جزء 2 - توضيح المقاصد

( فهرس الكتاب - فهرس المحتويات )

توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم
فصل

فِي جِنَايَة التَّأْوِيل على مَا جَاءَ بِهِ الرَّسُول وَالْفرق بَين الْمَرْدُود والمقبول

شرع النَّاظِم رَحمَه الله فِي ذكر التَّأْوِيل وَمَا جنى على الشَّرِيعَة المطهرة من البلايا والمحن والشرور والفتن وَذكر مَا يقبل مِنْهُ وَمَا يرد قَالَ ... هَذَا وأصل بلية الْإِسْلَام من تَأْوِيل ... ذِي التحريف والبطلان
وَهُوَ الَّذِي قد فرق السّبْعين بل زَادَت ثَلَاثًا قَول ذِي الْبُرْهَان ...

يُشِير إِلَى قَوْله صلى الله عَلَيْهِ وَسلم سَتَفْتَرِقُ أمتِي على ثَلَاث وَسبعين فرقة الحَدِيث ... وَهُوَ الَّذِي قتل الْخَلِيفَة جَامع الْقُرْآن ذَا النورين والاحسان ...

يَعْنِي عُثْمَان بن عَفَّان رَضِي الله عَنهُ ... وَهُوَ الَّذِي قتل الْخَلِيفَة بعده ... أَعنِي عليا قَاتل الأقران ... وَهُوَ الَّذِي قتل الْحُسَيْن وَأَهله ... فَغَدوْا عَلَيْهِ ممزقي اللحمان ... وَهُوَ الَّذِي فِي يَوْم حرتهم أَبَا ... ح حمى الْمَدِينَة معقل الايمان
حَتَّى جرت تِلْكَ الدِّمَاء كَأَنَّهَا ... فِي يَوْم عيد سنة القربان ...

أَي وقْعَة الْحرَّة وَذَلِكَ أَن يزِيد بن مُعَاوِيَة وَجه مُسلم بن عقبَة المري

(2/3)

فِي جَيش عَظِيم من أهل الشَّام فَنزل بِالْمَدِينَةِ فقاتل أَهلهَا فَهَزَمَهُمْ وقتلهم بحرة الْمَدِينَة قتلا ذريعا واستباح الْمَدِينَة ثَلَاثَة أَيَّام فسميت وقْعَة الْحرَّة لذَلِك وفيهَا يَقُول الشَّاعِر ... فان تقتلونا يَوْم حرَّة واقم ... فانا على الاسلام أول من قتل ...

وَكَانَت وقْعَة الْحرَّة يَوْم الاربعاء لليلتين بَقِيَتَا من ذِي الْحجَّة سنة ثَلَاث وَسِتِّينَ وَيُقَال لَهَا حرَّة زهرَة وَكَانَت الْوَقْعَة بِموضع يعرف ب واقم على ميل من مَسْجِد رَسُول الله صلى الله عَلَيْهِ وَسلم فَقتل بهَا بقايا الْمُهَاجِرين والانصار وَخيَار التَّابِعين وهم الف وَسَبْعمائة وَقتل من أخلاط النَّاس عشرَة آلَاف سوى النِّسَاء وَالصبيان وَقتل بهَا من حَملَة الْقُرْآن سَبْعمِائة رجل من قُرَيْش سَبْعَة وَتسْعُونَ قتلوا جَهرا ظلما فِي الْحَرْب وصبرا كَذَا ذكر الْقُرْطُبِيّ رَحمَه الله فِي التَّذْكِرَة وَفِي كتاب آكام المرجان فِي أَحْكَام الجان للشَّيْخ بدر الدّين مُحَمَّد بن عبد الله الشبلي الصَّفَدِي الْحَنَفِيّ قَالَ كَانَت وقْعَة الْحرَّة لثلاث لَيَال بَقينَ من ذِي الْحجَّة سنة ثَلَاث وَسِتِّينَ على بَاب طيبَة وَاسْتشْهدَ فِيهَا خلق كثير وَجَمَاعَة من الصَّحَابَة قَالَ خَليفَة فَجَمِيع من أُصِيب من قُرَيْش والانصار ثَلَاثمِائَة وَسِتُّونَ وَرُوِيَ ان رَسُول الله صلى الله عَلَيْهِ وَسلم وقف على الْحرَّة وَقَالَ ليقْتلن بِهَذَا الْمَكَان رجال هم خِيَار امتي بعد أَصْحَابِي وَكَانَ سَببهَا ان اهل الْمَدِينَة خلعوا يزِيد بن مُعَاوِيَة واخرجوا مَرْوَان بن الحكم وَبني أُميَّة وَأمرُوا عَلَيْهِم حَنْظَلَة بن عبد الله الغسيل وَلم يُوَافق أهل الْمَدِينَة أحد من أكَابِر أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم الَّذين كَانُوا فيهم فَجهز اليهم يزِيد

(2/4)

ابْن مُعَاوِيَة مُسلم بن عقبَة فأوقع بهم قَالَ السُّهيْلي وَقتل فِي ذَلِك الْيَوْم من وُجُوه الْمُهَاجِرين والانصار ألف وَسَبْعمائة وَقتل من أخلاط النَّاس عشرَة آلَاف قَالَ شَيخنَا الْحَافِظ ابو عبد الله الذَّهَبِيّ هَذَا خسف ومجازفة والحرة الَّتِي تعرف بهَا هَذَا الْيَوْم يُقَال لَهَا حرَّة زهرَة وَعرفت حرَّة زهرَة بقرية كَانَت لبني زهرَة قوم من الْيَهُود قَالَ الزبير فِي فَضَائِل الْمَدِينَة كَانَت قَرْيَة كَبِيرَة فِي الزَّمن الْقَدِيم وَكَانَ فِيهَا ثلثمِائة صائغ وَكَانَ يزِيد قد أعذر الى أهل الْمَدِينَة وبذل لَهُم من الْعَطاء أَضْعَاف اضعاف مَا يُعْطي النَّاس واجتهد فِي استمالتهم الى الطَّاعَة والتحذير من الْخلاف وَلَكِن أَبى الله الا مَا أَرَادَ وَالله يحكم بَين عباده فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ انْتهى ... وَغدا لَهُ الْحجَّاج يسفكها وَيقتل صَاحب الايمان وَالْقُرْآن ... وَجرى بِمَكَّة مَا جرى من أَجله ... من عَسْكَر الْحجَّاج ذِي الْعدوان ... وهوالذي أنشأ الْخَوَارِج مِثْلَمَا ... أنشا الروافض أَخبث الْحَيَوَان
ولأجله شتموا خيارا الْخلق بعد الرُّسُل بالعدوان والبهتان
ولأجله سل الْبُغَاة سيوفهم ... ظنا بِأَنَّهُم ذَوُو إِحْسَان ... ولأجله قد قَالَ أهل الاعتزا ... ل مقَالَة هدت قوى الايمان
ولأجله قَالُوا بِأَن كَلَامه سُبْحَانَهُ خلق من الأكوان ... ولأجله قد كذبت بِقَضَائِهِ شبه الْمَجُوس العابدي النيرَان
ولأجله قد خلدوا أهل الْكَبَائِر فِي الْجَحِيم كعابدي الْأَوْثَان ...

(2/5)

.. ولأجله قد انكروا لشفاعة الْمُخْتَار فيهم غَايَة النكران
ولأجله ضرب الامام بسوطهم صديق أهل السّنة الشَّيْبَانِيّ
ولأجله قد قَالَ جهم لَيْسَ رب الْعَرْش خَارج هَذِه الأكوان
كلا وَلَا فَوق السَّمَاوَات العلى ... وَالْعرش من رب وَلَا رحمان ... مَا فَوْقهَا رب يطاع جباهنا تهوي لَهُ بسجود ذِي خضعان
ولأجله جحدت صِفَات كَمَاله ... وَالْعرش أخلوه من الرَّحْمَن
ولأجله أفنى الْجَحِيم وجنة المأوى مقَالَة كَاذِب فتان ... ولأجله قَالُوا الاله معطل ... أزلا بِغَيْر نِهَايَة وزمان ... ولأجله قد قَالَ لَيْسَ لفعله من غَايَة هِيَ حِكْمَة الديَّان
ولأجله قد كذبُوا بنزوله ... نَحْو السَّمَاء بِنصْف ليل ثَان ... ولأجله زَعَمُوا الْكتاب عبارَة ... وحكاية عَن ذَلِك الْقُرْآن
مَا عندنَا شَيْء سوى الْمَخْلُوق وَالْقُرْآن لم يسمع من الرَّحْمَن
مَاذَا كَلَام الله قطّ حَقِيقَة ... لَكِن مجَاز وَيْح ذِي الْبُهْتَان
ولأجله قتل ابْن نصر أحمدا ذَاك الْخُزَاعِيّ الْعَظِيم الشان ... إِذْ قَالَ ذَا الْقُرْآن نفس كَلَامه ... مَا ذَاك مَخْلُوق من الأكوان ...

أَي ولأجله قتل الواثق أَحْمد بن نصر بن مَالك الْخُزَاعِيّ

(2/6)

وقصته مَعْرُوفَة ذكرهَا ابْن الْجَوْزِيّ فِي مَنَاقِب الامام احْمَد رَحمَه الله تَعَالَى قَالَ الْحَافِظ أَبُو الْفرج ابْن الْجَوْزِيّ رَحمَه الله تَعَالَى فِي مَنَاقِب الامام احْمَد أَحْمد بن نصر بن مَالك بن الْهَيْثَم الْخُزَاعِيّ كَانَ من اهل الدّين وَالصَّلَاح والامارين بِالْمَعْرُوفِ وَسمع الحَدِيث من مَالك بن انس وَحَمَّاد بن زيد وهشيم فِي آخَرين وَقد روى عَنهُ يحيى بن معِين وَغَيره وَكَانَ قد اتهمَ بِأَنَّهُ يُرِيد الْخلَافَة فَأخذ وَحمل الى الواثق فَقَالَ لَهُ دع مَا أخذت لَهُ مَا تَقول فِي الْقُرْآن قَالَ كَلَام الله قَالَ أمخلوق هُوَ قَالَ هُوَ كَلَام الله قَالَ أفترى رَبك فِي الْقِيَامَة قَالَ كَذَا جَاءَت الرِّوَايَة قَالَ وَيحك وكما يرى الْمَحْدُود المجسم ودعا بِالسَّيْفِ وَأمر بالنطع فأجلس عَلَيْهِ وَهُوَ مُقَيّد وَأمر بشد رَأسه بِحَبل وَأمرهمْ أَن يمدوه وَمَشى إِلَيْهِ حَتَّى ضرب عُنُقه وَأمر بِحمْل رَأسه إِلَى بَغْدَاد فنصب بالجانب الشَّرْقِي أَيَّامًا وَفِي الْجَانِب الغربي أَيَّامًا
أخبرنَا عبد الرَّحْمَن بن مُحَمَّد الْقَزاز باسناده عَن ابي بكر الْمَرْوذِيّ قَالَ سَمِعت أَبَا عبد الله أَحْمد بن حَنْبَل وَذكر أَحْمد بن نصر فَقَالَ رَحمَه الله مَا كَانَ اسخاه لقد جاد بِنَفسِهِ قَالَ الْخَطِيب وَلم يزل رَأس أَحْمد بن نصر مَنْصُوبًا بِبَغْدَاد وَجَسَده مصلوبا ب سر من رأى سِتّ سِنِين الى ان حط وَجمع بَين راسه وبدنه وَدفن بالجانب الشَّرْقِي فِي الْمقْبرَة الْمَعْرُوفَة بالمالكية وَدفن فِي شَوَّال سنة سبع وَثَلَاثِينَ ... وَهُوَ الَّذِي جر ابْن سينا والألى ... قَالُوا مقَالَته على الكفران ... فتأولوا خلق السَّمَاوَات العلى ... وحدوثها بِحَقِيقَة الامكان
وتأولوا علم الْإِلَه وَقَوله ... وَصِفَاته بالسلب والبطلان ...

(2/7)

.. وتأولوا الْبَعْث الَّذِي جَاءَت بِهِ ... رسل الْإِلَه لهَذِهِ الْأَبدَان
بفراقها لعناصر قد ركبت ... حَتَّى تعود بسيطة الْأَركان
وَهُوَ الَّذِي جر القرامطة الالى ... يتأولون شرائع الايمان
فتأولوا العملي مثل تَأْوِيل العلمي عنْدكُمْ بِلَا فرقان ... وَهُوَ الَّذِي جر النصير وَحزبه ... حَتَّى اتوا بعساكر الكفران ... فَجرى على الاسلام اعظم محنة وخمارها فِينَا الى ذَا الْآن ...

قَوْله وخمارها فِينَا إِلَى ذَا الْآن أَي ان فتن التتار لم تزل إِلَى زمَان النَّاظِم وَقد تقدم بعض مَا فَعَلُوهُ بِبَغْدَاد فِي الْفَصْل الَّذِي أَوله ... وأتى ابْن سينا بعد ذَاك مصانعا ... للْمُسلمين فَقَالَ بالامكان ...

وَمَا جرى على الاسلام من هَؤُلَاءِ الملاعين كثير شهير فان حَدِيثهمْ يَأْكُل الاحاديث وَلَكِن نشِير إِلَى بعض مَا جرى فِي عصر النَّاظِم وَقَبله وَمَا فعله شيخ الاسلام رَحمَه الله فان لَهُ الْيَد الْبَيْضَاء فِي جهادهم قَرَأت فِي تَرْجَمته لبَعض أَصْحَابه قَالَ وَفِي أول رَمَضَان سنة ثِنْتَيْنِ وَسَبْعمائة كَانَت وقْعَة شقحب الْمَشْهُورَة وَحصل للنَّاس شدَّة عَظِيمَة وَظهر فِيهَا من كرامات الشَّيْخ وَإجَابَة دُعَائِهِ وعظيم جهاده وفرط شجاعته وَنِهَايَة كرمه ونصحه للاسلام وَغير ذَلِك مَا يتَجَاوَز الْوَصْف قَالَ بعض أَصْحَابه ثمَّ سَاق الله جَيش الاسلام العرمرم الْمصْرِيّ صُحْبَة امير الْمُؤمنِينَ وَالْملك النَّاصِر مُحَمَّد بن قلاوون سوقا حثيثا للقاء التتار فَاجْتمع الشَّيْخ بالخليفة وَالسُّلْطَان وأعيان الامراء وكلمهم بمرج الصفر قبلي دمشق وَبينهمْ وَبَين التتار أقل من مِقْدَار ثَلَاث سَاعَات وَبَقِي الشَّيْخ هُوَ

(2/8)

عَن وَأَخُوهُ وَأَصْحَابه وَمن مَعَه من الْغُزَاة قَائِما بجهاده ولأمه حَرْبَة يُوصي النَّاس بالثبات ويعدهم النَّصْر ويبشرهم بِالْغَنِيمَةِ والفوز بِإِحْدَى الحسنيين إِلَى أَن صدق الله وعده وأعز جنده وَهزمَ التتار وَحده وَدخل جَيش الاسلام إِلَى دمشق وَالشَّيْخ فِي أَصَابَهُ شَاك فِي سلاحة وداخلا مَعَهم عالية كَلمته مقبوله شَفَاعَته مكرما مُعظما يَقُول للمداحين أَنه رجل مِلَّة لَا رجل دولة وَأَخْبرنِي حَاجِب من الْحجاب ذُو دين وَأَمَانَة وَصدق قَالَ قَالَ لي الشَّيْخ يَوْم اللِّقَاء يَا فلَان الدّين أوقفني موقف الْمَوْت فسقته إِلَى مُقَابلَة الْعَدو وهم منحدرون كالسيل تلوح أسلحتهم من تَحت الْغُبَار فَرفع طرفه إِلَى السَّمَاء وحرك شَفَتَيْه ثمَّ انْبَعَثَ وَأَقْبل على الْقِتَال ثمَّ حَال الْقِتَال والالتحام وَمَا عدت رَأَيْته حَتَّى فتح الله وانحاز التتار الى جبل صَغِير عصموا أنفسهم بِهِ من سيوف الْمُسلمين آخر النَّهَار وَإِذا بالشيخ وأخيه يصيحان تحريضا على الْقِتَال وتخويفا للنَّاس الْفِرَار فَقلت لَك الْبشَارَة بالنصر فهاهم محصورون بِهَذَا السفح وفغد إِن شَاءَ الله يؤخذون عَن آخِرهم قَالَ فَحَمدَ الله وَأثْنى عَلَيْهِ ودعا دُعَاء رَأَيْت بركته فِي ذَلِك الْوَقْت وَبعده وَقَالَ ابْن فضل الله وَحكي من شجاعته فِي مَوَاقِف الحروب نوبَة شقحب ونوبة كسروان مَا لم يسمع الا عَن صَنَادِيد الرِّجَال وأبطال اللِّقَاء وأحلاس الْحَرْب تَارَة يُبَاشر الْقِتَال وَتارَة يحرض عَلَيْهِ وَركب الْبَرِيد الى مهنا بن عِيسَى امير الْعَرَب واستحضره إِلَى الْجِهَاد وَركب بعْدهَا إِلَى السُّلْطَان واستنفره وواجه بالْكلَام الغليظ أمراءه وَعَسْكَره وَلما جَاءَ السُّلْطَان إِلَى شقحب لاقاه إِلَى قرب الْحرَّة وَجعل يشجعه ويثبته فَلَمَّا رأى السُّلْطَان كَثْرَة التتار قَالَ يَا لخَالِد بن الْوَلِيد فَقَالَ لَهُ لَا تقل هَذَا بل قل يَا الله

(2/9)

واستغث بِاللَّه رَبك وَحده وَوَحدهُ تنصر وَقل يَا مَالك يَوْم الدّين إياك نعْبد وَإِيَّاك نستعين ثمَّ صَار تَارَة يقبل على الْخَلِيفَة وَتارَة على السُّلْطَان ويهديهما ويربط جأشهما حَتَّى جَاءَ نصر الله وَالْفَتْح وَحكي أَنه قَالَ للسُّلْطَان أثبت فانك مَنْصُور فَقَالَ لَهُ بعض الْأُمَرَاء قل 6 إِن شَاءَ الله فَقَالَ إِن شَاءَ الله تَحْقِيقا لَا تَعْلِيقا فَكَانَ كَمَا قَالَ وَقبل ذَلِك فِي نوبَة غازان فعل من أَنْوَاع الْجِهَاد وأنواع الْخَيْر من انفاق الاموال وإطعام الطَّعَام وَغير ذَلِك مَا هُوَ مَعْرُوف مَشْهُور فرحمه الله وَرَضي عَنهُ ... وَجَمِيع مَا فِي الْكَوْن من بدع وأحداث تخَالف مُوجب الْقُرْآن
فأساسها التَّأْوِيل ذُو الْبطلَان لَا تَأْوِيل أهل الْعلم والأيمان ... إِذْ ذَاك تَفْسِير المُرَاد وكشفه ... وَبَيَان مَعْنَاهُ الى الاذهان ... قد كَانَ أعلم خلقه بِكَلَامِهِ ... صلى عَلَيْهِ الله كل أَوَان
يتَأَوَّل الْقُرْآن عِنْد رُكُوعه وَسُجُوده تَأْوِيل ذِي برهَان
هَذَا الَّذِي قالته أم الْمُؤمنِينَ حِكَايَة عَنهُ لَهَا بِلِسَان ... فَانْظُر إِلَى التَّأْوِيل مَا تَعْنِي بِهِ ... خير النِّسَاء وأفقه النسوان
أتظنها تَعْنِي بِهِ صرفا عَن الْمَعْنى الْقوي لغير ذِي الرجحان ... وَانْظُر إِلَى التَّأْوِيل حِين يَقُول علمه لعبد الله فِي الْقُرْآن
مَاذَا أَرَادَ بِهِ سوى تَفْسِيره ... وَظُهُور مَعْنَاهُ لَهُ بِبَيَان
قَوْله ابْن عَبَّاس هُوَ التَّأْوِيل لَا ... تَأْوِيل جهمي أخي بهتان

(2/10)

.. وَحَقِيقَة التَّأْوِيل مَعْنَاهُ الرُّجُوع الى الْحَقِيقَة لَا الى الْبطلَان ... وكذاك تَأْوِيل الْمَنَام حيقيقة المرئي لَا التحريف بالبهتان
وكذاك تَأْوِيل الَّذِي قد أخْبرت ... رسل الْإِلَه بِهِ من الْإِيمَان
نفس الْحَقِيقَة إِذْ تشاهدها لَدَى ... يَوْم الْمعَاد بِرُؤْيَة وعيان
لَا خلف بَين أَئِمَّة التَّفْسِير فِي ... هَذَا وَذَلِكَ وَاضح الْبُرْهَان
هَذَا كَلَام الله ثمَّ رَسُوله وأئمة التَّفْسِير لِلْقُرْآنِ
تَأْوِيله هُوَ عِنْدهم تَفْسِيره ... بِالظَّاهِرِ الْمَفْهُوم للأذهان ... مَا قَالَ مِنْهُم قطّ شخص وَاحِد ... تَأْوِيله صرف عَن الرجحان ... كلا وَلَا نفي الْحَقِيقَة لَا وَلَا ... عزل النُّصُوص عَن الْيَقِين فذان
تَأْوِيل أهل الْبَاطِل الْمَرْدُود عِنْد أَئِمَّة الْعرْفَان والايمان ... وَهُوَ الَّذِي لَا شكّ فِي بُطْلَانه ... وَالله يقْضِي فِيهِ بِالْبُطْلَانِ
فجعلتهم للفظ معنى غير مَعْنَاهُ لديهم باصطلاح ثَان ... وحملتم لفظ الْكتاب عَلَيْهِ حَتَّى جَاءَكُم من ذَاك محذوران
كذب على الالفاظ مَعَ كذب على ... من قَالَهَا كذبان مقبوحان
وتلاهما أَمْرَانِ أقبح مِنْهُمَا ... جحد الْهدى وَشَهَادَة الْبُهْتَان
إِذْ يشْهدُونَ الزُّور إِن مُرَاده ... غير الْحَقِيقَة وَهِي ذُو بطلَان ...

(2/11)

ووأصوله ان التاويل هُوَ صرف اللَّفْظ عَن الِاحْتِمَال الرَّاجِح إِلَى الِاحْتِمَال الْمَرْجُوح لدَلِيل يقْتَرن بِهِ وَهَذَا الَّذِي عناه اكثر من تكلم من الْمُتَأَخِّرين فِي تَأْوِيل نُصُوص الصِّفَات وَترك تَأْوِيلهَا وَهل ذَلِك مَحْمُود اَوْ مَذْمُوم اَوْ حق اَوْ بَاطِل وَالثَّانِي ان التَّأْوِيل بِمَعْنى التَّفْسِير وَهَذَا هُوَ الْغَالِب على اصْطِلَاح الْمُفَسّرين لِلْقُرْآنِ كَمَا يَقُول ابْن جر وَأَمْثَاله من الْمُفَسّرين وَاخْتلف عُلَمَاء التَّأْوِيل وَمُجاهد إِمَام الْمُفَسّرين قَالَ الثَّوْريّ إِذا جَاءَك التَّفْسِير عَن مُجَاهِد فحسبك بِهِ وعَلى تَفْسِيره يعْتَمد الشَّافِعِي وَالْبُخَارِيّ وَغَيرهمَا فاذا ذكر انه يعلم تَأْوِيل الْمُتَشَابه فَالْمُرَاد معرفَة تَفْسِيره الثَّالِث من مَعَاني التَّأْوِيل هُوَ الْحَقِيقَة الَّتِي يؤول اليها الْكَلَام كَمَا قَالَ تَعَالَى {هَل ينظرُونَ إِلَّا تَأْوِيله يَوْم يَأْتِي تَأْوِيله يَقُول الَّذين نسوه من قبل قد جَاءَت رسل رَبنَا بِالْحَقِّ} الاعراف فَتَأْوِيل مَا فِي الْقُرْآن من أَخْبَار الْمعَاد هُوَ مَا أخبر الله بِهِ فِيهِ مِمَّا يكون من الْقِيَامَة والحساب وَالْجنَّة النَّار وَنَحْو ذَلِك كَمَا قَالَ فِي قصَّة يُوسُف لما سجد أَبَوَاهُ وأخوته {يَا أَبَت هَذَا تَأْوِيل رُؤْيَايَ من قبل} يُوسُف فَجعل عين مَا وجد فِي الْخَارِج هُوَ تَأْوِيل الرُّؤْيَا فالتأويل الثَّانِي هُوَ تَفْسِير الْكَلَام وَهُوَ الْكَلَام الَّذِي يُفَسر بِهِ اللَّفْظ حَتَّى يفهم مَعْنَاهُ اَوْ تعرف علته اَوْ دَلِيله وَهَذَا التَّأْوِيل الثَّالِث هُوَ عين مَا هُوَ مَوْجُود فِي الْخَارِج وَمِنْه قَول عَائِشَة كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم يَقُول فِي رُكُوعه وَسُجُوده سُبْحَانَكَ اللَّهُمَّ رَبنَا وَبِحَمْدِك اللَّهُمَّ اغْفِر لي يتَأَوَّل الْقُرْآن يَعْنِي قَوْله {فسبح بِحَمْد رَبك وَاسْتَغْفرهُ} النَّصْر وَقَول سُفْيَان بن عُيَيْنَة السّنة هِيَ تَأْوِيل الْأَمر

(2/13)

وَالنَّهْي فان نفس الْفِعْل الْمَأْمُور بِهِ هُوَ تَأْوِيل الامر بِهِ وَنَفس الْمَوْجُود الْمخبر عَنهُ هُوَ تَأْوِيل الْخَبَر وَالْكَلَام خبر وَأمر وَلِهَذَا يَقُول أَبُو عبيد وَغَيره الْفُقَهَاء اعْلَم بالتأويل من أهل اللُّغَة كَمَا ذكرُوا ذَلِك فِي اشْتِمَال الصماء لِأَن الْفُقَهَاء يعلمُونَ تَفْسِير مَا أَمر بِهِ وَنهى عَنهُ لعلمهم بمقاصد الرَّسُول صلى الله عَلَيْهِ وَسلم كَمَا يعلم أَتبَاع بقراط وسيبويه وَنَحْوهمَا من مقاصدهما مَا لَا يعلم بِمُجَرَّد اللُّغَة وَلَكِن تَأْوِيل الْأَمر وَالنَّهْي لَا (بُد) من مَعْرفَته بِخِلَاف تَأْوِيل الْخَبَر اذا عرف ذَلِك فَتَأْوِيل مَا اخبر الله تَعَالَى بِهِ عَن نَفسه المقدسة المتصفة بِمَا لَهَا من حقائق الْأَسْمَاء وَالصِّفَات هُوَ حَقِيقَة نَفسه المقدسة المتصفة بِمَا لَهَا من حقائق الصِّفَات وَتَأْويل مَا أخبر الله تَعَالَى بِهِ من الْوَعْد والوعيد هُوَ نفس مَا يكون من الْوَعْد والوعيد وَلِهَذَا مَا يَجِيء فِي الحَدِيث يعْمل بمحكمة ويؤمن بمتشابهه لِأَن مَا أخبر الله عَن نَفسه وَعَن الْيَوْم الاخر فِيهِ أَلْفَاظ متشابهة يشبه مَعَانِيهَا مَا نعلمهُ فِي الدُّنْيَا كَمَا أخبر أَفِي الْجنَّة لَحْمًا ولبنا وَعَسَلًا وخمرا وَنَحْو ذَلِك وَهَذَا يشبه مَا فِي الدُّنْيَا لفظا وَمعنى وَلَكِن لَيْسَ هُوَ مثله وَلَا حَقِيقَته كحقيقته فاسماء الله تَعَالَى وَصِفَاته أولى وان كَانَ بَينهَا وَبَين اسماء الْعباد وصفاتهم تشابه ان لَا يكون لأَجلهَا الْخَالِق مثل وَلَا حَقِيقَته كحقيقته والاخبار عَن الْغَائِب لَا يفهم إِن لم يعبر عَنهُ بالاسماء الْمَعْلُومَة مَعَانِيهَا فِي الشَّاهِد وَيعلم بهَا مَا فِي الْغَائِب بِوَاسِطَة الْعلم بِمَا فِي الشَّاهِد مَعَ الْعلم بالفارق الْمُمَيز وَأَن مَا أخبر الله بِهِ من الْغَيْب أعظم مِمَّا فِي الشاهوفي الْغَائِب مَا لَا عين رَأَتْ وَلَا أذن سَمِعت وَلَا خطر على قلب بشر فَنحْن إِذا أخبرنَا بِالْغَيْبِ الَّذِي اخْتصَّ بِهِ من الْجنَّة وَالنَّار علمنَا معنى ذَلِك وفهمنا مَا أُرِيد منا فهمه بذلك الْخطاب

(2/14)

وفسرنا ذَلِك واما نفس الْحَقِيقَة الْمخبر عَنْهَا مثل الَّتِي لم يكن بعد وَإِنَّمَا يكون يَوْم الْقِيَامَة فَذَلِك من التَّأْوِيل الَّذِي لَا يُعلمهُ الا الله وَلِهَذَا لما سُئِلَ مَالك وَغَيره من السّلف عَن قَوْله {الرَّحْمَن على الْعَرْش اسْتَوَى} طه قَالُوا الاسْتوَاء مَعْلُوم والكيف مَجْهُول والايمان بِهِ وَاجِب وَالسُّؤَال عَنهُ بِدعَة وَكَذَلِكَ قَالَ ربيعَة شيخ مَالك قبله الاسْتوَاء مَعْلُوم والكيف مَجْهُول وَمن الله الْبَيَان وعَلى الرَّسُول الْبَلَاغ وعلينا الايمان فَبين ان الاسْتوَاء مَعْلُوم وَإِن كَيْفيَّة ذَلِك مَجْهُولَة وَمثل هَذَا يُوجد كثيرا فِي كَلَام السّلف وَالْأَئِمَّة ينفون علم الْعباد بكيفية صِفَات الله تَعَالَى وَأَنه لَا يعلم كَيفَ الله الا الله فَلَا يعلم مَا هُوَ إِلَّا هُوَ وَقد قَالَ النَّبِي ص الله سُبْحَانَهُ لى الله عَلَيْهِ وَسلم لَا أحصي ثَنَاء عَلَيْك انت كَمَا اثنيت على نَفسك وَهَذَا فِي صَحِيح مُسلم وَغَيره وَقَالَ فِي الحَدِيث الآخر اللَّهُمَّ إِنِّي أَسأَلك بِكُل اسْم هُوَ لَك سميت بِهِ نَفسك أَو نزلته فِي كتابك أَو عَلمته أحدا من خلقك أَو أستأثرت بِهِ فِي علم الْغَيْب عنْدك والْحَدِيث فِي الْمسند وصحيح أبي حَاتِم وَأطَال الْكَلَام وَهُوَ كَلَام نَفِيس وَهُوَ معنى كَلَام النَّاظِم رَحمَه الله تَعَالَى
فصل
فِيمَا يلْزم مدعي التَّأْوِيل لتصحيح دَعْوَاهُ
... وَعَلَيْكُم فِي ذَا وظائف أَربع ... وَالله لَيْسَ لكم بِهن يدان
مِنْهَا دَلِيل صَارف للفظ عَن ... مَوْضُوعه الْأَصْلِيّ بالبرهان ...

(2/15)

.. إِذْ مدعى نفس الْحَقِيقَة مُدع ... للْأَصْل لم يحْتَج إِلَى برهَان
فاذا استقام لكم دَلِيل الصّرْف يَا ... هَيْهَات طولبتم بِأَمْر ثَان
وَهُوَ احْتِمَال اللَّفْظ للمعنى الَّذِي ... قُلْتُمْ هُوَ الْمَقْصُود بالتبيان
فاذا أتيتم ذَاك طولبتم بِأَمْر ثَالِث من بعد هَذَا الثَّانِي ... إِذْ قُلْتُمْ إِن المُرَاد كَذَا فَمَا ... ذَا دلكم أتخرص الْكُهَّان
هَب أَنه لم يقْصد الْمَوْضُوع لَكِن قد يكون الْقَصْد معنى ثَان ... غير الَّذِي عينتموه وَقد يكو ... ن اللَّفْظ مَقْصُودا بِدُونِ معَان ... كتعبد وتلاوة ويكو ذَا ... ك الْقَصْد أَنْفَع وَهُوَ ذُو إِمْكَان
من قصد تَحْرِيف لَهَا يُسمى بتأ ... ويل مَعَ الاتعاب للاذهان
وَالله مَا القصدان فِي حدسوا حِكْمَة الْمُتَكَلّم المنان ... بل حِكْمَة الرَّحْمَن تبطل قَصده التحريف حاشا حِكْمَة الرَّحْمَن
وكذاك تبطل قَصده إنزالها ... من غير معنى وَاضح التِّبْيَان
وهما طَرِيقا فرْقَتَيْن كِلَاهُمَا عَن مقصد الْقُرْآن منحرفان ...
حَاصِل كَلَام النَّاظِم فِي هَذَا الْفَصْل إِلْزَام أهل التَّأْوِيل أَرْبَعَة لَوَازِم وَلَا سَبِيل لَهُم إِلَى دَلِيل قَاطع بهَا الأول الْمُطَالبَة بِدَلِيل صَارف للفظ عَن مَوْضُوعه الْأَصْلِيّ وَهُوَ أَن الاصل فِي الْأَلْفَاظ الْحَقِيقِيَّة فالمدعي النَّقْل عَن الْحَقِيقَة يحْتَاج إِلَى دَلِيل قَاطع فاذا أَقَامُوا الدَّلِيل الْمُوجب للصرف

(2/16)

.. فتسلط التَّأْوِيل إبِْطَال لهَذَا الْقَصْد وَهُوَ جِنَايَة من جَان
هَذَا الَّذِي قد قَالَه مَعَ نَفْيه ... لحقائق الالفاظ فِي الأذهان
وَطَرِيقَة التَّأْوِيل أَيْضا قد غَدَتْ ... مُشْتَقَّة من هَذِه الخلجان
وَكِلَاهُمَا اتفقَا على ان الْحَقِيقَة مُنْتَفٍ مضمونها بِبَيَان ... لَكِن قد اخْتلفَا فَعِنْدَ فريقكم ... مَا إِن أريدت قطّ بالتبيان ... لَكِن عِنْدهم اريد ثُبُوتهَا ... فِي الذِّهْن إِذْ عدمت من الْإِحْسَان
اذ ذَاك مصلحَة الْمُخَاطب عِنْدهم ... وَطَرِيقَة الْبُرْهَان أَمر ثَان
فكلاهما ارتكبا أَشد جِنَايَة ... جنيت على الْقُرْآن وَالْإِيمَان
جعلُوا النُّصُوص لأَجلهَا غَرضا لَهُم ... قد خرقوه بأسهم الهذيان ...
يَعْنِي النَّاظِم أَن ابْن سينا وَأَمْثَاله من الملاح الفلاسفة لما فتح المتكلمون بَاب التَّأْوِيل الَّذِي هُوَ تَحْرِيف النُّصُوص فَإِن حَقِيقَة قَول الْمُتَكَلِّمين إِن الرب لم يكن قَادِرًا وَلَا كَانَ الْكَلَام وَالْفِعْل مُمكنا لَهُ وَلم يزل كَذَلِك دَائِما مُدَّة أَو تَقْدِير مُدَّة لَا نِهَايَة لَهَا ثمَّ إِنَّه تكلم وَفعل من غير سَبَب اقْتضى ذَلِك وَجعلُوا مَفْعُوله هُوَ فعله وإرادته بعلة أزلية وَالْمَفْعُول مُتَأَخِّرًا وَجعلُوا الْقَادِر يرجح أحد مقدوريه على الآخر بِلَا مُرَجّح وكل هَذَا خلاف الْمَعْقُول الصَّرِيح وَخلاف الْكتاب وَالسّنة وأنكروا صِفَاته ورؤيته وَقَالُوا كَلَامه مَخْلُوق وَهُوَ خلاف دين الْإِسْلَام وَالَّذين اتبعُوا هَؤُلَاءِ الْمُتَكَلِّمين وأثبتوا الصِّفَات قَالُوا يُرِيد جَمِيع المرادات بِإِرَادَة وَاحِدَة وكل كَلَام تكلم بِهِ أَو يتَكَلَّم بِهِ إِنَّمَا هُوَ شئ وَاحِد لَا يَتَعَدَّد

(2/18)

وَلَا يَتَبَعَّض وَإِذا رُؤِيَ بِلَا مُوَاجهَة وَلَا مُعَاينَة وَإنَّهُ لم يسمع وَلم ير الْأَشْيَاء حَتَّى وجدت لم يقم بِهِ أَنه مَوْجُود بل حَاله قبل أَن يسمع ويبصر كحاله بعد ذَلِك إِلَى أَمْثَال هَذِه الْأَقْوَال الَّتِي تخَالف الْمَعْقُول الصَّرِيح وَالْمَنْقُول الصَّحِيح فَلَمَّا رَأَتْ الفلاسفة أَن هَذَا مبلغ علم هَؤُلَاءِ وَأَن هَذَا هُوَ الْإِسْلَام الَّذِي عَلَيْهِ هَؤُلَاءِ وَعَلمُوا فَسَاد هَذَا أظهرُوا قَوْلهم بقدم الْعَالم وَاحْتَجُّوا بِأَن تجدّد الْفِعْل بعد أَن لم يكن مُمْتَنع بل لَا بُد لكل متجدد من سَبَب حَادث فَيكون الْفِعْل دَائِما ثمَّ ادعوا دَعْوَى كَاذِبَة لم يحسن أُولَئِكَ أَن يبينوا فَسَادهَا وَهُوَ انه إِذا كَانَ الْفِعْل دَائِما لزم قدم الأفلاك والعناصر ثمَّ لما أَرَادوا تَقْرِير النُّبُوَّة جعلوها فيضا فاض من الْعقل الفعال أَو غَيره من غير أَن يكون رب الْعَالمين يعلم ان لَهُ رَسُولا معينا وَلَا يُمَيّز بَين مُوسَى وَعِيسَى وَمُحَمّد صلوَات الله وَسَلَامه عَلَيْهِم أَجْمَعِينَ وَلَا يعلم الجزئيات وَلَا نزل من عِنْده ملك بل جِبْرِيل هُوَ خيال يتخيل فِي نفس النَّبِي صلى الله عَلَيْهِ وَسلم وَهُوَ الْعقل الفعال وأنكروا ان تكون السَّمَاوَات تَنْشَق وتنفطر وَغير ذَلِك مِمَّا أخبرنَا بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم وَزَعَمُوا أَن مَا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم إِنَّمَا أَرَادَ بِهِ خطاب الْجُمْهُور بِمَا يخيل إِلَيْهِم بِمَا يَنْتَفِعُونَ بِهِ من غير أَن يكون الامر فِي نَفسه كَذَلِك وَمن غير أَن تكون الرُّسُل بيّنت الْحَقَائِق وَعلمت النَّاس مَا الْأَمر عَلَيْهِ وَهَذَا معنى قَول النَّاظِم حِكَايَة عَن ابْن سينا قَالَ المُرَاد حقائق الْأَلْفَاظ تخييلا وتقريبا إِلَى الأذهان لِأَن الْجُمْهُور لَا يُمكنهُم إِدْرَاك الْمَعْقُول إِلَّا فِي مِثَال محسوس فأبرزت الرُّسُل الْمَعْقُول فِي المحسوس حَتَّى تقبله أذهان الْجُمْهُور فَيَقُول النَّاظِم هَذَا هُوَ الَّذِي قد قَالَه ابْن سينا مَعَ نَفْيه لحقائق الْأَلْفَاظ فِي

(2/19)

الاذهان فالتأويل عِنْد ابْن سينالأجل إبِْطَال هَذَا الْقَصْد وَلِهَذَا يحرم التَّأْوِيل عِنْد الفلاسفة إِلَّا للعارف وَأَشَارَ النَّاظِم إِلَى ذَلِك بقوله ... فلذاك يحرم عِنْدهم تَأْوِيله ... لكنه حل لذِي الْعرْفَان ...

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وتسلط الأوغاد والأوقاح والأرذال بالتحريف والبهتان
كل إِذا قابلته بِالنَّصِّ قا ... بله بِتَأْوِيل بِلَا برهَان ... وَيَقُول تأويلي كتأويل الَّذين تأولوا فوقية الرَّحْمَن
بل دونه فظهورها فِي الْوَحْي بالنصين مثل الشَّمْس فِي التِّبْيَان
أيسوغ تَأْوِيل الْعُلُوّ لكم وَلَا تتأولوا الْبَاقِي بِلَا فرقان ... وكذاك تَأْوِيل الصِّفَات مَعَ انها ... ملْء الحَدِيث وملء ذِي الْقُرْآن
وَالله تَأْوِيل الْعُلُوّ اشد من تأويلنا لقيامة الْأَبدَان
وَأَشد من تاويلنا لِحَيَاتِهِ ... ولعلمه ومشيئة الاكوان ... وَأَشد من تأويلنا لحدوث هَذَا الْعَالم المحسوس بالإمكان
وَأَشد من تأويلنا بعض الشرا ... ئع عِنْد ذِي الانصاف وَالْمِيزَان
وَأَشد من تأويلنا لكَلَامه ... بالفيض من فعال ذِي الاكوان
وَأَشد من تَأْوِيل اهل الرَّفْض أخبارالفضائل حازها الشَّيْخَانِ ... واشد من تَأْوِيل كل مؤول نصا بَان مُرَاده الوحيان ...

(2/20)

.. إِذْ صرح الوحيان مَعَ كتب الْإِلَه جَمِيعهَا بالفوق للرحمن ... فلأي شَيْء نَحن كفار بذا التَّأْوِيل بل أَنْتُم على الايمان
إِنَّا تأويلنا وَأَنْتُم قد تأولتم فهاتوا وَاضح الْفرْقَان ... ألكم على تأويلكم أَجْرَانِ حَيْثُ لنا على تأويلنا وزران
هذي مقالتهم لكم فِي كتبهمْ ... مِنْهَا نقلناها بِلَا عدوان
ردوا عَلَيْهِم إِن قدرتم أَو فنحوا عَن طَرِيق عَسَاكِر الايمان ... لاتحطمنكم جنودهم كحطم السَّيْل مَا لَاقَى من الديدان ...

الأوغاد جمع وغد وَهُوَ الَّذِي يخْدم بملء بَطْنه والأوقاح جمع وقح وَهُوَ الَّذِي لاحياء لَهُ يَعْنِي أَن الأوغاد والأوقاح والأرذال من الباطنية والفلاسفة وَغَيرهم لما رَأَوْا تَأْوِيل الْمُتَكَلِّمين لعلو الرب سُبْحَانَهُ وَتَعَالَى وفوقيته على خلقه وَكَذَا تأويلهم لصفاته تَعَالَى فَقَالَ أُولَئِكَ للمتكلمين تأويلكم للعلو أعظم من تأويلنا للقيامة واشد من تأويلنا لِحَيَاتِهِ سُبْحَانَهُ وَعلمه ومشيئته وَأَشد من تأويلنا لحدوث الْعَالم بالإمكان وَأعظم من تأويلنا لكَلَامه بِأَنَّهُ فاض من الْعقل الفعال وَأَشد من تَأْوِيل الروافض للْأَخْبَار الَّتِي فِي فَضَائِل الشَّيْخَيْنِ أبي بكر وَعمر رَضِي الله عَنْهُمَا وَأَشد من تَأْوِيل كل مؤول لِأَنَّهُ قد صرح الوحيان وَجَمِيع الْكتب الإلهية بالفوقية فلأي شَيْء نكفر بتأويلنا وَأَنْتُم مُؤمنُونَ فَنحْن قد تأولنا كَمَا تأولتم فهاتوا فرقا وَاضحا وَهَذَا معنى قَول النَّاظِم هذي مقالتهم لكم فِي كتبهمْ الخ فَردُّوا عَلَيْهِم إِن قدرتم وهيهات وَإِلَّا فتنحوا عَن

(2/21)

طَرِيق عَسَاكِر الْإِيمَان فهم الَّذين يردون على أُولَئِكَ الأوغاد وَذَلِكَ أَنهم قبلوا مَا أخبر الله بِهِ عَن نَفسه أَو أخبر بِهِ رَسُوله إِثْبَاتًا بِلَا تَأْوِيل وتنزيها بِلَا تَعْطِيل وقبلوا مَا جَاءَ عَن الله وَرَسُوله وَقَالُوا آمنا بِهِ كل من عِنْد رَبنَا وَالْحَمْد لله وَحده
قَالَ النَّاظِم
... وَكَذَا نطالبكم بِأَمْر رَابِع ... وَالله لَيْسَ لكم بذا إِمْكَان
وَهُوَ الْجَواب عَن الْمعَارض إِذْ بِهِ الد ... عوى تتمّ سليمَة الْأَركان
لَكِن ذاعين الْمحَال ولويسا عدكم عَلَيْهِ رب كل لِسَان ... فأدله الْإِثْبَات حَقًا لَا يقو ... م لَهَا الْجبَال وَسَائِر الاكوان
تَنْزِيل رب الْعَالمين ووحيه
مَعَ فطْرَة الرَّحْمَن والبرهان ... أَنى يعارضها كناسَة هَذِه الأذهان بِالشُّبُهَاتِ والهذيان
وجعاجع وفراقع مَا تحتهَا ... إِلَّا السراب لوارد ظمآن
فلتهنكم هذي الْعُلُوم اللاء قد ... ذخرت لكم عَن تَابع الاحسان
بل عَن مشايخهم جَمِيعًا ثمَّ وفقتم لَهَا من بعد طول زمَان ... وَالله مَا ذخرت لكم لفضيلة ... لكم عَلَيْهِم يَا أولي النُّقْصَان
لَكِن عقول الْقَوْم كَانَت فَوق ذَا ... قدرا وشأنهم فأعظم شان
وهم اجل وعلمهم أَعلَى وأشرف أَن يشاب بزخرف الهذيان ... فلذاك صانهم الْإِلَه عَن الَّذِي ... فِيهِ وَقَعْتُمْ صون ذِي إِحْسَان ...

(2/22)

.. سميتهم التحريف تَأْوِيلا كَذَا العطيل تَنْزِيها هما لقبان
وأضفتم أمرا إِلَى ذَا ثَالِثا ... شرا وأقبح مِنْهُ ذَا بهتان
فجعلتم الْإِثْبَات تجسيما وتشبيها وَذَا من أقبح الْعدوان ... فقلبتم تِلْكَ الْحَقَائِق مثل مَا ... قلبت قُلُوبكُمْ عَن الايمان ... وجعلتم الممدوح مذموما كَذَا ... بِالْعَكْسِ حَتَّى اسْتكْمل اللبسان
وأردتم ان تحمدوا بالاتبا ... ع نعم لمن يَا فرقة الْبُهْتَان
وبغيتم أَن تنسبوا للابتدا ... ع عَسَاكِر الْآثَار وَالْقُرْآن
وجعلتم الوحيين غير مفيدة للْعلم وَالتَّحْقِيق والبرهان
لَكِن عقول الناكبين عَن الْهدى لَهما تفِيد ومنطق اليونان
وجعلتم الايمان كفرا وَالْهدى عين الضلال وَذَا من الطغيان
ثمَّ استخفيتم عقولا مَا أرا ... د الله ان تزكو على الْقُرْآن
حَتَّى اسْتَجَابُوا مهطعين لدَعْوَة التعطيل قد هربوا من الْإِيمَان ... يَا ويحهم لَو يَشْعُرُونَ بِمن دَعَا وَلما دَعَا قعدوا جبان ...

هَذَا هُوَ الرَّابِع من الامور الَّتِي تقدّمت فِي الْفَصْل قبله لِأَنَّهُ طالبهم بِثَلَاثَة أَشْيَاء وَبَقِي الرَّابِع وَهُوَ انا نطالبهم بِالْجَوَابِ عَن الْمعَارض لَهُم وَهُوَ أَدِلَّة الْإِثْبَات وجوابهم عَنْهَا عين الْمحَال وَكَيف يُعَارض النُّصُوص القرآنية وَالْأَحَادِيث النَّبَوِيَّة والفطرة كناسَة الآراء والأذهان

(2/23)

هم وجعاجع وفراقع مَا تحتهَا إِلَّا السراب للوارد الظمآن فليهنهم الِاعْتِيَاض بِهَذِهِ الْعُلُوم الَّتِي قد ذخرت عَن الصَّحَابَة وَالتَّابِعِينَ والائمة المهديين فَإِن الله تَعَالَى صانهم ونزههم عَن هَذَا الَّذِي وَقع فِيهِ هَؤُلَاءِ نَعُوذ بِاللَّه من الخذلان
وَقَوله سميتم التحريف تَأْوِيلا الخ أَي أَنهم سموا تحريفاتهم تَأْوِيلا وَسموا التعطيل تَنْزِيها وأضافوا إِلَى ذَلِك أمرا ثَالِثا أقبح واشنع وَهُوَ انهم سموا الاثبات تجسيما وتشبيها فقلبوا الْحَقَائِق وَجعلُوا الممدوح مذموما والمذموم ممدوحا فدلسوا ولبسوا
وَقَوله وأردتم أَن تحمدوا بالاتباع الخ أَي أَنهم أَرَادوا ان يحْمَدُوا بِاتِّبَاع الْكتاب وَالسّنة وهم عَن ذَلِك بمراحل وَهَذَا معنى قَوْله لَكِن لمن وَمَعَ ذَلِك نسبوا للابتداع عَسَاكِر الْآثَار وَالْقُرْآن وصرحوا بِأَن نُصُوص الوحيين لَا تفِيد الْيَقِين وان الْعلم وَالْيَقِين إِنَّمَا يُسْتَفَاد من غَيرهمَا كعقولهم ومنطق اليونان وَقَالُوا إِذا تَعَارَضَت الْأَدِلَّة اللفظية والقواطع الْعَقْلِيَّة بزعمهم قدمنَا القواطع الْعَقْلِيَّة وَجعلُوا الايمان كفرا وَالْهدى ضلالا ثمَّ استخفوا أَصْحَاب الْعُقُول الضعيفة غير الزكية فاستجابواهطعين لدعوتهم واتبعوهم على تحريفهم وتأويلهم
فصل

فِي شبه المحرفين للنصوص باليهود وإرثهم التحريف مِنْهُم وَبَرَاءَة أهل الْإِثْبَات مِمَّا رموهم بِهِ من هَذِه الشّبَه
... هَذَا وَثمّ بلية مستورة ... فيهم سأبديها لكم بِبَيَان ...

(2/24)

.. ورث المحرف من يهود وهم أولو التحريف والتبديل والكتمان
فَأَرَادَ مِيرَاث الثَّلَاثَة مِنْهُم ... فعصت عَلَيْهِ غَايَة الْعِصْيَان ... إِذْ كَانَ لفظ النَّص مَحْفُوظًا فَمَا التبديل والكتمان فِي الْإِمْكَان
فَأَرَادَ تَبْدِيل الْمعَانِي إِذْ هِيَ الْمَقْصُود من تَعْبِير كل لِسَان ... فَأتى اليها وَهِي بارزة من ال الْأَلْفَاظ ظَاهِرَة بِلَا كتمان
فنفى حقائقها وَأعْطى لَفظهَا ... معنى سوى مَوْضُوعه الحقان
فجنى على الْمَعْنى جِنَايَة جَاحد ... وجنى على الْأَلْفَاظ بالعدوان
وأتى الى حزب الْهدى أَعْطَاهُم ... شبه الْيَهُود وَذَا من الْبُهْتَان
إِذْ قَالَ إِنَّهُم مشبهة وَأَنْتُم مثلهم فَمن الَّذِي يلحاني ... فِي هتك أَسْتَار الْيَهُود وشبههم من فرقة التحريف لِلْقُرْآنِ ...

مُرَاد النَّاظِم رَحمَه الله أَن المحرف أَي المؤول ورث التحريف من الْيَهُود وهم اولو التحريف والتبديل والكتمان فَأَرَادَ المحرف مِيرَاث الثَّلَاثَة مِنْهُم فعصت عَلَيْهِ وَلم يُمكنهُ ذَلِك لِأَن لفظ النَّص مَحْفُوظ قد تولى الله حفظه كَمَا قَالَ تَعَالَى {إِنَّا نَحن نزلنَا الذّكر وَإِنَّا لَهُ لحافظون} الْحجر فَعدل إِلَى التبديل الْمعَانِي لِأَنَّهَا هِيَ الْمَقْصُودَة بالتعبير وَلم يُمكنهُ الكتمان أَيْضا فنفى حقائقها وَأعْطى لَفظهَا معنى غير مَعْنَاهُ الْمَوْضُوع لَهُ فَجحد الْمَعْنى وجنى على اللَّفْظ بالعدوان ثمَّ بعد ذَلِك سمى أهل الاثبات وَالْهدى مشبهة وَأَنَّهُمْ مثل الْيَهُود وَهَذَا معنى قَول النَّاظِم فَمن الَّذِي

(2/25)

يلحاني فِي هتك أَسْتَار الْيَهُود وشبههم وَمعنى يلحاني يُنَازعنِي قَالَ فِي الْقَامُوس لاحاه ملاحاة ولحاء نازعه انْتهى أَي من يُنَازعنِي فِي هتك أَسْتَار المعطلة وتشبيههم باليهود ثمَّ شرع النَّاظِم فِي بَيَان شبههم الْمُحَقق باليهود فَقَالَ ... يَا مُسلمين بِحَق ربكُم اسمعوا ... قولي وعوه وعي ذِي عرفان
ثمَّ احكموا من بعد من هَذَا الَّذِي أولى بِهَذَا الشّبَه بالبرهان
امْر الْيَهُود بِأَن يَقُولُوا حطة فَأَبَوا وَقَالُوا حطة لهوان
وَكَذَلِكَ الجهمي قيل لَهُ اسْتَوَى فَأبى وَزَاد الْحَرْف للنقصان
قَالَ اسْتَوَى استولى وَذَا من جَهله لُغَة وعقلا مَا هما سيان ... عشرُون وَجها تبطل التَّأْوِيل باستولى فَلَا تخرج عَن الْقُرْآن
قد أفردت بمصنف هُوَ عندنَا تصنيف حبر عَالم رباني
وَلَقَد ذكرنَا أَرْبَعِينَ طَريقَة قد أبطلت هَذَا بِحسن بَيَان
هِيَ فِي الصَّوَاعِق إِن ترد تحقيقها لَا تختفي إِلَّا على العميان
نون الْيَهُود وَلَام جهمي هما ... فِي وَحي رب الْعَرْش زائدتان
وَكَذَلِكَ الجهمي هما ... ويهود قد وصفوه بِالنُّقْصَانِ
فهما اذا فِي نفيهم لصفاته الْعليا كَمَا بَينته أَخَوان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي إِيضَاح مَا ذكره من شبه المعطلة باليهود

(2/26)

وَأَنَّهُمْ ورثوا مِنْهُم التحريف فَذكر ان الْيَهُود قيل لَهُم {وَقُولُوا حطة} الْبَقَرَة والاعراف
فَأَبَوا وَقَالُوا حِنْطَة وَكَذَلِكَ الْجَهْمِية قيل لَهُم اسْتَوَى فَأَبَوا وَقَالُوا استولى وَلَيْسَ كَذَلِك فَإِن هَذَا من جهل الجهمي بِمَعْنى اسْتَوَى لُغَة وعقلا وَذكر ان تَفْسِير الاسْتوَاء بِالِاسْتِيلَاءِ بَاطِل من عشْرين وَجها أفردها شيخ الاسلام فِي مُصَنف مُفْرد وَقد سَاقهَا النَّاظِم فِيمَا تقدم وَزَاد وَجها فَصَارَت إِحْدَى وَعشْرين وَجها
قَوْله وَلَقَد ذكرنَا اربعين طَريقَة أَي وَقد أبطلنا تَفْسِير الاسْتوَاء بِالِاسْتِيلَاءِ من اربعين طَرِيقا ذكرهَا النَّاظِم رَحمَه الله تَعَالَى فِي كِتَابه الْمُسَمّى ب الصَّوَاعِق الْمُرْسلَة على الْجَهْمِية والمعطلة وَهُوَ فِي مجلدات فِي غَايَة الاجادة والنفاسة فجزاه الله عَن الاسلام خيرا
وَقَوله قد أفردت بمصنف هُوَ عندنَا الخ يَعْنِي بِهِ شيخ الاسلام كَمَا تقدم
قَوْله ... وَكَذَلِكَ الجهمي عطل وَصفه ... ويهود قد وصفوه بِالنُّقْصَانِ ...

أَي أَن الْجَهْمِية شابهوا الْيَهُود أَيْضا فالجهمية نفوا صِفَات الرب سُبْحَانَهُ وَالْيَهُود وصفوه بِالنُّقْصَانِ فوصفوه بِأَنَّهُ فَقير تَعَالَى الله عَن ذَلِك وَأَن يَد مغلولة ووصفوه بالندم والتعب تَعَالَى الله وتقدس عَن إفْك

(2/27)

فصل

فِي بَيَان بهتانهم فِي تَشْبِيه أهل الاثبات بفرعون وَقَوْلهمْ إِن مقَالَة الْعُلُوّ عَنهُ أخذوها وَإِنَّهُم أولى بفرعون وَأَنَّهُمْ أشباهه ... وَمن الْعَجَائِب قَوْلهم فِرْعَوْن مذ ... هبه الْعُلُوّ وَذَاكَ فِي الْقُرْآن ... ولذاك قد طلب الصعُود اليه بالصرح الَّذِي قد رام من هامان
هَذَا رَأَيْنَاهُ بكتبهم وَمن ... أَفْوَاههم سمعا إِلَى الآذان
فاسمع إِذا من الَّذِي أولى بفر ... عون الْمُعَطل جَاحد الرَّحْمَن
وَانْظُر الى من قَالَ مُوسَى كَاذِب ... حِين ادّعى فوقية الرَّحْمَن
فَمن المصائب أَن فرعونيكم
أضحى يكفر صَاحب الايمان ... وَيَقُول ذَاك مبدل للدّين سا ... ع بِالْفَسَادِ وَذَا من الْبُهْتَان
ان الْمُورث ذَا لَهُم فِرْعَوْن حِين رمى بِهِ الْمَوْلُود من عمرَان ... فَهُوَ الامام لَهُم وهاديهم بمتبوع يقودهم الى النيرَان
هُوَ انكر الوصفين وصف الفوق والتكليم انكارا على الْبُهْتَان
إِذْ قَصده إِنْكَار ذَات الرب فالتعطيل مرقاة لذا النكران
وسواه جَاءَ بسلم وبآلة ... وأتى بقانون على بُنيان
وأتى بِذَاكَ مفكرا ومقدرا ورث الْوَلِيد العابد الاوثان ...

(2/28)

.. وأتى الى التعطيل من أبوابه لَا من ظُهُور الدَّار والجدران
وأتى بِهِ فِي قالب التَّنْزِيه والتعظيم تلبيسا على العميان
وأتى إِلَى وصف الْعُلُوّ فَقَالَ ذَا التجسيم لَيْسَ يَلِيق بالرحمن ... فاللفظ قد أنشاه من تلقائه وكساه وصف الْوَاحِد المنان
وَالنَّاس كلهم صبي الْعقل لم ... يبلغ وَلَو كَانُوا من الشَّيْخَانِ
الا اناسا سلمُوا للوحي هم ... اهل الْبلُوغ وأعقل الانسان
فَأتى الصّبيان فانقادوا لَهُ ... كالشاء اذ تنقاد للجوبان
فَانْظُر إِلَى عقل صَغِير فِي يَدي شَيْطَان مَا يلقى من الشَّيْطَان ...

أَي وَمن الْعَجَائِب ان المعطلة تزْعم ان الْعُلُوّ مَذْهَب فِرْعَوْن وَهَذَا من قلب الْحَقَائِق وَقد تقدم توضيح ذَلِك قَوْله إِذْ قَصده إِنْكَار ذَات الرب تَعَالَى الخ أَي إِن قصد فِرْعَوْن اللعين إِنْكَار ذَات الرب تَعَالَى قَوْله وسواه جَاءَ بسلم وبآلة الخ أَي ان هَؤُلَاءِ النفاة وضعُوا القوانين فِيمَا جَاءَت بِهِ الانبياء عَن الله فَمَا وَافق تِلْكَ القوانين قبلوه وَمَا خالفها لم يتبعوه وتأولوه أَو فوضوه قَوْله وأتى بِذَاكَ مفكرا ومقدرا أَي النَّافِي فكر وَقدر فِيمَا وصف الله بِهِ نَفسه اَوْ وَصفه بِهِ رسله وَأَنه ورث بذلك الْوَلِيد بن الْمُغيرَة الَّذِي ذكره الله تَعَالَى فِي قَوْله {إِنَّه فكر وَقدر} المدثر الْآيَة ورحم الله النَّاظِم فَلَقَد استعظم نسبتهم مَذْهَب الْعُلُوّ إِلَى فِرْعَوْن فَلَو دفع إِلَى زمن من زَاد فِي الطنبور نَغمَة وصنف مصنفا فِي إِيمَان فِرْعَوْن وَإِن كَانَ المحيي ابْن عَرَبِيّ قد زعم ذَلِك

(2/29)

فمذهبه مَعْلُوم ومشربه مَذْمُوم فَالله الْمُسْتَعَان قَوْله إِذْ تنقاد للجوبان وَهُوَ الرَّاعِي
فصل

فِي بَيَان تدليسهم وتلبيسهم الْحق بِالْبَاطِلِ
... قَالُوا اذا قَالَ المجسم رَبنَا ... حَقًا على الْعَرْش اسْتَوَى بِلِسَان ... فسلوه كم للعرش معنى واستوى ... أَيْضا لَهُ فِي الْوَضع خمس معَان ... وعَلى فكم معنى لَهَا أَيْضا لَدَى ... عَمْرو فَذَاك إِمَام هَذَا الشان
بَين لنا تِلْكَ الْمعَانِي وَالَّذِي ... مِنْهَا أُرِيد بواضح التِّبْيَان ...

يَعْنِي أَن المعطلة لشدَّة تدليسهم وتلبيسهم قَالُوا إِذا قَالَت المثبتة إِن الله اسْتَوَى على الْعَرْش فسلوه كم للعرش معنى واستوى كم معنى لَهَا لَدَى عَمْرو أَي عِنْد عَمْرو وَهُوَ سِيبَوَيْهٍ إِمَام النُّحَاة فَإِن اسْمه عَمْرو بن عُثْمَان بن قنبر قَالَ صَاحب العواصم والقواصم إِذا قَالَ لَك المجسم {الرَّحْمَن على الْعَرْش اسْتَوَى} طه فَقل اسْتَوَى على الْعَرْش تسْتَعْمل على خَمْسَة عشر وَجها فأيها تُرِيدُ انْتهى قَالَ شيخ الاسلام فِي تَفْسِير سُورَة الْإِخْلَاص وَمن قَالَ الاسْتوَاء لَهُ معَان مُتعَدِّدَة فقد اجمل كَلَامه فَإِنَّهُم يَقُولُونَ اسْتَوَى فَقَط وَلَا يصلونه بِحرف وَهَذَا لَهُ معنى وَيَقُولُونَ اسْتَوَى على كَذَا وَله معنى واستوى إِلَى كَذَا وَله معنى واستوى مَعَ كَذَا وَله معنى فتنوع مَعَانِيه بِحَسب صلَاته

(2/30)

وَأما اسْتَوَى على كَذَا فَلَيْسَ فِي الْقُرْآن ولغة الْعَرَب الْمَعْرُوفَة إِلَّا بِمَعْنى وَاحِد قَالَ تَعَالَى {فآزره فاستغلظ فَاسْتَوَى على سوقه} الْفَتْح وَقَالَ {واستوت على الجودي} هود وَقَالَ {لتستووا على ظُهُوره ثمَّ تَذكرُوا نعْمَة ربكُم إِذا اسْتَوَيْتُمْ عَلَيْهِ} الزخرف وَقد أُتِي النَّبِي صلى الله عَلَيْهِ وَسلم بِدَابَّة ليرْكبَهَا فَلَمَّا وضع رجله فِي الغرز قَالَ بِسم الله فَلَمَّا اسْتَوَى على ظهرهَا قَالَ الْحَمد لله وَقَالَ ابْن عمر اهل رَسُول الله صلى الله عَلَيْهِ وَسلم بِالْحَجِّ فَلَمَّا اسْتَوَى على بعيره وَهَذَا الْمَعْنى يتَضَمَّن شَيْئَيْنِ علوه على مَا اسْتَوَى عَلَيْهِ واعتداله أَيْضا فَلَا يسمون المائل على الشَّيْء مستويا عَلَيْهِ وَمِنْه حَدِيث الْخَلِيل بن احْمَد لما قَالَ اسْتَووا
وَقَوله ... قد اسْتَوَى بشر على الْعرَاق ... من غير سيف وَدم مهراق ...

هُوَ من هَذَا الْبَاب فان المُرَاد بِهِ بشر بن مَرْوَان واستواؤه عَلَيْهَا أَي على كرْسِي ملكهَا لم يرد بذلك مُجَرّد الِاسْتِيلَاء بل اسْتِوَاء مِنْهُ عَلَيْهَا إِذْ لَو كَانَ كَذَلِك لَكَانَ عبد الْملك الَّذِي هُوَ الْخَلِيفَة قد اسْتَوَى أَيْضا على الْعرَاق وعَلى سَائِر مملكة الاسلام ولكان عمر بن الْخطاب قد اسْتَوَى على الْعرَاق وخراسان وَالشَّام ومصر وَسَائِر مَا فَتحه ولكان رَسُول الله صلى الله عَلَيْهِ وَسلم قد اسْتَوَى على الْيمن وَغَيرهَا مِمَّا فَتحه وَمَعْلُوم أَنه لم يُوجد فِي كَلَامهم اسْتِعْمَال الاسْتوَاء فِي شَيْء من هَذَا وَإِنَّمَا قيل فِيمَن اسْتَوَى بِنَفسِهِ على بلد فَإِنَّهُ مستو على سَرِير ملكه كَمَا يُقَال جلس فلَان على السرير وَقعد على التخت وَمِنْه قَوْله {وَرفع أَبَوَيْهِ على الْعَرْش وخروا لَهُ سجدا} يُوسُف وَقَوله {إِنِّي وجدت امْرَأَة تملكهم وَأُوتِيت من كل شَيْء وَلها عرش عَظِيم}

(2/31)

النَّمْل وَقَول الزَّمَخْشَرِيّ وَغَيره اسْتَوَى على كَذَا بِمَعْنى ملك دَعْوَى مُجَرّدَة فَلَيْسَ لَهَا شَاهد فِي كَلَام الْعَرَب وَلَو قدر ذَلِك لَكَانَ بِهَذَا الْمَعْنى بَاطِلا فِي اسْتِوَاء الله على الْعَرْش لِأَنَّهُ أخبر أَنه خلق السَّمَاوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش وَقد أخبر أَن الْعَرْش كَانَ مَوْجُودا قبل خلق السَّمَاوَات والارض كَمَا دلّ على ذَلِك الْكتاب وَالسّنة فَهُوَ من حِين خلق الْعَرْش مَالك لَهُ مستول عَلَيْهِ فَكيف يكون الِاسْتِيلَاء عَلَيْهِ مُؤَخرا عَن خلق السَّمَاوَات وَالْأَرْض وَأَيْضًا فَهُوَ مَالك لكل شَيْء مستول عَلَيْهِ لَا يخص الْعَرْش بالاستواء وَلَيْسَ هَذَا كتخصيصه بالربوبية فِي قَوْله {وَرب الْعَرْش} الْمُؤْمِنُونَ فانه قد يخص لعظمته وَلَكِن يجوز ذَلِك فِي سَائِر الْمَخْلُوقَات فَيُقَال رب الْعَرْش وَرب كل شَيْء وَأما الاسْتوَاء الْمُخْتَص بالعرش فَلَا يُقَال اسْتَوَى على الْعَرْش وعَلى كل شئ وَلَا اسْتعْمل ذَلِك أحد من الْمُسلمين فِي كل شَيْء وَلَا وجد فِي كتاب وَلَا سنة كَمَا اسْتعْمل لفظ الربوبية فِي الْعَرْش خَاصَّة وَفِي كل شَيْء عَامَّة وَكَذَلِكَ لفظ الْخلق وَنَحْوه من الْأَلْفَاظ الَّتِي تخص وتعم كَقَوْلِه تَعَالَى {اقْرَأ باسم رَبك الَّذِي خلق خلق الْإِنْسَان من علق} العلق فالاستواء من الالفاظ المختصة بالعرش لَا تُضَاف إِلَى غَيره لَا خُصُوصا وَلَا عُمُوما وَهَذَا مَبْسُوط فِي مَوضِع آخر انْتهى كَلَامه
قَالَ النَّاظِم ... فاسمع فدَاك معطل هذي الجعاجع مَا الَّذِي فِيهَا من الهذيان ... قل للمجعجع وَيحك اعقل مَا الَّذِي ... قد قلته إِن كنت ذَا عرفان ... الْعَرْش عرش الرب جلّ جَلَاله ... وَاللَّام للمعهود فِي الاذهان ...

(2/32)

.. مَا فِيهِ إِجْمَال وَلَا هُوَ موهم ... نقل الْمجَاز وَلَا لَهُ وضعان
وَمُحَمّد والانبياء جَمِيعهم ... شهدُوا بِهِ للخالق الرَّحْمَن
مِنْهُم عَرفْنَاهُ وهم عرفوه من ... رب عَلَيْهِ قد اسْتَوَى ديان
لم تفهم الأذهان مِنْهُ سَرِير بلقيس وَلَا بَيْتا على الْأَركان ... كلا وَلَا عرشا على بَحر وَلَا عرشا لجبريل بِلَا بُنيان
كلا وَلَا الْعَرْش الَّذِي إِن ثل من ... عبد هوى تَحت الحضيض الداني
كلا وَلَا عرش الكروم وَهَذِه الأعناب فِي حرث وَفِي بُسْتَان ... لَكِنَّهَا فهمت بِحَمْد الله عرش الرب فَوق جَمِيع ذِي الأكوان
وَعَلِيهِ رب الْعَالمين قد اسْتَوَى حَقًا كَمَا قد جَاءَ فِي الْقُرْآن ...

أَي أَن قَوْله تَعَالَى {ثمَّ اسْتَوَى على الْعَرْش} الْأَعْرَاف المُرَاد بِهِ عرش الرب سُبْحَانَهُ وَاللَّام للْعهد الذهْنِي وَلَا تفهم الاذهان من الْعَرْش غير ذَلِك كعرش بلقيس الْمَذْكُور فِي قَوْله تَعَالَى {وَلها عرش عَظِيم} النَّحْل وَلَا بَيْتا على الاركان كَمَا فِي قَوْله تَعَالَى {خاوية على عروشها} الْبَقَرَة وَلَا عرشا على المَاء الْمَذْكُور فِي حَدِيث رَوَاهُ سنيد بن دَاوُد فِي تَفْسِيره مَرْفُوعا إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن إِبْلِيس اتخذ عرشا على المَاء مثل عرش الرَّحْمَن عز وَجل الحَدِيث وَهُوَ حَدِيث مُنكر وَلَا عرشا لجبريل وَلَا الْعَرْش الْمَذْكُور فِي قَوْلهم ثل عَرْشه أَي ذهب سُلْطَانه وجاهه وَنَحْو ذَلِك وَمِنْه قَول عمر رَضِي الله عَنهُ كَاد عَرْشِي ان يثل وَلَا عرش الكروم قَالَ ابْن عَبَّاس معروشا مَا يعرش

(2/33)

سم من الْكَرم والعروش الْأَبْنِيَة وعرش الْبَيْت سقفه وَلَا العروش الَّتِي هِيَ الْبيُوت من سقف وَنَحْوه وَهَذَا بِحَمْد الله من أظهر المعارف الَّتِي لَا تحْتَاج الى الاسهاب والاطناب
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَكَذَا اسْتَوَى الْمَوْصُول بالحرف الَّذِي ... ظهر المُرَاد بِهِ ظُهُور بَيَان ... لَا فِيهِ إِجْمَال وَلَا هُوَ مفهم ... للاشتراك وَلَا مجَاز ثَانِي
تركيبه مَعَ حرف الاستعلاء نَص فِي الْعُلُوّ بِوَضْع كل لِسَان ... فاذا تركب مَعَ الى فالقصد مَعَ ... معنى الْعُلُوّ لوضعه بِبَيَان ... وَإِلَى السَّمَاء قد اسْتَوَى فمقيد ... بِتمَام صنعتها مَعَ الاتقان
لَكِن على الْعَرْش اسْتَوَى هُوَ مُطلق ... من بعد مَا قد تمّ بالاركان
لكنما الجهمي يقصر فهمه عَن ذَا فَتلك مواهب المنان ... فاذا اقْتضى وَاو الْمَعِيَّة كَانَ مَعْنَاهُ استواه مقدم وَالثَّانِي
فاذا أَتَى من غير حرف كَانَ مَعْنَاهُ الْكَمَال فَلَيْسَ ذَا نُقْصَان ... لَا تلبسوا بِالْبَاطِلِ الْحق الَّذِي ... قد بَين الرَّحْمَن فِي الْفرْقَان
... وعَلى للاستعلاء فَهِيَ حَقِيقَة ... فِيهِ لَدَى أَرْبَاب هَذَا الشان ...

أما الاسْتوَاء الْمُطلق فَلهُ عدَّة معَان فَإِن الْعَرَب تَقول اسْتَوَى كَذَا أَي انْتهى وكمل وَمِنْه قَوْله تَعَالَى {وَلما بلغ أشده واستوى} الْقَصَص وَتقول اسْتَوَى وَكَذَا نَحْو قَوْلهم اسْتَوَى المَاء والخشبه واستوى اللَّيْل

(2/34)

وَالنَّهَار إِذا ساواه وَتقول اسْتَوَى إِلَى كَذَا إِذا قصد إِلَيْهِ علوا وارتفاعا نَحْو اسْتَوَى إِلَى السَّطْح والجبل واستوى على كَذَا أَي ارْتَفع عَلَيْهِ وَلَا تعرف الْعَرَب غير هَذَا فالاستواء فِي هَذَا التَّرْكِيب نَص لَا يحْتَمل غير مَعْنَاهُ كَمَا هُوَ نَص فِي قَوْله تَعَالَى {وَلما بلغ أشده واستوى} الْقَصَص لَا يحْتَمل غير مَعْنَاهُ وَنَصّ فِي قَوْلهم اسْتَوَى اللَّيْل وَالنَّهَار فِي مَعْنَاهُ لَا يحْتَمل غَيره وَقَول النَّاظِم تركيبه مَعَ حرف الاستعلاء نَص الخ أَي ان اسْتِوَاء الرب سُبْحَانَهُ المعدى بأداة على الْمُعَلق بِعَرْشِهِ الْمُعَرّف بِاللَّامِ الْمَعْطُوف بثم على خلق السَّمَاوَات والارض المطرد فِي موارده على أسلوب وَاحِد لَا يحْتَمل مَعْنيين الْبَتَّةَ فاستواء الرب على عَرْشه الْمُخْتَص بِهِ الْمَوْصُول بأداة على نَص فِي مَعْنَاهُ لَا يحْتَمل سواهُ وَالله أعلم
قَالَ النَّاظِم رَحمَه الله
... وَكَذَلِكَ الرَّحْمَن جلّ جَلَاله ... لم يحْتَمل معنى سوى الرَّحْمَن
يَا ويحه بعماه لَو وجد اسْمه الرَّحْمَن مُحْتملا لخمس معَان ... لقضى بِأَن اللَّفْظ لَا معنى لَهُ ... إِلَّا التِّلَاوَة عندنَا بِلِسَان ... فلذاك قَالَ ائمة الاسلام فِي ... مَعْنَاهُ مَا قد ساءكم بِبَيَان
وَلَقَد أحلناكم على كتب لَهُم ... هِيَ عندنَا وَالله بالكيمان ...

يَقُول النَّاظِم رَحمَه الله وَكَذَلِكَ اسْم الرَّحْمَن لَا يحْتَمل معنى سوى الرَّحْمَن
قَوْله يَا ويحه بعماه أَي يَا وَيْح الْمُعَطل بِسَبَب عماه لَو وجد ا

(2/35)

الرَّحْمَن مُحْتملا لخمسة معَان لأظهرها وَقضى أَي حكم بِأَنَّهُ لَا معنى للرحمن الا التِّلَاوَة وَقد قَالَ ائمة الاسلام فِي مَعْنَاهُ مَا ساءكم أَيهَا المعطلة وَهُوَ مَوْجُود فِي كتبهمْ بالكيمان أَي بِالْكَثْرَةِ ولنذكر بعض مَا ذكره الْعلمَاء فِي معنى الرَّحْمَن الرَّحِيم كَمَا أحَال على ذَلِك النَّاظِم فهما اسمان مشتقان من رحم يَجعله لَازِما بنقله إِلَى بَاب فعل بِضَم الْعين وبتنزيله منزلَة اللَّازِم إِذْ هما صفتان مشبهتان وَهِي لَا تشتق من مُتَعَدٍّ والرحمن أبلغ من الرَّحِيم لِأَن زِيَادَة الْبناء تدل على زِيَادَة الْمَعْنى غَالِبا كَمَا فِي قطع وَقطع وَمن غير الْغَالِب قد يُفِيد نقص الْبناء مَا لَا يفِيدهُ زائده من الْمُبَالغَة كحذر وحاذر فان حذر أبلغ من حاذر فالرحمن صفة فِي الاصل بِمَعْنى كثير الرَّحْمَة جدا ثمَّ غلب على الْبَالِغ فِي الرَّحْمَة غايتها وَهُوَ الله والرحيم ذُو الرَّحْمَة الْكَثِيرَة
وَقَالَ النَّاظِم فِي بَدَائِع الْفَوَائِد أسماه الرب تَعَالَى أسماه ونعوت فَإِنَّهَا دَالَّة على صِفَات كَمَاله فَلَا تنَافِي فِيهَا بَين العلمية والوصفية فالرحمن اسْمه تَعَالَى وَوَصفه لَا يُنَافِي اسميته ووصفيته فَمن حَيْثُ هُوَ صفة جرى تَابعا على اسْم الله وَمن حَيْثُ هُوَ اسْم فِي الْقُرْآن ورد غير تَابع معنى كَقَوْلِه تَعَالَى الرَّحْمَن علم الْقُرْآن {الرَّحْمَن} الرَّحْمَن على الْعَرْش اسْتَوَى {طه} من هَذَا الَّذِي هُوَ جند لكم ينصركم من دون الرَّحْمَن الْملك وَهَذَا شَأْن الِاسْم الْعلم وَلما كَانَ هَذَا الِاسْم مُخْتَصًّا بِهِ تَعَالَى حسن مَجِيئه مُفردا غير تَابع كمجيء اسْمه الله كَذَلِك وَهَذَا لَا يُنَافِي دلَالَته على صفة الرَّحْمَن كاسمه الله فَإِنَّهُ دَال على صفة الألوهية وَلم يَجِيء قطّ تَابعا لغيره بل متبوعا بِخِلَاف الْعَلِيم والقدير والسميع والبصير وَلِهَذَا لَا تَجِيء هَذِه وَنَحْوهَا مُفْردَة بل تَابَ

(2/36)

.. بالمخاطب بِكَسْر الطَّاء فَيكون خطابه عِنْدهم نصا قَاطعا واما الطَّائِفَة الاخرى فهم لنقصهم عَن الْأَوَّلين فِي تِلْكَ الْخِصَال الَّتِي تقدّمت يرَوْنَ ذَلِك ظَاهرا أَي بِالنِّسْبَةِ إِلَيْهِم لَا إِلَى غَيرهم وَهَذَا معنى قَول النَّاظِم وَلَيْسَ بقاطع الخ وَأما كَلَام من هُوَ مقتد بِكَلَامِهِ من الْعلمَاء فَهُوَ لإلفه بِكَلَامِهِ يقطع بمره وَكَلَامه عِنْده نَص وَاضح
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... والفتنة الْعُظْمَى من المتسلق المخدوع ذِي الدَّعْوَى أخي الهذيان ... لم يعرف الْعلم الَّذِي فِيهِ الكلا ... م وَلَا لَهُ إلْف بِهَذَا الشان ... لكنه مِنْهُ غَرِيب لَيْسَ من ... سكانه كلا وَلَا وَالْجِيرَان
فَهُوَ الزنيم دعِي قوم لم يكن مِنْهُم وَلم يصحبهم بمَكَان
وَكَلَامهم أبدا لَدَيْهِ مُجمل ... وبمعزل عَن إمرة الايقان ... شدّ التِّجَارَة بالزيوف يخالها ... نَقْدا صَحِيحا وَهُوَ ذُو بطلَان ... حَتَّى إِذا ردَّتْ إِلَيْهِ ناله ... من ردهَا خزي وَسُوء هوان
فَأَرَادَ تَصْحِيحا لَهَا إِذْ لم يكن نقد الزُّيُوف يروج فِي الْأَثْمَان ... وَرَأى اسْتِحَالَة ذَا بِدُونِ الطعْن فِي ... بَاقِي النُّقُود فجَاء بالعدوان ... واستعرض الثّمن الصَّحِيح بجهله ... وبظلمه يبغيه بالبهتان
عوجا ليسلم نَقده بَين الورى ... ويروج فيهم كَامِل الأوزان ...

(2/39)

اشار النَّاظِم رَحمَه الله بِهَذِهِ الأبيات إِلَى الْقَائِلين بالإجمال وهم المدعون الَّذين لم يعرفوا الْعلم الَّذِي فِيهِ الْكَلَام وَلَا إلْف لَهُم بِهِ فهم غرباء مِنْهُ لَيْسُوا من سكانه وَلَا جِيرَانه فاذا وجدوا الْكَلَام فَهُوَ لديهم مُجمل وبمعزل عَن الْيَقِين
قَوْله فَهُوَ الزنيم دعِي قوم الخ قَالَ فِي الْقَامُوس الزنيم الْمُسْتَلْحق فِي قوم والدعي مزنم كمعظم اللَّئِيم الْمَعْرُوف بلؤمه أَو شَره انْتهى وَفِي مُخْتَار الصِّحَاح الزنيم المستحلق فِي قوم لَيْسَ مِنْهُم لَا يحْتَاج إِلَيْهِ وَكَأَنَّهُ فيهم زنمة وَهِي شَيْء يكون للمعز فِي آذانها كالقرط وَهِي أَيْضا شَيْء يقطع من اذن الْبَعِير وَيتْرك مُعَلّقا وَقَوله تَعَالَى {عتل بعد ذَلِك زنيم} الْقَلَم قَالَ عِكْرِمَة هُوَ اللَّئِيم يعرف بلؤمه كَمَا تعرف الشَّاة بزنمتها انْتهى
قَوْله شدّ التِّجَارَة بالزيوف الخ قَالَ فِي الْقَامُوس وَالدَّرَاهِم زُيُوفًا صَارَت مَرْدُودَة لغش دِرْهَم زيف وزائف أَو الأولى ردية جمع زياف وَفُلَان الدَّرَاهِم جعلهَا زُيُوفًا كزيفها هِيَ أَي ان تِجَارَته وبضاعته فِي الْعلم زيوف وَهُوَ يَظُنهَا نقودا صَحِيحَة فَلَمَّا ردَّتْ عَلَيْهِ ناله من ردهَا أَشد الخزي وَأعظم الهوان فاراد تصحيحها وأنى ذَلِك فَصَارَ يطعن فِي بَاقِي النُّقُود الصَّحِيحَة بجهله وظلمه يبغيها عوجا حَتَّى يسلم ذَلِك النَّقْد الزائف بَين النَّاس ويروج بَين الْجُهَّال والطغام
ثمَّ قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالنَّاس لَيْسُوا أهل نقد للَّذي
قد قيل إِلَّا الْفَرد فِي الازمان ... والزيف بَينهم هُوَ النَّقْد الَّذِي ... قد راج فِي الْأَسْفَار والبلدان

(2/40)

.. والمفردات بِغَيْر تركيب كَمثل الصَّوْت تنعقه بِتِلْكَ الضان
وهنالك الاجمال والتشكيك والتجهيل والتحريف والاتيان بِالْبُطْلَانِ ... فاذا هم فَعَلُوهُ راموا نَقله ... لمركب قد حف بالتبيان ... وقضوا على التَّرْكِيب بالحكم الَّذِي ... حكمُوا بِهِ للمفرد الوحدان
جهلا وتجهيلا وتدليسا وتلبيسا وترويجا على العيان ...

يَعْنِي النَّاظِم رَحمَه الله أَن اللَّفْظ حِين يساق بالتركيب فمحفوف بِهِ من الْقَرَائِن مَا يبين المُرَاد وَذَلِكَ معنى قَوْله جند يُنَادي عَلَيْهِ الخ أَي فَإِذا أَتَى معاند وَفك تركيب الْكَلَام وقلقل أَرْكَانه وَأَرَادَ مِنْهُ لَفْظَة قد حملت معنى آخر فِي كَلَام ثَان
وَقَوله فَيكون دبوس السلاق قَالَ فِي الْقَامُوس دبوس كتنور وَاحِد الدبابيس للمقامع كَأَنَّهُ مُعرب سلق الْعظم التحاه وَفُلَانًا طعنه فَيَقُول يحْتَمل وَيحْتَمل وَهَذَا اللَّفْظ مُجمل فبذاك تفْسد عُلُوم الورى لِأَن أَكثر الْأَلْفَاظ تقبل ذَاك فِي الْإِفْرَاد قبل التَّرْكِيب وَلَكِن الْأَمر كَمَا قَالَ النَّاظِم التَّجْرِيد مُمْتَنع وَإِن فرض فَهُوَ فِي الأذهان وَأما الْمُفْردَات فَهِيَ كَمثل الصَّوْت تنعقه بالضان وقصدهم بذلك التشكيك والتجهيل والتحريف وَالله الْمُسْتَعَان

(2/43)

م
فصل
فِي بَيَان شبه غلطهم فِي تَجْرِيد الْأَلْفَاظ بغلط الفلاسفة فِي تَجْرِيد الْمعَانِي
... هَذَا هداك الله من إضلالهم ... وضلالهم فِي الْمنطق اليونان ... كمجردات فِي الخيال وَقد بنى ... قوم عَلَيْهَا أوهن الْبُنيان
ظنُّوا بِأَن لَهَا وجودا خَارِجا ووجودها لَو صَحَّ فِي الأذهان ... أَنى وَتلك مشخصات حصلت ... فِي صُورَة جزئية بعيان ... لَكِنَّهَا كُلية إِن طابقت ... أفرادها كاللفظ فِي الْمِيزَان
يَدعُونَهُ الْكُلِّي وَهُوَ معِين ... فَرد كَذَا الْمَعْنى هما سيان
تَجْرِيد ذَا فِي الذِّهْن أَو فِي خَارج ... عَن كل قيد لَيْسَ فِي الْإِمْكَان
لَا الذِّهْن يعقله وَلَا هُوَ خَارج ... هُوَ كالخيال لَطِيفَة السَّكْرَان
لَكِن تجردها الْمُقَيد ثَابت وسواه مُمْتَنع بِلَا إِمْكَان ... فتجرد الاعيان عَن وصف وَعَن ... وضع وَعَن وَقت لَهَا وَمَكَان ... فرض من الاذهان يفرضه كفر ... ض المستحيل هما لَهَا فرضان
الله أكبرهم دهى من فَاضل ... هَذَا التجرد من قديم زمَان
تَجْرِيد ذِي الالفاظ عَن تركيبها ... وكذاك تَجْرِيد الْمعَانِي الثَّانِي

(2/44)

ذَا ... وَالْحق أَن كليهمَا فِي الذِّهْن مَفْرُوض فَلَا تحكم عَلَيْهِ وَهُوَ فِي الأذهان ... فيقودك الْخصم المعاند بِالَّذِي ... سلمته للْحكم فِي الْأَعْيَان ... فَعَلَيْك بالتفصيل إِن هم اطلقوا ... أَو أجملوا فَعَلَيْك بالتبيان ...

يَعْنِي النَّاظِم رَحمَه الله تَعَالَى أَن غلط اتكلمين فِي تَجْرِيد الْأَلْفَاظ يشبه غلط الفلاسفة فِي تَجْرِيد الْمعَانِي وَذَلِكَ أَن الفلاسفة يَزْعمُونَ أَن الْجَوَاهِر الْعَقْلِيَّة الَّتِي هِيَ الْعقل وَالنَّفس والمادة وَالصُّورَة لَهَا حَقِيقَة فِي الْخَارِج وَالصَّوَاب أَنه لَا حَقِيقَة لَهَا فِي الْخَارِج وَإِنَّمَا هِيَ أُمُور معقوله فِي الذِّهْن يجردها الْعقل من الامور الْمعينَة كَمَا يجوز الْعقل الكليات الْمُشْتَركَة بَين الْأَصْنَاف كالحيوانية الْكُلية والانسانية الْكُلية والكليات إِنَّمَا تكون كليات فِي الأذهان لَا فِي الْأَعْيَان وَهَذَا معنى قَول النَّاظِم يَدعُونَهُ الْكُلِّي وَهُوَ معِين الخ
وَمن هَؤُلَاءِ من يظنّ أَنَّهَا تكون فِي الْخَارِج كليات وان فِي الْخَارِج ماهيات كُلية مُقَارنَة للأعيان غير الموجودات الْمعينَة وَكَذَلِكَ مِنْهُم من يثبت كليات مُجَرّدَة عَن الْأَعْيَان يسمونها الْمثل الأفلاطونية مِنْهُم يثبت دهرا مُجَردا عَن المتحرك وَالْحَرَكَة وَيثبت خلاءا مُجَردا لَيْسَ متحيزا لَا قَائِما بمتحيز وَيثبت هيولي مُجَرّدَة عَن جَمِيع الصُّور الهيولي فِي لغتهم بِمَعْنى الْمحل يُقَال لِلْفِضَّةِ هيولي الْخَاتم وَالدِّرْهَم والخشب هيولي الْكُرْسِيّ أَي هَذَا الْمحل الَّذِي تصنع فِيهِ هَذِه الصُّورَة وَهَذِه الصُّورَة الصناعية عرض من الاعراض وَيدعونَ ان الْجِسْم هيولي مَحل الصُّورَة الجسمية غير نفس الْجِسْم الْقَائِم بِنَفسِهِ وَهَذَا غلط وَإِنَّمَا هَذَا يقدر فِي النَّفس كَمَا يقدر امتداد مُجَرّد عَن كل ممتد وَعدد مُجَرّد عَن كل مَعْدُود وَمِقْدَار مُجَرّد عَن كل مُقَدّر وَهَذِه كلهَا امور

(2/45)

مقدرَة فِي الاذهان لَا وجود لَهَا فِي الاعيان وَهَؤُلَاء الَّذين جردوا الْحَقَائِق عَن قيودها وأخذوها مُطلقَة أخرجوها عَن مسمياتها وماهياتها جَمِيع الْقُيُود الْخَارِجَة فَلم يجعلوها دَاخِلَة فِي حَقِيقَتهَا فأثبتوا إنْسَانا لَا طَويلا وَلَا قَصِيرا وَلَا أسود وَلَا أَبيض وَلَا فِي زمَان وَلَا فِي مَكَان وَلَا سَاكِنا وَلَا متحركا وَلَا هُوَ فِي الْعَالم وَلَا خَارجه وَلَا لَهُ لحم وَلَا لَهُ عظم وَلَا عصب وَلَا ظفر وَلَا لَهُ شخص وَلَا ظلّ وَلَا يُوصف بِصفة وَلَا يتَقَيَّد بِقَيْد ثمَّ رَأَوْا الانسان الْخَارِجِي بِخِلَاف ذَلِك كُله فَقَالُوا هَذِه عوارض خَارِجَة عَن حَقِيقَته وَجعلُوا حَقِيقَته تِلْكَ الصُّورَة الخالية الَّتِي جردوها فَهِيَ الْمَعْنى لحقيقة هَؤُلَاءِ الَّذين اعتبروها مُجَرّدَة عَن سَائِر الْقُيُود وجعلهم تِلْكَ الْأُمُور الَّتِي لَا تكون إنْسَانا فِي الْخَارِج لِأَنَّهَا خَارِجَة عَن حَقِيقَته كجعل هَؤُلَاءِ الْقُيُود الَّتِي لَا يكون اللَّفْظ مُقَيّدا إِلَّا بهَا مقتضية لمجازه فَتَأمل هَذَا التشابه والتناسب بَين الْفَرِيقَيْنِ هَؤُلَاءِ فِي تَجْرِيد الْمعَانِي وَهَؤُلَاء فِي تَجْرِيد الْأَلْفَاظ وَتَأمل مَا دخل على هَؤُلَاءِ وَهَؤُلَاء من الْفساد فِي اللَّفْظ وَالْمعْنَى وبسبب هَذَا الْغَلَط دخل من الْفساد فِي الْعُلُوم مَا لَا يُعلمهُ إِلَّا الله تَعَالَى وَهَذَا معنى قَول النَّاظِم فتجرد الْأَعْيَان عَن وصف الخ أَي إِن تجرد الْمعِين عَن الْوَصْف والوضع وَالْوَقْت وَالْمَكَان إِنَّمَا هُوَ شَيْء يفرضه الذِّهْن كفرض المستحيل قَوْله الله أكبركم دهي من فَاضل فاياك والإصغاء إِلَى التجريدين لِأَن الْحق أَنَّهُمَا مفروضان فِي الذِّهْن فَلَا تسلإم مَا ادَّعَاهُ المتكلمون والفلاسفة فيهمَا فيقودك الْخصم المعاند بِهَذَا الَّذِي سلمته وَتصير مَغْلُوبًا مَعَه مقهورا وَالله اع

(2/46)

ذَلِك إبطالا لما قصدوه فلذاك حملُوا نصوصهم على ظواهرها واعتقدوها على حَقِيقَتهَا فياليتهم أجروا نُصُوص الْكتاب وَالسّنة هَذَا المجرى وَلَكِن عِنْدهم ان نُصُوص الْكتاب وَالسّنة ظواهر لفظية لَا تفِيد الْيَقِين وَلذَلِك سطوا عَلَيْهَا بالتحريف وسموه تَأْوِيلا وتأويلهم هَذَا لَيْسَ هُوَ الْمَعْنى بالتأويل فِي الْكتاب وَالسّنة وَلِهَذَا قَالَ النَّاظِم فَانْظُر إِلَى الاعراف الخ يَعْنِي قَوْله تَعَالَى {هَل ينظرُونَ إِلَّا تَأْوِيله} الْأَعْرَاف وَقَوله تَعَالَى فِي سُورَة يُوسُف {يَا أَبَت هَذَا تَأْوِيل رُؤْيَايَ من قبل} يُوسُف وَقَوله تَعَالَى فِي سُورَة الْكَهْف عَن الْخضر فِي قصَّة مُوسَى {ذَلِك تَأْوِيل مَا لم تسطع عَلَيْهِ صبرا} الْكَهْف
قَوْله فاذا مَرَرْت بآل عمرَان الخ يَعْنِي قَوْله تَعَالَى وَمَا يعلم تَأْوِيله إِلَّا الله والراسخون فِي الْعلم يَقُولُونَ آمنا بِهِ آل عمرَان
قَالَ شيخ الاسلام إِن الصَّوَاب قَول من يَجعله مَعْطُوفًا وَتَكون الْوَاو لعطف الْمُفْرد على مُفْرد أَو يكون كلا الْقَوْلَيْنِ حَقًا وَهِي قراءتان والتأويل الْمَنْفِيّ غير التَّأْوِيل الْمُثبت وَأَن الصَّوَاب هُوَ قَول من يَجْعَلهَا وَاو اسْتِئْنَاف فَيكون التاويل الْمَنْفِيّ علمه عَن غير الله هُوَ الكيفيات الَّتِي لَا يعلمهَا غَيره وَهَذَا فِيهِ نظر وَابْن عَبَّاس جَاءَ عَنهُ انه قَالَ أَنا من الراسخين الَّذين يعلمُونَ تَأْوِيله وَجَاء عَنهُ ان الراسخين لَا يعلمُونَ تَأْوِيله وَجَاء عَنهُ انه قَالَ التَّفْسِير على اربعة اوجه تَفْسِير تعرفة الْعَرَب من كَلَامهَا وَتَفْسِير لَا يعْذر اُحْدُ بجهالته وَتَفْسِير يُعلمهُ الْعلمَاء وَتَفْسِير لَا يُعلمهُ إِلَّا الله وَمن ادّعى علمه فَهُوَ كَاذِب وَهَذَا القَوْل يجمع الْقَوْلَيْنِ وَيبين ان الْعلمَاء يعلمُونَ من تَفْسِيره مَا لَا يعل غَيرهم وان فِيهِ مَا لَا يُعلمهُ إِلَّا الله فَأَما من جعل الصَّوَاب قَول من جعل الْوَقْف عِنْد قَوْله

(2/48)

الا الله آل عمرَان جعل التَّأْوِيل بِمَعْنى التَّفْسِير فَهَذَا خطأ قطعا انْتهى كَلَامه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَعلمت ان حَقِيقَة التَّأْوِيل تَبْيِين الْحَقِيقَة لَا الْمجَاز الثَّانِي ... وَرَأَيْت تَأْوِيل النفاة مُخَالفا ... لجَمِيع هَذَا لَيْسَ يَجْتَمِعَانِ
اللَّفْظ هم أنشوا لَهُ بِمَعْنى بذا ... ك الِاصْطِلَاح وَذَاكَ امْر دَان
وَأتوا الى الالحاد فِي الْأَسْمَاء والتحريف للألفاظ بالبهتان ... فكسوه هَذَا اللَّفْظ تلبيسا وتد ... ليسَا على العميان والعوران
تقدم معنى هَذِه الأبيات
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فاستن كل مُنَافِق إومكذب ... من باطني قرمطي جاني ... فِي ذَا بسنتهم وسمى جَحده ... للحق تَأْوِيلا بِلَا فرقان ... وأتى بِتَأْوِيل كتأويلاتهم ... شبْرًا بشبر صَارِخًا بِأَذَان
إِنَّا تأولنا كَمَا اولتم فَأتوا نحاكمكم الى الْوزان ... فِي الكفتين تحط تأويلاتنا ... وكذاك تأويلاتكم بوزان ... هَذَا وَقد أقررتم أَنا بِأَيْدِينَا صَرِيح الْعدْل وَالْمِيزَان
وغدوتم فِيهِ تلاميذا لنا ... اَوْ لَيْسَ ذَلِك منطق اليونان

(2/49)

.. منا تعلمتم وَنحن شيوخكم ... لَا تجحدونا مِنْهُ الاحسان ... فَسَلُوا مباحثكم سُؤال تفهم ... وسلوا الْقَوَاعِد ربة الاركان ... من أَيْن جاءتكم وَأَيْنَ أُصُولهَا ... وعَلى يَدي من يَا اولي النكران
فلأي شَيْء نَحن كفار وَأَنْتُم مُؤمنُونَ وَنحن متفقان ... إِن النُّصُوص أَدِلَّة لفظية ... لم تفض قطّ بِنَا إِلَى إيقان ... فلذاك حكمنَا الْعُقُول وَأَنْتُم ... أَيْضا كَذَاك فَنحْن مصطلحان
فلأي شَيْء قد رميتم بَيْننَا ... حَرْب الحروب وَنحن كالأخوان
الاصل مَعْقُول والفظ الْوَحْي مَعْزُول وَنحن وانتم صنْوَان
لَا بالنصوص نقُول نَحن وَأَنْتُم ... أَيْضا كَذَاك فَنحْن مصطلحان ... فذروا عداوتنا فان وَرَاءَنَا ... ذَاك الْعَدو الثّقل ذُو الاضغان ... فهم عَدوكُمْ وهم أعداؤنا ... فجميعا فِي حربهم سيان ...

تقدم الْكَلَام فِي معنى هَذِه الأبيات وَمعنى ذَلِك ان القرامطة والباطنية وَنَحْوهم من اعداء الشَّرِيعَة كلهم يَقُولُونَ لنفاة علو الرب تَعَالَى على عَرْشه وَصِفَاته تأويلنا مَا فِي الْكتاب وَالسّنة من ذكر الْمعَاد وحياة الرب ومشيئته وَعلمه وتأويلنا لحدوث الْعَالم وَنَحْو ذَلِك كتأويلكم فلأي شَيْء نَحن كفار وانتم مُؤمنُونَ فهاتوا وَاضح الْفرق بَيْننَا وَبَيْنكُم وَلنْ يجد المتكلمون إِلَى ذَلِك سَبِيلا فَإِن القرامطة والباطنية

(2/50)

.. واليه قد عرج الرَّسُول حَقِيقَة وَكَذَا ابْن مَرْيَم مصعد الابدان
وكذاك قَالُوا إِنَّه بِالذَّاتِ فو ... ق الْعَرْش قدرته بِكُل مَكَان
وكذاك ينزل كل آخر لَيْلَة ... نَحْو السَّمَاء فهاهنا جهتان
للابتداء والانتهاء وذان لل أجسام أَيْن الله من هَذَانِ ... وكذاك قَالُوا إِنَّه مُتَكَلم ... قَامَ الْكَلَام بِهِ فيا إخْوَان ... أَيكُون ذَاك بِغَيْر حرف أم بِلَا ... صَوت فَهَذَا لَيْسَ فِي الامكان
وكذاك قَالُوا مَا حكينا عَنْهُم ... من قبل قَول مشبه الرَّحْمَن
فذروا الحراب لنا وشدوا كلنا ... جمعا عَلَيْهِم حَملَة الفرسان
حَتَّى نسوقهم بأجمعنا الى ... وسط العرين ممزقي اللحمان ...

قَالَ فِي الْقَامُوس العرين كأمير مأوى الاسد والضبع وَالذِّئْب والحية انْتهى ... وَلَقَد كوونا بالنصوص ومالنا ... بلقائها أَبَد الزَّمَان يدان
كم ذَا بقال الله قَالَ رَسُوله ... من فَوق أَعْنَاق لنا وبنان
اذ نَحن قُلْنَا قَالَ آرسطو الْمعلم اولا اَوْ قَالَ ذَاك الثَّانِي ... وكذاك ان قُلْنَا ابْن سينا قَالَ ذَا ... اَوْ قَالَه الرَّازِيّ ذُو التِّبْيَان
قَالُوا لنا قَالَ الرَّسُول وَقَالَ فِي الْقُرْآن كَيفَ الدّفع لِلْقُرْآنِ ... وكذاك أَنْتُم مِنْهُم أَيْضا بِهَذَا الْمنزل الضنك الَّذِي تريان ...

(2/52)

.. ان جئتموهم بالعقول أَتَوْكُم ... بِالنَّصِّ من اثر وَمن قُرْآن
فتحالفوا إِنَّا عَلَيْهِم كلنا ... حزب وَنحن وَأَنْتُم سلمَان
فاذا فَرغْنَا مِنْهُم فخلافنا ... سهل فَنحْن وَأَنْتُم اخوان
فالعرش عِنْد فريقنا وفريقكم ... مَا فَوْقه اُحْدُ بِلَا كتمان
مَا فَوْقه شئ سوى الْعَدَم الَّذِي لَا شئ فِي الاعيان والاذهان
مَا الله مَوْجُود هُنَاكَ وانما الْعَدَم الْمُحَقق فَوق ذِي الاكوان ... وَالله مَعْدُوم هُنَاكَ حَقِيقَة ... بِالذَّاتِ عكس مقَالَة الديصان
هَذَا هُوَ التَّوْحِيد عِنْد فريقنا ... وفريقكم وَحَقِيقَة الْعرْفَان
وَكَذَا جماعتنا على التَّحْقِيق فِي التَّوْرَاة والانجيل وَالْفرْقَان ... لَيست كَلَام الله بل فيض من الفعال اَوْ خلق من الاكوان
فالارض مَا فِيهَا لَهُ قَول وَلَا ... فَوق السما لِلْخلقِ من ديان
بشر اتى بِالْوَحْي وَهُوَ كَلَامه ... فِي ذَاك نَحن وانتم مثلان
ولذاك قُلْنَا إِن رؤيتنا لَهُ عين الْمحَال وَلَيْسَ فِي الامكان ... وزعمتم انا نرَاهُ رُؤْيَة الْمَعْدُوم لَا الْمَوْجُود فِي الاعيان
اذ كل مرئي يقوم بِنَفسِهِ ... اَوْ غَيره لَا بُد فِي الْبُرْهَان
من ان يُقَابل من يرَاهُ حَقِيقَة ... من غير بعد مفرط وتدان ...

(2/53)

.. وَلَقَد تساعدنا على ابطال ذَا ... أَنْتُم وَنحن فَمَا هُنَا قَولَانِ
اما البلية فَهِيَ قَول مجسم ... قَالَ الْقُرْآن بدا من الرَّحْمَن
هُوَ قَوْله وَكَلَامه مِنْهُ بدا ... لفظا وَمعنى لَيْسَ يفترقان
سمع الامين كَلَامه مِنْهُ وَأَدَّاهُ الى الْمُخْتَار من انسان ... فَلهُ الْأَدَاء كَمَا الأدا لرَسُوله وَالْقَوْل قَول الله ذِي السُّلْطَان
هَذَا الَّذِي قُلْنَا وانتم إِنَّه ... عين الْمحَال وَذَاكَ ذُو بطلَان
فاذا تساعدنا جَمِيعًا انه مَا ... بَيْننَا لله من قُرْآن
إِلَّا كبيت الله تِلْكَ اضافة الْمَخْلُوق لَا الاوصاف للديان ... فعلام هَذَا الْحَرْب فِيمَا بَيْننَا ... مَعَ ذَا الْوِفَاق وَنحن مصطلحان
فاذا أَبَيْتُم سلمنَا فتحيزوا لمقالة التجسيم بالاذعان ... عودوا مجسمة وَقُولُوا ... ديننَا ال إِثْبَات دين مشبه الديَّان
أَولا فَلَا منا وَلَا مِنْهُم وَذَا شَأْن الْمُنَافِق إِذْ لَهُ وَجْهَان ... هَذَا بقول مجسم وخصومه ... ترميه بالتعطيل والكفران ... هُوَ قَائِم هُوَ قَاعد هُوَ جَاحد ... هُوَ مُثبت تَلقاهُ ذَا لونان
يَوْمًا بِتَأْوِيل يَقُول وَتارَة
يَسْطُو على التَّأْوِيل بالنكران ...

(2/54)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الْمُطَالبَة بِالْفرقِ بَين مَا يتَأَوَّل وَمَا لَا يتَأَوَّل ... فَنَقُول فرق بَين مَا اولته ... ومنعته تَفْرِيق ذِي برهَان ... فَيَقُول مَا يُفْضِي الى التجسيم أَو لناه من خبر وَمن قُرْآن
كالاستواء مَعَ التَّكَلُّم هَكَذَا ... لفظ النُّزُول كَذَاك لفظ يدان
إِذْ هَذِه أَوْصَاف جسم مُحدث ... لَا يَنْبَغِي للْوَاحِد المنان
فَنَقُول أَنْت وَصفته أَيْضا بِمَا ... يُفْضِي الى التجسيم والحدثان
فَوَضَعته بِمَشِيئَة مَعَ قدرَة ... وَكَلَامه النَّفْسِيّ وَهُوَ معَان
أَو وَاحِد والجسم حَامِل هَذِه ال أَوْصَاف حَقًا فأت بالفرقان ... بَين الَّذِي يُفْضِي الى التجسيم اَوْ لَا يَقْتَضِيهِ بواضح الْبُرْهَان
وَالله لَو نشرت شيوخك كلهم ... لم يقدروا أبدا على الْفرْقَان ...
شرح النَّاظِم رَحمَه الله فِي مُطَالبَة الْمُتَكَلِّمين فِي الْفرق بَين مَا يتَأَوَّل ومالا يتَأَوَّل من نُصُوص الْكتاب وَالسّنة وَذَلِكَ أَن بعض الْمُتَكَلِّمين يثبت الصِّفَات السَّبْعَة كالحياة وَالْعلم وَالْقُدْرَة والارادة والسمع وَالْبَصَر وَالْكَلَام وَبَعْضهمْ يزِيد على هَذِه الصِّفَات صفة التكوين فَتَصِير الصِّفَات الثَّابِتَة عِنْدهم ثَمَانِيَة فَيُقَال لهَؤُلَاء لَا فرق بَين مَا أثبتموه ونفيتموه بل القَوْل فِي

(2/55)

أَحدهمَا كالقول فِي الآخر فان قُلْتُمْ إِن ارادته مثل إِرَادَة المخلوقين فَكَذَلِك محبته وَرضَاهُ وغضبه وَهَذَا هُوَ التَّمْثِيل وَإِن قُلْتُمْ لَهُ ارادة تلِيق بِهِ قيل لكم وَكَذَلِكَ لَهُ محبَّة تلِيق بِهِ وللمخلوق محبَّة تلِيق بِهِ وَله سُبْحَانَهُ رضى وَغَضب يَلِيق بِهِ وللمخلوق رضى وَغَضب يَلِيق بِهِ وان قُلْتُمْ الْغَضَب غليان دم الْقلب لطلب الانتقام فَيُقَال لكم الارادة ميل النَّفس الى جلب مَنْفَعَة اَوْ دفع مضرَّة فان قُلْتُمْ هَذِه ارادة الْمَخْلُوق قيل لكم وَهَذَا غضب الْمَخْلُوق وَكَذَلِكَ يلزمون بالْقَوْل فِي كَلَامه وسَمعه وبصره وَعلمه وَقدرته إِن نفوا عَنهُ الْمحبَّة والرضى وَالْغَضَب وَنَحْو ذَلِك مِمَّا هُوَ من خَصَائِص المخلوقين فَهَذَا مُنْتَفٍ عَن السّمع وَالْبَصَر وَالْكَلَام وَجَمِيع الصِّفَات وان قُلْتُمْ إِنَّه لَا حَقِيقَة لهَذَا إِلَّا مَا يخْتَص بالمخلوقين قيل لكم وَهَكَذَا السّمع وَالْبَصَر وَالْكَلَام وَالْقُدْرَة وَالْعلم فَهَذَا المفرق بَين بعض الصِّفَات وَبَعض يُقَال لَهُ فِيمَا نَفَاهُ كَمَا يَقُوله هُوَ لمنازعة فِيمَا أثْبته وَهَذَا هُوَ معنى قَول النَّاظِم فَيَقُول مَا يُفْضِي الى التجسيم الخ وَهَذَا الالزام لَازم لَهُم كَمَا ترى وجوابهم عَنهُ فِي غَايَة الصعوبة وَلِهَذَا قَالَ النَّاظِم ... وَالله لَو نشرت شيوخك كلهم ... لم يقدروا أبدا على الْفرْقَان ...

وَقَوله فأت الْقُرْآن كَذَا فِي النّسخ وَالصَّوَاب فأت بالفرقان أَي بالفرقان بَين مَا يتَأَوَّل وَمَا لَا يتَأَوَّل

(2/56)

فصل

فِي ذكر فرق آخر لَهُم وَبَيَان بُطْلَانه
... فلذاك قَالَ زعيمهم فِي نَفسه ... فرقا سوى هَذَا الَّذِي تريان
هذي الصِّفَات عقولنا دلّت على ... إِثْبَاتهَا مَعَ ظَاهر الْقُرْآن
فلذاك صناها عَن التَّأْوِيل فاعجب يَا أَخا التَّحْقِيق والعرفان ... كَيفَ اعْتِرَاف الْقَوْم ان عُقُولهمْ ... دلّت على التجسيم بالبرهان
فَيُقَال هَل فِي الْعقل تجسيم ام الْمَعْقُول يَنْفِيه كَذَا النُّقْصَان ... إِن قُلْتُمْ يَنْفِيه فانفوا هَذِه ال أَوْصَاف وانسلخوا من الْقُرْآن
أَو قُلْتُمْ يقْضِي باثبات لَهُ ... ففراركم مِنْهَا لأي معَان
أَو قُلْتُمْ يَنْفِيه فِي وصف وَلَا يَنْفِيه فِي وصف بِلَا برهَان ... فَيُقَال مَا الْفرْقَان بَينهمَا وَمَا الْبُرْهَان فَأتوا الْآن بالفرقان
وَيُقَال قد شهد العيان بِأَنَّهُ ... ذُو حِكْمَة وعناية وحنان
مَعَ رأفة ومحبة لِعِبَادِهِ ... أهل الْوَفَاء وتابعي الْقُرْآن
ولذاك خصوا بالكرامة دون اعداء الْإِلَه وشيعة الكفران ... وَهُوَ الدَّلِيل لنا على غضب وبغض مِنْهُ مَعَ مقت لذِي الْعِصْيَان ...

(2/57)

.. وَالنَّص جَاءَ بِهَذِهِ الاوصاف مَعَ ... مثل الصِّفَات السَّبع فِي الْقُرْآن
وَيُقَال سلمنَا بِأَن الْعقل لَا ... يقْضِي اليها فَهِيَ فِي الْفرْقَان
أفنفي آحَاد الدَّلِيل يكون للمدلول نفيا يَا أولي الْعرْفَان ... اَوْ نفي مُطلقَة يدل على انتفا الْمَدْلُول فِي عقل وَفِي قُرْآن
أفبعد ذَا الانصاف وَيحكم سوى ... مَحْض العناد ونخوة الشَّيْطَان
وتحيز مِنْكُم اليهم يَا أولي الْقُرْآن والاثار والايمان ...

ذكر النَّاظِم لمثبتي بعض الصِّفَات دون بعض فرقا آخر وَبَين بُطْلَانه وَذَلِكَ أَنهم إِن قَالُوا أثبتنا تِلْكَ الصِّفَات لِأَن الْعقل دلّ على إِثْبَاتهَا مَعَ النَّقْل فان الْفِعْل الْحَادِث دلّ على الْقُدْرَة والتخصيص دلّ على الْإِرَادَة والإحكام دلّ على الْعلم وَهَذَا الصِّفَات مستلزمة للحياة والحي لَا يَخْلُو عَن السّمع وَالْبَصَر وَالْكَلَام اَوْ ضد ذَلِك لَهُم عَن هَذَا جوابان
أَحدهمَا ان يُقَال عدم الدَّلِيل الْمعِين لَا يسْتَلْزم عدم الْمَدْلُول الْمعِين فَهَب ان مَا سلكتموه من الدَّلِيل الْعقلِيّ لَا يثبت ذَلِك فَإِنَّهُ لَا يَنْفِيه وَلَيْسَ لكم ان تنفوه بِغَيْر دَلِيل لَان النَّافِي عَلَيْهِ الدَّلِيل كَمَا على الْمُثبت والسمع قد دلّ عَلَيْهِ وَلم يُعَارض ذَلِك معَارض عَقْلِي وَلَا سَمْعِي فَيجب اثبات مَا أثْبته الدَّلِيل السَّالِم عَن الْمعَارض المقاوم
الثَّانِي ان يُقَال يُمكن إِثْبَات هَذِه الصِّفَات بنظير مَا اثبتم بِهِ تِلْكَ من العقليات فَيُقَال نفع الْعباد بالاحسان اليهم يدل على الرَّحْمَة كدلالة التَّخْصِيص على الْمَشِيئَة واكرام الطائعين يدل على محبتهم وعقاب الْكَافرين

(2/58)

يدل على بغضهم كَمَا قد ثَبت بِالشَّهَادَةِ وَالْخَبَر من اكرام أوليائه وعقاب اعدائه والغايات الْمَوْجُودَة فِي مفعولاته ومأموراته من العواقب الحميدة تدل على حكمته الْبَالِغَة كَمَا يدل التَّخْصِيص على الْمَشِيئَة وَأولى لقُوَّة الْعلَّة الغائية وَلِهَذَا كَانَ مَا فِي الْقُرْآن من بَيَان مَا فِي الْمَخْلُوقَات من النعم وَالْحكم أعظم مِمَّا فِي الْقُرْآن من بَيَان مَا فِيهَا من الدّلَالَة على مَحْض الْمَشِيئَة وَهَذَا شرح كَلَام النَّاظِم فِي هَذَا الْفَصْل وَالله أعلم
فصل

فِي بَيَان مُخَالفَة طريقهم لطريق أهل الاسْتقَامَة عقلا ونقلا
... وَاعْلَم بِأَن طريقهم عكس الطَّرِيق الْمُسْتَقيم لمن لَهُ عينان
جعلُوا كَلَام شيوخهم نصا لَهُ الاحكام مَوْزُونا بِهِ النصان ... وَكَلَام رب الْعَالمين وَعَبده ... متشابها متحملا لمعان ... فتولدت من ذَيْنك الْأَصْلَيْنِ أَو ... لاد أَتَت للغي والبهتان
إِذْ من سفاح لَا نِكَاح كَونهَا ... بئس الْوَلِيد وبئست الألوان
عرضوا النُّصُوص على كَلَام شيوخهم ... فَكَأَنَّمَا جَيش لذِي سُلْطَان
والعزل والابقاء مرجعه الى السُّلْطَان دون رعية السُّلْطَان ... وكذاك أَقْوَال الشُّيُوخ فَإِنَّهَا الْمِيزَان دون النَّص وَالْقُرْآن ...

(2/59)

.. إِن وافقا قَول الشُّيُوخ فمرحبا ... أَو خَالَفت فالدفع بِالْإِحْسَانِ
إِمَّا بِتَأْوِيل فَإِن اعيى فتفويض ونتركها لقَوْل فلَان ... إِذْ قَوْله نَص لدينا مُحكم ... فظواهر الْمَنْقُول ذَات معَان ... وَالنَّص فَهُوَ بِهِ عليم دُوننَا ... وبحاله مَا حِيلَة العميان
الا تمسكهم بأيدي مبصر ... حَتَّى يقودهم كذي الأرسان
فاعجب لعميان البصائر أبصروا كَون الْمُقَلّد صَاحب الْبُرْهَان ... ورأوه بالتقليد أولى من سوا ... هـ بغَيْرهَا هدي وَلَا برهَان ... وعموا عَن الوحيين إِذْ لم يفهموا ... مَعْنَاهُمَا عجبا لذِي الحرمان ...

أَشَارَ النَّاظِم رَحمَه الله تَعَالَى لهَذِهِ الأبيات إِلَى ان طَرِيق النفاة عكس طَرِيق أهل الاسْتقَامَة فَإِن النفاة جعلُوا كَلَام شيوخهم نصا محكما وَقَول النَّاظِم جعلُوا كَلَام شيوخهم نصا لَهُ الاحكام هُوَ بِكَسْر الْهمزَة أَي محكما وَكَلَام شيوخهم نصا لَهُ الاحكام هُوَ بِكَسْر الْهمزَة أَي محكما وَكَلَام الله وَرَسُوله متشابها مُجملا فَلَمَّا بنوا الامر على هذَيْن الاصلين الباطلين تولد من ذَلِك انهم يعرضون النُّصُوص على كَلَام مشايخهم فَإِن وافقتها قبلوها وَإِن خالفتها دفعُوا إِمَّا بالتأويل فَإِن عجزوا عَن ذَلِك فالتفويض وَيَقُولُونَ كَلَام الشَّيْخ أولى وَهُوَ أعلم منا بالنصوص وَنحن مقلدون وَنحن كالعميان والاعمى لَا بُد لَهُ من قَائِد وَنَحْو ذَلِك
قَالَ النَّاظِم فاعجب لعميان البصائر أبصروا كَون الْمُقَلّد صَاحب الْبُرْهَان الْمُقَلّد بِفَتْح اللَّام أَي عجبا لعميان البصائر كَيفَ أبصروا ان مقلدهم اولى بِالصَّوَابِ من غَيره من المقلدين فاعجب لهَذَا الحرمان

(2/60)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... قَول الشُّيُوخ أتم تبيانا على الوحيين لَا وَالْوَاحد المنان ... النَّقْل نقل صَادِق وَالْقَوْل من ... ذِي عصمَة فِي غَايَة التِّبْيَان ... وسواه إِمَّا كَاذِب أَو صَحَّ لم ... يَك قَول مَعْصُوم وَذي تبيان
أفيستوي النقلان يَا أهل النهى ... وَالله لَا يتماثل النقلان
هَذَا الَّذِي القى الْعَدَاوَة بَيْننَا ... فِي الله نَحن لأَجله خصمان ...

أَي أَنهم لما عموا عَن الوحيين وَزَعَمُوا انهم لَا يفهمون مَعْنَاهُمَا فَكيف يفهمون كَلَام الشُّيُوخ مَعَ ان الوحيين اتم بَيَانا من كَلَامهم ولان الوحيين نقل صَادِق عَن قَائِل مَعْصُوم واما قَوَّال الشُّيُوخ فَهِيَ إِمَّا نقل كَاذِب وان صحت فَهِيَ عَن غير مَعْصُوم فَهَل يَسْتَوِي النقلان كلا وهيهات
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... نصروا الضَّلَالَة من سفاهة رَأْيهمْ ... لَكِن نصرنَا مُوجب الْقُرْآن
وَلنَا سلوك ضد مسلكهم فَمَا ... رجلَانِ منا قطّ يَلْتَقِيَانِ
إِنَّا أَبينَا ان ندين بِمَا بِهِ ... دانوا من الآراء والبهتان
إِنَّا عزلناها وَلم نعبأ بهَا ... يَكْفِي الرَّسُول ومحكم الْفرْقَان
من لم يكن ي 4 كفيه ذان فلاكفا ... هـ الله شَرّ حوادث الْأَزْمَان
من لم يكن يشفيه ذان فَلَا شفا ... هـ الله فِي قلب وَلَا أبدان ...

(2/61)

.. من لم يكن يُغْنِيه ذان رَمَاه رب الْعَرْش بالإعدام والحرمان ... من لم يكن يهديه ذان فَلَا هدا ... هـ الله سبل الْحق وَالْإِيمَان
إِن الْكَلَام مَعَ الْكِبَار وَلَيْسَ مَعَ تِلْكَ الأراذل سفلَة الْحَيَوَان ... أوساخ هَذَا الْخلق بل إنتانه ... جيف الْوُجُود أَخبث الانتان
الطالبين دِمَاء أهل الْعلم بالكفران والعدوان والبهتان ... الشاتمي أهل الحَدِيث عَدَاوَة ... للسّنة الْعليا مَعَ الْقُرْآن
جعلُوا مسبتهم طَعَام حُلُوقهمْ فَالله يقطعهَا من الاذقان ... كبرا وإعجابا وتيها زَائِدا ... وتجاوزا لمراتب الانسان ... لَو كَانَ هَذَا من وَرَاء كِفَايَة ... كُنَّا حملنَا راية الشكران
لكنه من خلف كل مخلف ... عَن رُتْبَة الايمان وَالْإِحْسَان ...

قَوْله كبرا وإعجابا الخ هَذَا مَأْخُوذ من قَول الْقَائِل ... حجاب وَإِعْجَاب وفرط تصلف ... وَمد يَد نَحْو العلى بتكلف
فَلَو كَانَ هَذَا من وَرَاء كِفَايَة ... لهان وَلَكِن من وَرَاء تخلف ...

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... من لي بشبه خوارج قد كفرُوا ... بالذنب تَأْوِيلا بِلَا إِحْسَان
وَلَهُم نُصُوص قصروا فِي فهمها ... فَأتوا من التَّقْصِير فِي الْعرْفَان
وخصومنا قد كفرونا بِالَّذِي ... هُوَ غَايَة التَّوْحِيد وَالْإِيمَان ...

(2/62)

يَقُول النَّاظِم إِن الْخَوَارِج احسن حَالا مِنْكُم ايها الْخُصُوم لِأَن الْخَوَارِج فِي تكفيرهم بِالذنُوبِ أخذُوا بنصوص الْوَعيد لَكِن أخطؤوا فِي ذَلِك وَقصرت أفهامهم وَأما أَنْتُم فخالفتم النُّصُوص وكفرتم من أَخذ بهَا وقدمها على غَيرهَا بل كَفرْتُمْ بِمَا هُوَ غَايَة التَّوْحِيد والايمان
فصل
فِي بَيَان كذبهمْ ورميهم أهل الْحق بِأَنَّهُم أشباه الْخَوَارِج وَبَيَان شبههم الْمُحَقق بالخوارج ... وَمن الْعَجَائِب أَنهم قَالُوا لمن قد حَان بالآثار وَالْقُرْآن ... أَنْتُم بذا مثل الْخَوَارِج إِنَّهُم أخذُوا الظَّوَاهِر اهتدوا لمعان
فَانْظُر الى ذَا البهت هَذَا وَصفهم نسبوا إِلَيْهِ شيعَة الْإِيمَان ... سلوا على سنَن الرَّسُول وَحزبه سيفين سيف يَد وَسيف لِسَان
خَرجُوا عَلَيْهِم مِثْلَمَا خرج الألى من قبلهم بالغي والعدوان ... وَالله مَا كَانَ الْخَوَارِج هَكَذَا وهم الْبُغَاة أَئِمَّة الطغيان
كَفرْتُمْ أَصْحَاب سنته وهم فساق مِلَّته فَمن يلحاني
إِن قلت هم خير واهدى مِنْكُم وَالله مَا الفئتان مستويان
شتان بَين مكفر بِالسنةِ الْعليا وَبَين مكفر الْعِصْيَان ... قُلْتُمْ تأولنا كَذَاك تأولوا ... وكلاكما فئتان باغيتان ...

(2/63)

.. وَلكم عَلَيْهِم ميزة التعطيل والتحريف والتبديل والبهتان
وَلَهُم عَلَيْكُم ميزة الاثبات والتصديق مَعَ خوف من الرَّحْمَن ... ألكم على تأويلكم أَجْرَانِ إِذْ ... لَهُم على تأويلهم وزران ... حاشا رَسُول الله من ذَا الحكم بل ... أَنْتُم وهم فِي حكمه سيان
وكلاكما للنَّص فَهُوَ مُخَالف ... هَذَا وبينكما من الْفرْقَان
هم خالفوا نصا لنَصّ مثله ... لم يفهموا التَّوْفِيق بِالْإِحْسَانِ
لكنكم خالفتم الْمَنْصُوص للشبه الَّتِي هِيَ فكرة الأذهان ... فلأي شئ أَنْتُم خير وَأقرب مِنْهُم للحق والايمان
هم قدمُوا الْمَفْهُوم من لفظ الكتا ... ب على الحَدِيث الْمُوجب التِّبْيَان
لكنكم قدمتم رَأْي الرجا ... ل عَلَيْهِمَا أفأنتم عَدْلَانِ
أم هم إِلَى الْإِسْلَام أقرب مِنْكُم ... لَاحَ الصَّباح لمن لَهُ عينان
وَالله يحكم بَيْنكُم يَوْم الجزا ... بِالْعَدْلِ والإنصاف وَالْمِيزَان
هَذَا وَنحن فَمنهمْ بل مِنْكُم بُرَآء الا من هدى وَبَيَان ...
شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان كذبهمْ فِي رميهم أهل الْحق بِأَنَّهُم أشباه الْخَوَارِج وأوضح شبههم الْمُحَقق بالخوارج وَذَلِكَ أَن النفاة قَالُوا للمثبتة انتم اخذتم بالظواهر وَلم تهتدوا للمعاني كالخوارج قَالَ النَّاظِم فَانْظُر إِلَى ذَا البهت هَذَا وَصفهم أَي انهم وصفوا

(2/64)

المثبتة بِمَا هُوَ وَصفهم وَذَلِكَ أَنهم سلوا السيوف على السّنة وَأَهْلهَا وَخَرجُوا عَلَيْهِم كخروج الْخَوَارِج على الامة لَكِن الْخَوَارِج مَعَ بغيهم وطغيانهم كفرُوا فساق المللة واما هم فَكَفرُوا من اتبع الْكتاب وَالسّنة فَيَقُول النَّاظِم فَمن يلحاني أَي يُنَازعنِي إِن قلت إِن الْخَوَارِج خير وَأهْدى مِنْكُم وشتان بَيْنكُم وَبينهمْ لانكم تكفرون بِاتِّبَاع السّنة وَتَقْدِيم النُّصُوص على غَيرهَا وهم يكفرون بِالذنُوبِ والمعاصي وَإِذ قُلْتُمْ تأولنا فهم كَذَلِك تأولوا كلاكما فئتان باغيتان وَلَكِن زدتم عَلَيْهِم بالتعطيل والتحريف والتبديل والبهتان وهم تميزوا عَنْكُم بالإثبات والتصديق وَالْخَوْف من الله أفلكم على تأويلكم أَجْرَانِ إِذْ لَهُم على تأويلهم وزران وحاشا رَسُول الله من هَذَا الحكم بل انتم وهم فِي حكمه سيان وَمَعَ هَذَا فكلاكما مُخَالف للنَّص وَلَكِن بَيْنكُمَا فرق كثير لأَنهم خالفوا نصا لنَصّ آخر لما لم يفهموا التَّوْفِيق بَين النُّصُوص وَأما أَنْتُم فخالفتم النُّصُوص بالعدوان والشبه الَّتِي مَا نزل الله بهَا من سُلْطَان وهم أَيْضا قدمُوا مَا فهموه من الْقُرْآن على الحَدِيث وَأما أَنْتُم فخالفتم الْقُرْآن والْحَدِيث وقدمتم عَلَيْهِمَا آراء الرِّجَال فهم اقْربْ مِنْكُم إِلَى الاسلام وَالله يحكم بَيْنكُم وَبينهمْ يَوْم الْقِيَامَة وَهُوَ الْعَلِيم الْحَكِيم وَمَعَ هَذَا فَنحْن مِنْكُم وَمِنْهُم برَاء إِلَّا من هدى وَبَيَان
ثمَّ شرع النَّاظِم فِي بَيَان الموازنة بَينهم وَبَين الْخَوَارِج وترجيح الْخَوَارِج عَلَيْهِم فَقَالَ ... فاسمع إِذا قَول الْخَوَارِج ثمَّ قو ل خصومنا واحكم بِلَا ميلان
من ذَا الَّذِي منا إِذا أشباههم ... إِن كنت ذَا علم وَذَا عرفان ... قَالَ الْخَوَارِج للرسول اعْدِلْ فَلم ... تعدل وَمَا ذِي قسْمَة الديَّان ...

(2/65)

.. وَكَذَلِكَ الجهمي قَالَ نَظِير ذَا ... لكنه قد زَاد فِي الطغيان
قَالَ الصَّوَاب بِأَنَّهُ استولى فَلم ... قلت اسْتَوَى وَعدلت عَن تبيان ...

أَي ان الْخَوَارِج قَالَ قَائِلهمْ وَهُوَ ذُو الْخوَيْصِرَة التَّمِيمِي للنَّبِي صلى الله عَلَيْهِ وَسلم وَهُوَ يقسم اعْدِلْ يَا رَسُول الله كَمَا فِي الصَّحِيح عَن ابي سعيد قَالَ بَينا النَّبِي صلى الله عَلَيْهِ وَسلم يقسم جَاءَ عبد الله ذُو الْخوَيْصِرَة التَّمِيمِي فَقَالَ اعْدِلْ يَا رَسُول الله فَقَالَ وَيلك وَمن يعدل إِذا لم أعدل قَالَ عمر بن الْخطاب ائْذَنْ لي فَأَضْرب عُنُقه قَالَ دَعه فَإِن لَهُ أصحابا يحقر أحدكُم صلَاته مَعَ صلَاتهم وصيامه مَعَ صِيَامهمْ يَمْرُقُونَ من الدّين كَمَا يَمْرُق السهْم من الرَّمية الحَدِيث وَكَذَلِكَ الجهمي قَالَ الصَّوَاب استولى على الْعَرْش فَلم قلت يَا رَسُول الله اسْتَوَى ... وكذاك ينزل أمره سُبْحَانَهُ ... لم قلت ينزل صَاحب الغفران
مَاذَا بِعدْل فِي الْعبارَة وَهِي موهمة التحيز وانتقال مَكَان ...

أَي وَكَذَلِكَ الجهمي لما قَالَ الرَّسُول ينزل رَبنَا قَالَ الجهمي بل ينزل امْرَهْ لَان النُّزُول يَقْتَضِي الْحَرَكَة والانتقال ... وكذاك قلت بِأَن رَبك فِي السما أوهمت حيّز خَالق الإكوان ... كَانَ الصَّوَاب بِأَن يُقَال بِأَنَّهُ فَوق السما ... سُلْطَان ذِي سُلْطَان ...

أَي قَالَ الجهمي إِنَّك قلت أَيهَا الرَّسُول عَن الله إِنَّه فِي السَّمَاء وَذَلِكَ يَقْتَضِي

(2/66)

التحيز وَالْمَكَان لله كَانَ الصَّوَاب بِأَن يُقَال بِأَنَّهُ فَوق السَّمَاء سُلْطَانه سُبْحَانَهُ ... وكذاك قلت اليه يعرج والصوا ... ب إِلَى كَرَامَة رَبنَا المنان
أَي ان الجهمي لنفيه علو الرب سُبْحَانَهُ فَوق خلقه يَقُول الصَّوَاب ان العروج إِلَى كَرَامَة الله لَا إِلَى الله

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَكَذَلِكَ قلت بِأَن مِنْهُ ينزل الْقُرْآن تَنْزِيلا من الرَّحْمَن ... كَانَ الصَّوَاب بِأَن يُقَال نُزُوله ... من لوحه اَوْ من مَحل ثَان ...
أَي ان الجهمي قَالَ للرسول لم ذكرت ان الْقُرْآن ينزل من الرَّحْمَن وَالصَّوَاب ان نُزُوله من اللَّوْح الْمَحْفُوظ اَوْ من مَحل آخر ... وَتقول أَيْن الله والأين فممتنع عَلَيْهِ وَلَيْسَ فِي الْإِمْكَان ... لَو قلت من كَانَ الصَّوَاب كَمَا ترى ... فِي الْقَبْر يسْأَل ذَلِك الْملكَانِ ...
أَي يَقُول الجهمي للرسول إِنَّك تَقول أَيْن الله والاين مُمْتَنع على الله تَعَالَى ومحال وَلَيْسَ بممكن وَالصَّوَاب ان تَقول من الله كَمَا يسْأَل الْملكَانِ فِي الْقَبْر الْمَيِّت فَيَقُولَانِ من رَبك وَمَا دينك وَمن نبيك

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَتقول الله أَنْت الشَّاهِد الا أَعلَى تُشِير بأصبع وبنان
نَحْو السَّمَاء وَمَا إشارتنا لَهُ ... حسية بل تِلْكَ فِي الأذهان
وَالله مَا نَدْرِي الَّذِي نبديه فِي ... هَذَا من التَّأْوِيل للاخوان ...

(2/67)

.. قُلْنَا لَهُم إِن السما هِيَ قبْلَة الدَّاعِي كبيت الله ذِي الاركان
قَالُوا لنا هَذَا دَلِيل أَنه ... فَوق السما بأوضح الْبُرْهَان ... فَالنَّاس طرا إِنَّمَا يَدعُونَهُ من فَوق هذي فطْرَة الرَّحْمَن
لَا يسْأَلُون الْقبْلَة الْعليا وَلَكِن يسْأَلُون الرب ذَا الاحسان ... قَالُوا وَمَا كَانَت إِشَارَته إِلَى غير الشَّهِيد منزل الْفرْقَان
أتراه أَمْسَى للسما مستشهدا حاشاه من تَحْرِيف ذِي الْبُهْتَان ...
أَي ان الجهمي يَقُول للرسول إِنَّك تُشِير بأصبعك إِلَى السَّمَاء فِي خطبَته بِعَرَفَة فِي الْموقف الْعَظِيم وَتقول اللَّهُمَّ أشهد وَنحن لَا نَدْرِي مَا تبديه من التَّأْوِيل فِي هَذَا فَإِن قُلْنَا للنَّاس ان السَّمَاء قبْلَة الدَّاعِي كبيت الله قَالُوا لنا هَذَا دَلِيل أَنه فَوق السَّمَاء لَان النَّاس إِنَّمَا يَدعُونَهُ من فَوق وعَلى هَذَا فطر الله الْخلق وَمَعْلُوم بِالضَّرُورَةِ أَنهم لَا يسْأَلُون الْقبْلَة وَكَذَلِكَ مَعْلُوم أَنهم لَا يستشهدون السَّمَاء وَإِنَّمَا يستشهدون من فَوْقهَا سُبْحَانَهُ

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وكذاك قلت بِأَنَّهُ مُتَكَلم ... وَكَلَامه المسموع بالآذان ... نَادَى الكليم بِنَفسِهِ وكذاك قد ... سمع الندا فِي الْجنَّة الأبوان ... وَكَذَا يُنَادي الْخلق يَوْم معادهم ... بالصوت يسمع صَوته الثَّقَلَان
إِنِّي أَنا الديَّان آخذ حق مظلوم من العَبْد الظلوم الْجَانِي ...

(2/68)

.. وَتقول إِن الله قَالَ وَقَائِل ... وَكَذَا يَقُول وَلَيْسَ فِي الْإِمْكَان ... قَول بِلَا حرف وَلَا صَوت يرى ... من غير مَا شفة وَغير لِسَان ... أوقعت فِي التَّشْبِيه والتجسيم من لم ينف مَا قد قلت فِي الرَّحْمَن
لَو لم تقل فَوق السَّمَاء وَلم تشر ... باشارة حسية بِبَيَان ... وَسكت عَن تِلْكَ الْأَحَادِيث الَّتِي ... قد صرحت بالفوق للديان
وَذكرت أَن الله لَيْسَ بداخل فِينَا وَلَا هُوَ خَارج الأكوان ... كُنَّا أنتصفنا من أولي التجسيم بل ... كَانُوا لنا أسرى عبيد هوان ... لَكِن منحتهم سِلَاحا كلما ... شاؤوا لنا مِنْهُم أَشد طعان
وغدوا بأسهمك الَّتِي اعطيتهم ... يرموننا غَرضا بِكُل مَكَان
لَو كنت تعدل فِي الْعبارَة بَيْننَا ... مَا كَانَ يُوجد بَيْننَا رجفان
هَذَا لِسَان الْحَال مِنْهُم وَهُوَ فِي ... ذَات الصُّدُور يغل الكتمان
يَبْدُو على فلتات ألسنهم وَفِي ... صفحات أوجههم يرى بعيان
سِيمَا إِذا قرىء الحَدِيث عَلَيْهِم ... وتلوت شَاهده من الْقُرْآن
فهناك بَين النازعات وكورت ... تِلْكَ الْوُجُوه كَثِيرَة الألوان
ويكاد قَائِلهمْ يُصَرح لَو يرى ... من قَابل فتراه ذَا كتمان ...

يَعْنِي ان الجهمي يَقُول إِنَّك يَا رَسُول الله قلت بِأَنَّهُ سُبْحَانَهُ مُتَكَلم

(2/69)

بِكَلَام مسموع وَذكرت انه نَادَى الكليم وَكَذَا نَادَى الْأَبَوَيْنِ فِي الْجنَّة وانه يُنَادي الْخلق يَوْم الْمعَاد وَتقول إِن الله قَالَ وَقَائِل وَيَقُول وَلَا يُمكن قَول بِلَا حرف وَلَا صَوت وَلَا شفة وَلَا لِسَان فَإِذا نَحن لم ننف مَا قلته فِي الرَّحْمَن وقعنا فِي التَّشْبِيه والتجسيم وَلَكِن لَو لم تقل فَوق السَّمَاء وَلم تشر إِلَيْهِ الْإِشَارَة الحسية وَلم تنطق بالأحاديث الَّتِي صرحت بالفوقية وَذكرت ان الله لَيْسَ بداخل الْعَالم وَلَا خَارجه كُنَّا انتصفنا من المجسمة وَكَانُوا لنا اسرى وَلَكِنَّك منحتهم سِلَاحا كلما شاؤوا طاعنونا بِهِ اشد المطاعنة وغدوا يرموننا بِتِلْكَ الاسهم الَّتِي اعطيتهم وصرنا لَهُم غَرضا بِكُل مَكَان وَالْغَرَض قَالَ فِي الْقَامُوس الْغَرَض محركة هدف يرْمى فِيهِ جمعه أغراض فَلَو كنت عدلت بَيْننَا فِي الْعبارَة لم يُوجد بَيْننَا رجفان قَالَ فِي الْقَامُوس رجف حرك وتحرك واضطراب شَدِيدا رجفا ورجفانا ورجوفا ورجيفا
قَوْله هَذَا لِسَان الْحَال مِنْهُم الخ أَي انهم يَقُولُونَ هَذَا بِلِسَان حَالهم وَلكنه مَكْتُوم فِي صُدُورهمْ مغلول وَمَعَ ذَلِك فَهُوَ يَبْدُو على فلتات السنتهم وَيرى فِي صفحات وُجُوههم لَا سِيمَا إِذا قرىء الحَدِيث عَلَيْهِم وتلي شَاهده من الْقُرْآن فهناك بَين النازعات وكورت أَي إِنَّك إِذا قَرَأت عَلَيْهِم الحَدِيث وتلوت مَا يصدقهُ من الْقُرْآن تلونت وُجُوههم فَتَارَة تظلم وَتارَة تصفر وَتغَير كحالة من فِي نزع الْمَوْت والنازعات فِي قَوْله تَعَالَى {والنازعات غرقا} النازعات هِيَ الْمَلَائِكَة الَّتِي تنْزع ارواح الْعباد عَن اجسادهم على قَول اكثر الْمُفَسّرين وَقَوله تَعَالَى {إِذا الشَّمْس كورت} التكوير قَالَ ابْن عَبَّاس اظلمت وَقَالَ مقَاتل والكلبي ذهب ضوؤها وَقَالَ مُجَاهِد اضمحلت وَقيل غورت وَالله أعلم

(2/70)

قَوْله ويكاد قَائِلهمْ يُصَرح أَي بِمَا فِي نَفسه لَو يرى قَابلا بل ذكر شيخ الاسلام فِي بعض رسائله ان بعض من خاطبه صرح بانه لَا يقبل من الرَّسُول صلى الله عَلَيْهِ وَسلم مَا يَقُوله فِي هَذَا الْبَاب

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... يَا قوم شاهدنا رؤوسكم على ... هَذَا وَلم نشهده من إِنْسَان
إِلَّا وحشو فُؤَاده غل على ... سنَن الرَّسُول وشيعة الْقُرْآن ...

أَي إِنَّا رَأينَا رؤوسهم على هَذَا الَّذِي ذَكرْنَاهُ وَلم نشهده من اُحْدُ الا وفؤاده محشو غلا على سنَن الرَّسُول صلى الله عَلَيْهِ وَسلم وشيعة الْقُرْآن
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَهُوَ الَّذِي فِي كتبهمْ لَكِن بلطف عبارَة مِنْهُم وَحسن بَيَان
واخو الْجَهَالَة نِسْبَة للفظ وَالْمعْنَى فنسب الْعَالم الرباني ...

يَقُول النَّاظِم إِن هَذَا الَّذِي ذَكرْنَاهُ عَنْهُم هُوَ الَّذِي فِي كتبهمْ لكِنهمْ يلطفون الْعبارَة ويحسنون الْكَلَام وَلَكِن الْجَاهِل نِسْبَة للفظ وَالْمعْنَى فنسب الْعَالم الرباني أَي ان الْعَالم الرباني نظره إِلَى مَا يتضمنه اللَّفْظ واما الْجَاهِل فنظره مَقْصُور على اللَّفْظ
وَقَوله نِسْبَة بِفَتْح النُّون وَإِسْكَان السِّين وَضم الْبَاء أَي ان الْعَالم ينْسب إِلَى الْمعَانِي واما الْجَاهِل فَهُوَ ينْسب الى الالفاظ فَهُوَ دائر مَعهَا ثمَّ اعتذر النَّاظِم عَمَّا لَعَلَّه ينْسبهُ من لَا علم عِنْده الى الحيف عَلَيْهِم فِيمَا نسبه إِلَيْهِم فَقَالَ ... يَا من يظنّ بأننا حفنا عَلَيْهِم كتبهمْ تنبيك عَن ذَا الشان ...

(2/71)

أَي ظلمناهم وجرنا عَلَيْهِم قَالَ فِي الْقَامُوس الحيف الْجور وَالظُّلم ... فَانْظُر ترى لَكِن نرى لَك تَركهَا ... حذرا عَلَيْك مصائد الشَّيْطَان
فشباكها وَالله لم يعلق بهَا ... من ذِي جنَاح قَاصِر الطيران
أَلا رَأَيْت الطير فِي قفص الردى ... يبكي لَهُ نوح على الاغصان
ويظل يخبط طَالبا لخلاصه فتضيق عَنهُ فرجه العيدان ... والذنب ذَنْب الطير خلى أطيب الثمرات فِي عَال من الافنان
وأتى الى تِلْكَ الْمَزَابِل يَبْتَغِي الفضلات كالحشرات والديدان ... يَا قوم وَالله الْعَظِيم نصيحة ... من مُشفق وَأَخ لكم معوان ... جربت هَذَا كُله وَوَقعت فِي تِلْكَ ... الشباك وَكنت ذَا طيران ...

يَقُول النَّاظِم رَحمَه الله يَا من يظنّ بِأَنا حفنا عَلَيْهِم أَي على النفاة أَي جرنا عَلَيْهِم وظلمناهم كتبهمْ تنبئك عَمَّا ذكرنَا وَقد أثقلت ظهر البسيطة فطالعها إِن شِئْت لَكِن نرى لَك تَركهَا حذرا عَلَيْك ان تصيدك شبههم الشيطانية فكم وَقع فِي تِلْكَ الشباك من قَاصِر الطيران فتراه عِنْد وُقُوعه فِي تِلْكَ المصائد حائرا ندمانا يبكي لوُقُوعه فِي مهامه الْحيرَة والشكوك وكل هَذَا على طَرِيق النصح من النَّاظِم فجزاه الله تَعَالَى خير الْجَزَاء عملا بقوله صلى الله عَلَيْهِ وَسلم الدّين النَّصِيحَة ثمَّ بيني انه قد جرب ذَلِك وانه وَقع

(2/72)

فِي بعض تِلْكَ الشباك والمصائد حَتَّى اتاح لَهُ الْمولى بفضله من اوضح لَهُ تِلْكَ الشّبَه وازاح عَنهُ تِلْكَ الشكوك وَهُوَ شيخ الاسلام واشار إِلَى ذَلِك بقوله ... حَتَّى أتاح لي الْإِلَه بفضله ... من لَيْسَ تجزيه يَدي ولساني
حبره أَتَى من أَرض حران فيا أَهلا بِمن قد جَاءَ من حران ... فَالله يجْزِيه الَّذِي هُوَ أَهله من جنَّة المأوى مَعَ الرضْوَان
أخذت يَدَاهُ يَدي وَسَار فَلم يرم ... حَتَّى أَرَانِي مطلع الايمان
وَرَأَيْت اعلام الْمَدِينَة حولهَا ... نزل الْهدى وعساكر الْقُرْآن
وَرَأَيْت آثارا عَظِيما شَأْنهَا محجوبة عَن زمرة العميان ... ووردت رَأس المَاء أَبيض صافيا حصباؤه كلالئ التيجان
وَرَأَيْت أكوابا هُنَاكَ كَثِيرَة مثل النُّجُوم لوارد ظمآن ... وَرَأَيْت حَوْض الْكَوْثَر الصافي الَّذِي ... لَا زَالَ يشخب فِيهِ مِيزَابَانِ ... ميزاب سنته وَقَول إلهه ... وهما مدى الايام لَا ينيان
وَالنَّاس لَا يردونه إِلَّا من الالآف أفرادا ذَوُو إِيمَان ... وردوا عَذَاب مناهل أكْرم بهَا ... ووردتم أَنْتُم عَذَاب هوان ...

قَوْله حران قَالَ فِي الْقَامُوس حران كشداد مَوضِع بِالشَّام وَالنِّسْبَة حرناني وَلَا تقل حراني وان كَانَ قِيَاسا
قَوْله حَتَّى أتاح لي الْإِلَه بفضله الخ قَالَ فِي الْقَامُوس تاح لَهُ الشَّيْء

(2/73)

يتيح يتهيأ انْتهى وَكم أنقذ الله بشيخ الاسلام ومصنفاته الْعِظَام من حيرة تِلْكَ الشُّبُهَات والأضاليل وَكَاد يخرج بهَا عَن سَوَاء السَّبِيل
قَالَ الشَّيْخ الامام أَبُو حَفْص عمر بن عَليّ الْبَزَّاز اُحْدُ تلامذة شيخ الاسلام فِي تَرْجَمته حَدثنِي غير وَاحِد من الْعلمَاء الْفُضَلَاء النبلاء الممعنين بالخوض فِي أقاويل الْمُتَكَلِّمين لاصابة الصَّوَاب وتمييز القشر من اللّبَاب إِن كلا مِنْهُم لم يزل حائرا فِي تجاذب أَقْوَال الاصوليين ومعقولاتهم وَإنَّهُ لم يسْتَقرّ فِي قلبه مِنْهَا قَول وَلم يبن لَهُ من مضمونها حق بل رَآهَا كلهَا موقعة فِي الْحيرَة والتضليل وجلها مذعن بتكافىء الْأَدِلَّة والتعطيل وَإنَّهُ كَانَ خَائفًا على نَفسه من الْوُقُوع بِسَبَبِهَا فِي التشكيك والتعطيل حَتَّى من الله عَلَيْهِ بمطالعة مؤلفات هَذَا الامام احْمَد بن تَيْمِية شيخ الاسلام مِمَّا اورده من النقليات والعقليات فِي هَذَا النظام فَمَا هُوَ إِلَّا ان وقف عَلَيْهَا وفهمها فرآها مُوَافقَة لِلْعَقْلِ السَّلِيم وَعلمهَا حَتَّى انجلى مَا كَانَ قد غشيه من اقوال الْمُتَكَلِّمين من الظلام وَزَالَ عَنهُ مَا خَافَ ان يَقع فِيهِ من الشَّك فظفر بالمرام انْتهى
قَوْله وَرَأَيْت أكوابا وَهِي جمع كوب وَهِي أقداح بِلَا عرى
وَقَوله وردوا عَذَاب الخ بِكَسْر الْعين وَعَذَاب هوان بِالْفَتْح أَي وردوا المناهل الحلوة العذبة من الْكتاب وَالسّنة ووردتم الشكوك والحيرة وَهِي الْعَذَاب بِعَيْنِه بل رُبمَا تُفْضِي الى الْعَذَاب الاكبر نَعُوذ بِاللَّه من مُوجبَات غَضَبه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فَبِحَق من اعطاكم ذَا الْعدْل وَال انصاف والتخصيص بالعرفان
من ذَا على دين الْخَوَارِج بعدذا ... أَنْتُم ام الحشوي مَا تريان ...

(2/74)

.. وَالله مَا أَنْتُم لَدَى الحشوي أَهلا ان يقدمكم على عُثْمَان ... فضلا عَن الْفَارُوق وَالصديق فضلا عَن رَسُول الله وَالْقُرْآن
وَالله لَو أبصرتم لرأيتم الحشوي حَامِل راية الْإِيمَان ... وَكَلَام رب الْعَالمين وَعَبده ... فِي قلبه اعلى واكبر شان
من ان يحرف عَن موَاضعه وان يقْضِي لَهُ بِالْعَزْلِ عَن إيقان ... وَيرى الْولَايَة لِابْنِ سينا اَوْ ابي نصر اَوْ الْمَوْلُود من صَفْوَان
اَوْ من يتابعهم على كفرانهم ... اَوْ من يقلدهم من العميان
يَا قَومنَا بِاللَّه قومُوا وانظروا ... وتفكروا فِي السِّرّ والاعلان
نظرا وَإِن شِئْتُم مناظرة فَمن ... مثنى على هَذَا وَمن وحدان
أَي الطوائف بعد ذَا ادنى إِلَى ... قَول الرَّسُول ومحكم الْقُرْآن
فاذا تبين ذَا فإمَّا تتبعوا ... أَو تعذروا اَوْ تؤذنوا بطعان ...

اقْسمْ النَّاظِم على النفاة بِحَق الله الَّذِي اعطاهم الْعدْل والانصاف وَهَذَا على طَرِيق التهكم أَي إِذا سَمِعْتُمْ مَا تقدم فَهَل انتم مثل الخواج اَوْ اعظم مِنْهُم مضرَّة على الدّين ام المنبوذ عنْدكُمْ بالحشو ثمَّ اقْسمْ قسما آخر انكم لَسْتُم بَاهل ان يقدمكم على عُثْمَان رَضِي الله عَنهُ فضلا عَن الْفَارُوق وَالصديق فضلا عَن رَسُول الله وَالْقُرْآن وان كَلَام رب الْعَالمين وَعَبده اعلى فِي قلبه من ان يحرفه عَن موَاضعه وان يرميه بانها نُصُوص لفظية لَا تفِيد الْيَقِين وَيرى الْولَايَة لِابْنِ سينا اَوْ ابي نصر هُوَ الفارابي اَوْ الْمَوْلُود من صَفْوَان وهم الجهم

(2/75)

فصل
فِي تلقيبهم اهل السّنة بالحشوية وَبَيَان من اولى بِالْوَصْفِ المذموم من هَذَا اللقب من الطائفين وَذكر اول من لقب بِهِ اهل السّنة من اهل الْبِدْعَة
... وَمن الْعَجَائِب قَوْلهم لمن اقْتدى ... بِالْوَحْي من أثر وَمن قُرْآن
حشوية يعنون حَشْوًا فِي الْوُجُود وفضله فِي أمة الانسان ... ويظن جاهلهم بانهم حَشْو ... ارب الْعباد بداخل الاكوان ... إِذْ قَوْلهم فَوق الْعباد وَفِي السما ... ء الرب ذُو الملكوت وَالسُّلْطَان
ظن الْحمير بِأَن فِي للظرف والرحمن محوي بظرف مَكَان ... وَالله لم يسمع بذا من فرقة ... قالته فِي زمن من الْأَزْمَان
لَا تبهتوا اهل الحَدِيث بِهِ فَمَاذَا قَوْلهم تَبًّا لذِي الْبُهْتَان ... بل قَوْلهم إِن السَّمَاوَات العلى ... فِي كف خَالق هَذِه الأكوان
حَقًا كخردلة ترى فِي كف ممسكها تَعَالَى الله ذُو السُّلْطَان ... أترونه المحصور بعد ام السما ... يَا قَومنَا ارتدعوا عَن الْعدوان ...

شرع النَّاظِم رَحمَه الله فِي بَيَان عدوان النفاة وتلقيبهم اهل السّنة والْحَدِيث بالالقاب الشنيعة لتنفير الطغام وَأَشْبَاه الْأَنْعَام كَمَا لقبوهم بالحشوية وَغير ذَلِك من الالقاب الْآتِيَة والحشوية قَالَ فِي شرح مُخْتَصر

(2/76)

التَّحْرِير سموا حشوية لأَنهم كَانُوا يَجْلِسُونَ فِي حَلقَة الْحسن الْبَصْرِيّ امامه فَلَمَّا انكر كَلَامهم قَالَ جردوهم إِلَى حَشْو الْحلقَة أَي جَانبهَا وَقَالَ ابْن الصّلاح فتح الشين غلط وَإِنَّمَا هُوَ بالاسكان وَكَذَلِكَ قَالَ الْبرمَاوِيّ بِالسُّكُونِ لِأَنَّهُ إِمَّا من الحشو لانهم يَقُولُونَ بِوُجُود الحشو فِي كَلَام الْمَعْصُوم اَوْ نَحْو ذَلِك وَرَأَيْت كلَاما لشيخ الاسلام فِي معنى الحشو فِيهِ مُخَالفَة لهَذَا
وَقد فسر النَّاظِم معنى الحشوية بقوله يعنون حَشْوًا فِي الْوُجُود وفضله الخ أَي ان المعطلة يعنون بقَوْلهمْ حشوية ان المثبتة حَشْو فِي الْوُجُود وفضله فِي النَّاس وجهالهم يظنون ان معنى الحشو انهم بقَوْلهمْ ان الله سُبْحَانَهُ فِي السَّمَاء وَفَوق خلقه قد حَشْوًا رب الْعباد بالأكوان وَهَذَا معنى قَوْله ظن الْحمير الخ
قَوْله ظن الْحمير بِأَن فِي للظرف أَي اذا ظنُّوا انا إِذا قُلْنَا الله فِي السَّمَاء فَفِي للظرفية تَعَالَى الله عَن ذَلِك وَلِهَذَا قَالَ وَالله لم يسمع بذا من فرقة قالته فِي زمن من الازمان وَقد صنف ابو اسحاق ابراهيم بن عُثْمَان ابْن درباس الشَّافِعِي مصنفا سَمَّاهُ تَنْزِيه ائمة الشَّرِيعَة عَن الالقاب الشنيعة
وَقَوله بل قَوْلهم إِن السَّمَاوَات العلى الخ أَي ان قَول اهل السّنة والْحَدِيث إِن السَّمَاوَات السَّبع فِي كف الرَّحْمَن جلّ وَعلا كخردلة فِي كف ممسكها كَمَا فِي الصَّحِيحَيْنِ من حَدِيث ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم انه قَالَ يقبض الله تَعَالَى الارض يَوْم الْقِيَامَة ويطوي السَّمَاء بِيَمِينِهِ ثمَّ يَقُول انا الْملك ايْنَ مُلُوك الارض وَفِي الصَّحِيحَيْنِ وَاللَّفْظ لمُسلم عَن عبد الله بن عمر رَضِي الله عَنْهُمَا قَالَ قَالَ رَسُول الله

(2/77)

صلى الله عَلَيْهِ وَسلم يطوي الله السَّمَاوَات يَوْم الْقِيَامَة ثمَّ يأخذهن بِيَدِهِ الْيُمْنَى ثمَّ يَقُول أَنا الْملك أَيْن الجبارون ايْنَ المتكبرون ثمَّ يطوي الْأَرْضين بِشمَالِهِ ثمَّ يَقُول انا الْملك أَيْن الجبارون ايْنَ المتكبرون وَفِي لفظ فِي الصَّحِيح عَن عبد الله بن مقسم انه نظر إِلَى عبد الله بن عمر كَيفَ يَحْكِي النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يَأْخُذ الله عز وَجل سماواته وأرضيه بيدَيْهِ وَيَقُول انا الله وَيقبض أَصَابِعه ويبسطها انا الْملك حَتَّى نظرت إِلَى الْمِنْبَر يَتَحَرَّك من اسفل شَيْء مِنْهُ حَتَّى إِنِّي أَقُول أساقط هُوَ برَسُول الله صلى الله عَلَيْهِ وَسلم وَفِي لفظ قَالَ رَأَيْت رَسُول الله صلى الله عَلَيْهِ وَسلم على الْمِنْبَر وَهُوَ يَقُول يَأْخُذ الْجَبَّار عز وَجل سماواته وأرضيه وَقبض بِيَدِهِ وَجعل يقبضهَا ويبسطها وَيَقُول انا الرَّحْمَن انا الْملك انا السَّلَام انا الْمُؤمن انا الْعَزِيز انا الْجَبَّار انا المتكبر انا الَّذِي بدأت الدُّنْيَا وَلم تَكُ شَيْئا انا الَّذِي أعيدها ايْنَ الْمُلُوك ايْنَ الجبارون وَفِي لفظ أَيْن الجبارون ايْنَ المتكبرون ويتميل رَسُول الله صلى الله عَلَيْهِ وَسلم على يَمِينه وعَلى شِمَاله حَتَّى نظرت إِلَى الْمِنْبَر يَتَحَرَّك من اسفل شَيْء مِنْهُ حَتَّى إِنِّي أَقُول أساقط هُوَ برَسُول الله صلى الله عَلَيْهِ وَسلم
والْحَدِيث مَرْوِيّ فِي الصَّحِيح وَالْمَسَانِيد وَغَيرهَا بِأَلْفَاظ يصدق بَعْضهَا بَعْضًا وَفِي بعض الفاظه قَالَ قَرَأَ على الْمِنْبَر {وَالْأَرْض جَمِيعًا قَبضته يَوْم الْقِيَامَة} الزمر الْآيَة قَالَ مطوية فِي كَفه يَرْمِي بهَا كَمَا يَرْمِي الْغُلَام بالكرة وَفِي لفظ يَأْخُذ الْجَبَّار سمواته وأرضه بِيَدِهِ فيجعلهما فِي كَفه ثمَّ يَقُول بهما هَكَذَا كَمَا يَقُول الصّبيان بالكرة أَنا الله الْوَاحِد وَقَالَ ابْن عَبَّاس رَضِي الله عَنْهُمَا مَا السَّمَاوَات السَّبع ولأرضون السَّبع وَمَا فِيهِنَّ وَمَا بَينهُنَّ فِي يَد الرَّحْمَن إِلَّا كخردلة

(2/78)

فِي يَد أحدكُم قَالَ شيخ الاسلام فِي كتاب الْعَرْش وَهَذِه الْآثَار مَعْرُوفَة
قَالَ النَّاظِم
... كم ذَا مشبهة وَكم حشوية ... فالبهت لَا يخفى على الرَّحْمَن
يَا قوم إِن كَانَ الْكتاب وَسنة الْمُخْتَار حَشْوًا فَاشْهَدُوا بِبَيَان ... إِنَّا بِحَمْد إلهنا حشوية ... صرف بِلَا جحد وَلَا كتمان
تَدْرُونَ من سمت شيوخكم بِهَذَا الِاسْم فِي الْمَاضِي من الْأَزْمَان ... سمي بِهِ ابْن عبيد عبد الله ذَا ... ك بن الْخَلِيفَة طارد الشَّيْطَان
فورثتم عمرا كَمَا ورثوا لعبد الله أَنى يستوى الارثان ... تَدْرُونَ من اولى بِهَذَا الِاسْم وَهُوَ مُنَاسِب احواله بوزان
من قد حشى الأوراق والأذهان من بدع تخَالف مُوجب الْقُرْآن ... هَذَا هُوَ الحشوي لَا أهل الحَدِيث أَئِمَّة الاسلام وَالْإِيمَان
وردوا عَذَاب مناهل السّنَن الَّتِي لَيست زبالة هَذِه الأذهان ... ووردتم القلوط مجْرى كل ذِي الأوساخ والاقذار والانتان
وكسلتم ان تصعدوا للورد من ... رَأس الشَّرِيعَة خيبة الكسلان ...

يَقُول النَّاظِم كم ذَا تنبزون اهل الْإِثْبَات بِهَذَا البهت وَالْكذب الصَّرِيح فَإِن كَانَ الْكتاب وَالسّنة حَشْوًا فَاشْهَدُوا انا حشوية بِلَا جحد وَلَا كتمان

(2/79)

وَنَحْو من هَذَا قَوْله رَحمَه الله ... فان كَانَ تجسيما ثُبُوت صِفَاته ... وتنزيها عَن كل تَأْوِيل مفتري
فَانِي بِحَمْد الله رَبِّي مجسم ... هلموا شُهُودًا واملؤوا كل محْضر ...

قَوْله سمي بِهِ ابْن عبيد عبد الله أَي اول من نطق بِهَذَا الِاسْم هُوَ عَمْرو بن عبيد المعتزلي قَالَ كَانَ عبد الله بن عمر حشويا يَعْنِي عبد الله بن عمر بن الْخطاب رَضِي الله عَنْهُمَا وَهَذَا معنى قَول النَّاظِم ذَاك ابْن الْخَلِيفَة طارد الشَّيْطَان وَمرَاده بالخليفة عمر بن الْخطاب رَضِي الله عَنهُ
وَقَوله طارد الشَّيْطَان يُشِير إِلَى قَوْله صلى الله عَلَيْهِ وَسلم لعمر مَا رآك الشَّيْطَان سالكا فجا إِلَّا سلك فجا غير فجك
قَوْله تَدْرُونَ من أولى بِهَذَا الِاسْم الخ أَي ان الاولى والاحق بِهَذَا الِاسْم مِنْهُ حَشْو الأوراق والأذهان من الْبدع المضلة والآراء المضمحلة الْمُخَالفَة لِلْقُرْآنِ وَالسّنة فَهَذَا هُوَ الحشوي على الْحَقِيقَة لَا أَئِمَّة الحَدِيث وأئمة الْإِسْلَام وَالْإِيمَان
قَوْله مُوجب الْقُرْآن هُوَ بِفَتْح الْجِيم
قَوْله وردوا عَذَاب مناهل السّنَن الَّتِي لَيست زبالة هَذِه الأذهان أَي ان اهل الحَدِيث وَالسّنة وردوا مناهل السّنَن العذبة الَّتِي لَيست زبالة الأذهان والزبالة قَالَ فِي الْقَامُوس زبل زرْعَة يزبله سمده وككتاب مَا تحمله النحلة
ووردتم القلوط الخ سَيَأْتِي بَيَان القلوط فِي الْفَصْل الْمَعْقُود لَهُ

(2/80)

فصل

فِي بَيَان عداوتهم فِي تلقيب أهل الْقُرْآن والْحَدِيث بالمجسمة وَبَيَان أَنهم اولى بِكُل لقب خَبِيث ... كم ذَا مشبهة مجسمة نوا ... بتة مشبة جَاهِل فتان
أَسمَاء سميتم بهَا أهل الحَدِيث وناصري الْقُرْآن والايمان ... سميتموهم أَنْتُم وشيوخكم ... بهتا بهَا من غير مَا سُلْطَان ... وجعلتموها سبة لتنفروا ... عَنْهُم كَفعل السَّاحر الشَّيْطَان
مَا ذنبهم وَالله إِلَّا أَنهم ... أخذُوا بِوَحْي الله وَالْفرْقَان
وأبوا بِأَن يتحيزوا لمقالة ... غير الحَدِيث وَمُقْتَضى الْقُرْآن
وَأَبُو يدينوا بِالَّذِي دنتم بِهِ ... من هَذِه الآراء والهذيان
وصفوه بالأوصاف فِي النصين من ... خبر صَحِيح ثمَّ من قُرْآن
إِن كَانَ ذَا التجسيم عنْدكُمْ فيا ... أَهلا بِهِ مَا فِيهِ من نكران
إِنَّا مجسمة بِحَمْد الله لم ... نجحد صِفَات الْخَالِق الرَّحْمَن
وَالله مَا قَالَ امْرُؤ منا بِأَن الله جسم يَا أولي الْبُهْتَان ... وَالله يعلم أننا فِي وَصفه ... لم نعو مَا قد قَالَ فِي الْقُرْآن ...

(2/81)

.. أَو قَالَه أَيْضا رَسُول الله فَهُوَ الصَّادِق المصدوق بالبرهان
أَو قَالَه أَصْحَابه من بعده ... فهم النُّجُوم مطالع الْإِيمَان
سموهُ تجسيما وتشبيها فلسنا جاحديه لذَلِك الهذيان ...

أَي أَن النفاة والمعطلة سموا اهل الْإِثْبَات بأسماء بشعة قصدا للتنفير عَنْهُم فَإِنَّهُم يسمونهم مشبهة أَي أَنهم يشبهون الله بخلقه وسموهم مجسمة أَي يَقُولُونَ بِأَن الله جسم تَعَالَى عَن ذَلِك وسموهم نوابت والنوابت هم كَمَا قَالَ فِي الْقَامُوس الأغمار من الْأَحْدَاث ونبتت لَهُم نابتة نَشأ لَهُم نَشأ صغَار وَقد قَالَ الإِمَام أَبُو حَاتِم مُحَمَّد بن إِدْرِيس الْحَنْظَلِي الرَّازِيّ عَلامَة اهل الْبدع الوقيعة فِي اهل الْأَثر وعلامة الْجَهْمِية ان يسموا أهل السّنة مشبهة ونابتة وعلامة الْقَدَرِيَّة أَن يسموا أهل السّنة مجبرة وعلامة الزَّنَادِقَة أَن يسموا أهل الْأَثر حشوية انْتهى نَقله عَنهُ الذَّهَبِيّ فِي كتاب الْعُلُوّ
قَوْله لتنفروا عَنْهُم الخ أَي انهم سموا اهل الحَدِيث بِهَذِهِ الْأَسْمَاء ولقبوهم بِهَذِهِ الألقاب للتنفير عَنْهُم وَإِلَّا فهم لم يتعدوا مَا قَالَ الله وَرَسُوله وَلم يقل اُحْدُ مِنْهُم إِن الله تَعَالَى جسم جلّ عَن ذَلِك وَمَعَ ذَلِك فَأهل الْأَثْبَات لما أثبتوا مَا أثْبته الله وَرَسُوله لنَفسِهِ من غير تَحْرِيف وَلَا تَعْطِيل وَلَا تَمْثِيل وَإِن سمت المعطلة ذَلِك تَشْبِيها وتجسيما فَأهل الْإِثْبَات لَا يجحدونه لأجل تشنيعاتهم وهذيانهم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... بل بَيْننَا فرق لطيف بل هُوَ الْفرق الْعَظِيم لمن لَهُ عينان ...

(2/82)

.. إِن الْحَقِيقَة عندنَا مَقْصُودَة ... بِالنَّصِّ وَهُوَ مُرَاده التِّبْيَان ... لَكِن لديكم فَهِيَ غير مُرَادة ... أَنى يُرَاد مُحَقّق الْبطلَان
فَكَلَامه فِيمَا لديكم لَا حَقِيقَة تَحْتَهُ تبدو الى الأذهان ... فِي ذكر آيَات الْعُلُوّ وَسَائِر الْأَوْصَاف وَهِي الْقلب لِلْقُرْآنِ
بل قَول رب النَّاس لَيْسَ حَقِيقَة فِيمَا لديكم يَا أولي الْعرْفَان ... وَإِذا جعلتم ذَا مجَازًا صَحَّ ان ... ينفى على الأطلاق والامكان ... وحقائق الْأَلْفَاظ بِالْعقلِ انْتَفَت ... فِيمَا زعمتم فَاسْتَوَى النفيان
نفي الْحَقِيقَة وَانْتِفَاء اللَّفْظ إِن ... دلّت عَلَيْهِ فحظكم نفيان
ونصيبنا اثبات ذَاك جَمِيعه ... لفظا وَمعنى ذَاك اثباتان
فَمن الْمُعَطل فِي الْحَقِيقَة غَيْركُمْ ... لقب بِلَا كذب وَلَا عدوان
وَإِذا سببتم بالمحال فسبنا ... بأدلة وحجاج ذِي برهَان
تبدي فضائحكم وتهتك ستركم ... وَتبين جهلكم مَعَ الْعدوان
يَا بعد مَا بَين السباب بذاكم ... وسبابكم بِالْكَذِبِ والطغيان
من سبّ بالبرهان لَيْسَ بظالم ... وَالظُّلم سبّ العَبْد بالبهتان
فحقيقة التجسيم ان يَك عنْدكُمْ ... وصف الْإِلَه الْخَالِق الديَّان
بصفاته الْعليا الَّتِي شهِدت بهَا ... آيَاته وَرَسُوله العدلان ...

(2/83)

.. فَتَحملُوا عَنَّا الشَّهَادَة واشهدوا ... فِي كل مُجْتَمع وكل مَكَان
انا مجسمة بِفضل الله وليشهد بذلك مَعكُمْ الثَّقَلَان ... الله أكبر كشرت عَن نابها الْحَرْب الْعوَان وصيح بالأقران
وتقابل الصفان وانقسم الورى ... قسمَيْنِ واتضحت لنا القسمان ...

معنى كَلَام النَّاظِم ان الْحَقِيقَة عِنْد المثبتة مَقْصُودَة بِالنَّصِّ وَالْمرَاد بِهِ التِّبْيَان وَأما عنْدكُمْ أَيهَا النفاة فَهِيَ غير مُرَادة لِأَن الْحَقِيقَة عنْدكُمْ لم تدل إِلَّا على التَّشْبِيه والتجسيم فَكَلَام الله وَرَسُوله فِي آيَات الْعُلُوّ وَالصِّفَات وَكَذَا كَلَام رَسُوله صلى الله عَلَيْهِ وَسلم لَيْسَ بِحَقِيقَة بل هُوَ مجَاز وَالْمجَاز هُوَ مَا يَصح نَفْيه وحقائق الْأَلْفَاظ دلّ الْعقل بزعمكم على نَفيهَا فَاسْتَوَى أَي تمّ عنْدكُمْ نفيان نفي الْحَقِيقَة وَنفي الدّلَالَة اللَّفْظ عَلَيْهَا واما المثبتة فهم أثبتوا اللَّفْظ وَالْمعْنَى بِغَيْر تَشْبِيه وَلَا تَمْثِيل فَلهم اثباتان فَأنْتم المعطلة حَقًا وَإِذا سببتم بِالْكَذِبِ والمحال فسبنا بالأدلة والحجج وَيَا بعد مَا بَين السبابين لأنكم تسبون بِالْكَذِبِ والطغيان وَنحن نسب بالبرهان فَمن سبّ بالبرهان فَلَيْسَ بظالم وَإِنَّمَا الظُّلم هُوَ السب بالبهتان
وَقَوله كشرت عَن نابها الخ قَالَ فِي الْقَامُوس كشر عَن أَسْنَانه يكشر كشرا أبدى يكون فِي الضحك وَغَيره
قَوْله الْعوَان هِيَ الْحَرْب بعد الْحَرْب قَالَ فِي مُخْتَار الصِّحَاح الْعوَان النّصْف فِي سنّهَا من كل شَيْء وَالْجمع عون والعوان من الْحَرْب الَّتِي قوتل فِيهَا مرّة بعد مرّة كَأَنَّهُمْ جعلو الاولى بكر

(2/84)

فصل

فِي بَيَان مورد أهل التعطيل وانهم تعرضوا بالقلوط عَن مورد السلسبيل ... يَا وَارِد القلوط وَيحك لَو ترى ... مَاذَا على شفتيك والاسنان
أَو مَا ترى آثارها فِي الْقلب والنيات والاعمال والاركان ... لَو طَابَ مِنْك الْورْد طابت كلهَا ... أَنى تطيب موارد الانتان ... يَا وَارِد القلوط طهر فَاك من ... خبث بِهِ واغسله من انتان
ثمَّ اشتم الحشوي حَشْو الدّين وَالْقُرْآن والْآثَار والايمان ... اهلا بهم حَشْو الْهدى وسواهم ... حَشْو الضلال فَمَا هما سيان ... أَهلا بهم حَشْو الْيَقِين وَغَيرهم ... حَشْو الشكوك فَمَا هما صنْوَان
أَهلا بهم حَشْو الْمَسَاجِد والسوى ... حَشْو الكنيف فَمَا هما عَدْلَانِ
أَهلا بهم حَشْو الْجنان وَغَيرهم ... حَشْو الْجَحِيم أيستوي الحشوان
يَا وَارِد القلوط وَيحك لَو ترى الحشوي وَارِد منهل الْقُرْآن ... وتراه من رَأس الشَّرِيعَة شاربا ... من كف من قد جَاءَ بالفرقان ... وتراه يسْقِي النَّاس فضلَة كأسه ... وختامها مسك على ريحَان
لعذرته إِن بَال فِي القلوط لم ... يشرب بِهِ مَعَ جملَة العميان ...

(2/85)

.. يَا وَارِد القلوط لَا تكسل فرا ... س المَاء فاقصده قريب دَان
هُوَ منهل سهل قريب وَاسع ... كَاف اذا نزلت بِهِ الثَّقَلَان
وَالله لَيْسَ بأصعب الوردين بل ... هُوَ أسهل الوردين للظمآن ...

القلوط بِفَتْح الْقَاف وَتَشْديد اللَّام وبالطاء الْمُهْملَة هُوَ نهر بِدِمَشْق الشَّام يحمل أقذار الْبَلَد وأوساخه وإنتانه وَيُسمى فِي هَذَا الْوَقْت قليطا بِالتَّصْغِيرِ وَالله أعلم
فصل
فِي بَيَان هدمهم لقواعد الْإِسْلَام وَالْإِيمَان بعزلهم نُصُوص السّنة وَالْقُرْآن ... يَا قوم بِاللَّه انْظُرُوا وتفكروا ... فِي هَذِه الْأَخْبَار وَالْقُرْآن
مثل التدبر والتفكر للَّذي ... قد قَالَه ذُو الرَّأْي والحسبان
فَأَقل شَيْء أَن يَكُونُوا عنْدكُمْ ... حدا سَوَاء يَا أولي الْعدوان
وَالله مَا اسْتَويَا لَدَى زعمائكم ... فِي الْعلم وَالتَّحْقِيق والعرفان
عزلوهما بل صَرَّحُوا بِالْعَزْلِ عَن ... نيل الْيَقِين ورتبة الْبُرْهَان
قَالُوا وَتلك أَدِلَّة لفظية ... لسنا نحكمها على الايقان
مَا أنزلت لينال مِنْهَا الْعلم با ل إِثْبَات للأوصاف للرحمن ...

(2/86)

.. بل بالعقول ينَال ذَاك وَهَذِه ... عَنهُ بمعزل غير ذِي سُلْطَان ... فبجهدنا تَأْوِيلهَا وَالدَّفْع فِي ... أكنافها دفعا لذِي الصولان ...

أَشَارَ النَّاظِم رَحمَه الله الى انهم بِمَا فَعَلُوهُ وَهُوَ عزلهم النُّصُوص عَن إِفَادَة الْيَقِين هدموا قَوَاعِد الْإِسْلَام وَالْإِيمَان فَقَالَ يَا قوم بِاللَّه انْظُرُوا الخ أَي تَفَكَّرُوا وتدبروا فِي الْكتاب وَالسّنة كتدبركم وتفكركم فِي كَلَام الْمَشَايِخ فَأَقل شَيْء أَن يَكُونَا عنْدكُمْ سَوَاء ثمَّ أقسم أَنَّهُمَا مَا اسْتَويَا عِنْد زعمائكم فِي الْعلم وَالتَّحْقِيق والعرفان بل يَقُولُونَ تِلْكَ أَدِلَّة لفظية وَمَا وَضعه مَشَايِخنَا قواطع عقلية وَتلك الظَّوَاهِر اللفظية لم تنزل لتعلم مِنْهَا صِفَات الرب عز وَجل وَإِنَّمَا يعلم ذَلِك بِالْعقلِ وَمَعَ ذَلِك فنجتهد فِي دَفعهَا كدفع الصَّائِل فَإِن امكن تَأْوِيلهَا فَذَاك وَإِلَّا فآخر الْأَمر التَّفْوِيض
قَوْله فِي أكنافها الكنف الْجَانِب والظل والناحية قَالَه فِي الْقَامُوس ثمَّ ضرب النَّاظِم لذَلِك مثلا فَقَالَ ... ككبير قوم جَاءَ يشْهد عِنْد ذِي ... حكم يُرِيد دفاعه بليان ... فَيَقُول قدرك فَوق ذَا وَشَهَادَة ... لسواك تصلح فاذهبن بِأَمَان
وبوده لَو كَانَ شَيْء غير ذَا ... لَكِن مَخَافَة صَاحب السُّلْطَان ...

أَي أَن مثل نُصُوص الْكتاب وَالسّنة الدَّالَّة على إِثْبَات الْعُلُوّ وَالصِّفَات عِنْدهم كَرجل كَبِير ذِي منصب جَاءَ يشْهد عِنْد بعض الْحُكَّام وَهُوَ يُرِيد ان لَا يقبل شَهَادَته وَيُرِيد دَفعه بالأسهل فَيَقُول أَنْت جليل الْقدر عَظِيم لمنصب وقدرك فَوق هَذَا وَالشَّهَادَة تصلح لسواك مَعَ أَن ذَلِك الْحَاكِم يود أَن

(2/87)

يردهُ بِغَيْر هَذَا الرَّد لَكِن لأجل مَخَافَة صَاحب السُّلْطَان يَدْفَعهُ بِهَذَا الدّفع
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... فَلَقَد أَتَانَا عَن كَبِير فيهم ... وَهُوَ الحقير مقَالَة الكفران
لَو كَانَ يمكني وَلَيْسَ بممكن ... لحككت من ذَا الْمُصحف العثماني
ذكر اسْتِوَاء الرب فَوق الْعَرْش لَكِن ذَاك مُمْتَنع على الانسان ...

يَعْنِي جَهَنَّم بن صَفْوَان وَقد تقدّمت قصَّته هَذِه أول الشَّرْح وَقد رَوَاهَا ابْن ابي حَاتِم كَمَا ذكره الذَّهَبِيّ فِي كتاب الْعُلُوّ
قَالَ ابي حَاتِم ثَنَا عبد الله بن مُحَمَّد بن الْفضل الْأَسدي ثَنَا يحيى بن أَيُّوب ثَنَا أَبُو نعيم الْبَلْخِي وَكَانَ قد أدْرك جهما قَالَ كَانَ لجهم صَاحب يُكرمهُ ويقدمه على غَيره فَإِذا هُوَ قد صِيحَ بِهِ وندر بِهِ وَوَقع فِيهِ فَقلت لَهُ قد كَانَ يكرمك فَقَالَ إِنَّه قد جَاءَ مِنْهُ مَا لَا يحْتَمل بَينا هُوَ يقْرَأ طه والمصحف فِي حجره فَلَمَّا أَتَى على هَذِه الْآيَة {الرَّحْمَن على الْعَرْش اسْتَوَى} طه قَالَ لَو وجدت السَّبِيل إِلَى أَن أحكها من الْمُصحف لفَعَلت فاحتملت هَذِه ثمَّ إِنَّه بَينا هُوَ يقْرَأ آيَة إِذْ قَالَ مَا أظرف مُحَمَّدًا إِذْ قَالَهَا ثمَّ إِنَّه بَينا هُوَ يقْرَأ طسم الْقَصَص والمصحف فِي حجره إِذْ مر بِذكر مُوسَى فَرفع الْمُصحف بِيَدِهِ وَرجلَيْهِ وَقَالَ أَي شَيْء هَذَا ذكره هُنَا فَلم يتم ذكره ثمَّ قَالَ الذَّهَبِيّ أخرجهَا عبد الله بن احْمَد عَن الصَّنْعَانِيّ عَن يحيى بن ايوب انْتهى

(2/88)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالله لَوْلَا هَيْبَة الاسلام وَالْقُرْآن والأمراء وَالسُّلْطَان
لأتوا بِكُل مُصِيبَة ولدكدكوا ال إِسْلَام فَوق قَوَاعِد الاركان ... فَلَقَد رَأَيْتُمْ مَا جرى لأئمة ال إِسْلَام من محن على الازمان
لَا سِيمَا لما استمالوا جَاهِلا ... ذَا قدرَة فِي النَّاس مَعَ سُلْطَان
وَسعوا إِلَيْهِ بِكُل إفْك بَين ... بل قاسموه بأغلظ الْأَيْمَان
أَن النَّصِيحَة قصدهم كنصيحة الشَّيْطَان حِين خلا بِهِ الأبوان ...

يُشِير النَّاظِم بِهَذِهِ الأبيات إِلَى أَنه لَوْلَا هَيْبَة الْإِسْلَام وَالْقُرْآن والأمراء لأتت المبتدعة بِكُل مُصِيبَة ولدكدوا الْإِسْلَام وَشَاهد هَذَا أَنهم لما استمالوا الْمَأْمُون عبد الله بن الرشيد العباسي وَقَامَ بامتحان النَّاس بِأَن الْقُرْآن مَخْلُوق وَحصل للأئمة مَا حصل من الكروب والمشاق وَلَكِن أعجلته الْمنية فأوصى الى أَخِيه أبي اسحق المعتصم وَحصل مَا حصل من المحن وحبسوا الامام احْمَد وضربوه وَبعد ذَلِك فِي خلَافَة الواثق قتل احْمَد ابْن نصر الْخُزَاعِيّ وامتحن الإِمَام مُحَمَّد بن عبد الرَّحْمَن الأدرمي وَكَانُوا لايولون قَاضِيا وَلَا غَيره إِلَّا إِن كَانَ مِمَّن يَقُول بِخلق الْقُرْآن وَذَلِكَ مَشْهُور فِي كتب التواريخ مَعَ ان الْمَأْمُون قبل ذَلِك لم يزل يُدَارِي الْعلمَاء فِي القَوْل بِهَذِهِ الْمَسْأَلَة ثمَّ صدع بذلك
قَالَ الذَّهَبِيّ فِي تَارِيخ الاسلام أَخْبرنِي جمَاعَة إجَازَة أَن الْكِنْدِيّ أخْبرهُم أَنبأَنَا الْقَزاز أنبأ الْخَطِيب أنبأ أَبُو بكر الْحِيرِي ثَنَا الْأَصَم

(2/89)

ثَنَا يحيى بن أبي طَالب أَخْبرنِي الْحسن بن شَاذان الوَاسِطِيّ الْحَافِظ حَدثنِي ابْن عرْعرة حَدثنِي يحيى بن اكثم قَالَ قَالَ لنا الْمَأْمُون لَوْلَا مَكَان يزِيدُونَ هَارُون لأظهرت الْقُرْآن مَخْلُوق فَقيل وَمن يزِيد حَتَّى يتقى فَقَالَ وَيحك إِنِّي لَا أتقيه لِأَن لَهُ سلطنة وَلَكِن أَخَاف إِن أظهرته فَيرد عَليّ فيختلف النَّاس وَيكون فتْنَة وَأما الْمَأْمُون فَهُوَ عبد الله الْمَأْمُون بن هَارُون الرشيد بن مُحَمَّد بن الْمهْدي بن عبد الله الْمَنْصُور ابو الْعَبَّاس الْهَاشِمِي الْهَاشِمِي ولد سنة سبعين وَمِائَة عِنْدَمَا اسْتخْلف ابوه الرشيد وَقَرَأَ الْعلم فِي صغره وَسمع من هشيم وَعباد بن الْعَوام ويوسف بن عطيه وَأبي مُعَاوِيَة الضَّرِير وطبقتهم وبرع فِي الْفِقْه والعربية وَأَيَّام النَّاس وَلما كبر عني بالفلسفة وعلوم الاوائل وَمهر فِيهَا فمجره ذَلِك إِلَى القَوْل بِخلق الْقُرْآن روى عَنهُ وَلَده الْفضل وَيحيى بن أَكْثَم والأمير عبد الله بن طَاهِر ودعبل الخزعلي وَآخَرُونَ وَكَانَ من رجال بني الْعَبَّاس حزما وعزما وحلما وعلما ورأيا ودهاء وهيبة وشجاعة وسؤددا وسماحة وَله محَاسِن وسيرة طَوِيلَة وَأما مَسْأَلَة خلق الْقُرْآن فَلم يرجع عَنْهَا وصمم عَلَيْهَا فِي سنة 218 وامتحن الْعلمَاء فعوجل وَلم يُمْهل مَاتَ لِاثْنَتَيْ عشرَة لَيْلَة بقيت من رَجَب سنة 218 انْتهى مُلَخصا من تَارِيخ الاسلام للذهبي رَحمَه الله تَعَالَى
قَوْله بل قاسموه بأعظم الْأَيْمَان ان النَّصِيحَة قصدهم الخ أَي يحلفُونَ لَهُ بأعظم الايمان أَن قصدهم النَّصِيحَة كَمَا قَاسم ابليس الْأَبَوَيْنِ كَمَا فِي قَوْله تَعَالَى {وقاسمهما إِنِّي لَكمَا لمن الناصحين} الْأَعْرَاف

(2/90)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... فَيرى عمائم ذَات أَذْنَاب على ... تِلْكَ الفشور طَوِيلَة الأردان ... وَيرى هيولي لَا تهول لمبصر ... وتهول أعمى فِي ثِيَاب جبان ... فَإِذا أصاخ بسمعة ملؤوه من ... كذب وتلبيس وَمن بهتان
فَيرى وَيسمع فشرهم وفشارهم ... يَا محنة الْعَينَيْنِ والآذان
فتحُوا جراب الْجَهْل مَعَ كذب فَخذ ... واحمل بِلَا كيل وَلَا ميزَان
وَأتوا إِلَى قلب المطاع ففتشوا ... عَمَّا هُنَاكَ ليدخلوا بِأَمَان
فاذا بدا غَرَض لَهُم دخلُوا بِهِ ... مِنْهُ اليه كحيلة الشَّيْطَان
فاذا رَأَوْهُ هش نَحْو حَدِيثهمْ ... ظفروا وَقَالُوا وَيْح آل فلَان
هوفي الطَّرِيق يعوق مَوْلَانَا عَن الْمَقْصُود وَهُوَ عَدو هَذَا الشان ... فَإِذا هم غرسوا الْعَدَاوَة واظبوا ... سقِِي الْغِرَاس كَفعل ذِي الْبُسْتَان ... حَتَّى إِذا مَا أثمرت ودنا لَهُم ... وَقت الْجذاذ وَصَارَ ذَا إِمْكَان
ركبُوا على جرد لَهُم وحمية ... واستنجدوا بعساكر الشَّيْطَان
فهنالك ابْتليت جنود الله من ... جند اللعين بِسَائِر الالوان
ضربا وحبسا ثمَّ تكفيرا وتبعيدا وشتما ظَاهر الْبُهْتَان ...

تقدم الْكَلَام فِي تَفْسِير الهيولي

(2/91)

قَوْله ظفروا وَقَالُوا وَيْح آل فلَان يحْتَمل أَنه بالظاء المشالة من الظفر وَيحْتَمل أَنه بِالطَّاءِ وَهُوَ الوثب فِي ارْتِفَاع
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... فَلَقَد رَأينَا من فريق مِنْهُم ... أمرا تهد لَهُ قوى الْإِيمَان ... من سبهم أهل الحَدِيث وَدينهمْ ... أَخذ الحَدِيث وَترك قَول فلَان ... يَا أمة غضب الْإِلَه عَلَيْهِم ... الْأَجَل هَذَا تشتموا بهوان
تَبًّا لكم إِذْ تشتمون زوامل ال إِسْلَام حزب الله وَالْقُرْآن ... وسببتموهم ثمَّ لَسْتُم كفأهم ... فَرَأَوْا مسبتكم من النُّقْصَان ... هَذَا وهم قبلوا وَصِيَّة رَبهم ... فِي تَركهم لمسبة الْأَوْثَان
حذر الْمُقَابلَة القبيحة مِنْهُم ... بمسبة الْقُرْآن والرحمن
وكذاك أَصْحَاب الحَدِيث فَإِنَّهُم ... ضربت لَهُم وَلكم بذا مثلان
سبوكم جهالهم فسببتم ... سنَن الرَّسُول وعسكر الْإِيمَان
وصددتم سفهاءكم عَنْهُم وَعَن ... قَول الرَّسُول وَذَا من الطغيان
ودعوتموهم للَّذي قالته أَشْيَاخ لكم بالخرص والحسبان ... فَأَبَوا إجابتكم وَلم يتحيزوا ... إِلَّا إِلَى الْآثَار وَالْقُرْآن ... وَإِلَى أولي الْعرْفَان من أهل الحَدِيث خُلَاصَة الانسان والأكوان ...

يُشِير الى ان المعطلة يسبون أَصْحَاب الحَدِيث غَايَة السب ويثلبونهم أعظم الثلب وان اهل الحَدِيث قبلوا وَصِيَّة رَبهم فِي قَوْله تَعَالَى {وَلَا تسبوا الَّذين يدعونَ من دون الله فيسبوا الله عدوا بِغَيْر علم}

(2/92)

الْأَنْعَام فَالله سُبْحَانَهُ قد نهى عَن سبّ معبودات الْمُشْركين لِئَلَّا يسبوا الله سُبْحَانَهُ فَكَذَلِك أَصْحَاب الحَدِيث تركُوا مسَبَّة النفاة والمعطلة لِئَلَّا يسبوهم فيتعدى السب إِلَى الرَّحْمَن وَالْقُرْآن وَالسّنة
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... قوم أقامهم الْإِلَه لحفظ هَذَا الدّين من ذِي بِدعَة شَيْطَان
وأقامهم حرسا من التبديل والتحريف والتتميم وَالنُّقْصَان ... يزك على الاسلام بل حصن لَهُ ... يأوي اليه عَسَاكِر الْفرْقَان ... فهم المحك فَمن يرى متنقصا ... لَهُم فزنديق خَبِيث جنان
إِن تتهمه فقبلك السّلف الألى ... كَانُوا على الْإِيمَان وَالْإِحْسَان
أَيْضا قد اتهموا الْخَبيث على الْهدى ... وَالْعلم والْآثَار وَالْقُرْآن
وَهُوَ الْحقيق بِذَاكَ إِذْ عادى روا ... ة الدّين وَهِي عَدَاوَة الديَّان
فاذا ذكرت الناصحين لرَبهم ... وَكتابه وَرَسُوله بِلِسَان
فاغسله وَيلك من دم التعطيل والتكذيب والكفران والبهتان ... أتسبهم عدوا وَلست بكفئهم ... فَالله يفْدي حزبه بالجاني ... قوم هم بِاللَّه ثمَّ رَسُوله ... أولى وَأقرب مِنْك للايمان
شتان بَين التاركين نصوصه ... حَقًا لأجل زبالة الأذهان
والتاركين لأَجلهَا آراء من ... آرائهم ضرب من الهذيان ...

(2/93)

.. لما فسا الشَّيْطَان فِي آذانهم ... ثقلت رؤوسهم عَن الْقُرْآن
فلذاك نَامُوا عَنهُ حَتَّى أَصْبحُوا ... يتلاعبون تلاعب الصّبيان
والركب قد وصلوا العلى وتيمموا ... من أَرض طيبَة مطلع الايمان
وَأتوا الى روضاتها وتيمموا ... من أَرض مَكَّة مطلع الْقُرْآن
قوم إِذا مَا ناجذ النَّص بدا ... طاروا لَهُ بِالْجمعِ والوحدان
وَإِذا بدا علم الْهدى استبقوا لَهُ ... كتسابق الفرسان يَوْم رهان
وَإِذا هم سمعُوا بِمُبْتَدعٍ هذي ... صاحوا بِهِ طرا بِكُل مَكَان
ورثوا رَسُول الله لَكِن غَيرهم ... قد رَاح بِالنُّقْصَانِ والحرمان
وَإِذا استهاب سواهُم بالنصر لم ... يرفع بِهِ رَأْسا من الخسران
عضوا عَلَيْهِ بالنواجذ رَغْبَة ... فِيهِ وَلَيْسَ لديهم بمهان
لَيْسُوا كمن نبذ الْكتاب حَقِيقَة ... وتلاوة قصدا بترك فلَان
عزلوه فِي الْمَعْنى وولوا غَيره ... كَأبي الرّبيع خَليفَة السُّلْطَان ...

أَي أَن النفاة والمعطلة نزلُوا كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم منزلَة الْخَلِيفَة أبي الرّبيع سُلَيْمَان بن الْحَاكِم بامر الله وَقد بُويِعَ الْمَذْكُور بالخلافة بِعَهْد من أَبِيه فِي جُمَادَى الأولى سنة إِحْدَى وَسَبْعمائة لَان الْخَلِيفَة الْمَذْكُور يدعى لَهُ على المنابر وَيضْرب اسْمه فَوق السِّكَّة وَلَيْسَ لَهُ من الْأَمر شَيْء فحال كتاب الله تَعَالَى وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم عِنْدهم كَحال ابي الرّبيع مَعَ السُّلْطَان مُحَمَّد بن قلاوون الألفي قَول يزك على الْإِسْلَام قَالَ فِي الْقَامُوس زك يزك زكا وزككا وزكيكا وزكزك مر يُقَارب خطْوَة ضعفا ومشي زكيك مقرمط والزكة بِالْكَسْرِ السِّلَاح وبالضم الغيظ وَالْغَم وتزكزك أَخذ عدته

(2/94)

قَوْله فهم المحك يشبه هَذَا مَا أنْشدهُ ابْن أعين فِي الامام أَحْمد بن حَنْبَل رَضِي الله عَنهُ ... أضحى ابْن حَنْبَل محنة مَأْمُونَة ... وبحب احْمَد يعرف المتنسك
وَإِذا رَأَيْت لِأَحْمَد متنقصا ... فَاعْلَم بِأَن ستوره ستهتك ...
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... ذَكرُوهُ فَوق مَنَابِر وبسكة ... رقموا اسْمه فِي ظَاهر الْأَثْمَان
وَالْأَمر وَالنَّهْي المطاع لغيره ... ولمهتد ضربت بذا مثلان
يَا للعقول أيستوي من قَالَ بِالْقُرْآنِ والْآثَار والبرهان ... ومخالف هَذَا وفطرة ربه ... الله أكبر كَيفَ يستويان ... بل فطْرَة الله الَّتِي فطروا على ... مضمونها وَالْعقل مقبولان
وَالْوَحي جَاءَ مُصدقا لَهما فَلَا ... تلق الْعَدَاوَة ماهما حربان
سلمَان عِنْد موفق ومصدق ... وَالله يشْهد إنَّهُمَا سلمَان
فاذا تعَارض نَص لفظ وَارِد ... وَالْعقل حَتَّى لَيْسَ يَلْتَقِيَانِ
فالعقل إِمَّا فَاسد ويظنه الرَّائِي صَحِيحا وَهُوَ ذُو بطلَان ... أَو أَن ذَاك النَّص لَيْسَ بِثَابِت ... مَا قَالَه الْمَعْصُوم بالبرهان ... ونصوصه لَيْسَ تعَارض بَعْضهَا ... بَعْضًا فسل عَنْهَا عليم زمَان
وَإِذا ظَنَنْت تَعَارضا فِيهَا فَذا ... من آفَة الأفهام والأذهان ...

(2/95)

.. أَو أَن يكون الْبَعْض لَيْسَ بِثَابِت ... مَا قَالَه الْمَبْعُوث بِالْقُرْآنِ
لَكِن قَول مُحَمَّد والجهم فِي ... قلب الموحد لَيْسَ يَجْتَمِعَانِ
إِلَّا ويطرد كل قَول ضِدّه ... فَإِذا هما اجْتمعَا فمقتتلان ...

يَقُول النَّاظِم إِذا تعَارض النَّقْل وَالْعقل فإمَّا أَن يكون الْعقل فَاسِدا وَإِمَّا أَن يكون النَّص لَيْسَ بِثَابِت والنصوص لَا تتعارض وَمَا يظنّ فِيهَا من التَّعَارُض فَهُوَ من آفَة الأفهام والاذهان أَو بَعْضهَا لَيْسَ بِثَابِت مَا قَالَه الرَّسُول صلى الله عَلَيْهِ وَسلم
قَوْله إنَّهُمَا سلمَان هُوَ بِكَسْر الْهمزَة وتسكين النُّون للوزن وَأَصله إِن الْمُؤَكّدَة ثمَّ قَالَ النَّاظِم لَكِن قَول مُحَمَّد والجهم فِي قلب الموحد لَيْسَ يَجْتَمِعَانِ إِلَّا ويطرد كل قَول ضِدّه ... وَالنَّاس بعد على ثَلَاث حزبه ... أَو حربه أَو فارغ متوان ...

قَوْله حزبه الخ الحزب الْورْد والطائفة وَالسِّلَاح وَجَمَاعَة النَّاس
قَوْله اَوْ حربه الْحَرْب مَعْرُوف وَهُوَ بِفَتْح الْحَاء وبالراء الساكنة وَيذكر مُفْرد حروب وَدَار الْحَرْب بِلَاد الْمُشْركين الَّذين لَا صلح بَيْننَا وَبينهمْ ... فاختر لنَفسك ايْنَ تجعلها فَلَا ... وَالله لست برابع الْأَعْيَان
من قَالَ بالتعطيل فَهُوَ مكذب ... بِجَمِيعِ رسل الله وَالْفرْقَان
إِن الْمُعَطل لَا إِلَه لَهُ سوى المنحوت بالأفكار فِي الأذهان ... وَكَذَا إِلَه الْمُشْركين نحيتة الْأَيْدِي هما فِي نحتهم سيان ...

(2/96)

قَوْله نحيتة هِيَ فعيلة بِمَعْنى مفعولة أَي منحوتة قَالَ فِي الْقَامُوس نحته ينحته كيضربه وينصره ويعلمه براه انْتهى ... لَكِن إِلَه الْمُرْسلين هُوَ الَّذِي ... فَوق السَّمَاء مكون الاكوان
تالله قد نسب الْمُعَطل كل من ... بِالْبَيِّنَاتِ اتى إِلَى الكتمان
وَالله مَا فِي الْمُرْسلين معطل ... نافي صِفَات الْوَاحِد الرَّحْمَن
كلا وَلَا فِي الْمُرْسلين مشبه ... حاشاهم من إفْك ذِي بهتان
فَخذ الْهدى من عَبده وَكتابه ... فهما إِلَى سبل الْهدى سببان ...
فصل
فِي بَيَان بطلَان قَول الْمُلْحِدِينَ إِن الِاسْتِدْلَال بِكَلَام الله وَرَسُوله لَا يُفِيد الْعلم وَالْيَقِين ... وَاحْذَرْ مقالات الَّذين تفَرقُوا ... شيعًا وَكَانُوا شيعَة الشَّيْطَان
واسأل خَبِيرا عَنْهُم ينبيك عَن ... أسرارهم بنصيحة وَبَيَان
قَالُوا الْهدى لَا يُسْتَفَاد بِسنة ... كلا وَلَا أثر وَلَا قُرْآن
إِذْ كل ذَاك أَدِلَّة لفظية ... لم تبد عَن علم وَلَا إيقان
فِيهَا اشْتِرَاك ثمَّ إِجْمَال يرى ... وَتجوز بالزيد وَالنُّقْصَان ... وَكَذَلِكَ الْإِضْمَار والتخصيص والحذف الَّذِي لم يبد عَن تبيان ...

(2/97)

.. وَالنَّقْل آحَاد فموقوف على ... صدق الروَاة وَلَيْسَ ذَا برهَان ... إِذْ بَعضهم فِي الْبَعْض يقْدَح دَائِما ... والقدح فيهم فَهُوَ ذُو إِمْكَان
وتواتر وَهُوَ الْقَلِيل وناد ... جدا فَأَيْنَ الْقطع بالبرهان
هَذَا وَيحْتَاج السَّلامَة بعد من ... ذَاك الْمعَارض صَاحب السُّلْطَان
وَهُوَ الَّذِي بِالْعقلِ يعرف صدقه ... وَالنَّفْي مظنون لَدَى الانسان
فلأجل هَذَا قد عزلناها وولينا الْعُقُول ومنطق اليونان ... فَانْظُر الى الْإِسْلَام كَيفَ بَقَاؤُهُ ... من بعد هَذَا القَوْل ذِي الْبطلَان
وَانْظُر إِلَى الْقُرْآن معزولا لديهم عَن نُفُوذ ولَايَة الايقان ... وَانْظُر إِلَى قَول الرَّسُول كَذَاك معزولا لديهم لَيْسَ ذَا سُلْطَان
وَالله مَا عزلوه تَعْظِيمًا لَهُ ... أيظن ذَلِك قطّ ذُو عرفان
يَا ليتهم إِذْ يحكمون بعزله ... لم يرفعوا رايات جنكسخان
يَا ويلهم ولوا نتائج فكرهم ... وقضوا بهَا قطعا على الْقُرْآن
ورذالهم وَلَو إشارات ابْن سينا حِين ولوا منطق اليونان ... وَانْظُر إِلَى نَص الْكتاب مجدلا وسط العرين ممزق اللحمان
بالطعن بالاجمال والاضمار والتخصيص والتأويل بالبهتان ... والاشتراك وبالمجاز وَحذف مَا ... شاؤوا بدعواهم بِلَا برهَان ...

(2/98)

.. وَانْظُر إِلَيْهِ لَيْسَ ينفذ حكمه ... بَين الْخُصُوم وَمَاله من شان ... وَانْظُر إِلَيْهِ لَيْسَ يقبل قَوْله ... فِي الْعلم بالأوصاف للرحمن
لكنما المقبول حكم الْعقل لَا ... احكامه لَا يَسْتَوِي الحكمان
يبكي عَلَيْهِ اهله وَجُنُوده ... بدمائهم ومدامع الأجفان
عهدوه قدما لَيْسَ يحكم غَيره ... وسواه مَعْزُول عَن السُّلْطَان
إِن غَابَ ثَابت عَنهُ أَقْوَال الرسو ... ل همالهم دون الوري حكمان
فَأَتَاهُم مالم يكن فِي ظنهم ... فِي حكم جنكسخان ذِي الطغيان
بِجُنُود تَعْطِيل وكفران من المغول ثمَّ اللاص والعلان
فعلوا بملته وسنته كَمَا ... فعلوا بأمته من الْعدوان ... وَالله مَا أنقادوا لجنكسخان حَتَّى أَعرضُوا عَن مُحكم الْقُرْآن ... وَالله مَا ولوه إِلَّا بعد عز ... ل الوحى عَن علم وَعَن إيقان ... عزلوه عَن سُلْطَانه وَهُوَ الْيَقِين الْمُسْتَفَاد لنا من السُّلْطَان
هَذَا وَلم يكف الَّذِي فَعَلُوهُ حَتَّى تمموا الكفران بالبهتان ... جعلُوا الْقُرْآن عضين إِذْ عضوه أنواعا معددة من النُّقْصَان
مِنْهَا انْتِفَاء خُرُوجه من رَبنَا ... لم يبد من رب وَلَا رَحْمَن ...

(2/99)

.. لكنه خلق من اللَّوْح ابتدا ... ء وجبرئيل أَو الرَّسُول الثَّانِي
مَا قَالَه رب السَّمَاوَات العلى ... لَيْسَ الْكَلَام بِوَصْف ذِي الغفران
تَبًّا لَهُم سلبوه أكمل وَصفه ... عضهوه عضه الريب والكفران
هَل يَسْتَوِي بِاللَّه نسبته الى ... بشر ونسبته الى الرَّحْمَن
من ايْنَ للمخلوق عز صِفَاته ... الله أكبر لَيْسَ يستويان
بَين الصِّفَات وَبَين مَخْلُوق كَمَا ... بَين الْإِلَه وَهَذِه الأكوان
هَذَا وَقد عضهوه أَن نصوصه ... معزولة عَن أمرة الإيقان
لَكِن غايتها الظنون وليته ... ظنا يكون مطابقا بِبَيَان
لَكِن ظواهر لَا يُطَابق ظَنّهَا ... مَا فِي الْحَقِيقَة عندنَا بوزان
إِلَّا إِذا مَا أولت فمجازها ... بِزِيَادَة فِيهَا أَو النُّقْصَان
أَو بِالْكِنَايَةِ واستعارات وتشبيه وأنواع الْمجَاز الثَّانِي ... فالقطع لَيْسَ يفِيدهُ وَالظَّن منفي كَذَلِك فَانْتفى الْأَمْرَانِ
فَلم الْمَلَامَة اذ عزلناها وولينا الْعُقُول وفكرة الأذهان ... فَالله يعظم فِي النُّصُوص أجوركم ... يَا أمة الْآثَار وَالْقُرْآن ... مَاتَت لَدَى الأقوام لَا يحيونها ... أبدا وَلَا تحييهم لهوان ...

(2/100)

شرع النَّاظِم رَحمَه الله تَعَالَى فِي الرَّد على الْمُلْحِدِينَ الْقَائِلين بِأَن الِاسْتِدْلَال بِكَلَام الله وَرَسُوله لَا يُفِيد الْيَقِين وَهُوَ المُرَاد عِنْدهم بالأدلة اللفظية وَذَلِكَ أَنهم قَالُوا الِاسْتِدْلَال بِكَلَام الله وَرَسُوله مَوْقُوف على مُقَدمَات ظنية مثل نقل اللُّغَة والنحو والتصريف وَنفي الْمجَاز والإضمار والتخصيص والاشتراك وَالنَّقْل ومعارضة الْعقل للسمع وانتقاؤها مظنون وَالْمَوْقُوف على المظنون مظنون
قَالَ شيخ الاسلام فِي اول الْكتاب الْعقل وَالنَّقْل ذكر الرَّازِيّ فِي اول كِتَابه نِهَايَة الْعُقُول ان الِاسْتِدْلَال بالسمعيات فِي الْمسَائِل الاصولية لَا يُمكن بِحَال لَان الِاسْتِدْلَال بهَا مَوْقُوف على مُقَدمَات ظنية وعَلى دفع الْمعَارض الْعقلِيّ وان الْعلم بِانْتِفَاء الْمعَارض لَا يُمكن اذ يجوز ان يكون فِي نفس الْأَمر دَلِيل عَقْلِي يُنَاقض مَا دلّ عَلَيْهِ الْقُرْآن وَلم يخْطر ببال المستمع وَقد بسطنا الْكَلَام على مَا زَعمه هَؤُلَاءِ من ان الِاسْتِدْلَال بالادلة السمعية مَوْقُوف على مُقَدمَات ظنية مثل نقل اللُّغَة والنحو والتصريف وَنفي الْمجَاز والاضمار والتخصيص والاشتراك وَالنَّقْل والمعارض الْعقلِيّ بالسمعي وَقد كُنَّا صنفنا فِي فَسَاد هَذَا الْكَلَام مصنفا قَدِيما من نَحْو ثَلَاثِينَ سنة وَذكرنَا طرفا من بَيَان فَسَاده فِي الْكَلَام على المحصل وَفِي غير ذَلِك فَذَاك كَلَام فِي تَقْرِير الْأَدِلَّة السمعية وَبَيَان انها قد تفِيد الْيَقِين وَالْقطع انْتهى كَلَامه
قَوْله جعلُوا الْقُرْآن عضين الخ العضين جمع عضة واصلها عضوة فعلة من عضه الشَّاة إِذا جعلهَا اعضاء واجزاء فَيكون الْمَعْنى على هَذَا الَّذِي جَعَلُوهُ اجزاء مُتَفَرِّقَة بعضه شعر وَبَعضه سحر وَبَعضه كهَانَة وَنَحْو ذَلِك وَنَذْكُر هُنَا مَا ذكر الْمُفَسِّرُونَ فِي معنى قَوْله تَعَالَى {الَّذين جعلُوا الْقُرْآن عضين}

(2/101)

الْحجر عَن الْمُشْركين ثمَّ نبين كَيْفيَّة جعل الْمُلْحِدِينَ الْقُرْآن عضين روى البُخَارِيّ عَن ابْن عَبَّاس جعلُوا الْقُرْآن عضين قَالَ هم اهل الْكتاب جزؤوه اجزاء فآمنوا بِبَعْضِه وَكَفرُوا بِبَعْضِه وَرُوِيَ أَيْضا عَن ابْن عَبَّاس قَالَ {كَمَا أنزلنَا على المقتسمين} الْحجر قَالَ آمنُوا بِبَعْض وَكَفرُوا بِبَعْض الْيَهُود وَالنَّصَارَى قَالَ ابْن ابي حَاتِم وَرُوِيَ عَن مُجَاهِد وَالْحسن وَالضَّحَّاك وَعِكْرِمَة وَسَعِيد بن جُبَير وَغَيرهم نَحْو ذَلِك وَقَالَ الحكم بن ابان عَن عِكْرِمَة عَن ابْن عَبَّاس {جعلُوا الْقُرْآن عضين} قَالَ السحر وَقَالَ عِكْرِمَة العضة السحر بِلِسَان قُرَيْش يَقُول السَّحَرَة إِنَّهَا الكهانة وَقَالَ مُجَاهِد عضوه أَعْضَاء قَالُوا سحر وَقَالُوا كهَانَة وَقَالُوا اساطير الاولين وَقَالَ عَطاء قَالَ بَعضهم سَاحر وَقَالُوا مَجْنُون وَقَالُوا كَاهِن فَذَلِك العضين وَكَذَا رُوِيَ عَن الضَّحَّاك وَغَيره
وَمعنى كَلَام النَّاظِم إِن هَؤُلَاءِ الْمُلْحِدِينَ جعلُوا الْقُرْآن أَجزَاء ونقصوه أعظم النُّقْصَان مِنْهَا انهم قَالُوا لم يبْدَأ من الله سُبْحَانَهُ وَإِنَّمَا بَدَأَ من غَيره إِمَّا أَنه خلق من اللَّوْح الْمَحْفُوظ اَوْ انشأه جِبْرِيل اَوْ الرَّسُول الثَّانِي وَهُوَ مُحَمَّد صلى الله عَلَيْهِ وَسلم والقائلون بالْكلَام النَّفْسِيّ جعلُوا بعضه كَلَام الله وَهُوَ الْمَعْنى وَبَعضه كَلَام غَيره وَهُوَ الالفاظ فسلبوه بذلك أكمل وَصفه إِذْ قَالُوا لم يتَكَلَّم الله بِهِ
وعضهوه ايضا أَي نقصوه بَان قَالُوا إِن نصوصه لَا تفِيد الْيَقِين واي تنقص أعظم من هَذَا نَعُوذ بِاللَّه من مُوجبَات غَضَبه
قَوْله مِنْهَا انْتِفَاء خُرُوجه من رَبنَا الخ قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم مَا تقرب الْعباد

(2/102)

إِلَى الله بِمثل مَا خرج مِنْهُ يَعْنِي الْقُرْآن وَقَالَ خباب بن الْأَرَت يَا هنتاه تقرب إِلَى الله بِمَا اسْتَطَعْت فَلَنْ تقرب إِلَيْهِ بِشَيْء أحب اليه مِمَّا خرج مِنْهُ وَقَالَ ابو بكر الصّديق رَضِي الله عَنهُ لما قريء عَلَيْهِ قُرْآن مُسَيْلمَة الْكذَّاب فَقَالَ إِن هَذَا كَلَام لم يخرج من ال يَعْنِي رب
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وَقَوْلهمْ خلاف الْحسن والمعقول وَالْمَنْقُول والبرهان ... مَعَ كَونه أَيْضا خلاف الْفطْرَة ال أولى وَسنة رَبنَا الرَّحْمَن
وَالله قد فطر الْعباد على التفا ... هم بِالْخِطَابِ لمقصد التِّبْيَان
كل يدل على الَّذِي فِي نَفسه بِكَلَامِهِ من اهل كل لِسَان ... فترى الْمُخَاطب قَاطع بمراده ... هَذَا مَعَ التَّقْصِير فِي الانسان ... اذكل لفظ غير لفظ نَبينَا ... هُوَ دونه فِي ذابلا نكران ...

شرع النَّاظِم فِي بَيَان بطلَان قَول النفاة وانه خلاف الْحس وَالْعقل وَالنَّقْل والفطرة وَذَلِكَ ان الله سُبْحَانَهُ وَتَعَالَى فطر الْعباد على التفاهم بِالْخِطَابِ فَكل يدل على الَّذِي فِي نَفسه بِكَلَامِهِ من جَمِيع الْأَلْسِنَة
قَوْله فترى الْمُخَاطب قَاطع بمراده أَي ترى الْمُخَاطب بِفَتْح الطَّاء قَاطع بِمُرَاد الْمُخَاطب بِكَسْر الطَّاء وَذَلِكَ مَعَ التَّقْصِير فِي الْإِنْسَان إِذْ كل لفظ غير لفظ الرَّسُول صلى الله عَلَيْهِ وَسلم هُوَ دونه بِغَيْر شكّ حاشا كَلَام الله تَعَالَى فَهُوَ

(2/103)

الْغَايَة القصوى فِي التِّبْيَان وَلِهَذَا قَالَ النَّاظِم ... حاشا كَلَام الله فَهُوَ الْغَايَة القصوى لَهُ أَعلَى ذرى التِّبْيَان ... لم يفهم الثَّقَلَان من لفظ كَمَا ... فَهموا من الْأَخْبَار وَالْقُرْآن
فَهُوَ الَّذِي استولى على التِّبْيَان كاستيلاء حَقًا على الْإِحْسَان ... مَا بعد تبيان الرَّسُول لناظر ... إِلَّا الْعَمى وَالْعَيْب فِي العميان ...

ثمَّ شرع النَّاظِم فِي بَيَان أَن بَيَان الرَّسُول صلى الله عَلَيْهِ وَسلم فَوق كل بَيَان فَقَالَ ... فَانْظُر الى قَول الرَّسُول لسائل ... من صَحبه عَن رُؤْيَة الرَّحْمَن ... حَقًا ترَوْنَ الهكم يَوْم اللقا ... رُؤْيا العيان كَمَا يرى القمران
كالبدر ليل تَمَامه وَالشَّمْس فِي ... نحر الظهيرة مَا هما مثلان
بل قَصده تَحْقِيق رؤيتنا لَهُ ... فَأتى بأظهر مَا يرى بعيان
وَنفى السَّحَاب وَذَاكَ أَمر مَانع ... من رُؤْيَة القمرين فِي ذَا الْآن
فَإِذا أَتَى بالمقتضي وَنفى الموا ... نع خشيَة التَّقْصِير فِي التِّبْيَان
صلى عَلَيْهِ الله مَا هَذَا الَّذِي ... يَأْتِي بِهِ من بعد ذَا التِّبْيَان
مَاذَا يَقُول القاصد التِّبْيَان يَا ... أهل الْعَمى من بعد ذَا التِّبْيَان
فَبِأَي لفظ جَاءَكُم قُلْتُمْ لَهُ ... ذَا اللَّفْظ مَعْزُول عَن الايقان
وضربتم فِي وَجهه بعساكر التَّأْوِيل دفعا مِنْكُم بليان ...

(2/104)

يَعْنِي النَّاظِم بِهَذِهِ الأبيات ان بَيَان الرَّسُول صلى الله عَلَيْهِ وَسلم فَوق كل بَيَان كَمَا روى البُخَارِيّ وَمُسلم وَغَيرهمَا من حَدِيث ابي هُرَيْرَة رَضِي الله عَنهُ ان اناسا قَالُوا يَا رَسُول الله هَل نرى رَبنَا يَوْم الْقِيَامَة فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم هَل تضَارونَ فِي رُؤْيَة الْقَمَر لَيْلَة الْبَدْر قَالُوا لَا يَا رَسُول قَالَ هَل تضَارونَ فِي رُؤْيَة الشَّمْس لَيْسَ دونهَا حجاب قَالُوا لَا قَالَ فأنكم تَرَوْنَهُ كَذَلِك الحَدِيث
وَفِي الصَّحِيحَيْنِ وَغَيرهمَا أَيْضا عَن أبي سعيد الْخُدْرِيّ رَضِي الله عَنهُ ان نَاسا فِي زمن النَّبِي صلى الله عَلَيْهِ وَسلم قَالُوا يَا رَسُول الله هَل نرى رَبنَا يَوْم الْقِيَامَة قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم نعم فَهَل تضَارونَ فِي روية الشَّمْس بالظهيرة صحوا لَيْسَ دونهَا سَحَاب وَهل تضَارونَ فِي رُؤْيَة الْقَمَر لَيْلَة الْبَدْر صحوا لَيْسَ فِيهَا سَحَاب قَالُوا لَا يَا رَسُول الله قَالَ مَا تضَارونَ فِي رُؤْيَة الله تبَارك وَتَعَالَى يَوْم الْقِيَامَة إِلَّا كَمَا تضَارونَ فِي رُؤْيَة أَحدهمَا الحَدِيث فَهَل بعد هَذَا الْبَيَان والإيضاح شَيْء
قَوْله فَإِذا أَتَى بالمقتضى هُوَ بِكَسْر الضَّاد اسْم فَاعل وَهُوَ ان لَيْسَ دون الرُّؤْيَة سَحَاب وَالشَّمْس فِي نحر الظهيرة فَإِذا تمّ الْمُقْتَضِي حصل الْمُقْتَضى وَلَكِن لَا حِيلَة فِي أهل التحريف والتعطيل
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... لَو أَنكُمْ وَالله عاملتم بذا ... أهل الْعُلُوم وكتبهم بوزان ... فَسدتْ تصانيف الْوُجُود بأسرها ... وغدت عُلُوم النَّاس ذَات هوان ... هَذَا وَلَيْسوا فِي بَيَان علومهم ... مثل الرَّسُول ومنزل الْقُرْآن
وَالله لَو صَحَّ الَّذِي قد قُلْتُمْ ... قطعت سَبِيل الْعلم والايمان

(2/105)

فالعقل لَا يهدي إِلَى تفصيلها ... لَكِن مَا جَاءَت بِهِ الوحيان
فَإِذا غَدا التَّفْصِيل لفظيا ومعزولا عَن الايقان والرجحان ... فهناك لَا علم أفادت لَا وَلَا ... ظنا وَهَذَا غَايَة الحرمان ... لَو صَحَّ ذَاك القَوْل لم يحصل لنا ... قطع بقول قطّ من إِنْسَان
وَغدا التخاطب فَاسِدا وفساده ... أصل الْفساد لنَوْع ذَا الانسان
مَا كَانَ يحصل علمنَا بِشَهَادَة ... وَوَصِيَّة كلا وَلَا إِيمَان
وَكَذَلِكَ الاقرار يصبح فَاسِدا ... إِذْ كَانَ مُحْتملا لسبع معَان
وَكَذَا عُقُود الْعَالمين بأسرها ... بِاللَّفْظِ إِذْ يتخاطب الرّجلَانِ
أيسوغ للشهدا شَهَادَتهم بهَا ... من غير علم مِنْهُم بِبَيَان
إِذْ تلكم الْأَلْفَاظ غير مفيدة ... للْعلم بل للضر ذِي الرجحان
بل لَا يسوغ لشاهد أبدا شها ... دته على مَدْلُول نطق لِسَان
بل لَا يراق دم بِلَفْظ الْكفْر من ... مُتَكَلم بِالظَّنِّ والحسبان
بل لَا يُبَاح الْفرج بالاذن الَّذِي ... هُوَ شَرط صِحَّته من النسوان
أيسوغ للشهداء جزمهم بِأَن ... رضيت بِلَفْظ قَابل لمعان
هَذَا وَجُمْلَة مَا يُقَال بِأَنَّهُ ... فِي ذَا فَسَاد الْعقل والأديان ...

أَي لَو أَنكُمْ عاملتم اهل الْكتاب وكتبهم بِمَا عاملتم بِهِ الوحيين لفسدت تصانيف النَّاس وَأَيْضًا لَو صَحَّ هَذَا الَّذِي قلتموه لانقطعت سَبِيل الْعلم

(2/106)

وَالْإِيمَان لِأَن الْعقل لَا يهدي إِلَى تفصيلها وَلَا سَبِيل الى تفصيلها أَلا بِمَا جَاءَ عَن الله وَرَسُوله فَإِذا صَار التَّفْصِيل لفظيا وَهُوَ مَعْزُول عَن الْيَقِين فَحِينَئِذٍ لَا تفِيد علما وَلَا ظنا وَأَيْضًا لَو صَحَّ مَا قلتموه فسد التخاطب وَلم يَصح لنا قطع بقول من إِنْسَان فَلَا يَصح لنا علم بِشَهَادَة وَلَا وَصِيَّة وَلَا يَمِين وَلَا إِقْرَار بل لَا يراق دم بِلَفْظ كفر وَلَا يُبَاح فرج بِالْإِذْنِ الَّذِي هُوَ شَرط صِحَّته من النِّسَاء وَلَا يسوغ للشهداء جزمهم بِأَنَّهَا رضيت إِذْ ذَاك قَابل الْمعَانِي الْمَذْكُورَة بل تفْسد بذلك الْعُقُول والأديان ونعوذ بِاللَّه من الْعَمى والخذلان

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وَمن بهتانهم أَن اللغا ... ت أَتَت بِنَقْل الْفَرد والوحدان
فَانْظُر الى الْأَلْفَاظ فِي جريانها ... فِي هَذِه الْأَخْبَار وَالْقُرْآن
أتظنها تحْتَاج نقلا مُسْندًا ... متواترا اَوْ نقل ذِي وحدان
ام قد جرت مجْرى الضروريات لَا ... تحْتَاج نقلا وَهِي ذَات بَيَان
إِلَّا الاقل فَإِنَّهُ يحْتَاج للنَّقْل الصَّحِيح وَذَاكَ ذُو تبيان ...

حَاصِل معنى هَذِه الأبيات ان المعطلة يَقُولُونَ إِن اللُّغَات أَتَت بِنَقْل الْآحَاد وَهَذَا تَدْلِيس وتلبيس لِأَن الْأَلْفَاظ من الْأَخْبَار وَالْقُرْآن يفهم مِنْهَا مُرَاد الْمُتَكَلّم بِمُجَرَّد سماعهَا من غير حَاجَة إِلَى النَّقْل اللَّهُمَّ إِلَّا الاقل كَمَا قَالَ النَّاظِم فَإِنَّهُ يحْتَاج للنَّقْل الصَّحِيح
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَمن المصائب قَول قَائِلهمْ بِأَن الله أظهر لَفظه بِلِسَان ... وخلافهم فِيهِ كثير ظَاهر ... عَرَبِيّ وضع ذَاك ام سرياني ...

(2/107)

.. وَكَذَا اخْتلَافهمْ أمشقا يرى ... أم جَامِدا قَولَانِ مشهوارن
وَالْأَصْل مَاذَا فِيهِ خلف ثَابت ... عِنْد النُّحَاة وَذَاكَ ذُو الألوان
هَذَا وَلَفظ الله أظهر لَفْظَة ... نطق اللِّسَان بهَا مدى الْأَزْمَان
فَانْظُر بِحَق الله مَاذَا فِي الَّذِي قَالُوهُ من لبس وَمن بهتان ... هَل خَالف الْعُقَلَاء أَن الله رب الْعَالمين مُدبر الأكوان
مَا فِيهِ إِجْمَال وَلَا موهم ... نقل الْمجَاز وَلَا لَهُ وضعان
وَالْخلف فِي أَحْوَال ذَاك اللَّفْظ لَا فِي وَضعه لم يخْتَلف رجلَانِ
وَإِذا هم اخْتلفُوا بِلَفْظَة مَكَّة ... فِيهِ لَهُم قَولَانِ معروفان ... أفبينهم خلف بَان مُرَادهم ... حرم الْإِلَه وقبلة الْبلدَانِ ... وَإِذا هم اخْتلفُوا بِلَفْظَة أَحْمد ... فيدلهم قَولَانِ مذكوران
أفبينهم خلف بِأَن مُرَادهم مِنْهُ رَسُول الله ذُو الْبُرْهَان ... وَنَظِير هَذَا لَيْسَ يحصر كَثْرَة ... يَا قوم فاستحيوا من الرَّحْمَن ... أبمثل ذَا الهذيان قد عزلت نصو ... ص الْوَحْي عَن علم وَعَن إيقان
فَالْحَمْد لله الْمعَانِي عَبده ... مِمَّا بلاكم يَا ذَوي الْعرْفَان
فلأجل ذَا نبذوا الْكتاب وَرَاءَهُمْ ومضوا على آثَار كل مهان ...

(2/108)

.. وَلأَجل ذَاك غدوا على السّنَن الَّتِي جَاءَت وأهليها ذَوي اضغان
يرمونهم كذبا بِكُل عَظِيمَة ... حاشاهم من إفْك ذِي بهتان ...

أَي وَمن المصائب الَّتِي تلبس بهَا المعطلة إِنَّهُم قَالُوا بِأَن لَفْظَة الله فِيهَا خلاف هَل هُوَ عَرَبِيّ ام سرياني وَكَذَا فِيهِ اخْتِلَاف هَل هُوَ مُشْتَقّ ام هُوَ جامد وَأَصله مَاذَا وَمَعَ هَذَا فَلفظ الله أظهر لَفْظَة نطق اللِّسَان بهَا فَانْظُر أَيهَا النَّاظر فِي هَذَا الْكتاب مَا فِي هَذَا الْكَلَام من التلبيس والبهتان وَذَلِكَ أَنه لَا خلاف بَين الْعُقَلَاء ان الله اسْم لرب الْعَالمين خَالق السَّمَاوَات وَالْأَرْض الَّذِي يحيي وَيُمِيت وَهُوَ رب كل شَيْء ومليكه فهم لَا يَخْتَلِفُونَ فِي ان هَذَا الِاسْم يُرَاد بِهِ هَذَا الْمُسَمّى وَهُوَ أشهر عِنْدهم وَأعرف من كل اسْم وضع لكل مُسَمّى وَإِن كَانَ النَّاس متنازعين فِي اشتقاقه فَلَيْسَ ذَلِك بنزاع فِي مَعْنَاهُ وَلَا يتَطَرَّق الى ذَلِك إِجْمَال وَلَا مجَاز وَمن غير نظر إِلَى أَنه عَرَبِيّ ام سرياني وَهل هُوَ مُشْتَقّ ام جامد فَإِن هَذَا خلاف فِي أَحْوَال اللَّفْظ لَا فِي وَضعه
ثمَّ ضرب النَّاظِم لذَلِك مثلا فَقَالَ وَإِذا هم اخْتلفُوا بِلَفْظَة مَكَّة الخ وَفِيه لَهُم قَولَانِ فَلَيْسَ بَينهم خلاف بِأَن مُرَادهم حرم الله وقبلة الْمُسلمين
وَنَظِير هَذَا إِذا اخْتلفُوا بِلَفْظَة احْمَد وَلَهُم فِي ذَلِك قَولَانِ فَلَيْسَ بَينهم خلف بِأَن مُرَادهم مِنْهُ رَسُول الله صلى الله عَلَيْهِ وَسلم ونظائر هَذَا لَا تحصى أفبمثل هَذَا الهذيان تعزل نُصُوص الْكتاب وَالسّنة عَن إِفَادَة الْيَقِين ثمَّ حمد على المعافاة مِمَّا ابْتَلَاهُم بِهِ من المحنة وَخلاف نُصُوص الْكتاب وَالسّنة

(2/109)

فصل

فِي تَنْزِيه أهل الحَدِيث والشريعة عَن الألقاب القبيحة الشنيعة ... فَرَمَوْهُمْ بغيا بِمَا الرَّامِي بِهِ ... أولى ليدفع عَنهُ فعل الْجَانِي ... يَرْمِي البريء بِمَا جناه مباهتا ... ولذاك عِنْد الغر يشتبهان
سموهم حشوية ونوابتا ... ومجسمين وعابدي أوثان
وكذاك أَعدَاء الرَّسُول وَصَحبه ... وهم الروافض أَخبث الْحَيَوَان
نصبوا الْعَدَاوَة للصحابة ثمَّ سموا بالنواصب شيعَة الرَّحْمَن ... وَكَذَا الْمُعَطل شبه الرَّحْمَن بالمعدوم فاجتمت لَهُ الوصفان
وكذاك شبه قَوْله بكلامنا ... حَتَّى نَفَاهُ وذان تشبيهان
وكذاك شبه وَصفه بصفاتنا ... حَتَّى نفاها عَنهُ بالبهتان
وأتى إِلَى وصف الرَّسُول لرَبه ... سَمَّاهُ تَشْبِيها فيا اخوان
بِاللَّه من اولى بِهَذَا الِاسْم من ... هَذَا الْخَبيث المخبث الشَّيْطَان
إِن كَانَ تَشْبِيها ثُبُوت صِفَاته ... سُبْحَانَهُ فبأكمل ذِي شان
لَكِن نفي صِفَاته تشبيهه ... بالجامدات وكل ذِي نُقْصَان
بل بِالَّذِي هُوَ غير شَيْء وَهُوَ مَعْدُوم وَإِن يفْرض فَفِي الأذهان ... فَمن الْمُشبه بِالْحَقِيقَةِ أَنْتُم ... ام مُثبت الاوصاف للرحمن ...

(2/110)

أَي إِن المعطلة رموا أهل الحَدِيث بألقاب قبيحة شنيعة ولقبوهم بِمَا هم أولى بِهِ أَعنِي النفاة فسموهم حشوية ونوابت ومجسمة وَعباد اوثان وَقد تقدم معنى ذَلِك وكذاك الروافض أَعدَاء الرَّسُول وَصَحبه نصبوا الْعَدَاوَة للصحابة رَضِي الله عَنْهُم ثمَّ سموا أهل السّنة نواصب وَكَذَلِكَ المعطلة شبهوا الله تَعَالَى بالمعدوم وَلم يفهموا من صِفَات من صِفَات الله تَعَالَى الَّتِي وصف بهَا نَفسه وَوَصفه بهَا رَسُوله إِلَّا التَّشْبِيه فنفوا من صِفَات الله تَعَالَى بالمعدوم فَجمعُوا الوصفين شبهوا أَولا عطلوا ثَانِيًا وَسموا أهل الحَدِيث ايضا مشبهة وهم قد شبهوا الله تَعَالَى وتقدس بالجامدات وكل ذِي نقص بل شبهوه بالمعدوم فَيَقُول النَّاظِم فَمن الَّذِي أولى بِهَذَا الِاسْم يَعْنِي التَّشْبِيه أَنْتُم ام المثبتة وحاشا المثبتة فهم أولى بِاللَّه وَرَسُوله وَقَوْلهمْ هُوَ الْحق الَّذِي دلّ عَلَيْهَا النَّقْل الصَّرِيح
فصل

فِي نُكْتَة بديعة تبين مِيرَاث الملقبين من الْمُشْركين والموحدين والملقبين الأولى بِفَتْح الْقَاف وَالثَّانيَِة بِكَسْرِهَا ... هَذَا وَثمّ لَطِيفَة عجب سأبديها لكم يَا معشر الاخوان
فاسمع فَذَاك معطل ومشبه ... واعقل فَذَاك حَقِيقَة الانسان
لَا بُد أَن يَرث الرَّسُول وضده فِي النَّاس طَائِفَتَانِ مُخْتَلِفَتَانِ ...

(2/111)

.. فالوارثون لَهُ على منهاجه ... والوارثون لضده فئتان ... إِحْدَاهمَا حَرْب لَهُ ولحزبه ... مَا عِنْدهم فِي ذَاك من كتمان ... فَرَمَوْهُ من ألقابهم بعظائم ... هم أَهلهَا لَا خيرة الرَّحْمَن
فَأتى الألى ورثوهم فرموا بهَا ... وراثه بالبغي والعدوان
هَذَا يُحَقّق إِرْث كل مِنْهُمَا ... فاسمع وعه يامن لَهُ أذنان
وَالْآخرُونَ أولو النِّفَاق فأضمروا ... شَيْئا وَقَالُوا غَيره بِلِسَان
وَكَذَا الْمُعَطل مُضْمر تعطيله ... قد أظهر التَّنْزِيه للرحمن
هذي مَوَارِيث الْعباد تقسمت ... بَين الطوائف قسْمَة المنان ...

أَي من الْمَعْلُوم انه لَا بُد ان يَرث الرَّسُول صلى الله عَلَيْهِ وَسلم وضده طَائِفَتَانِ إِحْدَاهمَا حَرْب لَهُ أَي محَارب لَهُ ولدينه وَالثَّانيَِة ورثته وَأَتْبَاع سنته
قَوْله فَرَمَوْهُ من ألقابهم بعظائم الخ أَي إِن أَعدَاء الرَّسُول صلى الله عَلَيْهِ وَسلم الَّذين فِي وقته رَمَوْهُ بعظائم كَقَوْلِهِم سَاحر وَمَجْنُون كَذَّاب ومفتر مذمم وَكَذَا وَرَثَة أعدائه رموا بِهِ وراثة بغيا وعدوانا وَهَذَا يُحَقّق إِرْث كل مِنْهُمَا
قَوْله فاسمع وعه فعل أَمر من الوعي وأتى بهاء السكت لاستجلاب النُّطْق بالساكن أَي إِن الْمُنَافِقين أضمروا النِّفَاق وأظهروا غَيره وَكَذَا الْمُعَطل أظهر التَّنْزِيه وأضمر غَيره وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وَثمّ لَطِيفَة أُخْرَى بهَا ... سلوان من قد سبّ بالبهتان
تَجِد الْمُعَطل لاعنا لمجسم ... ومشبه لله بالإنسان ...

(2/112)

.. وَالله يصرف ذَاك عَن اهل الْهدى ... كمحمد ومذمم اسمان
هم يشتمون مذمما وَمُحَمّد ... عَن شتمهم فِي معزل وصيان
صان الْإِلَه مُحَمَّدًا عَن شتمهم ... فِي اللَّفْظ وَالْمعْنَى هما صنْوَان
كصيانة الأتباع عَن شتم الْمُعَطل للمشبه هَكَذَا الإرثان ... والسب مرجعه عَلَيْهِم إِذْ هم ... أهل لكل مذمة وهوان ... وَكَذَا الْمُعَطل يلعن اسْم مشبه ... وَاسم الموحد فِي حمى الرَّحْمَن
هذي حسان عرائس زفت لكم ... ولدى الْمُعَطل هن غير حسان
وَالْعلم يدْخل قلب كل موفق ... من غير بواب وَلَا اسْتِئْذَان
وَيَردهُ المحروم من خذلانه ... لاتشقنا اللَّهُمَّ بالحرمان
يَا فرقة نفت الاله وَقَوله ... وعلوه بالمجد والكفران
موتوا بغيظكم فربي عَالم ... بسرائر مِنْكُم وخبث جنان
فَالله نَاصِر دينه وَكتابه ... وَرَسُوله بِالْعلمِ وَالسُّلْطَان
وَالْحق ركن لَا يقوم لهده ... أحد وَلَو جمعت لَهُ الثَّقَلَان
تُوبُوا إِلَى الرَّحْمَن من تعطيلكم ... فالرب يقبل تَوْبَة الندمان
من تَابَ مِنْكُم فالجنان مصيره ... أَو مَاتَ جهميا فَفِي النيرَان ...

مَضْمُون هَذِه اللطيفة الَّتِي ابداها النَّاظِم رَحمَه الله تَعَالَى ان المعطلة دَائِما يلعنون المجسمة والمشبهة وَالله يصرف ذَلِك عَن اهل الْهدى وَالسّنة المتبعين

(2/113)

لما أثبت الله وَرَسُوله من صِفَات الله تَعَالَى بِغَيْر تَشْبِيه وَلَا تَمْثِيل وَلَا تَحْرِيف وَلَا تَعْطِيل وَكَذَلِكَ كَانَت حَال قُرَيْش مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم يسمونه اسْم مذمم يعنون بذلك رَسُول الله صلى الله عَلَيْهِ وَسلم لأَنهم يسمونه مذمما وَهُوَ صلى الله عَلَيْهِ وَسلم فِي معزل عَن سبهم وصيانة من الله تَعَالَى فَفِي هَذَا تَسْلِيَة للسلف فأتباعهم لِأَن السب يرجع إِلَى المعطلة لأَنهم أهل كل مذمة وهوان وَكَذَا الْمُعَطل يلعن اسْم مشبه وَاسم الموحد فِي حمى الرَّحْمَن تبَارك وَتَعَالَى
قَالَ ابْن اسحاق فِي سيرته وَكَانَت قُرَيْش إِنَّمَا تسمي رَسُول الله صلى الله عَلَيْهِ وَسلم مذمما ثمَّ يَسُبُّونَهُ فَكَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول أَلا تعْجبُونَ لما يصرف الله عني من قُرَيْش يسبون ويهجون مذمما وَأَنا مُحَمَّد
فصل

فِي بَيَان اقْتِضَاء التجهم والجبر والارجاء لِلْخُرُوجِ عَن جَمِيع ديانات الانبياء ... واسمع وعه سرا عجيبا كَانَ مكتوما من الأقوام مُنْذُ زمَان ... فأذعته بعد اللتيا وَالَّتِي ... نصحا وَخَوف معرة الكتمان ... جِيم وجيم ثمَّ جِيم مَعَهُمَا ... مقرونة مَعَ احرف بوزان
فِيهَا لَدَى الأقوام طلسم مَتى ... تحلله تحلل ذرْوَة الْعرْفَان
فَإِذا رَأَيْت النُّور فِيهِ تقارن الجيمات بالتثليث شَرّ قرَان ...

(2/114)

.. دلّت على ان النحوس جَمِيعهَا ... سهم الَّذِي قد فَازَ بالخذلان ... جبروا رَجَاء ثمَّ جِيم ... تجهم فَتَأمل الْمَجْمُوع فِي الْمِيزَان ...

قَوْله بعد اللتيا وَالَّتِي هما من اسماء الدَّوَاهِي واللتيا أَصْغَر من الَّتِي وَهِي فِي الاصل تصغيرها ثمَّ هما من الاسماء الموصولة وحذفت صلتها وَذَلِكَ فِي عظم الْأَمر وشدته كَأَنَّهُ قَالَ كفيته الَّتِي عظمت شدتها وَتَنَاهَتْ بليتها وَكَأَنَّهُ يُرِيد باللتيا صغَار المغارم أَي غرمها فِي مَاله وبالتي عظامها كَالدَّمِ يعقله عَن الْقَاتِل وَنَحْوه
قَوْله جِيم وجيم الخ أَي تِلْكَ الحبيمات مقرونة مَعَ احرف أَي جبرو وإرجاء وتجهم
قَوْله طلسم هُوَ وَاحِد الطلاسم وَهِي اسماء مَخْصُوصَة لَهَا تعلق بالأفلاك وَالْكَوَاكِب فِي اجسام مَخْصُوصَة كالمعارف وَغَيرهَا مَعَ قُوَّة نفس صَالِحَة لهَذَا الْعَمَل فَتحدث عِنْدهَا احكام مَخْصُوصَة كَمَا زعم أربابه
قَوْله فَإِذا رَأَيْت الثور فِيهِ تقارن الجيمات بالتثليث هَذَا شَيْء عِنْد المنجمين يُسمى بالتثليت والتربيع ويسمونه النصبة أَي إِذا تقارنت الجيمات الثَّلَاث فِي برج الثور وَهُوَ اُحْدُ البروج الاثْنَي عشر الْمَذْكُورَة فِي قَوْله ... حمل الثور جوزة السرطان ... ورعى اللَّيْث سنبل الْمِيزَان ... ورمت عقرب بِالْقَوْسِ جديا ... فملا الدَّلْو بركَة الْحيتَان ...

يَقُول النَّاظِم إِذا حصل هَذَا الْقُرْآن فِي البرج الْمَذْكُور فاحكم لمن حصل لَهُ هَذَا الطالع بخلاصه من ربقه الايمان ثمَّ شرع النَّاظِم فِي بَيَان كَيْفيَّة الْخُرُوج عَن جَمِيع ديانات الْأَنْبِيَاء لمن حصلت لَهُ هَذِه الجيمات فَقَالَ

(2/115)

.. فاحكم بطالعها لمن حصلت لَهُ ... بخلاصه من ربقة الْإِيمَان
فاحمل على الاقدار ذَنْبك كُله ... حمل الْجُذُوع على قوى الجدران
وَافْتَحْ لنَفسك بَاب عذرك إِذْ ترى الْأَفْعَال فعل الْخَالِق الديَّان ... فالجبر يشهدك الذُّنُوب جَمِيعهَا ... مثل ارتعاش الشَّيْخ ذِي الرجفان
لَا فَاعل أبدا وَلَا هُوَ قَادر ... كالميت أدرج دَاخل الأكفان ... وَالْأَمر وَالنَّهْي اللَّذَان توجها ... فهما كأمر العَبْد بالطيران
وكأمره الْأَعْمَى بنقط مصاحف ... أَو شكلها حذرا من الالحان ...

وَهَذِه جِيم الْجَبْر لِأَن عِنْد الجبرية ان الْعباد مَجْبُورُونَ على افعالهم وَأَنَّهَا مثل ارتعاش المرتعش أَو كالميت يدرج فِي الأكفان وكأمر الْأَعْمَى بنقط الْمَصَاحِف أَو شكلها
قَوْله ... واذا ارْتَفَعت دريجة أُخْرَى رَأَيْت الْكل طاعات بِلَا عصيان ... إِن قيل قد خَالَفت أَمر الشَّرْع قل ... لَكِن أَطَعْت إِرَادَة الرَّحْمَن
ومطيع أَمر الله مثل مُطِيع مَا يقْضِي بِهِ وَكِلَاهُمَا عَبْدَانِ
عبد الْأَوَامِر مثل عبد مَشِيئَة عِنْد الْمُحَقق لَيْسَ يفترقان
فَانْظُر إِلَى مَا قادت الْجِيم الَّتِي ... للجبر من كفر وَمن بهتان ...

أَي إِذا ارْتَفع الجبري دَرَجَة أُخْرَى رأى الْكل طاعات وَفِي هَذِه الْحَال يَقُول قَائِلهمْ ... أَصبَحت منفعلا لما تختاره ... مني ففعلي كُله طاعات ...

(2/116)

وَيَقُول إِن خَالَفت الشَّرْع فقد أَطَعْت الْقدر والإرادة ومطيع الْأَمر مثل مُطِيع الْقَضَاء وَعبد الْأَمر مثل عبد الْمَشِيئَة وَنَحْو ذَلِك
قَوْله عِنْد الْمُحَقق أَي بزعمهم فَهَذَا مَا قادته جِيم الْجَبْر من الْكفْر والبهتان قَوْله ... وَكَذَلِكَ الارجاء حِين تقر بالمعبود تصبح كَامِل الايمان
فارم الْمَصَاحِف فِي الحشوش وَخرب الْبَيْت الْعَتِيق وجد فِي الْعِصْيَان ... واقتل إِذا مَا اسطعت كل موحد ... وتمسحن بالقس والصلبان ... واشتم جَمِيع الْمُرْسلين وَمن أَتَوا ... من عِنْده جَهرا بِلَا كتمان
وَإِذا رَأَيْت حِجَارَة فاسجد لَهَا ... بل خر للأصنام والأوثان
وَأقر أَن الله جلّ جَلَاله ... هُوَ وَحده البادي لذِي الأكوان
وَأقر أَن رَسُوله حَقًا أَتَى ... من عِنْده بِالْوَحْي وَالْقُرْآن
فَتكون حَقًا مُؤمنا وَجَمِيع ذَا ... وزر عَلَيْك وَلَيْسَ بالكفران
هَذَا هُوَ الإرجاء عِنْد غلاتهم ... من كل جهمي أخي الشَّيْطَان
فأضف الى الجيمين جِيم تجهم وانف الصِّفَات والق بالأرسان ... قل لَيْسَ فَوق الْعَرْش رب عَالم ... بسرائر منا وَلَا إعلان ... بل لَيْسَ فَوق الْعَرْش ذُو سمع وَلَا ... بصر وَلَا عدل وَلَا إِحْسَان
بل لَيْسَ فَوق الْعَرْش معبود سوى الْعَدَم الَّذِي لَا شَيْء فِي الْأَعْيَان ...

(2/117)

.. بل لَيْسَ فَوق الْعَرْش من مُتَكَلم ... بأوامر وزواجر وقران ... كلا وَلَا كلم إِلَيْهِ صاعد ... أبدا وَلَا عمل لذِي شكران ... إِنِّي وحظ الْعَرْش مِنْهُ كحظ مَا ... تَحت الثرى عِنْد الحضيض الداني
بل نِسْبَة الرَّحْمَن عِنْد فريقهم ... للعرش نسبته الى الْبُنيان
فعلَيْهِمَا استولى جَمِيعًا قدرَة ... وَكِلَاهُمَا من ذَاته خلوان
هَذَا الَّذِي أَعطَتْهُ جِيم تجهم ... حَشْوًا بِلَا كيل وَلَا ميزَان
تالله مَا استجمعن عِنْد معطل ... جيماتها ولديه من إِيمَان ...

شرع النَّاظِم فِي بَيَان مَا تقضيه جِيم الإرجاء وَهُوَ ان عِنْدهم إِذا أقرّ الْإِنْسَان بِأَن الله وَحده هُوَ الْخَالِق وَأَن رَسُوله حق أَتَى من عِنْد الله فَهَذَا هُوَ الْإِيمَان عِنْدهم وَإِن فعل مَا فعل فَهُوَ ذَنْب ووزر وَلَيْسَ بِكفْر
قَوْله فارم الْمَصَاحِف فِي الحشوش وَخرب الْبَيْت الْعَتِيق واقتل إِن اسْتَطَعْت الْمُوَحِّدين واشتم جَمِيع الْمُرْسلين واسجد للأصنام وَلَا يَضرك ذَلِك إِذا أَقرَرت بِأَن الله الْخَالِق وان رَسُوله صلى الله عَلَيْهِ وَسلم حق فَهَذَا هُوَ الإرجاء عِنْد غلاة الْجَهْمِية
قَوْله فأضف الى الجيمين جِيم تجهم وَهَذِه الْجِيم تَقْتَضِي نفي الصِّفَات وان الله سُبْحَانَهُ لَيْسَ فَوق الْعَرْش بل لَيْسَ فَوق الْعَرْش معبود سوى الْعَدَم وَلَيْسَ فَوق الْعَرْش رب مُتَكَلم وَلَا يصعد إِلَيْهِ شَيْء وَلَا ينزل من عِنْده شَيْء بل نِسْبَة الرَّحْمَن عِنْدهم للعرش والحضيض التحتاني سَوَاء وَهُوَ سُبْحَانَهُ

(2/118)

قد استولى عَلَيْهِمَا بِالْقُدْرَةِ فَهَذَا الَّذِي أَعطَتْهُ جِيم التجهم ثمَّ أقسم النَّاظِم أَن من اجْتمعت لَهُ هَذِه الجيمات الثَّلَاث فقد خلص من ربقة الْإِيمَان ثمَّ قَالَ ... والجهم أَصْلهَا جَمِيعًا فاغتدت ... مقسومة فِي النَّاس بالميزان
والوارثون لَهُ على التَّحْقِيق هم ... أَصْحَابهَا لَا شيعَة الْإِيمَان
لَكِن تقسمت الطوائف قَوْله ... ذُو السهْم والسهمين والسهمان
لَكِن نجا أهل الحَدِيث الْمَحْض أَتبَاع الرَّسُول وتابعوا الْقُرْآن ... عرفُوا الَّذِي قد قَالَ مَعَ علم بِمَا ... قَالَ الرَّسُول فهم أولو الْعرْفَان
وسواهم فِي الْجَهْل وَالدَّعْوَى مَعَ الْكبر الْعَظِيم وَكَثْرَة الهذيان ... مدوا يدا نَحْو العلى بتكلف ... وتخلف وتكبر وتوان ... أَتَرَى ينالوها وَهَذَا شَأْنهمْ ... حاشا العلى من ذَا الزبون الفاني ...

قَوْله والجهم أَصْلهَا بِفَتْح الْهمزَة وَتَشْديد الصَّاد أَي أسسها وَلَكِن تقاسمها النَّاس فبعضهم أَخذ سَهْما وَبَعْضهمْ سَهْمَيْنِ وَبَعْضهمْ أَخذ السِّهَام الثَّلَاثَة نَعُوذ بِاللَّه من ذَلِك والسهمان بِضَم السِّين جمع سهم وَلم ينج من هَذِه الجيمات إِلَّا أهل الحَدِيث الْمَحْض الَّذين تبعوا الْقُرْآن وَالرَّسُول وعضوا على سنته بالنواجذ وَالْحَمْد لله على الْإِسْلَام وَالسّنة

(2/119)

فصل فِي جَوَاب الرب تبَارك وَتَعَالَى يَوْم الْقِيَامَة إِذا سُئِلَ الْمُعَطل والمثبت عَن قَول كل وَاحِد مِنْهُمَا ... وسل الْمُعَطل مَا تَقول إِذا أَتَى ... فئتان عِنْد الله تختصمان
إِحْدَاهمَا حكمت على معبودها ... بعقولها وبفكرة الأذهان
سمته معقولا وَقَالَت إِنَّه ... أولى من الْمَنْصُوص بالبرهان
وَالنَّص قطعا لَا يُفِيد فَنحْن أولنا وفوضنا لنا قَولَانِ ... قَالَت وَقُلْنَا فِيك لست بداخل ... فِينَا وَلست بِخَارِج الأكوان ... وَالْعرش أخليناه مِنْك فلست فو ... ق الْعَرْش لست بقابل لمَكَان
وكذاك لست بقائل الْقُرْآن بل ... قد قَالَه بشر عَظِيم الشان
ونسبته حَقًا إِلَيْك بِنِسْبَة التشريف تَعْظِيمًا لذِي الْقُرْآن ... وكذاك قُلْنَا لست تنزل فِي الدجى ... إِن النُّزُول صِفَات ذِي الجثمان ... وكذاك قلت أَلَسْت ذَا وَجه وَلَا ... سمع وَلَا بصر فَكيف يدان
وكذاك قُلْنَا لَا ترى فِي هَذِه الدُّنْيَا وَلَا يَوْم الْمعَاد الثَّانِي
وَكَذَلِكَ قُلْنَا مَا لفعلك حِكْمَة ... من أجلهَا خصصته بِزَمَان ...

(2/120)

.. مَا ثمَّ غير مَشِيئَة قد رجحت ... مثلا على مثل بِلَا رُجْحَان ... لَكِن منا من يَقُول بحكمة ... لَيست بِوَصْف قَامَ بالرحمن ... هَذَا وَقُلْنَا مَا اقتضته عقولنا ... وعقول أَشْيَاخ ذَوي عرفان
قَالُوا لنا لَا تَأْخُذُوا بظواهر الوحيين تنسلخوا من الْإِيمَان ... بل فَكروا بعقولكم إِن شِئْتُم ... أَو فاقبلوا آراء عقل فلَان ... فلأجل هَذَا لم نحكم لفظ آ ... ثار وَلَا خبر وَلَا قُرْآن
إِذْ كل تِلْكَ أَدِلَّة لفظية ... معزولة عَن مُقْتَضى الْبُرْهَان ...

فصل ... وَالْآخرُونَ أَتَوا بِمَا قد قَالَه ... من غير تَحْرِيف وَلَا كتمان
قَالُوا تلقينا عقيدتنا عَن الوحيين بالأخبار وَالْقُرْآن ... فَالْحكم مَا حكما بِهِ لَا رَأْي أهل الِاخْتِلَاف وَظن ذِي الحسبان
آراؤهم أَحْدَاث هَذَا الدّين نَا ... قضة لأصل طَهَارَة الْإِيمَان
آراؤهم ريح المقاعد أَيْن تِلْكَ الرّيح من روح وَمن ريحَان ... قَالُوا وَأَنت رقيبنا وشهيدنا ... من فَوق عرشك يَا عَظِيم الشان ... إِنَّا أَبينَا أَن ندين ببدعة ... وضلالة أَو إفْك ذِي بهتان ...

(2/121)

.. لَكِن بِمَا قلته أَو قَالَه ... من قد أَتَانَا عَنْك بالفرقان
وكذاك فارقناهم حِين احْتِيَاج النَّاس للْأَنْصَار والأعوان ... كَيْلا نصير مصيرهم فِي يَوْمنَا ... هَذَا ونطمع مِنْك بالغفران ... فَمن الَّذِي منا أَحَق بأمنه ... فاختر لنَفسك يَا أَخا الْعرْفَان
لَا بُد أَن نَلْقَاهُ نَحن وَأَنْتُم ... فِي موقف الْعرض الْعَظِيم الشان
وَهُنَاكَ يسألنا جَمِيعًا رَبنَا ... ولديه قطعا نَحن مختصمان
فَنَقُول قلت كَذَا وَقَالَ نَبينَا ... أَيْضا كَذَا فإمامنا الوحيان
فافعل بِنَا مَا انت أهل بعد ذَا ... نَحن العبيد وَأَنت ذُو الْإِحْسَان
أفتقدرون على جَوَاب مثل ذَا ... أم تعدلون إِلَى جَوَاب ثَان
مَا فِيهِ قَالَ الله قَالَ رَسُوله بل فِيهِ قُلْنَا مثل قَول فلَان
وَهُوَ الَّذِي أدَّت إِلَيْهِ عقولنا لما وزنا الْوَحْي بالميزان ... إِن كَانَ ذَلِكُم الْجَواب مخلصا ... فامضوا عَلَيْهِ يَا ذَوي الْعرْفَان
تالله مَا بعد الْبَيَان لمنصف إِلَّا العناد ومركب الخذلان ...

حصل كَلَام النَّاظِم فِي هذَيْن الْفَصْلَيْنِ أَنه يَحْكِي جَوَاب الْمُعَطل والمثبت عَن قَول كل وَاحِد مِنْهُمَا إِذا سَأَلَهُمَا الرب تَعَالَى يَوْم الْقِيَامَة وَمعنى مَا ذكره ان الْمُعَطل يَقُول لرَبه إِذا سَأَلَهُ يَوْم الْقِيَامَة يَا رب إِنِّي حكمت عَلَيْك بِالْعقلِ والفكرة وَهَذَا اولي من الْمَنْصُوص وَقلت إِنَّك لست بداخل الْعَالم وَلَا خَارجه وَإنَّك لست فَوق الْعَرْش وَإنَّك لست بقائل الْقُرْآن بل هُوَ

(2/122)

عبارَة أَو حِكَايَة عبر بهَا رَسُولك البشري وَهُوَ مُحَمَّد صلى الله عَلَيْهِ وَسلم عَن الْمَعْنى النَّفْسِيّ وَإِن نسبته إِلَيْك نِسْبَة شريفة كَمَا يُقَال بَيت الله وكذاك قُلْنَا لست تنزل فِي الدجى لِأَن النُّزُول من صِفَات الاجسام وَكَذَا قُلْنَا لَا وَجه لَك وَلَا سمع وَلَا بصر وَلَا يدان وَكَذَا قُلْنَا إِنَّك لَا ترى فِي الْآخِرَة وَكَذَا قُلْنَا مَا لفعلك حِكْمَة وَلَيْسَ ثمَّ غير مَشِيئَة قد رجحت مثلا على مثل وَمَعَ ذَلِك فمنا من يَقُول الْحِكْمَة لَيست تقوم بالرحمن سُبْحَانَهُ لِأَن ذَلِك يسْتَلْزم قيام الْحَوَادِث بِهِ تَعَالَى وَقُلْنَا مَا اقتضته عقولنا وعقول أشياخنا وهم قد قَالُوا لَا تَأْخُذُوا بظواهر الوحيين بل فَكروا بعقولكم أَو فاقبلوا رَأْي فلَان وَفُلَان قَالُوا فلأجل هَذَا لم نحكم لفظ آثَار وَلَا قُرْآن لِأَنَّهَا أَدِلَّة لفظية لَا تفِيد الْيَقِين وَأما الْآخرُونَ وهم المثبتة فَإِنَّهُم أَتَوا بِمَا قد قَالَه الله وَرَسُوله من غير تَحْرِيف وَلَا كتمان وَقَالُوا تلقينا عقيدتنا عَن الوحيين وَالْحكم عندنَا مَا حكما بِهِ لَا رَأْي أهل الِاخْتِلَاف والظنون الْفَاسِدَة قَالُوا لَا بُد أَن نَلْقَاهُ نَحن وَأَنْتُم فِي موقف الْعرض وَهُنَاكَ يسألنا جَمِيعًا رَبنَا فَنَقُول قلت كَذَا وَقَالَ نَبينَا كَذَا فافعل بِنَا مَا انت أهل لَهُ فَنحْن عبيدك وَأَنت ذُو الْإِحْسَان أفتقدرون أَيهَا المعطلة على مثل هَذَا الْجَواب أم تجيبون بِجَوَاب لَيْسَ فِيهِ قَالَ الله قَالَ رَسُوله بل تَقولُونَ قَوْلنَا مثل قَول فلَان وَهَذَا هُوَ الَّذِي أدَّت إِلَيْهِ عقولنا فَإِن كَانَ هَذَا الْجَواب مخلصا لكم فامضوا عَلَيْهِ وَالله الْمُوفق

(2/123)

فصل
فِي تحميل أهل الْإِثْبَات للمعطلين شَهَادَة تُؤَدّى عِنْد رب الْعَالمين
... يَا أَيهَا الْبَاغِي على أَتْبَاعه ... بالظلم والبهتان والعدوان ... قد حملوك شَهَادَة فاشهد بهَا ... إِن كنت مَقْبُولًا لَدَى الرَّحْمَن ... واشهد عَلَيْهِم إِن سَأَلت بِأَنَّهُم ... قَالُوا إِلَه الْعَرْش والأكوان
فَوق السَّمَاوَات العلى حَقًا على الْعَرْش اسْتَوَى سُبْحَانَ ذِي السُّلْطَان ... وَالْأَمر ينزل مِنْهُ ثمَّ يسير فِي الأقطار سُبْحَانَ الْعَظِيم الشان
وَإِلَيْهِ يصعد مَا يَشَاء بأَمْره ... من طَيّبَات القَوْل والشكران
وَإِلَيْهِ قد صعد الرَّسُول وَقَبله ... عِيسَى بن مَرْيَم كاسر الصلبان
وَكَذَلِكَ الْأَمْلَاك تصعد دَائِما ... من هَهُنَا حَقًا إِلَى الديَّان
وكذاك روح العَبْد بعد مماتها ترقى اليه وَهُوَ ذُو إِيمَان ... واشهد عَلَيْهِم أَنه سُبْحَانَهُ ... مُتَكَلم بِالْوَحْي وَالْقُرْآن ... سمع الْأمين كَلَامه مِنْهُ وأدا هـ إِلَى الْمَبْعُوث بالفرقان
هُوَ قَول رب الْعَالمين حَقِيقَة ... لفظا وَمعنى لَيْسَ يفترقان ... واشهد عَلَيْهِم أَنه سُبْحَانَهُ ... قد كلم الْمَوْلُود من عمرَان ...

(2/124)

.. سمع ابْن عمرَان الرَّسُول كَلَامه ... مِنْهُ إِلَيْهِ مسمع الآذان
واشهد عَلَيْهِم أَنهم قَالُوا بَان الله ناجاه بِلَا كتمان ... واشهد عَلَيْهِم أَنهم قَالُوا بِأَن الله نَادَى قبله الأبوان
واشهد عَلَيْهِم أَنهم قَالُوا بِأَن الله يسمع صَوته الثَّقَلَان ... وَالله قَالَ بِنَفسِهِ لرَسُوله ... إِنِّي أَنا الله الْعَظِيم الشان ... وَالله قَالَ بِنَفسِهِ لرَسُوله ... إذهب الى فِرْعَوْن ذِي الطغيان
وَالله قَالَ بِنَفسِهِ حم مَعَ طه وَمَعَ يس قَول بَيَان ... واشهد عَلَيْهِم انهم وصفوا الْإِلَه بِكُل مَا قد جَاءَ فِي الْقُرْآن
وَبِكُل مَا قَالَ الرَّسُول حَقِيقَة من غير تَحْرِيف وَلَا عدوان ... واشهد عَلَيْهِم ان قَول نَبِيّهم ... وَكَلَام رب الْعَرْش ذَا التِّبْيَان
نَص يُفِيد لديهم علم الْيَقِين إِفَادَة الْمَعْلُوم بالبرهان ... واشهد عَلَيْهِم انهم قد قابلوا التعطيل والتمثيل بالنكران
إِن الْمُعَطل والممثل مَا هما ... متيقنين عبَادَة الرَّحْمَن
ذَا عَابِد الْمَعْدُوم لَا سُبْحَانَهُ ... أبدا وَهَذَا عَابِد الْأَوْثَان
واشهد عَلَيْهِم أَنهم قد أثبتوا الْأَسْمَاء والأوصاف للديان ... وَكَذَلِكَ الْأَحْكَام أَحْكَام الصَّفَا ... ت وَهَذِه الْأَركان للْإيمَان ...

(2/125)

.. قَالُوا عليم وَهُوَ ذُو علم وَيعلم غَايَة الْإِسْرَار والإعلان
وَكَذَا بَصِير وَهُوَ ذُو بصر ويبصر كل مرئي وَذي الأكوان ... وَكَذَا سميع وَهُوَ ذُو سمع وَيسمع كل مسموع من الأكوان
مُتَكَلم وَله كَلَام وَصفه ... ويكلم الْمَخْصُوص بالرضوان
وَهُوَ الْقوي بِقُوَّة هِيَ وَصفه ... وَعَلَيْك يقدر يَا أَخا السُّلْطَان
وَهُوَ المريد لَهُ الارادة هَكَذَا ... أبدا يُرِيد صنائع الاحسان ...

حَاصِل كَلَام النَّاظِم فِي هَذِه الأبيات ان المثبتة قد حملُوا المعطلة شَهَادَة تُؤدِّي عِنْد رَبهم سُبْحَانَهُ باثبات مَا أثْبته الله لنَفسِهِ أَو أثْبته لَهُ رَسُوله من الصِّفَات من غير تَحْرِيف وَلَا تَعْطِيل وَلَا تَشْبِيه وَلَا تَمْثِيل وَذَلِكَ كعلو الله تَعَالَى على خلقه ونزول الْأَوَامِر مِنْهُ سُبْحَانَهُ وصعود الْكَلم الطّيب اليه ومعراج الرَّسُول اليه وَرفع عِيسَى بن مَرْيَم عَلَيْهِ السَّلَام الى الله وَكَذَا صعُود الْمَلَائِكَة اليه دَائِما وَكَذَا روح الْمُصدق بعد الْمَمَات تصعد اليه وَأَنه سُبْحَانَهُ مُتَكَلم بِالْوَحْي وَالْقُرْآن وان الامين جِبْرِيل سمع كَلَامه وَأَدَّاهُ الى الرَّسُول صلى الله عَلَيْهِ وَسلم وَأَنه قَول رب الْعَالمين حَقِيقَة لَفظه وَمَعْنَاهُ واشهد عَلَيْهِم أَيهَا الْمُعَطل انه سُبْحَانَهُ كلم الْمَوْلُود من عمرَان وَهُوَ مُوسَى عَلَيْهِ السَّلَام وان الله ناداه وناجاه وَكَذَا اشْهَدْ عَلَيْهِم أَنهم قَالُوا بِأَن الله نَادَى قبله الْأَبَوَيْنِ آدم وحواء واشهد عَلَيْهِم انهم قَالُوا بِأَن الله يُنَادي خلقه يَوْم الْقِيَامَة بِصَوْت يسمعهُ من بعد كَمَا يسمعهُ من قرب واشهد عَلَيْهِم أَنهم قَالُوا إِن الله سُبْحَانَهُ قَالَ بِنَفسِهِ {حم} و {طه} و {يس} وانهم وصفوه سُبْحَانَهُ

(2/126)

بِكُل مَا قد جَاءَ فِي الْقُرْآن وَبِكُل مَا قَالَ الرَّسُول من غير تَحْرِيف وَلَا عدوان واشهد عَلَيْهِم أَن كَلَام الله وَرَسُوله عِنْدهم نَص يُفِيد علم الْيَقِين واشهد عَلَيْهِم انهم أَنْكَرُوا التعطيل والتمثيل وان الْمُعَطل والممثل غير متيقنين عبَادَة الرَّحْمَن عز وَجل لِأَن الْمُعَطل يعبد عدما والممثل يعبد صنما تَعَالَى الله وتقدس واشهد عَلَيْهِم أَيهَا الْمُعَطل أَنهم قد أثبتوا أَسمَاء الرب تَعَالَى وَصِفَاته المقدسة وَكَذَا أثبتوا أَحْكَام الصِّفَات وَأَنه سُبْحَانَهُ عليم يعلم وَيعلم السِّرّ وأخفى وَكَذَا أثبتوا انه سُبْحَانَهُ يصير وَذُو بصر ويبصر كل شَيْء وَكَذَا أثبتوا أَنه سُبْحَانَهُ سميع وَذُو سمع وَيسمع كل مسموع وانه سُبْحَانَهُ مُتَكَلم وَله كَلَام ويكلم من شَاءَ سُبْحَانَهُ وَكَذَا اثبتوا لَهُ سُبْحَانَهُ الْقُوَّة بِقُوَّة هِيَ وَصفه وَهُوَ على كل شَيْء قدير واثبتوا انه تَعَالَى مُرِيد وَله الارادة وَيُرِيد سُبْحَانَهُ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالْوَصْف معنى قَائِم بِالذَّاتِ وَال أَسمَاء إِعْلَام لَهُ بوزان ... أسماؤه دلّت على أَوْصَافه ... مُشْتَقَّة مِنْهَا اشتقاق معَان ... وَصِفَاته دلّت على أَسْمَائِهِ ... وَالْفِعْل مُرْتَبِط بِهِ الْأَمْرَانِ
وَالْحكم نسبتها إِلَى مُتَعَلقا ... ت تَقْتَضِي آثارها بِبَيَان
ولربما يَعْنِي بِهِ الاخبار عَن ... آثارها يَعْنِي بِهِ أَمْرَانِ
وَالْفِعْل إِعْطَاء الارادة حكمهَا ... مَعَ قدرَة الفعال والإمكان
فاذا انْتَفَت أَوْصَافه سُبْحَانَهُ ... فَجَمِيع هَذَا بَين الْبطلَان ...

(2/127)

أَي أَن صِفَاته سُبْحَانَهُ معَان قَائِمَة بِذَاتِهِ والأسماء أَعْلَام والأسماء تدل على الصِّفَات وَهِي مُشْتَقَّة مِنْهَا وَصِفَاته دلّت على اسمائه وتوضيح ذَلِك انه لما اتّصف سُبْحَانَهُ بِالْعلمِ اشتق لَهُ مِنْهُ اسْم الْعَلِيم وَلما اتّصف سُبْحَانَهُ بِالرَّحْمَةِ اشتق لَهُ مِنْهَا اسْم الرَّحْمَن وَهَكَذَا قَوْله وَالْحكم نسبتها الى متعلقات تَقْتَضِي آثارها بِبَيَان يَعْنِي أَن أَحْكَام الصِّفَات تنْسب الى متعلقات تَقْتَضِي آثارها وَذَلِكَ أَن نقُول هُوَ سُبْحَانَهُ عليم وَيعلم كل شَيْء بَصِير ويبصر كل شَيْء سميع وَيسمع كل شَيْء كَمَا تقدم فِي الأبيات
قَوْله فَإِذا انْتَفَت أَوْصَافه سُبْحَانَهُ الخ أَي اذا انْتَفَت صِفَاته سُبْحَانَهُ فَجَمِيع هَذَا بَاطِل بِغَيْر شكّ وَأهل الاثبات يثبتون جَمِيع ذَلِك خلافًا للمعطلة الْقَائِلين بِأَنَّهُ سُبْحَانَهُ عليم بِلَا علم قدير بِلَا قدرَة بَصِير بِلَا بصر وَنَحْو ذَلِك
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... واشهد عَلَيْهِم أَنهم قَالُوا بِهَذَا كُله جَهرا بِلَا كتمان ... واشهد عَلَيْهِم أَنهم بُرَآء من ... تَأْوِيل كل محرف شَيْطَان ... واشهد عَلَيْهِم أَنهم يتأولو ... ن حَقِيقَة التَّأْوِيل فِي الْقُرْآن
هم فِي الْحَقِيقَة أهل تَأْوِيل الَّذِي ... يَعْنِي بِهِ لَا قَائِل الهذيان
واشهد عَلَيْهِم أَن تأويلاتهم ... صرف عَن الْمَرْجُوح للرجحان ...

أَي واشهد عَلَيْهِم أَيهَا الْمُعَطل انهم يتأولون وَلَكِن لَا بِالْمَعْنَى المصطلح عَلَيْهِ عِنْد كثير من الْمُتَأَخِّرين الَّذين تكلمُوا فِي الْفِقْه وأصوله وَهُوَ صرف اللَّفْظ عَن الِاحْتِمَال الرَّاجِح الى الِاحْتِمَال الْمَرْجُوح لدَلِيل يقْتَرن بِهِ فَهَذَا الْقسم

(2/128)

من التَّأْوِيل بَاطِل عِنْد المثبتة والتأويل الَّذِي يثبتونه هُوَ بِمَعْنى التَّفْسِير وَهَذَا معنى قَول النَّاظِم هم فِي الْحَقِيقَة اهل تَأْوِيل الَّذِي يَعْنِي بِهِ الخ وَذَلِكَ كَمَا يَقُول ابْن جرير وَأَمْثَاله من الْمُفَسّرين وَمُجاهد إِمَام الْمُفَسّرين وعَلى تَفْسِيره يعْتَمد الشَّافِعِي وَالْبُخَارِيّ وَغَيرهمَا فاذا ذكر أَنه يعلم تَأْوِيل الْمُتَشَابه فَالْمُرَاد معرفَة تَفْسِيره
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... واشهد عَلَيْهِم أَنهم حملُوا النصو ... ص على الْحَقِيقَة لَا الْمجَاز الثَّانِي
الا اذا مَا اضطرهم لمجازها الْمُضْطَر من حس وَمن برهَان ... فهناك عصمتها اباحته بِغَيْر تجانف للاثم والعدوان ...

حَاصِل مَا نتكلم بِهِ فِي هَذِه الأبيات أَن نذْكر كَلَام الْعلمَاء فِي الْمجَاز وثبوته أَو نَفْيه ثمَّ نتكلم على معنى الأبيات الثَّلَاثَة بِمَا يسره الله تَعَالَى فَنَقُول قَالَ الشَّيْخ عَلَاء الدّين المرداوي فِي كتاب التَّحْرِير فِي اصول الْفُقَهَاء الاربعة وَغَيرهم الْمجَاز وَاقع وَخَالف الْأُسْتَاذ وَالشَّيْخ وَغَيرهمَا وردوه إِلَى المتواطيء وعَلى الأول لَيْسَ الْمجَاز بأغلب فِي الْأَصَح وَهُوَ فِي الْقُرْآن عِنْد أَحْمد وَأكْثر أَصْحَابه وَالْأَكْثَر وَعنهُ لَا اخْتَارَهُ ابْن حَامِد والتميمي والخرزي وَغَيرهم وَقيل وَلَا فِي الحَدِيث أَيْضا انْتهى كَلَامه وَمعنى كَلَامه أَن الْأَئِمَّة الْأَرْبَعَة وَغَيرهم ذَهَبُوا الى وُقُوع الْمجَاز وَخَالف فِي ذَلِك الاستاذ يَعْنِي الشَّيْخ أَبَا اسحق الاسفراييني الشَّافِعِي وَالشَّيْخ يَعْنِي بِهِ

(2/129)

شيخ الاسلام رحمهمَا الله تَعَالَى وَكَلَامه رَحمَه الله مَعْرُوف فِي كتاب الايمان وَهُوَ انه اخْتَار نفي الْمجَاز فِي الْكتاب وَالسّنة ولغة الْعَرَب والناظم رَحمَه الله فِي هَذَا الْموضع اخْتَار فِي الْمَسْأَلَة تَفْصِيلًا وَهُوَ ان النُّصُوص تحمل على الْحَقِيقَة إِلَّا عِنْد الِاضْطِرَار الى الْمجَاز فتصرف اليه وَقد قَالَ فِي كَلَام لَهُ الْمجَاز والتأويل لَا يدْخل فِي النُّصُوص وَإِنَّمَا يدْخل فِي الظَّاهِر الْمُحْتَمل لَهُ وَكَون اللَّفْظ نصا يعرف بشيئين أَحدهمَا عدم احْتِمَاله لغير مَعْنَاهُ وضعا وَالثَّانِي مَا اطرد اسْتِعْمَاله على طَريقَة وَاحِدَة فِي جَمِيع موارده فانه نَص فِي مَعْنَاهُ لَا يقبل تَأْوِيلا وَلَا مجَازًا وان قدر تطرق ذَلِك الى بعض أَفْرَاده وَصَارَ بمنزله خبر التَّوَاتُر لَا يتَطَرَّق احْتِمَال الْكَذِب اليه وان تطرق الى وَاحِد بمفرده
وَهَذِه قَاعِدَة نافعة تدل على خطأ كثير من التأويلات للسمعيات الَّتِي اطرد اسْتِعْمَالهَا فِي ظَاهرهَا وتأويلها وَالْحَالة هَذِه غلط فان التَّأْوِيل إِنَّمَا يكون لظَاهِر قد ورد شاذا مُخَالفا لغيره من السمعيات فَيحْتَاج الى تَأْوِيله ليوافقها واما اذا اطردت كلهَا على وتيرة وَاحِدَة فقد صَارَت بِمَنْزِلَة النَّص واقوى وتأويلها مُمْتَنع انْتهى كَلَامه
وَهَذَا الَّذِي ذكره قد ذكره غَيره من الْعلمَاء وَهُوَ انهم قَالُوا إِن الْأَدِلَّة إِذا تكاثرت ودلت على معنى ثمَّ ورد دَلِيل وَاحِد يُخَالف تِلْكَ الْأَدِلَّة وَجب الْأَخْذ بِتِلْكَ الْأَدِلَّة وَتَأْويل ذَلِك الدَّلِيل الْوَاحِد حَتَّى يُوَافِقهَا قد رَأَيْت شيخ الاسلام أثبت الْمجَاز فِي بعض كَلَامه قَالَ فِي الْفتيا الدمشقية وَاعْلَم ان من لم يحكم دلالات اللَّفْظ وَيعلم ان ظُهُور الْمَعْنى من اللَّفْظ تَارَة يكون بِالْوَضْعِ اللّغَوِيّ أَو الْعرفِيّ اَوْ الشَّرْعِيّ إِمَّا فِي الألفظ المفردة وَإِمَّا فِي المركبة وَتارَة بِمَا اقْترن بِاللَّفْظِ الْمُفْرد من

(2/130)

التَّرْكِيب الَّذِي يتَغَيَّر بِهِ دلَالَته فِي نَفسه وَتارَة بِمَا اقْترن بِهِ من الْقَرَائِن اللفظية الَّتِي تجعلها مجَازًا وَتارَة بِمَا يدل عَلَيْهِ حَال الْمُتَكَلّم والمخاطب والمتكلم فِيهِ وَسِيَاق الْكَلَام الَّذِي يعين اُحْدُ محتملات اللَّفْظ اَوْ يبين ان المُرَاد بِهِ هُوَ مجازه إِلَى غير ذَلِك من الْأَسْبَاب الَّتِي تُعْطِي اللَّفْظ صفة الظُّهُور وَإِلَّا فقد يتخبط فِي هَذِه الْمَوَاضِع نعم اذا لم يقْتَرن بِاللَّفْظِ قطّ شئ من الْقَرَائِن الْمُتَّصِلَة تبين مُرَاد الْمُتَكَلّم بل علم مُرَاده بِدَلِيل آخر لَفْظِي مُنْفَصِل فَهُنَا أُرِيد بِهِ خلاف الظَّاهِر كالعموم الْمَخْصُوص بِدَلِيل مُنْفَصِل الى ان قَالَ إِن الْأَلْفَاظ نَوْعَانِ احدهما مَا مَعْنَاهُ مُفْرد كَلَفْظِ الاسد وَالْحمار وَالْبَحْر وَالْكَلب فَهَذَا اذا قيل أَسد الله واسد رَسُوله أَو قيل للبليد حمَار اَوْ قيل للْعَالم اَوْ السخي اَوْ الْجواد امن الْخَيل بحرا وَقيل للاسد كلب فَهَذَا مجَاز ثمَّ اقترنت بِهِ قرينَة تبين المُرَاد كَقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم لفرس ابي طَلْحَة ان وَجَدْنَاهُ لبحرا وَقَوله إِن خَالِدا سيف من سيوف الله سَله الله على الْمُشْركين وَقَوله لعُثْمَان ان الله مقمصك قَمِيصًا

(2/131)

وَقَول ابْن عَبَّاس الْحجر الاسود يَمِين الله فِي الارض فَمن استلمه وَصَافحهُ فَكَأَنَّمَا بَايع ربه أَو كَمَا قَالَ وَنَحْو ذَلِك فَهُنَا اللَّفْظ فِيهِ تجوز إِلَى آخر كَلَامه فَهَذَا ظَاهر فِي اثبات الْمجَاز وَالله اعْلَم
وَأما النَّاظِم رَحمَه الله تَعَالَى فقد رَأَيْت فِي كَلَامه فِي النّظم وَفِي كَلَامه الَّذِي نَقَلْنَاهُ عَنهُ وَلكنه قد بَالغ فِي كتاب الصَّوَاعِق الْمُرْسلَة فِي أبطال الْمجَاز وَاسْتدلَّ لذَلِك بِنَحْوِ خمسين وَجها ورد على ابْن جني كَلَامه فِي الْمجَاز من أوجه كَثِيرَة وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... واشهد عَلَيْهِم أَنهم لَا يكفرو ... نكم بِمَا قُلْتُمْ من الكفران
اذ انتم أهل الْجَهَالَة عِنْدهم ... لَسْتُم أولي كفر وَلَا إِيمَان
لَا تعرفُون حَقِيقَة الكفران بل ... لَا تعرفُون حَقِيقَة الْإِيمَان
الا اذا عاندتم ورددتم ... قَول الرَّسُول لاجل قَول فلَان
فهناك انتم أكفر الثقلَيْن من ... انس وجن سَاكِني النيرَان ...

يَأْتِي الْكَلَام فِي مَسْأَلَة التَّكْفِير ان شَاءَ الله تَعَالَى فِي الْفَصْل الَّذِي اوله وَمن الْعَجَائِب أَنكُمْ كَفرْتُمْ اهل الحَدِيث وشيعة الْقُرْآن
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... واشهد عَلَيْهِم أَنهم قد أثبتوا ال أقدار وَارِدَة من الرَّحْمَن ... واشهد عَلَيْهِم أَن حجَّة رَبهم ... قَامَت عَلَيْهِم وَهُوَ ذُو غفران ...

(2/132)

.. واشهد عَلَيْهِم أَنهم هم فاعلو ... ن حَقِيقَة الطَّاعَات والعصيان ... والجبر عِنْدهم محَال هَكَذَا ... نفي الْقَضَاء فبئست الرأيان
واشهد عَلَيْهِم ان ايمان الورى ... قَول وَفعل ثمَّ عقد جنان
وَيزِيد بالطاعات قطعا هَكَذَا ... بالضد يُمْسِي وَهُوَ ذُو نُقْصَان
وَالله مَا ايمان عاصينا كايمان الامين منزل الْقُرْآن ... كلا وَلَا ايمان مؤمننا كايمان الرَّسُول معلم الايمان
واشهد عَلَيْهِم انهم لم يخلدوا ... اهل الْكَبَائِر فِي حميم آن
بل يخرجُون باذنه بشفاعة ... وبدونها لمساكن بجنان
واشهد عَلَيْهِم ان رَبهم يرى ... يَوْم الْمعَاد كَمَا يرى القمران
واشهد عَلَيْهِم ان أَصْحَاب الرَّسُول خِيَار خلق الله من انسان ... حاشا النَّبِيين الْكِرَام فانهم ... خير الْبَريَّة خيرة الرَّحْمَن ... وخيارهم خلفاؤه من بعده ... وخيارهم حَقًا هما الْعمرَان
وَالسَّابِقُونَ الْأَولونَ أَحَق بالتقديم مِمَّن بعدهمْ بِبَيَان ... كل بِحَسب السَّبق أفضل رُتْبَة ... من لَاحق وَالْفضل للمنان ...

قد تكلمنا على أَكثر مَضْمُون هَذِه الأبيات فِي غُضُون هَذَا الشَّرْح واما مَسْأَلَة خلق افعال الْعباد وَمَسْأَلَة الايمان وَأَنه قَول وَعمل وَنِيَّة و

(2/133)

يزِيد وَينْقص فينبسط الْكَلَام عَلَيْهَا بعض الْبسط لانها من الاصول الْكِبَار لأهل السّنة وَالْجَمَاعَة فَنَقُول
قَوْله واشهد عَلَيْهِم أَنهم فاعلون حَقِيقَة الطَّاعَات الخ أَي ان اهل الْإِثْبَات اهل السّنة وَالْجَمَاعَة يُؤمنُونَ بِالْقدرِ خَيره وشره وَالْإِيمَان بِالْقدرِ على دَرَجَتَيْنِ كل دَرَجَة تَتَضَمَّن شَيْئَيْنِ فالدرجة الأولى الْإِيمَان بِأَنَّهُ تَعَالَى علم مَا الْخلق عاملون بِعِلْمِهِ الْقَدِيم الَّذِي هُوَ مَوْصُوف بِهِ أزلا وأبدا وَعلم جَمِيع أَحْوَالهم من الطَّاعَات والمعاصي والآجال ثمَّ كتب الله فِي اللَّوْح الْمَحْفُوظ مقادير الْخلق فَأول مَا خلق الْقَلَم فَقَالَ اكْتُبْ فَقَالَ مَا أكتب فَقَالَ اكْتُبْ ماهو كَائِن الى يَوْم الْقِيَامَة فَمَا أصَاب الانسان لم يكن ليخطئه وَمَا أخطأه لم يكن ليصيبه كَمَا قَالَ سُبْحَانَهُ {ألم تَرَ أَن الله يعلم مَا فِي السَّمَاوَات وَمَا فِي الأَرْض مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة وَقَالَ تَعَالَى {مَا أصَاب من مُصِيبَة فِي الأَرْض وَلَا فِي أَنفسكُم إِلَّا فِي كتاب من قبل أَن نبرأها} الْحَدِيد وَهَذَا التَّقْدِير التَّابِع لعلمه سُبْحَانَهُ يكون فِي مَوَاضِع جملَة وتفصيلا فقد كتب فِي اللَّوْح الْمَحْفُوظ فَإِذا خلق جَسَد الْجَنِين قبل نفخ الرّوح بعث إِلَيْهِ ملك فيأمر بِأَرْبَع كَلِمَات فَيُقَال اكْتُبْ رزقة وأجله وَعَمله وشقي أَو سعيد وَأما الدرجَة الثَّانِيَة

(2/134)

فَهُوَ مَشِيئَة الله تَعَالَى النافذة وَقدرته الشاملة وَهُوَ الْإِيمَان بِأَن مَا شَاءَ الله كَانَ وَمَا لم يَشَأْ لم يكن وَأَنه مَا فِي السَّمَاوَات وَالْأَرْض من حَرَكَة وَلَا سُكُون إِلَّا بِمَشِيئَة الله تَعَالَى لَا يكون فِي ملكه مَا لَا يُريدهُ سُبْحَانَهُ وَأَنه سُبْحَانَهُ وَتَعَالَى على كل شَيْء قدير من الموجودات والمعدومات فَمَا من مَخْلُوق فِي الأَرْض وَلَا فِي السَّمَاء الا الله سُبْحَانَهُ خالقه وَلَا خَالق غَيره وَلَا رب سواهُ وَقد امْر الْعباد بِطَاعَتِهِ وَطَاعَة رَسُوله ونهاهم عَن مَعْصِيَته وَهُوَ سُبْحَانَهُ يحب الْمُتَّقِينَ والمحسنين والمقسطين ويرضى عَن الَّذين آمنُوا وَعمِلُوا الصَّالِحَات وَلَا يحب الْكَافرين وَلَا يرضى عَن الْقَوْم الْفَاسِقين وَلَا يَأْمر بالفحشاء وَلَا يرضى لِعِبَادِهِ الْكفْر وَلَا يحب الْفساد والعباد فاعلون حَقِيقَة وَالله خَالق أفعالهم وَالْعَبْد هُوَ الْمُؤمن وَالْكَافِر وَالْبر والفاجر وَالْمُصَلي وللعباد قدرَة على أَعْمَالهم وَإِرَادَة وَالله خالقهم وخالق قدرتهم وإرادتهم كَمَا قَالَ {لمن شَاءَ مِنْكُم أَن يَسْتَقِيم وَمَا تشاؤون إِلَّا أَن يَشَاء الله رب الْعَالمين} التكوير وَهَذِه الدرجَة من الْقدر يكذب بهَا عَامَّة الْقَدَرِيَّة الَّذين سماهم النَّبِي صلى الله عَلَيْهِ وَسلم مجوس هَذِه الْأمة ويغلو فِيهَا قوم من أهل الْإِثْبَات حَتَّى يسلبوا العَبْد قدرته واختياره ويخرجونه عَن افعال الله وَحكمهَا ومصالحها
قَوْله والجبر عِنْدهم الْمحَال الخ اعْلَم ان ائمة السّلف رَحمَه الله عَلَيْهِم أَنْكَرُوا الْجَبْر قَالَ الْخلال فِي كتاب السّنة الرَّد على الْقَدَرِيَّة

(2/135)

وَقَوْلهمْ إِن الله أجبر الْعباد على الْمعاصِي ثمَّ رُوِيَ عَن عمر وَابْن عُثْمَان عَن بَقِيَّة بن الْوَلِيد قَالَ سَأَلت الزبيدِيّ وَالْأَوْزَاعِيّ عَن الْجَبْر فَقَالَ الزبيدِيّ أَمر الله أعظم وَقدرته أعظم من ان يجْبر اَوْ يعضل وَلَكِن يقْضِي وَيقدر ويخلق ويجبل عَبده على مَا احب وَقَالَ الاوزاعي مَا أعرف للجبر أصلا من الْقُرْآن وَلَا السّنة فأهاب ان أَقُول ذَلِك وَلَكِن الْقَضَاء وَالْقدر والخلق والجبل فَهَذَا يعرف فِي الْقُرْآن والْحَدِيث عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَإِنَّمَا وضعت هَذَا مَخَافَة أَن يرتاب رجل من اهل الْجَمَاعَة والتصديق
قَالَ شيخ الاسلام رَحمَه الله تَعَالَى فهذان الجوابان اللَّذَان ذكرهمَا هَذَانِ الإمامان فِي عصر تَابِعِيّ التَّابِعين من احسن الْأَجْوِبَة
أما الزبيدِيّ مُحَمَّد بن الْوَلِيد صَاحب الزُّهْرِيّ فَإِنَّهُ قَالَ امْر الله اعظم وَقدرته اعظم من ان يجْبر اَوْ يعضل فنفى الْجَبْر وَذَلِكَ لِأَن الْجَبْر الْمَعْرُوف فِي اللُّغَة هُوَ إِلْزَام الْإِنْسَان بِخِلَاف رِضَاهُ كَمَا يَقُول الْفُقَهَاء فِي بَاب النِّكَاح هَل تجبر الْمَرْأَة على النِّكَاح اَوْ لَا تجبر وَإِذا عضلها الْوَلِيّ مَاذَا تصنع فيعنون بجبرها إنكاحها بِدُونِ رِضَاهَا واختيارها ويعنون بعضلها منعهَا بِمَا ترضاه وتختاره فَقَالَ الله اعظم من ان يجْبر أَو يعضل لِأَن 2 الله سُبْحَانَهُ قَادر على ان يَجْعَل العَبْد مُخْتَارًا رَاضِيا لما يَفْعَله ومبغضا وكارها لما يتْركهُ كَمَا هُوَ الْوَاقِع فَلَا يكون العَبْد مجبورا على مَا يُحِبهُ ويرضاه ويريده وَهِي أَفعاله الاختيارية وَلَا يكون معضولا عَمَّا يتْركهُ فَيبْغضهُ ويكرهه اَوْ لَا يُريدهُ وَهِي تروكه الاختيارية
واما الاوزاعي فَإِنَّهُ منع من إِطْلَاق هَذَا اللَّفْظ وَإِن عَنى بِهِ هَذَا الْمَعْنى حَيْثُ لم يكن لَهُ أصل فِي الْكتاب وَالسّنة فيفضي الى اطلاق لفظ مُبْتَدع ظَاهر فِي إِرَادَة الْبَاطِل وَذَلِكَ لَا يسوغ

(2/136)

فان قيل إِنَّه يُرَاد بِهِ معنى صَحِيح قَالَ الْخلال انا ابو بكر الْمَرْوذِيّ قَالَ سَمِعت بعض المشيخة يَقُول سَمِعت عبد الرَّحْمَن بن مهْدي يَقُول أنكر سُفْيَان الثَّوْريّ الْجَبْر وَقَالَ الله جبل الْعباد وَقَالَ الْمَرْوذِيّ أَظُنهُ أَرَادَ قَول النَّبِي صلى الله عَلَيْهِ وَسلم لأشج عبد الْقَيْس يَعْنِي قَوْله الَّذِي فِي صَحِيح مُسلم إِن فِيك لخلتين يحبهما الله الْحلم والأناة فَقَالَ أخلقين تخلقت بهما اَوْ خلقين جبلت عَلَيْهِمَا فَقَالَ بل خلقين جبلت عَلَيْهِمَا فَقَالَ الْحَمد لله الَّذِي جبلني على خلقين يحبهما الله وَلِهَذَا احْتج البُخَارِيّ وَغَيره على خلق افعال الْعباد بقوله تَعَالَى {إِن الْإِنْسَان خلق هلوعا إِذا مَسّه الشَّرّ جزوعا وَإِذا مَسّه الْخَيْر منوعا} المعارج فَأخْبر أَنه خلق على هَذِه الصّفة وَاحْتج غَيره بقول الْخَلِيل {رب اجْعَلنِي مُقيم الصَّلَاة وَمن ذريتي} ابراهيم وَقَوله {رَبنَا واجعلنا مُسلمين لَك وَمن ذريتنا أمة مسلمة لَك} الْبَقَرَة وَجَوَاب الْأَوْزَاعِيّ أقوم من جَوَاب الزبيدِيّ لِأَن الزبيدِيّ نفى الْجَبْر وَالْأَوْزَاعِيّ منع إِطْلَاقه إِذْ هَذَا اللَّفْظ قد يحْتَمل معنى صَحِيحا فنفيه قد يَقْتَضِي نفي الْحق وَالْبَاطِل كَمَا ذكر الْخلال مَا ذكره عبد الله بن احْمَد فِي كتاب السّنة فَقَالَ ثَنَا مُحَمَّد بن بكار ثَنَا ابو معشر ثَنَا بن مُحَمَّد بن كَعْب قَالَ إِنَّمَا سمي الْجَبَّار لِأَنَّهُ يجْبر الْخلق على مَا أورد فَإِذا امْتنع من إِطْلَاق اللَّفْظ الْمُجْمل المشتبه زَالَ الْمَحْذُور وَكَانَ احسن من نَفْيه وَإِن كَانَ ظَاهرا فِي الْمَعْنى الْفَاسِد خشيَة ان يظنّ أَنه ينفى المعنين جَمِيعًا وَهَكَذَا يُقَال فِي نفي الطَّاقَة عَن الْمَأْمُور فَإِن إِثْبَات الْجَبْر فِي الْمَحْظُور نَظِير سلب الطَّاقَة فِي الْمَأْمُور

(2/137)

وَهَكَذَا كَانَ يَقُول الامام احْمَد وَغَيره من ائمة السّنة قَالَ الْخلال أنبا الْمَيْمُونِيّ قَالَ سَمِعت ابا عبد الله يَعْنِي احْمَد بن حَنْبَل يناظر خَالِد بن خرَاش يَعْنِي فِي الْقدر فَذكرُوا رجلا فَقَالَ عبد الله إِنَّمَا كره من هَذَا ان تَقول أجبر الله وَقَالَ أنبأ الْمَرْوذِيّ قلت لأبي عبد الله رجل يَقُول إِن الله أجبر الْعباد فَقَالَ هَكَذَا لَا نقُول وَأنكر هَذَا وَقَالَ يضل من يَشَاء وَيهْدِي من يَشَاء قَالَ أنبأ الْمَرْوذِيّ قَالَ كتب الى عبد الْوَهَّاب فِي امْر حسن بن خلف العكبري وَقَالَ إِنَّه تنزه عَن مِيرَاث أَبِيه فَقَالَ رجل قدري قَالَ إِن الله لم يجْبر الْعباد على الْمعاصِي فَرد عَلَيْهِ احْمَد بن رَجَاء فَقَالَ إِن الله جبر الْعباد على مَا أَرَادَ اراد بذلك إِثْبَات الْقدر فَوضع احْمَد بن عَليّ كتابا يحْتَج فِيهِ فأدخلته على أبي عبد الله فَأَخْبَرته بالقصة فَقَالَ وَيَضَع كتابا وَأنكر عَلَيْهِمَا جَمِيعًا على ابْن رَجَاء حِين قَالَ جبر الْعباد وعَلى القدري حِين قَالَ يجْبر وانكر على أَحْمد ابْن عَليّ وَضعه الْكتاب واحتجاجه وَأمر بهجرانه لوضعه الْكتاب وَقَالَ لي يجب على ابْن رَجَاء ان يسْتَغْفر ربه لما قَالَ جبر الْعباد فَقلت لأبي عبد الله فَمَا الْجَواب فِي هَذِه الْمَسْأَلَة قَالَ يضل من يَشَاء وَيهْدِي من يَشَاء قَالَ الْمَرْوذِيّ فِي هَذِه الْمَسْأَلَة إِنَّه سمع أَبَا عبد الله لما أنكر على الَّذِي قَالَ لم يجْبر وعَلى من رد عَلَيْهِ جبر فَقَالَ أَبُو عبد الله كلما ابتدع رجل بِدعَة اتَّسع النَّاس فِي جوابها وَقَالَ يسْتَغْفر ربه الَّذِي رد عَلَيْهِم بمحدثة وَأنكر على من رد بِشَيْء من جنس الْكَلَام إِذا لم يكن لَهُ فِيهَا إِمَام تقدم قَالَ الْمَرْوذِيّ فَمَا كَانَ بأسرع من ان قدم احْمَد بن عَليّ عَن عكبر وَمَعَهُ مشيخة وَكتاب من اهل عكبر فأدخلت أَحْمد بن عَليّ على ابي عبد الله فَقَالَ

(2/138)

يَا أَبَا عبد الله هُوَ ذَا الْكتاب ادفعه الى أبي بكر حَتَّى يقطعهُ وانا أقوم على مِنْبَر عبكر وَأَسْتَغْفِر الله عز وَجل فَقَالَ أَبُو عبد الله لي يَنْبَغِي أَن يقبلُوا مِنْهُ فَرَجَعُوا لَهُ وَقد بسطنا الْكَلَام فِي هَذَا الْمقَام فِي غير هَذَا الْموضع انْتهى كَلَام شيخ الاسلام
قَوْله وَأشْهد عَلَيْهِم أَن ايمان الورى قَول وَفعل الخ هَذِه الْمَسْأَلَة من مسَائِل الْأُصُول الْكِبَار وَمذهب أهل السّنة وَالْجَمَاعَة أَن الْإِيمَان تَصْدِيق بالجنان وَعمل بالأركان وَقَول بِاللِّسَانِ وَأَنه يزِيد وَينْقص وَذهب جهم والصالحي والأشعري فِي الْمَشْهُور من قوليه إِلَى أَن الْإِيمَان هُوَ تَصْدِيق الْقلب وَذَهَبت المرجئة إِلَى أَن الْإِيمَان هُوَ قَول اللِّسَان وتصديق الْقلب وَذَهَبت الكرامية إِلَى إِن الْإِيمَان هُوَ تَصْدِيق اللِّسَان فَقَط قَالَ الامام الشَّافِعِي رَحمَه الله فِي الام وَكَانَ الْإِجْمَاع من الصَّحَابَة وَالتَّابِعِينَ من بعدهمْ وَمن أدركناهم يَقُولُونَ إِن الْإِيمَان قَول وَعمل وَنِيَّة لَا تجزيء وَاحِدَة من الثَّلَاثَة الا بِالْأُخْرَى
وَقَالَ احْمَد بن حَنْبَل رَحمَه الله وَلِهَذَا كَانَ القَوْل إِن الْإِيمَان قَول وَعمل عِنْد اهل السّنة وَمن شَعَائِر السّنة
وروى أَبُو عمر الطلمنكي بِإِسْنَادِهِ الْمَعْرُوف عَن مُوسَى بن هَارُون الْحمال قَالَ أمْلى علينا اسحاق بن رَاهَوَيْه أَن الْإِيمَان قَول وَعمل يزِيد وَينْقص لَا شكّ أَن ذَلِك كَمَا وَصفنَا وَإِنَّمَا عقلنا هَذَا بالروايات الصَّحِيحَة والْآثَار الْعَامَّة المحكمة وأقوال أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وَالتَّابِعِينَ هَلُمَّ جرا على ذَلِك وَكَذَلِكَ بعد التَّابِعين من اهل الْعلم على شَيْء وَاحِد لَا يَخْتَلِفُونَ فِيهِ

(2/139)

وَكَذَلِكَ فِي عهد الاوزاعي بِالشَّام وسُفْيَان الثَّوْريّ بالعراق وَمَالك بن انس بالحجاز وَمعمر بِالْيمن على مَا فسرنا وَبينا أَن الايمان قَول وَعمل يزِيد وَينْقص
وَقَالَ اسحاق من ترك الصَّلَاة مُتَعَمدا حَتَّى ذهب وَقتهَا الظّهْر الى الْمغرب وَالْمغْرب الى نصف اللَّيْل فانه كَافِر بِاللَّه الْعَظِيم يستاب ثَلَاثَة أَيَّام فَإِن لم يرجع وَقَالَ تَركهَا كفرا ضربت عُنُقه يَعْنِي تَركهَا وَقَالَ ذَلِك وَأما اذا صلى الله عَلَيْهِ وَسلم وَقَالَ ذَلِك فَهَذِهِ مَسْأَلَة اجْتِهَاد قَالَ واتبعهم على مَا وَصفنَا من بعدهمْ من عصرنا هَذَا أهل الْعلم إِلَّا من باين الْجَمَاعَة وَاتبع الاهواء الْمُخْتَلفَة فَأُولَئِك لَا يعبأ الله بهم لما باينوا الْجَمَاعَة
قَوْله وَيزِيد بالطاعات قطعا الخ أَي أَن اهل السّنة والْحَدِيث على ان الايمان يتفاضل وجمهورهم يَقُول يزِيد وَينْقص وَمِنْهُم من يَقُول يزِيد وَلَا ينقص كَمَا رُوِيَ عَن مَالك فِي احدى الرِّوَايَتَيْنِ وَمِنْهُم من يَقُول يتفاضل كَعبد الله بن الْمُبَارك وَقد ثَبت لفظ الزِّيَادَة وَالنُّقْصَان مِنْهُ عَن الصَّحَابَة وَلم يعرف فِيهِ مُخَالف مِنْهُم فروى النَّاس من وُجُوه كَثِيرَة مَشْهُورَة عَن حَمَّاد بن سَلمَة عَن ابي جَعْفَر عَن جده عُمَيْر بن حبيب وَهُوَ من أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ الايمان يزِيد وَينْقص قيل لَهُ وَمَا زِيَادَته ونقصانه قَالَ إِذا ذكرنَا الله وحمدناه وسبحناه فَتلك زِيَادَته واذا غفلنا ونسينا فَتلك نقصانه
وروى اسماعيل بن عَيَّاش عَن جرير بن عُثْمَان عَن الْحَارِث بن مُحَمَّد عَن ابي الدَّرْدَاء قَالَ الايمان يزِيد وَينْقص وَقَالَ احْمَد بن حَنْبَل ثَنَا يزِيد ثَنَا جرير بن عُثْمَان قَالَ سَمِعت أشياخنا أَو بعض اشياخنا ان ابا الدَّرْدَاء قَالَ من فقه العَبْد ان يتَعَاهَد إيمَانه وَمَا ينقص مِنْهُ وَمن فقه العَبْد ان يعلم أيزداد

(2/140)

إيمَانه ام ينقص وَإِن من فقه الرجل ان يعلم نزعات الشَّيْطَان أَنى تَأتيه
وروى اسماعيل بن عَيَّاش عَن صَفْوَان بن عَمْرو عَن عبد الله بن ربيعَة الْحَضْرَمِيّ عَن ابي هُرَيْرَة قَالَ الايمان يزِيد وَينْقص وَقَالَ احْمَد بن حَنْبَل ثَنَا يزِيد بن هَارُون ثَنَا مُحَمَّد بن طَلْحَة عَن زبيد عَن ذَر قَالَا كَانَ عمر بن الْخطاب يَقُول لأَصْحَابه هلموا نَزْدَدْ إِيمَانًا فَيذكرُونَ الله عز وَجل وَقَالَ أَبُو عبيد فِي الْغَرِيب فِي حَدِيث عَليّ إِن الْإِيمَان يَبْدُو لمظة فِي الْقلب كلما ازْدَادَ الايمان ازدادت اللمظة وَرُوِيَ ذَلِك عَن عُثْمَان بن عبد الله بن عَمْرو بن هِنْد الحملي عَن عَليّ قَالَ الْأَصْمَعِي اللحظة مثل النُّكْتَة اَوْ نَحْوهَا
وَقَالَ احْمَد بن حَنْبَل ثَنَا وَكِيع عَن شريك عَن هِلَال عَن عبد الله ابْن عكيم قَالَ سَمِعت ابْن مَسْعُود يَقُول فِي دُعَائِهِ اللَّهُمَّ زِدْنَا إِيمَانًا وايقانا وفقها
وروى سُفْيَان الثَّوْريّ عَن جَامع بن شَدَّاد عَن سَواد بن هِلَال قَالَ كَانَ معَاذ بن جبل يَقُول للرجل اجْلِسْ بِنَا نؤمن سَاعَة نذْكر الله تَعَالَى وروى ابو الْيَمَان ثَنَا صَفْوَان عَن شُرَيْح بن عبيد ان عبد الله بن رَوَاحَة كَانَ يَأْخُذ بيد الرجل من اصحابه يَقُول قُم بِنَا نؤمن سَاعَة فنجلس فِي مجْلِس ذكر وَهَذِه الزِّيَادَة قد ذكرهَا الصَّحَابَة واثبتوها بعد موت النَّبِي صلى الله عَلَيْهِ وَسلم ونزول الْقُرْآن كُله وَصَحَّ عَن عمار بن يَاسر أَنه قَالَ ثَلَاث من كن فِيهِ فقد اسْتكْمل الايمان الانصاف من نَفسه والانفاق من الاقتار وبذل السَّلَام للْعَالم ذكره البُخَارِيّ عَنهُ فِي صَحِيحه وَقَالَ جُنْدُب بن عبد الله وَابْن عمر وَغَيرهمَا تعلمنا الْإِيمَان تعلمنا الْقُرْآن فازددنا إِيمَانًا والْآثَار فِي هَذَا كَثِيرَة رَوَاهَا المصنفون فِي هَذَا الْبَاب عَن

(2/141)

الصَّحَابَة وَالتَّابِعِينَ فِي كتب كَثِيرَة مَعْرُوفَة وَقَالَ الْحَافِظ ابو عمر بن عبد الْبر فِي التَّمْهِيد أجمع أهل الْفِقْه والْحَدِيث على ان الايمان قَول وَعمل وَلَا عمل إِلَّا بنية والايمان عِنْدهم يزِيد بالطاعات وَينْقص بالمعصية الطَّاعَات كلهَا عِنْدهم إِيمَان إِلَّا مَا ذكر عَن ابي حنيفَة وَأَصْحَابه فَإِنَّهُم ذَهَبُوا الى ان الطَّاعَات لَا تسمى إِيمَانًا قَالُوا إِنَّمَا الايمان التَّصْدِيق والاقرار وَمِنْهُم من زَاد الْمعرفَة وَذكر مَا احْتَجُّوا بِهِ إِلَى أَن قَالَ وَأما 6 سَائِر الْفُقَهَاء من اهل الرَّأْي والْآثَار بالحجاز وَالْعراق وَالشَّام ومصر مِنْهُم مَالك بن انس وَاللَّيْث بن سعد وسُفْيَان الثَّوْريّ والاوزاعي وَالشَّافِعِيّ وَاحْمَدْ بن حَنْبَل واسحاق بن رَاهَوَيْه وابو عبيد الْقَاسِم بن سَلام وَدَاوُد بن عَليّ والطبري وَمن سلك سبيلهم فَقَالُوا الايمان قَول وَعمل قَول بِاللِّسَانِ وَهُوَ الْإِقْرَار واعتقاد بِالْقَلْبِ وَعمل بالجوارح مَعَ الاخلاص بِالنِّيَّةِ الصادقة قَالُوا وكل مَا يطاع الله عز وَجل بِهِ من فَرِيضَة ونافلة فَهُوَ من الايمان والايمان يزِيد بالطاعات وَينْقص بِالْمَعَاصِي واهل الذُّنُوب عِنْدهم مُؤمنُونَ غير مستكملي الْإِيمَان من اجل ذنوبهم وَإِنَّمَا صَارُوا ناقصي الْأَيْمَان بارتكابهم الْكَبَائِر الا ترى قَوْله صلى الله عَلَيْهِ وَسلم لَا يَزْنِي الزَّانِي حِين يَزْنِي وَهُوَ مُؤمن الحَدِيث يُرِيد مُسْتَكْمل الايمان وَلم يرد بِهِ نفي جَمِيع الايمان عَن فَاعل ذَلِك بِدَلِيل الاجماع على تَوْرِيث الزَّانِي وَالسَّارِق والشارب للخمر إِذا صلوا الى الْقبْلَة وانتحلوا دَعْوَة الاسلام من قراباتهم الْمُؤمنِينَ الَّذين لَيْسُوا بِتِلْكَ الْأَحْوَال وَاحْتَجُّوا على ذَلِك ثمَّ قَالَ وَأكْثر أَصْحَاب مَالك قَالُوا إِن الْإِيمَان والاسلام شَيْء وَاحِد قَالَ

(2/142)

وَأما قَول الْمُعْتَزلَة فالايمان عِنْدهم جماع الطَّاعَات وَمن قصر عَن شَيْء مِنْهَا فَهُوَ فَاسق لَا مُؤمن وَلَا كَافِر وَهَؤُلَاء هم الْمُحَقِّقُونَ بالاعتزال اصحاب الْمنزلَة بَين المنزلتين الى ان قَالَ وعَلى ان الايمان يزِيد وَينْقص يزِيد بِالطَّاعَةِ وَينْقص بالمعصية جمَاعَة أهل الاثر وَالْفُقَهَاء من اهل الْفتيا فِي فِي الامصار
وروى ابْن الْقَاسِم عَن مَالك ان الايمان يزِيد وَتوقف فِي نقصانه وروى عَنهُ عبد الرَّزَّاق ومعن بن عِيسَى وَابْن نَافِع انه يزِيد وَينْقص وعَلى هَذَا مَذْهَب الْجَمَاعَة من اهل الحَدِيث وَالْحَمْد لله ثمَّ ذكر حجج المرجئة ثمَّ حجج اهل السّنة ورد على الْخَوَارِج التَّكْفِير بالحدود الْمَذْكُورَة للعصاة فِي الزِّنَا وَالسَّرِقَة وَنَحْو ذَلِك وبالموراثة وَبِحَدِيث عبَادَة بن الصَّامِت من اصاب ذَلِك شَيْئا فَعُوقِبَ بِهِ فِي الدُّنْيَا فَهُوَ كَفَّارَة لَهُ وَقَالَ الايمان مَرَاتِب بَعْضهَا فَوق بعض فَلَيْسَ نَاقص الايمان ككامل الايمان قَالَ الله تَعَالَى {إِنَّمَا الْمُؤْمِنُونَ الَّذين إِذا ذكر الله وجلت قُلُوبهم} الى قَوْله 6 {أُولَئِكَ هم الْمُؤْمِنُونَ حَقًا} الْأَنْفَال وَكَذَلِكَ قَوْله صلى الله عَلَيْهِ وَسلم الْمُؤمن من أَمنه النَّاس من الْمُسلم سلم النَّاس من لِسَانه وَيَده أَي حَقًا وَمن هَذَا قَوْله أكمل الْمُؤمنِينَ إِيمَانًا وَمَعْلُوم ان هَذَا لَا يكون أكمل حَتَّى يكون غَيره أنقص وَقَوله

(2/143)

أوثق عرى الايمان الْحبّ فِي الله والبغض فِي الله وَقَوله لاايمان لمن لَا امانة لَهُ يدل على ان بعض الايمان أوثق وأكمل من بعض وَذكر الحَدِيث الَّذِي رَوَاهُ التِّرْمِذِيّ وَغَيره من أحب لله وَأبْغض لله الحَدِيث وَكَذَلِكَ ذكر لأبو عمر الطلمنكي إِجْمَاع أهل السّنة على أَن الايمان قَول وَعمل وَنِيَّة واصابة السّنة وَمن حجج الْجَهْمِية على أَن الْأَعْمَال لَيست من الْأَيْمَان أَنهم قَالُوا ان الْقرَان نفى الايمان عَن غير هَؤُلَاءِ كَقَوْلِه تَعَالَى {إِنَّمَا الْمُؤْمِنُونَ الَّذين إِذا ذكر الله وجلت قُلُوبهم} الْأَنْفَال الايات وَلم يقل ان هَذِه الْأَعْمَال من الْإِيمَان قَالُوا فَنحْن نقُول من لم يعْمل هَذِه الْأَعْمَال لم يكن مُؤمنا لِأَن انتفاءها دَلِيل على انْتِفَاء الْعلم من قلبه
وَالْجَوَاب عَن هَذَا من وُجُوه
أَحدهَا أَنهم سلمُوا أَن هَذِه الْأَعْمَال لَازِمَة لايمان الْقلب فَإِذا انْتَفَت لم يبْق فِي الْقلب ايمان وَهَذَا هُوَ الْمَطْلُوب وَبعد هَذَا فكونها لَازِمَة أَو جُزْء نزاع لَفْظِي
وَالثَّانِي أَن نصوصا صرحت بِأَنَّهَا جُزْء كَقَوْلِه الايمان بضع وَسَبْعُونَ شُعْبَة أَو سِتّ وَسَبْعُونَ شُعْبَة

(2/144)

الثَّالِث أَنكُمْ أَن قُلْتُمْ بِأَن من انْتَفَى عَنهُ هَذِه الْأُمُور فَهُوَ كَافِر خَال من كل ايمان كَانَ قَوْلكُم قَول الْخَوَارِج وانتم فِي طرف والخوارج فِي طرف فَكيف توافقونهم فِي هَذِه الْأُمُور وَمن هَذِه الْأُمُور إقَام الصَّلَاة وإيتاء الزَّكَاة وَصَوْم رَمَضَان وَالْحج وَالْجهَاد والإجابة الى حكم الله وَرَسُوله وَغير ذَلِك مِمَّا لَا تكفرون تَارِك وان كفرتموه كَانَ قَوْلكُم قَول الْخَوَارِج
الرَّابِع ان قَول الْقَائِل إِن انْتِفَاء بعض هَذِه الْأَعْمَال يسْتَلْزم أَن لَا يكون فِي قلب الانسان شَيْء من التَّصْدِيق بِأَن الرب حق قَول يعلم فَسَاده بالاضطرار
الْخَامِس أَن هَذَا إِذا ثَبت فِي سَائِر الْوَاجِبَات فيرتفع النزاع الْمَعْنَوِيّ وَمن حججهم الْعَقْلِيَّة أَيْضا أَن الشَّيْء الْمركب إِذا زَالَ بعض أَجْزَائِهِ لزم زَوَاله كُله وَلِهَذَا لما صنف الْفَخر الرَّازِيّ مَنَاقِب الإِمَام الشَّافِعِي ذكر قَوْله فِي الايمان وَقَول الشَّافِعِي قَول الصَّحَابَة وَالتَّابِعِينَ وَقد ذكر الشَّافِعِي أَنه احماع الصَّحَابَة وَالتَّابِعِينَ فاستشكل الرَّازِيّ قَول الشَّافِعِي جدا لِأَنَّهُ كَانَ قد انْعَقَد فِي نَفسه شُبْهَة أهل الْبدع فِي الايمان من الْخَوَارِج والمعتزلة والجهمية والكرامية وَسَائِر المرجئة وَهُوَ أَن الشَّيْء الْمركب إِذا زَالَ بعض أَجْزَائِهِ لزم زَوَاله كُله لَكِن هُوَ لم يذكر الا ظَاهر شبهتهم
قَالَ شيخ الاسلام رَحمَه الله وَالْجَوَاب عَمَّا ذكره هُوَ سهل فانه يسلم لَهُ ان الْهَيْئَة الاجتماعية لم تبْق مجتمعة كَمَا كَانَت لَكِن لَا يلْزم من زَوَال بَعْضهَا زَوَال سَائِر الاجزاء وَالشَّافِعِيّ مَعَ الصَّحَابَة وَالتَّابِعِينَ وَسَائِر السّلف يَقُولُونَ إِن الذَّنب يقْدَح فِي كَمَال الايمان وَلِهَذَا نفى الشَّارِع الايمان عَن هَؤُلَاءِ فَلذَلِك الْمَجْمُوع الَّذِي هُوَ الايمان لم يبْق مجموعا مَعَ

(2/145)

الذُّنُوب لَكِن يَقُولُونَ بَقِي بعضه إِمَّا أَصله وَأَكْثَره وَأما غير ذَلِك فَيَعُود الْكَلَام إِلَى أَنه يذهب بعضه وَيبقى بعضه وَلِهَذَا كَانَت المرجئة تنفر من لفظ النَّقْص اعظم من نفرتها من لفظ الزِّيَادَة لِأَنَّهُ إِذا نقص لزم ذَهَابه كُله عِنْدهم إِن كَانَ مُتَعَددًا متبعضا عِنْد من يَقُول بذلك وهم الْخَوَارِج والمعتزلة وَأما الْجَهْمِية فَهُوَ وَاحِد عِنْدهم لَا يقبل التَّعَدُّد فيثبتون وَاحِدًا لَا حَقِيقَة لَهُ كَمَا قَالُوا مثل ذَلِك فِي وحدانية الرب ووحدانية صِفَاته عِنْد من أثبتها مِنْهُم وَمن الْعجب ان الاصل الَّذِي اوقعهم فِي هَذَا الِاعْتِقَاد اعْتِقَادهم أَنه لَا يجْتَمع فِي الانسان بعض الايمان وَبَعض الْكفْر اَوْ مَا هُوَ ايمان وَمَا هُوَ كفر واعتقدوا ان هَذَا مُتَّفق عَلَيْهِ بَين الْمُسلمين كَمَا ذكر ذَلِك ابو الْحسن وَغَيره فلأجل اعْتِقَادهم هَذَا الاجماع وَقَعُوا فِيمَا هُوَ مُخَالف للاجماع الْحَقِيقِيّ اجماع السّلف الَّذِي ذكر غير وَاحِد من الائمة بل وَصرح غير وَاحِد مِنْهُم بِكفْر من قَالَ بقول جهم فِي الايمان انْتهى الْمَقْصُود من كَلَامه وَقد بسط رَحمَه الله الْكَلَام فِي الايمان وَكَلَام النَّاس فِيهِ وَمَا لَهُم وَعَلَيْهِم فِي كتاب الايمان الْكَبِير فَمن اراد ذَلِك فليراجعه وَالله اعْلَم
قَوْله الْعمرَان يَعْنِي ابا بكر وَعمر رَضِي الله عَنْهُمَا وَهَذَا من بَاب التغليب كَمَا قَالُوا سيرة العمرين

(2/146)

فصل فِي عهود المثبين مَعَ رب الْعَالمين
... يَا نَاصِر الاسلام وَالسّنَن الَّتِي ... جَاءَت عَن الْمَبْعُوث بالفرقان ... يَا من هُوَ الْحق الْمُبين وَقَوله ... ولقاؤه وَرَسُوله بِبَيَان
اشرح لدينك صدر كل موحد ... شرحا ينَال بِهِ ذرى الايمان
واجعله مؤتما بوحيك لَا بِمَا ... قد قَالَه ذُو الافك والبهتان
وانصر بِهِ حزب الْهدى واكتب بِهِ ... حزب الضلال وشيعة الشَّيْطَان
وانعش بِهِ من قَصده إحياؤه ... واعصمه من كيد امْرِئ فتان
وَاضْرِبْ بحقك عنق اهل الزيغ والتبديل والتكذيب والطغيان ... فوحق نِعْمَتك الَّتِي أوليتني ... وَجعلت قلبِي واعي الْقُرْآن ... وكتبت فِي قلبِي مُتَابعَة الْهدى ... فَقَرَأت فِيهِ أسطر الايمان
ونشلتني من حب أَصْحَاب الْهوى ... بحبائل من مُحكم الْفرْقَان
وَجعلت شربي المنهل العذب الَّذِي ... هُوَ رَأس مَاء الْوَارِد الظمآن
وعصمتني من شرب سفل المَاء تَحت نَجَاسَة الآراء والأذهان ...

(2/147)

.. وحفظتني مِمَّا ابْتليت بِهِ الألى ... حكمُوا عَلَيْك بشرعة الْبُهْتَان ... نبذوا كتابك من وَرَاء ظُهُورهمْ ... وتمسكوا بزخارف الهذيان
وأريتني الْبدع المضلة كَيفَ يلقيها مزخرفة الى الانسان ... شَيْطَانه فيظل ينقشها لَهُ ... نقش الْمُشبه صُورَة بدهان
فيظنها الْمَغْرُور حَقًا وَهِي فِي التَّحْقِيق مثل الْآل فِي القيعان ... لأجاهدن عداك مَا أبقيتني ... ولأجعلن قِتَالهمْ ديداني ... ولأفضحن على روس الملا ... ولأفرين أديمهم بِلِسَان
ولأكشفن سرائرا خفيت على ... ضعفاء خلقك مِنْهُم بِبَيَان
ولأتبعنهم الى حَيْثُ انْتَهوا ... حَتَّى يُقَال أبعد عبادان ...

عبادان بِفَتْح الْعين وَتَشْديد الْبَاء الْمُوَحدَة وَفِيه الْمثل الْمَعْرُوف لَيْسَ وَرَاء عبادان قَرْيَة فِي الْقَامُوس عبادان جَزِيرَة احاط بهَا شعبتا دجلة ساكبتين فِي بَحر فَارس انْتهى ... ولأرجمنهم بأعلام الْهدى ... رجم المريد بثاقب الشهبان
ولأقعدن لَهُم مراصد كيدهم ... ولأحصرنهم بِكُل مَكَان
ولأجعلن لحومهم ودماءهم فِي يَوْم نصرك أعظم القربان ... ولأحملن عَلَيْهِم بعساكر لَيْسَ تَفِر إِذا التقى الزحفان
بعساكر الْوَجْهَيْنِ والفطرات والمعقول وَالْمَنْقُول بالاحسان ...

(2/148)

.. حَتَّى يبين لمن لَهُ عقل من الأولى بِحكم الْعقل والبرهان ... ولأنصحن الله ثمَّ رَسُوله ... وَكتابه وَشَرَائِع الايمان
إِن شَاءَ رَبِّي ذَا يكون بحوله ... أَو لم يَشَأْ فَالْأَمْر للرحمن ...

قَوْله نقش الْمُشبه صُورَة بدهان الْمُشبه المصور أَي كَمَا ينقش المصور الصُّور المنقوشة فِي الْحِيطَان بالدهانات من احمر وأخضر وأصفر وَنَحْو ذَلِك
قَالَ فِي الْقَامُوس النقش تلوين الشئ بلونين اَوْ ألوان كالتنقيش انْتهى قَوْله الْآل هُوَ السراب
قَوْله القيعان قَالَ فِي الْقَامُوس القاع أَرض سهلة مطمئنة قد انفرجت عَنْهَا الْجبَال والآكام جمع قيع وقيعة وقيعان بكسرهن وأقواع وأقوع انْتهى
قَوْله ولأفرين قَالَ فِي الْقَامُوس فراه يفريه شقَّه فَاسِدا اَوْ صَالحا كفراه وأفراء انْتهى يُقَال فلَان يفري الفرى أَي يعْمل الْعَمَل الْبَالِغ
قَوْله المريد مرد كنصر وكرم مرودا ومرادة فَهُوَ مارد ومريد ومتمرد قَامُوس

(2/149)

فصل
فِي شَهَادَة أهل الاثبات على اهل التعطيل انه لَيْسَ فِي السَّمَاء إِلَه يعبد وَلَا لله بَيْننَا كَلَام وَلَا فِي الْقَبْر رَسُول الله
... أَنا تحملنا الشَّهَادَة بِالَّذِي ... قُلْتُمْ نؤديها لَدَى الرَّحْمَن
مَا عنْدكُمْ فِي الأَرْض قُرْآن كلا ... م الله حَقًا يَا أولي الْعدوان
كلا وَلَا فَوق السَّمَاوَات العلى ... رب يطاع بِوَاجِب الشكران
كلا وَلَا فِي الْقَبْر أَيْضا عنْدكُمْ ... من مُرْسل وَالله عِنْد لِسَان
هاتيك عورات ثَلَاث قد بَدَت ... مِنْكُم فغطوها بِلَا روغان
فالروح عنْدكُمْ من الاعراض قا ... ئمة بجسم الْحَيّ كالألوان
وَكَذَا صِفَات الْحَيّ قَائِمَة بِهِ ... مَشْرُوطَة بحياة ذِي الجثمان
فاذا انْتَفَت تِلْكَ الْحَيَاة فَيَنْتَفِي ... مشروطها بِالْعقلِ والبرهان
ورسالة الْمَبْعُوث مَشْرُوط بهَا ... كصفاته بِالْعلمِ والايمان
فاذا انْتَفَت تِلْكَ الْحَيَاة فَكل مَشْرُوط بهَا عدم لَدَى الاذهان ...

أَقُول رَأَيْت فِي كتاب القَوْل الْمُفِيد فِي مدح النّظر وذم التَّقْلِيد لبَعض الشَّافِعِيَّة ونقلته من خطّ مُصَنفه
قَالَ قَالَ ابْن حزم فِي كتاب الْملَل والنحل عَن الشَّيْخ ابي الْحسن الاشعري انه يعْتَقد إِذا حَاضَت الْجَارِيَة اَوْ بلغ الْغُلَام وَنبت شعر عانته وَلم يعرف الله بِالدَّلِيلِ والبرهان فَكل مِنْهُمَا كَافِر حَلَال الدَّم

(2/150)

هَذَا قَوْله عَنهُ فِي هَذَا الْكتاب وَهَذَا القَوْل فِي غَايَة البشاعة وَمَا رَأَيْت هَذَا فِي كَلَام أبي الْحسن الْأَشْعَرِيّ وَقد يكون ابو مُحَمَّد اطلع على مالم اطلع انا عَلَيْهِ فانه لَا يشك اُحْدُ فِي فضيلته وَكَثْرَة علمه وانما كَانَ فِيهِ حط على الْعلمَاء خُصُوصا الْأَشْعَرِيّ فانه ذكر عَنهُ انه كَانَ يعْتَقد ان الرّوح عرض وان الانسان إِذا مَاتَ لم يبْق لَهُ وجود وسفه ابْن حزم هَذَا الرَّأْي وَقَالَ انه يلْزم مِنْهُ خطأ كثير وَإِن سَائِر الأكابر من الْخلق من الانبياء والأولياء إِذا قَالَ اُحْدُ صلى الله عَلَيْهِم اَوْ رَحِمهم الله كَانَ الْكَلَام فَاسِدا لَا طائل فِيهِ لأَنهم لَيْسُوا موجودين فَيكون كل الْخلق مُجْمِعِينَ على الْبَاطِل وَهَذَا الْكَلَام مُخَالف للْكتاب وَالسّنة وَاسْتشْهدَ على تزييف هَذَا القَوْل بآيَات من الْكتاب الْعَزِيز وَأَحَادِيث صَحِيحَة من السّنة وَأما آيَات الْكتاب فَقَوله تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ فرحين بِمَا آتَاهُم الله من فَضله} آل عمرَان وَلَا شكّ ان ابدانهم موتى مُشَاهدَة بالحس فَالْكَلَام عَن أَرْوَاحهم قَالَ تَعَالَى عَن آل فِرْعَوْن {النَّار يعرضون عَلَيْهَا غدوا وعشيا وَيَوْم تقوم السَّاعَة أدخلُوا آل فِرْعَوْن أَشد الْعَذَاب} غَافِر وَلَا شكّ ان اجسادهم غرقى موَات وَأكل أَكْثَرهم السّمك وفنوا فَهُوَ عَن أَرْوَاحهم وَمَتى قَالَ قَائِل إِن الْموَات الجماد اَوْ الفاني يدْرك اَوْ يحس كَانَ هَذَا الْكَلَام سفسطة وَيُؤَيّد ذَلِك مَا ورد فِي السّنة الشَّرِيفَة من قَوْله صلى الله عَلَيْهِ وَسلم لما وقف على قليب بدر وَفِيه جثث الْمُشْركين يَا أَبَا جهل بن هِشَام يَا عتبَة وَرَبِيعَة ابْني شيبَة يَا فلَان يَا فلَان قد وجدنَا مَا وعدنا رَبنَا حَقًا فَهَل وجدْتُم مَا وَعدكُم حَقًا قَالُوا يَا رَسُول الله أتخاطب الجمادات قَالَ إِنَّهُم لأسْمع مِنْكُم وَلَكِن

(2/151)

لَا يَسْتَطِيعُونَ الْكَلَام وَلَيْسَ ذَلِك إِلَّا لأرواحهم وَقَوله صلى الله عَلَيْهِ وَسلم فِي بعض خطبه حَتَّى إِذا حمل الْمَيِّت على نعشه رَفْرَف روحه فَوق النعش يَقُول يَا أَهلِي وَيَا وَلَدي لَا تلعبن بكم الدُّنْيَا كَمَا لعبت بِي جمعت المَال من حلّه وَمن غير حلّه فالمهنأة لغيري والتبعة عَليّ فأحذروا مَا حل بِي فَهَذَا قَول الرّوح والجسد ميت فَوق النعش فَلَو كَانَت الرّوح عرضا لعدمت عِنْد عدم الْجِسْم فان الْعرض يبطل بِبُطْلَان الْحَامِل لَهُ وَهُوَ الْجِسْم فَمَتَى كَانَ يرفرف وَيتَكَلَّم بذلك الْكَلَام والجسم ميت قَالَ صَاحب القَوْل الْمُفِيد اقول وَمِمَّا يشد كَلَام ابْن حزم انه صلى الله عَلَيْهِ وَسلم صلى بالأنبياء لَيْلَة الاسراء فَلَا يَخْلُو إِمَّا ان يكون صلى بأرواحهم اَوْ بادانهم لَا جَائِز ان يكون بأبدانهم فَإِن الْأَبدَان موتى مدفونين بِالْأَرْضِ فَبَقيَ ان يكون بأرواحهم وان كَانَ يَقُول إِن الله احياهم على طَرِيق المعجزة للنَّبِي صلى الله عَلَيْهِ وَسلم وَعَلَيْهِم أَجْمَعِينَ
فَنَقُول إِمَّا ان يكون استمروا احياء اَوْ عَادوا مَاتُوا لَا يحوز القَوْل بموتهم لقَوْله تَعَالَى عَن اهل السَّعَادَة {لَا يذوقون فِيهَا الْمَوْت إِلَّا الموتة الأولى} الدُّخان فَكيف يُمكن ان يَمُوت من وصل بهم اهل السَّعَادَة الى مرتبَة السَّعَادَة مرَّتَيْنِ وَغَيرهم مرّة وَاحِدَة هَذَا فَاسد وَلَا يَصح استمرارهم احياء لقَوْله صلى الله عَلَيْهِ وَسلم انا اول من تَنْشَق عَنهُ الارض وَقَوله عَلَيْهِ السَّلَام انا اول النَّاس بعثا يَوْم الْقِيَامَة فَمَا بَقِي الا ان يكون صلى بارواحهم والاشعري

(2/152)

لَا يَقُول بالأرواح على مَا ذكره عَنهُ ابْن حزم وَأَنَّهَا عرض وَالْعرض يفنى عَنهُ فَسَاد الْأَجْسَام فان الْعرض وجوده بِوُجُود الْجِسْم فاذا فسد الْحَامِل فسد الْمَحْمُول انْتهى كَلَامه
قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي كتاب الجيوش الاسلامية وَهَذَا القَوْل فِي النُّبُوَّة بِنَاء على أصل الْجَهْمِية وأفراخهم ان الرّوح عرض من أَعْرَاض الْبدن كالحياة وصفات الْحَيّ مَشْرُوطَة بهَا فاذا زَالَت بِالْمَوْتِ تبعها صِفَاته فَزَالَتْ بزوالها وَنَجَا متأخروهم من هَذَا الالزام وفروا الى القَوْل بحياة الْأَنْبِيَاء عَلَيْهِم السَّلَام فِي قُبُورهم فَجعلُوا لَهُم معادا يخْتَص بهم قبل الْمعَاد الْأَكْبَر إِذْ لم يُمكنهُم التَّصْرِيح بِأَنَّهُم لم يَذُوقُوا الْمَوْت وَقد أشبعنا الْكَلَام على هَذِه الْمَسْأَلَة وَاسْتِيفَاء الْحجَج لَهُم وَبَيَان مَا فِي ذَلِك فِي كتاب الكافية الشَّافِعِيَّة انْتهى
وَنقل الْحَافِظ ابو الْفرج عبد الرَّحْمَن بن رَجَب فِي طَبَقَات الْحَنَابِلَة تَرْجَمَة الشَّيْخ ابي الْفرج ابْن الْجَوْزِيّ أَنه قَالَ يَوْمًا على الْمِنْبَر اهل الْبدع تَقول مَا فِي السَّمَاء اُحْدُ وَلَا فِي الْمُصحف قُرْآن وَلَا فِي الْقَبْر نَبِي ثَلَاث عورات لكم وَنقل الْحَافِظ ابْن رَجَب فِي تَرْجَمَة الامام شيخ الاسلام عبد الله ابْن مُحَمَّد الانصاري الْحَنْبَلِيّ عَن مُحَمَّد بن طَاهِر قَالَ سَمِعت احْمَد بن اميرجه القلانسي خَادِم الْأنْصَارِيّ يَقُول حضرت مَعَ الشَّيْخ للسلام على الْوَزير الطوسي وَكَانَ أَصْحَابه كلفوه الْخُرُوج اليه وَذَلِكَ بعد المحنة ورجوعه من بَلخ فَلَمَّا دخل عَلَيْهِ اكرمه وأجله وَكَانَ فِي الْعَسْكَر أَئِمَّة من الْفَرِيقَيْنِ فِي ذَلِك الْيَوْم وَقد علمُوا انه يحضر فاتفقوا جَمِيعًا على ان يسألوه عَن مَسْأَلَة

(2/153)

بَين يَدي الْوَزير فان اجاب بِمَا يُجيب بِهِ ب هراة سقط من عين الْوَزير وَإِن لم يجب سقط من عُيُون أَصْحَابه وَأهل مذْهبه فَلَمَّا دخل وَاسْتقر بِهِ الْمجْلس انتدب لَهُ رجل من أَصْحَاب الشَّافِعِي يعرف بالعلوي الدبوسي فَقَالَ يَأْذَن الشَّيْخ الامام ان أسأَل مَسْأَلَة فَقَالَ سل فَقَالَ لم تلعن فلَانا فَسكت وأطرق الْوَزير لما علم من جَوَابه فَلَمَّا كَانَ بعد سَاعَة قَالَ لَهُ الْوَزير أجبه فَقَالَ لَا أعرف فلَانا وانما الْعَن من لم يعْتَقد أَن الله عز وَجل فِي السَّمَاء وان الْقُرْآن فِي الْمُصحف وان النَّبِي الْيَوْم نَبِي ثمَّ قَامَ وَانْصَرف فَلم يُمكن احدا ان يتَكَلَّم بِكَلِمَة من هيبته وصلابته وصولته فَقَالَ الْوَزير للسَّائِل وَمن مَعَه هَذَا أردتم كُنَّا نسْمع انه يذكر هَذَا ب هراة فاجتهدتم ثمَّ حَتَّى سمعناه بآذاننا وَمَا عَسى ان افْعَل بِهِ ثمَّ بعث خَلفه وصلَة فَلم يقبلهَا وَخرج من فَور الى هراة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل

فِي الْكَلَام فِي حَيَاة الانبياء فِي قُبُورهم
... وَلأَجل هَذَا رام نَاصِر قَوْلكُم ... ترقيعه يَا كَثْرَة الخلقان ... قَالَ الرَّسُول بقبره حَيّ كَمَا ... قد كَانَ فَوق الارض والرجمان
من فَوْقه أطباق ذَاك التُّرَاب واللبنات قد عرضت على الجدران ... لَو كَانَ حَيا فِي الضريح حَيَاته ... قبل الْمَمَات بِغَيْر مَا فرقان ... مَا كَانَ تَحت الأَرْض بل من فَوْقهَا ... وَالله هذي سنة الرَّحْمَن ...

(2/154)

أتراه تَحت الارض حَيا ثمَّ لَا ... يفتيهم بشرائع الايمان ... ويريح امته من الآراء وَالْخلف الْعَظِيم وَسَائِر الْبُهْتَان
ام كَانَ حَيا عَاجِزا عَن نطقه ... وَعَن الْجَواب لسائل لهفان
وَعَن الحراك فَمَا الْحَيَاة اللات قد ... أثبتموها أوضحُوا بِبَيَان ...

لما ذكر النَّاظِم قَول الْقَائِلين بِأَن الرّوح عرض وَالْعرض لَا يقوم بِنَفسِهِ بل لَا يقوم إِلَّا بِغَيْرِهِ كالألوان أَي كَمَا ان الالوان الَّتِي هِيَ الْأَعْرَاض كالحمرة والصفرة والخضرة وَنَحْوهَا لَا تقوم الا بجسم فاذا كَانَت الرّوح عرضا لَا تقوم بغَيْرهَا وَفَارَقت الْجِسْم بطلت صِفَات الْجِسْم والرسالة صفة للرسول صلى الله عَلَيْهِ وَسلم فيلزمهم ان الرَّسُول صلى الله عَلَيْهِ وَسلم لما مَاتَ انْتَفَت صفة الرسَالَة فَلَمَّا رَأَوْا شناعة هَذَا اللَّازِم فروا إِلَى القَوْل بِأَن الرَّسُول صلى الله عَلَيْهِ وَسلم حَيّ فِي قَبره حكياته على وَجه الأَرْض وَهَذَا معنى قَول النَّاظِم وَلأَجل هَذَا رام نَاصِر قَوْلكُم ترقيعه الخ فاحتج النَّاظِم عَلَيْهِم بِأَن الرَّسُول صلى الله عَلَيْهِ وَسلم لَو كَانَ حَيا فِي الضريح كحياته قبل الْموَات فَأَي حَاجَة إِلَى دَفنه بل يكون فَوق الارض وَهَذِه سنة الله فِي الْأَحْيَاء وَكَيف يكون حَيا تَحت الارض كحياته على وَجههَا ثمَّ لَا يُفْتِي أَصْحَابه بالشرائع وَلَا يرِيح امته من الآراء والاختلافات الْعَظِيمَة الَّتِي حدثت بعده فان كَانَ عَاجِزا عَن النُّطْق وَالْجَوَاب وَالْحَرَكَة فَمَا الْحَيَاة الَّتِي اثبتموها
قَوْله الرجمان هُوَ جمع رجم بِالتَّحْرِيكِ وَهُوَ الْقَبْر
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا وَلم لَا جَاءَهُ أَصْحَابه ... يَشكونَ بَأْس الْفَاجِر الفتان
إِذْ كَانَ ذَلِك دأبهم ونبيهم ... حَيّ يشاهدهم شُهُود عيان ...

(2/155)

.. هَل جَاءَكُم أثر بِأَن صحابه ... سَأَلُوهُ فتيا وَهُوَ فِي الأكون
فأجابهم بِجَوَاب حَيّ نَاطِق ... وَأتوا إِذا بِالْحَقِّ والبرهان
هلا أجابهم جَوَابا شافيا ... إِن كَانَ حَيا ناطقا بِلِسَان
هَذَا وَمَا شدت ركائبه عَن الحجرات للقاصي من الْبلدَانِ ... مَعَ شدَّة الْحِرْص الْعَظِيم لَهُ على ... إرشادهم بطرائق التِّبْيَان ... أتراه يشْهد رَأْيهمْ وخلافهم ... وَيكون للتبيان ذَا كتمان ...

أَي اذا كَانَ حَيا فِي قَبره كحياته على وَجه الارض فَلم لم يشك اصحابه إِلَيْهِ باس الْفَاجِر الفتان يُشِير إِلَى وقْعَة الْحرَّة لما قَاتلهم مُسلم بن عقبَة المري وَقتل من اهل الْمَدِينَة من شَاءَ الله واستباح الْمَدِينَة المنورة ثَلَاثَة أَيَّام وَذَلِكَ بِأَمْر الْفَاجِر الفتان يزِيد بن مُعَاوِيَة قَوْله إِذا كَانَ ذَاك دأبهم ونبيهم حَيّ يشاهدهم الخ أَي ان هَذَا دأبهم فِي حَيَاته صلى الله عَلَيْهِ وَسلم إِنَّهُم كَانُوا يَشكونَ اليه كَمَا كَانُوا يَشكونَ اليه إِذا نزل بهم الْقَحْط وَغير ذَلِك
قَوْله هَل جَاءَكُم أثر بِأَن صحابه الخ أَي هَل جَاءَكُم أثر بِأَن اصحابه استفتوه بعد مَوته صلى الله عَلَيْهِ وَسلم فأجابهم بِجَوَاب حَيّ نَاطِق وَهُوَ عِنْدهم صلى الله عَلَيْهِ وَسلم هَذَا مَعَ شدَّة حرصه صلى الله عَلَيْهِ وَسلم على إرشادهم كَمَا نَعته الله عز وَجل بقوله {لقد جَاءَكُم رَسُول من أَنفسكُم} الْآيَة التَّوْبَة فَهَل يجوز ان يُقَال بِأَنَّهُ يُشَاهد اخْتلَافهمْ ويكتم التِّبْيَان حاشاه من ذَلِك
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... إِن قُلْتُمْ سبق الْبَيَان صَدقْتُمْ ... قد كَانَ بالتكرار ذَا إِحْسَان
هَذَا وَكم من أَمر اشكل بعده ... أَعنِي على عُلَمَاء كل زمَان
اَوْ مَا ترى الْفَارُوق ود بِأَنَّهُ ... قد كَانَ مِنْهُ الْعَهْد ذَا تبيان ...

(2/156)

.. بالجد فِي مِيرَاثه وكلالة ... وببعض أَبْوَاب الربى الفتان
قد قصر الْفَارُوق عِنْد فريقكم ... إِذْ لم يَسلهُ وَهُوَ فِي الأكفان
أَترَاهُم يأْتونَ حول ضريحه ... لسؤال امهم اعز حصان
ونبيهم حَيّ يشاهدهم وَيسْمعهُمْ وَلَا يَأْتِي لَهُم بِبَيَان ... أَفَكَانَ يعجز ان يُجيب بقوله ... إِن كَانَ حَيا دَاخل الْبُنيان
يَا قَومنَا اسْتَحْيوا من الْعُقَلَاء والمبعوث بِالْقُرْآنِ والرحمن ... وَالله لَا قدر الرَّسُول عَرَفْتُمْ ... كلا وَلَا للنَّفس والانسان ... من كَانَ هَذَا الْقدر مبلغ علمه ... فليستتر بِالصَّمْتِ والكتمان
وَلَقَد أبان الله أَن رَسُوله ... ميت كَمَا قد جَاءَ فِي الْقُرْآن
أفجاء أَن الله باعثه لنا فِي الْقَبْر قبل قِيَامَة الْأَبدَان ... أَثلَاث موتات تكون لرسله ... ولغيرهم من خلقه موتان ... إِذْ عِنْد نفخ الصُّور لَا يبْقى امْرُؤ ... فِي الأَرْض حَيا قطّ بالبرهان
أفهل يَمُوت الرُّسُل أم يبقوا أذا ... مَاتَ الورى ام هَل لكم قَولَانِ
فتكلموا بِالْعلمِ لَا الدَّعْوَى وجيؤوا بِالدَّلِيلِ فَنحْن ذُو أذهان ... اَوْ لم يقل من قبلكُمْ للرافعي الْأَصْوَات حول الْقَبْر بالنكران
لَا تَرفعُوا الْأَصْوَات حُرْمَة عَبده ... مَيتا كحرمته لَدَى الْحَيَوَان ... قد كَانَ يُمكنهُم يَقُولُوا إِنَّه ... حَيّ فغضوا الصَّوْت بِالْإِحْسَانِ ...

(2/157)

.. لكِنهمْ بِاللَّه أعلم مِنْكُم ... وَرَسُوله وحقائق الايمان ... وَلَقَد أَتَوا يَوْمًا الى الْعَبَّاس يستسقون من قحط وجدب زمَان
هَذَا وَبينهمْ وَبَين نَبِيّهم ... عرض الْجِدَار وحجرة النسوان
فنبيهم حَيّ ويستسقون غير نَبِيّهم حاشا أولي الْإِيمَان ...

يَقُول النَّاظِم إِن قُلْتُمْ سبق الْبَيَان من الرَّسُول صلى الله عَلَيْهِ وَسلم قُلْنَا صَدقْتُمْ لَكِن يحسن تكْرَار الْبَيَان لَا سِيمَا لما وَقعت تِلْكَ الْحَوَادِث المهمة والبدع المدلهمة فيرشدهم صلى الله عَلَيْهِ وَسلم الى الصَّوَاب ويريحهم من تِلْكَ الْفِتَن الشَّدِيدَة الالتهاب صلى الله عَلَيْهِ وَسلم وَكم أشكل بعده من الْأُمُور وَفِي الصَّحِيحَيْنِ عَن عمر ابْن الْخطاب رَضِي الله عَنهُ قَالَ ثَلَاث وددت أَنِّي سَأَلت رَسُول الله صلى الله عَلَيْهِ وَسلم عَنْهُن الْجد والكلالة وأبواب من الرِّبَا فعلى هَذَا قد قصر الْفَارُوق رَضِي الله عنْدكُمْ فلسان حالكم يَقُول قصرت يَا عمر هلا سَأَلت رَسُول الله صلى الله عَلَيْهِ وَسلم إِذْ هُوَ عنْدك حَيّ فَهُوَ يجيبك
قَوْله أَترَاهُم يأْتونَ حول ضريحه لسؤال أمّهم الخ أَترَاهُم بِضَم التَّاء أَي أتظنهم يأْتونَ الى امهم عَائِشَة رَضِي الله عَنْهَا يسألونها ونبيهم حَيّ يشاهدهم وَيسْمعهُمْ ثمَّ لَا يسألونه وَلَا يبين لَهُم مَا أشكل عَلَيْهِم هَذَا محَال من اعظم المحالات وَلِهَذَا قَالَ يَا قَومنَا اسْتَحْيوا من الْعُقَلَاء فانكم لم تعرفوا قدر الرَّسُول وَلَا قدر النَّفس وَمن كَانَ مبلغ علمه فالصمت أستر لَهُ والكتمان أولى بِهِ
قَوْله وَلَقَد أبان الله أَن رَسُوله الخ أَي أَن الله سُبْحَانَهُ قَالَ فِي الْقُرْآن {إِنَّك ميت وَإِنَّهُم ميتون} الزمر فاذا صَحَّ وَثَبت أَن الرَّسُول صلى الله عَلَيْهِ وَسلم قد مَاتَ فَهَل جَاءَ عَنهُ ان الله باعثه فِي الْقَبْر قبل الْقِيَامَة فاذا قُلْتُمْ

(2/158)

بذلك فَهَل يكون للرسل ثَلَاث موتات ولغيرهم موتتين وَذَلِكَ انه عِنْد النفخ فِي الصُّور لَا يبْقى على وَجه الأَرْض أحد إِلَّا مَاتَ فاذا كَانَت الرُّسُل أَحيَاء عِنْد النفخ فِي الصُّور فَهَل يموتون أم يبقون إِذا مَاتَ النَّاس فتكلموا بِالْعلمِ لَا بِالدَّعْوَى
قَوْله أعز حصان بِفَتْح الْحَاء أَي عفيفة وَمِنْه احصنت فرجهَا وأحصنت المراة أَي تزوجت وَتَأْتِي بِمَعْنى الْعِفَّة وَالْحريَّة والاسلام
قَوْله أَو لم يقل من قلبكم للرافعي الْأَصْوَات حول الْقَبْر بالنكران الى آخر الأبيات
قَوْله من قبلكُمْ بِفَتْح الْقَاف يُشِير إِلَى مَا وَرَاء القَاضِي عِيَاض فِي الشِّفَاء من رِوَايَة مُحَمَّد بن حميد قَالَ نَاظر أَبُو جَعْفَر أَمِير الْمُؤمنِينَ مَالِكًا فِي مَسْجِد رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ لَهُ مَالك يَا أَمِير الْمُؤمنِينَ لَا ترفع صَوْتك فِي هَذَا الْمَسْجِد فان الله تَعَالَى أدب قوما فَقَالَ {لَا تَرفعُوا أَصْوَاتكُم فَوق صَوت النَّبِي} الْآيَة الحجرات ومدح قوما فَقَالَ {إِن الَّذين يَغُضُّونَ أَصْوَاتهم عِنْد رَسُول الله} الْآيَة الحجرات وان حرمته مَيتا كحرمته حَيا فاستكان لَهَا ابو جَعْفَر الى آخر الْحِكَايَة
تَنْبِيه إِنَّمَا ذكر النَّاظِم هَذِه الْحِكَايَة فِي معرض الِاحْتِجَاج والالزام وَإِلَّا فمحمد بن حميد ضَعِيف
وَقد أَطَالَ الْحَافِظ مُحَمَّد بن أَحْمد بن عبد الْهَادِي فِي الصارم المنكي الْكَلَام على هَذِه الْحِكَايَة وَبَيَان حَال مُحَمَّد بن حميد الى ان قَالَ فَانْظُر هَذِه الْحِكَايَة وضعفها وانقطاعها ونكارتها وجهالة بعض رواتها ومخالفتها لما ثَبت عَن مَالك وَغَيره من الْعلمَاء انْتهى

(2/159)

قَوْله وَلَقَد أَتَوا يَوْمًا الى الْعَبَّاس يستسقون الخ يُشِير الى مَا رَوَاهُ البُخَارِيّ عَن انس ان عمر رَضِي الله عَنهُ استسقى بِالْعَبَّاسِ وَقَالَ اللَّهُمَّ إِنَّا كُنَّا اذا أجدبنا توسلنا بنبيك فتسقينا وَإِنَّا نتوسل اليك بعم نَبينَا فاسقنا فيسقون أفتراهم يَعْتَقِدُونَ حَيَاة نَبِيّهم صلى الله عَلَيْهِ وَسلم كحياته على وَجه الأَرْض ويستسقون بِغَيْرِهِ حاشاهم من ذَلِك
فصل
فِيمَا احْتَجُّوا على حَيَاة الرُّسُل فِي الْقُبُور
... فان احتججتم بالشهيد بِأَنَّهُ ... حَيّ كَمَا قد جَاءَ فِي الْقُرْآن ... وَالرسل أكمل حَالَة مِنْهُ بِلَا ... شكّ وَهَذَا ظَاهر التِّبْيَان ... فلذاك كَانُوا بِالْحَيَاةِ أَحَق من ... شهدائنا بِالْعقلِ والبرهان
وَبِأَن عقد نِكَاحه لم يَنْفَسِخ ... فنساؤه فِي عصمَة وصيان
وَلأَجل هَذَا لم يحل لغيره ... مِنْهُنَّ وَاحِدَة مدى الْأَزْمَان
أفليس فِي هَذَا دَلِيل أَنه ... حَيّ لمن كَانَت لَهُ أذنان
أَو لم ير الْمُخْتَار مُوسَى قَائِما ... فِي قَبره لصَلَاة ذِي القربان
أفميت يَأْتِي الصَّلَاة وَأَن ذَا ... عين الْمحَال وواضح الْبطلَان
أَو لم يقل إِنِّي أرد على الَّذِي ... يَأْتِي بِتَسْلِيم مَعَ الْإِحْسَان ...

(2/160)

.. أيرد ميت السَّلَام على الَّذِي ... يَأْتِي بِهِ هَذَا من الْبُهْتَان
هَذَا وَقد جَاءَ الحَدِيث بِأَنَّهُم ... أَحيَاء فِي الأجداث ذَا تبيان
وَبِأَن أَعمال الْعباد عَلَيْهِ تعرض دَائِما فِي جُمُعَة يَوْمَانِ ...
يَوْم الْخَمِيس وَيَوْم الأثنين الَّذِي قد خص بِالْفَضْلِ الْعَظِيم الشان
معنى هَذِه الأبيات أَن الْقَائِلين بحياة الرُّسُل فِي الْقُبُور احْتَجُّوا بأَشْيَاء مِنْهَا الشُّهَدَاء فانهم أَحيَاء بِنَصّ الْقُرْآن كَمَا قَالَ تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ} آل عمرَان وَالرسل أكمل من الشُّهَدَاء بِغَيْر شكّ فهم احق بِالْحَيَاةِ من الشُّهَدَاء وَاحْتَجُّوا أَيْضا بِأَن عقد نِكَاحه صلى الله عَلَيْهِ وَسلم لم يَنْفَسِخ من أَزوَاجه وأنهن فِي عصمته وَلِهَذَا لم يحل نِكَاحهنَّ لغيره وَاحْتَجُّوا أَنه صلى الله عَلَيْهِ وَسلم رأى مُوسَى لَيْلَة الْمِعْرَاج يُصَلِّي فِي قَبره وَبِأَنَّهُ صلى الله عَلَيْهِ وَسلم يرد السَّلَام على الْمُسلمين عَلَيْهِ كَمَا فِي قَوْله صلى الله عَلَيْهِ وَسلم مَا من مُسلم يسلم عَليّ الا رد الله عَليّ روحي حَتَّى ارد عَلَيْهِ السَّلَام وَاحْتَجُّوا أَيْضا بِالْحَدِيثِ الَّذِي جَاءَ بِأَنَّهُم أَحيَاء فِي قُبُورهم وَاحْتَجُّوا أَيْضا

(2/161)

بِأَن اعمال الْعباد تعرض عَلَيْهِ فِي يَوْم الْخَمِيس وَيَوْم الِاثْنَيْنِ
ثمَّ شرع النَّاظِم فِي الْجَواب عَن حججهم فَقَالَ
فصل
فِي الْجَواب عَمَّا احْتَجُّوا بِهِ فِي هَذِه الْمَسْأَلَة
... فَيُقَال أصل دليلكم فِي ذَاك حجتنا عَلَيْكُم وَهِي ذَات بَيَان
إِن الشَّهِيد حَيَاته منصوصة ... لَا بِالْقِيَاسِ الْقَائِم الْأَركان
هَذَا مَعَ النَّهْي الْمُؤَكّد أننا ... نَدْعُوهُ مَيتا ذَاك فِي الْقُرْآن
ونساؤه حل لنا من بعده ... وَالْمَال مقسوم على السهْمَان ...

(2/162)

.. هَذَا وان الارض تَأْكُل لَحْمه ... وسباعها مَعَ أمة الديدان
لكنه مَعَ ذَاك حَيّ فارح ... مُسْتَبْشِرٍ بكرامة الرَّحْمَن
فالرسل اولى بِالْحَيَاةِ لَدَيْهِ مَعَ ... موت الجسوم وَهَذِه الْأَبدَان
وَهِي الطرية فِي التُّرَاب وأكلها ... فَهُوَ الْحَرَام عَلَيْهِ بالبرهان
ولبعض أَتبَاع الرَّسُول يكون ذَا ... أَيْضا وَقد وجدوه رَأْي عيان
فَانْظُر إِلَى قلب الدَّلِيل عَلَيْهِم ... حرفا بِحرف ظَاهر التِّبْيَان ...

معنى كَلَام النَّاظِم رَحمَه الله تَعَالَى أَن دَلِيل الْقَائِلين بحياة الْأَنْبِيَاء فِي قُبُورهم هُوَ حجتنا عَلَيْهِم وَلِهَذَا قَالَ فَيُقَال أصل دليلكم فِي ذَاك هُوَ حجتنا عَلَيْكُم وَهُوَ ان الشَّهِيد ثبتَتْ حَيَاته بِالنَّصِّ وَهُوَ قَوْله تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء} آل عمرَان
قَوْله مَعَ النَّهْي الْمُؤَكّد اننا نَدْعُوهُ مَيتا يَعْنِي قَوْله تَعَالَى {وَلَا تَقولُوا لمن يقتل فِي سَبِيل الله أموات بل أَحيَاء وَلَكِن لَا تشعرون} الْبَقَرَة فَمَعَ ثُبُوت حَيَاة الشَّهِيد بِالنَّصِّ لَا بِالْقِيَاسِ فنساؤه حل لنا من بعده بِالنِّكَاحِ وَمَاله مقسوم بِالْمِيرَاثِ مَعَ هَذِه الْحَيَاة وَمَعَ النَّهْي الْمُؤَكّد عَن ان نَدْعُوهُ مَيتا والارض وَالسِّبَاع والديدان تَأْكُل لَحْمه وَلكنه مَعَ ذَلِك حَيّ فارح مُسْتَبْشِرٍ بكرامة الله كَمَا فِي قَوْله تَعَالَى {فرحين بِمَا آتَاهُم الله من فَضله ويستبشرون بالذين لم يلْحقُوا بهم من خَلفهم} آل عمرَان فالرسل أولى بِالْحَيَاةِ مَعَ موت جسومهم وَهِي طرية فِي التُّرَاب وَقد حرم الله على الارض ان تَأْكُل اجساد الْأَنْبِيَاء كَمَا فِي قَوْله صلى الله عَلَيْهِ وَسلم أَكْثرُوا عَليّ من الصَّلَاة يَوْم الْجُمُعَة وليلتها فان صَلَاتكُمْ معروضة عَليّ قَالُوا

(2/163)

كَيفَ تعرض صَلَاتنَا عَلَيْك وَقد أرمت أَي بليت فَقَالَ إِن الله حرم على الارض ان تَأْكُل أجساد الْأَنْبِيَاء
قَوْله ولبعض أَتبَاع الرَّسُول يكون ذَا أَي أَن بعض أَتبَاع الرَّسُول يكون كَذَلِك أَي ان الأَرْض لَا تَأْكُل لَحْمه وَقد شوهد ذَلِك رَأْي عيان أَي رُؤِيَ ذَلِك بِعَين الْمُشَاهدَة فَانْظُر كَيفَ قلبنا الدَّلِيل عَلَيْهِم حرفا بِحرف وَهَذَا ظَاهر بِحَمْد الله
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... لَكِن رَسُول الله خص نساؤه ... بخصيصة عَن سَائِر النسوان
خيرن بَين رَسُوله وسواه فاخترن الرَّسُول لصِحَّة الْإِيمَان ... شكر الْإِلَه لَهُنَّ ذَاك وربنا ... سُبْحَانَهُ للْعَبد ذُو شكران ... قصر الرَّسُول على أُولَئِكَ رَحْمَة ... مِنْهُ بِهن وشكر ذِي الْإِحْسَان
وكذاك أَيْضا قصرهن عَلَيْهِ مَعْلُوم بِلَا شكّ وَلَا حسبان ... زَوْجَاته فِي هَذِه الدُّنْيَا وَفِي الْأُخْرَى يَقِينا وَاضح الْبُرْهَان
فَلِذَا حرمن على سواهُ بعده ... إِذْ ذَاك صون عَن فرَاش ثَان
لَكِن أتين بعدة شَرْعِيَّة ... فِيهَا الْحداد وملزم الأوطان ...

يُشِير النَّاظِم الى الْجَواب عَن قَوْلهم إِن نساؤه صلى الله عَلَيْهِ وَسلم لم يَنْفَسِخ نِكَاحهنَّ وإنهن حرمن على غَيره وَوجه ذَلِك أَن الله سُبْحَانَهُ خيرهن بَين رَسُوله

(2/164)

وَبَين من سواهُ فاخترن الرَّسُول صلى الله عَلَيْهِ وَسلم لصِحَّة إيمانهن فَشكر الله لَهُنَّ ذَلِك وَقصر رَسُوله عَلَيْهِنَّ بقوله {لَا يحل لَك النِّسَاء من بعد} الْأَحْزَاب رَحْمَة مِنْهُ بِهن وشكرا لَهُنَّ وَكَذَلِكَ أَيْضا قصرهن عَلَيْهِ وَهن زَوْجَاته فِي الدُّنْيَا وَالْآخِرَة وَلذَلِك حرمن من على من سواهُ بعده وَلَكِن مَعَ ذَلِك لما توفّي صلى الله وَعَلِيهِ وَسلم أتين بعدة شَرْعِيَّة وَالله أعلم
قَوْله ... هَذَا ورؤيته الكليم مُصَليا ... فِي قَبره أثر عَظِيم الشان
فِي الْقلب مِنْهُ حسيكة هَل قَالَه ... فَالْحق مَا قد قَالَه الْبُرْهَان
ولذاك أعرض فِي الصَّحِيح مُحَمَّد ... عَنهُ على عمد بِلَا نِسْيَان
وَالدَّارَقُطْنِيّ الإِمَام أعله ... بِرِوَايَة مَعْلُومَة التِّبْيَان
أنس يَقُول رأى الكليم مُصَليا ... فِي قَبره فاعجب لذا الْفرْقَان
فَرَوَاهُ مَوْقُوفا عَلَيْهِ وَلَيْسَ بالمرفوع واشوقا إِلَى الْعرْفَان ... بَين السِّيَاق إِلَى السِّيَاق تفَاوت لَا تطرحنه فَمَا هما سيان
لَكِن تقلد مُسلما وسواه مِمَّن صَحَّ هَذَا عِنْده بِبَيَان ... فرواته الاثبات أَعْلَام الْهدى ... حفاظ هَذَا الدّين فِي الْأَزْمَان ... لَكِن هَذَا لَيْسَ مُخْتَصًّا بِهِ ... وَالله ذُو فضل وَذُو إِحْسَان
فروى ابْن حبَان الصدوق وَغَيره ... خَبرا صَحِيحا عِنْده ذَا شان ...

(2/165)

.. فِيهِ صَلَاة الْعَصْر فِي قبر الَّذِي ... قد مَاتَ وَهُوَ مُحَقّق الْإِيمَان
فتمثل الشَّمْس الَّتِي قد كَانَ ير ... عاها لأجل صَلَاة ذِي القربان
عِنْد الْغُرُوب يخَاف فَوت صلَاته ... فَيَقُول للملكين هَل تدعان
حَتَّى اصلي الْعَصْر قبل فَوَاتهَا ... قَالَا ستفعل ذَاك بعد الْآن
هَذَا مَعَ الْمَوْت الْمُحَقق لَا الَّذِي ... حكيت لنا بِثُبُوتِهِ الْقَوْلَانِ ...

قَوْله هَذَا ورؤيته الكليم مُصَليا الخ أَي وَأما احتجاجهم بِرُؤْيَتِهِ صلى الله عَلَيْهِ وَسلم مُوسَى عَلَيْهِ السَّلَام يُصَلِّي فِي قَبره فَفِيهِ نظر وَذَلِكَ ان الامام الدَّارَقُطْنِيّ اعله بِأَنَّهُ رُوِيَ مَوْقُوفا على أنس وَلذَلِك أعرض عَنهُ البُخَارِيّ فَلم يروه فِي صَحِيحه وَأما مُسلم فَرَوَاهُ مَوْقُوفا وَتفرد بِهِ عَن البُخَارِيّ وعَلى تَقْدِير رَفعه فَلَيْسَ مُخْتَصًّا بمُوسَى عَلَيْهِ السَّلَام فقد روى ابْن حبَان وَغَيره عَن ابي هُرَيْرَة ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ ان الْمَيِّت اذا وضع فِي قَبره إِنَّه ليسمع خَفق نعَالهمْ حِين يولون عَنهُ قَالَ فان كَانَ مُؤمنا كَانَت الصَّلَاة عِنْد رَأسه وَالصِّيَام عَن يَمِينه وَالزَّكَاة عَن شِمَاله وَكَانَ فعل الْخيرَات من الصَّدَقَة والصلة وَالْمَعْرُوف والاحسان عِنْد رجلَيْهِ فَيُؤتى من قبل رَأسه فَتَقول الصَّلَاة مَا قبلي مدْخل ثمَّ يُؤْتى عَن يَمِينه فَيَقُول الصّيام مَا قبلي مدْخل ثمَّ يُؤْتى عَن يسَاره فَتَقول الزَّكَاة مَا قبلي مدْخل ثمَّ يُؤْتى من قبل رجلَيْهِ فَتَقول فعل الْخيرَات من الصَّدَقَة والصلة وَالْمَعْرُوف والاحسان مَا قبلي مدْخل فَيَقُول لَهُ اجْلِسْ فيجلس وَقد مثلت لَهُ الشَّمْس وَقد دنت للغروب فَيَقُول لَهُ هَذَا الرجل الَّذِي كَانَ فِيكُم مَا تَقول فِيهِ وَمَا تشهد بِهِ عَلَيْهِ فَيَقُول دَعونِي حَتَّى اصلي فَيَقُولُونَ إِنَّك ستصلي أخبرنَا عَمَّا نَسْأَلك عَنهُ الحَدِيث وَقد رَوَاهُ الامام أَحْمد فِي الْمسند

(2/166)

وَقَوله هَذَا مَعَ الْمَوْت الْمُحَقق الخ أَي ان هَذَا الْمَذْكُور فِي هَذَا الحَدِيث مُحَقّق الْمَوْت وَقد طلب الصَّلَاة وَهِي فِي الْقَبْر وَالصَّلَاة فِي الْقَبْر لَيست مُخْتَصَّة بمُوسَى عَلَيْهِ السَّلَام
وَقَوله لَا الَّذِي حكيت بِهِ الْقَوْلَانِ أَي ان صَلَاة مُوسَى عَلَيْهِ السَّلَام فِي قَبره لَيْلَة الْمِعْرَاج قد رُوِيَ فِيهَا الحَدِيث وَتقدم ان الدَّارَقُطْنِيّ اعله بِأَنَّهُ رُوِيَ مَوْقُوفا على أنس وَلِهَذَا لم يروه البُخَارِيّ فِي صَحِيحه وَأما مُسلم فَرَوَاهُ مَرْفُوعا فَهَذَا معنى قَول النَّاظِم لَا الَّذِي حكيت بِهِ الْقَوْلَانِ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا وثابت الْبنانِيّ قد دعى الرَّحْمَن دَعْوَة صَادِق الايقان ... أَن لَا يزَال مُصَليا فِي قَبره ... إِن كَانَ أعْطى ذَاك من إِنْسَان ...

أَي ان ثَابت الْبنانِيّ رَحمَه الله قد دعى الله أَن يرزقه الصَّلَاة فِي قَبره كَمَا قَالَ ابْن سعد فِي الطَّبَقَات وَابْن ابي شيبَة فِي المُصَنّف والامام احْمَد فِي الزّهْد مَعًا أخبرنَا عَفَّان بن مُسلم قَالَ حَدثنَا حَمَّاد بن سَلمَة عَن ثَابت الْبنانِيّ قَالَ اللَّهُمَّ إِن كنت أَعْطَيْت احدا الصَّلَاة فِي قَبره فَأعْطِنِي الصَّلَاة فِي قَبْرِي وروى أَبُو نعيم عَن يُوسُف بن عَطِيَّة قَالَ سَمِعت ثَابتا يَقُول لحميد الطَّوِيل هَل بلغك أَن أحدا يُصَلِّي فِي قَبره إِلَّا الْأَنْبِيَاء قَالَ لَا قَالَ ثَابت اللَّهُمَّ إِن أَذِنت لأحد أَن يُصَلِّي فِي قَبره فَأذن لِثَابِت ان يُصَلِّي فِي قَبره وروى ايضا عَن جُبَير قَالَ أَنا وَالله الَّذِي لَا إِلَه إِلَّا هُوَ أدخلت ثَابتا الْبنانِيّ لحده وَمَعِي حميد الطَّوِيل فَلَمَّا سوينا عَلَيْهِ اللَّبن سَقَطت لبنة فاذا أَنا بِهِ يُصَلِّي فِي قَبره وَكَانَ يَقُول فِي دُعَائِهِ اللَّهُمَّ إِن كنت أَعْطَيْت أحدا من خلقك الصَّلَاة فِي قَبره فأعطنيها فَمَا كَانَ الله ليرد دعاءه

(2/167)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... لَكِن رُؤْيَته لمُوسَى لَيْلَة الْمِعْرَاج فَوق جَمِيع ذِي الأكوان
يرويهِ اصحاب الصِّحَاح جَمِيعهم ... وَالْقطع مُوجبه بِلَا نكران
ولذاك ظن مُعَارضا لصلاته ... فِي قَبره إِذْ لَيْسَ يَجْتَمِعَانِ
وَأجِيب عَنهُ بِأَنَّهُ أسرِي بِهِ ... ليراه ثمَّ مشاهدا بعيان
فَرَآهُ ثمَّ وَفِي الضريح وَلَيْسَ ذَا ... بتناقض إِذْ أمكن الوقتان ...

أَي أَن رُؤْيَته مُوسَى عَلَيْهِ السَّلَام لَيْلَة الْمِعْرَاج فِي السَّمَاء يرويهِ أَصْحَاب الصِّحَاح جَمِيعهم وَهُوَ مَقْطُوع بِصِحَّتِهِ وَلذَلِك ظن مُعَارضا لصلاته فِي قَبره وَلَكِن أُجِيب عَنهُ كَمَا قَالَ النَّاظِم بِأَنَّهُ أسرِي بِهِ صلى الله عَلَيْهِ وَسلم ليراه هُنَاكَ وَرَآهُ أَيْضا فِي الضريح وَهَذَا لَيْسَ بتناقض لِأَن ذَلِك مُمكن أَي أَن رُؤْيَته فِي السَّمَاء وَفِي الْقَبْر مُمكنَة وَالله اعْلَم وَقد قَالَ النَّاظِم فِي كتاب الرّوح وَقد صَحَّ عَنهُ صلى الله عَلَيْهِ وَسلم أَنه رأى مُوسَى قَائِما يُصَلِّي فِي قَبره لَيْلَة الاسراء وَرَآهُ فِي السَّمَاء السَّادِسَة أَو السَّابِعَة فالروح كَانَت هُنَاكَ وَلها اتِّصَال بِالْبدنِ فِي الْقَبْر واشراف عَلَيْهِ وَتعلق بِهِ بِحَيْثُ يُصَلِّي فِي قَبره وَيرد سَلام من يسلم عَلَيْهِ وَهِي فِي الرفيق الاعلى وَلَا تنَافِي بَين الْأَمريْنِ فَإِن شَأْن الْأَرْوَاح غير شَأْن الْأَبدَان وَهَذَا جمع حسن وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا ورد نَبينَا لسلام من ... يَأْتِي بِتَسْلِيم مَعَ الاحسان
مَا ذَاك مُخْتَصًّا بِهِ أَيْضا كَمَا ... قد قَالَه الْمَبْعُوث بِالْقُرْآنِ ...

(2/168)

.. من زار قبر أَخ لَهُ فَأتى بِتَسْلِيم عَلَيْهِ وَهُوَ ذُو ايمان ... رد الْإِلَه عَلَيْهِ حَقًا روحه ... حَتَّى يرد عَلَيْهِ رد بَيَان ...

يُشِير الى مَا رَوَاهُ أَبُو دَاوُد باسناد حسن عَن ابي هُرَيْرَة ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ مَا من مُسلم يسلم عَليّ إِلَّا رد الله عَليّ روحي حَتَّى ارد عَلَيْهِ السَّلَام وَيُجَاب عَنهُ بِأَن ذَلِك لَيْسَ خَاصّا بِهِ صلى الله عَلَيْهِ وَسلم فقد روى أَبُو عمر ابْن عبد الْبر من حَدِيث ابْن عَبَّاس رَضِي الله عَنْهُمَا عَن النَّبِي صلى الله عَلَيْهِ وَسلم مَا من رجل يمر بِقَبْر أَخِيه الْمُؤمن كَانَ يعرفهُ فَيسلم عَلَيْهِ الا عرفه ورد عَلَيْهِ السَّلَام
تَنْبِيه اعْلَم ان الْقَائِلين بحياة الانبياء فِي الْقُبُور أشكل عَلَيْهِم قَوْله صلى الله عَلَيْهِ وَسلم إِلَّا رد الله عَليّ روحي وَأَجَابُوا عَنهُ بجوابين أَحدهمَا ذكره الْحَافِظ أَبُو بكر الْبَيْهَقِيّ ان الْمَعْنى إِلَّا وَقد رد الله عَليّ روحي يَعْنِي ان النَّبِي صلى الله عَلَيْهِ وَسلم بعد مَا مَاتَ وَدفن رد الله عَلَيْهِ روحه لأجل سَلام من يسلم عَلَيْهِ واستمرت فِي جسده صلى الله عَلَيْهِ وَسلم
الْجَواب الثَّانِي انه يحْتَمل ان يكون ردا معنويا وان تكون روحه الشَّرِيفَة مشتغلة بِشُهُود الحضرة الالهية وَالْمَلَأ الْأَعْلَى عَن هَذَا الْعَالم فاذا سلم عَلَيْهِ أَقبلت روحه الشَّرِيفَة على هَذَا الْعَالم لتدرك سَلام من يسلم عَلَيْهِ وَترد عَلَيْهِ
وَالْجَوَاب ان فِي كل وَاحِد من الجوابين نظر اما الاول وَهُوَ الَّذِي ذكره الْبَيْهَقِيّ فِي الْجُزْء الَّذِي جمعه فِي حَيَاة الْأَنْبِيَاء عَلَيْهِم السَّلَام بعد وفاتهم فمضمونه رد روحه صلى الله عَلَيْهِ وَسلم بعد مَوته الى جسده واستمرارها فِيهِ قبل سَلام من يسلم عَلَيْهِ وَلَيْسَ هَذَا الْمَعْنى مَذْكُورا فِي الحَدِيث وَلَا هُوَ ظَاهره بل هُوَ مُخَالف لظاهره فَإِن قَوْله الا رد الله عَليّ روحي بعد قَوْله

(2/169)

مَا من اُحْدُ يسلم عَليّ يَقْتَضِي رد الرّوح بعد السَّلَام وَلَا يَقْتَضِي استمرارها فِي الْجَسَد وليعلم ان رد الرّوح فِي الْبدن وعودها الى الْجَسَد بعد الْمَوْت لَا يَقْتَضِي استمرارها فِيهِ وَلَا يسْتَلْزم حَيَاة اخرى قبل يَوْم النشور نَظِير الْحَيَاة الْمَعْهُودَة بل إِعَادَة الرّوح الى الْجَسَد فِي البرزخ إِعَادَة برزخية لَا تزيل عَن الْمَيِّت اسْم الْمَوْت وَقد ثَبت فِي حَدِيث الْبَراء بن عَازِب الطَّوِيل الْمَشْهُور فِي عَذَاب الْقَبْر ونعيمه وَفِي بَيَان الْمَيِّت وحاله ان روحه تُعَاد الى جسده مَعَ الْعلم بِأَنَّهَا غير مستمرة فِيهِ وان هَذِه الاعادة لَيست مستلزمة لإِثْبَات حَيَاة مزيلة لاسم الْمَيِّت بل هِيَ نوع حَيَاة برزخية والحياة جنس تحتهَا انواع وَكَذَلِكَ الْمَوْت فإثبات بعض انواع الْمَوْت لَا يُنَافِي الْحَيَاة كَمَا فِي الحَدِيث الصَّحِيح عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه كَانَ إِذا اسْتَيْقَظَ من النّوم قَالَ الْحَمد لله الَّذِي أَحْيَانًا بعد مَا أماتنا واليه النشور وَتعلق الرّوح بِالْبدنِ واتصالها بِهِ يتنوع أنواعا
أَحدهَا تعلقهَا بِهِ فِي هَذَا الْعَالم يقظة ومناما
الثَّانِي تعلقهَا بِهِ فِي البرزخ والأموات متفاوتون فِي ذَلِك فَالَّذِي للرسل والانبياء أكمل مِمَّا للشهداء وَلِهَذَا لَا تبلى أَجْسَادهم وَالَّذِي للشهداء أكمل مِمَّا لغَيرهم من الْمُؤمنِينَ الَّذين لَيْسُوا بشهداء وَالثَّالِث تعلقهَا بِهِ يَوْم الْبَعْث والنشور فِي الْيَوْم الآخر ورد الرّوح الى الْبدن فِي البرزخ لَا يسْتَلْزم الْحَيَاة الْمَعْهُودَة وَمن زعم استلزمه لَهَا لزمَه ارْتِكَاب أُمُور بَاطِلَة مُخَالفَة

(2/170)

للحس وَالشَّرْع وَالْعقل وَهَذَا الْمَعْنى الْمَذْكُور فِي حَدِيث ابي هُرَيْرَة من رده صلى الله عَلَيْهِ وَسلم السَّلَام على من يسلم عَلَيْهِ قد ورد نَحوه فِي الرجل يمر بِقَبْر أَخِيه كَمَا تقدم وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَحَدِيث ذكر حياتهم بقبورهم ... لما يَصح وَظَاهر النكران ... فَانْظُر الى الاسناد تعرف حَاله ... ان كنت اذا علم بِهَذَا الشان ...

اما حَدِيث حَيَاة الانبياء فِي قُبُورهم وَهُوَ مَا رَوَاهُ أَبُو يعلى وَالْبَيْهَقِيّ عَن أنس رَضِي الله عَنهُ انه صلى الله عَلَيْهِ وَسلم قَالَ الْأَنْبِيَاء احياء فِي قُبُورهم يصلونَ وَقد أجَاب النَّاظِم عَنهُ بِأَنَّهُ غير صَحِيح وَلَكِن على تَقْدِير صِحَّته فَلَا شكّ أَنه لَا يُرَاد بِهَذِهِ الْحَيَاة الْحَقِيقَة وَلَو أريدت لاقتضت جَمِيع لوازمها من اعمال وتكليف وَعبادَة ونطق وَغير ذَلِك وَحَيْثُ انْتَفَت حَقِيقَة هَذِه الْحَيَاة الدُّنْيَوِيَّة بِانْتِفَاء لوازمها وبحصول الإنتقال من هَذِه الْحَيَاة الدُّنْيَوِيَّة الْحَقِيقِيَّة الى تِلْكَ الْحَيَاة البرزخية وَهَذَا معنى قَول النَّاظِم ... هَذَا وَنحن نقُول هم أَحيَاء لَكِن عندنَا كحياة ذِي الابدان ... والترب تَحْتهم وَفَوق رؤوسهم ... وَعَن الشَّمَائِل ثمَّ عَن ايمان ... مثل الَّذِي قد قلتموه معاذنا ... بِاللَّه من إفْك وَمن بهتان
بل عِنْد رَبهم تَعَالَى مِثْلَمَا ... قد قَالَ فِي الشُّهَدَاء فِي الْقُرْآن
لَكِن حياتهم أجل وحالهم أَعلَى وأكمل عِنْد ذِي الاحسان ...

(2/171)

قَوْله لَكِن عندنَا كحياة ذِي الْأَبدَان هَذَا مَوْصُوف صفة أَي مثل الَّذِي قد قلتموه لَا نقُول بذلك معَاذ الله أَي لَا نقُول كَمَا قُلْتُمْ إِن حياتهم عندنَا كحياتهم على وَجه الأَرْض نَعُوذ بِاللَّه من إفْك وَمن بهتان بل هم أَحيَاء عِنْد الله كَمَا قَالَ تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ} آل عمرَان لَكِن حَيَاة أجل وَأَعْلَى من حَيَاة الشُّهَدَاء وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا واما عرض أَعمال العبا ... د عَلَيْهِ فَهُوَ الْحق ذُو إِمْكَان ... وأتى بِهِ اثر فان صَحَّ الحَدِيث بِهِ فَحق لَيْسَ ذَا نكران
لَكِن هَذَا لَيْسَ مُخْتَصًّا بِهِ ... أَيْضا بآثار روين حسان
فعلى أبي الانسان يعرض سَعْيه ... وعَلى أَقَاربه مَعَ الإخوان
إِن كَانَ سعيا صَالحا فرحوا بِهِ ... وَاسْتَبْشَرُوا يَا لَذَّة الفرحان
أَو كَانَ سعيا سَيِّئًا حزنوا ... وَقَالُوا رب رَاجعه إِلَى الْإِحْسَان
وَلذَا استعاذ من الصَّحَابَة من روى ... هَذَا الحَدِيث عَقِيبه بِلِسَان
يَا رب إِنِّي عَائِذ من خزية أخزي بهَا عِنْد الْقَرِيب الداني ... ذَاك الشَّهِيد المرتضى ابْن رَوَاحَة المحبو بالغفران والرضوان
لَكِن هَذَا ذُو اخْتِصَاص وَالَّذِي ... للمصطفى مَا يعْمل الثَّقَلَان ...

يُرِيد مَا رَوَاهُ ابْن حبَان وَغَيره من حَدِيث أَوْس رَضِي الله عَنهُ مَرْفُوعا أفضل ايامكم يَوْم الْجُمُعَة فِيهِ خلق آدم وَفِيه قبض وَفِيه النفخة وَفِيه

(2/172)

الصعقة فَأَكْثرُوا عَليّ من الصَّلَاة فِيهِ فَإِن صَلَاتكُمْ معروضة عَليّ قَالُوا وَكَيف تعرض صَلَاتنَا عَلَيْك وَقد أرمت أَي بليت فَقَالَ عَلَيْهِ الصَّلَاة وَالسَّلَام ان الله حرم على الارض ان تَأْكُل أجساد الْأَنْبِيَاء وَقد أجَاب عَنهُ النَّاظِم بِأَن هَذَا لَيْسَ من خَصَائِصه صلى الله عَلَيْهِ وَسلم كَمَا روى أَحْمد وَابْن مندة عَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن أَعمالكُم تعرض على أقاربكم وعشائركم من الاموات فان كَانَ خيرا اسْتَبْشَرُوا وان كَانَ غير ذَلِك قَالُوا اللَّهُمَّ ألهمهم ان يعملوا بطاعتك وروى الْحَكِيم التِّرْمِذِيّ وَابْن ابي الدُّنْيَا فِي كتاب المنامات وَالْبَيْهَقِيّ فِي شعب الايمان عَن النُّعْمَان بن بشير سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول اتَّقوا الله فِي اخوانكم من اهل الْقُبُور فان اعمالكم تعرض عَلَيْهِم وروى ابْن ابي الدُّنْيَا والاصبهاني فِي التَّرْغِيب عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تفضحوا مَوْتَاكُم بسيئات أَعمالكُم فانها تعرض على أوليائكم من اهل الْقُبُور
قَوْله وَلذَا استعاذ من الصَّحَابَة من روى الخ روى ابْن الْمُبَارك والاصبهاني عَن ابي الدَّرْدَاء قَالَ إِن أَعمالكُم تعرض على مَوْتَاكُم فيسرون ويساؤون وَيَقُول اللَّهُمَّ إِنِّي اعوذ بك أَن أعمل عملا تخزي بِهِ عبد الله ابْن رَوَاحَة وَلَكِن يُجَاب عَن ذَلِك أَيْضا بِأَنَّهُ مَعَ ذَلِك لَا يجوز ان يطْلب مِنْهُم شَيْء وَلَا يسْأَلُون شَيْئا بعد وفاتهم سَوَاء كَانَ بِلَفْظ استغاثة أَو

(2/173)

توجه أَو استشفاع أَو غير ذَلِك فَجَمِيع ذَلِك من وظائف الألوهية فَلَا يَلِيق جعله لمن يَتَّصِف بالعبودية وَلَا مُلَازمَة بَين مَسْأَلَة الْحَيَاة وَبَين مَسْأَلَة الاستغاثة وَمِمَّا يقطع بِهِ ان أحدا فِي زَمَانه صلى الله عَلَيْهِ وَسلم أَو مِمَّن بعده فِي الْقُرُون الثَّلَاثَة الْمَشْهُود لأَهْلهَا بالنجاة والصدق وهم أعلم منا بِهَذِهِ المطالب وأحرص على نيل مثل تِلْكَ الرغائب مَا اسْتَغَاثَ بِمن يزِيل كربته الَّتِي لَا يقدر على ازالتها إِلَّا سُبْحَانَهُ بل كَانُوا يقصرون الاستغاثة على مَالك الْأُمُور وَلم يعبدوا إِلَّا إِيَّاه وَلَقَد جرت عَلَيْهِم أُمُور مهمة وشدائد مدلهمة فِي حَيَاته صلى الله عَلَيْهِ وَسلم وَبعد وَفَاته فَهَل سَمِعت عَن اُحْدُ مِنْهُم أَنه اسْتَغَاثَ بِسَيِّد الْمُرْسلين صلى الله عَلَيْهِ وَسلم أَو قَالُوا إِنَّا مستغيثون بك يَا رَسُول الله أم بلغك أَنهم لاذوا بقبره الشريف وَهُوَ سيد الْقُبُور حِين ضَاقَتْ مِنْهُم الصُّدُور كلا لَا يُمكن لَهُم ذَلِك بل الْأَمر بعكس مَا هُنَالك فَلَقَد أثنى الله عَلَيْهِم وَرَضي عَنْهُم فَقَالَ عز وَجل من قَائِل {إِذْ تَسْتَغِيثُونَ ربكُم فَاسْتَجَاب لكم} الْأَنْفَال مُبينًا سُبْحَانَهُ ان هَذِه الاستغاثة هِيَ اخص الدُّعَاء وَأجل أَحْوَال الالتجاء فَفِي استغاثة الْمُضْطَرين بِغَيْرِهِ تَعَالَى عِنْد كربته تَعْطِيل لتوحيد مُعَامَلَته الْخَاصَّة بِهِ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هذي نهايات لأقدام الورى ... فِي ذَا الْمقَام الضنك صَعب الشان
وَالْحق فِيهِ لَيْسَ تحمله عقو ل بني الزَّمَان لغلظة الأذهان ... ولجهلهم بِالروحِ مَعَ أَحْكَامهَا وصفاتها للالف بالأبدان
فارض الَّذِي رَضِي الاله لَهُم بِهِ أَتُرِيدُ تنقض حِكْمَة الديَّان ...

(2/174)

.. هَل فِي عُقُولهمْ بِأَن الرّوح فِي ... أَعلَى الرفيق مُقِيمَة بجنان ... وَترد فِي أَوْقَات السَّلَام عَلَيْهِ من ... أَتْبَاعه فِي سَائِر الْأَزْمَان ... وكذاك إِن زرت الْقُبُور مُسلما ... ردَّتْ لَهُم أَرْوَاحهم للآن
فهم يردون السَّلَام عَلَيْك لَكِن لست تسمعه بِذِي الأذنان ... هَذَا وأجواف الطُّيُور الْخضر مَسْكَنهَا لَدَى الجنات والرضوان
من لَيْسَ يحمل عقله هَذَا فَلَا ... تظلمه واعذره على النكران
للروح شَأْن غير ذِي الْأَجْسَام لَا ... تهمله شَأْن الرّوح أعجب شان
وَهُوَ الَّذِي حَار الورى فِيهِ فَلم ... يعرفهُ غير الْفَرد فِي الازمان
هَذَا وَأمر فَوق ذَا لَو قلته ... بادرت بالانكار والعدوان
فلذاك أَمْسَكت الْعَنَان وَلَو أرى ... ذَاك الرفيق جريت فِي الميدان ...

قَالَ النَّاظِم فِي كتاب الرّوح لَهُ مَا نَصه واما السَّلَام على اهل الْقُبُور وخطابهم فَلَا يدل على ان أَرْوَاحهم لَيست فِي الْجنَّة وانها على أفنية الْقُبُور فَهَذَا سيد ولد آدم عَلَيْهِ الصَّلَاة وَالسَّلَام الَّذِي روحه فِي أَعلَى عليين مَعَ الرفيق الْأَعْلَى يسلم عَلَيْهِ عِنْد قَبره وَيرد سَلام الْمُسلم عَلَيْهِ وَقد وَافق ابو عمر رَحمَه الله تَعَالَى على ان ارواح الشُّهَدَاء فِي الْجنَّة وَيسلم عَلَيْهِم عِنْد قُبُورهم كَمَا يسلم على غَيرهم كَمَا علمنَا النَّبِي صلى الله عَلَيْهِ وَسلم أَن نسلم عَلَيْهِم وكما كَانَ الصَّحَابَة يسلمُونَ على شُهَدَاء اُحْدُ وَقد ثَبت ان ارواحهم فِي الْجنَّة تسرح حَيْثُ شَاءَت كَمَا تقدم وَلَا يضيق عطنك عَن كَون الرّوح

(2/175)

فِي الْمَلأ الْأَعْلَى تسرح فِي الْجنَّة حَيْثُ شَاءَت وَتسمع سَلام الْمُسلم عَلَيْهَا عِنْد قبرها وتدنو حَتَّى ترد عَلَيْهِ السَّلَام وللروح شَأْن آخر غير شَأْن الْبدن وَهَذَا جِبْرِيل صلوَات الله وَسَلَامه عَلَيْهِ رَآهُ النَّبِي صلى الله عَلَيْهِ وَسلم لَهُ سِتّمائَة جنَاح مِنْهَا جَنَاحَانِ قد سد بهما مَا بَين الْمشرق وَالْمغْرب وَكَانَ يدنو من النَّبِي صلى الله عَلَيْهِ وَسلم يضع ركبته وَيَديه على فَخذيهِ وَمَا اظنك يَتَّسِع بطانك أَنه كَانَ حِينَئِذٍ فِي الْمَلأ الاعلى فَوق السَّمَاوَات حَيْثُ هُوَ مستقره وَقد دنا من النَّبِي صلى الله عَلَيْهِ وَسلم هَذَا الدنو فَإِن التَّصْدِيق بِهَذَا لَهُ قُلُوب خلقت لَهُ وأهلت لمعرفته وَمن لم يَتَّسِع بطانه لهَذَا فَهُوَ اضيق ان يَتَّسِع للايمان بالتنزل الإلهي الى سَمَاء الدُّنْيَا كل لَيْلَة وَهُوَ فَوق سمواته على عَرْشه لَا يكون فَوْقه شَيْء الْبَتَّةَ بل هُوَ العالي على كل شَيْء وعلوه من لَوَازِم ذَاته وَكَذَلِكَ دنوه عَشِيَّة عَرَفَة من اهل الْموقف وَكَذَلِكَ مَجِيئه يَوْم الْقِيَامَة لمحاسبة خلقه وإشراق الأَرْض بنوره وَكَذَلِكَ مَجِيئه الى الارض حِين دحاها وسواها ومدها وبسطها وهيأها لما يُرَاد مِنْهَا وَكَذَلِكَ مَجِيئه إِلَيْهَا قبل يَوْم الْقِيَامَة حِين يقبض من عَلَيْهَا وَلَا يبْقى اُحْدُ كَمَا قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم فَأصْبح رَبك يطوف فِي الارض وَقد خلت عَنهُ الْبِلَاد هَذَا وَهُوَ فَوق سمواته على عَرْشه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا وَقَوْلِي إِنَّهَا مخلوقة ... وحدوثها الْمَعْلُوم بالبرهان
هَذَا وَقَوْلِي إِنَّهَا لَيست كَمَا ... قد قَالَ اهل الافك والبهتان
لَا دَاخل فِينَا وَلَا هِيَ خَارج ... عَنَّا كَمَا قَالُوهُ فِي الديَّان
وَالله لَا الرَّحْمَن أثبتم وَلَا ... أرواحكم يَا مدعي الْعرْفَان ...

(2/176)

.. عطلتم الْأَبدَان من أرواحها ... وَالْعرش عطلتم من الرَّحْمَن ...

قَوْله هَذَا وَقَوْلِي إِنَّهَا مخلوقة الخ هَذِه الْمَسْأَلَة ذكرهَا النَّاظِم فِي كتاب الرّوح وَحَاصِل كَلَامه انه قَالَ أَجمعت الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم على ان روح الانسان محدثة مخلوفة مصنوعة مربوبة وَهَذَا مَعْلُوم بالاضطرار من دين الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم كَمَا يعم بالإضطرار من دينهم أَن الْعَالم حَادث وان معاد الْأَبدَان وَاقع وَأَن الله تَعَالَى وَحده الْخَالِق وكل مَا سواهُ لَهُ وَقد انطوى عصر الصَّحَابَة وَالتَّابِعِينَ وتابعيهم وهم الْقُرُون المفضلة وهم على ذَلِك من غير اخْتِلَاف بَينهم فِي حدوثها وَأَنَّهَا مخلوقة حَتَّى نبغت نَابِغَة مِمَّن قصر فهمه فِي الْكتاب وَالسّنة فَزعم أَنَّهَا قديمَة غير مخلوقة حَتَّى نبغت نَابِغَة مِمَّن قصر فهمه فِي الْكتاب وَالسّنة ن فَزعم انها قديمَة غير مخلوقة وَاحْتج لذَلِك انها من امْر الله وامر الله غير مَخْلُوق وَبِأَن الله أضافها اليه كَمَا أضَاف اليه علمه وَكتابه وَقدرته وسَمعه وبصره وَيَده وَتوقف آخَرُونَ فَقَالُوا لَا نقُول مخلوقة وَلَا غير مخلوقة وَقد سُئِلَ عَن ذَلِك حَافظ اصبهان أَبُو عبد الله بن مَنْدَه فَقَالَ اما بعد فان سَائِلًا سَأَلَ عَن الرّوح الَّتِي جعلهَا الله سُبْحَانَهُ قوام أنفس الْخلق وأبدانهم وَذكر ان اقواما تكلمُوا فِي الرّوح وَزَعَمُوا انها غير مخلوقة وَخص بَعضهم مِنْهَا أَرْوَاح الْقُدس وَأَنَّهَا من ذَات الله قَالَ وَأَنا أذكر أقاويل متقدميهم وَأبين مَا يُخَالف أقاويلهم من الْكتاب والأثر وأقاويل الصَّحَابَة وَالتَّابِعِينَ وَأهل الْعلم وأوضح خطأ الْمُتَكَلّم فِي الرّوح بِغَيْر علم وان كَلَامهم يُوَافق قَول جهم بن صَفْوَان وَأَصْحَابه فَذكر ان النَّاس اخْتلفُوا فِي معرفَة الْأَرْوَاح ومحلها من النَّفس فَقَالَ بَعضهم الارواح كلهَا مخلوقة قَالَ وَهَذَا مَذْهَب اهل الْجَمَاعَة والأثر واحتجت بقول النَّبِي صلى الله عَلَيْهِ وَسلم الارواح جنود مجندة فَمَا تعارف مِنْهَا ائتلف رَوَاهُ الامام أَحْمد وَمُسلم

(2/177)

وَأَبُو دَاوُد من حَدِيث أبي هُرَيْرَة رَضِي الله عَنهُ وَرَوَاهُ البُخَارِيّ من حَدِيث سلمَان الْفَارِسِي وَعبد الله بن عَبَّاس وأمير الْمُؤمنِينَ عَليّ بن أبي طَالب وَعبد الله بن عمر وَعبد الله بن عنسبة رَضِي الله عَنْهُم والجنود المجندة لَا تكون إِلَّا مخلوقة وَقَالَ بَعضهم الْأَرْوَاح من أَمر الله اخفى الله حَقِيقَتهَا وَعلمهَا عَن الْخلق واحتجت بقول الله تَعَالَى {قل الرّوح من أَمر رَبِّي} الاسراء
وَقَالَ بَعضهم الْأَرْوَاح نور من نور الله تَعَالَى وحياة من حَيَاته وَاحْتَجُّوا بقول النَّبِي صلى الله عَلَيْهِ وَسلم إِن الله خلق خلقه من ظلمَة ثمَّ القى عَلَيْهِم من نوره وَتَمام الحَدِيث فَمن أَصَابَهُ من ذَلِك النُّور يَوْمئِذٍ اهْتَدَى وَمن أخطأه ضل رَوَاهُ الامام احْمَد وَالْحَاكِم وَالتِّرْمِذِيّ من حَدِيث عبد الله بن عَمْرو بن الْعَاصِ رَضِي الله عَنهُ وَقَالَ مُحَمَّد بن نصر الْمروزِي فِي كِتَابه تَأَول صنف من الزَّنَادِقَة وصنف من الروافض فِي روح ابْن آدم مَا تأولته النَّصَارَى فِي روح عِيسَى وَمَا تَأَوَّلَه قوم من ان الرّوح انْفَصل من ذَات الله تَعَالَى وتقدست أسماؤه فَصَارَ فِي الْمُؤمن فعبد صنف من النَّصَارَى عِيسَى وَمَرْيَم جَمِيعًا لَان عِيسَى عِنْدهم روح من الله فَصَارَ فِي مَرْيَم فَهُوَ غير مَخْلُوق عِنْدهم وَقَالَ صنف من الزَّنَادِقَة وصنف من الروافض إِن روح آدم عَلَيْهِ السَّلَام مثل ذَلِك أَنه غير مَخْلُوق وتأولوا قَوْله {ونفخت فِيهِ من روحي} الْحجر وَقَوله {ثمَّ سواهُ وَنفخ فِيهِ من روحه} السَّجْدَة فزعموا أَن روح ابْن آدم لَيْسَ بمخلوق كَمَا تَأَول من قَالَ إِن النُّور من الرب غير مَخْلُوق قَالُوا ثمَّ صَار بعد آدم فِي الْوَصِيّ بعده ثمَّ هُوَ فِي كل نَبِي ووصي الى ان صَار فِي عَليّ بن ابي طَالب رَضِي الله عَنهُ ثمَّ فِي ابنية الْحسن وَالْحُسَيْن رَضِي الله عَنْهُمَا ثمَّ فِي كل وَصِيّ وَإِمَام فِيهِ يعلم الامام كل شَيْء لَا يحْتَاج ان يتَعَلَّم من اُحْدُ

(2/178)

وَقَالَ وَلَا خلاف بَين الْمُسلمين أَن الْأَرْوَاح فِي آدم وبنيه وَعِيسَى وَمن سواهُ من بني آدم كلهَا مخلوقة الله خلقهَا وأنشأها وَكَونهَا وَأخْبر عَنْهَا ثمَّ أضافها إِلَى نَفسه كَمَا أضَاف اليه سَائِر خلقه قَالَ تَعَالَى {وسخر لكم مَا فِي السَّمَاوَات وَمَا فِي الأَرْض جَمِيعًا مِنْهُ} الجاثية
قَالَ شيخ الاسلام ابْن تَيْمِية رَحمَه الله روح الْآدَمِيّ مخلوقة مبدعة بِاتِّفَاق سلف الْأمة وأئمتها وَسَائِر أهل السّنة وَقد حكى إِجْمَاع الْعلمَاء على انها مخلوقة غير وَاحِد من أَئِمَّة الْمُسلمين مثل مُحَمَّد بن نصر الْمروزِي الامام الْمَشْهُور الَّذِي هُوَ من اعْلَم اهل زَمَانه بالاجماع وَالِاخْتِلَاف وَكَذَلِكَ أَبُو مُحَمَّد ابْن قُتَيْبَة
قَالَ النَّاظِم فِي كتاب الرّوح قد تكلم فِي هَذِه الْمَسْأَلَة طوائف من اكابر الْعلمَاء والمشايخ وردوا على من يزْعم أَنَّهَا غير مخلوقة وصنف الْحَافِظ أَبُو عبد الله بن مندة فِي ذَلِك كتابا كَبِيرا وَقَبله الامام مُحَمَّد بن نصر الْمروزِي وَغَيره وَالشَّيْخ ابو سعيد الخرار وَأَبُو يَعْقُوب النهرجوري وَالْقَاضِي أَبُو يعلى وَقد نَص على ذَلِك الْأَئِمَّة الْكِبَار وَاشْتَدَّ نكيرهم على من يَقُول ذَلِك فِي روح عِيسَى بن مَرْيَم عَلَيْهِ السَّلَام فَكيف بِروح غَيره كَمَا ذكره الامام احْمَد رَضِي الله عَنهُ فِيمَا كتبه فِي محبسه فِي الرَّد على الزَّنَادِقَة والجهمية انْتهى
قَوْله هَذَا وَقَوْلِي إِنَّهَا لَيست كَمَا قد قَالَ اهل الافك والبهتان الخ
قَالَ النَّاظِم فِي كتاب الرّوح فِي الْمَسْأَلَة التَّاسِعَة عشرَة لما سُئِلَ عَن حَقِيقَة الرّوح وَهل هِيَ النَّفس اَوْ غَيرهَا وَذكر مَذَاهِب النَّاس فِي ذَلِك قَالَ وَقَالَت طَائِفَة لَيْسَ النَّفس جسما وَلَا عرضا وَلَيْسَت فِي مَكَان

(2/179)

وَلَا لَهَا طول وَلَا عرض وَلَا عمق وَلَا لون وَلَا بعض وَلَا هِيَ فِي الْعَالم وَلَا خَارج الْعَالم وَلَا مجانبة وَلَا مباينة وَهَذَا قَول الْمَشَّائِينَ وَهُوَ الَّذِي حَكَاهُ الْأَشْعَرِيّ عَن أرسطاطاليس وَزَعَمُوا ان تعلقهَا بِالْبدنِ لَا بالحلول فِيهِ وَلَا بالمجاورة وَلَا بالمساكنة وَلَا بالاتصال وَلَا بالمقابلة وانما هُوَ التَّدْبِير فَقَط وَاخْتَارَ هَذَا الْمَذْهَب البوشنجي وَمُحَمّد بن النُّعْمَان الملقب بالمفيد وَالْغَزالِيّ وَهُوَ قَول ابْن سينا وَأَتْبَاعه وَهُوَ ارادأ الْمذَاهب وأبطلها وابعدها من الصَّوَاب ثمَّ ذكر على ابطال هَذَا الْمَذْهَب نَحْو مائَة وَسِتَّة عشر دَلِيلا ثمَّ اجاب عَن أَدِلَّة المنازعين بِمَا لَيْسَ هَذَا مَوضِع ذكره وَالله اعْلَم قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي كسر المنجنيق الَّذِي نَصبه اهل التعطيل على معاقل الاسلام وحصونه جيلا بعد جيل ... لَا يفزعنك قراقع وفراقع وجعاجع عريت عَن الْبُرْهَان ... مَا عِنْدهم شَيْء يَهو لَك غير ذَا ... ك المنجنيق مقطع الاركان
وَهُوَ الَّذِي يَدعُونَهُ التَّرْكِيب مَنْصُوبًا على الاثبات مُنْذُ زمَان ... أَرَأَيْت هَذَا المنجنيق فانهم ... نصبوه تَحت معاقل الايمان ... بلغت حجارته الْحُصُون فهدت الشرفات واستولت على الجدران ...

(2/180)

.. لله كم حصن عَلَيْهِ استولت الْكفَّار من ذَا المنجنيق الْجَانِي ... وَالله مَا نصبوه حَتَّى عبروا ... قصدا على الْحصن الْعَظِيم الشان
وَمن البلية ان قوما بَين اهل الْحصن واطوهم على الْعدوان ... ورموا بِهِ مَعَهم وَكَانَ مصاب اهل الْحصن مِنْهُم فَوق ذِي الكفران
فتركبت من كفرهم ووفاق من ... فِي الْحصن أَنْوَاع من الطغيان
وَجَرت على الاسلام اعظم محنة ... من ذين تَقْديرا من الرَّحْمَن
وَالله لَوْلَا أَن تدارك دينه الرَّحْمَن كَانَ كَسَائِر الاديان ... لَكِن أَقَامَ لَهُ الاله بفضله ... يزكا من الانصار والاعوان ... فرموا على ذَا المنجنيق صواعقا ... وحجارة هدته للأركان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي الْجَواب عَن شبهتهم الْعُظْمَى الَّتِي بهَا يصولون وعمدتهم الْكُبْرَى الَّتِي بهَا يهولون وَهِي حجَّة التَّرْكِيب قَوْله لَا يفزعنك فعل مضارع مَبْنِيّ على الْفَتْح لاتصاله بنُون التَّأْكِيد الْخَفِيفَة
قَوْله المنجنيق آلَة ترمي بهَا الْحِجَارَة كالمنجنوق معربة جمع منجنيقات ومجانق ومجانيق وَقد جنقوا يجنقون وجنقوا تجنيقا
قَوْله معاقل الاسلام جمع معقل وَهُوَ الْحصن والملجأ أَي حصون الاسلام ... فاسألهم مَاذَا الَّذِي يعنون بالتركيب فالتركيب سِتّ معَان ... إِحْدَى مَعَانِيه هُوَ التَّرْكِيب من ... متباين كتركب الْحَيَوَان ... من هَذِه الأعضا كَذَا أعضاؤه قد ركبت من أَربع الْأَركان ...

(2/181)

.. أفلازم ذَا للصفات لربنا ... وعلوه من فَوق كل مَكَان ... وَلَعَلَّ جاهلكم يَقُول مباهتا ... ذَا لَازم الاثبات بالبرهان ... فالبهت عنْدكُمْ رخيص سعره ... حثوا بِلَا كيل وَلَا ميزَان ...

هَذَا هُوَ الْمَعْنى الاول من مَعَاني التَّرْكِيب فان النَّاظِم ذكر ان للتركيب سِتّ معَان وَهَذَا التَّرْكِيب كَمَا قَالَ النَّاظِم كتركب الْحَيَوَان من هَذِه الْأَعْضَاء وَكَذَلِكَ تركب الْأَعْضَاء من الاركان الاربعة وَهِي المَاء والهواء وَالتُّرَاب وَالنَّار والرب تَعَالَى مَوْصُوف بصفاته العلى وَلَا يلْزم هَذَا التَّرْكِيب
وَقَوله أفلازم ذَا الصِّفَات لربنا وَهَذَا اسْتِفْهَام انكار أَي لَيْسَ بِلَازِم قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا وَثَانِيها فتركيب الجوا ... ر وَذَاكَ بَين اثْنَيْنِ يفترقان
كالجسر وَالْبَاب الَّذِي تركيبه ... بجواره لمحله من بَان
والاول الْمَدْعُو تركيب امتزا ... ج واختلاط وَهُوَ ذُو تبيان
أفلازم ذَا من ثُبُوت صِفَاته ... أَيْضا تَعَالَى الله ذُو السُّلْطَان ...
هَذَا هُوَ الْمَعْنى الثَّانِي من مَعَاني التَّرْكِيب وَهُوَ تركيب الْجوَار كتركيب الْبَاب على الجسر وَالْأول يُسمى تركيب امتزاج
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالثَّالِث التَّرْكِيب من متماثل ... يدعى الْجَوَاهِر فردة الْأَركان ...

(2/182)

هَذَا هُوَ الْمَعْنى الثَّالِث من مَعَاني التَّرْكِيب وَهُوَ التَّرْكِيب من الْجَوَاهِر المنفردة وَإِثْبَات ذَلِك هُوَ قَول بعض الْمُتَكَلِّمين وإنكار ذَلِك هُوَ قَول ابْن كلاب واتباعه وَهُوَ قَول الهاشمية والنجارية والضرارية وَبَعض الكرامية وَسَتَأْتِي الْإِشَارَة لى بُطْلَانه من كَلَام النَّاظِم ... قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالرَّابِع الْجِسْم الْمركب من هيو ... لاه وَصورته لذِي اليونان ... فالجسم فَهُوَ مركب من ذين عِنْد الفيلسوف وَذَاكَ ذُو بطلَان ...

وَمن الْجَوَاهِر عِنْد ارباب الكلا ... م وَذَاكَ ايضا وَاضح الْبطلَان ...
هَذَا هُوَ الْمَعْنى الرَّابِع من مَعَاني التَّرْكِيب وَهُوَ التَّرْكِيب من الهيولي وَالصُّورَة عِنْد الفلاسفة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فالمثبتون الْجَوْهَر الْفَرد الَّذِي ... زعموه أصل الدّين والايمان
قَالُوا بِأَن الْجِسْم مِنْهُ مركب وَلَهُم خلاف وَهُوَ ذُو ألوان ... هَل يُمكن التَّرْكِيب من جزئين أَو ... من أَربع أَو سِتَّة وثمان ... أَو سِتّ عشرَة قد حَكَاهُ الْأَشْعَرِيّ لذِي مقالات على التِّبْيَان
أفلازم ذَا من ثُبُوت صِفَاته ... وعلوه سُبْحَانَ ذِي السبحان ... وَالْحق أَن الْجِسْم لَيْسَ مركبا ... من ذَا وَلَا هَذَا هما عدمان
والجوهر الْفَرد الَّذِي قد أثبتو ... هـ لَيْسَ ذَا أبدا وَذَا إِمْكَان ... لَو كَانَ ذَلِك ثَابتا لزم المحا ... ل لواضح الْبطلَان والبهتان ...

(2/183)

.. من أوجه شَتَّى ويعسر نظمها ... جدا وَلأَجل صعوبة الاوزان
أتكون خردلة تَسَاوِي الطود فِي الْأَجْزَاء فِي شَيْء من الأذهان
إِذْ كَانَ كل مِنْهُمَا أجزاؤه ... لَا تَنْتَهِي بالعد والحسبان ... وَإِذا وضعت الجوهرين وثالثا ... فِي الْوسط وَهُوَ الحاجز الوسطان ... فلأجله افْتَرقَا فَلَا يتلاقيا ... حَتَّى يَزُول اذا فيلتقيان
مَا مَسّه إِحْدَاهمَا مِنْهُ هُوَ الممسوس للثَّانِي بِلَا فرقان ... هَذَا محَال أَو تَقولُوا غَيره ... فَهُوَ انقسام وَاضح التِّبْيَان ...

شرع النَّاظِم رَحْمَة الله تَعَالَى فِي إبِْطَال القَوْل بالجوهر الْفَرد مَعَ ان الْقَائِلين بِهِ من الْمُتَكَلِّمين يَزْعمُونَ أَن إثْبَاته هُوَ أصل الدّين وَالْإِيمَان
قَالَ أَبُو الْمَعَالِي الْجُوَيْنِيّ رَحمَه الله تَعَالَى وَغَيره اتّفق الْمُسلمُونَ على ان الاجسام تتناهى فِي تجزئتها وانقسامها حَتَّى تصير أفرادا وَمَعَ هَذَا فقد شكّ هُوَ فِيهِ وَكَذَلِكَ شكّ فِيهِ أَبُو الْحسن الْبَصْرِيّ وَأَبُو عبد الله الرَّازِيّ
قَالَ شيخ الاسلام وَمَعْلُوم ان هَذَا القَوْل لم يقلهُ أحد من أَئِمَّة الْمُسلمين وَلَا من الصَّحَابَة وَلَا التَّابِعين لَهُم باحسان وَلَا أحد من ائمة الْعلم الْمَشْهُورين بَين الْمُسلمين وَأول من قَالَ ذَلِك فِي الاسلام طَائِفَة من الْجَهْمِية والمعتزلة وَهَذَا من الْكَلَام الَّذِي ذمه السّلف وعابوه وَلَكِن حاكي هَذَا الاجماع لما لم يعرف أصُول الدّين إِلَّا مَا فِي كتب الْكَلَام وَلم يجد الا من يَقُول بذلك اعْتقد هَذَا إِجْمَاع الْمُسلمين وَالْقَوْل بالجوهر الْفَرد بَاطِل وَالْقَوْل بالهيولي وَالصُّورَة بَاطِل انْتهى كَلَامه
قَوْله هَل يُمكن التَّرْكِيب من جزئين الخ أَي ان الْقَائِلين بالجوهر

(2/184)

الْفَرد اخْتلفُوا هَل يُمكن تركيب الْجِسْم من جزئين أَو أَرْبَعَة اَوْ سِتَّة أَو ثَمَانِيَة أَو سِتَّة عشر على خلاف بَينهم حَكَاهُ الْأَشْعَرِيّ فِي المقالات
وَفِي الْعقل وَالنَّقْل لشيخ الاسلام من يثبت الْجَوْهَر الْفَرد وَيَقُول بتماثل الاجسام وَأَن مَا يحدثه الله تَعَالَى من الْحَوَادِث انما هُوَ تَحْويل الْجَوَاهِر الَّتِي هِيَ أجسام من صفة إِلَى صفة مَعَ بَقَاء أعيانها وَيُنْكِرُونَ الاستحالة وَجُمْهُور الْعُقَلَاء وَأهل الْعلم من الْفُقَهَاء وَغَيرهم متفقون على بطلَان قَوْلهم وان الله تَعَالَى يحدث الْأَعْيَان ويبدعها وان كَانَ يحِيل الْجِسْم الاول الى جرم آخر فَلَا يَقُولُونَ إِن جرم النُّطْفَة بَاقٍ فِي بدن الانسان وَلَا جرم النواة بَاقٍ فِي النَّخْلَة انْتهى كَلَامه
وَقَول النَّاظِم أتكون خردلة تَسَاوِي الطود الخ أَي أتكون الخردلة الَّتِي فِي غَايَة الصغر والحقارة تَسَاوِي الْجَبَل الْعَظِيم بِجَامِع أَن أَجزَاء كل مِنْهُمَا لَا تَنْتَهِي بِالْحَدِّ والحسبان هَذَا فِي غَايَة الاحالة ثمَّ ذكر النَّاظِم دَلِيلا آخر على بطلَان هَذَا الْمَذْهَب فَقَالَ واذا وضعت الجوهرين وثالثا الخ أَي اذا فَرضنَا جُزْءا بَين جزئين فاما ان يكون الْوسط حاجبا للطرفين عَن التمَاس اَوْ لَا فعلى الأول يكون للوسط طرفان بِأَحَدِهِمَا يماس اُحْدُ الجزئين وبالآخر يماس الآخر فَلَا محَالة يكون بَين جهتيه امتداد قَابل للْقِسْمَة وَلَو وهما وَكَذَا يكون للجزئين الطَّرفَيْنِ جهتان باحداهما يماس كل من ذَيْنك الجزئين الْوسط وبالآخر يكون فَارغًا من لِقَائِه فيكونان منقسمين وعَلى الثَّانِي فَأَما ان يكون الْوسط متداخلا فِي اُحْدُ الطَّرفَيْنِ وَفِي كليهمَا فَلَا يحصل مِنْهُمَا حجم فَلَا يتألف مِنْهُمَا جسم أَو لَا يكون بَين تِلْكَ الْأَجْزَاء تَرْتِيب فَلَا يتَصَوَّر مِنْهُمَا تركيب وللقائلين بِإِبْطَال الْجَوْهَر الْفَرد أَذِلَّة أُخْرَى على بُطْلَانه تركناها اختصارا وَالله اعْلَم

(2/185)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالْخَامِس التَّرْكِيب من ذَات مَعَ ال أَوْصَاف هَذَا باصطلاح ثَان
سموهُ تركيبا وَذَلِكَ وضعهم ... مَا ذَاك فِي عرف وَلَا قُرْآن
لسنا نقر بِلَفْظَة مَوْضُوعَة ... بالاصطلاح لشيعة اليونان
أَو من تلقى عَنْهُم من فرقة ... جهمية لَيست بِذِي عرفان
من وَصفه سُبْحَانَهُ بصفاته الْعليا وَيتْرك مُقْتَضى الْقُرْآن ... وَالْعقل والفطرات أَيْضا كلهَا ... قبل الْفساد وَمُقْتَضى الْبُرْهَان
سموهُ مَا شِئْتُم فَلَيْسَ الشَّأْن فِي ال أَسمَاء بالالقاب ذَات الشان ... هَل من دَلِيل يَقْتَضِي إبِْطَال ذَا التَّرْكِيب من عقل وَمن فرقان
وَالله لَو نشرت شيوخكم لما ... قدرُوا عَلَيْهِ لَو أَتَى الثَّقَلَان ...

هَذَا هُوَ الْقسم الْخَامِس من اقسام التَّرْكِيب عِنْدهم وَهُوَ التَّرْكِيب من ذَات وصفات وَهَذَا على اصْطِلَاح اليونان وَمن وافقهم من الْجَهْمِية وَهُوَ من أظهر الْأُمُور بطلانا وَسَيَأْتِي إِبْطَاله فِي كَلَام النَّاظِم وَقَول النَّاظِم لسنا نقر بِلَفْظَة مَوْضُوعَة الخ كَذَا فِي جَمِيع مَا رَأينَا من النّسخ نقر بِالْقَافِ من الْإِقْرَار وصواب اللَّفْظَة نفر بِالْفَاءِ أَي لَيْسَ نفر بِسَبَب هَذَا الِاصْطِلَاح الَّذِي اصطلحتموه من وَصفه سُبْحَانَهُ بصفاته الْعليا وَالْجَار وَالْمَجْرُور وَهُوَ قَوْله من وَصفه مُتَعَلق ب نفر وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالسَّادِس التَّرْكِيب من مَاهِيَّة ... ووجودها مَا هَا هُنَا شَيْئَانِ ...

(2/186)

.. الا اذا اخْتلف اعتبارهما فَذا ... فِي الذِّهْن وَالثَّانِي فَفِي الْأَعْيَان
فهناك يعقل كَون ذَا غير لذا ... فعلى اعتبارهما هما غيران
أما اذا اتَّحد اعْتِبَارا كَانَ نفس وجودهَا هُوَ ذَاتهَا لَا ثَان ... من قَالَ شَيْئا غير ذَا كَانَ الَّذِي ... قد قَالَه ضرب من الفعلان ... هَذَا وَكم خبط هُنَا قد زَالَ بالتفصيل وَهُوَ الاصل فِي العرفات ...

هَذَا هُوَ الْقسم السَّادِس من أَقسَام التَّرْكِيب وَهُوَ التَّرْكِيب من الْوُجُود والماهية وَحَاصِل كَلَام النَّاظِم هُنَا ان الْوُجُود والماهية اذا اخْتلف اعتبارهما فَأخذ أَحدهمَا ذهنيا وَالْآخر خارجيا فالوجود غير الْمَاهِيّة وَإِن أخذا ذهنين فالوجود هُوَ الْمَاهِيّة وَكَذَا إِن أخذا خارجيين فالوجود هُوَ الْمَاهِيّة
قَوْله من الفعلان هُوَ بِضَم الْفَاء وَإِسْكَان الْعين يَعْنِي كلمة فِي وزن الفعلان كالبهتان والبطلان وَنَحْوهمَا وَهَذَا كَمَا فِي قَول المتنبي فِي رثاء أُخْت سيف الدولة ابْن حمدَان وَاسْمهَا خَوْلَة ... كَأَن فعلة لم تملأ مواكبها ديار بكر وَلم تخلع وَلم تهب ...

وَذَلِكَ أَن المتنبي لم يُصَرح باسمها استعظاما لكَونهَا ملكه بل كنى عَن اسْمهَا بفعلة فَلفظ فعلة حكمهَا حكم موزونها مُمْتَنع من الصّرْف للعلمية والتأنيث فَكَذَا فعلة مُمْتَنع قَالَ ابْن جني كنى بفعلة عَن اسْمهَا وَاسْمهَا خَوْلَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَابْن الْخَطِيب وَحزبه من بعده ... لم يهتدوا لمواقع الْفرْقَان ... بل خبطوا نقلا وبحثا أوجبا ... شكا لكل ملدد حيران ...

(2/187)

.. هَل ذَات رب الْعَالمين وجوده ... أم غَيره فهما إِذا شَيْئَانِ
فَيكون تركيبا محالا ذَاك إِن ... قُلْنَا بِهِ فَيصير ذَا إِمْكَان
واذا نَفينَا ذَاك صَار وجوده كالمطلق الْمَوْجُود فِي الأذهان ... وحكوا أقاويلا ثَلَاثًا ذَيْنك ال أَعلَى وَبَين وجود ذِي الْإِمْكَان
وسطوا عَلَيْهَا كلهَا بِالنَّقْصِ وَال ... إبِْطَال والتشكيك للانسان ...

قَوْله ابْن الْخَطِيب يَعْنِي الْفَخر الرَّازِيّ وَهُوَ مُحَمَّد بن عمر بن الْحُسَيْن بن الْحسن ابْن عَليّ الْعَلامَة سُلْطَان الْمُتَكَلِّمين صَاحب التصانيف أَبُو عبد الله الْقرشِي الْبكْرِيّ التَّمِيمِي الطبرستاني الأَصْل ثمَّ الرَّازِيّ ابْن خطيبها الْمُفَسّر امام وقته فِي الْعُلُوم الْعَقْلِيَّة وَأحد الْأَئِمَّة فِي الْعُلُوم الشَّرْعِيَّة
قَالَ الْحَافِظ رَحمَه الله تَعَالَى الْفَخر ابْن الْخَطِيب صَاحب التصانيف رَأس فِي الذكاء والعقليات وَلكنه عري من الْآثَار وَله تشكيكات على مسَائِل من اصول الدّين تورث حيرة وَقَالَ الْحَافِظ ابْن حجر فِي لِسَان الْمِيزَان مثل مَا ذكرنَا عَن الذَّهَبِيّ فِي شَأْنه وَزَاد أَنه كَانَ يَقُول مَعَ تبحره فِي الْأُصُول من الْتزم دين الْعَجَائِز فَهُوَ الفائز وَكَانَ يعاب ايراد الشّبَه الشَّدِيدَة وَيقصر فِي حلهَا حَتَّى قَالَ بعض المغاربة يُورد الشُّبْهَة نَقْدا ويحلها نَسِيئَة وَقد ذكره ابْن دحْيَة فمدح وذم وَذكره ابو شامة فَحكى عَنهُ أَشْيَاء رَدِيئَة وَذكر النَّجْم الطوفي فِي الاكسير فِي علم التَّفْسِير مَا ملخصه مَا رَأَيْت فِي التفاسير أجمع لغالب علم التَّفْسِير من الْقُرْطُبِيّ وَمن تَفْسِير الامام فَخر الدّين إِلَّا أَنه كثير الْعُيُوب فَحَدثني شرف الدّين النصيبي عَن شَيْخه سراج الدّين السرمساجي المغربي أَنه صنف كتاب المأخذ فِي مجلدين بَين فيهمَا مافي تَفْسِير الْفَخر من الزيف والبهرج

(2/188)

وَكَانَ ينقم عَلَيْهِ كثيرا وَيَقُول يُورد شبه الْمُخَالفين فِي الْمَذْهَب وَالدّين على غَايَة مَا يكون من التَّحْقِيق ثمَّ يُورد مَذْهَب أهل السّنة وَالْحق على غَايَة من الوهن قَالَ الطوفي ولعمري إِن هَذَا دأبه فِي كتبه الكلامية حَتَّى اتهمه بعض النَّاس وَلكنه خلاف ظَاهر حَاله لِأَنَّهُ لَو كَانَ اخْتَار قولا اَوْ مذهبا مَا كَانَ عِنْده من يخَاف مِنْهُ حَتَّى يسْتَتر عَنهُ وَلَعَلَّ سَببه أَنه كَانَ يستفرغ قواه فِي تَقْرِير دَلِيل الْخصم فاذا انْتهى الى تَقْرِير دَلِيل نَفسه لَا يبْقى عِنْده شَيْء من القوى وَلَا شكّ أَن القوى النفسانية تَابِعَة للقوى الْبَدَنِيَّة وَقد صرح فِي مُقَدّمَة نِهَايَة الْعُقُول أَنه يُقرر مَذْهَب خَصمه تقريرا لَو أَرَادَ خَصمه أَن يقرره لم يقدر على الزِّيَادَة على ذَلِك وَذكر ابْن خَلِيل السكونِي فِي كتاب الرَّد على الْكَشَّاف انا الامام الرَّازِيّ ابْن الْخَطِيب قَالَ فِي كتبه فِي الْأُصُول إِن مَذْهَب الْجَبْر هُوَ الْمَذْهَب هُوَ الْمَذْهَب الصَّحِيح وَقَالَ فِي التَّفْسِير قَوْله تَعَالَى {وَاعْلَمُوا أَن الله يحول بَين الْمَرْء وَقَلبه} الْأَنْفَال كلَاما يدل على أَن مَذْهَب الْجَبْر هُوَ الْحق حَيْثُ قَالَ وَقد دللنا بالبراهين الْعَقْلِيَّة على صِحَة ان الامر كَذَلِك أَي العَبْد مجبور نَعُوذ بِاللَّه من أَمْثَال ذَلِك وَقَالَ بِصِحَّة بَقَاء الْأَعْرَاض وبنفي صِفَات الله الْحَقِيقِيَّة وَزعم أَنَّهَا مُجَرّد نسب وإضافات كَقَوْل الفلاسفة وسلك طَرِيق أرسطو فِي دَلِيل التمانع وَنقل عَن تِلْمِيذه التَّاج الأرموي أَنه نظر فِي كَلَامه فهجره الى مصر وهموا بِهِ فاستتر وَنقل عَنهُ انه قَالَ عِنْدِي كَذَا وَكَذَا مائَة شُبْهَة على القَوْل بحدوث الْعَالم وَمِنْه مَا قَالَه شَيْخه ابْن الْخَطِيب فِي آخر الْأَرْبَعين والمتكلم يسْتَدلّ على الْقدَم بِوُجُوب تَأَخّر الْفِعْل والفيلسوف يدل على قدسه باستحالة تعطل الْفَاعِل عَن أَفعاله ثمَّ أسْند عَن ابْن الطباخ ان الْفَخر كَانَ شِيعِيًّا يقدم محبَّة اهل الْبَيْت كمحبة الشِّيعَة حَتَّى قَالَ فِي بعض تصانيفه وَكَانَ عَليّ

(2/189)

شجاعا بِخِلَاف غَيره وَعَابَ عَلَيْهِ تَسْمِيَته لتفسيره مَفَاتِيح الْغَيْب ولمختصره فِي الْمنطق الْآيَات الْبَينَات وَتَقْرِيره لتلاميذه فِي وَصفه بِأَنَّهُ الامام الْمُجْتَبى أستاذ الدُّنْيَا أفضل الْعَالم فَخر بني آدم حجَّة الله على الْخلق صدر صُدُور الْعَرَب والعجم هَذَا آخر كَلَامه وَقد مَاتَ الْفَخر سنة سِتّ وسِتمِائَة بِمَدِينَة هراة واوصى بِوَصِيَّة تدل على أَنه حسن اعْتِقَاده انْتهى عبارَة اللِّسَان وَمِمَّا قَالَ فِيهِ إِن لَهُ كتاب السِّرّ المكتوم فِي مُخَاطبَة النُّجُوم سحر صَرِيح فَلَعَلَّهُ تَابَ من تأليفه إِن شَاءَ الله تَعَالَى
قلت ولد فِي رَمَضَان سنة أَربع وَأَرْبَعين وَخَمْسمِائة وَقيل سنة ثَلَاث واشتغل أَولا على وَالِده ضِيَاء الدّين عمر وَهُوَ من تلامذة الْبَغَوِيّ على الْكَمَال السمناني وَالْمجد الجيلي صَاحب مُحَمَّد بن يحيى وأتقن علوما كَثِيرَة وبرز فِيهَا وساد وقصده الطّلبَة من سَائِر الْبِلَاد وصنف فِي فنون كَثِيرَة وَكَانَ لَهُ مجْلِس كَبِير فِي الْوَعْظ يحضرهُ الْخَاص وَالْعَام وَيلْحق فِيهِ حَال وَوجد وَجَرت بَينه وَبَين جمَاعَة من الكرامية مخاصمات وَفتن وأوذي بسببهم وَكَانَ ينَال مِنْهُم فِي مَجْلِسه وينالون مِنْهُ وَكَانَ إِذا ركب مَشى حوله نَحْو ثَلَاثمِائَة تلميذ فُقَهَاء وَغَيرهم وَقيل كَانَ يحفظ الشَّامِل لإِمَام الْحَرَمَيْنِ فِي الْكَلَام وَنَدم على دُخُوله فِي الْكَلَام وَرُوِيَ عَنهُ انه قَالَ لقد أختبرت الطّرق الكلامية والمناهج الفلسفية فَلم أَجدهَا تروي غليلا وَلَا تشفي عليلا ورايت اصح الطّرق طَريقَة الْقُرْآن أَقرَأ فِي التَّنْزِيه {وَالله الْغَنِيّ وَأَنْتُم الْفُقَرَاء} مُحَمَّد وَقَوله تَعَالَى {لَيْسَ كمثله شَيْء} الشورى و {قل هُوَ الله أحد} واقرأ فِي الاثبات {الرَّحْمَن على الْعَرْش اسْتَوَى} طه {يخَافُونَ رَبهم من فَوْقهم} النَّحْل {إِلَيْهِ يصعد الْكَلم الطّيب} فاطر واقرأ فِي أَن الْكل من عِنْد الله {قل كل من عِنْد الله} النِّسَاء ثمَّ قَالَ

(2/190)

وَأَقُول من صميم الْقلب وَمن دَاخل الرّوح إِنِّي مقرّ بِأَن كل مَا هُوَ الْأَفْضَل الْأَعْظَم الْأَجَل فَهُوَ لَك وكل مَا هُوَ عيب اَوْ نقص فَأَنت منزه عَنهُ وَكَانَت وَفَاته ب هراة يَوْم عيد الْفطر سنة سِتّ وسِتمِائَة قَالَ أَبُو شامة وَبَلغنِي أَنه خلف من الذَّهَب ثَمَانِينَ ألف دِينَار سوى الدَّوَابّ وَالْعَقار وَغير ذَلِك وَمن تصانيفه التَّفْسِير الْكَبِير لم يتمه فِي اثْنَي عشر مجلدا كبارًا أسماه مَفَاتِيح الْغَيْب وَكتاب الْمَحْصُول والمنتخب وَكتاب الاربعين وَنِهَايَة الْعُقُول والتبيان والبرهان فِي الرَّد على أهل الزيغ والطغيان المباحث الْعمادِيَّة فِي المطالب المعادية تأسيس التَّقْدِيس فِي تَأْوِيل الصِّفَات إرشاد النظار إِلَى لطائف الاسرار المعالم فِي أصُول الدّين المعالم فِي أصُول الْفِقْه شرح اسماء الله الْحسنى شرح الاشارات الملخص فِي الفلسفة وَيُقَال إِنَّه شرح نصف الْوَجِيز للغرالي وَشرح سقط الزند للمعري وَله طَريقَة فِي الْخلاف وَشرح كليات القانون وصنف فِي مَنَاقِب الشَّافِعِي رَضِي الله عَنهُ الى غير ذَلِك ورزق السَّعَادَة فِي مصنفاته حَتَّى انتشرت فِي الْآفَاق وَأَقْبل النَّاس على الِاشْتِغَال بهَا
وَذَلِكَ أَن الْفَخر الرَّازِيّ وَأَتْبَاعه حكوا للنَّاس فِي وجود الرب تَعَالَى إِلَى ثَلَاثَة أَقْوَال أَحدهَا ان الْوُجُود مقول بالاشتراك اللَّفْظِيّ فَقَط وَالثَّانِي أَن وجود الْوَاجِب زَائِد على ماهيته وَالثَّالِث أَنه وجود مُطلق لَيْسَ لَهُ حَقِيقَة غير الْوُجُود الْمَشْرُوط بسلب كل مَاهِيَّة ثبوتية
قَالَ شيخ الاسلام فَيُقَال لَهُم الْأَقْوَال الثَّلَاثَة بَاطِلَة وَالْقَوْل الْحق لَيْسَ وَاحِدًا من الثَّلَاثَة وانما أصل الْغَلَط هُوَ توهمهم انا اذا قُلْنَا ان الْوُجُود يَنْقَسِم الى وَاجِب وممكن لزم أَن يكون فِي الْخَارِج وجود هُوَ نَفسه فِي الْوَاجِب وَهُوَ نَفسه فِي الْمُمكن وَهَذَا غلط فَلَيْسَ فِي الْخَارِج بَين الْمَوْجُودين

(2/191)

شَيْء هُوَ نَفسه فيهمَا وَلَكِن لفظ الْوُجُود وَمَعْنَاهُ الَّذِي فِي الذِّهْن والخط الَّذِي يدل على اللَّفْظ يتَنَاوَل الْمَوْجُودين ويعمهما يَشْتَرِكَانِ فِيهِ فشمول معنى الْوُجُود الَّذِي فِي الذِّهْن لَهما كشمول لفظ الْوُجُود والخط الَّذِي يكْتب بِهِ هَذَا اللَّفْظ لَهما فهما مشتركان فِي هَذَا فَأَما نفس مَا يُوجد فِي الْخَارِج فانما يشتبهان فِيهِ من بعض الْوُجُوه فاما ان تكون نفس هَذَا وَصفته فِيهَا شَيْء من ذَات هَذَا وَصفته فَهَذَا مِمَّا يعلم فَسَاده كل من تصَوره وَمن توقف فِيهِ فلعدم تصَوره لَهُ وَحِينَئِذٍ فَالْقَوْل فِي اسْم الْوُجُود كالقول فِي اسْم الذَّات وَالْعين والماهية وَالنَّفس والحقيقة وكما ان الْحَقِيقَة تَنْقَسِم الى حَقِيقَة وَاجِبَة وَحَقِيقَة مُمكنَة وَكَذَلِكَ لفظ الْمَاهِيّة وَلَفظ الذَّات وَنَحْو ذَلِك فَكَذَلِك لفظ الْوُجُود فاذا قُلْنَا إِن الْحَقِيقَة أَو الْمَاهِيّة تَنْقَسِم الى وَاجِبَة وممكنة لم يلْزم أَن تكون مَاهِيَّة الْوَاجِب فِيهَا شَيْء من مَاهِيَّة الْمُمكن فَكَذَلِك اذا قيل الْوُجُود يَنْقَسِم الى وَاجِب وممكن لم يلْزم أَن يكون مَاهِيَّة الْوَاجِب فِيهَا شئ من مَاهِيَّة الْمُمكن فَكَذَلِك اذا قيل الْوُجُود يَنْقَسِم الى وَاجِب وممكن لم يلْزم أَن يكون الْوُجُود الْوَاجِب فِيهِ شَيْء من وجود غَيره بل لَيْسَ فِيهِ وجود مُطلق وَلَا مَاهِيَّة مُطلقَة بل ماهيته هِيَ حَقِيقَته وَهِي وجوده واذا كَانَ الْمَخْلُوق الْمعِين وجوده الَّذِي فِي الْخَارِج هُوَ نفس ذَاته وَحَقِيقَته وماهيته الَّتِي فِي الْخَارِج لَيْسَ فِيهِ من الْخَارِج شَيْئَانِ فالخالق تَعَالَى أولى أَن تكون حَقِيقَته هِيَ وجوده الثَّابِت الَّذِي لَا يشركهُ فِيهِ أحد وَهُوَ نفس ماهيته الَّتِي هِيَ حَقِيقَته الثابته فِي نفس الْأَمر وَلَو قدر أَن الْوُجُود الْمُشْتَرك بَين الْوَاجِب والممكن مَوْجُود فيهمَا فِي الْخَارِج وَأَن الجوانية الْمُشْتَركَة هِيَ بِعَينهَا فِي النَّاطِق والأعجم كَأَن يُمَيّز أَحدهمَا عَن الآخر بِوُجُود خَاص كَمَا يتَمَيَّز الانسان بحيوانية تخصه وكما ان السوَاد وَالْبَيَاض اذا اشْتَركَا فِي مُسَمّى اللَّوْن تميز أَحدهمَا بلونه الْخَاص عَن الآخر وَهَؤُلَاء

(2/192)

لضالون يجْعَلُونَ الْوَاحِد اثْنَيْنِ والاثنين وَاحِدًا فيجعلون هَذِه الصّفة هِيَ هَذِه الصّفة ويجعلون الصّفة هِيَ الْمَوْصُوف فيجعلون الِاثْنَيْنِ وَاحِدًا كَمَا قَالُوا إِن الْعلم هُوَ الْقُدْرَة وَهُوَ الْإِرَادَة وَالْعلم هُوَ الْعَالم ويجعلون الْوَاحِد اثْنَيْنِ كَمَا يجْعَلُونَ الشَّيْء الْمعِين الَّذِي هُوَ هَذَا الانسان هُوَ عدَّة جَوَاهِر انسان وحيوان وناطق وحساس ومتحرك بالارادة ويجعلون كلا من هَذِه الْجَوَاهِر غير الآخر وَمَعْلُوم انه جَوْهَر وَاحِد لَهُ صِفَات مُتعَدِّدَة وكما يفرقون بَين الْمَادَّة وَالصُّورَة ويجعلونهما جوهرين عقليين قَائِمين بأنفسهما وانما الْمَعْقُول هُوَ قيام الصِّفَات بالموصوفات والأعراض بالجواهر كالصورة الصناعية مثل صُورَة الْخَاتم وَالدِّرْهَم والسرير وَالثَّوْب فانه عرض قَائِم بجوهر هُوَ الْفضة والخشب والغزل وَكَذَلِكَ الِاتِّصَال والانفصال قائمان بِمحل هُوَ الْجِسْم وَهَكَذَا يجْعَلُونَ الصُّورَة الذهنية ثَابِتَة فِي الْخَارِج كَقَوْلِهِم فِي المجردات المفارقات للمادة وَلَيْسَ مَعَهم مَا يثبت أَنه مفارق لَا النَّفس الناطقة اذا فَارَقت الْبدن بِالْمَوْتِ والمجردات هِيَ الكليات الَّتِي تجردها النَّفس من الاعيان المشخصة فَيرجع الامر الى النَّفس وَمَا يقوم بهَا ويجعلون الْمَوْجُود فِي الْخَارِج فِي الذِّهْن كَمَا يجْعَلُونَ الْوُجُود الْوَاجِب هُوَ الْوُجُود الْمُطلق فَهَذِهِ الْأُمُور من أصُول ضلالهم حَيْثُ جعلُوا مَا فِي الْخَارِج فِي الذِّهْن وَلزِمَ من ذَلِك أَن يجْعَلُوا الثَّابِت منتفيا والمنتفي ثَابتا فَهَذِهِ الْأُمُور من أَجنَاس ضلالهم وَهَذَا كُله مَبْسُوط فِي غيرهذا الْموضع انْتهى كَلَامه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... حَتَّى اتى من ارْض امدا خرا ... ثَوْر كَبِير بل حقير الشان ...

(2/193)

.. قَالَ الصَّوَاب الْوَقْف فِي ذَا كُله ... وَالشَّكّ فِيهِ ظَاهر التِّبْيَان
هَذَا قصارى بَحثه وعلومه ... إِن شكّ فِي الله الْعَظِيم الشان ...

الْآمِدِيّ هُوَ أَبُو الْحسن عَليّ بن عَليّ بن مُحَمَّد بن سَالم الثَّعْلَبِيّ سيف الدّين ولد بآمد سنة 551 قَرَأَ على مَشَايِخ بَلَده القراآت وَحفظ كتابا على مَذْهَب احْمَد بن حَنْبَل وَبَقِي على ذَلِك مُدَّة فَكَانَ فِي أول اشْتِغَاله حنبلي الْمَذْهَب انْتقل الى مَذْهَب الشَّافِعِي ثمَّ رَحل الى الْعرَاق وَأقَام فِي الطّلب مُدَّة بِبَغْدَاد وَحصل علم الجدل وَالْخلاف والمناظرة ثمَّ انْتقل الى الشَّام واشتغل بفنون الْمَعْقُول وَحفظ مِنْهُ الْكثير وتمهر فِيهِ وَلم يكن فِي زَمَانه أحفظ مِنْهُ لهَذِهِ الْعُلُوم وصنف فِي أصُول الدّين والمنطق وَالْحكمَة وَالْخلاف وكل تصانيفه مفيدة وَكَانَ قد أَخذ عُلُوم الاوائل من نَصَارَى الكرخ ويهودها فاتهم لذَلِك فِي عقيدته ففر الى مصر خوفًا من الْفُقَهَاء سنة 593 وناظر بهَا وحاضر واظهر تصانيف فِي عُلُوم الْأَوَائِل تعصبوا عَلَيْهِ فَخرج من الْقَاهِرَة مستخفيا ثمَّ استوطن حماة أَو دمشق وَتَوَلَّى بهَا التدريس وَمَات فِيهَا سنة 631 وَمن مصنفاته الماهر فِي عُلُوم الْأَوَائِل والأواخر خمس مجلدات وَكتب أبكار الأفكار فِي أصُول الدّين أَربع مجلدات وَكتاب دقائق الْحَقَائِق فِي الفلسفة وَقد دفن فِي سفح قاسيون وَكَانَت وِلَادَته سنة 551 والآمدي نِسْبَة الى آمد وَهِي مَدِينَة كَبِيرَة فِي ديار بكر مجاورة لبلاد الرّوم
قَوْله آخرا هُوَ بِكَسْر الْخَاء أَي آخر الْأَمر أَي أَن الْآمِدِيّ قوتف فِي هَذِه الْمَسْأَلَة وَلم اطلع انا على كَلَامه فِي هَذِه الْمَسْأَلَة وَالله أعلم

(2/194)

قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
فِي أَحْكَام هَذِه التراكيب السِّتَّة
... فالأولان حَقِيقَة التَّرْكِيب لَا ... تعدوهما فِي اللَّفْظ والأذهان
وَكَذَلِكَ الْأَعْيَان أَيْضا إِنَّمَا التَّرْكِيب فِيهَا ذَانك النوعان ...

أَي الْأَوَّلَانِ اللَّذَان هما تركيب الامتزاج والاختلاط وتركيب الْجواد أَي التَّرْكِيب حَقِيقَة فِي هذَيْن النَّوْعَيْنِ ...
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... والأوسطان هما اللَّذَان تنَازع الْعُقَلَاء فِي تركيب ذِي الجثمان
وَلَهُم أقاويل ثَلَاث قد حكيناها وَبينا أتم بَيَان ...

وَلَهُم أقاويل ثَلَاث قد حكيناها وبيناها أتم بَيَان أَي التَّرْكِيب من الْجَوَاهِر المنفردة وَمن الْمَادَّة وَالصُّورَة ... والآخران هما اللَّذَان عَلَيْهِمَا ... دارت رحى الْحَرْب الَّتِي تريان ... أَنْتُم جعلتم وَصفه سُبْحَانَهُ ... بعلوه من فَوق ذِي الأكوان
وَصِفَاته الْعليا الَّتِي ثبتَتْ لَهُ ... بِالنَّقْلِ والمعقول ذِي الْبُرْهَان
من جملَة التَّرْكِيب ثمَّ نفيتم ... مضمونها من غير مَا برهَان ...

(2/195)

.. فجعلتم الْمرقاة للتعطيل هَذَا الِاصْطِلَاح وَذَا من الْعدوان ... لَكِن إِذا قيل اصْطِلَاح حَادث ... لَا حجر فِي هَذَا على إِنْسَان
فَنَقُول نفيكم بِهَذَا الِاصْطِلَاح صِفَاته هُوَ أبطل الْبطلَان ... وكذاك نفيكم بِهِ لعلوه ... فَوق السَّمَاء وَفَوق كل مَكَان ... وكذاك نفيكم بِهِ لكَلَامه ... بِالْوَحْي كالتوراة وَالْقُرْآن
وكذك نفيكم لرؤيتنا لَهُ ... يَوْم الْمعَاد كَمَا يرى القمران
وكذاك نفيكم لسَائِر مَا أَتَى ... فِي النَّقْل من وصف بِغَيْر معَان
كالوجه وَالْيَد والاصابع وَالَّذِي ... أبدا يسوؤكم بِلَا كتمان
وبودكم لَو لم يقلهُ رَبنَا ... وَرَسُوله الْمَبْعُوث بالبرهان
وبودكم وَالله لما قَالَه ... أَن لَيْسَ يدْخل مسمع الانسان
قَامَ الدَّلِيل على استناد الْكَوْن أجمعه الى خلاقه الرَّحْمَن ... مَا قَامَ قطّ على انْتِفَاء صِفَاته ... وعلوه من فَوق ذِي الأكوان ... هُوَ وَاحِد فِي وَصفه وعلوه ... ماللورى رب سواهُ ثَان
فلأي معنى يجحدون علوه ... وَصِفَاته بالفشر والهذيان
هَذَا وَمَا الْمَحْذُور الا إِن يقا ... ل مَعَ الْإِلَه لنا إِلَه ثَان
أَو أَن يعطل عَن صِفَات كَمَاله ... هَذَانِ محذوران محظوران
أما إِذا مَا قيل رب وَاحِد ... أَوْصَافه أربت على الحسبان ...

(2/196)

.. وَهُوَ الْقَدِيم فَلم يزل بصفاته ... متوحدا بل دَائِم الْإِحْسَان ...

أَي لَا مَحْذُور فِي إِثْبَات صِفَات الْكَمَال لله سُبْحَانَهُ وَإنَّهُ وَاحِد لم يزل بصفاته إِلَهًا وَاحِدًا وانما الْمَحْذُور أَن يَجْعَل مَعَ الله إِلَه آخر وتعطل صِفَات كَمَاله فهذان كَمَا قَالَ النَّاظِم محذوران محظوران
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فَبِأَي برهَان نفيتم ذَا وقلتم لَيْسَ هَذَا قطّ فِي الامكان
فلئن زعمتم انه نقص فَذا ... بهت فَمَا فِي ذَاك من نُقْصَان ... النَّقْص فِي أَمريْن سلب كَمَاله ... أَو شركه بِالْوَاحِدِ الرَّحْمَن ... أتكون أَوْصَاف الْكَمَال نقيصة ... فِي أَي عقل ذَاك أم قُرْآن
إِن الْكَمَال بِكَثْرَة الْأَوْصَاف لَا ... فِي سلبها ذَا وَاضح الْبُرْهَان
مَا النَّقْص غير السَّلب حسب وكل نقص أَصله سلب هَذَا وَاضح التِّبْيَان ... فالجهل سلب الْعلم وَهُوَ نقيصة ... وَالظُّلم سلب الْعدْل والاحسان ... متنقص الرَّحْمَن سالب وَصفه ... حَقًا تَعَالَى الله عَن نُقْصَان
وَكَذَا الثَّنَاء عَلَيْهِ ذكر صِفَاته ... وَالْحَمْد والتمجيد كل اوان
ولذاك أعلم خلقه أدراهم ... بصفاته من جَاءَ بِالْقُرْآنِ
وَله صِفَات لَيْسَ يحصيها سوا ... هـ من مَلَائِكَة وَلَا انسان
ولذاك يثني فِي الْقِيَامَة سَاجِدا ... لما يرَاهُ الْمُصْطَفى بعيان ...

(2/197)

.. بثناء حمد لم يكن فِي هَذِه الدُّنْيَا ليحصيه مدى الازمان ... وثناؤه بصفاته لَا بالسلو ... ب كَمَا يَقُول العادم الْعرْفَان ...

حَاصِل هَذِه الأبيات أَنكُمْ أَيهَا المعطلة لماذا نقيتم الصِّفَات فان زعمتم انها نقص فَهَذَا كذب وبهت وانما النَّقْص فِي امرين إِمَّا سلب الْكَمَال أون إِثْبَات شريك لله تَعَالَى وَأما أَوْصَاف الْكَمَال فحاشا أَن تكون نقصا والكمال بِكَثْرَة الْأَوْصَاف لَا فِي سلبها اذ السَّلب الْمَحْض لَا كَمَال فِيهِ الا إِذا تضمن تَنْزِيها عَن نقص كَمَا فِي سلب النّوم وَالسّنة واللغوب والطعم عَنهُ تَعَالَى وتقدس
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالْعقل دلّ على انْتِهَاء الْكَوْن أجمعه الى رب عَظِيم الشان
وَثُبُوت أَوْصَاف الْكَمَال لذاته ... لَا يَقْتَضِي إبِْطَال ذَا الْبُرْهَان
والكون يشْهد أَن خالقه تعا ... لى ذُو الْكَمَال ودائم السُّلْطَان
وكذاك يشْهد أَنه سُبْحَانَهُ فَوق الْوُجُود وَفَوق كل مَكَان ... وكذاك يشْهد أَنه سُبْحَانَهُ المعبود لَا شَيْء من الاكوان
وكذاك يشْهد أَنه سُبْحَانَهُ ... ذُو حِكْمَة فِي غَايَة الاتقان
وكذاك يشْهد أَنه ذُو قدرَة ... حَيّ عليم دَائِم الاحسان
وكذاك يشْهد أَنه الفعال حَقًا كل يَوْم رَبنَا فِي شان ... وكذاك يشْهد أَنه الْمُخْتَار فِي ... أَفعاله حَقًا بِلَا نكران ...

(2/198)

.. وكذاك يشْهد أَنه الْحَيّ الَّذِي ... مَا للممات عَلَيْهِ من سُلْطَان ... وكذاك يشْهد انه القيوم قا ... م بِنَفسِهِ ومقيم ذِي الأكوان
وكذاك يشْهد أَنه وَرَحْمَة ... وَإِرَادَة ومحبة وحنان
وكذاك يشْهد أَنه سُبْحَانَهُ ... مُتَكَلم بِالْوَحْي وَالْقُرْآن
وكذاك يشْهد أَنه سُبْحَانَهُ الخلاق باعث هَذِه الْأَبدَان ... لَا تجعلوه شَاهدا بالزور والتعطيل تِلْكَ شَهَادَة الْبطلَان
واذا تَأَمَّلت الْوُجُود رَأَيْته ... إِن لم تكن من زمرة العميان
بِشَهَادَة الاثبات حَقًا قَائِم ... لله لَا بِشَهَادَة النكران
وكذاك رسل الله شاهدة بِهِ ... أَيْضا فسل عَنْهُم عليم زمَان
وكذاك كتب الله شاهدة بِهِ ... أَيْضا فَهَذَا مُحكم الْقُرْآن
وَكَذَلِكَ الْفطر الَّتِي مَا غيرت ... عَن أصل خلقتها بِأَمْر ثَان
وَكَذَا الْعُقُول المستنيرات الَّتِي ... فِيهَا مصابيح الْهدى الرباني
أَتَرَوْنَ أَنا تاركو ذَا كُله ... لشهادة الجهمي واليونان
هذي الشُّهُود فان طلبتم شَاهدا ... من غَيرهَا سيقوم بعد زمَان
إِذْ ينجلي هَذَا الْغُبَار فَيظْهر الْحق الْمُبين مشاهدا بعيان ...

هَذِه الابيات وَاضِحَة بِحَمْد الله

(2/199)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فاذا نفيتم ذَا وقلتم إِنَّه ... ملزوم تركيب فَمن يلحاني ... إِن قلت لَا عقل وَلَا سمع لكم ... وصرخت فِيمَا بَيْنكُم بِأَذَان
هَل يَجْعَل الْمَلْزُوم عين اللَّازِم الْمَنْفِيّ هَذَا بَين الْبطلَان ... فالشيء لَيْسَ لنَفسِهِ يَنْفِي لَدَى ... عقل سليم يَا ذَوُو الْعرْفَان ... قُلْتُمْ نَفينَا وَصفه وعلوه ... من خشيَة التَّرْكِيب والامكان
لَو كَانَ مَوْصُوفا لَكَانَ مركبا ... فالوصف والتركيب متحدان
أَو كَانَ فَوق الْعَرْش كَانَ مركبا ... فالفوق والتركيب متفقان
فنفيتم التَّرْكِيب بالتركيب مَعَ ... تَغْيِير إِحْدَى اللفظتين بثان
بل صُورَة الْبُرْهَان أصبح شكلها ... شكلا عقيما لَيْسَ ذَا برهَان
فاذا جعلتم لَفْظَة التَّرْكِيب بِالْمَعْنَى الصَّحِيح امارة الْبطلَان ... جِئْنَا الى الْمَعْنى فخلصناه مِنْهَا واطرحناها اطراح مهان
هِيَ لَفْظَة مقبوحة بدعية ... مذمومة منا بِكُل لِسَان
وَاللَّفْظ بِالتَّوْحِيدِ نجعله مكا ... ن اللَّفْظ بالتركيب فِي التِّبْيَان
وَاللَّفْظ بِالتَّوْحِيدِ اولى بالصفا ... ت وبالعلو لمن لَهُ أذنان ...

(2/200)

.. هَذَا هُوَ التَّوْحِيد عِنْد الرُّسُل لَا ... أَصْحَاب جهم شيعَة الكفران ...

أَي ان الفلاسفة والجهمية يَقُولُونَ إِن اثبات الصِّفَات يلْزم مِنْهُ التَّرْكِيب
قَالَ النَّاظِم فاذا نفيتم الصِّفَات وقلتم إِنَّه ملزوم التَّرْكِيب فَكيف تَجْعَلُونَ الْمَلْزُوم الَّذِي هُوَ أثبات الصِّفَات عين اللَّازِم الَّذِي هُوَ إِثْبَات الصِّفَات فَصَارَ الْمَعْنى إِثْبَات الصِّفَات يسْتَلْزم إِثْبَات الصِّفَات فَيجب نَفسه فهم على هَذَا نفوا التَّرْكِيب بالتركيب فاذا نفوا التَّرْكِيب بِكَوْنِهِ تركيبا فَفِيهِ إبِْطَال الشَّيْء بِنَفسِهِ وَهُوَ محَال فان الشَّيْء لَا يَنْفِيه عينه
قَالَ النَّاظِم
بل صُورَة الْبُرْهَان أصبح شكلها ... شكلا عقيما لَيْسَ ذَا برهَان ...

وَحَاصِل مَا ابطلوا بِهِ إِثْبَات الصِّفَات بِأَن الْمَعْنى لَو كَانَ مَوْصُوفا لَكَانَ مَوْصُوفا فَتَأمل قَوْله فاذا جعلتم لَفْظَة التَّرْكِيب الخ أَي إِذا جعلتم لَفْظَة التَّرْكِيب إِمَارَة الْبطلَان خلصنا الْمَعْنى الصَّحِيح مِنْهَا واطرحنا تِلْكَ اللَّفْظَة وَهِي لَفْظَة التَّرْكِيب لِأَنَّهَا لَفْظَة مقبوحة بدعية مذمومة وأبدلنا وَكَأَنَّهَا التَّوْحِيد لِأَنَّهُ أولى بِالصِّفَاتِ وبالعلو وَهَذَا هُوَ التَّوْحِيد عِنْد الرُّسُل وأتباعهم لَا أَصْحَاب جَهَنَّم شيعَة الكفران وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
فِي أَقسَام التَّوْحِيد وَالْفرق بَين تَوْحِيد الْمُرْسلين وتوحيد النفاة المعطلين ... فاسمع إِذا أَنْوَاعه هِيَ خَمْسَة
قد حصلت أقسامها بِبَيَان ...

(2/201)

.. تَوْحِيد أَتبَاع ابْن سينا وَهُوَ مَنْسُوب لآرسطو من اليونان
مَا للاله لديهم مَاهِيَّة ... غير الْوُجُود الْمُطلق الواجدان
مسلوب أَوْصَاف الْكَمَال جَمِيعهَا ... لَكِن وجود حسب لَيْسَ بفان
مَا أَن لَهُ ذَات سوى نفس الوجو ... د الْمُطلق المسلوب كل معَان
فلذاك لاسمع ولابصر وَلَا ... علم ولاقول من الرَّحْمَن
ولذاك قَالُوا لَيْسَ ثمَّ مَشِيئَته ... وَإِرَادَة لوُجُود ذِي الأكوان
بل تِلْكَ لَازِمَة لَهُ بِالذَّاتِ لم ... تنفك عَنهُ قطّ فِي الْأَزْمَان
مَا اخْتَار شَيْئا قطّ يَفْعَله وَلَا هَذَا لَهُ أبدا بِذِي إِمْكَان ... وبنوا على هَذَا اسْتِحَالَة خرق ذَا الأفلاك يَوْم قِيَامَة الْأَبدَان
ولذاك قَالُوا لَيْسَ يعلم قطّ شَيْئا مَا من الْمَوْجُود فِي الْأَعْيَان ... لَا يعلم الأفلاك كم أعدادها ... وَكَذَا النُّجُوم وذانك القمران ... بل لَيْسَ يسمع صَوت كل مصوت ... كلا وَلَيْسَ يرَاهُ رَأْي عيان
بل لَيْسَ يعلم حَالَة الانسان تَفْصِيلًا من الطَّاعَات والعصيان ... كلا وَلَا علم لَهُ بتساقط الأوراق أَو بمنابت الأغصان
علما على التَّفْصِيل هَذَا عِنْدهم ... عين الْمحَال ولازم الامكان
بل نفس آدم عِنْدهم عين المحا ... ل وَلم يكن فِي سالف الْأَزْمَان ...

(2/202)

.. مَا زَالَ نوع النَّاس مَوْجُودا وَلَا ... ينفى كَذَاك الدَّهْر والملوان
هَذَا هُوَ التَّوْحِيد عِنْد فريقهم ... مثل ابْن سينا والنصير الثَّانِي
قَالُوا وألجأنا الى ذَا خشيَة التَّرْكِيب والتجسيم ذِي الْبطلَان ... ولذاك قُلْنَا مَاله سمع وَلَا ... بصر وَلَا علم فَكيف يدان
وكذاك قُلْنَا لَيْسَ فَوق الْعَرْش إِلَّا المستحيل وَلَيْسَ ذَا إِمْكَان ... جسم على جسم كلا الجسمين مَحْدُود يكون كِلَاهُمَا صنْوَان
فبذاك حَقًا صَرَّحُوا فِي كتبهمْ ... وهم الفحول أَئِمَّة الكفران
لَيْسُوا مخانيث الْوُجُود فَلَا إِلَى الكفران ينحازوا وَلَا الْإِيمَان ... والشرك عِنْدهم ثُبُوت الذَّات والأوصاف إِذْ يبْقى هُنَاكَ اثْنَان
غير الْوُجُود فَصَارَ ثمَّ ثَلَاثَة ... فَلِذَا نَفينَا اثْنَيْنِ بالبرهان
نفي الْوُجُود فَلَا يُضَاف اليه شَيْء ... غَيره فَيصير ذَا إِمْكَان ...

قَالَ النَّاظِم فِي الصَّوَاعِق فِي بَيَان تَوْحِيد الفلاسفة هُوَ إِنْكَار مَاهِيَّة الرب الزَّائِد على وجوده وإنكار صِفَات كَمَاله وَأَنه لَا سمع لَهُ وَلَا بصر وَلَا قدرَة وَلَا حَيَاة وَلَا ارادة وَلَا كَلَام وَلَا وَجه وَلَا يدين وَلَيْسَ فِيهِ مَعْنيانِ يتَمَيَّز احدهما عَن الآخر الْبَتَّةَ قَالُوا لانه لَو كَانَ كَذَلِك لَكَانَ مركبا وَكَانَ جسما مؤلفا وَلم يكن وَاحِدًا من كل وَجه فجعلوه من جنس الْجَوْهَر الْفَرد الَّذِي لَا يحس وَلَا يرى

(2/203)

وَلَا يتَمَيَّز مِنْهُ جَانب عَن جَانب بل الْجَوْهَر الْفَرد يُمكن وجوده وَهَذَا الْوَاحِد الَّذِي جَعَلُوهُ حَقِيقَة رب الْعَالمين يَسْتَحِيل وجوده وَقَالُوا لَو كَانَ لَهُ صفة اَوْ كَلَام أَو مَشِيئَة أَو علم أَو حَيَاة أَو قدرَة أَو سمع أَو بصر لم يكن وَاحِدًا وَكَانَ مركبا مؤلفا فسموا أعظم التعطيل بِأَحْسَن الْأَسْمَاء وَهُوَ التَّوْحِيد وَسموا أصح الْأَشْيَاء وأحقها بالثبوت وَهُوَ صِفَات الرب بأقبح الْأَسْمَاء وَهُوَ التَّرْكِيب والتأليف فتولد من بَين هَذِه التَّسْمِيَة الصَّحِيحَة للمعنى الْبَاطِل جحد حقائق أَسمَاء الرب وَصِفَاته بل وَجحد ماهيته وذاته وَتَكْذيب رسله وَنَشَأ من نَشأ على اصطلاحهم مَعَ إعراضه عَن استفادة الْهدى وَالْحق من الْوَحْي فَلم يعرف سوى الْبَاطِل الَّذِي اصْطَلحُوا عَلَيْهِ فجعلوه أصلا لدينِهِ فَلَمَّا رأى مَا جَاءَت بِهِ الرُّسُل بعارضه قَالَ إِذا تعَارض الْعقل وَالنَّقْل قدم الْعقل انْتهى كَلَامه
قَوْله بل نفس آدم عِنْدهم عين الْمحَال أَي أَن نوع الانسان لم يزل وَلَا يزَال فَلَا بداية لَهُ وَلَا نِهَايَة فَلم يُوجد آدم فضلا عَن أَن يكون النَّوْع الانساني نَسْلًا لَهُ
قَوْله والشرك عِنْدهم ثُبُوت الذَّات والأوصاف الخ أَي أَنهم يَقُولُونَ إِذا أثبتنا ذاتا وصفات ووجودا لزم التَّرْكِيب فَلهَذَا نَفينَا اثْنَيْنِ بالبرهان فَيبقى الْوُجُود فَقَط فوجود الرب عِنْدهم وجود مُطلق كَمَا تقدم ذَلِك فِي كَلَام النَّاظِم وَالله أعلم

(2/204)

فصل
فِي النَّوْع الثَّانِي من أَنْوَاع التَّوْحِيد لأهل الالحاد
... هَذَا وَثَانِيها فتوحيد ابْن سبعين وشيعته أولي الْبُهْتَان ... كل اتحادي خَبِيث عِنْده ... معبوده موطوؤه الحقان ... توحيدهم إِن الْإِلَه هُوَ الوجو ... د الْمُطلق المثبوت فِي الْأَعْيَان
هُوَ عينهَا لَا غير هَا مَا هَاهُنَا ... رب وَعبد كَيفَ يفترقان
لَكِن وهم العَبْد ثمَّ خياله فِي ذِي الْمظَاهر ظَاهر دَائِما يلجان ... فلذاك حكمهمَا عَلَيْهِ نَافِذ ... فَابْن الطبيعة ظَاهر النُّقْصَان ... فاذا تجرد علمه عَن حسه ... وخياله بل ثمَّ تجريدان
تجريده عَن عقله أَيْضا فان الْعقل لَا يُدْنِيه من ذَا الشان ... بل يخرق الْحجب الكثيفة كلهَا ... وهما وحسا ثمَّ عقل وان ... فالوهم مِنْهُ وحسه وخياله ... وَالْعلم والمعقول فِي الاذهان
حجب على ذَا الشان فاخرقها والا ... كنت محجوبا عَن الْعرْفَان
هداوأكثفها حجاب الْحس والمعقول ذَانك صَاحب الْفرْقَان ... فهناك صرت موحدا حَقًا ترى ... هَذَا الْوُجُود حَقِيقَة الديَّان ...

(2/205)

.. والشرك عِنْدهم فتنويع الوجو ... د وَقَوْلنَا إِن الْوُجُود اثْنَان ... وَاحْتج يَوْمًا بِالْكتاب عَلَيْهِم ... شخص فَقَالُوا الشّرك فِي الْقُرْآن
لكنما التَّوْحِيد عِنْد الْقَائِلين بالاتحاد فهم اولو الْعرْفَان ... رب وَعبد كَيفَ ذَاك وانما ال ... مَوْجُود فَرد مَاله من ثَان ...

هَذَا هُوَ النَّوْع الثَّانِي من انواع التَّوْحِيد للملحدين وَهُوَ تَوْحِيد الوجودية الْقَائِلين بوحدة الْوُجُود لعنهم الله تَعَالَى وَقد بَينا مذاهبهم عِنْد ذكر ركبهمْ فِي اول هَذَا النّظم ونشير الى ذَلِك هُنَا بعض الاشارة فالتوحيد عِنْدهم كَمَا قَالَ النَّاظِم إِن الاله هُوَ الْوُجُود الْمُطلق الثُّبُوت فِي الْأَعْيَان وَإنَّهُ عينهَا لَا غَيرهَا وَإنَّهُ لَيْسَ ثمَّ عبد وَرب بل الرب هُوَ العَبْد وَالْعَبْد هُوَ الرب كَمَا قَالَ صَاحب الفتوحات المكية فِي أَولهَا ... الرب حق وَالْعَبْد حق ... ياليت شعري من الْمُكَلف ... إِن قلت عبد فَذَاك ميت ... أَو قلت رب أَنى يُكَلف ...

قَالُوا وَلَكِن الْوَهم والخيال يلجآن دَائِما فِي الْمظَاهر فاذا تجرد الانسان عَن الْعلم وَالْعقل والحس وَالوهم والخيال حصل لَهُ هَذَا الْعرْفَان وأكثفها حجاب الْحس والمعقول فاذا خرق هَذِه الْحجب صَار موحدا حَقًا يرى هَذَا الْوُجُود حَقِيقَة الديَّان تَعَالَى الله عَن إفْك الزائغين والملحدين علوا كَبِيرا
قَوْله وَاحْتج يَوْمًا بِالْكتاب عَلَيْهِم الخ الَّذِي قَالَ هَذَا الْكَلَام هُوَ

(2/206)

الْعَفِيف التلمساني لَعنه الله تَعَالَى فقد ذكر شيخ الاسلام والذهبي وَغَيرهمَا عَنهُ أَنه لما قَرَأَ الفصوص قيل لَهُ الْقُرْآن يُخَالف فصوصكم فَقَالَ الْقُرْآن كُله شرك وَإِنَّمَا التَّوْحِيد فِي كلامنا فَقيل لَهُ فَمَا بَال نِكَاح الْبِنْت وَالْأُخْت وَالأُم حرَام فَقَالَ هُوَ عندنَا حَلَال وَلَكِن هَؤُلَاءِ المحجوبون قَالُوا حرَام فَقُلْنَا حرَام عَلَيْكُم نَعُوذ بِاللَّه من مُوجبَات غَضَبه وأليم عِقَابه والشرك عِنْد هَؤُلَاءِ هُوَ تنويع الْوُجُود وَأَن قَالَ الْوُجُود اثْنَان
فصل
فِي النَّوْع الثَّالِث من أَنْوَاع التَّوْحِيد لأهل الالحاد
... هَذَا وَثَالِثهَا هُوَ التَّوْحِيد عِنْد الجهم تَعْطِيل بِلَا إِيمَان ... نفي الصِّفَات مَعَ الْعُلُوّ كَذَاك نفي كَلَامه بِالْوَحْي وَالْقُرْآن
فالعرش لَيْسَ عَلَيْهِ شَيْء بتة ... لكنه خلو من الرَّحْمَن
مَا فَوْقه رب يطاع وَلَا عَلَيْهِ للورى من خَالق رَحْمَن ... بل حَظّ عرش الرب عِنْد فريقهم ... مِنْهُ كحظ الْأَسْفَل التحتاني ... فَهُوَ الْمُعَطل عَن نعوت كَمَاله ... وَعَن الْكَلَام وَعَن جَمِيع معَان
وَانْظُر الى مَا قد حكينا عَنهُ فِي ... مبدأ القصيد حِكَايَة التِّبْيَان ...

(2/207)

.. هَذَا هُوَ التَّوْحِيد عِنْد فريقهم ... تلو الفحول مقدمي الْبُهْتَان
والشرك عِنْدهم فاثبات الصَّفَا ... ت لربنا وَنِهَايَة الكفران
إِن كَانَ شركا ذَا وكل الرُّسُل قد ... جاؤوا بِهِ يَا خيبة الانسان ...

هَذَا وَثَالِثهَا هُوَ التَّوْحِيد عِنْد الجهم تَعْطِيل بِلَا إِيمَان
وَقد تقدم شرح مَذْهَبهم وَأَتْبَاعه فِي الصِّفَات والعلو وَالْقُرْآن مِمَّا أغْنى عَن إِعَادَته فِي اول هَذَا النّظم
فصل
فِي النَّوْع الرَّابِع من أَنْوَاعه
... هَذَا وَرَابِعهَا فتوحيد لَدَى ... جبريهم هُوَ غَايَة الْعرْفَان
العَبْد ميت مَاله فعل وَلَكِن مَا ترى هُوَ فعل ذِي السُّلْطَان ... وَالله فَاعل فعلنَا من طَاعَة ... وَمن الفسوق وَسَائِر الْعِصْيَان ... هِيَ فعل رب الْعَالمين حَقِيقَة ... لَيست بِفعل قطّ للْإنْسَان
فَالْعَبْد ميت وَهُوَ مجبور على ... أَفعاله كالميت فِي الأكفان
وَهُوَ الملوم على فعال إلهه ... فِيهِ وداخل جاحم النيرَان
يَا ويحة الْمِسْكِين مظلوم يرى ... فِي صُورَة العَبْد الظلوم الْجَانِي
لَكِن نقُول بِأَنَّهُ هُوَ ظَالِم ... فِي نَفسه أدبا مَعَ الرَّحْمَن ...

(2/208)

.. هَذَا هُوَ التَّوْحِيد عِنْد فريقهم ... من كل جبري خَبِيث جنان
وَالْكل عِنْد غلاتهم طاعاتنا ... مَا ثمَّ فِي التَّحْقِيق من عصيان
والشرك عِنْدهم اعتقادك فَاعِلا ... غير الْإِلَه الْمَالِك الديَّان
فَانْظُر الى التَّوْحِيد عِنْد الْقَوْم مَا ... فِيهِ من الْإِشْرَاك والكفران
مَا عِنْدهم وَالله شَيْء غَيره ... هاتيك كتبهمْ بِكُل مَكَان
أَتَرَى أَبَا جهل وشيعته رؤوه ... من خَالق ثَان لذِي الأكوان
أم كلهم جمعا أقرُّوا أَنه ... هُوَ وَحده الخلاق للانسان
فاذا ادعيتم أَن هَذَا غَايَة التَّوْحِيد صَار الشّرك ذَا بطلَان ... فَالنَّاس كلهم أقرُّوا أَنه ... هُوَ وَحده الخلاق لَيْسَ اثْنَان ... إِلَّا الْمَجُوس فانهم قَالُوا بِأَن الشّرك خالقه إِلَه ثَان ...

وَقد تقدم الْكَلَام فِي ذَلِك أول هَذَا الشَّرْح بِمَا أغْنى عَن الاعادة
فصل
فِي تَوْحِيد الانبياء وَالْمُرْسلِينَ ومخالفته لتوحيد الْمَلَاحِدَة والمعطلين
... فاسمع إِذا تَوْحِيد رسل الله ثمَّ اجْعَلْهُ دَاخل كفة الْمِيزَان ... مَعَ هَذِه الْأَنْوَاع وَانْظُر أَيهَا ... اولى لَدَى الْمِيزَان بالرجحان ...

(2/209)

.. توحيدهم نَوْعَانِ قولي وفعلي كلا نوعيه ذُو برهَان ... فَالْأول القولي ذُو نَوْعَيْنِ أَيْضا فِي كتاب الله موجودان
إِحْدَاهمَا سلب وَذَا نَوْعَانِ أَيْضا فِي كتاب الله مذكوران ... سلب النقائص والعيوب جَمِيعهَا ... عَنهُ هما نَوْعَانِ معقولان ... سلب لمتصل ومنفصل هما ... نَوْعَانِ معروفان أما الثَّانِي ...

شرع النَّاظِم رَحمَه الله فِي بَيَان تَوْحِيد الْأَنْبِيَاء وَالْمُرْسلِينَ وَذكر أَنه نَوْعَانِ قولي وفعلي ثمَّ ذكر أَن القولي نَوْعَانِ أَيْضا فِي الْقُرْآن أَحدهمَا سلب وَهُوَ نَوْعَانِ أَيْضا سلب النقائص والعيوب وَهُوَ نَوْعَانِ أَيْضا أَحدهمَا سلب النقائص والعيوب الْمُتَّصِلَة وَالثَّانِي سلب النقائص والعيوب الْمُنْفَصِلَة وَأَشَارَ بقوله أما الثَّانِي الى سلب النقائص والعيوب الْمُنْفَصِلَة فَقَالَ ... سلب الشَّرِيك مَعَ الظهير مَعَ الشَّفِيع بِدُونِ إِذن الْمَالِك الديَّان ...

وَهَذَا كَمَا فِي قَوْله تَعَالَى {قل ادعوا الَّذين زعمتم من دون الله لَا يملكُونَ مِثْقَال ذرة فِي السَّمَاوَات وَلَا فِي الأَرْض وَمَا لَهُم فيهمَا من شرك وَمَا لَهُ مِنْهُم من ظهير وَلَا تَنْفَع الشَّفَاعَة عِنْده إِلَّا لمن أذن لَهُ} سبأ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وكذاك سلب الزَّوْج وَالْولد الَّذِي ... نسبوا اليه عابدو الصلبان ... وكذاك نفي الْكَفّ أَيْضا وَالْوَلِيّ ... لنا سوى الرَّحْمَن ذِي الغفران ...

أَي وَمن الْعُيُوب الْمُنْفَصِلَة سلب الزَّوْج عَنهُ تَعَالَى وَالْولد اما نفي الزَّوْج وَالْولد فَفِي قَوْله تَعَالَى {بديع السَّمَاوَات وَالْأَرْض أَنى يكون لَهُ ولد وَلم تكن لَهُ صَاحِبَة} الْأَنْعَام وَنفي الْوَلَد كَمَا فِي قَوْله تَعَالَى

(2/210)

{وَقَالَت الْيَهُود عُزَيْر ابْن الله وَقَالَت النَّصَارَى الْمَسِيح ابْن الله} الْآيَة التَّوْبَة وَقَالَ تَعَالَى {وَلم يكن لَهُ كفوا أحد} الاخلاص واما نفي الْوَلِيّ فَفِي قَوْله تَعَالَى {أم اتَّخذُوا من دونه أَوْلِيَاء فَالله هُوَ الْوَلِيّ} الشورى
ثمَّ أَشَارَ النَّاظِم الى سلب النقائص والعيوب الْمُتَّصِلَة بقوله ... وَالْأول التَّنْزِيه للرحمن عَن ... وصف الْعُيُوب وكل ذِي نُقْصَان ... كالموت والإعياء والتعب الَّذِي ... يَنْفِي اقتدار الْخَالِق المنان
وَالنَّوْم وَالسّنة الَّتِي هِيَ أَصله ... وعزوب شَيْء عَنهُ فِي الأكوان
وَكَذَلِكَ الْعَبَث الَّذِي تنفيه حكمته وَحمد الله ذِي الاتقان ... وكذاك ترك الْخلق إهمالا سدى ... لَا يبعثون الى معاد ثَان ... كلا وَلَا أَمر وَلَا نهي عَلَيْهِم من إِلَه قَادر ديان
... وكذاك ظلم عباده وَهُوَ الْغَنِيّ ... فَمَا لَهُ وَالظُّلم للانسان
وكذاك غفلته تَعَالَى وَهُوَ علام الغيوب فَظَاهر الْبطلَان ... وَكَذَلِكَ النسْيَان جلّ إلهنا ... لَا يَعْتَرِيه قطّ من نِسْيَان ... وكذاك حَاجته الى طعم ورز ... ق وَهُوَ رزاق بِلَا حسبان ...

وَذَلِكَ ظَاهر فِي كتاب الله تَعَالَى أما سلب الْمَوْت فَفِي قَوْله تَعَالَى {وتوكل على الْحَيّ الَّذِي لَا يَمُوت} الْفرْقَان الْآيَة وَأما الإعياء والتعب فَفِي قَوْله {وَلَقَد خلقنَا السَّمَاوَات وَالْأَرْض وَمَا بَينهمَا فِي سِتَّة أَيَّام وَمَا مسنا من لغوب} فاطر وَهُوَ التَّعَب والاعياء وَأما النّوم وَالسّنة فَفِي قَوْله تَعَالَى {لَا تَأْخُذهُ سنة وَلَا نوم} الْبَقَرَة والعبث كَمَا فِي قَوْله

(2/211)

تَعَالَى {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم إِلَيْنَا لَا ترجعون} الْمُؤْمِنُونَ واما ترك الْخلق هملا فَفِي قَوْله تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى} الْقِيَامَة وَأما نفي الظُّلم فَفِي قَوْله تَعَالَى {إِن الله لَا يظلم النَّاس شَيْئا} يُونُس الْآيَة وَفِي قَوْله تَعَالَى {إِن الله لَا يظلم مِثْقَال ذرة} النِّسَاء وَأما نفي النسْيَان والغفلة فَفِي قَوْله تَعَالَى {وَمَا كَانَ رَبك نسيا} مَرْيَم وَأما نفي الطّعْم فَفِي قَوْله تَعَالَى {قل أغير الله أَتَّخِذ وليا فاطر السَّمَاوَات وَالْأَرْض وَهُوَ يطعم وَلَا يطعم} الْأَنْعَام وَفِي قَوْله تَعَالَى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون مَا أُرِيد مِنْهُم من رزق وَمَا أُرِيد أَن يطْعمُون إِن الله هُوَ الرَّزَّاق ذُو الْقُوَّة المتين} الذاريات
ثمَّ أَشَارَ النَّاظِم إِلَى النَّوْع الثَّانِي من نَوْعي السَّلب فَقَالَ ... هَذَا وَثَانِي نَوْعي السَّلب الَّذِي ... هُوَ أول الْأَنْوَاع فِي الاوزان ...

أَي فِي قَوْله فِي اول الْفَصْل إِحْدَاهمَا سلب وَذَا نَوْعَانِ فَذكر الأول وَهُوَ سلب النقائص والعيوب ثمَّ ذكر الثَّانِي بقوله هَذَا وَثَانِي نَوْعي السَّلب الخ ... تَنْزِيه اوصاف الْكَمَال لَهُ عَن التَّشْبِيه والتمثيل والنكران ... لسنا نشبه وَصفه بصفاتنا ... ان الْمُشبه عَابِد الْأَوْثَان ... كلا وَلَا نخليه من أَوْصَافه ... إِن الْمُعَطل عَابِد الْبُهْتَان
من مثل الله الْعَظِيم بخلقه ... فَهُوَ النسيب لِمُشْرِكٍ نَصْرَانِيّ
أَو عطل الرَّحْمَن من أَوْصَافه ... فَهُوَ الكفور وَلَيْسَ ذَا إِيمَان ...

هَذَا هُوَ الثَّانِي من نَوْعي السَّلب وَهُوَ تَنْزِيه صِفَات الرب تَعَالَى الَّتِي

(2/212)

وصف بهَا نَفسه اَوْ وَصفه بهَا رَسُوله عَن التَّشْبِيه والتمثيل وَعَن التحريف والتعطيل بل ثبتَتْ إِثْبَاتًا بِلَا تَشْبِيه وينزه تَنْزِيها بِلَا تَعْطِيل كَمَا قَالَ نعيم ابْن حَمَّاد الْخُزَاعِيّ من شبه الله بخلقه فقد كفر وَمن جحد مَا وصف الله بِهِ نَفسه فقد كفر وَلَيْسَ مَا وصف الله بِهِ نَفسه وَلَا مَا وَصفه رَسُوله بِهِ تَشْبِيها
قَوْله فَهُوَ النسيب الخ قَالَ فِي الْقَامُوس النّسَب وَالنِّسْبَة بِالْكَسْرِ الْقَرَابَة والمناسبة المشاكلة انْتهى وَالْمرَاد هُنَا المشاكلة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي النَّوْع الثَّانِي من النَّوْع الأول وَهُوَ الثُّبُوت
أَي من نَوْعي التَّوْحِيد القولي الَّذِي ذكره أول الْفَصْل
... هَذَا وَمن توحيدهم إِثْبَات أَو ... صَاف الْكَمَال لربنا الرَّحْمَن
كعلوه سُبْحَانَهُ فَوق السَّمَاوَات العلى بل فَوق كل مَكَان ... فَهُوَ الْعلي بِذَاتِهِ سُبْحَانَهُ ... إِذْ يَسْتَحِيل خلاف ذَا بِبَيَان ... وَهُوَ الَّذِي حَقًا على الْعَرْش اسْتَوَى ... قد قَامَ بِالتَّدْبِيرِ للأكوان
حَيّ مُرِيد قَادر مُتَكَلم ... ذُو رَحْمَة وَإِرَادَة وحنان
هُوَ اول هُوَ آخر هُوَ ظَاهر ... هُوَ بَاطِن هِيَ أَربع بوزان ...

(2/213)

.. مَا قبله شَيْء كَذَا مَا بعده ... شَيْء تَعَالَى ذُو السُّلْطَان
مَا فَوْقه شَيْء كَذَا مَا دونه ... شَيْء وَذَا تَفْسِير ذِي الْبُرْهَان
فَانْظُر الى تَفْسِيره بتدبر ... وتبصر وتعقل لمعان
وَانْظُر إِلَى مَا فِيهِ من أَنْوَاع معرفَة لخالقنا الْعَظِيم الشان ... وَهُوَ الْعلي فَكل أَنْوَاع الْعُلُوّ لَهُ فثابتة لَهُ بِلَا نكران ...
تقدم الْكَلَام على مَعَاني هَذِه الأبيات
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَهُوَ الْعَظِيم بِكُل معنى يُوجب التَّعْظِيم لَا يُحْصِيه من إِنْسَان ... وَهُوَ الْجَلِيل فَكل أَوْصَاف الجلا ... ل لَهُ مُحَققَة بِلَا بطلَان ... وَهُوَ الْجَمِيل على الْحَقِيقَة كَيفَ لَا ... وجمال سَائِر هَذِه الأكوان
من بعض آثَار الْجَمِيل فربها ... أولى وأجدر عِنْد ذِي الْعرْفَان
فجماله بِالذَّاتِ والأوصاف وَالْأَفْعَال والأسماء بالبرهان ...

ذكر النَّاظِم رَحمَه الله تَعَالَى فِي هَذِه الْفُصُول كثيرا من اسماء الرب سُبْحَانَهُ وَقد أفرد الْعلمَاء للْكَلَام على مَعَانِيهَا مصنفات مَعْرُوفَة ككتاب الْكَلَام على أَسمَاء الله الْحسنى للناظم والأسنى فِي شرح أَسمَاء الله الْحسنى للشَّيْخ أبي عبد الله الْقُرْطُبِيّ وَالْإِمَام ابي حَامِد الْغَزالِيّ وَشرح الْأَسْمَاء الحسني للحليمي وَشرح اسماء الله الْحسنى لأبي حَكِيم ابْن برجان وَشرح اسماء الله الْحسنى لِلْحَافِظِ ابي بكر الْبَيْهَقِيّ وَغَيرهم

(2/214)

.. لَا شَيْء يشبه ذَاته وَصِفَاته ... سُبْحَانَهُ عَن إفْك ذِي الْبُهْتَان ... وَهُوَ الْمجِيد صِفَاته أَوْصَاف تَعْظِيم فشأن الْوَصْف أعظم شان
وَهُوَ السَّمِيع يرى وَيسمع كل مَا ... فِي الْكَوْن من سر وَمن إعلان
وَلكُل صَوت مِنْهُ سمع حَاضر ... فالسر والإعلان مستويان
والسمع مِنْهُ وَاسع الْأَصْوَات لَا ... يخفى بعيدها والداني
وَهُوَ الْبَصِير يرى دَبِيب النملة السَّوْدَاء تَحت الصخر والصوان ... وَيرى خيانات الْعُيُون بلحظها ... وَيرى كَذَاك تقلب الأجفان
وَهُوَ الْعَلِيم أحَاط علما بِالَّذِي فِي الْكَوْن من سر وَمن اعلان ... وَبِكُل شَيْء علمه سُبْحَانَهُ ... فَهُوَ الْمُحِيط وَلَيْسَ ذَا نِسْيَان ... وكذاك يعلم مَا يكون غَدا وَمَا ... قد كَانَ وَالْمَوْجُود فِي ذَا الْآن
وكذاك أَمر لم يكن لَو كَانَ كَيفَ يكون ذَاك الامر ذَا إِمْكَان ...
فصل ... وَهُوَ الحميد فَكل حمد وَاقع ... أَو كَانَ مَفْرُوضًا مدى الْأَزْمَان ... مَلأ الْوُجُود جمعيه وَنَظِيره ... من غير مَا عدا وَلَا حسبان ... هُوَ أَهله سُبْحَانَهُ وَبِحَمْدِهِ ... كل المحامد وصف ذِي الاحسان ...

(2/215)

قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي بَدَائِع الْفَوَائِد تَنْبِيهَات الاول مَا يجْرِي صفة اَوْ خَبرا على الرب تبَارك وَتَعَالَى أَقسَام احدها مَا يرجع الى نفس الذَّات كَقَوْلِك ذَات وَوُجُود وَشَيْء الثَّانِي مَا يرجع الى صِفَات معنوية كالعليم والقدير والسميع والبصير الثَّالِث مَا يرجع إِلَى افعاله نَحْو الْخَالِق والرازق الرَّابِع مَا يرجع الى التَّنْزِيه الْمَحْض وَلَا بُد من تضمنه ثبوتا اذ لَا كَمَال فِي الْعَدَم الْمَحْض كالقدوس السَّلَام الْخَامِس مَا دلّ على جملَة اوصاف عديدة لَا تخْتَص بِصفة مُعينَة بل هُوَ دَال على معَان نَحْو الْمجِيد الْعَظِيم الصَّمد فان الْمجِيد من اتّصف بِصِفَات مُتعَدِّدَة من صِفَات الْكَمَال وَلَفظه يدل على هَذَا فانه مَوْضُوع للسعة وَالْكَثْرَة وَالزِّيَادَة وَمِنْه قَوْلهم فِي كل شَجَرَة نَار واستمجد المرخ والعفار وامجد النَّاقة علفا وَمِنْه رب الْعَرْش الْمجِيد لسعة الْعَرْش وعظمته والعظيم من اتّصف بِصِفَات كَثِيرَة من صِفَات الْكَمَال وَكَذَلِكَ الصَّمد السَّادِس صفة تحصل من اقتراب اُحْدُ الاسمين والوصفين بِالْآخرِ وَذَلِكَ قدر زَائِد على مفرديهما نَحْو الْغَنِيّ الْعَفو الْقَدِير الحميد الْمجِيد وَنَحْو ذَلِك فان الْغَنِيّ من صِفَات الْكَمَال وَالْحَمْد كَذَلِك واجتماع الْغنى مَعَ الْحَمد كَمَال آخر فَلهُ ثَنَاء من غناهُ وثناء من حَمده وثناء من اجْتِمَاعهمَا وَكَذَلِكَ نظائرها وَأما صِفَات السَّلب الْمَحْض فَلَا تدخل فِي أَوْصَافه تَعَالَى الا ان تكون متضمنة لثُبُوت كالأحد المتضمن لسلامته من كل نقص وبراءته من كل مَا يضاد كَمَاله وَكَذَلِكَ الاخبار عَنهُ بالسلوب إِنَّمَا هُوَ لتضمنها ثبوتا كَقَوْلِه تَعَالَى {لَا تَأْخُذهُ سنة وَلَا نوم} الْبَقَرَة فانه مُتَضَمّن لكَمَال حَيَاته وقيوميته وَكَذَلِكَ قَوْله {وَمَا مسنا من لغوب} فاطر مُتَضَمّن لكَمَال قدرته وَكَذَلِكَ قَوْله {وَمَا يعزب عَن رَبك من مِثْقَال ذرة فِي الأَرْض وَلَا فِي السَّمَاء}

(2/216)

يُونُس مُتَضَمّن لكَمَال علمه ونظائر ذَلِك الثَّانِي يجب ان يعلم مَا يدْخل فِي بَاب الاخبار عَنهُ تَعَالَى أوسع مِمَّا يدْخل فِي بَاب أَسْمَائِهِ وَصِفَاته كالشيء وَالْمَوْجُود والقائم بِنَفسِهِ فان هَذَا يخبر بِهِ عَنهُ وَلَا يدْخل فِي أَسْمَائِهِ الْحسنى وَصِفَاته العلى الثَّالِث اسماؤه الْحسنى اعلام واوصاف فالوصف فِيهَا لَا يُنَافِي العلمية وَهَذَا بِخِلَاف أَوْصَاف الْعباد ثمَّ إِن الِاسْم من أَسْمَائِهِ لَهُ دلالات دلَالَة على الذَّات وَالصّفة بالمطابقة وَدلَالَة على احداهما بالتضمن وَدلَالَة على الصّفة الْأُخْرَى باللزوم ولأسمائه الْحسنى اعتباران احدهما من حَيْثُ الذَّات وَالثَّانِي من حَيْثُ الصِّفَات فَهِيَ بِالِاعْتِبَارِ الأول مترادفة وبالاعتبار الثَّانِي متباينة انْتهى كَلَامه وَهُوَ كَلَام نَفِيس جدا آثرت نَقله لنفاسته
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
... وَهُوَ المكلم عَبده مُوسَى بِتَكْلِيم الْخطاب وَقَبله الأبوان ... كَلِمَاته جلت عَن الاحصاء والتعداد بل عَن حصر ذِي الحسبان
لَو أَن أَشجَار الْبِلَاد جَمِيعهَا ال اقلام تَكْتُبهَا بِكُل بنان ... وَالْبَحْر تلقى فِيهِ سَبْعَة أبحر ... لكتابة الْكَلِمَات كل زمَان ... نفدت وَلم تنفد بهَا كَلِمَاته ... لَيْسَ الْكَلَام من الاله بفان ...

(2/217)

.. وَهُوَ الْقَدِير وَلَيْسَ يعجزه اذا ... مَا رام شَيْئا قطّ ذُو سُلْطَان
وَهُوَ الْقوي لَهُ القوى جمعا تَعَالَى رب ذِي الأكوان والأزمان ... وَهُوَ الْغَنِيّ بِذَاتِهِ فغناه ذَا ... تي لَهُ كالجود والاحسان ... وَهُوَ الْعَزِيز فَلَنْ يرام جنابه ... أَنى يرام جناب ذِي السُّلْطَان
وَهُوَ الْعَزِيز القاهر الغلاب لم ... يغلبه شَيْء هَذِه صفتان
وَهُوَ الْعَزِيز بِقُوَّة هِيَ وَصفه ... فالعز حِينَئِذٍ ثَلَاث معَان
وَهِي الَّتِي كملت لَهُ سُبْحَانَهُ ... من كل وَجه عادم النُّقْصَان ...
قد شرح النَّاظِم رَحمَه الله جَمِيع هَذِه الأبيات فِي نفس النّظم بِمَا هُوَ وَاضح
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَهُوَ الْحَكِيم وَذَاكَ من اوصافه نَوْعَانِ أَيْضا مَا هما عدمان ... حكم واحكام فَكل مِنْهُمَا ... نَوْعَانِ أَيْضا ثَابتا الْبُرْهَان ... وَالْحكم شَرْعِي وكوني وَلَا ... يتلازمان وَمَا هما سيان
بل ذَاك يُوجد دون هَذَا مُفردا ... وَالْعَكْس أَيْضا ثمَّ يَجْتَمِعَانِ
لن يَخْلُو المربوب من إِحْدَاهمَا ... أَو مِنْهُمَا بل لَيْسَ ينتفيان
لكنما الشَّرْعِيّ مَحْبُوب لَهُ ... أبدا وَلنْ يَخْلُو من الأكوان
هُوَ أمره الديني جَاءَت رسله ... بقيامه فِي سَائِر الْأَزْمَان
لكنما الكوني فَهُوَ قَضَاؤُهُ ... فِي خلقه بِالْعَدْلِ وَالْإِحْسَان ...

(2/218)

.. هُوَ كُله حق وَعدل ذُو رضى ... والشأن فِي الْمقْضِي كل الشان
فلذاك نرضى بِالْقضَاءِ ونسخط الْمقْضِي حِين يكون بالعصيان ... فَالله يرضى بِالْقضَاءِ ويسخط الْمقْضِي مَا الْأَمْرَانِ متحدان
فقضاؤه صفة بِهِ قَامَت وَمَا الْمقْضِي الا صنعه الْإِنْسَان ... والكون مَحْبُوب ومبغوض لَهُ ... وَكِلَاهُمَا بِمَشِيئَة الرَّحْمَن ... هَذَا الْبَيَان يزِيل لبسا طالما ... هَلَكت عَلَيْهِ النَّاس كل زمَان
وَيحل مَا قد عقدوا بأصولهم ... وبحوثهم فافهمه فهم بَيَان
من وَافق الكوني وَافق سخطه ... أفلم يُوَافق طَاعَة الديَّان
فلذاك لَا يعدوه ذمّ أَو فوا ... ت الْحَمد مَعَ أجر وَمَعَ رضوَان
وموافق الديني لَا يعدوه أجر بل لَهُ عِنْد الصَّوَاب اثْنَان ...
حَاصِل مَا ذكره النَّاظِم فِي هَذِه الأبيات أَن الْحَكِيم من أَوْصَافه سُبْحَانَهُ وان ذَاك نَوْعَانِ احدهما حكم وَالثَّانِي احكام ثمَّ ذكر ان الحكم شَرْعِي وكوني وأنهما لَا يتلازمان وَهَذَا لَا يتمشى على أصُول من يَجْعَل محبَّة الرب وَرضَاهُ ومشيئته وَاحِدَة فان من قَالَ كل مَا شاءه الله تَعَالَى وقضاة فقد أحبه ورضيه لَا يحسن مِنْهُ وَلَا عِنْده هَذَا التَّفْصِيل كَمَا لَا يخفى وَأَيْضًا هَذَا إِنَّمَا يَصح عِنْد من جعل الْقَضَاء غير الْمقْضِي وَالْفِعْل غير الْمَفْعُول وَهُوَ مَذْهَب السّلف وَأما من لم يفرق بَينهمَا فَكيف يَصح هَذَا عِنْده
قَالَ النَّاظِم فِي شرح منَازِل السائرين إِنَّمَا نَشأ الاشكال من جعلهم

(2/219)

الْمَشِيئَة نفس الْمحبَّة ثمَّ زادوه بجعلهم الْفِعْل نفس الْمَفْعُول وَالْقَضَاء عين الْمقْضِي فَنَشَأَ من ذَلِك إلزامهم بِكَوْنِهِ تَعَالَى رَاضِيا محبا لذَلِك وَالْتزم رضاهم بِهِ وَالَّذِي يكْشف هَذِه الْغُمَّة وينجي من هَذِه الورطة التَّفْرِيق بَين مَا فرق الله بَينه وَهُوَ الْمَشِيئَة والمحبة فليسا وَاحِدًا وَلَا هما متلازمان بل قد يَشَاء مَا لَا يُحِبهُ وَيُحب مَا لَا يَشَاء كَونه فَالْأول كمشيئته وجود إِبْلِيس وَجُنُوده ومشيئته الْعَامَّة لجَمِيع مَا فِي الْكَوْن مَعَ بغضه لبعضه وَالثَّانِي كمحبة إِيمَان الْكفَّار وطاعات الْفجار وَعدل الظَّالِمين وتوبة الْفَاسِقين وَلَو شَاءَ ذَلِك لوجد كُله فانه مَا شَاءَ كَانَ وَمَا لم يَشَأْ لم يكن
فَإِذا تقرر هَذَا الأَصْل ان الْفِعْل غير الْمَفْعُول وَالْقَضَاء غير الْمقْضِي وان الله جلّ شَأْنه لم يَأْمر عباده بالرضى بِكُل مَا خلقه وشاءه وَقد زَالَت الشُّبُهَات وانحلت الاشكالات إِذا عرف هَذَا فالرضى بِالْقضَاءِ الديني الشَّرْعِيّ وَاجِب وَهُوَ أساس الاسلام وَقَاعِدَة الايمان فَيجب على العَبْد ان يكون رَاضِيا بِهِ بِلَا حرج وَلَا مُنَازعَة وَلَا مُعَارضَة وَلَا اعْتِرَاض قَالَ تَعَالَى {فَلَا وَرَبك لَا يُؤمنُونَ حَتَّى يُحَكِّمُوك فِيمَا شجر بَينهم ثمَّ لَا يَجدوا فِي أنفسهم حرجا مِمَّا قضيت ويسلموا تَسْلِيمًا} النِّسَاء فأقسم الله تَعَالَى أَنهم لَا يُؤمنُونَ حَتَّى يحكموا رَسُوله ويرتفع الْحَرج من نُفُوسهم من حكمه ويسلموا لحكمه وَهَذَا حَقِيقَة الرضى بِحكمِهِ فالتحكيم فِي مقَام الاسلام وَانْتِفَاء الْحَرج فِي مقَام الايمان وَالتَّسْلِيم فِي مقَام الاحسان وَمَتى خالطت الْقلب بشاشة الايمان واكتحلت بصيرته بِحَقِيقَة الْيَقِين وحيي بِروح الْوَحْي وتمهدت طَبِيعَته وانقلبت النَّفس الامارة مطمئنة راضية وَادعَة وتلقى الاسلام بصدر منشرح فقد رَضِي كل الرضى بِهَذَا الْقَضَاء المحبوب لله وَرَسُوله انْتهى

(2/220)

.. وَقد أَحْبَبْت ان اذكر هُنَا الأبيات الَّتِي أظهرها بعض الزَّنَادِقَة على لِسَان بعض أهل الذِّمَّة وَبَعض جَوَاب شيخ الاسلام عَنْهَا وَقد ذكرهَا الْحَافِظ مُحَمَّد ابْن عبد الْهَادِي فِي مَنَاقِب الشَّيْخ وَذكرهَا ابْن السُّبْكِيّ فِي طبقاته قَالَ ابْن السُّبْكِيّ فِي تَرْجَمَة الشَّيْخ عَلَاء الدّين الْبَاجِيّ وَلما ظهر السُّؤَال الَّذِي أظهره بعض الْمُعْتَزلَة وكتم اسْمه وَجعله على لِسَان بعض أهل الذِّمَّة وَهُوَ ... أيا عُلَمَاء الدّين ذمِّي دينكُمْ ... تحير دلوه بأوضح حجَّة
إِذا مَا قضى رَبِّي بكفري بزعمكم ... وَلم يرضه مني فَمَا وَجه حيلتي
دَعَاني وسد الْبَاب عني فَهَل إِلَى ... دخولي سَبِيل بينوا لي قضيتي
قضا بضلالي ثمَّ قَالَ ارْض بالقضا ... فَمَا أَنا رَاض بِالَّذِي فِيهِ شقوتي
فَإِن كنت بالمقضي يَا قوم رَاضِيا ... فربي لَا يرضى بشؤم شكيتي
وَهل لي رضى مَا لَيْسَ يرضاه سَيِّدي ... فقد حرت دلوني على كشف حيرتي
إِذا شَاءَ رَبِّي الْكفْر مني مَشِيئَة ... فَهَل أَنا عَاص فِي اتِّبَاع الْمَشِيئَة
وَهل لي اخْتِيَار أَن أُخَالِف حكمه ... فبالله فاشفوا بالبراهين علتي ...
قَالَ أجَاب الشَّيْخ عَلَاء الدّين الْبَاجِيّ الشَّافِعِي فَقَالَ ... أيا عَالما أبدى دَلَائِل حيرة ... يروم اهتداء من أهيل فَضِيلَة
لقد سرني أَن كنت للحق طَالبا ... عَسى نفحة للحق من سحب رَحْمَة
فبالحق نيل الْحق فالجأ بِبَابِهِ ... كَأَهل النهى واترك حبائل حِيلَة
قضى الله قدما بالضلالة وَالْهدى بقدرة فعال بِأَحْكَم حِكْمَة ...

(2/221)

.. إِذا الْعقل بل تحسينه بعض خلقه ... وَلَيْسَ على الخلاق حكم الخليقة ... وأفعالنا من خلقه كذواتنا ... وَمَا فيهمَا خلق لنا بِالْحَقِيقَةِ ... وَلكنه أجْرى على الْخلق خلقه ... دَلِيل على تِلْكَ الْأُمُور الْقَدِيمَة
عرفنَا بِهِ أهل السَّعَادَة والشقا ... كَمَا شاءه فِينَا بمحض الْمَشِيئَة
لِبَاس أَثوَاب جعلن أَمارَة ... على حالتي حب وَسخط لرؤية
تصاريفه فِينَا تصاريف مَالك ... سما عَن سُؤال الكيف والسببية
أمات وأحيى ثمَّ صَار معافيا ... وقبح تَحْسِين الْعُقُول الضعيفة
فَكُن رَاضِيا نفس الْقَضَاء وَلَا تكن ... بمقضي كفر رَاضِيا ذَا خَطِيئَة
وتكليفنا بِالْأَمر وَالنَّهْي قَاطع ... بأعذارنا فِي يَوْم بعث البربة
فَعبر بسد أَو بِفَتْح وعد عَن ... ضَلَالَة تشكيك بأوضح حجَّة
وَقد بَان وَجه الامر وَالنَّهْي وَاضحا ... وَلَا شكّ فِيهِ بل وَلَا وهم شُبْهَة ...

قلت هَذَا الْجَواب مَبْنِيّ على انكار التحسين والتقبيح العقليين كَمَا هُوَ مَذْهَب الأشاعرة وَمن وافقهم من اصحاب أبي حنيفَة وَمَالك وَالشَّافِعِيّ وَأحمد وَأهل الحَدِيث وَغَيرهم
وَأجَاب شيخ الاسلام رَحمَه الله تَعَالَى فَقَالَ ... سؤالك يَا هَذَا سُؤال معاند ... تخاصم رب الْعَرْش باري الْبَريَّة
وَهَذَا سُؤال خَاصم الْمَلأ العلى ... قَدِيما بِهِ إِبْلِيس أصل البلية ...

(2/222)

.. وأصل ضلال الْخلق من كل فرقة ... هُوَ الْخَوْض فِي فعل الاله بعلة
فان جَمِيع الْكَوْن أوجب فعله ... مَشِيئَة رب الْعَرْش باري الخليقة
وَذَات إِلَه الْخلق وَاجِبَة بِمَا ... لَهَا من صِفَات وَاجِبَات قديمَة
فقولك لم قد شَاءَ مثل سُؤال من ... يَقُول فَلم قد كَانَ فِي الأزلية
وَذَاكَ سُؤال يبطل الْعقل وَجهه ... وتحريمه قد جَاءَ فِي كل شرعة
وَفِي الْكَوْن تَخْصِيص كثير يدل من ... لَهُ نوع عقل أَنه بارادة
وإصداره عَن وَاحِد بعد وَاحِد ... أَو القَوْل بالتجويز رمية حيرة
وَلَا ريب فِي تَعْلِيق كل مسبب بِمَا قبله من عِلّة موجبية ... بل الشَّأْن فِي الْأَسْبَاب أَسبَاب مَا ترى ... وإصدارها عَن حكم مَحْض الْمَشِيئَة ... وقولك لم شَاءَ الاله هُوَ الَّذِي ... ازل عقول الْخلق فِي قَعْر حُفْرَة
فان الْمَجُوس الْقَائِلين بخالق ... لنفع وَرب مبدع للمضرة
سُؤَالهمْ عَن عِلّة الشَّرّ أوقعت ... رؤوسهم فِي شُبْهَة المثنوية
وَإِن ملاحيد الفلاسفة الألى ... يَقُولُونَ بِالْفِعْلِ الْقَدِيم بعلة
بغواعله للكون بعد انعدامه ... فَلم يَجدوا ذَا كم فضلوا بضلة
وَإِن مباديء الشَّرّ فِي كل أمة ... ذَوي مِلَّة مَيْمُونَة نبوية
بخوضهم فِي ذاكم صَار شركهم ... وَجَاء دروس الْبَينَات لفترة
وَيَكْفِيك نقضا أَن مَا قد سَأَلته ... من الْعذر مَرْدُود لَدَى كل فطْرَة ...

(2/223)

.. وهبك كَفَفْت اللوم عَن كل كَافِر ... وكل غوي خَارج عَن محجة
فيلزمك الْإِعْرَاض عَن كل ظَالِم ... من النَّاس فِي نفس وَمَال وَحُرْمَة
فَلَا تغضبن يَوْمًا على سافك دَمًا ... وَلَا سَارِق مَالا لصَاحب فاقة
وَلَا شاتم عرضا مصونا وان علا ... وَلَا ناكح فرجا على وَجه غية
وَلَا قَاطع للنَّاس نهج سبيلهم ... وَلَا مُفسد فِي الأَرْض من كل وجهة
وَلَا شَاهد بالزور إفكا وفرية ... وَلَا قَاذف للمحصنات بريبة
وَلَا مهلك للحرث والنسل عَامِدًا ... وَلَا حَاكم للْعَالمين برشوة
وكف لِسَان اللوم عَن كل مُفسد ... وَلَا تأخذن ذَا جرمة بعقوبة
وَسَهل سَبِيل الْكَاذِبين تعمدا ... على رَبهم من كل جَاءَ بفرية
وَهل فِي عقول النَّاس أَو فِي طباعهم ... قيول لقَوْل النذل مَا وَجه حيلتي
كآكل سم أوجب الْمَوْت أكله ... وكل بِتَقْدِير لرب الْبَريَّة
فكفرك يَا هَذَا كسم أَكلته ... وتعذيب نَار مثل جرعة غُصَّة
أَلَسْت ترى فِي هَذِه الدَّار من جنى ... يُعَاقب إِمَّا بالقضا أَو بشرعة
وَلَا عذر للجاني بِتَقْدِير خَالق ... كَذَلِك فِي الْأُخْرَى بِلَا مثنوية
فان كنت ترجو أَن تجاب بِمَا عَسى ... ينجيك من نَار الاله الْعَظِيمَة
فدونك رب الْعَرْش فاقصده ضارعا ... مرِيدا لَان يهديك نَحْو الْحَقِيقَة
وذلل قياد النَّفس للحق واسمعن ... وَلَا تعرضن عَن فكرة مُسْتَقِيمَة ...

(2/224)

.. وَمَا بَان حق فَلَا تتركنه ... وَلَا تعص من يَدْعُو لأَقوم ريعة
وَأما رضانا بِالْقضَاءِ فَإِنَّمَا ... أمرنَا بِأَن نرضى بِمثل الْمُصِيبَة
كسقم وفقر ثمَّ ذل وغربة ... وَمَا كَانَ من سوء بِدُونِ جريمة
وَأما الأفاعيل الَّتِي كرهت لنا ... فَلَا تَرْتَضِي مسخوطة لمشيئة
وَقد قَالَ قوم من أولي الْعلم لَا رضى ... بِفعل الْمعاصِي والذنُوب الكريهة
وَقَالَ فريق نرتضي بِقَضَائِهِ وَلَا نرتضي الْمُقْتَضِي لأقبح خلة ... وَقَالَ فريق نرتضي باضافة اليه وَمَا فِينَا فنلقي بسخطه
فنرضى من الْوَجْه الَّذِي هُوَ خلقه ونسخط من وَجه اكْتِسَاب بحيلة ...

وَأطَال رَحمَه الله تَعَالَى وَهُوَ جَوَاب فِي غَايَة النفاسة وَالْوَفَاء بِالْمَقْصُودِ تركنَا نقل جَمِيعه اختصارا
قَول النَّاظِم هَذَا الْبَيَان يزِيل لبسا طالما هَلَكت عَلَيْهِ النَّاس الخ أَي إِن هَذَا الَّذِي ذكره فِي هَذِه الْمَسْأَلَة يزِيل جَمِيع الاشكالات فِيهَا قَوْله
أَي من وَافق الحكم القدري الكوني وَافق سخطَة الله إِذْ لم يُوَافق الحكم الديني الشَّرْعِيّ فَلَا يعدوه أجر إِن خطأ أَو أَجْرَانِ إِن أصَاب وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
وَالْحكمَة الْعليا على نَوْعَيْنِ أَيْضا حصلا بقواطع الْبُرْهَان

(2/225)

.. إِحْدَاهمَا فِي خلقه سُبْحَانَهُ ... نَوْعَانِ أَيْضا لَيْسَ يفترقان ... أَحْكَام هَذَا الْخلق إِذْ إيجادة ... فِي غَايَة الإحكام والاتقان ... وصدوره من أجل غايات لَهُ ... وَله عَلَيْهَا حمد كل لِسَان
وَالْحكمَة الْأُخْرَى فحكمة شَرعه ... أَيْضا وفيهَا ذَلِك الوصفان
غاياتها اللَّاتِي حمدن وَكَونهَا ... أَيْضا وفيهَا الإتقان وَالْإِحْسَان ...

قَالَ شيخ الاسلام رَحمَه الله لأهل السّنة فِي تَعْلِيل افعال الله تَعَالَى وَأَحْكَامه قَولَانِ وَالْأَكْثَرُونَ على التَّعْلِيل وَالْحكمَة وَهل هِيَ مُنْفَصِلَة عَن الرب لَا تقوم بِهِ أَو قَائِمَة مَعَ ثُبُوت الحكم الْمُنْفَصِل لَهُم فِيهِ أَيْضا قَولَانِ وَهل يتسلسل الحكم أَو لَا يتسلسل أَو يتسلسل فِي الْمُسْتَقْبل دون الْمَاضِي فِيهِ اقوال قَالَ احْتج المثبتون للحكمة وَالْعلَّة بقوله تَعَالَى {من أجل ذَلِك كتبنَا على بني إِسْرَائِيل} الْمَائِدَة وَقَوله كي لَا يكون دولة الْحَشْر وَقَوله {وَمَا جعلنَا الْقبْلَة الَّتِي كنت عَلَيْهَا} الا لنعلم الْبَقَرَة ونظائرها لِأَنَّهُ تَعَالَى حَكِيم شرع الْأَحْكَام لحكمة ومصلحة لقَوْله تَعَالَى {وَمَا أَرْسَلْنَاك إِلَّا رَحْمَة للْعَالمين} الْأَنْبِيَاء والاجماع وَاقع على اشْتِمَال الْأَفْعَال على الحكم والمصالح جَوَازًا عِنْد اهل السّنة ووجوبا عِنْد الْمُعْتَزلَة فيفعل مَا يُرِيد بِحِكْمَتِهِ والنافون للحكمة وَالْعلَّة احْتَجُّوا أَنه يلْزم من قدم الْعلَّة قدم الْمَعْلُول وَهُوَ محَال وَمن حدوثها افتقارها الى عِلّة أُخْرَى وَأَنه يلْزم التسلسل وَقد أجلب النَّاظِم وَأَطْنَبَ فِي كِتَابه شرح منَازِل السائرين ومفتاح السَّعَادَة وَغَيرهمَا فمما احْتج بِهِ فِي مِفْتَاح دَار السَّعَادَة قَوْله

(2/226)

تَعَالَى {أم حسب الَّذين اجترحوا السَّيِّئَات أَن نجعلهم كَالَّذِين آمنُوا وَعمِلُوا الصَّالِحَات سَوَاء محياهم ومماتهم سَاءَ مَا يحكمون} فَدلَّ على ان هَذَا الحكم بِشَيْء قَبِيح يتنزه الله عَنهُ فَأنكرهُ من جِهَة قبحه فِي نَفسه لَا من جِهَة كَونه انه لَا يكون وَمن هَذَا إِنْكَاره سُبْحَانَهُ على من جوز أَن يتْرك عباده سدى لَا يَأْمُرهُم وَلَا ينهاهم وَلَا يثيبهم وَلَا يعاقبهم وَأَن هَذَا الْحساب بَاطِل وَالله يتعالى عَنهُ لمنافاته لحكمته فَقَالَ تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى} الْقِيَامَة فَأنْكر سُبْحَانَهُ على من زعم أَنه يتْرك سدى إِنْكَار من جعل فِي الْعقل استقباح ذَلِك واستهجانه وَأَنه لَا يَلِيق أَن ينْسب ذَلِك إِلَى أحكم الْحَاكِمين وَمثله قَوْله تَعَالَى أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم الينا لَا ترجعون فتعالى الله الْملك الْحق لَا إِلَه إِلَّا هُوَ رب الْعَرْش الْكَرِيم الْمُؤْمِنُونَ فنزه نَفسه سُبْحَانَهُ وباعدها عَن هَذَا الحسبان وَأَنه متعال عَنهُ فَلَا يَلِيق بِهِ لقبحه ومنافاته الْحِكْمَة ثمَّ إِنَّه رَحمَه الله بسط القَوْل فِي ذَلِك بسطا كثيرا لَا يحْتَملهُ هَذَا الْموضع وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
... وَهُوَ الْحَيِي فَلَيْسَ يفضح عَبده ... عِنْد التجاهر مِنْهُ بالعصيان
لكنه يلقِي عَلَيْهِ ستره ... فَهُوَ الستير وَصَاحب الغفران
وَهُوَ الْحَلِيم فَلَا يعاجل عَبده ... بعقوبة ليتوب من عصيان
وَهُوَ الْعَفو فعفوه وسع الورى ... لولاه غَار الأَرْض بالسكان ...

(2/227)

.. وَهُوَ الصبور على أَذَى أعدائه ... شتموه بل نسبوه للبهتان
قَالُوا لَهُ ولد وَلَيْسَ يعيدنا ... شتما وتكذيبا من الْإِنْسَان
هَذَا وَذَاكَ بسمعه وبعلمه ... لَو شَاءَ عاجلهم بِكُل هوان
لَكِن يعافيهم ويرزقهم وهم ... يؤذونه بالشرك والكفران ...
فصل
... وَهُوَ الرَّقِيب على الخواطر واللوا ... حَظّ كَيفَ بالأفعال بالاركان
وَهُوَ الحفيظ عَلَيْهِم وَهُوَ الْكَفِيل بحفظهم من كل أَمر عان ... وَهُوَ اللَّطِيف بِعَبْدِهِ ولعبده ... واللطف فِي أَوْصَافه نَوْعَانِ ... إِدْرَاك أسرار الْأُمُور بخبرة ... وَاللَّفْظ عِنْد مواقع الاحسان
فيريك عزته ويبدي لَفظه ... وَالْعَبْد فِي الغفلات عَن ذَا الشان ...

قَوْله وَهُوَ اللَّطِيف الخ فسر النَّاظِم اللطف فِي أَوْصَافه سُبْحَانَهُ بنوعين من اللطف أَحدهمَا إِدْرَاك اسرار الْأُمُور بخبرة وَالثَّانِي اللطف عِنْد مواقع الاحسان وَهَذَا معنى قَول من فسر اللطف بِأَنَّهُ هُوَ الَّذِي يُوصل اليك أربك فِي رفق وَقيل هُوَ الَّذِي لطف عَن ان يدْرك بالكيفية

(2/228)

فصل
... وَهُوَ الرفيق يحب اهل الرِّفْق بل ... يعطيهم بالرفق فَوق أَمَان
وَهُوَ الْقَرِيب وقربه الْمُخْتَص بالداعي وعابده على الايمان ... وَهُوَ الْمُجيب يَقُول من يَدْعُو أجبه أَنا الْمُجيب لكل من ناداني
وَهُوَ الْمُجيب لدَعْوَة الْمُضْطَر اذ ... يَدعُوهُ فِي سر وَفِي اعلان
وَهُوَ الْجواد فجوده عَم الْوُجُود جَمِيعه بِالْفَضْلِ والاحسان ... وَهُوَ الْجواد فَلَا يخيب سَائِلًا ... وَلَو أَنه من امة الكفران ... وَهُوَ المغيث لكل مخلوقاته ... وَكَذَا يُجيب اغاثة اللهفان ...

قَوْله وَهُوَ الْقَرِيب وقربه الْمُخْتَص بالداعي وعابده على الايمان
يَعْنِي ان الْقرب الْمَذْكُور فِي قَوْله تَعَالَى {وَإِذا سَأَلَك عبَادي عني فَإِنِّي قريب} الْبَقَرَة إِن هَذَا الْقرب مُخْتَصّ بالداعي فَهُوَ سُبْحَانَهُ قريب مِمَّن دَعَاهُ كَمَا فِي الصَّحِيحَيْنِ عَن ابي مُوسَى الْأَشْعَرِيّ أَنهم كَانُوا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم فِي سفر فَكَانُوا يرفعون أَصْوَاتهم بِالتَّكْبِيرِ فَقَالَ يَا أَيهَا النَّاس أربعوا على أَنفسكُم فانكم لَا تدعون أَصمّ وَلَا غَائِبا إِنَّمَا تدعون سميعا قَرِيبا إِن الَّذِي تَدعُونَهُ أقرب الى احدكم من عنق رَاحِلَته وَكَذَلِكَ قَول صَالح عَلَيْهِ السَّلَام وان اسْتَغْفرُوا ربكُم ثمَّ تُوبُوا اليه إِن رَبِّي قريب مُجيب فَقَوله قريب مُجيب مقرون بِالتَّوْبَةِ وَالِاسْتِغْفَار أَرَادَ قريب مُجيب لاستغفار المستغفرين التائبين اليه كَمَا انه رَحِيم ودود وَقد قرن الْقَرِيب

(2/229)

بالمجيب وَمَعْلُوم أَنه لَا يُقَال إِنَّه مُجيب لكل مَوْجُود وانما الاجابة لمن سَأَلَهُ وَدعَاهُ
فصل
... وَهُوَ الْوَدُود يُحِبهُمْ وَيُحِبهُ ... أحبابه وَالْفضل للمنان
وَهُوَ الَّذِي جعل الْمحبَّة فِي قلو ... بهم وجازاهم بحب ثَان
هَذَا هُوَ الاحسان حَقًا لامعا ... وضه وَلَا لتوقع الشكران
لَكِن يحب شكورهم وَهُوَ شكورهم ... لَا لاحتياج مِنْهُ للشكران
وَهُوَ الشكُور فَلَنْ يضيع سَعْيهمْ ... لَكِن يضاعفه بِلَا حسبان
مَا للعباد عَلَيْهِ حق وَاجِب ... هُوَ اوجب الاجر الْعَظِيم الشان
كلا وَلَا عمل لَدَيْهِ ضائع ... إِن كَانَ بالاخلاص والاحسان
ان عذبُوا فبعدله اَوْ نعموا فبفضله وَالْحَمْد للمنان ...

قَوْله وَهُوَ الْوَدُود قَالَ تَعَالَى {وَهُوَ الغفور الْوَدُود} والبروج أَي بَالغ الْمَغْفِرَة لذنوب عباده الْمُؤمنِينَ لَا يفضحهمم بهَا بَالغ الْمحبَّة للمطيعين من أوليائه قَالَ مُجَاهِد الواد لأوليائه فَهُوَ فعول بِمَعْنى فَاعل وَقَالَ ابْن زيد معنى الْوَدُود الرَّحِيم وَقيل الْوَدُود بِمَعْنى المورود أَي يوده عباده الصالحون وَيُحِبُّونَهُ كَذَا قَالَ الْأَزْهَرِي قَالَ وَيجوز أَن يكون فعولًا بِمَعْنى فَاعل أَي يكون محبا لَهُم قَالَ وكلتا الصفتين مدح لِأَنَّهُ جلّ ذكره إِن احب عباده المطيعين فَهُوَ فضل مِنْهُ وَإِن احبه عباده

(2/230)

العارفون فَلَمَّا تقرر عِنْدهم من كريم إحسانه قَالَ ابْن عَبَّاس الْوَدُود الحبيب
قَوْله يحب شكورهم الخ الاول بِفَتْح الشين اسْم فَاعل من شكر يشْكر شكرا فَهُوَ شكور وَالثَّانِي بِضَم الشين مصدر
فصل
... وَهُوَ الغفور فَلَو أَتَى بقرابها من غير شرك بل من الْعِصْيَان ... لأتاه بالغفران ملْء قرابها ... سُبْحَانَهُ هُوَ وَاسع الغفران
وَكَذَلِكَ التواب من أَوْصَافه ... والتوب فِي أَوْصَافه نَوْعَانِ
إِذن بتوبة عَبده وقبولها ... بعد المتاب بمنة المنان ...

يُشِير الى الحَدِيث الَّذِي رَوَاهُ التِّرْمِذِيّ وحسنة عَن أنس قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول قَالَ الله تبَارك وَتَعَالَى يَا ابْن آدم إِنَّك مَا دعوتني ورجوتني غفرت لَك على مَا كَانَ مِنْك وَلَا أُبَالِي يَا ابْن آدم لَو بلغت ذنوبك عنان السَّمَاء ثمَّ استغفرتني غفرت لَك وَلَا أُبَالِي يَا ابْن آدم إِنَّك لَو أتيتني بقراب الأَرْض خَطَايَا ثمَّ لقيتني لَا تشرك بِي شَيْئا لأتيتك بقرابها مغْفرَة
فصل
... وَهُوَ الاله السَّيِّد الصَّمد ... الَّذِي صمدت اليه الْخلق بالاذعان ...

(2/231)

.. الْكَامِل الاوصاف من كل الوجو ... هـ كَمَاله مافيه من نُقْصَان ...

قَالَ شيخ الاسلام فِي مَسْأَلَة حسن إِرَادَة الله تَعَالَى روينَا من طَرِيق غير وَاحِد كعثمان بن سعيد الدَّارمِيّ وابي جَعْفَر الطَّبَرِيّ وَالْبَيْهَقِيّ وَغَيرهم فِي تَفْسِير عَليّ ابْن أبي طَلْحَة عَن ابْن عَبَّاس رَضِي الله عَنْهُمَا فِي قَوْله تَعَالَى {الصَّمد} قَالَ السَّيِّد الَّذِي كمل فِي سؤدده والشريف الَّذِي قد كمل فِي شرفه والعظيم الَّذِي قد كمل فِي عَظمته والحكيم الَّذِي قد كمل فِي حكمته والغني الَّذِي قد كمل فِي غناهُ والجبار الَّذِي قد كمل فِي جبروته والعالم الَّذِي قد كمل فِي علمه والحليم الَّذِي قد كمل فِي حلمه وَهُوَ الَّذِي قد كمل فِي أَنْوَاع الشّرف والسؤدد وَهُوَ الله عز وَجل هَذِه صفته لَا تنبغي إِلَّا لَهُ لَيْسَ لَهُ كفاء وَلَيْسَ كمثله شَيْء سُبْحَانَ الله الْوَاحِد القهار ... وَكَذَلِكَ القهار من اوصافه ... فالخلق مقهورون بالسلطان
لَو لم يكن حَيا عَزِيزًا قَادِرًا ... مَا كَانَ من قهر وَلَا سُلْطَان
وَكَذَلِكَ الْجَبَّار من أَوْصَافه ... والجبر فِي أَوْصَافه قِسْمَانِ
جبر الضَّعِيف وكل قلب قد غَدا ... ذَا كسرة فالجبر مِنْهُ دَان
وَالثَّانِي جبر الْقَهْر بالعز الَّذِي ... لَا يَنْبَغِي لسواه من انسان
وَله مُسَمّى ثَالِث وَهُوَ الْعُلُوّ فَلَيْسَ يدنو مِنْهُ من انسان
من قَوْلهم جبارَة للنخلة الْعليا الَّتِي فَاتَت لكل بنان ...

قَوْله والجبر فِي أَوْصَافه قِسْمَانِ ذكر للجبر معنين فِي أَوْصَاف الرب سُبْحَانَهُ أَحدهمَا جبر الضَّعِيف وكل قلب قد غَدا الخ وَمِنْه

(2/232)

الحَدِيث أَنا عِنْد المنكسرة قُلُوبهم من اجلي وَالثَّانِي جبر الْقَهْر بالعز الَّذِي لَا يَنْبَغِي لسواه سُبْحَانَهُ
قَوْله وَله مُسَمّى ثَالِث وَهُوَ الْعُلُوّ وَالْمعْنَى أَنه لَا يدنو مِنْهُ انسان وَمِنْه قَوْلهم جبارَة للنخلة الْعليا المرتفعة وَالله اعْلَم
فصل
... وَهُوَ الحسيب كِفَايَة وحماية ... والحسب كَافِي العَبْد كل أَوَان ... وَهُوَ الرشيد فَقَوله وفعاله ... رشد وَرَبك مرشد الحيران
وَكِلَاهُمَا حق فَهَذَا وَصفه ... وَالْفِعْل للارشاد ذَاك الثَّانِي
وَالْعدْل من اوصافه فِي فعله ... ومقاله وَالْحكم بالميزان
فعلى الصِّرَاط الْمُسْتَقيم إلهنا ... قولا وفعلا ذَاك فِي الْقُرْآن ...
تقدم الْكَلَام على قَوْله تَعَالَى {إِن رَبِّي على صِرَاط مُسْتَقِيم} فِي أَوَائِل هَذَا النّظم
فصل
... هَذَا وَمن أَوْصَافه القدوس ذُو التَّنْزِيه بالتعظيم للرحمن
وَهُوَ السَّلَام على الْحَقِيقَة سَالم ... من كل تَمْثِيل وَمن نُقْصَان ...

(2/233)

وَالْبر فِي أَوْصَافه سُبْحَانَهُ ... هُوَ كَثْرَة الْخيرَات والاحسان ... صدرت عَن الْبر الَّذِي هُوَ وَصفه ... فالبر حِينَئِذٍ لَهُ نَوْعَانِ
وصف وَفعل فَهُوَ بر محسن مولى الْجَمِيل ودائم الْإِحْسَان ... وَكَذَلِكَ الْوَهَّاب من أَسْمَائِهِ ... فَانْظُر مواهبه مدى الازمان ... اهل السَّمَاوَات العلى والارض عَن ... تِلْكَ الْمَوَاهِب لَيْسَ ينفكان
وَكَذَلِكَ الفتاح من اسمائه ... وَالْفَتْح فِي اوصافه امران
فتح بِحكم وَهُوَ شرع إلهنا ... وَالْفَتْح بالاقدار فتح ثَان
والرب فتاح بذين كليهمَا ... عدلا واحسانا من الرَّحْمَن
وَكَذَلِكَ الرَّزَّاق من اسمائه والرزق من افعاله نَوْعَانِ ... رزق على يَد عَبده وَرَسُوله ... نَوْعَانِ أَيْضا ذان معروفان
رزق الْقُلُوب الْعلم والايمان والرزق الْمعد لهَذِهِ الابدان ... هَذَا هُوَ الرزق الْحَلَال وربنا ... رزاقه وَالْفضل للمنان ... وَالثَّانِي سوق الْقُوت للأعضاء فِي ... تِلْكَ المجاري سوقه بوزان
هَذَا يكون من الْحَلَال كَمَا يكون من الْحَرَام كِلَاهُمَا رزقان
وَالله رازقه بِهَذَا الاعتبا ... ر وَلَيْسَ بالاطلاق دون بَيَان ...

ذكر النَّاظِم رَحمَه الله فِي هَذِه الأبيات أَن الرزق نَوْعَانِ رزق الْقُلُوب الْعلم والايمان على يَد عَبده وَرَسُوله مُحَمَّد صلى الله عَلَيْهِ وَسلم وَالنَّوْع الثَّانِي

(2/234)

الرزق الْمعد للأبدان وَالله تَعَالَى هُوَ رازقه لكنه يساق الى الاعضاء وَيكون من الْحَلَال وَالْحرَام وَالله رازقه بِهَذَا الِاعْتِبَار وَهَذِه الْمَسْأَلَة قد اخْتلف فِيهَا فَقيل إِن الْحَرَام رزق وكل يَسْتَوْفِي رزقه حَلَالا كَانَ أَو حَرَامًا لحُصُول التغذي بهَا جَمِيعًا غير ان العَبْد يسْتَحق الذَّم وَالْعِقَاب على أكل الْحَرَام خلافًا للمعتزلة فانهم قَالُوا الْحَرَام لَيْسَ برزق وفسروه تَارَة بمملوك يَأْكُلهُ الْمَالِك وَتارَة بِمَا لَا يمْنَع عَن الِانْتِفَاع بِهِ وَذَلِكَ لَا يكون الا حَلَالا فيلزمهم على التَّفْسِير الأول أَن مَا يَأْكُلهُ الدَّوَابّ لَيْسَ برزق مَعَ ظَاهر قَوْله تَعَالَى {وَمَا من دَابَّة فِي الأَرْض إِلَّا على الله رزقها} هود فَيكون مصادما لِلْقُرْآنِ لِأَنَّهُ يَقْتَضِي أَن تكون كل دَابَّة مرزوقة وَلَا يَنْفَعهُمْ زعمهم ان تَسْمِيَة مَا يَأْكُلهُ الدَّوَابّ رزقا مَبْنِيّ على تشبيهه بِمَا هُوَ مَمْلُوك الانسان فيأكله فَيكون لفظ الرزق مجَازًا عَمَّا تَأْكُله الدَّوَابّ فَلَا يلْزم أَن تكون كل دَابَّة مرزوقة حَقِيقَة لأَنا نقُول هَذَا التَّأْوِيل مُخَالف لظَاهِر الْقُرْآن وَهُوَ خلاف الْمُتَعَارف فِي اللُّغَة فَلَا يَصح ارتكابه من غير ضَرُورَة ثمَّ إِن تفسيرهم الرزق بذلك لَيْسَ بمطرد وَلَا منعكس لدُخُول ملك الله تَعَالَى وَخُرُوج رزق الدَّوَابّ وَالْعَبِيد وَالْإِمَاء يلْزمهُم أَيْضا على الْوَجْهَيْنِ أَن من اكل الْحَرَام طول عمره لم يرزقه الله تَعَالَى أصلا وَهُوَ خلاف الاجماع الْحَاصِل من الامة قبل ظُهُور الْمُعْتَزلَة ان لَا رَازِق الا الله وَإِن اسْتحق العَبْد اللوم والذم على اكل الْحَرَام وَالْإِضَافَة إِلَى الله تَعَالَى مُعْتَبرَة فِي مَفْهُوم الرزق وكل أحد مستوف رزق نَفسه حَلَالا كَانَ اَوْ حَرَامًا وَلَا يتَصَوَّر ان يَأْكُل الانسان رزقه أَو يَأْكُل غير رزقه لِأَن مَا قدر الله تَعَالَى غذَاء لشخص يجب أَن يَأْكُلهُ وَيمْتَنع أَن يَأْكُلهُ غَيره وَالله أعلم

(2/235)

فصل
... هَذَا وَمن اوصافه القيوم والقيوم فِي أَوْصَافه أَمْرَانِ ... احداهما القيوم قَامَ بِنَفسِهِ ... والكون قَامَ بِهِ هما الامران
فَالْأول استغناؤه عَن غَيره ... والفقر من كل اليه الثَّانِي
وَالْوَصْف بالقيوم ذُو شَأْن عَظِيم هَكَذَا موصوفه أَيْضا عَظِيم الشان ... والحي يتلوه فأوصاف الكما ... ل هما لأفق سمائها قطبان
فالحي والقيوم لن تتختلف ال اوصاف أصلا عَنْهُمَا بِبَيَان ... هُوَ قَابض هُوَ باسط هُوَ خافظ ... هُوَ رَافع بِالْعَدْلِ وَالْمِيزَان ... وَهُوَ الْمعز لأهل طَاعَته وَذَا ... عز حَقِيقِيّ بِلَا بطلَان
وَهُوَ المذل لمن يَشَاء بذلة الدَّاريْنِ ذل شقا وذل هوان ... هُوَ مَانع معط فَهَذَا فَضله ... وَالْمَنْع عين الْعدْل للمنان ... يُعْطي برحمته من يشا ... ء بحكمة وَالله ذُو سُلْطَان ...

قَوْله والقيوم فِي أَوْصَافه أَمْرَانِ الخ أَي إِن القيوم هُوَ الَّذِي قَامَ بِنَفسِهِ وَقَامَ بِهِ الْكَوْن فالاول هُوَ استغناؤه عَن غَيره وَالثَّانِي افتقار كل شَيْء اليه قَالَ الْمُفَسِّرُونَ {القيوم} الْقَائِم على كل نفس بِمَا كسبت وَقيل الْقَائِم بِذَاتِهِ الْمُقِيم لغيره وَقيل الْقَائِم بتدبير خلقه وَحفظه وَقيل هُوَ الَّذِي لَا ينَام وَقيل الَّذِي لَا بديل لَهُ وَقَرَأَ جمَاعَة

(2/236)

{الْقيام} بِالْألف وَرُوِيَ ذَلِك عَن عمر رَضِي الله عَنهُ و {الْحَيّ} يتلوه {القيوم} فهما كَمَا قَالَ النَّاظِم لأفق سمائها أَي الصِّفَات قطبان فالصفات لاتتخلف عَنْهُمَا كَمَا مثل بِهِ من قَوْله هُوَ قَابض هُوَ باسط هُوَ خافض الخ
فصل
... والنور من أَسْمَائِهِ ايضا وَمن ... اوصافه سُبْحَانَ ذِي الْبُرْهَان
قَالَ ابْن مَسْعُود كلَاما قد حكا ... هـ الدَّارمِيّ عَنهُ بِلَا نكران
مَا عِنْده ليل يكون ولانها ... ر قلت تَحت الْفلك يُوجد ذان
نور السَّمَاوَات العلى من نوره ... وَالْأَرْض كَيفَ النَّجْم والقمران
من نور وَجه الرب جلّ جَلَاله ... وَكَذَا حَكَاهُ الْحَافِظ الطَّبَرَانِيّ
فبه استنار الْعَرْش والكرسي مَعَ ... سبع الطباق وَسَائِر الاكوان ...

قَالَ عبد الله بن مَسْعُود لَيْسَ عِنْد ربكُم ليل وَلَا نَهَار نور السَّمَاوَات من نور وَجهه ... وَكتابه نور كَذَلِك شَرعه ... نور كَذَا الْمَبْعُوث بالفرقان
وَكَذَلِكَ الايمان فِي قلب الْفَتى ... نور على نور مَعَ الْقُرْآن
وحجابه نور فَلَو كشف الحجا ... ب لأحرق السبحات للاكوان ...

تقدم حَدِيث أبي مُوسَى الْأَشْعَرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم

(2/237)

إِن الله لَا ينَام وَلَا يَنْبَغِي لَهُ ان ينَام يخْفض الْقسْط وَيَرْفَعهُ يرفع اليه عمل النَّهَار قبل اللَّيْل وَعمل اللَّيْل قبل النَّهَار حجابه النُّور لَو كشفه لأحرقت سبحات وَجهه كل شئ أدْركهُ بَصَره رَوَاهُ مُسلم ... وَإِذا أَتَى للفصل يشرق نوره ... فِي الأَرْض يَوْم قِيَامَة الابدان ...
قَالَ تَعَالَى {وأشرقت الأَرْض بِنور رَبهَا} الزمر فَأخْبر ان الارض يَوْم الْقِيَامَة تشرق بنوره وَهُوَ نوره الَّذِي نوره فانه سُبْحَانَهُ ياتي لفصل الْقَضَاء بَين عباده وَينصب كرسيه بِالْأَرْضِ فَإِذا جَاءَ الله تَعَالَى أشرقت الأَرْض وَحقّ لَهَا أَن تشرق بنوره وَعند المعطلة لَا يَأْتِي وَلَا يَجِيء وَلَا لَهُ نور تشرق لَهُ الارض كَذَا أَفَادَهُ النَّاظِم فِي كتاب الصَّوَاعِق ... وكذاك دَار الرب جنَّات العلى ... نور تلألأ لَيْسَ ذَا بطلَان
والنور ذُو نَوْعَيْنِ مَخْلُوق وَوصف ماهما وَالله متحدان ... وَكَذَلِكَ الْمَخْلُوق ذُو نَوْعَيْنِ محسوس ومعقول هما شَيْئَانِ
أحذر تزل فتحت رجلك هوة ... كم قد هوى فِيهَا على الازمان
من عَابِد بِالْجَهْلِ زلت رجله فِيهِ الى قَعْر الحضيض الداني ... لاحت لَهُ أنوار آثَار العبا ... دة ظَنّهَا الانوار للرحمن ... فَأتى بِكُل مُصِيبَة وبلية ... ماشئت من شطح وَمن هذيان
وَكَذَا الحلولي الَّذِي هُوَ خدنه ... من هَاهُنَا حَقًا هما أَخَوان
ويقابل الرجلَيْن ذُو التعطيل والحجب الكثيفة ماهما سيان ...

(2/238)

.. ذافي كَثَافَة طبعه وظلامه ... وبظلمة التعطيل هَذَا الثَّانِي ... والنور حجوب فَلَا هَذَا وَلَا ... هَذَا لَهُ من ظلمَة يريان ...

قَوْله احذر تزل فتحت رجلك هوة الخ قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي شرح منَازِل السائرين فِي شرح الدرجَة الثَّالِثَة من منزلَة الْعَطش على قَول صَاحب الْمنَازل وَلَا يعرج دونهَا على انْتِظَار بعد كَلَام سبق وَلَا سَبِيل لأحد قطّ فِي الدُّنْيَا إِلَى مُشَاهدَة الْحق وَإِنَّمَا وُصُوله الى شَوَاهِد الْحق وَمن زعم غير هَذَا فلغلبة الْوَهم عَلَيْهِ وَحسن ظَنّه بترهات الْقَوْم وخيالاتهم وَللَّه در الشبلي حَيْثُ سُئِلَ عَن الْمُشَاهدَة فَقَالَ من أَيْن لنا مُشَاهدَة الْحق لنا شَاهد الْحق هَذَا وَهُوَ صَاحب الشطحات الْمَعْرُوفَة وَهَذَا من أحسن كَلَامه وأبينه وَأَرَادَ بِشَاهِد الْحق مَا يغلب على الْقُلُوب الصادقة العارفة الصافية من ذكره ومحبته واجلاله وتعظيمه ووقاره بِحَيْثُ يكون ذَلِك حَاضرا فِيهَا مشهودا لَهَا غير غَائِب عَنْهَا وَمن أَشَارَ الى غير ذَلِك فمغرور مخدوع وغايته ان يكون فِي حقارة صدقه وَضعف تَمْيِيزه وَعلمه وَلَا ريب ان الْقُلُوب تشاهد أنوارا بِحَسب استعدادها تقوى تَارَة وتضعف أُخْرَى وَلَكِن تِلْكَ انوار الاعمال والايمان والمعارف وصفاء البواطن والاسرار لَا أَنَّهَا نور الذَّات المقدسة فان الْجَبَل لم يثبت للسير من ذَلِك النُّور حَتَّى تدكدك وخر الكليم صعقا مَعَ عدم تجليه لَهُ فَمَا الظَّن بِغَيْرِهِ فإياك ثمَّ إياك وترهات الْقَوْم وخيالاتهم وأوهامهم فَإِنَّهَا عِنْد العارفين أعظم من حجاب النَّفس وأحكامها فَإِن المحجوب بِنَفسِهِ معترف بِأَنَّهُ فِي ذَلِك الْحجاب وَصَاحب هَذِه الخيالات والأوهام يرى ان الْحَقِيقَة قد تجلت لَهُ أنوارها

(2/239)

وَلم يحصل ذَلِك لمُوسَى بن عمرَان كليم الرَّحْمَن فحجاب هَؤُلَاءِ أغْلظ بِلَا شكّ من حجاب أُولَئِكَ وَلَا يقر لنا بِهَذَا إِلَّا عَارِف قد اشرق فِي بَاطِنه نور المحمدية فَرَأى مَا للنَّاس فِيهِ وَمَا اعز ذَلِك فِي الدُّنْيَا وَمَا أغربه بَين الْخلق وَبِاللَّهِ الْمُسْتَعَان انْتهى كَلَامه
وَقَوله هوة قَالَ فِي الْقَامُوس الهوة كقوة مَا انهبط من الارض أَو الوهدة الغامضة مِنْهَا كالهوانة كرمانة انْتهى
قَوْله والنور ذُو نَوْعَيْنِ الخ
قَالَ النَّاظِم فِي الصَّوَاعِق الْمُرْسلَة قد ورد النَّص بِتَسْمِيَة الرب نورا وَبِأَن لَهُ نورا مُضَافا اليه وَبِأَنَّهُ نور السَّمَاوَات وَالْأَرْض وَبِأَن حجابه نوره فَهَذِهِ أَرْبَعَة أَنْوَاع
فالاول يُقَال عَلَيْهِ سُبْحَانَهُ بالاطلاق فانه النُّور الْهَادِي
وَالثَّانِي يُضَاف اليه كَمَا يُضَاف اليه حَيَاته وسَمعه وبصره وعزته وَقدرته وَعلمه وَتارَة يُضَاف الى وَجهه وَتارَة يُضَاف الى ذَاته فالاول كَقَوْلِه اعوذ بِنور وَجهك وَقَوله نور السَّمَاوَات والارض من وَجهه وَالثَّانِي كَقَوْلِه تَعَالَى {وأشرقت الأَرْض بِنور رَبهَا} الزمر وَقَول ابْن عَبَّاس ذَاك نوره الَّذِي اذا تجلى بِهِ
وَقَوله صلى الله عَلَيْهِ وَسلم فِي حَدِيث عبد الله بن عمر وَإِن الله خلق خلقه فِي ظلمَة ثمَّ ألْقى عَلَيْهِم من نوره الحَدِيث وَالثَّالِث وَهُوَ إِضَافَة نوره الى السَّمَاوَات والارض كَقَوْلِه تَعَالَى {الله نور السَّمَاوَات وَالْأَرْض} النُّور الرَّابِع كَقَوْلِه حجابه النُّور فَهَذَا النُّور الْمُضَاف اليه يَجِيء على اُحْدُ الْوُجُوه الاربعة والنور الَّذِي احتجت بِهِ سمي نورا وَنَارًا كَمَا وَقع التَّرَدُّد فِي لَفظه فِي الحَدِيث الصَّحِيح حَدِيث أبي مُوسَى الاشعري وَهُوَ قَوْله

(2/240)

حجابة النُّور وَالنَّار فان هَذِه النَّار هِيَ نور وَهِي الَّتِي كلم الله كليمه مُوسَى مِنْهَا وَهِي نَار صَافِيَة لَهَا إشراق بِلَا احراق فالاقسام ثَلَاثَة إشراق بِلَا إحراق كنور الْقَمَر وإحراق بِلَا إشراق وَهِي نَار جَهَنَّم فانها سَوْدَاء محرقة لَا تضيء وإشراق باحراق وَهِي هَذِه النَّار المضيئة وَكَذَلِكَ نور الشَّمْس لَهُ الاشراق والاحراق فَهَذَا فِي الْأَنْوَار المشهودة المخلوقة وحجاب الرب تبَارك وَتَعَالَى نور وَهُوَ نَار وَهَذِه الْأَنْوَاع كلهَا حَقِيقَة بِحَسب مراتبها فنور وَجهه حَقِيقَة لَا مجَاز واذا كَانَ نور مخلوقاته كَالشَّمْسِ وَالْقَمَر وَالنَّار حَقِيقَة فَكيف يكون نوره الَّذِي نِسْبَة الْأَنْوَار المخلوقة اليه اقل من نِسْبَة سراج ضَعِيف ألى قرص الشَّمْس فَكيف لَا يكون هَذَا النُّور حَقِيقَة انْتهى كَلَامه
فصل
... وَهُوَ الْمُقدم والمؤخر ذَانك الصفان للأفعال تابعان
وهما صِفَات الذَّات أَيْضا إِذْ هما ... بِالذَّاتِ لَا بِالْغَيْر قائمتان
ولذاك قد غلط الْمقسم حِين ظن صِفَاته نَوْعَيْنِ مُخْتَلفين ... إِن لم يرد هَذَا وَلَكِن قد أرا ... د قِيَامهَا بِالْفِعْلِ ذِي الامكان
وَالْفِعْل وَالْمَفْعُول شَيْء وَاحِد عِنْد الْمقسم ماهما شَيْئَانِ ... فلذاك وصف الْفِعْل لَيْسَ لَدَيْهِ إِلَّا نِسْبَة عدمية بِبَيَان
فَجَمِيع اسماء الفعال لَدَيْهِ لَيست قطّ ثَابِتَة ذَوَات معَان ... مَوْجُودَة لَكِن امور كلهَا ... نسب ترى عدمية الوجدان ...

(2/241)

.. هَذَا هُوَ التعطيل للأفعال كالتعطيل للأوصاف بالميزان
فَالْحق أَن الْوَصْف لَيْسَ بمورد التَّقْسِيم هَذَا مُقْتَضى الْبُرْهَان ... بل مورد التَّقْسِيم مَا قد قَامَ بِالذَّاتِ الَّتِي للْوَاحِد الرَّحْمَن
فهما اذا نَوْعَانِ اوصاف وأفعال فهذي قسْمَة التِّبْيَان ... فالوصف بالافعال يَسْتَدْعِي قيا ... م الْفِعْل بالموصوف بالبرهان ... فالوصف بِالْمَعْنَى سوى الافعال مَا ... إِن بَين ذَيْنك قطّ من فرقان
وَمن الْعَجَائِب أَنهم ردوا على ... من أثبت الْأَسْمَاء دون معَان
قَامَت بِمن هِيَ وَصفه هَذَا محا ... ل غير مَعْقُول لذِي الأذهان
وأتو الى الاوصاف باسم الْفِعْل قا ... لوا لم تقم بِالْوَاحِدِ الديَّان
فَانْظُر اليهم أبطلوا الاصل الَّذِي ... ردوا بِهِ أَقْوَالهم بوزان
ان كَانَ هَذَا مُمكنا فكذاك قو ل خصومكم أَيْضا فذو إِمْكَان ... وَالْوَصْف بالتقديم وَالتَّأْخِير كو ... ني وديني وهما نَوْعَانِ
وَكِلَاهُمَا أَمر حَقِيقِيّ ونسبي وَلَا يخفى الْمِثَال على أولي الأذهان ... وَالله قدر ذَاك أجمعه باحكام واتقان من الرَّحْمَن ...
قَوْله وَلذَلِك قد غلط الْمقسم أَي إِن الْجَهْمِية وَمن تَبِعَهُمْ من الْمُعْتَزلَة والاشعرية قَالُوا إِن الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق وَقد أَشَرنَا إِلَى ذَلِك فِيمَا تقدم ولنزد ذَلِك أيضاحا فَنَقُول قَالَ النَّسَفِيّ

(2/242)

رَحمَه الله فِي عقائده الْمَشْهُورَة والتكوين صفة لله أزلية وَهُوَ تكوينه للْعَالم وكل جُزْء من أَجْزَائِهِ وَهُوَ غير المكون عندنَا قَالَ شارحها الْمُحَقق سعد الدّين التَّفْتَازَانِيّ التكوين هُوَ معنى الْمعبر عَنهُ بِالْفِعْلِ والخلق والتخليق والايجاد والاحداث والاختراع وَنَحْو ذَلِك ويفسر باخراج الْمَعْدُوم من الْعَدَم الى الْوُجُود صفة لله تَعَالَى لإطباق الْعقل وَالنَّقْل على أَنه خَالق للْعَالم مكون لَهُ وَامْتِنَاع اطلاق اسْم الْمُشْتَقّ على الشَّيْء من غير أَن يكون مَأْخَذ الِاشْتِقَاق وَصفا قَائِما بِهِ أزلية لوجوه
الأول أَن يمْتَنع قيام الْحَوَادِث بِذَاتِهِ تَعَالَى
الثَّانِي أَنه وصف ذَاته فِي كَلَامه الأزلي بِأَنَّهُ الْخَالِق فَلَو لم يكن فِي الازل خَالِقًا للَزِمَ الْكَذِب أَو الْعُدُول الى الْمجَاز أَي الْخَالِق فِيمَا يسْتَقْبل اَوْ الْقَادِر على الْخلق من غير تعذر الْحَقِيقَة على أَنه لَو جَازَ إِطْلَاق الْخَالِق عَلَيْهِ بِمَعْنى الْقَادِر لجَاز اطلاق كل مَا يقدر عَلَيْهِ من الاعراض
الثَّالِث أَنه لَو كَانَ حَادِثا فاما بتكوين آخر فَيلْزم التسلسل وَهُوَ محَال وَيلْزم مِنْهُ اسْتِحَالَة تكون مَعَ أَنه مشَاهد وَإِمَّا بِدُونِهِ فيستغني الْحَادِث عَن الْمُحدث والاحداث وَفِيه تَعْطِيل الصَّانِع
الرَّابِع أَنه لَو حدث لحَدث إِمَّا فِي ذَاته تَعَالَى فَيصير محلا للحوادث أَو فِي غَيره كَمَا ذهب اليه أَبُو الْهُذيْل من ان تكوين كل جسم قَائِم بِهِ فَيكون كل جسم خَالِقًا ومكونا لنَفسِهِ ولاخفاء فِي استحالته ومبني هَذِه الادلة أَن التكوين صفة حَقِيقِيَّة كَالْعلمِ وَالْقُدْرَة قَالَ والمحققون من الْمُتَكَلِّمين على أَنه من الاضافات والاعتبارات الْعَقْلِيَّة مثل كَون الصَّانِع تَعَالَى وتقدس قبل كل شَيْء وَمَعَهُ وَبعده ومذكورا بالسنتنا ومعبودا لنا ومميتا ومحييا وَنَحْو ذَلِك قَالَ وَالْحَاصِل فِي الازل هُوَ مبدأ التخليق والترزيق والإماتة والإحياء

(2/243)

وَغير ذَلِك وَلَا دَلِيل على كَونه صفة أُخْرَى سوى الْقُدْرَة والارادة وان كَانَت نسبتها الى وجود المكون وَعَدَمه على السوَاء لَكِن مَعَ انضمام الارادة بتخصيص أحد الْجَانِبَيْنِ قَالَ وَلما اسْتدلَّ الْقَائِلُونَ بحدوث التكوين بِأَنَّهُ لَا يتَصَوَّر بِدُونِ المكون كالضرب بِدُونِ الْمَضْرُوب فَلَو كَانَ قَدِيما لزم قدم المكونات وَهُوَ محَال أَشَارَ النَّسَفِيّ الى الْجَواب بقوله وَهُوَ أَي التكوين تكوينه للْعَالم وَلكُل من أَجْزَائِهِ لَا فِي الْأَزَل بل لوقت وجوده على حسب علمه وارادته فالتكوين بَاقٍ أزلا وأبدا والمكون حَادث بحدوث التَّعَلُّق كَمَا فِي الْعلم وَالْقُدْرَة وَغَيرهمَا من الصِّفَات الْقَدِيمَة الَّتِي لَا يلْزم من قدمهَا قدم متعلقاتها لكَون تعلقاتها حَادِثَة وَهَذَا تَحْقِيق مَا يُقَال إِن وجود الْعَالم إِن لم يتَعَلَّق بِذَات الله تَعَالَى أَو صفة من صِفَاته لزم تَعْطِيل الصَّانِع واستغناء الْحَوَادِث عَن الموجد وَهُوَ محَال وَإِن تعلق فإمَّا أَن يسْتَلْزم ذَلِك قدم مَا يتَعَلَّق وجوده بِهِ فَيلْزم قدم الْعَالم وَهُوَ بَاطِل أَولا فَلْيَكُن التكوين أَيْضا قَدِيما مَعَ حُدُوث المكون الْمُتَعَلّق بِهِ وَمَا يُقَال بِأَن القَوْل بتعلق وجود المكون بالتكوين قَول بحدوثه إِذْ الْقَدِيم مَا لَا يتَعَلَّق وجوده بِالْغَيْر والحادث مَا يتَعَلَّق بِهِ فمنظور فِيهِ لِأَن هَذَا معنى الْقَدِيم والحادث بِالذَّاتِ على مَا يَقُول بِهِ الفلاسفة وَأما عِنْد الْمُتَكَلِّمين فالحادث مَا لوُجُوده بداية أَي يكون مَسْبُوقا بِالْعدمِ وَالْقَدِيم بِخِلَافِهِ وَمُجَرَّد تعلق وجوده بِالْغَيْر لَا يسْتَلْزم حُدُوثه بِهَذَا الْمَعْنى لجَوَاز أَن يكون مُحْتَاجا الى الْغَيْر صادرا عَنهُ دَائِما بدوامه كَمَا ذهب اليه الفلاسفة فِيمَا ادعوا قدمه من الممكنات كالهيولي مثلا نعم إِذا أثبتنا صُدُور الْعَالم عَن الصَّانِع بِالِاخْتِيَارِ دون الايجاب بِدَلِيل لَا يتَوَقَّف على حُدُوث الْعَالم كَانَ القَوْل بتعلق وجوده بتكوين الله تَعَالَى قولا بحدوثه وَمن هُنَا يُقَال ان التَّنْصِيص

(2/244)

على كل جُزْء من أَجزَاء الْعَالم إِشَارَة الى الرَّد على من زعم قدم بعض الْأَجْزَاء كالهيولي وَإِلَّا فهم إِنَّمَا يَقُولُونَ بقدمها بِمَعْنى عدم المسبوقية بِالْعدمِ لَا بِمَعْنى عدم تكونه بِالْغَيْر
وَالْحَاصِل أَنا لَا نسلم أَنه لَا يتَصَوَّر التكوين بِدُونِ المكون وَأَن وازنه مَعَه وزان الضَّرْب مَعَ الْمَضْرُوب فان الضَّرْب صفة إضافية لَا يتَصَوَّر بِدُونِ المضافين اعني الضَّارِب والمضروب وَقد بَينا أَن التكوين صفة حَقِيقِيَّة هِيَ مبدأ الاضافة الَّتِي هِيَ إِخْرَاج الْمَعْدُوم من الْعَدَم الى الْوُجُود لَا عينهَا حَتَّى لَو كَانَت عينهَا على مَا وَقع فِي عبارَة بعض الْمَشَايِخ لَكَانَ القَوْل بتحققها بِدُونِ المكون مُكَابَرَة وانكارا للضَّرُورَة فَلَا ينْدَفع بِمَا يُقَال من ان الضَّرْب مُسْتَحِيل الْبَقَاء فَلَا بُد لتَعَلُّقه بالمفعول ووصول الْأَلَم اليه من وجود الْمَفْعُول مَعَه إِذْ لَو تَأَخّر لانعدم كَذَا قيل وَهَذَا بِالنِّسْبَةِ لفعل الْمَخْلُوق وَهُوَ بِخِلَاف فعل الْبَارِي فانه ازلي الدَّوَام يبْقى الى وَقت وجود الْمَفْعُول فالتكوين غير المكون عندنَا لِأَن الْفِعْل يغاير الْمَفْعُول بِالضَّرُورَةِ كالضرب مَعَ الْمَضْرُوب وَالْأكل مَعَ الْمَأْكُول وَلِأَنَّهُ لَو كَانَ نفس المكون لزم أَن يكون المكون مكونا مخلوقا بِنَفسِهِ ضَرُورَة أَنه مكون بالتكوين الَّذِي هُوَ عينه فَيكون قَدِيما مستغنيا عَن الصَّانِع وَهُوَ محَال وان لَا يكون للخالق تعلق بالعالم سوى أَنه أقدم مِنْهُ وقادر عَلَيْهِ من غير صنع وتأثير فِيهِ ضَرُورَة تكونه بِنَفسِهِ وَهَذَا لَا يُوجب كَونه خَالِقًا للْعَالم والعالم مخلوقا فَلَا يَصح القَوْل بِأَنَّهُ خَالق الْعَالم وصانعه وَهَذَا خلق وَأَن لَا يكون الله مكونا للاشياء ضَرُورَة أَنه لَا معنى للمكون إِلَّا من قَامَ بِهِ التكوين والتكوين اذا كَانَ عين المكون لَا يكون قَائِما بِذَات الله تَعَالَى وَإِن يَصح القَوْل بِأَنَّهُ خَالق سَواد هَذَا الْحجر أسود وَهَذَا الْحجر خَالق السوَاد

(2/245)

إِذْ لَا معنى للخالق وَالْأسود إِلَّا من قَامَ بِهِ الْخلق والسواد وهما وَاحِد فمحلهما وَاحِد هَذَا كُله تَنْبِيه على كَون الحكم بتغاير الْفِعْل وَالْمَفْعُول ضَرُورِيًّا ثمَّ قَالَ السعد التَّفْتَازَانِيّ وَهَذَا يَعْنِي إبِْطَال القَوْل بِأَن الْفِعْل هُوَ الْمَفْعُول لَا يتم إِلَّا بِإِثْبَات أَن تكون الْأَشْيَاء وصدورها عَن الْبَارِي تَعَالَى يتَوَقَّف على صفة حَقِيقِيَّة قَائِمَة بِالذَّاتِ مُغَايرَة للقدرة والارادة قَالَ وَالتَّحْقِيق أَن تعلق الْقُدْرَة على وفْق الارادة بِوُجُود الْمَقْدُور لوقت وجوده إِذا نسب للقدرة يُسمى أيجابها لَهُ واذا نسب الى الْقَادِر يُسمى الْخلق والتكوين وَنَحْو ذَلِك فحقيقة كَون الذَّات بِحَيْثُ تعلّقت قدرته بِوُجُود الْمَقْدُور لوقته ثمَّ يتَحَقَّق بِحَسب خصوصيات المقدورات خصوصيات الافعال كالترزيق والتصوير والاحياء والإماتة وَغير ذَلِك الى مَا لَا نِهَايَة لَهُ قَالَ وَأما كَون كل من ذَلِك صفة حَقِيقِيَّة أزلية فمما تفرد بِهِ عُلَمَاء مَا وَرَاء النَّهر وَفِيه تَكْثِير للقدماء جدا وَإِن لم تكن مُتَغَايِرَة قَالَ وَالْأَقْرَب مَا ذهب اليه الْمُحَقِّقُونَ مِنْهُم وَهُوَ ان مرجع الْكل الى التكوين فانه ان تعلق بِالْحَيَاةِ سمي إحْيَاء وبالموت سمي إماتة وبالصورة تصويرا وبالرزق ترزيقا الى غير ذَلِك فَالْكل تكوين وانما الْخُصُوص بِخُصُوص التعلقات انْتهى
قلت مُرَاده بقوله مِمَّا تفرد بِهِ بعض عُلَمَاء مَا وَرَاء النَّهر عُلَمَاء الْكَلَام والا فَهُوَ مَذْهَب السّلف كَمَا تقدّمت الاشارة اليه وَهُوَ الَّذِي دلّ عَلَيْهِ الْكتاب وَالسّنة وَلِهَذَا قَالَ شيخ الاسلام ابْن تَيْمِية رَحمَه الله تَعَالَى فِي شرح العقائد الاصفهانية الصَّوَاب ان الْخلق غير الْمَخْلُوق قَالَ وَالَّذين يَقُولُونَ الْخلق هُوَ الْمَخْلُوق قَوْلهم فَاسد وَبَين وَجه فَسَاده وَمَا ذكر من الْآيَات القرآنية وَالْأَخْبَار النَّبَوِيَّة الدَّالَّة على هَذَا الاصل شَيْئا

(2/246)

كثيرا مثل {كل يَوْم هُوَ فِي شَأْن} الرَّحْمَن {ذَلِك بِأَنَّهُم اتبعُوا مَا أَسخط الله وكرهوا رضوانه فأحبط أَعْمَالهم} مُحَمَّد وَقَوله {إِن تكفرُوا فَإِن الله غَنِي عَنْكُم وَلَا يرضى لِعِبَادِهِ الْكفْر وَإِن تشكروا يرضه لكم} الزمر فَأخْبر أَن طَاعَته سَبَب لمحبته وَرضَاهُ ومعصيته سَبَب لسخطه وغضبه وَقَالَ تَعَالَى {فاذكروني أذكركم} الْبَقَرَة وَجَوَاب الشَّرْط كالمسبب مَعَ السَّبَب وَفِي الصَّحِيح عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِيمَا يروي عَن ربه تبَارك وَتَعَالَى أَنه قَالَ من ذَكرنِي فِي نَفسه ذكرته فِي نَفسِي وَمن ذَكرنِي فِي مَلأ ذكرته فِي مَلأ خير مِنْهُم وَمن تقرب الي شبْرًا تقربت اليه ذِرَاعا وَمن تقرب الي ذِرَاعا تقربت اليه باعا وَمن اتاني يمشي أَتَيْته هرولة وَفِي الصَّحِيحَيْنِ وَغَيرهمَا لله أَشد فَرحا بتوبة عَبده الْمُؤمن مِمَّن أضلّ رَاحِلَته بِأَرْض دوية مهلكة عَلَيْهَا طَعَامه وَشَرَابه فَنَامَ تَحت شَجَرَة ينْتَظر الْمَوْت فَلَمَّا اسْتَيْقَظَ إِذا هُوَ بدابته عَلَيْهَا طَعَامه وَشَرَابه فَالله أَشد فَرحا بتوبة عَبده من هَذَا براحلته وَفِي الصَّحِيح يضْحك الله الى الرجلَيْن يقتل احدهما الآخر كِلَاهُمَا يدْخل الْجنَّة وَفِي الصِّحَاح وَالسّنَن والمساند من هَذَا شَيْء كثير يتَعَذَّر أَو يتعسر إحصاؤه وَقد ذكر من ذَلِك شَيْئا كثيرا ثمَّ قَالَ وَبِهَذَا الاصل الْعَظِيم وَكَانَ عَلَيْهِ سلف الامة وأئمتها بل وَعَلِيهِ جَمَاهِير الْعُقَلَاء وأكابرهم من جَمِيع الطوائف حَتَّى من الفلاسفة يظْهر بطلَان مَذْهَب الْقَائِلين بالقدماء الْخَمْسَة انْتهى
قَول النَّاظِم فلذاك وصف الْفِعْل لَيْسَ الا نِسْبَة عدمية الخ يَعْنِي ان الْقَائِلين بِأَن الْفِعْل هُوَ الْمَفْعُول عِنْدهم أَن صفة الْفِعْل نِسْبَة وَالنّسب أُمُور عدمية فَجَمِيع أَسمَاء الفعال عِنْدهم نسب وَالنّسب أَمر عدمي

(2/247)

فَهَذَا مِنْهُم تَعْطِيل للأفعال كَمَا عطلوا الصِّفَات
قَوْله وَالْحق ان الْوَصْف لَيْسَ بمورد التَّقْسِيم أَي بل مورد التَّقْسِيم مَا قَامَ بِالذَّاتِ وَهِي اوصاف وأفعال فالوصف بالافعال يَسْتَدْعِي قيام الْفِعْل بالموصوف بالبراهين القاطعة عقلا ونقلا
قَوْله وَمن الْعَجَائِب انهم ردوا على من أثبت الاسماء دون معَان أَي وَمن الْعَجَائِب أَن الأشاعرة ردوا على الْمُعْتَزلَة فِي اثباتهم الاسماء دون مَعَانِيهَا كَقَوْلِهِم قدير بِلَا قدرَة سميع بِلَا سمع بَصِير بِلَا بصر مُرِيد بِلَا إِرَادَة وَنَحْو ذَلِك ثمَّ أَتَوا الى الاوصاف باسم الْفِعْل فَقَالُوا لم يقم بِاللَّه تَعَالَى فأبطلوا الاصل الَّذِي ردوا بِهِ على الْمُعْتَزلَة وَالله أعلم
فصل ... هَذَا وَمن أَسْمَائِهِ مَا لَيْسَ يفرد بل يفال إِذا أَتَى بقران ... وَهِي الَّتِي تدعى بمزدواجتها ... أفرادها خطر على الْإِنْسَان
إِذْ ذَاك موهم نوع نقص جلّ رب الْعَرْش عَن عيب وَعَن نُقْصَان ... كالمانع الْمُعْطِي وكالضار الَّذِي ... هُوَ نَافِع وكماله الْأَمْرَانِ
وَنَظِير هَذَا الْقَابِض المقرون باسم الباسط اللفظان مقترنان ... وَكَذَا الْمعز مَعَ المذل وخافض ... مَعَ رَافع لفظان مزدوجان ... وَحَدِيث افراد اسْم منتقم فمو ... قوف كَمَا قد قَالَ ذُو الْعرْفَان ...

(2/248)

.. مَا جَاءَ فِي الْقُرْآن غير مُقَيّد ... بالمجرمين وجابذو نَوْعَانِ ...

قَالَ النَّاظِم فِي بَدَائِع الْفَوَائِد بعد كَلَام سبق السَّادِس صفة تحصل من اقتران أحد الاسمين والوصفين بِالْآخرِ وَذَلِكَ قدر زَائِد على مفرديهما نَحْو الْغَنِيّ الغفور الْقَدِير الحميد الْمجِيد وَهَكَذَا عَامَّة الصِّفَات المقترنة والاسماء المزدوجة فِي الْقُرْآن فان الْغناء صفة كَمَال وَالْحَمْد كَذَلِك واجتماع الْغناء مَعَ الْحَمد كَمَال آخر فَلهُ ثَنَاء من غناهُ وثناء من حَمده وثناء من اجْتِمَاعهمَا وَكَذَلِكَ الغفور الْقَدِير والحميد الْمجِيد والعزيز الْحَكِيم فَتَأَمّله فانه من أشرف المعارف وَقَالَ فِي مَوضِع أخر وَمِنْهَا مَا لَا يُطلق عَلَيْهِ بمفرده بل مَقْرُونا بمقابله كالمانع والضار والمنتقم فَلَا يجوز أَن يفرد هَذَا عَن مُقَابِله فانه مقرون بالمعطي والنافع وَالْعَفو فَهُوَ الْمُعْطِي الْمَانِع الضار النافع الْعَفو المنتقم الْمعز المذل لِأَن الْكَمَال فِي اقتران كل اسْم من هَذِه بِمُقَابلَة لِأَنَّهُ يُرَاد بِهِ أَنه الْمُنْفَرد بالربوبية وتدبير الْخلق وَالتَّصَرُّف فيهم عَطاء ومنعا ونفعا وضرا وعفوا وانتقاما واما ان يثني عَلَيْهِ بِمُجَرَّد الْمَنْع والإنتقام والإضرار فَلَا يسوغ فَهَذِهِ الْأَسْمَاء المزدوجة يجْرِي الاسمان مجْرى الِاسْم الْوَاحِد الَّذِي يمْتَنع فصل بعض حُرُوفه عَن بعض فَهِيَ وَإِن تعدّدت جَارِيَة مجْرى الِاسْم الوحد وَلذَلِك لم تَجِيء مُفْردَة وَلم تطلق عَلَيْهِ الا مقترنة فاعلمه فَلَو قلت يَا مذل يَا ضار يَا مَانع أَو اخبرت بذلك لم تكن مثنيا عَلَيْهِ وَلَا حامدا حى تذكر مُقَابِله وَأما الحَدِيث الَّذِي فِيهِ إِفْرَاد اسْم المنتقم فَهُوَ مَوْقُوف كَمَا قَالَ النَّاظِم وَالله أعلم

(2/249)

فصل ... وَدلَالَة الاسماء أَنْوَاع ثلا ... ث كلهَا مَعْلُومَة بِبَيَان
دلّت مُطَابقَة كَذَاك تضمنا ... وَكَذَا التزاما وَاضح الْبُرْهَان
أما مُطَابقَة الدّلَالَة فَهِيَ ان الِاسْم يفهم مِنْهُ مفهومان ... ذَات الْإِلَه وَذَلِكَ الْوَصْف الَّذِي ... يشتق مِنْهُ الِاسْم بالميزان ... لَكِن دلَالَته على إِحْدَاهمَا ... بتضمن فافهمه فهم بَيَان
وَكَذَا دلَالَته على الصّفة الَّتِي ... مَا اشتق مِنْهَا فالتزام دَان
وَإِذا أردْت لذا مِثَالا بَينا ... فمثال ذَلِك لَفْظَة الرَّحْمَن
ذَات الْإِلَه وَرَحْمَة مدلولها ... فهما لهَذَا اللَّفْظ مدلولان
إِحْدَاهمَا بعض لذا الْمَوْضُوع فَهِيَ تضمن ذَا وَاضح التِّبْيَان ... لَكِن وصف الْحَيّ لَازم ذَلِك الْمَعْنى لُزُوم الْعلم للرحمن
فَلِذَا دلَالَته عَلَيْهِ بِالْتِزَام ... بَين وَالْحق ذُو تبيان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان أَنْوَاع الدلالات الثَّلَاثَة وَهِي الْمُطَابقَة والتضمن والالتزام وَذَلِكَ مثل مَا مثل بِهِ النَّاظِم وَهُوَ لَفْظَة الرَّحْمَن فانها دلّت على الصّفة الْمُشْتَقّ مِنْهَا وعَلى ذَات الرب سُبْحَانَهُ لَكِن دلَالَته على أحداهما بالتضمن وَأما دلالتها على الصّفة الَّتِي لم يشتق مِنْهَا اللَّفْظ كالحياة وَالْعلم فَهِيَ بالالتزام وَالله أعلم

(2/250)

قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي شرح الْمنَازل الِاسْم من أَسْمَائِهِ تبَارك وَتَعَالَى كَمَا يدل على الذَّات وَالصّفة الَّتِي اشتق مِنْهُ بالمطابقة فانه يدل دلالتان آخرتان بالتضمن واللزوم فَيدل على الصّفة بمفردها بالتضمن وَكَذَلِكَ على الذَّات الْمُجَرَّدَة عَن الصّفة وَيدل على الصّفة الْأُخْرَى باللزوم فان اسْم السَّمِيع يدل على ذَات الرب وسَمعه بالمطابقة وعَلى الذَّات وَحدهَا والسمع وَحده بالتضمن وَيدل على اسْم الْحَيّ وَصفَة الْحَيَاة بالالتزام انْتهى وَهَذَا وَاضح فِي بَيَان كَلَام النَّاظِم رَحمَه الله تَعَالَى
فصل فِي بَيَان حَقِيقَة الالحاد فِي أَسمَاء رب الْعَالمين وَذكر انقسام الْمُلْحِدِينَ ... أسماؤه أَوْصَاف مدح كلهَا ... مُشْتَقَّة قد حملت لمعان
إياك والإلحاد فِيهَا إِنَّه ... كفر معَاذ الله من كفران
وَحَقِيقَة الالحاد فِيهَا الْميل بالاشراك والتعطيل والنكران ... فالملحدون اذا ثَلَاث طوائف ... فَعَلَيْهِم غضب من الرَّحْمَن
الْمُشْركُونَ لأَنهم سموا بهَا ... أوثانهم قَالُوا إِلَه ثَان
هم شبهوا الْمَخْلُوق بالخلاق عكس مشبه الخلاق بالانسان ... وكذاك أهل الِاتِّحَاد فانهم ... اخوانهم من اقْربْ الإخوان ...

(2/251)

.. أعْطوا الْوُجُود جَمِيعه اسماءه ... إِذْ كَانَ عين الله ذِي السُّلْطَان ... وَالْمُشْرِكُونَ أقل شركا مِنْهُم ... هم خصصوا ذَا الِاسْم بالأوثان
ولذاك كَانُوا أهل شرك عِنْدهم ... لَو عمموا مَا كَانَ من كفران ...

ذكر النَّاظِم رَحمَه الله فِي أول الأبيات أَن أسماءه سُبْحَانَهُ أَوْصَاف مدح فَهِيَ أَعْلَام وأوصاف وَالْوَصْف فِيهَا لَا يُنَافِي العلمية بِخِلَاف اوصاف الْعباد فانها تنَافِي علميتهم لَان اوصافهم مُشْتَركَة ففاتتها العلمية المختصة بِخِلَاف اوصافه تَعَالَى
قَوْله مُشْتَقَّة الخ أَي إِذا أطلق الِاسْم عَلَيْهِ تَعَالَى جَازَ ان يشتق مِنْهُ الْمصدر وَالْفِعْل فيخبر عَنهُ فعلا أَو مصدرا نَحْو السَّمِيع الْبَصِير الْقَدِير يُطلق عَلَيْهِ من اسْم السّمع وَالْبَصَر وَالْقُدْرَة ويخبر عَنهُ بالأفعال من ذَلِك نَحْو قد سمع الله المجادلة وَقد رأى الله فَنعم القادرون المرسلات هَذَا إِذا كَانَ الْفِعْل مُتَعَدِّيا فَإِن كَانَ لَازِما لم يخبر عَنهُ بِهِ نَحْو الْحَيّ بل يُطلق عَلَيْهِ الِاسْم والمصدر دون الْفِعْل فَلَا يُقَال حَيّ كَذَا أَفَادَهُ النَّاظِم فِي بَدَائِع الْفَوَائِد وَيَنْبَغِي ان يعلم ان الاسماء الْحسنى لَهَا اعتباران اعْتِبَار من حَيْثُ الاسماء وَاعْتِبَار من حَيْثُ الصِّفَات فَهِيَ بِالِاعْتِبَارِ الأول مترادفة وبالاعتبار الثَّانِي متباينة وَالله اعْلَم
قَوْله إياك والالحاد فِيهَا الخ اعْلَم ان الالحاد فِي اسمائه سُبْحَانَهُ هُوَ الْعُدُول بهَا وبجهاتها ومعانيها عَن الْحق الثَّابِت لَهَا وَهُوَ مَأْخُوذ من الْميل كَمَا يدل عَلَيْهِ مَادَّة لحد وَمِنْه اللَّحْد وَهُوَ الشق فِي جَانب الْقَبْر الَّذِي قد مَال عَن الْوسط وَمِنْه الملحد فِي الدّين المائل عَن الْحق الى الْبَاطِل قَالَ ابْن السّكيت الملحد المائل عَن الْحق الْمدْخل فِيهِ مَا لَيْسَ مِنْهُ وَمِنْه الملتحد وَهُوَ مفتعل وَمن ذَلِك قَوْله تَعَالَى {وَلنْ تَجِد من دونه ملتحدا} الْجِنّ

(2/252)

أَي من تعدل اليه وتهرب اليه وتلتجيء اليه وتبتهل اليه غَيره تَقول الْعَرَب التحد فلَان الى فلَان اذا عدل اليه
إاذ عرف هَذَا فالالحاد فِي أَسْمَائِهِ تَعَالَى انواع احدها ان تسمى الاصنام بهَا كتسميتهم اللات من الْإِلَه والعزى من الْعَزِيز وتسميتهم الصَّنَم إِلَهًا وَهَذَا إلحاد حَقِيقَة فانهم عدلوا بأسمائه الى اوثانهم وآلهتهم الْبَاطِلَة
قَوْله وكذاك اهل الِاتِّحَاد الخ أَي ان اهل الِاتِّحَاد الْقَائِلين بوحدة الْوُجُود أعْطوا الْوُجُود اسماءه تَعَالَى وَالْمُشْرِكُونَ أقل مِنْهُم شركا لَان الْمُشْركين خصصوا الْعِبَادَة بالأوثان وَهَؤُلَاء عمموا كل شَيْء بِالْعبَادَة قَالُوا وَإِنَّمَا كَانُوا مُشْرِكين تَعَالَى الله عَن قَوْلهم كَمَا قَالَ فِي الفصوص فِي قوم نوح عَلَيْهِ السَّلَام إِنَّهُم لَو تركُوا عِبَادَتهم لود وسواع ويغوث ويعوق ونسر لجهلوا من الْحق بِقدر مَا تركُوا من هَؤُلَاءِ ثمَّ قَالَ فَإِن للحق فِي كل معبود وَجها يعرفهُ من عرفه ويجهله من عرفه ويجهله من جَهله فالعالم يعلم من عبد وَفِي أَي صُورَة يظْهر ظهر حَتَّى عبد
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... والملحد الثَّانِي فذو التعطيل إِذْ ... ينفى حقائقها بِلَا برهَان
مَا ثمَّ غير الِاسْم أَوله بِمَا ... يَنْفِي الْحَقِيقَة ذِي بطلَان
فالقصد دفع النَّص عَن معنى الْحَقِيقَة فاجتهد فِيهِ بِلَفْظ بَيَان ... عطل وحرف ثمَّ أول وانفها ... واقذف بتجسيم وبالكفران
للمثبتين حقائق الاسماء والأوصاف بالأخبار وَالْقُرْآن ... فاذا هم احْتَجُّوا عَلَيْك فَقل لَهُم ... هَذَا مجَاز وَهُوَ وضع ثَان ...

(2/253)

.. فاذا غلبت عَن الْمجَاز فَقل لَهُم ... لَا يُسْتَفَاد حَقِيقَة الايقان
اني وَتلك أَدِلَّة لفظية ... عزلت عَن الايقان مُنْذُ زمَان ... فاذا تضافرت الْأَدِلَّة كَثْرَة ... وغلبت عَن تَقْرِير ذَا بِبَيَان
فَعَلَيْك حِينَئِذٍ بقانون وضعناه لدفع أَدِلَّة الْقُرْآن ... وَلكُل نَص لَيْسَ يقبل أَن يؤو ... ل بالمجاز وَلَا بِمَعْنى ثَان ... قل عَارض الْمَنْقُول مَعْقُول وَمَا الْأَمْرَانِ عِنْد الْعقل يتفقان
مَا ثمَّ إِلَّا وَاحِد من أَربع ... متقابلات كلهَا بوزان ... اعمال ذين وَعَكسه أَو تلْغي الْمَعْقُول مَا هَذَا بِذِي إِمْكَان
الْعقل أصل النَّقْل وَهُوَ أَبوهُ أَن تبطله يبطل فَرعه التحتاني ... فَتعين الاعمال للمعقول وَال إِلْغَاء للمنقول ذِي الْبُرْهَان
إعماله يُفْضِي الى إلغائه ... فاهجره هجر التّرْك وَالنِّسْيَان
وَالله لم نكذب عَلَيْهِم اننا وهم لَدَى الرَّحْمَن مختصمان ... وَهُنَاكَ يَجْزِي الْمُلْحِدُونَ وَمن نفي ال إلحاد يَجْزِي ثمَّ بالغفران
فاصبر قَلِيلا انما هِيَ سَاعَة ... يَا مُثبت الْأَوْصَاف للرحمن
فلسوف تجني أجر صبرك حِين يجني الْغَيْر وزر الاثم والعدوان ... فَالله سائلنا وسائلهم عَن ال إِثْبَات والتعطيل بعد زمَان
فأعد حِينَئِذٍ جَوَابا كَافِيا ... عِنْد السُّؤَال يكون ذَا تبيان ...

(2/254)

قَوْله والملحد الثَّانِي فذو التعطيل الخ هَذَا الحاد الطَّائِفَة الثَّانِيَة من الْمُلْحِدِينَ وَهُوَ إلحاد أهل التعطيل الَّذين عطلوا الاسماء الْحسنى من مَعَانِيهَا وجحدوا حقائقها كَقَوْل من يَقُول من الْجَهْمِية وأتباعهم إِنَّهَا أَلْفَاظ مُجَرّدَة لَا تَتَضَمَّن صِفَات وَلَا معَان فيطلقون عَلَيْهِ اسْم السَّمِيع والبصير والحي والرحيم والمتكلم والمريد وَيَقُولُونَ لَا حَيَاة لَهُ وَلَا سمع وَلَا بصر وَلَا كَلَام وَلَا إِرَادَة تقوم بِهِ وَهَذَا من أعظم الالحاد فِيهَا عقلا وَشرعا ولغة وفطرة وَهُوَ مُقَابل لإلحاد الْمُشْركين فان أُولَئِكَ أعْطوا اسماءه وَصِفَاته لآلهتهم وَهَؤُلَاء سلبوه صِفَات كَمَاله وجحدوا وعطلوها فكلاهما ملحد فِي أَسْمَائِهِ ثمَّ الْجَهْمِية وفروخهم متفاوتون فِي هَذَا الْإِلْحَاد فيهم العالي والمتوسط والمتلون وكل من جحد شَيْئا مِمَّا وصف الله بِهِ نَفسه أَو وَصفه بِهِ رَسُوله فقد ألحد فِي ذَلِك فليستقل أَو ليستكثر
قَوْله فالقصد دفع النَّص عَن معنى الْحَقِيقَة أَي ان هَذَا الْقسم من الْمُلْحِدِينَ قصدهم دفع النَّص عَن معنى الْحَقِيقَة بالتحريف والتعطيل وَالنَّفْي وَقذف المثبتة ونبزهم بالتجسيم ورميهم بالْكفْر وَيَقُولُونَ إِذا احتجت المثبتة عَلَيْك بالنصوص القرأنية وَالْأَحَادِيث النَّبَوِيَّة فادفعها بضروب من الدّفع مثل دَعْوَى أَنَّهَا مجَاز فاذا غلبت على الْمجَاز فَقل هِيَ أَدِلَّة لفظية لَا تفِيد الْعلم وَالْيَقِين فاذا تكاثرت الْأَدِلَّة وتضافرت فَعَلَيْك بالقوانين الْمَوْضُوعَة لدفع أَدِلَّة الْقُرْآن وَلكُل نَص لَا يقبل التَّأْوِيل وَقل عَارض الْمَنْقُول مَعْقُول واذا تعَارض الْعقل وَالنَّقْل فَمَا ثمَّ إِلَّا وَاحِد من أَربع إِمَّا أَن نعملها وَإِمَّا أَن نهملها وَإِمَّا ان نعمل النَّقْل ونلغي الْعقل وَهُوَ غير مُمكن لِأَن الْعقل أصل النَّقْل وَالنَّقْل فَرعه فان أبطلناها أبطلنا النَّقْل لأَنا صدقنا النَّقْل بِهِ فأعماله إِلَى الغائه فَتعين الإعمال للمعقول وإلغاء

(2/255)

الْمَنْقُول بالقانون ذِي الْبُرْهَان وَقد بسط شيخ الاسلام رَحمَه الله الْكَلَام على هَذَا أتم بسط فِي أول كتاب دَرْء تعَارض الْعقل وَالنَّقْل فَارْجِع اليه إِن شِئْت وَكَذَلِكَ الْعَلامَة النَّاظِم فانه بسط ذَلِك وَأَطْنَبَ فِي كِتَابه الصَّوَاعِق الْمُرْسلَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وثالثهم فنافيها ونا ... فِي مَا تدل عَلَيْهِ بالبهتان
ذَا جَاحد الرَّحْمَن رَأْسا لم يقر بخالق أبدا وَلَا رَحْمَن
هَذَا هُوَ الالحاد فاحذره لَعَلَّ الله أَن ينجيك من نيران
وتفوز بالزلفى لَدَيْهِ وجنة المأوى مَعَ الغفران والرضوان ... لَا توحشنك غربَة بَين الورى ... فَالنَّاس كالأموات فِي الْحَيَّانِ
أَو ماعلمت بِأَن أهل السّنة الغرباء حَقًا عِنْد كل زمَان ... قل لي مَتى سلم الرَّسُول وَصَحبه ... والتابعون لَهُم على الاحسان ... من جَاهِل ومعاند ومنافق ... ومحارب بالبغي والعدوان
وتظن أَنَّك وَارِث لَهُم وَمَا ... ذقت الْأَذَى فِي نصْرَة الرَّحْمَن
كلا وَلَا جاهدت حق جهاده ... فِي الله لَا بيد وَلَا بِلِسَان
منتك وَالله الْمحَال النَّفس فاستحدث سوى ذَا الرَّأْي والحسبان
لَو كنت وَارثه لآذتك الألى ... ورثوا عداهُ بِسَائِر الألوان ...

ذكر فِي هَذَا الْفَصْل إلحاد الطَّائِفَة الثَّالِثَة من أهل الْإِلْحَاد وَهُوَ إلحاد النفاة

(2/256)

الجاحدين لله ولكتبه وَرُسُله وَهَذَا هُوَ الْإِلْحَاد حَقًا كَمَا قَالَ النَّاظِم نَعُوذ بِاللَّه من مُوجبَات غَضَبه وأليم عِقَابه شرع النَّاظِم فِي تَعْزِيَة أهل السّنة وَأَنَّهُمْ هم الغرباء فِي كل زمَان وَلَقَد أحسن الْقَائِل ... قد عرف الْمُنكر واستن ... كرّ الْجَهْل فِي رُتْبَة ... فَقلت للأبرار أهل التقى ... وَالدّين لما اشتدت الْكُرْبَة ... لَا تنكروا أحوالكم قد أَتَت ... نوبتكم فِي زمن الغربة ...
وللحافظ عبد الرَّحْمَن بن أَحْمد بن رَجَب كتاب كشف الْكُرْبَة فِي وصف حَال اهل الغربة
فصل فِي النَّوْع الثَّانِي من نَوْعي تَوْحِيد الْأَنْبِيَاء وَالْمُرْسلِينَ الْمُخَالف لتوحيد المعطلين وَالْمُشْرِكين ... هَذَا وَثَانِي نَوْعي التَّوْحِيد تو ... حيد الْعِبَادَة مِنْك للرحمن
أَن لَا تكون لغيره عبدا وَلَا ... تعبد بِغَيْر شَرِيعَة الايمان
فتقوم بالاسلام وَالْإِيمَان وَالْإِحْسَان فِي سر وَفِي إعلان
والصدق والاخلاص ركنا ذَلِك التَّوْحِيد كالركنين للبنيان
وَحَقِيقَة الاخلاص تَوْحِيد المُرَاد فَلَا يزاحمه مُرَاد ثَان ... لَكِن مُرَاد العَبْد يبْقى وَاحِدًا مَا فِيهِ تَفْرِيق لَدَى الانسان ...

(2/257)

.. إِن كَانَ رَبك وَاحِدًا سُبْحَانَهُ ... فاخصصه بِالتَّوْحِيدِ مَعَ إِحْسَان
إِن كَانَ رَبك وَاحِدًا أنشاك لم ... يشركهُ اذ أنشأك رب ثَان
فكذاك أَيْضا وَحده فاعبده لَا ... تعبد سواهُ يَا أَخا الْعرْفَان
والصدق تَوْحِيد الارادة وَهُوَ بذ ... ل الْجهد لَا كسلا وَلَا متوان
وَالسّنة المثلى لسالكها فتو ... حيد الطَّرِيق الْأَعْظَم السُّلْطَان
فلواحد كن وَاحِدًا فِي وَاحِد ... أعنى سَبِيل الْحق والايمان
هذي ثَلَاث مسعدات للَّذي ... قد نالها وَالْفضل للمنان
فاذا هِيَ اجْتمعت لنَفس حرَّة ... بلغت من العلياء كل مَكَان
لله قلب شام هاتيك البرو ... ق من الْخيام فهم بالطيران
لَوْلَا التعلل بالرجاء تصدعت ... أعشاره كتصدع الْبُنيان
وتراه يبسطه الرَّجَاء فينثني ... متمايلا كتمايل النشوان
وَيعود يقبضهُ الاياس لكَونه ... مُتَخَلِّفًا عَن رفْقَة الْإِحْسَان
فتراه بَين الْقَبْض والبسط اللذا ... ن هما لأفق سمائه قطبان
وبدا لَهُ سعد السُّعُود فَصَارَ مسراه عَلَيْهِ لاعلى الدبران ... لله ذياك الْفَرِيق فانهم ... خصوا بخالصة من الرَّحْمَن ... شدت ركائبهم الى معبودهم ... وَرَسُوله يَا خيبة الكسلان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي النَّوْع الثَّانِي من تَوْحِيد الْأَنْبِيَاء وَالْمُرْسلِينَ وَهُوَ تَوْحِيد الْعِبَادَة وَالْعِبَادَة فِي اللُّغَة الذل يُقَال بعير معبد أَي مذلل وَطَرِيق معبد إِذا كَانَ مذللا قد وطئته الْأَقْدَام

(2/258)

وَأما الْعِبَادَة فِي اصْطِلَاح الْعلمَاء فقد عرفهَا طَائِفَة بقَوْلهمْ الْعِبَادَة مَا أَمر بِهِ شرعا من غير اطراد عرفي وَلَا اقْتِضَاء عَقْلِي وَعرفهَا طَائِفَة بانها كَمَال الْحبّ مَعَ كَمَال الخضوع
وَقَالَ شيخ الاسلام هِيَ اسْم جَامع لكل مَا يُحِبهُ الله ويرضاه من الْأَقْوَال والأعمال الْبَاطِنَة وَالظَّاهِرَة كَالصَّلَاةِ وَالزَّكَاة وَالصِّيَام وَالْحج وَصدق الحَدِيث وَأَدَاء الْأَمَانَة وبر الْوَالِدين وصلَة الْأَرْحَام وَالْوَفَاء بالعهود وَالْأَمر بِالْمَعْرُوفِ وَالنَّهْي عَن الْمُنكر وَالْجهَاد للْكفَّار وَالْمُنَافِقِينَ والاحسان الى الْجَار واليتيم الْمِسْكِين والمملوك من الْآدَمِيّين والبهائم وَالدُّعَاء وَالذكر وَالْقِرَاءَة وأمثال ذَلِك من الْعِبَادَة وَكَذَلِكَ حب الله وَرَسُوله وخشية الله والانابة إِلَيْهِ وإخلاص الدّين لَهُ وَالصَّبْر لحكمه وَالشُّكْر لنعمه والرضى بِقَضَائِهِ والتوكل عَلَيْهِ والرجاء لِرَحْمَتِهِ وَالْخَوْف من عَذَابه وأمثال ذَلِك فالدين كُله دَاخل فِي الْعِبَادَة انْتهى وكل هَذِه التعريفات لِلْعِبَادَةِ مَعْنَاهَا وَاحِد
وَإِذا عرفت معنى الْعِبَادَة فَاعْلَم أَن التَّوْحِيد نَوْعَانِ تَوْحِيد فِي الْمعرفَة والاثبات وَهُوَ تَوْحِيد الربوبية والأسماء وَالصِّفَات وتوحيد فِي الطّلب وَالْقَصْد وَهُوَ تَوْحِيد الالهية وَالْعِبَادَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى وَأما التَّوْحِيد الَّذِي دعت اليه الرُّسُل

(2/259)

وَنزلت بِهِ الْكتب فَهُوَ نَوْعَانِ تَوْحِيد فِي الْمعرفَة والاثبات وتوحيد فِي الطّلب وَالْقَصْد فَالْأول هُوَ إِثْبَات حَقِيقَة ذَات الرب تَعَالَى وَصِفَاته وأفعاله وأسمائه وتكلمه بكتبه وتكليمه من شَاءَ من عباده وَإِثْبَات عُمُوم قَضَائِهِ وَقدره وحكمته وَقد أفْصح الْقُرْآن عَن هَذَا النَّوْع حد الافصاح كَمَا فِي أول الْحَدِيد وَسورَة طه وَآخر الْحَشْر وَأول تَنْزِيل السَّجْدَة وَسورَة الاخلاص بكمالها وَغير ذَلِك
النَّوْع الثَّانِي مَا تضمنه سُورَة {قل يَا أَيهَا الْكَافِرُونَ} وَقَوله تَعَالَى {قل يَا أهل الْكتاب تَعَالَوْا إِلَى كلمة سَوَاء بَيْننَا وَبَيْنكُم أَلا نعْبد إِلَّا الله وَلَا نشْرك بِهِ شَيْئا} آل عمرَان الْآيَة وَأول سُورَة تَنْزِيل الْكتاب وَآخِرهَا وَأول سُورَة الْمُؤمن ووسطها وَآخِرهَا وَأول سُورَة الْأَعْرَاف وَآخِرهَا وَجُمْلَة سُورَة الْأَنْعَام وغالب سور الْقُرْآن بل كل سُورَة فِي الْقُرْآن فَهِيَ متضمنة لنوعي التَّوْحِيد شاهدة بِهِ دَاعِيَة اليه فان الْقُرْآن إِمَّا خبر عَن الله واسمائه وَصِفَاته وأفعاله وأقواله فَهُوَ التَّوْحِيد العلمي الخبري وَإِمَّا دَعْوَة الى عِبَادَته وَحده لَا شريك لَهُ وخلع مَا يعبد من دونه فَهُوَ التَّوْحِيد الارادي الطلبي وَإِمَّا أَمر وَنهي وإلزام بِطَاعَتِهِ وَأمره وَنَهْيه فَهُوَ حُقُوق التَّوْحِيد ومكملاته وَإِمَّا خبر عَن إكرام أهل التَّوْحِيد وَمَا فعل بهم فِي الدُّنْيَا ويكرمهم بِهِ فِي الْآخِرَة فَهُوَ جَزَاء أهل توحيده وَإِمَّا خبر عَن أهل الشّرك وَمَا فعل بهم فِي الدُّنْيَا من النكال وَمَا يحل بهم فِي العقبى من الْعَذَاب فَهُوَ جَزَاء من خرج عَن حكم التَّوْحِيد فالقرآن كُله فِي التَّوْحِيد وحقوقه وجزائه وَفِي شَأْن الشّرك وَأَهله وجزائهم انْتهى
قَالَ شيخ الاسلام التَّوْحِيد الَّذِي جَاءَ بِهِ الرَّسُول إِنَّمَا يتَضَمَّن إِثْبَات الإلهية لله وَحده بِأَن يشْهد أَن لَا إِلَه الا الله فَلَا يعبد إِلَّا إِيَّاه وَلَا يتوكل

(2/260)

إِلَّا عَلَيْهِ وَلَا يوالي الا لَهُ وَلَا يعادي إِلَّا فِيهِ وَلَا يعْمل الا لأَجله وَذَلِكَ يتَضَمَّن أثبات مَا أثْبته لنَفسِهِ من الاسماء وَالصِّفَات قَالَ تَعَالَى {وإلهكم إِلَه وَاحِد لَا إِلَه إِلَّا هُوَ الرَّحْمَن الرَّحِيم} الْبَقَرَة وَقَالَ تَعَالَى وَقَالَ الله {لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَه وَاحِد فإياي فارهبون} النَّحْل وَقَالَ تَعَالَى {وَمن يدع مَعَ الله إِلَهًا آخر لَا برهَان لَهُ بِهِ فَإِنَّمَا حسابه عِنْد ربه إِنَّه لَا يفلح الْكَافِرُونَ} الْمُؤْمِنُونَ وَقَالَ تَعَالَى {واسأل من أرسلنَا من قبلك من رسلنَا أجعلنا من دون الرَّحْمَن آلِهَة يعْبدُونَ} الزخرف وَأخْبر عَن كل نَبِي من الْأَنْبِيَاء أَنهم دعوا النَّاس الى عبَادَة الله وَحده لَا شريك لَهُ وَقَالَ {قد كَانَت لكم أُسْوَة حَسَنَة فِي إِبْرَاهِيم وَالَّذين مَعَه إِذْ قَالُوا لقومهم إِنَّا بُرَآء مِنْكُم وَمِمَّا تَعْبدُونَ من دون الله كفرنا بكم وبدا بَيْننَا وَبَيْنكُم الْعَدَاوَة والبغضاء أبدا حَتَّى تؤمنوا بِاللَّه وَحده} الممتحنة وَقَالَ عَن الْمُشْركين {إِنَّهُم كَانُوا إِذا قيل لَهُم لَا إِلَه إِلَّا الله يَسْتَكْبِرُونَ وَيَقُولُونَ أئنا لتاركوا آلِهَتنَا لشاعر مَجْنُون} الصافات وَهَذَا فِي الْقُرْآن كثير وَلَيْسَ المُرَاد بِالتَّوْحِيدِ مُجَرّد تَوْحِيد الربوبية وَهُوَ اعْتِقَاد أَن الله وَحده خلق الْعَالم كَمَا يظنّ ذَلِك من يَظُنّهُ من اهل الْكَلَام والتصوف ويظن هَؤُلَاءِ أَنهم اذا أثبتوا ذَلِك بِالدَّلِيلِ فقد أثبتوا غَايَة التَّوْحِيد وَأَنَّهُمْ اذا أشهدوا هَذَا وفنوا فِيهِ فقد فنوا فِي غَايَة التَّوْحِيد فان الرجل لَو أقرّ بِمَا يسْتَحق الرب تَعَالَى من الصِّفَات ونزهه عَن كل مَا يتنزه عَنهُ وَأقر بِأَنَّهُ وَحده خَالق كل شئ لم يكن موحدا حَتَّى يشْهد أَن لَا إِلَه إِلَّا الله وَحده فَيقر بِأَن الله وَحده هُوَ الْإِلَه الْمُسْتَحق لِلْعِبَادَةِ ويلتزم بِعبَادة الله وَحده لَا شريك لَهُ والإله هُوَ المألوه المعبود الَّذِي يسْتَحق الْعِبَادَة وَلَيْسَ هُوَ الْإِلَه بِمَعْنى الْقَادِر على الاختراع فاذا فسر الْمُفَسّر الْإِلَه بِمَعْنى الْقَادِر على الاختراع واعتقد أَن

(2/261)

هَذَا الْمَعْنى هُوَ اخص وصف الْإِلَه وَجعل إِثْبَات هَذَا هُوَ الْغَايَة فِي التَّوْحِيد كَمَا يفعل ذَلِك من يَفْعَله من متكلمة الصفاتية وَهُوَ الَّذِي يَقُولُونَهُ عَن ابي الْحسن وَأَتْبَاعه لم يعرفوا حَقِيقَة التَّوْحِيد الَّذِي بعث الله بِهِ رَسُوله صلى الله عَلَيْهِ وَسلم فان مُشْركي الْعَرَب كَانُوا مقرين بِأَن الله وَحده خَالق شَيْء وَكَانُوا مَعَ هَذَا مُشْرِكين قَالَ تَعَالَى {وَمَا يُؤمن أَكْثَرهم بِاللَّه إِلَّا وهم مشركون} يُوسُف قَالَ طَائِفَة من السّلف تَسْأَلهُمْ من خلق السَّمَاوَات والارض فَيَقُولُونَ الله وهم مَعَ هَذَا يعْبدُونَ غَيره قَالَ تَعَالَى {قل لمن الأَرْض وَمن فِيهَا إِن كُنْتُم تعلمُونَ سيقولون لله قل أَفلا تذكرُونَ} الى قَوْله فَأنى تسحرون الْمُؤْمِنُونَ فَلَيْسَ كل من أقل بَان الله تَعَالَى رب كل شَيْء وخالقه يكون عابدا لَهُ دون مَا سواهُ دَاعيا لَهُ دون مَا سواهُ راجيا لَهُ خَائفًا مِنْهُ دون مَا سواهُ يوالي فِيهِ ويعادي فِيهِ ويطيع رَسُوله وَيَأْمُر بِمَا أَمر بِهِ وَينْهى عَمَّا نهى عَنهُ وَعَامة الْمُشْركين أقرُّوا بِأَن الله خَالق كل شئ وابتغوا الشفعاء الَّذين يشركونهم بِهِ وَجعلُوا لَهُ أندادا قَالَ الله تَعَالَى {أم اتَّخذُوا من دون الله شُفَعَاء قل أولو كَانُوا لَا يملكُونَ شَيْئا وَلَا يعْقلُونَ قل لله الشَّفَاعَة جَمِيعًا لَهُ ملك السَّمَاوَات وَالْأَرْض} الزمر وَقَالَ تَعَالَى {ويعبدون من دون الله مَا لَا يضرهم وَلَا يَنْفَعهُمْ وَيَقُولُونَ هَؤُلَاءِ شفعاؤنا عِنْد الله} الى قَوْله سُبْحَانَهُ وَتَعَالَى عَمَّا يشركُونَ يُونُس وَقَالَ تَعَالَى وَلَقَد جئتموها فُرَادَى كَمَا خَلَقْنَاكُمْ أول مرّة وتركتم مَا خولناكم وَرَاء ظهوركم وَمَا نرى مَعكُمْ شفعاؤكم الَّذين زعمتم أَنهم فِيكُم شُرَكَاء لقد تقطع بَيْنكُم وضل عَنْكُم مَا كُنْتُم تَزْعُمُونَ {الْأَنْعَام} وَقَالَ تَعَالَى {وَمن النَّاس من يتَّخذ من دون الله أندادا يحبونهم كحب الله} الْبَقَرَة وَلِهَذَا كَانَ من أَتبَاع هَؤُلَاءِ من يسْجد للشمس وَالْقَمَر وَالْكَوَاكِب ويدعوها ويصوم وينسك لَهَا ويتقرب اليها

(2/262)

ثمَّ يَقُول إِن هَذَا لَيْسَ بشرك إِنَّمَا الشّرك إِذا اعتقدت أَنَّهَا الْمُدبرَة لي فاذا جَعلتهَا سَببا وواسطة لم أكن مُشْركًا وَمن الْمَعْلُوم بالاضطرار من دين الاسلام ان هَذَا شرك انْتهى كَلَامه قَوْله والصدق والاخلاص ركنا ذَلِك التَّوْحِيد جعل الاخلاص أحد ركني تَوْحِيد الْعِبَادَة والصدق رُكْنه الآخر وَفسّر الصدْق بِمَا ذكر وَقَالَ النَّاظِم فِي بعض كَلَامه ومقام الصدْق جَامع للاخلاص والعزم فباجتماعهما يَصح لَهُ مقَام الصدْق فَظهر من كَلَامه أَن تَوْحِيد الْعِبَادَة أَعم من الاخلاص قَوْله فلواحد يُرِيد بِهِ الاخلاص لله الْوَاحِد وَهَذَا هُوَ تَوْحِيد المُرَاد قَوْله كن وَاحِدًا يُرِيد بِهِ الصدْق وَهُوَ تَوْحِيد الارادة قَوْله فِي وَاحِد يُرِيد بِهِ تَوْحِيد الطَّرِيق وَهُوَ اتِّبَاع الْكتاب وَالسّنة وَذَلِكَ معنى قَوْله وَالسّنة المثلى لسالكها فتوحيد الطَّرِيق الخ قَوْله شام هُوَ فعل مَاض يُقَال شام يشيم شيما اذا نظر من بعد
فصل ... والشرك فاحذره فشرك ظَاهر ... ذَا قسم لَيْسَ بقابل الغفران
وَهُوَ اتِّخَاذ الند للرحمن أيا كَانَ من حجر وَمن انسان ... يَدعُوهُ اَوْ يرجوه ثمَّ يخافه ... وَيُحِبهُ كمحبة الديَّان ...

(2/263)

.. وَالله مَا ساووهم بِاللَّه فِي ... خلق وَلَا رزق وَلَا إِحْسَان
فَالله عِنْدهم هُوَ الخلاق والرزاق مولى الْفضل وَالْإِحْسَان ... لكِنهمْ ساووهم بِاللَّه فِي ... حب وتعظيم وَفِي ايمان ... جعلُوا محبتهم مَعَ الرَّحْمَن مَا ... جعلُوا الْمحبَّة قطّ للرحمن
لَو كَانَ حبهم لأجل الله مَا ... عَادوا أحبته على الايمان
وَلما أَحبُّوا سخطه وتجنبوا ... محبوبه ومواقع الرضْوَان
شَرط الْمحبَّة أَن توَافق من تحب على محبته بِلَا عصيان
فاذا ادعيت لَهُ الْمحبَّة مَعَ خلا ... فك مَا يحب فَأَنت ذُو بهتان ... أَتُحِبُّ أَعدَاء الحبيب وتدعي ... حبا لَهُ مَا ذَاك فِي إِمْكَان ... وَكَذَا تعادي جاهدا أحبابه ... إِن الْمحبَّة يَا أَخا الشَّيْطَان
لَيْسَ الْعِبَادَة غير تَوْحِيد الْمحبَّة مَعَ خضوع الْقلب والأركان ... وَالْحب نفس وفاقه فِيمَا يحب وَيبغض مَا لَا يرتضي بجنان
ووفاقه نفس اتباعك أمره ... وَالْقَصْد وَجه الله ذِي الْإِحْسَان
هَذَا هُوَ الأحسان شَرط فِي قبو ... ل السَّعْي فافهمه من الْقُرْآن
والاتباع بِدُونِ شرع رَسُوله ... عين الْمحَال وأبطل الْبطلَان
فاذا نبذت كِتَابه وَرَسُوله ... وتبعت أَمر النَّفس والشيطان
وتخذت أندادا تحبهم كحب الله كنت مُجَانب الْإِيمَان ...

(2/264)

.. وَلَقَد رَأينَا من فريق يدعى الْإِسْلَام شركا ظَاهر التِّبْيَان
جعلُوا لَهُ شُرَكَاء وَالوهم وسووهم بِهِ فِي الْحبّ لَا السُّلْطَان ... وَالله مَا ساووهم بِاللَّه بل ... زادوهم حبا بِلَا كتمان ... وَالله مَا غضبوا إِذا انتهكت محا ... رم رَبهم فِي السِّرّ والإعلان
حَتَّى إِذا مَا قيل فِي الوثن الَّذِي ... يَدعُونَهُ مَا فِيهِ من نُقْصَان
فأجارك الرَّحْمَن من غضب وَمن ... حَرْب وَمن شتم وَمن وعدوان
وأجارك الرَّحْمَن من ضرب وتعزيز وَمن سبّ وَمن سجان ... وَالله لَو عطلت كل صِفَاته ... مَا قابلوك بِبَعْض ذَا الْعدوان ... وَالله لَو خَالَفت نَص رَسُوله ... نصا صَرِيحًا وَاضح التِّبْيَان
وتبعت قَول شيوخهم أَو غَيرهم ... كنت الْمُحَقق صَاحب الْعرْفَان
حَتَّى إِذا خَالَفت آراء الرجا ... ل لسنة الْمَبْعُوث بِالْقُرْآنِ
نادوا عَلَيْك ببدعة وضلالة ... قَالُوا وَفِي تكفيره قَولَانِ
قَالُوا تنقصت الْكِبَار وَسَائِر الْعلمَاء بل جاهرت بالبهتان ... هَذَا وَلم نسلبهم حَقًا لَهُم ... ليَكُون ذَا كذب وَذَا عدوان ... وَإِذا سلبت صِفَاته وعلوه ... وَكَلَامه جَهرا بِلَا كتمان
لم يغضبوا بل كَانَ ذَلِك عِنْدهم ... عين الصَّوَاب وَمُقْتَضى الْإِحْسَان
وَالْأَمر وَالله الْعَظِيم يزِيد فو ... ق الْوَصْف لَا يخفى على العميان ...

(2/265)

.. وَإِذا ذكرت الله توحيدا رَأَيْت وُجُوههم مكسوفة الألوان ... بل ينظرُونَ اليك شزرا مثل مَا ... نظر التيوس الى عَصا الجوبان ... وَإِذا ذكرت بمدحه شركاءهم ... يستبشرون تباشر الفرحان
وَالله مَا شتموا رَوَائِح دينه ... يَا زكمة أعيت طَبِيب زمَان ...

ذكر النَّاظِم رَحمَه الله تَعَالَى هَذِه فِي الأبيات الشّرك وَذكر أَن الله لَا يغفره كَمَا قَالَ تَعَالَى {إِن الله لَا يغْفر أَن يُشْرك بِهِ} النِّسَاء
وَقَوله وَهُوَ اتِّخَاذ الند للرحمن الخ أَي إِن الشّرك هُوَ اتِّخَاذ ند من دون الله يَدعُوهُ كَمَا يَدْعُو الله ويرجوه كَمَا يَرْجُو الله ويخافه كَمَا يخَاف الله وَيُحِبهُ كَمَا يحب الله وَنَحْو ذَلِك وَهَذَا هُوَ الشّرك الْأَكْبَر الَّذِي أرسل الله الرُّسُل وَأنزل الْكتب للنَّهْي عَنهُ وتكفير أَهله واستباحة دِمَائِهِمْ وَأَمْوَالهمْ
قَوْله وَالله مَا ساووهم بِاللَّه فِي خلق الخ أَي إِن الْمُشْركين مَا ساووا معبوديهم بِاللَّه فِي الْخلق والرزق والاحسان وَإِنَّمَا ساووهم بِاللَّه فِي الْمحبَّة وَالْخَوْف والرجاء وَالدُّعَاء وَنَحْو ذَلِك كَمَا قَالَ تَعَالَى عَن الْمُشْركين إِنَّهُم يَقُولُونَ لآلهتهم {تالله إِن كُنَّا لفي ضلال مُبين إِذْ نسويكم بِرَبّ الْعَالمين} الشُّعَرَاء وَمَعْلُوم أَنهم مَا ساووهم بِاللَّه فِي الْخلق والرزق وانما ساووهم بِهِ فِي الْمحبَّة والتعظيم وَإِلَّا فهم يَعْتَقِدُونَ أَنهم مخلوقون مربوبون كَمَا قَالَ تَعَالَى {قل لمن الأَرْض وَمن فِيهَا إِن كُنْتُم تعلمُونَ} الأيات الْمُؤْمِنُونَ وَقَالَ تَعَالَى عَنْهُم {مَا نعبدهم إِلَّا ليقربونا إِلَى الله زلفى} الزمر وَكَانَ الْمُشْركُونَ يَقُولُونَ فِي تلبيهم لبيْك لَا

(2/266)

شريك لَك هُوَ لَك تملكه وَمَا ملك وَقَالَ تَعَالَى {قل ادعوا الَّذين زعمتم من دون الله لَا يملكُونَ مِثْقَال ذرة فِي السَّمَاوَات وَلَا فِي الأَرْض} الاية سبأ
قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي شرح الْمنَازل فِي الْكَلَام على هَذِه الْآيَات وَقد قطع الله الاسباب الَّتِي يتَعَلَّق بهَا الْمُشْركُونَ جَمِيعهَا قطعا يعلم من تَأمله وعرفه أَن من اتخذ من دون الله وليا اَوْ شَفِيعًا فَهُوَ كَمثل العنكبوت اتَّخذت بَيْتا وان أوهن الْبيُوت لبيت العنكبوت فَقَالَ تَعَالَى {قل ادعوا الَّذين زعمتم من دون الله لَا يملكُونَ مِثْقَال ذرة فِي السَّمَاوَات وَلَا فِي الأَرْض وَمَا لَهُم فيهمَا من شرك وَمَا لَهُ مِنْهُم من ظهير وَلَا تَنْفَع الشَّفَاعَة عِنْده إِلَّا لمن أذن لَهُ} سبأ فالمشرك انما يَتَّخِذهُ معبوده لما يحصل لَهُ من النَّفْع والنفع لَا يكون الا مِمَّن خصْلَة من هَذِه الاربع اما مَالِكًا لما يُرِيد عابده مِنْهُ فان لم يكن مَالِكًا كَانَ شَرِيكا للْمَالِك فان لم يكن شَرِيكا لَهُ كَانَ معينا وظهيرا فان لم يكن معينا وَلَا ظهيرا كَانَ شَفِيعًا عِنْده فنفى سُبْحَانَهُ الْمَرَاتِب الاربع نفيا مُرَتبا منتقلا من الاعلى الى الادنى فنفى الْملك وَالشَّرِكَة والمظاهرة والشفاعة الَّتِي يطْلبهَا الْمُشرك أثبت شَفَاعَة لَا نصيب فِيهَا لِمُشْرِكٍ وَهِي الشَّفَاعَة باذنه فَكفى بِهَذِهِ الْآيَة نورا وبرهانا وَتَجْرِيد للتوحيد وقطعا لأصول الشّرك ومواده لمن عقلهَا وَالْقُرْآن مَمْلُوء من أَمْثَالهَا ونظائرها وَلَكِن أَكثر النَّاس لَا يَشْعُرُونَ بِدُخُول الْوَاقِع تَحْتَهُ وتضمنه لَهُ ويظنه فِي نوع وَقوم قد خلوا من قبل وَلم يعقبوا وَارِثا وَهَذَا هُوَ الَّذِي يحول بَين الْقلب وَبَين فهم الْقُرْآن ولعمر الله إِن كَانَ أُولَئِكَ قد خلوا فقد ورثهم من هُوَ مثلهم أَو شَرّ مِنْهُم اَوْ دونهم وَتَنَاول الْقُرْآن لَهُم كتناوله لأولئك ثمَّ قَالَ وَمن أَنْوَاعه أَي الشّرك طلب الْحَوَائِج

(2/267)

من الْمَوْتَى والاستغاثة بهم وَهَذَا أصل شرك الْعَالم فان الْمَيِّت قد انْقَطع عمله وَهُوَ لَا يملك لنَفسِهِ نفعا وَلَا ضرا فضلا لمن اسْتَغَاثَ بِهِ وَسَأَلَهُ أَن يشفع لَهُ الى الله وَهَذَا من جَهله بالشافع والمشفوع عِنْده كَأَنَّهُ لَا يقدر أَن يشفع عِنْد الله الا باذنه وَالله لم يَجْعَل استغاثته وسؤاله سَببا لاذنه وانما السَّبَب كَمَال التَّوْحِيد فجَاء هَذَا الْمُشرك بِسَبَب يمْنَع الاذن وَهُوَ بِمَنْزِلَة من اسْتَعَانَ فِي حَاجته بِمَا يمْنَع حُصُولهَا وَهَذِه حَالَة كل مُشْرك فَجمعُوا بَين الشّرك بالمعبود وَتغَير دينه ومعادات أهل التَّوْحِيد وَنسبَة أَهله الى التنقيص بالأموات وهم قد تنقصوا الْخَالِق بالشرك وأوليائه الْمُوَحِّدين بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا بِهِ غَايَة التنقص إِذْ ظنُّوا أَنهم راضون مِنْهُم بِهَذَا وَأَنَّهُمْ أمروهم بِهِ وَأَنَّهُمْ يوالونهم عَلَيْهِ وَهَؤُلَاء هم اعداء الرُّسُل فِي كل زمَان وَمَكَان وَمَا أَكثر المستجيبين لَهُم ومانجا من شرك هَذَا الشّرك الْأَكْبَر إِلَّا من جرد توحيده لله وعادى الْمُشْركين فِي الله وتقرب سمعتهم الى الله وَاتخذ الله وَحده وليه والهه ومعبوده فَجرد حبه لله وخوفه لله ورجاءه لله وتوكله على الله واستعانته بِاللَّه والتجاءه الى الله واستغاثته بِاللَّه وقصده لله مُتبعا لأَمره متطلبا لمرضاته اذا سَأَلَ سَأَلَ الله واذا اسْتَعَانَ اسْتَعَانَ بِاللَّه واذا عمل عمل لله فَهُوَ لله وَبِاللَّهِ وَمَعَ الله انْتهى كَلَامه
قَوْله وَلَقَد راينا من فريق يَدعِي الاسلام الخ قد ذكر النَّاظِم فِي شرح الْمنَازل كلَاما كالشرح لكَلَامه هَذَا قَالَ رَحمَه الله تَعَالَى وَأما الشّرك فَهُوَ نَوْعَانِ أكبر وأصغر فالاكبر لَا يغفره الله الا بِالتَّوْبَةِ مِنْهُ وَهُوَ أَن يتَّخذ من دون الله ندا يُحِبهُ كَمَا يحب الله وَهُوَ الشّرك الَّذِي تضمن تَسْوِيَة آلِهَة الْمُشْركين بِرَبّ الْعَالمين وَلِهَذَا قَالُوا لآلهتهم فِي النَّار

(2/268)

{تالله إِن كُنَّا لفي ضلال مُبين إِذْ نسويكم بِرَبّ الْعَالمين} الشُّعَرَاء مَعَ اقرارهم بِأَن الله وَحده خَالق كل شَيْء وربه وملكيه وان آلِهَتهم لَا تخلق وَلَا ترزق وَلَا تميت وَلَا تحيي وَإِنَّمَا كَانَت هَذِه التَّسْوِيَة فِي الْمحبَّة والتعظيم وَالْعِبَادَة كَمَا هُوَ حَال مُشْركي الْعَالم بل كلهم يحبونَ معبوديهم ويعظمونها ويوالونها من دون الله وَكثير مِنْهُم بل أَكْثَرهم يحبونَ آلِهَتهم اعظم من محبَّة الله ويستبشرون بذكرهم أعظم من استبشارهم إِذا ذكر الله وَحده ويغضبون لتنقص معبوديهم وآلهتهم من الْمَشَايِخ أعظم مِمَّا يغضبون اذ انْتقصَ أحد رب الْعَالمين واذا انتهكت حُرْمَة من حرمات آلِهَتهم ومعبوديهم غضبوا غضب اللَّيْث واذا انتهكت حرمات الله لم يغضبوا لَهَا بل اذا قَامَ المنتهك لَهَا باطعامهم شَيْئا اعرضوا عَنهُ وَلم تتنكر لَهُ قُلُوبهم وَقد شاهدنا هَذَا نَحن وغيرنا مِنْهُم جهرة وَترى احدهم قد اتخذ ذكر آلهه ومعبوده من دون الله على لِسَانه ان قَامَ وان قعد وان عثر وان استوحى فَذكر الهه ومعبوده من دون الله هُوَ الْغَالِب على قلبه وَلسَانه وَهُوَ لَا يُنكر ذَلِك وَيَزْعُم انه بَاب حَاجته الى الله وشفيعه عِنْده ووسيلته اليه وَهَكَذَا كَانَ عباد الْأَصْنَام سَوَاء وَهَذَا الْقدر هُوَ الَّذِي قَامَ بقلوبهم وتوارثه الْمُشْركُونَ بِحَسب اخْتِلَاف آلِهَتهم فَأُولَئِك كَانَت من الْحجر وَغَيرهم اتخذها من الْبشر قَالَ تَعَالَى حاكيا عَن اسلاف هَؤُلَاءِ الْمُشْركين {وَالَّذين اتَّخذُوا من دونه أَوْلِيَاء مَا نعبدهم إِلَّا ليقربونا إِلَى الله زلفى إِن الله يحكم بَينهم فِيمَا هم فِيهِ يَخْتَلِفُونَ} الزمر ثمَّ شهد عَلَيْهِم بِالْكَذِبِ وَالْكفْر وَأخْبر أَنه لَا يهْدِيهم فَقَالَ {إِن الله لَا يهدي من هُوَ كَاذِب كفار} الزمر فَهَذِهِ حَال من اتخذ من دون الله وليا يزْعم أَنه يقرب الى الله وَمَا أعز من تخلص من هَذَا بل

(2/269)

مَا اعز من لَا يعادي من انكره وَالَّذِي فِي قُلُوب هَؤُلَاءِ الْمُشْركين وسلفهم أَن آلِهَتهم تشفع لَهُم عِنْد الله وَهَذَا عين الشّرك وَقد أنكر الله عَلَيْهِم ذَلِك فِي كِتَابه وأبطله وَاخْبَرْ أَن الشَّفَاعَة كلهَا لَهُ وَأَنه لَا يشفع عِنْده اُحْدُ الا لمن أذن الله أَن يشفع فِيهِ وَرَضي قَوْله وَعَمله وهم أهل التَّوْحِيد الَّذين لم يتخذوا من دون الله شُفَعَاء فَإِنَّهُ يَأْذَن سُبْحَانَهُ لمن يَشَاء فِي الشَّفَاعَة لَهُم حَيْثُ لم يتخذوا شُفَعَاء من دونه فَيكون أسعد النَّاس بشفاعة من يَأْذَن لَهُ صَاحب التَّوْحِيد الَّذِي لم يتَّخذ شَفِيعًا من دون الله
والشفاعة الَّتِي أثبتها الله وَرَسُوله الشَّفَاعَة الصادرة عَن اذنه لمن وَحده والشفاعة الَّتِي نفاها الله الشَّفَاعَة الشركية فِي قُلُوب الْمُشْركين المتخذين من دون الله شُفَعَاء فيعاملون بنقيض قصدهم من شفاعتهم ويفوز بهَا الموحدون فَتَأمل قَول النَّبِي صلى الله عَلَيْهِ وَسلم لأبي هُرَيْرَة وَقد سَأَلَهُ من أسعد النَّاس بشفاعتك يَا رَسُول الله قَالَ أسعد النَّاس بشفاعتي من قَالَ لَا إِلَه إِلَّا الله كَيفَ جعل اعظم الاسباب الَّتِي تنَال بهَا شَفَاعَته تَجْرِيد التَّوْحِيد عكس مَا عِنْد الْمُشْركين أَن الشَّفَاعَة تنَال باتخاذهم شُفَعَاء وعبادتهم وموالاتهم من دون الله فَقلب النَّبِي صلى الله عَلَيْهِ وَسلم مَا فِي زعمهم الْكَاذِب وَأخْبر ان سَبَب الشَّفَاعَة تَجْرِيد التَّوْحِيد فَحِينَئِذٍ يَأْذَن الله للشافع أَن يشفع وَمن جهل الْمُشرك اعْتِقَاده أَن من اتخذ وليا أَو شَفِيعًا أَنه يشفع لَهُ وينفعه عِنْد الله كَمَا يكون خَواص الْمُلُوك والولاة تَنْفَع من والاهم وَلم يعلمُوا ان الله لَا يشفع عِنْده اُحْدُ فِي الشَّفَاعَة الا بِإِذْنِهِ وَلَا يَأْذَن فِي الشَّفَاعَة الا لمن رَضِي قَوْله وَعَمله كَمَا قَالَ تَعَالَى فِي الْفَصْل الأول {من ذَا الَّذِي يشفع عِنْده إِلَّا بِإِذْنِهِ} الْبَقَرَة وَفِي الْفَصْل الثَّانِي {وَلَا يشفعون إِلَّا لمن ارتضى} الْأَنْبِيَاء وَبَقِي فصل ثَالِث وَهُوَ أَنه لَا يرضى من القَوْل وَالْعَمَل إِلَّا التَّوْحِيد وَاتِّبَاع الرَّسُول وَعَن هَاتين الْكَلِمَتَيْنِ يسْأَل الألون وَالْآخرُونَ كَمَا قَالَ أَبُو الْعَالِيَة كلمتان يسْأَل عَنْهُمَا الاولون وَالْآخرُونَ مَاذَا كُنْتُم تَعْبدُونَ وماذا أجبتم الْمُرْسلين فَهَذِهِ

(2/270)

ثَلَاثَة أصُول تقطع شَجَرَة الشّرك من قلب من وعاها وعقلها لَا شَفَاعَة إِلَّا بِإِذْنِهِ وَلَا يَأْذَن إِلَّا لمن رَضِي قَوْله وَعَمله وَلَا يرضى من القَوْل الا توحيده وَاتِّبَاع رَسُوله فان الله تَعَالَى لَا يغْفر شرك العادلين بِهِ غَيره فِي الْعِبَادَة والموالاة والمحبة كَمَا فِي الْآيَة الْأُخْرَى {تالله إِن كُنَّا لفي ضلال مُبين إِذْ نسويكم بِرَبّ الْعَالمين} الشُّعَرَاء وكما فِي آيَة الْبَقَرَة {يحبونهم كحب الله} الْبَقَرَة وَترى الْمُشرك يكذب حَاله وَعَمله قَوْله فانه يَقُول لَا نحبهمْ كحب الله وَلَا نسويهم بِاللَّه ثمَّ يغْضب لَهُم ولحرماتهم إِذا انتهكت أعظم مِمَّا يغضبه لله ويستبشر بذكرهم سِيمَا إِذا ذكر عَنْهُم مَا لَيْسَ فيهم من إغاثة اللهفات وتفريج الكربات وَقَضَاء الْحَاجَات وَأَنَّهُمْ بَاب بَين الله وعباده فترى الْمُشرك يفرح وَيسر ويحن قلبه ويهبج مِنْهُ لواعج التَّعْظِيم والخضوع لَهُم والموالاة وَإِذا ذكرت الله وَحده وجردت توحيده لحقته وَحْشَة وضيق وحرج ورماك بتنقص الْآلهَة الَّتِي لَهُ وَرُبمَا عاداك رَأينَا هَذَا وَالله مِنْهُم عيَانًا ورمونا بعداوتهم وبغوا لنا الغوائل وَالله مخزيهم فِي الدُّنْيَا وَالْآخِرَة وَلم يكن حجتهم إِلَّا أَن قَالُوا كَمَا قَالَ إخْوَانهمْ عَابَ آلِهَتنَا فَقَالَ هَؤُلَاءِ تنقصتم مَشَايِخنَا وأبواب حوائجنا الى الله وَهَكَذَا قَالَ النَّصَارَى للنَّبِي صلى الله عَلَيْهِ وَسلم لما قَالَ لَهُم ان الْمَسِيح عبد تنقصت الْمَسِيح وعبته وَهَكَذَا أشباه المشوكين لمن منع اتِّخَاذ الْقُبُور أوثانا تعبد ومساجد وَأمر بزيارتها على الْوَجْه الَّذِي أذن الله فِيهِ وَرَسُوله قَالُوا تنقصت أَصْحَابهَا فَانْظُر الى هَذَا التشابه بَين قُلُوبهم حَتَّى كَأَنَّهُمْ قد تواصوا بِهِ وَمن يهد الله فَهُوَ المهتد وَمن يضلل فَلَنْ تَجِد لَهُ وليا مرشدا انْتهى كَلَامه

(2/271)

قَوْله حَرْب يحْتَمل أَنه يكون بِسُكُون الرَّاء وَهُوَ مَعْرُوف جمعه حروب وَيحْتَمل أَنه بِفَتْح الرَّاء مصدر حَرْب قَالَ فِي الْقَامُوس حَرْب كفرح كلب وَاشْتَدَّ غَضَبه فَهُوَ حَرْب
قَوْله مكسوفة الالوان هُوَ بِالسِّين الْمُهْملَة قَالَ فِي الْقَامُوس وَرجل كاسف البال سيء الْحَال وكاسف الْوَجْه عابسه
قَوْله شزر الخ قَالَ فِي الْقَامُوس شزره واليه يشزره نظر مِنْهُ فِي اُحْدُ شقيه وَهُوَ نظر فِيهِ إِعْرَاض أَو نظر الغضبان بمؤخر الْعين اَوْ النّظر يَمِينا وَشمَالًا قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل فِي صف العسكرين وتقابل الصفين واستدارة رحى الْحَرْب الْعوَان وتصاول الأقران الْعوَان بِفَتْح الْعين أَي حَرْب بعد حَرْب ... يَا من يشب الْحَرْب جهلا مالكم ... بِقِتَال حزب الله قطّ يدان
أَنى يُقَاوم جندكم لجنودهم ... وهم الهداة وعسكر الْقُرْآن
وجنودكم مَا بَين كَذَّاب ودجا ... ل ومحتال وَذي بهتان
من كل أرعن يَدعِي الْمَعْقُول وَهُوَ مُجَانب لِلْعَقْلِ والايمان ...

(2/272)

قَالَ فِي الْقَامُوس الأرعن الأهوج فِي مَنْطِقه الأحمق المسترخي وَقد رعن مثلثه رعونة ورعنا محركة وَمَا أرعنه انْتهى ... أَو كل مُبْتَدع وجهمي غَدا فِي قلبه حرج من الْقُرْآن
أَو كل من قد دَان دين شُيُوخ أهل الاعتزال الْبَين الْبطلَان ... أَو قَائِل بالاتحاد وَأَنه ... عين الاله وَمَا هما شيآن ... أَو من غَدا فِي دينه متحيرا ... أَتبَاع كل ملدد حيران
وجنودهم جِبْرِيل مَعَ ميكال مَعَ ... بَاقِي الملائك ناصري الْقُرْآن
وَجَمِيع رسل الله من نوح الى ... خير الورى الْمَبْعُوث من عدنان
فالقلب خمستهم اولو الْعَزْم الألى ... فِي سُورَة الشورى أَتَوا بِبَيَان
فِي أول الْأَحْزَاب أَيْضا ذكرهم ... هم خير خلق الله من إِنْسَان ...

قَوْله فِي سُورَة الشورى الخ فِي قَوْله تَعَالَى {شرع لكم من الدّين مَا وصّى بِهِ نوحًا وَالَّذِي أَوْحَينَا إِلَيْك وَمَا وصينا بِهِ إِبْرَاهِيم ومُوسَى وَعِيسَى} الْآيَة الاحزاب {وَإِذ أَخذنَا من النَّبِيين ميثاقهم ومنك وَمن نوح وَإِبْرَاهِيم ومُوسَى وَعِيسَى ابْن مَرْيَم} الاحزاب الْآيَة ... ولواؤهم بيد الرَّسُول مُحَمَّد ... وَالْكل تَحت لِوَاء ذِي الْفرْقَان
وَجَمِيع اصحاب الرَّسُول عِصَابَة الاسلام اهل الْعلم والايمان ... والتابعون لَهُم بِإِحْسَان على ... طبقاتهم فِي سَائِر الْأَزْمَان ... أهل الحَدِيث جَمِيعهم وأئمة ال ... فَتْوَى وأصل حقائق الْعرْفَان ...

(2/273)

.. العارفون برَبهمْ ونبيهم ... ومراتب الْأَعْمَال فِي الرجحان
صوفية سنية نبوية لَيْسُوا أولي شطح وَلَا هذيان ... هَذَا كَلَامهم لدينا حَاضر ... من غير مَا كذب وَلَا كتمان ... فاقبل حِوَالَة من أحَال عَلَيْهِم ... هم أملياؤهم اولو إِمْكَان ...
أَي إِن كَلَام الْمَذْكُورين لدينا حَاضر وَقد أحلنا كم عَلَيْهِ فاقبل ايها الْمحَال الْحِوَالَة كَمَا قَالَ صلى الله عَلَيْهِ وَسلم من أُحِيل على مليئ فَليتبعْ ... فاذا بعثنَا غَارة من أخريا ... ت الْعَسْكَر الْمَنْصُور بِالْقُرْآنِ
طحنتكم طحن الرَّحَى للحب حَتَّى صرتم كالبعر فِي القيعان ... أَنى يُقَاوم ذَا العساكر طمطم ... اَوْ تنكلوشا أَو أَخُو اليونان ...
طمطم وتنكلوشا من فلاسفة الْهِنْد ... أَعنِي أرسطو عَابِد الْأَوْثَان أَو ... ذَاك الكفور معلم الالحان
ذَاك الْمعلم أَولا للحرف وَالثَّانِي لصوت بئست العلمان ... هَذَا أساس الْفسق والحرف الَّذِي ... وضعُوا اساس الْكفْر والهذيان ...

يَعْنِي ان ارسطو هُوَ معلم الْحَرْف وَالْمرَاد بِهِ الْمنطق لِأَنَّهُ اول من وضع التعاليم المنطقة والمعلم الثَّانِي هُوَ الفارابي وَهُوَ مُحَمَّد بن مُحَمَّد أَبُو نصر الفارابي التركي الفيلسوف وَكَانَ من أعلم النَّاس بالموسيقى بِحَيْثُ كَانَ يتَوَصَّل بصناعته الى التَّأْثِير فِي الْحَاضِرين من مستمعيه إِن شَاءَ حرك مَا يبكي اَوْ مَا يضْحك أَو مَا ينوم كَانَ حاذقا فِي الفلسفة وَمن كتبه تفقه ابْن سينا وَكَانَ يَقُول بالمعاد الروحاني لَا الجسماني وَتَخْصِيص الْمعَاد للأرواح العالمة

(2/274)

لَا الجاهلة وَله مَذَاهِب فِي ذَلِك تخَالف الْمُسلمين والفلاسفة من سلفه الأقدمين فَعَلَيهِ ان مَاتَ على ذَلِك لعنة رب الْعَالمين وَقد كَانَت وَفَاته بِدِمَشْق فِيمَا قَالَه ابْن الاثير فِي كَامِله فِي سنة 339 ... أَو ذَلِك المخدوع حَامِل راية ال ... لحاد ذَاك خَليفَة الشَّيْطَان ... أَعنِي ابْن سينا ذَلِك المحلول من ... أَدْيَان أهل الأَرْض ذَا الكفران
وَكَذَا نصير الشّرك فِي أَتْبَاعه ... أَعدَاء رسل الله والايمان
نصروا الضَّلَالَة من سفاهة رَأْيهمْ ... وغزوا جيوش الدّين وَالْقُرْآن
فَجرى على الاسلام أعظم محنة ... لم تجر قطّ بسالف الْأَزْمَان
أَو جعد أوجهم وَأَتْبَاع لَهُم ... هم أمة التعطيل والبهتان
أَو حَفْص أَو بشر أَو النظام ذَا ... ك مقدم الْفُسَّاق والمجان
والجعفران كَذَاك شَيْطَان وَيَد ... عى الطاق لَا حييت من شَيْطَان
وَكَذَلِكَ الشحام والعلاف والنجار أهل الْجَهْل بِالْقُرْآنِ ... وَالله مَا فِي الْقَوْم شخص رَافع ... بِالْوَحْي رَأْسا بل بِرَأْي فلَان ... وَخيَار عسكركم فَذَاك الْأَشْعَرِيّ ... القرم ذَاك مقدم الفرسان
لكنكم وَالله مَا أَنْتُم على ... إثْبَاته وَالْحق ذُو برهَان
هُوَ قَالَ إِن الله فَوق الْعَرْش وَاسْتولى مقَالَة كل ذِي بهتان ... فِي كتبه طرا وَقرر قَول ذِي الْإِثْبَات تقريرا عَظِيم الشان ...

(2/275)

.. لكنكم أكفرتموه وقلتمم من قَالَ هَذَا فَهُوَ ذُو كفران ... فخيار عسكركم فَأنْتم مِنْهُم بُرَآء إِذْ قربوا من الايمان ...

تقدّمت تَرْجَمَة ابْن سينا والنصير الطوسي والجعفران هما جَعْفَر بن مُبشر وجعفر بن حَرْب وَحَفْص هُوَ حَفْص الْفَرد الَّذِي كَانَ يناظر الشَّافِعِي وَهُوَ من تلاميذ حُسَيْن النجار وَبشر هُوَ ابْن غياث المريسي والنظام هُوَ ابراهيم بن سيار النظام وَشَيْطَان الطاق هُوَ أَبُو جَعْفَر مُحَمَّد بن عَليّ بن النُّعْمَان الْكُوفِي المعتزلي الشيعي الصَّيْرَفِي الْمَعْرُوف بِشَيْطَان الطاق من أجل أَنه كَانَ صيرفيا بطاق المخامل من بَغْدَاد فَاخْتلف هُوَ وصيرفي فِي نقد دِرْهَم فغلبه فَقَالَ متبجحا أَنا شَيْطَان الطاق فغلب عَلَيْهِ هَذَا الِاسْم والرافضة تنتحله وتسميه مَيْمُون الطاق وَله قَضِيَّة مَعَ ابي حنيفَة رَحمَه الله وَله شعر جيد قَالَ بشار بن برد شَيْطَان الطاق أشعر مني ومذهبه ان الامامة لم تزل الى مُوسَى بن جَعْفَر الصَّادِق فَلَمَّا مَاتَ مُوسَى قطع الامامة وَوَافَقَ هِشَام ابْن الحكم فِي قَوْله ان الله تَعَالَى يعلم الاشياء بعد وُقُوعهَا وَلَا يعلم أَنَّهَا ستقع وَزعم ان الله تَعَالَى على صُورَة الانسان لقَوْله عَلَيْهِ السَّلَام إِن الله تَعَالَى خلق آدم على صُورَة الرَّحْمَن لَيْسَ بجسم وَله كتب عديدة مِنْهَا

(2/276)

كتاب افْعَل لما فعلت وَكتاب افْعَل لَا تفعل وَعِنْده أَن كبار الْفرق أَرْبَعَة الْقَدَرِيَّة والخوارج والعامة والشيعة فالناجي فِي الْآخِرَة من الْفرق الشِّيعَة وَمن رَأْيه ورأي هِشَام الامساك عَن الْكَلَام فِي الله تَعَالَى بقوله تَعَالَى {وَأَن إِلَى رَبك الْمُنْتَهى} النَّجْم أَي اذا بلغ الْكَلَام الى الله تَعَالَى فأمسكوا قَالَا وَلذَلِك أمسكنا عَن القَوْل فِي الله والتكفير فِيهِ وَقيل لَهُ وَيحك أما استحيت أما اتَّقَيْت الله تَعَالَى أَن تَقول فِي كتاب الامامة إِن الله لم يقل قطّ فِي الْقُرْآن {ثَانِي اثْنَيْنِ إِذْ هما فِي الْغَار} فَضَحِك طَويلا وَكَانَت وَفَاته فِي حُدُود الثَّمَانِينَ وَمِائَة وَمن شعره ... وَلَا تكن فِي حب الأخلاء مفرطا ... وَإِن أَنْت أبغضت البغيض فأجمل
فَإنَّك لَا تَدْرِي مَتى أَنْت مبغض ... صديقك أَو تعذر عَدوك فاعقل ...

وَأَبُو الْهُذيْل مُحَمَّد بن الْهُذيْل العلاف والنجار هُوَ الْحُسَيْن بن مُحَمَّد النجار قَوْله القرم السَّيِّد أَصله فَحل الابل قَالَ الْخطابِيّ مَعْنَاهُ الْمُقدم فِي الْمعرفَة بالأمور والرأي وَقَوله لكنكم كفرتموه الخ هَذَا تَكْفِير باللزوم أَي لأَنهم كفرُوا من قَالَ بِهَذَا القَوْل
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هذي العساكر قد تلاقت جهرة ... ودنا الْقِتَال وصيح بالأقران
صفوا الجيوش وعبئوها وابرزوا ... للحرب واقتربوا من الفرسان ...

(2/277)

.. فهم الى لقياكم بالشوق كي ... يوفوا بنذرهم من القربان
وَلَهُم اليكم شوق ذِي قرم فَمَا ... يشفيه غير مَوَائِد اللحمان ...
قَالَ فِي الْقَامُوس القرم محركة شدَّة شَهْوَة اللَّحْم كثر حَتَّى قيل فِي الشوق الى الحبيب ... تَبًّا لكم لَو تعقلون لكنتم ... خلف الْخُدُور كأضعف النسوان
من أَيْن أَنْتُم والْحَدِيث وَأَهله ... وَالْوَحي والمعقول بالبرهان
ماعندكم الا الدعاوي والشكا ... وي أَو شَهَادَات على الْبُهْتَان
هَذَا الَّذِي وَالله نلنا مِنْكُم ... فِي الْحَرْب إِذْ يتقابل الصفان
وَالله مَا جئْتُمْ بقال الله أَو ... قَالَ الرَّسُول وَنحن فِي الميدان
إِلَّا بجعجعة وفرقعة وغمغمة ... وَقَعْقَعَة بِكُل شنان
ويحق ذَاك لكم وَأَنْتُم أَهله ... أَنْتُم بحاصلكم أَو لَو عرفان
وبحقكم تحموا مناصبكم وان ... تحموا مآكلكم بِكُل سِنَان
وبحقنا نحمي الْهدى ونذب عَن ... سنَن الرَّسُول وَمُقْتَضى الْقُرْآن
قبح الْإِلَه مناصبا ومآكلا ... قَامَت على الْعدوان والطغيان
وَالله لَو جئْتُمْ بقال الله اَوْ ... قَالَ الرَّسُول كَفعل ذِي الايمان
كُنَّا لكم شاويش تَعْظِيم وإجلال كشاويش لذِي سُلْطَان ... لَكِن هجرتم ذَا وجئتم بِدعَة وأردتم التَّعْظِيم بالبهتان ...

(2/278)

فصل ... الْعلم قَالَ الله قَالَ رَسُوله ... قَالَ الصَّحَابَة هم أولو الْعرْفَان
مَا الْعلم نصبك للْخلاف سفاهة ... بَين الرَّسُول وَبَين رَأْي فلَان
كلا وَلَا جحد الصِّفَات لربنا ... فِي قالب التَّنْزِيه والسبحان
كلا وَلَا نفي الْعُلُوّ لفاطر الأكوان فَوق جَمِيع الأكوان ... كلا وَلَا عزل النُّصُوص وانها ... لَيست تفِيد حقائق الايمان ... إِذْ لَا تفيدكم يَقِينا لَا وَلَا ... علما فقد عزلت عَن الإيقان
وَالْعلم عنْدكُمْ ينَال بغَيْرهَا ... بزبالة الأفكار والأذهان ...

قَالَ فِي الْقَامُوس الزبل بِالْكَسْرِ وكأمير السرقين والزبلة بِضَم الْبَاء ملقاه وموضعه وزبل زرعه يزبله سمده وككتاب مَا تحمله النَّخْلَة ... سميتموه قواطعا عقلية ... وَهِي الظَّوَاهِر حاملات معَان ...

أَي إِنَّكُم سميتم مَا وضعتموه من الفعليات قواطع عقلية بزعمكم وَأما الْكتاب وَالسّنة فَهِيَ أَدِلَّة لفظية مُحْتَملَة لمعان وَهِي الِاحْتِمَالَات التِّسْعَة أَو الْعشْرَة وَقد تقدّمت فَلذَلِك لَا تفِيد الْيَقِين ... كلا وَلَا إحصاء آراء الرجا ... ل وضبطها بالحصر والحسبان ...

(2/279)

.. كلا وَلَا التَّأْوِيل والتبديل والتحريف للوحيين بالبهتان ... كلا وَلَا الاشكال والتشكيك وَالْوَقْف الَّذِي مَا فِيهِ من عرفان
هذي علومكم الَّتِي من أجلهَا ... عاديتمونا يَا أولي الْعرْفَان ...

هَذِه الأبيات الَّتِي صدر بهَا النَّاظِم هَذَا الْفَصْل تشابه مَا أنْشدهُ الْحَافِظ مؤرخ الاسلام أَبُو عبد الله مُحَمَّد بن أَحْمد الذَّهَبِيّ رَحمَه الله تَعَالَى ... الْعلم قَالَ الله قَالَ رَسُوله ... قَالَ الصَّحَابَة لَيْسَ خلف فِيهِ
مَا الْعلم نصبك للْخلاف سفاهة ... بَين الرَّسُول وَبَين رَأْي سَفِيه
كلا وَلَا نصب الْخلاف جَهَالَة ... بَين النُّصُوص وَبَين رَأْي فَقِيه
كلا وَلَا رد النُّصُوص تعمدا ... حذرا من التجسيم والتشبيه
حاشا النُّصُوص من الَّذِي رميت بِهِ ... من فرقة التعطيل والتمويه ...
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل فِي عقد الْهُدْنَة والأمان الْوَاقِع بَين المعطلة واهل الالحاد حزب جنكسخان قَالَ فِي الْقَامُوس الْهُدْنَة بِالضَّمِّ الْمُصَالحَة كالمهادنة ... يَا قوم صالحتم نفات الذَّات والأوصاف صلحا مُوجبا لأمان ... وأغرتم وَهنا عَلَيْهِم غَارة ... قعقعتم فِيهَا لَهُم بشنان ... مَا كَانَ فِيهَا من قَتِيل مِنْهُم ... كلا وَلَا فِيهَا أَسِير عان
ولطفتم فِي القَوْل أوصانعتم ... وأتيتم فِي بحثكم بدهان
وجلستم مَعَهم مجالسكم مَعَ الْأُسْتَاذ بالآداب وَالْمِيزَان ...

(2/280)

.. وضرعتم لِلْقَوْلِ كل ضراعة ... حَتَّى أعاروكم سلَاح الْجَانِي ... فغزو ثمَّ بسلاحهم لعساكر الْإِثْبَات والْآثَار وَالْقُرْآن
وَلأَجل ذَا صانعتموهم عِنْد حر بكم لَهُم باللطف والإذعان ... وَلأَجل ذَا كُنْتُم مخانيثا لَهُم ... لم تنفتح مِنْكُم لَهُم عينان ... حذرا من استرجاعهم لسلاحهم فترون ... بعد السَّلب كالنسوان ...

يَعْنِي النَّاظِم رَحمَه الله تَعَالَى أَن الْمُكَلّفين من الْجَهْمِية والمعتزلة وَمن تَبِعَهُمْ لما ابتدعوا دَلِيل الاكوان الْمَعْرُوف وقصدوا بذلك الرَّد على الفلاسفة قَالَ شيخ الاسلام وَقَالُوا إِن دين الاسلام إِنَّمَا يقوم على هَذَا الأَصْل وانه لَا يعرف ان مُحَمَّدًا رَسُول الله الا بِهَذَا الأَصْل فان معرفَة الرَّسُول متوقفة على معرفَة الْمُرْسل فَلَا بُد من إِثْبَات الْعلم الصَّانِع اولا وَمَعْرِفَة مَا يجوز عَلَيْهِ وَمَا لَا يجوز عَلَيْهِ قَالُوا وَهَذَا لَا يُمكن مَعْرفَته الا بِهَذَا الطَّرِيق وَيَقُول كثير مِنْهُم إِن هَذِه طَريقَة ابراهيم الْخَلِيل الْمَذْكُورَة فِي قَوْله لَا احب الآفلين الْأَنْعَام قَالُوا فان ابراهيم اسْتدلَّ بالأفول وَهُوَ الْحَرَكَة والانتقال على ان المتحرك لَا يكون إِلَهًا قَالُوا وَلِهَذَا يجب تَأْوِيل مَا ورد عَن الرَّسُول مُخَالفا لذَلِك عَن وصف الرب بالاتيان والمجيء وَالنُّزُول وَغير ذَلِك فَإِن كَونه نَبيا لم يعرف إِلَّا بِهَذَا الدَّلِيل الْعقلِيّ فَلَو قدح فِي ذَلِك لزم الْقدح فِي دَلِيل نبوته فَلم يعرف أَنه رَسُول الله وَهَذَا وَنَحْوه هُوَ الدَّلِيل الْعقلِيّ الَّذِي نقُول إِنَّه عَارض السّمع ونقول إِذا تعَارض السّمع وَالْعقل امْتنع تصديقهما وتكذيبهما وتصديق السّمع دون الْعقل لِأَن الْعقل هُوَ اصل السّمع فَلَو جرح أصل الشَّرْع كَانَ جرحا لَهُ وَلأَجل

(2/281)

هَذَا الطَّرِيق نفت الْجَهْمِية والمعتزلة الصِّفَات والرؤية وَقَالُوا الْقُرْآن مَخْلُوق ولأجلها قَالَت الْجَهْمِية بِفنَاء الْجنَّة وَالنَّار ولأجلها قَالَ العلاف بِفنَاء حركتها وَالْتزم قوم لأَجلهَا أَن كل جسم لَهُ طعم ولون وريح فَقَالَ لَهُم النَّاس أما قَوْلكُم إِن هَذِه الطَّرِيقَة هُوَ الاصل فِي معرفَة الاسلام ونبوة الرُّسُل فَهَذَا مَا يعلم فَسَاده بالإضطرار من دين الْإِسْلَام فانه من الْمَعْلُوم لكل من عرف حَال الرَّسُول واصحابه وَمَا جَاءَ بِهِ من الايمان وَالْقُرْآن أَنه لم يدع النَّاس بِهَذِهِ الطَّرِيقَة أبدا وَلَا تكلم بهَا اُحْدُ من الصَّحَابَة وَلَا التَّابِعين لَهُم باحسان فَكيف تكون هِيَ اصل الايمان وَالَّذِي جَاءَ بِالْإِيمَان وَأفضل النَّاس إِيمَانًا لم يتكلموا بهَا الْبَتَّةَ وَلَا سلكها مِنْهُم أحد وَالَّذين علمُوا ان هَذِه طَريقَة مبتدعة حزبان حزب ظنُّوا أَنَّهَا صَحِيحَة فِي نَفسهَا لَكِن أعرض السّلف عَنْهَا لطول مقدماتها وغموضها وَمَا يخَاف على سالكها من الشَّك والتطويل وَهَذَا قَول جمَاعَة كالأشعري فِي رسَالَته الى الثغر والخطابي والحليمي وَالْقَاضِي أبي يعلى وَابْن عقيل وَأبي بكر الْبَيْهَقِيّ وَغير هَؤُلَاءِ وَالثَّانِي قَول من يَقُول بل هَذِه طَريقَة بَاطِلَة فِي نَفسهَا وَلِهَذَا ذمها السّلف وَعدلُوا عَنْهَا وَهَذَا قَول ائمة السّلف كَابْن الْمُبَارك وَالشَّافِعِيّ وَاحْمَدْ بن حَنْبَل واسحاق بن رَاهْوَيْةِ وابي يُوسُف وَمَالك ابْن انس وَعبد الْعَزِيز بن الْمَاجشون وَغير هَؤُلَاءِ من السّلف وَحَفْص الْفَرد لما نَاظر الشَّافِعِي فِي مَسْأَلَة الْقُرْآن وَقَالَ الْقُرْآن مَخْلُوق وكفره الشَّافِعِي كَانَ قد ناظره بِهَذِهِ الطَّرِيقَة وَكَذَلِكَ أَبُو عِيسَى مُحَمَّد بن عِيسَى برغوث كَانَ من المناظرين للامام احْمَد فِي مسالة الْقُرْآن بِهَذِهِ الطَّرِيقَة وَقَالَ لَهُم النَّاس إِن هَذَا الاصل الَّذِي ادعيتم اثبات الصَّانِع بِهِ وانه لَا يعرف إِثْبَات خَالق للمخلوقات إِلَّا بِهِ هُوَ بعكس مَا قُلْتُمْ بل هَذَا الاصل يُنَاقض كَون الرب خَالِقًا للْعَالم وَلَا يُمكن مَعَ القَوْل بِهِ القَوْل بحدوث الْعَالم وَلَا الرَّد على

(2/282)

الفلاسفة فالمتكلمون الَّذين ابتدعوه وَزَعَمُوا أَنهم بِهِ نصروا الاسلام وردوا بِهِ على أعدائه كالفلاسفة لَا للاسلام نصروا وَلَا لعَدوه كسروا بل كَانَ مَا ابتدعوه مِمَّا افسدوا بِهِ حَقِيقَة الاسلام على من تَبِعَهُمْ فأفسدوا عقله وَدينه واعتدوا بِهِ على من نازعهم من الْمُسلمين وفتحوا لعدو الاسلام بَابا إِلَى مَقْصُوده فان حَقِيقَة قَوْلهم ان الرب لم يكن قَادِرًا وَلَا كَانَ الْكَلَام وَالْفِعْل مُمكنا لَهُ وَلم يزل كَذَلِك دَائِما مُدَّة اَوْ تَقْدِير مُدَّة لَا نِهَايَة لَهَا ثمَّ انه تكلم وَفعل من غير سَبَب اقْتضى ذَلِك وَجعلُوا مَفْعُوله هُوَ فعله وَجعلُوا فعله وارادته بعلة قديمَة أزلية وَالْمَفْعُول مُتَأَخِّرًا وجلوا الْقَادِر يرجح أحد مقدوريه على الآخر بِلَا مُرَجّح وكل هَذَا خلاف الْمَعْقُول الصَّرِيح وَخلاف الْكتاب السّنة وأنكروا صِفَاته ورؤيته وَقَالُوا ورؤيته وَقَالُوا كَلَامه مَخْلُوق وَهُوَ خلاف دين الاسلام وَالَّذين اتَّبَعُوهُمْ وأثبتوا الصِّفَات قَالُوا يُرِيد جَمِيع المرادات بارادة وَاحِدَة وكل كَلَام تكلم بِهِ أَو يتَكَلَّم بِهِ انما هُوَ شَيْء وَاحِد لَا يَتَعَدَّد وَلَا يَتَبَعَّض واذا رُؤِيَ رُؤِيَ لَا بمواجهة وَلَا مُعَاينَة وَإنَّهُ لم يسمع وَلم يرى الاشياء حَتَّى وجدت لم يقم بِهِ انه مَوْجُود بل حَاله قبل ان يسمع ويبصر كحاله بعد ذَلِك الى امثال هَذِه الْأَقْوَال الَّتِي تخَالف الْمَعْقُول الصَّرِيح وَالْمَنْقُول الصَّحِيح ثمَّ لما رَأَتْ الفلاسفة ان هَذَا مبلغ علم هَؤُلَاءِ وان هَذَا هُوَ الاسلام الَّذِي عَلَيْهِ هَؤُلَاءِ علمُوا فَسَاد هَذَا أظهرُوا قَوْلهم بقدم الْعَالم وَاحْتَجُّوا بِأَن تجدّد الْفِعْل بعد ان لم يكن مُمْتَنع بل لَا بُد لكل متجدد من سَبَب حَادث فَيكون الْفِعْل دَائِما ثمَّ ادعوا دَعْوَى كَاذِبَة لم يحسن أُولَئِكَ أَن يبينوا فَسَادهَا وَهُوَ أَنه إِذا كَانَ الْفِعْل دَائِما لزم قدم الأفلاك والعناصر ثمَّ لما أَرَادوا تَقْرِير النُّبُوَّة جعلوها فيضا يفيص على نفس النَّبِي من الْعقل الفعال أَو غَيره من غير ان يكون رب الْعَالمين يعلم

(2/283)

لَهُ رَسُولا معينا وَلَا يُمَيّز بَين مُوسَى وَعِيسَى وَمُحَمّد صلوَات الله وَسَلَامه عَلَيْهِم أَجْمَعِينَ وَلَا يعلم الجزئيات وَلَا نزل من عِنْده ملك بل جِبْرِيل هُوَ خيال يتخيل فِي نفس النَّبِي وَهُوَ الْعقل الفعال وأنكروا ان تكون السَّمَاوَات تَنْشَق وتنفطر وَغير ذَلِك مِمَّا اخبر بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم وَزَعَمُوا ان مَا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم إِنَّمَا أَرَادَ بِهِ خطاب الْجُمْهُور بِمَا يخيل اليهم بِمَا يَنْتَفِعُونَ اليه من غير ان يكون الامر فِي نَفسه كَذَلِك وَمن غير ان تكون الرُّسُل بيّنت الْحَقَائِق وَعلمت النَّاس مَا الامر عَلَيْهِ ثمَّ مِنْهُم من يفضل الفيلسوف على النَّبِي وَحَقِيقَة قَوْلهم ان الانبياء كذبُوا للْمصْلحَة لما ادعوهُ من نفع النَّاس وَهل كَانُوا جهلاء على قَوْلَيْنِ لَهُم إِلَى غير ذَلِك من انواع الالحاد وَالْكفْر الصَّرِيح وَالْكذب على النَّبِي صلى الله عَلَيْهِ وَسلم وعَلى الانبياء صلوَات الله وَسَلَامه عَلَيْهِم أَجْمَعِينَ إِلَى آخر مَا ذكره رَحمَه الله تَعَالَى وَقَول شيخ الاسلام إِنَّهُم يَعْنِي الْمُتَكَلِّمين لَا للاسلام نصروا وَلَا لعَدوه كسروا هُوَ معنى قَول النَّاظِم وأغرتم وَهنا عَلَيْهِم غَارة الخ
قَوْله ولطفتم فِي القَوْل أَو صانعتم يَعْنِي أَنكُمْ لضعف دليلكم صانعتم الفلاسفة وتلطفتم بِالرَّدِّ عَلَيْهِم لِأَن بعض الْمُتَكَلِّمين يصرحون بتكافيء الْأَدِلَّة كَمَا قَالَ الامام شيخ الاسلام ابو اسماعيل عبد الله بن مُحَمَّد الانصاري فِي كتاب ذمّ الْكَلَام قَالَ وَقد سَمِعت مُحَمَّد بن زيد الْعمريّ النسابة اُخْبُرْنَا الْمعَافى سَمِعت ابا الْفضل الْحَارِثِيّ القَاضِي بسرخس يَقُول سَمِعت زَاهِر بن احْمَد يَقُول اشْهَدْ لمات فلَان متحيرا لسَبَب مَسْأَلَة تكافيء الْأَدِلَّة وَذكر إِمَامًا من أَئِمَّة الْمُتَكَلِّمين وَنقل شيخ الاسلام ابْن تَيْمِية فِي كتاب الْعقل وَالنَّقْل قَالَ وَقد بَلغنِي باسناد مُتَّصِل عَن بعض رؤوسهم وَهُوَ عِنْد كثير مِنْهُم غَايَة فِي هَذَا الْفَنّ انه قَالَ عِنْد الْمَوْت أَمُوت وَمَا علمت شَيْئا الا ان الْمُمكن يفْتَقر الى الْوَاجِب

(2/284)

ثمَّ قَالَ الافتقار وصف عدمي أَمُوت وَمَا علمت شَيْئا وَكَذَلِكَ الاصبهاني اجْتمع بالشيخ ابراهيم الجعبري يَوْمًا فَقَالَ لَهُ بت البارحة أفكر إِلَى الصَّباح فِي دَلِيل على التَّوْحِيد سَالم عَن الْمعَارض فَمَا وجدته وَكَذَلِكَ حَدثنِي من قَرَأَ على ابْن وَاصل الْحَمَوِيّ أَنه قَالَ أَبيت بِاللَّيْلِ واستلقي على ظَهْري وَاضع الملحفة على وَجْهي وابيت أقابل أَدِلَّة هَؤُلَاءِ بأدلة هَؤُلَاءِ وَبِالْعَكْسِ وَأصْبح وَمَا ترجح عِنْدِي شَيْء كَأَنَّهُ يَعْنِي أَدِلَّة الْمُتَكَلِّمين من الفلاسفة انْتهى كَلَام الشَّيْخ
قَوْله قعقعة فِيهَا لَهُم بشنان القعقعة تَحْرِيك الشَّيْء الْيَابِس الصلب مَعَ صَوت مثل السِّلَاح وَغَيره الشنان جمع شن وَهُوَ الْقرْبَة البالية وهم يحركونها اذا أَرَادوا حث الْإِبِل على السّير لتفزع فتسرع قَالَ النَّابِغَة ... كَأَنَّك من جمال بَين اقيش ... يقعقع خلف رجلَيْهِ بشن مثل يضْرب لمن لَا يتضعضع لما ينزل بِهِ من حوادث الدَّهْر وَلَا يروعه مَا لَا حَقِيقَة لَهُ وَمعنى كَلَام النَّاظِم رَحمَه فِي هَذَا الْفَصْل إِنَّكُم أَيهَا النقاة صانعتم الفلاسفة وناظرتموهم مناظرة ضَعِيفَة لم تزدهم الاشرا وإغراء قَوْله وَلأَجل ذَا صرتم مخانيثا لَهُم الخ هَذَا كَمَا يُقَال الْمُعْتَزلَة مخانيث الفلاسفة
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وبحثتم مَعَ صَاحب الاثبات بالتكفير والتضليل والعدوان
وقلبتم ظهر الْمِجَن لَهُ وأجلبتم عَلَيْهِ بعسكر الشَّيْطَان ... وَالله هذي رُتْبَة لَا يختفي ... مضمونها إِلَّا على الثيران ...

(2/285)

.. هَذَا وَبَينهمَا أَشد تفَاوت ... فئتان فِي الرَّحْمَن مختصمان ... هَذَا نفي ذَات الاله وَوَصفه ... نفيا صَرِيحًا لَيْسَ بِالْكِتْمَانِ
لَكِن ذَا وصف الاله بِكُل اَوْ ... صَاف الْكَمَال الْمُطلق الرباني
وَنفى النقائص والعيوب كنفيه التَّشْبِيه للرحمن بالانسان ... فلأي شَيْء كَانَ حربكم لَهُ ... بالجد دون معطل الرَّحْمَن ...
قَوْله وبحثتم مَعَ صَاحب الاثبات الخ أَي انكم خَرجْتُمْ عَن الْحَد فِي بحثكم مَعَ صَاحب الاثبات وكفرتموه وضللمتموه واعتديتم عَلَيْهِ قَوْله وقلبتم ظهر الْمِجَن قَالَ فِي الْقَامُوس الْمِجَن والمجنة بكسرهما والجنان بِالضَّمِّ الترس وقلب مجنه اسقط الْحيَاء وَفعل مَا شَاءَ أَو ملكه أمره أَو اشْتَدَّ بِهِ قَوْله هَذَا نفى ذَات الاله وَوَصفه الخ أَي إِن الْمُعَطل نفى ذَات الرب سُبْحَانَهُ وَصِفَاته وَهَذَا من النَّاظِم فِي نفي ذَات الرب سُبْحَانَهُ على سَبِيل الالزام والمثبت أثبت صِفَات الْكَمَال لرَبه سُبْحَانَهُ وَنفى عَنهُ النقائص والعيوب فلاي شَيْء كَانَ حربكم للمثبت بِالْحَدِّ أَي حاربتموهم أَشد الْحَرْب وَأما المعطلة فصانعتموهم وداهنتموهم فِي الْبَحْث وتأدبتم مَعَهم وانما ذَلِك لخوف استرجاعهم سِلَاحهمْ الَّذِي تسلحتم على نفي صِفَات الرب سُبْحَانَهُ
قَالَ النَّاظِم ... قُلْنَا نعم هَذَا المجسم كَافِر ... أَفَكَانَ ذَلِك كَامِل الايمان ... لَا تنطفي نيران غيظكم على ... هَذَا المجسم يَا أولي النيرَان ...

(2/286)

.. فَالله يوقدها وَيُصلي حرهَا ... يَوْم الْحساب محرف الْقُرْآن
يَا قَومنَا لقد ارتكبتم خطة ... لم يرتكبها قطّ ذُو عرفان
وأعنتم أعداءكم بوفاقكم لَهُم على شَيْء من الْبطلَان ...

أَي لما قُلْنَا للمتكلمين لأي شَيْء كَانَ حربكم للمثبتة اشد الْحَرْب دون المعطلة قَالُوا لنا فِي الْجَواب إِن الْمُثبت كَافِر فَيُقَال لَهُم فَهَل الْمُعَطل كَامِل الايمان
قَوْله وأعنتم أعداءكم بوفاقكم الخ أَي إِنَّكُم معاشر الْمُتَكَلِّمين أعنتم أعداءكم المعطلة على شَيْء من الْبَاطِل كنفي صِفَات الرب سُبْحَانَهُ اَوْ بَعْضهَا وقولكم بِخلق الْقُرْآن وإنكار رُؤْيَة الله سُبْحَانَهُ فِي الْآخِرَة وَغير ذَلِك
قَالَ النَّاظِم ... أخذُوا نواصيكم بهَا ولحاكم ... فغدت تجر بذلة وهوان ... قُلْتُمْ بقَوْلهمْ ورمتم كسرهم ... أَنى وَقد غلقوا لكم برهَان
وكسرتم الْبَاب الَّذِي من خَلفه ... أَعدَاء رسل الله والايمان ... فَأتى عَدو مالكم بقتالهم ... وبحربهم أَبَد الزَّمَان يدان ...
أَي إِن الْمُتَكَلِّمين لما قَالُوا بِبَعْض أَقْوَال المعطلة صَعب الرَّد عَلَيْهِم مِنْهُم لأَنهم قد غلقوا لَهُم برهَان فَلهَذَا عجزوا عَن الرَّد عَلَيْهِم
قَالَ النَّاظِم ... فغدوتم أسرى لَهُم بحبالهم ... أَيْدِيكُم شدت الى الأذقان ...

(2/287)

.. حملُوا عَلَيْكُم كالسباع اسْتقْبلت ... حمرا معقرة ذَوي أرسان
صالوا عَلَيْكُم بِالَّذِي صلتم بِهِ ... أَنْتُم علينا صولة الفرسان
لَوْلَا تحيزكم الينا كُنْتُم ... وسط العرين ممزقي اللحمان
لَكِن بِنَا استنصرتم وبقولنا ... صلنا عَلَيْهِم صولة الشجعان
وليتم الاثبات اذ صلتم بِهِ ... وعزلتم التعطيل عزل مهان
وأتيتم تَغْزُونَا بسرية ... من عَسْكَر التعطيل والكفران
من ذَا بِحَق الله أَجْهَل مِنْكُم ... وأحقنا بِالْجَهْلِ والعدوان
تالله مَا يدْرِي الْفَتى بمصابه ... وَالْقلب تَحت الْخَتْم والخذلان ...

قَوْله لَوْلَا تحيزكم الينا الخ يَعْنِي إِن الْمُتَكَلِّمين فِي بعض الْأَحْوَال يتحيزون الى المثبتة وَأهل الحَدِيث كَمَا صنف الامام أَبُو الْحسن الْأَشْعَرِيّ المصنفات الْكَثِيرَة بعد رُجُوعه عَن مَذَاهِب الْمُعْتَزلَة فِي نصْرَة اهل السّنة واصحاب الحَدِيث كالإبانة فِي أصُول الدّيانَة ومقالات الاسلاميين ورسائل الثغر وَغير ذَلِك وكما قَالَ الْفَخر الرَّازِيّ فِي آخر مصنفاته وَهُوَ كتاب أَقسَام اللَّذَّات لقد تَأَمَّلت الطّرق الكلامية والمناهج الفلسفية فَمَا رَأَيْتهَا تشفي عليلا وَلَا تروي غليلا وَرَأَيْت أقرب الطّرق طَريقَة الْقُرْآن اقْرَأ فِي الاثبات {الرَّحْمَن على الْعَرْش اسْتَوَى} طه واليه يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ فاطر واقرأ فِي النَّفْي لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير الشورى {وَلَا يحيطون بِهِ علما} طه وَمن جرب مثل تجربتي عرف مثل معرفتي

(2/288)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل فِي مصَارِع النفاة والمعطلين بأسنة أُمَرَاء الاثبات الْمُوَحِّدين الأسنة جمع سِنَان بِكَسْر السِّين وَهُوَ الرمْح ... واذا أردْت ترى مصَارِع من خلا ... من أمة التعطيل والكفران
وتراهم أسرى حَقِيرًا شَأْنهمْ ... أَيْديهم غلت إِلَى الأذقان
وتراهم تَحت الرماح دريئة ... مَا فيهم من فَارس طعان ...
تقدم معنى الدريئة ... وتراهم تَحت السيوف تنوشهم ... من عَن شمائلهم وَعَن ايمان
وتراهم انسلخوا من الوحيين وَالْعقل الصَّرِيح وَمُقْتَضى الْقُرْآن ... وتراهم وَالله ضحكة ساخر ... ولطالما سخروا من الايمان ... قد أوحشت مِنْهُم ربوع زَادهَا الْجَبَّار إيحاشا مدى الْأَزْمَان ...
قَالَ فِي الْقَامُوس الرّبع الدَّار بِعَينهَا حَيْثُ كَانَت جمع رباع وربوع وَأَرْبع وأرباع والمحلة والمنزل وَالنَّفس وَجَمَاعَة النَّاس والموضع يرتبعون فِيهِ فِي الرّبيع كالمربع كمقعد انْتهى ... وخلت دِيَارهمْ وشتت شملهم ... مَا فيهم رجلَانِ مجتمعان ...

(2/289)

.. قد عطل الرَّحْمَن أَفْئِدَة لَهُم ... من كل معرفَة وَمن ايمان ... إِذْ عطلوا الرَّحْمَن من أَوْصَافه ... وَالْعرش أخلوه من الرَّحْمَن ... بل عطلوه عَن الْكَلَام وَعَن صفا ... ت كَمَاله بِالْجَهْلِ والبهتان
فاقرأ تصانيف الامام حَقِيقَة ... شيخ الْوُجُود الْعَالم الرباني
أَعنِي أَبَا الْعَبَّاس أَحْمد ذَلِك الْبَحْر الْمُحِيط بِسَائِر الخلجان ...

الخليج من الْبَحْر شرم مِنْهُ وَهُوَ أَيْضا النَّهر وَقيل جانباه خليجاه وَالْجمع خلج بِضَمَّتَيْنِ قَالَه فِي مُخْتَار الصِّحَاح ... واقرأ كتاب الْعقل وَالنَّقْل الَّذِي ... مَا فِي الْوُجُود لَهُ نَظِير ثَان ... وكذاك منهاج لَهُ فِي رده ... قَول الروافض شيعَة الشَّيْطَان ... وكذاك أهل الاعتزال فانه ... أَرَادَهُم فِي حُفْرَة الجبان
وَكَذَلِكَ التأسيس أصبح نقضه ... أعجوبة للْعَالم الرباني ...

التأسيس الْمَذْكُور هُوَ تأسيس التَّقْدِيس للفخر الرَّازِيّ فِي تَأْوِيل الصِّفَات الخبرية صنفه للْملك الْعَادِل أَي بكر بن أَيُّوب وَقد نقض شيخ الاسلام بِكِتَاب تَخْلِيص التلبيس من تأسيس التَّقْدِيس وَيُسمى ايضا بَيَان تلبيس الْجَهْمِية فِي تأسيس بدعهم الكلامية وَهُوَ كتاب عَظِيم نَفِيس قَالَ تِلْمِيذه الْحَافِظ مُحَمَّد بن عبد الْهَادِي فِي تَرْجَمته المبسوطة لَو سَافر رجل الى الصين فِي تَحْصِيله لما كَانَ كثيرا هُوَ كَمَا قَالَ ... وكذاك أجوبة لَهُ مصرية ... فِي سِتّ أسفار كتبن سمان ...

(2/290)

.. وَكَذَا جَوَاب لِلنَّصَارَى فِيهِ مَا ... يشفي الصُّدُور وَأَنه سفران ...
وَهُوَ الْمُسَمّى بِالْجَوَابِ الصَّحِيح لمن بدل دين الْمَسِيح ... وكذاك شرح عقيدة للاصبها ... ني شَارِح الْمَحْصُول شرح بَيَان
فِيهَا النبوات الَّتِي إِثْبَاتهَا ... فِي غَايَة التَّقْرِير والتبيان
وَالله مَا لأولي الْكَلَام نَظِيره ... أبدا وكتبهم بِكُل مَكَان
وَكَذَا حُدُوث الْعَالم الْعلوِي والسفلي فِيهِ فِي أتم بَيَان ... وَكَذَا قَوَاعِد الاسْتقَامَة أَنَّهَا ... سفران فِيمَا بَيْننَا ضخمان ... وقرأت أَكْثَرهَا عَلَيْهِ فزادني ... وَالله فِي علم وَفِي إِيمَان
هَذَا وَلَو حدثت نَفسِي أَنه ... قبلي يَمُوت لَكَانَ غير الشان
وَكَذَلِكَ تَوْحِيد الفلاسفة الألى ... توحيدهم هُوَ غَايَة الكفران
سفر لطيف فِيهِ نقض أصولهم ... بِحَقِيقَة الْمَعْقُول والبرهان
وكذاك تسعينية فِيهَا لَهُ ... رد على من قَالَ بالنفساني
تسعون وَجها بيّنت بُطْلَانه أَعنِي كَلَام النَّفس ذَا الوحدان ...

أَي إِنَّه رَحمَه الله صنف الْكتاب الْمُسَمّى بالتسعينية وَهُوَ رد على الْقَائِلين بالْكلَام النَّفْسِيّ وان كَلَام الله تَعَالَى معنى وَاحِد قَائِم بِالنَّفسِ على مَا هُوَ مَعْرُوف وَقَوله ذَا الوحدان بِالْحَاء الْمُهْملَة أَي إِنَّه معنى وَاحِد

(2/291)

.. وَكَذَا قَوَاعِده الْكِبَار وانها ... أوفى من الْمِائَتَيْنِ فِي الحسبان ... لم يَتَّسِع نظمي لَهَا فأسوقها ... فأشرت بعض إِشَارَة لبَيَان
وَكَذَا رسائله الى الْبلدَانِ وَال أَطْرَاف والاصحاب والاخوان ... هِيَ فِي الورى مبثوثة مَعْلُومَة تبْتَاع بالغالي من الْأَثْمَان
وَكَذَا فَتَاوَاهُ فَأَخْبرنِي الَّذِي ... أضحى عَلَيْهَا دَائِم الطوفان
بلغ الَّذِي أَلْقَاهُ مِنْهَا عدَّة الْأَيَّام من شهر بِلَا نُقْصَان ... سفر يُقَابل كل يَوْم وَالَّذِي ... قد فَاتَنِي مِنْهَا بِلَا حسبان ...
أَي إِن فتاوله بلغت ثَلَاثِينَ سفرا ... هَذَا وَلَيْسَ يقصر التَّفْسِير عَن ... عشر كبار لَيْسَ ذَا نُقْصَان
وَكَذَا المفاريد الَّتِي فِي كل مَسْأَلَة فسفر وَاضح التِّبْيَان ... مَا بَين عشر أَو تزيد بضعفها ... هِيَ كَالنُّجُومِ لسالك حيران
وَله المقامات الشهيرة فِي الورى ... قد قامها لله غير جبان ... نصر الاله وَدينه وَكتابه ... وَرَسُوله بِالسَّيْفِ والبرهان
أبدى فضائحهم وَبَين جهلهم ... وَأرى تناقضهم بِكُل مَكَان
وأصارهم وَالله تَحت نعال أهل الْحق بعد ملابس التيجان ... وأصارهم تَحت الحضيض وطالما ... كَانُوا هم الاعلام للبلدان ... وَمن الْعَجَائِب أَنه بسلاحهم ... أرداهم تَحت الحضيض الداني ...

(2/292)

.. كَانَت نواصينا بِأَيْدِيهِم فَمَا ... منالهم إِلَّا أَسِير عان
فغدت نواصيهم بِأَيْدِينَا فَلَا ... يلقوننا الا بِحَبل أَمَان
وغدت مُلُوكهمْ مماليكا لأنصار الرَّسُول بمنة الرَّحْمَن ... وَأَتَتْ جنودهم الَّتِي صالوا بهَا ... منقادة لعساكر الايمان ... يدْرِي بِهَذَا من لَهُ خبر بِمَا ... قد قَالَه فِي ربه الفئتان
والقدم يوحشنا وَلَيْسَ هُنَاكُم ... فحضوره ومغيبه سيان ...

حَاصِل كَلَامه فِي هَذَا الْفَصْل ذكر بعض مؤلفات شَيْخه شيخ الاسلام وَذكر بعض مناقبه وَهِي بَحر لَا سَاحل لَهُ وَقد أفردت المصنفات الْكَثِيرَة فِي مناقبه كالعقود الدرية فِي مَنَاقِب شيخ الاسلام ابْن تَيْمِية لتلميذه الْحَافِظ مُحَمَّد بن عبد الْهَادِي فِي مُجَلد وَعدد أَسمَاء تصانيفه فِي نَحْو كراس ومناقبه لتلميذه أَي حَفْص الْبَزَّاز فِي كراسين وترجمته المفردة لِلْحَافِظِ ابي عبد الله الذَّهَبِيّ وَهِي غير تراجمه الَّتِي ذكرهَا فِي تواريخه وَقد ذكره الشَّيْخ أَبُو حَفْص عمر بن الوردي فِي تَارِيخه وَأَطْنَبَ فِي تَرْجَمته وَكَذَا ذكره الامام أَبُو الْعَبَّاس أَحْمد بن فضل الله الْعمريّ فِي تَارِيخه مسالك الْأَبْصَار فِي ممالك الْأَمْصَار وأسهب وَأَطْنَبَ والحافظ عماد الدّين بن كثير فِي كتاب الْبِدَايَة وَالنِّهَايَة والحافظ أَبُو الْفرج عبد الرَّحْمَن بن أَحْمد بن رَجَب فِي طَبَقَات الْحَنَابِلَة وَالشَّيْخ مُحَمَّد بن شَاكر فِي ذيله على تَارِيخ ابْن خلكان والحافظ ابْن حجر الْعَسْقَلَانِي والامام ابْن الْعِمَاد فِي شذرات الذَّهَب وَغَيرهم وَمن أَرَادَ معرفَة تصانيفه وعلومه الْعَظِيمَة فَليرْجع الى هَذِه المصنفات ير فِيهَا مَا يثلج صَدره وَالله تَعَالَى يغْفر لَهُ ويرحمه ويجزيه عَن الاسلام خيرا

(2/293)

تَنْبِيه قد نبغ فِي آخر الْقرن الثَّامِن رجل يُقَال لَهُ عَلَاء الدّين مُحَمَّد بن مُحَمَّد البُخَارِيّ تكلم فِي شيخ الاسلام بِمَا هُوَ من كَلَام الطغام وَأَشْبَاه الْأَنْعَام وَزعم أَن من سَمَّاهُ شيخ الاسلام فَهُوَ كَافِر وَقد تصدى للرَّدّ عَلَيْهِ فِي هَذِه الضَّلَالَة وقبيح هَذِه الْمقَالة الشَّيْخ الامام الْعَلامَة والمحدث الفهامة الْحَافِظ ابو عبد الله مُحَمَّد بن نَاصِر الدّين الشَّافِعِي رَحمَه الله تَعَالَى بِكِتَاب سَمَّاهُ الرَّد الوافر على من زعم أَن من سمى ابْن تَيْمِية شيخ الاسلام كَافِر وَقد أَجَاد فِيهِ وَأفَاد وَبلغ فِي إفحام الْخصم الْغَايَة وَالْمرَاد وَهُوَ فِي مُجَلد لطيف وَقد مدح هَذَا التَّأْلِيف مَشَايِخ الاسلام وقرظوه بِمَا يشفي الأوام كشيخ الاسلام أَمِير الْمُؤمنِينَ فِي الحَدِيث أَحْمد بن عَليّ بن حجر الْعَسْقَلَانِي صَاحب فتح الْبَارِي وقاضي الْقُضَاة شيخ الاسلام صَالح بن عمر البُلْقِينِيّ الشَّافِعِي والامام قَاضِي الْقُضَاة عبد الرَّحْمَن التفهني الْحَنَفِيّ والعلامة قَاضِي الْقُضَاة شمس الدّين مُحَمَّد بن أَحْمد الْبِسَاطِيّ الْمَالِكِي والعلامة الْحَافِظ قَاضِي الْقُضَاة نور الدّين مَحْمُود بن أَحْمد الْعَيْنِيّ الْحَنَفِيّ والامام الْهمام الْعَلامَة الفهامة أَحْمد ابْن نصر الله الْبَغْدَادِيّ الْحَنْبَلِيّ وَالشَّيْخ الامام الْعَالم الْهمام ابراهيم بن مُحَمَّد الْحلَبِي وَالشَّيْخ الامام الْعَلامَة مُفِيد الْقَاهِرَة رضوَان بن مُحَمَّد أَبُو النَّعيم قَوْله والفدم قَالَ فِي الْقَامُوس الفدم العيي عَن الْكَلَام فِي ثقل ورخاوة وَقلة فهم والغليظ الاحمق الجافي جمع فدام وَهِي بهاء فدم ككرم فدامة وفدومة انْتهى

(2/294)

فصل فِي بَيَان أَن الْمُصِيبَة الَّتِي حلت بِأَهْل التعطيل والكفران من جِهَة الْأَسْمَاء الَّتِي مَا أنزل الله بهَا من سُلْطَان ... يَا قوم أصل بلائكم اسماء لم ... ينزل بهَا الرَّحْمَن من سُلْطَان
هِيَ عكستكم غَايَة التعكيس واقتلعت دِيَاركُمْ من الاركان ... فتهدمت تِلْكَ الْقُصُور وأوحشت مِنْكُم ربوع الْعلم والايمان
والذنب ذنبكم قبلتم لَفظهَا ... من غير تَفْصِيل وَلَا فرقان
وَهِي الَّتِي اشْتَمَلت على أَمريْن من ... حق وَأمر وَاضح الْبطلَان
سميتم عرش المهمين حيزا ... والاستواء تحيزا بمَكَان
وجعلتم فَوق السَّمَاوَات العلى ... جِهَة وسقتم نفي ذَا بوزان ...
يَعْنِي أَن الْمُصِيبَة وَالْبَلَاء الَّذِي حل بِأَهْل التعطيل والكفران من جِهَة الاسماء الَّتِي مَا أنزل الله بهَا من سُلْطَان وَذَلِكَ أَنهم سموا عرش الْمُهَيْمِن سُبْحَانَهُ حيزا وَسموا الاسْتوَاء تحيزا وجهة قَالَ ... وجعلتم الاثبات تَشْبِيها وتجسيما وَهَذَا غَايَة الْبُهْتَان ... وجعلتم الْمَوْصُوف جسما قَابل الاعراض والاكوان والألوان ...

(2/295)

.. وجعلتم أَوْصَافه عرضا وَهَذَا كُله جسر الى النكران ...

أَي أَنكُمْ أَيهَا المعطلة سميتم تَشْبِيها وتجسيما وقلتم اذا وصفتم الله بصفاته الَّتِي وصف بهَا نَفسه وَوَصفه بهَا رَسُوله فقد قُلْتُمْ بِأَن الله جسم قَابل للأعراض وَهِي الألوان وَنَحْوهَا والأكوان الاربعة وَهِي الِاجْتِمَاع والافتراق وَالْحَرَكَة والسكون تَعَالَى الله عَن ذَلِك قَالَ ... وكذاك سميتم حُلُول حوادث ... أَفعاله تلقيب ذِي عدوان ... اذ تنفر الاسماع من ذَا اللَّفْظ نفرتها من التَّشْبِيه وَالنُّقْصَان
فكسوتم أَفعاله لفظ الحوا ... دث ثمَّ قُلْتُمْ قَول ذِي بطلَان
لَيست تقوم بِهِ الْحَوَادِث والمرا ... د النَّفْي للأفعال للديان
فاذا انْتَفَت أَفعاله وَصِفَاته ... وَكَلَامه وعلو ذِي سُلْطَان
فَبِأَي شئ كَانَ رَبًّا عنْدكُمْ ... يَا فرقة التَّحْقِيق والعرفان
وَالْقَصْد نفي فعاله عَنهُ بذا التلقيب فعل الشَّاعِر الفتان ... وكذاك حِكْمَة رَبنَا سميتم ... عللا وأغراضا وذان اسمان ... لَا يشعران بمدحه بل ضدها ... فيهون حِينَئِذٍ على الاذهان
نفي الصِّفَات وَحِكْمَة الخلاق والأفعاله إنكارا لهَذَا الشان ... وَكَذَا اسْتِوَاء الرب فَوق الْعَرْش قُلْتُمْ إِنَّه التَّرْكِيب ذُو بطلَان
وكذاك وَجه الرب جلّ جَلَاله ... وكذاك لفظ يَد وَلَفظ يدان ...

(2/296)

.. سميتم ذَا كُله الاعضاء بل ... سميتموه جوارح الانسان
وسطوتم بِالنَّفْيِ حِينَئِذٍ عَلَيْهِ كنفينا للعيب مَعَ نُقْصَان ... قُلْتُمْ ننزهه عَن الاعراض والأغراض والابعاض والجثمان
وَعَن الْحَوَادِث أَن تحل بِذَاتِهِ ... سُبْحَانَهُ من طَارق الْحدثَان
وَالْقَصْد نفي صِفَاته وفعاله ... والاستواء وَحِكْمَة الرَّحْمَن ...

يَعْنِي النَّاظِم رَحمَه الله تَعَالَى أَن المعطلة سموا صِفَات الرب سُبْحَانَهُ وَتَعَالَى أعراضا وَسموا حكمته أغراضا وعللا وَسموا إِثْبَات وَجهه وَيَده أَو يَدَيْهِ سُبْحَانَهُ أبعاضا وَقَالُوا سُبْحَانَهُ وَتَعَالَى منزه عَن الاعراض والأغراض والابعاص وَكَذَا سموا قيام أَفعاله بِهِ سُبْحَانَهُ حُلُول الْحَوَادِث وَذَلِكَ كُله لأجل التشنيع على من تبع مَذْهَب السّلف الَّذِي دلّ عَلَيْهِ صَحِيح الْمَنْقُول وصريح الْمَعْقُول وَلِهَذَا قَالَ النَّاظِم فاذا انْتَفَت أَفعاله وَكَلَامه وَصِفَاته وعلوه على عَرْشه فَبِأَي شَيْء كَانَ رَبًّا عنْدكُمْ
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالنَّاس أَكْثَرهم بسجن اللَّفْظ محبوسون خوف معرة السجان ... وَالْكل إِلَّا الْفَرد يقبل مذهبا ... فِي قالب وَيَردهُ فِي ثَان
وَالْقَصْد أَن الذَّات والاوصاف وَالْأَفْعَال لَا تنفى بذا الهذيان ... سموهُ مَا شِئْتُم فَلَيْسَ الشَّأْن فِي الْأَسْمَاء بل فِي مقصد وَمَعَان
كم ذَا توسلتم بِلَفْظ الْجِسْم والتجسيم للتعطيل والكفران ... وجعلتموه الترس ان قُلْنَا لكم ... الله فَوق الْعَرْش والاكوان ...

(2/297)

.. قُلْتُمْ لنا جسم على جسم تَعَالَى الله عَن جسم وَعَن جثمان
وكذاك ان قُلْنَا الْقُرْآن كَلَامه ... مِنْهُ بدا لم يبد من انسان
كلا وَلَا ملك وَلَا لوح وَلَا ... كن قَالَه الرَّحْمَن قَوْله بَيَان ...
تقدم معنى أَن الْكَلَام بدا مِنْهُ تَعَالَى وَمعنى بدايته ... قُلْتُمْ لنا إِن الْكَلَام قِيَامه ... بالجسم أَيْضا وَهُوَ ذُو حدثان
عرض يقوم بِغَيْر جسم لم يكن ... هَذَا بمعقول لَدَى الأذهان ...
أَي قَالَت النفاة إِذْ قُلْتُمْ إِن كَلَام الله تَعَالَى بدا مِنْهُ لم يبد من انسان وَلَا ملك وَلَا من اللَّوْح الْمَحْفُوظ فَتَقول النفاة الْكَلَام عرض وَالْعرض لَا يقوم بِغَيْر جسم فكلامكم أَيهَا المثبتة غير مَعْقُول ... وكذاك حِين نقُول ينزل رَبنَا ... فِي ثلث ليل آخر أَو ثَان
قُلْتُمْ لنا إِن النُّزُول لغير أجسام محَال لَيْسَ ذَا إِمْكَان ... وكذاك ان قُلْنَا يرى سُبْحَانَهُ ... قُلْتُمْ أجسم كي يرى بعيان ...
أَي إِذا قُلْنَا إِنَّه سُبْحَانَهُ يرى فِي الْآخِرَة قَالَت المعطلة يلْزم أَنه جسم وَأَن لَهُ جِهَة ... أم كَانَ ذَا جِهَة تَعَالَى رَبنَا ... عَن ذَا فَلَيْسَ يرَاهُ من إِنْسَان ... أما اذا قُلْنَا لَهُ وَجه كَمَا ... فِي النَّقْص أَو قُلْنَا كَذَاك يدان
وكذاك ان قُلْنَا كَمَا فِي النَّص إِن الْقلب بَين أَصَابِع الرَّحْمَن ... وكذاك إِن قُلْنَا الاصابع فَوْقهَا ... كل العوالم وَهِي ذُو رجفان ...

(2/298)

.. وكذاك ان قُلْنَا يَدَاهُ لأرضه ... وسمائه فِي الْحَشْر قابضتان ... وكذاك ان قُلْنَا سيكشف سَاقه ... فيخر ذَاك الْجمع للأذقان
وكذاك ان قُلْنَا يجِئ لفصله ... بَين الْعباد بِعدْل ذِي سُلْطَان
قَامَت قيامتكم كَذَاك قِيَامَة ال ... آتِي بِهَذَا القَوْل فِي الرَّحْمَن ...

أَي إِذا قُلْنَا إِن لَهُ تَعَالَى وَجها كَمَا ورد بِهِ النَّص كَمَا يَلِيق بجلاله أَو قُلْنَا إِن لَهُ سُبْحَانَهُ يدين أَو قُلْنَا كَمَا فِي النَّص ان الْقلب بَين اصابع الرَّحْمَن اَوْ ان الاصابع فَوْقهَا العوالم وانه يقبض أرضه وسماءه فِي الْحَشْر وَأَنه سيكشف عَن سَاق وَأَنه سُبْحَانَهُ يَجِيء لفصل الْقَضَاء وَغير ذَلِك مِمَّا فِي كتاب الله أَو فِي صَحِيح السّنة وحسنها من غير تَشْبِيه وَلَا تَمْثِيل وَلَا تَحْرِيف وَلَا تَعْطِيل قَامَت قيامتكم ورميتمونا بِكُل حجر ومدر
ولنبسط الْكَلَام فِي الْوَجْه وَالْيَدَيْنِ فَنَقُول وَجه الرب سُبْحَانَهُ حَيْثُ ورد فِي الْكتاب وَالسّنة فَلَيْسَ بمجاز بل على حَقِيقَته وَاخْتلف المعطلة فِي جِهَة التَّجَوُّز فِي هَذَا فَقَالَت طَائِفَة لفظ الْوَجْه زَائِد وَالتَّقْدِير وَيبقى رَبك إِلَّا ابْتِغَاء ربه الْأَعْلَى ويريدون رَبهم وَقَالَت فرقة الْوَجْه بِمَعْنى الذَّات وَهَذَا قَول أُولَئِكَ وان اخْتلفُوا فِي التَّعْبِير عَنهُ وَقَالَت فرقة ثَوَابه وجزاؤه فجلعه هَؤُلَاءِ مخلوقا مُنْفَصِلا قَالُوا لِأَن الَّذِي يُرَاد هُوَ الثَّوَاب قَالَ عُثْمَان بن سعيد الدِّرَامِي وَقد حكى قَول المريسي انه قَالَ فِي قَول النَّبِي صلى الله عَلَيْهِ وَسلم اذا قَامَ العَبْد يُصَلِّي اقبل الله عَلَيْهِ بِوَجْهِهِ يحْتَمل ان يقبل الله عَلَيْهِ بنعمته وإحسانه وأفعاله وَمَا أوجب للْمُصَلِّي من الثَّوَاب فَقَوله {وَيبقى وَجه رَبك} الرَّحْمَن أَي مَا توجه بِهِ رَبك من الْأَعْمَال الصَّالِحَة

(2/299)

وَقَوله {فأينما توَلّوا فثم وَجه الله} الْبَقَرَة أَي قبْلَة الله قَالَ الدَّارمِيّ لما فرغ المريسي من إِنْكَار الْيَدَيْنِ ونفيهما عَن الله أقبل قبل وَجه الله ذِي الْجلَال وَالْإِكْرَام لينفيه عَنهُ كَمَا نفى عَنهُ الْيَدَيْنِ فَلم يدع غَايَة فِي إِنْكَار وَجه الله ذِي الْجلَال وَالْإِكْرَام والجحود بِهِ حَتَّى ادّعى ان وَجه الله الَّذِي وَصفه بِأَنَّهُ ذُو الْجلَال وَالْإِكْرَام مَخْلُوق لِأَنَّهُ ادّعى انه أَعمال مَخْلُوق يتَوَجَّه بهَا إِلَيْهِ وثواب وإنعام مَخْلُوق يثيب بِهِ الْعَامِل وَزعم أَنه قبْلَة الله وقبلة الله لَا شكّ مخلوقة ثمَّ سَاق الْكَلَام فِي الرَّد عَلَيْهِ وَذكر الْخطابِيّ وَالْبَيْهَقِيّ وَغَيرهمَا قَالُوا لما اضاف الْوَجْه إِلَى الذَّات وأضاف النَّعْت الى الْوَجْه فَقَالَ {وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام} الرَّحْمَن دلّ على أَن ذكر الْوَجْه لَيْسَ بصلَة وَأَن قَوْله {ذُو الْجلَال وَالْإِكْرَام} صفة للْوَجْه وَأَن الْوَجْه صفة للذات
قَالَ النَّاظِم فِي الصَّوَاعِق فَتَأمل رفع قَول ذُو الْجلَال وَالْإِكْرَام عِنْد ذكر الْوَجْه وجره فِي قَول {تبَارك اسْم رَبك ذِي الْجلَال وَالْإِكْرَام} الرَّحْمَن فذو الْوَجْه الْمُضَاف بالجلال وَالْإِكْرَام لما كَانَ الْقَصْد الاخبار عَنهُ وَذي الْوَجْه الْمُضَاف اليه بالجلال وَالْإِكْرَام فِي آخر السُّورَة لما كَانَ الْمَقْصُود عين الْمُسَمّى دون الِاسْم فَتَأَمّله
ثمَّ اسْتدلَّ رَحمَه الله تَعَالَى على إبِْطَال هَذِه التأويلات بأوجه مِنْهَا أَنه لَا يعرف فِي لُغَة من لُغَات الْأُمَم وَجه الشَّيْء بِمَعْنى ذَاته وَنَفسه وَغَايَة ماشبه بِهِ الْمُعَطل وَجه الرب أَن قَالَ هُوَ كَقَوْل الْقَائِل وَجه الْحَائِط وَوجه الثَّوْب وَوجه النَّهَار فَيُقَال للمعطل الْمُشبه بِهِ لَيْسَ الْوَجْه فِي ذَلِك بِمَعْنى الذَّات بل هَذَا مُبْطل لِقَوْلِك فان وَجه الْحَائِط أحد جانبيه فَهُوَ مُقَابل لدبره وَمثل هَذَا وَجه الْكَعْبَة ودبرها فَهُوَ وَجه حَقِيقَة وَلكنه بِحَسب الْمُضَاف

(2/300)

اليه فَلَمَّا كَانَ الْمُضَاف اليه بِنَاء كَانَ وَجهه من جنسه وَكَذَلِكَ وَجه الثَّوْب اُحْدُ جانبيه وَهُوَ من جنسه وَكَذَلِكَ وَجه النَّهَار أَوله وَلَا يُقَال لجَمِيع النَّهَار وَقَالَ ابْن عَبَّاس وَجه النَّهَار اوله وَمِنْه قَوْلهم صدر النَّهَار قَالَ ابْن الاعرابي اتيته بِوَجْه نَهَار وَصدر نَهَار وَأنْشد للربيع بن زِيَاد ... من كَانَ مَسْرُورا بمقتل مَالك ... فليأت نسوتنا بِوَجْه نَهَار ...

وَمِنْهَا أَن حمله على الثَّوَاب الْمُنْفَصِل من أبطل الْبَاطِل فان اللُّغَة لَا تحْتَمل ذَلِك وَلَا يعرف أَن الْجَزَاء يُسمى وَجها للمجاز وَأَيْضًا فالثواب مَخْلُوق وَقد صَحَّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه استعاذ بِوَجْه الله فَقَالَ أعوذ بِوَجْهِك الْكَرِيم ان تضلني لَا إِلَه أَلا أَنْت الْحَيّ الَّذِي لَا يَمُوت وَالْجِنّ والانس يموتون رَوَاهُ أَبُو دَاوُد وَغَيره وَمن دُعَائِهِ يَوْم الطَّائِف أعوذ بِوَجْهِك الْكَرِيم الَّذِي أشرقت لَهُ الظُّلُمَات وَصلح عَلَيْهِ أَمر الدُّنْيَا وَالْآخِرَة وَلَا يظنّ برَسُول الله صلى الله عَلَيْهِ وَسلم أَن يستعيذ بمخلوق
وَمِنْهَا أَن النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ يَقُول فِي دُعَائِهِ اسألك لَذَّة النّظر الى وَجهك والشوق الى لقائك وَلم يكن ليسأل لَذَّة النّظر الى ثَوَاب الْمَخْلُوق وَلَا يعرف تَسْمِيَة ذَلِك وَجها لُغَة وَلَا شرعا وَلَا عرفا
وَمِنْهَا أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من استعاذ بِاللَّه فأعيذوه وَمن سَأَلَ بِوَجْه الله فَأَعْطوهُ وَفِي السّنَن من حَدِيث جَابر عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا يَنْبَغِي لأحد أَن يسْأَل بِوَجْه الله الا الْجنَّة فَكَانَ طَاوس يكره أَن يسْأَل الانسان بِوَجْه الله
وروى مُسلم فِي صَحِيحه من حَدِيث أبي مُوسَى الْأَشْعَرِيّ رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الله لَا ينَام وَلَا يَنْبَغِي لَهُ أَن ينَام

(2/301)

يخْفض الْقسْط وَيَرْفَعهُ يرفع اليه عمل اللَّيْل قبل عمل النَّهَار وَعمل النَّهَار قبل عمل اللَّيْل حجابه النُّور لَو كشفه لأحرقت سبحات وَجهه مَا انْتهى اليه بَصَره من خلقه
وَمِنْهَا قَول عبد الله بن مَسْعُود رَضِي الله عَنهُ لَيْسَ عِنْد ربكُم ليل وَلَا نَهَار نور السَّمَاوَات والارض من نور وَجهه فَهَل يَصح أَن يحمل الْوَجْه فِي هَذَا على مَخْلُوق أَو يكون صلَة لَا معنى لَهُ أَو يكون بِمَعْنى الْقبْلَة والجهة وَهَذَا مُطَابق لقَوْله عَلَيْهِ السَّلَام أعوذ بِنور وَجهك الَّذِي أشرقت لَهُ الظُّلُمَات فأضاف النُّور إِلَى الْوَجْه وَالْوَجْه الى الذَّات واستعاذ بِنور الْوَجْه الْكَرِيم فَعلم أَن نوره صفة لَهُ كَمَا أَن الْوَجْه صفة ذاتية وَهُوَ الَّذِي قَالَه ابْن مَسْعُود وَهُوَ تَفْسِير قَوْله {الله نور السَّمَاوَات وَالْأَرْض} النُّور فَلَا تشتغل بأقوال الْمُتَأَخِّرين الَّذين غشت بصائرهم عَن معرفَة ذَلِك فَخذ الْعلم عَن أَهله فَهَذَا تَفْسِير الصَّحَابَة رَضِي الله عَنْهُم
وَمِنْهَا أَن الصَّحَابَة رَضِي الله عَنْهُم وَالتَّابِعِينَ وَجَمِيع أهل السّنة والْحَدِيث وَالْأَئِمَّة الاربعة وَأهل الاسْتقَامَة من أتباعهم متفقون على أَن الْمُؤمنِينَ يرَوْنَ وَجه رَبهم فِي الْجنَّة وَهِي الزِّيَادَة الَّتِي فسر بهَا النَّبِي صلى الله عَلَيْهِ وَسلم وَالصَّحَابَة {للَّذين أَحْسنُوا الْحسنى وَزِيَادَة} يُونُس
فروى مُسلم فِي صَحِيحه عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي قَوْله {للَّذين أَحْسنُوا الْحسنى وَزِيَادَة} يُونُس قَالَ النّظر الى وَجه الله تَعَالَى فَمن أنكر حَقِيقَة الْوَجْه لم يكن للنَّظَر عِنْده حَقِيقَة وَلَا سِيمَا إِذا أنكر الْوَجْه والعلو فَيَعُود النّظر عِنْده الى خيال مُجَرّد وان احسن الْعبارَة قَالَ هُوَ معنى يقوم بِالْقَلْبِ نسبته اليه كنسبة النّظر الى الْعين وَلَيْسَ فِي الْحَقِيقَة عِنْده نظر وَلَا وَجه وَلَا لَذَّة تحصل للنَّاظِر

(2/302)

وَمِنْهَا أَن تَفْسِير وَجه الله بقبلة الله وان قَالَه بعض السّلف كمجاهد وَتَبعهُ الشَّافِعِي فانما قَالُوهُ فِي مَوضِع وَاحِد لَا غير وَهُوَ قَوْله تَعَالَى {وَللَّه الْمشرق وَالْمغْرب فأينما توَلّوا فثم وَجه الله} الْبَقَرَة فَهَب ان هَذَا كَذَلِك فِي هَذَا الْموضع فَهَل يَصح أَن يُقَال ذَلِك فِي غَيره من الْمَوَاضِع الَّتِي ذكر الله تَعَالَى فِيهَا الْوَجْه فَمَا يفيدكم هَذَا فِي قَوْله وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام الرَّحْمَن وَقَوله الا ابْتِغَاء وَجه ربه الْأَعْلَى اللَّيْل وَقَوله إِنَّمَا نطعمكم لوجه الله الدَّهْر على أَن الصَّحِيح فِي قَوْله فثم وَجه الله الْبَقَرَة أَنه كَقَوْلِه فِي سَائِر الْآيَات الَّتِي فِيهَا ذكر الْوَجْه فانه قد اطرد مجيئة فِي الْقُرْآن وَالسّنة مُضَافا الى الرب تَعَالَى على طَريقَة وَاحِدَة وَمعنى وَاحِد فَلَيْسَ فِيهِ مَعْنيانِ مُخْتَلِفَانِ فِي جَمِيع الْمَوَاضِع غير الْموضع الَّذِي ذكره فِي سُورَة الْبَقَرَة وَهُوَ قَوْله فثم وَجه الله وَهَذَا لَا يتَعَيَّن حمله على الْقبْلَة أَو الْجِهَة وَلَا يمْنَع أَن يُرَاد بِهِ وَجه الرب حَقِيقَة فَحَمله على موارده ونظائره كلهَا أولى
وَمِنْهَا أَنه لَا يعرف إِطْلَاق وَجه الله على الْقبْلَة لُغَة وَلَا شرعا وَلَا عرفا بل الْقبْلَة لَهَا اسْم يَخُصهَا وَالْوَجْه لَهُ اسْم يَخُصُّهُ فَلَا يدْخل أَحدهمَا على الآخر وَلَا يستعار اسْمه لَهُ نعم الْقبْلَة تسمى وجهة كَمَا قَالَ تَعَالَى {وَلكُل وجهة هُوَ موليها فاستبقوا الْخيرَات أَيْنَمَا تَكُونُوا} الْبَقَرَة وَقد تسمى جِهَة وَأَصلهَا وجهة لَكِن أعلت بِحَذْف فائها كزنة وعدة وَإِنَّمَا سميت قبْلَة ووجهة لِأَن الرجل يقابلها ويواجهها بِوَجْهِهِ وَأما تَسْمِيَتهَا وَجها فَلَا عهد بِهِ فَكيف إِذا أضيف الى الله تَعَالَى مَعَ أَنه لَا يعرف تَسْمِيَة الْقبْلَة وجهة الله فِي شَيْء من الْكَلَام مَعَ أَنَّهَا تسمى وجهة فَكيف يُطلق عَلَيْهَا وَجه الله وَلَا يعرف تَسْمِيَتهَا وَجها وايضا فَمن الْمَعْلُوم أَن قبْلَة الله

(2/303)

الَّتِي نصبها لِعِبَادِهِ هِيَ قبْلَة وَاحِدَة وَهِي الْقبْلَة الَّتِي أَمر الله عباده أَن يتوجهوا اليها حَيْثُ كَانُوا لاكل جِهَة يولي وَجهه اليها فانه يولي وَجهه الى الْمشرق وَالْمغْرب وَالشمَال وَمَا بَين ذَلِك وَلَيْسَت تِلْكَ الْجِهَات قبْلَة الله فَكيف يُقَال أَي وجهة وجهتموها واستقبلتموها فَهِيَ قبْلَة الله فان قيل هَذَا عِنْد اشْتِبَاه الْقبْلَة على الْمُصَلِّي وَعند صلَاته النَّافِلَة فِي السّفر قيل اللَّفْظ لَا شعار لَهُ بذلك الْبَتَّةَ بل هُوَ عَام مُطلق فِي الْحَضَر وَالسّفر وَحَال الْعلم والاشتباه وَالْقُدْرَة وَالْعجز يُوضحهُ أَن إِخْرَاج الِاسْتِقْبَال الْمَفْرُوض والاستقبال فِي الْحَضَر وَعند الْعلم وَالْقُدْرَة وَهُوَ أَكثر أَحْوَال الْمُسْتَقْبل وَحمل الْآيَة على اسْتِقْبَال الْمُسَافِر فِي التنقل على الرَّاحِلَة وَحَال الْغَيْم وَنَحْوه بعيد جدا عَن ظَاهر الْآيَة وإطلاقها وعمومها وَمَا قصد بهَا فان أَيْن من أدوات الْعُمُوم وَقد أكد عمومها بِمَا اراده لتحقيق الْعُمُوم كَقَوْلِه {وَحَيْثُ مَا كُنْتُم فَوَلوا وُجُوهكُم شطره} الْبَقَرَة وَالْآيَة صَرِيحَة فِي أَنه أَيْنَمَا ولى العَبْد فثم وَجه الله من حضر أَو سفر فِي صَلَاة وَغَيرهَا وَذَلِكَ أَن الْآيَة لَا تعرض فِيهَا للْقبْلَة وَلَا لحكم الِاسْتِقْبَال بل سياقها لِمَعْنى آخر وَهُوَ بَيَان عَظمَة الرب تَعَالَى وسعته وَأَنه أكبر من كل شَيْء وَأعظم مِنْهُ وَأَنه مُحِيط بالعالم الْعلوِي والسفلي فَذكر فِي أول الْآيَة إحاطة ملكه فِي قَوْله وَللَّه الْمشرق وَالْمغْرب الْبَقَرَة منبها بذلك على ملكه لما ابينهما ثمَّ ذكر عَظمته سُبْحَانَهُ وَأَنه أكبر وَأعظم من كل شئ فأينما ولى العَبْد وَجهه فثم وَجه الله ثمَّ ختم باسمين دالين على السعَة والاحاطة فَقَالَ {إِن الله وَاسع عليم} فَذكر اسْمه الْوَاسِع عقيب قَول فأينما توَلّوا فثم وَجه الله كالتفسير وَالْبَيَان والتقرير لَهُ فَتَأَمّله فَهَذَا السِّيَاق لم يقْصد بِهِ الِاسْتِقْبَال فِي الصَّلَاة بِخُصُوصِهِ وَإِن دخل فِي عُمُوم الْخطاب حضرا وسفرا بِالنِّسْبَةِ الى الْفَرْض وَالنَّفْل وَالْقُدْرَة وَالْعجز

(2/304)

وعَلى هَذَا فالآية بَاقِيَة على عمومها وأحكامها لَيْسَ مَنْسُوخَة وَلَا مَخْصُوصَة بل لَا يَصح دُخُول النّسخ فِيهَا لِأَنَّهَا خبر عَن ملكه للمشرق وَالْمغْرب وَأَنه أَيْنَمَا ولى الرجل وَجهه فثم وَجه الله وَعَن سعته وَعلمه فَكيف يُمكن دُخُول النّسخ والتخصيص فِي ذَلِك وَأَيْضًا هَذِه الْآيَة ذكرت مَا بعْدهَا لبَيَان عَظمَة الرب وَالرَّدّ على من جعل لَهُ عدلا من خلقه الشّركَة مَعَه فِي الْعِبَادَة وَلِهَذَا ذكرهَا بعد الرَّد على من جعل لَهُ ولدا فَقَالَ تَعَالَى {وَقَالُوا اتخذ الله ولدا سُبْحَانَهُ بل لَهُ مَا فِي السَّمَاوَات وَالْأَرْض} إِلَى قَوْله كن فَيكون الْبَقَرَة فَهَذَا السِّيَاق لَا تعرض فِيهِ للْقبْلَة وَلَا سيق الْكَلَام لأَجلهَا وَإِنَّمَا سيق لذكر عَظمَة الرب وَبَيَان سَعَة علمه وحلمه والواسع من أَسْمَائِهِ فَكيف تَجْعَلُونَ لَهُ شَرِيكا بِسَبَبِهِ وتمنعون بيوته ومساجده ان يذكر فِيهَا اسْمه تسعون فِي خرابها فَهَذَا للْمُشْرِكين ثمَّ ذكر مَا نسبه اليه النَّصَارَى من اتِّخَاذ الْوَلَد ووسط بَين كفر هَؤُلَاءِ وَقَوله تَعَالَى وَللَّه الْمشرق وَالْمغْرب الْبَقَرَة فالمقام مقَام تَقْرِير لأصول التَّوْحِيد والايمان وَالرَّدّ على الْمُشْركين لَا بَيَان فرع معِين جزئي
وَمِنْهَا انه لَو أُرِيد بِالْوَجْهِ فِي الْآيَة الْجِهَة والقبلة لَكَانَ وَجه الْكَلَام ان يُقَال فأينما توَلّوا فَهُوَ وَجه الله لِأَنَّهُ إِذا كَانَ المُرَاد بِالْوَجْهِ الْجِهَة فَهِيَ الَّتِي تولي نَفسهَا وَإِنَّمَا يُقَال ثمَّ كَذَا اذا كَانَ أَمْرَانِ كَقَوْلِه تَعَالَى {وَإِذا رَأَيْت ثمَّ رَأَيْت نعيما وملكا كَبِيرا} الدَّهْر فالنعيم وَالْملك ثمَّ لَا إِنَّه نفس الظّرْف وَالْوَجْه لَو كَانَ المُرَاد بِهِ الْجِهَة نَفسهَا لم يكن ظرفا لنَفسهَا فان الشَّيْء لَا يكون ظرفا لنَفسِهِ فَتَأَمّله أَلا ترى أَنَّك إِذا أَشرت الى جِهَة الشرق والغرب لَا يَصح أَن تَقول ثمَّ جِهَة الشرق ثمَّ جِهَة الغرب بل تَقول هَذِه جِهَة الشرق وَهَذِه جِهَة الغرب وَلَو قلت

(2/305)

هُنَاكَ جِهَة الشرق والغرب لَكَانَ ذكر الظّرْف لَغوا وَذَلِكَ لِأَن ثمَّ إِشَارَة الى الْمَكَان الْبعيد فَلَا يشار بهَا الى قريب والجهة والوجهة مِمَّا يحاذيك الى آخرهَا فجهة الشرق والغرب ووجهة الْقبْلَة مِمَّا يتَّصل الى حَيْثُ يَنْتَهِي فَكيف يُقَال فِيهَا ثمَّ اشارة الى الْبعيد بِخِلَاف الاشارة الى وَجه الرب تبَارك وَتَعَالَى فَإِنَّهُ يشار الى ذَاته وَلِهَذَا قَالَ غير وَاحِد من السّلف فثم الله تَحْقِيقا لَان المُرَاد وَجهه الَّذِي هُوَ من صِفَات ذَاته والاشارة اليه بِأَنَّهُ ثمَّ كاشارة اليه بِأَنَّهُ فَوق سمواته وعَلى الْعَرْش وَفَوق الْعَالم
وَمِنْهَا أَن تَفْسِير الْقُرْآن بِالْقُرْآنِ هُوَ أولى التفاسير مَا وجد اليه السَّبِيل وَلِهَذَا كَانَ يعتمده الصَّحَابَة والتابعون وَالْأَئِمَّة بعدهمْ وَالله تَعَالَى ذكر فِي الْقُرْآن الْقبْلَة باسم الْقبْلَة وَالْوُجُوه وَذكر وَجهه الْكَرِيم باسم الْوَجْه الْمُضَاف اليه فتفسيره فِي هَذِه الْآيَة بنظائره هُوَ الْمُتَعَيّن
وَمِنْهَا أَنَّك إِذا تَأَمَّلت الْأَحَادِيث الصَّحِيحَة وَجدتهَا مفسرة لِلْآيَةِ مُشْتَقَّة مِنْهَا كَقَوْلِه صلى الله عَلَيْهِ وَسلم اذا قَامَ احدكم الى الصَّلَاة فانما يسْتَقْبل ربه وَقَوله فان الله يقبل اليه بِوَجْهِهِ عَنهُ وَقَوله اذا قَامَ أحدكُم الى الصَّلَاة فَلَا يبصقن قبل وَجهه وَقَوله فان الله بَينه وَبَين الْقبْلَة وَقَوله ان الله يَأْمُركُمْ بِالصَّلَاةِ فاذا صليتم فَلَا تلتفتوا فان الله ينصب وَجهه لوجه عَبده فِي صلَاته مَا لم يلْتَفت رَوَاهُ ابْن حبَان فِي صَحِيحه وَالتِّرْمِذِيّ وَقَالَ ان العَبْد اذا تَوَضَّأ فَأحْسن الْوضُوء ثمَّ قَالَ الى الصَّلَاة أقبل الله عَلَيْهِ بِوَجْهِهِ فَلَا ينْصَرف عَنهُ حَتَّى ينْصَرف أَو يحدث حدث سوء وَقَالَ جَابر رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم إِذا قَامَ العَبْد يُصَلِّي أقبل الله عَلَيْهِ بِوَجْهِهِ فاذا الْتفت أعرض الله عَنهُ وَقَالَ يَا ابْن آدم انا خير مِمَّن تلْتَفت

(2/306)

اليه فاذا أقبل على صلَاته أقبل الله عَلَيْهِ فاذا الْتفت أعرض الله عَنهُ انْتهى كَلَام النَّاظِم بِاخْتِصَار
قَوْله وَكَذَلِكَ لفظ يَد وَلَفظ يدان قَالَ تَعَالَى {بل يَدَاهُ مبسوطتان} الْمَائِدَة قَالَت الْجَهْمِية وَمن تَبِعَهُمْ هَذَا مجَاز فِي النِّعْمَة أَو الْقُدْرَة وَهَذَا فِي الأَصْل قَول الْجَهْمِية وتبعهم الْمُعْتَزلَة وَبَعض الْمُتَأَخِّرين مِمَّن ينتسب الى الاشعري والأشعري وقدماء أَصْحَابه يردون على هَؤُلَاءِ ويبدعونهم ويثبتون الْيَد حَقِيقَة قَالَ عبد الْعَزِيز بن يحيى الْكِنَانِي الْمَالِكِي جليس الشَّافِعِي والخصيص بِهِ وَقد مَاتَ قبل الامام احْمَد فِي كتاب الرَّد على الْجَهْمِية والزنادقة قَالَ يُقَال للجهمي أَتَقول إِن لله وَجها وَله نفس وَله يَد فَيَقُول نعم وَلَكِن معنى وَجه الله هُوَ الله وَمعنى نَفسه عينه وَمعنى يَده نعْمَته قَالَ وَالْجَوَاب ان يُقَال لَهُ فَذكر كلَاما يتَعَلَّق بِالْوَجْهِ وَالنَّفس ثمَّ قَالَ وَأما قَوْله فِي الْيَد أَنَّهَا يَد النِّعْمَة كَمَا تَقول الْعَرَب لَك عِنْدِي يَد فقد قَالَ الله تَعَالَى بِيَدِك الْخَيْر آل عمرَان وَقَالَ فسبحان الَّذِي بِيَدِهِ ملكوت كل شَيْء يس وَقَالَ {تبَارك الَّذِي بِيَدِهِ الْملك} الْملك وَقَالَ يَد الله فَوق أَيْديهم الْفَتْح وَقَالَ بل يَدَاهُ مبسوطتان الْمَائِدَة قَالَ فَزعم الجهمي ان يَد الله نعْمَته فبدل قولا غير الَّذِي قيل لَهُ فَأَرَادَ الجهمي أَن يُبدل كَلَام الله إِذْ أخبر الله أَن لَهُ يدا بهَا ملكوت كل شَيْء فبدل مَكَان الْيَد نعْمَة وَقَالَ الْعَرَب تسمي الْيَد نعْمَة قُلْنَا لَهُ الْعَرَب تسمي النِّعْمَة يدا وتسمي يَد الانسان يدا فاذا أردْت يَد الذَّات جعلت على قَوْلهَا علما ودليلا يعقل بِهِ السَّامع أَنَّهَا ارادت يَد الذَّات وَإِذا أَرَادَت يَد النِّعْمَة

(2/307)

جعلت على قَوْلهَا علما ودليلا يعقل السَّامع كَلَامهَا أَنَّهَا تُرِيدُ يَد النِّعْمَة وَلَا تجْعَل كَلَامهَا مشتبها على سامعه وَمن ذَلِك قَول الشَّاعِر ... ناولت زيدا بيَدي عَطِيَّة ... يدبها رمى كتابا مخضب ...

فَدلَّ بِهَذَا القَوْل على يَد الذَّات بالمناولة وبالباء حِين قَالَ بيَدي فَجعل الْبَاء استقصاء للعدد حِين لم يكن لَهُ غير يدين وَقَالَ الآخر حِين أَرَادَ يَد النِّعْمَة ... أشكر يدين لنا عَلَيْك وأنعما ... شكرا يكون مكافيا للمنعم ...

فَدلَّ على يَد النِّعْمَة بقوله لنا عَلَيْك ثمَّ قَالَ وأنعما ثمَّ قَالَ يدين فَجعل النُّون مَكَان الْيَاء لم يستقص بهما الْعدَد فَهَذَا قَول الْعَرَب ومذهبها فِي لغاتها وَالله تَعَالَى لم يسم فِي كِتَابه يدا بِنِعْمَة وَلم يسم نعْمَة يدا سمى سُبْحَانَهُ الْيَد يدا وَالنعْمَة نعْمَة فِي جَمِيع الْقُرْآن فَأَما مَا ذكره سُبْحَانَهُ من يدين وَيَد فقد ذكرت ذَلِك فِي صدر الْكَلَام وَأما النِّعْمَة الَّتِي هِيَ عَن الْيَد فَمن ذَلِك قَوْله {واذْكُرُوا نعْمَة الله عَلَيْكُم} آل عمرَان وَقَوله وَمَا بكم من نعْمَة فَمن الله النَّحْل وَقَوله وَأَتْمَمْت عَلَيْكُم نعمتي الْمَائِدَة وَقَوله {وَإِذ تَقول للَّذي أنعم الله عَلَيْهِ وأنعمت عَلَيْهِ} الْأَحْزَاب فَسمى الله النعم باسم النِّعْمَة وَلم يسمهَا بِغَيْر أسمائها وَمثل هَذَا فِي الْقُرْآن كثير وَذكر الله تَعَالَى أَيدي المخلوقين فسماها بِالْأَيْدِي فَقَالَ تَعَالَى وَلَا تجْعَل يدك مغلولة الى عُنُقك الأسراء وَقَالَ تَعَالَى وَالسَّارِق والسارقة فَاقْطَعُوا أَيْدِيهِمَا الْمَائِدَة وَقَالَ وَالْمَلَائِكَة باسطو أَيْديهم الْأَنْعَام فَهَذِهِ أيد لَا نعْمَة وَذكر نعْمَته على يَد ونعمة النَّبِي صلى الله عَلَيْهِ وَسلم فسماها نعْمَة وَلم يسميها يدا ثمَّ أخبر سُبْحَانَهُ عَن يَدَيْهِ أَنَّهُمَا يدان لَا ثَلَاثَة وَجعل الْبَاء استقصاء للعدد

(2/308)

حِين قَالَ {مَا مَنعك أَن تسْجد لما خلقت بيَدي} فَدلَّ على أَنَّهُمَا يَدي الذَّات لَا يتعارف الْعَرَب فِي لغاتها وَلَا أشعارها الا أَن هَاتين الْيَدَيْنِ يَدي الذَّات لاستقصاء الْعدَد بِالْبَاء وَأما نعم الله فَهِيَ أَكثر وَأعظم من أَن تحصر أَو تعد كَمَا قَالَ تَعَالَى {وَإِن تعدوا نعْمَة الله لَا تحصوها} ابراهيم
قَالَ وَاعْلَم رَحِمك الله أَن قَائِل هَذِه الْمقَالة جَاهِل بلغَة الْقُرْآن وبلغة الْعَرَب ومعانيها وكلامها وَذَلِكَ أَن الله إِذا افْتتح الْخَبَر عَن نَفسه بِلَفْظ الْجمع ختم الْكَلَام بِلَفْظ الْجمع واذا افْتتح الْكَلَام بِلَفْظ الْوَاحِد ختم الْكَلَام بِلَفْظ الْوَاحِد وانما يُغني الْخَبَر عَن نَفسه وان كَانَ اللَّفْظ جمعا فَأَما مَا كَانَ من لفظ الْوَاحِد فَهُوَ قَوْله تَعَالَى {وَقضى رَبك أَلا تعبدوا إِلَّا إِيَّاه} الأسراء فَافْتتحَ الْخَبَر عَن نَفسه بِلَفْظ الْوَاحِد وبمثله ختم الْكَلَام فَقَالَ {أَلا تعبدوا إِلَّا إِيَّاه} الاسراء وَقَالَ رب ارحمهما كَمَا ربياني صَغِيرا الأسراء وَقَالَ ربكُم اعْلَم بكم الاسراء وَأما مَا افتتحه بِلَفْظ الْجمع فَهُوَ قَوْله وقضينا الى بني اسرائيل فِي الْكتاب الاسراء فافتتحه بِلَفْظ الْجمع ثمَّ خَتمه بِمثل مَا افتتحه بِهِ فَقَالَ {فَإِذا جَاءَ وعد أولاهما بعثنَا عَلَيْكُم عبادا لنا} الاسراء وَإِنَّمَا عَنى بذلك نَفسه لِأَنَّهَا كلمة ملوكية تَقُولهَا الْعَرَب وَرُوِيَ ان ابْن عَبَّاس لَقِي أَعْرَابِيًا وَمَعَهُ نَاقَة فَقَالَ لمن هَذِه فَقَالَ الْأَعرَابِي فَقَالَ لَهُ ابْن عَبَّاس كم أَنْتُم فَقَالَ أَنا وَاحِد فَقَالَ ابْن عَبَّاس هَكَذَا قَول الله تَعَالَى نَحن وخلقناه وقضينا انما يَعْنِي نَفسه والمبهم يرد الى الْمُحكم فَكل كلمة فِي الْقُرْآن من لفظ جمع قبلهَا مُحكم من التَّوْحِيد ترد اليه فَمن ذَلِك قَوْله {وقضينا إِلَى بني إِسْرَائِيل} الاسراء يرد الى قَوْله وَقضى رَبك الا تعبدوا الا اياه الاسراء وَقَوله {وخلقناكم أَزْوَاجًا} النبأ يرد الى قَوْله انما أمره يس وَقَوله

(2/309)

{لما جَاءَ أَمر رَبك} هود وَكَذَلِكَ قَوْله {أَو لم يرَوا أَنا خلقنَا لَهُم مِمَّا عملت أَيْدِينَا أنعاما} يس يرد إِلَى قَوْله {لما خلقت بيَدي} فَلَمَّا افْتتح الْكَلَام بِلَفْظ الْجمع فَقَالَ {أَو لم يرَوا أَنا خلقنَا لَهُم} يس قَالَ أَيْدِينَا وَلما افْتتح بقوله مَا مَنعك ان تسْجد لما خلقت بيَدي ختم الْكَلَام على مَا افتتحه بِهِ فَهَذَا بَيَان لقوم يفقهُونَ وَقد كَانَ أَكثر قسم النَّبِي صلى الله عَلَيْهِ وَسلم اذا أقسم أَن يَقُول لَا وَالَّذِي نفس مُحَمَّد بِيَدِهِ وَهَذَا لَا يَلِيق بِهِ النِّعْمَة وَهَذَا قَول النَّبِي صلى الله عَلَيْهِ وَسلم يصدق كتاب الله انْتهى كَلَامه الْأَشْعَرِيّ فِي كتبه يُصَرح باثبات الصِّفَات الخبرية فِي كتبه كلهَا وَمَعْلُوم أَن أحدا لَا يُنكر لَفظهَا وَإِنَّمَا أَنْكَرُوا حقائقها ومعانيها الظَّاهِرَة وَكَلَام الْأَشْعَرِيّ مَوْجُود فِي الابانة والموجز والمقالات وموجود فِي تصانيف أَئِمَّة أَصْحَابه وأجلهم على الاطلاق القَاضِي أَبُو بكر بن الطّيب وَقد ذكر ذَلِك فِي كتاب الابانة والتمهيد وَغَيرهمَا وَذكره ابْن فورك فِيمَا جمعه من كَلَام ابْن كلاب وَكَلَام الْأَشْعَرِيّ وَذكره الْبَيْهَقِيّ فِي الْأَسْمَاء وَالصِّفَات والاعتقاد وَذكره ابو الْقَاسِم الْقشيرِي فِي كتاب الشكاية لَهُ وَذكره ابْن عَسَاكِر فِي كتاب تَبْيِين كذب المفتري حَتَّى الْفَخر الرَّازِيّ وَالسيف الْآمِدِيّ حكوا ذَلِك عَن الْأَشْعَرِيّ وَأَنه أثبت الْيَدَيْنِ صفة لله وَلَكِن غلطوا حَيْثُ ظنُّوا أَن لَهُ قَوْلَيْنِ فِي ذَلِك وَهَذِه كتبه كلهَا لَيْسَ فِيهَا الا الاثبات فَهُوَ الَّذِي يحكيه عَن أهل السّنة وينصره ويحكي خِلَافه عَن الْجَهْمِية والمعتزلة نعم كَانَ قبل ذَلِك يَقُول بقول الْمُعْتَزلَة ثمَّ رَجَعَ عَنهُ وَصرح بمخالفتهم وَاسْتمرّ على ذَلِك حَتَّى مَاتَ قَالَ ابو الْحسن الْأَشْعَرِيّ فِي كتاب الابانة الَّذِي ذكر ابْن عَسَاكِر أَنه آخر كتبه وَعَلِيهِ اعْتمد فِي ذكر مناقبه واعتقاده قَالَ فان سَأَلنَا سَائل فَقَالَ أتقولون إِن لله يدين

(2/310)

قيل نعم نقُول ذَلِك لقَوْل الله تَعَالَى يَد الله فَوق أَيْديهم الْفَتْح وَلقَوْله صلى الله عَلَيْهِ وَسلم خلق الله آدم بِيَدِهِ وغرس جنَّة عدن بِيَدِهِ وَقَالَ تَعَالَى بل يَدَاهُ مبسوطتان الْمَائِدَة وَفِي الحَدِيث كلتا يَدَيْهِ يَمِين وَلَيْسَ يجوز فِي لِسَان الْعَرَب وَلَا فِي عَادَة أهل الْخطاب أَن يَقُول الْقَائِل عملت كَذَا وَكَذَا بيَدي وَهُوَ بِمَعْنى النِّعْمَة اذا كَانَ الله خَاطب الْعَرَب بلغاتها وَمَا تَجدهُ مفهوما فِي كَلَامهَا ومعقولا فِي خطابها واذ لَا يجوز فِي خطابها أَن يَقُول الْقَائِل فعلت بيَدي وَيَعْنِي النِّعْمَة بَطل أَن يكون معنى بيَدي النِّعْمَة وسَاق الْكَلَام فِي إِنْكَار هَذَا التَّأْوِيل وأطاله جدا وَقرر أَن لفظ الْيَدَيْنِ على حَقِيقَته وَظَاهره وَبَين ان اللُّغَة الَّتِي نزل بهَا الْقُرْآن لَا تحْتَمل مَا تأولته الْجَهْمِية وَقَالَ لِسَان اصحابه وأجلهم أَبُو بكر مُحَمَّد بن الطّيب الباقلاني فِي كتاب التَّمْهِيد وَهُوَ أشهر كتبه فان قَالَ الْقَائِل فَمَا الْحجَّة فِي أَن لله وَجها ويدين قيل قَوْله تَعَالَى {وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام} الرَّحْمَن وَقَوله {مَا مَنعك أَن تسْجد لما خلقت بيَدي} فَأثْبت لنَفسِهِ وَجها ويدين فان قَالُوا انما أنكرتم أَن يكون الْمَعْنى خلقت بيَدي أَنه خلقه بقدرته لِأَن الْيَدَيْنِ فِي اللُّغَة تكون بِمَعْنى النِّعْمَة وَبِمَعْنى الْقُدْرَة كَمَا يُقَال لفُلَان عِنْدِي يَد بَيْضَاء وَهَذَا الشَّيْء فِي يَد فلَان وَتَحْت يَده وَيُقَال رجل أيد اذا كَانَ قَادِرًا كَمَا قَالَ تَعَالَى {خلقنَا لَهُم مِمَّا عملت أَيْدِينَا أنعاما} يس يُرِيد عَملنَا بقدرتنا وَقَالَ الشَّاعِر ... إِذا مَا راية رفعت لمجد ... تلقاها عرابة بِالْيَمِينِ ...
وَكَذَلِكَ قَوْله خلقت بيَدي يَعْنِي بقدرته وَنعمته قَالَ فَيُقَال لَهُ هَذَا بَاطِل لَان قَوْله بيَدي يَقْتَضِي إِثْبَات يدين هما صفة لَهُ فَلَو

(2/311)

كَانَ المُرَاد بهما الْقُدْرَة لوَجَبَ أَن يكون لَهُ قدرَة وَلَا تَزْعُمُونَ أَن لله تَعَالَى قدرَة وَاحِدَة فَكيف يجوز أَن تثبتوا قدرتين وَقد أجمع الْمُسلمُونَ المثبتون للصفات والنافون لَهَا على أَنه لَا يجوز أَن يكون لله تَعَالَى قدرتان فَبَطل مَا قُلْتُمْ وَكَذَلِكَ لَا يجوز أَن يكون خلق الله آدم بنعمتين لِأَن نعم الله تَعَالَى على آدم وَغَيره لَا تحصى وَلِأَن الْقَائِل لَا يجوز أَن يَقُول رفعت الشَّيْء أَو وَضعته بيَدي أَو تَوليته بيَدي وَهُوَ يُرِيد نعْمَته وَكَذَلِكَ لَا يجوز أَن يُقَال لي عِنْد فلَان يدان يَعْنِي نعمتين وانما يُقَال لي عِنْده يدان بيضاوان ولان فعلته بيَدي لَا يسْتَعْمل الا فِي الْيَد الَّتِي هِيَ صفة الذَّات وَيدل على فَسَاد تأويلهم ايضا أَنه لَو كَانَ الامر على مَا قَالُوهُ لم يغْفل عَن ذَلِك إِبْلِيس وَأَن يَقُول وَأي فضل لآدَم عَليّ يَقْتَضِي أَن أَسجد لَهُ وانا أَيْضا بِيَدِك خلقتني وَفِي الْعلم أَن الله تَعَالَى فضل آدم عَلَيْهِ بخلقه بيدَيْهِ دَلِيل على فَسَاد مَا قَالُوهُ فان قَالَ الْقَائِل فَمَا أنكرتم ان يكون يَده وَوَجهه جارحة إِذْ كُنْتُم لَا تعقلون يدا ووجها هما صفة الْجَارِحَة قُلْنَا لَا يجب ذَلِك كَمَا لَا يجب اذا لم نعقل حَيا عَالما قَادِرًا إِلَّا جسما أَن نقضي نَحن وَأَنْتُم ذَلِك على الله وكما لَا يجب اذا كَانَ قَائِما بِذَاتِهِ أَن يكون جوهرا لأَنا وَإِيَّاكُم لم نجد قَائِما بِنَفسِهِ فِي شاهدنا إِلَّا كَذَلِك وَكَذَلِكَ الْجَواب لَهُم إِن قَالُوا فَيجب أَن يكون علمة وَكَلَامه وحياته وَسَائِر صِفَات ذَاته أعراضا أَو أجساما أجناسا أَو حوادث أَو أغيارا لَهُ تَعَالَى ومحتاجة الى قلب انْتهى ... وَالله لَو قُلْنَا الَّذِي قَالَ الصحا ... بة والالى من بعدهمْ بِلِسَان
لرجمتمونا بِالْحِجَارَةِ ان قدر ... تمّ بعد رجم الشتم والعدوان
وَالله قد كَفرْتُمْ من قَالَ بعض مقالهم يَا أمة الْعدوان ...

(2/312)

.. وجعلتم الْجِسْم الَّذِي قدرتم ... بُطْلَانه طاغوت ذِي الْبطلَان ... ووضعتمم للجسم معنى غير مَعْرُوف بِهِ فِي وضع كل لِسَان
وبنيتم نفي الصِّفَات عَلَيْهِ فاجتمعت لكم إِذا ذَاك محذوران ... كذب على لُغَة الرَّسُول وَنفي اثبات الْعُلُوّ لفاطر الاكوان ...
أَي إِنَّكُم أَيهَا المعطلة وضعتم للجسم معنى غير مَعْنَاهُ الْمَعْرُوف فِي لُغَة الْعَرَب وسميتم كل مَا هُوَ مركب من الْمَادَّة وَالصُّورَة أَو من الْجَوَاهِر المنفردة أَو مَا يقبل الاشارة الحسية جسما وَلَيْسَ هَذَا معنى الْجِسْم فِي لُغَة الصَّحَابَة الَّتِي جَاءَ بهَا الْقُرْآن كَمَا قَالَ الْجَوْهَرِي فِي صحاحه الْمَشْهُورَة قَالَ أَبُو زيد الْجِسْم والجسد وَكَذَلِكَ الجسمان والجثمان وَقَالَ الاصمعي الْجِسْم والجسمان الْجَسَد والجثمان والشخص قَالَ والأجسم الضخم الْبدن
قَالَ شيخ الاسلام فِي كَلَامه على حَدِيث النُّزُول وَقد ادّعى طوائف من النفاة اهل الْكَلَام أَن الْجِسْم فِي اللُّغَة هُوَ الْمُؤلف الْمركب وان استعمالهم لفظ الْجِسْم فِي كل مَا يشار اليه مُوَافق للغة قَالُوا لَان كل مَا يشار اليه فانه يتَمَيَّز مِنْهُ شَيْء عَن شَيْء وكل مَا كَانَ كَذَلِك فَهُوَ مركب من الْجَوَاهِر المنفردة الَّتِي كل وَاحِد مِنْهَا جُزْء لَا يتَجَزَّأ وَلَا يتَمَيَّز مِنْهُ جَانب عَن جَانب أَو من الْمَادَّة وَالصُّورَة اللَّذين هما جوهران عقليان كَمَا يَقُول ذَلِك بعض الفلاسفة قَالُوا واذا كَانَ هَذَا مركبا مؤلفا فالجسم فِي لُغَة الْعَرَب هُوَ الْمُؤلف الْمركب بِدَلِيل انهم يَقُولُونَ رجل جسيم وَزيد أجسم من عَمْرو إِذْ أَكثر ذَهَابه فِي الْجِهَات لَيْسَ يقصدون بالمبالغة فِي قَوْلهم أجسم وجسيم الا لمن كثرت الْأَجْزَاء المتضمنة والتأليف لأَنهم لَا يَقُولُونَ أجسم فِيمَن كثرت علومه وَقدره وَسَائِر تَصَرُّفَاته غير الِاجْتِمَاع حَتَّى إِذا

(2/313)

كثر الِاجْتِمَاع فِيهِ بتزايد اجزائه قيل أجسم وَرجل جسيم فَدلَّ ذَلِك على أَن قَوْلهم جسم يُفِيد التَّأْلِيف فَهَذَا أصل قَول هَؤُلَاءِ النفاة وَهُوَ مَبْنِيّ على أصلين سَمْعِي لغَوِيّ ونظري عَقْلِي فطري أما السمعي اللّغَوِيّ فَقَوْلهم أَن أهل اللُّغَة يطلقون لفظ الْجِسْم على الْمركب وهم استدلوا عَلَيْهِ بقَوْلهمْ هُوَ أجسم إِذا كَانَ أغْلظ وَأكْثر ذَهَابًا فِي الْجِهَات وَإِن هَذَا يَقْتَضِي أَنهم اعتبروا كَثْرَة الْأَجْزَاء فَيُقَال اما الْمُقدمَة الأولى هُوَ ان اهل اللُّغَة يسمون كل مَا لَهُ مِقْدَار بِحَيْثُ يكون أكبر من غَيره أَو أَصْغَر جسما فَهَذَا لَا يُوجد فِي لُغَة الْعَرَب الْبَتَّةَ وَلَا يُمكن أحدا ان ينْقل عَنْهُم انهم يسمون الْهَوَاء الَّذِي بَين السَّمَاء وَالْأَرْض جسما وَلَا يسمون روح الانسان جسما بل من الْمَشْهُور أَنهم يفرقون بَين الْجِسْم وَالروح وَلِهَذَا قَالَ تَعَالَى {وَإِذا رَأَيْتهمْ تعجبك أجسامهم} المُنَافِقُونَ 4 يَعْنِي أبدانهم دون أَرْوَاحهم الْبَاطِنَة وَقد ذكر نَقله اللُّغَة ان الْجِسْم عِنْدهم هُوَ الْجَسَد وَمن الْمَعْرُوف فِي اللُّغَة أَن هَذَا اللَّفْظ يتَضَمَّن الْغَلَط والكثافة فَلَا يسمون بِهِ الْأَشْيَاء الْقَائِمَة بِنَفسِهَا اذا كَانَت لَطِيفَة كالهواء وروح الانسان وان كَانَ لذَلِك مِقْدَار يكون بعضه أكبر من بعض لَكِن لَا يُسمى فِي اللُّغَة ذَلِك جسما وَلَا يَقُولُونَ هَذَا الْمَكَان الْوَاسِع أجسم من هَذَا الْمَكَان الضّيق وَإِن كَانَ أكبر مِنْهُ وَإِن كَانَت أجزاؤه زَائِدَة على أَجْزَائِهِ عِنْد من يَقُول بِأَنَّهُ مركب من الْأَجْزَاء لَيْسَ كل مَا هُوَ مركب عِنْدهم من الْأَجْزَاء يُسمى جسما وَلَا يُوجد فِي الْكَلَام قبض جِسْمه وَلَا صعد بجسمه الى السَّمَاء وَلَا أَن الله يقبض أجسامنا كَيفَ يَشَاء إِنَّمَا يسمون ذَلِك روحا وَيفرق بَين مُسَمّى الرّوح ومسمى الْجِسْم كَمَا يفرق بَين الْبدن وَالروح وكما يفرقون بَين الْجَسَد وَالروح فَلَا يطلقون لفظ

(2/314)

الْجَسَد على الْهَوَاء فَلفظ الْجِسْم عِنْدهم يشبه لفظ الْجَسَد قَالَ الْجَوْهَرِي الْجَسَد وَالْبدن تَقول فِيهِ تجسد كَمَا تَقول الْجِسْم تجسم كَمَا تقدم نَقله عَن أَئِمَّة اللُّغَة ان الْجِسْم هُوَ الْجَسَد فَعلم ان هذَيْن اللَّفْظَيْنِ مُتَرَادِفَانِ اَوْ قريبان من الترادف وَلِهَذَا يَقُولُونَ لهَذَا الثَّوْب جَسَد كَمَا يَقُولُونَ لَهُ جسم إِذا كَانَ غليظا ثخينا صفيقا وَتقول الْعلمَاء النَّجَاسَة قد تكون مستخبثة كَالدَّمِ وَالْميتَة وَقد لَا تكون مستجسمة كالرطبة ويسمون الدَّم جسدا كَمَا قَالَ النَّابِغَة ... فَلَا لعَمْرو الَّذِي قد زرته حجَجًا ... وَمَا أريق على الانصاب من جَسَد ...
الْمُقدمَة الثَّانِيَة أَنه لَو سلم ذَلِك فَقَوْلهم إِن هَذَا يطلقونه عِنْد تزايد الْأَجْزَاء هُوَ مَبْنِيّ على أَن الْأَجْسَام مركبة من الْجَوَاهِر المنفردة وَهَذَا لَو قدر أَنه صَحِيح فَأهل اللُّغَة لم يعتبروه وَلَا قَالَ اُحْدُ مِنْهُم ذَلِك فَعلم انهم إِنَّمَا لحظوا غلظه وكثافته وَأما كَونهم اعتبروا كَثْرَة الْأَجْزَاء اَوْ قَتلهَا فَهَذَا لَا يتصوره أَكثر عقلاء بني آدم فضلا عَن أَن ينْقل عَن اهل اللُّغَة قاطبة انهم ارادوا ذَلِك بقَوْلهمْ جسيم وأجسم وَالْمعْنَى الْمَشْهُور فِي اللُّغَة لَا يكون مُسَمَّاهُ مَا لَا يفهمهُ إِلَّا بعض النَّاس واثبات الْجَوَاهِر المنفردة امْر خص بِهِ بعض النَّاس فَلَا يكون مُسَمّى الْجِسْم فِي اللُّغَة مَا لَا يعرفهُ إِلَّا بعض النَّاس وَهُوَ الْمركب من ذَلِك وَأما الأَصْل الثَّانِي الْعقلِيّ فَقَوْلهم إِنَّمَا يشار إِلَيْهِ بِأَنَّهُ هُنَا وَهنا فانه مركب من الْجَوَاهِر المنفردة أَو من الْمَادَّة وَالصُّورَة وَهَذَا بحث عَقْلِي وَأكْثر عقلاء بني آدم من أهل الْكَلَام يُنكرُونَ ان يكون ذَلِك مركبا من الْجَوَاهِر المنفردة اَوْ من الْمَادَّة وَالصُّورَة وإنكار ذَلِك قَول ابْن كلاب وَأَتْبَاعه الْكلابِيَّة وَهُوَ قَول الهشامية والنجارية والضرارية وَبَعض الكرامية وَهَؤُلَاء الَّذين

(2/315)

أثبتوا الْجَوْهَر الْفَرد وَزَعَمُوا انا لم نعلم لَا بالحس وَلَا بِالضَّرُورَةِ ان الله أبدع شَيْئا قَائِما بِنَفسِهِ وان جَمِيع مَا نشهده مخلوقا من السَّحَاب والمطر وَالْحَيَوَان والنبات والمعدن بني آدم وَغير بني آدم فانما فِيهِ أَنه أحدث أكوانا فِي الْجَوَاهِر المنفردة كالجمع والتفريق وَالْحَرَكَة والسكون وَأنكر هَؤُلَاءِ أَن يكون الله لما خلقنَا احدث أبدانا قَائِمَة بأنفسها أَو شَجرا اَوْ ثمرا اَوْ شَيْئا قَائِما بِنَفسِهِ وانما احدث عِنْدهم اعراضا واما الْجَوَاهِر المنفردة فَلم تزل مَوْجُودَة ثمَّ من يَقُول إِنَّهَا محدثة مِنْهُم من يَقُول إِنَّهَا محدثة وَمِنْهُم من يَقُول إِنَّهُم علمُوا حدوثها بِأَنَّهَا لم تخل من الْحَوَادِث وَمَا لم يخل من الْحَوَادِث فَهُوَ حَادث الى ان قَالَ وَلِهَذَا صَارَت النفاة اذا اثْبتْ اُحْدُ شَيْئا من الصِّفَات كَانَ ذَلِك مستلزما لِأَن يكون الْمَوْصُوف عِنْدهم جسما وَعِنْدهم الْأَجْسَام متماثلة فصاروا يسمونه مشبها بِهَذِهِ الْمُقدمَات الَّتِي يلْزمهُم مثل مَا ألزموه لغَيرهم وَهِي متناقضة لَا يتَصَوَّر أَن يَنْتَظِم مِنْهَا قَول صَحِيح وَكلهَا مُقَدمَات مَمْنُوعَة عِنْد جَمَاهِير الْعُقَلَاء وفيهَا من تَغْيِير اللُّغَة والمعقول مَا دخل بِسَبَبِهِ هَذِه الأغاليط والشبهات حَتَّى يبْقى الرجل حائرا لَا يهون عَلَيْهِ إبِْطَال عقله وَدينه وَالْخُرُوج عَن الايمان وَالْقُرْآن فان ذَلِك كُله متطابق على إِثْبَات الصِّفَات وَلَا يهون عَلَيْهِ الْتِزَام مَا يلزمونه من كَون الرب مركبا من الْأَجْزَاء أَو مماثلا للمخلوقات فانه يعلم أَيْضا بطلَان هَذَا وَأَن الرب عز وَجل يجب تنزيهه عَن هَذَا فانه سُبْحَانَهُ احْمَد صَمد والأحد يَنْفِي التَّمْثِيل والصمد يَنْفِي أَن يكون قَابلا للتفريق والتجسيم والبعضية سُبْحَانَهُ وَتَعَالَى فضلا عَن كَونه مؤلفا مركبا ألف من الْأَجْزَاء فيفهمون من يخاطبونه أَن مَا وصف بِهِ الرب نَفسه لَا يعقل الا فِي بدن مثل بدن الانسان بل وَقد يصرحون بذلك وَيَقُولُونَ الْكَلَام لَا يكون

(2/316)

إِلَّا من صُورَة وَصُورَة مركبة مثل فَم الانسان وَنَحْو ذَلِك مِمَّا يَدعُونَهُ وَإِذا قَالَ النفاة لَهُم مَتى قُلْتُمْ إِنَّه يرى لزم أَن يكون مركبا مؤلفا لِأَن المرئي لَا يكون إِلَّا بِجِهَة من الرَّائِي وَمَا يكون بِجِهَة من الرَّائِي لَا يكون إِلَّا جسما والجسم مؤلف مركب من الْأَجْزَاء وَقَالُوا إِذا تكلم بِالْقُرْآنِ أَو غَيره من الْكَلَام لزم ذَلِك واذا كَانَ فَوق الْعَرْش لزم ذَلِك صَار الْمُسلم الْعَارِف بِمَا قَالَ الرَّسُول صلى الله عَلَيْهِ وَسلم يعلم أَنه يرى فِي الْآخِرَة لما تَوَاتر عِنْده من الْأَخْبَار عَن الرَّسُول صلى الله عَلَيْهِ وَسلم بِمَا يدل على ذَلِك مَعَ مَا يُوَافق ذَلِك من القضايا الفطرية الَّتِي خلق الله بهَا عباده وَإِذا قَالُوا هَذَا يسْتَلْزم أَن الله مركب من الْأَجْزَاء المنفردة والمركب لَا بُد لَهُ من مركب فَلَزِمَ أَن يكون الله مُحدثا إِذْ الْمركب يفْتَقر إِلَى أَجْزَائِهِ وأجزاؤه تكون غَيره وَمَا افْتقر إِلَى غَيره لم يكن غَنِيا وَاجِب الْوُجُود بِنَفسِهِ حيروه وشككوه إِن لم يَجْعَلُوهُ مُكَذبا لما جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم مُرْتَدا عَن بعض مَا كَانَ عَلَيْهِ من الايمان مَعَ أَن شكه وحيرته تقدح فِي إيمَانه وَدينه وَعلمه وعقله فَيُقَال أما كَون الرب سُبْحَانَهُ وَتَعَالَى مركبا رَكبه غَيره فَهَذَا من أظهر الْأُمُور فَسَادًا وَهَذَا مَعْلُوم فَسَاده بضرورة الْعقل وَمن قَالَ هَذَا فَهُوَ من أَكثر النَّاس وأجهلهم وأشدهم محاربة لله وَلَيْسَ فِي الطوائف الْمَشْهُورَة من يَقُول بِهَذَا وَكَذَلِكَ إِذا قيل هُوَ مؤلف أَو مركب بِمَعْنى أَنه كَانَت أجزاؤه مفرقة فَجمع بَينهمَا كَمَا يجمع بَين أَجزَاء المركبات من اعتقده فِي الله فَهُوَ من اكفر النَّاس وأظلمهم وَلم يَعْتَقِدهُ أحد من الطوائف الْمَشْهُورَة فِي الْأمة بل أَكثر الْعُقَلَاء عِنْدهم أَن مخلوقات الرب لَيست مركبة هَذَا التَّرْكِيب وانما يَقُول بِهَذَا من يثبت الْجَوَاهِر المنفردة وَكَذَلِكَ من زعم ان الرب مركب مؤلف بِمَعْنى أَنه يقبل التَّفْرِيق والانقسام والتجزئة فَهَذَا من أكفر النَّاس وأجهلهم

(2/317)

وَقَوله شَرّ من قَول الَّذين يَقُولُونَ إِن لله ولدا بِمَعْنى أَنه انْفَصل مِنْهُ فَصَارَ ولدا لَهُ وَقد بسطنا الْكَلَام على هَذَا فِي تَفْسِير {قل هُوَ الله أحد} وَفِي غير ذَلِك وَأطَال الْكَلَام رَحمَه الله وَهَذَا الَّذِي سقناه من كَلَامه كالشرح لهَذِهِ الأبيات فرحمه الله وَرَضي عَنهُ

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وركبتم إِذا ذَاك تحريفين تَحْرِيف الحَدِيث ومحكم الْقُرْآن ... وكسبتم وزرين وزر النَّفْي والتحريف فاجتمعت لكم كفلان
وعداكم أَجْرَانِ أجر الصدْق وَالْإِيمَان حَتَّى فاتكم حظان ... وكسبتم مقتين مقت الهكم ... وَالْمُؤمنِينَ فنالكم مقتان ... ولبستم ثَوْبَيْنِ ثوب الْجَهْل وَالظُّلم الْقَبِيح فبئست الثوبان
وتخذتم طرزين طرز الْكَبِير والتيه الْعَظِيم فبئست الطرزان
ومددتم نَحْو العلى باعين لَكِن لم تطل مِنْكُم لَهَا الباعان ... وأتيتموها من سوى أَبْوَابهَا ... لَكِن تسورتم من الْحِيطَان ... وغلقتم بَابَيْنِ لَو فتحا لكم ... فزتم بِكُل بِشَارَة وتهان
بَاب الحَدِيث وَبَاب هَذَا الْوَحْي من ... يفتحهما فليهنه البابان
وفتحتم بَابَيْنِ من يفتحهما ... تفتح عَلَيْهِ مواهب الشَّيْطَان
بَاب الْكَلَام وَقد نهيتم عَنهُ وَالْبَاب الْحَرِيق فمنطق اليونان ... فدخلتم دارين دَار الْجَهْل فِي الدُّنْيَا وَدَار الخزي فِي النيرَان ...

(2/318)

.. وطعمتم لونين لون الشَّك والتشكيك بعد فبئست اللونان ... وركبتم أَمريْن كم قد أهلكا ... من أمة فِي سالف الْأَزْمَان ... تَقْدِيم آراء الرِّجَال على الَّذِي ... قَالَ الرَّسُول ومحكم الْقُرْآن
وَالثَّانِي نسبتهم الى الألغاز والتلبيس والتدليس والكتمان ... ومكرتم مكرين لَو تمالكم ... لتفصمت فِينَا عرى الايمان
أطفأتم نور الْكتاب وَسنة الْهَادِي بذا التحريف والهذيان ... لكنكم أوقدتم للحرب نَا ... را بَين طائفتين مُخْتَلِفَانِ ... وَالله مطفيها بألسنة الألى ... قد خصهم بِالْعلمِ وَالْإِيمَان
وَالله لَو غرق المجسم فِي دم التجسيم من قدم إِلَى الآذان ... فالنص أعظم عِنْده وَأجل قد ... را أَن يُعَارضهُ بقول فلَان ...

قَوْله طرزين قَالَ فِي الْقَامُوس الطرز الْهَيْئَة والطراز بِالْكَسْرِ علم الثَّوْب مُعرب وطرزه تطريزا أعلمهُ فتطرز وَمُرَاد النَّاظِم الْهَيْئَة أَي اتخذتم هيئتين هَيْئَة الْكبر وهيئة التيه وَالله أعلم

(2/319)

فصل
فِي كسر الطاغوت الَّذِي نفوا بِهِ صِفَات ذِي الملكوت والجبروت ... أَهْون بذا الطاغوت لَا عزاسمه ... طاغوت ذِي التعطيل والكفران
كم من أَسِير بل جريح بل قَتِيل تَحت ذَا الطاغوت فِي الْأَزْمَان ... وَترى الجبان يكَاد يخلع قلبه ... من لَفظه تَبًّا لكل جبان ... وَترى المخنث حِين يقرع سَمعه ... تبدو عَلَيْهِ شمائل النسوان
ويظل منكوحا لكل معطل ... وَلكُل زنديق أخي كفران
وَترى صبي الْعقل يفزعه اسْمه ... كالغول حِين يُقَال للصبيان
كفران هَذَا الِاسْم لَا سُبْحَانَهُ ... أبدا وَسُبْحَان الْعَظِيم الشان ...

قَوْله الطاغوت هُوَ مُشْتَقّ من طغا وَتَقْدِيره طغوت ثمَّ قلبت الْوَاو ألفا قَالَ الواحدي قَالَ جَمِيع أهل اللُّغَة الطاغوت كل مَا عبد دون الله يكون وَاحِدًا وجمعا وَيذكر وَيُؤَنث قَالَ الله تَعَالَى يُرِيدُونَ أَن يتحاكموا الى الطاغوت وَقد أمروا أَن يكفروا بِهِ النِّسَاء 60 فَهَذَا فِي الْوَاحِد وَقَالَ فِي الْجمع {وَالَّذين كفرُوا أولياؤهم الطاغوت يخرجونهم من النُّور إِلَى الظُّلُمَات} الْبَقَرَة 257 وَقَالَ فِي الْمُؤَنَّث {وَالَّذين اجتنبوا الطاغوت أَن يعبدوها} الزمر 17 قَالَ النَّوَوِيّ قَالَ اللَّيْث وَأَبُو عُبَيْدَة وَالْكسَائِيّ وجماهير أهل اللُّغَة الطاغوت كل مَا عبد من دون الله وَقَالَ الْجَوْهَرِي الطاغوت الكاهن والشيطان وكل رَأس فِي الضلال

(2/320)

قَوْله اهون بذا الطاغوت هِيَ صِيغَة تعجب أَي مَا أهونه قَوْله تَبًّا التب والتبيب والتباب النَّقْص والخسار قَوْله المخنث هُوَ اسْم مفعول من خنث فَهُوَ مخنث وَهُوَ بِضَم الْمِيم وَفتح الْخَاء وَالنُّون وتشديدها قَالَ فِي الْقَامُوس الخنث ككتف من فِيهِ انخناث أَي تكسر وتثن وَقد خنث كفرح وتخنث وانخنث قَوْله شمائل النسوان الشمل الطَّبْع جمع شمائل قَالَه فِي الْقَامُوس قَوْله كالغول الغول بِضَم الْغَيْن اسْم وَجمعه أغوال وغيلان قَالَ أَبُو السعادات الغول وَاحِد الغيلان وَهُوَ جنس من الْجِنّ وَالشَّيَاطِين كَانَت الْعَرَب تزْعم أَن الغول فِي الفلوات تتراءى للنَّاس تتلون تلونا فِي صور شَتَّى وتغولهم أَي تضلهم عَن الطَّرِيق وتهلكهم فنفاه النَّبِي صلى الله عَلَيْهِ وَسلم وأبطله انْتهى وَمعنى كَلَام النَّاظِم ان اسْم الغول اذا ذكر لصبي الْعقل لَا صبي السن أفزعه وهاله كَمَا يفزع الصَّبِي اذا خوف بالغول قَوْله كفران هَذَا الِاسْم هُوَ مصدر كفر يكفر كفرانا ... كم ذَا التترس بالمحال أما ترى ... قد مزقته كَثْرَة السهْمَان ...
قَالَ فِي الْقَامُوس الترس مَعْرُوف جمع أتراس وترسة وتراس وتروس والتراس صَاحبه وصانعه والتراسة صَنعته والتتريس والتترس التستر بِهِ ... جسم وتجسيم وتشبيه أما ... تعيون من فشر وَمن هذيان
أَنْتُم وضعتم ذَلِك الطاغوت ثمَّ بِهِ نفيتم مُوجب الْقُرْآن ... وجعلتموه شَاهدا بل حَاكما ... هَذَا على من يَا أولي الْعدوان ...

(2/321)

.. أَعلَى كتاب الله ثمَّ رَسُوله ... بِاللَّه فاستحيوا من الرَّحْمَن
فقضاؤه بالجور والعدوان مثل قِيَامه بالزور والعدوان ... وقيامه بالزور مثل قَضَائِهِ ... بالجور والعدوان والبهتان ... كم ذَا الجعاجع لَيْسَ شَيْء تحتهَا ... إِلَّا الصدى كالبوم فِي الخربان ...

قَوْله إِلَّا الصدى قَالَ فِي مُخْتَار الصِّحَاح الصدى ذكر البوم والصدى أَيْضا الَّذِي يجيبك مثل صَوْتك فِي الْجبَال وَغَيرهَا وَقد أصدى الْجَبَل قَوْله كالبوم قَالَ فِي الْقَامُوس البوم والبومة بضمهما طَائِر كِلَاهُمَا للذّكر وَالْأُنْثَى وبومة لقب مُحَمَّد بن سُلَيْمَان الْمُحدث ... وَنَظِير هَذَا قَول ملحدكم وَقد ... جحد الصِّفَات لفاطر الاكوان
لَو كَانَ مَوْصُوفا لَكَانَ مركبا ... فالوصف والتركيب متحدان
ذَا المنجنبق وَذَلِكَ الطاغوت قد ... هدما دِيَاركُمْ الى الْأَركان
وَالله رَبِّي قد أعَان بِكَسْر ذَا وبقطع ذَا سُبْحَانَ ذِي الْإِحْسَان ...
أَي أَن الله سُبْحَانَهُ قد أعَان بِكَسْر ذَا ... وبقطع ذَا سُبْحَانَ ذِي الْإِحْسَان ...
أَي أَن الله سُبْحَانَهُ قد أعَان بِكَسْر الطاغوت وبقطع المنجنيق بالحجج الساطعة والبراهين القاطعة ... فلئن زعمتم ان هَذَا لَازم ... لمقالكم حَقًا لُزُوم بَيَان ... فلنا جوابات ثَلَاث كلهَا ... مَعْلُومَة الايضاح والتبيان
منع اللُّزُوم وَمَا بِأَيْدِيكُمْ سوى ... دَعْوَى مُجَرّدَة من الْبُرْهَان
لَا يرتضيها عَالم أَو عَاقل ... بل تِلْكَ حِيلَة مُفلس فتان
فلئن زعمتم أَن منع لُزُومه مِنْكُم مُكَابَرَة على الْبطلَان ...

(2/322)

معنى كَلَام النَّاظِم رَحمَه الله فِي هَذِه الأبيات إِنَّكُم معاشر المعطلة ألزمتم المثبتة إِذا أثبتوا صِفَات الْبَارِي سُبْحَانَهُ التجسيم والتركيب قَوْله فلئن زعمتم أَن هَذَا لَازم لمقالكم الخ قَوْله فلنا جوابات ثَلَاث إِلَى قَوْله منع اللُّزُوم وَمَا بِأَيْدِيكُمْ سوى دَعْوَى مُجَرّد بِلَا برهَان أَي أَن ذَلِك لَا يلْزم المثبتة لِأَن لَازم الْمَذْهَب لَيْسَ بِمذهب قَوْله فلئن زعمتم ان منع لُزُومه أَي إِذا قُلْنَا باثبات الصِّفَات لم يلْزمنَا تجسيم فان زعمتم ان ذَلِك مُكَابَرَة فلنا جَوَاب ثَان وَهُوَ قَوْله ... فجوابنا الثَّانِي امْتنَاع النَّفْي فِي ... مَا تدعون لُزُومه بِبَيَان ... إِن كَانَ ذَلِك لَازِما للنَّص فالملزوم حق وَهُوَ ذُو برهَان
وَالْحق لَازمه فَحق مثله ... أَنى يكون الشَّيْء ذَا بطلَان
وَيكون ملزوما بِهِ حَقًا فَذا ... عين الْمحَال وَلَيْسَ ذَا إِمْكَان
فَتعين الْإِلْزَام حِينَئِذٍ على ... قَول الرَّسُول ومحكم الْقُرْآن
وجعلتم أنباءه مَا تسترا ... خوفًا من التَّصْرِيح والكفران
وَالله مَا قُلْنَا سوى مَا قَالَه ... هذي مقالتنا بِلَا كتمان
فجعلتمونا جنَّة وَالْقَصْد مَفْهُوم وقاية الْقُرْآن ...

يَقُول النَّاظِم الْجَواب الثَّانِي للنفاة إِنَّا لم نقل إِلَّا بِمَا دلّت عَلَيْهِ النُّصُوص القرآنية والاحاديث النَّبَوِيَّة فان كَانَ لازمها التجسيم كَمَا زعمتم فاذا صَحَّ ذَلِك فالملزوم حق لأَنا لم نتبع إِلَّا مَا دلّ عَلَيْهِ كتاب الله وَسنة رَسُوله

(2/323)

لِأَنَّهُ من الْمحَال أَن يكون الشَّيْء بَاطِلا فِي نَفسه وَتَكون ملزوماته حَقًا فَتعين إلزامكم حِينَئِذٍ على قَول الرَّسُول ومحكم الْقُرْآن وإنهما لم يدلا إِلَّا على التجسيم والتشبيه فرميتم اتِّبَاع الرَّسُول بالتشبيه والتجسيم والتركيب تسترا وَهَذَا معنى قَوْله مَا تسترا خوفًا من أَنكُمْ إِذا نسبتم الْكتاب وَالسّنة الى التَّشْبِيه والتجسيم نسبتم الى الْكفْر والضلال والا فالمثبتة لم يَقُولُوا إِلَّا بِمَا قَالَه الله وَرَسُوله لَكِن جعلتم تشنيعكم على أَتْبَاعه جنَّة وقصدكم مَفْهُوم وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وثالث مَا نجيب بِهِ هُوَ استفساركم يَا فرقة الْعرْفَان ... مَاذَا الَّذِي تعنون بالجسم الَّذِي ... ألزمتمونا أوضحُوا بِبَيَان
تعنون ماهو قَائِم بِالنَّفسِ أَو ... عَال على الْعَرْش الْعَظِيم الشان
أَو ذَا الَّذِي قَامَت بِهِ الْأَوْصَاف وأ ... وصاف الْكَمَال عديمة النُّقْصَان
أَو مَا تركب بِهِ جَوَاهِر فردة ... أَو صُورَة حلت هيولي ثَان
أَو مَا هُوَ الْجِسْم الَّذِي فِي الْعرف أَو ... فِي الْوَضع عِنْد تخاطب بِلِسَان
أَو مَا هُوَ الْجِسْم الَّذِي فِي الذِّهْن ذَا ... ك يُقَال تعليمي ذِي الأذهان
مَاذَا الَّذِي من ذَاك يلْزم من ثبو ... ت علوه من فَوق كل مَكَان
فَأتوا بِتَعْيِين الَّذِي هُوَ لَازم ... فاذا تعين ظَاهر التِّبْيَان
فَأتوا ببرهانين برهَان اللزو ... م وَنفي لَازمه فذان اثْنَان
وَالله لَو نشرت لكم أشياخكم ... عجزوا وَلَو واطاهم الثَّقَلَان ...

(2/324)

.. إِن كُنْتُم فحولا فابرزوا ... ودعوا الشكاوي حِيلَة النسوان
واذا اشتكيتم فاجعلوا الشكوى الى الوحيين لَا القَاضِي وَلَا السُّلْطَان ...

هَذَا هُوَ الْجَواب الثَّالِث من أجوبة المثبتة للنفاة وَهُوَ استفسار المثبتة للنفاة مَا مُرَادهم بالجسم هَل هُوَ الْقَائِم بِنَفسِهِ كالهواء وروح الانسان وَنَحْوهمَا اَوْ مَا هُوَ عَال على الْعَرْش أَو مَا قَامَت بِهِ الصِّفَات اَوْ هُوَ الْجِسْم التعليمي وَهُوَ الكمية السارية فِي الْجِسْم الطبيعي الممتدة فِي الْجِهَات الثَّلَاث أعنى الطول وَالْعرض والعمق سمي جسما تعليميا لكَونه مَوْضُوعا للحكمة التعليمية أَعنِي الْحِكْمَة الرياضية وَالَّذِي يدل على تغاير الْمَعْنيين أَنَّك إِذا أخذت شمعة بِعَينهَا وشكلتها بأشكال مُخْتَلفَة بِأَن جَعلتهَا تَارَة كرة وتار مكعبا وَتارَة اسطوانة مثلا فالجسم الطبيعي بَاقٍ بِعَيْنِه وَقد تَغَيَّرت كميته السارية فِي جهاته تغيرات شَتَّى
قَوْله أَو صورت حلت هيولي ثَان أَي وَهل المُرَاد بالجسم الْمركب عِنْد الفلاسفة الْمَشَّائِينَ من الهيولي وَالصُّورَة أَو مرادكم الْجِسْم الَّذِي فِي الْعرف أَو فِي الْوَضع فاذا بينتم مرادكم بالجسم أجبناكم حِينَئِذٍ بِالْجَوَابِ الْمركب وَهَذَا معنى قَوْله ... فنجيب بالتركيب حِينَئِذٍ جوا ... با شافيا فِيهِ هدى الحيران ... الْحق إِثْبَات الصِّفَات ونفيها ... عين الْمحَال وَلَيْسَ فِي الْإِمْكَان ... فالجسم إِمَّا لَازم لثبوتها ... فَهُوَ الصَّوَاب وَلَيْسَ ذَا بطلَان
أَو لَيْسَ يلْزم من ثُبُوت صِفَاته ... فشناعة الالزام بالبهتان
فالمنع فِي احدى المقدمتين مَعْلُوم الْبَيَان إِذا بِلَا نكران

(2/325)

.. الْمَنْع إِمَّا فِي اللُّزُوم أَو انْتِفَاء ... اللَّازِم الْمَنْسُوب للبطلان ... هَذَا هُوَ الطاغوت قد أضحى كَمَا ... أبصرتموه بمنة الرَّحْمَن ...

شرع النَّاظِم رَحمَه الله فِي الْجَواب الْقَاطِع الْمركب وَهُوَ ان الْحق إِثْبَات الصِّفَات ونفيها عين الْمحَال وأبطل الْبَاطِل وَحِينَئِذٍ فالجسم إِمَّا لَازم لثبوتها فَيكون هُوَ الصَّوَاب وَإِمَّا أَن يكون لَيْسَ بِلَازِم وَإِنَّمَا الْإِلْزَام بِهِ من تشنيع المعطلة
قَوْله فالمنع فِي إِحْدَى المقدمتين وهما القَوْل بالجسم أَو انْتِفَاء اللَّازِم مَعْلُوم بِغَيْر إِنْكَار وَنحن نمْنَع إِحْدَى المقدمتين ونقول إِن كَانَ الْكتاب وَالسّنة قد دلا على التجسيم وَالْعِيَاذ بِاللَّه فَهُوَ حق بِهَذَا الِاعْتِبَار وَلَكِن نَحن نمْنَع اللُّزُوم وَهُوَ الْمُقدمَة الثَّانِيَة وَالله اعْلَم
فصل فِي مبدء الْعَدَاوَة الْوَاقِعَة بَين المثبتين الْمُوَحِّدين وَبَين النفاة المعطلين ... يَا قوم تَدْرُونَ الْعَدَاوَة بَيْننَا ... من أجل مَاذَا فِي قديم زمَان
إِنَّا تحيزنا إِلَى الْقَوْم وَالنَّقْل الصَّحِيح مُفَسّر الْقُرْآن ... وَكَذَا الى الْعقل الصَّرِيح وفطرة الرَّحْمَن قبل تغير الانسان
هِيَ أَربع متلازمات بَعْضهَا ... قد صدقت بَعْضًا على ميزَان
وَالله مَا اجْتمعت لديكم هَذِه ... أبدا كَمَا أقررتم بِلِسَان ...

(2/326)

.. إِذْ قُلْتُمْ الْعقل الصَّحِيح يُعَارض الْمَنْقُول من أثر وَمن قُرْآن ... فنقدم الْمَعْقُول ثمَّ نصرف الْمَنْقُول بالتأويل ذِي الألوان
فاذا عجزنا عَنهُ ألفيناه لم ... نعبأ بِهِ قصدا الى الاحسان
وَلكم بذا سلف لَهُم تابعتم ... لما دعوا للأخذ بِالْقُرْآنِ
صدوا فَلَمَّا أَن أصيبوا أَقْسمُوا ... لمرادنا توفيق ذِي الاحسان
وَلَقَد أصيبوا فِي قُلُوبهم وَفِي ... تِلْكَ الْعُقُول بغاية النُّقْصَان
فَأتوا بأقوال اذا حصلتها ... أسمعت ضحكة هازل مجان
هَذَا جَزَاء المعرضين عَن الْهدى ... متعوضين زخارف الهذيان ...

معنى كَلَام النَّاظِم فِي هَذِه الأبيات انه يَقُول تَدْرُونَ أَيهَا المعطلة مَا مبدء الْعَدَاوَة الْوَاقِعَة بَيْننَا وَبَيْنكُم وَمَا الَّذِي احدثها ثمَّ أَخذ فِي بَيَان ذَلِك فَقَالَ إِنَّا تحيزنا الى الْقُرْآن وَالنَّقْل الصَّحِيح وَالْعقل الصَّرِيح والفطرة وَأَنْتُم أَخَذْتُم فِيمَا زعمتم بِالْعقلِ وقلتم إِذا تعَارض الْعقل وَالنَّقْل فاما ان نردهما جَمِيعًا وَإِمَّا ان نقبلها جَمِيعًا وَلَا سَبِيل الى ذَلِك وَإِمَّا أَن نقبل النَّقْل ونترك الْعقل وَهُوَ محَال لِأَن الْعقل اصل النَّقْل فَلَو صدقنا النَّقْل وكذبنا الْعقل لأفضى ذَلِك إِلَى تَكْذِيب النَّقْل لِأَن الْعقل أصل النَّقْل فَلذَلِك قدمنَا الْعقل ثمَّ صرفنَا النَّقْل الْمُخَالف بزعمهم لِلْعَقْلِ وَذَلِكَ إِمَّا بالتأويل إِن أمكن وَإِمَّا بالتفويض
قَوْله وَلكم بذا سلف الخ هَؤُلَاءِ السّلف هم المُنَافِقُونَ الَّذِي ذكرهم الله تَعَالَى بقوله فِي سُورَة النِّسَاء {وَإِذا قيل لَهُم تَعَالَوْا إِلَى مَا أنزل الله وَإِلَى الرَّسُول رَأَيْت الْمُنَافِقين يصدون عَنْك صدودا} النِّسَاء الْآيَات

(2/327)

قَالَ شيخ الاسلام رَحمَه الله تَعَالَى فِي الْعقل وَالنَّقْل وَفِي هَذِه الْآيَات أَنْوَاع من العبر دَالَّة على ضلال من تحاكم الى غير الْكتاب وَالسّنة وعَلى نفاقة وان زعم انه يُرِيد التَّوْفِيق بَين الْأَدِلَّة الشَّرْعِيَّة وَبَين مَا يُسَمِّيه هُوَ عقليات من الْأُمُور الْمَأْخُوذَة عَن بعض الطواغيت من الْمُشْركين وَأهل الْكتاب وَغير ذَلِك من أَنْوَاع الِاعْتِبَار فَمن كَانَ خَطؤُهُ لتَفْرِيطه فِيمَا يجب عَلَيْهِ من اتِّبَاع الْقُرْآن والايمان مثلا أَو لتعديه حُدُود الله بسلوك السَّبِيل الَّتِي نهي عَنْهَا اَوْ لاتباع هَوَاهُ بِغَيْر هدى من الله فَهُوَ الظَّالِم لنَفسِهِ وَهُوَ من أهل الْوَعيد بِخِلَاف الْمُجْتَهد فِي طَاعَة الله وَرَسُوله بَاطِنا وظاهرا الَّذِي يطْلب الْحق بِاجْتِهَادِهِ كَمَا امْرَهْ الله وَرَسُوله فَهَذَا مغْفُور لَهُ خَطؤُهُ كَمَا قَالَ تَعَالَى {آمن الرَّسُول بِمَا أنزل إِلَيْهِ من ربه والمؤمنون كل آمن بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله} إِلَى قَوْله {رَبنَا لَا تُؤَاخِذنَا إِن نَسِينَا أَو أَخْطَأنَا} الْبَقَرَة انْتهى كَلَامه
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاضْرِبْ لَهُم مثلا بشيخ الْقَوْم اذ ... يَأْبَى بكبر ذِي طغيان
ثمَّ ارتضى ان صَار قوادا لأر ... بَاب الفسوق وكل ذِي عصيان ...

قَوْله وَاضْرِبْ لَهُم مثلا بشيخ الْقَوْم الخ المُرَاد بِهِ إِبْلِيس عَلَيْهِ اللَّعْنَة وَذَلِكَ ان الله أمره بِالسُّجُود لآدَم فعصى كبرا وطغيانا ثمَّ ارتضى بِأَن صَار قوادا لكل فَاسق وعاص نَعُوذ بِاللَّه وَهَذَا مَأْخُوذ من قَول أبي نواس ... عجبت من إِبْلِيس فِي كبره ... وَفِي الَّذِي أظهر من نخوته
تاه على آدم فِي سَجْدَة ... وَصَارَ قوادا لذريته ...

(2/328)

قَوْله نخوته قَالَ فِي الْقَامُوس نخا ينخو نخوة افتخر وتعظم وَكَذَا قَوْله تاه أَي تكبر ... وكذاك أهل الشّرك قَالُوا كَيفَ ذَا ... بشر أَتَى بِالْوَحْي وَالْقُرْآن
ثمَّ ارتضوا أَن يجْعَلُوا معبودهم ... من هَذِه الْأَحْجَار والاوثان ...

أَي أَن أهل الشّرك تكبروا وَقَالُوا الله أكبر وَأجل وَأعظم من أَن يُرْسل بشرا ثمَّ ارتضوا بِأَن جعلُوا آلِهَتهم من الْأَحْجَار والاوثان والجماد أخس حَالا من الْحَيَوَان ... وَكَذَلِكَ عباد الصَّلِيب حموا بتا ... ركهم من النسوان والولدان
وَأتوا الى رب السَّمَاوَات العلى ... جعلُوا لَهُ ولدا من الذكران ...

أَي إِن عباد الصَّلِيب وهم النَّصَارَى نزهوا بتاركهم من النِّسَاء والولدان ثمَّ جعلُوا لله سُبْحَانَهُ ولدا تَعَالَى الله عَن قَوْلهم البترك الْأَكْبَر هُوَ لوقا النَّاقِل عَن بولس عَن يوحنا عَن شَمْعُون عَن الْمَسِيح عَلَيْهِ السَّلَام وأصل التَّرْتِيب عِنْدهم ان القاريء للانجيل من اول وهلة شماس فان تَأَوَّلَه وأتقن حفظه صَار قسيسا ويدوم كَذَلِك مَا دَامَ عِنْده زَوْجَة وَإِن بلغ فِي الْعلم مَا بلغ فان مَاتَت زَوجته فان تزوج خرج عَن مَرَاتِب الْعلم وَيُسمى سالخ القيسوسية فان تنزه عَن الزفر وَمَا يخرج من الْأَرْوَاح صَار بتركا فِي مَذْهَب الأرمن وَأما الرّوم واليعاقبة والنسطورية فيرون أَنه لَا يجوز أَن يكون بتركا إِلَّا من تنزه عَن النِّسَاء وَأكل الْأَرْوَاح وَمَا يخرج مِنْهَا من أول عمره الا الْعَسَل والسمك لِأَنَّهُ خَليفَة الْمَسِيح وَطَاعَة هَؤُلَاءِ فرض على النَّصَارَى وَأما الاسقف والميرون والراهب فأسماء للمتعبدين خَاصَّة فالماكث فِي الْقلَّة ميرون وَكثير السياحة أَسْقُف وتارك النِّسَاء

(2/329)

فَقَط رَاهِب وَشرط الرّوم ملازمته للبس المسوح وخدمة الدَّيْر وَأَن لَا يُصَلِّي خَارج الْكَنِيسَة ... وَكَذَلِكَ الجهمي نزه ربه ... عَن عَرْشه من فَوق ذِي الأكوان
حذرا من الْحصْر الَّذِي فِي ظَنّه ... أَو أَن يرى متحيزا بمَكَان
فاصأره عدما وَلَيْسَ وجوده ... متحققا فِي خَارج الاذهان
لكنما قدماؤهم قَالُوا بِأَن الذَّات قد وجدت بِكُل مَكَان
جَعَلُوهُ فِي الْآبَار والأنجاس والخانات والخربات والقيعان ...

قَالَ فِي الْقَامُوس الخان الْحَانُوت اَوْ صَاحبه وخان التُّجَّار مَعْرُوف
قَوْله القيعان قَالَ فِي الْقَامُوس القاع ارْض سهلة مطمئنة قد انفرجت عَلَيْهَا الْجبَال والآكام جمع قيع وقيعة وقيعان بكسرهن أَي أَن الْجَهْمِية نزهوا الله عَن أَن يكون مستويا على عَرْشه حذرا من أَن يكون محصورا اَوْ متحيزا ثمَّ قَالُوا إِنَّه تَعَالَى لَا دَاخل الْعَالم وَلَا خَارجه وَلَا مُتَّصِل وَلَا مُنْفَصِل فأوقعوا عَلَيْهِ صفة الْمَعْدُوم
قَوْله لكنما قدماؤهم قَالُوا بِأَن الذَّات الخ أَي أَن قدماء الْجَهْمِية قَالُوا بِأَنَّهُ سُبْحَانَهُ مَوْجُود بِكُل مَكَان تَعَالَى الله عَن ذَلِك وَلَكِن هَذَا لَيْسَ قَول الْجَهْمِية الْأَوَّلين جَمِيعهم فان هَذَا قَول النجارية والضرارية كَمَا تقدم ذَلِك فِي أَوَائِل هَذَا الشَّرْح فَفِي كَلَامه مُسَامَحَة ... وَالْقَصْد أَنكُمْ تحيزتم الى الآراء وَهِي كَثِيرَة الهذيان
فتلونت بكم فجئتم أَنْتُم ... متلونين عجائب الالوان
وعرضتم قَول الرَّسُول على الَّذِي ... قد قَالَه الاشياخ عرض وزان ...

(2/330)

.. وجعلتم أَقْوَالهم ميزَان مَا ... قد قَالَه وَالْعدْل فِي الْمِيزَان ...

أَي أَن هَذَا ميزَان عائل جَائِز قَالَ فِي الْقَامُوس عَال جَار عَن الْحق وَالْمِيزَان نقص ... ووردتم سفل الْمِيَاه وَلم نَكُنْ ... نرضى بِذَاكَ الْورْد للظمآن
وأخذتم أَنْتُم بنيات الطَّرِيق وَنحن سرنا فِي الطَّرِيق الاعظم السُّلْطَان ...
بنيات الطَّرِيق هِيَ الطّرق الصغار وتتشعب من الطَّرِيق الْأَعْظَم ثمَّ ترجع اليه ... وجعلتم ترس الْكَلَام مجنة ... تَبًّا لذاك الترس عِنْد طعان ... ورميتم أهل الحَدِيث بأسمهم ... عَن قَوس موتور الْفُؤَاد جبان ... فتترسوا بِالْوَحْي وَالسّنَن الَّتِي ... تتلوه نعم الترس للشجعان ...
تقدم تَفْسِير الترس
قَوْله موتور هُوَ اسْم مفعول من وتره يتره قَالَ فِي الْقَامُوس وتره يتره وترا وترة وَالْقَوْم جعل شفعهم وترا كأوترهم وَالرجل أفزعه وأدركه بمكروه ووتره مَاله نَقصه إِيَّاه انْتهى
قلت وَمِنْه الحَدِيث الَّذِي تفوته صَلَاة الْعَصْر كَأَنَّمَا وتر أَهله وَمَاله ... هُوَ ترسهم وَالله من عدوانكم ... والترس يَوْم الْبَعْث من نيران
أفتاركوه لفشركم ومحالكم ... لَا كَانَ ذَاك بمنة الرَّحْمَن
ودعوتمونا للَّذي قُلْتُمْ بِهِ ... قُلْنَا معَاذ الله من خذلان
فَاشْتَدَّ ذَاك الْحَرْب بَين فريقنا ... وفريقكم وتفاقم الْأَمْرَانِ
وتأصلت تِلْكَ الْعَدَاوَة بَيْننَا ... من يَوْم أَمر الله للشَّيْطَان ...

(2/331)

.. بسجوده فعصى وعارض أمره ... بقياسه وبعقله الخوان
فَأتى التلاميذ الوقاح فعارضوا ... أخباره بالفشر والهذيان
ومعارض لِلْأَمْرِ مثل معَارض الأخبارهم فِي كفرهم صنْوَان ... من عَارض الْمَنْصُوص بالمعقول قد مَا أخبرونا يَا أولي الْعرْفَان
أَو مَا عَرَفْتُمْ أَنه القدري والجبري أَيْضا ذَاك فِي الْقُرْآن ... إِذْ قَالَ قد أغويتني وفتنتني ... لأزينن لَهُم مدى الْأَزْمَان
فاحتج بالمقدور ثمَّ ابان أَن الْفِعْل مِنْهُ بغية وزيان ... فَانْظُر الى ميراثهم ذَا الشَّيْخ بِالتَّعْصِيبِ وَالْمِيرَاث بالسهمان
فسألتكم بِاللَّه من وراثه ... مناومنكم بعد ذَا التِّبْيَان ...

حَاصِل كَلَام النَّاظِم فِي هَذِه الأبيات أَن أصل الْعَدَاوَة بَيْننَا وَبَيْنكُم يَا معشر من عَارض أَمر الله بقياسه وعقله من حِين أَمر الله إِبْلِيس بِالسُّجُود لآدَم فعصى وعارض أَمر الله بِالْعقلِ وَالْقِيَاس وَذَلِكَ فِيمَا حكى الله عَنهُ وَهُوَ قَوْله {لم أكن لأسجد لبشر خلقته من صلصال من حمأ مسنون} الْحجر وَقَوله {أَنا خير مِنْهُ خلقتني من نَار وخلقته من طين} الْأَعْرَاف يَعْنِي النَّار خير وَأفضل من الطين فَأَنا خير من آدم فَهَذَا مُعَارضَة اللعين لِلْأَمْرِ بِالْعقلِ وَالْقِيَاس
وَقَوله وأتى التلاميذ الوقاح فعارضوا أخباره الخ أَي أَن النفاة عارضوا الْأَخْبَار بالفشر والهذيان وَقَالُوا الْعقل يُعَارض النَّقْل والقواطع تعَارض اللفظية والأدلة اللفظية لَا تفِيد الْيَقِين وَنَحْو ذَلِك

(2/332)

من الفشر والهذيان وَهَذَا معنى معارضتهم للْخَبَر وَهُوَ معنى قَول النَّاظِم ومعارض لِلْأَمْرِ مثل معَارض الاخبار الخ
قَوْله من عَارض الْمَنْصُوص بالمعقول قدما الخ أَن إِبْلِيس حِين احْتج بِالْقدرِ وَهُوَ قَوْله {بِمَا أغويتني لأزينن لَهُم فِي الأَرْض ولأغوينهم أَجْمَعِينَ} الْحجر فاحتج أَولا بِالْقدرِ والجبر وَهُوَ قَوْله {فبمَا أغويتني} ثمَّ قَالَ {لأزينن لَهُم فِي الأَرْض ولأغوينهم أَجْمَعِينَ} فتبعته الْقَدَرِيَّة الْمُجبرَة فِي الِاحْتِجَاج بِالْقدرِ وَأَنَّهُمْ مَجْبُورُونَ على أفعالهم وتبعته الْقَدَرِيَّة النفاة وهم الَّذين زَعَمُوا أَن أَفعَال الْعباد غير مخلوقة فِي قَوْله لأزينن لَهُم فِي الأَرْض ولأغوينهم أَجْمَعِينَ فالقدرية الْمُجبرَة تبعوه فِي الْجَبْر والقدرية النفاة تبعوه فِي نفي خلق أَفعَال الْعباد فالطائفتان قد عارضتا الْمَنْصُوص بالمعقول وَهَذَا معنى قَول النَّاظِم فَانْظُر الى ميراثهم ذَا الشَّيْخ بِالتَّعْصِيبِ كَمَا هُوَ ظَاهر وَالله أعلم وَقد تقدم الْكَلَام فِي مَذْهَب أهل السّنة وَالْجَمَاعَة فِي خلق افعال الْعباد وَفِي رد مَذْهَب الجبرية ... هَذَا الَّذِي ألْقى الْعَدَاوَة بَيْننَا ... اذ ذَاك واتصلت الى ذَا الْآن
أصلتتم أصلا وأصل خصمكم ... اصلا فحين تقَابل الأصلان
ظهر التباين فانتشت مَا بَيْننَا الْحَرْب الْعوَان وصيح بالاقران ... أصلتم رأى الرِّجَال وخرصها ... من غير برهَان وَلَا سُلْطَان ... هَذَا وَكم رَأْي لَهُم فبرأي من ... نزن النُّصُوص فأوضحوا بِبَيَان
كل لَهُ رَأْي ومعقول لَهُ ... يَدْعُو وَيمْنَع اخذ رَأْي فلَان ...

(2/333)

.. والخصم أصل مُحكم الْقُرْآن مَعَ ... قَول الرَّسُول وفطرة الرَّحْمَن
وَبني عَلَيْهِ فاعتلى بُنْيَانه ... نَحْو السما أعظم بذا الْبُنيان
وعَلى شفا جرف بنيتم أَنْتُم ... فَأَتَت سيول الْوَحْي والايمان
فعلت أساس بنائكم فتهدمت ... تِلْكَ السقوف وخر للاركان
الله أكبر لَو رَأَيْتُمْ ذَلِك الْبُنيان حِين علا كَمثل دُخان ... تسمو اليه نواظر من تَحْتَهُ ... وَهُوَ الوضيع وَلَو يرى بعيان
فاصبر لَهُ وَهُنَاكَ ورد الطّرف نَلْقَاهُ قَرِيبا فِي الحضيض الداني ...

ثمَّ شرع النَّاظِم رَحمَه الله فِي بَيَان أَن التعطيل أساس الزندقة وَالْكفْر وَأَن الاثبات أساس الْعلم والايمان فَقَالَ
فصل
فِي بَيَان ان التعطيل أساس الزندقة والكفران والاثبات أساس الْعلم والايمان ... من قَالَ إِن الله لَيْسَ بفاعل ... فعلا يقوم بِهِ قيام معَان
كلا وَلَيْسَ الامر أَيْضا قَائِما ... بالرب بل من جملَة الاكوان ...

أَي من قَالَ إِن الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق وَالْأَمر هُوَ الْمَأْمُور وَقد تقدم بسط الْكَلَام فِي ذَلِك قَوْله قيام معَان هُوَ بِفَتْح الْمِيم أَي قيَاما معنويا

(2/334)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... كلا وَلَيْسَ الله فَوق عباده ... بل عَرْشه خلو من الرَّحْمَن
فَثَلَاثَة وَالله لَا تبقي من ال ايمان حَبَّة خَرْدَل بوزان ... وَقد استراح معطل هذي الثلا ... ث من الاله وَجُمْلَة الْقُرْآن ... وَمن الرَّسُول وَدينه وشريعته ال اسلام بل من جملَة الاديان ...
قَوْله خلو بِكَسْر الْخَاء أَي خَال
قَوْله هذي الثَّلَاث وَهن القَوْل بِأَن فعله تَعَالَى وَأمره لَا يقومان بِهِ وَالْقَوْل بِنَفْي الْفَوْقِيَّة والعلو لَا يبقي من الايمان حَبَّة خَرْدَل ... وَتَمام ذَاك جحوده لصفاته والذات دون الْوَصْف ذُو الْبطلَان ...

أَي وَتَمام ذَاك جحود صِفَات الرب تَعَالَى مَعَ ان وجود ذَات بِغَيْر صِفَات بَاطِل ... وَتَمام ذَا الايمان إِقْرَار الْفَتى ... بِاللَّه فاطر هذي الاكوان
فاذا أقربه وعطل كل مَفْرُوض وَلم يتوق من عصيان ... لم ينقص الايمان حَبَّة خَرْدَل ... أَنى وَلَيْسَ بقابل النُّقْصَان ...

هَذَا هُوَ القَوْل بالايمان هُوَ التَّصْدِيق والمعرفة كَمَا هُوَ قَول الْجَهْمِية والاشعري فِي الْمَشْهُور من قوليه وَأَنه لَا يزِيد وَلَا ينقص ... وَتَمام هَذَا قَوْله إِن النُّبُوَّة لَيْسَ وَصفا قَامَ بالانسان
لَكِن تعلق ذَلِك الْمَعْنى الْقَدِيم بِوَاحِد من جملَة الانسان ...

(2/335)

.. هَذَا وَمَا ذَاك التَّعَلُّق ثَابتا ... فِي خَارج بل ذَاك فِي الاذهان ... فَتعلق الاقوال لَا يُعْطي الَّذِي ... وقفت عَلَيْهِ الْكَوْن فِي الْأَعْيَان ... هَذَا اذا مَا حصل الْمَعْنى الَّذِي ... قُلْتُمْ هُوَ النَّفْسِيّ فِي الْبُرْهَان
لَكِن جُمْهُور الطوائف لم يرَوا ... ذَا مُمكنا بل ذَاك ذُو بطلَان
مَا قَالَ هَذَا غَيْركُمْ من سَائِر النظار فِي الْآفَاق والازمان ... تسعون وَجها بيّنت بُطْلَانه ... لَوْلَا القريض لسقتها بوزان ...

أَي وَتَمام هَذَا قَوْله إِن النُّبُوَّة لَيْسَ وَصفا قَامَ بِالنَّبِيِّ وَإِن الْمَعْنى الْقَدِيم وَهُوَ الْمَعْنى النَّفْسِيّ تعلق بِهِ وَمَعَ ذَلِك فالتعلق لَيْسَ ثَابتا فِي الْخَارِج بل هُوَ فِي الذِّهْن وَذَلِكَ هُوَ الْمَعْنى النَّفْسِيّ الَّذِي أثبتته الأشاعرة
قَوْله مَا قَالَ هَذَا غَيْركُمْ الخ أَي مَا قَالَ هَذَا القَوْل اُحْدُ غَيْركُمْ معشر الأشعرية
قَوْله تسعون وَجها الخ هَذِه الْأَوْجه سَاقهَا شيخ الاسلام فِي رسَالَته الْمَعْرُوفَة بالتسعينية قَوْله لَوْلَا القريض قَالَ فِي الْقَامُوس قرضه يقْرضهُ قطعه وجازاه كقارضه وَالشعر قَالَه ... يَا قوم ايْنَ الرب أَيْن كَلَامه ... أَيْن الرَّسُول فأوضحوا بِبَيَان
مَا فَوق عرش الرب من هُوَ قَائِل ... طه وَلَا حرفا من الْقُرْآن
وَلَقَد شهدتم ان هَذَا قَوْلكُم ... وَالله يشْهد مَعَ أولي الايمان ... وارحمتاه لكم غبنتم حظكم ... من كل معرفَة وَمن ايمان ...

(2/336)

.. ونسبتم للكفر أولى مِنْكُم ... بِاللَّه والايمان وَالْقُرْآن
هذي بضاعتكم فَمن يستامها ... فقد ارتضى بِالْجَهْلِ والخسران
وَتَمام هَذَا قَوْلكُم فِي مبدء ... ومعادنا أَعنِي الْمعَاد الثَّانِي ...

هَذَا على قَول مثبتي الْجَوْهَر الْفَرد وَقد تكلمُوا فِي معاد الابدان على هَذَا الاصل فَمنهمْ من يَقُول يفرق الاجزاء ثمَّ يجمعها وَمِنْهُم من يَقُول يعدمها ثمَّ يُعِيدهَا وَاخْتلفُوا هَهُنَا فِيمَا إِذا أكل حَيَوَان حَيَوَانا فَكيف يُعَاد وأدعى بَعضهم أَن الله يعْدم أَجزَاء الْعَالم وَمِنْهُم من يَقُول هَذَا لَا يُمكن أَن يعلم ثُبُوته وَلَا انتفاؤه والمعاد عِنْدهم يفْتَقر الى أَن يبتدىء هذي الْجَوَاهِر والجهم بن صَفْوَان مِنْهُم يَقُول يعدمها بعد ذَلِك وَيَقُول بِفنَاء الْجنَّة وَالنَّار وَأَبُو الْهُذيْل العلاف يَقُول تعدم الحركات
قَالَ ابْن الْعَرَبِيّ فِي عقيدته الْوُسْطَى اخْتلف اهل السّنة فِي الاعادة هَل بِالْجمعِ والتفريق أَو بعد مَحْض الْعَدَم وَالْحق التَّوَقُّف وَهُوَ اخْتِيَار امام الْحَرَمَيْنِ اذ كِلَاهُمَا جَائِز عقلا فِي قدرته تَعَالَى وَلَا قَاطع فِي ذَلِك فالاحوط التَّوَقُّف انْتهى
وَفِي شرح الرسَالَة للشَّيْخ ابي الْقَاسِم ابْن نَاجِي قَالَ بعض الشُّيُوخ اجْمَعْ أهل الْحق على القَوْل برد الْجَوَاهِر بِأَعْيَانِهَا وانما اخْتلفُوا هَل عَن عدم اَوْ تَفْرِيق قَالَ أَبُو الْمَعَالِي لَا دَلِيل قَاطع بِأَحَدِهِمَا والظواهر تَقْتَضِي الاعدام لَا بِالتَّفْرِيقِ وَعَلِيهِ فَترد بِأَعْيَانِهَا وَكَون الِابْتِدَاء والاعادة بِالْعلمِ وَالْقُدْرَة والارادة وَأما إِن قُلْنَا بِالتَّفْرِيقِ لَا بالاعدام فتجمع الْجَوَاهِر ثمَّ يخلق تَعَالَى فِيهَا الصِّفَات بِأَعْيَانِهَا كَمَا كَانَت أول مرّة وكل مَا هُوَ مُمكن فالقدرة صَالِحَة لايقاعه انْتهى
وَقَالَ شَارِح المواقف وَهل يعْدم الله الْأَجْزَاء الْبَدَنِيَّة ثمَّ يُعِيدهَا ام يفرقها وَيُعِيد تأليفها الْحق أَنه لم يثبت فِي ذَلِك شئ فَلَا نجزم فِيهِ نفيا وَلَا إِثْبَاتًا لعدم الدَّلِيل على شَيْء من الطَّرفَيْنِ وَلَيْسَ فِي قَوْله تَعَالَى

(2/337)

{كل شَيْء هَالك إِلَّا وَجهه} الْقَصَص دَلِيل على الاعدام لِأَن التَّفْرِيق هَلَاك كالاعدام فهلاك كل شَيْء خُرُوجه عَن صِفَاته الْمَطْلُوبَة مِنْهُ وَزَوَال التَّأْلِيف كَذَلِك وَمثله يُسمى فنَاء عرفا فَلَا يتم الِاسْتِدْلَال بقوله تَعَالَى {كل من عَلَيْهَا فان} الرَّحْمَن على الاعدام أَيْضا وَالله تَعَالَى أعلم انْتهى كَلَامه
فَهَذَا قَول النفاة فِي الْمعَاد أما قَوْلهم لَهُم فِي المبدأ فقد تقدم الْكَلَام عَلَيْهِ وَالله أعلم ... وَتَمام هَذَا قَوْلكُم بِفنَاء دا ... ر الْخلد فالداران فانيتان ...
أَي إِن الْجَهْمِية قَالُوا بِفنَاء الْجنَّة وَالنَّار ... يَا قَومنَا بلغ الْوُجُود بأسره الد ... نيا مَعَ الْأُخْرَى مَعَ الايمان
والخلق والامر الْمنزل وَالْجَزَاء منَازِل الجنات والنيران ... وَالنَّاس قد ورثوه بعد فَمنهمْ ذُو السهْم والسهمين والسهمان
بئس الْمُورث والمورث والتر ... اث ثَلَاثَة اهل لكل هوان
يَا وارثين نَبِيّهم بشراكم ... مار إثكم مَعَ إرثهم سيان
شتان بَين الْوَارِثين وَبَين مو ... روثيهما وسهام ذِي سَهْمَان
يَا قوم مَا صَاح الْأَئِمَّة جهدهمْ ... بالجهم من أقطارها بِأَذَان
الا لما عرفوه من أَقْوَاله ... ومآلها بِحَقِيقَة الْعرْفَان
قَول الرَّسُول وَقَول جهم عندنَا ... فِي قلب عبد لَيْسَ يَجْتَمِعَانِ
نصحوكم وَالله جهد نصيحة ... مَا فيهم وَالله من خوان
فَخُذُوا بهديهم فربي ضَامِن ... وَرَسُوله أَن تَفعلُوا بجنان ...
أَي إِن قَول أهل النَّفْي والتعطيل قد بلغت شناعاته الْوُجُود بأسره

(2/338)

الدُّنْيَا وَالْآخِرَة والخلق وَالْأَمر وَالْجَزَاء وَالْجنَّة وَالنَّار وَقد توارث النَّاس تِلْكَ الضلالات والشناعات فَمنهمْ من ورث السهْم وَمِنْهُم من ورث السهمين وَمِنْهُم من ورث السهْمَان
قَوْله وَالله مَا صَاح الْأَئِمَّة جهدهمْ الخ أَي مَا كثر تشنيع الْأَئِمَّة الْكِبَار فِي جَمِيع المدن والأقطار وتحذيرهم من جهم وأقواله إِلَّا لما عرفُوا من مآلها الْمنَافِي للدّين المباين للحق وَالْيَقِين
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... فاذا أَبَيْتُم فالسلام على من اتبع الْهدى وانقاد لِلْقُرْآنِ ... سِيرُوا على نجب العزائم وَاجْعَلُوا ... بظهورها المسرى الى الرَّحْمَن ... سبق الْمُفْرد وَهُوَ ذَاكر ربه ... فِي كل حَال لَيْسَ ذَا نِسْيَان ...

يُشِير الى مَا رَوَاهُ مُسلم فِي صَحِيحه عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم يسير فِي طَرِيق مَكَّة فَمر على جبل يُقَال لَهُ حمدَان فَقَالَ سِيرُوا هَذَا حمدَان سبق المفرودن قَالُوا وَمَا المفردون يَا رَسُول الله قَالَ الذاكرون الله كثيرا وَالذَّاكِرَات رُوِيَ لفظ المفردون من التفريد وَمن الافراد وَالْمَشْهُور الَّذِي قَالَه الْجُمْهُور وَهُوَ التَّشْدِيد ... لَكِن أَخا الغفلات مُنْقَطع بِهِ ... بَين المفاوز تَحت ذِي الغيلان
صيد السبَاع وكل وَحش كاسر ... بئس المضيف لأعجز الضيفان ...

قَالَ فِي الْقَامُوس كسر الطَّائِر كسرا وكسورا ضم جناحيه يُرِيد الْوُقُوع وعقاب كاسر

(2/339)

.. وَكَذَلِكَ الشَّيْطَان يصطاد الَّذِي ... لَا يذكر الرَّحْمَن كل اوان
وَالذكر أَنْوَاع فأعلى نَوعه ... ذكر الصِّفَات لربنا المنان
وثبوتها أصل لهَذَا الذّكر والنافي لَهَا دَاع الى النسْيَان ... فلذاك كَانَ خَليفَة الشَّيْطَان ذَا ... لَا مرْحَبًا بخليفة الشَّيْطَان
والذاكرون على مَرَاتِبهمْ فأعلاهم اولو الايمان والعرفان ... بصفاته العلياء اذ قَامُوا بِحَمْد الله فِي سر وَفِي إعلان
وأخص أهل الذّكر بالرحمن أعلمهم بهَا هم صفوة الرَّحْمَن ... وكذاك كَانَ مُحَمَّد وَأَبوهُ ابراهيم والمولود من عمرَان
وكذاك نوح وَابْن مَرْيَم عندنَا ... هم خير خلق الله من انسان
لمعارف حصلت لَهُم بصفاته ... لم يؤتها اُحْدُ من الانسان
وهم اولو الْعَزْم الَّذين بِسُورَة ال أحزاب والشورى اتوا بِبَيَان ... وَكَذَلِكَ الْقُرْآن مَمْلُوء من ال أَوْصَاف وَهِي الْقَصْد بِالْقُرْآنِ
ليصير مَعْرُوفا لنا بصفاته ... وَيصير مَذْكُورا لنا بجنان
ولسان ايضا مَعَ محبتنا لَهُ فلأجل ذَا الاثبات فِي الايمان ... مثل الاساس من الْبناء فَمن يرم ... هدم الاساس فَكيف بالبنيان ...

يَعْنِي النَّاظِم رَحمَه الله تَعَالَى أَن الذّكر أَنْوَاع فأعلاها ذكر الصِّفَات وَثُبُوت صِفَاته سُبْحَانَهُ أصل لهَذَا الذّكر ونافي الصِّفَات دَاع الى نسيانها وَهُوَ خَليفَة الشَّيْطَان والذاكرون على مَرَاتِب فأعلاهم أولو الايمان

(2/340)

والعرفان بصفاته سُبْحَانَهُ وَلذَلِك قَامُوا بِحَمْد الله فِي السِّرّ والاعلان وأخص أهل الذّكر بِاللَّه أعلمهم بصفاته وَلذَلِك كَانَ أولو الْعَزْم من الرُّسُل وهم نوح وابراهيم ومُوسَى وَعِيسَى وَمُحَمّد عَلَيْهِ الصَّلَاة وَالسَّلَام هم خير خلق الله للمعارف الَّتِي حصلت لَهُم بصفاته سُبْحَانَهُ بِحَيْثُ لم يؤتها غَيرهم وَلذَلِك الْقُرْآن مَمْلُوء بصفاته سُبْحَانَهُ وَهِي الْقَصْد بِالْقُرْآنِ ليَكُون مَعْرُوفا لِعِبَادِهِ بصفاته مَذْكُورا لَهُم بقلوبهم وَهُوَ معنى قَوْله مَذْكُورا لَهُم بجنان وَهُوَ الْقلب وَنَحْو من هَذَا قَول النَّاظِم فِي الْمُقدمَة وَلَيْسَت حَاجَة الْأَرْوَاح قطّ إِلَى شَيْء أعظم مِنْهَا إِلَى معرفَة باريها وفاطرها ومحبته وَذكره والابتهاج بِهِ وَطلب الْوَسِيلَة اليه والزلفى عِنْده وَلَا سَبِيل الى هَذَا بِمَعْرِِفَة أَوْصَافه وأسمائه فَكلما كَانَ العَبْد بهَا أعلم كَانَ بِاللَّه أعرف وَله أطلب واليه اقْربْ وَكلما كَانَ لَهَا أنكر كَانَ بِاللَّه أَجْهَل واليه أكره وَمِنْه أبعد الى آخر مَا ذكره قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي كتاب الْكَلم الطّيب الذّكر نَوْعَانِ احدهما ذكر اسماء الرب وَصِفَاته وَالثنَاء عَلَيْهِ وتنزيهه وتقديسه عَمَّا لَا يَلِيق بِهِ وَهَذَا أَيْضا نَوْعَانِ احدهما إنْشَاء الثنا عَلَيْهِ بهما من الذاكر وَهَذَا النَّوْع هُوَ الْمَذْكُور فِي الاحاديث نَحْو سُبْحَانَ الله وَالْحَمْد لله وَلَا إِلَه إِلَّا الله وَالله أكبر سُبْحَانَ الله وَبِحَمْدِهِ لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ لَهُ الْملك وَله الْحَمد وَهُوَ على كل شَيْء قدير وَنَحْو ذَلِك فأفضل هَذَا النَّوْع أجمعه للثناء وأعمه نَحْو سُبْحَانَ الله عدد خلقه فَهَذَا أفضل من نَحْو سُبْحَانَ الله وقولك الْحَمد لله عدد مَا خلق فِي السَّمَاء وَعدد مَا خلق فِي الأَرْض وَعدد مَا بَينهمَا وَعدد مَا هُوَ خَالق أفضل من نَحْو قَوْلك الْحَمد لله وَلِهَذَا جَاءَ فِي حَدِيث جوَيْرِية أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَهَا لقد قلت بعْدك أَربع كَلِمَات ثَلَاث مَرَّات لَو وزنت بِمَا قلت

(2/341)

الْيَوْم لوزنتهن سُبْحَانَ الله عدد خلقه سُبْحَانَ الله رضى نَفسه سُبْحَانَ الله زنة عَرْشه سُبْحَانَ الله مداد كَلِمَاته رَوَاهُ مُسلم وَفِي التِّرْمِذِيّ وَسنَن ابي دَاوُد عَن سعد ابْن ابي وَقاص رَضِي الله عَنهُ انه دخل مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم على امْرَأَة وَبَين يَديهَا نوى اَوْ حَصى تسبح بِهِ فَقَالَ أخْبرك بِمَا هُوَ أيسر عَلَيْك من هَذَا وَأفضل سُبْحَانَ الله عدد مَا خلق فِي السَّمَاء وَسُبْحَان الله عدد مَا خلق فِي الأَرْض وَسُبْحَان الله عدد مَا بَين ذَلِك وَسُبْحَان الله عدد مَا هُوَ خَالق وَالله أكبر مثل ذَلِك وَالْحَمْد لله مثل ذَلِك وَلَا إِلَه إِلَّا الله مثل ذَلِك وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه مثل ذَلِك
النَّوْع الثَّانِي الْخَبَر عَن الرب تَعَالَى باحكام أَسْمَائِهِ وَصِفَاته نَحْو قَوْلك الله عز وَجل يسمع أصوات عباده وَيرى حركاتهم وَلَا تخفى عَلَيْهِ خافية من أَعْمَالهم وَهُوَ ارْحَمْ بهم من آبَائِهِم وأمهاتهم وَهُوَ على كل شَيْء قدير وَهُوَ أفرح بتوبة عَبده من الفاقد لراحلته وَنَحْو ذَلِك وَأفضل هَذَا النَّوْع الثَّنَاء عَلَيْهِ بِمَا أثنى بِهِ على نَفسه وَبِمَا اثنى عَلَيْهِ رَسُوله صلى الله عَلَيْهِ وَسلم من غير تَحْرِيف وَلَا تَعْطِيل وَمن غير تَشْبِيه وَلَا تَمْثِيل وَهَذَا النَّوْع أَيْضا ثَلَاثَة أَنْوَاع حمد وثناء ومجد فَالْحَمْد الاخبار عَنهُ بِصِفَات كَمَاله مَعَ محبته والرضى عَنهُ فَلَا يكون الْمُحب السَّاكِت حامدا وَلَا المثني بِلَا محبَّة حامدا حَتَّى يجْتَمع لَهُ الْمحبَّة وَالثنَاء فان كرر المحامد شَيْئا بعد شَيْء كَانَ ثَنَاء وان كَانَ الْمَدْح بِصِفَات الْجلَال وَالْعَظَمَة والكبرياء وَالْملك كَانَ مجدا وَقد جمع الله تَعَالَى لعَبْدِهِ الْأَنْوَاع الثَّلَاثَة فِي أول سُورَة الْفَاتِحَة فاذا قَالَ العَبْد {الْحَمد لله رب الْعَالمين} قَالَ حمدني عَبدِي وَإِذا قَالَ {الرَّحْمَن الرَّحِيم} قَالَ أثنى عَليّ عَبدِي واذا قَالَ {مَالك يَوْم الدّين} قَالَ مجدني عَبدِي

(2/342)

وَالنَّوْع الثَّانِي من الذّكر ذكر أمره وَنَهْيه وَأَحْكَامه وَهَذَا أَيْضا نَوْعَانِ إِلَى آخر كَلَامه وَهُوَ كَلَام نَفِيس
قَوْله أولو الْعَزْم الَّذين بِسُورَة الاحزاب والشورى قَالَ تَعَالَى فِي سُورَة الْأَحْزَاب {وَإِذ أَخذنَا من النَّبِيين ميثاقهم ومنك وَمن نوح وَإِبْرَاهِيم ومُوسَى وَعِيسَى ابْن مَرْيَم وأخذنا مِنْهُم ميثاقا غليظا} وَفِي سُورَة الشورى {شرع لكم من الدّين مَا وصّى بِهِ نوحًا وَالَّذِي أَوْحَينَا إِلَيْك وَمَا وصينا بِهِ إِبْرَاهِيم ومُوسَى وَعِيسَى أَن أقِيمُوا الدّين وَلَا تتفرقوا فِيهِ} الْآيَة
قَوْله فلأجل ذَا الاثبات فِي الايمان مثل الاساس من الْبناء يَعْنِي أَن الاثبات فِي الْإِيمَان مثل الأساس مَعَ الْبناء وَقد قَالَ الشَّافِعِي رَحمَه الله تَعَالَى الاثبات أمكن نَقله عَنهُ الْخطابِيّ ... وَالله مَا قَامَ الْبناء لدين رسل الله بالتعطيل للديان
مَا قَامَ الا بِالصِّفَاتِ مفصلا ... اثباتها تَفْصِيل ذِي عرفان
فَهِيَ الاساس لديننا وَلكُل دين قبله من سَائِر الايان
وكذاك زندقة الْعباد أساسها التعطيل يشْهد ذَا اولو الْعرْفَان
وَالله مَا فِي الأَرْض زندقة بَدَت ... الا من التعطيل والنكران ...
وَالله مَا فِي الأَرْض زندقة بَدَت ... من جَانب الاثبات وَالْقُرْآن
هذي زنادقة الْعباد جَمِيعهم ومصنفاتهم بِكُل مَكَان
مَا فيهم أحد يَقُول الله فو ... ق الْعَرْش مستول على الاكوان
وَيَقُول ان الله جلّ جَلَاله ... مُتَكَلم بِالْوَحْي وَالْقُرْآن ...

(2/343)

.. وَيَقُول ان الله كلم عَبده ... مُوسَى فأسمعه بِذِي الآذان
وَيَقُول ان النَّقْل غير معَارض ... لِلْعَقْلِ بل أَمْرَانِ متفقان
وَالنَّقْل جَاءَ بِمَا يحار الْعقل فِيهِ لَا الْمحَال الْبَين الْبطلَان
فَانْظُر الى الجهمي كَيفَ أَتَى الى ... أس الْهدى ومعاقل الايمان
بمعاول التعطيل يقطعهَا فَمَا ... يبْقى على التعطيل من ايمان
يدْرِي بِهَذَا عَارِف بمآخذ ال أَقْوَال مضطلع بِهَذَا الشان
وَالله لَو حدثتم لرأيتم هَذَا وَأعظم مِنْهُ رَأْي عيان
لَكِن على تِلْكَ الْعُيُون غشاوة مَا حِيلَة الكحال فِي العميان ...

أقسم النَّاظِم رَحمَه الله فِي الْبَيْت الَّذِي أَوله وَالله مَا قَامَ الأساس لدين رسل الله الخ إِن دين الرُّسُل عَلَيْهِم السَّلَام مَا قَامَ بالتعطيل وَإنَّهُ مَا قَامَ إِلَّا باثبات الصِّفَات مفصلة ثمَّ أخبر أَن زندقة الْعباد أساسها التعطيل فَانْظُر زنادقة الْعباد ومصنفاتهم بِكُل مَكَان فانه لَيْسَ فيهم من يثبت علو الله تَعَالَى على خلقه أَو يَقُول ان الله سُبْحَانَهُ مُتَكَلم بِالْوَحْي وَالْقُرْآن وَإِن الله كلم عَبده مُوسَى فأسمعه النداء
قَوْله وَيَقُول إِن النَّقْل غير معَارض لِلْعَقْلِ الخ أَي إِن المعطلة تَقول إِن الْعقل يُعَارض النَّقْل وحاشا من ذَلِك لَكِن النَّقْل جَاءَ بمحارات الْعُقُول أَي بِمَا تتحير فِيهِ الْعُقُول وَأما أَن النَّقْل يَجِيء بالمحال الْبَاطِل فكلا ومعاذ الله

(2/344)

فصل فِي بهت أهل الشّرك والتعطيل فِي رميهم اهل التَّوْحِيد وَالْإِثْبَات بتنقيص الرَّسُول صلى الله عَلَيْهِ وَسلم ... قَالُوا تنقصتم رَسُول الله وَا ... عجبا لهَذَا الْبَغي والبهتان
عزلوه أَن يحْتَج قطّ بقوله ... فِي الْعلم بِاللَّه الْعَظِيم الشان
عزلوا كَلَام الله ثمَّ رَسُوله ... عَن ذَاك عزلا لَيْسَ ذَا كتمان
جعلُوا حَقِيقَته وَظَاهره هُوَ الْكفْر الصَّرِيح الْبَين الْبطلَان
قَالُوا وَظَاهره هُوَ التَّشْبِيه والتجسيم والتمثيل حاشا ظَاهر الْقُرْآن
من قَالَ فِي الرَّحْمَن مَا دلّت عَلَيْهِ حَقِيقَة الاخبار وَالْفرْقَان
فَهُوَ الْمُشبه والممثل والمجسم عَابِد الْأَوْثَان لَا الرَّحْمَن
تالله قد مسخت عقولكم فَلَيْسَ وَرَاء هَذَا قطّ من نُقْصَان
ورميتم حزب الرَّسُول وجنده ... بمصابكم يَا فرقة الْبُهْتَان
وجعلتم التنقيص عين وفاقه ... إِذْ لم يُوَافق ذَاك رَأْي فلَان
أَنْتُم تنقصتم إِلَه الْعَرْش وَالْقُرْآن والمبعوث بِالْقُرْآنِ
نزهتموه عَن صِفَات كَمَاله ... وَعَن الْكَلَام وَفَوق كل مَكَان
وجعلتم ذَا كُله التَّشْبِيه والتمثيل والتجسيم ذَا الْبطلَان ...

(2/345)

.. وكلامكم فِيهِ الشِّفَاء وَغَايَة التَّحْقِيق يَا عجبا لذا الخذلان
جعلُوا عُقُولهمْ أَحَق بِأخذ مَا ... فِيهَا من الْأَخْبَار وَالْقُرْآن
وَكَلَامه لَا يُسْتَفَاد بِهِ الْيَقِين لأجل ذَا لَا يقبل الخصمان
تحكيمه عِنْد اخْتِلَافهمَا بل الْمَعْقُول ثمَّ الْمنطق اليونان
أَي التنقص بعد ذَا لَوْلَا الوقا ... حة والجراءة يَا أولي الْعدوان ...

معنى كَلَامه فِي هَذِه الأبيات أَن اهل التعطيل رموا أهل التَّوْحِيد لما جردوا التَّوْحِيد والمتابعة وأفردوا الله تَعَالَى بِجَمِيعِ انواع الْعِبَادَة خوفًا ورجاء وتوكلا وخشية وَقَالُوا لَا يجوز صرف الْعِبَادَة وَلَا شَيْء مِنْهَا لملك مقرب وَلَا نَبِي مُرْسل وَقدمُوا أَقْوَال الرَّسُول على غَيره فلأجل ذَلِك رموهم بتنقص الرَّسُول والمعطلة مَعَ ذَلِك قد تنقصوا الله تَعَالَى وَرَسُوله وَكتابه أما تنقصهم الله تَعَالَى فانهم سلبوه صِفَات كَمَاله ونزهوه عَن الْكَلَام والفوقية وَجعلُوا ذَلِك تَشْبِيها وتجسيما وَأما تنقصهم الرَّسُول فانهم عزلوه أَن يحْتَج بقوله فِي الْعلم بِاللَّه وَأما تنقصهم الْقُرْآن فانه عِنْدهم لَا يُفِيد الْيَقِين إِذْ هُوَ أَدِلَّة لفظية عارضتها القواطع الْعَقْلِيَّة بزعمهم وَأَن الْقُرْآن لَا يحكم عِنْد الِاخْتِلَاف وَإِنَّمَا يرجع الى الْعُقُول والمنطق وَأما اهل الاثبات فانهم حكمُوا الرَّسُول صلى الله عَلَيْهِ وَسلم وَمَا جَاءَ بِهِ فِي الدق والجل وَلِهَذَا قَالَ أَي التنقص بعد ذَا لَوْلَا الوقاحة والجراءة الخ
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... يَا من لَهُ عقل وَنور قد غَدا ... يمشي بِهِ فِي النَّاس كل زمَان
لكننا قُلْنَا مقَالَة صارخ ... فِي كل وَقت بَيْنكُم بِأَذَان ...

(2/346)

.. الرب رب وَالرَّسُول فعبده ... حَقًا وَلَيْسَ لنا إِلَه ثَان
فلذاك لم نعبده مثل عبَادَة الرَّحْمَن فعل الْمُشرك النَّصْرَانِي
كلا وَلم نغلوا الغلو كَمَا نهى ... عَنهُ الرَّسُول محافة الكفران
لله حق لَا يكون لغيره ... ولعبده حق هما حقان
لَا تجْعَلُوا الْحَقَّيْنِ حَقًا وَاحِدًا ... من غير تَمْيِيز وَلَا فرقان
فالحج للرحمن دون رَسُوله ... وَكَذَا الصَّلَاة وَذبح ذِي القربان
وَكَذَا السُّجُود ونذرنا ويميننا ... وَكَذَا مثاب العَبْد من عصيان
وَكَذَا التَّوَكُّل والانابة والتقى ... وَكَذَا الرَّجَاء وخشية الرَّحْمَن
وَكَذَا الْعِبَادَة واستعانتنا بِهِ ... أياك نعْبد ذَاك توحيدان
وَعَلَيْهِمَا قَامَ الْوُجُود بأسره ... دنيا وَأُخْرَى حبذا الركنان
وَكَذَلِكَ التَّسْبِيح وَالتَّكْبِير والتهليل حق إلهنا الديَّان
لكنما التَّعْزِير والتوقير حق للرسول بِمُقْتَضى الْقُرْآن
وَالْحب وَالْإِيمَان والتصديق لَا ... يخْتَص بل حقان مشتركان
هذي تفاصيل الْحُقُوق ثَلَاثَة ... لَا تجهلوها يَا أولي الْعدوان
حق الْإِلَه عبَادَة بِالْأَمر لَا ... بهوى النُّفُوس فَذَاك للشَّيْطَان
من غير إشراك بِهِ شَيْئا هما ... سَببا النجَاة فحبذا السببان
وَرَسُوله فَهُوَ المطاع وَقَوله المقبول إِذْ هُوَ صَاحب الْبُرْهَان ...

(2/347)

.. وَالْأَمر مِنْهُ الحتم لَا تَخْيِير فِيهِ عِنْد ذِي عقل وَذي إِيمَان
من قَالَ قولا غَيره قمنا على ... أَقْوَاله بالسير وَالْمِيزَان
إِن وَافَقت قَول الرَّسُول وَحكمه ... فعلى الرؤوس تشال كالتيجان
أَو خَالَفت هَذَا رددناها على ... من قَالَهَا من كَانَ من انسان
أَو أشكلت عَنَّا توقفنا وَلم ... نجزم بِلَا علم وَلَا برهَان
هَذَا الَّذِي أدّى إِلَيْهِ علمنَا ... وَبِه ندين الله كل أَوَان
فَهُوَ المطاع وَأمره العالي على ... أَمر الورى وَأمر ذِي السُّلْطَان
وهم الْمُقدم فِي محبتنا على ال أهلين والأزواج والولدان
وعَلى الْعباد جَمِيعهم حَتَّى على النَّفس الَّتِي قد ضمهَا الجنبان ...

شرع النَّاظِم رَحمَه الله فِي بَيَان الْحُقُوق الَّتِي لله وَرَسُوله فَذكر أَن حق الله سُبْحَانَهُ هُوَ عِبَادَته بأَمْره لَا بهوى النَّفس وَذَلِكَ كَالْحَجِّ وَالصَّلَاة وَالذّبْح وَالسُّجُود وَالنّذر وَالْيَمِين وَالتَّوْبَة والتوكل والانابة والتقى والرجاء والخشية والاستعانة وَالتَّكْبِير والتهليل وَنَحْوهَا فَكل هَذَا حق لله لَا يشركهُ فِيهِ غَيره لَا ملك مقرب وَلَا نَبِي مُرْسل وَأما الْمُخْتَص بالرسول صلى الله عَلَيْهِ وَسلم فَهُوَ التعزيز والتوقير كَمَا فِي قَوْله تَعَالَى {لتؤمنوا بِاللَّه وَرَسُوله وتعزروه وتوقروه} الْفَتْح وَأما الْحبّ والايمان والتصديق فَهِيَ مُشْتَركَة بَين الله وَرَسُوله فقد وضحت الْحُقُوق الثَّلَاثَة وَهَذَا معنى قَوْله هذي تفاصيل الْحُقُوق الثَّلَاثَة الخ
قَوْله وَرَسُوله فَهُوَ المطاع وَقَوله الخ يدل على هَذَا قَوْله تَعَالَى {فَلَا وَرَبك لَا يُؤمنُونَ حَتَّى يُحَكِّمُوك فِيمَا شجر بَينهم} النِّسَاء الْآيَة

(2/348)

قَوْله فَهُوَ الْمُقدم فِي محبتنا الخ يُشِير الى قَوْله صلى الله عَلَيْهِ وَسلم لَا يُؤمن أحدكُم حَتَّى أكون احب اليه من وَلَده ووالده وَالنَّاس أَجْمَعِينَ وَقَول عمر رَضِي الله عَنهُ يَا رَسُول الله لأَنْت أحب الي من كل شَيْء إِلَّا من نَفسِي فَقَالَ لَا وَالَّذِي نَفسِي بِيَدِهِ حَتَّى أكون أحب اليك من نَفسك فَقَالَ عمر إِنَّك الْآن احب الي من نَفسِي فَقَالَ الْآن يَا عمر رَوَاهُ البُخَارِيّ
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَنَظِير هَذَا قَول أَعدَاء الْمَسِيح من النَّصَارَى عابدي الصلبان
انا تنْقصنَا الْمَسِيح بقولنَا ... عبد وَذَلِكَ غَايَة النُّقْصَان
لَو قُلْتُمْ ولد إِلَه خَالق ... وفيتموه حَقه بوزان
وكذاك أشباه النَّصَارَى مذغلوا ... فِي دينهم بِالْجَهْلِ والطغيان
صَارُوا معادين الرَّسُول وَدينه ... فِي صُورَة الأحباب والاخوان ...

أَي وَنَظِير غلوهم فِي الرَّسُول صلى الله عَلَيْهِ وَسلم غلو عباد الصَّلِيب من النَّصَارَى فِي الْمَسِيح لما قَالَ لَهُم النَّبِي صلى الله عَلَيْهِ وَسلم ان الْمَسِيح عبد فَقَالُوا لَهُ تنقصت الْمَسِيح وعبته وَقد تقدم من كَلَام النَّاظِم فِي شرح منَازِل السائرين مَا يَتَّضِح بِهِ فِي معنى هَذِه الأبيات فِي الْفَصْل الَّذِي أَوله والشرك فاحذره فشرك ظَاهر الخ ... فَانْظُر الى تبديلهم توحيده ... بالشرك وَالْإِيمَان بالكفران
وَانْظُر الى تجريده التَّوْحِيد من ... اسباب كل الشّرك بالرحمن
واجمع مقالتهم وَمَا قد قَالَه ... واستدع بالنقاد والوزان
عقل وفطرتك السليمة ثمَّ زن ... هَذَا وَذَا لَا تطغ فِي الْمِيزَان ...

(2/349)

.. فهناك تعلم أَي حزبينا هُوَ المتنقص المنقوص ذُو العدون
رامي البريء بدائه ومصابه ... فعل المباهت أوقح الْحَيَوَان
كمعير للنَّاس بالزغل الَّذِي ... هُوَ ضربه فاعجب لذا الْبُهْتَان ...

الزغل بِفَتْح الزَّاي ... يَا فرقة التنقيص بل يَا أمة الدَّعْوَى بِلَا علم وَلَا عرفان
وَالله مَا قدمتم يَوْمًا مقا لته على التَّقْلِيد للانسان
وَالله مَا قَالَ الشُّيُوخ وَقَالَ إِلَّا كُنْتُم مَعَهم بِلَا كتمان
وَالله أغلاط الشُّيُوخ لديكم ... عين الصَّوَاب وَمُقْتَضى الْبُرْهَان
وَلذَا قضيتم الَّذِي حكمت بِهِ ... جهلا على الْأَخْبَار وَالْقُرْآن
وَالله انهم لديكم ... مثل مَعْصُوم وَهَذَا غَايَة الطغيان
تَبًّا لكم مَاذَا النَّقْص بعد ذَا ... لَو تعرفُون الْعدْل من نُقْصَان
وَالله مَا يرضيه جعلكُمْ لَهُ ... ترسا لشرككم وللعدوان
وكذاك جعلكُمْ الْمَشَايِخ جنَّة ... لخلافه وَالْقَصْد ذُو تبيان
وَالله يشْهد ذَا بجذر قُلُوبكُمْ ... وكذاك يشهده أولو الْإِيمَان ...

قَوْله بجذر قُلُوبكُمْ الخ الجذر بِالذَّالِ الْمُعْجَمَة قَالَ فِي مُخْتَار الصَّحِيح جذر كل شَيْء اصله بِفَتْح الْجِيم عَن الْأَصْمَعِي وبكسرها عَن أبي عَمْرو وَفِي الحَدِيث إِن الْأَمَانَة نزلت فِي جذر قُلُوب الرِّجَال

(2/350)

.. وَالله مَا عظمتموه طَاعَة ومحبة يَا فرقة الْعِصْيَان
أَنى وجهلكم بِهِ وبدينه ... وخلافكم للوحي معلومان
أوصاكم أشياخكم بخلافهم ... لوفاته فِي سالف الْأَزْمَان
خالفتم قَول الشُّيُوخ وَقَوله ... فغدا لكم خلفان متفقان ...

أَي إِنَّكُم معاشر النفاة خالفتم قَول الرَّسُول صلى الله عَلَيْهِ وَسلم وخالفتم أَقْوَال الْأَئِمَّة الْمُجْتَهدين رَحِمهم الله تَعَالَى فانهم أوصوكم بِخِلَاف أَقْوَالهم اذا خَالَفت قَول الرَّسُول صلى الله عَلَيْهِ وَسلم كَمَا تقدم بعض أَقْوَالهم فخالفتم الرَّسُول صلى الله عَلَيْهِ وَسلم وخالفتم الْأَئِمَّة فِي ترك أَقْوَالهم اذا خَالَفت أَقْوَاله وَهَذَا معنى قَول النَّاظِم فغدا لكم خلفان متفقان وهما خلاف قَول الرَّسُول صلى الله عَلَيْهِ وَسلم وَخلاف قَول الْأَئِمَّة رَضِي الله عَنْهُم ... وَالله أَمركُم عَجِيب معجب ... ضدان فِيكُم لَيْسَ يتفقان
تَقْدِيم آراء الرِّجَال عَلَيْهِ مَعَ ... هَذَا الغلو فَكيف يَجْتَمِعَانِ
كَفرْتُمْ من جرد التَّوْحِيد جهلا مِنْكُم بحقائق الْإِيمَان
لَكِن تجردتم لنصر الشّرك والبدع المضلة فِي رضى الشَّيْطَان
وَالله لم نقصد سوى التَّجْرِيد للتوحيد ذَاك وَصِيَّة الرَّحْمَن
ورضى رَسُول الله منا لَا غلو الشّرك أصل عبَادَة الْأَوْثَان
وَالله لَو يرضى الرَّسُول دعاءنا ... إِيَّاه بادرنا الى الاذعان
وَالله لَو يرضى الرَّسُول سجودنا ... كُنَّا نخر لَهُ على الأذقان
وَالله مَا يرضيه منا غير اخلاص وتحكيم لذا الْقُرْآن ...

(2/351)

.. وَلَقَد نهى ذَا الْخلق عَن إطرائه ... فعل النَّصَارَى عابدي الصلبان
وَلَقَد نَهَانَا أَن نصير قَبره ... عيدا حذار الشّرك بالرحمن
ودعا بِأَن لَا يَجْعَل الْقَبْر الَّذِي ... قد ضمه وثنا من الْأَوْثَان
فَأجَاب رب الْعَالمين دعاءه ... وأحاطه بِثَلَاثَة الجدران
حَتَّى اغتدت أرجاؤه بدعائه ... فِي عزة وحماية وصيان ...

قَوْله وَلَقَد نهى ذَا الْخلق عَن إطرائه الخ يُشِير الى قَوْله صلى الله عَلَيْهِ وَسلم لَا تطروني كَمَا أطرت النَّصَارَى ابْن مَرْيَم إِنَّمَا أَنا عبد فَقولُوا عبد الله وَرَسُوله مُتَّفق عَلَيْهِ
قَوْله وَلَقَد نَهَانَا أَن نصير قَبره عيدا الخ يُشِير الى حَدِيث ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تجْعَلُوا بُيُوتكُمْ قبورا وَلَا تجْعَلُوا قَبْرِي عيدا وصلوا عَليّ فان صَلَاتكُمْ تبلغني حَيْثُ كُنْتُم رَوَاهُ أَبُو دَاوُد باسناد حسن وَرُوَاته ثِقَات وَعَن عَليّ بن الْحُسَيْن رَضِي الله عَنهُ أَنه رأى رجلا يَجِيء الى فُرْجَة كَانَت عِنْد قبر النَّبِي صلى الله عَلَيْهِ وَسلم فَيدْخل فِيهَا فيدعو فَنَهَاهُ وَقَالَ أَلا أحدثكُم حَدِيثا سمعته من ابي عَن جدي عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ لَا تَتَّخِذُوا قَبْرِي عيدا وَلَا بُيُوتكُمْ قبورا فان تسليمكم يبلغنِي أَيْن كُنْتُم رَوَاهُ فِي المختارة وَرَوَاهُ ابو يعلى وَالْقَاضِي اسماعيل وَقَالَ سعيد ابْن مَنْصُور فِي سنَنه حَدثنَا عبد الْعَزِيز بن مُحَمَّد أَخْبرنِي سُهَيْل ابْن أبي صَالح قَالَ رَآنِي الْحسن بن الْحسن بن عَليّ بن ابي طَالب رَضِي الله عَنْهُم عِنْد الْقَبْر فناداني وَهُوَ فِي بَيت فَاطِمَة يتعشى فَقَالَ هَلُمَّ الى الْعشَاء فَقلت لَا أريده فَقَالَ مَا لي رَأَيْتُك عِنْد الْقَبْر فَقلت سلمت على النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ اذا دخلت الْمَسْجِد فَسلم ثمَّ قَالَ إِن رَسُول صلى الله عَلَيْهِ وَسلم

(2/352)

قَالَ لَا تَتَّخِذُوا قَبْرِي عيدا وَلَا تَتَّخِذُوا بُيُوتكُمْ مَقَابِر وصلوا عَليّ فان صَلَاتكُمْ تبلغني حَيْثُمَا كُنْتُم لعن الله الْيَهُود وَالنَّصَارَى اتَّخذُوا قُبُور أَنْبِيَائهمْ مَسَاجِد مَا انتم وَمن بالأندلس الا سَوَاء وَقَالَ سعيد ايضا حَدثنَا حبَان بن عَليّ ثَنَا مُحَمَّد بن عجلَان عَن أبي سعيد مولى الْمهرِي قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تَتَّخِذُوا قَبْرِي عيدا وَلَا بُيُوتكُمْ قبورا وصلوا عَليّ فان صَلَاتكُمْ تبلغني قَالَ شيخ الاسلام فهذان المرسلان من هذَيْن الْوَجْهَيْنِ الْمُخْتَلِفين يدلان على ثُبُوت الحَدِيث لَا سِيمَا وَقد احْتج بِهِ من أرْسلهُ وَذَلِكَ يَقْتَضِي ثُبُوته عِنْده هَذَا لَو لم يرو من وُجُوه مُسندَة غير هذَيْن فَكيف وَقد تقدم مُسْندًا
وَقَالَ أَيْضا فَانْظُر الى هَذِه السّنة كَيفَ مخرجها من اهل الْمَدِينَة وَأهل الْبَيْت الَّذين لَهُم من رَسُول الله صلى الله عَلَيْهِ وَسلم قرب النّسَب وَقرب الدَّار لأَنهم الى ذَلِك أحْوج من غَيرهم فَكَانُوا لَهُ اضبط انْتهى
قَوْله ودعا بِأَن لَا يَجْعَل الْقَبْر الَّذِي قد ضمه الخ قَالَ الْقُرْطُبِيّ وَلِهَذَا بَالغ الْمُسلمُونَ فِي سد الذريعة فِي قبر النَّبِي صلى الله عَلَيْهِ وَسلم فأعلوا حيطان تربته وسدوا المداخل اليها وجعلوها محدقة بقبره صلى الله عَلَيْهِ وَسلم ثمَّ خَافُوا أَن يتَّخذ مَوضِع قَبره قبْلَة إِذْ كَانَ مُسْتَقْبل الْمُصَلِّين فتصور الصَّلَاة اليه بِصُورَة الْعِبَادَة فبنوا جدارين من ركني الْقَبْر الشماليين وحرفوهما حَتَّى التقيا على زَاوِيَة مُثَلّثَة من نَاحيَة الشمَال حَتَّى لَا يتَمَكَّن أحد من اسْتِقْبَال قَبره انْتهى وَهَذَا معنى قَول النَّاظِم حَتَّى اغتدت أرجاؤه بدعائه الخ
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد غَدا عِنْد الْوَفَاة مُصَرحًا ... باللعن يصْرخ فيهم بِأَذَان ...

(2/353)

.. وعنى الألى جعلُوا الْقُبُور مساجدا ... وهم الْيَهُود وعابدو الصلبان
وَالله لَوْلَا ذَاك أبرز قَبره ... لكِنهمْ حجبوه بالحيطان
قصدُوا الى تسنيم حجرته ليمتنع السُّجُود لَهُ على الاذقان
قصدُوا مُوَافقَة الرَّسُول وقصده التَّجْرِيد للتوحيد للرحمن ...

قَوْله وَلَقَد غَدا عِنْد الْوَفَاة الخ يُشِير الى حَدِيث عَائِشَة رَضِي الله عَنْهَا قَالَت لما نزل برَسُول الله صلى الله عَلَيْهِ وَسلم طفق طفق خميصة لَهُ على وَجهه فاذا اغتم بهَا كشفها فَقَالَ وَهُوَ كَذَلِك لعن الله الْيَهُود وَالنَّصَارَى اتَّخذُوا قُبُور أَنْبِيَائهمْ مَسَاجِد يحذر مَا صَنَعُوا وَلَوْلَا ذَلِك أبرز قَبره غير أَنه خشِي أَن يتَّخذ مَسْجِدا أَخْرجَاهُ
قَوْلهَا غير أَنه خشِي أَن يتَّخذ مَسْجِدا رُوِيَ بِفَتْح الْخَاء وَضمّهَا فعلى الْفَتْح هُوَ الَّذِي خشِي ذَلِك صلى الله عَلَيْهِ وَسلم وَأمرهمْ أَن يدفنوه فِي الْمَكَان الَّذِي قبض فِيهِ وعَلى رِوَايَة الضَّم يحْتَمل ان يكون الصَّحَابَة هم الَّذين خَافُوا أَن يَقع ذَلِك من بعض الامة فَلم يبرزوا قَبره خشيَة ان يَقع ذَلِك من بعض الْأمة غلوا وتعظيما بِمَا أبدى وَأعَاد من النَّهْي عَنهُ والتحذير مِنْهُ وَلعن فَاعله
قَوْله قصدُوا الى تسنيم حجرته الخ تقدم كَلَام الْقُرْطُبِيّ رَحمَه الله تَعَالَى فِي ذَلِك وَلَعَلَّ النَّاظِم أَخذ هَذَا الْمَعْنى من كَلَامه قَالَ النَّاظِم رَحمَه الله تَعَالَى ... يَا فرقة جهلت نُصُوص نَبِيّهم ... وقصوده وَحَقِيقَة الْإِيمَان
فسطوا على أَتْبَاعه وَجُنُوده ... بالبغي والعدوان والبهتان
لَا تعجلوا وتبينوا وتثبتوا ... فمصابكم مَا فِيهِ من جبران ...

(2/354)

.. قُلْنَا الَّذِي قَالَ الْأَئِمَّة قبلنَا ... وَبِه النُّصُوص أَتَت على التِّبْيَان
الْقَصْد حج الْبَيْت وَهُوَ فَرِيضَة الرَّحْمَن وَاجِبَة على الْأَعْيَان
ورحالنا شدت اليه من بقا ... ع الأَرْض قاصيها كَذَاك الداني
من لم يزر بَيت الْإِلَه فَمَاله ... من حجه سهم وَلَا سَهْمَان
وَكَذَا نَشد رحالنا لِلْمَسْجِدِ النَّبَوِيّ خير مَسَاجِد الْبلدَانِ
من بعد مَكَّة أَو على الاطلاق فِيهِ الْخلف عِنْد النَّاس مُنْذُ زمَان
ونراه عِنْد النّذر فرضا لَكِن النُّعْمَان يَأْبَى ذَا وللنعمان
أصل هُوَ النَّافِي الْوُجُوب فَإِنَّهُ ... مَا جنسه فرض على الْإِنْسَان
وَلنَا براهين تدل بِأَنَّهُ ... بِالنذرِ مفترض على الانسان
أَمر الرَّسُول لكل ناذر طَاعَة ... بوفائه بِالنذرِ بالاحسان
وصلاتنا فِيهِ بِأَلف فِي سوا ... هـ مَا خلا ذَا الْحجر والأركان
وَكَذَا صَلَاة فِي قبا فكعمرة ... فِي أجرهَا وَالْفضل للمنان
فاذا اتينا الْمَسْجِد النَّبَوِيّ صلينَا التَّحِيَّة أَولا ثِنْتَانِ
بِتمَام أَرْكَان لَهَا وخشوعها ... وَحُضُور قلب فعل ذِي الاحسان
ثمَّ أنثنينا للزيارة نقصد الْقَبْر الشريف وَلَو على الأجفان
فنقوم دون الْقَبْر وَقْفَة خاضع ... متذلل فِي السِّرّ والاعلان
فَكَأَنَّهُ فِي الْقَبْر حَيّ نَاطِق ... فالواقفون نواكس الاذقان ...

(2/355)

.. ملكتهم تِلْكَ المهابة فاعترت ... تِلْكَ القوائم كَثْرَة الرجفان
وتفجرت تِلْكَ الْعُيُون بِمَائِهَا ... ولطالما غاضت على الْأَزْمَان
وأتى الْمُسلم بِالسَّلَامِ بهيبة ... ووقار ذِي علم وَذي إِيمَان
لم يرفع الْأَصْوَات حول ضريحه ... كلا وَلم يسْجد على الأذقان
كلا وَلم ير طَائِفًا بالقبر اسبوعا كَأَن الْقَبْر بَيت ثَان
ثمَّ انثنى بدعائه مُتَوَجها ... لله نَحْو الْبَيْت ذِي الْأَركان
هذي زِيَارَة من غَدا متمسكا ... بشريعة الاسلام وَالْإِيمَان
من افضل الْأَعْمَال هاتيك الزيا ... رة وَهِي يَوْم الْحَشْر فِي الْمِيزَان
لَا تلبسوا الْحق الَّذِي جَاءَت بِهِ ... سنَن الرَّسُول بأعظم الْبطلَان
هذي زيارتنا وَلم ننكر سوى الْبدع المضلة يَا أولي الْعدوان
وَحَدِيث شدّ الرحل نَص ثَابت ... يجب الْمصير اليه بالبرهان ...

مُرَاد النَّاظِم رَحمَه الله انا قُلْنَا بِمَا قَالَت بِهِ الْأَئِمَّة قبلنَا ودلت عَلَيْهِ النُّصُوص فَذكر ان حج الْبَيْت فَرِيضَة وَهَذَا مَعْلُوم بالاضطرار من دين الاسلام
قَوْله ورحالنا شدت اليه الخ يُشِير الى الحَدِيث الْمُتَّفق عَلَيْهِ من حَدِيث ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا تشد الرّحال الا إِلَى ثَلَاثَة مَسَاجِد الحَدِيث
وَكَذَا نَشد رحالنا لِلْمَسْجِدِ النَّبَوِيّ الخ أَقُول
قَوْله هَذِه مَسْأَلَة الزِّيَارَة وَهِي الَّتِي أفتى فِيهَا شيخ الاسلام وَحبس بِسَبَبِهَا حَتَّى مَاتَ فِي الْحَبْس ولنذكر جَوَابه فِي الْمَسْأَلَة وَذَلِكَ أَنه سُئِلَ عَن رجل نوى زِيَارَة قبر نَبِي من الْأَنْبِيَاء عَلَيْهِم السَّلَام مثل نَبينَا صلى الله عَلَيْهِ وَسلم وَغَيره

(2/356)

فَهَل يجوز لَهُ فِي سَفَره أَن يقصر الصَّلَاة وَهل هِيَ زِيَارَة شَرْعِيَّة أم لَا وَقد رُوِيَ عَن النَّبِي صلى الله عَلَيْهِ وَسلم انه قَالَ من حج فَلم يزرني فقد جفاني وَمن زارني بعد مماتي فَكَأَنَّمَا زارني فِي حَياتِي وَقد رُوِيَ عَنهُ انه قَالَ لَا تشد الرّحال إِلَّا إِلَى ثَلَاثَة مَسَاجِد الْمَسْجِد الْحَرَام وَالْمَسْجِد الْأَقْصَى ومسجدي هَذَا
أجَاب الشَّيْخ رَضِي الله عَنهُ الْحَمد لله رب الْعَالمين أما من سَافر لمُجَرّد زِيَارَة قُبُور الْأَنْبِيَاء وَالصَّالِحِينَ فَهَل يجوز لَهُ الْقصر على قَوْلَيْنِ أَحدهمَا وَهُوَ قَول مُتَقَدِّمي الْعلمَاء الَّذين لَا يجوزون الْقصر فِي سفر الْمعْصِيَة كَأبي عبد الله ابْن بطة وَأبي الْوَفَاء ابْن عقيل وَطَوَائِف كَثِيرَة من الْعلمَاء الْمُتَقَدِّمين أَنه لَا يجوز الْقصر فِي هَذَا السّفر لِأَنَّهُ سفر مَنْهِيّ عَنهُ وَمذهب مَالك وَالشَّافِعِيّ وَأحمد رَحِمهم الله أَن السّفر الْمنْهِي عَنهُ فِي الشَّرِيعَة لَا يقصر فِيهِ وَالْقَوْل الثَّانِي أَنه يقصر وَهَذَا يَقُوله من يجوز الْقصر فِي السّفر الْمحرم كَأبي حنيفَة ويقوله بعض الْمُتَأَخِّرين من أَصْحَاب الشَّافِعِي وَأحمد مِمَّن يجوز السّفر لزيارة قُبُور الْأَنْبِيَاء وَالصَّالِحِينَ كَأبي حَامِد الْغَزالِيّ وَأبي الْحسن ابْن عَبدُوس الْحَرَّانِي وَأبي مُحَمَّد ابْن قدامَة الْمَقْدِسِي وَهَؤُلَاء يَقُولُونَ إِن هَذَا السّفر لَيْسَ بِمحرم لعُمُوم قَوْله صلى الله عَلَيْهِ وَسلم زوروا الْقُبُور وَقد يحْتَج بعض من لَا يعرف الحَدِيث بالاحاديث المروية فِي زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم كَقَوْلِه من زارني بعد مماتي فَكَأَنَّمَا زارني فِي حَياتِي رَوَاهُ الدَّارَقُطْنِيّ وَابْن ماجة وَأما مَا يذكرهُ بعض النَّاس من قَوْله من قَوْله من حج فَلم يزرني فقد جفاني فَهَذَا لم يروه اُحْدُ من الْعلمَاء وَهُوَ مثل قَوْله من زارني وزار أبي فِي عَام وَاحِد ضمنت لَهُ على الله الْجنَّة فان هَذَا أَيْضا بَاطِل بِاتِّفَاق الْعلمَاء لم يروه أحد وَلم يحْتَج بِهِ أحد وانما يحْتَج بَعضهم بِحَدِيث الدَّارَقُطْنِيّ

(2/357)

وَنَحْوه وَقد احْتج أَبُو مُحَمَّد الْمَقْدِسِي على جَوَاز السّفر لزيارة الْقُبُور بِأَن النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ يزور مَسْجِد قبَاء وَأجَاب عَن حَدِيث لَا تشد الرّحال بِأَن ذَلِك مَحْمُول على نفي الِاسْتِحْبَاب وَأما الْأَولونَ فانهم يحتجون بِمَا فِي الصَّحِيحَيْنِ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا تشد الرّحال الا الى ثَلَاثَة مَسَاجِد الْمَسْجِد الْحَرَام وَالْمَسْجِد الاقصى ومسجدي هَذَا وَهَذَا الحَدِيث اتّفق الْعلمَاء على صِحَّته وَالْعَمَل بِهِ فَلَو نذر الرجل أَن يُصَلِّي فِي مَسْجِد أَو مشْهد أَو يعْتَكف فِيهِ أَو يُسَافر اليه غير هَذِه الثَّلَاثَة لم يجب عَلَيْهِ ذَلِك بِاتِّفَاق الْأَئِمَّة وَلَو نذر أَن يَأْتِي الْمَسْجِد الْحَرَام لحج أَو عمْرَة وَجب عَلَيْهِ ذَلِك بِاتِّفَاق الْعلمَاء وَلَو نذر أَن يَأْتِي مَسْجِد النَّبِي صلى الله عَلَيْهِ وَسلم أَو الْمَسْجِد الاقصى لصَلَاة اَوْ اعْتِكَاف وَجب عَلَيْهِ الْوَفَاء بِهَذَا النّذر عِنْد مَالك وَالشَّافِعِيّ فِي أحد قوليه وَأحمد وَلم يجب عَلَيْهِ عِنْد ابي حنيفَة لِأَنَّهُ لَا يجب عِنْده بِالنذرِ إِلَّا مَا كَانَ جنسه وَاجِبا بِالشَّرْعِ أما الْجُمْهُور فانهم يوجبون الْوَفَاء بِكُل طَاعَة كَمَا ثَبت عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ من نذر أَن يُطِيع الله فليطعه الحَدِيث رَوَاهُ البُخَارِيّ
وَأما السّفر الى بقْعَة غير الْمَسَاجِد الثَّلَاثَة فمل يُوجب أحد من الْعلمَاء السّفر اليها إِذا نَذره حَتَّى نَص بعض الْعلمَاء على أَنه لَا يُسَافر الى مَسْجِد قبَاء لِأَنَّهُ لَيْسَ من الثَّلَاثَة مَعَ أَن مَسْجِد قبَاء تسْتَحب زيارته لمن كَانَ بِالْمَدِينَةِ لِأَن ذَلِك لَيْسَ بشد رَحل كَمَا فِي الصَّحِيح من تطهر فِي بَيته ثمَّ أَتَى مَسْجِد قبَاء لَا يُرِيد الا الصَّلَاة فِيهِ كَانَ كعمرة قَالُوا ولان السّفر لزيارة قُبُور الانبياء وَالصَّالِحِينَ بِدعَة لم يَفْعَلهَا اُحْدُ الصَّحَابَة وَالتَّابِعِينَ وَلَا أَمر بهَا رَسُول الله صلى الله عَلَيْهِ وَسلم وَلَا استحبها اُحْدُ من ائمة الْمُسلمين فَمن اعْتقد ذَلِك عبَادَة وفعلها فَهَذَا مُخَالف للسّنة واجماع الْأمة وَهَذَا مِمَّا ذكره أَبُو عبد الله ابْن بطة فِي الابانة الصُّغْرَى

(2/358)

من الْبدع الْمُخَالفَة للسّنة والاجماع وَبِهَذَا يظْهر ضعف حجَّة ابي مُحَمَّد الْمَقْدِسِي فان زِيَارَة النَّبِي صلى الله عَلَيْهِ وَسلم لمَسْجِد قبَاء لم تكن بشد رَحل وَهُوَ يسلم لَهُم ان السّفر اليه لَا يجب بِالنذرِ
وَقَوله إِن قَوْله لَا تشد الرّحال مَحْمُول على نفي الِاسْتِحْبَاب يُجَاب عَنهُ من وَجْهَيْن أَحدهمَا أَن هَذَا تَسْلِيم مِنْهُ ان هَذَا السّفر لَيْسَ بِعَمَل صَالح وَلَا قربَة وَطَاعَة فقد خَالف الاجماع واذا سَافر لاعتقاد أَنَّهَا طَاعَة فَذَلِك محرم باجماع الْمُسلمين فَصَارَ التَّحْرِيم من جِهَة اتِّخَاذه قربَة وَمَعْلُوم ان احدا لَا يُسَافر اليها الا لذَلِك وَأما اذا قدر أَن شدّ الرحل اليها لغَرَض مُبَاح فَهَذَا جَائِز وَلَيْسَ من هَذَا الْبَاب
الْوَجْه الثَّانِي أَن الحَدِيث يَقْتَضِي النَّهْي وَالنَّهْي يَقْتَضِي التَّحْرِيم وَمَا ذَكرُوهُ من الْأَحَادِيث فِي زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم فَكلهَا ضَعِيفَة بِاتِّفَاق أهل الْعلم بِالْحَدِيثِ بل هِيَ مَوْضُوعَة لم يرو أحد من أهل السّنَن الْمُعْتَمدَة شَيْئا مِنْهَا وَلم يحْتَج اُحْدُ من الائمة مِنْهَا بِشَيْء بل مَالك إِمَام أهل الْمَدِينَة النَّبَوِيَّة الَّذين هم أعلم النَّاس بِحكم هَذِه الْمَسْأَلَة كره أَن يَقُول الرجل زرت قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَلَو كَانَ هَذَا اللَّفْظ مَعْرُوفا عِنْدهم مَشْرُوعا أَو مأثورا عَن النَّبِي صلى الله عَلَيْهِ وَسلم لم يكرههُ عَالم الْمَدِينَة وَالْإِمَام احْمَد رَضِي الله عَنهُ أعلم النَّاس فِي زَمَانه بِالسنةِ لما سُئِلَ عَن ذَلِك لم يكن عِنْده مَا يعْتَمد عَلَيْهِ فِي ذَلِك إِلَّا حَدِيث أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ مَا من رجل يسلم عَليّ إِلَّا رد الله عَليّ روحي حَتَّى أرد عَلَيْهِ السَّلَام وعَلى هَذَا اعْتمد أَبُو دَاوُد فِي سنَنه وَكَذَلِكَ مَالك فِي الْمُوَطَّأ روى عَن عبد الله بن عمر أَنه كَانَ إِذا دخل الْمَسْجِد قَالَ السَّلَام عَلَيْك يَا رَسُول الله السَّلَام عَلَيْك يَا أَبَا بكر السَّلَام عَلَيْك

(2/359)

يَا أَبَت ثمَّ ينْصَرف وَفِي سنَن أبي دَاوُد عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ لَا تَتَّخِذُوا قَبْرِي عيدا وصلوا عَليّ أَيْنَمَا كُنْتُم فان صَلَاتكُمْ تبلغني وَفِي سنَن سعيد بن مَنْصُور عَن حسن بن حسن بن عَليّ ابْن أبي طَالب أَنه رأى رجلا يخْتَلف الى قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَيَدْعُو عِنْده فَقَالَ يَا هَذَا إِن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ لَا تَتَّخِذُوا قَبْرِي عيدا وصلوا عَليّ أَيْنَمَا كُنْتُم فان صَلَاتكُمْ تبلغني فَمَا أَنْت وَرجل بالأندلس مِنْهُ الا سَوَاء وَكَانَ الصَّحَابَة والتابعون لما كَانَت الْحُجْرَة النَّبَوِيَّة مُنْفَصِلَة عَن الْمَسْجِد الى زمن الْوَلِيد ابْن عبد الْملك لَا يدْخل عِنْده اُحْدُ لَا لصَلَاة هُنَاكَ وَلَا لمسح قبر وَلَا لدعاء بل هَذَا انما كَانُوا يَفْعَلُونَهُ فِي الْمَسْجِد وَكَانَ السّلف من الصَّحَابَة وَالتَّابِعِينَ إِذا سلمُوا عَلَيْهِ وَأَرَادُوا الدُّعَاء دعوا مستقبلي الْقبْلَة وَلم يستقبلوا الْقَبْر وَأما الْوُقُوف للسلام عَلَيْهِ صلوَات الله وَسَلَامه عَلَيْهِ فَقَالَ أَبُو حنيفَة يسْتَقْبل الْقبْلَة ايضا وَلَا يسْتَقْبل الْقَبْر وَقَالَ أَكثر الْأَئِمَّة يسْتَقْبل الْقَبْر عِنْد السَّلَام خَاصَّة وَلَا يسْتَقْبل الْقَبْر عِنْد الدُّعَاء وَلَيْسَ فِي ذَلِك إِلَّا حِكَايَة مكذوبة تروى عَن مَالك ومذهبه بِخِلَافِهَا وَلم يقل أحد من الْأَئِمَّة أَنه يسْتَقْبل الْقَبْر عِنْد الدُّعَاء وَاتفقَ الائمة على أَنه لَا يتمسح بِقَبْر النَّبِي صلى الله عَلَيْهِ وَسلم وَلَا يقبله وَهَذَا كُله مُحَافظَة على التَّوْحِيد فان من أصُول الشّرك بِاللَّه سُبْحَانَهُ اتِّخَاذ الْقُبُور مَسَاجِد كَمَا قَالَت طَائِفَة من السّلف فِي قَوْله تَعَالَى {وَقَالُوا لَا تذرن آلِهَتكُم وَلَا تذرن ودا وَلَا سواعا وَلَا يَغُوث ويعوق ونسرا} نوح وَقَالُوا هَؤُلَاءِ كَانُوا قوما صالحين فِي قوم نوح فَلَمَّا مَاتُوا عكفوا على قُبُورهم ثمَّ صوروا على صورهم تماثيل ثمَّ طَال عَلَيْهِم الأمد فعبدوها وَقد ذكر هَذَا الْمَعْنى البُخَارِيّ فِي صَحِيحه عَن ابْن عَبَّاس وَذكره مُحَمَّد ابْن جرير الطَّبَرِيّ وَغَيره فِي التَّفْسِير عَن غير وَاحِد من السّلف وَذكره

(2/360)

وثيمة وَغَيره فِي قصَص الانبياء من عدَّة طرق وَقد بسطت الْكَلَام على أصُول هَذِه الْمسَائِل فِي غير الْموضع وَأول من وضع الْأَحَادِيث فِي السّفر لزيارة الْمشَاهد أهل الْبدع الرافضة وَنَحْوهم الَّذين يعطلون الْمَسَاجِد ويعظمون الْمشَاهد يدعونَ بيُوت الله الَّتِي أَمر الله أَن يذكر فِيهَا اسْمه ويعبد فِيهَا وَحده لَا شريك لَهُ ويعظمون الْمشَاهد الَّتِي يُشْرك فِيهَا ويبتدع فِيهَا دين لم ينزل الله بِهِ سُلْطَانا فان الْكتاب وَالسّنة إِنَّمَا فيهمَا ذكر الْمَسَاجِد لَا الْمشَاهد كَمَا قَالَ الله تَعَالَى {قل أَمر رَبِّي بِالْقِسْطِ وَأقِيمُوا وُجُوهكُم عِنْد كل مَسْجِد} الْأَعْرَاف وَغير ذَلِك من الْآيَات وَالله تَعَالَى أعلم انْتهى
وَاعْلَم ان من أَدِلَّة المجوزين لشد الرحل الى مَا ذكره التقي السُّبْكِيّ فِي كِتَابه شِفَاء السقام من الْأَحَادِيث المروية فِي زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم كَقَوْلِه عَلَيْهِ السَّلَام من زار قَبْرِي وَجَبت لَهُ شَفَاعَتِي رَوَاهُ الدَّارَقُطْنِيّ وَفِي رِوَايَة حلت لَهُ شَفَاعَتِي وَقَوله عَلَيْهِ الصَّلَاة وَالسَّلَام من جَاءَنِي زَائِرًا لَا يعمله حَاجَة الا زيارتي كَانَ حَقًا عَليّ ان أكون لَهُ شَفِيعًا يَوْم الْقِيَامَة رَوَاهُ الطَّبَرَانِيّ وَقَوله صلى الله عَلَيْهِ وَسلم من حج الى مَكَّة ثمَّ قصدني فِي مَسْجِدي كتب لَهُ حجتان مبرورتان رَوَاهُ ابْن عَبَّاس وَقَوله صلى الله عَلَيْهِ وَسلم من حج فزار قَبْرِي بعد وفاتي فَكَأَنَّمَا زارني فِي حَياتِي رَوَاهُ الدَّارَقُطْنِيّ والْحَدِيث الَّذِي رُوِيَ من حج الْبَيْت وَلم يزرني فقد جفاني رَوَاهُ ابْن عمر وَأَطْنَبَ السُّبْكِيّ فِي الْأَدِلَّة وَقد أجَاب المانعون عَن جَمِيع ذَلِك كَمَا قَالَ الامام الْحَافِظ أَبُو عبد الله مُحَمَّد بن احْمَد بن عبد الْهَادِي فِي كِتَابه الَّذِي سَمَّاهُ الصارم المنكي فِي الرَّد على السُّبْكِيّ مَا نَصه أما بعد فَانِي وقفت على الْكتاب الَّذِي أَلفه بعض قَضَاهُ الشَّافِعِيَّة فِي الرَّد على شيخ الاسلام تَقِيّ الدّين احْمَد بن تَيْمِية فِي مَسْأَلَة شدّ الرّحال واعمال الْمطِي الى الْقُبُور وَذكر

(2/361)

أَنه سَمَّاهُ شن الْغَارة على من أنكر سفر الزِّيَارَة ثمَّ زعم أَنه اخْتَار ان يُسَمِّيه شِفَاء السقام فِي زِيَارَة خير الْأَنَام فَوَجَدته كتابا مُشْتَمِلًا على تَصْحِيح الاحاديث الضعيفة والموضوعة وتقوية الْآثَار الْوَاهِيَة والمكذوبة وعَلى تَضْعِيف الْأَحَادِيث الصَّحِيحَة الثَّابِتَة والْآثَار القوية المقبولة أَو تحريفها عَن موَاضعهَا وصرفها عَن ظواهرها بالتأويلات المستنكرة الْمَرْدُودَة وَرَأَيْت مؤلف هَذَا الْكتاب رجلا مماريا معجبا بِرَأْيهِ مُتبعا لهواه ذَاهِبًا فِي كثير مِمَّا يَعْتَقِدهُ الى الْأَقْوَال الشاذة والآراء الساقطة صائرا فِي أَشْيَاء مِمَّا يعتمده الى الشّبَه المخيلة والحجج الداحضة وَرُبمَا خرق الاجماع فِي مَوَاضِع لم يسْبق اليها وَلم يُوَافقهُ اُحْدُ من الْأَئِمَّة عَلَيْهَا وَهُوَ فِي الْجُمْلَة لون عَجِيب ونبأ غَرِيب تَارَة يسْلك فِيمَا ينصره ويقويه مَسْلَك الْمُجْتَهدين فَيكون مخطئا فِي ذَلِك الِاجْتِهَاد وَمرَّة يزْعم فِيمَا يَقُوله ويدعيه أَنه من جملَة المقلدين فَيكون من قَلّدهُ مخطئا فِي ذَلِك الِاعْتِقَاد ونسأل الله سُبْحَانَهُ أَن يلهمنا رشدنا ويرزقنا الْهِدَايَة والسداد هَذَا مَعَ أَنه إِن ذكر حَدِيثا مَرْفُوعا أَو أثرا مَوْقُوفا وَهُوَ غير ثَابت قبله اذا كَانَ مُوَافقا لهواه وان كَانَ ثَابتا رده إِمَّا بِتَأْوِيل أَو غَيره اذا كَانَ مُخَالفا لهواه وَإِن نقل عَن بعض الْأَئِمَّة الْأَعْلَام كمالك أَو غَيره مَا يُوَافق رَأْيه قبله وان كَانَ مطعونا فِيهِ غير صَحِيح عَنهُ وَإِن كَانَ مِمَّا يُخَالف رَأْيه رده وَلم يقبله وَإِن كَانَ صَحِيحا ثَابتا عَنهُ وان حكى شَيْئا مِمَّا يتَعَلَّق بالْكلَام على الحَدِيث وأحوال الروَاة عَن اُحْدُ من أَئِمَّة الْجرْح وَالتَّعْدِيل كالامام احْمَد بن حَنْبَل وابي حَاتِم الرَّازِيّ وَأبي حَاتِم ابْن حبَان البستي وَأبي جَعْفَر الْعقيلِيّ وابي احْمَد ابْن عدي وابي عبد الله الْحَاكِم صَاحب الْمُسْتَدْرك وَأبي بكر الْبَيْهَقِيّ وَغَيرهم من

(2/362)

الْحفاظ وَكَانَ مُخَالفا لما ذهب اليه لم يقبل قَوْله ورده عَلَيْهِ وناقشه فِيهِ وان كَانَ ذَلِك الامام قد أصَاب فِي ذَلِك القَوْل وَوَافَقَهُ غَيره من الْأَئِمَّة عَلَيْهِ وَإِن كَانَ مُوَافقا لما صَار اليه تَلقاهُ بِالْقبُولِ وَاحْتج بِهِ وَاعْتمد عَلَيْهِ وان كَانَ ذَلِك الامام قد خُولِفَ فِي ذَلِك القَوْل وَلم يُتَابِعه غَيره من الْأَئِمَّة عَلَيْهِ وَهَذَا هُوَ عين الْجور وَالظُّلم وَعدم الْقيام بِالْقِسْطِ نسْأَل الله تَعَالَى التَّوْفِيق ونعوذ بِهِ من الخذلان وَاتِّبَاع الْهوى هَذَا مَعَ أَنه حمله إعجابه بِرَأْيهِ وَغَلَبَة اتِّبَاع هَوَاهُ على أَن نسب سوء الْفَهم والغلط فِي النَّقْل الى جمَاعَة من الْعلمَاء الْأَعْلَام الْمُعْتَمد عَلَيْهِم فِي حِكَايَة مَذَاهِب الْفُقَهَاء وَاخْتِلَافهمْ وَتَحْقِيق معرفَة الْأَحْكَام حَتَّى زعم أَن مَا نَقله الشَّيْخ أَبُو زَكَرِيَّا النَّوَوِيّ فِي شرح مُسلم عَن الشَّيْخ أبي مُحَمَّد الْجُوَيْنِيّ من النَّهْي عَن شدّ الرّحال وإعمال الْمطِي الى غير الْمَسَاجِد الثَّلَاثَة كالذهاب الى قُبُور الْأَنْبِيَاء وَالصَّالِحِينَ والى الْمَوَاضِع الفاضلة وَنَحْو ذَلِك هُوَ مِمَّا غلط فِيهِ الشَّيْخ أبي مُحَمَّد اَوْ ان ذَلِك مِمَّا وَقع مِنْهُ على سَبِيل السَّهْو والغفلة قَالَ وَلَو قَالَه هُوَ يَعْنِي الشَّيْخ ابا مُحَمَّد أَو غَيره مِمَّن يقبل كَلَامه الْغَلَط لحكمنا بغلطه وَأَنه لم يفهم مَقْصُود الحَدِيث فَانْظُر الى كَلَام هَذَا الْمُعْتَرض المتضمن لرد النَّقْل الصَّحِيح بِالرَّأْيِ الْفَاسِد واجمع بَينه وَبَين مَا حَكَاهُ عَن شيخ الاسلام من الافتراء الْعَظِيم والافك الْمُبين وَالْكذب الصراح وَهُوَ مَا نَقله عَنهُ من أَنه جعل زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم وقبور سَائِر الانبياء عَلَيْهِم السَّلَام مَعْصِيّة بالاجماع مَقْطُوعًا بهَا هَكَذَا ذكر هَذَا الْمُعْتَرض عَن بعض قُضَاة الشَّافِعِيَّة عَن الشَّيْخ أَنه قَالَ هَذَا القَوْل الَّذِي لَا يشك عَاقل من أَصْحَابه وَغير أَصْحَابه أَنه كذب مفترى لم يقلهُ قطّ وَلَا يُوجد فِي شَيْء من كتبه ولأول كَلَامه عَلَيْهِ بل كتبه كلهَا ومناسكه وفتاويه وأقواله وأفعاله

(2/363)

تشهد بِبُطْلَان هَذَا النَّقْل عَنهُ وَمن لَهُ أدنى علم وبصيرة يقطع بِأَن هَذَا مفتعل مختلق على الشَّيْخ وَأَنه لم يقلهُ قطّ وَقد قَالَ الله تَعَالَى {يَا أَيهَا الَّذين آمنُوا إِن جَاءَكُم فَاسق بِنَبَأٍ فَتَبَيَّنُوا أَن تصيبوا قوما بِجَهَالَة فتصبحوا على مَا فَعلْتُمْ نادمين} الحجرات وَهَذَا الْمُعْتَرض يعلم أَن مَا نَقله عَن القَاضِي الْمَشْهُور بِمَا لَا أحب حكايته عَنهُ فِي هَذَا الْمقَام عَن شيخ الاسلام من هَذَا الْكَلَام كذب مفترى لَا يرتاب فِي ذَلِك وَلَكِن يطفف ويداهن وَيَقُول بِلِسَانِهِ مَا لَيْسَ فِي قلبه وَلَقَد أَخْبرنِي الثِّقَة أَنه ألف هَذَا الْكتاب لما كَانَ بِمصْر قبل أَن يَلِي الْقَضَاء بِالشَّام بِمدَّة كَثِيرَة ليتقرب بِهِ الى القَاضِي الَّذِي حكى عَنهُ هَذَا الْكَذِب ويحظى لَدَيْهِ فخاب امله وَلم يتَّفق عِنْده وَقد كَانَ هَذَا القَاضِي الَّذِي جمع الْمُعْتَرض كِتَابه لأَجله من أَعدَاء الشَّيْخ الْمَشْهُورين وَقد زعم هَذَا الْمُعْتَرض أَيْضا مَعَ هَذَا الْأَمر الفظيع الَّذِي ارْتَكَبهُ من التَّكْذِيب بِالصّدقِ والتصديق بِالْكَذِبِ أَن الفتاوي الْمَشْهُورَة الَّتِي أجَاب بهَا عُلَمَاء اهل بَغْدَاد مُوَافقَة للشَّيْخ مختلقة مَوْضُوعَة وَضعهَا بعض الشَّيَاطِين هَكَذَا زعم مَعَ علم الْعَام وَالْخَاص بِأَن هَذِه الفتاوي مِمَّا شاع خَبَرهَا وذاع واشتهر امرها وانتشر وَهِي صَحِيحَة ثَابِتَة متواترة عَمَّن افتى بهَا من الْعلمَاء وَقد رَأَيْت أَنا وغيري خطوطهم بهَا الى ان قَالَ وليعلم قبل الشُّرُوع فِي الْكَلَام مَعَ هَذَا الْمُعْتَرض أَن شيخ الاسلام رَحمَه الله تَعَالَى لم يحرم زِيَارَة الْقُبُور على الْوَجْه الْمَشْرُوع فِي شئ من كتبه وَلم ينْه عَنْهَا وَلم يكرهها بل استحبها وحض عَلَيْهَا ومصنفاته ومناسكه طافحة بِذكر اسْتِحْبَاب زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَسَائِر الْقُبُور
قَالَ رَحمَه الله تَعَالَى فِي بعض مَنَاسِكه بَاب زِيَارَة النَّبِي صلى الله عَلَيْهِ وَسلم إِذا أشرف على مَدِينَة النَّبِي صلى الله عَلَيْهِ وَسلم قبل الْحَج أَو بعده فَلْيقل مَا تقدم فاذا

(2/364)

دخل اسْتحبَّ لَهُ ان يغْتَسل نَص عَلَيْهِ الامام احْمَد فاذا دخل الْمَسْجِد بَدَأَ بِرجلِهِ الْيُمْنَى وَقَالَ بِسم الله وَالصَّلَاة وَالسَّلَام على رَسُول الله اللَّهُمَّ اغْفِر لي ذُنُوبِي وَافْتَحْ لي أَبْوَاب رحمتك ثمَّ يَأْتِي الرَّوْضَة بَين الْقَبْر والمنبر فَيصَلي بهَا وَيَدْعُو بِمَا شَاءَ ثمَّ يَأْتِي قبر النَّبِي صلى الله عَلَيْهِ وَسلم فيستقبل جِدَار الْقَبْر وَلَا يمسهُ وَلَا يقبله وَيجْعَل الْقنْدِيل الَّذِي فِي الْقبْلَة عِنْد الْقَبْر على رَأسه ليَكُون قَائِما وجاه النَّبِي صلى الله عَلَيْهِ وَسلم وَيقف متباعدا كَمَا يقف لَو ظهر فِي حَيَاته بخشوع وَسُكُون منكسر الرَّأْس غاض الطّرف مستحضرا بِقَلْبِه جلالة موقفه ثمَّ يَقُول السَّلَام عَلَيْك يَا رَسُول الله وَرَحْمَة الله وَبَرَكَاته السَّلَام عَلَيْك يَا نَبِي الله وَخيرته من خلقه السَّلَام عَلَيْك يَا سيد الْمُرْسلين وَخَاتم النَّبِيين وقائد الغر المحجلين أشهد ان لَا أَله أَلا الله وَأشْهد انك رَسُول الله أشهد أَنَّك قد بلغت رسالات رَبك وَنَصَحْت لأمتك ودعوت الى سَبِيل رَبك بالحكمة وَالْمَوْعِظَة الْحَسَنَة وعبدت الله حَتَّى أَتَاك الْيَقِين فجزاك الله أفضل مَا جزى نَبيا ورسولا عَن أمته اللَّهُمَّ آته الْوَسِيلَة والفضيلة وابعثه مقَاما مَحْمُودًا الَّذِي وعدته يغبطه بِهِ الْأَولونَ وَالْآخرُونَ اللَّهُمَّ صل على مُحَمَّد وعَلى آل مُحَمَّد كَمَا صليت على ابراهيم وَآل ابراهيم انك حميد مجيد اللَّهُمَّ بَارك على مُحَمَّد وعَلى آل مُحَمَّد كَمَا باركت على ابراهيم وَآل ابراهيم انك حميد مجيد اللَّهُمَّ احشرنا فِي زمرته وتوفنا على سنته وأوردنا حَوْضه واسقنا بكأسه مشربا رويا لانظمأ بعده أبدا ثمَّ يَأْتِي أَبَا بكر وَعمر رَضِي الله عَنْهُمَا فَيَقُول السَّلَام عَلَيْك يَا أَبَا بكر الصّديق السَّلَام عَلَيْك يَا عمر الْفَارُوق السَّلَام عَلَيْكُمَا يَا صَاحِبي رَسُول الله صلى الله عَلَيْهِ وَسلم وضجيعيه وَرَحْمَة الله وَبَرَكَاته جزاكما الله تَعَالَى عَن صَحبه نبيكما وَعَن الاسلام خيرا سَلام عَلَيْكُم بِمَا صَبَرْتُمْ فَنعم عُقبى الدَّار

(2/365)

قَالَ ويزور قُبُور اهل البقيع وقبور الشُّهَدَاء إِن أمكن هَذَا كَلَام الشَّيْخ بِحُرُوفِهِ وَكَذَلِكَ سَائِر كتبه ذكر فِيهَا اسْتِحْبَاب زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَسَائِر الْقُبُور وَلم يُنكر زيارتها فِي مَوضِع من الْمَوَاضِع وَلَا ذكر فِي ذَلِك خلافًا الا نقلا غَرِيبا ذكره فِي بعض كتبه عَن بعض التَّابِعين وانما تكلم فِي مَسْأَلَة شدّ الرّحال وأعمال الْمطِي الى مُجَرّد زِيَارَة الْقُبُور وَذكر فِي ذَلِك قَوْلَيْنِ للْعُلَمَاء الْمُتَقَدِّمين والمتأخرين أَحدهمَا القَوْل بِإِبَاحَة ذَلِك كَمَا يَقُوله بعض أَصْحَاب الشَّافِعِي وَاحْمَدْ وَالثَّانِي أَنه مَنْهِيّ عَنهُ كَمَا نَص عَلَيْهِ إِمَام دَار الْهِجْرَة مَالك بن أنس وَلم ينْقل عَن الْأَئِمَّة الثَّلَاثَة خِلَافه وَإِلَيْهِ ذهب جمَاعَة من أَصْحَاب الشَّافِعِي وَاحْمَدْ هَكَذَا ذكر الشَّيْخ الْخلاف فِي شدّ الرّحال واعمال الْمطِي الى الْقُبُور وَلم يذكرهُ فِي الزِّيَارَة الخالية عَن شدّ رَحل واعمال مطي وَالسّفر الى زِيَارَة الْقُبُور مَسْأَلَة وزيارتها من غير سفر مَسْأَلَة أُخْرَى وَمن خلط هَذِه الْمَسْأَلَة بِهَذِهِ الْمَسْأَلَة وجعلهما مَسْأَلَة وَاحِدَة وَحكم عَلَيْهِمَا بِحكم وَاحِد وَأخذ فِي التشنيع على من فرق بَينهمَا وَبَالغ فِي التنفير عَنهُ فقد حرم التَّوْفِيق وحاد عَن سَوَاء الطَّرِيق وَاحْتج الشَّيْخ لمن قَالَ بِمَنْع شدّ الرحل بِالْحَدِيثِ الْمَشْهُور الْمُتَّفق على صِحَّته من حَدِيث ابي هُرَيْرَة وابي سعيد الْخُدْرِيّ بِحَدِيث لَا تشد الرّحال إِلَّا إِلَى ثَلَاثَة مَسَاجِد مَسْجِدي هَذَا وَالْمَسْجِد الْحَرَام وَالْمَسْجِد الْأَقْصَى هَذَا هُوَ الَّذِي نَقله الشَّيْخ رَحمَه الله تَعَالَى حكى الْخلاف فِي مَسْأَلَة بَين الْعلمَاء وَاحْتج لأحد الْقَوْلَيْنِ بِحَدِيث مُتَّفق على صِحَّته فَأَي عتب عَلَيْهِ فِي ذَلِك وَلَكِن نَعُوذ بِاللَّه تَعَالَى من الْحَسَد وَالْبَغي وَاتِّبَاع الْهوى وَالله سُبْحَانَهُ المسؤول ان يوفقنا واخواننا الْمُسلمين لما يُحِبهُ ويرضاه من الْعَمَل الصَّالح وَالْقَوْل الْجَمِيل فانه يَقُول الْحق وَيهْدِي السَّبِيل انْتهى

(2/366)

وَهَذَا الَّذِي ذَكرْنَاهُ لما تضمنته هَذِه الأبيات الَّتِي تقدّمت وَالله أعلم
قَوْله من بعد مَكَّة أَو على الاطلاق الخ هَذِه الْمَسْأَلَة فِيهَا خلاف مَشْهُور بَين الْعلمَاء فَذهب أَبُو حنيفَة وَالشَّافِعِيّ وَأحمد فِي احدى الرِّوَايَتَيْنِ إِلَى أَن مَكَّة أفضل وَذهب مَالك الى ان الْمَدِينَة أفضل وَهُوَ الرِّوَايَة الثَّانِيَة عَن أَحْمد وَاحْتج من فضل مَكَّة بِمَا رَوَاهُ عبد الله بن عدي بن الْحَمْرَاء أَنه سمع النَّبِي صلى الله عَلَيْهِ وَسلم وَهُوَ وَاقِف بالحزورة فِي سوق مَكَّة وَالله انك لخير أَرض الله وَأحب ارْض الله الى الله وَلَوْلَا أَن قومِي أَخْرجُونِي مِنْك مَا خرجت رَوَاهُ أَحْمد وَالنَّسَائِيّ وَابْن ماجة وَالتِّرْمِذِيّ وَقَالَ حسن صَحِيح وَاحْتَجُّوا أَيْضا بِأَن مضاعفة الصَّلَاة فِيهَا أَكثر وَأما الحَدِيث الْمَرْوِيّ اللَّهُمَّ إِنَّهُم أَخْرجُونِي من أحب الْبِقَاع إِلَيّ فأسكني أحب الْبِقَاع اليك فَهُوَ حَدِيث لَا يعرف
قَالَ شيخ الاسلام هُوَ حَدِيث مَوْضُوع كذب لم يروه أحد من أهل الْعلم
وَاحْتج من فضل الْمَدِينَة بأخبار صَحِيحه تدل على فَضلهَا لَا على فضيلتها على مَكَّة وَالله أعلم
وَقَول النَّاظِم رَحمَه الله ونراه عِنْد النّذر فرضا الخ اعْلَم ان الْعلمَاء اخْتلفُوا فِيمَن نذر طَاعَة بِشَرْط يرجوه كَأَن شفى الله مريضي فعلي أَن أَتصدق بِكَذَا وَنَحْو ذَلِك فَذهب جُمْهُور الْعلمَاء إِلَى أَنه يجب الْوَفَاء بِكُل طَاعَة وَحكي عَن ابي حنيفَة أَنه لَا يحب الْوَفَاء الا بِمَا جنسه وَاجِب باصل الشَّرْع كَالصَّوْمِ أما مَا لَيْسَ كَذَلِك كالاعتكاف فَلَا يُوجب الْوَفَاء بِهِ وَحجَّة الْجُمْهُور قَوْله صلى الله عَلَيْهِ وَسلم من نذر أَن يُطِيع الله فليطعه رَوَاهُ البُخَارِيّ وَالله أعلم

(2/367)

فصل

فِي تعْيين ان اتِّبَاع السّنة وَالْقُرْآن طَرِيق للنجاة من النيرَان
... با من يُرِيد نجاته يَوْم الحسا ... ب من الْجَحِيم وموقد النيرَان ... اتبع رَسُول الله فِي الْأَقْوَال وَال أَعمال لَا تخرج عَن الْقُرْآن
وخذا الصَّحِيحَيْنِ اللَّذين هما لعقد الدّين وَالْإِيمَان واسطتان
واقرأهما بعد التجرد من هوى ... وتعصب وحمية الشَّيْطَان ... واجعلهما حكما وَلَا تحكم على ... مَا فِيهَا أصلا بقول فلَان
وَاجعَل مقَالَته كبعض مقَالَة ال أَشْيَاخ تنصرها بِكُل أَوَان ... وانصر مقَالَته كنصرك للَّذي ... قلدته من غير مَا برهَان
قدر رَسُول الله عنْدك وَحده ... وَالْقَوْل مِنْهُ اليك ذُو تبيان ... مَاذَا ترى فرضا عَلَيْك معنيا ... ان كنت ذَا عقل وَذَا إِيمَان
عرض الَّذِي قَالُوا على أَقْوَاله ... أَو عكس ذَاك فَذَلِك الامران
هِيَ مفرق الطرقات بَين طريقنا ... وَطَرِيق أهل الزيغ والعدوان
قدر مقالات الْعباد جَمِيعهم ... عدما وراجع مطلع الْإِيمَان
وَاجعَل جلوسك بَين صحب مُحَمَّد وتلق مَعَهم عَنهُ بِالْإِحْسَانِ ...

(2/368)

.. وتلق عَنْهُم مَا تلقوهُ هم ... عَنهُ من الْإِيمَان والعرفان ... أفليس فِي هَذَا بَلَاغ مُسَافر ... يَبْغِي الْإِلَه وجنة الْحَيَوَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي الْوَصِيَّة بِمَا يُنجي يَوْم الْحساب من الْعَذَاب وَالنَّار وَبَين أَن يكون بِاتِّبَاع رَسُول الله صلى الله عَلَيْهِ وَسلم فِي الْأَقْوَال والأعمال كَمَا قَالَ تَعَالَى {قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله} آل عمرَان ثمَّ حث على لُزُوم الصَّحِيحَيْنِ أَي صَحِيح البُخَارِيّ وَمُسلم واتخاذهما حكما فَيحكم بهما وَلَا يحكم عَلَيْهِمَا وَذَلِكَ بعد أَن تتجرد من الْهوى والتعصب وَالْحمية قَالَ وَاجعَل مقَالَته كبعض مقالات الْأَشْيَاخ أَي اجْعَل مقَالَته صلى الله عَلَيْهِ وَسلم كبعض مقالات الْأَشْيَاخ الَّتِي ينصرها المقلدون بِكُل أَوَان وكنصرك للَّذي قلدته من غير برهَان الَّذِي غَايَة أَقْوَاله أَن تكون سَائِغَة الِاتِّبَاع وَأما أَقْوَال الرَّسُول صلى الله عَلَيْهِ وَسلم فَهِيَ وَاجِبَة الِاتِّبَاع كَمَا قَالَ تَعَالَى {فَلَا وَرَبك لَا يُؤمنُونَ حَتَّى يُحَكِّمُوك فِيمَا شجر بَينهم} الْآيَة النِّسَاء ثمَّ قَالَ قدر رَسُول الله عنْدك وَأَنت تسمع كَلَامه مِنْهُ بِلَا وَاسِطَة فَهَل ترى فرضا عَلَيْك عرض أَقْوَاله على اقوال من قلدته أَو عكس ذَلِك أَي عرض أَقْوَالهم على أَقْوَاله وَهَذَانِ الامران هما مفرق الطّرق بَين طريقنا وَطَرِيق أهل الزيغ والعدوان
قَوْله قدر مقالات الْعباد جَمِيعهم عدما الخ أَي قدر مقالات الْعباد ثمَّ رَاجع مطلع الايمان أَي الْكتاب وَالسّنة وَقدر نَفسك جَالِسا بَين صحب مُحَمَّد صلى الله عَلَيْهِ وَسلم وَأَنت تسمع مِنْهُ فاذا كَانَ فرض عَلَيْك اتِّبَاع مَا جَاءَ بِهِ صلى الله عَلَيْهِ وَسلم وَعرض كَلَام النَّاس على كَلَامه لَو كنت حَاضرا بَين يَدَيْهِ فَمَا الَّذِي أسقط هَذَا الْفَرْض عَنْك وَأَنت تسمع كِتَابه الَّذِي جَاءَ بِهِ وسنته الصَّحِيحَة الصَّرِيحَة غضة طرية

(2/369)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... لَوْلَا التنافس بَين هَذَا الْخلق مَا ... كَانَ التَّفَرُّق قطّ فِي الحسبان ... فالرب رب وَاحِد وَكتابه ... حق وَفهم الْحق مِنْهُ دَان
وَرَسُوله قد أوضح الْحق الْمُبين بغاية الايضاح والتبيان ... مَا ثمَّ أوضح من عِبَارَته فَلَا ... يحْتَاج سامعها الى تبيان ... والنصح مِنْهُ فَوق كل نصيحة ... وَالْعلم مَأْخُوذ عَن الرَّحْمَن
فلأي شَيْء يعدل الْبَاغِي الْهدى ... عَن قَوْله لَوْلَا عمى الخذلان
فالنقل عَنهُ مُصدق وَالْقَوْل من ... ذِي عصمَة مَا عندنَا قَولَانِ
وَالْعَكْس عِنْد سواهُ فِي الْأَمريْنِ يَا ... من يَهْتَدِي هَل يَسْتَوِي النقلان
تالله قد لَاحَ الصَّباح لمن لَهُ ... عينان نَحْو الْفجْر ناظرتان
وأخو العماية فِي عمايته يقو ... ل اللَّيْل بعد أيستوي الرّجلَانِ
تالله قد رفعت لَك الْأَعْلَام ان ... كنت المشمر نلْت دَار أَمَان
وَإِذا جنيت وَكنت كسلانا فَمَا ... حرم الْوُصُول اليه غير جبان
فاقدم وعد بالوصل نَفسك واهجر الْمَقْطُوع مِنْهُ قَاطع الانسان
عَن نيل مقْصده فَذَاك عدوه ... وَلَو أَنه مِنْهُ الْقَرِيب الداني ...

ذكر النَّاظِم فِي هَذِه الأبيات أَنه لَوْلَا التنافس بَين هَذَا الْخلق لم يُوجد التَّفَرُّق وَذَلِكَ أَن الرب سُبْحَانَهُ وَاحِد وَكتابه وَاحِد وفهمه يسير وَالرَّسُول صلى الله عَلَيْهِ وَسلم قد أوضح الْحق بغاية الايضاح فَلَا عبارَة اوضح من عِبَارَته

(2/370)

وَلَا نصح فَوق نصحه وَعلمه مَأْخُوذ عَن الله تَعَالَى فعدول الْبَاغِي عَن ذَلِك هُوَ عين الخذلان ثمَّ ذكر أَن عكس الْأَمريْنِ عِنْد غَيره وَقد لَاحَ الصَّباح لذِي عينين وأخو العماية فِي عماية جَهله نَعُوذ بِاللَّه من الْعَمى
فصل
فِي تيسير السّير الى الله على المثبتين الْمُوَحِّدين وامتناعه على المعطلين وَالْمُشْرِكين
... يَا قَاعِدا سَارَتْ بِهِ أنفاسه ... سير الْبَرِيد وَلَيْسَ بالذملان ...

قَالَ فِي الْقَامُوس الذميل كأمير السّير اللين ماكان أَو فَوق الْعُنُق ذمل يذمل ويذمل ذملا وذمولا وذميلا وذملانا وناقة ذمول من ذمل ... حَتَّى مَتى هَذَا الرقاد وَقد سرى ... وَفد الْمحبَّة مَعَ أولي الاحسان ... وحدت بهم عزماتهم نَحْو العلى ... لاحادي الركْبَان والاظعان ...

قَوْله وحدت بهم عزماتهم الخ قَالَ فِي الْقَامُوس حدا الْإِبِل حدوا وحداء زجرها وساقها انْتهى ... ركبُوا العزائم وَاعْتَلُّوا بظهورها ... وسروا فَمَا حنوا الى نعْمَان ... سَارُوا رويدا ثمَّ جاؤوا أَولا ... سير الدَّلِيل يؤم بالركبان
سَارُوا باثبات الصِّفَات اليه لَا التعطيل والتحريف والنكران ...

(2/371)

.. عرفوه بالأوصاف فامتلأت قلو ... بهم لَهُ بالحب وَالْإِيمَان ... فَتَطَايَرَتْ تِلْكَ الْقُلُوب اليه بَال أشواق إِذْ ملئت من الْعرْفَان
وأشدهم حبا لَهُ أدراهم ... بصفاته وحقائق الْقُرْآن
فالحب يتبع للشعور بِحَسبِهِ ... يقوى ويضعف ذَاك ذُو تبيان
ولذاك كَانَ العارفون صِفَاته أحبابه هم اهل هَذَا الشان ... ولذاك كَانَ الْعَالمُونَ برَبهمْ ... أحبابه وبشرعة الْإِيمَان ... ولذاك كَانَ الجاهلون بذا وَذَا ... بغضاءه حَقًا وَذَوي شنآن
وحياة قلب العَبْد فِي شَيْئَيْنِ من يرزقهما يحيى مدى الْأَزْمَان
فِي هَذِه الدُّنْيَا وَفِي الْأُخْرَى يكو ... ن الْحَيّ ذَا الرضْوَان وَالْإِحْسَان ... ذكر الْإِلَه وحبه من غير اشراك بِهِ وهما فممتنعان
من صَاحب التعطيل حَقًا كامتنا ... ع الطَّائِر المقصوص من طيران
أيحبه من كَانَ يُنكر وَصفه ... وعلوه وَكَلَامه بقرآن
لَا وَالَّذِي حَقًا على الْعَرْش اسْتَوَى متكلما بِالْوَحْي وَالْفرْقَان ... الله أكبر ذَاك فضل الله يؤ ... تيه لمن يرضى بِلَا حسبان ... وَترى المخلف فِي الديار تَقول ذَا ... إِحْدَى الأثافي خص بالحرمان
الله أكبر ذَاك عدل الله يَقْضِيه على من شَاءَ من إِنْسَان ...

(2/372)

.. قَوْله على هَذَا وَهَذَا الْحَمد فِي الأولى وَفِي الْأُخْرَى هما حمدَان ... حمد لذات الرب جلّ جَلَاله ... وكذاك حمد الْعدْل وَالْإِحْسَان
يَا من تعز عَلَيْهِم أَرْوَاحهم ... ويرون غبنا بيعهَا بهوان
ويرون خسرانا مُبينًا بيعهَا ... فِي إِثْر كل قبيحة ومهان
ويرون ميدان التسابق بارز ... فيتاركون تقحم الميدان
ويرون انفاس الْعباد عَلَيْهِم ... قد أحصيت بالعد والحسبان
ويرون أَن أمامهم يَوْم اللقا ... لله مسئلتان شاملتان
مَاذَا عَبدْتُمْ ثمَّ مَاذَا قد أجبتم من أَتَى بِالْحَقِّ والبرهان ... هاتوا جَوَابا للسؤال وهيئوا ... أَيْضا صَوَابا للجواب يداني ... وتيقنوا ان لَيْسَ ينجيكم سوى ... تجريدكم لحقائق الْإِيمَان ...

يُشِير إِلَى الحَدِيث وَهُوَ قَوْله صلى الله عَلَيْهِ وَسلم كلمتان يسْأَل عَنْهُمَا الْأَولونَ وَالْآخرُونَ مَاذَا كُنْتُم تَعْبدُونَ وماذا أجبتم الْمُرْسلين ... تجريدكم توحيده سُبْحَانَهُ ... عَن شركَة الشَّيْطَان والأوثان
وكذاك تَجْرِيد اتِّبَاع رَسُوله ... عَن هَذِه الآراء والهذيان
وَالله مَا يُنجي الْفَتى من ربه ... شَيْء سوى هَذَا بِلَا روغان
يَا رب جرد عَبدك الْمِسْكِين را ... جي الْفضل مِنْك أَضْعَف العبدان
لم تنسه وذكرته فاجعله لَا ... ينساك أَنْت بدأت بِالْإِحْسَانِ ...

(2/373)

.. وَبِه ختمت فَكنت أولى بالجميل وبالثناء من الجهول الْجَانِي ... فَالْعَبْد لَيْسَ يضيع بَين فواتح ... وخواتم من فضل ذِي الغفران
أَنْت الْعَلِيم بِهِ وَقد أنشأته من تربة هِيَ أَضْعَف الاركان ... كل عَلَيْهَا قد علا وهوت الى ... تَحت الْجَمِيع بذلة وهوان ... وعلت عَلَيْهَا النَّار حَتَّى ظن أَن ... يَعْلُو عَلَيْهَا الْخلق من نيران
وأتى الى الْأَبَوَيْنِ ظنا أَنه ... سيصير الْأَبَوَيْنِ تَحت دُخان
فسعت الى الْأَبَوَيْنِ رحمتك الَّتِي ... وسعتها فعلا بك الابوان
هَذَا وَنحن بنوهما وحلو منا ... فِي جنب حلمهما لَدَى الْمِيزَان
جُزْء يسير والعدو فواحد ... لَهما وأعدانا بِلَا حسبان
والضعف مستول علينا من جَمِيع جهاتنا سِيمَا من الْإِيمَان ...

قَوْله من تربة هِيَ أَضْعَف الْأَركان أَي إِن الانسان مَخْلُوق من تُرَاب
قَوْله أَضْعَف الْأَركان أَي الْأَركان الْأَرْبَعَة وَهِي المَاء والهواء وَالنَّار وَالتُّرَاب
قَوْله وعلت عَلَيْهَا النَّار الخ يَعْنِي قَوْله تَعَالَى عَن ابليس اللعين {أَنا خير مِنْهُ خلقتني من نَار وخلقته من طين} الْأَعْرَاف
قَوْله هَذَا وَنحن بنوهما الخ يَعْنِي ان عقولنا فِي جنب عقلهما جُزْء يسير وعدوهما وَاحِد وأعداؤنا بِلَا حسبان ... يَا رب معذرة اليك فَلم يكن ... قصد الْعباد ركُوب ذَا الْعِصْيَان ...

(2/374)

.. لَكِن نفوس سولته وغرها ... هَذَا الْعَدو لَهَا غرور أَمَان
فتيقنت يارب أَنَّك وَاسع الغفران ذُو فضل وَذُو إِحْسَان
ومقالنا مَا قَالَه الأبوان قبل مقَالَة العَبْد الظلوم الْجَانِي
نَحن الألى ظلمُوا وَإِن لم تغْفر الذَّنب الْعَظِيم فَنحْن ذُو خسران
يَا رب فَانْصُرْنَا على الشَّيْطَان لَيْسَ لنا بِهِ لَوْلَا حماك يدان ...

فصل
فِي ظُهُور الْفرق بَين الطَّائِفَتَيْنِ وَعدم التباسه الا على من لَيْسَ بِذِي عينين ... وَالْفرق بَيْنكُم وَبَين خصومكم ... من كل وَجه ثَابت بِبَيَان
مَا أَنْتُم مِنْهُم وَلَا هم مِنْكُم ... شتان بَين السعد والدبران
فاذا دَعونَا لِلْقُرْآنِ دعوتم ... للرأي أَيْن الرَّأْي من قُرْآن
وَإِذا دَعونَا للْحَدِيث دعوتم ... أَنْتُم الى تَقْلِيد قَول فلَان
وَكَذَا تلقينا نُصُوص نَبينَا ... بقبولها بِالْحَقِّ والاذعان
من غير تَحْرِيف وَلَا جحد وَلَا ... تَفْوِيض ذِي جهل بِلَا عرفان
لَكِن باعراض وتجهيل وتأ ... ويل تلقيتم مَعَ النكران
أنكرتموها جهدكم فاذا أَتَى ... مَا لَا سَبِيل لَهُ الى نكران ...

(2/375)

.. أعرضتم عَنهُ وَلم تستنبطوا ... مِنْهُ هدى لحقائق الْإِيمَان
فاذا ابتليتم مكرهين بسمعها ... فوضتموها لاعلى الْعرْفَان
لَكِن بِجَهْل للَّذي سيقت لَهُ ... تَفْوِيض اعراض وَجَهل معَان
فاذا ابتليتم باحتجاج خصومكم ... أوليتموها دفع ذِي صولان
فالجحد والاعراض والتأويل والتجهيل حَظّ النَّص عِنْد الْجَانِي
لَكِن لدينا حَظه التَّسْلِيم مَعَ ... حسن الْقبُول وَفهم ذِي الاحسان ...

فصل
فِي التَّفَاوُت بَين حَظّ المثبتين والمعطلين من وَحي رب الْعَالمين ... وَلنَا الْحَقِيقَة من كَلَام إلهنا ... ونصيبكم مِنْهُ الْمجَاز الثَّانِي
وقواطع الوحيين شاهدة لنا ... وَعَلَيْكُم هَل يَسْتَوِي الْأَمْرَانِ
وأدلة الْمَعْقُول شاهدة لنا ... أَيْضا فقاضونا الى الْبُرْهَان
وكذاك فطْرَة رَبنَا الرَّحْمَن شا ... هدة لنا أَيْضا شُهُود بَيَان ...
وكذاك إِجْمَاع الصَّحَابَة والألى ... تبعوهم بِالْعلمِ وَالْإِحْسَان ... وكذاك إِجْمَاع الْأَئِمَّة بعدهمْ ... هَذَا كَلَامهم بِكُل مَكَان
هذي الشُّهُود فَهَل لديكم أَنْتُم ... من شَاهد بِالنَّفْيِ والنكران ...

(2/376)

.. وجنودنا من قد تقدم ذكرهم ... وجنودكم فعساكر الشَّيْطَان ...

وَهِي قواطع الوحيين وأدلة الْمَعْقُول والفطرة واجماع الصَّحَابَة وَالتَّابِعِينَ وَالْأَئِمَّة ... وخيامنا مَضْرُوبَة بمشاعر الوحيين من خبر وَمن قُرْآن
وخيامكم مَضْرُوبَة بالتيه فالسكان كل ملدد حيران
هذي شهادتكم على محصولهم ... عِنْد الْمَمَات وَقَوْلهمْ بِلِسَان ...

يَعْنِي النَّاظِم رَحمَه الله مَا تقدم عَن بعض الْمُتَكَلِّمين أَنه قَالَ عِنْد مَوته لقد خضت الْبَحْر الخضم وَتركت أهل الاسلام وعلومهم وخضت فِي الَّذِي نهوني عَنهُ والآن إِن لم يتداركني رَبِّي برحمته وَإِلَّا فالويل لفُلَان وَهَا أَنا ذَا أَمُوت على عقيدة أُمِّي وَقَالَ آخر أَكثر النَّاس شكا عِنْد الْمَوْت أَصْحَاب الْكَلَام وَقَالَ آخر عِنْد مَوته أَمُوت وَمَا علمت شَيْئا إِلَّا أَن الْمُمكن يفْتَقر الى وَاجِب ثمَّ قَالَ الافتقار وصف عدمي أَمُوت وَمَا علمت شَيْئا ... وَالله يشْهد أَنهم أَيْضا كَذَا ... تَكْفِي شَهَادَة رَبنَا الرَّحْمَن
وَلنَا المساند والصحاح وَهَذِه السّنَن الَّتِي نابت عَن الْقُرْآن
وَلكم تصانيف الْكَلَام وَهَذِه الآراء وَهِي كَثِيرَة الهذيان
شبه يكسر بَعْضهَا بَعْضًا كبيت من زجاج خر للأركان ...
هُوَ مَأْخُوذ من قَول الْقَائِل ... شبه تهافت كالزجاج تخالها ... حَقًا وكل كاسر مكسور ...

(2/377)

قَالَ النَّاظِم رَحمَه الله تَعَالَى هَل ثمَّ شَيْء غير رَأْي أَو كَلَام بَاطِل أَو منطق اليونان ونقول قَالَ الله قَالَ وَرَسُوله فِي كل تصنيف وكل مَكَان لَكِن تَقولُوا قَالَ آرسطو وَقَالَ ابْن الْخَطِيب وَقَالَ ذُو الْعرْفَان ابْن الْخَطِيب هُوَ الْفَخر الرَّازِيّ شيخ لكم يدعى ابْن سينا لم يكن متقيدا بِالدّينِ وَالْإِيمَان وَخيَار مَا تأتون قَالَ الْأَشْعَرِيّ وتشهدون عَلَيْهِ بالبتهان أَي خِيَار مَا تَقولُونَ قَالَ الْأَشْعَرِيّ وَقد خالفتموه عين الْمُخَالفَة فَإِنَّهُ يَقُول بِإِثْبَات الْعُلُوّ والاستواء وَيَقُول بِإِثْبَات الصِّفَات الخبرية وَلَيْسَ لَهُ فِي ذَلِك قَولَانِ وَمَعَ ذَلِك خالفتموه فِي نفي الْعُلُوّ وَالصِّفَات تَعَالَى الله عَمَّا يَقُول المعطلة علوا كَبِيرا فالأشعري مُقَرر لعلو رب الْعَرْش فَوق جَمِيع ذِي الأكوان فِي غَايَة التَّقْرِير بالمعقول وَالْمَنْقُول ثمَّ بفطرة الرَّحْمَن هَذَا وَنحن فتاركوا الآراء للنَّقْل الصَّحِيح ومحكم الْفرْقَان لكنكم بِالْعَكْسِ قد صرحتم ووضعتم القانون ذَا الْبُهْتَان أَي نَحن نَتْرُك الآراء للنَّقْل الصَّحِيح وَأَنْتُم صرحتم بِالْعَكْسِ وأعددتم لدفع النُّصُوص ضروبا من الْعدَد وأنواعا من القوانين وَالنَّفْي عنْدكُمْ على التَّفْصِيل والاثبات إمالا بِلَا نكران

(2/378)

والمثبتون طريقهم نفي على الْإِجْمَال وَالتَّفْصِيل بالتبيان فتدبروا الْقُرْآن مَعَ من مِنْكُمَا وَشَهَادَة الْمَبْعُوث بالفرقان وعرضتم قَول الرَّسُول على الَّذِي قَالَ الشُّيُوخ فالمحكم النَّص الْمُوَافق قَوْلهم لَا يقبل التَّأْوِيل فِي الأذهان لكنما النَّص الْمُخَالف قَوْلهم متشابه متأول بمعان أَي إِن أهل التَّأْوِيل عرضوا كتاب الله وَسنة رَسُوله على مَا قَالَه شيوخهم وَجعلُوا النَّص الْمُوَافق لقَولهم محكما لَا يقبل التَّأْوِيل أما النَّص الْمُخَالف لقَولهم فَهُوَ عِنْدهم متاشبه مُحْتَمل لعدة معَان ... وَإِذ تأدبتم تَقولُوا مُشكل أفواضح يَا قوم رَأْي فلَان ... وَالله لَو كَانَ الْمُوَافق لم يكن ... متشابها متأولا بِلِسَان ... لَكِن عرضنَا نَحن أَقْوَال الشُّيُوخ ... على الَّذِي جَاءَت بِهِ الوحيان مَا خلف النصين لم نعبأ بِهِ ... شَيْئا وَقُلْنَا وحسبنا النصان ...
قَوْله واله لَو كَانَ النَّص مُوَافقا لقولكم لم يكن متشبها عنْدكُمْ متأولا بعدة من التأويلات
قَوْله لَكِن عرضنَا نَحن أَقْوَال الشُّيُوخ الخ أَي إِن قَوْلنَا عكس قَوْلكُم وَذَلِكَ أَنا عرضنَا أَقْوَال الشُّيُوخ على الْكتاب وَالسّنة فَمَا وافقهما قبلنَا وَمَا خالفهما لم نعبأ بِهِ شَيْئا وَقُلْنَا حَسبنَا كتاب الله وَسنة رَسُوله والمشكل القَوْل الْمُخَالف عندنَا فِي غَايَة الْإِشْكَال لَا التِّبْيَان

(2/379)

.. والعزل والابقاء مرجعه الى الآراء عنْدكُمْ بِلَا كتمان
لَكِن لدينا ذَاك مرجعه الى ... قَول الرَّسُول ومحكم الْقُرْآن
وَالْكفْر والاسلام عين خِلَافه ... ووفاته لَا غير بالبرهان
وَالْكفْر عنْدكُمْ خلاف شيوخكم ... ووفاقهم فحقيقة الايمان
هذي سبيلكم وَتلك سبيلنا ... والموعد الرَّحْمَن بعد زمَان
وَهُنَاكَ يعلم أَي حزبينا على الْحق الصَّرِيح وفطرة الديَّان
فاصبر قَلِيلا انما هِيَ سَاعَة ... فَإِذا اصبت فَفِي رضى الرَّحْمَن
فالقوم مثلك يألمون ويصبرو ... ن وصبرهم فِي طَاعَة الشَّيْطَان ...

فصل فِي بَيَان الِاسْتِغْنَاء بِالْوَحْي الْمنزل من السَّمَاء عَن تَقْلِيد الرِّجَال والآراء ... يَا طَالب الْحق الْمُبين ومؤثرا ... علم الْيَقِين وَصِحَّة الايمان
اسْمَع مقَالَة نَاصح خبر الَّذِي ... عِنْد الورى مذ شب حَتَّى الْآن
مَا زَالَ مذ عقدت يَدَاهُ إزَاره ... قد شدّ مئزرة الى الرَّحْمَن
وتخلل الفترات للعزمات امْر لَازم لطبيعة الانسان
وتولد النُّقْصَان من فتراته ... أوليس سائرنا بني النُّقْصَان ...

(2/380)

.. طَاف المداهب يَبْتَغِي نورا ليهديه وينجيه من النيرَان
وَكَأَنَّهُ قد طَاف يَبْغِي ظلمَة اللَّيْل البهيم وَمذهب الحيران
وَاللَّيْل لَا يزْدَاد إِلَّا قُوَّة ... وَالصُّبْح مقهور بذا السُّلْطَان
حَتَّى بَدَت فِي سيره نَار على ... طود الْمَدِينَة مطلع الايمان
فَأتى ليقبسها فَلم يُمكنهُ مَعَ ... تِلْكَ الْقُيُود منالها بِأَمَان
لَوْلَا تَدَارُكه الاله بِلُطْفِهِ ... ولى على العقبين ذَا نكصان
لَكِن توقف خاضعا متذللا ... مستشعر الافلاس من أَثمَان
فَأَتَاهُ جند حل عِنْد قيوده ... فامتد حِينَئِذٍ لَهُ الباعان ... وَالله لَوْلَا أَن تحل قيوده ... وتزول عَنهُ ربقة الشَّيْطَان
كَانَ الرقي الى الثريا مصعدا ... من دور تِلْكَ النَّار فِي الامكان
فَرَأى بِتِلْكَ النَّار آطام الْمَدِينَة ... كالخيام تشوفها العينان
وَرَأى على طرقاتها الْأَعْلَام قد ... نصبت لاجل السالك الحيران
وَرَأى هُنَالك على كل هاد مهتد ... يَدْعُو الى الايمان والإيقان
فهناك هُنَا نَفسه متذكرا ... مَا قَالَه المشتاق مُنْذُ زمَان
والمستهام على الْمحبَّة لم يزل ... حاشا لذكراكم من النسْيَان
لَو قيل مَا تهوى لقَالَ مبادرا ... أَهْوى زيارتكم على الأجفان ...

(2/381)

.. تالله ان سمح الزَّمَان بقربكم وحللت مِنْكُم بِالْمحل الداني
لأُعَفِّرَنَّ الخد شكرا فِي الثرى ... ولأكحلن بتربكم أجفاني ...

يخبر النَّاظِم عَمَّا حصل لَهُ فِي سيره الى الله جلا وَعلا وَأَنه طَاف الْمذَاهب يَبْتَغِي نورا ليهتدي بِهِ وينجو بِهِ من النيرَان وَأَنه لم يحصل لَهُ فِي طَوَافه ذَلِك الا الظلمَة والحيرة وَمَعَ إمعانه فِي ذَلِك والظلمة تزيد والحيرة تقوى حَتَّى بَدَت لَهُ انوار الْهدى من الْكتاب وَالسّنة وكنى عَن ذَلِك بقوله حَتَّى بَدَت لَهُ فِي سيره نَار على طود الْمَدِينَة فَأتى ليقبسها فَلم يُمكنهُ ذَلِك مَعَ تِلْكَ الْقُيُود الَّتِي توهن الانقياد فلولا أَن الله سُبْحَانَهُ تَدَارُكه بِلُطْفِهِ لرجع ونكص على عَقِبَيْهِ فَلَمَّا جَاءَهُ ذَلِك اللطف الالهي انْحَلَّت قيوده وَسَار الى الله مقتديا بأنوار الْكتاب وَالسّنة قَالَ النَّاظِم رَحمَه الله تَعَالَى ... ان رمت تبصر مَا ذكرت فغض طر ... فا عَن سوى الْآثَار وَالْقُرْآن
واترك رسوم الْخلق لاتعبأ بهَا ... فِي السعد مَا يُغْنِيك عَن دبران
حدق بقلبك فِي النُّصُوص كَمثل مَا ... قد حدقوا فِي الرَّأْي طول زمَان
واكحل جفون الْقلب بالوحيين وَاحْذَرْ كحلهم يَا كَثْرَة العميان
فَالله بَين فيهمَا طرق الْهدى لِعِبَادِهِ فِي أحسن التِّبْيَان
لم يحوج الله الْخَلَائق مَعَهُمَا لخيال فلتان ورأي فلَان
فالوحي كَاف للَّذي يَعْنِي بِهِ شاف لداء جَهَالَة الانسان
وتفاوت الْعلمَاء فِي أفهامهم للوحي فَوق تفَاوت الْأَبدَان ...

(2/382)

.. وَالْجهل دَاء قَاتل وشفاؤه أَمْرَانِ فِي التَّرْكِيب متفقان
نَص من الْقُرْآن أَو من سنة وطبيب ذَاك الْعَالم الرباني
وَالْعلم أَقسَام ثَلَاث مَالهَا من رَابِع وَالْحق ذُو تبيان
علم بأوصاف الْإِلَه وَفعله وَكَذَلِكَ الاسماء للرحمن
وَالْأَمر وَالنَّهْي الَّذِي هُوَ دينه وجزاؤه يَوْم الْمعَاد الثَّانِي
وَالْكل فِي الْقُرْآن وَالسّنَن الَّتِي جَاءَت عَن الْمَبْعُوث بالفرقان
وَالله مَا قَالَ امْرُؤ متحذلق بسواهما الا من الهذيان ...
قَالَ فِي الْقَامُوس حذلق أظهر الحذق أَو ادّعى أَكثر مِمَّا عِنْده كتحذلق انْتهى يَعْنِي ان الْعلم ثَلَاثَة أَقسَام أَولهَا الْعلم بِصِفَات الرب وأفعاله وأسمائه وَالثَّانِي علم الْأَمر وَالنَّهْي وَالثَّالِث علم الْمعَاد وَالْكل فِي الْقُرْآن وَالسّنة قَوْله يسواهما يَعْنِي الْكتاب وَالسّنة ... إِن قُلْتُمْ تَقْرِيره فمقرر بأتم تَقْرِير من الرَّحْمَن
أَو قُلْتُمْ إيضاحه فمبين بأتم ايضاح وَخير بَيَان
أَو قُلْتُمْ إيجازه فَهُوَ الَّذِي فِي غَايَة الايجاز والتبيان
أَو قُلْتُمْ مَعْنَاهُ هَذَا فاقصدوا معنى الْخطاب بِعَيْنِه وعيان
أَو قُلْتُمْ نَحن التراجم فاقصدوا الْمَعْنى بِلَا شطط وَلَا نُقْصَان
أَو قُلْتُمْ بِخِلَافِهِ فكلامكم فِي غَايَة الانكار والبطلان ...

(2/383)

.. أَو قُلْتُمْ قسنا عَلَيْهِ نَظِيره فقياسكم نَوْعَانِ مُخْتَلِفَانِ
نوع يُخَالف نَصه فَهُوَ المحا ل وَذَاكَ عِنْد الله ذُو بطلَان
وكلامنا فِيهِ وَلَيْسَ كلامنا فِي غَيره أَعنِي الْقيَاس الثَّانِي
مَا لَا يُخَالف نَصه فَالنَّاس قد عمِلُوا بِهِ فِي سَائِر الأحيان
لكنه عِنْد الضَّرُورَة لَا يصا ر إِلَيْهِ إِلَّا بعد ذَا الفقدان
هَذَا جَوَاب الشَّافِعِي لِأَحْمَد لله دَرك من امام زمَان
وَالله مَا اضْطر الْعباد إِلَيْهِ فِيمَا بَينهم من حَادث بِزَمَان ...

قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي أَعْلَام الموقعين بعد أَن ذكر أَن فَتْوَى الامام أَحْمد رَحمَه الله تَعَالَى تَدور على خَمْسَة أصُول الأَصْل الرَّابِع من أصُول الامام أَحْمد الْأَخْذ بالمرسل والْحَدِيث الضَّعِيف اذا لم يكن فِي الْبَاب شئ يَدْفَعهُ وَهُوَ الَّذِي رَجحه على الْقيَاس وَلَيْسَ المُرَاد بالضعيف عِنْده الْبَاطِل وَلَا الْمُنكر وَلَا مَا فِي رُوَاته مِنْهُم بِحَيْثُ لَا يسوغ الذّهاب اليه وَالْعَمَل بِهِ بل الحَدِيث الضَّعِيف عِنْده قسيم الصَّحِيح وَقسم من أَقسَام الْحسن وَلم يكن يقسم الحَدِيث إِلَى صَحِيح وَحسن وَضَعِيف بل الى صَحِيح وَضَعِيف والضعيف عِنْده مَرَاتِب فاذا لم يجد فِي الْبَاب أثرا يَدْفَعهُ وَلَا قَول صَاحب وَلَا إِجْمَاعًا على خِلَافه كَانَ الْعَمَل بِهِ عِنْده أولي من الْقيَاس وَلَيْسَ اُحْدُ من الْأَئِمَّة إِلَّا وَهُوَ مُوَافق على هَذَا الأَصْل من حَيْثُ الْجُمْلَة فانه مَا مِنْهُم اُحْدُ الا وَقد قدم الحَدِيث الضَّعِيف على الْقيَاس فَقدم أَبُو حنيفَة حَدِيث القهقهة فِي الصَّلَاة على مَحْض الْقيَاس وَأجْمع اهل الحَدِيث على ضعفه وَقدم حَدِيث الْوضُوء بنبيذ التَّمْر على الْقيَاس وَأكْثر أهل الحَدِيث يُضعفهُ وَقدم حَدِيث أَكثر الْحيض عشرَة أَيَّام وَهُوَ ضَعِيف باتفاقهم على مَحْض

(2/384)

الْقيَاس فَالَّذِي ترَاهُ فِي الثَّالِث عشر مسَاوٍ فِي الْحَد وَفِي الْحَقِيقَة وَالصّفة لدم الْيَوْم الْعَاشِر وَقدم حَدِيث لَا مهر أقل من عشرَة دَرَاهِم وَأَجْمعُوا على ضعفه بل بُطْلَانه على مَحْض الْقيَاس فان بذل الصَدَاق مُعَاوضَة فِي مُقَابلَة بذل الْبضْع فَمَا تَرَاضيا عَلَيْهِ جَازَ قَلِيلا أَو كثيرا وَقدم الشَّافِعِي تَحْرِيم صيد وَج مَعَ ضعفه على الْقيَاس وَقدم خبر جَوَاز الصَّلَاة بِمَكَّة على ضعفه ومخالفته لقياس غَيرهَا من الْبلدَانِ وَقدم فِي اُحْدُ قوليه حَدِيث من قاء اَوْ رعف فَليَتَوَضَّأ وليبن على صلَاته على الْقيَاس مَعَ ضعف الْخَبَر وارساله وَأما مَالك فانه يقدم الحَدِيث الْمُرْسل والمنقطع والبلاغات وَقَول الصَّحَابِيّ على الْقيَاس فاذا لم يكن عِنْد الامام احْمَد فِي الْمَسْأَلَة نَص وَلَا قَول الصَّحَابَة أَو وَاحِد مِنْهُم وَلَا أثر مُرْسل اَوْ ضَعِيف عدل الى الاصل الْخَامِس وَهُوَ الْقيَاس فَاسْتَعْملهُ للضَّرُورَة وَقد قَالَ فِي كتاب الْخلال سَالَتْ الشَّافِعِي عَن الْقيَاس فَقَالَ انما يُصَار اليه عِنْد الضَّرُورَة انْتهى قَالَ النَّاظِم رَحمَه الله تَعَالَى ... فاذا رَأَيْت النَّص عَنهُ ساكتا فسكوته عَفْو من الرَّحْمَن
وَهُوَ الْمُبَاح اباحة الْعَفو الَّذِي مافيه من حرج وَلَا نكران
فأضف إِلَى هَذَا عُمُوم اللَّفْظ وَالْمعْنَى وَحسن الْفَهم فِي الْقُرْآن
فهناك تصبح فِي غنى وكفاية عَن كل ذِي رَأْي وَذي حسبان ...

قَالَ الْحَافِظ ابْن رَجَب فِي شرح الْأَرْبَعين على قَوْله صلى الله عَلَيْهِ وَسلم إِن الله فرض فَرَائض فَلَا تضيعوها وحد حدودا فَلَا تعتدوها الحَدِيث قَالَ وَأما الْمَسْكُوت عَنهُ فَهُوَ مالم يذكر جملَة بتحليل وَلَا تَحْرِيم فَيكون معفوا

(2/385)

عَنهُ لَا حرج على فَاعله وعَلى هَذَا دلّت هَذِه الْأَحَادِيث الْمَذْكُورَة هَاهُنَا كَحَدِيث أبي ثَعْلَبَة الْخُشَنِي وَغَيره الى ان قَالَ وَلَكِن مِمَّا يَنْبَغِي أَن يعلم ان ذكر الشَّيْء بِالتَّحْرِيمِ والتحليل مِمَّا قد يخفى فهمه من نُصُوص الْكتاب وَالسّنة فان دلَالَة هَذِه النُّصُوص قد تكون بطرِيق النَّص وَالتَّصْرِيح وَقد تكون بطرِيق الْعُمُوم والشمول وَقد تكون دلَالَته بطرِيق الفحوى والتنبيه كَمَا فِي قَوْله تَعَالَى {فَلَا تقل لَهما أُفٍّ وَلَا تنهرهما} الاسراء فان دُخُول مَا هُوَ اعظم من التأفيف من أَنْوَاع الْأَذَى يكون بطرِيق الاولى وَيُسمى ذَلِك مَفْهُوم الْمُوَافقَة وَقد تكون دلَالَته بطرِيق مَفْهُوم الْمُخَالفَة كَمَا فِي قَوْله صلى الله عَلَيْهِ وَسلم فِي الْغنم السَّائِمَة الزَّكَاة فَإِنَّهُ يدل بمفهومه على أَنه لَا زَكَاة فِي غير السَّائِمَة وَقد أَخذ الْأَكْثَرُونَ بذلك واعتبروا مَفْهُوم الْمُخَالفَة وجعلوه حجَّة وَقد تكون دلَالَته من الْمَعْنى مَوْجُودا فِي غَيره فانه يتَعَدَّى الحكم الى كل مَا وجد فِي ذَلِك الْمَعْنى عِنْد جُمْهُور الْعلمَاء وَهُوَ من بَاب الْعدْل وَالْمِيزَان الَّذِي أنزلهُ الله وَأمر بِالِاعْتِبَارِ بِهِ فَهَذَا كُله مِمَّا تعرف بِهِ دلَالَة النُّصُوص على التَّحْلِيل وَالتَّحْرِيم فَأَما مَا انْتَفَى فِيهِ ذَلِك كُله فَهُنَا يسْتَدلّ بِعَدَمِ ذكره بِإِيجَاب أَو تَحْرِيم على أَنه مَعْفُو عَنهُ انْتهى كَلَامه قَالَ النَّاظِم رَحمَه الله تَعَالَى ... ومقدرات الذِّهْن لم يضمن لنا تبيانها بِالنَّصِّ وَالْقُرْآن
وَهِي الَّتِي فِيهَا اعتراك الرَّأْي من تَحت العجاج وجولة الأذهان
لَكِن هُنَا أَمْرَانِ لَو تما لما احتجنا إِلَيْهِ فحبذا الْأَمْرَانِ
جمع النُّصُوص وَفهم مَعْنَاهَا المرا د بلفظها والفهم مرتبتان ...

(2/386)

.. احداهما مَدْلُول ذَاك اللَّفْظ وضعا أَو لُزُوما ثمَّ هَذَا الثَّانِي
فِيهِ تفاوتت الفهوم تَفَاوتا لم يَنْضَبِط أبدا لَهُ طرفان
فالشيء يلْزمه لَوَازِم جمة عِنْد الْخَبِير بِهِ وَذي الْعرْفَان
فبقدر ذَاك الْخَبَر يُحْصى من لوا زمه وَهَذَا وَاضح التِّبْيَان ...

قَوْله ومقدارت الذِّهْن الخ أَي إِن الْأُمُور الَّتِي تقدرها الأذهان كَثِيرَة وَلَكِن لم يضمن لنا تبيانها بِالْكتاب وَالسّنة
قَوْله لَكِن هُنَا أَمْرَانِ الخ أَي إِن هذَيْن الْأَمريْنِ وهما جمع النُّصُوص وَفهم مَعْنَاهَا لَو تما لنا لم نحتج الى الرَّأْي
قَوْله والفهم مرتبتان أحداهما مَدْلُول ذَاك اللَّفْظ الخ أَي فهم مَدْلُول اللَّفْظ مُطَابقَة أَو لُزُوما
قَوْله ثمَّ هَذَا الثَّانِي وَهُوَ اللُّزُوم فِيهِ تفَاوت الفهوم تَفَاوتا لَا يَنْضَبِط ... ولذاك من عرف الْكتاب حَقِيقَة عرف الْوُجُود جَمِيعه بِبَيَان
وكذاك يعرف جملَة الشَّرْع الَّذِي يَحْتَاجهُ الانسان كل زمَان
علما بتفصيل وعلما مُجملا تَفْصِيله أَيْضا بِوَحْي ثَان
وَكِلَاهُمَا وحيان قد ضمنا لنا أَعلَى الْعُلُوم بغاية التِّبْيَان
ولذاك يعرف من صِفَات الله وَالْأَفْعَال والأسماء ذِي الْإِحْسَان
مَا لَيْسَ يعرف من كتاب غَيره أبدا وَلَا مَا قَالَت الثَّقَلَان
وكذاك يعرف من صِفَات الْبَعْث بالتفصيل والاجمال فِي الْقُرْآن ...

(2/387)

.. مَا يَجْعَل الْيَوْم الْعَظِيم مشاهدا بِالْقَلْبِ كالمشهود رَأْي عيان
وكذاك يعرف من حَقِيقَة نَفسه وصفاتها بِحَقِيقَة الْعرْفَان
يعرف لوازمها وَيعرف كَونهَا مخلوقة مربوبة بِبَيَان
وكذاك يعرف مَا الَّذِي فِيهَا من الْحَاجَات والاعدام وَالنُّقْصَان
وكذاك يعرف ربه وَصِفَاته أَيْضا بِلَا مثل وَلَا نُقْصَان
وَهنا ثَلَاثَة أوجه فافطن لَهَا إِن كنت ذَا علم وَذَا عرفان
بالضد وَالْأولَى كَذَا بالامتنا ع لعلمنا بِالنَّفسِ والرحمن
فالضد معرفَة الْإِلَه بضد مَا فِي النَّفس من عيب وَمن نُقْصَان
وَحَقِيقَة الأولى ثُبُوت كَمَاله إِذْ كَانَ معطيه على الْإِحْسَان ...
قَوْله بالضد أَي إِنَّه سُبْحَانَهُ ينزه عَن الْعَيْب وَالنُّقْصَان إِذْ ضدهما السَّلامَة من الْعُيُوب والنقائص تَعَالَى الله وتقدس
قَوْله وَالْأولَى الخ بِفَتْح الْهمزَة أَي إِنَّمَا يسْتَعْمل فِي حق الرب تَعَالَى قِيَاس الأولى وَهُوَ أَن يُقَال كل كَمَال للمخلوق فالرب سُبْحَانَهُ أولى بِهِ لِأَنَّهُ معطيه وواهبه وواهب الْكَمَال أولى بالكمال وكل نقص تنزه عَنهُ الْمَخْلُوق فالخالق أولى بالتنزه عَنهُ قَوْله بالامتناع الخ أَي بِأَن يُقَال هَذِه صفة نقص فتمتنع على الله سُبْحَانَهُ

(2/388)

فصل فِي بَيَان شُرُوط كِفَايَة النصين والاستغناء بالوحيين ... وكفاية النصين مَشْرُوط بتجريد التلقي عَنْهُمَا لمعان
وكذاك مَشْرُوط بخلع قيودهم فقيودهم غل الى الأذقان
وكذاك مَشْرُوط بهدم قَوَاعِد مَا أنزلت ببيانها الوحيان
وكذاك مَشْرُوط باقدام على الآراء إِن عريت عَن الْبُرْهَان
بِالرَّدِّ والإبطال لَا تعبأ بهَا شَيْئا إِذا مَا فاتها النصان ...
ذكر النَّاظِم رَحمَه الله تَعَالَى شُرُوط كِفَايَة النصين وَهِي ثَلَاثَة أَحدهَا تَجْرِيد التلقي عَن الْكتاب وَالسّنة وَعدم الِالْتِفَات الى غَيرهمَا واتباعهما وَترك مَا سواهُمَا الثَّانِي خلع الْقُيُود الَّتِي توهن الانقياد كَمَا قَالَ شيخ الاسلام فِي تَعْظِيم الْأَمر وَالنَّهْي هُوَ ان لَا يعارضا بترخيص جَاف وَلَا يعارضا بتَشْديد غال وَلَا يحملا على عِلّة توهن الانقياد وَذَلِكَ بِأَن يسلم لأمر الله وحكمته ممتثلا مَا امْر بِهِ سَوَاء ظَهرت لَهُ حكمته أَو لم تظهر فان ظَهرت لَهُ حِكْمَة الشَّرْع فِي امْرَهْ وَنَهْيه حمله ذَلِك على مزِيد الانقياد والبذل وَالتَّسْلِيم وَلَا يحملهُ ذَلِك على الانسلاخ من تَركه الى التصوف الثَّالِث هدم قَوَاعِد المؤسسة على الْفساد والبطلان والأمور الَّتِي مَا أنزل الله بهَا من سُلْطَان الْعَارِية عَن الدَّلِيل والبرهان

(2/389)

.. لَوْلَا الْقَوَاعِد والقيود وَهَذِه الآراء لَا تسعت عرى الايمان
لَكِنَّهَا وَالله ضيقت العرى ... فاحتاجت الايدي لذاك توان
وتعطلت من أجلهَا وَالله أعداد من النصين ذَات بَيَان ... وتضمنت تَقْيِيد مُطلقهَا وَإِطْلَاق الْمُقَيد وَهُوَ ذُو ميزَان
وتضمنت تَخْصِيص مَا عمته والتعميم للمخصوص بالاعيان ... وتضمنت تَفْرِيق مَا جمعت وجمعا للَّذي وسمته بالفرقان
وتضمنت تضييق مَا قد وسعته وَعَكسه فَلْتنْظرْ الْأَمْرَانِ ... وتضمنت تَحْلِيل مَا قد حرمته وَعَكسه فلنتظر النوعان
سكتت وَكَانَ سكُوتهَا عفوا فَلم ... تعف الْقَوَاعِد باتساع بطان
وتضمنت إهدار مَا اعْتبرت كَذَا ... بِالْعَكْسِ والأمران محذوران
وتضمنت أَيْضا شُرُوطًا لم تكن ... مَشْرُوطَة شرعا بِلَا برهَان
وتضمنت أَيْضا مَوَانِع لم تكن ... مَمْنُوعَة شرعا بِلَا تبيان
إِلَّا بأقيسة وآراء وتقليد بِلَا علم وَلَا اسْتِحْسَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان الْمَفَاسِد الَّتِي حصلت من الْقَوَاعِد الَّتِي وضعوها والقيود الَّتِي قيدوا بهَا الْكتاب وَالسّنة والآراء الَّتِي خالفوا بهَا الْكتاب وَالسّنة فَذكر أَنه تعطلت من أجلهَا أعداد من النصين وتضمنت تَقْيِيد الْمُطلق وَإِطْلَاق الْمُقَيد وَتَخْصِيص الْعُمُوم وتعميم الْمَخْصُوص وتفريق مَا جمعت النُّصُوص بَينه وَجمع مَا فرقت بَينه وتضييق مَا وسعته

(2/390)

وَعَكسه وَتَحْلِيل مَا حرمته وَتَحْرِيم مَا حللته وَغير ذَلِك مِمَّا ذكره النَّاظِم ... عَمَّن أَتَت هَذِه الْقَوَاعِد من جَمِيع الصحب والاتباع بالاحسان ... مَا أسسوا إِلَّا اتِّبَاع نَبِيّهم ... لَا عقل فلتان ورأي فلَان ...

قَالَ فِي الْقَامُوس وفلتات المحسن هفواته وزلاته ... بل أَنْكَرُوا الآراء نصحا مِنْهُم ... لله والداعي وللقرآن
أَو لَيْسَ فِي خلف بهَا وتناقض ... مَا دلّ ذالب وَذَا عرفان
وَالله لَو كَانَت من الرَّحْمَن مَا اخْتلفت وَلَا انتقضت مدى الازمان ... شبه تهافت كالزجاج تخالها ... حَقًا وَقد سَقَطت على صَفْوَان ... وَالله لَا يرضى بهَا ذُو همة ... علياء طالبة لهَذَا الشان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان أَن هَذِه الْقَوَاعِد لم تأت عَن اُحْدُ من الصَّحَابَة وتابعيهم بِإِحْسَان وَأَن الْقَوْم مَا أسسوا الا اتِّبَاع نَبِيّهم صلى الله عَلَيْهِ وَسلم وَلم يؤسسوا اتِّبَاع عقل فلَان ورأي فلتان
قَوْله وَالله لَو كَانَت من الرَّحْمَن الخ هَذَا مَأْخُوذ من قَوْله تَعَالَى {وَلَو كَانَ من عِنْد غير الله لوجدوا فِيهِ اخْتِلَافا كثيرا} النِّسَاء فالدليل على أَن هَذِه الآراء وَالْقَوَاعِد من عِنْد غير الله كَثْرَة اختلافها وتناقضها فَلَو كَانَت من عِنْد الله لم تخْتَلف وَلم تنْتَقض الى آخر الدَّهْر وَلكنهَا كَمَا قَالَ الْقَائِل ... شبه تهافت كالزجاج تخالها ... حَقًا وكل كاسر مكسور ...
قَالَ النَّاظِم ... فمثالها وَالله فِي قلب الْفَتى ... وثباتها فِي منبت الايمان ...

(2/391)

.. كالزرع ينْبت حوله دغل فيمنعه النما فتراه ذَا نُقْصَان ... وَكَذَلِكَ الايمان فِي قلب الْفَتى ... غرس من الرَّحْمَن فِي الانسان
وَالنَّفس تنْبت حوله الشَّهَوَات والشبهات وَهِي كَثِيرَة الأفنان ... فَيَعُود ذَاك الْغَرْس يبسا ذاويا ... أَو نَاقص الثمرات كل أَوَان
فتراه يحرث دائبا ومغله نزر وَذَا من أعظم الخسران ... وَالله لَو نكش النَّبَات وَكَانَ ذَا ... بصر لذاك الشوك والسعدان ... لأتى كأمثال الْجبَال مغله ... ولكان أضعافا بِلَا حسبان ...
قَوْله نزر أَي قَلِيل قَالَ فِي الْقَامُوس النزر الْقَلِيل كالنزير والمنزور قَوْله نكش قَالَ فِي الْقَامُوس نكش الرَّكية ينكشها وينكشها أخرج مَا فِيهَا من الحمأة والطين كانتكشها والشئ أفناه وَمِنْه فرغ
فصل ... هَذَا وَلَيْسَ الطعْن بالاطلاق فِيهَا كلهَا فعل الجهول الْجَانِي ... بل فِي الَّتِي قد خَالَفت قَول الرسو ... ل ومحكم الايمان وَالْفرْقَان ... أَو فِي الَّتِي مَا أنزل الرَّحْمَن فِي ... تقريرها يَا قوم من سُلْطَان
فَهِيَ الَّتِي كم عطلت من سنة ... بل عطلت من مُحكم الْقُرْآن ...

(2/392)

.. هَذَا وَنَرْجُو أَن واضعها فَلَا ... يعدوه أجر أَو لَهُ أَجْرَانِ
اذ قَالَ مبلغ علمه من غير ايجاب الْقبُول لَهُ على انسان ... بل قد نَهَانَا عَن قبُول كَلَامه ... نصا بتقليد بِلَا برهَان ... وكذاك أوصانا بِتَقْدِيم النصو ... ص عَلَيْهِ من خبر وَمن قُرْآن
نصح الْعباد بذا وخلص نَفسه ... عِنْد السُّؤَال لَهَا من الديَّان
وَالْخَوْف كل الْخَوْف فَهُوَ على الَّذِي ... ترك النُّصُوص لأجل قَول فلَان
وَإِذا بغى الاحسان أَولهَا بِمَا ... لَو قَالَه خصم لَهُ ذُو شان
لرماه بالداء العضال مناديا ... بِفساد مَا قد قَالَه بِأَذَان ...

وَلما خشِي النَّاظِم رَحمَه الله تَعَالَى من بعض الْجُهَّال ان يتَوَهَّم ذمّ الرَّأْي مُطلقًا دفع ذَلِك بقوله هَذَا وَلَيْسَ الطعْن بالاطلاق فِيهَا الخ أَشَارَ الى أَن الرَّأْي نَوْعَانِ مَذْمُوم ومحمود فالمذموم مَا خَالف الْكتاب وَالسّنة والمحمود مَا وَافق الْكتاب وَالسّنة وَقد بسط الْكَلَام فِي ذَلِك بسطا مُسْتَوفى فِي أول كتاب اعلام الموقعين وَهَذَا معنى قَوْله هَذَا وَلَيْسَ الطعْن بالاطلاق فِيهَا كلهَا أَي لَا يطعن فِيهَا كلهَا وأنما يطعن فِيمَا خَالف الْكتاب وَالسّنة فَقَط
وَقَوله هَذَا وَنَرْجُو ان واضعها الخ أَي نرجو ان الْمُجْتَهد إِذا اجْتهد فَأَخْطَأَ فَلهُ أجر وَإِذا اجْتهد فَأصَاب فَلهُ أَجْرَانِ كَمَا صَحَّ فِي صَحِيح البُخَارِيّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ اذا اجْتهد الْحَاكِم فَأصَاب فَلهُ أَجْرَانِ وَإِذا اجْتهد فَأَخْطَأَ فَلهُ أجر

(2/393)

قَوْله إِذْ قَالَ مبلغ علمه الخ أَي إِن الْأَئِمَّة رَحِمهم الله تَعَالَى قَالُوا بمبلغ علمهمْ ونهوا النَّاس عَن قبُول كَلَامهم إِذا خَالف النُّصُوص وأوصوا بِتَقْدِيم النُّصُوص عَلَيْهِ كالامام أَحْمد وَالشَّافِعِيّ وَمَالك وابي حنيفَة وَغَيرهم فرحمة الله عَلَيْهِم فَلَقَد نصحوا الْعباد وخلصوا أنفسهم عِنْد سُؤال الرب تَعَالَى لَهُم يَوْم الْقِيَامَة
قَوْله وَالْخَوْف كل الْخَوْف الخ أَي ان الْخَوْف الْعَظِيم والخطر الشَّديد على الَّذين تركُوا النُّصُوص لأجل قَول فلَان وَفُلَان واذا أَرَادوا الاحسان أولوها بالتأويلات الْبَاطِلَة وَحملُوهَا على الِاحْتِمَالَات الْبَعِيدَة وَمَعَ ذَلِك لَو قَالَ ذَلِك خصم لَهُم فِي تَأْوِيل كَلَام مشايخهم وَمن يرضونه رَمَوْهُ بالداء العضال وَنَادَوْا على فَسَاد مَا قَالَه
فصل
فِي لَازم الْمَذْهَب هَل هُوَ مَذْهَب ام لَا ... ولوازم الْمَعْنى ترَاد بِذكرِهِ ... من عَارِف بلزومها الحقان
وسواه لَيْسَ بِلَازِم فِي حَقه ... قصد اللوازم وَهِي ذَات بَيَان
اذ قد يكون لُزُومهَا الْمَجْهُول اَوْ ... قد كَانَ يُعلمهُ بِلَا نكران
لَكِن عرته غَفلَة بلزومها اذ كَانَ ذَا سَهْو وَذَا نِسْيَان
ولذاك لم يَك لَازِما لمذاهب الْعلمَاء مَذْهَبهم بِلَا برهَان ...

(2/394)

ذكر النَّاظِم فِي هَذَا الْفَصْل أَن لَازم الْمَذْهَب لَيْسَ بِمذهب
قَوْله ولوازم الْمَعْنى الخ أَي إِن لَوَازِم الْمَعْنى ترَاد من عَارِف بلزومها وَأما سواهُ فَلَيْسَ ذَلِك بِلَازِم فِي حَقه اذ قد يكون جَاهِلا لُزُومهَا أَو يكون عَالما بِهِ وَلَكِن عرته أَي حصل لَهُ سَهْو ونسيان فلذاك لَازم الْمَذْهَب لَيْسَ بِمذهب
قَالَ شيخ الاسلام فِي جَوَاب لَهُ وَأما قَول السَّائِل هَل لَازم الْمَذْهَب مذهبا أم لَيْسَ بِمذهب فَالصَّوَاب أَن لَازم مَذْهَب الانسان لَيْسَ بِمذهب لَهُ إِذا لم يلتزمه فَإِنَّهُ إِذا كَانَ قد أنكرهُ ونفاه كَانَت إِضَافَته اليه كذبا عَلَيْهِ بل ذَلِك يدل على فَسَاد قَوْله وتناقضه فِي الْمقَال غير الْتِزَامه اللوازم الَّتِي يظْهر أَنَّهَا من قبيل الْكفْر والمحال فَالَّذِينَ قَالُوا بأقوال يلْزمهَا أَقْوَال يعلم أَنه لَا يلتزمها لَكِن لم يعلم أَنَّهَا تلْزمهُ وَلَو كَانَ لَازم الْمَذْهَب مذهبا للَزِمَ تَكْفِير كل من قَالَ عَن الاسْتوَاء وَغَيره من الصِّفَات أَنه مجَاز لَيْسَ بِحَقِيقَة فان لَازم هَذَا القَوْل يَقْتَضِي أَن لَا يكون شَيْء من أَسْمَائِهِ أَو صِفَاته حَقِيقَة انْتهى ... فالمقدمون على حِكَايَة ذَاك مذ ... هبهم أولو جهل مَعَ الْعدوان ... لَا فرق بَين ظُهُوره وخفائه ... قد يذهلون عَن اللُّزُوم الداني
سِيمَا اذا مَا كَانَ لَيْسَ بِلَازِم ... لاكن يظنّ لُزُومه بجنان
لَا تشهدوا بالزور وَيحكم على ... مَا تلزمون شَهَادَة الْبطلَان
بِخِلَاف لَازم مَا يَقُول آلهنا ... وَنَبِينَا الْمَعْصُوم بالبرهان
فَلِذَا دلالات النُّصُوص جلية ... وخفية تخفى على الأذهان ...

(2/395)

.. وَالله يرْزق من يَشَاء الْفَهم فِي ... آيَاته رزقا بِلَا حسبان ...

وَلما ذكر النَّاظِم رَحمَه الله أَن الْمَذْهَب لَيْسَ بِمذهب شرع فِي ذكر مَا ألزمهُ أهل التعطيل أهل الاثبات فَقَالَ ... وَاحْذَرْ حكايات لأرباب الكلا ... م عَن الْخُصُوم كَثِيرَة الهذيان
فحكوا بِمَا ظنوه يلْزمهُم فقا ... لوا ذَاك مَذْهَبهم بِلَا برهَان
كذبُوا عَلَيْهِم باهتين لَهُم بِمَا ... ظنوه يلْزمهُم من الْبُهْتَان
فَحكى الْمُعَطل عَن أولي الاثبات قو ... لَهُم بِأَن الله ذُو جثمان
وَحكى الْمُعَطل أَنهم قَالُوا بِأَن الله لَيْسَ يرى لنا بعيان ... وَحكى الْمُعَطل أَنهم قَالُوا يجو ... ز كَلَامه من غير قصد معَان
وَحكى الْمُعَطل أَنهم قَالُوا بتحييز الْإِلَه وحصره بمَكَان ... وَحكى الْمُعَطل أَنهم قَالُوا لَهُ الْأَعْضَاء جلّ الله عَن بهتان
وَحكى الْمُعَطل أَن مَذْهَبهم هُوَ التَّشْبِيه للخلاق بالانسان ... وَحكى الْمُعَطل عَنْهُم مَا لم يقو لوه وَلَا اشياخهم بِلِسَان
ظن الْمُعَطل أَن هَذَا لَازم ... فَلِذَا أَتَى بالزور والعدوان
فَعَلَيهِ فِي هَذَا محاذير ثلا ... ث كلهَا مُتَحَقق الْبطلَان
ظن اللُّزُوم وقذفهم بلزومه ... وَتَمام ذَاك شَهَادَة الكفران ...

حَاصِل هَذِه الأبيات أَن النَّاظِم رَحمَه الله يَحْكِي أَشْيَاء مِمَّا ألزم بهَا أهل التعطيل أهل الاثبات فحكت المعطلة عَن المثبتة أَنهم يَقُولُونَ إِن الله

(2/396)

تَعَالَى وتقدس جسم وحكوا عَنْهُم أَن مَذْهَبهم أَن الله لَا يرى فِي الْآخِرَة كَمَا قَالَ الْفَخر الرَّازِيّ فِي المعالم أطبق أهل السّنة على ان الله تَعَالَى يَصح أَن يرى وَأنْكرت الفلاسفة والمعتزلة والكرامية والمجسمة ذَلِك ثمَّ قَالَ أما إِنْكَار الفلاسفة والمعتزلة فَظَاهر وَأما انكار الكرامية والحنابلة فلأنهم أطبقوا على أَن الله تَعَالَى لَو لم يكن جسما فِي مَكَان امْتنعت رُؤْيَته انْتهى
قَالَ الشَّيْخ الْعَلامَة عبد الرَّحْمَن بن ابراهيم الْفَزارِيّ فِي كِتَابه غَايَة السول فِي علم الْأُصُول بعد أَن حكى كَلَام الرَّازِيّ هَذَا وَمَا أَدْرِي أَي الْأَمريْنِ أسْرع الى فضيحته نَقله أَو تَقْرِيره أما نَقله فَلِأَن الْحَنَابِلَة لَا يخْتَلف أَوَّلهمْ وَآخرهمْ فِي أَن الْمُنكر لرؤية الله تَعَالَى جَاحد لكتابه وَسنة رَسُوله واجماع اهل النَّقْل وَأما تَقْرِيره فَلِأَن قَوْله أطبقوا على أَنه لَو لم يكن جسما فِي مَكَان لامتنعت رُؤْيَته إِنَّمَا هُوَ اسْتِدْلَال يَقْتَضِي اثبات الْجِسْم بِدَلِيل صِحَة الرُّؤْيَة لِأَن التَّقْدِير يكون لَو لم يكن جسما لَا متنعت رُؤْيَته فَيكون جسما فَمثل هَذَا لَا يخفى على الْفَخر الرَّازِيّ وانما هُوَ الْهوى إِذا غلب أعمى وأصم فان كل لَبِيب يعلم من كَلَام هَذَا الرجل أَن فِي قلبه من الْحَنَابِلَة دَاء لَا دَوَاء لَهُ فانه اولا أخرجهم عَن اهل السّنة فتراه يرى السّنة مَا ابتدعه فِي دين الاسلام والشرعة المحمدية من المباحث الكلامية والشبه الْعَقْلِيَّة والآراء الفيلسوفية فَحكم على من لَا يقوم مقامهم بِأَنَّهُم لَيْسُوا من أهل السّنة وَثَانِيا أطلق عَلَيْهِم اسْم التجسيم والتجسيم لَا يَعْتَقِدهُ مُسلم وَأطَال الْفَزارِيّ الْكَلَام قَوْله وَحكى المعطلة عَنْهُم انهم قَالُوا يجوز كَلَامه من غير قصد معَان أَقُول قَالَ ابْن السُّبْكِيّ فِي جمع الْجَوَامِع وَلَا يجوز وُرُود مَالا معنى لَهُ فِي الْكتاب وَالسّنة خلافًا للحشوية قَالَ

(2/397)

الْمحلي فِي شَرحه أَي فِي تجويزهم وُرُود ذَلِك فِي الْكتاب وَالسّنة قَالُوا لوُجُوده فِيهِ كالحروف الْمُقطعَة فِي أَوَائِل السُّور انْتهى قَالَ بعض محشيه وَقد اضْطربَ الْقَائِلُونَ بِهَذَا فِي معنى هَذَا فَقَالَ الزَّرْكَشِيّ والكوراني إِن أحدا لم يقل إِن فِي الْقُرْآن مَا لَا معنى لَهُ وَقَالَ الْآمِدِيّ لَا يتَصَوَّر اشْتِمَال الْقُرْآن الْكَرِيم على مَالا معنى لَهُ أصلا وَقد استدلت الحشوية ايضا بِآيَة {وَمَا يعلم تَأْوِيله إِلَّا الله} آل عمرَان بِالْوَقْفِ فَقَالُوا الْكَوْن الْمُتَشَابه غير مَعْلُوم لنا فقد خاطبنا الله بِمَا لَا نفهمه وَهُوَ المهمل نَقله الجخندي وَمَعْلُوم أَن فواتح السُّور والآيات المتشابهات وان فهم لَهَا معنى صَحِيح إِلَّا أَنه غير مَقْطُوع بانه مُرَاد قَائِله تَعَالَى وَلذَلِك سلك كثير من الْمُفَسّرين هَذَا حَيْثُ قَالُوا فِي الفواتح وَالله اعْلَم بمراده وَلما رأى الحشوية ان مثل هَذَا غير مَفْهُوم مِنْهُ مُرَاد قَائِله نفوا الْمَعْنى عَنهُ أصلا وَقَالُوا إِنَّه لَا معنى لَهُ لَا بِمَعْنى أَنه غير مَوْضُوع بل بِمَعْنى مَا ذكرنَا هَذَا مَا فِي وسعي من تَوْجِيه هَذَا الْكَلَام الَّذِي اضْطَرَبَتْ فِيهِ الأفهام وَلم أر لأحد مِمَّن كتب هُنَا كلَاما شافيا انْتهى كَلَامه
وحكت المعطلة عَنْهُم انهم قَالُوا بِجَوَاز وُرُود مَالا معنى لَهُ فِي الْقُرْآن وَأَنَّهُمْ يَقُولُونَ بتحيز الله وحصره وَحكى المعطلة أَنهم قَالُوا لَهُ اعضاء وانهم شبهوا الله تَعَالَى بخلقه وحكت المعطلة عَنْهُم غير هَذَا مِمَّا لم يقولوه وَلنْ تقله اشياخهم وَالْأَمر كَمَا قَالَ النَّاظِم إِن المعطلة ظنُّوا أَن هَذَا لَازِما لقَولهم فحكوه عَنْهُم وكذبوا عَلَيْهِم واعتدوا لِأَن لَازم الْمَذْهَب لَيْسَ بِمذهب وَلِهَذَا قَالَ النَّاظِم فَعَلَيهِ أَي على الْمُعَطل فِي نِسْبَة ذَلِك الى اهل الاثبات معاذير ثَلَاث وَكلهَا بَاطِلَة الأول ظن اللُّزُوم وَالثَّانِي قذفهم بلزومه وَالثَّالِث شَهَادَته عَلَيْهِم بالْكفْر

(2/398)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... يَا شَاهدا بالزور وَيحك لم تخف ... يَوْم الشَّهَادَة سطوة الديَّان
يَا قَائِل الْبُهْتَان غط لوازما ... قد قلت ملزوماتها بِلِسَان
وَالله لازمها انْتِفَاء الذَّات والأوصاف وَالْأَفْعَال للرحمن ... وَالله لازمها انْتِفَاء الدّين وَال قُرْآن والاسلام والايمان
وَلُزُوم ذَلِك بَين جدا لمن ... كَانَت لَهُ أذنان واعيتان
وَالله لَوْلَا ضيق هَذَا النّظم بيّنت اللُّزُوم بأوضح التِّبْيَان ... وَلَقَد تقدم مِنْهُ مَا يَكْفِي لمن ... كَانَت لَهُ عينان ناظرتان ... إِن الذكي بِبَعْض ذَلِك يَكْتَفِي ... وأخو البلادة سَاكن الجبان ...

شرع النَّاظِم فِي بَيَان اللوازم الَّتِي تلْزم المعطلة وَيلْزم مِنْهَا انْتِفَاء ذَاته تَعَالَى وَصِفَاته وأفعاله بل يلْزم مِنْهَا انْتِفَاء الدّين والاسلام وَالْقُرْآن وَقد تقدم مَا يعرف من ذَلِك فِي غُضُون هَذَا النّظم
قَوْله سَاكن الجبان الجبان والجبانه مشددتين الْمقْبرَة والصحراء قَالَه فِي الْقَامُوس
قَالَ النَّاظِم ... يَا قَومنَا اعتبروا بِجَهْل شيوخكم ... بحقائق الايمان وَالْقُرْآن
أَو مَا سَمِعْتُمْ قَول أفضل وقته ... فِيكُم مقَالَة جَاهِل فتان
إِن السَّمَاوَات العلى وَالْأَرْض قبل الْعَرْش بالاجماع مخلوقان ... وَالله مَا هذي مقَالَة عَالم ... فضلا عَن الاجماع كل زمَان ...

(2/399)

.. من قَالَ قد خَالف الاجماع وَالْخَبَر الصَّحِيح وَظَاهر الْقُرْآن
فَانْظُر الى مَا جَرّه تَأْوِيل لفظ الإستواء بِظَاهِر الْبطلَان ... زعم الْمُعَطل ان تاويل اسْتَوَى ... بالخلق والاقبال وضع لِسَان ... كذب الْمُعَطل لَيْسَ ذَا لُغَة الألى ... قد خوطبوا بِالْوَحْي وَالْقُرْآن
فأصاره هَذَا إِلَى أَن قَالَ خلق الْعَرْش بعد جَمِيع ذِي الاكوان ... يهنيه تَكْذِيب الرَّسُول لَهُ وَإِجْمَاع الهداة ومحكم الْفرْقَان ...

لم أَقف على تعْيين قَائِل هَذَا القَوْل وَمعنى ذَلِك ان هَذَا الْقَائِل الْجَاهِل زعم ان السَّمَاوَات والارض مخلوقان قبل الْعَرْش بالاجماع واعجب لهَذَا الْجَهْل الْعَظِيم وَمُخَالفَة الاجماع وَالْخَبَر الصَّحِيح وَظَاهر الْقُرْآن وَذَلِكَ ان للسلف قَوْلَيْنِ فِي أول الْمَخْلُوقَات مَا هُوَ أَحدهمَا أَن الْعَرْش اول الْمَخْلُوقَات وَالثَّانِي ان الْقَلَم هُوَ أول الْمَخْلُوقَات فَكَانَ فِي هَذَا إِجْمَاع السّلف على ان الْمَخْلُوقَات الْعَرْش اَوْ الْقَلَم وَهَذَا الْجَاهِل زعم ان السَّمَاوَات والارض مخلوقان قبل الْعَرْش فخرق الاجماع وَالْخَبَر الصَّحِيح الَّذِي أَشَارَ اليه هُوَ مَا رَوَاهُ مُسلم فِي صَحِيحه عَن عبد الله بن عَمْرو بن الْعَاصِ مَرْفُوعا قَالَ كتب الله مقادير الْخَلَائق قبل أَن يخلق السَّمَاوَات والارض بِخَمْسِينَ ألف سنة وَكَانَ عَرْشه على المَاء
وَقَول النَّاظِم زعم المعطلة أَن تَأْوِيل اسْتَوَى بالخلق والاقبال أَي إِن الْمُعَطل زعم أَن تَفْسِير الاسْتوَاء بالاقبال يتَضَمَّن أَن الارض وَالسَّمَاوَات مخلوقان قبل الْعَرْش وَهَذَا غَايَة الْجَهْل
قَوْله قَول الْمُعَطل إِن تَأْوِيل اسْتَوَى بالخلق والاقبال وضع لِسَان أَي

(2/400)

زعم أَن تَأْوِيل الاسْتوَاء بقَوْلهمْ اقبل على خلق السَّمَاء هُوَ الْمَعْرُوف فِي لُغَة الْعَرَب وَلَيْسَ كَذَلِك واذا كَانَ الْعَرْش مخلوقا قبل خلق السَّمَاوَات والارض فَكيف يكون استواؤه عمده الى خلقه لَهُ لَو كَانَ هَذَا يعرف فِي اللُّغَة ان الاسْتوَاء على كَذَا بِمَعْنى أَنه عمد الى فعله وَهَذَا لَا يعرف قطّ فِي اللُّغَة لَا حَقِيقَة وَلَا مجَازًا لَا فِي نظم وَلَا نثر وَمن قَالَ اسْتَوَى بِمَعْنى عمد ذكره فِي قَوْله {ثمَّ اسْتَوَى إِلَى السَّمَاء وَهِي دُخان} فصلت لِأَنَّهُ عدى بِحرف الْغَايَة كَمَا يُقَال عَمَدت الى كَذَا وَلَا قصدت عَلَيْهِ مَعَ ان مَا ذكر فِي تِلْكَ الْآيَة لَا يعرف فِي اللُّغَة أَيْضا وَلَا هُوَ قَول اُحْدُ من مفسري السّلف بل الْمُفَسِّرُونَ من السّلف قَوْلهم بِخِلَاف ذَلِك وانما هَذَا القَوْل وَأَمْثَاله ابتدع فِي الاسلام لما ظهر إِنْكَار أَفعَال الرب الَّتِي تقوم بِهِ ويفعلها بمشيئتة وَقدرته واختياره فَحِينَئِذٍ صَار يُفَسر الْقُرْآن من يفسره بِمَا يُنَافِي ذَلِك كَمَا يُفَسر سَائِر اهل الْبدع الْقُرْآن على مَا يُوَافق أقاويلهم وَأما أَن ينْقل هَذَا التَّفْسِير عَن اُحْدُ من السّلف فَلَا بل أَقْوَال السّلف الثَّانِيَة عَنْهُم متفقة فِي هَذَا الْبَاب لَا يعرف لَهُم فِيهِ قَولَانِ كَمَا قد يَخْتَلِفُونَ أَحْيَانًا فِي بعض الْآيَات وان اخْتلفت عباراتهم فمقصودهم وَاحِد وَهُوَ اثبات علو الله على الْعَرْش ثمَّ قَالَ النَّاظِم على سَبِيل التهكم يهنيه تَكْذِيب الرَّسُول لَهُ واجماع الهداة ومحكم الْفرْقَان

(2/401)

فصل
فِي الرَّد عَلَيْهِم تكفيرهم أهل الْعلم والايمان وَذكر انقسامهم الى أهل الْجَهْل والتفريط والبدع والكفران ... وَمن الْعَجَائِب أَنكُمْ كَفرْتُمْ أهل الحَدِيث وشيعة الْقُرْآن ... إِذْ خالفوا رايا لَهُ رَأْي ينا ... قضه لأجل النَّص والبرهان ... وجعلتم التَّكْفِير عين خلافكم ... ووفاقكم فحقيقة الايمان
فوفاقكم ميزَان دين الله لَا ... من جَاءَ بالبرهان وَالْفرْقَان
ميزانكم ميزَان بَاغ جَاهِل ... والعول كل الْعَوْل فِي الْمِيزَان
أَهْون بِهِ ميزَان جور عائل ... بيد المطفف ويل ذَا الْوزان
لَو كَانَ ثمَّ حَيا وَأدنى مسكة من دين أَو علم وَمن ايمان ... لم تجْعَلُوا آراءكم ميزَان كفر النَّاس بالبهتان والعدوان
هبكم تأولتم وساغ لكم أيكفر من يخالفكم بِلَا برهَان ... هذي الوقاحة والجراءة والجها ... لَة وَيحكم يَا فرقة الطغيان ... الله أكبر ذَا عُقُوبَة تَارِك الوحيين للآراء والهذيان ...

أَي وَمن الْعَجَائِب انكم كَفرْتُمْ أهل الحَدِيث إِذْ خالفوا آراء الرِّجَال للنصوص فجعلتم فجعلتم الْكفْر والايمان لاجل خلافكم ووفاقكم فعلى هَذَا

(2/402)

فالميزان وفاقكم فَمن وافقكم شهدتم لَهُ بالايمان وَمن خالفكم شهدتم عَلَيْهِ بالكفران ووفاقكم فحقيقة الايمان مُبْتَدأ وَخبر وفاقكم مُبْتَدأ وَحَقِيقَته خَبره
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... لكننا نأتي بِحكم عَادل فِيكُم لاجل مَخَافَة الرَّحْمَن ... فاسمع إِذا يَا منصفا حكيمها ... وَانْظُر إِذا هَل يَسْتَوِي الحكمان
هم عندنَا قِسْمَانِ أهل جَهَالَة ... وذوو العناء وذانك القسمان
جمع وَفرق بَين نَوْعَيْنِ هما ... فِي بِدعَة لَا شكّ يَجْتَمِعَانِ
وذوو العناد فَأهل كفر ظَاهر ... والجاهلون فانهم نَوْعَانِ
متمكنون من الْهدى وَالْعلم بالأسباب ذَات الْيُسْر والامكان ... لَكِن إِلَى ارْض الْجَهَالَة أخلدوا ... واستسهلوا التَّقْلِيد كالعميان
لم ييذلوا الْمَقْدُور فِي إدراكهم ... للحق تهوينا بِهَذَا الشان ... فهم الألى لَا شكّ فِي تفسيقهم ... وَالْكفْر فِيهِ عندنَا قَولَانِ
وَالْوَقْف عِنْدِي فيهم لست الَّذِي ... بالْكفْر أنعتهم وَلَا الايمان
وَالله اعْلَم بالبطانة مِنْهُم ... وَلنَا ظهارة حلَّة الاعلان
لكِنهمْ مستوجبون عِقَابه ... قطعا لأجل الْبَغي والعدوان
هبكم عذرتم بالجهالة إِنَّكُم ... لن تعذروا بالظلم والطغيان
والطعن فِي قَول الرَّسُول وَدينه ... وَشَهَادَة بالزور والبهتان ...

(2/403)

.. وَكَذَلِكَ استحلال قتل مخالفيكم قتل ذِي الاشراك والكفران ... ان الْخَوَارِج مَا احلوا قَتلهمْ ... الا لما ارتكبوا من الْعِصْيَان ... وسمعتم قَول الرَّسُول وَحكمه ... فيهم وَذَلِكَ وَاضح التِّبْيَان
لكنكم أَنْتُم أبحتم قَتلهمْ ... بوفاق سنته مَعَ الْقُرْآن
وَالله مَا زادوا النقير عَلَيْهِمَا ... لَكِن بتقرير مَعَ الايمان
فَبِحَق من قد خصكم بِالْعلمِ وَالتَّحْقِيق والانصاف والعرفان ... أَنْتُم احق ام الْخَوَارِج بِالَّذِي ... قَالَ الرَّسُول فأوضحوا بِبَيَان ... هم يقتلُون لعابد الرَّحْمَن بل ... يدعونَ أهل عبَادَة الْأَوْثَان
هَذَا وَلَيْسوا أهل تَعْطِيل وَلَا ... عزل النُّصُوص الْحق بالبرهان ...

حَاصِل كَلَام النَّاظِم رَحمَه الله تَعَالَى فِي هَذَا الْفَصْل وَالَّذِي بعده تَقْسِيم اهل الْجَهْل والتعطيل الى قسمَيْنِ اهل عناد وجهال ثمَّ قسم الْجُهَّال الى قسمَيْنِ الْقسم الاول متمكنون من الْهدى وَالْعلم بالاسباب المتيسرة وَلَكِن اخلدوا الى الْجَهَالَة واستسهلوا التَّقْلِيد وَالْقسم الثَّانِي من الْجُهَّال أهل عجز عَن بُلُوغ الْحق مَعَ حسن قصد وايمان بِاللَّه وَرَسُوله ولقائه ثمَّ قَالَ وهم اذا ميزتهم حزبان الأول قوم أَحْسنُوا الظَّن بِمَا قالته الْأَشْيَاخ وَأهل الدّيانَة عِنْدهم وَلم يَجدوا سوى اقوالهم فرضوا بهَا وَالضَّرْب الثَّانِي من هَؤُلَاءِ فطالبوا الْحق لَكِن صدهم عَن علمه انهم طلبُوا الْحَقَائِق من سوى أَبْوَابهم وسلكوا طرقا غير موصلة الى الْيَقِين فتشابهت الطّرق عَلَيْهِم وصاروا حيارى فاما الْقسم الأول وهم اهل العناد وَالْعِيَاذ بِاللَّه فَحكم بكفرهم وَقد أَشَارَ الى ذَلِك بقوله فِي هَذَا النّظم ... فالكفر لَيْسَ سوى العناد وردما قَالَ الرَّسُول لأجل قَول فلَان ...

(2/404)

وَأما الْقسم الأول من الْجُهَّال وهم المتمكنون من الْهدى وَالْعلم وَلَكنهُمْ اخلدوا الى التَّقْلِيد وَلم يبذلوا وسعهم فِي طلب الْحق فَهَؤُلَاءِ حكم النَّاظِم بفسقهم وَأما الْكفْر فَفِيهِ قَولَانِ وَاخْتَارَ الْوَقْف وَأما الْقسم الثَّانِي وهم اهل الْعَجز عَن بُلُوغ الْحق مَعَ ايمانهم بِاللَّه وَرَسُوله وَلَكنهُمْ قلدوا الْمَشَايِخ واهل الدّيانَة وَقَالَ فيهم النَّاظِم ... فأولاء معذورون إِن لم يظلموا ... ويكفروا بِالْجَهْلِ والعدوان ...

أَي إِنَّهُم وان عذروا بالجهالة فهم غير معذورين بالظلم والطغيان والطعن فِي قَول الرَّسُول وَدينه وَالشَّهَادَة بالزور والبهتان وَاسْتِحْلَال قتل مخاليفهم من المثبتة الَّذين اثبتوا مَا اثبته الله وَرَسُوله من الصِّفَات من غير تَحْرِيف وَلَا تَعْطِيل وَلَا تكييف وَلَا تَمْثِيل وَدَعوى أَنهم اهل شرك وَكفر فان الْخَوَارِج لم يحل قِتَالهمْ الا لما ارتكبوه من الْعِصْيَان وَاسْتِحْلَال قتال اصحاب رَسُول الله صلى الله عَلَيْهِ وَسلم والطعن عَلَيْهِم مَعَ عِبَادَتهم الْعَظِيمَة كَمَا قَالَ فيهم النَّبِي صلى الله عَلَيْهِ وَسلم يحقر أحدكُم صلَاته مَعَ صلَاتهم وصيامه مَعَ صِيَامهمْ وقراءته مَعَ قراءتهم يَمْرُقُونَ من الاسلام كَمَا يَمْرُق السهْم من الرَّمية أَيْنَمَا لقيتموهم فاقتلوهم فان فِي قَتلهمْ أجرا عِنْد الله لمن قَتلهمْ وَقد صَحَّ الحَدِيث فِي الْخَوَارِج من عشرَة اوجه كَمَا قَالَه الامام احْمَد وَغَيره فاذا كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم قد حكم بقتل الْخَوَارِج مَعَ عِبَادَتهم الْعَظِيمَة فَأنْتم أَيهَا الْجُهَّال المقلدة إِذا استحللتم دِمَاء المثبتة أَحَق من الْخَوَارِج بِالْقَتْلِ وَالْقسم الثَّانِي من هَذَا الْقسم فهم الَّذين طلبُوا الْحق لَكِن من غير طرقه وَغلب عَلَيْهِم الشَّك والحيرة وَالْوَقْف من غير شكّ فِي الله أَو دينه أَو كِتَابه ولقائه فَقَالَ ... فاؤلاء بَين الذَّنب والأجرين أَو ... احداهما أَو وَاسع الغفران ...

هَذَا حَاصِل مَا ذكره فِي هَذَا الْفَصْل قسمهم الى اربعة اقسام وَقد

(2/405)

ذكر النَّاظِم فِي شرح منَازِل السائرين فِي ذكر أَجنَاس مَا يُتَاب مِنْهُ وَهِي اثْنَا عشر جِنْسا أَرْبَعَة مَذْكُورَة فِي كتاب الله عز وَجل الأول الْكفْر وَالثَّانِي الشّرك فأنواع الْكفْر خَمْسَة كفر تَكْذِيب وَكفر استكبار وإباء مَعَ التَّصْدِيق وَكفر اعراض وَكفر شكّ وَكفر نفاق وَبَين هَذِه الْأَنْوَاع ثمَّ قَالَ وَأما الشّرك الاكبر فَهُوَ نَوْعَانِ ثمَّ بَين ذَلِك بِأَحْسَن بَيَان
وَقَالَ شيخ الاسلام فِي رده على ابْن الْبكْرِيّ فَلهَذَا كَانَ اهل الْعلم وَالسّنة لَا يكفرون من خالفهم وَإِن كَانَ ذَلِك الْمُخَالف يكفرهم لِأَن الْكفْر حكم شَرْعِي فَلَيْسَ للانسان أَن يُعَاقب بِمثلِهِ كمن كذب عَلَيْك وزنى بأهلك لَيْسَ لَك أَن تكذب عَلَيْهِ وتزني بأَهْله لِأَن الزِّنَا وَالْكذب حرَام لحق الله تَعَالَى وَكَذَلِكَ التَّكْفِير حق لله تَعَالَى فَلَا يكفر إِلَّا من كفره الله وَرَسُوله وَأَيْضًا فان تَكْفِير الشَّخْص الْمعِين وَجَوَاز قَتله مَوْقُوف على أَن تبلغه الْحجَّة النَّبَوِيَّة الَّتِي يكفر من خالفها وَإِلَّا فَلَيْسَ كل من جهل شَيْئا من الدّين يكفر الى أَن قَالَ وَلِهَذَا كنت أَقُول للجهمية من الحلولية والنفاة الَّذين ينفون أَن يكون الله تَعَالَى فَوق الْعَرْش أَنا لَو وافقتكم كنت كَافِرًا لِأَنِّي أعلم أَن قَوْلكُم كفر وَأَنْتُم عِنْدِي لَا تكفرون لأنكم جهال
وَقَالَ شيخ الاسلام أَيْضا فِي كَلَام لَهُ بعد كَلَام سبق وَحَقِيقَة الْأَمر فِي ذَلِك أَن القَوْل قد يكون كفرا فيطلق القَوْل بتكفير صَاحبه وَيُقَال من قَالَ كَذَا فَهُوَ كَافِر لَكِن الشَّخْص الْمعِين الَّذِي قَالَ ذَلِك لَا يحكم بِكُفْرِهِ حَتَّى تقوم عَلَيْهِ الْحجَّة الَّتِي يكفر تاركها وَهَذَا كَمَا هُوَ فِي نُصُوص الْوَعيد فان الله يَقُول {إِن الَّذين يَأْكُلُون أَمْوَال الْيَتَامَى ظلما إِنَّمَا يَأْكُلُون فِي بطونهم نَارا} النِّسَاء فَهَذَا أَو نَحوه من نُصُوص الْوَعيد حق لَكِن

(2/406)

الشَّخْص الْمعِين لَا يشْهد علبه بالوعيد فَلَا يشْهد لمُعين من أهل الْقبْلَة بالنَّار لجَوَاز أَن لَا يلْحقهُ الْوَعيد لفَوَات شَرط أَو ثُبُوت مَانع فقد لَا يكون التَّحْرِيم بلغَة وَقد يَتُوب من فعل الْمحرم وَنَحْو ذَلِك وَهَكَذَا الْأَقْوَال الَّتِي يكفر قَائِلهَا قد يكون الرجل لم تبلغه النُّصُوص الْمُوجبَة لمعْرِفَة الْحق أَو لم تثبت عِنْده أَو لم يتَمَكَّن من فهمهما أَو لم يفهمها لشُبْهَة عرضت لَهُ يعذرهُ الله بهَا فَمن كَانَ من الْمُؤمنِينَ مُجْتَهدا فِي طلب الْحق وَأَخْطَأ فان الله يغْفر لَهُ خطأه كَائِنا مَا كَانَ سَوَاء فِي الْمسَائِل النظرية أَو العملية هَذَا الَّذِي عَلَيْهِ أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وجماهير أَئِمَّة الاسلام
وَقَالَ رَحمَه الله تَعَالَى فِي بعض أجوبته فَمن عُيُوب أهل الْبدع تَكْفِير بَعضهم بَعْضًا وَمن ممادح أهل الْعلم يخطؤون وَلَا يكفرون وَسبب ذَلِك أَن أحدهم يظنّ مَا لَيْسَ بِكفْر كفرا وَقد يكون كفرا لِأَنَّهُ تبين لَهُ أَنه تَكْذِيب للرسول وَسَب للخالق وَالْآخر لم يتَبَيَّن لَهُ ذَلِك فَلَا يلْزم اذا كَانَ هَذَا الْعَالم بِحَالهِ يكفر اذا قَالَه أَن يكفر من لم يعلم بِحَالهِ قَالَ واذا كَانَ يَعْنِي الامام احْمَد رَحمَه الله يكفر الْجَهْمِية المنكرين لأسماء الله تَعَالَى وَصِفَاته لِأَن مناقضة أَقْوَالهم لما جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم ظَاهِرَة بَيِّنَة وَلِأَن حَقِيقَة قَوْلهم تَعْطِيل الْخَالِق وَكَانَ رَضِي الله عَنهُ قد ابْتُلِيَ بهم حَتَّى عرف حَقِيقَة قَوْلهم وَأمرهمْ وَأَنه يَدُور على التعطيل وتكفير الْجَهْمِية مَشْهُور عَن السّلف وَالْأَئِمَّة لَكِن مَا كَانَ يكفر أعيانهم فان الَّذِي يَدْعُو الى القَوْل أعظم من الَّذِي يَقُوله وَالَّذِي يُعَاقب مخالفه أعظم من الَّذِي يَدْعُو فَقَط وَالَّذِي يكفر مخالفه أعظم من الَّذِي يُعَاقِبهُ وَمَعَ هَذَا فَالَّذِينَ كَانُوا من وُلَاة الْأُمُور يَقُولُونَ بقول الْجَهْمِية إِن الْقُرْآن مَخْلُوق وان الله لَا يرى فِي الْآخِرَة وَغير ذَلِك من تَعْطِيل أَسْمَائِهِ وَصِفَاته وَيدعونَ النَّاس الى ذَلِك ويمتحنونهم

(2/407)

ويعاقبونهم اذا لم يجيبوا ويكفرون من لم يجبهم حَتَّى إِنَّهُم كَانُوا إِذا قيدوا الْأَسير لَا يطلقونه حَتَّى يقر بقول الْجَهْمِية إِن الْقُرْآن مَخْلُوق وَلَا يولون مستول وَلَا يرْزقُونَ من بَيت المَال الا من يَقُول ذَلِك وَمَعَ هَذَا فالامام أَحْمد ترحم عَلَيْهِم واستغفر لَهُم لعلمه أَنهم لم يتَبَيَّن لَهُم أَنهم يكذبُون الرَّسُول صلى الله عَلَيْهِ وَسلم وَلَا جاحدون لما جَاءَ بِهِ وَلَكِن تأولوا فأخطؤوا وقلدوا من قَالَ ذَلِك وَكَذَلِكَ الامام الشَّافِعِي رَضِي الله عَنهُ لما قَالَ لحفص الْفَرد حِين قَالَ الْقُرْآن مَخْلُوق كفرت بِاللَّه الْعَظِيم فَبين بذلك أَن هَذَا القَوْل كفر لم يحكم بردة حَفْص بِمُجَرَّد ذَلِك لِأَنَّهُ لم تتبين لَهُ الْحجَّة الَّتِي يكفر بهَا وَلَو اعْتقد أَنه مُرْتَد لسعى فِي قَتله وَقد صرح فِي كتبه بِقبُول شَهَادَة اهل الاهواء وَالصَّلَاة خَلفهم وَكَذَلِكَ قَالَ الامام مَالك وَالشَّافِعِيّ وَأحمد فِي القدري إِن جحد علم الله كفر وَلَفظ بَعضهم ناظروا الْقَدَرِيَّة بِالْعلمِ فان أقرُّوا بِهِ خصموا وَإِن جحدوه كفرُوا وَسُئِلَ الإِمَام أَحْمد عَن القدري هَل يكفر فَقَالَ إِن جحد الْعلم كفر حِينَئِذٍ فجاحده من جنس الْجَهْمِية وَأما قتل الداعية للبدع فقد يقتل لكف ضَرَره على النَّاس كَمَا يقتل الْمُحَارب وَإِن لم يكن فِي نفس الْأَمر كَافِرًا فَلَيْسَ كل من أَمر الشَّرْع بقتْله يكون قَتله لردته وعَلى هَذَا يكون قتل غيلَان القدري وَغَيره من اهل الْبدع قد يكون على هَذَا الْوَجْه انْتهى كَلَامه
قَالَ رَحمَه الله تَعَالَى بعد كَلَام سبق فِي ذكر مَا عَلَيْهِ كثير من النَّاس من الْكفْر وَالْخُرُوج عَن الاسلام قَالَ وَهَذَا كثير غَالب لَا سِيمَا فِي الْأَعْصَار والامصار الَّتِي تغلب فِيهَا الْجَاهِلِيَّة وَالْكفْر والنفاق فلهؤلاء من عجائب الْجَهْل وَالظُّلم وَالْكذب وَالْكفْر والنفاق والضلال مَا لَا يَتَّسِع لذكره الْمقَال واذا كَانَ فِي المقالات الْخفية فقد يُقَال إِنَّه

(2/408)

فِيهَا مخطيء ضال لم تقم عَلَيْهِ الْحجَّة الَّتِي يكفر صَاحبهَا لَكِن ذَلِك يَقع فِي طوائف مِنْهُم فِي الْأُمُور الظَّاهِرَة الَّتِي يعلم الْخَاصَّة والعامة من الْمُسلمين أَنَّهُمَا من دين الاسلام بل الْيَهُود وَالنَّصَارَى وَالْمُشْرِكُونَ يعلمُونَ ان مُحَمَّدًا صلى الله عَلَيْهِ وَسلم بعث بهَا وَكفر من خالفها مثل أمره بِعبَادة الله وَحده لَا شريك لَهُ وَنَهْيه عَن عبَادَة اُحْدُ سوى الله من الْمَلَائِكَة والنبيين أَو غَيرهم فان هَذَا أظهر شَعَائِر الاسلام وَمثل معادات الْيَهُود وَالنَّصَارَى وَالْمُشْرِكين وَمثل تَحْرِيم الْفَوَاحِش والربا وَالْخمر وَالْميسر وَنَحْو ذَلِك ثمَّ تَجِد كثيرا من رؤوسهم وَقَعُوا فِي هَذِه الْأَنْوَاع فَكَانُوا مرتدين وَإِن كَانُوا قد يتوبون من ذَلِك أَو يعودون الى ان قَالَ وأبلغ من ذَلِك أَن مِنْهُم من يصنف فِي دين الْمُشْركين وَالرِّدَّة عَن الاسلام كَمَا صنف الرَّازِيّ كِتَابه فِي عبَادَة الْكَوَاكِب وَأقَام الْأَدِلَّة على حسن ذَلِك ومنفعته وَرغب فِيهِ وَهَذِه ردة عَن الاسلام بِاتِّفَاق الْمُسلمين وَإِن كَانَ قد يكون عَاد إِلَى الْإِسْلَام انْتهى
فَانْظُر الى تفريقه بَين المقالات الْخفية والأمور الظَّاهِرَة فَقَالَ فِي المقالات الْخفية الَّتِي هِيَ كفر قد يُقَال إِنَّه فِيهَا مخطيء ضال لم تقم عَلَيْهِ الْحجَّة الَّتِي يكفر صَاحبهَا وَلم يقل ذَلِك فِي الْأُمُور الظَّاهِرَة حكمهَا مُطلقًا وَبِمَا يصدر مِنْهَا من مُسلم جهلا كاستحلال محرم أَو فعل أَو قَول شركي بعد التَّعْرِيف وَلَا يكفر بالأمور الْخفية جهلا كالجهل بِبَعْض الصِّفَات فَلَا يكفر الْجَاهِل بهَا مُطلقًا وان كَانَ دَاعِيَة كَقَوْلِه للجهمية أَنْتُم عِنْدِي لَا تكفرون لأنكم جهال
وَقَوله عِنْدِي يبين ان عدم تكفيرهم لَيْسَ أمرا مجمعا عَلَيْهِ لكنه اخْتِيَاري وَقَوله فِي هَذِه الْمَسْأَلَة خلاف الْمَشْهُور فِي الْمَذْهَب فان الصَّحِيح من

(2/409)

الْمَذْهَب تَكْفِير الْمُجْتَهد الدَّاعِي الى القَوْل بِخلق الْقُرْآن أَو نفي الرُّؤْيَة أَو الرَّفْض وَنَحْو ذَلِك وتفسيق الْمُقَلّد
قَالَ الشَّيْخ مجد الدّين ابْن تَيْمِية رَحمَه الله الصَّحِيح ان كل بِدعَة كفرنا فِيهَا الداعية فانا نفسق الْمُقَلّد فِيهَا كمن يَقُول فِي خلق الْقُرْآن أَو ان علم الله مَخْلُوق اَوْ ان اسماءه مخلوقة أَو أَنه لَا يرى فِي الْآخِرَة أَو يسب الصَّحَابَة تدينا أَو يَقُول إِن الْإِيمَان مُجَرّد الِاعْتِقَاد وَمَا أشبه ذَلِك فَمن كَانَ فِي شَيْء من هَذِه الْبدع يَدْعُو اليه ويناظر عَلَيْهِ فَهُوَ مَحْكُوم بِكُفْرِهِ نَص احْمَد على ذَلِك فِي مَوَاضِع انْتهى
فَانْظُر كَيفَ حكمُوا بكفرهم مَعَ جهلهم وَالشَّيْخ رَحمَه الله يخْتَار عدم كفرهم ويفسقون عِنْده وَنَحْوه قَول النَّاظِم فانه قَالَ وَفسق الِاعْتِقَاد كفسق أهل الْبدع الَّذين يُؤمنُونَ بِاللَّه وَالْيَوْم الآخر ويحرمون مَا حرم الله ويوجبون مَا أوجب الله وَلَكِن ينفون كثير مِمَّا أثبت الله وَرَسُوله جهلا وتقليدا للشيوخ ويثبتون مَا لم يُثبتهُ الله وَرَسُوله كَذَلِك وَهَؤُلَاء كالخوارج المارقة وَكثير من الروافض والقدرية والمعتزلة وَكثير من الْجَهْمِية الَّذين لَيْسُوا غلاة التجهم وَأما غلاة الْجَهْمِية فكغلاة الرافضة لَيْسَ للطائفتين فِي الاسلام نصيب وَلذَلِك أخرجهم جمَاعَة من السّلف من الثِّنْتَيْنِ وَسبعين فرقة وَقَالُوا هم مباينون للملة

(2/410)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... وَالْآخرُونَ فَأهل عجز عَن بلو ... غ الْحق مَعَ قصد وَمَعَ ايمان ... بِاللَّه ثمَّ رَسُوله ولقائه ... وهم اذا ميزتهم ضَرْبَان ... قوم دهاهم حسن ظنهم بِمَا ... قالته اشياخ ذَوُو أَسْنَان
وديانة فِي النَّاس لم يجحدوا سوى ... اقوالهم فرضوا بهَا بِأَمَان
لَو يقدرُونَ على الْهدى لم يرتضوا ... بَدَلا بِهِ من قَائِل الْبُهْتَان
فأولاء معذورون ان لم يظلموا ... ويكفروا بِالْجَهْلِ والعدوان
وَالْآخرُونَ فطالبون الْحق لَكِن صدهم عَن علمه شَيْئَانِ ... مَعَ بحثهم ومصنفات قصدهم ... مِنْهَا وصولهم الى الْعرْفَان ... أحداهما طلب الْحَقَائِق من سوى ... أَبْوَابهَا متسوري الجدران
وسلوك طرق غير موصلة الى ... دَرك الْيَقِين ومطلع الايمان
فتشابهت تِلْكَ الْأُمُور عَلَيْهِم ... مثل اشْتِبَاه الطّرق بالحيران
فترى أفاضلهم حيارى كلهَا ... فِي التيه يقرع ناجذ الندمان
وَيَقُول قد كثرت عَليّ الطّرق لَا ... أَدْرِي الطَّرِيق الْأَعْظَم السلطاني ...

(2/411)

.. بل كلهَا طرق مخوفات بهَا الْآفَات حَاصِلَة بِلَا حسبان ... فالوقف غَايَته وَآخر أمره ... من غير شكّ مِنْهُ فِي الرَّحْمَن ... أَو دينه وَكتابه وَرَسُوله ولقائه وقيامة الْأَبدَان
فأولاء بَين الذَّنب والأجرين أَو ... إِحْدَاهمَا أَو وَاسع الغفران ... فانظرالى أحكامنا فيهم وَقد ... جَحَدُوا النُّصُوص وَمُقْتَضى الْقُرْآن
وَانْظُر الى أحكامهم فِينَا لأجل خلافهم اذ قَادَهُ الوحيان ... هَل يَسْتَوِي الحكمان عِنْد الله أَو ... عِنْد الرَّسُول وَعِنْدِي ذِي الايمان ... الْكفْر حق الله ثمَّ رَسُوله ... بِالشَّرْعِ يثبت لَا بقول فلَان
من كَانَ رب الْعَالمين وَعَبده ... قد كفراه فَذَاك ذُو الكفران
فَهَلُمَّ وَيحكم نحاكمكم الى النصين من وَحي وَمن قُرْآن ... وَهُنَاكَ يعلم أَي حزبينا على الكفران حَقًا أَو على الْإِيمَان
فليهنكم تَكْفِير من حكمت باسلام وإيمان لَهُ النصان ... لَكِن غَايَته كِفَايَة من سوى الْمَعْصُوم غَايَة نوع ذَا الْإِحْسَان
فَيصير الأجرين أجرا وَاحِدًا ... إِن فَاتَهُ من أَجله الكفلان
ان كَانَ ذَاك مكفر يَا أمة الْعدوان من هَذَا على الْإِيمَان ... قد دَار بَين الْأجر والأجرين والتكفير بِالدَّعْوَى بِلَا برهَان ... كَفرْتُمْ وَالله من شهد الرَّسُول بِأَنَّهُ حَقًا على الْإِيمَان ...

(2/412)

.. ثِنْتَانِ من قبل الرَّسُول وخصلة ... من عنْدكُمْ أفأنتما عَدْلَانِ ...

فصل فِي تلاعب المكفرين لأهل السّنة وَالْإِيمَان بِالدّينِ كتلاعب الصّبيان ... كم ذَا التلاعب مِنْكُم بِالدّينِ وَال إِيمَان مثل تلاعب الصّبيان
خسفت قُلُوبكُمْ كَمَا كسفت عقولكم فَلَا تزكوا على الْقُرْآن ... كم ذَا تَقولُوا مُجمل ومفصل ... وظواهر عزلت عَن الإيقان ... حَتَّى اذا رَأْي الرِّجَال أَتَاكُم ... فاسمع لما يوحي بِلَا برهَان ...

يَقُول النَّاظِم رَحمَه الله إِنَّكُم معاشر الْمُخَالفين للْكتاب وَالسّنة تلاعبتم بِالدّينِ كتلاعب الصّبيان فاذا احْتج أهل الاثبات بنصوص الوحيين تحيلتم فِي ردهَا بأنواع الْحِيَل فَتَارَة بدعوة الاجمال وَتارَة بالتأويل وَتارَة بقولكم ظواهر لفظية لَا تفِيد الْيَقِين وَنَحْو ذَلِك فاذا جَاءَت آراء الرِّجَال نُزُولهَا منزلَة النُّصُوص ثمَّ ضرب لَهُم مثلا بقوله ... مثل الخفافيش الَّتِي ان جاءها ... ضوء النها فَفِي كوى الْحِيطَان
عميت عَن الشَّمْس المنيرة لَا تطِيق هِدَايَة فِيهَا الى الطيران
حَتَّى إِذا مَا اللَّيْل جَاءَ ظلامه ... جالت بظلمته بِكُل مَكَان
فترى الموحد حِين يسمع قَوْلهم ... ويراهم فِي محنة وهوان ...

(2/413)

.. وارحمتاه لعَينه ولأذنه ... يَا محنة الْعَينَيْنِ والأذنان ...

قَوْله مثل الخفافيش الخ قَالَ فِي الْقَامُوس خفاش كرمان الوطواط سمي لصِغَر عَيْنَيْهِ وَضعف بَصَره وَأما الكوى فَقَالَ فِي الْقَامُوس الكوة بِفَتْح الْكَاف وَيضم والكو الْخرق فِي الْحَائِط جمع كوى وكواء وتكوى دخل مَكَانا ضيقا أَي إِن هَؤُلَاءِ المعطلة لضعف بصائرهم مثل الخفافيش مَتى سمعُوا نُصُوص الوحيين وَرَأَوا نور الْكتاب وَالسّنة لم تحتملها بصائرهم لِضعْفِهَا فاذا جَاءَت ظلمَة آراء الرِّجَال جالوا بهَا وصالوا وَلِهَذَا قَالَ النَّاظِم وارحمتاه لعَينه ولأذنه أَي مِمَّا يرى وَيسمع من كَثْرَة الآراء والهذيان والشبه الَّتِي مَا أنزل الله بهَا من سُلْطَان وَلِهَذَا قَالَ النَّاظِم ... إِن قَالَ حَقًا كفروه وَإِن يقو ... لوا بَاطِلا نسبوه للايمان ... حَتَّى اذا مارده عادوه مثل عَدَاوَة الشَّيْطَان للانسان
قَالُوا لَهُ خَالَفت أَقْوَال الشيو ... خَ وَلم يبالوا الْخلف للفرقان
خَالَفت أَقْوَال الشُّيُوخ فَأنْتم ... خالفتم من جَاءَ بِالْقُرْآنِ
خالفتم قَول الرَّسُول وانما ... خَالَفت من جراه قَول فلَان ...

أَي إِن قَالَ الْمُثبت بِمَا دلّت عَلَيْهِ النُّصُوص الوحيين كفروه وَإِن قَالُوا هم بَاطِلا نسبوه للايمان فان رده الْمُثبت عادوه مثل عَدَاوَة الشَّيْطَان للانسان يحْتَمل أَن مُرَاده بالشيطان والانسان آدم وإبليس وَيحْتَمل أَن مُرَاده الْجِنْس أَي عادوه مثل عَدَاوَة الشَّيْطَان لجنس بني آدم

(2/414)

قَوْله قَالُوا خَالَفت أَقْوَال الشُّيُوخ أَي قَالُوا لَهُ خَالَفت أَقْوَال الشُّيُوخ وهم قد خالفوا الْقُرْآن من غير مبالاة فَيَقُول لَهُم الْمُثبت إِن كنت خَالَفت أَقْوَال الشُّيُوخ فَلم أخالفها الا لأجل من جَاءَ بِالْقُرْآنِ
قَوْله من جراه بِضَم الْجِيم وَالْمدّ أَي من أجل الرَّسُول صلى الله عَلَيْهِ وَسلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... يَا حبذا ذَاك الْخلاف فانه ... عين الْوِفَاق لطاعة الرَّحْمَن
أَو مَا علمت بِأَن أَعدَاء الرسو ... ل عَلَيْهِ عابوا الْخلف بالبهتان
لشيوخهم وَلما عَلَيْهِ قد مضى ... أسلافهم فِي سالف الْأَزْمَان
مَا الْعَيْب الا فِي خلاف النَّص لَا ... رَأْي الرِّجَال وفكرة الاذهان
أَنْتُم تعيبون بِهَذَا وَهُوَ من ... توفيقنا وَالْفضل للمنان
فليهنكم خلف النُّصُوص ويهننا ... خلف الشُّيُوخ أيستوي الخلفان
وَالله مَا تسوى عقول جَمِيع أهل الأَرْض نصا صَحَّ ذَا تبيان ... حَتَّى نقدمها عَلَيْهِ معرضين مؤولين محرفي الْقُرْآن
وَالله ان النَّص فِيمَا بَيْننَا ... لأجل من آراء كل فلَان
وَالله لم ينقم علينا مِنْكُم ... أبدا خلاف النَّص من انسان ...

أَي يَنْبَغِي لَك أَيهَا النَّاظر فِي هَذَا النّظم أَن تعلم أَن أَعدَاء الرَّسُول عابوا عَلَيْهِ خلاف آبَائِهِم وَقَالُوا إِنَّا وجدنَا آبَائِنَا على امة وَإِنَّا على آثَارهم مقتدون وَمن معائبهم للرسول صلى الله عَلَيْهِ وَسلم أَنهم يَقُولُونَ لَهُ ضللت آبَاءَنَا فَيَقُول النَّاظِم مَا الْعَيْب الا فِي خلاف النَّص وَأما خلاف آراء الرِّجَال الْمُخَالفَة للنصوص فَهُوَ

(2/415)

عين الْوَفَاء لطاعة الرَّحْمَن وَلِهَذَا قَالَ متهكما بهم فليهنكم خلف النُّصُوص ويهننا ثمَّ قَالَ وَالله لم ينقم علينا مِنْكُم أبدا خلاف النَّص من إِنْسَان أَي وَالله مَا نقمتم علينا مرّة وَاحِدَة خلاف النَّص وَإِنَّمَا خلاف الْأَشْعَرِيّ وَأَشَارَ الى ذَلِك بقوله ... إِلَّا خلاف الاشعري بزعمكم ... وكذبتم أَنْتُم على الانسان
كَفرْتُمْ من قَالَ من قد قَالَه ... فِي كتبه حَقًا بِلَا كتمان
هَذَا وخالفناه فِي الْقُرْآن مثل خلافكم فِي الفوق للرحمن ... فالأشعري مصر بالاستوا ... ء وبالعلو بغاية التِّبْيَان
ومصرح أَيْضا باثبات الْيَدَيْنِ وَوجه رب الْعَرْش ذِي السُّلْطَان ... ومصرح أَيْضا بِأَن لربنا ... سُبْحَانَهُ عينان ناظرتان ... ومصرح أَيْضا باثبات النزو ... ل لربنا نَحْو الرفيع الداني
ومصرح أَيْضا باثبات الأصا ... بِعْ مثل مَا قد قَالَ ذُو الْبُرْهَان
ومصرح أَيْضا بِأَن الله يو ... م الْحَشْر يبصره أولو الايمان
جَهرا يرَوْنَ الله فَوق سمائه ... رُؤْيا العيان كَمَا يرى القمران
ومصرح أَيْضا باثبات الْمَجِيء وَأَنه يَأْتِي بِلَا نكران ... ومصرح بِفساد قَول مؤول للاستواء بقهر ذِي السُّلْطَان
ومصرح أَن الألى قَالُوا بذا التَّأْوِيل أهل ضَلَالَة بِبَيَان
ومصرح أَن الَّذِي قد قَالَه ... اهل الحَدِيث وعسكر الْقُرْآن ...

(2/416)

.. هُوَ قَوْله يلقِي عَلَيْهِ ربه ... وَبِه يدين الله كل أَوَان ...

قَالَ ابو الْحسن عَليّ بن اسماعيل الْأَشْعَرِيّ فِي كِتَابه الَّذِي صنفه فِي اخْتِلَاف الْمُصَلِّين ومقالات الاسلاميين وَذكر فِيهِ فرق الروافض والخوارج والمرجئة والمعتزلة وَغَيرهم ثمَّ قَالَ مقَالَة أهل السّنة وَأَصْحَاب الحَدِيث جملَة قَول أَصْحَاب الحَدِيث وَأهل السّنة الاقرار بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَبِمَا جَاءَ عَن الله ومارواه الثِّقَات عَن رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يردون شَيْئا من ذَلِك وَأَن الله وَاحِد أحد فَرد صَمد لَا إِلَه غَيره لم يتَّخذ صَاحِبَة وَلَا ولدا وان مُحَمَّدًا عَبده وَرَسُوله وَأَن الْجنَّة حق وَأَن النَّار حق وَأَن السَّاعَة آتِيَة لَا ريب فِيهَا وَأَن الله يبْعَث من فِي الْقُبُور وَأَن الله على عَرْشه كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه وَأَن لَهُ يدين بِلَا كَيفَ كَمَا قَالَ {خلقت بيَدي} ص وكما قَالَ {بل يَدَاهُ مبسوطتان} الْمَائِدَة وَأَن لَهُ عينين بِلَا كَيفَ كَمَا قَالَ {تجْرِي بأعيننا} الْقَمَر وَأَن لَهُ وَجها كَمَا قَالَ {وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام} الرَّحْمَن وَأَن أَسمَاء الله لَا يُقَال إِنَّهَا غير الله كَمَا قَالَت الْمُعْتَزلَة والخوارج وأقروا أَن لله علما كَمَا قَالَ {أنزلهُ بِعِلْمِهِ} وكما قَالَ {وَمَا تحمل من أُنْثَى وَلَا تضع إِلَّا بِعِلْمِهِ} فاطر واثتبوا السّمع وَالْبَصَر وَلم ينفوا ذَلِك عَن الله كَمَا نفته الْمُعْتَزلَة وأثبتوا لله الْقُوَّة كَمَا قَالَ {أولم يرَوا أَن الله الَّذِي خلقهمْ هُوَ أَشد مِنْهُم قُوَّة} فصلت وَذكر مَذْهَبهم فِي الْقدر الى أَن قَالَ وَيَقُولُونَ الْقُرْآن كَلَام الله غير مَخْلُوق وَالْكَلَام فِي اللَّفْظ وَالْوَقْف من قَالَ بِاللَّفْظِ وبالوقف فَهُوَ مُبْتَدع عِنْدهم لَا يُقَال اللَّفْظ بِالْقُرْآنِ مَخْلُوق وَلَا يُقَال غير مَخْلُوق ويقرون أَن الله يرى بالابصار يَوْم الْقِيَامَة كَمَا يرى

(2/417)

الْقَمَر لَيْلَة الْبَدْر يرَاهُ الْمُؤْمِنُونَ وَلَا يرَاهُ الْكَافِرُونَ لأَنهم عَن الله محجوبون وَذكر قَوْلهم فِي الاسلام وَالْإِيمَان والحوض والشفاعة وَأَشْيَاء إِلَى أَن قَالَ ويقرون بِأَن الْإِيمَان قَول وَعمل يزِيد وَينْقص وَلَا يَقُولُونَ مَخْلُوق وَلَا غير مَخْلُوق وَلَا يشْهدُونَ على أحد من أهل الْكَبَائِر بالنَّار الى أَن قَالَ وَيُنْكِرُونَ الجدل والمراء فِي الدّين وَالْخُصُومَة والمناظرة فِيمَا يتناظر فِيهِ أهل الجدل ويتنازعون فِيهِ من دينهم ويسلمون للروايات الصَّحِيحَة وَلما جَاءَت بِهِ الْآثَار الَّتِي جَاءَ بهَا الثِّقَات عدلا عَن عدل حَتَّى يَنْتَهِي ذَلِك إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يَقُولُونَ كَيفَ وَلَا لم لَان ذَلِك بِدعَة الى أَن قَالَ ويقرون أَن الله يَجِيء يَوْم الْقِيَامَة كَمَا قَالَ {وَجَاء رَبك وَالْملك صفا صفا} وَأَن الله يقرب من خلقه كَيفَ يَشَاء كَمَا قَالَ {وَنحن أقرب إِلَيْهِ من حَبل الوريد} الى ان قَالَ ويرون مجانبة كل دَاع الى بِدعَة والتشاغل بِقِرَاءَة الْقُرْآن وَكِتَابَة الْآثَار وَالنَّظَر فِي الْفِقْه مَعَ الاستكانة والتواضع وَحسن الْخلق مَعَ بذل الْمَعْرُوف وكف الْأَذَى وَترك الْغَيْبَة والنميمة والسعاية وتفقد المآكل والمشارب قَالَ فَهَذِهِ جملَة مَا يؤمرون بِهِ ويستسلمون اليه ويرونه وَبِكُل مَا ذكرنَا من قَوْلهم نقُول وَإِلَيْهِ نَذْهَب وَمَا توفيقنا إِلَّا بِاللَّه وَهُوَ الْمُسْتَعَان وَقَالَ الْأَشْعَرِيّ أَيْضا فِي اخْتِلَاف أهل الْقبْلَة فِي الْعَرْش قَالَ أهل السّنة وَأَصْحَاب الحَدِيث لَيْسَ بجسم وَلَا يشبه الْأَشْيَاء وَأَنه اسْتَوَى على الْعَرْش كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه وَلَا يتَقَدَّم بَين يَدي الله فِي القَوْل بل نقُول اسْتَوَى بِلَا كَيفَ وَأَنه لَهُ وَجها كَمَا قَالَ {وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام} الرَّحْمَن وَأَن لَهُ يدين كَمَا قَالَ خلقت بيَدي وَأَن لَهُ عينين كَمَا قَالَ تجْرِي بأعيننا الْبَقَرَة

(2/418)

وَأَنه يَجِيء يَوْم الْقِيَامَة وَمَلَائِكَته كَمَا قَالَ {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر وَأَنه ينزل الى سَمَاء الدُّنْيَا كَمَا جَاءَ فِي الحَدِيث وَلم يَقُولُوا شَيْئا الا مَا وجدوه فِي الْكتاب أَو جَاءَت بِهِ الرِّوَايَة عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَقَالَت الْمُعْتَزلَة إِن الله اسْتَوَى على الْعَرْش بِمَعْنى استولى وَذكر مقالات أُخْرَى وَقَالَ أَيْضا أَبُو الْحسن الْأَشْعَرِيّ فِي كِتَابه الَّذِي سَمَّاهُ الابانه فِي أصُول الدّيانَة وَقد ذكر أَصْحَابه آخر كتاب صنفه وَعَلِيهِ يعتمدون فِي الذب عَنهُ عِنْد من يطعن عَلَيْهِ فَقَالَ فصل فِي إبانة قَول اهل الْحق وَالسّنة فان قَالَ قَائِل قد أنكرتم قَول الْمُعْتَزلَة والقدرية والجهمية والحرورية والرافضة والمرجئة فعرفونا قَوْلكُم الَّذِي بِهِ تَقولُونَ وديانتكم الَّتِي بهَا تدينون قيل لَهُ قَوْلنَا الَّذِي نقُول بِهِ وديانتنا الَّتِي ندين بهَا التَّمَسُّك بِكِتَاب رَبنَا وَسنة نَبينَا وَمَا رُوِيَ عَن الصَّحَابَة وَالتَّابِعِينَ وأئمة الحَدِيث وَنحن بذلك معتصمون وَبِمَا كَانَ يَقُول أَبُو عبد الله أَحْمد بن حَنْبَل نصر الله وَجهه وَرفع دَرَجَته وأجزل مثوبته قَائِلُونَ وَلما خَالف قَوْله مجانبون لِأَنَّهُ الامام الْفَاضِل والرئيس الْكَامِل الَّذِي أبان الله بِهِ الْحق وَدفع بِهِ الضلال وأوضح بِهِ الْمِنْهَاج وقمع بِهِ بدع المبتدعين وزيغ الزائغين وَشك الشاكين فرحمة الله عَلَيْهِ من امام مقدم وجليل مُعظم وكبير مفهم
وَجُمْلَة قَوْلنَا أَنا نقر بِاللَّه وَكتبه وَرُسُله وَبِمَا جاؤوا بِهِ من عِنْد الله وَبِمَا رَوَاهُ الثِّقَات عَن رَسُول الله صلى الله عَلَيْهِ وَسلم لَا نرد من

(2/419)

ذَلِك شَيْئا ون الله وَاحِد لَا إِلَه إِلَّا هُوَ فَرد صَمد لم يتَّخذ صَاحِبَة وَلَا ولدا وَأَن مُحَمَّدًا عَبده وَرَسُوله أرْسلهُ بِالْهدى وَدين الْحق وان الْجنَّة حق وَالنَّار حق وَأَن السَّاعَة آتِيَة لَا ريب فِيهَا وَأَن الله يبْعَث من فِي الْقُبُور وَأَن الله مستو على عَرْشه كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه وَأَن لَهُ وَجها كَمَا قَالَ {وَيبقى وَجه رَبك ذُو الْجلَال وَالْإِكْرَام} الرَّحْمَن وَأَن لَهُ يدين بِلَا كَيفَ كَمَا قَالَ {خلقت بيَدي} ص وكما قَالَ {بل يَدَاهُ مبسوطتان} الْمَائِدَة 64 وَأَن لَهُ عينين بِلَا كَيفَ كَمَا قَالَ {تجْرِي بأعيننا} الْقَمَر وَمن زعم أَن أَسمَاء الله غَيره كَانَ ضَالًّا وَذكر نَحوا مِمَّا ذكر فِي الْفرق إِلَى أَن قَالَ ونقول إِن الاسلام أوسع من الْإِيمَان وَلَيْسَ كل إِسْلَام إِيمَانًا وندين بِأَن الله يقلب الْقُلُوب بَين أصبعين من أَصَابِع الله عز وَجل يضع السَّمَاوَات على اصبع وَالْأَرضين على اصبع كَمَا جَاءَت الرِّوَايَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم الي أَن قَالَ وَأَن الايمان قَول وَعمل يزِيد وَينْقص ونسلم للروات الصَّحِيحَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم الَّتِي رَوَاهَا الثِّقَات عدلا عَن عدل حَتَّى يَنْتَهِي إِلَى الرَّسُول صلى الله عَلَيْهِ وَسلم إِلَى أَن قَالَ ونصدق بِجَمِيعِ الرِّوَايَات الَّتِي يثبتها أهل النَّقْل من النُّزُول الى السَّمَاء الدُّنْيَا وَأَن الرب عز وَجل يَقُول هَل من سَائل هَل من مُسْتَغْفِر وَسَائِر مَا نقلوه وأثبتوه خلافًا لما قَالَ أهل الزيغ والتضليل ونعول فِيمَا اخْتَلَفْنَا فِيهِ على كتاب رَبنَا وَسنة نَبينَا واجماع الْمُسلمين وَمَا كَانَ فِي مَعْنَاهُ وَلَا نبتدع فِي دين الله مَا لم يَأْذَن لنا بِهِ وَلَا نقُول على الله مَا لَا نعلم ونقول إِن الله يَجِيء يَوْم الْقِيَامَة كَمَا قَالَ {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر وَأَن الله يقرب من

(2/420)

عباده كَيفَ شَاءَ كَمَا قَالَ {وَنحن أقرب إِلَيْهِ من حَبل الوريد} ق وكما قَالَ {ثمَّ دنا فَتَدَلَّى فَكَانَ قاب قوسين أَو أدنى} النَّجْم إِلَى أَن قَالَ وسنحتج لما ذَكرْنَاهُ من قَوْلنَا وَمَا بَقِي مِمَّا لم نذكرهُ بَابا بَابا ثمَّ نتكلم على أَن الله يرى وَاسْتدلَّ على ذَلِك ثمَّ تكلم على أَن الْقُرْآن غير مَخْلُوق وَاسْتدلَّ على ذَلِك ثمَّ تكلم على من وقف فِي الْقُرْآن وَقَالَ لَا أَقُول إِنَّه مَخْلُوق وَلَا غير مَخْلُوق ورد عَلَيْهِ ثمَّ قَالَ بَاب ذكر الاسْتوَاء على الْعَرْش فَقَالَ إِن قَالَ قَائِل مَا تَقولُونَ فِي الاسْتوَاء قُلْنَا لَهُ نقُول إِن الله مستو على عَرْشه كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه وَقد قَالَ الله {إِلَيْهِ يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ} فاطر وَقَالَ {بل رَفعه الله إِلَيْهِ} النِّسَاء وَقَالَ {يدبر الْأَمر من السَّمَاء إِلَى الأَرْض ثمَّ يعرج إِلَيْهِ} السَّجْدَة وَقَالَ حِكَايَة عَن فِرْعَوْن {يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر كذب مُوسَى فِي قَوْله إِن الله فَوق السَّمَاوَات وَقَالَ {أأمنتم من فِي السَّمَاء أَن يخسف بكم الأَرْض} الْملك فالسماوات فَوْقهَا الْعَرْش فَلَمَّا كَانَ الْعَرْش فَوق السَّمَاوَات قَالَ {أأمنتم من فِي السَّمَاء} لِأَنَّهُ مستو على عَرْشه الَّذِي هُوَ فَوق السَّمَاوَات وكل مَا علا فَهُوَ سَمَاء فالعرش أَعلَى السَّمَاوَات وَلَيْسَ إِذا قَالَ {أأمنتم من فِي السَّمَاء} يَعْنِي جَمِيع السَّمَاء وانما أَرَادَ الْعَرْش الَّذِي هُوَ أَعلَى السَّمَاوَات أَلا ترى أَن الله عز وَجل ذكر السَّمَاوَات فَقَالَ {وَجعل الْقَمَر فِيهِنَّ نورا} نوح فَلم يرد أَن الْقَمَر يملأهن وَأَنه فِيهِنَّ جَمِيعًا ورأينا الْمُسلمين جَمِيعًا يرفعون أَيْديهم إِذا دعوا نَحْو السَّمَاء لِأَن الله على الْعَرْش

(2/421)

الَّذِي فَوق السَّمَاوَات فلولا أَن الله على الْعَرْش لم يرفعوا أَيْديهم نَحْو الْعَرْش كَمَا لَا يحطونها إِذا دعوا إِلَى الأَرْض ثمَّ ذكر رَحمَه الله فصلا رد فِيهِ على من تَأَول الاسْتوَاء بِالِاسْتِيلَاءِ من الْجَهْمِية والمعتزلة أبلغ رد وَاسْتدلَّ على ذَلِك بأدلة من الْكتاب وَالسّنة والاجماع وَالْعقل وَقد تقدم ذَلِك وَهَذَا الَّذِي ذَكرْنَاهُ من كَلَام أبي الْحسن الْأَشْعَرِيّ هُوَ مَضْمُون مَا ذكره النَّاظِم عَنهُ
قلت وَمن الْعجب أَن المنتمين إِلَى الامام أبي الْحسن الاشعري مَعَ شدَّة تعظيمهم لَهُ قد خالفوه فِي أَكثر مَا ذهب إِلَيْهِ وَخَالف فِيهِ الْمُعْتَزلَة فانه فِي بدايته وَأول أمره كَانَ مُعْتَزِلا ودرس الْكَلَام على أبي عَليّ الجبائي أَرْبَعِينَ سنة ثمَّ لما بَين الله لَهُ الْحق رَجَعَ عَن الاعتزال ونابذ الْمُعْتَزلَة ورد عَلَيْهِم أبلغ الرَّد وَصَارَ متكلما للسّنة بل هُوَ كَمَا قيل فِيهِ إِنَّه حجز الْمُعْتَزلَة فِي قمع السمسمة ثمَّ قد خالفوه فِي أَكثر مَا رَجَعَ عَنهُ وَرَجَعُوا إِلَى مَذْهَب الْمُعْتَزلَة فتأولوا الاسْتوَاء بِالِاسْتِيلَاءِ وَالْيَد بِالنعْمَةِ أَو الْقُدْرَة وَالنُّزُول بنزول الْأَمر وَالْمَلَائِكَة والمجيء بمجيء الْأَمر وَالْمَلَائِكَة والرضى بالاثابة وَالْغَضَب بالانتقام وَالرَّحْمَة بالانعام أَو ارادة الانعام بل لَعَلَّهُم زادوا على الْمُعْتَزلَة فِي التأويلات الْبَاطِلَة والتمحلات العاطلة فنعوذ بِاللَّه من مُوجبَات غَضَبه
وَقَول النَّاظِم هَذَا وخالفناه فِي الْقُرْآن الخ أَي خالفناه فِي قَوْله إِن كَلَام الله تَعَالَى هُوَ الْمَعْنى النَّفْسِيّ وَإِن الْقُرْآن عبارَة عَن ذَلِك الْمَعْنى كَمَا خالفتموه فِي الاسْتوَاء والعلو واثبات الصِّفَات الخبرية فَلم كَانَ خلافنا لَهُ كفرا وخلافكم لَهُ إِيمَانًا وخالفتم النُّصُوص أَيْضا وَنحن خَالَفنَا آراء جهم ذِي الْبُهْتَان

(2/422)

ثمَّ أقسم النَّاظِم وَالله مالكم جَوَاب غير تَكْفِير الخ أَي لَيْسَ لكم جَوَاب غير تكفيرنا بِلَا علم ثمَّ قَالَ منهكما اسْتغْفر الله الْعَظِيم الخ أَي لكم جَوَاب آخر وَهُوَ الشكوى إِلَى السُّلْطَان بِغَيْر علم وَلَا برهَان
قَوْله وَالله لَا للاشعري تبعتم الخ أَي إِنَّهُم لم يتبعوا الْأَشْعَرِيّ وَلَا النُّصُوص وَلَكنهُمْ وافقوا الْمُعْتَزلَة فِي اكثر مَا ذَهَبُوا اليه كَمَا تقدم ذَلِك وَالله تَعَالَى أعلم
قَالَ النَّاظِم ... لكنه قد قَالَ إِن كَلَامه ... معنى يقوم بربنا الرَّحْمَن ... فِي القَوْل خالفناه نَحن وَأَنْتُم ... فِي الفوق والأوصاف للديان ... لَو كَانَ نفس خلافنا كفرا وكا ... ن خلافكم هُوَ مُقْتَضى الايمان
هَذَا وخالفتم لنَصّ حِين خا ... لفنا لرأي الجهم ذِي الْبُهْتَان
وَالله مَا لكم جَوَاب غير تَكْفِير بِلَا علم وَلَا ايقان ... أسْتَغْفر الله الْعَظِيم لكم جوا ... ب غير ذِي الشكوى إِلَى السُّلْطَان
فَهُوَ الْجَواب لديكم ولنحن منتظرون مِنْكُم يَا أولى الْبُرْهَان ... وَالله لَا للأشعري تبعتم ... كلا وَلَا للنَّص بالاحسان
يَا قوم فانتبهوا لانفسكم وخلوا الْجَهْل وَالدَّعْوَى بِلَا برهَان ... مَا فِي الرياسة بالجهالة غير ضحكة عَاقل مِنْكُم مدى الْأَزْمَان
لَا ترتضوا برياسة الْبَقر الَّتِي ... رؤساؤها من جملَة الثيران ...

لما ذكر النَّاظِم رَحمَه الله أَن النفاة لم ينقموا علينا وَللَّه الْحَمد أَنا خَالَفنَا

(2/423)

النُّصُوص وانما نقموا علينا مُخَالفَة الاشعري أَخذ يبين كذب هَذِه الدَّعْوَى ويوضح أَنهم خالفوه أعظم الْمُخَالفَة فانه رَحمَه الله قد صرح باثبات الاسْتوَاء والعلو واثبات الْيَدَيْنِ وَالْوَجْه والعينين وَالنُّزُول الى سَمَاء الدُّنْيَا والاصابع وَصرح باثبات رُؤْيَة الله تَعَالَى بالابصار يَوْم الْقِيَامَة وَصرح باثبات الْمَجِيء وَصرح بِفساد قَول اهل التَّأْوِيل للاستواء بالقهر وَصرح باثبات الصِّفَات الخبرية وَصرح بِأَنَّهُ يَقُول بِجَمِيعِ مَا قَالَه أهل الحَدِيث كَمَا تقدم نقل ذَلِك عَنهُ وَلَكِن نَحن قد خالفناه فِي قَوْله بالْكلَام النَّفْسِيّ وَأَنْتُم معاشر النفاة خالفتموه فِي الفوق واثبات الصِّفَات فلأي شَيْء كَانَ خلافنا لَهُ كفرا وخلافكم لَهُ ايمانا وَمَعَ خلافكم لَهُ فقد خالفتم النُّصُوص القطعية وَنحن خالفناه فِي ذَلِك لِأَنَّهُ خلاف الْمَنْقُول الصَّحِيح والمعقول الصَّرِيح ثمَّ أقسم النَّاظِم أَنه لَا جَوَاب لَهُم إِلَّا التَّكْفِير بِغَيْر علم وَلَا حجَّة ثمَّ اسْتثْنى أَن لَهُم جَوَابا آخر وَهُوَ شكاية مخالفيهم الى السُّلْطَان اذا غلبهم بِالْحجَّةِ والبرهان وَمَعَ هَذَا قد خالفوا النُّصُوص وخالفوا الاشعري فحاصل كَلَامهم كَثْرَة الدَّعَاوَى بِلَا برهَان وتكفير أهل الْعلم والايمان نَعُوذ بِاللَّه من الخذلان

(2/424)

فصل
فِي أَن أهل الحَدِيث هم أنصار رَسُول الله صلى الله عَلَيْهِ وَسلم وخاصته وَلَا يبغض الانصار رجل يُؤمن بِاللَّه وَالْيَوْم الآخر ... يَا مبغضا أهل الحَدِيث وشاتما ... أبشر بِعقد ولَايَة الشَّيْطَان
أَو مَا علمت بِأَنَّهُم أنصار دين الله والايمان وَالْقُرْآن ... أَو مَا علمت بِأَن أنصار الرسو ... ل هم بِلَا شكّ وَلَا نكران ... هَل يبغض الْأَنْصَار عبد مُؤمن ... أَو مدرك لروائح الايمان
شهد الرَّسُول بِذَاكَ وَهِي شَهَادَة ... من أصدق الثقلَيْن بالبرهان
أَو مَا علمت بِأَن خزرج دينه ... والأوس هم أبدا بِكُل زمَان
مَا ذنبهم إِذْ خالفوك لقَوْله ... مَا خالفوه لأجل قَول فلَان
لَو وافقوك وخالفوه كنت تشهد أَنهم حَقًا أولو الايمان
لما تحيزتم الى الاشياخ وانحازوا إِلَى الْمَبْعُوث بِالْقُرْآنِ ... نسبوا اليه دون كل مقَالَة ... أَو حَالَة أَو قَائِل وَمَكَان
هَذَا انتساب أولي التَّفَرُّق نِسْبَة من ... ارْبَعْ مَعْلُومَة التِّبْيَان ...

(2/425)

قَوْله نِسْبَة من ارْبَعْ الخ وَهِي النّسَب الْمَعْرُوفَة وَهِي الْمُمَاثلَة والموافقة والمناسبة والمخالفة ... فَلِذَا غضبتم حَيْثُمَا انتسبوا إِلَى ... غير الرَّسُول بِنِسْبَة الاحسان
فوضعتم لَهُم من الألقاب مَا ... تستقبحون وَذَا من الْعدوان ...

تقدّمت الألقاب الَّتِي وضعوها لأهل الحَدِيث ومعانيها ... هم يشهدونكم على بُطْلَانهَا ... أفتشهدونهم على الْبطلَان
مَا ضرهم وَالله بغضكم لَهُم ... إِذْ وافقوا حَقًا رضى الرَّحْمَن
يَا من يعاديهم لأجل مآكل ... ومناصب ورياسة الاخوان
تهنيك هاتيك الْعَدَاوَة كم بهَا ... من حسرة ومذلة وهوان
ولسوف تجني غيها وَالله عَن ... قرب وتذكر صدق ذِي الايمان
فاذا تقطعت الْوَسَائِل وانتهت ... تِلْكَ المآكل فِي سريع زمَان
فهناك تقرع سنّ ندمان على التَّفْرِيط وَقت السّير والامكان ... وَهُنَاكَ تعلم مَا بضاعتك الَّتِي ... حصلتها فِي سالف الْأَزْمَان
إِلَّا الوبال عَلَيْك والحسرات والخسران عِنْد الْوَضع فِي الْمِيزَان ... قيل وَقَالَ مَاله من حَاصِل ... الا العناء وكل ذِي الأذهان ...

(2/426)

.. وَالله مَا يجدي عَلَيْك هُنَاكَ إِلَّا ذَا الَّذِي جَاءَت بِهِ الوحيان
وَالله مَا ينجيك من سجن الْجَحِيم سوى الحَدِيث ومحكم الْقُرْآن ... وَالله لَيْسَ النَّاس إِلَّا أَهله ... وسواهم من جملَة الْحَيَوَان ... ولسوف تذكر برذي الايمان عَن قرب ... وتقرع ناجذ الندمان
رفعوا بِهِ رَأْسا وَلم يرفع بِهِ ... اهل الْكَلَام ومنطق اليونان
فهم كَمَا قَالَ الرَّسُول ممثلا ... بِالْمَاءِ مهبطه على القيعان
لَا المَاء يمسِكهُ وَلَا كلأبها ... يرعاه ذُو كبد من الْحَيَوَان ...

يُشِير الى الحَدِيث الَّذِي فِي الصَّحِيح من حَدِيث أبي مُوسَى عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ مثل مَا بَعَثَنِي الله بِهِ من الْهدى وَالْعلم كَمثل غيث أصَاب ارضا فَكَانَ مِنْهَا طَائِفَة قبلت المَاء فأنبتت الْكلأ والعشب الْكثير وَكَانَ مِنْهَا طَائِفَة اجادب أَمْسَكت المَاء فسقى النَّاس وزرعوا وَأصَاب مِنْهَا طَائِفَة أُخْرَى إِنَّمَا هِيَ قيعان لَا تمسك مَاء وَلَا تنْبت كلأ فَذَلِك مثل من فقه فِي دين الله ونفعه الله بِمَا بَعَثَنِي بِهِ فَعلم وَعلم وَمثل من لم يرفع بذلك رَأْسا وَلم يقبل هدى الله الَّذِي ارسلت بِهِ ... هَذَا إِذا لم تحرق الزَّرْع الَّذِي ... بجوارها بالنَّار أَو بِدُخَان
والجاهلون بذا وَهَذَا هم زوا ... ن الزَّرْع أَي وَالله شرزاوني
وهم لدا غرس الاله كَمثل غر ... س الدلب بَين مغارس الرُّمَّان ...

قَوْله زوان قَالَ فِي الْقَامُوس الزوان الَّذِي يخالط الْبر
قَوْله الدلب قَالَ فِي الْقَامُوس الدلب بِالضَّمِّ الصغار

(2/427)

واحدته بهاء وَأَرْض مدلبة كثيرته وَفِي مُخْتَار الصِّحَاح الدلب شجر الْوَاحِدَة دلبة ... يمتص مَاء الزع مَعَ تضييقه ... أبدا عَلَيْهِ وَلَيْسَ ذَا قنوان
ذَا حَالهم مَعَ حَال أهل الْعلم أنصار الرَّسُول فوارس الايمان ... فَعَلَيهِ من قبل الاله تَحِيَّة ... وَالله يبقيه مدى الْأَزْمَان ... لولاه مَا سقِِي الْغِرَاس فَوق ذَا ... ك المَاء للدلب الْعَظِيم الشان
فالغرس دلب كُله وَهُوَ الَّذِي ... يسْقِي ويحفظ عِنْد اهل زمَان
فالغرس فِي تِلْكَ الحضارة شَارِب ... فضل الْمِيَاه مصاوة الْبُسْتَان
لكنما الْبلوى من الْحطاب قطاع الْغِرَاس وعاقر الْحِيطَان ... بالفوس يضْرب فِي اصول الْغَرْس كي يجتثها ويظن ذَا إِحْسَان
ويظل يحلف كَاذِبًا لم اعْتمد فِي ذَا سوى التثبيت للعيدان ... يَا خيبة الْبُسْتَان من حطابه مَا بعد ذَا الْحطاب من بُسْتَان
فِي قلبه غل على الْبُسْتَان فَهُوَ مُوكل بِالْقطعِ كل أَوَان ... فالجاهلون شرار أهل الْحق وَالْعُلَمَاء سادتهم أولو الاحسان
والجاهلون خِيَار احزاب الضلا ... ل وشيعة الكفران والشيطان
وشرارهم علماؤهم هم شَرّ خلق الله آفَة هَذِه الأكوان ...

يُشِير الى الحَدِيث الَّذِي ورد علماؤهم شَرّ من تَحت أَدِيم السَّمَاء مِنْهُم خرجت الْفِتْنَة وَفِيهِمْ تعود

(2/428)

فصل
فِي تعْيين الْهِجْرَة من الآراء والبدع الى سنته كَمَا كَانَت فرضا من الامصار الى بلدته عَلَيْهِ السَّلَام ... يَا قوم فرض الهجرتين بِحَالهِ ... وَالله لم ينْسَخ إِلَى ذَا الْآن ... وَالْهجْرَة الأولى الى الرَّحْمَن بالإخلاص إخلاص فِي سر وَفِي إعلان
حَتَّى يكون الْقَصْد وَجه الله بَال أَقْوَال والاعمال وَالْإِيمَان ... وَيكون كل الدّين للرحمن مَا لسواه شَيْء فِيهِ من إِنْسَان
وَالْحب والبغض اللَّذَان هما لكل ولَايَة وعداوة أصلان ... لله أَيْضا هَكَذَا الاعطاء وَالْمَنْع اللَّذَان عَلَيْهِمَا يقفان
وَالله هَذَا شطر دين الله والتحكيم للمختار شطر ثَان ... وَكِلَاهُمَا الْإِحْسَان لن يتَقَبَّل الرَّحْمَن من سعي بِلَا إِحْسَان
وَالْهجْرَة الْأُخْرَى الى الْمَبْعُوث بِالْإِسْلَامِ والايمان والاحسان ...

ذكر النَّاظِم رَحمَه الله فِي الأبيات أَن فرض الهجرتين بَاقٍ لم ينْسَخ فالهجرة الاولى الى الله تَعَالَى وَذَلِكَ بالاخلاص لَهُ فِي السِّرّ والعلن وَأَن يكون الْقَصْد وجهة لله بالاقوال والاعمال والايمان وَأَن يكون الدّين كُله لله وَأَن يكون الْحبّ والبغض لله تَعَالَى وَكَذَلِكَ الْإِعْطَاء وَالْمَنْع وَهَذَا شطر الدّين وشطره الثَّانِي تحكيم الْمُخْتَار صلى الله عَلَيْهِ وَسلم كَمَا قَالَ النَّاظِم وَالْهجْرَة

(2/429)

الثَّانِيَة هِيَ الْهِجْرَة الى الرَّسُول صلى الله عَلَيْهِ وَسلم باتباعه فِي الدق والجل ورد مَا تنَازع النَّاس فِيهِ إِلَى سنته ورد كل فول لقَوْله ... أَتَرَوْنَ هذي هِجْرَة الْأَبدَان لَا ... وَالله بل هِيَ هِجْرَة الايمان ... قطع الْمسَافَة بالقلوب اليه فِي ... دَرك الْأُصُول مَعَ الْفُرُوع فذان ... ابدا إِلَيْهِ حكمهَا لَا غَيره ... فَالْحكم مَا حكمت بِهِ النصان
يَا هِجْرَة طَالَتْ مسافتها على ... من خص بالحرمان والخذلان
يَا هِجْرَة طَالَتْ مسافتها على ... كسلان منخوب الْفُؤَاد جهان ...

قَالَ فِي الْقَامُوس رجل ونخب ونخب ونخبة ونخب كهجف وَمُنْتَخب ومنخوب ونخب ونخيب جبان جمع نخب انْتهى ... يَا هِجْرَة وَالْعَبْد فَوق فرَاشه ... سبق السَّعَادَة لمنزل الرضْوَان
سَارُوا أحث السّير وَهُوَ فسيره ... سير الدَّلال وَلَيْسَ بالذملان ...

قَوْله الدَّلال قَالَ فِي الْقَامُوس أدل عَلَيْهِ انبسط كتدلل
قَوْله الذملان محركة هُوَ السّير اللين قَالَ فِي الْقَامُوس الْعلم محركة الْجَبَل الطَّوِيل أَو عَام جمع أَعْلَام وعلام انْتهى وقاع وَارْضَ وقيعة لَا تكَاد تنشف المَاء قَالَه فِي الْقَامُوس ... رفعت لَهُ أَعْلَام هاتيك النصو ... ص رؤوسها شابت من النيرَان
نَار هِيَ النُّور الْمُبين وَلم يكن ... ليراه إِلَّا من لَهُ عينان ...

(2/430)

.. مكحولتان بمرود الوحيين لَا ... بمراود الآراء والهذيان
فلذاك شمر نَحْوهَا لم يلْتَفت ... لَا عَن شمائله وَلَا أَيْمَان
يَا قوم لَو هاجرتم لرأيتم ... أَعْلَام طيبَة رُؤْيَة بعيان
ورأيتم ذَاك اللِّوَاء وَتَحْته الرُّسُل الْكِرَام وعسكر الْقُرْآن ... أَصْحَاب بدر والألى قد بَايعُوا ... أزكى الْبَريَّة بيعَة الرضْوَان
وَكَذَا المهاجرة الألى سبقوا كَذَا الْأَنْصَار أهل الدَّار والايمان ... والتابعون لَهُم باحسان وسا ... لَك هديهم أبدا بِكُل زمَان
لَكِن رَضِيتُمْ بالاماني وابتليتم بالحظوظ ونصرة الاخوان
بل غركم ذَاك الْغرُور وسولت ... لكم النُّفُوس وساوس الشَّيْطَان
ونبذتم عسل النُّصُوص وراءكم ... وقنعتم بقطارة الأذهان ...

قَالَ فِي الْقَامُوس القطارة بِالضَّمِّ مَا قطر من الشَّيْء والقليل من المَاء ... وتركتم الوحيين زهدا فيهمَا ... ورغبتم فِي رَأْي كل فلَان
وعزلتم النصين عَمَّا وليا ... للْحكم فِيهِ عزل ذِي عدوان
وزعمتم أَن لَيْسَ يحكم بَيْننَا ... الا الْعُقُول ومنطق اليونان
فهما بِحكم الْحق أولى مِنْهُمَا ... سُبْحَانَكَ اللَّهُمَّ ذَا السبحان
حَتَّى أذا انْكَشَفَ الغطاء وحصلت أَعمال هَذَا الْخلق فِي الْمِيزَان ... واذا انجلى هَذَا الْغُبَار وَصَارَ ميدان السباق تناله العينان ...

(2/431)

.. وبدت على تِلْكَ الْوُجُوه سماتها ... وسم المليك الْقَادِر الديَّان
مبيضة مثل الرياض بجنة ... والسود مثل الفحم للنيران ...

معنى هَذِه الأبيات أَنكُمْ معاشر النفاة لما تركْتُم الوحيين وهما الْكتاب وَالسّنة وعزلتم النصين وزعمتم أَن لَيْسَ يحكم بَين النَّاس فِيمَا تنازعتم فِيهِ إِلَّا الْعُقُول والمنطق فاذا انْكَشَفَ الغطاء وَذَلِكَ يَوْم الْقِيَامَة وحصلت أَعمال النَّاس وانجلى الْغُبَار وَصَارَ ميدان السباق وبدت على الْوُجُوه سماتها أَي علاماتها وَصَارَت وُجُوه مبيضة فِي الْجنَّة ووجوه مسودة فِي النَّار عَرَفْتُمْ حاصلكم ومحصولكم ورأيتم مَا أوجبته لكم أصولكم ... فهناك يعلم رَاكب مَا تَحْتَهُ ... وَهُنَاكَ يقرع ناجذ الندمان
وَهُنَاكَ تعلم كل نفس مَا الَّذِي ... مَعهَا من الارباح والخسران
وَهُنَاكَ يعلم مُؤثر الآراء والشطحات والهذيان والبطلان ... أَي البضائع قد أضاع وَمَا الَّذِي ... مِنْهَا تعوض فِي الزَّمَان الفاني ...

قَوْله فهناك يعلم رَاكب الخ أَي إِذا انجلى الْغُبَار عرف رَاكب مَا تَحْتَهُ أَفرس أم حمَار وَهُنَاكَ يقرع الندمان ناجذ النَّدَم وَهُنَاكَ تعلم نفس مَا الَّذِي مَعهَا الرِّبْح والخسران وَهُنَاكَ يعلم مُؤثر شطحات الصُّوفِيَّة وآراء الْمُتَكَلِّمين وهذيانهم وأباطليهم على الْكتاب وَالسّنة أَنه فَاتَهُ أعظم بضَاعَة وَأَنه تعوض أخسر بضَاعَة وأخس نصيب وَأَنه فَاتَهُ أعظم الرِّبْح نَعُوذ بِاللَّه من مُوجبَات غَضَبه ... سُبْحَانَ رب الْخلق قَاسم فَضله ... وَالْعدْل بَين النَّاس فِي الْمِيزَان
لَو شَاءَ كَانَ النَّاس شَيْئا وَاحِدًا ... مَا فيهم من تائه حيران ...

(2/432)

.. لكنه سُبْحَانَهُ يخْتَص بِالْفَضْلِ الْعَظِيم خُلَاصَة الانسان
وسواهم لَا يصلحون لصالح ... كالشوك فَهُوَ عمَارَة النيرَان
وَعمارَة الجنات هم أهل الْهدى ... الله أكبر لَيْسَ يستويان
فسل الْهِدَايَة من أزمة أمرنَا ... بيدَيْهِ مَسْأَلَة الذَّلِيل العاني ...

قَوْله لَو شَاءَ كَانَ النَّاس شَيْئا وَاحِدًا الخ هَذَا كَمَا قَالَ تَعَالَى {وَلَو شَاءَ رَبك لجعل النَّاس أمة وَاحِدَة وَلَا يزالون مُخْتَلفين} هود الْآيَة وَلكنه سُبْحَانَهُ يهدي من يَشَاء بفضله ويضل من يَشَاء بعدله كَمَا قَالَ تَعَالَى {وَالله يَدْعُو إِلَى دَار السَّلَام وَيهْدِي من يَشَاء إِلَى صِرَاط مُسْتَقِيم} يُونُس فَعم بالدعوة وَخص بالهداية ... مَا للعباد عَلَيْهِ حق وَاجِب ... كلا وَلَا سعي لَدَيْهِ ضائع
إِن عذبُوا فَبعد لَهُ أَو نعموا ... فبفضله وَهُوَ الْكَرِيم الْوَاسِع ...
قَالَ النَّاظِم ... وسل العياذ من اثْنَتَيْنِ هما اللتا ... ن بهلك هَذَا الْخلق كافلتان
شَرّ النُّفُوس وسيىء الْأَعْمَال مَا ... وَالله أعظم مِنْهُمَا شران
وَلَقَد أَتَى هَذَا التَّعَوُّذ مِنْهُمَا ... فِي خطْبَة الْمَبْعُوث بِالْقُرْآنِ ...
يُشِير الى خطْبَة الْحَاجة وَهِي مَا رُوِيَ ابْن مَسْعُود قَالَ علمنَا رَسُول الله صلى الله عَلَيْهِ وَسلم خطْبَة الْحَاجة الْحَمد لله نستعينه وَنَسْتَغْفِرهُ ونعوذ بِاللَّه من شرور أَنْفُسنَا وَمن سيئات أَعمالنَا من يهده الله فَلَا مضل لَهُ وَمن يضلل فَلَا هادي لَهُ وَأشْهد ان لَا إِلَه إِلَّا الله وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله

(2/433)

الحَدِيث رَوَاهُ اهل السّنَن الاربعة وَقَالَ التِّرْمِذِيّ حَدِيث حسن ... لَو كَانَ يدْرِي العَبْد أَن مصابه ... فِي هَذِه الدُّنْيَا هُوَ الشران
جعل التَّعَوُّذ مِنْهُم ديدانه ... حَتَّى نرَاهُ دَاخل الأكفان
وسل العياذمن التكبر والهوى ... فهما لكل الشَّرّ جامعتان
وهما يصدان الْفَتى عَن كل طر ... ق الْخَيْر إِذْ فِي قلبه يلجان
فتراه يمنعهُ هَوَاهُ تَارَة ... وَالْكبر أُخْرَى ثمَّ يَشْتَرِكَانِ
وَالله مَا فِي النَّار إِلَّا تَابع ... هذَيْن فاسأل سَاكِني النيرَان
وَالله لَو جردت نَفسك مِنْهُمَا ... لأتت اليك وُفُود كل تهان ...

فصل
فِي ظُهُور الْفرق الْمُبين بَين دَعْوَة الرُّسُل ودعوة المعطلين ... وَالْفرق بَين الدعوتين فَظَاهر ... جدا لمن كَانَت لَهُ أذنان
فرق مُبين ظَاهر لايختفي ... ايضاحه إِلَّا على العميان
فالرسل جاؤونا باثبات العل ولربنا من فَوق كل مَكَان ... وَكَذَا أتونا بِالصِّفَاتِ لربنا الر حمن لربنا الرَّحْمَن تَفْصِيلًا بِكُل بَيَان
وكذاك قَالُوا إِنَّه مُتَكَلم ... وَكَلَامه المسموع بالآذان ...

(2/434)

.. وكذاك قَالُوا انه سُبْحَانَهُ المرئي يَوْم لِقَائِه بعيان ... وَكَذَلِكَ قَالُوا إِنَّه الفعال حَقًا كل يَوْم رَبنَا فِي شان
وأتيتمونا أَنْتُم بِالنَّفْيِ والتعطيل بل بِشَهَادَة الكفران ... للمثبتين صِفَاته وعلوه ... ونداءه فِي عرف كل لِسَان ... شهدُوا بايمان الْمقر بِأَنَّهُ ... فَوق السَّمَاء مباين الاكوان
وشهدتم أَنْتُم بتكفير الَّذِي ... قد قَالَ ذَلِك يَا أولي الْعدوان
وأتى بأين الله إِقْرَارا ونطقا قُلْتُمْ هَذَا من الْبُهْتَان ... فسؤالنا بالاين مثل سؤالنا ... مَا الْكَوْن عنْدكُمْ هما شَيْئَانِ ... وَكَذَا أتونا بِالْبَيَانِ فقلتم ... باللغز ايْنَ اللغز من تبيان
إِذْ كَانَ مَدْلُول الْكَلَام وَوَضعه ... لم يقصدوه بنطقهم بِلِسَان
وَالْقَصْد مِنْهُم غير مَفْهُوم بِهِ ... مَا اللغز عِنْد النَّاس الا ذان
يَا قوم رسل الله أعرف مِنْكُم ... وَأتم نصحا فِي كَمَال بَيَان
أترونهم قد ألغزوا التَّوْحِيد إِذْ ... بينتموه يَا أولي الْعرْفَان
أترونهم قد أظهرُوا التَّشْبِيه وَهُوَ لديكم كعبادة الْأَوْثَان ...

مَضْمُون مَا ذكره النَّاظِم فِي هَذِه الأبيات هُوَ اثبات الْفرق بَين دَعْوَة الْمُرْسلين ودعوة المعطلين وَذَلِكَ أَن الرُّسُل جاؤوا باثبات الْعُلُوّ والفوقية

(2/435)

واثبات الصِّفَات تَفْصِيلًا وَأَنه سُبْحَانَهُ مُتَكَلم بِكَلَام مسموع وَأَنه سُبْحَانَهُ يرى يَوْم الْقِيَامَة رُؤْيَة العيان وَأَنه الفعال سُبْحَانَهُ وَأَنه كل يَوْم فِي شَأْن وَأما المعطلون فَأتوا بِالنَّفْيِ والتعطيل بل شهدُوا بالْكفْر لمثبتي علوه سُبْحَانَهُ فَوق عباده بَائِنا عَن الْمَخْلُوقَات أترونهم أَيهَا المعطلة قد ألغزوا التَّوْحِيد وبينتموه أَنْتُم أَو أَنهم أظهرُوا التَّشْبِيه بزعمكم وَالْعِيَاذ بِاللَّه ... ولأي شَيْء لم يَقُولُوا مثل مَا ... قد قلتموا فِي رَبنَا الرَّحْمَن ... ولأي شَيْء صَرَّحُوا بِخِلَافِهِ ... تَصْرِيح تَفْصِيل بِلَا كتمان
ولأي شَيْء بالغوا بِالْوَصْفِ بالاثبات دون النَّفْي كل زمَان
ولأي شَيْء أَنْتُم بالغتم ... فِي النَّفْي والتعطيل بالقفزان
فجعلتم نفي الصِّفَات مفصلا ... تَفْصِيل نفي الْعَيْب وَالنُّقْصَان
وجعلتم الاثبات أمرا مُجملا ... عكس الَّذِي قَالُوهُ بالبرهان ...

أَي مَا بَال الرُّسُل أَيهَا المعطلة لم يَقُولُوا مثل مَا قُلْتُمْ فِي الله تَعَالَى بل صَرَّحُوا دَائِما بِخِلَافِهِ تَصْرِيحًا على التَّفْصِيل بِغَيْر كتمان وَأما أَنْتُم فبالغتم فِي النَّفْي والتعطيل بالقفزان القفيز مكيال ثَمَانِيَة مكاكيك وَمن الأَرْض قدر مائَة وَأَرْبَعَة وَأَرْبَعين ذِرَاعا جمع أَقْفِزَة وقفزان قَالَه فِي الْقَامُوس فجئتم بِنَفْي مفصل واثبات مُجمل وَأما الرُّسُل عَلَيْهِم الصَّلَاة وَالسَّلَام فجاؤوا باثبات مفصل وَنفي مُجمل وَلِهَذَا قَالَ ... أَترَاهُم عجزوا عَن التِّبْيَان واستوليتم أَنْتُم على التِّبْيَان ... أَتَرَوْنَ أفراخ الْيَهُود وَأمة التعطيل والعباد للنيران ...

(2/436)

.. ووقاح أَرْبَاب الْكَلَام الْبَاطِل المذموم عِنْد أَئِمَّة الايمان ... من كل جهمي ومعتزل وَمن ... والاهما من حزب جنكسخان ... بِاللَّه أعلم من جَمِيع الرُّسُل والتوراة والانجيل وَالْقُرْآن ...

أَي أَتَرَى الرُّسُل عَلَيْهِم الصَّلَاة وَالسَّلَام عجزوا عَن التِّبْيَان واستوليتم أَيهَا المعطلة عَلَيْهِ أم هَل ترَوْنَ أفراخ الْيَهُود والمعطلة وَأَبْنَاء الْمَجُوس عباد النيرَان وأوقاح أهل الْكَلَام وَغَيرهم من الْجَهْمِية والمعتزلة وَمن والاهم من حزب جنكسخان أعلم بِاللَّه من جَمِيع الرُّسُل والتوراة والانجيل وَالْقُرْآن
ثمَّ قَالَ رَحمَه الله تَعَالَى ... فسلوهم بسؤال كتبهمْ الَّتِي ... جاؤوا بهَا عَن علم هَذَا الشان ... وسلوهم هَل ربكُم فِي أرضه ... أَو فِي السَّمَاء وَفَوق كل مَكَان ... أم لَيْسَ من ذَا كُله شَيْء فَلَا ... هُوَ دَاخل أَو خَارج الاكوان
فالعلم والتبيان والنصح الَّذِي ... فيهم يبين الْحق كل بَيَان
لكنما الألغاز والتلبيس والكتمان فعل معلم الشَّيْطَان ...

فصل
فِي شكوك أهل السّنة وَالْقُرْآن أهل التعطيل والآراء الْمُخَالفَة لَهما الى الرَّحْمَن
لما كَانَ أهل التعطيل يَشكونَ أهل الحَدِيث وَالسّنة الى السلاطين

(2/437)

ويرمونهم بالعظائم والبهت قابلهم أهل السّنة بالشكاية الى الرَّحْمَن سُبْحَانَهُ ... يَا رب هم يشكوننا أبدا ببغيهم وظلمهم إِلَى السُّلْطَان ... وَيلبسُونَ عَلَيْهِ حَتَّى أَنه ... ليظنهم هم ناصروا الايمان
فيرونه الْبدع المضلة فِي قوا ... لب سنة نبوية وَقُرْآن
ويرونه الاثبات للأوصاف فِي ... أَمر شنيع ظَاهر النكران
فيلبسون عَلَيْهِ تلبيسين لَو ... كشفا لَهُ باداهم بطعان
يَا فرقة التلبيس لَا حييتُمْ ... أبدا وحييتم بِكُل هوان
لكننا نشكوهم وصنيعهم ... ابدا اليك فَأَنت ذُو السُّلْطَان
فاسمع شكايتنا وأشك محقنا ... والمبطل اردده عَن الْبطلَان ...

أَشك بِقطع الْهمزَة ... رَاجع بِهِ سبل الْهدى والطف بِهِ ... حَتَّى تريه الْحق ذَا تبيان
وارحمه وَارْحَمْ سَعْيه الْمِسْكِين قد ... ضل الطَّرِيق وتاه فِي القيعان
يَا رب قد عَم الْمُصَاب بِهَذِهِ الآراء والشحطات والبهتان ... هجروا لَهَا الوحيين والفطرات والْآثَار لم يعبوا بذا الهجران
قَالُوا وَتلك ظواهر لفظية ... لم تغن شَيْئا طَالب الْبُرْهَان
فالعقل أولى أَن يُصَار اليه من ... هذي الظَّوَاهِر عِنْد ذِي الْعرْفَان
ثمَّ ادّعى كل بِأَن الْعقل مَا ... قد قلته دون الْفَرِيق الثَّانِي ...

(2/438)

.. يَا رب قد حَار الْعباد بعقل من ... يزنون وحيك فأت بالميزان
وبعقل من يقْضِي عَلَيْك فكلهم ... قد جَاءَ بالمعقول والبرهان
يَا رب أرشدنا إِلَى مَعْقُول من ... يَقع التحاكم أننا خصمان ...

هَذَا كَمَا قَالَ شيخ الاسلام فِي الحموية ثمَّ المخالفون للْكتاب وَالسّنة فِي أَمر مريج فان من يُنكر الرُّؤْيَة يزْعم أَن الْعقل يحيلها وَأَنه مُضْطَر فِيهَا إِلَى التَّأْوِيل وَمن يحِيل أَن لله علما وقدرة وَأَن يكون كَلَامه غير مَخْلُوق وَنَحْو ذَلِك يَقُول إِن الْعقل أحَال ذَلِك فاضطر إِلَى التَّأْوِيل بل من يُنكر حَقِيقَة حشر الأجساد وَالْأكل وَالشرب الْحَقِيقِيّ فِي الْجنَّة يزْعم أَن الْعقل أحَال ذَلِك وَأَنه مُضْطَر إِلَى التَّأْوِيل وَمن زعم أَن الله لَيْسَ فَوق الْعَرْش يزْعم أَن الْعقل أحَال ذَلِك وَأَنه مُضْطَر الى التَّأْوِيل وَيَكْفِيك دَلِيلا على فَسَاد قَول هَؤُلَاءِ أَنه لَيْسَ لوَاحِد مِنْهُم قَاعِدَة مستمرة فِيمَا يحيله الْعقل بل مِنْهُم من يزْعم أَن الْعقل جوز أَو أوجب مَا يَدعِي الآخر أَن الْعقل أَحَالهُ فيا لَيْت شعري بِأَيّ عقل يُوزن الْكتاب وَالسّنة فَرضِي الله عَن مَالك بن أنس الامام حَيْثُ قَالَ أَو كلما جَاءَنَا رجل أجدل من رجل تركنَا مَا جَاءَ بِهِ جِبْرِيل الى مُحَمَّد صلى الله عَلَيْهِ وَسلم لجدل هَؤُلَاءِ انْتهى قَوْله ... جاؤوا بشبهات وَقَالُوا إِنَّهَا ... معقولة ببداية الأذهان
كل يُنَاقض بعضه بَعْضًا وَمَا ... فِي الْحق معقولان مُخْتَلِفَانِ
وقضوا بهَا كذبا عَلَيْك وجرأة ... مِنْهُم وَمَا التفتوا إِلَى الْقُرْآن
يَا رب قد أَوْهَى النفاة حبائل الْقُرْآن والْآثَار والايمان ... يارب قد قلب النفاة الدّين وَال إِيمَان ظهرا مِنْهُ فَوق بطان ...

(2/439)

.. يارب قد بَغت النفاة وأجلبوا ... بِالْخَيْلِ وَالرجل الحقير الشان
نصبوا الحبائل والغوائل للألى ... أخذُوا بوحيك دون قَول فلَان
ودعوا عِبَادك أَن يطيعوهم فَمن ... يعصيهم ساموه شَرّ هوان
وقضوا على من لم يقل بضلالهم ... باللعن والتضليل والكفران
وقضوا على أَتبَاع وحيك بِالَّذِي هم أَهله لَا عَسْكَر الْفرْقَان ... وقضوا بعزلهم وقتلهم وحبسهم ونفيهم عَن الأوطان
وتلاعبوا بِالدّينِ مثل تلاعب الْحمر الَّتِي نفرت بِلَا ارسان ... حَتَّى كَأَنَّهُمْ تواصوا بَينهم ... يُوصي بذلك أول للثَّانِي ... هجروا كلامك هجر مُبْتَدع لمن ... قد دَان بالآثار وَالْقُرْآن
فَكَأَنَّهُ فِيمَا لديهم مصحف ... فِي بَيت زنديق أخي كفران
أَو مَسْجِد بجوار قوم هَمهمْ ... فِي الْفسق لَا فِي طَاعَة الرَّحْمَن
وخواصهم لم يقرؤوه تدبرا ... بل للتبرك لَا لفهم معَان
وعوامهم فِي السَّبع أَو فِي خَتمه ... أَو تربة عوضا لذِي الْأَثْمَان
هَذَا وهم حرفية التجويد أَو ... صوتية الْأَنْغَام والالحان
يَا رب قد قَالُوا بِأَن مصاحف الاسلام مَا فِيهَا من الْقُرْآن ... إِلَّا المداد وَهَذِه الأوراق وَالْجَلد الَّذِي قد سل من حَيَوَان ...

هَذَا كَمَا حكى الْحَافِظ أَبُو مُحَمَّد بن حزم فِي كتاب الْملَل والنحل قَالَ وَلَقَد أَخْبرنِي عَليّ بن حَمْزَة الْمرَادِي الصّقليّ الصُّوفِي أَنه رأى بعض الأشعرية

(2/440)

يَنْطَح الْمُصحف بِرجلِهِ قَالَ فأكبرت ذَلِك وَقلت لَهُ وَيحك تفعل هَذَا الْفِعْل بالمصحف وَفِيه كَلَام الله عز وَجل فَقَالَ لي وَيحك وَالله مَا فِيهِ الا السخام والسواد وَأما كَلَام الله تَعَالَى فَلَا أَو كلَاما هَذَا مَعْنَاهُ قَالَ ابو مُحَمَّد وَكتب الي بو المرجى عَليّ بن زوار الْمصْرِيّ رَحمَه الله تَعَالَى أَن بعض ثِقَات إخوانه من طلاب السّنَن اخبره أَن رجلا من الاشعرية قَالَ لَهُ مشافهة على من يَقُول ان الله تَعَالَى قَالَ {قل هُوَ الله أحد الله الصَّمد} ألف لعنة قَالَ ابو مُحَمَّد بل على من يُنكر ان الله تَعَالَى قَالَهَا ألف ألف لعنة وعَلى من يُنكر أَنه يسمع كَلَام الله عز وَجل وَيقْرَأ كَلَام الله عز وَجل ألف ألف لعنة تترى عَلَيْهِ من عِنْد الله عز وَجل ثمَّ من مَلَائكَته وأنبيائه وَجَمِيع الصَّالِحين من الانس وَالْجِنّ فان قَول هَذِه الْفرْقَة فِي هَذِه الْمَسْأَلَة نِهَايَة الْكفْر بِاللَّه عز وَجل وَمُخَالفَة الْقُرْآن وَتَكْذيب رَسُول الله صلى الله عَلَيْهِ وَسلم ومضادة جَمِيع اهل الاسلام قبل حُدُوث هَذِه الطَّائِفَة انْتهى كَلَامه
قَوْله وعوامهم فِي السَّبع قَالَ فِي الْقَامُوس السَّبع بِالضَّمِّ وكأمير جُزْء من سَبْعَة
قَوْله اَوْ فِي ختمة ختم الشَّيْء ختما بلغ آخِره ... وَالْكل مَخْلُوق وَلست بقائل ... أصلا وَلَا حرفا من الْقُرْآن
إِن ذَاك الا قَول مَخْلُوق وَهل هُوَ جبرئيل أَو الرَّسُول فذان ... قَولَانِ مشهوران قذ قالتهما ... أَشْيَاخهم يَا محنة الْقُرْآن ...

يُشِير إِلَى قَول الأشاعرة إِن كَلَام الله عز وَجل هُوَ الْمَعْنى النَّفْسِيّ وَإِن الفاظ الْقُرْآن مخلوقة وَلَكِن هَل الَّذِي أَنْشَأَهَا جِبْرِيل أَو مُحَمَّد صلى الله عَلَيْهِ وَسلم على قَوْلَيْنِ لَهُم مشهورين ... لَو داسه رجل لقالوا لم يطَأ ... إِلَّا المداد وكاغد الانسان ...

(2/441)

.. يَا رب زَالَت حُرْمَة الْقُرْآن من ... تِلْكَ الْقُلُوب وَحُرْمَة الايمان ... وَجرى على الافواه مِنْهُم قَوْلهم ... مَا بَيْننَا لله من قُرْآن
مَا بَيْننَا إِلَّا الْحِكَايَة عَنهُ وَالتَّعْبِير ذَاك عبارَة بِلِسَان ... هَذَا وَمَا التالون عمالا بِهِ ... إِذْ هم قد استغنوا بقول فلَان ... إِن كَانَ قد جَازَ الْحَنَاجِر مِنْهُم ... فبقدر مَا عقلوا من الْقُرْآن
والباحثون فقدموا رَأْي الرجا ... ل عَلَيْهِ تَصْرِيحًا بِلَا كتمان
عزلوه إِذْ ولوا سواهُ وَكَانَ ذَا ... ك الْعَزْل قائدهم إِلَى الخذلان
قَالُوا وَلم يحصل لنا مِنْهُ يَقِين فَهُوَ مَعْزُول عَن الايقان
إِن الْيَقِين قواطع عقلية ... ميزانها هُوَ منطق اليونان ... هَذَا دَلِيل الرّفْع مِنْهُ وَهَذِه ... أَعْلَامه فِي آخر الْأَزْمَان ... يَا رب من أهلوه حَقًا كي يرى ... أَقْدَامهم منا على الاذقان
أهلوه من لَا يرتضي مِنْهُ بديلا فَهُوَ كافيهم بِلَا نُقْصَان ... وَهُوَ الدَّلِيل لَهُم وهاديهم الى الايمان والايقان والعرفان
هُوَ موصل لَهُم إِلَى دَرك الْيَقِين حَقِيقَة وقواطع الْبُرْهَان ... يَا رب نَحن العاجزون بحبهم ... يَا قلَّة الْأَنْصَار والأعوان ...

(2/442)

فصل
فِي أَذَان أهل السّنة الاعلام بصريحها جَهرا على رُؤُوس مَنَابِر الاسلام ... يَا قوم قد حانت صَلَاة الْفجْر فانتبهوا فَانِي معلن بِأَذَان
لَا بالملحن والمبدل ذَاك بل ... تأذين حق وَاضح التِّبْيَان
وَهُوَ الَّذِي حَقًا أَجَابَتْهُ على ... كل امرىء فرض على الْأَعْيَان ...

هَذَا تأذين لغَوِيّ لِأَن الْأَذَان فِي اللُّغَة الاعلام قَالَ الله تَعَالَى {وأذان من الله وَرَسُوله} التَّوْبَة الْآيَة ... الله أكبر أَن يكون كَلَامه الْعَرَبِيّ مخلوقا من الأكوان ... وَالله أكبر أَن يكون رَسُوله الملكي أنشأه عَن الرَّحْمَن
وَالله أكبر أَن يكون رَسُوله البشري أنشأه لنا بِلِسَان ...

خلافًا للجهمية والمعتزلة وَالله اكبر ان يكون رَسُوله الملكي أنشأه عَن الرَّحْمَن أَي جِبْرِيل عَلَيْهِ السَّلَام كَمَا يَقُوله الْقَائِلُونَ بالْكلَام النَّفْسِيّ وَالله أكبر أَن يكون رَسُوله البشري أنشأه لنا بِلِسَان أَي مُحَمَّد صلى الله عَلَيْهِ وَسلم كَمَا هُوَ اُحْدُ الْقَوْلَيْنِ لِلْقَائِلين بالْكلَام النَّفْسِيّ ... هذي مقالات لكم يَا أمة التَّشْبِيه مَا أَنْتُم على ايمان ...

أَي إِنَّهُم شبهوا الرَّحْمَن تَعَالَى بالأصنام الَّتِي لَا تَتَكَلَّم ثمَّ بَين وَجه التَّشْبِيه

(2/443)

بقوله ... شبهتم الرَّحْمَن بالأوثان فِي ... عدم الْكَلَام وَذَاكَ للاوثان ... مِمَّا يدل بِأَنَّهَا لَيست بآ ... لهة وَذَا الْبُرْهَان فِي الْقُرْآن
فِي سُورَة الْأَعْرَاف مَعَ طه وثا ... لثها فَلَا تعدل عَن الْقُرْآن ...

يَعْنِي قَوْله تَعَالَى فِي سُورَة الاعراف {وَاتخذ قوم مُوسَى من بعده من حليهم عجلا جسدا لَهُ خوار ألم يرَوا أَنه لَا يكلمهم وَلَا يهْدِيهم سَبِيلا} الْآيَة وَفِي سُورَة طه {فَأخْرج لَهُم عجلا جسدا لَهُ خوار فَقَالُوا هَذَا إِلَهكُم وإله مُوسَى فنسي أَفلا يرَوْنَ أَلا يرجع إِلَيْهِم قولا} الْآيَة ... أيصح كَون الجاحدين لكَونه ... متكلما بِحَقِيقَة وَبَيَان
هم اهل تَعْطِيل وتشبيه مَعًا ... بالجامدات عَظِيمَة النُّقْصَان
لَا تَقْذِفُوا بالداء مِنْكُم شيعَة الرَّحْمَن أهل الْعلم والعرفان ...
أَي لَا تسموا أهل الحَدِيث وَالسّنة مشبهة فانكم أهل التَّشْبِيه لأنكم شبهتم الرَّحْمَن بالجامدات فِي عدم الْكَلَام ... ان الَّذِي نزل الامين بِهِ على ... قلب الرَّسُول الْوَاضِح الْبُرْهَان ... هُوَ قَول رَبِّي اللَّفْظ وَالْمعْنَى جَمِيعًا اذ هما أَخَوان مصطحبان
لَا تقطعوا رحما تولى وَصلهَا الرَّحْمَن تنسلخوا من الايمان ... وَلَقَد شفانا قَول شَاعِرنَا الَّذِي ... قَالَ الصَّوَاب وَجَاء بالاحسان ... إِن الَّذِي هُوَ فِي الْمَصَاحِف مُثبت ... بأنامل الاشياخ والشبان ...

(2/444)

.. هُوَ قَول رَبِّي آيَة وحروفه ... ومدادنا وَالرّق مخلوقان ...
الرّقّ بِفَتْح الرَّاء الْوَرق ... وَالله أكبر من على الْعَرْش اسْتَوَى ... لكنه استولى على الأكوان
وَالله اكبر ذُو المعارج من اليه تعرج الاملاك كل أَوَان
وَالله أكبر من يخَاف جَلَاله ... أملاكه من فَوْقهم بِبَيَان
وَالله أكبر من غَدا لسريره ... أط بِهِ كالرحل للركبان ... وَالله أكبر من أَتَانَا قَوْله ... من عِنْده من فَوق سِتّ ثَمَان ... نزل الْأمين بِهِ بِأَمْر الله من ... رب على الْعَرْش اسْتَوَى رحمان
وَالله أكبر قاهر فَوق العبا ... د فَلَا تضع فوقية الرَّحْمَن
من كل وَجه تِلْكَ ثَابِتَة لَهُ ... لَا تهضموها يَا أولى الْعدوان
قهرا وَقدرا واستواء الذَّات فو ... ق الْعَرْش بالبرهان وَالْقُرْآن ...
أَي إِن أَنْوَاع الْعُلُوّ ثَابِتَة لله سُبْحَانَهُ وَهِي علو الْقَهْر وعلو الْقدر وعلو الذَّات ... فبذاته خلق السَّمَاوَات العلى ... ثمَّ اسْتَوَى بِالذَّاتِ فَافْهَم ذان
فضمير فعل الاسْتوَاء يعود للذات الَّتِي ذكرت بِلَا فرقان ...
أَي إِن الضَّمِير فِي قَوْله تَعَالَى {إِن ربكُم الله الَّذِي خلق السَّمَاوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش} الْأَعْرَاف يعود على الله أَي اسْتَوَى هُوَ

(2/445)

.. هُوَ رَبنَا هُوَ خَالق هُوَ مستو ... بِالذَّاتِ هذي كلهَا بوزان ... وَالله أكبر ذُو الْعُلُوّ الْمُطلق الْمَعْلُوم بالفطرات للانسان
فَعَلُوهُ من كل وَجه ثَابت ... فَالله أكبر جلّ ذُو السُّلْطَان
وَالله أكبر من رقى فَوق الطبا ... ق رَسُوله فَدَنَا من الديَّان
واليه قد عرج الرَّسُول حَقِيقَة ... لَا تنكروا الْمِعْرَاج بالبهتان
ودنا من الْجَبَّار جلّ جَلَاله ... ودنا اليه الرب ذُو الاحسان
وَالله قد أحصى الَّذِي قد قُلْتُمْ ... فِي ذَلِك الْمِعْرَاج بالميزان
قُلْتُمْ خيالا أَو أكاذيبا أَو الْمِعْرَاج لم يحصل إِلَى الرَّحْمَن ... إِذْ كَانَ مَا فَوق السَّمَاوَات العلى ... رب اليه مُنْتَهى الانسان ... وَالله أكبر من اشار رَسُوله ... حَقًا اليه بأصبع وبنان
فِي مجمع الْحَج الْعَظِيم بموقف ... دون الْمُعَرّف موقف الغفران ...

قد تقدم الحَدِيث فِي ذَلِك ... من قَالَ مِنْكُم من أَشَارَ بأصبع قطعت فَعِنْدَ الله يَجْتَمِعَانِ ...
هَذَا اشارة الى قَول من قَالَ من المعطلة إِن من أَشَارَ بِأُصْبُعِهِ الى السَّمَاء وَإِن الله تَعَالَى فَوق خلقه تقطع اصبعه ... وَالله اكبر ظَاهر مَا فَوْقه ... شَيْء وشأن الله أعظم شان ... وَالله اكبر عَرْشه وسع السما ... والارض والكرسي ذَا الاركان ... وَكَذَلِكَ الْكُرْسِيّ قد وسع الطبا ... ق السَّبع والارضين بالبرهان ...

(2/446)

.. وَالله فَوق الْعَرْش والكرسي لَا ... يخفى عَلَيْهِ خواطر الانسان
لَا تحصروه فِي مَكَان إِذْ تقو ... لوا رَبنَا حَقًا بِكُل مَكَان
نزهتموه بجهلكم عَن عَرْشه ... وحصرتموه فِي مَكَان ثَان ...

اشارة الى قَول النجارية والضرارية إِنَّه تَعَالَى فِي كل مَكَان ... لَا تعدموه بقولكم لَا دَاخل ... فِينَا وَلَا هُوَ خَارج الأكوان ...
اشارة الى قَول الْجَهْمِية وأتباعهم إِنَّه تَعَالَى لَا دَاخل الْعَالم وَلَا خَارجه فان ذَلِك صفة الْمَعْدُوم ... الله أكبر هتكت أستاركم ... وبدت لمن كَانَت لَهُ عينان
وَالله أكبر جلّ عَن شبه وَعَن ... مثل وَعَن تَعْطِيل ذِي كفران
وَالله أكبر من لَهُ الْأَسْمَاء وَال أَوْصَاف كَامِلَة بِلَا نُقْصَان
وَالله أكبر جلّ عَن ولد وصا ... حبه وَعَن كُفْء وَعَن أخدان
وَالله أكبر جلّ عَن شبه الجما ... د كَقَوْل ذِي التعطيل والكفران ... هم شبهوه بالجماد وليتهم ... قد شبهوه بكامل ذِي شان ... الله اكبر جلّ عَن شبه العبا ... د فذان تشبيهان ممتنعان
الله أكبر وَاحِد صَمد وكل الشَّأْن فِي صمدية الرَّحْمَن ... نفت الْولادَة والأبوة عَنهُ والكفء الَّذِي هُوَ لَازم الانسان
وكذاك أَثْبَتَت الصِّفَات جَمِيعهَا ... لله سَالِمَة من النُّقْصَان ...

(2/447)

.. واليه يصمد كل مَخْلُوق فَلَا ... صَمد سواهُ عز ذُو السُّلْطَان ...

تقدم الْكَلَام فِي تَفْسِير الصَّمد بِمَا يُغني عَن الاعادة ... لَا شَيْء يُشبههُ تَعَالَى كَيفَ يُشبههُ خلقه مَا ذَاك فِي الامكان ... لَكِن ثُبُوت صِفَاته وَكَلَامه ... وعلوه حَقًا بِلَا نكران ... لَا تجْعَلُوا الاثبات تَشْبِيها لَهُ ... يَا فرقة التلبيس والطغيان
كم ترتقون بسلم التَّنْزِيه للتعطيل ترويجا على العميان ...

أَي أَنكُمْ تسمون التعطيل تَنْزِيها للترويج على العميان والجهال فاستعار لَفْظَة السّلم لهَذَا الْمَعْنى ... فَالله أكبر أَن تكون صِفَاته ... كصفاتنا جلّ الْعَظِيم الشان ... هَذَا هُوَ التَّشْبِيه لَا إِثْبَات أَو ... صَاف الْكَمَال فَمَا هما سيان ...

فصل
فِي تلازم التعطيل والشرك ... وَاعْلَم بِأَن الشّرك والتعطيل مذ ... كَانَا هما لَا شكّ مصطحبان ... أبدا فَكل معطل هُوَ مُشْرك ... حتما وَهَذَا وَاضح التِّبْيَان
فَالْعَبْد مُضْطَر إِلَى من يكْشف الْبلوى ويغني فاقة الانسان ...

(2/448)

.. واليه يصمد فِي الْحَوَائِج كلهَا ... واليه يفزع طَالب لأمان ... فاذا انْتَفَت اوصافه وفعاله ... وعلوه من فَوق كل مَكَان ... فزع الْعباد إِلَى سواهُ وَكَانَ ذَا ... من جَانب التعطيل والنكران
فمعطل الْأَوْصَاف ذَاك معطل التَّوْحِيد حَقًا ذان تعطيلان ... قد عطلا بِلِسَان كل الرُّسُل من ... نوح إِلَى الْمَبْعُوث بِالْقُرْآنِ ... وَالنَّاس فِي هَذَا ثَلَاث طوائف ... مَا رَابِع ابدا بِذِي امكان
إِحْدَى الطوائف مُشْرك بالهه ... فاذا دَعَاهُ دَعَا الها ثَانِي
هَذَا وَثَانِي هَذِه الاقسام ذَا ... لَك جَاحد يَدْعُو سوى الرَّحْمَن
هُوَ جَاحد للرب يَدْعُو غَيره ... شركا وتعطيلا لَهُ قدمان
هَذَا وثالث هَذِه الْأَقْسَام خير الْخلق ذَاك خُلَاصَة الانسان ... يَدْعُو الاله الْحق لَا يَدْعُو سوا ... هـ قطّ فِي الاكوان والأزمان ... يَدعُوهُ فِي الرغبات والرهبات والحالات من سر وَمن اعلان ...

لما ذكر فِي هَذَا الْفَصْل أَن الشّرك والتعطيل متلازمان ذكر أَن النَّاس ثَلَاث طوائف أَحدهَا الْمُشْركُونَ وهم الَّذين جعلُوا مَعَ الله إِلَهًا آخر وَالثَّانيَِة الجاحدون الَّذين يدعونَ غير الله ويمجدونه وَهَؤُلَاء قد جمعُوا الشّرك والتعطيل وَالثَّالِثَة الموحدون خُلَاصَة الانسان الَّذين يدعونَ الله سُبْحَانَهُ فِي الرغبات والرهبات وَجَمِيع الْحَالَات ثمَّ قَالَ ... توحيده نَوْعَانِ علمي وقصدي كَمَا قد جرد النوعان ...

(2/449)

.. فِي سُورَة الاخلاص مَعَ تال لنصر الله قل يَا أَيهَا بِبَيَان
ولذاك قد شرعا بِسنة فجرنا ... وكذاك سنة مغرب طرفان
فَيكون مفتتح النَّهَار وختمه ... تجريدك التَّوْحِيد للديان
وكذاك قد شرعا بِخَاتم وترنا ... ختما لسعي اللَّيْل بالآذان
وكذاك قد شرعا بركعتي الطوا ... ف وَذَاكَ تَحْقِيق لهَذَا الشان
فهما إِذا أَخَوان مصطحبان لَا ... يتفارقان وَلَيْسَ ينفصلان
فمعطل الْأَوْصَاف ذُو شرك كَذَا ... ذُو الشّرك فَهُوَ معطل الرَّحْمَن
أَو بعض أَوْصَاف الْكَمَال لَهُ فحقق ذَا وَلَا تسرع إِلَى النكران ...

قَوْله توحيده قصدي الخ شرح هَذِه الأبيات مَا ذكره النَّاظِم رَحمَه تَعَالَى فِي بَدَائِع الْفَوَائِد فِي الْكَلَام على سُورَة {قل يَا أَيهَا الْكَافِرُونَ} قَالَ وَلِهَذَا كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم يقْرَأ بهَا وب {قل هُوَ الله أحد} فِي سنة الْفجْر وَسنة الْمغرب فان هَاتين السورتين سورتا الاخلاص وَقد اشتملا على نَوْعي التَّوْحِيد الَّذِي لَا فلاح للْعَبد وَلَا نجاة الا بهما وهما تَوْحِيد الْعلم والاعتقاد المتضمن تنزية الله عَمَّا لَا يَلِيق بِهِ من الشّرك وَالْولد وَالْوَالِد وَأَنه إِلَه أحد صَمد لم يلد فَيكون لَهُ فرع وَلم يُولد فَيكون لَهُ أصل وَلم يكن لَهُ كفوا اُحْدُ فَيكون لَهُ نَظِير وَمَعَ هَذَا الَّذِي قد اجْتمعت لَهُ صِفَات الْكَمَال كلهَا فتضمنت السُّورَة إِثْبَات مَا يَلِيق بجلاله من صِفَات الْكَمَال وَنفي مَا لَا يَلِيق بِهِ من الشَّرِيك أصلا وفرعا ونظيرا فَهَذَا تَوْحِيد الْقَصْد والارادة الْعلم والاعتقاد وَالثَّانِي تَوْحِيد وَهُوَ ان لَا يعبد الا الله فَلَا يُشْرك بِهِ فِي عِبَادَته سواهُ بل يكون وَحده هُوَ المعبود وَسورَة {قل يَا أَيهَا الْكَافِرُونَ}

(2/450)

مُشْتَمِلَة على هَذَا التَّوْحِيد فانتظمت السورتان نَوْعي التَّوْحِيد وأخلصت لَهُ فَكَانَ النَّبِي صلى الله عَلَيْهِ وَسلم يفْتَتح بهما النَّهَار فِي سنة الْفجْر وَيخْتم بهما فِي سنة الْمغرب وَفِي السّنَن أَنه كَانَ يُوتر بهما فيكونا خَاتِمَة عمل اللَّيْل كَمَا كَانَا خَاتِمَة عمل النَّهَار انْتهى
فصل
فِي بَيَان أَن الْمُعَطل شَرّ من الْمُشرك ... لَكِن أَخُو التعطيل شَرّ من أخي الْإِشْرَاك بالمعقول والبرهان
إِن الْمُعَطل جَاحد للذات اَوْ ... لكمالها هَذَانِ تعطيلان ... متضمنا للقدح فِي نفس الالو ... هة كم بِذَاكَ الْقدح من نُقْصَان
والشرك فَهُوَ توسل مَقْصُوده الزلفى من الرب الْعَظِيم الشان ... بِعبَادة الْمَخْلُوق من حجر وَمن ... بشر وَمن قبر وَمن أوثان ... فالشرك تَعْظِيم بِجَهْل من قيا ... س الرب بالأمراء وَالسُّلْطَان
ظنُّوا بِأَن الْبَاب لَا يغشى بَدو ... ن توَسط الشفعاء والاعوان
ودهاهم ذَاك الْقيَاس المستبين فَسَاده ببديهة الانسان ... الْفرق بَين الله وَالسُّلْطَان من ... كل الْوُجُوه لمن لَهُ أذنان ...

(2/451)

.. إِن الْمُلُوك لعاجزون ومالهم ... علم بأحوال الدعا بِأَذَان ... كلا ولاهم قادرون على الَّذِي ... يَحْتَاجهُ الانسان كل زمَان
كلا وَمَا تِلْكَ الارادة فيهم ... تقضي حوائج كلما انسان
كلا وَلَا وَسعوا الخليقة رَحْمَة ... من كل وَجه هم أولو النُّقْصَان
فَلذَلِك احتاجوا إِلَى تِلْكَ الوسا ... ئط حَاجَة مِنْهُم مدى الْأَزْمَان ...

ذكر رَحْمَة الله فِي هَذِه الأبيات أَن الْمُعَطل شَرّ من الْمُشرك ثمَّ بَين ذَلِك بقوله إِن الْمُعَطل جَاحد للذات أَو لكمالها الخ وَذَلِكَ يتَضَمَّن الْقدح فِي الألوهية وَأما الشّرك فَهُوَ توسل أَي تقرب مَقْصُوده الزلفى أَي تَقْرِيبًا من الرب سُبْحَانَهُ وَذَلِكَ بِعبَادة الْمَخْلُوقَات سَوَاء كَانَت حجرا أَو قبرا أَو بشرا أَو وثنا وأصل الشّرك تَعْظِيم الله سُبْحَانَهُ لَكِن بِجَهْل وَذَلِكَ ان الْمُشْركين قاسوا الرب سُبْحَانَهُ بالملوك قَالُوا إِن الْملك لَا يحصل الْقرب مِنْهُ إِلَّا بتوسط الشفعاء وَهَذَا الْقيَاس من أبطل الْبَاطِل وفساده ظَاهر ببديهة الْعقل وَذَلِكَ ان الْمُلُوك عاجزون لَا علم لَهُم بأحوال الرعايا وَلَا قدرَة لَهُم على حوائج الْخلق وَلَا وَسعوا الْخَلَائق رَحْمَة بل هم عاجزون ناقصون فُقَرَاء الى الله سُبْحَانَهُ فقرا ذاتيا وَالْفرق بَين الله تَعَالَى وَبَين الْمُلُوك ظَاهر من جَمِيع الْوُجُوه ثمَّ بَين غناء الرب سُبْحَانَهُ وَكَمَال علمه وَقدرته وان الْخلق جَمِيعهم فِي قَبضته وهم فُقَرَاء اليه وَهُوَ الْغَنِيّ عَنْهُم غناء ذاتيا وهم فِي غَايَة الْحَاجة فَقَالَ ... أما الَّذِي هُوَ عَالم للغيب مقتدر على مَا شَاءَ ذُو إِحْسَان ... وتخافه الشفعاء لَيْسَ يربد مِنْهُم حَاجَة جلّ الْعَظِيم الشان ...

(2/452)

.. بل كل حاجات لَهُم فإليه لَا ... لسواه من ملك وَلَا انسان
وَله الشَّفَاعَة كلهَا وَهُوَ الَّذِي ... فِي ذَاك يَأْذَن للشَّفِيع الداني
لمن ارتضى مِمَّن يوحده وَلم ... يُشْرك بِهِ شَيْئا كَمَا قد جَاءَ فِي الْقُرْآن
سبقت شَفَاعَته اليه فَهُوَ مشفوع اليه وشافع ذُو شان ... فَلِذَا أَقَامَ الشافعين كَرَامَة ... لَهُم وَرَحْمَة صَاحب الْعِصْيَان
فَالْكل مِنْهُ بدا ومرجعه اليه وَحده مَا من اله ثَان ... غلط الألى جعلُوا الشَّفَاعَة من سوا ... هـ اليه دون الْإِذْن من رَحْمَن ... هذي شَفَاعَة كل ذِي شرك فَلَا ... تعقد عَلَيْهَا يَا أَخا الْإِيمَان
وَالله فِي الْقُرْآن ابطلها فَلَا ... تعدل عَن الْآثَار وَالْقُرْآن
وَكَذَا الْولَايَة كلهَا لله لَا ... لسواه من ملك وَلَا انسان ...

تقدم بسط الْكَلَام فِي مَعَاني هَذِه الأبيات بِمَا أغْنى عَن الاعادة ... وَالله لم يفهم أولو الاشراك ذَا ... وَرَآهُ تنقيصا اولو النُّقْصَان
إِذْ قد تضمن عزل من يدعى سو الرَّحْمَن بل أحديه الرَّحْمَن ... بل كل مدعُو سواهُ من لدن ... عرش الْإِلَه الى الحضيض الداني ... هُوَ بَاطِل فِي نَفسه وَدُعَاء عا ... بده لَهُ من أبطل الْبطلَان
فَلهُ الْولَايَة وَالْولَايَة مالنا ... من دونه وَال من الأكوان ...

(2/453)

.. فَإِذا تولاه امْرُؤ دون الروى ... طَرَأَ تولاه عَظِيم الشان ...

الْولَايَة الأولى بتفح الْوَاو لَا غير أَي الْمحبَّة والنصر والثانة بِكَسْر الْوَاو الامارة قَوْله طَرَأَ أَي جَمِيعًا ... وَإِذا تولى غَيره من دونه ... ولاه مَا يرضى بِهِ لهوان
فِي هَذِه الدُّنْيَا وَبعد مماته ... وكذاك عِنْد قِيَامَة الْأَبدَان
حَقًا يناديهم ندا سُبْحَانَهُ ... يَوْم الْمعَاد فَيسمع الثَّقَلَان
يامن يُرِيد ولَايَة الرَّحْمَن دو ... ن ولَايَة الشَّيْطَان والاوثان
فَارق جَمِيع النَّاس فِي إشراكهم ... حَتَّى تنَال ولَايَة الرَّحْمَن
يَكْفِيك من وسع الْخَلَائق رَحْمَة ... وكفاية ذُو الْفضل والاحسان
يَكْفِيك من لم تخل من احسانه ... فِي طرفَة تتقلب الاجفان
يَكْفِيك رب لم تزل الطافه ... تَأتي اليك برحمة وحنان
يَكْفِيك رب لم تزل فِي ستره ... ويراك حِين تَجِيء بالعصيان
يَكْفِيك رب لم تزل فِي حفظه ... ووقاية مِنْهُ مجى الأ زمَان
يَكْفِيك رب لم تزل فِي فَضله ... متقلبا فِي السِّرّ والاعلان
يَدعُوهُ أهل الأَرْض مَعَ أهل السما ... ء فَكل يَوْم رَبنَا فِي شان
وَهُوَ كَفِيل بِكُل مَا يَدعُونَهُ ... لايعتري جدواه من نُقْصَان
فتوسط الشفعاء والشركاء وَال ... ظهراء أَمر بَين الْبطلَان ...

(2/454)

.. مافيه الا مَحْض تَشْبِيه لَهُم ... بِاللَّه وَهُوَ فأقبح الْبُهْتَان
مَعَ قصدهم تَعْظِيمه سُبْحَانَهُ ... مَا عطلوا الاوصاف للرحمن
لَكِن أَخُو التعطيل لَيْسَ لَدَيْهِ ... إِلَّا النَّفْي ايْنَ النَّفْي من ايمان
وَالْقلب لَيْسَ يقر إِلَّا بالتعب ... د فَهُوَ يَدعُوهُ الى الاكوان
فترى الْمُعَطل دَائِما فِي حيرة ... متنقلا فِي هَذِه الاعيان
يَدْعُو إِلَهًا ثمَّ يَدْعُو غَيره ... ذَا شَأْنه أبدا مدى الازمان
وَترى الموحد دَائِما متنقلا ... بمنازل الطَّاعَات والاحسان
مَا زَالَ ينزل فِي الْوَفَاء منازلا ... وَهِي الطَّرِيق لَهُ الى الرَّحْمَن
لكنما معبوده هُوَ وَاحِد ... مَا عِنْده ربان معبودان ...
قَوْله لَا يعتري جدواه من نُقْصَان
قَوْله جدواه الخ الجدا بِكَسْر الْجِيم والجدى بِالْقصرِ والجدوى الْعَطِيَّة وجداه واجتداه واستجداه أَي طلب جدواه وأجداه أعطَاهُ الجدوي قَالَه فِي مُخْتَار الصِّحَاح وَهَذَا كَمَا فِي الحَدِيث الْقُدسِي حَدِيث ابي ذَر الَّذِي رَوَاهُ مُسلم يَا عبَادي لَو أَن أولكم وآخركم وإنسكم وجنكم اجْتَمعُوا فِي صَعِيد وَاحِد ثمَّ سَأَلُونِي فَأعْطيت كل انسان مَسْأَلته مان نقص ذَلِك مِمَّا عِنْدِي الا كَمَا ينقص الْمخيط إِذا ادخل الْبَحْر
وَقَوله صلى الله عَلَيْهِ وَسلم يَمِين الله لَا يغيضها نَفَقَة سحاء اللَّيْل وَالنَّهَار أَرَأَيْتُم مَا أنْفق مُنْذُ خلق السَّمَوَات وَالْأَرْض فانه لم يغض مَا فِي يَمِينه وَبِيَدِهِ الْأُخْرَى الْقسْط يخْفض وَيرْفَع الى يَوْم الْقِيَامَة ثمَّ ضرب النَّاظِم

(2/455)

مثلا للمشرك والمعطل فَقَالَ
فصل
فِي مثل الْمُشرك والمعطل ... أَيْن الَّذِي قد قَالَ فِي ملك عَظِيم ... لست فِينَا قطّ ذَا سُلْطَان
مَا فِي صفاتك من صِفَات الْملك شَيْء كلهَا مسلوبة الوجدان ... فَهَل استويت على سَرِير الْملك أَو ... دبرت أَمر الْملك وَالسُّلْطَان ... أَو قلت مرسوما تنفذه الرعا ... ياأو نطقت بِلَفْظَة بِبَيَان
أَو كنت ذَا امْر وَذَا نهي وتكليم لمن وافى من الْبلدَانِ ... أَو كنت ذَا سمع وَذَا بصر وَذَا ... علم وَذَا سخط وَذَا رضوَان ... أَو كنت قطّ مكلما متكلما ... متصرفا بِالْفِعْلِ كل زمَان
أَو كنت تفعل مَا تشَاء حَقِيقَة الْفِعْل الَّذِي قد قَامَ بالاذهان ... أَو كنت حَيا فَاعِلا بِمَشِيئَة ... وبقدرة أَفعَال ذِي السُّلْطَان ... فعل يقوم بِغَيْر فَاعله محا ... ل غير مَعْقُول لذِي الانسان
بل حَاله الفعال قبل وَمَعَ وَبعد هِيَ الَّتِي كَانَت بِلَا فرقان ... وَالله لست بفاعل شَيْئا إِذا ... مَا كَانَ شَأْنك مِنْك هَذَا الشان

(2/456)

.. لَا دَاخِلا فِينَا وَلست بِخَارِج ... عَنَّا خيالا درت فِي الاذهان
فباي شَيْء كنت فِينَا مَالِكًا ... ملكا عَظِيما قاهر السُّلْطَان
إسما ورسما لَا حَقِيقَة تَحْتَهُ ... شَأْن الْمُلُوك أجل من ذَا الشان
هَذَا وثان قَالَ أَنْت مليكنا ... وَسوَاك لَا نرضاه من سُلْطَان
إِذْ حزت اوصاف الْكَمَال جَمِيعهَا ... وَلأَجل ذَا دَانَتْ لَك الثَّقَلَان
وَقد استويت على سَرِير الْملك واستولت توليت مَعَ هَذَا على الْبلدَانِ ... لَكِن بابك لَيْسَ يَغْشَاهُ امْرُؤ ... إِن لم يَجِيء بالشافع المعوان
ويذل للبواب والحجاب والشفعاء أهل الْقرب والاحسان ... أفيستوي هَذَا وَهَذَا عنْدكُمْ ... وَالله مَا اسْتَويَا لَدَى نسان ... وَالْمُشْرِكُونَ أخف فِي كفرانهم ... وَكِلَاهُمَا من شيعَة الشَّيْطَان
ان الْمُعَطل بالعداوة قَائِم ... فِي قالب التَّنْزِيه للرحمن ...

حَاصِل كَلَام النَّاظِم فِي هَذَا الْفَصْل أَنه ضرب مثلا للمشرك والمعطل فلسان حَال الْمُعَطل فِي الهه سُبْحَانَهُ إِنَّك لست فِينَا ذَا سُلْطَان لِأَنَّك لم تستو على سَرِير الْملك وَلم تدبر أَمر الْملك وَالسُّلْطَان وَلم تكلم وَلَا تَتَكَلَّم وَلست بفاعل فعلا حَقِيقَة بل فعلك هُوَ الْمَفْعُول بل حالك قبل الْفِعْل وَمَعَهُ وَبعده سَوَاء وَلست دَاخِلا فِي الْعَالم وَلَا خَارِجا مِنْهُ بل أَنْت خيال فِي الاذهان فَبِأَي شَيْء كنت فِينَا مَالِكًا تَعَالَى الله عَمَّا تَقول المعطلة علوا كَبِيرا

(2/457)

قَوْله هَذَا وثان الخ هَذَا هُوَ الْمُشرك أَي إِن الْمُشرك قَالَ يَا رب أَنْت مليكنا وخالقنا والمتصرف فِينَا وَقد حزت أَوْصَاف الْكَمَال جَمِيعهَا وَقد استويت على سَرِير الْملك واستوليت على الْمَخْلُوقَات والاكوان وَلَكِن بابك لَا يغشى الا بالشفعاء وَلَا بُد مَعَ ذَلِك من الذل للبواب والحجاب والشفعاء المقربين أفيستوي هَذَانِ عنْدكُمْ حاشا وكلا بل الْمُشْركُونَ أخف فِي كفرانهم وَالْكل من شيعَة الشَّيْطَان وَلَكِن الْمُعَطل يزِيد على الشّرك بِأَنَّهُ قَائِم بالعداوة فِي قاب التَّنْزِيه
فصل
فِيمَا أعد الله تَعَالَى من الاحسان للمتمسكين بكتابه وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم عِنْد فَسَاد الزَّمَان ... هَذَا وللمتمسكين بِسنة الْمُخْتَار عِنْد فَسَاد ذِي الْأَزْمَان ... أجر عَظِيم لَيْسَ يقدر قدره ... الا الَّذِي أعطَاهُ للْإنْسَان ... فروى أَبُو دَاوُد فِي سنَن لَهُ ... وَرَوَاهُ أَيْضا احْمَد الشَّيْبَانِيّ
أثرا تضمن أجر خمسين امريء ... من صحب احْمَد خيرة الرَّحْمَن
إِسْنَاده حسن ومصداق لَهُ ... فِي مُسلم فافهمه فهم بَيَان
انا الْعِبَادَة قت هرج هجره ... حَقًا الي وَذَاكَ ذُو برهَان
هَذَا فكم من هِجْرَة لَك أَيهَا السّني بالتحقيق لَا بِأَمَان ...

(2/458)

.. هَذَا وَكم من هِجْرَة لَهُم بِمَا ... قَالَ الرَّسُول وَجَاء فِي الْقُرْآن ... وَلَقَد أَتَى مصداقه فِي التِّرْمِذِيّ لمن لَهُ أذنان واعيتان
فِي أجر محيي سنة مَاتَت فدا ... ك مَعَ الرَّسُول رَفِيقه بجنان
هَذَا ومصداق لَهُ أَيْضا أَتَى ... فِي التِّرْمِذِيّ لمن لَهُ عينان
تَشْبِيه أمته بغيث أول ... مِنْهُ وَآخره فمشتبهان ...

قَالَ شيخ الاسلام فِي بعض اجوبته والْحَدِيث الَّذِي يرْوى مثل أمتِي كَمثل الْغَيْث لَا يدْرِي أَوله خير أَو أَخّرهُ قد تكلم فِي اسناده وَبِتَقْدِير صِحَّته إِنَّمَا مَعْنَاهُ انه يكون فِي آخر الْأمة من يُقَارب أَولهَا حَتَّى يشْتَبه على بعض النَّاس أَيهمَا خير كَمَا يشْتَبه على بعض النَّاس طرفا الثَّوْب مَعَ الْقطع بِأَن الأول خير من الآخر فانه قَالَ لَا يدْرِي وَمَعْلُوم ان هَذَا السَّلب لَيْسَ عَاما فانه بُد ان يكون مَعْلُوما أَيهمَا افضل ... فلذاك لَا يدْرِي الَّذِي هُوَ مِنْهُمَا ... قد خص بالتفصيل والرجحان
وَلَقَد أَتَى اثر بِأَن الْفضل فِي الطَّرفَيْنِ أَعنِي أَولا وَالثَّانِي ... وَالْوسط ذُو ثبج فأعوج هَكَذَا ... جَاءَ الحَدِيث وَلَيْسَ ذَا نكران ... وَلَقَد أَتَى فِي الْوَحْي مصداق لَهُ ... فِي الثُّلثَيْنِ وَذَاكَ فِي القرأن
أهل الْيَمين فثلة مَعَ مثلهَا ... وَالسَّابِقُونَ أقل فِي الحسبان ...
قَالَ فِي الْقَامُوس الثبج محركة وسط الشَّيْء ومعظمه قَالَ الله تَعَالَى {إِنَّا أَنْشَأْنَاهُنَّ إنْشَاء فجعلناهن أَبْكَارًا عربا أَتْرَابًا لأَصْحَاب الْيَمين ثلة من الْأَوَّلين وثلة من الآخرين}

(2/459)

الْوَاقِعَة 35 40 الثلَّة الْجَمَاعَة الَّتِي لَا يحصيها عدد قَالَ الزّجاج معنى ثلة فرقة من ثللث الشَّيْء إِذا قطعته وَالْمعْنَى أَنهم جمَاعَة أَو أمة أَو فرقة أَو قِطْعَة من الْأَوَّلين وهم من لدن آم الى نَبينَا صلى الله عَلَيْهِ وَسلم وَقَالَ ابو الْعَالِيَة وَمُجاهد وَعَطَاء بن ابي رَبَاح وَالضَّحَّاك ثلة من الاولين بِمَعْنى من سابقي هَذِه الْأمة وثلة من الأخرين من هَذِه الْأمة
أخرج مُسَدّد وَابْن الْمُنْذر بِسَنَد حسن عَن ابي بكرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْآيَة قَالَ جَمِيعهَا من هَذِه الْأمة وَعنهُ قَالَ هما جَمِيعًا من هَذِه الْأمة وَعَن ابْن عَبَّاس عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ هما جَمِيعًا من أمتِي أخرجه عبد بن حميد وَابْن عدي والفرياني وَغَيرهم قَالَ السُّيُوطِيّ بِسَنَد ضَعِيف وَعنهُ قَالَ الثُّلُثَانِ جَمِيعًا من هَذِه الامة وَبِه قَالَ ابو الْعَالِيَة وَمُجاهد وَعَطَاء بن ابي رَبَاح وَالضَّحَّاك وَهُوَ اخْتِيَار الزّجاج فان قيل كَيفَ قَالَ قبل هَذَا {وَقَلِيل من الآخرين} ثمَّ قَالَ هُنَا {وثلة من الآخرين} الْوَاقِعَة 40 قيل ذَاك فِي السَّابِقين الْأَوَّلين وَقَلِيل من يلْحق بهم من الآخرين وَهَذَا فِي اصحاب الْيَمين وَأَنَّهُمْ يتكاثرون من الْأَوَّلين والأخرين جَمِيعًا ... مَا ذَاك الا ان تَابعهمْ هم الغرباء لَيست غربَة الاوطان ... لَكِنَّهَا وَالله غربَة قَائِم ... بِالدّينِ بَين عَسَاكِر الشَّيْطَان ... فلذاك شبههم بِهِ متبوعهم ... فِي الغربتين وَذَاكَ ذُو تبيان
لم يشبهوهم فِي جَمِيع امورهم ... من كل وَجه لَيْسَ يستويان
فَانْظُر الى تَفْسِيره الغرباء بالمحيين سنته بِكُل زمَان ...

(2/460)

.. طُوبَى لَهُم والشوق يحدوهم الى ... أَخذ الحَدِيث ومحكم الْقُرْآن ... طُوبَى لَهُم لم يعبؤوا بنجاته الأفكار أَو بزبالة الاذهان
طُوبَى لَهُم ركبُوا عل متن العزا ... ئم قَاصِدين لمطلع الايمان
طُوبَى لَهُم لم يعبؤوا شَيْئا بِذِي الآراء اذ أغناهم الوحيان ... طُوبَى لَهُم وامامهم دون الورى ... من جَاءَ بالايمان وَالْفرْقَان ... وَالله مَا ائتموا بشخص دونه ... الا إِذا مادلهم بِبَيَان
فِي الْبَاب آثَار عَظِيم شَأْنهَا ... أعيت على الْعلمَاء فِي الْأَزْمَان
إِذا اجْمَعْ الْعلمَاء أَن صحابة الْمُخْتَار خير طوائف الانسان ... ذَا بِالضَّرُورَةِ لَيْسَ فِيهِ الْخلف بَين اثْنَيْنِ مَا حكيت بِهِ قَولَانِ
فلذاك ذِي الْآثَار اعضل امرها ... وبغوالها التَّفْسِير بالاحسان
فاسمع اذا تَأْوِيلهَا وافهمه لَا ... تعجل برد مِنْك اَوْ نكران
ان البدار برد شَيْء لم تحط ... علما بِهِ سَبَب الى الحرمان
الْفضل مِنْهُ مُطلق ومقيد ... وهما لأهل الْفضل مرتبتان ...
قَوْله وَالْفضل مِنْهُ مُطلق ومقيد معنى ذَلِك ان الْفضل مِنْهُ مُطلق ومقيد فالفضل الْمُطلق كفضل رَسُول الله صلى الله عَلَيْهِ وَسلم وَفضل اصحابه على من بعدهمْ وَالْفضل الْمُقَيد مثل خلق الله سُبْحَانَهُ آدم بِيَدِهِ فَهَذَا الْفضل الْمُقَيد لَا يُوجب تفضيله على سيدنَا مُحَمَّد صلى الله عَلَيْهِ وَسلم وَكَذَا خَصَائِص من أَتَى من بعد آدم

(2/461)

من الرُّسُل لايوجب تَفْضِيلهمْ عَلَيْهِ صلى الله عَلَيْهِ وَسلم وَكَذَا الْأَثر الَّذِي فِيهِ أَن المتمسك بِدِينِهِ فِي آخر الزَّمَان لَهُ اجْرِ خمسين من اصحاب رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يُوجب ذَلِك افضلية على رَسُول الله صلى الله عَلَيْهِ وَسلم لِأَنَّهُ فِي آخر الزَّمَان وغربة الدّين قد عدم الْمعِين وصعب عَلَيْهِ الْقيام فِي وُجُوه اعداء الدّين واما الصاحبة رَضِي الله عَنْهُم فهم ذَوُو أعوان وانصار ... وَالْفضل ذُو التَّقْيِيد لَيْسَ بِمُوجب ... فضلا على الاطلاق من انسان
لَا يُوجب التَّقْيِيد أَن يقْضى لَهُ ... بالاستواء فَكيف بالرجحان
إِذْ كَانَ ذُو الاطلاق حَاز من الفضا ... ئل فَوق ذِي التَّقْيِيد بالاحسان
فاذا فَرضنَا وَاحِدًا قد حَاز نو ... عا لم يحزه فَاضل الانسان
لم يُوجب التَّخْصِيص من فضل عَليّ ... وَلَا مُسَاوَاة وَلَا نُقْصَان
مَا خلق آدم باليدين بِمُوجب ... فضلا على الْمَبْعُوث بِالْقُرْآنِ
وَهَذَا خَصَائِص من أَتَى من بعده ... من كل رسل الله بالبرهان
فمحمد أعلاهم فوقا وَمَا ... حكمت لَهُم بمزية الرجحان
فالحائز الْخمسين أجرا لم يجز ... هَا فِي جَمِيع شرائع الايمان
هَل حازها فِي بدر أَو اُحْدُ أَو الْفَتْح الْمُبين وبيعة الرضْوَان ... بل حازها إِذْ كَانَ قد عدم الْمعِين وهم فقد كَانُوا أولي أعوان
والرب لَيْسَ يضيع مَا يتَحَمَّل المتحملون لأَجله من شان ... فَتحمل العَبْد الضَّعِيف رِضَاهُ مَعَ ... فيض الْعَدو وَقلة الاعوان ...

(2/462)

.. مِمَّا يدل على يَقِين صَادِق ... ومحبة وَحَقِيقَة الْعرْفَان ...
أَي تحمل العَبْد مَعَ ضعفه الشاق لأجل رضى ربه يدل على صدق يقينه وَشدَّة محبته لَهُ ومعرفته بِهِ ... يَكْفِيهِ ذلا واغترابا قلَّة ال ... أنصار بَين عَسَاكِر الشَّيْطَان ... فِي كل يَوْم فرقة تغزوه ان ... ترجع يوافيه الْفَرِيق الثان
فسل الْغَرِيب المستضام عَن الَّذِي ... يلقاه بَين عدى بِلَا حسبان
هَذَا وَقد بعد المدى وتطاول الْعَهْد الَّذِي هُوَ مُوجب الاحسان ... ولذاك كَانَ كقابض جمرا فسل ... أحشاءه عَن حر ذِي النيرَان ...
يُشِير الى الحَدِيث الْقَابِض فِيهِ على دينه كالقابض على الْجَمْر ... وَالله اعْلَم بِالَّذِي فِي قلبه ... يَكْفِيهِ علم الْوَاحِد المنان ... فِي الْقلب امْر لَيْسَ يقدر قدره ... الا الَّذِي آتَاهُ للْإنْسَان
بو وتوحيد وصبر مَعَ رضى ... وَالشُّكْر والتحكيم لِلْقُرْآنِ
سُبْحَانَ قَاسم فَضله بَين العبا ... د فَذَاك مولي الْفضل والاحسان
فالفضل عِنْد الله لَيْسَ بِصُورَة الْأَعْمَال بل بحقائق الايمان ... حَتَّى يكون العاملان كِلَاهُمَا ... فِي رُتْبَة تبدو لنا بعيان ...

(2/463)

.. هَذَا وَبَينهمَا كَمَا بَين السما ... وَالْأَرْض فِي فضل وَفِي رُجْحَان ... وَيكون بَين ثَوَاب ذَا وثواب ذَا ... رتب مضاعفة بِلَا حسبان
هَذَا عَطاء الرب جلّ جَلَاله ... وبذاك تعرف حِكْمَة الديَّان
أَي إِن الْفضل عِنْد الله بِحَسب مَا فِي الْقُلُوب من الايمان وَالْيَقِين لَا بِحَسب صور الاعمال وَكَثْرَتهَا كَمَا قَالَ بكر بن عبد الله الْمُزنِيّ مَا سبقهمْ ابو بكر بِكَثْرَة صَوْم وَلَا صَلَاة وَلَكِن بِشَيْء وقر فِي قلبه
فصل
فِيمَا اعد الله تَعَالَى فِي الْجنَّة لأوليائه المتمسكين بِالْكتاب وَالسّنة ... يَا خَاطب الْحور الحسان وطالبا ... لوصالهن بجنة الْحَيَوَان ... لَو كنت تَدْرِي من خطبت وَمن طلبت بذلت مَا تحوي من الاثمان
أَو كنت تَدْرِي ايْنَ مَسْكَنهَا جعلت السَّعْي مِنْك لَهَا على الاجفان ... وَلَقَد وصفت طَرِيق مَسْكَنهَا فان ... رمت الْوِصَال فَلَا تكن بالواني ... اسرع وحث السّير جهدك انما ... مسراك هَذَا سَاعَة لزمان
فاعشق وَحدث بالوصال النَّفس وابذل مهرهَا مَا دمت ذَا امكان ... وَاجعَل صيامك قبل لقياها ويو ... م الْوَصْل يَوْم الْفطر من رَمَضَان ... وَاجعَل نعوت جمَالهَا الْحَادِي وسر ... تلقى المخاوف وَهِي ذَات امان ...

(2/464)

لما حث النَّاظِم رَحْمَة الله تَعَالَى على طلب الْوِصَال للحور الْعين كَمَا قَالَ بَعضهم وصم عَن لذات الدُّنْيَا وَاجعَل فطرك الْمَوْت شرع فِي ذمّ الدُّنْيَا والاشتغال بهَا عَن الْآخِرَة فَقَالَ ... لَا يلهينك منزل لعبت بِهِ ... أَيدي البلى مذ سالف الازمان ...

البلى بِكَسْر الْيَاء ... فَلَقَد ترحل عَنهُ كل مَسَرَّة ... وتبدلت بالهم وَالْأَحْزَان
سجن يضيق بِصَاحِب الايمان لَكِن جنَّة المأوى لذِي الكفران ... سكانها أهل الْجَهَالَة والبطالة والسفاهة انجس السكان
وألذهم عَيْشًا فأجهلهم بِحَق الله ثمَّ حقائق الْقُرْآن ... عمرت بهم هذي الديار وأقفرت ... مِنْهُم ربوع الْعلم والايمان
قد أثروا الدُّنْيَا وَلَذَّة عيشهاالفاني على الجنات والرضوان ... صحبوا الْأَمَانِي وابتلوا بحظوظهم ... وَرَضوا بِكُل مذهلة وهوان ... كدحا وكدا لَا يفتر عَنْهُم ... مَا فِيهِ من غرم وَمن احزان
وَالله لَو شاهدت هاتيك الصدو ... ر رَأَيْتهَا كمراجل النيرَان ...
المراجل جمع مرجل وَهُوَ الْقدر ... ووقودها الشَّهَوَات والحسرات والالآم لَا تخبو مدى الْأَزْمَان ... أبدانهم أَحْدَاث هايتك النفو ... س اللاء قد قبرت مَعَ الْأَبدَان

(2/465)

أَرْوَاحهم فِي وَحْشَة وجسومهم ... فِي كدحها لافي رضى الرَّحْمَن ... هربوا من الرّقّ الَّذِي خلقُوا لَهُ ... فبلوا برق النَّفس والشيطان ...

أَي إِنَّهُم وَالْعِيَاذ بِاللَّه هربوا من الرّقّ الَّذِي خلقُوا لَهُ وَهُوَ عبَادَة الله وَحده كَمَا قَالَ تَعَالَى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون} الذارايات 56 فبلوا برق النَّفس والشيطان أَي فاستخدمتهم الشَّيَاطِين واسترقتهم فِي تَحْصِيل الشَّهَوَات الفانية وَجمع عرض الدُّنْيَا الخسيس وحطامها الفاني فأعقبهم ذَلِك الْحَسْرَة والندامة وَصَارَ عَاقِبَة ذَلِك الْعَذَاب الْأَلِيم نَعُوذ بِاللَّه من مُوجبَات سخطه ... لَا ترض مَا اختاروه هم لنفوسهم ... فقد ارتضوا بالذل والحرمان ... لَو ساوت الدُّنْيَا جنَاح بعوضة ... لم يسق مِنْهَا الرب ذَا الكفران
لَكِنَّهَا وَالله احقر عِنْده ... من ذَا الْجنَاح الْقَاصِر الطيران ...
هَذَا معنى الحَدِيث لَو ساوت الدُّنْيَا عِنْد الله جنَاح بعوضة مَا سقى كَافِرًا مِنْهَا شربة مَاء ... وَلَقَد تولت بعد عَن أَصْحَابهَا ... فالسعد مِنْهَا حل فِي الدبران
لَا يرتجى مِنْهَا الْوَفَاء لصبها ... أَيْن الوفا من غادر خوان
طبعت على كدر فَكيف تنالها ... صفوا أَهَذا قطّ فِي الامكان
يَا عاشق الدُّنْيَا تأهب للَّذي ... قد ناله العشاق كل زمَان
أَو مَا سَمِعت بل رَأَيْت مصَارِع العشاق من شيب وَمن شُبَّان ...

(2/466)

فصل
فِي صفة الْجنَّة الَّتِي أعدهَا الله ذُو الْفضل والْمنَّة لأوليائه المتمسكين بِالْكتاب وَالسّنة ... فاسمع إِذا اوصافها وصفاتها ... تيك الْمنَازل ربة الاحسان ... هِيَ جنَّة طابت وطاب نعيمها ... فنعيمها بَاقٍ وَلَيْسَ بفان
دَار السَّلَام وجنة المأوى ومنزل عَسْكَر الايمان وَالْقُرْآن ... فالدار دَار السَّلامَة وخطابهم ... فِيهَا سَلام وَاسم ذِي الغفران ...
فصل
فِي عدد دَرَجَات الْجنَّة وَمَا بَين كل دَرَجَتَيْنِ ... درجاتها مائَة وَمَا بَين اثْنَتَيْنِ فَذَاك فِي التَّحْقِيق للحسبان
مثل الَّذِي بَين السَّمَاء وَبَين هَا ... ذِي الأَرْض قَول الصَّادِق الْبُرْهَان
وسط الْجنان وعلوها فلذاك كَا ... نت قبَّة من احسن الْبُنيان
مِنْهَا تفجر سَائِر الانهار فالمنبوع مِنْهُ نَازل بجنان ...

(2/467)

فِي مُسْند الامام احْمَد من حَدِيث ابي سعيد قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن المتحابين لترى غرفهم فِي الْجنَّة كَالْكَوْكَبِ الطالع الشَّرْقِي اَوْ الغربي فَيُقَال من هَؤُلَاءِ فَيُقَال هَؤُلَاءِ المتحابون ي الله عز وَجل وَفِيه ايضا من حَدِيثه صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة مائَة دَرَجَة وَلَو أَن الْعَالمين اجْتَمعُوا فِي احداهن وسعتهم وَفِيه عَنهُ ايضا صلى الله عَلَيْهِ وَسلم قَالَ يُقَال لصَاحب الْقُرْآن إِذا دخل الْجنَّة اقْرَأ واصعد فيقرا ويصعد بِكُل آيَة دَرَجَة حَتَّى يقْرَأ آخر شَيْء مَعَه قَالَ النَّاظِم رَحمَه الله فِي حادي الارواح وَهَذَا صَرِيح فِي أَن درج الْجنَّة تزيد على مائَة دَرَجَة وَأما حَدِيث ابي هُرَيْرَة عِنْد البُخَارِيّ عَنهُ صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة مائَة دَرَجَة فاما ان هَذِه الْمِائَة من جملَة الدرج واما ان يكون نهايتها هَذِه الْمِائَة وَفِي ضمن كل دَرَجَة درج دونهَا وَيدل على الْمَعْنى الاول حَدِيث معَاذ بن جبل قَالَ سَمِعت رَسُول اله صلى الله عَلَيْهِ وَسلم يَقُول من صلى الصَّلَوَات الْخمس وَصَامَ شهر رَمَضَان كَانَ حَقًا على الله ان يغْفر لَهُ هاجرا وَقعد حَيْثُ وَلدته امهِ قلت يَا رَسُول الله الا اخْرُج فأوذن النَّاس قَالَ لَا دع النَّاس يعْملُونَ فان فِي الْجنَّة مائَة دَرَجَة بَين كل دَرَجَتَيْنِ مثل مَا بَين السَّمَاء والارض واعلاها دَرَجَة مِنْهَا الفردوس وَعَلَيْهَا يكون الْعَرْش وَهِي اوسط شَيْء فِي الْجنَّة وَمِنْهَا تفجر انهار الْجنَّة فاذا سَأَلْتُم الله فَاسْأَلُوهُ الفردوس وَرَاه التِّرْمِذِيّ وَرُوِيَ ايضا عَن عبَادَة بن الصَّامِت نَحوه وَفِيه ايضا من حَدِيث ابي سعيد يرفعهُ ان فِي الْجنَّة مائَة دَرَجَة وَرَوَاهُ احْمَد بِدُونِ لَفْظَة فِي فان كَانَ الْمَحْفُوظ ثُبُوتهَا فَهِيَ من جملَة درجها وان كَانَ الْمَحْفُوظ سُقُوطهَا فَهِيَ الدرج الْكِبَار المتضمنة للدرج الصغار وَلَا تنَاقض بَين تَقْدِير مَا بَين الدرجتين بِالْمِائَةِ وتقديرها بالخمس لاخْتِلَاف السّير فِي

(2/468)

السرعة والبطء وَالنَّبِيّ صلى الله عَلَيْهِ وَسلم ذكر هَذَا تَقْرِيبًا للأفهام وَيدل عَلَيْهِ حَدِيث ابي سعيد الْخُدْرِيّ قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول فِي الْجنَّة مائَة دَرَجَة مَا بَين الدرجتين مَا بَين السَّمَاء والارض وابعد مِمَّا بَين السَّمَاء والارض قلت يَا رَسُول الله لمن قَالَ للمجاهدين فِي سَبِيل الله عز وَجل أنْتَهى كَلَامه
فصل
فِي ابواب الْجنَّة ... أَبْوَابهَا حَقًا ثَمَانِيَة أَتَت ... فِي النَّص وَهِي لصَاحب الاحسان ... بَاب الْجِهَاد وَذَاكَ اعلاها ... وَبَاب الصَّوْم يدعى الْبَاب بالريان ... وَلكُل سعي صَالح بَاب وَرب ... السَّعْي مِنْهُ دَاخل بِأَمَان
ولسوف يدعى الْمَرْء من ابوابها ... جمعا اذا وفى حلى الايمان
مِنْهُم ابوبكر هُوَ الصّديق ذَا ... ك خَليفَة الْمَبْعُوث بِالْقُرْآنِ ...

فِي الصَّحِيحَيْنِ من حَدِيث بن سعد ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ فِي الْجنَّة ثَمَانِيَة ابواب بَاب مِنْهَا يُسمى الريان لَا يدْخلهُ الا الصائمون وَفِيهِمَا من حَدِيث ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم من أنْفق زَوْجَيْنِ فِي شَيْء من الاشياء فِي سَبِيل الله دعِي من ابواب الْجنَّة يَا عبد الله هَذَا خير فَمن كَانَ من اهل الْجنَّة الصَّلَاة دعِي من بَاب الصَّلَاة

(2/469)

وَمن كَانَ من أهل الْجِهَاد دعِي من بَاب الْجِهَاد وَمن كَانَ من أهل الصَّدَقَة دعِي من بَاب الصَّدَقَة وَمن كَانَ من اهل الصّيام دعِي من بَاب الريان فَقَالَ ابو بكر بِأبي أَنْت وَأمي يَا رَسُول الله مَا على من دعِي من تِلْكَ الابواب من ضَرُورَة فَهَل يدعى اُحْدُ من تِلْكَ الابواب كلهَا فَقَالَ نعم وَأَرْجُو ان تكون مِنْهُم
وَفِي صَحِيح مُسلم عَن عمر بن الْخطاب عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ مَا مِنْكُم من أحد يتوضا فَيبلغ اَوْ فيسبغ الْوضُوء ثمَّ يَقُول أشهد أَن لَا اله الا اله وَحده لَا شريك لَهُ وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله إِلَّا فتحت لَهُ أَبْوَاب الْجنَّة الثَّمَانِية يدْخل من ايها شَاءَ زَاد ابو دَاوُد والامام احْمَد ثمَّ يرفع نظره الى السَّمَاء وَعند احْمَد عَن انس يرفعهُ من تَوَضَّأ فَأحْسن الْوضُوء ثمَّ قَالَ ثَلَاث مَرَّات أشهد أَن لَا اله الا الله الخ وَعَن عتبَة بن عبد الله السّلمِيّ قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول مَا من مُسلم يتوفى لَهُ ثَلَاثَة من الْوَلَد لم يبلغُوا الْحِنْث الا تلقوهُ نم أَبْوَاب الْجنَّة الثَّمَانِية من أَيهَا شَاءَ دخل رَوَاهُ ابْن مَاجَه وَعبد الله بن احْمَد

(2/470)

فصل
فِي مِقْدَار مَا بَين الْبَاب وَالْبَاب مِنْهَا ... سَبْعُونَ عَاما بَين كل اثْنَيْنِ مِنْهَا قدرت بالعد والحسبان ... هَذَا حَدِيث لَقِيط الْمَعْرُوف بالْخبر الطَّوِيل وَذَا عَظِيم الشان
وَعَلِيهِ كل جلالة ومهابة ... وَلكم حواه بعد من عرفان ...

قَالَ النَّاظِم فِي حادي الارواح روينَا فِي مُعْجم الطَّبَرَانِيّ عَن عَاصِم ابْن لَقِيط بن عَامر خرج وافدا الى رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ قلت يَا رَسُول الله فَمَا الْجنَّة وَالنَّار قَالَ لعَمْرو الهك أَن للنار سَبْعَة ابواب مَا مِنْهَا بَابَانِ الا يسير الرَّاكِب بَينهمَا سبعين عَاما وان للجنة ن ثَمَانِيَة أَبْوَاب مَا مِنْهَا بابابن الايسير الرَّاكِب بَينهمَا سبعين عَاما الحَدِيث بِطُولِهِ وَهَذَا الظَّاهِر مِنْهُ أَن هَذِه الْمسَافَة بَين هَذَا الْبَاب وَالْبَاب لِأَن بَين مَكَّة وَبصرى لَا يحْتَمل التَّقْدِير بسبعين عَاما وَلَا يُمكن حمله على بَاب معِين بقوله مَا مِنْهَا بَابَانِ انْتهى كَلَامه

(2/471)

فصل
فِي مِقْدَار مَا بَين مصراعي الْبَاب الْوَاحِد مِنْهَا ... لَكِن بَينهمَا مسيرَة أَرْبَعِينَ ... رَوَاهُ حبر الامة الشَّيْبَانِيّ
فِي مُسْند بِالرَّفْع وَهُوَ الْمُسلم ... وقف كمرفوع بِوَجْه ثَان
وَلَقَد روى تَقْدِيره بِثَلَاثَة الْأَيَّام لَكِن عِنْد ذِي الْعرْفَان ... أَعنِي البُخَارِيّ الرضى هُوَ مُنكر ... وَحَدِيث رَاوِيه فذو نكران ...
عَن ابي هُرَيْرَة فِي حَدِيث الشَّفَاعَة قَالَ صلى الله عَلَيْهِ وَسلم فأنطلق فَآتي الْعرض فأقع سَاجِدا لرَبي فيقيمني رب الْعَالمين مقَاما لم يقمه أحدا قبلي وَلَا يقيمه أحدا بعدِي فاقول يَا رب أمتِي أمتِي فَيَقُول يَا مُحَمَّد ادخل من أمتك من لاحساب عَلَيْهِم من الْبَاب الْأَيْمن وهم شركاه النَّاس فِيمَا سوى ذَلِك من الابواب وَالَّذِي نفس مُحَمَّد بِيَدِهِ إِن مَا بَين مصراعين فِيمَا سوى ذَلِك من مصاريع الْجنَّة كَمَا بَين مَكَّة وهجر أَو هجر وَمَكَّة وَفِي لفظ لَكمَا بَين مَكَّة وهجر أَو كَمَا بَين مَكَّة وَبصرى مُتَّفق على صِحَّته وَفِي لفظ خَارج الصَّحِيح باسناده ان مَا بَين عضادتي الْبَاب لَكمَا بَين مَكَّة وهجر وَفِي خطْبَة عتبَة بن غَزوَان لقد ذكر لنا أَن مصراعين من مصاريع الْجنَّة بَينهمَا مسيرَة اربعين سنة وليأتين عَلَيْهِ يَوْم وَهُوَ كظيظ من الزحام فَهَذَا مَوْقُوف وَالَّذِي قبله مَرْفُوع فَإِن كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم هُوَ الذاكر لَهُم

(2/472)

ذَلِك كَانَ هَذَا سَعَة مَا بَين بَاب من أَبْوَابهَا وَلَعَلَّه الْبَاب الْأَعْظَم وان كَانَ الذاكر غير رَسُول الله صلى الله عَلَيْهِ وَسلم لم يقدم على حَدِيث ابي هُرَيْرَة الْمُتَقَدّم وَلَكِن قد روى احْمَد عَن حَكِيم بن مُعَاوِيَة عَن ابيه ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ أَنْتُم موفون سبعين امهِ أَنْتُم خَيرهَا وَأَكْرمهَا على الله وَمَا بَين مصراعين من مصاريع الْجنَّة مسيرَة اربعين عَاما وليأتين عَلَيْهِ يَوْم لَهُ كظيظ وَقد رَوَاهُ ابْن ابي داوج عَنهُ يرفعهُ مَا بَين كل مصراعين من مصاريع الْجنَّة مسيرَة سبع سِنِين وَفِي مُسْند عبد بن حميد ثَنَا الْحسن بن مُوسَى ثَنَا ابْن لَهِيعَة ثَنَا دراج ابو السَّمْح عَن ابي الْهَيْثَم عَن ابي سعيد الْخُدْرِيّ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ ان مَا بَين مصراعين فِي الْجنَّة لمسيرة اربعين سنة وَحَدِيث ابي هُرَيْرَة أصح وَهَذِه النُّسْخَة ضَعِيفَة وَالله اعْلَم
وروى ابو الشَّيْخ عَن سَالم بن عبد الله عَن ابيه ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ الْبَاب الَّذِي يدْخل مِنْهُ اهل الْجنَّة مسيرَة الرَّاكِب الْمجد ثَلَاثًا ثمَّ أَنهم ليضغطون عَلَيْهِ حَتَّى تكَاد مَنَاكِبهمْ تَزُول رَوَاهُ ابو نعيم عَنهُ وَهَذَا مُطَابق للْحَدِيث الْمُتَّفق عَلَيْهِ ان مَا بَين المصراعين كَمَا بَين مَكَّة وَبصرى فان الرَّاكِب المجود غَايَة الاجادة على اسرع هجين لَا يقر لَيْلًا وَلَا نَهَارا يقطع هَذِه الْمسَافَة فِي هَذَا الْقدر أَو قريب مِنْهُ وَأما حَدِيث حَكِيم بن مُعَاوِيَة فقد اضْطربَ رُوَاته فحماد بن سَلمَة ذكر عَن الْجريرِي أَرْبَعِينَ عَاما وخَالِد ذكر عَنهُ سبع سِنِين وَفِي حَدِيث ابي سعيد الْمَرْفُوع أَرْبَعُونَ عَاما وَفِي طَرِيقه دراج قَالَ احْمَد أَحَادِيثه مَنَاكِير وَقَالَ ابو حَاتِم الرَّازِيّ ضَعِيف وَقَالَ النَّسَائِيّ لَيْسَ بِالْقَوِيّ فَالصَّحِيح الْمَرْفُوع السَّالِم عَن الِاضْطِرَاب والشذوذ وَالْعلَّة حَدِيث ابي هُرَيْرَة الْمُتَّفق على صِحَّته على أَن حَدِيث حَكِيم لَيْسَ التَّقْدِير فِيهِ بِظَاهِر الرّفْع وَيحْتَمل أَنه مدرج فِي الحَدِيث مَوْقُوف فَيكون كَحَدِيث عَتبه بن غَزوَان وَالله اعْلَم انْتهى كَلَام النَّاظر فِي حادي الارواح مُلَخصا فَهَذَا كَلَامه فِي حادي الارواح

(2/473)

وَظَاهره تَرْجِيح رِوَايَة التَّقْدِير بِثَلَاثَة ايام وَلِهَذَا جمع بَينه وَبَين حَدِيث أبي هُرَيْرَة الْمُتَّفق عَلَيْهِ الَّذِي فِيهِ ان مَا بَين المصراعين لَكمَا بَين مَكَّة وَبصرى وَفِي هَذَا النّظم ذكر عَن البخار انه مُنكر وَالله اعْلَم
فصل
فِي مِفْتَاح بَاب الْجنَّة ... هَذَا وَفتح الْبَاب لَيْسَ بممكن ... الا بمفتاح على أَسْنَان
مفتاحه بِشَهَادَة الاخلاص والتوحيد تِلْكَ شَهَادَة الايمان ... أَسْنَانه الاعمال وَهِي شرائع الْإِسْلَام والمفتاح بالاسنان
لَا تلغين هَذَا الْمِثَال فكم بِهِ ... من حل إِشْكَال لذِي الْعرْفَان ...
عَن معَاذ بن جبل رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم مِفْتَاح الْجنَّة شَهَادَة أَن لَا اله الا الله رَوَاهُ احْمَد وَذكر البُخَارِيّ فِي صَحِيحه عَن وهب بن مُنَبّه انه قيل لَهُ الْيَسْ مِفْتَاح الْجنَّة لَا اله الا الله قَالَ بلَى وَلَكِن لَيْسَ من مِفْتَاح إِلَّا وَله أَسْنَان فَإِن اتيت بمفتاح لَهُ اسنان فتح والا لم يفتح وَعَن انس قَالَ قَالَ اعرابي يَا رَسُول الله مَا مِفْتَاح الْجنَّة قَالَ لَا اله الا الله رَوَاهُ ابو نعيم وَذكر ابو الشَّيْخ عَن يزِيد بن سَخْبَرَة أَن السيوف مَفَاتِيح الْجنَّة وَفِي الْمسند من حَدِيث معَاذ بن جبل

(2/474)

قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَلا أدلكم على بَاب من ابواب الْخَيْر قلت بلَى قَالَ لَا حول وَلَا قُوَّة الا بِاللَّه
قَالَ النَّاظِم فِي حادي الارواح وَقد جعل الله سُبْحَانَهُ لكل مَطْلُوب مفتاحا يفتح بِهِ فَجعل مِفْتَاح الصَّلَاة الطّهُور ومفتاح الْحَج الاحرام ومفتاح الْبر الصدْق ومفتاح الْجنَّة التَّوْحِيد ومفتاح الْعلم حسن السُّؤَال وَحسن الاصغاء ومفتاح النَّصْر وَالظفر الصَّبْر ومفتاح الْمَزِيد الشُّكْر ومفتاح الْولَايَة الْمحبَّة ومفتاح الرَّغْبَة فِي الْآخِرَة الزّهْد فِي الدُّنْيَا ومفتاح الايمان التكفر فِيمَا دَعَا الله عباده الى التفكر فِيهِ ومفتاح الدُّخُول على الله اسلام الْقلب وسلامته لَهُ والاخلاص لَهُ فِي الْحبّ والبغض لَهُ وَالْفِعْل وَالتّرْك ومفتاح حَيَاة الْقلب تدبر الْقُرْآن والتضرع بالاسحار وَترك الذُّنُوب ومفتاح حُصُول الرَّحْمَة الاحسان فِي عبَادَة الْخَالِق وَالسَّعْي فِي نفع عبيده ومفتاح الرزق السَّعْي مَعَ الاسْتِغْفَار وَالتَّقوى ومفتاح الْعِزّ طَاعَة الله وَرَسُوله ومفتاح الاستعداد للآخرة قصر الأمل ومفتاح كل خير الرَّغْبَة فِي الله وَالدَّار الْآخِرَة ومفتاح كل شرب حب الدُّنْيَا وَطول الامل وَهَذَا بَاب عَظِيم من أَنْفَع ابواب الْعلم وَهُوَ معرفَة مَفَاتِيح الْخَيْر وَالشَّر وَلَا يوفق لمعرفته ومراعاته الا من عظم حَظه وتوفيقه فان الله سُبْحَانَهُ جعل لكل خير وَشر ومفتاحا وبابا يدْخل مِنْهُ اليه كَمَا جعل الشّرك وَالْكبر والاعراض عَمَّا بعث الله بِهِ رَسُوله والغفلة عَن ذكره وَالْقِيَام بِحقِّهِ مفتاحا للنار كَمَا جعل الْخمر مِفْتَاح كل إِثْم وَجعل الْغناء مِفْتَاح الزِّنَا وَجعل اطلاق النّظر فِي الصُّور مِفْتَاح الْعِشْق والطلب وَجعل الكسل والراحة مِفْتَاح الخيبة والحرمان وَجعل الْمعاصِي مِفْتَاح الْكفْر وَجعل الْكَذِب مِفْتَاح النِّفَاق وَجعل الشُّح والحرص مِفْتَاح الْبُخْل وقطعية الرَّحِم مِفْتَاح الْبُخْل وَقَطِيعَة الرَّحِم واخذ المَال من غير

(2/475)

حلّه وَجعل الاعراض عَمَّا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم مِفْتَاح كل بِدعَة وضلال وَهَذِه امور لَا يصدق بهَا الا كل من لَهُ بَصِيرَة صَحِيحَة وعقل يعرف بِهِ مَا فِي نَفسه وَمَا فِي الْوُجُود من الْخَيْر وَالشَّر فَيَنْبَغِي للْعَبد ان يعتني كل الاعتناء بِمَعْرِِفَة المفاتيح وَمَا جعلت مَفَاتِيح لَهُ وَالله من وَرَاء توفيقه وعدله لَهُ الْملك وَله الْحَمد وَله النِّعْمَة وَالْفضل وَلَا يسْأَل عَمَّا يفعل وهم يسْأَلُون
فصل
فِي منشور الْجنَّة الَّذِي يُوقع بِهِ لصَاحِبهَا
المنشور مَا كَانَ غير مختوم من كتب السُّلْطَان ... هَذَا وَمن يدْخل فَلَيْسَ بداخل ... الا بتوقيع من الرَّحْمَن
وكذاك يكْتب للفتى لدُخُوله ... من قبل توقيعان مشهوران
إِحْدَاهمَا بعد الْمَمَات وَعرض أر ... واح الْعباد بِهِ على الديَّان
فَيَقُول رب الْعَرْش جلّ جَلَاله ... للكاتبين وهم أولو الدِّيوَان ... ذَا الِاسْم فِي الدِّيوَان يكْتب ذَاك ديوَان الْجنان مجاور المنان ... ديوَان عليين اصحاب القرا ... ن وَسنة الْمَبْعُوث بِالْقُرْآنِ
فَإِذا انْتهى للجسر يَوْم الْحَشْر يعْطى الدُّخُول اذا كتابا ثَانِي ... عنوانه هَذَا كتاب من عَزِيز رَاحِم لفُلَان ابْن فلَان ...

(2/476)

.. فَدَعوهُ يدْخل جنَّة المأوى الَّتِي ار ... تفعت وَلَكِن القطوف دواني
هَذَا وَقد كتب اسْمه مذ كَانَ فِي الْأَرْحَام قبل ولادَة الانسان ... بل قبل ذَلِك وَهُوَ وَقت القبضتين ... ن كِلَاهُمَا للعدل والاحسان ... سُبْحَانَ ذِي الجبروت والملكوت وَال ... اجلال والاكرام والسبحان
وَالله أكبر عَالم الاسرار والاعلان واللحظات بالاجفان ... وَالْحَمْد لله السَّمِيع لسَائِر الأصوت من سر وَمن اعلان
وَهُوَ الموحد والمسبح والممجد والحميد ومنزل الْقُرْآن ... وَالْأَمر من قبل وَمن بعد لَهُ ... سُبْحَانَكَ اللَّهُمَّ ذَا السُّلْطَان ...
قَالَ الله تَعَالَى {كلا إِن كتاب الْأَبْرَار لفي عليين وَمَا أَدْرَاك مَا عليون كتاب مرقوم يشهده المقربون} المطففين 18 21 فَأخْبر تَعَالَى أَن كِتَابهمْ كتاب مرقوم تَحْقِيقا لكَونه مَكْتُوبًا كِتَابَة حَقِيقَة وَخص كتاب الابرار بِأَنَّهُ يكْتب ويوقع لَهُم بِهِ بمشهد المقربين من الْمَلَائِكَة والنبيين وَلم يذكر شَهَادَة هَؤُلَاءِ كتاب الْفجار تنويها بِكِتَاب الابرار وَمَا وَقع بِهِ لَهُم واشهارا لَهُ واظهارا بَين خَواص خلقه كَمَا تكْتب الْمُلُوك تواقيع من تعظمه من بَين الامراء وخواص اهل المملكة تنويها باسم الْمَكْتُوب واشارة بِذكرِهِ وَهَذَا نوع من صلوَات الله سُبْحَانَهُ وَمَلَائِكَته على عَبده
وروى أَحْمد وَابْن حبَان وابو عوانه فِي صَحِيحَيْهِمَا من حَدِيث الْبَراء بن عَازِب الطَّوِيل فِي شَأْن الْقَبْر مَرْفُوعا فَيَقُول الله عز وَجل اكتبوا كتاب عَبدِي فِي عليين واعيدوه الى الارض فَيَقُول الله عز وَجل

(2/477)

اكتبوا كِتَابه فِي سِجِّين فِي الأَرْض السُّفْلى وتطرح روحه طرحا وَرَوَاهُ ابو دَاوُد بِطُولِهِ فَهَذَا التوقيع والمنشور الاول واما المنشور الثَّانِي وَهُوَ التوقيع الثَّانِي الَّذِي ذكره النَّاظِم فَعَن سلمَان الْفَارِسِي قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يدْخل الْجنَّة أحد الا بِجَوَاز بِسم الله الرَّحْمَن الرَّحِيم هَذَا كتاب من الله لفُلَان بن فلَان أدخلوه جنَّة عالية قطوفها دانية رَوَاهُ الطَّبَرَانِيّ فِي مُعْجَمه وَعنهُ ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يعْطى الْمُؤمن جَوَازًا على الصِّرَاط بِسم الله الرَّحْمَن الرَّحِيم هَذَا كتاب من الله الْعَزِيز الْحَكِيم لفُلَان أدخلوه جنَّة عالية قطوفها دانية اخرجها الطَّبَرَانِيّ فِي مُعْجَمه
قَوْله هَذَا وَقد كتب اسْمه الخ أَي إِن الْمُؤمن وَقع فِي قَبْضَة اصحاب الْيَمين يَوْم القبضتين ثمَّ كتب من اهل الْجنَّة يَوْم نفخ الرّوح فِيهِ ثمَّ يكْتب فِي ديوَان اهل الْجنَّة يَوْم مَوته ثمَّ يعْطى هَذَا المنشور يَوْم الْقِيَامَة وَالله الْمُسْتَعَان فَهَذَا مَا اشْتَمَل عَلَيْهِ هَذَا الْفَصْل
فصل
فِي صُفُوف أهل الْجنَّة ... هَذَا وان صفوفهم عشرُون مَعَ ... مئة وهذي الامة الثُّلُثَانِ ... يرويهِ عَنهُ بريده اسناده ... شَرط الصَّحِيح بِمُسْنَد الشَّيْبَانِيّ
وَله شَوَاهِد من حَدِيث أبي هُرَيْرَة وَابْن مَسْعُود وَحبر زمَان ... أَعنِي ابْن عَبَّاس وَفِي اسناده ... رجل ضَعِيف غير ذِي اتقان ...

(2/478)

.. وَلَقَد أَتَانَا فِي الصَّحِيح بِأَنَّهُم ... شطر وَمَا اللفظان مُخْتَلِفَانِ ... إِذْ قَالَ أَرْجُو أَن تَكُونُوا شطرهم ... هَذَا الرَّجَاء مِنْهُ للرحمن
أعطَاهُ رب الْعَرْش مَا يَرْجُو وزا ... د من الْعَطاء فعال ذِي الاحسان ...
فِي الصَّحِيحَيْنِ عَن ابْن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أما ترْضونَ ان تَكُونُوا ربع اهل الْجنَّة فكبرنا ثمَّ قَالَ اما ترْضونَ أَن تَكُونُوا ثلث أهل الْجنَّة قَالَ فكبرنا ثمَّ قَالَ أَنِّي لأرجو أَن تَكُونُوا شطر أهل الْجنَّة وَسَأُخْبِرُكُمْ عَن ذَلِك مَا الْمُسلمُونَ فِي الْكفَّار الا كشعرة بَيْضَاء فِي ثَوْر اسود أَو كشعرة سَوْدَاء فِي ثَوْر ابيض هَذَا لفظ مُسلم وَعَن بريده بن الْحصيب قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم اهل الْجنَّة عشرُون وَمِائَة صف هَذِه الامة مِنْهَا ثَمَانُون صفا رَوَاهُ احْمَد وَالتِّرْمِذِيّ واسناده على شَرط الصَّحِيح وَرَوَاهُ الطَّبَرَانِيّ يَفِ مُعْجَمه من حَدِيث ابْن عَبَّاس وَفِي سَنَده خَالِد بن يزِيد البَجلِيّ وَقد تكلم فِيهِ وَرَوَاهُ ايضا من حَدِيث ابْن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم كَيفَ أَنْتُم وثلثها قَالُوا ذَاك اكثر قَالَ كَيفَ أَنْتُم والشطر لكم قَالُوا ذَاك اكثر قَالَ اهل الْجنَّة عشرُون وَمِائَة صف لكم مِنْهَا ثَمَانُون صفا قَالَ الطَّبَرَانِيّ تفرد بِهِ خَالِد بن زِيَاد وروى عبد لله بن احْمَد عَن ابي هُرَيْرَة قَالَ لما نزلت {ثلة من الْأَوَّلين وثلة من الآخرين} الْوَاقِعَة 13 14 قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَنْتُم ربع اهل الْجنَّة أَنْتُم ثلث أهل الْجنَّة أَنْتُم نصف اهل الْجنَّة أَنْتُم ثلثا أهل الْجنَّة قَالَ الطَّبَرَانِيّ تفرد بِرَفْعِهِ ابْن الْمُبَارك عَن الثَّوْريّ وروى خَيْثَمَة بن سُلَيْمَان عَن بهز بن حَكِيم عَن ابيه عَن جده عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ

(2/479)

أهل الْجنَّة عشرُون وَمِائَة صف أَنْتُم ثَمَانُون صفا
قَالَ النَّاظِم وَهَذِه الاحاديث قد تعدّدت طرقها وَاخْتلفت مخارجها وَصَحَّ سَنَد بَعْضهَا وَلَا تنَافِي بَينهَا وَبَين حَدِيث الشّطْر لِأَنَّهُ صلى الله عَلَيْهِ وَسلم رجا أَولا ان يكنوا شطر اهل الْجنَّة فَأعْطَاهُ الله وَزَاد عَلَيْهِ سدسا اخر وروى احْمَد عَن جَابر قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول أَرْجُو أَن يكون من يَتبعني من امتي يَوْم الْقِيَامَة ربع اهل الْجنَّة فكبرنا فَقَالَ ارجو أَن يَكُونُوا الشّطْر واسناده على شَرط مُسلم
فصل
فِي صفة أول زمرة تدخل الْجنَّة ... هَذَا وَأول زمرة فوجوههم ... كالبدر ليل السبت بعد ثَمَان
السَّابِقُونَ هم وَقد كَانُوا هُنَا ... أَيْضا أولي سبق الى الاحسان ...
فصل
فِي صفة الزمرة الثَّانِيَة ... والزمرة الاخرى كأضوء كَوْكَب ... فِي الافق تنظره بِهِ العينان
أمشاطهم ذهب ورشحهم فمسك خَالص باذلة الحرمان ...

(2/480)

فِي الصَّحِيحَيْنِ عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أول زمرة تلج الْجنَّة صورهم على صُورَة الْقَمَر لَيْلَة الْبَدْر لَا يبصقون وَلَا يتمخطون فِيهَا آنيتهم وأمشاطهم الذَّهَب وَالْفِضَّة ومجامرهم الألوة ورشحهم الْمسك وَلكُل وَاحِد مِنْهُم زوجتان يرى مخ سوقهما من وَرَاء اللَّحْم من الْحسن لَا اخْتِلَاف بَينهم وَلَا تباغض قُلُوبهم على قلب رجل وَاحِد يسبحون الله بكرَة وعشيا وَفِيهِمَا أَيْضا عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أول زمرة يدْخلُونَ الْجنَّة على صُورَة الْقَمَر لَيْلَة الْبَدْر الَّذين يَلُونَهُمْ على أَشد كَوْكَب دري فِي السَّمَاء إضاءة لَا يَبُولُونَ وَلَا يَتَغَوَّطُونَ وَلَا يَنْتَفِلُونَ وَلَا يتمخطون أمشاطهم الذَّهَب ورشحهم الْمسك ومجامرهم الألوة وأزواجهم الْحور الْعين واخلاقهم على خلق رجل وَاحِد على صُورَة ابيهم آدم سِتُّونَ ذِرَاعا فِي السَّمَاء
فصل
فِي تفاضل اهل الْجنَّة فِي الدَّرَجَات العلى ... وَيرى الَّذين بذيلها من فَوْقهم ... مثل الْكَوَاكِب رُؤْيَة بعيان ... مَا ذَاك مُخْتَصًّا برسل الله بل ... لَهُم وللصديق ذِي الايمان ...
فِي الصَّحِيحَيْنِ عَن ابي سعيد الْخُدْرِيّ ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِن اهل الْجنَّة ليتراءون أهل الغرف من فَوْقهم كَمَا تتراءون الْكَوْكَب الدُّرِّي العابر من الافق من الْمشرق الى اَوْ الْمغرب لتفاضل مَا بَينهم قَالُوا يَا رَسُول

(2/481)

الله تِلْكَ منَازِل الانبياء لَا يبلغهَا غَيرهم قَالَ بلَى وَالَّذِي نَفسِي بِيَدِهِ رجال آمنُوا بِاللَّه وَصَدقُوا الْمُرْسلين وَلَفظ البُخَارِيّ فِي الافق وَهُوَ ابين الغابر هُوَ الذَّاهِب الْمَاضِي الَّذِي قد تدلى للغروب وَفِي التَّمْثِيل بِهِ دون الْكَوَاكِب المسامت للرأس فَائِدَتَانِ إِحْدَاهمَا بعده عَن الْعُيُون وَالثَّانيَِة أَن الْجنَّة دَرَجَات بَعْضهَا اعلى من بعض وان لم تسامت الْعليا السُّفْلى كالبساتين الممتدة من رَأس الْجَبَل الى ذيله وَالله تَعَالَى أعلم
قَالَ النَّاظِم فِي حادي الارواح
فصل
فِي ذكر أَعلَى أهل الْجنَّة منزلَة وأدناهم ... هَذَا وَأَعْلَاهُمْ فناطر ربه ... فِي كل يَوْم وقته الطرفان ... لَكِن أَدْنَاهُم وَمَا فيهم دني ... إِذْ لَيْسَ فِي الجنات من نُقْصَان
فَهُوَ الَّذِي تلقى مَسَافَة ملكه ... بسنيننا أَلفَانِ كاملتان
فَيرى بهَا أقصاه حَقًا مثل رؤ ... يته لأدناه الْقَرِيب الداني
أَو مَا سَمِعت بِأَن آخر أَهلهَا ... يُعْطِيهِ رب الْعَرْش ذُو الغفران
أَضْعَاف دُنْيَانَا جَمِيعًا عشر أَمْثَال لَهَا سُبْحَانَ ذِي الاحسان ...

عَن ابْن عمر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن أدنى اهل الْجنَّة منزلَة لمن ينظر الى جنانه وازواجه ونعيمه وخدمه وسرره مسيرَة

(2/482)

ألف سنة وَأكْرمهمْ على الله من ينظر الى وَجهه غدْوَة وعشيا ثمَّ قَرَأَ رَسُول الله صلى الله عَلَيْهِ وَسلم {وُجُوه يَوْمئِذٍ ناضرة إِلَى رَبهَا ناظرة} الْقِيَامَة 2223 رَوَاهُ التِّرْمِذِيّ وَقَالَ رُوِيَ هَذَا الحَدِيث من غير وَجه عَن ابْن عمر غير مَرْفُوع وَرَوَاهُ ابْن الْجَبْر مَوْقُوفا
قلت وَرَوَاهُ الطَّبَرَانِيّ فِي مُعْجَمه مَرْفُوعا إِن أدنى اهل الْجنَّة منزلَة الرجل فِي ملكة ألفي سنة يرى أقصاه كَمَا يرى أدناه ينظر الى ازواجه وسرره وخدمه الحَدِيث وَرَوَاهُ ابو نعيم ايضا عَنهُ مَرْفُوعا
قَوْله أَو مَا سَمِعت بِأَن اخر اهلها الخ روى مُسلم من حَدِيث الْمُغيرَة ابْن شُعْبَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم ان مُوسَى سَأَلَ ربه عَن ادنى منزلَة فَقَالَ رجل يَجِيء بعد مَا دخل اهل الْجنَّة فَيُقَال لَهُ ادخل الْجنَّة فَيَقُول رب كَيفَ وَقد نزل النَّاس مَنَازِلهمْ وَأخذُوا أخذاتهم فَيُقَال لَهُ اترضى أَن يكون لَك مثل ملك من مُلُوك الدُّنْيَا فَيَقُول رضيت رب فَيَقُول لَك ذَلِك وَمثله وَمثله وَمثله وَمثله فَقَالَ فِي الْخَامِسَة رضيت رب قَالَ رب فأعلاهم منزلَة قَالَ أُولَئِكَ الَّذين أردْت غرس كرامتهم بيَدي وختمت عَلَيْهَا فَلم تَرَ عين وَلم تسمع اذن وَلم يخْطر على قلب بشر
وَفِي الصَّحِيحَيْنِ عَن ابْن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِنِّي لأعْلم أخر اهل النَّار خُرُوجًا مِنْهَا وَأخر اهل الْجنَّة دُخُولا الْجنَّة رجل يخرج من النَّار حبوا فَيَقُول الله تَعَالَى لَهُ اذْهَبْ فَادْخُلْ الْجنَّة قَالَ فيأتيها فيخيل اليه أَنَّهَا ملأى فَيرجع فَيَقُول الله لَهُ اذْهَبْ فَادْخُلْ الْجنَّة

(2/483)

قَالَ فيأتيها فيخيل اليه انها ملأى فَيرجع فَيَقُول يَا رب وَجدتهَا ملأى فَيَقُول الله لَهُ اذْهَبْ فَادْخُلْ الْجنَّة فان لَك مثل الدُّنْيَا وَعشرَة امثالها اَوْ ان لَك عشرَة امثال الدُّنْيَا قَالَ فَيَقُول اتسخر بِي اَوْ تضحك بِهِ وانت الْملك قَالَ رَأَيْت رَسُول الله صلى الله عَلَيْهِ وَسلم ضحك حَتَّى بَدَت نَوَاجِذه قَالَ فَكَانهُ يُقَال ذَلِك أدنى اهل الْجنَّة منزلَة
فصل
فِي ذكر سنّ اهل الْجنَّة ... هَذَا وسنهم ثَلَاث مَعَ ثلا ... ثين الَّتِي هِيَ قُوَّة الشبَّان ... وصغيرهم وَكَبِيرهمْ فِي ذَا على ... حد سَوَاء مَا سوى الْولدَان ... وَلَقَد روى الْخُدْرِيّ أَيْضا أَنهم ... أَبنَاء عشر بعْدهَا عشران
وَكِلَاهُمَا فِي التِّرْمِذِيّ وَلَيْسَ ذَا بتناقض بل هَا هُنَا أَمْرَانِ ... حذف الثَّلَاث ونيف بعد الْعُقُود وَذكر ذَلِك عِنْدهم سيان
عِنْد اتساع فِي الْكَلَام فعندما ... يَأْتُوا بتحرير فبالميزان ...

قَالَ النَّاظِم روى احْمَد عَن ابي هُرَيْرَة مَرْفُوعا يدْخل اهل الْجنَّة الْجنَّة جردا مردا بيضًا جِعَادًا مكلحين ابناء ثَلَاث وَثَلَاثِينَ وهم على خلق آدم سِتُّونَ ذِرَاعا فِي عرض سَبْعَة اذرع قيل تفرد بِهِ حَمَّاد عَن عَليّ بن زيد وروى التِّرْمِذِيّ وَاسْتَغْرَبَهُ عَن معَاذ بن جبل ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يدْخل

(2/484)

أهل الْجنَّة الْجنَّة جردا مردا مُكَحَّلِينَ بني ثَلَاث وَثَلَاثِينَ وروى ابو بكر ابْن ابي دَاوُد عَن انس بن مَالك قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يبْعَث اهل الْجنَّة على صُورَة آدم فِي مِيلَاد ثَلَاث وَثَلَاثِينَ سنة جردا مردا مُكَحَّلِينَ ثمَّ يذهب بهم الى شَجَرَة فِي الْجنَّة فيكسون مِنْهَا لَا تبلى ثِيَابهمْ وَلَا يفنى شبابهم
قَوْله وَلَقَد روى الْخُدْرِيّ الخ قَالَ النَّاظِم فِي حادي الارواح عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم من مَاتَ من اهل الْجنَّة من صَغِير اَوْ كَبِير يردون بني ثَلَاثِينَ سنة فِي الْجنَّة لَا يزِيدُونَ عَلَيْهَا ابدا وَكَذَلِكَ اهل النَّار رَوَاهُ التِّرْمِذِيّ قَالَ النَّاظِم فان كَانَ مَحْفُوظًا لم يُنَاقض مَا قبله فان الْعَرَب اذا قدرت بِعَدَد لَهُ نَيف فان لَهُم طَرِيقين تَارَة يذكرُونَ النيف للتحرز وَتارَة يحذفونه وَهَذَا مَعْرُوف فِي كَلَامهم وخطاب غَيرهم من الامم وروى ابْن ابي الدُّنْيَا عَن انس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يدْخل أهل الْجنَّة الْجنَّة على طول آدم سِتِّينَ ذِرَاعا بِذِرَاع الْملك على حسن يُوسُف وعَلى مِيلَاد عِيسَى ثَلَاثًا وَثَلَاثِينَ سنة وعَلى لِسَان مُحَمَّد جردا مردا مُكَحَّلِينَ وروى ابْن وهب عَن ابي هُرَيْرَة انه قَالَ صلى الله عَلَيْهِ وَسلم إِن اهل الْجنَّة يدْخلُونَ الْجنَّة على قدر آدم سِتُّونَ ذِرَاعا وعَلى ذَلِك قطعت سررهم وَفِي الصَّحِيحَيْنِ أَخْلَاقهم على خلق رجل وَاحِد على صُورَة ابيهم آدم سِتُّونَ ذِرَاعا فِي السَّمَاء وَالرِّوَايَة على خلق بِفَتْح الْخَاء وَسُكُون اللَّام والاخلاق كَمَا تكون جمعا لِلْخلقِ بِالضَّمِّ فَهِيَ جمع لِلْخلقِ بِالْفَتْح وَالْمرَاد تساويهم فِي الطول وَالْعرض وَالسّن وان تفاوتوا فِي الْحسن وَالْجمال وَلِهَذَا فسره بقوله على صُورَة ابيهم آدم سِتُّونَ ذِرَاعا فِي السَّمَاء واما اخلاقهم وَقُلُوبهمْ فَفِي الصَّحِيحَيْنِ من حَدِيث ابي هُرَيْرَة ان اول زمرة

(2/485)

تلج الْجنَّة الحَدِيث وَفِيه لَا اخْتِلَاف بَينهم وَلَا تباغض قُلُوبهم على قلب وَاحِد يسبحون الله بكرَة وعشيا
فصل
فِي طول قامات أهل الْجنَّة وعرضهم ... والطول طول ابيهم سِتُّونَ لَكِن عرضهمْ سبع بِلَا نُقْصَان ... الطول صَحَّ بغيرشك فِي الصَّحِيحَيْنِ اللَّذين هما لنا شمسان
وَالْعرض لم وَلَا يخفى التناسب بَين هَذَا الْعرض والطول البديع الشان ... كل على مِقْدَار صَاحبه وَذَا ... تَقْدِير متقن صنعه الانسان ...

قد تقدّمت الاحاديث فِي طول اهل الْجنَّة فِي الصَّحِيحَيْنِ وَغَيرهمَا واما الْعرض فَهُوَ كَمَا قَالَ النَّاظِم لَيْسَ فِي الصَّحِيحَيْنِ لَكِن قد رَوَاهُ احْمَد قَالَ النَّاظِم وَفِي هَذَا الطول وَالْعرض وَالسّن من الْحِكْمَة مَا لَا يخفى فانه ابلغ واكمل فِي اسْتِيفَاء اللَّذَّة لِأَنَّهُ اكمل سنّ الْقُوَّة مَعَ عظم آلَات اللَّذَّة وباجتماع الْأَمريْنِ يكون كَمَال اللَّذَّة وقوتها بِحَيْثُ يصل فِي الْيَوْم الْوَاحِد الى مائَة عذراء وَلَا يخفى التناسب بَين هَذَا الطول وَالْعرض وانه لَو زَاد احدهما على الاخر فَاتَ الِاعْتِدَال وتناسب الْخلقَة وَيصير طولا مَعَ دقة اَوْ غلظا مَعَ قصر وَكِلَاهُمَا غير مُنَاسِب وَالله اعْلَم انْتهى

(2/486)

فصل
فِي حلاهم والوانهم ... ألوانهم بيض وَلَيْسَ لَهُم لحى ... جعد الشُّعُور مكحلو الاجفان ... هَذَا كَمَال الْحسن فِي ابشارهم ... وشعورهم وَكَذَلِكَ العينان ...

اللحى بِضَم اللَّام جمع لحية بِكَسْرِهَا وَقد تقدّمت الاحاديث بذلك كالحديث الَّذِي رَوَاهُ التِّرْمِذِيّ عَن معَاذ بن جبل ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يدْخل اهل الْجنَّة الْجنَّة جردا مردا مُكَحَّلِينَ بني ثَلَاث وَثَلَاثِينَ وَرُوِيَ عَن ابي هُرَيْرَة مَرْفُوعا يدْخل اهل الْجنَّة الْجنَّة جردا مردا بيضًا جِعَادًا مُكَحَّلِينَ ابناء ثَلَاث وَثَلَاثِينَ وهم على خلق آدم سِتُّونَ ذِرَاعا فِي عرض سَبْعَة اذرع
فصل
فِي لِسَان اهل الْجنَّة
... وَلَقَد أَتَى اثر بِأَن لسانهم ... بالْمَنْطق الْعَرَبِيّ خير لِسَان
لَكِن فِي اسناده نظر فَفِيهِ راويان وماهما ثبتان ...

(2/487)

.. أَعنِي الْعَلَاء هُوَ ابْن عَمْرو ثمَّ يحيى الاشعري وذان مغموزان ...

تقدم حَدِيث انس بن مَالك عِنْد ابْن ابي الدُّنْيَا وَفِيه يدْخل اهل الْجنَّة الْجنَّة على لِسَان مُحَمَّد صلى الله عَلَيْهِ وَسلم وَرُوِيَ عَن ابْن عَبَّاس قَالَ لِسَان اهل الْجنَّة عَرَبِيّ وَكَذَا قَالَ الزُّهْرِيّ
فصل
فِي ريح الْجنَّة فِي مسيرَة كم يُوجد ... وَالرِّيح يُوجد من مسيرَة أَرْبَعِينَ وان تشأ مائَة فمرويان
وكذاروي سبعين ايضا صَحَّ هـ ... ذَا كُله وأتى بِهِ اثران
مَا فِي رحالهما لنا من مطْعن ... وَالْجمع بَين الْكل ذُو إِمْكَان
وَلَقَد أَتَى تَقْدِيره مائَة بِخمْس ضربهَا من غير مَا نُقْصَان ... إِن صَحَّ هَذَا فَهُوَ ايضا وَالَّذِي ... من قبله فِي غَايَة الامكان ... اما بِحَسب المدركين لريحها ... قربا وبعدا مَا هما سيان
اَوْ بختلاف قَرَارهَا وعلوها ... ايضا وَذَلِكَ وَاضح التِّبْيَان
أَو باخْتلَاف السّير أَيْضا فَهُوَ أَنْوَاع بِقدر اطاقة الانسان ... مَا بَين أَلْفَاظ الرَّسُول تنَاقض ... بل ذَاك فِي الافهام والاذهان ...

(2/488)

روى الطَّبَرَانِيّ عَن ابْن عَمْرو عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من قتل قَتِيلا من اهل الذِّمَّة لم يرح رَائِحَة الْجنَّة وَإِن رِيحهَا ليوجد من مسيرَة مائَة عَام وَرَوَاهُ البُخَارِيّ وَقَالَ ليوجد م من مسيرَة اربعين عَاما وَعند التِّرْمِذِيّ عَن ابي هُرَيْرَة رَضِي الله عَنهُ يرفعهُ وَإِن رِيحهَا ليوجد من مسيرَة سبعين خَرِيفًا وَصَححهُ قَالَ مُحَمَّد بن عبد الْوَاحِد الْمَقْدِسِي واسناده عِنْدِي على شَرط الصَّحِيح وَعند الطَّبَرَانِيّ مَرْفُوعا وان ريح الْجنَّة يُوجد من ميسرَة عَام وَعَن ابي بكرَة عِنْد قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول ريح الْجنَّة يُوجد من مسيرَة عَام
قَالَ النَّاظِم وَهَذِه الالفاظ لَا تعَارض فِيهَا وَفِي الصَّحِيحَيْنِ من حَدِيث انس فِي قصَّة عَمه قَالَ فَشهد مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم اُحْدُ فَاسْتقْبل سعد بن معَاذ فَقَالَ لَهُ الْجنَّة وَرب الْكَعْبَة إِنِّي لأجد رِيحهَا من دون اُحْدُ فَقَالَ فَقَاتلهُمْ حَتَّى قتل
قَالَ النَّاظِم وريح الْجنَّة نَوْعَانِ ريح يُوجد فِي الدُّنْيَا تشمه الارواح احيانا لَا تُدْرِكهُ الْعبارَة وريح تدْرك بحاسة الشم للأبدان كَمَا تشم رَوَائِح الازهار وَغَيرهَا وَهَذَا يشْتَرك اهل الْجنَّة فِي ادراكه فِي الْآخِرَة من قرب وَبعد واما فِي الدُّنْيَا فقد يُدْرِكهُ من شَاءَ الله من انبيائه وَرُسُله وَهَذَا الَّذِي وجده انس بن النَّضر يجوز أَن يكون من هَذَا الْقسم وان يكون من الاول وروى ابو نعيم عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ رَائِحَة الْجنَّة تُوجد من مسيرَة خَمْسمِائَة عَام وروى الطَّبَرَانِيّ عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم ريح الْجنَّة يُوجد من مسيرَة الف وَلَا يجدهَا عَاق وَلَا قَاطع رحم وروى ابو دَاوُد الطَّيَالِسِيّ فِي مُسْنده عَن ابْن عمر عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من ادّعى الى غير ابيه لم يرح رَائِحَة الْجنَّة وان رِيحهَا

(2/489)

ليوجد من مسيرَة خمسين عَاما وَقد اشْهَدْ الله سُبْحَانَهُ عباده فِي هَذِه الدَّار من آثَار الْجنَّة وانموذجا مِنْهَا من الرَّائِحَة الطّيبَة وَاللَّذَّات المشتهاة والمناظر البهية الْحَسَنَة وَالنَّعِيم وَالسُّرُور وقرة الْعين وَقد روى ابو نعيم عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يقل الله عز وَجل للجنة طيبي لأهْلك فتزداد طيبا فَذَلِك الْبرد الَّذِي يجده النَّاس فِي السحر وَالله اعْلَم
فصل
فِي أسبق النَّاس دُخُولا الى الْجنَّة ... وَنَظِير هَذَا سبق اهل الْفقر للجنات فِي تَقْدِيره اثران
مائَة بِخمْس ضربه اَوْ اربعين كِلَاهُمَا فِي ذَاك محفوظان ... فَأَبُو هُرَيْرَة قد روى اولاهما ... وروى لنا الثَّانِي صحابيان
هَذَا بِحَسب تفَاوت الْفُقَرَاء فِي اسْتِحْقَاق سبقهمْ الى الاحسان ... اَوْ ذَا بِحَسب تقاوت فِي الاغنيا ... ء كِلَاهُمَا لَا شكّ موجودان ...

روى احْمَد عَن ابي هُرَيْرَة رَضِي الله عَنهُ ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ يدْخل فُقَرَاء الْمُسلمين الى الْجنَّة قبل اغنيائهم بِنصْف يَوْم وَهُوَ خَمْسمِائَة وَصَححهُ التِّرْمِذِيّ وَرِجَال اسناده احْتج بهم مُسلم فِي صَحِيحه وروى التِّرْمِذِيّ عَن جَابر أَنه قَالَ يدْخل فُقَرَاء امتي الْجنَّة قبل الاغنياء باربعين خَرِيفًا وَفِي صَحِيح مُسلم عَن ابْن عَمْرو قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول

(2/490)

إِن الْفُقَرَاء الْمُهَاجِرين يسبقون الْأَغْنِيَاء يَوْم الْقِيَامَة بِأَرْبَعِينَ خَرِيفًا وروى الطَّبَرَانِيّ عَن ابي هُرَيْرَة قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول إِن الْفُقَرَاء الْمُؤمنِينَ يدْخلُونَ الْجنَّة قبل أغنياءهم بِنصْف يَوْم وَذَلِكَ خَمْسمِائَة عَام الحَدِيث بِطُولِهِ وَالَّذِي فِي الصَّحِيح أَن سبقهمْ لَهُم بِأَرْبَعِينَ خَرِيفًا فاما ان يكون هُوَ الْمَحْفُوظ وَإِمَّا أَن يكون كِلَاهُمَا مَحْفُوظًا وَيخْتَلف مُدَّة السَّبق بِحَسب أَحْوَال الْفُقَرَاء والأغنياء فَمنهمْ من يسْبق بِخَمْسِمِائَة كَمَا يتَأَخَّر مكث العصاة من الْمُوَحِّدين فِي النَّار بِحَسب جزائهم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... هَذَا وأولهم دُخُولا خير خلق الله من قد خص بِالْقُرْآنِ
والانبياء على مَرَاتِبهمْ من التَّفْضِيل تِلْكَ مواهب المنان ...

روى مُسلم فِي صَحِيحه من حَدِيث سُلَيْمَان بن الْمُغيرَة عَن ثَابت عَن أنس رَضِي الله عَنهُ قَالَ قَالَ رَسُول صلى الله عَلَيْهِ وَسلم آتِي بَاب الْجنَّة يَوْم الْقِيَامَة فأستفتح فَيَقُول الخازن من انت فَأَقُول مُحَمَّد فَيَقُول بك أمرت أَن لَا أفتح لأحد قبلك وَعَن أنس بن مَالك رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَنا أول النَّاس خُرُوجًا إِذا بعثوا وَأَنا خطيبهم إِذا أَنْصتُوا وَقَائِدهمْ إِذا وفدوا وشافعهم إِذا حبسوا وَأَنا مبشرهم إِذا يئسوا لِوَاء الْحَمد بيَدي ومفتاح الْجنَّة بيَدي وَأَنا أكْرم ولد آدم يَوْمئِذٍ على رَبِّي وَلَا فَخر يطوف عَليّ ألف خَادِم وَكَأَنَّهُم اللُّؤْلُؤ الْمكنون رَوَاهُ التِّرْمِذِيّ وَالْبَيْهَقِيّ وَاللَّفْظ لَهُ وَفِي صَحِيح مُسلم من حَدِيث الْمُخْتَار بن فلفل عَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَنا أَكثر النَّاس تبعا يَوْم الْقِيَامَة وَأَنا أول من يقرع بَاب الْجنَّة

(2/491)

وروى الطَّبَرَانِيّ عَن أنس مَرْفُوعا فَيقوم الخازن فَيَقُول لَا أفتح لأحد قبلك وَلَا أقوم لأحد بعْدك وروى الدَّارَقُطْنِيّ عَن عمر بن الْخطاب عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِن الْجنَّة حرمت على الانبياء كلهم حَتَّى أدخلها وَحرمت على الْأُمَم حَتَّى تدْخلهَا أمتِي قَالَ الدَّارَقُطْنِيّ غَرِيب ... هَذَا وامة احْمَد سباق با ... قي الْخلق عِنْد دُخُولهمْ لجنان ... وأحقهم بِالسَّبقِ أسبقهم الى الْإِسْلَام والتصديق بِالْقُرْآنِ
وَكَذَا أَبُو بكر هُوَ الصّديق أسبقهم دُخُولا قَول ذِي برهَان ...

وَفِي صَحِيح مُسلم عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم نَحن الْآخرُونَ الْأَولونَ يَوْم الْقِيَامَة وَنحن اول من يدْخل الْجنَّة بيد أَنهم أُوتُوا الْكتاب من قبلنَا وأوتيناه من بعدهمْ فَاخْتَلَفُوا فهدانا الله لما اخْتلفُوا فِيهِ من الْحق بِإِذْنِهِ وَفِي الصَّحِيحَيْنِ عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ نَحن الْآخرُونَ الْأَولونَ يَوْم الْقِيَامَة نَحن أول النَّاس دُخُولا الْجنَّة بيد أَنهم أُوتُوا الْكتاب من قبلنَا وأوتينا من بعدهمْ
قَوْله وَكَذَا أَبُو بكر الصّديق الخ روى أَبُو دَاوُد فِي سنَنه عَن أبي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَتَانِي جِبْرِيل فَأخذ بيَدي فَأرَانِي بَاب الْجنَّة الَّذِي تدخل مِنْهُ امتي فَقَالَ أَبُو بكر يَا رَسُول الله صلى الله عَلَيْهِ وَسلم وددت أَنِّي كنت مَعَك حَتَّى أنظر اليه فَقَالَ أما إِنَّك يَا أَبَا بكر أول من يدْخل الْجنَّة من أمتِي ... وروى ابْن ماجة أَن اولهم يصا ... فحه إِلَه الْعَرْش ذُو الاحسان ... وَيكون أَوَّلهمْ دُخُولا جنَّة الفردوس ذَلِك قامع الكفران ...

(2/492)

.. فَارق دين الله نَاصِر قَوْله ... وَرَسُوله وَشَرَائِع الايمان
لكنه أثر ضَعِيف فِيهِ مَجْرُوح يُسمى خَالِدا بِبَيَان ... لَو صَحَّ كَانَ عُمُومه الْمَخْصُوص بِالصديقِ قطعا غير ذِي نكران
روى ابْن ماجة فِي سنَنه عَن ابي بن كَعْب قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أول من يصافحه الْحق عمر وَأول من يسلم عَلَيْهِ وَأول من يَأْخُذ بِيَدِهِ فيدخله الْجنَّة
قَالَ النَّاظِم فِي حادي الْأَرْوَاح هُوَ حَدِيث مُنكر جدا قَالَ أَحْمد راود بن عَطاء لَيْسَ بِشَيْء وَقَالَ البُخَارِيّ مُنكر الحَدِيث ثمَّ لَو صَحَّ لَكَانَ مَخْصُوصًا بِالْحَدِيثِ الَّذِي تقدم وَفِيه قَوْله صلى الله عَلَيْهِ وَسلم أما إِنَّك يَا أَبَا بكر أول من يدْخل الْجنَّة من أمتِي ... هَذَا وأولهم دُخُولا فَهُوَ حَمَّاد على الْحَالَات للرحمن ... ان كَانَ فِي السَّرَّاء أصبح حامدا ... اَوْ كَانَ فِي الضرا فَحَمدَ ثَانِي
هَذَا الَّذِي هُوَ عَارِف بالهه ... وَصِفَاته وكماله الرباني
وَكَذَا الشَّهِيد فسبقه مُتَيَقن ... وَهُوَ الجدير بذلك الاحسان
وَكَذَلِكَ الْمَمْلُوك حِين يقوم بالحقين سباق بِغَيْر توان
وَكَذَا فَقير ذُو عِيَال لَيْسَ بالملحاح بل ذُو عفة وصيان ...

وَفِي صَحِيح مُسلم من حَدِيث عِيَاض بن حمَار الْمُجَاشِعِي رَضِي الله عَنهُ مَرْفُوعا قَالَ أهل الْجنَّة ثَلَاثَة ذُو سُلْطَان مقسط متصدق موفق وَرجل رَحِيم رَقِيق الْقلب كل ذِي قربى وَمُسلم عفيف متعفف ذُو عِيَال

(2/493)

وَعَن ابْن عَبَّاس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَلا أخْبركُم برجالكم من أهل الْجنَّة النَّبِي فِي الْجنَّة وَالصديق فِي الْجنَّة والشهيد فِي الْجنَّة وَالرجل يزور اخاه فِي نَاحيَة الْمصر لَا يزوره الا لله فِي الْجنَّة اخْرُج النَّسَائِيّ من هَذَا الحَدِيث فضل النِّسَاء خَاصَّة وَبَاقِي الحَدِيث على شَرطه
فصل
فِي عدد الجنات وأجناسها ... وَالْجنَّة اسْم الْجِنْس وَهِي كَثِيرَة ... جدا وَلَكِن أَصْلهَا نَوْعَانِ ... ذهبيتان بِكُل مَا حوتاه من ... حلي وآنية وَمن بُنيان
وكذاك أَيْضا فضَّة ثِنْتَانِ من ... حلي وبنيان وكل أَوَان
لَكِن دَار الْخلد والمأوى وعد ... ن وَالسَّلَام اضافة لمعان
أوصافها استدعت اضافتها اليها مِدْحَة مَعَ غَايَة التِّبْيَان ... لكنما الفردوس اعلاها وأو ... سطها مسَاكِن صفوة الرَّحْمَن
أَعْلَاهُ منزلَة لأعلى الْخلق منزلَة هُوَ الْمَبْعُوث بِالْقُرْآنِ ... وَهِي الْوَسِيلَة وَهِي اعلى رُتْبَة ... خلصت لَهُ فضلا من الرَّحْمَن ...

قَوْله وَالْجنَّة اسْم الْجِنْس الخ أَي إِنَّهَا أَجنَاس كَثِيرَة وَلِهَذَا قَالَ اسْم جنس لِأَن الْجِنْس يصدق على بعض أَفْرَاده فالجنة اسْم شَامِل

(2/494)

لجَمِيع مَا حوته من الْبَسَاتِين والمساكن والقصور وَهِي جنَّات كَثِيرَة جدا وَلَكِن أَصْلهَا نَوْعَانِ وَفِي حَدِيث أنس يرفعهُ إِنَّهَا جنان وَإِن ابْنك اصاب الفردوس الْأَعْلَى أخرجه البُخَارِيّ وَفِي الصَّحِيحَيْنِ من حَدِيث أبي مُوسَى الْأَشْعَرِيّ رَضِي الله عَنهُ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ جنتان من ذهب آنيتهما وحليتهما وَمَا فِيهَا وجنتان من فضَّة آنيتهما وحليتهما وَمَا فيهمَا وَمَا بَين الْقَوْم وَبَين أَن ينْظرُوا الى رَبهم إِلَّا رِدَاء الْكِبْرِيَاء على وَجهه فِي جنَّة عدن
قَالَ النَّاظِم وَقَالَ تَعَالَى {وَلمن خَافَ مقَام ربه جنتان} الرَّحْمَن فذكرهما ثمَّ قَالَ {وَمن دونهمَا جنتان} الرَّحْمَن فَهَذِهِ أَربع قَالَت طَائِفَة من دونهمَا أَي أقرب مِنْهُمَا الى الْعَرْش فيكونان فَوْقهمَا وَقَالَت طَائِفَة تحتهما وَهَذَا فِي لُغَة الْعَرَب وَفِي الصِّحَاح دون نقيض فَوق وَيُقَال دون هَذَا أَي اقْربْ مِنْهُ والسباق يدل على تَفْضِيل الجنتين الْأَوليين بِوُجُوه أَحدهَا قَوْله {ذواتا أفنان} الرَّحْمَن جمع فنن وَهُوَ الْغُصْن اَوْ جمع فن وَهُوَ الصِّنْف أَي اصناف شَتَّى من الْفَوَاكِه وَغَيرهَا وَلم يذكر ذَلِك فِي اللَّتَيْنِ بعدهمَا الثَّانِي فيهمَا عينان تجريان الرَّحْمَن وَفِي الْأُخْرَيَيْنِ {فيهمَا عينان نضاختان} الرَّحْمَن وَهِي الفوارة وَالْجَارِيَة السارحة وَهِي أحسن من الفوارة لِأَنَّهَا تَتَضَمَّن الفوارة والجريان الثَّالِث {فيهمَا من كل فَاكِهَة زوجان} الرَّحْمَن وَفِي الْأُخْرَيَيْنِ {فيهمَا فَاكِهَة ونخل ورمان} الرَّحْمَن وَلَا ريب أَن الأول أكمل قَالَت طَائِفَة الزَّوْجَانِ الرطب واليابس وَفِيه نظر وَقَالَت طَائِفَة صنف مَعْرُوف وصنف من شكل غَرِيب وَقَالَ آخَرُونَ نَوْعَانِ وَلم يزِيدُوا وَالظَّاهِر أَنه الحلو والحامض والأبيض والأحمر لِأَن اخْتِلَاف اصناف الْفَوَاكِه أعجب وألذ

(2/495)

للعين والفم وَالله أعلم الرَّابِع {متكئين على فرش بطائنها من إستبرق} الرَّحْمَن وَهَذَا تَنْبِيه على فضل الظهائر وخطرها وَفِي الْأُخْرَيَيْنِ {متكئين على رَفْرَف خضر وعبقري حسان} الرَّحْمَن وَفسّر الرفرف بالمجالس والبسط والفرش وعَلى كل فَلم يصفه بِمَا وصف بِهِ فرش الْأَوَّلين الْخَامِس {وجنى الجنتين دَان} الرَّحْمَن أَي قريب سهل يتَنَاوَلهُ كَيفَ شاؤوا وَلم يذكر ذَلِك فِي الْأُخْرَيَيْنِ السَّادِس {فِيهِنَّ قاصرات الطّرف} الرَّحْمَن أَي على أَزوَاجهنَّ فَلَا يردن غَيرهم وَقَالَ فِي الْأُخْرَيَيْنِ {حور مقصورات فِي الْخيام} الرَّحْمَن وَمن قصرت طرفها على زَوجهَا أكمل مِمَّن قصرت بغَيْرهَا السَّابِع أَنه وصفهن بشبه الْيَاقُوت والمرجان فِي صفاء اللَّوْن واشراقه وَحسنه وَلم يذكر ذَلِك فِي الَّتِي بعْدهَا الثَّامِن هَل جَزَاء الاحسان الا الاحسان الرَّحْمَن وَهَذَا يَقْتَضِي أَن أَصْحَابهَا من أهل الاحسان الْمُطلق الْكَامِل فَكَانَ جزاؤهم باحسان كَامِل التَّاسِع أَنه جَعلهمَا جَزَاء لمن خَافَ مقَامه والخائفون نَوْعَانِ مقربون وَأَصْحَاب يَمِين فَذكر جنتي المقربين ثمَّ جنتي أَصْحَاب الْيَمين الْعَاشِر أَنه قَالَ {وَمن دونهمَا جنتان} الرَّحْمَن السِّيَاق يدل على أَنه نقيض فَوق فَكَانَ للمقربين مِنْهُم الجنتان العاليتان ولأصحاب الْيَمين اللَّتَان دونهمَا وَالرَّاجِح أَن لكل وَاحِد جنتان وَقيل لمجموع الْخَائِفِينَ يشتركون فِيهَا ويرجح الأول قَوْله صلى الله عَلَيْهِ وَسلم هما شأنان فِي رياض الْجنَّة إِحْدَاهمَا جَزَاء أَدَاء الْأَوَامِر وَالثَّانيَِة جَزَاء اجْتِنَاب الْمَحَارِم انْتهى كَلَامه
قَوْله إِضَافَة لمعان أَي إِنَّهَا سميت دَار الْخلد وجنة المأوى وجنات عدن وَدَار السَّلَام وَنَحْو ذَلِك للمعاني الَّتِي تدل عَلَيْهَا هَذِه

(2/496)

الْأَسْمَاء فسميت دَار الْخلد لِأَن أَهلهَا لَا يظعنون عَنْهَا كَمَا قَالَ تَعَالَى {عَطاء غير مجذوذ} هود وَقَالَ تَعَالَى {إِن هَذَا لرزقنا مَا لَهُ من نفاد} ص وَقَالَ {أكلهَا دَائِم وظلها} الرَّعْد وَقَالَ {وَمَا هم مِنْهَا بمخرجين} الْحجر وَأما اسْمهَا دَار المقامة فقد قَالَ تَعَالَى حِكَايَة عَن اهلها {وَقَالُوا الْحَمد لله الَّذِي أذهب عَنَّا الْحزن إِن رَبنَا لغَفُور شكور الَّذِي أحلنا دَار المقامة من فَضله} فاطر قَالَ مقَاتل أنزلنَا دَار الخلود اقاموا فِيهَا أبدا لَا يموتون وَلَا يتحولون مِنْهَا أبدا وَقَالَ الْفراء والزجاج المقامة مثل الاقامة يُقَال أَقمت بِالْمَكَانِ إِقَامَة ومقامة ومقاما وَأما جنَّة المأوى فقد قَالَ تَعَالَى {عِنْدهَا جنَّة المأوى} النَّجْم والمأوى مفعل من أَوَى يأوي إِذا انْضَمَّ إِلَى الْمَكَان وَصَارَ اليه وَاسْتقر بِهِ قَالَ عَطاء عَن ابْن عَبَّاس هِيَ الْجنَّة الَّتِي يأوي اليها جِبْرِيل وَالْمَلَائِكَة وَقَالَ مقَاتل والكلبي هِيَ جنَّة تأوي اليها أَرْوَاح الشُّهَدَاء وَقَالَ كَعْب جنَّة المأوى جنَّة فِيهَا طير خضر يرتقي فِيهَا ارواح الشُّهَدَاء وَقَالَ تَعَالَى {وَأما من خَافَ مقَام ربه وَنهى النَّفس عَن الْهوى فَإِن الْجنَّة هِيَ المأوى} النازعات وَأما جنَّة عدن فَقيل اسْم لجنة من الْجنان قَالَ النَّاظِم وَالصَّحِيح أَنه اسْم لجملة الجنات فَكلهَا جنَّات عدن قَالَ تَعَالَى {جنَّات عدن الَّتِي وعد الرَّحْمَن عباده بِالْغَيْبِ} مَرْيَم وَقَالَ تَعَالَى {جنَّات عدن يدْخلُونَهَا يحلونَ فِيهَا من أساور من ذهب ولؤلؤا ولباسهم فِيهَا حَرِير} فاطر وَقَالَ تَعَالَى {ومساكن طيبَة فِي جنَّات عدن} الصَّفّ يُقَال عدن بِالْمَكَانِ إِذْ أَقَامَ بِهِ وعدنت الْبَلَد توطنته وعدنت الابل بمَكَان كَذَا لَزِمته فَلم تَبْرَح مِنْهُ قَالَ الْجَوْهَرِي وَمِنْه جنَّات عدن أَي جنَّات الاقامة وَمِنْه سمي

(2/497)

الْمَعْدن بِكَسْر الدَّال لِأَن النَّاس يُقِيمُونَ فِيهِ الصَّيف والشتاء ومركز كل شَيْء معدنه والعادن النَّاقة المقيمة فِي المرعى وَأما اسْمهَا دَار السَّلَام فقد سَمَّاهَا الله تَعَالَى بِهَذَا الِاسْم فِي قَوْله {لَهُم دَار السَّلَام عِنْد رَبهم} الانعام وَقَوله {وَالله يَدْعُو إِلَى دَار السَّلَام} وَهِي احق بِهَذَا الِاسْم فانها دَار السَّلامَة من كل بلية وَآفَة ومكروه وَهِي دَار الله واسْمه سُبْحَانَهُ السَّلَام الَّذِي سلمهَا وَسلم أَهلهَا وتحيتهم فِيهَا سَلام وَالْمَلَائِكَة يدْخلُونَ عَلَيْهِم من كل بَاب سَلام عَلَيْكُم والرب تَعَالَى يسلم عَلَيْهِم من فَوْقهم كَمَا قَالَ تَعَالَى {لَهُم فِيهَا فَاكِهَة وَلَهُم مَا يدعونَ سَلام قولا من رب رَحِيم} وَكَلَامهم كُله فِيهَا سَلام أَي لَا لَغْو فِيهَا وَلَا فحش وَلَا بَاطِل كَمَا قَالَ تَعَالَى {لَا يسمعُونَ فِيهَا لَغوا إِلَّا سَلاما} مَرْيَم وَقد ذكر النَّاظِم رَحمَه الله تَعَالَى للجنة اثْنَي عشر اسْما فِي كِتَابه حادي الْأَرْوَاح وَتكلم عَن مَعَانِيهَا وَبسط الْكَلَام فِي ذَلِك وَالله اعْلَم
قَوْله لكنما الفردوس أَعْلَاهَا الخ عَن عَمْرو بن الْعَاصِ أَنه سمع النَّبِي صلى الله عَلَيْهِ وَسلم يَقُول إِذا سَمِعْتُمْ الْمُؤَذّن فَقولُوا مثل مَا يَقُول ثمَّ صلوا عَليّ فانه من صلى الله عَلَيْهِ وَسلم عَليّ صلى الله عَلَيْهِ وَسلم عشرا ثمَّ سلوا لي وَسِيلَة فانها منزلَة فِي الْجنَّة لَا تنبغي إِلَّا لعبد من عباد الله وَأَرْجُو أَن أكون أَنا هُوَ فَمن سَأَلَ لي الْوَسِيلَة حلت لَهُ الشَّفَاعَة أخرجه مُسلم وروى احْمَد عَن أبي هُرَيْرَة ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِذا صليتم عَليّ فاسألوا الله لي الْوَسِيلَة قيل وَمَا الْوَسِيلَة قَالَ اعلى دَرَجَة فِي الْجنَّة لَا ينالها إِلَّا رجل وَاحِد وارجو أَن أكون أَنا هُوَ هَكَذَا الرِّوَايَة أَن أكون أَنا هُوَ ووجهها أَن تكون الْجُمْلَة خَبرا عَن اسْم كَانَ الْمُسْتَتر فِيهَا وَلَا يكون أَنا فصلا وَلَا توكيدا بل مُبْتَدأ وَفِي الصَّحِيحَيْنِ من حَدِيث جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم من قَالَ حِين

(2/498)

يسمع النداء اللَّهُمَّ رب هَذِه الدعْوَة التَّامَّة وَالصَّلَاة الْقَائِمَة آتٍ مُحَمَّدًا الْوَسِيلَة والفضيلة وابعثه مقَاما مَحْمُودًا الَّذِي وعدته الا حلت لَهُ الشَّفَاعَة يَوْم الْقِيَامَة قَالَ النَّاظِم هَذَا لفظ الحَدِيث مقَاما بالتنكير ليُوَافق لفظ الْآيَة وَلِأَنَّهُ لما تعين وانحصر نَوعه فِي شخصه جرى مجْرى الْمعرفَة فوصف بِمَا تُوصَف بِهِ المعارف وَهَذَا لفظ من جعل الَّذِي وعدته بَدَلا فَتَأَمّله وَفِي الْمسند عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم الْوَسِيلَة دَرَجَة عِنْد الله عز وَجل لَيْسَ فَوْقهَا دَرَجَة فاسألوا الله لي الْوَسِيلَة وَرَوَاهُ ابْن ابي الدُّنْيَا وَقَالَ فِيهِ دَرَجَة فِي الْجنَّة لَيْسَ فِي الْجنَّة دَرَجَة أَعلَى مِنْهَا فَسَلُوا الله أَن يؤيتنها على رُؤُوس الْخَلَائق وَسميت دَرَجَة النَّبِي صلى الله عَلَيْهِ وَسلم الْوَسِيلَة لِأَنَّهَا اقْربْ الدَّرَجَات إِلَى عرش الرَّحْمَن تبَارك وَتَعَالَى وَهِي اقْربْ الدَّرَجَات على الله وَمعنى الْوَسِيلَة والوصلة والقربة والزلفى وَاحِد وَلِهَذَا كَانَت أفضل الْجنَّة وَأَشْرَفهَا وَأَعْظَمهَا نورا قَالَ فُضَيْل بن عِيَاض تَدْرُونَ لم حسنت الْجنَّة لِأَن عرش رب الْعَالمين سقفها وَقَالَ ابْن عَبَّاس نور سقف مَسَاكِنكُمْ نور عَرْشه وَقَالَ الْحسن إِنَّمَا سميت عدن لِأَن فَوْقهَا الْعَرْش وَمِنْهَا تفجر أَنَّهَا الْجنَّة وللحور العدنية الْفضل على سَائِر الْحور وَفِي الْوَسِيلَة معنى الْقرب اليه بأنواع الْوَسَائِل قَالَ الْكَلْبِيّ اطْلُبُوا اليه الْقرْبَة بِالْأَعْمَالِ الصَّالِحَة وَقد كشف الله سُبْحَانَهُ هَذَا الْمَعْنى بقوله {أُولَئِكَ الَّذين يدعونَ يَبْتَغُونَ إِلَى رَبهم الْوَسِيلَة أَيهمْ أقرب} الاسراء فَقَوله أَيهمْ أقرب هُوَ تَفْسِير الْوَسِيلَة وَلما كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم أعظم الْخلق عبودية لرَبه وأعملهم وأشدهم لَهُ خشيَة وأعظمهم لَهُ محبَّة كَانَت مَنْزِلَته أقرب الْمنَازل إِلَى الله وَهِي أَعلَى دَرَجَة فِي الْجنَّة وَقَوله حلت عَلَيْهِ يرْوى عَلَيْهِ وَله فَمن رَوَاهُ بِاللَّامِ

(2/499)

فَمَعْنَاه حصلت لَهُ وَمن رَوَاهُ ب على فَمَعْنَاه وَقعت عَلَيْهِ شَفَاعَتِي انْتهى كَلَام النَّاظِم رَحمَه الله ... وَلَقَد أَتَى فِي سُورَة الرَّحْمَن تَفْضِيل الْجنان مفصلا بِبَيَان
هِيَ ارْبَعْ ثِنْتَانِ فاضلتان و ... يليهما ثِنْتَانِ مفضولان
فالأوليان الفضليان لأوجه ... عشر ويعسر نظمها بوزان
واذا تَأَمَّلت السِّيَاق وَجدتهَا ... فِيهِ تلوح لمن لَهُ عينان ...
تقدم كَلَام على مَضْمُون هَذِه الابيات وَذكرنَا الْأَوْجه الْعشْرَة فِي تَفْضِيل الجنتين الْأَوليين من كَلَام النَّاظِم ... سُبْحَانَ من غرست يَدَاهُ جنَّة الفردوس عِنْد تَكَامل الْبُنيان ... ويداه أَيْضا أتقنت لبنائها ... فَتَبَارَكَ الرَّحْمَن أعظم بَان ... هِيَ فِي الْجنان كآدم وَكِلَاهُمَا ... تفضيله من أجل هَذَا الشان ...

عَن أنس بن مَالك أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِن الله بنى الفردوس بِيَدِهِ وحظرها على كل مُشْرك وكل مدمن خمر رَوَاهُ الْحسن بن سُفْيَان وَعَن عبد الله بن الْحَارِث قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم خلق الله تبَارك وَتَعَالَى ثَلَاثَة أَشْيَاء بِيَدِهِ ثمَّ قَالَ وَعِزَّتِي وَجَلَالِي لَا يدخلهَا مدمن خمر وَلَا الديوث رَوَاهُ الدَّارمِيّ والنجاد وَغَيرهمَا
قَالَ النَّاظِم الْمَحْفُوظ أَنه مَوْقُوف وَفِيه أَبُو معشر مُتَكَلم فِيهِ وَقَالَ ابْن عمر خلق الله أَرْبَعَة أَشْيَاء بِيَدِهِ الْعَرْش والقلم وعدن وآدَم

(2/500)

ثمَّ قَالَ لسَائِر الْخلق كن فَكَانَ رَوَاهُ الدَّارمِيّ وَعَن ميسرَة إِن الله لم يمس شَيْئا من خلقه غير ثَلَاث خلق آدم بِيَدِهِ وَكتب التَّوْرَاة بِيَدِهِ وغرس جنَّة عدن بِيَدِهِ وَنَحْوه عَن كَعْب زَاد ثمَّ قَالَ لَهَا تكلمي فَقَالَت قد أَفْلح الْمُؤْمِنُونَ الْمُؤْمِنُونَ رَوَاهُمَا الدَّارمِيّ وَذكر الْبَيْهَقِيّ عَن ابي سعيد قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الله حائطها لبنة من ذهب ولبنة من فضَّة وغرس غرسها بِيَدِهِ وَقَالَ لَهَا تكلمي فَقَالَت {قد أَفْلح الْمُؤْمِنُونَ} فَقَالَ طُوبَى لَك منزل الْمُلُوك وروى ابْن ابي الدُّنْيَا عَن انس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم خلق الله جنَّة عدن بِيَدِهِ لبنة من درة بَيْضَاء ولبنة من ياقوتة حَمْرَاء ولبنة من زبرجد خضراء ملاطها الْمسك وحصباؤها اللُّؤْلُؤ وحشيشها الزَّعْفَرَان ثمَّ قَالَ لَهَا انْطِقِي قَالَت قد أَفْلح الْمُؤْمِنُونَ فَقَالَ الله تَعَالَى وَعِزَّتِي وَجَلَالِي لَا يجاورون فِيك بخيل ثمَّ تَلا رَسُول الله صلى الله عَلَيْهِ وَسلم وَمن يُوقَ شح نَفسه فَأُولَئِك هم المفلحون الْحَشْر والتغاين فَتَأمل هَذِه الْعِنَايَة كَيفَ جعل الْجنَّة الَّتِي غرسها بِيَدِهِ لمن خلقه بِيَدِهِ ولأفضل ذُريَّته اعتناء وتشريفا واظهارا لفضل مَا خلقه بِيَدِهِ وشرفه بذلك عَن غَيره فَهَذِهِ الْجنَّة فِي الْجنان كآدم فِي نوع الْحَيَوَان ... لكنما الجهمي لَيْسَ لَدَيْهِ من ... ذَا الْفضل شَيْء فَهُوَ ذُو نكران
ولد عقوق عق وَالِده وَلم ... يثبت بذا فضلا على الشَّيْطَان
فكلاهما تَأْثِير قدرته وتأ ... ثير الْمَشِيئَة لَيْسَ ثمَّ يدان
إِلَّا هما أَو نعمتاه وخلقه ... كل بِنِعْمَة ربه المنان أَي أَن الْجَهْمِية لما أَنْكَرُوا يَده سُبْحَانَهُ وَقَالُوا هِيَ يَد الْقُدْرَة أويد

(2/501)

النِّعْمَة فَلم يثبتوا فَضِيلَة لأبيهم آدم عَلَيْهِ السَّلَام وَلِأَن الْيَد إِذا كَانَ مَعْنَاهَا الْقُدْرَة اسْتَوَى آدم وابليس فَإِن كِلَاهُمَا مَخْلُوق بقدرة الله تَعَالَى وَقد عقوا أباهم آدم عَلَيْهِ السَّلَام بذلك أَي فآدم والشيطان كِلَاهُمَا تَأْثِير قدرته ومشيئته أَو نعمتيه فان الْكل مَخْلُوق بِنِعْمَة ربه وَالله اعْلَم ... لما قضى رب الْعباد قا ... ل تكلمي فتكلمت بِبَيَان ... قد أَفْلح العَبْد الَّذِي هُوَ مُؤمن ... مَاذَا ادخرت لَهُ من الاحسان ...

يُشِير إِلَى حَدِيث أنس الَّذِي رَوَاهُ ابْن ابي الدُّنْيَا قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم خلق الله جنَّة عدن بِيَدِهِ لبنة من درة بَيْضَاء ولبنة من ياقوتة حَمْرَاء ولبنة من زبرجد خضراء ملاطها الْمسك وحصباؤها اللُّؤْلُؤ وحشيشها الزَّعْفَرَان قَالَ لَهَا انْطِقِي قَالَت {قد أَفْلح الْمُؤْمِنُونَ} فَقَالَ الله تَعَالَى وَعِزَّتِي وَجَلَالِي لَا يجاورني فِيك بخيل ثمَّ تَلا رَسُول الله صلى الله عَلَيْهِ وَسلم {وَمن يُوقَ شح نَفسه فَأُولَئِك هم المفلحون} الْحَشْر والتغابن ... وَلَقَد روى حَقًا أَبُو الدارداء ذَا ... ك عُوَيْمِر أثرا عَظِيم الشان ... يَهْتَز قلب العَبْد عِنْد سَمَاعه ... طَربا بِقدر حلاوة الايمان
مَا مثله أبدا يُقَال بِرَأْيهِ ... أَو كَانَ يَا أَهلا بذا الْعرْفَان
فِيهِ النُّزُول ثَلَاث سَاعَات فاحداهن ينظر فِي الْكتاب الثَّانِي ... يمحو وَيثبت مَا يَشَاء بحكمة ... وبعزة وبرحمة وحنان ... فترى الْفَتى يُمْسِي على حَال وَيُصْبِح فِي سواهَا ماهما مثلان ...

(2/502)

.. هُوَ نَائِم وأموره قد دبرت ... لَيْلًا وَلَا يدْرِي بِذَاكَ الشان ... والساعة الْأُخْرَى إِلَى عدن مسا ... كن أَهله هم صفوة الرَّحْمَن
الرُّسُل ثمَّ الْأَنْبِيَاء وَمَعَهُمْ الصّديق حسب فَلَا تكن بجبان ... فِيهَا الَّذِي وَالله لاعين رَأَتْ ... كلا وَلَا سَمِعت بِهِ الأذنان ... كلا وَلَا قلب بِهِ خطر المثا ... ل لَهُ تَعَالَى الله ذُو السُّلْطَان
والساعة الْأُخْرَى إِلَى هذي السما ... وَيَقُول هَل من تائب ندمان
أَو دَاع اَوْ مُسْتَغْفِر أَو سَائل ... أعْطِيه إِنِّي وَاسع الاحسان
حَتَّى تصلي الْفجْر يشهدها مَعَ الْأَمْلَاك تِلْكَ شَهَادَة الْقُرْآن
هَذَا الحَدِيث بِطُولِهِ وسياقه ... وَتَمَامه فِي سنة الطَّبَرَانِيّ ...

قَوْله وَلَقَد روى حَقًا أَبُو الدَّرْدَاء الخ أَي أَن أَبَا الدَّرْدَاء روى هَذَا الْأَثر مَوْقُوفا عَلَيْهِ وَمثله لَا يُقَال بِالرَّأْيِ قَوْله أَو كَانَ أَي أَو كَانَ قَالَه بِرَأْيهِ فيا أَهلا بذلك وَلَفظه ينزل الله تَعَالَى فِي آخر ثَلَاث سَاعَات يبْقين من اللَّيْل فَينْظر الله تَعَالَى فِي السَّاعَة الأولى فِي الْكتاب الَّذِي لَا ينظر فِيهِ غَيره فَيَمْحُو مَا يَشَاء وَيثبت ثمَّ ينظر فِي السَّاعَة الثَّانِيَة فِي جنَّة عدن وَهِي مَسْكَنه الَّذِي يسكن فِيهِ لَا يكون مَعَه فِيهَا أحد إِلَّا الْأَنْبِيَاء وَالشُّهَدَاء وَالصِّدِّيقُونَ وفيهَا مَا لم يره أحد وَلَا خطر على قلب بشر ثمَّ يهْبط آخر سَاعَة من اللَّيْل فَيَقُول أَلا مسغفر يستغفرني فَأغْفِر لَهُ أَلا سَائل يسألني فَأعْطِيه أَلا دَاع يدعوني فأستجيب لَهُ حَتَّى يطلع الْفجْر رَوَاهُ الطَّبَرَانِيّ فِي مُعْجَمه

(2/503)

فصل
فِي بِنَاء الْجنَّة ... وبناؤها اللبنات من ذهب وَأُخْرَى فضَّة نَوْعَانِ مُخْتَلِفَانِ
وقصورها من لُؤْلُؤ وَزَبَرْجَد أَو فضَّة أَو خَالص العقيان
وكذاك من در وَيَاقُوت بِهِ ... نظم الْبناء بغاية الاتقان
والطين مسك خَالص أَو زعفرا ... ن جابذا أثران مقبولان
ليسَا بمختلفين لَا تنكرهما ... فهما الملاط لذاك الْبُنيان ...

قَالَ النَّاظِم فِي حادي الارواح روى ابو بكر بن مرْدَوَيْه عَن ابْن عمر قَالَ سُئِلَ رَسُول الله صلى الله عَلَيْهِ وَسلم عَن الْجنَّة فَقَالَ من يدْخل الْجنَّة يحيى لَا يَمُوت وينعم لَا يبأس لَا تبلي ثِيَابه وَلَا يفنى شبابه قيل يَا رَسُول الله كَيفَ بناؤها قَالَ لبنة من ذهب ولبنة من فضَّة وملاطها مسك أذفر وحصباؤها اللُّؤْلُؤ والياقوت وترابها الزَّعْفَرَان هَكَذَا جَاءَ فِي هَذِه الْأَحَادِيث ان ترابها الزَّعْفَرَان وَكَذَلِكَ روى يزِيد بن زُرَيْع عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم الْجنَّة لبنة من ذهب ولبنة من فضَّة ترابها الزَّعْفَرَان وطينها الْمسك وَفِي الصَّحِيحَيْنِ عَن ابي ذَر أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ ادخلت الْجنَّة فَإِذا فِيهَا جنابذ اللُّؤْلُؤ وَإِذا ترابها الْمسك وَهُوَ قِطْعَة من حَدِيث الْمِعْرَاج وروى مُسلم عَن أبي سعيد الْخُدْرِيّ ان رَسُول الله صلى الله عَلَيْهِ وَسلم سَأَلَ ابْن صياد عَن تربة الْجنَّة فَقَالَ درمكة بَيْضَاء

(2/504)

مسك خَالص فَقَالَ صدق وروى سُفْيَان بن عُيَيْنَة عَن جَابر بن عبد الله فِي قصَّة الْيَهُود فَلَمَّا أَن جاؤوه قَالُوا يَا أَبَا الْقَاسِم كم عدد خَزَنَة أهل النَّار فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم بيدَيْهِ كلتيهما هَكَذَا وَهَكَذَا وَقبض وَاحِدَة أَي تِسْعَة عشر فَقَالَ لَهُم رَسُول الله صلى الله عَلَيْهِ وَسلم مَا تربة الْجنَّة فَنظر بَعضهم إِلَى بعض وَقَالُوا خبْزَة فَقَالَ الخبزة من الدرمكة فَهَذِهِ ثَلَاث صِفَات فِي تربَتهَا لَا تعَارض بَينهَا فَذَهَبت طَائِفَة من السّلف إِلَى أَن تربَتهَا متضمنة للنوعين الْمسك والزعفران قَالَ مغيث بن سمي الْجنَّة ترابها الْمسك والزعفران وَيحْتَمل مَعْنيين آخَرين أَحدهمَا أَن يكون التُّرَاب من زعفران فَإِذا عجن بِالْمَاءِ صَار مسكا والطين يُسمى تُرَابا وَيدل على هَذَا قَوْله ملاطها الْمسك والملاط الطين وَيدل عَلَيْهِ ان فِي حَدِيث الْعَلَاء بن زِيَاد ترابها الزَّعْفَرَان وطينها الْمسك فَلَمَّا كَانَت تربَتهَا طيبَة وماؤها طيبا فأنظم أَحدهمَا إِلَى الآخر حدث لَهَا طيب آخر فَصَارَ مسكا الثَّانِي أَن يكون زعفرانا بِاعْتِبَار اللَّوْن مسكا بِاعْتِبَار الرَّائِحَة وَهَذَا من احسن شئ يكون فِي الْبَهْجَة والاشراق فِي لون الزَّعْفَرَان والرائحة فِي رَائِحَة الْمسك وَكَذَلِكَ شبهها بالدرمك وَهُوَ الْخبز الصافي الَّذِي يضْرب لَونه الى صفرَة مَعَ لينها ونعومتها وَهُوَ معنى مَا ذكره سُفْيَان بن عيينه عَن مُجَاهِد أَن أَرض الْجنَّة من فضَّة وترابها الْمسك فاللون فِي الْبيَاض لون الْفضة والرائحة رَائِحَة الْمسك وروى ابْن ابي شيبَة عَن ابْن عمر قَالَ قيل يَا رَسُول الله كَيفَ بِنَاء الْجنَّة قَالَ لبنة من فضَّة ولبنة من ذهب وملاطها مسك أذفر وحصباؤها اللُّؤْلُؤ والياقوت وترابها الزَّعْفَرَان وروى أَبُو الشَّيْخ عَن ابي بن كَعْب قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم قلت لَيْلَة اسري بِي يَا جِبْرِيل إِنَّهُم يَسْأَلُونِي عَن الْجنَّة قَالَ فَأخْبرهُم أَنَّهَا من درة بَيْضَاء

(2/505)

وَأَن أرْضهَا عقيان والعقيان الذَّهَب فان كَانَ مَحْفُوظًا فَهِيَ أَرض الجنتين الذهبيتين فَيكون جِبْرِيل أخبر بِأَعْلَى الجنتين وأفضلها وَالله اعْلَم آخر كَلَامه
قَوْله وقصورها من لُؤْلُؤ وَزَبَرْجَد الخ فِي الصَّحِيحَيْنِ من حَدِيث أبي مُوسَى الاشعري عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن لِلْمُؤمنِ فِي الْجنَّة لخيمة من لُؤْلُؤ وَاحِدَة مجوفة طولهَا سِتُّونَ ميلًا لِلْمُؤمنِ فِيهَا أهلون يطوف عَلَيْهِم الْمُؤمن فَلَا يرى بَعضهم بَعْضًا وَمن حَدِيث ابْن ابي أوفى وابي هُرَيْرَة وَعَائِشَة أَن جِبْرِيل قَالَ للنَّبِي صلى الله عَلَيْهِ وَسلم هَذِه خَدِيجَة أقرأها السَّلَام رَبهَا وَأمره أَن يبشرها بِبَيْت فِي الْجنَّة من قصب لَا صخب فِيهِ وَلَا نصب والقصب هَهُنَا اللُّؤْلُؤ المجوف وروى ابْن ابي الدُّنْيَا عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ ان فِي الْجنَّة لقصرا من لُؤْلُؤ لَيْسَ فِيهِ صدع وَلَا وَهن اعده الله عز وَجل لخليله ابراهيم
فصل
فِي أَرض الْجنَّة وحصبائها وترابها ... وَالْأَرْض مرمرة كخالص فضَّة ... مثل الْمَرْأَة تنالها العينان
فِي مُسلم تشبيهها بالدرمك الصافي وبالمسك الْعَظِيم الشان ... هَذَا لحسن اللَّوْن لَكِن ذَا لطيب الرّيح صَار هُنَاكَ تشبيهان
حصباؤها در وَيَاقُوت كَذَا ... ك لآليء نثرت كنثر جمان ...

(2/506)

وترابها من زعفران أَو من الْمسك الَّذِي مَا استل من غزلان ...

تقدم شرح هَذَا الْفَصْل فِي الْفَصْل الَّذِي قبله
فصل
فِي صفة غرفاتها ... غرفاتها فِي الجو ينظر بَطنهَا ... من ظهرهَا وَالظّهْر من بطْنَان ... سكانها أهل الْقيام مَعَ الصيا ... م وَطيب الْكَلِمَات والاحسان
ثِنْتَانِ خَالص حَقه سُبْحَانَهُ ... وعبيده أَيْضا لَهُم ثِنْتَانِ ...

روى الطَّبَرَانِيّ عَن أبي مَالك الْأَشْعَرِيّ ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِن فِي الْجنَّة غرفا يرى ظَاهرهَا من بَاطِنهَا وباطنها من ظَاهرهَا أعدهَا الله لمن أطْعم الطَّعَام وأدام الصّيام وَصلى باليل وَالنَّاس نيام وَرَوَاهُ ابْن وهب عَن ابْن عَمْرو وَلَفظه لمن أطاب الْكَلَام وَأطْعم الطَّعَام وَبَات قَائِما وَالنَّاس نياما قَالَ مُحَمَّد بن عبد الْوَاحِد وَهَذَا عِنْدِي إِسْنَاد حسن وَفِي حَدِيث ابي سعيد إِن أهل الْجنَّة ليتراؤون أهل الغرف فَوْقهم كَمَا تراؤون الْكَوْكَب الغابر فِي الافق وروى التِّرْمِذِيّ وَاسْتَغْرَبَهُ عَن عَليّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة لغرفا ترى ظُهُورهَا من بطونها وبطونها من ظُهُورهَا فَقَامَ اعرابي فَقَالَ لمن هِيَ يَا رَسُول الله قَالَ لمن طيب الْكَلَام وَأطْعم الطَّعَام وَصلى بِاللَّيْلِ وَالنَّاس نيام

(2/507)

فصل
فِي خيام اهل الْجنَّة ... للْعَبد فِيهَا خيمة من لُؤْلُؤ ... قد جوفت هِيَ صَنْعَة الرَّحْمَن
سِتُّونَ ميلًا طولهَا فِي الجو فِي ... كل الزوايا أجمل النسوان
يغشى الْجَمِيع فَلَا يُشَاهد بَعضهم ... بَعْضًا وَهَذَا لاتساع مَكَان
فِيهَا مقاصير بهَا الْأَبْوَاب من ... ذهب ودر زين بالمرجان
وخيامها مَنْصُوبَة برياضها ... وشواطيء الْأَنْهَار ذِي الجريان
مَا فِي الْخيام سوى الَّتِي لَو قابلت للنيرين لَقلت منكسفان ... لله هاتيك الْخيام فكم ... بهَا للقلب من علق وَمن أشجان
فِيهِنَّ حور قاصرات الطّرف خيرات حسان هن خير حسان ... خيرات أَخْلَاق حسان أوجها ... فالحسن والاحسان متفقان ...

قد تقدم حَدِيث ابي مُوسَى الْأَشْعَرِيّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن لِلْمُؤمنِ فِي الْجنَّة لخيمة من لُؤْلُؤ وَاحِدَة مجوفة طولهَا سِتُّونَ ميلًا لِلْمُؤمنِ فِيهَا أهلون يطوف عَلَيْهِم الْمُؤمن فَلَا يرى بَعضهم بَعْضًا مُتَّفق عَلَيْهِ وَعَن ابْن مَسْعُود فِي قَوْله {مقصورات فِي الْخيام} الرَّحْمَن قَالَ در مجوف وروى ابْن الْمُبَارك عَن ابي الدَّرْدَاء قَالَ الْخَيْمَة لؤلؤة وَاحِدَة لَهَا سَبْعُونَ بَابا من در

(2/508)

فصل
فِي أرائكها وسررها ... فِيهَا الأرائك وَهِي من سرر عَلَيْهِنَّ الحجال كَثِيرَة الألوان
لَا تسْتَحقّ اسْم الأرائك دون هَا ... تيك الحجال وَذَاكَ وضع لِسَان
بشخانة يدعونها بِلِسَان فا ... رس وَهُوَ ظهر الْبَيْت ذِي الْأَركان ...

قَالَ تَعَالَى {متكئين على سرر مصفوفة وزوجناهم بحور عين} الطّور وَقَالَ تَعَالَى {ثلة من الْأَوَّلين وَقَلِيل من الآخرين على سرر موضونة متكئين عَلَيْهَا مُتَقَابلين} الْوَاقِعَة وَقَالَ تَعَالَى {فِيهَا سرر مَرْفُوعَة} الغاشية فَأخْبر تَعَالَى عَن سررهم بِأَنَّهَا مصفوفة بَعْضهَا إِلَى جَانب بعض لَيْسَ بَعْضهَا خلف بعض وَلَا بَعيدا من بعض والوضين فِي لغتهم النضة والنسج المضاعف بعضه فَوق بعض وَقَالَ اللَّيْث الوضن نسج السرير وأشباهه قَالُوا موضونة منسوجة بقصبات الذَّهَب مشبكة بالدر والياقوت والزبرجد قَالَ ابْن عَبَّاس سرر من ذهب مكللة بالزبرجد والدر والياقوت والسرير مثل مَا بَين مَكَّة وأيله وَقَالَ الْكَلْبِيّ طول السرير فِي السَّمَاء مائَة ذِرَاع فاذا أَرَادَ الرجل أَن يجلس عَلَيْهِ تواضع لَهُ حَتَّى يجلس عَلَيْهِ فَإِذا جلس عَلَيْهِ ارْتَفع إِلَى مَكَانَهُ وَأما الأرائك فَهِيَ جمع اريكة حَتَّى يكون السرير فِي الحجلة فان كَانَ سَرِير بِغَيْر حجلة لَا يكون أريكة وان كَانَت حجلة بِغَيْر سَرِير لم يكن أريكة وَلَا يكون أريكة إِلَّا والسرير

(2/509)

فِي الحجلة فَإِذا اجْتمعَا كَانَت أريكة وَقَالَ مُجَاهِد هِيَ الاسرة فِي الحجال وَقَالَ اللَّيْث الأريكة سَرِير حجلة فالحجلة والسرير أريكة وَقَالَ ابو أَبُو اسحق الارائك الْفرش فِي الحجال
قَالَ النَّاظِم فِي حادي الْأَرْوَاح قلت هَاهُنَا ثَلَاثَة أَشْيَاء أَحدهَا السرر وَالثَّانِي الحجلة وَهِي البشخانة الَّتِي تعلق فَوْقه وَالثَّالِثَة الْفراش الَّذِي على السرير وَلَا يُسمى السرير أريكة حَتَّى يجْتَمع ذَلِك كُله وَفِي الصِّحَاح الأريكة سَرِير متخذ مزين فِي قبَّة أَو بَيت فَإِذا لم يكن فِيهِ سَرِير فَهُوَ حجلة وَفِي الحَدِيث أَن خَاتم النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ مثل زر الحجلة وَهُوَ الزر الَّذِي يجمع بَين طرفيها من جملَة أزرارها قَوْله بشخانة يدعونها الخ أَي إِن الأريكة تسمى بِلِسَان الْفرس بشخانة
فصل
فِي أشجارها وثمارها وظلالها ... أشجارها نَوْعَانِ مِنْهَا مَاله ... فِي هَذِه الدُّنْيَا مِثَال ثَان
كالسدر أصل النبق مخضور مكا ... ن الشوك من ثَمَر ذَوي ألوان
هَذَا وظل السدر من خير الظلا ... ل ونفعه الترويح للأبدان
وثماره أَيْضا ذَوَات مَنَافِع ... من بَعْضهَا تفريح ذِي الأحزان ...

(2/510)

.. والطلح وَهُوَ الموز منضود كَمَا ... نضدت يَد بأصابع وبنان
أَو أَنه شجر الْبَوَادِي موقرا ... حملا مَكَان الشوك فِي الأغصان
وَكَذَلِكَ الرُّمَّان وَالْأَعْنَاب وَالنَّخْل الَّتِي مِنْهَا القطوف دواني ...

ذكر النَّاظِم فِي هَذَا الْفَصْل ان أَشجَار الْجنَّة نَوْعَانِ مِنْهَا مَاله نَظِير فِي هَذِه الدُّنْيَا وَالنَّوْع الثَّانِي مَا لَا نَظِير لَهُ فِي الدُّنْيَا وَبَدَأَ بالنوع الأول وَهُوَ الَّذِي لَهُ مثل فِي هَذِه الدُّنْيَا وَقد قَالَ تَعَالَى {وَأَصْحَاب الْيَمين مَا أَصْحَاب الْيَمين فِي سدر مخضود وطلح منضود وظل مَمْدُود وَمَاء مسكوب وَفَاكِهَة كَثِيرَة لَا مَقْطُوعَة وَلَا مَمْنُوعَة} الْوَاقِعَة وَقَالَ تَعَالَى {ذواتا أفنان} الرَّحْمَن جمع فنن وَهُوَ الْغُصْن وَقَالَ {فيهمَا فَاكِهَة ونخل ورمان} الرَّحْمَن
قَالَ النَّاظِم فِي حادي الْأَرْوَاح والمخضوض الَّذِي قد خضد شوكه أَي نزع وَقطع فَلَا شوك فِيهِ هَذَا قَول ابْن عَبَّاس وَمُجاهد وَمُقَاتِل وَقَتَادَة وَأبي الْأَحْوَص وقسامة بن زُهَيْر وَاحْتَجُّوا بحجتين الأولى أَن الخضد فِي اللُّغَة الْقطع خضدت الشّجر قطعت شَوْكَة فَهُوَ خضيد ومخضود وَالثَّانيَِة مَا روى ابْن ابي دَاوُد عَن عتبَة السّلمِيّ قَالَ كنت جَالِسا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم فجَاء أَعْرَابِي فَقَالَ أسمعك تذكر فِي الْجنَّة شَجَرَة لَا أعلم شَجَرَة أَكثر شوكا مِنْهَا يَعْنِي الطلح فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الله قد جعل مَكَان كل شَوْكَة مِنْهَا ثَمَرَة مثل خصوة التيس الملبود فِيهَا سَبْعُونَ لونا من الطَّعَام لَا يشبه لونا آخر الملبود الَّذِي قد اجْتمع شعره بعضه إِلَى بعض وروى ابْن الْمُبَارك عَن سليم بن عَامر قَالَ أقبل أَعْرَابِي يَوْمًا فَقَالَ ذكر الله فِي الْجنَّة شَجَرَة مؤذية وَمَا كنت أرى فِي الْجنَّة

(2/511)

شَجَرَة تؤذي صَاحبهَا قَالَ وَمَا هِيَ قَالَ السدر فَإِن لَهُ شوكا مُؤْذِيًا قَالَ أَلَيْسَ يَقُول عز وَجل {فِي سدر مخضود} الْوَاقِعَة خضد الله شَوْكَة فَجعل مَكَان كل شَوْكَة ثَمَرَة وَقَالَت طَائِفَة هُوَ الموقر حملا وَلم يصب الَّذِي أَنْكَرُوا هَذَا القَوْل وَهُوَ صَحِيح وأربابه ذَهَبُوا إِلَى أَن الله لما خضد شوكه فأذهبه وَجعل مَكَان كل شَوْكَة ثَمَرَة أوقره بِالْحملِ الحديثان الْمَذْكُورَان يجمعان الْقَوْلَيْنِ وَمن قَالَ المخضود مَا لَا يعقر لَا يرد الْيَد مِنْهُ شوك وَلَا أَذَى فقد فسره بِلَازِم الْمَعْنى وَهَكَذَا غَالب الْمُفَسّرين يذكرُونَ لَازم الْمَعْنى الْمَقْصُود تَارَة وفردا من أَفْرَاده تَارَة ومثالا من أمثلته فيحكيها الجماعون للغث والسمين أقوالا مُخْتَلفَة وَلَا اخْتِلَاف بَينهَا وَأما الطلح فَأكْثر الْمُفَسّرين أنسه شجر الموز وَهَذَا قَول عَليّ وَابْن عَبَّاس وابي هُرَيْرَة وَأبي سعيد الْخُدْرِيّ وَقَالَت طَائِفَة بل هُوَ شجر عِظَام طوال من الْبَوَادِي الْكثير الشوك وَله نور ورائحة طيبَة وظل ظَلِيل قَالَ ابْن قُتَيْبَة هُوَ الَّذِي نضد بِالْحملِ أَو بالورق فَلَيْسَ لَهُ سَاق بارز وَقَالَ مَسْرُوق ورق الْجنَّة نضد من أَسْفَلهَا إِلَى أَعْلَاهَا وأنهارها تجْرِي من غير أخدُود وَقَالَ اللَّيْث الطلح شجر أم غيلَان من أعظم الْعضَاة شوكا وأصلبه عودا وأجوده صمعنا قَالَ أَبُو اسحاق لَهُ نور طيب الرَّائِحَة وَلَيْسَ فِي الْجنَّة مِمَّا فِي الدُّنْيَا إِلَّا الْأَسَامِي وَالظَّاهِر أَن التَّفْسِير بالموز تَمْثِيل بِهِ لحسن نضده والا فالطلح فِي اللُّغَة هُوَ الشّجر الْعِظَام من الْبَوَادِي وَالله أعلم ... هَذَا وَنَوع مَاله فِي هَذِه الدُّنْيَا نَظِير كي يرى بعيان ... يَكْفِي من التعداد قَول إلهنا ... من كل فَاكِهَة بهَا زوجان
وأتو بِهِ متشابها فِي اللَّوْن مُخْتَلف الطعوم فَذَاك ذُو ألوان ...

(2/512)

.. أَو أَنه متشابها فِي الِاسْم مُخْتَلف الطعوم فَذَاك قَول ثَانِي ...

قَالَ الله تَعَالَى {وَبشر الَّذين آمنُوا وَعمِلُوا الصَّالِحَات أَن لَهُم جنَّات تجْرِي من تحتهَا الْأَنْهَار كلما رزقوا مِنْهَا من ثَمَرَة رزقا قَالُوا هَذَا الَّذِي رزقنا من قبل وَأتوا بِهِ متشابها} الْبَقَرَة قَالَ النَّاظِم قَالَ مُجَاهِد مَا أشبهه بِهِ وَقَالَ ابْن زيد يعرفونه وَقَالَ آخَرُونَ قيل هَذَا لشدَّة مشابهة بعضه بَعْضًا فِي اللَّوْن والطعم وَهُوَ أعظم من المشابهة الَّتِي بَينهَا وَبَين ثمار الدُّنْيَا ولشدة المشابهة قَالُوا هَذَا هُوَ قَالَ أَبُو عُبَيْدَة كلما نزعت ثَمَرَة عَادَتْ مَكَانهَا أُخْرَى قَالَ الْحسن وَقَتَادَة وَابْن جريج وَجَمَاعَة خِيَار كُله لارذل فِيهِ وعَلى هَذَا فَالْمُرَاد بالمشابهة التوافق والتماثل وَقَالَ ابْن مَسْعُود وَابْن عَبَّاس وناس من أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم متشابها فِي اللَّوْن والمرئي وَلَيْسَ يشبه الطّعْم الطّعْم وَقَالَ مُجَاهِد متشابها لَونه مُخْتَلفا طعمه وَكَذَلِكَ قَالَ الرّبيع ابْن أنس وَقَالَ يحيى ابْن أبي كثير عشب الْجنَّة الزَّعْفَرَان وكثبانها الْمسك وَيَطوف عَلَيْهِم الْولدَان بالفاكهة فيأكلونها ثمَّ يأْتونَ بِمِثْلِهَا فَيَقُولُونَ هَذَا الَّذِي جئتمونا بِهِ آنِفا فَيَقُول لَهُم الخدم كَلَوْ فَإِن اللَّوْن وَاحِد والطعم مُخْتَلف وَقَالَ عبد الرَّحْمَن بن زيد يعْرفُونَ اسماءه كَمَا كَانُوا فِي الدُّنْيَا التفاح بالتفاح وَالرُّمَّان بالرمان وَلَيْسَ هُوَ مثله فِي الطّعْم وَاخْتَارَهُ ابْن جرير ... أَو أَنه وسط خِيَار كُله فالفحل مِنْهُ لَيْسَ ذَا ثنيان
أَو أَنه لثمارنا ذِي مشبه ... فِي اسْم ولون لَيْسَ يَخْتَلِفَانِ
لَكِن لبهجتها وَلَذَّة طعمها ... أَمر سوى هَذَا الَّذِي تجدان ...

(2/513)

.. فيلذها فِي الْأكل عِنْد منالها ... وتلذها من قبله العينان
قَالَ ابْن عَبَّاس وَمَا بِالْجنَّةِ الْعليا سوى اسماء مَا تريان ... يَعْنِي الْحَقَائِق لَا تماثل هَذِه ... وَكِلَاهُمَا فِي الِاسْم متحدان ... يَا طيب هاتيك الثِّمَار وغرسها ... فِي الْمسك ذَاك الترب للبستان
وَكَذَلِكَ المَاء الَّذِي يسقى بِهِ ... يَا طيب ذَاك الْورْد للظمآن ...

تقدم شرح مَا تضمنته هَذِه الأبيات ... وَإِذا تناولت الثِّمَار أَتَت نظيرتها فَحلت دونهَا بمَكَان ... لم تَنْقَطِع أبدا وَلم ترقب نزو ... ل الشَّمْس من حمل إِلَى ميزَان ... وكذاك لم تمنع وَلم تحتج إِلَى ... أَن ترتقي للقنو فِي العيدان ...

قَالَ الله تَعَالَى {وَفَاكِهَة كَثِيرَة لَا مَقْطُوعَة وَلَا مَمْنُوعَة} الْوَاقِعَة روى الطَّبَرَانِيّ عَن ثَوْبَان قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الرجل إِذا نزع ثَمَرَة من الْجنَّة عَادَتْ مَكَانهَا أُخْرَى
قَوْله لم تَنْقَطِع أبدا الخ قَالَ الله تَعَالَى {لَا مَقْطُوعَة وَلَا مَمْنُوعَة} أَي لَا تكون فِي وَقت دون وَقت وَلَا يمْنَع من ارادها ... بل ذللت تِلْكَ القطوف فكيفما ... شِئْت انتزعت بأسهل الامكان ...

قَالَ الله تَعَالَى {قطوفها دانية} الحاقة القطوف جمع قطف وَهُوَ مَا يقطف أَي ثمارها دانية قريبَة مِمَّن يَتَنَاوَلهَا فيأخذها كَيفَ شَاءَ قَالَ الْبَراء بن عَازِب يتَنَاوَل الثَّمَرَة وَهُوَ نَائِم وَقَالَ تَعَالَى {ودانية عَلَيْهِم ظلالها وذللت قطوفها تذليلا} الدَّهْر قَالَ ابْن عَبَّاس إِذا هم أَن يَتَنَاوَلهَا تدلت اليه حَتَّى يتَنَاوَل مَا يُرِيد وَقَالَ غَيره قربت اليهم مذللة كَيفَ شاؤوا فهم

(2/514)

يتناولونها قيَاما وقعودا ومضجعين فَيكون كَقَوْلِه {قطوفها دانية} الحاقة وَمعنى تذليل القطف تسهيل تنَاوله وَفِي نصب دانية وَجْهَان احدهما أَنه على الْحَال عطفا على قَوْله متكئين وَالثَّانِي أَنه صفة الْجنَّة ... وكذاك لم تمنع وَلم يحْتَج إِلَى ... أَن يرتقي للقنو فِي العيدان ...
القنو وَاحِد الأقناء والعيدان جمع عيدانه وَهِي النّخل الطوَال ... بل ذللت تِلْكَ القطوف فكيفما ... شِئْت انتزعت بأسهل الامكان
وَلَقَد أَتَى خبر بِأَن السَّاق من ... ذهب رَوَاهُ التِّرْمِذِيّ بِبَيَان ...

روى التِّرْمِذِيّ وَحسنه عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم مَا فِي الْجنَّة شَجَرَة إِلَّا وساقها من ذهب ... قَالَ ابْن عَبَّاس وهاتيك الجذو ... ع زمرد من احسن الألوان
ومقطعاتهم من الْكَرم الَّذِي ... فِيهَا وَمن سَعَة من العقيان
وثمارها مَا فِيهِ عَن عجم كأمثال القلال فجل ذُو الاحسان ...

روى ابْن الْمُبَارك عَن ابْن عَبَّاس قَالَ نخل الْجنَّة جذوعها من زمرد اخضر وكربها ذهب أَحْمَر وسعفها كسْوَة لأهل الْجنَّة فِيهَا مقطعاتهم وحللهم وَثَمَرهَا أَمْثَال القلال والدلاء أَشد بَيَاضًا من اللَّبن وَأحلى من الْعَسَل وألين من الزّبد لَيْسَ لَهُ عجم ... وظلالها ممدودة لَيست تَقِيّ ... حرا وَلَا شمسا وأنى ذان ... أَو مَا سَمِعت بِظِل أصل وَاحِد ... فِيهِ يسير الرَّاكِب العجلان ... مائَة سِنِين قدرت لَا تَنْقَضِي ... هَذَا الْعَظِيم الأَصْل والأفنان ...

(2/515)

.. وَلَقَد روى الْخُدْرِيّ أَيْضا أَن طو ... بى قدرهَا مائَة بِلَا نُقْصَان
تنفتح الأكمام فِيهَا عَن لبا ... سهم بِمَا شاؤوا من الألوان ...

فِي الصَّحِيحَيْنِ عَن أبي هُرَيْرَة أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِن فِي الْجنَّة شَجَرَة يسير الرَّاكِب فِي ظلها مائَة عَام لَا يقطعهَا واقرؤو ان شِئْتُم وظل مَمْدُود الْوَاقِعَة وروى احْمَد عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم ان فِي الْجنَّة شَجَرَة يسير الرَّاكِب فِي ظلها سبعين أَو مائَة سنة هِيَ شَجَرَة الْخلد وروى ابْن أبي الدُّنْيَا عَن ابْن عَبَّاس قَالَ الظل الْمَمْدُود شَجَرَة فِي الْجنَّة على سَاق قدر مَا يسير الرَّاكِب الْمجد فِي ظلها مائَة عَام فِي كل نَوَاحِيهَا فَيخرج اليها اهل الغرف وَغَيرهم فيتحدثون فِي ظلها قَالَ فيشتهي بَعضهم وَيذكر لَهو الدُّنْيَا فَيُرْسل الله ريحًا من الْجنَّة فيحرك تِلْكَ الشَّجَرَة بِكُل لَهو كَانَ فِي الدُّنْيَا وروى ابْن وهب عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رجل يَا رَسُول الله مَا طُوبَى قَالَ شَجَرَة فِي الْجنَّة مسير مائَة سنة ثِيَاب أهل الْجنَّة تخرج من أكمامها وَقد رَوَاهُ حَرْمَلَة عَنهُ بِزِيَادَة فِي أَوله أَن رجلا قَالَ طُوبَى لمن آمن بِي وَلم يرني وروى ابو يعلى عَن سلمى بنت ابي بكر قَالَت سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم وَذكر سِدْرَة الْمُنْتَهى فَقَالَ يسير فِي ظلّ الفنن مِنْهَا الرَّاكِب مائَة سنة أَو قَالَ يستظل فِي الفنن مِنْهَا مائَة رَاكب فِيهَا فرَاش من الذَّهَب كَأَن ثمارها القلال رَوَاهُ التِّرْمِذِيّ وَقَالَ شكّ يحيى وَهُوَ حَدِيث حسن غَرِيب

(2/516)

فصل
فِي سَماع أهل الْجنَّة ... قَالَ ابْن عَبَّاس وَيُرْسل رَبنَا ... ريحًا تهز ذوائب الأغصان
فتثير أصواتا تلذ لمسمع ال ... انسان كالنغمات بالأوزان
يَا لَذَّة الاسماع لأتتعوضي ... بلذاذة الأوتار والعيدان
أَو مَا سَمِعت سماعهم فِيهَا غنا ... ء الْحور بالاصوات والألحان
واها لذياك السماع فانه ... ملئت بِهِ الأذنان بالاحسان
واها لذياك السماع وطيبه ... من مثل أقمار على أَغْصَان
واها لذياك السماع فكم بِهِ ... للقلب من طرب وَمن أشجان
واها لذياك السماع وَلم اقل ... ذياك تصغيرا لَهُ بِلِسَان
مَا ظن سامعه بِصَوْت اطيب الْأَصْوَات من حور الْجنان حسان ... نَحن النواعم والخوالد خيرا ... ت كاملات الْحسن والاحسان ... لسنا نموت وَلَا نَخَاف ومالنا ... سخط وَلَا ضغن من الأضغان
طُوبَى لمن كُنَّا لَهُ وكذاك طو ... بى للَّذي هُوَ حظنا لفظان
فِي ذَاك آثَار روين وَذكرهَا ... فِي التِّرْمِذِيّ ومعجم الطَّبَرَانِيّ ...

(2/517)

وَرَوَاهُ يحيى شيخ الاوزاعي تَفْسِيرا للفظة يجبرون أغان ...

قَوْله واها قد تقدم تَفْسِير ذَلِك
قَالَ الله تَعَالَى {وَيَوْم تقوم السَّاعَة يَوْمئِذٍ يتفرقون فَأَما الَّذين آمنُوا وَعمِلُوا الصَّالِحَات فهم فِي رَوْضَة يحبرون} الرّوم قَالَ يحيى بن ابي كثير الْحبرَة اللَّذَّة وَالسَّمَاع وَلَا يُخَالف هَذَا قَول ابْن عَبَّاس يكرمون وَقَول مُجَاهِد وَقَتَادَة ينعمون فلذة الاذن بِالسَّمَاعِ من الْحبرَة وَالنعَم وروى التِّرْمِذِيّ وَاسْتَغْرَبَهُ عَن عَليّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة لمجتمعا للحور الْعين يرفعن أَصْوَاتهم لم تسمع الْخَلَائق بِمِثْلِهَا يقلن نَحن الخالدت فَلَا نبيد وَنحن الناعمات فَلَا نبأس وَنحن الراضيات فَلَا نسخط طُوبَى لمن كَانَ لنا وَكُنَّا لَهُ وَعَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ إِن فِي الْجنَّة نَهرا طول الْجنَّة حافتاه العذارى قيام متقابلات يغنين باصوات حَتَّى يسْمعهَا الْخَلَائق مَا يرَوْنَ فِي الْجنَّة لَذَّة مثلهَا قُلْنَا يَا ابا هُرَيْرَة وَمَا ذَلِك الْغناء قَالَ إِن شَاءَ الله التَّسْبِيح وَالتَّقْدِيس والتحميد وثناء على الرب عز وَجل هَكَذَا رَوَاهُ مَوْقُوفا جَعْفَر الْفِرْيَانِيُّ وروى ابو نعيم عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة شَجَرَة جذوعها من ذهب وفروعها من زبرجد ولؤلؤ فتهب لَهَا الرّيح فتصفق فَمَا سمع السامعون بِصَوْت شَيْء قطّ ألذ مِنْهُ وروى جَعْفَر الْفِرْيَانِيُّ عَن خَالِد بن معدان عَن ابي امامة عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ مَا من عبد يدْخل إِلَّا وَيجْلس عِنْد رَأسه وَعند رجلَيْهِ ثِنْتَانِ من الْحور الْعين تغنيانه بِأَحْسَن صَوت سَمعه الانس وَالْجِنّ وَلَيْسَ بمزامير الشَّيْطَان وروى الطَّبَرَانِيّ عَن ابْن عمر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن ازواج اهل الْجنَّة ليغنين ازواجهن بِأَحْسَن أصوات سَمعهَا اُحْدُ قطّ إِن مِمَّا

(2/518)

يغنين بِهِ نَحن الْخيرَات الحسان أَزوَاج قوم كرام ينظرُونَ بقرة أَعْيَان وَإِن مِمَّا يغنين بِهِ نَحن الخالدات فَلَا تمتنه نَحن الآمنات فَلَا تخفنه نَحن المقيمات فَلَا تظعنه تفرد بِهِ ابْن أبي مَرْيَم وروى ابْن وهب أَنه قَالَ رجل من قُرَيْش لِابْنِ شهَاب هَل فِي الْجنَّة سَماع فانه حبب الي السماع فَقَالَ إِي وَالَّذِي نفس ابْن شهَاب بِيَدِهِ ان فِي الْجنَّة شَجرا حمله اللُّؤْلُؤ والزبرجد تحه حور ناهدات يغنين بألوان يقلن نَحن الناعمات فَلَا نبأس وَنحن الخالدات فَلَا نموت فَإِذا سمع ذَلِك الشّجر صفق بعضه بَعْضًا فاجبن الْجَوَارِي فَلَا نَدْرِي أصوات الْجَوَارِي احسن ام اصوات الشّجر وَلَهُم سَماع أَعلَى من هَذَا وروى ابْن ابي الدُّنْيَا عَن الاوزاعي قَالَ بَلغنِي أَنه لَيْسَ من خلق الله أحسن صَوتا من اسرافيل فيأمره الله تَعَالَى فَيَأْخُذ فِي السماع فَمَا يبْقى ملك إِلَّا وَقطع عَلَيْهِ صلَاته فيمكث بذلك مَا شَاءَ الله ان يمْكث فَيَقُول الله عز وَجل وَعِزَّتِي لَو يعلم الْعباد قدر عظمتي مَا عبدُوا غَيْرِي وَعَن مُحَمَّد ابْن الْمُنْكَدر قَالَ إِذا كَانَ يَوْم الْقِيَامَة نَادَى مُنَاد ايْنَ الَّذين كَانُوا ينزهون أسماعهم وأنفسهم عَن مجَالِس اللَّهْو وَمَزَامِير الشَّيْطَان أسكنوهم رياض الْمسك ثمَّ يَقُول للْمَلَائكَة اسمعوهم تمجيدي وتحميدي وروى ابْن ابي الدُّنْيَا عَن مَالك بن دِينَار فِي قَوْله تَعَالَى {وَإِن لَهُ عندنَا لزلفى وَحسن مآب} ص قَالَ إِذا كَانَ يَوْم الْقِيَامَة أَمر بمنبر رفيع فَيُوضَع فِي الْجنَّة نُودي يَا دَاوُد مجدني بذلك الصَّوْت الْحسن الرخيم الَّذِي كنت تمجدني بِهِ فِي دَار الدُّنْيَا قَالَ فيستفرغ صَوت دَاوُد نعيم أهل الْجنَّة وروى حَمَّاد ابْن سَلمَة عَن شهر بن حَوْشَب أَن الله جلّ ثَنَاؤُهُ يَقُول لملائكته إِن عبَادي كَانُوا يحبونَ الصَّوْت الْحسن فِي الدُّنْيَا فيدعونه من اجلي فأسمعوا عبَادي

(2/519)

فَيَأْخُذُونَ بِأَصْوَات من تَسْبِيح وتكبير لم يسمعوا بِمثلِهِ قطّ وَعَن ابْن عَبَّاس قَالَ فِي الْجنَّة شَجَرَة على سَاق قدر مَا يسير الرَّاكِب فِي ظلها مائَة عَام فيتحدثون فِي ظلها فيشتهي بَعضهم فيذكر لَهو الدُّنْيَا فَيُرْسل الله ريحًا من الْجنَّة فيحرك تِلْكَ الشَّجَرَة بِكُل لَهو كَانَ فِي الدُّنْيَا وَلَهُم سَماع أَعلَى من هَذَا يضحمل دونه كل سَماع وَذَلِكَ حِين يسمعُونَ كَلَام الرب جلّ جَلَاله وَسَلَامه عَلَيْهِم وخطابه ومحاضرته لَهُم وَيقْرَأ عَلَيْهِم كَلَامه فَإِذا سَمِعُوهُ مِنْهُ كَأَنَّهُمْ لم يسمعوه قبل ذَلِك روى أَبُو الشَّيْخ عَن عبد الله بن بُرَيْدَة قَالَ إِن أهل الْجنَّة يدْخلُونَ كل يَوْم مرَّتَيْنِ على الْجَبَّار جلّ جَلَاله فَيقْرَأ عَلَيْهِم الْقُرْآن وَقد جلس كل امريء مِنْهُم مَجْلِسه الَّذِي هُوَ مَجْلِسه على مَنَابِر الدّرّ والياقوت والزبرجد وَالذَّهَب والزمرد فَلم تقر أَعينهم بِشَيْء وَلم يسمعوا شَيْئا قطّ أعظم وَأحسن مِنْهُ ثمَّ يَنْصَرِفُونَ إِلَى رحالهم ناعمين قريرة أَعينهم إِلَى مثلهَا من الْغَد ... نزه سماعك ان اردت سَماع ذياك الْغِنَا عَن هَذِه الألحان
لَا تُؤثر الْأَدْنَى على الْأَعْلَى فَتحرم ذَا وَذَا ياذلة الحرمان ... إِن اختيارك للسماع النَّازِل الْأَدْنَى على الْأَعْلَى من النُّقْصَان
وَالله إِن سماعهم فِي الْقلب وَالْإِيمَان مثل السم فِي الْأَبدَان ... وَالله مَا انْفَكَّ الَّذِي هُوَ دأبه ... أبدا من الْإِشْرَاك بالرحمن ... فالقلب بَيت الرب جلّ جَلَاله ... حبا وإخلاصا مَعَ الاحسان
فاذا تعلق بِالسَّمَاعِ أصاره ... عبدا لكل فُلَانَة وَفُلَان ...

(2/520)

.. حب الْكتاب وَحب الحان الْغِنَا ... فِي قلب عبد لَيْسَ يَجْتَمِعَانِ
ثقل الْكتاب عَلَيْهِم لما رَأَوْا ... تَقْيِيده بشرائع الايمان
وَاللَّهْو خف عَلَيْهِم لما رَأَوْا ... مَا فِيهِ من طرب وَمن ألحان
قوت النُّفُوس وأنما الْقُرْآن قو ... ت الْقلب أَنى يَسْتَوِي القوتان
وَلذَا ترَاهُ حَظّ ذِي النُّقْصَان كالجهال والنسوان وَالصبيان ... وألذهم فِيهِ أقلهم من الْعقل الصَّحِيح فسل أَخا الْعرْفَان
يَا لَذَّة الْفُسَّاق لست كلذة الْأَبْرَار فِي عقل وَلَا قُرْآن ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي التحذير من سَماع الأغاني والألحان وللعلماء رَحِمهم الله تَعَالَى فِي هَذِه الْمَسْأَلَة مصنفات مُفْردَة كالامام أبي بكر الطرطوشي وَالْقَاضِي أبي الطّيب الطَّبَرِيّ وللحافظ ابْن رَجَب نزهة الأسماع فِي مَسْأَلَة السماع وَغَيرهم وَهُوَ من مَكَائِد الشَّيْطَان الَّتِي كَاد بهَا من قل نصِيبه من الْعلم وَالْعقل وَالدّين وصاد بهَا قُلُوب المبطلين والجاهلين سَماع المكاء والتصدية والغناء بالآلات الْمُحرمَة هُوَ الَّذِي يصد الْقُلُوب عَن الْقُرْآن ويجعلها عاكفة على الفسوق والعصيان فَهُوَ قُرْآن الشَّيْطَان والحجاب الكثيف عَن الرَّحْمَن وَهُوَ رقية اللواط وَالزِّنَا وَبِه ينَال العاشق الْفَاسِق من معشوقة غَايَة المنى كادبة الشَّيْطَان النُّفُوس المبطلة وَحسنه لَهَا مكرا مِنْهُ وغرورا وَأوحى اليها الشّبَه الْبَاطِلَة على حسنه فَقبلت النُّفُوس وحيه واتخذت لأَجله الْقُرْآن مَهْجُورًا فَلَو رَأَيْتهمْ عِنْد ذَاك السماع وَقد خَشَعت مِنْهُم الْأَصْوَات وهدأت مِنْهُم الحركات وعكفت قُلُوبهم بكليتها عَلَيْهِ وانصبابها انصبابة

(2/521)

وَاحِدَة اليه فتمايلوا لَهُ كتمايل النشوان وتكسروا فِي حركاتهم ورقصهم وَلَا تحرّك المخانيث والنسوان ويحق لَهُم ذَلِك وَقد خالط خمارة النُّفُوس فَفعل فِيهَا أعظم مِمَّا يَفْعَله حميا الكؤوس فلغير الله بل للشَّيْطَان قُلُوب هُنَاكَ تمزق وأثواب تشقق وأموال فِي غير طَاعَة الله تنْفق حَتَّى إِذا عمل السكر فِي عمله وَبلغ الشَّيْطَان مِنْهُم أمْنِيته وأمله واستفزهم بِصَوْتِهِ وحيله وأجلب عَلَيْهِم بخيله وَرجله وخز فِي صُدُورهمْ وخزا وأزهم إِلَى ضرب الأَرْض بالأقدام أزا فطورا يجعلهم كالحمير حول الْمدَار وَتارَة كالذباب يترقص وسط الديار فيا رحمتا للسقوف وَالْأَرْض من دك تِلْكَ الْأَقْدَام واسوأتا من أشباه الْحمير والأنعام وشماته أَعدَاء الاسلام بالذين يَزْعمُونَ أَنهم خَواص الاسلام قَالَ الامام ابو بكر الطرطوشي فِي خطْبَة كِتَابه فِي تَحْرِيم السماع الْحَمد لله رب الْعَالمين وَالْعَاقبَة لِلْمُتقين وَلَا عدوان إِلَّا على الظَّالِمين ونسأل الله ان يرينا الْحق حَقًا فنتبعه وَالْبَاطِل بَاطِلا فنجتنبه وَقد كَانَ النَّاس فِيمَا مضى يتستر أحدهم بالمعصية اذا وَاقعهَا ثمَّ يسْتَغْفر الله وَيَتُوب اليه مِنْهَا ثمَّ كثر الْجَهْل وَقل الْعلم ونناقص الْأَمر حَتَّى صَار أحدهم يَأْتِي بالمعصية جهارا ثمَّ ازْدَادَ الْأَمر إدبارا حَتَّى بلغنَا ان طَائِفَة من اخواننا الْمُسلمين وفقنا الله واياهم استزلهم الشَّيْطَان واستغوى عُقُولهمْ فِي حب الأغاني وَاللَّهْو وَسَمَاع الطقطقة والتغبير واعتقدته من الدّين الَّذِي يقربهُمْ إِلَى الله وجاهرت بِهِ جمَاعَة الْمُسلمين وشاقت سَبِيل الْمُؤمنِينَ وخالفت الْفُقَهَاء وَالْعُلَمَاء وَحَملَة الدّين {وَمن يُشَاقق الرَّسُول من بعد مَا تبين لَهُ الْهدى وَيتبع غير سَبِيل الْمُؤمنِينَ نوله مَا تولى ونصله جَهَنَّم وَسَاءَتْ مصيرا} النِّسَاء فَرَأَيْت أَن أوضح الْحق وأكشف من شبه اهل الْبَاطِل بالحجج الَّتِي تضمنها كتاب الله وَسنة رَسُوله وأبدأ بِذكر اقاويل الْعلمَاء الَّذين تَدور

(2/522)

الْفتيا عَلَيْهِم فِي أقاصي الأَرْض وأدانيها حَتَّى تعلم هَذِه الطَّائِفَة أَنَّهَا قد خَالَفت عُلَمَاء الْمُسلمين فِي بدعتها وَالله ولي التَّوْفِيق ثمَّ قَالَ أما مَالك فَإِنَّهُ نهى عَن الْغناء وَعَن استماعه قَالَ واذا اشْترى جَارِيَة فَوَجَدَهَا مغنية فَلهُ ان يردهَا بِالْعَيْبِ وَسُئِلَ مَالك عَمَّا ترخص فِيهِ أهل الْمَدِينَة من الْغناء فَقَالَ إِنَّمَا يَفْعَله عندنَا الْفُسَّاق قَالَ وَأما أَبُو حنيفَة فَإِنَّهُ يكره الْغناء ويجعله من الذُّنُوب وَكَذَلِكَ مَذْهَب أهل الْكُوفَة سُفْيَان وَحَمَّاد وابراهيم وَالشعْبِيّ وَغَيرهم لَا اخْتِلَاف بَينهم فِي ذَلِك وَلَا نعلم خلافًا أَيْضا بَين أهل الْبَصْرَة فِي الْمَنْع مِنْهُ قَالَ النَّاظِم رَحمَه الله تَعَالَى مَذْهَب أبي حنيفَة فِي ذَلِك من أَشد الْمذَاهب وَقَوله فِيهِ أغْلظ الْأَقْوَال وَقد صرح أَصْحَابه بِتَحْرِيم سَماع الملاهي كلهَا كالمزمار والدف حَتَّى وَالضَّرْب بالقضيب وصرحوا بِأَنَّهُ مَعْصِيّة يُوجب الْفسق وَترد بِهِ الشَّهَادَة وأبلغ من ذَلِك قَالُوا إِن السماع فسق والتلذذ بِهِ كفر هَذَا لَفظهمْ وَرووا فِي ذَلِك حَدِيثا لَا يَصح رَفعه قَالُوا وَيجب عَلَيْهِ أَن يجْتَهد فِي أَن لَا يسمعهُ إِذا مر بِهِ أَو كَانَ فِي جواره وَأما الشَّافِعِي فَقَالَ فِي كتاب أدب الْقَضَاء إِن الْغناء لَهو مَكْرُوه يشبه الْبَاطِل والمحال وَمن استكثر مِنْهُ فَهُوَ سَفِيه ترد شَهَادَته وَصرح أَصْحَابه العارفون بمذهبه بِتَحْرِيمِهِ وأنكروا على من نسب اليه حلّه كَالْقَاضِي أبي الطّيب الطَّبَرِيّ وَالشَّيْخ أبي اسحاق وَابْن الصّباغ قَالَ الشَّيْخ ابو اسحاق فِي التَّنْبِيه وَلَا يَصح يَعْنِي الاجارة على مَنْفَعَة مُحرمَة كالغناء وَالزمر وَحمل الْخمر وَلم يذكر فِيهِ خلافًا وَقَالَ فِي الْمُهَذّب وَلَا يجوز على الْمَنَافِع الْمُحرمَة لِأَنَّهُ محرم فَلَا يجوز أَخذ الْعِوَض عَنهُ كالميته وَالدَّم فقد تضمن كَلَامه أمورا أَحدهَا أَن مَنْفَعَة الْغناء بِمُجَرَّدِهِ مَنْفَعَة مُحرمَة الثَّانِي أَن الِاسْتِئْجَار عَلَيْهَا بَاطِل

(2/523)

الثَّالِث أَن أكل المَال بِهِ أكل مَال بَاطِل بِمَنْزِلَة أكله عوضا عَن الْميتَة وَالدَّم الرَّابِع أَنه لَا يجوز للرجل بذل مَاله للْمُغني وَيحرم عَلَيْهِ ذَلِك فانه بذل مَاله فِي مُقَابلَة محرم وَأَن بذله فِي ذَلِك كبذله فِي مُقَابلَة الدَّم وَالْميتَة الْخَامِس أَن الزمر حرَام فان كل الزمر الَّذِي هُوَ أخف آلَات اللَّهْو حَرَامًا فَكيف بِمَا هُوَ اشد مِنْهُ كالعود والطنبور واليراع وَلَا يَنْبَغِي لمن شم رَائِحَة الْعلم أَن يتَوَقَّف فِي تَحْرِيم ذَلِك فَأَقل مَا فِيهِ أَنه من شعار الْفُسَّاق وشاربي الْخمر وَقد تَوَاتر عَن الشَّافِعِي رَحمَه الله أَنه قَالَ خلفت بِبَغْدَاد شَيْئا أحدثه الزَّنَادِقَة يسمونه التغبير يصدون بِهِ النَّاس عَن الْقُرْآن فَإِذا كَانَ هَذَا قَوْله فِي التغبير وتعليله أَنه يصد عَن الْقُرْآن وَهُوَ شعر مزهد فِي الدُّنْيَا يُغني بِهِ مغن فَيضْرب بعض الْحَاضِرين بقضيب نطع أَو مخدة على توقيع غناهُ فليت شعري مَا يَقُول فِي سَماع التغبير عِنْده كتفلة فِي بَحر قد اشْتَمَل على كل مفْسدَة وكل محرم فَالله بَين دينه وَبَين كل متعلم مفتون وَعبد جَاهِل وَأما مَذْهَب الامام احْمَد فَقَالَ عبد الله ابْنه سَأَلت أبي عَن الْغناء فَقَالَ الْغناء ينْبت النِّفَاق فِي الْقلب لَا يُعجبنِي ثمَّ يذكر قَول مَالك إِنَّمَا يَفْعَله عندنَا الْفُسَّاق قَالَ عبد الله وَسمعت أبي يَقُول لَو أَن رجلا عمل بِكُل رخصَة بقول أهل الْكُوفَة فِي النَّبِيذ وَأهل مَكَّة فِي الْمُتْعَة لَكَانَ فَاسِقًا قَالَ أَحْمد وَقَالَ سُلَيْمَان التَّيْمِيّ لَو أخذت بِرُخْصَة كل عَالم اجْتمع فِيك الشَّرّ كُله وَنَصّ فِي أَيْتَام ورثوا جَارِيَة مغنية وَأَرَادُوا بيعهَا قَالَ لَا تبَاع إِلَّا على أَنَّهَا ساذجة قَالُوا إِذا بِيعَتْ مغنية ساوت عشْرين ألفا أَو نَحْوهَا واذا بِيعَتْ ساذجة لَا تساوى أَلفَيْنِ فَقَالَ لَا تبَاع إِلَّا على أَنَّهَا ساذجة وَلَو كَانَت

(2/524)

مَنْفَعَة الْغناء مُبَاحَة لما فَوت هَذَا المَال على الايتام وَقد احسن النَّاظِم رَحمَه الله تَعَالَى فِي قَوْله ... تلِي الْكتاب فَأَطْرقُوا لَا خيفة ... لكنه إطراق ساه لاهي ... وأتى الْغناء فكالحمير تناهقوا ... وَالله مَا رقصوا لأجل الله ... دف ومزمار ونغمة شادن ... فَمَتَى شهِدت عبَادَة بملاهي
ثقل الْكتاب عَلَيْهِم لما رَأَوْا ... تَقْيِيده بأوامر ونواهي
سمعُوا لَهُ رعدا وبرقا إِذْ حوى ... زجرا وتخويفا بِفعل مناهي
ورأوه أعظم قَاطع للنَّفس عَن ... شهواتها يَا ويحها المتناهي
وأتى السماع مُوَافقا أغراضها ... فلأجل ذَا غَدا عَظِيم الجاه
أَيْن المساعد للهوى من قَاطع ... أَسبَابه عِنْد الجهول الساهي
إِن لم يكن خمر الجسوم فَإِنَّهُ ... خمر الْعُقُول مماثل ومضاهي
فَانْظُر إِلَى النشوان عِنْد شرابه ... وَانْظُر إِلَى النشوان عِنْد ملاهي
وَانْظُر إِلَى تمزيق ذَا أثوابه ... من بعد تمزيق الْفُؤَاد اللاهي
واحكم بِأَيّ الخمرتين أَحَق بِالتَّحْرِيمِ والتأثيم عِنْد الله ...

وَقد أَكثر الْعلمَاء الْكَلَام على هَذَا السماع الشيطاني الْمُحدث وَلَكِن آثرنا لاختصار وَالله أعلم

(2/525)

فصل
فِي أَنهَار الْجنَّة
... أنهارها فِي غير أخدُود جرت ... سُبْحَانَ ممسكها عَن الفيضان ... من تَحْتهم تجْرِي كَمَا شاؤوا مفجرة وَمَا للنهر من نُقْصَان
عسل مصفى ثمَّ خمر ثمَّ أَنهَار من الالبان ... وَالله مَا تِلْكَ الْموَاد كهذه ... لَكِن هما فِي اللَّفْظ مجتمعان ... هَذَا وَبَينهمَا يسير تشابه ... وَهُوَ اشْتِرَاك قَامَ بالأذهان ...

روى ابْن ابي الدُّنْيَا عَن انس بن مَالك قَالَ إِنَّكُم تظنون أَن أَنهَار الْجنَّة أخدُود فِي الأَرْض لَا وَالله إِنَّهَا لسائحه على وَجه الأَرْض إِحْدَى حافتيها اللُّؤْلُؤ وَالْآخر الْيَاقُوت وطينه الْمسك الاذفر قَالَ مُعَاوِيَة بن قُرَّة مَا الأذفر قَالَ مُعَاوِيَة بن قُرَّة مَا الأذفر قَالَ الَّذِي لَا خلط لَهُ رَوَاهُ ابْن مَرْوُدَيْهِ فِي تَفْسِيره عَن أنس مَرْفُوعا هَكَذَا وروى ابو خَيْثَمَة عَن انس أَنه قَرَأَ هَذِه الْآيَة {إِنَّا أعطيناك الْكَوْثَر} فَقَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَعْطَيْت الْكَوْثَر فاذا هُوَ نهر يجْرِي وَلم يشق شقا واذا حافتاه قباب اللُّؤْلُؤ فَضربت بيَدي إِلَى تربته فاذا مسك أذفر واذا حصباؤه اللُّؤْلُؤ وروى سُفْيَان الثَّوْريّ عَن مَسْرُوق فِي قَوْله تَعَالَى {وَمَاء مسكوب} الْوَاقِعَة قَالَ أَنهَار تجْرِي فِي غير أخدُود ونخل طلعها هضيم من اصلها الى فرعها أَو كلمة نَحْوهَا

(2/526)

قَوْله من تَحْتهم تجْرِي الخ قد تكَرر فِي الْقُرْآن الْكَرِيم فِي عدَّة مَوَاضِع قَوْله تَعَالَى {جنَّات عدن تجْرِي من تحتهَا الْأَنْهَار} طه وَفِي مَوضِع {تجْرِي تحتهَا الْأَنْهَار} التَّوْبَة وَفِي مَوضِع {تجْرِي من تَحْتهم الْأَنْهَار} الْأَنْعَام وَهَذَا يدل على أُمُور أَحدهَا وجود الْأَنْهَار فِيهَا حَقِيقَة وَالثَّانِي أَنَّهَا جَارِيَة لَا واقفة وَالثَّالِث أَنَّهَا تَحت غرفهم وقصورهم وبساتينهم كَمَا هُوَ الْمَعْهُود فِي أَنهَار الدُّنْيَا وَقد ظن الْمُفَسّرين أَن معنى ذَلِك جريانها بأمرهم وتصريفهم لَهَا كَيفَ شاؤوا وَهَؤُلَاء أَتَوْ من ضعف الْفَهم فَإِن أنهارها وَإِن جرت فِي غير أخدُود فَهِيَ تَحت الْقُصُور والمنازل والغرف وَتَحْت الْأَشْجَار وَهُوَ سُبْحَانَهُ لم يقل من تَحت أرْضهَا وَقد أخبر عَن جَرَيَان الْأَنْهَار تَحت النَّاس فِي الدُّنْيَا فَقَالَ {ألم يرَوا كم أهلكنا من قبلهم من قرن مكناهم فِي الأَرْض مَا لم نمكن لكم وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مدرارا وَجَعَلنَا الْأَنْهَار تجْرِي من تَحْتهم} الْأَنْعَام فَهَذَا على الْمَعْهُود الْمُتَعَارف وَكَذَلِكَ مَا حَكَاهُ عَن قَول فِرْعَوْن {وَهَذِه الْأَنْهَار تجْرِي من تحتي} الزخرف وَقَالَ تَعَالَى {فيهمَا عينان نضاختان} الرَّحْمَن أَي بِالْمَاءِ والفواكه قَالَه سعيد وَقَالَ انس بالمسك والعنبر تنضخان على دور أهل الْجنَّة كَمَا ينضخ الْمَطَر على دور أهل الدُّنْيَا وَقَالَ الْبَراء اللَّتَان تجريان أفضل من النضاختين رَوَاهَا ابْن ابي شيبَة وَقَالَ تَعَالَى {مثل الْجنَّة الَّتِي وعد المتقون فِيهَا أَنهَار من مَاء غير آسن وأنهار من لبن لم يتَغَيَّر طعمه وأنهار من خمر لَذَّة للشاربين وأنهار من عسل مصفى وَلَهُم فِيهَا من كل الثمرات ومغفرة من رَبهم} مُحَمَّد فَذكر سُبْحَانَهُ هَذِه الْأَجْنَاس الْأَرْبَعَة وَنفى عَن كل وَاحِد مِنْهُمَا الآفة الَّتِي تعرض لَهُ فِي الدُّنْيَا فآفة المَاء أَن يأسن ويأجن من طول مكثه وَآفَة اللَّبن أَن يتَغَيَّر طعمه الى الحموضة وَأَن يصير قارصا

(2/527)

وَآفَة الْخمر كَرَاهَة مذاقها الْمنَافِي للذة شربهَا وَآفَة الْعَسَل عدم تصفيته وَهَذَا من أيات الرب تَعَالَى أَن يجْرِي أَنهَارًا من أَجنَاس لم تجر الْعَادة فِي الدُّنْيَا باجرائها ويجريها فِي غير أخدُود وينفى عَنْهَا الْآفَات الَّتِي تمنع كَمَال اللَّذَّة بهَا كَمَا نفى عَن خمر الْجنَّة جَمِيع آفَات خمر الدُّنْيَا من الصداع والغول واللغو ونزف المَال وتصدع الرَّأْس وَهِي كريهة المذاق وَهِي رِجْس من عمل الشَّيْطَان توقع الْعَدَاوَة والبغضاء بَين النَّاس وتصد عَن ذكر الله وَعَن الصَّلَاة وَتَدْعُو الى الزِّنَا وَرُبمَا دعت الى الْوُقُوع على الْبِنْت وَذَوَات الْمَحَارِم وَتذهب الْغيرَة وتورث الخزي والندامة والفضيحة وتلحق شاربها بأنقص نوع الانسان وهم المجانين وتسلبه أحسن الاسماء وَالصِّفَات وتكسوه أقبح الْأَسْمَاء وَالصِّفَات وآفات الْخمر أَضْعَاف أَضْعَاف مَا ذَكرْنَاهُ وَكلهَا منفية عَن خمر الْجنَّة
فصل
فِي طَعَام أهل الْجنَّة
... وطعامهم مَا تشتهيه نُفُوسهم ... وَلُحُوم طير ناعم وسمان
وفواكه شَتَّى بِحَسب مُنَاهُمْ ... يَا شيعَة كملت لذِي الْأَيْمَان
لحم وخمر والنسا وفواكه ... وَالطّيب مَعَ روح وَمَعَ ريحَان
وصحافهم ذهب يطوف عَلَيْهِم ... بأكف خدام من الْولدَان ...

(2/528)

.. وَانْظُر إِلَى جعل اللذاذة للعيو ... ن وشهوة للنَّفس فِي الشَّيْطَان
للعين فِيهَا لَذَّة تَدْعُو إِلَى ... شهواتها بِالنَّفسِ والأمران
سَبَب التَّنَاوُل وَهُوَ يُوجب لَذَّة ... أُخْرَى سوى مَا نَالَتْ العينان ...

قَالَ تَعَالَى {إِن الْمُتَّقِينَ فِي ظلال وعيون وفواكه مِمَّا يشتهون كلوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُم تَعْمَلُونَ} المرسلات وَقَالَ تَعَالَى {مثل الْجنَّة الَّتِي وعد المتقون تجْرِي من تحتهَا الْأَنْهَار أكلهَا دَائِم وظلها} الْوَاقِعَة وَقَالَ تَعَالَى {وأمددناهم بفاكهة وَلحم مِمَّا يشتهون يتنازعون فِيهَا كأسا لَا لَغْو فِيهَا وَلَا تأثيم} الرَّعْد وَفِي صَحِيح مُسلم من حَدِيث جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يَأْكُل أهل الْجنَّة وَيَشْرَبُونَ وَلَا يتمخطون وَلَا يَتَغَوَّطُونَ وَلَا يَبُولُونَ طعامهم ذَلِك جشاء كريح الْمسك يُلْهمُون التَّسْبِيح وَالْحَمْد وَفِي الْمسند وَالنَّسَائِيّ بِسَنَد صَحِيح عَن زيد بن ارقم قَالَ جَاءَ رجل من اهل الْكتاب الى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ يَا أَبَا الْقَاسِم تزْعم أَن اهل الْجنَّة يَأْكُلُون وَيَشْرَبُونَ قَالَ نعم وَالَّذِي نفس مُحَمَّد بِيَدِهِ إِن أحدهم ليعطي قُوَّة مائَة رجل فِي الْأكل وَالشرب وَالْجِمَاع والشهوة قَالَ فَإِن الَّذِي يَأْكُل وَيشْرب يكون لَهُ الْحَاجة وَلَيْسَ فِي الْجنَّة أَذَى قَالَ يكون حَاجَة أحدهم رشحا يفِيض من جُلُودهمْ كريح الْمسك فيضمر بَطْنه وَرَوَاهُ الْحَاكِم فِي صَحِيحه بِنَحْوِهِ وروى الْحسن بن عَرَفَة عَن ابْن مَسْعُود قَالَ قَالَ لي رَسُول الله صلى الله عَلَيْهِ وَسلم إِنَّك لتنظر إِلَى الطير فِي الْجنَّة فتشتهيه فَيخرج من يَديك مشويا وروى الْحَاكِم عَن حُذَيْفَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن فِي الْجنَّة طيرا أَمْثَال البخاتي فَقَالَ أَبُو بكر إِنَّهَا لناعمة يَا رَسُول الله قَالَ أنعم مِنْهَا من

(2/529)

يأكلها وَأَنت مِمَّن يأكلها وروى الْحَاكِم عَن قَتَادَة فِي قَوْله تَعَالَى {وَلحم طير مِمَّا يشتهون} الْوَاقِعَة نَحوه بِلَفْظَة أُخْرَى وَعَن ابْن عَمْرو فِي قَوْله تَعَالَى {يُطَاف عَلَيْهِم بصحاف من ذهب} الزخرف قَالَ بسبعين صَحْفَة كل صَحْفَة فِيهَا لون لَيْسَ فِي الْأُخْرَى وروى الدَّرَاورْدِي عَن أنس بن مَالك أَنه قَالَ فِي الْكَوْثَر وَيَرْفَعهُ فِيهِ طيور أعنافها كأعناق الجزر فَقَالَ عمر إِنَّهَا لناعمة فَقَالَ أكلهَا أنعم مِنْهَا فِي رِوَايَة أَبُو بكر بدل عمر وَقَالَ تَعَالَى {وَيَطوف عَلَيْهِم ولدان مخلدون إِذا رَأَيْتهمْ حسبتهم لؤلؤا منثورا} الدَّهْر قَالَ أَبُو عُبَيْدَة وَالْفراء مخلدون لَا يهرمون وَلَا يتغيرون وَقَالَ آخر مخلدون مقرطون مسورون فِي آذانهم القرطة وَفِي أَيْديهم الأساور وَهَذَا ابْن الْأَعرَابِي قَالَ الْأَولونَ الْخلد هُوَ الْبَقَاء قَالَ ابْن عَبَّاس لَا يموتون وَهَذَا قَول مُجَاهِد وَمُقَاتِل والكلبي وجمعت طَائِفَة بَين الْقَوْلَيْنِ لَا يعرف لَهُم الْكبر والهرم وَفِي آذانهم القرطة وشبههم بِاللُّؤْلُؤِ لما فِيهِ من الْبيَاض وَحسن الْخلقَة وَفِي كَونه منثورا فَائِدَتَانِ احداهما أَنهم غير معطلين بل مثبوثون فِي خدمتهم وجوائحهم وَالثَّانِي أَن اللُّؤْلُؤ إِذا كَانَ منثورا لَا سِيمَا على بِسَاط من ذهب أَو حَرِير كَانَ أحسن لمنظره وأبهى من كَونه مجموعا فِي مَكَان وَفِي حَدِيث انس عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنا أول النَّاس إِذا بعثوا وَفِيه يطوف على ألف خَادِم كَأَنَّهُمْ لُؤْلُؤ مَكْنُون الْمكنون المستور المصون الَّذِي لم تبتذله الْأَيْدِي
وَقَول النَّاظِم وَانْظُر إِلَى جعل اللذاذة للعيون الخ أَي انْظُر إِلَى اللذاذة الَّتِي تحصل بالعيون بِسَبَب النّظر إِلَى ألوان الَّذين هم كَاللُّؤْلُؤِ المنثور وشهوة النَّفس لما فِي الصحاف الَّتِي يطوفون بهَا فَاجْتمع لَهُم لَذَّة النّظر وَلَذَّة

(2/530)

الشَّهْوَة لما فِي الصحاف وَذَلِكَ يُوجب لَذَّة أُخْرَى فتكمل لَهُم اللَّذَّة وَالله اعْلَم
فصل
فِي شرابهم
... يسقون فِيهَا من رحيق خَتمه ... بالمسك أَوله كَمثل الثَّانِي
من خمرة لذت لشاربها بِلَا ... غول وَلَا دَاء وَلَا نُقْصَان
وَالْخمر فِي الدُّنْيَا فَهَذَا وصفهَا ... تغتال عقل الشَّارِب السَّكْرَان
وَبهَا من الأدواء مَا هِيَ أَهله ... وَيخَاف من عدم لذِي الوجدان
فنفى لنا الرَّحْمَن أجمعها عَن الْخمر الَّتِي فِي جنَّة الْحَيَوَان ...

قَالَ تَعَالَى {يسقون من رحيق مختوم ختامه مسك وَفِي ذَلِك فَلْيَتَنَافَس الْمُتَنَافسُونَ} المطففين رحيق مختوم أَي الْخمر ختم بالمسك وَعَن ابْن مَسْعُود ختامه مسك أَي خلطه وَلَيْسَ بِخَاتم ختم
قَالَ النَّاظِم قلت يُرِيد وَالله أعلم أَن آخِره مسك يخالطه فَهُوَ من الخاتمة لَيْسَ من الْخَاتم وَهُوَ قَول عَلْقَمَة ومسروق قَالَ يَجدونَ عَاقبَتهَا طعم الْمسك وَقَالَ مُجَاهِد طيبه مسك كَأَنَّهُ يُرِيد مَا يبْقى فِي أَسْفَل الاناء

(2/531)

من الدردي وَقَالَ أَبُو الدَّرْدَاء هُوَ أَي ختامه مسك شراب أَبيض مثل الْفضة يختمون بِهِ آخر شرابهم لَو أَن رجلا من أهل الدُّنْيَا أَدخل يَده فِيهِ ثمَّ أخرجهَا لم يبْق ذُو روح إِلَّا وجد ريح طيبها رَوَاهُ الْحَاكِم
قَوْله من خمرة لذت لشاربها الخ نفى الله سُبْحَانَهُ عَن خمر الْجنَّة جَمِيع آفَات خمر الدُّنْيَا من الصداع والغول واللغو والانزاف وَعدم اللَّذَّة فَهَذِهِ خمس آفَات من آفَات خمر الدُّنْيَا تغتال الْعقل وتكثر اللَّغْو على شربهَا بل وَلَا يطيب شربهَا ذَلِك إِلَّا بِاللَّغْوِ وتنزف فِي نَفسهَا وتنزف المَال وتصدع الرَّأْس وَهِي كريهة المذاق وَقد تقدم بعض آفاتها فِي فصل أَنهَار الْجنَّة وَالله أعلم ... وشرابهم من سلسبيل مزجه الكافور ذَاك شراب ذِي الْإِحْسَان
هَذَا شراب أولي الْيَمين وَلَكِن الْأَبْرَار شربهم شراب ثَانِي ... يدعى بتسنيم سَنَام شرابهم ... شرب المقرب خيرة الرَّحْمَن ... صفى المقرب سَعْيه فصفا لَهُ ... ذَاك الشَّرَاب فَتلك تصفيتان
لَكِن أَصْحَاب الْيَمين فَأهل مز ... ج بالمباح وَلَيْسَ بالعصيان
مزج الشَّرَاب لَهُم كَمَا مزجوا هم الْأَعْمَال ذَاك المزج بالميزان ... هَذَا وَذُو التَّخْلِيط مزجى أمره ... وَالْحكم فِيهِ لرَبه الديَّان ...

قَالَ تَعَالَى {إِن الْأَبْرَار يشربون من كأس كَانَ مزاجها كافورا عينا يشرب بهَا عباد الله يفجرونها تفجيرا} الدَّهْر قَالَ بعض السّلف مَعَهم قضبان الذَّهَب حَيْثُمَا مالوا مَالَتْ مَعَهم قيل الْبَاء بِمَعْنى من أَي يشرب مِنْهَا

(2/532)

وَقيل يرْوى بهَا وَهَذَا أصح وألطف وَقيل الْبَاء الظَّرْفِيَّة وَالْعين اسْم للمكان وَقَالَ تَعَالَى {ويسقون فِيهَا كأسا كَانَ مزاجها زنجبيلا عينا فِيهَا تسمى سلسبيلا} الدَّهْر فَأخْبر سُبْحَانَهُ عَن الْعين الَّتِي يشرب بهَا المقربون صرفا ان شراب الابرار يمزج مِنْهَا لِأَن اولئك اخلصوا الاعمال كلهَا لله تَعَالَى فأخلص شرابهم وَهَؤُلَاء فمزج شرابهم وَنَظِير هَذَا قَوْله {يسقون من رحيق مختوم ختامه مسك وَفِي ذَلِك فَلْيَتَنَافَس الْمُتَنَافسُونَ ومزاجه من تسنيم عينا يشرب بهَا المقربون} المطففين فَأخْبر سُبْحَانَهُ عَن مزاج شرابهم بشيئين بالكافور وبالزنجبيل فَمَا فِي الكافور من الْبرد وَطيب الرَّائِحَة مَا يحدث لَهُم باجتماع الشرايين ومجيء أَحدهمَا على الآخر حَالَة أُخْرَى أكمل وَأطيب وألذ من كل مِنْهُمَا بِانْفِرَادِهِ وتعدل كَيْفيَّة كل مِنْهُمَا بكيفية الآخر وَمَا ألطف ذكر الكافور فِي أول السُّورَة والزنجبيل فِي آخرهَا فان شرابهم مزج أَولا بالكافور والزنجبيل بعده فيعدله وَالظَّاهِر أَن الكأس الثَّانِيَة غير الأولى وَأَنَّهَا نَوْعَانِ لذيذان من الشَّرَاب أَحدهمَا مزج بالكافور وَالثَّانِي بالزنجبيل وَأَيْضًا فانه سُبْحَانَهُ أخبر عَن مزج شرابهم بالكافور وبرده فِي مُقَابلَة مَا وَصفهم بِهِ من حرارة الْخَوْف والايثار وَالصَّبْر وَالْوَفَاء بِجَمِيعِ الْوَاجِبَات الَّتِي نبه على وفائهم بأضعافها وَهُوَ مَا أوجبوه على أنفسهم بِالنذرِ على الْوَفَاء بِجَمِيعِ الْوَاجِبَات الَّتِي نبه على وفائهم بأضعافها وَهُوَ مَا أوجبوه على أنفسهم بِالنذرِ على الْوَفَاء باعلاها وَهُوَ مَا أوجبه الله عَلَيْهِم وَلِهَذَا قَالَ {وجزاهم بِمَا صَبَرُوا جنَّة وَحَرِيرًا} الدَّهْر فان فِي الصَّبْر الخشونة وَحبس النَّفس عَن شهواتها مَا اقْتضى ان يكون فِي إجزائهم من سَعَة الْجنَّة ونعومة الْحَرِير مَا يُقَابل ذَلِك الْحَبْس والخشونة وَجمع لَهُم بَين النضرة وَالسُّرُور وَهَذَا جمال بواطنهم كَمَا جملوا فِي الدُّنْيَا

(2/533)

ظواهرهم بشرائع الاسلام وبواطنهم بحقائق الايمان أَفَادَهُ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي مصرف طعامهم وشرابهم وهضمه ... هَذَا وتصريف المآكل كل مِنْهُم ... عرق يفيص لَهُم من الابدان ... كروائح الْمسك الَّذِي مَا فِيهِ خل ... ط غَيره من سَائِر الألوان
فتعود هاتيك الْبُطُون ضوامرا ... تبغي الطَّعَام على مدى الازمان
لَا غَائِط فِيهَا وَلَا بَوْل وَلَا ... مخط وَلَا بَصق من الانسان
وَلَهُم جشاء رِيحه مسك يكو ... ن بِهِ تَمام الهضم بالاحسان
هَذَا وَهَذَا صَحَّ عَنهُ فواحد ... فِي مُسلم وَلأَحْمَد الأثران ...

قَوْله هَذَا صَحَّ عَنهُ فواحد فِي مُسلم الخ تقدم الحَدِيث الَّذِي رَوَاهُ مُسلم فِي ذَلِك من حَدِيث جَابر وَتقدم الحَدِيث الَّذِي رَوَاهُ الامام أَحْمد وَالنَّسَائِيّ من حَدِيث زيد بن أَرقم قَالَ جَاءَ رجل من اهل الْكتاب الى النَّبِي صلى الله عَلَيْهِ وَسلم الحَدِيث قَوْله هَذَا وَهَذَا أصح عَنهُ الخ أَي أَن تصريف مآكل أهل الْجنَّة قد بَينه النَّبِي صلى الله عَلَيْهِ وَسلم فَفِي حَدِيث جَابر أَن ذَلِك جشاء وَرشح كَرَشْحِ الْمسك وَفِي حَدِيث زيد بن أَرقم أَن ذَلِك يكون رشحا يفِيض من جُلُودهمْ كَرَشْحِ الْمسك قَوْله وَلأَحْمَد الأثران أَي أَن حَدِيث

(2/534)

جَابر وَحَدِيث زيد بن أَرقم قد رَوَاهُمَا الامام أَحْمد وَأما مُسلم فَلم يرو الا حَدِيث جَابر وَمَعَ ذَلِك فهما صَحِيحَانِ وَالله أعلم
فصل
فِي لِبَاس أهل الْجنَّة ... وهم الْمُلُوك على الأسرة فَوق هَا ... تيك الرؤوس مرصع التيجان
ولباسهم من سندس خضور وَمن ... إستبرق نَوْعَانِ معروفان
مَا ذَاك من دود بني من فَوْقه ... تِلْكَ الْبيُوت وَعَاد ذُو طيران
كلا وَلَا نسجت على المنوال نس ... ج ثيابنا بالقطن والكتان
لَكِنَّهَا حلل تشق ثمارها ... عَنْهَا رَأَيْت شقائق النُّعْمَان
بيض وخضر ثمَّ صفر ثمَّ حم ... ر كالرباط بِأَحْسَن الالوان
لَا تقرب الدنس المقرب للبلى ... مَا للبلى فِيهِنَّ من سُلْطَان
ونصيف إِحْدَاهُنَّ وَهُوَ خمارها ... لَيست لَهُ الدُّنْيَا من الاثمان
سَبْعُونَ من حلل عَلَيْهَا لَا تعو ... ق الطّرف عَن مخ ورا الساقان
لَكِن يرَاهُ من ورا ذَا كُله ... مثل الشَّرَاب لَدَى زجاج أَوَان ...

قَالَ الله تَعَالَى {إِن الْمُتَّقِينَ فِي مقَام أَمِين فِي جنَّات وعيون يلبسُونَ من سندس وإستبرق مُتَقَابلين} الدُّخان وَقَالَ {إِن الَّذين آمنُوا وَعمِلُوا الصَّالِحَات إِنَّا لَا نضيع أجر من أحسن عملا أُولَئِكَ لَهُم جنَّات عدن تجْرِي من تَحْتهم الْأَنْهَار يحلونَ فِيهَا من أساور من ذهب وَيلبسُونَ ثيابًا خضرًا من سندس وإستبرق متكئين فِيهَا على الأرائك}

(2/535)

الْكَهْف قَالَ جمَاعَة من الْمُفَسّرين السندس من مارق الديباج والاستبرق مَا غلظ مِنْهُ وَقَالَ آخَرُونَ المُرَاد بِهِ الصفيق وَقَالَ الزّجاج هما نَوْعَانِ من الْحَرِير وَأحسن الألوان الْأَخْضَر والبني لملابس الْحَرِير فَجمع لَهُم بَين حسن منظر اللبَاس والتذاذ الْعين بِهِ وَبَين نعومته والتذاذ الْجِسْم بِهِ وَفِي صَحِيح مُسلم عَن أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من يدْخل الْجنَّة ينعم فَلَا يبأس لَا تبلى ثِيَابه وَلَا يفنى شبابه فِي الْجنَّة مَا لَا عين رَأَتْ وَلَا أذن سَمِعت وَلَا خطر على قلب بشر قَالَ النَّاظِم فِي حادي الارواح وَالظَّاهِر أَن الثِّيَاب الْمعينَة لَا يلْحقهَا البلى وَيحْتَمل أَن المُرَاد الْجِنْس بل لَا تزَال عَلَيْهِ الثِّيَاب الجدد كَمَا أَنَّهَا لَا يَنْقَطِع أكلهَا فِي جنسه بل كل مَأْكُول يخلفه مَأْكُول آخر وَالله أعلم وروى أَحْمد عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم قيد سَوط أحدكُم من الْجنَّة خير من الدُّنْيَا وَمثلهَا مَعهَا وَلَقَاب قَوس أحدكُم خير من الدُّنْيَا وَمثلهَا مَعهَا ونصيف امْرَأَة من الْجنَّة خير من الدُّنْيَا وَمثلهَا مَعهَا قلت وَمَا النصيف قَالَ الْخمار وروى ابْن وهب عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الرجل فِي الْجنَّة ليتكىء سبعين سنة قبل أَن يتَحَوَّل ثمَّ نأتيه امْرَأَة فَتضْرب على مَنْكِبَيْه فَيظْهر وَجهه فِي خدها أصفى من الْمرْآة وان ادنى لؤلؤة عَلَيْهَا لتضىء مَا بَين الْمشرق وَالْمغْرب فتسلم عَلَيْهِ فَيرد السَّلَام ويسألها من أَنْت فَتَقول انا الْمَزِيد وانه ليَكُون عَلَيْهَا سَبْعُونَ حلَّة ثوبا ادناها مثل النُّعْمَان من طُوبَى فينقدها بَصَره حَتَّى يرى مخ سَاقهَا من وَرَاء ذَلِك وان عَلَيْهَا التيجان وان ادنى لؤلؤة عَلَيْهَا لتضىء مَا بَين الْمشرق وَالْمغْرب

(2/536)

وروى أَحْمد عَن ابْن عَمْرو مَرْفُوعا وَفِيه فَقَامَ آخر أَي أَعْرَابِي فَقَالَ أَخْبرنِي عَن ثِيَاب أهل الْجنَّة أتخلق خلقا أَو تنسج نسجا فَضَحِك بعض الْقَوْم فَقَالَ صلى الله عَلَيْهِ وَسلم تضحكون من جَاهِل يسْأَل عَالما فَسكت النَّبِي صلى الله عَلَيْهِ وَسلم سَاعَة ثمَّ قَالَ أَيْن السَّائِل قَالَ هَا هُوَ ذَا يَا رَسُول الله قَالَ تشقق عَنْهَا ثمار الْجنَّة ثَلَاث مرار وروى الْبَيْهَقِيّ عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من قَرَأَ الْقُرْآن فَقَامَ بِهِ آنَاء اللَّيْل وَالنَّهَار وَيحل حَلَاله وَيحرم حرَامه خلطه الله بِلَحْمِهِ وَدَمه وَجعله رَفِيق السفرة البررة واذا كَانَ يَوْم الْقِيَامَة كَانَ الْقُرْآن لَهُ حجيجا فَقَالَ يَا رب كل عَامل يعْمل فِي الدُّنْيَا يَأْخُذ بِعَمَلِهِ من الدُّنْيَا الا فلَانا كَانَ يقوم بِي آنَاء الَّيْلِ وَالنَّهَار وَيحل حلالي وَيحرم حرامي يَقُول رب فأعطه فَيتَوَجَّه الله تَاج الْملك ثمَّ يكسوه من حلل الْكَرَامَة ثمَّ يَقُول هَل رضيت فَيَقُول يَا رب أَرغب فِي أفضل من هَذَا فيعطيه الله الْملك بِيَمِينِهِ والخلد بِشمَالِهِ ثمَّ يَقُول هَل رضيت فَيَقُول نعم يَا رب وروى ابْن وهب عَن ابي سعيد الْخُدْرِيّ ان رَسُول الله صلى الله عَلَيْهِ وَسلم تَلا قَوْله تَعَالَى {يحلونَ فِيهَا من أساور من ذهب} الْكَهْف فَقَالَ ان عَلَيْهِم التيجان إِن أدنى لؤلؤة فِيهَا لتضىء مَا بَين الْمشرق وَالْمغْرب قَوْله المنوال قَالَ فِي الْقَامُوس والنول الْوَادي السَّائِل وحبل السَّفِينَة وخشبه الحائك كالمنوال والمنوال جمع أنوال انْتهى كَلَامه

(2/537)

فصل فِي فرشهم وَمَا يتبعهَا
... والفرش من إستبرق قد بطنت ... مَا ظنكم بظهارة لبطان
مَرْفُوعَة فَوق الأسرة يتكي ... هُوَ والحبيب بخلوة وأمان
يتحدثان على الأرائك مَا ترى ... حبين فِي الخلوات ينتحبيان
هَذَا وَكم زريبة ونمارق ... ووسائد صفت بِلَا حسبان ...

قَالَ الله تَعَالَى {متكئين على فرش بطائنها من إستبرق} الرَّحْمَن قَالَ تَعَالَى {وفرش مَرْفُوعَة} الْوَاقِعَة فوصف الْفرش بِكَوْنِهَا مبطنة بالاستبرق وَهَذَا يدل على أَمريْن احدهما أَن طَهَارَتهَا أَعلَى وَأحسن من بطانتها لِأَنَّهَا للْأَرْض وظهائرها للجمال والزينة والمباشرة قَالَ سُفْيَان الثَّوْريّ عَن عبد الله فِي قَوْله {بطائنها من إستبرق} قَالَ هَذِه البطائن قد خبرتم عَنْهَا فَكيف بالظهائر الثَّانِي أَنَّهَا فرش عالية لَهَا سمك وحشو بَين البطانة والظهارة وَقد رُوِيَ فِي سمكها وارتفاعها آثَار إِن كَانَت مَحْفُوظَة فَالْمُرَاد ارْتِفَاع محلهَا كَمَا روى التِّرْمِذِيّ عَن ابي سعيد الْخُدْرِيّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي قَوْله تَعَالَى {وفرش مَرْفُوعَة} الْوَاقِعَة قَالَ ارتفاعها كَمَا بَين السَّمَاء والارض ومسيرة مَا بَينهمَا خَمْسمِائَة عَام وَاسْتَغْرَبَهُ التِّرْمِذِيّ وَقيل مَعْنَاهُ ان الِارْتفَاع الْمَذْكُور للدرجات والفرش عَلَيْهَا وروى ابْن وهب عَنهُ عَن النَّبِي

(2/538)

صلى الله عَلَيْهِ وَسلم قَالَ بَين الفراشين كَمَا بَين السَّمَاء وَالْأَرْض وَهَذَا أشبه أَن يكون هُوَ الْمَحْفُوظ وروى الطَّبَرَانِيّ عَن كَعْب قَالَ مسيرَة أَرْبَعِينَ سنة وَعَن ابي امامة عِنْد الطَّبَرَانِيّ قَالَ سُئِلَ رَسُول الله صلى الله عَلَيْهِ وَسلم عَن الْفرش المرفوعة قَالَ لَو طرح فرَاش فِي أَعْلَاهَا لوقع الى قَرَارهَا مائَة خريف وَفِي رفع هَذَا الحَدِيث نظر فقد روى ابْن ابي الدُّنْيَا عَنهُ قَالَ لَو أَن أَعْلَاهَا سقط مَا بلغ أَسْفَلهَا اربعين خَرِيفًا وَأما الْبسط والزرابي فقد قَالَ تَعَالَى {متكئين على رَفْرَف خضر وعبقري حسان} الرَّحْمَن وَقَالَ تَعَالَى {فِيهَا سرر مَرْفُوعَة وأكواب مَوْضُوعَة ونمارق مصفوفة وزرابي مبثوثة} الغاشية عَن سعيد بن جُبَير قَالَ الرفرف رباض الْجنَّة والعبقري عتاق الزاربي وَقَالَ الْحسن هِيَ الْبسط وَبِه قَالَ أهل الْمَدِينَة وَأما النمارق فَقَالَ الواحدي هِيَ الوسائد وَاحِدهَا نمرقة بِضَم النُّون وَكسرهَا قَالَ مقَاتل هِيَ الوسائد مصفوفة على الطنافس وزرابي يَعْنِي الْبسط والطنافس وَاحِدهَا زريبة فِي قَول جَمِيع أهل اللُّغَة وَالتَّفْسِير مبثوثة مبسوطة منشورة قَوْله فَوق الأسرة يتكي الخ الاسرة جمع سَرِير متكئين قَالَ فِي الْقَامُوس توكأ عَلَيْهِ تحامل وَاعْتمد وانما جعل لَهُ متكأ
وَقَوله صلى الله عَلَيْهِ وَسلم أما أَنا فَلَا آكل متكأ أَي جَالِسا المنكمش المتربع وَنَحْوه من الهيئات المستدعية لِكَثْرَة الْأكل بل كَانَ جُلُوسه للْأَكْل مستوفزا مقعيا غير تربع وَلَا مُتَمَكن وَلَيْسَ المُرَاد الْميل على شقّ كَمَا يَظُنّهُ عوام الطّلبَة وَذكر الاتكاء لِأَنَّهُ حَال الصَّحِيح الفارغ الْقلب المتنعم الْبدن بِخِلَاف الْمَرِيض المهموم
وَقَوله تَعَالَى {متكئين على فرش} الْآيَة الرَّحْمَن مَنْصُوب على الْحَال من فَاعل قَوْله {وَلمن خَافَ مقَام ربه} الرَّحْمَن وانما جمع حملا على معنى من وَقيل مَنْصُوب على الْمَدْح وَقيل عاملها مَحْذُوف وَالتَّقْدِير يتنعمون متكئين أَي مضطجعين أَو متربعين

(2/539)

فصل
فِي حلي اهل الْجنَّة
... والحلي أصفى لُؤْلُؤ وَزَبَرْجَد ... وكذاك أسورة من العقيان
مَا ذَاك يخْتَص الاناث وانما ... هُوَ للاناث كَذَاك للذكران
التاركين لِبَاسه فِي هَذِه الدُّنْيَا لأجل لِبَاسه بجنان ... أَو مَا سَمِعت بِأَن حليتهم الى ... حَيْثُ انْتِهَاء وضوئهم بوزان ... وَكَذَا وضوء ابي هُرَيْرَة كَانَ قد ... فازت بِهِ العضدان والساقان
وسواه أنكر ذَا عَلَيْهِ قَائِلا ... مَا السَّاق مَوضِع حليه الانسان
ماذاك الا مَوضِع الْكَعْبَيْنِ وَال زنديق لَا الساقان والعضدان ...

قَالَ الله تَعَالَى {إِن الَّذين آمنُوا وَعمِلُوا الصَّالِحَات إِنَّا لَا نضيع أجر من أحسن عملا أُولَئِكَ لَهُم جنَّات عدن تجْرِي من تَحْتهم الْأَنْهَار يحلونَ فِيهَا من أساور من ذهب} الْكَهْف الأية يحْتَمل أَن يكون أساور من لُؤْلُؤ وان تكون مركبة مِنْهُمَا مَعًا وَالله أعلم وروى ابْن ابي الدُّنْيَا عَن وهب قَالَ ان الله عز وَجل مُنْذُ يَوْم خلق يصوغ عَليّ أهل الْجنَّة وَعَن الْحسن الْحلِيّ فِي الْجنَّة على الرِّجَال أحسن مِنْهُ على النِّسَاء وروى أَحْمد ابْن منيع عَن سعد ابْن ابي وَقاص عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَو أَن رجلا من اهل الْجنَّة

(2/540)

اطلع فَبَدَا سواره لطمس ضوء الشَّمْس كَمَا تطمس الشَّمْس ضوء النُّجُوم وروى ابْن وهب عَن ابي امامة أَن رَسُول الله صلى الله عَلَيْهِ وَسلم حَدثهمْ وَذكر حلي اهل الْجنَّة فَقَالَ مسورون بِالذَّهَب وَالْفِضَّة مكللون بالدر عَلَيْهِم أكاليل من در وَيَاقُوت متواصلة وَعَلَيْهِم تَاج كتاج الْمُلُوك شباب جرد مكحلون وَفِي الصَّحِيحَيْنِ والسياق لمُسلم عَن ابي حَازِم قَالَ كنت خلف أبي هُرَيْرَة وَهُوَ يتَوَضَّأ للصَّلَاة وَكَانَ يمد يَده حَتَّى يبلغ إبطه فَقلت يَا أَبَا هُرَيْرَة هَذَا الْوضُوء فَقَالَ يَا بني فروخ أَنْتُم هَاهُنَا لَو علمت أَنكُمْ هَا هُنَا مَا تَوَضَّأت هَذَا الْوضُوء سَمِعت خليلي صلى الله عَلَيْهِ وَسلم يَقُول تبلغ الْحِلْية من الْمُؤمن حَيْثُ يبلغ الْوضُوء ... وكذاك أهل الْفِقْه مُخْتَلفُونَ فِي ... هَذَا وَفِيه عِنْدهم قَولَانِ ... وَالرَّاجِح الْأَقْوَى انْتِهَاء وضوئنا ... للمرفقين كَذَلِك الكعبان ... هَذَا الَّذِي قد حدد الرَّحْمَن فِي الْقُرْآن لَا تعدل عَن الْقُرْآن
واحفظ حُدُود الرب لَا تتعدها ... وكذاك لَا تجنح الى النُّقْصَان ... وَانْظُر الى فعل الرَّسُول تَجدهُ قد ... أبدى المُرَاد وَجَاء بالتبيان ... وَمن اسْتَطَاعَ يُطِيل غرته فمو ... قوف على الرَّاوِي هُوَ الفوقاني
فَأَبُو هُرَيْرَة قَالَ ذَا من كيسه ... فغدا يميزه اولو الْعرْفَان
ونعيم الرَّاوِي لَهُ قد شكّ فِي ... رفع الحَدِيث كَذَا روى الشَّيْبَانِيّ
وإطالة الغرات لَيْسَ بممكن ... أبدا وَذَا فِي غَايَة التِّبْيَان ...

قَالَ النَّاظِم فِي حادي الارواح وَقد سَاق حَدِيث أبي هُرَيْرَة الْمُتَقَدّم وَقد احْتج بِهَذَا من يرى اسْتِحْبَاب غسل الْعَضُد وإطالته وَالصَّحِيح أَنه

(2/541)

لَا يسْتَحبّ وَهُوَ قَول اهل الْمَدِينَة وَعَن احْمَد رِوَايَتَانِ والْحَدِيث لَا يدل على الاطالة فان الْحِلْية انما تكون زينا فِي الساعد والمعصم لَا فِي الْعَضُد والكتف وَأما قَوْله فَمن اسْتَطَاعَ مِنْكُم أَن يُطِيل غرته فَلْيفْعَل فَهَذِهِ الزِّيَادَة مدرجة فِي الحَدِيث من كَلَام أبي هُرَيْرَة لَا من كَلَام النَّبِي صلى الله عَلَيْهِ وَسلم بَين ذَلِك غير وَاحِد من الْحفاظ وَفِي مُسْند الامام احْمَد فِي هَذَا الحَدِيث قَالَ نعيم فَلَا أَدْرِي قَوْله فَمن اسْتَطَاعَ أَن يُطِيل غرته فَلْيفْعَل من تَمام كَلَام النَّبِي صلى الله عَلَيْهِ وَسلم أَو شَيْء قَالَه أَبُو هُرَيْرَة من عِنْده وَكَانَ شَيخنَا رَحمَه الله يَقُول هَذِه اللَّفْظَة لَا يُمكن أَن تكون من كَلَام النَّبِي صلى الله عَلَيْهِ وَسلم فان الْغرَّة لَا تكون فِي الْيَد لَا تكون الا فِي الْوَجْه وإطالتها غير مُمكنَة إِذْ تدخل فِي الرَّأْس وَلَا يُسمى ذَلِك غرَّة
فصل
فِي صفة عرائس الْجنَّة وحسنهن وجمالهن وَلَذَّة وصالهن ومهورهن
... يَا من يطوف الْكَعْبَة الْحصن الَّتِي ... حفت بِذَاكَ الْحجر والاركان
ويظل يسْعَى دَائِما حول الصَّفَا ... ومحسر مسعاه لَا العلمان
ويروم قرْبَان الْوِصَال على منى ... والخيف يَحْجُبهُ عَن القربان
فلذ ترَاهُ محرما أبدا ومو ... ضع حلّه مِنْهُ فَلَيْسَ بدان
يَبْغِي التَّمَتُّع مُفردا عَن حبه ... متجردا يَبْغِي شَفِيع قرَان ...

(2/542)

.. فيظل بالجمرات يَرْمِي قلبه ... هذي مَنَاسِكه وكل زمَان
وَالنَّاس قد قضوا مناسكهم وَقد ... حثوا ركائبهم الى الأوطان
وخدت بهم همم لَهُم وعزائم ... نَحْو الْمنَازل أول الْأَزْمَان ...

يَعْنِي الى الْجنَّة الَّتِي أسكنها آدم وحواء عَلَيْهِمَا السَّلَام كَمَا أَشَارَ الى ذَلِك النَّاظِم فِي الميمية بقوله ... وَحي على جنَّات عدن فانها ... منازلك الاولى وفيهَا المخيم
ولكننا سبي الْعَدو فَهَل ترى ... نعود إِلَى أوطاننا ونسلم ...

واشار النَّاظِم بِهَذِهِ الاستعارات ... رفعت لَهُم فِي السّير أَعْلَام الوصا ... ل فشمروا يَا خيبة الكسلان
وَرَأَوا على بعد خياما مشرفا ... ت مشرقات النُّور والبرهان
فَتَيَمَّمُوا تِلْكَ الْخيام فآنسوا ... فِيهِنَّ أقمارا بِلَا نُقْصَان
من قاصرات الطّرف لَا تبغي سوى ... محبوبها من سَائِر الشبَّان
وَقصرت عَلَيْهِ طرفها من حسنه ... والطرف فِي ذَا الْوَجْه للنسوان
أَو أَنَّهَا قصرت عَلَيْهِ طرفه ... من حسنها فالطرف للذكران
وَالْأول الْمَعْهُود من وضع الخطا ... ب فَلَا تحد عَن ظَاهر الْقُرْآن
ولربما دلّت اشارته على الثَّانِي فَتلك اشارة اللمعان ...

قَوْله من قاصرات الطّرف الخ قَالَ الله تَعَالَى {فِيهِنَّ قاصرات الطّرف لم يطمثهن إنس قبلهم وَلَا جَان} الرَّحْمَن {كأنهن الْيَاقُوت والمرجان}

(2/543)

الرَّحْمَن وصفهن سُبْحَانَهُ بقصر الطّرف فِي ثَلَاث مَوَاضِع أَحدهَا هَذَا وَالثَّانِي قَوْله فِي الصافات {وَعِنْدهم قاصرات الطّرف عين} وَالثَّالِث قَوْله فِي سُورَة ص {وَعِنْدهم قاصرات الطّرف أتراب} والمفسرون كلهم على ان الْمَعْنى قصر طرفهن على أَزوَاجهنَّ فَلَا يطمحن الى غَيرهم وَهَذَا معنى قَول النَّاظِم قصر عَلَيْهِ طرفها من حسنه الخ وَقيل قصر طرف أَزوَاجهنَّ عَلَيْهِم فَلَا يدعهم حسنهنَّ وجمالهن ان ينْظرُوا الى غَيْرهنَّ وَهَذَا صَحِيح من جِهَة الْمَعْنى دون اللَّفْظ قَالَ مُجَاهِد وَالله مَا هن متبرجات وَلَا متطلعات وَهَذَا معنى قَول النَّاظِم أَو أَنَّهَا قصرت عَلَيْهِ طرفه الخ قَوْله وَالْأول الْمَعْهُود من وضع الْخطاب أَي أَن القَوْل الأول وَهُوَ ان الْمَعْنى قصرت عَلَيْهِ طرفها من حسنه هُوَ ظَاهر الْقُرْآن ... هَذَا وَلَيْسَ القاصرات كمن غَدَتْ ... مَقْصُورَة فهما اذا صنفان ...

قَالَ تَعَالَى {حور مقصورات فِي الْخيام} الرَّحْمَن أَي محبوسات فِي الْخيام قَالَه مقَاتل وَقَالَ أَبُو عُبَيْدَة خدرن فِي الْخيام وَقَالَ الْفراء محبوسات على ازواجهن لَا يطمحن الى من سواهُم قَالَ النَّاظِم قلت هَذَا معنى قاصرات الطّرف وَهَؤُلَاء مقصورات أَي هن فِي الْخيام قَالَ النَّاظِم ... يَا مُطلق الطّرف المعذب فِي الألى ... جردن عَن حسن وَعَن احسان ... لَا تسبينك صُورَة من تحتهَا الدَّاء الدوي تبوء بالخسران
قحب خلائقها وقبح فعلهَا ... شَيْطَانَة فِي صُورَة الانسان
تنقاد للأنذال والارذال هم ... اكفاؤها من دون ذِي الاحسان ...

(2/544)

.. مَا ثمَّ من دين وَلَا عقل وَلَا ... خلق وَلَا خوف من الرَّحْمَن
وجمالها زور ومصنوع فَإِن ... تركته لم تطمح لَهَا العينان
طبعت على ترك الْحفاظ فمالها ... بوفاء حق البعل قطّ يدان
إِن قصر السَّاعِي عَلَيْهَا سَاعَة ... قَالَت وَهل أوليت من احسان
أورام تقويما لَهَا اسْتَعْصَتْ وَلم ... تقبل سوى التعويج وَالنُّقْصَان
أفكارها فِي الْمَكْر والكيد الَّذِي ... قد حَار فِيهِ فكرة الانسان
فجمالها قشر رَقِيق تَحْتَهُ ... مَا شِئْت من عيب وَمن نُقْصَان
نقد ردىء فَوْقه من فضَّة ... شَيْء يظنّ بِهِ من الاثمان
فالناقدون يرَوْنَ مَاذَا تَحْتَهُ ... وَالنَّاس أَكْثَرهم من العميان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي ذكر عُيُوب نسَاء الدُّنْيَا فَقَالَ لَا تسبينك صُورَة من تحتهَا الخ أَي إِن صورتهَا وان حسنت فتحتها مَالا يُحْصى من القبائح قَوْله تنقاد للانذال والارذال الخ قَالَ فِي الْقَامُوس النذل والنذيل الخسيس من النَّاس المحتقر فِي جَمِيع أَحْوَاله جمع انذال ونذول ونذلاء ونذال وَقد نذل ككرم نذالة ونذولة قَالَ والرذل والرذال والرذيل والارذل الدون الخسيس أَو الردىء من كل شَيْء جمع أرذال ورذول ورذلاء ورذال وأرذلون وَقد رذل ككرم وَعلم رذالة ورذولة بِالضَّمِّ انْتهى قَوْله هم اكفاؤها الخ أَي انها لنذالتها ورذالتها تنقاد للانذال والأرذال قَوْله طبعت على ترك الْحفاظ

(2/545)

الخ أَي أَنَّهَا طبعت على عدم الْوَفَاء بِحَق الزَّوْج قَوْله إِن قصر السَّاعِي عَلَيْهَا سَاعَة الخ يدل على ذَلِك الحَدِيث الصَّحِيح وَهُوَ قَوْله صلى الله عَلَيْهِ وَسلم يَا معشر النِّسَاء تصدقن وَلَو من حليكن فَانِي اطَّلَعت فِي النَّار فَرَأَيْت أَكثر أَهلهَا النِّسَاء فَقَامَتْ امْرَأَة جزلة فَقَالَت وَلم ذَلِك يَا رَسُول الله قَالَ انكن تكفرن العشير وتكثرن اللَّعْن قَوْله أَو رام تقويما لَهَا اسْتَعْصَتْ الخ يُشِير الى مَا فِي الصَّحِيحَيْنِ عَن ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم اسْتَوْصُوا بِالنسَاء خيرا فان الْمَرْأَة خلقت من ضلع وان اعوج مَا فِي الضلع أَعْلَاهُ فان ذهبت تُقِيمهُ كَسرته وان تركته لم يزل أَعْوَج فَاسْتَوْصُوا بِالنسَاء مُتَّفق عَلَيْهِ وَفِي رِوَايَة فِي الصَّحِيحَيْنِ الْمَرْأَة كالضلع إِن أقمتها كسرتها وان استمعت بهَا استمتعت بهَا وفيهَا عوج وان ذهبت تقيمها كسرتها وَكسرهَا طَلاقهَا قَالَ النَّاظِم ... أما جميلات الْوُجُوه فخائنا ... ت بعولهن وَهن للأخذان ...

الأخدان جمع خدن قَالَ فِي الْقَامُوس الخدن بِالْكَسْرِ وكأمير الصاحب وَمن يخادنك فِي أَمر ظَاهر وباطن والاخذان الاحباب يزنون بِهن فِي السِّرّ قَالَ الْحسن المسافحة هِيَ ان كل من دَعَاهَا تَبعته وَذَات خدن أَي تخْتَص بِوَاحِد لَا تَزني الا مَعَه وَالْعرب تحرم الاولى وَتجوز الثَّانِيَة ... والحافظات الْغَيْب مِنْهُنَّ ... الَّتِي قد أَصبَحت فَردا من النسوان
فَانْظُر مصَارِع من يليك وَمن خلا ... من قبل من شيب وَمن شُبَّان
وارغب بعقلك أَن تبيع العالي ال ... بَاقِي بذا الادنى الَّذِي هُوَ فَانِي ...

(2/546)

.. ان كَانَ قد أعياك خود مِثْلَمَا ... تبغي وَلم تظفر الى ذَا الْآن
فاخطب من الرَّحْمَن خودا ثمَّ قدم مهرهَا مَا دمت ذَا إِمْكَان ... ذَاك النِّكَاح عَلَيْك أيسر إِن يكن ... لَك نِسْبَة للْعلم والايمان
وَالله لم تخرج الى الدُّنْيَا للذة عيشها اَوْ للحطام الفاني ... لَكِن خرجت لكَي تعد الزَّاد لل ... أُخْرَى فَجئْت بأقبح الخسران ... أهملت جمع الزَّاد حَتَّى فَاتَ بل ... فَاتَ الَّذِي ألهاك عَن ذَا الشان
وَالله لَو ان الْقُلُوب سليمَة ... لتقطعت اسفا من الحرمان
لَكِنَّهَا سكرى بحب حَيَاتهَا الدُّنْيَا وسوف تفيق بعد زمَان ...

قَوْله خود الخود الْحَسَنَة الْخلق الشَّابَّة الناعمة قَوْله والحافظات للغيب أَي حافظات للفروج فِي غيبَة الازواج وَقيل حافظات لسرهم وَقيل حافظات للغيب بِحِفْظ الله وَعَن ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم خير النِّسَاء امْرَأَة ان نظرت اليها سرتك وان أَمَرتهَا أَطَاعَتك واذا غبت عَنْهَا حفظتك فِي مَالهَا ونفسها ثمَّ تَلا {الرِّجَال قوامون على النِّسَاء} النِّسَاء الأية قَوْله فَانْظُر مصَارِع من يليك وَمن خلا الخ أَي انْظُر مصَارِع العشاق واقرأ مَا صنفه الْعلمَاء فِي ذَلِك ك مصَارِع العشاق للشَّيْخ أبي مُحَمَّد جَعْفَر السراج ترى مَا جرى على عشاق الصُّور قَوْله وَالله لَو أَن الْقُلُوب سليمَة الخ لَو تدل على امْتنَاع الشَّيْء لِامْتِنَاع غَيره فاذا كَانَ مَا بعْدهَا مثبتا كَانَ منفيا نَحْو لَو جَاءَنِي أكرمته واذا

(2/547)

كَانَ منفيا كَانَ مثبتا نَحْو لَو لم يسيء لم أعاقبه هَكَذَا ذكر النُّحَاة فَمَعْنَى الْبَيْت على هَذَا إِن الْقُلُوب لَيست بسليمة لِأَن مَا بعد لَو مُثبت وَالله أعلم = فصل ... فاسمع صِفَات عرائس الجنات ثمَّ اختر لنَفسك يَا أَخا الْعرْفَان ... حور حسان قد كملن خلائقا ... ومحاسنا من أجمل النسوان ...

قَالَ الله تَعَالَى {وزوجناهم بحور عين} الدُّخان الْحور جمع حوراء وَهِي الْمَرْأَة الشَّابَّة الْحَسْنَاء الجميلة الْبَيْضَاء شَدِيدَة سَواد الْعين الَّتِي يحار الطّرف فِيهَا من رقة الْجلد وصفاء اللَّوْن قَالَه مُجَاهِد وَالصَّحِيح أَن الْحور مَأْخُوذ من الْحور فِي الْعين وَهُوَ شدَّة بياضها مَعَ قُوَّة سوادها فَهُوَ يتَضَمَّن الْأَمريْنِ وَقَالَ تَعَالَى {وحور عين كأمثال اللُّؤْلُؤ الْمكنون} الْوَاقِعَة روى الطَّبَرَانِيّ عَن أم سَلمَة قَالَت قلت يَا رَسُول الله أَخْبرنِي عَن قَول الله عز وَجل {وحور عين} قَالَ حور بيض عين ضخام الْعُيُون شفر الْحَوْرَاء بِمَنْزِلَة جنَاح النسْر قلت اخبرني عَن قَوْله {كأنهن بيض مَكْنُون} الصافات 49 قَالَ صفاؤهن صفاء الدّرّ فِي الأصداف الَّذِي لم تمسه الْأَيْدِي قلت أَخْبرنِي عَن قَوْله {فِيهِنَّ خيرات حسان} الرَّحْمَن قَالَ خيرات الْأَخْلَاق حسان الْوُجُوه قلت أَخْبرنِي عَن قَوْله {كأنهن بيض مَكْنُون} الصافات قَالَ رقتهن كرقة الْجلد الَّذِي رَأَيْته فِي دَاخل الْبَيْضَة مِمَّا يَلِي القشر الحَدِيث

(2/548)

.. حَتَّى يحار الطّرف فِي الْحسن الَّذِي ... قد ألبست فالطرف كالحيران
وَيَقُول لما أَن يُشَاهد حسنها ... سُبْحَانَ معطي الْحسن والاحسان
والطرف يشرب من كؤوس جمَالهَا ... فتراه مثل الشَّارِب النشوان
كملت خلائقها وأكمل حسنها ... كالبدر ليل السِّت بعد ثَمَان
وَالشَّمْس تجْرِي فِي محَاسِن وَجههَا ... وَاللَّيْل تَحت ذوائب الأغصان
فتراه يعجب وَهُوَ مَوضِع ذَلِك من ... ليل وشمس كَيفَ يَجْتَمِعَانِ
فَيَقُول سُبْحَانَ الَّذِي ذَا صنعه ... سُبْحَانَ متقن صَنْعَة الانسان
لَا اللَّيْل يدْرك شمسها فتغيب عِنْد مجيئة حَتَّى الصَّباح الثَّانِي ... وَالشَّمْس لَا تَأتي بطرد اللَّيْل بل ... يتصاحبان كِلَاهُمَا أَخَوان ... وَكِلَاهُمَا مرْآة صَاحبه إِذا ... مَا شَاءَ يبصر وَجهه يريان
فَيرى محَاسِن وَجهه فِي وَجههَا وَترى محاسنها بِهِ بعيان ...

روى ابْن وهب عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم ان الرجل فِي الْجنَّة ليتكىء سبعين سنة قبل أَن يتَحَوَّل ثمَّ تَأتيه امْرَأَة فَتضْرب على مَنْكِبه فَينْظر وَجهه فِي خدها أصفى من الْمرْآة الحَدِيث وروى ابو يعلى الْموصِلِي عَن رجل من الْأَنْصَار عَن ابي هُرَيْرَة قَالَ حَدثنَا رَسُول الله صلى الله عَلَيْهِ وَسلم وَهُوَ فِي طَائِفَة من أَصْحَابه فَذكر حَدِيث الصُّور وَفِيه وَالَّذِي بَعَثَنِي بِالْحَقِّ نَبيا مَا أَنْتُم فِي الدُّنْيَا بأعرف بأزواجكم ومساكنكم من أهل الْجنَّة بأزواجهم ومساكنهم فَيدْخل رجل مِنْهُم على اثْنَيْنِ وَسبعين زَوْجَة مِمَّا ينشىء الله وثنتين من ولد أم لَهما فضل على من أنشأ الله لعبادتهما الله عز وَجل

(2/549)

فِي الدُّنْيَا يدْخل على الأولى مِنْهُمَا فِي غرفَة من ياقوتة على سَرِير من ذهب مكلل بِاللُّؤْلُؤِ عَلَيْهَا سَبْعُونَ حلَّة من سندس وإستبرق وانه ليضع يَده بَين كتفيها ثمَّ ينظر إِلَى يَده من صدرها من وَرَاء ثِيَابهَا وجلدها ولحمها وَإنَّهُ لينْظر إِلَى مخ سَاقهَا كَمَا ينظر أحدكُم إِلَى السلك فِي قَصَبَة الْيَاقُوت كبده لَهَا مرْآة إِلَى آخر الحَدِيث هَذَا قِطْعَة من حَدِيث الصُّور الَّذِي تفرد بِهِ اسماعيل بن رَافع وَقد روى لَهُ التِّرْمِذِيّ وَابْن ماجة وَقَالَ التِّرْمِذِيّ ضعفه بعض اهل الْعلم وَسمعت مُحَمَّد يَعْنِي البُخَارِيّ يَقُول هُوَ ثِقَة مقارب الحَدِيث
قَالَ النَّاظِم قَالَ شَيخنَا ابو الْحجَّاج الْحَافِظ هَذَا الحَدِيث مَجْمُوع من عدَّة احاديث سَاقه اسماعيل وَغَيره وَشَرحه الْوَلِيد بن مُسلم فِي كتاب مُفْرد وَمَا تضمنه مَعْرُوف فِي الْأَحَادِيث وَالله أعلم ... حمر الخدود ثغورهن لآلأ ... سود الْعُيُون فواتر الأجفان ... والبرق يَبْدُو حِين يبسم ثغرها ... فيضيء سقف الْقصر بالجدران ... وَلَقَد روينَا أَن برقا ساطعا ... يَبْدُو فَيسْأَل عَنهُ من بجنان
فَيُقَال هَذَا ضوء ثغر ضَاحِك ... فِي الْجنَّة الْعليا كَمَا تريان
لله لاثم ذَلِك الثغر الَّذِي ... فِي لثمه إِدْرَاك كل أَمَان ...

روى أَبُو نعيم عَن ابْن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم سَطَعَ نور فِي الْجنَّة فَرفعُوا رؤوسهم فاذا هُوَ ثغر حوراء ضحِكت فِي وَجه زَوجهَا
وروى ابْن أبي الدُّنْيَا عَن يزِيد الرقاشِي قَالَ بَلغنِي أَن نورا سَطَعَ فِي الْجنَّة لم يبْق مَوضِع فِي الْجنَّة إِلَّا دخل من ذَلِك النُّور فِيهِ فَقيل مَا هَذَا

(2/550)

قيل حوراء ضحِكت فِي وَجه زَوجهَا قَالَ صَالح فشهق رجل من نَاحيَة الْمجْلس فَلم يزل يشهق حَتَّى مَاتَ وَرَوَاهُ الْخَطِيب فِي تَارِيخه مَرْفُوعا وَلم يذكر الشهق ... ريانة الأعطاف من مَاء الشبا ... ب فغصنها بِالْمَاءِ ذُو جَرَيَان
لما جرى مَاء النَّعيم بغصنها ... حمل الثِّمَار كَثِيرَة الألوان
فالورد والتفاح وَالرُّمَّان فِي ... غُصْن تَعَالَى غارس الْبُسْتَان
وَالْقدر مِنْهَا كالقضيب اللدن فِي ... حسن القوام كأوسط الغضبان
فِي مغرس كالعاج تحسب أَنه ... عالي النقا اَوْ وَاحِد الكثبان
لَا الظّهْر يلْحقهَا وَلَيْسَ ثديها ... بلواحق للبطن أَو بدوان
لكنهن كواعب ونواهد ... فثديهن كألطف الرُّمَّان ...

الْقَضِيب الْغُصْن وَهُوَ وَاحِد القضبان الْكَثِيب التل من الرمل النقا من الرمل والنقور والنقا عظم الْعَضُد وَقَوله وَلَيْسَ ثديها هُوَ بِضَم الثا وَكسر الدَّال جمع ثدي ... والجيد ذُو طول وَحسن فِي بيا ... ض واعتدل لَيْسَ ذَا نكران
يشكو الْحلِيّ بعاده فَهَل مدى الْأَيَّام وسواس من الهجران ... والمعصمان فان تشأ شبههما ... بسبيكتين عَلَيْهِمَا كفان
كالزبد لينًا فِي نعومة ملمس ... أصداف در دورت بوزان ... والصدر متسع على بطن لَهَا ... حفت بِهِ خصران ذَات ثَمَان
وَعَلِيهِ أحسن سرة هِيَ مجمع الخصرين قد غارت من الأعكان ... حق من العاج اسْتَدَارَ وَحَوله ... حبات مسك جلّ ذُو الاتقان ...

(2/551)

.. وَإِذا انحدرت رَأَيْت أمرا هائلا ... مَا للصفات عَلَيْهِ من سُلْطَان ... لَا الْحيض يَغْشَاهُ وَلَا بَوْل وَلَا ... شَيْء من الْآفَات فِي النسوان
فخذان قد حفا بِهِ حرسا لَهُ ... فجنابه فِي غرَّة وصيان ...

قَوْله والجيد ذُو طول الخ وصف الْجيد وَهُوَ الرَّقَبَة بِأَنَّهُ ذُو طول وَحسن وَأَنه لَيْسَ بالطويل وَلَا بالقصير كَمَا قَالَ امْرُؤ الْقَيْس ... وجيد كجيد الرئم لَيْسَ بفاحش اذا هِيَ رضته وَلَا بمعطل ...

قَوْله والمعصمان الخ المعصمان تَثْنِيَة معصم وَهُوَ مَوضِع السوار من الزند والزند طرف الذِّرَاع الَّذِي انحسر عَنهُ اللَّحْم
قَوْله ذَات ثَمَان قَالَ الْعَلامَة الميداني لما تكلم على الْمثل الْمَشْهُور أخنث من هيت وَذكر قَوْله لعبد الله بن أبي امية إِن فتح الله عَلَيْكُم الطَّائِف فسل ان تنفل بادية بنت غيلَان بن سَلمَة فانها متبلة هيفاء شموع نجلاء ثَنَا صف وَجههَا فِي الْقسَامَة وتجرأ معتدلا فِي الوسامة ان قَامَت تثنت وان قعدت تبنت وان تَكَلَّمت تغنت أَعْلَاهَا قضيب وأسفلها كثيب اذا أَقبلت أَقبلت بِأَرْبَع وَإِذا أَدْبَرت أَدْبَرت بثمان الخ
قَوْله تقبل بِأَرْبَع يَعْنِي بِأَرْبَع عُكَن فِي بَطنهَا وَقَوله وتدبر بثمان يَعْنِي أَطْرَاف هَذِه العكن الْأَرْبَع فِي جنبها لكل عكنة طرفان لِأَن العكن تحيط بالطرفين والجنبين حَتَّى تلْحق بالمتنين من مُؤخر الْمَرْأَة وَقَالَ بثمان وانما هِيَ عدد للأطراف وواحدها طرف وَهُوَ مُذَكّر لِأَن هَذَا كَقَوْلِهِم هَذَا الثَّوْب سبع فِي ثَمَان على نِيَّة الأشبار انْتهى

(2/552)

.. قاما بخدمته هُوَ السُّلْطَان بَينهمَا وَحقّ طَاعَة السُّلْطَان ... وَهُوَ المطاع أميره لَا ينثني ... عَنهُ وَلَا هُوَ عِنْده بجبان
وجماعها فَهُوَ الشِّفَاء لصبها ... فالصب مِنْهُ لَيْسَ بالضجران
وَإِذا يُجَامِعهَا تعود كَمَا أَتَت ... بكرا بِغَيْر دم وَلَا نُقْصَان
فَهُوَ الشهي وعضوه لَا ينثني ... جَاءَ الحَدِيث بذا بِلَا نكران ...

روى الطَّبَرَانِيّ عَن أبي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن أهل الْجنَّة إِذا جامعوا نِسَاءَهُمْ عدن أبكار تفرد بِهِ يعلى وروى أَبُو نعيم عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه سُئِلَ هَل يمس أهل الْجنَّة أَزوَاجهم قَالَ نعم بِذكر لَا يمل وَفرج لَا يخفى وشهورة لَا تَنْقَطِع ... وَلَقَد روينَا أَن شغلهمْ الَّذِي ... قد جَاءَ فِي يس دون بَيَان
شغل الْعَرُوس بعرسه من بعد مَا ... عبثت بِهِ الأشواق طول زمَان
بِاللَّه لَا تسأله عَن أشغاله ... تِلْكَ اللَّيَالِي شَأْنه ذُو شان ...

قَالَ عِكْرِمَة فِي قَوْله تَعَالَى {إِن أَصْحَاب الْجنَّة الْيَوْم فِي شغل فاكهون} يسن أَي افتضاض الْأَبْكَار وَرَاه سعيد بن مَنْصُور وروى عبد الله ابْن أَحْمد عَن ابْن مَسْعُود فِي الْآيَة الْمَذْكُورَة قَالَ شغلهمْ افتضاض العذارى وروى الْحَاكِم عَن الْأَوْزَاعِيّ فِي الْآيَة الْمَذْكُورَة قَالَ شغلهمْ افتضاض الْأَبْكَار وَمثله قَالَ ابْن عَبَّاس فِيهَا رَوَاهُ ابْن ابي الدُّنْيَا ... وَاضْرِبْ لَهُم مثلا بصب غَابَ عَن ... محبوبه فِي شاسع الْبلدَانِ ...

(2/553)

.. والشوق يزعجه اليه وَمَاله ... بلقائه سَبَب من الامكان
وافى اليه بعد طول مغيبه ... عَنهُ وَصَارَ الْوَصْل ذَا إِمْكَان
أتلومه أَن صَار ذَا شغل بِهِ ... لَا وَالَّذِي أعْطى بِلَا حسبان
يَا رب غفرا قد طغت أقلامنا ... يَا رب معذرة من الطغيان ...

قَوْله غفرا هُوَ بِفَتْح الْغَيْن مصدر مَنْصُوب أَي اغْفِر غفرا والغفر التغطية يُقَال غفر الله ذَنْبك أَي ستره وَمعنى قَول {رب اغْفِر لي} اسْتُرْ عَليّ ذَنبي وقني عُقُوبَته فِي الْآخِرَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... أَقْدَامهَا من فضَّة قد ركبت ... من فَوْقهَا ساقان ملتفان
السَّاق مثل العاج ملموم يرى ... مخ الْعِظَام وَرَاءه بعيان
وَالرِّيح مسك والجسوم نواعم ... واللون كالياقوت والمرجان
وكلامها يسبي الْعُقُول بنغمة ... زَادَت على الأوتار والعيدان
وَهِي العروب بشكلها وبدلها ... وتحبب للزَّوْج كل أَوَان
وَهِي الَّتِي عِنْد الْجِمَاع تزيد فِي ... حركاتها للعين والأذنان ...

(2/554)

.. لطفا وَحسن تبعل وتغنج ... وتحبب تَفْسِير ذِي الْعرْفَان
تِلْكَ الْحَلَاوَة والملاحة أوجبا ... اطلاق هَذَا اللَّفْظ وضع لِسَان
فملاحة التَّصْوِير قبل غناجها ... هِيَ أول وَهِي الْمحل الثَّانِي
فَإِذا هما اجْتمعَا لصب وامق ... بلغت بِهِ اللَّذَّات كل مَكَان ...

قَوْله وَهِي العروب الخ قَالَ الله تَعَالَى {إِنَّا أَنْشَأْنَاهُنَّ إنْشَاء فجعلناهن أَبْكَارًا عربا} الْوَاقِعَة الْآيَة عربا جمع عروب وَهن المتحببات إِلَى أَزوَاجهنَّ وَزَاد ابْن الْأَعرَابِي المطيعات لِأَزْوَاجِهِنَّ وَقَالَ أَبُو عبيد الْحَسَنَة التبعل يُرِيد حسن مواقعتها وملاطفتها عِنْد الْجِمَاع وَقَالَ الْمبرد هِيَ العاشقة لزَوجهَا وَذكر الْمُفَسِّرُونَ فِي تَفْسِير الْعَرَب انهن الْعَوَاتِق المتحببات الغنجات الشكلات الغلمات المغنوجات كل ذَلِك من ألفاظهم قَالَ البُخَارِيّ فِي صَحِيحه عربا مُتَّصِلَة وَاحِدهَا عروب تسميها أهل مَكَّة العربة وَأهل الْمَدِينَة الغنجة وَأهل الْعرَاق الشكلة فَجمع سُبْحَانَهُ بَين حسن صورتهَا وَحسن عشرتها وَهَذَا غَايَة مَا يطْلب من النِّسَاء وَبِه تكمل لَذَّة الرجل بِهن فان لذته بِالْمَرْأَةِ الَّتِي لم يَطَأهَا سواهُ لَهَا فضل على لذته بغَيْرهَا وَكَذَلِكَ هِيَ قَوْله تبعل قَالَ فِي الْقَامُوس تبعلت أطاعت بَعْلهَا أَو تزينت لَهُ
قَوْله تغنج قَالَ فِي الْقَامُوس الغنج بِالضَّمِّ وبضمتين وكغراب الشكل غنجت الْجَارِيَة كسمع وتغنجت وَهِي مغناج وغنجة وَهَذَا شرح مَا ذكر النَّاظِم فِي هَذِه الابيات وَالله اعْلَم

(2/555)

فصل
... أتراب سنّ وَاحِد متماثل ... سنّ الشَّبَاب لأجمل الشبَّان
بكر فَلم يَأْخُذ بَكَارَتهَا سوى المحبوب من انس وَلَا من جَان ... حصن عَلَيْهِ حارس من اعظم الحراس بَأْسا شَأْنه ذُو شان
فَإِذا احس بداخل للحصن ولى هَارِبا فتراه ذَا إمعان ... وَيعود وَهنا حِين رب الْحصن يخرج مِنْهُ فَهُوَ كَذَا مدى الْأَزْمَان
وَكَذَا رَوَاهُ أَبُو هُرَيْرَة إِنَّهَا ... تنصاع بكرا للجماع الثَّانِي
لَكِن دَرَّاجًا أَبَا السَّمْح الَّذِي فِيهِ ... يُضعفهُ أولو الاتقان
هَذَا وَبَعْضهمْ يَصح عَنهُ فِي التَّفْسِير كالمولود من حبَان ... فَحَدِيثه دون الصَّحِيح وَإنَّهُ ... فَوق الضَّعِيف وَلَيْسَ ذَا إتقان
يعْطى المجامع قُوَّة الْمِائَة الَّتِي اجْتمعت لأقوى وَاحِد الانسان ... لَا أَن قوته تضَاعف هَكَذَا إِذْ قد يكون أَضْعَف الْأَركان
وَيكون أقوى مِنْهُ ذَا نقص من الْإِيمَان والأعمال والاحسان ...

قَوْله أتراب الاتراب جمع ترب وَهُوَ لِدَة الانسان قَوْله سنّ الشَّبَاب وَهُوَ ثَلَاث وَثَلَاثُونَ سنة كَمَا تقدم

(2/556)

قَوْله بكرا الخ قَالَ الله تَعَالَى {لم يطمثهن إنس قبلهم وَلَا جَان} الرَّحْمَن أَي لم يمسهن قَالَه أَبُو عُبَيْدَة وَقَالَ الْفراء الطمث الافتضاض وَهُوَ النِّكَاح بالتدمية والطمث هُوَ الدَّم والطامث هِيَ الْحَائِض قَالَ الْمُفَسِّرُونَ لم يطأهن وَلم يغشهن وَلم يجامعهن هَذِه ألفاظهم وَقَالَ بَعضهم هن اللواتي أنشئن فِي الْجنَّة من حورها قَالَه مقَاتل وَبَعْضهمْ يَقُول يَعْنِي نسَاء الدُّنْيَا أنشئن خلقا آخر أَبْكَارًا قَالَه الشّعبِيّ وَزَاد لم يمسسن مُنْذُ أنشئن خلقا قَالَ ابْن عَبَّاس هن الآدميات اللَّاتِي متن أَبْكَارًا
قَالَ النَّاظِم قلت ظَاهر الْقُرْآن أَن هَؤُلَاءِ النسْوَة لَيْسَ من نسَاء الدُّنْيَا وَإِنَّمَا هن من الْحور الْعين وَأما نسَاء الدُّنْيَا فقد طمثهن الانس وَنسَاء الْجِنّ قد طمثهن الْجِنّ الْآيَة تدل على ذَلِك كَمَا قَالَ أَبُو اسحاق وَيدل عَلَيْهِ الَّتِي بعْدهَا {حور مقصورات فِي الْخيام} الرَّحْمَن قَالَ الامام احْمَد والحور الْعين لَا يمتن عِنْد النفخة فِي الصُّور لِأَنَّهُنَّ خُلِقْنَ للبقاء وَفِي الْآيَة دَلِيل لما ذهب اليه الْجُمْهُور ان مؤمني الْجِنّ فِي الْجنَّة كَمَا أَن كافرهم فِي النَّار وَبَوَّبَ عَلَيْهِ البُخَارِيّ فِي صَحِيحه فَقَالَ بَاب ثَوَاب الْجِنّ وعقابهم وَنَصّ عَلَيْهِ غير وَاحِد من السّلف
قَوْله وَكَذَا رَوَاهُ أَبُو هُرَيْرَة الخ هُوَ مَا روى ابْن وهب عَن ابي هُرَيْرَة عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه قَالَ يَا رَسُول الله أنطأ فِي الْجنَّة قَالَ نعم وَالَّذِي نَفسِي بِيَدِهِ دحما دحما فاذا قَامَ رجعت مطهرة بكرا وَذكر النَّاظِم أَن فِي اسناده دَرَّاجًا أَبَا السَّمْح وَهُوَ ضَعِيف قَالَ أَحْمد عَامَّة أَحَادِيثه مَنَاكِير وَقَالَ النَّسَائِيّ مُنكر الحَدِيث وَقَالَ أَبُو حَاتِم وَالدَّارَقُطْنِيّ ضَعِيف ومتروك وَقَالَ النَّسَائِيّ أَيْضا لَيْسَ بِالْقَوِيّ وسَاق

(2/557)

لَهُ ابْن عدي أَحَادِيث وَقَالَ عامتها لَا يُتَابع عَلَيْهَا وَوَثَّقَهُ يحيى وَأخرج عَنهُ ابْن حبَان فِي صَحِيحه وَقَالَ ابْن الْمَدِينِيّ ثِقَة
قَوْله وَبَعْضهمْ يَصح عَنهُ فِي التَّفْسِير الخ المُرَاد أَبُو حَاتِم ابْن حبَان وذكرالناظم فِي النّظم أَن حَدِيثه دون الصَّحِيح وَفَوق الضَّعِيف وَالله أعلم
قَوْله يُعْطي المجامع الخ روى ابو نعيم عَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لِلْمُؤمنِ فِي الْجنَّة ثَلَاث وَسَبْعُونَ زَوْجَة فَقُلْنَا يَا رَسُول الله أَوله قُوَّة على ذَلِك قَالَ انه ليعطي قُوَّة مائَة رجل فِي اسناده أَحْمد بن حَفْص السَّعْدِيّ لَهُ مَنَاكِير ... وَلَقَد روينَا أَنه يغشى بيو ... م وَاحِد مائَة من النسوان ... وَرِجَاله شَرط الصَّحِيح رووا لَهُم فِيهِ وَذَا فِي مُعْجم الطَّبَرَانِيّ
هَذَا دَلِيل أَن قدر نِسَائِهِم ... متفاوت بتفاوت الايمان
وَبِه يَزُول توهم الاشكال عَن ... تِلْكَ النُّصُوص بمنة الرَّحْمَن
وبقوة الْمِائَة الَّتِي حصلت لَهُ ... أفْضى إِلَى مائَة بِلَا خوران
وأعفهم فِي هَذِه الدُّنْيَا هُوَ الْأَقْوَى هُنَاكَ لزهده فِي الفاني ... فاجمع قواك لما هُنَاكَ وغمض الْعَينَيْنِ واصبر سَاعَة لزمان
مَا هَاهُنَا وَالله مَا يسوى قلا ... مة ظفر وَاحِدَة ترى بجنان
ماهاهنا الا النقار وسيء الْأَخْلَاق مَعَ عيب وَمَعَ نُقْصَان ... هم وغم دَائِم لَا يَنْتَهِي ... حَتَّى الطَّلَاق وبالفراق الثَّانِي ...

(2/558)

.. وَالله قد جعل النِّسَاء عوانيا ... شرعا فأضحى البعل وَهُوَ العاني ... لاتؤثر الْأَدْنَى على الْأَعْلَى فان ... تفعل رجعت بذلة وهوان ...

روى الطَّبَرَانِيّ عَن أبي هُرَيْرَة قَالَ قيل يَا رَسُول الله هَل نصل الى نسائنا فِي الْجنَّة فَقَالَ ان الرجل ليصل فِي الْيَوْم الْوَاحِد الى مائَة عذراء تفرد بِهِ الْجعْفِيّ قَالَ مُحَمَّد بن عبد الْوَاحِد الْمَقْدِسِي رِجَاله عِنْدِي على شَرط الصَّحِيح وروى ابو الشَّيْخ عَن ابْن عَبَّاس قَالَ قيل يَا رَسُول الله انفضي الى نسائنا فِي الْجنَّة كَمَا نفضي اليهن فِي الدُّنْيَا قَالَ وَالَّذِي نفس مُحَمَّد بِيَدِهِ ان الرجل ليفضي فِي الْغَدَاة الْوَاحِدَة الى مائَة عذراء فِيهِ زيد ابْن أبي الْحوَاري وَهُوَ الْعمي قَالَ فِيهِ ابْن معِين صَالح وَقَالَ مرّة لاشيء وَقَالَ مرّة ضَعِيف يكْتب حَدِيثه وَكَذَلِكَ قَالَ ابو حَاتِم زقال الدَّارَقُطْنِيّ وَضَعفه النَّسَائِيّ وَقَالَ السَّعْدِيّ متماسك
قَالَ النَّاظِم قلت وحسبه رِوَايَة شُعْبَة عَنهُ الاحاديث الصَّحِيحَة إِنَّمَا فِيهَا لَكِن مِنْهُم زوجتان وَلَيْسَ فِي الصَّحِيح زِيَادَة على ذَلِك فان هَذِه الاحاديث مَحْفُوظَة فاما أَن يُرَاد بهَا لكل وَاحِد من السراري زِيَادَة على الزَّوْجَيْنِ وَيَكُونُونَ فِي ذَلِك على حسب مَنَازِلهمْ فِي الْقلَّة وَالْكَثْرَة كالخدم والولدان وَأما أَن يُرَاد بِهِ أَن يعْطى قُوَّة من يُجَامع هَذَا الْعدَد وَيكون هَذَا هُوَ الْمَحْفُوظ فَرَوَاهُ بعض هَؤُلَاءِ بِالْمَعْنَى فَقَالَ لَهُ كَذَا وَكَذَا زَوْجَة قَالَ وَقد روى التِّرْمِذِيّ عَن أنس عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يعْطى الْمُؤمن فِي الْجنَّة قُوَّة كَذَا وَكَذَا من الْجِمَاع قيل يَا رَسُول الله أَو يُطيق ذَلِك قَالَ يعْطى قُوَّة مائَة هَذَا حَدِيث صَحِيح فَلَعَلَّ من رَوَاهُ

(2/559)

يُفْضِي الى مائَة عذراء بِالْمَعْنَى أَو يكون تفاوتهم فِي عدد النِّسَاء بِحَسب تفاوتهم فِي الدَّرَجَات وَالله أعلم
قَالَ وَلَا ريب أَن لِلْمُؤمنِ اكثر من اثنيتين لما فِي الصَّحِيحَيْنِ من حَدِيث أبي بكر بن عبد الله بن قيس عَن ابيه قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم ان للْعَبد الْمُؤمن فِي الْجنَّة لخيمة من لؤلؤة مجوفة طولهَا سِتُّونَ ميلًا للْعَبد الْمُؤمن فِيهَا أهلون يطوف عَلَيْهِم لايرى بَعضهم بَعْضًا انْتهى كَلَامه
قَوْله وَالله قد جعل النِّسَاء عوانيا الخ قَالَ فِي الْقَامُوس العواني النِّسَاء لأَنهم يظلمن فَلَا ينتصرن
فصل ... وَإِذا بَدَت فِي حلَّة من لبسهَا ... وتمايلت كتمايل النشوان
تهتز كالغصن الرطيب وَحمله ... ورد وتفاح على رمان
وتبخترت فِي مشيها ويحق ذَا ... ك لمثلهَا فِي جنَّة الْحَيَوَان ...

قَوْله ورد الخ الْورْد فِي الخدود والتفاح فِي الوجنات وَالرُّمَّان فِي الصَّدْر وهما النهدان
قَوْله وتبخرت الخترة والتبختر مشْيَة حَسَنَة والبختري الْحسن الْمَشْي والجسم والمختال كالبختير قَالَه فِي الْقَامُوس ... ووصائف من خلفهَا وأمامها ... وعَلى شمائلها وَعَن أَيْمَان ...

(2/560)

.. كالبدر لَيْلَة تمه قد حف فِي ... غسق الدجى بكواكب الْمِيزَان
فلسانه وفؤاده والطرف فِي ... دهش وَإِعْجَاب وَفِي سُبْحَانَ
فالقلب قبل زفافها فِي عرسه ... والعرس إِثْر الْعرس متصلان
حَتَّى إِذا مَا واجهته تقابلا ... أَرَأَيْت إِذْ يتقابل القمران
فسل المتيم هَل يحل الصَّبْر عَن ... ضم وتقبيل وَعَن فلتان
وسل المتيم أَيْن خلف صبره ... فِي أَي وَاد أم بِأَيّ مَكَان
وسل المتيم كَيفَ حَالَته وَقد ... ملئت لَهُ الأذنان والعينان
من منطق رقت حَوَاشِيه وَوجه كم بِهِ للشمس من جَرَيَان ... وسل المتيم كَيفَ عيشته إِذا ... وهما على فرشيهما خلوان ... يتساقطان لآلئا منثورة ... من بَين منظوم كنظم جمان ...

جمان كغراب اللُّؤْلُؤ وهنوات اشكال اللُّؤْلُؤ من فضَّة الْوَاحِدَة جمانة قَالَه فِي الْقَامُوس
قَوْله بكواكب الْمِيزَان أَي كَوْكَب الجوزاء ... وسل المتيم كَيفَ مَجْلِسه مَعَ المحبوب فِي روح وَفِي ريحَان ... وتدور كاسات الرَّحِيق عَلَيْهِمَا ... بأكف أقمار من الْولدَان ... يتنازعان الكأس هَذَا مرّة ... والخود اخرى ثمَّ يتكئان
فيضمها وتضمه أَرَأَيْت معشوقين بعد الْبعد يَلْتَقِيَانِ ...

(2/561)

.. غَابَ الرَّقِيب وَغَابَ كل منكد ... وهما بِثَوْب الْوَصْل مشتملان ... أتراهما ضجرين من ذَا الْعَيْش لَا ... وحياة رَبك مَا هما ضجران ... وَيزِيد كل مِنْهُمَا حبا لصا ... حبه جَدِيدا سَائِر الْأَزْمَان
ووصاله يكسوه حبا بعده ... متسلسلا لَا يَنْتَهِي بِزَمَان
فالوصل محفوف بحب سَابق ... وبلاحق وَكِلَاهُمَا صنْوَان
فرق لطيف بَين ذَاك وَبَين ذَا ... يدريه ذُو شغل بِهَذَا الشان
ومزبدهم فِي كل وَقت حَاصِل ... سُبْحَانَ ذِي الملكوت وَالسُّلْطَان
يَا غافلا عَمَّا خلقت لَهُ انتبه ... جد الرحيل فلست باليقظان
سَار الرفاق وخلفوك مَعَ الألى ... قنعوا بذا الْحَظ الخسيس الفاني
وَرَأَيْت أَكثر من ترى مُتَخَلِّفًا ... فتبعتهم ورضيت بالحرمان
لَكِن أتيت بخطتي عجز وَجَهل بعد ذَا وصحبت كل أَمَان ... منتك نَفسك باللحاق مَعَ القعو ... د عَن الْمسير وراحة الْأَبدَان ... ولسوف تعلم حِين ينْكَشف الغطا ... مَاذَا صنعت وَكنت ذَا إِمْكَان ...

(2/562)

فصل فِي ذكر الْخلاف بَين النَّاس هَل تحبل نسَاء أهل الْجنَّة أم لَا ... وَالنَّاس بَينهم خلاف هَل بهَا ... حَبل وَفِي هَذَا لَهُم قَولَانِ
فنفاه طَاوُوس وابراهيم ثمَّ مُجَاهِد وهم أولو الْعرْفَان ... وروى العقبلي الصدوق أَبُو رزين صَاحب الْمَبْعُوث بِالْقُرْآنِ
أَن لَا توالد فِي الْجنان رَوَاهُ تَعْلِيقا مُحَمَّد الْعَظِيم الشان ... وَحَكَاهُ عَنهُ التِّرْمِذِيّ وَقَالَ اسحاق بن ابراهيم ذُو الاتقان
لَا يَشْتَهِي ولدا بهَا وَلَو اشتها ... هـ لَكَانَ ذَاك مُحَقّق الامكان
وروى هِشَام لِابْنِهِ عَن عَامر ... عَن نَاجِي عَن سعد بن سِنَان
ان الْمُنعم بالجنان إِذا اشْتهى الْوَلَد الَّذِي هُوَ نُسْخَة الانسان ... فالحمل ثمَّ الْوَضع ثمَّ السن فِي ... فَرده من السَّاعَات فِي الْأَزْمَان ... اسناده عِنْدِي صَحِيح قد روا ... هـ التِّرْمِذِيّ وَاحْمَدْ الشَّيْبَانِيّ
وَرِجَال ذَا الاسناد مُحْتَج بهم ... فِي مُسلم وهم اولو إتقان
لَكِن غَرِيب مَاله من شَاهد ... فَرد بذا الاسناد لَيْسَ بثان ...

(2/563)

.. لَوْلَا حَدِيث ابي رزين كَانَ ذَا ... كالنص يقرب مِنْهُ فِي التِّبْيَان
وَلذَلِك أَوله ابْن ابراهيم بِالشّرطِ الَّذِي هُوَ منتفى الوجدان ... وبذاك رام الْجمع بَين حَدِيثه ... وَأبي رزين وَهُوَ ذُو إِمْكَان
هَذَا وَفِي تَأْوِيله نظر فان اذا لتحقيق وَذي إتقان ... ولربما جَاءَت لغير تحقق ... وَالْعَكْس فِي ان ذَاك وضع لِسَان ...

حَاصِل هَذَا الْفَصْل قد ذكره النَّاظِم فِي حادي الْأَرْوَاح ولنذكر كَلَامه مُلَخصا قَالَ فصل فِي ذكر اخْتِلَاف النَّاس هَل فِي الْجنَّة حمل وولادة روى التِّرْمِذِيّ وَاسْتَغْرَبَهُ عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِذا اشْتهى الْوَلَد فِي الْجنَّة كَانَ حمله وَوَضعه وسنه فِي سَاعَة كَمَا يَشْتَهِي قَالَ اسحق بن ابراهيم وَلَكِن لَا يَشْتَهِي قَالَ بَعضهم فِي الْجنَّة جماع وَلَا يكون ولد وَقد رُوِيَ عَن ابي رزين الْعقيلِيّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن أهل الْجنَّة لَا يكون لَهُم فِيهَا ولد
قَالَ النَّاظِم قلت حَدِيث ابي سعيد على شَرط الصَّحِيح وَرِجَاله مُحْتَج بهم فِيهِ وَلكنه غَرِيب جدا وَتَأْويل اسحاق فِيهِ نظر وروى أَبُو نعيم عَن ابي سعيد الْمَذْكُور قَالَ قيل يَا رَسُول الله أيولد لأهل الْجنَّة فان الْوَلَد من تَمام السرُور فَقَالَ نعم وَالَّذِي نَفسِي بِيَدِهِ مَا هُوَ كَقدْر مَا يتَمَنَّى أحدكُم فَيكون حمله ورضاعه وشبابه فِي سَاعَة وَاحِدَة وروى الْحَاكِم مثله أَيْضا عَنهُ قَالَ الْبَيْهَقِيّ وَهَذَا إِسْنَاد ضَعِيف بِمرَّة وَفِي حَدِيث أبي رزين الطَّوِيل الَّذِي أَشَارَ اليه البُخَارِيّ غير أَن لَا توالد رَوَاهُ احْمَد وَالطَّبَرَانِيّ وَأَبُو الشَّيْخ وَابْن مَنْدَه وَابْن مرْدَوَيْه وَأَبُو نعيم وَغَيرهم

(2/564)

على سَبِيل الْقبُول وَالتَّسْلِيم فَهَذَا حَدِيث صَرِيح فِي انتفاه الْوَلَد
قَوْله إِذا اشْتهى مُعَلّق بِالشّرطِ وَلَا يلْزم من التَّعْلِيق وُقُوع الْمُعَلق وَلَا الْمُعَلق بِهِ واذا وان كَانَت ظَاهِرَة فِي الْمُحَقق فقد تسْتَعْمل لمُجَرّد التَّعْلِيق الْأَعَمّ من الْمُحَقق وَغَيره قَالُوا وَفِي هَذَا الْموضع يتَبَيَّن ذَلِك بِوُجُوه عشرَة ثمَّ ذكرهَا النَّاظِم ثمَّ قَالَ النافون للولادة فِي الْجنَّة لم ينفوها لزيغ فِي قُلُوبهم وَلَكِن لحَدِيث أبي رزين غير أَن لَا توالد وَقد حكى التِّرْمِذِيّ فِي ذَلِك قَوْلَيْنِ للسلف وَالْخلف وَحَدِيث التِّرْمِذِيّ غَرِيب فان كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم قد قَالَه فَهُوَ الْحق الَّذِي لَا شكّ فِيهِ وَلَا تنَاقض بَينه وَبَين حَدِيث أبي رزين غير أَن لَا توالد إِذْ ذَلِك نفي للتوالد الْمَعْهُودَة فِي الدُّنْيَا لَا يَنْفِي ولادَة حمل الْوَلَد وَوَضعه وسنه وشبابه فِي سَاعَة وَاحِدَة انْتهى كَلَامه
قَوْله وروى هِشَام لِابْنِهِ الخ هَذَا هُوَ حَدِيث أبي سعيد الَّذِي تقدم أول الْفَصْل
قَوْله عَن سعد بن سِنَان هُوَ ابو سعيد سعد بن مَالك بن سِنَان الْخُدْرِيّ رَضِي الله عَنهُ
قَالَ النَّاظِم ... وَاحْتج من نصر الْولادَة أَن رفي الجنات سَائِر شَهْوَة الانسان
وَالله قد جعل الْبَنِينَ مَعَ النسا ... من أعظم الشَّهَوَات فِي الْقُرْآن
فَأُجِيب عَنهُ بِأَنَّهُ لَا يَشْتَهِي ... ولدا وَلَا حبلا من النسوان

(2/565)

وَاحْتج من منع الْولادَة أَنَّهَا ... ملزومة أَمريْن ممتنعان
حيض وإنزال الْمَنِيّ وذانك الْأَمْرَانِ فِي الجنات مفقودان ... وروى صدي عَن رَسُول الله أَن منيهم إِذْ ذَاك ذُو فقدان
بل لَا مني وَلَا منية هَكَذَا يروي سُلَيْمَان هُوَ الطَّبَرَانِيّ ... وَأجِيب عَنهُ بِأَنَّهُ نوع سوى الْمَعْهُود فِي الدُّنْيَا من النسوان
فالنفي للمعهود فِي الدُّنْيَا من الايلاد والاثبات نوع ثَانِي ... وَالله خَالق نوعنا من أَربع ... متقابلات كلهَا بوزان ... ذكر وَأُنْثَى وَالَّذِي هُوَ ضِدّه ... وَكَذَلِكَ من أُنْثَى بِلَا ذكران
وَالْعَكْس أَيْضا مثل حوا أمنا ... هِيَ أَربع مَعْلُومَة التِّبْيَان
وكذاك مَوْلُود الْجنان يجوز أَن ... يَأْتِي بِلَا حيض وَلَا فيضان
وَالْأَمر فِي ذَا مُمكن فِي نَفسه ... وَالْقطع مُمْتَنع بِلَا برهَان ...

قَوْله وَاحْتج من نصر الْولادَة الخ أَي احْتج من نصر القَوْل بِالْولادَةِ فِي الْجنَّة بِأَن فِي الْجنَّة جَمِيع الشَّهَوَات كَمَا قَالَ تَعَالَى {زين للنَّاس حب الشَّهَوَات من النِّسَاء والبنين} آل عمرَان الْآيَة
قَوْله وَأجِيب عَنهُ الخ أَي أجَاب من منع الْولادَة بِأَنَّهُ لَا يَشْتَهِي ولدا وحبلا
قَوْله وَاحْتج من منع الْولادَة أَي احْتج مانعو الولاد بِأَنَّهُ يلْزمهَا

(2/566)

أَمْرَانِ ممتنعان فِي الْجنَّة وهما الْحيض وانزال الْمَنِيّ
قَوْله وروى صدي أَي روى ابو امامة صدي بن عجلَان عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه سُئِلَ هَل يتناكح أهل الْجنَّة قَالَ بِذكر لَا بمل وشهوة لَا تَنْقَطِع دحما دحما وَفِي لفظ عَنهُ دحما دحما وَلَكِن لامني وَلَا منية أَي لَا إِنْزَال وَلَا موت فَهُوَ صَرِيح فِي انْتِفَاء الْمَنِيّ فِي الْجنَّة فاحتج من أنكر الْولادَة بانه نوع سوى الْمَعْهُود فِي الدُّنْيَا من النسوان فالنفي للمعهود فِي الدُّنْيَا من الايلاد والاثبات نوع آخر
قَوْله وَالله خَالق نوعنا من ارْبَعْ الخ أَي إِن الله خلق نوع الانسان من اربعة اشياء متقابلة من ذكر وَأُنْثَى كبني آدم وَلَا من ذكر وَلَا أُنْثَى كآدم عَلَيْهِ السَّلَام وَذكر بِلَا أُنْثَى كحواء أمنا وَمن أُنْثَى بِلَا ذكر كعيسى عَلَيْهِ السَّلَام فَهَذِهِ أَربع كَمَا ذكره النَّاظِم
قَوْله وكذاك مَوْلُود الْجنان الخ أَي ان مَوْلُود الْجنان يجوز أَن يُوجد بِلَا حيض وَلَا فيضان أَي مني وقدرة الله صَالِحَة وَالله اعْلَم
فصل
فِي رُؤْيَة أهل الْجنَّة رَبهم تبَارك وَتَعَالَى ونظرهم إِلَى وَجهه الْكَرِيم
... ويرونه سُبْحَانَهُ من فَوْقهم ... رُؤْيا العيان كَمَا يرى القمران
هَذَا تَوَاتر عَن رَسُول الله لم ... يُنكره إِلَّا فَاسد الايمان ...

(2/567)

.. وأتى بِهِ الْقُرْآن تَصْرِيحًا وتعريضا هما بسياقه نَوْعَانِ ... وَهِي الزِّيَادَة قد أَتَت فِي يُونُس ... تَفْسِيره قد جَاءَ بِالْقُرْآنِ ... وَرَوَاهُ عَنهُ مُسلم بصحيحه ... يروي صُهَيْب ذَا بِلَا كتمان
وَهُوَ الْمَزِيد كَذَاك فسره أَبُو ... بكر هُوَ الصّديق ذُو الايقان
وَعَلِيهِ أَصْحَاب الرَّسُول وتابعو ... هم بعدهمْ تَبَعِيَّة الاحسان ...

ذكر النَّاظِم رَحمَه الله تَعَالَى فِي هَذَا الْفَصْل رُؤْيَة أهل الْجنَّة رَبهم تبَارك وَتَعَالَى بِأَبْصَارِهِمْ جهرة كَمَا يرى الْقَمَر وَقد اتّفق عَلَيْهَا الْأَنْبِيَاء والمرسلون وَجَمِيع الصَّحَابَة وَالتَّابِعِينَ وأئمة الاسلام وأنكرها أهل الْبدع كالجهمية والمعتزلة والباطنية والرافضة
قَوْله وأتى بهَا الْقُرْآن تَصْرِيحًا وتعريضا الخ التَّصْرِيح كَمَا فِي قَوْله تَعَالَى {وُجُوه يَوْمئِذٍ ناضرة إِلَى رَبهَا ناظرة} الْقِيَامَة 22 23 وَقَوله تَعَالَى {وَاتَّقوا الله وَاعْلَمُوا أَنكُمْ ملاقوه} الْبَقَرَة 223 وَقَوله {تحيتهم يَوْم يلقونه سَلام} الاحزاب 44 وَقَوله تَعَالَى {فَمن كَانَ يَرْجُو لِقَاء ربه} الْكَهْف 110 وَقَوله {الَّذين يظنون أَنهم ملاقوا الله} الْبَقَرَة 249 وَأجْمع أهل اللِّسَان على أَن اللِّقَاء مَتى نسب إِلَى الْحَيّ السَّلِيم من الْعَمى وَالْمَانِع اقْتضى المعاينة والتعريض كَقَوْلِه تَعَالَى {كلا إِنَّهُم عَن رَبهم يَوْمئِذٍ لمحجوبون} المطففين 15 وَقَوله تَعَالَى {للَّذين أَحْسنُوا الْحسنى وَزِيَادَة} يُونُس 26 قَوْله وَهِي الزِّيَادَة قد أَتَت فِي يُونُس الخ فِي صَحِيح مُسلم عَن صُهَيْب رَسُول الله صلى الله عَلَيْهِ وَسلم {للَّذين أَحْسنُوا الْحسنى وَزِيَادَة} يُونُس قَالَ إِذا دخل أهل الْجنَّة الْجنَّة وَأهل النَّار النَّار نَادَى مُنَاد يَا أهل

(2/568)

الْجنَّة إِن لكم عِنْد الله موعدا يُرِيد أَن ينجزكموه فَيَقُولُونَ مَا هُوَ ألم يثقل موازيننا ويبيض وُجُوهنَا ويدخلنا الْجنَّة ويجرنا من النَّار فَيكْشف الْحجاب فَيَنْظُرُونَ اليه فَمَا أَعْطَاهُم شَيْئا أحب اليهم من النّظر اليه وَهِي الزِّيَادَة وروى الْحسن بن عرقة عَن انس عَنهُ صلى الله عَلَيْهِ وَسلم قَالَ للَّذين أَحْسنُوا الْعَمَل فِي الدُّنْيَا الْحسنى وَهِي الْجنَّة وَالزِّيَادَة النّظر إِلَى وَجه الله تَعَالَى
قَوْله وَهُوَ الْمَزِيد كَذَا فسره أَبُو بكر الخ يَعْنِي قَوْله تَعَالَى {لَهُم مَا يشاؤون فِيهَا ولدينا مزِيد} ق قَالَ عَليّ وَأنس هُوَ النّظر إِلَى وَجه الله تَعَالَى وَقَالَهُ من التَّابِعين زيد بن وهب وَغَيره
قَوْله وَعَلِيهِ أَصْحَاب الرَّسُول وتابعوهم الخ أَي إِن اثبات رُؤْيَته سُبْحَانَهُ هُوَ قَول أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وتابعيهم باحسان ... وَلَقَد أَتَى ذكر اللِّقَاء لربنا الرَّحْمَن فِي سور من الْفرْقَان ... ولقاؤه إِذْ ذ 1 ك رُؤْيَته حكى الْإِجْمَاع فِيهِ جمَاعَة بِبَيَان
وَعَلِيهِ أَصْحَاب الحَدِيث جَمِيعهم ... لُغَة وَعرفا لَيْسَ يَخْتَلِفَانِ ...

يَعْنِي قَوْله تَعَالَى {وَاتَّقوا الله وَاعْلَمُوا أَنكُمْ ملاقوه} الْبَقَرَة وَقَوله تَعَالَى {تحيتهم يَوْم يلقونه سَلام} الْأَحْزَاب وَقد أجمع أهل اللِّسَان على أَن اللِّقَاء مَتى نسب إِلَى الْحَيّ السَّلِيم من الْعَمى وَالْمَانِع اقْتضى الرُّؤْيَة والمعاينة وَلَا يتنقض هَذَا بقوله تَعَالَى {فأعقبهم نفَاقًا فِي قُلُوبهم إِلَى يَوْم يلقونه} التَّوْبَة فقد دلّت الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة على أَن الْمُنَافِقين يرونه فِي عرصات الْقِيَامَة وَالْكفَّار ايضا كَمَا فِي الصَّحِيحَيْنِ فِي حَدِيث التجلي يَوْم الْقِيَامَة

(2/569)

وَفِي هَذِه ثَلَاثَة أَقْوَال أَحدهَا أَنه لَا يرَاهُ إِلَّا الْمُؤْمِنُونَ وَالثَّانِي يرَاهُ جَمِيع أهل الْموقف مؤمنهم وكافرهم ثمَّ يحتجب عَن الْكفَّار فَلَا يرونه بعد ذَلِك وَالثَّالِث يرَاهُ المُنَافِقُونَ دون الْكفَّار وَكَذَلِكَ الاقوال الثَّلَاثَة بِعَينهَا فِي تكليمه لَهُم ولشيخ الاسلام فِي ذَلِك مُصَنف مُفْرد ... هَذَا وَيَكْفِي أَنه سُبْحَانَهُ ... وصف الْوُجُوه بنظرة بجنان
وَأعَاد أَيْضا وصفهَا نظرا وَذَا ... لَا شكّ يفهم رُؤْيَة بعيان
وَأَتَتْ أَدَاة إِلَى لرفع الْوَهم من ... فكر كَذَاك ترقب الانسان
وأضافه لمحل رُؤْيَتهمْ بِذكر الْوَجْه إِذْ قَامَت بِهِ العينان ... تالله مَا هَذَا بفكر وانتظا ... ر مغيب أَو رُؤْيَة لجنان ... مَا فِي الْجنان من انْتِظَار مؤلم ... وَاللَّفْظ يأباه لذِي الْعرْفَان
لَا تفسدوا لفظ الْكتاب فَلَيْسَ فِيهِ حِيلَة يَا فرقة الروغان ... مَا فَوق ذَا التَّصْرِيح شَيْء مَا الَّذِي ... يَأْتِي بِهِ من بعد ذَا التِّبْيَان ... لَو قَالَ ابين مَا يُقَال لقلتم ... هُوَ مُجمل مَا فِيهِ من تبيان ...

قَالَ النَّاظِم فِي حادي الْأَرْوَاح فِي الْكَلَام على قَوْله تَعَالَى {وُجُوه يَوْمئِذٍ ناضرة إِلَى رَبهَا ناظرة} الْقِيَامَة وَأَنت إِذا أجرت هَذِه الْآيَة من تحريفها عَن موَاضعهَا وَالْكذب على الْمُتَكَلّم بهَا فِيمَا أَرَادَ مِنْهَا وَجدتهَا منادية نِدَاء صَرِيحًا إِن الله سُبْحَانَهُ يرى عيَانًا بالابصار يَوْم الْقِيَامَة وَإِن أَبيت الا تحريفها الَّذِي يُسَمِّيه المحرفون تَأْوِيلا فتاويل نُصُوص الْمعَاد

(2/570)

وَالنَّار وَالْمِيزَان والحساب أسهل على أربابه من تَأْوِيلهَا وَتَأْويل كل نَص تضمنه الْقُرْآن وَالسّنة كَذَلِك وَهَذَا الَّذِي أفسد الدّين وَالدُّنْيَا واسمع الْآن أَيهَا السّني تَفْسِير النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه وَالتَّابِعِينَ وأئمة الاسلام لهَذِهِ الْآيَة روى ابْن مرْدَوَيْه عَن ابْن عَمْرو وَقَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم فِي قَوْله تَعَالَى {وُجُوه يَوْمئِذٍ ناضرة} الْقِيَامَة قَالَ من الْبَهَاء وَالْحسن {إِلَى رَبهَا ناظرة} الْقِيَامَة وَقَالَ ابْن عَبَّاس تنظر الى وَجه رَبهَا عز وَجل وَقَالَ عِكْرِمَة {ناضرة} من النَّعيم الى رَبهَا ناظرة تنظر نظرا وَهَذَا قَول كل مُفَسّر من أهل السّنة والْحَدِيث وَأما الاحاديث عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه الدَّالَّة على الرُّؤْيَة فمتواترة مِنْهَا حَدِيث ابي بكر الصّديق عِنْد أَحْمد فِي ذكر استشفاع النَّاس من نَبِي الى نَبِي وَهُوَ طَوِيل جدا فِيهِ فاذا نظر إِلَى ربه عز وَجل خر سَاجِدا وَمِنْهَا حَدِيث ابي هُرَيْرَة وابي سعيد فِي الصَّحِيحَيْنِ أَن أُنَاسًا قَالُوا يَا رَسُول الله هَل نرى رَبنَا يَوْم الْقِيَامَة فَقَالَ هَل تضَارونَ فِي رُؤْيَة الْقَمَر لَيْلَة الْبَدْر قَالُوا لَا قَالَ هَل تضَارونَ فِي رُؤْيَة الشَّمْس لَيْسَ دونهَا سَحَاب قَالُوا لَا قَالَ فانكم تَرَوْنَهُ كَذَلِك الحَدِيث وَفِي الصَّحِيحَيْنِ عَن جرير بن عبد الله قَالَ كُنَّا جُلُوسًا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم فَنظر الى الْقَمَر لَيْلَة ارْبَعْ عشرَة فَقَالَ انكم سَتَرَوْنَ ربكُم عيَانًا كَمَا ترَوْنَ هَذَا لَا تضَامون فِي رُؤْيَته فان اسْتَطَعْتُم أَن لَا تغلبُوا على صَلَاة قبل طُلُوع الشَّمْس وَقبل غُرُوبهَا فافعلوا الحَدِيث وَالْأَحَادِيث بذلك كَثِيرَة وَهِي متواترة كَمَا تقدم قَوْله وصف الْوُجُوه بنظرة بجنان وَالْمرَاد الْحسن وَالْجمال ثمَّ قَالَ {إِلَى رَبهَا ناظرة} وَهِي الرُّؤْيَة بالعيان قَوْله وَأَتَتْ أَدَاة الى لرفع

(2/571)

الْوَهم من فكر الخ أَي أَن الْمَعْنى النّظر الى الرب تَعَالَى وَأَتَتْ أَدَاة الى لدفع توهم الِانْتِظَار وَذَلِكَ كَمَا يَقُول المؤولة إِن معنى ناظرة تنْتَظر الثَّوَاب قَوْله وَإِضَافَة لمحل رُؤْيَتهمْ بِذكر الْوَجْه أَي إِنَّه تَعَالَى قَالَ {وُجُوه يَوْمئِذٍ ناضرة} الْقِيَامَة فاضاف النّظر الى الْوُجُوه لِأَن العينان فِيهِ ... وَلَقَد أَتَى فِي سُورَة التطفيف أَن الْقَوْم قد حجبوا عَن الرَّحْمَن ... فَيدل بِالْمَفْهُومِ ان الْمُؤمنِينَ يرونه فِي جنَّة الْحَيَوَان
وبذا اسْتدلَّ الشَّافِعِي وَاحْمَدْ ... وسواهما من عالمي الْأَزْمَان
وأتى بذا الْمَفْهُوم تَصْرِيحًا بآ ... خرها فَلَا تخدع عَن الْقُرْآن
واتى بذلك مُكَذبا للْكَافِرِينَ الساخرين بشيعة الرَّحْمَن ... ضحكوا من الْكفَّار يَوْمئِذٍ كَمَا ... ضحكوا هم مِنْهُم على الايمان ... وأثابهم نظرا اليه ضد مَا ... قد قَالَه فيهم اولو الكفران
فلذاك فسره الْأَئِمَّة انه ... نظر الى الرب الْعَظِيم الشان
لله ذَاك الْفَهم يؤتيه الَّذِي ... هُوَ اهله من جاد بالاحسان ...

يُشِير إِلَى قَوْله تَعَالَى فِي سُورَة المطففين عَن الْكفَّار {كلا إِنَّهُم عَن رَبهم يَوْمئِذٍ لمحجوبون} المطففين فمفهومه أَن الْمُؤمنِينَ يرونه سُبْحَانَهُ
قَالَ النَّاظِم فِي حادي الْأَرْوَاح {كلا إِنَّهُم عَن رَبهم يَوْمئِذٍ لمحجوبون} أَي عَن رُؤْيَته وَسَمَاع كَلَامه فَلَو لم يره الْمُؤْمِنُونَ ويسمعوا

(2/572)

كَلَامه كَانُوا أَيْضا محجوبين عَنهُ وَقد احْتج بِهَذَا الشَّافِعِي وَغَيره من الْأَئِمَّة انْتهى كَلَامه
قَوْله وأتى بذا الْمَفْهُوم تَصْرِيحًا بآخرها الخ يَعْنِي قَوْله تَعَالَى {فاليوم الَّذين آمنُوا من الْكفَّار يَضْحَكُونَ على الأرائك ينظرُونَ} المطففين أَي ينظرُونَ الى الرب سُبْحَانَهُ كَمَا فَسرهَا الْأَئِمَّة بذلك وَذَلِكَ أَن الْكفَّار فِي الدُّنْيَا كَانُوا من الْمُؤمنِينَ يَضْحَكُونَ وَإِذا مروا بهم يتغامزون فجزاهم الله تَعَالَى بِأَن جعلهم يَضْحَكُونَ على الْكفَّار وهم على الأرائك كَمَا كَانُوا يَضْحَكُونَ عَلَيْهِم فِي الدُّنْيَا وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وروى ابْن ماجة مُسْندًا عَن جَابر ... خَبرا وَشَاهده فَفِي الْقُرْآن
بيناهم فِي عيشهم وسرورهم ... ونعيمهم فِي لَذَّة وتهان
وَإِذا بِنور سَاطِع قد أشرقت ... مِنْهُ الْجنان قصيها والداني
رفعوا اليه رؤوسهم فرأوه نو ... ر الرب لَا يخفى على انسان
وَإِذا برَبهمْ تَعَالَى فَوْقهم ... قد جَاءَ للتسليم بالاحسان
قَالَ السَّلَام عَلَيْكُم فيرونه ... جَهرا تَعَالَى الرب ذُو السُّلْطَان
مصداق ذَا يس قد ضمنته عِنْد القَوْل من رب بهم رحمان ... من رد ذَا فعلى رَسُول الله رد وسوف عِنْد الله يَلْتَقِيَانِ
فِي ذَا الحَدِيث علوه ومجيئه ... وَكَلَامه حَتَّى يرى بعيان ...

(2/573)

.. هذي أصُول الدّين فِي مضمونه ... لَا قَول جهم صَاحب الْبُهْتَان ...

يَعْنِي قَوْله تَعَالَى {سَلام قولا من رب رَحِيم} يس روى ابْن مَاجَه عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم بَينا أهل الْجنَّة فِي نعيمهم اذ سَطَعَ لَهُم نور فَرفعُوا رؤوسهم فاذا الرب جلّ جَلَاله قد أشرف عَلَيْهِم من فَوْقهم فَقَالَ السَّلَام عَلَيْكُم يَا أهل الْجنَّة وَهُوَ قَول الله عز وَجل {سَلام قولا من رب رَحِيم} يس فَلَا يلتفتون إِلَى شَيْء مِمَّا هم فِيهِ من النَّعيم مَا داموا ينظرُونَ اليه حَتَّى يحتجب عَنْهُم وَيبقى فيهم بركته ونوره ... وَكَذَا حَدِيث أبي هُرَيْرَة ذَلِك الْخَبَر الطَّوِيل أَتَى بِهِ الشَّيْخَانِ ... فِيهِ تجلى الرب جلّ جَلَاله ... ومجيئه وَكَلَامه بِبَيَان ... وكذاك رُؤْيَته وتكليم لمن ... يختاره من امة الانسان
فِيهِ أصُول الدّين أجمعها فَلَا ... تخدعك عَنهُ شيعَة الشَّيْطَان
وَحكى رَسُول الله فِيهِ تجدّد الْغَضَب الَّذِي للرب ذِي السُّلْطَان ... إِجْمَاع أهل الْعَزْم من رسل الْإِلَه ... وَذَاكَ إِجْمَاع على الْبُرْهَان
لَا تخدعن عَن الحَدِيث بِهَذِهِ الآراء فَهِيَ كَثِيرَة الهذيان ... أَصْحَابهَا اهل التخرص والتنا ... قض والتهاتر قائلو الْبُهْتَان ...

حَدِيث ابي هُرَيْرَة الَّذِي أَشَارَ اليه هُوَ مافي الصَّحِيحَيْنِ وَاللَّفْظ لمُسلم عَن ابي هُرَيْرَة قَالَ أَتَى رَسُول الله صلى الله عَلَيْهِ وَسلم يَوْمًا بِلَحْم فَرفع اليه الذِّرَاع وَكَانَت تعجبه فنهس مِنْهَا نهسة فَقَالَ أَنا سيد النَّاس يَوْم الْقِيَامَة وَهل تَدْرُونَ بِمَ ذَاك يجمع الله يَوْم الْقِيَامَة الْأَوَّلين والآخرين فِي صَعِيد وَاحِد

(2/574)

فَيسْمعهُمْ الدَّاعِي وَينْفذهُمْ الْبَصَر وتدنو الشَّمْس فَيبلغ النَّاس من الْغم وَالْكرب مَا لَا يُطِيقُونَ وَلَا يحْتَملُونَ فَيَقُول بعض النَّاس لبَعض أَلا ترَوْنَ مَا أَنْتُم فِيهِ أَلا ترَوْنَ مَا قد بَلغَكُمْ أَلا تنْظرُون من يشفع لكم الى ربكُم فَيَقُول بعض النَّاس لبَعض إيتوا آدم فَيَقُولُونَ يَا آدم أَنْت أَبُو الْبشر خلقك الله بِيَدِهِ وَنفخ فِيك من روحه وامر الْمَلَائِكَة فسجدوا لَك لشفع لنا إِلَى رَبك أَلا ترى إِلَى مَا نَحن فِيهِ أَلا ترى إِلَى مَا قد بلغنَا فَيَقُول آدم إِن رَبِّي غضب الْيَوْم غَضبا لم يغْضب قبله مثله وَلنْ يغْضب بعده مثله وَإنَّهُ نهاني عَن الشَّجَرَة فعصيته نَفسِي نَفسِي اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى نوح فَيَأْتُونَ نوحًا فَيَقُولُونَ يَا نوح انت اول الرُّسُل إِلَى أهل الأَرْض وَسماك الله عبدا شكُورًا اشفع لنا إِلَى رَبك الا ترى إِلَى مَا نَحن فِيهِ الا ترى مَا قد بلغنَا فَيَقُول لَهُم إِن رَبِّي قد غضب الْيَوْم غَضبا لم يغْضب قبله مثله وَلنْ يغْضب بعده مثله وَإنَّهُ قد كَانَت لي دَعْوَة دعوتها على قومِي نَفسِي نَفسِي اذْهَبُوا الى ابراهيم فَيَأْتُونَ الى ابراهيم فَيَقُولُونَ أَنْت نَبِي الله وخليله من اهل الارض اشفع لنا إِلَى رَبك أَلا ترى مَا نَحن فِيهِ الا ترى مَا قد بلغنَا فَيَقُول لَهُم ان رَبِّي قد غضب الْيَوْم غَضبا لم يغْضب قبله مثله وَلَا يغْضب بعده مثله وَذكر كذباته نَفسِي نَفسِي اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى مُوسَى فَيَأْتُونَ مُوسَى فَيَقُولُونَ يَا مُوسَى أَنْت رَسُول الله فضلك الله بِرِسَالَاتِهِ وبتكليمه على النَّاس اشفع لنا إِلَى رَبك الا ترى إِلَى مَا نَحن فِيهِ الا ترى إِلَى مَا قد بلغنَا فَيَقُول لَهُم مُوسَى ان رَبِّي قد غضب الْيَوْم غَضبا لم يغْضب قبله مثله وَلنْ يغْضب بعده مثله واني قتلت نفسا لم أومر بقتلها نَفسِي نَفسِي اذْهَبُوا إِلَى عِيسَى فَيَأْتُونَ

(2/575)

عِيسَى فَيَقُولُونَ يَا عِيسَى أَنْت رَسُول الله وَكلمت النَّاس فِي المهد وَكلمَة مِنْهُ أَلْقَاهَا إِلَى مَرْيَم وروح مِنْهُ فاشفع لنا إِلَى رَبك أَلا ترى إِلَى مَا نَحن فِيهِ الا ترى مَا قد بلغنَا فَيَقُول لَهُم عِيسَى إِن رَبِّي قد غضب الْيَوْم غَضبا لم يغْضب قبله مثله وَلنْ يغْضب بعده مثله وَلم يذكر ذَنبا نَفسِي نَفسِي اذْهَبُوا إِلَى مُحَمَّد فيأتونني فَيَقُولُونَ يَا مُحَمَّد أَنْت رَسُول الله وَخَاتم النبييين وَغفر الله لَك مَا تقدم من ذَنْبك وَمَا تَأَخّر اشفع لنا إِلَى رَبك الا ترى إِلَى مَا نَحن فِيهِ أَلا ترى الى مَا قد بلغنَا فأنطلق فَآتي تَحت الْعَرْش فأقع سَاجِدا لرَبي ثمَّ يفتح الله عَليّ ويلهمني من محامده وَحسن الثَّنَاء عَلَيْهِ شَيْئا لم يَفْتَحهُ لأحد قبلي ثمَّ يُقَال يَا مُحَمَّد ارْفَعْ راسك سل تعطه اشفع تشفع فأرفع راسي فَأَقُول يَا رب أمتِي أمتِي فَيُقَال يَا مُحَمَّد ادخل الْجنَّة من امتك من لَا حِسَاب عَلَيْهِ من الْبَاب الايمن من ابواب الْجنَّة وهم شُرَكَاء النَّاس فِيمَا سوى ذَلِك من الْأَبْوَاب وَالَّذِي نَفسِي بِيَدِهِ إِن مَا بَين المصراعين من مصاريع الْجنَّة لَكمَا بَين مَكَّة وهجر أَو كَمَا بَين مَكَّة وَبصرى ... يَكْفِيك أَنَّك لَو حرصت فَلَنْ ترى ... فئتين مِنْهُم قطّ يتفقان ... الا اذا مَا قلدا لسواهما ... فتراهما جيلا من العميان
ويقودهم أعمى يظنّ كمبصر ... يَا محنة العميان خلف فلَان
هَل يَسْتَوِي هَذَا ومبصر رشده ... الله أكبر كَيفَ يستويان
أَو مَا سَمِعت مُنَادِي الايمان يخبر عَن مُنَادِي جنَّة الْحَيَوَان ... يَا أَهلهَا لكم لَدَى الرَّحْمَن وعد وَهُوَ منجزه لكم بِضَمَان ...

(2/576)

.. قَالُوا أما بيضت أوجهنا كَذَا ... أَعمالنَا ثقلت فَفِي الْمِيزَان
وكذاك قد أدخلتنا الجنات حِين أجرتنا من مدْخل النيرَان ... فَيَقُول عِنْدِي موعد قد آن أَن ... أعطيكموه برحمتي وحناني ... فيرونه من بعد كشف حجابه ... جَهرا روى ذَا مُسلم بِبَيَان ...

روى مُسلم فِي صَحِيحه عَن صُهَيْب أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ اذا دخل أهل الْجنَّة الْجنَّة وَأهل النَّار النَّار نَادَى مُنَاد يَا أهل الْجنَّة إِن لكم عِنْد الله موعدا يُرِيد أَن ينجزكموه فَيَقُولُونَ مَا هُوَ ألم يثقل موازيننا ألم يبيض وُجُوهنَا ويدخلنا الْجنَّة وينجينا من النَّار فَيكْشف الْحجاب فَيَنْظُرُونَ اليه فوَاللَّه مَا أَعْطَاهُم الله شَيْئا أحب اليهم من النّظر اليه ... وَلَقَد أَتَانَا فِي الصَّحِيحَيْنِ اللَّذين هما أصح الْكتب بعد قرَان ... بِرِوَايَة الثِّقَة الصدوق جرير البَجلِيّ عَمَّن جَاءَ بِالْقُرْآنِ
أَن الْعباد يرونه سُبْحَانَهُ ... رُؤْيا العيان كَمَا يرى القمران ...

قد تقدم حَدِيث جرير فِي الرُّؤْيَة
قَوْله البردين قَالَ فِي الْقَامُوس الأبردان الْغَدَاة والعشي كالبردين ... فان اسْتَطَعْتُم كل وَقت فاحفظوا ... البردين مَا عشتم مدى الْأَزْمَان
وَلَقَد روى بضع وَعِشْرُونَ امْرَءًا ... من صحب احْمَد خيرة الرَّحْمَن
أَخْبَار هَذَا الْبَاب عَمَّن قد اتى ... بِالْوَحْي تَفْصِيلًا بِلَا كتمان
وألذ شَيْء للقلوب فَهَذِهِ ال ... أَخْبَار مَعَ امثالها هِيَ بهجة الايمان ...

(2/577)

نقل النَّاظِم فِي حادي الارواح قَالَ الطَّبَرَانِيّ فَتحصل فِي الْبَاب مِمَّن روى عَن رَسُول الله صلى الله عَلَيْهِ وَسلم حَدِيث الرُّؤْيَة ثَلَاثَة وَعِشْرُونَ نفسا ثمَّ سرد أَسْمَاءَهُم قَالَ وروى الدَّارَقُطْنِيّ عَن يحيى بن معِين قَالَ عِنْدِي سَبْعَة عشر حَدِيثا فِي الرُّؤْيَة كلهَا صِحَاح وَقَالَ الْبَيْهَقِيّ روينَا فِي اثبات الرُّؤْيَة عَن ابي بكر وَمن تقدم غَيرهم وَلم يرد عَن اُحْدُ نَفيهَا وَلَو كَانُوا فِيهَا مُخْتَلفين لنقل اخْتلَافهمْ الينا فَعلمنَا أَنهم كَانُوا على القَوْل بِرُؤْيَتِهِ بالأبصار فِي الْآخِرَة متفقين وَقد دلّ الْقُرْآن وَالسّنة المتواترة واجماع الصَّحَابَة وائمة الاسلام واهل الحَدِيث عِصَابَة الاسلام ويزك الايمان وخاصة رَسُول الله صلى الله عَلَيْهِ وَسلم على أَن الله سُبْحَانَهُ يرى يَوْم الْقِيَامَة بالابصار كَمَا يرى الْقَمَر لَيْلَة الْبَدْر صحرا وكما ترى الشَّمْس فِي الظهيرة فان كَانَ لما اخبر الله وَرَسُوله عَنهُ من ذَلِك حَقِيقَة فَلَا يُمكن أَن يروه إِلَّا من فَوْقهم لاستحاله أَن يروه أَسْفَل مِنْهُم أَو خَلفهم وأمامهم أَو عَن شمائلهم وان لم يكن لما أخبر بِهِ حَقِيقَة كَمَا تَقوله فروخ الصائبه والفلاسفة وَالْمَجُوس والفرعونية والمعتزلة والرافضة وَغَيرهم من أهل الْبدع بَطل الشَّرْع وَالْقُرْآن فَإِن الَّذِي جَاءَ بِهَذِهِ الاحاديث هُوَ الَّذِي جَاءَ بِالْقُرْآنِ والشريعة وَالَّذِي بلغَهَا هُوَ الَّذِي بلغ الدّين فَلَا يجوز أَن يَجْعَل كَلَام الله وَرَسُوله عضين حَيْثُ يُؤمن بِبَعْض وَيكفر بِبَعْض فَلَا يجْتَمع فِي قلب العَبْد بعد الِاطِّلَاع على هَذِه الاحاديث وَفهم مَعْنَاهَا انكارها وَالشَّهَادَة بِأَن مُحَمَّدًا رَسُول الله أبدا وَالْحَمْد لله الَّذِي هدَانَا لهَذَا وَمَا كُنَّا لنهتدي لَوْلَا أَن هدَانَا الله لقد جَاءَت رسل رَبنَا بِالْحَقِّ والمنحرفون فِي بَاب رُؤْيَة الرب تبَارك وَتَعَالَى نَوْعَانِ أَحدهمَا من يزْعم أَنه يرى فِي الدُّنْيَا ويحاضر ويسامر وَالثَّانِي من يزْعم

(2/578)

أَنه لَا يرى فِي الْآخِرَة الْبَتَّةَ وَلَا يكلم عباده وَمَا أخبر بِهِ الله وَرَسُوله وَأجْمع عَلَيْهِ الصَّحَابَة والائمة يكذب الْفَرِيقَيْنِ وَبِاللَّهِ التَّوْفِيق ... وَالله لَوْلَا رُؤْيَة الرَّحْمَن فِي الجنات مَا طابت لذِي الْعرْفَان ... أَعلَى النَّعيم نعيم رُؤْيَة وَجهه ... وخطابه فِي جنَّة الْحَيَوَان ... وَأَشد شَيْء فِي الْعَذَاب حجابه ... سُبْحَانَهُ عَن سَاكِني النيرَان
وَإِذا رَآهُ الْمُؤْمِنُونَ نسوا الَّذِي ... هم فِيهِ مِمَّا نَالَتْ العينان ...

قَوْله أَعلَى النَّعيم نعيم رُؤْيَة وَجهه الخ أَي ان أَعلَى نعيم اهل الْجنَّة هُوَ نعيم رُؤْيَة وَجه رَبهم تَعَالَى كَمَا فِي حَدِيث صُهَيْب الَّذِي رَوَاهُ مُسلم قَالَ قَرَأَ رَسُول الله صلى الله عَلَيْهِ وَسلم هَذِه الْآيَة وَقَالَ يكْشف الْحجاب فَيَنْظُرُونَ اليه فَمَا أَعْطَاهُم شَيْئا أحب اليهم من النّظر اليه وَهِي الزِّيَادَة وَفِي الحَدِيث الَّذِي رَوَاهُ ابْن ماجة مَرْفُوعا بَينا أهل الْجنَّة فِي نعيمهم اذ سَطَعَ لَهُم نور فَرفعُوا رؤوسهم فاذا الرب جلّ جَلَاله قد اشرف عَلَيْهِم من فَوْقهم فَقَالَ السَّلَام عَلَيْكُم يَا أهل الْجنَّة وَهُوَ قَول الله عز وَجل {سَلام قولا من رب رَحِيم} يس فَلَا يلتفتون الى شَيْء مِمَّا هم فِيهِ من النَّعيم مَا داموا ينظرُونَ اليه حَتَّى يحتجب عَنْهُم الحَدِيث قَوْله
وَأَشد شَيْء فِي الْعَذَاب حجابه الخ دَلِيله قَوْله تَعَالَى {كلا إِنَّهُم عَن رَبهم يَوْمئِذٍ لمحجوبون} المطففين ... فاذا توارى عَنْهُم عَادوا الى ... لذاتهم من سَائِر الألوان ...

(2/579)

فَلهم نعيم عِنْد رُؤْيَته سوى ... هَذَا النَّعيم فحبذا الْأَمْرَانِ ... أَو مَا سَمِعت سُؤال أعرف خلقه ... بجلاله الْمَبْعُوث بِالْقُرْآنِ ... شوقا اليه وَلَذَّة النّظر الَّذِي ... بِجلَال وَجه الرب ذِي السُّلْطَان
فالشوق لَذَّة روحه فِي هَذِه الدُّنْيَا وَيَوْم الْقِيَامَة الابدان ... تلتذ بِالنّظرِ الَّذِي فازت بِهِ ... دون الْجَوَارِح هَذِه العينان ...

يَعْنِي الحَدِيث الَّذِي رَوَاهُ الامام احْمَد وَالْحَاكِم فِي صَحِيحه من حَدِيث زيد بن ثَابت وَفِيه وَأَسْأَلك لَذَّة النّظر إِلَى وَجهك والشوق الى لقائك ... وَالله مَا فِي هَذِه الدُّنْيَا ألذ من اشتياق العَبْد الرَّحْمَن
وكذاك رُؤْيَة وَجهه سُبْحَانَهُ ... هِيَ أكمل اللَّذَّات للانسان
لكنما الجهمي يُنكر ذَا وَذَا ... وَالْوَجْه أَيْضا خشيَة الْحدثَان
تَبًّا لَهُ المخدوع أنكر وَجهه ... ولقاءه ومحبة الديَّان
وَكَلَامه وَصِفَاته وعلوه ... وَالْعرش عطله من الرَّحْمَن
فتراه فِي وَاد ورسل الله فِي ... وَاد وَذَا من أعظم الكفران ...

(2/580)

فصل
فِي كَلَام الرب جلّ جَلَاله مَعَ أهل الْجنَّة
... اَوْ مَا سَمِعت بِأَنَّهُ سُبْحَانَهُ ... حَقًا يكلم حزبه بجنان
فَيَقُول جلّ جَلَاله هَل أَنْتُم ... راضون قَالُوا نَحن ذُو رضوَان
أم كَيفَ لَا نرضى وَقد أعطيناه ... مالم ينله قطّ من انسان
هَل تمّ شَيْء غير ذَا فَيكون أفضل مِنْهُ نَسْأَلهُ من المنان ... فَيَقُول أفضل مِنْهُ رِضْوَانِي فَلَا ... يغشاكم سخط من الرَّحْمَن ... وَيذكر الرَّحْمَن واحدهم بِمَا ... قد كَانَ مِنْهُ سالف الْأَزْمَان
مِنْهُ اليه لَيْسَ ثمَّ وساطة ... مَا ذَاك توبيخا من الرَّحْمَن
لَكِن يعرفهُ الَّذِي قد ناله ... من فَضله وَالْعَفو والاحسان
وَيسلم الرَّحْمَن جلّ جَلَاله ... حَقًا عَلَيْهِم وَهُوَ فِي الْقُرْآن ...

فِي الصَّحِيحَيْنِ من حَدِيث أبي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِن الله عز وَجل يَقُول لأهل الْجنَّة يَا أهل الْجنَّة فَيَقُولُونَ لبيْك رَبنَا وَسَعْديك فَيَقُول هَل رَضِيتُمْ فَيَقُولُونَ وَمَا لنا لَا نرضى وَقد أَعطيتنَا مَا لم تعط أحدا من خلقك فَيَقُول أَنا أُعْطِيكُم أفضل من ذَلِك قَالُوا رَبنَا

(2/581)

وَأي شَيْء أفضل من ذَلِك قَالَ احل عَلَيْكُم رِضْوَانِي فَلَا أَسخط أبدا وَمن تراجم البُخَارِيّ عَلَيْهِ بَاب كَلَام الرب تبَارك وَتَعَالَى مَعَ أهل الْجنَّة وسَاق فِيهِ عدَّة أَحَادِيث وَقد أخبر سُبْحَانَهُ أَنه يسلم على أهل الْجنَّة وَأَن ذَلِك السَّلَام حَقِيقَة وَهُوَ قَوْله {سَلام قولا من رب رَحِيم} يس وَقد فسر النَّبِي صلى الله عَلَيْهِ وَسلم الْآيَة فِي حَدِيث جَابر فِي الرُّؤْيَة وَأَنه يشرف عَلَيْهِم من فَوْقهم وَيَقُول سَلام عَلَيْكُم يَا أهل الْجنَّة فيرونه عيَانًا وَفِي هَذَا اثبات الرُّؤْيَة والتكليم والعلو والمعطلة تنكر هَذِه الْأُمُور الثَّلَاثَة وتكفر الْقَائِل بهَا وَفِي حَدِيث أبي هُرَيْرَة فِي سوق الْجنَّة قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم وَلَا يبْقى اُحْدُ فِي ذَلِك الْمجْلس إِلَّا حاضره الله محاضرة فَيَقُول يَا فلَان أَتَذكر يَوْم فعلت كَذَا وَكَذَا الحَدِيث وَفِي حَدِيث عدي بن حَاتِم مامنكم من اُحْدُ إِلَّا سيكلمه ربه يَوْم الْقِيَامَة وَحَدِيث عدي بن حَاتِم مامنكم من أحد إِلَّا سيكلمه ربه يَوْم الْقِيَامَة وَحَدِيث أبي هُرَيْرَة فِي الرُّؤْيَة وَفِيه فَيَقُول تبَارك وَتَعَالَى للْعَبد ألم أكرمك وأسودك الحَدِيث وَحَدِيث انس فِي يَوْم الْمَزِيد ومخاطبته فِيهِ لأهل الْجنَّة مرَارًا وَبِالْجُمْلَةِ فَتَأمل أَحَادِيث الرُّؤْيَة تَجِد فِي أَكْثَرهَا التكليم ... وكذاك يسمعهم لذيذ خطابه ... سُبْحَانَهُ بِتِلَاوَة الْفرْقَان
فكأنهم لم يسمعوه قبل ذَا ... هَذَا رَوَاهُ الْحَافِظ الطَّبَرَانِيّ
هَذَا سَماع مُطلق وسماعنا الْقُرْآن فِي الدُّنْيَا فنوع ثَانِي ... وَالله يسمع قَوْله بوساطة ... وبدونها نَوْعَانِ معروفان ... فسماع مُوسَى لم يكن بوساطة ... وسماعنا بتوسط الانسان
من صير النَّوْعَيْنِ نوعا وَاحِدًا ... فمخالف لِلْعَقْلِ وَالْقُرْآن ...

(2/582)

روى ابو الشَّيْخ عَن صَالح بن حَيَّان عَن عبد الله بن بريده قَالَ إِن أهل الْجنَّة يدْخلُونَ كل يَوْم مرَّتَيْنِ على الْجَبَّار جلّ جَلَاله فَيقْرَأ عَلَيْهِم الْقُرْآن وَقد جلس كل امرىء مِنْهُم مَجْلِسه الَّذِي هُوَ مَجْلِسه على مَنَابِر الدّرّ والياقوت والزبرجد والزمرد فَلم تقْرَأ أَعينهم بشىء وَلم يسمعوا شَيْئا قطّ أعظم وَلَا أحسن مِنْهُ ثمَّ يَنْصَرِفُونَ الى رحالهم ناعمين قريرة أَعينهم بشىء إِلَى مثلهَا من الْغَد
قَوْله فسماع مُوسَى لم يكن بوساطة أَي ان مُوسَى عَلَيْهِ السَّلَام سمع كَلَام الله تَعَالَى بِغَيْر وساطة وَأما سَمَاعنَا كَلَام الله فَهُوَ بوساطة
قَوْله من صير النَّوْعَيْنِ نوعا وَاحِدًا أَي كالجهمية وأتباعهم ومخالفتهم لِلْعَقْلِ وَالْقُرْآن ظَاهِرَة
فصل
فِي يَوْم الْمَزِيد وَمَا أعد الله لَهُم فِيهِ من الْكَرَامَة
... أَو مَا سَمِعت بشأنهم يَوْم الْمَزِيد وَأَنه شَأْن عَظِيم الشان ... هُوَ يَوْم جمعتنَا وَيَوْم زِيَارَة الرَّحْمَن وَقت صَلَاتنَا وأذان
وَالسَّابِقُونَ إِلَى الصَّلَاة هم الألى ... فازوا بِذَاكَ السَّبق بالاحسان
سبق بسبق والمؤخر هَاهُنَا ... مُتَأَخّر فِي ذَلِك الميدان
وَالْأَقْرَبُونَ إِلَى الامام فهم أولو الزلفى هُنَاكَ فها هُنَا قرْبَان ... قرب بِقرب والمباعد مثله ... بعد ببعد حِكْمَة الديَّان ...

(2/583)

وَلَهُم مَنَابِر لُؤْلُؤ وَزَبَرْجَد ... ومنابر الْيَاقُوت والعقيان
هَذَا وأدناهم وَمَا فيهم دنا ... من فَوق ذَاك الْمسك كالكثبان
مَا عِنْدهم أهل المنابر فَوْقهم ... مِمَّا يرَوْنَ بهم من الاحسان
فيرون رَبهم تَعَالَى جهرة ... نظر العيان كَمَا يرى القمران
ويحاضر الرَّحْمَن واحدهم محا ... ضرَّة الحبيب يَقُول يَا بن فلَان
هَل تذكر الْيَوْم الَّذِي قد كنت فِيهِ مبارزا بالذنب والعصيان ... فَيَقُول رب أما مننت بغفرة ... قدما فانك وَاسع الغفران ... فَيُجِيبهُ الرَّحْمَن مغفرتي الَّتِي ... قد أوصلتك إِلَى الْمحل الداني ...

يُشِير إِلَى حَدِيث أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَتَانِي جِبْرِيل عَلَيْهِ السَّلَام وَفِي يَده مرْآة بَيْضَاء فِيهَا نُكْتَة سَوْدَاء فَقلت مَا هَذَا يَا جِبْرِيل قَالَ هَذِه الْجُمُعَة يعرضهَا عَلَيْك رَبك عز وَجل لتَكون لَك عيدا ولقومك من بعْدك تكون انت الاول وَتَكون الْيَهُود وَالنَّصَارَى من بعْدك قلت مَا لنا فِيهَا قَالَ لكم فِيهَا خير فِيهَا سَاعَة من دَعَا الله تَعَالَى فِيهَا بِخَير قسم لَهُ أعطَاهُ اياه اَوْ لَيْسَ لَهُ قسم إِلَّا ذخر لَهُ مَا هُوَ أعظم مِنْهُ قلت مَا هَذِه النُّكْتَة السَّوْدَاء فِيهَا قَالَ هِيَ السَّاعَة تقوم يَوْم الْجُمُعَة وَهُوَ سيد الايام عندنَا وَنحن نَدْعُوهُ يَوْم الْمَزِيد فِي الْآخِرَة قلت وَمَا تَدعُونَهُ يَوْم الْمَزِيد قَالَ ان رَبك اتخذ فِي الْجنَّة وَاديا أفيح من مسك ابيض فاذا كَانَ يَوْم الْجُمُعَة نزل تبَارك وَتَعَالَى من عليين على كرسيه ثمَّ

(2/584)

حف الْكُرْسِيّ بمنابر من نور ثمَّ جَاءَ النَّبِيُّونَ حَتَّى يجلسوا عَلَيْهَا ثمَّ حف المنابر بكراسي من ذهب ثمَّ جَاءَ الصديقون وَالشُّهَدَاء حَتَّى يجلسوا عَلَيْهَا ثمَّ جَاءَ أهل الْجنَّة حَتَّى يجلسوا على الكثب فيتجلى لَهُم رَبهم عز وَجل حَتَّى ينْظرُوا إِلَى وَجهه ثمَّ يَقُول أَنا صدقتكم وعدي وَأَتْمَمْت عَلَيْكُم نعمتي وَهَذَا مَحل كَرَامَتِي فيسألونه ويسألونه حَتَّى تَنْتَهِي رغبتهم فَيفتح لَهُم عِنْد ذَلِك مَا لَا عين رَأَتْ وَلَا أذن سَمِعت وَلَا خطر على قلب بشر الى أَوَان منصرف النَّاس من يَوْم الْجُمُعَة ثمَّ يصعد على كرسيه ويصعد مَعَه الصديقون وَالشُّهَدَاء وَيرجع أهل الغرف إِلَى غرفهم درة بَيْضَاء لَا فَصم فِيهَا وَلَا نظم أَو ياقوتة حَمْرَاء أَو زبرجدة خضراء فِيهَا غرفها وأبوابها مطردَة فِيهَا أنهارها متدلية فِيهَا ثمارها فِيهَا أزواجها وخدمها فليسوا إِلَى شَيْء أحْوج مِنْهُم إِلَى يَوْم الْجُمُعَة ليزدادوا من كرامته عز وَجل وليزدادوا نظرا الى وَجهه فَلذَلِك دعِي يَوْم الْمَزِيد أخرجه عبد الله ابْن احْمَد فِي كتاب السّنة
قَوْله وَالسَّابِقُونَ الى الصَّلَاة الخ روى أَبُو نعيم وَأَبُو النَّضر وَجَمَاعَة قَالُوا حَدثنَا المَسْعُودِيّ عَن الْمنْهَال بن عَمْرو وَعَن أبي عُبَيْدَة عَن عبد الله قَالَ سارعوا الى الْجُمُعَة فان الله ينزل لأهل الْجنَّة فِي كل جُمُعَة فِي كثب من كافور ابيض فيكونون مِنْهُ فِي الْقرب على قدر تسارعهم إِلَى الْجُمُعَة

(2/585)

فصل
فِي الْمَطَر الَّذِي يصيبهم هُنَاكَ ... ويظلهم إِذْ ذَاك مِنْهُ سَحَابَة ... تَأتي بِمثل الوابل الهتان
بيناهم فِي النُّور إِذْ اغشيتهم ... سُبْحَانَ منشيها من الرضْوَان
فتظل تمطرهم بِطيب مَا رَأَوْا ... شبها لَهُ فِي سالف الْأَزْمَان
فيزيدهم هَذَا جمالا فَوق مَا ... بهم وَتلك مواهب المنان ...

روى ابْن ابي عَاصِم فِي كتاب السّنة عَن سعيد بن الْمسيب أَنه لَقِي ابا هُرَيْرَة فَقَالَ أَبُو هُرَيْرَة اسْأَل الله أَن يجمع بيني وَبَيْنك فِي سوق الْجنَّة قَالَ سعيد أَو فِيهَا سوق قَالَ نعم أَخْبرنِي رَسُول الله صلى الله عَلَيْهِ وَسلم أَن أهل الْجنَّة إِذا دخلوها نزلوها بِفضل أَعْمَالهم فَيُؤذن لَهُم فِي مِقْدَار يَوْم الْجُمُعَة من ايام الدُّنْيَا فيزورون الله تبَارك وَتَعَالَى فيبرز لَهُم عَرْشه ويتبدى لَهُم فِي رَوْضَة من رياض الْجنَّة فَيُوضَع لَهُم مَنَابِر من نور ومنابر من لُؤْلُؤ ومنابر من زبرجد ومنابر من ياقوت ومنابر من ذهب ومنابر من فضَّة وَيجْلس أَدْنَاهُم وَمَا فيهم دني على كُثْبَان الْمسك والكافور مَا يرَوْنَ ان أَصْحَاب الكراسي بَافضل مِنْهُم مَجْلِسا قَالَ يَا أَبَا هُرَيْرَة وَهل نرى رَبنَا عز وَجل قَالَ نعم هَل تمارون فِي رُؤْيَة الشَّمْس وَالْقَمَر ليله الْبَدْر قُلْنَا لَا قَالَ فَكَذَلِك لَا تمارون فِي رُؤْيَة ربكُم وَلَا يبْقى فِي ذَلِك الْمجْلس أحد الا حاضره

(2/586)

الله محاضرة حَتَّى يَقُول يَا فلَان بن فلَان أَتَذكر يَوْم فعلت كَذَا وَكَذَا فيذكره بِبَعْض عذراته فِي الدُّنْيَا فَيَقُول بلَى أفلم تغْفر لي فَيَقُول بلَى فبمغفرتي بلغت منزلتك هَذِه فبيناهم على ذَلِك غشيتهم سَحَابَة من فَوْقهم فأمطرت عَلَيْهِم طيبا لم يَجدوا مثل رِيحه شَيْئا قطّ قَالَ ثمَّ يَقُول رَبنَا تبَارك وَتَعَالَى قومُوا الى مَا أَعدَدْت لكم من الْكَرَامَة فَخُذُوا مَا اشتهيتم قَالَ فَيَأْتُونَ سوقا قد حفت بهَا الْمَلَائِكَة فِيهِ مالم تنظر الْعُيُون الى مثله وَلم تسمع الآذان وَلم يخْطر على الْقُلُوب قَالَ فَيحمل لنا مَا اشتهينا لَيْسَ يُبَاع وَلَا يشرى وَفِي ذَلِك السُّوق يلقى أهل الْجنَّة بَعضهم بَعْضًا قَالَ فَيقبل ذُو البزة المرتفعة فَيلقى من هُوَ دونه وَمَا فيهم دني فيروعه مَا يرى عَلَيْهِ من اللبَاس والهيئة فَمَا يَنْقَضِي آخر حَدِيثه حَتَّى يتَمَثَّل لَهُ أحسن من ذَلِك وَذَلِكَ أَنه لَا يَنْبَغِي لأحد أَن يحزن فِيهَا قَالَ ثمَّ ننصرف الى مَنَازلنَا فيلقانا أَزوَاجنَا فيقلن مرْحَبًا وَأهلا لقد جئتنا وَإِن بك من الْجمال وَالطّيب أفضل مِمَّا فارقتنا عَلَيْهِ فَيَقُول انا جالسنا الْيَوْم رَبنَا الْجَبَّار عز وَجل ويحق لنا ان ننقلب بِمثل مَا انقلبنا وَرَوَاهُ التِّرْمِذِيّ
فصل
وَابْن ماجة فِي سوق الْجنَّة الَّذِي يَنْصَرِفُونَ اليه من ذَلِك الْمجْلس
... فَيَقُول جلّ جَلَاله لَهُ قومُوا الى ... مَا قد ذخرت لكم من الاحسان ...

(2/587)

.. يأْتونَ سوقا لَا يُبَاع وَيَشْتَرِي ... فِيهِ فَخذ مِنْهُ بِلَا أَثمَان
قد اسلف التُّجَّار أَثمَان الْمَبِيع بعقدهم فِي بيعَة الرضْوَان ... لله سوق قد اقامته الملا ... ئكة الْكِرَام بِكُل مَا احسان ... فِيهَا الَّذِي وَالله لَا عين رَأَتْ ... كلا وَلَا سَمِعت بِهِ أذنان
كلا وَلم يخْطر على قلب امرىء فَيكون عَنهُ معبرا بِلِسَان ... فَيرى امْرَءًا من فَوْقه فِي هَيْئَة ... فيروعه مَا تنظر العينان
فاذا عَلَيْهِ مثلهَا اذ لَيْسَ يلْحق أَهلهَا شَيْء من الأحزان ... واها لذا السُّوق الَّذِي من حلّه ... نَالَ التهاني كلهَا بِأَمَان ... يدعى بسوق تعارف مَا فِيهِ من ... صخب وَلَا غش وَلَا ايمان
وتجارة من لَيْسَ تلهيه تجا ر ... ات وَلَا بيع عَن الرَّحْمَن
أهل الْمُرُوءَة والفتوة والتقى ... وَالذكر للرحمن كل أَوَان
يَا من تعوض عَنهُ بِالسوقِ الَّذِي ... ركزت لَدَيْهِ راية الشَّيْطَان
لَو كنت تَدْرِي قدر ذَاك السُّوق لم تركن ... الى سوق الكساد الفاني ...

(2/588)

فصل
فِي حَالهم عِنْد رجوعهم الى أَهْليهمْ ومنازلهم
... فاذا هم رجعُوا الى اهليهم ... بمواهب حصلت من الرَّحْمَن
قَالُوا لَهُم اهلا ورحبا مَا الَّذِي ... أعطيتم من ذَا الْجمال الثَّانِي
وَالله لَا ازددتم جمالا فَوق مَا ... كُنْتُم عَلَيْهِ قبل هَذَا الْآن
قَالُوا وَأَنْتُم وَالَّذِي أنشأكم ... قد زدتم حسنا على الاحسان
لَكِن يحِق لنا وَقد كُنَّا اذا ... جلساء رب الْعَرْش ذِي الرضْوَان
فهم الى يَوْم الْمَزِيد أَشد شو ... قا من محب للحبيب الداني ...

تقدم حَدِيث ابي هُرَيْرَة فِي شرح مَا تضمنه هَذَا الفصلان فِي الْفَصْل قبلهمَا وَالله أعلم
فصل
فِي خُلُود أهل الْجنَّة ودوام صحتهم ونعيمهم وشبابهم واستحالة النّوم وَالْمَوْت عَلَيْهِم ... هَذَا وخاتمة النَّعيم خلودهم ... ابدا بدار الْخلد والرضوان ...

(2/589)

.. أَو مَا سَمِعت مُنَادِي الايمان يخبر عَن مناديهم بِحسن بَيَان ... لكم حَيَاة مَا بهَا موت وعا ... فية بِلَا سقم وَلَا أحزان ... وَلكم نعيم مَا بِهِ بؤس وَمَا ... لشبابكم هرم مدى الْأَزْمَان
كلا وَلَا نوم هُنَاكَ يكون ذَا ... نوم وَمَوْت بَيْننَا أَخَوان
هَذَا علمناه اضطرارا من كتا ... ب الله فَافْهَم مُقْتَضى الْقُرْآن
والجهم أفناها وأفني اهلها ... تَبًّا لذاك الْجَاهِل الفتان
طرد النَّفْي دوَام فعل الرب فِي الْمَاضِي وَفِي مُسْتَقْبل الْأَزْمَان ... وابو الْهُذيْل يَقُول يفنى كل مَا ... فِيهَا من الحركات للسكان ... وَتصير دَار الْخلد مَعَ سكانها ... وثمارها كحجارة الْبُنيان
قَالُوا وَلَوْلَا ذَاك لم يثبت لنا ... رب لأجل تسلسل الْأَعْيَان
فالقوم إِمَّا جاحدون لرَبهم ... أَو منكرون حقائق الايمان ...

روى مُسلم عَن ابي سعيد الْخُدْرِيّ وابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يُنَادي مُنَاد إِن لكم أَن تصحوا فَلَا تسقموا أبدا وان لكم ان تحيوا فَلَا تَمُوتُوا أبدا وان لكم أَن تشبوا فَلَا تهرموا أبدا وان لكم ان تنعموا فَلَا تبأسوا أبدا وَذَلِكَ قَول الله عز وَجل {ونودوا أَن تلكم الْجنَّة أورثتموها بِمَا كُنْتُم تَعْمَلُونَ} الْأَعْرَاف وروى نَحوه عُثْمَان بن ابي شيبَة مُخْتَصرا
قَوْله هَذَا علمناه اضطرارا الخ يَعْنِي قَوْله تَعَالَى {ونودوا أَن تلكم الْجنَّة أورثتموها بِمَا كُنْتُم تَعْمَلُونَ}

(2/590)

وروى ابْن مرْدَوَيْه عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم النّوم أَخُو الْمَوْت وَأهل الْجنَّة لَا ينامون وروى الطَّبَرَانِيّ عَنهُ بِلَفْظ قَالَ سُئِلَ نَبِي الله صلى الله عَلَيْهِ وَسلم فَقيل أَيَنَامُ أهل الْجنَّة فَقَالَ النّوم اخو الْمَوْت وَأهل الْجنَّة لَا ينامون
قَوْله والجهم أفناها الخ تقدم الْكَلَام فِي معنى فنَاء الْجنَّة وَالنَّار عِنْد الْجَهْمِية وفناء حركاتهما عِنْد ابي الْهُذيْل بِمَا أغْنى عَن الاعادة
فصل
فِي ذبح الْمَوْت بَين الْجنَّة وَالنَّار وَالرَّدّ على من قَالَ ان الذّبْح لملك الْمَوْت وان ذَلِك مجَاز لَا حَقِيقَة لَهُ
... أَو مَا سَمِعت بذَبْحه للْمَوْت بَين المنزلين كذبح كَبْش الضان ... حاشا لذا الْملك الْكَرِيم وانما ... هُوَ موتنا المحتوم للانسان ... وَالله ينشىء مِنْهُ كَبْشًا املحا ... يَوْم الْمعَاد يرى لنا بعيان
ينشي من الاعراض أجساما كَذَا ... بِالْعَكْسِ كل قَابل الامكان ...

عَن ابي سعيد الْخُدْرِيّ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم يجاء بِالْمَوْتِ كَأَنَّهُ كَبْش أَمْلَح فَيتَوَقَّف بَين الْجنَّة وَالنَّار فَيُقَال يَا أهل الْجنَّة هَل تعرفُون هَذَا فَيَشْرَئِبُّونَ وَيَنْظُرُونَ فَيَقُولُونَ نعم هَذَا الْمَوْت ثمَّ يُقَال يَا أهل النَّار هَل تعرفُون هَذَا فَيَشْرَئِبُّونَ وَيَنْظُرُونَ وَيَقُولُونَ نعم هَذَا الْمَوْت قَالَ فَيُؤْمَر بِهِ فَيذْبَح ثمَّ يُقَال يَا أهل الْجنَّة خُلُود فَلَا موت وَيَا أهل

(2/591)

النَّار خُلُود فَلَا موت ثمَّ قَرَأَ رَسُول الله صلى الله عَلَيْهِ وَسلم {وَأَنْذرهُمْ يَوْم الْحَسْرَة} مَرْيَم الْآيَة مُتَّفق عَلَيْهِ وَعَن ابْن عمر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم إِذا صَار أهل الْجنَّة إِلَى الْجنَّة وَأهل النَّار إِلَى النَّار أُتِي بِالْمَوْتِ حَتَّى يَجْعَل بَين الْجنَّة وَالنَّار ثمَّ يذبح ثمَّ يُنَادي مُنَاد يَا أهل الْجنَّة لَا موت فَيَزْدَاد أهل الْجنَّة فَرحا الى فَرَحهمْ ويزداد أهل النَّار حزنا الى حزنهمْ وَعَن ابي هُرَيْرَة ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِذا دخل أهل الْجنَّة الْجنَّة وَأهل النَّار النَّار أُتِي بِالْمَوْتِ ملببا فَيُوقف على السُّور الَّذِي بَين أهل الْجنَّة واهل النَّار ثمَّ يُقَال يَا اهل الْجنَّة فيطلعون خَائِفين ثمَّ يُقَال يَا أهل النَّار فيطلعون مستبشرين يرجون الشَّفَاعَة فَيُقَال لأهل الْجنَّة واهل النَّار هَل تعرفُون هَذَا فَيَقُولُونَ هَؤُلَاءِ وَهَؤُلَاء قد عَرفْنَاهُ وَهُوَ الْمَوْت الَّذِي وكل بِنَا فيضجع فَيذْبَح ذبحا على السُّور ثمَّ يُقَال يَا أهل الْجنَّة خُلُود لَا موت وَيَا أهل النَّار خُلُود لَا موت رَوَاهُ النَّسَائِيّ وَالتِّرْمِذِيّ وَقَالَ حَدِيث حسن صَحِيح
قَالَ النَّاظِم فِي حادي الْأَرْوَاح وَهَذَا الْكَبْش والاضجاع وَالذّبْح ومعاينة الْفَرِيقَيْنِ ذَلِك حَقِيقَة لَا خيال وَلَا تَمْثِيل كَمَا أَخطَأ فِيهِ بعض النَّاس خطأ قبيحا قَالَ الْمَوْت عرض وَالْعرض لَا يتجسم فضلا عَن أَن يذبح وَهَذَا لَا يَصح فان الله سُبْحَانَهُ وينشيء من الْمَوْت صُورَة كَبْش يذبح كَمَا ينشىء من الْأَعْمَال صورا مُعَاينَة يُثَاب بهَا ويعاقب وَالله تَعَالَى ينشئ من الْأَعْرَاض أجساما تكون الْأَعْرَاض مَادَّة لَهَا وينشىء من الْأَجْسَام أعراضا وَمن الْأَجْسَام أجساما فالأقسام الْأَرْبَعَة مُمكنَة مقدورة للرب تبَارك وَتَعَالَى وَلَا يسْتَلْزم جمعا بَين النقيضين وَلَا شَيْئا من الْمحَال وَلَا حَاجَة الى تكلّف من قَالَ إِن الذّبْح لملك الْمَوْت فَهَذَا كُله من الِاسْتِدْرَاك الْفَاسِد على الله

(2/592)

وَرَسُوله والتأويل الْبَاطِل الَّذِي لَا يُوجِبهُ عقل وَلَا نقل وَسَببه قلَّة الْفَهم لمراد الرَّسُول من كَلَامه فَظن هَذَا الْقَائِل أَن لفظ الحَدِيث دلّ على أَن نفس الْعرض يذبح وَظن غالط آخر أَن الْعرض يعْدم وَيَزُول وَيصير مَكَانَهُ جسم يذبح وَلم يهتد الْفَرِيقَانِ الى هَذَا القَوْل الَّذِي ذَكرْنَاهُ الى آخر مَا ذكره ثمَّ احْتج النَّاظِم لما ذكره بِأَن أَعمال الْعباد توزن فتخف تَارَة وتثقل أُخْرَى فَقَالَ ... أفما تصدق أَن أَعمال العبا ... د تحط يَوْم الْعرض فِي الْمِيزَان
وكذاك تثقل تَارَة وتخف اخرى ذَاك فِي الْقُرْآن ذُو تبيان ... وَله لِسَان كفتاه تُقِيمهُ ... والكتفان اليه ناظرتان ... مَا ذَاك أمرا معنويا بل هُوَ المحسوس حَقًا عِنْد ذِي الايمان ...

أَقُول يدل لما ذكره النَّاظِم أَن الْأَعْمَال توزن يَوْم الْقِيَامَة فتثقل تَارَة وتخف أُخْرَى كَمَا قَالَ تَعَالَى {وَنَضَع الموازين الْقسْط ليَوْم الْقِيَامَة فَلَا تظلم نفس شَيْئا وَإِن كَانَ مِثْقَال حَبَّة من خَرْدَل أَتَيْنَا بهَا} الْأَنْبِيَاء الْآيَة وَذَلِكَ أَمر محسوس فتوزن الْأَعْمَال بميزان لَهُ كفتان ولسان وَلَيْسَ ذَلِك أمرا معنويا بل هُوَ محسوس وَالله أعلم ... أَو مَا سَمِعت بِأَن تَسْبِيح العبا ... د وَذكرهمْ وَقِرَاءَة الْقُرْآن ... ينشيه رب الْعَرْش فِي صور تجا ... دلّ عَنهُ يَوْم قِيَامَة الْأَبدَان ... أَو مَا سَمِعت بِأَن ذَلِك حول عر ... ش الرب ذُو صَوت وَذُو دوران
يشفعن عَن الرب جلّ جَلَاله ... ويذكرون بِصَاحِب الاحسان ...

(2/593)

.. أَو مَا سَمِعت بِأَن ذَلِك مؤنس ... فِي الْقَبْر للملفوف فِي الأكفان
فِي صُورَة الرجل الْجَمِيل الْوَجْه فِي ... سنّ الشَّبَاب كأجمل الشَّبَاب ...

فِي الحَدِيث أَن مَا تذكرُونَ من جلال الله وتسبيحه وتحميده وتهليله يتعاطفن حول الْعَرْش لَهُنَّ دوِي كَدَوِيِّ النَّحْل يذكرن بصاحبهن ذكره أَحْمد وَكَذَلِكَ قَوْله فِي حَدِيث عَذَاب الْقَبْر ونعيمة للصورة الَّتِي يَرَاهَا فَيَقُول من أَنْت فَيَقُول أَنا عَمَلك الصَّالح وَأَنا عَمَلك السيىء وَهَذَا حَقِيقَة لَا خيال وَلَكِن الله أنشأ لَهُ من عمله صُورَة حَسَنَة وَصُورَة قبيحة وَقَالَ قَتَادَة بلغنَا أَن 0 نَبِي الله صلى الله عَلَيْهِ وَسلم قَالَ ان الْمُؤمن اذا خرج من قَبره صور لَهُ عمله فِي صُورَة حَسَنَة فَيَقُول لَهُ من أَنْت فوَاللَّه إِنِّي لأرَاك امْرأ الصدْق فَيَقُول لَهُ أَنا عَمَلك فَيكون لَهُ نورا وَقَائِدًا إِلَى الْجنَّة وَأما الْكَافِر اذا خرج من قَبره صور لَهُ عمله فِي صُورَة سَيِّئَة وَبشَارَة سَيِّئَة فَيَقُول مَا أَنْت فوَاللَّه إِنِّي لأرَاك أمرأ السوء فَيَقُول أَنا عَمَلك فَينْطَلق بِهِ حَتَّى يدْخلهُ النَّار ... أَو مَا سَمِعت بِأَن مَا نتلوه فِي ... أَيَّام هَذَا الْعُمر من قُرْآن
يَأْتِي يُجَادِل عَنْك يَوْم الْحَشْر للرحمن كي ينجيك من نيران ... فِي صُورَة الرجل الَّذِي هُوَ شاحب ... يَا حبذا ذَاك الشَّفِيع الداني ... أَو مَا سَمِعت حَدِيث صدق قد أَتَى ... فِي سورتين من اول الْقُرْآن
فرقان من طير صواف بَينهَا ... شَرق وَمِنْه الضَّوْء ذُو تبيان
شبههما بغمامتين وان تشأ ... بغيايتين هما لذا مثلان ...

(2/594)

هَذَا مِثَال الْأجر وَهُوَ فعالنا كتلاوة الْقُرْآن بالاحسان
فالموت ينشيه لنا فِي صُورَة خلاقة حَتَّى يرى بعيان
وَالْمَوْت مَخْلُوق بِنَصّ الْوَحْي والمخلوق يقبل سَائِر الألوان
فِي نَفسه وبنشأة أُخْرَى بقد رة خَالق الْأَعْرَاض والألوان
أَو مَا سَمِعت بِقَلْبِه سُبْحَانَهُ الْأَعْيَان من لون إِلَى ألوان
وَكَذَلِكَ الْأَعْرَاض يقلب رَبهَا أعيانها وَالْكل ذُو إِمْكَان
لم يفهم الْجُهَّال هَذَا كُله فَأتوا بتأويلات ذِي الْبطلَان
فمكذب ومؤول ومحير مَا ذاق طعم حلاوة الايمان
لما فسا الْجُهَّال فِي آذانه أعموه دون تدبر الْقُرْآن
فَثنى لنا العطفين مِنْهُ تكبرا وتبخترا فِي حلَّة الهذيان
إِن قلت قَالَ الله قَالَ رَسُوله فَيَقُول جهلا أَيْن قَول فلَان ...

فِي الصَّحِيح عَن النواس بن سمْعَان الْكلابِي قَالَ سَمِعت النَّبِي صلى الله عَلَيْهِ وَسلم يَقُول يُؤْتى بِالْقُرْآنِ يَوْم الْقِيَامَة وَأَهله الَّذين كَانُوا يعْملُونَ بِهِ تقدمه سُورَة الْبَقَرَة وَآل عمرَان وَضرب لَهما رَسُول الله صلى الله عَلَيْهِ وَسلم ثَلَاثَة أَمْثَال مَا نسيتهن بعد قَالَ كَأَنَّهُمَا غمامتان أَو ظلتان سوداوان بَينهمَا شَرق أَو كَأَنَّهُمَا فرقان من طير صواف تحاجان عَن صَاحبهمَا قَالَ النَّوَوِيّ فِي شرح مُسلم قَالَ أهل اللُّغَة الغمامة والغياية كل شَيْء أظل الانسان فَوق رَأسه من سَحَابَة وغبرة وَغَيرهمَا قَالَ الْعلمَاء المُرَاد أَن ثوابهما يَأْتِي كغمامتين وَقَوله صلى الله عَلَيْهِ وَسلم أَو كَأَنَّهُمَا فرقان من طير صواف وَفِي الرِّوَايَة الْأُخْرَى كَأَنَّهُمَا

(2/595)

حزقان من طير صَاف الْفرْقَان بِكَسْر وَإِسْكَان الرَّاء والحزقان بِكَسْر الْحَاء الْمُهْملَة واسكان الزَّاي ومعناهما وَاحِد وهما قطيعان وجماعتان يُقَال فِي الْوَاحِد فرق وحزق وحزيقة أَي جمَاعَة
قَوْله أَو ظلتان سوداوان بَينهمَا شَرق الشرق بِفَتْح الرَّاء واسكانها أَي ضِيَاء وَنور وَفِي الصَّحِيح عَنهُ صلى الله عَلَيْهِ وَسلم تَجِيء الْبَقَرَة وَآل عمرَان يَوْم الْقِيَامَة كَأَنَّهُمَا غمامتان الحَدِيث فَهَذِهِ الْقِرَاءَة ينشئها الله تَعَالَى غمامتين فان الله سُبْحَانَهُ ينشيء من الْأَعْرَاض أجساما ويجعلها مَادَّة لَهَا وَذكر ابْن الْمُبَارك فِي رقائقه أخبرنَا رجل عَن زيد بن أسلم قَالَ بَلغنِي أَن الْمُؤمن يتَمَثَّل لَهُ عمله يَوْم الْقِيَامَة فِي أحسن صُورَة أحسن مَا خلق الله وَجها وثيابا وأطيبه ريحًا فيجلس إِلَى جنبه كلما أفزعه شَيْء أَمنه وَكلما تخوف شَيْئا هون عَلَيْهِ فَيَقُول لَهُ جَزَاك الله من صَاحب خيرا من أَنْت فَيَقُول أما تعرفنِي وَقد صحبتك فِي قبرك وَفِي دنياك أَنا عَمَلك كَانَ وَالله حسنا فَلذَلِك ترَاهُ حسنا وَكَانَ طيبا فَلذَلِك تراني طيبا تَعَالَى فاركبني فطالما ركبتك فِي الدُّنْيَا وَهُوَ قَوْله سُبْحَانَهُ {وينجي الله الَّذين اتَّقوا بمفازتهم} الزمر: 61 حَتَّى يَأْتِي إِلَى ربه فَيَقُول رب إِن كل صَاحب عمل فِي الدُّنْيَا قد أصَاب عمله وكل صَاحب تِجَارَة وصانع قد اصاب فِي تِجَارَته غير صَاحِبي قد شغل فِي نَفسه فَيَقُول الرب تبَارك وَتَعَالَى فَمَا تسْأَل قَالَ الْمَغْفِرَة وَالرَّحْمَة أَو نَحْو هَذَا فَيَقُول فَإِنِّي غفرت لَهُ ثمَّ يكسى حلَّة الْكَرَامَة وَيجْعَل عَلَيْهِ تَاج الْوَقار وَفِيه لؤلؤة تضيء من مسيرَة يَوْمَيْنِ ثمَّ يَقُول يَا رب إِن أَبَوَيْهِ قد كَانَ شغل عَنْهُمَا وكل صَاحب عمل وتجارة قد كَانَ يدْخل على ابويه من عمله فيعطيان مثل مَا أعطي ويمثل للْكَافِرِ عمله

(2/596)

فِي صُورَة أقبح مَا خلق الله وَجها وأنتنه ريحًا فيجلس إِلَى جنبه كلما أفزعه شَيْء زَاده وَكلما تخوف من شَيْء زَاده خوفًا فَيَقُول بئس الصاحب أَنْت وَمن أَنْت فَيَقُول وَمَا تعرفنِي فَيَقُول لَا فَيَقُول أَنا عَمَلك كَانَ قبيحا فلذالك تراني قبيحا كَانَ منتنا فَلذَلِك تراني منتنا فطأطيء رَأسك أركبك فطالما ركبتني فِي الدُّنْيَا وَهُوَ قَوْله تَعَالَى {ليحملوا أوزارهم كَامِلَة يَوْم الْقِيَامَة} النَّحْل
فصل فِي أَن الْجنَّة قيعان وان اغراسها الْكَلم الطّيب وَالْعَمَل الصَّالح ... أَو مَا سَمِعت بِأَنَّهَا القيعان فاغرس مَا تشَاء بذا الزَّمَان الفاني ... وغراسها التَّسْبِيح وَالتَّكْبِير والتحميد والتوحيد للرحمن
تَبًّا لتارك غرسه مَاذَا الَّذِي ... قد فَاتَهُ من مُدَّة الامكان
يَا من يقر بذا وَلَا يسْعَى لَهُ ... بِاللَّه قل لي كَيفَ يَجْتَمِعَانِ
أَرَأَيْت لَو عطلت أَرْضك من غرا ... س مَا الَّذِي تجني من الْبُسْتَان
وكذاك لَو عطلتها من بذرها ... ترجو الْمغل يكون كالكيمان
مَا قَالَ رب الْعَالمين وَعَبده ... هَذَا فراجع مُقْتَضى الْقُرْآن ...

فِي جَامع التِّرْمِذِيّ من حَدِيث عبد الله بن مَسْعُود رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لقِيت إِبْرَاهِيم لَيْلَة أسرِي بِي فَقَالَ يَا مُحَمَّد

(2/597)

أَقرَأ امتك السَّلَام وَأخْبرهمْ أَن الْجنَّة طيبَة التربة عذبة المَاء وَأَنَّهَا قيعان وَأَن غراسها سُبْحَانَ الله وَالْحَمْد لله وَلَا إِلَه إِلَّا الله وَالله أكبر قَالَ التِّرْمِذِيّ حَدِيث حسن غَرِيب من حَدِيث ابْن مَسْعُود وَفِي التِّرْمِذِيّ من حَدِيث أبي الزبير عَن جَابر عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من قَالَ سُبْحَانَ الله وَبِحَمْدِهِ غرست لَهُ نَخْلَة فِي الْجنَّة قَالَ التِّرْمِذِيّ حَدِيث حسن صَحِيح وروى ابْن ماجة عَن ابي هُرَيْرَة ان رَسُول الله صلى الله عَلَيْهِ وَسلم مر بِهِ وَهُوَ يغْرس غرسا فَقَالَ يَا ابا هُرَيْرَة مَا الَّذِي تغرس قَالَ غرسا قَالَ أَلا أدلك على غراس خير من هَذَا سُبْحَانَ الله وَالْحَمْد لله وَلَا إِلَه إِلَّا الله وَالله أكبر يغْرس لَك بِكُل وَاحِدَة شَجَرَة فِي الْجنَّة ... وَتَأمل الْبَاء الَّتِي قد عينت ... سَبَب الْفَلاح لحكمة الْفرْقَان
وأظن بَاء النَّفْي قد غرتك فِي ... ذَاك الحَدِيث أَتَى بِهِ الشَّيْخَانِ
لن يدْخل الجنات أصلا كَادِح ... بالسعي مِنْهُ وَلَو على الأجفان
وَالله مَا بَين النُّصُوص تعَارض ... وَالْكل مصدرها عَن الرَّحْمَن
لَكِن بالاثبات والتسبيب وَالْبَاء الَّتِي للنَّفْي بالأثمان ... وَالْفرق بَينهمَا فَفرق ظَاهر ... يدريه ذُو حفظ من الْعرْفَان ...

قَالَ النَّاظِم فِي حادي الْأَرْوَاح روى أَبُو نعيم من حَدِيث جَابر قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول لَا يدْخل أحدا مِنْكُم عمله الْجنَّة وَلَا يجيره من النَّار وَلَا أَنا إِلَّا بتوحيد الله واسناده على شَرط مُسلم وَأَصله فِي الصَّحِيح وَهَهُنَا أَمر يجب التَّنْبِيه عَلَيْهِ وَهُوَ أَن الْجنَّة إِنَّمَا تدخل برحمة الله وَلَيْسَ عمل العَبْد مُسْتقِلّا بِدُخُولِهَا وان كَانَ نَبيا وَلِهَذَا أثبت الله دُخُولهَا بِالْأَعْمَالِ فِي

(2/598)

قَوْله {بِمَا كُنْتُم تَعْمَلُونَ} النَّحْل وَنفى رَسُول الله صلى الله عَلَيْهِ وَسلم دُخُولهَا بِالْأَعْمَالِ فِي قَوْله لن يدْخل أحد مِنْكُم الْجنَّة بِعَمَلِهِ وَلَا تنَافِي بَين الْأَمريْنِ لوَجْهَيْنِ أَحدهمَا مَا ذكره سُفْيَان وَغَيره قَالَ كَانُوا يَقُولُونَ النجَاة من النَّار بِعَفْو الله وَدخُول الْجنَّة برحمته واقتسام الْمنَازل والدرجات بِالْأَعْمَالِ وَيدل على هَذَا حَدِيث أبي هُرَيْرَة أَن أهل الْجنَّة إِذا دخلوها نزلُوا فِيهَا بِفضل أَعْمَالهم رَوَاهُ التِّرْمِذِيّ الثَّانِي أَن الْبَاء الَّتِي نفت الدُّخُول هِيَ بَاء الْمُعَارضَة الَّتِي يكون فِيهَا أحد الْعِوَضَيْنِ مُقَابلا للْآخر وَالْبَاء الَّتِي أَثْبَتَت الدُّخُول هِيَ بَاء السَّبَبِيَّة الَّتِي تَقْتَضِي سببيه مَا دخلت عَلَيْهِ لغيره وان لم يكن مُسْتقِلّا بحصوله وَقد جمع النَّبِي صلى الله عَلَيْهِ وَسلم بَين الْأَمريْنِ فِي قَوْله سددوا وقاربوا وَاعْلَمُوا أَن أحدا مِنْكُم لن ينجو بِعَمَلِهِ قَالُوا وَلَا أَنْت يَا رَسُول الله قَالَ وَلَا أَنا إِلَّا يتغمدني الله برحمته وَمن عرف الله سُبْحَانَهُ وَشهد مشْهد حَقه عَلَيْهِ وَشهد تَقْصِيره وذنوبه وَأبْصر هذَيْن المشهدين بِقَلْبِه عرف ذَلِك وَجزم بِهِ وَالله الْمُسْتَعَان انْتهى كَلَامه
فصل فِي أقامة المأتم على المتخلفين عَن رفْقَة السَّابِقين المأتم كمقعد كل مُجْتَمع فِي حزن اَوْ فَرح اَوْ خَاص بِالنسَاء قَالَه فِي الْقَامُوس ... بِاللَّه مَا عذر أمريء هُوَ مُؤمن ... حَقًا بِهَذَا لَيْسَ باليقظان ... بل قلبه فِي رقدة فاذا استفا ... ق فلبسه هُوَ حلَّة الكسلان ...

(2/599)

.. تالله لَو شاقتك جنَّات النَّعيم طلبتها بنفائس الْأَثْمَان ... وسعيت جهدك فِي وصال نواعم ... وكواعب بيض الْوُجُوه حسان ... جليت عَلَيْك عرائس وَالله لَو ... تجلى على صَخْر من الصوان
رقت حَوَاشِيه وَعَاد لوقته ... ينهال مثل نقى من الكثبان
لَكِن قَلْبك فِي القساوة جَازَ حد الصخر والحصباء فِي اشجان ... لَو هزك الشوق الْمُقِيم وَكنت ذَا ... حسن لما استبدلت بالأدوان
أَو صادفت مِنْك الصِّفَات حَيَاة قلب كنت ذَا طلب لهَذَا الشان ... خود تزف الى ضَرِير مقْعد ... يَا محنة الْحَسْنَاء بالعميان ... شمس تزف اليه مَا ... ذَا حِيلَة الْعنين فِي الغشيان ...

وَمعنى كَلَام النَّاظِم أَنا تلونا عَلَيْك صِفَات الْجنَّة ونعوت عرائسها فَلَو صَادف لَك أدنى حَيَاة قلب مِنْك وايمان لسعيت جهدك فِي طلبَهَا وآثرت النَّعيم الْبَاقِي على الخزف الفاني لَكِن قَلْبك أقسى من الصخر وَلَكِن نَحن بِمَا وَصفنَا لَك من صِفَات الْجنَّة وعرائسها بِمَنْزِلَة من زف خودا وَهِي الْمَرْأَة الْبَيْضَاء الناعمة إِلَى ضَرِير مقْعد أَو زف أجمل النِّسَاء الَّتِي هِيَ كَالشَّمْسِ الى عنين عَاجز عَن الْجِمَاع ... يَا سلْعَة الرَّحْمَن لست رخيصة ... بل أَنْت غَالِيَة على الكسلان
يَا سلْعَة الرَّحْمَن لَيْسَ ينالها ... فِي الْألف الا وَاحِد لَا اثْنَان
يَا سلْعَة الرَّحْمَن مَاذَا كفؤها ... الا اولو التَّقْوَى مَعَ الايمان ...

(2/600)

.. يَا سلْعَة الرَّحْمَن سوقك كاسد ... بَين الأراذل سلفة الْحَيَوَان
يَا سلْعَة الرَّحْمَن أَيْن المُشْتَرِي ... فَلَقَد عرضت بأيسر الاثمان
يَا سلْعَة الرَّحْمَن هَل من خَاطب ... فالمهر قبل الْمَوْت ذُو إِمْكَان
يَا سلْعَة الرَّحْمَن كَيفَ تصبر الْخطاب عَنْك وهم ذَوُو ايمان ... يَا سلْعَة الرَّحْمَن لَوْلَا أَنَّهَا ... حجبت بِكُل مكاره الانسان ... مَا كَانَ عَنْهَا قطّ من متخلف ... وتعطلت دَار الْجَزَاء الثَّانِي
لَكِنَّهَا حجبت بِكُل كريهة ... ليصد عَنْهَا الْمُبْطل المتواني
وتنالها الهمم الَّتِي تسمو الى ... رب العلى بِمَشِيئَة الرَّحْمَن ...

قَوْله وَلكنهَا حجبت بِكُل كريهة الخ روى البُخَارِيّ وَمُسلم عَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم حفت الْجنَّة بالمكاره وحفت النَّار بالشهوات
قَوْله حفت أصل الحفاف الدائر بالشَّيْء الْمُحِيط بِهِ الَّذِي لَا يتَوَصَّل اليه الا بعد أَن يتخطى فَمثل النَّبِي صلى الله عَلَيْهِ وَسلم المكاره والشهوات بذلك فالجنة لَا تنَال إِلَّا بِقطع مفاوز المكاره وَالصَّبْر عَلَيْهَا وَالنَّار لَا يُنجي مِنْهَا الا بترك الشَّهَوَات وفطام النَّفس عَنْهَا وَرُوِيَ عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه مثل طَرِيق الْجنَّة وَطَرِيق النَّار بتمثيل آخر فَقَالَ طَرِيق الْجنَّة حزن بِرَبْوَةٍ وَطَرِيق النَّار سهل بِسَهْوَةٍ والحزن هُوَ الطَّرِيق الوعر المسلك والربوة الْمَكَان الْمُرْتَفع وَأَرَادَ بِهِ أَعلَى مَا يكون فِي الروابي والسهوة بِالسِّين الْمُهْملَة هُوَ الْموضع السهل الَّذِي لَا غلظ فِيهِ وَلَا وعورة والمكاره كل مَا يشق على النَّفس فعله ويصعب عَلَيْهَا عمله كالطهارة فِي السبرات وَغَيرهَا من

(2/601)

اعمال الطَّاعَات وَالصَّبْر على المصائب وَجَمِيع المكروهات والشهوات كل مَا يُوَافق النَّفس ويلائمها وَتَدْعُو إِلَيْهِ ويوافقها وَذكر النَّاظِم الْعلَّة فِي حجب الْجنَّة بالمكاره وحف النَّار بالشهوات وَذَلِكَ ليصد عَن الْجنَّة الْمُبْطل المتواني المتقاعد وتنالها الهمم الَّتِي تسمو الى معالي الْأُمُور وتؤثر الْأَعْلَى على الْأَدْنَى وَلَو حصل من ذَلِك أعظم الْمَشَقَّة وَالله أعلم ... فاتعب ليَوْم معادك الْأَدْنَى تَجِد ... راحاته يَوْم الْمعَاد الثَّانِي
واذا أَبَت ذَا الشَّأْن نَفسك فاتهمها ثمَّ رَاجع مطلع الايمان ... فاذا رَأَيْت اللَّيْل بعد وصبحه ... مَا انْشَقَّ عَنهُ عموده لأذان
وَالنَّاس قد صلوا صَلَاة الصُّبْح وَانْتَظرُوا طُلُوع الشَّمْس قرب زمَان ... فَاعْلَم بِأَن الْعين قد عميت فَنًّا ... شدّ رَبك الْمَعْرُوف بالاحسان ...

أَي إِذا كَانَ الصُّبْح قد طلع وَالنَّاس قد صلوا صَلَاة الصُّبْح وَقرب طُلُوع الشَّمْس وَأَنت لجهلك وغفلتك لَا تعلم بِطُلُوع الْفجْر وتظن أَن اللَّيْل لم يزل فَاعْلَم بِأَن عَيْنك قد عميت أَي عين بصيرتك فاسأل رَبك سُبْحَانَهُ ايمانا يُبَاشر قَلْبك المحجوب ... واسأله إِيمَانًا يُبَاشر قَلْبك المحجوب عَنهُ لتنظر العينان
واسأله نورا هاديا يهديك فِي ... طرق الْمسير اليه كل أَوَان
وَالله مَا خوفي الذُّنُوب فانها ... لعلى طَرِيق الْعَفو والغفران
لكنما أخْشَى انسلاخ الْقلب عَن ... تحكيم هَذَا الْوَحْي وَالْقُرْآن
ورضى بآراء الرِّجَال وحرصها ... لَا كَانَ ذَاك بمنة الرَّحْمَن ...

(2/602)

.. فَبِأَي وَجه ألتقي رَبِّي اذا ... أَعرَضت عَن ذَا الْوَحْي طول زمَان
وعزلته عَمَّا أُرِيد لأَجله ... عزلا حَقِيقِيًّا بِلَا كتمان
صرحت أَن يقيننا لَا يُسْتَفَاد بِهِ وَلَيْسَ لَدَيْهِ من إتقان ... أوليته هجرا وتأويلا وتحريفا وتفويضا بِلَا برهَان
وسعيت جهدي فِي عُقُوبَة مُمْسك ... بعراه لَا تَقْلِيد رَأْي فلَان ...

يَقُول النَّاظِم وَالله مَا أخْشَى الذُّنُوب لِأَن أَسبَاب غفرانها مُتعَدِّدَة وعفو الرب تَعَالَى وَاسع وانما اخشى انسلاخ قلبِي عَن تحكيم الْوَحْي الْمُبين من كَلَام رب الْعَالمين وَقَول نبيه الصَّادِق الْأمين فَبِأَي وَجه ألْقى الله تَعَالَى اذا فعلت ذَلِك وأعرضت عَن الْوَحْي الْمنزل من السَّمَاء ورضيت بآراء الرِّجَال وخرصها وقدمتها على كَلَام الله وَرَسُوله وعزلت الْقُرْآن عَمَّا أُرِيد لأَجله وَهُوَ أَنه أُرِيد بانزاله الْهدى وَالْيَقِين فَمَا حجتي عِنْد الله اذا صرحت بِأَنَّهُ لَا يُفِيد الْيَقِين وأوليته هجرا وتأويلا وتحريفا وتفويضا وَمَعَ ذَلِك سعيت جهدي فِي عُقُوبَة من تمسك بِالْوَحْي النَّازِل من السَّمَاء وَقدمه على التَّقْلِيد والآراء الهراء كَمَا فعل ذَلِك من فعله من المبتدعين عياذا بِاللَّه من ذَلِك ... يَا معرضًا عَمَّا يُرَاد بِهِ وَقد ... جد الْمسير فمنتهاه داني
جذلان يضْحك آمنا متبخترا ... وَكَأَنَّهُ قد نَالَ عقد أَمَان
خلع السرُور عَلَيْهِ أَو فِي حلّه ... طردت جَمِيع الْهم والاحزان
يختال فِي حلل المسرة نَاسِيا ... مَا بعْدهَا من حلَّة الأكفان ...

(2/603)

.. مَا سَعْيه الا لطيب الْعَيْش فِي الدُّنْيَا وَلَو أفْضى الى النيرَان ... قد بَاعَ طيب الْعَيْش فِي دَار النَّعيم بذا الحطام المضمحل الفاني
اني أَظُنك لَا تصدق كَونه ... بِالْقربِ بل ظن بِلَا إيقان
بل قد سَمِعت النَّاس قَالُوا جنَّة ... أَيْضا ونار بل لَهُم قَولَانِ
وَالْوَقْف مذهبك الَّذِي تختاره ... واذا انْتهى الايمان للرجحان
أم تُؤثر الْأَدْنَى عَلَيْهِ وَقَالَت النَّفس الَّتِي استعلت على الشَّيْطَان ... أتبيع نَقْدا حَاضرا بنسيئة ... بعد الْمَمَات وطي ذِي الأكوان ... لَو أَنه بنسيئة الدُّنْيَا لَهَا ... ن الْأَمر لَكِن فِي معاد ثَان
دع مَا سَمِعت النَّاس قَالُوهُ وَخذ ... مَا قد رَأَيْت مشَاهد بعيان
وَالله لَو جالست نَفسك خَالِيا ... وبحثتها بحثا بِلَا روغان
لرأيت هَذَا كامنا فِيهَا وَلَو ... أمنت لألقته الى الآذان
هَذَا هُوَ السِّرّ الَّذِي من أَجله ... اخْتَارَتْ عَلَيْهِ العاجل المتداني
نقد قد اشتدت اليه حَاجَة ... مِنْهَا وَلم يحصل لَهَا بهوان
أتبيعه بنسيئة فِي غير هذي الدَّار بعد قِيَامَة الْأَبدَان ... هَذَا وان جزمت بهَا قطعا وَلَكِن حظها فِي حيّز الامكان
مَا ذَاك قَطْعِيّ لَهَا وَالْحَاصِل الْمَوْجُود مشهود بِرَأْي عيان ... فتألفت من بَين شهوتها وشبهتها قياسات من الْبطلَان ...

(2/604)

.. واستنجدت مِنْهَا رضى بالعاجل الْأَدْنَى على الْمَوْعُود بعد زمَان ... وأتى من التَّأْوِيل كل ملائم ... لمرادها يَا رقة الايمان
وصغت الى شُبُهَات أهل الشّرك والتعطيل مَعَ نقص من الْعرْفَان ... واستنقصت اهل التقى ورأتهم ... فِي النَّاس كالغرباء فِي الْبلدَانِ ... وَرَأَتْ عقول النَّاس دَائِرَة على ... جمع الحطام وخدمة السُّلْطَان
وعَلى المليحة والمليح وَعشرَة الأحباب والاصحاب والاخوان ... فاستوعرت ترك الْجَمِيع وَلم تَجِد ... عوضا تلذ بِهِ من الاحسان ... فالقلب لَيْسَ يقر إِلَّا فِي إِنَّا ... ء فَهُوَ دون الْجِسْم ذُو جولان
يَبْغِي لَهُ سكنا يلذ بِقُرْبِهِ ... فتراه شبه الواله الحيران
فيحب هَذَا ثمَّ يهوى غَيره ... فيظل منتقلا مدى الازمان
لَو نَالَ كل مليحة ورياسة ... لم يطمئن وَكَانَ ذَا دوران
بل لَو ينَال بأسرها الدُّنْيَا لما ... قرت بِمَا قد ناله العينان
نقل فُؤَادك حَيْثُ شِئْت من الْهوى ... واختر لنَفسك أحسن الانسان
فالقلب مُضْطَر الى محبوبه الْأَعْلَى فَلَا يُغْنِيه حب ثَانِي ... وصلاحه وفلاحه ونعيمه ... تَجْرِيد هَذَا الْحبّ للرحمن ... فاذا تخلى مِنْهُ أصبح حائرا ... وَيعود فِي ذَا الْكَوْن ذَا هيمان ...

(2/605)

قَوْله جذلان قَالَ فِي الْقَامُوس جذل جذولا انتصب وَنبت وكفرح فَرح فَهُوَ جذل وجذلان انْتهى
فصل فِي زهد أهل الْعلم والايمان وايثارهم الذَّهَب الْبَاقِي على الخزف الفاني ... لَكِن ذَا الايمان يعلم ان هَذَا كالظلال وكل هَذَا فَانِي ... كخيال طيف مَا استتم زِيَارَة ... الا وصبح رحيله باذان
وسحابة طلعت بِيَوْم صَائِف ... فالظل مَنْسُوخ بِقرب زمَان ... وكزهرة وافى الرّبيع بحسنها ... اَوْ لامعا فكلاهما اخوان
أَو كالسراب يلوح للظمآن فِي ... وسط الهجير بمستوى القيعان
أَو كالأماني طَابَ مِنْهَا ذكرهَا ... بالْقَوْل واستحضارها بجنان
وَهِي الْغرُور رُؤُوس أَمْوَال المفا ... لَيْسَ الألى تجروا بِلَا أَثمَان
أَو كالطعام يلذ عِنْد مساغه ... لَكِن عقباه كَمَا تجدان
هَذَا هُوَ الْمثل الَّذِي ضرب الرسو ... ل لَهَا وَذَا فِي غَايَة التِّبْيَان ...

كَمَا فِي الْمسند أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ للضحاك بن سُفْيَان أَلَسْت تُؤْتى بطعامك وَقد ملح وقزح ثمَّ تشرب عَلَيْهِ اللَّبن وَالْمَاء قَالَ بلَى قَالَ فالى مَا يصير قَالَ الى مَا قد علمت قَالَ فان الله عز وَجل ضرب مثل

(2/606)

الدُّنْيَا بِمَا يصير اليه طَعَام ابْن آدم ... واذا أردْت ترى حَقِيقَتهَا فَخذ ... مِنْهُ مِثَالا وَاحِدًا ذَا شان
أَدخل بجهدك أصبعا فِي اليم وَانْظُر مَا تعقله إِذا بعيان ... هَذَا هُوَ الدُّنْيَا كَذَا قَالَ الرَّسُول ... ممثلا وَالْحق ذُو تبيان ...
قَالَ صلى الله عَلَيْهِ وَسلم مَا الدُّنْيَا فِي الْآخِرَة الا كَمَا يَجْعَل أحدكُم اصبعه فِي اليم فَلْينْظر بِمَ يرجع ... وَكَذَلِكَ مثلهَا بِظِل الدوح فِي ... وَقت الحرور لقَائِل الركْبَان ...
فِي قَوْله صلى الله عَلَيْهِ وَسلم مَالِي وللدنيا إِنَّمَا أَنا وَالدُّنْيَا كَمثل رَاكب قَالَ تَحت ظلّ شَجَرَة ثمَّ رَاح وَتركهَا ... هَذَا وَلَو عدلت جنَاح بعوضة ... عِنْد الاله الْحق فِي الْمِيزَان ... لم يسق مِنْهَا كَافِرًا من شربة ... مَاء وَكَانَ أَحَق بالحرمان ...

عَن سهل بن سعد رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَو كَانَت الدُّنْيَا تعدل عِنْد الله جنَاح بعوضة مَا سقى كَافِرًا مِنْهَا شربة مَاء رَوَاهُ التِّرْمِذِيّ وَقَالَ حَدِيث صَحِيح ... تالله مَا عقل امريء قد بَاعَ مَا ... يبْقى بِمَا هُوَ مضمحل فَانِي
هَذَا ويفتى ثمَّ يقْضِي حَاكما ... بِالْحجرِ من سفه لذا الانسان
اذ بَاعَ شَيْئا قدره فَوق الَّذِي ... يعتاضه من هَذِه الْأَثْمَان
فَمن السَّفِيه حَقِيقَة ان كنت ذَا ... عقل واين الْعقل للسكران ...

(2/607)

معنى كَلَامه أَن السَّفِيه يحكم بِالْحجرِ عَلَيْهِ إِذا بَاعَ شَيْئا بِأَقَلّ من قِيمَته فَأولى بالسفه من بَاعَ الْآخِرَة الَّتِي هَذَا قدرهَا بالدنيا وَهِي لَا تَسَاوِي عِنْد الله جنَاح بعوضة ... وَالله لَو ان الْقُلُوب شهدن منا كَانَ شَأْن غير هَذَا الشان ... نفس من الانفاس هَذَا الْعَيْش ان ... قسناه بالعيش الطَّوِيل الثَّانِي ... يَا خسة الشُّرَكَاء مَعَ عدم الوفا ... ء وَطول جفوتها مَعَ الهجران
هَل فِيك معتر فيسلو عاشق ... بمصارع العشاق كل زمَان
لَكِن على تِلْكَ الْعُيُون غشاوة ... وعَلى الْقُلُوب أكنة النسْيَان
وأخو البصائر حَاضر متيقظ ... متفرد عَن زمرة العميان
يسمو الى ذَاك الرفيق الأرفع الْأَعْلَى وخلى اللّعب للصبيان ... وَالنَّاس كلهم فصبيان وَإِن ... بلغُوا سوى الافراد والوحدان ... واذا رأى مَا يشتهيه قَالَ مو ... عدك الْجنان وجد فِي الْأَثْمَان
واذا أَبَت الا الجماح أعاضها ... بِالْعلمِ بعد حقائق الايمان
وَيرى من الخسران بيع الدَّائِم الْبَاقِي بِهِ يَا ذلة الخسران ... وَيرى مصَارِع أَهلهَا من حوله ... وَقُلُوبهمْ كمراجل النيرَان ... حسراتها هن الْوقُود فان خبت ... زَادَت سعيرا بالوقود الثَّانِي
جاؤوا فُرَادَى مثل مَا خلقُوا بِلَا ... مَال وَلَا أهل وَلَا اخوان ...

(2/608)

.. مَا مَعَهم شَيْء سوي الاعمال فَهِيَ متاجر للنار اَوْ لجنان ... تسْعَى بهم أَعْمَالهم سوقا إِلَى الدَّاريْنِ سوق الْخَيل بالركبان
صَبَرُوا قَلِيلا فاستراحوا دَائِما ... يَا عزة التَّوْفِيق للانسان
حمدوا التقى عِنْد الْمَمَات كَذَا السرى ... عِنْد الصَّباح فحبذا الحمدان
وخدت بهم عزماتهم نَحْو العلى ... وسروا فَمَا نزلُوا الى نعْمَان
باعوا الَّذِي يفنى من الخزف الخسيس بدائم من خَالص العقيان ... رفعت لَهُم فِي الْيُسْر أَعْلَام السعا ... دة وَالْهدى يَا ذلة الحيران ... فتسابق الاقوام وابتدروا لَهَا ... كتسابق الفرسان يَوْم رهان
وأخو الهوينا فِي الديار مخلف ... مَعَ شكله يَا خيبة الكسلان ...

قَوْله وخدت بهم همم الخ الوخد للبعير الاسراع أَو أَن يَرْمِي بقوائمه كمشي النعام أَو سَعَة الخطو كالوخدان والوخيد وَقد وخد كوعد فَهُوَ واخد ووخاد ووخود قَالَه فِي الْقَامُوس قَوْله خزف الخزف محركة الْجَرّ وكل مَا عمل من طين وشوي بالنَّار حَتَّى يكون فخارا قَالَه فِي الْقَامُوس

(2/609)

فصل فِي رَغْبَة قَائِلهَا إِلَى من يقف عَلَيْهَا من اهل الْعلم والايمان ان يتجرد لله وَيحكم عَلَيْهَا بِمَا يُوجِبهُ الدَّلِيل والبرهان فان رأى حَقًا قبله وَحمد الله عَلَيْهِ وَإِن رأى بَاطِلا عرف بِهِ وأرشد اليه ... يَا أَيهَا الْقَارِي لَهَا اجْلِسْ مجْلِس الحكم الْأمين أَتَى لَهُ الخصمان ... واحكم هداك الله حكما يشْهد الْعقل الصَّرِيح بِهِ مَعَ الْقُرْآن
واحبس لسَانك بُرْهَة عَن كفره ... حَتَّى تعارضها بِلَا عدوان
فاذا فعلت فَعنده أَمْثَالهَا ... فنزال آخر دَعْوَة الفرسان
فالكفر لَيْسَ سوى العناد ورد مَا ... جَاءَ الرَّسُول بِهِ لقَوْل فلَان
فَانْظُر لَعَلَّك هَكَذَا دون الَّذِي ... قد قَالَهَا فتفوز بالخسران
فَالْحق شمس والعيون نواظر ... لَا تختفي الا على العميان
وَالْقلب يعمى عَن هداه مِثْلَمَا تعمى ... وَأعظم هَذِه العينان ...

يَقُول النَّاظِم يَا أَيهَا القاريء لهَذِهِ الْمَنْظُومَة الْمُبَارَكَة اجْلِسْ مجْلِس الحكم الْأمين غير الخائن جلس اليه الخصمان واحكم حكما يشْهد لَهُ الْعقل الصَّرِيح مَعَ مُحكم الْقُرْآن وَلَا تبادر بتكفير قَائِلهَا بل احْبِسْ لسَانك بُرْهَة أَي عَن أَن تحكم بِكُفْرِهِ بِمُجَرَّد هَوَاك حَتَّى تعَارض مَا قَالَه بِغَيْر

(2/610)

اعتداء فاذا فعلت فَعنده أَمْثَالهَا وَآخر الْأَمر يَدْعُوك إِلَى المبارزة والمنازلة
قَوْله فلنزال هَذَا وَنَحْوه اسْم مَبْنِيّ على الْكسر كحذام وقطام وَنَحْوهمَا وَهُوَ بِفَتْح أَوله ثمَّ بَين أَن الْكفْر لَيْسَ إِلَّا العناد ورد مَا قَالَ الرَّسُول لأجل قَول فلَان وَفُلَان ثمَّ قَالَ فَانْظُر لَعَلَّك هَكَذَا الخ أَي لَعَلَّك مِمَّن يعاند وَيرد قَول الرَّسُول صلى الله عَلَيْهِ وَسلم لأجل أَقْوَال النَّاس ثمَّ أَخذ النَّاظِم فِي الشكاية من الْأَرْبَعَة الَّذين ذكرهم فَقَالَ ... هَذَا وَإِنِّي بعد ممتحن بأر ... بعة وَكلهمْ ذَوُو أضغان
فظ غليظ جَاهِل متمعلم ... ضخم الْعِمَامَة وَاسع الأردان
متفيهق متضلع بِالْجَهْلِ ذُو ... ضلع وَذُو جلح من الْعرْفَان
مزجي البضاعة فِي الْعُلُوم وَإنَّهُ ... زاج من الايهام والهذيان
يشكو إِلَى الله الْحُقُوق تظلما ... من جَهله كشكاية الْأَبدَان
من جَاهِل متطبب يفني الورى ... ويحيل ذَاك على قضا الرَّحْمَن ...
قَوْله متفيهق قَالَ فِي الْقَامُوس تفيهق فِي كَلَامه تنطع وَتوسع كَأَنَّهُ مَلأ بِهِ فَمه قَوْله متضلع تضلع امْتَلَأَ شبعا أَو ريا حَتَّى بلغ المَاء أضلاعه قَالَه فِي الْقَامُوس قَوْله ذُو ضلع قَالَ فِي الْقَامُوس ضلع كمنع مَال وجنف جَار وَفُلَانًا ضرب ضلعه وضلع السَّيْف كفرح اعوج والضالع الجائر

(2/611)

والضلع محركة الاعوجاج خلقه ويسكن وَمِنْه لأقيمن ضلعك بِالْوَجْهَيْنِ قَوْله زاج قَالَ فِي الْقَامُوس وبضاعة مزجاة قَليلَة وَلم يتم صَلَاحهَا والزجاء النَّفاذ فِي الْأَمر وَهُوَ أزجى مِنْهُ أَشد نفاذا قَوْله من جَاهِل متطبب الخ قَالَ النَّاس أفسد مَا يفْسد الدُّنْيَا نصف مُتَكَلم وَنصف متفقه وَنصف متطبب وَنصف نحوي هَذَا يفْسد الْأَدْيَان وَهَذَا يفْسد الابدان وَهَذَا يفْسد اللِّسَان ... عجت فروج الْخلق ثمَّ دِمَاؤُهُمْ وحقوقهم مِنْهُ إِلَى الديَّان ... مَا عِنْده علم سوى التفكير والتبديع والتضليل والبهتان
فَإِذا تَيَقّن أَنه المغلوب عِنْد تقَابل الفرسان فِي الميدان ... قَالَ اشتكوه إِلَى الْقُضَاة فان هم ... حكمُوا وَإِلَّا أشكوا إِلَى السُّلْطَان ... قُولُوا لَهُ هَذَا يحل الْملك بل ... هَذَا يزِيل الْملك مثل فلَان
فاعقره من قبل اشتداد الْأَمر مِنْهُ بِقُوَّة الأتباع والأعوان ... وَإِذا دعَاكُمْ للرسول وَحكمه ... فَادعوهُ كلكُمْ لرأي فلَان ... وَإِذا اجْتَمَعْتُمْ فِي الْمجَالِس فالغطوا ... والغوا إِذا مَا احْتج بِالْقُرْآنِ ...
هَذَا كَمَا قَالَ الشَّيْخ نصر المنبجي لبيبرس الجاشنكير إِن هَذَا يخْشَى على الدولة مِنْهُ كَمَا جرى لِابْنِ التومرت صَاحب الْمغرب يَعْنِي شيخ الاسلام رَحمَه الله تَعَالَى ... واستنصروا بمحاضر وَشَهَادَة ... قد اصلحت بالرفق والاتقان

(2/612)

.. لَا تسألوا الشُّهَدَاء كَيفَ تحملوا ... وَبِأَيِّ وَقت بل بِأَيّ مَكَان ... وارفوا شَهَادَتهم وَمَشوا حَالهَا ... بل أصلحوها غَايَة الامكان ... فَإِذا هم شهدُوا فزكوهم وَلَا ... تصغوا لقَوْل الْجَارِح الطعان
قُولُوا الْعَدَالَة مِنْهُم قَطْعِيَّة ... لسنا نعارضها بقول فلَان ...
أَي إِذا قدح قَادِح فِي شهودكم فَلَا تلتفتوا لقَوْله وَلَا تصغوا لَهُ وَقُولُوا الاصل فِي النَّاس الْعَدَالَة وَنَحْو ذَلِك ... ثبتَتْ على الْحُكَّام بل حكمُوا بهَا ... فالطعن فِيهَا لَيْسَ ذَا إِمْكَان
من جَاءَ يقْدَح فيهم فليتخذ ... ظهرا كَمثل حِجَارَة الصوان
وَإِذا هُوَ استعداهم فجوابهم ... أتردها بعداوة الْأَدْيَان ...
أَي قُولُوا لَا ترد شَهَادَة الْعُدُول بعداوة الْأَدْيَان
فصل فِي حَال الْعَدو الثَّانِي ... أَو حَاسِد قد بَات يغلي صَدره ... بعداوتي كالمرجل الملآن
لَو قلت هَذَا الْبَحْر قَالَ مُكَذبا هَذَا السراب يكون بالقيعان ... أَو قلت هذي الشَّمْس قَالَ مباهتا ... الشَّمْس لم تطلع إِلَى ذَا الْآن ... أَو قلت قَالَ الله قَالَ رَسُوله ... غضب الْخَبيث وَجَاء بِالْكِتْمَانِ

(2/613)

أَو حرف الْقُرْآن عَن مَوْضُوعه تَحْرِيف كَذَّاب على الْقُرْآن ... صال النُّصُوص عَلَيْهِ فَهُوَ بدفعها ... متوكل بالدأب والديدان ... فَكَلَامه فِي النَّص عِنْد خِلَافه ... من بَاب دفع الصَّائِل الطعان
فالقصد دفع النَّص عَن مَدْلُوله ... كي لَا يصول إِذا التقى الزحفان ...

فصل فِي حَال الْعَدو الثَّالِث ... وَالثَّالِث الْأَعْمَى الْمُقَلّد ذَيْنك الرجلَيْن قَائِد زمرة العميان ... فاللعن والتكفير والتبديع والتضليل والتفسيق بالعدوان
وَإِذا هم سَأَلُوهُ مُسْتَندا لَهُ ... قَالَ اسمعوا مَا قَالَه الرّجلَانِ ...
هَذَا الْعَدو الثَّالِث وَهُوَ الْجَاهِل الْمُقَلّد للعدوين اللَّذين تقدما وهما الْجَاهِل المتمعلم والحاسد قَوْله قَالَ اسمعوا الخ المُرَاد بِالرجلَيْنِ الْجَاهِل والحاسد

(2/614)

فصل فِي حَال الْعَدو الرَّابِع ... هَذَا ورابعهم وَلَيْسَ بكلبهم ... حاشا الْكلاب الآكلي الانتان
خِنْزِير طبع فِي خَلِيقَة نَاطِق ... متسوف بِالْكَذِبِ والبهتان
كَالْكَلْبِ يتبعهُم يمشمش أعظما ... يَرْمُونَهَا وَالْقَوْم للحمان
يتفكهون بهَا رخيصا سعرها ... مَيتا بِلَا عوض وَلَا أَثمَان
هُوَ فضلَة فِي النَّاس لَا علم وَلَا ... دين وَلَا تَمْكِين ذِي سُلْطَان
فَإِذا رأى شرا تحرّك يَبْتَغِي ... ذكرا كَمثل تحرّك الثعبان ...

قَوْله كَالْكَلْبِ يتبعهُم الظَّاهِر أَن مُرَاده أَن هَذَا الْعَدو الرَّابِع يتبع الْأَعْدَاء الثَّلَاثَة فِي اكل لُحُوم الْعلمَاء أَتبَاع الْكتاب وَالسّنة والتفكه بهَا قَوْله فاذا رأى شرا أَي إِن هَذَا الْعَدو إِذا رأى شرا رفع رَأسه وتحرك يَبْتَغِي ذكرا كتحرك الثعبان وَهُوَ كَمَا فِي الْقَامُوس الْحَيَّة الضخمة الطَّوِيلَة اَوْ الذّكر خَاصَّة اَوْ عَام ... ليزول عَنهُ أَذَى الكساد فينفق الْكَلْب الْعَقُور على ذُكُور الضان ... فبقاؤه فِي النَّاس أعظم محنة ... من عَسْكَر يعزى إِلَى غازان ...
غازان من مُلُوك التتار ثمَّ أَخذ النَّاظِم فِي التشكي من عدم نفاق بضاعته هَذِه وان الْعلمَاء الَّذين هم أهل لَهَا قد سافروا عَن

(2/615)

هَذِه الْبلدَانِ والاوطان أَي مَاتُوا وَلم يَجدوا الا الصعافقة وهم كَمَا فِي الْقَامُوس قوم يشْهدُونَ السُّوق للتِّجَارَة بِلَا رَأس مَال فاذا اشْترى التُّجَّار شَيْئا دخلُوا مَعَهم الْوَاحِد صعفقي ووصعفتي صعفوق بِالْفَتْح جمع صعافيق أَيْضا انْتهى ... هذي بضَاعَة ضَارب فِي الأَرْض يَبْغِي تَاجِرًا يبْتَاع بالأثمان
وجد التُّجَّار جَمِيعهم قد سافروا ... عَن هَذِه الْبلدَانِ والاوطان
إِلَّا الصعافقة الَّذين تكلفوا ... أَن يتجروا فِينَا بِلَا أَثمَان
فهم الزبون لَهَا فبالله ارحموا ... من بَيْعه من مُفلس مديان ...

أَي بِاللَّه يَا معشر الْمُسلمين ارحموا تَاجِرًا قد جَاءَ ببضاعة فاذا التُّجَّار قد سافروا وَلم يجحدوا الا هَؤُلَاءِ الصعافقة الَّذين لَا مَال لَهُم بل هم مفاليس مديونين ... يارب فارزقها بحقك تَاجِرًا ... قد طَاف بالآفاق والبلدان
مَا كل منقوش لَدَيْهِ أصفر ... ذَهَبا يرَاهُ خَالص العقيان
وَكَذَا الزّجاج ودرة الغواص فِي ... تَمْيِيزه مَا إِن هما مثلان ...

ثمَّ ختم الْكتاب بالتوجه الى الله وسؤاله بأسمائه وَصِفَاته أَن ينصر كِتَابه وَرَسُوله وَدينه وَأَن ينصر حزب الايمان على حزب الضلال وعسكر الشَّيْطَان فَقَالَ

(2/616)

فصل فِي توجه أهل السّنة الى رب الْعَالمين ان ينصر دينه وَكتابه وَرَسُوله وعباده الْمُؤمنِينَ ... هَذَا وَنصر الدّين فرض لَازم ... لَا للكفاية بل على الْأَعْيَان
بيد وَإِمَّا بِاللِّسَانِ فَإِن عجز ... ت فبالتوجه والدعا بجنان
مَا بعد ذَا وَالله للايمان حَبَّة خَرْدَل يَا نَاصِر الايمان ... بحياة وَجهك خير مسؤول بِهِ ... وبنور وَجهك يَا عَظِيم الشان ...

قَوْله بحياة وَجهك الخ لَا يُقَال هَذَا يُعَارض مَا رَوَاهُ ابو دَاوُد عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يسْأَل بِوَجْه الله الا الْجنَّة لِأَنَّهُ ورد فِي دُعَاء النَّبِي صلى الله عَلَيْهِ وَسلم منصرفة من الطَّائِف حِين كذبه أهل الطَّائِف وَمن فِي الطَّائِف من اهل مَكَّة فَدَعَا النَّبِي صلى الله عَلَيْهِ وَسلم بِالدُّعَاءِ الْمَأْثُور اللَّهُمَّ اليك اشكو ضعف قوتي وَقلة حيلتي وهواني على النَّاس أَنْت رب الْمُسْتَضْعَفِينَ وَأَنت رَبِّي الى من تَكِلنِي وَفِي آخِره أعوذ بِنور وَجهك الَّذِي أشرقت لَهُ الظُّلُمَات الخ والْحَدِيث الْمَرْوِيّ فِي الْأَذْكَار اللَّهُمَّ أَنْت أَحَق من ذكر وأحق من عبد وَفِي آخِره أعوذ بِنور وَجهك الَّذِي أشرقت لَهُ السَّمَاوَات وَالْأَرْض وَفِي حَدِيث آخر أعوذ بِوَجْه الله الْكَرِيم وباسم الله الْقَدِيم وبكلماته التَّامَّة من شَرّ السامة واللامة وَمن شَرّ مَا خلقت أَي رب وَمن شَرّ هَذَا الْيَوْم وَمن شَرّ مَا بعده وَمن شَرّ الدُّنْيَا وَالْآخِرَة وأمثال ذَلِك فِي الْأَحَادِيث المرفوعة فيجاب عَن ذَلِك بِأَن الدُّنْيَا وَالْآخِرَة وأمثال ذَلِك فِي حَدِيث المرفوعة فيجاب عَن ذَلِك بِأَن مَا ورد من ذَلِك

(2/617)

أَنه سُؤال مَا يقرب من الْجنَّة أَو يمنعهُ من الاعمال الَّتِي تَمنعهُ من الْجنَّة فَيكون قد سَأَلَ بِوَجْه الله وبنور وَجهه مَا يقرب إِلَى الْجنَّة كَمَا فِي الحَدِيث الصَّحِيح اللَّهُمَّ أَنِّي أَسأَلك الْجنَّة وَمَا يقرب اليها من قَول وَعمل وَأَعُوذ بك من النَّار وَمَا يقرب اليها من قَول وَعمل وَأما مَا يخْتَص بالدنيا كسؤال المَال والرزق وَالسعَة فِي الْمَعيشَة رَغْبَة فِي الدُّنْيَا مَعَ قطع النّظر عَن كَونه أَرَادَ بذلك مَا يُعينهُ على عمل الْآخِرَة فَلَا ريب أَن الحَدِيث يدل على الْمَنْع من أَن يسْأَل حوائج دُنْيَاهُ بِوَجْه الله والناظم إِنَّمَا سَأَلَ بِوَجْه الله مَا يقرب الى الْجنَّة بل هُوَ طَرِيق الى الْجنَّة وَهُوَ نصْرَة كتاب الله وَرَسُوله وَدينه وعَلى هَذَا تعَارض بَين الاحاديث كَمَا لَا يخفى وَالله اعْلَم ... وبحق نِعْمَتك الَّتِي أوليتها ... من غير مَا عوض وَلَا أَثمَان
وبحق رحمتك الَّتِي وسعت جَمِيع الْخلق محسنهم كَذَاك الْجَانِي ... وبحق أَسمَاء لَك الْحسنى مَعًا ... فِيهَا نعوت الْمَدْح للرحمن
وبحق حمدك وَهُوَ حمد وَاسع الأكوان بل أَضْعَاف ذِي الأكوان ... وبأنك الله الاله الْحق معبود الورى متقدس عَن ثَان
بل كل معبود سواك فَبَاطِل ... من دون عرشك للثرى التحتاني
وَبِك المعاذ وَلَا ملاذ سواك ... أَنْت غياث كل ملدد لهفان
من ذَاك للْمُضْطَر يسمعهُ سوا ... ك يُجيب دَعوته مَعَ الْعِصْيَان
إِنَّا توجهنا اليك لحَاجَة ... ترضيك طالبها احق معَان
فَاجْعَلْ قَضَاهَا بعض أنعمك الَّتِي ... سبغت علينا مِنْك كل زمَان ...

(2/618)

أنْصر كتابك وَالرَّسُول وَدينك العالي الَّذِي أنزلت بالبرهان
واخترته دينا لنَفسك واصطفيت مقيمه من أمة الانسان ... ورضيته دينا لمن ترضاه ... من هَذَا الورى هُوَ قيم الْأَدْيَان
وَأقر عين رَسُولك الْمَبْعُوث بِالدّينِ الحنيف بنصره المتداني ... وانصره بالنصر الْعَزِيز كَمثل مَا ... قد كنت تنصره بِكُل زمَان ... يَا رب وانصر خير حزبينا على ... حزب الضلال وعسكر الشَّيْطَان
يَا رب وَاجعَل شَرّ حزبينا فدا ... لخيارهم ولعسكر الْقُرْآن
يَا رب وَاجعَل حزبك الْمَنْصُور أهل تراحم وتواصل وتدان ... يَا رب واحمهم من الْبدع الَّتِي ... قد أحدثت فِي الدّين كل زمَان ... يَا رب جنبهم طرائقها الَّتِي ... تفيض بسالكها إِلَى النيرَان
يَا رب واهدهم بِنور الْوَحْي كي ... يصلوا اليك فيظفروا بجنان
يَا رب كن لَهُم وليا ناصرا ... واحفظهم من فتْنَة الفتان
وانصرهم يَا رب بِالْحَقِّ الَّذِي ... أنزلته يَا منزل الْقُرْآن
يارب إِنَّهُم هم الغرباء قد ... لجؤوا اليك وَأَنت ذُو الاحسان
يَا رب قد عَادوا لِأَجلِك كل هَذَا الْخلق إِلَّا صَادِق الايمان ... قد فارقوهم فِيك أحْوج مَا هم ... دينا اليهم فِي رضى الرَّحْمَن ... وَرَضوا ولاتيك الَّتِي من نالها ... نَالَ الْأمان ونال كل أَمَان ...

(2/619)

.. وَرَضوا بوحيك من سواهُ وَمَا ارتضوا بسواه من آراء ذِي الهذيان ... يَا رب ثبتهم على الايمان واجعلهم هداة التائه الحيران
وانصر على حزب النفاة عَسَاكِر الْإِثْبَات أهل الْحق والعرفان ... وأقم لأهل السّنة النَّبَوِيَّة الْأَنْصَار وانصرهم بِكُل زمَان
واجعلهم لِلْمُتقين أَئِمَّة ... وارزقهم صبرا مَعَ الايقان
نهدي بِأَمْرك لَا بِمَا قد أَحْدَثُوا ... ودعوا اليه النَّاس بالعدوان
وأعزهم بِالْحَقِّ وانصرهم بِهِ ... نصرا عَزِيزًا أَنْت ذُو السُّلْطَان
واغفر ذنوبهم وَأصْلح شَأْنهمْ ... فلأنت أهل الْعَفو والغفران
وَلَك المحامد كلهَا حمدا كَمَا ... يرضيك لَا يفنى على الْأَزْمَان
ملْء السَّمَاوَات العلى وَالْأَرْض وَال ... مَوْجُود بعد ومنتهى الامكان
مِمَّا تشَاء وَرَاء ذَلِك كُله ... حمدا بِغَيْر نِهَايَة بِزَمَان
وعَلى رَسُولك أفضل الصَّلَوَات وَالتَّسْلِيم مِنْك وأكمل الرضْوَان ... وعَلى صحابته جَمِيعًا والألى ... تبعوهم من بعد بالاحسان ...
وَصلى الله على مُحَمَّد عَبده وَرَسُوله وَخيرته من خلقه وأمينه على وحيه وسفيره بَينه وَبَين عباده وَسلم

(2/620)

وَقد كتب فِي آخر نُسْخَة الأَصْل المخطوطة مَا يَلِي وَقع الْفَرَاغ من تسويد هَذَا الْكتاب بمعونة الْملك الْوَهَّاب منتصف شهر رَجَب من سنة ألف وثلاثمائة وَأَرْبَعين بقلم الْفَقِير الى عَفْو الْوَاحِد المنان سُلَيْمَان بن عبد الرَّحْمَن بن حمدَان غفر الله لَهُ ولوالديه ولمشايخه وَلِجَمِيعِ الْمُسلمين وَالْمُسلمَات الْأَحْيَاء مِنْهُم والأموات وعَلى هامشها الى هُنَا بلغ التَّصْحِيح حسب الطَّاقَة والامكان على نُسْخَة عَلَيْهَا خطّ الْمُؤلف والتصحيح الْمَذْكُور فِي حَلقَة التدريس على يَد شَيخنَا الشَّيْخ عبد الله بن عبد الْعَزِيز العنقري نسأ الله فِي اجله وَختم لَهُ بِصَالح عمله غير أَنا لم نتعرض لما فِيهِ من التحريف من جِهَة الْأَعْرَاب وتكسر الاوزان بل أبقيناه على مَا فِي الاصل

(2/621)


1_المقدمة - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل الإمام ابن القيم الجوزية بسم الله الرحمن الرحيم

(1/1)

الحمد لله ذي الأفضال والأنعام
وصلى الله تعالى وسلم على سيدنا محمد وعلى آله وصحبه والأئمة الأعلام أما بعد فإن أهم ما يجب معرفته على المكلف النبيل فضلا عن الفاضل الجليل
ما ورد في القضاء والقدر والحكمة والتعليل
فهو من أسنى المقاصد والايمان به قطب رحى التوحيد ونظامه
ومبدأ الدين المبين وختامه
فهو أحد أركان الإيمان
وقاعدة أساس الإحسان
التي يرجع إليها
ويدور في جميع تصاريفه عليها
فالعدل قوام الملك
والحكمة مظهر الحمد
والتوحيد متضمن لنهاية الحكمة
وكمال النعمة
ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير
فبالقدر والحكمة ظهر خلقه وشرعه المبين
ألا له الأمر والخلق تبارك الله رب العالمين
فصل وقد سلك جماهير العقلاء في هذا الباب في كل واد
وأخذوا في كل طريق
وتولجوا كل مضيق
وركبوا كل صعب وذلول
وقصدوا الوصول إلى معرفته
والوقوف على حقيقته
وتكلمت فيه الأمم قديما وحديثا
وساروا للوصول إلى مغزاه سيرا حثيثا
وخاضت فيه الفرق على تباينها واختلافها
وصنف فيه المصنفون الكتب على تنوع أصنافها
فلا أحد إلا وهو يحدث نفسه بهذا الشأن
ويطلب الوصول فيه إلى حقيقة العرفان
فتراه إما مترددا فيه مع نفسه
أو مناظرا لبني جنسه
وكل قد اختار لنفسه قولا لا يعتقد الصواب في سواه
ولا يرتضي إلا إياه
وكلهم إلا من تمسك بالوحي عن طريق الصواب مردود
وباب الهدى في وجهه مسدود
تحسي علما غير طائل
وارتوى من ماء آجن
قد طاف على أبواب الأفكار
ففاز باخس الآراء والمطالب
فرح بما عنده من العلم الذي لا يسمن ولا يغني من جوع
وقدم آراء من أحسن به الظن على الوحي المنزل المشروع
والنص المرفوع
حيران يأتم بكل حيران
يحسب كل شراب ماء فهو طول عمره ظمآن

(1/2)

ينادي إلى الصواب من مكان بعيد
أقبل إلى الهدى فلا يستجيب إلى يوم الوعيد
قد فرح بما عنده من الضلال
وقنع بأنواع الباطل وأصناف المحال
منعه الكفر الذي اعتقده هدى وما هو ببالغه عن الهداة المهتدين
ولسان حاله أو قاله يقول أهؤلاء الذين من الله عليهم من بيننا أليس الله بأعلم بالشاكرين
فصل ولما كان الكلام في هذا الباب نفيا وإثباتا موقوفا على الخبر عن أسماء الله وصفاته وأفعاله وخلقه وأمره وأسعد الناس بالصواب فيه من تلقى ذلك من مشكاة الوحي المبين ورغب بعقله وفطرته وإيمانه عن آراء المتهوكين وتشكيكات المشككين وتكلفات المتنطعين واستمطر ديم الهداية من كلمات أعلم الخلق برب العالمين فإن كلماته الجوامع النوافع في هذا الباب وفي غيره كفت وشفت وجمعت وفرقت وأوضحت وبينت وحلت محل التفسير والبيان لما تضمنه القرآن ثم تلاه أصحابه من بعده على نهجه المستقيم وطريقه القويم فجاءت كلماتهم كافية شافية مختصرة نافعة لقرب العهد ومباشرة التلقي من تلك المشكاة التي هي مظهر كل نور ومنبع كل خير وأساس كل هدى ثم سلك آثارهم التابعون لهم بإحسان فاقتفوا طريقهم وركبوا مناهجهم واهتدوا بهداهم ودعوا إلى ما دعوا إليه ومضوا على ما كانوا عليه ثم نبغ في عهدهم وأواخر عهد الصحابة القدرية مجوس هذه الأمة الذين يقولون لا قدر وأن الأمر أنف فمن شاء هدى نفسه ومن شاء أضلها ومن شاء بخسها حظها وأهملها ومن شاء وفقها للخير وكملها كل ذلك مردود إلى مشيئة العبد ومقتطع من مشيئة العزيز الحميد فاثبتوا في ملكه مالا يشاء وفي مشيئته ما لا يكون ثم جاء خلف هذا السلف فقرروا ما أسسه أولئك من نفي القدر وسموه عدلا وزادوا عليه نفي صفاته سبحانه وحقائق أسمائه وسموه توحيدا فالعدل عندهم إخراج أفعال الملائكة والإنس والجن وحركاتهم وأقوالهم واراداتهم من قدرته ومشيئته وخلقه والتوحيد عند متأخريهم تعطيله عن صفات كماله ونعوت جلاله وأنه لا سمع له ولا بصر ولا قدرة ولا حياة ولا إرادة تقوم به ولا كلام ما تكلم ولا يتكلم ولا أمر ولا يأمر ولا قال ولا يقول إن ذلك إلا أصوات وحروف مخلوقة منه في الهواء أو في محل مخلوق ولا استوى على عرشه فوق سماواته ولا ترفع إليه الأيدي ولا تعرج الملائكة والروح إليه ولا ينزل الأمر والوحي من عنده وليس فوق العرش إله يعبد ولا رب يصلى له ويسجد ما فوقه إلا العدم المحض والنفي الصرف فهذا توحيدهم وذاك عدلهم
فصل ثم نبغت طائفة أخرى من القدرية فنفت فعل العبد و قدرته و اختياره و زعمت أن حركته الاختيارية و لا إختيار كحركة الأشجار عند هبوب الرياح و كحركات الأمواج و إنه على الطاعة و المعصية مجبور و إنه غير ميسر لما خلق له بل هو عليه مقسور و مجبور ثم تلاهم أتباعهم على آثارهم مقتدين و لمناهجهم مقتفين فقرروا هذا المذهب و انتموا إليه و حققوه وزادوا عليه أن تكاليف الرب تعالى لعباده كلها تكليف ما لا يطاق و إنها في الحقيقة كتكليف المقعد أن يرقى إلى السبع الطباق فالتكليف بالإيمان و شرائعه تكليف بما ليس من فعل العبد و لا هو له بمقدور و إنما هو تكليف بفعل من هو متفرد بالخلق و هو على كل شيء قدير فكلف عباده بأفعاله و ليسوا عليها قادرين ثم عاقبهم عليها وليسوا في الحقيقة لها فاعلين ثم تلاهم على آثارهم محققوهم من العباد فقالوا ليس في الكون

(1/3)

معصية البتة إذ الفاعل مطيع للإرادة موافق للمراد كما قيل أصبحت منفعلا لما يختاره منى ففعلي كله طاعات
ولاموا بعض هؤلاء على فعله فقال إن كنت عصيت أمره فقد أطعت إرادته ومطيع الإرادة غير ملوم وهو في الحقيقة غير مذموم وقرر محققوهم من المتكلمين هذا المذهب بأن الإرادة والمشيئة والمحبة في حق الرب سبحانه هي واحد فمحبته هي نفس مشيئته وكل ما في الكون فقد أراده وشاءه وكل ما شاءه فقد أحبه وأخبرني شيخ الإسلام قدس الله روحه أنه لام بعض هذه الطائفة على محبة ما يبغضه الله ورسوله فقال له الملوم المحبة نار تحرق من القلب ما سوى مراد المحبوب وجميع ما في الكون مرادة فأي شيء أبغض منه قال الشيخ فقلت له إذا كان قد سخط على أقوام ولعنهم وغضب عليهم وذمهم فواليتهم أنت وأحببتهم وأحببت أفعالهم ورضيتها تكون مواليا له أو معاديا قال فبهت الجبري ولم ينطق بكلمة وزعمت هذه الفرقة أنهم بذلك للسنة ناصرون وللقدر مثبتون ولأقوال أهل البدع مبطلون هذا وقد طووا بساط التكليف وطففوا في الميزان غاية التطفيف وحملوا ذنوبهم على الأقدار وبرأوا أنفسهم في الحقيقة من فعل الذنوب والأوزار وقالوا أنها في الحقيقة فعل الخلاق العليم وإذا سمع المنزه لربه هذا قال سبحانك هذا بهتان عظيم فالشر ليس إليك والخير كله في يديك ولقد ظنت هذه الطائفة بالله أسوأ الظن ونسبته إلى أقبح الظلم وقالوا أن أوامر الرب ونواهيه كتكليف العبد أن يرقى فوق السماوات وكتكليف الميت إحياء الأموات والله يعذب عباده أشد العذاب على فعل ما لا يقدرون يقدرون على تركه وعلى ترك مالا يقدرون على فعله بل يعاقبهم على نفس فعله الذي هو لهم غير مقدور وليس أحد ميسر له بل هو عليه مقهور ونرى العارف منهم ينشد مترنما ومن ربه متشكيا ومتظلما
ألقاه في اليم مكتوفا وقال له إياك أياك أن تبتل بالماء ...
وليس عند القوم في نفس الأمر سبب ولا غاية ولا حكمة ولا قوة في الأجسام ولا طبيعة ولا غريزة فليس في الماء قوة التبريد ولا في النار قوة التسخين ولا في الأغذية قوة الغذاء ولا في الأدوية قوة الدواء ولا في العين قوة الإبصار ولا في الأذن قوة السماع ولا في الأنف قوة الشم ولا في الحيوان قوة فاعلة ولا جاذبة ولا ممسكة ولا دافعة والرب تعالى لم يفعل شيئا بشيء ولا شيئا لشيء فليس في أفعاله باء تسبب ولا لام تعليل وما ورد من ذلك فمحمول على باء المصاحبة ولام العاقبة وزادوا على ذلك أن الأفعال لا تنقسم في نفسها إلى حسن وقبيح ولا فرق في نفس الأمر بين الصدق والكذب والبر والفجور والعدل والظلم والسجود للرحمن والسجود للشيطان والإحسان إلى الخلق والإساءة إليهم ومسبة الخالق والثناء عليه وإنما نعلم الحسن من ذلك من القبيح بمجرد الأمر والنهي ولذلك يجوز النهي عن كل ما أمر به والأمر بكل ما نهى عنه ولو فعل ذلك لكان هذا قبيحا وهذا حسنا وزاد بعض محققيهم على هذا أن الأجسام كلها متماثلة فلا فرق في الحقيقة بين جسم النار وجسم الماء ولا بين جسم الذهب وجسم الخشب ولا بين المسك والرجيع وإنما تفترق بصفاتها وأعراضها مع تماثلها في الحد والحقيقة وزادوا على ذلك بأن قالوا الأعراض كلها لا تبقى زمانين ولا تستقر وقتين فإذا جمعت بين قولهم بعدم بقاء الأعراض وقولهم بتماثل الأجسام وتساوي الأفعال وأن العبد لا فعل له البتة وأنه لا سبب في

(1/4)

الوجود ولا قوة ولا غريزة ولا طبيعة وقولهم أن الرب تعالى ليس له فعل يقوم به وفعله غير مفعوله وقولهم أنه ليس بمباين لخلقه ولا داخل العالم ولا خارجه ولا متصلا به ولا منفصلا عنه وقولهم أنه لا يتكلم ولا يكلم ولا قال ولا يقول ولا سمع أحد خطابه ولا يسمعه ولا يراه المؤمنون يوم القيامة جهرة بأبصارهم من فوقهم أنتجت لك هذه الأصول عقلا يعارض السمع ويناقض الوحي وقد أوصاك الأشياخ عند التعارض بتقديم هذا المعقول على ما جاء به الرسول ... فلو أني بليت بهاشمي ... خؤلته بنو عبد المدان ... لهان على ما ألقى ولكن ... تعالوا فانظروا بمن ابتلاني ...
فصل ولما كانت معرفة الصواب في مسائل القضاء والقدر والحكمة والتعليل واقعة في مرتبة الحاجة بل في مرتبة الضرورة اجتهدت في جمع هذا الكتاب وتهذيبه وتحريره وتقريبه فجاء فردا في معناه بديعا في مغزاه وسميته شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل وجعلته أبوابا الباب الأول في تقدير المقادير قبل خلق السماوات والأرض الباب الثاني في تقدير الرب تعالى شقاوة العباد وسعادتهم وأرزاقهم وآجالهم قبل خلقهم وهو تقدير ثان بعد الأول الباب الثالث في ذكر احتجاج آدم وموسى في ذلك وحكم النبي صلى الله عليه و سلم لآدم الباب الرابع في ذكر التقدير الثالث والجنين في بطن أمه الباب الخامس في التقدير الرابع ليلة القدر الباب السادس في ذكر التقدير الخامس اليومي الباب السابع في أن سبق المقادير بالسعادة والشقاوة لا يقتضي ترك الأعمال بل يوجب الاجتهاد والحرص لأنه تقدير بالأسباب الباب الثامن في قوله تعالى أن الذين سبقت لهم منا الحسنى الباب التاسع في قوله إنا كل شيء خلقناه بقدر الباب العاشر في مراتب القضاء والقدر التي من استكمل معرفتها والإيمان بها فقد آمن بالقدر وذكر المرتبة الأولى الباب الحادي عشر في ذكر المرتبة الثانية من مراتب القضاء والقدر وهي مرتبة الكتابة الباب الثاني عشر في ذكر المرتبة الثالثة وهي مرتبة المشيئة الباب الثالث عشر في ذكر المرتبة الرابعة وهي مرتبة خلق الأعمال الباب الرابع عشر في الهدي والضلال ومراتبهما الباب الخامس عشر في الطبع والختم والقفل والغل والسد والغشاوة ونحوها وأنه مفعول الرب الباب السادس عشر في تفرد الرب بالخلق للذات والصفات والأفعال الباب السابع عشر في الكتب والجبر ومعناهما لغة واصطلاحا واطلاقهما نفيا وإثباتا الباب الثامن عشر في فعل وافعل في القضاء والقدر وذكر الفعل والانفعال الباب التاسع عشر في ذكر مناظرة بين جبري وسني الباب العشرون في مناظرة بين قدري وسني الباب الحادي والعشرون في تنزيه القضاء الإلهي عن الشر ودخوله في المقضي الباب الثاني والعشرون في طرق إثبات حكمة الرب تعالى في خلقه وأمره واثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها وهو من أجل أبواب الكتاب الباب الثالث والعشرون في استيفاء شبه نفاة الحكمة وذكر الأجوبة المفصلة عنها
الباب الرابع والعشرون في معنى قول السلف في الإيمان بالقدر خيره وشره وحلوه ومره الباب الخامس والعشرون في بيان بطلان قول من قال إن الرب تعالى مريد للشر وفاعل له وامتناع اطلاق ذلك نفيا وإثباتا الباب السادس والعشرون فيما دل عليه قوله صلى الله عليه و سلم أعوذ برضاك من سخطك وأعوذ

(1/5)

بعفوك من عقوبتك وأعوذ بك منك من تحقيق القدر واثباته وأسرار هذا الدعاء
الباب السابع والعشرون في دخول الإيمان بالقضاء والقدر والعدل والتوحيد تحت قوله ماض في حكمك عدل في قضاؤك وما تضمنه الحديث من قواعد الدين الباب الثامن والعشرون في أحكام الرضا بالقضاء واختلاف الناس في ذلك وتحقيق القول فيه الباب التاسع والعشرون في انقسام القضاء والقدر والإرادة والكتابة والحكم والأمر والإذن والجعل والكلمات والبعث والإرسال والتحريم والعطاء والمنع إلى كوني يتعلق بخلقه وديني يتعلق بأمره وما في تحقيق ذلك من إزالة اللبس والإشكال الباب الموفي ثلاثين في الفطرة الأولى التي فطر الله عباده عليها وبيان أنها لا تنافي القضاء والعدل بل توافقه وتجامعه
وهذا حين الشروع في المقصود فما كان فيه من صواب فمن الله وحده هو المان به وما كان فيه من خطأ فمني ومن الشيطان والله بريء منه ورسوله
فيا أيها المتأمل له الواقف عليه لك غنمه
وعلى مؤلفه غرمه
ولك فائدته
وعليه عائدته
فلا تعجل بإنكار ما لم يتقدم لك أسباب معرفته ولا يحملنك شنآن مؤلفه وأصحابه على أن تحرم ما فيه من الفوائد التي لعلك لا تظفر بها في كتاب ولعل أكثر من تعظمه ماتوا بحسرتها ولم يصلوا إلى معرفتها والله يقسم فضله بين خلقه بعلمه وحكمته وهو العليم الحكيم والفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم


2_الباب الأول في تقدير المقادير قبل خلق السماوات والأرض - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الأول في تقدير المقادير قبل خلق السموات والأرض
عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه و سلم يقول كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وعرشه على الماء رواه مسلم في الصحيح وفيه دليل على أن خلق العرش سابق على خلق القلم وهذا أصح القولين لما روى أبو داود في سننه عن أبي حفصة الشامي قال عبادة بن الصامت لإبنه يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يك ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه و سلم يقول إن أول ما خلق الله القلم فقال له اكتب فقال رب وماذا أكتب قال أكتب مقادير كل شيء حتى تقوم الساعة يا بني سمعت رسول الله صلى الله عليه و سلم يقول من مات على غير هذا فليس مني وكتابة القلم للقدر كان في الساعة التي خلق فيها لما رواه الإمام أحمد في مسنده من حديث عبادة بن الصامت قال حدثني أبي قال دخلت على عبادة وهو مريض أتخايل فيه الموت فقلت يا أبتاه أوصني واجتهد لي فقال أجلسوني فلما أجلسوه قال يا بني إنك لن تجد طعم الإيمان ولن تبلغ حق حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره قلت يا أبتاه وكيف لي أن أعلم ما خير القدر وشره قال تعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك يا بني إني سمعت رسول الله صلى الله عليه و سلم يقول إن أول ما خلق الله تعالى القلم ثم قال أكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة يا بني إن مت ولست على ذلك دخلت النار
وهذا الذي كتبه القلم هو القدر لما رواه ابن وهب أخبرني عمر بن محمد اذ سليمان بن مهران حدثه قال قال عبادة بن الصامت ادع لي ابني وهو يموت لعلي أخبره بما سمعت من رسول الله صلى الله عليه و سلم يقول إن أول شيء خلقه الله من حلقه القلم فقال له أكتب فقال يا رب ماذا أكتب قال القدر قال رسول الله

(1/6)

صلى الله عليه و سلم فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار وعن عبد الله بن عباس قال كنت خلف النبي صلى الله عليه و سلم يوما فقال لي يا غلام إني أعلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فسل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك وإن اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف رواه الترمذي وقال حديث حسن صحيح وعن أبي هريرة قال قلت يا رسول الله إني رجل شاب وأنا أخاف على نفسي العنت ولا أجد ما أتزوج به النساء فسكت عني ثم قلت مثل ذلك فسكت عني ثم قلت مثل ذلك فسكت عني ثم قلت مثل ذلك فقال النبي صلى الله عليه و سلم يا أبا هريرة جف القلم بما أنت لاق فاختص على ذلك إذ رواه البخاري في صحيحه قال حدثنا أصبغ ثنا ابن وهب عن يونس عن الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة ورواه ابن وهب في كتاب القدر وقال فيه فأذن لي أن أختصي قال فسكت عنى حتى قلت ذلك ثلاث مرات فقال جف القلم بما أنت لاق وقال أبو داود الطيالسي ثنا عبد المؤمن هو ابن عبد الله قال كنا عند الحسن فأتاه يزيد بن أبي مريم السلولي يتوكأ على عصا فقال يا أبا سعيد أخبرني عن قول الله عز و جل ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها فقال الحسن نعم والله أن الله ليقضي القضية في السماء ثم يضرب لها أجلا أنه كائن في يوم كذا وكذا في ساعة كذا وكذا في الخاصة والعامة حتى ان الرجل ليأخذ العصا ما يأخذها إلا بقضاء وقدر قال يا أبا سعيد والله لقد أخذتها وإني عنها لغني ثم لا صبر لي عنها قال الحسن او لا ترى واختلف في الضمير قوله من قبل أن نبرأها فقيل هو عائد على الأنفس لقربها منه وقيل هو عائد على الأرض وقيل عائد على المصيبة والتحقيق أن يقال هو عائد على البرية التي تعم هذا كله ودل عليه السياق وقوله نبرأها فينتظم التقادير الثلاثة انتظاما واحدا والله أعلم وقال ابن وهب أخبرني عمر بن محمد أن سليمان بن مهران حدثه قال قال عبد الله بن مسعود إن أول شيء خلقه الله عز و جل من خلقه القلم فقال له اكتب فكتب كل شيء يكون في الدنيا إلى يوم القيامة فيجمع بين الكتاب الأول وبين أعمال العباد فلا يخالف ألفا ولا واوا وميما وعن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه و سلم يقول إن الله عز و جل خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من ذلك النور شيء اهتدى ومن أخطأه ضل قال عبد الله فلذلك أقول جف القلم بما هو كائن رواه الإمام أحمد وقال أبو داود حدثنا عباس بن الوليد بن مزيد قال أخبرني أبي قال سمعت الأوزاعي قال حدثني ربيعة بن يزيد ويحيى بن أبي عمرو الشيباني قال حدثني عبد الله بن فيروز الديلمي قال دخلت على عبد الله بن عمرو ابن العاص وهو في حائط له بالطائف يقال له الوهط فقلت خصال بلغتني عنك تحدث بها عن رسول الله صلى الله عليه و سلم أنه قال من شرب الخمر لم تقبل توبته أربعين صباحا وأن الشقي من شقي في بطن أمه وقال سمعت رسول الله صلى الله عليه و سلم يقول أن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من ذلك النور يومئذ اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله ورواه الإمام أحمد في مسنده أطول من هذا عن عبد الله بن فيروز الديلمي قال دخلت على عبد الله بن عمرو وهو في حائط له بالطائف يقال له الوهط وهو محاضر فتى من قريش يزن بشرب الخمر

(1/7)

فقلت بلغني عنك حديث أن من شرب شربة خمر لم تقبل توبته أربعين صباحا وأن الشقي من شقي في بطن أمه وأن من أتى بيت المقدس لا ينهره الا الصلاه فيه خرج من خطيئته مثل يوم ولدته أمه فلما سمع الفتى ذكر الخمر اجتذب يده من يده ثم انطلق فقال عبد الله بن عمرو أني لا أحل لأحد أن يقول علي ما لم أقل سمعت رسول الله صلى الله تعالى عليه وسلم يقول من شرب من الخمر شربة لم تقبل له صلاة أربعين صباحا فإن تاب تاب الله عليه فلا أدري في الثالثة أو في الرابعة قال فإن عاد كان حقا على الله أن يسقيه من ردغة الخبال يوم القيامة قال وسمعت رسول الله صلى الله تعالى عليه وسلم يقول أن الله عز و جل خلق خلقه في ظلمه ثم ألقى عليهم من نوره فمن أصابه من نوره يومئذ اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله وسمعت رسول الله صلى الله تعالى عليه وسلم يقول أن سليمان بن داود سأل الله عز و جل ثلاثا فأعطاه اثنتين ونحن نرجوا أن تكون لنا الثالثة
سأل الله تعالى حكما يصادف حكمه فأعطاه الله إياه وسأله ملكا لا ينبغي لأحد من بعده فأعطاه إياه وسأله أيما رجل خرج من بيته لا يريد إلا الصلاة في هذا المسجد خرج من خطيئتة مثل يوم ولدته أمه فنحن نرجوا أن يكون الله تعالى عز و جل قد أعطانا إياه ورواه الحاكم في صحيحه وهو على شرط الشيخين ولا علة


3_الباب الثاني في تقدير الرب تعالى شقاوة العباد وسعادتهم وأرزاقهم وآجالهم قبل خلقهم وهو تقدير ثان بعد الأول - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثاني في تقدير الرب تبارك وتعالى شقاوة العباد وسعادتهم وأرزاقهم وآجالهم وأعمالهم قبل خلقهم وهو تقدير ثان بعد التقدير الأول
عن علي بن أبي طالب رضي الله عنه قال كنا في جنازة في بقيع الغرقد فأتى رسول الله صلى الله عليه و سلم فقعد وقعدنا حوله ومعه مخصرة فنكس فجعل ينكث بمحصرته ثم قال ما منكم من أحد ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة والنار وإلا قد كتبت شقية أو سعيدة قال فقال رجل يا رسول الله أفلا نمكث على كتابنا وندع العمل فقال من كان من أهل السعادة فسيصير إلى عمل أهل السعادة ومن كان من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة ثم قرأ فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وفي لفظ اعملوا فكل ميسر أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ثم قرأ فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى
وعن عمران بن حصين قال قيل يا رسول الله أعلم أهل الجنة من أهل النار فقال نعم قيل ففيم يعمل العاملون قال كل ميسر لما خلق له متفق عليه وفي بعض طرق البخاري كل يعمل لما خلق له أو لما يسر له
وعن أبي الأسود الدؤلي قال قال لي عمران بن حصين أرأيت ما يعمل الناس اليوم ويكدحون فيه اشيء قضى عليهم ومضى عليهم من قدر قد سبق أو فيما يستقبلون به مما أتاهم به نبيهم وثبتت الحجة عليهم فقلت بل شيء قضى عليهم ومضى عليهم قال فقال أفلا يكون ظلما قال ففزعت من ذلك فزعا شديدا و قلت كل شيء خلق الله وملك يده فلا يسأل عما يفعل وهم يسألون قال فقال لي يرحمك الله أني لم أرد بما سألتك إلا لأحزر عقلك إن رجلين من مزينة أتيا رسول الله صلى الله عليه و سلم فقالا يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه أشيء

(1/8)

قضى عليهم ومضى فيهم من قدر قد سبق أو فيما يستقبلون مما أتاهم به نبيهم وثبتت الحجة عليهم فقال بل شيء قضى عليهم ومضى فيهم وتصديق ذلك في كتاب الله عز و جل ونفس وما سواها فألهمها فجورها وتقواها رواه مسلم في صحيحه
وعن شغي الأصبحي عن عبد الله بن عمرو قال خرج علينا رسول الله صلى الله عليه و سلم وفي يده كتابان فقال أتدرون ما هذان الكتابان قال قلنا لا ألا أن تخبرنا يا رسول الله قال للذي في يده اليمنى هذا كتاب من رب العالمين تبارك وتعالى بأسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل عليهم فلا يزاد فيهم ولا ينقص أبدا ثم قال للذي في يساره هذا كتاب أهل النار بأسمائهم وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فهم ولا ينقص منهم أبدا فقال أصحاب رسول الله صلى الله تعالى عليه وسلم فلأي شيء نعمل أن كان هذا أمر قد فرغ منه قال رسول الله صلى الله عليه و سلم سددوا وقاربوا فإن صاحب الجنة يختم له بعمل الجنة وإن عمل أي عمل وإن صاحب النار يختم له بعمل النار وإن عمل أي عمل ثم قال بيده فقبضها ثم قال فرغ ربكم عز و جل من العباد ثم قال باليمنى فنبذ بها فقال فريق في الجنة ونبذ باليسرى فقال فريق في السعير رواه الترمذي عن قتيبة عن ليث أبي قبيل عن شغى وعن قتيبة عن بكر بن نصر عن أبي قبيل به وقال حديث حسن صحيح غريب ورواه النسائي والإمام أحمد وهذا السياق له
وفي صحيح الحاكم وغيره من حديث أبي جعفر الرازي ثنا الربيع بن أنس عن أبي العالية عن أبي بن كعب في قوله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم قال جمعهم له يومئذ جمعا ما هو كائن إلى يوم القيامة فجعلهم أزواجا ثم صورهم واستنطقهم فتكلموا وأخذ عليهم العهد والميثاق وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين إلى قوله المبطلون قال فإني أشهد عليكم السموات السبع والأرضين السبع وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة لم نعلم أو تقولوا إنا كنا عن هذا غافلين فلا تشركوا بي شيئا فإني أرسل إليكم رسلي يذكرونكم عهدي وميثاقي وأنزل عليكم كتبي فقالوا نشهد أنك ربنا وإلهنا لا رب لنا غيرك ورفع لهم أبوهم آدم فرأى فيهم الغني والفقير وحسن الصورة وغير ذلك فقال رب لو سويت بين عبادك فقال إني أحب أن أشكر ورأى فيهم الأنبياء مثل السرج وذكر تمام الحديث وفي صحيحه وجامع الترمذي من حديث هشام بن يزيد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله تعالى عليه وسلم لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها إلى يوم القيامة أمثال الذر ثم جعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال من هؤلاء يا رب فقال هؤلاء ذريتك فرأى فيهم رجلا أعجبه وبيض ما بين عينيه فقال يا رب من هذا قال ابنك داود يكون في آخر الأمم قال كم جعلت له من العمر قال ستين سنة قال يا رب زده من عمري أربعين سنة قال الله إذا يكتب ويختم لا يبدل فلما انقضى عمر آدم جاءه ملك الموت قال أولم يبق من عمري أربعون سنة قال له أولم تجعلها لإبنك داود قال فجحد فجحدت ذريته ونسي فنسيت ذريته وخطئ فخطئت ذريته قال هذا على شرط مسلم وفي موطأ مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم إبن يسار الجهني أن عمر بن الخطاب سئل عن هذه الآية وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم فقال عمر سمعت رسول الله صلى الله تعالى عليه وسلم سئل عنها فقال إن الله خلق آدم ثم مسح ظهره

(1/9)

بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل فقال إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله النار
قال الحاكم هذا الحديث على شرط مسلم وليس كما قاله بل هو حديث منقطع قال أبو عمر هو حديث منقطع فإن مسلم بن يسار هذا لم يلق عمر بن الخطاب بينهما نعيم بن ربيعة هذا إن صح أن الذي رواه عن زيد بن أبي أنيسة فذكر فيه نعيم بن ربيعة إذ ليس هو بأحفظ من مالك ولا ممن يحتج به إذا خالفه مالك ومع ذلك فإن نعيم بن ربيعة ومسلم بن يسار جميعا مجهولان غير معروفين بحمل العلم ونقل الحديث وليس هو مسلم بن يسار العابد البصري وإنما هو رجل مدني مجهول ثم ذكر من تاريخ إبن أبي خيثمة قال قرأت على يحي بن معين حدث مالك هذا فكتب بيده على مسلم بن يسار لا يعرف
قال أبو عمر هذا الحديث وإن كان عليل الإسناد فإن معناه عن النبي صلى الله عليه و سلم قد روى من وجوه كثيرة من حديث عمر بن الخطاب وغيره وممن روى عن النبي صلى الله عليه و سلم معناه في القدر علي بن أبي طالب وأبي بن كعب وابن عباس وابن عمر وأبو هريرة وأبو سعيد الخدري وأبو سريحة العبادي وعبد الله بن مسعود وعبد الله بن عمرو بن العاص وذو اللحية الكلابي وعمران بن حصين وعائشة وأنس بن مالك وسراقة بن جعثم وأبو موسى الأشعري وعبادة بن الصامت قلت وحذيفة بن اليمان وزيد بن ثابت وجابر بن عبد الله وحذيفة بن أسيد وأبو ذر ومعاذ بن جبل وهشام بن حكيم وأبو عبد الله رجل من الصحابة روى عنه أبو نصر وعبد الله بن سلام وسلمان الفارسي وأبو الدرداء وعمرو بن العاص وعائشة أم المؤمنين وعبد الله بن الزبير وأبو أمامة الباهلي وأبو الطفيل وعبد الرحمن بن عوف وبعض أحاديثهم موقوفة وستمر بك جميعا متفرقة في أبواب الكتاب إن شاء الله عز و جل
وقال إسحاق بن راهوية أخبرنا بقية بن الوليد قال أخبرني ألزبيدي محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه عن هشام بن حكيم بن حزام أن رجلا قال يا رسول الله أتبتدأ الأعمال أم قد مضى القضاء فقال إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم افاض بهم في كفيه فقال هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار قال إسحاق وأخبرنا عبد الصمد حدثنا حماد حدثنا الحريري عن أبي نصرة أن رجلا من أصحاب النبي صلى الله تعالى عليه وسلم يقال له أبو عبدالله دخل عليه أصحابه يعودونه وهو يبكي فقالوا له ما يبكي قال سمعت رسول الله صلى الله تعالى عليه وسلم يقول إن الله قبض قبضة بيمينه وأخرى بيده الأخرى قال هذه لهذه وهذه لهذه ولا أبالي فلا أدري في أي القبضتين أنا أخبرنا عمرو بن محمد بن اسماعيل بن رافع عن المقبري عن أبي هريرة عن النبي صلى الله تعالى عليه وسلم قال إن الله تعالى خلق آدم من تراب ثم جعله طينا ثم تركه حتى إذا كان صلصالا كالفخار كان إبليس يمر به فيقول خلقت لأمر عظيم ثم نفخ الله فيه من روحه قال يا رب ما ذريتي قال اختر يا آدم قال اخترت يمين ربي وكلتا يدي ربي يمين فبسط الله كفه فإذا كل من هو كائن من ذريته في كف الرحمن
أخبرنا النضر أخبرنا أبو معشر عن أبي سعيد المقبري ونافع مولى الزبير عن أبي هريرة قال لما أراد الله

(1/10)

أن يخلق آدم فذكر خلق آدم فقال له يا آدم أي يدي أحب إليك أن أريك ذريتك فيها قال يمين ربي وكلتا يدي ربي يمين فبسط يمينه وإذا فيها ذريته كلهم ما هو خالق إلى يوم القيامة الصحيح على هيئته والمبتلى على هيئته والأنبياء على هيئاتهم فقال ألا أعفيهم كلهم فقال أني أحببت أن أشكر وذكر الحديث
وقال محمد بن نصر المروزي حدثنا محمد بن يحيى ثنا سعيد بن أبي مريم أنا الليث بن سعد حدثني ابن عجلان عن سعيد بن أبي سعيد المقبري عن أبيه عن عبد الله بن سلام قال خلق الله آدم ثم قال بيده فقبضها فقال اختر يا آدم فقال اخترت يمين ربي وكلتا يديك يمين فبسطها فإذا فيها ذريته فقال من هؤلاء يا رب قال من قضيت أن أخلق من ذريتك من أهل الجنة إلى أن تقوم الساعة قال وثنا إسحاق بن راهوية أنا جعفر بن عون أنا هشام بن سعد عن زيد بن سالم عن أبي هريرة عن النبي صلى الله عليه و سلم قال لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة وذكر الحديث وقال اسحاق بن الملاي ثنا المسعودي عن علي بن نديمة عن سعد عن ابن عباس في قوله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم قال أن الله أخذ على آدم ميثاقه أنه ربه وكتب رزقه وأجله ومصيباته ثم أخرج من ظهره ولده كهيئة الذر فأخذ عليهم الميثاق أنه ربهم وكتب رزقهم وأجلهم ومصيباتهم قال وحدثنا وكيع حدثنا الأعمش عن حبيب بن أبي ثابت عن ابن عباس قال مسح الله ظهر آدم فأخرج كل طيب في يمينه وفي يده الأخرى كل خبيث وقال محمد بن نصر حدثنا الحسن بن محمد الزعفراني وثنا حجاج عن أبن جريج عن الزبير بن موسى عن سعيد بن جبير عن ابن عباس قال إن الله ضرب منكبه الأيمن فخرجت كل نفس مخلوقة للجنة بيضاء نقية فقال هؤلاء أهل الجنة ثم ضرب منكبه الأيسر فخرجت كل نفس مخلوقة للنار سوداء فقال هؤلاء أهل النار ثم أخذ عهده على الإيمان والمعرفة به والتصديق له وبأمره من بني آدم كلهم واشهدهم على أنفسهم فآمنوا وصدقوا وعرفوا وأقروا
حدثنا إسحاق ثنا روح بن عبادة بن محمد بن عبد الملك عن أبيه عن الزبير بن موسى عن سعيد بن جبير عن ابن عباس بهذا الحديث وزاد قال ابن جريج وبلغني أنه أخرجهم على كفه أمثال الخردل قال إسحاق وأخبرنا جرير عن منصور عن مجاهد عن عبد الله بن عمرو في قوله وإذ أخذ ربك من بني آدم قال أخذهم كما يؤخذ بالمشط وفي تفسير أسباط عن السدي عن أصحابه أبي مالك وأبي صالح عن ابن عباس وعن مرة الهمداني عن ابن مسعود عن أناس من أصحاب النبي صلى الله عليه و سلم في قوله وإذ أخذ ربك من بني آدم الآية قال لما أخرج الله آدم من الجنة قبل أن يهبط من السماء مسح صفحة ظهر آدم اليمنى فأخرج منه ذرية بيضاء مثل اللؤلؤ كهيئة الذر فقال لهم ادخلوا الجنة برحمتي ومسح صفحة ظهره اليسرى فأخرج منه ذرية سوداء كهيئة الذر فقال أدخلوا النار ولا أبالي فذلك حين يقول أصحاب اليمين وأصحاب الشمال ثم أخذ منهم الميثاق فقال ألست بربكم قالوا بلى فأعطاه طائفة طائعين وطائفة كارهين على وجه التقية فقال هو والملائكة شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل الآية فلذلك ليس أحد من ولد آدم الا وهو يعرف أن الله ربه ولا مشرك إلا وهو يقول إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون فذلك قوله عز و جل وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم وذلك حين يقول وله أسلم من في السماوات والأرض طوعا وكرها وذلك حين يقول قل فلله الحجة البالغة

(1/11)

فلو شاء لهداكم أجمعين قال يعني يوم أخذ الميثاق
وقال إسحاق حدثنا وكيع حدثنا مضر عن ابن سليط قال قال أبو بكر رضي الله عنه خلق الله الخلق قبضتين فقال لمن في يمينه ادخلوا الجنة بسلام وقال لمن في يده الأخرى ادخلوا النار ولا أبالي وأخبرنا جرير بن الأعمش عن أبي ظبيان عن رجل من الأنصار من أصحاب محمد صلى الله عليه و سلم قال لما خلق الله الخلق قبض قبضتين بيده فقال لمن في يمينه أنتم أصحاب اليمين وقال لمن في اليد الأخرى أنتم أصحاب الشمال فذهبت إلى يوم القيامة
وقال عبد الله بن وهب في كتاب القدر أخبرني جرير بن حازم عن أيوب السختياني عن أبي قلابة قال أن الله عز و جل لما خلق آدم أخرج ذريته ثم نشرهم في كفه ثم أفاضهم فألقى التي في يمينه عن يمينه والتي في يده الأخرى عن شماله ثم قال هؤلاء لهذه ولا أبالي وهؤلاء لهذه ولا أبالي وكتب أهل النار وما هم عاملون وأهل الجنة وما هم عاملون فطوى الكتاب ورفع القلم
وقال أبو داود ثنا مسدد ثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي صالح فذكره قال ابن وهب وأخبرني عمرو بن الحرث وحيوة ابن سريح عن ابن أبي أسيد هكذا قال عن أبي فراس حدثه أنه سمع عبد الله بن عمرو يقول أن الله عز و جل لما خلق آدم نفضه نفض المرود فأخرج من ظهره ذريته أمثال النغف فقبضهم قبضتين ثم ألقاهما ثم قبضهما فقال فريق في الجنة وفريق في السعير
قال ابن وهب وأخبرني يونس بن يزيد عن الآوزاعي عن عبد الله بن عمرو بن العاص قال من كان يزعم أن مع الله قاضيا أو رازقا أو يملك لنفسه ضرا أو نفعا أو موتا أو حياة أو نشورا لقي الله فأدحض حجته وأحرق لسانه وجعل صلاته وصيامه هباء وقطع به الأسباب وأكبه الله على وجهه في النار وقال أن الله خلق الخلق فأخذ منهم الميثاق وكان عرشه على الماء
وذكر أبو داود ثنا يحيى بن حبيب ثنا معتمر ثنا أبي عن أبي العالية في قوله عز و جل يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم خالدون قال صاروا فريقين وقال لمن سود وجوههم وغيرهم اكفرتم بعد أيمانكم قال هو الإيمان الذي كان حيث كانوا أمة واحدة مسلمين قال أبو داود وحدثنا موسى بن إسماعيل حدثنا حماد حدثنا أبو نعامة السعدي قال كنا عند أبي عثمان النهدي فحمدنا الله عز و جل فذكرناه ودعوناه فقلت لأنا بأول هذا الأمر أشد فرحا مني بآخره فقال أبو عثمان ثبتك الله كنا عند سلمان فحمدنا الله عز و جل وذكرناه فقلت لانا بأول هذا الأمر أشد فرحا مني بآخره فقال سلمان ثبتك الله أن الله تبارك وتعالى لما خلق آدم مسح ظهره فأخرج من ظهره ما هو ذارئ إلى يوم القيامة فخلق الذكر والأنثى والشقوة والسعادة والأرزاق والآجال والألوان ومن علم السعادة فعل الخير ومجالس الخير ومن علم الشقاوة فعل الشر ومجالس الشر وقال أبو داود حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال مسح ربك تعالى ظهر آدم فأخرج منه ما هو ذارئ إلى يوم القيامة أخذ عهودهم ومواثيقهم قال سعيد فيرون أن القلم جف يومئذ
وقال الضحاك خرجوا كأمثال الذر ثم أعادهم فهذه وغيرها تدل على أن الله سبحانه قدر أعمال بني آدم وأرزاقهم وآجالهم وسعادتهم وشقاوتهم عقيب خلق أبيهم وأراهم لا بيهم آدم صورهم وأشكالهم وحلاهم وهذا والله أعلم أمثالهم وصورهم
وأما تفسير قوله تعالى وإذ أخذ ربك من بني آدم الآية به ففيه ما فيه وحديث عمر لو صح لم يكن تفسيرا للآية وبيان

(1/12)

إن ذلك هو المراد بها فلا يدل الحديث عليه ولكن الآية دلت على أن هذا الآخذ من بني آدم لا من آدم وأنه من ظهورهم لا من ظهره وأنهم ذرياتهم أمة بعد أمة وأنه إشهاد تقوم به الحجة له سبحانه فلا يقول الكافر يوم القيامة كنت غافلا عن هذا ولا يقول الولد اشرك أبي وتبعته فإن ما فطرهم الله عليه من الإقرار بربوبيته وأنه ربهم وخالقهم وفاطرهم حجة عليهم ثم دل حديث عمر وغيره على أمر آخر لم تدل عليه الآية وهو القدر السابق والميثاق الأول وهو سبحانه لا يحتج عليهم بذلك وإنما يحتج عليهم برسله وهو الذي دلت عليه الآية فتضمنت الآية والأحاديث إثبات القدر والشرع وإقامة الحجة والإيمان بالقدر فأخبر النبي صلى الله عليه و سلم لما سئل عنها بما يحتاج العبد إلى معرفته والإقرار به معها وبالله التوفيق


4_الباب الثالث في ذكر احتجاج آدم وموسى في ذلك وحكم النبي صلى الله عليه وسلم لآدم - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثالث في ذكر احتجاج آدم وموسى في ذلك حكم النبي صلى الله عليه و سلم لآدم صلوات الله وسلامه عليهم
عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم احتج آدم وموسى فقال موسى يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة فقال له آدم أنت موسى اصطفاك الله بكلامه وخط لك التوراة بيده أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة فقال النبي صلى الله عليه و سلم فحج آدم موسى فحج آدم موسى فحج آدم موسى وفي رواية كتب لك التوراة بيده وفي لفظ آخر تحاج آدم وموسى فحج آدم موسى فقال له موسى أنت آدم الذي أغويت الناس وأخرجتهم من الجنة فقال آدم أنت موسى الذي أعطاه الله علم كل شيء واصطفاه على الناس برسالته قال نعم قال أفتلومني على أمر قدر على قبل أن أخلق
وفي لفظ آخر احتج آدم وموسى عند ربهما فحج آدم موسى فقال موسى أنت آدم الذي خلقك الله بيده ونفخ فيك من روحه واسجد لك ملائكته وأسكنك في جنته ثم أهبطت الناس بخطيئتك إلى الأرض قال آدم أنت موسى الذي اصطفاك الله برسالته وبكلامه وأعطاك الألواح فيها تبيان كل شيء وقربك نجيا فبكم وجدت الله كتب التوراة قبل أن أخلق قال موسى بأربعين عاما قال آدم هل وجدت فيها وعصى آدم ربه فغوى قال نعم قال أفتلومني على أن عملت عملا كتبه الله على أن أعمله قبل أن يخلقني بأربعين سنة قال رسول الله صلى الله عليه و سلم فحج آدم موسى
وفي لفظ آخر احتج آدم وموسى فقال له موسى أنت الذي أخرجتنا خطيئتك من الجنة وذكر الحديث متفق على صحته وهذا التقدير بعد التقدير الأول السابق بخلق السماوات بخمسين ألف سنة
وقد رد هذا الحديث من لم يفهمه من المعتزلة كأبي علي الجبائي ومن وافقه على ذلك وقال لو صح لبطلت نبوات الأنبياء فإن القدر إذا كان حجة للعاصي بطل الأمر والنهي فإن العاصي بترك الأمر أو فعل النهي إذا صحت له الحجة بالقدر السابق ارتفع اللوم عنه وهذا من ضلال فريق الاعتزال وجهلهم بالله ورسوله وسنته فإن هذا حديث صحيح متفق على صحته لم تزل الأمة تتلقاه بالقبول من عهد نبيها قرنا بعد قرن وتقابله بالتصديق والتسليم ورواه أهل الحديث في كتبهم وشهدوا به على رسول الله صلى الله عليه و سلم أنه قاله وحكموا بصحته فما لأجهل الناس بالسنة ومن عرف بعداوتها وعداوة حملتها والشهادة عليهم بأنهم مجسمة ومشبهة حشوية وهذا الشأن ولم يزل أهل الكلام الباطل المذموم موكلين برد أحاديث رسول الله صلى الله عليه و سلم

(1/13)

التي تخالف قواعدهم الباطلة وعقائدهم الفاسدة كما ردوا أحاديث الرؤية وأحاديث علو الله على خلقه وأحاديث صفاته القائمة به وأحاديث الشفاعة وأحاديث نزوله إلى سمائه ونزوله إلى الأرض للفصل بين عباد وأحاديث تكلمه بالوحي كلاما يسمعه من شاء من خلقه حقيقة إلى أمثال ذلك وكما ردت الخوارج والمعتزلة أحاديث خروج أهل الكبائر من النار بالشفاعة وغيرها وكما ردت الرافضة أحاديث فضائل الخلفاء الراشدين وغيرهم من الصحابة وكما ردت المعطلة أحاديث الصفات والأفعال الاختيارية وكما ردت القدرية المجوسية أحاديث القضاء والقدر السابق وكل من أصل أصلا لم يؤصله الله ورسوله قاده قسرا إلى رد السنة وتحريفها عن مواضعها فلذلك لم يؤصل حزب الله ورسوله أصلا غير ما جاء به الرسول فهو أصلهم الذي عليه يعولون وجنتهم التي إليها يرجعون
ثم اختلف الناس في فهم هذا الحديث ووجه الحجة التي توجهت لآدم على موسى فقالت فرقة إنما حجه لأن آدم أبوه فحجه كما يحج الرجل ابنه وهذا الكلام لا محصل فيه البتة فإن حجة الله يجب المصير إليها مع الأب كانت أو الابن والعبد أو السيد ولو حج الرجل أباه بحق وجب المصير إلى الحجة وقالت فرقة إنما حجه لأن الذنب كان في شريعة واللوم في شريعة وهذا من جنس ما قبله إذ لا تأثير لهذا في الحجة بوجه وهذه الأمة تلوم الأمم المخالفة لرسلها المتقدمة عليها وأن كان لم تجمعهم شريعة واحدة ويقبل الله شهادتهم عليهم وإن كانوا من غير أهل شريعتهم وقالت فرقة أخرى إنما حجه لأنه كان قد تاب من الذنب والتائب من الذنب كمن لا ذنب له ولا يجوز لومه وهذا وإن كان أقرب مما قبله فلا يصح لثلاثة أوجه أحدها أن آدم لم يذكر ذلك الوجه ولا جعله حجة على موسى ولم يقل أتلومني على ذنب قد تبت منه الثاني أن موسى أعرف بالله سبحانه وبأمره ودينه من أن يلوم على ذنب قد أخبره سبحانه أنه قد تاب على فاعله واجتباه بعده وهداه فإن هذا لا يجوز لآحاد المؤمنين أن يفعله فضلا عن كليم الرحمن الثالث أن هذا يستلزم إلغاء ما علق به النبي صلى الله عليه و سلم وجه الحجة واعتبار ما ألغاه فلا يلتفت إليه وقالت فرقة أخرى إنما حجه لأنه لأمه في غير دار التكليف ولو لامه في دار التكليف لكانت الحجة لموسى عليه وهذا أيضا فاسد من وجهين أحدهما أن آدم لم يقل له لمتني في غير دار التكليف وإنما قال أتلومني على أمر قدر على قبل أن أخلق فلم يتعرض للدار وإنما احتج في القدر السابق الثاني أن الله سبحانه يلوم الملومين من عباده في غير دار التكليف فيلومهم بعد الموت ويلومهم يوم القيامة وقالت فرقة أخرى إنما حجه لأن آدم شهد الحكم وجريانه على الخليقة وتفرد الرب سبحانه بربوبيته وإنه لا تحرك ذرة إلا بمشيئته وعلمه وأنه لا راد لقضائه وقدره وأنه ما شاء كان وما لم يشأ لم يكن قالوا ومشاهدة العبد الحكم لا يدع له استقباح سيئة لأنه شهد نفسه عدما محضا والأحكام جارية عليه معروفة له وهو مقهور مربوب مدبر لا حيلة له ولا قوة له قالوا ومن شهد هذا المشهد سقط عنه اللوم وهذا المسلك أبطل مسلك سلك في هذا الحديث وهو شر من مسلك القدرية في رده وهم إنما ردوه أبطالا لهذا القول وردا على قائليه وأصابوا في ردهم عليهم وأبطال قولهم وأخطأوا في رد حديث رسول الله صلى الله عليه و سلم فإن هذا المسلك لو صح لبطلت الديانات جملة وكان القدر حجة لكل مشرك وكافر وظالم ولم يبق للحدود معنى ولا يلام جان على جنايته ولا ظالم على ظلمه ولا ينكر منكر أبدا ولهذا قال شيخ الملحدين ابن سينا في إشارته العارف لا ينكر منكرا لاستبصاره بسر الله تعالى في القدر وهذا كلام

(1/14)

منسلخ من الملل ومتابعة الرسل وأعرف خلق الله به رسله وأنبياؤه وهم أعظم الناس إنكارا للمنكر وأنما أرسلوا لإنكار المنكر فالعارف اعظم الناس انكارا للمنكر وإنما أرسلوا لانكار المنكر فالعارف أعظم الناس انكارا للمنكر لبصرته بالأمر والقدر فإن الأمر يوجب عليه الإنكار والقدر يعينه عليه وينفذه له فيقوم في مقام إياك نعبد وإياك نستعين وفي مقام فاعبده وتوكل عليه فنعبده بأمره وقدره ونتوكل عليه في تنفيذ أمره بقدره فهذا حقيقة المعرفة وصاحب هذا المقام هو العارف بالله وعلى هذا أجمعت الرسل من أولهم إلى خاتمهم وأما من يقول ... أصبحت منفعلا لما يختاره ... منى ففعلي كله طاعات ... ويقول أنا وإن عصيت أمره فقد أطعت إرادته ومشيئته ويقول العارف لا ينكر منكرا لاستبصاره بسر الله في القدر فخارج عما عليه الرسل قاطبة وليس هو من اتباعهم وإنما حكى الله سبحانه الاحتجاج في القدر عن المشركين أعداء الرسل فقال تعالى سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا الي قوله قل فلله الحجة البالغة فلو شاء لهداكم أجمعين وقال تعالى وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء إلى قوله فهل على الرسول إلا البلاغ المبين وقال تعالى وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه وقال تعالى وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون فهذه أربع مواضع حكى فيها الاحتجاج بالقدر عن أعدائه وشيخهم وإمامهم في ذلك عدوه الأحقر إبليس حيث احتج عليه بقضائه فقال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين فإن قيل قد علم بالنصوص والمعقول صحة قولهم لو شاء الله ما أشركنا ولا آباؤنا ولو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولو شاء الرحمن ما عبدناهم فإنه ما شاء الله كان وما 4لم يشأ لم يكن وقد قال تعالى ولو شاء ربك ما فعلوه وقال ولو شئنا لآتينا كل نفس هداها فكيف أكذبهم ونفى عنهم العلم وأثبت لهم الخرص فيما هم فيه صادقون وأهل السنة جميعا يقولون لو شاء الله ما أشرك به مشرك ولا كفر به كافر ولا عصاه أحد من خلقه فكيف ينكر عليهم ما هم فيه صادقون قيل أنكر سبحانه عليهم ما هم فيه أكذب الكاذبين وأفجر الفاجرين ولم ينكر عليهم صدقا ولا حقا بل أنكر عليهم أبطل الباطل فإنهم لم يذكروا ما ذكروه إثباتا لقدره وربوبيته ووحدانيته وافتقارا إليه وتوكلا عليه واستعانة به ولو قالوا كذلك لكانوا مصيبين وإنما قالوه معارضين به لشرعه ودافعين به لأمره فعارضوا شرعه وأمره ودفعوه بقضائه وقدره ووافقهم على ذلك كل من عارض الأمر ودفعه بالقدر وأيضا فإنهم احتجوا بمشيئتة العامة وقدره على محبته لما شاءه ورضاه به وإذنه فيه فجمعوا بين أنواع من الضلال معارضة الأمر بالقدر ودفعه به والإخبار عن الله أنه يحب ذلك منهم ويرضاه حيث شاءه وقضاه وإن لهم الحجة على الرسل بالقضاء والقدر وقد ورثهم في هذا الضلال وتبعهم عليه طوائف من الناس ممن يدعي التحقيق والمعرفة أو يدعى فيه ذلك وقالوا العارف إذا شاهد الحكم سقط عنه اللوم وقد وقع في كلام شيخ الإسلام أبي إسماعيل عبد الله بن محمد الأنصاري ما يوهم ذلك وقد أعاذه الله منه فإنه قال في باب التوبة من منازل السائرين ولطائف التوبة ثلاثة أشياء
أولها أن ننظر في الجناية والقضية فنعرف مراد الله فيها إذ خلاك وأتيانها فإن الله تعالى إنما يخلي العبد والذنب لأحد معنيين أن يعرف عبرته في قضائه وبره في مسيره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته
والثاني ليقيم على العبد حجة عدله فيعاقبه

(1/15)

على ذنبه بحجته
واللطيفة الثانية أن يعلم أن طلب البصير الصادق سنته لم تبق له حسنه بحال لأنه يسير بين مشاهدة المنة ويطلب عيب النفس والعمل
واللطيفة الثالثة أن مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم
فهذا الكلام الأخير ظاهره يبطل استحسان الحسن واستقباح القبيح والشرائع كلها مبناها على استحسان هذا واستقباح هذا بل مشاهدة الحكم تزيد البصير استحسانا للحسن واستقباحا للقبيح وكلما ازدادت معرفته بالله وأسمائه وصفاته وأمره قوى استحسانه واستقباله فإنه يوافق في ذلك ربه ورسله ومقتضى الأسماء الحسنى والصفات العلي وقد كان شيخ الإسلام في ذلك موافقا للأمر وغضبه لله ولحدوده ومحارمه ومقاماته في ذلك شهيرة عند الخاصة والعامة وكلامه المتقدم بين في رسوخ قدمه في استقباح ما قبحه الله واستحسان ما حسنه الله وهو كالمحكم فيه وهذا متشابه فيرد إلى محكم كلامه والذي يليق به ما ذكره شيخنا أبو العباس أحمد بن إبراهيم الواسطي في شرحه فذكر قاعدة في الفناء والاصطلاح فقال الفناء عبارة عن اصطلاح العبد لغلبة وجود الحق وقوة العلم به في العبد فيزيد بذلك يقينه به ومعرفته به وبصفاته سبحانه فيذهل بذلك كما يذهل الإنسان في أمر عظيم دهمه فإنه ربما غاب عن شعوره بما دهمه من الأمور المهمة مثاله رجل وقف بين يدي سلطان عظيم قاهر من ملوك الأرض فأذهله ما يلاحظه من هيبته وسلطانه عن كثير مما يشعر به وهذا تقريب والأمر فوق ذلك فكيف بمن اشهده الله عز و جل فردانيته حيث كان ولا شيء معه فرأى الأشياء مواتا لا قوام لها إلا بقدرته فشهدها خيالا كالهباء بالنسبة إلى وجود الحق تعالى وذلك في البصائر القلبية بالكشف الصحيح بعد التصفية والتدرب في القيام بأعباء الشريعة وحمل أثقالها والتخلق بأخلاقها وصفى الله عبده من درنه ويكشف لقلبه فيرى حقائق الأشياء فمتى تجلت على العبد أنوار المشاهدة الحقيقية الروحية الدالة على عظمة الفردانية تلاشى الوجود الذي للعبد واضمحل كما يتلاشى الليل إذا أسفر عليه الصباح ويكون العبد في ذلك آكلا شاربا فلا يظهر عليه شيء مغاير لما اعتاده لكن يزداد إيمانه ويقينه حتى ربما غطى إيمانه عن قلبه كل شيء في أوقات سكره ويبقى وجوده كالخيال قائما بالعبودية في حضرة ذي الجلال وتعود عليه البصائر الصحيحة في معرفة الأشياء عند صحوه ثم يزول عنه عدم التمييز ويقوى على حاله فيتصرف وذلك هو البقاء بحيث يتصرف في الأشياء ولا يحجب عنه ما وجده من الإيمان والإيقان في حال البقاء بل يعود عليه شعوره الأول بوجود آخر يتولاه الله عز و جل مشهده فيه قيامه عليه بتدبيره ويصل إلى مقام المراد بعد عبوره على مقام المريد فيصير به يسمع وبه ينطق كما جاء في الحديث الصحيح ووجه آخر وهو أن الفاني في حال فنائه قبل أن يبلغ إلى مقام البقاء والصحوة والتمييز فيستر من قلبه محل الزهد والصبر والورع لا بمعنى أن تلك المقامات ذهبت وارتفع عنها العبد لكن بمعنى أن الشهود ستر محلها من القلب وانطوت واندرجت في ضمن ما وجده اندراج الحال النازل في الحال العالي فصارت فيما وجده الواجد من وجود الحق ضمنا وتبعا وصار القلب مشتغلا بالحال الأعلى عن الحال الأدنى بحيث لو فتش قلب العبد لوجد فيه الزهد والورع وحقائق الخوف والرجاء مستورا بأمثال الجبال من الأحوال الوجودية التي يضيق القلب عن الاتساع لمجموعها وفي حال البقاء والصحو والتمييز تعود عليه تلك المقامات بالله لا بوجود نفسه إذا علمت ذلك انحل أشكال قوله إن مشاهدة العبد لم تدع له استحسان حسنة ولا استقباح سيئة

(1/16)

لصعوده إلى معنى الحكم أي أن صفة حكم الله حشت بصيرته وملأتها فشهد قيام الله على الأشياء وتصرفه فيها وحكمه عليها فرأى الأشياء كلها منه صادرة عن نفاذ حكمه وتقديره وإرادته القدرية فغاب بما لاحظ من الجمع عن التمييز والفرق ويسمى هذا جمعا لأن العبد اجتمع نظره إلى مولاه في كل حكم وقع في الكون وفي ملاحظة هذا الحكم الذي صدرت عنه التصرفات اجتمع قلبه ولضعف قلبه حين هذا الاجتماع لم يتسع للتمييز الشرعي بين الحسن والقبيح بمعنى أنه انطوى حكم معرفته بالحسن والقبيح في طي هذه المعرفة الساترة له عن التمييز لا بمعنى أنه ارتفع عن قلبه حكم التحسين والتقبيح بل اندرج في مشهده وانطوى بحيث لو فتش لوجد حكم التحسين والتقبيح مستورا في طي مشهده ذلك وبالله التوفيق
وتلخيص ما ذكره شيخنا رحمه الله أن للفعل وجهين وجه قائم بالرب تعالى وهو قضاؤه وقدره له وعلمه به العبد له ملاحظتان ملاحظة للوجه الأول وملاحظة للوجه الثاني والكمال أن لا يغيب بأحد الملاحظتين عن الأخرى بل يشهد قضاء الرب وقدره ومشيئته ويشهد مع ذلك فعله وجنايته وطاعته ومعصيته فيشهد الربوبية والعبودية فيجتمع في قلبه معنى قوله لمن شاء منكم أن يستقيم مع قوله وما تشاؤن ألا أن يشاء الله وقوله إن هذه تذكرة فمن شاء ذكره وما يذكرون إلا أن يشاء الله فمن الناس من يتسع قلبه لهذين الشهودين ومنهم من يضيق قلبه عن اجتماعهما بقوة الوارد عليه وضعف المحل فيغيب بشهود العبودية والكسب وجهة الطاعة والمعصية عن شهود الحكم القائم بالرب تعالى من غير إنكار له فلا يظهر عليه إلا أثر الفعل وحكمه الشرعي وهذا لا يضره إذا كان الإيمان بالحكم قائما في قلبه ومنهم من يغيب بشهود الحكم وسبقه وأولية الرب تعالى وسبقه للأشياء عن جهة عبوديته وكسبه وطاعته ومعصيته فيغيب بشهود الحكم عن المحكوم به فضلا عن صفته فإذا لم يشهد له فعلا فكيف يشهد كونه حسنا أو قبيحا وهذا أيضا إذا يضره إذا كان علمه بحسن الفعل وقبحه قائما في قلبه وإنما توارى عنه لاستيلاء شهود الحكم على قلبه وبالله التوفيق
فأين هذا من احتجاج أعداء الله بمشيئته وقدره على إبطال أمره ونهيه وعباد هؤلاء الكفرة يشهدون أفعالهم كلها طاعات لموافقتها المشيئة السابقة ولو أغضبهم غيرهم وقصر في حقوقهم لم يشهدوا فعله طاعة مع أنه وافق فيه المشيئة فما احتج بالقدر على إبطال الأمر والنهي الآمن هو من أجهل الناس وأظلمهم وأتبعهم لهواه وتأمل قوله سبحانه بعد حكايته عن أعدائه واحتجاجهم بمشيئته وقدره على إبطال ما أمرهم به رسوله وأنه ولى محبته ورضاه به لما شاءه منهم قل فلله الحجة البالغة فلو شاء لهداكم أجمعين فأخبر سبحانه أن الحجة له عليهم برسله وكتبه وبيان ما ينفعهم ويضرهم وتمكنهم من الإيمان بمعرفة أوامره ونواهيه وأعطاهم الأسماع والأبصار والعقول فثبتت حجته البالغة عليهم بذلك واضمحلت حجتهم الباطلة عليه بمشيئته وقضائه ثم قرر تمام الحجة بقوله فلو شاء لهداكم أجمعين فإن هذا يتضمن أنه المتفرد بالربوبية والملك والتصرف في خلقه وأنه لا رب غيره ولا إله سواه فكيف يعبدون معه إلها غيره فإثبات القدر والمشيئة من تمام حجته البالغة عليهم وأن الأمر كله لله وأن كل شيء ما خلا الله باطل فالقضاء والقدر والمشيئة النافذة من أعظم أدلة التوحيد فجعلها الظالمون الجاحدون حجة لهم على الشرك فكانت حجة الله هي البالغة وحجتهم هي الداحضة وبالله التوفيق
إذا عرفت هذا فموسى أعرف بالله وأسمائه وصفاته من أن يلوم على ذنب قد تاب منه فاعله فاجتباه ربه بعده وهداه واصطفاه وآدم

(1/17)

أعرف بربه من أن يحتج بقضائه وقدره على معصيته بل إنما لام موسى آدم على المعصية التي نالت الذرية بخروجهم من الجنة ونزولهم إلى دار الابتلاء والمحنة بسبب خطيئة أبيهم فذكر الخطيئة تنبيها على سبب المصيبة المحنة التي نالت الذرية ولهذا قال له أخرجتنا ونفسك من الجنة وفي لفظ خيبتنا فاحتج آدم بالقدر على المصيبة وقال أن هذه المصيبة التي نالت الذرية بسبب خطيئتي كانت مكتوبة بقدره قبل خلقي والقدر يحتج به في المصائب دون المعائب أي أتلومني على مصيبة قدرت علي وعليكم قبل خلقي بكذا وكذا سنة هذا جواب شيخنا رحمه الله وقد يتوجه آخر وهو أن الاحتجاج بالقدر على الذنب ينفع في موضع ويضر في موضع ويضر في موضع فينفع إذا احتج به بعد وقوعه والتوبة منه وترك معاودته كما فعل آدم فيكون في ذكر القدر إذ ذاك من التوحيد ومعرفة أسماء الرب وصفاته وذكرها ما ينتفع به الذاكر والسامع لأنه لا يدفع بالقدر أمرا ولا نهيا ولا يبطل به شريعة بل يخبر بالحق المحض على وجه التوحيد والبراءة من الحول والقوة
يوضحه أن آدم قال لموسى أتلومني على أن عملت عملا كان مكتوبا علي قبل أن أخلق فإذا أذنب الرجل ذنبا ثم تاب منه توبة وزال أمره حتى كأن لم يكن فأنبه مؤنب عليه ولامه حسن منه أن يحتج بالقدر بعد ذلك ويقول هذا أمر كان قد قدر على قبل أن أخلق فإنه لم يدفع بالقدر حقا ولا ذكره حجة له على باطل ولا محذور في الاحتجاج به وأما الموضع الذي يضر الاحتجاج به ففي الحال والمستقبل بأن يرتكب فعلا محرما أو يترك واجبا فيلومه عليه لائم فيحتج بالقدر على إقامته عليه وإصراره فيبطل بالاحتجاج به حقا ويرتكب باطلا كما احتج به المصرون على شركهم وعبادتهم غير الله فقالوا لو شاء الله ما أشركنا ولا آباؤنا ولو شاء الرحمن ما عبدناهم فاحتجوا به مصوبين لما هم عليه وأنهم لم يندموا على فعله ولم يعزموا على تركه ولم يقروا بفساده فهذا ضد احتجاج من تبين له خطأ نفسه وندم وعزم كل العزم على أن لا يعود فإذا لامه لائم بعد ذلك قال كان ما كان بقدر الله
ونكتة المسألة أن اللوم إذا ارتفع صح الاحتجاج بالقدر وإذا كان اللوم واقعا فالاحتجاج بالقدر باطل
فإن قيل فقد احتج على بالقدر في ترك قيام الليل وأقره النبي صلى الله عليه و سلم كما في الصحيح عن علي أن رسول الله صلى الله عيه وسلم طرقه وفاطمة ليلا فقال لهم ألا تصلون قال فقلت يا رسول الله إنما أنفسنا بيد الله فإذا شاء ان يبعثها بعثها فانصرف رسول الله صلى الله عليه و سلم حين قلت له ذلك ولم يرجع إلي شيئا ثم سمعته وهو مدبر يضرب فخذه وهو يقول وكان الإنسان أكبر شيء جدلا
قيل على لم يحتج بالقدر على ترك واجب ولا فعل محرم وإنما قال أن نفسه ونفس فاطمة بيد الله فإذا شاء أن يوقظها ويبعث أنفسها بعثها وهذا موافق لقول النبي صلى الله عليه و سلم ليلة ناموا في الوادي أن الله قبض أرواحنا حيث شاء وردها حيث شاء وهذا احتجاج صحيح صاحبه يعذر فيه فالنائم غير مفرط واحتجاج غير المفرط بالقدر صحيح وقد أرشد النبي صلى الله عليه و سلم إلى الإحتجاج بالقدر في الموضع الذي ينفع العبد الإحتجاج به فروى مسلم في صحيحه عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير إحرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا ولكن قل قدر الله ما شاء فعل فإن لو تفتح عمل الشيطان فتضمن هذا الحديث الشريف أصولا عظيمة من أصول الإيمان أحدها أن الله سبحانه وتعالى موصوف بالمحبة وأنه

(1/18)

يحب حقيقة الثاني أنه يحب مقتضى أسمائه وصفاته وما يوافقها فهو القوي ويحب المؤمن القوي وهو وتر يحب الوتر وجميل يحب الجمال وعليم يحب العلماء ونظيف يحب النظافة ومؤمن يحب المؤمنين ومحسن يحب المحسنين وصابر يحب الصابرين وشاكر يحب الشاكرين 2
ومنها أن محبته للمؤمنين تتفاضل فيحب بعضهم أكثر من بعض
ومنها أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده والحرص هو بذل الجهد واستفراغ الوسع فإذا صادف ما ينتفع به الحريص كان حرصه محمودا وكماله كله في مجموع هذين الأمرين أن يكون حريصا وأن يكون حرصه على ما ينتفع به فإن حرص على مالا ينفعه أو فعل ما ينفعه بغير حرص فاته من الكمال بحسب ما فاته من ذلك فالخير كله في الحرص على ما ينفع ولما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين به ليجتمع له مقام إياك نعبد وإياك نستعين فإن حرصه على ما ينفعه عبادة لله ولا تتم إلا بمعونته فأمره بأن يعبده وأن يستعين به ثم قال ولا تعجز فإن العجز ينافي حرصه على ما ينفعه وينافي استعانته بالله فالحريص على ما ينفعه المستعين بالله ضد العاجز فهذا إرشاد له قبل رجوع المقدور إلى ما هو من أعظم أسباب حصوله وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده ومصدرها منه ومردها إليه فإن فاته ما لم يقدر له فله حالتان حالة عجز وهي مفتاح عمل الشيطان فيلقيه العجز إلى لو ولا فائدة في لو ههنا بل هي مفتاح اللوم والجزع والسخط والأسف والحزن وذلك كله من عمل الشيطان فنهاه صلى الله عليه و سلم عن افتتاح عمله بهذا المفتاح وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته وأنه لو قدر له لم يفت ولم يغلبه عليه أحد فلم يبق له ههنا أنفع من شهود القدر ومشيئة الرب النافذة التي توجب وجود المقدور وإذا انتفت امتنع وجوده فلهذا قال فإن غلبك أمر فلا تقل لو أني فعلت لكان كذا ولكن قل قدر الله وما شاء فعل فأرشده إلى ما ينفعه في الحالتين حالة حصول مطلوبة وحالة فواته فلهذا كان هذا الحديث مما لا يستغني عنه العبد ابدا بل هو أشد شيء إليه ضرورة وهو يتضمن إثبات القدر والكسب والاختيار والقيام والعبودية ظاهرا وباطنا في حالتي حطول المطلوب وعدمه وبالله التوفيق


5_الباب الرابع في ذكر التقدير الثالث والجنين في بطن أمه - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الرابع في ذكر التقدير الثالث والجنين في بطن أمه وهو تقدير شقاوته وسعادته ورزقه وأجله وعمله وسائر ما يلقاه وذكر الجمع بين الأحاديث الواردة في ذلك
عن عبد الله بن مسعود قال حدثنا رسول الله صلى الله عليه و سلم وهو الصادق المصدوق أن أحدكم ليجمع خلقا في بطن أمه أربعين يوما ثم يكون في ذلك علقة مثل ذلك ثم يكون في ذلك مضغة مثل ذلك ثم يرسل الله إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات يكتب رزقه واجله وعمله وشقي أو سعيد فو الذي لا إله غيره أن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وأن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها متفق عليه وعن حذيفة بن أسيد يبلغ به النبي صلى الله عليه و سلم قال يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول يا رب أشقي أم سعيد فيكتبان فيقول أي رب أذكر أم أنثى

(1/19)

فيكتبان ويكتب عمله وأثره واجله ورزقه ثم تطوى الصحيفة فلا يزاد فيها ولا ينقص رواه مسلم وعن عامر بن واثلة أنه سمع عبد الله بن مسعود يقول الشقي من شقي في بطن أمه والسعيد من وعظ بغيره فأتى رجلا من أصحاب رسول الله صلى الله تعالى عليه وسلم يقال له حذيفة بن أسيد الغفاري فحدثه بذلك من قول ابن مسعود فقال وكيف يشقى رجل بغير عمل فقال له الرجل أتعجب من ذلك فأنى سمعت رسول الله صلى الله عليه و سلم يقول إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكا فصورها وخلق سمعها وبصرها وجلدها ولحمها وعظمها ثم قال يا رب أذكر أم أنثى فيقضي ربك ما يشاء ويكتب الملك ثم يقول يا رب أجله فيقضي ربك ما يشاء ويكتب الملك ثم يقول يا رب رزقه فيقضي ربك ما يشاء ويكتب الملك ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص وفي لفظ آخر سمعت رسول الله صلى الله عليه و سلم بأذني هاتين يقول أن النطفة تقع في الرحم أربعين ليلة ثم يتسور عليها الملك قال زهير بن معاوية أحسبه قال الذي يخلقها فيقول يا رب أذكر أم أنثى فيجعله الله ذكرا أو أنثى ثم يقول يا رب أسوي أم غير سوي فيجعله الله سويا أو غير سوي ثم يقول يا رب ما رزقه وما أجله وما خلقه ثم يجعله الله شقيا أو سعيدا وفي لفظ آخر إن ملكا موكلا بالرحم إذا أراد الله أن يخلق شيئا بإذن الله ولبضع وأربعين ليلة ثم ذكر نحوه وهذا الحديث بطرقه انفرد به مسلم وعن أنس بن مالك قال قال رسول الله صلى الله عليه و سلم أن الله عز و جل وكل بالرحم ملكا فيقول أي رب نطفة أي رب علقة أي رب مضغة وإذا أراد أن يقضي خلقا قال الملك أي رب ذكر أو أنثى شقي أو سعيد فما الرزق فما الأجل فيكتب كذلك في بطن أمه متفق عليه وقال ابن وهب أخبرني يونس عن ابن شهاب أن سعيد بن عبد الرحمن بن هنيدة حدثهم أن عبد الله بن عمر قال قال رسول الله صلى الله عليه و سلم إذا أراد الله أن يخلق النسمة قال ملك الأرحام معها يا رب أذكر أم أنثى فيقضي الله بأمره ثم يقول يا رب شقي أم سعيد فيقضي الله أمره ثم يكتب بين عينيه ما هو لاق حتى النكبة ينكبها قال ابن وهب وأخبرني عبد الله بن لهيعة عن بكر بن سوادة الجدمي عن أبي تميم الحبيشاني عن أبي ذر أن النبي صلى الله عليه و سلم قال إذا دخلت يعني النطفة في الرحم أربعيمن أتى ملك النفس فعرج إلى الرب فقال يا رب عبدك أذكر أو أنثى فيقضي الله بما هو قاض أشقي أم سعيد فيكتب ما هو كائن وذكر بقية الحديث وقال ابن وهب أخبرني ابن لهيعة عن كعب بن علقمة عن عيسى عن هلال عن عبد الله بن عمرو بن العاص أنه قال إذا مكثت النطفة في رحم المرأة أربعين ليلة جاءها ملك فاختلجها ثم عرج بها إلى الله تعالى أخلق يا أحسن الخالقين فيقضي الله فيها بما يشاء من أمره ثم تدفع إلى الملك فيسأل الملك عند ذلك فيقول يا رب اسقط أم يتم فيبين له ثم يقول يا رب أواحد أم توأم فيبين له ثم يقول له أقطع رزقه مع خلقه فيقضيهما جميعا فوالذي نفس محمد بيده لا ينال إلا ما قسم له يومئذ إذا أكل رزقه قبض وقال عبد الله بن أحمد أنا العلاء ثنا أبو الأشعث ثنا أبو عامر عن الزبير بن عبد الله حدثني جعفر بن مصعب قال سمعت عروة بن الزبير يحدث عن عائشة عن النبي صلى الله عليه و سلم قال أن الله سبحانه حين يريد أن يخلق الخلق يبعث ملكا فيدخل الرحم فيقول أي رب ماذا فيقول غلام أو جارية أو ما شاء أن يخلق في الرحم فيقول أي رب أشقي أم سعيد فيقول شقي أو سعيد فيقول أي رب ما أجله فيقول كذا وكذا فيقول ما خلقه ما خلائقه فيقول

(1/20)

كذا وكذا فما شيء إلا وهو يخلق معه في الرحم وفي المسند من حديث إسماعيل بن عبيد الله وهو ابن أبي المهاجر أن أم الدرداء حدثته عن أبي الدرداء عن النبي صلى الله عليه و سلم قال فرغ الله عز و جل إلى كل عبد من خمس من أجله ورزقه ومضجعه وأثره وشقي أم سعيد وقال ابن حميد ثنا يعقوب ابن عبد الله عن سعيد بن جبير عن ابن عباس قال إذا وقعت النطفة في الرحم تلبث أربعة أشهر وعشرا ثم تنفخ فيها الروح ثم تلبث أربعين ليلة ثم يبعث إليها ملك فنقفها في نقرة القفا وكتب شقيا أو سعيدا وروى ابن أبي خيثمة ثنا عبد الرحمن بن المبارك ثنا حماد بن زيد عن أيوب عن محمد عن أبي هريرة عن النبي صلى الله عليه و سلم قال السعيد من سعد في بطن أمه رواه أبو داود في القدر عن عبد الرحمن عن حماد عن هشام بن حسان عن محمد به وقال أحمد بن عبد أنبأنا علي بن عبد الله بن ميسر ثنا عبد الحميد بن بيان ثنا خالد بن عبد الله عن يحيى بن عبيد الله عنل أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم الشقي من شقي في بطن أمه والسعيد من سعد في بطن أمه وقال سعيد عن أبي إسحاق عن أبي الأحوص عن عبد الله قال الشقي من شقي في بطن أمه والسعيد من وعظ بغيره وقال شعبة عن مخارق عن طارق عن عبد الله بن مسعود قال أن أصدق الحديث كتاب الله وأحسن الهدى هدى محمد وشر الأمور محدثاتها ولا تبتدعوا فإن الشقي من شقي في بطن أمه والسعيد من وعظ بغيره وأن شر الروايا روايا الكذب وشر الأمور محدثاتها وكل ما هو آت قريب رواهن أبو داود في القدر وذكر الطبري من رواية أبي إسحاق عن أبي عبدة عنه أنه كان يجيء كل يوم خميس يقوم قائما لا يجلس فيقول إنما هما اثنتان فأحسن الهدى هدى محمد وأصدق الحديث كتاب الله وشر الأمور محدثاتها وكل محدث ضلالة إن الشقي من شقي في بطن أمه وأن السعيد من وعظ بغيره إلا فلا يطولن عليكم الأمد ولا يلهينكم الأمل فإن كل ما هو آت قريب وإنما البعيد ما ليس آتيا وأن من شرار الناس بطال النهار جيفة الليل وأن قتل المؤمن كفر وإن سبابه فسوق ولا يحل لمسلم أن يهجر أخاه فوق ثلاث إلا إن شر الروايا روايا الكذب وأنه لا يصلح من الكذب جد ولا هزل ولا أن يعد الرجل صفيه ثم لا ينجزه الا وأن الكذب يهدى إلى الفجور وأن الفجور يهدي إلى النار وأن الصدق يهدي إلى البر وأن البر يهدي إلى الجنة وأن الصادق يقال له صدق وبر وأن الكاذب يقال له كذب وفجر وإني سمعت رسول الله صلى الله عليه و سلم يقول أن العبد ليصدق فيكتب عند الله صديقا وأنه ليكذب حتى يكتب عند الله كذابا الأهل تدرون ما العضة هي النميمة التي تفسد بين الناس وهذا متواتر عن عبد الله وبلغ معاوية أن الوباء اشتد بأهل دار فقال لو حولناهم عن مكانهم فقال له أبو الدرداء كيف لك يا معاولة بأنفس قد حضرت آجالها فكأن معاوية وجد على أبي الدرداء فقال له كعب يا معاوية لا تجد على أخيك فإن الله سبحانه لم يدع نفسا حين تستقر نطفتها في الرحم أربعين ليلة إلا كتب خلقها وخلقها وأجلها ورزقها ثم لكل نفس ورقة خضراء معلقة بالعرش فإذا دنا أجلها خلقت تلك الورقة حتى تيبس ثم تسقط فإذا يبست سقطت تلك النفس وانقطع أجلها ورزقها ذكره أبو داود عن محمود بن خالد ثنا مروان ثنا معاوية بن سلام حدثني أخي زيد بن سلام عن جده ابن سلام قال بلغ معاوية فذكره وقال أبو داود ثنا واصل بن عبد الأعلى ثنا ابن فضيل عن الحسن بن عمرو الفقيمي عن الحكم عن مجاهد في قوله تعالى وكل إنسان ألزمناه طائره في

(1/21)

عنقه قال ما من مولود يولد إلا في عنقه ورقة مكتوب فيها شقي أو سعيد وفي الصحيحين عن أبي بن كعب قال قال رسول الله صلى الله عليه و سلم أن الغلام الذي قتله الخضر طبع يوم طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا وفي صحيح مسلم عن عائشة قالت توفي صبي من الأنصار فقلت طوبى له عصفور من عصافير الجنة لم يعمل السوء ولم يدركه فقال أو غير ذلك يا عائشة أن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم ولا يناقض هذا حديث سمرة بن جندب الذي رواه البخاري في صحيحه من رؤيا النبي صلى الله عليه و سلم أطفال المشركين حول إبراهيم الخليل في الروضة فإن الأطفال منقسمون إلى شقي وسعيد كالبالغين فالذي رآه حول إبراهيم السعداء من أطفال المسلمين والمشركين وأنكر على عائشة شهادتها للطفل المعين أنه عصفور من عصافير الجنة فاجتمعت هذه الأحاديث والاثار على تقدير رزق العبد وأجله وشقاوته وسعادته وهو في بطن أمه واختلفت في وقت هذا التقدير وهذا تقدير بعد التقدير الأول السابق على خلق السماوات والأرض وبعد التقدير الذي وقع يوم استخراج الذرية بعد خلق أبيهم آدم ففي حديث ابن مسعود أن هذا التقدير يقع بعد مائة وعشرين يوما من حصول النطفة في الرحم وحديث أنس غير مؤقت وأما حديث حذيفة بن أسيد فقد وقت فيه التقدير بأربعين يوما وفي لفظ بأربعين ليلة وفي لفظ ثنتين وأربعين ليلة وفي لفظ بثلاث وأربعين ليلة وهو حديث تفرد به مسلم ولم يروه البخاري وكثير من الناس يظن التعارض بين الحديثين ولا تعارض بينهما بحمد الله وأن الملك الموكل بالنطفة يكتب ما يقدره الله سبحانه على رأس الأربيعين الأولى حتى يأخذ في الطور الثاني وهو العلقة وأما الملك الذي ينفخ فيه فإنما ينفخها بعد الأربعين الثالثة فيؤمر عند نفخ الروح فيه بكتي رزقه وأجله وعمله وشقاوته وسعادته وهذا تقدير آخر غير التقدير الذي كتبه الملك الموكل بالنطفة ولهذا قال في حديث ابن مسعود ثم يرسل إليه الملك فيؤمر بأربع كلمات وأما الملك الموكل بالنطفة فذاك راتب معها ينقلها بإذن الله من حال إلى حال فيقدر الله سبحانه شأن النطفة حتى تأخذ في مبدأ التخليق وهو العلق ويقدر شأن الروح حين تتعلق بالجسد بعد مائة وعشرين يوما فهو تقدير بعد تقدير فاتفقت أحاديث رسول الله صلى الله عليه و سلم وصدق بعضها بعضا ودلت كلها على إثبات القدر السابق ومراتب التقدير وما يؤتى أحد إلا من غلط الفهم أو غلط في الرواية ومتى صحت الرواية وفهمت كما ينبغي تبين أن الأمر كله من مشكاة واحدة صادقة متضمنة لنفس الحق وبالله التوفيق


6_الباب الخامس في التقدير الرابع ليلة القدر - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الخامس في ذكر التقدير الرابع ليلة القدر
قال تعالى حم والكتاب المبين إنا أنزلناه في ليلة مباركة إنا كنا منذرين فيها يفرق كل أمر حكيم أمر أمن عندنا إنا كنا مرسلين وهذه هي ليلة القدر قطعا لقوله تعالى إنا أنزلناه في ليلة القدر ومن زعم أنها ليلة النصف من شعبان فقد غلط قال سفيان عن ابن أبي نجيح عن مجاهد ليلة القدر ليلة الحكم وقال سفيان عن محمد بن سوقة عن سعيد بن جبير يؤذن للحجاج في ليلة القدر فيكتبون بأسمائهم وأسماء آبائهم فلا يغادر منهم أحد ولا يزاد فيهم ولا ينقص منهم وقال ابن علية ثنا ربيعة بن كلثوم قال قال رجل للحسن وأنا أسمع أرأيت ليلة القدر في كل رمضان هي قال نعم والله الذي لا إله إلا هو

(1/22)

إنها لفي كل رمضان وأنها لليلة القدر يفرق فيها كل امر حكيم فيها يقضي الله كل أجل وعمل ورزق إلى مثلها وذكر يوسف بن مهران عن ابن عباس قال يكتب من أم الكتاب في ليلة القدر ما يكون في السنة من موت وحياة ورزق ومطر حتى الحجاج يقال يحج فلان ويحج فلان وذكر عن سعيد بن جبير في هذه الآية أنك لترى الرجل يمشي في الأسواق وقد وقع اسمه في الموتى وقال مقاتل يقدر الله في ليلة القدر أمر السنة في بلاده وعباده إلى السنة القابلة وقال أبو عبد الرحمن السلمي يقدر أمر السنة كلها في ليلة القدر وهذا هو الصحيح أن القدر مصدر قدر الشيء يقدره قدرا فهي ليلة الحكم والتقدير وقالت طائفة ليلة القدر ليلة الشرف والعظمة من قولهم لفلان قدر في الناس فإن أراد صاحب هذا القول أن لها قدرا وشرفا مع ما يكون فيها من التقدير فقد أصاب وإن أراد أن معنى القدر فيها هو الشرف والخطر فقد غلط أن الله سبحانه أخبر ان فيها يفرق أي يفصل الله ويبين ويبرم كل أمر حكيم


7_الباب السادس في ذكر التقدير الخامس اليومي - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السادس في التقدير الخامس اليومي
قال الله تعالى يسأله من في السماوات والأرض كل يوم هو في شأن ذكر الحاكم في صحيحه من حديث أبي حمزة الثمالي عن سعيد ين جبير عن ابن عباس أن مما خلق الله لوحا محفوظا من درة بيضاء دفتاه من ياقوتة حمراء قلمه نور وكتابه نور ينظر فيه كل يوم ثلاثمائة وستين نظرة أو مرة ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل ويفعل ما يشاء فذلك قوله كل يوم هو في شأن وقال مجاهد والكلبي وعبيد ابن عمير وأبو ميسرة وعطاء ومقاتل من شأنه أنه يحيي ويميت ويرزق ويمنع وينصر ويعز ويذل ويفك عانيا ويشفي مريضا ويجيب داعيا ويعطي سائلا ويتوب على قوم ويكشف كربا ويغفر ذنبا ويضع أقواما ويرفع آخرين دخل كلام بعضهم في بعض وقد ذكر الطبراني في المعجم والستة وعثمان بن سعيد الدارمي في كتاب الرد على المريسي عن عبد الله بن مسعود قال أن ربكم عز و جل ليس عنده ليل ولا نهار نور السماوات والأرض نور وجهه وأن مقدار كل يوم من أيامكم عنده ثنتي عشرة ساعة فيعرض عليه أعمالكم فيها على ما يكره فيغضبه ذلك وأول من يعلم غضبه العرش يجدونه يثقل عليهم فيسبحه حملة العرش وسرادقات العرش والملائكة المقربون وسائر الملائكة ثم ينفخ جبريل في القرن فلا يبقى شيء إلا سمع صوته فيسبحون الرحمن ثلاث ساعات حتى يمتلئ الرحمن عز و جل رحمة فتلك ست ساعات ثم يؤتى بالأرحام فينظر فيها ثلاث ساعات فذلك قوله في كتابه هو الذي يصوركم في الأرحام كيف يشاء وقوله يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير فتلك تسع ساعات ثم يؤتى بالأرزاق فينظر فيها ثلاث ساعات فذلك قوله في كتابه يبسط الرزق لمن يشاء ويقدر كل يوم هو في شأن قال هذا شأنكم وشأن ربكم تبارك وتعالى قال الطبراني ثنا بشر بن موسى ثنا يحيى بن إسحاق أنا حماد بن سلمة عن أبي عبد السلام عن عبد الله أو عبيد الله ابن مكرز عن ابن مسعود فذكره وقال عثمان بن سعيد الدارمي ثنا موسى بن إسماعيل ثنا حماد بن سلمة عن الزبير بن أبي عبد السلام عن ايوب بن عبيد الله الفهري أن ابن مسعود قال أن ربكم ليس عنده ليل ولا نهار فذكر الحديث إلى قوله فيسبحه حملة العرش وسرادقات العرش والملائكة المقربون وسائر الملائكة فهذا تقدير يومي والذي قبله تقدير حولي والذي قبله تقدير عمري عند تعلق النفس

(1/23)

به والذي قبله كذلك عند أول تخليقة وكونه مضغة والذي قبله تقدير سابق على وجوده لكن بعد خلق السماوات والأرض والذي قبله تقدير سابق على خلق السماوات والأرض بخمسين ألف سنة وكل واحد من هذه التقادير كالتفصيل من التقدير السابق وفي ذلك دليل على كمال علم الرب وقدرته وحكمته وزيادة تعريف لملائكته وعباده المؤمنين بنفسه وأسمائه وقد قال تعالى أنا كنا نستنسخ ما كنتم تعلمون وأكثر المفسرين على أن هذا الاستنساخ من اللوح المحفوظ فتستنسخ الملائكة ما يكون من أعمال بني آدم قبل أن يعملوها فيجدون ذلك موافقا لما يعملونه فيثبت الله تعالى منه ما فيه ثواب أو عقاب ويطرح منه اللغو وذكر ابن مردويه في تفسيره من طرق إلى بقية عن أرطأة بن المنذر عن مجاهد عن ابن عمر يرفعه أن أول خلق الله القلم فأخذه بيمينه وكلتا يديه يمين فكتب الدنيا وما يكون فيها من عمل معمول من بر أو فجور رطب أو يابس فأحصاه عند الذكر وقال اقرؤا إن شئتم هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون فهل تكون النسخة إلا من شيء قد فرغ منه وقال آدم ثنا ورقاء عن عطاء بن السائب عن مقسم عن ابن عباس إنا كنا نستنسخ ما كنتم تعملون قال تستنسخ الحفظة من أم الكتاب ما يعمل بنو آدم فإنما يعمل الإنسان على ما استنسخ الملك من أم الكتاب وفي تفسير الأشجع عن سفيان عن منصور عن مقسم عن ابن عباس قال كتب في الذكر عنده كل شيء وهو كائن ثم بعث الحفظة على آدم وذريته وكل ملائكته ينسخون من الذكر ما يعمل العباد ثم قرأ هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون وفي تفسير الضحاك عن ابن عباس في هذه الآية قال هي أعمال أهل الدنيا الحسنات والسيئات تنزل من السماء كل غداة وعشية ما يصيب الانسان في ذلك اليوم أو الليلة الذي يقتل والذي يغرق والذي يقع من فوق بيت والذي يتردى من جبل والذي يقع والذي يحرق بالنار فيحفظوا عليه ذلك كله وإذا كان الشيء صعدوا به إلى السماء فيجدونه كما في السماء مكتوبا في الذكر الحكيم


8_الباب السابع في أن سبق المقادير بالسعادة والشقاوة لا يقتضي ترك الأعمال بل يوجب الاجتهاد والحرص لأنه تقدير بالأسباب - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السابع في أن سبق المقادير بالشقاوة والسعادة لا يقضي ترك الأعمال بل يقضي الاجتهاد والحرص
يسبق إلى إفهام كثير من الناس أن القضاء والقدر إذا كان قد سبق فلا فائدة في الأعمال وأن ما قضاه الرب سبحانه وقدره لا بد من وقوعه فتوسط العمل لا فائدة فيه وقد سبق إيراد هذا السؤال من الصحابة على النبي صلى الله عليه و سلم فأجابهم بما فيه الشفاء والهدى ففي الصحيحين عن علي بن أبي طالب قال كنا في جنازة في بقيع الغرقد فأتانا رسول الله صلى الله عليه و سلم ومعه مخصرة فنكس فجعل ينكث بمخصرته ثم قال ما منكم من أحد مامن نفس منفوسة إلا كتب مكانها من الجنة والنار وإلا قد كتبت شقية أو سعيدة فقال رجل يا رسول الله أفلا نتكل على كتابنا وندع العمل فمن كان منا من أهل السعادة فسيصير إلى عمل السعادة ومن كان من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة فقال اعملوا فكل ميسر أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ثم قرأ فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وفي بعض طرق البخاري أفلا نتكل على كتابنا وندع العمل فمن

(1/24)

ما كنت أشد اجتهادا مني الآن فإن العبد إذا علم أن سلوك هذا الطريق يقضي به إلى رياض مونقة وبساتين معجبة ومساكن طيبة ولذة ونعيم لا يشوبه نكد ولا تعب كان حرصه على سلوكها واجتهاده في السير فيها بحسب علمه بما يفضي إليه ولهذا قال أبو عثمان النهدي لسلمان لأنا باول هذا الأمر أشد فرحا مني بآخره وذلك لأنه إذا كان قد سبق له من الله سابقة وهيأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت له من الله أعظم من فرحه بالأسباب التي تأتي بها فإنها سبقت له من الله قبل الوسيلة منه وعلمها الله وشاءها وكتبها وقدرها وهيأ له أسبابها لتوصله إليها فالأمر كله من فضله وجوده السابق فسبق له من الله سابقة السعادة ووسيلتها وغايتها فالمؤمن أشد فرحا بذلك من كون أمره مجعولا إليه كما قال بعض السلف والله ما أحب أن يجعل أمري إلي إنه إذا كان بيد الله خيرا من ان يكون بيدي فالقدر السابق معين على الأعمال وما يحث عليها ومقتض لها لا انه مناف لها وصاد عنها وهذا موضع مزلة قدم من ثبتت قدمه فاز بالنعيم المقيم ومن زلت قدمه عنه هوى إلى قرار الجحيم فالنبي صلى الله عليه و سلم أرشد الأمة في القدر إلي أمرين هما سببا السعادة الإيمان بالأقدار فإنه نظام التوحيد والإتيان بالأسباب التي توصل إلى خيره وتحجز عن شره وذلك نظام الشرع فأرشدهم إلى نظام التوحيد والأمر فأبى المنحرفون إلا القدح بانكاره في أصل التوحيد أو القدح باثباته في أصل الشرع ولم تتسع عقولهم التي لم يلق الله عليها من نوره للجمع بين ما جمعت الرسل جميعهم بينه وهو القدر والشرع والخلق والأمر وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم والنبي صلى الله عليه و سلم شديد الحرص على جمع هذين الأمرين للأمة وقد تقدم قوله إحرص على ما ينفعك واستعن بالله ولا تعجز وإن العاجز من لم يتسع للأمرين وبالله التوفيق


9_الباب الثامن في قوله تعالى أن الذين سبقت لهم منا الحسنى - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثامن في قوله تعالى إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون
وقد تقدمت الأحاديث بوقوع أهل السعادة في إحدى القبضتين وكتابتهم بأسمائهم وأسماء آبائهم في ديوان السعداء قبل خلقهم وفي صحيح الحاكم من حديث الحسين بن واقد عن يزيد النحوي عن عكرمة عن ابن عباس قال لما نزلت إنكم وما تعبدون من دون الله حصب جهنم قال المشركون فالملائكة وعيسى وعزيرا يعبدون من دون الله قال فنزلت إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون وهذا إسناد صحيح وقال علي بن المديني ثنا يحيى بن آدم ثنا أبو بكر بن عياش عن عاصم قال أخبرني أبو رزين عن أبي يحيى عن ابن عباس أنه قال آية لا يسأل الناس عنها لا أدري أعرفوها فلم يسألوا عنها أو جهلوها فلا يسألون عنها فقيل له وما هي فقال لما نزلت إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون شق ذلك على قريش أو على أهل مكة وقالوا يشتم آلهتنا فجاء ابن الزبعري فقال مالكم قالوا يشتم آلهتنا قال وما قال قالوا قال إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون قال ادعوه لي فلما دعي النبي صلى الله عليه و سلم قال يا محمد هذا شيء لآلهتنا خاصة أم لكل من عبد من دون الله فقال لا بل لكل من عبد من دون الله قال فقال ابن الزبعري خصمت ورب هذه البنية يعني الكعبة ألست تزعم أن الملائكة عباد صالحون وأن عيسى عبد صالح وأن عزيرا عبد صالح وهذه بنو مليح تعبد الملائكة وهذه النصارى تعبد عيسى وهذه اليهود تعبد عزيرا قال فضج أهل مكة فأنزل

(1/26)

الله عز و جل إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها قال ونزلت ولما ضرب ابن مريم مثلا إذا قومك منه يصدون قال هو الضجيج وهذا الإيراد الذي أورده ابن الزبعري لا يرد على الآية فإنه سبحانه قال إنكم وما تعبدون من دون الله ولم يقل ومن تعبدون ومالما لا يعقل فلا يدخل فيها الملائكة والمسيح وعزير وإنما ذلك للأحجار ونحوها التي لا تعقل وأيضا فإن السورة مكية والخطاب فيها لعباد الأصنام فإنه قال إنكم وما تعبدون فلفظة أنكم ولفظة ما تبطل سؤاله وهو رجل فصيح من العرب لا يخفى عليه ذلك ولكن إيراده إنما كان من جهة القياس والعموم المعنوي الذي يعم الحكم فيه بعموم علته أي ان كان كونه معبودا يوجب أن يكون حصب جهنم فهذا المعنى بعينه موجود في الملائكة وعزير والمسيح فأحيب بالفارق وذلك من وجو
أحدها أن الملائكة والمسيح وعزيرا ممن سبقت لهم من الله الحسنى فهم سعداء لم يفعلوا ما يستوجبون به النار فلا يعذبون بعبادة غيرهم مع بعضهم ومعاداتهم لهم فالتسوية بينهم وبين الأصنام أقبح من التسوية بين البيع والربا والميتة والذكي وهذا شأن أهل الباطل وإنما يسوون بين ما فرق الشرع والعقل والفطرة بينه ويفرقون بين ما سوى الله ورسوله بينه
الفرق الثاني أن الأوثان حجارة غير مكلفة ولا ناطقة فإذا حصبت بها جهنم إهانة لها ولعابديها لم يكن في ذلك من لا يستحق العذاب بخلاف الملائكة والمسيح وعزير فإنهم أحياء ناطقون فلو حصبت بهم النار كان ذلك إيلاما وتعذيبا لهم
الثالث أن من عبد هؤلاء بزعمه فإنه لم يعبدهم في الحقيقة فإنهم لم يدعوا إلى عبادتهم وإنما عبد المشركون الشياطين وتوهموا أن العبادة لهؤلاء فإنهم عبدوا بزعمهم من ادعى أنه معبود مع الله وأنه معه إله وقد برأ الله سبحانه ملائكته والمسيح وعزيرا من ذلك وإنما ادعى ذلك الشياطين وهم بزعمهم يعتقدون أنهم يرضون بأن يكونوا معبودين مع الله ولا يرضى بذلك إلا الشياطين ولهذا قال سبحانه ويوم نحشرهم جميعا ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون وقال تعالى ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان وقال تعالى وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزية جهنم كذلك نجزي الظالمين فما عبد غير الله إلا الشيطان وهذه الأجوبة منتزعة من قوله إن الذين سبقت لهم منا الحسنى فتأمل الآية تجدها تلوح في صفحات ألفاظها وبالله التوفيق والمقصود ذكر الحسنى التي سبقت من الله لأهل السعادة قبل وجودهم وقال عبد الرحمن بن أبي حاتم ثنا أبو سعيد بن يحيى بن سعيد ثنا أبو عامر العقدي ثنا عروة بن ثابت الأنصاري ثنا الزهري عن إبراهيم بن عبد الرحمن بن عوف أن عبد الرحمن بن عوف مرض مرضا شديدا أغمي عليه فأفاق فقال أغمي علي قالوا نعم قال إنه أتاني رجلان غليظان فأخذا بيدي فقالا انطلق نحاكمك إلى العزيز الأمين فانطلقا بي فتلقاهما رجل وقال أين تريدان به قالا نحاكمه إلى العزيز الأمين فقال دعاه فإن هذا ممن سبقت له السعادة وهو في بطن أمه وقال عبد الله بن محمد البغوي ثنا داود بن رشيد ثنا ابن علية حدثني محمد بن محمد القرشي عن عامر بن سعد قال أقبل سعد من أرض له فإذا الناس عكوف على رجل فاطلع فإذا هو يسب طلحة والزبير وعليا فنهاه فكأنما زاده إغراء فقال ويلك تريد أن تسب أقواما هم خير منك لتنتهين أو لأدعون عليك فقال كأنما يخوفني

(1/27)

نبي من الأنبياء فانظلق فدخل دارا فتوضأ ودخل المسجد ثم قال اللهم إن كان هذا قد سب أقواما قد سبقت لهم منك حسنى أسخطك سبه إياهم فأرني اليوم آية تكون للمؤمينين آية وقال تخرج بختية من دار بني فلان لا يردها شيء حتى تنتهي إليه ويتفرق الناس وتجعله بين قوائمها وتطأه حتى طفى قال فأنا رأيت سعدا يتبعه الناس يقولون استجاب الله لك يا أبا إسحاق استجاب الله لك يا أبا إسحاق وقال تعالى وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا أي الله سماكم من قبل القرآن وفي القرآن فسبقت تسمية الحق سبحانه لهم مسلمين قبل إسلامهم وقبل وجودهم وقال تعالى ولقد سبقت كلمتنا لعبادنا المرسلين أنهم لهم المنصورون وأن جندنا لهم الغالبون وقال ابن عباس في رواية الوالي عنه في قوله وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال سبقت لهم السعادة في الذكر الأول وهذا لا يخالف قول من قال أنه الأعمال الصالحة التي قدموها ولا قول من قال أنه محمد صلى الله عليه و سلم فإنه سبق لهم من الله في الذكر الأول السعادة بأعمالهم على يد محمد صلى الله عليه و سلم فهو خير تقدم لهم من الله ثم قدمه لهم على يد رسوله ثم يقدمهم عليه يوم لقائه وقد قال تعالى لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم وقد اختلف السلف في هذا الكتاب السابق فقال جمهور المفسرين من السلف ومن بعدهم لولا قضاء من الله سبق لكم يا أهل بدر في اللوح المحفوظ أن الغنائم حلال لكم لعاقبكم وقال آخرون لولا كتاب من الله سبق أنه لا يعذب أحدا إلا بعد الحجة لعاقبكم وقال آخرون لولا كتاب من الله سبق لأهل بدر أنه مغفور لهم وإن عملوا ما شاؤا لعاقبهم وقال آخرون وهو الصواب لولا كتاب من الله سبق بهذا كله لمسكم فيما أخذتم عذاب عظيم والله أعلم


10_الباب التاسع في قوله إنا كل شيء خلقناه بقدر - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب التاسع في قوله تعالى إنا كل شيء خلقناه بقدر
قال سفيان عن زياد بن إسماعيل المخزومي ثنا محمد بن عباد بن جعفر ثنا أبو هريرة قال جاء مشركو قريش إلى رسول الله صلى الله عليه و سلم يخاصمون في القدر فنزلت هذه الآية إن المجرمين في ضلال وسعر يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر رواه مسلم وقد روى الدارقطني من حديث حبيب بن عمرو الأنصاري عن أبيه قال قال رسول الله تعالى صلى الله عليه و سلم إذا كان يوم القيامة نادى مناد أين خصماء الله وهم القدرية ولكن حبيب هذا قال الدارقطني مجهول والحديث مضطرب الاسناد ولا يثبت والمخاصمون في القدر نوعان أحدهما من يبطل أمر الله ونهيه بقضائه وقدره كالذين قالوا لو شاء الله ما أشركنا ولا آباؤنا والثاني من ينكر قضاءه وقدره السابق والطائفتان خصماء الله قال عوف من كذب بالقدر فقد كذب بالإسلام إن الله تبارك وتعالى قدر اقدارا وخلق الخلق بقدر وقسم الآجال بقدر وقسم الأرزاق بقدر وقسم البلاء بقدر وقسم العافية بقدر وأمر ونهى وقال الإمام أحمد القدر قدرة الله واستحسن ابن عقيل هذا الكلام جدا وقال هذا يدل على دقة علم أحمد وتبخره في معرفة أصول الدين وهو كما قال أبو الوفاء فإن إنكار القدر انكار لقردة الرب على خلق أعمال العباد وكتابها وتقديرها وسلف القدرية كانوا ينكرون علمه بها وهم الذين اتفق سلف الأمة على تكفيرهم وسنذكر ذلك فيما بعد إن شاء الله وفي تفسير علي بن أبي طلحة

(1/28)

عن ابن عباس في قوله تعالى إنما يخشى الله من عباده العلماء قال الذين يقولون إن الله على كل شيء قدير وهذا من فقه ابن عباس وعلمه بالتأويل ومعرفته بحقائق الأسماء والصفات فإن أكثر أهل الكلام لا يوفون هذه الجملة حقها ولو كانوا يقرون فمنكر القدر وخلق أفعال العباد لا يقرون بها على وجهها ومنكرو أفعال الرب القائمة به لا يقرون بها على وجهها بل يصرحون أنه لا يقدر على فعل يقوم به ومن لا يقر بأن الله سبحانه كل يوم هو في شأن يفعل ما يشاء لا يقر بأن الله على كل شيء قدير ومن لا يقر بأن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء وأنه سبحانه مقلب القلوب حقيقة وأنه إن شاء يقيم القلب إقامه وإن شاء أن يزيغه إزاغة لا يقر بأن الله على كل شيء قدير ومن لا يقر بأنه استوى على عرشه بعد أن خلق السماوات والأرض وأنه ينزل كل ليلة إلى سماء الدنيا يقول من يسألني فأعطيه من يستغفرني فأغفر له وأنه نزل إلى الشجرة فكلم موسى كلمة منها وأنه ينزل إلى الأرض قبل يوم القيامة حين تخلو من سكانها وأنه يجيء يوم القيامة فيفصل بين عباده وأنه يتجلى لهم الضحك وأنه يريهم نفسه المقدسة وأنه يضع رجله على النار فيضيق بها أهلها وينزوي بعضها إلى بعض إلى غير ذلك من شؤنه وأفعاله التي من لم يقر بها لم يقر بأنه على كل شيء قدير بأنه على كل شيء قدير فيا لها كلمة من حبر الأمة وترجمان القرآن وقد كان ابن عباس شديدا على القدرية وكذلك الصحابة كما سنذكر ذلك إن شاء الله تعالى


11_الباب العاشر في مراتب القضاء والقدر التي من استكمل معرفتها والإيمان بها فقد آمن بالقدر وذكر المرتبة الأولى - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب العاشر في مراتب القضاء والقدر التي من لم يؤمن بها لم يؤمن بالقضاء والقدر
وهي أربع مراتب المرتبة الأولى على الرب سبحانه بالأشياء قبل كونها المرتبة الثانية كتابته لها قبل كونها المرتبة الثالثة مشيئته لها الرابعة خلقه لها
فأما المرتبة الأولى وهي العلم السابق فقد اتفق عليه الرسل من أولهم إلى خاتمهم واتفق عليه جميع الصحابة ومن تبعهم من الأمة وخالفهم مجوس الأمة وكتابته السابقة تدل على علمه بها قبل كونها وقد قال تعالى وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون قال مجاهد علم من إبليس المعصية وخلقه لها وقال قتادة كان في علمه أنه سيكون من تلك الخليقة أنبياء ورسل وقوم صالحون وساكنو الجنة وقال ابن مسعود أعلم ما لا تعلمون من إبليس وقال مجاهد أيضا علم من أبليس أنه لا يسجد لآدم وقال تعالى إن الله عند علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير وفي المسند من حديث لقيط بن عامر عن النبي صلى الله عليه و سلم أنه قال يا رسول الله ما عندك من علم الغييب فقال ضن ربك بمفاتيح خمس من الغيب لا يعلمها إلا الله وأشار بيده فقلت ما هن قال علم المنية قد علم متى منية أحدكم ولا تعلمونه وعلم المنى حين يكون في الرحم قد علمه ولا تعلمونه وعلم ما في غد قد علم ما أنت طاعم ولا تعلمه وعلم يوم الغيث يشرق عليكم مشفقين فيظل يضحك قد علم أن غوثكم إلى قريب قال لقيط لن نعدم من رب يضحك خيرا وعلم يوم الساعة وقد تقدم حديث علي المتفق على صحته ما منكم من أحد ما من نفس منفوسة إلا وقد علم مكانها من الجنة أو النار وقال البزار حدثنا محمد بن عمر بن هياج الكوفي ثنا عبيد الله بن موسى ثنا فضيل بن مرزوق عن عطية عن

(1/29)

أبي سعيد عن النبي صلى الله عليه و سلم أحسبه قال يؤتى بالهالك في الفترة والمعتوه والمولود فيقول الهالك في الفترة لم يأتني كتاب ولا رسول ويقول المعتوه أي رب لم تجعل لي عقلا أعقل به خيرا ولا شرا ويقول المولود أي رب لم أدرك العمل قال فيرفع لهم نار فيقال لهم ردوها أو قال ادخلوها فيردها من كان في علم الله سعيدا أن لو أدرك العمل قال ويمسك عنها من كان في علم الله شقيا أن لو أدرك العمل فيقول تبارك وتعالى إياي عصيتم فكيف رسلي بالغيب وفي الصحيحين عن أبي هريرة عن النبي صلى الله عليه و سلم قال ما من مولود يولد إلا على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة جمعا هل تحسون فيها من جدعاء حتى تكونوا أنتم تجدعونها قالوا يا رسول الله أفرأيت من يموت منهم وهو صغير قال الله أعلم بما كانوا عاملين ومعنى الحديث الله أعلم بما كانوا عاملين لو عاشوا وقد قال تعالى أفرأيت من اتخذ إلهه هواه وأضله الله على علم قال ابن عباس علم ما يكون قبل أن يخلقه وقال أيضا على علم قد سبق عنده وقال أيضا يريد الأمر الذي سبق له في أم الكتاب وقال سعيد بن جبير ومقاتل على علمه فيه وقال أبو إسحاق أي على ما سبق في علمه أنه ضال قبل أن يخلقه وهذا الذي ذكره جمهور المفسرين وقال الثعلبي على علم منه بعاقبة أمره قال وقيل على ما سبق في علمه أنه ضال قبل أن يخلقه وكذلك ذكر البغوي وأبو الفرج بن الجوزي قال على علمه السابق فيه أنه لا يهتدي وذكر طائفة منهم المهدوي وغيره قولين في الآية هذا أحدهما قال المهدوي فأضله الله على علم علمه منه بأنه لا يستحقه قال وقيل على علم من عابد الصنم أنه لا ينفع ولا يضر وعلى الأول يكون على علم حال من الفاعل المعنى أضله الله عالما بأنه من أهل الضلال في سابق علمه وعلى الثاني حال من المفعول أي أضله الله في حال علم الكافر بأنه ضال قلت وعلى الوجه الأول فالمعنى أضله الله عالما به وباقواله وما يناسبه ويليق به ولا يصلح له غيره قبل خلقه وبعده وأنه أهل للضلال وليس أهلا أن يهدي وأنه لو هدى لكان قد وضع الهدى في غير محله وعند من لا يستحقه والرب تعالى حكيم إنما يضع الأشياء في محالها اللائقة بها فانتظمت الآية على هذا القول في إثبات القدر والحكمة التي لأجلها قدر عليه الضلال وذكر العلم إذ هو الكاشف المبين لحقائق الأمور ووضع الشيء في مواضعه وإعطاء الخير من يستحقه ومنعه من لا يستحقه فإن هذا لا يحصل بدون العلم فهو سبحانه أضله على علمه بأحواله التي تناسب ضلالة وتقتضيه وتستدعيه وهو سبحانه كثيرا ما يذكر ذلك مع إخباره بأنه أضل الكافر كما قال فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون وقال تعالى يضل به كثيرا ويهدي به كثيراوما يضل به إلا الفاسقين الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون وقال تعالى والله يهدي القوم الظالمين والله لا يهدي القوم الفاسقين إن الله لا يهدي من هو كاذب كفار ويضل الله الظالمين كذلك يضل الله من هو مسرف مرتاب كذلك يطبع الله على كل قلب متكبر جبار كذلك يطبع الله على قلوب الذين لا يعلمون وقد أخبر سبحانه أنه يفعل ذلك عقوبة لأرباب هذه الجرائم وهذا إضلال ثان بعد الاضلال الأول كما قال تعالى وقالوا قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا وقال تعالى وما يشعركم أنها إذا جاءت لا يؤمنون ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون وقال وإذ قال

(1/30)

موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين وقال تعالى في قلوبهم مرض فزادهم الله مرضا وقال يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون أي أن تركتم الاستجابة لله ورسوله عاقبكم بأن يحول بينكم وبين قلوبكم فلا تقدرون على الاستجابة بعد ذلك ويشبه هذا أن لم يكن بعينه قوله ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا الآية وفي موضع آخر تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين وفي هذه الآية ثلاثة أقوال أحدها قال أبو إسحاق هذا اخبار عن قوم لا يؤمنون كما قال عن نوح أنه لن يؤمن من قومك إلا من قد آمن واحتج على هذا بقوله كذلك يطبع الله على قلوب الكافرين قال وهذا يدل على أنه قد طبع على قلوبهم وقال ابن عباس فما كان أولئك الكفار ليؤمنوا عند ارسال الرسل بما كذبوا يوم أخذ ميثاقهم حين أخرجهم من ظهر آدم فآمنوا كرها وأقروا باللسان وأضمروا التكذيب وقال مجاهد فما كانوا لو أحييناهم بعد هلاكهم ليؤمنوا بما كذبوا به من قبل هلاكهم قلت وهو نظير قوله ولو ردوا لعادوا لما نهوا عنه وقال آخرون لما جاءتهم رسلهم بالآيات التي اقترحوها وطلبوها ما كانوا ليؤمنوا بعد رؤيتها ومعاينتها بما كذبوا به من قبل رؤيتها ومعاينتها فمنعهم تكذيبهم السابق بالحق لما عرفوه من الإيمان به بعد ذلك وهذه عقوبة من رد الحق أو أعرض عنه فلم يقبله فإنه يصرف عنه ويحال بينه وبينه ويقلب قلبه عنه فهذا إضلال العقوبة وهو من عدل الرب في عبده وأما الاضلال السابق الذي ضل به عن قبوله أولا والاهتداء به فهو اضلال ناشىء عن علم الله السابق في عبده أنه لا يصلح للهدى ولا يليق به وأن محله غير قابل له فالله أعلم حيث يضع هداه وتوفيقه كما هو أعلم حيث يجعل رسالته فهو أعلم حيث يجعلها أصلا وميراثا وكما أنه ليس كل محل أهلا لتحمل الرسالة عنه وأدائها إلى الخلق فليس كل محل أهلا لقبولها والتصديق بها كما قال تعالى وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين أي ابتلينا واختبرنا بعضهم ببعض فابتلى الرؤساء والسادة بالاتباع والموالى والضعفاء فإذا نظر الرئيس والمطاع إلى المولى والضعيف إنفة وأنف أن يسلم وقال هذا يمن الله عليه بالهدى والسعادة دوني قال الله تعالى أليس الله بأعلم بالشاكرين وهم الذين يعرفون النعمة وقدرها ويشكرون الله عليها بالاعتراف والذل والخضوع والعبودية فلو كانت قلوبكم مثل قلوبهم تعرفون قدر نعمتي وتشكروني عليها وتذكروني بها وتخضعون لي كخضوعهم وتحبوني كحبهم لمننت عليكم كما مننت عليهم ولكن لمنني ونعمي محال لا تليق إلا بها ولا تحسن إلا عندها ولهذا يقرن كثيرا بين التخصيص والعلم كقوله ههنا أليس الله بأعلم بالشاكرين وقوله إذا جاءتهم آية قالوا لن نؤمن حتى نؤتي مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالته وقوله وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون وربك يعلم ما تكن صدروهم وما يعلنون أي سبحانه المتفرد بالخلق والاختيار مما خلق وهو الاصطفاء والاجتباء ولهذا كان الوقف التام عند قوله ويختار ثم نفى عنهم الاختيار الذي اقترحوه بإرادتهم وأن ذلك ليس إليهم بل إلى الخلاق العليم الذي هو أعلم بمحال الاختيار ومواضعه لا من قال لولا نزل هذا القرآن على رجل من القريتين عظيم فأخبر سبحانه أنه لا يبعث الرسل باختيارهم

(1/31)

وأن البشر ليس لهم أن يختاروا على الله بل هو الذي يخلق ما يشاء ويختار ثم نفى سبحانه أن تكون لهم الخيرة كما ليس لهم الخلق ومن زعم أن ما مفعول يختار فقد غلط أذ لو كان هذا هو المراد لكانت الخيرة منصوبة على أنها خبر كان ولا يصح المعنى ما كان لهم الخيرة فيه وحذف العائد فإن العائد ههنا مجرور بحرف لم يجر الموصول بمثله فلو حذف مع الحرف لم يكن عليه دليل فلا يجوز حذفه وكذلك لم يفهم معنى الآية من قال ان الاختيار ههنا هو الإرادة كما يقوله المتكلمون أنه سبحانه فاعل بالاختيار فإن هذا الاصطلاح حادث منهم لا يحمل عليه كلام الله بل لفظ الاختيار في القرآن مطابق لمعناه في اللغة وهو اختيار الشيء على غيره وهو يقتضي ترجيح ذلك المختار وتخصيصه وتقديمه على غيره وهذا أمر أخص من مطلق الإرادة والمشيئة قال في الصحاح الخيرة الاسم من قولك خار الله لك في هذا الأمر والخيرة أيضا يقول محمد خيرة الله من خلقه وخيرة الله أيضا بالتسكين والاختيار والاصطفاء وكذلك التخيير والاستخارة طلب الخيرة يقال استخر الله يخر لك وخيرته بين الشيئين فوضت إليه الاختيار انتهى فهذا هو الاختيار في اللغة وهو أخص مما اصطلح عليه أهل الكلام ومن هذا قوله وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وقوله تعالى واختار موسى قومه سبعين رجلا لميقاتنا أي اختار منهم وبهذا يحصل جواب السؤال الذي تورده القدرية يقولون في الكفر والمعاصي هل هي واقعة باختيار الله أم بغير اختياره فإن قلتم باختياره فكل مختار مرضى مصطفى محبوب فتكون مرضية محبوبة له وإن قلتم بغير اختياره لم يكن بمشيئته واختياره وجوابه أن يقال ما تعنون بالاختيار العام في اصطلاح المتكلمين وهو المشيئة والإرادة أم تعنون به الاختيار الخاص الواقع في القرآن والسنة وكلام العرب وإن أردتم بالإختيار الاول فهي واقعة باختياره بهذا الاعتبار لكن لا يجوز أن يطلق ذلك عليها لما في لفظ الاختيار من معنى الاصطفاء والمحبة بل يقال واقعة بمشيئته وقدرته وأن أردتم بالاختيار معناه في القرآن ولغة العرب فهي غير واقعة باختياره بهذا المعنى وإن كانت واقعة بمشيئته فإن قيل فهل تقولون أنها واقعة بإرادته أم لا تطلقون ذلك قيل لفظ الارادة في كتاب الله نوعان إرادة كونية شاملة لجميع المخلوقات كقوله فعال لما يريد وقوله وإذا أردنا أن نهلك قرية وقوله إن كان الله يريد أن يغويكم ونظائر ذلك وإرادة دينية أمرية لا يجب وقوع مرادها كقوله يريد الله بكم اليسر وقوله والله يريد أن يتوب عليكم فهي مرادة بالمعنى الأول غير مرادة بالمعنى الثاني وكذلك أن قيل هل هي واقعة بإذنه أم لا والإذن أيضا نوعان كوني كقوله وما هم بضارين به من أحد إلا بإذن الله وديني أمري كقوله الله أذن لكم وقوله أذن للذين يقاتلون بأنهم ظلموا ولفظ الاختيار مشتق من الخير المخالف للشر ولما كان الأصل في الحي أنه يريد ما ينفعه وما هو خير سميت الإرادة اختيارا وهذا يتضمن أن الإرادة اختيارا لا ترجح نوعا على نوع الا لمرجح رجح ذلك النوع عند الفاعل والمقصود أنه يذكر العلم عند التخصيصات كقوله تعالى ولقد اخترناهم على علم على العالمين لا خلاف بين الناس أن المعنى على علم منا بأنهم أهل الاختيار فالجملة في موضع نصب على الحال أي اخترناهم عالمين بهم وبأحوالهم وما يقضي اختيارهم من قبل خلقهم ذكر سبحانه اختيارهم وحكمته في اختياره إياهم وذكر علمه الدال على مواضع حكمته واحتياره ومن هذا قوله سبحانه ولقد آتينا ابراهيم رشده من قبل وكنا به عالمين وأصح الأقوال في الأية أن المعنى من قبل نزول التوراة فإنه سبحانه قال ولقد آتينا موسى وهارون

(1/32)

الفرقان وضياء وذكرا للمتقين وقال وهذا ذكر مبارك أنزلناه أفأنتم له منكرون ثم قال ولقد آتينا إبراهيم رشده من قبل ذلك ولهذا قطعت قبل عن الاضافة وبنيت لأن المضاف منوي معلوم وإن كان غير مذكور في اللفظ وذكر سبحانه هؤلاء الثلاثة وهم أئمة الرسل وأكرم الخلق عليه محمد وإبراهيم وموسى وقد قيل من قبل أي في حال صغره قبل البلوغ وليس في اللفظ ما يدل على هذا السياق إنما يقتضي من قبل ما ذكر وقيل المعنى بقوله من قبل أي في سابق علمنا وليس في الآية أيضا ما يدل على ذلك ولا هو أمر مختص بإبراهيم بل كل مؤمن فقد قدر الله هداه في سابق علمه والمقصود قوله وكنا به عالمين قال البغوي أنه أهل للهداية والنبوة وقال أبو الفرج أي عالمين بأنه موضع لإيتاء الرشد وقال صاحب الكشاف المعنى علمه به أنه علم منه أحوالا بديعة وأسرارا عجيبة وصفات قد رضيها وحمدها حتى أهله لمخالته ومخالصته وهذا كقولك في حر من الناس أنا عالم بفلان فكلامك هذا من الاحتواء على محاسن الأوصاف وهذا كقوله الله أعلم حيث يجعل رسالته وقوله ولقد اخترناهم على علم ونظيره قوله إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم وقريب منه قوله ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين حيث وضعنا هذا التخصيص في المحل الذي يليق به من الأماكن والاناسى فصل
وهو سبحانه كما هو العليم الحكيم في اختياره من يختاره من خلقه وأضلاله من يضله منهم فهو العليم الحكيم بما في أمره وشرعه من العواقب الحميدة والغايات العظيمة قال تعالى كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى ان تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون بين سبحانه أن ما أمرهم به يعلم ما فيه من المصلحة والمنفعة لهم التي اقتضت أن يختاره ويأمرهم به وهم قد يكرهونه أما لعدم العلم وأما لنفور الطبع فهذا علمه بما في عواقب أمره مما لا يعلمونه وذلك علمه بما في اختياره من خلقه بما لا يعلمونه فهذه الآية تضمنت الحض على التزام أمر الله وأن شق على النفوس وعلى الرضا بقضائه وإن كرهته النفوس وفي حديث الاستخارة اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري فأقدره لي ويسره لي ثم بارك لي فيه وإن كنت تعلمه شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه وأقدر لي الخير حيث كان ثم رضني به
ولما كان العبد يحتاج في فعل ما ينفعه في معاشه ومعاده إلى علم ما فيه من المصلحة وقدره عليه وتيسره له وليس له من نفسه شيء من ذلك بل علمه ممن علم الإنسان ما لم يعلم وقدرته منه فإن لم يقدره عليه والا فهو عاجز وتيسيره منه فإن لم ييسره عليه والا فهو متعسر عليه بعد أقداره أرشده النبي صلى الله تعالى عليه وسلم إلى محض العبودية وهو جلب الخيرة من العالم بعواقب الأمور وتفاصيلها وخيرها وشرها وطلب القدرة منه فإنه إن لم يقدره والا فهو عاجز وطلب فضله منه فإن لم ييسره له ويهيئه له والا فهو متعذر عليه ثم إذا اختاره له بعلمه وأعانه عليه بقدرته ويسره له من فضله فهو يحتاج إلى أن يبقيه عليه ويديمه بالبركة التي يضعها فيه والبركة تتضمن ثبوته ونموه وهذا قدر زائد على إقداره عليه وتيسيره له ثم إذا فعل ذلك كله فهو محتاج إلى أن يرضيه به فإنه قد يهيء له ما يكرهه فيظل ساخطا ويكون قد خار الله له فيه قال عبد الله بن عمران الرجل ليستخير الله فيختار له فيسخط على ربه فلا يلبث ان ينظر في العاقبة فإذا هو قد خار له وفي المسند من

(1/33)

حديث سعد بن أبي وقاص عن النبي صلى الله عليه و سلم من سعادة ابن آدم استخارته الله تعالى ومن سعادة ابن آدم رضاه بما قضاه الله ومن شقوة ابن آدم تركة استخاره الله عز و جل ومن شقوة ابن آدم سخطه بما قضى الله فالمقدور يكتنفه أمران الاستخارة قبله والرضا بعده فمن توفيق الله لعبده واسعاده إياه أن يختار قبل وقوعه ويرضى بعد وقوعه ومن خذلانه له أن لا يستخيره قبل وقوعه ولا يرضى به بعد وقوعه وقال عمر بن الخطاب لا أبالي أصبحت على ما أحب أو على ما أكره لأني لا أدري الخير فيما أحب او فيما أكره وقال الحسن لا تكرهوا النقمات الواقعة والبلايا الحادثة فلرب أمر تكرهه فيه نجاتك ولرب أمر تؤثره فيه عطبك فصل
ومما يناسب هذا قوله تعالى لقد صدق الله ورسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله أمنين محلقين رؤسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا بين سبحانه حكمة ما كرهوه عام الحديبية من صد المشركين لهم حتى رجعوا ولم يعتمروا وبين لهم أن مطلوبهم يحصل بعد هذا فحصل في العام القابل وقال سبحانه فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا وهو صلح الحديبية وهو أول الفتح المذكور في قوله إنا فتحنا لك فتحا مبينا فإن بسببه حصل من مصالح الدين والدنيا والنصر وظهور الإسلام وبطلان الكفر ما لم يكونوا يرجونه قبل ذلك ودخل الناس بعضهم في بعض وتكلم المسلمون بكلمة الإسلام وبراهينه وأدلته جهرة لا يخافون ودخل في ذلك الوقت في الإسلام قريب ممن دخل فيه إلى ذلك الوقت وظهر لكل أحد بغى المشركين وعداوتهم وعنادهم وعلم الخاص والعام أن محمدا وأصحابه أولى الحق والهدى وأن أعدائهم ليس بأيديهم الا العداوان والعناد فإن البيت الحرام لم يصد عنه حاج ولا معتمر من زمن إبراهيم فتحققت العرب عناد قريش وعداوتهم وكان ذلك داعية لبشر كثير إلى الإسلام وزاد عناد القوم وطغيانهم وذلك من أكبر العون على نفوسهم وزاد صبر المؤمنين واحتمالهم والتزامهم لحكم الله وطاعة رسوله وذلك من أعظم أسباب نصرهم إلى غير ذلك من الأمور التي علمها الله ولم يعلمها الصحابة ولهذا سماه فتحا وسئل النبي صلى الله عليه و سلم أفتح هو قال نعم فصل ويشبه هذا قول يوسف الصديق يا أبتي هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاءبكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم فأخبر أنه يلطف لما يريده فيأتي به بطرق خفية لا يعلمها الناس واسمه اللطيف يتضمن علمه بالأشياء الدقيقة وإيصاله الرحمة بالطرق الخفية ومنه التلطف كما قال أهل الكهف وليتلطف ولا يشعرن بكم أحدا فكان ظاهر ما امتحن به يوسف من مفارقة أبيه والقائه في السجن وبيعه رقيقا ثم مراودة التي هو في بيتها عن نفسه وكذبها عليه وسجنه محنا ومصائب وباطنها نعما وفتحا جعلها الله سببا لسعادته في الدنيا والآخرة
ومن هذا الباب ما يبتلي به عباده من المصائب ويأمرهم به من المكاره وينهاهم عنه من الشهوات هي طرق يوصلهم بها إلى سعادتهم في العاجل والآجل وقد حفت الجنة بالمكاره وحفت النار بالشهوات وقد قال صلى الله عليه و سلم لا يقضي الله للمؤمن قضاء إلا كان خير له إن أصابته سراء شكر فكان خير إله وإن أصابته ضراء صبر فكان خيرا له وليس ذلك إلا للمؤمن فالقضاء كله خير لمن أعطى الشكر والصبر جالبا ما جلب

(1/34)

وكذلك ما فعله بآدم وإبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم من الأمور التي هي في الظاهر محن وابتلاء وهي في الباطن طرق خفية أدخلهم بها إلى غاية كمالهم وسعادتهم فتأمل قصة موسى وما لطف له من إخراجه في وقت ذبح فرعون للأطفال ووحيه إلى أمه أن تلقيه في اليم وسوقه بلطفه إلى دار عدوه الذي قدر هلاكه على يديه وهو يذبح الأطفال في طلب فرماه في بيته وحجره على فراشه ثم قدر له سببا أخرجه من مصر وأوصله به إلى موضع لا حكم لفرعون عليه ثم قدر له سببا أوصله به إلى النكاح والغنى بعد العزوبة والعيلة ثم ساقه إلى بلد عدوه فأقام عليه به حجته ثم أخرجه وقومه في صورة الهاربين الفارين منه وكان ذلك عين نصرتهم على أعدائهم وإهلاكهم وهم ينظرون وهذا كله مما يبين أنه سبحانه يفعل ما يفعله لما يريده من العواقب الحميدة والحكم العظيمة التي لا تدركها عقول الخلق مع ما في ضمنها من الرحمة التامة والنعمة السابغة والتعرف إلى عباده بأسمائه وصفاته فكم في أكل آدم من الشجرة التي نهى عنها وإخراجه بسببها من الجنة من حكمه بالغة لا تهتدي العقول إلى تفاصيلها وكذلك ما قدره لسيد ولده من الأمور التي أوصله بها إلى أشرف غاياته وأوصله بالطرق الخفية فيها إلى أحمد العواقب وكذلك فعله بعباده وأوليائه يوصل إليهم نعمة ويسوقهم إلى كمالهم وسعادتهم في الطرق الخفية التي لا يهتدون إلى معرفتها إلا إذا لاحت لهم عواقبها وهذا أمر يضيق الجنان عن معرفة تفاصيله ويحصر اللسان عن التعبير عنه وأعرف خلق الله به أنبياؤه ورسله وأعرفهم به خاتمهم وأفضلهم وأمته في العلم به على مراتبهم ودرجاتهم ومنازلهم من العلم بالله وبأسمائه وصفاته وهو سبحانه قد أحاط علما بذلك كله قبل السماوات والأرض وقدره وكتبه عنده ثم يأمر ملائكته بكتابه ذلك من الكتاب الأول قبل خلق العبد فيطابق حاله وشأنه لما كتب في الكتاب ولما كتبته الملائكة لا يزيد شيئا ولا ينقص مما كتبه سبحانه وأثبته عنده كان في علمه قبل أن يكتبه ثم كتبه كما في علمه ثم وجد كما كتبه قال تعالى ألم تعلم أن الله يعلم ما في السماوات والأرض إن ذلك في كتاب إن ذلك على الله يسير والله سبحانه قد علم قبل أن يوجد عباده أحوالهم وما هم عاملون وما هم اليه صائرون ثم أخرجهم إلى هذه الدار ليظهر معلومة الذي علمه فيهم كما علمه وابتلاهم من الأمر والنهي والخير والشر بما أظهر معلومه فاستحقوا المدح والذم والثواب والعقاب بما قام بهم من الأفعال والصفات المطابقة للعلم السابق ولم يكونوا يستحقون ذلك وهي في علمه قبل أن يعملوها فأرسل رسله وأنزل كتبه وشرع شرائعه أعذارا إليهم واقامة للحجة عليهم لئلا يقولوا كيف تعاقبنا على علمك فينا وهذا لا يدخل تحت كسبنا وقدرتنا فلما ظهر علمه فيهم بأفعالهم حصل العقاب على معلومه الذي أظهره الابتلاء والاختبار وكما ابتلاهم بأمره ونهيه ابتلاهم بما زين لهم من الدنيا وبما ركب فيهم من الشهوات فذلك ابتلاه بشرعه وأمره وهذا ابتلاء بقضائه وقدره وقال تعالى إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وقال هو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء فأخبر في هذه الآية أنه خلق السماوات والأرض ليبتلي عباده بأمره ونهيه وهذا من الحق الذي خلق به خلقه وأخبر في الآية التي قبلها أنه خلق الموت والحياة ليبتليهم أيضا فأحياهم ليبتليهم بأمره ونهيه وقدر عليهم الموت الذي ينالوا به عاقبة ذلك الابتلاء من الثواب والعقاب وإن خبر في الآية الأولى أنه زين لهم ما على الأرض ليبتليهم به أيهم يؤثر ما عنده وابتلا بعضهم ببعض

(1/35)

وابتلاهم بالنعم والمصائب فأظهر هذا الابتلاء علمه السابق فيهم موجودا عيانا بعد أن كان غيبا في علمه فابتلى أبوى الإنس والجن كل منهما بالآخر فأظهر ابتلاء آدم ما علمه منه وأظهر ابتلاء إبليس ما علمه منه فلهذا قال للملائكة إني أعلم ما لا تعلمون واستمر هذا الابتلاء في الذرية إلى يوم القيامة فابتلى الأنبياء باممهم وابتلى أممهم بهم وقال لعبده ورسوله وخليله إني مبتليك ومبتل بك وقال ونبلوكم بالشر والخير فتنة وإلينا ترجعون وقال وجعلنا بعضكم لبعض فتنة وفي الحديث الصحيح أن ثلاثة أراد الله أن يبتليهم أبرص وأقرع وأعمى فأظهر الإبتلاء حقائقهم التي كانت في علمه قبل أن يخلقهم فأما الأعمى فاعترف بأنعام الله عليه وأنه أعمى فقيرا فأعطاه الله البصر والغنى وبذل للسائل ما طلبه شكرا لله وأما الأقرع والأبرص فكلاهما جحدا ما كان عليه قبل ذلك من سوء الحال والفقر وقال في الغنى إنما أوتيته كابرا عن كابر وهذا حال أكثر الناس لا يعترف بما كان عليه أولا من نقص أو جهل وفقر وذنوب وأن الله سبحانه نقله من ذلك إلى ضد ما كان عليه وأنعم بذلك عليه ولهذا ينبه سبحانه الانسان على مبدأ خلقه الضعيف من الماء المهين ثم نقله في أطباق خلقه وأطواره من حال إلى حال حتى جعله بشرا سويا يسمع ويبصر ويقول وينطق ويبطش ويعلم فنسي مبدأه وأوله وكيف كان ولم يعترف بنعم ربه عليه كما قال تعالى أيطمع كل امرئ منهم أن يدخل جنة نعيم كلا إنا خلقناهم مما يعلمون وأنت إذا تأملت ارتباط احدى الجملتين بالأخرى وجدت تحتها كنزا عظيما من كنوز المعرفة والعلم فأشار سبحانه بمبدأ خلقه مما يعلمون من النطفة وما بعدها إلى موضع الحجة والآية الدالة على وجوده ووحدانيته وكماله وتفرده بالربوبية والإلهية وأنه لا يحسن به مع ذلك أن يتركهم سدى لا يرسل إليهم رسولا ولا ينزل عليهم كتابا وأنه لا يعجز مع ذلك أن يخلقهم بعد ما أماتهم خلقا جديدا ويبعثهم إلى دار يوفيهم فيها أعمالهم من الخير والشر فكيف يطمعون في دخول الجنة وهم يكذبون ويكذبون رسلي ويعدلون بي خلقي وهم يعلمون من أي شيء خلقتهم ويشبه هذا قوله نحن خلقناكم فلولا تصدقون وهم كانوا مصدقين بأنه خالقهم ولكن احتج عليهم بخلقه لهم على توحيده ومعرفته وصدق رسله فدعاهم منهم ومن خلقه إلى الاقرار بأسمائه وصفاته وتوحيده وصدق رسله والإيمان بالمعاد وهو سبحانه يذكر عباده بنعمه عليهم ويدعوهم بها إلى معرفته ومحبته وتصديق رسله والإيمان بلقائه كما تضمنته سورة النعم وهي سورة النحل من قوله خلق الإنسان من نطفة إلى قوله والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون فذكرهم بأصول النعم وفروعها وعددها عليهم نعمة نعمة وأخبر أنه أنعم بذلك عليهم ليسلموا له فتكمل نعمه عليهم بالإسلام الذي هو رأس النعم ثم أخبر عمن كفره ولم يشكر نعمه بقوله يعرفون نعمة الله ثم ينكرونها قال مجاهد المساكن والأنعام وسرابيل الثياب والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا هذا كان لآبائنا ورثناه عنهم وقال عون بن عبد الله يقولون لولا فلان لكان كذا وكذا وقال الفراء وابن قتيبة يعرفون أن النعم من الله ولكن يقولون هذه بشفاعة آلهتنا وقالت طائفة النعمة ههنا محمد صلى الله عليه و سلم وإنكارها جحدهم نبوته وهذا يروي عن مجاهد والسدى وهذا أقرب إلى حقيقة الإنكار فانه انكار لما لما هو أجل النعم أن تكون نعمة وأما على القول الأول والثاني والثالث فإنهم لما أضافوا النعمة إلى غير الله فقد أنكروا

(1/36)

نعمة الله بنسبتها إلى غيره فإن الذي قال إنما كان هذا لآبائنا ورثناه كابرا عن كابر جاحدا لنعمة الله عليه غير معترف بها وهو كالأبرص والأقرع اللذين ذكرهما الملك بنعم الله عليهما فأنكرا وقالا إنما ورثنا هذا كابرا عن كابر فقال إن كنتما كاذبين فصيركما الله إلى ما كنتما وكونها موروثة عن الآباء أبلغ في أنعام الله عليهم إذ أنعم بها على آباءهم ثم ورثهم اياها فتمتعوا هم وآباؤهم بنعمة وأما قول الآخرين لولا فلان لما كان كذا فيتضمن قطع إضافة النعمة إلى من لولاه لم تكن وأضافتها إلى من لا يملك لنفسه ولا لغيره ضرا ولا نفعا وغايته أن تكون جزء من أجزاء السبب أجرى الله تعالى نعمته على يده والسبب لا يستقل بالإيجاد وجعله سببا هو من نعم الله عليه وهو المنعم بتلك النعمة وهو المنعم بما جعله من أسبابها فالسبب والمسبب من أنعامه وهو سبحانه قد ينعم بذلك السبب وقد ينعم بدونه فلا يكون له أثر وقد يسلبه تسبيبته وقد يجعل لها معارضا يقاومها وقد يرتب على السبب ضد مقتضاه فهو وحده المنعم على الحقيقة وأما قول القائل بشفاعة آلهتنا فتضمن الشرك مع إضافة النعمة إلى غير وليها فالآلهة التي تعبد من دون الله أحقر وأذل من أن تشفع عند الله وهي محضرة في الهوان والعذاب مع عابديها وأقرب الخلق إلى الله وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه فالشفاعة بإذنه من نعمة فهو المنعم بالشفاعة وهو المنعم بقبولها وهو المنعم بتأهيل المشفوع له إذ ليس كل أحد أهلا أن يشفع له فمن المنعم على الحقيقة سواه قال تعالى وما بكم من نعمة فمن الله فالعبد لا خروج له عن نعمته وفضله ومنته وإحسانه طرفة عين لا في الدنيا ولا في الآخرة ولهذا ذم الله سبحانه من أتاه شيئا من نعمة فقال إنما أوتيته على علم عندي وفي الآية الأخرى وإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم وقال البغوي على علم من الله أني له أهل وقال مقاتل على خير علمه الله عندي وقال آخرون على علم من الله أني له أهل ومضمون هذا القول أن الله آتانيه على علمه بأني أهله وقال آخرون بل العلم له نفسه ومعناه أوتيته على علم مني بوجوه المكاسب قاله قتادة وغيره وقيل المعنى قد علمت أني لما أوتيت هذا في الدنيا فلي عند الله منزلة وشرف وهذا معنى قول مجاهد أوتيته على شرف قال تعالى بل هي فتنة أي النعم التي أوتيتها فتنة نختبره فيها ومحنة نمتحنه بها لا يدل على اصطفائه واجتبائه وأنه محبوب لنا مقرب عندنا ولهذا قال في قصة قارون أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا فلو كان إعطاء المال والقوة والجاه يدل على رضاء الله سبحانه عمن آتاه ذلك وشرف قدره وعلو منزلته عنده لما أهلك من آتاه من ذلك أكثر مما آتى قارون فلما أهلكهم مع سعة هذا العطاء وبسطته علم أن عطاءه إنما كان ابتلاء وفتنة لا محبة ورضا واصطفاء لهم على غيرهم ولهذا قال في الآية الأخرى بل هي فتنة أي النعمة فتنة لا كرامة ولكن أكثرهم لا يعلمون ثم أكد هذا المعنى بقوله قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون فأصابهم سيئات ما كسبوا أي قد قال هذه المقالة الذين من قبلهم لما آتيناهم نعمنا قال قال ابن عباس كانوا قد بطروا نعمة الله إذ آتاهم الدنيا وفرحوا بها وطغوا وقالوا هذه كرامة من الله لنا وقوله فما أغنى عنهم ما كانوا يكسبون المعنى أنهم ظنوا أن ما آتيناهم لكرامتهم علينا ولم يكن كذلك لأنهم وقعوا في العذاب ولم يغن عنهم ما كسبوا شيئا وتبين أن تلك النعم لم تكن لكرامتهم علينا وهو أن من منعناه إياها وقال أبو إسحاق معنى الآية أن قولهم إنما آتانا الله ذلك لكرامتنا عليه وإنا أهله أحبط أعمالهم فكنى عن إحباط العمل بقوله فما أغنى عنهم ما كانوا يكسبون ثم أبطل

(1/37)

سبحانه هذا الظن الكاذب منهم بقوله أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر والمقصود أن قوله على علم عندي إن أريد به علمه نفسه كان المعنى أوتيته على ما عندي من العلم والخبرة والمعرفة التي توصلت بها إلى ذلك وحصلته بها وإن أريد به علم الله كان المعنى أوتيته على ما علم الله عندي من الخير والاستحقاق وإني أهله وذلك من كرامتي عليه وقد يترجح هذا القول بقوله أوتيته ولم يقل حصلته واكتسبته بعلمي ومعرفتي فدل على اعترافه بأن غيره أياه ويدل عليه قوله تعالى بل هي فتنة أي محنة واختبار والمعنى أنه لم يؤت هذا لكرامته علينا بل أوتيه امتحانا منا وابتلاء واختبارا هل يشكر فيه أم يكفر وأيضا فهذا يوافق قوله فأما الآنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن فهو قد اعترف بأن ربه هو الذي آتاه ذلك ولكن ظن أنه لكرامته عليه فالآية على التقدير الأول تتضمن ذم من أضاف النعم إلى نفسه وعلمه وقوته ولم يضفها إلى فضل الله وإحسانه وذلك محض الكفر بها فإن رأس الشكر الاعتراف بالنعمة وأنها من المنعم وحده فإذا أضيفت إلى غيره كان جحدا لها فإذا قال أوتيته على ما عندي من العلم والخبرة التي حصلت بها ذلك فقد أضافها إلى نفسه وأعجب بها كما أضافها إلى قدرته الذين قالوا من أشد منا قوة فهؤلاء اغتروا بقوتهم وهذا اغتر بعلمه فما أغنى عن هؤلاء قوتهم ولا عن هذا علمه وعلى التقدير الثاني يتضمن ذم من اعتقد أن أنعام الله عليه لكونه أهلا ومستحقا لها فقد جعل سبب النعمة ما قام به من الصفات التي يستحق بها على الله أن ينعم عليه وأن تلك النعمة جزاء له على إحسانه وخيره فقد جعل سببها ما اتصف به هو لا ما قام بربه من الجود والإحسان والفضل والمنة ولم يعلم أن ذلك ابتلاء واختبار له أيشكر أم يكفر ليس ذلك جزاء على ما هو منه ولو كان ذلك جزاء على عمله أو خير قام به فالله سبحانه هو المنعم عليه بذلك السبب فهو المنعم بالمسبب والجزاء والكل محض منته وفضله وجوده وليس للعبد من نفسه مثقال ذرة من الخير وعلى التقديرين فهو لم يضف النعمة إلى الرب من كل وجه وإن أضافها إليه من وجه دون وجه وهو سبحانه وحده هو المنعم من جميع الوجوه على الحقيقة بالنعم وأسبابها فأسبابها من نعمه على العبد وإن حصلت بكسبه فكسبه من نعمه فكل نعمة فمن الله وحده حتى الشكر فإنه نعمة وهي منه سبحانه فلا يطيق أحد أن يشكره إلا بنعمته وشكره نعمة منه عليه كما قال داود يا رب كيف اشكرك وشكري لك نعمه من نعمك علي تستوجب شكرا آخر فقال الآن شكرتني يا داود ذكره الإمام أحمد وذكر أيضا عن الحسن قال قال داود إلهي لو أن لكل شعرة من شعري لسانين يذكر إنك بالليل والنهار والدهر كله لما أدوا مالك علي من حق نعمة واحدة والمقصود أن حال الشاكر ضد حال القائل إنما أوتيته على علم عندي ونظير ذلك قوله لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيؤس قنوط ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي قال ابن عباس يريد من عندي وقال مقاتل يعني أنا أحق بهذا وقال مجاهد هذا بعملي وأنا محقوق به وقال الزجاج هذا واجب بعملي استحقيته فوصف الإنسان بأقبح صفتين إن مسه الشر صار إلى حال القانط ووجم وجوم الآيس فإذا مسه الخير نسي أن الله هو المنعم عليه المفضل بما أعطاه فبطر وظن أنه هو المستحق لذلك ثم أضاف إلى ذلك تكذيبه بالبعث فقال وما أظن الساعة قائمة ثم أضاف إلى ذلك ظنه الكاذب أنه إن بعث كان له عند الله الحسنى فلم يدع هذا للجهل والغرور موضعا

(1/38)

فصل وفي قوله تعالى وأضله الله على علم قول آخر أنه على علم الضال كما قيل على علم منه أن معبوده لا ينفع ولا يضر فيكون المعنى أضله الله مع علمه الذي تقوم به عليه الحجة لم يضله على جهل وعدم علم هذا يشبه قوله فلا تجعلوا لله أندادا وأنتم تعلمون وقوله فصدهم عن السبيل وكانوا مستبصرين وقوله وجحدوا بها واستيقنتها أنفسهم وقوله وآتينا ثمود الناقة مبصرة فظلموا بها وقول موسى لفرعون لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وقوله تعالى الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وأن فريقا منهم ليكتمون الحق وهم يعلمون وقوله فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون وقوله وما كان الله ليضل قوما بعد أذ هداهم حتى يبين لهم ما يتقون ونظائره كثيرة وعلى هذا التقدير فهو ضال عن سلوك طريق رشده وهو يراها عيانا كما في الحديث أشد الناس عذابا يوم القيامة عالم لم ينفعه الله بعلمه فإن الضال عن الطريق قد يكون متبعا لهواه عالما بأن الرشد والهدى في خلاف ما يعمل ولما كان الهدى هو معرفة الحق والعمل به كان له ضدان الجهل وترك العمل به فالأول ضلال في العلم والثاني ضلال في القصد والعمل فقد وقع قوله على علم في قوله تعالى ولقد اخترناهم على علم وفي قوله وأضله الله على علم وفي قوله قال إنما أوتيته على علم فالأول يرجع العلم فيه إلى الله قولا واحدا والثاني والثالث فيهما قولان والراجح في قوله وأضله الله على علم أن يكون كالأول وهو قول عامة السلف والثالث فيه قولان محتملان وقد ذكر توجههما والله أعلم والمقصود ذكر مراتب القضاء والقدر علما وكتابة ومشيئة وخلقا

(1/39)

وكل شيء أحصيناه في إمام مبين فجمع بين الكتابين الكتاب السابق لأعمالهم قبل وجودهم والكتاب المقارن لأعمالهم فأخبر أنه يحييهم بعد ما أماتهم للبعث ويجازيهم بأعمالهم ونبه بكتابته لها على ذلك قال نكتب ما قدموا من خير أو شر فعلوه في حياتهم وآثارهم ما سنوا من سنة خير أو شر فاقتدى بهم فيها بعد موتهم وقال ابن عباس في رواية عطاء آثارهم ما أثروا من خير أو شر كقوله ينبأ الإنسان يومئذ بما قدم وأخر فإن قلت قد استفيد هذا من قوله قدموا ضما أفاد قوله اثارهم على قوله قلت أفاد فائدة جليلة وهو انه سبحانه يكتب ما عملوه وما تولد من أعمالهم فيكون المتولد عنها كأنهم عملوه في الخير والشر وهو أثر أعمالهم فآثارهم هي آثار أعمالهم المتولدة عنها وهذا القول أعم من قول مقاتل وكأن مقاتلا أراد التمثيل والبيان على عادة السلف في تفسير اللفظة العامة بنوع أو فرد من أفراد مدلولها تقريبا وتمثيلا لا حصرا وإحاطة وقال أنس وابن عباس في رواية عكرمة نزلت هذه الآية في بني سلمة أرادوا أن ينتقلوا إلى قرب المسجد وكانت منازلهم بعيدة فلما نزلت قالوا بل نمكث مكاننا واحتج أرباب هذا القول بما في صحيح البخاري من حديث أبي سعيد الخدري قال كانت بنو سلمة في ناحية المدينة فأرادوا النقلة إلى قرب المسجد فنزلت هذه الآية إنا نحن نحيي الموتى ونكتب ما قدموا واثارهم فقال رسول الله صلى الله عليه و سلم يا بني سلمة دياركم تكتب آثاركم وقد روى مسلم في صحيحه نحوه من حديث جابر وأنس وفي هذا القول نظر فإن سورة يس مكية وقصة بني سلمة بالمدينة إلا أن يقال هذه الآية وحدها مدنية وأحسن من هذا أن تكون ذكرت عند هذه القصة ودلت عليها وذكروا بها عندها إما من النبي صلى الله عليه و سلم وأما من جبريل فأطلق على ذلك النزول ولعل هذا مراد من قال في نظائر ذلك نزلت مرتين والمقصود أن خطاهم إلى المساجد من آثارهم التي يكتبها الله لهم قال عمر بن الخطاب لو كان الله سبحانه تاركا لابن آدم شيئا لترك ما عفت عليه الرياح من أثر وقال مسروق ما خطا رجل خطوة إلا كتبت له حسنة أو سيئة والمقصود أن قوله وكل شيء أحصيناه في إمام مبين وهو اللوح المحفوظ وهو أم الكتاب وهو الذكر الذي كتب فيه كل شيء يتضمن كتابة أعمال العباد قبل أن يعملوها والإحصاء في الكتاب يتضمن علمه بها وحفظها لها والإحاطة بعددها واثباتها فيه وقال تعالى وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون وقد اختلف في الكتاب ههنا هل هو القرآن أو اللوح المحفوظ على قولين فقالت طائفة المراد به القرآن وهذا من العام المراد به الخاص أي ما فرطنا فيه من شيء يحتاجون إلى ذكره وبيانه كقوله وأنزلنا إليك الكتاب تبيانا لكل شيء ويجوز أن يكون من العام المراد به عمومه والمراد إن كل شيء ذكر فيه مجملا ومفصلا كما قال ابن مسعود وقد لعن الواصلة والمستوصلة ما لي لا ألعن من لعنه الله في كتابه فقالت امرأة لقد قرأت القرآن فما وجدته فقال إن كنت قرأتيه فقد وجدته قال تعالى ما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ولعن رسول الله صلى الله عليه و سلم الواصلة والمستوصلة وقال الشافعي ما نزل بأحد من المسلمين نازلة إلا وفي كتاب الله سبيل الدلالة عليها وقالت طائفة المراد بالكتاب في الآية اللوح المحفوظ الذي كتب الله فيه كل شيء وهذا إحدى الروايتين عن ابن عباس وكان هذا القول أظهر في الآية والسياق يدل عليه فإنه قال وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم وهذا يتضمن أنها أمم أمثالنا في الخلق والرزق والأكل والتقدير الأول وأنها لم تخلق سدى

(1/40)

بل هي معبدة مذللة قد قدر خلقها وأجلها ورزقها وما تصير إليه ثم ذكر عاقبتها ومصيرها بعد فنائها ثم قال إلى ربهم يحشرون فذكر مبدأها ونهايتها وأدخل بين هاتين الحالتين قوله ما فرطنا في الكتاب من شيء أي كلها قد كتبت وقدرت وأحصيت قبل أن توجد فلا يناسب هذا ذكر كتاب الأمر والنهي وإنما يناسب ذكر الكتاب الأول
ولمن نصر القول الأول أن يجيب عن هذا بأن في ذكر القرآن ههنا الأخبار عن تضمنه لذكر ذلك والأخبار به فلم نفرط فيه من شيء بل أخبرناكم بكل ما كان وما هو كائن إجمالا وتفصيلا ويرجحه أمر آخر وهو أن هذا ذكر عقيب قوله وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولكن أكثرهم لا يعلمون فنبههم على أعظم الآيات وأدلها على صدق رسول الله صلى الله عليه و سلم وهو الكتاب الذي يتضمن بيان كل شيء ولم يفرط فيه من شيء ثم نبههم بأنهم أمة من جملة الأمم التي في السماوات والأرض وهذا يتضمن التعريف بوجود الخالق وكمال قدرته وعلمه وسعة ملكه وكثرة جنوده والأمم التي يحصيها غيره وهذا يتضمن أنه لا إله غيره ولا رب سواه وأنه رب العالمين فهذا دليل على وحدانيته وصفات كماله من جهة خلقه وقدره وإنزال الكتاب الذي لم يفرط فيه من شيء دليل من جهة أمره وكلامه فهذا استدلال بأمره وذاك بخلقه ألا له الخلق والأمر تبارك الله رب العالمين
وشهد لهذا أيضا قوله وقالوا لولا أنزل عليه آية من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين أو لم يكفهم أنا أنزلنا إليك الكتاب يتلى عليهم أن في ذلك لرحمة وذكرى لقوم يؤمنون ولمن نصر إن المراد بالكتاب اللوح المحفوظ أن يقول لما سألوا آية أخبرهم سبحانه بأنه لم يترك إنزالها لعدم قدرته على ذلك فإنه قادر على ذلك وإنما لم ينزلها لحكمته ورحمته بهم وإحسانه إليهم أذلوا أنزلها على وفق اقتراحهم لعوجلوا بالعقوبة أن لم يؤمنوا ثم ذكر ما يدل على كمال قدرته بخلق الأمم العظيمة التي لا يحصى عددها إلا هو فمن قدر على خلق هذه الأمم مع اختلاف أجناسها وأنواعها وصفاتها وهيئاتها كيف يعجز عن إنزال آية ثم أخبر عن كمال قدرته وعلمه بأن هؤلاء الأمم قد أحصاهم وكتبهم وقدر أرزاقهم وآجالهم وأحوالهم في كتاب لم يفرط فيه من شيء ثم يميتهم ثم يحشرهم إليه والذين كذبوا بآياتنا صم وبكم في الظلمات عن النظر والاعتبار الذي يؤديهم إلى معرفة ربوبيته ووحدانيته وصدق رسله ثم أخبر أن الآيات لا تستقل بالهدى ولو انزلها على وفق اقتراح البشر بل الأمر كله له من يشأ يضلله ومن يشأ يجعله على صراط مستقيم فهو أظهر القولين والله أعلم وقال حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم تعقلون وأنه في أم الكتاب لدينا لعلي حكيم قال ابن عباس في اللوح المحفوظ المقري عندنا قال مقاتل أن نسخته في أصل الكتاب وهو اللوح المحفوظ وأم الكتاب أصل الكتاب وأم كل شيء اصله والقرآن كتبه الله في اللوح المحفوظ قبل خلق السماوات والأرض كما قال تعالى بل هو قرآن مجيد في لوح محفوظ وأجمع الصحابة والتابعون وجميع أهل السنة والحديث ان كل كائن إلى يوم القيامة فهو مكتوب في أم الكتاب وقد دل القرآن على أن الرب تعالى كتب في أم الكتاب ما يفعله وما يقوله فكتب في اللوح أفعاله وكلامه فتبت يدا أبي لهب في اللوح المحفوظ قبل وجود أبي لهب وقوله لدينا يجوز فيه أن تكون من صلة أم الكتاب أي أنه في الكتاب الذي عندنا وهذا اختيار ابن عباس ويجوز أن يكون من صلة الخبر أنه علي حكيم عندنا ليس هو كما عند المكذبين به أي وأن كذبتم به وكفرتم فهو عندنا في غاية الارتفاع والشرف

(1/41)

والأحكام وقال تعالى فمن أظلم ممن افترى على الله كذبا أو كذب بآياته أولئك ينالهم نصيبهم من الكتاب قال سعيد بن جبير ومجاهد وعطية أي ما سبق لهم في الكتاب من الشقاوة والسعادة ثم قرأ عطية فريقا هدى وفريقا حق عليهم الضلالة والمعنى أن هؤلاء أدركهم ما كتب لهم من الشقاوة وهذا قول ابن عباس في رواية عطاء قال يريد ما سبق عليهم في علمي في اللوح المحفوظ فالكتاب على هذا القول الكتاب الأول ونصيبهم ما كتب لهم من الشقاوة وأسبابها وقال ابن زيد والقرطبي والربيع بن أنس ينالهم ما كتب لهم من الأرزاق والاعمال فإذا فنى نصيبهم واستكملوه جاءتهم رسلنا يتوفونهم ورجح بعضهم هذا القول لمكان حتى التي هي للغاية يعني أنهم يستوفون أرزاقهم وأعمارهم إلى الموت ولمن نصر القول الأول أن يقول حتى في هذا الموضع هي التي تدخل على الجمل ويتصرف الكلام فيها إلى الابتداء كما في كقوله فيا عجبا حتى كليب تسبني والصحيح أن نصيبهم من الكتاب يتناول الأمرين فهو نصيبهم من الشقاوة ونصيبهم من الأعمال التي هي أسبابها ونصيبهم من الأعمار التي هي مدة اكتسابها ونصيبهم من الأرزاق التي استعانوا بها على ذلك فعمت الآية هذا النصيب كله وذكر هؤلاء بعضه وهؤلاء بعضه هذا على القول الصحيح وأن المراد ما سبق لهم في أم الكتاب وقالت طائفة المراد بالكتاب القرآن قال الزجاج معنى نصيبهم من الكتاب ما أخبر الله من جزائهم نحو قوله فأنذرتكم نارا تلظى وقوله يسلكه عذابا صعدا قال أرباب هذا القول وهذا هو الظاهر لأنه ذكر عذابهم في القرآن في مواضع ثم أخبر أنه ينالهم نصيبهم منه والصحيح القول الأول وهو نصيبهم الذي كتب لهم أن ينالوه قبل أن يخلقو ولهذا القول وجه حسن وهو أن نصيب المؤمنين منه الرحمة والسعادة ونصيب هؤلاء منه العذاب والشقاء فنصيب كل فريق منه ما اختاروه لأنفسهم وآثروه على غيره كما أن حظ المؤمنين منه كان الهدى والرحمة فحظ هؤلاء منه الضلال والخيبة فكان حظهم من هذه النعمة أن صارت نقمة وحسرة عليهم وقريب من هذا قوله وتجعلون رزقكم أنكم تكذبون أي تجعلونه حظكم من هذا الرزق الذي به حياتكم التكذيب به قال الحسن تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون قال وخسر عبد لا يكون حظه من كتاب الله إلا التكذيب به وقال تعالى وكل شيء فعلوه في الزبر قال عطاء ومقاتل كل شيء فعلوه مكتوب عليهم في اللوح المحفوظ وروى حماد بن زيد عن داود بن أبي هند عن الشعبي وكل شيء فعلوه في الزبر قال كتب عليهم قبل أن يعملوه وقالت طائفة المعنى أنه يحصى عليهم في كتب أعمالهم وجمع ابو إسحاق بين القولين فقال مكتوب عليهم قبل ان يفعلوه ومكتوب عليهم إذا فعلوه للجزاء وهذا أصح وبالله التوفيق وفي الصحيحين من حديث ابن عباس قال ما رأيت شيئا أشبه باللمم مما قال أبو هريرة أن النبي صلى الله عليه و سلم قال أن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العينين النظر وزنا اللسان النطق والنفس تمنى وتشتهى والفرج يصدق ذلك ويكذبه وفي الصحيح أيضا عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم كتب على ابن آدم نصيبه من الزنا مدرك ذلك لا محالة فالعينان زناهما النظر والأذنان زناهما الاستماع واللسان زناه الكلام واليد زناها البطش والرجل زناها الخطأ والقلب يهوى ويتمنى ويصدق الفرج ذلك كله ويكذبه وفي صحيح البخاري وغيره عن عمران بن حصين قال دخلت على النبي صلى الله عليه و سلم وعقلت ناقتي بالباب فأتاه ناس من بني تميم فقال اقبلوا البشرى يا بني تميم قالوا قد بشرتنا فأعطنا

(1/42)

مرتين ثم دخل عليه ناس من اليمن فقال أقبلوا البشرى يا أهل اليمن إذ لم يقبلها بنو تميم قالوا قد قبلنا يا رسول الله قالوا جئنا لنسألك عن هذا الأمر قال كان الله ولم يكن شيء غيره وكاه عرشه على الماء وكتب في الذكر كل شيء وخلق السماوات والأرض فنادى مناد ذهبت ناقتك يا ابن الحصين فانطلقت فإذا هي ينقطع دونها السراب فو الله لوددت أني كنت تركتها فالرب سبحانه كتب ما يقوله وما يفعله وما يكون بقوله وفعله وكتب مقتضى أسمائه وصفاته وآثارها كما في الصحيحين من حديث أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم لما قضى الله الخلق كتب في كتابه فهو عنده فوق العرش أن رحمتي غلبت غضبي


13_الباب الثاني عشر في ذكر المرتبة الثالثة وهي مرتبة المشيئة - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثاني عشر في ذكر المرتبة الثالثة من مراتب القضاء والقدر وهي مرتبة المشيئة
وهذه المرتبة قد دل عليها اجماع الرسل من أولهم إلى آخرهم وجميع الكتب المنزلة من عند الله والفطرة التي فطر الله عليها خلقه وأدلة العقول والعيان وليس في الوجود موجب ومقتض إلا مشيئة الله وحده فما شاء كان وما لم يشأ لم يكن هذا عموم التوحيد الذي لا يقوم إلا به والمسلمون من أولهم إلى آخرهم مجمعون على أنه ما شاء الله كان وما لم يشأ لم يكن وخالفهم في ذلك من ليس منهم في هذا الموضع وأن كان منهم في موضع آخر فجوزوا أن يكون في الوجود ما لا يشاء الله وأن يشاء ما لا يكون وخالف الرسل كلهم وأتباعهم من نفى مشيئة الله بالكلية ولم يثبت له سبحانه مشيئة واختيارا او جدبها الخلق كما يقوله طوائف من أعداء الرسل من الفلاسفة وأتباعهم والقرآن والسنة مملوآن بتكذيب الطائفتين فقوله تعالى ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد وقال تعالى كذلك يفعل الله ما يشاء وقال وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحى بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون وقال ولو شاء ربك لآمن من في الأرض كلهم جميعا وقال ولو شاء ربك لجعل الناس أمة واحدة وقال ولو شاء الله لجمعهم على الهدى وقال ولو شئنا لآتينا كل نفس هداها وقال ولو شاء الله لانتصر منهم وقال ولئن شئنا لنذهبن بالذي أوحينا إليك وقال فإن يشأ الله يختم على قلبك وقال إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا وقال لتدخلن المسجد الحرام إن شاء الله آمنين وقال عن نوح أنه قال لقومه إنما يأتيكم به الله إن شاء وقال إمام الحنفاء وأبو الأنبياء لقومه ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما وقال الذبيح له ستجدني إن شاء الله من الصابرين وقال خطيب الأنبياء شعيب وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علما على الله توكلنا وقال الصديق الكريم ابن الكريم ابن الكريم أدخلوا مصر إن شاء الله آمنين وقال حمو موسى وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين وقال كليم الرحمن للخضر ستجدني إن شاء الله صابرا ولا أعصي لك أمرا وقال قوم موسى له وإنا إن شاء الله لمهتدون وقال لسيد ولد آدم وأكرمهم عليه ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله وقال قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله وقال عن أهل

(1/43)

الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك وعن اهل النار كذلك ليبين أن الأمر راجع إلى مشيئته ولو شاء لكان غير ذلك وقال ربكم أعلم بكم إن يشأ يرحمكم او إن يشأ يعذبكم وقال يغفر لمن يشاء ويعذب من يشاء وقال ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء وقال إن ربك يبسط الرزق لمن يشاء ويقدر وقال يمحو الله ما يشاء ويثبت وقال من يشأ الله يضله ومن يشأ يجعله على صراط مستقيم وقال وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم وقال ويضل الله الظالمين ويفعل الله ما يشاء وقال ولكن جعلناه نورا نهدى به من نشاء من عبادنا وقال قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم وقال قل لو شاء الله ما تلوته عليكم ولا أدراكم به وقال نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا وقال وما يذكرون إلا أن يشاء الله وفي الآية الأخرى وما تشاؤن إلا أن يشاء الله فأخبر أن مشيئتهم وفعلهم موقوفان على مشيئته لهم هذا وهذا وقال قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء وقال والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم وقال يعذب المنافقين إن شاء أو يتوب عليهم وقوله يختص برحمته من يشاء وقوله ولكن الله يزكي من يشاء وقوله والله يضاعف لمن يشاء وقوله نصيب برحمتنا من نشاء وقوله نرفع درجات من نشاء وقوله ذلك فضل الله يؤتيه من يشاء وقوله ولكن الله يمن على من يشاء من عباده وقوله فننجي من نشاء وقوله فيبسطه في السماء كيف يشاء وقوله إن ربي لطيف لما يشاء وقوله يؤتي الحكمة من يشاء وقوله ولو نشاء لطمسنا على أعينهم وقوله ولو شاء الله لذهب بسمعهم وأبصارهم وقوله إن يشأ يسكن الريح وقوله لو نشاء لجعلناه حطاما لو نشاء لجعلناه أجاجا وقوله فسوف يغنيكم الله من فضله إن شاء وقوله إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء وقوله ولو شاء الله لأعنتكم وقوله الله يجتبي إليه من يشاء وقوله عن كليمة موسى إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء وهذه الآيات ونحوها تتضمن الرد على طائفتي الضلال نفاة المشيئة بالكلية ونفاة مشيئة أفعال العباد وحركاتهم وهداهم وضلالهم وهو سبحانه تارة يخبر أن كل ما في الكون بمشيئته وتارة إن ما لم يشأ لم يكن وتارة أنه لو شاء لكان خلاف الواقع وأنه لو شاء لكان خلاف القدر الذي قدره وكتبه وأنه لو شاء ما عصى وأنه لو شاء لجمع خلقه على الهدى وجعلهم أمة واحدة فتضمن ذلك أن الواقع بمشيئته وأن ما لم يقع فهو لعدم مشيئته وهذا حقيقة الربوبية وهو معنى كونه رب العالمين وكونه القائم بتدبير عباده فلا خلق ولا رزق ولا عطاء ولا منع ولا قبض ولا بسط ولا موت ولا حياة ولا إضلال ولا هدى ولا سعادة ولا شقاوة إلا بعد إذنه وكل ذلك بمشيئته وتكوينه إذ لا مالك غيره ولا مدبر سواه ولا رب غيره قال تعالى وربك يخلق ما يشاء ويختار وقال وتقر في الأرحام ما نشاء وقال فيأي صورة ما شاء ركبك وقال لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما وقال يهدي الله لنوره من يشاء وتقدم في حديث حذيفة بن أسيد في صحيح مسلم في شأن الجنين فيقضي ربك ما يشاء ويكتب الملك وفي صحيح البخاري من حديث أبي موسى عن النبي صلى الله عليه و سلم اشفعوا تؤجروا ويقضي الله على لسان نبيه ما يشاء وفي صحيح البخاري من حديث علي بن أبي طالب

(1/44)

حين طرقه النبي صلى الله عليه و سلم وفاطمة ليلا فقال الا تصليان علي إنما انفسنا بيد الله فإذا شاء أن يبعثنا بعثنا وفي صحيحه أيضا في قصة نومهم في الوادي عنه صلى الله تعالى عليه وسلم أن الله قبض أرواحكم حين شاء وردها حين شاء وفي حديث ابن مسعود الذي في المسند وغيره في قصة رجوعهم من الحديبية ونومهم عن صلاة الصبح فقال النبي صلى الله عليه و سلم أن الله لو شاء لم تناموا عنها ولكن أراد أن تكون لمن بعدكم فهكذا لمن نام ونسي وفي لفظ آخر أن الله سبحانه وتعالى لو شاء أيقظنا ولكنه أراد أن يكون لمن بعدكم وفي مسند الامام أحمد عن طفيل بن سخيرة أخي عائشة لامها أنه رأى فيما يرى النائم كأنه مر برهط من اليهود فقال من أنتم قالوا نحن اليهود قال أنكم انتم القوم لو أنكم تزعمون أن عزيرا أبن الله فقالت اليهود وأنتم القوم لو أنكم تقولون ما شاء الله وشاء محمد ثم مر برهط من النصارى فقال من أنتم قالوا نحن النصارى قال أنكم أنتم القوم لولا أنكم تقولون المسيح أبن الله قالوا وأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد فلما أصبح أخبر بها من أخبر ثم أتى النبي صلى الله عليه و سلم فأخبره فقال أخبرت أحدا قال نعم فلما صلوا خطبهم فحمد الله وأثنى عليه فقال أن طفيلا رأى رؤيا فأخبر بها من أخبر منكم وأنكم تقولون كلمة كان يمنعني الحياء منكم زاد البيهقي فلا تقولوها ولكن قولوا ما شاء الله وحده لا شريك له وروى جعفر عن عون عن الأجلح عن يزيد بن الأصم عن ابن عباس قال جاء رجل الى النبي صلى الله عليه و سلم يكلمه في بعض الأمر فقال الرجل لرسول الله ما شاء الله وشئت فقال رسول الله صلى الله عليه و سلم أجعلتني لله عدلا بل ما شاء الله وحده وروى سعيد عن منصور عن عبد الله بن يسار عن حذيفة عن النبي صلى الله عليه و سلم قال لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان قال الشافعي في رواية الربيع عنه المشيئة إرادة الله قال الله عز و جل وما تشاؤن إلا أن يشاء الله فأعلم الله خلقه أن المشيئة له دون خلقه وأن مشيئتهم لا تكون إلا أن يشاء الله فيقال لرسول الله صلى الله عليه و سلم ما شاء ثم شئت ولا يقال ما شاء الله وشئت قال ويقال من يطع الله ورسوله فأن الله تعبد العباد بأن فرض عليهم طاعة رسوله فإذا أطيع رسول الله فقد اطيع الله بطاعة رسوله وفي صحيح مسلم من حديث ع عبد الله بن عمرو عن النبي صلى الله عليه و سلم قلوب العباد بين أصبعين من أصابع الرحمن كقلب واحد يصرفها كيف يشاء ثم قال رسول الله صلى الله عليه و سلم يا مصرف القلوب صرف قلوبنا على طاعتك وفي حديث النواس بن سمعان سمعت النبي صلى الله عليه و سلم يقول ما من قلب الا بين أصبعين من أصابع الرحمن أن شاء اقامه وان شاء أزاغه وكان رسول الله صلى اله عل وسلم يقول اللهم يا مقلب القلوب ثبت قلوبنا على دينك والميزان بيد الرحمن يرفع أقواما ويخفض آخرين الى يوم القيامة وفي الصحيحين من حديث عبد الله بن عمرو سمعت النبي صلى الله عليه و سلم وهو قائم على المنبر يقول انما بقاؤكم فيما سلف من الأمم قبلكم كما بين صلاة العصر الى غروب الشمس وذكر الحديث وقال في آخره فذلك فضلى أوتيه من أشاء وفي صحيح البخاري مرفوعا مثل الكافر كمثل الارزة صماء معتدلة حتى يقصمها الله اذا شاء وقال عبد الرازق عن معمر عن همام هذا ما حدثنا أبوهريرة قال قال رسول الله صلى الله عليه و سلم قال الله تبارك وتعالى لا يقل ابن آدم يا خيبة الدهر فاني أنا الدهر أرسل الليل والنهار فاذا شئت قبضتهما قال الشافعي تأويله والله أعلم أن العرب كان شأنها

(1/45)

أن تذم الدهر وتسببه عند المصائب التي تنزل بهم من موت أو هرم أو تلف أو غير ذلك فيقولون إنما يهلكنا الدهر وهو الليل والنهار ويقولون أصابتهم قوارع الدهر وأبادهم الدهر فيجعلون الليل والنهار يفعلان الأشياء فيذمون الدهر بأنه الذي يفنيهم ويفعل بهم فقال رسول الله صلى الله عليه و سلم لا تسبوا الدهر على أنه الذي يفنيكم والذي يفعل بكم هذه الأشياء فإنكم إذا سببتم فاعل هذه الأشياء فإنما تسبون الله تبارك وتعالى فإنه فاعل هذه الأشياء وفي حديث أنس يرفعه اطلبوا الخير دهركم كله وتعرضوا لنفحات رحمة الله فإن لله عز و جل سحائب من رحمته يصيب بها من يشاء من عباده وسلوا الله أن يستر عوراتكم ويؤمن روعاتكم وفي الصحيحين من حديث عبادة بن الصامت قال كنا عند النبي صلى الله عليه و سلم فقال تبايعوني على أن لا تشركوا بالله شيئا ولا تزنوا ولا تسرقوا فمن وفي منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له ومن أصاب من ذلك شيئا فستره الله فهو إلى الله إن شاء عذبه وإن شاء غفر له وفيهما أيضا من حديث احتجاج الجنة والنار قول الله للجنة أنت رحمتي أرحم بك من أشاء وللنار أنت عذابي أعذب بك من أشاء وفيه أيضا من حديث أبي هريرة عن النبي صلى الله عليه و سلم لا يقل أحدكم اللهم اغفر لي إن شئت وارحمني إن شئت وارزقني إن شئت ليعزم مسئلته إنه يفعل ما يشاء لا مكره له وفي صحيح مسلم عنه يرفعه المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير إحرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان وفي حديث أبي ذر يا عبادي كلكم ضال إلا من هديته الحديث وفي آخره ذلك بأني جواد افعل ما أشاء عطائي كلام فإذا أردت شيئا فإنما أقول له كن فيكون وفي حديث أنس بن مالك عن النبي صلى الله عليه و سلم ما أنعم الله على عبد من نعمة من أهل وولد فيقول ما شاء الله لا قوة إلا بالله فيرى فيه آية دون الموت وهذا الحديث الصحيح مشتق من قوله تعالى ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله وفي حديث الشفاعة فإذا رأيت ربي وقعت له ساجدا فيدعني ما شاء الله أن يدعني وفي حديث آخر أهل الجنة دخولا إليها فيسكت ما شاء الله أن يسكت وفيه قوله سبحانه لا أهزأ بك ولكني على ما أشاء فدير والحديثان الصحيحين وفيهما من حديث أبي هريرة عن النبي صلى الله عليه و سلم لكل نبي دعوة فأريد أن شاء الله أن أختبي دعوتي شفاعة لأمتي يوم القيامة وقال لا يدخل النار إن شاء الله من أصحاب الشجرة الذين بايعوا تحتها أحد وقال إني لأطمع أن يكون حوضي إن شاء الله أوسع ما بين أيلة إلى كذا وقال في المدينة لا يدخلها الطاعون ولا الدجال إن شاء الله وقال في زيارة المقابر وإنا إن شاء الله بكم لاحقون وقال لما حاصر الطائف إنا قافلون غدا إن شاء الله وقال لما قدم مكة منزلنا غدا إن شاء الله بخيف بني كنانة وقال يوم بدر هذا مصرع فلان غدا إن شاء الله وهذا مصرع فلان إن شاء الله وقال في بعض أسفاره إنكم تسيرون عشيتكم وليلتكم ثم إنكم تأتون الماء غدا إن شاء الله وقال للأعرابي الذي عاده من الحمى لا بأس طهور إن شاء الله وأخبر عن سليمان بن داود أنه قال لأطوفن الليلة على سبعين امرأة كل واحدة تأتي بفارس يقاتل في سبيل الله فقال له الملك قل إن شاء الله فلم يقل فطاف عليهن جميعا فلم تحمل منهن إلا أمرأة واحدة جاءت بشق رجل وأيم الذي نفس محمد بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرسانا أجمعون وقال من حلف فقال إن شاء الله فإن

(1/46)

شاء مضى وإن شاء رجع غير حنث وقال لأغزون قريشا ثم قال في الثالثة إن شاء الله وقال ألا مشمر للجنة فقالت الصحابة نحن المشمرون لها يا رسول الله فقال قولوا إن شاء الله وقال واذكر ربك إذا نسيت قال الحسن إذا نسيت أن تقول إن شاء الله وهذا هو الاستثناء الذي كان يجوزه ابن عباس متراخيا ويتأول عليه الآية لا الاستثناء في الاقرار واليمين والطلاق والعتاق وهذا من كمال علم ابن عباس وفقهه في القرآن وقد أجمع المسلمون على أن الحالف إذا استثنى في يمينه متصلا بها فقال لأفعلن كذا أو لا أفعله إن شاء الله إنه لا يحنث إذا خالف ما حلف عليه لأن من أصل أهل الاسلام أنه لا يكون شيء إلا بمشيئة الله فإذا علق الحالف الفعل أو الترك بالمشيئة لم يحنث عند عدم المشيئة ولا تجب عليه الكفارة ولو ذهبنا نذكر كل حديث أو أثر جاء فيه لفظ المشيئة وتعليق فعل الرب بها لطال الكتاب جدا واما الارادة فورودها في نصوص القرآن والسنة معلوم أيضا كقوله فعال لما يريد فأراد ربك أن يبلغا أشدهما وإذا أردنا أن نهلك قرية يريد الله بكم اليسر ولا يريد بكم العسر إنما أمره إذا أراد شيئا أن يقول له كن فيكون ومن يرد الله فتنته فلن تملك له من الله شيئا وقول نوح ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون وقوله فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا وقوله وإذا أراد الله بقوم سوءا فلا مرد له وقوله والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما يريد الله أن يخفف عنكم وخلق الانسان ضعيفا وأخبر أنه إذا لم يرد تطهير قلوب عباده لم يكن لهم سبيل إلى تطهيرها فقال أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم وقال وإن الله يهدي من يريد وإن الله يحكم ما يريد وقال ما يريد ليجعل عليكم من حرج ولكن يريد ليطهركم وقوله فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا وقوله إنما يريد الله ليذهب عنكم الرجس أهل البيت وقوله قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة وقول صاحب يس أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون وقوله قل أرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته وقوله يريد الله أن لا يجعل لهم حظا في الآخرة وقوله من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد والنصوص النبوية في إثبات إرادة الله أكثرمن أن تحصر كقوله من يرد الله به خيرا يفقه في الدين من يرد الله به خيرا يصب منه إذا أراد الله بالأمير خيرا جعل له وزير صدق إذا أراد الله رحمة أمة قبض نبيها قبلها إذا أراد الله هلكة أمة عذبها ونبيها حي فأقر عينه بهلكها إذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا إذا أراد الله بعبد شرا أمسك عنه توبته حتى يوافي يوم القيامة كأنه عير إذا أراد الله قبض عبد بأرض جعل له إليها حاجة إذا أراد الله بأهل بيت خيرا أدخل عليهم باب الرفق إذا أراد الله بقوم عذابا أصاب من كان فيهم ثم بعثوا على بناتهم والآثار النبوية في ذلك أكثر من أن نستوعبها
فصل وههنا أمر يجب التنبيه عليه والتنبه له وبمعرفته تزول إشكالات كثيرة تعرض لمن بم يحط به علما وهو أن الله سبحانه له الخلق والأمر وأمره سبحانه نوعان أمر كوني قدري وأمر ديني

(1/47)

شرعي فمشيئته سبحانه متعلقة بخلقه وأمره الكوني وكذلك تتعلق بما يحب وبما يكرهه كله داخل تحت مشيئته كما خلق إبليس وهو يبغضه وخلق الشياطين والكفار والأعيان والأفعال المسخوطة له وهو يبغضها فمشيئته سبحانه شاملة لذلك كله وأما محبته ورضاه فمتعلقة بأمره الديني وشرعه الذي شرعه على ألسنة رسله فما وجد منه تعلقت به المحبة والمشيئة جميعا فهو محبوب للرب واقع بمشيئته كطاعات الملائكة والأنبياء والمؤمنين وما لم يوجد منه تعلقت به محبته وأمره الديني ولم تتعلق به مشيئته وما وجد من الكفر والفسوق والمعاصي تعلقت به مشيئته ولم تتعلق به محبته ولا رضاه ولا أمره الديني وما لم يوجد منها لم تتعلق به مشيئته ولا محبته فلفظ المشيئة كوني ولفظ المحبة ديني شرعي ولفظ الإرادة ينقسم إلى إرادة كونية فتكون هي المشيئة وإرادة دينية فتكون هي المحبة إذا عرفت هذا فقوله تعالى ولا يرضى لعباده الكفر وقوله لا يحب الفساد وقوله ولا يريد بكم العسر لا يناقض نصوص القدر والمشيئة العامة الدالة على وقوع ذلك بمشيئته وقضائه وقدره فإن المحبة غير المشيئة والأمر غير الخلق ونظير هذا لفظ الأمر فإنه نوعان أمر تكوين وأمر تشريع والثاني قد يعصي ويخالف بخلاف الأول فقوله تعالى وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها لا يناقض قوله إن الله لا يأمر بالفحشاء ولا حاجة إلى تكلف تقدير أمرنا مترفيها فيها بالطاعة فعصونا وفسقوا فيها بل الأمر ههنا أمر تكوين وتقدير لا أمر تشريع لوجوه أحدها أن المستعمل في مثل هذا التركيب أن يكون ما بعد الفاء هو المأمور به كما تقول أمراته فقام وأمراته فأكل كما لو صرح بلفظة أفعل كقوله تعالى وإذ قلنا للملائكة اسجدوا لآدم فسجدوا وهذا كما تقول دعوته فأقبل وقال تعالى يوم يدعوكم فتستجيبون بحمده الثاني أن الأمر بالطاعة لا يخص المترفين فلا يصح حمل الآية عليه بل تسقط فائدة ذكر المترفين فإن جميع المبعوث إليهم مأمورون بالطاعة فلا يصح أن يكون أمر المترفين علة إهلاك جميعهم الثالث أن هذا النسق العجيب والتركيب البديع مقتض ترتب ما يعد الفاء على ما قبلها ترتب المسبب على سببه والمعلول على علته ألا ترى أن الفسق علة حق القول عليهم وحق القول عليهم علة لتدميرهم فهكذا الأمر سبب لفسقهم ومقتض له وذلك هو أمر التكوين لا التشريع الرابع أن أرادته سبحانه لإهلاكهم إنما كانت بعد معصيتهم ومخالفتهم لرسله فمعصيتهم ومخالفتهم قد تقدمت فأراد الله إهلاكهم فعاقبهم بأن قدر عليهم الأعمال التي يتحتم معها هلاكهم فإن قيل فمعصيتهم السابقة سبب لهلاكهم فما الفائدة في قوله أمرنا مترفيها ففسقوا فيها وقد تقدم الفسق منهم قبل المعصية السابقة وإن كانت سببها للهلاك لكن يجوز تخلف الهلاك عنها ولا يتحتم كما هو عادة الرب تعالى المعلومة في خلقه أنه لا يتحتم هلاكهم بمعاصيهم فإذا أراد إهلاكهم ولا بد أحدث سببا آخر يتحتم معه الهلاك ألا ترى أن ثمود ألم يهلكهم بكفرهم السابق حتى أخرج لهم النافة فعقروها فأهلكوا حينئذ وقوم فرعون لم يهلكهم بكفرهم السابق بموسى حتى أراهم الآيات المتتابعات واستحكم بغيهم وعنادهم فحينئذ أهلكوا أو كذلك قوم لوط لما أراد هلاكهم أرسل الملائكة إلى لوط في صورة الأضياف فقصدوهم بالفاحشة ونالوا من لوط وتواعدوه وكذلك سائر الأمم إذا أراد الله هلاكهم أحدث لها بغيا وعدوانا يأخذها على اثره وهذه عادته مع عباده عموما وخصوصا فيعصيه العبد وهو يحلم عنه ولا يعاجله حتى إذا أراد أخذه قيض له عملا يأخذه به مضافا إلى أعماله الأولى فيظن الظان أنه أخذه بذلك العمل وحده وليس كذلك بل حق عليه القول بذلك وكان قبل ذلك

(1/48)

لم يحق عليهم القول بأعماله الأولى حيث عمل ما يقتضي ثبوت الحق عليه ولكن لم يحكم به أحكم الحاكمين ولم يمض الحكم فإذا عمل بعد ذلك ما يقرر غضب الرب عليه أمضى حكمه عليه وأنفذه قال تعالى فلما آسفونا انتقمنا منهم وقد كانوا قبل ذلك أغضبوه بمعصية رسوله ولكن لم يكن غضبه سبحانه قد استقر واستحكم عليهم إذ كان بصدد أن يزول بإيمانهم فلما أيس من إيمانهم تقرر الغضب واستحكم فحلت العقوبة فهذا الموضع من أسرار القرآن وأسرار التقدير الإلهي وفكر العبد فيه من أنفع الأمور له فإنه لا يدري أي المعاصي هي الموجبة التي يتحتم عندها عقوبته فلا يقال بعدها والله المستعان وسنعقد لهذا الفصل بابا في الفرق بين القضاء الكوني والديني نشبع الكلام فيه إن شاء الله لشده الحاجة إليه إذ المقصود في هذا الباب مشيئة الرب وأنها الموجبة لكل موجود كما أن عدم مشيئته موجب لعدم وجود الشيء فهما الموجبتان ما شاء الله وجب وجوده وما لم يشأ وجب عدمه وامتناعه وهذا أمر يعم كل مقدور من الأعيان والأفعال والحركات والسكنات فسبحانه أن يكون في مملكته ما لا يشاء أو أن يشاء شيئا فلا يكون وإن كان فيها ما لا يحبه ولا يرضاه وإن كان يحب الشيء فلا يكون لعدم مشيئته له ولو شاءه لوجد


14_الباب الثالث عشر في ذكر المرتبة الرابعة وهي مرتبة خلق الأعمال - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثالث عشر في ذكر المرتبة الرابعة من مراتب القضاءوالقدر وهي مرتبة خلق الله سبحانه الأعمال وتكوينه وإيجاده لها
وهذا أمر متفق عليه بين الرسل صلى الله تعالى عليهم وسلم وعليه اتفقت الكتب الإلهية والفطر والعقول والاعتبار وخالف في ذلك مجوس الأمة فأخرجت طاعات ملائكته وأنبيائه ورسله وعباده المؤمنين وهي أشرف ما في العالم عن ربوبيته وتكوينه ومشيئته بل جعلوهم هم الخالقون لها ولا تعلق لها بمشيئته ولا تدخل تحت قدرته وكذلك قالوا في جميع أفعال الحيوانات الاختيارية فعندهم أنه سبحانه لا يقدر أن يهدي ضالا ولا يضلي مهتديا ولا يقدر أن يجعل المسلم مسلما والكافر كافرا والمصلي مصليا وإنما ذلك بجعلهم أنفسهم كذلك لا يجعله تعالى وقد نادى القرآن بل الكتب السماوية كلها والسنة وأدلة التوحيد والعقول على بطلان قولهم وصاح بهم أهل العلم والإيمان من أقطار الأرض وصنف حزب الإسلام وعصابة الرسول وعسكره التصانيف في الرد عليهم وهي أكثر من أن يحصيها إلا الله ولم تزل أيدي السلف وأئمة السنة في أقفيتهم ونواصيهم تحت أرجلهم إذ كانوا يردون باطلهم بالحق المحض وبدعتهم بالسنة والسنة لا يقوم لها شيء فكانوا معهم كالذمة مع المسلمين إلى أن نبغت نابغة ردوا بدعتهم ببدعة تقابلها وقابلوا باطلهم بباطل من جنسه وقالوا العبد مجبور على أفعاله مقهور عليها لا تأثير له في وجودها البتة وهي واقعة بإرادته وإختياره وغلا غلاتهم فقالوا بل هي عين أفعال الله ولا ينسب إلى العبد الأعلى المجاز والله سبحانه يلوم العبد ويعاقبه ويخلده في النار على ما لم يكن للعبد فيه صنع ولا هو فعله بل هو محض فعل الله وهذا قول الجبرية وهو أن لم يكن شرا من القدرية فليس هو بدونه في البطلان وإجماع الرسل واتفاق الكتب الإلهية وأدلة العقول والفطر والعيان يكذب هذا القول ويرده والطائفتان في عمي عن الحق القويم والصراط المستقيم ولما راى القاضي وغيره بطلان هذا القول وتناقضه للشرائع والعدل والجبلة قالوا قدرة العبد وإن لم تؤثر في وجود الفعل فهي مؤثرة في صفة من صفاته

(1/49)

وتلك الضفة تسمى كسبا وهي متعلق الأمر والنهي والثواب والعقاب فإن الحركة التي هي من طاعته والحركة التي هي من معصيته قد اششتركا في نفس الحركة وامتازت إحداهما عن الأخرى بالطاعة والمعصية فذات الحركة ووجودها واقع بقدرة الله وإيجاده وكونها طاعة ومعصية واقع بقدرة العبد تأثيره وهذا وإن كان أقرب الصواب فالقائل به لم يوفه حقه فإن كونها طاعة ومعصية هو موافقة الأمر ومخالفته فهذه الموافقة والمخالفة إما أن تكون فعلا للعبد يتعلق بقدرته واختياره وإن كان لم يكن للعبد اختيار ولا فعل ولا كسب البتة فلم يثبت هؤلاء من الكسب أمرا معقولا ولهذا يقال محالات الكلام ثلاثة كسب الأشعري وأحوال أبي هاشم وطفرة النظام ولما رأى طائفة فساد هذا قالوا المؤثر في وجود الفعل هو قدرة الرب على سبيل الاستقلال قالوا ولا يمتنع اجتماع المؤثرين على أثر واحد ولم يستوحش هؤلاء من القول بوقوع مفعول بين فاعلين ولا مقدور بين قادرين قالوا كما يمتنع وقوع معلوم بين عالمين ومراد بين مريدين ومحبوب بين محبوبين ومكروه بين مكروهين قالوا ونحن نشاهد قادرين مستقلين كل منهما يمكنه أن يستقل بالفعل يقع بينهما مفعول واحد يشتركان في فعله والتأثير فيه قالوا وليس معكم ما يبطل هذا الا قولكم أن إضافته إلى أحدهما على سبيل الاستقلال يمنع إضافته إلى الآخر وإضافته إليهما وفي هذه الحجة إجمال لا بد له من تفصيل فيجوز وقوع مفعول بين فاعلين لا يستقل أحدهما به كالمتعاونين على الأمر لا يقدر عليه أحدهما وحده ويجوز وقوع مفعول بين فاعلين يشتركان فيه كل منهما يستقل به على سبيل البدل وهذا ظاهر أيضا ويجوز وقوع مفعول بين فاعلين يشتركان فيه وكل منهما يقدر عليه حال الانفراد كمكحول بحمله اثنان كل منهما يمكنه أن يستقل بحمله وحده وكل هذه الأقسام ممكنة بل واقعة بقي قسم واحد وهو مفعول بين فاعلين كل منهما فعله على سبيل الاستقلال فهذا محال فإن استقلال كل منهما بفعله ينفي فعل الآخر له فاستقلالهما ينافي استقلالهما وأكثر الطوائف يقر بوقوع مقدور بين قادرين وإن اختلفوا في كيفية وقوعه
فقالت طائفة الفعل يضاف إلى قدرة الله سبحانه على وجه الاستقلال بالتأثير ويضاف إلى قدرة العبد لكنها غير مستقلة فإذا انضمت قدرة الله إلى قدرة العبد صارت قدرة العبد مؤثرة على سبيل الاستقلال بتوسط إعانة قدرة الله وجعل قدرة العبد مؤثرة والقائل بهذا لم يتخلص من الخطأ حيث زعم أن قدرة العبد مستقلة بإعانة قدر الله له فعاد الأمر إلى اجتماع مؤثرين على أثر واحد لكن قدرة أحدهما وتأثيره مستند إلى قدرة الآخر وتأثيره وكأنه والله أعلم أراد أن قدرة الرب مستقلة بالتأثير في إيجاد الفعل وهذا قد قاله طائفة من العلماء وقائل هذا لم يتخلص من الخطأ حيث جعل قدرة العبد مستقلة بالتأثير في إيجاد المقدور وهذا باطل إذ غاية قدرة العبد أن تكون سببا بل جزأ من السبب والسبب لا يستقل بحصول المسبب ولا يوجبه وليس في الوجود ما يوجب حصول المقدور إلا مشيئة الله وحده وأصحاب هذا القول زعموا أن الله أعطى العبد قدرة وأرادة وفوض اليه بهما الفعل والترك وخلاه وما يريد فهو يفعل ويترك بقدرته وإرادته اللتين فوض إليه الفعل والترك بهما وقالت طائفة أخرى مقدور العبد هو عين مقدور الرب بشرط أن يفعله العبد إذا تركه الرب ولم يفعله لا على أنه يفعله والرب له فاعل لاستحالة خلق خالقين وهذا بعينه مذهب من يقول بوقوع مفعول بين فاعلين على سبيل وهذا مذهب كثير من القدرية منهم الشحام وغيره

(1/50)

وقالت طائفة يجوز وقوع فعل بين فاعلين بنسبتين مختلفتين بإحداهما يكون محدثا وبالأخرى يكون كاسبا وهذا مذهب النجار وضرار بن عمرو ومحمد بن عيسى بن حفص والفرق بين هذا المذهب ومذهب الأشعريين من وجهين أحدهما أن صاحب هذا المذهب يقول العبد فاعل حقيقة وإن لم يكن محدثا مخترعا للفعل والأشعري يقول العبد ليس بفاعل وأن نسب إليه الفعل وإنما الفاعل في الحقيقة هو الله فلا فاعل سواه الثاني أنهم يقولون الرب هو المحدث والعبد هو الفاعل وقالت فرقة بل أفعال العباد فعل لله على الحقيقة وفعل العبد على المجاز وهذا أحد قولي الأشعري وقالت فرقة أخرى منهم القلانسي وأبو إسحاق في بعض كتبه أنها فعل لله على الحقيقة وفعل الإنسان على الحقيقة لا على معنى أنه أحدثها بل على معنى أنه كسب له وقالت طائفة أخرى وهم جهم واتباعه أن القادر على الحقيقة هو الله وحده وهو الفاعل حقا ومن سواه ليس بفاعل على الحقيقة ولا كاسب أصلا بل هو مضطر إلى جميع ما فيه من حركة وسكون وقول القائل قام وقعد وأكل وشرب مجاز بمنزلة مات وكبر ووقع وطلعت الشمس وغربت وهذا قول الجبرية الغلاة وقابلة طائفة أخرى فقالوا العباد موجدون لأفعالهم مخترعون لها بقدرهم وأرادتهم والرب لا يوصف بالقدرة على مقدور العبد ولا تدخل أفعالهم تحت قدرته كما لا يوصف العباد بمقدور الرب ولا تدخل أفعاله تحت قدرهم وهذا قول جمهور القدرية وكلهم متفقون على أن الله سبحانه غير فاعل لأفعال العباد واختلفوا هي يوصف بأنه مخترعها ومحدثها وأنه قادر عليها وخالق لها فجمهورهم نفوا ذلك ومن يقرب منهم إلى السنة أثبت كونها مقدورة لله وأن الله سبحانه قادر على أعيانها وأن العباد أحدثوها باقدار الله لهم على إحداثها وليس معنى قدرة الله عليها عندهم أنه قادر على فعلها هذا عندهم عين المحال بل قدرته عليها إقدارهم على إحداثها فأنما أحدثوها بقدرته وإقداره وتمكينه وهؤلاء أقرب القدرية إلى السنة وأرباب هذه المذاهب مع كل طائفة منهم خطأ وصواب وبعضهم أقرب إلى الصواب وبعضهم اقرب الى الخطأ وأدلة كل منهم وحججه إنما تنهض على بطلان خطاء الطائفه الأخرى لا على إبطال ما أصابوا فيه فكل دليل صحيح للجبرية إنما يدل على إثبات قدرة الرب تعالى ومشيئته وأنه لا خالق غيره وأنه على كل شيء قدير لا يستثنى من هذا العموم فرد واحد من أفراد الممكنات وهذا حق ولكن ليس معهم دليل صحيح ينفي أن يكون العبد قادرا مريدا فاعلا بمشيئته وقدرته وأنه الفاعل حقيقة وأفعاله قائمة به وأنها فعل له لا لله وأنها قائمة به لا بالله وكل دليل صحيح يقيمه القدرية فأنما يدل على أن أفعال العباد فعل لهم قائم بهم واقع بقدرتهم ومشيئتهم وإرادتهم وأنهم مختارون لها غير مضطرين ولا مجبورين ليس معهم دليل صحيح ينفي أن يكون الله سبحانه قادرا على أفعالهم وهو الذي جعلهم فاعلين فأدلة الجبرية متظافرة صحيحة على من نفى قدرة الرب سبحانه على كل شيء من الأعيان والأفعال ونفى عموم مشيئته وخلقه لكل موجود وأثبت في الوجود شيئا بدون مشيئته وخلقه وأدلة القدرية متظافرة صحيحة على من نفى فعل العبد وقدرته ومشيئته واختياره وقال أنه ليس بفاعل شيئا والله يعاقبه على ما لم يفعله ولا له قدرة عليه بل هو مضطر إليه مجبور عليه وأهل السنة وحزب الرسول وعسكر الإيمان لا مع هؤلاء ولا مع هؤلاء بل هم مع هؤلاء فيما أصابوا فيه وهم مع هؤلاء فيما أصابوا فيه فكل حق مع طائفة من الطوائف فهم يوافقونهم فيه وهم براء من باطلهم فمذهبهم جمع حق الطوائف بعضه إلى بعض والقول

(1/51)

به ونصره وموالاة أهله من ذلك الوجه ونفى باطل كل طائفة من الطوائف وكسرة ومعاداة أهله من هذا الوجه فهم حكام بين الطوائف لا يتحيزون إلى فئة منهم على الإطلاق ولا يردون حق طائفة من الطوائف ولا يقابلون بدعة ببدعة ولا يردون باطلا بباطل ولا يحملهم شنآن قوم يعادونهم ويكفرونهم على أن لا يعدلوا فيهم بل يقولون فيهم الحق ويحكمون في مقالالتهم بالعدل والله سبحانه وتعالى أمر رسوله أن يعدل بين الطوائف فقال فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لاعدل بينكم فأمره سبحانه أن يدعو ألى دينه وكتابه وأن يستقيم في نفسه كما أمره وأن لا يتبع هوى أحد من الفرق وأن يؤمن بالحق جميعه ولا يؤمن ببعضه دون بعض وأن يعدل بين أرباب المقالات والديانات وأنت إذا تأملت هذه الآية وجدت أهل الكلام الباطل وأهل الأهواء والبدع من جميع الطوائف أبخس الناس منها حظا وأقلهم نصيبا ووجدت حزب الله ورسوله وأنصار سنته هم أحق بها وأهلها وهم في هذه المسئلة وغيرها من المسائل أسعد بالحق من جميع الطوائف فإنهم يثبتون قدرة الله على جميع الموجودات من الأعيان والأفعال ومشيئته العامة وينزهونه ان يكون في ملكه ما لا يقدر عليه ولا هو واقع تحت مشيئته ويثبتون القدرالسابق وأن العباد يعملون على ماقدره الله وقضاه وفرغ منه وأنه لا يشاؤن إلا أن يشاء الله ولا يفعلون إلا من بعد مشيئته وإنه ما شاء كان وما لم يشأ لم يكن ولا تخصيص عندهم في هاتين القضيتين بوجه من الوجوه والقدر عندهم قدرة الله تعالى وعلمه ومشيئته وخلقه فلا يتحرك ذرة فما فوقها إلا بمشيئته وعلمه وقدرته فهم المؤمنون بلا حول ولا قوة إلا بالله على الحقيقة إذا قالها غيرهم على المجاز إذ العالم علويه وسفليه وكل حي يفعل فعلا فإن فعله بقوة فيه على الفعل وهو في حول من ترك إلى فعل ومن فعل إلى ترك ومن فعل إلى فعل وذلك كله بالله تعالى لا بالعبد ويؤمنون بأن من يهده الله فلا مضل له ومن يضلل فلا هادي له وأنه هو الذي يجعل المسلم مسلما والكافر كافرا والمصلي مصليا والمتحرك متحركا وهو الذي يسير عبده في البر والبحر وهو المسير والعبد السائر وهو المحرك والعبد المتحرك وهو المقيم والعبد القائم وهو الهادي والعبد المهتدي وأنه المطعم والعبد الطاعم وهو المحي المميت والعبد الذي يحيى ويموت ويثبتون مع ذلك قدرة العبد وإرادته واختياره وفعله حقيقة لا مجازا وهم متفقون على أن الفعل غير المفعول كما حكاه عنهم البغوي وغيره فحركاتهم واعتقاداتهم أفعال لهم حقيقة وهي مفعولة لله سبحانه مخلوقة له حقيبقة والذي قام بالرب عز و جل علمه وقدرته ومشيئته وتكوينه والذي قام بهم هو فعلهم وكسبهم وحركاتهم وسكناتهم فهم المسلمون المصلون القائمون القاعدون حقيقة وهو سبحانه هو المقدر لهم على ذلك القادر عليه الذي شاءه منهم وخلقه لهم ومشيئته وفعله بعد مشيئته فما يشاؤن إلا أن يشاء الله وما يفعلون إلا أن يشاء الله وإذا وازنت بين هذا المذهب وبين ما عداه منالمذاهب وجدته هو المذهب الوسط والصراط المستقيم ووجدت سائر المذاهب خطوطا عن يمينه وعن شماله فقريب منه وبعيد وبين ذلك وإذا أعطيت الفاتحة حقها وجدتها من أولها إلى آخرها منادية على ذلك دالة عليه صريحة فيه وإن كان حمده لا يقتضي غير ذلك وكذلك كمال ربوبيته للعالمين لا يقتضي غير ذلك فكيف يكون الحمد كله لمن لا يقدر على مقدور اهل سماواته وأرضه من الملائكة والجن والإنس والطير والوحش بل يفعلون ما لا يقدر عليه ولا يشاءه ويشاء ما لا يفعله

(1/52)

كثير منهم فيشاء ما لا يكون ويكون ما الاشياء وهل يقتضي ذلك كمال حمده وهل يقتضيه كمال ربوبيته ثم قوله أياك نعبد وإياك نستعين مبطل لقول الطائفتين المنحرفتين عن قصد السبيل فإنه يتضمن إثبات فعل العبد وقيام العبادة به حقيقة فهو العابد على الحقيقة وإن ذلك لا يحصل له إلا بإعانة رب العالمين عز و جل له فإن لم يعنه ولم يقدره ولم يشأ له العبادة لم يتمكن منها ولم يوجد منه البتة فالفعل والأقدار والإعانة من الرب عز و جل ثم قوله إهدنا الصراط المستقيم يتضمن طلب الهداية ممن هو قادر عليها وهي بيده إن شاء اطاها عبده وإن شاء منعه إياها والهداية معرفة الحق والعمل به فمن لم يجعله الله تعالى عالما بالحق عاملا به لم يكن له سبيل إلى الإهتداء فهو سبحانه المتفرد بالهداية الموجبة للإهتداء التي لا يتخلف عنها وهي جعل العبد مريدا للهدى محبا له مؤثرا له عاملا به فهذه الهداية ليست إلى ملك مقرب ولا نبي مرسل وهي التي قال سبحانه فيها إنك لا تهدي من أحببت ولكن الله يهدي من يشاء مع قوله تعالى وإنك لتهدي إلى صراط مستقيم فهذه هداية الدعوة والتعليم والإرشاد وهي التي هدي بها ثمود فاستحبوا العمى عليها وهي التي قال تعالى فيها وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون فهداهم هدى البيان الذي تقوم به حجته عليهم ومنعهم الهداية الموجبة للإهتداء التي لا يضل من هداه بها فذاك عدله فيهم وهذا حكمته فأعطاهم ما تقوم به الحجة عليهم ومنعهم ما ليسوا له بأهل ولا يليق بهم وسنذكر في الباب الذي بعد هذا إن شاء الله تعالى ذكر الهدى والضلال ومراتبهما وأقسامهما فإنه عليه مدار مسائل القدر والمقصود ذكر بعض ما يدل على إثبات هذه المرتبة الرابعة من مراتب القضاء والقدر وهي خلق الله تعالى لأفعال المكلفين ودخولها تحت قدرته ومشيئته كما دخلت تحت علمه وكتابه قال تعالى الله خالق كل شيء وهو على كل شيء وكيل وهذا عام محفوظ لا يخرج عنه شيء من العالم أعيانه وأفعاله وحركاته وسكناته وليس مخصوصا بذاته وصفاته فإنه الخالق بذاته وصفاته وما سواه مخلوق له واللفظ قد فرق بين الخالق والمخلوق وصفاته سبحانه داخله في مسمى اسمه فإن الله سبحانه اسم للإله الموصوف بكل صفة كمال المنزه عن كل صفة نقص ومثال والعالم قسمان أعيان وأفعال وهو الخالق لأعيانه وما يصدر عنها من الأفعال كما أنه العالم بتفاصيل ذلك فلا يخرج شيء منه عن علمه ولا عن قدرته ولا عن خلقه ومشيئته قالت القدرية نحن نقول إن الله خالق أفعال العباد لا على أنه محدثها ومخترعها لكن على معنى أنه مقدرها فإن الخلق التقدير كما قال تعالى فتبارك الله أحسن الخالقين وقال الشاعر ... ولأنت تفري ما خلقت وبعض القوم يخلق ثم لا يفرى ...
أي لأنت تمضي ما قدرته بعرفك وتنف وقدرتك وبعض القوم يقدر ثم لا قوة له ولا عزيمة على إنفاذ ما قدره بعرفك وتنفذه وإمضائه فالله تعالى مقدر أفعال العباد وهم الذين أوجدوها وأحدثوها قال أهل السنة قدماؤكم ينكرون تقدير الله سبحانه لأعمال العباد البتة فلا يمكنهم أن يجيبوا بذلك ومن اعترف منكم بالتقدير فهو تقدير لا يرجع إلى تأثير وإنما هو مجرد العلم بها والخبر عنها ليس التقدير عندكم جعلها على قدر كذا وكذا فإن هذا عندكم غير مقدور للرب ولا مصنوع له وإنما هو صنع العبد واحداثه فرجع التقدير إلى مجرد العلم والخبر وهذا لا يسمى خلقا في لغة أمة من الأمم ولو كان هذا خلقا لكان من علم شيئا وعلم أسمائه وصفاته وأخبر عنه بذلك خلقا له فالتقدير الذي أثبتموه أن كان متضمنا للتأثير

(1/53)

في إيجاد الفعل فهو خلاف مذهبكم وإن لم يتضمن تأثيرا في إيجاده فهو راجع إلى محض العلم والخبر
قالت القدرية قوله الله خالق كل شيء من العام المراد به الخاص ولا سيما فإنكم قلتم إن القرآن لم يدخل في هذا العموم وهو من أعظم الأشياء وأجلها فخصصنا مه أفعال العباد بالأدلة الدالة على كونها فعلهم ومنعهم قالت أهل السنة القرآن كلام الله سبحانه وكلامه صفة من صفاته وصفات الخالق وذاته لم تدخل في المخلوق فإن الخالق غير المخلوق فليس ههنا تخصيصا البتة بل الله سبحانه بذاته وصفاته الخالق وكل ما عداه مخلوق وذلك عموم لا تخصيص فيه بوجه إذ ليس إلا الخالق والمخلوق والله وحده الخالق وما سواه كله مخلوق وأما الأدلة الدالة على أن أفعال العباد صنع لهم وإنما أفعالهم القائمة بهم وأنهم هم الذين فعلوها فكلها حق نقول بموجبها ولكن لا ينبغي أن تكون أفعالا لهم ومخلوقة مفعولة لله فإن الفعل غير المفعول ولا نقول أنها فعل لله والعبد مضطر مجبور عليها ولا نقول أنها فعل للعبد والله غير قادر عليها ولا جاعل للعبد فاعلا لها ولا نقول أنها مخلوقة بين مخلوقين مستقلين بالإيجاد والتأثير وهذه الأقوال كلها باطلة
قالت القدرية يعني قوله تعالى الله خالق كل شيء مما لا يقدر عليه غيره وأما أفعال العباد التي يقدر عليها العباد فإضافتها إليهم ينفي إضافتها إليه والألزم وقوع مفعولين بين فاعلين وهو محال
قالت أهل السنة إضافتها إليهم فعلا وكسبا لا ينفي إضافتها إليه سبحانه خلقا ومشيئة فهو سبحانه الذي شاءها وخلقها وهم الذين فعلوها وكسبوها حقيقة فلو لم تكن مضافة إلى مشيئته وقدرته وخلقه لاستحال وقوعها منهم إذ العباد أعجز وأضعف من أن يفعلوا ما لم يشأه الله ولم يقدر عليه ولا خلقه
فصل
ومما يدل على قدرته سبحانه على أفعالهم قوله والله على كل شيء قدير واعتراض القدرية على الإستدلال بذلك والجواب عنه نظير الإعتراض على قوله الله خالق كل شيء وجوابه ونزيده تقريرا أن أفعالهم أشياء ممكنة والله قادر على كل ممكن فهو الذي جعلهم فاعلين بقدرته ومشيئته ولو شاء لحال بينهم وبين الفعل مع سلامة آلة الفعل منهم كما قال تعالى ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد وقال ولو شاء ربك لآمن من في الأرض كلهم جميعا فهو سبحانه يحول بين المرء وقلبه وبين الإنسان ونطقه وبين اليد وبطشها وبين الرجل ومشيها فكيف يظن به ظن السوء ويجعل له مثل السوء انه لا يقدر على ما يقدر عليه عباده ولا تدخل أفعالهم تحت قدرته تعالى الله عما يقول الظالمون والجاحدون لقدرته علوا كبيرا نعم ولا نظن به ظن السوء ونجعل له مثل السوء أنه يعاقب عباده على ما لم يفعلوه ولا قدرة لهم على فعله بل على ما فعله هو دونهم واضطرهم إليه وجبرهم عليه وذلك بمنزلة عقوبة الزمن إذا لم يطر إلى السماء وعقوبة أشل اليد على ترك الكتابة وعقوبة الأخرس على ترك الكلام فتعالى الله عن هذين المذهبين الباطلين المنحرفين عن سواء السبيل
فصل
ومن الدليل على خلق أعمال العباد قوله تعالى والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم باسكم فأخبر أنه هو الذي جعل السرابيل وهي الدروع والثياب المصنوعة ومادتها لا تسمى سرابيل إلا أن بعد تحيلها

(1/54)

صنعة الأدميين وعملهم فإذا كانت مجعولة لله فهي مخلوقة له بجملتها صورتها ومادتها وهيآتها ونظير هذا قوله والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم فأخبر سبحانه أن البيوت المصنوعة المستقرة والمتنقلة مجعولة له وهي إنما صارت بيوتا بالصنعة الآدمية ونظيره قوله تعالى وآية لهم أنا حملنا ذريتهم في الفلك المشحون وخلقنا لهم من مثله ما يركبون فأخبر سبحانه وتعالى أنه خالق الفلك المصنوع للعباد وأبعد من قال أن المراد بمثله هو الإبل فإنه إخراج المماثل حقيقة واعتبار لما هو بعيد عن المماثلة ونظير ذلك قوله تعالى حكاية عن خليله أنه قال لقوه أتعبدون ما تنحتون والله خلقكم وما تعملون فإن كانت ما مصدرية كما قدره بعضهم فالإستدلال ظاهر وليس بقوى إذ لا تناسب بين إنكاره عليهم عبادة ما ينحتونه بأيديهم وبين إخبارهم بأن الله خالق أعمالهم من عبادة تلك الألهة ونحتها وغير ذلك فالأولى أن تكون ما موصولة أي والله خلقكم وخلق آلهتكم التي عملتموها بأيديكم فهي مخلوقة له لا آلهة شركاء معه فأخبر أنه خلق معمولهم وقد حله عملهم وصنعهم ولا يقال المراد مادته فإن مادته غير معمولة لهم وإنما يصير معمولا بعد عملهم
فصل
وقد أخبر سبحانه أنه هو الذي جعل أئمة الخير يدعون إلى الهدى وأئمة الشر يدعون إلى النار فتلك الإمامة والدعوة بجعله فهي مجعولة له وفعل لهم قال تعالى عن آل فرعون وجعلناهم أئمة يدعون إلى النار وقال عن أئمة الهدى وجعلناهم أئمة يهدون بأمرنا فأخبر أن هذا وهذا بجعله مع كونه كسبا وفعلا للأئمة ونظير ذلك قول الخليل ربنا واجعلنا مسلمين لك فأخبر الخليل أنه سبحانه هو الذي يجعل المسلم مسلما وعند القدرية هو الذي جعل نفسه مسلما لا ان الله مسلم ولا جعله إماما يهدي بأمره ولا جعل الآخر إماما يدعوا إلى النار على الحقيقة بل هم الجاعلون لأنفسهم كذلك حقيقة ونسبة وهذا الجعل إلى الله مجاز بمعنى التسمية أي سمنا مسلمين لك و كلذلك جعلناهم أئمة أي سميناهم كذلك وهم جعلوا أنفسهم أئمة رشد وضلال فمنهم الحقيقة ومنه المجاز والتعبير
فصل
ومن ذلك إخباره سبحانه بأنه هو الذي يلهم العبد فجوره وتقواه والإلهام الإلقاء في القلب لا مجرد البيان والتعليم كما قاله طائفة من المفسرين إذ لا يقال لمن بين لغيره شيئا وعلمه إياه أنه قد ألهمه ذلك هذا لا يعرف في اللغة البتة بل الصواب ما قاله ابن زيد قال جعل فيها فجورها وتقواها وعليه حديث عمران بن حصين أن رجلا من مزينة أو جهينة أتى النبي صلى الله عليه و سلم فقال يا رسول الله أرأيت ما يعمل الناس فيه ويكدحون أشيء قضى عليهم ومضى عليهم من قدر سابق أو فيما يستقبلون مما أتاهم به نبيهم قال بل شيء قضى عليهم ومضى قال ففيم العمل قال من خلقه الله لإحدى المنزلتين استعمله بعمل أهلها وتصديق ذلك في كتاب الله ونفس وما سواها فألهمها فجورها وتقواها فقراءته هذه الآية عقيب إخباره بتقديم القضاء والقدر السابق يدل على أن المراد بالإلهام استعمالها فيما سبق لها لا مجرد تعريفها فإن التعريف والبيان لا يستلزم وقوع ما سبق به القضاء والقدر ومن فسر الآية من السلف بالتعليم والتعريف فمراده تعريف مستلزم لحصول ذلك لا تعريف مجرد عن الحصول فإنه لا يسمى إلهاما وبالله التوفيق
فصل
ومن ذلك قوله تعالى وأسروا قولكم أو أجهروا به إنه عليم بذات الصدور إلا يعلم من خلق وهو اللطيف الخبير وذات الصدور كلمة لما يشتمل عليه الصدر من الإعتقادات والإرادات

(1/55)

والحب والبغض أي صاحبة الصدور فإنها لما كانت فيها قائمة بها نسبت إليها نسبة الصحبة والملازمة وقد أختلف في إعراب من خلق هو النصب أو الرفع فإن كان مرفوعا فهو إستدلال على علمه بذلك لخلقه له والتقدير ما تضمنته الصدور وكيف لا يعلم الخالق ما خلقه وهذا الإستدلال في غاية الظهور والصحة فإن الخلق يستلزم حياة الخالق وقدرته وعلمه ومشيئته وإن كان منصوبا فالمعنى ألا يعلم مخلوقه وذكر لفظه من تغليبا ليتناول العلم العاقل وصفاته على التقديرين فالآية دالة على خلق ما في الصدور كما هي على علمه سبحانه به وأيضا فإنه سبحانه خلقه لما في الصدور دليلا على علمه بها فقال ألا يعلم من خلق أي كيف يخفى عليه ما في الصدور وهو الذي خلقه فلو كان ذلك غير مخلوق له لبطل الإستدلال به على العلم فخلقه سبحانه للشيء من أعظم الأدلة على علمه به فإذا انتفى الخلق انتفى دليل العلم فلم يبق ما يدل على علمه بما ينطوي عليه الصدر إذا كان غير خالق لذلك وهذا من أعظم الكفر برب العالمين وجحد لما اتفقت عليه الرسل من أولهم إلى آخرهم وعلم بالضرورة أنهم القوة إلى الأمم كما ألقوا إليهم أنه إله واحد لا شريك له
فصل
ومن ذلك قوله تعالى حكاية عن خليله إبراهيم أنه قال رب اجعلني مقيم الصلاة ومن ذريتي وقوله فاجعل أفئدة من الناس تهوي إليهم وقوله تعالى وجعلنا في قولوب الذين اتبعوه رأفة ورحمة ورهبانية وقوله حكاية عن زكريا أنه قال عن ولده واجعله رب رضيا وقال في الطرف الآخر فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية وقال وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وهذه الأكنة والوقر هي شدة البغض والنفرة والإعراض التي لا يستطيعون معها سمعا ولا عقلا والتحقيق أن هذا ناشيء عن الأكنة والوقر فهو موجب ومقتضاه فمن فسر الأكنة والوقر به فقد فسرهما بموجبهما ومقتضاهما وبكل حال فتلك النفرة والإعراض والبغض من أفعالهم وهي مجعولة لله سبحانه كما أن الرأفة والرحمة وميل الأفئدة إلى بيته هو من أفعالهم والله جاعله فهو الجاعل للذوات وصفاتها وأفعالها واراداتها واعتقاداتها فذلك كله مجعول مخلوق له وإن كان العبد فاعلا له بإختياره وارادته فإن قيل هذا كله معارض بقوله تعالى ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام والبحيرة والسائبة إنما صارت كذلك بجعل العباد لها فأخبر سبحانه أن ذلك لم يكن بجعله قيل لا تعارض بحمد الله بين نصوص الكتاب بوجه ما والجعل ههنا جعل شرعي أمري لا كوني قدري فإن الجعل في كتاب الله ينقسم إلى هذه النوعين كما ينقسم إليهما الأمر والإذن والقضاء والكتابة والتحريم كما سيأتي بيانه إن شاء الله فنفى سبحانه عن البحيرة والسائبة جعله الديني الشرعي أي لم يشرع ذلك ولا أمر به ولكن الذين كفروا افتروا عليه الكذب وجعلوا ذلك دينا له بلا علم ومن ذلك قوله تعالى ليجعل ما يلقى الشيطان فتنة للذين في قلوبهم مرض والقاسية قوبهم فأخبر سبحانه أن هذه الفتنة الحاصلة بما ألقى الشيطان هي بجعله سبحانه وهذا جعل كوني قدري وممن هذا قوله صلى الله تعالى عليه وسلم في الحديث الذي رواه الإمام أحمد وابن حبان في صحيحه اللهم اجعلني لك شكارا لك ذكارا لك رهابا لك مطواعا لك مخبتا لك أواها منيبا فسأل ربه أن يجعله كذلك وهذه كلها أفعال اختيارية واقعة بإرادة العبد وإختياره وفي هذا الحديث وسدد لساني وشديداللسان جعله ناطقا بالسداد من القول ومثله قوله في الحديث الآخر اللهم اجعلني لك مخلصا ومثله قوله

(1/56)

اللهم اجعلني أعظم شكرك وأكثر ذكرك واتبع نصيحتك واحفظ وصيتك ومثله قول المؤمنين ربنا أفرغ علينا صبرا وثبت أقدامنا فالصبر وثبات الأقدام فعلان اختياريان ولكن التصبير والتثبيت فعل الرب تعالى وهو المسؤل والصبر والثبات فعلهم القائم بهم حقيقة ومثله قوله رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وقال ابن عباس والمفسرون بعده الهمني قال أبو إسحاق وتأويله في اللغة كفني عن الأشياء الا نفس شكر نعمتك ولهذا يقال في تفسير الموزع المولع ومنه الحديث كان رسول الله صلى الله عليه و سلم موزعا بالسؤال أي مولعا به كأنه كف ومنع إلا منه وقال في الصحاح وزعته أزعه وزعا كففته فاتزع عنه أي كف وأوزعته بالشيء أغريته به فأوزع به فهو موزوع به واستوزعت الله شكره فأوزعني أي استلهمته فألهمني فقد دار معنى اللفظة على معنى ألهمني ذلك واجعلني مغري به وكفني عما سواه وعند القدرية إن هذا غير مقدور للرب بل هو غير مقدور العبد
فصل
ومن ذلك قوله تعالى وأعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فتحبيبه سبحانه الإيمان إلى عباده المؤمنين هو إلقاء محبته في قلوبهم وهذا لا يقدر عليه سواه وأما تحبيب العبد الشيء إلى غيره فإنما هو بتزيينه وذكر أوصافه وما يدعو إلى محبته فأخبر سبحانه أنه جعل في قلوب عباده المؤمنين الأمرين حبه وحسنه الداعي إلى حبه وألقى في قلوبهم كراهة ضده من الكفر والفسوق والعصيان وإن ذلك محض فضله ومنته عليهم حيث لم يكلهم إلى أنفسهم بل تولى هو سبحانه هذا التحبيب والتزيين وتكريه ضده فجاد عليهم به فضلا منه ونعمة والله عليم بمواقع فضله ومن يصلح له ومن لا يصلح حكيم بجعله في مواضعه ومن ذلك قوله تعالى هو الذي أيدك بنصره وبالمؤمنين وألف بين قولبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قولبهم ولكن الله ألف بينهم إنه عزيز حكيم واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وتأليف القلوب جعل بعضها يألف ويميل إليه ويحبه وهو من أفعالها الإختيارية وقد أخبر سبحانه أنه هو الذي فعل ذلك لا غيره ومن ذلك قوله يا أيها الذين آمنوا أذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا اليكم أيديهم فكف أيديهم عنكم فأخبر سبحانه بفعلهم وهو إلهم وبفعله وهو كفهم عما هموا به ولا يصح أن يقال أنه سبحانه أشل أيديهم وأماتهم وأنزل عليهم عذابا حال بينهم وبين ما هموا به بل كف قدرهم وارادتهم مع سلامة حواسهم وبنيتهم وصحة آلات الفعل منهم وعند القدرية هذا محال بل هم الذين يكفون أنفسهم والقرآن صريح في إبطال قولهم ومثله قوله وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم فهذا كف أيدي الفريقين مع سلامتهما وصحتهما وهو بأن حال بينهم وبين الفعل فكف بعضهم عن بعض ومن ذلك قوله تعالى وما بكم من نعمة فمن الله والإيمان والطاعة من أجل النعم بل هما أجل النعم على الإطلاق فهما منه سبحانه تعليما وإرشادا وإلهاما وتوفيقا ومشيئة وخلقا ولا يصح أن يقال أنها أمرا وبيانا فقط فإن ذلك حاصل بالنسبة إلى الكفار والعصاة فتكون نعمته على أكفر الخلق كنعمته على أهل الإيمان والطاعة والبر منهم إذ نعمة البيان والإرشاد مشتركة وهذا قول القدرية وقد صرح به كثير منهم ولم يجعلوا لله على العبد نعمة في مشيئته

(1/57)

وخلقه فعله وتوقيفه إياه حين فعله وهذا من قولهم الذي باينوا به جميع الرسل والكتب وطردوا ذلك حين لم يجعلوا لله على العبد منه في إعطائه الجزاء بل قالوا ذلك محض حقه الذي لا منة لله عليه فيه واحتجوا بقوله لهم أجر غير ممنون قالوا أي غير ممنون به عليهم إذ هو جزاء أعمالهم وأجورها قالوا والمنة تكدر النعمة والعطيه ولم يدعوا هؤلاء للجهل بالله موضعا وقاسوا منته على منة المخلوق فإنهم مشبهة في الأفعال معطلة في الصفات وليست المنة في الحقيقة إلا لله فهو المان بفضله وأهل سمواته وأهل أرضه في محض منته عليهم قال تعالى يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين وقال تعالى لكليمه موسى ولقد مننا عليك مرة أخرى وقال ولقد مننا على موسى وهارون وقال ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ولما قال النبي صلى الله عليه و سلم للأنصار ألم أجدكم ضلالا فهداكم الله بي وعالة فأغناكم الله بي قالوا الله ورسوله أمن وقال الرسل لقومهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده فمنه سبحانه وتعالى محض إحسانه وفضله ورحمته وما طاب عيش أهل الجنة فيها إلا بمنته عليهم ولهذا قال أهلها وقد أقبل بعضعهم على بعض يتساءلون إنا كنا قبل في أهلنا مشفقين فمن الله علينا ووقانا عذاب السموم فاجزوا لمعرفتهم بربهم وحقه عليهم أن نجاهم من عذاب السموم بمحض منته عليهم وقد قال أعلم الخلق بالله وأحبهم إليه وأقربهم منه وأطوعهم له لن يدخل أحد منكم الجنة بعمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل وقال إن الله لو عذب أهل سمواته وأرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته لهم خيرا من أعمالهم والأول في الصحيح والثاني في المسند والسنن وصححه الحاكم وغيره فإخبر سيد العالمين والعاملين أنه لا يدخل الجنة بعمله وقالت القدرية أنهم يدخلونها بأعمالهم لئلا يتكدر نعيمهم عليهم بمشيئة الله بل يكون ذلك النعيم عوضا وما رمى السلف من الصحابة والتابعين ومن بعدهم القدرية عن قوس واحد إلا لعظم بدعهم ومنافاتها لما بعث الله به أنبياءه ورسله فلو أتى العباد بكل طاعة وكانت أنفاسهم كلها طاعات لله لكانوا في محض منته وفضله وكانت له المنة عليهم وكلما عظمت طاعة العبد كانت منة الله عليه أعظم فهو المان بفضله فمن أنكر منته فقد أنكر إحسانه وأما قوله تعالى لهم أجر غير ممنون فلم يختلف أهل العلم بالله ورسوله وكتابه أن معناه غير مقطوع ومنه ريب المنون وهو الموت لأنه يقطع العمر
فصل
ومن ذلك قوله تعالى وأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وقوله وألقينا بينهم العداوة والبغضاء إلى يوم القيامة وهذا الإغراء والإلقاء محض فعله سبحانه والتعادي والتباغض أثره وهو محض فعلهم وأصل ضلال القدرية والجبرية من عدم اهتدائهم إلى الفرق بين فعله سبحانه وفعل العبد فالجبرية جعلوا التعادي والتباغض فعل الرب دون المتعاديين والمتباغضين والقدرية جعلوا ذلك محض فعلهم الذي لا صنع لله فيه ولا قدرة ولا مشيئة وأهل الصراط السوي جعلوا ذلك فعلهم وهو أثر فعل الله وقدرته ومشيئته كما قال تعالى هو الذي يسيركم في البر والبحر فالتسيير فعله والسير فعل العباد وهو أثر التسيير وكذلك الهدى والإضلال فعله والإهتداء والضلال أثر فعله وهما أفعالنا القائمة بنا فهو الهادي والعبد المهتدي وهو الذي يضل من يشاء والعبد الضال وهذا حقيقة وهذا

(1/58)

حقيقة والطائفتان عن الصراط المستقيم
فصل
ومن ذ لك قوله تعالى عن خليله إبراهيم أنه قال رب أجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام فها هنا أمران تجنيب عبادتها واجتنا به فسأل الخليل ربه أن يجنبه وبنيه عبادتها ليحصل منهم إجتنابها فالإجتناب فعلهم والتجنيب فعله ولا سبيل إلى فعلهم إلا بعد فعله ونظير ذلك قول يوسف الصديق رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف غنه كيدهن إنه هو السميع العليم وصرف كيدهن هو صرف دواعي قلوبهن ومكرهن بألسنتهن وأعمالهن وتلك أفعال إختيارية وهو سبحانه الصارف لها فالصرف فعله والإنصراف أثر فعله وهو فعل النسوة ومن ذلك قوله سبحانه لنبيه محمد صلى الله عليه و سلم ولو لا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا فالتثبيت فعله والثبات فعل رسوله فهو سبحانه المثبت وعبده الثابت ومثله قوله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل ا لله الظالمين ويفعل الله ما يشاء فأخبر سبحانه أن تثبيت المؤمنين وإضلال الظالمين فعله فإنه يفعل ما يشاء وأما الثبات والضلال فمحض أفعالهم ومن ذلك قوله تعالى فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه فأخبرانه هو الذي قسى قلوبهم حتى صارت قاسية فالقساوة وصفها وفعلها وهي أثر فعله وهو جعلها قاسية وذلك أثر معاصيهم ونقضهم ميثاقهم وتركهم بعض ما ذكروا به فالآية مبطلة لقول القدرية والجبرية
فصل
ومن ذلك قوله تعالى فأخرجناهم من جنات وعيون وزروع ومقام كريم وهم إنما خرجوا بإختيارهم وقد أخبر هو الذي أخرجهم فالأخراج فعله حقيقة والخروج فعلهم حقيقة ولولا إخراجه لما خرجوا وهذا بخلاف قوله والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا وقوله هو الذي أخرج الذ ين كفروا من ديارهم لأول الحشر وقوله أخرجكم من بطون أمهاتكم فإن هذا إخراج لا صنع لهم فيه فإنه بغير اختيارهم وارادتهم وأما قوله كما أخرجك ربك من بيتك بالحق فيحتمل أن يكون إخراجا بقدره ومشيئته فيكون من الأول ويحتمل أن يكون إخراجا يوجبه بأمره فلا يكون من هذا فيكون الإخراج في كتاب الله ثلاثة أنواع أحدها إخراج الخارج بإختياره ومشيئته والثاني إخراجه قهرا وكرها والثالث إخراجه أمرا وشرعا
فصل
وقد ظن طائفة من الناس أن من هذا الباب قوله تعالى فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وجعلوا ذلك من أدلتهم على القدرية ولم يفهموا مراد الآية وليست من هذا الباب فإن هذا خطاب لهم في واقعة بدر حيث أنزل الله سبحانه وملائكته فقتلوا أعداءه فلم يفرد المسلمون بقتلتهم بل قتلهم الملائكة وأما رميه صلى الله عليه و سلم فمقدوره كان هو الحذف والإلقاء وأما إيصال ما رمى به إلى وجوه العدو مع البعد وإيصال ذلك إلى وجوه جميعهم فلم يكن من فعله ولكنه فعل الله وحده فالرمي يراد به الحذف والإيصال فأثبت له الحذف بقوله إذ رميت ونفى عنه الإيصال بقوله وما رميت
فصل
ومن ذلك قوله وإنه هو أضحك وأبكى والضحك والبكاء فعلان اختياريان فهو سبحانه المضحك المبكي حقيقة والعبد هو الضاحك الباكي حقيقة وتأويل الآية بخلاف ذلك إخراج للكلام

(1/59)

عن ظاهره بغير موجب ولا منافاة بين ما يذكر من تلك التأويلات وبين ظاهره فإن إضحاك الأرض بالنبات وإبكاء السماء بالمطر واصحاك العبد وابكاءه آلات الضحك والبكاء لله لا ينافي حقيقة اللفظ وموضوعه ومعناه من أنه جاعل الضحك والبكاء فيه بل الجميع حق
فصل
ومن ذلك قوله تعالى هو الذي يريكم البرق خوفا وطمعا ورؤية البرق أمر واقع باحساسهم فالاراءة فعله والرؤية فعلنا ولا يقال أراءة البرق خلقه فإن خلقه لا يسمى اراءة ولا يستلزم رؤيتنا له بل اراءتنا له جعلنا نراه وذلك فعله سبحانه ومن ذلك قول الخضر لموسى فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما فبلوغ الأشد ليس من فعلهما واستخراج الكنز من أفعالهما الإختيارية وقد أخبر أن كليهما بإرادته سبحانه ومن ذلك قوله تعالى عن السحرة وما هم بضارين به من أحد إلا بإذن الله وليس اذنه ها هنا أمره وشرعه بل قضاؤه وقدره ومشيئته فهو إذا كوني قدري لا ديني أمري
فصل
ومن ذلك قوله تعالى وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكلمة التقوى هي الكلمة التي يتقي الله بها وأعلى أنواع هذه الكلمة هي قول لا إله إلا الله ثم كل كلمة يتقي الله بها بعدها فهي من كلمة التقوى وقد أخبر سبحانه أنه ألزمها عبادة المؤمنين فجعلها لازمة لهم لا ينفكون عنها فبإلزامه التزموها ولولا الزامه لهم إياها لما التزاموها والتزمها فعل إختياري تابع لإرادتهم واختيارهم فهو الملزم وهم الملتزمون
فصل
ومن ذلك قوله تعالى إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا وهذا تفسير الهلوع وهو شدة الحرص الذي يترتب عليه الجزع والمنع فأخبر سبحانه أنه خلق الإنسان كذلك وذلك صرح في أن هلعه مخلوق لله كما أن ذاته مخلوقة فالإنسان بجملته ذاته وصفاته وأفعاله وأخلاقه مخلوق لله ليس فيه شيء خلق لله وشيء خلق لغيره بل الله خالق الإنسان بجملته وأحواله كلها فالهلع فعله حقيقة والله خالق ذ لك فيه حقيقة فليس الله سبحانه بهلوع ولا العبد هو الخالق لذلك
فصل
ومن ذلك قوله تعالى وما كان لنفس أن يؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون وإذنه ها هنا قضاؤه وقدره لا مجرد أمره وشرعه كذلك قال السلف في تفسير هذه الآية قال ابن المبارك عن الثوري بقضاء الله وقال محمد بن جرير يقول جل ذكره لنبيه وما لنفس خلقها من سبيل إلى أن تصدقك إلا أن يأذن لها في ذلك فلا تجهدن نفسك في طلب هداها وبلغها وعيد الله ثم خلها فإن هداها بيد خالقها وما قبل الآية وما بعدها لا يدل إلا على ذلك فإنه سبحانه قال ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين وما كان لنفس أن تؤمن إلا بإذن الله أي لا تكفي دعوتك في حصول الإيمان حتى يأذن الله لمن دعوته أن يؤمن ثم قال قل انظروا ماذا في السموات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون قال ابن جرير يقول تعالى يا محمد قل لهؤلاء السائلينك الآيات على صحة ما تدعو إليه من توحيد الله وخلع الأنداد والأوثان أنظروا أيها القوم ماذا في السموات من الآيات الدالة على حقية ما أدعوكم إليه من توحيد الله من شمسها وقمرها واختلاف ليلها ونهارها ونزول الغيث بأرزاق العباد من سحابها وفي الأرض من جبالها وتصدعها بنباتها وأقوات أهلها وسائر صنوف عجائبها فإن في ذلك لكم أن عقلتم وتدبرتم

(1/60)

عظة ومعتبرا ودلالة على أن ذلك من فعل من لا يجوز أن يكون له في ملكه شريك ولا له على حفظه وتدبيره ظهير يغنيكم عما سواه من الآيات وما يغني عن قوم قد سبق لهم من الله الشقاء وقضى عليهم في أم الكتاب أنهم من أهل النار فهم لا يؤمنون بشيء من ذلك ولا يصدقون به ولو جاءتهم كل آية حتى يروا العذاب الأليم
فصل
ومن ذلك قوله تعالى وكل إنسان ألزمناه طائره في عنقه ويخرج له يوم القيامة كتابا يلقاه منشورا قال ابن جرير وكل إنسان ألزمناه ما قضي له أنه عامله وما هو صائر إليه من شقاء أو سعادة بعمله في عنقه لا يفارقه وهذا ما قاله الناس في الآية وهو ما طار له من الشقاء والسعادة وما طار عنه من العمل ثم ذكر عن ابن عباس قال طائره عمله وما قدر عليه فهو ملازمه أينما كان وزائل معه أينما زال وكذلك قال ابن جريج وقتادة ومجاهد هو عمله زاد مجاهد وما كتب له وقال قتادة أيضا سعادته وشقاوته بعمله قال ابن جرير فإن قال قائل فكيف قال ألزمناه طائره في عنقه إن كان الأمر على ما وصفت ولم يقل في يديه أو رجليه أو غير ذلك من أعضاء الجسد قيل إن العنق هي موضع السمات وموضع القلائد والأطوقة وغير ذلك مما يزين أو يشين فجرى كلام العرب بنسبة الأشياء اللازمة سائر الأبدان إلى الأعناق كما أضافوا جنايات أعضاء الأبدان إلى اليد فقالوا ذلك بما كسبت يداه وإن كان الذي جره عليه على لسانه أو فرجه فكذلك قوله ألزمناه طائر في عنقه وقال الفراء الطائر معناه عندهم العمل قال الأزهري والأصل في هذا أن الله سبحانه لما خلق آدم علم المطيع من ذريته والعاصي فكتب ما علمه منهم أجمعين وقضى بسعادة من علمه مطيعا وشقاوة من علمه عاصيا فطار لكل ما هو صائر إليه عند خلقه وإنشائه وأما قوله في عنقه فقال أبو إسحاق إنما يقال للشيء اللازم هذا في عنق فلان أي لزومه له كلزوم القلادة من بين ما يلبس في العنق قال أبو على مثل هذا قولهم طوقتك كذا وقلدتك كذا أي صرفته نحوك وألزمتك إياه ومنه قلده السلطان كذا أي صارت الولاية في لزومها له في موضع القلادة ومكان الطوق وقيل إنما خص العنق لأن عمله لا يخلو أما أن يكون خيرا أو شرا وذلك مما يزين أو يشين كالحلى والغل فأضيف إلى الأعناق قالت القدرية إلزامه ذلك وسمه به وتعليمه بعلامة يعرف الملائكة أنه سعيد أو شقي والخبر عنه لا أنه ألزمه العمل فجعله لازما له قال أهل السنة هذه طريقة لكم معروفة في تحريف الكلم عن مواضعه سلكتموها في الجسم والطبع والعقل وهذا لا يعرفه أهل اللغة وهو خلاف حقيقة اللفظ وما فسره به أعلم الأمة بالقرآن ولا يعرف ما قلتموه عن أحد من سلف الأمة البتة ولا فسر الآية غيركم به ولا يصح حمل الآية عليه فإن الخبر عنه بذلك والعلامة أعلم بها إنما حصل بعد طائره اللازم له من عمله فلما لزمه ذلك الطائر ولم ينفك عنه أخبر عنه بذلك وصارت عليه علامة وسمة ونحن قد أريناكم أقوال أئمة الهدى وسلف الأمة في الطائر فأرونا قولكم عن واحد منهم قاله قبلكم وكل طائفة من أهل البدع تجر القرآن إلى بدعها وضلالها وتفسره بمذاهبها وآرائها والقرآن بريء من ذلك وبالله التوفيق
فصل ومن ذلك قوله تعالى وما يأتيهم من رسول إلا كانوا به يستهزؤن كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد وقع هذا المعنى في القرآن في موضعين هذا أحدهما والثاني في سورة الشعراء في قوله ولو نزلناه على بعض الأعجمين فقرأه عليهم ما كانوا به مؤمنين كذلك سلكناه في

(1/61)

قلوب المجرمين لا يؤمنون به حتى يروا العذاب الأليم قال ابن عباس سلك الشرك في قلوب المكذبين كما سلك الخرزة في الخيط وقال أبو إسحاق أي كما فعل بالمجرمين الذين استهزؤا بمن تقدم من الرسل كذلك سلك الضلال في قلوب المجرمين واختلفوا في مفسر الضمير في قوله نسلكه فقال ابن عباس سلكنا الشرك وهو قول الحسن وقال الزجاج وغيره هو الضلال وقال الربيع يعني الاستهزاء وقال الفراء التكذيب وهذه الأقوال ترجع إلى شيء واحد والتكذيب والاستهزاء والشرك كل ذلك فعلهم حقيقة وقد أخبر أنه سبحانه هو الذي سلكه في قلوبهم وعندي في هذه الأقوال شيء فإن الظاهر أن الضمير في قوله لا يؤمنون به هو الضمير في قوله سلكناه فلا يصح أن يكون المعنى لا يؤمنون بالشرك والتكذيب والاستهزاء فلا تصح تلك الأقوال إلا بإختلاف مفسر الضميرين والظاهر اتحاد فالذين لا يؤمنون به هو الذي سلكه في قلوبهم وهو القرآن فإن قيل فما معنى سلكه إياه في قلوبهم وهم ينكرونه قبل سلكه في قلوبهم بهذه الحال أي سلكناه غير مؤمنين به فدخل في قلوبهم مكذبا به كما دخل في قلوب المؤمنين مصدقا به وهذا مراد من قال إن الذي سلكه في قلوبهم هو التكذيب والضلال ولكن فسر الآية بالمعنى فإنه إذا دخل في قلوبهم مكذبين به فقد دخل التكذيب والضلال في قلوبهم فإن قيل فما معنى إدخاله في قلوبهم وهم لا يؤمنون به قيل لتقوم عليهم بذلك حجة الله فدخل في قلوبهم وعلموا أنه حق وكذبوا به فلم يدخل في قلوبهم دخول مضدق به مؤمن به مرضي به وتكذيبهم به بعد دخوله في قلوبهم أعظم كفرا من تكذيبهم به قبل أن يدخل في قلوبهم فإن المكذب بالحق بعد معرفته له شر من المكذب به ولم يعرفه فتأمله فإنه من فقه التفسير والله الموفق للصواب
فصل
ومن ذلك قوله تعالى ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا فالإرسال هاهنا إرسال كوني قدري كإرسال الرياح وليس بإرسال ديني شرعي فهو إرسال تسليط بخلاف قوله في المؤمنين إن عبادي ليس لك عليهم سلطان فهذا السلطان المنفى عنه على المؤمنين هو الذي أرسل به جنده على الكافرين قال أبو إسحاق ومعنى الإرسال ههنا التسليط تقول قد أرسلت فلانا على فلان إذا سلطته عليه كما قال إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين فاعلم أن من اتبعه هو مسلط عليه قلت ويشهد له قوله تعالى إنما سلطانه على الذين يتولونه والذين هم به مشركون وقوله تؤزهم أزا فالأز في اللغة التحريك والتهييج ومنه يقال لغليان القدر الأزيز لتحرك الماء عند الغليان وفي الحديث كان لصدر رسول الله صلى الله عليه و سلم أزيزا كأزيز المرجل من البكاء وعبارات السلف تدور على هذا المعنى قال ابن عباس تغريهم إغراء وفي رواية أخرى عنه تسلهم سلا وفي رواية أخرى تحرضهم تحريضا وفي أخرى تزعجهم للمعاصي إزعاجا وفي أخرى توقدهم إيقادا أي كما يتحرك الماء بالوقد تحته قال أبو عبيدة الأزيز الإلهاب والحركة كالتهاب النار في الحطب يقال إز قدرك أي ألهب تحتها النار وائتزت القدر إذا اشتد غليانها وهذا اختيار الأخفش والتحقيق أن اللفظة تجمع المعنيين جميعا قالت القدرية معنى أرسلنا الشياطين على الكافرين خلينا بينهم وبينها ليس معناه التسليط قال أبو علي الإرسال يستعمل بمعنى التخلية بين المرسل وما يريد فمعنى الآية خلينا بين الشياطين وبين الكافرين ولم يمنعهم منهم ولم يعدهم بخلاف المؤمنين الذين قيل فيهم أن عبادي ليس لك عليهم سلطان قال الواحدي وإلى هذا الوجه يذهب القدرية في معنى الآية قال وليس المعنى على

(1/62)

ما ذهبوا إليه وقال أبو إسحاق والمختار أنهم أرسلوا عليهم وقيضوا لهم بكفرهم كما قال تعالى ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين وقال وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وإنما معنى الإرسال التسليط قلت وهذا هو المفهوم من معنى الإرسال كما في الحديث إذا أرسلت كلبك المعلم أي سلطته ولو خلى بينه وبين الصيد من غير إرسال منه لم يبح صيده وكذلك قوله وفي عاد إذ أرسلنا عليهم الريح العقيم أي سلطناها وسخرناها عليهم وكذلك قوله وأرسل عليهم طيرا أبابيل وكذلك قوله إنا أرسلنا عليهم صيحة واحدة والتخليه بين المرسل وبين ما أرسل إليه من لوازم هذا المعنى ولا يتم التسليط إلا به فإذا أرسل الشيء الذي من طبعه وشأنه أن تفعل فعلا ولم تمنعه من فعله فهذا هو التسليط ثم أن القدرية تناقضوا في هذا القول فإنهم إن جوزوا منعهم منهم وعصمتهم وإعادتهم فقد نقضوا أصلهم فإن منع المختار من فعله الاختياري مع سلامة النية وصحة بنيته تدل على ان فعله وتركه مقدور للرب وهذا عين قول أهل السنة وإن قالوا لا يقدر على منعهم وعصمهم منهم وإعادتهم فقد جعلوا قدرتهم ومشيئتهم بفعل ما لا يقدر الرب على المنع منه وهذا أبطل الباطل ثم قالت القدرية تؤزهم أزا تأمرهم بالمعاصي أمرا وحكوا ذلك عن الضحاك وهذا لا يلتفت إليه إذ لا يقال لمن أمر غيره بشيء قد أزه ولا تساعد اللغة على ذلك ولو كان ذلك صحيحا لكان يؤز المؤمنين أيضا فإنه يأمرهم بالمعاصي أكثر من أمر الكافرين فإن الكافر سريع الطاعة والقبول من الشيطان فلا يحتاج من أمره ما يحتاج إليه من أمر المؤمنين بل يأمر الكافر مرة ويأمر المؤمن مرات فلو كان الأز الأمر لم يكن له اختصاص بالكافرين
فصل
ومن ذلك قوله تعالى قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس وقوله أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون وقوله فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم ومن المعلوم أن الإعاذة من الشيطان الرجيم ليست بإماتته ولا تعطيل آلات كيده وإنما هي بأن يعصم المستعيذ من أذاه له ويحول بينه وبين فعله الاختياري له فدل على أن فعله مقدور له سبحانه إن شاء سلطه على العبد وإن شاء حال بينه وبينه وهذا على أصول القدرية باطل فلا يثبتون حقيقة الإعاذة وإن أثبتوا حقيقة الاستعاذة من العبد وجعلوا الآية ردا على الجبرية والجبرية أثبتوا حقيقة الإعاذة ولم يثبتوا حقيقة الاستعاذة من العبد بل الاستعاذة فعل الرب حقيقة كما أن الإعاذة فعله وقد ضل الطائفتان عن الصراط المستقيم وأصابت كل طائفة منهما فيما أثبتته من الحق
فصل
ومن ذلك قوله تعالى وأصبر وما صبرك إلا بالله وقول هود وما توفيقي إلا بالله ومعلوم أن الصبر والتوفيق فعل اختياري للعبد وقد أخبر أنه به لا بالعبد وهذا لا ينبغي أن يكون فعلا للعبد حقيقة ولهذا أمر به وهو لا يأمر عبده بفعل نفسه سبحانه وإنما يؤمر العبد بفعله هو ومع هذا فليس فعله واقعا به وإنما هو بالخالق لكل شيء الذي ما شاء كان وما لم يشأ لم يكن فالتصبير منه سبحانه وهو فعله والصبر هو القائم بالعبد وهو فعل العبد ولهذا أثنى على من يسأله أن يصبره فقال تعالى ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله ففي الآية أربعة أدلة أحدها قولهم أفرغ علينا صبرا والصبر فعلهم الاختياري فسألوه ممن هو

(1/63)

بيده ومشيئته وإذنه إن شاء أعطاهموه وإن شاء منعهموه
والثاني قولهم وثبت أقدامنا وثبات الأقدام فعل اختياري ولكت التثبيت فعله والثبات فعلهم ولا سبيل إلى فعلهم إلا بعد فعله
الثالث قولهم وانصرنا على القوم الكافرين فسألوه النصر وذلك بأن يقوي عزائمهم ويشجعهم ويصبرهم ويثبتهم ويلقي في قلوب أعداهم الخور والخوف والرعب فيحصل النصر وأيضا فإن كون الإنسان منصورا على غيره إما أن يكون بأفعال الجوارح وهو واقع بقدرة العبد واختياره وأما أن يكون بالحجة والبيان والعلم وذلك أيضا فعل العبد وقد أخبر سبحانه أن النصر بجملته من عنده وأثنى على من طلبه منه وعند القدرية لا يدخل تحت مقدور الرب
الرابع قوله فهزموهم بإذن الله وإذنه هاهنا هو الإذن الكوني القدري أي بمشيئته وقضائه وقدره وليس هو الإذن الشرعي الذي بمعنى الأمر فإن ذلك لا يستلزم الهزيمة بخلاف إذنه الكوني وأمره الكوني فإن المأمور المكون لا يتخلف عنه البتة
فصل
ومن ذلك قوله تعالى ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وفي الآية رد ظاهر على الطائفتين وإبطال لقولهما فإنه سبحانه أغفل قلب العبد عن ذكره فغفل هو فالإغفال فعل الله والغفلة فعل العبد ثم أخبر عن اتباعه هواه وذلك فعل العبد حقيقة والقدرية تحرف هذا النص وأمثاله بالتسمية والعلم فيقولون معنى أغفلنا قلبه سميناه غافلا أو وجدناه غافلا أي علمناه كذلك وهذا من تحريفهم بل أغفلته مثل أقمته وأقعدته وأغنيته وأفقرته أي جعلته كذلك وأما أفعلته أو أوجدته كذلك كاحمدته وأجنبته وأبخلته وأعجزته فلا يقع في أفعال الله البتة إنما يقع في أفعال العاجز أن يجعل جبانا وبخيلا وعاجزا فيكون معناه صادفته كذلك وهل يخطر بقلب الداعي اللهم أقدرني أو أوزعني وألهمني أي سمني وأعلمني كذلك وهل هذا إلا كذب عليه وعلى المدعو سبحانه والعقلاء يعلمون علما ضروريا أن الداعي إنما سأل الله أن يخلق له ذلك ويشاءه له ويقدره عليه حتى القدري إذا غابت عنه بدعته وما تقلده عن أشياخه وأسلافه وبقي وفطرته لم يخطر بقلبه سوى ذلك وأيضا فلا يمكن أن يكون العبد هو المغفل لنفسه عن الشيء فإن إغفاله لنفسه عنه مشروط بشعوره به وذلك مضاد لغفلته عنه بخلاف إغفال الرب تعالى له فإنه لا يضاد علمه بما يغفل عنه العبد وبخلاف غفلة العبد فإنها لا تكون إلا مع عدم شعوره بالمغفول عنه وهذا ظاهر جدا فثبت إن الإغفال فعل الله بعبده والغفلة فعل العبد
فصل
ومن ذلك قوله تعالى إخبارا عن نبيه شعيب أنه قال لقومه قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجينا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وهذا يبطل تأويل القدرية المشيئة في مثل ذلك بمعنى الأمر فقد علمت أنه من الممتنع على الله أن يأمر بالدخول في ملة الكفر والشرك به ولكن استثنوا بمشيئته التي يضل بها من يشاء ويهدي من يشاء ثم قال شعيب وسع ربنا كل شيء علما فرد الأمر إلى مشيئته وعلمه فإن له سبحانه في خلقه علم محيط ومشيئته نافذة وراء ما يعلمه الخلائق فامتناعنا من العود فيها هو مبلغ علومنا ومشيئتنا ولله علم آخر ومشيئة أخرى وراء علومنا ومشيئتنا فلذلك رد الأمر إليه ومثله قول إبراهيم ولا أخاف ما تشركون به إلا أن يشاء الله ربي شيئا وسع ربي كل شيء علما أفلا يتذكرون فأعادت الرسل بكمال معرفتها بالله أمورها إلى مشيئة الرب وعلمه ولهذا أمر الله رسوله أن لا يقول لشيء أنه فاعله حتى يستثني بمشيئة الله فإنه إن شاء فعله

(1/64)

وإن شاء لم يفعله وقد تقدم تقرير هذا المعنى وبالجملة فكل دليل في القرآن على التوحيد فهو دليل على القدر وخلق أفعال العباد ولهذا كان إثبات القدر أساس التوحيد قال ابن عباس الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه التوحيد


15_الباب الرابع عشر في الهدي والضلال ومراتبهما - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الرابع عشر في الهدى والضلال ومراتبهما والمقدور منهما للخلق وغير المقدور لهم
هذا المذهب هو قلب أبواب القدر ومسائله فإن أفضل ما يقدر الله لعبده وأجل ما يقسمه له الهدى وأعظم ما يبتليه به ويقدره عليه الضلال وكل نعمة دون نعمة الهدى وكل مصيبة دون مصيبة الضلال وقد اتفقت رسل الله من أولهم إلى أخرهم وكتبه المنزلة عليهم على أنه سبحانه يضل من يشاء ويهدي من يشاء وأنه من يهده الله فلا مضل له ومن يضلل فلا هادي له وأن الهدى والإضلال بيده لا بيد العبد وأن العبد هو الضال أو المهتدي فالهداية والإضلال فعله سبحانه وقدره والاهتداء والضلال فعل العبد وكسبه ولا بد قبل الخوض في تقرير ذلك من ذكر مراتب الهدى والضلال في القرآن فأما مراتب الهدى فأربعة
إحداها الهدى العام وهو هداية كل نفس إلى مصالح معاشها وما يقيمها وهذا أعم مراتبه
المرتبة الثانية الهدى بمعنى البيان والدلالة والتعليم والدعوة إلى مصالح العبد في معاده وهذا خاص بالمكلفين وهذه المرتبة أخص من المرتبة الأولى وأعم من الثالثة المرتبه الثالثه الهدايةالمستلزمة للاهتداء وهي هداية التوفيق ومشيئة الله لعبده الهداية وخلقه دواعي الهدى وإرادته والقدرة عليه للعبد وهذه الهداية التي لا يقدر عليها إلا الله عز و جل
المرتبة الرابعة الهداية يوم المعاد إلى طريق الجنة والنار
فصل
فأما المرتبة الأولى فقد قال سبحانه سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى فذكر سبحانه أربعة أمور عامة الخلق والتسوية والتقدير والهداية وجعل التسوية من تمام الخلق والهداية من تمام التقدير قال عطاء خلق فسوى أحسن ما خلقه وشاهده قوله تعالى الذي أحسن كل شيء خلقه فإحسان خلقه يتضمن تسويته وتناسب خلقه وأجزائه بحيث لم يحصل بينها تفاوت يخل بالتناسب والاعتدال فالخلق الإيجاد والتسوية إتقانه وإحسان خلقه وقال الكلبي خلق كل ذي روح فجمع خلقه وسواه باليدين والعينين والرجلين وقال مقاتل خلق لك لدابة ما يصلح لها من الخلق وقال أبو إسحاق خلق الإنسان مستويا وهذا تمثيل وإلا فالخلق والتسوية شامل للإنسان وغيره قال تعالى ونفس وما سواها وقال فسواهن سبع سموات فالتسوية شاملة لجميع مخلوقاته ما ترى في خلق الرحمن من تفاوت وما يوجد من التفاوت وعدم التسوية فهو راجع إلى عدم إعطاء التسوية للمخلوق فإن التسوية أمر وجودي تتعلق بالتأثير والإبداع فما عدم منها فلعدم إرادة الخالق للتسوية وذلك أمر عدمي يكفي فيه عدم الإبداع والتأثير فتأمل ذلك فإنه يزيل عنك الإشكال في قوله ما ترى في خلق الرحمن من تفاوت فالتفاوت حاصل بسبب عدم مشيئة التسوية كما أن الجهل والصمم والعمى والخرس والبكم يكفي فيها عدم مشيئة خلقها وإيجادها وتمام هذا يأتي إن شاء الله في باب دخول الشر في القضاء عند قول النبي صلى الله عليه و سلم والشر ليس إليك والمقصود أن كل

(1/65)

مخلوق فقد سواه خالقه سبحانه في مرتبة خلقه وإن فاتته التسوية من وجه آخر لم يخلق له
فصل
وأما التقدير والهداية فقال مقاتل قدر خلق الذكر والأنثى فهدى الذكر للأنثى كيف يأتيها وقال ابن عباس والكلبي وكذلك قال عطاء قدر من النسل ما أراد ثم هدى الذكر للأنثى واختار هذا القول صاحب النظم فقال معنى هدى هداية الذكر لإتيان الأنثى كيف يأتيها لأن إتيان ذكران الحيوان لإناثه مختلف لاختلاف الصور والخلق والهيآت فلولا أنه سبحانه جبل كل ذكر على معرفة كيف يأتي أنثى جنسه لما اهتدى لذلك وقال مقاتل أيضا هداه لمعيشته ومرعاه وقال السدي قدر مدة الجنين في الرحم ثم هداه للخروج وقال مجاهد هدى الإنسان لسبيل الخير والشر والسعادة والشقاوة وقال الفراء التقدير فهدى وأضل فاكتفى من ذكر أحدهما بالآخر قلت الآية أعم من هذا كله وأضعف الأقوال فيها قول الفراء إذا المراد هاهنا الهداية العامة لمصالح الحيوان في معاشه ليس المراد هداية الإيمان والضلال بمشيئته وهو نظير قوله ربنا الذي أعطى كل شيء خلقه ثم هدى فإعطاء الخلق إيجاده في الخارج والهداية التعليم والدلالة على سبيل بقائه وما يحفظه ويقيمه وما ذكر مجاهد فهو تمثيل منه لا تفسير مطابق للآية فإن الآية شاملة لهداية الحيوان كله ناطقة وبهيمه طيره ودوابه فصيحة وأعجمه وكذلك قول من قال أنه هداية الذكر لإتيان الأنثى تمثيل أيضا وهو فرد واحد من أفراد الهداية التي لا يحصيها إلا الله وكذلك قول من قال هداه للمرعى فإن ذلك من الهداية فإن الهداية إلى التقام الثدي عند خروجه من بطن أمه والهداية إلى معرفته أمه دون غيرها حتى يتبعها أين ذهبت والهداية إلى قصد ما ينفعه من المرعى دون ما يضره منه وهداية الطير والوحش والدواب إلى الأفعال العجيبة التي يعجز عنها الإنسان كهداية النحل إلى سلوك السبل التي فيها مراعيها على تباينها ثم عودها إلى بيوتها من الشجر والجبال وما يغرس بنو آدم وأمر النحل في هدايتها من أعجب العجب وذلك أن لها أميرا ومدبرا وهو اليعسوب وهو أكبر جسما من جميع النحل وأحسن لونا وشكلا وإناث النحل تلد في إقبال الربيع وأكثر أولادها يكن إناثا وإذا وقع فيها ذكر لم تدعه بينها بل إما أن تطرده وإما أن تقتله إلا طائفة يسيرة منها تكون حول الملك وذلك أن الذكر منها لا تعمل شيئا ولا تكسب ثم تجمع الأمهات وفراخها عند الملك فيخرج بها إلى المرعى من المروج والرياض والبساتين والمراتع في أقصد الطرق وأقربها فيجتني منها كفايتها فيرجع بها الملك فإذا انتهوا إلى الخلايا وقف على بابها ولم يدع ذكرا ولا نحلة غريبة تدخلها فإذا تكامل دخولها دخل بعدها وتواجدت النحل على مقاعدها وأماكنها فيبتدئ الملك بالعمل كأنه يعلمها إياه فيأخذ النحل في العمل ويتسارع إليه ويترك الملك العمل ويجلس ناحية بحيث يشاهد النحل فيأخذ النحل في إيجاد الشمع من لزوجات الأوراق والأنوار ثم تقتسم النحل فرقا فمنها فرقه تلزم الملك ولا تفارقه ولا تعمل ولا تكسب وهم حاشية الملك من الذكورة ومنها فرقة تهيئ الشمع وتصنعه والشمع هو ثفل العسل وفيه حلاوة كحلاوة التين وللنحل فيه عناية شديدة فوق عنايتها بالعسل فينظفه النحل ويصفيه ويخلصه مما يخالطه من أبوالها وغيرها وفرقة تبني البيوت وفرقة تسقي الماء وتحمله على متونها وفرقة تكنس الخلايا وتنظفها من الأوساخ والجيف والزبل وإذا رأت بينها نحلة مهينة بطالة قطعها وقتلها حتى لا تفسد عليهن بقية العمال وتعديهن ببطالتها ومهانتها وأول ما يبنى في الخلية مقعد الملك وبيته فيبنى له بيتا مربعا يشبه السرير والتخت فيجلس عليه ويستدير حوله

(1/66)

طائفة من النحل يشبه الأمراء والخدم والخواص لا يفارقنه ويجعل النحل بين يديه شيء يشبه الحوض يصب فيه من العسل أصفى ما يقدر عليه ويملأ منه الحوض يكون ذلك طعاما للملك وخواصه ثم يأخذن في ابتناء البيوت على خطوط متساوية كأنها سكك ومحال وتبنى بيوتها مسدسة متساوية الأضلاع كأنها قرأت كتاب اقليدس حتى عرفت أوفق الأشكال لبيوتها لأن المطلوب من بناء الدور هو الوثاقة والسعة والشكل المسدس دون سائر الأشكال إذا انضمت بعض أشكاله إلى بعض صار شكلا مستديرا كاستدارة الرحى ولا يبقى فيه فروج ولا خلل ويشد بعضه بعضا حتى يصير طبقا واحدا محكما لا يدخل بين بيوته رؤوس الإبر فتبارك الذي ألهمها أن تبني بيوتها هذا البناء المحكم الذي يعجز البشر عن صنع مثله فعلمت أنها محتاجة إلى أن تبني بيوتها من أشكال موصوفة بصفتين إحداهما أن لا يكون من زواياها ضيقة حتى لا يبقى الموضع الضيق معطلا الثانية أن تكون تلك البيوت مشكلة بأشكال إذا انضم بعضها إلى بعض وامتلأت العرصة منها فلا يبقى منها ضائعا ثم أنها علمت أن الشكل الموصوف بهاتين الصفتين هو المسدس فقط فإن المثلثات والمربعات وإن أمكن امتلاء العرصة منها إلا أن زواياها ضيقة وأما سائر الأشكال وإن كانت زواياها واسعة إلا أنها لا تمتلئ العرصة منها بل يبقى بينها فروج خاليه ضائعة وأما المسدس فهو موصوف بهاتين الصفتين فهداها سبحانه على بناء بيوتها على هذا الشكل من غير مسطر ولا آلة ولا مثال يحتذى عليه وأصنع بني آدم لا يقدر على بناء البيت المسدس إلا بالآلات الكبيرة فتبارك الذي هداها أن تسلك سبل مراعيها على قوتها وتأتها ذللا لا تستعصي عليها ولا تضل عنها وإن تجتني أطيب ما في المرعى وألطفه وأن تعود إلى بيوتها الخالية فتصب فيها شرابا مختلفا ألوانه فيه شفاء للناس إن في ذلك لآيات لقوم يتفكرون فإذا فرغت من بناء البيوت خرجت خماصا تسيح سهلا وجبلا فأكلت من الحلاوات المرتفعة على رؤوس الأزهار وورق الأشجار فترجع بطانا وجعل سبحانه في أفواهها حرارة منضجة تنضج ما جنته فتعيده حلاوة ونضجا ثم تمجه في البيوت حتى إذا امتلأت ختمتها وسدت رؤوسها بالشمع المصفى فإذا امتلأت تلك البيوت عمدت إلى مكان آخر إن صادفته فاتخذت فيه بيوتا وفعلت كما فعلت في البيوت الأولى فإذا برد الهوى وأخلف المرعى وحيل بينها وبين الكسب لزمت بيوتها واغتذت بما ادخرته من العسل وهي في أيام الكسب والسعي تخرج بكرة وتسيح في المراتع وتستعمل كل فرقة منها بما يخصها من العمل فإذا أمست رجعت إلى بيوتها وإذا كان وقت رجوعها وقف على باب الخلية بواب منها ومعه أعوان فكل نحلة تريد الدخول يشمها البواب و يتفقدها فإن وجد منها رائحة منكرة أو رأى بها لطخة من قذر منعها من الدخول وعزلها ناحية إلى أن يدخل الجميع فيرجع إلى المعزولات الممنوعات من الدخول فيتفقدهن ويكشف أحوالهن مرة ثانيه فمن وجده قد وقع على شيء منتن أو نجس قده نصفين ومن كانت جنايته خفيفة تركه خارج الخلية هذا دأب البواب كل عشية وأما الملك فلا يكثر الخروج من الخلية إلا نادرا إذا اشتهى التنزه فيخرج ومعه أمراء النحل والخدم فيطوف في المروج والرياض والبساتين ساعة من النهار ثم يعود إلى مكانه ومن عجيب أمره أنه ربما لحقه أذى من النحل أو من صاحب الخلية أو من خدمه فيغضب ويخرج من الخلية ويتباعد عنها ويتبعه جميع النحل وتبقى الخلية خالية فإذا رأى صاحبها ذلك وخاف أن يأخذ النحل ويذهب بها إلى مكان آخر احتال لاسترجاعه وطلب رضاه فيتعرف موضعه الذي صار إليه النحل فيعرفه

(1/67)

باجتماع النحل إليه فإنها لا تفارقه وتجتمع عليه حتى تصير عليه عنقودا وهو إذا خرج غضبا جالس على مكان مرتفع من الشجرة وطافت به النحل وانضمت إليه حتى يصير كالكرة فيأخذ صاحب النحل رمحا أو قصبة طويلة ويشد على رأسه حزمة من النبات الطيب الرائحة العطر النظيف ويدنيه إلى محل الملك ويكون معه إما مزهر أو يراع أو شيء من آلات الطرب فيحركه وقد أدنى إليه ذلك الحشيش فلا يزال كذلك إلى أن يرضى الملك فإذا رضي وزال غضبه طفر ووقع على الضغث وتبعه خدمه وسائر النحل فيحمله صاحبه إلى الخلية فينزل ويدخلها هو وجنوده ولا يقع النحل على جيفة ولا حيوان ولا طعام ومن عجيب أمرها أنها تقتل الملوك الظلمة المفسدة ولا تدين لطاعتها والنحل الصغار المجتمعة الخلق هي العسالة وهي تحاول مقاتلة الطوال القليلة النفع وإخراجها ونفيها عن الخلايا وإذا فعلت ذلك جاد العسل وتجتهد أن تقتل ما تريد قتلها خارج الخلية صيانة للخلية عن جيفته ومنها صنف قليل النفع كبير الجسم وبينها وبين العسالة حرب فهي تقصدها وتغتالها وتفتح عليها بيوتها وتقصد هلاكها والعسالة شديدة التيقظ والتحفظ منها فإذا هجمت عليها في بيوتها حاولتها وألجأتها إلى أبواب البيوت فتتلطخ بالعسل فلا تقدر على الطيران ولا يفلت منها الآ كل طويل العمر فإذا انقضت الحرب وبرد القتال عادت إلى القتلى فحملتها وألقتها خارج الخلية وقد ذكرنا ان الملك لا يخرج إلا في الأحايين وإذا خرج خرج في جموع من الفراخ والشبان وإذا عزم على الخروج ظل قبل ذلك اليوم أو يومين يعلم الفراخ وينزلها منازلها ويرتبها فيخرج ويخرجن معه على ترتيب ونظام قد دبره معهن لا يخرجن عنه وإذا تولدت عنده ذكران عزف أنهن يتطلبن الملك فيجعل كل واحد منهم على طائفة من الفراخ ولا يقتل ملك منها ملكا آخر لما في ذلك من فساد الرعية وهلاكها وتفرقها وإذا رأى صاحب الخلية الملوك قد كثرت في الخلية وخاف من تفرق النحل بسببهم احتال عليهم وأخذ الملوك كلها إلا واحدا ويحبس الباقي عنده في إناء ويدع عندهم من العسل ما يكفيهم حتى إذا حدث بالملك المنصوب حدث مرض أو موت أو كان مفسدا فقتلته النحل أخذ من هؤلاء المحبوسين واحدا وجعله مكانه لئلا يبقى النحل بلا ملك فيتشتت أمرها ومن عجيب أمرها أن الملك إذا خرج متنزها ومعه الأمراء والجنود ربما لحقه إعياء فتحمله الفراخ وفي النحل كرام عمال لها سعى وهمة واجتهاد وفيها لئام كسالى قليلة النفع مؤثرة للبطالة فالكرام دائما تطردها وتنفيها عن الخلية ولا تساكنها خشية أن تعدى كرامها وتفسدها والنحل من ألطف الحيوان وأنقاه ولذلك لا تلقى زبلها إلا حين تطير وتكره النتن والروائح الخبيثة وابكارها وفراخها أحرس وأشد اجتهادا من الكبار وأقل لسعا وأجود عسلا ولسعها إذا لسعت أقل ضررا من لسع الكبار ولما كانت النحل من أنفع الحيوان وأبركه قد خصت من وحي الرب تعالى وهدايته لما لم يشركها فيه غيرها وكان الخارج من بطونها مادة الشفاء من الأسقام والنور الذي يضيء في الظلام بمنزلة الهداة من الأنام كان أكثر الحيوان أعداء وكان أعداؤها من أقل الحيوان منفعة وبركة وهذه سنة الله في خلقه وهو العزيز الحكيم
فصل وهذه النمل من أهدى الحيوانات وهدايتها من أعجب شيء فإن النملة الصغيرة تخرج من بيتها وتطلب قوتها وإن بعدت عليها لطريق فإذا ظفرت به حملته وساقته في طرق معوجة بعيدة ذات صعود وهبوط في غاية من التوعر حتى تصل إلى بيوتها فتخزن فيها أقواتها في وقت الإمكان

(1/68)

فإذا خزنتها عمدت إلى ما ينبت منها ففلقته فلقلتين لئلا ينبت فإن كان ينبت مع فلقه بأثتين فلقته بأربعة فإذا أصابه بلل وخافت عليه العفن والفساد انتظرت به يوما ذا شمس فخرجت به فنشرته على أبواب بيوتها ثم أعادته إليها ولا تتغذى منها نملة مما جمعه غيرها ويكفي في هداية النمل ما حكاه الله سبحانه في القرآن عن النملة التي سمع سليمان كلامها وخطابها لأصحابها بقولها يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون فاستفتحت خطابها بالنداء الذي يسمعه من خاطبته ثم أتت بالاسم المبهم ثم أتبعته بما يثبته من اسم الجنس إرادة للعموم ثم أمرتهم بأن يدخلوا مساكنهم فيتحصنون من العسكر ثم أخبرت عن سبب هذا الدخول وهو خشية أن يصيبهم معرة الجيش فيحطمهم سليمان وجنوده ثم اعتذرت عن نبي الله وجنوده بأنهم لا يشعرون بذلك وهذا من أعجب الهداية وتأمل كيف عظم الله سبحانه شأن النمل بقوله وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون ثم قال حتى إذا أتوا على وادي النمل فأخبر أنهم بأجمعهم مروا على ذلك الوادي ودل على أن ذلك الوادي معروفا بالنمل كوادي السباع ونحوه ثم أخبر بما دل على شدة فطنه هذه النملة ودقة معرفتها حيث أمرتهم أن يدخلوا مساكنهم المختصة بهم فقد عرفت هي والنمل أن لكل طائفة منها مسكنا لا يدخل عليهم فيه سواهم ثم قالت لا يحطمنكم سليمان وجنوده فجمعت بين اسمه وعينه وعرفته بهما وعرفت جنوده وقائدها ثم قالت وهم لا يشعرون فكأنها جمعت بين الاعتذار عن مضرة الجيش بكونهم لا يشعرون وبين لوم أمة النمل حيث لم يأخذوا جذرهم ويدخلوا مساكنهم ولذلك تبسم نبي الله ضاحكا من قولها وأنه لموضع تعجب وتبسم وقد روى الزهري عن عبد الله بن عبد الله بن عيينة عن ابن عباس أن رسول الله صلى الله عليه و سلم نهى عن قتل النمل والنحلة والهدهد والصرد وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه و سلم قال نزل بني من الأنبياء تحت شجرة فقرصته نملة فأمر بجهازه فأخرج وأمر بقرية النمل فأحرقت فأوحى الله إليه أمن أجل أن قرصتك نملة احرقت أمة من الأمم تسبح فهلا نملة واحدة وذكر هشام بن حسان أن أهل الأحنف بن قيس لقوا من النمل شدة فأمر الأحنف بكرسي فوضع عند تنورين فجلس عليه ثم تشهد ثم قال لتنتهن أو ليحرقن عليكن ونفعل قال فذهبن وروى عوف بن أبي جميلة عن قسامة بن زهير قال قال أبو موسى الأشعري أن لكل شيء سادة حتى للنمل سادة ومن عجيب هدايتها أنها تعرف ربها بأنه فوق سمواته على عرشه كما رواه الإمام أحمد في كتاب الزهد من حديث أبي هريرة يرفعه قال خرج نبي من الأنبياء بالناس يستسقون فأذا هم بنملة رافعة قوائمها إلى السماء تدعو مستلقية على ظهرها فقال ارجعوا فقد كفيتم أو سقيتم بغيركم ولهذا الأثر عدة طرق ورواه الطحاوي في التهذيب وغيره وقال الإمام أحمد حدثنا قال خرج سليمان بن داؤد يستسقي فرأى نملة مستلقية على ظهرها رافعة قوائمها إلى السماء وهي تقول اللهم إنا خلق من خلقك ليس بنا غنا عن سقياك ورزقك فأما أن تسقينا وترزقنا وإما أن تهلكنا فقال ارجعوا فقد سقيتم بدعوة غيركم ولقد حدثني أن نملة خرجت من بيتها فصادفت شق جرادة فحاولت أن تحمله فلم تطق فذهبت وجاءت معها بأعوان يحملنه معها قال فرفعت ذلك من الأرض فطافت في مكانه فلم تجده فانصرفوا وتركوها قال فوضعته فعادت تحاول حمله فلم تقدر فذهبت وجاءت بهم فرفعته فطافت فلم تجده فانصرفوا قال فعلت ذلك مرارا فلما كان في المرة الأخرى استدار

(1/69)

النمل حلقة ووضعوها في وسطها وقطعوها عضوا عضوا قال شيخنا وقد حكيت له هذه الحكاية فقال هذه النمل فطرها الله سبحانه على قبح الكذب وعقوبة الكذاب والنمل من أحرص الحيوان ويضرب بحرصه المثل ويذكر أن سليمان صلوات الله وسلامه عليه بما رأى حرص النملة وشدة ادخارها للغذاء استحضر نملة وسألها كم تأكل النملة من الطعام كل سنة قالت ثلاث حبات من الحنطة فأمر بإلقائها في قارورة وسد فم القارورة وجعل معها ثلاث حبات حنطة وتركها سنة بعد ما قالت ثم أمر بفتح القارورة عند فراغ السنة فوجد حبة ونصف حبة فقال أين زعمك انت زغمت أن قوتك كل سنة ثلاث حبات فقالت نعم ولكن لما رأيتك مشغولا بمصالح أبناء جنسك حسبت الذي بقي من عمري فوجدته أكثر من المدة المضروبة فاقتصرت على نصف القوت واستبقيت نصفه استبقاء لنفسي فعجب سليمان من شدة حرصها وهذا من أعجب الهداية والعطية ومن حرصها أنا تكد طوال الصيف وتجمع للشتاء علما منها بأعواز الطلب في الشتاء وتعذر الكسب فيه وهي على ضعفها شديدة القوى فإنها تحمل أضعاف أضعاف وزنها وتجره إلى بيتها ومن عجيب أمرها أنك إذا أخذت عضو كزبرة يابس فأدنيته إلى انفك لم تشم له رائحة فإذا وضعته على الأرض أقبلت النملة من مكان بعيد إليه فإن عجزت عن حمله ذهبت وأتت معها بصف من النمل يحتملونه فكيف وجدت رائحة ذلك من جوف بيتها حتى أقبلت بسرعة اليه فهي تدرك بالشم من البعد ما يدركه غيرها بالبصر أو بالسمع فتأتي من مكان بعيد إلى موضع أكل فيه الإنسان وبقي فيه فتات من الخبز أو غيره فتحلمه وتذهب به وإن كان أكبر منها فإن عجزت عن حمله ذهبت إلى حجرها وجاءت معها بطائفة من أصحابها فجاؤا كخيط أسود يتبع بعضهم بعضا حتى يتساعدوا على حمله ونقله وهي تأتي إلى السنبلة فتشمها فإن وجدتها حنطة قطعتها ومزقتها وحملتها وإن وجدتها شعيرا فلا ولها صدق الشم وبعد الهمة وشدة الحرص والجرأة على محاولة نقل ما هو أضعاف أضعاف وزنها وليس للنمل قائد ورئيس يدبرها كما يكون للنحل إلا أن لها رائدا يطلب الرزق فإذا وقف عليه أخبر أصحابه فيخرجن مجتمعات وكل نملة تجتهد في صلاح العامة منها غير مختلسة من الحب شيئا لنفسها دون صواحباتها ومن عجيب أمرها أن الرجل إذا أراد أن يحترز من النمل لا يسقط في عسل أو نحوه فإنه يحفر حفيرة ويجعل حولها ماء أو يتخذ إناء كبيرا ويملأه ماء ثم يضع فيه ذلك الشيء فيأتي الذي يطيف به فلا يقدر عليه فيتسلق في الحائط ويمشي على السقف إلى أن يحاذي ذلك الشيء فتلقى نفسها عليه وجربنا نحن ذلك وأحمى صانع مرة طوقا بالنار ورماه على الأرض ليبرد واتفق آن اشتمل الطوق على نمل فتوجه في الجهات ليخرج فلحقه وهج النار فلزم المركز ووسط الطوق وكان ذلك مركزا له وهو أبعد مكان من المحيط
فصل وهذا الهدهد من اهدى الحيوان وأبصره بمواضع الماء تحت الأرض لا يراه غيره ومن هدايته ما حكاه الله عنه في كتابه أن قال لنبي الله سليمان وقد فقده وتوعده فلما جاءه بدره بالعذر قبل أن ينذره سليمان بالعقوبة وخاطبه خطابا هيجه به على الإصغاء إليه والقبول منه فقال أحطت بما لم تحط به وفي ضمن هذا أني أتيتك بأمر قد عرفته حق المعرفة بحيث أحطت به وهو خبر عظيم له شأن فلذلك قال وجئتك من سبأ بنبأ يقين والنبأ هو الخبر الذي له شأن والنفوس متطلعة إلى معرفته ثم وصفه بأنه نبأ يقين لا شك فيه ولا ريب فهذه مقدمة بين يدي إخباره لنبي الله بذلك النبأ استفرغت

(1/70)

قلب المخبر لتلقى الخبر وأوجبت له التشوف التام إلى سماعه ومعرفته وهذا نوع من براعة الاستهلال وخطاب التهييج ثم كشف عن حقيقة الخبر كشفا مؤكدا بأدلة التأكيد فقال إني وجدت امرأة تملكهم ثم اخبر عن شأن تلك الملكة وأنها من أجل الملوك بحيث أوتيت من كل شيء يصلح أن تؤتاه الملوك ثم زاد في تعظيم شأنها بذكر عرشها التي تجلس عليه وأنه عرش عظيم ثم أخبره بما يدعوهم إلى قصدهم وغزوهم في عقر دارهم بعد دعوتهم إلى الله فقال وجدتها وقومها يسجدون للشمس من دون الله وحذف أداة العطف من هذه الجملة وأتى بها مستقلة غير معطوفة على ما قبلها إيذانا بأنها هي المقصودة وما قبلها توطئة لها ثم أخبر عن المغوى لهم الحامل لهم على ذلك وهو تزيين الشيطان لهم أعمالهم حتى صدهم عن السبيل المستقيم وهو السجود لله وحده ثم اخبر أن ذلك الصد حال بينهم وين الهداية والسجود لله الذي لا ينبغي السجود إلا له ثم ذكر من أفعاله سبحانه إخراج الخبء في السماوات والأرض وهو المخبوء فيهما من المطر والنبات والمعادن وأنواع ما ينزل من السماء وما يخرج من الأرض وفي ذكر الهدهد هذا الشأن من أفعال الرب تعالى بخصوصه أشعار بما خصه الله به من إخراج الماء المخبوء تحت الأرض قال صاحب الكشاف وفي إخراج الخبء إمارة على أنه من كلام الهدهد لهندسته ومعرفته الماء تحت الأرض وذلك بألهام من يخرج الخبء في السموات والأرض جلت قدرته ولطف علمه ولا يكاد يخفى على ذي الفراسة الناظر بنور الله مخايل كل شخص بصناعة أو فن من العلم في روائه ومنطقه وشمائله فما عمل آدمي عملا إلا ألقى الله عليه رداء عمله
فصل وهذا الحمام من أعجب الحيوان هداية حتى قال الشافعي أعقل الطير الحمام وبرد الحمام هي التي تحمل الرسائل والكتب ربما زادت قيمة الطير منها على قيمة المملوك والعبد فإن الغرض الذي يحصل به لا يحصل بمملوك ولا بحيوان غيره لأنه يذهب ويرجع إلى مكانه من مسيرة ألف فرسخ فما دونها وتنهى الأخبار والأغراض والمقاصد التي تتعلق بها مهمات الممالك والدول والقيمون بأمرها يعتنون بأنسابها اعتناء عظيما فيفرقون بين ذكورها وإناثها وقت الفساد وتنقل الذكور عن إناثها إلى غيرها والإناث عن ذكورها ويخافون عليها من فساد أنسابها وحملها من غيرها ويتعرفون صحة طرقها ومحلها لا يأمنون أن تفسد الأنثى ذكرا من عرض الحمام فتعتريها الهجنة والقيمون بأمرها لا يحفظون أرحام نسائهم ويحتاطون لها كما يحفظون أرحام حمامهم ويحتاطون لها والقيمون لهم في ذلك قواعد وطرق يعتنون بها غاية الاعتناء بحيث إذا رأوا حماما ساقطا لم يخف عليهم حسبها ونسبها وبلدها ويعظمون صاحب التجربة والمعرفة وتسمح أنفسهم بالجعل الوافر له ويختارون لحمل الكتب والرسائل الذكور منها ويقولون هو أحن إلى بينه لمكان أنثاه وهو أشد متنا وأقوى بدنا وأحسن اهتداء وطائفة منهم يختار لذلك الإناث ويقولون الذكر إذا سافر وبعد عهده حن إلى الإناث وتاقت نفسه إليهن فربما رأى أنثى في طريقه ومجيئه فلا يصبر عنها فيترك المسير ومال إلى قضاء وطره منها وهدايته على قدر التعليم والتوطين والحمام موصوف باليمن والألف للناس ويحب الناس ويحبونه ويألف المكان ويثبت على العهد والوفاء لصاحبه وإن أساء إليه ويعود إليه من مسافات بعيدة وربما صد فترك وطنه عشر حجج وهو ثابت على الوفاء حتى إذا وجد فرصة واستطاعة عاد إليه والحمام إذا أراد السفاد يلطف للأنثى غاية اللطف فيبدأ بنشر ذنبه وإرخاء جناحه ثم يدنو من الأنثى فيهدر لها ويقبلها ويزفها وينتفش

(1/71)

ويرفع صدره ثم يعتريه ضرب من الوله والأنثى في ذلك مرسلة جناحها وكتفها على الأرض فإذا قضى حاجته منها ركبته الأنثى وليس ذلك في شيء من الحيوان سواه وإذا علم الذكر أنه أودع رحم الأنثى ما يكون منه الولد يقدم هو والأنثى بطلب القصب والحشيش وصغار العيدان فيعملان منه أفحوصة وينسجانها نسجا متداخلا في الوضع الذي يكون بقدر حيمان الحمامة ويجعلان حروفها شاخصة مرتفعة لئلا يتدحرج عنها البيض ويكون حصنا للحاضن ثم يتعاودان ذلك المكان ويتعاقبان الأفحوص يسجنانه ويطيبانه وينفيان طباعه الأول ويحدثان فيه طبعا آخر مشتقا ومستخرجا من طباع أبدانهما ورائحتهما لكي تقع البيضة إذا وقعت في مكان هو أشبه المواضع بأرحام الحمام ويكون على مقدار من الحر والبرد والرخاوة والصلابة ثم إذا ضربها المخاض بادرت إلى ذلك المكان ووضعت فيه البيض فإن أفزعها رعد قاصف رمت بالبيضة دون ذلك المكان الذي هيأته كالمرأة التي تسقط من الفزع فإذا وضعت البيض في ذلك المكان لم يزالا يتعاقبان الحضن حتى إذا بلغ الحضن مداه وانتهت أيامه انصدع عن الفرخ فأعاناه على خروجه فيبدآن أولا بنفخ الريح في حلقه حتى تتسع حوصلته علما منهما بأن الحوصلة تضيق عن الغذاء فتتسع الحوصلة بعد التحامها وتنفتق بعد ارتقاقها ثم يعلمان أن الحوصلة وإن كانت قد اتسعت شيئا فإنها في أول الأمر لا تحتمل الغذاء فيزقانه بلعابهما المختلط بالغذاء وفيه قوى الطعم ثم يعلمان أن طبع الحوصلة تضعف عن استمرار الغذاء وأنها تحتاج إلى دفع وتقوية لتكون لها بعض المتانة فيلقطان من الغيطان الحب اللين الرخو ويزقانه الفرخ ثم يزقانه بعد ذلك الحب الذي هو أقوى وأشد ولا يزالان يزقانه بالحب والماء على تدريج بحسب قوة الفرخ وهو يطلب ذلك منهما حتى إذا علما أنه قد أطاق اللقط منعاه بعض المنع ليحتاج الى اللقط ويعتاده وإذا علما أن رئته في قويت ونمت وأنهما إن فطماه فطما تاما قوي على اللقط وتبلغ لنفسه ضرباه إذا سألهما الزق ومنعاه ثم تنزع تلك الرحمة العجيبة منهما وينسيان ذلك التعطف المتمكن حين يعلمان أنه قد أطاق القيام بنفسه والتكسب ثم يبتدآن العمل ابتداء على ذلك النظام والحمام يشاكل الناس في أكثر طباعه ومذاهبه فإن من إناثه أنثى لا تريد إلا زوجها وفيه أخرى لا ترد يد لامس وأخرى لا تنال إلا بعد الطلب الحثيث وأخرى تركب من أول وهلة وأول طلب وأخرى لها ذكر معروف بها وهي تمكن ذكرا آخر منها إذا غاب زوجها لم تمتنع ممن ركبها وأخرى تمكن من يغنيها عن زوجها وهو يراهما ويشاهدهما ولا تبالي بحضوره وأخرى تعمط الذكر وتدعوه إلى نفسها وأنثى تركب انثى وتساحقها وذكر يركب ذكرا ويعسفه وكل حالة توجد في الناس ذكورهم وإناثهم توجد في الحمام وفيها من لا تبيض وإن باضت أفسدت البيضة كالمرأة التي لا تريد الولد كيلا يشغلها عن شأنها وفي إناث الحمام من إذا عرض لها ذكر أي ذكر كان أسرعت هاربة ولا تواتي غير زوجها البتة بمنزلة المرأة الحرة ومنا ما يأخذ أنثى يتمتع بها تم ينتقل عنها إلى غيرها وكذلك الأنثى توافق ذكرا آخر عن زوجها وتنتقل عنه وإن كانوا جميعا في برج واحد ومنها ما يتصالح على الأنثى منها ذكران أو أكثر فتعايرهم كلهم حتى إذا غلب واحد منهم لرفيقه وقهره مالت إليه وأعرضت عن المغلوب وفي الحديث أن النبي صلى الله عليه و سلم رأى حمامة تتبع حمامة فقال شيطان يتبع شيطانه ومنها ما يزق فراخه خاصه ومنا ما فيه شفقة ورحمة بالغة يزق فراخه وغيرها ومن عجيب هداها أنها إذا حملت الرسائل سلكت الطرق البعيدة عن القرى ومواضع الناس لئلا يعرض لها من

(1/72)

يصدها ولا يرد مياههم بل يرد المياه التي لا يردها الناس ومن هدايتها أيضا أنه إذا رأى الناس في الهواء عرف أي صنف يريده وأي نوع من الأنواع ضده فيخالف فعله ليسلم منه ومن هدايته أنه في أول نهوضه يغفل ويمر بين النسر والعقاب وبين الرخم والبازي وبين الغراب والصقر فيعرف من يقصده ومن لا يقصده وإن رأى الشاهين فكأنه يرى السم الناقع وتأخذه حيرة كما يأخذ الشاة عند رؤية الذئب والحمار عند مشاهدة الأسد ومن هداية الحمام أن الذكر والأنثى يتقاسمان أمر الفراخ فتكون الحضانة والتربية والكفالة على الأنثى وجلب القوت والزق على الذكر فإن الأب هو صاحب العيال والكاسب لهم والأم هي التي تحبل وتلد وترضع ومن عجيب أمرها ما ذكره الجاحظ أن رجلا كان له زوج حمام مقصوص وزوج طيار وللطيار فرخان قال ففتحت لهما في أعلى الغرفة كوة للدخول والخروج وزق فراخهما قال فحبسني السلطان فجأة فاهتممت بشأن المقصوص غاية الاهتمام ولم أشك في موتهما لأنهما لا يقدران على الخروج من الكوة وليس عندهما ما يأكلان ويشربان قال فلما خلى سبيلي لم يكن لي هم غيرهما ففتحت البيت فوجدت الفراخ قد كبرت ووجدت المقصوص على أحسن حال فعجبت فما لبث أن جاء الزوج الطيار فدنا الزوج المقصوص إلى أفواههما يستطعمانهما كما يستطعم الفرخ فزقاهم فانظر إلى هذه الهداية فإن المقصوصبن لما شاهدا تلطف الفراخ للأبوين وكيف يستطعمانهما إذا اشتد بهما الجوع والعطش فعلا كفعل الفرخين فأدركتهما رحمة الطيارين فزقاهما كما يزقان فرخيهما ونظير ذلك ما ذكره الجاحظ وغيره قال الجاحظ وهو أمر مشهور عندنا بالبصرة أنه لما وقع الطاعون الجارف أتى على أهل دار فلم يشك أهل تلك المحلة أنه لم يبق منهم أحد فعمدوا إلى باب الدار فسدوه وكان قد بقي صبي صغير يرضع ولم يفطنوا له فلما كان بعد ذلك بمدة تحول إليها بعض ورثة القوم ففتح الباب فلما أفضى إلى عرصة الدار إذا هو بصبي يلعب مع جراء كلبة قد كانت لأهل الدار فراعة ذلك فلم يلبث أن أقبلت كلبة قد كانت لأهل الدار فلما رآها الصبي حبا إليها فأمكنته من أطبائها فمصها وذلك أن الصبي لما اشتد جوعه ورأى جراء الكلبة يرتضعون من أطباء الكلبة حبا إليها فعطفت عليه فلما سقته مرة أدامت له ذلك وأدام هو الطلب ولا يستبعد هذا وما هو أعجب منه فإن الذي هدى المولود إلى مص إبهامه ساعة يولد ثم هداه إلى التقام حلمة ثدي لم يتقدم له به عادة كأنه قد قيل له هذه خزانة طعامك وشرابك التي كأنك لم تزل بها عارفا وفي هدايته للحيوان إلى مصالحة ما هو أعجب من ذلك ومن ذلك أن الديك الشاب إذا لقي حبا لم يأكله حتى يفرقه فإذا هرم وشاخ أكله من غير تفريق كما قال المدائني إن إياس بن معاوية مر بديك ينقر حبا ولا يفرقه فقال ينبغي أن يكون هرما فإن الديك الشاب يفرق الحب ليجتمع الدجاج حوله فتصيب منه والهرم قد فنيت رغبته فليس له همة إلا نفسه قال إياس والديك يأخذ الحبة فهو يريها الدجاجة حتى يلقيها من فيه والهرم يبتلعها ولا يلقيها للدجاجة وذكر ابن الأعرابي قال أكلت حبة بيض مكاء فجعل المكاء يصوت ويطير على رأسها ويدنو منها حتى إذا فتحت فاها وهمت به ألقى حسكة فأخذت بحلقها حتى ماتت وأنشد أبو عمرو الشيباني في ذلك قول الأسدي ... إن كنت أبصرتني عيلا ومصطلما ... فربما قتل المكاء ثعبانا ... وهداية الحيوانات إلى مصالح معاشها كالبحر حدث عنه ولا حرج ومن عجيب هدايتها أن الثعلب إذا

(1/73)

امتلأ من البراغيث أخذ صوفة بفمه ثم عمد إلى ماء رقيق فنزل فيه قليلا قليلا حتى ترتفع البراغيث إلى الصوفة فيلقيها في الماء ومن يخرج عجيب أمره أن ذئبا أكل أولاده وكان للذئب أولاد وهناك زبية فعمد الثعلب وألقى نفسه فيها وحفر فيها سردابا يخرج منه ثم عمد إلى أولاد الذئب فقتلهم وجلس ناحية ينتظر الذئب فلما أقبل وعرف أنها فعلته هرب قدامه وهو يتبعه فألقى نفسه في الزبية ثم خرج من السرداب فألقى الذئب نفسه وراءه فلم يجده ولم يطق الخروج فقتله أهل الناحية ومن عجيب أمره أن رجلا كان معه دجاجتان فاختفى له وخطف إحداهما وفر ثم أعمل فكرة في أخذ الأخرى فتراأى لصاحبها من بعيد وفي فمه شيء شبيه بالطائر وأطمعه في استعادتها بأن تركه وفر فظن الرجل أنها الدجاجة فأسرع نحوها وخالفه الثعلب فأخذها وذهب ومن عجيب أمره أنه أتى إلى جزيرة فيها طير فاعمل الحيلة كيف يأخذ منها شيئا فلم يطق فذهب وجاء بضغث من حشيش وألقاه في مجرى الماء الذي نحو الطير ففزع منه فلما عرفت أنه حشيش رجعت إلى أماكنها فعاد لذلك مرة ثانية وثالثة ورابعة حتى تواظب الطير على ذلك وألفته فعمد إلى جرزة أكبر من ذلك فدخل فيها وعبر إلى الطير فلم يشك الطير أنه من جنس ما قبله فلم تنفر منه فوثب على طائر منها وعدا به ومن عجيب أمر الذئب أنه عرض لإنسان يريد قتله فرأى معه قوسا وسهما فذهب وجاء بعظم رأس جمل في فيه وأقبل نحو الرجل فجعل الرجل كلما رماه بسهم اتقاه بذلك العظم حتى أعجزه وعاين نفاذ سهمه فصادف من استعان به على طرد الذئب ومن عجيب أمر القرد ما ذكره البخاري في صحيحه عن عمرو بن ميمون الأودي قال رأيت في الجاهلية قردا وقردة زينا فاجتمع عليهما القرود فرجموهما حتى ماتا فهؤلاء القرود أقاموا حد الله حين عطله بنو آدم وهذه البقر يضرب ببلادتها المثل وقد أخبر النبي صلى الله عليه و سلم أن رجلا بينا هو يسوق بقرة إذ ركبها فقالت لم أخلق لهذا فقال الناس سبحان الله بقرة تتكلم فقال فإني أومن بهذا أنا وأبو بكر وعمر وما هما ثم قال وبينا رجل يرعى غنما له إذ عدا الذئب على شاة منها فاستنقذها منه فقال الذئب هذه استنقذتها مني فمن لها يوم السبع يوم لا راعي لها غيري فقال الناس سبحان الله ذئب يتكلم فقال رسول الله صلى الله عليه و سلم أني أومن بهذا أنا وأبو بكر وعمر
وما هما ثم
ومن هداية الحمار الذي هو من أبلد الحيوان أن الرجل يسير به ويأتي به منزله من البعد في ليلة مظلمة فيعرف المنزل فإذا خلى جاء إليه ويفرق بين الصوت الذي يستوقف به والصوت الذي يحث به على السير
ومن عجيب أمر الفأر أنها إذا شربت من الزيت الذي في أعلا الجرة فنقص وعز عليها الوصول إليه ذهبت وحملت في أفواهها ماء وصبته في الجرة حتى يرتفع الزيت فتشربه والأطباء تزعم أن الحقنة أخذت من طائر طويل المنقار إذا تعسر عليه الذرق جاء إلى البحر المالح وأخذ بمنقاره منه واحتقن به فيخرج الذرق بسرعة وهذا الثعلب إذا اشتد به الجوع انتفخ ورمى بنفسه في الصحراء كأنه جيفة فتتداوله الطير فلا يظهر حركة ولا نفسا فلا تشك أنه ميت حتى إذا نقر بمنقاره وثب عليها فضمها ضمة الموت وهذا ابن عرس والقنفذ إذا أكلا الأفاعي والحيات عمدا إلى الصتر النهري فأكلاه كالترياق لذلك ومن عجيب أمر الثعلب أنه إذا أصاب القنفذ قلبه لظهره لأجل شوكة فيجتمع القنفذ حتى يصير كبة شوك فيبول الثعلب على بطنه ما بين مغرز عجبه إلى فكيه فإذا أصابه البول اعتراه الأسر فانبسط فيسلخه الثعلب من بطنه ويأكل مسلوخه وكثير من العقلاء يتعلم من الحيوانات البهم أمورا تنفعه في معاشه وأخلاقه

(1/74)

وصناعته وحربه وحزمه وصبره وهداية الحيوان فوق هداية أكثر الناس قال تعالى أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالانعام بل هم أضل سبيلا قال أبو جعفر الباقر والله ما اقتصر على تشبههم بالأنعام حتى جعلهم أضل سبيلا منها فمن هدى الأنثى من السباع إذا وضعت ولدها أن ترفعه في الهواء أياما تهرب به من الذر والنمل لأنها تضعه كقطعة من لحم فهي تخاف عليه الذر والنمل فلا تزال ترفعه وتضعه وتحوله من مكان إلى مكان حتى يشتد وقال ابن الأعرابي قيل لشيخ من قريش من علمك هذا كله وإنما يعرف مثله أصحاب التجارب والتكسب قال علمني الله ما أعلم الحمامة تقلب بيضها حتى تعطي الوجهين جميعا نصيبهما من حضانتها ولخوف طباع الأرض على البيض إذا استمر على جانب واحد وقيل لآخر من علمك اللجاج في الحاجة والصبر عليها وإن استعصت حتى تظفر بها قال من علم الخنفساء إذا صعدت في الحائط تسقط ثم تصعد ثم تسقط مرارا عديده حتى تستمر صاعدة وقيل لآخر من علمك البكور في حوائجك أول النهار لا تخل به قال من علم الطير تغدو خماصا كل بكرة في طلب أقواتها على قربها وبعدها لا تسأم ذلك ولا تخاف ما يعرض لها في الجو والأرض وقيل لآخر من علمك السكون والتحفظ والتماوت حتى تظفر بأربك فإذا ظفرت به وثبت وثوب الأسد على فريسته فقال الذي علم السهر أن ترصد جحر الفأرة فلا تتحرك ولا تتلوى ولا تختلج كأنها ميتة حتى إذا برزت لها الفأرة وثبت عليها كالأسد وقيل لآخر من علمك الصبر والجلد والاحتمال وعدم السكون قال من علم أبا أيوب صبره على الأثقال والاعمال الثقيلة والمشي والتعب وغلظة الجمال وضربه فالثقل والكل على ظهره ومرارة الجوع والعطش في كبده وجهد التعب والمشقة ملأ جوارحه ولا يعدل به ذلك عن الصبر وقيل لآخر من علمك حسن الإيثار والسماحة بالبذل قال من علم الديك يصادف الحبة في الأرض وهو يحتاج إليها فلا يأكلها بل يستدعي الدجاج ويطلبهن طلبا حثيثا حتى تجيء الواحدة منهن فتلقطها وهو مسرور بذلك طيب النفس به وإذا وضع له الحب الكثير فرقه هاهنا وهاهنا وإن لم يكن هناك دجاج لأن طبعه قد ألف البذل والجود فهو يرى من اللؤم أن يستبد وحده بالطعام وقيل لآخر من علمك هذا التحيل في طلب الرزق ووجوه تحصيله قال من علم الثعلب تلك الحيل التي يعجز العقلاء عن علمها وعملها وهي أكثر من أن تذكر ومن علم الأسد إذا مشى وخاف أن يقتفى أثره ويطلب عفى أثر مشيته بذنبه ومن علمه أن يأتي إلى شبله في اليوم الثالث من وضعه فينفخ في منخريه لأن اللبؤة تضعه جروا كالميت فلا تزال تحرسه حتى يأتي أبوه فيفعل به ذلك ومن الهم كرام الأسود وأشرافها أن لا تأكل إلا من فريستها وإذا مر بفريسة غيره لم يدن منها ولو جهده الجوع ومن علم الأسد أن يخضع للبر ويذل له إذا اجتمعا حتى ينال منه له ومن عجيب أمره أنه إذا استعصى عليه شيء من السباع دعا الأسد فأجابه إجابة المملوك لمالكه ثم أمره فربض بين يديه فيبول في أذنيه فإذا أراد السباع ذلك أذعنت له بالطاعة والخضوع ومن علم الثعلب إذا اشتد به الجوع أن يستلقي على ظهره ويختلس نفسه إلى داخل بدنه حتى ينتفخ فيظن الظان أنه ميتة فيقع عليه فيثب على من انقضى عمره منها ومن علمه إذا أصابه صدع أو جرح أن يأتي إلى صبغ معروف فيأخذ منه ويضعه على جرحه كالمرهم ومن علم الدب إذا أصابه كلم أن يأتي إلى نبت قد عرفه وجهله صاحب الحشائش فيتداوى به فيبرأ ومن علم الأنثى من الفيلة إذا دنا وقت ولادتها أن تأتي إلى الماء فتلد فيه لأنها دون

(1/75)

الحيوانات لا تلد إلا قائمة لأن أوصالها على خلاف أوصال الحيوان وهي عالية فتخاف أن تسقطه على الأرض فينصدع أو ينشق فتأتي ما وسطها تضعه فيه فيكون كالفراش اللين والوطاء الناعم ومن علم الذباب إذا سقط في مائع آن يتقي بالجناح الذي فيه الداء دون الاخر ومن علم الكلب إذا عاين الظباء آن يعرف المعتل من غيره والذكر من الأنثى فيقصد الذكر مع علمه بأن عدوه أشد وأبعد وثبة ويدع الأنثى على نقصان عدوها لأنه قد علم أن الذكر إذا عدا شوطا أو شوطين حقن ببوله وكل حيوان إذا اشتد فزعه فإنه يدركه الحقن وإذا حقن الذكر لم يستطع البول مع شدة العدو فيقل عدوه فيدركه كالكلب وأما الأنثى فتحذف بولها لسعة القبل وسهولة المخرج فيدوم عدوها ومن علمه أنه إذا كسا الثلج الأرض أن يتأمل الموضع الرقيق الذي قد انخسف فيعلم ان تحته جحر الأرنب فينبشه ويصطادها علما منه بأن حرارة أنفاسها تذيب بعض الثلج فيرق ومن علم الذئب إذا نام أن يجعل النوم نوبا بين عينيه فينام بإحداهما حتى إذا نعست الأخرى نام بها وفتح النائمة حتى إذا قال بعض العرب ... ينام بإحدى مقلتيه ويتقي ... بأخرى المنايا فهو يقظان نائم ... ومن علم العصفور إذا سقط فرخها أن تستغيث فلا يبقى عصفور بجوارها حتى يجيء فيطيرون حول الفرخ ويحركونه بأفعالهم ويحدثون له قوة وهمة وحركة حتى يطير معهم قال بعض الصيادين ربما رأيت العصفور على الحائط فأومئ بيدي كأني أرميه فلا يطير وربما أهويت إلى الأرض كأني أتناول شيئا فلا يتحرك فإن مسست بيدي أدنى حصاة أو حجر أو نواة طار قبل أن تتمكن منها يدي ومن علم الحمامة إذا حملت أن تأخذ هي والأب في بناء العش وأن يقيما له حروفا تشبه الحائط ثم يسخناه ويحدثا فيه طبيعة أخرى ثم يقلبان البيض في الأيام ومن قسم بينهما الحضانة والكد فأكثر ساعات الحضانة على الأنثى وأكثر ساعات جلب القوت على الأب وإذا خرج الفرخ علما ضيق حوصلته عن الطعام فنفخا فيه نفخا متداركا حتى تتسع حوصلته ثم يزقانه اللعاب أو شيئا قبل الطعام وهو كاللبا للطفل ثم يعلمانه احتياج الحوصلة إلى دباغ فيزقانه من أصل الحيطان من شيء بين الملح والتراب تندبغ به الحوصلة فإذا اندبغت زقاه الحب فإذا علما انه أطاق اللقط منعاه الزق على التدريج فإذا تكاملت قوته وسألهما الكفالة ضرباه ومن علمهما إذا أراد السفاد أن يبتدئ الذكر بالدعاء فتتطارد له الأنثى قليلا لتذيقه حلاوة المواصلة ثم تطيعه في نفسها ثم تمتنع بعض التمنع ليشتد طلبه وحبه ثم تتهادى وتتكسل وتريه معاطفها وتعرض محاسنها ثم يحدث بينهما من التغزل والعشق والتقبيل والرشف ما هو مشاهد بالعيان ومن علم المرسلة منها إذا سافرت ليلا أن تستدل ببطون الودية ومجاري المياه والجبال ومهاب الريح ومطلع الشمس ومغربها فتستدل بذلك وبغيره إذا ضلت فاذا عرفت الطريق مرت كالريح ومن علم اللبب وهو صنف من العناكب أن يلطأ بالأرض ويجمع نفسه فيرى الذبابة أنه لاه عنها ثم يثب عليها وثوب الفهد ومن علم العنكبوت آن تنسج تلك الشبكة الرفيعة المحكمة وتجعل في أعلاها خيطا ثم تتعلق به فإذا تعرقلت البعوضة في الشبكة تدلت إليها فاصطادتها ومن علم الظبي أنه لا يدخل كناسة إلا مستدبرا ليستقبل بعينيه ما يخافه على نفسه وخشفه ومن علم النسور إذا رأى فأرة في السقف آن يرفع رأسه كالمشير إليها بالعود ثم يشير إليها بالرجوع وإنما يريد أن يدهشها فتزلق فتسقط ومن علم اليربوع أن يحفر بيته في سفح الوادي حيث يرتفع عن مجرى السيل ليسلم من مدق الحافر ومجرى الماء ويعمقه ثم يتخذ في زواياه

(1/76)

أبوابا عديدة ويجعل بينها وبين وجه الأرض حاجزا رقيقا فإذا أحس بالشر فتح بعضها بأيسر شيء وخرج منه ولما كان كثير النسيان لم يحفر بيته إلا عند اكمة أو صخرة علامة له على البيت إذا ضل عنه ومن علم الفهد إذا سمن أن يتوارى لتقل الحركة عليه حتى يذهب ذلك السمن ثم يظهر ومن علم الأيل إذا سقط قرنه أن يتوارى لأن سلاحه قد ذهب فيسمن لذلك فإذا كمل نبات قرنه تعرض للشمس والريح واكثر من الحركة ليشتد لحمه ويزول السمن المانع له من العدو وهذا باب واسع جدا يكفي فيه قوله سبحانه وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم امثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون والذين كذبوا بآياتنا صم وبكم في الظلمات من يشاء الله يضلله ومن يشأ يجعله على صراط مستقيم وقد قال النبي صلى الله عليه و سلم لولا أن الكلاب أمة من الأمم لأمرت بقتلها وهذا يحتمل وجهين أحدهما آن يكون إخبارا عن أمر غير ممكن فعله وهو أن الكلاب أمة لا يمكن إفناؤها لكثرتها في الأرض فلو أمكن إعدامها من الأرض لأمرت بقتلها والثاني أن يكون مثل قوله أمن أجل أن قرصتك نملة أحرقت أمة من الأمم تسبح فهي أمة مخلوقة بحكمة ومصلحة فإعدامها وإفناؤها يناقض ما خلقت لأجله والله أعلم بما أراد رسوله قال ابن عباس في رواية عطاء إلا أمم أمثالكم يريد يعرفونني ويوحدونني ويسبحونني ويحمدونني مثل قوله تعالى وإن من شيء إلا يسبح بحمده ومثل قوله ألم تر أن الله يسبح له من في السماوات ومن في الأرض والطير صافات كل قد علم صلاته وتسبيحه ويدل على هذا قوله تعالى ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وقوله ولله يسجد ما في السماوات وما في الأرض من دابة ويدل عليه قوله تعالى يا جبال أوبي معه والطير ويدل عليه قوله وأوحى ربك إلى النحل وقوله قالت نملة يا أيها النمل وقول سليمان علمنا منطق الطير وقال مجاهد أمم أمثالكم أصناف مصنفة تعرف بأسمائها وقال الزجاج أمم أمثالكم في أنها تبعث وقال ابن قتيبة أمم أمثالكم في طلب الغذاء وابتغاء الرزق وتوقى المهالك وقال سفيان بن عيينة ما في الأرض آدمي إلا وفيه شبه من البهائم فمنهم من يهتصر اهتصار الأسد ومنهم من يعدو عدو الذئب ومنهم من ينبح نباح الكلب ومنهم من يتطوس كفعل الطاووس ومنهم من يشبه الخنازير التي لو القى إليها الطعام عافته فإذا قام الرجل عن رجيعه ولغت فيه فلذلك تجد من الآدميين من لو سمع خمسين حكمه لم يحفظ واحدة منها وان أخطأ رجل ترواه وحفظه قال الخطابي ما أحسن ما تأول سفيان هذه الآية واستنبط منها هذه الحكمة وذلك أن الكلام إذا لم يكن حكمه مطاوعا لظاهره وجب المصير إلى باطنه وقد أخبر الله عن وجود المماثلة بين الانسان وبين كل طائر ودابة وذلك ممتنع من جهة الخلقة والصورة وعدم من جهة النطق والمعرفة فوجب أن يكون منصرفا إلى المماثلة في الطباع والأخلاق وإذا كان الأمر كذلك فاعلم انك إنما تعاشر البهائم والسباع فليكن حذرك منهم ومباعدتك إياهم على حسب ذلك انتهى كلامه والله سبحانه قد جعل بعض الدواب كسوبا محتالا وبعضها متوكلا غير محتال وبعض الحشرات يدخر لنفسه قوت سنته وبعضها يتكل على الثقة بأن له في كل يوم قدر كفايته رزقا مضمونا وأمر مقطوعا وبعضها يدخر وبعضها لا تكسب له وبعض الذكورة يعول ولده وبعضها لا يعرف ولده البتة وبعض الإناث تكفل ولدها لا تعدوه وبعضها تضع ولدها وتكفل ولد غيرها وبعضها لا تعرف ولدها إذا استغنى عنها وبعضها لا تزال تعرفه وتعطف عليه

(1/77)

وجعل بعض الحيوانات يتمها من قبل أمهاتها وبعضها يتمها من قبل آبائها وبعضها لا يلتمس الولد وبعضها يستفرغ الهم في طلبه وبعضها يعرف الإحسان ويشكره وبعضها ليس ذلك عنده شيئا وبعضها يؤثر على نفسه وبعضها إذا ظفر بما يكفي أمة من جنسه ولم يدع أحدا يدنو منه وبعضها يحب السفاد ويكثر منه وبعضها لا يفعله في السنة مرة وبعضها يقتصر على أنثاه وبعضها لا يقف على أنثى ولو كانت أمه أو أخته وبعضها لا تمكن غير زوجها من نفسها وبعضها لا ترد يد لامس وبعضها يألف بني آدم ويأنس بهم وبعضها يستوحش منهم وينفر غاية النفار وبعضها لا ياكل الا الطيب وبعضها لا يأكل إلا الخبائث وبعضها يجمع بين الأمرين وبعضها لا يؤذي إلا من بالغ في أذاها وبعضها يؤذي من لا يؤذيها وبعضها حقود لا تنسى الإساءة وبعضها لا يذكرها البتة وبعضها لا يغضب وبعضها يشتد غضبه فلا يزال يسترضي حتى يرضى وبعضها عنده علم ومعرفة بأمور دقيقة لا يهتدي إليها أكثر الناس وبعضها لا معرفة له بشيء من ذلك البتة وبعضها يستقبح القبيح وينفر منه وبعضها الحسن والقبيح سواء عنده وبعضها يقبل التعليم بسرعة وبعضها مع الطول وبعضها لا يقبل ذلك بحال وهذا كله من أدلة الدلائل على الخالق لها سبحانه وعلى إتقان صنعه وعجيب تدبيره ولطيف حكمته فإن فيما أودعها من غرائب المعارف وغوامض الحيل وحسن التدبير والتأني لما تريده ما يستنطق الافواه بالتسبيح ويملأ القلوب من معرفته ومعرفة حكمته وقدرته وما يعلم به كل عاقل انه لم يخلق عبثا ولم يترك سدى وإن له سبحانه في كل مخلوق حكمة باهرة وآية ظاهرة وبرهانا قاطعا يدل على انه رب كل شيء ومليكه وأنه المنفرد بكل كمال دون خلقه وأنه على كل شيء قدير وبكل شيء عليم
فصل فلنرجع إلى ما ساقنا إلى هذا الموضع وهو الكلام على الهداية العامة التي هي قرينة الخلق في الدلالة على الرب تبارك وتعالى وأسمائه وصفاته وتوحيده قال تعالى إخبارا عن فرعون انه قال فمن ربكما يا موسى قال ربنا الذي أعطى كل شيء خلقه ثم هدى قال مجاهد أعطى كل شيء خلقه لم يعط الإنسان خلق البهائم ولا البهائم خلق الإنسان وأقوال أكثر المفسرين تدور على هذا المعنى قال عطية ومقاتل أعطى كل شيء صورته وقال الحسن وقتادة أعطى كل شيء صلاحه والمعنى أعطاه من الخلق والتصوير ما يصلح به لما خلق له ثم هداه لما خلق له وهداه لما يصلحه في معيشته ومطعمه ومشربه ومنكحه وتقلبه وتصرفه هذا هو القول الصحيح الذي عليه جمهور المفسرين فيكون نظير قوله قدر فهدى وقال الكلبي والسدى أعطى الرجل المرأة والبعير الناقة والذكر الأنثى من جنسه ولفظ السدى أعطى الذكر الأنثى مثل خلقه ثم هدى إلى الجماع وهذا القول اختيار ابن قتيبة والفراء قال الفراء أعطى الذكر من الناس امرأة مثله والشاة شاة والثور بقرة ثم الهم الذكر كيف يأتيها قال أبو إسحاق وهذا التفسير جائز لأنا نرى الذكر من الحيوان يأتي الأنثى ولم ير ذكرا قد أتى أنثى قبله فألهمه الله ذلك وهداه إليه قال والقول الأول ينتظم هذا المعنى لأنه إذا هداه لمصلحته فهذا داخل في المصلحة قلت أرباب هذا القول هضموا الآية معناها فإن معناها أجل وأعظم مما ذكروه وقوله أعطى كل شيء يأبى هذا التفسير فإن حمل كل شيء على ذكور الحيوان وإناثه خاصة ممتنع لا وجه له وكيف يخرج من هذا اللفظ الملائكة والجن ومن لم يتزوج من بني آدم ومن لم يسافد من الحيوان وكيف يسمى الحيوان الذي يأتيه الذكر خلقا له وأين نظير هذا في القرآن

(1/78)

وهو سبحانه لما أراد التعبير عن هذا المعنى الذي ذكروه وذكره بادل عبارة عليه واوضحها فقال وأنه خلق الزوجين الذكر والأنثى فحمل قوله أعطى كل شيء خلقه على هذا المعنى غير صحيح فتأمله وفي الآية قول آخر قاله الضحاك قال أعطى كل شيء خلقه أعطى اليد البطش والرجل المشي واللسان النطق والعين البصر والأذن السمع ومعنى هذا القول أعطى كل عضو من الأعضاء ما خلق له والخلق على هذا بمعنى المفعول آي أعطى كل عضو مخلوقه الذي خلقه له فإن هذه المعاني كلها مخلوقة لله أودعها الأعضاء وهذا المعنى وإن كان صحيحا في نفسه لكن معنى الآية أعم والقول هو الأول وأنه سبحانه أعطى كل شيء خلقه المختص به ثم هداه لما خلق له ولا خالق سواه سبحانه ولا هادي غيره فهذا الخلق وهذه الهداية من آيات الربوبية ووحدانيته فهذا وجه الاستذلال على عدو الله فرعون ولهذا لما علم فرعون أن هذه حجة قاطعة لا مطعن فيها بوجه من الوجوه عدل إلى سؤال فاسد عن وارد فقال فما بال القرون الأولى أي فما للقرون الأولى لم تقر بهذا الرب ولم تعبده بل عبدت الأوثان والمعنى لو كان ما تقوله حقا لم يخف على القرون الأولى ولم يهملوه فاحتج عليه بما يشاهده هو وغيره من آثار ربوبية رب العالمين فعارضه عدو الله بكفر الكافرين به وشرك المشركين وهذا شأن كل مبطل ولهذا صار هذا ميزانا في ورثته يعارضون نصوص الأنبياء بأقوال الزنادقة والملاحدة وأفراخ الفلاسفة والصابئة والسحرة ومبتدعة الأمة وأهل الضلال منهم فأجابه موسى عن معارضته بأحسن جواب فقال علمها عند ربي آي أعمال تلك القرون وكفرهم وشركهم معلوم لربي قد أحصاه وحفظه وأودعه في كتاب فيجازيهم عليه يوم القيامة ولم يودعه في كتاب خشية النسيان والضلال فإنه سبحانه لا يضل ولا ينسى وعلى هذا فالكتاب ها هنا كتاب الأعمال وقال الكلبي يعني به اللوح المحفوظ وعلى هذا فهو كتاب القدر السابق والمعنى على هذا أنه سبحانه قد علم أعمالهم وكتبها عنده قبل أن يعملوها فيكون هذا من تمام قوله الذي أعطى كل شيء خلقه ثم هدى فتأمله
فصل وهو سبحانه في القرآن كثيرا ما يجمع بين الخلق والهداية كقوله في أول سورة أنزلها على رسوله اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم وقوله الرحمن علم القرآن خلق الإنسان علمه البيان وقوله ألم نجعل له عينين ولسانا وشفتين وهديناه النجدين فلا اقتحم العقبة وقوله إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا إنا هديناه السبيل إما شاكرا وإما كفورا وقوله أمن خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة الآيات ثم قال أمن يهديهم في ظلمات البر والبحر فالخلق إعطاء الوجود العيني الخارجي والهدى إعطاء الوجود العلمي الذهني فهذا خلقه وهذا هداه وتعليمه
فصل المرتبة الثانية من مراتب الهدايه هداية الإرشاد والبيان للمكلفين وهذه الهداية لا تستلزم حصول التوفيق واتباع الحق وإن كانت شرط فيه او جزء سبب وذلك لا يستلزم حصول المشروط والمسبب بل قد يتخلف عنه المقتضى إما لعدم كمال السبب أو لوجود مانع ولهذا قال تعالى وأما ثمود فهديناهم فاستحبوا العمى على الهدى وقال وما كان ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون فهداهم هدى البيان والدلالة فلم يهتدوا فأضلهم عقوبة لهم على ترك الاهتداء أولا

(1/79)

بعد أن عرفوا الهدى فأعرضوا عنه فأعماهم عنه بعد أن أراهموه وهذا شأنه سبحانه في كل من أنعم عليه بنعمة فكفرها فإنه يسلبه إياها بعد إن كانت نصيبه وحظه كما قال تعالى ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وقال تعالى عن قوم فرعون وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا أي جحدوا بآياتنا بعد أن تيقنوا صحتها وقال كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين وهذه الهداية هي التي أثبتها لرسوله حيث قال وإنك لتهدي إلى صراط مستقيم ونفى عنه ملك الهداية الموجبة وهي هداية التوفيق والإلهام بقوله إنك لا تهدي من أحببت ولهذا قال صلى الله عليه و سلم بعثت داعيا ومبلغا وليس إلي من الهداية شيء وبعث إبليس مزينا ومغويا وليس إليه من الضلالة شيء قال تعالى والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم فجمع سبحانه بين الهداء يتبين العامة والخاصة فعم بالدعوة حجة مشيئة وعدلا وخص بالهداية نعمة مشيئة وفضلا وهذه المرتبة أخص من التي قبلها فأنها هداية تخص المكلفين وهي حجة الله على خلقه التي لا يعذب أحدا إلا بعد إقامتها عليه قال تعالى وما كنا معذبين حتى نبعث رسولا وقال رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وقال أن تقول نفس يا حسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول لو أن الله هداني لكنت من المتقين وقال كلما ألقى فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير فإن قيل كيف تقوم حجته عليهم وقد منعهم من الهدى وحال بينهم وبينه قيل حجته قائمة عليهم بتخليته بينهم وبين الهدى وبيان الرسل لهم وأراءتهم الصراط المستقيم حتى كانهم يشاهدونه عيانا وأقام لهم أسباب الهداية ظاهرا وباطنا ولم يحل بينهم وبين تلك الأسباب ومن حال بينه وبينها منهم بزوال عقل أو صغر لا تمييز معه أو كونه بناحية من الأرض لم تبلغه دعوة رسله فإنه لا يعذبه حتى يقيم عليه حجته فلم يمنعهم من هذا الهدى ولم يحل بينهم وبينه نعم قطع عنهم توفيقه ولم يرد من نفسه أعانتهم والإقبال بقلوبهم إليه فم يحل بينهم وبين ما هو مقدور لهم وإن حال بينهم وبين ما لا يقدرون عليه وهو فعله ومشيئته وتوفيقه فهذا غير مقدور لهم وهو الذي منعوه وحيل بينهم وبينه فتأمل هذا الموضع وأعرف قدره والله المستعان
فصل المرتبة الثالثة من مراتب الهداية هداية التوفيق والإلهام وخلق المشيئة المستلزمة للفعل وهذه المرتبة أخص من التي قبلها وهي التي ضل جهال القدرية بإنكارها وصاح عليهم سلف الأمة وأهل السنة منهم من نواحي الأرض عصرا بعد عصر إلى وقتنا هذا ولكن الجبرية ظلمتهم ولم تنصفهم كما ظلموا أنفسهم بإنكار الأسباب والقوى وإنكار فعل العبد وقدرته وان يكون له تأثير في الفعل البتة فلم يهتدوا لقول هؤلاء بل زادهم ضلال على ضلالهم وتمسكا بما هم عليه وهذا شأن المبطل إذا دعى مبطلا آخر إلى ترك مذهبه لقوله ومذهبه الباطل كالنصراني إذا دعى اليهودي إلى التثليث وعبادة الصليب وأن المسيح إله تام غير مخلوق إلى أمثال ذلك من الباطل الذي هو عليه وهذه المرتبة تستلزم أمرين أحدهما فعل لرب تعالى وهو الهدى والثاني فعل العبد وهو الاهتداء وهو أثر فعله سبحانه فهو الهادي والعبد المهتدي قال تعالى من يهد الله فهو المهتد ولا سبيل إلى وجود الأثر

(1/80)

إلا بمؤثره التام فإن لم يحصل فعله لم يحصل فعل العبد ولهذا قال تعالى إن تحرص على هداهم فإن الله لا يهدي من يضل وهذا صريح في أن هذا الهدى ليس له صلى الله عليه و سلم ولو حرص عليه ولا إلى أحد غير الله وأن الله سبحانه إذا أضل عبدا لم يكن لأحد سبيل إلى هدايته كما قال تعالى من يضلل الله فلا هادي له وقال تعالى من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم وقال تعالى أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات وقال تعالى أفرأيت من اتخذالهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون وقال تعالى ليس عليك هداهم ولكن الله يهدي من يشاء وقال ولو شئنا لآتينا كل نفس هداها وقال أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا وقال فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء وقال أهل الجنة الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله ولم يريدوا أن بعض الهدى منه وبعضه منهم بل الهدى كله منه ولولا هدايته لهم لما اهتدوا وقال تعالى أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذو انتقام وقال وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحليم وقال ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى ومنهم من حقت عليه الضلالة وقال تعالى يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء وقال تعالى كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وقال يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين وقال يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور ويهديهم إلى صراط مستقيم وأمر سبحانه عباده كلهم أن يسألوه هدايتهم الصراط المستقيم كل يوم وليلة في الصلوات الخمس وذلك يتضمن الهداية إلى الصراط والهداية فيه كما أن الضلال نوعان ضلال عن الصراط فلا يهتدي إليه وضلال فيه فالأول ضلال عن معرفته والثاني ضلال عن تفاصيله أو بعضها قال شيخنا ولما كان العبد في كل حال مفتقرا إلى هذه الهداية في جميع ما يأتيه ويذره من أمور قد أتاها على غير الهداية فهو محتاج إلى التوبة منها وأمور هدى إلى أصلها دون تفصيلها أو هدى إليها من وجه دون وجه فهو محتاج إلى تمام الهداية فيها ليزداد هدى وأمور هو محتاج إلى أن يحصل له من الهداية فيها في المستقبل مثل ما حصل له في الماضي وأمور هو خال عن اعتقاد فيها فهو محتاج إلى الهداية وأمور لم يفعلها فهو محتاج إلى فعلها على وجه الهداية إلى غير ذلك من أنواع الهدايات فرض الله عليه أن يسأله هذه الهداية في أفضل أحواله وهي الصلاة مرات متعددة في اليوم والليلة انتهى كلامه ولا يتم المقصود إلا بالهداية إلى الطريق والهداية فيها فإن العبد قد يهتدي إلى طريق قصده وتنزيله عن غيرها ولا يهتدي إلى تفاصيل سيره فيها وأوقات السير من غيره وزاد المسير وآفات الطريق ولهذا قال ابن عباس في قوله تعالى لكل جعلنا منكم شرعة ومنهاجا قال سبيلا وسنة وهذا التفسير يحتاج إلى تفسير فالسبيل الطريق وهي المنهاج والسنة الشرعة وهي تفاصيل الطريق وحزوناته وكيفية المسير فيه وأوقات المسير وعلى هذا فقوله سبيلا وسنة يكون السبيل المنهاج

(1/81)

والسنة الشرعة فالمقدم في الآية للمؤخر في التفسير وفي لفظ آخر سنة وسبيلا فيكون المقدم للمقدم والمؤخر للتالي
فصل ومن هذا إخباره سبحانه بأنه طبع على قلوب الكافرين وختم عليها وأنه أصمها عن الحق وأعمى أبصارها عنه كما قال تعالى إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم والوقف التام هنا ثم قال وعلى أبصارهم غشاوة كقوله أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة وقال تعالى وقالوا قلوبنا غلف بل طبع الله عليها بكفرهم وقال تعالى كذلك يطبع الله على قلوب الكافرين كذلك يطبع الله على قلوب المعتدين ونطبع على قلوبهم فهم لا يسمعون وأخبر سبحانه أن على بعض القلوب أقفالا تمنعها من أن تنفتح لدخول الهدى إليها وقال قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمي فهذا الوقر والعمى حال بينهم وبين أن يكون لهم هدى وشفاء وقال تعالى إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وقال تعالى وكذلك زين لفرعون سوء عمله وصد عن السبيل قرأها الكوفيون وصد بضم الصاد حملا على زين وقال تعالى إن الله لا يهدي من هو مسرف كذاب وقال والله لا يهدي القوم الظالمين ومعلوم أنه لم ينف هدى البيان والدلالة الذي تقوم به الحجة فإنه حجته على عباده
والقدرية ترد هذا كله إلى المتشابه وتجعله من متشابه القرآن وتتأوله على غير بما يقطع ببطلانه وعدم إرادة المتكلم له كقول بعضهم المراد من ذلك تسمية الله العبد مهتديا وضالا فجعلوا هداه واضلاله مجرد تسمية العبد بذلك وهذا مما يعلم قطعا أنه لا يصح حمل هذه الآيات عليه وأنت إذا تأملتها وجدتها لا تحتمل ما ذكروه البتة وليس في لغة امة من الأمم فضلا عن أفصح اللغات وأكملها هداه بمعنى سماه مهتديا وأضله سماه ضالا وهل يصح أن يقال علمه إذا سماه عالما وفهمه إذا سماه فهما وكيف يصح هذا في مثل قوله تعالى ليس عليك هداهم ولكن الله يهدي من يشاء فهل فهم أحد غير القدرية المحرفة للقرآن من هذا ليس عليك تسميتم مهتدين ولكن الله يسمي من يشاء مهتديا وهل فهم أحد قط من قوله تعالى إنك لا تهدي من أحببت لا تسميه مهتديا ولكن الله يسميه بهذا الاسم وهل فهم أحد من قول الداعي اهدنا الصراط المستقيم وقوله اللهم اهدني من عندك ونحوه اللهم سمني مهتديا وهذا من جناية القدرية على القرآن ومعناه نظير جناية إخوانهم من الجهمية على نصوص الصفات وتحريفها عن مواضعها وفتحوا للزنادقة والملاحدة جنايتهم على نصوص المعاد وتأويلها بتاويلات إن لم تكن أقوى من تأويلاتهم لم تكن دونها وفتحوا للقرامطة والباطنية تأويل نصوص الأمر والنهي بنحو تأويلاتهم فتأويل التحريف الذي سلسلته هذه الطوائف أصل فساد الدنيا والدين وخراب العالم وسنفرد إن شاء الله كتابا نذكر فيه جناية المتأولين على الدنيا والدين وأنت إذا وازيت بين تأويلات القدرية والجهمية والرافضة لم تجد بينها وبين تأويلات الملاحدة والزنادقة من القرامطة الباطنية وأمثالهم كبير فرق والتأويل الباطل يتضمن تعطيل ما جاء به الرسول والكذب على المتكلم أنه أراد ذلك المعنى فتتضمن إبطال الحق وتحقيق الباطل ونسبة المتكلم إلى ما لا يليق به من التلبيس والألغاز مع القول عليه بلا علم أنه أراد هذا المعنى فالمتأول عليه أن يبين صلاحية اللفظ للمعنى الذي ذكره أولا واستعمال المتكلم له في ذلك المعنى في أكثر

(1/82)

المواضع حتى إذا استعمله فيما يحتمل غيره حمل على ما عهد منه استعماله فيه وعليه أن يقيم دليلا سالما عن المعارض على الموجب لصرف اللفظ عن ظاهره وحقيقته إلى مجازه واستعارته وإلا كان ذلك مجرد دعوى منه فلا تقبل
وتأويل بعضهم هذه النصوص على أن المراد بها هداية البيان والتعريف لا خلق الهدى في القلب فإن الله سبحانه لا يقدر على ذلك عند هذه الطائفة وهذا التأويل من أبطل الباطل فإن الله سبحانه يخبر أنه أقسم هدايته قسمين قسما لا يقدر عليه غيره وقسما مقدورا للعباد فقط في القسم المقدور للغير وإنك لتهدي إلى صراط مستقيم وقال في غير المقدور للغير إنك لاتهدي من أحببت وقال من يضلل الله فلا هادي له ومعلوم قطعا أن البيان والدلالة قد تحصل له ولا تنفي عنه وكذلك قوله فإن الله لا يهدي من يضل لا يصح حمله على هداية الدعوة والبيان فإن هذا يهدي وإن أضله الله بالدعوة والبيان وكذا قوله وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله هل يجوز حمله على معنى فمن يدعوه إلى الهدى ويبين له ما تقوم به حجة الله عليه وكيف يصنع هؤلاء بالنصوص التي فيها أنه سبحانه هو الذي أضلهم أيجوز لهم حملها على أنه دعاهم إلى الضلال فإن قالوا ليس ذلك معناها وإنما معناها الفاهم ووجدهم كذلك أو أعلم ملائكته ورسله بضلالهم أو جعل على قلوبهم علامة يعرف الملائكة بها أنهم ضلال قيل هذا من جنس قولكم أن هداه سبحانه واضلاله بتسميتهم مهتدين وضالين فهذه أربع تحريفات لكم وهو أنه سماهم بذلك وعلمهم بعلامة يعرفهم بها الملائكة وأخبر عنهم بذلك ووجدهم كذلك فالأخبار من جنس التسمية وقد بينا أن اللغة لا تحتمل ذلك وأن النصوص إذا تأملها المتأمل وجدها أبعد شيء من هذا المعنى وأما العلامة فيا عجبا لفرقة التحريف وما جنت على القرآن والإيمان ففي أي لغة وأي لسان يدل قوله تعالى أنك لا تهدي من أحببت على معنى أنك لا تعلمه بعلامة ولكن الله هو الذي يعلمه بها وقوله من يضلل الله فلا هادي له من يعلمه الله بعلامة الضلال لم يعلمه غيره بعلامة الهدى وقوله ولو شئنا لآتينا كل نفس هداها لعلمناها بعلامة الهدى الذي خلقته هي لنفسها وأعطته نفسها وفي أي لغة يفهم من قول الداعي اهدنا الصراط المستقيم علمنا بعلامة يعرف الملائكة بها إننا مهتدون وقولهم ربنا لا تزغ قلوبنا بعد إذ هديتنا لا تعلمها بعلامة أهل الزيغ وقوله يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي على طاعتك وأمثال ذلك من النصوص ففي أي لغة وأي لسان يفهم من هذا علمنا بعلامة الثبات والتصريف على طاعتك وفي أي لغة يكون معنى قوله وجعلنا قلوبهم قاسية علمناها بعلامة القسوة أو وجدناها كذلك نعم لو نزل القرآن بلغة القدرية والجهمية وأهل البدع لأمكن حمله على ذلك أو كان الحق تبعا لأهوائهم وكانت نصوصه تبعا لبدع المبتدعين وآراء المتحيرين وأنت تجد جميع هذه الطوائف تنزل القرآن على مذاهبهم وبدعها وآرائها فالقرآن عند الجهمية جهمي وعند المعتزلة معتزلي وعند القدرية قدري وعند الرافضة رافضي وكذلك هو عند جميع أهل الباطل وما كانوا أولياءه أن أولياءه إلا المتقون ولكن أكثرهم لا يعلمون وأما تحريفهم هذه النصوص وأمثالها بأن المعنى ألفاهم ووجدهم ففي أيلسان وأي لغة ودتم هديت الرجل إذا وجدته معتديا وختم الله على قلبه وسمعه وجعل على بصره غشاوة وجده كذلك وهل هذا الا افتراء محض على القرآن واللغة فإن قالوا نحن لم نقل هذا في نحو ذلك وإنما قلناه في نحو أضله الله أي وجده ضالا كما يقال أحمدت الرجل وأبجلته وأجننته إذا

(1/83)

وجدته كذلك أو نسبته إليه فيقال لفرقة التحريف هذا إنما ورد في ألفاظ معدودة نادرة وإلا فوضع هذا البناء على أنك فعلت ذلك به ولا سيما إذا كانت الهمزة للتعدية من الثلاثي كقام وأقمته وقعد وأقعدته وذهب وأذهبته وسمع وأسمعته ونام وانمته وكذا ضل وأضله الله وأسعده وأشقاه وأعطاه وأخزاه وأماته وأحياه وازاغ قلبه وأقامه إلى طاعته وأيقظه من غفلته وأراه آياته وأنزله منزلا مباركا واسكنه جنته إلى أضعاف ذلك هل تجد فيها لفظا واحدا معناه أنه وجده كذلك تعالى الله عما يقول المحرفون ثم انظر في كتاب فعل وافعل هل تظفر فيه بافعلته بمعنى وجدته مع سعة الباب إلا في الحرفين أو الثلاثة نقلا عن أهل اللغة ثم انظر هل قال أحد من الأولين والآخرين من أهل اللغة أن العرب وضعت اضله الله وهداه وختم على سمعه وقلبه وأزاغ قلبه وصرفه عن طاعته ونحو ذلك لمعنى وجده كذلك ولما أراد سبحانه الإبانة عن هذا المعنى قال ووجدك ضالا فهدى ولم يقل وأضلك وقال في حق من خالف الرسول وكفر بما جاء به وأضله على علم ولم يقل ووجده الله ضالا ثم أي توحيد تمدح وتعريف للعباد أن الأمر كله لله وبيده وأنه ليس لأحد من أمره شيء في مجرد التسمية والعلامة ومصادفة الرب تعالى عباده كذلك ووجوده لهم على هذا الصفات من غير أن يكون له فيها صنع أو خلق أو مشيئة وهل يعجز البشر عن التسمية والمصادفة والوجود كذلك فأي مدح وأي ثناء يحسن على الرب تعالى بمجرد ذلك فأنتم وإخوانكم من الجبرية لم تمدحوا الرب بما يستحق أن يمدح به ولم تثنوا عليه بأوصاف كماله ولم تقدروه حق قدره واتباع الرسول وحزبه وخاصته بريئون منكم ومنهم في باطلكم وباطلهم وهم معكم ومعهم فيما عندكم من الحق لا يتحيزون إلى غير ما بينه الرسول وجاء به ولا ينحرفون عنه نصرة لآراء الرجال المختلفة وأهوائهم المتشتتة وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم قال ابن مسعود علمنا رسول لله صلى الله عليه و سلم التشهد في الصلاة والتشهد في الحاجة أن الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا لله وأشهد أن محمدا عبده ورسوله ويقرأ ثلاث آيات اتقوا الله حق تقاته الآية اتقوا الله الذي تساءلون به والأرحام أن الله كان عليكم رقيبا اتقوا الله وقولوا قولا سديدا الآية قال الترمذي هذا حديث صحيح وقال أبو داود حدثنا محمد بن كثير أخبرنا سفيان عن خالد الحذاء عن عبد الأعلى عن عبد الله بن الحارث قال خطب عمر بن الخطاب بالجابية فحمد الله وأثنى عليه وعنده جاثليق يترجم له ما يقول فقال من يهد الله فلا مضل له ومن يضلل فلا هادي له فنفض جبينه كالمنكر لما يقول قال عمر ما يقول قالوا يا أمير المؤمنين يزعم أن الله لا يضل أحدا قال عمر كذبت أي عدو الله بل الله خلقك وقد أضلك ثم يدخلك النار أما والله لولا عهد لك لضربت عنقك إن الله عز و جل خلق أهل الجنة وما هم عاملون وخلق أهل النار وما هم عاملون فقال هؤلاء لهذه وهؤلاء لهذه قال فتفرق الناس وما يختلفون في القدر
فصل المرتبة الرابعة من مراتب الهداية الهدايه إلى الجنة والنار يوم القيامة قال تعالى أحشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون لله فاهدوهم إلى صراط الجحيم وقال تعالى والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم فهذه هداية بعد قتلهم فقيل المعنى سيهديهم إلى طريق الجنة ويصلح حالهم في الآخرة بإرضاء خصومهم وقبول أعمالهم وقال ابن

(1/84)

عباس سيهديهم إلى ارشد الأمور وبعضهم أيام حياتهم في الدنيا واستشكل هذا القول لأنه أخبر عن المقتولين في سبيله بأنهم سيهديهم واختاره الزجاج وقال يصلح بالهم في المعاش وأحكام الدنيا قال وأراد به يجمع لهم خير الدنيا والآخرة وعلى هذا القول فلا بد من حمل قوله قتلوا في سبيل الله على معنى يصح معه إثبات الهداية وإصلاح البال


16_الباب الخامس عشر في الطبع والختم والقفل والغل والسد والغشاوة ونحوها وأنه مفعول الرب - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الخامس عشر في الطبع والختم والقفل والغل والسد والغشاوة والحائل بين الكافر وبين الإيمان وان ذلك مجعول للرب تعالى قال تعالى إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة وقال تعالى أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون وقال تعالى وقالوا قلوبنا غلف بل طبع الله عليها بكفرهم وقال كذلك يطبع الله على قلوب الكافرين وقال ونطبع على قلوبهم فهم لا يسمعون وقال أفلا يتدبرون القآن أم على قلوب أقفالها وقال لقد حق القول على أكثرهم فهم لا يؤمنون إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون وقد دخل هذه الآيات ونحوها طائفتا القدرية والجبرية فحرفها القدرية بأنواع من التحريف المبطل لمعانيها وما أريد منها وزعمت الجبرية أن الله أكرهها على ذلك وقهرها عليه وأجبرها من غير فعل منها ولا إرادة ولا اختيار ولا كسب البتة بل حال بينها وبين الهدى ابتداء من غير ذنب ولا سبب من العبد يقتضي ذلك بل أمره وحال مع أمره بينه وين الهدى فلم ييسر إليه سبيلا ولا أعطاه عليه قدره ولا مكنه منه بوجه وأراد بعضهم بل أحب له الضلال والكفر والمعاصي ورضيه منه فهدى أهل السنة والحديث واتباع الرسول لما اختلف فيه هاتان الطائفتان من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم
قالت القدرية لا يجوز حمل هذه الآيات على أنه منعهم من الإيمان وحال بينهم وبينه إذ يكون لهم الحجة على الله ويقولون كيف يأمرنا بأمر ثم يحول بيننا وبينه ويعاقبنا عليه وقد منعنا من فعله وكيف يكلفنا بأمر لا قدرة لنا عليه وهل هذا إلا بمثابة من أمر عبده بالدخول من باب ثم سد عليه الباب سدا محكما لا يمكنه الدخول معه البتة ثم عاقبه أشد العقوبة على عدم الدخول وبمنزلة من أمره بالمشي إلى مكان ثم قيده بقيد لا يمكنه معه نقل قدمه ثم أخذ يعاقبه على ترك المشي وإذا كان هذا قبيحا في حق المخلوق الفقير المحتاج فكيف ينسب إلى الرب تعالى مع كمال غناه وعلمه وإحسانه ورحمته قالوا وقد كذب الله سبحانه الذين قالوا قلوبنا غلف وفي أكنة وأنها قد طبع عليها وذمهم على هذا القول فكيف ينسب إليه تعالى ولكن القوم لما أعرضوا وتركوا الاهتداء بهداه الذي بعث به رسله حتى صار ذلك الإعراض والنفار كالاف والطبيعة والسجية أشبه حالهم حال من منع عن الشيء وصد عنه وصار هذا وقرا في آذانهم وختما على قلوبهم وغشاوة على أعينهم فلا يخلص إليها الهدى وإنما أضاف الله تعالى ذلك إليه لأن هذه الصفة قد صارت في تمكنها وقوة ثباتها كالخلقة التي خلق عليها العبد قالوا ولهذا قال تعالى كلا بل ران على قلوبهم ما كانوا

(1/85)

يكسبون وقال بل طبع الله عليها بكفرهم وقال فلما زاغوا أزاغ الله قلوبهم وقال فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون ولعمر الله أن الذي قاله هؤلاء حقه أكثر من باطله وصحيحه أكثر من سقيمه ولكن لم يوفوه حقه وعظموا الله من جهة وأخلوا بتعظيمه من جهة فعظموه بتنزيهه عن الظلم وخلاف الحكمة وأخلوا بتعظيمه من جهة التوحيد وكمال القدرة ونفوذ المشيئة والقرآن يدل على صحة ما قالوه في الران والطبع والختم من وجه وبطلانه من وجه وأما صحته فإنه سبحانه جعل ذلك عقوبة لهم وجزاء على كفرهم وأعراضهم عن الحق بعد أن عرفوه كما قال تعالى فلما أزاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين وقال كلا بل ران على قلوبهم ما كانوا يكسبون وقال ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون وقال ثم انصرفوا صرف الله قلوبهم وقد اعترف بعض القدرية بأن ذلك خلق الله سبحانه ولكنه عقوبة على كفرهم وإعراضهم السابق فإنه سبحانه يعاقب على الضلال المقدور بإضلال بعده ويثيب على الهدى بهدى بعده كما يعاقب على السيئة بسيئة مثلها ويثيب على الحسنة بحسنة مثلها وقال تعالى والذين اهتدوا زادهم هدى وآتاهم تقواهم وقال يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم وقال تعالى يا أيها الذين آمنوا آن تتقوا الله يجعل لكم فرقانا ويكفر ومن الفرقان الهدى الذي يفرق به بين الحق والباطل وقال في ضد ذلك فما لكم في المنافقين فئتين والله أركسهم بما كسبوا وقال في قلوبهم مرض فزادهم اله مرضا وقال ثم انصرفوا صرف الله قلوبهم وهذا الذي ذهب إليه هؤلاء حق والقرآن دل عليه وهو موجب العدل والله سبحانه ماض في العبد حكمه عدل في عبده قضاؤه فإنه إذا دعى عبده إلى معرفته ومحبته وذكره وشكره فأبى العبد إلا إعراضا وكفرا قضى عليه بأن أغفل قلبه عن ذكره وصده عن الإيمان به وحال بين قلبه وبين قبول الهدى وذلك عدل منه فيه وتكون عقوبته بالختم والطبع والصد عن الإيمان كعقوبته له بذلك في الآخرة مع دخول النار كما قال كلا إنهم عن ربهم يومئذ لمحجوبون ثم أنهم لصالو الجحيم فحجابه عنهم إضلال لهم وصد عن رؤيتهم وكمال معرفته كما عاقب قلوبهم في هذه الدار بصدها عن الإيمان وكذلك عقوبته لهم بصدهم عن السجود له يوم القيامة مع الساجدين هو جزاء امتناعهم من السجود له في الدنيا وكذلك عماهم عن الهدى في الآخرة عقوبة لهم على عماهم في الدنيا ولكن أسباب هذه الجرايم في الدنيا كانت مقدورة لهم واقعة باختيارهم وإرادتهم وفعلهم فإذا وقعت عقوبات لم تكن مقدورة بل قضاء جار عليهم ماض عدل فيهم وقال تعالى ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا ومن ههنا ينفتح للعبد باب واسع عظيم النفع جدا في قضاء الله المعصية والكفر والفسوق على العبد وإن ذلك محض عدل فيه وليس المراد بالعدل ما يقوله الجبرية أنه الممكن فكل ما يمكن فعله بالعبد فهو عندهم عدل والظلم هو الممتنع لذاته فهؤلاء قد سدوا على أنفسهم باب الكلام في الأسباب والحكم ولاالمراد به ما تقوله القدرية النفاة أنه إنكار عموم قدرة الله ومشيئته على أفعال عباده وهدايتهم وإضلالهم وعموم مشيته لذلك وأن الأمر إليهم لا إليه وتأمل قول النبي صلى الله عليه و سلم ماض في حكمك عدل في قضائك كيف ذكر العبد في القضاء مع الحكم النافذ وفي ذلك رد لقول الطائفتين القدرة والجبرية فإن العدل الذي أثبتته القدرية مناف للتوحيد معطل

(1/86)

لكمال قدرة الرب وعموم مشيئته والعدل الذي أثبته الجبرية مناف للحكمة والرحمة ولحقيقة العدل والعدل الذي هو اسمه وصفته ونعته سبحانه خارج عن هذا وهذا ولم يعرفه إلا الرسل واتباعهم ولهذا قال هود عليه الصلاة و السلام لقومه إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فأخبر عن عموم قدرته ونفوذ مشيئته وتصرفه في خلقه كيف شاء ثم أخبر أنه في هذا التصرف والحكم على صراط مستقيم وقال أبو إسحاق أي هو سبحانه وأن كانت قدرته تنالهم بما شاء فإنه لا يشاء إلا العدل وقال ابن الأنباري لما قال هو آخذ بناصيتها كان في معنى لا يخرج من قبضته وأنه قاهر بعظيم سلطانه لكل دابة فاتبع قوله أن ربي على صراط مستقيم قال وهذا نحو كلام العرب إذا وصفوا بحسن السيرة والعدل والإنصاف قالوا فلان على طريقة حسنة وليس ثم طريق ثم ذكر وجها آخر فقال لما ذكر أن سلطانه قد قهر كل دابة أتبع هذا قوله أن ربي على صراط مستقيم أي لا تخفى عليه مشيئته ولا يعدل عنه هارب فذكر الصراط المستقيم وهو يعني به الطريق الذي لا يكون لأحد مسلك إلا عليه كما قال إن ربك بالمرصاد
قلت فعلى هذا القول الأول يكون المراد أنه في تصرفه في ملكه يتصرف بالعدل ومجازات المحسن بإحسانه والمسيء بإساءته ولا يظلم مثقال ذرة ولا يعاقب أحدا بما لم يجنه ولا يهضمه ثواب ما عمله ولا يحمل عليه ذنب غيره ولا يأخذ أحدا بجريرة أحد ولا يكلف نفسا ما لا تطيقه فيكون من باب له الملك وله الحمد ومن باب ماض في حكمك عدل في قضاؤك ومن باب الحمد لله رب العالمين آي كما أنه رب العالمين المتصرف فيهم بقدرته ومشيئته فهو المحمود على هذا التصرف وله الحمد على جميعه وعلى القول الثاني المراد به التهديد والوعيد وأن مصير العباد إليه طريقهم عليه ولا يفوته منهم أحد كما قال تعالى قال هذا صراط على مستقيم قال الفراء يقول مرجعهم إلي فأجازيهم كقوله أن ربك لنا بالمرصاد قال وهذا كما تقول في الكلام طريقك علي وأنا على طريقك لمن أوعدته وكذلك قال الكلبي والكسائي ومثل قوله وعلى الله قصد السبيل على إحدى القولين في الآية وقال مجاهد الحق يرجع إلى الله وعليه طريقه ومنها أي ومن السبيل ما هو جائر عن الحق ولو شاء لهداكم أجمعين فأخبر عن عموم مشيئته وأن طريق الحق عليه موصلة إليه فمن سلكها فإليه يصل ومن عدل عنها فإنه يضل عنه والمقصود أن هذه الآيات تتضمن عدل الرب تعالى وتوحيده والله يتصرف في خلقه بمكله وحمده وعدله وإحسانه فهو على صراط مستقيم في قوله وفعله وشرعه وقدره وثوابه وعقابه يقول الحق ويفعل العدل والله يقول الحق وهو يهدي السبيل فهذا العدل والتوحيد الذين دل عليهما القرآن لا يتناقضان وأما توحيد أهل القدر والجبر وعدلهم فكل منهما يبطل الآخر ويناقضه
فصل ومن سلك من القدرية هذه الطريق فقد توسط بين الطائفتين لكنه يلزمه الرجوع إلى مثبت القدر قطعا وألا تناقض أبين تناقض فإنه إذا زعم أن الضلال والطبع والختم والقفل والوقر وما يحول بين العبد وببين الإيمان مخلوق لله وهو واقع بقدرته ومشيئته فقد أعطى أن أفعال العباد مخلوقة وأنها واقعة بمشيئته فلا فرق بين الفعل الابتدائي والفعل الجزائي إن كان هذا مقدور الله واقعا بمشيئته والآخر كذلك وإن لم يكن ذاك مقدورا ولا يصح دخوله تحت المشيئة فهذا كذلك والتفريق بين النوعين تناقض محض وقد حكى هذا التفريق عن بعض القدرية أبو القاسم الأنصاري في شرحه

(1/87)

الإرشاد فقال ولقد اعترف بعض القدرية بأن الختم والطبع توابع غير أنها عقوبات من الله لأصحاب الجرائم قال وممن صار إلى هذا المذهب عبد الواحد بن زيد البصري وبكر ابن أخته قال وسبيل المعاقبين بذلك سبيل المعاقبين بالنار وهؤلاء قد بقي عليهم درجة واحدة وقد تحيزوا إلى أهل السنة والحديث
فصل وقالت طائفة منهم الكافر هو الذي طبع على قلب نفسه في الحقيقة وختم على قلبه والشيطان ايضا فعل ذلك ولكن لما كان الله سبحانه هو الذي أقدر العبد والشيطان على ذلك نسب الفعل إليه لإقراره للفاعل على ذلك لأنه هو الذي فعله
قال أهل السنة والعدل هذا الكلام فيه حق وباطل فلا يقبل مطلقا ولا يرد مطلقا فقولكم أن الله سبحانه أقدر الكافر والشيطان على الطبع والختم كلام باطل فإنه لم يقدره إلا على التزيين والوسوسة والدعوة إلى الكفر ولم يقدره على خلق ذلك في قلب العبد البتة وهو أقل من ذلك وأعجز وقد قال النبي صلى الله عليه و سلم بعثت داعيا ومبلغا وليس إلي من الهداية شيء وخلق إبليس مزينا وليس إليه من الضلالة شيء فمقدور الشيطان أن يدعو العبد إلى فعل الأسباب التي إذا فعلها ختم الله على قلبه وسمعه وطبع عليه كما يدعوه إلى الأسباب التي إذا فعلها عاقبه الله بالنار فعقابه بالنار كعقابه بالختم والطبع وأسباب العقاب فعله وتزيينها وتحسينها فعل الشيطان والجميع مخلوق لله
وأما ما في هذا الكلام من الحق فهو أن الله سبحانه أقدر العبد على الفعل الذي أوجب الطبع والختم على قلبه فلولا أقدار الله له على ذلك لم يفعله وهذا حق لكن القدرية لم توف هذا الموضوع حقه وقالت أقدره قدرة تصلح للضدين فكان فعل أحدهما باختياره ومشيئته التي لا تدخل تحت مقدور الرب وإن دخلت قدرته الصالحة لهما تحت مقدروه سبحانه فمشيئته واختياره وفعله غير واقع تحت مقدور الرب وهذا من أبطل الباطل فإن كل ما سواه تعالى مخلوق وله داخل تحت قدرته واقع بمشيئته ولو لم يشأ لم يكن
قلت القدرية لما أعرضوا عن التدبر ولم يصغوا إلى التذكر وكان ذلك مقارنا لا يراد الله سبحانه حجته عليهم أضيفت أفعالهم إلى الله لأن حدوثها إنما اتفق عند إيراد الحجة عليهم
قال أهل السنة هذا من أمحل المحال آن يضيف الرب إلى نفسه أمر ألا يضاف إليه البتة لمقارنته ما هو من فعله من المعلوم أن الضد يقارن الضد فالشر يقارن الخير والحق يقارن الباطل والصدق يقارن الكذب وهل يقال أن الله يحب الكفر والفسوق والعصيان لمقارنتها ما يحبه من الإيمان والطاعة وأنه يحب إبليس لمقارنة وجوده لوجود الملائكة فإن قيل قد ينسب الشيء الى الشيء لمقارنته له وإن لم يكن له فيه تأثير كقوله تعالى وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهو يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون ومعلوم أن السورة لم تحدث لهم زيادة رجس بل قارن زيادة رجسهم نزولها فنسب إليها قيل لم ينحصر الأمر في هذين الأمرين اللذين ذكرتموهما وهما أحداث السورة الرجس والثاني مقارنته لنزولها بل ههنا أمر ثالث وهو أن السورة لما أنزلت اقتضى نزولها الإيمان بها والتصديق والإذعان لأوامرها ونواهيها والعمل بما فيها فوطن المؤمنون أنفسهم على ذلك فازدادوا إيمانا بسببها فنسبت زيادة الإيمان إليها إذ هي السبب في زيادته وكذب بها الكافرون وجحدوها وكذبوا من جاء بها ووطنوا أنفسهم على مخالفة ما تضمنته وإنكاره فازدادوا بذلك رجسا فنسب إليها إذ كان نزولها ووصولها إليهم هو السبب في تلك

(1/88)

الزيادة فأين هذا من نسبة الأفعال القبيحة عندكم التي لا تجوز نسبتها إلى الله عند دعوتهم إلى الإيمان وتدبر آياته على أن أفعالهم القبيحة لا تنسب إلى الله سبحانه وإنما هي منسوبة إليهم والمنسوب إليه سبحانه أفعاله الحسنة الجميلة المتضمنة للغايات المحمودة والحكم المطلوبة والختم والطبع القفل والإضلال أفعال حسنة من الله وضعها في أليق المواضع بها إذ لا يليق بذلك المحل الخبيث غيرها والشرك والكفر والمعاصي والظلم أفعالهم القبيحة التي لا تنسب إلى الله فعلا وإن نسبت إليه خلقا فخلقها غيرها والخلق غير المخلوق والفعل غير المفعول والقضاء غير المقضي والقدر غير المقدور وستمر بك هذه المسألة مستوفاة إن شاء الله في باب اجتماع الرضاء بالقضاء وسخط الكفر والفسوق والعصيان إن شاء الله
قالت القدرية لما بلغوا في الكفر إلى حيث لم يبق طريق إلى الإيمان لهم الا بالقسر والإلجاء ولم تقتض حكمته تعالى أن يقسرهم على الإيمان لئلا تزول حكمة التكليف عبر عن ترك الألجاء والقسر بالختم والطبع إعلاما لهم بأنهم انتهوا في الكفر والإعراض إلى حيث لا ينتهون عنه إلا بالقسر وتلك الغاية في وصف لجاجهم وتماديهم في الكفر
قال أهل السنة هذا كلام باطل فإنه سبحانه قادر على أن يخلق فيهم مشيئة الإيمان وإرادته ومحبته فيؤمنون بغير قسر ولا إلجاء بل إيمان اختيار وطاعة كما قال تعالى ولو شاء ربك لآمن من في الأرض كلهم جميعا وإيمان القسر والإلجاء لا يسمى إيمانا ولهذا يؤمن الناس كلهم يوم القيامة ولا يسمى ذلك إيمانا لأنه عن الجاء واضطرار قال تعال ولو شئنا لآتينا كل نفس هداها وما يحصل للنفوس من المعرفة والتصديق بطريق الإلجاء والاضطرار والقسر لا يسمى هدى وكذلك قوله أفلم ييأس الذين امنواأن لو يشاء الله لهدى الناس جميعا فقولكم لم يبق طري إلى الإيمان إلا بالقسر باطل فإنه بقي إلى إيمانهم طريق لم يرهم الله إياه وهو مشيئته وتوفيقه والهامة وإمالة قلوبهم إلى الهدى وإقامتها على الصراط المستقيم وذلك أمر لا يعجز عنه رب كل شيء ومليكه بل هو القادر عليه كقدرته على خلقه ذواتهم وصفاتهم ودرائهم ولكن منعهم ذلك لحكمته وعدله فيهم وعدم استحقاقهم وأهليتهم لبذل ذلك لهم كما منع السفل خصائص العلو ومنع الحار خصائص البارد ومنع الخبيث خصائص الطيب ولا يقال فلم فعل هذا فإن ذلك من لوازم ملكه وربوبيته ومن مقتضيات أسمائه وصفاته وهل يليق بحكمته أن يسوي بين الطيب والخبيث والحسن والقبيح والجيد والرديء ومن لوازم الربوبية خلق الزوجين وتنويع المخلوقات وأخلاقها
فقول القائل لم خلق الرديء والخبيث واللئيم سؤال جاهل بأسمائه وصفاته وملكه وربوبيته وهو سبحانه فرق بين خلقه أعظم تفريق وذلك من كمال قدرته وربوبيته فجعل منه ما يقبل جميع الكمال الممكن ومنه ما لا يقبل شيئا منه وبين ذلك درجات متفاوتة لا يحصيها إلا الخلاق العليم وهدى كل نفس إلى حصول ما هي قابلة له والقابل والمقبول والقبول كله مفعوله ومخلوقه وأثر فعله وخلقه وهذا هو الذي ذهب عن الجبرية والقدرية ولم يهتدوا إليه وبالله التوفيق
قالت القدرية الختم والطبع هو شهادته سبحانه عليهم بأنهم لا يؤمنون وعلى أسماعهم وعلى قلوبهم
قال أهل السنة هذا هو قولكم بأن الختم والطبع هو الإخبار عنهم بذلك وقد تقدم فساد هذا بما فيه كفاية وأنه لا يقال في لغة من لغات الأمم لمن أخبر عن غيره بأنه مطبوع على قلبه وأن عليه ختما أنه قد طبع على قلبه وختم عليه بل هذا كذب على اللغات وعلى القرآن وكذلك قول من قال أن ختمه على قلوبهم اطلاعه على ما فيها من الكفر وكذلك قول من قال أنه إحصاؤه

(1/89)

عليهم حتى يجازيهم به وقول من قال أنه أعلامها بعلامة تعرفها بها الملائكة وقد بينا بطلان ذلك بما فيه كفاية
قالت القدرية لا يلزم من الطبع والختم والقفل آن تكون مانعة من الأيمان بل يجوز أن يجعل الله فيهم ذلك من غير آن يكون منعهم من الإيمان بل يكون ذلك من جنس الغفلة والبلادة والغشا في البصر فيورث ذلك إعراضا عن الحق وتعاميا عنه ولو أنعم النظر وتفكر وتدبر لما آثر على الإيمان غيره وهذا الذي قالوه يجوز آن يكون في أول الأمر فإذا تمكن واستحكم من القلب ورسخ فيه امتنع معه الإيمان ومع هذا فهو أثر فعله وإعراضه وغفلته وإيثاره وشهوته وكبره على الحق والهدى فلما تمكن فيه واستحكم صار صفة راسخة وطبعا وختما وقفلا ورانا فكان مبداه غير حائل بينهم وبين الإيمان والإيمان ممكن معه لو شاؤا لآمنوا مع مبادئ تلك الموانع فلما استحكمت لم يبق إلى الإيمان سبيل ونظير هذا أن العبد يستحسن ما يهواه فيميل إليه بعض الميل ففي هذه الحال يمكن صرف الداعية له إذ الأسباب لم تستحكم فإذا استمر على ميله واستدعى أسبابه واستمكنت لم يمكنه صرف قلبه عن الهوى والمحبة فيطبع على قلبه ويختم عليه فلا يبقى فيه محل لغير ما يهواه ويحبه وكان الانصراف مقدورا له في أول المر فلما تمكنت أسبابه لم يبق مقدورا له كما قال الشاعر ... تولع بالعشق حتى عشق ... فلما استقل به لم يطق ... رأى لجة ظنها موجة ... فلما تمكن منها غرق ... فلو أنهم بادروا في مبدأ الأمر إلى مخالفة الأسباب الصادة عن الهدى لسهل عليهم ولما استعصى عليهم ولقدروا عليه ونظير ذلك المبادرة إلى إزالة العلة قبل استحكام أسبابها ولزومها للبدن لزوما لا ينفك منها فإذا استحكمت العلة وصارت كالجزء من البدن عز على الطبيب استنقاذ العليل منها ونظير ذلك المتوحل في حمأة فإنه ما لم يدخل تحتها فهو قادر على التخلص فإذا توسط معظمها عز عليه وعلى غيره انقاذه فمبادئ الأمور مقدورة للعبد فإذا استحكمت أسبابها وتمكنت لم يبق الأمر مقدور له فتأمل هذا الموضع حق التأمل فإنه من أنفع الأشياء في باب القدر والله الموفق للصواب والله سبحانه جاعل ذلك كله وخالقه فيهم بأسباب منهم وتلك الأسباب قد تكون أمورا عدمية يكفي فيها عدم مشيئة أضدادها فلا يشاء سبحانه أن يخلق للعبد أسباب الهدى فيبقى على العدم الأصلي وإن أراد من عبده الهداية فهي لا تحصل حتى يريد من نفسه إعانته وتوفيقه فإذا لم يرد سبحانه من نفسه ذلك لم تحصل الهداية
فصل ومما ينبغي أن يعلم أنه لا يمتنع مع الطبع والختم والقفل حصول الإيمان بأن يفك الذي ختم على القلب وطبع عليه وضرب عليه القفل ذلك الختم والطابع والقفل ويهديه بعد ضلاله ويعلمه بعد جهله ويرشده بعد غيه ويفتح قفل قلبه بمفاتيح توفيقه التي هي بيده حتى لو كتب على جبينه الشقاوة والكفر لم يمتنع آن يمحوها ويكتب عليه السعادة والإيمان وقرا قارئ عند عمر بن الخطاب افلا يتدبرون القرآن أم على قلوب أقفالها وعنده شاب فقال اللهم عليها أقفالها ومفاتيحها بيدك لا يفتحها سواك فعرفها له عمر وزادته عنده خيرا وكان عمر يقول في دعائه اللهم إن كنت كتبتني شقيا فامحني واكتبني سعيدا فإنك تمحو ما تشاء وتثبت فالرب تعالى فعال لما يريد لا حجر عليه وقد ضل ههنا فريقان القدرية حيث زعمت أن ذلك ليس مقدورا للرب ولا يدخل تحت فعله إذ لو كان مقدورا له ومنعه العبد لناقض جوده ولطفه والجبرية حيث زعمت أنه سبحانه إذا قدر قدرا أو علم

(1/90)

شيئا فإنه لا يغيره بعد هذا ولا يتصرف فيه بخلاف ما قدره وعلمه والطائفتان حجرت على كل من لا يدخل تحت حجر أحد أصلا وجميع خلقه تحت حجره شرعا وقدرا وهذه المسألة من أكبر مسائل القدر وسيمر بك إن شاء الله في باب المحو والإثبات ما يشفيك فيها والمقصود انه مع الطبع والختم والقفل لو تعرض العبد أمكنه فك ذلك الختم والطابع وفتح ذلك القفل يفتحه من بيده مفاتيح كل شيء وأسباب الفتح مقدورة للعبد غير ممتنعة عليه وإن كان فك الختم وفتح القفل غير مقدور له كما آن شرب الدواء مقدور له وزوال العلة وحصول العافية غير مقدور فإذا استحكم به المرض وصار صفة لازمة له لم يكن له عذر في تعاطي ما إليه من أسباب الشفاء وإن كان غير مقدور له ولكن لما ألف العلة وساكنها ولم يحب زوالها ولا آثر ضدها عليها مع معرفته بما بينها وبين ضدها من التفاوت فقد سد على نفسه باب الشفاء بالكلية والله سبحانه يهدي عبده إذا كان ضالا وهو يحسب انه على هدى فإذا تبين له الهدى لم يعدل عنه لمحبته وملاءمته لنفسه فإذا عرف الهدى فلم يحبه ولم يرض به وآثر عليه الضلال مع تكرار تعريفه منفعة هذا وخيره ومضرة هذا وشره فقد سد على نفسه باب الهدى بالكلية فلو أنه في هذه الحال تعرض وافتقر إلى من بيده هداه وعلم أنه ليس إليه هدى نفسه وأنه ان لم يهده الله فهو ضال وسأل الله أن يقبل بقلبه وأن يقيه شر نفسه وفقه وهداه بل لو علم الله منه كراهية لما هو عليه من الضلال وأنه مرض قاتل إن لم يشفه منه أهلكه لكانت كراهته وبغضه إياه مع كونه مبتلي به مكن أسباب الشفاء والهداية ولكن من أعظم أسباب الشقاء والضلال محبته له ورضاه به وكراهته الهدى والحق فلو أن المطبوع على قلبه المختوم عليه كره ذلك ورغب إلى الله في فك ذلك عنه وفعل مقدوره لكان هداه أقرب شيء إليه ولكن إذا استحكم الطبع والختم حال بينه وبين كراهة ذلك وسؤال الرب فكه وفتح قلبه
فصل فإن قيل فإذا جوزتم أن يكون الطبع والختم والقفل عقوبة وجزاء على الجرايم الإعراض والكفر السابق على فعل الجرائم
قيل هذا موضع يغلط فيه أكثر الناس ويظنون بالله سبحانه خلاف موجب أسمائه وصفاته والقرآن من أوله إلى آخره إنما يدل على أن الطبع والختم والغشاوة لم يفعلها الرب سبحانه بعبده من اول وهلة حين أمره بالإيمان آو بينه له وإنما فعله بعد تكرار الدعوة منه سبحانه والتأكيد في البيان والإرشاد وتكرار الإعراض منهم والمبالغة في الكفر والعناد فحينئذ يطبع على قلوبهم ويختم عليها فلا تقبل الهدى بعد ذلك والإعراض والكفر الأول لم يكن مع ختم وطبع بل كان اختيارا فلما تكرر منهم صار طبيعة وسجية فتأمل هذا المعنى في قوله إن الذين كفروا سواء عليهم أءنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم ومعلوم أن هذا ليس حكما يعم جميع الكفار بل الذين آمنوا وصدقوا الرسل كان أكثرهم كفارا قبل ذلك ولم يختم على قلوبهم وعلى أسماعهم فهذه الآيات في حق أقوام مخصوصين من الكفار فعل الله بهم ذلك عقوبة منه لهم في الدنيا بهذا النوع من العقوبة العاجلة كما عاقب بعضهم بالمسخ قردة وخنازير وبعضهم بالطمس على أعينهم فهو سبحانه يعاقب بالطمس على القلوب كما يعاقب بالطمس على الأعين وهو سبحانه قد يعاقب بالضلال عن الحق عقوبة دائمة مستمرة وقد يعاقب به إلى وقت ثم يعافي عبده ويهديه كما يعاقب بالعذاب كذلك

(1/91)

فصل وههنا عدة أمور عاقب بها لكفار بمنعهم عن الإيمان وهي الختم والطبع والأكنة والغطاء والغلاف والحجاب والوقرة والغشاوه والران والغل والسد والقفل والصمم والبكم والعمي والصد والصرف والشد على القلب والضلال والإغفال والمرض وتقليب الأفئدة والحول بين المرء وقلبه وإزاغة القلوب والخذلان والأركاس والتثبيط والتزيين وعدم إرادة هداهم وتطهيرهم وإماتة قلوبهم بعد خلق الحياة فيها فتبقى على الموت الأصلي وإمساك النور عنها فتبقى في الظلمة الأصلية وجعل القلب قاسيا لا ينطبع فيه مثال الهدى وصورته وجعل الصدر ضيفا حرجا لا يقبل الإيمان وهذه الأمور منها ما يرجع إلى القلب كالختم والطبع والقفل والأكنة والإغفال والمرض ونحوها ومنها ما يرجع إلى رسوله الموصل إليه الهدى كالصمم والوقر ومنها ما يرجع إلى طليعته ورائده كالعمى والغشا ومنها ما يرجع إلى ترجمانه ورسوله المبلغ عنه كالبكم النطقي وهو نتيجة البكم القلبي فإذا بكم القلب بكم اللسان ولا تصغ إلى قول من يقول أن هذه مجازات واستعارات فإنه قال بحسب مبلغه من العلم والفهم عن الله ورسوله وكان هذا القائل حقيقة الفعل عنده أن يكون من حديد والختم أن يكون بشمع أو طين والمرض أن يكون حمى ينافض أو قولنج أو غيرهما من أمراض البدن والموت هو مفارقة الروح للبدن ليس إلا والعمى ذهاب ضوء العين الذي تبصر به وهذه الفرقة من أغلظ الناس حجابا فإن هذه الأمور إذا أضيفت إلى محلها كانت بحسب تلك المحال فنسبة قفل القلب إلى القلب كنسبة قفل الباب إليه وكذلك الختم والطابع الذي عليه هو بالنسبة إليه كالختم والطابع الذي على الباب والصندوق ونحوهما وكذلك نسبة الصمم والعمى إلى الأذن والعين وكذلك موته وحياته نظير موت البدن وحياته بل هذه الأمور ألزم للقلب منها للبدن فلو قيل أنها حقيقة في ذلك مجاز في الأجسام المحسوسة لكان مثل قول هؤلاء وأقوى منه وكلاهما باطل فالعمى في الحقيقة والبكم والموت والقفل للقلب ثم قال تعالى فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور والمعنى أنه معظم العمى وأصله وهذا كقوله صلى الله عليه و سلم إنما الربا في السيئة وقوله إنما الماء من الماء وقوله ليس الغنى عن كثرة العرض إنما الغنى غنى النفس وقوله ليس المسكين الذي ترده اللقمة واللقمتان والتمرة والتمرتان إنما المسكين الذي لا يجد ما يعنيه ولا يفطن له فيتصدق عليه وقوله ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب ولم يرد نفي الاسم عن هذه المسميات إنما أراد أن هؤلاء أولى بهذه الأسماء وأحق ممن يسمونه بها فهكذا قوله لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور وقريب من هذا قوله ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله وباليوم الآخر الآية وعلى التقديرين فقد أثبت للقلب عمي حقيقة وهكذا جميع ما نسب إليه ولما كان القلب ملك الأعضاء وهي جنوده وهو الذي يحركها ويستعملها والإرادة والقوى والحركة الاختيارية تنبعث كانت هذه الأمثال أصلا وللأعضاء تبعا فلنذكر هذه الأمور مفصلة ومواقعها في القرآن فقد تقدم الختم قال الأزهري وأصله التغطية وختم البذر في الأرض إذ غطاه قال أبو إسحاق معنى ختم وطبع في اللغة واحد وهو التغطية على الشيء والاستيثاق منه فلا يدخله شيء كما قال تعالى أم على قلوب أقفالها وكذلك قوله طبع الله على قلوبهم قلت الختم والطبع يشتركان فيما ذكر ويفترقان في معنى آخر وهو أن الطبع ختم يصير سجية وطبيعة فهو تأثير لازم لا

(1/92)

يفارق وأما الأكنة ففي قوله تعالى وجعلنا على قلوبهم أكنة أن يفقهوه وهي جمع كنان كعنان وأعنة وأصله من الستر والتغطية ويقال كنة وأكنة وكنان بمعنى واحد بل بينهما فرق فأكنة إذا ستره وأخفاه كقوله تعالى أو أكننتم في أنفسكم وكنة إذا صانه وحفظه كقوله بيض مكنون ويشتركان في الستر والكنان ماأكن الشيء وستره وهو كالغلاف وقد أقروا على أنفسهم بذلك فقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فذكروا غطاء القلب وهي الأكنة وغطاء الأذن وهو الوقر وغطاء العين وهو الحجاب والمعنى لا نفقه كلامك ولا نسمعه ولا نراك والمعنى إنا في ترك القبول منك بمنزلة من لا يفقه ما تقول ولا يراك قال ابن عباس قلوبنا في أكنة مثل الكنانة التي فيها السهام وقال مجاهد كجعبة النبل وقال مقاتل عليها غطاء فلا نفقه ما تقول
فصل وأما الغطاء فقال تعالى وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء من ذكرى وكانوا لا يستطيعون سمعا وهذا يتضمن معنيين أحدهما أن أعينهم في غطاء عما تضمنه الذكر من آيات الله وأدلة توحيده وعجائب قدرته والثاني أن أعين قلوبهم في غطاء عن فهم القرآن وتدبره والاهتداء به وهذا الغطاء للقلب أولا ثم يسري منه إلى العين
فصل وأما الغلاف فقال تعالى وقالوا قلوبنا غلف بل لعنهم الله بكفرهم وقد اختلف في معنى قولهم قلوبنا غلف فقالت طائفة المعنى قلوبنا أوعية للحكمة والعلم فما بالها لا تفهم عنك ما أتيت به أو لا تحتاج إليك وعلى هذا فيكون غلف جمع غلاف والصحيح قول أكثر المفسرين أن المعنى قلوبنا لا تفقه ولا تفهم ما تقول وعلى هذا فهو جمع أغلف كأحمر وحمر وقال أبو عبيدة كل شيء في غلاف فهو أغلف كما يقال سيف أغلف وقوس أغلف ورجل أغلف غير مختون قال ابن عباس وقتادة ومجاهد على قلوبنا غشاوة فهي في أوعية فلا تعي ولا تفقه ما تقول وهذا هو الصواب في معنى الآية لتكرر نظائره في القرآن كقولهم قلوبنا في أكنة وقوله تعالى كانت أعينهم في غطاء عن ذكرى ونظائر ذلك وأما قول من قال هي أوعية للحكمة فليس في اللفظ ما يدل عليه البتة وليس له في القرآن نظير يحمل عليه ولا يقال مثل هذا اللفظ في مدح الإنسان نفسه بالعلم والحكمة فأين وجدتم في الاستعمال قول القائل قلبي غلاف وقلوب المؤمنين العالمين غلف أي أوعية للعلم والغلاف قد يكون وعاء للجيد والرديء فلا يلزم من كون القلب غلافا أن يكون داخله العلم والحكمة وهذا ظاهر جدا فإن قيل فالإضراب ببل على هذا القول الذي قويتموه ما معناه وأما على القول الآخر فظاهر آي ليست قلوبكم محلا للعلم والحكمة بل مطبوع عليها قيل وجه الإضراب في غاية الظهور وهو أنهم احتجوا بأن الله لم يفتح لهم الطريق إلى فهم ما جاء به الرسول ومعرفته بل جعل قلوبهم داخلة في غلف فلا تفقهه فكيف تقوم به عليه الحجة وكأنهم ادعوا أن قلوبهم خلقت في غلف فهم معذورون في عدم الإيمان فاكذبهم الله وقال بل طبع الله عليها بكفرهم وفي الآية الأخرى بل لعنهم الله بكفرهم فاخبر سبحانه أن الطبع والإبعاد عن توفيقه وفضله إنما كان بكفرهم الذي اختاروه لأنفسهم وآثروه على الإيمان فعاقبهم عليه بالطبع واللعنة والمعنى لم نخلق قلوبهم غلفا لا تعي ولا تفقه ثم نأمرهم بالإيمان وهم لا يفهمونه ولا يفقهونه بل اكتسبوا أعمالا عاقبناهم عليها بالطبع على القلوب والختم عليها
فصل وأما الحجاب ففي قوله تعالى حكاية عنهم ومن بيننا وبينك حجاب وقوله فإذا قرأت

(1/93)

القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا على أصح القولين والمعنى جعلنا بين القرآن إذا قرأته وبينهم حجابا يحول بينهم وبين فهمه وتدبره والإيمان به ويبينه قوله وجعلنا على قلوبهم أكنة آن يفقهوه وفي آذانهم وقرا وهذه الثلاثة هي الثلاثة المذكورة في قوله وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فأخبر سبحانه أن ذلك جعله فالحجاب يمنع رؤية الحق والأكنة تمنع من فهمه والوقر يمنع من سماعه وقال الكلبي الحجاب ههنا مانع يمنعهم من الوصول إلى رسول الله بالأذى من الرعب ونحوه مما يصدهم عن الإقدام عليه ووصفه بكونه مستورا فقيل بمعنى ساتر وقيل على النسب أي ذو ستر والصحيح أنه على بابه أي مستورا عن الإبصار فلا يرى ومجيء مفعول بمعنى فاعل لا يثبت والنسب في مفعول لم يشتق من فعله كمكان مهول أي ذي هول ورجل مرطوب أي ذي رطوبة فأما مفعول فهو جار على فعله فهو الذي وقع عليه الفعل كمضروب ومجروح ومستور
فصل وأما الران فقد قال تعالى كلا بل ران على قلوبهم ما كانوا يكسبون قال أبو عبيدة غلب عليها والخمر ترين على عقل السكران والموت يرون على الميت فيذهب به ومن هذا حديث اسيفع جهينة وقول عمر فأصبح قدرين به أي غلب عليه وأحاط به الرين وقال أبو معاذ النحوي الرين أن يسود القلب من الذنوب والطبع أن يطبع على القلب وهو أشد من الرين والإقفال أشد من الطبع وهو أن يقفل على القلب وقال الفراء كثرت الذنوب والمعاصي منهم فأحاطت بقلوبهم فذلك الرين عليها وقال أبو إسحاق ران غطى يقال ران على قلبه الذنب يرين رينا أي غشيه قال والرين كالغشاء يغشى القلب ومثله الغين قلت أخطأ أبو إسحاق فألغين ألطف شيء وأرقه قال رسول الله صلى الله عليه و سلم وأنه ليغان على قلبي وأني لأستغفر الله في اليوم مائة مرة وأما الرين والران فهو من أغلظ الحجب على القلب وأكثفها وقال مجاهد هو الذنب على الذنب حتى تحيط الذنوب بالقلب وتغشاه فيموت القلب وقال مقاتل غمرت القلوب أعمالهم الخبيثة وفي سنن النسائي والترمذي من حديث أبي هريرة عن رسول الله صلى الله عليه و سلم قال أن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء فإن هو نزع واستغفر وتاب صقل قلبه وإن زاد زيد فيها حتى تعلو قلبه وهو الران الذي ذكر الله كلا بل ران على قلوبهم ما كانوا يكسبون قال الترمذي هذا حديث صحيح وقال عبد الله بن مسعود كلما أذنب نكت في قلبه نكتة سوداء حتى يسود القلب كله فأخبر سبحانه أن ذنوبهم التي اكتسبوها أوجبت لهم رينا على قلوبهم فكان سبب الران منهم وهو خلق الله فيهم فهو خالق السبب ومسببه لكن السبب باختيار العبد والمسبب خارج عن قدرته واختياره
فصل وأما الغل فقال تعالى لقد حق القول على أكثرهم فهم لا يؤمنون إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون قال الفراء حبسناهم عن الإنفاق في سبيل الله وقال أبو عبيدة منعناهم عن الإيمان بموانع ولما كان الغل مانعا للمغلول من التصرف والتقلب كان الغل الذي على القلب مانعا من الإيمان فإن قيل فالغل المانع من الإيمان هو الذي في القلب فكيف ذكر الغل الذي في العنق قيل لما كان عادة الغل أن يوضع في العنق ناسب ذكر محله والمراد به القلب كقوله تعالى وكل إنسان ألزمناه

(1/94)

طائره في عنقه ومن هذا قولهم انما في عنقك وهذا في عنقك ومن هذا قوله ولا تجعل يدك مغلولة إلى عنقك شبه الإمساك عن الإنفاق باليد إذا غلت إلى العنق ومن هذا قال الفراء أنا جعلنا في أعناقهم أغلالا حبسناهم عن الإنفاق قال أبو إسحاق وإنما يقال للشيء اللازم هذا في عنق فلان أي لزومه كلزوم القلادة من بين ما يلبس في العنق قال أبو علي هذا مثل قولهم طوقتك كذا وقلدتك كذا ومنه قلده السلطان كذا أي صارت الولاية في لزومها له في موضع القلادة ومكان الطوق قلت ومن هذا قولهم قلدت فلانا حكم كذا وكذا كأنك جعلته طوقا في عنقه وقد سمى الله التكاليف الشاقة أغلالا في قوله ويضع عنهم أصرهم والأغلال التي كانت عليهم فشبهها بالأغلال لشدتها وصعوبتها قال الحسن هي الشدائد التي كانت في العبادة كقطع أثر البول وقتل النفس في التوبة وقطع الأعضاء الخاطئة وتتبع العروق من اللحم وقال ابن قتيبة هي تحريم الله سبحانه عليهم كثيرا مما أطلقه لأمة محمد صلى الله عليه و سلم وجعلها أغلا لأن التحريم يمنع كما يقبض الغل اليد وقوله فهي إلى الأذقان قالت طائفة الضمير يعود إلى الأيدي وإن لم تذكر لدلالة السياق عليها قالوا لأن الغل يكون في العنق فتجمع إليه اليد ولذلك سمي جامعة وعلى هذا فالمعنى فأيديهم او فايمنهم مضمومة الى أذقانهم هذا قول الفراء والزجاج وقالت طائفة الضمير يرجع إلى الأغلال وهذا هو الظاهر وقوله فهي إلى الأذقان أي واصلة وملزوزة إليها فهو غل عريض قد أحاط بالعنق حتى وصل إلى الذقن وقوله فهم مقمحون قال الفراء والزجاج المقمح هو الغاض بصره بعد رفع رأسه ومعنى الإقماح في اللغة رفع الرأس وغض البصر يقال أقمح البعير رأسه وقمح وقال الأصمعي بعير قامح إذا رفع رأسه عن الحوض ولم يشرب قال الأزهري لما غلت أيديهم إلى أعناقهم رفعت الأغلال أذقانهم ورؤوسهم صعدا كالإبل الرافعة رؤوسها انتهى فإن قيل فما وجه التشبيه بين هذا وبين حبس القلب عن الهدى والإيمان قيل أحسن وجه وأبينه فإن الغل إذا كان في العنق واليد مجموعة إليها منع اليد عن التصرف والبطش فإذا كان عريضا قد ملأ العنق ووصل إلى الذقن منع الرأس من تصويبه وجعل صاحبه شاخص الرأس منتصبه لا يستطيع له حركة ثم أكد هذا المعنى والحبس بقوله وجعلنا من بين أيديهم سدا ومن خلفهم سدا قال ابن عباس منعهم من الهدى لما سبق في علمه والسد الذي جعل من بين أيديهم ومن خلفهم هو الذي سد عليهم طريق الهدى فأخبر سبحانه عن الموانع التي منعهم بها من الإيمان عقوبة لهم ومثلها بأحسن تمثيل وأبلغه وذلك حال قوم قد وضعت الأغلال العريضة الواصلة إلى الأذقان في أعناقهم وضمت أيديهم إليها وجعلوا بين السدين لا يستطيعون النفوذ من بينمها وأغشيت أبصارهم فهم لا يرون شيئا وإذا تأملت حال الكافر الذي عرف الحق وتبين له ثم جحده وكفر به وعاداه أعظم معاداة وجدت هذا المثل مطابقا له أتم مطابقة وانه قد حيل بينه وبين الإيمان كما حيل بين هذا وبين التصرف والله المستعان
فصل وأما القفل فقال تعالى أفلا يتدبرون القرآن أم على قلوب أقفالها قال ابن عباس يريد على قلوب هؤلاء أقفال وقال مقاتل يعني الطبع على القلب وكأن القلب بمنزلة الباب المرتج الذي قد ضرب عليه قفل فإنه ما لم يفتح القفل لا يمكن فتح الباب والوصول إلى ما وراءه وكذلك ما لم يرفع الختم والقفل عن القلب لم يدخل الإيمان والقرآن وتأمل تنكير القلب وتعريف الأقفال فإن تنكير القلوب يتضمن

(1/95)

إرادة قلوب هؤلاء وقلوب من هم بهذه الصفة ولو قال أم على القلوب أقفالها لم تدخل قلوب غيرهم في الجملة وفي قوله أقفالها بالتعريف نوع تأكيد فإنه لو قال اقفال لذهب الوهم إلى ما يعرف بهذا الاسم فلما أضافها إلى القلوب علم أن المراد بها ما هو للقلب بمنزلة القفل للباب فكأنه أراد أقفالها المختصة بها التي لا تكون لغيرها والله أعلم
فصل وأما الصمم والوقر ففي قوله صم بكم عمي وقوله أولئك الذين لعنهم الله فاصمهم وأعمى أبصارهم وقوله ولقد درأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يعقلون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل وأولئك هم الغافلون وقوله والذين لا يؤمنون بالآخرة في آذانهم وقر وهو عليهم عمي أولئك ينادون من مكان بعيد قال ابن عباس في آذانهم صمم عن استماع القرآن وهو عليهم عمي أعمى الله قلوبهم فلا يفقهون أولئك ينادون من مكان بعبد مثل البهيمة التي لا تفهم الادعاء ونداء وقال مجاهد بعيد من قلوبهم وقال الفراء تقول للرجل الذي لا يفهم كذلك أنت تنادي من مكان بعيد قال وجاء في التفسير كأنما ينادون من السماء فلا يسمعون انتهى والمعنى أنهم لا يسمعمون ولا يفهمون كما أن من دعى من مكان بعيد لم يسمع ولم يفهم
فصل وأما البكم فقال تعالى صم بكم عمي والبكم جمع أبكم وهو الذي لا ينطق والبكم نوعان بكم القلب وبكم اللسان كما أن النطق نطقان نطق القلب ونطق اللسان وأشدهما بكم القلب كما أن عماه وصممه أشد من عمى العين وصمم الأذن فوصفهم سبحانه بأنهم لا يفقهون الحق ولا تنطق به ألسنتهم والعلم يدخل إلى العبد من ثلاثة أبواب من سمعه وبصره وقلبه وقد عليهم سدت هذه الأبواب الثلاثة فسد السمع بالصمم والبصر بالعمى اوالقلب بالبكم ونظيره قوله تعالى لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها وقد جمع سبحانه بين الثلاثة في قوله وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله فإذا أراد سبحانه هداية عبد فتح قلبه وسمعه وبصره وإذا أراد ضلالة أصمه وأعماه وأبكمه وبالله التوفيق
فصل وأما الغشاوة فهو غطاء العين كما قال تعالى وجعل على بصره غشاوة وهذا الغطاء سري اليها من غطاء القلب فإن ما في القلب يظهر على العين من الخير والشر فالعين مرآة القلب تظهر ما فيه وأنت إذا أبغضت رجلا بغضا شديدا أو أبغضت كلامه ومجالسته تجد على عينك غشاوة عند رؤيته ومخالطته فتلك أثر البغض والإعراض عنه وغلظت على الكفار عقوبة لهم على إعراضهم ونفورهم عن الرسول وجعل الغشاوة عليها يشعر بالإحاطة على ما تحته كالعمامة ولما عشوا عن ذكره الذي أنزله صار ذلك العشاء غشاوة على أعينهم فلا تبصر مواقع الهدى
فصل وأما الصد فقال تعالى وكذلك زين لفرعون سوء عمله وصد عن السبيل قرأ أهل الكوفة على البناء للمفعول حملا على زين وقرأ الباقون وصد بفتح الصاد ويحتمل وجهين أحدهما أعرض فيكون لازما والثاني يكون صد غيره فيكون متعديا والقراءتان كالآيتين لا يتناقضان وأما الشد على القلب ففي قوله تعالى وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في المياه الدنيا ربنا ليضلوا عن

(1/96)

سبيلك ربنا أطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم قال قد أجيبت دعوتكما فاستقيما فهذا الشد على القلب هو الصد والمنع ولهذا قال ابن عباس يريدا منعها والمعنى قسها واطبع عليها حتى لا تلين ولا تنشرح للإيمان وهذ ا مطابق لما في التوراة إن الله سبحانه قال لموسى اذهب إلى فرعون فإني سأقسى قلبه فلا يؤمن حتى تظهر آياتي وعجائبي بمصر وهذا الشد والتقسية من كمال عدل الرب سبحانه في أعدائه جعله عقوبة لهم على كفرهم واعراضهم كعقوبته لهم بالمصائب ولهذا كان محمودا عليه فهو حسن منه وأقبح شيء منهم فإنه عدل منه وحكمة وهو ظلم منهم وسفه فالقضاء والقدر فعل عادل حكيم غنى عليم يضع الخير والشر في أليق المواضع بهما والمقضى المقدر يكون ظلما وجورا وسفها وهو فعل جاهل ظالم سفيه
فصل وأما الصرف فقال تعالى وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون فأخبر سبحانه عن فعلهم وهو الانصراف وعن فعله فيهم وهو صرف قلوبهم عن القرآن وتدبره لأنهم ليسوا أهلا له فالمحل غير صالح ولا قابل فإن صلاحية المحل بشيئين حسن فهم وحسن قصد وهؤلاء قلوبهم لا تفقه وقصودهم سيئة وقد صرح سبحانه بهذا في قوله ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون فأخبر سبحانه عن عدم قابلية الإيمان فيهم وأنهم لا خير فيهم يدخل بسببه إلى قلوبهم فلم يسمعهم سماع إفهام ينتفعون به وإن سمعوه سماعا تقوم به عليهم حجته فسماع الفهم الذي سمعه به والمؤمنون لم يحصل لهم ثم أخبر سبحانه عن مانع آخر قام بقلوبهم يمنعهم من الإيمان لو أسمعهم هذا السماع الخاص وهو الكبر والتولي والإعراض فالأول مانع من الفهم والثاني مانع من الإنقياد والإذعان فإفهام سيئة وقصود ردية وهذه نسخة الضلال وعلم الشقاء كما أن نسخة الهدى وعلم السعادة فهم صحيح وقصد صالح والله المستعان وتأمل قوله سبحانه ثم انصرفوا صرف الله قلوبهم كيف جعل هذه الجملة الثانية سواء كانت خبرا أو عادة عقوبة لانصرافهم فعاقبهم عليه بصرف آخر غير الصرف الأول فإن انصرافهم كان لعدم إرادته سبحانه ومشيئته لإقبالهم لأنه لا صلاحية فيهم ولا قبول فلم ينلهم الإقبال والإذعان فانصرفت قلوبهم بما فيها من الجهل والظلم عن القرآن فجازاهم على ذلك صرفا آخر غير الصرف الأول كما جازاهم على زيغ قلوبهم عن الهدى إزاغة غير الزيغ الأول فلما زاغوا أزاغ الله قلوبهم وهكذا إذا أعرض العبد عن ربه سبحانه جازاه بأن يعرض عنه فلا يمكنه من الإقبال عليه ولتكن قصة إبليس منك على ذكر تنتفع بها أتم انتفاع فإنه لما عصى ربه تعالى ولم ينقد لأمره وأصر على ذلك عاقبة بأن جعله داعيا إلى كل معصية فعاقبه على معصيته الأولى بأن جعله داعيا إلى كل معصية وفروعها صغيرها وكبيرها وصار هذا الإعراض والكفر منه عقوبة لذلك الإعراض والكفر السابق فمن عقاب السيئة السيئة بعدها كما أن من ثواب الحسنة الحسنة بعدها فإن قيل فكيف يلتئم إنكاره سبحانه عليهم الانصراف والإعراض عنه وقد قال تعالى فإنى يصرفون وأنى يؤفكون وقال فما لهم عن التذكرة معرضين فإذا كان هو الذي صرفهم وجعلهم معرضين ومأفوكين فكيف ينفي ذلك عليهم قيل هم دائرون بين عدله وحجته عليهم فمكنهم وفتح لهم الباب ونهج لهم الطريق وهيأ لهم الأسباب فأرسل إليهم رسله وأنزل عليهم كتبه ودعاهم على السنة رسلة وجعل لهم عقولا تميز بين الخير والشر والنافع والضار وأسباب

(1/97)

الردي وأسباب الفلاح وجعل لهم أسماعا وأبصارا فآثروا الهوى على التقوى واستحبوا العمى على الهدى وقالوا معصيتك آثر عندنا من طاعتك والشرك أحب إلينا من توحيدك وعبادة سواك أنفع لنا في دنيانا من عبادتك فأعرضت قلوبهم عن ربهم وخالقهم ومليكهم وانصرفت عن طاعته ومحبته فهذا عدله فيهم وتلك حجته عليهم فهم سدوا على أنفسهم باب الهدى إرادة منهم واختياره فسده عليهم اضطرارا فخلاهم وما اختاروا لأنفسهم وولاهم ما تولوه ومكنهم فيما ارتضوه وأدخلهم من الباب الذي استبقوا إليه وأغلق عنهم الباب الذي تولوا عنه وهم معرضون فلا أقبح من فعلهم ولا أحسن من فعله ولو شاء لخلقهم على غير هذه الصفة ولأنشأهم على غير هذه النشأة ولكنه سبحانه خالق العلو والسفل والنور والظلمة والنافع والضار والطيب والخبيث والملائكة والشياطين والشاء والذياب ومعطيها آلاتها وصفاتها وقواها وأفعالها ومستعملها فيما خلقت له فبعضها بطباعها وبعضها بإرادتها ومشيئتها وكل ذلك جار على وفق حكمته وهو موجب حمده ومقتضى كماله المقدس وملكه التام ولا نسبة لما علمه الخلق من ذلك إلى ما خفي عليهم بوجه ما أن هو إلا كنقرة عصفور من البحر
فصل وأما الإغفال فقال تعالى ولا تطع من أغفلنا قبله عن ذكرنا واتبع هواه وكان أمره فرطا سئل أبو العباس ثعلب عن قوله أغفلنا قلبه عن ذكرنا فقال جعلناه غافلا قال ويكون في الكلام أغفلته سميته غافلا ووجدته غافلا قلت الغفل الشيء الفارغ والأرض الغفل التي لا علامة بها والكتاب الغفل الذي لا شكل عليه فأغفلناه تركناه غفلا عن الذكر فارغا منه فهو ابقاء له على العدم الأصلي لأنه سبحانه لم يشأ له الذكر فبقي غافلا فالغفلة وصفه والإغفال فعل الله فيه بمشيئته وعدم مشيئته لتذكره فكل منهما مقتض لغفلته فإذا لم يشأ له التذ كر لم يتذكر وإذا شاء غفلته امتنع منه الذكر فإن قيل فهل تضاف الغفلة والكفر والإعراض ونحوها إلى عدم مشيئة الرب أضدادها أم إلى مشيئته لوقوعها قيل القرآن قد نطق بهذا وبهذا قال تعالى أولئك الذين لم يرد الله أن يطهر قلوبهم وقال ومن يرد الله فتنته فلن تملك له من الله شيئا ومن يرد أن يضله فإن قيل فكيف يكون عدم السبب المقتضى موجبا للأثر إن كان وجوديا فلا بد له من مؤثر وجودي وأما العدم فيكفي فيه عدم سببه وموجبه فيبقى على العدم الأصلي فإذا أضيف إليه كان من باب إضافة الشيء إلى دليله فعدم السبب دليل على عدم المسبب وإذا سمي موجبا ومقتضيا بهذا الاعتبار فلا مشاحة في ذلك وأما أن يكون العدم أثرا ومؤثرا فلا وهذا الإغفال ترتب عليه اتباع هواه وتفريطه في أمره قال مجاهد كان أمره فرطا أي ضياعا وقال قتادة أضاع أكبر الضيعة وقال السدة هلاكا وقال أبو الهيثم أمر فرط أي متهاون به مضيع والتفريط تقديم العجز قال أبو اسحاق من قدم العجز في أمر إضاعه وأهلكه قال الليث الفرط الأمر الذي يفرط فيه يقول كل أمر فلان فرط قال الفراء فرطا متروكا يفرط فيما لا ينبغي التفريط فيه واتبع مالا ينبغي اتباعه وغفل عما لا يحسن الغفلة عنه
فصل وأما المرض فقال تعالى في قلوبهم مرض فزادهم الله مرضا وقال فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقال ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا ومرض القلب خروج عن صحته واعتداله فإن صحته أن يكون عارفا بالحق محبا له مؤثرا له على غيره فمرضه إما بالشك فيه وإما بإيثار غيره عليه فمرض

(1/98)

المنافقين مرض شك وريب ومرض العصاة مرض غي وشهوة وقد سمى الله سبحانه كلا منهما مرضا قال ابن الأنباري أصل المرض في اللغة الفساد مرض فلان فسد جسمه وتغيرت حاله ومرضت بالمرض تغيرت وفسدت قالت ليلى الأخيلية ... إذا هبط الحجاج أرضا مريضة ... تتبع أقصى دائها فشفاها ... وقال آخر ... ألم تر أن الأرض أضحت مريضة ... لفقد الحسين والبلاد اقشعرت ... والمرض يدور على أربعة أشياء فساد وضعف ونقصان وظلمة ومنه مرض الرجل في الأمر إذا ضعف فيه ولم يبالغ وعين مريضة النظر أي فاترة ضعيفة وريح مريضة إذا هب هبوبها كما قال ... راحت لأربعك الرياح مريضة ... أي لينة ضعيفة حتى لا يعفى أثرها وقال ابن الأعرابي أصل المرض النقصان ومنه بدن مريض أي ناقص القوة وقلب مريض ناقص الدين ومرض في حاجتي إذا نقصت حركته وقال الأزهري عن المنذري عن بعض أصحابه المرض أظلام الطبيعة واضطرابها بعد صفائها قال والمرض الظلمة وأنشد ... وليلة مرضت من كل ناحية ... فما يضيء لها شمس ولا قمر ... هذا أصله في اللغة ثم الشك والجهل والحيرة والضلال وإرادة الغي وشهوة الفجور في القلب تعود إلى هذه الأمور الأربعة فيتعاطى العبد أسباب المرض حتى يمرض فيعاقبه الله بزيادة المرض لإيثاره أسبابه وتعاطيه لها
فصل وأما تقليب الأفئدة فقال تعالى ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون وهذا عطف على أنها إذا جاءت لا يؤمنون أي نحول بينهم وبين الإيمان ولو جاءتهم تلك الآية فلا يؤمنون واختلف في قوله كما لم يؤمنوا به أول مرة فقال كثير من المفسرين المعنى نحول بينهم وبين الإيمان لو جاءتهم الآية كما حلنا بينهم وبين الإيمان أول مرة قال ابن عباس في رواية عطاء عنه ونقلب أفئدتهم وأبصارهم حتى يرجعوا إلى ما سبق عليهم من علمي قال وهذا كقوله واعلموا أن الله يحول بين المرء وقلبه وقال آخرون المعنى ونقلب أفئدتهم وأبصارهم لتركهم الإيمان به أول مرة فعاقبناهم بتقليب أفئدتهم وأبصارهم وهذ معنى حسن فإن كاف التشبيه تتضمن نوعا من التلعيل كقوله وأحسن كما أحسن الله إليك وقوله كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكروني أذكركم والذ ي حسن اجتماع التعليل والتشبيه الإعلام بأن الجزاء من جنس العمل في الخير والشر والتقليب تحويل الشيء من وجه إلى وجه وكان الواجب من مقتضى إنزال الآية ووصولهم إليها كما سألوا أن يؤمنوا إذا جاءتهم لأنهم رأوها عيانا وعرفوا أدلتها وتحققوا صدقها فإذا لم يؤمنوا كان تقليبا لقلوبهم وأبصارهم عن وجهها الذي ينبغي أن تكون عليه وقد روى مسلم في صحيحه من حديث عبد الله بن عمرو أنه سمع رسول الله صلى الله عليه و سلم يقول أن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء ثم قال رسول الله صلى الله عليه و سلم اللهم مصرف القلوب صرف قلوبنا على طاعتك وروى الترمذي من حديث أنس قال كان رسول الله صلى الله عليه و سلم يكثر أن يقول يا مقلب

(1/99)

القلوب ثبت قلبي على دينك فقلت يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال نعم إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء قال هذا حديث حسن وروى حماد عن أيوب وهشام ويعلي بن زياد عن الحسن قال قالت عائشة رضي الله تعالى عنها دعوة كان رسول الله صلى الله عليه و سلم يكثر أن يدعو بها يا مقلب القلوب ثبت قلبي على دينك فقلت يا رسول الله دعوة كثيرا ما تدعو بها قال إنه ليس من عبد إلا وقلبه بين إصبعين من أصابع الله فإذا شاء أن يقيمه أقامه وإذا شاء أن يزيغه أزاغه وقوله ونذرهم في طغيانهم يعمهون قال ابن عباس أخذلهم وأدعهم في ضلالهم يتمادون
فصل وأما إزاغة القلوب فقال تعالى فلما زاغوا أزاغ الله قلوبهم وقال عن عباده المؤمنين أنهم سألوه ربنا لا تزغ قلوبنا بعد إذ هديتنا وأصل الزيغ الميل ومنه زاغت الشمس إذا مالت فأزاغه القلب إمالته وزيغه ميله عن الهدى إلى الضلال والزيغ يوصف به القلب والبصر كما قال تعالى وإذ زاغت الأبصار وبلغت القلوب الحناجر وقال قتادة ومقاتل شخصت فرقا وهذا تقريب للمعنى فإن الشخوص غير الزيغ وهو أن يفتح عينيه ينظر إلى الشيء فلا يطرق ومنه شخص بصر الميت ولما مالت الأبصار عن كل شيء فلم تنظر إلا إلى هؤلاء الذين أقبلوا إليهم من كل جانب اشتغلت عن النظر إلى شيء آخر فمالت عنه وشخصت بالنظر إلى الأحزاب وقال الكلبي مالت أبصارهم إلا من النظر إليهم وقال الفراء زاغت عن كل شيء فلم تلتفت إلا إلى عدوها متحيرة تنظر إليه قلت القلب إذا امتلأ رعبا شغله ذلك عن ملاحظة ما سوى المخوف فزاغ البصر عن الوقوع عليه وهو مقابلة
فصل وأما الخذلان فقال تعالى إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده وأصل الخذلان الترك والتخلية ويقال للبقرة والشاة إذا تخلفت مع ولدها في المرعى وتركت صواحباتها خذول قال محمد بن إسحاق في هذه الآية إن ينصرك الله فلا غالب لك من الناس ولن يضرك خذلان من خذلك وإن يخذلك فلن ينصرك الناس أي لا تترك أمري للناس وارفض الناس لأمري والخذلان أن يخلي الله تعالى بين العبد وبين نفسه ويكله إليها والتوفيق ضده أن لا يدعه ونفسه ولا يكله إليها بل يصنع له ويلطف به ويعينه ويدفع عنه ويكلأه كلاءة الوالد الشفيق للولد العاجز عن نفسه فمن خلى بينه وبين نفسه هلك كل الهلاك ولهذا كان من دعائه صلى الله عليه و سلم يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسسي طرفة عين ولا إلى أحد من خلقك فالعبد مطروح بين الله وبين عدوه إبليس فإن تولاه الله لم ظفر به عدوه وإن خذله وأعرض عنه افترسه الشيطان كما يفترس الذئب الشاة فإن قيل فما ذنب الشاة إذا خلى الراعي بين الذئب وبينها وهل يمكنها أن تقوى على الذئب وتنجو منه قيل لعمر الله إن الشيطان ذئب الإنسان كما قاله الصادق المصدوق ولكن لم يجعل الله لهذا الذئب اللعين على هذه الشاة سلطانا مع ضعفها فإذا أعطت بيدها وسالمت الذئب ودعاها فلبت دعوته وأجابت أمره ولم تتخلف بل أقبلت نحوه سريعة مطيعة وفارقت حمى الراعي الذي ليس للذئاب عليه سبيل ودخلت في محل الذئاب الذي من دخله كان صيدا لهم فهل الذئب كل الذئب إلا الشاة فكيف والراعي يحذرها ويخوفها وينذرها وقد رآها مصارع الشاة التي انفردت عن الراعي ودخلت وادي

(1/100)

الذئاب قال أحمد بن مروان المالكي في كتاب المجالسة سمعت ابن أبي الدنيا يقول أن لله سبحانه من العلوم ما لا يحصى يعطي كل واحد من ذلك ما لا يعطي غيره لقد حدثنا أبو عبد الله أحمد بن حمد بن سعيد القطان ثنا عبيد الله بن بكر السهمي عن أبيه أن قوما كانوا في سفر فكان فهم رجل يمر بالطائر فيقول أتدرون ما تقول هؤلاء فيقولون لا فيقول تقول كذا وكذا فيحيلنا على شيء لا ندري أصادق فيه هو أم كاذب إلى أن مروا على غنم وفيها شاة قد تخلفت على سخلة لها فجعلت تحنو عنقها إليها وتثغو فقال أتدرون ما تقول هذه الشاة قلنا لا قال تقول للسخلة إلحقي لا يأكلك الذئب كما أكل أخاك عام أول في هذا المكان قال فانتهينا إلى الراعي فقلنا له ولدت هذه الشاة قبل عامك هذا قال نعم ولدت سخلة عام أول فأكلها الذئب بهذا المكان ثم أتينا على قوم فيهم ظعينة على جمل لها وهو يرغو ويحنو عنقه إليها فقال أتدرون ما يقول هذا البعير قلنا لا قال فانه يلعن راكبته ويزعم أنها رحلته على مخيط وهو في سنامه قال فانتهينا إليهم فقلنا يا هؤلاء إن صاحبنا هذا يزعم أن هذا البعير يلعن راكبته ويزعم أنها رحلته على مخيط وأنه في سنامه قال فأناخوا البعير وحطوا عنه فإذا هو كما قال فهذه شاة قد حذرت سخلتها من الذئب مرة فحذرت وقد حذر الله سبحانه آدم من ذئبه مرة بعد مره وهو يأبى إلا أن يستجيب له إذا دعاه ويبيت معه ويصبح وقال الشيطان لما قضى الأمر آن الله عدوكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي أني كفرت بما أشركتموني من قبل أن الظالمين لهم عذاب أليم
فصل وأما الأركاس فقال تعالى فمالكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له شبيلا قال الفراء أركسهم ردهم إلى الكفر وقال أبو عبيدة يقال ركست الشيء وأركسته لغتان إذا رددته والركس قلب الشيء على رأسه أورد أوله على آخره والارتكاس الارتداد قال أمية ... فاركسوا في حميم النار إنهم ... كانوا عصاة وقالوا الإفك الزورا ... ومن هذا يقال للروث الركس لأنه رد إلى حال النجاسة ولهذا المعنى سمي رجيعا والركس والنكس والمركوس والمنكوس بمعنى واحد قال الزجاج أركسهم نكسهم وردهم والمعنى أنه ردهم إلى حكم الكفار من الذل والصغار وأخبر سبحانه عن حكمه وقضائه فيهم وعدله وإن كان أركاسه كان بسبب كسبهم وأعمالهم كما قال بل ران على قلوبهم ما كانوا يكسبون فهذا توحيده وهذا عدله لا ما تقوله القدرية المعطلة من أن التوحيد إنكار الصفات والعدل والتكذيب بالقدر
فصل وأما التثبيط فقال تعالى ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين والتثبيط رد الإنسان عن الشيء الذي يفعله قال ابن عباس يريد خذلهم وكسلهم عن الخروج وقال في رواية أخرى حبسهم قال مقاتل واوحى إلى قلوبهم اقعدوا مع القاعدين وقد بين سبحانه حكمته في هذا التثبيط والخذلان قبل وبعد فقال إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين فلما تركوا الإيمان به بلقائه وارتابوا بما لا ريب فيه ولم يريدوا الخروج في طاعة الله ولم يستعدوا له ولا أخذوا أهبة ذلك كره سبحانه انبعاث من هذا شأنه فإن من لم يرفع به وبرسوله أو كتابه رأسا ولم يقبل هديته التي أهداها إليه على يد أحب

(1/101)

خلقه إليه وأكرمهم عليه ولم يعرف قدر هذه النعمة ولا شكرها بل بدلها كفرا فإن طاعة هذا وخروجه مع رسوله يكرهه الله سبحانه فثبطه لئلا يقع ما يكره من خروجه وأوحى إلى قلبه قدرا وكونا أن يقعد مع القاعدين ثم أخبر سبحانه عن الحكمة التي تتعلق بالمؤمنين في تثبيط هؤلاء عنهم فقال لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا و الخبال الفساد و الاضطراب فلو خرجوا مع المؤمنين لأفسدوا عليهم أمرهم فأوقعوا بينهم الاضطراب والاختلاف قال ابن عباس ما زادوكم الا خبالا عجزا و جبنا يعني يجبنوهم عن لقاء العدو بتهويل أمرهم و تعظيمهم في صدورهم ثم قال ولا وضعوا خلالكم أي أسرعوا في الدخول بينكم للتفريق والإفساد قال ابن عباس يريد ضعفوا شجاعتكم يعني بالتفريق بينهم لتفريق الكلمة فيجبنوا عن العدو وقال الحسن لا وضعوا خلالكم بالنميمة لإفساد ذات البين وقال الكلبي ساروا بينكم يبغونكم العيب قال لبيد ... أرانا موضعين لختم عيب ... وسحر بالطعام وبالشراب ... أي مسرعين ومنه قول عمر بن أبي ربيعة ... تبا لهن بالعرفان لما عرفني ... وقلن أمرؤ باغ أكل وأوضعا ... أي اسرع حتى كلت مطيته يبغونكم الفتنة وفيكم سماعون لهم قال قتادة وفيكم من يسمع كلامهم ويطيعهم وقال ابن إسحاق وفيكم قوم أهل محبة لهم وطاعة فيما يدعونهم إليه لشرفهم فيهم ومعناه على هذا القول وفيكم أهل سمع وطاعة لهم لو صحبهم هؤلاء المنافقون أفسدوهم عليكم قلت فتضمن سماعين معنى مستجيبين وقال مجاهد وابن زيد والكلبي المعنى وفيكم عيون لهم ينقلون إليهم ما يسمعون منكم أي جواسيس والقول هو الأول كما قال تعالى سماعون للكذب أي قابلون له ولم يكن في المؤمنين جواسيس للمنافقين فان النافقين كانوا مختلطين بالمؤمنين ينزلون معهم ويرحلون ويصلون معهم ويجالسونهم ولم يكونوا متحيزين عنهم قد أرسلوا فيهم العيون ينقلون إليهم أخبارهم فإن هذا إنما يفعله من انحاز عن طائفة ولم يخالطها وأرصد بينهم عيونا له فالقول قول قتادة وابن إسحاق أعلم فإن قيل انبعاثهم إلى طاعته طاعة له فكيف يكرهها وإذا كان سبحانه يكرهها فهو يحب ضدها لا محالة إذ كراهة أحد الضدين تستلزم محبة الضد الآخر فيكون قعودهم محبوبا له فكيف يعاقبهم عليه قيل هذا سؤال له شأن وهو من أكبر الأسئلة في هذا الباب وأجوبة الطوائف على حسب أصولهم فالجبرية تجيب عنه بأن أفعاله لا تعلل بالحكم والمصالح وكل ممكن فهو جائز عليه ويجوز أن يعذبهم على فعل ما يحبه ويرضاه وترك ما يبغضه ويسخطه والجميع بالنسبة إليه سواء وهذه الفرقة قد سدت على نفسها باب الحكمة والتعليل والقدرية تجيب عنه على أصولها بأنه سبحانه لم يثبطهم حقيقة ولم يمنعهم بل هم منعوا أنفسهم وثبطوها عن الخروج وفعلوا ما لا يريد ولما كان في خروجهم المفسدة التي ذكرها الله سبحانه ألقى في نفوسهم كراهة الخروج مع رسوله قالوا وجعل سبحانه إلقاء كراهة الانبعاث في قلوبهم كراهة مشيئة من غيره أن يكره هو سبحانه انبعاثهم فإنه أمرهم به قالوا وكيف يأمرهم بما يكرهه ولا يخفى على من نور الله بصيرته فساد هذين الجوابين وبعدهما من دلالة القرآن فالجواب الصحيح أنه سبحانه أمرهم بالخروج طاعة له ولأمره واتباعا لرسوله صلى الله عليه و سلم ونصرة له وللمؤمنين وأحب لك منهم ورضيه لهم دينا وعلم سبحانه أن خروجهم لو خرجوا لم يقع على هذا

(1/102)

الوجه بل يكون خروجهم خروج خذلان لرسوله وللمؤمنين فكان خروجا يتضمن خلاف ما يحبه ويرضاه ويستلزم وقوع ما يكرهه ويبغضه فكان مكروها له من هذا الوجه ومحبوبا له من الوجه الذي خرج عليه أولياؤه وهو يعلم أنه لا يقع منهم إلا على الوجه المكروه إليه فكرهه وعاقبهم على ترك الخروج الذي يحبه ويرضاه لا على ترك الخروج الذي يبغضه ويسخطه وعلى هذا فليس الخروج الذي كرهه منهم طاعة حتى لو فعلوه لم يثبهم عليه ولم يرضه منهم وهذا الخروج المكروه له ضدان أحدهما الخروج المرضي المحبوب وهذا الضد هو الذي يحبه والثاني التخلف عن رسوله والقعود عن الغزو معه وهذا الضد يبغضه ويكرهه أيضا وكراهته للخروج على الوجه الذي كانوا يخرجون عليه لا ينافي كراهته لهذاالضد فيقول للسائل قعودهم مبغوض له ولكن ههنا أمران مكروهان له سبحانه وأحدهما أكره له من الآخر لأنه أعظم مفسدة فإن قعودهم مكروه له وخروجهم على الوجه الذي ذكره أكره إليه ولم يكن لهم بد من أحد المكروهين إليه سبحانه فدفع المكروه الأعلى بالمكروه الأدنى فإن مفسدة قعودهم عنه أصغر من مفسدة خروجهم معه فإن مفسدة قعودهم تختص بهم ومفسدة خروجهم تعود على المؤمنين فتأمل هذا لموضع فإن قلت فهلا وفقهم للخروج الذي يحبه ويرضاه وهو الذي خرج عليه المؤمنون قلت قد تقدم جواب مثل هذا السؤال مرارا وأن حكمته سبحانه تأبى أن يضع التوفيق في غير محله وعند غيرأهله فالله أعلم حيث يجعل هداه وتوفيقه وفضله وليس كل محل يصلح لذلك ووضع الشيء في غير محله لا يليق بحكمته فإن قلت وعلى ذلك فهلا جعل المحال كلها صالحة قلت يأباه كمال ربوبيته وملكه وظهور آثار أسمائه وصفاته في الخلق والأمر وهو سبحانه لو فعل ذلك لكان محبوبا له فإنه يحب أن يذكر ويشكر ويضاع ويوحد ويعبد ولكن كان ذلك يستلزم فوات ما هو أحب إليه من استواء أقدام الخلائق في الطاعة والإيمان وهو محبته لجهاز أعدائه والانتقام منهم وإظهار قدر أوليائه وشرفهم وتخصيصهم بفضله وبذل نفوسهم له في معاداة من عاداه وظهور عزته وقدرته وسطوته وشدة أخذه وأليم عقابه وأضعاف أضعاف هذه الحكم التي لا سبيل للخلق ولو تناهوا في العلم والمعرفة إلى الإحاطة بها ونسبة ما عقلوه منها إلى ما خفي عليهم كنقرة عصفور في بحر
فصل وأما التزيين فقال تعالى وكذلك زينا لكل أمة عملهم وقال أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء وقال وزين لهم الشيطان ما كانوا يعملون فأضاف التزيين إليه منه سبحانه خلقا ومشيئة وحذف فاعله تارة ونسبة إلى سببه ومن أجراه على يده تارة وهذا التزيين سبحانه حسن إذ هو ابتلاء واختبار بعيد ليتميز المطيع منهم من العاصي والمؤمن من الكافر كما قال تعالى إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم احسن عملا وهو من الشيطان قبيح وأيضا فتزيينه سبحانه للعبد عمله السيئ عقوبة منه له على إعراضه عن توحيده وعبوديته وإيثار سيء العمل على حسنه فإنه لا بد أن يعرفه سبحانه الشيء من الحسن فإذا آثر القبيح واختاره وأحبه ورضيه لنفسه زينه سبحانه له وأعماه عن رؤية قبحه بعد أن رآه قبيحا وكل ظالم وفاجر وفاسق لا بد أن يريه الله تعالى ظلمه وفجوره وفسقه قبيحا فإذا تمادى عليه ارتفعت رؤية قبحه من قلبه فربما رآه حسنا عقوبة له فإنه إنما يكشف له عن قبحه بالنور الذي في قلبه وهو حجة الله عليه فإذا تمادى في غيه وظلمه ذهب

(1/103)

ذلك النور فلم ير قبحه في ظلمات الجهل والفسوق والظلم ومع هذا فحجة الله قائمة عليه بالرسالة وبالتعريف الأول فتزيين الرب تعالى عدل وعقوبته حكمة وتزيين الشيطان إغواء وظلم وهو السبب الخارج عن العبد والسبب الداخل فيه حبه وبغضه وإعراضه والرب سبحانه خالق الجميع والجميع واقع بمشيئته وقدرته ولو شاء لهدى خلقه أجمعين والمعصوم من عصمه الله والمخذول من خذله الله ألا له الخلق والأمر تبارك الله رب العالمين
فصل
وأما عدم مشيئته سبحانه وإرادته فكما قال تعالى أولئك الذين لم يرد الله أن يطهر قلوبهم وقال ولو شئنا لآتينا كل نفس هداها ولو شاء ربك لآمن من في الأرض كلهم جميعا وعدم مشيئته للشيء مستلزم لعدم وجوده كما أن مشيئته تستلزم وجوده فما شاء الله وجب وجوده وما لم يشأ امتنع وجوده وقد أخبر سبحانه أن العباد لا يشاؤن إلا بعد مشيئته ولا يفعلون شيئا إلا بعد مشيئته فقال وما تشاؤن إلا أن يشاء الله وقال وما يذكرون إلا أن يشاء الله فإن قيل فهل يكون الفعل مقدورا للعبد في حال عدم مشيئة الله له أن يفعله قيل إن أريد بكونه مقدورا سلامة آلة العبد التي يتمكن بها من الفعل وصحة أعضائه ووجوده قواه وتمكينه من أسباب الفعل وتهيئة طريق فعله وفتح الطريق له فنعم هو مقدور بهذا الاعتبار وأن أريد بكونه مقدورا القدرة المقارنة للفعل وهي الموجبة له التي إذا وجدت لم يتخلف عنها الفعل فليس بمقدور بهذا الاعتبار وتقرير ذلك أن القدرة نوعان قدرة مصححة وهي قدرة الأسباب والشروط وسلامة الآله وهي مناط التكليف وهذه متقدمة على الفعل غير موجبة له وقدرة مقارنة للفعل مستلزمة له لا يتخلف الفعل عنها وهذه ليست شرطا في التكليف فلا يتوقف صحته وحسنه عليها فايمان من لم يشأ الله إيمانه وطاعة من لم يشأ طاعته مقدور بالاعتبار الأول غير مقدور بالاعتبار الثاني وبهذا التحقيق تزول الشبهة في تكليف ما لا يطاق كما يأتي بيانه في موضعه إن شاء الله تعالى فإذا قيل هل خلق لمن علم أنه لا يؤمن قدرة على الإيمان أم لم يخلق له قدرة قيل خلق له قدرة ومصححه متقدمة على الفعل هي مناط الأمر والنهي ولم يخلق له قدرة موجبة للفعل مستلزمة له لا يتخلف عنها فهذه فضله يؤتيه من يشاء وتلك عدلة التي تقوم بها حجته على عبده فإن قيل فهل يمكنه الفعل ولم يخلق له هذه القدرة قيل هذا هو السؤال السابق بعينه وقد عرفت جوابه وبالله التوفيق
فصل وأما أماتة قلوبهم ففي قوله إنك لا تسمع الموتى وقوله أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها وقوله لينذر من كان حيا وقوله وما أنت بمسمع من في القبور فوصف الكافر بأنه ميت وأنه بمنزلة أصحاب القبور وذلك أن القلب الحي هو الذي يعرف الحق ويقبله ويحبه ويؤثره على غيره فإذا مات القلب لم يبق فيه إحساس ولا تمييز بين الحق والباطل ولا إرادة للحق وكراهة للباطل بمنزلة الجسد الميت الذي لا يحس بلذة الطعام والشراب وألم فقدهما وكذلك وصف سبحانه كتابه ووحيه بأنه روح لحصول حياة القلب به فيكون القلب حيا ويزداد حياة بروح الوحي فيحصل له حياة على حياة ونور على نور نور الوحي على نور الفطرة قال يلقي الروح من أمره على من يشاء من عباده وقال وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا فجعله روحا لما يحصل

(1/104)

به من الحياة ونورا لما يحصل به من الهدى والإضاءة وذلك نور وحياة زائدة على نور الفطرة وحياتها فهو نور على نور وحياة على حياة ولهذا يضرب سبحانه لمن عدم ذلك مثلا بمستوقد النار التي ذهب عنه ضوؤها وبصاحب الصيب الذي كان حظه منه الصواعق والظلمات والرعد والبرق فلا استنار بما أوقد من النار ولا حيي بما في الصيب من الماء ولذلك ضرب هذين المثلين في سورة الرعد لمن استجاب له فحصل على الحياة والنور ولمن لم يستجب له وكان حظه الموت والظلمة فأخبر عمن أمسك عنه نوره بأنه في الظلمة ليس له من نفسه نور فقال تعالى الله نور السماوات والأرض مثل نوره كمشكوة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ثم ذكر من أمسك عنه هذا النور ولم يجعله له فقال والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله نورا فما له من نور وفي المسند من حديث عبد الله بن عمرو قال قال رسول الله صلى الله عليه و سلم أن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله وقال تعالى والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم وهذه الظلمات ضد الأنوار التي يتقلب فيها المؤمن فإن نور الإيمان في قلبه ومدخله نور ومخرجه نور وعلمه نور ومشيته من الناس نور وكلامه نور ومصيره إلى نور والكافر بالضد
ولما كان النور من أسمائه الحسنى وصفاته كان دينه نورا ورسوله نورا وكلامه نور وداره نورا يتلألأ والنور يتوقد في قلوب عباده المؤمنين ويجري على ألسنتهم ويظهر على وجوههم وكذلك لما كان الإيمان واسمه المؤمن لم يعطه إلا أحب خلقه إليه وكذلك الإحسان صفته وهو المحسن ويحب المحسنين وهو صابر يحب الصابرين شاكر يحب الشاكرين عفو يحب أهل العفو حي يحب أهل الحياء ستير يحب أهل الستر قوى يحب أهل القوة من المؤمنين عليم يحب أهل العلم من عباده جواد يحب أهل الجود جميل يحب المتجملين بر يحب الأبرار رحيم يحب الرحماء عدل يحب أهل العدل رشيد يحب أهل الرشد وهو الذي جعل من يحبه من خلقه كذلك وأعطاه من هذه الصفات ما شاء وأمسكها عمن يبغضه وجعله على أضدادها فهذا عدله وذاك فضله والله ذو الفضل العظيم
فصل وأما جعله القلب قاسيا فقال تعالى فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به والقسوة الشدة والصلابة في كل شيء يقال حجر قاس وأرض قاسية لا تنبت شيئا قال ابن عباس قاسية عن الإيمان وقال الحسن طبع عليها والقلوب ثلاثة قلب قاس وهو اليابس الصلب الذي لا يقبل صورة الحق ولا تنطبع فيه وضده القلب اللين المتماسك وهو السليم من المرض الذي يقبل صورة الحق بلينه ويحفظه بتماسكه بخلاف المريض الذي لا يحفظ ما ينطبع فيه لميعانه ورخاوته كالمائع الذي إذا طبعت فيه الشيء قبل صورته بما فيه من اللين ولكن رخاوته تمنعه من حفظها فخير القلب الصلب الصافي اللين فهو يرى الحق بصفائه ويقبله بلينه

(1/105)

ويحفظه بصلابته وفي المسند وغيره عن النبي صلى الله عليه و سلم القلوب آنية الله في أرضه فأحبها إليه أصلبها وأرقها وأصفاها وقد ذكر سبحانه أنواع القلوب في قوله ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وأن الظالمين لفي شقاق بعيد وليعلم الذين أوتوا العلم أنه الحق من ربهم فيؤمنوا به فتخبت له قلوبهم فذكر القلب المريض وهو الضعيف المنحل الذي لا تثبت فيه صورة الحق والقلب القاسي اليابس الذي لا يقبلها ولا تنطبع فيه فهذان القلبان شقيان معذبان ثم ذكر القلب المخبت المطمئن إليه وهو الذي ينتفع بالقرآن ويزكو به قال الكلبي فتخبت له قلوبهم فترق للقرآن قلوبهم وقد بين سبحانه الأخبات ووصف المخبتين في قوله وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون فذكر للمخبتين أربع علامات وجل قلوبهم عند ذكره والوجل خوف مقرون بهيبة ومحبة وصبرهم على أقداره وإتيانهم بالصلاة قائمة الأركان ظاهرا وباطنا وإحسانهم إلى عباده بالإنفاق مما آتاهم وهذا إنما يتأتى للقلب المخبت قال ابن عباس المخبتين المتواضعين وقال مجاهد المطمئنين إلى الله وقال الأخفش الخاشعين وقال ابن جرير الخاضعين قال الزجاج اشتقاقه من الخبت وهو المنخفض من الأرض وكل مخبت متواضع فالأخبات سكون الجوارح على وجه التواضع والخشوع لله
فإن قيل كان معناه التواضع والخشوع فكيف عدى بالي في قوله واخبتوا إلى ربهم قيل ضمن معنى أنابوا واطمأنوا وتابوا وهذه عبارات السلف في هذا الموضع والمقصود أن القلب المخبت ضد القاسي والمريض وهو سبحانه الذي جعل بعض القلوب مخبتا إليه وبعضها قاسيا وجعل للقسوة آثارا واللأخبات آثارا فمن آثاره القسوة تحريف الكلم عن مواضعه وذلك من سوء الفهم وسوء القصد وكلاهما ناشئ عن قسوة القلب ومنها نسيان ما ذكر به وهو ترك ماأمر به علما وعملا ومن آثار الأخبات وجل القلوب لذكره سبحانه والصبر على أقداره والأخلاص في عبوديته والإحسان إلى خلقه
فصل وأما تضييق الصدر وجعله حرجا لا يقبل الإيمان فقال تعالى فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء والحرج هو الشديد الضيق في قول أهل اللغة جميعهم يقال رجل حرج وحرج أي ضيق الصدر قال الشاعر ... لا حرج حرج الصدر ولا عنيف ... وقال عبيد بن عمير قرأ ابن عباس هذه الآية فقال هل هنا أحد من بني بكر قال رجل نعم قال ما الحرجة فيكم قالوا الوادي الكثير الشجر الذي لا طريق فيه فقال ابن عباس كذلك قلب الكافر وقرأ عمر بن الخطاب الآية فقال ايتوني رجلا من كنانة واجعلوه راعيا فأتوه به فقال عمر يا فتى ما الحرجة فيكم فقال الشجرة تحدق بها الأشجار الكثيرة فلا تصل إليها راعية ولا وحشية فقال عمر كذلك قلب الكافر لا يصل اليه شيء من الخير قال ابن عباس يجعل صدره ضيقا حرجا إذا سمع ذكر الله اشمأز قلبه وان ذكر شيء من عبادة الأصنام ارتاح إلى ذلك ولما كان القلب محلا للمعرفة والعلم والمحبة والإنابة وكانت هذه الأشياء إنما تدخل في القلب إذا اتسع لها فإذا أراد الله هداية عبد وسع صدره وشرحه فدخلت فيه وسكنته وإذا أراد ضلاله ضيق صدره وأحرجه فلم يجد محلا يدخل فيه فيعدل عنه ولا يساكنه وكل إناء فارغ إذا دخل فيه الشيء ضاق به وكلما أفرغت فيه الشيء ضاق إلا القلب اللين فكلما أفرغ فيه الإيمان والعلم اتسع وانفسح

(1/106)

وهذا من آيات قدرة الرب تعالى وفي الترمذي وغيره عن النبي صلى الله عليه و سلم إذا دخل النور قلبه انفسح وانشرح قالوا فما علامة ذلك يا رسول الله قال الإنابة إلى دار الخلود والتجافي عن دار الغرور والاستعداد للموت قبل نزوله فشرح الصدر من أعظم أسباب الهدى وتضييقه من أسباب الضلال كما ان شرحه من أجل النعم وتضييقه من أعظم النقم فالمؤمن منشرح الصدر منفسحه في هذه الدار على ما ناله من مكروهها وإذا قوى الإيمان وخالطت بشاشته القلوب كان على مكارهها اشرح صدرا منه على شهوتها ومحابها فإذا فارقها كان انفساح روحه والشرح الحاصل له بفراقها أعظم بكثير كحال من خرج من سجن ضيق إلى فضاء واسع موافق له فإنها سجن المؤمن فإذا بعثه الله يوم القيامة رأى من انشرح صدره وسعته ما لا نسبة لما قبله اليه فشرح الصدر كما انه سبب الهداية فهو أصل كل نعمة وأساس كل خير وقد سأل كليم الرحمن موسى بن عمران ربه أن يشرح له صدره لما علم انه لا يتمكن من يبلغ رسالته والقيام بأعبائها الا إذا شرح له صدره وقد عدد سبحانه من نعمه على خاتم أنبيائه ورسله شرح صدره له وأخبر عن اتباعه انه شرح صدورهم للإسلام فان قلت فما الأسباب التي تشرح الصدور والتي تضيقه قلت السبب الذي يشرح الصدر النور الذي يقذفه الله فيه فإذا دخله ذلك النور اتسع بحسب قوة النور وضعفه وإذا فقد ذلك النور أظلم وتضايق فان قلت فهل يمكن اكتساب هذا النور أم هو وهبي قلت هو وهبي وكسبي واكتسابه أيضا مجرد موهبة من الله تعالى فالأمر كله لله والحمد كله له والخير كله بيديه وليس مع العبد من نفسه شيء البته بل الله واهب الأسباب ومسبباتها وجاعلها أسبابا ومانحها من يشاء ومانعها من يشاء إذا أراد بعبده خيرا وفقه لاستفراغ وسعه وبذل جهده في الرغبة والرهبة اليه فانهما مادتا التوفيق فبقدر قيام الرغبة والرهبة في القلب يحصل التوفيق فان قلت فالرغبة والرهبة بيده لا بيد العبد قلت نعم والله وهما مجرد فضله ومنته وانما يجعلهما في المحل الذي يليق بهما ويحبسهما عمن لا يصلح لهما فان قلت فما ذنب من لا يصلح قلت أكثر ذنوبه انه لا يصلح لان صلاحيته بما اختاره لنفسه وآثره واحبه من الضلال وألغى على بصيرة من أمره فآثر هواه على حق ربه ومرضاته واستحب العمى على الهدى وكان كفر المنعم عليه بصنوف النعم وجحدا لهيئته والشرك به والسعي في مساخطه أحب اليه من شكره وتوحيده والسعي في مرضاته فهذا من عدم صلاحيته لتوفيق خالقه ومالكه وأي ذنب فوق هذا فإذا أمسك الحكم العدل توفيقه عمن هذا شأنه كان قد عدل فيه وانسدت عليه أبواب الهداية وطرق الرشاد فاظلم قلبه فضاق عن دخول الإسلام والإيمان فيه فلو جاءته كل آية لم تزده الإ ضلال وكفرا وإذا تأمل من شرح الله صدره للإسلام والإيمان هذه الآية وما تضمنته من أسرار التوحيد والعذر والعدل وعظمة شأن الربوبية صار لقلبه عبودية أخرى ومعرفة خاصة وعلم انه عبد من كل وجه وبكل اعتبار وان الرب تعالى رب كل شيء وملكيه من الأعيان والصفات والأفعال والأمر كله بيده والحمد كله له وأزمة الأمور بيده ومرجعها كلها اليه ولهذه الآية شأن فوق عقولنا وأجل من إفهامنا وأعظم مما قال فيها المتكملون الذين ظلموها معناها وأنفسهم كانوا يظلمون تالله لقد غلظ عنها حجابهم وكثفت عنها إفهامهم ومنعتهم من الوصول إلى المراد بها أصولهم التي أصلوها وقواعدهم التي أسسوها فإنها تضمنت إثبات التوحيد والعدل الذي بعث الله به رسله وأنزل به كتبه العدل الذي يقوله معطلو الصفات ونفاه القدر

(1/107)

وتضمنت إثبات الحكمة والقدرة والشرع والقدر والسبب والحكم والذنب والعقوبة ففتحت للقلب الصحيح بابا واسعا من معرفة الرب تعالى بأسمائه وصفات كماله ونعوت جلاله وحكمته في شرعه وقدره وعدله في عقابه وفضله في ثوابه وتضمنت كمال توحيده وربوبيته وقيوميته وإلهيته وان مصادر الأمور كلها عن محض إرادته ومردها إلى كمال حكمته وان المهدى من خصه الله بهدايته وشرح صدره لدينه وشريعته وان الضال من جعل صدره ضيقا حرجا عن معرفته ومحبته كأنما يتصاعد في السماء وليس ذلك في قدرته وان ذلك عدل في عقوبته لمن لم يقدره حق قدره وجحد كمال ربويته وكفر بنعمته وآثر عبادة الشيطان على عبوديته فسد عليه باب توفيقه وهدايته وفتح عليه أبواب غيه وضلاله فضاق صدره وقسا قلبه وتعطلت من عبودية ربها جوارحه وامتلأت بالظلمة جوانحه والذنب له حيث أعرض عن الإيمان واستبدل به الكفر والفسوق والعصيان ورضى بموالاة الشيطان وهانت عليه معاداة الرحمن فلا يحدث نفسه بالرجوع إلى مولاه ولا يعزم يوما على إقلاعه عن هواه قد ضاد الله في أمره بحب ما يبغضه وببغض ما يحبه ويوالي من يعاديه ويعادي من يواليه يغضب إذا رضى الرب يرضى إذا غضب هذا وهو يتقلب في إحسانه ويسكن في داره ويتغذى برزقه ويتقوى على معاصيه بنعمه فمن أعدل منه سبحانه عما يصفه به الجاهلون والظالمون إذا جعل الوحي على أمثال هذا من الذين لا يؤمنون
فصل واذا شرح الله صدر عبده بنوره الذي يقذفه في قلبه أراه في ضوء ذلك النور حقائق الأسماء والصفات التي تضل فيها معرفة العبد إذ لا يمكن أن يعرفها العبد على ما هي عليه في نفس الأمر وأراه في ضوء ذلك النور حقائق الإيمان وحقائق العبودية وما يصححها وما يفسدها وتفاوت معرفة الأسماء والصفات والإيمان والإخلاص وأحكام العبودية بحسب تفاوتهم في هذا النور قال تعالى أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها وقال يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به فيكشف لقلب المؤمن في ضوء ذلك النور عن حقيقة المثل الأعلى مستويا على عرش الإيمان في قلب العبد المؤمن فيشهد بقلبه ربا عظيما قاهرا قادرا أكبر من كل شيء في ذاته وفي صفاته وفي أفعاله السماوات السبع قبضة إحدى يديه والأرضون السبع قبضة اليد الأخرى يمسك السماوات على أصبع والأرضين على أصبع والجبال على أصبع والشجر على أصبع والثرى على أصبع ثم يهزهن ثم يقول أنا الملك فالسماوات السبع في كفه كخردلة في كف العبد يحيط ولا يحاط به ويحصر خلقه ولا يحصرونه ويدركهم ولا يدركونه لو ان الناس من لدن آدم إلى آخر الخلق قاموا صفا واحد ما أحاطوا به سبحانه ثم يشهده في علمه فوق كل عليم وفي قدرته فوق كل قدير وفي جوده فوق كل جواد وفي رحمته فوق كل رحيم وفي جماله فوق كل جميل حتى لو كان جمال الخلائق كلهم على شخص واحد منهم ثم أعطى الخلق كلهم مثل ذلك الجمال لكانت نسبتة إلى جمال الرب سبحانه دون نسبة سراج ضعيف إلى ضوء الشمس ولو اجتمعت قوى الخلائق على شخص واحد منهم ثم أعطى كل منهم مثل تلك القوة لكانت نسبتها إلى قوته سبحانه دون نسبة قوة البعوضة إلى حملة العرش ولو كان جودهم على رجل واحد وكل الخلائق على ذلك الجود لكانت نسبتة إلى جوده دون نسبة قطرة إلى

(1/108)

البحر وكذلك علم الخلائق إذا نسبة إلى علمه كان كنقرة عصفور من البحر وكذلك سائر صفاته كحياته وسمعه وبصره وارادته فلو فرض البحر المحيط بالأرض مداد تحيط به سبعة أبحر وجميع أشجار الأرض شيئا بعد شيء أقلام لفني ذلك المداد والأقلام ولا تفنى كلماته ولا تنفد فهو أكبر في علمه من كل عالم وفي قدرته من كل قادر وفي وجوده من كل جواد وفي غناه من كل غنى وفي علوه من كل عال وفي رحمته من كل رحيم استوى على عرشه واستولى على خلقه متفرد بتدبير مملكته فلا قبض ولا بسط ولا منع ولا ضلال ولا سعادة ولا شقاوة ولا موت ولا حياة ولا نفع ولا ضر إلا بيده لا مالك غيره ولا مدبر سواه لا يستقل أحد معه بملك مثقال ذرة في السماوات والأرض ولا له شركة في ملكها ولا يحتاج إلى وزير ولا ظهير ولا معين ولا يغيب فيخلفه غيره ولا يعي فيعينة سواه ولا يتقدم أحد بالشفاعة بين يديه الا من بعد إذنه لمن شاء وفيمن شاء فهو أول مشاهد المعرفة ثم يترقى منه إلى مشهد فوقه لا يتم إلا به وهو مشهد الإلهية فيشهده سبحانه متجليا في كماله بأمره ونهيه ووعده ووعيده وثوابه وعقابه وفضله في ثوابه فيشهد ربا قيوما متكلما آمرا ناهيا يحب ويبغض ويرضى ويغضب قد أرسل رسله وأنزل كتبه وأقام على عباده الحجة البالغة وأتم عليهم نعمته السابغة يهدى من يشاء منه نعمة وفضلا ويضل من يشاء حكمة منه وعدلا ينزل إليهم أوامره وتعرض عليه أعمالهم لم يخلقهم عبثا ولم يتركهم سدى بل أمره جار عليهم في حركاتهم وسكناتهم وظواهرهم وبواطنهم فلله عليهم حكم وأمر في كل تحريكة وتسكينة ولحظة ولفظة وينكشف له في هذا النور عدله وحكمته ورحمته ولطفه وإحسانه وبره في شرعه واحكامه وأنها أحكام رب رحيم محسن لطيف حكيم قد بهرت حكمته العقول وأقرت بها الفطر وشهدت لمنزلها بالوحدانية ولمن جاء بها بالرسالة والنبوة وينكشف له في ضوء ذلك النور إثبات صفات الكمال وتنزيهه سبحانه عن النقص والمثال وان كل كمال في الوجود فمعطيه وخالقه أحق به وأولى وكل نقص وعيب فهو سبحانه منزه متعال عنه وينكشف له في ضوء هذا النور حقائق المعاد واليوم الآخر وما أخبر به الرسول عنه حتى كأنه يشاهده عيانا وكأنه يخبر عن الله واسمائه وصفاته وأمره ونهيه ووعده ووعيده إخبار من كأنه قد رأى وعاين وشاهد ما أخبر به فمن أراد سبحانه هدايته شرح صدره لهذا فاتسع له وانفسح ومن أراد ضلالته جعل صدره من ذلك في ضيق وحرج لا يجد فيه مسلكا ولا منفذا والله الموفق المعين وهذا الباب يكفي اللبيب في معرفة القدر والحكمة ويطلعه على العدل والتوحيد الذي تضمنهما قوله شهد الله أنه لا إله هو والملائكة وألو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم ان الدين عند الله الإسلام


17_الباب السادس عشر في تفرد الرب بالخلق للذات والصفات والأفعال - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السادس عشر فيما جاء في السنة من تفرد الرب تعالى بخلق أعمال العباد كما هو منفرد بخلق ذواتهم وصفاتهم قال البخاري في كتاب خلق أفعال العباد حدثنا علي بن عبد الله ثنا مروان بن معاوية ثنا أبو مالك

(1/109)

عن ابي ربعي بن حراش عن حذيفة قال قال النبي صلى الله عليه و سلم أن الله صنع كل صانع وصنعته قال البخاري وتلا بعضهم عند ذلك والله خلقكم وما تعملون حدثنا محمد أبو معاوية عن الأعمش عن شقيق عن حذيفة نحوه موقوفا عليه وأما استشهاد بعضهم بقوله تعالى والله خلقكم وما تعملون بحمل ما على المصدر أي خلقكم وأعمالكم فالظاهر خلاف هذا وأنها موصولة أي خلقكم وخلق الأصنام التي تعملونها فهو يدل على خلق أعمالهم من جهة اللزوم فإن الصنم اسم للآلهة التي حل فيها العمل المخصوص فإذا كان مخلوقا لله كان خلقه متناولا لمادته وصورته قال البخاري وحدثنا عمرو بن محمد حدثنا ابن عيينة عن عمرو عن طاووس عن ابن عمر كل شيء بقدر حتى وضعك يدك على خدك قال البخاري وحدثني إسماعيل قال حدثني مالك عن زياد بن سعد عن عمرو بن مسلم عن طاووس قال أدركت ناسا من أصحاب رسول الله صلى الله عليه و سلم يقولون كل شيء بقدر حتى العجز والكيس ورواه مسلم في صحيحه عن طاووس وقال سمعت عبد الله بن عمر يقول قال رسول الله صلى الله عليه و سلم كل شيء بقدر حتى العجز والكيس قال البخاري وقال ليث عن طاووس عن ابن عباس إنا كل شيء خلقناه بقدر حتى العجز والكيس قال البخاري سمعت عبيد الله بن سعيد يقول سمعت يحيى بن سعيد يقول ما زلت أسمع أصحابنا يقولون أفعال العباد مخلوقة قال البخاري حركاتهم وأصواتهم وأكسابهم وكتابتهم مخلوقة وقال جابر بن عبد الله كان رسول الله صلى الله عليه و سلم يعلمنا الاستخارة في الأمور كما يعلمنا السورة من القرآن يقول أذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم يقول اللهم أنه استخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري فيسره لي ثم بارك لي فيه وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم رضني به قال ويسمى حاجته قال الترمذي هذا حديث حسن صحيح فقوله إذا هم أحدكم بالأمر صريح في أنه الفعل الاختياري المتعلق بإرادة العبد وإذا علم ذلك فقوله استقدرك بقدرتك أي أسألك أن تقدرني على فعله بقدرتك ومعلوم أنه لم يسأل القدرة المصححة التي هي سلامة الأعضاء وصحة البنية وإنما سأل القدرة التي توجب الفعل فعلم أنها مقدورة لله ومخلوقة له وأكد ذلك بقوله فإنك تقدر ولا أقدر أي تقدر أن تجعلني قادرا فاعلا ولا أقدر أن أجعل نفسي كذلك وكذلك قوله تعلم ولا أعلم أي حقيقة العلم بعواقب الأمور ومآلها والنافع منها والضار عندك وليس عندي وقوله يسره لي اواصرفه عني فإنه طلب من الله تيسيره إن كان له فيه مصلحة وصرفه عنه إن كان فيه مفسدة وهذ ا التيسير والصرف متضمن إلقاء داعية الفعل في القلب وإلقاء داعية الترك فيه ومتى حصلت داعية الفعل حصل الفعل وداعية الترك أمتنع الفعل وعند القدرية ترجيح فاعلية العبد على الترك منه ليس للرب فيه صنع ولا تأثير فطلب هذ التيسير منه لا معنى له عندهم فإن تيسير الأسباب التي لا قدرة للعبد عليها موجود ولم يسأله العبد وقوله ثم رضني به يدل على أن حصول الرضا وهو فعل اختياري من أفعال القلوب أمر وقدور للرب تعالى وهو الذي يجعل نفسه راضيا وقوله فاصرفه عني واصرفني عنه صريح في أنه سبحانه هو الذي يصرف عبده عن فعله الاختياري إذا شاء صرفه عنه كما قال تعالى في حق يوسف الصديق كذلك لنصرف عنه

(1/110)

السور والفحشاء وصرف السوء والفحشاء هو صرف دواعي القلب وميله إليهما فينصرفان عنه بصرف دواعيهما وقوله وأقدر لي الخير حيث كان يعم الخير المقدور للعبد من طاعته وغير المقدور له فعلم أن فعل العبد للطاعة والخير أمر مقدور لله إن لم يقدره الله لعبده لم يقع من العبد ففي هذا الحديث الشفاء في مسألة القدر وأمر النبي صلى الله عليه و سلم الداعي به أن يقدم بين يدي هذا الدعاء ركعتين عبدوية منه بين يدي نجواه وإن يكونا من غير الفريضة ليتجرد فعلهما لهذ الغرض المطلوب ولما كان الفعل الاختياري متوقفا على العلم والقدرة والإرادة لا يحصل إلا بها توسل الداعي إلى الله بعلمه وقدرته وإرادته التي يؤتيه بها من فضله وأكد هذا المعنى بتجرده وبراءته من ذلك فقال أنك تعلم ولا أعلم وتقدر ولا أقدر وأمر الداعي أن يعلق التيسير بالخير والصرف بالشر وهو علم الله سبحانه تحقيقا للتفويض إليه واعترافا بجهل العبد بعواقب الأمور كما اعترف بعجزه ففي هذا الدعاء إعطاء العبودية حقها واعطءالربوبية حقها وبالله المستعان وفي الترمذي وغيره من حديث الحسن بن علي قال علمني رسول الله صلى الله عليه و سلم كلمات أقولهن في الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يزل من واليت تباركت وتعاليت فقوله أهجني سؤال للهداية المطلقة التي لا يتخلف عنها الاهتداء وعند القدرية أن الرب سبحانه وتعالى عن قوله لا يقدر علة هذا الهداية وإنما يقدر على هداية البيان والدلالة المشتركة بين المؤمنين والكفار وقوله فيمن هديت فيه فوائد أحدها أنه سؤال له أن يدخله في جملة المهديين وزمرتهم ورفقتهم الثانية توسل إليه بإحسانه وأنعامه أي يا ربي قد هديت من عبادك بشرا كثيرا فضلا منك وإحسانا فاحسن إلي منا أحسنت إليهم كما يقول الرجل للملك اجعلني من جملة من أغنيته وأعطيته وأحسنت إليه الثالثة إن ما حصل لأولئك من الهدى لم يكن منهم ولا بأنفسهم وإنما كان منك فأنت الذي هديتهم وقوله وعافني فيمن عافيت إنما يسأل ربه العافية المطلقة وهي العافية من الكفر والفسوق والعصيان والغفلة والإعراض وفعل ما لا يحبه وترك ما يحبه فهذا حقيقة العافية ولهذا ما سئل الرب شيئا أحب إليه من العافية لأنها كلمة جامعة للتخلص من الشر كله وأسبابه وقوله وتولني فيمن توليت سؤال للتولي الكامل ليس المراد به ما فعله بالكافرين من خلق القدرة وسلامة الآلهة وبيان للطريق فإن كان هذا هو ولايته للمؤمنين فهو ولي الكفار كما هو ولي المؤمنين وهو سبحانه يتولى أولياءه بأمور لا توجد في حق الكفار من توفيقهم وإلهامهم وجعلهم مهديين مطيعين ويدل عليه قوله أنه لا يذل من واليت فإنه منصور عزيز غالب بسبب توليك له وفي هذا تنبيه على أن من حصل له ذل في الناس فهو بنقصان ما فاته من تولى الله وإلا فمع الولاية الكاملة ينتفي الذل كله ولو سلط عليه بالأذى من في أقطارها فهو العزيز غير الذليل وقوله وقني شر ما قضيت يتضمن أن الشر بقضائه فإنه هو الذي يقي منه وفي المسند وغيره أن رسول الله صلى الله عليه و سلم قال لمعاذ بن جبل يا معاذ والله إني لأحبك فلا تنس أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك وهذه أفعال اختيارية وقد سأل الله أن يعينه على فعلها وهذا الطلب لا معنى له عند القدرية فإن الإعانة عندهم الأقدار والتمكين وإزاحة الأعذار وسلامة الآلهة وهذا حاصل للسائل وللكفار أيضا والإعانة التي سألها أن يجعله ذاكرا شاكرا محسنا لعبادته كما في حديث ابن

(1/111)

عباس عنه صلى الله عليه و سلم في دعائه المشهور رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر الهدى لي وانصرني علي من بغى علي رب اجعلني لك شكارا لك ذكارا لك رهابا لك مطواعا لك مخبتا إليك أواها منيبا رب تقبل توبتي واغسل حوبتي واجب دعوتي وثبت حجتي واهد قلبي وسدد لساني واسلل سخيمة صدري رواه الامام أحمد في المسند وفيه أحد وعشرون دليلا فتأملها وفي الصحيحين إنه صلى الله عيه وسلم كان يقول بعد انقضاء صلاته لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد وكان يقول ذلك الدعاء عند اعتداله من الركوع ففي هذا نفى الشريك عنه بكل اعتبار واثبات عموم الملك له بكل اعتبار واثبات عموم الحمد واثبات عموم القدرة وأن الله سبحانه إذا أعطى عبدا فلا مانع له وإذا منعه فلا معطى له وعند القدرية أن العبد قد يمنع من أعطى الله ويعطي من منعه فإنه يفعل باختياره عطاء ومنعا لم يشأه الله ولم يجعله معطيا مانعا فيتصور أن يكون لمن أعطى مانع ولمن منع معط وفي الصحيح أن رجلا سأله أن يدله على عمل يدخل به الجنة فقال أنه ليسير على من يسره الله عليه فدل على أن التيسير الصادر من قبله سبحانه يوجب اليسر في العمل وعدم التيسير يستلزم عدم العمل لأنه ملزومه والملزوم ينتفي لانتفاء لازمه والتيسير بمعنى التمكين وخلق الفعل وإزاحة الأعذار وسلامة الأعضاء حاصل للمؤمن والكافر والتيسير المذكور في الحديث أمر آخر وراء ذلك وبالله التوفيق والتيسير وفي الصحيح عنه صلى الله عليه و سلم أنه قال لأبي موسى ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله وقد أجمع المسلمون على هذه الكلمة وتلقيها بالقبول وهي شافية كافية في اثبات القدر وإبطال قول القدرية وفي بعض الحديث إذا قالها العبد قال الله أسلم عبدي واستسلم وفي بعضه فوض إلى عبدي قال بعض المنتسبين للقدر لما كانت القدرة بالنسبة إلى الفعل وإلى الترك بحصول الدواعي على التسوية وما دام الأمر كذلك امتنع صدور الفعل فإذا رجح جانب الفعل على الترك بحصول الدواعي وإزالة الصوارف حصل الفعل وهذه القوة هي المشار إليها بقولنا لا حول ولا قوة إلا بالله العلي العظيم وشأن الكلمة أعظم مما قال فإن العالم العلوي والسفلي له تحول من حال إلى حال وذلك التحول لا يقع إلا بقوة يقع بها التحول فكذلك الحول وتلك القوة قائمة بالله وحده ليست بالتحويل فيدخل في هذا كل حركة في العالم العلوي والسفلي وكل قوة على تلك الحركة سواء كانت الحركة قسرية أو إرادية أو طبيعية وسواء كانت من الوسط أو الى الوسط أو على الوسط وسواء كانت في الكم أو الكيف أو في الأين كحركة النبات وحركة الطبيعة وحركة الحيوان وحركة الفلك وحركة النفس والقلب والقوة على هذه الحركات التي هي حول فلا حول ولا قوة إلا بالله ولما كان الكنز هو المال النفيس المجتمع الذي يخفى على أكثر الناس وكان هذا شأن هذه الكلمة كانت كنزا من كنوز الجنة فأوتيها النبي صلى الله عليه و سلم من كنز تحت العرش وكان قائلها أسلم واستسلم لمن أزمة الامور بيديه وفوض أمره إليه وفي المسند والسنن عن أبي الديلمي قال أتيت أبي كعب فقلت في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه عني من قلبي فقال أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم ولو أنفقت مثل أحد ذهبا ما قبله الله

(1/112)

منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وماأخطأك لم يكن ليصيبك ولو مت على غير ذلك كنت من أهل النار قال فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكل منهم حدثني بمثل ذلك عن رسول الله صلى الله عليه و سلم وهذا الحديث حديث صحيح رواه الحاكم في صحيحه وله شأن عظيم وهو دال على أن من تلكم به أعرف الخلق بالله وأعظمهم له توحيدا وأكثرهم له تعظيما وفيه الشفاء التام في باب العدل والتوحيد فإنه لا يزال يجول في نفوس كثير من الناس كيف يجتمع القضاء والقدر والأمر والنهي وكيف يجتمع العدل والعقاب على المقضى المقدر الذي لا بد للعبد من فعله ثم سلك كل طائفة في هذا المقام وأديا وطريقا فسلك الجبرية وأدى الجبر وطريق المشيئة المحضة الذي يرجح مثلا على مثل من غير اعتبار علة ولا غاية ولا حكمة قالوا وكل ممكن عدل والظلم هو الممتنع لذاته فلو عذب أهل سمواته وأهل أرضه لكان متصرفا في ملكه والظلم تصرف القادر في غير ملكه وذلك مستحيل عليه سبحانه قالوا ولما كان الأمر راجعا إلى محض المشيئة لم تكن الأعمال سببا للنجاة فكانت رحمته للعباد هي المستقلة بنجاتهم فكانت رحمته خيرا من أعمالهم وهؤلاء راعوا جانب الملك وعطلوا جانب الحمد والله سبحانه له الملك وله الحمد وسلكت القدرية وأدى العدل والحكمة ولم يوفوه حقه وعطلوا جانب التوحيد وحاروا في هذا الحديث ولم يدروا ما وجهه وربما قابله كثير منهم بالتكذيب والرد له وأن الرسول لم يقل ذلك قالوا وأي ظلم يكون أعظم من تعذيب من استنفذا أوقات عمره كلها واستفرغ قواه في طاعته وفعل ما يحبه ولم يعصه طرفة عين وكان يعمل بأمره دائما فكيف يقول الرسول صلى الله عليه و سلم أن تعذيب هذا يكون عدلا لا ظلما ولا يقال أن حقه عليهم وما ينبغي له أعظم من طاعاتهم فلا تقع تلك الطاعات في مقابلة نعمه وحقوقه فلو عذبهم لعذبهم بحقه عليهم لأنهم إذا فعلوا مقدورهم من طاعته لم يكلفوه بغيره فكيف يعذبون على ترك ما لا قدرة لهم عليه وهل ذلك إلا بمنزلة تعذيبهم على كونهم لم يخلقوا السماوات والأرض ونحو ذلك مما لا يدخل تحت مقدورهم قالوا فلا وجه لهذ ا الحديث الإ رده أو تاويله وحمله على معنى يصح وهو أنه لو أراد تعذيبهم جعلهم أمة واحدة على الكفر فلو عذبهم في هذه الحال لكان غير ظالم لهم وهو لم يقل لو عذبهم مع كونهم مطيعين له عابدين له لعذبهم وهو غير ظالم لهم ثم أخبر أنه لو عمهم بالرحمة لكانت رحمته لهم خيرا من أعمالهم ثم أخبر أنه لا يقبل من العبد عمل حتى يؤمن بالقدر والقدر هو علم الله بالكائنات وحكمه فيها ووقفت طائفة أخرى في وادي الحيرة بين القدر والأمر والثواب والعقاب فتارة يغلب عليهم شهود القدر فيغيبون به عن الأمر وتارة يغلب عليهم شهود الأمر فيغيبون عن القدر وتارة يبقون في حيرة وعمى وهذا كله إنما سببه الأصول الفاسدة والقواعد الباطلة التي بنوا عليها ولو جمعوا بين الملك والحمد والربوبية والإلهية والحكمة والقدرة وأثبتوا له الكمال المطلق ووصفوه بالقدرة التامة الشاملة والمشيئة العامة النافذة التي لا يوجد كائن إلا بعد وجودها والحكمة البالغة التي ظهرت في كل موجود لعلموا حقيقة الأمر وزالت عنهم الحيرة ودخلوا إلى الله سبحانه من باب أوسع من السماوات السبع وعرفوا أنه لا يليق بكماله المقدس إلا ما أخبر به عن نفسه على ألسنة رسله وأن ما خالفه ظنون كاذبة وأوهام باطلة تولدت بين أفكار باطلة وآراء مظلمة فنقول وبالله التوفيق وهو المستعان وعليه التكلان ولا حول ولا قوة إلا بالله
الرب تبارك اسمه وتعالى جده ولا إله

(1/113)

غيره هو المنعم على الحقيقة بصنوف النعم التي لا يحصيها أهل سماواته وأرضه فإيجادهم نعمة منه وجعلهم أحياء ناطقين نعمة منه وإعطائهم الأسماع والأبصار والعقول نعمة منه وإدرار الأرزاق عليهم على اختلاف أنواعها وأصنافها نعمة منه وتعريفهم نفسه بأسمائه وصفاته وأفعاله نعمة منه وإجراء ذكره على ألسنتهم ومحبته ومعرفته على قلوبهم نعمة منه وحفظهم بعد أيجادهم نعمة منه وقيامه بمصالحهم دقيقها وجليلها نعمة منه وهدايتهم إلى أسباب مصالحهم ومعايشهم نعمة منه وذكر نعمه على سبيل التفصيل لا سبيل إليه ولا قدرة للبشر عليه ويكفي أن النفس من أدنى نعمه التي لا يكادون يعدونها وهو أربعة وعشرون ألف نفس في كل يوم وليلة فلله على العبد في النفس خاصة أربعة وعشرون ألف نعمة كل يوم وليلة دع ما عدا ذلك من أصناف نعمه على العبد ولكل نعمة من هذه النعم حق من الشكر يستدعيه ويقتضيه فإذا وزعت طاعات العبد كلها على هذه النعم لم يخرج قسط كل نعمة منها إلا جزء يسير جدا لا نسبة له إلى قدر تلك النعمة بوجه من الوجوه قال أنس بن مالك ينشر للعبد يوم القيامة ثلاثة دواوين ديوان فيه ذنوبه وديوان فيه العمل الصالح فيأمر الله تعالى أصغر نعمة من نعمه فتقوم فتستوعب عمله كله ثم تقول أي رب وعزتك وجلالك ما استوفيت ثمني وقد بقيت الذنوب والنعم فإذا أراد الله بعبد خيرا قال ابن آدم ضعفت حسناتك وتجاوزت عن سيآتك ووهبت لك نعمى فما بيني وبينك وفي صحيح الحاكم حديث صاحب الرمانة الذي عبد الله خمسمائة سنة يأكل كل يوم رمانة تخرج له من شجرة ثم يقوم إلى صلاته فسأل ربه وقت الآجل آن يقبضه ساجدا وان لا يجعل للأرض عليه سبيلا حتى يبعث وهو ساجد فإذا كان يوم القيامة وقف بين يدي الرب فيقول تعالى ادخلوا عبدي الجنة برحمتي فيقول رب بل بعملي فيقول الرب جل جلاله قايسوا عبدي بنعمتي عليه وبعمله فتؤخذ نعمة البصر بعبادة خمسمائة سنة وبقيت نعمة الجسد فضلا عليه فيقول ادخلوا عبدي النار فيجر إلى النار فينادي رب برحمتك رب برحمتك ادخلني الجنة فيقول ردوه فيوقف بين يديه فيقول يا عبدي من خلقك ولم تكن شيئا فيقول أنت يا رب فيقول من قواك على عبادة خمسمائة سنة فيقول أنت يا رب فيقول من أنزلك في جبل وسط اللجة وأخرج لك الماء العذب من الماء المالح وأخرج لك كل يوم رمانة وانما تخرج مرة في السنة وسألتني آن اقبضك ساجدا ففعلت ذلك بك فيقول أنت يا رب فيقول الله فذلك برحمتي وبرحمتي أدخلك الجنة رواه من طريق يحيى بن بكير حدثنا الليث بن سعد عن سليمان بن هرم عن محمد بن المنكدر عن جابر عن النبي صلى الله تعالى عليه وسلم والإسناد صحيح ومعناه صحيح لا ريب فيه فقد صح عنه صلى الله عليه و سلم انه قال لن ينجو احد منكم بعمله وفي لفظ لن يدخل احد منكم الجنة بعمله قالوا ولا أنت يا رسول الله قال ولا أنا الا أن يتغمدني الله برحمة منه وفضل فقد أخبر صلى الله عليه و سلم انه لا ينجي أحدا عمله من الأولين ولا من الآخرين الا أن يرحمه ربه سبحانه فتكون رحمته خير له من عمله لان رحمته تنجيه وعمله لا ينجيه فعلم انه سبحانه لو عذب أهل سمواته وأرضه لعذبهم ببعض حقه عليهم ومما يوضحه انه كلما كملت نعمة الله على العبد عظم حقه عليه وكان ما يطالب به من الشكر أكثر مما يطالب من دونه فيكون حق الله عليه أعظم وأعماله لا تفي بحقه عليه وهذا إنما يعرفه حق المعرفة من عرف الله وعرف نفسه هذا كله لو لم يحصل للعبد من الغفلة والأعراض والذنوب ما يكون في قبالة طاعاته فكيف إذا حصل له من ذلك ما يوازي طاعاته أو يزيد عليها فان من حق الله على عبده أن يعبده لا يشرك به

(1/114)

شيئا وأن يذكره ولا ينساه وأن يشكره ولا يكفره وأن يرضى به ربا وبالإسلام دينا وبمحمد صلى الله عليه و سلم رسولا وليس الرضا بذلك مجرد إطلاق هذا اللفظ وحاله وأرادته وتكذيبه وتخالفه فكيف يرضى به ربا من يسخط ما يقضيه له إذا لم يكن موافقا لأرادته وهواه فيظل ساخطا به متبرما يرضى وربه غضبان ويغضب وربه راض فهذا إنما رضي من ربه حظا لم يرض بالله ربا وكيف يدعي الرضا بالإسلام دينا من ينبذ أصوله خلف ظهره إذا خالفت بدعته وهواه وفروعه وراءه إذا لم يوافق غرضه وشهوته وكيف يصح الرضا بمحمد رسولا من لم يحكمه على ظاهره وباطنه ويتلق أصول دينه وفروعه من مشكاته وحده وكيف يرضى به رسولا من يترك ما جاء به لقول غيره ولا يترك قول غيره لقوله ولا يحكمه ويحتج بقوله إلا إذا وافق تقليده ومذهبه فإذا خالفه لم يلتفت إلى قوله والمقصود أن من حقه سبحانه على كل أحد من عبيده أن يرضى به ربا وبالإسلام دينا وبمحمد رسولا وأن يكون حبه كله لله وبغضه في الله وقوله لله وتركه لله وأن يذكره ولا ينساه ويطيعه ولا يعصيه ويشكره ولا يكفره وإذا قام بذلك كله كانت نعم الله عليه أكثر من عمله بل ذلك نفسه من نعم الله عليه حيث وفقه له ويسره وأعانه عليه وجعله من أهله وأختصه به على غيره فهو يستدعي شكرا آخر عليه ولا سبيل له إلى القيام بما يجب لله من الشكر أبدا فنعم الله تطالبه بالشكر وأعماله لا تقابلها وذنوبه وغفلته وتقصيره قد تستنفد عمله فديوان النعم وديوان الذنوب يستنفد أن طاعاته كلها هذا وأعمال العبد مستحقة عليه بمقتضى كونه عبدا مملوكا مستعملا فيما يأمره به سيده فنفسه مملوكة وأعماله مستحقة بموجب العبودية فليس له شيء من أعماله كما انه ليس له ذرة من نفسه فلا هو مالك لنفسه ولا صفاته ولا أعماله ولا لما بيده من المال في الحقيقة بل كل ذلك مملوك عليه مستحق عليه لمالكه أعظم استحقاقا من سيد أشترى عبدا بخالص ماله ثم قال اعمل وأد إلى فليس لك في نفسك ولا في كسبك شيء فلو عمل هذا العبد من الأعمال ما عمل فإن ذلك كله مستحق عليه لسيده وحق من حقوقه عليه فكيف بالمنعم المالك على الحقيقة الذي لا تعد نعمه وحقوقه على عبده ولا يمكن أن تقابلها طاعاته بوجه فلو عذبه سبحانه لعذبه وهو غير ظالم له وإذا رحمه فرحمته خير له من أعماله ولا تكون أعماله ثمنا لرحمته البته فلولا فضل الله ورحمته ومغفرته ما هنا أحدا عيش البتة ولا عرف خالقه ولا ذكره ولا آمن به ولا أطاعه فكما أن وجود العبد محض وجوده وفضله ومنته عليه وهو المحمود على إيجاده فتوابع وجوده كلها كذلك ليس للعبد منها شيء كما ليس له في وجوده شيء فالحمد كله لله والفضل كله له والأنعام كله له والحق له على جميع خلقه ومن لم ينظر في حقه عليه وتقصيره وعجزه عن القيام به فهو من أجهل الخلق بربه وبنفسه ولا تنفعه طاعاته ولا يسمع دعاؤه قال الإمام أحمد حدثنا حجاج حدثنا جرير بن حازم عن وهب قال بلغني أن نبي الله موسى مر برجل يدعو ويتضرع فقال يا رب أرحمه فإني قد رحمته فأوحى الله تعالى إليه لو دعاني حتى ينقطع فؤاده ما استجبت له حتى ينظر في حقي عليه والعبد يسير إلى الله سبحانه بين مشاهدة منته عليه ونعمته وحقوقه وبين رؤية عيب نفسه وعمله وتفريطه وإضاعته فهو يعلم أن ربه لو عذبه أشد العذاب لكان قد عدل فيه وأن أقضيته كلها عدل فيه وأن ما فيه من الخير فمجرد فضله ومنته وصدقته عليه ولهذا كان في حديث سيد الاستغفار أبوء لك بنعمتك علي وأبوء بذنبي فلا يرى نفسه إلا مقصرا مذنبا ولا يرى ربه إلا محسنا

(1/115)

متفضلا وقد قسم الله خلقه إلى قسمين لا ثالث لهما تائبين وظالمين فقال ومن لم يتب فأولئك هم الظالمون وكذلك جعلهم قسمين معذبين وتائبين فمن لم يتب فهو معذب ولا بد قال تعالى ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وأمر جميع المؤمنين من أولهم إلى أخرهم بالتوبة ولا يستثني من ذلك أحد وعلق فلاحهم بها قال تعالى وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون وعدد سبحانه من جملة نعمه على خير خلقه وأكرمهم عليه وأطوعهم له وأخشاهم له أن تاب عليه وعلى خواص أتباعه فقال لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم كرر توبته عليهم فقال ثم تاب عليهم أنه بهم رؤف رحيم وقدم توبته عليهم على توبة الثلاثة الذين خلفوا وأخبر سبحانه أن الجنة التي وعدها أهلها في التوراة والإنجيل أنها يدخلها التائبون فذكر عموم التائبين أولا ثم خص النبي والمهاجرين والأنصار بها ثم خص الثلاثة الذين خلفوا فعلم بذلك احتياج جميع الخلق إلى توبته عليهم ومغفرته لهم وعفوه عنهم وقد قال تعالى لسيد ولد آدم وأحب خلقه إليه عفا الله عنك فهذا خبر منه وهو أصدق القائلين أو دعاء لرسوله بعفوه عنه وهو طلب من نفسه وكان صلى الله عليه و سلم يقول في سجوده أقرب ما يكون من ربه أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك وقال لاطوع نساء الأمة وأفضلهن وخيرهن الصديقة بنت الصديق وقد قالت له يا رسول الله لئن وافقت ليلة القدر فما أدعو به قال قولي اللهم إنك عفو تحب العفو فاعفو عني قال الترمذي حديث حسن صحيح وهو سبحانه لمحبته للعفو والتوبة خلق خلقه على صفات وهيئات وأحوال تقتضي توبتهم إليه واستغفارهم وطلبهم عفوه ومغفرته وقد روى مسلم في صحيحه من حديث أبي هريرة قال قال رسول الله صلى الله عليه و سلم لو لم تذنبوا لذهب الله بكم و لجاء بقوم يذنبون فيستغفرون الله فيغفر لهم و الله تعالى يحب التوابين و التوبة من أحب الطاعات إليه و يكفي في محبتها شدة فرحه بها كما في صحيح مسلم عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم قال الله عز و جل أنا عند ظن عبدي بي و أنا معه حين يذكرني و الله لله أفرح بتوبة عبده من أحدكم يجد ضالته في الفلاة و في الصحيحين من حديث عبد الله بن مسعود عن رسول الله صلى الله عليه و سلم لله أشد فرحا بتوبة عبده المؤمن من رجل في أرض دوية مهلكة معه راحلته عليها طعامه و شرابه فنام فاستيقظ و قد ذهبت فطلبها حتى أدركه العطش ثم قال ارجع إلى المكان الذي كنت فيه فأنام حتى أموت فوضع رأسه على ساعده ليموت فاستيقظ و عنده راحلته عليها زاده و طعامه و شرابه فالله أشد فرحا بتوبة العبد المؤمن من هذا براحلته و زاده و في صحيح مسلم عن النعمان بن بشير يرفعه إلى النبي صلى الله عليه و سلم قال لله أشد فرحا بتوبة عبده من رجل حمل زاده و مزاده على بعير ثم سار حتى كان بفلاة فأدركته القائلة فنزل فقال تحت شجرة فغلبته عينه و انسل بعيره فاستيقظ فسعى شرفا فلم ير شيئا ثم سعى شرفا ثانيا ثم سعى شرفا ثالثا فلم ير شيئا فأقبل حتى أتى إلى مكانه الذي قال فيه فبينما هو قاعد فيه إذ جاء بعيره يمشي حتى وضع خطامه في يده فالله أشد فرحا بتوبة العبد من هذا حين وجد بعيره فتأمل محبته سبحانه لهذه الطاعة التي هي أصل الطاعات و أساسها فإن من زعم أن أحدا من الناس يستغني عنها ولا حاجة

(1/116)

به إليها فقد جهل حق الربوبية و مرتبة العبودية و ينتقص بمن أغناه بزعمه عن التوبة من حيث زعم أنه معظم له إذ عطله عن هذه الطاعة العظيمة التي هي من أجل الطاعات و القربة الشريفة التي هي من أجل القربات و قال لست من أهل هذه الطاعة و لا حاجة بك إليها فلا قدر الله حق قدره و لا قدر العبد حق قدره و قد جعل بعض عباده غنيا عن مغفرة الله و عفوه و توبته إليه و زعم أنه لا يحتاج إلى ربه في ذلك و في الصحيحين من حديث أنس بن مالك قال قال رسول الله صلى الله عليه و سلم لله أشد فرحا بتوبة عبده حين يتوب عن أحدكم من رجل كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع وقد يئس من راحلته فبينا هو كذلك إذ هو بها قائمة عنده ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح وأكمل الخلق أكملهم توبة وأكثرهم استغفارا وفي صحيح البخاري عن أبي هريرة قال سمعت رسول الله صلى الله عليه و سلم يقول والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة ولما سمع أبو هريرة هذا من النبي صلى الله عليه و سلم كان يقول ما رواه الإمام أحمد في كتاب الزهد عنه أني لأستغفر الله في اليوم والليلة اثني عشر ألف مرة بقدر ديتي ثم ساقه من طريق آخر وقال بقدر ذنبه وقال عبد الله ابن الإمام أحمد حدثنا يزيد بن هرون أنبأنا محمد بن راشد عن مكحول عن رجل عن أبي هريرة قال ما جلست إلى أحد أكثر استغفارا من رسول الله صلى الله عليه و سلم قال الرجل وما جلست إلى أحد أكثر استغفارا من أبي هريرة وفي صحيح مسلم عن الأغر المزني أن رسول الله صلى الله عليه و سلم قال أنه ليغان على قلبي وأني لأستغفر الله في اليوم مائة مرة وفي السنن والمسند من حديث ابن عمر قال كنا نعد لرسول الله صلى الله عليه و سلم في المجلس الواحد مائة مرة رب اغفر لي وتب علي إنك أنت التواب الرحيم قال الترمذي هذا حديث حسن صحيح وقال الإمام أحمد حدثنا أسمعيل ثنا يونس عن حميد بن هلال عن أبي بردة قال جلست إلى الشيخ من أصحاب رسول الله صلى الله عليه و سلم في مسجد الكوفة فحدثني قال سمعت رسول الله أو قال قال رسول الله صلى الله عليه و سلم يا أيها الناس توبوا إلى الله عز و جل واستغفروه فإني أتوب إلى الله واستغفره كل يوم مائة مرة قال الإمام أحمد وثنا يحيى عن شعبة ثنا عمرو بن مرة قال سمعت أبا بردة قال سمعت الأغر يحدث ابن عمر أنه سمع رسول الله صلى الله عليه و سلم يقول يا أيها الناس توبوا إلى ربكم عز و جل فإني أتوب إليه في اليوم مائة مرة وقال أحمد ثنا يزيد أنا حماد بن سلمة عن علي بن زيد عن أبي عثمان النهدي عن عائشة قالت كان النبي صلى الله عليه و سلم يقول اللهم اجعلني من الذين إذا أحسنوا استبشروا وإذا أساؤا استغفروا وكان من دعائه صلى الله عليه و سلم في أول الصلاة عند الاستفتاح بعد التكبير اللهم أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي أنه لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي كحسنها إلا أنت لبيك وسعديك والخير في يديك وأنا بك وإليك تباركت وتعاليت استغفرك وأتوب إليك رواه مسلم وفي الصحيحين عنه أنه كان يقول في دعائه اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي بالماء والثلج والبرد وكان يقول هذا سرا لم يعلم به من خلفه حتى سأله عنه أبو هريرة وروى عنه علي بن أبي طالب أنه كان إذا استفتح الصلاة قال لا إله إلا أنت ظلمت نفسي وعملت سوأ فاغفر لي أنه لا يغفر

(1/117)

الذنوب إلا أنت وفي الصحيحين أنه كان يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي وفي صحيح مسلم من حديث عبد الله بن أبي أوفى صلى الله عليه و سلم كان إذا رفع رأسه من الركوع قال سمع الله لمن حمد الهم ربنا لك الحمد ملأ السموات وملأ الأرض وملأ ما شئت من شيء بعد اللهم طهرني بالثلج والبرد والماء البارد اللهم طهرني من الذنوب والخطايا كما ينقى الثوب الأبيض من الوسخ وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه و سلم كان يقول في سجوده اللهم اغفر لي ذنبي كله دقه وجله أوله وآخره علانيته وسره وفي مسند الإمام أحمد أنه كان يقول في صلاته اللهم اغفر لي ووسع على في ذاتي وبارك لي فيما رزقتني وفي صحيح مسلم عن فروة بن نوفل قال قلت لعائشة حدثيني بشيء كان رسول الله صلى الله عليه و سلم يدعو به في صلاته قالت نعم كان يقول اللهم إني أعوذ بك من شر ما علمت ومن شر ما لم أعلم وكان يقول بين السجدتين اللهم اغفر لي وارحمني أجبرني واهدني وارزقني وكان يقول في قيامه إلى الصلاة بالليل اللهم لك الحمد الحديث وفيه فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت وفي الصحيحين عن أبي موسى الأشعري أن النبي صلى الله عليه و سلم كان يدعو بهذا الدعاء اللهم اغفر لي خطيئتي وجهلي وإسرافي في أمري وما أنت أعلم به مني أنت المقدم وأنت المؤخر وأنت على كل شيء قدير وحقيقة الأمر أن العبد فقير إلى الله من كل وجه وبكل اعتبار فهو فقير إليه من جهة ربوبيته له وإحسانه إليه وقيامه بمصالحه وتدبيره له وفقير إليه من جهة إلهيته وكونه معبودة وإلهه ومحبوبة الأعظم الذي لا صلاح له ولا فلاح ولا نعيم ولا سرور إلا بأن يكون أحب شيء إليه فيكون أحب إليه من نفسه وأهله وماله ووالده وولده ومن الخلق كلهم وفقير إليه من جهة معافاته له من أنواع البلاء فإنه إن لم يعافيه منها هلك ببعضها وفقير إليه من جهة عفوه عنه ومغفرته له فإن لم يعف عن العبد ويغفر له فلا سبيل إلى النجاة فما نجى أحد إلا بعفو الله ولا دخل الجنة إلا برحمة الله وكثير من الناس ينظر إلى نفس ما يتاب منه فيراه نقصا ولا ينظر إلى كمال الغاية الحاصلة بالتوبة وأن العبد بعد التوبة النصوح خير منه قبل الذنب ولا ينظر إلى كمال الربوبية وتفرد الرب بالكمال وحده وأن لوازم البشرية لا ينفك منها البشر ران التوبة غاية كل أحد من ولد آدم وكماله كما كانت هي غايته وكماله فليس للعبد كمال بدون التوبة البتة كما أنه ليس له إنفكاك عن سببها فإنه سبحانه هو المتفرد المستأثر بالغنى والحمد من كل وجه وبكل اعتبار والعبد هو الفقير المحتاج إليه المضطر إليه بكل وجه وبكل اعتبار فرحمته للعبد خير له من عمله فإن عمله لا يستقل بنجاته ولا سعادته ولو وكل إلى عمله لم ينج به البتة فهذا بعض ما يتعلق بقوله صلى الله عليه و سلم ان الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم ومما يوضحه أن شكره سبحانه مستحق عليهم بجهة ربوبيته لهم وكونهم عبيدة ومماليكه وذلك يوجب عليهم أن يعرفوه ويعظموه ويوحدوه ويتقربوا إليه تقرب العبد المحب الذي يتقلب في نعمه ولا غناء به عنه طرفة عين فهو يدأب في التقرب إليه بجهده ويستفرغ في ذلك وسعه وطاقته ولا يعدل به سواه في شيء من الأشياء ويؤثر رضا سيده على إرادته وهواه بل لا هوى له ولا إرادة إلا فيما يريد سيده ويحبه وهذا يستلزم علوما وأعمالا وإرادات وغرائم لا يعارضها غيرها ولا يبقى له معها التفات إلى

(1/118)

غيره بوجه ومعلوم أن ما يطبع عليه البشر لا يفي بذلك وما يستحقه الرب تعالى لذاته وأنه أهل أن يعبد أعظم مما يستحقه لإحسانه فهو المستحق لنهاية العبادة والخضوع والذل لذاته ولإحسانه وأنعامه وفي بعض الآثار لو لم أخلق جنة ولا نارا لكنت أهلا أن أعبد ولهذا يقول أعبد خلقه له يوم القيامة وهو الملائكة سبحانك ما عبدناك حق عبادتك فمن كرمه وجوده ورحمته أن رضي من عباده بدون اليسير مما ينبغي أن يعبد به ويستحقه لذاته وإحسانه فلا نسبة للواقع منهم إلى ما يستحقه بوجه من الوجوه فلا يسعهم إلا عفوه وتجاوزه وهو سبحانه أعلم بعباده منهم بأنفسهم فلو عذبهم لعذبهم بما يعلمه منهم وأن لم يحيطوا به علما ولو عذبهم قبل أن يرسل رسله إليهم على أعمالهم لم يكن ظالما لهم كما أنه سبحانه لم يظلمهم بمقته لهم قبل إرسال رسوله على كفرهم وشركهم وقبائحهم فإنه سبحانه نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب ولكن أوجب على نفسه إذ كتب عليها الرحمة أنه لا يعذب أحدا إلا بعد قيام الحجة عليه برسالته وسر المسئلة أنه لما كان شكر المنعم على قدره وعلى قدر نعمه ولا يقوم بذلك أحد كان حقه سبحانه على كل أحد وله المطالبة به وأن لم يغفر له ويرحمه وإلا عذبه فحاجتهم إلى مغفرته ورحمته وعفوه كحاجتهم إلى حفظه وكلاءته ورزقه فإن لم يحفظهم هلكوا وإن لم يرزقهم هلكوا وأن لم يغفر لهم ويرحمهم هلكوا وخسروا ولهذا قال أبوهم آدم وأمهم حواء ربنا ظلمنا أنفسنا وأن لم تغفر لنا وترحمنا لنكونن من الخاسرين وهذا شأن ولده من بعده وقد قال موسى كليمه سبحانه رب إني ظلمت نفسي فأغفر لي وقال سبحانك تبت إليك وأنا أول المؤمنين وقال رب أغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين وقال أنت ولينا فاغفر وارحمنا وأنت خير الغافرين وقال خليله إبراهيم رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوادي وللمؤمنين يوم يقوم الحساب وقال الذي خلقني فهو يهدين إلى قوله والذي أطمع أن يغفر لي خطيئتي يوم الدين وقال أول رسله إلى أهل الأرض رب إني أعوذ بك أن أسألك ما ليس لي به علم وألا تغفر لي وترحمني أكن من الخاسرين وقال لأكرم خلقه عليه وأحبهم إليه وأستغفر لذنبك وللمؤمنين والمؤمنات وقال إنا أنزلنا إليك الكتاب بالحق إلى قوله واستغفر الله إن الله كان غفورا رحيما وقال إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما وقد تقدم حديث ابن عباس في دعائه صلى الله عليه و سلم رب أعني ولا تعن على وفيه رب تقبل توبتي واغسل حوبتي الحديث وقد أخبر سبحانه عن أعبد البشر داود أنه استغفر ربه راكعا وأناب وقال تعالى فغفرنا له ذلك وقال عن نبيه سليمان ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي أنك أنت الوهاب وقال عن نبيه يونس أنه ناداه في الظلمات لا إله إلا أنت سبحانك إني كنت من الظالمين وقال صديق الأمة وخيرها وأبرها وأتقاها لله بعد رسوله يا رسول الله علمني دعاء أدعو به في صلاتي فقال قل اللهم إني ظلمت نفسي ظلما كبيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني أنك أنت الغفور الرحيم فاستفتح الخبر عن نفسه بأداة التوكيد التي تقتضي تقرير ما بعدها ثم ثنى بالإخبار عن ظلمة لنفسه ثم وصف ذلك الظلم بكونه ظلما كبيرا ثم طلب من ربه أن يغفر له مغفرة من عنده أي لا يبلغها

(1/119)

علمه ولا سعيه بل هي محض منته وإحسانه وأكبر من عمله فإذا كان هذا شأن من وزن بالأمة فرجح بهم فكيف بمن دونه


18_الباب السابع عشر في الكتب والجبر ومعناهما لغة واصطلاحا وإطلاقهما نفيا وإثباتا - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السابع عشر في الكسب والجبر ومعناهما لغة واصطلاحا وإطلاقهما نفيا وإثباتا
وما دل عليه السمع والعقل من ذلك
أما الكسب فأصله في اللغة الجمع قاله الجوهري وهو طلب الرزق يقال كسبت شيئا واكتسبته بمعنى وكسبت أهلي خيرا وكسبت الرجل مالا فكسبه وهذا مما جاء على فعلته ففعل والكواسب الجوارح وتكسب تكلف الكسب انتهى والكسب قد وقع في القرآن على ثلاثة أوجه أحدها عقد القلب وعزمه كقوله تعالى لا يؤاخذكم الله باللغو في إيمانكم ولكن يؤاخذكم بما كسبت قلوبكم أي بما عزمتم عليه وقصدتموه وقال الزجاج أي يؤاخذكم بعزمكم على أن لا تبروا وأن لا تتقوا وأن تعتلوا في ذلك بأنكم حلفتم وكأنه التفت إلى لفظ المؤاخذة وأنها تقتضي تعذيبا فجعل كسب قلوبهم عزمهم على ترك البر والتقوى لمكان اليمين والقول الأول أصح وهو قول جمهور أهل التفسير فإنه قابل به لغو اليمين وهو أن لا يقصد اليمين فكسب القلب المقابل للغو اليمين هو عقده وعزمه كما قال في الآية الأخرى ولكن يؤاخذكم بما عقدتم الإيمان فتعقيد الإيمان هو كسب القلب الوجه الثاني من الكسب كسب المال من التجارة قال تعالى يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض فالأول للتجار والثاني للزراع والوجه الثالث من الكسب السعي والعمل كقوله تعالى لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت وقوله بما كنتم تكسبون وذكر به أن تبسل نفس بما كسبت فهذا كله للعمل واختلف الناس في الكسب والاكتساب هل هما بمعنى واحد أم بينهما فرق فقالت طائفة معناهما واحد قال أبو الحسن علي بن أحمد وهو الصحيح عند أهل اللغة ولا فرق بينهما قال ذو الرمة ... ألفى أباه بذاك الكسب يكتسب ... وقال الآخرون الاكتساب أخص من الكسب لأن الكسب ينقسم إلى كسبه لنفسه ولغيره ولا يقال يكتسب قال الحطيئة ... ألقيت كاسبهم في قعر مظلمة ... فاغفر هداك مليك الناس يا عمر ... قلت والاكتساب افتعال وهو يستدعي اهتماما وتعملا واجتهادا وأما الكسب فيصح نسبته بأدنى شيء ففي جانب الفضل جعل لها ما لها فيه أدنى سعى وفي جانب العدل لم يجعل عليها إلا مالها فيه اجتهاد واهتمام وأما الجبر فيرجع في اللغة إلى ثلاثة أصول أحدها أن يغنى الرجل من فقر أو يجبر عظمه من كسر وهذا من الإصلاح وهذا الأصل يستعمل لازما ومتعديا يقول جبرت العظم وجبر وقد جمع العجاج بينهما في قوله قد جبر الدين الإله فجبر الأصل الثاني الإكراه والقهر وأكثر ما يستعمل هذا على أفعل يقال أجبرته على كذا إذا أكرهته عليه ولا يكاد يجيء جبرته عليه إلا قليلا والأصل الثالث من العز والامتناع ومنه نخله جبارة قال الجوهري والجبار من النخل ما طال وفات اليد قال الأعشى ... طريق وجبار رواء أصوله ... عليه أبابيل من الطير تنعب

(1/120)

وقال الأخفش في قوله تعالى أن فيها قوما جبارين قال أراد الطول والقوة والعظم ذهب في هذا إلى الجبار من النخل وهو الطويل الذي فات الأيدي ويقال رجل جبار إذا كان طويلا عظيما قويا تشبيها بالجبار من النخل قال قتادة كانت لهم أجسام وخلق عجيبة ليست لغيرهم وقيل الجبار ههنا من جبره على الأمر إذا أكرهه عليه قال الأزهري وهي لغة معروفة كثير من الحجازيين يقولونها وكان الشافعي رحمه الله يقول جبره السلطان ويجوز أن يكون الجبار من أجبره على الأمر إذا أكرهه قال الفراء لم أسمع فعالا من أفعل إلا في حرفين وهما جبار من أجبر ودراك من أدرك وهذا اختيار الزجاج قال الجبار من الناس العاتي الذي يجبر الناس على ما يريد وأما الجبار من أسماء الرب تعالى فقد فسره بأنه الذي يجبر الكسير ويغني الفقير والرب سبحانه كذلك ولكن ليس هذا معنى اسمه الجبار ولهذا قرنه باسمه المتكبر وإنما هو الجبروت وكان النبي صلى الله عليه و سلم يقول سبحان ذي الجبروت والملكوت والكبرياء والعظمة فالجبار اسم من أسماء التعظيم كالمتكبر والملك والعظيم والقهار قال ابن عباس في قوله تعالى الجبار المتكبر هو العظيم وجبروت الله عظمته والجبار من أسماء الملوك والجبر الملك والجبابرة الملوك قال الشاعر ... وأنعم صباحا أيها الجبر ... أي أيها الملك وقال السدى هو الذي يجبر الناس ويقهرهم على ما يريد وعلى هذا فالجبار معناه القهار وقال محمد بن كعب إنما سمي الجبار لأنه جبر الخلق على ما أراد والخلق أدق شأنا من أن يعصوا ربهم طرفة عين إلا بمشيئته قال الزجاج الجبار الذي جبر الخلق على ما أراد وقال ابن الأنباري الجبار في صفة الرب سبحانه الذي لا ينال ومنه قولهم نخلة جبارة إذا فاتت يد المتناول فالجبار في صفة الرب سبحانه ترجع إلى ثلاثة معان الملك والقهر والعلو فإن النخلة إذا طالت وارتفعت وفاتت الأيدي سميت جبارة ولهذا جعل سبحانه اسمه الجبار مقرونا بالعزيز والمتكبر وكل واحد من هذه الأسماء الثلاثة تضمن الاسمين الآخرين وهذه الأسماء الثلاثة نظير الأسماء الثلاثة وهي الخالق البارئ المصور فالجبار المتكبر يجريان مجرى التفصيل لمعنى اسم العزيز كما أن البارئ المصور تفصيل لمعنى اسم الخالق فالجبار من أوصافه يرجع إلى كمال القدرة والعزة والملك ولهذا كان من أسمائه الحسنى وأما المخلوق فاتصافه بالجبار ذم له ونقص كما قال تعالى كذلك يطبع الله على كل قلب متكبر جبار وقال تعالى لرسوله صلى الله عليه و سلم وما أنت عليهم بجبار أي مسلط تقهرهم وتكرههم على الإيمان وفي الترمذي وغيره عن النبي صلى الله عليه و سلم يحشر الجبارون والمتكبرون يوم القيامة أمثال الذر يطأهم الناس
فصل إذا عرف هذا فلفظ الكسب تطبقه القدرية على معنى والجبرية على معنى وأهل السنة والحديث على معنى فكسب القدرية هو وقوع الفعل عندهم بإيجاد العبد وأحداثه ومشيئته من غير أن يكون الله شاءه أو أوجده وكسب الجبرية لفظ لا معنى له ولا حاصل تحته وقد اختلفت عباراتهم فيه وضربوا له الامثال وأطالوا فيه المقال فقال القاضي الكسب ما وجدوا عليه قدرة محدثة وقيل أنه المتعلق بالقادر على غير جهة الحدوث وقيل أنه المقدور بالقدرة الحادثة قالوا ولسنا نريد بقولنا ما وجدوا عليه قدرة محدثة أنها قدرة على وجوده فإن القادر على وجوده هو الله وحده وإنما نعني بذلك أن للكسب تعلقا بالقدرة الحادثة لا من باب الحدوث والوجود وقال الأسفرائيني حقيقة الخلق من الخالق وقوعه بقدرته من حيث صح انفراده به وحقيقة الفعل وقوعه بقدرته وحقيقة

(1/121)

الكسب من المكتسب وقوعه بقدرته مع انفرداه به ويختص القديم تعالى بالخلق ويشترك القديم والمحدث في الفعل ويختص المحدث بالكسب قلت مراده أن إطلاق لفظ الخلق لا يجوز إلا على الله وحده وإطلاق لفظ الكسب يختص بالمحدث وإطلاق لفظ الفعل يصح على الرب سبحانه والعبد وقال أيضا كل فعل يقع على التعاون كان كسبا من المستعين قلت يريد أن الخالق يستقل بالخلق والإيجاد والكاسب إنما يقع منه الفعل على وجهه المعاونة والمشاركة منه ومن غيره لا يمكنه أن يستقل بإيجاد شيء البتة وقال آخرون قدرة المكتسب تتعلق بمقدوره على وجه ما وقدرة الخالق تتعلق به من جميع الوجوه قالوا وليس كون الفعل كسبا من حقائقه التي تخصه بل هو معنى طرأ عليه كما يقول منازعونا من المعتزلة إن هذه الحركة لطف وهذا الفعل لطف وصيغة أفعل تصير أمرا بالإرادة لأنها حدثت بالإرادة واعتقاد الشيء على ما هو به يصير علما بسكون النفس إليه لا أنه يحدث كذلك به والأشياء قد تقترن في الوجود فتتغير أوصافها وأحكامها قالوا فالحركة إذا صادفت المتحرك بها على وجه مخصوص تسمى سباحة مثلا ولطما ومشيا ورقصا وقال الأشعري و ابن الباقلاني الواقع بالقدرة الحادثة هو كون الفعل كسبا دون كونه موجودا أو محدثا فكونه كسبا وصف للوجود بمثابة كونه معلوما ولخص بعض متأخريهم هذه العبارات بأن قال الكسب عبارة عن الاقتران العادي بين القدرة المحدثة والفعل فإن الله سبحانه أجرى العادة بخلق الفعل عند قدرة العبد وإرادته لا بهما فهذا الاقتران هو الكسب ولهذا قال كثير من العقلاء إن هذا من محالات الكلام وإنه شقيق أحوال أبي هاشم وطفرة النظام والمعنى القائم بالنفس الذي يسميه القائلون به كلاما وشيء من ذلك غير معقول ولا متصور والذي استقر عليه قول الأشعري أن القدرة الحادثة لا تؤثر في مقدورها ولم يقع المقدور ولا صفة من صفاته بل المقدور بجميع صفاته واقع بالقدرة القديمة ولا تأثير للقدرة الحادثة فيه وتابعه على ذلك عامة أصحابه والقاضي أبو بكر يوافقه مرة ومرة يقول القدرة الحادثة لا تؤثر في إثبات الذات وأحداثها ولكنها تقتضي صفة للمقدور زائدة على ذاته تكون حالا له ثم تارة يقول تلك الصفة التي هي من أثر القدرة الحادثة مقدورة لله تعالى ولم يمتنع من إثبات هذا المقدور بين قادرين على هذا الوجه وقد اضطربت آراء أتباع الأشعري في الكسب اضطرابا عظيما و اختلفت عباراتهم فيه اختلافا كثيرا وقد ذكره كله أبو القاسم سليمان بن ناصر الأنصاري في شرح الأرشاد وذكر اختلاف طرائقهم واضطرابهم فيه ثم قال وقد قال الأستاذ في المختصر قول أهل الحق في الكسب لا يرجع إلى إثبات قدرة للعبد عليه كما يقال أنه معلوم له إلا أن الإمام ادعى على ألاستاذ أنه أثبت للقدرة الحادثة أثرا في الحدوث فإنه لما نفي الأحوال وأثبت للقدرة الحادثة أثرا فلا يعقل الجمع بينهما إلا أن يكون الأثر في الحدوث ثم ذكر لنفسه مذهبا ذكره في الكتاب المترجم بالنظامية وانفرد به عن الأصحاب وهو قريب من مذهب المعتزلة والخلاف بينه وبينهم فيه في الاسم قال وهذه العقدة التي تورط الأصحاب فيها في الكسب شبيهة بالعقدة التي وقعت بين الأئمة في القراءة والمقروء قال وما ذكره الإمام في النظامية له وجه غير أنه مما انفرد بإطلاقه ولكل ناظر نظره والله يرحمنا وإياه قلت الذي قاله الإمام في النظامية أقرب إلى الحق مما قاله الأشعري وابن الباقلاني ومن تابعهما ونحن نذكر كلامه بلفظه قال قد تقرر عند كل حاظ ! بعقله مترق عن مراتب التقليد في قواعد التوحيد أن الرب سبحانه يطالب عباده

(1/122)

بأعمالهم في حياتهم ودواعيهم إليها ومثيبهم ومعاقبهم عليها في مآلهم وتبين بالنصوص التي لا تتعرض للتأويلات أنه أقدرهم على الوفاء بما طالبهم به ومكنهم من التوصل إلى امتثال الأمر والإنكفاف عن مواقع الزجر ولو ذهبت أتلو الآي المتضمنة لهذه المعاني لطال المرام ولا حاجة إلى ذلك مع قطع اللبيب المنصف به ومن نظر في كليات الشرائع وما فيها من الاستحثاث والزواجر عن الفواحش الموبقات وما نيط ببعضها من الحدود والعقوبات ثم تلفت على الوعد والوعيد وما يجب عقده من تصديق المرسلين في الأنباء عما يتوجه على المردة العتاة من الحساب والعقاب وسوء المنقلب والمآب وقول الله لهم لم تعديتم وعصيتم وأبيتم وقد أرخيت لكم الطول وفسحت لكم المهل وأرسلت الرسل وأوضحت المحجة لئلا يكون للناس علي حجة وأحاط بذلك كله ثم استراب في أن أفعال العباد واقعة على حسب إيثارهم واختيارهم واقتدارهم فهو مصاب في عقله أو مستقر على تقليده مصمم على جهله ففي المصير إليه أنه لا أثر لقدرة العبد في فعله قطع طلبات الشرائع والتكذيب بما جاء به المرسلون فإن زعم من لم يوفق لمنهج الرشاد أنه لاأثر لقدرة العبد في مقدوره أصلا وإذا طولب بمتعلق طلب الله بفعل العبد تحريما وفرضا ذهب في الاب طولا وعرضا وقال لله أن يفعل ما يشاء ولا يتعرض للاعتراض عليه المعترضون لا يسئل عما يفعل وهم يسئلون قيل له ليس لما جئت به حاصل كلمة حق أريد بها باطل نعم يفعل الله ما يشاء ويحكم ما يريد ولكن يتقدس عن الخلف ونقيض الصدق وقد فهمنا بضرورات المعقول من الشرع المنقول أنه عزت قدرته طالب عباده بما أخبر أنهم ممكنون من الوفاء به فلم يكلفهم إلا على مبلغ الطاقة والوسع في موارد الشرع ومن زعم أنه لا أثر للقدرة الحادثة في مقدورها كما لا أثر للعلم في معلومة فوجه مطالبة العبد بأفعاله عنده كوجه مطالبته بأن يثبت في نفسه ألوانا وإدراكات وهذا خروج عن حد الاعتدال إلى التزام الباطل والمحال وفيه أبطال الشرع ورد ما جاء به النبيون فإذا لزم المصير بأن القدرة الحادثة تؤثر في مقدورها واستحال إطلاق القول بأن العبد خالق أعماله فإن فيه الخروج عما درج عليه سلف الأمة واقتحام ورطات الضلال ولا سبيل إلى المصير إلى وقوع فعل العبد بقدرته الحادثة والقدرة القديمة فإن الفعل الواحد يستحيل حدوثه بقادرين إذ الواحد لا ينقسم فإن وقع بقدرة الله استقل بها وأسقط أثر القدرة الحادثة ويستحيل أن يقع بعضه بقدرة الله تعالى فإن الفعل الواحد لا بعض له وهذه مهواة لا يسلم من غوائلها إلا مرشد موفق إذ المرء بين أن يدعى الاستبداد وبين أن يخرج نفسه عن كونه مطالبا بالشرائع وفيه أبطال دعوة المرسلين وبين أن يثبت نفسه شريكا لله في إيجاد الفعل الواحد وهذه الأقسام بجملتها باطلة ولا ينجي من هذه الملتطم ذكر اسم محض ولقب مجرد من غير تحصيل معنى وذلك أن قائلا لو قال العبد يكتسب وأثر قدرته الاكتساب والرب سبحانه خالق لما العبد مكتسب له قيل له فما الكسب وما معناه وأديرت الأقسام المتقدمة على هذا القائل فلا يجد عنه مهربا ثم قال فنقول قدرة العبد مخلوقة لله تعالى باتفاق القائلين بالصانع والفعل المقدور بالقدرة الحادثة واقع بها قطعا ولكنه يضاف إلى الله سبحانه تقديرا وخلقا فإنه وقع بفعل الله وهو القدرة فعلا للعبد وإنما هي صفته وهي ملك لله وخلق له فإذا كان موقع الفعل خلقا لله فالواقع به مضاف خلقا إلى الله تعالى وتقديرا وقد ملك الله تعالى العبد اختيارا يصرف به القدرة فإذا أوقع بالقدرة شيئا آل الواقع إلى حكم الله

(1/123)

من حيث أنه وقع بفعل الله ولو اهتدت إلى هذا الفرقة الضالة لم يكن بيننا وبينهم خلاف ولكنهم ادعوا استبدادا بالاختراع وانفراد بالخلق والابتداع فضلوا وأضلوا وتبين تميزنا عنهم بتفريغ المذهبين فأنا لما أضفنا فعل العبد إلى تقدير الإله سبحانه قلنا أحدث الله تعالى القدرة في العبد على أقدار أحاط بها علمه وهيأ أسباب الفعل وسلب العبد العلم بالتفاصيل وأراد من العبد أن يفعل فأحدث فيه دواع مستحثة وخيرة وإرادة وعلم أن الأفعال ستقع على قدر معلوم فوقعت بالقدرة التي اخترعها العبد على ما علم وأراد فاختيارهم واتصافهم بالاقتداء والقدرة خلق الله ابتداء ومقدورها مضاف إليه مشيئة وعلما وقضاء وخلقا من حيث أنه نتيجة ما انفرد بخلقه وهو القدرة ولو لم يرد وقوع مقدورها لما أقدره عليه ولما هيأ أسباب وقوعه ومن هدى لهذا استمر له الحق المبين فالعبد فاعل مختار مطالب مأمور منهي وفعله تقدير لله من أدلة خلق مقضي ونحن نضرب في ذلك مثلا شرعيا يستروح إليه الناظر في ذلك فنقول العبد لا يملك آن يتصرف في مال سيده ولو استبد بالتصرف فيه لم ينفذ تصرفه فإذا أذن له في بيع ماله فباعه نفذ والبيع في التحقيق معزو إلى السيد من حيث أن سببه أذنه ولولا إذنه لم ينفذ التصرف ولكن العبد يؤمر بالتصرف وينهى ويوبخ على المخالفة ويعاقب فهذا والله الحق الذي لا غطاء دونه ولا مراء فيه لمن وعاه حق وعيه وأما الفرقة الضالة فإنهم اعتقدوا انفراد العبد بالخلق ثم صاروا إلى أنه إذا عصى فقد انفرد بخلق فعله والرب كاره له فكان العبد على هذا الرأي الفاسد مزاحما لربه في التدبير موقعا ما أراد إيقاعه شاء الرب أو كره
فإن قيل على ماذا تحملون آيات الطبع والختم والأضلال في القرآن وهي متضمنة اضطرار الرب سبحانه للأشقياء إلى ضلالتهم
قلنا إذا أباح الله حل هذا الإشكال والجواب عن هذا السؤال لم يبق على ذوي البصائر بعده غموض فنقول أولا من أنبأ الله سبحانه عن الطبع على قلوبهم كانوا مخاطبين بالأيمان مطالبين بالإسلام والتزام الأحكام مطالبة تكاليف ودعاء مع وصفهم بالتمكن والاقتدار والإيثار كما سبق تقريره ومن اعتقد أنهم كانوا ممنوعين مأمورين مصدودين قهرا مدعوين فالتكليف عنده إذا بمثابة ما لو شد من الرجل يداه ورجلاه رباطا وألقى في البحر ثم قيل له لا تبتل وهذا أمر لا يحمل شرائع الرسل عليه الاعائب بنفسه مجترئ على ربه ولا فرق عند هذا القائل بين أمر التسخير والتكوين في قوله كونوا قردة خاسئين وقوله إنما أمره إذا أراد شيئا أن يقول له كن فيكون وبين أمر التكليف فإذا بطل ذلك فالوجه في الكلام على هذه الآي وقد غوى في حقائقها أكثر الفرق أن يقول إذا أراد الله بعبد خيرا أكمل عقله وأتم بصيرته ثم صرف عنه العوائق والدوافع وأزاح عنه الموانع ووفق له قرناء الخير وسهل له سبله وقطع عنه الملهيات وأسباب الغفلات وقيض له ما يقربه إلى القربات فيوافيها ثم يعتادها ويمرن عليها وإذا أراد الله بعبده شرا قدر له مما يبعده عن الخير ويقصيه وهيأ له أسباب تماديه في الغي وحبب إليه التشوف إلى الشهوات وعرضه للآفات وكلما غلبت عليه دواعي النفس خنست دواعي الخير ثم يستمر على الشرور على مر الدهور ويأتي مهاويها ويتعاون عليه الوسواس ونزعات الشيطان ونزفات النفس الإمارة بالسوء فتنسخ الغفلة على قلبه غشاوة بقضاء الله وقدره فذلكم الطبع والختم والأكنة وأنا أضرب في ذلك مثلا فأقول لو فرضنا شابا حديث العهد بحلمه لم تهذبه المذاهب ولم تحنكه التجارب وهو على نهاية في غلمته وشهوته وقد استمكن من بلغة من الحطام

(1/124)

وخص بمسحة من الجمال ولم يقم عليه قوام يزعه عن ورطات الردى ويمنعه عن الارتباك في شبكات الهوى ووافاه أخدان الفساد وهو في غلواء شبابه يحدث نفسه بالبقاء أمدا بعيدا فما أقرب من هذا وصفه من خلع العذار والبدار إلى شيم الأشرار وهو مع ذلك كله مؤثر مختار ليس مجبرا على المعاصي والزلات ولا مصدودا عن الطاعات ومعه من العقل ما يستوجب به اللائمة إذا عصى فمن هذا سبيله لا يستحيل في العقل تكليفه فإنه ليس ممنوعا ولكن إن سبق له من الله سوء القضاء فهو صائر إلى حكم الله الجزم وقضائه الفصل محجوج بحجة الله ألا أن يتغمده الله برحمته وهو أرحم الراحمين وهذا الذي ذكرته بين في معاني الآيات لا يتمارى فيه موفق قال الله تعالى ثم قست قلوبكم من بعد ذلك فهي كالحجارة أراد أنهم استمروا على المخالفات وأصرا بانتهاك الحرمات فقست قلوبهم وقال تعالى ولا تطع من أغفلنا قلبه عن ذكرنا فقد جمعت بين تفويض الأمور كلها نفعها وضرها خيرها وشرها إلى الآلة جلت قدرته وبين إثبات حقائق التكليف وتقرير قواعد الشرع على الوجه المعقول ألست في هذا أهدى سبيلا وأقوم قيلا ممن يقدر الطبع منعا والختم صدا ودفعا ثم ينفي التكاليف بزعمه وقد افترق الخلق في هذا المقام فرقا فذهب ذاهبون إلى أن المخذولين ممنوعون مدفوعون لا اقتدار لهم على إجابة دعاة الحق وهم مع ذلك ملزمون وهذا خطب جسيم وأمر عظيم وهو طعن في الشرائع وإبطال للدعوات وقد قال تعالى وما منع الناس أن يؤمنوا إذ جاءهم الهدى وقال إبليس وما منعك أن تسجد نعوذ بالله من سوء النظر في مواقع الخطر وذهب طوائف من الضلال إلى أن العبد يعصي والرب لما يأتي به كاره فهذا خبط في الأحكام الإلهية ومزاحمة في الربوبية ولو لم يرد الرب من الفجار ما علمه منهم في أزليته لما فطرهم مع علمه بهم كيف وقد أكمل قواهم وأمدهم بالعدد والعدد والعتاد وسهل لهم طريق الحيد عن السداد
فإن قيل فعل ذلك بهم ليطيعوه
قلنا أنى يستقيم ذلك وقد علم أنهم يعصونه ويهلكون أنفسهم ويهلكون أولياءه وأنبيائه ويشقون شقاوة لا يسعدون بها أبدا ولو علم سيد عن وحي أو أخبار نبي أنه لو أمد عبده بالمال لطغى وأبق وقطع الطريق فأمده بالمال زاعما أنه يريد منه ابتغاء القناطر والمساجد وهو مع ذلك يقول أعلم أنه لا يفعل ذلك قطعا فهذا السيد مفسد عبده وليس مصلحا له باتفاق من أرباب الألباب فقد زاغت الفئتان وضلت الفرقتان واعترضت إحداهما على القواعد الشرعية وزاحمت الأخرى أحكام الربوبية واقتصد الموفقون فقالوا مراد الله من عباده ما علم أنهم إليه يصيرون ولكنه لم يسلبهم قدرتهم ولم يمنعهم مراشدهم فقرت الشريعة في نصابها وجرت العقيدة في الأحكام الإلهية على صوابها
فإن قيل كيف يريد الحكيم السفه فقد أوضحنا أن الأفعال متساوية في حق من لا ينتفع ولا يتضرر ولكن إذا أخبر أنه مكلف مطالب عباده مزيح عللهم فقوله الحق وكلامه الصدق وأقرب أمر يعارضون أن الحكيم منا إذا رأى جواريه وعبيده يمرج بعضهم في بعض وهم على محارمهم بمرأى منه ومسمع فلا يحسن تركهم على ما هم عليه والرب سبحانه يطلع على سوء أفعالهم ويستدرجهم من حيث لا يعلمون ثم قال قد أطلقت أنفاسي ولكن لو وجدت في اقتباس هذا العلم من يسرد لي هذا الفصل لكان وحق القائم على كل نفس بما كسبت أحب إلي من ملك الدنيا بحذافيرها أطول أمدها انتهى كلامه بلفظه وهذا توسط حسن بين الفريقين وقد أنكره عليه عامة أصحابه منهم الأنصاري شارح الإرشاد وغيره وقالوا هو أقرب من مذهب

(1/125)

المعتزلة ولا يرجع الخلاف بينه وبينهم إلا إلى الاسم فقط وأن هذا مما انفرد به ولكن بقي عليه فيه أمور منها أنه نفى كراهة الله لما قدره من المعاصي بناء على أصله أن كل مراد له فهو محبوب له وأنه إذا كان قد قدر الكفر والفسوق والعصيان فهو يريده ويحبه ولا يكرهه وإن كانت قدرة العبد واختياره مؤثرة في إيجاد الفعل عنده بأقدار الرب سبحانه وقد أصاب في هذا وأجاد ولكن القول بأن الله سبحانه يحب الكفر والفسوق والعصيان ولا يكرهه إذا كان واقعا قول في غاية البطلان وهو مخالف لصريح العقل والنقل والذي قاده إلى ذلك قوله أن المحبة هي الإرادة والمشيئة وأن كل ما شاءه فقد أراده وأحبه ومن لم يفرق بين المشيئة والمحبة لزمه أحد أمرين باطلين لا بد له من التزامه أما القول بأن الله سبحانه يحب الكفر والفسوق والعصيان أو القول بأنه ما شاء ذلك ولا قدره ولا قضاه وقد قال بكل من المتلازمين طائفة قالت طائفه لا يحبها ولا يرضاها فما شاءها ولا قضاها وقالت طائفة هي واقعة بمشيئته وإرادته فهو يحبها ويرضاها فاشترك الطائفتان في هذا الأصل وتباينا في لازمه وقد أنكر الله سبحانه على من احتج على محبته بمشيئته في ثلاثة مواضع من كتابه في سورة الأنعام والنحل والزخرف فقال تعالى سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا أن تتبعون إلا الظن وأن أنتم إلا تخرصون وكذلك حكى عنهم في النحل ثم قال كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين وقال في الزخرف وقالوا لو شاء الرحمن ما عبدناهم مالهم بذلك من علم إن هم إلا يخرصون فاحتجوا على محبته لشركهم ورضاه به بكونه أقرهم عليه وأنه لولا محبته له ورضاه به لما شاءه منهم وعارضوا بذلك أمره ونهيه ودعوة الرسل قالوا كيف يأمر بالشيء قد شاء منا خلافه وكيف يكره منا شيئا قد شاء وقوعه ولو كرهه لم يمكنا منه ولحال بيننا وبينه فكذبهم سبحانه في ذلك وأخبر أن هذا تكذيب منهم لرسله وأن رسله متفقون على أنه سبحانه يكره شركهم ويبغضه ويمقته وأنه لولا بغضه وكراهته لما أذاق المشركين بالله عذابه فإنه لا يعذب عبده على ما يحبه ثم طالبهم بالعلم على صحة مذهبهم بأن الله أذن فيه وأنه يحبه ويرضى به ومجرد إقراره لهم قدرا لا يدل على ذلك عند أحد من العقلاء وإلا كان الظلم والفواحش والسعي في الأرض بالفساد والبغي محبوبا له مرضيا ثم أخبر سبحانه أن مستندهم في ذلك إنما هو الظن وهو أكذب الحديث وأنهم لذلك كانوا أهل الخرص والكذب ثم أخبر سبحانه أن له الحجة عليهم من جهتين إحداهما ما ركبه فيهم من العقول التي يفرقون بها بين الحسن والقبيح والباطل والإسماع والإبصار التي هي آلة إدراك الحق والتي يفرق بها بينه وبين الباطل والثانية إرسال رسله وإنزال كتبه وتمكينهم من الإيمان والإسلام ولم يؤاخذهم بأحد الأمرين بل بمجموعها لكمال عدله وقطعا لعذرهم من جميع الوجوه ولذلك سمى حجته عليهم بالغة أي قد بلغت غاية البيان وأقصاه بحيث لم يبق معها مقال لقائل ولا عذر لمعتذر ومن اعتذر إليه سبحانه بعذر صحيح قبله ثم ختم الآية بقوله فلو شاء لهداكم أجمعين وأنه لا يكون شيء إلا بمشيئته وهذا من تمام حجته البالغة فإنه إذا امتنع الشيء لعدم مشيئته لزم وجوده عند مشيئته فما شاء كان وما لم يشأ لم يكن كان هذا من أعظم أدلة التوحيد ومن أبين أدلة بطلان ما أنتم عليه من الشرك واتخاذ الأنداد من دونه فما احتججتم به من المشيئة على ما أنتم عليه من الشرك هو من

(1/126)

أظهر الأدلة على بطلانه وفساده فلو أنهم ذكروا القدر والمشيئة توحيدا له وافتقارا والتجاء إليه وبراءة من الحول والقوة إلا به ورغبة إليه أن يقيلهم مما لو شاء أن لا يقع منهم لما وقع لنفعهم ذلك ولفتح لهم باب الهداية ولكن ذكروه معارضين به أمره ومبطلين به دعوة الرسل فما ازدادوا به إلا ضلالا والمقصود أنه سبحانه قد فرق بين حجته ومشيئته وقد حكى أبو الحسن الأشعري في مقالاته اتفاق أهل السنة والحديث على ذلك والذي حكى عنه ابن فورك في كتاب تجريده لمقالاته أنه كان يفرق بين ذلك قال وكان لا يفرق بين الود والحب والإرادة والمشيئة والرضا وكان لا يقول أن شيئا منها يخص بعض المردات دون بعض بل كان يقول أن كل واحد منها بمعنى صاحبه على جهة التقييد الذي يزول معه الإبهام وهو أن المؤمن محبوب لله أن يكون مؤمنا من أهل الخير كما علم والكافر أيضا مراد أن يكون كافرا كما علم من أهل الشر ويحب أن يكون ذلك كذلك كما علم وكذلك كان يقول في الرضا والاصطفاء والاختيار ويقيد اللفظ بذلك حتى لا يتوهم فيه الخطأ انتهى والذي عليه أهل الحديث والسنة قاطبه والفقهاء كلهم وجمهور المتكلمين والصوفية أنه سبحانه يكره بعض الأعيان والأفعال والصفات وإن كانت واقعة بمشيئته فهو يبغضها ويمقتها كما يبغض ذات إبليس وذوات جنوده ويبغض أعمالهم ولا يحب ذلك وإن وجد بمشيئته قال الله تعالى والله لا يحب الفساد وقال والله لا يحب الظالمين وقال إن الله لا يحب كل مختال فخور وقال لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال ولا تعتدوا إن الله لا يحب المعتدين وقال أن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر فهذا إخبار عن عدم محبته لهذه الأمور ورضاه بها بعد وقوعها فهذا صريح في إبطال قول من تأول النصوص على أنه لا يحبها ممن لم تقع منه ويحبها إذا وقعت فهو يحبها ممن وقعت منه ولا يحبها ممن لم تقع منه وهذا من أعظم الباطل والكذب على الله بل هو سبحانه يكرهها ويبغضها قبل وقوعها وحال وقوعها وبعد وقوعها فإنها قبائح وخبائث والله منزه عن محبة القبيح والخبيث بل هو أكره شيء إليه قال الله تعالى كل ذلك كان سيئه عند ربك مكروها وقد أخبر سبحانه أنه يكره طاعات المنافقين ولأجل ذلك يثبطهم عنها فكيف يحب نفاقهم ويرضاه ويكون أهله محبوبين له مصطفين عنده مرضيين ومن هذا الأصل الباطل نشأ قولهم باستواء الأفعال بالنسبة إلى الرب سبحانه وأنها لا تنقسم في نفسها إلى حسن وقبيح فلا فرق بالنسبة إليه سبحانه بين الشكر والكفر ولذلك قالوا لا يجب شكره على نعمه عقلا فعن هذا الأصل قالوا أن مشيئته هي عين محبته وإن كل ما شاءه فهو محبوب له ومرضى له ومصطفى ومختار فلم يمكنهم بعد تأصل هذا الأصل أن يقولوا أنه يبغض الأعيان والأفعال التي خلقها ويحب بعضها بل كل ما فعله وخلقه فهو محبوب له والمكروه المبغوض ما لم يشأه ولم يخلقه وإنما أصلوا هذا الأصل محافظة منهم على القدر فحثوا به على الشرع والقدر والتزموا لأجله لوازم شوشوا بها على القدر والحكمة وكابروا لأجلها صريح العقل وسووا بين أقبح القبائح وأحسن الحسنات في نفس الأمر وقالوا هما سواء لا فرق بينهما إلا بمجرد الأمر والنهي فالكذب عندهم والظلم والبغي والعدوان مساو للصدق والعدل والإحسان في نفس الأمر ليس في هذا ما يقتضي حسنه ولا في هذا ما يقتضي قبحه وجعلوا هذا المذهب شعارا لأهل السنة والقول بخلافه قول أهل البدع من المعتزلة وغيرهم ولعمر الله أنه لمن أبطل الأقوال وأشدها منافاة

(1/127)

للعقل والشرع ولفطرة الله التي فطر عليها خلقه وقد بينا بطلانه من أكثر من خمسين وجها في كتاب المفتاح والمقصود أنه لما انضم القول به إلى القول بأنه سبحانه لا يحب شيئا ويبغض شيئا بل كل موجود فهو محبوب له وكل معدوم فهو مكروه له وانضم إلى هذين الآخرين إنكار الحكم والغايات المطلوبة في أفعاله سبحانه وأنه لا يفعل شيئا لمعنى البتة وانضم إلى ذلك إنكار الأسباب وأنه لا يفعل شيئا بشيء وإنكار القوى والطبائع والغرائز وأن تكون أسبابا أو يكون لها أثر انسد عليهم باب الصواب في مسائل القدر والتزموا لهذه الأصول الباطلة لوازم هي أظهر بطلانا و فسادا و هي من أول شيء على فساد هذه الأصول وبطلانها فإن فساد اللازم من فساد ملزومه فإن قيل الكراهة والمحبة ترجع إلى المنافرة والملائمة للطبع وذلك محال في حق من لا يصف بطبع ولا منافرة ولا ملائمة قيل قد دلت النصوص التي لا تدفع على وصفه تعالى بالمحبة و الكراهة فتبينكم حقائق ما دلت عليه بالتعبير عنها بملائمة الطبع ومنافرته باطل وهو كنفي كل مبطل حقائق أسمائه وصفاته بالتعبير عنها بعبارات اصطلاحية توصل بها إلى نفي ما وصف به نفسه كتسمية الجهمة المعطلة صفاته أعراضا ثم توصلوا بهذه التسمية إلى نفيها وسموا أفعاله القائمة به حوادث ثم توصلوا بهذه التسمية إلى نفيها وقالوا لا تحله الحوادث كما قالت المعطلة لا تقوم به الإعراض وسموا علوه على خلقه واستواءه على عرشه وكونه قاهرا فوق عباده تحيزا وتجسما ثم توصلوا بنفي ذلك إلى نفي علوه عن خلقه واستوائه على عرشه وسموا ما أخبر به عن نفسه من الوجه واليدين والأصبع جوارح وأعضاء ثم نفوا ما أثبته لنفسه بتسميتهم له بغير تلك الأسماء أن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن تتبعون إلا الظن وما تهوى إلا نفس ولقد جاءهم من ربهم الهدى فتوصلوا بالتشبيه والتجسيم والتركيب والحوادث والإعراض والتحيز إلى تعطيل صفات كماله ونعوت جلاله وأفعاله وأخلوا تلك الأسماء من معانيها وعطلوها من حقائقها فيقال لمن نفى محبته وكراهته لاستلزامهما ميل الطبع ونفرته ما الفرق بينك وبين من نفى كونه مريدا لاستلزام الإرادة حركة النفس إلى جلب ما ينفعها ودفع ما يضرها ونفى سمعه وبصره لاستلزام ذلك تأثر السمع والبصر بالمسموع والمبصر وانطباع صورة المرئي في الرائي وحمل الهواء الصوت المسموع إلى إذن السامع ومن نفى علمه لاستلزامه انطباع صورة المعلوم في النفس الناطقة ونفي غضبه ورضاه لاستلزام ذلك حركة القلب وانفعاله بما يرد عليه من المؤلم والسار ونفى كلامه لاستلزام الكلام محلا يقوم به ويظهر منه من شفة ولسان ولهوات ولما لم يكن أحدا أقر بوجود رب العالمين طرد ذلك وقع في التناقض ولا بد فإن أي شيء أثبته لزمه فيه ما التزم كمن أثبت ما نفاه هو من غير فرق البتة ولهذا قال الإمام أحمد وغيره من أئمة ألسنة لا نزيل عن الله صفة من صفاته لأجل شناعة المشنعين والمقصود أنا لا نجحد محبته تعالى لما يحبه وكراهته لما يكرهه لتسمية النفاة ذلك ملائمة ومنافرة وينبغي التفطن لهذا الموضع فإنه من أعظم أصول الضلال فلا نسمى العرش حيزا ولا نسمي الاستواء تحيزا ولا نسمي الصفات إعراضا ولا الأفعال حوادث ولا الوجه واليدين والأصابع جوارح وأعضاء ولا إثبات صفات كماله التي وصف بها نفسه تجسما وتشبيها فنجني جنايتين عظيمتين جناية على اللفظ وجناية على المعنى فنبدل الاسم ونعطل معناه ونظير هذا تسمية خلقه سبحانه لافعال عباده وقضائه السابق حبرا ولذلك أنكر أئمة ألسنة كالأوزاعي

(1/128)

وسفيان الثوري وعبد الرحمن بن مهدي والإمام أحمد وغيرهم هذا اللفظ قال الأوزاعي والزبيدي ليس في الكتاب والسنة لفظ جبر وإنما جاءت ألسنة بلفظ الجبر كما في الصحيح أن النبي صلى الله عليه و سلم قال لأشج عبد القيس أن فيك خلقين يحبهما الله الحلم والأناة فقال أخلقين تخلقت بهما أم جبلت عليهما فقال بل جبلت عليهما فقال الحمد لله الذي جبلني على ما يحب فأخبر النبي صلى الله عليه و سلم أن الله جبله على الحلم والأناة وهما من الأفعال الاختيارية وإن كانا خلقين قائمين بالعبد فإن من الأخلاق ما هو كسبي ومنها ما لا يدخل تحت الكسب والنوعان قد جبل الله العبد عليهما وهو سبحانه يهب ما جبل عبده عليه من محاسن الأخلاق ويكره ما جبله عليه من مساويها فكلاهما بجبلة وهذا محبوب له وهذا مكروه كما أن جبريل صلوات الله عليه مخلوق له وإبليس عليه لعائن الله مخلوق له وجبريل محبوب له مصطفى عنده وإبليس بغض خلقه إليه ومما يوضح ذلك أن لفظ الجبر لفظ مجمل فإنه يقال أجبر الأب ابنته على النكاح وجبر الحاكم الرجل على البيع ومعنى هذا الجبر أكرهه عليه ليس معناه أنه جعله محبا لذلك راضيا به مختارا له والله تعالى إذا خلق فعل العبد جعله محبا له مختارا لإيقاعه راضيا به كارها لعدمه فإطلاق لفظ الجبر على ذلك فاسد لفظا ومعنى فإن الله سبحانه أجل وأعز من أن يجبر عبده بذلك المعنى وإنما يجبر العاجز عن أن يجعل غيره فاعلا بإرادته ومحبته ورضاه وأما من جعل فعل العبد مريدا محبا مؤثرا لما يفعله فكيف يقال أنه جبره عليه فهو سبحانه أجل وأعظم وأقدر من أن يجبر عبده ويكرهه على فعل يشاؤه منه بل إذا شاء من عبده أن يفعل فعلا جعله قادرا عليه مريدا له محبا مختارا لإيقاعه وهو أيضا قادر على أن يجعله فاعلا له باختياره مع كراهته له وبغضه ونفرته عنه فكل ما يقع من العباد بإرادتهم ومشيئاتهم فهو سبحانه الذي جعلهم فاعلين له سواء أحبوه أو أبغضوه وكرهوه وهو سبحانه لم يجبرهم في النوعين كما يجبر غيره من لا يقدر على جعله فاعلا بإرادته ومشيئته نعم نحن لا ننكر استعمال لفظ الجبر فيما هو أعم من ذلك بحيث يتناول من قهر غيره وقدر على جعله فاعلا لما يشاء فعله وتاركا لما لا يشاء فعله فإنه سبحانه المحدث لإرادته له وقدرته عليه قال محمد بن كعب القرطبي في اسم الجبار أنه سبحانه هو الذي جبر العباد على ما أراد وفي الدعاء المعروف عن علي رضي الله عنه اللهم داحي المدحوات وبارئ المسموكات جبار القلوب على فطرتها شقيها وسعيدها فالجبر بهذا المعنى معناه القهر والقدرة وأنه سبحانه قادر على أن يفعل بعبده ما شاء وإذا شاء منه شيئا وقع ولا بد وأن لم يشأ لم يكن ليس كالعاجز الذي يشاء ما لا يكون ويكون ما لا يشاء والفرق بين هذا الجبر وجبر المخلوق لغيره من وجوه
أحدها أن المخلوق لا قدرة له على جعل الغير مريدا للفعل محبا له والرب تعالى قادر على جعل عبده كذلك
الثاني أن المخلوق قد يجبر غيره إجبارا يكون به ظالما معتديا عليه والرب أعدل من ذلك فإنه لا يظلم أحدا من خلقه بل مشيئته نافذة فيهم بالعدل والإحسان بل عدله فيهم من إحسانه إليهم كما سنبينه إن شاء الله تعالى
الثالث أن المخلوق يكون في جبره لغيره سفيها أو عائبا أو جاهلا والرب تعالى إذا جبر عبده على أمر من الأمور كان له في ذلك من الحكمة والعدل والإحسان والرحمة ما هو محمود عليه بجميع وجوه الحمد
الرابع أن المخلوق يجبر غيره لحاجته إلى ما جبره عليه ولانتفاعه بذلك وهذا لأنه فقير بالذات وأما الرب تعالى فهو الغني بذاته الذي كل ما سواه محتاج إليه وليس به حاجة إلى أحد
الخامس أن المخلوق يجبر غيره

(1/129)

لنقصه فيجبره ليحصل له الكمال بما أجبره عليه والرب له الكمال المطلق من جميع الوجوه وكماله من لوازم ذاته لم يستفده من خلقه بل هو الذي أعطاهم من الكمال ما يليق بهم فالمخلوق يجبر غيره ليتكمل والرب تعالى منزه عن كل نقص فكماله المقدس ينفي الجبر
السادس أن المخلوق يجبر غيره على فعل يعينه به على غرضه لعجزه عن التوصل إليه إلا بمعاونته له فصار الفعل من هذا والقهر والإكراه من هذا محصلا لغرض المكره كما أن المعين لغيره باختياره شريك له في الفعل والرب تعالى غني عما سواه بكل وجه فيستحيل في حقه الجبر
السابع أن المجبور على ما لا يريد فعله يجد من نفسه فرقا ضروريا بينه وبين ما يريد فعله باختياره ومحبته فالتسوية بين الأمرين تسوية بين ما علم بالحس والاضطرار الفرق بينهما وهو كالتسوية بين حركة المرتعش وحركة الكاتب وهذا من أبطل الباطل
الثامن أن الله سبحانه قد فطر العباد على أن المجبور المكره على الفعل معذور لا يستحق الذم والعقوبة ويقولون قد أكره على كذا وجبره السلطان عليه وكما أنهم مفطورون على هذا فهم مفطورون أيضا على ذم من فعل القبائح باختياره وشريعته سبحانه موافقة لفطرته في ذلك فمن سوى بين الأمرين فقد خرج عن موجب الشرع والعقل والفطرة
التاسع أن من أمر غيره بمصلحة المأمور وما هو محتاج إليه ولا سعادة له ولا فلاح إلا به لا يقال جبره على ذلك وإنما يقال نصحه وأرشده ونفعه وهداه ونحو ذلك وقد لا يختار المأمور المنهي ذلك فيجبره الناصح له على ذلك من له ولاية الإجبار وهذا جبر الحق وهو جائز بل واقع في شرع الرب وقدره وحكمته ورحمته وإحسانه لا نمنع هذا الجبر
العاشر أن الرب ليس كمثله شيء في ذاته ولا في صفاته ولا في أفعاله فجعله العبد فاعلا لقدرته ومشيئته واختياره أمر يختص به تبارك وتعالى والمخلوق لا يقدر أن يجعل غيره فاعلا إلا بإكراهه له على ذلك فإن لم يكرهه لم يقدر على غير الدعاء والأمر بالفعل وذلك لا يصير العبد فاعلا فالمخلوق هو يجبر غيره على الفعل ويكرهه عليه فنسبه ذلك إلى الرب تشبيه له في أفعاله بالمخلوق الذي لا يجعل غيره فاعلا إلا بجبره له وإكراهه فكمال قدرته تعالى وكمال علمه وكمال مشيئته وكمال عدله واحسانه وكمال غناه وكمال ملكه وكمال حجته على عبده تنفي الجبر
فصل
فالطوائف كلها متفقة على الكسب ومختلفون في حقيقته فقالت القدرية هو إحداث العبد لفعله بقدرته ومشيئته واستقلاله وليس للرب صنع فيه ولا هو خالق فعله ولا مكونه ولا مريدا له وقالت الجبرية الكسب اقتران الفعل بالقدرة الحادثه من غير أن يكون لها فيه أمر وكلا الطائفتين فرق بين الخلق والكسب ثم اختلفوا فيما وقع به الفرق فقال الأشعري في عامة كتبه معنى الكسب أن يكون الفعل بقدرة محدثة فمن وقع منه الفعل بقدرة قديمة فهو فاعل خالق ومن وقع منه بقدرة محدثة فهو مكتسب وقال قائلون من يفعل بغير آلة ولا جارحة فهو خالق ومن يحتاج في فعله إلى الآلات والجوارح فهو مكتسب وهذا قول الإسكافي وطوائف من المعتزلة قال واختلفوا هل يقال أن الإنسان فاعل على الحقيقة فقالت المعتزلة كلها إلا الناشئ أن الإنسان فاعل محدث ومخترع ومنشئ على الحقيقة دون المجاز وقال الناشئ الإنسان لا يفعل في الحقيقة ولا يحدث في الحقيقة وكان يقول أن البارئ أحدث كسب الإنسان قال فلزمه محدث لا لمحدث في الحقيقة ومفعول لا لفاعل في الحقيقة قلت وجه إلزامه ذلك أنه قد أعطى أن الإنسان غير فاعل

(1/130)

لفعله وفعله مفعول وليس هو فعلا لله ولا فعلا للعبد فلزمه مفعول من غير فاعل ولعمر الله أن هذا الإلزام لازم لأبي الحسن وللجبرية فإن عندهم الإنسان ليس بفاعل حقيقة والفاعل هو الله وأفعال الإنسان قائمة لم تقم بالله فإذا لم يكن الإنسان فاعلها مع قيامها به فكيف يكون الله سبحانه هو فاعلها ولو كان فاعلها لعادت أحكامها عليه واشتقت له منها أسماء وذلك مستحيل على الله فيلزمك أن تكون أفعالا لا فاعل لها فإن العبد ليس بفاعل عندك ولو كان الرب فاعلا لها لاشتقت له منها أسماء وعاد حكمها عليه
فإن قيل فما تقولون أنتم في هذا المقام
قلنا لا نقول بواحد من القولين بل نقول هي أفعال للعباد حقيقة ومفعولة للرب فالفعل عندنا غير المفعول وهو إجماع من أهل السنة حكاه الحسين بن مسعود البغوي وغيره فالعبد فعلها حقيقة والله خالقه وخالق ما فعل به من القدرة والإرادة وخالق فاعليته وسر المسألة أن العبد فاعل منفعل باعتبارين هل هو منفعل في فاعليته فربه تعالى هو الذي جعله فاعلا بقدرته ومشيئته وأقدره على الفعل وأحدث له المشيئة التي يفعل بها قال الأشعري وكثير من أهل الإثبات يقولون أن الإنسان فاعل في الحقيقة بمعنى مكتسب ويمنعون أنه محدث قلت هؤلاء وقفوا عند ألفاظ الكتاب والسنة فإنهما مملوآن من نسبة الأفعال إلى العبد باسمها العام وأسمائها الخاصة فالاسم العام كقوله تعالى تعملون تفعلون تكسبون والأسماء الخاصة يقيمون الصلاة ويؤتون الزكاة ويؤمنون ويخافون ويتوبون ويجاهدون وأما لفظ الأحداث فلم يجيء إلا في الذم كقوله صلى الله عليه و سلم لعن الله من أحدث حدثا أو آوى محدثا فهذا ليس بمعنى الفعل والكسب وكذلك قول عبد الله بن مغفل لابنه إياك والحدث في الإسلام ولا يمتنع إطلاقه على فعل الخير مع التقييد قال بعض السلف إذا أحدث الله لك نعمة فأحدث لها شكرا وإذا أحدثت ذنبا فاحدث له توبة ومنه قوله هل أحدثت توبة وأحدث للذنب استغفارا ولا يلزم من ذلك إطلاق اسم المحدث عليه والإحداث على فعله قال الأشعري وبلغني أن بعضهم أطلق في الإنسان أنه محدث في الحقيقة بمعنى مكتسب قلت ههنا ألفاظ وهي فاعل وعامل ومكتسب وكاسب وصانع ومحدث وجاعل ومؤثر ومنشئ وموجد وخالق وبارئ ومصور وقادر ومريد وهذه الألفاظ ثلاثة أقسام قسم لم يطلق إلا على الرب سبحانه كالبارئ والبديع والمبدع وقسم لا يطلق إلا على العبد كالكاسب والمكتسب وقسم وقع إطلاقه على الرب والعبد كاسم صانع وفاعل وعامل ومنشئ ومريد وقادر وأما الخالق والمصور فإن استعملا مطلقين غير مقيدين لم يطلقا إلا على الرب كقوله الخالق البارئ المصور وإن استعملا مقيدين أطلقا على العبد كما يقال لمن قدر شيئا في نفيه أنه خلقه قال ولانت تفري ما خلقت وبعض القوم يخلق ثم لا يفر أي لك قدرة تمضي وتنفذ بها ما قدرته في نفسك وغيرك يقدر أشياء وهو عاجز عن انفاذها وإمضائها وبهذا الاعتبار صح إطلاق خالق على العبد في قوله تعالى فتبارك الله أحسن الخالقين أي أحسن المصورين والمقدرين والعرب تقول قدرت الأديم وخلقته إذا قسته لتقطع منه مزاده أو قربه ونحوها قال مجاهد يصنعون ويصنع الله والله خير الصانعين وقال الليث رجل خالق أي صانع وهن الخالقات للنساء وقال مقاتل يقول تعالى هو أحسن خلقا من الذين يخلقون التماثيل وغيرها التي لا يتحرك منها شيء وأما البارئ فلا يصح إطلاقه إلا عليه سبحانه فإنه الذي برأ الخليقة وأوجدها بعد عدمها

(1/131)

والعبد لا تتعلق قدرته بذلك إذ غاية مقدوره التصرف في بعض صفات ما أوجده الرب تعالى وبراه وتغييرها من حال إلى حال على وجه مخصوص لا تتعداه قدرته ليس من هذا بريت القلم لأنه معتل لا مهموز ولا برأت من المرض لأنه فعل لازم غير متعد وكذلك مبدع الشيء وبديعه لا يصح إطلاقه إلا على الرب كقوله بديع السماوات والأرض الإبداع إيجاد المبدع على غير مثال سبق والعبد يسمى مبتدعا لكونه أحدث قولا لم تمض به سنة ثم يقال لمن اتبعه عليه مبتدع أيضا وأما لفظ الموجد فلم يقع في أسمائه سبحانه وإن كان هو الموجد على الحقيقة ووقع في أسمائه الواجد وهو بمعنى الغنى الذي له الوجد وأما الموجد فهو مفعل من أوجد وله معنيان أحدهما أن يجعل الشيء موجودا وهو تعدية وجده وأوجده قال الجوهري وجد الشيء عن عدم فهو موجد مثل حم فهو محموم وأوجده الله ولا يقال وجدوه والمعنى أوجده جعل له جدة وغنى وهذا يتعدى إلى مفعولين قال في الصحاح أوجده الله مطلوبه أي أظفره به وأوجده أي أغناه قلت وهذا يحتمل أمرين أحدهما أن يكون من باب حذف أحد المفعولين أي أوجده مالا وغنى وأن يكون من باب صيره وأوجدا مثل أغناه وأفقره إذا صيره غنيا وفقيرا فعلى التقديرالأول يكون تعديه وجد مالا وغنى وأوجده الله إياه وعلى الثاني يكون تعديه وجد وجدا إذا استغنى ومصدر هذا الوجد بالضم والفتح والكسر قال تعالى أسكنوهن من حيث سكنتم من وجدكم فغير ممتنع أن يطلق على من يفعل بالقدرة المحدثة أنه أوجد مقدوره كما يطلق عليه أنه فعله وعمله وصنعه وأحدثه لا على سبيل الاستقلال وكذلك لفظ المؤثر لم يرد إطلاقه في أسماء الرب وقد وقع اطلاق الأثر والتأثر ! على فعل العبد قال تعالى إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم قال ابن عباس ما أثروا من خير أو شر فسمى ذلك آثارا لحصوله بتأثيرهم ومن العجب أن المتكلمين يمتنعون من اطلاق التأثير والمؤثر على من أطلق عليه في القرآن والسنة كما قال النبي صلى الله عليه و سلم لبني سلمة دياركم تكتب آثاركم أي الزموا دياركم ويخصونه بمن لم يقع اطلاقه عليه في كتاب ولا سنة وإن استعمل في حقه الإيثار والاستئثار كما قال أخو يوسف تالله لقد آثرك الله علينا وفي الأثر إذا استأثر الله بشيء فاله عنه وقال الناظم
... استأثر الله بالثناء وبالحمد ... وولى الملامة الرجلا ولما كان التأثير تفعيلا من أثرت في كذا تأثير فأنا مؤثر لم يمتنع اطلاقه على العبد قال في الصحاح التأثير ابقاء الأثر في الشيء وأما لفظ الصانع فلم يرد في أسماء الرب سبحانه ولا يمكن ورودها فإن الصانع من صنع شيئا عدلا كان أو ظلما سفها أو حكمة جائرا أو غير جائز وما انقسم مسماه إلى مدح وذم لم يجئ اسمه المطلق في الأسماء الحسنى كالفاعل والعامل والصانع والمريد والمتكلم لانقسام معاني هذه الأسماء إلى محمود ومذموم بخلاف العالم والقادر والحي والسميع والبصير وقد سمي النبي صلى الله عليه و سلم العبد صانعا قال البخاري حدثنا علي بن عبد الله ثنا مروان بن معاوية ثنا أبو مالك عن ربعي بن خراش عن حذيفة قال قال النبي صلى الله عليه و سلم أن الله يصنع كل صانع وصنعته وقد أطلق سبحانه على فعله اسم الصنع فقال صنع الله الذي أتقن كل شيء وهو منصوب على المصدر لأن قوله تعالى وترى الجبال تحسبها جامدة وهي تمر مر السحاب يدل على الصنعة وقيل هو نصب على المفعولية أي انظروا صنع الله فعلى الأول يكون صنع الله مصدرا بمعنى الفعل وعلى الثاني يكون

(1/132)

بمعنى المصنوع المفعول فإنه الذي يمكن وقوع النظر والرؤية عليه وأما الإنشاء فإنما وقع إطلاقه عليه سبحانه فعلا كقوله وينشئ السحاب الثقال وقوله فأنشأنا لكم به جنات وقوله وننشئكم فيما لا تعلمون وهو كثير ولم يرد لفظ المنشئ وأما العبد فيطلق عليه الإنشاء باعتبار آخر وهو شروعه في الفعل وابتداؤه له يقول أنشأ يحدثنا وأنشأ السير فهو منشأ لذلك وهذا انشاء وأنشأ مقيد وإنشاء الرب إنشاء مطلق وهذه اللفظة تدور على معنى الابتداء أنشأه الله أي ابتدأ خلقه وأنشأ يفعل كذا ابتداء وفلان ينشئ الأحاديث أي يبتدئ وضعها والناشئ أول ما ينشأ من السحاب قال الجوهري وناشئة الليل أول ساعاته قلت هذا قد قاله غير واحد من السلف إن ناشئة الليل أوله التي منها ينشأ الليل والصحيح أنها لا تختص بالساعة الأولى بل هي ساعاته ناشئة بعد ناشئة كلما انقضت ساعة نشأت بعدها أخرى وقال أبو عبيدة ناشئة الليل ساعاته وآناؤه ناشئة بعد ناشئة قال الزجاج ناشئةالليل كلما نشأ منه أي حدث منه فهو ناشئة قال ابن قتيبة هي آناء الليل وساعاته مأخوذة من نشأت تنشأ نشأ أي ابتدأت وأقبلت شيئا بعد شيء وأنشأها الله فنشأت والمعنى أن ساعات الليل الناشئة وقول صاحب الصحاح منقول عن كثير من السلف قال علي بن الحسين ناشئة الليل ما بين المغرب إلى العشاء وهذا قول أنس وثابت وسعيد بن جبير والضحاك والحكم واختيار الكسائي قالوا ناشئة الليل أوله وهؤلاء راعوا معنى الأولية في الناشة وفيها قول ثالث أن الليل كله ناشئة وهذا قول عكرمة وأبي مجلز ومجاهد والسدى وابن الزبير وابن عباس في رواية قال ابن أبي مليكة سألت ابن الزبير وابن عباس عن ناشئة الليل فقالا الليل كله ناشئة فهذه أقوال من جعل ناشئة الليل زمانا وأما من جعلها فعلا ينشأ بالليل فالناشئة عندهم اسم لما يفعل بالليل من القيام وهذا قول ابن مسعود ومعاوية بن قرة وجماعة قالوا ناشئة الليل قيام الليل وقال آخرون منهم عائشة إنما يكون القيام ناشئة إذا تقدمه نوم قالت عائشة ناشئة الليل القيام بعد النوم وهذا قول ابن الأعرابي قال اذا نمت من أول الليل نومة ثم قمت فتلك النشأة ومنه ناشئة الليل فعلى قول الأولين ناشئة الليل بمعنى من إضافة نوع إلى جنسه أي ناشئة منه وعلى قول هؤلاء إضافة بمعنى في أي طاعة ناشئة فيه والمقصود أن الإنشاء ابتداء سواء تقدمه مثله كالنشأة الثانية أو لم يتقدمه كالنشأة الأولى وأما الجعل فقد أطلق على الله سبحانه بمعنيين أحدهما الإيجاد والخلق والثاني التصيير فالأول يتعدى إلى مفعول كقوله وجعلنا الظلمات والنور والثاني أكثر ما يتعدى إلى مفعولين كقوله إنا جعلناه قرآنا عربيا وأطلق على العبد بالمعنى الثاني خاصة كقوله وجعلوا الله مما ذرأ من الحرث والأنعام نصيبا وغالب ما يستعمل في حق العبد في جعل التسمية والاعتقاد حيث لا يكون له صنع في المجعول كقوله وجعلوا الملائكة الذين هم عباد الرحمن إناثا وقوله قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا وهذا يتعدى إلى واحد وهو جعل اعتقاد وتسمية وأما الفعل والعمل فإطلاقه على العبد كثير لبئس ما كانوا يفعلون لبئس مل كانوا يعملون بما كنتم تعملون وأطلقه على نفسه فعلا وأسما فالأول كقوله ويفعل الله ما يشاء والثاني كقوله فعال لما يريد وقوله وكنا فاعلين في موضعين من كتابه أحدهما قوله وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين والثاني قوله يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا عليها إنا كنا فاعلين فتأمل قوله كنا فاعلين في هذين الموضعين

(1/133)

المتضمن للصنع العجيب الخارج عن العادة كيف تجده كالدليل على ما أخبر به وأنه لا يستعصي على الفاعل حقيقة أي شأننا الفعل كما لا يخفى الجهر والاسرار بالقول على من شأنه العلم والخبرة ولا تصعب المغفرة على من شأنه أن يغفر الذنوب ولا الرزق على من شأنه أن يرزق العباد وقد وقع الزجاج على هذا المعنى بعينه فقال وكنا فاعلين قادرين على فعل ما نشاء


19_الباب الثامن عشر في فعل وافعل في القضاء والقدر وذكر الفعل والانفعال - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثامن عشر في فعل وافعل في القضاء والقدر والكسب وذكر الفعل والانفعال
ينبغي الاعتناء بكشف هذا الباب وتحقيق معناه فبذلك ينحل عن العبد أنواع من ضلالات القدرية والجبرية حيث لم يعطوا هذا الباب حقه من العرفان
أعلم أن الرب سبحانه فاعل غير منفعل والعبد فاعل منفعل وهو في فاعليته منفعل للفاعل الذي لا ينفعل بوجه فالجبرية شهدت كونه منفعلا يجري عليه الحكم بمنزلة الآلة والمحل وجعلوا حركته بمنزلة حركات الأشجار ولم يجعلوه فاعلا إلا على سبيل المجاز فقام وقعد وأكل وشرب وصلى وصام عندهم بمنزلة مرض وألم ومات ونحو ذلك مما هو فيه منفعل محض والقدرية شهدت كونه فاعلا فمضا غير منفعل في فعله وكل من الطائفتين نظر بعين عوراء وأهل العلم والاعتدال أعطوا كلا المقامين حقه ولم يبطلوا أحد الأمرين بالآخر فاستقام لهم نظرهم ومناظرتهم واستقر عندهم الشرع والقدر في نصابه ومهدوا وقوع الثواب والعقاب على من هو أولى به فأثبتوا نطق العبد حقيقة وانطاق الله له حقيقة قال تعالى وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء فالإنطاق فعل الله الذي لا يجوز تعطيله والنطق فعل العبد الذي لا يمكن إنكاره كما قال تعالى فورب السماء والأرض أنه لحق مثل ما أنكم تنطقون فعلم أن كونهم ينطقون هو أمر حقيقي حتى شبه به في تحقيق كون ما أخبر به وأن هذا حقيقة لا مجاز ومن جعل إضافة نطق العبد إليه مجازا لم يكن ناطقا عنده حقيقه فلا يكون التشبيه بنطقه محققا لما أخبر به فتأمله ونظير هذا قوله تعالى وأنه هو أضحك وأبكى فهو المضحك المبكي حقيقة والعبد الضاحك الباكي حقيقة كما قال تعالى فليضحكوا قليلا وليبكوا كثيرا وقال أفمن هذا الحديث تعجبون وتضحكون ولا تبكون فلولا المنطق الذي أنطق والمضحك المبكي الذي أضحك وأبكى لم يوجد ناطق ولا ضاحك ولا باك فإذا أحب عبدا أنطقه بما يحب وأثابه عليه وإذا أبغضه أنطقه بما يكرهه فعاقبه عليه وهو الذي أنطق هذا وهذا وأجرى ما يحب على لسان هذا وما يكره على لسان هذا كما أنه أجرى على قلب هذا ما أضحكه وعلى قلب هذا ما أبكاه وكذلك قوله تعالى هو الذي يسيركم في البر والبحر وقوله قل سيروا في الأرض فالتسيير فعله حقيقة والسير فعل العبد حقيقة فالتسيير فعل محض والسير فعل وانفعال ومن هذا قوله تعالى فلما قضى زيد منها وطرا زوجناكها فهو سبحانه المزوج ورسوله المتزوج وكذلك قوله وزوجناهم بحور عين فهو المزوج وهم المتزوجون وقد جمع سبحانه بين الأمرين في قوله فلما زاغوا أزاغ الله قلوبهم فالإزاغة فعله والزيغ فعلهم فإن قيل أنتم قررتم أنه لم يقع منهم الفعل إلا بعد فعله وأنه لولا إنطاقه لهم وإضحاكه وإبكاؤه لما نطقوا ولا ضحكوا ولا بكوا وقد دلت هذا الآية على أن فعله بعد فعلهم وأنه أزاغ قلوبهم بعد أن

(1/134)

زاغوا وهذا يدل على أن إزاغة قلوبهم هو حكمه عليها بالزيغ لا جعلها زائغة وكذلك قوله أنطقنا الله المراد جعل لنا آلة النطق وأضحك وأبكى جعل لهم آلة الضحك والبكاء قيل أما الإزاغة المترتبة على زيغهم فهي إزاغة أخرى غير الإزاغة التي زاغوا بها أولا عقوبة لهم على زيغهم والرب تعالى يعاقب على السيئة بمثلها كما يثيب على الحسنة بمثلها فحدث لهم زيغ آخر غير الزيغ الأول فهم زاغوا أولا فجازاهم الله بإزاغة فوق زيغهم
فإن قيل فالزيغ الأول من فعلهم وهو مخلوق لله فيهم على غير وجه الجزاء وإلا تسلسل الأمر
قيل بل الزيغ الأول وقع جزاء لهم وعقوبة على تركهم الإيمان والتصديق لما جاءهم من الهدى وهذا الترك أمر عدمي لا يستدعي فاعلا فإن تأثير الفاعل إنما هو في الوجود لا في العدم
فإن قيل فهذا الترك العدمي له سبب أو لا سبب له
قيل سببه عدم سبب ضده فبقي على العدم الأصلي ويشبه هذا قوله ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم عاقبهم على نسيانهم له بأن أنساهم أنفسهم فنسوا مصالحها أن يفعلوها وعيوبها أن يصلحوها وحظوظها أن يتناولوها ومن أعظم مصالحها وأنفع حظوظها ذكرها لربها وفاطرها وهي لا نعيم لها ولا سرور ولا فلاح ولا صلاح إلا بذكره وحبه وطاعته والإقبال عليه والإعراض عما سواه فأنساهم ذلك لما نسوه وأحدث لهم هذا النسيان نسيانا آخر وهذا ضد حال الذين ذكروه ولم ينسوه فذكرهم مصالح نفوسهم ففعلوها وأوقفهم على عيوبها فأصلحوها وعرفهم حظوظها العالية فبادروا إليها فجازى أولئك على نسيانهم بأن أنساهم الإيمان ومحبته وذكره وشكره فلما خلت قلوبهم من ذلك لم يجدوا عن ضده محيصا وهذا يبين لك كمال عدله سبحانه في تقدير الكفر والذنوب عليها وإذا كان قضاؤه عليها بالكفر والذنوب عدلا منه عليها فقضاؤه عليها بالعقوبة أعدل وأعدل فهو سبحانه ماض في عبده حكمه عدل فيه قضاؤه وله فيها قضاآن قضاء السبب وقضاء المسبب وكلاهما عدل فيه فإنه لما ترك ذكره وترك فعل ما يحبه عاقبة بنسيان نفسه فأحدث له هذا النسيان ارتكاب ما يبغضه ويسخطه بقضائه الذي هو عدل فترتب له على هذا الفعل والترك عقوبات وآلام لم يكن له منها بد بل هي مترتبة عليه ترتب المسببات على أسبابها فهو عدل على محض من الرب تعالى فعدل في العبد أولا وآخرا فهو محسن في عدله محبوب عليه محمود فيه يحدمه من عدل فيه طوعا وكرها قال الحسن لقد دخلوا النار وأن حمده لفي قلوبهم ما وجدوا عليه سبيلا وستزيد هذا الموضع بسطا وبيانا في باب دخول الشر في القضاء الإلهي إن شاء الله إذ المقصود ههنا بيان كون العبد فاعلا منفعلا والفرق في هذا الباب بين فعل وافعل وأن الله سبحانه أفعل والعبد فعل فهو الذي أقام العبد وأضله وأماته والعبد هو الذي قام وضل ومات وأما قولكم أن معنى أنطقه وأضحكه وأبكاه جعل له آلة ينطق بها ويضحك ويبكي فإعطاؤه الآلة وحدها لا يكفي في صدق الفعل بأنه أنطقه وأضحكه فلو أن رجلا صمت يوما كاملا فحلف حالف أن الله أنطقه لكان كاذبا حانثا ولو دعوت كافرين إلى الإسلام فنطق أحدهما بكلمة الشهادة وسكت الآخر لم يقل أحد قط أن الله قد أنطق الساكت كما أنطق المتكلم وكلاهما قد أعطى آلة النطق ومتعلق الأمر والنهي والثواب والعقاب الفعل لا الأفعال
فإن قيل هل تطردون هذا في جميع أفعال العبد من كفره وزناه وسرقته فتقولون ان الله أفعله وهو الذي فعل أو تخصون ذلك ببعض الأفعال فيظهر تناقضكم
قيل ههنا أمران أمر لغوي وأمر معنوي فأما اللغوي فإن ذلك لا يطرد في لغة

(1/135)

العرب لا يقولون أزنى الله الرجل وأسرقه وأشربه وأقتله إذا جعله يزني ويسرق ويشرب ويقتل وإن كان في لغتها أقامه وأقعده وأنطقه وأضحكه وأبكاه وأضله وقد يأتي هذا مضاعفا كفهمه وعلمه وسيره وقال تعالى ففهمناها سليمان فالتفيهم منه سبحانه والفهم من نبيه سليمان وكذلك قوله وعلمناه من لدنا علما فالتعليم منه سبحانه وكذلك التسيير والسير والتعلم من العبد فهذا المعنى ثابت في جميع الأفعال فهو سبحانه هو الذي جعل العبد فاعلا كما قال وجعلناهم أئمة يهدون بأمرنا وجعلناهم أئمة يدعون إلى النار فهو سبحانه الذي جعل أئمة الهدى يهدون بأمره وجعل أئمة الضلال والبدع يدعون إلى النار فامتناع إطلاق أكلمه فتكلم لا يمنع من إطلاق أنطقه فنطق وكذلك امتناع إطلاق أهداه بأمره وادعاه إلى النار لا يمنع من إطلاق جعله يهدي بأمر ويدعو إلى النار
فإن قيل ومع ذلك كله هل تقولون أن الله سبحانه هو الذي جعل الزانيين يزنيان وهو الذي جمع بينهما على الفعل وساق أحدهما إلى صاحبه
قيل أصل بلاء أكثر الناس من جهة الألفاظ المجملة التي تشتمل على حق وباطل فيطلقها من يريد حقها فينكرها من يريد باطلها فيرد عليه من يريد حقها وهذا باب إذا تأمله الذكي الفطن رأى منه عجائب وخلصه من ورطات تورط فيها أكثر الطوائف فالجعل المضاف إلى الله سبحانه يراد به الجعل الذي يحبه ويرضاه والجعل الذي قدره وقضاه قال الله ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام فهذا نفي لجعله الشرعي الديني أي ما شرع ذلك ولا أمر به ولا أحبه ورضيه وقال تعالى وجعلناهم أئمة يدعون إلى النار فهذا بعل كوني قدري أي قدرنا ذلك وقضيناه وجعل العبد أماما يدعو إلى النار أبلغ من جعله يزني ويسرق ويقتل وجعله كذلك أيضا لفظ مجمل يراد به أنه جبره وأكرهه عليه واضطره إليه وهذا محال في حق الرب تعالى وكماله المقدس يأبى ذلك وصفات كماله تمنع منه كما تقدم ويراد به أنه مكنه من ذلك وأقدره عليه من غير أن يضطره إليه ولا إكرهه ولا أجبره فهذا حق
فإن قيل هذا كله عدول عن المقصود فمن أحدث معصية وأوجدها وأبرزها من العدم إلى الوجود
قيل الفاعل لها هو الذي أوجدها وأحدثها وأبرزها من العدم إلى الوجود بأقدار الله له على ذلك وتمكينه منه من غير إلجاء له ولا اضطرار منه إلى فعلها
فإن قيل فمن الذي خلقها إذا
قيل لكم ومن الذي فعلها فإن قلتم الرب سبحانه هو الفاعل للفسوق والعصيان أكذبكم العقل والفطرة وكتب الله المنزلة وإجماع رسله وإثبات حمده وصفات كماله فإن فعله سبحانه كله خير وتعالى أن يفعل شرا بوجه من الوجوه فالشر ليس إليه والخير هو الذي إليه ولا يفعل إلا خيرا ولا يريد إلا خيرا ولو شاء لفعل غير ذلك ولكنه تعالى تنزه عن فعل مالا ينبغي وإرادته ومشيئته كما هو منزه عن الوصف به والتسمية به
وإن قلتم العبد هو الذي فعلها بما خلق فيه من الإرادة والمشيئة
قيل فالله سبحانه خالق أفعال العباد كلها بهذا الاعتبار ولو سلك الجبري مع القدري هذا المسلك لاستراح معه وأراحه وكذلك القدري معه ولكن انحرف الفريقان عن سواء السبيل كما قال ... سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب ... فإن قيل فهل يمكنه الامتناع منها وقد خلقت فيه نفسها أو أسبابها الموجبة لها وخلق السبب الموجب خلق لمسببه وموجبه قيل هذا السؤال يورد على وجهين أحدهما أن يراد به أنه يصير مضطرا إليها

(1/136)

ملجأ إلى فعلها بخلقها أو خلق أسبابها بحيث لا يبقى له اختيار في نفسه ولا إرادة وتبقى حركته قسرية لا إرادية الثاني أنه هل لاختياره وإرادته وقدرته تأثير فيها أو التأثير لقدرة الرب ومشيئته فقط وذلك هو السبب الموجب للفعل فإن أوردتموه على الوجه الأول فجوابه أنه يمكنه أن يفعل وأن لا يفعل ولا يصير مضطرا ملجأ بخلقها فيه ولا بخلق أسبابها ودواعيها فإنها إنما خلقت فيه على وجه يمكنه فعلها وتركها ولو لم يمكنه الترك لزم اجتماع النقيضين وأن يكون مريدا غير مريد فاعلا غير فاعل ملجأ غير ملجأ وأن أوردتموه على الوجه الثاني فجوابه أن لإرادته واختياره وقدرته أثرا فيها وهي السبب الذي خلقها الله به في العبد فقولكم أنه لا يمكنه الترك مع الاعتراف بكونه متمكنا من الفعل جمع بين النقيضين فإنه إذا تمكن من الفعل كان الفعل اختياريا إن شاء فعله وإن شاء لم يفعله فكيف يصح أن يقال لا يمكنه ترك الفعل الاختياري الممكن هذا خلف من القول وحقيقة الأمر أنه يمكنه الترك لو أراده لكنه لا يريده فصار لازما بالإرادة الجازمة
فإن قيل فهذا يكفي في كونه مجبورا عليه
قيل هذا من أدل شيء على بطلان الجبر فإنه إنما لزم بإرادته المنافية للجبر ولو كان وجوب الفعل بالإرادة يقتضي الجبر لكان الرب تعالى وتقدس مجبورا على أفعاله لوجوبها بإرادته ومشيئته وذلك محال
فإن قيل الفرق أن إرادة الرب تعالى من نفسه لم يجعله غيره مريدا والعبد إرادته من ربه إذ هي مخلوقة له فإنه هو الذي جعله مريدا
قيل هذا موضع اضطرب فيه الناس فسلكت فيه القدرية واديا وسلكت الجبرية واديا فقالت القدرية العبد هو الذي يحدث إرادته وليست مخلوقة لله والله مكنه من إحداث إرادته بأن خلقه كذلك وقالت الجبرية بل الله هو الذي يحدث إرادات العبد شيئا بعد شيء فإحداث الإرادات فيه كإحداث لونه وطوله وقصره وسواده وبياضه مما لا صنع له فيه البتة فلو أراد أن لا يريد لما أمكنه ذلك وكان كما لو أراد أن يكون طوله وقصره ولونه على غير ما هو عليه فهو مضطر إلى الإرادة وكل إرادة من إراداته فهي متوقفة على مشيئة الرب لها بخصوصها فهي مرادة له سبحانه كما هي معلومة مقدورة فلزمهم القول بالجبر من هذه الجهة ومن جهة تفيهم أن يكون لإرادة العبد وقدرته أثر في الفعل
فإن قيل فأي واد تسلكونه غير هذين الواديين وأي طريق تمرون فيها سوى هذين الطريقين
قيل نعم ههنا طريقة ثالثة لم يسلكها الفريقان ولم يهتد إليها الطائفتان ولو حكمت كل طائفة ما معها من الحق والتزمت لوازمه وطردته لساقها إلى هذه الطريق ولأوقعها على المحجة المستقيمة فنقول وبالله التوفيق وهو المستعان وعليه التكلان ولا حول ولا قوة إلا بالله
العبد بجملته مخلوق لله جسمه وروحه وصفاته وأفعاله وأحواله فهو مخلوق من جميع الوجوه وخلق على نشأة وصفة يتمكن بها من إحداث إرادته وأفعاله وتلك النشأة بمشيئة الله وقدرته وتكوينه فهو الذي خلقه وكونه كذلك وهو لم يجعل نفسه كذلك بل خالقه وباريه جعله محدثا لإرادته وأفعاله وبذلك أمره ونهاه وأقام عليه حجته وعرضه للثواب والعقاب فأمره بما هو متمكن من إحداثه ونهاه عما هو متمكن من تركه ورتب ثوابه وعقابه على هذه الأفعال والتروك التي مكنه منها وأقدره عليها وناطها به وفطر خلقه على مدحه وذمه عليها مؤمنهم وكافرهم المقر بالشرائع منهم والجاحد لها فكان مريدا شائيا بمشيئة الله له ولولا مشيئة الله أن يكون ش شائيا لكان أعجز وأضعف من أن يجعل نفسه شائيا فالرب سبحانه أعطاه مشيئة وقدره وإرادة وعرفه ما ينفعه وما يضره وأمره أن يجري مشيئته وإرادته

(1/137)

وقدرته في الطريق التي يصل بها إلى غاية صلاحه فإجراؤها في طريق هلاكه بمنزلة من أعطى عبده فرسا يركبها وأوقفه على طريق نجاه وهلكه وقال أجرها في هذه الطريق فعدل بها إلى الطريق الأخرى وأجراها فيها فغلبته بقوة رأسها وشدة سيرها وعز عليه ردها عن جهة جريها وحيل بينه وبين أدارتها إلى ورائها مع اختيارها وإرادتها فلو قلت كان ردها عن طريقها ممكنا له مقدورا أصبت وإن قلت لم يبق في هذه الحال بيده من أمرها شيء ولا هو متمكن أصبت بل قد حال بينه وبين ردها من يحول بين المرء وقلبه ومن يقلب أفئدة المعاندين وأبصارهم وإذا أردت فهم هذا على الحقيقة فتأمل حال من عرضت له سورة بارعة الجمال فدعاه حسنها إلى محبتها فنهاه عقله وذكره ما في ذلك من التلف والعطب وأراه مصارع العشاق عن يمينه وعن شماله ومن بين يديه ومن خلفه فعاد يعاود النظر مرة مرة ويحث نفسه على التعلق وقوة الإرادة ويحرض على أسباب المحبة ويدني الوقود من النار حتى إذا اشتعلت وشب ضرامها ورمت بشررها وقد أحاطت به طلب الخلاص قال له القلب هيهات لات حين مناص وأنشده ... تولع بالعشق حتى عشق ... فلما استقل به لم يطق ... رأى لجة ظنها موجة ... فلما تمكن منها غرق ... فكان الترك أولا مقدورا له لما لم يوجد السبب التام والإرادة الحازمة الموجبة للفعل فلما تمكن الداعي واستحكمت الإرادة قال المحب لعاذله ... يا عاذلي والأمر في يده ... هلا عذلت وفي يدي الأمر ... فكان أول الأمر إرادة واختيار ومحبة ووسطه اضطرارا وآخره عقوبة وبلاء ومثل هذا برجل ركب فرسا لا يملكه راكبه ولا يتمكن من رده وأجراه في طريق ينتهي به إلى موضع هلاك فكان الأمر إليه قبل ركوبها فلما توسطت به الميدان خرج الأمر عن يده فلما وصلت به إلى الغاية حصل على الهلاك ويشبه هذا حال السكران الذي قد زال عقله إذا جنى عليه في حال سكره لم يكن معذورا لتعاطيه السبب اختيارا فلم يكن معذورا بما ترتب عليه اضطرارا وهذا مأخذ من أوقع طلاقه من الأئمة ولهذا قالوا إذا زال عقله بسبب يعذر فيه لم يقع طلاقه فجعلوا وقوع الطلاق عليه من تمام عقوبته والذين لو يوقعوا الطلاق قولهم أفقه كما أفتى به عثمان بن عفان ولم يعلم له في الصحابة مخالف ورجع عليه الإمام أحمد واستقر عليه قوله فإن الطلاق ما كان عن وطر والسكران لا وطر له في الطلاق وقد حكم النبي صلى الله عليه و سلم بعدم عدم الطلاق في حال الغلق والسكر من الغلق كما أن الإكراه والجنون من الغلق بل قد نص الإمام أحمد وأبو عبيد وأبو داود على أن الغضب إغلاق وفسر به الإمام أحمد الحديث في رواية أبي طالب وهذا يدل على أن مذهبه أن طلاق الغضبان لا يقع وهذا هو الصحيح الذي يفتي به إذا كان الغضب شديدا قد أغلق عليه قصده فإنه يصير بمنزلة السكران والمكره بل قد يكونان أحسن حالا منه فإن العبد في حال شدة غضبه يصدر منه ما لا يصدر من السكران من الأقوال والأفعال وقد أخبر الله سبحانه أنه لا يجيب دعاءه على نفسه وولده في هذا الحال ولو أجابه لقضى إليه أجله وقد عذر سبحانه من اشتد به الفرح بوجود راحلته في الأرض المهلكة بعدما يأس منها فقال اللهم أنت عبدي وأنا ربك ولم يجعله بذلك كافرا لأنه أخطأ بهذا القول من شدة الفرح فكمال

(1/138)

رحمته وإحسانه وجوده يقتضي أن لا يؤاخذ من اشتد غضبه بدعائه على نفسه وأهله وولده ولا بطلاقه لزوجته وأما إذا زال عقله بالغضب فلم يعقل ما يقول فإن الأمة متفقة على أنه لا يقع طلاقه ولا عتقه ولا يكفر بما يجري على لسانه من كلمة الكفر


20_الباب التاسع عشر في ذكر مناظرة بين جبري وسني - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب التاسع عشر في ذكر مناظرة جرت بين جبري وسني جمعهما مجلس مذاكرة
قال الجبري القول بالجبر لازم لصحة التوحيد ولا يستقيم التوحيد إلا به لأنا إن لم نقل بالجبر أثبتنا فاعلا للحوادث مع الله إن شاء فعل وإن شاء لم يفعل وهذا شرك ظاهر لا يخلص منه إلا القول بالجبر قال السني بل القول بالجبر مناف للتوحيد ومع منافاته للتوحيد فهو مناف للشرائع ودعوة الرسل والثواب والعقاب فلو صح الجبر لبطلت الشرائع وبطل الأمر والنهي ويلزم من بطلان ذلك بطلان الثواب والعقاب قال الجبري ليس من العجب دعواك منافاة الجبر للأمر والنهي والثواب والعقاب فإن هذا لم يزل يقال وإنما العجب دعواك منافاته للتوحيد وهو من أقوى أدلة التوحيد فكيف يكون المصور للشيء المقوى له منافيا له قال السني منافاته للتوحيد من أظهر الأمور ولعلها أطهر من منافاته الأمر والنهي وبيان ذلك أن أصل عقد التوحيد واثباته هو شهادة أن لا إله إلا الله وأن محمدا رسول الله والجبر ينافي الكلمتين فإن الإله هو المستحق لصفات الكمال المنعوت بنعوت الجلال وهو الذي تألهه القلوب وتصمد إليه بالحب والخوف والرجاء فالتوحيد الذي جاءت به الرسل هو أفراد الرب بالتأله الذ ي هو كمال الذل والخضوع والانقياد له مع كمال المحبة والإثابة وبذل الجهد في طاعته ومرضاته وإيثار محابه ومراده الديني على محبة العبد ومراده فهذا أصل دعوة الرسل وإليه دعوا الأمم وهو التوحيد الذي لا يقبل الله من أحد دينا سواه لا من الأولين ولا من الآخرين وهو الذ ي أمر به رسله وأنزل به كتبه ودعا إليه عباده ووضع لهم دار الثواب والعقاب لأجله وشرع الشرائع لتكميله وتحصيله وكان من قولك أيها الجبري أن العبد لا قدرة له على هذا البتة ولا أثر له فيه ولا هو فعله وأمره بهذا أمر له بما لا يطيق بل أمر له بإيجاد فعل الرب وأن الرب سبحانه أمره بذلك وأجبره على ضده وحال بينه وبين ما أمره به ومنعه منه وصده عنه ولم يجعل له إليه سبيلا بوجه من الوجوه مع قولك أنه لا يحب ولا يحب فلا تتألهه القلوب بالمحبة والود والشوق والطلب وإرادة وجهه والتوحيد معنى ينتظم من إثبات الخفيه واثبات العبودية فرفعت معنى الإلهية بإنكار كونه محبوبا مودودا تتنافس القلوب في محبته وإرادة وجهه والشوق إلى لقائه ورفعت حقيقة العبودية بإنكار كون العبد فاعلا وعابدا ومحبا فإن هذا كله مجاز لا حقيقة له عندك فضاع التوحيد بين الجبر وإنكار محبته وإرادة وجهه لا سيما والوصف الذي وصفته به منفر للقلوب عنه حائل بينها وبين محبته فإنك وصفته بأنه يأمر عبده بما لا قدرة له على فعله وينهاه عما لا يقدر على تركه بل يأمره بفعله هو سبحانه وينهاه عن فعله هو سبحانه ثم يعاقبه أشد العقوبة على ما لم يفعله البتة بل يعاقبه على أفعاله هو سبحانه وصرحت بأن عقوبته على ترك ماأمره وفعل ما نهاه بمنزله عقوبته على ترك طيرانه إلى السماء وترك تحويله للجبال عن أماكنها ونقله مياه البحار عن مواضعها وبمنزلة عقوبته له على ما لا صنع له فيه من لونه وطوله وقصره وصرحت بأنه يجوز عليه أن يعذب أشد العذاب لمن لم يعصه طرفة عين وأن حكمته ورحمته

(1/139)

لا تمنع ذلك بل هو جائز عليه ولولا خبره عن نفسه بأنه لا يفعل ذلك لم ننزهه عنه وقلت أن تكليفه عبادة بما كلفهم بمنزلة تكليف الأعمى للكتابة والزمن للطيران فبغضت الرب إلى من دعوته إلى هذا الاعتقاد ونفرته عنه وزعمت أنك تقرر بذلك توحيده وقد قلعت شجرة التوحيد من أصلها وأما منافاة الجبر للشرائع فأمر ظاهر لا خفاء به فإن مبنى الشرائع على الأمر والنهي وأمر الآمر لغيره بفعل نفسه لا بفعل المأمور ونهيه عن فعله لا فعل المنهي عبث ظاهر فإن متعلق الأمر والنهي فعل العبد وطاعته ومعصيته فمن لا فعل له كيف يتصور أن يوقعه بطاعة أو معصية وإذا ارتفعت حقيقة الطاعة والمعصية ارتفعت حقيقة الثواب والعقاب وكان ما يفعله الله بعباده يوم القيامة من النعيم والعذاب أحكاما جارية بمحض المشيئة والقدرة لا أنها بأسباب طاعاتهم ومعاصيهم بل ههنا أمر آخر وهو أن الجبر مناف للخلق كما هو مناف للأمر فإن الله سبحانه له الخلق والأمر وما قامت السماوات إلا بعد له فالخلق قام بعدله ولعدله ظهر كما أن الأمر بعدله وبعدله وجد فالعدل سبب وجود الخلق والأمر وغايته فهو علية الفاعلية الغائية والجبر لا يجامع العدل ولا يجامع الشرع والتوحيد قال الجبري لقد نطقت أيها السني بغطيم وفهمت بكبير وناقضت بين متوافقين وخالفت بين متلازمين فإن أدلة العقول والشرع المنقول قائمة على الجبر وما دل عليه العقل والنقل كيف ينافي موجب العقل والشرع فاسمع الآن الدليل الباهر والبرهان القاهر على الجبر ثم تتبعه بأمثال فنقول صدور الفعل عند حصول القدرة والداعي إما أن يكون واجبا أولا يكون واجبا فإن كان واجبا كان فعل العبد اضطرا وذلك عين الجبر لأن حصول القدرة والداعي ليس بالعبد والالزم التسلسل وهو ظاهر وإذا كان كذلك فعند حصولهما يكون واجبا وعند عدم حصولهما يكون الفعل ممتنعا فكان الجبر لازما لا محالة وأما إن لم يكن حصول الفعل عند حصول القدرة والداعي واجبا فأما أن يتوقف رجحان الفعل على رجحان الترك على مرجح أولا يتوقف فإن توقف كان حصول ذلك الفعل عند حصول المرجح واجبا والإعاد الكلام ولزم التسلسل وإذا كان واجبا كان اضطراريا وهو عين الجبر وإن لم يتوقف على مرجح كان جائز الوقوع وجائز العدم فوقوعه بغير مرجح يستلزم حصول الأثر بلا مؤثر وذلك محال
فإن قلت المرجح هو إرادة العبد
قلت لك إرادة العبد حادثة والكلام في حدوثها كالكلام في حدوث المراد بها ويلزم التسلسل قال السني هذا أحد سهم في كنانتك وهو بحمد الله سهم لا ريش له ولا نصل مع عوجه وعدم استقامته وأنا استفسرك عما في هذه الحجة من الألفاظ المجملة المستعملة على حق وباطل وأبين فسادها فما تعنى بقولك إن كان الفعل عند القدرة والداعي واجبا كان فعل العبد اضطراريا وهو عين الجبر أتعني به أن يكون مع القدرة والداعي بمنزلة حركة المرتعش وحركة من نفضته الحمى وحركة من رمى به من مكان عال فهو يتحرك في نزوله اضطرارا منه أم تعني به أن الفعل عند اجتماع القدرة والداعي يكون لازم الوقوع بالقدرة فإن أردت بكونه اضطراريا المعنى الأول كذبتك العقول والفطر والحس والعيان فإن الله فطر عباده على التفريق بين حركة من رمى به من شاهق فهو يتحرك إلى أسفل وبين حركة من يرقى في الجبل إلى علوه وبين حركة المرتعش وبين حركة المصفق وبين حركة الزاني والسارق والمجاهد والمصلي وحركة المكتوف الذي قد أوثق رباطا وجر على الأرض فمن سوى بين الحركتين فقد خلع ربقه العقل والفطرة

(1/140)

والشرعة من عنقه وإن أردت المعنى الثاني وهو كون العقل لازم الوجود عند القدرة والداعي كان لازم الوجود وهذا لا فائدة فيه وكونه لازما وواجبا بهذا المعنى لا ينافي كونه مختارا مرادا له مقدورا له غير مكره عليه ولا مجبور فهذا الوجوب واللزوم لا ينافي الاختيار ثم نقول لو صحت هذه الحجة لزم أن يكون الرب سبحانه مضطرا على أفعاله مجبورا عليها بمعنى ما ذكرت من مقدماتها وأنه سبحانه يفعل بقدرته ومشيئته وما ذكرت من وجوب الفعل عند القدرة والداعي وامتناعه عند عدمهما ثابت في حقه سبحانه وقد اعترف أصحابك بهذا الإلزام وأجابوا عنه بما لا يجدي شيئا قال ابن الخطيب عقيب ذكر هذه الشبهة فإن قلت هذا ينفي كونه فاعلا مختارا قلت الفرق أن إرادة العبد محدثة فافتقرت إلى إرادة يحدثها الله دفعا للتسلسل وإرادة الباري قديمة فلم يفتقر إلى إرادة أخرى ورد هذا الفرق صاحب التحصيل فقال ولقائل أن يقول هذا لا يدفع التقسيم المذكور قلت فإن التقسيم متردد بين لزوم الفعل عند الداعي وامتناعه عند عدمه وهذا التقسيم ثابت في حق الغائب والشاهد وكون إرادة الرب سبحانه قديمة من لوازم ذاته لا فاعل لها لا يمنع هذا الترديد والتقسيم فإن عند تعلقها بالمراد يلزم وقوعه وعند عدم تعلقها به يمتنع وقوعه وهذا اللزوم والامتناع لا يخرجه سبحانه عن كونه فاعلا مختارا ثم نقول هذا المعنى لا يسمى جبرا ولا اضطرارا فإن حقيقة الجبر ما حصل بإكراه غير الفاعل له على الفعل وحمله على إيقاعه بغير رضاه واختياره والرب سبحانه هو الخالق للإرادة والمحبة والرضا في قلب العبد فلا يسمى ذلك جبرا لا لغة ولا عقلا ولا شرعا ومن العجب احتجاجك بالقدرة والداعي على أن الفعل الواقع بهما اضطراري من العبد والفعل عندكم لم يقع بهما ولا هو فعل العبد بوجه وإنما هو عين فعل الله وذلك لا يتوقف على قدرة من العبد ولا داع منه ولا هناك ترجيح له عند وجودهما ولا عدم ترجيح عند عدمهما بل نسبة الفعل إلى القدرة والداعي كنسبته إلى عدمهما فالفعل عندك غير فعل الله فلا ترجيح هناك من العبد ولا مرجح ولا تأثير ولا أثر قال السني وقد أجابك إخوانك من القدرية عن هذه الحجة بأجوبة أخرى فقال أبو هاشم وأصحابه لا يتوقف فعل القادر على الداعي بل يكفي في فعله مجرد قدرته قالوا فقولك عند حصول الداعي أما أن يجب الفعل أو لا يجب عندنا لا يجب الفعل بالداعي ولا يتوقف عليه ولا يمكنك أيها الجبري الرد على هؤلاء فإن الداعي عندك لا تأثير له في الفعل البتة ولا هو متوقف عليه ولا على القدرة فإن القدرة الحادثة عندك لا تؤثر في مقدورها فكيف يؤثر الداعي في الفعل فهذه الحجة لا تتوجه على أصولك البتة وغايتها الزام خصومك بها على أصولهم وقال أبو الحسين البصري وأصحابه يتوقف الفعل على الداعي ثم قال أبو الحسين إذا تجرد الداعي وجب وقوع الفعل ولا يخرج بهذا الوجوب عن كونه اختياريا وقال محمود الخوارزمي صاحبه لا ينتهي بهذا الداعي إلى حد الوجوب بل يكون وجوده أولى قالوا فنجيبك عن هذه الشبهة على الرأيين جميعا أما على رأي أبي هاشم فنقول صدور إحدى الحركتين عنه دون الأخرى لا يحتاج إلى مرجح بل من شأن القادر أن يوقع الفعل من غير مرجح لجانب وجوده على عدمه قالوا ولا إستبعاد في العقل في وجود مخلوق متمكن من الفعل بدلا عن الترك وبالضد من غير مرجح كما أن النائم والساهي يتحركان من غير داع وإرادة فإن قلتم بل هناك داع وإرادة لا يذكرها النائم والناسي كان ذلك مكابرة قلت وأصحاب هذا القول يقولون أن

(1/141)

القادر هو الذي يفعل مع جواز أن لا يفعل وأصحاب القول الأول يقولون بل يفعل مع وجوب أن يفعل ومحمود الخوارزمي توسط بين المذهبين وقال بل يفعل مع أولوية أن يفعل ولا ينتهي الترجيح إلى حد الوجوب فالأقوال خمسة أحدها أن الفعل موقوف على الداعي فإذا إنضمت القدرة إليه وجب الفعل بمجموع الأمرين وهذا قول جمهور العقلاء ولم يصنع ابن الخطيب شيئا في نسبته له إلى الفلاسفة وأبي الحسين البصري من المعتزلة الثاني أن الفعل يجب بقدرة الله وقدرة العبد وهذا قول من يقول أن قدرة العبد مؤثرة في مقدوره مع قدرة الله على عين مقدور العبد وهذا قول أبي إسحق وإختيار الجويني في النظامية الثالث قول من يقول يجب بقدرة الله فقط وهذا قول الأشعري والقاضي أبي بكر ثم إختلفا فقال القاضي كونه فعلا واقع بقدرة الله وكونه صلاة أو حجا أو زنا أو سرقة واقع بقدرة العبد فتأثير قدرة الله في ذات الفعل وتأثير قدرة العبد في صفة الفعل وقال الأشعري أصل الفعل ووصفه واقعان بقدرة الله ولا تأثير لقدرة العبد في هذا ولا هذا الرابع قول من يقول لا يجب الفعل من القادر البتة بل القادر هو الذي يفعل مع جواز أن لا يفعل فلا ينتهي فعل القادر المختار إلى الوجوب أصلا وهذا قول أبي هاشم وأصحابه الخامس أن يكون عند الداعي أولى بالوقوع ولا ينتهي إلى حد الوجوب وهذا قول الخوارزمي وقد سلم أبو الحسين أن الفعل يجب مع الداعي وسلم أن الداعي مخلوق لله وقال أن العبد مستقل بإيجاد فعله قال والعلم بذلك ضروري قال ابن الخطيب وهذا غلو منه في القدر وقوله أنه يتوقف على الداعي والداعي خلق لله غلو في الجبر فجمع بين القدر والجبر مع غلوة فيهما ولم ينصفه فليس ما ذهب إليه غلو في قدر ولا جبر فإن توقف الفعل على الداعي ووجوبه عنده بقدرة العبد ليس جبرا فضلا أن يكون غلوا فيه وكون العبد محدثا لفعله ضرورة بما خلقه الله فيه من القدرة والإختيار ليس قولا بمذهب القدرية فضلا عن كونه غلوا فيه
فصل
قال الجبري إذا كان الداعي ليس من أفعالنا وهو علم القادر أن في ذلك الفعل مصلحة له وذلك أمر مركوز في طبيعته التي خلق عليها وذلك مفعول لله فيه والفعل واجب عنده فلا معنى للجبر إلا هذا
قال له السني أخوك القدري يجيبك عن هذا بأن ذلك الداعي قد يكون جهلا وغلطا وهذه أمور يحدثها الإنسان في نفسه فيفعل على حسب ما يتوهم أن فيه مصلحته صادفها أو لم يصادفها فالداعي لا ينحصر في العلم خاصته
قال الجبري لا يساوي هذا الجواب شيئا فإن العطشان مثلا يدعوه الداعي إلى شرب الماء لعلمه بنفعه وشهوته وميله إلى شربه وذلك العلم وتلك الشهوة والميل إلى الشرب من فعل الله فيجب على القدري أن يترك مذهبه صاغرا داخرا ويعترف بأن ذلك الفعل مضاف إلى من خلق فيه الداعي المقتضى
قال القدري ذلك الداعي وإن كان من فعل الله إلا أنه جار مجرى فعل المكلف لأنه قادر على أن يبطل أثره بأن يستحضر صارفا عن الشرب مثل أن يحجم عن الشراب تجربة هل يقدر على مخالفة الداعي أم لا فاحجامه لأجل التجربة أثر داع ثان هو الصارف يعارض الداعي فالحي قادر على تحصيله وقادر على إبقاء الداعي الأول بحاله فإبقاؤه الداعي الاول بحاله وإعراضه عن إحضار المعارض له أمر لولاه ما حصل الشرب فمن هذا الوجه كان الشرب فعلا له لأنه قادر على تحصيل الأسباب المختلفة التي تصدر عنها الآثار ويصير هذا

(1/142)

كمن شاهد إنسانا في نار متأججة وهو قادر على إطفائها عنه من غير مشقة ولا مانع فإنه إن لم يطفئها إستحق الذم وإن كان الإحراق من أثر النار وقد أجاب ابن أبي الحديد بجواب آخر فقال ويمكن أن يقال إذا تجرد الداعي كما ذكرتم في صورة العطشان فإن التكليف بالفعل والترك يسقط لأنه يصير أسوأ حالا من الملجأ وهذا من أفسد الأجوبة على أصول جميع الفرق فإن مقتضى التكليف قائم فكيف يسقط مع حضور الفعل والقدرة وهذا قسم رابع من الذين رفع عنهم التكليف أثبته هذا القدري زائدا على الثلاثة الذين رفع عنهم القلم وهذا خرق منه لإجماع الأمة المعلوم بالضرورة ولو سقط التكليف عند تجرد الداعي لكان كل من تجرد داعيه إلى فعل ما أمر به قد سقط عنه التكليف وهذا القول أقبح من القول بتكليف ما لا يطاق ولهذا كان القائلون به أكثر من هذا القائل وقولهم يحكى ويناظر عليه
قال الجبري إذا كان الداعي من الله وهو سبب الفعل والفعل واجب عنده كان خالق الفعل هو خالق الداعي أي خالق السبب
قال السني هذا حق فإن الداعي مخلوق لله في العبد وهو سبب الفعل والفعل يضاف إلى الفاعل لأنه صدر منه ووقع بقدرته ومشيئته وإختياره وذلك لا يمنع إضافته بطريق العموم إلى من هو خالق كل شيء وهو على كل شيء قدير وأيضا فالداعي ليس هو المؤثر بل هو شرط في تأثير القادر وكون الشرط ليس من العبد لا يخرجه عن كونه فاعلا وغاية قدرة العبد وإرادته الجازمة أن يكون شرطا أو جزء سبب والفعل موقوف على شروط وأسباب لا صنع للعبد فيها البتة وأسهل الأفعال رفع العين لرؤية الشيء فهب أن فتح العين فعل العبد إلا أنه لا يستقل بالإدراك فإن تمام الإدراك موقوف على خلق الدرك وكونه قابلا للرؤية وخلق آلة الإدراك وسلامتها وصرف الموانع عنها فما تتوقف عليه الرؤية من الأسباب والشروط التي لا تدخل تحت مقدور العبد أضعاف أضعاف ما يقدر عليه من تقليب حدقته نحو المرئي فكيف يقول عاقل أن جزء السبب أو الشرط موجب مستقل لوجود الفعل وهذا الموضع مما ضل فيه الفريقان حيث زعمت القدرية أنه موجب للفعل وزعمت الجبرية أنه لا أثر له فيه فخالفت الطائفتان صريح المعقول والمنقول وخرجت عن السمع والعقل والتحقيق أن قدرة العبد وإرادته ودواعيه جزء من أجزاء السبب التام الذي يجب به الفعل فمن زعم أن العبد مستقل بالفعل مع أن أكثر أسبابه ليست إليه فقد خرج عن موجب العقل والشرع فهب أن دواعي حركة الضرب منك مستقلا بها فهل سلامة الآلة منك وهل وجود المحل المنفعل وقبوله منك وهل خلق الفضاء بينك وبين المضروب وخلوه عن المانع منك وهل إمساك قدرته عن مضاربتك وغلبك منك وهل القوة التي في اليد والرباطات والإتصالات التي بين عظامها وشد أسرها منك ومن زعم أنه لا أثر للعبد بوجه ما في الفعل وأن وجود قدرته وإرادته وعدمهما بالنسبة إلى الفعل على السواء فقد كابر العقل والحس
قال الجبري إن إنتهت سلسلة الترجيحات إلى مرجح من العبد فذلك المرجح ممكن لا محالة فإن ترجح بلا مرجح إنسد عليكم باب إثبات الصانع إذا جوزتم رجحان أحد طرفي الممكن وإن توقف على مرجح آخر لزم التسلسل فلا بد من إنتهائه إلى مرجح من الله لا صنع للعبد فيه قال السني إما أخوانك القدرية فإنهم يقولون القادر المختار يحدث إرادته وداعيته بلا مرجح من غيره قالوا والفطرة شاهدة بذلك فإنا لا نفعل ما لم نرد ولا نريد ما لم نعلم إن في الفعل منفعة لها أو دفع مضرة ولا نجد لهذه الإرادة إرادة

(1/143)

أحدثتها ولا لعلمنا بأن لك نافع علما آخر أحدثه فالمرجح هو ما خلق عليه العبد وفطر عليه من صفاته القائمة به فالله سبحانه أنشأ العبد نشأة يتحرك فيها بالطبع فحركته بالإرادة والمشيئة من لوازم نشئه وكونه حيوانا فإرادته وميله من لوازم كونه حيا فأفعال العبد الخاصة به هي الدواعي والإرادات لا غير وما يقع بها من الأفعال شبيه بالفعل المتولد من حيث كان المتولد سببا وهذه الأفعال صادرة عن الدواعي التي عرفها العبد ابتداء من غير واسطة فإشتراكهما في أن كل واحد منهما مستند إلى فعل خاص بالعبد فهما متماثلان من هذه الجهة قال السني وهذا جواب باطل بأبطل منه ورد فاسد بأفسد منه ومعاذ الله والله أكبر وأجل وأعظم وأعز أن يكون في عبده شيء غير مخلوق له ولا هو داخل تحت قدرته ومشيئته فما قدر الله حق قدره من زعم ذلك ولا عرفه حق معرفته ولا عظمه حق تعظيمه بل العبد جسمه وروحه وصفاته وأفعاله ودواعيه وكل ذرة فيه مخلوق لله خلقا تصرف به في عبده وقد بينا أن قدرته وإرادته ودواعيه جزء من أجزاء سبب الفعل غير مستقل بإيجاده ومع ذلك فهذا الجزء مخلوق لله فيه فهو عبد مخلوق من كل وجه وبكل إعتبار وفقره إلى خالقه وبارئه من لوازم ذاته وقلبه بيد خالقه وبين أصبعين من اصابعهم يقلبه كيف يشاء فيجعله مريدا لما شاء وقوعه منه كارها لما لم يشأ وقوعه فما شاء كان وما لم يشأ لم يكن ونعم والله سلسلة المرجحات تنتهي إلى أمر الله الكوني ومشيئته النافذة التي لا سبيبل لمخلوق إلى الخروج عنها ولكن الجبر لفظ مجمل يراد به حق وباطل كما تقدم فإن أردتم به أن العبد مضطر في أفعاله وحركته في الصعود في السلم كحركته في وقوعه منه فهذا مكابرة للعقول والفطر وإن أردتم به أنه لا حول له ولا قوة إلا بربه وفاطره فنعم لا حول ولا قوة إلا بالله وهي كلمة عامة لا تخصيص فيها بوجه ما فالقوة والقدرة والحول بالله فلا قدرة له ولا فعل إلا بالله فلا ننكر هذا ولا نجحده لتسمية القدري له جبرا فليس الشأن في الأسماء إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان فلا نترك لهذه الأسماء مقتضى العقل والإيمان والمحذور كل المحذور أن نقول أن الله يعذب عبده على ما لاصنع له فيه ولا قدرة له عليه ولا تأثير له في فعله بوجه ما بل يعذبه على فعله هو سبحانه وعلى حركته إذا سقط من علو إلى سفل نعم لا يمتنع أن يعذبه على ذلك إذ كان قد تعاطي أسبابه بإرادته ومحبته كما يعاقب السكران على ما جناه في حال سكره لتفريطه وعدوانه بإرتكاب السبب وكما يعاقب العاشق الذي غلب على صبره وعقله وخرج الأمر عن يده لتفريطه السابق بتعاطي أسباب العشق وكما يعاقب الذي آل به إعراضه وبغضه للحق إلى أن صار طبعا وقفلا ورينا على قلبه فخرج الأمر عن يده وحيل بينه وبين الهدى فيعاقبه على ما لم يبق له قدرة عليه ولا إرادة بل هو ممنوع منه وعقوبته عليه عدل محض لا ظلم فيه بوجه ما
فإن قيل فهل يصير في هذه الحال مكلفا وقد حيل بينه وبين ما أمر به وصد عنه ومنع منه أم يزول التكليف
قيل ستقف على الجواب الشافي إن شاء الله عن هذا السؤال في باب القول في تكليف ما لا يطاق قريبا فإنه سؤال جيد إذ المقصود ههنا الكلام في الجبر وما في لفظه من الإجمال وما في معناه من الهدى والضلال
فصل
قال الجبري إذا صدر من العبد حركة معينة فإما أن تكون مقدورة للرب وحده أو العبد وحده أو للرب والعبد اولا للرب ولا للعبد وهذا القسم الأخير باطل قطعا والأقسام

(1/144)

الثلاثة قد قال بكل واحد منها طائفة فان كانت مقدورة للرب وحده فهو الذي يقوله وذلك عين الجبر وان كانت مقدورة للعبد وحده فذلك اخراج لبعض الأشياء عن قدرة الرب تعالى فلا يكون على كل شيء قدير ويكون العبد المخلوق الضعيف قادرا على ما لم يقدر عليه خالقه وفاطره وهذا هو الذي فارقت به القدرية للتوحيد وضاهت به المجوس وان كانت مقدورة للرب والعبد لزمت الشركة ووقوع مفعول بين فاعلين ومقدور بين قادرين وأثر بين مؤثرين وذلك محال لأن المؤثرين اذا اجتمعا استقلالا على أثر واحد فهو غني عن كل منهما بكل منهما فيكون محتاجا اليهما مستغينيا عنهما قال السني قد افترق الناس في هذا المقام فرقا شتى ففرقة قالت انما تقع الحركة بقدرة الله وحده لا بقدرة العبد وتأثير قدرة العبد في كونها طاعة أو معصية فقدرة الرب وحده إقتضت وجودها وقدرة العبد إقتضت صفتها وهذا قول القاضي أبي بكر ومن إتبعه ولعمر الله أنه لغير شاف ولا كاف فان صفة الحركة ان كان اثرا وجوديا فقد أثرت قدرته في امر موجود فلا يمتنع تأثيرها في نفس الحركة وان كان صفتها أمرا عدميا كان متعلق قدرته عدما لا وجودا وذلك ممتنع اذ أثر القدرة لا يكون عدما صرفا وفرقة أخرى قالت بل الفعل وصفته واقع بمحض قدرة الله وحده ولا تأثير لقدرة العبد في هذا وهذا ولا هذا قول الأشعري ومن إتبعه وفرقة قالت بل المؤثر قدرة العبد وحده دون قدرة الرب ثم أنقسمت هذه الفرقة إلى فرقتين فرقة قالت ان قدرة العبد هي المؤثرة مع كون الرب قادرا على الحركة وقالت ان مقدورات العباد مقدورة لله تعالى وهذا قول ابي الحسين البصري واتباعه الحسينية وفرقة قالت ان قدرة العبد هي المؤثرة والله سبحانه غير قادر على مقدور وهذا قول المشايخية اتباع ابي على وابي هاشم وليس عند ابن الخطيب وجمهور المتكلمين غير هذه الأقوال التي لا تشفي عليلا ولا تروي غليلا وليس عند اربابها إلا مناقضة بعضهم بعضا وقد اجاب بعض اصحاب ابي الحسين عن هذا السؤال انه كان يقول بمقدور بين قادرين فله ان يقول في هذا المقام ان كان الدليل الذي ذكرته دليلا صحيحا على استحالة اجتماعهما على فعل واحد فإنما يدل على استحالته على فعلهما على سبيل الجمع ولا يستحيل على سبيل البدل كما يستحيل حصول جوهرين في مكان واحد ولا يستحيل حصولهما فيه على البدل وهذا جواب باطل قطعا فان مضمونه ان أحدهما لا يقدر عليه إلا اذا تركه الآخر فحال تلبس العبد بالفعل بقدرته وارادته ان كان مقدورا لله فهو القول بمقدور بين قادرين وان لم يكن مقدورا له لزم اخراج بعض الممكنات عن قدرته فإن قلت هو قادر عليه بشرط أن لا يقدر عليه العبد قيل لك فهذا تصريح منك بأنه في حال قدرة العبد عليه لا يقدر عليه الرب فلا ينفعك القول بانه قادرعليه على البدل وأيضا فإن قدر عليه بشرط ان لا يقدر عليه العبد فإذا قدر العبد عليه انتفت قدرة الرب لإنتفاء شرطها وهذا مما صاح به عليكم أهل التوحيد من أقطار الأرض ورموكم به عن قوس واحدة وانما صانعتم به أهل السنة مصانعة وإلا فحقيقة هذا القول ان العبد يقدر عليه على مالا يقدر عليه الرب وحكاية هذا الرأي الباطل كافية في فساده فإن قلت كما لا يمتنع معلوم واحد بين عالمين ومراد واحد بين مريدين قيل هذا من أفسد القياس لأن المعلوم لا يتأثر بالعالم والمراد لا يتأثر بالمريد فيصح الإشتراك في المعلوم والمراد كما يصح الإشتراك في المرئي والمسموع وأما المقدور فيجوز اشتراك القادرين فيه بالقدرة المصححة

(1/145)

وهي صحة وقوعه من كل واحد منهما وصحة التأثير من أحدهما لا تنافي صحته من الأخر أما إشتراكهما فيه بالقدرة الموجبة المقارنة لمقدورها فهو عين المحال إلا أن يراد الإشتراك على البدل فيكون تأثير أحدهما فيه شرطا في تأثير الآخر ولما تفطن أبو الحسين لهذا قال لست أقول أن إضافته إلى أحدهما هي إضافته إلى الآخر كما أن الشيء الواحد يكون معلوما لعالمين ويمتنع أن يكون علم أحدهما به هو علم الآخر فهكذا أقول في المقدور بين قادرين ليست قدرة أحدهما عليه هي قدرة الآخر والمفعول بين فاعلين ليس فعل أحدهما فيه هو فعل الآخر وإنما قولي هذا أنه فعل لهذا وتأثير له أنه لقدرته وداعيته وجد وليس معنى كونه وجد لقدرة هذا وداعيته هو معنى كونه وجد لقدرة الآخر وداعيته قال وليس يمتنع في العقل إضافة شيء واحد إلى شيئين لكنه يمتنع أن يكون إضافته إلى أحدهما هي عين إضافته إلى الآخر
وهذا لا يجدي عنه شيئا فإن التقسيم المذكور دائر فيه ونحن نقول قد دل الدليل على شمول قدرة الرب سبحانه لكل ممكن من الذوات والصفات والأفعال وأنه لا يخرج شيء عن مقدوره البتة ودل الدليل أيضا على أن العبد فاعل لفعله بقدرته وإرادته وأنه فعل له حقيقة يمدح ويذم به عقلا وعرفا وشرعا وفطرة فطر الله عليها العباد حتى الحيوان البهيم ودل الدليل على إستحالة مفعول واحد بالعين بين فاعلين مستقلين وأثر واحد بين مؤثرين فيه على سبيل الإستقلال ودل الدليل أيضا على إستحالة وقوع حادث لا محدث له ورجحان راجح لا مرجح له
وهذه أمور كتبها الله سبحانه في العقول وحجج العقل لا تتناقض ولا تتعارض ولا يجوز أن يضرب بعضها ببعض بل يقال بها كلها ويذهب إلى موجبها فإنها يصدق بعضها بعضا وإنما يعارض بينهما من ضعفت بصيرته وإن كثر كلامه وكثرت شكوكه والعلم أمر آخر وراء الشكوك والإشكالات ولهذا تناقض الخصوم
وهذا رأس مال المتكلمين والقول الحق لم ينحصر في هذه الأقوال التي حكوها في المسألة
والصواب أن يقال تقع الحركة بقدرة العبد وإرادته التي جعلها الله فيه فالله سبحانه إذا أراد فعل العبد خلق له القدرة والداعي إلى فعله فيضاف الفعل إلى قدرة العبد إضافة السبب إلى مسببه ويضاف إلى قدرة الرب إضافة المخلوق إلى الخالق فلا يمتنع وقوع مقدور بين قادرين قدرة أحدهما أثر لقدرة الآخر وهي جزء سبب وقدرة القادر الآخر مستقلة بالتأثير والتعبير عن هذا المعنى بمقدور بين قادرين تعبير فاسد وتلبيس فإنه يوهم أنهما متكافئان في القدرة كما تقول هذا الثوب بين هذين الرجلين وهذه الدار بين هذين الشريكين وإنما المقدور واقع بالقدرة الحادثة وقوع المسبب بسببه والسبب أو المسبب والفاعل والآلة كله أثر القدرة القديمة ولا نعطل قدرة الرب سبحانه عن شمولها وكماله وتناولها لكل ممكن ولا نعطل قدرة الرب التي هي سبب عما جعلها الله سببا له ومؤثرة فيه وليس في الوجود شيء مستقل بالتأثير سوى مشيئة الرب سبحانه وقدرته وكل ما سواه مخلوق له وهو أثر قدرته ومشيئته ومن أنكر ذلك لزمه إثبات خالق سوى الله أو القول بوجود مخلوق لا خالق له فإن فعل العبد إن لم يكن مخلوقا لله كان مخلوقا للعبد إما إستقلالا وإما على سبيل الشركة وإما أن يقع بغير خالق ولا مخلص عن هذه الأقسام لمنكر دخول الأفعال تحت قدرة الرب ومشيئته وخلقه وإذا عرف هذا فنقول الفعل وقع بقدرة الرب خلقا وتكوينا كما وقعت سائر المخولقات بقدرته وتكوينه وبقدرة العبد سببا ومباشرة والله خلق الفعل

(1/146)

والعبد فعله وباشره والقدرة الحادثة وأثرها واقعان بقدرة الرب ومشيئته
فصل
قال الجبري لو كان العبد فاعلا لأفعاله لكان عالما بتفاصيلها لأنه لا يمكن أن يكون الفعل أزيد مما فعله أو أنقص فوقوعه على ذلك الوجه مشروط بالعلم بتفصيله ومعلوم أن النائم والغافل قد يفعل الفعل ولا يشعر بكيفية ولا قدرة وأيضا فالمتحرك يقطع المسافة ولا شعور له بتفاصيل الحركة ولا أجزاء المسافة ومحرك أصبعه لأجزائها ولا يشعر بعدد أجزائها ولا بعدد أحيازها والمنفس يتنفس بإختياره ولا يشعر في الغالب بنفسه فضلا عن أن يشعر بكميته وكيفيته ومبدئه ونهايته والغافل قد يتكلم بالكلمة ويفعل الفعل بإختياره ثم بعد فراغه منه يعلم أنه لم يكن قاصدا له فنحن نعلم علما ضروريا من أنفسنا عدم علمنا بوجود أكثر حركاتنا وسكناتنا في حالة المشي والقيام والقعود ولو أردنا فصل كل جزء من أجزاء حركاتنا في حالة إسراعنا بالمشي والحركة والإحاطة به لم يمكنا ذلك بل ونعلم ذلك من حال أكمل العقلاء فما الظن بالحيوانات العجم في مشيها وطيرانها وسباحتها حتى الذر والبعوض وهنا مشاهد في السكران ومن اشتد به الغضب ولهذا قال تعالى يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون فدل على أن السكران يصدر منه أقوال لا يعلم بها فكيف يكون هو المحدث لتلك الأقوال وهو لا يشعر بها والإرادة فرع الشعور ولهذا أفتى الصحابة بأنه لا يقع طلاق السكران نزلوا حركة لسانه منزلة تحريك غيره له بغير إرادته ولهذا قال النبي صلى الله عليه و سلم لا طلاق في الإغلاق لأن الإغلاق يمنع العلم والإرادة فكيف يكون التطليق فعله وهو غير عالم به ولا مريد له وأيضا فقد قال جمهور الفقهاء أن الناسي غير مكلف لأن فعله لا يدخل تحت الإختيار ففعله غير مضاف إليه مع أنه وقع بإختياره وقد أشار النبي صلى الله عليه و سلم إلى هذا المعنى بعينه في قوله من أكل أو شرب ناسيا فليتم صومه فإنما أطعمه الله وسقاه فأضاف فعله إلى الله لا إليه فلم يكن له فعل في الأكل والشرب فلم يفطر به قال السني هذا موضع تفصيل لا يليق به الا الإجمال فنقول ما يصدر من العبد من الأفعال ينقسم أقساما متعددة بحسب قدرته وعلمه وداعيته وإرادته فتارة يكون ملجأ إلى الفعل لا إرادة له فيه بوجه ما كمن أمسكت يده وضرب بها غيره أو أمسكت أصبعه وقلع بها عين غيره فهذا فعله بمنزلة حركات الأشجار بالريح ولهذا لا يترتب عليه حكم البتة ولا يمدح عليه ولا يذم ولا يثاب ولا يعاقب وهذا لا يسمى فاعلا عقلا ولا شرعا ولا عرفا وتارة يكون مكرها على أن يفعل فهذا فعله يضاف إليه وليس كالملجأ الذي لا فعل له واختلف الناس هل يقال أنه فعل بإختياره وأنه يختار ما فعله أو لا يطلق عليه ذلك على قولين والتحقيق أن النزاع لفظي فإنه فعل بإرادة هو محمول عليها مكره عليها فهو مكره مختار مكره على أن يفعل بإرادته مريد ليفعل ما أكره عليه فإن أريد بالمختار من يفعل بإرادته وأن كان كارها للفعل فالمكره مختار وأيضا فهو مختار ليفعل ما أكره لتخلصه به مما هو أكره إليه من الفعل فلما عرض له مكروهان أحدهما أكره إليه من الآخر اختار أيسرهما دفعا لأشقهما ولهذا يقتل قصاصا إذا قتل عند الجمهور والملجأ لا يقتل بإتفاق الناس ومما يوضح هذا أن المكره على التكلم لا يتأتي منه التكلم إلا بإختياره وإرادته ولهذا أوقع طلاقه وعتاقه بعض العلماء والجمهور قالوا لا يقع لأن الله جعل كلام المكره على كلمة الكفر لغو لا يترتب عليه أثره لأنه وإن قصد التكلم باللفظ دفعا عن نفسه فلم يقصد معناه وموجبه حتى قال بعض الفقهاء لو قصد الطلاق بقلبه مع الإكراه لم

(1/147)

يقع طلاقه لأن قوله هدر ولغو عند الشارع فوجوده كعدمه في حكمه فبقي مجرد القصد وهو غير موجب للطلاق وهذا ضعيف فإن الشارع إنما ألغى قول المكره إذا تجرد عن القصد وكان قلبه مطمئنا بضده فأما إذا قارن اللفظ القصد واطمأن القلب بموجبه فإنه لا يعذر
فإن قيل فما تقولون فيمن ظن أن الإكراه لا يمنع وقوع الطلاق فقصده جاهلا بأن الإكراه مانع من وقوعه
قيل هذا لا يقع طلاقه لأنه لما ظن أن الإكراه على الطلاق يوجب وقوعه إذا تكلم به كان حكم قصده حكم لفظه فإنه إنما قصده دفعا عن نفسه لما علم أنه لا يتخلص إلا به ولم يظن أن الكلمة بدون القصد لغوا ودهش عن ذلك ولا وطر له في الطلاق فهذا لا يقع بخلاف الأول فإنه لما أكره على الطلاق نشأ له قصد طلاقها إذ لا غرض له أن يقيم مع امرأة أكره على طلاقها وإن كان لو لم يكره لم يبتدي طلاقها والمقصود أن المكره مريد لفعله غير ملجأ إليه
فصل
وأما أفعال النائم فلا ريب في وقوع الفعل القليل منه والكلام المفيد واختلف الناس هل تلك الأفعال مقدورة له أو مكتسبة أو ضرورية بعد اتفاقهم على أنها غير داخلة تحت التكليف فقالت المعتزلة وبعض الأشعرية هي مقدورة له والنوم لا يضاد القدرة وإن كان يضاد العلم وغيره من الإدراكات وذهب أبو إسحاق إلى أن ذلك الفعل غير مقدور له وأن النوم يضاد القدرة كما يضاد العلم وذهب القاضي أبو بكر وكثير من الأشعرية إلى أن فعل النائم لا يقطع بكونه مكتسبا ولا بكونه ضروريا وكل من الأمرين ممكن قال أصحاب القدرة كان النائم قادرا في يقظته وقدرته باقية والنوم لا ينافيها فوجب استصحاب حكمها قالوا وأيضا فالنائم إذا انتبه فهو على ما كان عليه في نومه ولا يتجدد أمر وراء زوال النوم وهو قادر بعد الانتباه وزوال النوم غير موجب للاقتدار ولا وجوده نافيا لقدرة قالوا وأيضا قد يوجد من النائم ما لو وجد منه في حال اليقظة لكان واقعا على حسب الداعي والاختيار والنوم وأن نافي القصد فلا ينافي القدرة قال النافون للقدرة قولكم النوم لا ينافي القدرة دعوى كاذبة فإن النائم منفعل محض متأثر صرف ولهذا لا يمتنع ممن يؤثر فيه وقولكم لم يتجدد له أمر غير زوال النوم فالتجدد زوال المانع من القدرة فعاد إلى ما كان عليه كمن أوثق غيره رباطا ومنعه من الحركة فإذا حل رباطه تجدد زوال المانع قالوا نجد تفرقه ضرورية بين حركة النائم وحركة المرتعش والمفلوج وما ذاك إلا أن حركته مقدورة له وحركة المرتعش غير مقدورة له والتحقيق أن حركة النائم ضرورية له غير مكتسبة وكما فرقنا في حق المستيقظ بين حركة ارتعاشه وحركة تصفيفه كذلك نجد تفرقه ضرورية بين حركة النائم وحركة المستيقظ
فصل
وأما زائل العقل بجنون أو سكر فليست أفعاله اضطرارية كأفعال الملجأ ولا اختيارية بمنزلة أفعال العامل العالم بما يفعله بل هي قسم آخر من الاضطرار وهي جارية مجرى أفعال الحيوان وفعل الصبي الذي لا تمييز له بل لكل واحد من هؤلاء داعية إلى الفعل يتصورها وله إرادة يقصد بها وقدرة ينفذ بها وإن كان داعية نوع آخر غير داعي العاقل العالم بما يفعله فلا بد أن يتصور ما في الفعل من الغرض ثم يريده ويفعله وهذه أفعال طبيعية واقعة بالداعي والإرادة والقدرة والدواعي والإرادات تختلف ولهذا لا يكلف أحد هؤلاء بالفعل فأفعاله لا تدخل تحت التكليف وليست كأفعال الملجأ ولا المكره وهي مضافة إليهم مباشرة وإلى خالق ذواتهم وصفاتهم خلقا فهي مفعولة وأفعال

(1/148)

لهم والساهي الذي يفعل الفعل مع غفلته وذهوله فهو إنما يفعله بقدرته إذ لو كان عاجزا لما تأتي منه الفعل وله إرادة لكنه غافل عنها فالإرادة شيء والشعور بها شيء آخر فالعبد قد يكون له إرادة وهو ذاهل عن شعوره بها لاشتغال محل التصور منه بأمر آخر منعه من الشعور بالإرادة فعملت عملها وهي غير مشعور بها وأن كان لا بد من الشعور عند كل جزء من أجزائه وبالله التوفيق وبالجملة فالفعل الاختياري يستلزم الشعور بالفعل في الجملة وأما الشعور به على التفصيل فلا يستلزمه
فصل
قال الجبري ضلال الكافر وجهله عند القدري مخلوق له موجود بإيجاده اختيارا وهذا ممتنع فإنه لو كان لكان كذلك قاصدا له إذا القصد من لوازم الفعل اختيارا واللازم ممتنع فإن عاقلا لا يريد لنفسه الضلال والجهل فلا يكون فاعلا له اختيارا
قال السني عجبا لك أيها الجبري تنزه العبد أن يكون فاعلا للكفر والجهل والظلم ثم تجعل ذلك كله فعل الله سبحانه ومن العجب قولك أن العاقل لا يقصد لنفسه الكفر والجهل وأنت ترى كثيرا من الناس يقصد لنفسه ذلك عنادا وبغيا وحسدا مع علمه بأن الرشد والحق في خلافه فيطيع دواعي هواه وغيه وجهله ويخالف داعي رشده وهدا ويسلك طرق الضلال ويتنكب عن طريق الهدى وهو يراهما جميعا
قال أصدق القائلين سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وأن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وأن يروا سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين
وقال تعالى وأما ثمود فهديناهم فاستحبوا العمى على الهدى وقال تعالى عن قوم فرعون فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا وقال تعالى وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين وقال تعالى ولقد علموا لمن اشتراه ما له في الآخرة من خلاق وقال بئس ما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده وقال تعالى يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقال يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وهذا في القرآن كثير يبين سبحانه فيه اختيارهم الضلال والكفر عمدا على علم ! هذا وكم من قاصد أمرا يظن أنه رشد وهو ضلال وغي
فصل
قال الجبري لو جاز تأثير قدرة العبد في القول بالإيجاد لجاز تأثيرها في إيجاد كل موجود لأن الوجود قضية واحدة مشتركة بين الموجودات الممكنة وأن اختلفت محاله وجهاته ويلزم من صحة تأثير القدرة في بعضه صحة تأثيرها في جميعه لاتحاد المتعلق وأن ما ثبت لأحد المثلين ثبت للآخر وأيضا فالمصحح للتأثير هو الإمكان ويلزم من الاشتراك في المصحح للتأثير الاشتراك في الصحة ومعلوم قطعا أن قدرة العبد لا تتعلق بإيجاد الأجسام وأكثر الأعراض إنما تتعلق ببعض الأعراض القائمة لمحل قدرته
قال السني لقد كشف الله عوار مذهب يكون إثباته مستندا إلى مثل هذه الخرافات التي حاصلها أنه يلزم من صحة قدرة العبد على قلع حصاة من الأرض صحة قدرته على قلع الجبل ومن إمكان حمله لرطل إمكان حمله لمائة ألف رطل ومن إيجاده للفعل القائم به من الأكل والشرب والصلاة وغيرها صحة إيجاده لخلق السماوات والأرض وما بينهما وهل سمع في الهذيان

(1/149)

باسمج من هذا واغث من هذا واشتراك الموجودات في مسمى الوجود الكلي العام لا يلزم منه أن ما جاز على موجود ما جاز على كل موجود وهذا أسمج من الأول وأبين فسادا ولا يلزم من ذلك تماثل البعوضة والفيل وتماثل الأجسام والإعراض ومن يجعل من الجبرية للقدرة الحادثة تعلقا ما بفعل العبد يعترف بالفرق ويقول قدرته تتعلق ببعض الأعراض ولا تتعلق بالأجسام ولا بكل الأعراض فإن احتج على إبطال التأثير بهذه الشبهة أللغثة ألزم بها بعينها في عموم تعلق قدرته بكل موجود
فصل
قال الجبري دليل التوحيد ينفي كون العبد فاعلا وأن يكون لقدرته تأثير في فعله وتقريره بدليل التمانع
قال السني دليل التوحيد إنما ينفي وجود رب ثان ويدل على أنه لا رب إلا هو سبحانه ولا يدل على امتناع وجود مخلوق له قدرة وإرادة مخلوقة يحدث بها وهو وقدرته وإرادته وفعله مخلوق لله فهو بعد طول مقدماته واعتراف فضلائكم بالعجز عن تقريره وذكر ما في مقدماته من منع ومعارضة إنما ينفي وجود قادرين متكافئين قدرة كل واحد منهما من لوازم ذاته ليست مستفادة من الآخر وهو دليل صحيح في نفسه وإن عجزتم عن تقريره ولكن ليس فيه ما ينفي أن تكون قدرة العبد وإراداته سببا لوجود مقدوره وتأثيرها فيه تأثير الأسباب في مسبباتها فلا للتوحيد قررتم بدليل التمانع ولا للجبر وقد كفانا أفضل متأخريكم بيان تنافي هذا الدليل من المنوع والمعارضات
قال الجبري دعنا من هذا كله أليس في القول بتأثير قدرة العبد في مقدوره مع الاعتراف بأن اله سبحانه قادر على مقدور العبد إلزام وقوع المقدور الواحد بين القادرين والدليل ينفيه
قال السني ما تعني بقولك يلزم وقوع مقدور بين قادرين أتعنى به قادرين مستقلين متكافئين أم تعنى به قادرين تكون قدرة أحدهما مستفادة من الآخر فإن عنيت الأول منعت الملازمة وإن عنيت الثاني منع انتفاء اللازم ومثبتو الكسب يجيبون عن هذا بأنه لا يمتنع وقوع مقدور بين قادرين لقدرة أحدهما تأثير في إيجاده ولقدرة الآخر تأثير في صفته كما يقوله القاضي أبو بكر ومن تبعه والأشعري يجيب عنه على أصله بأن الفعل وقع بين قادرين لا تأثير لقدرة أحدهما في المقدور بل تعلق قدرته بمقدورها كتعلق العلم بمعلومه وإنما الممتنع عنده وقوع مقدور بين قادرين مؤثرين وهذا الاعتذار لا يخرج عن الجبر وأن زخرفت له العبارات
وأجاب عنه الحسينية بما حكيناه أنه لا يمتنع مقدرو بين قادرين على سبيل البدل ويمتنع على سبيل الجمع وقد تقدم فساده وأجاب عنه المشايخية بأنه مقدور للعبد وليس مقدورا للرب وهذا أبطل الأجوبة وأفسدها والقائلون به يقولون أن الله سبحانه عن أفكهم يريد الشيء فلا يكون ويكون الشيء بغير إرادته ومشيئته فيريد ما لا يكون ويكون ما لا يريد وكفى بهذا بطلانا وفسادا
قال الجبري الفعل عند المرجح التام واجب والمرجح ليس من العبد وإلا لزم التسلسل فهو من الرب فإذا وجب الفعل عنده فهو الجبر بعينه
قال السني قد تقدم هذا الدليل وبيان ما فيه وحيث أعدتموه بهذه العبارة الوجيزة المختصرة فنحن نذكر الأجوبة عنه كذلك قولكم لا بد من مرجح يرجح الفعل على الترك أو بالعكس مسلم قولكم المرجح إن كان من العبد لزم التسلسل وأن كان من الرب لزم الجبر جوابه ما المانع أن يكون من فعل العبد ولا يلزم التسلسل بأن يكون من فعله على وجه لا يكون الترك ممكنا له حينئذ ولا يلزم من سلب الاختيار عنه في فعل المرجح سلبه عنه مطلقا ثم ما المانع أن يكون المرجح من فعل الله ولا يلزم الجبر فإنكم إن

(1/150)

عنيتم بالجبر أنه غير مختار للفعل ولا مريد له لم يلزم الجبر بهذا الاعتبار لأن الرب سبحانه جعل المرجح اختيار العبد ومشيئته فانتفى الجبر وإن عنيتم بالجبر أنه وجد لا بإيجاد العبد لم يلزم الجبر ايضا بهذا الاعتبار وإن عنيتم أنه يجب عند وجود المرجح وأنه لا بد منه فنحن لا ننفي الجبر بهذا الاعتبار وتسمية ذلك جبرا اصطلاح يختص بكم وهو اصطلاح فاسد فإن فعل الرب سبحانه يجب عند وجود مرجحة التام ولا يكون ذلك جبرا بالنسبة إليه سبحانه ثم هذا لازم على من اثبت الكسب منكم فنقول له في الكسب ما قاله في أصل الفعل سواء ومن لم يثبت الكسب لزم ذلك في فعل الرب كما تقدم فإن قلتم الفرق أن صدور الفعل عن القادر موقوف على الإرادة وأرادة العبد محدثة فافتقرت إلى محدث فإن كان ذلك المحدث هو العبد لزم التسلسل فوجب انتهاء جميع الإرادات إلى إرادة ضرورية يخلقها الله في القلب ابتداء ويلزم منه الجبر بخلاف إرادة الرب سبحانه فإنها قديمة مستغنية عن إرادة أخرى فلا تسلسل قيل لكم لا يجدي هذا عليكم في دفع الإلزام فإن الإرادة القديمة إما أن يصح معها الفعل بدلا عن الترك وبالعكس أولا فإن كان الأول فلا بد لأحد الطرفين من مرجح والكلام في ذلك المرجح كالكلام في الأول ويلزم التسلسل وإن كان الثاني لزم الجبر
قال الجبري معتمدي في الجبر على حرف لا خلاص لكم منه إلا بإلزام الجبر وهو أن العبد لو كان فاعلا لفعله لكان محدثا له ولو كان محدثا له لكان خالقا له والشرع والعقل ينفيه قال تعالى يا أيها الناس اذكروا نعمة الله عليك هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون
قال السني قد دل العقل والشرع والحس على أن العبد فاعل له وأنه يستحق عليه الذم واللعن كما ثبت عن النبي صلى الله عليه و سلم أنه رأى حمارا قد وسم في وجهه فقال ألم أنه عن هذا لعن الله من فعل هذا وقال تعالى ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث وقال هل تجزون إلا ما كنتم تعملون وقال ووفيت كل نفس ما عملت وهذا في القرآن أكثر من أن يذكر والحس شاهد به فلا تقبل شبهة تقام على خلافه ويكون حكم تلك الشبهة حكم القدح في الضروريات فلا يلتفت إليه ولا يجب على العالم حل كل شبهة تعرض لكل أحد فإن هذا لا آخر له فقولكم لو كان فاعلا لفعله لكان محدثا له إن أردتم بكونه محدثا صدور الفعل منه أتحد اللازم والملزوم وصار حقيقة قولكم لو كان فاعلا لكان فاعلا وإن أردتم بكونه محدثا كونه خالقا سألناكم ما تعنون بكونه خالقا هل تعنون به كونه فاعلا أم تعنون به أمرا آخرا فإن أردتم الأول كان اللازم فيه عين الملزوم وإن أردتم امرا آخر غير كونه فاعلا فبينوه
فإن قلتم نعني به كونه موجودا للفعل من العدم إلى الوجود
قيل هذا معنى كونه فاعلا فما الدليل على إحالة هذا المعنى فسموه ما شئتم إحداثا أو أيجادا أو خلقا فليس الشأن في التسميات وليس الممتنع ألا أن يكون مستقلا بالإيجاد وهذا غير لازم لكونه فاعلا فإنا قد بينا ان غاية قدرة العبد وإراداته وداعية وحركته أن تكون جزء سبب وما توقف عليه الفعل من الأسباب التي لا تدخل تحت قدرته أكثر من الجزء الذي إليه بأضعاف مضاعفة والفعل لا يتم إلا بها
فإن قيل فهذا الجبر بعينه
قيل ذلك السبب الذي أعني به من القدرة والإرادة هو الذي أخرجه من الجبر وأدخله في الاختيار وكون ذلك السبب من خالقه وفاطره ومنشية هو الذي أخرجه من الشرك والتعطيل وأدخله في باب التوحيد فالأول

(1/151)

أدخله في باب العدل والثاني أدخله في باب التوحيد ولم يكن ممن نقض التوحيد بالعدل ولا ممن نقض العدل بالتوحيد فهؤلاء جنوا على التوحيد وهؤلاء جنوا على العدل وهدى الله أهل السنة للتوحيد والعدل والله يهدي من يشاء إلى صراط مستقيم


21_الباب العشرون في مناظرة بين قدري وسني - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب العشرون في ذكر مناظرة بين قدري سني
قال القدري قد أضاف الله الأعمال إلى العباد بأنواع الإضافة العامة والخاصة فأضافها إليهم بالاستطاعة تارة كقوله ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات وبالمشيئة تارة كقوله لمن شاء منكم أن يستقيم وبالإرادة تارة كقول الخضر فأردت أن أعيبها وبالفعل والكسب والصنع كقوله يفعلون يعملون بما كنتم تكسبون لبئس ما كانوا يصنعون وأما بالإضافة الخاصة فكإضافة الصلاة والصيام والحج والطهارة والزنا والسرقة والقتل والكذب والكفر والفسوق وسائر أفعالهم إليهم وهذه الإضافة تمتنع إضافتها إليه كما أن إضافة أفعاله تعالى تمتنع إضافتها إليهم فلا تجوز إضافة أفعالهم إليه سبحانه دونهم ولا إليه معهم فهي إذا مضافة إليهم دونه قال السني هذا الكلام مشتمل على حق وباطل أما قولك أنه أضاف الأفعال إليهم فحق لا ريب فيه وهذا حجة لك على خصومك من الجبرية وهم يجيبونك بأن هذا الإسناد لا حقيقة له وإنما هو نسبة مجازية صححها قيام الأفعال بهم كما يقال جرى الماء برد وسخن ومات زيد ونحن نساعدك على بطلان هذا الجواب ومنافاته للعقول والشرائع والفطر ولكن قولك هذه الإضافة تمنع إضافتها إليه سبحانه كلام فيه إجمال وتلبيس فإن أردت بمنع الإضافة إليه منع قيامها به ووصفه بها وجريان أحكامها عليه واشتقاق الأسماء منه له فنعم هي غير مضافة إليه بشيء من هذه الاعتبارات والوجوه وإن أردت بعدم إضافتها إليه عدم إضافتها إلى علمه بها وقدرته عليها ومشيئته العامة وخلقه فهذا باطل فإنها معلومة له سبحانه مقدورة له مخلوقة وإضافتها إليهم لا تمنع هذه الإضافة كالأموال فإنها مخلوقة له سبحانه وهي ملكه حقيقة قد أضافها إليهم فالأعمال والأموال خلقه وملكه وهو سبحانه يضيفها إلى عبيده وهو الذي جعلهم مالكيها وعامليها فصحت النسبتان وحصول الأموال بكسبهم وإرادتهم كحصول الأعمال وهو الذي خلق الأموال وكاسبيها والأعمال وعامليها فأموالهم وأعمالهم ملكه وبيده كما أن أسماعهم وأبصارهم وأنفسهم ملكه وبيده فهو الذي جعلهم يسمعون ويبصرون ويعملون فأعطاهم حاسة السمع والبصر وقوة السمع والبصر وفعل الإسماع والإبصار وأعطاهم آلة العمل وقوة العمل ونفس العمل فنسبة قوة العمل إلى اليد والكلام إلى اللسان كنسبة قوة السمع إلى الأذن والبصر إلى العين ونسبة الرؤية والاستماع اختيارا إلى محلهما كنسبة الكلام والبطش إلى محلهما وأن كانوا هم الذين خلقوا لأنفسهم الرؤية والسمع فهل خلقوا محلهما وقوى المحل والأسباب الكثيرة التي تصلح معها الرؤية والسمع أم الكل خلق من هو خالق كل شيء وهو الواحد القهار قال القدري لو كان الله سبحانه هو الفاعل لأفعالهم لاشتقت له منها الأسماء وكان أولى بأسمائها منهم إذ لا يعقل الناس على اختلاف لغاتهم وعاداتهم ودياناتهم قائما إلا من فعل القيام وآكلا إلا من فعل الأكل وسارقا إلا من فعل السرقة وهكذا جميع الأفعال لازمها ومتعديها

(1/152)

فقلبتم انتم الأمر وقلبتم الحقائق فقلتم من فعل هذه الأفعال حقيقة لا يشتق له منها اسم وإنما يشتق منها الأسماء لمن لم يفعلها ولم يحدثها وهذا خلاف العقول واللغات وما تتعارفه الأمم قال السني هذا إنما يلزم إخوانك وخصومك الجبريه القائلين بأن العبد لم يفعل شيئا البتة وأما من قال العبد فاعل لفعله حقيقة والله خالقه وخالق آلات فعله الظاهرة والباطنة فإنه إنما يشتق الأسماء لمن فعل تلك الأفعال فهو القائم والقاعد والمصلي والسارق والزاني حقيقة فإن الفعل إذا قام بالفاعل عاد حكمه إليه ولم يعد إلى غيره واشتق له منه اسم ولم يشتق لمن لم يقم به فههنا أربعة أمور أمران معنويان في النفي والإثبات وأمران لفظيان فيهما فلما قام الأكل والشرب والزنا والسرقة بالعبد عادت أحكام هذه الأفعال إليه واشتقت له منها الأسماء وامتنع عود أحكامهما إلى الرب واشتقاق أسمائها له ولكن من أين يمنع هذا أن تكون معلومة للرب سبحانه مقدورة له مكونة له واقعة من العباد بقدرة ربهم وتكوينه قال القدري لو كان خالقا لها لزمته هذه الأمور قال السني هذا باطل ودعوى كاذبة فإنه سبحانه لا يشتق له اسم مما خلقه في غيره ولا يعود حكمه عليه وإنما يشتق الاسم لمن قام به ذلك فإنه سبحانه خلق الألوان والطعوم والروائح والحركات في محالها ولم يشتق له منها اسم ولا عادات أحكامها إليه ومعنى عود الحكم إلى المحل الأخبار عنه بأنه يقوم ويقعد ويأكل ويشرب قال السني ومن ههنا علم ضلال المعتزلة الذين يقولون أن القرآن مخلوقا خلقه الله في محل ثم اشتق له اسم المتكلم باعتبار خلقه له وعاد حكمه إليه فأخبر عنه أنه تكلم به ومعلوم أن الله سبحانه خالق صفات الأجسام وأعراضها وقواها فكيف جاز أن يشتق له اسم مما خلقه من الكلام في غيره ولم يشتق له اسم مما خلقه من الصفات والأعراض في غيره فأنت أيها القدري نقضت أصولك بعضها ببعض وأفسدت قولك في مسألة الكلام بقولك في مسألة القدر وقولك في القدر بقولك في الكلام فجعلنه متكلما بكلام قائم بغيره وأبطلت أن يكون فاعل الفعل قائما بغيره فإن كنت أصبت في مسألة الكلام فقد نقضت أصلك في القدر وإن أصبت في هذا الأصل لزم خطأك في مسألة الكلام فأنت مخطء على التقديرين قال القدري فما تقول أنت في هذا المقام قال السني لا تناقض في هذا ولا في هذا بل أصفه سبحانه بما قام به وامتنع من وصفه بما لم يقم قال القدري فالآن حمى الوطيس فأنت والمسلمون وسائر الخلق تسمونه تعالى خالقا ورازقا ومميتا والخلق والرزق والموت قائم بالمخلوق والمرزوق والميت إذ لو قام ذلك بالرب سبحانه فالخلق إما قديم وإما حادث فإن كان قديما لزم قدم المخلوق لأنه نسبة بين الخالق والمخلوق ويلزم من كونها قديمة قدم المصحح لها وإن كان حادثا لزم قيام الحوادث به وافتقر ذلك الخلق إلى خلق آخر فلزم التسلسل فثبت أن الخلق غير قائم به سبحانه وقد اشتق له منه اسم قال السني أي لازم من هذه اللوازم التزمه المرء كان خيرا من أن ينفي صفة الخالقية عن الرب سبحانه فإن حقيقة هذا القول أنه غير خالق فإن اثبات خالق بلا خلق اثبات اسم لا معنى له وهو كإثبات سميع لا سمع له وبصير لا بصر له ومتكلم وقادر لا كلام له ولا قدرة فتعطيل الرب سبحانه عن فعله القائم به كتعطيله عن صفاته القائمة به والتعطيل أنواع تعطيل المصنوع عن الصانع وهو تعطيل الدهرية والزنادقة وتعطيل الصانع عن صفات كماله ونعوت جلاله وهو تعطيل الجهمية نفاة الصفات وتعطيله عن أفعاله وهو أيضا تعطيل الجهمية وهم أبنائه ودب فيمن عداهم من الطوائف فقالوا لا يقوم بذاته فعل لأن الفعل

(1/153)

حادث وليس محلا للحوادث كما قال إخوانهم لا تقوم بذاته صفة لأن الصفة عرض وليس محلا للأعراض فلو التزم الملتزم أي قول التزمه كان خيرا من تعطيل صفات الرب وأفعاله فالمشبهة ضلالهم وبدعتهم خير من المعطلة ومعطلة الصفات خير من معطلة الذات وإن كان التعطيلان متلازمين لاستحالة وجود ذات قائمة بنفسها لا توصف بصفة فوجود هذه محال في الذهن وفي الخارج ومعطلة الأفعال خير من معطلة الصفات فإن هؤلاء نفوا صفة الفعل وإخوانهم نفوا صفات الذات وأهل السمع والعقل وحزب الرسول والفرقة الناجية برآء من تعطيل هؤلاء كلهم فإنهم أثبتوا الذات والصفات والأفعال وحقائق الأسماء الحسنى إذ جعلها المعطلة مجازا لا حقيقة له فشر هذه الفرق لخيرها الفداء والمقصود أنه أي قول لزمه الملتزم كان خيرا من نفي الخلق وتعطيل هذه الصفة عن الله وإذا عرض على العقل السليم مفعول لا فاعل له ومفعول لا فاعل لفعله لم يجد بين الأمرين فرقا في الإحالة فمفعول بلا فعل كمفعول بلا فاعل لا فرق بينهما البتة فليعرض العاقل على نفسه القول بتسلسل الحوادث والقول بقيام الأفعال بذات الرب سبحانه والقول بوجود مخلوق حادث عن خلق قديم قائم 2بذات الرب سبحانه والقول بوجود مفعول بلا فعل ولينظر أي هذه الأقوال أبعد عن العقل والسمع وأيها أقرب إليهما ونحن نذكر أجوبة الطوائف عن هذا السؤال فقالت طائفة يختار من هذا التقسيم والترديد كون الخلق والتكوين قديما قائما بذات الرب سبحانه ولا يلزمنا قدم المخلوق المكون كما نقول نحن وأنتم أن الإرادة قديمة ولا يلزم من قدمها قدم المراد وكل ما أجبتم به في صورة الإلزام فهو جوابنا بعينه في مسألة المكون وهذا جواب سديد وهو جواب جمهور الحنفية والصوفية واتباع الأئمة فإن قلتم إنما لا يلزم من قدم الإرادة قدم المراد لأنها تتعلق بوجود المراد في وقته فهو يريد كون الشيء في ذلك الوقت وأما تكوينه وخلقه قبل وجوده فمحال قيل لكم لسنا نقول أنه كونه قبل وقت كونه بل التكوين القديم اقتضى كونه في وقته كما اقتضت الإرادة القديمة كونه في وقته فإن قلتم كيف يعقل تكوين ولا مكون قيل كما عقلتم إرادة ولا مراد فإن قلتم المريد قد يريد الشيء قبل كونه ولا يكونه قبل كونه قيل كلامنا في الإرادة المستلزمة لوجوده في الإرادة التي لا تستلزم المراد وإرادة الرب سبحانه ومشيئته تستلزم وجود مراده وكذلك التكوين يوضحه أن التكوين هو اجتماع القدرة والإرادة وكلمة التكوين وذلك كله قديم ولم يلزم منه قدم المكون فقالوا وإا عرضنا هذا على العقول السليمة وعرضنا عليها مفعولا بلا فعل بادرت إلى قبول ذاك وإنكار هذا فهذا جواب هؤلاء وقالت الكرامية بل نختار من هذا الترديد كون التكوين حادثا وقولكم يلزم من ذلك قيام الحوادث بذات الرب سبحانه فالتكوين هو فعله وهو قائم به وكأنكم قلتم يلزم من قيام فعله به قيامه به وسميتم أفعاله حوادث وتوسلتم بهذه التسمية إلى تعطيلها كما سمى إخوانكم صفاته إعراضا وتوسلوا بهذه التسمية إلى نفيها عنه وكما سموا علوه على مخلوقاته واستواءه على عرشه تحيزا وتوسلوا بهذه إلى نفيه وكما سموا وجهه الأعلى ويديه جوارح وتوسلوا بذلك إلى نفيها قالوا ونحن لا ننكر أفعال خالق السموات والأرض وما بينهما وكلامه وتكليمه ونزوله إلى السماء واستواءه على عرشه ومجيئه يوم القيامة لفصل القضاء بين عباده وندائه لأنبيائه ورسله وملائكته وفعله ما شاء بتسميتكم لهذا كله حوادث ومن أنكر ذلك فقد أنكر كونه

(1/154)

رب العالمين فانه لا يتقرر في العقول والفطر كونه ربا للعالمين إلا بأن يثبت له الأفعال الاختيارية وذات لا تفعل ليست مستحقة للربوبية ولا للألولهية فالأجلال من هذا الإجلال واجب والتنزيه عن هذا التنزيه متعين فتنزيه الرب سبحانه عن قيام الأفعال به تنزيه له عن الربوبية وملكه قالوا ولنا على صحة هذه المسألة أكثر من ألف دليل من القرآن والسنة والعقول وقد اعترف أفضل متأخريكم بفساد شبهكم كلها على إنكار هذه وذكرها شبهة شبهة وافسدها والتزم بها جميع الطوائف حتى الفلاسفة الذين هم أبعد الطوائف من إثبات الصفات والأفعال قالوا ولا يمكن إثبات حدوث العالم وكون الرب خالقا ومتكلما وسامعا ومبصرا ومجيبا للدعوات ومدبرا للمخلوقات وقادرا ومريدا إلا القول بأنه فعال وأن أفعاله قائمة به فإذا بطل أن يكون له فعل وأن تقوم بذاته الأمور المتجددة بطل هذا كله
فصل
وقد أجاب عن هذا عبد العزيز بن يحيى الكناني في حيدته فقال في سؤاله للمريسي بأي شيء حدثت الأشياء فقال له أحدثها الله بقدرته التي لم تزل فقلت له أحدثها بقدرته كما ذكرت أو ليس تقول أنه لم يزل قادرا قال بلى قلت فتقول أنه لم يزل يفعل قال لا أقول هذا قلت فلا بد أن نلزمك أن تقول أنه خلق بالفعل الذي كان بالقدرة لأن القدرة صفة ثم قال عبد العزيز لم أقل لم يزل الخالق يخلق ولم يزل الفاعل يفعل وإنما الفعل صفة والله يقدر عليه ولا يمنعه منه مانع فأثبت عبد العزيز فعلا مقدورا لله هو صفة ليس من المخلوقات وأنه به خلق المخلوقات وهذا صريح في أن مذهبه كمذهب السلف وأهل الحديث لأن الخلق غير المخلوق والفعل غير المفعول كما حكاه البغوي إجماعا لأهل السنة وقد صرح عبد العزيز أن فعله سبحانه القائم به وأنه خلق به المخلوقات كما صرح به البخاري في آخر صحيحه وفي كتاب خلق الأفعال قال في صحيحه باب ما جاء في تخليق السماوات والأرض وغيرها من الخلائق وفعل الرب وأمره فالرب سبحانه بصفاته وفعله وأمره وكلامه هو الخالق المكون غير مخلوق وما كان بفعله وأمره وتخليقه وتكوينه فهو مفعول مخلوق مكون فصرح أمام السنة أن صفة التخليق هي فعل الرب وأمره وأنه خالق بفعله وكلامه وجميع جند الرسول وحزبه مع محمد بن إسماعيل في هذا والقرآن مملوء من الدلالة عليه كما دل عليه العقل والفطرة قال تعالى أوليس الذي خلق السماوات والأرض بقادر عليى أن يخلق مثلهم ثم أجاب نفسه بقوله بلى وهو الخلاق العليم فأخبر أنه قادر على نفس فعله وهو أن يخلق فنفس أن يخلق فعل له وهو قادر عليه ومن يقول لا فعل له وأن الفعل هو عين المفعول يقول لا يقدر على فعل يقوم به البتة بل لا يقدر إلا على المفعول المباين له الحادث بغير فعل منه سبحانه وهذا أبلغ في الإحالة من حدوثه بغير قدرة بل هو في الإحالة كحدوثه بغير فاعل فإن المفعول يدل على قدرة الفاعل باللزوم العقلي ويدل على فعله الذي وجد به بالتضمن فإذا سلبت دلالته التضمنية كان سلب دلالته اللزومية وذكر قدرة الرب سبحانه على أفعاله وتكوينه أسهل ودلالة المفعول على فاعله وفعله دلالة واحدة وهي أظهر بكثير من دلالته قدرته وإرادته في القرآن كثير كقوله قل هو القادر على أن يبعث عليكم عذابا من فوقكم وأن يبعث هو نفس فعله والعذاب هو مفعوله المباين له وكذلك قو4له أليس ذلك بقادر على أن يحي الموتى فإحياء الموتى نفس فعله وحياتهم مفعوله المباين له وكلاهما مقدور له وقال تعالى بلى قادرين على أن نسوي بنانه فتسوية البنان فعله واستواؤها

(1/155)

مفعوله ومنكرو الأفعال يقولون أن الرب سبحانه يقدر على المفعولات المباينة له ولا يقدر على فعل يقوم بنفسه لا لازم ولا متعد أهل السنة يقولون الرب سبحانه يقدر على هذا وعلى هذا وهو سبحانه له الخلق والأمر فالجهمية أنكرت خلقه وأمره وقالوا خلقه نفس مخلوقه وأمره مخلوق من مخلوقاته فلا خلق ولا أمر ومن أثبت له الكلام القائم بذاته ونفى أن يكون له فعل فقد أثبت الأمر دون الخلق ولم يقل أحد بقيام أفعاله به ونفى صفة الكلام عنه فيثبت الأمر دون الخلق وأهل السنة يثبتون له تعالى ما أثبته لنفسه من الخلق والأمر فالخلق فعله والا قوله وهو سبحانه يقول ويفعل وأجابت طائفة أخرى من أهل السنة والحديث عن هذا بالتزام التسلسل وقالوا ليس في العقل ولا في الشرع ما ينفي دوام فاعلية الرب سبحانه وتعاقب أفعاله شيئا قبل شيء إلى غير غاية كما تتعاقب شيئا بعد شيء إلى غير غاية فلم تزل أفعالا قالوا والفعل صفة كمال ومن يفعل أكمل ممن لا يفعل قالوا ولا يقتضي صريح العقل إلا هذا ومن زعم أن الفعل كان ممتنعا عليه سبحانه في مدد غير مقدورة لا نهاية لها ولا يقدر أن يفعل ثم انقلب الفعل من الاستحالة الذاتية إلى الإمكان الذاتي من غير حدوث سبب ولا تغير في الفاعل فقد نادى على عقله بين الأنام قالوا وإذا كان هذا في العقول جاز أن ينقلب العالم من العدم إلى الوجود من غير فاعل وأن امتنع هذا في بداية العقول فكذلك نجد إمكان الفعل وانقلابه من الامتناع الذاتي إلى الإمكان الذاتي بلا سبب وأما أن يكون هذا ممكنا وذاك ممتنعا فليس في العقول ما يقضي بذلك قالوا والتسلسل لفظ مجمل لم يرد بنفيه ولا إثباته كتاب ناطق ولا سنة متبعة فيجب مراعاة لفظه وهو ينقسم إلى واجب وممتنع وممكن كالتسلسل في المؤثر محال ممتنع لذاته وهو أن يكون مؤثرين كل واحد منهم استفاد تاثيره ممن قبله لا إلى غاية والتسلسل الواجب ما دل عليه العقل والشرع من دوام أفعال الرب تعالى في الأبد وأنه كلما انقضى لأهل الجنة نعيم أحدث لهم نعيما آخر لا نفاد له وكذلك التسلسل في أفعاله سبحانه من طرق الأزل وأن كل فعل مسبوق بفعل آخر فهذا واجب في كلامه فإنه لم يزل متكلما إذا شاء ولم تحدث له صفة الكلام في وقت وهكذا أفعاله التي هي من لوازم حياته فإن كل حي فعال والفرق بين الحي والميت بالفعل ولهذا قال غير واحد من السلف الحي الفعال
وقال عثمان بن سعيد كل حي فعال ولم يكن ربنا سبحانه قط في وقت من الأوقات المحققة أو المقدرة معطلا عن كماله من الكلام والإرادة والفعل وأما التسلسل الممكن فالتسلسل في مفعولاته من هذا الطرف كما يتسلسل في طرف الأبد فإنه إذا لم يزل حيا قادرا مزيدا متكلما وذلك من لوازم ذاته فالفعل ممكن هذه الصفات له وأن يفعل أكمل من أن لا يفعل ولا يلزم من هذا أنه لم يزل الخلق معه فإنه سبحانه متقدم على كل فرد من مخلوقاته تقدم لا أول له فلكل مخلوق أول والخالق سبحانه لا أول له فهو وحده الخالق وكل ما سواه مخلوق كائن بعد أن لم يكن قالوا وكل قول سوى هذا فصريح العقل يرده ويقضي ببطلانه وكل من اعترف بأن الرب سبحانه لم يزل قادرا على الفعل لزمه أحد الأمرين لا بد له منهما أما أن يقول بأن الفعل لم يزل ممكنا وأما أن يقول لم يزل واقعا إلا تناقض تناقضا بينا حيث زعم أن الرب سبحانه لم يزل قادرا على الفعل والفعل محال ممتنع لذاته لو أراده لم يكن وجوده بل فرض إرادته عنده محال وهو مقدور له وهذا قول ينقض بعضه بعضا وأجابت طائفة أخرى بالجواب المركب على جميع التقادير فقالوا

(1/156)

تسلسل الآثار إما أن يكون ممكنا أو ممتنعا فإن كان ممكنا فلا محذور في التزامه وإن كان ممتنعا لم يلزم من بطلانه بطلان الفعل الذي لا يكون المخلوق إلا به فإنا نعلم أن المفعول المنفصل لا يكون إلا بفعل والمخلوق لا يكون إلا بخلق قبل العلم بجواز التسلسل وبطلانه
ولهذا كثير من الطوائف يقولون الخلق غير المخلوق والفعل غير المفعول مع قولهم ببطلان التسلسل مثل كثير من اتباع الأئمة الأربعة وكثير من أهل الحديث والصوفية والمتكلمين ثم من هؤلاء من يقول الخلق الذي هو التكوين صفة كالإرادة ومنهم من يقول بل هي حادثة بعد إن لم تكن كالكلام والإرادة وهي قائمة به سبحانه وهم الكرامية ومن وافقهم أثبتوا حدوثها وقيامها بذاته وأبطلوا دوامها فرارا من القول بحوادث لا أول لها وكلا الفريقين يقول أن ذلك التكوين والخلق مخلوق بل يقول أن المخلوق وجد به كما وجد بالقدرة قالوا فإذا كان القول بالتسلسل لازما لكل من قال أن الرب تعالى لم يزل قادرا على الخلق يمكنه أن يفعل بلا ممانع فهو لازم لك كما ألزمته لخصومك فلا ينفردون بجوابه دونك وأما ما ألزموك به من وجود مفعول بلا فعل ومخلوق بلا خلق فهو لازم لك وحدك قالوا ونحن إنما قلنا الفعل صفة قائمة به سبحانه وهو قادر عليه لا يمنعه منه مانع والفعل القائم به ليس هو المخلوق المنفصل عنه فلا يلزم أن يكون معه مخلوقا في الأزل إلا إذا ثبت أن الفعل اللازم يستلزم الفعل المتعدي وأن المتعدي يستلزم دوام نوع المفعولات ودوام نوعها يستلزم أن يكون معه سبحانه في الأزل شيء منها وهذه الأمور لا سبيل لك ولا لغيرك إلى الاستدلال على ثبوتها كلها وحينئذ فنقول أي لازم لزم من إثبات فعله كان القول به خيرا من نفي الفعل وتعطيله فإن ثبت قيام فعله به من غير قيام الحوادث به كما يقوله كثير من الناس بطل قولكم وإن لزم من إثبات فعله قيام الأمور الإختيارية به والقول بأنها مفتتحة ولها أول فهو خير من قولكم كما تقوله الكرامية وإن لزم تسلسلها وعدم أوليتها في الأفعال اللازمة فهو خير من قولكم وإن لزم تسلسل الآثار وكونه سبحانه لم يزل خالقا كما دل عليه النص والعقل فهو خير من قولكم ولو قدر أنه يلزم أن الخلق لم يزل مع الله قديما بقدمه كان خيرا من قولكم مع أن هذا لا يلزم ولم يقل به أحد من أهل الإسلام بل ولا أهل الملل فكلهم متفقون على أن الله وحده الخالق وكل ما سواه مخلوق موجود بعد عدمه وليس معه غيره من المخلوقات يكون وجوده مساويا لوجوده فما لزم بعد هذا من إثبات خلقه وأمره وصفات كماله ونعوت جلاله وكونه رب العالمين وأن كماله المقدس من لوازم ذاته فأنا به قائلون وله ملتزمون كما إنا ملتزمون لكل ما لزم من كونه حيا عليما قديرا سميعا بصيرا متكلما آمرا ناهيا فوق عرشه بئن من خلقه يراه المؤمنون بأبصارهم عيانا في الجنة وفي عرصات القيامة ويكلمهم ويكلمونه فإن هذا حق ولازم الحق مثله وما لم يلزم من إثبات ذلك من الباطل الذي تتخيله خفافيش العقول فنحن له منكرون وعن القول به عادلون وبالله التوفيق
قال القدري كون العبد موجدا لأفعاله وهو الفاعل لها من أجل الضروريات والبديهيات فإن كل عاقل يعلم من نفسه أنه فاعل لما يصدر منه من الأفعال الواقعة على وفق قصده وداعيته بخلاف حركة المرتعش والمجرور على وجهه وهذا لا يتمارى فيه العاقل ولا يقبل التشكيك والقدح في ذلك والاستدلال على خلافه استدلال على بطلان ما علمت صحته بالضرورة فلا يكون مقبولا
قال السني قد أجابك خصومك من الجبرية عن هذا بأن العاقل يعلم من نفسه وقوع الفعل مقارنا لقدرته

(1/157)

ولا يعلم من نفسه أنه واقع بقدرته والفرق بين الأمرين ظاهر ولو كان وقوعه بقدرته هو المعلوم بالضرورة لما خالف فيه جمع عظيم من العقلاء يستحيل عليهم الإطباق على جحد الضروريات وهذا الجواب مما لا يشفي عليلا ولا يروي غليلا وهو عبارات لا حاصل تحتها فإن كل عاقل يجد من نفسه وقوع الفعل بقدرته وإراداته وداعيته فإن ذلك هو المؤثر في الفعل ويجد تفرقة ضرورية بين مقارنة القدرة والداعية للفعل ومقارنة طوله ولونه وشمه وغير ذلك من صفاته للفعل ونسبة ذلك كله عند الجبري إلى الفعل نسبة واحدة والله سبحانه أجرى العادة بخلق الفعل عند القدرة والداعي لا بهما وإنما اقترن الداعي والقدرة بالفعل اقترانا مجردا ومعلوم أن هذا قدح في الضروريات ولا ريب أن من نظر إلى تصرفات العقلاء ومعاملاتهم مع بعضهم بعضا وجدهم يطلبون الفعل من غيرهم طلب عالم بالاضطرار أن المطلوب منه الفعل هو المحصل له فالواقع بقدرته وإراداته ولذلك يتلطفون لوقوع الفعل منه بكل لطيفة ويحتالون عليه بكل حيلة فيعطونه تارة ويرجمونه تارة ويخوفونه تارة ويتوصلون إلى إخراج الفعل منه بأنواع الرغبة والرهبة ويقولون قد فعل فلان كذا فما لك لا تفعل كما فعل وهذا أمر مشاهد بالحس والضرورة فالعقلاء ساكنوا لأنفس إلى أن الفعل من العبد يقع وبه يحصل ولو حرك أحدهم أصبعه فشتمت المحرك لها لغضب وشتمك وقال كيف تشتمني ولم يقل لي لم تشتم ربي وهذا أوضح من أن يضرب له المثال أو يبسط فيه المقال وما يعرض في ذلك من الشبه جار مجرى السفسطة وقد فطر الله العقلاء على ذم فاعل الإساءة ومدح فاعل الإحسان وهذا يدل على أنهم مفطورون على العلم بأنه فاعل لأن الذم فرع عليه ويستحيل أن يكون الفرع معلوما باضطرار والأصل ليس كذلك والعقلاء قاطبة يعلمون أن الكاتب مثلا يكتب إذا أراد ويمسك إذا أراد وكذلك الباني والصانع وانه اذا عجزت قدرته أو عدمت ارادته بطل فعله فإن عادت إليه القدرة والأرادة عاد الفعل وقولك لو كان ذلك أمرا ضروريا لأشترك العقلاء فيه جوابك انه لا يجب الإشتراك في الضروريات فكثير من العقلاء يخالفون كثيرا من الضروريات لدخول شبهة عليهم ولا سيما اذا تواطؤا عليها وتناقلوها كمخالفة الفلاسفة في الإلهيات بيسير من الضروريات وهم جمع كثير من العقلاء وهؤلاء النصارى يقولون ما يعلم فساده بضرورة العقل وهم يناظرون عليه وينصرونه وهؤلاء الرافضة يزعمون أن أبا بكر وعمر لم يؤمنا بالله ورسوله طرفة عين ولم يزالا عدوين لرسول الله صلى الله عليه و سلم مترصدين لقتله وان رسول الله صلى الله عليه و سلم أقام عليا على رؤس جميع الصحابة وهم ينظرون إليه جهر ةوقال هذا وصي وولي العهد من بعدي فكلكم له تسمعون وأطبقوا على كتمان هذا النص وعصيانه وهؤلاء الجهمية ومن قال بقولهم يقولون ما يخالف صريح العقل من وجود مفعول بلا فعل ومخلوق بلا خلق وهؤلاء الفلاسفة وهم المدلون بعقولهم يثبتون ذواتا قائمة بأنفسهم خارج الذهن ليست في العالم ولا خارجة عن العالم ولا متصلة به ولا منفصلة عنه ولا مباينة له ولا محايثة وهو ما يعلم بصريح العقل فساده وهؤلاء طائفة الإتحادية تزعم أن الله هو هذا الوجود وان التعدد والتكثير فيه وهم محض وهؤلاء منكرو الأسباب يزعمون أنه لا حرارة في النار تحرق بها ولا رطوبة في الماء يروى بها وليس في الأجسام أصلا لا قوى ولا طبائع ولا في العالم شيء يكون سببا لشيء آخر البتة وان لم تكن هذه الأمور جحدا للضروريات فليس في العالم من جحد الضروريات وان كانت جحدا

(1/158)

للضروريات بطل قولكم ان جمعا من العقلاء لايتفقون على ذلك والاقوال التي يجحد بها المتكلمون الضروريات أضعاف أضعاف ماذكرناه فهم أجحد الناس لما يعلم بضرورة العقل وكيف يصح في عقل سليم سميع لا سمع له بصير لا بصر له حي لا حياة له أم كيف يصح عند عقل مرئي يرى بلأبصار عيانا لا فوق الرائي ولا تحته ولا عن يمينه ولا عن شماله ولا عن يساره ولا خلفه ولا أمامه أم كيف يصح عند ذي عقل اثبات كلام قديم أزلي لو كان البحر يمده من بعده سبعة أبحر وجميع أشجار الأرض على اختلافها وكبرها وصغرها أقلام يكتب به لنفدت البحار وفنيت الأقلام ولم يفن ذلك الكلام ومع هذا فهو معنى واحد لا جزء له ولا ينقسم وهو والنهي فيه عين الأمر والنفي فيه عين الإثبات والخبر فيه عين الإستخبار والتوراة فيه عين الإنجيل وعين القرآن وذلك كله أمر واحد إنما يختلف بمسمياته ونسبه وقد أطبق على هذا جمع عظيم من العقلاء وكفروا من خالفهم فيه واستحلوا منهم ما حرمه الله وهؤلاء الجهمية يقولون أن للعالم صانعا قائما بذاته ليس في العالم ولا هو خارج العالم ولا فوق العالم ولا تحته ولا خلفه ولا أمامه ولا عن يمينه ولا عن يسرته ولا هو مباين له ولا محايث له فوصفوا واجب الوجود بصفة ممتنع الوجود وكفروا من خالفهم في ذلك واستحلوا دمه وقالوا ما يعلم فساده بصريح العقل ولو ذهبنا نذكر ما جحد فيه أكثر الطوائف الضروريات لطال الكتاب جدا وهؤلاء النصارى قد طبقت شرق الأرض وغربها وهم من أعظم الناس جحدا للضروريات وهؤلاء الفلاسفة هم أهل المعقولات وهم من أكثر الناس جحدا للضروريات فإتفاق طائفة من الطوائف على المقالة لا يدل على مخالفتها لصريح العقل وبالله التوفيق
فصل
قال القدري قال الله سبحانه ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وعند الجبري أن الكل فعل الله وليس من العبد شيء
قال الجبري في الكلام إستفهام مقدر تقديره أفمن نفسك فهو إنكار لا إثبات وقرأها بعضهم فمن نفسك بفتح الميم ورفع نفسك أي من أنت حتى تفعلها وقال ولا بد من تأويل الآية وإلا ناقض قوله في الآية التي قبلها وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولون يقولوا هذه من عندك قل كل من عند اله فأخبر أن الحسنات والسيئات جميعا من عنده لا من عند العبد
قال السني أخطأتما جميعا في فهم الآية أقبح الخطأ ومنشأ غلطكما أن الحسنات والسيئات في الآية المراد بها الطاعات والمعاصي التي هي فعل العبد الإختياري وهذا وهم محض في الآية وإنما المراد بها النعم والمصائب ولفظ الحسنات والسيئات في كتاب الله يراد به هذا تارة وهذ ا تارة فقوله تعالى إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وقوله إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل وقوله وبلوناهم بالحسنات والسيئات وقوله وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور وقوله فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه وقوله ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك المراد في هذا كله النعم والمصائب وأما قوله من جاء بالحسنة فله عشر أمثالها ومن داء بالسيئة فلا يجزي إلا مثلها وقوله إن الحسنات يذهبن السيئات وقوله فأولئك يبدل سيئاتهم حسنات والمراد به في هذا كله الأعمال المأمور بها والمنهي عنها وهو سبحانه إنما قال ما أصابك ولم يقل ما أصبت وما كسبت فما يفعله العبد يقال فيه

(1/159)

ما أصبت وكسبت وعملت كقوله ومن يعمل من الصالحات وهو مؤمن وكقوله من يعمل سوأ يجز به ومن يكسب خطيئة أو إثما وقول المذنب التائب يا رسول الله أصبت ذنبا فأقم علي كتاب الله ولا يقال في هذا أصابك ذنب وأصابتك سيئة وما يفعل به بغير إختياره يقال فيه أصابك كقوله وما أصابكم من مصيبة فبما كسبت أيديكم وقوله وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل وقوله أو لما أصابتكم مصيبة قد أصبتم مثليها فجمع الله في الآية بين ما أصابوا بفعلهم وكسبهم وما أصابهم مما ليس فعلا لهم وقوله ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده وقوله ولا يزال الذين كفروا نصيبهم بما صنعوا قارعة وقوله فأصابتكم مصيبة الموت فقوله ما أصابك من حسنة هو من هذا القسم الذي يصيبه العبد لا بإختياره وهذا إجماع من السلف في تفسير هذه الآية
قال أبو العالية وإن تصبكم حسنة هذا في السراء وإن تصبهم سيئة هذ في الضراء
قال السدي الحسنة الخصب تنتج مواشيهم وأنعامهم ويحسن حالهم فتلد نساؤهم الغلمان قالوا هذا من عند الله وإن تصبهم سيئة قال الضر في أموالهم تشاءموا بمحمد وقالوا هذه من عنده قالوا بتركنا ديننا وإتباعنا محمدا أصابنا ما أصابنا فأنزل الله سبحانه ردا عليهم قل كل من عند الله الحسنة والسيئة وقال الوالبي عن ابن عباس ما أصابك من حسنة فمن الله قال ما فتح الله عليك يوم بدر وقال أيضا هو الغنيمة والفتح والسيئة ما أصابه يوم أحد شج في وجهه وكسرت رباعيته وقال أما الحسنة فأنعم الله بها عليك وأما السيئة فابتلاك بها وقا أيضا ما أصابك من نكبة فبذنبك وأنا قدرت ذلك عليك ذكر ذلك كله ابن أبي حاتم وفي تفسير أبي صالح عن ابن عباس إن تصبك حسنة الخصب وإن تصبك سيئة الجدب والبلاء وقال ابن قتيبة في هذه الاية الحسنة النعمة والسيئة البلية فإن قيل فقد حكى أبو الفرج بن الجوزي عن أبي العالية أنه فسر الحسنة والسيئة في هذه الآية بالطاعة والمعصيةوهو من أعلم التابعين فالجواب أنه لم يذكر بذلك إسنادا ولا نعلم صحته عن أبي العالية وقد ذكر ابن أبي حاتم بإسناده عن أبي العاليه ما تقدم حكايته أن ذلك في السراء والضراء وهذا هو المعروف عن أبي العالية ولم يذكر ابن أبي حاتم عنه غيره وهو الذي حكاه ابن قتيبة عنه وقد يقال أن المعنيين جميعا مرادان بإعتبار أن ما يوفقه الله من الطاعات فهو نعمة في حقه أصابته من الله كما قال وما بكم من نعمة فمن الله فهذا يدخل فيه نعم الدين والدنيا وما يقع منه من المعصية فهو مصيبة أصابته من الله وإن كان سببها منه والذي يوضح ذلك أن الله سبحانه إذا جعل السيئة هي الجزاء على المعصية من نفس العبد بقوله وما أصابك من سيئة فمن نفسك فالعمل الذي أوجب الجزاء أولى أن يكون من نفسه فلا منافاة بين أن تكون سيئة العمل من نفسه وسيئة الجزاء من نفسه ولا ينافي ذلك أن يكون الجميع من الله قضاء وقدرا ولكن هو من الله عدل وحكمه ومصلحة وحسن ومن العبد سيئه وقبيح وقد وري عن ابن عباس أنه كان يقرأها وما أصابك من سيئة فمن نفسك وأنا قدرتها عليك وهذه القراءة زيادة بيان وإلا فقد دل قوله قبل ذلك قل كل من عند الله على السابق القضاء والقدر النافذ والمعاصي قد تكون بعضها عقوبة بعض فيكون لله على المعصية عقوبتان عقوبة بمعصية تتولد منها وتكون الأولى سببا فيها وعقوبة بمؤلم يكون جزاءها كما في الحديث المتفق على صحته عن ابن مسعود عن النبي صلى الله عليه و سلم عليكم بالصدق فإن الصدق يهدي إلى البر والبر يهدي إلى الجنة

(1/160)

ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور والفجور يهدي إلى النار ولا يزال الرجل يكذ ب ويتحرى الكذب حتى يكتب عند الله كذابا وقد ذكر الله سبحانه في غير موضع من كتابه أن الحسنة الثانية قد تكون من ثواب الحسنة الأولى وأن المعصية قد تكون عقوبة للمعصية الأولى فالأول كقوله تعالى ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا وإذا لآتيناهم من لدنا أجرا عظيما ولهديناهم صراطا مستقيما وقال تعالى والذين جاهدوا فينا لنهدينهم سبلنا وقال يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم وأما قوله والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم فيحتمل أن لا يكون من هذا وتكون الهداية في الآخرة إلى طريق الجنة فإنه رتب هذا الجزاء على قتلهم ويحتمل أن يكون منه ويكون قوله سيهديهم ويصلح بالهم إخبارا منه سبحانه عما يفعله بهؤلاء الذين قتلوا في سبيله قبل أن قتلوا وأتى به بصيغة المستقبل إعلاما منه بأنه يجدد له كل وقت نوعا من أنواع الهداية وإصلاح البال شيئا بعد شيء فإن قلت فكيف يكون ذلك المستقبل خبرا عن الذين قتلوا قلت الخبر قوله فلن يضل أعمالهم أي أنه لا يبطلها عليهم ولا يترهم إياها هذا بعد أن قتلوا ثم أخبر سبحانه خبرا مستأنفا عنهم أنه سيهديهم ويصلح بالهم لما علم أنهم سيقتلون في سبيله وأنهم بذلوا أنفسهم له فلهم جزآن جزاء في الدنيا بالهداية على الجهاد وجزاء في الآخرة بدخول الجنة فيرد السامع كل جملة إلى وقتها لظهور المعنى وعدم التباسه وهو في القرآن كثير والله أعلم وقال تعالى كذلك لنصرف عنه السوء والفحشاء وقال ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين وقال يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم وقال وإن تطيعوه تهتدوا وقال ثم آتينا موسى الكتاب تماما على الذي أحسن فضمن التمام معنى الإنعام فعداه بعلى أي أنعاما منا على الذي أحسن وهذا جزاء على الطاعات بالطاعات وأما الجزاء بالمعاصي على المعاصي فكقوله فلما زاغوا أزاغ الله قلوبهم وقوله ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم وقوله ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون وقوله إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا وقوله وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون وقوله ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين وهو كثير في القرآن وعلى هذا فيكون النوعان من السيئات أعني المصائب والمعايب من نفس الإنسان وكلاهما بقدر الله فشر النفس هو الذي أوجب هذا وهذا وكان النبي صلى الله عليه و سلم يقول في خطبته المعروفة ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا فشر النفس نوعان صفة وعمل والعمل ينشأ عن الصفة والصفة تتأكد وتقوى بالعمل فكل منهما يمد الآخر وسيئات الأعمال نوعان قد فسرهما الحديث أحدهما مساويها وقبائحها فتكون الإضافة فيه من النوع إلى جنسه وهي إضافة بمعنى من أي السيئات من أعمالنا والثاني أنها ما يسوء العامل مما يعود عليه من عقوبة عمله فيكون من إضافة المسبب إلى سببه وتكون الإضافة على معنى اللام وقد يرجح الأول بأنه يكون قد استعاذ من الصفة والعمل الناشئ عنها وذلك يتضمن الاستعاذة من الجزاء السيئ

(1/161)

المترتب على ذلك فتضمنت الاستعاذة ثلاثة أمور الاستعاذة من العذاب ومن سببه الذي هو العمل ومن سبب العمل الذي هو الصفة وقد يرجح الثاني أن شر النفس يعم النوعين كما تقدم فسيئات الأعمال ما يسوء من جزائها ونبة بقوله سيئات أعمالنا على أن الذي يسوء من الجزاء إنما هو بسبب الأعمال الإرادية لا من الصفات التي ليست من أعمالنا ولما كانت تلك الصفة شرا استعاذ منها وأدخلها في شر النفس وقال الصديق رضي الله تعالى عن النبي صلى الله عليه و سلم علمني دعاء أدعو به في صلاتي قال قل اللهم فاطر ا السماوات والارض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوأ أو أجره إلى مسلم قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك
ولما كان الشر له مصدر يبتدي منه وغاية ينتهي إليها وكان مصدرها أما من نفس الإنسان وأما من الشيطان وغايته أن يعود على صاحبه أو على أخيه المسلم تضمن الدعاء هذه المراتب الأربعة بأوجز لفظ وأوضحه وأبينه
فصل
قال السني فليس لك أيها القدري أن تحتج بالآية التي نحن فيها لمذهبك لوجوه أحدها أنك تقول فعل العبد حسنة كان أو سيئة هو منه لا من الله بل الله سبحانه قد أعطى كل واحد من الاستطاعة ما يفعل به الحسنات والسيئات ولكن هذا أحدث من عند نفسه إرادة فعل بها الحسنات وهذا أحدث إرادة فعل بها السيئات وليست واحدة من الإرادتين من إحداث الرب سبحانه البتة ولا أوجبتها مشيئته والآية قد فرقت بين الحسنة والسيئة وأنتم لا تفرقون بينهما فإن الله عندكم لم يشأ هذا ولا هذا قال القدري إضافة إلى نفس العبد لكونه هو الذي أحدثها وأوجدها وأضاف الحسنة إليه سبحانه لكونه هو الذي أمر بها وشرعها قال السني الله سبحانه أضاف إلى العبد ما أصابه من سيئة وأضاف إلى نفسه ما أصاب العبد من حسنة ومعلوم أن الذي أصاب العبد هو الذي قام به والأمر لم يقم بالعبد وإنما قام به المأمور وهو الذي أصابه فالذي أصابه لا تصح إضافته إلى الرب عندكم والمضاف إلى الرب لم يقم بالعبد فعلم أن الذي أصابه من هذا وهذا أمر قائم به فلو كان المراد به الأفعال الاختيارية من الطاعات والمعاصي لاستوت الإضافة ولم يصح الفرق وإن افترقا في كون أحدهما مأمورا به والآخر منهيا عنه على أن النهي أيضا من الله كما أن الأمر منه فلو كانت الإضافة لأجل الأمر لاستوى المأمور والمنهي في الإضافة لأن هذا مطلوب إيجاده وهذا مطلوب إعدامه قال القدري أنا أجوز تعلق الطاعة والمعصية بمشيئة الرب سبحانه وإحداثه على وجه الجزاء لا على سبيل الابتداء وذلك أن الله سبحانه يعاقب عبده بما شاء ويثيبه فكما يعاقبه بخلق الجزاء الذي يسوءه وخلق الثواب الذي يسره ولذلك يحسن أن يعاقبه بخلق المعصية وخلق الطاعة فإن هذا يكون عدلا منه وأما أن يخلق فيه الكفر والمعصية ابتداء بلا سبب فمعاذ الله من ذلك قال السني هذا توسط حسن جدا لا يأباه العقل ولا الشرع ولكن من ابتدأ الأول وليس هو عندك مقدورا لله ولا واقعا بمشيئته فقد أثبت في ملكه ما لا يقدر عليه وأدخلت فيه ما لا يشاء ونقضت أصلك كله فإنك أصلت أن فعل العبد الاختياري قدرة العبد عليه واختياره له ومشيئته تمنع قدرة الرب عليه ومشيئته له وهذا الأصل لا فرق فيه بين الابتدائي والجزائي قال القدري فالقرآن قد فرق بين النوعين وجعل الكفر والفسوق الثاني جزاء على الأول فعلم أن الأول من العبد قطعا والأ لم يستقم

(1/162)

جعل أحدهما عقوبة على الآخر وقد صرح بذلك في قوله فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية فأضاف نقض الميثاق إليهم وتقسية القلوب إليه فالأول سبب منهم والثاني جزاء منه سبحانه قال تعالى ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون فأضاف عدم الإيمان أولا إليهم إذ هو السبب وتقليب القلوب وتركهم في طغيانهم هو الجزاء ومثله قوله فلما زاغوا أزاغ الله قلوبهم والآيات التي سمعتموها آنفا إنما تدل على هذا قال السني هذا حق لكن ليس فيه إخراج السبب عن كونه مقدورا للرب سبحانه واقعا بمشيئته ولو شاء لحال بين العبد وبينه ووفقه لضده فهي البقية التي بقيت عليك من القدر كما أن إنكار إثبات الأسباب واقتضائها لمسبباتها وترتبها عليها هي البقية التي بقيت على الجبري في المسألة أيضا وكلاكما مصيب من وجه مخطئ من وجه ولو تخلص كل منكما من البقية التي بقيت عليه لوجدتما روح الوفاق واصطلحتما على الحق وبالله التوفيق قال القدري فما تقول أنت أيها السني في العقل الأول إذا لم يكون جزاء فما وجهه وأنت ممن يقول بالحكمة والتعليل وتنزه الرب سبحانه عن الظلم الذي هو ظلم لا ما يقوله الجبري أنه الجمع بين النقيضين قال السني لا يلزمني في هذ ا المقام بيان ذلك فإني لم أنتصب له إنما انتصبت لابطال احتجاجك بالآية لمذهبك الباطل وقد وفيت به ولله في ذلك حكم وغايات محمودة لا تبلغها عقول العقلاء ومباحث الاذكياء فالله سبحانه إنما يضع فضله وتوفيقه وإنداده في المحل الذي يصلح له وما لا يصلح له من المحال يدعه غفلا فارغا من الهدى والتوفيق فيجري مع طبعه الذي خلق عليه ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون قال القدري فإذا كان الله سبحانه قد أحدث فيهم تلك الإرادة والمشيئة المستلزمة لوجود الفعل كان ذلك إيجادا منه سبحانه لذلك فيهم كما أوجد الهدى والإيمان في أهله قال السني هذا معترك النزال وتفرق طرق العالم والله سبحانه أعطى العبد مشيئة وقدرة وإرادة تصلح لهذا ولهذا ثم أمد أهل الفضل بأمور وجودية زائدة على ذلك المشترك أوجب له الهداية والإيمان وأمسك ذلك الإمداد عمن علم أنه لا يصلح له ولا يليق به فانصرفت قوى إرادته ومشيئته إلى ضده اختيارا منه وحجة لا كرها واضطرارا قال القدري فهل كان يمكنه إرادة ما لم يعن عليه ولم يوفق له بإمداد زائد على خلق الإرادة قال السني إن أردت بالإمكان أنه يمكنه فعله لو أراده فنعم هو ممكن بهذا الاعتبار مقدور له وإن أردت به أنه ممكن وقوعه بدون مشيئة الرب وإذنه فليس يمكن فإنه ما شاء الله كان ووجب وجوده وما لم يشأ لم يكن وامتنع وجوده قال القدري فقد سلمت حينئذ أنه غير ممكن للعبد إذا لم يشأ الله منه أن يفعله فصار غير مقدور للعبد فقد عوقب على ترك ما لا يقدر على فعله قال السني عدم إرادة الله سبحانه للعبد ومشيئته أن يفعل لا يوجب كون الفعل غير مقدور له فإنه سبحانه لا يريد من نفسه أن يعينه عليه مع كونه أقدره عليه ولا يلزم من إقداره عليه وقوعه حتى توجد منه إعانة أخرى فانتفاء تلك الإعانة لا يخرج الفعل عن كونه مقدورا للعبد فإنه قد يكون قادرا على الفعل لكن يتركه كسلا وتهاونا وإيثارا لفعل ضده فلا يصرف الله عنه ترك الواقع ولا يوجب عدم صرفه كونه عاجزا عن الفعل فإن الله سبحانه يعلم أنه قادر عليه بالقدرة التي أقدره بها ويعلم أنه لا يريده مع كونه قادرا عليه فهو سبحانه مريد له ومنه الفعل ولا يريد من نفسه إعانته وتوفيقه وقطع هذه الإعانة والتوفيق لا يخرج الفعل عن كونه مقدورا له وإن جعلته غير مراد وسر

(1/163)

المسئلة الفرق بين تعلق الادارة بفعل العبد وتعلقها بفعله هو سبحانه بعده فمن لم يحط معرفة بهذا الفرق لم يكشف له حجاب المسئلة قال الجبري اما أن تقول ان الله علم أن العبد لا يفعل او لم يعلم ذلك والثاني محال واذا كان قد علم انه لا يفعله صار الفعل ممتنعا قطعا اذ لو فعله لا نقلب العلم القديم جهلا قال السني هذه حجة باطلة من وجوه احدهما ان هذا بعينه يقال فيما علم الله انه لا يفعله وهو مقدور له فانه لا ينفع البتة مع كونه مقدورا له فما كان جوابك عن ذلك فهو جوابنا لك وثانيها ان الله سبحانه يعلم الامور على ما هي عليه فهو يعلم انه لا يفعله لعدم ارادته له لا لعدم قدرته عليه وثالثها ان العلم كاشف لا موجب وانما الموجب مشيئة الرب والعلم يكشف حقائق المعلومات
عدنا الى الكلام على الآية التي احتج بها القدرى وبيان انه لا حجة فيها من ثلاثة أوجه احدها انه قال ما اصابك ولم يقل ما اصبت الثاني ان المراد بالحسنة والسيئة النعمة والمصيبه الثالث انه قال قل كل من عند الله فالانسان هو فاعل السيآت ويستحق علها العقاب والله هو المنعم عليه بالحسنات عملا وجزاء والعادل فيه بالسيآت قضاء وجزاء ولو كان العمل الصالح من نفس العبد كما كان السيء من نفسه لكان الامران كلاهما من نفسه والله سبحانه قد فرق بين النوعين وفي الحديث الصحيح الإلهي يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه
فصل
قال الجبري اول الآية محكم وهو قوله كل من عند الله وآخرها متشابه وهو قوله ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك قال القدري آخرها محكم وأولها متشابه قال السني أخطأتما جميعا بل كلاهما محكم مبين وإنما أتيتما من قلة الفهم في القرآن وتدبره فليس بين اللفظين تناقض لا في المعنى ولا في العبارة فإنه سبحانه وتعالى ذ كر عن هؤلاء الناكلين عن الجهاد أنهم إن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا لرسوله صلى الله عليه و سلم هذه من عندك أي سبب ما أمرتنا به من دينك وتركنا ما كنا عليه أصابتنا هذه السيآت لأنك أمرتنا بما أوجبها فالسيآت ههنا هي المصائب والأعمال التي ظنوا أنها سبب المصائب هي التي أمروا بها وقولهم في السيئة التي تصيبهم هذه من عندك تتناول مصائب الجهاد التي حصلت لهم من الهزيمة والجراح وقتل من قتل منهم وتتناول مصائب الرزق على وجه التطير والتشاؤم أي أصابنا هذا بسبب دينك كما قال تعالى عن قوم فرعون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيرا بموسى ومن معه أي إذا جاءهم ما يسرون به ويتنعمون به من النعم قالوا نحن أهل ذلك ومستحقوه وإن أصابهم ما يسوءهم قالوا هذا بسبب ما جاء به موسى وقال أهل القرية للمرسلين إنا تطيرنا بكم وقال قوم صالح له عليه السلام اطيرنا بك وبمن معك وكانوا يقولون لما ينالهم من سبب الحرب هذا منك لأنك أمرتنا بالأعمال الموجبة له وللمصائب الحاصلة من غير جهة العدو وهذا أيضا منك أي بسبب مفارقتنا لديننا ودين آبائنا والدخول في طاعتك وهذه حال كل من جعل طاعة الرسول صلى الله عليه و سلم سببا لشر أصابه من السماء أو من الأرض وهؤلاء كثير في الناس وهم الأقلون عند الله تعالى قدرا الأرذلون عنده ومعلوم أنهم لم يقولوا هذه من عندك بمعنى أحدثتها ومن فهم هذا يتبين له أن قوله تعالى ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك لا يناقض قوله تعالى قل كل من عند الله بل هذا تحقيق له فإنه سبحانه

(1/164)

بين النعم والمصائب كلها من عنده فهو الخالق لها المقدر لها المبتلي خلقه بها فهي من عنده ليس بعضها من عنده وبعضها خلقا لغيره فكيف يضاف بعضها إلى الرسول صلى الله عليه و سلم وبعضها إلى الله تعالى ومعلوم أن الرسول صلى الله عليه و سلم لم يحدثها فلم يبق إلا ظنهم أنه سبب لحصولها أما في الجملة كحال أهل التطير وأما في الواقعة المعينة كحال اللائمين له في الجهاد فأبطل الله سبحانه وذلك الوهم الكاذب والظن الباطل وبين ان ما جاء به لا يوجب الشر البتة بل الخير كله فيما جاء صلى الله عليه و سلم به والشر بسبب أعمالهم وذنوبهم كما قال الرسل عليهم السلام لأهل القرية طائركم معكم ولا يناقض هذا قول صالح عليه السلام لقومه طائركم عند الله وقوله تعالى عن قوم فرعون وإن تصبهم سيئة يطيروا بموسى ومن معه إلا إنما طائرهم عند الله بل هاتان النسبتان نظير هاتين النسبتين في هذه الآية وهي نسبة السيئة إلى نفس العبد ونسبة الحسنة والسيئة إلى أنهما من عند الله عز و جل فتأمل اتفاق القرآن وتصديق بعضه بعضا فحيث جعل الطائر معهم والسيئة من نفس العبد فهو على وجهة السبب والموجب أي الشر والشؤم الذ ي أصابكم هو منكم ومهما فإن أسبابه قائمة بكم كما تقول شرك منك وشؤمك فيك يراد به العمل وطائرك معك وحيث جعل ذلك كله من عنده فهو لأنه الخالق له المجازي به عدلا وحكمه فالطائر يراد به العمل وجزاءه فالمضاف إلى العبد العمل والمضاف إلى الرب الجزاء فطائركم معكم طائر العمل وطائركم عند الله الجزاء فما جاءت به الرسل ليس سببا لشيء من المصائب ولا تكون طاعة الله ورسوله سببا لمصيبة قط بل طاعة الله ورسوله لا توجب إلا خيرا في الدنيا والآخرة ولكن قد يصيب المؤمنين بالله ورسوله مصائب بسبب ذنوبهم وتقصيرهم في طاعة الله ورسوله كما لحقهم يوم أحد ويوم حنين وكذلك ما أمتحنوا به من الضراء وأذى الكفار لهم ليس هو بسبب نفس إيمانهم ولا هو موجبه وإنما امتحنوا به ليخلص ما فيهم من الشر فامتحنوا بذلك كما يمتحن الذهب بالنار ليخلص من غشه والنفوس فيها ما هو من مقتضى طبعها فالإمتحان يمحص المؤمن من ذلك الذي هو من موجبات طبعه كما قال تعالى وليمحص الله الذين آمنوا ويمحق الكافرين وقال وليبتلي الله ما في صدوركم فطاعة الله ورسوله لا تجلب إلا خيرا ومعصيته لا تجلب إلا شرا ولهذا قال سبحانه فمال لهؤلاء القوم لا يكادون يفقهون حديثا فإنهم لو فقهوا الحديث لعلموا أنه ليس في الحديث الذي أنزله الله على رسوله ما يوجب شرا البتة ولعلموا أنه سبب كل خير ولو فقهوا لعلموا أن العقول والفطر تشهد بأن مصالح المعاش والمعاد متعلقة بما جاء به الرسول فلو فقهوا القرآن علموا أنه أمرهم بكل خير ونهاهم عن كل شر وهذا مما يبين أن ما أمر الله به يعلم حسنه بالعقل وأنه كله مصلحة ورحمة ومنفعة وإحسان بخلاف ما يقوله كثير من أهل الكلام الباطل أنه سبحانه يأمر العباد بما لا مصلحة لهم فيه بل يأمرهم بما فيه مضرة لهم وقول هؤلاء تصديق وتقرير لقول المتطيرين بالرسل
فصل
ومما يوضح الأمر في ذلك أنه سبحانه لما قال ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك عقب ذلك بقوله وأرسلناك للناس رسولا وكفى بالله شهيدا وذلك يتضمن أشياء منها تنبيه أمته على أن رسوله الذي شهد له بالرسالة إذا أصابه ما يكره فمن نفسه فما الظن بغيره ومنها أن حجة الله قد قامت عليهم بإرساله فإذا أصابهم سبحانه بما يسوءهم لم يكن ظالما لهم في ذلك لأنه قد أرسل رسوله إليهم يعلمهم بما فيه مصالحهم وما يجلبها لهم وما فيه مضرتهم وما يجلبها لهم

(1/165)

فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه ومنها أنه سبحانه قد شهد له بالرسالة بما أظهره على يديه من الآيات الدالة على صدقه وأنه رسوله حقا فلا يضره جحد هؤلاء الجاهلين الظالمين المتطيرين به لرسالته ومن شهد له رب السموات والأرض ومنها أنهم أرادو أن يجعلوا سيئاتهم وعقوباتها حجة على إبطال رسالته فشهد له بالرسالة وأخبر أن شهادته كافيه فكان في ضمن ذلك إبطال قولهم أن المصائب من عند الرسول صلى الله عليه و سلم وإثبات أنها من عند أنفسهم بطريق الأولى ومنها إبطال قول الجهمية المجبرة ومن وافقهم في قولهم إن الله قد يعذب العباد بلا ذنب ومنها إبطال قول القدرية الذين يقولون أن أسباب الحسنات والسيئات ليست من الله بل هي من العبد ومنها ذم من لم يتدبر القرآن ولم يفقهه وإن إعراضه عن تدبره وفقهه يوجب له من الضلال والشقاء بحسب إعراضه ومنها إثبات الأسباب وإبطال قول من ينفيها ولا يرى لها إرتباطا بمسببابتها ومنها أن الخير كله من الله والشر كله من النفس فإن الشر هو الذنوب وعقوبتها والذنوب من النفس وعقوباتها مترتبة عليها والله هو الذي قدر ذلك وقضاه وكل من عنده قضاء وقدرا وإن كانت نفس العبد سببه بخلاف الخير والحسنات فإن سببها مجرد فضل الله ومنه وتوفيقه كما تقدم تقريره ومنها أنه سبحانه لما رد قولهم أن الحسنة من الله والسيئة من رسوله وأبطله بقوله قل كل من عند الله رفع وهم من توهم أن نفسه لا تأثير لها في السيئة ولا هي منها أصلا بقوله ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وخاطبه بهذا تنبيها لغيره كما تقدم ومنها أنه قال في الرد عليهم قل كل من عند الله ولم يقل من الله لما جمع بين الحسنات والسيئات والحسنة مضافة إلى الله من كل وجه والسيئة إنما تضاف إليه قضاء وقدرا وخلقا وأنه خالقها كما هو خالق الحسنة فلهذا قال قل كل من عند الله وهو سبحانه إنما خلقها لحكمة فلا تضاف إليه من جهة كونها سيئة بل من جهة ما تضمنته من الحكمة والعدل والحمد وتضاف إلى النفس كونها سيئة ولما ذكر الحسنة مفردة عن السيئة قال ما أصابك من حسنة فمن الله ولم يقل من عند الله فالخير منه وانه موجب أسمائه وصفاته والشر الذي هو بالنسبة إلى العبد شر من عنده سبحانه فإنه مخلوق له عدلا منه وحكمة ثم قال وما أصابك من سيئة فمن نفسك ولم يقل من عندك لأن النفس طبيعتها ومقتضاها ذلك فهو من نفسها والجميع من عند الله فالسيئة من نفس الإنسان بلا ريب والحسنة من الله بلا ريب وكلاهما من عنده سبحانه قضاء وقدرا وخلقا ففرق بين ما من الله وبين ما من عنده والشر لا يضاف إلى الله إرادة ولا محبة ولا فعلا ولا وصفا ولا اسما فإنه لا يريد إلا الخير ولا يحب إلا الخير ولا يفعل شرا ولا يوصف به ولا يسمى باسمه وسنذكر في باب دخول الشر في القضاء الإلهي وجه نسبته إلى قضائه وقدره إن شاء الله
فصل
وقد اختلف في كاف الخطاب في قوله ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك هل هي لرسول الله أو هي لكل واحد من الآدميين
فقال ابن عباس في رواية الوالبي عنه الحسنة ما فتح الله عليه يوم بدر من الغنيمة والفتح والسيئة ما أصابه يوم أحد أن شج في وجهه وكسرت رباعيته
وقالت طائفة بل المراد جنس ابن آدم كقوله يا أيها الإنسان ما غرك بربك الكريم روى سعيد عن قتادة ما أصابك من سيئة فمن نفسك قال عقوبة يا ابن آدم بذنبك

(1/166)

ورجحت طائفة القول الأول
واحتجوا بقوله وأرسلناك للناس رسولا قالوا وأيضا فإنه لم يتقدم ذكر الإنسان ولا خطابه وإنما تقدم ذكر الطائفة قالوا ما حكاه الله عنهم فلو كانوا هم المرادين لقال ما أصابهم أو ما أصابكم على طريق الإلتفات قالوا وهذا من باب السبب لأنه إذا كان سيد ولد آدم وهكذا حكمه فكيف بغيره ورجحت طائفة القول الآخر
واحتجت بأن رسول الله صلى الله عليه و سلم وعلم معصوم لا يصدر عنه ما يوجب أن تصيبه به سيئة قالوا والخطاب وإن كان له في الصورة فالمراد به الأمة كقوله يا أيها النبي إذا طلقتم النساء قالوا ولما كان أول الآية خطابا له أجرى الخطاب جميعه على وجه واحد فأفرده في الثاني والمراد به الجميع والمعنى وما أصابكم من سيئة فمن أنفسكم فالأول له والثاني لأمته ولهذا لما أفرد أصابة السيئة قال وما أصابكم من مصيبة فبما كسبت أيديكم وقال أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم وقال ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم توليتم مدبرين ثم أنزل الله سكينته على رسوله وعلى المؤمنين فأخبر أن الهزيمة بذنوبهم واعجابهم وأن النصر بما أنزله على رسوله وأيده به إذ لم يكن منه من سبب الهزيمة ما كان منه وجمعت طائفة ثالثة بين القولين وقالوا صورة الخطاب له صلى الله عليه و سلم والمراد العموم كقوله يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين ثم قال واتبع ما يوحى إليك من ربك ثم قال وتوكل على الله وكقوله ولقد أوحى إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين وقوله فإن كنت في شك مما أنزلنا إليك فاسئل الذين يقرؤون الكتاب من قبلك قالوا وهذا الخطاب نوعان نوع يختص لفظه به لكن يتناول غيره بطريق الأولى كقوله يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضات أزواجك ثم قال قد فرض الله لكم تحلة إيمانكم ونوع يكون الخطاب له وللأمة فأفرده بالخطاب لكونه هو المواجه بالوحي وهو الأصل فيه والمبلغ للامة والسفير بينهم وبين الله وهذا معنى قول كثير من المفسرين الخطاب له والمراد غيره ولم يريدوا بذلك أنه لم يخاطب بذلك أصلا ولم يرد به البتة بل المراد أنه لما كان أمام الخلائق ومقدمهم ومتبوعهم أفرد بالخطاب وتبعته الأمة في حكمه كما يقول السلطان لمقدم العساكر أخرج غدا وأنزل بمكان كا وأحمل على العدو وقت كا قالوا فقوله فما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك خطاب له وجميع الأمة داخلون في ذلك بطريق الأولى بخلاف قوله وأرسلناك للناس رسولا فإن هذا له خاصة قالوا وهذه الشرطية لا تستلزم الوقوع بل تربط الجزاء بالشرط وأما وقوع الشرط والجزاء فلا يدل عليه فهو مقدر في حقه محقق في غيره والله أعلم
قال القدري إذا كانت الطاعات والمعاصي مقدرة والنعم والمصائب مقدرة فلم فرق سبحانه بين الحسنات التي هي النعم والسيآت التي هي المصائب فجعل هذه منه سبحانه وهذه من نفس الإنسان والجميع مقدر
قال السني بينهما فروق الفرق الأول أن نعم الله وإحسانه إلى عباده يقع بلا كسب منهم أصلا بل الرب سبحانه ينعم عليهم بالعافية والرزق والنصر وإرسال الرسل وإنزال الكتب وأسباب الهداية فيفعل ذلك من لم يكن منه سبب يقتضيه وينشء للجنة خلقا يسكنهم إياها بغير سبب منهم ويدخل أطفال المؤمنين ومجانينهم الجنة بلا عمل وأما العقاب فلا يعاقب أحدا إلا بعمله
الفرق الثاني أن عمل الحسنات من احسان الله

(1/167)

ومنه وتفضله عليه بالهداية والإيمان كما قال أهل الجنة الحمد لله الذ ي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله فخلق الرب سبحانه لهم الحياة والسمع والبصر والعقول والأفئدة وإرسال الرسل وتبليغهم البلاغ الذي اهتدوا به وإلهامهم الإيمان وتحبيبه إليهم وتزيينه في قلوبهم وتكريه ضده إليهم كل ذلك من نعمه كما قال تعالى ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم فجميع ما يتقلب فيه العالم من خير الدنيا والآخرة هو نعمة محضة بلا سبب سابق يوجب ذلك لهم ومن غير حول وقوة منهم إلا به وهو خالقهم وخالق أعمالهم الصالحة وخالق جزائها وهذا كله منه سبحانه بخلاف الشر فإنه لا يكون إلا بذنوب العبد وذنبه من نفسه وإذا تدبر العبد هذا علم أن ما هو فيه من الحسنات من فضل الله فشكر ربه على ذلك فزاده من فضله عملا صالحا ونعما يفيضها عليه وإذا علم أن الشر لا يحصل له إلا من نفسه وبذنوبه استغفر ربه وتاب فزال عنه سبب الشر فيكون دائما شاكرا مستغفرا فلا يزال الخير يتضاعف له والشر يندفع عنه كما كان النبي صلى الله عليه و سلم يقول في خطبته الحمد لله فيشكر الله ثم يقول نستعينه ونستغفره نستعينه على طاعته ونستغفره من معصيته ونحمده على فعله وإحسانه ثم قال ونعوذ بالله من شرور أنفسنا لما استغفره من الذنوب الماضية استعاذ به من الذنوب التي لم تقع بعد ثم قال ومن سيئات أعمالنا فهذه استعاذه من عقوبتها كما تقدم ثم قال من يهده الله فلا مضل له ومن يضلل فلا هادي له فهذه شهادة للرب بأنه المتصرف في خلقه بمشيئته وقدرته وحكمته وعلمه وأنه يهدي من يشاء ويضل من يشاء فإذا هدى عبدا لم يضله أحد وإذا أضله لم يهده أحد وفي ذلك إثبات ربوبيته وقدرته وعلمه وحكمته وقضائه وقدره الذي هو عقد نظام التوحيد واساسه وككل هذا مقدمة بين يدي قوله وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فإن الشهادتين إنما تتحققان بحمد الله واستعانته واستغفاره واللجأ إليه والإيمان بأقداره والمقصود أنه سبحانه فرق بين الحسنات والسيئات بعد أن جمع بينهما في قوله كل من عند الله فجمع بينهما الجمع الذي لا يتم الإيمان إلا به وهو اجتماعهما في قضائه وقدره ومشيئته وخلقه ثم فرق بينهما الفرق الذي ينتفعون به وهو أن هذا الخير والحسنة نعمة منه فاشكروه عليه يزدكم من فضله ونعمه وهذا الشر والسيئة بذنوبكم فاستغفروه يرفعه عنكم وأصله من شرور أنفسكم فاستعيذوا به يخلصكم منها ولا يتم ذلك إلا بالإيمان بالله وحده وهو الذي يهدي ويضل وهو الإيمان بالقدر فادخلوا عليه من بابه فإن أزمة الأمور بيده فإذا فعلتم ذلك صدق منكم شهادة أن لا إله إلا الله وأن محمدا رسول الله فهذه الخطبة العظيمة عقد نظام الإسلام والإيمان فلو اقتصر لهم على الجمع دون الفرق أعرض العاصي والمذنب عن ذم نفسه والتوبة من ذنوبه والاستعاذة من شرها وقام في قلبه شاهد الاحتجاج على ربه بالقدر وتلك حجة داحضة تبع الأشقياء فيها إبليس وهي لا تزيد صاحبها الا شقاء وعذابا كما زادت إبليس طردا وبعدا عن ربه وكما زادت المشركين ضلالا وشقاء حين قالوا لو شاء الله ما أشركنا ولا آباؤنا وكما تزيد الذي يقول يوم القيامة لو أن الله هداني لكنت من المتقين حسرة وعذابا ولو اقتصر لهم على الفرق دون الجمع لغابوا به في التوحيد والإيمان بالقدر واللجأ إلى الله في الهداية والتوفيق والاستعاذة به من شر النفس وسيئات العمل والافتقار التام إلى إعانته وفضله وكان في الجمع والفرق

(1/168)

بيان حق العبودية وسيأتي تمام هذا الكلام على هذا الموضع العظيم القدر إن شاء الله بإثبات اجتماع القدر والشرع وافتراقهما
الفرق الثالث أن الحسنة يضاعفها الله سبحانه وينميها ويكتبها للعبد بأدنى سعي ويثيب على الهم بها والسيئة لا يؤاخذ على الهم بها ولا يضاعفها ويبطلها بالتوبة والحسنة الماحية والمصائب المكفرة فكانت الحسنة أولى بالإضافة إليه تعالى والسيئة أولى بالإضافة إلى النفس
الفرق الرابع أن الحسنة التي هي الطاعة والنعمة يحبها ويرضاها فهو سبحانه يحب أن يطاع ويحب أن ينعم ويحسن ويجود وأن قدر المعصية وأراد المنع فالطاعة أحب إليه والبذل والعطاء آثر عنده فكان إضافة نوعي الحسنة له وإضافة نوعي السيئة إلى النفس أولى ولهذا تأدب العارفون من عباده بهذا الأدب فأضافوا إليه النعم والخيرات وأضافوا الشرور إلى محلها كما قال أمام الحنفاء الذي خلقني فهو يهدين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين فأضاف المرض إلى نفسه والشفاء إلى ربه
وقال الخضر أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها ثم قال وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما
وقال مؤمنوا الجن وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا
الفرق الخامس أن الحسنة مضافة إليه لأه أحسن بها من كل وجه وبكل اعتبار كما تقدم فما من وجه من وجوهها إلا وهو يقتضي الإضافة إليه وأما السيئة فهو سبحانه إنما قدرها وقضاها لحكمته وهي باعتبار تلك الحكمة من إحسانه فإن الرب سبحانه لا يفعل سوأ قط كما لا يوصف به ولا يسمى باسمه بل فعله كله حسن وخير وحكمة كما قال تعالى بيده الخير وقال أعرف الخلق به والشر ليس إليك فهو لا يخلق شرا محضا من كل وجه بل كل ما خلقه ففي خلقه مصلحة وحكمة وإن كان في بعضه شر جزئي إضافي وأما الشر الكلي المطلق من كل وجه فهو تعالى منزه عنه وليس إليه
الفرق السادس أن ما يحصل للإنسان من الحسنات التي يعملها فهي أمور وجودية متعلقة بمشيئة الرب وقدره ورحمته وحكمته وليست أمورا عدمية تضاف إلى غير الله بل هي كلها أمور وجودية وكل موجود حادث والله محدثه وخالقه وذلك أن الحسنات إما فعل مأمور أو ترك محظور والترك أمر وجودي فترك الإنسان لما نهى عنه ومعرفته بأنه ذنب قبيح وبأنه سبب العذاب فبعضه له وكراهته له ومنع نفسه إذا هويته وطلبته منه أمور وجودية كما أن معرفته بالحسنات كالعدل والصدق حسنة وفعله لها أمر وجودي والإنسان إنما يثاب على ترك السيئات إذا تركها على وجه الكراهة لها والامتناع عنها وكف للنفس عنها قال تعالى ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان وقال تعالى وأما من خاف مقام ربه ونهى النفس عن الهوى وقال إن الصلاة تنهى عن الفحشاء والمنكر
وفي الصحيحين عنه صلى الله عليه و سلم ثلاث من كن فيه وجد حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما ومن كان يحب المرء لا يحبه إلا لله ومن كان يكره أن يرجع في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار وقد جعل صلى الله عليه و سلم البغض في الله من أوثق عرى الإيمان وهو أصل الترك وجعل المنع لله من كمال الإيمان وهو أصل الترك فقال من أوثق عرى الإيمان الحب في الله والبغض في الله وقال من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان وجعل إنكار المنكر بالقلب من مراتب الإيمان

(1/169)

وهو بغضه وكراهته المستلزم لتركه فلم يكن الترك من الإيمان إلا بهذه الكراهة والبغض والامتناع والمنع لله وكذلك براءة الخليل وقومه من المشركين ومعبودهم ليست تركا محضا بل تركا صادرا عن بغض ومعاداة وكراهة هي أمور وجودية هي عبودية للقلب يترتب عليها خلو الجوارح من العمل كما أن التصديق والإرادة والمحبة للطاعة من عبودية القلب يترتب عليها آثارها في الجوارح وهذا الحب والبغض تحقيق شهادة أن لا إله إلا الله وهو إثبات تأله القلب لله ومحبته ونفي تألهه لغيره وكراهته فلا يكفي أن يعبد الله ويحبه ويتوكل عليه وينيب إليه ويخافه ويرجوه حتى يترك عبادة غيره والتوكل عليه والإنابة إليه وخوفه ورجاه ويبغض ذلك وهذه كلها أمور وجودية وهي الحسنات التي يثيب الله عليها وأما مجرد عدم السيئات من غير أن يعرف أنها سيئة ولا يكرهها بقلبه ويكف نفسه عنها بل يكون تركها لعدم خطورها بقلبه ولا يثاب على هذا الترك فهذا تكون السيآت في حقه بمنزلتها في حق الطفل والنائم لكن قد يثاب على اعتقاد تحريمها وإن لم يكن له إليها داعية البتة فالترك ثلاثة أقسام قسم يثاب عليه وقسم يعاقب عليه وقسم لا يثاب لا يعاقب عليه فالأول ترك العالم بتحريمها الكاف نفسه عنها لله مع قدرته عليها والثاني كترك من يتركها لغير الله لا لله فهذا يعاقب على تركه لغير الله كما يعاقب على فعله لغير الله فإن ذلك الترك والامتناع فعل من أفعال القلب فإذا عبد به غير الله استحق العقوبة
والثالث كترك من لم يخطر على قلبه علما ولا محبة ولا كراهة بل بمنزلة ترك النائم والطفل
فإن قيل كيف يعاقب على ترك المعصية حياء من الخلق وإبقاء على جاهه بينهم وخوفا منهم أن يتسلطوا عليه والله سبحانه لا يذم على ذلك ولا يمنع منه
قيل لا ريب أنه لا يعاقب على ذلك وإنما يعاقب على تقربه إلى الناس بالترك ومرآتهم به وأنه تركها خوفا من الله ومراقبة وهو في الباطن بخلاف ذلك فالفرق بين ترك يتقرب به إليهم ومرآتهم به وترك يكون مصدره الحياء منهم وخوف أذاهم له وسقوطه من أعينهم فهذا لا يعاقب عليه بل قد يثاب عليه إذا كان له فيه غرض يحبه الله من حفظ مقام الدعوة إلى الله وقبولهم منه ونحو ذلك وقد تنازع الناس في الترك هل هو أمر وجودي أم عدمي والأكثرون على أنه وجودي
وقال أبو هاشم وأتباعه هو عدمي وأن المأمور يعاقب على مجرد عدم الفعل لا على ترك يقوم بقلبه وهؤلاء رتبوا الذم والعقاب على العدم المحض والأكثرون يقولون إنما يثاب من ترك المحظور على ترك وجودي يقوم بنفسه ويعاقب تارك المأمور على ترك وجودي يقوم بنفسه وهو امتناعه وكفه عن فعل ما أمر به إذا تبين هذا فالحسنات التي يثاب عليها كلها وجودية فهو سبحانه الذي حبب الإيمان والطاعة إلى العبد وزينه في قلبه وكره إليه اضدادها وأما السيئات فمنشأها من الجهل والظلم فإن العبد لا يفعل القبيح إلا لعدم علمه بكونه قبيحا أو لهواه وشهوته مع علمه بقبحه فالأول جهل والثاني ظلم ولا يترك حسنة إلا لجهله بكونها حسنة أو لرغبته في ضدها لموافقته هواه وغرضه وفي الحقيقة فالسيآت كلها ترجع إلى الجهل وإلا فلو كان علمه تاما برجحان ضررها لم يفعلها فإن هذا خاصة الفعل فإنه إذا علم أن القاءه من مكان عال يضره لم يقدم عليه وكذلك لبثه تحت حائط مائل وإلقاءه نفسه في ماء يغرق فيه وأكله طعاما مسموما ولا يفعله لعلمه التام بمضرته الراجحة بل هذه فطرة الله عليها الحيوان بهيمة وناطقة ومن لم يعلم أن ذلك يضره كالطفل والمجنون والسكران الذي انتهى سكره فقد يفعله وأما من أقدم على ما يضره مع علمه

(1/170)

بما فيه من الضرر فلا بد أن يقوم بقلبه أن منفعته له راجحة ولا بد من رجحان المنفعة عنده أما في الظن وأما في المظنون ولو جزم راكب البحر بأنه يغرق ويذهب ماله لم يركب أبدا بل لا بد من رجحان الانتفاع في ظنه وإن أخطأ في ذلك وكذلك الذنوب والمعاصي فلو جزم السارق بأنه يؤخذ ويقطع لم يقدم على السرقة بل يظن أنه يسلم ويظفر بالمال وكذلك القاتل والشارب والزاني فلو جزم طالب الذنب بأنه يحصل له الضرر الراجح لم يفعله بل أما أن لا يكون جازما بتحريمه أو لا يجزم بعقوبته بل يرجو العفو والمغفرة وأن يتوب ويأتي بحسنات تمحو أثره وقد يغفل عن هذا كله بقوة وإرادة الشهوة واستيلاء سلطانها على قلبه بحيث تغيبه عن مطالعة مضرة الذنب والغفلة من أضداد العلم كالغفلة والشهوة أصل الشر كله قال تعالى ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا وينبغي أن يعلم أن الهوى وحده لا يستقل بفساد السيئات إلا مع الجهل وإلا فصاحب الهوى لو جزم بأن ارتكاب هواه يضره ولا بد ضررا راجحا لانصرفت نفسه عن طاعته له بالطبع فإن الله سبحانه جعل في النفس حبا لما ينفعها وبغضا لما يضرها فلا تفعل مع حضور عقلها ما تجزم بأنه يضرها ضررا راجحا ولهذا يوصف تارك ذلك بالعقل والحجى واللب فالبلاء مركب من تزيين الشيطان وجهل النفس فإنه يزين لها السيئات ويريها أنها في صور المنافع واللذات والطيبات ويغفلها عن مطالعتها لمضرتها فتولد من بين هذا التزيين وهذا الإغفال والأنساء لها إرادة وشهوة ثم يمدها بأنواع التزيين فلا يزال يقوى حتى يصير عزما جازما يقترن به الفعل كما زين للأبوين الأكل من الشجرة وأغفلها عن مطالعة مضرة لمعصية فالتزيين هو سبب إيثار الخير والشر كما قال تعالى وزين لهم الشيطان ما كانوا يعملون وقال أفمن زين له سوء عمله فرآه حسنا وقال في تزيين الخير ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وقال في تزيين النوعين كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون وتزيين الخير والهدى بواسطة الملائكة والمؤمنين وتزيين الشر والضلال بواسطة الشياطين من الجن والإنس كما قال تعالى وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم وحقيقة الأمر أن التزيين إنما يغتر به الجاهل لأنه يلبس له الباطل والضار المؤذي صورة الحق والنافع الملائم فأصل البلاء كله من الجهل وعدم العلم ولهذا قال الصحابة كل من عصى الله فهو جاهل وقال تعالى إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب وقال وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوأ بجهالة ثم تاب من بعده وأصله فإنه غفور رحيم قال أبو العالية سألت أصحاب محمد عن قوله إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فقالوا كل من عصى الله فهو جاهل ومن تاب قبل الموت فقد تاب من قريب وقال قتادة أجمع أصحاب رسول الله صلى الله عليه و سلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل وقال مجاهد من شيخ أو شاب فهو بجهالة وقال من عصى ربه فهو جاهل حتى ينزع عن خطيئته وقال هو وعطاء الجهالة العمد وقال مجاهد من عمل سوأ خطأ أو عمدا فهو جاهل حتى ينزع منه ذكر هذه الآثار ابن أبي حاتم ثم قال وروى عن قتادة وعمرو بن مرة والثوري نحو ذلك خطأ أو عمدا وروى عن مجاهد والضحاك ليس من جهالته أن لا يعلم حلالا ولا

(1/171)

حراما ولكن من جهالته حين دخل فيه وقال عكرمة الدماء كلها جهالة ومما يبين ذلك قوله إنما يخشى الله من عباده العلماء وكل من خشيه فأطاعه بفعل أوامره وترك نواهيه فهو عالم كما قال تعالى أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون وقال رجل للشعبي أيها العالم فقال لسنا بعلماء إنما العالم من يخشى الله وقال ابن مسعود وكفى بخشية الله علما وبالإغترار بالله جهلا وقوله إنما يخشى الله من عباده العلماء يقتضي الحصر من الطرفين أن لا يخشاه إلا العلماء ولا يكون عالما إلا من يخشاه فلا يخشاه إلا عالم وما من عالم إلا وهو يخشاه فإذا انتفى العلم انتفت الخشية وإذا انتفت الخشية دلت على انتفاء العلم لكن وقع الغلط في مسمى العلم اللازم لخشية حيث يظن أنه يحصل بدونها وهذا ممتنع فإنه ليس في الطبيعة أن لا يخشى النار والأسد والعدو من هو عالم بها مواجه لها وأنه لا يخشى الموت من ألقى نفسه من شاهق ونحو ذلك فأمنه في هذه المواطن دليل عدم علمه وأحسن أحواله أن يكون معه ظن لا يصل إلى رتبة العلم اليقيني فإن قيل فهذا ينتقض عليكم بمعصية إبليس فإنها كانت عن علم لا عن جهل وبقوله وأما ثمود فهديناهم فاستحبوا العمى على الهدى وقال وآتينا ثمود الناقة مبصرة وقال عن قوم فرعون وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا وقال وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين وقال موسى لفرعون لقد علمت ما أنزل هؤلاء إلا رب السموات والأرض بصائر وقال وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون وقال والذين آتيناهم الكتاب يعرفونه كما يعرفون أبنائهم يعني القرآن أو محمدا صلى الله عليه و سلم وقال يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقال فإنهم لا يكذبونك ولكن الظالمين بأيات الله يجحدون والجحود إنكار الحق بعد معرفته وهذا كثير في القرآن قيل حجج الله لا تتناقص بل كلها حق يصدق بعضها بعضا وإذا كان سبحانه قد أثبت الجهالة لمن عمل السوء وقد أقر به وبرسالته وبأنه حرم ذلك وتوعد عليه بالعقاب ومع ذلك يحكم عليه بالجهالة التي لأجلها عمل السوء فكيف بمن أشرك به وكفر باياته وعادى رسله أليس ذلك أجهل الجاهلين وقد سمى تعالى أعداءه جاهلين بعد إقامة الحجة عليهم فقال خذ العفو وأمر بالعرف وأعرض عن الجاهلين فأمره بالإعراض عنهم بعد أن أقام عليهم الحجة وعلموا أنه صادق وقال وإذا خاطبهم الجاهلون قالوا سلاما فالجاهلون هم الكفار الذين علموا أنه رسول اله فها العلم لا ينافي الحكم على صاحبه بالجهل بل يثبت له العلم وينافي عنه في موضع واحد كما قال تعالى عن السحرة من اليهود ولقد علموا لمن اشتراه ماله في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون فأثبت لهم العلم الذي تقوم به عليهم الحجة ونفى عنهم العلم النافع الموجب لترك الضار وهذا نكتة المسئلة وسر الجواب فما دخل النار إلا عالم ولا دخلها إلا جاهل وهذا العلم لا يجتمع مع الجهل في الرجل الواحد يوضحه أن الهوى والغفلة والإعراض تصد عن كماله واستحضاره ومعرفة موجبه على التفصيل وتقيم لصاحبه شبها وتأويلات تعارضه فلا يزال المقتضى يضعف والعارض يعمل عمله حتى كأنه لم يكن ويصير صاحبه بمنزلة الجاهل من كل وجه فلو علم إبليس أن تركه للسجود لآدم يبلغ به ما بلغ وأنه يوجب له أعظم العقوبة وتيقن ذلك لم يتركه ولكن حال الله بينه وبين هذا العلم ليقضي أمره

(1/172)

وينفذ قضائه وقدره ولو ظن آدم وحواء أنهما إذا أكلا من الشجرة خرجا من الجنة وجرى عليهما ما جرى ما قرباها ولو علم أعداء الرسل تفاصيل ما يجري عليهم وما يصيبهم يوم القيامة وجزموا بذلك لما عادوهم قال تعالى عن قوم فرعون ولقد أنذرهم بطشتنا فتماروا بالنذر وقال وحيل بينهم وبين ما يشتهون كما فعل بإشياعهم من قبل أنهم كانوا في شك مريب وقال عن المنافقين وقد شاهدوا آيات الرسول وبراهين صدقه عيانا وارتابت قلوبهم فهم في ريبهم يترددون وقال ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وقال في قلوبهم مرض وهو الشك ولو كان هذا لعدم العلم الذي تقوم به الحجة عليهم لما كانوا في الدرك الأسفل من النار بل هذا بعد قيام الحجة عليهم وعلمهم الذي لم ينفعهم فالعلم يضعف قطعا بالغفلة والإعراض واتباع الهوى وإيثار الشهوات وهذه الأمور توجب شبهات وتأويلات تضاده فتأمل هذا الموضع حق تأمل فإنه من أسرار القدر والشرع والعدل فالعلم يراد به العلم التام المستلزم لا تره لاثره ويراد به المقتضى وأن لم يتم بوجود شروطه وانتقاء موانعه فالثاني يجامع الجهل دون الأول فتبين أن أصل السيآت الجهل وعدم العلم وإن كان كذلك فعدم العلم ليس أمرا وجوديا بل هو لعدم السمع والبصر والقدرة والإرادة والعدم ليس شيئا حتى يستدعي فاعلا مؤثرا فيه بل يكفي فيه عدم مشيئة ضده وعدم السبب الموجب لضده والعدم المحض لا يضاف إلى الله فإنه شر والشر ليس إليه فإذا انتفى هذا الجازم عن العبد ونفسه بطبعها متحركة مريدة وذلك من لوازم شأنها تحركت بمقتضى الطبع والشهوة وغلب ذلك فيها على داعي العلم والمعرفة فوقعت في أسباب الشر ولا بد
فصل
والله سبحانه قد أنعم على عباده من جملة إحسانه ونعمه بأمرين هما أصل السعادة أحدهما أن خلقهم في أصل النشأة على الفطرة السليمة فكل مولود يولد على الفطرة حتى يكون أبواه هما اللذان يخرجانه عنها كما ثبت ذلك عن النبي صلى الله عليه و سلم وشبه ذلك بخروج البهيمة صحيحة سالمة حتى يجدعها صاحبها وثبت عنه أنه قال يقول الله تعالى أني خلقت عبادي حنفاء فأتتهم الشياطين فاحتالهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا فإذا تركت النفس وفطرتها لم تؤثر على محبة باريها وفاطرها وعبادته وحده شيئا ولم تشرك به ولم تجحد كمال ربوبيته وكان أحب شيء إليها وأطوع شيء لها وآثر شيء عندها ولكن يعدها من يقترن بها من شياطين الجن والإنس بتزيينه وإغوائه حتى ينغمس موجبها وحكمها الأمر الثاني أنه سبحانه هدى الناس هداية عامة بما أودعه فيهم من المعرفة ومكنهم من أسبابها وبما أنزل إليهم من الكتب وأرسل إليهم من الرسل وعلمهم ما لم يكونوا يعلمونه ففي كل نفس ما يقتضي معرفتها بالحق ومحبتها له وقد هدى الله كل عبد إلى أنواع من العلم يمكنه التوصل بها إلى سعادة الآخرة وجعل في فطرته محبة لذلك لكن قد يعرض العبد عن طلب علم ما ينفعه فلا يريده ولا يعرفه وكونه لا يريد ذلك ولا يعرفه أمر عدمي فلا يضاف إلى الرب لا هذا ولا هذا فإنه من هذه الحيثية شر والذي يضاف إلى الرب علمه به وقضاؤه له بعدم مشيئته لضده وإبقائه على العدم الأصلي وهو من هذه الجهة خير فإن العلم بالشر خير من الجهل به وعدم رفعه بإثبات ضده إذا كان مقتضى الحكمة كان خيرا وإن كان شرا بالنسبة إلى محله وسيأتي تمام تقرير هذا في باب دخول الشر في القضاء الإلهي إن شاء الله سبحانه
فصل
وههنا حياة أخرى غير الحياة الطبيعية الحيوانية نسبتها إلى القلب كنسبة حياة

(1/173)

البدن إليه فإذا أمد عبده بتلك الحياة أثمرت له من محبته واجلاله وتعظيمه والحياء منه ومراقبته وطاعته مثل ما تثمر حياة البدن له من التصرف والفعل وسعادة النفس ونجاتها وفلاحها بهذه الحياة وهي حياة دائمة سرمدية لا تنقطع ومتى فقدت هذه الحياة واعتاضت عنها بحياتها الطبيعية الحيوانية كانت ضالة معذبة شقية ولم تسترح راحة الأموات ولم تعش عيش الأحياء كما قال تعالى سيذكر من يخشى ويتجنبها الأشقى الذي يصلى النار الكبرى ثم لا يموت فيها ولا يحيى فإن الجزاء من جنس العمل فإنه في الدنيا لما لم يحي الحياة النافعة الحقيقية التي خلق لها بل كانت حياته من جنس حياة البهائم ولم يكن ميتا عديم الإحساس كانت حياته في الآخرة كذلك فإن مقصود الحياة حصول ما ينتفع به ويتلذ به والحي لا بد له من لذة أو ألم فإذا لم تحصل له اللذه لم يحصل له مقصود الحياة كمن هو حي في الدنيا وبه أمراض عظيمة تحول بينه وبين التنعم بما يتنعم به الأصحاء فهو يختار الموت ويتمناه ولا يحصل له فلا هو مع الأحياء ولا مع الأموات إذا عرف هذا فالشر من لوازم هذه الحياة وعدمها شر وهو ليس بشيء حتى يكون مخلوقا والله خالق كل شيء فإذا أمسك عن عبد هذه الحياة كان إمساكها خيرا بالنسبة إليه سبحانه وإن كان شرا بالإضافة إلى العبد لفوات ما يلتذ ويتنعم به فالسيئات من طبيعة النفس ولم يمد بهذه الحياة التي تحول بينها وبينها فصار الشر كله من النفس والخير كله من الله والجميع بقضائه وقدره وحكمته وبالله التوفيق
فصل
قال القدري ونحن نعرف بهذا جميعه ونقر بأن الله خلق الإنسان مريدا ولكن جعله ع على خلقه يريد بها وهو مريد بالقوة والقبول أي خلقه قابلا لأن يريد هذا وهذا وأما كونه مريدا لهذا المعنى فليس ذلك بخلق الله ولكنه هو الذي أحدثه بنفسه ليس هو من إحداث الله قال الجبري هذه الإرادة حادثة فلا بد لها من محدث فالمحدث لها إما أن يكون نفس الإنسان أو مخلوق خارج عنها أو ربها وفاطرها وخالقها والقسمان الأولان محال فتعين الثالث أما المقدمة الأولى فظاهرة إذ المحدث إما النفس وإما أمر خارج عنها والخارج عنها إما الخالق أو المخلوق وأما المقدمة الثانية فبيانها أن النفس لا يصح أن تكون هي المحدثة لإرادتها فإنها إما أن تحدثها بإرادة أو بغير إرادة وكلاهما ممتنع فإنها لو توقف أحداثها على إرادة أخرى فالكلام فيها كالكلام في الأولى ويلزم التسلسل إلى غير نهاية فلا توجد إرادة حتى يتقدمها إرادات لا تتناهى وإن لم يتوقف إحداثها على إرادة منها بطل أن تكون هي المؤثرة في إحداثها إذ وقوع الحادث بلا إرادة من الفاعل المختار محال وإذا بطل أن تكون محدثة بإرادة بإدارة وأن يحدثها بغير إرادة تعين أن يكون المحدث لتلك الإرادة أمرا خارجا عنها فحينئذ إما أن يكون مخلوقا أو يكون هو الخالق سبحانه والأول محال لأن ذلك المحدث إن كان غير مريد لم يمكنه جعل الإنسان مريدا وإن كان مريدا فالكلام في إرادته كالكلام في ارادة الإنسان سواء فتعين أن يكون المحدث لتلك الإرادة هو الخالق لكل شيء الذي ما شاء كان وما لم يشأ لم يكن قال القدري قد اختلفت طرق أصحابنا في الجواب عن هذا الإلزام فقال الجاحظ العبد يحدث أفعاله بغير إرادة منه بل مجرد قدرته وعلمه بما في الفعل من الملائمة فإذا علم موافقة الفعل له وهو قادر عليه أحدثه بقدرته وعلمه وأنكر توقفه على إرادة محدثه وأنكر حقيقة الإرادة في الشاهد ولم ينكر الميل والشهوة ولكن لا يتوقف إحداث عليها فإن الإنسان قد يفعل ما لا يشتهيه ولا يميل إليه وخالفه جميع

(1/174)

الأصحاب وأثبتوا الإرادة الحادثة ثم اختلفوا في سبب حدوثها فقال طائفة منهم كون النفس مريدة أمر ذاتي لها وما بالذات لا يعلل ولا يطلب سبب وجوده وطريقة التعليل تسلك ما لم يمنع منها مانع واختصاص الذات بالصفة الذاتية لا تعلل فهكذا اختصاص النفس بكونها مريدة هو أمر ذاتي لها وبذلك كانت نفسا فقول القائل لم أردت كذا وما تاذي أوجب لها إرادته كقوله لم كانت نفسا وكقوله لم كانت النار محرقة أو متحركة ولم كان الماء مائعا سيالا ولم كان الهواء خفيفا فكون النفس مريدة متحركة بالإرادة هو معنى كونها نفسا فهو بمنزلة قول القائل لم كانت نفسا وحركتها بمنزلة حركة الفلك فهي خلقت هكذا وقالت طائفة أخرى بل الله سبحانه أحدث فيها الإرادة والإرادة صالحة للضدين فخلق فيها ارادة تصلح للخير فآثرت أحدهما على ألآخر بشهوتها وميلها فأعطاها قدرة صالحة للضدين وإرادة صالحة لها فكانت القدرة والإرادة من أحداثه سبحانه واختيارها أحد المقدورين المرادين من قبلها فهي التي رجحته قالوا والقادر المختار يرجح أحد مقدوريه على الآخر بغير مرجح كالعطشان إذا قدم له قدحان متساويان من كل وجه والهارب إذا عن له طريقان كذلك فإنه يرجح أحدهما بلا مرجح فالله سبحانه أحدث فيه إرادة الفعل ولكن الإرادة لا توجب المراد فأحدثها فيه امتحانا له وابتلاء وأقدره على خلافها وأمره بمخالفتها ولا ريب أنه قادر على مخالفتها فلا يلزم من كونها مخلوقة لله حاصلة بإحداثه وجوب الفعل عندها وقال أبو الحسين البصري أن الفعل يتوقف على الداعي والقدرة وهما من الله خلقا فيه وعندهما يجب وجود الفعل باختيار العبد وداعيه فيكون هو المحدث له بما فيه من الدواعي والقدرة فهذه طرق أصحابنا في الجواب عما ذكرتم فال السني لم تتخلصوا بذلك من الإلزام ولم تبينوا به بطلان حجتهم المذكورة فلا منعتم مقدماتها وبيتهم فسادها ولا عارضتموها بما هو أقوى منها كما أنهم لم يتخلصوا من إلزامكم ولم يبينوا بطلان دليلكم وكان غاية ما عندكم وعندهم المعارضة وبيان كل منكم تناقض الآخر وهذا لا يفيد نصرة الحق وإبطال الباطل بل يفيد بيان خطأكم وخطأهم وعدو لكم وإياهم عن منهج الصواب فنقول وبالله التوفيق مع كل منكما صواب من وجه وخطأ من وجه فأما صواب الجبري فمن جهة إسناده الحوادث كلها إلى مشيئة الله وخلقه وقضائه وقدره والقدري خالف الضرورة في ذلك فإن كون العبد مريدا فاعلا بعد أن لم يكن أمر حادث فأما أن يكون له محدث وأما أن لا يكون فإن لم يكن له محدث لزم حدوث الحوادث بلا محدث وإن كان له محدث فأما أن يكون هو العبد أو الله سبحانه أو غيرهما فإن كان هو العبد فالقول في إحداثه لتلك الفاعلية كالقول في إحداث سببها ويلزم التسلسل وهو باطل ههنا بالاتفاق لأن العبد كائن بعد أن لم يكن فيمتنع أن تقوم به حوادث لا أول لها وإن كان غير الله فالقول فيه كالقول في العبد فتعين أن يكون الله هو الخالق المكون لإرادة العبد وقدرته وإحداثه وفعله وهذه مقدمات يقينية لا يمكن القدح فيها فمن قال إن إرادة العبد وإحداثه حصل بغير سبب اقتضى حدوث ذلك والعبد أحدث ذلك وحاله عند إحداثه كما كان قبله بل خص احد الوقتين بالإحداث من غير سبب اقتضى تخصيصه وأنه صار مريدا فاعلا محدثا بعد أن لم يكن كذلك من غير من جعله كذلك فقد قال ما لا يعقل بل يخالف صريح العقل وقال بحدوث حوادث بلا محدث وقولكم أن الإرادة لا تعلل كلام باطل لا حقيقة له فإن الإرادة أمر حادث فلا بد له من محدث ونظير هذا المحال قولكم في فعل الرب سبحانه أنه بواسطة إرادة يحدثها

(1/175)

لا في محل من غير سبب اقتضى حدوثها يكون مريدا بها للمخلوقات فارتكبتم ثلاث محالات حدوث حادث بلا إرادة من الفاعل وحدوث حادث بلا سبب حادث وقيام الصفة بنفسها لا في محل وادعيتم مع ذلك أنكم أرباب العقول والنظر فأي معقول أفسد من هذا وأي نظر أعمى منه وإن شئت قلت كون العبد مريدا أمر ممكن والممكن لا يترجح وجوده على عدمه إلا لمرجح تام أما من العبد وأما من مخلوق آخر وأما من الله سبحانه والقسمان الأولان باطلان فتعين الثالث كما تقدم فهذه الحجة لا يمكن دفعها ولا يمكن دفع العلم الضروري باستناد أفعالنا الاختيارية إلى إرادتنا وقدرتنا وإنا إذا اردنا الحركة يمنوةلم تقع يسرة وبالعكس فهذه الحجة لا يمكن دفعها والجمع بين الحجتين هو الحق فإن الله سبحانه خالق إرادة العبد وقدرته وجاعلهما سببا لاحداثه الفعل فالعبد محدث لفعله بإرادته واختياره وقدرته حقيقة وخالق السبب خالق للمسبب ولو لم يشأ سبحانه وجود فعله لما خلق له السبب الموجد له فقال الفريقان للسني كيف يكون الرب تعالى محدثا لها والعبد أيضا
قال السني إحداث الله سبحانه لها بمعنى أنه خلقها منفصلة عنه قائمة بمحلها وهو العبد فجعل العبد فاعلا لها بما أحدث فيه من القدرة والمشيئة وإحداث العبد لها بمعنى أنها قامت به وحدثت بإرادته وقدرته وكل من الإحداثين مستلزم للآخر ولكن جهة الإضافة مختلفة فما أحدثه الرب سبحانه من ذلك فهو تباين له قائم بالمخلوق مفعول له لا فعل وما أحدثه العبد فهو فعل له قائم به يعود إليه حكمه ويشتق له منه اسمه وقد أضاف الله سبحانه كثيرا من الحوادث إليه وأضافها إلى بعض مخلوقاته كقول الله يتوفى الأنفس حين موتها والتي لم تمت في منامها
وقال قل يتوفاكم ملك الموت الذي وكل بكم وقال توفته رسلنا وقال إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب وقال يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وقال وأنزل الله عليك الكتاب وقال قل نزله روح القدس من ربك بالحق وقال فأخذهم العذاب وأخذتهم الصيحة وقال وكلا أخذنا بذنبه فأخذناهم أخذ عزيز مقتدر وهذا كثير فأضاف هذه الأفعال إلى نفسه إذ هي واقعة بخلقه ومشيئته وقضائه وأضافها إلى أسبابهما إذ هو الذي جعلها أسبابا لحصولها بين الإضافتين ولا تناقض بين السببين وإذا كان كذلك تبين أن إضافة الفعل الإختياري إلى الحيوان بطريق التسبب وقيامه به ووقوعه بإرادته لا ينافي إضافته إلى الرب سبحانه خلقا ومشيئة وقدرا ونظيره قوله تعالى أنا لما طغى الماء حملناكم في الجارية وقال لنوح فاحمل فيها من كل زوجين اثنين فالرب سبحانه هو الذي حملهم فيها بإذنه وأمره ومشيئته ونوح حملهم بفعله ومباشرته
فصل
وأما قول الجاحظ أن العبد يحدث أفعاله الإختيارية من غير إرادة منه بل بمجرد القدرة والداعي فإن أراد نفي إرادة العبد وجحد هذه الصفة عنه فمكابرة لا تنكر من طوائف هم أكثر الناس مكابرة وجحدا للمعلوم بالضرورة فلا أرخص من ذلك هعدهم وأن أراد أن الإرادة أمر عدمي وهو كونه غير مغلوب ولا ملجأ فيقال هذا العدم من لوازم الإرادة لا أنه نفسها وكون الإرادة أمرا عدميا مكابرة أخرى وهي بمنزلة قول القائل القدرة أمر عدمي لأنها بمعنى عدم العجز والكلام عدمي لأنه عدم الخرس والسمع والبصر عدمي لأنهما عدم الصمم والعمى وأما قوله أن الفعل يقع بمجرد القدرة وعلم الفاعل بما فيه من الملائمة فمكابرة ثالثة فإن العبد يجد من نفسه قدرة

(1/176)

على الفعل وعلما بمصلحته ولا يفعله لعدم إرادته له لما في فعله من فوات محبوب له أو حصول مكروه إليه فلا يوجب القدرة والعلم وقوع الفعل ما لم تقارنهما الإرادة
فصل
وأما قول الآخر أن كون النفس مريدة أمر ذاتي لها فلا تعلل إلى آخره كلام في غاية البطلان فهب أنا لا نطلب علة كونها مريدة فكونها كذلك هو مخلوق فيها أم غير مخلوق وهي التي جعلت نفسها كذلك أم فاطرها وخالقها هو الذي جعلها كذلك وإذا كان سبحانه هو الذي أنشأها بجميع صفاتها وطبيعتها وهيآتها فكونها مريدة هو وصف لها وخالقها خالق لأوصافها فهو خالق لصفة المريدية فيها فإذا كانت تلك الصفة سببا للفعل وخالق السبب خالق للمسبب والمسبب واقع بقدرته ومشيئته وتكوينه وهذا مما لا ينكره إلا مكابر معاند
فصل
وأما قول الطائفة الأخرى أن الله سبحانه خلق فيه إرادة صالحة للضدين فاختار أحدهما على الآخر ولا ريب أن الأمر كذلك ولكن وقوع أحد الضدين باختياره وايثاره له وداعية إليه لا يخرجه عن كونه مخلوقا للرب سبحانه مقدورا له مقدرا على العبد واقعا بقضاء الرب وقدره وأنه لو شاء لصرف داعية العبد وإرادته عنه إلى ضده فهذه هي البقية التي بقيت على هذه الفرقة من إنكار القدر فلو ضموها إلى قولهم لأصابوا كل الإصابة ولكانوا أسعد بالحق في هذه المسألة من سائر الطوائف وتحقيق ذلك أن الله سبحانه بعدله وحكمته أعطى العبد قدرة وإرادة يتمكن بها من جلب ما ينفعه ودفع ما يضره فأعانه بأسباب ظاهرة وباطنة ومن جملة تلك الأسباب القدرة والإرادة وعرفه طريق الخير والشر ونهج له الطريق وأعانه بإرسال رسله وإنزال كتبه وقرن به ملائكته وأزال عنه كل علة يحتج بها عليه ثم فطرهم سبحانه على إرادة ما ينفعهم وكراهة مما يؤذيهم ويضرهم كما فطر على ذلك الحيوان البهيم ثم كان كثير مما ينفعهم لا علم لهم به على التفصيل والذي يعلمونه من المنافع أمر مشترك بينهم وبين الحيوانات وثم أمور عظيمة هي أنفع شيء لهم لا صلاح لهم ولا فلاح ولا سعادة إلا بمعرفتها وطلبها وفعلها ولا سبيل لهم إلى ذلك إلا بوحي منه وتعريف خاص فأرسل إليهم رسله وأنزل عليهم كتبه فعرفهم ما هو الأنفع لهم ما فيه سعادتعم وفلاحهم فصادفتهم الرسل مشتغلين بأضدادها قد ألفوها وساكنوها وجرت عليها عوائدهم حين ألفتها الطباع فأخبرتهم الرسل أنها أضر شيء عليهم وأنها من أعظم أسباب ألمهم وفوات أربهم وسرورهم فنهضت الإرادة طالبة للسعادة والفلاح إذ الدعوة إلى ذلك محركة للقلوب والأسماع والأبصار إلى الإستجابة فقام داعي الطبع والألف والعادة في وجه ذلك الداعي معارضا له يعد النفس ويمنيها ويرغبها ويزين لها ما ألفته واعتادته لكونه ملائما له وهو نقد عاجل وراحة مؤثرة ولذة مطلوبة ولهو ولعب وزينة وتفاخر وتكاثر وداعي الفلاح يدعو إلى أمر آجل في دار غير هذه الدار لا ينال إلا بمفارقة ملاذها وطيباتها ومسراتها وتجرع مرارتها والتعرض لآفاتها وإيثار الغير لمحبوباتها ومشتهياتها يقول خذ ما تراه ودع ما سمعت به فقامت الإرادة بين الداعيين تصغي إلى هذا مرة وإلى هذا مرة فههنا معركة الحرب ومحل المحنة فقتيل وأسير وفائز بالظفر والغنيمة فإذا شاء الله سبحانه وتعالى رحمة عبد جذب قوى إرادته وعزيمته إلى ما ينفعه ويحييه الحياة الطيبة فأوحى إلى ملائكته أن ثبتوا عبدي واصرفوا همته وإرادته إلى مرضاتي وطاعتي كما قال تعالى إذ يوحى ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا

(1/177)

وقال النبي صلى الله عليه و سلم أن للملك بقلب ابن آدم لمة وللشيطان لمة فلمة الملك ايعاد بالخير وتصديق بالوعد ولمة الشيطان إيعاد بالشر وتكذيب بالحق ثم قرأ الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا وإذا أراد خذلان عبد أمسك عنه تأييده وتثبيته وخلى بينه وبين نفسه ولم يكن بذلك ضالا له لأنه قد أعطاه قدرة وإرادة وعرفه الخير والشر وحذر طريق الهلاك وعرفه بها وحضه على سلوك طريق النجاة وعرفه بها ثم تركه وما اختار لنفسه وولاه ما تولى فإذا وجد شرا فلا يلومن إلا نفسه
قال القدري فتلك الإرادة المعينة المستلزمة للفعل المعين إن كانت بأحداث العبد فهو قولنا وإن كانت بإحداث الرب سبحانه فهو قول الجبري وإن كانت بغير محدث لزم المحال
قال السني لا تفتقر كل إرادة من العبد إلى مشيئة خاصة من الله توجب حدوثها بل يكفي في ذلك المشيئة العامة لجعله مريدا فإن الإرادة هي حركة النفس والله سبحانه شاء أن تكون متحركة وأما أن تكون كل حركة تستدعي مشيئة مفردة فلا وهذا كما أنه سبحانه شاء أن يكون الحي متنفسا ولا يفتقر كل نفس من أنفاسه إلى مشيئة خاصة وكذلك شاء أن يكون هذا الماء بجملته جاريا ولا تفتقر كل قطرة منه إلى مشيئة خاصة يجري بها الماء وكذلك مشيئته لحركات الأفلاك وهبوب الرياح ونزول الغيث وكذلك خطرات القلوب ووساوس النفس وكذلك مشيئته أن يكون العبد متكلما لا يستلزم ان يكون كل حرف بمشيئته غير مشيئة الحرف الآخر وإذا تبين ذلك فهو سبحانه شاء أن يكون عبده شائيا مريدا وتلك الإرادة والمشيئة صالحة للضدين فإذا شاء أن يهدي عبدا صرف داعيه ومشيئته وإرادته إلة معاشه ومعاده وإذا شاء أن يضله تركه ونفسه وتخلى عنه والنفس متحركة بطبعها لا بد لها من مراد محبوب هو مألوهها ومعبودها فإن لم يكن الله وحده هو معبودها ومرادها وإلا كان غيره لها معبودا ومرادا ولا بد فإن حركتها ومحبتها من لوازم ذاتها فإن لم تحب ربها وفاطرها وتعبده أحبت غيره وعبدته وإن لم تتعلق إرادتها بما ينفعها في معادها تعلقت بما يضرها فيه ولا بد فلا تعطيل في طبيعتها وهكذا خلقت فإن قلت فأين مشيئة الله لهداها وضلالها قلت إذا شاء اضلالها تركها ودواعيها وخلى بينها وبين ما تختاره وإذا شاء هداها جذب دواعيها وارادتها إليه وصرف عنها موانع القبول فيمدها على القدر المشترك بينها وبين سائر النفوس بإمداد وجودي ويصرف عنها الموانع التي خلى بينها وبين غيرها فيها وهذا بمشيئته وقدرته فلم يخرج شيء من الموجودات عن مشيئته وقدرته وتكوينه البتة لكن يكون ما يشاء بأسباب وحكم ولو أن الجبرية أثبتت الأسباب والحكم لأنحلت عنها عقد هذه المسألة ولو أن القدرية سحبت ذيل المشيئة والقدر والخلق على جميع الكائنات مع إثبات الحكم والغايات المحمودة في أفعال الرب سبحانه لانحلت عنها عقدها وبالله التوفيق


22_الباب الحادي والعشرون في تنزيه القضاء الإلهي عن الشر ودخوله في المقضي - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الحادي والعشرون في تنزيه القضاء الإلهي عن الشر
قال الله تعالى قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل تشاء بيدك الخير إنك على كل شيء قدير فصدر الآية سبحانه بتفرده بالملك كله وأنه هو

(1/178)

سبحانه هو الذي يؤتيه من يشاء وينزعه ممن يشاء لا غيره فالأول تفرده بالملك والثاني تفرده بالتصرف فيه وأنه سبحانه هو الذي يعز من يشاء بما يشاء من أنواع العز ويذل من يشاء بسلب ذلك العز عنه وأن الخير كله بيديه ليس لأحد معه منه شيء ثم ختمها بقوله إنك على كل شيء قدير فتناولت الآية ملكه وحده وتصرفه وعموم قدرته وتضمنت أن هذه التصرفات كلها بيده وأنها كلها خير فسلبه الملك عمن يشاء وإذلاله من يشاء خير وإن كان شرا بالنسبة إلى المسلوب الذليل فإن هذا التصرف دائر بين العدل والفضل والحكمة والمصلحة لا تخرج عن ذلك وهذا كله خير يحمد عليه الرب ويثنى عليه به كما يحمد ويثني عليه بتنزيهه عن الشر وأنه ليس إليه كما ثبت في صحيح مسلم أن رسول الله صلى الله عليه و سلم كان يثني على ربه بذلك في دعاء الاستفتاح في قوله لبيك وسعديك والخير في يديك والشر ليس إليك أنابك وإليك تباركت وتعاليت فتبارك وتعالى عن نسبة الشر إليه بل كل ما نسب إليه فهو خير والشر إنما صار شرا لانقطاع نسبته وإضافته إليه فلو أضيف إليه لم يكن شرا كما سيأتي بيانه وهو سبحانه خالق الخير والشر فالشر في بعض مخلوقاته لا في خلقه وفعله وخلقه وفعله وقضاؤه وقدره خير كله ولهذا تنزه سبحانه عن الظلم الذي حقيقته وضع الشيء في غير موضعه كما تقدم فلا يضع الأشياء إلا في مواضعها اللائقة بها وذلك خير كله والشر وضع الشيء في غير محله فإذا وضع في محله لم يكن شرا فعلم أن الشر ليس إليه وأسماؤه الحسنى تشهد بذلك فإن منها القدوس السلام العزيز الجبار المتكبر فالقدوس المنزه من كل شر ونقص وعيب كما قال أهل التفسير هو الطاهر من كل عيب المنزه عما لا يليق به وهذا قول أهل اللغة وأصل الكلمة من الطهارة والنزاهة ومنه بيت المقدس لأنه مكان يتطهر فيه من الذنوب ومن أمة لا يريد إلا الصلاة فيه رجع من خطيئته كيوم ولدته أمه ومنه سميت الجنة حظيرة القدس لطهارتها من آفات الدنيا ومنه سمي جبريل روح القدس لأنه طاهر من كل عيب ومنه قول الملائكة ونحن نسبح بحمدك ونقدس لك فقيل المعنى ونقدس أنفسنا لك فعدى باللام وهذا ليس شيء والصواب أن المعنى نقدسك وننزهك عما لا يليق بك هذا قول جمهور أهل التفسير
وقال ابن جرير ونقدس لك ننسبك إلى ما هو من صفاتك من الطهارة من الأدناس ومما أضاف إليك أهل الكفر بك قال وقال بعضهم نعظمك ونمحدك قاله أبو صالح
وقال مجاهد نعظمك ونكبرك انتهى وقال بعضهم ننزهك عن السوء فلا ننسبه إليك واللام فيه على حدها في قوله ردف لكم لأن المعنى تنزيه الله لا تنزيه نفوسهم لأجله قلت ولهذا قرن هذا اللفظ بقولهم نسبح بحمدك فإن التسبيح تنزيه الله سبحانه عن كل سوء
قال ميمون بن مهران سبحان الله كلمة يعظم بها الرب ويحاشى بها من السوء وقال ابن عباس هي تنزيه لله من كل سوء وأصل اللفظة من المباعدة من قولهم سبحت في الأرض إذا تباعدت فيها ومنه كل في فلك يسبحون فمن أثنى على الله ونزهه عن السوء فقد سبحه ويقال سبح الله وسبح له وقدسه وقدس له وكذلك اسمه السلام فإنه الذي سلم من العيوب والنقائص ووصفه بالسلام أبلغ في ذلك من وصفه بالسالم ومن موجبات وصفه بذلك سلامة خلقه من ظلمه لهم فسلم سبحانه من إرادة الظلم والشر ومن التسمية به ومن فعله ومن نسبته إليه فهو السلام من صفات النقص وأفعال النقص وأسماء النقص المسلم لخلقه من الظلم ولهذا وصف سبحانه ليلة القدر بأنها سلام والجنة بأنها دار السلام وتحية أهلها السلام وأثنى على أوليائه بالقول السلام

(1/179)

كل ذلك السالم من العيوب وكذلك الكبير من أسمائه والمتكبر
قال قتادة وغيره هو الذي تكبر عن السوء وقال أيضا الذي تكبر عن السيئات وقال مقاتل المتعظم عن كل سوء
وقال أبو إسحاق الذي يكبر عن ظلم عباده وكذلك اسمه العزيز الذي له العزة التامة ومن تمام عزته براءته عن كل سوء وشر وعيب فإن ذلك ينافي العزة التامة وكذلك اسمه العلي الذي علا عن كل عيب وسوء ونقص ومن كمال علوه أن لا يكون فوقه شيء بل يكون فوق كل شيء وكذلك اسمه الحميد وهو الذي له الحمد كله فكمال حمده يوجب أن لا ينسب إليه شر ولا سوء ولا نقص لا في أسمائه ولا في أفعاله ولا في صفاته فأسماؤه الحسنى تمنع نسبة الشر والسوء والظلم إليه مع أنه سبحانه الخالق لكل شيء فهو الخالق للعباد وأفعالهم وحركاتهم وأقوالهم والعبد إذا فعل القبيح المنهي عنه كان قد فعل الشر والسوء والرب سبحانه هو الذي جعله فاعلا لذلك وهذا الجعل منه عدل وحكمة وصواب فجعله فاعلا خير والمفعول شر قبيح فهو سبحانه بها الجعل قد وضع الشيء موضعه لما له في ذلك من الحكمة البالغة التي يحمد عليها فهو خير وحكمة ومصلحة وإن كان وقوعه من العبد عيبا ونقصا وشرا وهذا أمر معقول في الشاهد فإن الصانع الخبير إذا أخذ الخشبة العوجاء والحجر المكسور واللبنة الناقصة فوضع ذلك في موضع يليق به ويناسبه كان ذلك منه عدلا وصوابا يمدح به وإن كان في المحل عوج ونقص وعيب يذم به المحل ومن وضع الخبائث في موضعها ومحلها اللائق بها كان ذلك حكمة وعدلا وصوابا وإنما السفه والظلم أن يضعها في غير موضعها فمن وضع العمامة على الرأس والنعل في الرجل والكحل في العين والزبالة في الكناسة فقد وضع الشيء موضعه ولم يظلم النعل والزبالة إذ هذا محلهما ومن أسمائه سبحانه العدل والحكيم الذي لا يضع الشيء الا في موضعه فهو المحسن الجواد الحكيم العدل في كل ما خلقه وفي كل ما وضعه في محله وهيأه له وهو سبحانه له الخلق والأمر فكما أنه في أمره لا يأمر إلا بأرجح الأمرين ويأمر بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها وإذا تعارض أمران رجح أحسنهما وأصلحهما وليس في الشريعة أمر يفعل إلا ووجوده للمأمور خير من عدمه ولا نهي عن فعل إلا وعدمه خير من وجوده فإن قلت فإذا كان وجوده خيرا من عدمه فكيف لا يشاء وجوده فإذا كان عدمه خيرا من وجوده فكيف يشاء وجوده فالمشيئة العامة تنقض عليك هذه القاعدة الكلية قلت لا تنقضها لأن وجوده وإن كان خيرا من عدمه فقد يستلزم وجوده فوات محبوب له هو أحب إليه من وقوع هذا المأمور من هذا المعنى وعدم المنهي وأن كان خيرا من وجوده فقد يكون وجوده وسيلة وسببا إلى ما هو أحب إليه من عدمه وسيأتي تمام تقرير ذلك في باب اجتماع القدر والشرع وافتراقهما إن شاء الله والرب سبحانه إذا أمر بشيء فقد أحبه ورضيه وأراده وبينه وهو لا يحب شيئا إلا ووجوده خير من عدمه وما نهى عنه فقد أبغضه وكرهه وهو لا يبغض شيئا إلا وعدمه خير من وجوده هذا بالنظر إلى ذات هذا وهذا وأما باعتبار افضائه إلى ما يحب ويكره فله حكم آخر ولها أمر سبحانه عباده أن يأخذوا بأحسن ما أنزل إليهم فالأحسن هو المأمور به وهو خير من المنهي عنه وإذا كانت هذه سنته في أمره وشرعه فهكذا سنته في خلقه وقضائه وقدره فما أراد أن يخلقه أو يفعله كان أن يخلقه ويفعله خيرا من أن لا يخلقه ولا يفعله وبالعكس وما كان عدمه خيرا من وجوده شر وهو لا يفعله بل هو منزه عنه والشر ليس

(1/180)

إليه
فإن قلت فلم خلقه وهو شر
قلت خلقه له وفعله خير لا شر فإن الخلق والفعل قائم به سبحانه والشر يستحيل قيامه به واتصافه به وما كان في المخلوق من شر فلعدم إضافته ونسبته إليه والفعل والخلق يضاف إليه فكان خيرا والذي شاءه كله خير والذي لم يشأ وجوده بقي على العدم الأصلي وهو الشر فإن الشر كله عدم وأن سببه جهل وهو عدم العلم أو ظلم وهو عدم العدل وما يترتب على ذلك من الآلام فهو من عدم استعداد المحل وقبوله لأسباب الخيرات واللذات
فإن قلت كثير من الناس يطلق القول بأن الخير كله من الوجود ولوازمه والشر كله من العدم ولوازمه والوجود خير والشر المحض لا يكون إلا عدما
قلت هذا اللفظ فيه إجمال فإن أريد به أن كل ما خلقه الله وأوجده ففيه الخير ووجوده خير من عدمه وما لم يخلقه ولم يشأه فهو المعدوم الباقي على عدمه ولا خير فيه إذ لو كان فيه خير لفعله فانه بيده الخير فهذا صحيح فالشر العدمي هو عدم الخير وأن أريد أن كل ما يلزم الوجود فهو خير وكل ما يلزم العدم فهو شر فليس بصحيح فإن الوجود قد يلزمه شر مرجوح والعدم قد يلزمه خير راجح مثال الأول النار والمطر والحر والبرد والثلج ووجود الحيوانات فإن هذا موجود ويلزمه شر جزئي مغمور بالنسبة إلى ما في وجود ذلك من الخير وكذلك المأمور به قد يلزمه من الألم والمشقة ما هو شر جزئي مغمور بالنسبة إلى ما فيه من الخير
فصل
وتحقيق الأمر أن الشر نوعان شر محض حقيقي من كل وجه وشر نسبي إضافي من وجه دون وجه فالأول لا يدخل في الوجود إذ لو دخل في الوجود لم يكن شرا محضا والثاني هو الذي يدخل في الوجود فالأمور التي يقال هي شرور إما أن تكون أمورا عدمية أو أمورا وجودية فإن كانت عدمية فإنها إما أن تكون عدما لأمور ضرورية للشيء في وجوده أو ضرورية له في دوام وجوده وبقائه او ضرورية له في كماله وإما أن تكون غير ضرورية له في وجوده ولا بقائه ولا كماله وإن كان وجودها خيرا من عدمها فهذه أربعة أقسام فالاول كالإحساس والحركة والنفس للحيوان والثاني كقوة الاغتذاء والنمو للحيوان المغتذي النامي والثالث كصحته وسمعه وبصره وقوته والرابع كالعلم بدقائق المعلومات التي العلم بها خير من الجهل وليست ضرورية له وأما الأمور الوجودية فوجود كل ما يضاد الحياة والبقاء والكمال كالأمراض وأسبابها والآلام وأسبابها والموانع الوجودية التي تمنع حصول الخير ووصوله إلى المحل القابل له المستعد لحصوله كالمواد الردية المانعة من وصول الغذاء إلى أعضاء البدن وانتفاعها به وكالعقائد الباطلة والإرادات الفاسدة المانعة لحصول أضدادها للقلب إذا عرف هذا فالشر بالذات هو عدم ما هو ضروري للشيء في وجوده أو بقائه أو كماله ولهذا العدم لوازم من شر أيضا فإن عدم العلم والعدل يلزمها من الجهل والظلم ما هو شرور وجودية وعدم الصحة والاعتدال يلزمهما من الألم والضرر ما هو شر وجودي وأما عدم الأمور المستغنى عنها كعدم الغنى المفرط والعلوم التي لا يضر الجهل بها فليس بشر في الحقيقة ولا وجودها سببا للشر فإن العلم منه حيث هو علم والغني منه حيث هو غني لم يوضع سببا للشر وإنما يترتب الشر من عدم صفة تقتضي الخير كعدم العفة والصبر والعدل في حق الغنى فيحصل الشر له في غناه بعدم هذه الصفات وكذلك عدم الحكمة ووضع الشيء موضعه وعدم إرادة الحكمة في حق صاحب العلم يوجب ترتب الشر له على ذلك فظهر أن الشر لم يترتب إلا على عدم وإلا فالموجود من حيث وجوده لا يكون شرا ولا سببا للشر فالأمور الوجودية ليست شرورا

(1/181)

بالذات بل بالعرض من حيث أنها تتضمن عدم أمور ضرورية أو نافعة فإنك لا تجد شيئا من الأفعال التي هي شر إلا وهي كمال بالنسبة إلى أمور وجهة الشر فيه بالنسبة إلى أمور أخر مثال ذلك أن الظلم يصدر عن قوة تطلب الغلبة والقهر وهي القوة الغضبية التي كمالها بالغلبة ولهذا خلقت فليس في ترتب أثرها عليها شر من حيث وجوده بل الشر عدم ترتب أثرها عليها البتة فتكون ضعيفة عاجزة مقهورة وإنما الشر الوجودي الحاصل شر إضافي بالنسبة إلى المظلوم بفوات نفسه أو ماله أو تصرفه وبالنسبة إلى الظالم لا من حيث الغلبة والاستيلاء ولكن من حيث وضع الغلبة والقهر والاستيلاء في غير موضعه فعدل به من محله إلى غير محله ولو استعمل قوة الغضب في قهر المؤذي الباغي من الحيوانات الناطقة والبهيمة لكان خيرا ولكن عدل به إلى غير محله فوضع القهر والغلبة موضع العدل والمصهة ووضع الغلظة موضع الرحمة فلم يكن الشر في وجود هذه القوة ولا في ترتب أثرها عليها من حيث هما كذلك بل في إجرائها في غير مجراها ومثال ذلك ماء جار في نهر إلى أرض يسقيها وينفعها فكماله في جريانه حتى يصل إليها فإذا عدل به عن مجراه وطريقه إلى أرض يضرها ويخرب دورها كان الشر في العدول به عما أعدله وعدم وصوله إليه فهكذا الإرادة والغضب أعين بهما العبد ليتوصل بهما إلى حصول ما ينفعه وقهر ما يؤذيه ويهلكه فإذا استعملا في ذلك فهو كمالها وهو خير وإذا صرفا عن ذلك إلى استعمال هذه القوة في غير محلها وهذه في غير محلها صار ذلك شرا إضافيا نسبيا وكذلك النار كمالها في إحراقها فإذا أحرقت ما ينبغي إحراقه فهو خير وإن صادفت ما لا ينبغي إحراقه فأفسدته فهو شر إضافي بالنسبة إلى المحل المعين وكذلك القتل مثلا هو استعمال الآلة القطاعة في تفريق اتصال البدن فقوة الإنسان على استعمال الآلة خير وكون الآلة قابلة للتأثير خير وكون المحل قابلا لذلك خير وإنما الشر نسبي إضافي وهو وضع هذا التأثير في غير موضعه والعدول به عن المحل المؤذي إلى غيره وهذا بالنسبة إلى الفاعل وأما بالنسبة إلى المفعول فهو شر إضافي أيضا وهو ما حصل له من التألم وفاته من الحياة وقد يكون ذلك خيرا له من جهة أخرى وخير لغيرة وكذلك الوطء فإن قوة الفاعل وقبول المحل كمال ولكن الشر في العدول به عن المحل الذي يليق به إلى محل لا يحسن ولا يليق وهكذا حركة اللسان وحركات الجوارح كلها جارية على هذا المجرى فظهر أن دخول الشر في الأمور الوجودية إنما هو بالنسبة والإضافة لا أنها من حيث وجودها وذواتها شر وكذلك السجود ليس هو شرا من حيث ذاته ووجوده فإذا أضيف إلى غير الله كان شرا بهذه النسبة والإضافة وكذلك كل ما وجوده كفر وشرك إنما كان شرا بإضافته إلى ما جعله كذلك كتعظيم الأصنام فالتعظيم من حيث هو تعظيم لا يمدح ولا يذم إلا باعتبار متعلقه فإذا كان تعظيما لله وكتابه ودينه ورسوله كان خيرا محضا وإن كان تعظيما للصنم وللشيطان فإضافته إلى هذا المحل جعلته شرا كما أن إضافة السجود إلى غير الله جعلته كذلك
فصل
ومما ينبغي أن يعلم أن الأشياء المكونة من موادها شيئا فشيئا كالنبات والحيوان أما إن يعرض لها النقص الذي هو شر في ابتدائها أو بعد تكونها فالأول هو بأن يعرض لمادتها من الأسباب ما يجعلها ردية المزاج ناقصة الاستعداد فيقع الشر فيها والنقص في خلقها بذلك السبب وليس ذلك بأن الفاعل حرمه وأذهب عنه أمرا وجوديا به كماله بل لأن المنفعل لم يقبل الكمال والتمام وعدم قبوله

(1/182)

أمر عدمي ليس بالفاعل وأما الذي بالفاعل فهو الخير الوجودي الذي يتقبل به كماله وتمامه ونقصه والشر الذي حصل فيه هو من عدم إمداده بسبب الكمال فبقي على العدم الأصلي وبهذا يفهم سر قوله تعالى ما ترى في خلق الرحمن من تفاوت فإن ما خلقه فهو أمر وجودي به كمال المخلوق وتمامه وأما عيبه ونقصه فمن عدم قبوله وعدم القبول ليس أمرا مخلوقا يتعلق بفعل الفاعل فالخلق الوجودي ليس فيه تفاوت والتفاوت إنما حصل بسبب هذا الخلق فإن الخالق سبحانه لم يخلق له استعدادا فحصل التفاوت فيه من عدم الخلق لا من نفس الخلق فتأمله والذي إلى الرب سبحانه هو الخلق وأما العدم فليس هو بفاعل له فإذا لم يكمل في مادة الجنين في الرحم ما يقتضي كماله وسلامة أعضائه واعتدالها حصل فيه التفاوت وكذلك النبات
فصل
وأما الثاني وهو أن الشر الحاصل بعد تكونه وإيجاده فهو نوعان أيضا أحدهما أن يقطع عنه الإمداد الذي به كماله بعد وجوده كما يقطع عن النبات إمداده بالسقي وعن الحيوان إمداده بالغذاء فهو شر مضاف إلى العدم أيضا وهو عدم ما يكمل به الثاني حصول مضاد مناف وهو نوعان أحدهما قيام مانع في المحل يمنع تأثير الأسباب الصالحة فيه كما تقوم بالبدن أخلاط ردية تمنع تأثير الغذاء فيه وانتفاعه به وكما تقوم بالقلب إرادات واعتقادات فاسدة تمنع انتفاعه بالهدى والعلم فهذا الشر وإن كان وجوديا وأسبابه وجودية فهو أيضا من عدم القوة والإرادة التي يدفع بها ذلك المانع فلو وجدت قوة وإرادة تدفعه لم يتأثر المحل به مثاله أن غلبة الأخلاط واستيلائها من عدم القوة المنضجة لها أو القوة الدافعة لما يحتاج إلى خروج وكذلك استيلاء الإرادات الفاسدة لضعف قوة العفة والصبر واستيلاء الاعتقادات الباطلة لعدم العلم المظطابق لمعلومه فكل شر ونقص فإنما حصل لعدم سبب ضده وعدم سبب ضده ليس فاعلا له بل يكفي فيه بقاؤه على العدم الأصلي الثاني مانع من خارج كالبرد الشديد والحرق والغرق ونحو ذلك مما يصيب الحيوان والنبات فيحدث فيه الفساد فهذا لا ريب انه شر وجودي مستند إلى سبب وجودي ولكنه شر نسبي إضافي وهو خير من وجه آخر فإن وجود ذلك الحر والبرد والماء يترتب عليه مصالح وخيرات كلية هذا الشر بالنسبة إليها جزئي فتعطيل تلك الأسباب لتفويت هذا الشر الجزئي يتضمن شرا أكثر منه وهو فوات تلك الخيرات الحاصلة بها فإن ما يحصل بالشمس والريح والمطر والثلج والحر والبرد من مصالح الخلق أضعاف اضعاف ما يحصل بذلك من مفاسد جزئية هي في جنب تلك المصالح كقطرة في بحر هذا لو كان شرها حقيقيا فكيف وهي خير من وجه وشر من وجه وإن لم يعلم جهة الخير فيها كثير من الناس فما قدرها الرب سبحانه سدى ولا خلقها باطلا وعند هذا فيقال الوجود إما أن يكون خيرا من كل وجه أو شرا من كل وجه أو خيرا من وجه شرا من وجه وهذا على ثلاثة أقسام قسم خيره راجح على شره وعكسه وقسم مستو خيره وشره وأما أن لا يكون فيه خير ولا شر فهذه ستة أقسام ولا مزيد عليها فبعضها واقع وبعضها غير واقع فأما القسم الأول وهو الخير المحض من كل وجه الذي لا شر فيه بوجه ما فهو أشرف الموجودات على الإطلاق وأكملها وأجلها وكل كمال وخير فيها فهو مستفاد من خيره وكماله في نفسه وهي تستمد منه وهو لا يستمد منها وهي فقيرة إليه وهو غني عنها كل منها يسأله كماله فالملائكة تسأله ما لا حياة لها إلا به وإعانته على ذكره وشكره وحسن

(1/183)

عبادته وتنفيذ اوامره والقيام بما جعل إليهم من مصالح العالم العلوي والسفلي وتسأله أن يغفر لبني آدم والرسل تسأله أن يعينهم على أداء رسالاته وتبليغها وأن ينصرهم على أعدائهم وغير ذلك من مصالحهم في معاشهم ومعادهم وبنو آدم كلهم يسألونه مصالحهم على تنوعها واختلافها والحيوان كله يسأله رزقه وغذاءه وقوته وما يقيمه ويسأله الدفع عنه والشجر والنبات يسأله غذاءه وما يكمل به والكون كله يسأله إمداده بقاله وحاله سأله من في السماوات والأرض كل يوم هو في شأن فأكف جميع العالم ممتدة إليه بالطلب والسؤال ويده مبسوطة لهم بالعطاء والنوال يمينه ملأى لا يغيضها نفقة سجاء الليل والنهار وعطاؤه وخيره مبذول للأبرار والفجار له كل كمال ومنه كل خير له الحمد كله وله الثناء كله وبيده الخير كله وإليه يرجع الأمر كله تبارك اسمه وتباركت أوصافه وتباركت أفعاله وتباركت ذاته فالبركة كلها له ومنه لا يتعاظمه خير سئله ولا تنقص خزائنه على كثرة عطائه وبذله فلو صور كل كمال في العالم صورة واحدة ثم كان العالم كله على تلك الصورة لكان نسبة ذلك إلى كماله وجلاله وجماله دون نسبة سراج ضعيف إلى عين الشمس
فصل
وأما الأقسام الخمسة الباقية فلا يدخل منها في الوجود إلا ما كانت المصلحة والحكمة والخير في إيجاده أكثر من المفسدة والأقسام الأربعة لا تدخل في الوجود أما الشر المحض الذي لا خير فيه فذاك ليس له حقيقة بل هو العدم المحض
فإن قيل فإبليس شر محض والكفر والشر كذلك وقد دخلوا في الوجود فأي خير في إبليس وفي وجود الكفر
قيل في خلق إبليس من الحكم والمصالح والخيرات التي ترتبت على وجوده ما لا يعلمه إلا الله كما سننبه على بعضه فالله سبحانه لم يخلقه عبثا ولا قصد بخلقه أضرار عباده وهلاكهم فكم لله في خلقه من حكمة باهرة وحجة قاهرة وآية ظاهرة ونعمة سابغة وهو وإن كان للأديان والإيمان كالسموم للأبدان ففي إيجاد السموم من المصالح والحكم ما هو خير من تفويتها وأما الذي لا خير فيه ولا شر فلا يدخل أيضا في الوجود فإنه عبث فتعالى الله عنه وإذا امتنع وجود هذا القسم في الوجود فدخول ما الشر في إيجاده أغلب من الخير أولى بالامتناع ومن تأمل هذا الوجود علم أن الخير فيه غالب وأن الأمراض وإن كثرت فالصحة أكثر منها واللذات أكثر من الآلام والعافية أعظم من البلاء والغرق والحرق والهدم ونحوها وإن كثرت فالسلامة أكثر ولو لم يوجد هذا القسم الذي خيره غالب لأجل ما يعرض فيه من الشر لفات الخير الغالب وفوات الغالب شر غالب ومثال ذلك النار فإن في وجودها منافع كثيرة وفيها مفاسد لكن إذا قابلنا بين مصالحها ومفاسدها لم تكن لمفاسدها نسبة إلى مصالحها وكذلك المطر والرياح والحر والبرد وبالجملة فعناصر هذا العالم السفلي خيرها ممتزج بشرها ولكن خيرها غالب وأما العالم العلوي فبريء من ذلك
فإن قيل فهلا خلق الخلاق الحكيم هذه خالية من الشر بحيث تكون خيرات محضة فإن قلتم اقتضت الحكمة خلق هذا العالم ممتزجا فيه اللذة بالألم والخير بالشر قد كان يمكن خلقه على حالة لا يكون فيه شر كالعالم العلوي سلمنا أن وجود ما الخير فيه أغلب من الشر أولى من عدمه فأي خير ومصلحة في وجود رأس الشر كله ومنبعه وقدوة أهله فيه إبليس وأي خير في إبقائه إلى آخر الدهر وأي خير يغلب في نشأة يكون فيها تسعة وتسعون إلى النار وواحد في الجنة وأي خير غالب حصل بإخراج الأبوين من الجنة حتى جرى على الأولاد ما جرى ولو داما في الجنة لارتفع

(1/184)

الشر بالكلية وإذا كان قد خلقهم لعبادته فكيف اقتضت حكمته أن صرف إليهم عنا ووفق لها الأقل من الناس وأي خير يغلب في خلق الكفر والفسوق والعصيان والظلم والبغي وأي خير في إيلام غير المكلفين كالأطفال والمجانين فإن قلتم فائدته التعويض أنقض عليكم بإيلام البهائم ثم وأي خير في خلق الدجال وتمكينه من الظهور والافتتان به وإذ قد اقتضت الحكمة ذلك فأي خير حصل في تمكينه من إظهار تلك الخوارق والعجائب وأي خير في السحر وما يترتب عليه من المفاسد والمضار وأي خير في إلباس الخلق شيعا وإذاقة بعضهم بأس بعض وأي خير في خلق السموم وذات السموم والحيوانات العادية المؤذية بطبعها وأي خير في خراب هذه البنية بعد خلقها في أحسن تقويم وردها إلى أرذل العمر بعد استقامتها وصلاحها وكذلك خراب هذا الدار ومحو أثرها فإن كان وجود ذلك خيرا غالبا فإبطاله إبطال للخير الغالب دع هذا كله فأي خير راجح أو مرجوح في النار وهي دار الشر الأعظم والبلاء الأكبر ولا خلاص لكم عن هذه الأسئلة إلا بسد باب الحكم والتعليل وإسناد الكون إلى محض المشيئة أو القول بالإيجاب الذاتي وأن الرب لا يفعل باختياره ومشيئته وهذه الأسئلة إنما ترد على من يقول بالفاعل المختار فلهذا لجأ القائلون إلى إنكار التعليل جملة فاختاروا أحد المذهبين وتحيزوا إلى إحدى الفئتين وإلا فكيف تجمعون بين القول بالحكمة والتعليل وبين هذه الأمور فالجواب بعد أن نقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر بل في تحقيق هذه الكلمات الجواب الشافي ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق وما خلقنا السماوات والأرض وما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار أفحسبتم إنما خلقناكم عبثا وأنكم إلينا لا ترجعون فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدى والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم صنع الله الذي أتقن كل شيء وأحسن كل شيء خلقه ما ترى في خلق الرحمن من تفاوت بل هو في غاية التناسب واقع على أكمل الوجوه وأقربها إلى حصول الغايات المحمودة والحكم المطلوبة فلم يكن تحصل تلك الحكم والغايات التي انفرد الله سبحانه بعلمها على التفصيل وأطلع من شاء من عباده على أيسر اليسير منها إلا بهذه الأسباب والبدايات وقد سأله الملائكة المقربون عن جنس هذه الأسئلة وأصلها فقال إني أعلم ما لا تعلمون وأقروا له بكمال العلم والحكمة وأنه في جميع أفعاله على صراط مستقيم وقالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم ولما ظهر لهم ببعض حكمته فيما سألوا عنه وأنهم لم يكونوا يعلمون قال ألم أقل لكم أني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون
فصل
ونحن نذكر أصولا مهمة نبين بها جواب هذه الأسئلة وقد اعترف كثير من المتكلمين ممن له نظر في الفلسفة والكلام أنه لا يمكن الجواب عنها إلا بالتزام القول بالموجب بالذات أو القول بإبطال الحكمة والتعليل وأنه سبحانه لا يفعل شيئا لشيء ولا يأمر بشيء لحكمة ولا جعل شيئا من الأشياء سببا لغيره وما ثم إلا مشيئة محضة وقدرة ترجح مثلا على مثل بلا سبب ولا على وأنه لا يقال

(1/185)

في فعله لم ولا كيف ولا لأي سبب وحكمة ولا هو معلل بالمصالح قال الرازي في مباحثه فإن قيل فلم لم يخلق الخالق هذه الأشياء عرية عن كل الشرور فنقول لأنه لو جعلها كذلك لكان هذا هو القسم الأول وذلك مما خرج عنه يعني كان ذلك هو القسم الذي هو خير محض لا شر فيه قال وبقي في الفعل قسم آخر وهو الذي يكون خيره غالبا على شره وقد بينا أن الأولى بهذا القسم أن يكون موجودا قال وهذا الجواب لا يعجبني لأن لقائل أن يقول أن جميع هذه الخيرات والشرور إنما توجد باختيار الله سبحانه وإرادته فالاحتراق الحاصل عقيب النار ليس موجبا عن النار بل الله اختار خلقه عقيب مماسة النار وإذا كان حصول الاحتراق عقيب مماسة النار باختيار الله وإرادته فكان يمكنه أن يختار خلق الإحراق عندما يكون خيرا ولا يختار خلقه عندما يكون شرا ولا خلاص عن هذه المطالبة إلا ببيان كونه فاعلا بالذات لا بالقصد والاختيار ويرجع حاصل الكلام في هذه المسألة إلى مسألة القدم والحدوث فانظر كيف اعترف بأنه لا خلاص عن هذه الأسئلة إلا بتكذيب جميع الرسل من أولهم إلى آخرهم وإبطال جميع الكتب المنزلة من عند الله ومخالفة صريح العقل في أن خالق العالم سبحانه مريد مختار ما شاء كان بمشيئته وما لم يشأ لم يكن لعدم مشيئته وإنه ليس في الكون شيء حاصل بدون مشيئته البتة فأقر على نفسه أنه لا خلاص له في تلك الأسئلة إلا بالتزام طريقة أعداء الرسل والملل القائلين بأن الله لم يخلق السماوات والأرض في ستة أيام ولا أوجد العالم بعد عدمه ولا يفنيه بعد إيجاده وصدور ما صدر عنه بغير اختياره ومشيئته فلم يكن مختارا مريدا للعالم وليس عنده إلا هذا القول أو قول الجبرية منكري الأسباب والحكم والتعليل أو قول المعتزلة الذين أثبتوا حكمة لا ترجع إلى الفاعل وأوجبوا رعاية مصالح شبهوا فيها الخالق بالمخلوق وجعلوا له بعقولهم شريعة أوجبوا عليه فيها وحرموا وحجروا عليه فالأقوال الثلاثة تتردد في صدره وتتقاذف به أمواجها تقاذف السفينة إذا لعبت بها الرياح الشديدة والعاقل لا يرضى لنفسه بواحد من هذه الأقوال لمنافاتها العقل والنقل والفطرة والقول الحق في هذه الأقوال كيوم الجمعة في الأيام أضل عنه أهل الكتابين قبل هذه الأمة وهداهم إليه كما قال النبي صلى الله عليه و سلم في الجمعة أضل الله عنها من كان قبلنا فاليوم لنا وغدا لليهود وبعد غد للنصارى ونحن هكذا نقول بحمد الله ومنه القول الوسط الصواب لنا وإنكار الفاعل بالمشيئة والاختيار لأعداء الرسول وإنكار الحكمة والمصلحة والتعليل والأسباب للجهمية والجبرية وإنكار عموم القدرة والمشيئة العائدة إلى الرب سبحانه من محبته وكراهته وموجب حمده ومقتضى أسمائه وصفاته ومعانيها وآثارها للقدرية المجوسية ونحن نبرأ إلى الله من هذه الأقوال وقائلها إلا من حق تتضمنه مقالة كل فرقة منهم فنحن به قائلون وإليه منقادون وله ذاهبون
فصل
الأصل الأول إثبات عموم علمه سبحانه وإحاطته بكل معلوم وأنه لا تخفى عليه خافية ولا يعزب عنه مثقال ذرة في السماوات والأرض بل قد أحاط بكل شيء علما وأحصى كل شيء عددا والخلاف في هذا الأصل مع فرقتين إحداهما أعداء الرسل كلهم وهم الذين ينفون علمه بالجزئيات وحاصل قولهم أنه لا يعلم موجودا البتة فإن كل موجود جزئي معين فإذا لم يعلم الجزئيات لم يكن عالما بشيء من العالم العلوي والسفلي والفرقة الثانية غلاة القدرية الذين اتفق السلف على كفرهم وحكموا بقتلهم الذين يقولون لا يعلم أعمال العباد حتى يعلموها ولم يعلمها قبل ذلك ولا كتبها ولا قدرها فضلا

(1/186)

عن أن يكون شاءها وكونها وقول هؤلاء معلوم البطلان بالضرورة من أديان جميع المرسلين وكتب الله المنزلة وكلام الرسول صلى الله عليه و سلم مملوءة بتكذيبهم وإبطال قولهم وإثبات عموم علمه الذي لا يشاركه فيه خلقه ولا يحيطون بشيء منه إلا بما شاء أن يطلعهم عليه ويعلمهم به وما أخفاه عنهم ولم يطلعهم عليه لا نسبة لما عرفوه إليه الا دون نسبة قطرة واحدة إلى البحار كلها كما قال الخضر لموسى وهما أعلم أهل الأرض حينئذ ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من البحر ويكفي أن ما يتكلم به من علمه لو قدر أن البحر يمده من بعده سبعة أبحر مداد وأشجار الأرض كلها من أول الدهر إلى آخره أقلام يكتب به ما يتكلم به مما يعلمه لنفدت البحار وفنيت الأقلام ولم تنفذ كلماته فنسبة علوم الخلائق إلى علمه سبحانه كنسبة قدرتهم إلى قدرته وغناهم إلى غناه وحكمتهم إلى حكمته وإذا كان أعلم الخلق به على الإطلاق يقول لا أحصي ثناء عليك أنت كما أثنيت على نفسك ويقول في دعاء الاستخارة فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب ويقول سبحانه للملائكة أني أعلم ما لا تعلمون ويقول سبحانه لاعلم الأمم وهم أمة محمد صلى الله عليه و سلم كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون ويقول لأهل الكتاب وما أوتيتم من العلم إلا قليلا وتقول رسله يوم القيامة حين يسألهم ماذا أجبتم قالوا لا علم لنا الا ما علمتنا انك لنا أنت علام الغيوب وهذا هو الأدب المطابق للحق في نفس الامر فإن علومهم وعلوم الخلائق تضمحل وتتلاشى في علمه سبحانه كما يضمحل ضوء السراج الضعيف في عين الشمس فمن أظلم الظلم وأبين الجهل وأقبح القبيح وأعظم القحة والجراءة آن يعترض من لا نسبة لعلمه إلى علوم الناس التي لا نسبة لها إلى علوم الرسل التي لا نسبة لها إلى علم رب العالمين عليه ويقدح في حكمته ويظن أن الصواب والأولى أن يكون غير ما جرى به قلمه وسبق به علمه وأن يكون الأمر بخلاف ذلك فسبحان الله رب العالمين تنزيها لربوبيته وإلهيته وعظمته وجلاله عما لا يليق به من كل ما نسبه إليه الجاهلون الظالمون فسبحان الله كلمة يحاشى الله بها عن كل ما يخالف كماله من سوء ونقص وعيب فهو المنزه التنزيه التام من كل وجه وبكل اعتبار عن كل نقص متوهم وإثبات عموم حمده وكماله وتمامه ينفي ذلك واتصافه بصفات الإلهية التي لا تكون لغيره وكونه أكبر من كل شيء في ذاته وأوصافه وأفعاله ينفي ذلك لمن رسخت معرفته في معنى سبحان الله والحمد لله ولا إله إلا الله والله أكبر وسافر قلبه في منازلها وتلقى معانيها من مشكاة النبوة لا من مشكاة الفلسفة والكلام الباطل وآراء المتكلمين فهذا أصل يجب التمسك به في هذا المقام وأن يعلم أن عقول العالمين ومعارفهم وعلومهم وحكمهم تقصر عن الإحاطة بتفاصيل حكمة الرب سبحانه في أصغر مخلوقاته
الأصل الثاني أنه سبحانه حي حقيقة وحياته اكمل الحياة وأتمها وهي حياة تستلزم جميع صفات الكمال ونفى أضدادها من جميع الوجوه ومن لوازم الحياة الفعل الاختياري فإن كل حي فعال وصدور الفعل عن الحي بحسب كمال حياته ونقصها وكل من كانت حياته أكمل من غيره كان فعله أقوى وأكمل وكذلك قدرته ولذلك كان الرب سبحانه على كل شيء قدير وهو فعال لما يريد وقد ذكر البخاري في كتاب خلق الأفعال عن نعيم بن حماد أنه قال الحي هو الفعال وكل حي فعال فلا فرق بين الحي والميت إلا بالفعل والشعور وإذا كانت الحياة مستلزمة للفعل وهو الأصل الثالث فالفعل

(1/187)

الذي لا يعقل الناس سواه هو الفعل الاختياري الإرادي الحاصل بقدرة الفاعل وإرادته ومشيئته وما يصدر عن الذات من غير سفير قدرة منها ولا إرادة لا يسميه أحد من العقلاء فعلا وإن كان أثرا من آثارها ومتولدا عنها كتأثير النار في الإحراق والماء في الإغراق والشمس في الحرارة فهذه آثار صادرة عن هذه الأجسام وليست أفعالا لها وإن كانت بقوى وطبائع جعلها الله فيها فالفعل والعمل من الحي العالم لا يقع إلا بمشيئته وقدرته وكون الرب سبحانه حيا فاعلا مختارا مريدا مما اتفقت عليه الرسل والكتب ودل عليه العقل والفطرة وشهدت به الموجودات ناطقها وصامتها جمادها وحيوانها علويها وسفليها فمن أنكر فعل الرب الواقع بمشيئته واختياره وفعله فقد جحد ربه وفاطره وأنكر أن يكون للعامل رب
الأصل الرابع أنه سبحانه ربط الأسباب بمسبباتها شرعا وقدراته وجعل الأسباب محل حكمته في أمره الديني والشرعي وأمره الكوني القدري ومحل ملكه وتصرفه فإنكار الأسباب والقوى والطبائع جحد للضروريات وقدح في العقول والفطر ومكابرة للحس وجحد للشرع والجزاء فقد جعل سبحانه مصالح العباد في معاشهم ومعادهم والثواب والعقاب والحدود والكفارات والأوامر والنواهي والحل والحرمة كل ذلك مرتبطا بالأسباب قائما بها بل العبد نفسه وصفاته وأفعاله سبب لما يصدر عنه بل الموجودات كلها أسباب ومسببات والشرع كله أسباب ومسببات والمقادير أسباب ومسببات والقدر جار عليها متصرف فيها فالأسباب محل الشرع والقدر والقرآن مملوء من إثبات الأسباب كقوله بما كنتم تعلمون بما كنتم تكسبون ذلك بما قدمت يداك بما كسبت أيديكم كلوا واشربوا بما أسلفتم في الأيام الخالية جزاء وفاقا فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل فبما نقضهم ميثاقهم وكفرهم بأيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف إلى قوله وبكفرهم وقولهم على مريم بهتانا عظيما وقولهم إنا قتلنا المسيح عيسى بن مريم وقوله فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية وقوله فبما رحمة من الله لنت لهم وقوله ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله وقوله ذلك بأنهم قالوا إنما البيع مثل الربا وقوله ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم وقوله فعصوا رسول ربهم فأخذهم أخذة رابية وقوله فكذبوهما فكانوا من المهلكين فعصى فرعون الرسول فأخذناه أخذا وبيلا فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها وقوله فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفا ومثلا للآخرين وقوله وأنزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد وقوله حتى إذا أقلت سحابا ثقالا سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات وقوله يهدي به الله من اتبع رضوانه سبل السلام وقوله قاتلوهم يعذبهم الله بأيديكم ويخزهم الآية وقوله وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات الفافا وكل موضع رتب فيه الحكم الشرعي أو الجزائي على الوصف أفاد كونه سببا له كقوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله وقوله الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة وقوله والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين وقوله الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون وهذا أكثر من أن يستوعب وكل موضع تضمن الشرط والجزاء أفاد سببه

(1/188)

الشرط والجزاء وهو أكثر من أن يستوعب كقوله يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا وقوله لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد وكل موضع رتب فيه الحكم على ما قبله بحرف أفاد التسبب وقد تقدم وكل موضع تقدم ذكرت فيه الباء تعليلا لما قبلها بما بعدها أفاد التسبب وكل موضع صرح فيه بأن كذا جزاء لكذا أفاد التسبيب فإن العلة الغائية عله للعلة الفاعلية ولو تتبعنا ما يفيد إثبات الأسباب من القرآن والسنة لزاد على عشرة آلاف موضع ولم نقل ذلك مبالغة بل حقيقة ويكفي شهادة الحس والعقل والفطر ولهذا قال من قال من أهل العلم تكلم قوم في إنكار الأسباب فأضحكوا ذوي العقول على عقولهم وظنوا انهم بذلك ينصرون التوحيد فشابهوا المعطلة الذين أنكروا صفات الرب ونعوت كماله وعلوه على خلقه واستواءه علىعرشه وتكلمه بكتبه وتكليمه لملائكته وعباده وظنوا أنهم بذلك ينصرون التوحيد فما أفادهم إلا تكذيب الله ورسله وتنزيهه عن كل كمال ووصفه بصفات المعدوم والمستحيل ونظير من نزه الله في أفعاله وأن يقوم به فعل البتة وظن انه ينصر بذلك حدوث العالم وكونه مخلوقا بعد أن لم يكن وقد أنكر اصل الفعل والخلق جملة ثم من أعظم الجناية على الشرائع والنبوات والتوحيد إيهام الناس أن التوحيد لا يتم إلا بإنكار الأسباب فإذا رأى العقلاء أنه لا يمكن إثبات توحيد الرب سبحانه إلا بإبطال الأسباب ساءت ظنونهم بالتوحيد وبمن جاء به وأنت لا تجد كتابا من الكتب أعظم إثباتا للأسباب من القرآن ويا لله العجب إذا كان الله خالق السبب والمسبب وهو الذي جعل هذا سببا لهذا والأسباب والمسببات طوع مشيئته وقدرته منقادة لحكمه إن شاء أن يبطل سببيه الشيء أبطلها كما أبطل إحراق النار على خليله إبراهيم وإغراق الماء على كليمه وقومه وإن شاء أقام لتلك الأسباب موانع تمنع تأثيرها مع بقاء قواها وإن شاء خلى بينها وبين اقتضائه لآثارها فهو سبحانه يفعل هذا وهذا وهذا فأي قدح يوجب ذلك في التوحيد وأي شرك يترتب على ذلك بوبه من الوجوه ولكن ضعفاء العقول إذا سمعوا أن النار لا تحرق والماء لا يغرق والخبر لا يشبع والسيف لا يقطع ولا تأثير لشيء من ذلك البتة ولا هو سبب لهذا الأثر وليس فيه قوة وإنما الخالق المختار يشاء حصول كل أثر من هذه الآثار عند ملاقاة كذا لكذا قالت هذا هو التوحيد وإفراد الرب بالخلق والتأثير ولم يدر هذا القائل أن هذا إساءة ظن بالتوحيد وتسليط لأعداء الرسل على ما جاؤوا به كما تراه عيانا في كتبهم ينفرون به الناس عن الإيمان ولا ريب أن الصديق الماهر قد يضر مالا يضره العدو العاقل قال تعالى عن ذي القرنين وآتيناه من كل شيء سببا قال علي بن ابي طلحة عن ابن عباس علما قال قتادة وابن زيد وابن جريج والضحاك علما تسبب به إلى ما يريد وكذلك قال إسحاق علما يوصله إلى حيث يريد وقال المبرد وكل ما وصل شيئا بشيء فهو سبب وقال كثير من المفسرين آتيناه من كل ما بالخلق إليه حاجة علما ومعونة له وقد سمى الله سبحانه الطريق سببا في قوله فأتبع سببا قال مجاهد طريقا وقيل السبب الثاني هو الأول أي أتبع سببا من تلك الأسباب التي أوتيها مما يوصله إلى مقصوده وسمى سبحانه أبواب السماء أسبابا إذ منها يدخل إلى السماء قال تعالى عن فرعون لعلي أبلغ الأسباب أسباب السماوات أي أبوابها التي أدخل منها إليها وقال زهير ... ومن هاب أسباب المنايا ينلنه ... ولو رام أسباب السماء بسلم

(1/189)

وسمى الحبل سببا لأيصاله إلى المقصود قال تعالى فليمدد بسبب إلى السماء قال بعض أهل اللغة السبب من الحبال القوي الطويل ولا يدعى الحبل سببا حتى يصعد به وينزل ثم قيل لكل شيء وصلت به إلى موضع أو حاجة تريدها سبب يقال ما بيني وبين فلان سبب أي أصرة رحم أو عاطفة مودة وقد سمى تعالى وصل الناس بينهم أسبابا وهي التي يتسببون بها إلى قضاء حوائجهم بعضهم من بعض قال تعالى إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب يعني الواصلات التي كانت بينهم في الدنيا وقال ابن عباس وأصحابه يعني أسباب المودة الواصلات التي كانت بينهم في الدنيا وقال ابن زيد هي الأعمال التي كانوا يؤملون أن يصلوا بها إلى ثواب الله وقيل هي الأرحام التي كانوا يتعاطفون بها وبالجملة فسمى الله سبحانه ذلك اسبابا لأنها كانت يتوصل بها إلى مسبباتها وهذا كله عند نفاة الأسباب وجماز لا حقيقة له وبالله التوفيق
فصل
الأصل الخامس أنه سبحانه حكيم لا يفعل شيئا عبثا ولا لغير معنى ومصلحة وحكمه هي الغاية المقصودة بالفعل بل أفعاله سبحانه صادرة عن حكمة بالغة لأجلها فعل كما فعل كما هي ناشئة عن أسباب بها فعل وقد دل كلامه وكلام رسوله على هذا وهذا في مواضع لا تكاد تحصى ولا سبيل إلى استيعاب أفرادها فنذكر بعض أنواعها
النوع الأول التصريح بلفظ الحكمة وما تصرف منه كقوله حكمة بالغة وقوله وأنزل الله عليك الكتاب والحكمة وقوله ومن يؤت الحكمة فقد أوتي خيرا كثيرا والحكمة هي العلم النافع والعمل الصالح وسمي حكمة لأن العلم والعمل قد تعلقا بمتعلقهما وأوصلا إلى غايتيهما وكذلك لا يكون الكلام حكمة حتى يكون موصلا إلى الغايات المحمودة والمطالب النافعة فيكون مرشدا إلى العلم النافع والعمل الصالح فتحصل الغاية المطلوبة فإذا كان المتكلم به لم يقصد مصلحة المخاطبين ولا هداهم ولا إيصالهم إلى سعادتهم ودلالتهم على أسبابها وموانعها ولا كان ذلك هو الغاية المقصودة المطلوبة ولا تكلم لأجلها ولا أرسل الرسل وأنزل الكتب لأجلها ولا نصب الثواب والعقاب لأجلها لم يكن حكيما ولا كلامه حكمة فضلا عن أن تكون بالغة
النوع الثاني إخباره أنه فعل كذا لكذا وأنه أمر بكذا لكذا كقوله ذلك لتعلموا أن الله يعلم ما في السماوات والأرض وقوله الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما وقال جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدى والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم وقوله رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وقوله إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراد الله وقوله لئلا يعلم أهل الكتاب أن لا يقدرون على شيء من فضل الله وقوله وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وقوله فإنه يسلك من بين يديه ومن خلفه رصدا ليعلم أن قد أبلغوا رسالات ربهم أي ليتمكنوا بهذا الحفظ والرصد من تبليغ رسالاته فيعلم الله ذلك واقعا وقوله وينزل من السماء ماء ليطهركم به وليربط على قلوبكم ويثبت به الأقدام وقوله ويبطل الباطل وقوله وما جعله الله ولتطمئن قلوبكم به وقوله قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وقوله وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب

(1/190)

ويزداد الذين آمنوا إيمانا وقوله وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وقوله وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم وقوله هذا بلاغ للناس ولينذروا به وليعلموا إنما هو إله واحد وليذكروا أولوا الألباب وقوله ولقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد وليعلم الله من ينصره ورسله بالغيب وقوله وكذلك نرى إبراهيم ملكوت السماوات والأرض وليكون من الموقنين وقوله والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون وهذا في القرآن فإن قيل اللام في هذا كله لام العاقبة كقوله فالتقطه آل فرعون ليكون لهم عدوا وحزنا وقوله وكذلك فتنا بعضهم ببعض ليقولوا اهؤلاء من الله عليهم من بيننا وقوله ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض وقوله ليهلك من هلك عن بينه ويحي من حي عن بينه وقوله ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون فإن ما بعد اللام في هذا ليس هو الغاية المطلوبة ولكن لما كان الفعل منتهيا إليه وكان عاقبة الفعل دخلت عليه لام التعليل وهي في الحقيقة لام العاقبة
فالجواب من وجهين
أحدهما أن لام العاقبة إنما تكون في حق من هو جاهل أو هو عاجز عن دفعها فالأول كقوله فالتقطه آل فرعون ليكون لهم عدوا وحزنا والثاني كقول الشاعر ... لدوا للموت وابنوا للخراب ... فكلكم يصير إلى ذهاب ... وأما من هو بكل شيء عليم وعلى كل شيء قدير فيستحيل في حقه دخول هذه اللام وإنما اللام الواردة في أفعاله وأحكامه لام الحكمة والغاية المطلوبة
الجواب الثاني افراد كل موضع من تلك المواضع بالجواب أما قوله فالتقطه آل فرعون ليكون لهم عدوا وحزنا فهو تعليل لقضاء الله سبحانه بالتقاطه وتقديره له فإن التقاطهم له إنما كان بقضائه وقدره فهو سبحانه قدر ذلك وقضى به ليكون لهم عدوا وحزنا وذكر فعلهم دون قضائه لأنه أبلغ في كونه حزنا لهم وحسرة عليهم فإن من اختار أخذ ما يكون هلاكه على يديه إذا أصيب به كان أعظم لحزنه وغمه وحسرته من أن لا يكون فيه صنع ولا اختيار فإنه سبحانه أراد أن يظهر لفرعون وقومه ولغيرهم من خلقه كمال قدرته وعلمه وحكمته الباهرة وأن هذا الذي يذبح فرعون إلا بناء في طلبه هو الذي يتولى تربيته في حجره وبيته باختياره وإرادته ويكون في قبضته وتحت تصرفه فذكر فعلهم به في هذا أبلغ وأعجب من أن يذكر القضاء والقدر وقد اعلمنا سبحانه أن أفعال عباده كلها واقعة بقضائه وقدره وأما قوله تعالى وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا فلا ريب أن هذا تعليل لفعله المذكور وهو امتحان بعض خلقه ببعض كما امتحن السادات والإشراف بالعبيد والضعفاء والموالي فإذا نظر الشريف والسيد إلى العبد والضعيف والمسكين قد أسلم أنف وحمى أن يسلم معه أو بعده ويقول هذا يسبقني إلى الخير والفلاح وأتخلف أنا فلو كان ذلك خيرا وسعادة ما سبقنا هؤلاء إليه فهذا القول منهم هو بعض الحكم والغاية المطلوبة بهذا الامتحان فإن هذا القول دال على إباء واستكبار وترك الإنقياد للحق بعد المعرفة التامة به وهذا وإن كان علة فهو مطلوب لغيره والعلل الغائية تارة تطلب لنفسها وتارة تطلب لغيرها فتكون وسيلة إلى مطلوب لنفسه وقول هؤلاء ما قالوه وما يترتب عليه هذا القول موجب لآثار مطلوبه للفاعل من إظهار عدله وحكمته وعزه وقهره وسلطانه وعطائه من يستحق

(1/191)

عطاءه ويحسن وضعه عنده ومنعه من يستحق المنع ولا يليق به غيره ولهذا قال تعالى ألبس الله بأعلم الشاكرين الذين يعرفون قدر النعمة ويشكرون المنعم عليهم فيما من عليهم من بين من لا يعرفها ولا يشكر ربه عليها وكانت فتنة بعضهم ببعض لحصول هذا التمييز الذي ترتب عليه شكر هؤلاء وكفر هؤلاء
فصل
وأما قوله ليجعل ما يلقي الشيطان فتنة الذين في قلوبهم مرض والقاسية قلوبهم فهي على بابها وهي لام الحكمة والتعليل أخبر الله سبحانه أنه جعل ما ألقاه الشيطان في أمنية الرسول محنة واختبارا لعباده فافتتن به فريقان وهم الذين في قلوبهم مرض والقاسية قلوبهم وعلم المؤمنين أن القرآن والرسول حق وأن إلقاء الشيطان باطل فآمنوا بذلك وأخبتت له قلوبهم فهذه غاية مطلوبة مقصودة بهذا القضاء والقدر والله سبحانه جعل القلوب على ثلاثة أقسام مريضة وقاسية ومخبتة وذلك لأنها إما أن تكون يابسة جامدة لا تلين للحق اعترافا وإذعانا أو لا تكون كذلك فالأول حال القلوب القاسية الحجرية التي لا تقبل ما يبث فيها ولا ينطبع فيها الحق ولا ترتسم فيها العلوم النافعة ولا تلين لإعطاء الأعمال الصالحة وأما النوع الثاني فلا يخلوا إما أن يكون الحق ثابتا فيه لا يزول عنه لقوته مع لينه أو يكون ثابتا مع ضعف وانحلال والثاني هو القلب المريض والأول هو الصحيح المخبت وهو جمع الصلابة والصفاء واللين فيبصر الحق بصفائه ويشتد فيه بصلابته ويرحم الخلق بلينه كما في أثر مروي القلوب آنية الله في أرضه فأحبها إلى الله أصلبها وأرقها وأصفاها كما قال تعالى في أصحاب هذه القلوب أشداء على الكفار رحماء بينهم فهذا وصف منه للمؤمنين الذين عرفوا الإيمان بصفاء قلوبهم واشتدوا على الكفار بصلابتها وتراحموا فيما بينهم بلينها وذلك أن القلب عضو من أعضاء البدن وهو أشرف اعظائه وملكها المطاع وكل عضو كاليد مثلا أما أن تكون جامدة ويابسة لا تلتوي ولا تبطش او تبطش بضعف فذلك مثل القلب القاسي أو تكون مريضة ضعيفة عاجزة ولضعفها ومرضها فذلك مثل الذي فيه مرض أو تكون باطشة بقوة ولين فذلك مثل القلب العليم الرحيم فبالعلم خرج عن المرض الذي ينشأ من الشهوة والشبهة وبالرحمة خرج عن القسوة ولهذا وصف سبحانه من عدا أصحاب القلوب المريضة والقاسية بالعلم والإيمان والإخبات فتأمل ظهور حكمته سبحانه في أصحاب هذه القلوب وهم كل الأمة فأخبر أن الذين أوتوا العلم علموا أنه الحق من ربهم كما أخبر انهم في المتشابه يقولون آمنا به كل من عند ربنا وكلا الوصفين موضع شبهة فكان حظهم منه الإيمان وحظ أرباب القلوب المنحرفة عن الصحة الافتتان ولهذا جعل سبحانه أحكام آياته في مقابلة ما يلقى الشيطان بإزاء الآيات المحكمات في مقابلة المتشابهات فالأحكام ههنا بمنزلة إنزال المحكمات هناك ونسخ ما يلقي الشيطان ههنا في مقابلة رد المتشابه إلى المحكم هناك والنسخ ههنا رفع ما ألقاه الشيطان لا رفع ما شرعه الرب سبحانه وللنسخ معنى آخر هو النسخ من إفهام المخاطبين ما فهموه مما لم يرده ولا دل اللفظ عليه وإن اوهمه كما أطلق الصحابة النسخ على قوله وإن تبدوا ما في انفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء قالوا نسختها قوله ربنا لا تؤاخذنا إن نسينا أو أخطأنا الآية فهذا نسخ من الفهم لا نسخ للحكم الثابت فإن المحاسبة لا تستلزم العقاب في الآخرة ولا في الدنيا أيضا ولهذا عمهم بالمحاسبة ثم أخبر بعدها أنه يغفر لمن يشاء ويعذب من يشاء ففهم

(1/192)

المؤاخذة التي هي المعاقبة من الآية تحميل لها فوق وسعها فرفع هذا المعنى من فهمه بقوله ربنا لا تؤاخذنا إن نسينا أو أخطأنا إلى آخرها فهذا رفع لفهم غير المراد من إلقاء الملك وذاك رفع لما ألقاه غير الملك في أسماعهم أو في التمني وللنسخ معنى ثالث عند الصحابة والتابعين وهو ترك الظاهر إما بتخصيص عام أو بتقييد مطلق وهذا كثير في كلامهم جدا وله معنى رابع وهو الذي يعرفه المتأخرون وعليه اصطلحوا وهو رفع الحكم بجملته بعد ثبوته بدليل رافع له فهذه أربعة معان للنسخ والأحكام له ثلاثة معان
أحدها الأحكام الذي في مقابلة المتشابه كقوله منه آيات محكمات هن أم الكتاب وأخر متشابهات والثاني الأحكام في مقابلة نسخ ما يلقي الشيطان كقوله فينسخ الله ما يلقى الشيطان ثم يحكم الله آياته وهذه الأحكام يعم جميع آياته وهو إثباتها وتقريرها وبيانها ومنه قوله كتاب احكمت آياته
الثالث أحكام في مقابلة الآيات المنسوخة كما يقوله السلف كثيرا هذه الآية محكمة غير منسوخة وذلك لأن الأحكام تارة يكون في التنزيل فيكون في مقابلة ما يلقيه الشيطان في أمنيته ما يلقيه المبلغ أو في سمع المبلغ فالحكم هنا هو المنزل من عند الله أحكمه الله أي فصله من اشتباهه بغير المنزل وفصل منه ما ليس منه بإبطاله وتارة يكون في إبقاء المنزل واستمراره فلا ينسخ بعد ثبوته وتارة يكون في معنى المنزل وتأويله وهو تمييز المعنى المقصود من غيره حتى لا يشتبه به والمقصود أن قوله ليجعل ما يلقى الشيطان فتنته للذين في قلوبهم مرض هي لام التعليل على بابها وهذا الاختبار والامتحان مظهر لمختلف القلوب الثلاثة فالقاسية والمريضة ظهر خبؤها من الشك والكفر والمخبتة ظهر خبؤها من الإيمان والهدى وزيادة محبته وزيادة بغض الكفر والشرك والنفرة عنه وهذا من أعظم حكمة هذا الإلقاء
فصل
وأما اللام في قوله ليهلك من هلك عن بينة ويحيي من حي عن بينة فلام التعليل على بابها فإنها مذكورة في بيان حكمته في جمع أوليائه وأعدائه على غير ميعاد ونصرة أوليائه مع قلتهم ورقتهم وضعف عددهم وعدتهم على أصحاب الشوكة والعدد والحد والحديد الذي لا يتوهم بشر أنهم ينصرون عليهم فكانت تلك آية من أعظم آيات الرب سبحانه صدق بها رسوله وكتابه ليهلك بعدها من اختار لنفسه الكفر والعناد عن بينة فلا يكون له على الله حجة ويحيي من حي بالإيمان بالله ورسوله عن بينة فلا يبقى عنده شك ولا ريب وهذا من أعظم الحكم ونظير هذا قوله إن هو إلا ذكر وقرآن مبين لينذر من كان حيا ويحق القول على الكافرين
فصل
وأما اللام في قوله ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة فهي على بابها للتعليل فإنها إن كانت تعليلا لفعل العدو وهو إيحاء بعضهم إلى بعض فظاهر وعلى هذا فيكون عطفا على قوله غرورا فإنه مفعول لأجله أي ليغروهم بهذا الوحي ولتصغي إليه أفئدة من يلقى إليه فيرضاه ويعمل بموجبه فيكون سبحانه قد أخبر بمقصودهم من الأيحاء المذكور وهوأربعة أمور غرور من يوحون إليه وإصغاء أفئدتهم إليهم ومحبتهم لذلك وانفعالهم عنده بالاقتراف وإن كان ذلك تعليلا لجعله سبحانه لكل نبي عدوا فيكون هذا الحكم من جملة الغايات والحكم المطلوبة بهذا الجعل وهي غاية وحكمة مقصودة لغيرها لأنها مفضية إلى أمور هي محبوبة مطلوبة للرب سبحانه وفواتها يستلزم فوات ما هو أحب إليه من حصولها وعلى التقدين فاللام لام التعليل والحكمة

(1/193)

فصل
النوع الثالث الإتيان بكى الصريحة في التعليل كقوله تعالى ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم فعلل سبحانه تسمية الفيء بين هذه الأصناف كي لا يتداوله الأغنياء دون الفقراء والأقوياء دون الضعفاء وقوله سبحانه ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها أن ذلك يسير لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم فأخبر سبحانه أنه قدر ما يصيبهم من البلاء في أنفسهم قبل أن يبرأ الأنفس أو المصيبة أو الأرض أو المجموع وهو الأحسن ثم أخبر أن مصدر ذلك قدرته عليه وأنه يسير عليه وحكمته البالغة التي منها أن لا يحزن عباده على ما فاتهم إذا علموا أن المصيبة فيه بقدره وكتابته ولا بد قد كتبت قبل خلقهم هان عليهم الفائت فلم يأسوا عليه ولم يفرحوا بالحاصل لعلهم أن المصيبة مقدرة في كل ما على الأرض فكيف يفرح بشيء قد قدرت المصيبة فيه قبل خلقه ولما كانت المصيبة تتضمن فوات محبوب أو خوف فواته أو حصول مكروه أو خوف حصوله نبه بالأسى على الفائت على مفارقة المحبوب بعد حصوله وعلى فوته حيث لم يحصل ونبه بعدم الفرح به إذا وجد على توطين النفس لمفارقته قبل وقوعها وعلى الصبر على مرارتها بعد الوقوع وهذه هي أنواع المصائب فإذا تيقن العبد أنها مكتوبة مقدرة وأن ما أصابه منها لم يكن ليخطئه وما أخطأه لم يكن ليصيبه هانت عليه وخف حملها وأنزلها منزلة الحر والبرد
فصل
النوع الرابع ذكر المفعول له وهو علة للفعل المعلل به كقوله وأنزلنا إليك الكتاب تبيانا لكل شيء وهدى ورحمة ونصب ذلك على المفعول له أحسن من غيره كما صرح به في قوله لنبين للناس ما نزل إليهم وفي قوله ولاتم نعمتي عليكم ولعلكم تهتدون فإتمام النعمة هو الرحمة وقوله وما أهلكنا من قرية إلا لها منذرون ذكرى وما كنا ظالمين وقوله ولقد يسرنا القرآن للذكر أي لأجل الذكر كما قال فإنما يسرناه بلسانك لعلهم يتذكرون وقوله فالملقيات ذكرا عذرا أو نذرا أي للأعذار والإنذار وقوله ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون فهذا كله مفعول لأجله وقوله إنا صببنا الماء صبا إلى قوله متاعا لكم ولأنعامكم والمتاع واقع موقع التمتيع كما يقع السلام موقع التسليم والعطاء موضع الإعطاء وأما قوله يريكم البرق خوفا وطمعا فيحتمل أن يكون من ذلك أي إخافة لكم وإطماعا وهو أحسن ويحتمل أن يكون معمول فعل محذوف أي فيرونهما خوفا وطمعا فيكونان حالا وقوله أو لم ينظروا إلى السماء فوقهم كيف بنيناها إلى قوله تبصرة وذكرى لكل عبد منيب أي لأجل التبصرة والذكرى والفرق بينهما أن التبصرة توجب العلم والمعرفة والذكرى توجب الإنابة والانقياد وبهما تتم الهداية
فصل
النوع الخامس الإتيان بأن والفعل المستقبل بعدها تعليلا لما قبله كقوله أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وقوله أن تقول نفس يا حسرتا وقوله أن تضل أحداهما فتذكر أحداهما الأخرى ونظائره وفي ذلك طريقان أحدهما للكوفيين والمعنى لئلا تقولوا ولئلا تقول نفس والثاني المبصريين أن المفعول له محذوف أي كراهة أن تقولوا أو حذار أن تقولوا فإن قيل كيف يستقيم الطريقان في قوله تعالى أن تضل أحداهما فتذكر إحداهما الأخرى فإنك إن

(1/194)

قدرت لئلا تضل أحداهما لم يستقم العطف فتذكر إحداهما عليه وأن قدرت حذار أن تضل إحداهما لم يستقم العطف أيضا وإن قدرت إرادة أن تضل لم تصح أيضا
قيل هذا من الكلام الذي ظهور معناه مزيل للإشكال فإن المقصود إذكار إحداهما الأخرى إذا ضلت ونسيت فلما كان الضلال سببا للإذكار جعل موضع العلة كما تقول أعددت هذه الخشبة أن يميل الحائط فأدعمه بها فإنما أعددتها للدعم لا للميل وأعددت هذا الدواء أن أمرض فأتداوى به ونحوه وهذا قول سيبويه والبصريين قال أهل الكوفة تقديره كي تذكر إحداهما الأخرى إن ضلت فلما تقدم الجزاء اتصل بما قبله ففتحت أن قال الفراء ومثله قوله ليعجبني أن يسأل السائل فيعطي معناه ليعجبني أن يعطي السائل إن سأل لأنه إنما يعجبه الإعطاء لا السؤال من ذلك قوله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بل شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم فذكر سبحانه من حكم أخذ الميثاق عليهم أن لا يحتجوا يوم القيامة بغفلتهم عن هذا الأمر ولا بتقليد الأسلاف ومنه قوله وذكر به أن تبسل نفس بما كسبت فالضمير في به للقرآن وأن تبسل في محل نصب على أنه مفعول له أي حذار أن تسلم نفس إلى الهلكة والعذاب وترتهن بسوء عملها
فصل
النوع السادس ذكر ما هو من صرائح التعليل وهو من أجل كقوله من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا وقد ظنت طائفة أن قوله من أجل ذلك تعليل لقوله فأصبح من النادمين أي من أجل قتله لأخيه وهذا ليس بشيء لأنه يشوش صحة النظم وتقل الفائدة بذكره ويذهب شأن التعليل بذلك للكتابة المذكورة وتعظيم شأن القتل حين جعل علة لهذا الكتابة فتأمله فإن قلت كيف يكون قتل أحد بني آدم للآخر علة لحكمه على أمة أخرى بذلك الحكم وإذا كان علة فكيف كان قاتل نفس واحدة بمنزلة قاتل الناس كلهم قلت الرب سبحانه يجعل أقضيته واقداره عللا وأسبابا لشرعة وأمره فجعل حكمه الكوني القدري علة لحكمه الديني الأمري وذلك أن القتل عنده لما كان من أعلى أنواع الظلم والفساد فخم أمره وعظم شأنه وجعل إثمه أعظم من إثم غيره ونزل قاتل النفس الواحدة منزلة قاتل الأنفس كلها ولا يلزم من التشبيه أن يكون المشبه بمنزلة المشبه به من كل الوجوه فإذا كان قاتل الأنفس كلها يصلى النار وقاتل النفس الواحدة يصلاها صح تشبيهه به كما يأثم من شرب قطرة واحدة من الخمر ومن شرب عدة قناطير وإن اختلف مقدار الإثم وكذلك من زنى مرة واحدة وآخر زنا مرارا كثيرة كلاهما آثم وإن أختلف قدر الإثم وهذا معنى قول مجاهد من قتل نفسا واحدة يصلى النار بقتلها كما يصلاها من قتل الناس جميعا وعلى هذا فالتشبيه في أصل العذاب لا في وصفه وإن شئت قلت التشبيه في أصل العقوبة الدنيوية وقدرها فإنه لا يختلف بقلة القتل وكثرته كما لو شرب قطرة فإن حده حد من شرب راوية ومن زنى بامرأة واحدة حده حد من زنى بألف وهذا تأويل الحسن وابن زيد قالا يجب عليه من القصاص بقتلها مثل الذ ي يجب عليه لو قتل الناس جميعا ولك أن تجعل التشبيه في الأذى والغم الواصل إلى المؤمنين بقتل الواحد منهم فقد جعلهم كلهم خصماءه وأوصل إليهم من الأذى والغم ما يشبه القتل وهذا تأويل ابن الأنباري وفي الآية تأويلات أخر

(1/195)

فصل
النوع السابع التعليل بلعل وهي في كلام الله سبحانه وتعالى للتعليل مجردة عن معنى الترجي فإنها إنما يقارنها معنى الترجي إذا كانت من المخلوق وأما في حق من لا يصح عليه الترجي فهي للتعليل المحض كقوله أعبدوا ربكم الذي خلقكم والذ ين من قبلكم لعلكم تتقون فقيل هو تعليل لقوله أعبدوا ربكم وقيل تعليل لقوله خلقكم والصواب أنه تعليل للأمرين لشرعه وخلقه ومنه قوله كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون وقوله أنا أنزلناه قرآنا عربيا لعلكم تعقلون وقوله لعلكم تذكرون لعله يذ كر أو يخشى فلعل في هذا كله قد أخلصت للتعليل والرجاء الذي فيها متعلق بالمخاطبين
فصل
النوع الثامن ذكر الحكم الكوني والشرعي عقيب الوصف المناسب له وتارة يذكر بأن وتارة يقرن بالفاء وتارة يذكر مجردا فالأول كقوله وزكريا إذ نادى ربه رب لا تذ رني فردا وأنت خير الوارثين فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين وقوله إن المتقين في جنات وعيون آخذين ما آتاهم ربهم أنهم كانوا قبل ذلك محسنين وقوله كذلك لنصرف عنه السوء والفحشاء أنه من عبادنا المخلصين وقوله والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين والثاني كقوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة والثالث كقوله إن المتقين في جنات وعيون إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم وهذا في التنزيل يزيد على عدة آلاف موضع بل القرآن مملوء منه فإن قيل هذا إنما يفيد كون تلك الأفعال أسبابا لما رتب عليها لا يقتضي إثبات التعليل في فعل الرب وأمره فأين هذا من هذا قيل لما جعل الرب سبحانه هذه الأوصاف عللا لهذه الأحكام وأسبابا لها دل ذلك على أنه حكم بها شرعا وقدرا لأجل تلك الأوصاف وأنه لم يحكم بها لغير علة ولا حكمة ولهذا كان كل من نفي التعليل والحكم نفي الأسباب ولم يجعل لحكم الرب الكوني والديني سببا ولا حكمة هي العلة الغائية وهؤلاء ينفون الأسباب والحكم ومن تأمل شرع الرب وقدره وجزاءه جزم جزما ضروريا ببطلان قول النفاة والله سبحانه قد رتب الأحكام على أسبابها وعللها وبين ذلك خبرا وحسا وفطرة وعقلا ولو ذكرنا ذلك على التفصيل لقام منه عدة أسفار
فصل
النوع التاسع تعليله سبحانه عدم الحكم القدري والشرعي بوجود المانع منه كقوله ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء انه بعباده إنه خبير بصير وقوله وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون أي آيات الافتراح لا الآيات الدالة على صدق الرسل التي يقيمها هو سبحانه ابتداء وقوله ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي وقوله وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون فأخبر سبحانه عن المانع الذي منع من إنزل الملك عيانا بحيث يشاهدونه وأن حكمته وعنايته بخلقه منعت من ذلك فإنه لو أنزل الملك ثم عاينوه ولم يؤمنوا لعوجلوا

(1/196)

بالعقوبة ولم ينظروا وأيضا فإنه جعل الرسول بشرا ليمكنهم التلقي عنه والرجوع إليه ولو جعله ملكا فأما أن يدعه على هيئة الملائكة أو يجعله على هيئة البشر والأول يمنعهم من التلقي عنه والثاني لا يحصل مقصودهم إذ كانوا يقولون هو بشر لا ملك وقال تعالى وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا فأخبر سبحانه عن المانع من إنزال الملائكة وهو أنه لم يجعل الأرض مسكنا لهم ولا يستقرون فيها مطمئنين بل يكون نزولهم لينفذوا أوامر الرب سبحانه ثم يعرجون إليه ومن هذا قوله وما منعنا أن نرسل بالآيات إلاأن كذب بها الأولون فأخبر سبحانه عن حكمته في الامتناع من إرسال رسله بآيات الاقتراح والتشهي وهي أنها لا توجب الإيمان فقد سألها الأولون فلما أوتوها كذبوا بها فأهلكوا فليس لهم مصلحة في الإرسال بها بل حكمته سبحانه تابى ذلك كل الاباء ثم نبه على ما أصاب ثمود من ذلك فانهم اقترحوا الناقة فلما اعطوا ما سالوا ظلموا ولم يؤمنوا فكان في اجابتهم الى ما سالوا هلاكهم واستئصالهم ثم قال وما نرسل بالايات الا تخويفا آي لاجل التخويف فهو منصوب نصب المفعول لاجله قال قتادة آن الله يخوف الناس بما شاء من اياته لعلهم يعتبون آو يذكرون آو يرجعون وهذا يعم اياته التي تكون مع الرسل والتي تقع بعدهم في كل زمان فانه سبحانه لايزال يحدث لعباد من الايات ما يخوفهم بها ويذكرهم بها ومن ذلك قوله تعالى وقالوا لولا أنزل عليه آية من ربه قل أن الله قادر علىأن ينزل آية ولكن أكثرهم لا يعلمون أي لا يعلمون حكمته تعالى ومصلحة عباده في الامتناع من إنزال الآيات التي يقترحها الناس على الأنبياء وليس المراد أن أكثر الناس لا يعلمون أن الله قادر فانه لم ينازع في قدرة الله أحد من المقربين بوجوده سبحانه ولكن حكمته في ذلك لا يعلمها أكثر الناس
فصل
النوع العاشر إخباره عن الحكم والغايات التي جعلها في خلقه وأمره كقوله الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وقوله ألم نجعل الأرض مهادا والجبال أوتادا وخلقناكم أزواجا وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا إلى قوله وأنزلنا من المعصرات ماءا ثجاجا لنخرج به حبا ونباتا وجنات ألفافا وقوله ألم نجعل الأرض كفاتا أحياءا وأمواتا وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا وقوله والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين والله جعل لكم مما خلق ظلالا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم وقوله فلينظر الانسان إلى طعامه إلى قوله متاعا لكم ولأنعامكم وقوله ومن آياته أن جعل لكم من أنفسكم أزواجا لتسكنوا إليها وقوله الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار وقوله الله الذي سخر البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون إلى أضعاف أضعاف ذلك في القرآن مما يفيد من له أدنى تأمل القطع بأنه سبحانه فعل ذلك للحكم والمصالح التي ذكرها وغيرها مما لم يذكره وقوله وأوحى ربك إلى النحل أن اتخذي من الجبال

(1/197)

بيوتا ومن الشجر ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآيات لقوم يتفكرون وقوله وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون وقوله والأنعام خلقها لكم فيها دفء ومنافع تأكلون ومنها تأكلون ولكم فيها جمال حين تريحون وحين تسرحون وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرؤف رحيم والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون فهل يستقيم ذلك ويصح فيمن لا يفعل لحكمة ولا لمصلحة ولا لغاية هي مقصودة بالفعل ومعلوم بالضرورة أن هذا الإثبات وهذا النفي متقابلان أعظم التقابل
فصل
النوع الحادي عشر إنكاره سبحانه على من زعم أنه لم يخلق الخلق لغاية ولا لحكمة كقوله أفحسبتم إنما خلقناكم عبثا وقوله أيحسب الإنسان أن يترك سدى وقوله وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق والحق هو الحكم والغايات المحمودة التي لأجلها خلق ذلك كله وهو أنواع كثيرة منها أن يعرف الله تعالى بأسمائه وصفاته وأفعاله وآياته ومنها أن يحب ويعبد ويشكر ويذكر ويطاع ومنها أن يأمر وينهى ويشرع الشرائع ومنها أن يدبر الأمر ويبرم القضاء ويتصرف في المملكة بأنواع التصرفات ومنها أن يثيت ويعاقب فيجازي المحسن بإحسانه والمسيء بإساءته فيوجد أثر عدله وفضله موجودا مشهودا فيحمد على ذلك ويشكر ومنها أن يعلم خلقه أنه لا إله غيره ولا رب سواه ومنها أن يصدق الصادق فيكرمه ويكذب الكاذب فيهينه ومنها ظهور آثار أسمائه وصفاته على تنوعها وكثرتها في الوجود الذهني والخارجي فيعلم عباده ذلك علما مطابقا لما في الواقع ومنها شهادة مخلوقاته كلها بأنه وحده ربها وفاطرها ومليكها وأنه وحده إلهها ومعبودها ومنها ظهور أثر كماله المقدس فإن الخلق والصنع لازم كماله فإنه حي قدير ومن كان ذلك كذلك لم يكن الا فاعلا مختارا ومنها أن يظهر أثر حكمته في المخلوقات بوضع كل منها في موضعه الذي يليق به ومحبته على الوجه الذي تشهد العقول والفطر بمشبه فتشهد حكمته الباهرة ومنها أنه سبحانه يحب أن يجود وينعم ويعفو ويغفر ويسامح ولا بد من لوازم ذلك خلقا وشرعا ومنها أنه يحب أن يثنى عليه ويمدح ويمجد ويسبح ويعظم ومنها كثرة شواهد ربوبيته ووحدانيته وإلهيته إلى غير ذلك من الحكم التي يتضمنها الخلق مخلق مخلوقاته بسبب الحق ولأجل الحق وخلقها ملتبس بالحق وهو في نفسه حق فمصدره حق وغايته حق وهو يتضمن للحق وقد أثنى على عباده المؤمنين حيث نزهوه عن إيجاد الخلق لا لشيء ولا لغاية فقال تعالى ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك وأخبر أن هذا ظن أعدائه لا ظن أوليائه فقال وما خلقنا السماوات والأرض وما بينهما باطلا ذلك ظن الذين كفروا وكيف يتوهم أنه عرفه من يقول أنه لم يخلق لحكمة مطلوبة له ولا أمر لحكمة ولا نهى لحكمة وإنما يصدر الخلق والأمر عن مشيئة وقدرة محضة لا لحكمة ولا لغاية مقصودة وهل هذا إلا إنكار لحقيقة حمده بل الخلق والأمر إنما قام بالحكم والغايات فهما مظهران بحمده وحكمته فإنكار الحكمة إنكار لحقيقة خلقه وأمره فإن الذي أثبته المنكرون من ذلك ينزه عنه الرب ويتعالى عن نسبته إليه فإنهم أثبتوا خلقا وأمرا لا رحمة فيه ولا مصلحة ولا حكمة بل يجوز عندهم أو يقع أن يأمر بما لا مصلحة للمكلف فيه البتة وينهى عما فيه مصلحة والجميع بالنسبة إليه سواء ويجوز

(1/198)

عندهم أن يأمر بكل ما نهى عنه وينهى عن جميع ما أمر به ولا فرق بين هذا وهذا إلا لمجرد الأمر والنهي ويجوز عندهم أن يعذب من لم يعصه طرفة عين بل أفنى عمره في طاعته وشكره وذكره وينعم على من لم يطعه طرفة عين بل أفنى عمره في الكفر به والشرك والظلم والفجور فلا سبيل إلى أن يعرف خلاف ذلك منه إلا بخبر الرسول وإلا فهو جائز عليه وهذا من أقبح الظن وأسوأه بالرب سبحانه وتنزيهه عنه كتنزيهه عن الظلم والجور بل هذا هو عين الظلم الذي يتعالى الله عنه والعجب العجاب أن كثيرا من أرباب هذا المذهب ينزهونه عما وصف به نفسه من صفات الكمال ونعوت الجلال ويزعمون أن إثباتها تجسيم وتشبيه ولا ينزهونه عن هذا الظلم والجور ويزعمون أنه عدل وحق وأن التوحيد عندهم لا يتم إلا به كما لا يتم إلا بإنكار استوائه على عرشه وعلوه فوق سماواته وتكلمه وتكليمه وصفات كماله فلا يتم التوحيد عند هذه الطائفة إلا بهذا النفي وذلك الإثبات والله ولي التوفيق
فصل
النوع الثاني عشر إنكاره سبحانه أن يسوي بين المختلفين أو يفرق بين المتماثلين وأن حكمته وعدله يأبى ذلك أما الأول فكقوله أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون فأخبر أن هذا حكم باطل جائر يستحيل نسبته إليه كما يستحيل نسبة الفقر والحاجة والظلم إليه ومنكرو الحكمة والتعليل يجوزون نسبة ذلك اليه بل يقولون بوقوعه وقال تعالى أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار وقال أم حسب الذين اجترحوا السيئات أن تجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون فجعل سبحانه ذلك حكما سيئا يتعالى ويتقدس عن أن يجوز عليه فضلا عن أن ينسب إليه بل أبلغ من هذا أنه أنكر على من حسب أن يدخل الجنة بغير امتحان له وتكليف يبين به صبره وشكره وأن حكمته تأبى ذلك كما قال تعالى أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين وقال أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا وقال أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة فأنكر عليهم هذا الظن والحسبان لمخالفته بحكمته وأما الثاني وهو أن لا يفرق بين المتماثلين فكقوله ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وقوله والمؤمنون والمؤمنات بعضهم أولياء بعض وقوله المنافقون والمنافقات بعضهم من بعض وقوله فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض وقوله ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين وقوله أكفاركم خير من أولائكم وقوله دمر الله عليهم وللكافرين أمثالها وقوله سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا وقوله سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا وقوله سنة الله التي قد خلت من قبل فسنته سبحانه عادته المعلومة في أوليائه وأعدائه بإكرام هؤلاء وإعزازهم ونصرتهم وإهانة أولئك وإذلالهم وكبتهم وقال تعالى إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم والقرآن مملوء من هذا يخبر تعالى أن حكم الشيء في حكمته وعدله حكم نظيره ومماثله وضع حكم مضاده ومخالفه وكل نوع من هذه

(1/199)

الأنواع لو استوعبناه لجاء كتابا مفردا
فصل
النوع الثالث عشر امره سبحانه بتدبر كلامه والتفكر فيه وفي أوامره ونواهيه وزواجره ولولا ما تضمنه من الحكم والمصالح والغايات المطلوبة والعواقب الحميدة التي هي محل الفكر لما كان للتفكير فيه معنى وإنما دعاهم إلى التفكر والتدبر ليطلعهم ذلك على حكمته البالغة ما فيه من الغايات والمصالح المحمودة التي توجب لمن عرفها إقراره بأنه تنزيل من حكيم حميد فلو كان الحق ما يقوله النفاة وأن مرجع ذلك وتصوره مجرد القدرة والمشيئة التي يجوز عليها تأييد الكاذب بالمعجزة ونصره وأعلائه وإهانة الحق وإذلاله وكسره لما كان في التدبر والتفكر مما يدلهم على صدق رسله ويقيم عليهم حجته وكان غاية ما دعوا إليه القدر المحض وذلك مشترك بين الصادق والكاذب والبر والفاجر فهؤلاء بإنكارهم الحكمة والتعليل سدوا على نفوسهم باب الإيمان والهدى وفتحوا عليهم باب المكابرة وجحد الضروريات فإن ما في خلق الله وأمره من الحكم والمصالح المقصودة بالخلق والأمر والغايات الحميدة أمر تشهد به الفطره والعقول ولا ينكره سليم الفطرة وهم لا ينكرون ذلك وإنما يقولون وقع بطريق الاتفاق لا بالقصد كما تسقط خشبة عظيمة فيتفق عبور حيوان مؤذ تحتها فتهلكه ولا ريب أن هذا ينفي حمد الرب سبحانه على حصول هذه المنافع والحكم لأنها لم تحصل بقصده وارادته بل بطريق الاتفاق الذي لا يحمد عليه صاحبه ولا يثنى عليه بل هو عندهم بمثابة ما لو رمى درهما لا لغرض ولا لفائدة بل لمجرد قدرته ومشيئته على طرحه فاتفق أن وقع في يد محتاج انتفع به فهذا من شأنه الحكم والمصالح عند المنكرين
فصل
النوع الرابع عشر اخباره عن صدور الخلق والأمر عن حكمته وعلمه فيذكر هذين الإسمين عند ذكر مصدر خلقه وشرعه تنبيها على أنهما إنما صدرا عن حكمة مقصودة مقارنة للعلم المحيط التام لقوله وإنك لتلقي القرآن من لدن حكيم عليم وقوله تنزيل الكتاب من الله العزيز الحكيم فذكره العزة المتضمنة لكمال القدرة والتصرف والحكمة المتضمنة لكمال الحمد والعلم وقوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم وسمع بعض الأعراب قارئا يقرأها والله غفور رحيم فقال ليس هذا كلام الله فقال أتكذب بالقرآن فقال لا ولكن لا يحسن هذا فرجع القارئ إلى خطئه فقال عزيز حكيم فقال صدقت وإذا تأملت ختم الآيات بالأسماء والصفات وجدت كلامه مختتما بذكر الصفة التي يقتضيها ذلك المقام حتى كأنها ذكرت دليلا عليه وموجبة له وهذا كقوله إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم أي فإن مغفرتك لهم مصدر عن عزة هي كمال القدرة لا عن عجز وجهل وقوله ذلك تقدير العزيز العليم في عدة مواضع من القرآن يذكر ذلك عقيب ذكره الإجرام العلوية وما تضمنه من فلق الأصباح وجعل الليل مسكنا وإجراء الشمس والقمر بحساب لا يعدوانه وتزيين السماء الدنيا بالنجوم وحراستها وأخبر أن هذا التقدير المحكم المتقن صادر عن عزته وعلمه ليس أمرا اتفاقيا لا يمدح به فاعله ولا يثنى عليه به كسائر الأمور الاتفاقية ومن هذا ختمه سبحانه قصص الأنبياء وأممهم في سورة الشعراء عقيب كل قصة وإن ربك لهم العزيز الحكيم فإن ما حكم به لرسله وابتباعهم ولأعدائهم صادر عن عزة ورحمة فوضع الرحمة في محلها وانتقم من أعدائه بعزته ونجى رسله وأتباعهم برحمته والحكمة

(1/200)

الحاصلة من ذلك أمر مطلوب مقصود وهي غاية الفعل لا أنها أمر اتفاقي
فصل
النوع الخامس عشر إخباره بأن حكمه أحسن الحكام وتقديره أحسن التقادير ولولا مطابقته للحكمة والمصلحة المقصودة المرادة لما كان كذلك إذ لو كان حسنة لكونه مقدورا معلوما كما يقوله النفاة لكان هو وضده سواء فإنه بكل شيء عليم وعلى كل شيء قدير فكان كل معلوم مقدور أحسن الأحكام وأحسن التقادير وهذا ممتنع قال تعالى ومن أحسن من الله حكما لقوم يوقنون وقال ومن أحسن دينا ممن أسلم وجهه لله وهو محسن فجعل هذا أن يختار لهم دينا سواه ويرتضي دينا غيره كما يمتنع عليه العيب والظلم وقال تعالى ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين وقال فقدرنا فنعم القادرون وقال فتبارك الله أحسن الخالقين فلا أحسن من تقديره وخلقه لوقوعه على الوجه الذي اقتضته حكمته ورحمته وعلمه وقال تعالى ما ترى في خلق الرحمن من تفاوت ولولا مجيئه على أكمل الوجوه وأحسنها ومطابقتها للغايات المحمودة والحكم المطلوبة لكان كله متفاوتا أو كان عدم تفاوته أمرا اتفاقيا لا يحمد فاعله لأنه لم يرده ولم يقصده وإنما اتفق أن صار كذلك
فصل
النوع السادس عشر إخباره سبحانه أنه على صراط مستقيم في موضعين من كتابه أحدهما قوله حاكيا عن نبيه هود أني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم والثاني قوله وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم قال أبو إسحاق أخبر أنه وإن كانت قدرته تنالهم بما شاء فهو لا يشاء إلا العدل قال ابن الأنباري لما قال إلا هو آخذ بناصيتها كان في معنى لا تخرج عن قبضته قاهر بعظيم سلطانه كل دابة فاتبع ذلك قوله إن ربي على صراط مستقيم أي أنه على الحق قال وهذا نحو كلام العرب إذا وصفوا رجلا حين السيرة والعدل والإنصاف قالوا فلان طريقه حسنة وليس ثم طريق وذكر في معنى الآية أقوال أخر هي من لوازم هذا المعنى وآثاره كقول بعضهم أن ربي يدل على صراط مستقيم فدلالته على الصراط من موجبات كونه في نفسه على صراط مستقيم فإن تلك الدلالة والتعريف من تمام رحمته وإحسانه وعدله وحكمته وقال بعضهم معناه لا يخفى عليه شيء ولا يعدل عنه هارب وقال بعضهم المعنى لا مسلك لأحد ولا طريق له إلا عليه كقوله إن ربك لبالمرصاد وهذا المعنى حق ولكن كونه هو المراد بالاية ليس بالبين فإن الناس كلهم لا يسلكون الصراط المستقيم حتى يقال أنهم يصلون سلوكه إليه ولما أراد سبحانه هذا المعنى قال إلينا مرجعهم إن الينا إيابهم إن ربك لبالمرصاد وإن إلى ربك المنتهى وأما وصفه سبحانه بأنه على صراط مستقيم فهو كونه يقول الحق ويفعل الصواب فكلماته صدق وعدل كله صواب وخير والله يقول الحق وهو يهدي السبيل فلا يقول إلا ما يحمد عليه لكونه حقا وعدلا وصدقا وحكمة في نفسه وهذا معروف في كلام للعرب قال جرير يمدح عمر بن عبد العزيز ... أمير المؤمنين على صراط ... إذا اعوج الموارد مستقيم ... وإذا عرف هذا فمن ضرورة كونه على صراط مستقيم أنه لا يفعل شيئا إلا بحكمة يحمد عليها وغاية هي

(1/201)

أولى بالإرادة من غيرها فلا تخرج أفعاله عن الحكمة و المصلحة والإحسان والرحمة و العدل والصواب كما لا تخرج أقواله عن العدل والصدق
فصل
النوع السابع عشر حمده سبحانه لنفسه على جميع ما يفعله وأمره عباده بحمده وهذا لما في أفعاله من الغايات والعواقب الحميدة التي يستحق فاعلها الحمد فهو يحمد على نفس الفعل وعلى قصد الغاية الحميدة به وعلى حصولها فههنا ثلاث أمور ومنكرو الحكم والتعليل ليس عندهم محمود على قصد الغاية ولا على حصولها إذ قصدها عندهم مستحيل عليه وحصولها عندهم أمر اتفاقي غير مقصود كما صرحوا به فلا يحمد على حصوله فلم يبق إلا نفس الفعل ومعلوم أن الفاعل لا يحمد على فعله أن لم يكن له فيه غاية مطلوبة هي أولى به من عدمها وإلا فمجرد الفعل الصادر عن الفاعل إذا لم يكن له غاية يقصده بها لا يحمد عليه بل وقوع هذا الفعل من القادر المختار الحكيم محال ولا يقع الفعل على هذا الوجه إلامن عائب والله منزه من العيب فحمده سبحانه من أعظم الأدلة على كمال حكمته وقصده بما فعل يقع خلفه والإحسان إليهم ورحمتهم وإتمام نعمته عليهم وغير ذلك من الحكم والغايات التي تعطيلها تعطيل لحقيقة حمده
فصل
النوع الثامن عشر إخباره بأنعامه على خلقه وإحسانه إليهم وأنه خلق لهم ما في السموات وما في الأرض وأعطاهم الأسماع والأبصار والافئدة ليتم نعمته عليهم ومعلوم أن المنعم المحسن لا يكون كذلك ولا يستحق هذا الاسم حتى يقصد الأنعام على غيره والإحسان إليه فلو لم يفعل سبحانه لغرض الإنعام والإحسان لم يكن منعما في الحقيقة ولا محسنا إذ يستحيل أن يكون كذلك من لم يقصد الأنعام والإحسان وهذا غني عن التقرير يوضحه أنه سبحانه حيث ذكر أنعامه وإحسانه فإنما يذكره مقرونا بالحكم والمصالح والمنافع التي خلق الخلق وشرع الشرائع لأجلها كقوله في آخر سورة النحل والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل وتقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون فهذا في الخلق وقال في الشرع في أمره بإستقبال الكعبة ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشون ولأتم نعمتي عليكم ولعلكم تهتدون وقال في أمره بالوضوء والتيمم ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون فجعل تمام نعمته في أن خلق ما خلق للإحسان وأمر بما أمر لذلك
فصل
النوع التاسع عشر اتصافه بالرحمة وأنه أرحم الراحمين وإن رحمته وسعت كل شيء وذلك لا يتحقق إلا بأن تقصد رحمة خلقه بما خلقه لهم وبما أمرهم به فلو لم تكن أوامره لأجل الرحمة والحكمة والمصلحة وإرادة الإحسان إليهم لما كان رحمة ولو حصلت بها الرحمة لكانت اتفاقية لا مقصودة وذلك لا يوجب أن يكون الآمر سبحانه أرحم الراحمين فتعطيل حكمته والغاية المقصودة التي لأجلها يفعل إنكار لرحمته في الحقيقة وتعطيل لها وكان شيخ هذا المذهب جهم بن صفوان يقف على الجذامى ويشاهد ما هم فيه من البلايا ويقول أرحم الراحمين يفعل مثل هذا يعني أنه ليس ثم رحمة في الحقيقة وأن الأمر راجع إلى محض المشيئة الخالية عن الحكمة والرحمة ولا حكمة

(1/202)

عنده ولا رحمة فإن الرحمة لا تغفل إلا من فعل من يفعل الشيء لرحمة غيره ونفعه والإحسان إليه فإذا لم يفعل لغرض ولا غاية ولا حكمة لم يفعل الرحمة والإحسان
فصل
النوع العشرون جوابه سبحانه لمن سأل عن التخصيص والتمييز الواقع في أفعاله بأنه لحكمة يعلمها هو سبحانه وإن كان السائل لا يعلمها كما أجاب الملائكة لما قال لهم إني جاعل في الأرض خليفة فقالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك فأجابهم بقوله إني أعلم ما لا تعلمون ولو كان فعله مجردا عن الحكم والغايات والمصالح لكان الملائكة أعلم به أن سألوا هذا السؤال ولم يصح جوابهم بتفرده بعلم مالا يعلمونه من الحكم والمصلحة التي في خلق هذه الخليفة ولهذا كان سؤالهم إنما وقع عن وجه الحكمة لم يكن اعتراضا على الرب تعالى ولو قدر أنه على وجه الإعتراض فهو دليل على علمهم أنه لا يفعل شيئا إلا لحكمة فلما رأوا أن خلق هذا الخليقة مناف للحكمة في الظاهر سألوه عن ذلك ومن هذا قوله تعالى وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتى مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالاته فأجابهم بأن حكمته وعلمه يأبى أن يضع رسالاته في غير محلها وعند غير أهلها ولو كان الأمر راجعا إلى محض المشيئة لم يكن في هذا جوابا بل كان الجواب أن أفعاله لا تعلل وهو يرجح مثلا على مثل بغير مرجح والأمر عائد إلى مجرد القدرة كما يقوله المنكرون وكذلك قوله وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين فلما سألوا عن التخصيص بمشيئة الله وأنكروا ذلك أجيبوا بأن الله أعلم بمن يصلح لمشيئته وهو أهل لها وهم الشاكرون الذين يعرفون قدر النعمة ويشكرون عليها المنعم فهؤلاء يصلحون بمشيئته ولو كان الأمر عائدا إلى محض المشيئة لم يحسن هذا الجواب ولهذا يذكر سبحانه صفة العلم حيث يذكر التخصيص والتفصيل بينهما على أنه إنما حصل بعلمه سبحانه بما في التخصيص المفصل مما يقتضي تخصيصه وتفصيله وهو الذي جعله أهلا لذلك كما قال تعالى ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين فذكر علمه عقيب تخصيصه سليمان بتسخير الريح له وتخصيصه الأرض المذكورة بالبركة ومنه قوله جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدى والقلائد ذلك لتعلموا أن الله يعلم ما في السموات وما في الأرض وأن الله بكل شيء عليم فذكر صفة العلم التي اقتضت تخصيص هذا المكان وهذا الزمان بأمر اختصا به دون سائر الأمكنة والأزمنة ومن ذلك قوله سبحانه فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما فأخبر أنه وضع هذه الكلمة عند أهلها ومن هم أحق بها وأنه أعلم بمن يستحقها من غيرهم فهل هذا وصف من يخص بمحض المشيئة لا بسبب وغاية
فصل
النوع الحادي والعشرون إخباره سبحانه عن تركه بعض مقدوره لما يستلزمه من المفسدة وأن المصلحة في تركه ولو كان الأمر راجعا إلى محض المشيئة لم يكن ذلك علة للحكم كقوله تعالى أن شر الدواب عند الله الصم البكم الذين لا يعقلون ولو علم الله فيهم خيرا لأسمعهم ولو أسعهم لتولوا وهم معرضون فعلل سبحانه عدم إسماعهم السماع الذي ينتفعون بهو وهو سماع الفهم بأنهم لا خير فيهم يحسن معه أن يسمعهم وبأن فيهم مانعا آخر يمنع من الإنتفاع بالمسموع لو سمعوه وهو الكبر

(1/203)

والأعراض فالأول من باب تعليل عدم الحكم بعدم ما يقتضيه والثاني من باب تعليله بوجود مانعه وهذا إنما يصح ممن يأمر وينهي ويفعل للحكم والمصالح وأما من يجرد فعله عن ذلك فإنه لا يضاف عدم الحكم إلا إلى مجرد مسببه فقط ومن هذا تنزيه نفسه عن كثير مما يقدر عليه فلا يفعله لمنافاته لحكمته وحمده كقوله تعالى ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب و ما كان الله ليطلعكم على الغيب وقوله وما كان الله ليعذبهم وهم يستغفرون وقوله وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون وقوله وما كان ربك ليهلك القرى بظلم وأهلها مصلحون وقوله وما كان ربك ليهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا فنزه نفسه عن هذه الأفعال لأنه لا يليق بكماله وينافي حكمته وحمده وعند النفاة أنها ليست مما ينزه الرب عنه لأنها مقدورة له وهو إنما ينزه عما لا يقدر عليه ولكن علمنا أنها لا تقع لعدم مسببه لها لا لقبحها في نفسها
فصل النوع الثاني والعشرون أن تعطيل الحكمة والغاية المطلوبة بالفعل أما أن يكون لعدم علم الفاعل بها أو تفاصلها وهذا محال في حق من هو بكل شيء عليم وأما لعجزه عن تحصيلها وهذا ممتنع في حق من هو على كل شيء قدير وأما لعدم إرادته ومشيئته الإحسان إلى غيره وإيصال النفع إليه وهذا مستحيل في حق أرحم الراحمين ومن إحسانه من لوازم ذاته فلا يكون إلا محسنا منعما منانا وأما لمانع يمنع من إرادتها وقصدها وهذا مستحيل في حق من لا يمنعه مانع عن فعل ما يريد وأما لإستلزامها نقصا ومنافاتها كمالا وهذا باطل بل هو قلب للحقائق وعكس للفطر ومناقضة لقضايا العقول فإن من يفعل لحكمة وغاية مطلوبة يحمد عليها أكمل ممن يفعل لا لشيء البتة كما أن من يخلق أكمل ممن لا يخلق ومن يعلم أكمل ممن لا يعلم ومن يتكلم أكمل ممن لا يتكلم ومن يقدر ويريد أكمل ممن لا يتصف بذلك وهذا مركوز في الفطر مستقر في العقول فنفي حكمتة بمنزلة نفي هذه الأوصاف عنه وذلك يستلزم وصفه بأضدادها وهي أنقص النقائص ولهذا صرح كثير من النفاة كالجويني والرازي بأنه لم يقم على نفي النقائض عن الله دليل عقلي إلا مستند النفي السمع والإجماع وحينئذ فيقال لهؤلاء إن لم يكن في إثبات الحكمة نقص لم يجز نفيها وإن كانت نقصا فأين في السمع أو في الإجماع نفي هذا النقص وجمهور الأمة يثبت حكمته سبحانه والغايات المحمودة في أفعاله فليس مع النفاة سمع ولا عقل ولا إجماع بل السمع والعقل والإجماع والفطرة تشهد ببطلان قولهم والله الموفق للصواب وجماع ذلك إن كمال الرب تعالى وجلاله وحكمته وعدله ورحمته وقدرته وإحسانه وحمده ومجده وحقائق أسمائه الحسنى تمنع كون أفعاله صادرة منه لا لحكمة ولا لغاية مطلوبة وجميع أسمائه الحسنى تنفي ذلك وتشهد ببطلانه وإنما نبهنا على بعض طرق القرآن وإلا فالأدلة التي تضمنها إثبات ذلك أضعاف أضعاف ما ذكرنا وبالله التوفيق
فصل وكيف يتوهم ذو الفطرة صحيحة خلاف ذلك وهذا الوجود شاهد بحكمته وعنايته بخلقه أتم عناية وما في مخلوقاته من الحكم والمصالح والمنافع والغايات المطلوبة والعواقب الحميدة أعظم من أن يحيط به وصف أو يحصره عقل ويكفي الإنسان فكره وخلقه وأعضائه ومنافعها وقواه وصفاته وهيأته فإنه لو استنفد عمره لم يحط علما بجميع ما تضمنه خلقه من الحكم والمنافع على التفصيل والعالم كله علويه وسفليه بهذه المثابة ولكن لشدة ظهور الحكمة ووضوحها وجد الجاحد

(1/204)

السبيل إلى إنكارها و هذا شأن النفوس الجاهلة الظالمة كما أنكرت وجود الصانع تعالى مع فرط ظهور آياته ودلائل ربوبيته بحي استوعبت كل موجود ومع هذا فسمحت بالمكابرة في إنكاره وهكذا أدلة علوه سبحانه فوق مخلوقاته مع شدة ظهورها وكرتها سمحت نفوس الجهمية بإنكارها و هكذا سواها كصدق أنبيائه ولا سيما خاتمهم صلوات الله وسلامه عليه فإن أدلة صدقة في الوضوح ورسله للعقول كالشمس في دلالتها على النهار ومع هذا فلم يأنف الجاحدون والمكابرون من الإنكار وهكذا أدلة ثبوت صفات الكمال لمعطي الكمال هي من أظهر الأشياء وأوضحها وقد أنكرها من أنكرها ولا يستنكر هذا فإنك تجد الرجل منغمسا في النعم وقد أحاطت به من كل جانب وهو يشكي حاله ويسخط مما هو فيه وربما أنكر النعمة فضلال النفوس وغيها لا حد له تنتهي إليه ولا سيما النفوس الجاهلة الظالمة ومن أعجب العجب أن تسمح نفس بإنكار الحكم والعلل الغائية والمصالح التي تضمنها هذه الشريعة الكاملة التي هي من أدل الدلائل على صدق من جاء بها وأنه رسول الله حقا ولو لم يأت بمعجزة سواها لكانت كافية شافية فإن ما تضمنته من الحكم والمصالح والغايات الحميدة والعواقب السديدة شاهدة بأن الذي شرعها وأنزلها أحكم الحاكمين وأرحم الراحمين وشهود ذلك في نضاعيفها ومضمونها كشهود الحكم والمصالح والمنافع في المخلوقات العلوية والسفلية وما بينهما من الحيوان والنبات والعناصر والآثار التي بها انتظام مصالح المعاش فكيف يرضى أحد لنفسه إنكار ذلك وجحده وأن تجمل واستحى من العقلاء قال ذلك أمر اتفاقي غير مقصود بالأمر والخلق وسبحان الله كيف يستجيز أحد أن يظن برب العالمين وأحكم الحاكمين أنه يعذب كثيرا من خلقه أشد العذاب الأبدي لغير غاية ولا حكمة ولا سبب وإنما هو محض مشيئة مجردة عن الحكمة والسبب فلا سبب هناك ولا حكمة ولا غاية وهل هذا إلا من اسوء الظن بالرب تعالى وكيف يستجيز أن يظن بربه أنه أمر ونهى وأباح وحرم وأحب وكره وشرع الشرائع وأمر بالحدود لا لحكمة ولا لمصلحة يقصدها بل ما ثم إلا مشيئة محضة رجحت مثلا على مثل بغير مرجح وأي رحمة تكون في هذه الشريعة وكيف يكون المبعوث بها رحمة مهداة للعالمين لو كان الأمر كما يقول النفاة وهل يكون الأمر والنهي إلا عقوبة وكلفة وعبثا تعالى الله عن ذلك علوا كبيرا ولو ذهبنا نذكر ما يطلع عليه أمثالنا من حكمة الله في خلقه وأمره لزاد ذلك على عشرة آلاف موضع مع قصور أذهاننا ونقص عقولنا ومعارفنا وتلاشيها وتلاشي علوم الخلائق جميعهم في علم الله كتلاشي ضوء السراج في عين الشمس وهذا تقريب وإلا فالأمر فوق ذلك وهل إبطاله الحكم والمناسبات والأوصاف التي شرعت الأحكام لأجلها إلا إبطال للشرع جملة وهل يمكن فقيها على وجه الأرض أن يتكلم في الفقه مع اعتقاده بطلان الحكمة والمناسبة والتعليل وقصد الشارع بالأحكام مصالح العباد وجناية هذا القول على الشرائع من أعظم الجنايات فإن العقلاء لا يمكنهم إنكار الأسباب والحكم والمصالح والعلل الغائية فإذا رأوا أن هذا لا يمكن القول به مع موافقة الشرائع ولا يمكنهم رفعه عن نفوسهم خلوا الشرائع وراء ظهورهم وأساؤا بها الظن وقالوا لا يمكننا الجمع بينها وبين عقولنا ولا سبيل لنا إلى الخروج عن عقولنا ورأوا أن القول بالفاعل المختار لا يمكن إلا مع نفي الأسباب والحكم والقوى والطبائع ولا سبيل إلى نفيها فنفوا الفاعل وأولئك لم يمكنهم القول بنفي الفاعل المختار ورأوا أنه لا يمكنهم إثباته مع إثبات الأسباب والحكم والقوى

(1/205)

والعلل فنفوها وبين الطائفتين بعد المشرقين ولا تستهن بأمر هذه المسألة فإن شأنها أعظم وخطرها أجل وفروعها كثيرة ومن فروعها أنهم لما تكلموا فيما يحدثه الله تعالى من المطر والنبات والحيوان والحر والبرد والليل والنهار والإهلال والإبدار والكسوف والإستسرار وحوادث الجو وحوادث الأرض انقسموا قسمين وصاروا طائفتين فطائفة جعلت الموجب لذلك مجرد ما رأوه علة وسببا من الحركات الفلكية والقوى الطبيعية والنفوس والعقول فليس عندهم لذلك فاعل مختار مريد وقابلهم طائفة من المتكلمين فلم يسببوا لذلك سببا إلا مجرد المشيئة والقدرة وأن الفاعل المختار يرجح مثلا على مثل بلا مرجح ولا سبب ولا حكمة ولا غاية يفعل لأجلها ونفوا الأسباب والقوى والطبائع والقرائن والحكم والغايات حتى يقول من أثبت الجوهر الفرد منهم أن الفلك والرحا ونحوهما مما يدور متفكك دائما عند الدوران والقادر المختار يعيده كل وقت كما كان وأن الألوان والمقادير والأشكال والصفات تعدم على تعاقب الآنات والقادر المختار يعيدها كل وقت وأن ملوحة ماء البحر كل لحظة تعدم وتذهب ويعيدها القادر المختار كل ذلك بلا سبب ولا حكمة ولا علة غائية ورأوا أنهم لا يمكنهم التخلص من قول الفلاسفة أعداء الرسل إلا بذلك ورأى أعداء الرسل أنهم لا يمكنهم الدخول في الشريعة إلا بالتزام أصول هؤلاء ولم يهتد الطائفتان للحق الذي لا يجوز غيره وهو انه سبحانه يفعل بمشيئته وقدرته وإرادته ويفعل ما يفعله بأسباب وحكم وغايات محمودة وقد أودع العالم من القوى والطبائع والغرائز والأسباب والمسببات ما به قام الخلق والأمر وهذا قول جمهور أهل الإسلام وأكثر طوائف النظار وهو قول الفقهاء قاطبة إلا من خلى الفقه ناحية وتكلم بأصول النفاة فعادى فقهه أصول دينه


23_الباب الثاني والعشرون في طرق إثبات حكمة الرب تعالى في خلقه وأمره واثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثاني والعشرون في استيفاء شبه النافعين للحكمة والتعليل وذكر الأجوبة عنها قالت النفاة قد اجلبتم علينا بما استطعتم من خيل الأدلة ورجلها فاسمعوا الآن ما يبطله ثم أجيبوا عنه إن أمكنكم الجواب فنقول ما قاله أفضل متأخريهم محمد بن عمر الرازي كل من فعل فعلا لأجل تحصيل مصلحة أو لدفع مفسدة فإن كان تحصيل تلك المصلحة أولى من عدم تحصيلها كان ذلك الفاعل قد استفاد بذلك الفعل تحصيل ذلك ومن كان كذلك كان ناقصا بذاته مستكملا بغيره وهو في حق الله محال وإن كان تحصيلها وعدمه بالنسبة إليه سواء فمع ذلك لا يحصل الرجحان فامتنع تحصيلها ثم أورد سؤالا وهو لا يقال حصولها واللاحصولها بالنسبة إليه وإن كان على التساوي إلا أن حصولها للعبد أولى من عدم حصولها له فلأجل هذه الأولوية العائدة إلى العبد يرجح الله سبحانه الوجود على العدم ثم أجاب بأنا نقول تحصيل تلك المصلحة وعدم تحصيلها له إما أن يكونا متساويين بالنسبة إلى الله أو لا يستويان وحينئذ يعود التقسيم المذكور قال المثبتون الجواب عن هذه الشبهة من وجوه أحدها أن قولك أن كل من فعل لغرض يكون ناقصا بذاته مستكملا بغيره ما تعني بقولك أنه يكون ناقصا بذاته أتعني به أنه يكون عادما لشيء من الكمال الذي لا يجب أن يكون له قبل حدوث ذلك المراد أم تعني به أن يكون عادما لما ليس كمالا قبل وجوده أم تعني به معنى ثالث

(1/206)

فإن عنيت الأول فالدعوى باطلة فإنه لا يلزم من فعله لغرض حصوله أولى من عدمه أن يكون عادما لشيء من الكمال الواجب قبل حدوث المراد فإنه يمتنع أن يكون كمالا قبل حصوله وإن عنيت الثاني لم يكن عدمه نقصا فإن الغرض ليس كمالا قبل وجوده وما ليس بكمال في وقت لا يكون عدمه نقصا فيه فما كان قبل وجوده عدمه أولى من وجوده وبعد وجوده وجوده أولى من عدمه لم يكن عدمه قبل وجوده نقصا ولا وجوده بعد عدمه نقصا بل الكمال عدمه قبل وقت وجوده وجوده وقت ووجوده وإذا كان كذلك فالحكم المطلوبة والغايات من هذا النوع وجودها وقت وجودها هو الكمال وعدمها حينئذ نقص وعدمها وقت عدمها كمال ووجودها حينئذ نقص وعلى هذا فالنافي هو الذي نسب النقص إلى الله لا المثبت وإن عنيت به أمرا ثالثا فلا بد من بيانه حتى ننظر فيه الجواب الثاني إن قولك يلزم أن يكون ناقصا بذاته مستكملا بغيره أتعني به أن الحكمة التي يجب وجودها إنما حصلت له من شيء خارج عنه أم تعني أن تلك الحكمة نفسها غير له وهو مستكمل بها فإن عنيت الأول فهو باطل فإنه لا رب غيره ولا خالق سواه ولم يستفد سبحانه من غيره كمالا بوجه من الوجوه بل العالم كله إنما استفاد الكمال الذي فيه منه سبحانه وهو لم يستفد كماله من غيره كما لم يستفد وجوده من غيره وإن عنيت الثاني فتلك الحكمة صفته سبحانه وصفاته ليست غيرا له فإن حكمته قائمة به وهو الحكيم الذي له الحكمة كما أنه العليم الذي له العلم والسميع الذي له السمع والبصير الذي له البصر فثبوت حكمته لا يستلزم استكمالا بغير منفصل عنه كما أن كماله سبحانه بصفاته وهو لم يستفدها من غيره الجواب الثالث أنه سبحانه إذا كان إنما يفعل لأجل أمر هو أحب إليه من عدمه كان اللازم من ذلك حصول مراده الذي يحبه وفعل لأجله وهذا غاية الكمال وعدمه هو النقص فإن من كان قادرا على تحصيل ما يحبه وفعله في الوقت الذي يحب على الوجه الذي يحب فهو الكامل حقا لا من لا محبوب له أو له محبوب لا يقدر على فعله الجواب الرابع أن يقال يقال أنت ذكرت في كتبك أنه لم يقم على نفي النقص عن الله دليل عقلي وأتبعت في ذلك الجويني وغيره وقلتم إنما ينفي النقص عنه عز و جل بالسمع وهو الإجماع فلم تنفوه عن الله عز و جل بالعقول ولا بنص منقول عن الرسول بل بما ذكرتموه من الإجماع وحينئذ فإنما ينفي بالإجماع ما انعقد الإجماع على نفيه والفعل بحكمه لم ينعقد الإجماع على نفيه فلم تجمع الأمة على انتفاء التعليل لأفعال الله فإذا سميت أنت ذلك نقصا لم تكن هذه التسمية موجبة لانعقاد الإجماع على نفيها فإن قلت أهل الإجماع أجمعوا على نفي النفص وهذا نقص قيل نعم الأمة مجمعة على ذلك ولكن الشأن في هذا الوصف المعني أهو نقص فيكون قد أجمعت على نفيه فهذا أول المسألة والقائلون بإثباته ليس هو عندهم نقصا بل هو عين الكمال ونفيه عين النقص وحينئذ فنقول في الجواب الخامس أن إثبات الحكمة كمال كما تقدم تقريره ونفيه نقص والأمة مجمعة على انتفاء النقص عن الله بل العلم بانتفائه عن الله تعالى من أعلى العلوم الضرورية المستقرة في فطر الخلق فلو كانت أفعاله معطلة عن الحكم والغايات المحمودة لزم النقص وهو محال ولزوم النقص من انتفاء الحكم أظهر في العقول والفطر والعلوم الضرورية والنظرية من لزوم النقص من إثبات ذلك وحينئذ فتقول في الجواب السادس النقص إما أن يكون جائزا أو ممتعا فإن كان جائزا بطل دليلك وإن كان ممتنعا بطل دليلك أيضا فبطل الدليل على التقديرين الجواب السابع أن النقص منتف عن الله عز

(1/207)

وجل عقلا كما هو منتف عنه سمعا والعقل والنقل يوجب اتصافه بصفات الكمال والنقص هو ما يضاد صفات الكمال فالعلم والقدرة والإرادة والسمع والبصر والكلام والحياة صفات كمال وأضدادها نقص فوجب تنزيهه عنها لمنافاتها لكماله وأما حصول ما يحبه الرب تعالى في الوقت الذي يحبه فإنما يكون كمالا إذا حصل على الوجه الذي يحبه فعدمه قبل ذلك ليس نقصا إذ كان لا يحب وجوده قبل ذلك الجواب الثامن أن يقال الكمال الذي يستحقه سبحانه وتعالى هو الكمال الممكن أو الممتنع فالأول مسلم والثاني باطل قطعا فلم قلت أن وجود الحادث في غير وقته الذي وجد فيه ممكن بل وجود الحادث في الأزل ممتنع فعدمه لا يكون نقصا الجواب التاسع إن عدم الممتنع لا يكون كمالا فإن الممتنع ليس بشئ في الخارج وما ليس بشيء لا يكون عدمه نقصا فإنه إن كان في المقدور ما لا يحدث إلا شيئا بعد شيء كان وجوده في الأزل ممتنعا فلا يكون عدمه نقصا وإنما يكون الكمال وجوده حين يمكن وجوده
الجواب العاشر أن يقال أنه تعالى أحدث أشياء بعد أن لم يكن محدثا لها كالحوادث المشهودة حتى أن القائلين بكون الفلك قديما عن عله موجبة يقرون بذلك ويقولون أنه يحدث الحوادث بواسطته وحينئذ فنقول هذا الامراث إما أن يكون صفة كمال وإما أن لا يكون فإن كان صفة كمال فقد كان فاقدا لها قبل ذلك وإن لم يكن صفة كمال فقد اتصف بالنقص فإن قلت نحن نقول بأنه ليس صفة كمال ولا نقص قيل فهلا قلتم ذلك في التعليل وأيضا فهذا محال في حق الرب تعالى فإن كل ما يفعله يستحق عليه الحمد وكل ما يقوم من صفاته فهو صفة كمال وضده نقص وقد ينازع النظار في الفاعلية هل هي صفة كمال أم لا وجمهور المسلمين من جميع الفرق يقولون هي صفة كمال وقالت طائفة ليست صفة كمال ولا نقص وهو قول أكثر الأشعرية فإذا التزم له هذا القول قيل له الجواب من وجهين أحدهما أن من المعلوم تصريح العقل أن من يخلق أكمل ممن لا يخلق كما قال تعالى أفمن يخلق كمن لا يخلق أفلا تذكرون وهذا استفهام إنكار يتضمن الإنكار على من سوى بين الأمرين يعلم أن أحدهما أكمل من الآخر قطعا ولا ريب أن تفضيل من يخلق على من لا يخلق في الفطر والعقول كتفضيل من يعلم على من لا يعلم ومن يقدر على من لايقدر ومن يسمع ويبصر على من لا يسمع ولا يبصر ولما كان هذا مستقرا في فطر بني آدم جعله الله تعالى من آلة توحيده وحججه على عباده قال تعالى ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم وقال تعالى هل يستوي الذين يعلمون والذين لا يعلمون وقال تعالى وما يستوي الأعمى والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور وما يستوي الأحياء ولا الأموات وقال تعالى مثل الفريقين كالأعمى والاصم والبصير والسميع هل يستويان مثلا أفلا تذكرون فمن سوى بين صفة الخالقية وعدمها فلم يجعل وجودها كمالا ولا عدمها نقصا فقد أبطل حجج الله وأدلة توحيده وسوى بين ما جعل بينهما أعظم التفاوت وحينئذ فنقول في الجواب الحادي عشر إذا كان الأمر كما ذكرتم فلم لا يجوز أن يفعل لحكمة يكون وجودها وعدمها بالنسبة إليه سواء كما أنه عندكم لم يحدث ما يحدثه مع كون الأحداث والخلق وعدمه بالنسبة إليه سواء مع أن هذه إرادة لا تعقل في

(1/208)

الشاهد فقولوا مثل ذلك في الحكمة وأن ذلك لا يعقل لا سيما والفعل عندكم هو المفعول المنفصل فجوزوا أيضا أن يفعل لحكمة منفصلة وأنتم إنما قلتم ذلك فرارا من قيام الحوادث به ومن التسلسل فكذلك قولوا بنظير ذلك في الحكمة والذي يلزم ئك فهو نظير ما يلزمكم سواء
الجواب الثاني عشر أن يقال العقل الصريح يقضي بأن من لا حكمة لفعله ولا غاية يقصدها به أولى بالنقص ممن يفعل لحكمة كانت معدومة ثم صارت موجوده في الوقت الذي اقتضت حكمته إحداث الفعل فيه فكيف يسوغ لعاقل أن يقول فعله للحكمة يستلزم النقص وفعله لا لحكمة لا نقص فيه
الجواب الثالث عشر أن هؤلاء النفاة يقولون أنه سبحانه يفعل ما يشاء من غير اعتبار حكمة فيجوزون عليه كل ممكن حتى الأمر بالشرك والكذب والظلم والفواحش والنهي عن التوحيد والصدق والعدل والعقاب وحينئذ فنقول إذا جازت عليه هذه المرادات وليس في إرادتها نقص وهذا مراد فلا نقص فيه فقولهم من فعل شيئا لشيء كان ناقصا بدونه قضية كلية ممنوعة العموم وعمومها أولى بالمنع من قول القائل من أكرم أهل الجهل والظلم والفساد وأهان أهل العلم والعدل والبر كان سفيها جائرا وهذا عند النفاة جائز على الله ولم يكن به سفيها جائرا وكذلك قول القائل من أرسل أماءه وعبيده يفجر بعضهم ببعض ويقتل بعضهم بعضا وهو قادر على أن يكفيهم كان سفيها والله قد فعل ذلك ولم يدخل في عموم هذه القضية فكذا القضية الكلية التي ادعوا ثبوتها في محل النزاع أولى أن تكون باطلة منتقضة
الجواب الرابع عشر أنه لو سلم لهم أنه مستكمل بأمر حادث لكان هذا من الحوادث المرادات وكل ما هو حادث مراد عندهم فليس بقبيح فان تقبح عندهم ليس إلا مخالفة الأمر والنهي والله ليس فوقه آمر ولا ناه فلا ينزه عندهم عن شيء من الممكنات البتة إلا ما أخبر بأنه لا يكون فإنهم ينزهونه عن كونه لمخالفة حكمته والقبيح عندهم هو الممتنع الذي لا يدخل تحت القدرة وما دخل تحت القدرة لم يكن قبيحا ولا مستلزما نقصا عندهم وجماع ذلك بالجواب الخامس عشر انه ما من محذور يلزم من تجويز فعله لحكمة إلا والمحاذير التي يلزم من كونه يفعل لا لحكمة أعظم امتناعا فإن كانت تلك المحاذير غير ممتنعة كانت محاذير إثبات الحكمة أولى بعدم الامتناع وإن كانت محاذير إثبات الحكمة ممتنعة فمحاذير نفيها أولى بالامتناع
الجواب السادس عشر أن فعل الحي العالم الاختاري لا لغاية ولا نعض يدعوه إلى فعله لا يعقل بل هو من الممتنعات لهذا لا يصدر إلا من مجنون أو انائم أو زائل العقل فإن الحكمة والعلة الغائية هي التي تجعل المريد مريدا فإنه إذا علم بمصلحة الفعل ونفعه وغايته انعثت إرادته إليه فإذا لم يفعل في الفعل مصلحة ولا كان له فيه غرض صحيح ولا داع يدعوه إليه فلا يقع منه إلا على سبيل العبث هذا الذي لا يعقل العقلاء سواه وحينئذ فنفى الحكمة والعلة والغاية عن فعل أحكم الحاكمين نفى لعفله الاختياري في الحقيقة وذلك أنقص النقص وقد تقدم تقرير ذلك وبالله التوفيق
فصل
قال نفاة الحكمة هب أن الحجة بطلت فلا يلزم من بطلان دليل بطلان الحكم فنحن نذكر حجة غيرها فنقول لو كان فعله تعالى معللا بعلة فتلك العلة إن كانت قديمة لزم من قدمها قدم الفعل وهو محال وإن كانت محدثة افتقر كونه موجودا لتلك العلة إلى علة أخرى وهو محال وهذا معنى قول القائل علة كل شيء صنعه ولا علة لصنعه قالوا ونحن نقرر هذه الحجة تقريرا

(1/209)

أبسط من هذا فنقول لو كان فعله تعالى لحكمة فتلك الحكمة إما قديمة أو محدثة فإن كانت قديمة فإما أن يلزم من قدمها الفعل قدم الفعل أو لا يلزم فان لزم فهو محال وأن لم يلزم القدم والفعل موجود بدونها فالحكمة غير حاصلة من ذلك الفعل لحصوله دونها وما لا يكون الحكمة متوقفة على حصوله لا يكون متوقفا عليها وهو المطلوب وإن كانت الحكمة حادثة بحدوث الفعل فإما أن تفتقر إلى فاعل أو لا تفتقر إلى فاعل فإن لم تفتقر لزم حدوث من غير فاعل وهو محال وإن افتقرت إلى فاعل فذلك الفاعل إما أن يكون هو الله أو غيره لا يجوز أن يكون غيره لأنه لا خالق إلا الله وإن كان هو الله فإما أن يكون له في فعله غرض أو لا غرض له فيه فإن كان الأول فالكلام فيه كالكلام في الأول ويلزم التسلسل وإن كان الثاني فقد خلا فعله عن الغرض وهو المطلوب فإن قلت فعله لذلك الغرض لغرض هو نفسه فما خلا عن غرض ولم يلزم التسلسل قلنا فيلزم مثله في كل مفعول مخلوق وهو أن يكون الغرض منه هو نفسه من غير حاجة إلى غرض آخر وهو المطلوب فهذه حجة باهرة وافية بالغرض قال أهل الحكمة بل هي حجة داحضة باطلة من وجوه والجواب عنها من وجوه الجواب الأول أن نقول لا يخلو إما أن يمكن أن يكون الفعل قديم العين أو قديم النوع أو لايمكن واحد منهما فإن أمكن أن يكون قديم العين أو النوع أمكن في الحكمة التي يكون الفعل لأجلها أن تكون كذلك وإن لم يمكن أن يكون الفعل قديم العين ولا النوع فيقال إذا كان فعله حادث العين أو النوع كانت الحكمة كذلك فالحكمة يحذى بها حذو الفعل فما جاز عليه جاز عليها وما امتنع عليه امتنع عليها الجواب الثاني أن من قال أنه خالق مكون في الزل لما لم يكن بعد قال قولي هذا كقول من قال هو مريد في الأزل لما لم يكن بعد فقولي بقدم كونه فاعلا كقول هؤلاء بقدم كونه مريدا وعلى هذا فيمكنني أن أقول بقدم الحكمة التي يخلق ويريد لأجلها ولا يلزم من قدم الحكمة قدم الفعل كما لم يلزم من قدم الإرادة قدم المراد وكما يلزم من قدم صفة التكوين قدم المكون فقولي في قدم الحكمة مع حدوث الفعل التي فعل لأجلها كقولكم في قدم الإرادة والتكوين سواء وما لزمني لزمكم مثله وجوابكم هو جوابي بعينه ولا يمتنع ذلك على أصول طائفة من الطوائف فإن من قال من الفلاسفة أن فعله قديم للمفعول المعني يقول أن الحكمة قديمة ومن قال بحدوث أعيان الفعل ودوام نوعه يقول ذلك في الحكمة سواء ومن قال بحدوث نوع الفعل وقيامه بالرب قال ذلك في الحكمة أيضا كما يقوله كثير من النظار فلا يمتنع على أصل طائفة من الطوائف إثبات الحكمة في فعله سبحانه الجواب الثالث قولك يفتقر كونه محدثا لتلك العلة إلى علة أخرى ممنوع فإن هذا إنما يلزم أن لو قيل كل حادث فلا بد له من علة ونحن لا نقول هذا بل نقول يفعله لحكمة ومعلوم أن المفعول لأجله مراد للفاعل محبوب له والمراد المحبوب تارة يكون مرادا لنفسه وتارة يكون مرادا لغيره والمراد لغيره لا بد أن ينتهي إلى المراد لنفسه قطعا للتسلسل وهذا كما نقوله في خلقه بالأسباب أنه يخلق كذا بسبب كذا وكذا بسبب كذا حتى ينتهي الأمر إلى أسباب لا سبب لها سوى مشيئة الرب فكذلك يخلق لحكمة وتلك الحكمة لحكمة حتى ينتهي الأمر إلى حكمة لا حكمة فوقها الجواب الرابع أن النفاة يقولون كل مخلوق فهو مراد لنفسه لا لغيره وحينئذ فلا يمتنع أن يكون بعض المخلوقات مرادا لغيره وينتهي الأمر إلى مراد لنفسه بل هذا أولى بالجواز من جعل كل مخلوق مرادا لنفسه وكذلك في الأمر يكون مرادا لغيره حتى

(1/210)

ينتهي إلى أمر مراد لنفسه الجواب الخامس أن يقال غاية ما ذكرتم أنه يستلزم التسلسل ولكن أي نوعي التسلسل هو اللازم التسلسل الممتنع أو الجائز فإن عنيتم الأول منع اللزوم وإن عنيتم الثاني منع انتخاء اللازم فإن التسلسل في الآثار المستقبلة ممكن بل واجب وفي الآثار الماضية فيه قولان للناس والتسلسل في العلل والفاعلين محال باتفاق العقلاء بأن يكون لهذا الفاعل فاعل قبله وكذلك ما قبله إلى غير نهاية وأما أن يكون الفاعل الواحد القديم الأبدي لم يزل يفعل ولا يزال فهذا غير ممتنع إذا عرف هذا فالحكمة التي لأجلها يفعل الفعل تكون حاصلة بعده فإذا كان بعدها حكمة أخرى فغاية ذلك أن يلزم حوادث لا نهاية لها وهذا جائز بل واجب باتفاق المسلمين ولم ينازع إلا بعض اهل البدع من الجهمية والمعتزلة فإن قيل فيلزم من هذا أن لا تحصل الغاية المطلوبة أبدا قيل بل اللازم أن لا تزال الغاية المطلوبة حاصلة دائما وهذا أمر معقول في الشاهد فإن الواحد من الناس يفعل الشيء لحكمة يحصل بها محبوبة ثم يلزم من حصول محبوبة محبوب آخر يفعل لأجله وهلم جرا حتى لو تصور دوامه أبدا لكانت هذه حاله وكماله فلم تزل محبوباته تحصل شيئا بعد شيء وهذا هو الكمال الذي يريده مع غناه التام الكامل عن كل ما سواه وفقر ما سواه إليه من جميع الوجوه وهل الكمال إلا ذلك وفواته هو النقص وهو سبحانه كتب على نفسه الرحمة والإحسان فرحمته وإحسانه من لوازم ذاته فلا يكون إلا رحيما محسنا وهو سبحانه إنما أمر العباد بما يحبه ويرضاه وأراد لهم من إحسانه ورحمته ما يحبه ويرضاه لكن فرق بين ما يريد هو سبحانه أن يخلقه ويفعله لما يحصل به من الحكمة التي يحبها فهذا يفعله سبحانه ولا بد من وجوده وبين ما يريد من العباد أن يفعلوه ويأمرهم بفعله ويحب أن يقع منهم ولا يشاء خلقه وتكوينه ففرق بين ما يريد خلقه وما يأمر به ولا يريد خلقه فإن الفرق بين ما يريد الفاعل أن يفعله وما يريد من المأمور ان يفعله فرق واضح والله سبحانه له الخلق والأمر فالخلق فعله والأمر قوله ومتعلقه أفعال عباده وهو سبحانه قد يأمر عبده ويريد من نفسه أن يعين عبده على فعل ما أمره لتحصل حكمته ومحبته من ذلك المأمور به وقد يأمره ولا يريد من نفسه إعانته على فعل المأمور لما له من الحكمة الثابتة في هذا الأمر وهذا الترك يأمره لئلا يكون له عليه حجة ولئلا يقول ما جاءني من نذير ولو أمرتني لبادرت إلى طاعتك ولم يرد من نفسه إعانته لأن محله غير قابل لهذه النعمة والحكمة التامة تقتضي أن لا توضع النعم عند غير أهلها وأن تمنع من أهلها قال تعالى والزمهم كلمة التقوى وكانوا أحق بها وأهلها وقال أليس الله بأعلم بالشاكرين وقال ولو علم الله فيهم خيرا لأسمعهم ولا يقال فهلا سوى بين خلقه في جعلهم كلهم أهلا لذلك فإن هذا ممكن له ولا أن يقال فهلا سوى بين صورهم وأشكالهم وأعمارهم وأرزاقهم ومعاشهم وهذا وإن كان ممكنا فالذي وقع من التفاوت بينهم هو مقتضى حكمته البالغة وملكه التام وربوبيته فاقتضت حكمته أن سوى بينهم في الأمر وفاوت بينهم في الإعانة عليه كما فاوت بينهم في العلوم والقدر والغنى والحسن والفصاحة وغير ذلك والتخصيصات الواقعة في ملكه لا تناقض حكمته بل هي من أدل شيء على كمال حكمته ولولاها لم يظهر فضله ومنه قال تعالى ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم بمن يصلح لهذه النعمة حكيم في وضعها عند أهلها ومنعها غير أهلها وقال تعالى يا أيها الذين آمنوا

(1/211)

اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم لئلا يعلم أهل الكتاب آن لا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم وقال تعالى هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وقال تعالى يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم وقالت الرسل لقومهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وقال تعالى وقالوا لولا انزل هذا القرآن على رجل من القريتين عظيم أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات الآية وفي حديث مثل المؤمنين واليهود والنصارى قال تعالى لأهل الكتاب هل ظلمتكم من حقكم من شيء قالوا لا قال فهو فضلي أوتيه من أشاء وقال تعالى ومن يطع الله والرسول فأولئك مع الذين انعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا ذلك الفضل من الله وكفى بالله عليما أين يعلم أين يضع فضله ومن يصلح له ممن لا يصلح بل يمنعه غير أهله ولا يضعه عند غير اهله وهذا كثير في القرآن يذكر أن تخصيصه هو فضله ورحمته فلو ساوى بين الخلائق لم يعرف قدر فضله ونعمته ورحمته فهذا بعض ما في تخصيصه من الحكمة وفي كتاب الزهد للأمام أحمد أن موسى قال يا رب هلا سويت بين عبادك قال أني أحببت أن أشكر فمواضع التحصل ومواقع الفصل التي يقدح بها نفاة الحكمة هي من أدل شيء على كمال حكمته سبحانه ووضعه للفضل مواضعه وجعله عند أهله الذين هم أحق به وأولى من غيرهم وهو الذي جعلهم كذلك بحكمته وعلمه وعزته وملكه فتبارك الله رب العالمين وأحكم الحاكمين ولا يجب بل لا يمكن المشاركة في حكمته بل ما حصل للخلائق كلهم من العلم بها كنقرة عصفور في البحر المحيط وأي نقص في دوام حكمته شيئا بعد شيء كما تدوم إرادته وكلامه وأفعاله وإحسانه وجوده وأنعامه وهل الكمال إلا في هذا التسلسل فماذا نفر النفاة منه أنفرهم أن يقال لم يزل ولا يزل حيا عليما قديرا حكيما متكلما محسنا جوادا ملكا موصوفا بكل كمال غنيا عن كل ما سواه لا تنفد كلماته ولا تتناهى حكمته ولا تعجز قدرته ولا يبيد ملكه ولا تنقطع إرادته ومشيئته بل لم يزل ولا يزال له الخلق والأمر والحكمة والحكم وهل النقص الا سلب ذلك عنه والله الموفق بفضله وإعانته الجواب السادس إن الرب تبارك وتعالى إذا خلق شيأ فلا من وجود لوازمه ولا بد من عدم أضداده فوجود الملزوم بدون لازمه محال ووجود الضد مع ضده ممتنع والمحال ليس بشيء ولا يتصور العقل وجوده في الخارج وإذا كان هذا التسلسل الجائز من لوازم خلقه وحكمته لم يكن في القول محذور بل كان المحذور في نفيه توضيحه الجواب السابع أنه لم يقم د عقلي ولا سمعي على إمتناع دوام أفعال الرب في الماضي والمستقبل أصلا وكل أدلة النفاة من أولها إلى آخرها باطلة وقد كفى مؤنة أبطالها الرازي والآمدي في أكثر كتبهما وغيرها وإما إثبات الحكمة فقد قام على صحته العقل والسمع والفطرة وسائر أنواع الأدلة مما تقدمت الإشارة إلى بعض

(1/212)

ذلك فكيف يقدح في هذا المعلوم الصحيح بذلك النفي الذي لم يقم على صحته دليل البته الجواب الثامن أن التسلسل إما أن يكون ممكنا او لمتعنا فإن كان ممكنا بطل إستدلالكم وإن كان ممتنعا أمكن أن يقال في دفعه تنتهي المرادات إلى مراد لنفسه لا لغيره وينقطع التسلسل الجواب التاسع أن يقال ما المانع أن تكون الفاعلية معللة بعلة قديمة قولكم يلزم من قدمها قدم المعلول ينتقص عليكم بالإرادة فأنها قديمة ولم يلزم من قدمها قدم المراد فإن قلتم الإرادة القديمة تعلقت بالمراد الحادث في وقت حدوثه وإقتضت الحاجة حينئذ فهلا قلتم ان الحكمة القديمة تعلقت بالمراد وقت حدو في الإرادة فاذا قلتم شأن الادارة التخصيص قيل لكم وكذلك الحكمة شأنها تخصيص الشيء بزمانه ومكانه وصفته فالتخصيص مصدره الحكمة والإرادة والعلم والقدرة فإن لزم من قدم الحكمة قدم الفعل لزم من قدم الإرادة قدمه وإن لم يلزم ذلك لم يلزم هذا هذا الجواب العاشر أن يقال لو لم يكن فعله لحكمة وغاية مطلوبة لم يكن مريدا فان المريد لا يعقل كونه مريدا الا إذا كان يريد لغرض وحكمة فإذا إنتفت الحكمة والغرض إنتفت الإرادة ويلزم من أنتفاء الإرادة أن يكون موجبا بالذات وهو علة تامة في الأزل لمعلوله فيلزم أن يقارنه جميع معلوله ولا يتأخر فيلزم من ذلك قدم الحوادث المشهودة وإنما لزم ذلك من إنتفاء الحكمة والغرض المستلزمة لنفي الإرادة المستلزمة للإيمان الذاتي المستلزم لقدم الحوادث وتقرير هذا وبسطه في غير هذا الموضع
فصل
قال نفاة الحكمة جميع الأغراض يرجع حاصلها إلى شيئين تحصيل اللذة والسرور ودفع الألم والحزن والغم والله سبحانه قادر على تحصيل هذين المطلوبين إبتداء من غير شئ من الوسائط ومن كان قادرا على تحصيل المطلوب إبتداء بغير واسطة كان توسله إلى تحصيله بالوسائط عبثا وهو على الله محال قال أصحاب الحكمة عن هذه الشبهة أجوبة الجواب الأول أن يقال لا ريب إن الله على كل شئ قدير لكن لا يلزم إذا كان الشيء مقدورا ممكنا أن تكون الحكمة المطلوبة لوجوده يمكن تحصيلها مع عدمه فإن الموقوف على الشيء يمتنع حصوله بدونه كما يمتنع حصول الإبن بكونه إبنا بدون الأب فإن وجود الملزوم بدون لازمه محال والجمع بين الضدين محال ولا يقال فيلزم العجز لأن المحال ليس بشيء فلا تتعلق به القدرة والله على كل شئ قدير فلا يخرج ممكن عن قدرته البتة
الجواب الثاني أن دعوى كون توسط أحد الأمرين إذا كان شرطا أو سببا له عبث دعوى كاذبة باطلة فإن العبث هو الذي لا فائدة فيه وأما توسط الشرط أو السبب أو المادة التي يحدث فيها ما يحدثه فليس بعبث توضيحه
الجواب الثالث أن حصول الأعراض والصفات التي يحدثها الله سبحانه في موادها شروط لحصول تلك المواد ولا يتصور وجودها بدونها فتوسطها أمر ضروري لا بد منه فينقلب عليكم دليلكم ونقول هل يقدر سبحانه على إيجاد تلك الحوادث بدون توسط موادها الحاملة لها أولا يمكن فإن قلتم يمكن ذلك كان توسطها عبثا وإن قلتم قلتم لا يقدر كان تعجيزا فإن قلتم هذا فرض مستحيل والمحال ليس بشيء قيل صدقتم وهذا جوابنا بعينه
الجواب الرابع أن يقال إذا كان في خلق تلك الوسائط حكم أخرى تحصل بخلقها للفاعل وفي خلقها مصالح ومنافع لتلك الوسائط لم يكن توسطها عبثا ولم تكن الحكمة حاصلة بعدمها كما أنه سبحانه إذا جعل رزق بعض خلقه في البخارات مثلا فإقتضى ذلك أن تخليق الصانع إلى من يحتاج فينتفع هؤلاء بالصانع وهؤلاء باليمن

(1/213)

كان في ذلك مصلحة هؤلاء وهؤلاء وإذا تأملت الوجود رأيته قائما بذلك شاهدا على منكري الحكمة فكم لله سبحانه في إحداث تلك الوسائط من حكم ومصالح ومنافع للعباد لو بطلت تلك الوسائط لفاتت تلك الحكم والمصالح
الجواب الخامس قولك يلزم العبث وهو على الله محال فيقال إن كان العبث عليه محالا لزم أن لا يفعل ولا يأمر إلا لمصلحة وحكمة فبطل قولك بقولك وإن لم يكن العبث عليه محالا بطلت هذه الحجة فيتحقق بطلانها على التقديرين
الجواب السادس أن يقال ما المانع أن يفعل سبحانه أشياء معللة وأشياء غير معللة بل مرادة لذاتها وإذا جاز هذا جاز أن يقال أن هذه الوسائط غير معللة ولا يمكنك نفي هذا القسم إلا بان تقول أن شيئا من أفعاله غير معلل البتة وأنت إنما نفيت هذا بلزوم العبث في توسط تلك الأمور ولا يلزم من انتفاء التعليل في بعض الأفعال انتفاؤه في الجميع فإنه لا يجب أن يكون كل شيء لعلة فأنت نفيت جواز التعليل وغاية هذه الحجة لو صحت أن تدل على أنه لا يجب في كل شيء أن يكون لعلة فلم يثبت الحكم والدليل وهذا كما يقول الفقهاء مع قولهم بالتعليل أن من الأحكام ما يفيد غير معلل فهلا قلت في الخلق كقولهم في الأمر وهذا إنما هو بطريق الإلزام وإلا فالحق أن جميع أفعاله وشرعه لها حكم وغايات لأجلها شرع وفعل وأن لم يعلمها الخلق على التفصيل فلا يلزم من عدم علمهم بها انتفاؤها في نفسها
الجواب السابع أن غاية هذه الشبهة آن يكون سبحانه قادرا على تح تلك الحكم بدون تلك الوسائط كما هو قادر على تحصيلها بها وإذا كان الأمران مقدوران له لم يكن العدول عن أحد المقدورين إلى الآخر عبثا إلا إذا كان المقدور الآخر مساويا لهذا من كل وجه ولا يمكن عاقلا أن يقول أن تعطيل تلك الوسائط وعدمها مساو من كل وجه لوجودها وهذا من أعظم البهت وأبطل الباطل وهو يتضمن القدح في الحس والعقل والشرع كما هو قدح في الحكمة فإن من جعل وجود الرسل وعدمهم سواء ووجود الشمس والقمر والنجوم والمطر والنبات والحيوان وعدمها سواء ووجود هذه الوسائط جميعها وعدمها سواء فلم يدع للمكابرة موضعها
الجواب الثامن الخطأ في الاصل قولك جميع الأغراض يرجع حاصلها إلى شيئين اللذة الهم والحزن أتريد به الغرض الذي يفعل لأجلها الحيوان أو الحكمة التي يفعل الله سبحانه لأجلها أم تريد به ما هو أعم من ذلك فإن أردت الأول لم تفدك شيئا وإن أردت الثاني أو الثالث كانت دعوى مجردة لا برهان عليها فإن حكمة الرب تعالى فوق تحصيل اللذة ودفع الغم والحزن فإنه يتعالى عن ذلك بل ليس كمثل حكمته شيء كما أنه موصوف بالإرادة وليست كإرادة الحيوان فإن الحيوان يريد ما يرده ليجلب له منفعة أو يدفع به عنه مضرة وكذلك غضبه ليس مشابها لغضب خلقه فإن غضب المخلوق هو غليان دم قلبه طلبا للانتقام والله يتعالى عن ذلك وكذلك سائر صفاته فكما أنه ليس كمثله شيء في إرادته ورضاه وغضبه ورحمته وسائر صفاته فهكذا حكمته سبحانه لا تماثل حكمة المخلوقين بل هي أجل وأعلى من أن يقال أنها تحصيل لذة أو دفع حزن فالمخلوق لنقصه يحتاج أن يفعل ذلك لأن مصالحه لا تتم إلا به والله سبحانه غني بذاته عن كل ما سواه لا يستفيد من خلقه كمالا بل خلقهم يستفيدون كمالهم منه
الجواب الثامن أن يقال قد دل الوحي مع العقل على أنه سبحانه يحب ويبغض أما الوحي فالقرآن مملوء من ذلك وأما العقل فما نشاهد في العالم من إكرام أوليائه وأهل طاعته وإهانة أعدائه وأهل معصيته شاهد لمحبته لهؤلاء ورضاه

(1/214)

عنهم وبغضه لهؤلاء وسخطه عليهم ومعلوم قطعا أن من يحب ويبغض أكمل محبة وبغض وهو قادر على تحصيل محابه فإن حكمته فيما يفعله ويتركه أتم حكمة وأكملها فهو يفعل ما يفعله لأنه يوصل إلى محابه ويترك ما يتركه لأنه لا يحبه وإذا فعل ما يكرهه لم يفعله إلا لافضائه إلى ما يحب وإن كان مكروها في نفسه فإن أردت باللذة والسرور والهم والحزن الحب والبغض فالرب تعالى يحب ويبغض لم يلزم من كونه يفعل لحكمة أن يتصف بذلك
الجواب التاسع أنه سبحانه إذا كان قادرا على تحصيل ذلك بدون الوسائط وهو قادر على تحصيله بها كان فعل النوعين أكمل وأبلغ في القدرة وأعظم في ملكه وربوبيته من كونه لا يفعل إلا بأحد النوعين والرب تعالى تتنوع أفعاله لكمال قدرته وحكمته وربوبيته فهو سبحانه قادر على تحصيل تلك الحكمة بواسطة أحداث مخلوق من فصل وبدون إحداثه بل بما يقوم به من أفعاله اللازمة وكلماته وثنائه على نفسه وحمده لنفسه فمحبوبه يحصل بهذا وهذا وذلك أكمل ممن لا يحصل محبوبه إلا بأحد النوعين
الجواب العاشر أن الرب سبحانه كامل في أوصافه وأسمائه وأفعاله فلا بد من ظهور آثارها في العالم فإنه محسن ويستحيل وجود الإحسان بدون من يحسن إليه وزراق فلا بد من وجود من يرزقه وغفار وحليم وجواد ولطيف بعباده ومنان ووهاب وقابض وباسط وخافض ورافع ومعز ومذل وهذه الأسماء تقتضي متعلقات تتعلق بها وآثارها تتحقق بها فلم يكن بد من وجود متعلقاتها وإلا تعطلت تلك الأوصاف وبطلت تلك الأسماء فتوسط تلك الآثار لا بد منه في تحقق معاني تلك الأسماء والصفات فكيف يقال أنه عبث لا فائدة فيه وبالله التوفيق
فصل
قال نفاة الحكمة لو وجب أن يكون خلقه وأمره معللا بحكمة وغرض لكان خلق الله العالم في وقت معين دون ما قبله ودون ما بعده معللا برعاية غرض ومصلحة ثم تلك المصلحة والغرض أما أن يقال كان حاصلا قبل ذلك الوقت أو لم يكن حاصلا قبله فإن كان ما لا جله أوجد الله العالم في ذلك الوقت حاصلا قبل أن أوجده فيلزم أن يقال أنه كان موجودا له قبل أن لم يكن موجدا له وذلك محال وإن قلنا آن ذلك الغرض والمصلحة لم يكن حاصلا قبل ذلك الوقت وإنما حدث في ذلك الوقت فنقول حصول ذلك الغرض في ذلك الوقت إما أن يكون مفتقرا إلى المحدث أو لا يفتقر فإن لم يفتقر فقد حدث الشيء لا عن موجد ومحدث وهو محال وأن افتقر إلى محدث فإن افتقر تخصص إحداث ذلك الغرض بذلك الوقت إلى غرض آخر عاد التقسيم الأول فيه ولزم التسلسل وإن لم يفتقر إلى رعاية غرض آخر فحينئذ تكون موجدية الله سبحانه وخالقيته غنية عن الأغراض والمصالح وهذا هو المطلوب قالوا وهذه الحجة كما أنها قائمة في اختصاص العالم بذلك الوقت المعين فهي قائمة في اختصاص كل حادث من الحوادث بوقته المعين وملخصها أن أحداث الحادث في وقته إن كان لغرض فإن كان ذلك الغرض حاصلا قبله لزم حدوثه قبل حدوثه وإلا افتقر إلى الأحداث فأحداثه إن كان لغرض تسلسل وإلا ثبت المطلوب قال أهل الحكمة هذه الحجة بعينها مذكورة في ضمن الحجة الثانية التي تقدمت وكأنكم يعجبكم التشييع بكر ه الباطل وجميع ما أجبناكم به هناك فهو الجواب ههنا بعينه فغاية هذا أنه تسلسل في الآثار لا في المؤثرات وتسلسل في الحوادث المستقلة وذلك جائز بل واجب باتفاق المسلمين سوى قول حبهم والعلاف وغاية الأمر أن يكون في الحوادث

(1/215)

ما يراد لنفسه وفيها ما يراد لغيره والحكمة المطلوبة لنفسها لا تفتقر إلى أخرى تراد لأجلها وأن هذا الدليل أو صحت مقدماته وهيهات فإنما يدل على أن أفعاله تعالى لا يجب تعليلها ولا يلزم من ذلك أن لا يجوز تعليلها فنفي الوجوب شيء ونفي الجواز شيء فهب أنا سلمنا الأول فأين دليل الثاني وغايتها أنها تدل على عدم تعليل بعض الحوادث لا على عدم تعليل جميعها وبالجملة فما تقدم هناك مغزاها عن الإطالة في الأجوبة وسر المسألة أن دوام فاعليته في المستقبل متفق عليه والسلف على دوامها في الماضي وإنما خالف في ذلك كثير من أهل الكلام
فصل
قال نفاة الحكمة قد قام الدليل على أنه سبحانه خالق كل شيء فاي حكمة أو مصلحة في خلق الكفر والفسوق والعصيان وأي حكمة في خلق من علم أنه يكفر ويفسق ويظلم ويفسد الدنيا والدين وأي حكمة في خلق كثير من الجمادات التي وجودها وعدمها سواء وكذلك كثير من الأشجار والنبات والمعادن المعطلة والحيوانات المهملة بل العادية المؤذية وأي حكمة في خلق السموم والأشياء المضرة وأي حكمة في خلق إبليس والشياطين وإن كان في خلقهم حكمة فأي حكمة في بقائه إلى آخر الدهر وأماته الرسل والأنبياء وأي حكمة في إخراج آدم وحواء من الجنة وتعريض الذرية لهذا البلاء العظيم وقد أمكن أن يكونوا في أعظم العافية وأي حكمة في إيلام الحيوانات وإن كان في إيلام المكلفين منها حكمة فما الحكمة في إيلام غير المكلف كالبهائم والأطفال والمجانين وأي حكمة له في خلقه خلقا يعذبهم بأنواع العذاب الدائم الذي لا ينقطع وأي حكمة في تسليط أعدائه على أوليائه يسومونهم سوء العذاب قتلا وأسرا وعقوبة وإستبعادا وأى حكمة في تكليف النقلين وتعريضهما بالتكليف لأنواع المشاق والعذاب قالوا ونحن والعقلاء نعلم علما ضروريا إن خلود أهل النار فيها فعل الله ونعلم ضرورة أنه لا فائدة في ذلك تعود إليه ولا إلى المعذبين ولا إلى غيرهم قالوا او يكفينا في ذلك مناظرة الأشعري لأبي هاشم 3 الجبائي حين سأله عن ثلاثة إخوة مات أحدهم مسلما قبل البلوغ وبلغ الآخران فمات أحدهما مسلما والآخر كافرا فاجتمعوا عند رب العالمين فبلغ المسلم البالغ المرتبة العليا بعمله وإسلامه فقال أخوه يا رب هلا رفعتني إلى منزلة أخي المسلم فقال أنه عمل أعمالا لم تعملها فقال يا رب فهلا أحييتني حتى أعمل مثل عمله قال علمت أن موتك صغيرا خير لك إذ لو بلغت لكفرت فصاح الأخ الثالث من أطباق الجحيم وقال يا رب فهلا أمتني صغيرا قبل البلوغ كما فعلت بأخي فما جوابه قال فانقطع الشيخ ولم يذكر جوابا قال نفاة الحكمة وهذا قاطع في المسئلة لا غبار عليه وقال تعالى يعذب من يشاء ويرحم من يشاء وقال لله ما في السموات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء ولا يسئل عما يفعل فرد الأمر إلى محض مشيئتة وأخبر أن صدور الأشياء كلها عنها وقالوا وأصل ضلال الخلق هو طلب تعليل أفعال الرب كما قال شيخ الإسلام في تائيته وأصل ضلال الخلق من كل فرقة هو الخوض في فعل الإله بعلة فإنهم لما طلبوا علة أفعاله فأعجزهم العلم بها إفترقوا بعد ذلك فطائفة ردت الأمر إلى الطبيعة والأفلاك التزمت مكابرة الحس والعقل وقالوا أن أهل خلود النار في النار أنفع لهم وأصلح

(1/216)

من كونهم في الجنة وإن إبقاء إبليس يغوي الخلق ويضلهم أنفع لهم من أماتته وإن أماتة الأنبياء أصلح للأمم من إبقائهم بينهم وإن تعذيب الأطفال خير لهم من رحمتهم إلى بحر ذلك من المحالات التي قادهم إليها الخوض في تعليل أفعال من لا يسئل عما يفعل فلذلك قلنا أن الصواب القول بعدم التعليل وتخلصنا من الحبائل والإشراك التي وقعتم فيها قال أهل الحكمة ليست هذه ألاسئلة والإعتراضات التي قد جئتم بها في حكمة أحكم الحاكمين بأقوى من الأسئلة المكذبين لرسله وقد حكيتم أنتم عنهم ثمانين إعتراضا وكذلك الأعتراضات التي قدح بها المعطلة في إثبات صفات كماله قد علمتم شأنها وكبرها وكذلك والاعتراضات التي قدح بها أهل الإلحاد في وجوده سبحانه وقد أقاموا أربعين شبهة تنفي وجوده وكذلك الإعتراضات التي نفي بها الجهمية علوه على خلقه وإستواءه على عرشه وتكلمه بكتبه وتكليمه لعباده وقد علمتم الإعتراضات التي إعترض بها أهل الفلسفة على كونه خالقا للعالم في ستة أيام وعلى كونه يقيم الناس من قبورهم ويبعثهم إلى دار السعادة أو الشقاء ويبدل هذا العالم ويأتي بغيره وإعتراضات هؤلاء وأسئلتهم أضعاف إعتراضات نفاة الحكمة وغايات أفعاله المقصودة وكذلك أعتراضات نفاة القدر وأسئلتهم إلى غير ذلك وقد إقتضت حكمة أحكم الحاكمين أن أقام في هذا العالم لكل حق جاحدا ولكل صواب معاندا كما أقام لكل نعمة حاسدا ولكل شر رائدا وهذا من تمام حكمته الباهرة وقدرته القاهرة ليتم عليه كلمته وينفذ فيهم مشيئته ويظهر فيهم حكمته ويقضي بينهم بحكمه ويفاضل بينهم بعلمه ويظهر فيهم آثار صفاته العليا وأسمائه الحسنى ويتبين لأوليائه وأعدائه يوم القيامة أنه لم يخل لحكمة ولم يخلق خلقه عبثا ولا يتركهم سدا وأنه لم يخلق السماوات والأرض وما بينهما باطلا وأن له الحمد التام الكامل على جميع ما خلقه وقدره وقضاه وعلى ما أمر به ونهى عنه وعلى ثوابه وعقابه وأنه لم يضع من ذلك شيئا إلا في محله الذي لا يليق به سواه قال تعالى وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين وإذا تبين لأهل الموقف ونفذ فيهم قضاؤه الفصل وحكمه العدل نطق الكون أجمعه بحمده كما قال تعالى وقضى بينهم بالحق وقيل الحمد لله رب العالمين وجواب هذه الأسئلة من وجوه أحدها أن الحكمة إنما تتعلق بالحدوث والوجود والكفر والشرور وأنواع المعاصي راجعة إلى مخالفة نهي الله ورسوله وترك ما أمر به وليس ذلك من متعلق الإيجاد في شيء ونحن إنما التزمنا أن ما فعله الله وأوجده فله فيه حكمة وغاية مطلوبة وأما ما تركه سبحانه ولم يفعله فإنه وإن كان كان إنما تركه لحكمة في ذلك فلم يدخل في كلامنا فلا يرد علينا وقد قيل أن الشر ليس إليه بوجه فإنه عدم الخير وأسبابه والعدم ليس بشيء كإسمه فإذا قلنا أن أفعال الرب تعالى واقعة وغاية محمودة لم يرد علينا تركه يوضحه الجواب الثاني وهو أنه سبحانه قد يترك ما لو خلقه لكان في خلقه له حكمة فيتركه لعدم محبته لوجوده أو لكون وجوده يضاد ما هو أحب أو لاستلزام وجوده فوات محبوب له آخر وعلى هذا فتكون حكمته في عدم خلقه أرجح من حكمته في خلقه والجمع بين الضدين مستحيل فرجح سبحانه أعلى الحكمتين بتفويت أدناهما وهذا غاية الحكمة فخلقه وأمره مبني على تحصيل المصالح الخالصة أو الراجحة بتفويت المرجوحة التي لا يمكن الجمع بينها وبين تلك الراجحة وعلى دفع المفاسد

(1/217)

الخالصة أو الراجحة وإن وجدت المفاسد المرجوحة التي لا يمكن الجمع بين عدمها وعدم تلك الراجحة وخلاف هذا هو خلاف الحكمة والصواب الجواب الثالث أن يقال غاية ذلك انتفاء الحكمة في هذا النوع من المقدورات فيلزم من ذلك انتفاؤها في جميع خلقه وحكمه فهب أن هذا النوع لا حكمة فيه فمن أين يستلزم ذلك نفي الحكمة والغرض في كل شيء كيف وفيه من الحكم والغايات المحمودة ما هو معلوم لأهل البصائر الراسخين في العلم كما سننبه على ذلك منه إن شاء الله
الجواب الرابع أنا لم ندع حكمة يجب آو يمكن اطلاع الخلق على تفاصيلها فإن حكمة الله أعظم وأجل من ذلك فما المانع من اشتمال ما ذكرتم من الصور وغيرها على الحكم حجة ينفرد الله بعلمها كما قال للملائكة وقد سألوه عن ذلك أني أعلم ما لا تعلمون فمن يقول بلزوم الحكمة لأفعاله وأحكامه مطلقا لا يوجب مشاركة خلقه له في العلم بها
الجواب الخامس أن الله سبحانه ليس كمثله شيء في ذاته ولا في صفاته ولا في أفعاله وله في جميع ما ذكرتم وغيره حكمة ليست من جنس الحكمة التي للمخلوقين كما أن فعله ليس مماثلا فعلهم ولا قدرته وإرادته ومشيئته ومحبته ورضاه وغضبه مماثلا لصفات المخلوقين
الجواب السادس أن الحكمة تابعة للعلم والقدرة فمن كان أعلم واقدر كانت أفعاله أحكم وأكمل والرب منفرد بكمال العلم والقدرة فحكمته بحسب علمه وقدرته كما تقدم تقريره فحكمته متعلقة بكل ما تعلق به علمه وقدرته
الجواب السابع أن الأدلة القاطعة قد قامت على أنه حكيم في أفعاله وأحكامه فيجب القول بموجبها وعدم العلم بحكمته في الصور المذكورة لا يكون مسوغا لمخالفة تلك الأدلة القاطعة لا سيما وعدم العلم بالشيء لا يستلزم العلم بعدمه
الجواب الثامن أن كماله المقدس يمنع خلو هذه الصور التي تقصيتم عن الحكمة وكماله أيضا يأبى اطلاع خلقه على جميع حكمته فحكمته تمنع اطلاع خلقه على جميع حكمته بل الواحد منا لو أطلع غيره على جميع شأنه وأمره سفيها جاهلا وشأن الرب أعظم من أن يطلع كل واحد من خلقه على تفاصيل حكمته
الجواب التاسع انكم إما أن تعترفوا بأن له حكمة في شيء من خلقه وأمره أو تنكروا أن يكون له في شيء من خلقه وأمره حكمة فإن أنكرتم ذلك وما هو من الظالمين ببعيد كذبتم جميع كتب الله ورسوله والعقل والفطرة والحسن وكذبتم عقولكم قبل تكذيب العقلاء فإن جحد حكمة الله الباهرة في خلقه وأمره منزلة جحد الشمس والقمر والليل والنهار وغير مستنكر لكثير من الطوائف أهل الكلام المكابرة في جحد الضروريات وأن أقررتم بحكمة في بعض خلقه وأمره قيل لكم فأي الأمرين أولى به وجود تلك الحكمة أم عدمها فإن قلتم عدمها أولى من وجودها كان هذا غاية الكذب والبهت والمحال وإن قلتم وجودها أكمل قيل فهل هو قادر على تحصيلها في جميع خلقه وأحكامه أم غير قادر فإن قلتم غير قادر جئتم بالعظيمة في العقل والدين وانسلختم من عقولكم وأذهانكم وأن قلتم بل هو قادر على ذلك قيل فإذا كان قادرا على شيء وهو كمال في نفسه ووجوده خير من عدمه وهو أولى به فكيف يجوز نفيه عنه فإن قلتم إنما نفياه لأنا لم نطلع على حقيقته قيل صدقتم والله سائلكم في جميع ما تنفونه عن الله إنما مستندكم في نفيه عدم الإطلاع على حقيقته ولم تكتفوا بقبول قول الرسل فصرتم إلى النفي الجواب العاشر أن العقلاء قاطبة متفقون على أن الفاعل إذا فعل أفعالا ظهرت فيها حكمته ووقعت على أتم الوجوه وأوفقها للمصالح المقصودة بها ثم إذا رأوا أفعاله قد تكررت كذلك ثم جاءهم من أفعاله ما لا يعلمون وجه حكمته فيه لم يسعهم غير التسليم

(1/218)

لما عرفوا من حكمته واستقر في عقولهم منها وردوا منها ما جهلوه إلى محكم ما علموه هكذا نجد أرباب كل صناعة مع أستاذهم حتى أن النفاة يسلكون هذا المسلك بعينه مع أئمتهم وشيوخهم فإذا جاءهم أشكال على قواعد أئمتهم ومذاهبهم قالوا هم أعلم منا وهم فوقنا في كل علم ومعرفة وحكمة ونحن معهم كالصبي مع معلمه وأستاذه فهلا سلكوا هذا السبيل مع ربهم وخالقهم الذي بهرت حكمته العقول وكان نسبتها إلى حكمته أولى من نسبة عين الخفاش إلى جرم الشمس ولو أن العالم الفاضل المبرز في علوم كثيرة أعرض على من لا يشاركه في صنعته ولا هو من أهلها وقدح في أوضاعها لخرج عن موجب العقل والعلم وعد ذلك نقصا وسفها فكيف بأحكم الحاكمين وأعلم العالمين وأقدر القادرين الجواب الحادي عشر أن الحكمة إنما تتم بخلق المتضادات والمتقابلات كالليل والنهار والعلو والسفل والطيب والخبيث والخفيف والثقيل والحلو والمر والبرد والألم واللذة والحياة والموت والداء والدواء فخلق هذه المتقابلات هو محل ظهور الحكمة الباهرة ومحل ظهور القدرة القاهرة والمشيئة النافذة والملك الكامل التام فتوهم تعطيل خلق هذه المتضادات تعطيل لمقتضيات تلك الصفات وأحكامها وآثارها وذلك عين المحال فإن لكل صفة من الصفات العليا حكما ومقتضيات وأثرا هو مظهر كمالها وإن كانت كاملة في نفسها لكن ظهور آثارها وأحكامها من كمالها فلا يجوز تعطيله فإن صفة القادر تستدعي مقدورا وصفة الخالق تستدعي مخلوقا وصفة الوهاب الرازق المعطي المانع الضار النافع المقدم المؤخر المعز المذل العفو الرؤف تستدعي آثارها وأحكامها فلو عطلت تلك الصفات عن المخلوق المرزوق المغفور له المرحوم المعفو عنه لم يظهر كمالها وكانت معطلة عن مقتضياتها وموجباتها فلو كان الخلق كلهم مطيعون عابدون حامدون لتعطل أثر كثير من الصفات العلى والأسماء الحسنى وكيف كان يظهر أثر صفة العفو والمغفرة والصفح والتجاوز والانتقام والعز والقهر والعدل والحكمة التي تنزل الأشياء منازلها وتضعها مواضعها فلو كان الخلق كلهم أمة واحدة لفاتت الحكم والآيات والعبر والغايات المحمودة في خلقهم على هذا الوجه وفات كمال الملك والتصرف فإن الملك إذا اقتصر تصرفه على مقدور واحد من مقدوراته فأما أن يكون عاجزا عن غيره فيتركه عجزا أو جاهلا بما في تصرفه في غيره من المصلحة فيتركه جهلا وأما أقدر القادرين وأعلم العالمين وأحكم الحاكمين فتصرفه في مملكته لا يقف على مقدور واحد لأن ذلك نقص في ملكه فالكمال كل الكمال في العطاء والمنع والخفض والرفع والثواب والعقاب والإكرام والإهانة والأعزاز والإذلال والتقديم والتأخير والضر والنفع وتخصيص هذا على هذا وإيثار هذا على هذا ولو فعل هذا كله بنوع واحد متماثل افراد لكان ذلك منافيا لحكمته وحكمته تأباه كل الآباء فإنه لا يفرق بين متماثلين ولا يسوي بين مختلفين وقد عاب على من يفعل ذلك وأنكر على من نسبه إليه والقرآن مملوء من عيبه على من يفعل ذلك فكيف يجعل له العبيد ما يكرهون ويضربون له مثل السوء وقد فطر الله عباده على إنكار ذلك من بعضهم على بعض وطعنهم على من يفعله وكيف يعيب الرب سبحانه من عباده شيئا ويتصف به وهو سبحانه إنما عابه لأنه نقص فهو أولى أن يتنزه عنه وإذا كان لا بد من ظهور آثار الأسماء والصفات ولا يمكن ظهور آثارها إلا في المتقابلات والمتضادات لم يكن في الحكمة بد من إيجادها إذ لو فقدت لتعطلت الأحكام بتلك الصفات وهو محال يوضحه الوجه الثاني عشر أن من أسمائه الأسماء المزدوجة

(1/219)

كالمعز المذل والخافض الرافع والقابض الباسط والمعطي المانع ومن صفاته الصفات المتقابلة كالرضا والسخط والحب والبغض والعفو والانتقام وهذه صفات كمال والا لم يتصف بها ولم يتسم بأسمائها وإذا كانت صفات كمال فأما أن يتعطل مقتضاها وموجبها وذلك يستلزم تعطيلها في أنفسها واما أن تتعلق بغير محلها الذي يليق بأحكامها وذلك نقص وعيب يتعالى عنه فيتعين تعلقها بمحالها التي تليق بها وهذا وحده كاف في الجواب لمن كان له فقه في باب الأسماء والصفات ولا غيره يغيره يوضحه الوجه الثالث عشر أن من أسمائه الملك ومعنى الملك الحقيقي ثابت له سبحانه بكل وجه وهذه الصفة تستلزم سائر صفات الكمال إذ من المحال ثبوت الملك الحقيقي التام لمن ليس له حياة ولا قدرة ولا إرادة ولا سمع ولا بصر ولا كلام ولا فعل اختياري يقوم به وكيف يوصف بالملك من لا يأمر ولا ينهى ولا يثيب ولا يعاقب ولا يعطي ولا يمنع ولا يعز ويذل ويهين ويكرم وينعم وينتقم ويخفض ويرفع ويرسل الرسل إلى أقطار مملكته ويتقدم إلى عبيده بأوامره ونواهيه فأي ملك في الحقيقة لمن عدم ذلك وهذا يبين أن المعطلين لأسمائه وصفاته جعلوا مماليكه أكمل منه ويأنف أحدهم أن يقال في أمره وملكه ما يقوله هو في ربه فصفة ملكية الحق مستلزمة لوجود ما لا يتم التصرف إلا به والكل منه سبحانه فلم يتوقف كمال ملكه على غيره فإن كل ما سواه مسند إليه متوقف في وجوده على مشيئته وخلقه يوضحه الوجه الرابع عشر إن كمال ملكه بأن يكون مقارنا بحمده فله الملك وله الحمد والناس في هذا المقام ثلاث فرق فالرسل وأتباعهم أثبتوا له الملك والحمد وهذا مذهب من اثبت له القدر والحكمة وحقائق الأسماء والصفات ونزهه عن النقائص ومشابهة المخلوقات ويوحشك في هذا المقام جميع الطوائف غير أهل السنة الذين لم يتحيزوا إلى نحلة ولا مقالة ولا متبوع من أهل الكلام الفرقة الثانية الذين أثبتوا له الملك وعطلوا حقيقة الحمد وهم الجبرية نفاة الحكمة والتعليل القائلين بأنه يجوز عليه كل ممكن ولا ينزه عن فعل قبيح بل كل ممكن فإنه لا يقبح منه وإنما القبيح المستحيل لذاته كالجمع بين النقيضين فيجوز عليه تعذيب ملائكته وأنبيائه ورسله وأهل طاعته وإكرام إبليس وجنوده وجعلهم فوق أوليائه في النعيم المقيم أبدا ولا سبيل لنا إلى العلم باستحالة ذلك إلا من نفى الخلف في خبره فقط فيجوز أن يأمر بمشيئته ومشيئة أنبيائه والسجود للأصنام وبالكذب والفجور وسفك ونهب الأموال وينهى عن البر والصدق والإحسان والعفاف ولا فرق في نفس الأمر بين ما أمر به ونهى عنه إلا التحكم بمحض المشيئة وأنه أمر بهذا ونهى عن هذا من غير أن يكون فيما أمر به صفة حسن تقتضي محبته والأمر به ولا فيما نهى عنه صفة قبح تقتضي كراهته والنهي عنه فهؤلاء عطلوا حمده في الحقيقة وأثبتوا له ملكا بلا حمد مع أنهم في الحقيقة لم يثبتوا له ملكا فإنهم جعلوه معطلا في الأزل والأبد لا يقوم به فعل البتة وكثير منهم عطله عن صفات الكمال التي لا يتحقق كونه ملكا وربا وإلها إلا بها فلا ملك أثبتوا ولا حمد الفرقة الثالثة أثبتوا له نوعا من الحمد وعطلوا كمال ملكه وهم القدرية الذين أثبتوا نوعا من الحكمة ونفوا لأجلها كمال قدرته فحافظوا على نوع من الحمد عطلوا له كمال الملك وفي الحقيقة لم يثبتوا لا هذا ولا هذا فإن الحكمة التي أثبتوها جعلوها راجعة إلى المخلوق لا يعود إليه سبحانه حكمها والملك الذي أثبتوه فإنهم في الحقيقة إنما قرروا نفيه لنفي قيام الصفات التي لا يكون ملكا حقا إلا بها ونفى قيام الأفعال

(1/220)

الاختيارية فلم يقم به عندهم وصف ولا فعل ولا له إرادة ولا كلام ولا سمع ولا بصر ولا فعل ولا له حب ولا بغض معطل عن حقيقة الملك والحمد والمقصود أن عموم ملكه يستلزم إثبات القدر وأن لا يكون في ملكه شيء بغير مشيئته فالله أكبر من ذلك وأجل وعموم حمده يستلزم أن لا يكون في خلقه وأمره ما لا حكمة فيه ولا غاية محمودة يفعل لأجلها ويأمر لأجلها فالله أكبر وأجل من ذلك يوضحه الوجه الخامس عشر أن مجرد الفعل من غير قصد ولا حكمة ولا مصلحة يقصده الفاعل لأجلها لا يكون متعلقا للحمد فلا يحمد عليه حتى لو حصلت به مصلحة من غير قصد الفاعل لحصولها لم يستحق الحمد عليها كما تقدم تقريره بل الذي يقصد الفعل لمصلحة وحكمة وغاية محمودة وهو عاجز عن تنفيذ مراده أحق بالحمد من قادر لا يفعل لحكمة ولا لمصلحة ولا لقصد الإحسان هذا المستقر في فطر الخلق والرب سبحانه حمده قد ملأ السماوات والأرض وما بينهما وما بعد ذلك فملأ العالم العلوي والسفلي والدنيا والآخرة ووسع حمده ما وسع علمه فله الحمد التام على جميع خلقه ولا حكم يحكم إلا بحمده ولا قامت السماوات والأرض إلا بحمده ولا يتحول شيء في العالم العلوي والسفلي من حال إلى حال إلا بحمده ولا دخل أهل الجنة الجنة وأهل النار النار إلا بحمده كما قال الحسن رحمة الله عليه لقد دخل أهل النار النار وأن حمده لفي قلوبهم ما وجدوا عليه سبيلا وهو سبحانه إنما أنزل الكتاب بحمده وأرسل الرسل بحمده وأمات خلقه بحمده ويحييهم بحمده ولهذا حمد نفسه على ربوبيته الشاملة لذلك كله فالحمد لله رب العالمين وحمد نفسه على إنزال كتبه فالحمد لله الذي أنزل على عبده الكتاب وحمد نفسه على خلق السماوات والأرض الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور وحمد نفسه على كمال ملكه الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير محمد ملأ الزمان والمكان والأعيان وعم الأقوال كلها فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون وكيف لا يحمد على خلقه كله وهو الذي أحسن كل شيء خلقه وعلى صنعه وقد أتقنه صنع الله الذي أتقن كل شيء وعلى أمره وكله حكمة ورحمة وعدل ومصلحة وعلى نهيه وكل ما نهى عنه شر وفساد وعلى ثوابه وكله رحمة وإحسان وعلى عقابه وكله عدل وحق فلله الحمد وكله وله الملك كله وبيده الخير كله وإليه يرجع الأمر كله والمقصود أنه كلما كان الفاعل أعظم حكمة كان أعظم حمدا وإذا عدم الحكمة ولم يقصدها بفعله وأمره عدم الحمد الوجه السادس عشر أنه سبحانه يجب أن يشكر ويجب أن يشكر عقلا وشرعا وفطرة فوجوب شكره أظهر من وجوب شكره أظهر من وجوب كل واجب وكيف لا يجب على العباد حمده وتوحيده ومحبته وذكر آلائه وإحسانه وتعظيمه وتكبيره والخضوع له والتحدث بنعمته والإقرار بها بجميع طرق الوجوب فالشكر أحب شيء إليه وأعظم ثوابا وأنه خلق الخلق وأنزل الكتب وشرع الشرائع وذلك يستلزم خلق الأسباب التي يكون الشكر بها أكمل ومن جملتها أن فاوت بين عباده في صفاتهم الظاهرة والباطنة في خلقهم وأخلاقهم وأديانهم وأرزاقهم ومعايشهم وآجالهم فإذا رأى المعافي المبتلي والغني الفقير والمؤمن الكافر عظم شكره لله وعرف قدر نعمته عليه وما خصه به وفضله به على غيره فازداد شكرا وخضوعا واعترافا بالنعمة
وفي أثر ذكره الإمام أحمد في الزهد أن موسى قال يا رب هلا سويت بين عبادك قال اني أحببت أن أشكر فإن قيل فقد كان

(1/221)

من الممكن أن يسوي بينهم في النعم ويسوي بينهم في الشكر كما فعل بالملائكة قيل لو فعل ذلك لكان الحاصل من الشكر نوع آخر غير النوع الحاصل منه على هذا الوجه والشكر الواقع على التفضيل والتخصيص أعلى وأفضل من غيره ولهذا كان شكر الملائكة وخضوعهم وذلهم لعظمته وجلاله بعد أن شاهدوا من إبليس ما جرى له ومن هاروت وماروت ما شاهدوه أعلى وأكمل مما كان قبله وهذه حكمة الرب ولهذا كان شكر الأنبياء وأتباعهم بعد أن عاينوا هلاك أعدائهم وانتقام الرب منهم وما أنزل بهم من بأسه أعلى وأكمل وكذلك شكر أهل الجنة في الجنة وهم يشاهدون أعداءه المكذبين لرسله المشركين به في ذلك العذاب فلا ريب أن شكرهم حينئذ ورضاهم ومحبتهم لربهم أكمل وأعظم مما لو قدر اشتراك جميع الخلق في النعيم فالمحبة الحاصلة من أوليائه له والرضا والشكر وهم يشاهدون بين جنسهم في ضد ذلك من كل وجه أكمل وأتم
فالضد يظهر حسنه الضد
وبضدها تتبين الأشياء
ولولا خلق القبيح لما عرفت فضيلة الجمال والحسن ولولا خلق الظلام لما عرفت فضيلة النور ولولا خلق أنواع البلاء لما عرف قدر العافية ولولا الجحيم لما عرف قدر الجنة ولو جعل الله سبحانه النهار سرمدا لما عرف قدره ولو جعل الليل سرمدا لما عرف قدره وأعرف الناس بقدر النعمة من ذاق البلاء وأعرفهم بقدر الفقر من قاسى مرائر الفقر والحاجة ولو كان الناس كلهم على صورة واحدة من الجمال لما عرف قدر الجمال وكذلك لو كانوا كلهم مؤمنين لما عرف قدر الإيمان والنعمة به فتبارك من له في خلقه وأمره الحكم البوالغ والنعم السوابغ يوضحه الوجه السابع عشر أنه سبحانه يجب أن يعبد بأنواع العبودية ومن أعلاها وأجلها عبودية الموالاة فيه والمعاداة فيه والحب فيه والبغض فيه والجهاد في سبيله وبذل مهج النفوس في مرضاته ومعارضة أعدائه وهذا النوع هو ذروة سنام العبودية وأعلى مراتبها وهو أحب أنواعها إليه وهو موقوف على ما لا يحصل بدونه من خلق الأرواح التي تواليه وتشكره وتؤمن به والأرواح التي تعاديه وتكفر به ويسلط بعضها على بعض لتحصل بذلك محابة على أتم الوجوه وتقرب أوليائه إليه لجهاد أعدائه ومعارضتهم فيه وإذلالهم وكبتهم ومخالفة سبيلهم فتعلو كلمته ودعوته على كلمة الباطل ودعوته ويتبين بذلك شرف علوها وظهورها ولو لم يكن للباطل والكفر والشرك وجود فعلي أي شيء كانت كلمته ودعوته تعلو فإن العلو أمر لشيء يستزم غالبا ما يعلى عليه وعلو الشيء على نفسه محال والوقوف على الشي لا يحصل بدونه يوضحه الوجه الثامن عشر أن من عبوديته العتق والصدقة والإيثار والمواساة والعفو والصفح والصبر وكظم الغيظ واحتمال المكاره ونحو ذلك مما لا يتم إلا بوجود متعلقه وأسبابه فلولا لم تحصل عبودية العتق فالرق من أثر الكفر ولولا الظلم والإساءة والعدوان لم تحصل عبودية الصبر والمغفرة وكظم الغيظ ولولا الفقر والحاجة لم تحصل عبودية الصدقة والإيثار والمواساة فلو سوى بين خلقه جميعهم لتعطلت هذه العبوديات التي هي أحب شيء إليه ولأجلها خلق الجن والإنس ولأجلها شرع الشرائع وانزل الكتب وأرسل الرسل وخلق الدنيا والآخرة وكما أن ذلك من صفات كماله فلو لم يقدر الأسباب التي يحصل بها ذلك لغاب هذا الكمال وتعطلت أحكام تلك الصفات كما مر توضيحه الوجه التاسع عشر أنه سبحانه يفرح بتوبة عبده إذا تاب إليه أعظم فرح يقدر أو يخطر ببال أو يدور في خلد وحصول هذا الفرح موقوف على التوبة الموقوفة على وجود ما يتاب منه

(1/222)

وما يتوقف عليه الشيء لا يوجد بدونه فإن وجود الملزوم بدون لازمه محال ولا ريب أن وجود الفرح أكمل من عدمه فمن تمام الحكمة تقدير أسبابه ولوازمه وقد نبه أعلم الخلق بالله على هذا المعنى بعينه حيث يقول في الحديث الصحيح لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم فلو لم يقدر الذنوب والمعاصي فلمن يغفر وعلى من يتوب وعمن يعفو ويسقط حقه ويظهر فضله وجوده وحلمه وكرمه وهو واسع المغفرة فكيف يعطل هذه الصفة أم كيف يتحقق بدون ما يغفر ومن يغفر له ومن يتوب وما يتاب عنه فلو لم يكن في تقدير الذنوب والمعاصي والمخالفات إلا هذا وحده لكفى به حكمة وغاية محمودة فكيف والحكم والمصالح والغايات المحمودة التي في ضمن هذا التقدير فوق ما يخطر بالبال وكان بعض العباد يدعو في طوافه اللهم اعصمني من المعاصي ويكرر ذلك فقيل له في المنام أنت سألتني العصمة وعبادي يسألوني العصمة فإذا عصمتكم من الذنوب فلمن أغفر وعلى من أتوب وعمن أعفو ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه يوضحه الوجه العشرون أنه قد يترتب على خلق من يكفر به ويشرك به ويعاديه من الحكم الباهرة والآيات الظاهرة ما لم يكن يحصل بدون ذلك فولا كفر قوم نوح لما ظهرت آية الطوفان وبقيت يتحدث بها الناس على ممر الزمان ولولا كفر عاد لما ظهرت آية الريح العقيم التي دمرت ما مرت عليه ولولا كفر قوم صالح لما ظهرت آية إهلاكهم بالصيحة ولا كفر فرعون لما ظهرت تلك الآيات والعجائب يتحدث بها الأمم أمة بعد أمة واهتدى من شاء الله فهلك بها من هلك عن بينه وحي بها من حي عن بينة وظهر بها فضل الله وعدله وحكمته وآيات رسله وصدقهم فمعارضة الرسل وكسر حججهم ودحضها والجواب عنها وإهلاك الله لهم من أعظم أدلة صدقهم وبراهينه ولولا مجيء المشريكن بالحد والحديد والعدد والشوكة يوم بدر لما حصلت تلك الآية العظيمة التي يترتب عليها من الإيمان والهدى والخير ما لم يكن حاصلا مع عدمها وقد بينا أن الموقوف على الشيء لا يوجد بدونه ووجود الملزوم بدون لازمه ممتنع فلله كم غمرت قصة بدر من ربع أصبح آهلا بالإيمان وقد فتحت لأولى النهى من باب وصلوا منه إلى الهدى والإيقان وكم حصل بها من محبوب للرحمن وغيظ للشيطان وتلك المفسدة التي حصلت في ضمنها للكفار مغمورة جدا بالنسبة إلى مصالحها وحكمها وهي كمفسدة المطر إذا قطع المسافر وبل الثياب وخرب بعض البيوت بالنسبة إلى مصلحة العامة وتأمل ما حصل بالطوفان وغرق آل فرعون للأمم من الهدى والإيمان الذي غمر مفسدة من هلك به حتى تلاشت في جنب مصلحته وحكمته فكم لله من حكمة في آياته التي ابتلى بها أعداءه وأكرم فيها أولياءه وكم له فيها من آية وحجة وتبصرة وتذكرة ولهذا أمر سبحانه رسوله أن يذكر بها أمته فقال تعالى ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم فذكرهم بأيامه وأنعامه ونجاهم من عدوهم وإهلاكهم وهم ينظرون فحصل بذلك من ذكره وشكره ومحبته وتعظيمه وإجلاله ما تلاشت فيه مفسدة إهلاك الأبناء وذبحهم واضمحلت فإنهم صاروا إلى النعيم وخلصوا من مفسدة العبودية لفرعون إذ اكبروا وسومهم له سوء العذاب وكان الألم الذي

(1/223)

ذاقه الأبوان عند الذبح أيسر من الآلام التي يكانوا تجرعوها باستبعاد فرعون وقومه لهم بكثير فحظي بذلك الآباء والأبناء وأراد سبحانه أن يرى عباده ما هو من أعظم آياته وهو أن يربي هذا المولود الذي ذبح فرعون ما شاء الله من الأولاد في طلبه في حجر فرعون وفي بيته وعلى فراشه فكم في ضمن هذه الآية من حكمة ومصلحة ورحمة وهداية وتبصرة وهي موقوفة على لوازمها وأسبابها ولم تكن لتوجد بدونها فإنه ممتنع فمصلحة تلك الآية وحكمتها غمرت مفسدة ذبح الأبناء وجعلتها كأن لم تكن وكذلك الآيات التي يأظهرها سبحانه على يد الكريم ابن الكريم ابن الكريم ابن الكريم والعجائب والحكم والمصالح والفوائد التي في تلك القصة التي يتزيد على الألف لم تكن لتحصل بدون ذلك السبب الذي كان فيه مفسدة حزونه يعقوب ويوسف ثم انقلبت تلك النفسدة مصالح اضمحلت في جنبها تلك المفسدة بالكلية وصارت سببا لأعظم المصالح في حقه وحق يوسف وحق الأخوة وحق امرأة العزيز وحق أهل مصر وحق المؤمنين إلى يوم القيامة فكم جنى أهل المعرفة بالله وأسمائه وصفاته ورسله من هذه القصة من ثمرة وكم استفادوا بها من علم وحكمة وتبصرة وكذلك المفسدة التي حصلت لأيوب من مس الشيطان به بنصب وعذاب اضمحلت وتلاشت في جنب المصلحة والمنفعة التي حصلت له ولغيره عند مفارقة البلاء وتبدله بالنعماء بل كان ذلك السبب المكروه هو الطريق الموصل إليها والشجرة التي جنيت ثمار تلك النعم منها وكذلك الأسباب التي أوصلت خليل الرحمن إلى أن صارت النار عليه بردا وسلاما من كفر قومه وشركهم وتكسيره أصنامهم وغضبهم لها وإيقاد النيران العظيمة له وإلقائه فيها بالمنجنيق حتى وقع في روضة خضراء في وسط النار وصارت آية وحجة وعبرة ودلالة للأمم قرنا بعد قرن فكم لله سبحانه في ضمن هذه الآية من حكمة بالغة ونعمة سابغة ورحمة وحجة وبينة لو تعطلت تلك الأسباب لتعطلت هذه الحكم والمصالح والآيات وحكمته وكماله المقدس يأبى ذلك وحصول الشيء بدون لازمه ممتنع وكم بين ما وقع من المفاسد الجزئية في هذه القصة وبين جعل صاحبها أماما للحنفاء إلى يوم القيامة وهل تلك المفاسد الجزئية إلا دون مفسدة الحر والبرد والمطر والثلج بالنسبة إلى مصالحها بكثير ولكن الإنسان كما قال الله تعالى ظلوم جهول ظلوم لنفسه جهول بربه وعظمته وجلاله وحكمته وإتقان صنعه وكم بين إخراج رسول الله صلى الله عليه و سلم من مكة على تلك الحال ودخوله إليها ذلك الدخول الذي لم يفرح به بشر حبورا لله وقد اكتنفه من بين يديه ومن خلفه وعن يمينه وعن شماله والمهاجرون والأنصار قد أحدقوا به والملائكة من فوقهم والوحي من الله ينزل عليه وقد أدخله حرمه ذلك الدخول فأين مفسدة ذلك الإخراج الذي كان كأن لم يكن ولولا معارضة السحرة لموسى بإلقاء العصى والحبال حتى أخذوا أعين الناس واسترهبوهم لما ظهرت آية عصا موسى حتى ابتلعت عصيهم وحبالهم ولهذا أمرهم موسى أن يلقوا أولا ثم يلقي هو بعدهم ومن تمام ظهور آيات الرب تعالى وكمال اقتداره وحكمته أن يخلق مثل جبريل صلوات الله وسلامه عليه الذي هو أطيب الأرواح العلوية وأزكاها وأطهرها وأشرفها وهو السفير في كل خير وهدى وإيمان وصلاح ويخلق مقابله مثل روح اللعين إبليس الذي هو أخبث الأرواح وأنجسها وشرها وهو الداعي إلى كل شر وأصله ومادته وكذلك من تمام قدرته وحكمته أن خلق الضياء والظلام والأرض والسماء والجنة والنار

(1/224)

وسدرة المنتهى وشجرة الزقوم وليلة القدر وليلة الوباء والملائكة والشياطين والمؤمنين والكفار والأبرار والفجار والحر والبرد والداء والدواء والآلام واللذات والأحزان والمسرات واستخرج سبحانه من بين ما هو من أحب الأشياء إليه من أنواع العبوديات والتعرف إلى خلقه بأنواع الدلالات ولولا خلق الشياطين والهوى والنفس الأمارة لما حصلت عبودية الصبر ومجاهدة النفس والشيطان ومخالفتهما وترك ما يهواه العبد ويحبه لله فإن لهذه العبودية شأنا ليس لغيرها ولولا وجود الكفار لما حصلت عبودية الجهاد ولما نال أهله درجة الشهادة ولما ظهر من يقدم محبة فاطره وخالقه على نفسه وأهله وولده ومن يقدم أدنى حظ من الحظوظ عليه فأين صبر الرسل وأتباعهم وجهادهم وتحملهم لله أنواع المكاره والمشاق وأنواع العبودية المتعلقة بالدعوة وإظهارها لولا وجود الكفار وتلك العبودية تقتضي علمه وفضله وحكمته ويستخرج منه حمده وشكره ومحبته والرضا عنه يوضحه الوجه الحادي والعشرون أنه قد استقرت حكمته سبحانه أن السعادة والنعيم والراحة لا يوصل إليها إلا على جسر المشقة والتعب ولا يدخل إليها إلا من باب المكاره والصبر وتحمل المشاق ولذلك حف الجنة بالمكاره والنار بالشهوات ولذلك أخرج صفيه آدم من الجنة وقد خلقها له واقتضت حكمته أن لا يدخلها دخول استقرار إلا بعد التعب والنصب فما أخرجه منها إلا ليدخله إليها أتم دخول فلله كم بين الدخول الأول والدخول الثاني من التفاوت وكم بين دخول رسول الله صلى الله عليه و سلم مكة في جواد المطعم بن عدي ودخوله إليها يوم الفتح وكم بين راحة المؤمنين ولذتهم في الجنة بعد مقاساة ما قبلها وبين لذتهم لو خلقوا فيها وكم بين فرحة من عافاه بعد ابتلائه واغناه بعد فقره وهداه بعد ضلاله وجمع قلبه بعد شتاته وفرحة من لم يذق تلك المرارات وقد سبقت الحكمة الإلهية أن المكاره اسباب اللذات والخيرات كما قال تعالى كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون ... وربما كان مكروه النفوس إلى ... محبوبها سببا ما مثله سبب ... يوضحه الوجه الثاني والعشرون أن العقلاء قاطبة متفقون على استحسان أتعاب النفوس في تحصيل كمالاتها من العلم والعمل الصالح والأخلاق الفاضلة وطلب محمدة من ينفعهم حمده وكل من كان اتعب في تحصيل ذلك كان أحسن حالا وأرفع قدرا وكذلك يستحسنون أتعاب النفوس في تحصيل الغنى والعز والشرف ويذمون القاعد عن ذلك وينسبونه إلى دناءة الهمة وخسة النفس وضعة القدر ... دع المكارم لا تنهض لبغيتها ... واقعد فإنك أنت الطاعم الكاسي ... وهذا التعب والكد يستلزم آلاما وحصول مكاره ومشاق هي الطريق إلى تلك الكمالات ولم يقدحوا بتحمل تلك في حكمة من يحملها ولا يعدونه عائبا بل هو العقل الوافر ومن أمر غيره به فهو حكيم في أمره ومن نهاه عن ذلك فهو سفيه عدو له هذا في مصالح المعاش فكيف بمصالح الحياة الأبدية الدائمة والنعيم المقيم كيف لا يكون الآمر بالتعب القليل في الزمن اليسير الموصل إلى الخير الدائم حكيما رحيما محسنا ناصحا لمن يأمره وينهاه عن ضده من الراحة واللذة التي تقطعه عن كماله ولذته ومسرته الدائمة هذا إلى ما في أمره ونهيه من المصالح العاجلة التي بها سعادته وفلاحه وصلاحه ونهيه عما فيه

(1/225)

مضرته وعطبه وشقاوته فاوامر الرب تعالى رحمة وإحسان وشفاء ودواء وغذاء للقلوب وزينة للظاهر والباطن وحياة للقلب والبدن وكم في ضمنه من مسرة وفرحة ولذة وبهجة ونعيم وقرة عين فما يسميه هؤلاء تكاليف إنما هو قرة العيون وبهجة النفوس وحياة القلوب ونور العقول وتكميل للفطر وإحسان تام إلى النوع الإنساني أعظم من إحسانه اليه بالصحة والعافية والطعام والشراب واللباس فنعمته على عباده بإرسال الرسل إليهم وإنزال كتبه عليهم وتعريفهم امره ونهيه وما يحبه وما يبغضه أعظم النعم وأجلها وأعلاها وأفضلها بل لا نسبة لرحمتهم بالشمس والقمر والغيث والنبات إلى رحمتهم بالعلم والإيمان والشرائع والحلال والحرام فكيف يقال أي حكمة في ذلك وإنما هو مجرد مشقة ونصب بغير فائدة فوالله أن من زعم ذلك وظنه في أحكم الحاكمين لاضل من الأنعام واسوأ حالا من الخمير ونعوذ بالله من الخذلان والجهل بالرحمن وأسمائه وصفاته وهل قامت مصالح الوجود إلا بالأمر والنهي وإرسال الرسل وإنزال الكتب ولولا ذلك لكان الناس بمنزلة البهائم يتهارجون في الطرقات ويتسافدون تسافد الحيوانات لا يعرفون معروفا ولا ينكرون منكرا ولا يمتنعون من قبيح ولا يهتدون إلى صواب وأنت ترى الأمكنة والأزمنة التي خفيت فيها آثار النبوة كيف حال أهلها وما دخل عليهم من الجهل والظلم والكفر بالخالق والشرك بالمخلوق واستحسان القبائح وفساد العقائد والأعمال فإن الشرائع بتنزيل الحكيم العليم أنزلها وشرعها الذي يعلم ما في ضمنها من مصالح العباد في المعاش والمعاد وأسباب سعادتهم الدنيوية والأخروية فجعلها غذاء ودواء وشفاء وعصمة وحصنا وملجأ وجنة ووقاية وكانت بالقياس إلى مصالح إلابدان بمنزلة حكيم عالم ركب للناس أمرا يصلح لكل مرض ولكل ألم وجعله مع ذلك غذاء للأصحاء فمن يغذي به من الأصحاء غذاه ومن يداوي به من المرض شفاه وشرائع الرب تعالى فوق ذلك وأجل منه وإنما هو تمثيل وتقريب فلا أحسن من أمره ونهيه وتحليله وتحريمه أمره قوت وغذاء وشفاء ونهيه حمية وصيانة فلم يأمر عباده بما أمرهم به حاجة منه إليهم ولا عبثا بل رحمة وإحسانا ومصلحة ولا نهاهم عما نهاهم عنه بخلا منه بخلا عليهم بل حماية وصيانة عما يؤذيهم ويعود عليهم بالضرر أن تناولوه فكيف يتوهم من له مسكة من عقل خلوها من الحكم والغايات المحمودة المطلوبة لأجلها ولهذا استدل كثير من العقلاء على النبوة بنفس الشريعة وستغنوا بها عن طلب المعجزة وهذا من أحسن الاستدلال فإن دعوة الرسل من أكبر شواهد صدقهم وكل من له خبرة بنوع من أنواع العلوم إذا رأى حاذقا قد صنف فيه كتابا جليلا عرف انه من أهل ذلك العلم بنظره في كتابه وهكذا كل من له عقل وفطرة سليمة وخبرة بأقوال الرسل ودعوتهم إذا نظر في هذه الشريعة قطع قطعا نظير القطع بالمحسوسات أن الذي جاء بهذه الشريعة رسول صادق وأن الذي شرعها أحكم الحاكمين ولقد شهد لها عقلاء الفلاسفة بالكمال والتمام وأنه لم يطرق العالم ناموس أكمل ولا أحكم هذه شهادة الأعداء وشهد لها من زعم انه من الأولياء بأنها لم تشرع لحكمة ولا لمصلحة وقالوا أي حكمة في الإلزام بهذه التكاليف الشاقة المتعبة وأي مصلحة للمكلف في ذلك واي غرض للمكلف وما هي إلا محض المشيئة المجردة من قصد غاية أو حكمة ولو استحيى هؤلاء من العقلاء لمنعهم الحياء من تسويد القلوب والأوراق بمثل ذلك وهل تركت الشريعة خيرا ومصلحة إلا جاءت به وأمرت به وندبت إليه وهل تركت شرا ومفسدة إلا نهت عنه وهل تركت لمفرح أفراحا

(1/226)

أو لمتعنت تعنتا أو لسائل مطلبا فمن أحسن من الله حكما لقوم يوقنون وعند نفاة الحكم أنه يجوز عليه ضد ذلك الحكم من كل وجه وأنه لا فرق بينه وبين ضده في نفس الأمر إلا لمجرد التحكم والمشيئة فلوا اجتمعت حكمة جميع الحكماء من أول الدهر إلى آخره ثم قيست الى حكمة هذه الشريعة الكاملة الحكيمة الفاضلة لكانت كقطرة من بحر وإنما نعني بذلك الشريعة التي أنزلها الله على رسوله وشرعها للأمة ودعاهم إليها لا الشريعة المبدلة ولا المؤولة ولا ما غلط فيه الغالطون وتأوله المتأولون فإن هذين النوعين قد يشتملان على فساد وشر بل الشر والفساد الواقع بين الأمة من هاتين الشريعيتن اللتين نسبتا إلى الشريعة المنزلة من عند الله عمدا أو خطأ وإلا فالشريعة على وجهها خير محض ومصلحة من كل وجه ورحمة وحكمة ولطف بالمكلفين وقيام مصالحهم بها فوق قيام مصالح أبدانهم بالطعام والشراب فهي مكملة للفطر والعقول مرشدة إلى ما يحبه الله ويرضاه ناهية عما يبغضه ويسخطه مستعملة لكل قوة وعضو حركة في كماله الذي لا كمال له سواه آمره بمكارم الأخلاق ومعاليها ناهية عن دنيئها وسفسافها واختصار ذلك أنه شرع استعمال كل قوة وكل عضو وكل حركة في كمالها ولا سبيل إلى معرفة كمالها على الحقيقة إلا بالوحي فكانت الشرائع ضرورية في مصالح الخلق وضرورتها له فوق كل ضرورة تقدر فهي أسباب موصلة إلى سعادة الدارين ورأس الأسباب الموصلة إلى حفظ صحة البدن وقوته واستفراغ أخلاطه ومن لم يتصور الشريعة على هذه الصورة فهو من أبعد الناس عنها وقد جعل الحكيم العليم لكل قوة من القوى ولكل حاسة من الحواس ولكل عضو من الأعضاء كمالا حسيا وكمالا معنويا وفقد كماله المعنوي شر من فقد كماله الحسي فكماله المعنوي بمنزلة الروح والحسي بمنزلة الجسم فأعطاه كماله الحسي خلقا وقدرا وأعطاه كماله المعنوي شرعا وأمرا فبلغ بذلك غاية السعادة والانتفاع بنفسه فلم يدع للإحسان إليه والاعتناء بمصالحه وإرشاده إليها وإعانته على تحصيلها أفراحا يفرحه ولا شفاء يطلبه بل أعطاه من ذلك ما لم يصل إليه أفراحه ولا تدرك معرفته ويكفي العاقل البصير الحي القلب فكرة في فرع واحد من فروع الأمر والنهي وهو الصلاة وما اشتملت عليه من الحكم الباهرة والمصالح الباطنة والظاهرة والمنافع المتصلة بالقلب والروح والبدن والقوى التي لو اجتمع حكماء العالم قاطبة واستفرغوا قواهم وأذهانهم لما أحاطوا بتفاصيل حكمها وأسرارها وغاياتها المحمودة بل انقطعوا كلهم دون أسرار الفاتحة وما فيها من المعارف الإلهية والحكم الربانية والعلوم النافعة والتوحيد التام والثناء على الله بأصول أسمائه وصفاته وذكر أقسام الخلقة باعتبار غاياتهم ووسائلهم وما في مقدماتها وشروطها من الحكم العجيبة من تظهير الأعضاء والثياب والمكان وأخذ الزينة واستقبال بيته الذي جعله إماما للناس وتفريغ القلب وإخلاص النية وافتتاحها بكلمة جامعة لمعاني العبودية دالة على أصول الثناء وفروعه وخرجة من القلب الالتفات إلى ما سواه والاقبال على غيره فيقدم بقلبه الوقوف بين يدي عظيم جليل أكبر من كل شيء وأجل من كل شيء وأعظم من كل شيء بلا سبب في كبريائه السماوات وما أظلت والأرض وما أقلت والعوالم كلها عنت له الوجوه وخضعت له الرقاب وذلت له الجبابرة قاهر عباده ناظر إليهم عالم بما تكن صدورهم يسمع كلامهم ويرى مكانهم لا يخفى عليه خافية من أمرهم ثم أخذ في تسبيحه وحمده وذكر تبارك اسمه وتعالى جده وتفرده بالإهية ثم أخذ في الثناء عليه بأفضل ما يثنى عليه به من حمده وذكر ربوبيته للعالم وإحسانه إليهم

(1/227)

ورحمته بهم وتمجديه بالملك الأعظم في اليوم الذي لا يكون فيه ملك سواه حتى يجمع الأولين والآخرين في صعيد واحد ويدينهم بأعمالهم ثم إفراده بنوعي التوحيد توحيد ربوبيته استعانة به وتوحيد إلهيته عبودية له ثم سؤاله أفضل مسؤل وأجل مطلوب على الإطلاق وهو هداية الصراط المستقيم الذي نصبه لأنبيائه ورسله وأتباعهم وجعله صراطا موصلا لمن سلكه إليه وإلى جنته وانه صراط من اختصهم بنعمته بأن عرفهم الحق وجعلهم متبعين له دون صراط أمة الغضب الذي عرفو الحق ولم يتبعوه وأهل الضلال الذين ضلوا عن معرفته وأتباعه فتضمنت تعريف الرب والطريق الموصل إليه والغاية بعد الوصول وتضمنت الثناء والدعاء وأشرف الغايات وهي العبودية وأقرب الوسائل إليها وهي الاستعانة مقدما فيها على الوسيلة والمعبود المستعان على الفعل إيذانا لاختصاصه وإن ذلك لا يصلح إلا له سبحانه وتضمنت ذكر الإلهية والربوبية والرحمة فيثنى عليه ويعبد بإلهيته ويخلق ويرزق ويميت ويحيى ويدبر الملك ويضل من يستحق الإضلال ويغضب على من يستحق الغضب بربوبيته وحكمته وينعم ويرحم ويجود ويعفو ويغفر ويهدي ويتوب برحمته فلله كم في هذه السورة من أنواع المعارف والعلوم والتوحيد وحقائق الإيمان ثم يأخذ بعد ذلك في تلاوة ربيع القلوب وشفاء الصدور ونور البصائر وحياة الأرواح وهو كلام رب العالمين فيحل به في ما شاء لم روضات مونقات وحدائق معجبات زاهية أزهارها مونقة ثمارها قد ذللت قطوفها تذليلا وسهلت لمتناولها تسهيلا فهو يجتني من تلك الثمار خيرا يؤمر به وشرا ينهى عنه وحكمة وموعظة وتبصرة وتذكرة وعبرة وتقريرا لحق ودحضا لباطل وإزالة لشبهة وجوابا عن مسألة وإيضاحا لمشكل وترغيبا في أسباب فلاح وسعادة وتحذيرا من أسباب خسران وشقاوة ودعوة إلى هدى ورد عن ردي فتنزل على القلوب نزول الغيث على الأرض التي لا حياة لها بدونه ويحل منها محل الأرواح من أبدانها فأي نعيم وقرة عين ولذة قلب وابتهاج وسرور لا يحصل له في هذه المناجاة والرب تعالى يسمع لكلامه جاريا على لسان عبده ويقول حمدني عبدي أثنى علي عبدي مجدني عبدي ثم يعود إلى تكبير ربه عز و جل فيجد ربه عهد التذكرة كونه أكبر من كل شيء بحق عبوديته وما ينبغي أن يعامل به ثم يرجع جاثيا له ظهره خضوعا لعظمته وتذللا لعزته واستكانة لجبروته مسبحا له بذكر اسمه العظيم فنزه عظمته عن حال العبد وذله وخضوعه وقابل تلك العظمة بهذا الذل والانحناء والخضوع قد تطامن وطأطأ رأسه وطوى ظهره وربه فوقه يرى خضوعه وذلة ويسمع كلامه فهو ركن تعظيم وإجلال كما قال صلى الله عليه و سلم أما الركوع فعظموا فيه الرب ثم عاد إلى حاله من القيام حامدا لربه مثنيا عليه بأكمل محامده وأجمعها وأعمها مثنيا عليه بأنه أهل الثناء والمجد ومعترفا بعبوديته شاهدا بتوحيده وأنه لا مانع لما أعطى ولا معطي لما منع وأنه لا ينفع أصحاب الجدد والأموال والحظوظ جدودهم عنه ولو عظمت ثم يعود الى تكبيره ويخر له ساجدا على أشرف ما فيه وهو الوجه فيعفره في التراب ذلا بين يديه ومسكنه وانكسارا وقد أخذ كل عضو من البدن حظه من هذا الخضوع حتى أطراف الأنامل ورؤس الأصابع وندب له أن يسجد معه ثيابه وشعره فلا يكفيه وأن لا يكون بعضه محمولا على بعض وأن يتأسر التراب بجبهته وينال قبل وجهة المصلي ويكون رأسه أسفل ما فيه تكميلا للخضوع والتذليل لمن له العز كله والعظمة كلها وهذا أيسر اليسير من حقه على عبده فلو

(1/228)

دام كذلك من حين خلق إلىأن يموت لما أدى حق ربه عليه ثم أمر أن يسبح ربه الأعلى فيذكر علوه سبحانه في حال سفوله هو وينزهه عن مثل هذه الحال وأن من هو فوق كل شيء وعال على كل شيء ينزه عن السفول بكل معنى بل هو الأعلى بكل معنى من معاني العلو ولما كان هذا غاية ذل العبد وخضوعه وانكساره كان أقرب ما يكون الرب منه في هذه الحال فأمر أن يجتهد في الدعاء لقربه من القريب المجيب وقد قال تعالى فاسجد واقترب وكان الركوع كالمقدمة بين يدي السجود والتوطئة له فينتقل من خضوع إلى خضوع أكمل وأتم منه وأرفع شأنا وفصل بينهما بركن مقصود في نفسه يجتهد فيه بالحمد والثناء والتمجيد وجعل بين خضوع خضوع قبله وخضوع بعده وجعل خضوع السجود بعد الحمد والثناء والمجد كما جعل خضوع الركوع بعد ذلك فتأمل هذا الترتيب العجيب وهذا التنقل في مراتب العبودية كيف ينتقل من مقام الثناء على الرب بأحسن اوصافه وأسمائه وأكمل محامده إلى من له خضوعه وتذلله أن له هذا الثناء ويستصحب في مقامه خضوعه بما يناسب ذلك المقام ويليق به فتذكر عظمة الرب في حال خضوعه وعلوه في حال سفوله ولما كان أشرف إذكار الصلاة القرآن شرع في أشرف أحوال الإنسان وهي هيئة القيام التي قد انتصب فيها قائما على أحسن هيئة ولما كان أفضل أركانها الفعلية السجود شرع فيها بوصف التكرار وجعل خاتمة الركعة وغايتها التي انتهت إليها مطابق افتتاح الركعة بالقرآن واختتامها بالسجود أول سورة افتتح بها الوحي فإنها بدئت بالقراءة وختمت بالسجود وشرع له بين هذين الخضوعين أن يجلس جلسة العبيد ويسأل ربه أن يغفر له ويرحمه ويرزقه ويهديه ويعافيه وهذه الدعوات تجمع له خير دنياه وآخرته ثم شرع له تكرار هذه الركعة مرة بعد مرة كما شرع تكرار الأذكار والدعوات مرة بعد مرة ليستعد بالأول لتكميل ما بعده ويجبر بما بعده ما قبله وليشبع القلب من هذا الغذاء وليأخذ رواه ونصيبه وافرا من الدواء ليقاومه فإن منزلة الصلاة من القلب منزلة الغذاء والدواء فإذا تناول الجائع الشديد الجوع من اللقمة أو اللقمتين كان غناؤها عنه وسدها من جوعه يسيرا جدا وكذلك المرض الذي يحتاج إلى قدر يغني من الدواء إذا أخذ منه المريض قيراطا من ذلك لم يزل مرضه بالكلية وأزال بحسبه فما حصل الغذاء أو الشفاء للقلب بمثل الصلاة وهي لصحته ودوائه بمنزلة غذاء البدن ودوائه ثم لما أكمل صلاته شرع له أن يقعد قعدة العبد الذليل المسكين لسيده ويثني عليه بأفضل التحيات ويسلم على من جاء بهذا الحظ الجزيل ومن نالته الأمة على يديه ثم يسلم على نفسه وعلى سائر عباد الله المشاركين له في هذه العبودية ثم يتشهد شهادة الحق ثم يعود فيصلي على من نعظم الأمة هذا الخير ودلهم عليه ثم شرع له أن يسال حوائجه ويدعو بما أحب ما دام بين يدي ربه مقبلا عليه فإذا قضى ذلك أذن له في الخروج منها بالتسليم على المشاركين له في الصلاة هذا إلى ما تضمنته الأحوال والمعارف من أول المقامات إلى آخرها فلا تجد منزلة من منازل السير إلى الله ولا مقاما من مقامات العارفين إلا وهو في ضمن الصلاة وهذا الذي ذكرناه من شأنها كقطرة من بحر فكيف يقال أنها تكليف محض لم يشرع لحكمة ولا لغاية قصدها الشارع بل هي محض وكلفة ومشقة مستندة إلى محض المشيئة لا لغرض ولا لفائدة البتة بل مجرد قهر وتكليف وليست سببا لشيء من مصالح الدنيا والآخرة ثم تأمل أبواب الشريعة ووسائلها وغاياتها كيف

(1/229)

تجدها مشحونة بالحكم المقصودة والغايات الحميدة التي شرعت لأجلها التي لولاها لكان الناس كالبهائم بل أسوأ حالا فكم في الطهارة من حكمة ومنفعة للقلب والبدن وتفريح للقب وتنشيط للجوارح وتخفيف من أحمال ما أوجبته الطبيعة وألقاه عز النفس من درن المخالفات فهي منظفة للقلب والروح والبدن وفي غسل الجنابة من زيادة النعومة والأخلاف على البدن نظير ما تحلل منه بالجنابة ما هو من أنفع الأمور وتأمل كون الوضوء في الأطراف التي هي محل الكسب والعمل فجعل في الوجه الذي فيه السمع والبصر والكلام والشم والذوق وهذه الأبواب هي أبواب المعاصي والذنوب كلها منها يدخل إليها ثم جعل في اليدين وهما طرفاه وجناحاه اللذان بهما يبطش ويأخذ ويعطي ثم في الرجلين اللتين بهما يمشي ويسعى ولما كان غسل الرأس مما فيه أعظم حرج ومشقة جعل مكانه المسح وجعل ذلك مخرجا للخطايا من هذه المواضع حتى يخرج مع قطر الماء من شعره وبشره كما ثبت عن النبي صلى الله عليه و سلم من حديث أبي هريرة قال إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرج من وجهه كل خطيئة نظر إليها بعينه مع الماء أو مع آخر قطر الماء فإذا غسل يديه خرج من يديه كل خطيئة كان يبطشها يداه مع الماء أو مع آخر قطر فإذا غسل رجليه خرجت كل خطيئة مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب رواه مسلم وفي صحيح مسلم أيضا عن عثمان بن عفان قال قال رسول الله صلى الله عليه و سلم من توضأ فأحسن الوضوء خرجت خطاياه حتى يخرج من تحت أظفاره فهذا من أجل حكم الوضوء وفوائده وقال نفاة الحكمة أنه تكليف ومشقة وعناء محض لا مصلحة فيه ولا حكمة شرع لأجلها ولو لم يكن في مصلحته وحكمته إلا أنه سيماء هذه الأمة وعلامتهم في وجوههم وأطرافهم يوم القيامة بين الأمم ليست لأحد غيرهم ولو لم يكن فيه من المصلحة والحكمة إلا أن المتوضيء يطهر يديه بالماء وقلبه بالتوبة ليستعد للدخول على ربه ومناجاته والوقوف بين يديه طاهر البدن والثوب والقلب فأي حكمة ورحمة ومصلحة فوق هذا ولما كانت الشهوة تجري في جميع البدن حتى أن تحت كل شعرة شهوة سرى غسل الجنابة إلى حيث سرت الشهوة كما قال النبي صلى الله عليه و سلم أن تحت كل شعرة جنابة فأمر أني يوصل الماء إلى أصل كل شعرة فيبرد حرارة الشهوة فتسكن النفس وتطمئن إلى ذكر الله وتلاوة كلامه والوقوف بين يديه فوالله لو أن أبقراط ودونه أوصوا بمثل هذا لخضع أتباعهم لهم فيه وعظموهم عليه غاية التعظيم وأبدوا له من الحكم والفوائد ما قدروا عليه ثم لما كان العبد خارج الصلاة مهمل جوارحه قد أسامها في مراتع الشهوات والحظوظ أمر العبودية بجميع جوارحه كلها على ربه بحظها من عبوديته فيسلم قلبه وبدننه وجوارحه وحواسه وقواه لربه عز و جل واقفا بين نقبلا بكله عليه معرضا عمن سواه متنصلا من إعراضه عنه وجنايته على حقه ولما كان هذا طبعه وذاته أمران يجدد هذا الركوع إليه والإقبال عليه وقتا بعد وقت لئلا يطول عليه الأمد فينسى ربه وينقطع عنه بالكلية وكانت الصلاة من أعظم نعم الله عليه وأفضل هداياه التي ساقها إليه فأبى نفاة الحكمة إلا جعلها كلفة وعناء وتعبا لا لحكمة ولا لمصلحة البتة إلا مجرد القهر والمشيئة وقد فتح ذلك الباب فساق الشريعة كلها من أولها إلى آخرها هذا المساق واستدل بما ظهر لك على ما خفي عنك ولعل الحكمة فيما لم تعلمه أعظم منها فيما علمته فإن الذي علمته على قدر عقلك وفهمك وما خفي عنك فهو فوق

(1/230)

عقلك وفهمك ولو تتبعنا تفصيل ذلك لجاء عدة أسفار فيكتفي منه بأدنى بينة والله المستعان
الوجه الثالث والعشرون أن هذه الجمادات والحيوانات المختلفة الأشكال والمقادير والصفات والمنافع والقوى والأغذية والنباتات التي هي كذلك فيها من الحكم والمنافع ما قد أكثرت الأمم في وصفه وبحربته على ممر الدهور ومع ذلك فلم يصلوا منه إلا إلى أيسر شيء وأقله بل لو اتفق جميع الأمم لم يحيطوا علما بجميع ما أودع واحد من ذلك النوع من الحكم والمصالح هذا إلى ما في ضمن ذلك من الاعتبار والدلالة الظاهرة على وجود الخالق ومشيئته واختياره وعلمه وقدرته وحكمته فإن المادة الواحدة لا تحتمل بنفسها هذه الصورة الغريبة والأشكال المتنوعة والمنافع والصفات ولو تركبت مع غيرها فليس حدوث هذه الأنواع والصور بنفس التركيب أيضا ولا هو مفيض له فحصول هذا التنوع والتفاوت والاختلاف في الحيوان والنبات من أعظم آيات الرب تعالى ودلائل ربوبيته وقدرته وحكمته وعلمه وأنه فعال لما يريد اختيارا ومشيئة فتنويع مخلوقاته وحدوثها شيأ بعد شئ من أظهر الدلالات وتأمل كيف أرشد القرآن إلى ذلك في غير موضع كقوله تعالى وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقي بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون وقوله تعالى إن في خلق السموات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون وقوله ومن آياته خلق السموات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات لقوم يسمعون وقوله هو الذي انزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآيات لقوم يتفكرون وقول تعالى والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق ما يشاء إن الله على كل شيء قدير فتأمل كيف نبه سبحانه باختلاف الحيوانات في المشي مع اشتراكها في المادة على الاختلاف فيما وراء ذلك من أعضائها وأشكالها وقواها وأفعالها وأغذيتها ومساكنها فنبه على الإشتراك والاختلاف فيشير إلى يسير منه فالطير كلها تشترك في الريش والجناح وتتفاوت فيما وراء ذلك أعظم تفاوت واشتراك ذوات الحوافر في الحافر كالفرس والحمار والبغل وتفاوتها في ما وراء ذلك واشتراك ذوات الأظلاف في الظلف وتفاوتها في غير ذلك واشتراك ذوات القرون فيها وتفاوتها في الخلق والمنافع والأشكال واشتراك حيوانات الماء في كونها سابحة تأوي فيها وتتكون فيها وتفاوتها أعظم تفاوت عجز البشر إلى الآن عن حصره واشتراك الوحوش في البعد عن الناس والتفاوت عنهم وعن مساكنهم وتفاوتها في صفاتها وأشكالها وطبائعها وأفعالها أعظم تفاوت يعجز البشر عن حصره واشتراك الماشي منها على بطنه في ذلك وتفاوت نوعه واشتراك الماشي على رجلين في ذلك وتفاوت نوعه أعظم تفاوت وكل من هذه الأنواع له علم وإدراك وتحليل على جلب مصالحه ودفع مضاره يعجز كثير منها نوع الإنسان فمن أعظم الحكم الدلالة الظاهرة على معرفة الخالق الواحد المستولي بقوته وقدرته وحكمته على ذلك كله بحيث جاءت كلها مطيعة منقادة منساقة إلى ما خلقها له على وفق مشيئته وحكمته وذلك أدل شيء على قوته

(1/231)

القاهرة وحكمته البالغة وعلمه الشامل فيعلم إحاطة قدرة واحدة وعلم واحد وحكمة واحدة أعنى بالنوع من قادر واحد حكيم واحد بجميع هذه الأنواع وأضعافها مما لا تعلمه العقول البشرية كما قال ويخلق ما لا تعلمون وقال فلا أقسم بما تبصرون وما لا تبصرون فيجمع غايات فعله وحكمة خلقه وأمره إلى غاية واحدة هي منتهى الغايات وهي إلهية الحق التي كل إلهية سواها فهي باطل ومحال فهي غاية الغايات ثم ينزل منها إلى غايات أخر هي وسائل بالنسبة اليها وغايات بالنسبة إلى ما دونها وان إلى ربك المنتهى فليس وراءه معلوم ولا مطلوب ولا مذكور إلا العدم المحض وليس في الوجود إلا الله ومفعولاته وهي آثار أفعاله وأفعاله آثار صفاته وصفاته قائمة به من لوازم ذاته والمقصود إن الغايات المطلوبة العلم بإحاطة علم واحد من عالم واحد وفعل واحد من فاعل واحد وقدرة واحدة من قادر واحد وحكمة واحدة من حكيم واحد بجميع ما فيه على اختلاف ما فيه واجتمعت غايات فعله وأمره إلى غاية واحدة وذلك من أظهر أدلة توحيد الإلهية كما ابتدأت كلها من خالق واحد وقادر واحد ورب واحد ودل على الأمرين أعنى توحيد الربوبية والإلهية النظام الواحد والحكمة الجامعة للأنواع المختلفة مع ضدها وتعذرها ودل افتقار بعضها الى بعض وتشبك بعضها ببعض ومعاونة بعضها ببعض وارتباطه به على انها صنع فاعل واحد ورب واحد فلو كان معه الهة وأرباب غيره كما لا ترضى ملوك الدنيا أن يحتاج مملوك احدهم الى مملوك غيره مثله لما في ذلك من النقص والعيب المنافي لكمال الاقتدار والغناء ودل انتظامها في الوجود ووقوعها في ثباتها واختلافها على أكمل الوجوه وأحسنها على انتهائها إلى غاية واحدة ومطلوب واحد هو إلهها الحق ومعبودها الأعلى الذي لا إله لها غيره ولا معبود لها سواه فتأمل كيف دل اختلاف الموجودات وثباتها واجتماعها فيما اجتمعت فيه وافتراقها فيما افترقت على إله واحد ورب واحد ودلت على صفات كماله ونعوت جلاله فالموجودات بأسرها كعسكر واحد له ملك واحد وسلطان واحد يحفظ بعضه ببعض وينظم مصالح بعضه ببعض ويسد خلل بعضه ببعض فيمد هذا بهذا ويقوي هذا بهذا وينقص من هذا فيزيده في الآخر يولج الليل بالنهار ويولج النهار بالليل ويخرج الحي من الميت ويخرج الميت من الحي ويبيد هذا فينشي مكانه من جنسه ما يقوم مقامه ويسد مسده فيشهد حدوث الثاني إن الذي أحدثه وأوجده هو الذي أحدث الأول لا غيره وإن حكمته لم تتغير وعلمه لم ينقص وقدرته لم تضعف وإنه لا يتغير بتغير ما يغير منها ولا يضمحل باضمحلاله ولا يتلاشى بتلاشيه بل هو الحي القيوم العزيز الحكيم هذا إلى ما في لوازم مكبرها وانتظام بعضها ببعض وما يصدر عنها من الأفعال والآثار من حكم وأفعال أخرى وغايات أخر حكمها حكم موادها وحواملها كما نشاهده في أشخاصها وأعيانها مثال ذلك في أحدوثه واحدة إنك ترى المعدة تشاق الغذاء وتجتذبه إليها فانظر لوازم ذلك قبل تناوله ولوازمه بعد تناوله وما يترتب على تلك اللوازم من عمارة الدنيا فإذا جذبته إليها أنضجته وطبخته كما تنضج القدر ما فيها فتنضجه الإنضاج الذي تعده لتغذي أجزاء البدن وقواه وأرواحه به وهي إذا أنضجته لأجل نصيبها الذي ينالها منه فهو قليل من كثير بالنسبة إلى انتفاع غيرها به فيدفع ما فضل عن غذائها عنها إلى من هو شديد الحاجة إليه على قدر حاجته من غير أن يقصد ذلك أو يشعر به ولكن قد قصده وأحكمه من هو بكل شيء عليم وعلى كل شيء قدير يدبره بحكمته ولطفه وساقه في المجاري التي لا ينفذ

(1/232)

فيها الإبر لدقة مسالكها حتى أوصله الى المحتاج إليه الذي لا صلاح له الا بوصوله إليه وكانت طبيعة الكبد ومزاجها في ذلك تلي طبيعة المعدة وفعلها يلي فعلها وكذلك الأمعاء وباقي الأعضاء كالكبد للقلب في أعداد الغذاء والقلب للرئة والرئة للقلب في أعداد الهواء وإصلاحه فالأعضاء الموجودة في الشخص إذا تأملتها وتأملت أفعالها ومنافعها وما تضمنه كل واحد منها من حكمة اختصت به كشكله ووصفه ومزاجه ووضعه من الشخص بذلك الموضع المعين علمت علما يقينا أن ذلك صادر عن خالق واحد ومدبر واحد وحكيم واحد فانتقل من هذا إلى أشخاص العالم شخصا شخصا من النوع الإنساني تجد الحكمة الواحدة الظاهرة في تلك الأفراد الكثيرة قد نفعت بعضهم بعض وأعانت بعضهم ببعض حراثا لزارع وزراعا لحاصد وحائكا لخياط وخياطا لنجار ونجارا لبناء فهذا يعين هذا بيده وهذا برجله وهذا يعينه بعينه وهذا بإذنه وهذا بلسانه وهذا بماله وإذ لا يقدر أحدهم على جميع مصالحه ولا يقوم بحاجاته ولا توجد في كل واحد منهم جميع خواص نوعه فهم بأشخاصهم الكثير كإنسان واحد يقوم بعضه بمصالح بعض قد كمل خواصه الإنسانية في صفاته وأفعاله وصنائعه وما يراد منه فإن الواحد منهم لا يفي بأن يجمع جميع الفضائل العلمية والعملية والقوة والبقاء فجعل ذلك في النوع الإنساني بجملته والله سبحانه وقد فرق كمالات النوع في أشخاصه وجعل لكل شخص منها ما هو مستعد قابل له بحيث لو قيل أكثر من ذلك لأعطاه فإنه جواد لذاته قد فاض جوده دخيره على العالم كله وفضل عنه أضعاف ما فاض عليه فهو يفيضه على تعاقب الآنات أبدا وكذلك يفضل في الجنة فضل عن أهلها فينشئ لها خلقا يسكنهم فضلها وإنما يتخصص فضله بحسب استعداد العوامل والمعدات وذلك بمشيئته وحكمته فهو الذي أوجدها وهو الذي أعدها وهو الذي امدها ولما كان جوده وفضله أوسع من حاجة الخلق لم يكن بد من بقاء كثير منه مبذولا في الوجود مهملا وهذا كضوء الشمس مثلا فإن مصالح الحيوان لا تتم إلا به وهي تشرق على مواضع فضلت عن حوائج بني آدم والحيوان وكذلك المطر والنبات وسائر النعم ومع ذلك فلم يعطل وجودها عن حكم ومصالح وعبر ودلالات وعطاء الرب ونعمه أوسع من حوائج خلقه فلا بد أن يبقى في المياه والأقوات والنبات وغير ذلك أجزاء مهملة ولا يقال ما الحكمة في خلقها فإن هذا سؤال جاهل ظالم فإن الحكمة في خلق الأرض وما عليها ظاهرة لكل بصير والمعمور بعضها لا كلها والرب تعالى واسع الجود دائمه فجوده وخيره عام دائم فلا يكون إلا كذلك فإن ذلك من لوازم علمه وقدرته وحكمته ولعلمه وقدرته وحكمته العموم والشمول والكمال المطلق بكل اعتبار فيعلم من استقراء العالم وأحواله انتهاؤه إلى عالم واحد وقادر واحد وحكيم واحد أتقن نظامه أحسن الإتقان وأوجده على أتم الوجود وهو سبحانه ناظم أفعال الفاعلين مع كثرتها ورابط بعضها ببعض ومعين بعضها ببعض وجاعل بعضها سببا لبعض وغاية لبعض وهذا من أدل الدليل على انه خالق واحد ورب واحد وقادر واحد دل على قدرته كثرة أفعاله وتنوعها في الوقت الواحد وتعاقبها على تتالي الآنات وتعين تصرفاته في مخلوقاته على كثرتها ودل على علمه وحكمته كون كل شيء كبير وصغير ودقيق وجليل داخلا في النظام الحكمي ليس منها شيء حتى مسام الشعر في الجلد ومراشح اللعاب في الفم ومجاري الشعب الدقيقة من العروق في أصغر الحيوانات التي تعجز عنها أبصارنا ولا تنالها قدرتنا وهذا فيما دق لصغره وفيما جل لعظمه كالرياح الحاملة للسحب إلى الأرض

(1/233)

الجزر التي لا نبات بها فيمطرها عليها فيخرج بها نباتا ويحيي بها حيوانا ويجعل فيها جزأين من الطعام والشراب والأقوات والأدوية دع ما فوق ذلك من تسخير الشمس والقمر والنجوم واختلاف مطالعها ومغاربها لإقامة دولة الليل والنهار وفصول العام التي بها نظام مصالح من عليها فإذا تأملت العالم وجدته كالبيت المبني المعد فيه جميع عباده فالسماء سقفه والأرض بساطه والنجوم زينته والشمس سراجه ومصالح سكانه والليل سكنهم والنهار معاشهم والمطر سقياهم والنبات غذاؤهم ودواهم وفاكهتهم والحيوان خدمهم ومنه قوتهم ولباسهم والجواهر كنوزهم وذخائرهم كل شيء منها لما يصلح له فضروب النبات لجميع حاجاتهم وصنوف الحيوانات معدة لجميع مصالحهم وذلك أدل دليل على وحدانية خالقه وقدرته فلم يكن لون السماء أزرق اتفاقا بل لحكمة باهرة فإن هذا اللون أشد الألوان موافقة للبصر حتى أن في وصف الأطباء لمن أصابه ما أضر ببصره أو كلم بصره إدمان النظر إلى الخضرة وما قرب منها إلى السواد فجعل أحكم الحاكمين أديم السماء بهذا اللون ليمسك الأبصار الراجعة فلا ينكأ فيها فهذا الذي أدركه الناس بعد الفكر والتجربة قد وجد مفروغا منه في الخلقة ولم يكن طلوع الشمس وغروبها على هذا النظام لغير علة ولا حكمة مطلوبة فكم من حكمة ومصلحة في ذلك من إقامة الليل والسكن فيه والنهار والمعاش فيه فلو جعل الله عليهم الليل سرمدا لتعطلت مصالحهم وأكثر معايشهم والحكمة في طلوعها أظهر من أن تنكر ولكن تأمل الحكمة في غروبها إذ لولا ذلك لم يكن للناس هدوء ولا قرار ولا راحة وكان الكد الدائم بتكافؤ أبدانهم وتسرع فسادها وكان ما على الأرض يحرق بدوام شروق الشمس من حيوان ونبات فصار النور والظلمة على تضادهما متعاونين متظاهرين على ما فيه صلاح العالم وقوامه ونظامه وكذلك الحكمة في ارتفاع الشمس وانحطاطها لإقامة هذه الأزمنة الأربعة وما في ذلك من الحكمة فإن في الشتاء تفور الحرارة في الشجر والنبات فيتولد من ذلك مواد الثمار وتكيف الهواء فتنشأ منه السحاب ويحدث المطر الذي به حياة الأرض والحيوان وتشتد أفعال الحيوان وتقوى الأفعال الطبيعية وفي الربيع تتحرك الطبائع وتظهر المواد الكامنة في الشتاء وفي الصيف يسخن الهواء فتنضج الثمار ويتحلل فضول الأبدان ويجف وجه الأرض فيتهيأ للبناء وغيره وفي الخريف يصفو الهواء و يتعدل فيذهب بسورة حر الصيف وسمومه إلى أضعاف أضعاف ذلك من الحكم وكذلك الحكمة في تنقل الشمس فإنها لو كانت واقفة في موضع واحد لفاتت مصالح العالم ولما وصل شعاعها إلى كثير من الجهات لأن الجبال والجدران يحجبانها عنها فاقتضت الحكمة الباهرة أن جعلت تطلع أول النهار من المشرق وتشرق على ما قابلها من وجه الغرب ثم لا تزال تغشى وجها بعد وجه حتى تنتهي إلى الغرب فتشرق على ما استتر عنها أول النهار فتأخذ جميع الجهات منها قسطا من النفع وكذلك الحكمة الباهرة في انتهاء مقدار الليل والنهار إلى هذا الحد فلو زاد مقدار أحدهما زيادة عظيمة لتعطلت المصالح والمنافع وفسد النظام وكذلك الحكمة في ابتداء القمر دقيقا ثم أخذه في الزيادة حتى يكمل ثم يأخذ في النقضان حتى يعود إلى حالته الأولى فكم في ذلك من حكمة ومصلحة ومنفعة للخلق فإن بذلك يعرفون الشهور والسنين والآجال وأشهر الحج والتاريخ ومقادير الأعمار ومدد الإجارات وغيرها وهذا وإن كان يحصل بالشمس إلا أن معرفته بالقمر وزيادته ونقصانه أمر يشترك فيه الناس كلهم وكذلك الحكمة في

(1/234)

إنارة القمر والكواكب في ظلمة الليل فإنه مع الحاجة إلى الليل وظلمته لهدوء الحيوان وبرد الهواء عليه وعلى النبات لم يجعل ظلاما محضا لاضياء فيه فلا يمكن فيه سفر ولا عمل وربما احتاج الناس إلى العمل بالليل لضيق الوقت عليهم في النهار ولشدة الحر فيتمكنون في ضوء القمر من أعمال كثيرة وجعل نوره باردا ليقاوم حرارة نور الشمس فبرد سمومه فيعتدل الأمر ويكسر كيفية كل منهما كيفية الآخر ويزيل ضررها وكذلك الحكمة في خلق النجوم فإن فيها من الهداية في البر والبحر والاستدلال على الأوقات وزينة السماء وغير ذلك ما لم يكن حاصلا بمجرد الإتفاق كما يقوله نفاة الحكمة واقتضت هذه الحكمة أن جعلت نوعين نوعا منها يظهر وقتا ويحتجب آخر ونوعا آخر لا يزال ظاهرا غير محتجب بل جعل ظاهرا بمنزلة الإعلام التي يهتدي بها الناس في الطرقات المجهولة وهم ينظرون إليها متى أرادوا ويهتدون بها إلى حيث شاؤا وجعلت الحكمة في النوع الأول الاستدلال بظهوره على أمور تعاديه متى طلع في وقت يعني دل على تلك الأمور فقامت المصلحة والحكمة بالنوعين مع ما في خلقها من حكم أخرى ومصالح لا يهتدي إليها العباد فما خلق الله شيأ سدى وقد نظم الله سبحانه الحوادث الأرضية بالأزواج والأجرام العلوية أكمل نظام يعجز عقول البشر عن الإحاطة ببعضه وقد استفرغت الأمم السابقة قوى أذهانها في إدراك ذلك فلم يصل منه إلا إلى مالا نسبة له إلى ما خفي عليها بوجه ما وقد جعل الخلاق العليم سبحانه النجوم فرقتين فرقة منها لازمة مراكزها من الفلك ولا تسير إلا بسيره وفرقة أخرى مطلقة تنتقل في البروج وتسير بأنفسها غير سير فلكها فلكل منها مسيران مختلفان أحدهما عام مع الفلك نحو المغرب والآخر خاص لنفسه نحو المشرق وقد شبه هذا النوع بنملة تدب على رحا والرحا تدور ذات اليمين والنملة تدور ذات الشمال فللنملة في تلك الحال حركتان مختلفتان أحداهما حركة بنفسها تتوجه أمامها والأخرى بغيرها هي مقهورة عليها تبعا للرحى تجذبها إلى خلفها فلهذا النوع من النجوم حركتان مختلفتان على وزن وتقدير لا يعدوه فزعم نفاة الحكمة أن ذلك أمر اتفاقي لا لحكمة ولا لغرض مقصود فإن قلت فما الغرض المقصود بذلك وأي حكمة فيه قيل استدل بما عرفت من الحكمة على ما خفي عنك منها ولا تجعل ما خفي عليك دليلا على بطلانها مع أن من بعض الحكم في ذلك أنها لو كانت كلها راتبة لبطلت الدلالات التي تكون من تنقل المتنقل منها ومسيرها في كل واحد من البروج كما يستدل على أمور كثيرة وحوادث جمة بتنقل الشمس والقمر والسيارات في منازلها ولو كانت كلها متنقلة لم يكن لمسيرها منازل تعرف ولا رسم يقاس عليه فإنه إنما يقاس مسير المنتقلة منها بتنقلها في البروج الراتبة كما يقاس سير السائر على الأرض بالمنازل التي يقطعها وبالجملة فلو كانت كلها بحال واحدة لبطل النظام الذي اقتضته الحكمة التي جعلها هكذا فذلك تقدير العزيز العليم وصنع الرب الحكيم وكيف يرتاب بصيرة أن ذلك كله تقدير مقدر حكيم أتقن ما صنعه وأحكم ما دبره ويعرف بما فيه من الحكم والمصالح والمنافع إلى خلقه فشدت العقول والفطر بأنه ذو الحكمة الباهرة والقدرة القاهرة والعلم التام المحيط وأنه لم يخلق ذلك باطلا ولا من الحكمة عاطلا وكذلك الحكمة في تعاقب الحر والبرد على التدريج على أبدان الحيوان والنبات فإن قيامهما وكمالهما لما كان بذلك اقتضت الحكمة الإلهية أن لا يدخل أحدهما على الآخر وهلة فلا يتحمله بل بالتدريجقفليلا إلى أن ينتهي منتهاه ويحصل المقصود به من غير ضرر يعم وهذا كله بأسباب هي

(1/235)

منشأ الحكم والمصالح فلا يبطل السبب بإثبات الحكمة ولا الحكمة بالسبب ولا السبب والحكمة بالمشيئة فيكون من الذين يبخس حظهم من العقل والسمع وكذلك الحكمة في خلق النار على ما هي عليه كامنة في حاملها فإنها لو كانت ظاهرة كالهواء والماء والتراب لأحرقت العالم وما فيه ولم يكن بد من ظهورها في الأحايين للحاجة إليها فجعلت مخزونة في الأجسام توري عند الحاجة إليها فتمسك بالمادة والحطب ما احتيج إلى بقائها ثم تخبوا إذ استغنى عنها فجعلت على خلقه وتقدير وتدبير حصل به الاستمتاع بها والانتفاع مع السلامة من ضررها ثم في النار خلة أخرى وهي أنها مما خص به الإنسان دون سائر الحيوان فإن الحيوانات لا تستعمل النار ولا تستمتع بها ولما اقتضت الحكمة الباهرة ذلك اغتنت الحيوانات عنها في لباسها وأقواتها فأعطيت من الشعور والأوبار ما يغنيها عنها وجعلت أغذيتها بالمفردات التي لا تحتاج إلى طبخ وخبز ولما كانت الحاجة إليها شديدة جعل من الآلات والأسباب ما يتمكن به من إثارتها إذا شاء ومن إبطالها ومن حكمها هذه المصابيح التي يوقدها الناس فيتمكنون بها من كثير حاجاتهم ولولاها لكان نصف أعمارهم بمنزلة أصحاب القبور وأما منافعها في إنضاج الأغذية والأدوية والدفء فلا يخفى وقد نبه تعالى على ذلك بقوله أفرأيتم النار التي تورون أأنتم أنشأتم شجرتها أم نحن المنشئون نحن جعلناها تذكرة ومتاعا للمقوين أي تذكر بنار الآخرة فيحترز منها ويستمتع بها المقوون وهم النازلون بالفيفاء وهي الأرض الخالية وخص هؤلاء بالذكر لشدة حاجتهم إليها في خبزهم وطبخهم حيث لا يجدون ما يشترونه فيغنيهم عن ما يصنعونه بالنار وكذلك الحكمة في خلق النسيم وما فيه من المصالح والعبر فإنه حياة هذه الأبدان وقوامها من خارج ومن داخل وفيه طرد هذه الأصوات فيؤديها إلى السامع وهو الحامل لهذه الأراييح يؤديها إلى المسام وينقلها من موضع إلى موضع وهو الذي يزجي السحاب ويسوقه من مكان إلى مكان على ظهره كالروايا على ظهور الابل وهو الذي يسير السحاب أولا فيكون كسفا متفرقة فيؤلف بينه ثانيا فيصير طبقا واحدا ثم يلقحه ثالثا كما يلقح الفحل الأنثى فيحمل الماء كما تحمل الأنثى من لقاح الفحل ثم يسوقه رابعا إلى أحوج الأماكن والحيوان إليه ثم يعصره خامسا حتى لا يخرج ماؤه ثم يذروا ماءه بعد عصره سادسا حتى لا يسقط جملة فيهلك ما يقع عليه ثم يربي النيات سابعا فيكون له بمنزلة الماء والغذاء يجففه بحرارته ثامنا لئلا يعفن ولا يمكن بقاؤه ولهذا اقتضت الحكمة الباهرة أن تكون الرياح مختلفة المهاب والصفات والطبائع فزعم نفاة الحكمة أن هذا كله أمر اتفاقي لا سبب ولا غاية وهذا لو تتبعناه لجاء عدة أسفار بل لو تتبعن خلقة الإنسان وحده وما فيها من الحكم والغايات لعجزنا نحن وأهل الأرض عن الإحاطة بتفصيل ذلك فلنرجع إلى جواب نفاة الحكمة والتعليل فنقول
في الوجه الرابع والعشرين قولهم أي حكمة في خلق إبليس وجنوده ففي ذلك من الحكم مالا يحيط بتفصيله إلا الله فمنها أن يكمل لأنبيائه وأوليائه مراتب العبودية بمجاهدة عدو الله وحزبه ومخالفته ومراغمته في الله وإغاظته وإغاظة أوليائه والاستعاذة به منه والإلجاء إليه أن يعيذهم من شره وكيده فيترتب لهم على ذلك من المصالح الدنيوية والأخروية ما لم يحصل بدونه وقدمنا أن الموقوف على الشيء لا يحصل بدونه ومنها خوف الملائكة والمؤمنين من ذنبهم بعد ما شاهدوا من حال إبليس ما شاهدوه وسقوطه من المرتبة الملكية إلى المنزلة الإبليسية يكون أقوى وأتم ولا ريب أن الملائكة لما شاهدوا ذلك حصلت لهم

(1/236)

عبودية أخرى للرب تعالى وخضوع آخر وخوف آخر كما هو المشاهد من حال عبيد الملك إذا رأوه قد أهان أحدهم الإهانة التي بلغت منه كل مبلغ وهم يشاهدونه فلا ريب أن خوفهم وحذرهم يكون أشد ومنها أنه سبحانه جعله عبرة لمن خالف أمره وتكبر عن طاعته وأصر على معصيته كما جعل ذنب أبي البشر عبرة لمن ارتكب نهيه أو عصى أمره ثم تاب وندم ورجع إلى ربه فابتلى أبوي الجن والإنس بالذنب وجعل هذا الأب عبرة لمن أصر وأقام على ذنبه وهذا الأب عبرة لمن تاب ورجع إلى ربه فلله كم في ضمن ذلك من الحكم الباهرة والآيات الظاهرة ومنها أنه محك امتحن الله به خلقه ليتبين به خبيثهم من طيبهم فإنه سبحانه خلق النوع الإنساني من الأرض وفيها السهل والحزن والطيب والخبيث فلا بد أن يظهر فيهم ما كان في مادتهم كما في الحديث الذي رواه الترمذي مرفوعا أن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على مثل ذلك منهم الطيب والخبيث والسهل والحزن وغير ذلك فما كان في المادة الأصلية فهو كائن في المخلوق منها فاقتضت الحكمة الإلهية إخراجه وظهوره فلا بد إذا من سبب يظهر ذلك وكان إبليس محكا يميز به الطيب من الخبيث كما جعل أنبيائه ورسله محكا لذلك التمييز قال تعالى ما كان الله لينذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب فأرسله الى المكلفين وفيهم الطيب والخبيث فانضاف الطيب الى الطيب والخبيث الى الخبيث واقتضت حكمته البالغة ان خلطهم في دار الامتحان فإذا صاروا إلى دار القرار يميز بينهم وجعل لهؤلاء دارا على حدة ولهؤلاء دارا على حدة حكمة بالغة وقدرة قاهرة ومنها أن يظهر كمال قدرته في خلق مثل جبريل والملائكة وإبليس والشياطين وذلك من أعظم آيات قدرته ومشيئته وسلطانه فإنه خالق الأضداد كالسماء والأرض والضياء والظلام والجنة والنار والماء والنار والحر والبرد والطيب والخبيث ومنها أن خلق أحد الضدين من كمال حسن ضده فإن الضد إنما يظهر حسنه بضده فلولا القبيح لم تعرف فضيلة الجميل ولولا الفقر لم يعرف قدر الغنا كما تقدم بيانه ريبا ومنها أنه سبحانه يحب أن يشكر بحقيقة الشكر وأنواعه ولا ريب أن أولياءه نالوا بوجود عدو الله إبليس وجنوده وامتحانهم به من أنواع شكره ما لم يكن ليحصل لهم بدونه فكم بين شكر آدم وهو في الجنة قبل أن يخرج منها وبين شكره بعد أن ابتلي بعدوه ثم اجتباه ربه وتاب عليه وقبله ومنها أن المحبة والإنابة والتوكل والصبر والرضاء ونحوها أحب العبودية إلى الله سبحانه وهذه العبودية إنما تتحقق بالجهاد وبذل النفس لله وتقديم محبته على كل ما سواه فالجهاد ذروة سنام العبودية وأحبها إلى الرب سبحانه فكان في خلق إبليس وحزبه قيام سوق هذه العبودية وتوابعها التي لا يحصى حكمها وفوائدها وما فيها من المصالح إلا فالله ومنها أن في خلق من يضاد رسله ويكذبهم ويعاديهم من تمام ظهور آياته وعجائب قدرته ولطائف صنعه ما وجوده أحب إليه وأنفع لأوليائه من عدمه كما تقدم من ظهور آية الطوفان والعصا واليد وفلق البحر وإلقاء الخليل في النار واضعاف أضعاف ذلك من آياته وبراهين قدرته وعلمه وحكمته فلم يكن بد من وجود الأسباب التي يترتب عليها ذلك كما تقدم ومنها أن المادة النارية فيها الإحراق والعلو والفساد وفيها الإشراق والإضاءة والنور فأخرج منها سبحانه هذا وهذا كما أن المادة الترابية الأرضية فيها الطيب والخبيث والسهل والحزن والأحمر والأسود والأبيض فاخرج منها ذلك كله حكمة باهرة وقدرة قاهرة وآية دالة على أنه ليس

(1/237)

كمثله شيء وهو السميع البصير ومنها أن من أسمائه الخافض الرافع المعز المذل الحكم العدل المنتقم وهذه الأسماء تستدعي متعلقات يظهر فيها إحكامها كأسماء الإحسان والرزق الرحمة ونحوها ولا بد من ظهور متعلقات هذه وهذه ومنها أنه سبحانه الملك التام الملك ومن تمام ملكه عموم تصرفه وتنوعه بالثواب والعقاب والإكرام والإهانة والعدل والفضل والإعزاز والإذلال فلا بد من وجود من يتعلق به أحد النوعين كما أوجد من يتعلق به النوع الآخر ومنها أن من أسمائه الحكيم والحكمة من صفاته سبحانه وحكمته تستلزم وضع كل شيء موضعه الذي لا يليق به سواه فاقتضت خلق المتضادات وتخصصي كل واحد منها لا يليق به غيره من الإحكام والصفات والخصائص وهل تتم الحكمة إلا بذلك فوجود هذا النوع من تمام الحكمة كما أنه من كمال القدرة ومنها أن حمده سبحانه تام كامل من جميع الوجوه فهو محمود على عدله ومنعه وخفضه وانتقامه وإهانته كما هو محمود على فضله وعطائه ورفعه وإكرامه فلله الحمد التام الكامل على هذا وهذا وهو يحمد نفسه على ذلك كله ويحمده عليه ملائكته ورسله وأوليائه ويحمده عليه أهل الموقف جميعهم وما كان من لوازم كمال حمده وتمامه فله في خلقه وإيجاده الحكمة التامة كما له عليه الحمد التام فلا يجوز تعطيل حمده كما لا يجوز تعطيل حكمته ومنها أنه سبحانه يحب أن يظهر لعباده حلمه وصبره وأناته وسعة رحمته وجوده فاقتضى ذلك خلق من يشرك به ويضاده في حكمه ويجتهد في مخالفته ويسعى في مساخطه بل يشبهه سبحانه وهو مع ذلك يسوق إليه أنواع الطيبات ويرزقه ويعاقبه ويمكن له من أسباب ما يتلذ به من أصناف النعم ويجيب دعاءه ويكشف عنه السوء ويعامله من بره وإحسانه بضد ما يعامله هو به من كفره وشركه وإساءته فلله كم في ذلك من حكمة وحمد ويتحبب إلى أوليائه ويتعرف بأنواع كمالاته كما في الصحيح عنه صلى الله عليه و سلم أنه قال لا أحد أصبر على أذى يسمعه من الله يجعلون له الولد وهو يرزقهم ويعاقبهم وفي الصحيح عنه صلى الله عليه و سلم فيما يروي عن ربه شتمني ابن آدم وما ينبغي له ذلك وكذبني ابن آدم وما ينبغي له ذلك أما شتمه إياي فقوله اتخذ الله ولدا وأنا الاحد الصمد الذي له ألد ولم أولد ولم يكن لي كفؤا أحد وأما تكذيبه إياي فقوله لن يعيدني كما بدأني وليس أول الخلق بأهون عليه من إعادته وهو سبحانه مع هذا الشتم له والتكذيب يرزق الشاتم المكذب ويعاقبه ويدفع عنه ويدعوه إلى جنته ويقبل توبته إذا تاب إليه ويبدله بسيآته حسنات ويلطف به في جميع أحواله ويؤهله لإرسال رسله ويأمرهم بأن يلينوا له القول ويرفقوا به قال الفضيل بن عياض ما من ليلة يختلط ظلامها إلا نادى الجليل جل جلاله من أعظم مني جودا الخلائق لي عاصون وأنا أكلأهم في مضاجعهم كأنهم لم يعصوني وأتولى حفظهم كأنهم لم يذنبوا أجود بالفضل على العاصي وأتفضل على المسيء من ذا الذي دعاني فلم ألبه ومن ذا الذي سألني فلم أعطه أنا الجواد ومني الجود أنا الكريم ومني الكرم ومن كرمي أني أعطي العبد ما سألني وأعطيه ما لم يسألني ومن كرمي أني أعطي التائب كأنه لم يعصني فأين عني يهرب الخلق وأين عن بابي يتنحى العاصون وفي أثر إلهي أني والإنس والجن في نبأ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي وفي أثر حسن ابن آدم ما أنصفتني خيري إليك نازل وشرك إلى صاعدكم أتحبب إليك بالنعم وأنا غني عنك وكم تتبغض إلى بالمعاصي وأنت فقير إلي ولا يزال الملك الكريم يعرج إلي منك بعمل قبيح وفي الحديث الصحيح لو لم تذنبوا لذهب الله بكم ولجاء بقوم

(1/238)

يذنبون فيستغفرون فيغفر لهم فهو سبحانه لكمال محبته لأسمائه وصفاته اقتضى حمده وحكمته أن يخلق خلقا يظهر فيهم أحكامها وآثارها فالمحبة للعفو خلق من يحسن العفو عنه ولمحبته للمغفرة خلق من يغفر له ويحلم عنه ويصبر عليه ولا يعاجله بل يكون يحب أمانه وإمهاله ولمحبته لعدله وحكمته خلق من يظهر فيهم عدله وحكمته ولمحبته للجود والإحسان والبر خلق من يعامله بالإساءة والعصيان وهو سبحانه يعامله بالمغفرة والإحسان فلولا خلق من يجري على أيديهم أنواع المعاصي والمخالفات لفاتت هذه الحكم والمصالح وأضعافها وأضعاف أضعافها فتبارك الله رب العالمين وأحكم الحاكمين ذو الحكمة البالغة والنعم السابغة الذي وصلت حكمته إلى حيث وصلت قدرته وله في كل شيء حكمة باهرة كما أن له فيه قدرة قاهرة وهدايات إنما ذكرنا منه قطرة من بحر وإلا فعقول البشر أعجز وأضعف وأقصر من أن تحيط بكمال حكمته في شيء من خلقه فكم حصل بسبب هذا المخلوق البغيض للرب المسخوط له من محبوب له تبارك وتعالى يتصل في حبه ما حصل به من مكروهه والحكيم الباهر الحكمة هو الذي يحصل أحب الأمرين إليه باحتمال المكروه الذي يبغضه ويسخطه إذا كان طريقا إلى حصول ذلك المحبوب ووجود الملزوم بدون لازمه محال فإن يكن قد حصل بعدو الله إبليس من السرور والمعاصي ما حصل فكم حصل بسبب وجوده ووجود جنوده من طاعة هي أحب إلى الله وأرضى له من جهاد في سبيله ومخالفة هوى النفس وشهوتها له ويحتمل المشاق والمكاره في محبته ومرضاته وأحب شيء للحبيب أن يرى محبه يتحمل لأجله من الأذى والوصب ما يصدق محبته ... من أجلك قد جعلت خدي أرضا ... للشامت والحسود حتى ترضا ... وفي أثر إلهي بغيتي ما يتحمل المتحملون من أجلي فلله ما أحب إليه احتمال محبيه إذا أعدائه لهم فيه وفي مرضاته وما أنفع ذلك الأذى لهم وما أحمدهم لعاقبته وماذا ينالون به من كرامة حبيبهم وقربه قرة عيونهم به ولكن حرام على منكري محبة الرب تعالى أن يشموا لذلك رائحة أو يدخلوا من هذا الباب أو يذوقوا من هذا الشراب ... فقل للعيون العمى للشمس أعين ... سواك يراها في مغيب ومطلع ... وسامح يؤسا لم يؤهل لحبهم ... فما يحسن التخصيص في كل موضع ... فان أغضب هذا المخلوق ربه فقد أرضاه فيه أنبيائه ورسله وأوليائه وذلك الرضاء أعظم من ذلك الغضب وأن أسخطه ما يجري على يديه من المعاصي والمخالفات فإنه سبحانه أشد فرحا بتوبة عبده من الفاقد لراحلته التي عليها طعامه وشرابه إذا وجدها في المفاوز المهلكات وإن أغضبه ما جرى على أنبيائه ورسله من هذا العدو فقد سره وأرضاه ما جرى على أيديهم من حربة ومعصيته ومراغمته وكبته وغيظه وهذا الرضاء أعظم عنده وأبر لديه من فوات ذلك المكروه المستلزم لفوات هذا المرضي المحبوب وأن أسخطه أكل آدم من الشجرة فقد أرضاه توبته وإنابته وخضوعه وتذلله بين يديه وانكساره له وإن أغضبه إخراج أعدائه لرسوله من حرمه وبلدته ذلك لخروج فقط أرضاه أعظم الرضاء دخوله إليها ذلك الدخول وأن أسخطه قتلهم أوليائه وأحبائه وتمزيق لحومهم وإراقة دمائهم فقد أرضاه نيلهم الحياة التي لا أطيب منها ولا أنعم ولا ألذ في قربه وجواره وإن أسخطه معاصي عباده فقد أرضاه شهود ملائكته وأنبيائه ورسله وأوليائه سعة

(1/239)

مغفرته وعفوه وبره وكرمه وجوده والثناء عليه بذلك وحمده وتمجديه بهذه الأوصاف التي حمده بها وأثنى عليه بهاأحب إليه وأرضى له من فوات تلك المعاصي وفوات هذه المحبوبات وأعلم أن الحمد هو الأصل الجامع لذلك كله فهو عقد نظام الخلق والأمر والرب تعالى له الحمد كله بجميع وجوهه واعتباراته وتصاريفه فما خلق شيئا ولا حكم بشيء إلا وله فيه الحمد فوصل حمده إلى حيث وصل خلقه وأمره حمدا حقيقا يتضمن محبته والرضا به وعنه والثناء عليه والإقرار بحكمته البالغة في كل ما خلقه وأمر به فتعطيل حكمته غير تعطيل حمده كما تقدم بيانه فكما أنه لا يكون إلا حميدا فلا يكون إلا حكيما فحمده وحكمته كعلمه وقدرته وحياته من لوازم ذاته ولا يجوز تعطيل شيء من صفاته وأسمائه عن مقتضياتها وآثارها فإن ذلك يستلزم النقص الذي يناقض كماله وكبريائه وعظمته يوضحه
الوجه الخامس والعشرون إنه كما أن من صفات الكمال وأفعال الحمد والثناء أنه يجود ويعطي ويمنح فمنها أن يعيذ وينصر ويغيث فكما يحب أن يلوذ به اللائذون يحب أن يعوذ به العائذون وكمال الملوك أن يلوذ بهم أولياؤهم ويعوذوا بهم كما قال أحمد بن حسين الكندي في ممدوحه ... يأمن الوذ به فيما أومله ... ومن أعوذ به مما أحاذره ... لا يجبر الناس عظما أنت كاسره ... ولا يهيضون عظما أنتن جابره ... ولو قال ذلك في ربه وفاطره لكان أسعد به من مخلوق مثله والمقصود أن ملك الملوك يحب أن يلوذ به مماليكه وأن يعوذوا به كما أمر رسوله أن يستعيذ به من الشيطان الرجيم في غير موضع من كتابه وبذلك يظهر تمام نعمته على عدوه إذا أعاذه وأجاره من عدوه فلم يكن إعاذته وإجارته منه بأدنى النعمتين والله تعالى يحب أن يكمل نعمته على عباده المؤمنين ويريهم نصره لهم على عدوهم وحمايتهم منه وظفرهم بهم فيا لها من نعمة كمل بها سرورهم ونعيمهم وعدل أظهره في أعدائه وخصمائه ... وما منهما الاله فيه حكمة ... يقصر عن إدراكها كل باحث ... الوجه السادس والعشرون قوله أي حكمة في إبقاء إبليس إلى آخر الدهر وأمات الرسل فكم لله في ذلك من حكمة تضيق بها الأوهام فمنها أنه سبحانه لما جعله محكا ومحنة يخرج به الطيب من الخبيث ووليه من عدوه اقتضت حكمته ابقاءه ليحصل الغرض المطلوب بخلقه ولو أماته لفات ذلك الغرض كما أن الحكمة اقتضت بقاء أعدائه الكفار في الأرض إلى آخر الدهر ولو أهلكهم البتة لتعطلت الحكم الكثيرة في إبقائهم فكما اقتضت حكمته امتحان أي البشر اقتضت امتحان أولاده من بعده به فتحصل السعادة لمن خالفه وعاداه وينحاز إليه من وافقه ووالاه ومنها أنه لما سبق حلمه وحكمته أنه لا نصيب له في الآخرة وقد سبق له طاعة وعبادة جزاه بها في الدنيا بأن أعطاه البقاء فيها إلى آخر الدهر فإنه سبحانه لا يظلم أحدا حسنة عملها فأما المؤمن فيجزيه بحسناته في الدنيا وفي الآخرة وأما الكافر فيجزيه بحسنات ما عمل في الدنيا فإذا أفضى إلى الآخرة لم يكن له شيء كما ثبت هذا المعنى في الصحيح عن النبي صلى الله عليه و سلم ومنها أن ابقاءه لم يكن كرامة في حقه فإنه لو مات كان خيرا له وأخف لعذابه وأقل لشره ولكن لما غلظ ذنبه بالإصرار على المعصية ومخاصمة من ينبغي التسليم لحكمه والقدح في حكمته والخلف على اقتطاع عباده وصدهم عن عبوديته كانت عقوبة الذنب أعظم عقوبة بحسب تغلظه فأبقى في الدنيا

(1/240)

وأملى له ليزداد هذا إثما على أثم ذلك الذنب فيستوجب العقوبة التي لا تصلح لغيره فيكون رأس أهل الشر في العقوبة كما كان رأسهم في الشر والكفر ولما كان مادة كل شر فعنه ينشا جوزي في النار مثل فعله فكل عذاب ينزل بأهل النار يبدأ به فيه ثم يسري منه إلى اتباعه عدلا ظاهرا أو حكمة بالغة ومنها أنه قال في مخاصمته لربه أرأيتك هذا الذي كرمت علي لئن أخرتني إلى يوم القيامة لاحتنكن ذريته إلا قليلا وعلم سبحانه أن في الذرية من لا يصلح لمساكنته في داره ولا يصلح إلا لما يصلح له الشوك والروث أيقاه له وقال له بلسان القدر هؤلاء أصحابك وأوليائك فاجلس في انتظارهم وكلما مر بك واحد منهم فشأنك به فلو صلح لي لما ملكتك منه فإني أتولى الصالحين وهم الذي يصلحون لي وأنت ولي المجرمين الذين غنوا عن موالاتي وابتغاء مرضاتي قال تعالى أنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون فأما إماتة الأنبياء والمرسلين فلم يكن ذلك لهوانهم عليه ولكن ليصلوا إلى محل كرامته ويستريحوا من نكد الدنيا وتعبها ومقاساة أعدائهم أتباعهم وليحي الرسل بعدهم يرى رسولا بعد رسول فأماتتهم أصلح لهم وللأمة أما هم فلراحتهم من الدنيا ولحوقهم بالرفيق الأعلى في أكمل لذة وسرور ولا سيما وقد خيرهم ربهم بين البقاء في الدنيا واللحاق به وأما الأمم فيعلم أنهم لم يطيعوهم في حياتهم خاصة بل أطاعوهم بعد مماتهم كما أطاعوهم في حياتهم وأن أتباعهم لم يكونوا يعبدونهم بل يعبدون الله بأمرهم ونهيهم والله هو الحي الذي لا يموت فكم في إماتتهم في حكمة ومصلحة لهم وللأمم هذا وهم بشر ولم يخلق الله البشر في الدنيا على خلقه قابلة للدوام بل جعلهم خلائف في الأرض يخلف بعضهم بعضا فلو أبقاهم لفاتت المصلحة والحكمة في جعلهم خلائف ولضاقت بهم الأرض فالموت كمال لكل مؤمن ولولا الموت لما طاب العيش في الدنيا ولا هناء لأهلها بها فالحكمة في الموت كالحكمة في الحياة
الوجه السابع والعشرون قوله أي حكمة ومصلحة في إخراج آدم من الجنة إلى دار الابتلاء والامتحان فالجواب أن يقال كم لله سبحانه في ذلك من حكمة وكل فيه من نعمة ومصلحة تعجز العقول عن معرفتها على التفصيل ولو استفرغت قواها كلها في معرفة ذلك وإهباط آدم وإخراجه من الجنة كان يعسر كماله ليعود إليها على أحسن أحواله وهو سبحانه إنما خلقه ليستعمره وذريته في الأرض ويجعلهم خلفاء يخلف بعضهم بعضا فخلفهم سبحانه ليأمرهم وينهاهم ويبتليهم وليست الجنة دار ابتلاء وتكليف فأخرج الأبوين إلى الدار التي خلقوا منها وفيها ليتزودوا منها إلى الدار التي خلقوا لها فإذا وفوا تعب دار التكليف ونصبها عرفوا قدر تلك الدار وشرفها وفضلها ولو نشأوا في تلك الدار لما عرفوا قدر نعمته عليهم بها فأسكنهم دار الامتحان وعرضهم فيها لأمره ونهيه لينالوا بالطاعة أفضل ثوابه وكرامته وكان من الممكن أن يحصل لهم النعيم المقيم هناك لكن الحاصل عقيب الابتلاء والامتحان ومعانات الموت وما بعده وأهوال القيامة والعبور على الصراط نوع آخر من النعيم لا يدرك قدره وهو أكمل من نعيم من خلق في الجنة من الولدان والحور العين بما لا يشبه بينهما بوجه من الوجوه ومن الحكم في ذلك أنه سبحانه اراد آن يتخذ من ذرية آدم رسلا وأنبيائه وشهداء يحبهم ويحبونه وينزل عليهم كتبه ويعهد إليهم عهده ويستعبدهم له في السراء والضراء ويؤثرون محابه ومراضيه على شهواتهم وما يحبونه ويهوونه فاقتضت حكمته أن أنزلهم إلى دار ابتلاهم فيها بما ابتلاهم ليكلموا بذلك الابتلاء مراتب

(1/241)

عبوديته ويعبدونه بما تكرهه نفوسهم وذلك محض العبودية وإلا فمن يعبد الله إلا بما يحبه ويهواه فهو في الحقيقة إنما يعبد نفسه وهو سبحانه يحب من أوليائه أن يولوا فيه ويعادوا فيه ويبذلوا نفوسهم في مرضاته ومحابه وهذا كله لا يحصل في دار النعيم المطلق ومن الحكمة في إخراجه من الجنة ما تقدم التنبيه عليه من اقتضاء أسماء الله الحسنى لمسمياتها ومتعلقاتها كالغفور الرحيم التواب العفو المنتقم الخافض الرافع المعز المذل المحيي المميت الوارث ولا بد من ظهور أثر هذه الأسماء ووجود ما يتعلق به فاقتضت حكمته أن إنزال الأبوين من الجنة ليظهر مقتضى أسمائه وصفاته فيهما وفي ذريتهما فلو تربت الذرية في الجنة لفاتت أثار هذه الأسماء وتعلقاتها والكمال الإلهي يأبى ذلك فإنه الملك الحق المبين والملك هو الذي يأمر وينهى ويكرم ويهين ويثيب ويعاقب ويعطي ويمنع ويعز ويذل فأنزل الأبوين والذرية إلى دار تجري عليهم هذه الأحكام وأيضا فإنهم أنزلوا الى دار يكون إيمانهم تاما فإن الإيمان قول وعمل وجهاد وصبر واحتمال وهذا كله إنما يكون في دار الامتحان لا في جنة النعيم وقد ذكر غير واحد من أهل العلم منهم أبو الوفا بن عقيل وغيره أن أعمال الرسل والأنبياء والمؤمنين في الدنيا أفضل من نعيم الجنة قالوا لأن نعيم الجنة حظهم وتمتعهم فأين يقاس إلى الإيمان وأعماله والصلوات وقرائة القرآن والجهاد في سبيل الله وبذل النفوس في مرضاته وإيثاره على هواها وشهواتها فالأيمان متعلق به سبحانه وهو حقه عليهم ونعيم الجنة متعلق بهم وهو حظهم فهم إنما خلقوا للعبادة والجنة دار نعيم لا دار تكليف وعبادة وأيضا فإنه سبحانه سبق حكمه وحكمته بأن يجعل في الأرض خليفة وأعلم بذلك ملائكته فهو سبحانه قد أراد بكون هذا الخليفة وذريته في الأرض قبل خلقه لما له في ذلك من الحكم والغايات الحميدة فلم يكن بد من إخراجه من الجنة إلى دار قد سكناهم فيها قبل أن يخلقه وكان ذلك التقدير بأسباب وحكم فمن أسبابه النهي عن تلك الشجرة وتخليته بينه وبين عدوه حتى وسوس إليه بالاكل وتخليته بينه وبين نفسه حتى وقع في المعصية وكانت تلك الأسباب موصلة إلى غايات محمودة مطلوبة يترتب على خروجه من الجنة ثم يترتب على خروجه أسباب أخر جعلت غايات لحكم ومن تلك الغايات عوده إليها على أكمل الوجوه فذلك التقدير وتلك الأسباب وغاياتها صادرة عن محض الحكمة البالغة التي يحمده عليها أهل السماوات والأرض والدنيا والآخرة فما قدر أحكم الحاكمين ذلك باطلا ولا دبره عبثا ولا أخلاه من حكمته البالغة وحمده التام وأيضا فإنه سبحانه قال للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون ثم أظهر سبحانه من علمه وحكمته الذي خفي على الملائكة من أمر هذا الخليفة ما لم يكونوا يعرفونه بأن جعل من نسله من اوليائه وأحبائه ورسله وأنبيائه من يتقرب إليه بأنواع التقرب ويبذل نفسه في محبته ومرضاته يسبح بحمده أناء الليل وأطراف النهار ويذكره قائما وقاعدا وعلى جنبه ويعبده ويذكره ويشكره في السراء والضراء والعافية والبلاء والشدة والرخاء فلا يثنيه عن ذكره وشكره وعبادته شدة ولا بلاء ولا فقر ولا مرض ويعبده مع معارضة الشهوة وغلبات الهوى وتعاضد الطباع لأحكامها ومعاداة بني جنسه وغيرهم له فلا يصده ذلك عن عبادته وشكره وذكره والتقرب إليه فإن كانت عبادتكم لي بلا معارض ولا ممانع فعبادة هؤلاء لي مع هذه المعارضات والموانع والشواغل وأيضا فإنه سبحانه أراد أن يظهر لهم

(1/242)

ما خفي عليهم من شأن ما كانوا يعظمونه ويجلونه ولا يعرفون ما في نفسه من الكبر والحسد والشر فذلك الخير وهذا الشر كامن في نفوس لا يعلمونها فلا بد من إخراجه وإبرازه لكي يعلم حكمة أحكم الحاكمين في مقابلة كل منهما بما يليق به وأيضا فإنه سبحانه لما خلق خلقه أطوارا وأصنافا وسبق في حكمه وحكمته تفضيل آدم وبنيه على كثير ممن خلق تفضيلا جعل عبوديتهم أكمل من عبودية غيرهم وكانت العبودية أفضل أحوالهم وأعلى درجاتهم أعني العبودية الاختيارية التي يأتون بها طوعا واختيارا لا كرها واضطرارا ولهذا أرسل الله جبريل إلى سيد هذا النوع الإنساني يخيره بين أن يكون عبدا رسولا أو ملكا نبيا فاختار بتوفيق ربه له أن يكون عبدا رسولا وذكره سبحانه بأتم العبودية في أشرف مقاماته وأفضل أحواله كمقام الدعوة والتحدي والإسراء وإنزال القرآن وأنه لما قام عبد الله يدعوه وإن كنتم في ريب مما نزلنا على عبدنا سبحان الذي أسرى بعبده تبارك الذي نزل الفرقان على عبده فأثنى عليه ونوه الله لعبوديته التامة له ولهذا يقول أهل الموقف حين يطلبون الشفاعة اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر فلما كانت العبودية أشرف أحوال بني آدم وأحبها إلى الله وكان لها لوازم وأسباب مشروطة لا يحصل إلا بها كان من أعظم الحكمة أن أخرجوا إلى دار تجري عليهم فيها أحكام العبودية وأسبابها وشروطها وموجباتها فكان إخراجهم من الجنة تنكيلا لهم وإتماما لنعمته عليهم مع ما في ذلك من محبوبات الرب تعالى فإنه يحب إجابة الدعوات وتفريج الكربات وإغاثة اللهفات ومغفرة الزلات وتكفير السيآت ودفع البليات وإعزاز من يستحق العز وإذلال من يستحق الذل ونصر المظلوم وجبر الكسير ورفع بعض خلقة على بعض وجعلهم درجات ليعرف قدر فضله وتخصيصه فاقتضى ملكه التام وحمده الكامل أن يخرجهم إلى دار يحصل فيها محبوباته سبحانه وإن كان لكثير منها طرق وأسباب يكرهها فالوقوف على الشيء لا بدونه وإيجاد لوازم الحكمة من الحكمة كما أن إيجاد لوازم العدل من العدل كما ستقف عليه في فصل إيلام الأطفال إن شاء الله
الوجه الثامن والعشرون أنه سبحانه أبرز خلقه من العدم إلى الوجود ليجري عليه أحكام أسمائه وصفاته فيظهر كماله المقدس وإن كان لم يزل كاملا فمن كماله ظهور آثار كماله في خلقه وأمره وقضائه وقدره ووعده ووعيده ومنعه وإعطائه وإكرامه وإهانته وعدله وفضله وعفوه وإنعامه وسعة حلمه وشدة بطشه وقد اقتضى كماله المقدس سبحانه أنه كل يوم هو في شأن فمن جملة شؤونه أن يغفر ذنبا ويفرج كربا ويشفي مريضا ويفك عانيا وينصر مظلوما ويغيث ملهوفا ويحبر كسيرا ويغني فقيرا ويجيب دعوة ويقيل عثرة ويعز ذليلا ويذل متكبرا ويقصم جبارا و يميت ويحيي ويضحك ويبكي ويخفض ويرفع ويعطي ويمنع ويرسل رسله من الملائكة ومن البشر في تنفيذ أوامره وسوق مقاديره التي قدرها إلى مواقيتها التي وقتها لها وهذا كله لم يكن ليحصل في ذات البقاء وإنما اقتضت حكمته البالغة حصوله في دار الامتحان والابتلاء يوضحه
الوجه التاسع والعشرون أن كمال ملكه التام اقتضى كمال تصرفه فيه بأنواع التصرف ولهذا جعل الله سبحانه الدور ثلاثة دارا أخلصها للنعيم واللذة والبهجة والسرور ودارا أخلصها للألم والنصب وأنواع البلاء والشرور ودارا خلط خيرها بشرها ومزج نعيمها بشقائها ومزج لذتها بألمها يلتقيان ويطالبان وجعل عمارة تينك الدارين من هذه الدار وأجرى أحكامه على خلقه في الدور الثلاثة بمقتضى ربوبيته

(1/243)

وإلهيته وعزته وحكمته وعدله ورحمته فلو أسكنهم كلهم دار البقاء من حين أوجدهم لتعطلت أحكام هذه الصفات ولم يترتب عليها آثارها يوضحه
الوجه الثلاثون أن يوم المعاد الأكبر يوم مظهر الأسماء والصفات وأحكامها ولهذا يقول سبحانه لمن الملك اليوم لله الواحد القهار وقال الملك يومئذ الحق للرحمن وقال يوم لا يملك نفس لنفس شيئا والأمر يومئذ لله حتى أن الله سبحانه ليتعرف إلى عباده ذلك اليوم بأسماء وصفات لم يعرفوها في هذه الدار فهو يوم ظهور المملكة العظمى والأسماء الحسنى والصفات العلي فتأمل ما أخبر به والله ورسوله من شأن ذلك اليوم وأحكامه وظهور عزته تعالى وعظمته وعدله وفضله ورحمته وآثار صفاته المقدسة التي لو خلقوا دار البقاء لتعطلت وكماله سبحانه ينفي ذلك وهذا دليل مستقل لمن عرف الله تعالى وأسمائه وصفاته على وقوع المعاد وصدق الرسل فيما أخبروا به عن الله عنه فيطابق دليل العقل ودليل السمع على وقوعه
الوجه الحادي والثلاثون أن الله سبحانه يحب أن يعبد بأنواع التعبدات كلها ولا يليق ذلك إلا بعظمته وجلاله ولا يحسن ولا ينبغي الا الإله وحده ومن المعلوم أن أنواع التعبد الحاصلة في دار الإبتلاء والامتحان لا يكون في دار المجازاة وإن كان في هذه الدار بعض المجازاة وكمالها وتمامها إنما هو في تلك الدار وليست دار عمل وإنما هي دار جزاء وثواب أوجب كماله المقدس أن يجزي فيها الذين أساؤا بما عملوا ويجزي الذين أحسنوا بالحسنى فلم يكن بد من دار تقع فيها الإساءة والإحسان ويجري على أهلها أحكام الأسماء والصفات ثم يعقبها دارا يجازي فيها المحسن والمسيء ويجري على أهلها فيها أحكام الأسماء والصفات فتعطيل أسمائه وصفاته ممتنع ومستحيل وهو تعطيل لربوبيته وإلهيته وملكه وعزه وحكمته فمن فتح له باب من الفقه في أحكام الأسماء والصفات وعلم اختصاصها لآثارها ومتعلقاتها واستحالة تعطيلها علم أن الأمر كما أخبرت به الرسل وأنه لا يجوز عليه سبحانه ولا ينبغي له غيره وأنه ينزه عن خلاف ذلك كما ينزه عن سائر العيوب والنقائص وهذا باب عزيز من أبواب الإيمان فيفتحه الله على من يشاء من عباده ويحرمه من يشاء
الوجه الثاني والثلاثون أنه كم لله سبحانه من حكمة وحمد وأمر ونهي وقضاء وقدر في جعل بعض عباده فتنة لبعض كما قال تعالى وكذلك فتنا بعضهم ببعض وقال تعالى وجعلنا بعضكم لبعض فتنة أتصبرون فهو سبحانه جعل أوليائه فتنة لأعدائه وأعداءه فتنته لأوليائه والملوك فتنة للرعية والرعية فتنة لهم والرجال فتنة للنساء وهن فتنة لهم والأغنياء فتنة للفقراء والفقراء فتنة لهم وابتلى كل أحد بضد جعله متقابلا فما استقرت أقدام الأبوين على الأرض إلا وضدهما مقابلهما واستمر الأمر في الذرية كذلك إلى أن يطوي الله الدنيا ومن عليها وكم له سبحانه في مثل هذا الابتلاء والامتحان من حكمة بالغة ونعمة سابغة وحكم نافذ وأمر ونهي وتصريف دال على ربوبيته وإلهيته وملكه وحمده وكذلك ابتلاء عباده بالخير والشر في هذه الدار هو من كمال حكمته ومقتضى حمده التام
الوجه الثالث والثلاثون أنه لولا هذا الابتلاء والامتحان لما ظهر فضل الصبر والرضا والتوكل والجهاد والعفة والشجاعة والحلم والعفو والصفح والله سبحانه يحب أن يكرم أوليائه بهذه الكمالات ويحب ظهورها عليهم ليثني بها عليهم هو وملائكته وينالوا باتصافهم بها غاية الكرامة واللذة والسرور وإن كانت مرة المبادئ فلا أحلى من عواقبها ووجود الملزم بدون لازمه ممتنع وقد أجرى الله سبحانه حكمته بأن كمال الغايات تابعة لقوة أسبابها وكمالها ونقصانها لنقصانها فمن كمل

(1/244)

أسباب النعيم واللذة كملت له غاياتها ومن حرمها حرمها ومن نقصها نقص له من غاياتها وعلى هذا قام الجزاء بالقسط والثواب والعقاب وكفى بهذا العالم شاهدا لذلك فرب الدنيا والآخرة واحد وحكمته مطردة فيهما وله الحمد في الأولى والآخرة وله الحكم وإليه ترجعون يوضحه
الوجه الرابع والثلاثون وهو أن أفضل العطاء وأجله على الإطلاق الإيمان وجزاؤه وهو لا يتحقق إلا بالامتحان والاختبار قال تعالى ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم ومن جاهد فإنما يجاهد لنفسه أن الله لغني عن العالمين فذكر سبحانه في هذه السورة أنه لا بد أن يمتحن خلقه ويفتنهم ليتبين الصادق من الكاذب والمؤمن من الكافر ومن يشكره ويعبده ممن يكفره ويعرض عنه ويعبد غيره وذكر أحوال الممتحنين في العاجل والآجل وذكر أئمة الممتحنين في الدنيا وهم الرسل وأتباعهم وعاقبة أمرهم وما صاروا إليه وافتتح بالإنكار على من يحسب أنه يتخلص من الامتحان والفتنة في هذه الدار إذا دعى الإيمان وأن حكمته سبحانه وشأنه في خلقه يأبى ذلك وأخبر عن سر هذه الفتنة والمحنة وهو تبيين الصادق من الكاذب والمؤمن من الكافر وهو سبحانه كان يعلم ذلك قبل وقوعه ولكن اقتضى عدله وحمده أنه لا يجزي العباد بمجرد علمه فيهم بل بمعلومه إذا وجد وتحقق والفتنة هي التي أظهرته وأخرجته إلى الوجود فحينئذ حسن وقوع الجزاء عليه ثم أنكر سبحانه على من لم يلتزم الإيمان به ومتابعة رسله خوف الفتنة والمحنة التي يمتحن بها رسله واتباعهم ظنه وحسبانه أنه بإعراضه عن الإيمان وتصديق رسله يتخلص من الفتنة والمحنة فإن بين يديه من الفتنة والمحنة والعذاب أعظم وأشق مما فرعنه فإن المكلفين بعد إرسال الرسل إليهم بين أمرين إما أن يقول أحدهم آمنت وإما أن لا يقول بل يستمر على السيئات فمن قال آمنا امتحنه الرب تعالى وابتلاه لتتحقق بالإيمان حجة إيمانه وثباته عليه وأنه ليس بايمان عافية ورخاء فقط بل إيمان ثابت في حالتي النعماء والبلاء ومن لم يؤمن فلا يحسب أنه يعجز ربه تعالى ويفوته بل هو في قبضته وناصيته بيده فله من البلاء أعظم مما ابتلى به من قال آمنت فمن آمن به وبرسله فلا بد أن يبتلي من أعداد رسله بما يؤلمه ويشق عليه ومن لم يؤمن به وبرسله فلا بد أن يعاقبه فيحصل له من الألم والمشقة أضعاف ألم المؤمنين فلا بد من حصول الألم لكل نفس مؤمنة أو كافرة لكن المؤمن يحصل له الألم في الدنيا أشد ثم ينقطع ويعقبه أعظم اللذة والكافر يحصل له اللذة والسرور ابتداء ثم ينقطع ويعقبه أعظم الألم والمشقة وهكذا حال الذين يتبعون الشهوات فيلتذون بها ابتداء ثم تعقبها الآلام لم بحسب ما نالوه منها والذين يصبرون عنها ينالون بفقدها ابتداء ثم يعقب ذلك الألم من اللذة والسرور بحسب ما صبروا عنه وتركوه منها فالألم واللذة أمر ضروري لكل إنسان لكن الفرق بين العاجل المنقطع اليسير والآجل الدائم العظيم بون ولهذا كان خاصة العقل النظر في العواقب والغايات فمن ظن أنه يتخلص من الألم بحيث لا يصيبه البتة فظنه أكذب الحديث فإن الإنسان خلق عرضة للذة والألم والسرور والحزن والفرح والغم وذلك من جهتين من جهة تركبه وطبيعته وهيئته فإنه مركب من اخلاط متفاوتة متضادة يمتنع أو يعز اعتدالها من كل وجه بل لا بد أن يبغي بعضها على بعض فيخرج عن حد الاعتدال

(1/245)

فيحصل الألم ومن جهة بني جنسه فإنه مدني بالطبع لا يمكنه أن يعيش وحده بل لا يعيش الا معهم وله ولهم لذاذات ومطالب متضادة ومتعارضة لا يمكن الجمع بينها بل إذا حصل منها شيء فات منها أشياء فهو يريد منهم أن يوافقوه على مطالبه وإرادته وهم يريدون منه ذلك فإن وافقهم حصل له من الألم والمشقة بحسب ما فاته من إرادته وإن لم يوافقهم آذوه وعذبوه وسعوا في تعطيل مراداته كما لم يوافقهم على مراداتهم فيحصل له من الألم والتعذيب بحسب ذلك فهو في ألم ومشقة وعناء وافقهم أو خالفهم ولا سيما إذا كانت موافقتهم على أمور يعلم أنها عقائد باطلة وارادات فاسدة وأعمال تضره في عواقبها ففي موافقتهم أعظم الألم وفي مخالفتهم حصول الألم فالعقل والدين والمروءة والعلم تأمره باحتمال أخف الألمين تخلصا من أشدهما وبإيثار المنقطع منهما لينجو من الدائم المستمر فمن كان ظهيرا للمجرمين من الظلمة على ظلمهم ومن أهل الأهواء والبدع على أهوائهم وبدعهم ومن أهل الفجور والشهوات على فجورهم وشهواتهم ليتخلص بمظاهرتهم من ألم أذاهم أصابه من ألم الموافقة لهم عاجلا وآجلا أضعاف أضعاف ما فر منه وسنة الله في خلقه أن يعذبهم بإنذار من إيمانهم وظاهرهم وأن صبر على ألم مخالفتهم وجانبتهم أعقبه ذلك لذة عاجلة وآجلة تزيد على لذة الموافقة بأضعاف مضاعفة وسنة الله في خلقه أن يرفعه عليهم ويذلهم به بحسب صبره وتقواه وتوكله وإخلاصه وإذا كان لا من الألم والعذاب فذلك في الله وفي مرضاته ومتابعة رسله أولى وأنفع منه في الناس ورضائهم وتحصيل مراداتهم ولما كان زمن التألم والعذاب فصبره طويل فأنفاسه ساعات وساعاته أيام وأيامه شهور وأعوام بلا سبحانه الممتحنين فيه بأن ذلك الابتلاء آجلا ثم ينقطع وضرب لأهله أجلا للقائه يسليهم به ويشكر نفوسهم ويهون عليهم أثقاله فقال من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم فإذا تصور العبد أجل ذلك البلاء وانقطاعه وأجل لقاء المبتلى سبحانه وإثباته هان عليه ما هو فيه وخف عليه حمله ثم لما كان ذلك لا يحصل إلا بمجاهدة للنفس وللشيطان ولبني جنسه وكان العامل إذا علم أن ثمرة علمه وتعبه يعود عليه وحده لا يشكره فيه غيره كأن أتم اجتهادا وأوفر سعيا فقال تعالى ومن جاهد فإنما يجاهد لنفسه أن الله لغني عن العالمين وأيضا فلا يتوهم متوهم أن منفعة هذه المجاهدة والصبر والاحتمال يعود على الله سبحانه فإنه غني عن العالمين لم يأمرهم بما أمرهم به حاجة منه إليهم ولا نهاهم عما نهاهم عنه بخلا منه عليهم بل أمرهم بما يعود نفعه ومصلحته عليهم في معاشهم ومعادهم ونهاهم عما يعود مضرته وعتيه عليهم في معاشهم ومعادهم فكانت ثمرة هذا الابتلاء والامتحان مختصة بهم واقتضت حكمته أن نصب ذلك سببا مقضيا إلى يميز الخبيث من الطيب والشقي من الغوي ومن يصلح له ممن لا يصلح قال تعالى ما كان الله لينذر المؤمنين على ما انتم عليه حتى يميز الخبيث من الطيب فابتلاهم سبحانه بإرسال الرسل إليهم بأوامره ونواهيه واختياره فامتاز برسله طيبهم من خبيثهم وجيدهم من رديئهم فوقع الثواب والعقاب على معلوم أظهره ذلك الابتلاء والامتحان ثم لما كان الممتحن لا بد أن ينحرف عن طريق الصبر والمجاهدة لدواعي طبيعته وهواه وضعفه عن مقاومة ما ابتلي به وعده سبحانه أن يتجاوز له عن ذلك ويكفره عنه لأنه لما أمر به والتزم طاعته اقتضت رحمته أن كفر عنه سيئاته وجازاه بأحسن أعماله ثم ذكر سبحانه ابتلاء العبد بأبويه وما أمر به من طاعتهما وصبره على مجاهدتهما له على أن لا يشرك به فيصبر على هذه المحنة والفتنة ولا يطيعهما بل يصاحبهما على هذه الحال معروفا ويعرض عنهما إلى متابعة سبيل رسله

(1/246)

وفي الإعراض عنهما وعن سبيلهما والإقبال على من خالفهما وعلى سبيله من الامتحان والابتلاء ما فيه ثم ذكر سبحانه حال من دخل في الإيمان على ضعف عزم وقلة صبر وعدم ثبات على المحنة والابتلاء وأنه إذا أوذي في الله كما جرت به سنة الله واقتضت حكمته من ابتلاء أوليائه بأعدائه وتسليطهم عليهم بأنواع المكاره والأذى لم يصبر على ذلك وجزع منه وفر منه ومن أسبابه كما يفر من عذاب الله فجعل فتنة الناس له على الإيمان وطاعة رسله كعذاب الله لمن يعذبه على الشرك ومخالفة رسله وهذا يدل على عدم البصيرة وأن الإيمان لم يدخل قلبه ولا ذاق حلاوته حتى سوى بين عذاب الله له على الإيمان بالله ورسوله وبين عذاب الله لمن لم يؤمن به وبرسله وهذا حال من يعبد الله على حرف واحد لم ترسخ قدمه في الإيمان وعبادة الله فهو من المفتونين المعذبين وإن فر من عذاب الناس له على الإيمان ثم ذكر حال هذا عند نصرة المؤمنين وأنهم إذا نصروا لجأ إليهم وقال كنت معكم والله سبحانه يعلم من قلبه خلاف قوله ثم ذكر سبحانه ابتلاء نوح بقومه ألف سنة إلا خمسين عاما وابتلاء قومه بطاعته فكذبوه فابتلاهم بالغرق ثم بعده بالخرق ثم ذكر ابتلاء إبراهيم بقومه وما ردوا عليه وابتلاهم بطاعته ومتابعته ثم ذكر ابتلاء لوط بقومه وابتلاءهم به وما صار إليه أمره وأمرهم ثم ذكر ابتلاء شعيب بقومه وابتلاءهم به وما انتهت إليه حالهم وحاله ثم ذكر ما ابتلى به عادا وثمودا وقارون وفرعون وهامان وجنودهم من الإيمان به وعبادته وحده ثم ما ابتلاهم به من أنواع العقوبات ثم ذكر ابتلاء رسوله محمد صلى الله عليه و سلم بأنواع الكفار من المشركين وأهل الكتاب وأمره أن يجادل أهل الكتاب بالتي هي أحسن ثم أمر عباده المبتلين بأعدائه أن يهاجروا من أرضهم إلى أرضه الواسعة فيعبدونه فيها ثم نبههم بالنقلة الكبرى من دار الدنيا إلى دار الآخرة على نقلتهم الصغرى من أرض إلى أرض وأخبرهم أن مرجعهم إليه فلا قرار لهم في هذه الدار دون لقائه ثم بين لهم حال الصابرين على الابتلاء فيه بأنه يبوؤهم جنات تجري من تحتها الانهار خالدين فيها فسلاهم عن أرضهم ودارهم التي تركوها لأجله وكانت مباء لهم بأن بوأهم دارا أحسن منها وأجمع لكل خير ولذة ونعيم مع خلود الأبد وأن ذلك بصبرهم على الابتلاء وتوكلهم على ربهم ثم أخبرهم بأنه ضامن لرزقهم في غير أرضهم كما كان يرزقهم في أرضهم فلا يهتموا بحمل الرزق فكم من دابة سافرت من مكان إلى مكان لا تحمل رزقها ثم أخبرهم أن مدة الابتلاء والامتحان في هذه الدار قصيرة جدا بالنسبة إلى دار الحيوان والبقاء ثم ذكر سبحانه عاقبة أهل الابتلاء ممن لم يؤمن به وأن مقامهم في هذه الدار تمتع وسوف يعلمون عند النقلة منها ما فاتهم من النعيم المقيم وما حصلوا عليه من العذاب الأليم وذكر عاقبة أهل الابتلاء ممن آمن به وأطاع رسله وجاهد نفسه وعدوه في دار الابتلاء ما به هاديه وناصره فأخبر سبحانه أن أجل عطاه وأفضله في الدنيا والآخرة هو لأهل الابتلاء الذين صبروا على ابتلائه وتوكلوا عليه وأخبر أن أعظم عذابه وأشقه هو للذين لم يصبروا على ابتلائه وفروا منه وآثروا النعيم العاجل عليه فمضمون هذه السورة هو سر الخلق والأمر فإنها سورة الابتلاء والامتحان وبيان حال أهل البلوى في الدنيا والآخرة ومن تأمل فاتحتها ووسطها وخاتمها وجد في ضمنها أن أول الأمر ابتلاء وامتحان ووسطه صبر وتوكل وآخره هداية ونصر والله المستعان يوضحه الوجه الخامس والثلاثون وهو أنه سبحانه أخبر أنه خلق السموات والأرض العالم العلوي والسفلي

(1/247)

ليبلونا أينا أحسن عملا وأخبر أنه زين الأرض بما عليها من حيوان ونبات ومعادن وغيرها لهذا الابتلاء وأنه خلق الموت والحياة لهذا الابتلاء فكان هذا الابتلاء غاية الخلق والأمر فلم يكن من بد من دار يقع فيها هذا الابتلاء وهي دار التكليف ولما سبق في حكمته أن الجنة دار نعيم لا دار ابتلاء وامتحان جعل قبلها دار الابتلاء جسرا يعبر عليه إليها ومزرعة يبذر فيها وميناء يزود منها وهذا هو الحق الذي خلق الخلق به ولأجله وهو أن يعبد وحده بما أمر به على ألسنة رسله فأمر ونهى على لسنة ووعدنا بالثواب والعقاب ولم يخلق خلقه سدى لا يأمرهم ولا ينهاهم ولا يتركهم هملا لا يثيبهم بل خلقوا للأمر والنهي والثواب والعقاب لا يليق بحكمته وحمده غير ذلك
فصل
وقد عرف من هذا الجواب عن قولهم أي حكمة في خلق النفس مريدة للخير والشر وهلا خلقت مريدة للخير وحده وكيف اقتضت الحكمة تمكينها من الشر مع القدرة على منعها منه وأي حكمة في إعطائها قوة وأسبابا يعلم المعطي أنها لا يفعل بها إلا الشر وحده وأي حكمة في إقرار هذه النفوس على غيها وظلمها وعدوانها ومعلوم أن يفعل لحكمة لا يفعل ذلك وأن من يفعل لحكمة إذا رأى عبيده يقتل بعضهم بعضا ويفسد بعضهم بعضا ويظلم بعضهم بعضا وهو قادر على منعهم فلا بدعة حكمته وهما لهم بحيث يتركهم كذلك فأما أن يكون عالما يما يأتون أو لا يكون قادرا على منعهم أو لا يكون ممن يفعل لغرض وحكمة وإلاولان مستحيلان في حق الرب تعالى فتعين الثالث ومبنى هذه الشبهة على أصل فاسد وهو قياس الرب على خلقه وتشبيههم في أفعاله بحيث يحسن منه ما يحصل منهم ويقبح منه ما يقبح منهم ولهذا كانت القدرية مشبهة الأفعال ومتأخروهم جمعوا بين هذا التشبيه وبين تعطيل الصفات فصاروا معطلين للصفات مشبهين في الأفعال وهذا الأصل الفاسد مما رده عليهم سائر العقلاء وقالوا قياس أفعال الرب على أفعال العباد من أفسد القياس وكذلك قياس حكمته على حكمتهم وصفاته على صفاتهم ومن المعلوم أن الرب تعالى علم أن عباده يقع منهم الكفر والظلم والفسوق وكان قادرا على أن لا يوجدهم وأن يوجدهم كلهم أمة واحدة على ما يحب ويرضى وأن يحول بينهم وبين بغي بعضهم ولكن حكمته البالغة أبت ذلك واقتضت إيجادهم على الوجه الذي هم عليه وهو سبحانه خلق النفوس أصنافا فصنف مريد للخير وحده وهي نفوس الملائكة وصنف مريد للشر وحده وهي نفوس الشياطين وصنف فيه إرادة النوعين وهي النفوس البشرية فالأولى الخير لهم طباع وهي محمودة عليه والشر للنفوس الثانية طباع وهي مذمومة عليه والصنف الثالث بحسب الغالب عليه من الوصفين فمن غلب عليه وصف الخير التحق بالصف الأول ومن غلب عليه وصف الشر التحق بالصنف الثالث فإذا اقتضت الحكمة وجود هذا الصنف الثالث فإن يقتضي وجود الثاني أولى وأحرى والرب تعالى اقتضت قدرته وعزته وحكمته إيجاد المتقابلات في الذوات والصفات والأفعال كما تقدم وقد نوع خلقه تنويعا دالا على كمال قدرته وربوبيته فمن أعظم الجهل والضلال أن يقول القائل هلا كان خلقه كلهم نوعا واحدا فيكون العالم علوا كله أو نورا كله أو الحيوان ملكا كله وقد يقع في الأوهام الفاسدة أن هذا كان أولى وأكمل ويعرض الوهم الفاسد ما ليس ممكنا كمالا
الوجه السادس والثلاثون قوله وأي حكمة في إيلام الحيوانات غير المكلفة فهذه مسألة تكلم الناس

(1/248)

فيها قديما وحديثا وتباينت طرقهم في الجواب عنها فالجاحدون للفاعل المختار الذي يفعل بمشيئته وقدرته يحيلون ذلك على الطبيعة المجردة وأن ذلك من لوازمها ومقتضياتها ليس بفعل فاعل ولا قدرة قادر ولا إرادة مريد ومنكرو الحكمة والتعليل يردون ذلك إلى محض المشيئة وصرف الإرادة تخصص مثلا على مثل بلا موجب ولا غاية ولا حكمة مطلوبة ولا سبب أصلا وظنوا أنهم بذلك يتخلصون من السؤال ويسدون على نفوسهم باب المطالبة وإنما سدوا على نفوسهم باب معرفة الرب وكماله وكمال أسمائه وأوصافه وأفعاله فعطلوا حكمته وحقيقة ألهيته وحمده وكانوا كالمستجيرين من الرمضاء بالنار وأما من أثبت حكمة وتعليلا لا يعودا إلى الخالق بل إلى المخلوق سلكوا طريقة التعويض على تلك الآلام في حق من يبعث للثواب والعقاب وقالوا قد يكون في ذلك إثابة لإثابتهم بصبرهم وتألمهم وإثابة لهم وتعويضا في القيامة بما نالهم من تلك الآلام فلما أورد عليهم إيلام الحيوانات التي لا تثاب ولا تعاقب وأما المثبتون لحقائق أسماء الرب وصفاته وحكمته التي هي وصفة ولأجلها تسمى بالحكيم وعنها صدر خلقه وأمره فهم أعلم الفرق بهذا الشأن ومسلكهم فيه أصح المسالك وأسلم من التناقض والاضطراب فإنهم جمعوا بين إثبات القدرة والمشيئة العامة والحكمة الشاملة التي هي غاية الفعل وربطوا ذلك بالأسماء والصفات فتصادق عندهم السمع والعقل والشرع والفطرة وعلموا أن ذلك مقتضى الحكمة البالغة وأنه من لوازمها وأن لازم الحق حق ولازم العدل عدل ولوازم الحكمة من الحكمة فأعلم أن هاهنا أمرين نفسا متحركة بالإرادة والاختيار وطبيعة متحركة بغير الاختيار والإرادة وأن الشر منشأه من هذين المتحركين وعن هاتين الحركتين وخلقت هذه النفس وهذه الطبيعة على هذا الوجه فهذه تتحرك لكمالها وهذه تتحرك لكمالها وينشأ عن الحركتين خير وشر كما ينشأ عن حركة الأفلاك والشمس والقمر وحركة الرياح والماء والنار خير وشر فالخيرات الناشئة عن هذه الحركات مقصودة بالقصد الأول أما لذاتها وأما لكونها وسيلة إلى خيرات أتم منها والشرور الناشئة عنها غير مقصودة بالذات وإن قصدت قصد الوسائل واللوازم التي لا بد مها فما جبلت عليه النفس من الحركة هو من لوازم ذاتها فلا تكون النفس البشرية نفسا إلا بهذا اللازم فإذا قيل لم خلقت متحركة على الدوام فهو بمنزلة أن يقال لم كانت النفس نفسا ولم كانت النار نارا والريح ريحا فلو لم يخلق هذا ما كانت نفسا ولو لم تخلق الطبيعة هكذا ما كانت طبيعة ولو لم يخلق الإنسان على هذه الصفة والخلقة ما كان إنسانا فإن قيل فلم خلقت النفس على هذه الصفة قيل من كمال الوجود خلقها على هذه الصفة كما تقدم وكذلك كمال فاطرها ومبدعها اقتضى خلقها على هذه الصفة لما في ذلك من الحكم التي لا يحصيها إلا مبدعها سبحانه وإن كان في إيجاد هذه النفس شرا فهو شر جزئي بالنسبة إلى الخير الكلي الذي هو سبب إيجادها فوجودها خير من أن لا توجد فلو لم يخلق مثل هذه النفس لكان في الوجود نقص وفوات حكم ومصالح عظيمة موقوفة على خلق مثل هذه النفس ولهذا لما اعترضت الملائكة على خلق الإنسان وقالوا أتجعل فيها من يفسد فيها ويسفك الدماء أجابهم سبحانه بأن في خلقه من الحكم والمصالح ما لا تعلمه الملائكة والخالق سبحانه يعلمه وإذا كانت الملائكة لا تعلم ما في خلق هذا الإنسان الذي يفسد في الأرض ويسفك الدماء من الحكم والمصالح فغيرهم أولى أن لا يحيط به علما فخلق هذا الإنسان من تمام الحكمة والرحمة والمصلحة وإن كان وجوده مستلزما لشر فهو شر

(1/249)

مغمور بما في إيجاده من الخير كإنزال المطر والثلج وهبوب الرياح وطلوع الشمس وخلق الحيوان والنبات والجبال والبحار وهذا كما أنه في خلقه فهو في شرعه ودينه وأمره فإن ما أمر به من الأعمال الصالحة خيره ومصلحته راجح وإن كان فيه شر فهو مغمور جدا بالنسبة إلى خيره وما نهى عنه من الأعمال والأقوال القبيحة فشره ومفسدته راجح والخير الذي فيه مغمور جدا بالنسبة إلى شره فسنته سبحانه في خلقه وأمره فعل الخير الخالص والراجح والامر بالخير الخالص والراجح فإذا تناقضت أسباب الخير والشر والجمع بين النقيضين محال قدم أسباب الخير الراجحة على المرجوحة ولم يكن تفويت المرجوحة شرا ودفع أسباب الشر الراجحة بالأسباب المرجوحة ولم يكن حصول المرجوحة شرا بالنسبة إلى ما اندفع بها من الشر الراجح وكذلك سنته في شرعه وأمره فهو يقدم الخير الراجح وإن كان في ضمنه شر مرجوح ويعطل الشر الراجح وإن فات بتعطيله خير مرجوح هذه سنته فيما يحدثه ويبدعه في سمواته وأرضه وما يأمر به وينهى عنه وكذلك سنته في الآخرة وهو سبحانه قد أحسن كل شيء خلقه وقد أتقن كل ما صنع وهذا أمر يعلمه العالمون بالله جملة ويتفاوتون في العلم بتفاصيله وإذا عرف ذلك فالآلام والمشاق إما إحسان ورحمة وإما عدل وحكمة وإما إصلاح وتهيئة لخير يحصل بعدها وإما لدفع ألم هو أصعب منها وإما لتولدها عن لذات ونعم يولدها عنها أمر لازم لتلك اللذات وإما أن يكون من لوازم العدل أو لوازم الفضل والإحسان فيكون من لوازم الخير التي إن عطلت ملزوماتها فات بنعطيلها خير أعظم من مفسدة تلك الالام والشرع والقدر أعدلا شاهد بذلك فكم في طلوع الشمس من ألم لمسافر وحاضر وكم في نزول الغيث والثلوج من أذى كما سماه الله بقوله وإن كان بكم أذى من مطر وكم في هذا الحر والبرد والرياح من أذى موجب لأنواع من الآلام لصنوف من الحيوانات وأعظم لذات الدنيا لذة الأكل والشرب والنكاح واللباس والرياسة ومعظم الآم أهل الأرض أو كلها ناشئة عنها ومتولدة منها بل الكمالات الإنسانية لا تنال إلا بالآلام والمشاق كالعلم والشجاعة والزهد والعفة والحلم والمروءة والصبر والإحسان كما قال ... لولا المشقة ساد الناس كلهم ... الجود يفقر والأقدام قتال ...
وإذا كانت الآلام أسبابا للذات أعظم منها وأدوم منها كان العقل يقضي باحتمالها وكثيرا ما تكون الآلام أسبابا لصحة لولا تلك الآلام لفاتت وهذا شأن أكبر امراض الأبدان فهذه الحمى فيها من المنافع للأبدان مالا يعلمه إلا الله وفيها من إذابة الفضلات وإنضاج المواد الفجة وإخراجها ما لا يصل إليه دواء غيرها وكثير من الأمراض إذا عرض لصاحبها الحمى استبشر بها الطبيب وأما انتفاع القلب والروح بالآلام والأمراض فأمر لا يحس به إلا من فيه حياة فصحة القلوب والأرواح موقوفة على آلام الأبدان ومشاقها وقد أحصيت فوائد الأمراض فزادت على مائة فائدة وقد حجب الله سبحانه أعظم اللذات بأنواع المكاره وجعلها جسرا موصلا إليها كما حجب اعظم الآلام بالشهوات واللذات وجعلها جسرا موصلا إليها ولهذا قالت العقلاء قاطبة على أن النعيم لا يدرك بالنعيم وأن الراحة لا تنال بالراحة وأن من آثر اللذات فاتته اللذات فهذه الآلام والأمراض والمشاق من أعظم النعم إذ هي أسباب النعم وما تنال الحيوانات غير المكلفة منها فمغمور جدا بالنسبة إلى مصالحها ومنافعها كما ينالها من حر

(1/250)

الصيف وبرد الشتاء وحبس المطر والثلج وألم الحمل والولادة والسعي في طلب أقواتها وغير ذلك ولكن لذاتها أضعاف أضعاف آلامها وما ينالها من المنافع والخيرات أضعاف ما ينالها من الشرور والآلام فسنة الله في خلقه وأمره هي التي أوجبها كمال علمه وحكمته وعزته ولو اجتمعت عقول العقلاء كلهم على أن يقترحوا أحسن منها لعجزوا عن ذلك وقيل لكل منهم ارجع بصر العقل فهل ترى من خلل ثم أرجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير فتبارك الذي من كمال حكمته وقدرته أن أخرج الأضداد من أضدادها والأشياء من خلافها فأخرج الحي من الميت والميت من الحي والرطب من اليابس واليابس من الرطب فكذلك أنشأ اللذات من الآلام والآلام من اللذات فأعظم اللذات ثمرات الآلام ونتائجها وأعظم الآلام ثمرات اللذات ونتائجها وبعد فاللذة والسرور والخير والنعم والعافية والمصلحة والرحمة في هذا الدار المملوءة بالمحن والبلاء وأكثر من أضدادها بأضعاف مضاعفة فأين آلام الحيوان من لذته وأين سقمه من صحته وأين جوعه وعطشه من شبعه وريه وتعبه من راحته قال تعالى فإن مع العسر يسرا إن مع العسر يسرا ولن يغلب عسر يسرين وهذا لأن الرحمة غلبت الغضب والعفو سبق العقوبة والنعمة تقدمت المحنة والخير في الصفات والأفعال والشر في المفعولات لا في الأفعال فأوصافه كلها كمال وأفعاله كلها خيرات فإن ألم الحيوان لم يعدمه بألمه عافية من ألم هو أشد من ذلك الألم أو تهئية لقوة وصحة وكمال أو عوضا لا نسبة لذلك الألم إليه بوجه ما فآلام الدنيا جميعها نسبتها إلى لذات الآخرة وخيراتها أقل من نسبة ذرة إلى جبال الدنيا بكثير وكذلك لذات الدنيا جميعها بالنسبة إلى آلام الآخرة والله سبحانه لم يخلق الآلام واللذات سدى ولم يقدرهما عبثا ومن كمال قدرته وحكمته أن جعل كل واحد منهما يثمر الأخرى هذا ولوازم الخلقة يستحيل ارتفاعها كما يستحيل ارتفاع الفقر والحاجة والنقص عن المخلوق فلا يكون المخلوق إلا فقيرا محتاجا ناقص العلم والقدرة فلو كان الإنسان وغيره من الحيوان لا يجوع ولا يعطش ولا يتألم في عالم الكون والفساد لم يكن حيوانا ولكانت هذه الدار دار بقاء ولذة مطلقة كاملة والله لم يجعلها كذلك وإنما جعلها دارا ممتزجا أم الها بلذتها وسرورها بأحزانها وغمومها وصحتها بسقمها حكمة منه بالغة
فصل
ولما كانت الآلام أدوية للأرواح والأبدان كانت كمالا للحيوان خصوصا لنوع الإنسان فإن فاطره وبارئه إنما أمرضه ليشفيه وإنما ابتلاه ليعافيه وإنما أماته ليحييه فهو سبحانه يسوق الحيوان والإنسان في مراتب كماله طورا بعد طور إلى آخر كماله بأسباب لا بد منها وكماله موقوف على تلك الأسباب ووجود الملزوم بدون لازمه ممتنع كوجود المخلوق بدون الحاجة والفقر والنقص ولوازم ذلك ولوازم تلك اللوازم ولكن أكثر النفوس جاهلة بالله وحكمته وعلمه وكماله فيفرض أمورا ممتنعة ويقدرها تقديرا ذهنيا ويحسب أنها أكمل من الممكن الواقع ومع هذا فربها يرحمها لجهلها وعجزها ونقصها فإن اغترفت بذلك واعترفت له بكماله وحمده وقامت بمقتضى هذين الاعترافين كان نصيبها من الرحمة أوفر والله سبحانه افتتح الخلق بالحمد وختم أمر هذا العالم بالحمد فقال الحمد لله الذي خلق السموات والأرض وقال وقضى بينهم بالحق وقيل الحمد لله رب العالمين وأنزل كتابه بالحمد وشرع دينه بالحمد وأوجب ثوابه وعقابه بالحمد فحمده من لوازم ذاته إذ يستحيل أن يكون إلا محمودا فالحمد سبب الخلق وغايته الحمد أوجبه وللحمد وجد فحمده واسع

(1/251)

لما وسعه علمه ورحمته وقد وسع ربنا كل شيء رحمة وعلما فلم يوجد شيئا ولم يقدره ولم يشرعه إلا بحمده ولحمده وكل ما خلقه وشرعه فهو متضمن للغايات الحميدة ولا بد من لوازمها ولوازم لوازمها ولهذا ملأ حمده سمواته وأرضه وما بينهما وما شاء من شيء بعد مما خلقه ويخلقه بعد هذا الخلق فحمده ملأ ذلك كله وحمده تعالى أنواع حمد على ربوبيته وحمد على تفرده بها وحمد على الوهيته وتفرده وحمد على نعمته وحمد على منته وحمد على حكمته وحمد على عدله في خلقه وحمد على غناه عن إيجاد الولد والشريك والولي من الذل وحمده على كماله الذي لا يليق بغيره فهو محمود على كل حال وفي كل أن ونفس وعلى كل ما فعل وكل ما شرع وعلى كل ما هو متصف به وعلى كل ما هو منزه عنه وعلى كل ما في الوجود من خير وشر ولذة وألم وعافية وبلاء فكما أن الملك كله له والقدرة كلها له والعزة كلها له والعلم كله له والجمال كله له والحمد كله له كما في الدعاء المأثور اللهم لك الحمد كله ولك الملك كله وبيدك الخير كله واليك يرجع الأمر كله وأنت أهل لئن تحمد وما عمرت الدنيا إلا بحمده ولا الجنة إلا بحمده ولا النار إلا بحمده حتى أن أهلها ليحمدونه كما قال الحسن لقد دخل أهل النار النار وإن قلوبهم لتحمده ما وجدوا عليه من حجة ولا سبيل
فصل
فإن قيل فأي لذة وأي خير ينشأ من العذاب الشديد الدائم الذي لا ينقطع ولا يفتر عن أهله بل أهله فيه أبد الآباد كلما نضجت جلودهم بدلوا جلودا غيرها لا يقضي عليهم فيموتوا ولا يخفف عنهم طرفة عين قيل لعمر الله هذا سؤال يقلقل الجبال فضلا عن قلوب الرجال وعن هذا السؤال أنكر من أنكر حكمة العزيز الحكيم ورد الأمر إلى مشيئة محضة لا سبب لها ولا غاية وجوز على الله أن يعذب أهل طاعته وأوليائه وينزلهم إلى أسفل الجحيم وينعم أعدائه المشركين به ويرفعهم إلى أعلى جنات النعيم أبد الآباد وأن يدخل النار من شاء بغير سبب ولا عمل أصلا وأن يفاوت بين أهلها مع مساويهم في الأعمال ويسوي بينهم في العذاب مع تفاوتهم في الاعمال وأن يعذب الرجل بذنب غيره وأن يبطل حسناته كلها فلا يثيبه بها أو يثيت بها غيره وكل ذلك جائز عليه لا يعلم أنه لا يفعله إلا خبر صادق إذ نسبه ذلك وضده إليه على حد سواء وقالوا ولا مخلص عن هذا السؤال إلا بهذا الأصل وربما تمسكوا بظاهر من القول لم يضعوه على مواضعه ولم يجمعوا بينه وبين أدلة العدل والحكمة وتعليق الأمور بأسبابها وترتيبها عليها وآثار الموازنة والمقابلة وأخطأوا في فهم القرآن كما أخطأوا في وصف الرب بما لا يليق به وفي التجويز عليه ما لا يجوز عليه وقابلهم مثبتوا الأسباب والحكم من القدرية وزعموا أنهم يتخلصون من قبيح القول بما أثبتوه من الحكمة والتعليل ولكن وقعوا في نظيره أو ما هو شر منه حيث أوجبوا على الله سبحانه تخليد من أفنى عمره في طاعته ثم ارتكب كبيرة واحدة ومات مصرا عليها في النار مع أعدائه الكفار أبد الآباد ولم يرقبوا له طاعة ولم يرعوا له إسلاما وهم في هذا المذهب شر قولا من إخوانهم الجبرية فإن أولئك لم يوجبوا على الله ذلك الحكم وإنما جوزوه عليه وجوزوا أن لا يفعله وهؤلاء أوجبوا عليه تخليد أهل الكبائر مع الكفار ولم يجوزوا عليه إخراجهم منها وأصابهم في غلطهم على القرآن والسنة وما يجوز على الرب وما لا يجوز عليه ما أصاب إخوانهم من الجبرية ولما ظن غيرهم من أهل النظر والبحث أن هذا هو الفساد الذي أخبرت به الرسل وعلموا أن هذا مناف للحكمة والرحمة والعدل والمصلحة قالوا أن ذلك

(1/252)

تخويف وتخييل لا حقيقة له يزرع النفوس السبعية والبهيمية عن عدوانها وشهواتها فتقوم بذلك مصلحة الوجود وكان من أكبر أسباب إلحاد هؤلاء وكفرهم بالله واليوم الآخر نسبة أولئك مذاهبهم الباطلة وأقوالهم الفاسدة إلى الرسل وإخبارهم أنهم دعوا إلى الإيمان بها كما أصابهم تعميم في باب مسألة حدوث العالم حيث أخبروهم أن الرسل أخبرت عن الله أنه لم يزل معطلا عن الفعل والفعل غير ممكن منه ثم انقلب من الإحالة الذاتية إلى الإمكان الذاتي عند ابتدائه بلا تجدد سبب ولا أمر قام بالفاعل وقالوا من لم يعتقد هذا فليس بمؤمن ولا مصدق للرسل فهذا في المبدأ وذاك في المعاد ثم جاءت طائفة أخرى قطووا بساط الخلق والأمر جملة وقالوا كل هذا محال وتلبيس ومأثم وجودان بل الوجود كله واحد ليس هناك خالق ومخلوق ورب ومربوب وطاعة ومعصية وما الأمر إلا نسق واحد والتفريق من أحكام الوهم والخيال فالسموات والأرض والدنيا والآخرة والآزل والآبد والحسن والقبيح كله شيء واحد وهو من عين واحدة ثم استدركوا فقالوا لا بل هو العنن ونشأ الناس إلا من شاء الله بين هؤلاء الطوائف الأربع لا يعرفون سوى أقوالهم ومذاهبهم فعظمت البلية واشتدت المصيبة وصار أذكياء الناس زنادقة العالم وأدناهم إلى الخلاص أهل البلادة والبله والعقل والسمع عن هذه الفرق بمعزل ومنازلهم منهما أبعد منزل فنقول وبالله التوفيق والله المستعان وعليه التكلان
دل القرآن والسنة والفطرة وأدلة العقول أنه سبحانه خلق السموات والأرض وما بينهما بالحق ولم يخلق شيئا عبثا ولا سدى ولا باطلا وإنما أوجد العالم العلوي والسفلي ومن فيهما بالحق الذي هو وصفه واسمه وقوله وفعله وهو سبحانه الحق المبين فلا يصدر عنه إلا حق لا يقول إلا حقا ولا يفعل إلا حقا ولا يأمر الا بالحق ولا يجازي إلا بحق فالباطل لا يضاف إليه بل بالباطل ما لم يضف إليه كالحكم الباطل والدين الباطل الذي لم يأذن فيه ولم يشرعه على ألسنة رسله والمعبود الباطل الذي لا يستحق العبادة وليس أهلا لها فعبادته باطلة ودعوته باطلة والقول الباطل هو الكذب والزور والمحال من القول الذي لا يتعلق بحق موجود بل متعلقه باطل لا حقيقة له وهو سبحانه إنما خلق الخلق لعبادته ومعرفته وأصل عبادته محبته على الآئه ونعمه وعلى كماله وجلاله وذلك أمر فطري ابتدأ الله عليه خلقه وهي فطرته التي فطر الناس عليها كما فطرهم على الإقرار به كما قالت الرسل لأممهم أفي الله شك فاطر السموات والأرض فالخلق مفطورون على معرفته وتوحيده فلو خلوا وهذه الفطرة لنشأوا على معرفته وعبادته وحده وهذه الفطرة أمر خلقي خلقوا عليه ولا تبديل لخلقه فمضى الناس على هذه الفطرة قرونا عديدة ثم عرض لها موجب فسادها وخروجها عن الصحة والاستقامة بمنزلة ما يعرض للبدن الصحيح والطبيعة الصحيحة مما يوجب خروجهما عن الصحة إلى الانحراف فأرسل رسله ترد الناس إلى فطرتهم الأولى التي فطروا عليها فأنقسم الناس معهم ثلاثة أقسام منهم من استجاب لهم كل الاستجابة وانقاد إليهم كل الانقياد فرجعت فطرته إلى ما كانت عليه مع ما حصل لها من الكمال والتمام في قوتي العلم النافع والعمل الصالح فازدادت فطرتهم كمالا إلى كمالها فهؤلاء لا يحتاجون في المعاد إلى تهذيب وتأديب ونار تذيب فضلاتهم الخبيثة وتطهرهم من الأردن والأوساخ فإن انقيادهم للرسل أزال عنهم ذلك كله وقسم استجابوا لهم من وجه دون وجه فبقيت عليهم بقية من الأردن والأوساخ التي تنافي الحق الذي خلقوا له فهيأ لهم العليم الحكيم من الأدوية الابتلاء والامتحان بحسب تلك الأدواء

(1/253)

التي قامت بهم فإن وفت بالخلاص منها في هذه الدار وإلا ففي البرزخ فإن وفي بالخلاص موقف القيامة وأهوالها ما يخلصهم من تلك البقية فإن وفي بها وإلا فلا بد من المداواة بالدواء الأعظم وآخر الطب الكي فيدخلون كير التمحيص والتخليص حتى إذا هذبوا ولم يبق للدواء فائدة أخرجوا من مارستان المرضى إلى دار أهل العافية كما دل على ذلك السنة المتواترة عن النبي صلى الله عليه و سلم وصرح به في قوله حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة وكذلك قوله تعالى طبتم فادخلوها خالدين فلم يأذن لهم في دخولها إلا بعد طيبهم فإنها دار الطيبين فليس فيها شيء من الخبث أصلا ولهذا يلبث هؤلاء في النار على قدر حاجتهم إلى التطهر وزوال الخبث
القسم الثالث قوم لم يستجيبوا للرسل ولا انقادوا لهم بل استمروا على الخروج عن الفطرة ولم يرجعوا إليها واستحكم فسادها فيهم أتم استحكام لا يرجى لهم صلاح فهؤلاء لا يفي مجيء الدنيا ومصائب الموت وما بعده وأهوال القيامة بزوال أوساخهم وأدرانهم ولا يليق بحكمة العليم الحكيم أن يجاور بهم الطيبين في دارهم ولم يخلقوا للفناء فهؤلاء أهل دار الابتلاء والامتحان باقون فيها ببقاء ما معهم من درن الكفر والشرك والنار إنما أوقدت عليهم بأعمالهم الخبيثة فعذابهم بنفس أعمالهم السيئ لهم منها صور من العذاب يناسبها ويشاكلها فالعذاب باق عليهم ما بقيت حقائق تلك الأعمال وما تولد منهما دامت موجبات العذاب باقية فالعذاب باق
يبقى أن يقال فهل ذهب أثر الفطرة الأولى بالكلية بحيث صارت كأن لم تكن وبطلت بالكلية وانتقل الأمر إلى العارض المفسد لها وعلى هذا فلا سبيل إلى خلاصهم من العذاب إذ هو أثر ذلك الفساد الذي أزال الفطرة أو يقال الفطرة لم تذهب بالكلية وإنما استحكم مرضها وفسادها وأصلها باق كما يستحكم مرض البدن وفساده والحياة قائمة به لكنها حياة لا تنفع فإذا قدر دواء كريه صعب التناول لا سبيل إلى الصحة إلا بتكرير تناوله مرارا كثيرة العدد جدا يزيل ذلك المرض العارض فيظهر أثر الفطرة الأولى فلا يحتاج بعده إلى دواء هذا سر المسألة ومن يذهب إلى هذا التقدير الثاني فإنه يقول العقل لا يدل على امتناع ذلك إذ ليس فيه ما يحيله ونقول بل قد دل العقل والنقل والفطرة على أن الرب تعالى حكيم رحيم والحكمة والرحمة تأبى بقاء هذه النفوس في العذاب سرمدا أبد الآباد بحيث يدوم عذابها بدوام الله فهذا ليس من الحكمة والرحمة قالوا وقد دلت الدلائل الكثيرة من النصوص والاعتبار على أن ما شرعه الله في هذه الدار وقدره من العذاب والعقوبات فإنما هو لتهذيب النفوس وتصفيتها من الشر الذي فيها ولحصول مصلحة الزجر والاتعاظ وفطما للنفوس عن المعاودة وغير ذلك من الحكم التي إذا حصلت خلا التعذيب عن الحكمة والمصلحة فيبطل فإنه تعذيب عليم حكيم رحيم لا يعذب سدى ولا لنفع يعود إليه بالتعذيب بل كلا الأمرين محال وإذا لا يقع التعذيب إلا لمصلحة المعذب أو مصلحة غيره ومعلوم أنه لا مصلحة له ولا لغيره في بقائه في العذاب سرمدا أبد الآباد قالوا فمما دل عليه القرآن والسنة أن جنس الآلام لمصلحة بني آدم قوله تعالى ذلك بأنهم لا يصيبهم نصب ولا مخمصة في سبيل الله ولا يطئون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح وقوله وليمحص الله الذين آمنوا ويمحق الكافرين فأخبر أن ألم القتل والجراح في سبيله تمحيص أي تطهير وتصفية للمؤمنين وبشر الصابرين على ألم الجوع والخوف والفقر وفقد الأحباب وغيرهم بصلاته عليهم ورحمته وهدايته وقال تعالى من يعمل سوأ يجز به

(1/254)

قال أبو بكر الصديق يا رسول الله جاءت قاصمة الظهر وإننا لم نعمل سوأ فقال يا أبا بكر ألست تنصب الست تحزن أليس يصبك الأذى قال بلى قال فذلك مما تجزون به وقال تعالى وما أصابكم من مصيبة فبما كسبت أيديكم وفي هذا تبشير وتحذير إذ أعلمنا أن مصائب الدنيا عقوبات لذنوبنا وهو أرحم أن يثنى العقوبة على عبده بذنب قد عاقبه به في الدنيا كما قال صلى الله عليه و سلم من بلى بشيء من هذه القاذورات فستره الله فأمره إلى الله إن شاء عذبه وإن شاء غفر له ومن عوقب به في الدنيا فالله أكرم من أن يثني العقوبة على عبده وفي الحديث الحدود كفارات لأهلها وفي الصحيحين من حديث عبادة ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له وفي الصحيح عنه صلى الله عليه و سلم ما يصيب المؤمن من وصب ولا نصب ولا هم ولا حزن ولا أذى حتى الشوكة يشاكها إلا كفر الله بها خطاياه وقال لا يزال البلاء بالمؤمن في أهله وماله وولده حتى يلقى الله وما عليه من خطيئة وفي حديث آخر أن المؤمن إذا مرض خرج مثل البردة في صفائها ولونها وفي الحديث الآخر أن الحمى تنفي الذنوب كما ينفي الكير الخبيث الحديد وفي حديث آخر لا تسبي الحمى فإنها تذهب خطايا بني آدم ومن أسماء الحمى مكفرة الذنوب وفي الحديث الصحيح يقول الله عز و جل يوم القيامة عبدي مرضت فلم تعدني قال كيف أعودك وأنت رب العالمين قال مرض عبدي فلان فلم تعده أما لو عدته لوجدتني عنده وهذا أبلغ من قوله في الإطعام والإسقاء لوجدت ذلك عندي فهو سبحانه عند المبتلى بالمرض رحمة منه له وخيرا وقربا منه لكسر قلبه بالمرض فإنه عند المنكسرة قلوبهم وهذا أكبر من أن يذكر ورب الدنيا والآخرة واحد وحكمته ورحمته موجودة في الدنيا والآخرة بل ظهور رحمته في الآخرة أعظم فعذاب المؤمنين بالنار في الآخرة هو من هذا الباب كعذابهم في الدنيا بالمصائب والحدود وكذلك حبسهم بين الجنة والنار حتى يهذبوا وينقوا وقد علم بالنصوص الصحيحة الصريحة أن عذابهم في النار متفاوت قدرا ووقتا بحسب ذنوبهم وأنهم لا يخرجون منها جملة واحدة بل شيئا بعد شيء حتى يبقى رجل هو أخرهم خروجا وكذلك عذاب الكفار فيها متفاوت تفاوتا عظيما فالمنافقون في دركها الأسفل وأبو طالب أخف أهلها عذابا في ضحضاح من بئر يغلي منه دماغه وآل فرعون في أشد العذاب قالوا فإذا كان العذاب في الدار التي فيها رحمة واحدة من مائة رحمة هو رحمة بأهله ومصلحة لهم ولطف بهم فكيف في الدار التي يظهر فيها مائة رحمة كل رحمة منها طباق ما بين السماء والأرض وقد قال تعالى ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون فأخبر أنه يعذبهم رحمة بهم ليردهم العذاب إليه كما يعذب الأب الشفيق ولده إذا فر منه إلى عدوه ليرجع إلى بره وكرامته وقال الله تعالى ما يفعل الله بعذابكم إن شكرتم وآمنتم وأنت تجد تحت هذه الكلمات أن تعذيبه لكم لا يزيد في ملكه ولا ينتفع به ولا هو سدى خال من حكمة ومصلحة وأنكم إذا بدلتم الشكر والإيمان بالكفر كان عذابكم منكم وكان كفركم هو الذي عذبتم به وإلا فأي شيء يلحقه من عذابكم وأي نفع يصل إليه منه قالوا وحينئذ فالحكمة تقتضي أن النفوس الشريرة لا بد لها من عذاب يهذبها بحسب وقوعها كما دل على ذلك السمع والعقل وذلك يوجب الانتهاء لا الدوام قالوا والله تعالى لم يخلق الإنسان عبثا وإنما خلقه ليرحمه لا ليعذبه وإنما اكتسب موجب العذاب بعد خلقه له فرحمته له سبقت غضبه وموجب الرحمة فيما سابق على موجب الغضب وغالب له وتعذيبه ليس

(1/255)

هو الغاية لخلقه وإنما تعذيبه لحكمة ورحمة والحكمة والرحمة تأبى أن يتصل عذابه سرمدا إلى غير نهاية أما الرحمة فظاهر وأما الحكمة فلأنه إنما عذب على أمر طرأ على الفطرة وغيرها ولم يخلق عليه من أصل الخلقة ولا خلق له فهو لم يخلق للإشراك ولا للعذاب وإنما خلق للعبادة والرحمة ولكن طرأ عليه موجب العذاب فاستحق عليه العذاب وذلك الموجب لا دوام له فإنه باطل بخلاف الحق الذي هو موجب الرحمة فإنه دائم بدوام الحق سبحانه وهو الغاية وليس موجب العذاب غاية كما أن العذاب العذاب ليس بغاية بخلاف الرحمة فإنها غاية وموجبها غاية فتأمله حق التأمل فإنه سر المسألة
قالوا والرب تعالى تسمى بالغفور الرحيم ولم يتسمى بالمعذب ولا بالمعاقب بل جعل العذاب والعقاب في أفعاله كما قال تعالى نبئ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم وقال تعالى إن ربك سريع العقاب وأنه لغفور رحيم وقال إن بطش ربك لشديد إنه هو يبديء ويعيد وهو الغفور الودود وقال حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب وهذا كثير في القرآن فإنه سبحانه يتمدح بالعفو والمغفرة والرحمة والكرم والحلم ويتسمى ولم يتمدح بأنه المعاقب ولا الغضبان ولا المعذب ولا المسقم إلا في الحديث الذي فيه تعديد الأسماء الحسنى ولم يثبت وقد كتب على نفسه كتابا أن رحمته سبقت غضبه وكذلك هو في أهل النار فإن رحمته فيهم سبقت غضبه فإنه رحمهم أنواعا من الرحمة قبل أن أغضبوه بشركهم ورحمهم في حال شركهم ورحمهم بإقامة الحجة عليهم ورحمهم بدعوتهم إليه بعد أن أغضبوه وآذوا رسله وكذبوهم وأمهلهم ولم يعاجلهم بل وسعتهم رحمته فرحمته غلبت غضبه ولولا ذلك لخرب العالم وسقطت السموات على الأرض وخرت الجبال وإذا كانت الرحمة غالبة للغضب سابقة عليه امتنع أن يكون موجب الغضب دائما بدوامه غالبا لرحمته قالوا والتعذيب إما أن يكون عبثا أو لمصلحة وحكمة وكونه عبثا مما ينزه أحكم الحاكمين عنه ونسبته إليه نسبة لما هو من أعظم النقائص إليه وإن كان لمصلحة فالمصلحة هي المنفعة ولوازمها وملزوماتها وهي إما أن تعود على الرب تعالى وهو يتعالى عن ذلك ويتقدس عنه وإما أن تعود إلى المخلوق أما نفس المعذب وأما غيره أوهما والأول ممتنع ولا مصلحة له في دوام العقوبة بلا نهاية وأما مصلحة غيره فإن كانت هي الاتعاظ والانزجار فقد حصلت وإن كانت تكميل لذته وبهجته وسروره بأن يرى عدوه في تلك الحال وهو في غاية النعيم فهذا لو كان أقسى الخلق لرق لعدوه من طول عذابه ودوام ما يقاسيه فلم يبق إلا كسر تلك النفوس الجبارة العتيدة ومداواتها كيما تصل إلى مادة أدوائها وأمراضها فتحسمها وتلك المادة شر طارئ على خير خلقت عليه في ابتداء فطرتها قالوا والأقسام الممكنة في الخلق خمسة لا مزيد عليها خير محض ومقابله وخير راجح ومقابله وخير وشر متساويان والحكمة تقتضي إيجاد قسمين منها وهما الخير الخالص والراجح وأما الشر الخالص أو الراجح فإن الحكمة لا تقتضي وجوده بل تأبى ذلك فإن كل ما خلقه الله سبحانه فإنما خلقه لحكمة وجودها أولى من عدمها وخلق الدواب الشريرة والأفعال التي هي شر لما يترتب على خلقها من الخير المحبوب فلم يخلق لمجرد الشر الذي لا يستلزم خيرا بوجه ما هذا غاية المحال فالخير هو المقصود بالذات بالقصد الأول والشر إنما قصد قصد الوسائل والمبادئ لا قصد الغايات والنهايات وحينئذ فإذا حصلت الغاية المقصودة بخلقه بطل وزال كما تبطل الوسائل عند الانتهاء إلى غاياتها كما هو معلوم بالحس والعقل وعلى هذا فالعذاب شر وله غاية تطلب به

(1/256)

وهو وسيلة إليها فإذا حصلت غايته كان بمنزلة الطريق الموصلة إلى القصد فإذا وصل بها السائر الى مقصده لم يبق لسلوكها فائدة وسر المسألة أن الرحمة غاية الخلق والأمر لا العذاب فالعذاب من مخلوقاته وذلك مقتضى أنه خلقه لغاية محمودة ولا بد من ظهور أسمائه وأثر صفاته عموما وإطلاقا فإن هذا هو الكمال والرب جل جلاله موصوف بالكمال منزه عن النقص قالوا وقد قال تعالى وأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين ما دامت السموات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وقال النار مثواكم خالدين فيها إلا ما شاء الله قال أبو سعيد الخدري هذه تقضي على كل آية في القرآن ذكره البيهقي وحرب وغيرهما وقال عبد الله بن مسعود ليأتين على جهنم زمان ليس فيها أحد وذلك بعد ما يلبثون فيها أحقابا وعن عمر بن الخطاب وأبي هريرة مثله ذكره جماعة من المصنفين في السنة وهذا يقتضي أن الدار التي لا يبقى فيها أحد هي التي يلبث فيها أهلها أحقابا وقال عبد الرحمن بن زيد بن أسلم أخبرنا الله بالذي يشاء لأهل الجنة فقال تعالى عطاء غير مجذوذ ولم يخبرنا بالذي يشاء لأهل النار قالوا ويكفينا ما في سورة الأنعام من قوله ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أوليائهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم إلى قوله يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين وهذا خطاب للكفار من الجن والإنس من وجوه أحدهما استكبارهم منهم أي من إغوائهم وإضلالهم وإنما استكبروا من الكفار والثاني قوله وقال أوليائهم من الإنس وأوليائهم هم الكفار كما قال تعالى إنا جعلنا الشياطين أولياء للذين لا يؤمنون فحزب الشيطان هم أوليائه والثالث قوله وشهدوا على أنفسهم أنهم كانوا كافرين ومع هذا فقال النار مثواكم خالدين فيها إلا ما شاء الله ثم ختم الآية بقوله إن ربك حكيم عليم فتعذيبهم متعلق بعلمه وحكمته وكذلك الاستثناء صادر عن علم وحكمة فهو عليم بما يفعل بهم حكيم في ذلك قالوا وقد ورد في القرآن أنه سبحانه إذا ذكر جزاء أهل رحمته وأهل غضبه معا أبد جزاء أهل الرحمة وأطلق جزاء أهل الغضب كقوله فأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك عطاء غير مجذوذ وقوله إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه وقوله يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون وقد يقرن بينهما في الذكر ويقضي لهم بالخلود كقوله ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا وقوله ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها ولكن مجرد ذكر الخلود والتأبيد لا يقتضي عدم النهاية بل الخلود هو المكث الطويل كقولهم قيد مخلد وتأبيد كل شيء بحسبه فقد يكون التأبيد لمدة الحياة وقد يكون لمدة الدنيا قال تعالى عن اليهود ولن يتمنوه

(1/257)

أبدا بما قدمت أيديهم ومعلوم أنهم يتمنونه في النار حيث يقولون يا مالك ليقض علينا ربك وإنما استفيد عدم انتهاء نعيم الجنة بقوله إن هذا لرزقنا ماله من نفاذ وقوله عطاء غير مجذوذ وقوله لهم أجر غير ممنون أي مقطوع ومن قال لا يمن به عليهم فقد أخطأ أقبح الخطأ ولم يجيء مثل ذلك في عذاب أهل النار وقوله عز و جل وما هم بخارجين من النار وما هم منها بمخرجين وقوله لا يقضي عليهم فيموتوا ولا يخفف عنهم من عذابها وقوله تعالى كلما أرادوا أن يخرجوا منها أعيدوا فيها في موضعين من القرآن وقوله كلما نضجت جلودهم بدلناهم جلودا غيرها غير مصروف عن ظاهره وحقيقته على الصحيح وقد زعمت طائفة أن اطلاق هذه الآيات مقيد بآيات التقييد بالاستثناء بالمشيئة فيكون من باب تخصيص العموم وهذا كأنه قول من قال من السلف في آية الاستثناء أنها تقضي على كل وعيد في القرآن والصحيح أن هذه الآيات على عمومها واطلاقها ولكن ليس فيها ما يدل على أن نفس النار دائمة بدوام الله لا انتهاء لها هذا ليس في القرآن ولا في السنة ما يدل عليه بوجه ما وفرق بين أن يكون عذاب أهلها دائما بدوامها وبين أن يكون هي أبدية لا انقطاع لها فلا تستحيل ولا تضمحل فهذا شيء وهذا شيء لا يقال فلا فرق على هذا بين عذاب الدنيا وعذاب الآخرة إذ كان كل منهما يضمحل وينقطع قيل ما أظهر الفروق بينهما والأمر أبين من أن يحتاج إلى فرق وأيضا فعذاب الدنيا ينقطع بموت المعذب واقلاع العذاب عنه وأما عذاب الآخرة فلا يموت من استحق الخلود فيه ولا يقلع العذاب عنه ولا يدفعه عنه أحدكما قال تعالى إن عذاب ربك لواقع ماله من دافع وهو لازم لا يفارق قال تعالى إن عذابها كان غراما أي لازما ومنه سمى الغريم غريما لملازمة غريمه
فصل
وأما الآثار في هذه المسألة فقال الطبراني حدثنا عبد الرحمن بن سلم حدثنا سهل بن عثمان حدثنا عبد الله بن مسعر بن كدام عن جعفر بن الزبير عن القاسم عن أبي أمامة عن النبي صلى الله عليه و سلم ليأتين على جهنم يوم كأنها ورق هاج واحمر تخفق أبوابها وقال حرب في مسائله سألت أسحاق قلت قول الله عز و جل خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك قال أتت هذه الآية على كل وعيد في القرآن حدثنا عبد الله بن معاذ حدثنا معتمر بن سليمان قال قال أبي حدثنا أبو نصرة عن جابر أو أبي سعيد أو بعض أصحاب النبي صلى الله عليه و سلم قال هذا الآية تأتي على القرآن كله إلا ما شاء ربك أنه فعال لما يريد قال المعتمر قال أي كل وعيد في القرآن ثم تأول حرب ذلك فقال معناه عندي والله أعلم أنها تأتي على كل وعيد في القرآن لأهل التوحيد وكذلك قوله إلا ما شاء ربك استثنى من أهل القبلة الذين يخرجون من النار وهذا التأويل لا يصح لأن الاستثناء إنما هو في وعيد الكفار فإنه سبحانه قال يوم يأتي لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد فأما الذين شقوا ففي النار الآية ثم قال وأما الذين سعدوا ففي الجنة فأهل التوحيد من الذين سعدوا شقوا وآية الأنعام صريحة في حق الكفار كما تقدم بيانه قال حرب وحدثنا عبيد الله بن معاذ حدثنا ابي ثنا شعبة عن أبي حدثنا مليح سمع عمر بن ميمون يحدث عن عبد الله بن عمرو قال ليأتين على جهنم يوم تصطفق فيه أبوابها ليس فيها أحد وذلك بعدما يلبثون فيها أحقابا حدثنا عبيد الله ثنا أبي ثنا شعبة عن يحيى بن أيوب عن أبي زرعة عن أبي هريرة قال أما الذي أقول أنه سيأتي على جهنم يوم لا يبقى فيها أحد وقرأ فأما الذين شقوا ففي النار الآية قال عبيد الله كان أصحابنا يقولون يعني بها

(1/258)

الموحدين وقد تقدم أن هذا التأويل لا يصح وقال عبد بن حميد في تفسيره أخبرنا سليمان بن حرب حدثنا حماد بن سلمة عن ثابت عن الحسن قال قال عمر لو لبث أهل النار في النار بقدر رمل عالج لكان لهم على ذلك يوم يخرجون فيه وقال أخبرنا حجاج بن منهال عن حماد بن سلمة عن حميد عن الحسن أن عمر بن الخطاب قال لو لبث أهل النار في النار عدد رمل عالج لكان لهم يوم يخرجون فيه ورواة هذا الأثر أئمة ثقات كلهم والحسن سمعه من بعض التابعين ورواه غير منكر له فدل هذا الحديث أنه كان متداولا بين هؤلاء الأئمة لا ينكرونه وقد كانوا ينكرونه على من خرج عن السنة أدنى شيء ويروون الأحاديث المبطلة لفعله وكان الإمام أحمد يقول أحاديث حماد بن سلمة هي الشجا في حلوق المبدعة فلو كان هذا القول عندهم من البدع المخالفة للسنة والإجماع لسارعوا إلى رده وإنكاره وفي تفسير علي بن أبي طلحة عن ابن عباس في قوله قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم قال لا ينبغي لأحد أن يحكم على الله في خلقه ولا ينزلهم جنة ولا نارا قال الطبري وروى عن ابن عباس أنه كان يتأول في هذا الاستثناء أن الله جعل أمر هؤلاء في مبلغ عذابه إياهم إلى مشيئته وهذا التفسير من ابن عباس يبطل قول من تأوبل الآية على أن معناها سوى ما شاء الله من أنواع العذاب أو قال المعنى إلا مدة مقامهم قبل الدخول من حين إلى بعثوا أن دخلوا أو أنها في أهل القبلة وما يعني من أوانها يعني الواو أي وما شاء الله وهذه كلها تأويلات باردة ركيكة لا تليق بالآية ومن تأملها جزم ببطلانها وقال السدي في قوله تعالى لابثين فيها أحقابا قال سبعمائة حقب كل حقب سبعون سنة كل سنة ثلاثمائة وستون يوما كل يوم كألف سنة مما تعدون وتقييد لبثهم فيها بالأحقاب يدل على مدة مقدرة يحصرها العدد هذا قول الأكثرين ولهذا تأول الزجاج الآية على أن الأحقاب تقييد لقوله لا يذوقون فيها بردا ولا شرابا وأما مدة مكثهم فيها فلا يتقدر بالأحقاب وهذا تأويل فاسد فإنه يقتضي أن يكونوا بعد الأحقاب ذائقين للبرد والشراب وقالت طائفة أخرى الآية منسوخة بقوله وما هم منها بمخرجين وقوله هم فيها خالدون وهذا فاسد أيضا إن أرادوا بالنسخ الرفع فإنه لا يدخل في الخبر إلا إذا كان بمعنى الطلب وإن أرادوا بالنسخ البيان فهو صحيح وهو إنما يدل على أن عذابهم دائم مستمر ما دامت باقية فهم فيها خالدون وما هم بمخرجين وهذا حق معلوم دلالة القرآن والسنة عليه لكن الشأن في أمر آخر وهو أن النار أبدية دائمة بدوام الرب فأين الدليل على هذا من القرآن أو السنة بوجه من الوجوه وقالت طائفة هي في أهل التوحيد وهذا أقبح مما قبله وسياق الآيات يرده ردا صريحا ولما رأى غيرهم بطلان هذه التأويلات قال لا يدل ذكر الأحقاب على النهاية فإنها غير مقدرة بالعدد فإنه لم يقل عشرة ولا مائة ولو قدرت بالعدد لم يدل على النهاية إلا بالمفهوم فكيف إذا لم يقدر قالوا ومعنى الآية أنه كلما مضى حقب تبعه حقب لا إلى نهاية وهذا الذي قالوه لا تدل الآية عليه بوجه وقولهم إن الأحقاب فيها غير مقدرة فيقال لو أريد بالآية بيان عدم انتهاء مدة العذاب لم يقيد بالأحقاب فإن ما لا نهاية له لا يقال هو باق أحقابا ودهورا وإعصارا أو نحو ذلك ولهذا لا يقال ذلك في نعيم أهل الجنة ولا يقال للأبدي الذي لا يزول هو باق أحقابا أو آلافا من السنين فالصحابة أفهم الآية لمعاني القرآن وقد فهم منها عمر بن الخطاب خلاف فهم هؤلاء كما فهم ابن عباس من أية الاستثناء خلاف فهم أولئك وفهم الصحابة في

(1/259)

القرآن هو الغاية التي عليها المعول وقد قال ابن مسعود ليأتين على جهنم زمان تخفق أبوابها ليس فيها أحد وذلك بعدما يلبثون فيها أحقابا وقال ابن جرير حديث عن المسيب عمن ذكره عن ابن عباس خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك قال أمر الله النار أن تأكلهم قال وقال ابن مسعود فذكره وقال حدثنا محمد بن حميد ثنا جرير عن بيان عن الشعبي قال جهنم أسرع الدارين عمرانا وأسرعهما خرابا قلت لا يدل قوله أسرعهما خرابا على خراب الدار الأخرى كما في قوله تعالى أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا وقوله الله خير أما يشركون وقوله في الحديث الله أعلا وأجل وقوله أسرعهما عمرانا يحتمل معنيين أحدهما مسارعة الناس إلى الأعمال التي يدخلون بها جهنم وإبطاؤهم عن أعمال الدار الأخرى والثاني أن أهلها يدخلونها قبل دخول أهل الجنة إليها فإن أهل الجنة إنما يدخلونها بعد عبورهم على الصراط وبعد حبسهم على القنطرة التي وراءه وأهل النار قد تبوءوا منازلهم منها فإنهم لا يجوزون على الصراط ولا يحبسون على تلك القنطرة وأيضا ففي الحديث الصحيح أنه لما ينادي المنادى لتتبع كل أمة ما كانت تعبد فتتبع المشركون أوثانهم وآلهتهم فتتساقط بهم في النار وتبقى هذه الأمة في الموقف حتى يأتيها ربها عز و جل ويقول ألا تنطلقون حيت انطلق الناس وقد ذكر الخطيب في تاريخه في ترجمة سهل بن عبيد الله بن داود ابن سليمان أبو نصر البخاري حدثنا محمد بن نوح الجند سابوري حدثنا جعفر بن محمد بن عيسى الناقد حدثنا سهل بن عثمان ثنا عبد الله بن مسعر بن كدام عن جعفر بن الزبير عن القاسم بن عبد الرحمن عن أبي أمامة قال قال رسول الله صلى الله عليه و سلم يأتي على جهنم يوما ما فيها من بني آدم أحد تخفق أبوابها كأنها أبواب الموحدين وليس العمدة على هذا وحده فإن إسناده ضعيف وقد روى من وجه آخر عن ابن مسعود وقد تقدم
فصل
والذين قطعوا بأبدية النار وأنها لا تفنى لهم طرق
أحدها الآيات والأحاديث الدالة على خلودهم فيها وأنهم لا يموتون وما هم منها بمخرجين وأن الموت يذبح بين الجنة والنار وأن الكفار لا يدخلون الجنة حتى يلج الجمل في سم الخياط وأمثال هذه النصوص وهذه الطريق لا تدل على ما ذكروه وإنما يدل على أنها ما دامت باقية فهم فيها فأين فيها ما يدل على عدم فنائها
الطريق الثاني دعوى الإجماع على ذلك وقد ذكرنا من أقوال الصحابة والتابعين ما يدل على أن الأمر بخلاف ما قالوا حتى لقد ادعى إجماع الصحابة من هذا الجانب استنادا إلى تلك النقول التي لا يعلم عنهم خلافها
الطريق الثالث أنه كالمعلوم بالضرورة من دين الإسلام أن الجنة والنار لا تفنيان بل هما باقيتان ولهذا أنكر أهل السنة كلهم على أبي الهذيل وجهم وبشيعتهما ممن قال بفنائها وعدوا أقوالهم من أقوال أهل البدع المخالفة لما جاء به الرسول ولا ريب أن هذا من أقوال أهل البدع التي خرجوا بها عن السنة ولكن من أين تصح دعوى العلم النظري أن النار باقية ببقاء الله دائمة بدوامه فضلا عن العلم الضروري فأين في الأدلة الشرعية أو العقلية دليل واحد يقتضي ذلك
الطريق الرابع أن السنة المستفيضة أو المتواترة أخبرت بخروج أهل التوحيد من النار دون الكفار وهذا معلوم من السنة قطعا وهذا الذي قالوه حق لا ريب فيه ولكن أهل التوحيد خرجوا منها وهي باقية لم تفن ولم تعدم والكفار لا يحصل لهم ذلك بل هم باقون فيها ما بقيت
الطريق الخامس أن العقل يدل على

(1/260)

خلود الكفار فيها وعدم خروجهم منها فإن نفوسهم غير قابلة للخير فإنهم لو خرجوا منها لعادوا كفارا كما كانوا وقد أشار تعالى إلى ذلك بقوله ولو ردوا لعادوا لما نهوا عنه وهذا يدل على غاية عتوهم وإصرارهم وعدم قبول الخير فيهم بوجه من الوجوه فلا تصلح نفوسهم الشريرة الخبيثة إلا للعذاب ولو صلحت لصلحت على طول العذاب فحيث لم يؤثر عذابهم تلك الأحقاب الطويلة في نفوسهم ولم يطيبها علم أنه لا قابلية فيهم للخير أصلا وان أسباب العذاب لم يطف من نفوسهم فلا يطفي العذاب المترتب عليها وهذه الطريق وإن أنكرت ببادئ الرأي فهي طريق قوية وهي ترجع إلى طريق الحكمة وان الحكمة التي اقتضت دخولهم هي التي اقتضت خلودهم ولكن هذه الطريق محرم سلوكها على نفاة الحكمة وعلى مثبتيها من المعتزلة والقدرية أما النفاة فظاهر وأما المثبتة فالحكمة عندهم أن عذابهم لمصلحتهم وهذا إنما يصح إذا كان لهم حالتان حالة يعذبون فيها لأجل مصلحتهم وحالة يزول عنهم العذاب لتحصل لهم تلك المصلحة وإلا فكيف تكون مصلحتهم في عذاب لا انقطاع له أبدا وأما من يثبت حكمة راجعة إلى الرب تعالى فيمكنهم سلوك هذه الطريق لكن يقال الحكمة لا تقتضي دوام عذابهم بدوام بقائه سبحانه وهو لم يخبر أنه خلقهم لذلك وإنما يعذبون لغاية محمودة إذا حصلت حصل المقصود من عذابهم وهو سبحانه لا يعذب خلقه سدى وهو قادر على أن ينشئهم بعد العذاب الطويل نشأة أخرى مجردة عن تلك الشرور والخبائث التي كانت في نفوسهم وقد أزالها طول العذاب فإنهم خلقوا قابلين للخير على الفطرة وهذا القبول لازم لخلقتهم وبه أقروا بصانعتهم وفاطرهم وإنما طرأ عليه ما أبطل مقتضاه فإذا زال ذلك الطارئ بالعذاب الطويل بقي أصل القبول بلا معارض وأما قوله تعالى ولو ردوا لعادوا لما نهوا عنه فهذا قبل مثابرتهم للعذاب قال تعالى ولو ترى إذ وقفوا على النار قالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وأنهم لكاذبون فتلك الخبائث والشرور قائمة بنفوسهم لم تزلها النار فلو ردوا لعادوا لقيام المقتضى للعود ولكن أين أخبر سبحانه أنه لو ردهم بعد العذاب الطويل السرمدي لعادوا لما نهوا عنه وسر المسألة أن الفطرة الأصلية لا بد أن تعمل عملها كما عمل الطارئ عليها عمله وهذه الفطرة عامة لجميع بني آدم كما في الصحيحين من حديث أبي هريرة عن النبي صلى الله عليه و سلم ما من مولود إلا يولد على الفطرة وفي لفظ على هذه الملة وفي صحيح مسلم من حديث عياض بن حماد المجاشعي عن النبي صلى الله عليه و سلم فيما يروي عن ربه قال إني خلقت عبادي حنفاء كلهم وأنهم أتتهم الشياطين فاحتالتهم عن دينهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا فأخبر أن الأصل فيهم الحنيفية وانهم خلقوا عليها وأن صدها عارض فيهم باقتطاع الشياطين لهم عنها فمن الممتنع أن يعمل أثر اقتطاع الشياطين ولا يعمل أثر خلق الرحمن جل جلاله عمله والكل خلقه سبحانه فلا خالق سواه ولكن ذاك خلق يحبه ويرضاه ويضاف أثره إليه وهذا خلق يبغضه ويسخطه ولا يضاف اثره إليه فإن الشر ليس إليه والخير كله في يديه فإن قيل فقد قال سبحانه ولو علم الله فيهم خيرا لأسمعهم وهذا يقتضي انه لا قابلية فيهم ولا خير عندهم البتة ولو كان عندهم لخرجوا به من النار مع الموحدين فإنه سبحانه يخرج من النار يخرج من النار من في قلبه أدنى ادنى مثقال ذرة من خير فعلم أن هؤلاء ليس معهم هذا القدر اليسير من الخير قيل الخير فيه هذا الحديث هو الإيمان

(1/261)

بالله ورسله كما في اللفظ الآخر أدنى أدنى أدنى مثقال ذرة من إيمان وهو تصديق رسله والانقياد لهم بالقلب والجوارح وأما الخير في الآية فالمراد به القبول والزكاة ومعرفة قدر النعمة وشكر المنعم عليها فلو علم الله سبحانه ذلك فيهم لأسمعهم إسماعا ينتفعون به فإنهم قد سمعوا سماعا تقوم به عليهم الحجة فتلك القابلية ذهب أثرها وتعطلت بالكفر والجحود وعادت كالشيء المعدوم الذي لا ينتفع به وإنما ظهر أثرها في قيام الحجة عليهم ولم يظهر أثرها في انتفاعهم بما عملوه وتيقنوه فإن قيل فالغلام الذي قتله الخضر طبع يوم طبع كافرا وقال نوح عن قومه ولا يلدوا إلا فاجرا كفارا وفي الحديث الذي رواه الإمام أحمد والترمذي مرفوعا آن بني آدم خلقوا على طبقات شتى فمنهم من يولد مؤمنا ويحيي مؤمنا ويموت مؤمنا ومنهم من يولد كافرا ويحي كافرا ويموت كافرا الحديث قيل هذا لا يناقض كونه مولودا على الفطرة فإنه طبع وولد مقدرا كفره إذا عقل وإلا ففي حال ولادته لا يعرف كفرا ولا إيمانا فهي حال مقدرة لا مقارنة للعامل فهو مولود على الفطرة ومولود كافرا باعتبارين صحيحين ثابتين له هذا بالقبول وإيثار الإسلام لو خلى وهذا بالفعل والإرادة اذا عقل فإذا جمعت بين الفطرة السابقة والرحمة السابقة العالية والحكمة البالغة والغنى التام وقرنت بين فطرته ورحمته وحكمته وغناه تبين لك الأمر
الطريق السادس قيام دار العدل على دار الفضل وأن هذه كما أنها أبدية فالأخرى كذلك لأن هذه توجب عدله وعدله ورحمته من لوازم ذاته وهذه الطريق غير نافذة فإن العدل حقه سبحانه لا يجب عليه آن يستوفيه ولا يلحقه بتركه نقص ولا ذم بوجه من الوجوه والفضل وعده الذي وعد به عباده وأحقه على نفسه والفرق بين الدارين من وجوه عديدة شرعا وعقلا
أحدها آن الله سبحانه أخبر بان نعيم الجنة ماله من نفاد وإن عطله أهلها غير مجذوذ وأنه غير ممنون ولم يجيء ذلك في عذاب أهل النار
الثاني أنه أخبر بما يدل على انتهاء عذاب أهل النار في عدة آيات كما تقدم ولم يخبر بما يدل على انتهاء نعيم أهل الجنة ولهذا احتاج القائلون التأبيد الذي لا انقطاع له إلى تأويل تلك الآيات ولم يجيء في نعيم أهل الجنة ما يحتاجونه إلى تخصيصه بالتأويل
الثالث أن الأحاديث التي جاءت في انتهاء عذاب النار لم تجيء شيء منها في انتهاء نعيم الجنة
الرابع أن الصحابة والتابعين إنما ذكروا انقطاع العذاب ولم يذكروا أحد منهم انقطاع النعيم
الخامس أنه قد ثبت أن الله سبحانه يدخل الجنة بلا عمل أصلا بخلاف النار
السادس أنه سبحانه ينشئ في الجنة خلقا يمنعهم فيها ولا ينشئ في النار خلقا يعذبهم بها
السابع أن الجنة من مقتضى رحمته والنار من مقتضى غضبه وأن الذين يدخلون النار أضعاف أضعاف الذين يدخلون الجنة فلو دام عذاب هؤلاء كدوام نعيم هؤلاء لغلب غضبه رحمته فكان الغضب هو الغالب السابق وهذا ممتنع
الثامن أن الجنة دار فضله والنار دار عدله وفضله يغلب عدله
التاسع أن النار دار استيفاء حقه الذي له والجنة دار وفاء حقه الذي أحقه هو على نفسه وهو سبحانه يترك حقه ولا يترك الحق الذي أحقه على نفسه
العاشر أن الجنة هي الغاية التي خلقوا لها في الآخرة وأعمالها هي الغاية التي خلقوا لها في الدنيا بخلاف النار فإنه سبحانه لم يخلق خلقه للكفر به والإشراك وإنما خلقهم لعبادته وليرحمهم
الحادي عشر أن النعيم من موجب أسمائه وصفاته والعذاب إنما هو من أفعاله قال تعالى نبئ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم وقال إن ربك لسريع العقاب وأنه لغفور رحيم وقال اعلموا آن الله شديد العقاب

(1/262)

وان الله غفور رحيم وما كان من مقتضى أسمائه وصفاته فإنه يدوم بدوامه فإن قيل فإن العذاب صادر عن عزته وحكمته وعدله وهذه أسماء حسنى وصفات كمال فيدوم ما صدر عنها بدوامها قيل لعمر الله أن العذاب صدر عن عزة وحكمة وعدل وانتهاؤه عند حصول المقصود منه يصدر عن عزة وحكمة وعدل فلم يخرج العذاب ولا انقطاعه عن عزته وحكمته وعدله ولكن عند انتهائه يكون عزة مقرونة برحمة وحكمة مقرونة بجود وإحسان وعفو وصفح فالعزة والحكمة لم يزالا ولم ينقص بل صدر جميع ما خلقه ويخلقه وأمر به ويأمر به عن عزته وحكمته
الثاني عشر أن العذاب مقصود لغيره لا لنفسه وأما الرحمة والإحسان والنعيم فمقصود لنفسه فالإحسان والنعيم غاية والعذاب والألم وسيلة فكيف يقاس أحدهما بالآخر
الثالث عشر أنه سبحانه أخبر أن رحمته وسعت كل شيء وأن رحمته سبقت غضبه وأنه كتب على نفسه الرحمة فلا بد آن تسع رحمته هؤلاء المعذبين فلو بقوا في العذاب لا إلى غاية لم تسعهم رحمته وهذا ظاهر جدا فإن قيل فقد قال سبحانه عقيبها فسأكتبها للذين يتقون إلى آخر الآية يخرج غيرهم منها لخروجهم من الوصف الذي يستحق به قيل الرحمة المكتوبة لهؤلاء هي غير الرحمة الواسعة لجميع الخلق بل هي رحمة خاصة خصهم بها دون غيرهم وكتبها لهم دون من سواهم وهم أهل الفلاح الذين لا يعذبون بل هم أهل الرحمة والفوز والنعيم وذكر الخاص بعد العام استطرادا وهو كثير في القرآن بل قد يستطرد من الخاص إلى العام كقوله هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن أتيتنا صالحا لنكونن من الشاكرين فلما أتاهما صالحا جعلاله شركاء فيما أتاهما فتعالى الله عما يشركون فهذا استطراد من ذكر الأبوين إلى ذكر الذرية ومن استطراد قوله إنا زينا السماء الدنيا بزينة الكواكب وجعلناها رجوما للشياطين فالتي جعلت رجوما ليست هي التي زينت بها السماء ولكن استطرد من ذكر النوع إلى نوع آخر وأعاد ضمير الثاني على الأول لدخولهما تحت جنس واحد فهكذا قوله ورحمتي وسعت كل شيء فسأكتبها للذين يتقون فالمكتوب للذين يتقون نوع خاص من الرحمة الواسعة والمقصود ان الرحمة لا بد أن تسع أهل النار ولا بد أن تنتهي حيث ينتهي العلم كما قالت الملائكة ربنا وسعت كل شيء رحمة وعلما
الرابع عشر أنه قد صح عنه صلى الله عليه و سلم حديث الشفاعة قول أولي العزم أن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وهذا صريح في أن ذلك الغضب العظيم لا يدوم ومعلوم أن أهل النار إنما دخلوها بذلك الغضب فلو دام ذلك الغضب لدام عذابهم إذ هو موجب ذلك الغضب فإذا رضي الرب تبارك وتعالى وزال ذلك الغضب زال موجبه وهذا كما أن عقوبات الدنيا العامة وبلاؤها آثار غضبه فإذا استمر غضبه استمر ذلك البلاء فإذا رضي وزال غضبه زال البلاء وخلفته الرحمة
الخامس عشر أن رضاه أحب إليه من غضبه وعفوه أحب إليه من عقوبته ورحمته أحب إليه من عذابه وعطاؤه أحب إليه من منعه وإنما يقع الغضب والعقوبة والمنع بأسباب تناقص موجب تلك الصفات والأسماء وهو سبحانه كما يحب أسماءه وصفاته ويحب آثارها وموجبها كما في الحديث أنه وتر يحب الوتر جميل يحب الجمال نظيف يحب النظافة عفو يحب العفو وهو شكور يحب الشاكرين عليم يحب العالمين جواد يحب أهل الجود حي ستير يحب أهل الحياء والستر صبور يحب الصابرين رحيم يحب الرحماء فهو

(1/263)

يكره ما يضاد ذلك وكذلك كره الكفر والفسوق والظلم والجهل لمضادة هذه الأوصاف لأوصاف كماله الموافقة لأسمائه وصفاته ولكن يريده سبحانه لاستلزامه ما يحبه ويرضاه فهو مراد له إرادة اللوازم المقصودة لغيرها إذ هي معصية إلى ما يحب فإذا حصل بها ما يحبه وأدت إلى الغاية المقصودة له سبحانه لم تبق مقصودة لا لنفسها ولا لغيرها فتزول ويخلفها أضدادها التي هي أحب إليه سبحانه منها وهي موجب أسمائه وصفاته فإن فهمت سر هذا الوجه وإلا فجاوزه إلى ما قبله ولا تعجل بإنكاره هذا سر المسألة أنه سبحانه حكيم رحيم إنما يخلق بحكمة ورحمة فإذا عذب من يعذب لحكمة كان هذا جاريا على مقتضاها كما يوجد في الدنيا من العقوبات الشرعية والقدرية من التهذيب والتأديب والزجر والرحمة واللطف ما يزكي النفوس ويطيبها ويمحصها ويخلصها من شرها وخبثها والنفوس الشريرة الظالمة التي لو ردت إلى الدنيا قبل العذب لعادت لما نهت عنه لا يصلح أن تسكن دار السلام التي تنافي الكذب والشر والظلم فإذا عذبت هذه النفوس بالنار عذابا يخلصها من ذلك الشر ويخرج خبثها كان هذا معقولا في الحكمة كما يوجد في عذاب الدنيا وخلق من فيه شر يزول بالتعذيب من تمام الحكمة أما خلق نفوس شريرة لا يزول شرها البتة وإنما خلقت للشر المحض وللعذاب السرمد الدائم بدوام خالقها سبحانه فهذا لا يظهر موافقته للحكمة والرحمة وإن دخل تحت القدرة فدخوله تحت الحكمة والرحمة ليست بالبين فهذا ما وصل إليه النظر في هذه المسألة التي تكع فيها عقول العقلاء وكنت سألت عنها شيخ الإسلام قدس الله روحه فقال لي هذه المسألة عظيمة كبيرة ولم يجب فيها بشيء فمضى على ذلك زمن حتى رأيت في تفسير عبد بن حميد الكثي بعض تلك الآثار التي ذكرت فأرسلت إليه الكتاب وهو في مجلسه الأخير وعلمت على ذلك الموضع وقلت للرسول قل له هذا الموضع يشكل علي ولا يدري ما هم فكتب فيها مصنفه المشهور رحمة الله عليه فمن كان عنده فضل علم فليحدثه فان فوق كل ذي علم عليم وانا في هذه المسئلة على قول أمير المؤمنين على بن أبي طالب رضي الله عنه فانه ذكر دخول أهل الجنة الجنة وأهل النار النار ووصف ذلك أحسن صفة ثم قال ويفعل الله بعد ذلك في خلقه ما يشاء وعلى مذهب عبدالله بن عباس رضي الله عنهما حيث يقول لا ينبغي لاحد أن يحكم علىالله في خلقه ولا ينزلهم جنة ولا نارا وذكر ذلك في تفسير قوله قال النار مثواكم خالدين فيها الا ما شاء الله وعلى مذهب أبي سعيد الخدري حيث يقول انتهى القرآن كله الى هذه الآية آن ربك فعال لما يريد وعلى مذهب قتادة حيث يقول في قوله الا ما شاء ربك الله أعلم بتبينه على ما وقعت وعلى ما مذهب ابن زيد حيث يقول أخبرنا الله بالذي يشاء لاهل الجنة فقال عطاء غير مجذوذ ولم يخبرنا بالذي يشاء لاهل النار والقول بان النار وعذابها دائم بدوام الله خبر عن الله بما يفعله فان لم يكن مطابقا لخبره عن نفسه بذلك والا كان قولا عليه بغير علم والنصوص لا تفهم ذلك والله أعلم
فصل وها هنا مذاهب أخرى باطله منها قول من قال أنهم يعذبون في النار مدة لبثهم في الدنيا وقول من قال تنقلب علهم طبيعة نارية يلتذون بها كما يلتذ صاحب الجرب بالحك وقول من يقول أنها تفنى هي والجنة جميعا ويعودان عدما وقول من يقول تفنى حركاتها وتبقى أهلها في سكون دائم ولم يوفق للصواب في هذا الباب غير الصحابة ومن سلك سبيلهم

(1/264)

وبالله التوفيق
فصل
فإن قيل فما الحكمة في كون الكفار أكثر من المؤمنين وأهل النار أضعاف أضعاف أهل الجنة كما قال تعالى وما أكثر الناس ولو حرصت بمؤمنين وقال وقليل من عبادي الشكور وقال إلا اللذين آمنوا وعملوا الصالحات وقليل ما هم وقال وإن تطع أكثر من في الأرض يضلوك عن سبيل الله وبعث النار من كل ألف تسعمائة وتسعة وتسعون وواحد إلى الجنة وكيف نشأ هذا عن الرحمة الغالبة وعن الحكمة البالغة وهلا كان الأمر بالضد من ذلك
قيل هذا السؤال من أظهر الأدلة على قول الصحابة والتابعين في هذه المسألة وأن الأمر يعود إلى الرحمة التي وسعت كل شيء وسبقت الغضب وغلبته وعلى هذا فاندفع السؤال بالكلية ثم نقول المادة الأرضية اقتضت حصول التفاوت في النوع الإنساني كما في المسند والترمذي عنه صلى الله عليه و سلم أن الله خلق آدم من قبضة قبضها من جميع الأرض فكان منهم الخبيث والطيب والسهل والحزن وغير ذلك فاقتضت مادة النوع الإنساني تفاوتهم في أخلاقهم وإراداتهم وأعمالهم ثم اقتضت حكمة العزيز الحكيم أن ابتلى المخلوق من هذه المادة بالشهوة والغضب والحب والبغض ولوازمها وابتلاه بعدوه الذي لا يألوه خبالا ولا يغفل عنه ثم ابتلاه مع ذلك بزينة الدنيا وبالهوى الذي أمر بمخالفته هذا على ضعفه وحاجته وزين له حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث وأمره بترك قضاء أوطاده وشهواته في هذه الدار الحاضرة العتيدة المشاهدة إلى دار أخرى غايته إنما تحصل فيها بعد طي الدنيا والذهاب بها وكان مقتضى الطبيعة الإنسانية أن لا يثبت على هذا الابتلاء أحد وأن يذهب كلهم مع ميل الطبع ودواعي الغضب والشهوة فلم يحل بينهم وبين ذلك خالقهم وفاطرهم بل أرسل إليهم رسله وأنزل عليهم كتبه وبين لهم مواقع رضاه وغضبه ووعدهم على مخالفة هواهم وطبائعهم أكمل اللذات في دار النعيم فلم تقو عقول الأكثرين على إيثار الآجل المنتظر بعد زوال الدنيا على هذا العاجل الحاضر المشاهد وقالوا كيف يباع نقد حاضر وهو قبض باليد بنسيئة مؤخرة وعدنا بحصولها بعد طي الدنيا وخراب العالم ولسان حال أكثرهم يقول خذ ما تراه ودع شيئا سمعت به فساعد التوفيق الإلهي من علم أنه يصلح لمواقع فضله فأمده بقوة إيمان وبصيرة رأى في ضوءها حقيقة الآخرة ودوامها وما أعد الله فيها لأهل طاعته وأهل معصيته ورأى حقيقة الدنيا وسرعة انقضائها وقله وفائها وظلم شركائها وأنها كما وصفها الله سبحانه لعب ولهو وتفاخر بين أهلها وتكاثر في الأموال والأولاد وأنها كغيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما فنشأنا في هذه الدار ونحن منها وبنوها لا نألف غيرها وحكمت العادات وقهر السلطان الهوى وساعده داعي النفوس وتقاضاه موجب الطباع وغلب الحس على العقل وكانت الدولة له والناس على دين الملك ولا ريب أن الذي يخرق هذه الحجب ويقطع هذه العلائق ويخالف العوائد ولا يستجيب لدواعي الطبع ويعصي سلطان الهوى لا يكون إلا الأقل ولهذا كانت المادة النارية أقل اقتضاء لهذا الصنف من المادة الترابية لخفة النار وطيشها وكثرة نقلتها وسرعة حركتها وعدم ثباتها والماء المادة الملكية فتربه من ذلك فلذلك كان المخلوق خيرا كله فالعقلاء المخاطبون مخلوقون من هذه المواد الثلاث واقتضت الحكمة أن يكونوا على هذه الصفة والخلقة

(1/265)

ولو كانوا على غير ذلك لم يحصل مقصود الامتحان والابتلاء وتنوع العبودية وظهور آثار الأسماء والصفات فلو كان أهل الإيمان والخير هم الأكثرين الغالبين لفاتت مصلحة الجهاد وتوابعه التي هي من أجل أنواع العبودية وفات الكمال المترتب على ذلك فلا أحسن مما اقتضاه حكمة أحكم الحاكمين في المخلوق من هذه المواد ثم أنه سبحانه يخلص ما في المخلوق من تينك المادتين من الخبث والشر ويمحصه ويستخرج طيبه إلى دار الطيبين ويلقي خبثه حيت تلقى الخبائث والأوساخ وهذا غاية الحكمة كما هو الواقع في جواهر المعادن المنتفع بها من الذهب والفضة والحديد والصفر فخلاصة هذه المواد وطيبها أقل من وسخها وخبثها والناس زرع الأرض والخير الصافي من الزرع بعد زوانه وقصله وعصفه وتبنه أقل من بقية الأجزاء وتلك الأجزاء كالصور له والوقاية كالحطب والشوط للثمر والتراب والحجارة للمعادن النفيسة
فصل
الوجه السابع والثلاثون قوله وأي حكمة في تسليط أعدائه على أوليائه يسومونهم سوء العذاب فكم لله في ذلك من حكم باهرة منها حصول محبوبة من عبودية الصبر والجهاد وتحمل الأذى فيه والرضى عنه في السراء والضراء والثبات على عبوديته وطاعته مع قوة المعارض وغلبته وشوكته وتمحيص أوليائه من أحكام البشرية ودواعي الطباع ببذل نفوسهم له وأذى أعدائه لهم وتميز الصادق من الكاذب ومن يريده ويعبده على جميع الحالات ممن يعبده على حرف وليحصل له مرتبة الشهادة التي هي من أعلى المراتب ولا شيء أبر عند الحبيب من بذل محبة نفسه في مرضاته ومجاهدة عدوه فكم لله في هذا التسليط من نعمة ورحمة وحكمة وإذا شئت أن تعلم ذلك فتأمل الآيات من أواخر آل عمران من قوله قد خلت من قبلكم سنن إلى قوله إنما ذلكم الشيطان يخوف أوليائه فلا تخافوهم وخافون إن كنتم مؤمنين إلى قوله ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب فكان هذا التمييز من بعض حكم ذلك التسليط ولولا ذلك التسليط لم تظهر فضيلة الصبر والعفو والحكم وكظم الغيظ ولا حلاوة النصر والظفر والقهر فإن الأشياء يظهر حسنها بأضدادها ولولا ذلك التسليط لم تستوجب الأعداء المحق والإهانة والكبت فاستخرج ذلك التسليط من القوة إلى الفعل ما عند أوليائه فاستحقوا كرامتهم عليه وما عند أعدائه فاستحقوا عقوبتهم عليه فكان هذا التسليط مما أظهر حكمته وعزته ورحمته ونعمته في الفريقين وهو العزيز الحكيم
الوجه الثامن والثلاثون قوله وأي حكمة في تكليف الثقلين وتعريضهم بذلك العقوبة وأنواع المشاق فاعلم أنه لولا التكليف لكان خلق الإنسان عبثا وسدى والله يتعالى عن ذلك وقد نزه نفسه عنه كما نزه نفسه عن العيوب والنقائص قال تعالى أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون وقال أيحسب الإنسان أن يترك سدى قال الشافي لا يؤمر ولا ينهى ومعلوم أن ترك الإنسان كالبهائم مهملا معطلا مضاد للحكمة فإنه خلق لغاية كماله وكماله أن يكون عارفا بربه محبا له قائما بعبوديته قال تعالى وما خلقت الجن والإنس إلا ليعبدون وقال لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما وقال ذلك ليعلموا أن الله يعلم ما في السموات وما في الأرض وأن الله بكل شيء عليم فهذه المعرفة وهذه العبودية هما غاية الخلق والأمر وهما أعظم كمال الإنسان والله تعالى من عنايته به ورحمته له عرضه لهذا الكمال وهيأ له أسبابه الظاهرة والباطنة ومكنه منها

(1/266)

ومدار التكليف على الإسلام والإيمان والإحسان وهي ترجع إلى شكر المنعم كلها دقيقها وجليلها منه وتعظيمه وإجلاله ومعاملته بما يليق أن يعامل به فتذكر آلاؤه وتشكر فلا يكفر ويطاع فلا يعصى ويذكر فلا ينسى هذا مع تضمن التكليف لأيصاف العبد بكل خلق جميل واثباته بكل فعل جميل وقول سديد واجتنابه لك لخلق سيئ وترك كل فعل قبيح وقول زور فتكليفه متضمن لمكارم الأخلاق ومحاسن الأفعال وصدق القول والإحسان إلى الخليقة وتكميل نفسه بأنواع الكمالات وهجر أضداد ذلك والتنزه عنها مع تعريضه بذلك التكليف للثواب الجزيل الدائم ومجاورة ربه في دار البقاء فأي الأمرين أليق بالحكمة هذا أو إرساله هملا كالخيل والبغال والحمير يأكل ويشرب وينكح كالبهائم ايقتضي كماله المقدس ذلك فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم وكيف يليق بذلك الكمال طي بساط الأمر والنهي والثواب والعقاب وترك إرسال الرسل وإنزال الكتب وشرع الشرائع وتقرير الأحكام وهل عرف الله من جوز عليه خلاف ذلك وهل ذلك الأمن سوء الظن به قال تعالى وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شئ فحسن التكليف في العقول كحسن الإحسان والإنعام والتفضل والطول بل هو من أبلغ أنواع الإحسان والإنعام ولهذا سمى سبحانه ذلك نعمة ومنة وفضلا ورحمة وأخبر أن الفرح به خير من الفرح بالنعم المشتركة بين الأبرار والفجار قال تعالى ألم تر إلى الذين بدلوا نعمة الله كفرا فنعمة الله هاهنا نعمته بمحمد صلى الله عليه و سلم وما بعثه به من الهدى ودين الحق وقال لقد من الله على المؤمنين إذ بعث فيهم رسولا منهم يتلوا عليهم أياتنا ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وقال تعالى هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم و قال وما أرسلناك إلا رحمة للعالمين وقال قل بفضل الله ورحمته فبذلك فليفرحوا هو خير مما يجمعون وقال اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا وقال واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به وقال وأعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم وقال لرسوله وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما وهل النعمة والفضل في الحقيقة إلا ذلك وتوابعه وثمرته في القلوب والأبدان في الدنيا والآخرة وهل في العقول السليمة والفطرة المستقيمة أحسن من ذلك وأليق بكمال الرب وأسمائه وصفاته
الوجه التاسع والثلاثون قوله في مناظرة الأشعري للجبائي في الأخوة الثلاثة الذين مات أحدهم صغيرا وبلغ الآخر كافرا والثالث مسلما أنها مناظرة كافية في إبطال الحكمة والتعليل ورعاية الأصلح فلعمر الله أنها مبطلة لطريقة أهل البدع من المعتزلة والقدرية الذين يوجبون على ربهم مراعاة الأصلح لكل عبد وهو الأصلح عندهم فيشرعون له شريعة بعقولهم ويحجرون عليه ويحرمون عليه أن يخرج عنها ويوجبون عليه القيام بها وكذلك كانوا من أحمق الناس وأعظمهم تشبيها للخالق بالمخلوق في أفعاله وأعظمهم تعطيلا عن صفات كماله فنزهوه عن صفات الكمال وشبهوه بخلقه في الأفعال وأدخلوه تحت الشريعة الموضوعة

(1/267)

بآراء الرجال وسموا ذلك عدلا وتوحيدا بالزور والبهتان وتلك التسمية ما أنزل الله بها من سلطان فالعدل قيامه بالقسط في أفعاله والتوحيد وإثبات صفات كماله شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام فهذا العدل والتوحيد الذي جاء به المرسلون وذلك التوحيد والعدل الذي جاء به المعطلون والمقصود أن هذه المناظرة وإن أبطلت قول هؤلاء وزلزلت قواعدهم فإنها لا تبطل حكمة الله التي اختص بها دون خلقه وطوى بساط الإحاطة بها عنهم ولم يطلعهم منها إلا على ما نسبته إلى ما خفي عنهم كقطرة من بحار الدنيا فكم لله سبحانه من حكمة في ذلك الذي أخرمه صغيرا وحكمة في الذي مد له في العمر حتى بلغ وأسلم وحكمة في الذي أبقاه حتى بلغ وكفر ولو كان كل من علم أنه إذا بلغ يكفر يخترمه صغيرا لتعطل الجهاد والعبودية التي يحبها الله ويرضاها ولم يكن هناك معارض وكان الناس أمة واحدة ولم تظهر آياته وعجائبه في الأمم ووقائعه وأيامه في أعدائه وإقامة الحجج وجدال أهل الباطل بما يدحض شبهتهم وينصر الحق ويظهره على الباطل إلى أضعاف أضعاف ذلك من الحكم التي لا يحصيها إلا الله والله سبحانه يحب ظهور أسمائه وصفاته في الخليقة فلو اخترم كل من علم أنه يكفر إذا بلغ لفات ذلك وفواته مناف لكمال تلك الأسماء والصفات واقتضائها لآثارها وقد تقدم بسط ذلك أتم من هذا
الوجه الأربعون قوله أنه سبحانه رد الأمر إلى محض مشيئة بقوله يعذب من يشاء ويرحم من يشاء وقوله فيغفر لمن يشاء ويعذب من يشاء وقوله فإن الله يضل من يشاء ويهدي من يشاء وقوله لا يسئل عما يفعل فهذا كله حق ولكن أين فيه إبطال حكمته وحمده والغايات المحمودة المطلوبة بفعله وأنه لا يفعل شيئا لشيء ولا يأمر بشيء لأجل شيء ولا سبب لفعله ولا غاية افترى أصحاب الحكمة والتعليل يقولون أنه لا يفعل بمشيئة أو أنه يسئل عما يفعل بل يقولون أنه يفعل بمشيئته مقارنا للحكمة والمصلحة ووضع الأشياء مواضعها وأنه يفعل ما يشاء بأسباب وحكم ولغايات مطلوبة وعواقب حميدة فهم مثبتون لملكه وحده وغيرهم يثبت ملكا بلا حمد أو نوعا من الحمد ومع هضم الملك إذ الرب تعالى له كمال وكمال الحمد فكونه يفعل ما يشاء يمنع من أن يشاء بأسباب وحكم وغايات وأنه لا يشاء إلا ذلك وأما قوله لا يسئل عما يفعل وهم يسألون فهذا لكمال علمه وحكمته لا لعدم ذلك وأيضا فسياق الآية في معنى آخر وهو إبطال إلهية من سواه وإثبات الألوهية له وحده فإنه سبحانه قال أم اتخذوا آلهة من الأرض هم ينشرون لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون لا يسئل عما يفعل وهم يسألون فأين في هذا ما يدل على إبطال التعليل بوجه من الوجوه ولكن أهل الباطل يتعلقون بألفاظ نزلوها على باطلهم لا تنزل عليه وبمعان متشابهة يشتبه فيها الحق بالباطل فعمدتهم المتشابهة من الألفاظ والمعاني فإذا فصلت وبينت يتبين أنها لا دلالة فيها وأنها مع ذلك قد تدل على نقيض مطلوبهم وبالله التوفيق


25_الباب الرابع والعشرون في معنى قول السلف في الإيمان بالقدر خيره وشره وحلوه ومره - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الرابع والعشرون
في قول السلف من أصول الإيمان الإيمان بالقدر خيره وشره حلوه ومره
قد تقدم أن القدر لا شر فيه بوجه من الوجوه فإنه علم الله وقدرته وكتابه ومشيئته وذلك خير محض

(1/268)

وكمال من وجه فالشر ليس إلى الرب تعالى بوجه من الوجوه لا في ذاته ولا في أسمائه ولا في صفاته ولا في أفعاله وإنما يدخل الشر الجزئي الإضافي في المقضي المقدر ويكون شرا بالنسبة إلى محل وخيرا بالنسبة إلى محل آخر وقد يكون خيرا بالنسبة إلى المحل القائم به من وجه كما هو شر له من وجه بل هذا هو الغالب وهذا كالقصاص وإقامة الحدود وقتل الكفار فإنه شر بالنسبة إليهم لا من كل وجه بل من وجه دون وجه وخير بالنسبة إلى غيرهم لما فيه من مصلحة الزجر والنكال ودفع الناس بعضهم ببعض وكذلك الآلام والأمراض وإن كانت شرورا من وجه فهي خيرات من وجوه عديدة وقد تقدم تقرير ذلك فالخير والشر من جنس اللذة والألم والنفع والضرر وذلك في المقضي المقدر لا في نفس صفة الرب وفعله القائم به فإن قطع يد السارق شر مؤلم ضار له وأما قضاء الرب ذلك وتقديره عليه فعدل خير وحكمة ومصلحة كما يأتي في الباب الذي بعد هذا إن شاء الله فأن قيل فما الفرق بين كون القدر خيرا شرا وكونه حلوا ومرا قيل الحلاوة والمرارة تعود إلى مباشرة الأسباب في العاجل والخير والشر يرجع إلى حسن العاقبة وسؤها فهو حلو ومر في مبدأه وأوله وخير وشر في منتهاه وعاقبته وقد أجرى الله سبحانه سنته وعادته أن حلاوة الأسباب في العاجل تعقب المرارة في الآجل ومرارتها تعقب الحلاوة فحلو الدنيا مر الآخرة ومر الدنيا حلو الآخرة وقد اقتضت حكمته سبحانه أن جعل اللذات تثمر الآلام والآلام تثمر اللذات والقضاء والقدر منتظم لذلك انتظاما لا يخرج عنه شئ البتة والشر مرجعه إلى اللذات وأسبابها والخير المطلوب هو اللذات الدائمة والشر المرهوب هو الآلام الدائمة فأسباب هذه الشرور وإن اشتملت على لذة ما وأسباب تلك خيرات وإن اشتملت على ألم ما فألم يعقب اللذة الدائمة أولى بالإيثار والتحمل من لذة تعقب الألم الدائم فلذة ساعة في جنب ألم طويل كلا لذة وألم ساعة في جنب لذة طويلة كلا ألم


26_الباب الخامس والعشرون في بيان بطلان قول من قال إن الرب تعالى مريد للشر وفاعل له وامتناع إطلاق ذلك نفيا وإثباتا - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الخامس والعشرون
في امتناع اطلاق القول نفيا وإثباتا أن الرب تعالى مريد للشر وفاعل له
هذا موضع خلاف اختلف فيه مثبتوا القدر ونفاته فقال النفاة لا يجوز أن يقال أن الله سبحانه مريد للشر أو فاعل له قالوا لا يريد الشر وفاعله شرير هذا هو المعروف لغة وعقلا وشرعا كما أن الظالم فاعل الظلم والفاجر فاعل الفجور ومريده والرب يتعالى ويتنزه عن ثبوت معاني أسماء السوء له فإن أسمائه كلها حسنى وأفعاله كلها خير فيستحيل أن يريد الشر فالشر ليس بإرادته ولا بفعله قالوا وقد قام الدليل على أن فعله سبحانه غير مفعوله والشر ليس بفعل له فلا يكون مفعولا له وقابلهم الجبرية فقالوا بل الرب سبحانه يريد الشر ويفعله قالوا لأن الشر موجود فلا بد له من خالق ولا خالق إلا الله وهو سبحانه إنما يخلق بإرادته فكل مخلوق فهو مراد له وهو فعله ووافقوا إخوانهم على أن الفعل عين المفعول والخلق نفس المخلوق ثم قالوا والشر مخلوق له ومفعول فهو فعله وخلقه وواقع بإرادته قالوا وإنما لم يطلق القول أنه يريد الشر ويفعل الشر أدبا لفظيا فقط كما لا يطلق القول بأنه رب الكلاب والخنازير ويطلق القول بأنه رب كل شيء وخالقه قالوا وأما قولكم أن الشرير مريد الشر وفاعله فجوابه من وجهين
أحدهما إنما يمنع ذلك بأن الشرير من قام به الشر وفعل الشر لم يقم بذات الرب فإن أفعاله

(1/269)

لا تقوم به إذ هي نفس مفعولاته وإنما هي قائمة بالخلق وكذلك اشتقت لهم منها الأسماء كالفاجر والفاسق والمصلي والحاج والصائم ونحوها
الجواب الثاني أن أسماء الله تعالى توقيفية ولم يسم نفسه إلا بأحسن الأسماء قالوا والرب تعالى أعظم من أن يكون في ملكه مالا يريده ولا يخلقه فإنه الغالب غير المغلوب
وتحقيق القول في ذلك أنه يمتنع اطلاق إرادة الشر عليه وفعله نفيا وإثباتا في إطلاق لفظ الإرادة والفعل من إبهام المعنى الباطل ونفي المعنى الصحيح فإن الإرادة تطلق بمعنى المشيئة وبمعنى المحبة والرضا فالأول كقوله إن كان الله يريد أن يغويكم وقوله ومن يرد أن يضله وقوله وإذا أردنا أن نهلك قرية والثاني كقوله والله يريد أن يتوب عليكم وقوله يريد الله بكم اليسر ولا يريد بكم العسر فالإرادة بالمعنى الأول تستلزم وقوع المراد ولا تستلزم محبته والرضا به وبالمعنى الثاني لا تستلزم وقوع المراد وتستلزم محبته فإنها لا تنقسم بل كل ما أراده من أفعاله فهو محبوب مرضي له ففرق بين إرادة أفعاله وإرادة مفعولاته فإن أفعاله خير كلها وعدل ومصلحة وحكمة لا شر فيها بوجه من الوجوه وأما مفعولاته فهي مورد الانقسام وهذا إنما يتحقق على قول أهل السنة أن الفعل غير المفعول والخلق غير المخلوق كما هو الموافق للعقول والفطر واللغة ودلالة القرآن والحديث وإجماع أهل السنة كما حكاه البغوي في شرح السنة عنهم وعلى هذا فهاهنا إرادتان ومرادان إرادة أن يفعل ومرادها فعله القائم به وإرادة أن يفعل عبده ومرادها مفعوله المنفصل عنه وليسا بمتلازمين فقد يريد من عبده أن يفعل ولا يريد من نفسه إعانته على الفعل وتوفيقه له وصرف موانعه عنه كما أراد من إبليس أن يسجد لآدم ولم يرد من نفسه أن يعينه على السجود ويوفقه له ويثبت قلبه عليه ويصرفه إليه ولو أراد ذلك منه لسجد له لا محالة وقوله فعال لما يريد إخباره عن إرادته لفعله لا لأفعال عبيده وهذا الفعل والإرادة لا ينقسم إلى خير وشر كما تقدم وعلى هذا فإذا قيل هو مريد للشر أوهم أنه محب له راض به وإذا قيل أنه لم يرده أوهم أنه لم يخلقه ولا كونه وكلاهما باطل ولذلك إذا قيل أن الشر فعله أو أنه يفعل الشر أوهم أن الشر فعله القائم به وهذا محال وإذا قيل لم يفعله أو ليس بفعل له أوهم أنه لم يخلقه ولم يكونه وهذا محال فأنظر ما في إطلاق هذه الألفاظ في النفي والإثبات من الحق والباطل الذي يتبين بالإستفصال والتفصيل وأن الصواب في هذا الباب ما دل عليه القرآن والسنة من أن الشر لا يضاف إلى الرب تعالى لا وصفا ولا فعلا ولا يتسمى بإسمه بوجه من الوجوه وإنما يدخل في مفعولاته بطريق العموم كقوله تعالى قل أعوذ برب الفلق من شر ما خلق فما هاهنا موصولة أو مصدرية والمصدر بمعنى المفعول أي من شر الذي خلقه أو من شر مخلوقه وقد يحذف فاعله كقوله حكاية عن مؤمني الجن وإنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا وقد يسند إلى محله القائم به كقول إبراهيم الخليل الذي خلقني فهو يهدين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين وقول الخضر أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وقال في بلوغ الغلامين فأراد ربك أن يبلغا أشدهما وقد جمع الأنواع الثلاثة في الفاتحة في قوله أهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين والله تعالى إنما نسب إلى نفسه الخير دون الشر فقال تعالى قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على

(1/270)

كل شيء قدير وأخطأ من قال المعنى بيدك الخير و الشر لثلاثة أوجه
أحدها أنه ليس في اللفظ ما يدل على إرادة هذا المحذوف بل ترك ذكره قصدا أو بيانا أنه ليس بمراد
الثاني أن الذي بيد الله تعالى نوعان فضل فضل وعدل كما في الحديث الصحيح عن النبي صلى الله عليه و سلم يمين الله ملأى لا يغيضها نفقة سحاء الليل والنهار أرأيتم ما أنفق منذ خلق الخلق فإنه لم يغض ما في يمينه وبيده الأخرى القسط يخفض ويرفع فالفضل لإحدى اليدين والعدل للأخرى وكلاهما خير لا شر فيه بوجه
الثالث أن قول النبي صلى الله عليه و سلم لبيك وسعديك والخير في يديك والشر ليس إليك كالتفسير للآية ففرق بين الخير والشر وجعل أحدهما في يدي الرب سبحانه وقطع إضافة الآخر إليه مع إثبات عموم خلقه لكل شيء
فصل
والرب تعالى يشتق له من أوصافه وأفعاله أسماء ولا يشتق له من مخلوقاته وكل اسم من أسمائه فهو مشتق من صفة من صفاته أو فعل قائم به فلو كان يشتق له اسم بإعتبار المخلوق المنفصل يسمى متكونا ومتحركا وساكنا وطويلا وأبيض وغير ذلك لأنه خالق هذه الصفات فلما لم يطلق عليه اسم من ذلك مع أنه خالقه علم إنما يشتق أسمائه من أفعاله وأوصافه القائمة به وهو سبحانه لا يتصف بما هو مخلقوق منفصل عنه ولا يتسمى باسمه ولهذا كان قول من قال أنه يسمى متكلما بكلام منفصل عنه وخلقه في غيره ومريد بإرادة منفصلة عنه وعادلا بعدل مخلوق منفصل عنه وخالقا بخلق منفصل عنه هو المخلوق قولا باطلا مخالفا للعقل والنقل واللغة مع تناقضه في نفسه فإن اشتق له اسم بإعتبار مخلوقاته لزم طرد ذلك في كل صفة أو فعل خلقه وإن خص ذلك ببعض الأفعال والصفات دون بعض كان تحكما لا معنى له وحقيقة قول هؤلاء أنه لم يقم به عدل ولا إحسان ولا كلام ولا إرادة ولا فعل البتة ومن تجهم منهم نفى حقائق الصفات وقال لم تقم به صفة ثبوتية فنفوا صفاته وردوها إلى السلوب والإضافات ونفوا أفعاله وردوها إلى المصنوعات المخلوقات وحقيقة هذا أن أسمائه تعالى ألفاظ فارغة عن المعاني لا حقائق لها وهذا من الإلحاد فيها وإنكار أن يكون حسنا وقد قال تعالى ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون وقد دل القرآن والسنة على إثبات مصادر هذه الأسماء له سبحانه وصفا كقوله تعالى إن القوة لله جميعا وقوله إن الله هو الرزق ذو القوة المتين وقوله فاعملوا إنما أنزل بعلم الله وقوله صلى الله عليه و سلم لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه وقول عائشة الحمد لله الذي وسع سمعه الأصوات وقوله صلى الله عليه و سلم أعوذ برضاك من سخطك وقوله أسألك الغيب وقدرتك على الخلق وقوله أعوذ بعزتك أن تضلني ولولا هذه المصادر لأنتفت حقائق الأسماء والصفات والأفعال فإن أفعاله غير صفاته وأسمائه غير أفعاله وصفاته فإذا لم يقم به فعل ولا صفة فلا معنى للاسم المجرد وهو بمنزلة صوت لا يفيد شيئا وهذا غاية الإلحاد

(1/271)


27_الباب السادس والعشرون فيما دل عليه قوله صلى الله عليه وسلم أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك من تحقيق القدر وإثباته وأسرار هذا الدعاء - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السادس والعشرون
فيما دل عليه قوله صلى الله عليه و سلم اللهم إني أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك من تحقيق القدر واثباته وما تضمنه الحديث من الأسرار العظيمة
قد دل هذا الحديث العظيم القدر على أمور منها أنه يستعاذ بصفات الرب كما يستغاث بذاته وكذلك يستعاذ بصفاته كما يستغاث بذاته كما في الحديث يا حي يا قيوم يا بديع السموات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك وكذلك قوله في الحديث الآخر أعوذ بعزتك أن تضلني وكذلك استعاذته بكلمات الله التامات وبوجهه الكريم وتعظيمه وفي هذا ما يدل على أن هذه صفات ثابته وجودية إذ لا يستعاذ بالعدم وأنها قائمة به غير مخلوقة إذ لا يستعاذ بالمخلوق وهو احتجاج صحيح فإن رسول الله صلى الله عليه و سلم لا يستعيذ بمخلوق ولا يستغيث به ولا بدل امته على ذلك ومنها أن العفو من صفات الفعل القائمة به وفيه رد على من زعم أن فعله عين مفعوله فإن للمفعول مخلوق ولا يستعاذ به
ومنها أن بعض صفاته وأفعاله سبحانه أفضل من بعض فإن المستعاذ به أفضل من المستعاذ منه وهذا كما أن صفة الرحمة أفضل من صفة الغضب ولذلك كان لها الغلبة والسبق ولذلك كلامه سبحانه هو صفته ومعلوم أن كلامه الذي يثني على نفسه به ويذكر فيه أوصافه وتوحيده أفضل من كلامه الذي يذم به أعداءه ويذكر أوصافهم ولهذا كانت سورة الإخلاص أفضل من سورة تبت وكانت تعدل ثلث القرآن دونها وكانت آية الكرسي أفضل أية في القرآن ولا تصغ إلى قول من غلظ حجابه أن الصفات قديمة والقديم لا يتفاضل فإن الأدلة السمعية والعقلية تبطل قوله وقد جعل سبحانه ما كان من الفضل والعطاء والخير وأهل السعادة بيده اليمنى وما كان من العدل والقبض بيده الأخرى ولهذا جعل أهل السعادة في قبضة اليمنى وأهل الشقاوة في القبضة الأخرى والمقسطون على منابر من نور عن يمينه والسموات مطويات بيمينه والأرض بالأرض ومنها أن الغضب والرضاء والعفو والعقوبة لما كانت متقابلة استعاذ بأحدهما من الآخر فلما جاء إلى الذات المقدسة التي لا ضد لها ولا مقابل قال وأعوذ بك منك فاستعاذ بصفة الرضى من صفة الغضب وبفعل العفو من فعل العقوبة وبالموصوف بهذه الصفات والأفعال منه وهذا يتضمن كمال الإثبات للقدر والتوحيد بأوجز لفظ وأخصره فإن الذي يستعاذ منه من الشر وأسبابه هو واقع بقضاء الرب تعالى وقدره وهو المنفرد بخلقه وتقديره وتكوينه فما شاء كان وما لم يشاء لم يكن فالمستعاذ منه أما وصفه وأما فعله وأما مفعوله الذي هو أثر فعله والمفعول ليس إليه نفع ولا ضر ولا يضر إلا بإذن خالقه كما قال تعالى في أعظم ما يتضرر به العبد وهو السحر وما هم بضارين به من أحد إلا بإذن الله فالذي يستعاذ منه هو بمشيئته وقضائه وقدرته واعاذته منه وصرفه عن المستعيذ إنما هو بمشيئته أيضا وقضائه وقدره فهو المعيذ من قدره بقدره ومن ما يصدره عن مشيئة وإرادته بما يصدره عن

(1/272)

مشيئته وإرادته والجميع واقع بإرادته الكونية القدرية فهو يعيذ من إرادته بإرادته إذ الجميع خلقه وقدره وقضاء فليس هناك خلق لغيره فيعيذ منه هو بل المستعاذ منه خلق له فهو الذي يعيذ عبده من نفسه بنفسه فيعيذه مما يريده به بما يريده به فليس هناك أسباب مخلوقة لغيره يستعيذ منها المستعيذ به كما يستعيذ من رجل ظلمه وقهره برجل أقوى أو نظيره فالمستعاذ منه هو الذنوب وعقوباتها والآلام وأسبابها والسبب من قضائه والمسبب من قضائه والإعاذة بقضائه فهو الذي يعيذ من قضائه بقضائه فلم يعذ إلا بما قدره وشاءه وذلك الإستعاذة منه وشائها وقدر الإعاذة وشاءها فالجميع قضاؤه وقدره وموجب مشيئته فنتجت هذه الكلمة التي لو قالها غير الرسول لبادر المتكلم الجاهل إلى إنكارها وردها أنه لا يملك الضر والنفع والخلق والأمر والإعاذة غيرك وأن المستعاذ منه هو بيدك وتحت تصرفك ومخلوق من خلقك فما استعذت إلا بك ولا استعذت إلا منك وهذا نظير قوله في الحديث الآخر لا ملجأ ولا منجا منك إلا إليك فهو الذي ينجي من نفسه بنفسه ويعيذ من نفسه بنفسه وكذلك الفرار يفر عبده منه اليه وهذا كله تحقيق للتوحيد والقدر وأنه لا رب غيره ولا خالق سواه ولا يملك المخلوق لنفسه ولا لغيره ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا بل الأمر كله لله ليس لأحد سواه منه شيء كما قال تعالى لأكرم خلقه عليه وأحسنهم ليس لك من الأمر شيء وقال جوابا لمن قال هل لنا من الأمر شيء قل ان الأمر كله لله فالملك كله له والأمر كله له والحمد كله له والشفاعة كلها له والخير كله في يديه وهذا تحقيق تفرده بالربوبية والألوهية فلا إله غيره ولا رب سواه قل أرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون وإن يمسك الله بضر فلا كاشف له إلا هو وإن يمسك بخير فهو على كل شيء قدير ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم فاستعذ به منه وفر منه إليه واجعل لجاك منه إليه فالأمر كله له لا يملك أحد معه منه شيئا فلا يأتي بالحسنات إلا هو ولا يذهب بالسيئات إلا هو ولا تتحرك ذرة فما فوقها إلا بإذنه ولا يضر سم ولا سحر ولا شيطان ولا حيوان ولا غيره إلا بأذنه ومشيئته يصيب بذلك من يشاء ويصرفه عمن يشاء فاعرف الخلق به وأقواهم بتوحيده من قال في دعائه وأعوذ بك منك فليس للخلق معاذ سواه ولا مستعاذ منه إلا وهو ربه وخالقه ومليكه وتحت قهره وسلطانه ثم ختم الدعاء بقوله لا أحصي ثناء عليك أنت كما أثنيت على نفسك اعترافا بأن شأنه وعظمته ونعوت كماله وصفاته أعظم وأجل من أن يحصيها أحد من الخلق أو بلغ أحد حقيقة الثناء عليه غيره سبحانه فهو توحيد في الأسماء والصفات والنعوت وذاك توحيد في العبودية والتأله وإفراده تعالى بالخوف والرجاء والاستعاذة وهذا مضاد الشرك وذاك مضاد التعطيل وبالله التوفيق

(1/273)


28_الباب السابع والعشرون في دخول الإيمان بالقضاء والقدر والعدل والتوحيد تحت قوله ماض في حكمك عدل في قضاؤك وما تضمنه الحديث من قواعد الدين - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب السابع والعشرون في دخول الإيمان بالقضاء والقدر والعدل والتوحيد والحكمة تحت قول النبي صلى الله عليه و سلم ماض في حكمك عدل في قضائك وبيان ما في هذا الحديث من القواعد
ثبت عن النبي صلى الله عليه و سلم أنه قال ما أصاب عبدا قط هم ولا غم ولا حزن فقال اللهم إني عبدك ابن عبدك إبن أمتك ناصيتي بيدك ماض في حكمك عدل في قضائك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي إلا أذهب الله همه وغمه وأبدله مكانه فرحا قالوا يا رسول الله أفلا نتعلمهن قال بللا ينبغي لمن يسمعهن أن يتعلمهن فقد دل هذا الحديث الصحيح منها أنه استوعب أقسام المكروه الواردة على القلب فالهم يكون على مكروه يتوقع في المستقبل يهتم به القلب والحزن على مكروه ماض من فوات محبوب أو حصول مكروه إذا تذكره أحدث له حزنا والغم يكون على مكروه حاصل في الحال يوجب لصاحبه الغم فهذه المكروهات هي من أعظم أمراض القلب وأدوائه وقد تنوع الناس في طرق أدويتها والخلاص منها وتباينت طرقهم في ذلك تباينا لا يحصيه إلا الله بل كل أحد يسعى في التخلص منها بما يظن أو يتوهم أنه يخلصه منها وأكثر الطرق والأدوية التي يستعملها الناس في الخلاص منها لا يزيدها إلا شدة لمن يتداوى منها بالمعاصي على اختلافها من أكبر كبائرها إلى أصغرها وكمن يتداوى منها باللهو واللعب والغناء وسماع الأصوات المطربة وغير ذلك فأكثر سعي بني آدم أو كله إنما هو لدفع هذه الأمور والتخلص منها وكلهم قد أخطأ الطريق إلا من سعى في إزالتها بالدواء الذي وصفه الله لإزالتها وهو دواء مركب من مجموع أمور متى نقص منها جزء نقص من الشفاء بقدره وأعظم أجزاء هذا الدواء هو التوحيد والاستغفار قال تعالى فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات وفي الحديث فإن الشيطان يقول أهلك بني آدم بالذنوب وأهلكوني بالاستغفار وبلا إله إلا الله فلما رأيت ذلك بثثت فيهم الأهواء فهم يذنبون ولا يتوبون لأنهم يحسبون أنهم يحسنون صنعا ولذلك كان الدعاء المفرج للكرب محض التوحيد وهو لا إله إلا الله العظيم الحليم لا إله إلا هو رب العرش العظيم لا إله إلا هو رب السموات ورب الأرض رب العرش الكريم وفي الترمذي وغيره عن النبي صلى الله عليه و سلم دعوة أخي ذي النون ما دعاها مكروب إلا فرج الله كربه لا إله إلا أنت سبحانك إني كنت من الظالمين فالتوحيد يدخل العبد على الله على والاستغفار والتوبة يرفع المانع ويزيل الحجاب الذي يحجب القلب عن الوصول إليه فإذا وصل القلب إليه زال عنه همه وغمه وحزنه وإذا انقطع عنه حصرته الهموم والغموم والأحزان وأتته من كل طريق ودخلت عليه من كل باب فلذلك صدر هذا الدعاء المذهب للهم والغم والحزن بالاعتراف له بالعبودية حقا منه ومن آياته ثم أتبع ذلك باعترافه بأنه في قبضته وملكه وتحت تصرفه بكون ناصيته في يده يصرفه كيف يشاء كما يقاد من أمسك بناصيته شديد القوى

(1/274)

لا يستطيع إلا الإنقياد له ثم اتبع ذلك بإقراره له بنفاذ حكمه فيه وجريانه عليه شاء أم أبى وإذا حكم فيه بحكم لم يستطع غيره برده أبدا وهذا اعتراف لربه بكمال القدرة عليه واعتراف من نفسه بغاية العجز والضعف فكأنه قال أنا عبد ضعيف مسكين يحكم فيه قوى قاهر غالب وإذا حكم فيه بحكم مضى حكمه فيه ولا بد ثم اتبع ذلك باعترافه بأن كل حكم وكل قضية ينفذها فيه هذا الحاكم فهي عدل محض منه لا جور فيها ولا ظلم بوجه من الوجوه فقال ماض في حكمك عدل في قضائك وهذا يعم جميع أقضيته سبحانه في عبده قضائه السابق فيه قبل إيجاده وقضائه فيه المقارن لحياته وقضائه فيه بعد مماته وقضائه فيه يوم معاده ويتناول قضاءه فيه بالذنب وقضائه فيه بالجزاء عليه ومن لم يثلج صدره لهذا ويكون له كالعلم الضروري لم يعرف ربه وكماله ونفسه وعينه ولا عدل في حكمه بل هو جهول ظلوم فلا علم ولا إنصاف وفي قوله ماض في حكمك عدل في قضاؤك رد على طائفتي القدرية والجبرية وإن اعترفوا بذلك بألسنتهم فأصولهم تناقضه فإن القدرية تنكر قدرته سبحانه على خلق ما به يهتدي العبد غير ما خلقه فيه وجبله عليه فليس عندهم لله حكم نافذ في عبده غير الحكم الشرعي بالأمر والنهي ومعلوم أنه لا يصح حمل الحديث على هذا الحكم فإن العبد يطيعه تارة ويعصيه تارة بخلاف الحكم الكوني القدري فإنه ماض في العبد و لا بد 1 قائمة بكلماته التامات التي لا يجاوزهن بر ولا فاجر ثم قوله بعد ذلك عدل في قضائك دليل على أن الله سبحانه عادل في كل ما يفعله بعبده من قضائه كله خيره وشره حلوه ومره فعله وجزائه فدل الحديث على الإيمان بالقدر والإيمان بأن الله عادل فيما قضاه فالأول التوحيد والثاني العدل وعند القدرية النفاة لو كان حكمة فيه ماضيا لكان ظالما له بإضلاله وعقوبته أما القدرية الجبرية فعندهم الظلم لا حقيقة له بل هو الممتنع لذاته الي لا يدخل تحت القدرة فلا يقدر الرب تعالى عندهم على ما يسمى ظلما حتى يقال ترك الظلم وفعل العدل فعلى قولهم لا فائدة في قوله عدل في قضاءك بل هو بمنزلة أن يقال نافذ في قضائك ولا بد وهو معنى قوله ماض في حكمك فيكون تكريرا لا فائدة فيه وعلى قولهم فلا يكون ممدوحا بترك الظلم إذ لا يمدح بترك المستحيل لذاته ولا فائدة في قوله أني حرمت الظلم على نفسي أو يظن معناه أني حرمت على نفسي ما لا يدخل تحت قدرتي وهو المستحيلات ولا فائدة في قوله فلا يخاف ظلما ولا هضما فإن كل أحد لا يخاف من المستحيل لذاته أن يقع ولا فائدة في قوله وما الله يريد ظلما للعباد ولا في قوله وما أنا بظلام للعبيد فنفوذ حكمه في عباده بملكه وعدله فيهم بحمده وهو سبحانه له الملك وله الحمد وهو على كل شيء قدير ونظير هذا قوله سبحانه حكاية عن نبيه هود أنه قال أني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها أن ربي على صراط مستقيم فقوله ما من دابة إلا هو آخذ بناصيتها مثل قوله ناصيتي بيدك ماض في حكمك وقوله أن ربي على صراط مستقيم مثل قوله عدل في قضائك أي لا يتصرف في تلك النواصي إلا بالعدل والحكمة والمصلحة والرحمة لا يظلم أصحابها ولا يعاقبهم بما لم يعلموه ولا يهضمهم حسنات ما عملوه فهو سبحانه على صراط مستقيم في قوله وفعله يقول الحق ويفعل الخير والرشد وقد أخبر سبحانه أنه على الصراط المستقيم في سورة هود وفي سورة النحل فأخبر في هود أنه على صراط مستقيم في تصرفه في النواصي التي هي في قبضته وتحت يده وأخبر في النحل أنه يأمر بالعدل ويفعله وقد زعمت الجبرية أن العدل هو المقدور وزعمت القدرية

(1/275)

إن العدل إخراج أفعال الملائكة والجن والإنس عن قدرته وخلقه وأخطأ الطائفتان جميعا في ذلك والصواب أن العدل وضع الأشياء في مواضعها التي تليق بها وإنزالها كما أن الظلم وضع الشيء في غير موضعه وقد تسمى سبحانه بالحكم العدل والقدرية تتكر حقيقة اسم الحكم وترده إلى الحكم الشرعي الديني وتزعم أنها تثبت حقيقة العدل والعدل عندهم إنكار القدر ومع هذا فينسبونه إلى غاية الظلم فإنهم يقولون أنه يخلد في العذاب الأليم من أفنى عمره في طاعته ثم فعل كبيرة ومات عليها فإن قيل فالقضاء بالجزاء عدل إذ هو عقوبة على الذنب فيكون القضاء بالذنب عدلا على أصول أهل السنة وهذا السؤال لا يلزم القدرية ولا الجبرية أما القدرية فعندهم أنه لم يقض المعصية وأما الجبرية فعندهم أن كل مقدور عدل وإنما يلزمكم أنتم هذا السؤال قيل نعم كل قضائه عدل في عبده فإنه وضع له في موضعه الذي لا يحسن في غيره فإنه وضع العقوبة ووضع القضاء بسببها وموجبها في موضعه فإنه سبحانه كما يجازي بالعقوبة فإنه يعاقب بنفس قضاء الذنب فيكون حكمه بالذنب عقوبة على ذنب سابق فإن الذنوب تكسب بعضها بعضا وذلك الذنب السابق عقوبة على غفلته عن ربه وإعراضه عنه وتلك الغفلة والإعراض هي في أصل الجبلة والنشأة فمن أراد ان يكلمه أقبل بقلبه إليه وجذبه إليه وألهمه رشده وألقى فيه أسباب الخير ومن لم يرد أن يكمله تركه وطبعه وخلى بينه وبين نفسه لأنه لا يصلح للتكميل وليس محله أهلا ولا قابلا لما وضع فيه من الخير وها هنا انتهى علم العباد بالقدر وأما كونه تعالى جعل هذا يصلح وأعطاه ما يصلح له وهذا لا يصلح فمنعه مالا يصلح له فذاك موجب ربوبيته وإلهيته وعلمه وحكمته فإنه سبحانه خالق الأشياء وأضدادها وهذا مقتضى كماله وظهور أسمائه وصفاته كما تقدم تقريره والمقصود أنه أعدل العادلين في قضائه بالسبب وقضائه بالمسبب فما قضى في عبده بقضاء إلا وهو واقع في محله الذي لا يليق به غيره إذ هو الحكم العدل الغني الحميد
فصل
وقوله أسألك بكل اسم سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك إن كانت الرواية محفوظة هكذا ففيها إشكال فإنه جعل ما أنزله في كتابه أو علمه أحدا من خلقه أم ستأثر به في علم الغيب عنده قسيما لما سمى به نفسه ومعلوم أن هذا تقسيم وتفصيل لما سمى به نفسه فوجه الكلام أن يقال سميت به نفسك فأنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك فإن هذه الأقسام الثلاثة تفصيل لما سمى به نفسه وجواب هذا الإشكال أن أو حرف عطف والمعطوف بها أخص مما قبله فيكون من باب عطف الخاص على العام فإن ما سمى به نفسه يتناول جميع الأنواع المذكورة بعده فيكون عطف كل جملة منها من باب عطف الخاص على العام فإن قيل المعهود من عطف الخاص على العام أن يكون بالواو دون سائر حروف العطف قيل المسوغ لذلك في الواو وهو تخصيص المعطوف بالذكر لمرتبته من بين الجنس واختصاصه بخاصة غيره منه حتى كأنه غيره أو إرادتين لذكره مرتين باسمه الخاص وباللفظ العام وهذا لا فرق فيه بين العطف بالواو أو بأو مع أن في العطف بأو على العام فائدة أخرى وهي بناء الكلام على التقسيم والتنويع كما بنى عليه تاما فيقال سميت به نفسك فأما أنزلته في كتابك وإما علمته أحدا من خلقك وقد دل الحديث على أن أسماء الله غير مخلوقة بل

(1/276)

هو الذي تكلم بها وسمى بها نفسه ولهذا لم يقل بكل اسم خلقته لنفسك ولو كانت مخلوقة لم يسأله بها فإن الله يقسم عليه بشيء من خلقه فالحديث صريح في أن أسماءه ليست من فعل الآدميين وتسمياتهم وأيضا فإن أسمائه مشتقة من صفاته وصفاته قديمة به فأسماؤها غير مخلوقة فإن قيل فالإسم عندكم هو المسمى أو غيره قيل طالما غلط الناس في لك وجهلوا الصواب فيه فالإسم يراد به المسمى تارة ويراد به اللفظ الدال عليه أخرى فإذا قلت قال الله كذا واستوى الله على عرشه وسمع الله ورأى وخلق فهذا المراد به المسمى نفسه وإذا قلت الله اسم عربي والرحمن اسم عربي والرحمان من أسماه الله والرحمان وزنه فعلان والرحمن مشتق من الرحمة ونحو ذلك فالإسم ههنا للمسمى ولا يقال غيره لما في لفظ الغير من الإجمال فإن أريد بالمغايرة أن اللفظ غير المعنى فحق وأن أريد أن الله سبحانه كان ولا اسم له حتى خلق لنفسه إسما أو حتى سماه خلقه بأسماء من صنعهم فهذا من أعظم الضلال والإلحاد فقوله في الحديث سميت به نفسك ولم يقل خلقته لنفسك ولا قال سماك به خلقك دليل على أنه سبحانه تكلم بذلك الاسم وسمى به نفسه كما سمى نفسه في كتبه التي تكلم بها حقيقة بأسمائه وقوله أو استأثرت به في علم الغيب عندك دليل على أن أسمائه أكثر من تسعة وتسعين وأن له أسماء وصفات استأثر بها في علم الغيب عنده لا يعلمها غيره وعلى هذا فقوله أن لله تسعة وتسعين إسما من أحصاها دخل الجنة لا ينفي أن يكون له غيرها والكلام جملة واحدة أي له أسماء موصوفة بهذه الصفة كما يقال لفلان مائة عبدا أعدهم للتجارة وله مائة فرس أعدها للجهاد وهذا قول الجمهور وخالفهم ابن حزم فزعم أن أسمائه تنحصر في هذا العدد وقد دل الحديث على أن التوسل إليه سبحانه بأسمائه وصفاته أحب إليه وأنفع للعبد من التوسل إليه بمخلوقاته وكذلك سائر الأحاديث كما في حديث الاسم الأعظم اللهم أني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ا الجلال والإكرام ياحي يا قيوم وفي الحديث الآخر أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذ ي لم يلد ولم يولد ولم يكن له كفوا أحد وفي الحديث الآخر اللهم اني أسألك بعلمك الغيب وقدرتك على الخلق وكلها أحاديث صحاح رواها ابن حبان والإمام أحمد والحاكم وهذا تحقيق لقوله تعالى ولله الأسماء الحسنى فادعوه بها وقوله أن تجعل القرآن ربيع قلبي ونور صدري يجمع أصلين الحياة والنور فإن الربيع هو المطر الذي يحيي الأرض فينبت الربيع فيسأل الله بعبوديته وتوحيده وأسمائه وصفاته أن يجعل كتابه الذي جعله روحا للعالمين ونورا وحياة لقلبه بمنزلة الماء الذي يحيي به الأرض ونورا له بمنزلة الشمس التي تستنير بها الأرض والحياة والنور جماع الخير كله قال تعالى ومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات وقال تعالى وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا فأخبر أنه روح تحصل به الحياة ونور تحصل به الهداية فأتباعه لهم الحياة والهداية ومخالفوه لهم الموت والضلال وقد ضرب سبحانه المثل لأوليائه وأعدائه بهذين الأصلين في أول سورة البقرة وفي وسط سورة النور وفي سورة الرعد وهما المثل المائي والمثل الناري وقوله وجلاء حزني وذهاب همي وغمي إن جلاء هذا يتضمن إزالة المؤذي الضار وذلك يتضمن تحصيل النافع السار فتضمن

(1/277)

الحديث طلب أصول الخير كله ودفع الشر وبالله التوفيق


29_الباب الثامن والعشرون في أحكام الرضا بالقضاء واختلاف الناس في ذلك وتحقيق القول فيه - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الثامن والعشرون في أحكام الرضا بالقضاء واختلاف الناس في ذلك وتحقيق القول فيه
هذا الباب من تمام الإيمان بالقضاء والقدر وقد تنازع الناس فيه هل هو واجب أو مستحب على قولين وهما وجهان لأصحاب أحمد فمنهم من أوجبه واحتج على وجوبه بأنه من لوازم الرضا بالله ربا وذلك واجب واحتج بأثر إسرائيلي من لم يرض بقضائي ولم يصبر على بلائي فليتخذ له ربا سواي ومنهم من قال هو مستحب غير واجب فإن الإيجاب يستلزم دليلا شرعيا ولا دليل يدل على الوجوب وهذا القول أرجح فإن الرضا من مقامات الإحسان التي هي من أعلى المندوبات وقد غلط في هذا الأصل طائفتان أقبح غلط فقالت القدرية النفاة الرضا بالقضاء طاعة وقربة والرضا بالمعاصي لا يجوز فليست بقضائه وقدره وقالت غلاة الجبرية الذين طووا بساط الأمر والنهي المعاصي بقضاء الله وقدره والرضاء بالقضاء قربة وطاعة فنحن نرضى بها ولا نسخطها واختلفت طرق أهل الإثبات في جواب الطائفتين فأجابهم طائفة بأن لها وجهين وجها يرضى بها منه وهو إضافتها إلى الله سبحانه خلقا ومشيئة ووجه يسخط منه وهو إضافتها إلى العبد فعلا واكتسابا وهذا جواب جيد لو وفوا به فإن الكسب الذي أثبته كثير منهم لا حقيقة له إذ هو عندهم مقارنة الفعل للإرادة والقدرة إيجاد به من غير أن يكون لهما تأثير بوجه ما وقد تقدم الكلام في ذلك بما فيه كفاية وأجابهم طائفة أخرى بأنا نرضى بالقضاء الذي هو فعل الرب ونسخط المقضي الذي هو فعل العبد وهذا جواب جيد لو لم يعودوا عليه بالنقض وبالإبطال فإنهم قالوا الفعل غير المفعول فالقضاء عندهم نفس المقضي فلو قال الأولون بأن للكسب تأثير في إيجاد الفعل وأنه سبب لوجوده وقال الآخرون بأن الفعل غير المعفول لأصابوا في الجواب وأجابتهم طائفة أخرى بأن من القضاء ما يؤمر بالرضا به ومنه ما ينهى عن الرضا به فالقضاء الذي يحبه الله ويرضاه نرضى به والذي يبغضه ويسخطه لا نرضى به وهذا كما أن من المخلوقات ما يبغضه ويسخطه وهو خالقه كالأعيان المسخوطة له فهكذا الكلام في الأفعال والأقوال سواء وهذا جواب جيد غير أنه يحتاج إلى تمام فنقول الحكم والقضاء نوعان ديني وكوني فالديني يجب الرضا به وهو من لوازم الإسلام والكوني منه ما يجب الرضا به كالنعم التي يجب شكرها ومن تمام شكرها الرضا بها ومنه ما لا يجوز الرضا به كالمعايب والذنوب التي يسخطها الله وإن كانت بقضائه وقدره ومنه ما يستحب الرضا به كالمصائب وفي وجوبه قولان هذا كله في الرضا بالقضاء الذي هو المقضي وأما القضاء الذي هو وصفه سبحانه وفعله كعلمه وكتابه وتقديره ومشيئته فالرضا به من تمام الرضا بالله ربا وإلها ومالكا ومدبرا فبهذا التفصيل يتبين الصواب ويزول اللبس في هذه المسألة العظيمة التي هي مفرق طرق بين الناس فإن قيل فكيف يجتمع الرضا بالقضاء بالمصائب مع شدة الكراهة والنفرة منها وكيف يكلف العبد أن يرضى بما هو مؤلم له وهو كاره له والألم يقتض الكراهة والبغض المضاد للرضا

(1/278)

واجتماع الضدين محال قيل الشيء قد يكون محبوبا مرضيا من جهة ومكروها من جهة أخرى كشرب الدواء النافع الكريه فإن المريض يرضى به مع شدة كراهته له وكصوم اليوم الشديد الحر فإن الصائم يرضى به مع شدة كراهته له وكالجهاد للأعداء قال تعالى كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم فالمجاهد المخلص يعلم أن القتال خير له فرضي به وهو يكرهه لما فيه من التعرض لإتلاف النفس وألمها ومفارقة المحبوب ومتى قوي الرضا بالشيء وتمكن انقلبت كراهته محبة وإن لم يخل من الألم فالألم بالشيء لا ينافي الرضا به وكراهته من وجه لا ينافي محبته وإرادته والرضا به من وجه آخر فإن قيل فهذا في حكم رضا العبد بقضاء الرب فهل يرضى سبحانه ما قضى به من الكفر والفسوق والعصيان بوجه من الوجوه قيل هذا الموضع أشكل من الذي قبله قال كثير من الأشعرية بل جمهورهم ومن اتبعهم أن الرضا والمحبة والإرادة في حق الرب تعالى بمعنى واحد وأن كل ما شاءه وأراده فقد أحبه ورضيه ثم أوردوا على أنفسهم هذا السؤال وأجابوا بأنه لا يمتنع أن يقال أنه يرضى بها ولكن لا على وجه التخصيص بل يقال يرضى بكل ما خلقه وقضاه وقدره ولانفرد من ذلك الأمور المذمومة كما يقال هو رب كل شيء ولا يقال رب كذا وكذا للأشياء الحقيرة الخسيسة وهذا تصريح منهم بأنه راض بها في نفس الأمر وإنما امتنع الإطلاق أدبا واحتراما فقط فلما أورد عليهم قوله ولا يرضى لعباده الكفر أجابوا عنه بجوابين أحدهما ممن لم يقع منه وأما من وقع منه فهو يرضاه إذ هو بمشيئته وإرادته والثاني لا يرضاه لهم دينا أي لا يشرعه لهم ولا يأمرهم به ويرضاه منهم كونا وعلى قولهم فيكون معنى الآية ولا يرضى لعباده الكفر حيث لم يوجد منهم فلو وجد منهم أحبه ورضيه وهذا في البطلان والفساد كما تراه وقد أخبر سبحانه أنه لا يرضى ما وجد من ذلك وإن وقع بمشيئته كما قال تعالى وهو معهم إذ يبيتون ما لا يرضى من القول فهذا قول واقع بمشيئته وتقديره وقد أخبر سبحانه أنه لا يرضاه وكذلك قوله سبحانه والله لا يحب الفساد فهو سبحانه لا يحبه كونا ولا دينا وإن وقع بتقديره كما لا يحب إبليس وجنوده وفرعون وحزبه وهو ربهم وخالقهم فمن جعل المحبة والرضا بمعنى الإرادة والمشيئة لزمه أن يكون الله سبحانه محبا لإبليس وجنوده وفرعون وهامان وقارون وجميع الكفار وكفرهم والظلمة وفعلهم وهذا كما أنه خلاف القرآن والسنة والإجماع المعلوم بالضرورة فهو خلاف ما عليه فطر العالمين التي لم تغير بالتواطئ والتواصي بالأقوال الباطلة وقد أخبر سبحانه أنه يمقت أفعالا كثيرة ويكرهها ويبغضها ويسخطها فقال ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا وقال ذلك بأنهم اتبعوا ما أسخط الله وقال كبر مقتا عند الله أن تقولوا ما لا تفعلون وقال ولكن كره الله انبعاثهم فثبطهم ومحال حمل هذه الكراهة على غير الكراهة الدينية الأمرية لأنه أمرهم بالجهاد وقال كل ذلك كان سيئة عند ربك مكروها فأخبر أنه يكره ويبغض ويمقت ويسخط ويعادي ويذم ويلعن ومحال أنه يحب ذلك ويرضى به وهو سبحانه يكره ويتقدس عن محبة ذلك وعن الرضا به بل لا يليق ذلك بعبده فإنه نفص وعيب في المخلوق أن يحب الفساد والشر والظلم والبغي والكفر ويرضاه فكيف يجوز نسبة ذلك إلى الله تبارك وتعالى وهذا الأصل من أعظم ما غلط فيه كثير من مثبتي القدر وغلطهم فيه يوازن غلط النفاة في إنكار القدر أو هو اقبح منه وبه وتسلط عليهم النفاة وتمادوا على قبح قولهم وأعظموا الشناعة

(1/279)

عليهم به فهؤلاء قالوا يحب الكفر والفسوق والعصيان والظلم والبغي والفساد وأولئك قالوا لا يدخل تحت مشيئته وقدرته وخلقه وأولئك قالوا لا يكون في ملكه إلا ما يحبه ويرضاه وهؤلاء قالوا يكون في ملكه ما لا يشاء ويشاء ما لا يكون فسبحان الله وتعالى عما يقول الفريقان علوا كبيرا والحمد لله الذي هدانا لما أرسل به رسوله وأنزل به كتابه وفطر عليه عباده وبرأنا من بدع هؤلاء وهؤلاء فله الحمد والمنة والفضل والنعمة والثناء الحسن ونسأله التوفيق لما يحبه يرضاه وان يجنبنا مضلات البدع والفتن


30_الباب التاسع والعشرون في انقسام القضاء والقدر والإرادة والكتابة والحكم والأمر والإذن والجعل والكلمات والبعث والإرسال والتحريم والعطاء والمنع إلى كوني يتعلق بخلقه وديني يتعلق بأمره - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب التاسع والعشرون في انقسام القضاء والحكم والإرادة والكتابة والأمر والإذن والجعل والكلمات والبعث والإرسال والتحريم والانتباه إلى كوني متعلق بخلقه وإلى ديني متعلق بأمره وما يحقق ذلك من إزالة اللبس والإشكال هذا الباب متصل بالباب الذي قبله وكل منهما يقرر لصاحبه فما كان من كوني فهو متعلق بربوبيته وخلقه وما كان من الديني فهو متعلق بإلاهيته وشرعه وهو كما أخبر عن نفسه سبحانه له الخلق والأمر فالخلق قضاؤه وقدره وفعله والأمر شرعه ودينه فهو الذي خلق وشرع وأمر وأحكامه جارية على خلقه قدرا وشرعا ولا خروج لأحد عن حكمه الكوني القدري وأما حكمه الديني الشرعي فيعصيه الفجار والفساق والأمران غير متلازمين فقد يقضي ويقدر ما لا يأمر به ولا شرعه وقد يشرع ويأمر بما لا يقضيه ولا يقدره ويجتمع الأمران فيما وقع من طاعات عبادة وإيمانهم وينتفي الأمران عما لم يقع من المعاصي والفسق والكفر وينفرد القضاء الديني والحكم الشرعي في ما أمر به وشرعه ولم يفعله المأمور وينفرد الحكم الكوني فيما وقع من المعاصي إذا عرف ذلك فالقضاء في كتاب الله نوعان كوني قدري كقوله فلما قضينا عليه الموت وقوله وقضى بينهم بالحق وشرعي ديني كقوله وقضى ربك ألا تعبدوا إلا إياه أي أمر وشرع ولو كان قضاء كونيا لما عبد غير الله والحكم أيضا نوعان فالكوني كقوله قل رب احكم بالحق أي افعل ما تنصر به عبادك وتخذل به أعداءك والديني كقوله ذلكم حكم الله يحكم بينكم وقوله إن الله يحكم ما يريد وقد يرد بالمعنيين معا كقوله ولا يشرك في حكمه أحدا فهذا يتناول حكمه الكوني وحكمه الشرعي والإرادة ايضا نوعان فالكونية كقوله تعالى فعال لما يريد وقوله وإذا أردنا أن نهلك قرية وقوله إن كان الله يريد أن يغويكم وقوله ونريد أن نمن على الذين استضعفوا في الأرض والدينية كقوله يريد بكم اليسر ولا يريد بكم العسر وقوله والله يريد أن يتوب عليكم فلو كانت هذه الإرادة كونية لما حصل العسر لأحد منا ولو وقعت التوبة من جميع المكلفين وبهذا التفصيل يزول الاشتباه في مسألة الأمر والإرادة هل هما متلازمان أم لا فقالت القدرية الأمر يستلزم الإرادة واحتجوا بحجج لا تندفع وقالت المثبتة الأمر لا يستلزم الإرادة واحتجوا بحجج لا تندفع والصواب أن الأمر يستلزم الإرادة الدينية ولا يستلزم الإرادة الكونية فإنه لا يأمر إلا بما يريده شرعا ودينا وقد يأمر بما لا يريده كونا وقدرا كإيمان

(1/280)

من أمره ولم يوفقه للإيمان مراد له دينا لا كونا وكذلك أمر خليله بذبح ابنه ولم يرده كونا وقدرا وأمر رسوله بخمسين صلاة ولم يرد ذلك كونا وقدرا وبين هذين الأمرين وأمر من لم يؤمن بالإيمان فرق فإنه سبحانه لم يحب من إبراهيم ذبح ولده وإنما أحب منه عزمه على الامتثال وأن يوطن نفسه عليه وكذلك أمره محمد صلى الله عليه و سلم ليلة الإسراء بخمسين صلاة وأما أمر من علم أنه لا يؤمن بالإيمان فإنه سبحانه يحب من عباده أن يؤمنوا به وبرسله ولكن اقتضت حكمته أن أعان بعضهم على فعل ما أمره ووفقه له وخذل بعضهم فلم يعنه ولم يوفقه فلم تحصل مصلحة الأمر منهم وحصلت من الأمر بالذبح
فصل
وأما الكتابة فالكونية كقوله كتب الله لأغلبن أنا ورسلي وقوله ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون وقوله كتب عليه أنه من تولاه فإنه يضله ويهديه إلى عذاب السعير والشرعية الأمرية كقوله كتب عليكم الصيام وقوله حرمت عليكم أمهاتكم إلى قوله كتاب الله عليكم وقوله وكتبنا عليهم فيها أن النفس بالنفس فالأولى كتابة بمعنى القدر والثانية كتابة بمعنى الأمر
فصل
والأمر الكوني كقوله إنما أمره إذا أراد شيئا أن يقول له كن فيكون وقوله وما أمرنا إلا واحدة كلمح بالبصر وقوله وكان أمر الله مفعولا وقوله وكان أمرا مقضيا وقوله وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فهذا أمر تقدير كوني لا أمر ديني شرعي فإن الله لا يأمر بالفحشاء والمعنى قضينا ذلك وقدرناه وقالت طائفة بل هو أمر ديني والمعنى أمرناهم بالطاعة فخالفونا وفسقوا والقول الأول أرجح لوجوده
أحدها أن الأضمار على خلاف الأصل فلا يصار إليه إلا إذا لم يكن تصحيح الكلام بدونه
الثاني أن ذلك يستلزم أضمارين أحدهما أمرناهم بطاعتنا الثاني فخالفونا أو عصونا ونحو ذلك
الثالث أن ما بعد الفاء في مثل هذا التركيب هو المأمور به نفسه كقولك أمرته ففعل وأمرته فقام وأمرته فركب لا يفهم المخاطب غير هذا
الرابع أنه سبحانه جعل سبب هلاك القرية أمره المذكور ومن المعلوم أن أمره بالطاعة والتوحيد لا يصلح أن يكون سبب الهلاك بل هو سبب للنجاة والفوز فإن قيل أمره بالطاعة مع الفسق هو سبب الهلاك قيل هذا يبطل بالوجه
الخامس وهو أن هذا الأمر لا يختص بالمترفين بل هو سبحانه يأمر بطاعته واتباع رسله المترفين وغيرهم فلا يصح تحصيص الأمر بالطاعة بالمترفين يوضحه
الوجه السادس أن الأمر لو كان بالطاعة لكان هو نفس إرسال رسله إليهم ومعلوم أنه لا يحسن أن يقال أرسلنا رسلنا إلى مترفيها ففسقوا فيها فإن الإرسال لو كان إلى المترفين لقال من عداهم نحن لم يرسل إلينا
السابع أن إرادة الله سبحانه لإهلاك القرية إنما يكون بعد إرسال الرسل إليهم وتكذيبهم وإلا فقبل ذلك هو لا يريد إهلاكهم لأنهم معذورون بغفلتهم وعدم بلوغ الرسالة إليهم قال تعالى وما كان الله ليهلك القرى بظلم وأهلها غافلون فإذا أرسل الرسل فكذبوهم أراد إهلاكها فأمر رؤسائها ومترفيها أمرا كونيا قدريا لا شرعيا دينيا بالفسق في القرية فاجتمع أهلها على تكذيبهم وفسق رؤسائهم فحينئذ جاءها أمر الله وحق عليها قوله بالإهلاك والمقصود ذكر الأمر الكوني والديني ومن الديني قوله أن الله يأمر بالعدل والإحسان وقوله أن الله يأمركم أن تؤدوا الأمانات إلى أهلها وهو كثير

(1/281)

فصل
وأما الإذن الكوني فكقوله تعالى وما هم بضاربين به من أحد إلا بإذن الله أي بمشيئته وقدره وأما الديني فكقوله ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله أي بأمره ورضاه وقوله قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل الله أذن لكم أم على الله تفترون وقوله أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله
فصل
وأما الجعل الكوني فكقوله إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سدا من خلفهم سدا وقوله ويجعل الرجس على الذين لا يعقلون وقوله والله جعل لكم من أنفسكم أزواجا وهو كثير وأما الجعل الديني فكقوله ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام أي ما شرع ذلك ولا أمر به وإلا فهو مخلوق له واقع بقدره ومشيئته وأما قوله جعل الله الكعبة البيت الحرام قياما للناس فهذا يتناول الجعلين فإنها جعلها كذلك بقدره وشرعه وليس هذا استعمالا للمشترك في معنييه بل إطلاق اللفظ وارادة القدر المشترك بين معنييه فتأمله
فصل
وأما الكلمات الكونية فكقوله وكذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون وقوله وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا وقوله صلى الله عليه و سلم أعوذ بكلمات ا لله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق فهذه كلماته الكونية التي يخلق بها ويكون ولو كانت الكلمات الدينية هي التي يأمر بها وينهى لكانت مما يجاوزهن الفجار والكفار وأما الديني فكقوله وإن أحد من المشركين استاجرك فأجره حتى يسمع كلام الله والمراد به القرآن وقوله صلى الله عليه و سلم في النساء واستحللتم فروجهن بكلمة الله أي بإباحته ودينه وقوله فانكحوا ما طاب لكم من النساء وقد اجتمع النوعان في قوله وصدقت بكلمات ربها وكتبه فكتبه كلماته التي يأمر بها وينهى ويحل ويحرم وكلماته التي يخلق بها ويكون فأخبر أنها ليست جهمية تنكر كلمات دينه وكلمات تكوينه وتجعلها خلقا من جملة مخلوقاته
فصل
وأما البعث الكوني فكقوله فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد وقوله فبعث الله غرابا يبحث في الأرض وأما البعث الديني فكقوله هو الذي بعث في الأميين رسولا منهم وقوله كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين
فصل
وأما الإرسال الكوني فكقوله ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا وقوله وهو الذي أرسل الرياح وأما الديني فكقوله هو الذي أرسل رسوله بالهدى ودين الحق وقوله إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا
فصل
وأما التحريم الكوني فكقوله وحرمنا عليه المراضع من قبل وقوله قال فإنها محرمة عليهم أربعين سنة وقوله وحرام على قرية أهلكناهما أنهم لا يرجعون وأما التحريم الديني فكقوله حرمت عليكم أمهاتكم وحرمت عليكم الميتة وحرم عليكم صيد البر ما دمتم حرما وأحل الله البيع وحرم الربا
فصل
وأما الإيتاء الكوني فكقوله والله يؤتي ملكه من يشاء وقوله قل اللهم مالك الملك تؤتي الملك من تشاء وقوله وآتيناهم ملكا عظيما وأما الإيتاء الديني فكقوله وما أتاكم

(1/282)

الرسول فخذوه وقوله خذوا ما آتيناكم بقوة وأما قوله يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا فهذا يتناول النوعين فإنه يؤتيها من يشاء أمرا ودينا وتوفيقا وإلهاما
فصل
وأنبياؤه ورسله وأتباعهم حظهم من هذه الأمور الديني منها وأعداؤه واقفون مع القدر الكوني فحيث ما مال القدر مالوا معه فدينهم دين القدر ودين الرسل واتباعهم دين الأمر فهم يدينون بأمره ويؤمنون بقدره وخصماء الله يعصون أمره ويحتجون بقدره لا يقولون نحن واقفون مع مراد الله نعم مع مراده الديني أو الكوني ولا ينفعكم وقوفكم مع المراد الكوني ولا يكون ذلكم عذرا لكم عنده إذ لو عذر بذلك لم يذم أحدا من خلقه ولم يعاقبه ولم يكن في خلقه عاص ولا كافر ومن زعم ذلك فقد كفر بالله وكتبه كلها وجميع رسله وبالله التوفيق


31_الباب الموفي ثلاثين في الفطرة الأولى التي فطر الله عباده عليها وبيان أنها لا تنافي القضاء والعدل بل توافقه وتجامعه - شفاء العليل ط الفكر

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

الباب الموفي ثلاثين في ذكر الفطرة الأولى ومعناها واختلاف الناس في المراد بها وأنها لا تنافي القضاء والقدر بالشقاوة والضلال قال تعالى فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين وفي الصحيحين من حديث أبي هريرة عن النبي صلى الله عليه و سلم أنه قال كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما ينتج البهيمة جمعاء هل تحسون فيها من جدعاء حتى تكونوا أنتم تجدعونها ثم قرأ أبو هريرة فطرة الله التي فطر الناس عليها لا تبديل لخلق الله وفي لفظ آخر ما من مولود إلا يولد على هذه الملة وقد اختلف في معنى هذه الفطرة والمراد بها فقال القاضي أبو يعلي في معنى الفطرة ها هنا روايتان عن أحمد أحدهما الإقرار بمعرفة الله تعالى وهو العهد الذي أخذه الله عليهم في أصلاب آبائهم حتى مسح ظهر آدم فأخرج من ذريته إلى يوم القيامة أمثال الذر وأشهدهم على أنفسهم ألست بربكم قالوا بلى فليس أحد إلا وهو يقر بأن له صانعا ومدبرا وإن سماه بغير اسمه قال تعالى ولئن سألتهم من خلقهم ليقولن الله فكل مولود يولد على ذلك الإقرار الأول قال وليس الفطرة هنا الإسلام لوجهين أحدهما أن معنى الفطرة ابتداء الخلقة ومنه قوله تعالى فاطر السماوات والأرض أي مبتدئها وإذ كانت الفطرة هي الابتداء وجب أن تكون تلك هي التي وقعت لأول الخليقة وجرت في فطرة المعقول وهو استخراجهم ذرية لأن تلك حالة ابتدائهم ولأنها لو كانت الفطرة هنا الإسلام لوجب إذا ولد بين أبوين كافرين أن لا يرثهما ولا يرثانه ما دام طفلا لأنه مسلم واختلاف الدين يمنع الإرث ولوجب أن لا يصح استرقاقه ولا يحكم بإسلامه بإسلام أبيه لأنه مسلم قال وهذا تأويل ابن قتيبة وذكره ابن بطة في الإبانة قال وليس كل من تثبت له المعرفة حكم بإسلامه كالبالغين من الكفار فإن المعرفة حاصلة وليسوا بمسلمين قال وقد أومأ أحمد إلى هذا التأويل وفي رواية الميموني

(1/283)

فقال الفطرة الأولى التي فطر الناس عليها فقال له الميموني الفطرة الدين قال نعم قال القاضي وأراد أحمد بالدين المعرفة التي ذكرناها قال والرواية الثانية الفطرة هنا ابتداء خلقه في بطن أمه لأن حمله على العهد الذي أخذه عليهم وهو الإقرار بمعرفته حمل للفطرة على الإسلام لأن الإقرار بالمعرفة إقرار بالإيمان والمؤمن مسلم ولو كانت الفطرة الإسلام لوجب إذا ولد بين أبوين كافرين أن لا يرثانه ولا يرثهما قال ولأن ذلك يمنع أن يكون الكفر خلقا لله وأصول أهل السنة بخلافه قال وقد أومأ أحمد إلى هذا في رواية على بن سعيد وقد سأله عن قوله كل مولود يولد على الفطرة فقال على الشقاوة والسعادة ولذلك نقل محمد بن يحيى الكحال أنه سأله فقال هي التي فطر الناس عليها شقي أو سعيد وكذلك نقل جبيل عنه قال الفطرة التي فطر الله عليها العباد من الشقاوة والسعادة قال وهذا كله يدل من كلامه على أن المراد بالفطرة ها هنا ابتداء خلقه في بطن أمه قال شيخنا أبو العباس ابن تيمية أحمد لم يذكر العهد الأول وإنما قال الفطرة الأولى التي فطر الناس عليها وهي الدين وقال في غير موضع أن الكافر إذا مات أبواه أو أحدهما حكم بإسلامه واستدل بهذا الحديث فدل على أنه فسر الحديث بأنه يولد على فطرة الإسلام كما جاء ذلك مصرحا به في الحديث ولو لم تكن الفطرة عنده الإسلام لما صح استدلاله بالحديث وقوله في موضع آخر يولد على ما فطر عليه من شقاوة وسعادة لا ينافي ذلك فإن الله سبحانه قدر السعادة والشقاوة وكتبهما وقدر أنها تكون بالأسباب التي تحصل بها كفعل الأبوين فتهويد الأبوين وتنصيرهما وتمجيسهما هو مما قدره الله أنه يفعل بالمولود والمولود ولد على الفطرة سليما وولد على أن هذه الفطرة السليمة يغيرها الأبوان كما قدر سبحانه ذلك وكتبه كما مثل النبي صلى الله عليه و سلم ذلك بقوله كما ينتج البهيمة جمعاء هل تحسون فيها من جدعاء فبين أن البهيمة تولد سليمة ثم يجدعها الإنسان وذلك بقضاء الله وقدره فكذلك المولود يولد على الفطرة سليما ثم يفسده أبواه وذلك أيضا بقضاء الله وقدره وإنما قال أحمد وغيره من الأئمة على ما فطر عليه من شقاوة أو سعادة لأن القدرية يحتجون بهذا الحديث على أن الكفر والمعاصي ليس بقضاء الله وقدره بل مما ابتدأ الناس إحداثه ولهذا قالوا لمالك بن أنس أن القدرية يحتجون علينا بأول الحديث فقال احتجوا عليهم بأخره وهو قول الله أعلم بما كانوا عاملين فبين الإمام أحمد وغيره أنه لا حجة فيه للقدرية فإنهم لا يقولون أن نفس الأبوين خلقا تهويده وتنصيره بل هو تهود وتنصر باختياره ولكن كانا سببا في حصول ذلك بالتعليم والتلقين فإذا أضيف إليهما هذا الاعتبار فلأن يضاف إلى الله الذي هو خالق كل شيء بطريق الأولى لأنه سبحانه وإن كان خلقه مولودا على الفطرة سليما فقد قدر عليه ما سيكون بعد ذلك من تغييره وعلم ذلك كما في الحديث الصحيح أن الغلام الذي قتله الخضر طبع يوم طبع كافرا ولو بلغ لأرهق أبويه طغيانا وكفرا فقوله طبع يوم طبع أي قدر وقضى في الكتاب أنه يكفر لا أن كفره كان موجودا قبل أن يولد ولا في حال ولادته فإنه مولود على الفطرة السليمة وعلى أنه بعد ذلك يتغير ويكفر من ظن أن الطبع على قلبه وهو الطبع المذكور على قلب الكفار فهو غالط فإن ذلك لا يقال فيه طبع يوم طبع إذ كان الطبع على قلبه إنما يوجد بعد كفره وقد ثبت في صحيح مسلم عن عياض بن حماد عن النبي صلى الله عليه و سلم فيما يروي عن ربه تبارك وتعالى أنه قال خلقت عبادي حنفاء كلهم فاختالتهم الشياطين وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا وهذا

(1/284)

صريح في أنه خلقهم على الحنيفية وأن الشياطين اختالتهم بعد ذلك وكذلك في حديث الأسود بن سريع الذي رواه احمد وغيره قال بعث النبي صلى الله عليه و سلم سرية فأفضى بهم القتل إلى الذرية فقال لهم النبي صلى الله عليه و سلم ما حملكم على قتل الذرية قالوا يا رسول الله أليسوا أولاد المشركين قال أوليس خياركم أولاد المشركين ثم قام النبي صلى الله عليه و سلم خطيبا فقال ألا إن كل مولود يولد على الفطرة حتى يعرب عنه لسانه فخطبته لهم بهذا الحديث عقيب نهيه لهم عن قتل أولاد المشركين وقوله لهم أو ليس خياركم أولاد المشركين نص أنه أراد بهم ولدوا غير كفار ثم الكفر طرأ بعد ذلك ولو أراد أن المولود حين يولد يكون إما مسلما وإما كافرا على ما سبق له به القدر لم يكن فيما ذكر حجة على ما قصد من نهيه عن قتل أولاد المشركين وقد ظن بعضهم أن معنى قوله أو ليس خياركم أولاد المشركين أنه قد يكون في علم الله أنهم لو بقوا لا منوا فيكون النهي راجعا إلى هذا المعنى من التجويز وليس هذا معنى الحديث لكن معناه أن خياركم هم السابقون الأولون وهؤلاء من أولاد المشركين فإن آباءهم كانوا كفارا ثم أن البنين أسلموا بعد ذلك فلا يضر الطفل أن يكون من أولاد المشركين إذا كان مؤمنا فإن الله إنما يجزيه بعمله لا بعمل أبويه وهو سبحانه يخرج المؤمن من الكافر والكافر من المؤمن كما يخرج الحي من الميت ويخرج الميت من الحي
فصل
وهذا الحديث قد روي بألفاظ تفسر بعضها بعضا ففي الصحيحين واللفظ للبخاري عن ابن شهاب عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم ما من مولود يولد إلا على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما ينتج البهيمة جمعاء هل تحسون فيها من جدعاء ثم يقول أبو هريرة اقرؤا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم قالوا يا رسول الله أفرأيت من يموت صغيرا قال الله أعلم بما كانوا عاملين وفي الصحيح قال الزهري نصلي على مولود يتوفى وإن كان 3 من أجل أنه ولد على فطرة الإسلام إذا استهل صارخا ولا نصلي على من لم يستهل من أجل أنه سقط فإن أبا هريرة كان يحدث أن النبي صلى الله عليه و سلم قال ما من مولود إلا ويولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة جمعاء هل تحسون فيها من جدعاء ثم يقول أبو هريرة فطرة الله التي فطر الناس عليها وفي الصحيحين من رواية الأعمش ما من مولود إلا وهو على الملة وفي رواية ابن معاوية عنه إلا على هذه الملة حتى يعرب عنه لسانه فهذا صريح بأنه يولد على ملة الإسلام كما فسره ابن شهاب راوي الحديث واستشهاد أبي هريرة بالآية يدل على ذلك قال ابن عبد البر وقد سئل ابن شهاب عن رجل عليه رقبة مؤمنة أيجزي أن يعتقه وهو رضيع قال نعم لأنه ولد على الفطرة وقال أبو عمر وقد ذكر النزاع في تفسير الحديث وقال آخرون الفطرة ها هنا الإسلام قالوا وهو المعروف عند عامة السلف أهل التأويل قد أجمعوا في تأويل قول الله عز و جل فطرة الله التي فطر الناس عليها قالوا فطرة الله دين الله الإسلام واحتجوا بقول أبي هريرة في هذا الحديث اقرؤا إن شئتم فطرة الله التي فطر الناس عليها وذكروا عن عكرمة ومجاهد والحسن وإبراهيم والضحاك وقتادة في قوله عز و جل فطرة الله التي فطر الناس عليها قالوا فطرة الله دين الله الإسلام لا تبديل لخلق الله قالوا لدين الله واحتجوا بحديث محمد بن إسحاق عن ثور بن يزيد عن يحيى بن جابر عن عبد الرحمن بن عابد الأزدي عن عياض بن حماد المجاشعي أن رسول الله

(1/285)

صلى الله عليه و سلم قال للناس يوما الا أحدثكم بما حدثني الله في الكتاب ان الله خلق آدم وبنيه حنفاء مسلمين وأعطاهم المال حلالا لا حرام فيها فجعلوا ما أعطاهم الله حراما وحلالا الحديث قال وكذلك روى بكر بن مهاجر عن ثور بن يزيد باسناده مثله في هذا الحديث حنفاء مسلمين قال أبو عمر روى هذا الحديث قتادة عن مطرف بن عبدالله عن عياض ولم يسمعه قتادة من مطرف ولكن قال حدثني ثلاثة عقبة بن عبد الغافر ويزيد بن عبدالله بن الشحير والعلاء بن زياد كلهم يقول حدثني مطرف عن عياض عن النبي صلى الله عليه و سلم فقال فيه وأنى خلقت عبادي حنفاء كلهم لم يقل مسلمين وكذلك رواه الحسن عن مطرف ورواه ابن إسحاق عمن لايتهم عن قتادة باسناده قال فيه وأنى خلقت عبادى حنفاء كلهم ولم يقل مسلمين قال فدل هذا على حفظ محمد بن اسحاق واتقانه وضبطه لأنه ذكر مسلمين في روايته عن ثور بن يزيد لهذا الحديث وأسقطه من رواية قتادة وقصر فيه عن قوله مسلمين وزاده ثور باسناده فالله أعلم قال والحنيف في كلام العرب المستقيم المخلص ولا استقامه أكثر من الإسلام قال وقد روي عن الحسن الحنيفية حج البيت وهذا يدل أنه أراد الإسلام وكذلك روى عن الضحاك والسدي قال حنفاء حجاجا وعن مجاهد حنفء متبعين قال وهذا ك كله يدل على أن الحنيفية الإسلام قال وقال أكثر العلماء الحنيف المخلص وقال الله عز و جل ما كان ابراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وقال تعالى ملة ابراهيم حنيفا مسلما وقال ملة أبيكم ابراهيم هو سماكم المسلمين من قبل وقال الشاعر وهو الراعي ... أخليفة الرحمن إنا معشر ... حنفاء نسجد بكرة وأصيلا ... عرب نرى لله في أموالنا ... حق الزكاة منزلا تنزيلا ... قال فهذا وصف الحنيفية بالاسلام وهو أمر واضح لاخفاء به قال ومما احتج به من ذهب في هذا الحديث إلى أن الفطرة في هذا الحديث الاسلام قوله صلى الله عليه و سلم خمس من الفطرة ويروى عشر من الفطرة قال شيخنا والدلائل على ذلك كثيرة ولو لم يكن المراد بالفطرة الاسلام لما سألوا عقيب ذلك أرأيت من يموت من أطفال المشركين لأنه لم يكن هناك ما يغير تلك الفطرة لما سألوه والعلم القديم وما يجرى مجراه لا يتغير وقوله فأبواه يهودانه بين فيه أنهم يغيرون الفطرة التي فطر عليها وأيضا فإنه شبه ذلك بالبيهمة التى تولد مجتمعةالخلق لا نقص فيها ثم تجدع بعد ذلك فعلم أن التغير وأرد على الفطرة السليمة التى ولد العبد عليها وأيضا فان الحديث مطابق للقرآن كقوله فطرة الله التي فطر الناس عليها وهذا يعم جميع الناس فعلم أن الله سبحانه فطر الناس كلهم على فطرته المذكورة وأيضا فإنه أضاف الفطرة اليه إضافة مدح لا إضافة ذم فعلم أنها فطرة محمودة لا مذمومة كدين الله وبيته وناقته وأيضا فإنه قال فأقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها وأيضا فإن هذا تفسير السلف قال ابن جرير يقول فسدد وجهك نحو الوجه الذي وجهك الله يا محمد بطاعته وهي الدين حنيفا يقول مستقيما لدينه وطاعته فطرة الله يقول صنعة الله خلق الناس عليها ونصب فطره على المصدر معنى قوله فاقم وجهك للدين حنيفا لأن المعنى فطر الله الناس على ذلك فطرة قال وبنحو الذى قلنا في ذلك قال أهل التأويل ثم روى عن ابن زيد قال فطرة الله التى فطر الناس عليها قال الإسلام منذ خلقهم الله من آدم جميعا يقرون بذلك وعن مجاهد فطرة الله قال

(1/286)

الدين الإسلام ثم روى عن يزيد بن أبي مريم قال عمر لمعاذ بن جبل فقال ما قوام هذه الأمة قال معاذ ثلاث وهن المنجيات الإخلاص وهو الفطرة فطرة الله التي فطر الناس عليها والصلاة وهي الملة والطاعة وهي العصمة فقال عمر صدقت وقوله لا تبديل لخلق الله يقول لا تغيير لدين الله أي لا يصلح ذلك ولا ينبغي أن يفعل قال ابن أبي نجيح عن مجاهد لا تبديل لخلق الله أي لدين الله ثم ذكر أن مجاهدا أرسل إلى عكرمة يسأله عن قوله لا تبديل لخلق الله قال هو الخصا فقال مجاهد أخطأ لا تبديل لخلق الله إنما هو الدين ثم قال لا تبديل لخلق الله ذلك الدين القيم وروى عن عكرمة لا تبديل الخلق الله قال لدين الله هو قول سعيد بن جبير والضحاك وإبراهيم النخعي وابن زيد وعن ابن عباس وعكرمة ومجاهد هو الخصا ولا منافاة بين القولين كما قال تعالى ولآمرهن فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله فتغيير ما فطر الله عباده من الدين تغيير لخلقه والخصا وقطع آذان الأنعام تغيير لخلقه أيضا ولهذا شبه النبي صلى الله عليه و سلم أحدهما بالآخر فأولئك يغيرون الشريعة وهؤلاء يغيرون الخلقة فذلك يغير ما خلقت عليه نفسه وروحه وهذا يغير ما خلق عليه بدنه
فصل
ولما صار القدرية يحتجون بهذا الحديث على قولهم صار الناس يتأولونه على تأويلات يخرجونه بها عن مقتضاه فقالت القدرية كل مولود يولد على الإسلام والله سبحانه لا يضل أحدا وإنما أبواه يضلانه قال لهم أهل السنة أنتم لا تقولون بأول الحديث ولا بآخره أما أوله فإنه لم يولد أحد عندكم على الإسلام أصلا ولا جعل الله أحدا مسلما ولا كافرا عندكم وهذا أحدث لنفسه الكفر وهذا أحدث لنفسه الإسلام والله لم يخلق واحدا منهما ولكن دعاهما إلى الإسلام وأزاح عللهما وأعطاهما قدرة مماثلة فهما يصلح للضدين ولم يخص المؤمن بسبب يقتضي حصول الإيمان فإن ذلك عندكم غير مقدور له ولو كان مقدورا لكان منع الكافر منه ظلما هذا قول عامة القدرية وإن كان أبو الحسين يقول أنه خص المؤمن بداعي الإيمان ويقول عند الداعي والقدرة يجب وجود الإيمان وهذا في الحقيقة موافق لقول أهل السنة قالوا فأنتم قلتم إن معرفة الله لا تحصل إلا بالنظر المشروط بالعقل ويستحيل أن تكون المعرفة عندكم ضرورة أو تكون من فعل الله وأما كونكم لا تقولون بآخره فهو أنه ينسب فيه التهويد والتنصير إلى الأبوين وعندكم أن المولود هو الذي أحدث لنفسه التهويد والتنصير دون الأبوين والأبوان لا قدرة لهما على ذلك البتة وأيضا فقوله الله أعلم بما كانوا عاملين دليل على أن الله يعلم ما يصيرون إليه بعد ولادتهم على الفطرة هل يبقون عليها فيكونون مؤمنين أو يغيرون فيصيرون كفارا فهو دليل على تقدم العلم الذي ينكره غلاة القدرية واتفق السلف على تكفيرهم بإنكاره فالذي استدللتم به من الحديث على قولكم الباطل وهو قوله فأبواه يهودانه وينصرانه لا حجة لكم بل هو حجة عليكم فغير الله لا يقدر على جعل الهدى أو الضلال في قلب أحد بل المراد بالحديث دعوة الأبوين إلى ذلك وتربيتهما له وتربيتهما على ذلك مما يفعله المعلم والمربي وخص الأبوين بالذكر على الغالب أنه جعل أبوان وإلا فقد يقع من أحدهما أو من غيرهما
فصل
قال أبو عمر بن عبد البر اختلف العلماء في الفطرة المذكورة في هذا الحديث اختلافا كثيرا وكذلك اختلفوا في الأطفال وحكمهم في الدنيا والآخرة فسئل عنه ابن المبارك فقال تفسيره آخر

(1/287)

الحديث هو قوله الله أعلم بما كانوا عاملين هكذا ذكر أبو عبيد عن ابن المبارك لم يزد شيئا وذكر أنه سأل محمد بن الحسن عن تأويل هذا الحديث فقال كان هذا القول من النبي صلى الله عليه و سلم قبل أن يؤمر الناس بالجهاد هذا ما ذكره أبو عبيده قال أبو عمر أما ما ذكره عن ابن المبارك فقد روى عن مالك نحو ذلك وليس فيه مقنع من التأويل ولا شرح موعب في أمر الأطفال ولكنها تؤدي إلى الوقوف عن القطع فيهم بكفر وإيمان أو جنة ونار ما لم يبلغوا العمل قال وأما ما ذكره عن محمد بن الحسن فأظن محمد أحاد عن الجواب فيه أما لأشكاله وأما لجهله به أو لما شاء الله وأما قوله أن ذلك كان من النبي صلى الله عليه و سلم قبل أن يؤمر الناس بالجهاد فلا أدري ما هذا فإن كان أراد أن ذلك منسوخ فغير جائز عند العلماء دخول النسخ في أخبار الله ورسوله إذ المخبر بشيء كان أو يكون إذا رجع عن ذلك لم يخل رجوعه من تكذيبه لنفسه أو غلطه فيما أخبر به أو نسيانه وقد حل الله عن ذلك وعصم رسوله منه وهذا لا يجهله ولا يخالف فيه أحد وقول محمد بن الحسن أن هذا كان قبل أن يؤمر الناس بالجهاد ليس كما قال أن في حديث الأسود الدؤلي بن سريع ما يتبين أن ذلك كان منه بعد الأمر بالجهاد ثم روى بإسناده عن الحسن عن الأسود ين سريع قال قال رسول الله صلى الله عليه و سلم ما بال أقوام بلغوا في القتل حتى قتلوا الولدان فقال رجل أو ليس إنما هم أولاد المشركين فقال رسول الله صلى الله عليه و سلم أو ليس خياركم أولاد المشركين أنه ليس من مولود يولد إلا على الفطرة حتى يعبر عنه لسانه ويهوده أبواه او ينصرانه قال وروى هذا الحديث عن الحسن جماعة منهم أبو بكر المزني والعلاء بن زياد والمسري بن يحيى وقد روى عن الأحنف عن الأسود بن سريع قال وهو حديث بصري صحيح قال وروى عوف الأعرابي عن سمرة بن جندب عن النبي صلى الله عليه و سلم قال كل مولود يولد على الفطرة فناداه الناس يا رسول الله وأولاد المشركين قال وأولاد المشركين قال شيخنا أما ما ذكره أبو عمر عن مالك وابن المبارك فيمكن أن يقال أن المقصود أن آخر الحديث يبين أن الأول قد سبق في علم الله يعملون إذا بلغوا أو أن منهم من يؤمن فيدخل الجنة ومنهم من يكفر فيدخل النار فلا يحتج بقوله كل مولود يولد على الفطرة على نفي القدر كما احتجت القدرية به وعلى أن أطفال الكفار كلهم في الجنة لكونهم ولدوا على الفطرة فيكون مقصود مالك وابن المبارك أن حكم الاطفال على ما في آخر الحديث وأما قول محمد فإنه رأى الشريعة قد استقرت على أن ولد اليهودي والنصراني يتبع أبويه في الدين في أحكام الدنيا فيحكم له بحكم الكفر في أنه لا يصلي عليه ولا يدفن في مقابر المسلمين ولا يرثه المسلمون ويجوز استرقاقهم فلم يجز لأحد أن يحتج بهذا الحديث على أن حكم الأطفال في الدنيا حكم المؤمنين حتى تعرب عنهم ألسنتهم وهذا حق ولكن ظن أن الحديث اقتضى الحكم لهم في الدنيا بأحكام المؤمنين فقال هذا منسوخ كان قبل الجهاد لانه بالجهاد أبيح استرقاق النساء والأطفال والمؤمن لا يسترق ولكن كون الطفل يتبع أباه في الدين في الأحكام الدنيوية أمر ما زال مشروعا وما زال الأطفال تبعا لأبويهم في الأمور الدنيوية والحديث لم يقصد بيان هذه الأحكام وإنما قصد بيان ما ولد عليه الأطفال من الفطرة
فصل
ومما ينبغي أن يعلم أنه إذا قيل أنه ولد على الفطرة أو على الإسلام أو على هذه

(1/288)

الملة أو خلق حنيفا فليس المراد به أنه حين خرج من بطن أمه يعلم هذا الدين ويريده فإنه الله يقول والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا ولكن فطرته موجبة مقتضية لدين الإسلام لقروبه ومحبته فنفس الفطرة تستلزم الإقرار بخالقه ومحبته وإخلاص الدين له وموجبات الفطرة ومقتضياتها تحصل شيئا بعد شيء بحسب كمال الفطرة إذا سلمت من المعارض وليس المراد ايضا مجرد قبول الفطرة لذلك فإن هذا القبول تغير بتهويد الأبوين وتنصيرهما بحيث يخرجان الفطرة عن قبولها وإن سعيا بين بينهما ودعائهما في امتناع حصول المقبول ايضا ليس هو الإسلام وليس هو هذه الملة وليس هو الحنيفية وأيضا فإنه شبه تغيير الفطرة بجدع البهيمة الجمعاء ومعلوم أنهم لم يغيروا قبوله ولو تغير القبول وزال لم تقم عليه الحجة بإرسال الرسل وإنزال الكتب بل المراد أن كل مولود فإنه يولد على محبته لفاطره وإقراره له بربوبيته وادعائه له بالعبودية فلو خلي وعدم المعارض لم يعدل عن ذلك إلى غيره كما أنه يولد على محبة ما يلائم بدنه من الأغذية والأشربة فيشتهي اللبن الذي يناسبه ويغذيه وهذا من قوله تعالى ربنا الذي أعطى كل شيء خلقه ثم هدى وقوله الذي خلق فسوى والذي قدر فهدى فهو سبحانه خلق الحيوان مهتديا إلى جلب ما ينفعه ودفع ما يضره ثم هذا الحب والبغض يحصل فيه شيئا فشيئا بحسب حاجته ثم قد يعرض لكثير من الأبدان ما يفسد ما ولد عليه من الطبيعة السليمة والعادة الصحيحة فهكذا ما ولد عليه من الفطرة ولهذا شبهت الفطرة باللبن بل كانت إياه في التأوليل للرؤيا ولما عرض على النبي صلى الله عليه و سلم ليلة الإسراء اللبن والخمر أخذ اللبن فقيل له أخذت الفطرة ولو أخذت الخمر لغوت أمتك فمناسبة اللبن لبدنه وصلاحه عليه دون غيره لمناسبة الفطرة لقلبه وصلاحه بها دون غيرها
فصل
قال ابن عبد البر وقالت طائفة المراد بالفطرة في هذا الحديث الخلقة التي خلق عليها المولود من المعرفة بربه فكأنه قال كل مولود يولد على خلقه يعرف بها ربه إذا بلغ مبلغ المعرفة يريد أنه خلق خلقه مخالفة لخلقة البهائم التي لا تصل بخلقها إلى معرفة ربها قالوا والفاطر هو الخالق وأنكرت أن يكون المولود يفطر على إيمان أو كفر قال شيخنا صاحب هذا القول أن أراد بالفطرة التمكن من المعرفة والقدرة عليها فهذا ضعيف فإن مجرد القدرة على ذلك لا يقتضي أن يكون حنيفا ولا أن يكون على الملة ولا يحتاج أن يذكر تغيير أبويه لفطرته حين يسئل عمن مات صغيرا ولأن القدرة في الكبير أكمل منها في الصغير وهو لما نهاهم عن قتل الصبيان فقالوا أنهم أولاد المشركين قال أو ليس خياركم أولاد المشركين ما من مولود إلا ويولد على الفطرة ولو أريد القدرة لكان البالغون كذلك مع كونهم مشركين مستوجبين للقتل وأن أراد بالفطرة القدرة على المعرفة مع إرادتها فالقدرة الكاملة مع الإرادة التامة تستلزم وجود المراد المقدور فدل على أنهم فطروا على القدرة على المعرفة وإرادتها وذلك مستلزم للإيمان
فصل
قال أبو عمر وقال آخرون معنى قوله يولد على الفطرة يعني البداءة التي ابتدأهم عليها يريد أنه مولود على ما فطر الله عليه خلقته من أنه ابتدأهم للحياة والموت والسعادة والشقاء إلى ما يصيرون إليه عند البلوغ من قبولهم غير إيمانهم واعتقادهم قالوا والفطرة في كلام العرب البداءة وألفاظ المبتدئ وكأنه قال يولد على ما ابتدأه الله عليه من الشقاء والسعادة وغير ذلك مما يصير إليه

(1/289)

وقد فطر عليه واحتجوا بقوله تعالى كما بدأكم تعودون فريقا هدى وفريقا حق عليهم الضلالة وروى بإسناده إلى ابن عباس قال لم أدر ما فاطر السماوات والأرض حتى أتانا أعرابيان يختصمان في بئر فقال أحدهما أنا فطرتها أي ابتدأتها وذكر دعاء على اللهم جبار القلوب على فطرتها شقيها وسعيدها قال شيخنا حقيقة هذا القول أن كل مولود فإنه يولد على ما سبق في علم الله أنه صائر إليه ومعلوم أن جميع المخلوقات بهذه المثابة فجميع البهائم مولودة على ما سبق في علم الله لها والأشجار مخلوقة على ما سبق في علم الله وحينئذ فيكون كل مخلوق قد خلق على الفطرة وأيضا فلو كان المراد ذلك لم يكن لقوله فأبواه يهودانه معنى فإنهما فعلا به ما هو الفطرة التي ولد عليها وعلى هذا القول فلا فرق بين التهويد والتنصير وبين تلقي الإسلام وتعليمه وبين تعلم سائر الحرف والصنائع فإن ذلك كله واحد فيما سبق به العلم وأيضا فتمثيله ذلك بالبهيمة التي ولدت جمعاء ثم جدعت تبين أن أبويه غيرا ما ولد عليه وأيضا فقوله على هذه الملة وقوله أني خلقت عبادي حنفاء مخالف لهذا وأيضا فلا فرق بين حال الولادة وسائر أحوال الإنسان فإنه من حين كان جنينا إلى ما لا نهاية له من أحواله على ما سبق في علم الله فتخصيص الولادة بكونها على مقتضى القدر تخصيص بلا مخصص وقد ثبت في الصحيح أنه قيل حين نفخ الروح فيه يكتب رزقه وأجله وعمله وشقي او سعيد فلو قيل كل مولود ينفخ فيه الروح على الفطرة لكان أشبه بهذا المعنى مع أن النفخ هو بعد الكتابة
فصل
قال أبو عمر قال محمد بن نصر المروزي وهذا المذهب شبيه بما حكاه أبو عبيد عن ابن المبارك أنه سئل عن هذا الحديث فقال يفسره قوله الله أعلم بما كانوا عاملين قال المروزي وقد كان أحمد بن حنبل يذهب إلى هنا القول ثم تركه قال أبو عمر وما رسمه مالك في موطأه وذكر في أبواب القدر فيه من الآثار ما يدل على أن مذهبه في ذلك نحو هذا قال شيخنا أئمة ألسنة مقصودهم أن الخلق صائرون إلى ما سبق في علم الله فيهم من إيمان وكفر كما في الحديث الآخر أن الغلام الذي قتله الخضر طبع يوم طبع كافرا و الطبع الكتاب أي كتب كافرا كما في الحديث الصحيح فيكتب رزقه وأجله وعمله وشقي أو سعيد وليس إذا كان الله كتبه كافرا يقتضي أنه حين الولادة كافر بل يقتضي انه لا بد ان يكفر وذلك الكفر هو التغيير كما أن البهيمة التي ولدت جمعاء وقد سبق في علمه أنها تجدع كتب أنها مجدوعة بجدع يحدث لها بعد الولادة ولا يجب أن تكون عند الولادة مجدوعة
فصل
وكلام أحمد في أجوبة له أخرى يدل على أن الفطرة عنده الإسلام كما ذكر محمد بن نصر عنه أنه آخر قوليه فإنه كان يقول أن صبيان أهل الحرب إذا سبوا بدون الأبوين كانوا مسلمين وإن كانوا معهما فهم على دينهما فإن سبوا مع أحدهما ففيه عنه روايتان وكان يحتج بالحديث قال الخلال في الجامع أنبأنا أبو بكر المروزي أنبأنا عبد الله قال سبي أهل الحرب أنهم مسلمون إذا كانوا صغارا وإن كانوا مع أحد الأبوين وكان يحتج بقول رسول الله صلى الله عليه و سلم فأبواه يهودانه وينصرانه قال وأما أهل الثغر فيقولون إذا كان مع أبويه أنهم يخيرونه على الإسلام قال ونحن لا نذهب إلى هذا قال النبي صلى الله عليه و سلم فأبواه يهودانه وينصرانه قال الخلال أنبأنا عبد الملك الميموني قال سألت أبا عبد الله قبل الحبس عن الصغير يخرج من أرض الروم وليس معه ابواه فقال إن مات صلى عليه المسلمون قلت يكره على الإسلام قال إذا كانوا صغارا يصلون عليهم أكره عليه قلت فإن كان

(1/290)

معه أبواه قال إذا كان معه أبواه او أحدهما لم يكره ودينه على دين أبويه قلت إلى أي شيء يذهب إلى حديث النبي صلى الله عليه و سلم كل مولود يولد على الفطرة حتى يكون أبواه قال نعم وعمر بن عبد العزيز فأدى به فلم يرده إلى بلاد الروم إلا وحكمه حكمهم قلت في الحديث كان معه أبواه قال لا وليس ينبغي إلا أن يكون معه أبواه قال الخلال ما رواه الميموني قول أول لأبي عبد الله ولذلك نقل إسحاق بن منصور أن أبا عبد الله قال إذا لم يكن معه أبواه فهو مسلم قلت لا يجبرونه على الإسلام إذا كان معه أبواه أو أحدهما قال نعم قال الخلال وقد روى هذه المسألة عن أبي عبد الله خلق كلهم قال إذا كان مع أحد أبويه فهو مسلم وهؤلاء النفر سمعوا من أبي عبد الله بعد الحبس وبعضهم قبل وبعد والذي أذهب إليه ما رواه الجماعة قال الخلال وحدثنا أبو بكر المروزي قال قلت لأبي عبد الله أني كنت بواسط فسألوني عن الذي يموت هو وامرأته ويدعا طفلين ولهما عم ما تقول فيهما فإنهم قد كتبوا إلى البصرة فيها فقال أكره أن أقول فيها برأي دع حتى أنظر لعل فيهما عمن تقدم فلما كان بعد شهر عاودته قال نظرت فيها فإذا النبي صلى الله عليه و سلم قال فأبواه يهودانه وينصرانه وهذا ليس له أبوان قلت يجبر على الإسلام قال نعم هؤلاء مسلمون لقول النبي صلى الله عليه و سلم وكذلك نقل يعقوب بن سحبان قال قال أبو عبد الله إذا مات الذمى أبواه وهو صغير أجبر على الإسلام وذكر الحديث فأبواه يهودانه وينصرانه ونقل عنه عبد الكريم بن الهيثم العاقولي في المجوسيين يولد لهما ولد فيقولان هذا مسلم فيمكث خمس سنين ثم يتوفى قال ذاك يدفنه المسلمون قال النبي صلى الله عليه و سلم فأبواه يهودانه وينصرانه وقال عبد الله بن أحمد سألت أبي عن قوم يزوجون بناتهم من قوم علي أنه ما كان من ذكر فهو للرجل مسلم وما كان من أنثى فهي مشركة يهودية أو مجوسية أو نصرانية فقال يجبر هؤلاء من أبا منهم على الإسلام لأن أباهم مسلما لحديث النبي صلى الله عليه و سلم فأبواه يهودانه وينصرانه يردون كلهم إلى الإسلام ومثل هذا كثير في أجوبته يحتج بالحديث على إنما يصير كافرا بأبويه فإذا لم يكن مع أبوين كافرين فهو مسلم فلو لم تكن الفطرة الإسلام لم يكن بعدم أبويه يصير مسلما فإن الحديث إنما دل على أنه يولد على الفطرة ونقل عنه الميموني أن الفطرة هي الدين وهي الفطرة الأولى قال الخلال أخبرني الميموني أنه قال لأبي عبد الله كل مولود يولد على الفطرة يدخل عليه إذا كان أبواه يعني أن يكون حكمه حكم ما كانوا صغارا فقال لي نعم ولكن يدخل عليك في هذا فتناظرنا بما يدخل على من هذا القول وبما يكون فقوله قلت لأبي عبد الله فما تقول أنت فيها وإلى أي شيء تذهب قال أقول أنا ما أدري أخبرك هي مسلمة كما ترى ثم قال لي والذي يقول كل مولود يولد على الفطرة ينظر أيضا إلى الفطرة الأولى التي فطر الناس عليها قلت له فما الفطرة الأولى اهي الدين قال نعم فمن الناس من يحتج بالفطرة الأولى مع قول النبي صلى الله عليه و سلم كل مولود يولد على الفطرة قلت لأبي عبد الله فما تقول لأعرف قولك قال أقول أنه على الفطرة الأولى قال شيخنا فجواب أحمد أنه على الفطرة الأولى وقوله أنها الدين يوافق القول بأنه على دين الإسلام
فصل
وأما جواب أحمد أنه على ما فطر من شقاوة وسعادة الذي ذكر محمد بن نصر أنه كان يقول به ثم تركه فقال الخلال أخبرني محمد بن يحيى الكحال أنه قال لأبي عبد الله كل

(1/291)

مولود يولد على الفطرة ما تفسيرها قال هي الفطرة التي فطر الله الناس عليها شقي أو سعيد وكذلك نقل عنه الفضل بن زياد وجبيل وأبو الحارث أنهم سمعوا أبا عبد الله في هذه المسئلة قال الفطرة التي فطر الله العباد عليها من الشقاوة والسعادة وكذلك نقل عنه علي بن سعيد أنه سأل أبا عبد الله عن كل مولود يولد على الفطرة قال الشقاوة والسعادة قال يرجع إلى ما خلق وعن الحسن بن بواب قال سألت أبا عبد الله عن أولاد المشركين قلت أن إبن أبي شيبة أبا بكر قال هو على الفطرة حتى يهوداه أبواه أو ينصرانه فلم يعجبه شيء من هذا القول وقال كل مولود من أطفال المشركين على الفطرة يولد على الفطرة التي خلق عليها من الشقاء والسعادة التي سبقت في أم الكتاب أرفع ذلك إلى الأصل هذا معنى كل مولود يولد على الفطرة فمن أصحابه من قال هذا قولا قديما له ثم تركه ومنهم من جعل المسئلة على روايتين وأطلق ومنهم من حكى عنه في ثلاث روايات الثالثة الوقف
فصل قال شيخنا والإجماع والآثار المنقولة عن السلف لا تدل إلا على القول الذي رجحناه وهو أنهم على الفطرة ثم صاروا إلى ما سبق في علم الله فيهم من سعادة وشقاوة لا يدل على أنهم حين الولادة لم يكونوا على فطرة سليمة مقتضية للإيمان ومستلزمة له لولا العارض وروى إبن عبد البر بإسناده عن موسى بن عبيدة سمعت محمد بن كعب القرظي في قوله كما بدأكم تعودون فريقا هدى وفريقا حق عليهم الضلالة قال من ابتدأ الله خلقه على الهدى صيره إلى الهدى وأن عمل بعمل أهل الضلالة ومن إبتدأ خلقه للضلالة صيره إلى الضلالة وإن عمل بعمل أهل الهدى ابتدأ خلق إبليس على الضلالة وعمل بعمل أهل السعادة مع الملائكة ثم رده الله إلى ما ابتدأ خلقه عليه من الضلالة فقال وكان من الكافرين وابتدأ خلق السحرة على الهدى وعملوا بعمل أهل الضلالة ثم هداهم الله إلى الهدى والسعادة وتوفاهم عليها مسلمين فهذا المنقول عن محمد بن كعب يبين أن الذي ابتدأهم عليه هو ما كتب أنهم صائرون إليه وأنهم قد يعملون قبل ذلك غيره وان من ابتدئ على الضلالة أي كتب أن يموت ضالا فقد يكون قبل ذلك عاملا بعمل أهل الهدى وحينئذ فمن ولد على الفطرة السليمة المقتضية للهدى لا يمنع أن يعرض لها ما يغيرها فيصير إلى ما سبق به القدر كما في الحديث الصحيح أن أحدكم يعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخل النار وأن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينها وبينه إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة وقال سعيد بن جبير في قوله كما بدأ كم تعودون قال كما كتب عليكم تكونون وقال مجاهد كما بدأكم تعودون شقي وسعيد وقال أيضا يبعث المسلم مسلما والكافر كافرا وقال أبو العالية عادوا إلى علمه فيهم فريقا هدى وفريقا حق عليهم الضلالة قلت هذا المعنى صحيح في نفسه دل عليه القرآن والسنة والآثار السلفية وإجماع أهل السنة وأما كونه هو المراد بالآية ففيه ما فيه والذي يظهر من الآية أن معناها معنى نظرائها وأمثالها من الآيات التي يحتج الله سبحانه فيها على النشأة الثانية بالأولى وعلى المعاد بالمبدأ فجاء باحتجاج في غاية الإختصار والبيان فقال كما بدأكم تعودون كقوله يا أيها الناس إن كنتم في ريب من البعث فأنا خلقناكم من تراب وقوله وضرب لنا مثلاونسي خلقه الآية وقوله أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق وسوى إلى قوله أليس ذلك بقادر على أن يحي الموتى وقوله

(1/292)

فلينظر الإنسان مم خلق خلق من ماء دافق يخرج من بين الصلب والترائب أنه على رجعه لقادر أي على رجع الإنسان حيا بعد موته هذا هو الصواب في معنى الآية يبقى أن يقال فكيف يرتبط هذا بقوله فريقا هدى وفريقا حق عليهم الضلال فيقال هذا الذي أوجب لأصحاب ذلك القول ما تأولوا به الآية ومن تأمل الآية علم أن القول أولى بها ووجه الإرتباط أن الآية تضمنت قواعد الدين علما وعملا واعتقادا فأمر سبحانه فيها بالقسط هو الذي هو حقيقة شرعه ودينه وهو يتضمن التوحيد فإنه أعدل العدل والعدل في معاملة الخلق والعدل في العبادة وهو الإقتصاد في السنة ويتضمن الأمر بالإقبال على الله وإقامة عبوديته في ثبوته ويتضمن الإخلاص له وهو عبوديته وحده لا شريك له فهذا ما فيها من العمل ثم أخبر بمبدأهم ومعادهم فتضمن ذلك حدوث الخلق وإعادته فذلك الإيمان بالمبدأ والمعاد ثم أخبر عن القدر الذي هو نظام التوحيد فقال فريقا هدى وفريفا حق عليهم الضلالة فتضمنت الآية الإيمان بالقدر والشرع والمبدأ والمعاد والأمر بالعدل والإخلاص ثم ختم الآية بذكر حال من لم يصدق هذا الخبر ولم يطع هنا الأمر بأنه قدوا للشيطان دون ربه وأنه على ضلال وهو يحسب أنه على هدى والله أعلم
فصل
وقال آخرون يعني قوله كل مولود يولد على الفطرة أن الله فطرهم على الإنكار والمعرفة وعلى الكفر والإيمان فأخذ من ذرية آدم الميثاق حين خلفهم فقال ألست بربكم قالوا جميعا بلى فأما أهل السعادة فقالوا بلى على معرفة له طوعا من قلوبهم وأما أهل الشقاء فقالوا بلى كرها غير طوع قالوا ويصدق ذلك قوله تعالى وله أسلم من في السموات والأرض طوعا وكرها قالوا وكذلك قوله كما بدأكم تعودون فريقا هدى وفريقا حق عليهم الضلالة قال محمد بن نصر المروزي سمعت إسحاق بن راهويه يذهب إلى هذا المعنى واحتج بقول أبي هريرة اقرأوا إن شئتم فطرة الله التي فطر الناس عليها لا تبديل لخلق الله قال الحق نقول لا تبديل للخلقة التي جبل عليها ولد آدم كلهم يعني من الكفر والإيمان والمعرفة والإنكار واحتج بقوله تعالى وأذا أخذ ربك من بني آدم من ظهورهم ذرياتهم الآية قال إسحاق أجمع أهل العلم أنها الأرواح قبل الأجساد واستنطقهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى قال انظروا أن لا تقولوا أنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وذكر حديث أبي بن كعب في قصة الغلام الذي قتله الخضر قال وكان الظاهر ما قال موسى أقتلت نفسا زكية بغير نفس فأعلم الله الخضر ما كان الغلام عليه من الفطرة التي فطره عليها وأنه لا تبديل لخلق الله فأمر بقتله لأنه كان قد طبع كافرا وفي صحيح البخاري أن ابن عباس كان يقرأها وأما الغلام فكان كافرا وكان أبواه مؤمنين قال إسحاق فلو ترك النبي صلى الله عليه و سلم الناس ولم يبين لهم حكم الأطفال لم يعرفوا المؤمنين منهم من الكافرين لأنهم لا يدرون ما جبل كل واحد عليه حتى أخرج من ظهر آدم فبين النبي صلى الله عليه و سلم حكم الأطفال في الدنيا بأن أبواه يهودانه وينصرانه ويمجسانه يقول أنتم لا تعلمون ما طبع عليه في الفطرة الأولى لكن حكم الطفل في الدنيا حكم أبويه فاعرفوا ذلك بالأبوين فمن كان صغيرا بين أبوين مسلمين ألحق بحكم الإسلام وأما إيمان ذلك وكفره مما يصير إليه فعلم ذلك إلى الله وبعلم ذلك فضل الله الخضر في علمه هذا على موسى إذ أطلعه الله عليه في ذلك الغلام وخصه بذلك قال ولقد سئل ابن عباس عن ولدان

(1/293)

المسلمين والمشركين فقال حسبك ما اختصم فيه موسى والخضر قال إسحاق ألا ترى إلى قول عائشة حين مات صبي من الأنصار بين أبوين مسلمين طوبى له عصفور من عصافير الجنة فرد عليها النبي صلى الله عليه و سلم وقال مه يا عائشة وما يدريك أن الله خلق الجنة وخلق لها أهلا وخلق النار وخلق لها أهلا قال إسحاق فهذا الأصل الذي يعتمد عليه أهل العلم وسئل حماد بن سلمة عن قول النبي صلى الله عليه و سلم كل مولود يولد على الفطرة فقال هذا عندنا حيث أخذ العهد عليهم في أصلاب آبائهم قال ابن قتيبة يريد حين مسح ظهر آدم فاستخرج منه ذريته إلى يوم القيامة أمثال الذر وأشهدهم على أنفسهم ألست بربكم قالوا بلى قال شيخنا أصل مقصود الأئمة صحيح وهو منع احتجاج القدرية بهذا الحديث على نفي القدر لكن لا يحتاج مع ذلك أن يفسر القرآن والحديث إلا بما هو مراد الله ورسوله ويجب أن يتبع في ذلك ما دل عليه الدليل وما ذكروه أن الله فطرهم على الكفر والإيمان والمعرفة والنكرة إن أرادوا به أن الله سبق في علمه وقدره بأنهم سيؤمنون ويكفرون ويعرفون وينكرون وإن ذلك كان بمشيئة الله وقدره وخلقه فهذا حق ترده القدرية فغلاتهم ينكرون العلم وجميعهم ينكرون عموم خلقه ومشيئته وقدرته وإن أرادوا أن هذه المعرفة والنكرة كانت موجودة حين أخذ الميثاق كما في ظاهر المنقول عن إسحاق فهذا يتضمن شيئين أحدهما أنهم حينئذ كانت المعرفة والإيمان موجودا فيهم كما قال ذلك طوائف من السلف وهو الذي حكى إسحاق الإجماع عليه وفي تفسير الآية نزاع بين الأئمة وكذلك في خلق الأرواح قبل الأجساد قولان معروفان لكن المقصود هنا أن هذا إن كان حقا فهو توكيد لكونهم ولدوا على تلك المعرفة والاقرار فهذا لا يخالف ما دلت عليه الأحاديث من أنه يولد على الملة وأن الله خلق خلقه حنفاء بل هو مؤيد لذلك وأما قول القائل أنهم في ذلك الإقرار انقسموا إلى مطيع وكافر فهذا لم ينقل عن أحد من السلف فيما أعلم إلا عن السدي في تفسيره قال لما أخرج الله آدم من الجنة قبل أن يهبطه من السماء مسح صفحة ظهره اليمنى فأخرج منه ذرية بيضاء مثل اللؤلؤ كهيئة الذر فقال لهم أدخلوا الجنة برحمتي ومسح صفحة ظهره اليسرى فأخرج منه ذرية سوداء كهيئة الذر فقال أدخلوا النار ولا أبالي ذلك قوله وأصحاب اليمين وأصحاب الشمال ثم أخذ منهم الميثاق فقال الست بربكم قالوا بلى فأعطاه طائفة طائعين وطائفة كارهين على وجه التقية فقال هو والملائكة شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين فليس أحد من ولد آدم إلا وهو يعرف الله بأنه ربه وذلك قوله عز و جل وله أسلم من في السموات والأرض طوعا وكرها وكذلك قوله قل فلله الحجة البالغة فلو شاء لهداكم أجمعين يعني يوم أخذ الميثاق قال شيخنا وقيل هذا الأثر لا يوثق به فإن في تفسير السدي أشياء قد عرف بطلان بعضها وهو ثقة في نفسه وأحسن أحوال هذا وأمثاله أن يكون كالمراسيل إن كان مأخوذا عن النبي صلى الله عليه و سلم فكيف إذا كان مأخوذا عن أهل الكتاب ولو لم يكن في هذا إلا معارضة لسائر الآثار التي تتضمن التسوية بين جميع الناس في الإقرار لكفى وأما قوله تعالى وله أسلم من في السموات والأرض طوعا وكرها فإنما هو في الإسلام الموجود منهم بعد خلقهم لم يقل أنهم حين العهد الأول أسلموا طوعا وكرها يدل على ذ لك أن ذلك الإقرار الأول جعله الله عليهم حجة على من ينسه ولو كان فيهم كاره لقال لم أقر طوعا بل كرها فلا يقوم به عليه حجة وأما احتجاج أحمد بقول أبي هريرة اقرؤا إن شئتم فطرة الله التي

(1/294)

فطر الناس عليها لا تبديل لخلق الله فهذه الآية فيها قولان أحدهما أن معناها النهي كما تقدم عن أبن جرير أنه فسرها فقال أي لا تبدلوا دين الله الذي فطر عليه عباده وهذا قول غير واحد من المفسرين لم يذكروا غيره والثاني ما قاله إسحاق وهو أنها خبر على ظاهرها وأن خلق الله لا يبدله أحد وظاهر اللفظ خبر فلا يجعل نهيا بغير حجة وهذا أصح وحينئذ فيكون المراد أن ما جبلهم عليه من الفطرة لا يبدل فلا يجبلون على غير الفطرة لا يقع هذا أصلا والمعنى أن الخلق لا يتبدل فيخلقون على غير الفطرة ولم يرد بذلك أن الفطرة لا تتغير بعد الخلق بل نفس الحديث يبين أنها تتغير ولهذا شبهها بالبهيمة التي تولد جمعاء ثم تجدع ولاتولد بهيمة مخصية ولا مجدوعة وقد قال تعالى عن الشيطان ولآمرنهم فليغيرن خلق الله فالله أقدر الخلق على أن يغيروا ما خلقهم عليه بقدرته ومشيئته وإنما تبديل الخلق بأن يخلقوا على غير تلك الفطرة فهذا لا يقدر عليه إلا الله والله لا يفعله كما قال لا تبديل لخلق الله ولم يقل لا تغيير فإن تبديل الشيء يكون بذهابه وحصول بدله ولكن إذا غير بعد وجوده لم يكن الخلق الموجود عند الولادة وأما قول القائل لا تبديل للخلقة التي جبل عليها بنو آدم كلهم من كفر وإيمان فإن عني به ما سبق به القدر من الكفر والإيمان لا يقع خلافه فهذا حق ولكن ذلك لا يقتضي أن تبديل الكفر بالإيمان وبالعكس ممتنع ولا أنه غير مقدور بل العبد قادر على ما أمره الله به من الإيمان وعلى ترك ما نهاه عنه من الكفر وعلى أن يبدل حسناته بالسيئات وسيئاته بالحسنات كما قال الله إلا من ظلم ثم بدل حسنا بعد سوء وهذا التبديل كله بقضاء الله وقدره وهذا بخلاف ما فطروا عليه حين الولادة فإن ذلك خلق الله الذي لا يقدر على تبديله غيره وهو سبحانه لا يبدله بخلاف تبديل الكفر بالإيمان وبالعكس فأنه يبدله كثيرا والعبد قادر على تبديله بإقدار الرب له على ذلك ومما يوضح ذلك قوله تعالى فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله فهذه فطرة محمودة أمر الله بها نبية فكيف تنقسم إلى كفر وإيمان مع أمر الله تعالى بها وقد تقدم تفسير السلف لا تبديل لخلق الله أي لدين الله أو النهي عن الخصا ونحوه ولم يقل أحد منهم أن المعني لا تبديل لاحوال العباد من كفر إلى إيمان وعكسه فإن تبديل ذلك موجود ومهما وقع كان هو الذي سبق به القدر والرب تعالى عالم بما سيكون لا يقع خلاف معلومه فإذا وقع التبديل كان هو الذي علمه وأما قوله عن الغلام أنه طبع يوم طبع كافرا فالمراد به أنه كتب كذلك وقدر وختم فهو من طبع الكتاب ولفظ الطبع لما صار يستعمله كثير من الناس في الطبيعة التي هي بمعنى الخلقة والجبلة ظن الظان أن هذا مراد الحديث وهذا الغلام الذي قتله الخضر ليس في القرآن ما يبين أنه كان غير بالغ ولا مكلف بل قراءة إبن عباس تدل على أنه كافر كان في الحال وتسميته غلاما لا يمنع أن يكون مكلفا قريب العهد بالصغر ويدل عليه أن موسى لم ينكر قتله لصغره بل لكونه زاكيا ولم يقتل نفسا لكن يقال في الحديث الصحيح ما يدل على أنه كان غير بالغ من وجهين أحدهما أنه قال فمر بصبي ملعب مع الصبيان الثاني أنه قال ولو أدرك لأرهق ابويه طغيانا وكفرا وهذا دليل على كونه لم يدرك بعد فيقال الكلام على الآية على التقديرين فإن كان بالغا وقد كفر فقد قتل على كفره الواقع بعد البلوغ ولا أشكال وإن كان غير بالغ فلعل تلك الشريعة كان فيها التكليف قبل الاحتلام عند قوة عقل الصبي وكمال تميزه وإن لم يكن التكليف قبل البلوغ بالشرائع واقعا فلا يمتنع وقوعه بالتوحيد ومعرفة الله كما قاله طوائف من

(1/295)

أهل الكلام والفقه من أصحاب أبي حنيفة وأحمد وغيرهم وعلى هذا فيمكن أن يكون مكلفا بالإيمان قبل البلوغ وإن لم يكن مكلفا بشرائعه وكفر الصبي المميز عند أكثر العلماء مؤاخذ به فإذا ارتد صار مرتدا لكن لا يقتل حتى يبلغ فالغلام الذي قتله الخضر أما أن يكون كافرا بعد البلوغ فلا إشكال وأما أن يكون غير بالغ وهو مكلف في تلك الشريعة فلا أشكال أيضا وأما أن يكون مكلفا بالتوحيد والمعرفة غير مكلف بالشرائع فيجوز قتله في تلك الشريعة وأما أن لا يكون مكلفا فقتل لئلا يفتتن أبويه عن دينهما كما يقتل الصبي الكافر في ديننا إذا لم يندفع ضرره عن المسلمين إلا بالقتل وأما قتل صبي لم يكفر بعد بين أبوين مؤمنين للعلم بأنه إذا بلغ كفر وفتن أبويه فقد يقال ليس في القرآن ولا في السنة ما يدل عليه وأيضا فإن الله لم يأمر أن يعاقب أحد بما يعلم أنه يكون منه قبل أن يكون منه ولا هو سبحانه يعاقب العباد على ما يعلم أنهم سيفعلونه حتى يفعلونه وقائل هذا القول يقول أنه ليس في قصة الخضر شيء من الاطلاع على الغيب الذي لا يعلمه عموم الناس وإنما فيها علمه بأسباب لم يكن علم بها موسى مثل علمه بأن السفينة لمساكين يعلمون ورائهم ملك ظالم وهذا أمر يعلمه غيره وكذلك كون الجدار كان لغلامين يتيمين وأن أباهما كان رجلا صالحا وأن تحته كنزا لهما مما يمكن أن يعلمه كثير من الناس وكذلك كفر الصبي مما يمكن أنه كان يعلمه كثير من الناس حتى أبواه لكن لحبهما له لا ينكران عليه أو لا يقبل منهما فإن كان الأمر على ذلك فليس في الآية حجة على قولهم أصلا وأن ذلك الغلام لم يكفر بعد ولكن سبق في العلم أنه إذا بلغ كفر فمن يقول هذا يقول أن قتله دفعا لشره كما قال نوح رب لا تذر على الأرض من الكافرين ديارا إنك إن تذرهم يضلوا عبادك ولا يلوا إلا فاجرا كفارا وعلى هذا فلم يكن قبل قيام الكفر به كافرا وقراءة ابن عباس وأما الغلام فكان كافرا وكان أبواه مؤمنين ظاهرة انه كان حينئذ كافرا فإن قيل فهذا الغلام كان أبواه مؤمنين فلو كان مولودا على فطرة الإسلام وهو بين أبوين مسلمين لكان مسلما تبعا لهما وبحكم الفطرة فكيف يقتل والحالة هذه قيل إن كان بالغا فلا إشكال وإن كان مميزا وقد كفر فيصح كفره وردته عند كثير من العلماء وأن لا يقتل حتى يبلغ عندهم فلعل في تلك الشريعة يجوز قتل المميز الكافر وإن كان صغيرا غير مميز فيكون قتله خاصا به لأن الله أطلع الخضر عل أنه لو بلغ لاختار غير دين الأبوين وعلى هذا يدل قول ابن عباس لنجدة وقد سأله عن قتل صبيان الكفار فقال لئن علمت فيهم ما علمه الخضر من الغلام فاقتلهم فإن قيل إذا كان مولودا على الفطرة وأبواه مؤمنين فمن أين جاء الكفر قيل إنما قال النبي صلى الله عليه و سلم ذلك على الغالب وإلا فالكفر قد يأتيه من قبل غير أبويه فهذا الغلام إن كان كافرا في الحال فقد جاء الكفر من غير جهة أبويه وإن كان المراد أنه إذا بلغ سيكفر باختياره فلا إشكال
فصل
وأما تفسير قول النبي صلى الله عليه و سلم فأبواه يهودانه وينصرانه ويمجسانه أنه أراد به مجرد الإلحاق في أحكام الدنيا دون أن يكون أراد أنهما يغيران الفطرة فهذا خلاف ما يدل عليه الحديث فإنه شبه تكفير الأطفال بجدع البهائم تشبيها للتغيير بالتغيير وأيضا فإنه ذكر هذا الحديث لما قتل أولاد المشركين فنهاهم عن قتلهم وقال أليس خياركم أولاد المشركين كل مولود يولد على الفطرة فلو أراد أنه تابع لأبويه في الدنيا لكان هذا حجة لهم يقولون هم كفار كآبائهم وكون الصغير يتبع أبواه في أحكام الدنيا هو لضرورة بقائه في الدنيا فإنه لا بد له من مرب يربيه وإنما يربيه أبواه فكان

(1/296)

تابعا لهما ضرورة ولهذا من سبي منفردا عنهما صار تابعا لسابيه عند جمهور العلماء كأبي حنيفة والشافعي وأحمد والأوزاعي وغيرهم لكونه هو الذي يربيه وإذا سبي منفردا عن أحدهما او معهما ففيه نزاع بين العلماء واحتجاج الفقهاء كأحمد وغيره بهذا الحديث على أنه متى سبي منفردا عن أبويه يصير مسلما إذ يستلزم أن يكون المراد بتكفير الأبوين لهما مجرد لحاقه لهما في الدين ولكن وجه الحجة أنه إذا ولد ولد على الملة فإنما ينقله عنه الأبوان اللذان يغيرانه عن الفطرة فمتى سباه المسلمين منفردا عنهما لم يكن هناك من يغير دينه وهو مولود على الملة الحنيفية فيصير مسلما بالمقتضى السالم عن المعارض ولو كان الأبوان يجعلانه كافرا في نفس الأمر بدون تعليم لكان الصبي المسبي بمنزلة البالغ الكافر ومعلوم أن البالغ الكافر إذا سباه المسلمون لم يصر مسلما لأنه صار كافرا حقيقة فلو كان الصبي التابع لأبويه كافرا حقيقة لم ينتقل عن الكفر بالسباء فعلم أنه كان يجري عليه حكم الكفر في الدنيا تبعا لأبويه لأنه صار كافرا في نفس الأمر تبين ذلك أنه لو سباه كفار ولم يكن معه أبواه لم يصر مسلما فهو هنا كافر في حكم الدنيا واذ لم يكن أبواه هوداه ونصراه فعلم أن المراد بالحديث ان الأبوين يلقناه الكفر ويعلمانه إياه وذكر النبي صلى الله عليه و سلم الأبوين لأنهما الأصل العام الغالب في تربية الأطفال فإن كل طفل فلا بد له من أبوين وهما اللذان يربيانه مع بقائهما وقدرتهما ومما يبين ذلك قوله في الحديث الآخر كل مولود يولد على الفطرة حتى يعرب عنه لسانه فإما شاكرا وإما كفورا فجعله على الفطرة إلى أن يعقل ويميز فحينئذ يتبين له أحد الأمرين ولو كان كافرا في الباطن بكفر الأبوين لكان ذلك من حين يولد قبل أن يعرب عنه لسانه وكذلك قوله في الحديث الصحيح أني خلقت عبادي حنفاء فاختالهم الشيطان وحرمت علهم ما أحللت لهم وأمرتهم ان يشركوا بي ما لم أنزل به سلطانا صريح في أنهم خلقوا على الحنيفية وأن الشياطين اختالتهم وحرمت عليهم الحلال وأمرتهم بالشرك فلو الطفل كان يصير كافرا في نفس الأمر من حين يولد لكونه يتبع أبويه في الدين قبل أن يعلمه أحد الكفر ويلقنه إياه لم تكن الشياطين هم الذين غيروهم عن الحنيفية وأمروهم بالشرك
فصل
ومنشأ الاشتباه في هذه المسألة اشتباه أحكام الكفر في الدنيا بأحكام الكفر في الآخرة فإن أولاد الكفار لما كان تجري عليهم أحكام الكفر في الدنيا مثل ثبوت الولاية عليهم لآبائهم وحضانتهم لهم وتمكنهم من تعليمهم وتأديبهم والموازنة بينهم وبين نبيهم واسترقاقهم وغير ذلك صار يظن من يظن أنهم كفار في نفس الأمر كالذي تكلم بالكفر وعمل به ومن ها هنا قال محمد بن الحسن أن هذا الحديث وهو قوله كل مولود يولد على الفطرة كان قبل ان تنزل الأحكام فإذا عرف أن كونهم ولدوا على الفطرة لا ينافي أن يكونوا تبعا لآبائهم في أحكام الدنيا وقد زالت الشبهة وقد يكون في بلاد الكفر من هو مؤمن يكتم إيمانه ولا يعلم المسلمون حاله فلا يغسل ولا يصلى عليه ويدفن مع المشركين وهو في الآخرة من أهل الجنة كما أن المنافقين في الدنيا تجري عليهم أحكام المسلمين وهم في الدرك الأسفل من النار فحكم الدار الآخرة غير حكم الدار الدنيا وقوله كل مولود يولد على الفطرة إنما أراد به الإخبار

(1/297)

بالحقيقة التي خلقوا عليها وعلى الثواب والعقاب في الآخرة إذا عملوا بموجبها وسلمت عن المعارض ولم يرد به الإخبار بأحكام الدنيا فإنه قد علم بالأضطرار من شرع الرسول أن أولاد الكفار تبع لآبائهم في أحكام الدنيا وأن أولادهم لا ينزعون منهم إذا كانوا ذمة فإن كانوا محاربين استرقوا ولم يتنازع المسلمون في ذلك لكن تنازعوا في الطفل إذا مات ابواه أو احدهما هل يحكم بإسلامه وعن أحمد في ذلك ثلاث روايات إحداهن يحكم بإسلامه بموت الأبوين أو أحدهما لقوله فأبواه يهودانه وينصرانه وهذا ليس معه ابواه وهو على الفطرة وهي الإسلام لما تقدم فيكون مسلما والثانية لا يحكم بإسلامه بذلك وهذا قول الجمهور قال شيخنا وهذا القول هو الصواب بل هو إجماع قديم من السلف والخلف بل هو ثابت بالسنة التي لا ريب فيها فقد علم أن أهل الذمة كانوا على عهد رسول الله صلى الله عليه و سلم بالمدينة ووادي القرى وخيبر ونجران واليمن وغير ذلك وكان فيهم من يموت وله ولد صغير ولم يحكم النبي صلى الله عليه و سلم بإسلام أهل الذمة ولا حلفاؤه وأهل الذمة كانوا في زمانهم طبق الأرض بالشام ومصر والعراق وخراسان وفيهم من يتاما هم عدد كثير ولم يحكموا بإسلام واحد منهم فإن عقد الذمة اقتضى أن يتولى بعضهم بعضا فهم يتولون حضانة يتاماهم كما كان الأبوان يتولون تربيتهم وأحمد يقول أن الذمي إذا مات ورثه ابنه الطفل مع قوله في إحدى الروايات أنه يصير مسلما لأن أهل الذمة ما زال أولادهم يرثوهم لأن الإسلام حصل مع استحقاق الإرث لم يحصل قبله ونص على أنه إذا مات الذمي عن حمل منه لم يرثه للحكم بإسلامه قبل وضعه وكذلك لو كان الحمل من غيره كما إذا مات وخلف امرأة ابنه أو أخيه حاملا فأسلمت أمه قبل وضعه لم يرثه لأنا حكمنا بإسلامه من حين أسلمت أمه وكذلك هناك حكمنا بإسلامه من حين مات أبوه وقد وافق الإمام أحمد الجمهور على أن الطفل إذا مات أبواه في دار الحرب لا يحكم بإسلامه ولو كان موت الأبوين يجعله مسلما بحكم الفطرة الأولى لم يفترق الحال بين دار الحرب ودار الإسلام لوجود المقتضى للإسلام وهو الفطرة وعدم المانع وهو الأبوان وقد التزم بعض أصحابه الحكم بإسلامه وهو باطل قطعا إذ من المعلوم بالضرورة أن أهل الحرب فيهم من بلغ يتيما لغيره وأحكام الكفار المحاربين جارية عليهم والرواية الثالثة أن كفله أهل دينه فهو باق على أبويه وإن كلفه المسلمون فهو مسلم نص عليه في رواية يعقوب بن بحنان 1 كما ذكره الخلال في جامعه عنه قال سئل أبو عبد الله عن جارية نصرانية لقوم فولدت عندهم ثم ماتت ما يكون الولد قال إذا كفله المسلمون ولم يكن له من يكفله إلا هم فهم مسلمون قيل له فإن مات بعد الأم بقليل قال يدفنه المسلمون وقال في رواية أبي الحارث في جارية نصرانية لرجل مسلم لها زوج نصراني فولدت عنده وماتت عند المسلم وبقي ولدها عنده ما يكون حكم هذا الصبي قال إذا كفله المسلمون فهو مسلم وهذه الرواية إن لم يذكرها عامة الأصحاب وهي من جامع الخلال فهي أصح الأقوال في هذه المسألة دليلا وهي التي نختارها وبها تجتمع الأدلة فإن الطفل يتبع مالكه وسابيه فكذلك يتبع كافله وحاضنه فإنه لا يستقل بنفسه بل لا بد له ممن يتبعه ويكون معه فتبعيته لحاضنه وكافله أولى من جعله كافرا بكون أبويه كافرين وقد انقطعت تبعيته لهما بخلاف

(1/298)

ما إذا كفله اهل دين الأبوين فإنهم يقومون مقامهما ولا أثر لفقد الأبوين إذا كفله جده أو جدته أو غيرهما من أقاربه فهذا القول أرجح في النظر والله أعلم وليس المقصود ذكر هذه المسائل وما يصير به الطفل مسلما فإنا قد استوفيناها في كتابنا في أحكام أهل الملل بأدلتها واختلاف العلماء من السلف والخلف فيها وذكر مأخذهم وإنما المقصود ذكر الفطرة وأنها هي الحنيفية وأنها لا تنافي القدر السابق بالشقاوة والله أعلم
فصل
قال أبو عمر وقال آخرون في معنى قول النبي صلى الله عليه و سلم كل مولود يولد على الفطرة لم يرد رسول الله صلى الله عليه و سلم بذكر الفطرة ها هنا كفرا ولا إيمانا ولا معرفة ولا إنكارا وإنما أراد أن كل مولود يولد على السلامة خلقة وطبعا وبنية ليس معها كفر ولا إيمان ولا معرفة ولا إنكار ثم يعتقد الكفر أو الإيمان بعد البلوغ إذا ميز واحتجوا بقوله في الحديث كما تنتج البهيمة بهيمة جمعاء يعني سالمة هل تحسون فيها من جدعاء يعني مقطوعة الأذن فمثل قلوب بني آدم بالبهائم لأنها تولد كاملة الخلق لا يتبين فيها نقصان ثم تقطع آذانها بعد وأنوفها فيقال هذه السوائب وهذه البحائر يقول كذلك قلوب الأطفال في حين ولادتهم ليس لهم حينئذ كفر ولا إيمان ولا معرفة ولا إنكار كالبهائم السالمة فلما بلغوا استهوتهم الشياطين فكفرا أكثرهم وعصم الله أقلهم قالوا ولو كان الأطفال قد فطروا على شيء من الكفر والإيمان في أولية أمرهم ما انتقلوا عنه أبدا فقد تجدهم يؤمنون ثم يكفرون ثم يؤمنون قالوا ويستحيل في العقول أن يكون الطفل في حال ولادته يفعل كفرا أو إيمانا لأن الله أخرجهم من بطون أمهاتهم لا يعلمون شيئا فمن لم يعلم شيئا استحال منه كفر أو إيمان أو معرفة أو إنكار قال أبو عمر هذا القول أصح ما قيل في معنى الفطرة التي تولد الولدان عليها وذلك أن الفطرة السلامة والاستقامة بدليل قوله تعالى في حديث عياض بن حماد أني خلقت عبادي حنفاء يعني على استقامة وسلامة وكأنه والله أعلم أراد الذين خلصوا من الآفات كلها والمعاصي والطاعات فلا طاعة منهم ولا معصية إذا لم يعملوا بواحدة منهما ومن الحجة أيضا في هذا قول الله تعالى إنما تجزون ما كنتم تعملون وكل نفس بما كسبت رهينة ومن لم يبلغ وقت العمل يبرهم بشيء قال تعالى وما كنا معذبين حتى نبعث رسولا قال شيخنا هذا القائل أن أراد بهذا القول أنهم خلقوا خاليين من المعرفة والإنكار من غير أن تكون الفطرة تقتضي واحدا منهما بل يكون القلب كاللوح الذي يقبل كتابه الإيمان والكفر وليس هو لأحدهما أقبل منه للآخر وهذا هو الذي يشعر به ظاهر الكلام فهذا قول فاسد لأنه حينئذ لا فرق بالنسبة إلى الفطرة بين المعرفة والإنكار والتهويد والتنصير والإسلام وإنما ذلك بحسب الأسباب فكان ينبغي أن يقال فأبواه يسلمانه ويهودانه وينصرانه ويمجسانه فلما ذكر أن أبويه يكفرانه وذكر الملل الفاسدة دون الإسلام علم أن حكمه في حصول ذلك بسبب منفصل عن حكم الكفر وأيضا فإنه على هذا التقدير لا يكون في القلب سلامة ولا عطب ولا استقامة ولا زيغ إذ نسبته إلى كل منهما نسبة واحدة وليس هو بأحدهما بأولى منه بالآخر كما أن اللوح قبل الكتابة لا يثبت له حكم مدح ولا ذم فما كان قابلا للمدح والذم على السواء لم يستحق مدحا ولا ذما والله تعالى

(1/299)

يقول فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها فأمره بلزوم فطرته التي فطر الناس عليها فكيف لا تكون ممدوحة وأيضا فإن النبي صلى الله عليه و سلم شبهها بالبهيمة المجتمعة الخلق وشبه ما طرأ عليها من الكفر بجدع الأنف والأذن ومعلوم أن كمالهما محمود ونقصهما مذموم فكيف تكون قبل النقص لا محمودة ولا مذمومة
فصل
وإن كان المراد بهذا القول ما قاله طائفة من العلماء أن المراد أنهم ولدوا على الفطرة السليمة التي لو تركت مع صحتها لاختارت المعرفة على الإنكار والإيمان على الكفر ولكن بما عرض لها من الفساد خرجت عن هذه الفطرة فهذا القول قد يقال لا يرد عليه ما يرد على القول الذي قبله فإن صاحبه يقول في الفطرة قوة تميل بها إلى المعرفة والإيمان كما في البدن السليم قوة يحب بها الأغذية النافعة وبهذا كانت محمودة وذم من افسدها لكن يقال فهذه الفطرة التي فيها هذه القوة والقبول والاستعداد والصلاحية هل هي كافية في حصول المعرفة أو تقف المعرفة على أدلة من خارج فإن كانت المعرفة تقف على أدلة من خارج أمكن أن يوجد تارة ويعدم أخرى ثم ذلك السبب يمتنع أن يكون موجبا للمعرفة بنفسه بل غايته أن يكون معرفا ومذكرا فعند ذلك أن وجب حصول المعرفة كانت واجبة الحصول عند وجود ذلك الأسباب وإلا فلا وحينئذ فلا يكون فيها إلا قبول المعرفة والإيمان وحينئذ فلا فرق فيها بين الإيمان والكفر والمعرفة والإنكار إنما فيها قوة قابلة لكل منهما واستعداد له لكن يتوقف على المؤثر الفاعل من خارج وهذا هو القسم الأول الذي ابطلناه وبينا أنه ليس في ذلك مدح للفطرة واما إن كان فيها قوة تقتضي المعرفة بنفسها وإن لم يوجد من يعلمها أدلة المعرفة فيها بدون ما يسمعه من الأدلة سواء قيل أن المعرفة ضرورية فيها أو قيل انها تحصل بأسباب تنتظم في النفس وإن لم يسمع كلام مستدل فإن النفس قد يقوم بها من النظر والاستدلال ما يحتاج معه إلى كلام الناس فإن كان كل مولود يولد على هذه الفطرة لزم ان يكون المقتضى للمعرفة حاصلا لكل مولود وهو المطلوب والمقتضى التام مستلزم مقتضاه فتبين أن أحد الأمرين لازم إما كون الفطرة مستلزمة للمعرفة وأما استواء الأمرين بالنسبة إليها وذلك ينفي مدحها وتلخيص ذلك أن يقال المعرفة والإيمان بالنسبة إليها ممكن بلا ريب فإما ان تكون هي موجبة مستلزمة لذلك وأما أن لا تكون مستلزمة له فلا يكون واجبا لها فإن كان الثاني لم يكن فرق بين الكفر والإيمان بالنسبة إليها أو كلاهما ممكن لها فثبت أن المعرفة لازمة لها إلا أن يعارضها معارض فإن قيل ليست موجبة مستلزمة للمعرفة ولكن هيء إليها الميل مع قبولها للنكرة قيل فحينئذ إذا لم تستلزم المعرفة وجدت تارة وعدمت تارة وهي وحدها لا يحصلها فلا تحصل إلا بشخص آخر كالأبوين فيكون الإسلام والتهويد والتنصير والتمجيس ومعلوم أن هذه أنواع بعضها أبعد عن الفطرة من بعض كالتمجس فإن لم تكن الفطرة مقتضية للإسلام صار نسبتها إلى ذلك كنسبة التهويد والتنصير إلى التمجيس فوجب أن يذكر كما ذكر ذلك ويكون هذا كمكمون الفطرة لا يقضي الرضاع إلا بسبب منفصل وليس كذلك بل الطفل يختار مص اللبن بنفسه فإذا مكن من الثدي وجدت الرضاعة لا محالة فارتضاعه ضروري إذا لم يوجد معارض وهو مولود

(1/300)

على أن يرضع فكذلك هو مولود على أن يعرف الله والمعرفة ضرورية لا محالة إذا لم يوجد معارض وأيضا فإن حب النفس لله وخضوعها له وإخلاصها له مع الكفر به والشرك والإعراض عنه ونسيان ذكره إما أن يكون نسبتهما إلى الفطرة سواء أو الفطرة مقتضية للأول دون الثاني فإن كانا سواء لزم انتفاء المدح كما تقدم وإن لم يكن فرق بين دعائها إلى الكفر ودعائها إلى الإيمان ويكون تمجيسها كتحنيفها وقد عرف بطلان هذا وإن كان فيها مقتض لهذا فأما أن يكون المقتضى مستلزما لمقتضاه عند عدم المعارض وإما أن يكون متوقفا على شخص خارج عنها فإن كان الأول ثبت ذلك من لوازمها وأنها مفطورة عليه لا يفقد إلا إذا فسدت الفطرة وإن قدر أنه متوقف على شخص فذلك الشخص هو الذي يجعلها حنيفية كما يجعلها مجوسية وحينئذ فلا فرق بين هذا وهذا وإذا قيل هي إلى الحنيفية أميل كان كما يقال هي إلى غيرها أميل فتبين أن فيها قوة موجبة لحب لله والذل له وإخلاص الدين له وانها موجبة لمقتضاها إذا سلمت من المعارض كما أن فيها قوة تقتضي شرب اللبن الذي فطرت على محبته وطلبه مما يبين هذا إن كل حركة إرادية فإن الموجب لها قوة في المريد فإذا أمكن في الإنسان أن يحب الله ويعبده ويخلص له الدين كان فيه قوة تقتضي ذلك إذ الأفعال الإرادية لا يكون سببها إلا من نفس الحي المريد الفاعل ولا يشترط في إرادته إلا مجرد الشعور بالمراد فما في النفوس من قوة المحبة له إذا شعرت به تقتضي حبه إذا لم يحصل معارض وهذا موجود في محبة الأطعمة والأشربة والنكاح والعلم وغيرها وقد ثبت أن في النفس قوة المحبة لله والإخلاص والذل له والخضوع وأن فيها قوة الشعور به فيلزم قطعا وجود المحبة له والتعظيم والخضوع بالفعل لوجود المقتضي إذا سلم عن المعارض وتبين أن المعرفة والمحبة لا يشترط فيهما وجود شخص منفصل وإن كان وجوده قد يذكر ويحرك كما لو خوطب الجائع او الظمآن بوصف طعام أو خوطب المغتلم بوصف النساء فإن هذا مما يذكره ويحركه ويثير شهوته الكامنة بالقوة في نفسه لا أنه يحدث له نفس تلك الإرادة والشهوة بعد أن لم تكن فيه فيجعلها موجودة بعد أن كانت عدما فكذلك الأسباب الخارجة عن الفطرة لا يتوقف عليها وجود ما في الفطرة من العثور بالخالق ومحبته وتعظيمه والخضوع له وإن كان ذلك مذكرا ومحركا ومنبها ومزيلا للعارض المانع ولذلك سمى الله سبحانه ما كمل به موجبات الفطرة بذكرا وذكرى وجعل رسوله مذكرا فقال فذكر إنما أنت مذكر وقال فذكر إن نفعت الذكرى وقال وما يتذكر إلا من ينيب وقال وما يتذكر إلا أولو الألباب وقال إن في ذلك لذكرى لمن كان له قلب وقال ولقد يسرنا القرآن للذكر فهل من مدكر وقال فإنما يسرناه بلسانك لعلهم يتذكرون وهذا كثير في القرآن يخبر أن كتابه ورسوله مذكر لهم بما هو مركوز في فطرهم من معرفته ومحبته وتعظيمه وإجلاله والخضوع له والإخلاص له ومحبة شرعه الذي هو العدل المحض وإيثاره على ما سواه فالفطر مركوز فيها معرفته ومحبته والإخلاص له والإقرار بشرعه وإيثاره على غيره فهي تعرف ذلك وتشعر به مجملا ومفصلا بعض التفصيل فجاءت الرسل تذكرها بذلك وتنبهها عليه وتفصله لها وتبينه وتعرفها الأسباب المعارضة لموجب الفطرة

(1/301)

المانعة من اقتفائها أثرها وهكذا شأن الشرائع التي جاءت بها الرسل فإنها أمر بمعروف ونهي عن منكر وإباحة طيب وتحريم خبيث وأمر بعدل ونهي عن ظلم وهذا كله مركوز في الفطرة وكمال تفصيله وتبيينه موقوف على الرسل وهكذا باب التوحيد وإثبات الصفات فإن في الفطرة الإقرار بالكمال المطلق الذي لا نقص فيه للخالق سبحانه ولكن معرفة هذا الكمال على التفصيل مما يتوقف على الرسل وكذلك تنزيهه عن النقائص والعيوب هو أمر مستقر في فطر الخلائق خلافا لمن قال من المتكلمين أنه لم يقم دليل عقلي على تنزيهه عن النقائص وإنما علم بالإجماع ... قبحا لهاتيك العقول فإنها ... عقال على أصحابها ووبال ... فليس في العقول ابين ولا أجلى من معرفتها بكمال خالق هذا العالم وتنزيهه عن العيوب والنقائص وجائت الرسل بالتذكرة بهذه المعرفة وتفصيلها وكذلك في الفطر الإقرار بسعادة النفوس البشرية وشقاوتها وجزائها بكسبها في غير هذه الدار وأما تفصيل ذلك الجزاء والسعادة والشقاوة فلا تعلم إلا بالرسل وكذلك فيها معرفة العدل ومحبته وإيثاره وأما تفاصيل العدل الذي هو شرع الرب تعالى فلا يعلم إلا بالرسل فالرسل تذكر بما في الفطر وتفصله وتبينه ولهذا كان العقل الصريح موافقا للنقل الصحيح والشرعة مطابقة للفطرة يتصادقان ولا يتعارضان خلافا لمن قال إذا تعارض العقل والوحي قدمنا العقل على الوحي ... فقبحا لعقل ينقض الوحي حكمه ... ويشهد حقا أنه هو كاذب ... والمقصود أن الله فطر عباده على فطرة فيها الإقرار به ومحبته والإخلاص له والإنابة اليه وإجلاله وتعظيمه وأن الشخص الخارج عنها لا يحدث فيها ذلك ويجعلها فيها بعد أن لم يكن وإنما يذكرها بما فيها وينبهها عليه ويحركها له ويفصله لها ويبينه ويعرفها الأسباب المقوية والأسباب المعارضة له والمانعة من كماله كما أن الشخص الخارج لا يجعل في الفطرة شهوة اللبن عند الرضاع والأكل والشرب والنكاح وإنما تذكر النفس وتحركها لما هو مركوز فيها بالقوة
فصل
ومما يبين ذلك أن الإقرار بالصانع مع خلو القلب عن محبته والخضوع له وإخلاص الدين له لا يكون نافعا بل الإقرار به مع الإعراض عنه وعن محبته وتعظيمه والخضوع له أعظم استحقاقا للعذاب فلا بد أن يكون للفطرة مقتض للعلم ومقتض للمحبة والمحبة مشروطة بالعلم فإن ما لا يشعر به الإنسان لا يحبه والحب للمحبوبات لا يكون بسبب من خارج بل هو جبلي فطري فإذا كانت المحبة جبلية فطرية فشرطها وهو المعرفة أيضا جبلي فطري فلا بد أن يكون في الفطرة محبة الخالق مع الإقرار به وهذا أصل الحنيفية التي خلق الله خلقه عليها وفطرته فطرهم عليها فعلم أن الحنفية من موجبات الفطرة ومقتضياتها والحب لله والخضوع له والإخلاص هو أصل أعمال الحنيفية وذلك مستلزم للإقرار والمعرفة ولازم اللازم لازم وملزوم الملزوم ملزوم فالفطرة ملزومة لهذه الاحوال وهذه الأحوال لازمة لها
فصل فقد تبين دلالة الكتاب والسنة والآثار واتفاق السلف على أن الخلق مفطورون

(1/302)

على دين الله الذي هو معرفته والإقرار به ومحبته والخضوع له وإن ذلك موجب فطرتهم ومقتضاها يجب حصوله فيها إن لم يحصل ما يعارضه ويقتضي حصول ضده وإن حصول ذلك فيها لا يقف على وجود شرط بل على انتفاء المانع فإذا لم يوجد فهو لوجود منافيه لا لعدم مقتضيه ولهذا لم يذكر النبي صلى الله عليه و سلم لوجود الفطرة شرطا بل ذكر ما يمنع موجبها حيث قال فأبواه يهودانه وينصرانه ويمجسانه فحصول هذا التهويد والتنصير موقوف على أسباب خارجة عن الفطرة وحصول الحنيفية والإخلاص ومعرفة الرب والخضوع له لا يتوقف أصله على غير الفطرة وإن توقف كماله وتفصيله على غيرها وبالله التوفيق
فصل
وقوله صلى الله عليه و سلم فيما يروي عن ربه تبارك وتعالى أنى خلقت عبادى حنفاء فاختالتهم الشياطين وحرمت عليهم ما أحللت لهم يتضمن أصلين عظيمين مقصودين لأنفسهما ووسيلة تعين عليهما أحدهما عبادته وحده لا شريك له والثاني إنما يعبد بما شرعه وأحبه وأمر به وهذان الأصلان هما المقصود الذي خلق له الخلق فصدهما الشرك والبدع فالمشرك يعبد مع الله غيره وصاحب البدعة يتقرب إلى الله بما لم يأمر به ولم يشرعه ولا أحبه وجعل سبحانه حل الطيبات مما يستعان به على ذلك ويتوسل به اليه فمدار الدين على هذين الأصلين وهذه الوسيلة فأخبر سبحانه إن الشاطين اقتطعت عباده عن هذا المقصود وعن هذه الوسيلة فأمرتهم أن يشركوا به ما لم ينزل به سلطانا وهذا يتناول الإشراك بالمعبود الحق بأن يعبد معه غيره والإشراك بعبادته الحقة بأن يعبد بغير شرعه وكثيرا ما يجتمع الشركان فيعبد المشرك معه غيره بعبادة لم يشرع سبحانه أن يتعبد له بها وقد ينفرد أحد المشركين فيشرك به غيره في نفس العبادة التى شرعها ويعبده وحده بعبادة شركية لم يشرعها أو يتوسل إلى عبادته بتحريم ما أحله وقد ذم الله سبحانه المشركين على هذين النوعين في كتابه في سورة الأنعام والأعراف وغيرهما يذكر فيها ذمهم على ما حرموه من المطاعم والملابس وذمهم على ما أشركوا به من عبادة غيره أو على ما ابتدعوه من عبادته بما لم يشرعه وفي المسند أحب الدين إلى الله الحنيفية السمحة فهي حنيفية في التوحيد وعدم الشرك سمحة في العمل وعدم الإصار والإغلال بتحريمهم من الطيبات الحلال فيعبد سبحانه بما أحبه ويستعان على عبادته بما أحله قال تعالى يا أيها الرسل كلوا من الطيبات واعملوا صالحا وهذا هو الذي فطر الله عليه خلقه وهو محبوب لكل أحد مستقر سنته في كل فطرة فإنه يتضمن التوحيد وإخلاص القصد والحب لله وحده وعبادته وحده بما يحب أن يعبد به والامر بالمعروف الذي تحبه القلوب والنهي عن المنكر الذي تبغضه وتنفر منه ويحلل الطيبات النافعة وتحريم الخبائث الضارة
فصل
وهذا أخبر به النبي صلى الله عليه و سلم من أن كل مولود يولد على الفطرة الحنيفية هو الذي تقوم الأدلة العقلية على صحته وأنه كما أخبر به الصادق المصدوق ومن خالف ذلك فقد غلط وبيان ذلك من وجوه
أحدها أن الإنسان قد يحصل له من الإعتقادات والإرادات ما يكون حقا وقد يحصل له منها ما يكون باطلا إذ اعتقاداته قد تكون مطابقة لمعتقدها وهي الحق

(1/303)

والخبر عنها يسمى صدقا وقد تكون غير مطابقة وهي الباطل والخبر عنها يسمى كذبا والإرادات تنقسم إلى ما تكون نافعة له متضمنة لمصلحته ومرادها هو الخير والحسن وإلى ما هو ضارة له مخالفة لمصلحته ومرادها هو الشر والقبح وإذا كان الإنسان تارة يكون معتقدا للحق مريدا للخير وتارة يكون معتقدا للباطل مريدا للشر فلا يخلو أما أن تكون نسبة نفسه الباطنة إلى النوعين نسبة واحدة بحيث لا يكون فيها مرجحا لأحدهما على الآخر أو تكون نفسه مرجحة لأحد الأمرين على الآخر فإن كان الأول لزم أن لا يوجد أحد النوعين إلا بمرجح منفصل عنه فإذا قدر رجحان أحدهما ترجح هذا والآخر ترجح هذا فأما أن يتكافأ المرجحان أو يترجح أحدهما فإن تكافأ لزم أن لا يحصل واحد منهما وهو خلاف المعلوم بالضرورة فإنا نعلم أنه إذا عرض على كل أحد أن يعتقد الحق ويصدق وأن يريد ما ينفعه وعرض عليه أن يعتقد الباطل ويكذب ويريد ما يضره مال بفطرته إلى الأولى ونفر عن الثاني فعلم أن فطرة الإنسان قوة تقتضي اعتقاد الحق وإرادة الخير وحينئذ الإقرار بوجود فاطره وخالقه ومعرفته ومحبته والإيمان به وتعظيمه والإخلاص له أما أن يكون من النوع الأول أو الثاني وكونه من الثاني معلوم الفساد بالضرورة فتعين أن يكون من الأول وحينئذ فيجب أن يكون في الفطرة ما يقتضي محبته ومعرفته والإيمان به والتوسل إليه بمحابه
الوجه الثاني أن عبادته وحده بما يحبه إما أن يكون أكمل للناس علما وقصدا أو الإشراك به أكمل والثاني معلوم الفساد بالضرورة فتعين الأول وهو أن يكون في الفطرة مقتضى يقتضي توحيده وتألهه وتعظيمه
الوجه الثالث أن الحنيفية التي هي دين الله ولا دين له غيرها إما أن تكون مع غيرها من الأديان متماثلين أو الحنيفية أرجح أو تكون مرجوحة والأول والثالث باطلان قطعا فوجب أن يكون في الفطرة مرجح يرجح الحنيفية وامتنع أن يكون نسبتها ونسبة غيرها من الأديان إلى الفطرة سواء
الوجه الرابع أنه إذا ثبت أن في الفطرة قوة تقتضي طلب معرفة الحق وإيثاره على ما سواه وأن ذلك حاصل مركوز فيها من غير تعلم الأبوين ولا غيرهما بل لو فرض أن الإنسان تربى وحده ثم عقل وميز لوجد نفسه مائلة إلى ذلك نافرة عن ضده كما يجد الصبي عند أول تمييزه يعلم أن الحادث لا بد له من محدث فهو يلتفت إذا ضرب من خلفه ليعلم أن تلك الضربة لا بد لها من ضارب فإذا شعر به بكى حتى يقتص له منه فيسكن فقد ركز في فطرته الإقرار بالصانع وهو التوحيد ومحبة القصاص وهو العدل وإذا ثبت ذلك ثبت أن نفس الفطرة مقتضية لمعرفته سبحانه ومحبته واجلاله وتعظيمه والخضوع له من غير تعليم ولا دعاء إلى ذلك وإن لم يكن فطرة كل أحد مستقلة بتحصيل ذلك بل يحتاج كثير منهم إلى سبب معين للفطرة مقولها وقد بينا ان هذا السبب لا يحدث في الفطرة ما لم يكن فيها بل يعينها ويذكرها ويقويها فبعث الله النبيين مبشرين ومنذرين يدعون العباد إلى موجب هذه الفطرة فإذا لم يحصل مانع يمنع الفطرة عن مقتضاها استجابت لدعوة الرسل ولا بد بما فيها من المقتضى لذلك كمن دعا جائعا أو ظمأن إلى شراب وطعام لذيذ نافع لا تبعة فيه عليه ولا يكلفه ثمنه فإنه ما لم يحصل هناك مانع فإنه يجيبه ولا بد
الوجه الخامس أنا نعلم بالضرورة أن الطفل حين ولادته ليس له معرفة بهذا الأمر ولا عنده إرادة له ويعلم أنه كلما حصل فيه قوة العلم والإرادة

(1/304)

حصل له من معرفته بربه ومحبته ما يناسب قوة فطرته وضعفها وهذا كما يشاهد في الاطفال من محبة جلب المنافع ودفع المضار بحسب كمال التمييز وضعفه فكلاهما أمر حاصل مع النشأة على التدريج شيئا فشيئا إلى أن يصل إلى حده الذي ليس في الفطرة استعداد لأكثر منه لكن قد يتفق لكثير من الفطر موانع متنوعة تحول بينها وبين مقتضاها وموجبها
الوجه السادس أنه من المعلوم أن النفوس إذا حصل لها معلم وداع حصل لها من العلم والإرادة بحسبه ومن المعلوم أن كل نفس قابلة لمعرفة الحق وإرادة الخير ومجرد التعليم لا يوجب تلك القابلية فلولا أن في النفس قوة تقبل ذلك لم يحصل لها القبول فإن لحصوله في المحل شروط مقبولة له وذلك القبول هو كونه مهيأ له مستعدا لحصوله فيه وقد بينا أنه يمتنع أن يكون سببه ذلك وضده إلى النفس سواء
الوجه السابع أنه من المعلوم مشاركة الإنسان لنوع الحيوان في الإحساس والحركة الإرادية وحبس الشعور وأن الحيوان البهيم قد يكون أقوى إحساسا وحياة وشعورا من الإنسان وليس بقابل لما الإنسان قابل له من معرفة الحق وإرادته دون غيره فلولا قوة في الفطرة والنفس الناطقة اختص بها الإنسان دون الحيوان يقبل بها أن يعرف الحق ويريد الخير لكان هو والحيوان في هذا العدم سواء وحينئذ يلزم أحد أمرين كلاهما ممتنع أما كون الإنسان فاقدا لهذه المعرفة والإرادة كغيره من الحيوانات أو تكون حاصلة لها كحصولها للإنسان فلولا أن في الفطرة والنفس الناطقة قوة تقتضي ذلك لما حصل لها ولو كان بغير قوة ومقتضى منها لا يمكن حصوله للجمادات والحيوانات لكن فاطرها وبارئها خصها بهذه القوة القابلية وفطرها عليها يوضحه
الوجه الثامن أنه لو كان السبب مجرد التعليم من غير قوة قابلة لحصل ذلك في الجمادات والحيوانات لأن السبب واحد ولا قوة هناك يهيء بها هذا المحل من غيره فعلم أن حصول ذلك في محل دون محل هو لاختلاف القوابل والاستعدادات
الوجه التاسع أن حصول هذه المعرفة والإرادة في العدم المحض محال فلا بد من وجود المحل وحصوله في موجود غير قابل محال بل لا بد من قبول المحل وحصوله من غير مدد من الفاعل إلى القابل فلو قطع الفاعل إمداده لذلك المحل القابل لم يوجد ذلك المقبول فلا بد من الإيجاد والإعداد فإذا استحال وجود القبول من غير إيجاد المحل استحال وجوده من غير إعداده وإمداده والخلاق العليم سبحانه هو الموجد المعد الممد
الوجه العاشر أنه من المعلوم أن النفس لا توجب بنفسها لنفسها حصول العلم والإرادة بل لا بد فيها من قوة يقبل بها ذلك لا تكون هي المعطية لتلك القوة وتلك القوة لا تتوقف على أخرى والإ لزام التسلسل الممتنع والدور الممتنع وكلاهما ممتنع فها هنا ثلاثة أمور أحدها وجود قوة قابلة قابلة الثاني أن تلك القوة ليست هي المعطية لها الثالث أن تلك القوة لا تتوقف على قوة أخرى فحينئذ لزم أن يكون فاطرها وبارئها قد فطرها على تلك القوة وأعدها بها لقبول ما خلقت له وقد علم بالضرورة أن نسبة ذلك إليها وضده ليسا على السواء
الوجه الحادي عشر إنا لو فرضنا توقف هذه المعرفة والمحبة على سبب خارج أليس عند حصول ذلك السبب يوجد في الفطرة ترجيح ذلك ومحبته على ضده فهذا الترجيح والمحبة والأمر مركوز في الفطرة
الوجه الثاني عشر أنا لو فرضنا أنه لم يحصل المفسد الخارج ولا المصلح الخارج لكانت الفطرة مقتضية لإرادة المصلح وإيثاره على ما سواه وإذا كان المقتضى موجودا والمانع مفقودا وجب حصول الأثر فإنه لا يتختلف إلا لعدم مقتضيه أو لوجود مانعه

(1/305)

فإذا كان المانع زائلا حصل الأثر بالمقتضى السالم عن المعارض المقاوم
الوجه الثالث عشر أن السبب الذي في الفطرة لمعرفة الله ومحبته والإخلاص له إما أن يكون مستلزما لذلك وإما أن يكون مقتضيا بدون استلزام أو يستحيل أن لا يكون له أثر البتة وعلى التقديرين يترتب أثره عليه إما وحده على التقدير الأول وإما بانضمام أمر آخر إليه على التقدير الثاني
الوجه الرابع عشر أن النفس الناطقة لا تخلو عن الشعور والإرادة بل هذا الخلف ممتنع فيها فإن الشعور والإرادة من لوازم حقيقتها فلا يتصور إلا أن تكون شاعرة مريدة ولا يجوز أن يقال أنها قد تخلو في حق خالقها وفاطرها عن الشعور بوجوده وعن محبته وإرادته فلا يكون إقرارها به ومحبته من لوازم ذاتها هذا باطل قطعا فإن النفس لها مطلوب مراد بضرورة فطرتها وكونها مريدة هو من لوازم ذاتها فإنها حية وكل حي شاعر متحرك بالإرادة وإذا كان كذلك فلا بد لكل مريد من مراد والمراد إما أن يكون مرادا لنفسه أو لغيره والمراد لغيره لا بد أن ينتهي إلى مراد لنفسه قطعا للتسلسل في العلل الغائية فإنه محال كالتسلسل في العلل الفاعلة وإذا كان لا بد للإنسان من مراد لنفسه فهو الله الذي لا لإله إلا هو الذي تألهه النفوس وتحبه القلوب وتعرفه الفطر وتقربه العقول وتشهد بأنه ربها ومليكها وفاطرها فلا بد لكل أحد من إله يألهه وصمد يصمد إليه والعباد مفطورون على محبة الإله الحق ومعلوم بالضرورة أنهم ليسوا مفطورين على تأله غيره فإذا إنما فطروا على تألهه وعبادته وحده فلو خلوا وفطرهم لما عبدوا غيره ولا تألهوا سواه يوضحه
الوجه الخامس عشر أنه يستحيل أن تكون الفطرة خالية عن التأله والمحبة ويستحيل أن يكون فيها تأله غير الله لوجوه منها أن ذلك خلاف الواقع ومنها أن ذلك المخلوق ليس أولى أن يكون إلها لكل الخلق من المخلوق الآخر ومنها أن المشركين لم يتفقوا على إله واحد بل كل طائفة تعبد ما تستحسنه ومنها أن ذلك المخلوق إن كان ميتا فالحي أكمل منه فيمتنع أن يكون الناس مفطورين على عبادة الميت وأن كان حيا فهو أيضا مريد فله إله تألهه وحينئذ فلزم الدور الممتنع أو التسلسل الممتنع فلا بد للخلق كلهم من إله يألوهوه ولا يأله هو غيره وهذا برهان قطعي ضروري فإن قلت هذا يستلزم أنه لا بد لكل حي مخلوق من إله ولكن لم لا يجوز أن يكون مطلوب النفس هو مطلق التأله والمألوه لا إلها معينا كما تقوله طوائف الإتحادية
قلت هذا يتبين بالوجه السادس عشر وهو أن المراد أما أن يراد لنوعه أو لعينه فالأول كإرادة العطشان والجائع والعاري لنوع الشراب والطعام واللباس فإنه إنما يريد النوع وحيث أراد المعين فهو القدر المشترك بين أفراده وذلك القدر المشترك كلي لا وجود له في الخارج فيستحيل أن يراد لذاته إذ المراد لذاته لا يكون إلا معينا ويستحيل أن يوجد في اثنين فإن إرادة كل واحد منهما لذاته تنافي إرادته لذاته إذ المعنى بإرادته لذاته أنه وحده هو المراد لذاته الخاصة وهذا يمنع أن يراد معه ثان لذاته وإذا عرف ذلك فلو كان القدر المشترك بين أفراد النوع أو بين الاثنين هو المراد لذاته لزم أن يكون ما يختص به أحدهما ليس مراد لذاته وكذلك ما يختص به الآخر والموجود في الخارج إنما هو الذات المختصة لا الكلي المشترك هامش تعلق الثالثة بالقدر المشترك لم يكن للخلف في الخارج إله ولكان إلههم أمرا ذهنيا وجوده في الأذهان لا في الأعيان وهذا هو الذي يألهه طوائف أهل الوحدة والجهمية الذين أنكروا أن يكون الله تعالى لا خارج العالم ولا داخله فإن هذا إنما هو إله مفروض يفرضه الذهن كما يفرض سائر

(1/306)

الممتنعات الخارجة وتظنه واجب الوجود وليس هو ممكن الوجود فضلا عن وجوبه وبهذا يتبين أن الجهمية وأخوانهم من القائلين بوحدة الوجود ليس لهم إله معين في الخارج يألهونه ويعبدونه بل هؤلاء ألهوا الوجود المطلق الكلي وأولئك ألهوا المعدوم الممتنع وجوده واتباع الأنبياء إلاههم الله الذي لا إله إلا هو الذي خلق الأرض والسموات العلي الرحمن على العرش استوى له ما في السموات وما في الأرض وما بينهما وما تحت الثرى وإن تجهر بالقول فإنه يعلم السر وأخفى الله لا إله إلا هو له الأسماء الحسنى هو الذي فطر القلوب على محبته والإقرار به وإجلاله وتعظيمه وإثبات صفات الكمال له وتنزيهه عن صفات النقائص والعيوب وعلى أنه فوق سمواته بائن من خلقه تصعد إليه أعمالهم على تعاقب الأوقات وترفع إليه أيديهم عند الرغبات يخافونه من فوقهم ويرجون رحمته تنزل إليهم من عنده فهممهم صاعدة إلى عرشه تطلب فوقه إلها عليا عظيما قد استوى على عرشه واستولى على خلقه يدبر الأمر من السماء إلى الأرض ثم يعرض إليه في يوم كان مقداره ألف سنة مما تعدون ذلك عالم الغيب والشهادة العزيز الرحيم والمقصود أنه إذا لم يكن في الحسيات الخارجة عن الأذهان ما هو مراد لذاته لم يكن فيها ما يستحق أن يأله أحد فضلا أن يكون فيها ما يجب أن يألهه كل أحد فتبين أنه لا بد من إله معين هو المحبوب المراد لذاته ومن الممتنع أن يكون هذا غير فاطر السموات والأرض وتبين أنه لو كان في السموات والأرض إله غيره لفسدتا وأن كل مولود يولد على محبته ومعرفته وإجلاله وتعظيمه وهذا دليل مستقل كاف فيما نحن فيه وبالله التوفيق
تم الكتاب والحمد الله

(1/307)


عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية

( فهرس الكتاب - فهرس المحتويات )

عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية
قال الشيخ شمس الدين بن القيم رحمه الله بعد قول الحافظ زكي الدين وقال الترمذي حديث غريب وقال الترمذي سألت محمدا عن هذا الحديث فقال حديث صحيح
وقد أعل ابن حزم حديث حابر بأنه عن أبان بن صالح وهو مجهول ولا يحتج برواية مجهول
قال ابن مفوز أبان بن صالح مشهور ثقة صاحب حديث
وهو أبان بن صالح بن عمير أبو محمد القرشي مولى لهم المكي
روى عنه ابن جريج وابن عجلان وابن إسحاق وعبيد الله بن أبي جعفر
استشهد بروايته البخاري في صحيحه عن مجاهد والحسن بن مسلم وعطاء وثقه يحيى بن معين وأبو حاتم وأبو زرعة الرازيان
والنسائي وهو والد محمد بن أبان بن صالح بن عمير الكوفي الذي روى عنه أبو الوليد وأبو داود الطيالسي وحسين الجعفي وغيرهم وجد أبي عبدالرحمن مشكدانه شيخ مسلم وكان حافظا
وأما الحديث فإنه انفرد به محمد بن إسحاق وليس هو ممن يحتج به في الأحكام
فكيف أن يعارض بحديثه الأحاديث الصحاح أو ينسخ به السنن الثابتة مع أن التأويل في حديثه ممكن والمخرج منه معرض
تم كلامه@

(1/29)

وهو لو صح حكاية فعل لا عموم لها ولا يعلم هل كان في فضاء أو بنيان وهل كان لعذر من ضيق مكان ونحوه أو اختيارا فكيف يقدم على النصوص الصحيحة الصريحة بالمنع فإن قيل فهب أن هذا الحديث معلول فما يقولون في حديث عراك عن عائشة ذكر عند
رسول الله صلى الله عليه و سلم أن ناسا يكرهون أن يستقبلوا بفروجهم القبلة فقال رسول الله صلى الله عليه و سلم أو قد فعلوها استقبلوا بمقعدتي القبلة
فالجواب أن هذا الحديث لا يصح وإنما هو مرقوف على عائشة
حكاه الترمذي في كتاب العلل عن البخاري
وقال بعض الحفاظ هذا حديث لا يصح وله علة لا يدركها إلا المعتنون بالصناعة المعانون عليها
وذلك أن خالد بن أبي الصلت لم يحفظ متنه ولا أقام إسناده
خالفه فيه الثقة الثبت صاحب عراك بن مالك المختص به الضابط لحديثه جعفر بن ربيعة الفقيه فرواه عن عراك عن عروة عن عائشة أنها كانت تنكر ذلك
فبين أن الحديث لعراك عن عروة ولم يرفعه ولا يجاوز به عائشة
وجعفر بن ربيعة هو الحجة في عراك بن مالك مع صحة الأحاديث عن النبي صلى الله عليه و سلم وشهرتها بخلاف ذلك
وقال عبدالرحمن بن أبي حاتم في
كتاب المراسيل
عن الأثرم قال سمعت أبا عبد الله وذكر حديث خالد بن أبي الصلت عن عراك بن مالك عن عائشة عن النبي صلى الله عليه و سلم هذا الحديث فقال مرسل
فقلت له
عراك بن مالك قال سمعت عائشة فأنكره وقال عراك بن مالك من@

(1/30)

أين سمع عائشة ما له ولعائشة إنما يرويه عن عروة هذا خطأ
قال لي من روى هذا قلت حماد بن سلمة عن خالد الحذاء
قال رواه غير واحد عن خالد الحذاء وليس فيه سمعت
وقال غير واحد أيضا عن حماد بن سلمة ليس فيه سمعت
فإن قيل قد روى مسلم في صحيحه حديثا عن عراك عن عائشة
قيل الجواب أن أحمد وغيره خالفه في ذلك وبينوا أنه لم يسمع منها
وقال في آخره باب التكشف عند الحاجة
بعد قول الحافظ زكي الدين والذي قاله الترمذي هو المشهور
وقال حنبل ذكرت لأبي عبد الله يعني أحمد حديث الأعمش عن أنس فقال لم يسمع الأعمش من أنس ولكن رآه زعموا أن غياثا حدث الأعمش@

(1/31)

بهذا عن أنس
ذكره الخلال في العلل
وقال الخلال أيضا حدثنا مهنا قال سألت أحمد لم كرهت مراسيل الأعمش قال كان لا يبالي عمن حدث
قلت كان له رجل ضعيف سوى يزيد الرقاشي وإسماعيل بن مسلم قال نعم كان يحدث عن غياث بن إبراهيم عن
أنس أن النبي صلى الله عليه و سلم كان إذا أراد الحاجة أبعد سألته عن غياث بن إبراهيم فقال كان كذوبا@

(1/32)

وقال في آخر باب الخاتم يكون فيه ذكر الله يدخل به الخلاء بعد قول الحافظ زكي الدين وإنما يكون غريبا كما قال الترمذي والله عز و جل أعلم قلت هذا الحديث رواه همام وهو ثقة عن ابن جريج عن الزهري عن أنس
قال الدارقطني في
كتاب العلل
رواه سعيد بن عامر وهدبة بن خالد عن همام عن ابن جريج عن الزهري عن أنس أن النبي صلى الله عليه و سلم وخالفهم عمرو@

(1/35)

ابن عاصم فرواه عن همام عن ابن جريج عن الزهري عن أنس أنه كان إذا دخل الخلاء موقوفا ولم يتابع عليه
ورواه يحيى بن المتوكل ويحيى بن الضريس عن ابن جريج عن الزهري عن أنس نحو قول سعيد بن عامر ومن تابعه عن همام
ورواه عبد الله بن الحرث المخزومي وأبو عاصم وهشام بن سليمان وموسى بن طارق عن ابن جريج عن زياد بن سعد عن الزهري عن أنس أنه رأى في يد النبي صلى الله عليه و سلم خاتما من ذهب فاضطرب الناس الخواتيم فرمى به النبي صلى الله عليه و سلم وقال لا ألبسه أبدا وهذا هو المحفوظ والصحيح عن ابن جريج
انتهى @

(1/36)

كلام الدارقطني
وحديث يحيى بن المتوكل الذي أشار إليه رواه البيهقي من حديث يحيى بن المتوكل عن ابن جريج به ثم قال هذا شاهد ضعيف
وإنما ضعفه لأن يحيى هذا قال فيه الإمام أحمد واهي الحديث وقال ابن معين ليس بشيء وضعفه الجماعة كلهم
وأما حديث يحيى بن الضريس فيحيى هذا ثقة فينظر الإسناد إليه
وهمام وإن
كان ثقة صدوقا احتج به الشيخان في الصحيح فإن يحيى بن سعيد كان لا يحدث عنه ولا يرضى حفظه
قال أحمد ما رأيت يحيى أسوأ رأيا منه في حجاج يعني ابن أرطاة وابن إسحاق وهمام لا يستطيع أحد أن يراجعه فيهم
وقال يزيد ين زريع وسئل عن همام كتابه صالح وحفظه لا يساوي شيئا
وقال @

(1/37)

عفان كان همام لا يكاد يرجع إلى كتابه ولا ينظر فيه وكان يخالف فلا يرجع إلى كتاب وكان يكره ذلك
قال ثم رجع بعد فنظر في كتبه فقال يا عفان كنا نخطىء كثيرا فنستغفر الله عز و جل
ولا ريب أنه ثقة صدوق ولكنه قد خولف في هذا الحديث فلعله مما حدث به من حفظه فغلط فيه كما قال أبو داود والنسائي والدارقطني
وكذلك ذكر البيهقي أن المشهور عن ابن جريج عن زياد بن سعد عن الزهري عن أنس أن النبي صلى الله عليه و سلم أتخذ خاتما من ورق ثم ألقاه
وعلى هذا فالحديث شاذ أو منكر كما قال أبو داود وغريب كما قال الترمذي
فإن قيل فغاية ما ذكر في تعليله تفرد همام به وجواب هذا من وجهين أحدهما أن هماما لم ينفرد به كما تقدم
الثاني أن هماما ثقة وتفرد الثقة لا يوجب@

(1/38)

نكارة الحديث
فقد تفرد عبد الله بن دينار بحديث النهي عن بيع الولاء وهبته وتفرد مالك بحديث دخول النبي صلى الله عليه و سلم مكة وعلى رأسه المغفر
فهذا غايته أن يكون غريبا كما قال الترمذي وأما أن يكون منكرا أو شاذا فلا
قيل التفرد نوعان تفرد لم يخالف فيه من تفرد به كتفرد مالك وعبد الله بن دينار بهذين الحديثين وأشباه ذلك
وتفرد خولف فيه المتفرد كتفرد همام بهذا المتن على هذا الإسناد فإن الناس خالفوه فيه وقالوا إن النبي صلى الله عليه و سلم اتخذ خاتما من ورق الحديث فهذا هو المعروف عن ابن جريج عن الزهري فلو لم يرو هذا عن ابن جريج وتفرد همام بحديثه لكان نظير حديث عبد الله بن دينار ونحوه
فينبغي مراعاة هذا الفرق وعدم إهماله
وأما متابعة يحيى بن المتوكل فضعيفة وحديث ابن الضريس ينظر في حاله ومن أخرجه
فإن قيل هذا الحديث كان عند الزهري على وجوه كثيرة كلها قد رويت عنه في قصة الخاتم فروى شعيب بن أبي حمزة وعبدالرحمن بن خلاد بن مسافر عن الزهري كرواية زياد بن سعد هذه أن النبي صلى الله عليه و سلم اتخذ خاتما من ورق ورواه يونس بن يزيد عن الزهري عن أنس كان خاتم النبي صلى الله عليه و سلم من ورق فصه حبشي ورواه سليمان بن بلال وطلحة بن يحيى ويحيى بن نصر بن حاجب عن يونس عن
الزهري وقالوا إن النبي صلى الله عليه و سلم لبس خاتما من فضة@

(1/39)

في يمينه فيه حبشي جعله في باطن كفه ورواه إبراهيم بن سعد عن الزهري بلفظ آخر قريب من هذا ورواه همام عن ابن جريج عن الزهري كما ذكره الترمذي وصححه
وإذا كانت هذه الروايات كلها عند الزهري فالظاهر أنه حدث بها في أوقات فما الموجب لتغليط همام وحده
قيل هذه الروايات كلها تدل على غلط همام فإنها مجمعة على أن الحديث إنما هو في اتخاذ الخاتم ولبسه وليس في شيء منها نزعه إذا دخل الخلاء
فهذا هو الذي حكم لأجله هؤلاء الحفاظ بنكارة الحديث وشذوذه
والمصحح له لما لم يمكنه دفع هذه العلة حكم بغرابته لأجلها فلو لم يكن مخالفا لرواية من ذكر فما وجه غرابته ولعل الترمذي موافق للجماعة فإنه صححه من جهة السند لثقة الرواة واستغربه لهذه العلة وهي التي منعت أبا داود من تصحيح متنه فلا يكون بينهما اختلاف بل هو صحيح السند لكنه معلول
والله أعلم@

(1/40)

قال الشيخ شمس الدين بن القيم في باب فرض الوضوء قوله مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم
اشتمل هذا الحديث على ثلاثة أحكام
الحكم الأول أن مفتاح الصلاة الطهور والمفتاح ما يفتح به الشيىء المغلق فيكون فاتحا له ومنه مفتاح الجنة لا إله إلا الله وقوله مفتاح الصلاة الطهور يفيد الحصر وأنه لا مفتاح لها سواه من طريقين أحدهما حصر المبتدأ في الخبر إذا كانا معرفتين
فإن الخبر لا بد وأن يكون مساويا للمبتدأ أو أعم منه ولا يجوز أن يكون أخص منه
فإذا كان المبتدأ معرفا بما يقتضي عمومه كاللام وكل ونحوهما ثم أخبر عنه بخبر اقتضى@

(1/88)

صحة الإخبار أن يكون إخبارا عن جميع أفراد المبتدأ فإنه لا فرد من أفراده إلا والخبر حاصل له
وإذا عرف هذا لزم الحصر وأنه لا فرد من أفراد ما يفتتح به الصلاة إلا وهو الطهور
فهذا أحد الطريقين
والثاني أن المبتدأ مضاف إلى الصلاة والإضافة تعم
فكأنه قيل جميع مفتاح الصلاة هو الطهور
وإذا كان الطهور هو جميع ما يفتح به لم يكن لها مفتاح غيره
ولهذا فهم جمهور الصحابة والأمة أن قوله تعالى وأولات الأحمال أجلهن أن يضعن حملهن أنه على الحصر أي مجموع أجلهن الذي لا أجل لهن سواه
وضع الحمل
وجاءت السنة مفسرة لهذا الفهم مقررة له بخلاف قوله والمطلقات يتربصن فإنه فعل لا عموم له بل
هو مطلق وإذا عرف هذا ثبت أن الصلاة لا يمكن الدخول فيها إلا بالطهور
وهذا أدل على الاشتراط من قوله لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ من وجهين أحدهما أن نفي القبول قد يكون لفوات الشرط وعدمه
وقد يكون لمقارنة محرم يمنع من القبول كالإباق وتصديق العراف وشرب الخمر وتطيب المرأة إذا خرجت للصلاة ونحوه
الثاني أن عدم الافتتاح بالمفتاح يقتضي أنه لم يحصل له الدخول فيها وأنه مصدود عنها كالبيت المقفل على من أراد دخوله بغير مفتاح
وأما عدم القبول فمعناه عدم الاعتداد بها وأنه لم يرتب عليها أثرها المطلوب منها بل هي مردودة عليه
وهذا قد يحصل لعدم ثوابه عليها ورضا الرب عنه بها وإن كان لا يعاقبه عليها عقوبة تاركها جملة بل عقوبة ترك ثوابه وفوات الرضا لها بعد دخوله فيها
بخلاف من لم يفتحها أصلا بمفتاحها فإن عقوبته عليها عقوبة تاركها
وهذا واضح
فإن قيل فهل في الحديث حجة لمن قال إن عادم الطهورين لا يصلي حتى يقدر على أحدهما لأن صلاته غير مفتتحة بمفتاحها فلا تقبل منه قيل قد استدل به من يرى ذلك ولا حجة فيه
ولا بد من تمهيد قاعدة يتبين بها مقصود الحديث وهي أن ما أوجبه الله تعالى@

(1/89)

ورسوله أو جعله شرطا للعبادة أو ركنا فيها أو وقف صحتها عليه هو مقيد بحال القدرة لأنها الحال التي يؤمر فيها به
وأما في حال العجز فغير مقدور ولا مأمور فلا تتوقف صحة العبادة عليه
وهذا كوجوب القيام والقراءة والركوع والسجود عند القدرة وسقوط ذلك بالعجز وكإشتراط ستر العورة واستقبال القبلة عند القدرة ويسقط بالعجز
وقد قال لا يقبل الله صلاة حائض إلا بخمار ولو تعذر عليها صلت بدونه وصحت صلاتها
وكذلك قوله لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ فإنه لو تعذر عليه الوضوء صلى بدونه وكانت صلاته مقبولة
وكذلك قوله لا تجزىء صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود فإنه لو كسر صلبه وتعذر عليه إقامته أجزأته صلاته ونظائره كثيرة فيكون الطهور مفتاح الصلاة هو من هذا
لكن هنا نظر آخر وهو أنه إذا لم يمكن اعتبار الطهور عند تعذره فإنه يسقط وجوبه فمن أين لكم أن الصلاة تشرع بدونه في هذه الحال وهذا حرف المسألة وهلا قلتم إن الصلاة بدونه كالصلاة مع الحيض غير مشروعة لما كان الطهور غير مقدور للمرأة فلما صار مقدورا لها شرعت لها الصلاة وترتبت في ذمتها فما الفرق بين العاجز عن الطهور شرعا والعاجز عنه حسا فإن كلا منهما غير متمكن من الطهور
قيل هذا سؤال يحتاج إلى جواب
وجوابه أن يقال زمن الحيض جعله الشارع منافيا لشرعية العبادات من الصلاة والصوم والاعتكاف
فليس وقتا لعبادة الحائض فلا يترتب عليها فيه شيء
وأما العاجز فالوقت في حقه قابل لترتب العبادة المقدورة في ذمته فالوقت في حقه غير مناف لشرعية العبادة بحسب قدرته بخلاف الحائض فالعاجز ملحق بالمريض المعذور الذي يؤمر بما يقدر عليه ويسقط عنه ما يعجز عنه والحائض ملحقة بمن هو من غير أهل التكليف فافترقا
ونكتة الفرق أن زمن الحيض ليس بزمن تكليف بالنسبة إلى الصلاة بخلاف@

(1/90)

العاجز فإنه مكلف بحسب الاستطاعة وقد ثبت في صحيح مسلم أن النبي بعث أناسا لطلب قلادة أضاعتها عائشة فحضرت الصلاة فصلوا بغير وضوء فأتوا النبي فذكروا ذلك له فنزلت آية التيمم
فلم ينكر النبي عليهم ولم يأمرهم بالإعادة وحالة عدم التراب كحالة عدم مشروعيته ولا فرق فإنهم صلوا بغير تيمم لعدم مشروعية التيمم حينئذ
فهكذا من صلى بغير تيمم لعدم ما يتيمم به فأي فرق بين عدمه في نفسه وعدم مشروعيته
فمقتضى القياس والسنة أن العادم يصلي على حسب حاله فإن الله لا يكلف نفسا إلا وسعها ويعيد لأنه فعل ما أمر به فلم يجب عليه الإعادة كمن ترك القيام والاستقبال والسترة والقراءة لعجزه عن ذلك فهذا موجب النص والقياس
فإن قيل القيام له بدل وهو القعود فقام بدله مقامه كالتراب عند عدم الماء والعادم هنا صلى بغير أصل ولا بدل
قيل هذا هو مأخذ المانعين من الصلاة والموجبين للاعادة ولكنه منتقض بالعاجز عن السترة
فإنه يصلي من غير اعتبار بدل وكذلك العاجز عن الاستقبال وكذلك العاجز عن القراءة والذكر
وأيضا فالعجز عن البدل في الشرع كالعجز عن المبدل منه سواء
هذه قاعدة الشريعة
وإذا كان عجزه عن المبدل لا يمنعه من الصلاة فكذلك عجزه عن البدل وستأتي المسألة مستوفاة في باب التيمم إن شاء الله
وفي الحديث دليل على اعتبار النية في الطهارة بوجه بديع
وذلك لأنه جعل الطهور مفتاح الصلاة التي لا تفتتح ويدخل فيها إلا به وما كان مفتاحا للشىء كان قد وضع لأجله وأعد له
فدل على أن كونه مفتاحا للصلاة هو جهة كونه طهورا فإنه إنما شرع للصلاة وجعل مفتاحا لها ومن المعلوم أن ما شرع للشيء ووضع لأجله لا بد أن يكون الآتي به قاصدا ما جعل مفتاحا له ومدخلا إليه@

(1/91)

هذا هو المعروف حسا كما هو ثابت شرعا ومن المعلوم أن من سقط في ماء وهو لا يريد التطهر لم يأت بما هو مفتاح الصلاة فلا تفتح له الصلاة وصار هذا كمن حكى عن غيره أنه قال لا إله إلا الله وهو غير قاصد لقولها فإنها لا تكون مفتاحا للجنة منه لأنه لم يقصدها
وهكذا هذا لما لم يقصد الطهور لم يحصل له مفتاح الصلاة ونظير ذلك الإحرام هو مفتاح عبادة الحج ولا يحصل له إلا بالنية فلو اتفق تجرده لحر أو غيره ولم يخطر بباله الإحرام لم يكن محرما بالاتفاق
فهكذا هذا يجب أن لا يكون متطهرا
وهذا بحمد الله بين
فصل الحكم الثاني قوله وتحريمها التكبير وفي هذا من حصر التحريم في التكبير نظير ما تقدم في حصر مفتاح الصلاة في الطهور من الوجهين وهو دليل بين أنه لا تحريم لها إلا التكبير
وهذا قول الجمهور وعامة أهل العلم قديما وحديثا وقال أبو حنيفة
ينعقد بكل لفظ يدل على التعظيم
فاحتج الجمهور عليه بهذا الحديث ثم اختلفوا فقال أحمد ومالك وأكثر السلف يتعين لفظ الله أكبر وحدها وقال الشافعي يتعين أحد اللفظين الله أكبر والله الأكبر وقال أبو يوسف يتعين التكبير وما تصرف منه نحو الله الكبير ونحوه وحجته أنه يسمى تكبيرا حقيقة فيدخل في قوله تحريمها التكبير وحجة الشافعي أن المعرف في معنى المنكر فاللام لم تخرجه عن موضوعه بل هي زيادة في اللفظ غير مخلة بالمعنى بخلاف الله الكبير وكبرت الله ونحوه فإنه ليس فيه من التعظيم والتفضيل والاختصاص ما في لفظه الله أكبر
والصحيح قول الأكثرين وأنه يتعين الله أكبر لخمس حجج إحداها قوله تحريمها التكبير واللام هنا للعهد فهي كاللام في قوله مفتاح الصلاة الطهور وليس المراد به كل طهور بل الطهور الذي واظب عليه @

(1/92)

رسول الله وشرعه لأمته وكان فعله له تعليما وبيانا لمراد الله من كلامه
وهكذا التكبير هنا هو التكبير المعهود الذي نقلته الأمة نقلا ضروريا خلفا عن سلف عن نبيها أنه كان يقوله في كل صلاة لا يقول غيره ولا مرة واحدة
فهذا هو المراد بلا شك في قوله تحريمها التكبير وهذا حجة على من جوز الله أكبر والله أكبر فإنه وإن سمي تكبيرا لكنه ليس التكبير المعهود المراد بالحديث
الحجة الثانية أن النبي قال للمسيء في صلاته إذا قمت إلى الصلاة فكبر ولا يكون ممتثلا للأمر إلا بالتكبير
وهذا أمر مطلق يتقيد بفعله الذي لم يخل به هو ولا أحد من خلفائه ولا أصحابه
الحجة الثالثة ما روى أبو داود من حديث رفاعة أن النبي قال لا يقبل الله صلاة امرىء حتى يضع الطهور مواضعه ثم يستقبل القبلة ويقول الله أكبر
الحجة الرابعة أنه لو كانت الصلاة تنعقد بغير هذا اللفظ لتركه النبي ولو في عمره مرة واحدة لبيان الجواز
فحيث لم ينقل أحد عنه قط أنه عدل عنه حتى فارق الدنيا دل على أن الصلاة لا تنعقد بغيره
الحجة الخامسة أنه لو قام غيره مقامه لجاز أن يقوم غير كلمات الأذان مقامها وأن يقول المؤذن كبرت الله أو الله الكبير أو الله أعظم ونحوه
بل تعين لفظة الله أكبر في الصلاة أعظم من تعينها في الأذان لأن كل مسلم لا بد له منها وأما الأذان فقد يكون في المصر مؤذن واحد أو اثنان والأمر بالتكبير في الصلاة آكد من الأمر بالتكبير في الأذان
وأما حجة أصحاب الشافعي على ترادف الله أكبر والله الأكبر فجوابها
أنهما ليسا بمترادفين فإن الألف واللام اشتملت على زيادة في اللفظ ونقص في المعنى@

(1/93)

وبيانه أن أفعل التفضيل إذا نكر وأطلق تضمن من عموم الفضل وإطلاقه عليه ما لم يتضمنه المعرف فإذا قيل
الله الأكبر كان معناه
من كل شيء
وأما إذا قيل الله أكبر فإنه يتقيد معناه ويتخصص ولا يستعمل هذا إلا في مفضل عليه معين كما إذا قيل من أفضل أزيد أم عمرو فيقول زيد الأفضل
هذا هو المعروف في اللغة والاستعمال
فإن أداة التعريف لا يمكن أن يؤتى بها إلا مع من وأما بدون من فلا يؤتى بالأداة فإذا حذف المفضل عليه مع الأداة أفاد التعمم وهذا لا يتأتى مع اللام وهذا المعنى مطلوب من القائل الله أكبر بدليل ما روى الترمذي من حديث عدي بن حاتم الطويل أن النبي قال له ما يضرك أيضرك أن يقال الله أكبر فهل تعلم شيئا أكبر من الله وهذا مطابق لقوله تعالى قل أي شيء أكبر شهادة وهذا يقتضي جوابا لا شيء أكبر شهادة من الله فالله أكبر شهادة من كل شيء
كما أن قوله لعدي هل تعلم شيئا أكبر من الله يقتضي جوابا لا شيء أكبر من الله فالله أكبر من كل شيء
وفي افتتاح الصلاة بهذا اللفظ المقصود منه استحضار هذا المعنى وتصوره سر عظيم يعرفه أهل الحضور المصلون بقلوبهم وأبدانهم
فإن العبد إذا وقف بين يدي الله عز و جل وقد علم أن لا شيء
أكبر منه وتحقق قلبه ذلك وأشربه سره استحي من الله ومنعه وقاره وكبرياؤه أن يشغل قلبه بغيره وما لم يستحضر هذا المعنى فهو واقف بين يديه بجسمه وقلبه يهيم في أودية الوساوس والخطرات وبالله المستعان
فلو كان الله أكبر من كل شيء في قلب هذا لما اشتغل عنه وصرف كلية قلبه إلى غيره كما أن الواقف بين يدي الملك المخلوق لما لم يكن في قلبه أعظم منه لم يشغل قلبه بغيره ولم يصرفه عنه صارف
فصل الحكم الثالث قوله تحليلها التسليم والكلام في إفادته الحصر كالكلام في @

(1/94)

الجملتين قبله
والكلام في التسليم على قسمين أحدهما أنه لا ينصرف من الصلاة إلا بالتسليم
وهذا قول جمهور العلماء
وقال أبو حنيفة لا يتعين التسليم بل يخرج منها بالمنافي لها من حدث أو عمل مبطل ونحوه
واستدل له بحديث ابن مسعود الذي رواه أحمد وأبو داود في تعليمه التشهد وبأن النبي لم يعلمه المسيء في صلاته ولو كان فرضا لعلمه إياه وبأنه ليس من الصلاة فإنه ينافيها ويخرج به منها ولهذا لو أتى به في أثنائها لأبطلها وإذا لم يكن منها علم أنه شرع منافيا لها والمنافي لا يتعين
هذا غاية ما يحتج له به
والجمهور أجابوا عن هذه الحجج
أما حديث ابن مسعود فقال الدارقطني والخطيب والبيهقي وأكثر الحفاظ الصحيح أن قوله إذا قلت هذا فقد قضيت صلاتك من كلام ابن مسعود فصله شبابة عن زهير وجعله من كلام ابن مسعود وقوله أشبه بالصواب ممن أدرجه وقد اتفق من روى تشهد ابن مسعود رضي الله عنه على حذفه
وأما كون النبي لم يعلمه المسيء في صلاته فما أكثر ما يحتج بهذه الحجة على عدم واجبات في الصلاة ولا تدل لأن المسيء لم يسيء في كل جزء من الصلاة فلعله لم يسيء في السلام بل هذا هو الظاهر فإنهم لم يكونوا يعرفون الخروج منها إلا بالسلام
وأيضا فلو قدر أنه أساء فيه لكان غاية ما يدل عليه ترك التعليم استصحاب براءة الذمة من الوجوب فكف يقدم على الأدلة الناقلة لحكم الاستصحاب
وأيضا فأنتم لم توجبوا في الصلاة كل ما أمر به المسيء فكيف تحتجون بترك أمره على عدم الوجوب ودلالة الأمر على الوجوب أقوى من دلالة تركه على نفي الوجوب فإنه قال إذا قمت إلى الصلاة فكبر ولم توجبوا التكبير وقال ثم اركع حتى تطمئن راكعا وقلتم لو ترك الطمأنينة لم تبطل صلاته وإن كان مسيئا
وأما قولكم إنه ليس من الصلاة فإنه ينافيها ويخرج منها به فجوابه أن@

(1/95)

السلام من تمامها وهو نهايتها ونهاية الشيء منه ليس خارجا عن حقيقته ولهذا أضيف إليها إضافة الجزء بخلاف مفتاحها فإن إضافته إضافة مغاير بخلاف تحليلها فإنه يقتضي أنه لا يتحلل منها إلا به
وأما بطلان الصلاة إذا فعله في أثنائها فلأنه قطع لها قبل إتمامها وإتيان بنهايتها قبل فراغها فلذلك أبطلها فالتسليم آخرها وخاتمها كما في حديث أبي حميد يختم صلاته بالتسليم فنسبة التسليم إلى آخرها كنسبة تكبيرة الإحرام إلى أولها فقول الله أكبر أول أجزائها وقول السلام عليكم آخر أجزائها
ثم لو سلم أنه ليس جزءا منها فإنه تحليل لها لا يخرج منها إلا به وذلك لا ينفي وجوبه كتحللات الحج فكونه تحليلا لا يمنع الإيجاب
فإن قيل ولا يقتضي قيل إذا ثبت انحصار التحليل في السلام تعين الإتيان به وقد تقدم بيان الحصر من وجهين
فصل وقد دل هذا الحديث على أن كل ما تحريمه التكبير وتحليله التسليم فمفتاحه الطهور فيدخل في هذا الوتر بركعة خلافا لبعضهم
واحتج بقوله صلاة الليل والنهار مثنى مثنى
وجوابه أن كثيرا من الحفاظ طعن في هذه الزيادة ورأوها غير محفوظة
وأيضا فإن الوتر تحريمه التكبير وتحليله التسليم فيجب أن يكون مفتاحه الطهور
وأيضا فالمغرب وتر لا مثنى والطهارة شرط فيها
وأيضا فالنبي سمي الوتر صلاة بقوله فإذا خفت الصبح فصل ركعة توتر لك ما قد صليت
وأيضا فإجماع الأمة من الصحابة ومن بعدهم على أطلاق اسم الصلاة على الوتر
فهذا القول في غاية الفساد
ويدخل في الحديث أيضا صلاة الجنازة لأن تحريمها التكبير وتحليلها التسليم@

(1/96)

وهذا قول أصحاب رسول الله لا يعرف عنهم فيه خلاف وهو قول الأئمة الأربعة وجمهور الأمة خلافا لبعض التابعين
وقد ثبت عن النبي تسميتها صلاة وكذلك عن الصحابة وحملة الشرع كلهم يسمونها صلاة
وقول النبي مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم هو فصل الخطاب في هذه المسائل وغيرها طردا وعكسا فكل ما كان تحريمه التكبير وتحليله التسليم فلا بد من افتتاحه بالطهارة
فإن قيل فما تقولون في الطواف بالبيت فإنه يفتتح بالطهارة ولا تحريم فيه ولا تحليل
قيل شرط النقض أن يكون ثابتا بنص أو إجماع
وقد اختلف السلف والخلف في اشتراط الطهارة للطواف على قولين أحدهما أنها شرط كقول الشافعي ومالك وإحدى الروايتين عن أحمد
والثاني ليست بشرط نص عليه في رواية ابنه عبد الله وغيره بل نصه في رواية عبد الله تدل على أنها ليست بواجبة فإنه قال أحب إلي أن يتوضأ وهذا مذهب أبي حنيفة
قال شيخ الإسلام أحمد بن تيمية وهذا قول أكثر السلف قال وهو الصحيح فإنه لم ينقل أحد عن النبي أنه أمر المسلمين بالطهارة لا في عمره ولا في حجته مع كثرة من حج معه واعتمر ويمتنع أن يكون ذلك واجبا ولا يبنيه للأمة وتأخير البيان عن وقته ممتنع
فإن قيل فقد طاف النبي متوضئا وقال خذوا عني مناسككم
قيل الفعل لا يدل على الوجوب
والأخذ عنه هو أن يفعل كما فعل على الوجه الذي فعل فإذا كان قد فعل فعلا على وجه الاستحباب فأوجبناه لم نكن قد أخذنا عنه ولا تأسينا به مع أنه فعل في حجته أشياء كثيرة جدا لم يوجبها أحد من الفقهاء@

(1/97)

فإن قيل فما تقولون في حديث ابن عباس الطواف بالبيت صلاة
قيل هذا قد اختلف في رفعه ووقفه فقال النسائي والدارقطني وغيرهما الصواب أنه موقوف وعلى تقدير رفعه فالمراد شبيه بالصلاة كما شبه انتظار الصلاة بالصلاة وكما قال أبو الدرداء ما دمت تذكر الله فأنت في صلاة وإن كنت في السوق ومنه قوله إن أحدكم في صلاة ما دام يعمد إلى الصلاة فالطواف وإن سمي صلاة فهو صلاة بالاسم العام ليس بصلاة خاصة والوضوء إنما يشترط للصلاة الخاصة ذات التحريم والتحليل
فإن قيل فما تقولون في سجود التلاوة والشكر
قيل فيه قولان مشهوران أحدهما يشترط له الطهارة
وهذا هو المشهور عند الفقهاء ولا يعرف
كثير منهم فيه خلافا وربما ظنه بعضهم إجماعا
والثاني لا يشترط له الطهارة وهذا قول كثير من السلف حكاه عنهم ابن بطال في شرح البخاري وهو قول عبد الله بن عمر ذكره البخاري عنه في صحيحه فقال وكان ابن عمر يسجد للتلاوة على غير وضوء وترجمه البخاري واستدلاله يدل على اختياره إياه فإنه قال باب من قال يسجد على غير وضوء هذا لفظه
واحتج الموجبون للوضوء له بأنها صلاة قالوا فإنه له تحريم وتحليل كما قاله بعض أصحاب أحمد والشافعي
وفيه وجه أنه يتشهد له وهذا حقيقة الصلاة
والمشهور من مذهب أحمد عند المتأخرين أنه يسلم له
وقال عطاء وابن سيرين إذا رفع رأسه يسلم وبه قال إسحاق بن راهويه
واحتج لهم بقوله تحريمها التكبير وتحليلها التسليم قالوا ولأنه يفعل تبعا للامام ويعتبر أن يكون القارىء يصلح إماما للمستمع وهذا حقيقة الصلاة
قال الآخرون ليس معكم باشتراط الطهارة له كتاب ولا سنة ولا إجماع ولا قياس صحيح
وأما استدلالكم بقوله تحريمها التكبير وتحليلها التسليم فهو من أقوى ما يحتج به عليكم
فإن أئمة الحديث والفقه ليس فيهم أحد قط نقل عن النبي صلى الله@

(1/98)

عليه وسلم ولا عن أحد من أصحابه أنه سلم منه وقد أنكر أحمد السلام منه قال الخطابي وكان أحمد لا يعرف التسليم في هذا
ويذكر نحوه عن إبراهيم النخعي وكذلك المنصوص عن الشافعي أنه لا يسلم فيه
والذي يدل على ذلك أن الذين قالوا يسلم منه إنما احتجوا بقول النبي وتحليلها التسليم وبذلك احتج لهم إسحاق وهذا استدلال ضعيف فإن النبي وأصحابه فعلوها ولم ينقل عنهم سلام منها ولهذا أنكره أحمد وغيره وتجويز كونه سلم منه ولم ينقل كتجويز كونه سلم من الطواف
قالوا والسجود هو من جنس ذكر الله وقراءة القرآن والدعاء ولهذا شرع في الصلاة وخارجها فكما لا يشترط الوضوء لهذه الأمور وإن كانت من أجزاء الصلاة فكذا لا يشترط للسجود وكونه جزءا من أجزائها لا يوجب أن لا يفعل إلا بوضوء
واحتج البخاري بحديث ابن عباس أن النبي سجد بالنجم وسجد معه المسلمون والمشركون والجن والإنس
ومعلوم أن الكافر لا وضوء له
قالوا وأيضا فالمسلمون الذين سجدوا معه لم ينقل أن النبي أمرهم بالطهارة ولا سألهم
هل كنتم متطهرين أم لا ولو كانت الطهارة شرطا فيه للزم أحد الأمرين إما أن يتقدم أمره لهم بالطهارة وإما أن يسألهم بعد السجود ليبين لهم الاشتراط ولم ينقل مسلم واحدا منهما
فإن قيل فلعل الوضوء تأخرت مشروعيته عن ذلك وهذا جواب بعض الموجبين
قيل الطهارة شرعت للصلاة من حين المبعث ولم يصل قط إلا بطهارة أناه جبريل فعلمه الطهارة والصلاة
وفي حديث إسلام عمر أنه لم يمكن من مس القرآن إلا بعد تطهره فكيف نظن أنهم كانوا يصلون بلا وضوء
قالوا وأيضا فيبعد جدا أن يكون المسلمون كلهم إذ ذاك على وضوء@

(1/99)

قالوا وأيضا ففي الصحيحين عن عبد الله بن عمر قال كان رسول الله يقرأ القرآن فيقرأ السورة فيها السجدة فيسجد ونسجد معه حتى ما يجد بعضنا موضعا لمكان جبهته
قالوا وقد كان يقرأ القرآن عليهم في المجامع كلها ومن البعيد جدا أن يكون كلهم إذ ذاك على وضوء وكانوا يسجدون حتى لا يجد بعضهم مكانا لجبهته ومعلوم أن مجامع الناس تجمع المتوضىء وغيره
قالوا وأيضا فقد أخبر الله تعالى في غير موضع من القرآن أن السحرة سجدوا لله سجدة فقبلها الله منهم ومدحهم عليها ولم يكونوا متطهرين قطعا ومنازعونا يقولون مثل هذا السجود حرام فكيف يمدحهم ويثني عليهم بما لا يجوز فإن قيل شرع من قبلنا ليس بشرع لنا
قيل قد احتج الأئمة الأربعة بشرع من قبلنا وذلك منصوص عنهم أنفسهم في غير موضع
قالوا سلمنا لكن ما لم يرد شرعنا بخلافه
قال المجوزون فأين ورد في شرعنا خلافه قالوا وأيضا فأفضل أجزاء الصلاة وأقوالها هو القراءة ويفعل بلا وضوء فالسجود أولى
قالوا وأيضا فالله سبحانه وتعالى أثنى على كل من سجد عند التلاوة فقال تعالى إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا وهذا يدل على أنهم سجدوا عقب تلاوته بلا فضل سواء كانوا بوضوء أو بغيره لأنه أثنى عليهم بمجرد السجود عقب التلاوة ولم يشترط وضوءا
وكذلك قوله تعالى إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا
قالوا وكذلك سجود الشكر مستحب عند تجدد النعم المنتظرة
وقد تظاهرت السنة عن النبي بفعله في مواضع متعددة وكذلك أصحابه مع ورود الخبر السار عليهم بغتة وكانوا يسجدون عقبه ولم يؤمروا بوضوء ولم@

(1/100)

يخبروا أنه لا يفعل إلا بوضوء
ومعلوم أن هذه الأمور تدهم العبد وهو على غير طهارة فلو تركها لفاتت مصلحتها
قالوا ومن الممتنع أن يكون الله تعالى قد أذن في هذا السجود وأثنى على فاعله وأطلق ذلك وتكون الطهارة شرطا فيه ولا يسنها ولا يأمر بها رسول الله أصحابه ولا روي عنه في ذلك حرف واحد
وقياسه على الصلاة ممتنع لوجهين أحدهما أن الفارق بينه وبين الصلاة أظهر وأكثر من الجامع إذ لا قراءة فيه ولا ركوع لا فرضا ولا سنة ثابتة بالتسليم
ويجوز أن يكون القارىء خلف الإمام فيه ولا مصافة فيه
وليس إلحاق محل النزاع بصور الاتفاق أولى من إلحاقه بصور الافتراق
الثاني أن هذا القياس إنما يمتنع لو كان صحيحا إذا لم يكن الشيء المقيس قد فعل على عهد النبي ثم تقع الحادثة فيحتاج المجتهد أن يلحقها بما وقع على عهده من الحوادث أو شملها نصه وأما مع سجوده وسجود أصحابه وإطلاق الإذن في ذلك من غير تقييد بوضوء فيمتنع التقييد به
فإن قيل فقد روى البيهقي من حديث الليث عن نافع عن ابن عمر أنه قال لا يسجد الرجل إلا وهو طاهر وهذا يخالف ما رويتموه عن ابن عمر مع أن في بعض الروايات وكان ابن عمر يسجد على وضوء وهذا هو اللائق به لأجل رواية الليث
قيل أما أثر الليث فضعيف
وأما رواية من روى كان يسجد على وضوء فغلط لأن تبويب البخاري واستدلاله قوله والمشرك ليس له وضوء يدل على أن الرواية بلفظ غير وعليها أكثر الرواة
ولعل الناسخ استشكل ذلك فظن أن لفظه غير غلط فأسقطها ولاسيما إن كان قد اغتر بالأثر الضعيف المروي عن الليث وهذا هو الظاهر فإن إسقاط الكلمة للاستشكال كثير جدا وأما زيادة غير في مثل هذا الموضع فلا يظن زيادتها غلطا ثم تتفق عليها النسخ المختلفة أو أكثرها@

(1/101)

قال الشيخ شمس الدين بن القيم في باب ما ينجس الماء ورواه الحاكم في المستدرك وقال صحيح على شرط البخاري ومسلم وصححه الطحاوي
رواه الوليد بن كثير عن محمد بن جعفر بن الزبير عن عبد الله بن عبد الله بن عمر عن أبيه
هكذا رواه إسحاق بن راهويه وجماعة عن أبي أسامة عن الوليد ورواه الحميدي عن أبي أسامة حدثنا الوليد عن محمد بن عباد بن جعفر عن عبد الله بن عبد الله عن أبيه
فهذان وجهان
قال الدارقطني في هاتين الروايتين فلما اختلف على أبي أسامة اخترنا أن نعلم من أتى بالصواب فنظرنا في ذلك فإذا شعيب@

(1/106)

بن أيوب قد روى عن أبي أسامة وصح أن الوليد بن كثير رواه عنهما جميعا وكان أبو أسامة مرة يحدث به عن الوليد بن كثير عن محمد بن جعفر بن الزبير ومرة يحدث به عن الوليد عن محمد بن عباد بن جعفر
ورواه محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن عمر عن أبيه رواه جماعة عن ابن إسحاق وكذلك رواه حماد بن سلمة عن عاصم بن المنذر عن عبيد الله بن عبد الله عن أبيه
وفيه تقوية لحديث ابن إسحاق
فهذه أربعة أوجه
ووجه خامس محمد بن كثير المصيصي عن زائدة عن ليث عن مجاهد عن ابن عمر عن النبي
ووجه سادس معاوية بن عمرو عن زائدة عن ليث عن مجاهد عن ابن عمر قوله
قال البيهقي وهو الصواب يعني حديث مجاهد
ووجه سابع بالشك في قلتين أو ثلاث ذكرها يزيد بن هارون وكامل بن طلحة وإبراهيم بن الحجاج وهدبة بن خالد عن حماد بن سلمة عن عاصم بن المنذر بن الزبير قال دخلت مع عبيد الله بن عبد الله بن عمر بستانا فيه مقراة ماء @

(1/107)

1 فيه جلد بعير ميت فتوضأ منه فقلت أتتوضأ منه وفيه جلد بعير ميت فحدثني عن أبيه عن النبي قال إذا بلغ الماء قدر قلتين أو ثلاث لم ينجسه شيء ورواه أبو بكر النيسابوري حدثني أبو حميد المصيصي حدثنا حجاج قال ابن جريج أخبرني لوط عن ابن إسحاق عن مجاهد أن ابن عباس قال إذا كان الماء قلتين فصاعدا لم ينجسه شيء
ورواه أبو بكر بن عياش عن أبان بن أبي يحيى عن ابن عباس كذلك موقوفا
وروى أبو أحمد بن عدي من حديث القاسم العمري عن محمد بن المنكدر عن جابر قال قال رسول الله إذا بلغ الماء أربعين قلة لا يحمل الخبث تفرد به القاسم العمري هكذا وهو ضعيف وقد نسب إلى الغلط فيه وقد ضعف القاسم أحمد والبخاري ويحيى بن معين وغيرهم
قال البيهقي أخبرنا أبو عبد الله الحافظ قال سمعت أبا علي الحافظ يقول حديث محمد بن المنكدر عن جابر عن النبي إذا بلغ الماء أربعين قلة خطأ والصحيح عن محمد بن المنكدر عن عبد الله بن عمرو قوله
قلت كذلك رواه عبدالرزاق أخبرنا الثوري ومعمر عن محمد بن المنكدر عن عبد الله بن عمرو بن العاص قوله@

(1/108)

وروى ابن لهيعة عن يزيد بن أبي حبيب عن سليمان عن عبدالرحمن بن أبي هريرة عن أبيه قال إذا كان الماء أربعين قلة لم يحمل خبثا وخالفه غير واحد فرووه عن أبي هريرة فقالوا أربعين غربا ومنهم من قال دلوا قاله الدارقطني
والاحتجاج بحديث القلتين مبني على ثبوت عدة مقامات الأول صحة سنده
الثاني ثبوت وصله وأن إرساله غير قادح فيه
الثالث ثبوت رفعه وأن وقف من وقفه ليس بعلة
الرابع أن الاضطراب الذي وقع في سنده لا يوهنه
الخامس أن القلتين مقدرتان بقلال هجر
السادس أن قلال هجر متساوية المقدار ليس فيها كبار وصغار
السابع أن القلة مقدرة بقريتين حجازيتين وأن قرب الحجاز لا تتفاوت
الثامن أن المفهوم حجة
التاسع أنه مقدم على العموم
العاشر أنه مقدم على القياس الجلي
الحادي عشر أن المفهوم عام في سائر صور السكوت عنه
الثاني عشر أن ذكر العدد خرج مخرج التحديد والتقييد الثالث عشر الجواب عن المعارض@

(1/109)

ومن جعلهما خمسمائة رطل احتاج إلى مقام
رابع عشر وهو أنه يجعل الشيء نصفا احتياطا
ومقام خامس عشر أن ما وجب به الاحتياط صار فرضا
قال المحددون الجواب عما ذكرتم أما صحة سنده فقد وجدت لأن رواته ثقات ليس فيهم مجروح ولامتهم
وقد سمع بعضهم من بعض
ولهذا صححه ابن خزيمة والحاكم والطحاوي وغيرهم
وأما وصله فالذين وصلوه ثقاة وهم أكثر من الذين أرسلوه فهي زيادة من ثقة ومعها الترجيح
وأما رفعه فكذلك
وإنما وقفه مجاهد على ابن عمر
فإذا كان مجاهد قد سمعه منه موقوفا لم يمنع ذلك سماع عبيد الله وعبد الله له من ابن عمر مرفوعا
فإن قلنا الرفع زيادة وقد أتى بها ثقة فلا كلام
وإن قلنا هي اختلاف وتعارض فعبد الله أولى في أبيه من مجاهد لملازمته له وعلمه بحديثه ومتابعة أخيه عبد الله له
وأما قولكم إنه مضطرب فمثل هذا الاضطراب لا يقدح فيه إذ لا مانع من سماع الوليد بن كثير له من محمد بن عباد ومحمد بن جعفر كما قال الدارقطني قد صح أن الوليد بن كثير رواه عنهما جميعا فحدث به أبو أسامة عن الوليد على الوجهين وكذلك لا مانع من رواية عبيد الله وعبد الله له جميعا عن أبيهما فرواه المحمدان عن هذا تارة وعن هذا تارة
وأما تقدير القلتين بقلال هجر فقد قال الشافعي حدثنا مسلم بن خالد عن ابن جريج بإسناد لا يحضرني ذكره أن رسول الله قال إذا كان الماء قلتين لم يحمل حبثا وقال في الحديث بقلال هجر وقال ابن جريج أخبرني محمد أن يحيى بن عقيل أخبره أن يحيى بن يعمر أخبره أن رسول الله قال إذا كان الماء قلتين لم يحمل نجسا ولا بأسا قال فقلت ليحيى بن عقيل قلال هجر قال قلال هجر قال فأظن أن كل قلة تأخذ قربتين
قال ابن عدي محمد هذا هو محمد بن يحيى يحدث عن يحيى بن أبي كثير ويحيى بن عقيل
قالوا وإن رسول الله ذكرها لهم في حديث المعراج وقال في سدرة المنتهى فإذا نبقها مثل قلال هجر فدل على أنها معلومة عندهم
وقد قال يحيى بن آدم ووكيع وابن إسحاق القلة الجرة
وكذلك قال مجاهد القلتان الجرتان@

(1/110)

وأما كونها متساوية المقدار فقد قال الخطابي في معالمه قلال هجر مشهورة الصنعة معلومة المقدار لا تختلف كما لا تختلف المكاييل والصيعان
وهو حجة في اللغة
وأما تقديرها بقرب الحجاز فقد قال ابن جريج رأيت القلة تسع قربتين
وابن جريج حجازي إنما أخبر عن قرب الحجاز لا العراق ولا الشام ولا غيرهما
وأما كونها لا تتفاوت فقال الخطابي القرب المنسوبة إلى البلدان المحذوة على مثال واحد يريد أن قرب كل بلد على قدر واحد لا تختلف
قال والحد لا يقع بالمجهول
وأما كون المفهوم حجة فله طريقان أحدهما التخصيص
والثاني التعليل
أما التخصيص فهو أن يقال تخصيص الحكم بهذا الوصف والعدد لا بد له من فائدة وهي نفي الحكم عما عدا المنطوق
وأما التعليل فيختص التعليل بمفهوم الصفة وهو أن تعليق الحكم بهذا الوصف
المناسب يدل على أنه علة له فينتفي الحكم بانتفائها
فإن كان المفهوم مفهوم شرط فهو قوى لأن المشروط عدم عند عدم شرطه وإلا لم يكن شرطا له
وأما تقديمه على العموم فلأن دلالته خاصة فلو قدم العموم عليه بطلت دلالته جملة وإذا خص به العموم عمل بالعموم فيما عدا المفهوم والعمل بالدليلين أولى من إلغاء أحدهما كيف وقد تأيد المفهوم بحديث الأمر بغسل الإناء من ولوغ الكلب وإراقته وبحديث النهي عن غمس اليد في الإناء قبل غسلها عند القيام من نوم الليل
وأما تقديمه على القياس الجلي فواضح لأن القياس عموم معنوي فإذا ثبت تقديمه على العموم اللفظي فتقديمه على المعنوي بطريق الأولى ويكون خروج صور المفهوم من مقتضى القياس كخروجها من مقتضى لفظ العموم
وأما كون المفهوم عاما فلأنه إنما دل على نفي الحكم عما عدا المنطوق بطريق سكوته عنه ومعلوم أن نسبة المسكوت إلى جميع الصور واحدة فلا يجوز نفي@

(1/111)

الحكم عن بعضها دون بعض للتحكم
ولا إثبات حكم المنطوق لها لأبطال فائدة التخصيص فتعين بقيد عن جميعها
وأما قولكم إن العدد خرج مخرج التحديد فلأنه عدد صدر من الشارع فكان تحديدا وتقييدا كالخمسة الأوسق والأربعين من الغنم والخمس من الإبل والثلاثين من البقر وغير ذلك إذ لا بد للعدد من فائدة ولا فائدة له إلا التحديد
وأما الجواب عن بعض المعارض فليس معكم إلا عموم لفظي أو عموم معنوي وهو القياس وقد بينا تقديم المفهوم عليهما
وأما جعل الشيء نصفا فلأنه قد شك فيه فجعلناه نصفا احتياطيا والظاهر أنه لا يكون أكثر منه ويحتمل النصف فما دون فتقديره بالنصف أولى
وأما كون ما أوجب به الاحتياط يصير فرضا فلأن هذا حقيقة الاحتياط كإمساك جزء من الليل مع النهار وغسل جزء من الرأس مع الوجه
فهذا تمام تقرير هذا الحديث سندا ومتنا ووجه الاحتجاج به
قال المانعون من التحديد بالقلتين أما قولكم إنه قد صح سنده فلا يفيد الحكم بصحته لأن صحه السند شرط أو جزء سبب للعلم بالصحة لا موجب تام فلا يلزم من مجرد صحة السند صحة الحديث ما لم ينتف عنه الشذوذ والعلة ولم ينتفيا عن هذا الحديث
أما الشذوذ فإن هذا حديث فاصل بين الحلال والحرام والطاهر والنجس وهو في المياه كالأوسق في الزكاة والنصب في الزكاة فكيف لا يكون مشهورا شائعا بين
الصحابة ينقله خلف عن سلف لشدة حاجة الأمة إليه أعظم من حاجتهم إلى نصب الزكاة فإن أكثر الناس لا تجب عليهم زكاة والوضوء بالماء الطاهر فرض على كل مسلم فيكون الواجب نقل هذا الحديث كنقل نجاسة البول ووجوب غسله ونقل عدد الراكعات ونظائر ذلك
ومن المعلوم أن هذا لم يروه غير ابن عمر ولا عن ابن عمر غير عبيد الله وعبد الله فأين نافع وسالم وأيوب وسعيد بن جبير وأين أهل المدينة وعلماؤهم عن هذه السنة التي مخرجها من عندهم وهم إليها أحوج الخلق لعزة الماء عندهم ومن البعيد جدا أن تكون هذه السنة عند ابن عمر وتخفى على علماء@

(1/112)

أصحابه وأهل بلدته ولا يذهب إليها أحد منهم ولا يروونها ويديرونها بينهم
ومن أنصف لم يخف عليه امتناع هذا فلو كانت هذه للسنة العظيمة المقدار عند ابن عمر لكان أصحابه وأهل المدينة أقول الناس بها وأرواهم لها
فأي شذوذ أبلغ من هذا وحيث لم يقل بهذا التحديد أحد من أصحاب ابن عمر علم أنه لم يكن فيه عنده سنة من النبي فهذا وجه شذوذه
وأما عليه فمن ثلاثة أوجه أحدها وقف مجاهد له على ابن عمر واختلف فيه عليه واختلف فيه على عبيد الله أيضا رفعا ووقفا
ورجح شيخا الإسلام أبو الحجاج المزي وأبو العباس بن تيمية وقفه ورجح البيهقي في سننه وقفه من طريق مجاهد وجعله هو الصواب قال شيخنا أبو العباس وهذا كله يدل على أن ابن عمر لم يكن يحدث به عن النبي ولكن سئل عن ذلك فأجاب بحضرة ابنه فنقل ابنه ذلك عنه
قلت ويدل على وقفه أيضا أن مجاهدا وهو العلم المشهور الثبت إنما رواه عنه موقوفا
واختلف فيه على عبيد الله وقفا ورفعا
العلة الثانية اضطراب سنده كما تقدم
العلة الثالثة اضطراب منه فإن في بعض ألفاظه إذا كان الماء قلتين وفي بعضها إذا بلغ الماء قدر قلتين أو ثلاث والذين زادوا هذه اللفظة ليسوا بدون من سكت عنها كما تقدم
قالوا وأما تصحيح من صححه من الحفاظ فمعارض بتضعيف من ضعفه وممن ضعفه حافظ المغرب أبو عمر بن عبدالبر وغيره
ولهذا أعرض عنه أصحاب الصحيح جملة
قالوا وأما تقدير القلتين بقلال هجر فلم يصح عن رسول الله فيه شيء أصلا
وأما ما ذكره الشافعي فمنقطع وليس قوله بقلال هجر فيه من كلام النبي ولا أضافة الراوي إليه وقد صرح في الحديث أن التفسير بها من كلام يحيى بن عقيل
فكيف يكون بيان هذا الحكم العظيم والحد الفاصل بين الحلال والحرام الذي تحتاج إليه جميع الأمة@

(1/113)

لا يوجد إلا بلفظ شاذ بإسناد منقطع وذلك اللفظ ليس من كلام رسول الله
قالوا وأما ذكرها في حديث المعراج فمن العجب أن يحال هذا الحد الفاصل على تمثيل النبي نبق السدرة بها وما الرابط بين الحكمين وأي ملازمة بينهما لكونها معلومة عندهم معروفة لهم مثل لهم بها وهذا من عجيب حمل المطلق على المقيد
والتقييد بها في حديث المعراج لبيان الواقع فكيف يحمل حمل المطلق على المقيد
والتقييد بها في حديث المعراج لبيان الواقع فكيف يحمل إطلاق حديث القلتين عليه وكونها معلومة لهم لا يوجب أن ينصرف الإطلاق إليها حيث أطلقت العلة فإنهم كانوا يعرفونها ويعرفون غيرها
والظاهر أن الإطلاق في حديث القلتين إنما ينصرف إلى قلال البلد التي هي أعرف عندهم وهم لها أعظم ملابسة من غيرها فالإطلاق إنما ينصرف إليها كما ينصرف إطلاق النقد إلى نقد بلد دون غيره هذا هو الظاهر وإنما مثل النبي بقلال هجر لأنه هو الواقع في نفس الأمر كما مثل بعض أشجار الجنة بشجرة بالشام تدعي الجوزة دون النخل وغيره من أشجارهم لأنه هو الواقع لا لكون الجوز أعرف الأشجار عندهم
وهكذا التمثيل بقلال هجر لأنه هو الواقع لا لكونها أعرف القلال عندهم
هذا بحمد الله واضح
وأما قولكم إنها متساوية المقدار فهذا إنما قاله الخطابي بناه على أن ذكرهما تحديد والتحديد إنما يقع بالمقادير المتساوية
وهذا دور باطل وهو لم ينقله عن أهل اللغة وهو الثقة في نقله ولا أخبر به عيان
ثم إن الواقع بخلافه فإن القلال فيها الكبار والصغار في العرف العام أو الغالب ولا تعمل بقالب واحد
ولهذا قال أكثر السلف القلة الجرة
وقال عاصم بن المنذر أحد رواة الحديث القلال الخوابي العظام
وأما تقديرها بقرب الحجاز فلا ننازعكم فيه ولكن الواقع أنه قدر قلة من القلال بقربتين من القرب فرآها تسعهما فهل يلزم من هذا أن كل قلة من قلال هجر تأخذ قربتين من قرب الحجاز وأن قرب الحجاز كلها على قدر واحد ليس فيها صغار وكبار ومن جعلها متساوية فإنما مستنده أن قال التحديد لا يقع بالمجهول فيا سبحان الله إنما يتم هذا أن لو كان التحديد مستندا إلى صاحب الشرع فأما والتقدير بقلال هجر وقرب الحجاز تحديد يحيى بن عقيل وابن جريج فكان ماذا@

(1/114)

وأما تقرير كون المفهوم حجة فلا تنفعكم مساعدتنا عليه إذ المساعدة على مقدمة من مقدمات الدليل لا تستلزم المساعدة على الدليل
وأما تقديمكم له على العموم فممنوع وهي مسألة نزاع بين الأصوليين والفقهاء وفيها قولان معروفان
ومنشأ النزاع تعارض خصوص المفهوم وعموم المنطوق فالخصوص يقتضي التقديم والمنطوق يقتضي الترجيح فإن رجحتم المفهوم بخصوصه رجح منازعوكم العموم بمنطوقه
ثم الترجيح معهم ههنا للعموم من وجوه أحدها أن حديثه أصح
الثاني أنه موافق للقياس الصحيح
الثالث أنه موافق لعمل أهل المدينة قديما وحديثا فإنه لا يعرف عن أحد منهم أنه حدد الماء بقلتين وعملهم بترك التحديد في المياه عمل نقلي خلفا عن سلف فجرى مجرى نقلهم الصاع والمد والأجناس وترك أخذ الزكاة من الخضروات وهذا هو الصحيح المحتج به من إجماعهم دون ما طريقه الاجتهاد والاستدلال
فإنهم وغيرهم فيه سواء وربما يرجح غيرهم عليهم ويرجحوا هم على غيرهم
فتأمل هذا الموضع
فإن قيل ما ذكرتم من الترجيح فمعنا من الترجيح ما يقابله وهو أن المفهوم هنا قد تأيد بحديث النهي عن البول في الماء الراكد والأمر بإراقة ما ولغ فيه الكلب والأمر بغسل اليد من نوم الليل فإن هذه الأحاديث تدل على أن الماء يتأثر بهذه الأشياء وإن لم يتغير ولا سبيل إلى تأثر كل ماء بها بل لا بد من تقديره فتقديره بالقلتين أولى من تقديره بغيرهما لأن التقدير بالحركة والأذرع المعينة وما يمكن نزحه وما لا يمكن تقديرات باطلة لا أصل لها وهي غير منضبطة في نفسها فرب حركة تحرك غديرا عظيما من الماء وأخرى تحرك مقدارا يسيرا منه بحسب المحرك والمتحرك
وهذا التقدير بالأذرع تحكم محض لا بسنة ولا قياس وكذا التقدير بالنزح الممكن مع عدم انضباطه فإن عشرة آلاف مثلا يمكنهم نزح ما لا ينزحه غيرهم فلا ضابط له
وإذا بطلت هذه التقديرات ولا بد من تقدير فالتقدير بالقلتين أولى لثبوته إما عن النبي وإما عن الصحابة رضي الله تعالى عنهم
قيل هذا السؤال مبني على مقامات
أحدهما أن النهي في هذه الأحاديث مستلزم لنحاسة الماء المنهي عنه@

(1/115)

والثاني أن هذا التنجيس لا يعم كل ماء بل يختص ببعض المياه دون بعض
والثالث أنه إذا تعين التقدير كان تقديره بالقلتين هو المتعين
فأما المقام الأول فنقول ليس في شيء من هذه الأحاديث أن الماء ينجس بمجرد ملاقاة البول والولوغ وغمس اليد فيه
أما النهي عن البول فيه فليس فيه دلالة على أن الماء كله ينجس بمجرد ملاقاة البول لبعضه بل قد يكون ذلك لأن البول سبب لتنجيسه فإن الأبوال متى كثرت في المياه الدائمة أفسدتها ولو كانت قلالا عظيمة
فلا يجوز أن يخص نهيه بما دون القلتين فيجوز للناس أن يبولوا في القلتين فصاعدا وحاشى للرسول الله أن يكون نهيه خرج على ما دون القلتين ويكون قد جوز للناس البول في كل ماء بلغ القلتين أو زاد عليهما وهل هذا إلا إلغاز في الخطاب أن يقول لا يبولن أحدكم في الماء الدائم الذي لا يجري ومراده من هذا اللفظ العام أربعمائة رطل بالعراقي أو خمسمائة مع ما يتضمنه التجويز من الفساد العام وإفساد موارد الناس ومياههم عليهم وكذلك حمله على ما لا يمكن نزحه أو ما لا يتحرك أحد طرفيه بحركة طرفه الآخر وكل هذا خلاف
مدلول الحديث وخلاف ما عليه الناس وأهل العلم قاطبة
فإنهم ينهون عن البول في هذه المياه وإن كان مجرد البول لا ينجسها سدا للذريعة
فإنه إذا مكن الناس من البول في هذه المياه وإن كانت كبيرة عظيمة لم تلبث أن تتغير وتفسد على الناس كما رأينا من تغير الأنهار الجارية بكثرة الأبوال
وهذا كما نهى عن إفساد ظلالهم عليهم بالتخلي فيها وإفساد طرقاتهم بذلك
فالتعليم بهذا أقرب إلى ظاهر لفظه ومقصوده وحكمته بنهيه ومراعاته مصالح العباد وحمايتهم مما يفسد عليهم ما يحتاجون إليه من مواردهم وطرقاتهم وظلالهم كما نهى عن إفساد ما يحتاج إليه الجن من طعامهم وعلف دوابهم
فهذه علة معقولة تشهد لها العقول والفطر ويدل عليها تصرف الشرع في موارده ومصادره ويقبلها كل عقل سليم ويشهد لها بالصحة
وأما تعليل ذلك بمائة وثمانية أرطال بالدمشقي أو بما يتحرك أو لا يتحرك أو بعشرين ذراعا مكسرة أو بما لا يمكن نزحه فأقوال كل منها بكل معارض وكل بكل مناقض لا يشم منها رائحة الحكمة ولا يشام منها بوارق المصلحة ولا تعطل بها المفسدة المخوفة
فإن الرجل إذا علم أن النهي إنما تناول هذا المقدار من @

(1/116)

الماء لم يبق عنده وازع ولا زاجر عن البول فيما هو أكثر منه وهذا يرجع على مقصود صاحب الشرع بالإبطال
وكل شرط أو علة أو ضابط يرجع على مقصود الشارع بالإبطال كان هو الباطل المحال
ومما يدل على هذا أن النبي ذكر في النهي وصفا يدل على أنه هو المعتبر في النهي وهو كون الماء دائما لا يجري ولم يقتصر على قوله الدائم حتى نبه على العلة بقوله لا يجري فتقف النجاسة فيه فلا يذهب بها
ومعلوم أن هذه العلة موجودة في القلتين وفيما زاد عليهما
والعجب من مناقضة المحددين بالقلتين لهذا المعنى حيث اعتبروا القلتين حتى في الجاري وقالوا إن كانت الجرية قلتين فصاعدا لم يتأثر بالنجاسة وإن كانت دون القلتين تأثرت وألغوا كون الماء جاريا أو واقفا وهو الوصف الذي اعتبره الشارع
واعتبروا في الجاري والواقف القلتين
والشارع لم يعتبره بل اعتبر الوقوف والجريان
فإن قيل فإذا لم تخصصوا الحديث ولم تقيدوه بماء دون ماء لزمكم المحال وهو أن ينهى عن البول في البحر لأنه دائم لا يجري
قيل ذكره الماء الدائم الذي لا يجري تنبيه على أن حكمة النهي إنما هي ما يخشى من إفساد مياه الناس عليهم وأن النهي إنما تعلق بالمياه الدائمة التي من شأنها أن تفسدها الأبوال
فأما الأنهار العظام والبحار فلم يدل نهي النبي عليها بوجه بل لما دل كلامه بمفهومه على جواز البول في الأنهار العظام كالنيل والفرات فجواز البول في البحار أولى وأحرى ولو قدر أن هذا تخصيص لعموم كلامه فلا يستريب عاقل أنه أولى من تخصيصه بالقلتين
أو ما لا يمكن نزحه أو ما لا يمكن تبلغ الحركة طرفيه
لأن المفسدة المنهي عن البول لأجلها لا تزول في هذه المياه بخلاف ماء البحر فإنه لا مفسدة في البول فيه
وصار هذا بمنزلة نهيه عن التخلي في الظل
وبوله في ظل الشجرتين واستتاره بجذم الحائط فإنه نهى عن التخلي في الظل النافع وتخلى مستترا بالشجرتين والحائط حيث لم ينتفع أحد بظلهما فلم يفسد ذلك الظل على أحد
وبهذا الطريق يعلم أنه إذا كان قد نهى عن البول في الماء الدائم مع أنه قد يحتاج إليه فلأن ينهي عن البول في إناء ثم يصبه فيه بطريق@

(1/117)

الأولى
ولا يستريب في هذا من علم حكمة الشريعة وما اشتملت عليه من مصالح العباد ونصائحهم
ودع الظاهرية البحتة فإنهما تقسي القلوب وتحجبها عن رؤية محاسن الشريعة وبهجتها وما أودعته من الحكم والمصالح والعدل والرحمة
وهذه الطريق التي جاءتك عفوا تنظر إليها نظر متكىء على أريكته قد تقطعت في مفاوزها أعناق المطي لا يسلكها في العالم إلا الفرد بعد الفرد ولا يعرف مقدارها من أفرحت قلبه الأقوال المختلفة والاحتمالات المتعددة والتقديرات المستبعدة
فإن علت همته جعل مذهبه عرضة للأحاديث النبوية وخدمه بها وجعله أصلا محكما يرد إليه متشابهها فما وافقه منها قبله وما خالفه تكلف له وجوها بالرد غير الجميل فما أتعبه من شقي وما أقل فائدته ومما يفسد قول المحددين بقلتين أن النبي نهي عن البول في الماء الدائم ثم يغتسل البائل فيه بعد البول
هكذا لفظ الصحيحين لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه وأنتم تجوزون أن يغتسل في ماء دائم قدر القلتين بعد ما بال فيه
وهذا خلاف صريح للحديث فإن منعتم الغسل فيه نقضتم أصلكم وإن جوزتموه خالفتم الحديث
فإن جوزتم البول والغسل خالفتم الحديث من الوجهين جميعا
ولا يقال فهذا بعينه وارد عليكم لأنه إذا بال في الماء اليسير ولم يتغير جوزتم له الغسل فيه لأنا لم نعلل النهي بالتنجيس وإنما عللناه بإفضائه إلى التنجيس كما تقدم فلا يرد علينا هذا
وأما إذا كان الماء كثيرا فبال في ناحية ثم اغتسل في ناحية أخرى لم يصل إليها البول فلا يدخل في الحديث لأنه لم يغتسل في الماء الذي بال فيه وإلا لزم إذا بال في ناحية من البحر أن لا يغتسل فيه أبدا وهو فاسد
وأيضا فالنبي نهى عن الغسل فيه بعد البول لما يفضي إليه من إصابة البول له
قلت ونظير هذا نهيه أن يبول الرجل في مستحمه
وذلك لما يفضي إليه من تطاير رشاش الماء الذي يصيب البول فيقع في الوسواس كما في الحديث فإن عامة الوسواس منه حتى لو كان المكان مبلطا لا يستقر فيه البول بل يذهب مع الماء لم يكره ذلك عند جمهور الفقهاء@

(1/118)

ونظير هذا منع البائل أن يستجمر أو يستنجي موضع بوله لما يفضي إليه من التلوث بالبول
ولم يرد النبي بنهيه الإخبار عن نجاسة الماء الدائم بالبول فلا يجوز تعليل كلامه بعلة عامة
تتناول ما لم ينه عنه
والذي يدل على ذلك أنه قيل له في بئر بضاعة أنتوضأ منها وهي بئر يطرح فيها الحيض 1 ولحوم الكلاب وعذر الناس فقال الماء طهور لا ينجسه شيء
فهذا نص صحيح صريح على أن الماء لا ينجس بملاقاة النجاسة مع كونه واقفا فإن بئر بضاعة كانت واقفة ولم يكن على عهده بالمدينة ماء جاز أصلا
فلا يجوز تحريم ما أباحه وفعله قياسا على ما نهى عنه ويعارض أحدهما بالآخر بل يستعمل هذا وهذا هذا في موضعه وهذا في موضعه ولا تضرب سنة رسول الله بعضها ببعض
فوضوؤه من بئر بضاعة وحالها ما ذكروه له دليل على أن الماء لا يتنجس بوقوع النجاسة فيه ما لم يتغير
ونهيه عن الغسل في الماء الدائم بعد البول فيه لما ذكرنا من إفضائه إلى تلوثه بالبول كما ذكرنا عنه التعليل بنظيره فاستعملنا السنن على وجوهها
وهذا أولى من حمل حديث بئر بضاعة على أنه كان أكثر من قلتين لأن النبي لم يعلل بذلك ولا أشار إليه ولا دل كلامه عليه بوجه
وإنما علل بطهورية الماء وهذه علة مطردة في كل ماء
قل أو كثر ولا يرد المتغير لأن طهور النجاسة فيه يدل على تنجسه بها فلا يدخل في الحديث على أنه محل وفاق فلا يناقض به
وأيضا فلو أراد النهي عن استعمال الماء الدائم اليسير إذا وقعت فيه أي نجاسة كانت لأتي بلفظ يدل عليه
ونهيه عن الغسل فيه بعد البول لا يدل على مقدار ولا تنجيس فلا يحمل ما لا يحتمله
ثم إن كل من قدر الماء المتنجس بقدر خالف ظاهر الحديث
فأصحاب الحركة خالفوه بأن قدروه بما لا يتحرك طرفاه وأصحاب النزح خصوه بما لا يمكن نزحه وأصحاب القلتين خصوه بمقدار القلتين
وأسعد الناس بالحديث من حمله على ظاهره ولم يخصه ولم يقيده بل إن كان تواتر الأبوال فيه يفضي إلى إفساده منع من جوازها وإلا منع من اغتساله في موضع بوله كالبحر ولم يمنع من بوله في مكان واغتساله في غيره@

(1/119)

وكل من استدل بظاهر هذا الحديث على نجاسة الماء الدائم لوقوع النجاسة فيه فقد ترك من ظاهر الحديث ما هو أبين دلالة مما قال به وقال بشيء لا يدل عليه لفظ الحديث
لأنه إن عمم النهي في كل ماء بطل استدلاله بالحديث وإن خصه بقدر خالف ظاهرة وقال ما لا دليل عليه ولزمه أن يجوز البول فيما عدا ذلك القدر وهذا لا يقوله أحد
فظهر بطلان الاستدلال بهذا الحديث على التنجيس بمجرد الملاقاة على كل تقدير
وأما من قدره بالحركة فيدل على بطلان قوله أن الحركة مختلفة اختلافا لا ينضبط والبول قد يكون قليلا وقد يكون كثيرا ووصول النجاسة إلى الماء أمر حسي وليس تقديره بحركة الطهارة الصغرى أو الكبرى أولى من سائر أنواع الحركات فيا لله العجب حركة الطهارة ميزان ومعيار على وصول
النجاسة وسريانها مع شدة اختلافها ونحن نعلم بالضرورة أن حركة المغتسل تصل إلى موضع لا تصل إليه القطرة من البول ونعلم أن البولة الكبيرة تصل إلى مكان لا تصل إليه الحركة الضعيفة وما كان هكذا لم يجز أن يجعل حدا فاصلا بين الحلال والحرام
والذين قدروه بالنزح أيضا قولهم باطل فإن العسكر العظيم يمكنهم نزح ما لا يمكن الجماعة القليلة نزحه
وأما حديث ولوغ الكلب فقالوا لا يمكنكم أن تحتجوا به علينا فإنه ما منكم إلا من خالفه أو قيده أو خصصه فخالف ظاهره فإن احتج به علينا من لا يوجب التسبيع ولا التراب كان احتجاجه باطلا
فإن الحديث إن كان حجة له في التنجيس بالملاقاة فهو حجة عليه في العدد والتراب
فأما أن يكون حجة له فيما وافق مذهبه ولا يكون حجة عليه فيما خالفه فكلا
ثم هم يخصونه بالماء الذي لا تبلغ الحركة طرفيه وأين في الحديث ما يدل على هذا التخصيص ثم يظهر تناقضهم من وجه آخر وهو أنه إذا كان الماء رقيقا جدا وهو منبسط انبساطا لا تبلغه الحركة أن يكون طاهرا ولا يؤثر الولوغ فيه وإذا كان عميقا جدا وهو متضايق بحيث تبلغ الحركة طرفيه أن يكون نجسا ولو كان أضعاف أضعاف الأول
وهذا تناقض بين لا محيد عنه@

(1/120)

قالوا وإن احتج به من يقول بالقلتين فإنه يخصصه بما دون القلتين ويحمل الأمر بغسله وإراقته على هذا المقدار ومعلوم أنه ليس في اللفظ ما يشعر بهذا بوجه ولا يدل عليه بواحدة من الدلالات الثلاث
وإذا كان لا بد لهم من تقييد الحديث وتخصيصه ومخالفة ظاهره كان أسعد الناس به من حمله على الولوغ المعتاد في الآنية المعتادة التي يمكن إراقتها وهو ولوغ متتابع في آنية صغار
يتحلل من الكلب في كل مرة ريق ولعاب نجس يخالط الماء ولا يخالف لونه لونه فيظهر فيه التغير فتكون أعيان النجاسة قائمة بالماء وإن لم تر فأمر بإراقته وغسل الإناء
فهذا المعنى أقرب إلى الحديث وألصق به وليس في حمله عليه ما يخالف ظاهره
بل الظاهر أنه إنما أراد الآنية المعتادة التي تتخذ للاستعمال فيلغ فيها الكلاب فإن كان حمله على هذا موافقة للظاهر فهو المقصود وإن كان مخالفة للظاهر فلا ريب أنه أقل مخالفة من حمله على الأقوال المتقدمة
فيكون أولى على التقديرين
قالوا وأما حديث النهي عن غمس اليد في الإناء عند القيام من نومه فالاستدلال به أضعف من هذا كله فإنه ليس في الحديث ما يدل على نجاسة الماء
وجمهور الأمة على طهارته والقول بنجاسته من أشذ الشاذ وكذا القول بصيرورته مستعملا ضعيف أيضا وإن كان إحدى الروايتين عن أحمد واختيار القاضي وأتباعه واختيار أبي بكر وأصحاب أحمد فإنه ليس في الحديث دليل على فساد الماء
وقد بينا أن النهي عن البول فيه لا يدل على فساده بمجرد البول فكيف يغمس اليد فيه بعد القيام من النوم وقد اختلف في النهي عنه فقيل تعبدي ويرد هذا القول أنه معلل في الحديث بقوله فإنه لا يدري أين باتت يده
وقيل معلل باحتمال النجاسة كثرة في يديه أو مباشرة اليد لمحل الاستجمار
وهو ضعيف أيضا
لأن النهي عام للمستنجي والمستجمر والصحيح وصاحب البثرات
فيلزمكم أن تخصوا النهي بالمستجمر وصاحب البثور وهذا لم يقله أحد
وقيل وهو الصحيح إنه معلل بخشية مبيت الشيطان على يده أو مبيتها عليه
وهذه العلة نظير تعليل صاحب الشرع الاستنشاق بمبيت الشيطان على الخيشوم فإنه قال إذا استيقظ أحدكم من نومه فليستنشق بمنخريه من الماء فإن الشيطان يبيت على خيشومه متفق عليه
وقال هنا فإن أحدكم لا يدري أين باتت يده@

(1/121)

فعلل بعدم الدراية لمحل المبيت
وهذا السبب ثابت في مبيت الشيطان على الخيشوم فإن اليد إذا باتت ملابسة للشيطان لم يدر صاحبها أين باتت وفي مبيت الشيطان على الخيشوم وملابسته لليد سر يعرفه من عرف أحكام الأرواح واقتران الشياطين بالمحال التي تلابسها فإن الشيطان خبيث يناسبه الخبائث فإذا نام العبد لم ير في ظاهر جسده أوسخ من خيشومه فيستوطنه في المبيت وأما ملابسته ليده فلأنها أعم الجوارح كسبا وتصرفا ومباشرة لما يأمر به الشيطان من المعصية فصاحبها كثير التصرف والعمل بها ولهذا سميت جارحة لأنه يجترح بها أي يكسب
وهذه العلة لا يعرفها أكثر الفقهاء وهي كما ترى وضوحا وبيانا
وحسبك شهادة النص لها بالاعتبار
والمقصود أنه لا دليل لكم في الحديث بوجه ما والله أعلم
وقد تبين بهذا جواب المقامين الثاني والثالث
فلنرجع إلى الجواب عن تمام الوجوه الخمسة عشر فنقول وأما تقديمكم للمفهوم من حديث القلتين على القياس الجلي فمما يخالفكم فيه كثير من الفقهاء والأصوليين ويقولون القياس الجلي مقدم عليه وإذا كانوا يقدمون القياس على العموم الذي هو حجة الاتفاق فلأن يقدم على المفهوم المختلف في الاحتجاج به أولى
ثم لو سلمنا تقديم المفهوم على القياس في صورة ما فتقديم القياس ههنا متعين لقوته ولتأيده بالعمومات ولسلامته من التناقض الملازم لمن قدم المفهوم كما سنذكره ولموافقته لأدلة الشرع الدالة على عدم التحديد بالقلتين
فالمصير إليه أولى ولو كان وحده فكيف بما معه من الأدلة وهل يعارض مفهوم واحد لهذه الأدلة من الكتاب والسنة والقياس الجلي واستصحاب الحال وعمل أكثر الأمة مع اضطراب أصل منطوقه وعدم براءته من العلة والشذوذ قالوا وأما دعواكم أن المفهوم عام في جميع الصور المسكوت عنها فدعوى لا دليل عليها
فإن الاحتجاج بالمفهوم يرجع إلى حرفين التخصيص والتعليل كما نقدم
ومعلوم أنه إذا ظهر للتخصيص فائدة بدون العموم بقيت دعوى العموم باطلة لأنها دعوى مجردة ولا لفظ معنا يدل عليها
وإذا علم ذلك فلا يلزم من انتفاء حكم المنطوق انتفاؤه عن كل فرد فرد من أفراد المسكوت لجواز أن يكون فيه تفصيل فينتفي عن بعضها ويثبت@

(1/122)

لبعضها ويجوز أن يكون
ثابتا لجميعها بشرط ليس في المنطوق فتكون فائدة التخصيص به لدلالته على ثبوت الحكم له مطلقا وثبوته للمفهوم بشرط
فيكون المنفي عنه الثبوت المطلق لا مطلق المثبوت
فمن أين جاء العموم للمفهوم وهو من عوارض الألفاظ وعلى هذا عامة المفهومات
فقوله تعالى لا تحل له من بعد حتى تنكح زوجا غيره لا يدل المفهوم على أن بمجرد نكاحها الزوج الثاني تحل له
وكذا قوله فكاتبوهم إن علمتم فيهم خيرا لا يدل على عدم الكتابة عند عدم هذا الشرط مطلقا
وكذا قوله والذين يبتغون الكتاب
ونظائره أكثر من أن تحصى
وكذلك إن سلكت طريقة التعليل لم يلزم العموم أيضا فإنه يلزم من انتفاء العلة انتفاء معلولها ولا يلزم انتفاء الحكم مطلقا لجواز ثبوته بوصف آخر
وإذا ثبت هذا فمنطوق حديث القلتين لا ننازعكم فيه ومفهومه لا عموم له
فبطل الاحتجاج به منطوقا ومفهوما
وأما قولكم إن العدد خرج مخرج التحديد والتقييد كنصب الزكوات فهذا باطل من وجوه أحدها أنه لو كان هذا مقدارا فاصلا بين الحلال والحرام والطاهر والنجس لوجب على النبي بيانه بيانا عاما متتابعا تعرفه الأمة كما بين نصب الزكوات وعدد الجلد في الحدود ومقدار ما يستحقه الوارث فإن هذا أمر يعم الإبتلاء به كل الأمة فكيف لا يبنيه حتى يتفق سؤال سائل له عن قضية جزئية فيجيبه بهذا ويكون ذلك حدا عاما للأمة كلها لا يسع أحدا جهله ولا تتناقله الأمة ولا يكون شائعا بينهم بل يحالون فيه على مفهوم ضعيف شأنه ما ذكرناه قد خالفته العمومات والأدلة الكثيرة ولا يعرفه أهل بلدته ولا أحد منهم يذهب إليه الثاني أن الله سبحانه وتعالى قال وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون وقال وقد فصل لكم ما حرم عليكم فلو كان الماء الذي لم يتغير بالنجاسة منه ما هو حلال ومنه ما هو حرام لم يكن في هذا الحديث بيان للأمة ما يتقون ولا كان قد فصل لهم ما حرم عليهم
فإن المنطوق من حديث القلتين لا دليل فيه والمسكوت عنه كثير من أهل العلم يقولون@

(1/123)

لا يدل على شيء فلم يحصل لهم بيان ولا فصل الحلال من الحرام
والآخرون يقولون لا بد من مخالفة المسكوت للمنطوق ومعلوم أن مطلق المخالفة لا يستلزم المخالفة المطلقة الثابتة لكل فرد فرد من المسكوت عنه فكيف يكون هذا حدا فاصلا فتبين أنه ليس في المنطوق ولا في السكوت عنه فصل ولا حد
الثالث أن القائلين بالمفهوم إنما قالوا به إذا لم يكن هناك سبب اقتضى التخصيص بالمنطوق فلو ظهر سبب يقتضي التخصيص به لم يكن المفهوم معتبرا كقوله ولا تقتلوا أولادكم خشية إملاق وذكر هذا القيد لحاجة المخاطبين إليه إذ هو الحامل لهم على قتلهم لا لاختصاص الحكم به
ونظيره لا تأكلوا الربا أضعافا مضاعفة ونظائره كثيرة
وعلى هذا فيحتمل أن يكون ذكر العلتين وقع في الجواب لحاجة السائل إلى ذلك ولا يمكن الجزم
بدفع هذا الاحتمال
نعم لو أن النبي قال هذا اللفظ ابتداء من غير سؤال لاندفع هذا الاحتمال
الرابع أن حاجة الأمة حضرها وبدوها على اختلاف أصنافها إلى معرفة الفرق بين الطاهر والنجس ضرورية فكيف يحالون في ذلك على مالا سبيل لأكثرهم إلى معرفته فإن الناس لا يكتالون الماء ولا يكادون يعرفون مقدار القلتين لا طولهما ولا عرضهما ولا عمقهما فإذا وقعت في الماء نجاسة فما يدريه أنه قلتان وهل تكليف ذلك إلا من باب علم الغيب وتكليف ما لا يطاق فإن قيل يستظهر حتى يغلب على ظنه أنه قلتان قيل ليس هذا شأن الحدود الشرعية فإنها مضبوطة لا يزاد عليها ولا ينقص منها كعدد الجلدات ونصب الزكوات وعدد الركعات وسائر الحدود الشرعية
الخامس أن خواص العلماء إلى اليوم لم يستقر لهم قدم على قول واحد في القلتين فمن قائل ألف رطل بالعراقي ومن قائل ستمائة رطل ومن قائل خمسمائة ومن قائل أربعمائة
وأعجب من هذا جعل هذا المقدار تحديدا فإذا كان العلماء قد أشكل عليهم قدر القلتين واضطربت أقوالهم في ذلك فما الظن بسائر الأمة ومعلوم أن الحدود الشرعية لا يكون هذا شأنها
السادس أن المحددين يلزمهم لوازم باطلة شنيعة جدا
منها أن يكون ماء واحد إذا ولغ فيه الكلب تنجس وإذا بال فيه لم ينجسه@

(1/124)

ومنها أن الشعرة من الميتة إذا كانت نجسة فوقعت في قلتين إلا رطلا مثلا أن ينجس الماء ولو وقع رطل بول في قلتين لم ينجسه ومعلوم أن تأثر الماء بهذه النجاسة أضعاف تأثره بالشعرة فمحال أن يجيء شرع بتنجس الأول وطهارة الثاني
وكذلك ميتة كاملة تقع في قلتين لا تنجسها وشعرة منها تقع في قلتين إلا نصف رطل أو رطلا فتنجسها إلى غير ذلك من اللوازم التي يدل بطلانها على بطلان ملزوماتها وأما جعلكم الشيء نصفا ففي غاية الضعف فإنه شك من ابن جريج
فياسبحان الله يكون شكله حدا لازما للأمه فاصلا بين الحلال والحرام والنبي قد بين لأمته الدين وتركهم على المحجة البيضاء ليلها كنهارها فيمتنع أن يقدر لأمته حدا لا سبيل لهم إلى معرفة إلا شك حادث بعد عصر الصحابة يجعل نصفا احتياطيا وهذا بين لمن أنصف
والشك الجاري الواقع من الأمة في طهورهم وصلاتهم قد بين لهم حكمه ليندفع عنهم باليقين فكيف يجعل شكهم حدا فاصلا فارقا بين الحلال والحرام ثم جعلكم هذا احتياطا باطل لأن الاحتياط يكون في الأعمال التي يترك التكلف منها عملا لآخر احتياطا وأما الأحكام الشرعية والإخبار عن الله ورسوله فطريق الاحتياط فيها أن لا يخبر عنه إلا بما أخبر به ولا يثبت إلا ما أثبته
ثم إن الاحتياط هو في ترك هذا الاحتياط فإن الرجل تحضره الصلاة وعنده قلة
ماء قد وقعت فيها شعرة ميتة فتركه الوضوء منه مناف للاحتياط
فهلا أخذتم بهذا الأصل هنا وقلتم ما ثبت تنجيسه بالدليل الشرعي نجسناه وما شككنا فيه رددناه إلى أصل الطهارة لأن هذا لما كان طاهرا قطعا وقد شككنا هل حكم رسول الله بتنجيسه أم لا فالأصل الطهارة
وأيضا فأنتم لا تبيحون لمن شك في نجاسة الماء أن يعدل إلى التيمم بل توجبون عليه الوضوء
فكيف تحرمون عليه الوضوء هنا بالشك وأيضا فإنكم إذا نجستموه بالشك نجستم ما يصيبه من الثياب والأبدان والآنية وحرمتم شربه والطبخ به وأرقتم الأطعمة المتخذة منه
وفي هذا تحريم لأنواع عظيمة من الحلال بمجرد الشك وهذا مناف لأصول الشريعة
والله أعلم@

(1/125)

قال الشيخ شمس الدين بن القيم وقال الترمذي في
كتاب العلل
سألت أبا عبد الله محمد بن إسماعيل البخاري عن هذا الحديث يعني حديث أبي حاجب عن الحكم بن عمرو فقال ليس بصحيح قال وحديث عبد الله بن سرجس في هذا الباب الصحيح هو موقوف ومن رفعه فهو خطأ
تم كلامه
وقال أبو عبيد في
كتاب الطهور
حدثنا علي بن معبد عن عبيد الله بن عمرو عن معمر عن عاصم بن سليمان عن عبد الله بن سرجس أنه قال أترون هذا الشيخ يعني نفسه فإنه قد رأى نبيكم صلى الله عليه و سلم وأكل معه قال عاصم فسمعته يقول لا بأس بأن يغتسل الرجل والمرأة من الجنابة من الإناء الواحد فإن خلت به فلا تقربه
فهذا هو الذي رجحه البخاري ولعل بعض الرواة ظن أن قوله فسمعته يقول من كلام عبد الله بن سرجس فوهم فيه وإنما هو من قول عاصم بن سليمان يحكيه عن عبد الله
وقد اختلف الصحابة في ذلك
فقال أبو عبيد حدثنا حجاج عن المسعودي @

(1/149)

عن مهاجر أبي الحسن
قال حدثني كلثوم بن عامر بن الحرث قال توضأت جويرية بنت الحارث وهي عمته قال فأردت أن أتوضأ بفضل وضوئها فجذبت الإناء ونهتني وأمرتني أن أهريقه قال فأهرقته
وقال حدثنا الهيثم بن جميل عن شريك عن مهاجر الصائغ عن ابن لعبدالرحمن بن عوف أنه دخل على أم سلمة ففعلت به مثل ذلك
فهؤلاء ثلاثة عبد الله بن سرجس وجويرية وأم سلمة
وخالفهم في ذلك ابن عباس وابن عمر قال أبو عبيد حدثنا إسماعيل بن إبراهيم عن أيوب عن أبي زيد المديني عن ابن عباس أنه سئل عن سؤر المرأة فقال هي ألطف بنانا وأطيب ريحا حدثنا
إسماعيل بن إبراهيم عن أيوب@

(1/150)

عن نافع عن ابن عمر أنه كان لا يرى بأسا بسؤر المرأة إلا أن تكون حائضا أو جنبا
واختلف الفقهاء أيضا في ذلك على قولين
أحدهما المنع من الوضوء بالماء الذي تخلو به قال أحمد وقد كرهه غير واحد من الصحابة وهذا هو المشهور من الروايتين عن أحمد وهو قول الحسن
والقول الثاني يجوز الوضوء به
وهو قول أكثر أهل العلم واحتجوا بما رواه مسلم صحيحه عن ابن عباس أن رسول الله صلى الله عليه و سلم كان يغتسل بفضل ميمونة وفي السنن الأربع عن ابن عباس أيضا أن امرأة من نساء النبي صلى الله عليه و سلم استحمت من جنابة فجاء النبي صلى الله عليه و سلم يتوضأ من فضلها
فقالت إني اغتسلت منه
فقال إن الماء لا ينجسه شيء وفي رواية لا يجنب@

(1/151)

قال الشيخ شمس الدين بن القيم وفي الباب حديث أبي بن كعب عن النبي صلى الله عليه و سلم قال إن الوضوء شيطانا يقال له الولهان فاتقوا وسواس الماء رواه الترمذي وقال غريب ليس إسناده بالقوي عند أهل الحديث لا نعلم أحدا أسنده غير خارجة يعني ابن مصعب قال وقد روى هذا الحديث من غير وجه عن الحسن قوله ولا يصح في هذا الباب عن النبي صلى الله عليه و سلم شيء وخارجة ضعيف ليس بالقوي عند أصحابنا وضعفه ابن المبارك قال وفي الباب عن عبد الله بن عمرو وعبد الله بن مغفل
هذا آخر كلامه
والذي صح عن النبي صلى الله عليه و سلم تسمية شيطان الصلاة الذي يوسوس للمصلي فيها خنرب رواه مسلم في صحيحه من حديث عمارة ابن أبي العاص الثقفي@

(1/169)

قال الشيخ شمس الدين بن القيم حديث زر عن علي هذا فيه المنهال بن عمرو كان ابن حزم يقول لا يقبل في باقة بقل
ومن روايته حديث البراء الطويل في عذاب القبر
والمنهال قد وثقه يحيى بن معين وغيره
والذي غر ابن حزم شيئان أحدهما قول عبد الله بن أحمد عن أبيه
تركه شعبة على عمد
والثاني أنه سمع @

(1/193)

من داره صوت
طنبور
وقد صرح شعبة بهذه العلة فقال العقيلي عن وهيب قال سمعت شعبة يقول أتيت المنهال بن عمرو فسمعت عنده صوت طنبور فرجعت ولم أسأله قيل فهلا سألته فعسى كان لا يعلم به وليس في شيء من هذا ما يقدح فيه
وقال ابن القطان ولا أعلم لهذا الحديث علة@

(1/194)

قال الشيخ شمس الدين بن القيم هذا من الأحاديث المشكلة جدا وقد اختلف مسالك الناس في دفع إشكاله فطائفة ضعفته منهم البخاري والشافعي قال والذي خالفه أكثر وأثبت منه
وأما الحديث الآخر يعني هذا فليس مما يبت أهل العلم بالحديث لو انفرد
وفي هذا المسلك نظر فإن البخاري روى في صحيحه حديث ابن
عباس رضي الله @

(1/196)

عنهما كما سيأتي وقال في آخره ثم أخذ غرفة من ماء فرش بها على رجله اليمنى حتى غسلها ثم أخذ غرفة أخرى فغسل بها يعني رجله اليسرى ثم قال هكذا رأيت رسول الله صلى الله عليه و سلم يتوضأ
المسلك الثاني أن هذا كان في أول الإسلام ثم نسخ بأحاديث الغسل
وكان ابن عباس أولا يذهب إليه بدليل ما روى الدارقطني حدثنا إبراهيم بن حماد حدثنا العباس بن يزيد حدثنا سفيان بن عيينة حدثنا عبد الله بن محمد بن عقيل أن علي بن الحسين أرسله إلى الربيع بنت معوذ يسألها عن وضوء النبي صلى الله عليه@

(1/197)

و سلم فذكر الحديث وقالت ثم غسل رجليه قالت وقد أتاني ابن عم لك تعني ابن
عباس فأخبرته فقال ما أجد في الكتاب إلا غسلين ومسحين
ثم رجع ابن عباس عن هذا لما بلغه غسل النبي صلى الله عليه و سلم رجليه وأوجب الغسل فلعل حديث علي وحديث ابن عباس كانا في أول الأمر ثم نسخ
والذي يدل عليه أن فيه أنه مسح عليهما بدون حائل كما روى هشام بن سعد حدثنا زيد بن أسلم عن عطاء بن يسار قال قال لنا ابن عباس أتحبون أن أحدثكم كيف كان رسول الله صلى الله عليه و سلم يتوضأ
فذكر الحديث قال ثم اغترف غرفة أخرى فرش على رجله وفيها النعل واليسرى مثل ذلك ومسح@

(1/198)

بأسفل الكعبين وقال عبدالعزيز الدراوردي عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس توضأ رسول الله صلى الله عليه و سلم فذكره قال ثم خذ حفنة من ماء فرش قدميه وهو منتعل المسلك الثالث أن الرواية عن علي وابن عباس مختلفة فروى عنهما هذا وروى عنهما الغسل كما رواه البخاري في الصحيح عن عطاء بن يسار عن ابن عباس فذكر الحديث وقال في آخره أخذ
غرفة من ماء فرش بها على@

(1/199)

رجله اليمنى حتى غسلها ثم أخذ غرفة أخرى فغسل بها رجله يعني اليسرى فهذا صريح في الغسل
وقال أبو بكر بن أبي شيبة حدثنا عبد الله بن إدريس عن محمد بن عجلان عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس به وقال ثم غرف غرفة ثم غسل رجله اليمنى ثم غرف غرفة فغسل رجله اليسرى
وقال ورقاء عن زيد عن عطاء عنه ألا أريكم وضوء رسول الله صلى الله عليه و سلم فذكره وقال فيه وغسل رجليه مرة مرة
وقال محمد بن جعفر عن زيد وأخذ حفنة فغسل بها رجله اليمنى وأخذ حفنة فغسل رجله اليسرى@

(1/200)

قالوا والذي روى أنه رش عليهما في النعل هو هشام بن سعد وليس بالحافظ فرواية الجماعة أولى من روايته
على أن سفيان الثوري وهشاما أيضا رويا ما يوافق الجماعة فرويا عن زيد عن عطاء بن يسار قال قال لي ابن عباس ألا أريك وضوء رسول الله صلى الله عليه و سلم فتوضأ مرة مرة ثم غسل رجليه وعليه نعله@

(1/201)

وأما حديث علي رضي الله عنه فقال البيهقي روينا من أوجه كثيرة عن علي أنه غسل رجليه في الوضوء
ثم ساق منها حديث عبد خير عنه أنه دعا بوضوء فذكر الحديث وفيه ثم صب بيده اليمنى ثلاث مرات على قدمه اليمنى ثم غسلها بيده اليسرى ثم قال هذا طهور نبي صلى الله عليه و سلم
ومنها حديث زر بن حبيش عنه أنه سئل عن وضوء رسول الله صلى الله عليه و سلم فذكر الحديث وفيه وغسل رجليه ثلاثا ثلاثا
ومنها حديث أبي حية عنه رأيت عليا توضأ الحديث وفيه وغسل@

(1/202)

قدميه إلى الكعبين ثم قال أحببت أن أريكم كيف كان طهور رسول الله صلى الله عليه و سلم
قالوا وإذا اختلفت الروايات عن علي وابن عباس وكان مع أحدهما رواية الجماعة فهي أولى
المسلك الرابع أن أحاديث الرش والمسح إنما هي وضوء تجديد للطاهر لا طهارة رفع حدث بدليل ما رواه شعبة حدثنا عبدالملك بن ميسرة قال سمعت النزال بن سبرة يحدث عن علي أنه صلى الظهر ثم قعد في حوائج الناس في رحبة الكوفة حتى حضرت صلاة العصر ثم أتى بكوز من ماء فأخذ منه حفنة واحدة فمسح بها وجهه ويديه ورأسه ورجليه ثم قام فشرب فضله وهو قائم ثم قال إن أناسا يكرهون الشرب قائما وإن رسول الله صلى الله عليه و سلم صنع كما صنعت
وقال هذا وضوء من لم يحدث
رواه البخاري بمعناه قال البيهقي في هذا الحديث الثابت دلالة على أن الحديث الذي روى عن
النبي صلى الله عليه و سلم في المسح على الرجلين إن صح فإنما عنى به وهو طاهر غير محدث@

(1/203)

إلا أن بعض الرواة كأنه اختصر الحديث فلم ينقل قوله هذا وضوء من لم يحدث وقال أحمد حدثنا ابن الأشجعي عن أبيه عن سفيان عن السدى عن عبد خير عن علي إنه دعا بكوز من ماء ثم قال ثم توضأ وضوءا خفيفا ومسح على نعليه ثم قال هكذا فعل رسول الله صلى الله عليه و سلم ما لم يحدث وفي رواية للطاهر ما لم يحدث
قال وفي هذا دلالة على أن ما روي عن علي في المسح على النعلين إنما هو في وضوء متطوع به لا في وضوء واجب عليه من حدث يوجب الوضوء أو أراد غسل الرجلين في النعلين أو أراد أنه مسح على جوربيه ونعليه كما رواه عنه بعض الرواة مقيدا بالجوربين وأراد به جوربين منعلين
قلت هذا هو المسلك الخامس أن مسحه رجليه ورشه عليهما لأنهما كانتا مستورتين بالجوربين في النعلين
والدليل عليه ما رواه سفيان عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس أن رسول الله صلى الله عليه و سلم توضأ مرة مرة ومسح على نعليه
لكن تفرد به رواد بن الجراح عن الثوري والثقات رووه عن الثوري بدون هذه الزيادة
وقد رواه الطبراني من حديث زيد بن الحباب عن سفيان فذكره بإسناده ومتنه أن النبي صلى الله عليه و سلم مسح على النعلين وروى أبو داود من حديث هشيم عن يعلى بن عطاء عن أبيه أخبرني أويس بن أبي أويس الثقفي قال رأيت رسول الله صلى الله عليه و سلم توضأ ومسح على نعليه وقدميه فقوله مسح على نطيه كقوله مسح على خفيه
والنعل لا تكون ساترة لمحل المسح إلا إذا كان عليها جورب فلعله مسح على نعل الجورب فقال مسح على نعليه
المسلك السادس أن الرجل لها ثلاثة أحوال حال تكون في الخف فيجزي@

(1/204)

مسح ساترها وحال تكون حافية فيجب غسلها فهاتان مرتبتان وهما كشفها وسترها ففي حال كشفها لها أعلى مراتب الطهارة وهي الغسل التام وفي حال استتارها لها أدناها وهي المسح على الحائل ولها حالة ثالثة وهي حالما تكون في النعل وهي حالة متوسطة بين كتفها وبين سترها بالخف فأعطيت حالة متوسطة من الطهارة وهي الرش فإنه بين الغسل والمسح
وحيث أطلق لفظ المسح عليها في هذه الحال فالمراد به الرش لأنه جاء مفسرا في الرواية الأخرى
وهذا مذهب كما ترى لو كان يعلم قائل معين
ولكن يحكى عن طائفة لا أعلم منهم معينا وبالجملة فهو خير من مسلك الشيعة في هذا الحديث وهو المسلك السابع أنه دليل على أن فرض الرجلين المسح وحكي عن داود الجواري وابن عباس وحكي عن ابن جرير أنه مخير بين الأمرين فأما حكايته عن ابن عباس فقد تقدمت وأما حكايته عن ابن جرير فغلط بين وهذه كتبه وتفسيره كله يكذب هذا النقل عليه وإنما دخلت الشبهة لأن ابن جرير القائل بهذه المقالة رجل آخر من الشيعة يوافقه في إسمه واسم أبيه وقد رأيت له مؤلفات في أصول مذهب الشيعة وفروعهم
فهذه سبعة مسالك للناس في هذا الحديث
وبالجملة فالذين رووا وضوء النبي صلى الله عليه و سلم مثل عثمان بن عفان وأبي هريرة وعبد الله بن زيد بن عاصم وجابر بن عبد الله والمغيرة بن شعبة والربيع بنت معوذ والمقدام بن معد يكرب ومعاوية بن أبي سفيان وجد طلحة بن مصرف وأنس بن مالك وأبي أمامة الباهلي وغيرهم رضي الله عنهم لم يذكر أحد منهم ما ذكر في حديث علي وابن عباس مع الاختلاف المذكور عليهما
والله أعلم@

(1/205)

قال الشيخ شمس الدين بن القيم وقال عثمان ين سعيد الدارمي سمعت علي بن المديني يقول قلت لسفيان إن ليثا روى عن طلحة بن مصرف عن أبيه عن جده أنه رأى النبي صلى الله عليه و سلم توضأ فأنكر سفيان ذلك وعجب أن يكون جد طلحة لقي النبي صلى الله@

(1/220)

عليه و سلم
قال علي سألت عبدالرحمن بن مهدي عن اسم جد طلحة فقال عمرو بن
كعب أو كعب بن عمرو وكانت له صحبة
وقال عباس الدوري قلت ليحي بن معين طلحة بن مصرف عن أبيه عن جده رأى جده النبي صلى الله عليه و سلم فقال يحيى المحدثون يقولون قد رآه
وأهل بيت طلحة يقولون ليست له صحبة@

(1/221)

قال الشيخ شمس الدين بن القيم قال أبو محمد بن حزم لا يصح حديث أنس هذا لأنه من طريق الوليد بن زوران 1 وهو مجهول وكذلك أعله ابن القطان بأن الوليد هذا مجهول الحال وفي هذا التعليل نظر فإن الوليد هذا روى عنه جعفر بن برقان 2 وحجاج بن@

(1/243)

منهال وأبو المليح الحسن بن عمر الرقي وغيرهم ولم يعلم فيه جرح
وقد روى هذا الحديث محمد بن يحيى الذهلي في كتاب علل حديث الزهري فقال حدثنا محمد بن عبد الله بن خالد الصفار من أصله وكان صدوقا حدثنا محمد بن حرب حدثنا الزبيدي عن الزهري عن أنس بن مالك أن رسول الله صلى الله عليه و سلم توضأ فأدخل أصابعه تحت لحيته فخللها بأصابعه ثم قال هكذا أمرني ربي عزوجل
وهذا إسناد صحيح
وفي الباب حديث عثمان أن رسول الله صلى الله عليه و سلم كان يخلل لحيته رواه الترمذي وابن ماجه وقال الترمذي حسن صحيح وصححه ابن خزيمة وأبو عبد الله الحاكم وقال أحمد هو أحسن شيء في الباب وقال الترمذي قال محمد بن إسماعيل البخاري أصح شيء في هذا الباب حديث
عامر بن شقيق عن أبي وائل عن عثمان يريد هذا الحديث وقد أعله ابن حزم فقال هو من طريق إسرائيل وليس بالقوي عن عامر بن شقيق وليس مشهورا بقوة النقل
وقال في موضع آخر عامر بن شقيق ضعيف
وهذا تعليل باطل فإن إسرائيل هو ابن يونس بن أبي إسحاق احتج به الشيخان وبقية الستة ووثقه الأئمة الكبار
وقال فيه أبو حاتم ثقة متقن من أتقن أصحاب أبي إسحاق ووثقه ابن معين وأحمد وكان يتعجب من حفظه
والذي غر أبا محمد بن حزم قول أحمد في رواية ابنه صالح إسرائيل عن أبي إسحاق فيه لين سمع منه بآخرة
وهذا الحديث ليس من روايته عن أبي إسحاق فلا يحتاج إلى جواب@

(1/244)

وأما عامر بن شقيق فقال النسائي ليس به بأس وروي عن ابن أبي معين تضعيفه روى له أهل السنن الأربعة
وفي الباب حديث عائشة رواه أبو عبيد يعني في كتاب الطهور عن حجاج عن شعبة عن عمرو بن أبي وهب الخزاعي عن موسى بن مروان البجلي عن طلحة بن عبد الله بن كريز عنها قالت كان رسول الله صلى الله عليه و سلم إذا توضأ خلل لحيته
وفي الباب حديث عمار بن ياسر رواه الطبراني عن الدبري عن عبدالرزاق عن ابن عيينة عن عبدالكريم عن حسان بن بلال أن عمار بن ياسر توضأ فخلل لحيته فقيل له ما هذا قال رأيت النبي صلى الله عليه و سلم يخلل لحيته
وقد أعله ابن حزم بعلتين إحداهما أنه قال حسان بن بلال مجهول
والثانية قال لا نعرف له لقاء لعمار بن ياسر
فأما العلة الأولى فإن حسانا روى عنه أبو قلابة
وجعفر بن أبي وحشية وقتادة ويحيى بن أبي كثير ومطر الوراق وابن أبي المخارق وغيرهم وروى له الترمذي والنسائي وابن ماجه
قال علي بن المديني كان ثقة
ولم يحفظ فيه تضعيف لأحد
وأما العلة الثانية فباطلة أيضا
فإن الترمذي رواه من طريقين إلى حسان أحدهما عن ابن أبي عمر عن سفيان عن سعيد بن أبي عروبة عن قتادة عن حسان عن عمار
والثاني عن ابن أبي عمر عن سفيان بن عيينة عن عبدالكريم بن أبي المخارق عن حسان قال رأيت عمارا توضأ فخلل لحيته وفيه ولقد رأيت رسول الله صلى الله عليه و سلم يخلل لحيته وعلة هذا الحديث المؤثرة هي ما قاله الإمام أحمد في رواية ابن منصور عنه قال قال ابن عيينة لم يسمع عبدالكريم من حسان بن بلال حديث التخليل
قال الترمذي@

(1/245)

سمعت إسحاق بن منصور يقول سمعت أحمد بن حنبل فذكره
وذكر الحافظ ابن عساكر عن البخاري مثل ذلك وقال الإمام أحمد لا يثبت في تخليل اللحية توضأ حديث
وفي الباب حديث ابن أبي أوفى رواه أبو عبيد عن مروان بن معاوية عن أبي الورقاء عنه أنه قال رأيت رسول الله صلى الله عليه و سلم يخلل لحيته
وفيه حديث أبي أيوب رواه أبو عبيد عن محمد بن ربيعة عن واصل بن السائب الرقاشي عن أبي سورة عنه قال رأيت رسول الله صلى الله عليه و سلم توضأ فخلل لحيته
قلت وتصحيح ابن القطان لحديث أنس من طريق الذهلي فيه نظر فإن الذهلي أعله فقال في الزهريات وحدثنا يزيد بن عبد ربه حدثنا محمد بن حرب عن الزبيدي أنه بلغه عن أنس بن مالك فذكره قال الذهلي هذا هو المحفوظ قال ابن القطان وهذا لا يضره فإنه ليس من لم يحفظ حجة على من حفظ
والصفار قد عين شيخ الزبيدي فيه وبين أنه الزهري حتى لو قلنا إن محمد بن حرب حدث به تارة فقال فيه عن الزبيدي بلغني عن أنس لم يضره ذلك فقد يراجع كتابه فيعرف منه أن الذي حدث به الزهري فيحدث به عنه فأخذه عن الصفار هكذا
وهذه التجويزات لا يلتفت إليها أئمة الحديث وأطباء علله ويعلمون أن الحديث معلول بإرسال الزبيدي له ولهم ذوق لا يحول بينه وبينهم فيه التجويزات والإحتمالات
ولهذا الحديث طريق أخرى رواه الطبراني في المعجم الكبير من حديث أبي حفص العبدي عن ثابت عن أنس قال رأيت رسول الله صلى الله عليه و سلم توضأ @

(1/246)

فذكره كما تقدم
وأبو حفص وثقه أحمد وقال لا أعلم إلا خيرا ووثقه ابن معين وقال عبدالصمد بن عبدالوارث ثقة وفوق الثقة
فهذه ثلاث طرق حسنة
وذكر الحاكم المستدرك حديث عثمان في ذلك ثم قال وله شاهد صحيح من حديث أنس
ورواه ابن ماجه في سننه من حديث يحيى بن كثير أبي النضر صاحب البصري عن يزيد الرقاشي عن أنس قال كان النبي صلى الله عليه و سلم إذا توضأ خلل لحيته وفرج أصابعه مرتين
قال الدارقطني أبو النضر هذا متروك
وقال النسائي يزيد الرقاشي متروك
ورواه ابن عدي من حديث هاشم بن سعد عن محمد ابن زياد عن أنس مرفوعا ثم قال ابن عدي وهاشم هذا مقدار ما يرويه لا يتابع عليه
ورواه البيهقي في السنن من حديث إبراهيم الصائغ عن أبي خالد عن أنس مرفوعا وأبو خالد هذا مجهول
فهذه ثلاث طرق ضيقة والثلاثة الأولى أقوى منها
وأما حديث عمار فقد تقدم تعليل أحمد والبخاري له من طريق عبدالكريم وأما طريق ابن عيينة عن ابن أبي عروبة عن قتادة عن حسان فقال ابن أبي حاتم في كتاب العلل سألت أبي عن حديث رواه
ابن عيينة عن سعيد بن أبي عروبة فذكره فقال أبي لم يحدث بهذا أحد سوى ابن عيينة عن ابن أبي عروبة قلت هو صحيح قال لو كان صحيحا لكان في مصنفات ابن أبي عروبة ولم يصرح فيه ابن عيينة بالتحديث وهذا مما يوهنه
يريد بذلك أنه لعله دلسه
قلت وقد سئل الإمام أحمد عن هذا الحديث فقال إما أن يكون الحميدي اختلط وإما أن يكون من حدث عنه خلط
ولكن متابعة ابن أبي عمر له ترفع هذه العدة
والله أعلم
وقد رويت أحاديث التخليل من حديث عثمان وعلي وأنس وابن عباس وابن عمر وعائشة وأم سلمة وعمار بن ياسر وأبي أيوب وابن أبي أوفى وأبي أمامة وجابر بن عبد الله وجرير بن عبد الله البجلي رضي الله عنهم@

(1/247)

ولكن قال عبد الله بن أحمد قال أبي ليس يصح عن النبي صلى الله عليه و سلم في التحليل شيء
وقال الخلال في كتاب العلل أخبرنا أبو داود قال قلت لأحمد
تخليل اللحية قال قد روى فيه أحاديث ليس يثبت منها حديث وأحسن شيء فيها حديث شقيق عن عثمان
وقال عبدالرحمن بن أبي حاتم في كتاب العلل سمعت أبي يقول لا يثبت عن النبي صلى الله عليه و سلم في تخليل اللحية حديث
قلت وحديث ابن عباس من رواية نافع مولى يوسف السلمي قال العقيلي
لا يتابع عليه منكر الحديث
وقال أبو حاتم متروك الحديث وحديث ابن عمر رواه الدراقطني
وقال الصواب أنه موقوف على ابن عمر
وكذلك قال عبدالحق الصحيح أنه من فعل ابن عمر غير مرفوع
وله علة أخرى ذكرها ابن أبي حاتم عن أبيه وهي أن الوليد بن مسلم حدث به الأوزاعي مرسلا وعبدالحميد رفعه عنه
والصواب رواية ابن المغيرة عنه موقوفا
وذكرها الخلال في كتاب العلل عن عبيد الله عن نافع عن ابن عمر موقوفا
ثم حكى عن جعفر بن محمد أنه قال قال أحمد ليس في التخليل أصح من هذا يعني الموقوف
وأما حديث أبي أيوب فذكره الترمذي في كتاب العلل وقال سألت محمدا عنه فقال لا شيء
فقلت أبو سورة ما اسمه فقال ما أدرى ما يصنع به عنده مناكير ولا يعرف له سماع من أبي أيوب
ورواه ابن ماجه في سننه من حديث ابن أبي أوفى من رواية فائد أبي الورقاء وهو متروك باتفاقهم
وحديث أبي أمامة رواه ابن أبي شيبة في مصنفه من حديث أبي غالب عن أبي أمامة
وأبو غالب ضعفه النسائي ووثقة الدارقطني
وقال ابن معين صالح الحديث
وصحح له الترمذي
وحديث جابر ضعيف جدا
وحديث جرير ذكره ابن عدي من حديث ياسين بن معاذ الزيات عن ربعي بن حراش عن جرير مرفوعا وياسين متروك عند النسائي والجماعة
وحديث عائشة رواه أحمد في مسنده
وحديث أم سلمة ذكره الترمذي في كتابه معلقا فقال وفي الباب عن أم سلمة
وذكر جماعة من الصحابة@

(1/248)

قال الشيخ شمس الدين ابن القيم قال ابن المدر ويمسح على العمامة لثبوت ذلك عن النبي صلى الله عليه و سلم وعن أبي بكر وعمر رضي الله عنهما
وقال الجوزجاني روى المسح على العمامة عن النبي صلى الله عليه و سلم سلمان@

(1/250)

الفارسي وثوبان وأبو أمامة وأنس بن مالك والمغيرة بن شعبه وأبو موسى وفعله الخليفة الراشد أبو بكر الصديق رضي الله عنه
وقال عمر بن
الخطاب من لم يطهره المسح على العمامة فلا طهره الله
قال والمسح على العمامة سنة عن رسول الله صلى الله عليه و سلم ماضية مشهورة عند ذوي القناعة من أهل العلم في الأمصار
وحكاه عن ابن أبي شيبة وأبي خيثمة زهير بن حرب وسليمان بن داود الهاشمي مذهبا لهم
ورواه أيضا عمرو بن أمية الضمري وبلال
فأما حديث سلمان@

(1/251)

قال الحافظ ابن القيم رحمه الله وقد أعل أبو محمد بن حزم حديث خزيمة هذا بأن قال رواه عنه أبو عبد الله الجدلي صاحب راية الكافر المختار لا يعتمد على روايته
وهذا تعليل في غاية الفساد فإن أبا عبد الله الجدلي قد وثقه الأئمة أحمد ويحيى وصحح الترمذي حديثه ولا يعلم أحد من أئمة الحديث طعن فيه
وأما كونه صاحب راية المختار فإن المختار ابن أبي عبيد الثقفي إنما أظهر الخروج لأخذه بثأر الحسين بن علي رضي الله عنهما والانتصار له من قتلته وقد طعن أبو محمد بن حزم في أبي الطفيل ورد روايته بكونه كان صاحب راية المختار أيضا مع أن أبا الطفيل كان من الصحابة ولكن لم يكونوا يعلمون ما في نفس المختار وما يسره فرد رواية الصاحب والتابع الثقة بذلك باطل
وأيضا فقد روى ابن ماجه هذا الحديث عن علي بن
محمد عن وكيع@

(1/264)

عن سفيان عن أبيه عن إبراهيم التيمي عن عمرو بن ميمون عن خزيمة
فهذا عمرو بن ميمون قد تابع أبا عبد الله الجدلي وكلاهما ثقة صدوق
وقد قيل إن عمرو بن ميمون رواه أيضا عن أبي عبد الله الجدلي عن خزيمة
فإن صح ذلك لم يضره شيئا فلعله سمعه من أبي عبد الله فرواه عنه ثم سمعه من خزيمة فرواه عنه@

(1/265)

قال الشيخ الحافظ شمس الدين بن القيم رحمه الله وقد اختلف فيه على يحيى بن أيوب اختلافا كثيرا وعبدالرحمن ومحمد بن يزيد وأيوب بن قطن مجهولون كلهم
وقد أخرجه الحاكم في المستدرك من طريق يحيى بن عثمان بن صالح ويحيى بن معين كلاهما عن عمرو بن الربيع بن طارق أخبرنا محمد بن أيوب عن عبدالرحمن بن رزين عن محمد بن
يزيد بن@

(1/268)

أبي زياد قال يحيى شيخ من أهل مصر عن عبادة بن نسى الحديث
قال الحاكم هذا إسناد مصري لم ينسب واحد منهم إلى جرح
وهذا مذهب مالك ولم يخرجاه
والعجب من الحاكم كيف يكون هذا مستدركا على الصحيحين ورواته لا يعرفون بجرح ولا بتعديل والله أعلم@

(1/269)

قال الشيخ الحافظ شمس الدين بن القيم وقال النسائي ما نعلم أن أحدا تابع هزيلا على هذه الرواية والصحيح عن المغيرة أن النبي صلى الله عليه و سلم مسح على الخفين
وقال البيهقي قال أبو محمد يعني يحيى بن منصور رأيت مسلم بن الحجاج ضعف هذا الخبر وقال أبو قيس الأدوي وهزيل بن شرحبيل لا يحتملان هذا مع مخالفتهما
جملة الذين رووا هذا الخبر عن المغيرة فقالوا مسح على الخفين وقال لا يترك ظاهر القرآن بمثل أبي قيس وهزيل
قال فذكرت هذه الحكاية عن مسلم لأبي العباس الدغولي فسمعته يقول سمعت علي بن مخلد بن سنان يقول سمعت أبا قدامة السرخسي يقول قال عبدالرحمن بن مهدي قلت لسفيان الثوري لو رجل@

(1/271)

حدثني بحديث أبي قيس عن هزيل ما قبلته منه فقال سفيان الحديث ضعيف أو واه أو كلمة نحوها
وقال عبد الله بن أحمد حدثت أبي بهذا الحديث فقال أبي ليس يروي هذا إلا من حديث أبي قيس قال أبي أبي عبدالرحمن بن مهدي أن يحدث به يقول هو منكر
وقال ابن البراء قال علي بن المديني حديث المغيرة بن شعبة في المسح رواه عن المغيرة أهل المدينة وأهل الكوفة وأهل البصرة ورواه هزيل بن شرحبيل عن المغيرة إلا أنه قال ومسح على الجوربين وخالف الناس
وقال الفضل بن عتبان سألت يحيى بن معين عن هذا الحديث فقال الناس كلهم يروونه على الخفين غير أبي قيس
قال ابن المنذر روى المسح على الجوربين عن تسعة من أصحاب النبي صلى الله عليه و سلم علي وعمار وأبي مسعود الأنصاري وأنس وابن عمر والبراء وبلال وعبد الله بن أبي أوفى وسهل بن سعد وزاد أبو داود وأبو أمامه وعمرو بن حريث وعمر وابن عباس
فهؤلاء ثلاثة عشر صحابيا
والعمدة في الجواز على هؤلاء رضي الله عنهم @

(1/272)

لا على حديث أبي قيس
مع أن المنازعين في المسح متناقضون فإنهم لو كان هذا الحديث من جانبهم لقالوا هذه زيادة والزيادة من الثقة مقبولة ولا يلتفتون إلى ما ذكروه ههنا من تفرد أبي قيس
فإذا كان الحديث مخالفا لهم أعلوه بتفرد راويه ولم يقولوا زيادة الثقة مقبولة كما هو
موجود في تصرفاتهم والإنصاف أن تكتال لمنازعك بالصاع الذي تكتال به لنفسك فإن في كل شيء وفاء وتطفيفا ونحن لا نرضي هذه الطريقة ولا نعتمد على حديث أبي قيس
وقد نص أحمد على جواز المسح على الجوربين وعلل رواية أبي قيس
وهذا من إنصافه وعدله رحمه الله وإنما عمدته هؤلاء الصحابة وصريح القياس فإنه لا يظهر بين الجوربين والخفين فرق مؤثر يصح أن يحال الحكم عليه
والمسح عليهما قول أكثر أهل العلم
منهم من سمينا من الصحابة وأحمد وإسحاق بن راهويه وعبد الله بن المبارك وسفيان الثوري وعطاء بن أبي رباح @

(1/273)

والحسن البصري وسعيد بن المسيب وأبو يوسف
ولا نعرف في الصحابة مخالفا لمن سمينا
وأما حديث أبي موسى الذي أشار إليه أبو داود فرواه البيهقي من حديث@

(1/274)

عيسى بن يونس عن أبي سنان عيسى بن سنان عن الضحاك بن عبدالرحمن عن أبي موسى قال رأيت رسول الله صلى الله عليه و سلم يمسح على الجوربين والنعلين
وهذا الحديث له علتان ذكرهما البيهقي
إحداهما أن الضحاك بن عبدالرحمن لم يثبت سماعه من أبي موسى
والثانية أن عيسى بن سنان ضعيف
قال البيهقي وتأول الأستاذ أبو الوليد حديث المسح على الجوربين والنعلين على أنه مسح على جوربين منعلين لا أنه جورب على الانفراد ونعل على الإنفراد
قلت هذا مبني على أنه يستحب مسح أعلى الخف وأسفله والبيان في ذلك 1 والظاهر أنه مسح على الجوربين الملبوس عليهما نعلان منفصلان
هذا المفهوم منه فإنه فصل بينهما وجعلهما سنتين
ولو كانا جوربين منعلين لقال مسح على الجوربين المنعلين
وأيضا فإن الجلد الذي في أسفل الجورب لا يسمى
نعلا في لغة العرب ولا أطلق عليه أحد هذا الإسم
وأيضا فالمنقول عن عمر بن الخطاب في ذلك أنه مسح على سيور النعل التي على ظاهر القدم مع الجورب فأما أسفله وعقبه فلا
وفيه وجه آخر أنه يمسح على الجورب وأسفل النعل وعقبة
والوجهان ولأصحاب أحمد
وأيضا فإن تجليد أسافل الجوربين لا يخرجهما عن كونهما جوربين @

(1/275)

ولا يؤثر اشتراط ذلك في المسح وأي فرق بين أن يكونا مجلدين أو غير مجلدين وقول مسلم رحمه الله لا يترك ظاهر القرآن بمثل أبي قيس وهزيل جوابه من وجهين أحدهما أن ظاهر القرآن لا ينفي المسح على الجوربين إلا كما ينفي المسح على الخفين وما كان الجواب عن مورد الإجماع فهو الجواب في مسألة النزاع
الثاني أن الذين سمعوا القرآن من النبي صلى الله عليه و سلم وعرفوا تأويله مسحوا على الجوربين وهم أعلم الأمة بظاهر القرآن ومراد الله منه
والله أعلم@

(1/276)

قال الشيخ شمس الدين بن القيم قال إبراهيم حديث المغيرة هذا قد ذكر له أربع علل إحداهما أن ثور بن يزيد لم يسمعه من رجاء بن حيوة بل قال حدثت عن رجاء
قال عبد الله بن أحمد في كتاب العلل حدثنا أبي قال وقال عبدالرحمن بن مهدي عن عبد الله بن المبارك عن ثور بن يزيد قال حدثت عن رجاء بن حيوية عن كاتب المغيرة أن رسول الله صلى الله عليه و سلم مسح أعلى الخفين وأسفلهما
العلة الثانية أنه مرسل قال الترمذي سألت أبا زرعة ومحمدا عن هذا الحديث فقالا ليس بصحيح لأن ابن المبارك روى هذا عن ثور عن رجاء قال حدثت عن النبي صلى الله عليه و سلم
العلة الثالثة أن الوليد بن مسلم لم يصرح فيه بالسماع من ثور بن يزيد بل قال فيه عن ثور والوليد مدلس فلا يحتج بعنعنته ما لم يصرح بالسماع@

(1/281)

العلة الرابعة أن كاتب المغيرة لم يسم فيه فهو مجهول
ذكر أبو محمد بن حزم هذه العلة
وفي هذه العلل نظر
أما العلتان الأولى والثانية وهما أن ثورا لم يسمعه من رجاء وأنه مرسل فقد قال الدارقطني في سننه حدثنا عبد الله بن محمد بن عبدالعزيز حدثنا داود بن رشيد حدثنا الوليد بن مسلم عن ثور بن يزيد قال حدثنا رجاء بن حيوة عن كاتب المغيرة بن شعبة عن المغيرة فذكره
فقد صرح في هذه الرواية بالتحديث وبالاتصال فانتفى الإرسال عنه
وأما العلة الثالثة وهي تدليس الوليد وأنه لم يصرح بسماعه فقد رواه أبو داود عن محمود بن خالد الدمشقي حدثنا الوليد حدثنا ثور بن يزيد
فقد أمن تدليس الوليد في هذا
وأما العلة الرابعة وهي جهالة كاتب المغيرة فقد رواه ابن ماجه في سننه وقال عن رجاء بن حيوة عن
وراد كاتب المغيرة عن المغيرة
وقال شيخنا@

(1/282)

أبو الحجاج المزي رواه إسماعيل بن إبراهيم بن مهاجر عن عبدالملك بن عمير عن وراد عن المغيرة
تم كلامه
وأيضا فالمعروف بكتابة بكاتب المغيرة هو مولاه وراد
وقد خرج له في الصحيحين وإنما ترك ذكر إسمه في هذه الرواية لشهرته وعدم التباسه بغيره ومن له خبره بالحديث ورواته لا يتمارى في أنه وراد كاتبه@

(1/283)

وبعد فهذا حديث قد ضعفه الأئمة الكبار البخاري وأبو زرعة والترمذي وأبو داود والشافعي ومن المتأخرين أبو محمد بن حزم
وهو الصواب لأن الأحاديث الصحيحة كلها تخالفه
وهذه العلل وإن كان بعضها غير مؤثر فمنها ما هو مؤثر مانع من صحة الحديث وقد تفرد الوليد بن مسلم بإسناده ووصله وخالفه من هو أحفظ منه وأجل وهو الإمام الثبت عبد الله بن المبارك فرواه عن ثور عن رجاء قال حدثت عن كاتب المغيرة عن النبي صلى الله عليه و سلم وإذا اختلف عبد الله بن المبارك والوليد بن مسلم فالقول ما قال عبد الله
وقد قال بعض الحفاظ أخطأ الوليد بن مسلم في هذا الحديث في موضعين أحدهما أن رجاء لم يسمعه من كاتب المغيرة وإنما قال حدثت عنه
والثاني أن ثورا لم يسمعه من رجاء
وخطأ ثالث أن الصواب إرساله
فميز الحفاظ ذلك كله في الحديث وبينوه ورواه الوليد معنعنا من غير تبيين والله أعلم@

(1/284)

قال الشيخ شمس الدين بن القيم رحمه الله هكذا علل أبو محمد المنذري وابن حزم هذا الحديث برواية بقية له
وزاد ابن حزم تعليلا آخر وهو أن راويه مجهول لا يدرى من هو
والجواب عن هاتين العلتين أما الأولى فإن بقية ثقة في نفسه صدوق حافظ وإنما نقم عليه التدليس مع كثرة روايته عن الضعفاء والمجهولين وأما إذا صرح بالسماع فهو حجة
وقد صرح في هذا الحديث بسماعه له
قال أحمد في مسنده حدثنا إبراهيم بن أبي العباس حدثنا بقية حدثني يحيى بن سعيد عن خالد بن معدان عن بعض أزواج النبي صلى الله عليه و سلم فذكر الحديث
وقال فأمره أن يعيد الوضوء
قال الأثرم قلت لأحمد بن حنبل هذا إسناد جيد قال جيد@

(1/297)

وأما العلة الثانية فباطلة أيضا على أصل ابن حزم وأصل سائر أهل الحديث فإن عندهم جهالة الصحابي لا تقدح في الحديث لثبوت عدالتهم جميعا وأما أصل ابن حزم فإنه قال في كتابه في أثناء مسألة كل نساء النبي صلى الله عليه و سلم ثقات فواضل عند الله عز و جل مقدسات بيقين@

(1/298)

قال الشيخ شمس الدين بن القيم نقض الوضوء من مس الذكر فيه حديث بسرة قال الدارقطني قد صح سماع عروة من بسرة هذا الحديث وبسرة هذه من الصحابيات الفضليات
قال مالك أتدرون من بسرة بنت صفوان هي جدة عبدالملك بن مروان أم أمه فاعرفوها
وقال مصعب الزبيري هي بنت صفوان بن نوفل من المبايعات وورقة بن نوفل عمها
وقد ظلم من تكلم في بسرة وتعدى
وفي الموطأ في حديثها من رواية ابن بكير إذا مس أحدكم ذكره فليتوضأ وضوءه للصلاة
وفيه حديث أبي هريرة يرفعه إذا أفضى أحدكم بيده إلى ذكره ليس بينه وبينه شيء فليتوضأ رواه الشافعي عن سلمان بن عمرو ومحمد بن عبد الله عن@

(1/308)

يزيد بن عبد الله الهاشمي عن سعيد بن أبي سعيد عن أبي هريرة قال ابن السكن هذا الحديث من أجود ما روى في هذا الباب
قال ابن عبدالبر كان حديث أبي هريرة لا يعرف إلا بيزيد بن عبدالملك النوفلي عن سعيد عن أبي هريرة
ويزيد ضعيف حتى رواه أصبغ بن الفرج عن ابن القاسم عن نافع بن أبي نعيم ويزيد بن عبدالملك جميعا عن سعيد عن أبي
هريرة قال فصح الحديث بنقل العدل عن العدل على ما قال ابن السكن إلا أن أحمد بن حنبل كان لا يرضي نافع بن أبي نعيم وخالفه ابن معين فقال هو ثقة
قال الحازمي وقد روى عن نافع بن عمر الجمحي عن سعيد كما رواه يزيد وإذا اجتمعت هذه الطرق دلتنا على أن له أصلا من رواية أبي هريرة
وفي الباب حديث عمرو بن شعيب عن أبيه عن جده يرفعه أيما رجل مس فرجه فليتوضأ وأيما امرأة مست فرجها فلتتوضأ
قال الحازمي هذا إسناد صحيح لأن إسحاق بن راهويه رواه في مسنده حدثنا بقية بن الوليد حدثني الزبيدي حدثني عمرو فذكره
وبقية ثقة في نفسه وإذا روى عن المعروفين فمحتج به وقد احتج به مسلم ومن بعده من أصحاب الصحيح
والزبيدي محمد بن الوليد إمام@

(1/309)

محتج به
وعمرو بن شعيب ثقة باتفاق أئمة الحديث قال وإذا روى عن غير أبيه لم يختلف أحد في الاحتجاج به وأما رواياته عن أبيه عن جده فالأكثرون على أنها متصلة ليس فيها إرسال ولا انقطاع
وذكر الترمذي في كتاب العلل له عن البخاري أنه قال حديث عبد الله بن عمرو في هذا الباب في باب مس الذكر هو عندي صحيح
قال الحازمي وقد روى هذا الحديث من غير وجه عن عمرو بن شعيب فلا يظن أنه من مفاريد بقية
وأما حديث طلق فقد رجح حديث بسرة وغيره عليه من وجوه أحدها ضعفه
والثاني أن طلقا قد اختلف عنه فروى عنه هل هو إلا بضعة منك وروى أيوب بن عتبة عن قيس بن طلق عن أبيه مرفوعا من مس فرجه فليتوضأ رواه الطبراني وقال لم يروه عن أيوب بن عتبة إلا حماد بن محمد
وهما عندي صحيحان يشبه أن يكون سمع الحديث الأول من النبي صلى الله عليه و سلم قبل هذا ثم سمع هذا بعده فوافق حديث بسرة وأم حبيبة وأبي هريرة وزيد بن خالد الجهني وغيرهم فسمع الناسخ والمنسوخ
الثالث أن حديث طلق لو صح لكان حديث أبي هريرة ومن معه مقدما عليه لأن طلقا قدم المدينة وهم يبنون المسجد فذكر الحديث وفيه قصة مس الذكر وأبو هريرة أسلم عام خيبر بعد ذلك بست سنين وإنما يؤخذ بالأحدث فالأحدث من أمره صلى الله عليه و سلم@

(1/310)

الرابع أن حديث طلق مبقي على الأصل وحديث بسرة ناقل والناقل مقدم لأن أحكام الشارع ناقله عما كانوا عليه
الخامس أن رواة النقض أكثر وأحاديثه أشهر فإنه من رواية بسرة وأم حبيبة وأبي هريرة وأبي أيوب وزيد بن خالد
السادس أنه قد ثبت الفرق بين الذكر وسائر الجسد في النظر والحس فثبت عن رسول الله صلى الله عليه و سلم أنه نهى أن يمس الرجل ذكره بيمينه فدل أن الذكر لا يشبه سائر الجسد ولهذا صان اليمين عن مسه فدل على أنه ليس بمنزلة الأنف والفخذ والرجل فلو كان كما قال المانعون إنه بمنزلة الإبهام واليد والرجل لم ينه عن مسه باليمين
والله أعلم@

(1/311)

السابع أنه لو قدر تعارض الحديثان من كل وجه لكان الترجيح لحديث النقض لقول أكثر الصحابة منهم عمر بن الخطاب وابنه وأبو أيوب الأنصاري وزيد بن خالد وأبو هريرة وعبد الله بن عمرو وجابر وعائشة وأم حبيبة وبسرة بنت صفوان رضي الله عنهم وعن سعد بن أبي وقاص روايتان وعن ابن عباس رضي الله عنهما روايتان@

(1/312)

قال الحافظ بن القيم رحمه الله وقد أعل ابن المديني حديث جابر بن سمرة في الوضوء من لحوم الإبل
قال محمد بن أحمد بن البراء قال علي جعفر مجهول يريد جعفر بن أبي ثور راويه عن جابر
وهذا تعليل ضعيف
قال البخاري في التاريخ جعفر بن أبي ثور جده جابر بن سمرة
قال سفيان وزكريا وزائدة عن سماك عن جعفر بن أبي ثور عن جابر عن النبي صلى الله عليه و سلم في اللحوم
قال البخاري وقال أهل النسب@

(1/315)

ولد جابر بن سمرة خالد وطلحة ومسلمة وهو أبو ثور
قال وقال شعبة عن سماك عن أبي ثور بن عكرمة بن جابر بن سمرة عن جابر
قال الترمذي في العلل حديث سفيان الثوري أصح من حديث شعبة وشعبة
أخطأ فيه فقال عن أبي ثور وإنما هو جعفر بن أبي ثور
قال البيهقي وجعفر بن أبي ثور رجل مشهور وهو من ولد جابر بن سمرة روى عن سماك بن حرب وعثمان بن عبد الله بن موهب وأشعث بن أبي الشعثاء
قال ابن خزيمة وهؤلاء الثلاثة من أجلة رواة الحديث قال البهيقي ومن روى عنه مثل هؤلاء خرج من ان يكون مجهولا@

(1/316)

ولهذا أودعه مسلم كتابه الصحيح
قال البيهقي وأخبرنا أبو بكر
أحمد بن علي الحافظ حدثنا إبراهيم بن عبد الله الأصفهاني قال قال محمد بن إسحاق بن خزيمة لم نر خلافا بين علماء الحديث أن هذا الخبر صحيح من جهة النقل لعدالة ناقليه قال@

(1/317)

البيهقي وروينا عن علي بن أبي طالب وابن عباس رضي الله عنهم الوضوء مما خرج وليس مما دخل وإنما قالا ذلك في ترك الوضوء مما مست النار
ثم ذكر عن ابن مسعود أنه أتى بقصعة من الكبد والسنام من لحم الجزور فأكل ولم يتوضأ قال وهذا منقطع وموقوف
وروى عن أبي عبيدة قال كان عبد الله بن مسعود يأكل من ألوان الطعام ولا يتوضأ منه
قال البيهقي وبمثل هذا لا يترك ما ثبت عن رسول الله صلى الله عليه و سلم
هذا كلامه في السنن الكبير
وهو كما ترى صريح في اختياره القول بأحاديث النقض
واختاره ابن خزيمة
ومن العجب معارضة هذه الأحاديث بحديث جابر كان آخر الأمرين من@

(1/318)

رسول الله صلى الله عليه و سلم ترك الوضوء مما مست النار ولا تعارض بينهما أصلا فإن حديث جابر هذا إنما يدل على أن كونه ممسوسا بالنار ليس جهة من جهات نقض الوضوء ومن نازعكم في هذا نعم هذا يصلح أن يحتجوا به على من يوجب الوضوء مما مست النار على صعوبة تقرير دلالته وأما من يجعل كون اللحم لحم إبل هو الموجب للوضوء سواء مسته النار أم لم تمسه فيوجب الوضوء من نيئه ومطبوخه وقديده فكيف يحتج عليه بهذا الحديث وحتى لو كان لحم الإبل فردا من أفراده فإنما دلالته بطريق العموم فكيف يقدم على الخاص هذا @

(1/319)

مع أن العموم لم يستفد ضمنا من كلام صاحب الشرع وإنما هو من قول الراوي
وأيضا فأبين من هذا كله أنه لم يحك لفظا لا خاصا ولا عاما وإنما حكى أمرين هما فعلان أحدهما متقدم وهو فعل الوضوء والآخر متأخر وهو تركه من ممسوس النار فهاتان واقعتان توضأ في إحداهما وترك في الأخرى من شيء معين مسته النار لم يحك لفظا عاما ولا خاصا ينسخ به اللفظ الصريح الصحيح
وأيضا فإن الحديث قد جاء مثبتا من رواية جابر نفسه أن رسول الله صلى الله عليه و سلم دعى إلى طعام فأكل
ثم حضرت الظهر فقام وتوضأ وصلى ثم أكل فحضرت العصر فقام فصلى ولم يتوضأ فكان آخر الأمرين من رسول الله النبي صلى الله عليه و سلم ترك الوضوء مما مست النار
فالحديث له قصة فبعض الرواة اقتصر على موضع الحجة فحذف القصة وبعضهم ذكرها وجابر روى الحديث بقصته
والله أعلم@

(1/320)

قال الشيخ شمس الدين بن القيم وقد رواه أبو عوانة الاسفرائيني في صحيحه من حديث سليمان بن حسان عن ابن حسان عن محمد بن سيرين عن عبيدة السلماني عن علي
وفيه يغسل أنثييه وذكره و هذا متصل @

(1/357)

قال الشيخ شمس الدين بن القيم قال أبو محمد بن حزم نظرنا في حديث حزام بن حكيم عن عمه فوجدناه لا يصح يعني حديث عبد الله بن سعد حكيم ضعيف وهو الذي روى غسل الأنثيين من المذي
تم كلامه
وهذا الحديث قد رواه أبو داود عن إبراهيم بن موسى عن عبد الله بن وهب وهما من المتفق على حديثهما عن
معاوية بن صالح
وهو ممن روى له مسلم عن العلاء بن الحارث روى له مسلم أيضا وحزام بن @

(1/360)

حكيم وثقه غير واحد 1
وعمه هو عبد الله بن سعد الأنصاري صاحب الحديث صحابي
وقوله وهو الذي روى حديث غسل الأنثيين من المذي فالحديث حديث واحد فرقه بعض الرواة وجمعه غيره
وقد روى الأمر بغسل الأنثيين من المذي أبو عوانة في صحيحه من حديث محمد بن سيرين عن عبيدة السلماني عن
علي الحديث وفيه فقال النبي صلى الله عليه و سلم يغسل أنثييه وذكره ويتوضأ وأما حديث@

(1/361)

معاذ فأعله ابن حزم ببقية بن الوليد وبسعيد الأغطش قال وهو مجهول وقد ضعفه أبو داود كما تقدم
ورواه الطبراني من طريق إسماعيل بن عياش حدثني سعيد بن عبد الله الخزاعي عن عبدالرحمن بن عائذ الأزدي عن معاذ
وهو منقطع@

(1/362)

قال الحافظ شمس الدين بن القيم قال أبو محمد بن حزم نظرنا في حديث أبي إسحاق فوجدناه ثابتا صحيحا تقوم به الحجة
ثم قال وقد قال قوم إن زهير بن معاوية روى عن أبي إسحاق هذا الخبر فقال فيه وإن نام جنبا توضأ وضوء
الرجل للصلاة قال فدل ذلك على أن سفيان اختصره أو وهم فيه
ومدعي هذا الخطأ والاختصار في هذا الحديث هو المخطىء بل نقول إن رواية زهير عن أبي إسحاق صحيحة
ورواية الثوري ومن تابعه عن أبي إسحاق صحيحة
ولم تكن ليلة واحدة فتحمل روايتهم على التضاد بل كان يفعل مرة هذا ومرة هذا
قال ابن معوذ وهذا كله تصحيح للخطأ الفاسد بالخطأ البين
أما حديث أبي إسحاق من رواية الثوري وغيره فأجمع من تقدم من المحدثين ومن تأخر منهم أنه خطأ منذ زمان أبي إسحاق إلى اليوم وعلى ذلك تلقوه@

(1/379)

منه وحملوه عنه وهو أول حديث أو ثان مما ذكره مسلم في كتاب التمييز له مما حمل من الحديث على الخطأ
وذلك أن عبدالرحمن بن يزيد وإبراهيم النخعي وأين يقع أبو إسحاق من أحدهما فكيف باجتماعهما على مخالفته رويا الحديث بعينه عن الأسود بن يزيد عن عائشة كان رسول الله صلى الله عليه و سلم إذا كان جنبا فأراد أن ينام توضأ وضوءه للصلاة فحكم الأئمة برواية هذين الفقيهين الجليلين عن الأسود على رواية أبي إسحاق عن الأسود عن عائشة إنه كان ينام ولا يمس ماء ثم عضدوا ذلك برواية عروة وأبي سلمة بن عبدالرحمن وعبد الله بن أبي قيس عن عائشة وبفتوى رسول الله صلى الله عليه و سلم عمر بذلك حين استفتاه
وبعض المتأخرين من الفقهاء الذين لا يعتبرون الأسانيد ولا ينظرون الطرق يجمعون بينهما بالتأويل فيقولون لا يمس ماء للغسل
ولا يصح هذا
وفقهاء المحدثين وحفاظهم على ما أعلمتك
وأما الحديث الذي نسبه إلى رواية زهير عن أبي إسحاق فقال فيه وإن نام جنبا توضأ وحكى أن قوما ادعوا فيه الخطأ والاختصار ثم صححه هو فإنما عنى بذلك أحمد بن محمد الأزدي فهو الذي رواه بهذا اللفظ وهو الذي ادعى فيه الاختصار
وروايته خطأ ودعواه سهو وغفلة
ورواية زهير@

(1/380)

عن أبي إسحاق كرواية الثوري وغيره عن أبي إسحاق في هذا المعنى وحديث زهير أتم سياقه
وقد روى مسلم الحديث بكماله في
كتاب الصلاة وقال فيه وإن لم يكن جنبا توضأ للصلاة وأسقط منه وهم أبي إسحاق
وهو قوله ثم ينام قبل أن يمس ماء فأخطأ فيه بعض النقلة فقال وإن نام جنبا توضأ للصلاة فعمد ابن حزم إلى هذا الخطأ الحادث على زهير فصححه وقد كان صحح خطأ أبي إسحاق القديم فصحح خطأين متضادين وجمع بين غلطين متنافرين تم كلامه
قال البيهقي والحفاظ طعنوا في هذه اللفظة وتوهموها مأخوذة عن غير الأسود وأن أبا إسحاق ربما دلس فرواها من تدليساته بدليل رواية إبراهيم عن الأسود وعبدالرحمن بن الأسود عن أبيه عن عائشة أن النبي صلى الله عليه و سلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة ثم ينام رواه مسلم قال وحديث أبي إسحاق صحيح من جهة الرواية فإن أبا إسحاق بين فيه سماعه من الأسود والمدلس إذا بين سماعه وكان ثقة فلا وجه لرده
تم كلامه
والصواب ما قاله أئمة الحديث الكبار مثل يزيد بن هارون ومسلم والترمذي وغيرهم من أن هذه اللفظة وهم وغلط
والله أعلم@

(1/381)

قال الشيخ بن القيم رحمه الله وقال الدارقطني أفلت بن خليفة صالح
وقد روى ابن ماجه في سننه من حديث أبي الخطاب الهجري عن محدوج الذهلي عن جسرة بنت دجاجة عن أم سلمة@

(1/388)

أن رسول الله صلى الله عليه و سلم نادى بأعلى صوته
ألا إن هذا المسجد لا يحل لجنب ولا لحائض
قال أبو محمد بن حزم محدوج ساقط وأبو الخطاب مجهول
ثم رواه من طريق عبدالوهاب بن عطاء الخفاف عن ابن أبي عتبة عن إسماعيل عن جسرة عن أم سلمة عن النبي صلى الله عليه و سلم هذا المسجد حرام على كل جنب من الرجال وحائض من النساء إلا محمدا وأزواجه وعليا وفاطمة قال ابن حزم عبدالوهاب بن عطاء منكر الحديث وإسماعيل مجهول وليس الأمر كما قال أبو محمد@

(1/389)

فقد قال ابن معين في رواية الدوري إنه ثقة وقال في رواية الدارمي وابن أبي خيثمة ليس به بأس
وقال في رواية الغلابي يكتب حديثه
وقال أحمد كان يحيى بن سعيد حسن الرأي فيه وكان يعرفه معرفة قديمة
وقال صالح بن محمد أنكروا على الخفاف حديثا رواه لثور بن يزيد على
مكحول عن كريب عن ابن عباس في فضل العباس وما أنكروا عليه غيره فكان يحيى يقول هذا موضوع@

(1/390)

وعبدالوهاب لم يقل فيه حدثنا ثور ولعله دلس فيه وهو ثقة
وأما إسماعيل فإن كان إسماعيل بن رجاء بن ربيعة الزبيدي فإنه ذكر في ترجمة ابن أبي عتبة أنه روى عن إسماعيل هذا ولم يذكر في شيوخه إسماعيل غيره فهو ثقة وروى له مسلم في الصحيح
وبعد فهذا الاستثاء باطل موضوع من زيادة بعض غلاة الشيعة ولم يخرجه ابن ماجه في الحديث@

(1/391)

وقال الشيخ شمس الدين بن القيم حديث أم سلمة هذا يدل على أنه ليس على المرأة أن تنقض شعرها لغسل الجنابة وهذا اتفاق من أهل العلم إلا ما يحكى عن عبد الله بن عمرو وإبراهيم النخعي أنهما قالا تنقضه ولا يعلم لهما موافق
وقد أنكرت عائشة على عبد الله قوله وقالت يا عجبا لابن عمرو هذا يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن ولا يأمرهن أن يحلقن رؤوسهن لقد كنت أغتسل أنا ورسول الله صلى الله عليه و سلم من إناء واحد
ما أزيد على أن أفرغ على رأسي ثلاث إفراغات رواه مسلم
وأما نقضه@

(1/426)

في غسل الحيض فالمنصوص عن أحمد أنها تنقضه فيه
قال مهنا سألت أحمد عن المرأة تنقض شعرها من الحيض قال نعم
قلت له كيف تنقضه من الحيض ولا تنقضه من الجنابة فقال حدثت أسماء عن النبي صلى الله عليه و سلم أنه قال تنقضه
فاختلف أصحابه في نصه هذا
فحملته طائفة منهم على الاستحباب وهو قول الشافعي ومالك وأبي حنيفة وأجرته طائفة على ظاهره وهو قول الحسن وطاوس
وهو الصحيح لما احتج به أحمد من حديث عائشة أن أسماء سألت النبي صلى الله عليه و سلم عن غسل المحيض فقال تأخذ إحداكن ماءها وسدرها فتطهر فنحسن الطهور ثم تصب على رأسها فتدلكه دلكا شديدا حتى تبلغ شؤون رأسها الحديث رواه مسلم
وهذا دليل على أنه لا يكتفي فيه بمجرد إفاضة الماء كغسل الجنابة ولاسيما فإن في الحديث نفسه وسألته عن غسل الجنابة فقال تأخذ ماء فتطهر به فتحسن الطهور أو تبلغ الطهور ثم تصب على رأسها فتدلكه حتى تبلغ شؤون رأسها
ثم تفيض عليها الماء ففرق بين غسل الحيض وغسل الجنابة في هذا الحديث
وجعل غسل الحيض آكد
ولهذا أمر فيه بالسدر المتضمن لنقضه
وفي وجوب السدر قولان هما وجهان لأصحاب أحمد
وفي حديث عائشة رضي الله عنها أن النبي صلى الله عليه و سلم قال لها إذا كانت
حائضا@

(1/427)

خذي ماءك وسدرك وامتشطي وللبخاري انقضى رأسك وامتشطي وقد روى ابن ماجه بإسناد صحيح عن عروة عن عائشة أن النبي صلى الله عليه و سلم قال لها وكانت حائضا انقضى شعرك واغتسلي والأصل نقض الشعر لتيقن وصول الماء إلى ما تحته إلا أنه عفى عنه في غسل الجنابة لتكرره ووقوع المشقة الشديدة في نقضه بخلاف غسل الحيض فإنه في الشهر أو الأشهر مرة ولهذا أمر فيه بثلاثة أشياء لم يأمر بها في غسل الجنابة أخذ السدر والفرصة الممسكة ونقض الشعر
ولا يلزم من كون السدر والمسك مستحبا أن يكون النقض كذلك فإن الأمر به لا معارض له فبأي شيء يدفع وجوبه فإن قيل يدفع وجوبه بما رواه مسلم في صحيحه من حديث أم سلمة قالت قلت يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه للحيضة والجنابة قال لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين وفي الصحيح عن عائشة قالت كنت أغتسل أنا ورسول الله صلى الله عليه و سلم من إناء واحد وما أزيد على أن أفرغ على رأسي ثلاث إفراغات وفي حديث أبي داود أن امرأة جاءت إلى أم سلمة فسألت لها النبي صلى الله عليه و سلم عن الغسل وقال فيه واغمزي قرونك عند كل@

(1/428)

حفنة وحديث عائشة وإنكارها على عبد الله بن عمرو أمر النساء بنقضهن رؤوسهن دليل على أنه ليس بواجب
قيل لا حجة في شيء من
هذا
أما حديث سلمة فالصحيح فيه الاقتصار على ذكر الجنابة دون الحيض وليست لفظة الحيضة فيه محفوظة فإن هذا الحديث رواه أبو بكر بن أبي شيبة
وإسحاق بن راهويه وعمرو الناقد وابن أبي عمر كلهم عن ابن عيينة عن أيوب بن موسى عن سعيد بن أبي سعيد عن عبد الله بن رافع عن أم سلمة قالت قلت يا رسول الله صلى الله عليه و سلم إني امرأة أشد ضفر رأسي
فأنقضه لغسل الجنابة فقال لا ذكره مسلم عنهم
وكذلك رواه عمرو الناقد عن يزيد بن هارون عن الثوري عن أيوب بن موسى وراه عبد بن حميد عن عبدالرزاق عن الثوري عن أيوب وقال أفأنقضه للحيضة والجنابة قال مسلم وحدثنيه أحمد الدارمي أخبرنا زكريا بن عدي أخبرنا يزيد يعني ابن زريع عن روح بن القاسم قال حدثنا أيوب بهذا الإسناد وقال أفأحله وأغسله من الجنابة ولم يذكر الحيضة
فقد اتفق ابن عيينة وروح بن القاسم عن أيوب فاقتصر على الجنابة
واختلف فيه عن الثوري فقال يزيد بن هارون عنه كما قال ابن عيينة وروح وقال عبدالرزاق عنه أفأنقضه للحيضة والجنابة ورواية@

(1/429)

الجماعة أولى بالصواب فلو أن الثوري لم يختلف عليه لترجحت رواية ابن عيينة وروح فكيف وقد روى عنه يزيد بن هارون مثل رواية الجماعة ومن أعطى النظر حقه علم أن هذه اللفظة ليست محفوظة في الحديث
وأما حديث عائشة أنها كانت تفرغ على رأسها ثلاث إفراغات فإنما ذلك في غسل الجنابة كما يدل عليه سياق حديثها فإنها وصفت غسلها مع رسول الله صلى الله عليه و سلم وإنما كانت تغتسل معه من الجنابة التي يشتركان فيها لا من الحيض فإن رسول الله صلى الله عليه و سلم لم يكن يغتسل معها من الحيض
وهذا بين
وأما حديث أم سلمة الذي ذكره أبو داود وفيه واغمزي قرونك فإنما هو في غسل الجنابة
وعنه وقع السؤال كما هو مصرح به في الحديث
فإن
قيل فحديث عائشة الذي استدللتم به ليس فيه أمرها بالغسل إنما أمرها بالامتشاط ولو سلمنا أنه أمرها بالغسل فذاك غسل الإحرام لا غسل الحيض والمقصود منه التنظيف وإزالة الوسخ ولهذا تؤمر به الحائض حال حدثها
ولو سلمنا أنه أمر الحائض بالنقض وجب حمله على الاستحباب جمعا بين الحديثين
وهو أولى من إلغاء أحدهما والمصير إلى الترجيح فالجواب ما قولكم ليس فيه أمر بالغسل ففاسد فإنه قال خذي ماءك وسدرك وهذا صريح في الغسل وقوله انقضي رأسك وامتشطي أمر لها في غسلها بنقض@

(1/430)

رأسها لا أمر بمجرد النقض والامتشاط
وأما قولكم إنه كان في غسل الاحرام فصحيح وقد بينا أن غسل الحيض آكد الأغسال وأمر فيه النبي صلى الله عليه و سلم بما لم يأمر به في سواه من زيادة التطهر والمبالغة فيه فأمرها بنقضه وهو غير رافع لحدث الحيض تنبيه على وجوب نقضه إذا كان رافعا لحدثه بطريق الأولى
وأما قولكم إنه يحمل على الاستحباب جمعا بين الحديثين فهذا إنما يكون عند ثبوت تلك الزيادة التي تنفي النقض للحيض وقد تبين أنها غير ثابتة وأنها ليست محفوظة@

(1/431)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا الحديث رواه أبو داود من حديث إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن جبير بن نفير عن ثوبان
وهذا إسناد شامي وأكثر أيمة الحديث يقول حديث إسماعيل بن عياش عن الشاميين صحيح ونص عليه أحمد بن حنبل رضي الله عنه@

(1/433)

قال الحافظ شمس الدين بن القيم رحمه الله قول أبي داود هكذا الرواية الصحيحة يدل على تصحيحه للحديث وقد حكم أبو عبد الله الحاكم بصحته وأخرجه في مستدركه وصححه ابن القطان أيضا فإن عبدالحميد بن زيد بن الخطاب أخرجا له في الصحيحين ووثقه النسائي وأما مقسم@

(1/446)

فاحتج به البخاري في صحيحه وقال فيه أبو حاتم صالح الحديث لا بأس به
وأما أبو محمد بن حزم فإنه أعل الحديث بمقسم وضعفه وهو تعليل فاسد وإنما علته المؤثرة وقفه
وقد رواه الطبراني من طريق الثوري عن عبدالكريم وعلي بن بذيمة وخصيف عن مقسم عن ابن عباس فهؤلاء أربعة عن مقسم
وعبدالكريم قال شيخنا أبو الحجاج المزي هو ابن مالك الجزري
وقد رواه شريك عن خصيف عن عكرمة عن ابن عباس عن النبي صلى الله عليه و سلم في الذي يأتي أهله حائضا يتصدق بنصف دينار رواه النسائي
وأعله أبو محمد بن حزم بشريك وخصيف
قال كلاهما ضعيف فسقط الاحتجاج به
وشريك هذا هو القاضي قال زيد بن الهيثم سمعت يحيى بن معين يقول شريك ثقة وقال أيضا قلت ليحيى بن معين روى يحيى بن سعيد القطان عن شريك قال لم يكن شريك عند يحيى بشيء وهو ثقة
وقال العجلي ثقة حسن الحديث واحتج به أهل السنن الأربعة واستشهد به البخاري وروى له مسلم في المتابعات
وأما خصيف فقال ابن معين وابن سعد
ثقة
وقال النسائي صالح روى له أهل السنن الأربعة وفي رواية عن ابن معين ليس به بأس وعن أحمد قال ليس بالقوي في الحديث @

(1/447)

وعن علي بن المديني سمعت يحيى يقول كنا نجتنب خصيفا وروى عبدالملك بن حبيب أخبرنا أصبغ بن الفرج عن السبيعي عن زيد بن عبدالحميد عن أبيه أن عمر بن الخطاب وطىء جارية فإذا بها حائض فأتى رسول الله صلى الله عليه و سلم فأخبره فقال له رسول الله صلى الله عليه و سلم تصدق بنصف دينار وأعل ابن حزم هذا الحديث بعبدالملك بن جبيب وبالسبيعي وذكر أنه لا يدري من هو وهذا تعليل باطل فإن عبدالملك أحد الأئمة الأعلام ولم يلتفت الناس إلى قول ابن حزم فيه وأما السبيعي فهو عيسى بن يونس بن أي إسحاق السبيعي
وقد روى إسحاق بن راهويه هذا الحديث في مسنده عن يونس بن أبي إسحاق عن زيد بن عبدالحميد
وعيسى هذا احتج به الأئمة الستة ولم يذكر بضعف وروى ابن حزم من طريق موسى بن أيوب عن الوليد بن مسلم عن ابن جابر عن علي بن بذيمة عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه و سلم أمر رجلا أصاب حائضا بعتق نسمة وأعله بموسى بن أيوب وقال هو ضعيف
وموسى بن أيوب هذا النصيبي الأنطاكي روى عنه أبو زرعة وأبو حاتم الرازيان وأحمد@

(1/448)

بن صالح العجلي وقال ثقة
وقال أبو حاتم الرازي صدوق روى له أبو داود والنسائي@

(1/449)

قال الشيخ شمس الدين بن القيم حديث ميمونة هذا يرويه الليث بن سعد عن الزهري عن حبيب مولى عروة عن ندبة مولاة ميمونة عن ميمونة
قال أبو محمد بن حزم ندبة مجهولة لا تعرف أبو داود يروي هذا الحديث من طريق الليث فقال ندبة بفتح النون والدال ومعمر يرويه يقول ندبة بضم النون وإسكان الدال ويونس يقول تدبة بالتاء المضمومة والدال المفتوحة والباء المشددة كلهم يرويه عن الزهري كذلك فسقط خبر ميمونة
تم كلامه
ولهذا الحديث طريق آخر رواه ابن وهب عن مخرمة بن بكير عن أبيه عن كريب مولى ابن عباس قال سمعت ميمونة أم المؤمنين قالت كان رسول الله صلى الله عليه و سلم يضطجع معي وأنا حائض وبيني وبينه ثوب رواه مسلم في الصحيح عن ابن السرح وهارون الأيلي ومحمد بن عيسى ثلاثتهم عن ابن وهب به
وأعل أبو محمد بن حزم هذا أيضا بعلتين إحداهما أن مخرمة لم يسمع من أبيه والثانية أن يحيى بن معين قال فيه مخرمة ضعيف ليس حديثه بشيء
فأما تعليله حديث ندبة بكونها مجهولة فإنها مدنية روت عن مولاتها ميمونة وروى عنها حبيب ولم يعلم أحد جرحها والراوي إذا كانت هذه حاله@

(1/450)

إنما يخشى من تفرده بما لا يتابع عليه فأما إذا روى ما رواه الناس وكانت لروايته شواهد ومتابعات فإن أئمة الحديث يقبلون حديث مثل هذا ولا يردونه ولا يعللونه بالجهالة فإذا صاروا إلى معارضة ما رواه بما هو أثبت منه وأشهر عللوه بمثل هذه الجهالة وبالتفرد
ومن تأمل كلام الأئمة رأى فيه ذلك فيظن أن ذلك تناقض منهم وهو بمحض العلم والذوق والوزن المستقيم فيجب التنبيه لهذه النكتة فكثيرا ما تمر بك في الأحاديث ويقع الغلط بسببها
وأما مخرمة بن بكير فقد قال أحمد وابن معين إنه لم يسمع من أبيه شيئا إنما يروى عن كتاب أبيه ولكن قال أحمد هو ثقة وقال أبو حاتم الرازي سألت إسماعيل بن أبي أويس هذا الذي يقول مالك حدثني الثقة من هو قال مخرمة بن بكير بن الأشج
وقال إسماعيل بن@

(1/451)

أبي أويس في ظهر كتاب مالك سألت مخرمة بن بكير ما يحدث به عن أبيه سمعه من أبيه فحلف لي وقال ورب هذا البيت يعني المسجد سمعت من أبي وقال مالك كان رجلا صالحا وقال النسائي ليس به بأس وقال أحمد بن صالح كان من ثقات المسلمين@

(1/452)

قال الشيخ الحافظ شمس الدين بن القيم قال أبو محمد بن حزم أما هذا الخبر فإنه من طريق أبي اليمان كثير بن اليمان الرحال وليس بالمشهور عن أم ذرة وهي مجهولة فسقط
وما ذكره ضعيف فإن أبا اليمان هذا ذكره البخاري في تاريخه فقال سمع ام ذرة روى عنه أبو هاشم عمار بن هاشم وعبدالعزيز الدراوردي
وذكره ابن حبان في الثقات وقال يروي عن أم ذرة وعن شداد بن أبي عمرو
وكذا أم ذرة فهي مدنية روت عن مولاتها عائشة وعن أم سلمة وروى عنها محمد بن المنكدر وعائشة بنت سعد ابن أبي وقاص وأبو اليمان كثير بن اليمان
فالحديث غير ساقط@

(1/455)

قال الحافظ ابن القيم رحمه الله حديث عروة عن فاطمة هذا قال ابن القطان منقطع لأنه انفرد به محمد ابن عمرو عن الزهري عن عروة ورواه عن محمد بن عمرو محمد بن أبي عدي مرتين إحداهما من كتابه هكذا والثانية زاد فيه عائشة بين عروة وفاطمة وهذا متصل ولكن لما حدث به من كتابه منقطعا ومن حفظه متصلا فزاد عائشة أورث ذلك نظرا فيه
وقد جاء في سنن أبي داود مصرحا به أنه أخذه من عائشة لا من فاطمة
وروى أبو داود من حديث الليث عن يزيد بن أبي حبيب عن بكير@

(1/470)

بن عبد الله عن المنذر بن المغيرة عن عروة أن فاطمة حدثته أنها سألت رسول الله صلى الله عليه و سلم لكن المغيرة مجهول قاله أبو حاتم الرازي والحديث عند غير أبي داود معنعن لم يقل فيه إن فاطمة حدثته
قال وكذلك حديث سهيل بن أبي صالح عن الزهري عن عروة حدثتني فاطمة أنها أمرت أسماء أو أسماء حدثتني أنها أمرتها فاطمة أن تسأل رسول الله صلى الله عليه و سلم فهو مشكوك فيه في سماعه من فاطمة
قال وفي متن الحديث ما أنكر على سهيل وعد مما ساء حفظه فيه وظهر أثر تغيره عليه
وذلك لأنه أحال فيه على الأيام قال فأمرها أن تقعد الأيام التي كانت تقعدقال والمعروف في قصة فاطمة الإحالة على الدم وعلى القروء تم كلامه
وهذا كله عنت ومناكدة من ابن القطان
أما قوله إنه منقطع فليس كذلك فإن محمد بن أبي عدي مكانه من الحفظ والإتقان معروف لا يجهل
وقد حفظه وحدث به مرة عن عروة عن فاطمة ومرة عن عائشة عن فاطمة وقد@

(1/471)

أدرك كلتيهما وسمع منهما بلا ريب ففاطمة بنت عمه وعائشة خالته فالانقطاع الذي رمي به الحديث مقطوع دابره وقد صرح بأن فاطمة حدثته به
وقوله إن المغيرة جهله أبو حاتم لا يضره ذلك فإن أبا حاتم الرازي يجهل رجالا وهم ثقات معروفون وهو متشدد في الرجال
وقد وثق المغيرة جماعة وأثنوا عليه وعرفوه
وقوله الحديث عند غير أبي داود معنعن فإن ذلك لا يضره ولاسيما على أصله في زيادة الثقة فقد صرح سهيل عن الزهري عن عروة قال حدثتني فاطمة وحمله على سهيل
وأن هذا مما ساء
حفظه فيه دعوى باطلة وقد صحح مسلم وغيره حديث سهيل
وقوله إنه أحال فيه على الأيام والمعروف الإحالة على القروء والدم كلام في غاية الفساد فإن المعروف الذي في الصحيح إحالتها على الأيام التي كانت يحتسبها حيضها وفي القروء بعينها فأحدهما يصدق الآخر
وأما إحالتها على الدم فهو الذي ينظر فيه ولم يروه أصحاب الصحيح وإنما رواه أبو داود والنسائي وسأل عنه ابن أبي حاتم أباه فضعفه وقال هذا منكر وصححه الحاكم@

(1/472)

قال ابن القيم رحمه الله هذا الحديث مداره على ابن عقيل وهو عبد الله بن محمد بن عقيل ثقة صدوق لم يتكلم فيه بجرح أصلا
وكان الإمام أحمد وعبد الله بن الزبير الحميدي وإسحاق ابن راهويه يحتجون بحديثه والترمذي يصحح له وإنما يخشى من حفظه إذا انفرد عن الثقات أو خالفهم أما إذا لم يخالف الثقات ولم ينفرد بما ينكر عليه فهو حجة وقال البخاري في هذا الحديث هو حديث حسن وقال الإمام أحمد هو حديث صحيح
وأما ابن خزيمة فإنه أعله بأن قال لا يصح لأن ابن جريج لم يسمعه من@

(1/475)

ابن عقيل ثم ذكر عن الإمام أحمد أنه قال قال ابن جريج حدثت عن ابن عقيل ولم يسمعه قال أحمد وقد رواه ابن
جريج عن النعمان بن راشد قال أحمد
والنعمان يعرف فيه الضعف
وقال ابن منده
لا يصح هذا الحديث من وجه من الوجوه لأنه من رواية عبد الله بن محمد بن عقيل
وقد أجمعوا على ترك حديثه
والجواب عن هذه العلل
أما قوله أن ابن جريج لم يسمعه من ابن عقيل وأن بينهما النعمان بن راشد فجوابه أن النعمان بن راشد ثقة
أخرج له مسلم في صحيحه وأبو داود والترمذي والنسائي وابن ماجه واستشهد به البخاري وقال في حديثه وهم كثير وهو صدوق
وقال ابن أبي حاتم أدخله البخاري في الضعفاء فسمعت أبي يقول@

(1/476)

يحول اسمه منه
فقد عادت علة هذا الحديث إلى النعمان بن راشد ومحمد بن ابن عقيل وابن عقيل قد تقدم عن الترمذي أن الحميدي وإسحاق والإمام أحمد كانوا يحتجون بحديثه ودعوى ابن منده الإجماع على ترك حديثه غلط ظاهر منه@

(1/477)

ونحن نستوفي الكلام على هذا الحديث بعون الله فنقول قال الدارقطني في العلل اختلف عن عبد الله بن محمد بن عقيل في هذا الحديث فرواه أبو أيوب الأفريقي عن عبد الله بن عمر عن عبد الله بن محمد بن عقيل عن جابر قال ووهم فيه وخالفه عبيد الله بن عمر وابن جريج وعمرو بن
ثابت وزهير بن محمد وإبراهيم ابن أبي يحيى فرووه عن ابن عقيل عن إبراهيم بن محمد بن طلحة عن عمران بن طلحة عن أمه حمنة بنت جحش
ورواه ابن ماجه في سننه عن محمد بن يحيى عن@

(1/478)

عبدالرزاق عن ابن جريج عن ابن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمر ابن طلحة عن أمه حمنة بنت جحش
ورواه ابن ماجه في سننه عن محمد بن يحيى عن عبدالرزاق عن ابن جريج عن ابن عقيل عن إبراهيم بن محمد بن طلحة عن عمر بن طلحة عن أم حبيبة
وكذلك رواه الترمذي في جامعه وقال إن ابن جريج قال عمر بن طلحة قال ورواه عبيد الله بن عمر الرقي وشريك وذكر أنهما قالا عمران بن طلحة
ورواه الترمذي من طريق زهير بن محمد عن ابن عقيل فقال عمران بن طلحة وقد تقدم في كلام الدارقطني أن ابن جريج قال فيه عمران بن طلحة وهو الصواب فوقع الغلط من عمران بن طلحة إلى عمر بن طلحة وتعلق أبو محمد بن حزم في رده بأن قال رواته
شريك وزهير بن محمد وكلاهما ضعيف عن عمرو بن ثابت وهو ضعيف قال وعمر بن طلحة غير مخلوق لا يعرف لطلحة ابن اسمه عمر
قال والحارث بن أبي أسامة قد ترك حديثه@

(1/479)

فسقط الخبر جملة
وهذا تعلق باطل أما
شريك فقد تقدم ذكره وتوثيق الأئمة له
وأما زهير بن محمد فاحتج به الشيخان وباقي الستة وعن الإمام أحمد فيه أربع روايات إحداها أنه ثقة
والثانية مستقيم الحديث
والثالثة مقارب الحديث
والرابعة ليس به بأس
وعن يحيى بن معين فيه ثلاث روايات
إحداها صالح لابأس به
والثانية ثقة
والثالثة ضعيف
وقال عثمان الدارمي ثقة صدوق وقال أبو حاتم محله الصدق وقال يعقوب بن شيبة صدوق صالح الحديث وقال البخاري مارواه عنه أهل الشام فإنه منكر وما رواه عنه أهل البصرة فإنه صحيح وهذا @

(1/480)

الحديث قد رواه أبو داود والترمذي من حديث أبي عامر العقدي عبدالملك بن عمرو عنه وهو بصري فيكون على قول البخاري صحيحا
وأما عمرو بن ثابت فلم ينفرد به عن ابن عقيل فقد تقدم من رواه عن ابن عقيل وأنهم جماعة فلا يضر متابعة عمرو بن ثابت لهم
وأما قوله عمر بن طلحة غير مخلوق فقد ذكرنا أن هذا وهم ممن سماه عمر وإنما هو عمران بن طلحة
وقوله الحارث ابن أبي أسامة قد ترك حديثه فإنما اعتمد في ذلك على كلام أبي الفتح الأزدي فيه ولم يلتفت إلى ذلك وقد قال إبراهيم الحربي هو ثقة وقال البرقاني أمرني الدارقطني أن أخرج عنه في الصحيح وصحح له الحاكم وهو أحد الأئمة الحفاظ@

(1/481)

قال الشيخ شمس الدين بن القيم وقد رد جماعة من الحفاظ هذا وقالوا زينب بنت جحش زوجة النبي صلى الله عليه و سلم لم تكن مستحاضة وإنما المعروف أن أختيها أم حبيبة وحمنة هما اللتان استحيضتا
وقال أبو القاسم السهيلي قال شيخنا عبد الله محمد بن نجاح أم حبيبة كان اسمها زينب فهما زينبان غلبت على إحداهما الكنية وعلى الأخرى الاسم
ووقع في الموطإ أن زينب بنت جحش التي كانت تحت عبدالرحمن بن عوف واستشكل ذلك بأنها لم تكن تحت عبدالرحمن وإنما كانت عنده أختها أم حبيبة وعلى ما قال السهيلي عن ابن نجاح يرتفع الإشكال
قال الحافظ شمس الدين ابن القيم وقد أعل ابن القطان هذا الحديث بأنه مرسل قال لأن زينب ربيبة النبي صلى الله عليه و سلم معدودة في التابعيات وإن كانت ولدت بأرض الحبشة فهي تروي عن عائشة وأمها أم سلمة وحديث لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد إلا على زوج ترويه عن أمها وعن أم حبيبة وعن زينب أزواج النبي صلى الله عليه و سلم وكل ما جاء عنها عن النبي صلى الله عليه و سلم مما لم تذكر بينها وبينه@

(1/484)

أحدا لم تذكر سماعا منه مثل حديثها هذا أو حديثها أن النبي صلى الله عليه و سلم نهى عن الدباء والحنتم وحديثها في تغيير اسمها
وهذا تعليل فاسد فإنها معروفة الرواية عن النبي صلى الله عليه و سلم وعن أمها وأم حبيبة وزينب
وقد أخرج النسائي وابن ماجة هذا الحديث من روايتها عن أم سلمة والله أعلم وقد حفظت عن النبي صلى الله عليه و سلم ودخلت عليه وهو يغتسل فنضح في وجهها فلم يزل ماء الشباب في وجهها حتى كبرت@

(1/485)

قال الشيخ شمس الدين بن القيم وقد روى عنها أي عن مسة أبو سهل كثير بن زياد والحكم بن عنيبة ومحمد بن عبد الله العرزمي وزيد بن علي بن الحسين@

(1/501)

قال الشيخ ابن القيم رحمه الله وصححه الدارقطني
وفي مسند البزار عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليتق الله وليمسه بشرته فإن ذلك خير وذكره ابن القطان في باب أحاديث ذكر أن أسانيدها صحاح@

(1/524)

قال الحافظ شمس الدين ابن القيم رحمه الله قال أبو علي بن السكن لم يسند الزبير بن خريق غير حديثين أحدهما هذا والآخر عن أبي أمامة الباهلي وقال لي أبو بكر بن أبي داود حديث الزبير بن خريق أصح من حديث الأوزاعي وهذا أمثل ما روى في المسح على الجبيرة
وحديث الأوزاعي الذي أشار إليه أبو بكر بن أبي داود حديث ابن أبي العشرين @

(1/532)

عنه عن عطاء بن أبي رباح قال سمعت ابن عباس يخبر أن رجلا أصابه جرح في رأسه على عهد رسول الله صلى الله عليه و سلم ثم أصابه الإحتلام فأمر بالاغتسال فاغتسل فكز فمات فبلغ ذلك النبي صلى الله عليه و سلم فقال
قتلوه قتلهم الله أولم يكن شفاء العي السؤال قال عطاء وبلغنا أن رسول الله صلى الله عليه و سلم قال لو غسل جسده وترك رأسه حيث أصابه الجرح رواه ابن ماجه عن هشام بن عمار عنه
قال البيهقي وأصح ما في هذا حديث عطاء بن أبي رباح يعني@

(1/533)

حديث الأوزاعي هذا
وأما حديث علي انكسرت إحدى زنديه
فأمره النبي صلى الله عليه و سلم أن يسمح على الجبائر فهو من رواية عمر بن خالد
وهو متروك
رماه أحمد بن حنبل ويحيى بن معين بالكذب وذكر ابن عدي عن وكيع قال كان عمرو بن خالد في جوارنا يضع الحديث فلا فطن له تحول إلى واسط@

(1/534)

وقد سرقه عمر بن موسى بن وجيه فرواه عن زينب بنت علي مثله وعمر هذا متروك منسوب إلى الوضع
وروى بإسناد آخر لا يثبت
قال البيهقي وصح عن ابن عمر المسح على العصابة موقوفا عليه وهو قول جماعة من التابعين@

(1/535)

(2/239)

قال ابن القيم رحمه الله وأخرجه ابن خزيمة في صحيحه ولفظه لا يقبل الله صلاة امرأة قد حاضت إلا بخمار ورجال إسناده محتج بهم في الصحيحين إلا صفية بنت الحارث وقد ذكرها ابن حبان في الثقات@

(2/345)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الإمام أحمد وابن حبان في صحيحه من حديث علي بن شيبان @

(2/376)

وكان أحد الوفد الذين وفدوا إلى رسول الله صلى الله عليه و سلم من بني حنيفة قال صليت خلف رسول الله صلى الله عليه و سلم فلما قضى رسول الله صلى الله عليه و سلم صلاته نظر إلى رجل خلف الصف وحده فقال النبي صلى الله عليه و سلم هكذا صليت قال نعم قال فأعد صلاتك فإنه لا صلاة لفرد خلف الصف وحده
هذا لفظ ابن حبان
ولفظ أحمد عنه أن رسول الله صلى الله عليه و سلم رأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال له استقبل صلاتك فإنه لا صلاة لفرد خلف الصف
وحديث وابصة أخرجه أيضا ابن حبان في صحيحه والإمام أحمد
وفي لفظ لأحمد فيه سئل رسول الله صلى الله عليه و سلم عن رجل صلى خلف الصف وحده فقال يعيد الصلاة
وقد أعل الشافعي حديث وابصة فقال قد سمعت من أهل العلم بالحديث من يذكر أن بعض المحدثين يدخل بين هلال بن يساف ووابصة رجلا
ومنهم من يرويه عن هلال عن وابصة سمعه منه
وسمعت بعض أهل العلم منهم كان يوهنه بما وصفت
وأعله غيره بأن هلال بن يساف تفرد به عن وابصة
والعلتان جميعا ضعيفتان فأما الأولى فإن هلال بن يساف رواه عن عمرو بن راشد عن وابصة وعن زياد بن أبي الجعد عن وابصة
ذكر ذلك ابن حبان في صحيحه
وقال سمع هذا الخبر هلال بن يساف من عمرو بن راشد
وسمعه من زياد بن أبي الجعد كلاهما عن وابصة
قال هما طريقان جميعا محفوظان فإدخال زياد وعمرو بن راشد بين هلال ووابصة لا يوهن الحديث شيئا
وأما العلة الثانية فباطلة
وقد أشار ابن حبان إلى بطلانها فقال ذكر الخبر المدحض قول من زعم أن هلال بن يساف تفرد بهذا الخبر ثم ساق من حديث عبيد بن أبي الجعد عن أبيه زياد بن أبي الجعد عن وابصة فذكره
فالحديث محفوظ
قال الشافعي ولو ثبت حديث وابصة فحديثنا أولى أن يؤخذ به ولأن معه القياس وقول العامة
يريد حديث أبي بكرة لما ركع وحده دون الصف ومشى حتى دخل في الصف قال فإن قال قائل وما القياس وقول العامة قيل أرأيت @

(2/377)

صلاة الرجل منفردا
أتجزىء عنه فإن قال نعم قلت وصلاة الإمام أمام الصف وهو في صلاة جماعة فإن قال نعم قيل فهل يعدو المنفرد خلف الصف أن يكون كالإمام المنفرد أمامه أو يكون كرجل منفرد يصلي لنفسه منفردا فإن قيل فهكذا سنة موقف الإمام والمنفرد
قيل فسنة موقفهما تدل على أنه ليس في الانفراد شيء يفسد الصلاة
فإن قال بالحديث فيه قيل فالحديث ما ذكرنا
فإن قيل فاذكر الحديث
قيل أخبرنا مالك ثم ذكر حديث أنس في صلاة المرأة وحدها خلف الصف
وليس في شيء من هذا ما يعارض حديث وابصة وعلي بن شيبان
أما حديث أبي بكرة فإنما فيه أنه ركع دون الصف ثم مشى حتى دخل في الصف والاعتبار إنما هو بإدراك الركوع مع الإمام في الصف وليس في حديثه أنه لم يجامعه في الركوع في الصف
فلا حجة فيه مرجوحة
وأما موقف الإمام والمرأة فالسنة تقدم هذا وتأخر المرأة والسنة للمأموم الوقوف في الصف إما استحبابا وإما وجوبا
فكيف يقاس أحدهما على الآخر ولو خالفت المرأة موقفها بطلت صلاتها في أحد القولين وكره لها ذلك من غير بطلان في القول الآخر
ولو وقف الرجال فذا كما تقف المرأة بطلت صلاته في قول وكرهت في آخر
فأين أحدهما من الآخر@

(2/378)

قال الحافظ شمس الدين بن القيم رحمه الله حديث ضباعة قال ابن القطان فيه ثلاثة مجاهيل الوليد بن كامل عن المهلب بن حجر عن ضباعة بنت المقداد عن أبيها
قال عبدالحق ليس إسناده قوي
ورواه النسائي من حديث بقية عن الوليد بن كامل حدثنا المهلب بن حجر البهراني عن ضبيعة بنت المقدام بن معد يكرب عن أبيها قال قال رسول الله صلى الله عليه و سلم إذا صلى أحدكم إلى عمود أو سارية أو شيء فلا يجعله نصب عينيه وليجعله على@

(2/386)

حاجبه الأيسر فهذا أمر وحديث أبي داود فعل
فقد اختلف على الوليد بن كامل كما ترى فعلى بن
عياش رواه فعلا وبقية رواه قولا
وابن أبي حاتم ذكر المهلب بن حجر أنه يروي عن ضباعة بنت المقدام بن معد يكرب
وهذا غير ما في الإسنادين فإن فيهما ضباعة بنت المقداد أو ضبعة بنت المقدام
والله أعلم@

(2/387)

قال ابن القيم رحمه الله قلت رجال إسناده رجال مسلم والاختلاف الذي أشار إليه أبو داود هو أنه يروي مرفوعا وموقوفا ومسندا ومتصلا@

(2/388)

قال الحافظ شمس الدين بن القيم رحمه الله قال ابن حبان وغيره التحريم المذكور في الحديث إنما هو إذا صلى الرجل إلى سترة
فأما إذا لم يصل إلى سترة فلا يحرم المرور بين يديه
واحتج أبو حاتم يعني ابن حبان على ذلك بما رواه في صحيحه عن المطلب بن أبي وداعة قال رأيت النبي صلى الله عليه و سلم حين فرغ من طوافه أتى حاشية المطاف فصلى ركعتين وليس بينه وبين الطوافين أحد قال أبو حاتم بن حبان في هذا الخبر دليل على إباحة مرور المرء بين يدي المصلي إذا صلى إلى غير سترة
وفيه دليل واضح على أن
التغليظ الذي روى في المار بين يدي المصلي إنما أريد بذلك إذا كان المصلي يصلي إلى سترة دون الذي يصلي إلى غير سترة يستتر بها
قال أبو حاتم بن حبان ذكر البيان بأن هذه الصلاة لم تكن بين الطوافين وبين النبي صلى الله عليه و سلم سترة ثم ساق من حديث المطلب قال رأيت النبي صلى الله عليه و سلم يصلي حذو الركن الأسود والرجال والنساء يمرون بين يديه ما بينهم وبينه سترة@

(2/392)

قال الحافظ شمس الدين بن القيم رحمه الله وقال ابن القطان علته شك الراوي في رفعه فإنه قال عن ابن عباس قال أحسبه عن رسول الله صلى الله عليه و سلم فهذا رأي لا خبر ولم يجزم ابن عباس برفعه في الأصل وأثبته ابن أبي سمينة أحد الثقات
وقد جاء هذا الخبر موقوفا على ابن عباس بإسناد جيد بذكر أربعة فقط
قال البزار حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا سعيد عن قتادة قال قلت لجابر بن زيد ما يقطع الصلاة قال قال ابن عباس الكلب الأسود والمرأة والحائض
قلت قد كان يذكر الرابع قال ما هو قلت الحمار قال رويدك الحمار قلت كان يذكر رابعا قال ما هو قال العلج الكافر
قال إن استطعت أن لا يمر بين يديك كافر ولا مسلم فافعل تم كلامه@

(2/396)

قال الحافظ شمس الدين بن القيم رحمه الله حديث ابن غزوان هذا قال عبد الحق إسناده ضعيف قال ابن القطان سعيد مجهول
فأما أبوه غزوان فإنه لا يعرف مذكورا وأما ابنه فقد ذكر وترجم في مظان ذكره بما يذكر به المجهولون
وظن عبد الحق أن غزوان هذا صحابي وليس كذلك فإنه نقص في إسناده@

(2/398)

قال الحافظ شمس الدين بن القيم رحمه الله فيه وضع اليمنى على اليسرى في القيام
وفي الباب حديث سهل بن سعد الساعدي@

(2/414)

قال كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة قال أبو حازم لا أعلمه إلا ينمي ذلك
رواه مالك في موطئه عن أبي حازم بن دينار عنه وبوب عليه فقال وضع اليدين إحداهما على الأخرى في الصلاة
وقال في الباب عن عبدالكريم بن أبي المخارق أنه قال من كلام النبوة إذا لم تستح فافعل ما شئت ووضع اليدين إحداهما على الأخرى في الصلاة تضع اليمنى على اليسرى وتعجيل الفطر والاستيناء يعني المتأني بالسحور قال أبو عمر تضع اليمنى على اليسرى من كلام مالك
وهذه الترجمة والدليل والتفسير صريح في أن مذهبه
وضع اليمنى على اليسرى
وقد روى أبو حاتم ابن حبان في صحيحه من حديث ابن وهب أخبرنا عمرو بن الحارث أنه سمع عطاء بن أبي رباح يحدث عن ابن عباس أن رسول الله صلى الله عليه و سلم قال إنا معشر الأنبياء أمرنا أن نؤخر سحورنا ونعجل فطرنا وأن نمسك بأيماننا على شمائلنا في صلاتنا@

(2/415)

قال الحافظ شمس الدين بن القيم رحمه الله حديث أبي حميد هذا حديث صحيح متلقى بالقبول لا علة له
وقد أعله قوم بما برأه الله وأئمة الحديث منه
ونحن نذكر ما عللوه به ثم نبين فساد تعليلهم وبطلانه بعون الله@

(2/416)

قال ابن القطان في كتابه الوهم والإيهام هذا الحديث من رواية عبدالحميد بن جعفر عن محمد بن عمرو وهو صدوق وثقه يحيى بن سعيد وأحمد بن حنبل ويحيى بن معين
وأخرج له مسلم
وضعفه يحيى بن سعيد في رواية عنه
وكان الثوري يجد عليه من أجل القدر
فيجب التثبت فيما روى من قوله فيهم أبو قتادة فإن أبا قتادة توفي في زمن علي وصلى عليه علي
وهو ممن قاتل معه وسن محمد ابن عمرو مقصرة عن إدراك ذلك
قال وقيل في وفاة أبي قتادة غير ذلك أنه توفي سنة أربع وخمسين وليس بصحيح بل الصحيح ما ذكرناه
وقيل في سنة أربعين ذكر هذا التعليل أبو جعفر الطحاوي
قال الطحاوي والذي زاده محمد بن عمرو غير معروف ولا متصل لأن في حديثه أنه حضر أبا حميد وأبا قتادة ووفاة أبي قتادة قبل ذلك بدهر طويل لأنه قتل مع علي وصلى عليه علي
فأين سن محمد بن عمرو من هذا قال الطحاوي وعبد الحميد بن جعفر ضعيف
قال ابن@

(2/417)

القطان ويزيد هذا المعنى تأكيدا أن
عطاف بن خالد روى هذا الحديث فقال حدثنا محمد بن عمرو بن عطاء حدثنا رجل أنه وجد عشرة من أصحاب النبي صلى الله عليه و سلم جلوسا فذكر نحو حديث أبي عاصم وعطاف بن خالد مدني ليس بدون عبدالحميد بن جعفر وإن كان البخاري حكى أن مالكا لم يحمده قال وذلك لا يضره لأن ذلك غير مفسر من مالك بأمر يجب لأجله ترك روايته
قال وقد اعترض الطبراني على مالك في ذلك بما ذكرناه من عدم تفسير الجرح بأمر آخر لا يراه صوابا وهو أن قال وحتى لو كان مالك قد فسر لم يجب أن يترك بتجريحه رواية عطاف حتى يكون معه مجرح آخر قال ابن القطان وإثما لم يره @

(2/418)

صوابا لوجهين
أحدهما أن هذا المذهب ليس بصحيح بل إذا جرح واحد بما هو جرحه قبل
فإنه نقل منه لحال سيئة تسقط بها العدالة ولا يحتاج في النقل إلى تعدد الرواة
والوجه الثاني أن ابن مهدي أيضا لم يرض عطافا لكن لم يفسر بماذا لم يرضه فلو قبلنا قوله فيه قلدناه في رأي لا في رواية
وغير مالك وابن مهدي يوثقه
قال أبو طالب عن أحمد
هو من أهل المدينة ثقة صحيح الحديث
روى نحو مائة حديث
وقال ابن معين صالح الحديث ليس به بأس
وقد قال ابن معين صالح الحديث ليس به بأس
وقد قال ابن معين من قلت ليس به بأس فهو عندي ثقة
وقال أبو زرعة ليس به بأس
وقال أبو حاتم ليس بذاك
قال ابن القطان ولعله أحسن حالا من عبدالحميد بن جعفر وهو قد بين أن بين محمد بن عمرو وبين أولئك الصحابة رجلا
قال ولو كان هذا عندنا محتاجا إليه في هذا الحديث للقضاء بانقطاعه لكتبته في المدرك @

(2/419)

الذي قد فرغت منه ولكنه غير محتاج إليه للمقرر من تاريخ وفاة أبي قتادة وتقاصر سن محمد بن عمرو عن إدراك حياته رجلا
فإنما جاءت رواية عطاف عاضدة لما قد صح
وفرغ منه
قال وقد رواه عيسى بن عبدالله بن مالك عن محمد بن عمر فقال فيه عن عياش أبو عباس بن سهل الساعدي
أنه كان في مجلس فيه أبو قتادة وأبو هريرة وأبو أسيد وأبو حميد ولم يذكر فيه من الفرق بين الجلوسين ما ذكره عبدالحميد بن جعفر
ذكره أبو داود
وقد رواه البخاري في صحيحه
حدثنا يحيى بن بكير حدثنا الليث سمع يزيد بن أبي حبيب ويزيد بن محمد سمعا محمد بن عمرو بن حلحلة سمع محمد بن عمرو بن عطاء أنه كان جالسا في نفر من أصحاب النبي صلى الله عليه و سلم فذكر في صلاة النبي صلى الله عليه و سلم فقال أبو حميد الساعدي أنا كنت أحفظكم لصلاة رسول الله صلى الله عليه و سلم
رأيته إذا كبر فذكر الحديث
وهذا لا ذكر فيه لأبي قتادة ولكن ليس فيه ذكر لسماعه من أبي حميد وإن كان ذلك ظاهره
هذا آخر كلامه@

(2/420)

وهو مع طوله مداره على ثلاثة فصول
أحدها تضعيف عبدالحميد بن جعفر و الثاني تضعيف محمد بن عمرو بن عطاء و الثالث انقطاع الحديث بين محمد بن عمرو وبين الصحابة الذين رواه عنهم
والجواب عن هذه الفصول
أما الأول فعبدالحميد بن جعفر قد وثقه يحيى بن معين في جميع الروايات عنه
ووثقه الإمام أحمد أيضا واحتج به مسلم في صحيحه ولم يحفظ عن أحد من أئمة الجرح والتعديل تضعيفه بما يوجب سقوط روايته
فتضعيفه بذلك مردود على قائلة وحتى لو ثبت عن أحد منهم إطلاق الضعف عليه لم يقدح ذلك في روايته ما لم يبين سبب ضعفه وحينئذ ينظر فيه هل هو قادح أم لا وهذا إنما يحتاج إليه عند الاختلاف في توثيق الرجل وتضعيفه وأما إذا اتفق أئمة الحديث على تضعيف رجل لم يحتج إلى ذكر سبب ضعفه هذا أولى ما يقال في مسألة التضعيف المطلق وأما الفصل الثاني وهو تضعيف محمد بن عمرو بن عطاء ففي غاية الفساد فإنه من كبار التابعين المشهورين بالصدق والأمانة والثقة وقد وثقه أئمة الحديث كأحمد ويحيى بن سعيد ويحيى بن معين وغيرهم واتفق صاحبا الصحيح على الاحتجاج به وتضعيف يحيى بن سعيد له إن
صح عنه فهو رواية المشهور عنه خلافها وحتى لو ثبت على تضعيفه فأقام عليه ولم يبين سببه لم يلتفت إليه من مع توثيق غيره من الأئمة له ولو كان رجل ضعفه رجل سقط لذهب عامة الأحاديث الصحيحة من أيدينا فقل رجل من الثقات إلا وقد تكلم فيه آخر وأما قوله كان سفيان يحمل عليه فإنما كان ذلك من جهة رأيه لا من جهة روايته وقد رمى جماعة من الأئمة المحتج بروايتهم بالقدر كابن أبي عروبة وابن أبي ذئب وغيرهما وبالأرجاء كطلق ابن حبيب وغيره وهذا أشهر من أن يذكر نظائره وأئمة الحديث لا يردون حديث الثقة بمثل ذلك وأما الفصل الثالث وهو انقطاع الحديث فغير صحيح وهو مبني على ثلاث مقدمات إحداها أن وفاة أبي قتادة كانت في خلافة علي والثانية أن محمد بن عمر لم يدرك خلافة علي والثالثة أنه لم يثبت سماعه من أبي حميد بن بينهما رجل@

(2/421)

فأما المقام الأول وهو وفاة أبي قتادة فقال البيهقي أن مع أهل التواريخ على أن أبا قتادة الحارث بن ربعي بقي إلى سنة أربع وخمسين وقيل بعدها ثم روي من طريق يعقوب بن سفيان قال قال ابن بكير قال الليث مات أبو قتادة الحارث بن ربعي بن النعمان الأنصاري سنة أربع و خمسين قال وكذلك قاله الترمذي فيما أنبأنا أبو عبد الله الحافظ عن أبي حامد المقري عنه وكذلك ذكره أبو عبدالله بن منده الحافظ في كتابه معرفة الصحابة وكذلك ذكره الواقدي عن يحيى بن عبد الله بن أبي قتادة أن أبا قتادة مات بالمدينة سنة خمس وخمسين وهو ابن سبعين سنة قال والذي يدل على هذا أن أبا سلمة بن عبد الرحمن وعبد الله بن أبي قتادة وعمرو بن سليم الزرقي وعبد الله بن رباح الأنصاري رووا عن أبي قتادة وإنما حملوا العلم بعد أيام علي فلم يثبت لهم عن أحد ممن توفي في أيام علي سماعة وروينا عن معمر عن عبد الله بن محمد بن عقيل أن معاوية بن أبي سفيان لما قدم المدينة تلقته الأنصار وتخلف أبو قتادة ثم دخل عليه بعد وجرى بينهما ما جرى ومعلوم أن معاوية إنما قدمها حاجا قدمته الأولى في خلافته سنة أربع وأربعين وفي تاريخ البخاري بإسناده عن عبد الله بن عبد الرحمن بن عبد الله بن كعب بن مالك أن مروان بن الحكم أرسل إلى أبي قتادة وهو على المدينة أن اغد معي حتى تريني مواقف النبي صىل الله عليه وسلم وأصحابه فانطلق مع مروان حتى قضى حاجته ومروان إنما ولي المدينة في أيام معاوية ثم نزع عنها سنة ثمان وأربعين واستعمل عليها سعيد بن العاص ثم نزع سعيد بن العاص سنة أربع وخمسين وأمر عليها مروان قال النسائي في سننه حدثنا محمد بن رافع حدثنا عبد الرزاق أخبرنا ابن جريج قال سمعت نافعا يزعم أن ابن عمر صلى على سبع جنائز جميعا فجعل الرجال يلون الإمام والنساء يلين القبلة فصفهن صفا واحدا ووضعت جنازة أم كلثوم ابنة علي امرأة عمرة بن الخطاب وابن لها يقال له زيد وضعا جميعا والإمام يومئذ سعيد بن العاص وفي الناس ابن عباس وأبو هريرة وأبو سعيد وأبو قتادة فوضع الغلام مما يلي الإمام فقال رجل
فأنكرت ذلك فنظرت إلى ابن عباس وأبي هريرة وأبي سعيد وأبي قتادة فقلت ما هذا قالوا هي السنة فتأمل سند هذا الحديث وصحته وشهادة نافع بشهود أبي قتادة هذه الجنازة @

(2/422)

والأمير يومئذ سعيد بن العاص
وإنما كانت إمرته في خلافة معاوية سنة إثنان وأربعين إلى سنة أربع وخمسين كما قدمناه
وهذا مما لا يشك فيه عوام أهل النقل وخاصتهم
فإن قيل فما تصنعون بما رواه موسى بن عبدالله بن يزيد أن عليا صلى على أبي قتادة فكبر عليه سبعا وكان بدريا وبما رواه الشعبي قال صلى على أبي قتادة وكبر عليه ستا قلنا لا تجوز معارضة الأحاديث الصحيحة المعلومة الصحة بروايات التاريخ المنقطعة المغلوطة وقد خطأ الأئمة رواية موسى هذه ومن تابعة وقالوا هي غلط
قاله البيهقي وغيره
ويدل على أنها غلط وجوه أحدها ما ذكرناه من الأحاديث الصحيحة المصرحة بتأخير وفاته وبقاء مدته بعد موت علي
الثاني أنه قال كان بدريا وأبو قتادة لا يعرف أنه شهد بدرا
وقد ذكر عروة بن الزبير والزهري وموسى بن عقبة ومحمد بن إسحاق وغيرهم أسامي من شهد بدرا من الصحابة وليس في شيء منها ذكر أبي قتادة فكيف يجوز رد الروايات الصحيحة التي لا مطعن فيها بمثل هذه الرواية الشاذة التي قد علم خطؤها يقينا إما في قوله وصلى عليه علي وإما في قوله وكان بدريا
وأما رواية الشعبي فمنقطعة أيضا غير ثابتة ولعل بعض الرواة غلط من تسمية قتادة بن النعمان أو غيره إلى أبي قتادة فإن قتادة بن النعمان بدري وهو قديم الموت
وأما المقام الثاني وهو أن محمد بن عمرو لم يدرك خلافة علي فقد تبين أن أبا قتادة تأخر عن خلافة علي
وأما المقام الثالث وهو أن محمد بن عمرو لم يثبت سماعه من أبي حميد بل بينهما رجل فباطل أيضا
قال الترمذي في جامعه حدثنا محمد بن بشار والحسن بن علي الخلال وسلمة بن شبيب وغير واحد قالوا حدثنا أبو عاصم حدثنا عبدالحميد بن جعفر حدثنا محمد بن عمرو بن عطاء قال سمعت أبا حميد الساعدي في عشرة من أصحاب النبي صلى الله عليه و سلم منهم أبو قتادة بن ريعى فذكره وقال @

(2/423)

سعيد بن منصور في سننه حدثنا هشيم حدثنا عبدالحميد بن جعفر عن محمد بن عمرو بن عطاء القرشي قال رأيت أبا حميد الساعدي مع عشرة وهط من أصحاب النبي صلى الله عليه و سلم فقال ألا أحدثكم فذكره وقال البخاري في التاريخ الكبير محمد بن عمرو بن عطاء بن عياش بن علقمة العامري القرشي المدني سمع أبا حميد الساعدي وأبا قتادة وابن عباس روى عنه عبدالحميد بن جعفر وموسى بن عقبة ومحمد بن عمرو بن حلحلة والزهري وأبو حميد توفي قبل الستين في خلافة معاوية وأبو قتادة توفي بعد الخمسين كما ذكرنا فكيف نكر لقاء محمد لهما وسماعه منهما
ثم ولو سلمنا أن أبا قتادة توفي في خلافة علي فمن أين يمتنع أن يكون محمد بن عمرو في ذلك الوقت رجلا ولو امتنع أن يكون رجلا لتقاصر سنة عن ذلك لم يمتنع أن يكون صبيا مميزا وقد شاهد هذه القصة في صغره ثم أداها بعد بلوغه وذلك لا يقدح في روايته وتحمله اتفاقا وهو أسوة أمثالة في ذلك
فرد الأحاديث الصحيحة بمثل هذه الخيالات الفاسدة مما يرغب عن مثله أئمة العلم والله الموفق
وأما إدخال من أدخل بين محمد بن عمرو بن عطاء وبين أبي حميد الساعدي رجلا فإن ذلك لا يضر الحديث شيئا فإن الذي فعل ذلك رجلان عطاف بن خالد وعيسى بن عبدالله فأما عطاف فلم يرضى أصحاب الصحيح إخراج حديثه ولا هو ممن يعارض به الثقات الأثبات قال مالك ليس هو من جمال المحامل وقد تابع عبدالحميد بن جعفر على روايته محمد بن عمرو بن حلحلة كلاهما قال عن محمد بن عمرو بن عطاء عن حميد ولا يقاوم عطاف بن خالد بهذين حتى تقدم روايته على روايتهما
وقوله لم يصرح محمد بن عمرو بن حلحلة في حديثه بسماع ابن عطاء من أبي حميد فكلام بارد فإنه قد قال سمع محمد بن عمرو بن عطاء أنه كان جالسا في نفر من أصحاب النبي صلى الله عليه و سلم فذكروا صلاة النبي صلى الله عليه و سلم فقال أبو حميد وقد قال رأيت أبا حميد ومرة سمعت أبا حميد فما هذا التكلف البارد والتعنت الباطل في انقطاع ما وصله الله @

(2/424)

وأما حديث عيسى بن عبدالله فقال البيهقي اختلف في اسمه فقيل عيسى بن عبدالله وقيل عيسى بن عبدالرحمن وقيل عبدالله بن عيسى ثم اختلف عليه في ذلك فروى عن الحسن بن الحر عن عيسى بن عبدالله عن محمد بن عمرو عن عياش أو عباس بن سهل عن أبي حميد وروى عن عتبة بن أبي الحكيم عن عبدالله بن عيسى عن العباس بن سهل عن أبي حميد ليس فيه محمد بن عطاء
وروينا حديث أبي حميد عن فليح بن سليمان عن عباس بن سهل عن أبي حميد وبين فيه عبدالله بن المبارك عن فليح سماع عيسى من عباس مع سماع فليح من عباس فذكر محمد بن عمرو بينهما وهم
آخر كلامه
وهذا والله أعلم من تخليط عيسى أو من دونه فإن حديث عباس هذا لا ذكر فيه لمحمد بن عمرو ولا رواه محمد بن عمرو عنه
ونحن نذكر حديثه
قال الترمذي حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا فليح بن سليمان حدثنا عباس بن سهل قال اجتمع أبو حميد وأبو أسيد وسهل بن سعد ومحمد بن مسلمة فذكروا صلاة النبي صلى الله عليه و سلم أن رسول الله صلى الله عليه و سلم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فنحاهما عن جنبيه وقال حسن صحيح وقال أبو داود حدثنا أحمد بن حنبل حدثنا عبدالملك بن عمرو أخبرنا فليح حدثنا عباس بن سهل قال اجتمع أبو حميد وأبو أسيد فذكره أطول من حديث الترمذي
قال أبو داود ورواه عتبة بن أبي حكيم عن عبدالله بن عيسى عن العباس بن سهل قال ورواه
ابن المبارك أخبرنا فليح قال سمعت عباس بن سهل يحدث فلم أحفظه فحدثنيه عيسى بن عبدالله أنه سمعه من عباس بن سهل قال حضرت أبا حميد
فهذا هوالمحفوظ من رواية عباس لا ذكر فيه لمحمد بن عمرو بوجه
ورواه أبو داود من حديث أبي خيثمة حدثنا الحسن بن الحر حدثنا عيسى بن عبدالله بن مالك عن محمد بن عمرو بن عطاء أحد بني مالك عن عباس أو عياش بن سهل الساعدي أنه كان في مجلس فيه أبوه وفي المجلس أبو هريرة وأبو حميد وأبو أسيد بهذا الخبر يزيد وينقص
فهذا الذي غر من قال إن محمد بن عمرو لم يسمعه من أبي حميد وهذا والله أعلم من تخليط عيسى أو من دونه لأن محمدا قد صرح بأن أبا حميد حدثه به وسمعه منه ورواه حين حدثه به فكيف يدخل بينه وبينه عباس بن سهل وإنما وقع هذا لما رواه محمد بن عمرو@

(2/425)

عن أبي حميد ورواه العباس بن سهل عن أبي حميد خلط بعض الرواة وقال عن محمد بن عمرو عن العباس
وكان ينبغي أن يقول وعن العباس بالواو
ويدل على هذا أن عيسى بن عبدالله قد سمعه من عباس كما في رواية ابن المبارك
فكيف يشافهه به عباس بن سهل ثم يرويه عن محمد بن عمرو عنه فهذا كله بين أن محمد بن عمرو وعباس بن سهل اشتركا في روايته عن أبي حميد
فصح الحديث بحمد الله وظهر أن هذه العلة التي رمى بها مما تدل على قوته وحفظه
وأن رواية عباس بن سهل شاهدة ومصدقة لرواية محمد بن عمرو وهكذا الحق يصدق بعضه بعضا وقد رواه الشافعي من حديث إسحاق بن عبدالله عن عباس بن سهل عن أبي حميد ومن معه من الصحابة
ورواه فليح بن سليمان عن عباس عن أبي حميد وهذا لا ذكر فيه لمحمد بن عمرو وهو إسناد متصل تقوم به الحجة فلا ينبغي الإعراض عن هذا والاشتغال بحديث عبدالحميد بن جعفر والتعلق عليه بالباطل
ثم لو نزلنا عن هذا كله وضربنا عنه صفحا إلى التسليم أن محمد بن عمرو لم يدرك أبا قتادة فغايته أن يكون الوهم قد وقع في تسمية أبي قتادة وحده دون غيره ممن معه وهذا لا يجوز بمجرده تركه حديثه والقدح فيه عند أحد من الأئمة ولو كان كل من غلط ونسي واشتبه عليه اسم رجل بآخر يسقط حديثه لذهبت الأحاديث ورواتها من أيدي الناس
فهبه غلط في تسميته أبا قتادة أفيلزم من ذلك أن يكون ذكر باقي الصحابة غلطا ويقدح في قوله سمعت أبا حميد ورأيت أبا حميد أو أن أبا حميد قال وأيضا فإن هذه اللفظة لم يتفق عليها الرواة وهي قوله فيهم أبو قتادة فإن محمد بن عمرو بن حلحلة رواه عن محمد بن عمرو بن عطاء ولم يذكر فيهم أبا قتادة ومن طريقه رواه البخاري ولم يذكرها وأما عبدالحميد بن جعفر فرواه عنه هشام ولم يذكرها ورواه عنه أبو عاصم الضحاك بن مخلد ويحيى بن سعيد فذكراها عنه وأظن عبدالحميد بن جعفر تفرد بها
ومما يبين أنها ليست بوهم أن محمد بن مسلمة قد كان في أولئك الرهط ووفاته سنة ثلاث وأربعين فإذا لم تتقاصر سن محمد بن عمرو عن لقائه فكيف تتقاصر عن لقاء أبي قتادة ووفاته إما بعد الخمسين عند الأكثرين أو قبيل الأربعين عند بعضهم والله الموفق للصواب@

(2/426)

وقال ابن القيم رحمه الله وهذا الحديث على شرط مسلم رواه جماعة عن الزهري عن أبي بكر@

(2/435)

قال الحافظ شمس الدين بن القيم رحمه الله وقال سفيان بن عبدالملك سمعت ابن المبارك يقول لم يثبت حديث بن مسعود أنه رفع يديه في أول تكبيرة وقال ابن أبي حاتم في كتاب العلل سألت أبي عن هذا الحديث فقال هذا خطأ يقال وهم فيه الثوري وروى هذا الحديث جماعة عن عاصم فقالوا كلهم إن النبي صلى الله عليه و سلم افتتح فرفع يديه ثم ركع فطبق ولم يقل أحد ما روى الثوري
وقال الحاكم خبر ابن مسعود مختصر وعاصم بن كليب لم يخرج حديثه في الصحيح وليس كما قال فقد احتج به مسلم إلا أنه ليس في الحفظ كابن شهاب وأمثاله وأما إنكار سماع عبدالرحمن من علقمة فليس بشيء فقد سمع منه وهو ثقة وأدخل على عائشة وهو صبي
ولكن معارضة سالم عن أبيه بعاصم بن كليب عن عبدالرحمن بن الأسود لا تقبل
وقال الأثرم قال أبو عبدالله كان وكيع يقول في الحديث يعني وربما طرح يعني ذكر نفس الحديث ثم قال أحمد عن عاصم بن كليب سمعته منه يعني من وكيع غير مرة فيه ثم لم يعد فقال لي أبو عبدالرحمن الوكيعي كان وكيع يقول فيه يعني ثم لم يعد وتبسم أحمد وقال أبو حاتم البستي في كتاب الصلاة له هذا الحديث له علة توهنه لأن وكيعا اختصره من حديث طويل ولفظة ثم لم يعد إنما كان وكيع يقولها في آخر الخبر من قبله وقبلها يعني فربما أسقطت يعني وحكى البخاري تضعيفه عن يحيى بن آدم وأحمد بن حنبل وتابعهما عليه وضعفه الدارمي والدارقطني والبيهقي
وهذا الحديث روى بأربعة ألفاظ
أحدها قوله فرفع يديه في أول مرة ثم لم يعد والثانية فلم يرفع يديه إلا مرة والثالثة فرفع يديه في أول مرة لم يذكر سواها والرابعة فرفع يديه مرة@

(2/449)

واحدة والإدراج ممكن في قوله ثم لم يعد وأما باقيها فإما أن يكون قد روي بالمعنى وإما أن يكون صحيحا
قال ابن القيم رحمه الله وقال عثمان الدارمي سألت أحمد بن حنبل عن هذا الحديث فقال لا يصح هذا الحديث
وقال يحيى بن محمد الذهلي سمعت أحمد بن حنبل يقول هذا حديث واه
قال ابن القيم رحمه الله ورواه الشافعي عن ابن عيينة عن يزيد ولفظه رأيت رسول الله صلى الله عليه و سلم إذا افتتح الصلاة رفع يديه قال ابن عيينة ثم قدمت الكوفة فلقيت يزيد فسمته يحدث بهذا
وزاد فيه ثم لا يعود فظنت أنهم قد لقنوه
قال الشافعي ذهب سفيان إلى تغليط يزيد وقال الإمام أحمد هذا حديث واه
وقال ابن عبدالبر تفرد به يزيد بن أبي زياد ورواه شعبة والثوري وابن عيينة وهشيم وخالد بن عبدالله لم يذكر أحد منهم ثم لا يعود
وقال يحيى بن معين يزيد بن أبي زياد ضعيف الحديث وقال ابن عدي ليس بذاك
وقال الحميدي الكبير قلنا للمحتج بهذا إنما رواه يزيد ويزيد يزيد
وقال أحمد في رواية عنه لا يصح عنه هذا الحديث
وقال الدارمي ومما يحقق قول سفيان أنهم لقنوة هذه الكلمة أن الثوري وزهير بن معاوية وهشيما وغيرهم من أهل المعلم لم يجيئوا بها إنما جاء بها من سمع منه بأخرة
قال البيهقي وقد رواه إبراهيم بن بشار عن سفيان حدثنا يزيد بن أبي زياد عن عبدالرحمن بن أبي ليلى عن البراء بن عازب قال رأيت النبي صلى الله عليه و سلم إذا افتتح الصلاة رفع يديه وإذا أراد أن يركع
وإذا رفع رأسه من الركوع قال سفيان فلما قدمت الكوفة سمعته يقول يرفع يديه إذا افتتح الصلاة ثم لا يعود وظننت أنهم لقنوه
فهذه ثلاثة أوجه عن يزيد فلو قدر أنه من الحفاظ الأثبات وقد اختلف حديثه لوجب تركه والرجوع إلى الأحاديث الثابتة التي لم تختلف مثل حديث الزهري عن سالم عن أبيه ونحوها
فمعارضتها بمثل هذا الحديث الواهي المضطرب المختلف في غاية البطلان
قال الحاكم وإبراهيم بن بشار ثقة مأمون
وقال ابن معين ليس بشيء
وقال أحمد يأتي عن سفيان بالطامات حتى كأنه ليس سفيان@

(2/450)

قال الحافظ شمس الدين بن القيم رحمه الله واختلف في وقت هذا الدعاء الذي في آخر الصلاة ففي سنن أبي داود كما ذكره هنا قال وإذا سلم قال وفي صحيح مسلم روايتان إحداهما ثم يكون من آخر ما يقول بين التشهد والتسليم اللهم اغفر لي إلى آخره والرواية الثانية قال وإذا سلم قال اللهم اغفر لي كما ذكره أبو داود
وفي هذا الحديث شيء آخر وهو أن مسلما أدخله في باب صلاة النبي صلى الله عليه و سلم بالليل وظاهر هذا أن هذا الافتتاح كان في قيام الليل وقال الترمذي وابن حبان في صحيحه في هذا الحديث كان رسول الله صلى الله عليه و سلم إذ قام إلى الصلاة المكتوبة كبر ثم قال الحديث وروى النسائي من حديث محمد بن المنكدر عن جابر قال كان النبي صلى الله عليه و سلم إذا استفتح الصلاة كبر ثم قال إن صلاتي ونسكي ومحياي
ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا@

(2/467)

أول المسلمين وذكر دعاء بعده
قال النسائي هذا حديث حمصي رجع إلى المدينة ثم إلى مكة@

(2/468)

قال الحافظ شمس الدين ابن القيم رحمه الله قال ابن القطان حميد بن قيس أحد الثقات وإنما علته أنه من رواية قطن بن نسير عن جعفر بن سليمان عن حميد وقطن وإن كان روى عنه مسلم فكان أبو زرعة يحمل عليه ويقول روى عن جعفر بن سليمان عن ثابت عن أنس أحاديث مما أنكر عليه وجعفر أيضا مختلف فيه فليس ينبغي أن يحمل على حميد وهو ثقة بلا خلاف في شيء جاء به عنه من يختلف فيه@

(2/494)

3
قال الحافظ شمس الدين ابن القيم وأعل هذا الحديث بأن ابن إسحاق رواه عن مكحول وهو مدلس لم يصرح بسماعه من مكحول
وإنما عنعنه والمدلس إذا عنعن لم يحتج بحديثه وكذلك رواه أبو داود
قال البيهقي وقد رواه إبراهيم بن سعد عن محمد بن إسحاق
فذكر سماعه فيه من مكحول فصار الحديث بذلك موصولا صحيحا
وقد رواه البخاري في كتاب القراءة خلف الإمام وقال هو صحيح ووثق إبن إسحاق وأثنى عليه واحتج بحديثه فيه ثم رواه من غير حديث ابن إسحاق أيضا وقال هو صحيح@

(3/45)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أعل البيهقي هذا الحديث بابن أكيمة وقال تفرد به وهو مجهول ولم يكن عند الزهري من معرفته أكثر من أن رآه يحدث سعيد بن المسيب
واختلفوا في اسمه
فقيل عمارة وقيل عمار قاله البخاري
وقوله فانتهى الناس عن القراءة من قول الزهري قاله محمد بن يحيى الذهلي صاحب الزهريات والبخاري وأبو داود
واستدلوا على ذلك برواية الأوزاعي حين ميزه من الحديث وجعله من قول الزهري
قال وكيف يكون ذلك من قول أبي هريرة وهو يأمر بالقراءة خلف الإمام
فيما جهر فيه وفيما خافت وقال غيره هذا التعليل ضعيف فإن ابن أكيمة من التابعين وقد حدث بهذا
الحديث ولم ينكره عليه أعلم الناس بأبي هريرة وهو سعيد بن المسيب ولا يعلم أحد قدح فيه @

(3/50)

ولا جرحه بما يوجب ترك حديثه ومثل هذا أقل درجات حديثه أن يكون حسنا
كما قال الترمذي
وقوله فانتهى الناس وإن كان الزهري قاله
فقد رواه معمر عن الزهري قول أبي هريرة وأي نتاف بين الأمرين بل كلاهما صواب قاله أبو هريرة كما قال معمر وقاله الزهري كما قاله هؤلاء وقاله معمر أيضا كما قال أبو داود
فلو كان قول الزهري له علة في قول أبي هريرة لكان قول معمر له علة في قول الزهري وأن نجعل ذلك كلام معمر
وقوله كيف يصح ذلك عن أبي هريرة وهو يأمر بالقراءة خلف الإمام فالمحفوظ عن أبي هريرة أنه قال اقرأ بها في نفسك وهذا مطلق ليس فيه بيان فيه أن يقرأ بها حال الجهر
ولعله قال له يقرأ بها في السر والسكتات ولو كان عاما فهذا رأى له خالفه فيه غيره من الصحابة والأخذ بروايته أولى وقد روى الدارقطني @

(3/51)

والبيهقي من حديث زيد بن وافد عن حرام بن حكيم ومكحول عن نافع بن محمود أنه سمع عبادة بن الصامت يقرأ بأم القرآن وأبو نعيم يجهر بالقراءة فقلت رأيتك صنعت في صلاتك شيئا قال وما ذاك قلت سمعتك تقرأ بأم القرآن وأبو نعيم يجهر بالقراءة قال نعم صلى بنا رسول الله صلى الله عليه و سلم بعض الصلوات التي يجهر فيها بالقراءة فلما انصرف قال هل منكم من أحد يقرأ شيئا من القرآن إذا جهرت بالقراءة قلنا نعم يارسول الله فقال رسول الله صلى الله عليه و سلم وأنا أقول مالي أنازع القرآن لا يقرأن أحد منكم شيئا من القرآن إذا جهرت بالقراءة إلا بأم القرآن قال الدراقطني إسناده حسن ورجاله ثقات
قال البيهقي وزيد بن وافد ثقة ومكحول سمع هذا الحديث من محمود بن الربيع ومن ابنه نافع بن محمود ونافع بن محمود وأبوه محمود بن الربيع سمعا من
عبادة بن الصامت
وروى البيهقي من طريق سفيان عن خالد الحذاء عن أبي قلابة عن محمد بن أبي عائشة عن رجل من أصحاب النبي صلى الله عليه و سلم قال قال رسول الله صلى الله عليه و سلم لعلكم تقرأون والإمام يقرأ قالوا إنا لنفعل قال فلا تفعلوا إلا أن يقرأ أحدكم بفاتحة الكتاب رواه جماعة عن سفيان
قال وهذا إسناد صحيح وأصحاب النبي صلى@

(3/52)

الله عليه و سلم كلهم ثقة فترك ذكر أسمائهم في الإسناد لا يضر إذا لم يعارضه ما هو أصح منه ولكن لهذا الحديثة علة وهي أن أيوب خالف فيه خالدا ورواه عن أبي قلابة عن النبي صلى الله عليه و سلم مرسلا وهو كذلك في تاريخ البخاري عن مؤمل عن إسماعيل بن علية عن أيوب عن أبي قلابة عن النبي صلى الله عليه و سلم
وأما حديث جابر يرفعه من كان له إمام قراءة الإمام له فقراءة فله علتان إحداهما أن شعبة والثوري وابن عيينة وأبا عوانة وجماعة من الحفاظ رووه عن موسى بن أبي عائشة عن عبد الله بن شداد مرسلا والعلة الثانية أنه لا يصح رفعه وإنما المعروف وقفه قال الحاكم سمعت سلمة بن محمد يقول سألت أبا موسى الرازي الحافظ عن الحديث المروي عن النبي صلى الله عليه و سلم من كان له إمام فقراءة الإمام له قراءة فقال لم يصح فيه عن النبي صلى الله عليه و سلم شيء إنما اعتمد مشايخنا فيه على الروايات عن علي وابن مسعود والصحابة قال الحاكم أعجبني هذا لما سمعته فإن أبا موسى أحفظ من رأينا من أصحاب الرأي تحت أديم السماء وقد رفعه جابر الجعفي وليث بن أبي سلم عن أبي الزبير عن جابر وتابعهما من هو أضعف منهما أو مثلهما@

(3/53)

قال الحافظ شمس الدين بن القيم رحمه الله وصحح الدارقطني هذا الحديث@

(3/61)

قال الحافظ شمس الدين بن القيم رحمه الله وقد صححه ابن خزيمة وأبو حاتم وابن حبان والحاكم@

(3/68)

قال الحافظ شمس الدين بن القيم رحمه الله قاله الجماعة ومسلم أخرج له من روايته عن أخيه عقمة عن أبيه وائل@

(3/69)

قال الحافظ شمس الدين بن القيم رحمه الله قال الترمذي وقد روى من حديث عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة@

(3/70)

قال الحافظ شمس الدين بن القيم كان يضع يديه قبل ركبتيه
قال الحافظ شمس الدين بن القيم قال ابن المنذر وقد زعم بعض أصحابنا أن وضع اليدين قبل الركبتين منسوخ وقال هذا القائل وحدثنا إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل حدثنا أبي عن أبيه عن سلمة عن مصعب بن
سعد عن سعد قال كنا نضع اليدين قبل@

(3/73)

الركبتين فأمرنا بالركبتين قبل اليدين تم كلامه
وهذا الحديث هو في الصحيحين عن مصعب بن سعد قال صليت إلى جنب أبي فجعلت يدي بين ركبتي فنهاني عن ذلك فعدت فقال لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك وأمرنا أن نضع أيدينا على الركب فهذا هو المعروف عن سعد أن المنسوخ هو قصة التطبيق ووضع الأيدي على الركب ولعل بعض الرواة غلط فيه من موضع اليدين على الركبتين إلى وضع اليدين قبل الركبتين
قال ابن المنذر وقد اختلف أهل العلم في هذا الباب فمن رأى أن يضع ركبتيه قبل يديه عمر بن الخطاب وبه قال النخعي ومسلم بن يسار والثور والشافعي وأحمد وإسحاق وأبو حنيفة وأصحابه وأهل الكوفة
وقالت طائفة يضع يديه قبل ركبتيه قاله مالك
وقال الأوزاعي أدركت الناس يضعون أيديهم قبل ركبهم وروى عن ابن عمر فيه حديث
أما حديث سعد ففي إسناده مقال
ولو كان محفوظا لدل على النسخ غير أن المحفوظ عن مصعب عن أبيه حديث بنسخ التطبيق
وقد روى الدارقطني من حديث حفص بن غياث عن عاصم الأحول عن أنس قال رأيت رسول الله صلى الله عليه و سلم انحط بالتكبير فسبقت ركبتاه يديه وروى البيهقي من حديث إبراهيم بن موسى عن محمد بن فضيل عن عبد الله بن سعيد عن جده عن أبي هريرة عن النبي صلى الله عليه و سلم قال إذا سجد أحدكم فليبدأ بركبتيه قبل يديه ولا يبرك بروك الجمل قال البيهقي وكذلك رواه أبو بكر بن أبي شيبة عن محمد بن فضيل إلا أن عبد الله بن سعيد المقبري ضعيف قلت قال أحمد والبخاري متروك
وهذا الحديث الذي أشار إليه الترمذي هو خلاف حديث الأعرج عنه
وقد روى ابن خزيمة في صحيحه من حديث يحيى بن سلمة بن كهل عن أبيه عن مصعب بن سعد عن أبيه قال كنا نضع اليدين قبل الركبتين فأمرنا بالركبتين قبل اليدين وهذا الحديث مداره على يحيى بن سلمة بن كهيل وقد قال النسائي ليس بثقة وقال البخاري في أحاديثه مناكير قال البيهقي المحفوظ عن مصعب بن سعد عن أبيه نسخ التطبيق وإسناد هذه الرواية ضعيف وكذلك قال الحازمي وغيره
والراجح البداءة بالركبتين لوجوه@

(3/74)

أحدها أن حديث وائل بن حجر لم يختلف عليه وحديث أبي هريرة قد اختلف فيه كما ذكرنا
الثاني أن النبي صلى الله عليه و سلم نهى عن التشبه بالجمل في بروكه والجمل إذا برك إنما يبدأ بيديه قبل ركبتيه
وهذا موافق لنهيه صلى الله عليه و سلم عن التشبه بالحيوانات في الصلاة فنهى عن التشبه بالغراب في النقر والتفات كالتفات ثعلب
وافتراش كافتراش السبع
وإقعاء كإقعاء الكلب ورفع الأيدي في السلام كأذناب الخيل وبروك كبروك البعير
الثالث حديث أنس من رواية حفص بن غياث عن عاصم الأحول عنه ولم يختلف
الرابع أنه ثابت عن عمر بن الخطاب وأما حديث عبد الله ابنه فالمرفوع منه ضعيف وأما الموقوف فقال البيهقي المشهور عنه إذا سجد أحدكم فليضع يديه فإذا رفع فليرفعهما فإن اليدان تسجدان كما يسجد الوجه فهذا هو الصحيح عنه@

(3/75)

قال الحافظ شمس الدين بن القيم رحمه الله
فصل في سياق صلاة رسول الله
صلى الله عليه و سلم وبيان اتفاق الأحاديث فيها وغلط من ظن أن التخفيف الوارد فيها هو التخفيف الذي اعتادة سراق الصلاة والنقارون لها ففي الصحيحين عن البراء بن عازب قال رمقت الصلاة مع محمد صلى الله عليه و سلم فوجدت قيامه فركعته فاعتدالة بعد ركوعه فسجدته فجلسته بين السجدتين فسجدته فجلسته ما بين التسليم والانصراف قريبا من السواء لفظ مسلم
وفي صحيح مسلم أيضا عن شعبة عن الحكم قال غلب على الكوفة رجل قد سماه زمن ابن الأشعث فأمر أبا عبيدة بن عبد الله أن يصلي بالناس فكان يصلي فإذا رفع رأسه من الركوع قلم قدر ما أقول اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد قال الحكم فذكرت ذلك لعبدالرحمن بن أبي ليلى فقال سمعت البراء بن عازب يقول كانت صلاة رسول الله صلى الله عليه و سلم وركوعه وإذا رفع رأسه من الركوع وسجوده وما بين السجدتين قريبا من السواء
وروى البخاري هذا الحديث وقال فيه ما خلا القيام والقعود قريبا من السواء
ولا شك أن قيام القراءة وقعود التشهد يزيدان في الطول على بقية الأركان
ولما كان صلى الله عليه و سلم يوجز القيام ويستوفي بقية الأركان
صارت صلاته قريبا من السواء
فكل واحدة من الروايتين تصدق الأخرى
والبراء تارة قرب ولم يحدد فلم يذكر القيام والقعود وتارة استثنى وحدد فاحتاج إلى ذكر@

(3/106)

القيام والقعود وقد غلط بعضهم حيث فهم من استثناء القيام والقعود أنه استثنى القيام من الركوع والقعود بين السجدتين فإنه كان يخفضهما فلم يكونا قريبا من بقية الأركان
فإنهما ركنان قصيران
وهذا من سوء الفهم فإن سياق الحديث يبطله فإنه قد ذكر هذين الركنين بأعيانهما فكيف يذكرهما مع بقية الأركان
ويخبر عنهما بأنهما مساويان لها ثم يستثنيهما منها وهل هذا إلا بمنزلة قول القائل قام زيد وعمرو وبكر وخالد إلا زيدا وعمرا وقد ثبت تطويل هذين الركنين عن النبي صلى الله عليه و سلم في عدة أحاديث صحيحة صريحة أحدها هذا وقد استدل البراء بن عازب على إصابة أبي عبيدة في تطويله ركن الاعتدال من الركوع بقوله كانت صلاة رسول الله صلى الله عليه و سلم وركوعه وإذا رفع رأسه وسجوده وما بين السجدتين قريبا من السواء
ولو كان النبي صلى الله عليه و سلم يخفف هذين الركنين لأنكر البراء صلاة أبي عبيدة ولم يرو عن رسول الله صلى الله عليه و سلم ما يتضمن تصويبه
ومنها ما رواه مسلم في صحيحه من حديث حماد بن سلمة أخبرنا ثابت عن أنس قال ما صليت خلف أحد أوجز صلاة من رسول الله صلى الله عليه و سلم في تمام كانت صلاة رسول الله صلى الله عليه و سلم متقاربة وكانت صلاة أبي بكر متقاربة فلما كان عمر مد في صلاة الفجر
وكان رسول الله صلى الله عليه و سلم إذا قال سمع الله لمن حمده قام حتى نقول قد أوهم ثم يسجد ويقعد بين السجدتين حتى نقول قد أوهم
رواه مسلم بهذا اللفظ
ورواه أبو داود من حديث حماد بن سلمة أخبرنا ثابت وحميد عن أنس قال ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه و سلم في تمام وكان رسول الله صلى الله عليه و سلم إذا قال سمع الله لمن حمده قام حتى نقول قد أوهم ثم يكبر ثم يسجد وكان يقعد بين السجدتين حتى نقول قد أوهم فجمع أنس رضي الله عنه في هذا الحديث الصحيح بين الإخبار عن إيجاز رسول الله صلى الله عليه و سلم وإتمامها وأن من إتمامها إطالة الاعتدالين جدا كما أخبر به
وقد أخبر أنه ما رأى أوجز صلاة منها ولا أتم فيشبه والله أعلم أن يكون الإيجاز عاد إلى القيام والإتمام إلى الركوع والسجود وركني الأعتدال فهذا تصير الصلاة تامة موجزة فيصدق قوله ما رأيت أوجز منها ولا أتم ويطابق هذا حديث البراء المتقدم وأحاديث أنس @

(3/107)

كلها تدل على أن النبي صلى الله عليه و سلم كان يطيل الركوع والسجود والاعتدالين زيادة على ما يفعله أكثر الأئمة ويعنادونه
وروايات الصحيحين تدل على ذلك
ففي الصحيحين عن حماد بن زيد عن ثابت عن أنس قال إني لا آلو أن أصلي بكم كما كان رسول الله صلى الله عليه و سلم يصلي بنا
قال ثابت فكان أنس يصنع شيئا لا أراكم تصنعونه كان إذا رفع رأسه من الركوع انتصب قائما حتى يقول القائل قد نسي وإذا رفع رأسه في السجدة مكث حتى يقول القائل قد نسي
وفي لفظ وإذا رفع رأسه بين السجدتين
وفي رواية
للبخاري من حديث شعبة عن ثابت كان أنس ينعت لنا صلاة رسول الله صلى الله عليه و سلم فكان يصلي
وإذا رفع رأسه من الركوع قام حتى نقول قد نسي وهذا يبين أن إطالة ركني الاعتدالين مما ضيع من عهد ثابت
ولهذا قال فكان أنس يصنع شيئا لا أراكم تفعلونه وهذا والله أعلم مما أنكره أنس مما أحدث الناس في الصلاة حيث قال ما أعلم شيئا مما كان على عهد رسول الله صلى الله عليه و سلم
قيل ولا الصلاة قال أو ليس قد أحدثتم فيها ما أحدثتم فقول ثابت أنهم لم يكونوا يفعلون كفعل أنس وقول أنس إنكم قد أحدثتم فيها يبين ذلك أن تقصير هذين الركنين هو مما أحدث فيها ومما يدل على أن السنة إطالتهما أن النبي صلى الله عليه و سلم كان يصلي بالليل فقرأ البقرة والنساء وآل عمران وركع نحوا من قيامه ورفع نحوا من ركوعه وسجد نحوا من قيامه وجلس نحوا من سجوده متفق عليه
وفي صحيح مسلم عن ابن عباس أن النبي صلى الله عليه و سلم كان إذا رفع رأسه من الركوع قال اللهم ربنا لك الحمد ملء السموات وملء الأرض وما بينهما وملء ما شئت من شيء بعد أهل الثناء والمجد
لا مانع لما أعطيت ولا معطي لما منعت
ولا ينفع ذا الجد منك الجد
وفي صحيح مسلم عن أبي سعيد قال كان النبي صلى الله عليه و سلم إذا رفع رأسه من الركوع قال اللهم ربنا لك الحمد ملء السموات وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد وفي صحيح مسلم نحوه من حديث عبد الله بن أبي أوفي
وزاد بعد قوله وملء ما شئت من شيء بعد اللهم طهرني بالثلج والبرد والماء البارد اللهم طهرني من الذنوب والخطايا كما ينقى الثوب@

(3/108)

الابيض من الوسخ فهذه الاذكار والدعوات ونحوها والله أعلم من التي كان يقولها في حديث أنس أنه كان يمكث بعد الركوع حتى يقولوا قد أوهم لأنه ليس محل سكوت فجاء الذكر مفسرا في هذه الاحاديث وروى النسائي وأبو داود عن سعيد بن جبير قال سمعت أنس بن مالك يقول ما صليت وراء أحد بعد رسول الله صلى الله عليه و سلم أشبه صلاة برسول الله صلى الله عليه و سلم من هذا الفتى يعني عمر بن عبدالعزيز قال فحزرنا في ركوعه عشر تسبيحات وفي سجوده عشر تسبيحات وإسناده ثقات
وفي صحيح مسلم عن أبي قزعة قال أتيت أبا سعيد الخدري وهو مكثور عليه فلما تفرق الناس عنه قلت إني لا أسألك عما يسألك هؤلاء عنه أسألك عن صلاة رسول الله صلى الله عليه و سلم فقال مالك في ذلك من خير فأعادها عليه فقال كانت صلاة الظهر تقام فينطلق أحدنا إلى البقيع فيقضي حاجته ثم يأتي أهله فيتوضأ ثم يرجع إلى المسجد ورسول الله صلى الله عليه و سلم في الركعة الأولى وفي رواية مما يطولها وفي هذا ما يدل على أن أبا سعيد رأي أن صلاة الناس في زمانه أنقص مما كان رسول الله صلى الله عليه و سلم يفعلها
ولهذا قال للسائل مالك في ذلك من خير
وفي الصحيحين أنه صلى الله عليه و سلم كان يقرأ في الفجر بالستين إلى المائة ومن المتيقن أنه صلى الله عليه و سلم لم تكن
قراءته في الصلاة هذا
بل ترتيلا بتدبير وتأن
وروى النسائي بإسناد صحيح عن عائشة أن النبي صلى الله عليه و سلم قرأ في المغرب بسورة الأعراف فرقها في ركعتين وأصله في الصحيح أن النبي صلى الله عليه و سلم قرأ في المغرب بطولي الطوليين يريد الأعراف كما جاء مفسرا في رواية النسائي
وفي الصحيحين عن جبير بن مطعم أنه سمع النبي صلى الله عليه و سلم يقرأ في المغرب بالطور
وفي الصحيحين عن ابن عباس عن أم الفضل بنت الحارث أنها سمعته وهو يقرأ والمرسلات عرفا فقالت يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول الله صلى الله عليه و سلم يقرأ بها في المغرب
وهذا يدل على أن هذا الفعل غير منسوخ لأنه كان في آخر حياته صلى الله عليه و سلم@

(3/109)

وقد روى الإمام أحمد عن أبي هريرة قال شكا أصحاب النبي صلى الله عليه و سلم مشقة السجود عليهم فقال استعينوا بالركب قال ابن عجلان هو أن يضع مرفقيه على ركبتيه إذا طاله السجود وأعيا
وهذا يدل على أن النبي صلى الله عليه و سلم كان يطيل السجود بحيث يحتاج الصحابة إلى الاعتماد على ركبهم وهذا لا يكون مع قصر السجود
وفي الصحيحين أنه صلى الله عليه و سلم قال إني لأقوم في الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز فيها مخافة أن أشق على أمه وأما ما رواه مسلم في صحيحه من حديث جابر بن سمرة أن النبي صلى الله عليه و سلم كان يقرأ في الفجر بقاف والقرآن المجيد وكانت صلاته بعد تخفيفا فالمراد به والله أعلم أن صلاته كانت بعد الفجر تخفيفا يعني أنه كان يطيل قراءة الفجر ويخفف قراءة بقية الصلوات لوجهين أحدهما أن مسلما روى في صحيحه عن سماك بن حرب قال سألت جابر بن سمرة عن صلاة النبي صلى الله عليه و سلم فقال كان يخفف الصلاة ولا يصلي صلاة هؤلاء قال وأنبأني أن رسول الله صلى الله عليه و سلم كان يقرأ في الفجر بقاف والقرآن المجيد ونحوها فجمع بين وصف صلاة رسول الله صلى الله عليه و سلم بالتخفيف وأنه كان يقرأ في الفجر بقاف
الثاني أن سائر الصحابة اتفقوا على أن هذه كانت صلاة رسول الله صلى الله عليه و سلم التي ما زال يصليها
ولم يذكر أحد أنه نقص في آخر أمره من الصلاة وقد أخبرت أم الفضل عن قراءته في المغرب بالمرسلات في آخر الآمر وأجمع الفقهاء أن السنة في صلاة الفجر أن يقرأ بطوال المفصل
وأما قوله ولا يصلي صلاة هؤلاء فيحتمل أمرين أحدهما أنه لم يكن يحذف كحذفهم بل يتم الصلاة والثاني أنه لم يكن يطيل القراءة إطالتهم
وفي مسند أحمد وسنن النسائي عن عبد الله بن عمر قال إن كان رسول الله صلى الله عليه و سلم ليأمرنا بالتخفيف وإن كان ليؤمنا بالصافات وهذا يدل على أن الذي أمر به هو الذي فعله فإنه صلى الله عليه و سلم أمر أصحابه أن يصلوا مثل صلاته ولهذا صلى على المنبر وقال إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي وقال مالك بن الحويرث وصاحبه صلوا كما
رأيتموني أصلي وذلك أنه ما من فعل في الغالب @

(3/110)

إلا ويسمي خفيفا بالنسبة إلى ما هو أطول منه وطويلا بالنسبة إلى ما هو أخف منه فلا يمكن تحديد التخفيف المأمور به في الصلاة باللغة ولا بالعرف لأنه ليس له عادة في العرف كالقبض والحزر والاحياء والاصطياد حتى يرجع فيه إليه بل هو من العبادات التي يرجع في صفاتها ومقاديرها إلى الشارع كما يرجع إليه في أصلها ولو جاز الرجوع فيه إلى العرف لاختلفت الصلاة الشرعية اختلافا متباينا لا ينضبط ولكان لكل أهل عصر ومصر بل لأهل الدرب والسكة ولكك محل لكل طائفة غرض وعرف وإرادة في مقدار الصلاة يخالف عرف غيرهم وهذا يفضي إلى تغيير الشريعة وجعل السنة تابعة لأهواء الناس فلا يرجع في التخفيف المأمور به إلا إلى فعله صلى الله عليه و سلم فإنه كان يصلي وراء الضعيف والكبير وذو الحاجة وقد أمرنا بالتخفيف لأجلهم فالذي كان يفعله هو التخفيف إذ من المحال أن يأمر بأمر ويعلله بعلة ثم يفعل خلافه مع وجود تلك العلة إلا أن يكون منسوخا
وفي صحيح مسلم عن عمار بن ياسر قال قال رسول الله صلى الله عليه و سلم إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة وأقصروا الخطبة وإن من البيان سحرا
فجعل طول الصلاة علامة على فقه الرجل وأمر بإطالتها وهذا الأمر إما أن يكون عاما في جميع الصلوات وإما أن يكون المراد به صلاة الجمعة فإن كان عاما فظاهر وإن كان خاصا بالجمعة مع كون الجمع فيها يكون عظيما وفيه الضعيف والكبير وذو الحاجة وتفعل في شدة الحر ويتقدمها خطبتان ومع هذا فقد أمر بإطالتها فما الظن بالفجر ونحوها التي تفعل وقت البرد والراحة مع قلة الجمع وقد روى النسائي في سننه أن النبي صلى الله عليه و سلم قرأ في الفجر بالروم وفي سنن أبي داود عن جابر بن سمرة أن النبي صلى الله عليه و سلم كان إذا دحضت الشمس صلى الظهر وقرأ بنحو من والليل إذا يغشى والعصر كذلك والصلوات كلها كذلك إلا الصبح فإنه كان يطيلها وقد روى الإمام أحمد والنسائي بإسناد على شرط مسلم عن سليمان بن يسار عن أبي هريرة قال ما صليت وراء أحد أشبه صلاة برسول الله صلى الله عليه و سلم من فلان قال سليمان كان يطيل الركعتين الأوليين من الظهر ويخفف الأخريين ويخفف العصر ويقرأ في المغرب بقصار المفصل ويقرأ في العشاء بوسط المفصل ويقرأ في الصبح بطوال المفصل وفي الصحيحين عن أبي برزة قال كان رسول الله صلى الله عليه و سلم يصلي@

(3/111)

الصبح فينصرف الرجل فيعرف جليسه وكان يقرأ في الركعتين أو إحداهما ما بين الستين إلى المائة لفظ البخاري وهذا يدل على أمرين شدة التغليس بها وإطالتها
فإن قيل ما ذكرتموه من الأحاديث معارض بما يدل على نقضه وإن السنة هي التخفيف فروى أبو داود في سننه من حديث ابن وهب أخبرني سعيد بن عبدالرحمن بن أبي العمياء أن سهل بن أبي أمامة حدثه أنه دخل هو وأبوه علي أنس بن مالك بالمدينة في زمن عمر بن عبدالعزيز وهو أمير
المدينة فإذا هو يصلي صلاة خفيفة كأنها صلاة مسافر أو قريبا منها فلما سلم قال يرحمك الله أرأيت هذه الصلاة المكتوبة أم شيء تنفله قال إنها للمكتوبة وإنها لصلاة رسول الله صلى الله عليه و سلم كان يقول لا تشددوا على أنفسكم فيشدد عليكم فإن قوما شددوا على أنفسكم فشدد عليهم فتلك بقاياهم في الصوامع والديار
رهبانية ابتدعوها ما كتبناها عليهم وسهل بن أبي أمامة وثقه يحيى بن معين وغيره
وروى له مسلم وفي الصحيحين عن أنس قال كان رسول الله صلى الله عليه و سلم يوجز الصلاة ويكلمها وفي الصحيحين أيضا عنه قال ما صليت وراء إمام قط أخف صلاة ولا أتم من صلاة النبي صلى الله عليه و سلم زاد البخاري وإن كان ليسمع بكاء الصبي فيخفف مخافة أن تفتن أمه وفي سنن أبي داود عن رجل من جهينة أنه سمع النبي صلى الله عليه و سلم يقرأ في الصبح إذا زلزت في الركعتين كلتيهما فلا أدري أنسي رسول الله صلى الله عليه و سلم أم عمدا فعل ذلك وفي صحيح مسلم عن جابر بن سمرة أن النبي صلى الله عليه و سلم كان يقرأ في الظهر بالليل إذا يغشى وفي العصر نحو ذلك
وفي سنن ابن ماجه عن ابن عمر قال كان النبي صلى الله عليه و سلم يقرأ في المغرب قل ياأيها الكافرون و قل هو الله أحد
وفي سنن ابن ماجه عن عمرو بن حريث قال كأني أسمع صوت رسول الله صلى الله عليه و سلم يقرأ في صلاة الغداة فلا أقسم بالخنس الجوار الكنس
وفي سنن أبي داود عن جابر بن سمرة قال كان رسول الله صلى الله عليه و سلم يقرأ في الظهر والعصر بالسماء ذات البروج والسماء والطارق وشبههما
وفي صحيح مسلم عنه أيضا قال كان النبي صلى الله عليه و سلم يقرأ في الظهر بالليل إذا يغشى وفي العصر نحو ذلك وفي الصبح أطول من ذلك@

(3/112)

وفي الصحيحين عن البراء أن النبي صلى الله عليه و سلم قرأ في العشاء بالتين والزيتون في السفر وفي بعض السنن عن النبي صلى الله عليه و سلم أنه قرأ في الصبح بالمعوذتين وفي الصحيحين عن جابر أن النبي صلى الله عليه و سلم قال لمعاذ أفتان أنت يامعاذ هلا صليت بسبح اسم ربك الأعلى والشمس وضحاها والليل إذا يغشى
وفي الصحيحين عن أبي هريرة أن النبي صلى الله عليه و سلم قال إذا صلى أحدكم للناس فليخفف فإن فيهم الضعفيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ما شاء ورواه ابن ماجه من حديث عثمان بن أبي العاص
وفي صحيح مسلم عن أنس قال كان رسول الله صلى الله عليه و سلم يسمع بكاء الصبي مع أمه وهو في الصلاة فيقرأ بالسورة الخفيفة أو بالسورة القصيرة
فالجواب أنه لا تعارض بحمد الله بين هذه الأحاديث بل هي أحاديث يصدق بعضها بعضا
وأن ما وصفه أنس من تخفيف النبي صلى الله عليه و سلم صلاته هو مقرون بوصفه إياها بالتمام كما تقدم وهو الذي وصف تطويله ركني الاعتدال حتى كانوا يقولون قد أوهم ووصف صلاة عمر بن عبدالعزيز بأنها تشبه صلاة النبي صلى الله عليه و سلم مع أنهم قدروها بعشر تسبيحات والتخفيف الذي أشار إليه أنس هو تخفيف القيام مع تطويل الركوع والسجود كما جاء مصرحا به فيما رواه النسائي عن قتيبة عن العطاف بن خالد عن زيد بن أسلم قال دخلنا على أنس بن مالك فقال صليتم قلنا نعم قال ياجارية هلمي لنا وضوءا
ما صليت وراء إمام أشبه بصلاة رسول الله صلى الله عليه و سلم من إمامكم هذا قال زيد وكان عمر بن عبدالعزيز يتم الركوع والسجود ويخفف القيام والقعود وهذا حديث صحيح فإن العطاف بن خالد المخزومي وثقه ابن معين وقال أحمد ثقة صحيح الحديث
وقد جاء هذا صريحا في حديث عمران بن حصين لما صلى خلف علي بالبصرة قال لقد ذكرني هذا صلاة رسول الله صلى الله عليه و سلم وكانت صلاة رسول الله صلى الله عليه و سلم معتدلة كان يخفف القيام والقعود ويطيل الركوع والسجود وقد تقدم قول أنس كانت صلاة رسول الله صلى الله عليه و سلم متقاربة وحديث البراء بن عازب أن قيامه صلى الله عليه و سلم وركوه وسجوده كان قريبا من السواء@

(3/113)

فهذه الأحاديث كلها تدل على معنى واحد وهو أنه كان يطيل الركوع والسجود ويخفف القيام
وهذا بخلاف ما كان يفعله بعض الأمراء الذين أنكر الصحابة صلاتهم من إطالة القيام على ما كان النبي صلى الله عليه و سلم يفعله غالبا وتخفيف الركوع والسجود والاعتدالين
ولهذا انكر ثابت عليهم تخفيف الاعتدالين وقال كان أنس يصنع شيئا لا أراكم تصنعونه وحديث ابن أبي العمياء إنما فيه أن صلاة أنس كانت خفيفة وأنس فقد وصف خفة صلاة النبي صلى الله عليه و سلم وأنها أشبه شيء بصلاة عمر بن عبدالعزيز مع تطويل الركوع والسجود والاعتدالين وأحاديثه لاتتناقض والتخفيف أمر نسبي إضافي فعشر تسبيحات وعشرون آية أخف من مائة تسبيحة ومائتي آية فأي معارضة في هذا لما تقدم من الأحاديث الصحيحة الصريحة
وأما تخفيف النبي صلى الله عليه و سلم عند بكاء الصبي فلا يعارض ما ثبت عنه من صفة صلاته بل قد قال في الحديث نفسه إني أدخل في الصلاة وأنا أريد أن أطليها فأسمع بكاء الصبي فأتجوز
فهذا تخفيف لعارض وهو من السنة كما يخفف صلاة السفر وصلاة الخوف وكل ما ثبت عنه من التخفيف فهو لعارض كما ثبت عنه أنه قرأ في السفر في العشاء بالتين والزيتون وكذلك قراءته في الصبح بالمعوذتين فإنه كان في السفر ولذلك رفع الله تعالى الجناح عن الأمة في قصر الصلاة في السفر والخوف والقصر قصران قصر الأركان وقصر العدد فإن اجتمع السفر والخوف اجتمع القصران وإن انفرد السفر وحده شرع قصر العدد وإن انفرد الخوف وحده شرع قصر الأركان
وبهذا يعلم سر تقييد القصر المطلق في القرآن بالخوف والسفر فإن القصر المطلق الذي يتناول القصرين إنما يشرع عند الخوف والسفر
فإن انفرد أحدهما بقي مطلق القصر إما في العدد وإما
في القدر ولو قدر أنه صلى الله عليه و سلم خفف الصلاة لا لعذر كان في ذلك بيان الجواز وإن الاقتصار على ذلك للعذر ونحوه يكفي في أداء الواجب
فأما أن يكون هو السنة وغيره مكروه مع أنه فعل النبي صلى الله عليه و سلم في أغلب أوقاته فحاشى وكلا ولهذا رواته عنه أكثر من رواة التخفيف والذين رووا التخفيف رووه أيضا فلا تضرب سنن رسول الله صلى الله عليه و سلم بعضها ببعض بل يستعمل كل منها في موضعه
وتخفيفه إما لبيان الجواز وتطويله لبيان الأفضل@

(3/114)

وقد يكون تخفيفه لبيان الأفضل إذا عرض ما يقتضي التخفيف فيكون التخفيف في موضعه أفضل والتطويل في موضعه أفضل ففي الحالتين ما خرج عن الأفضل وهذا اللائق بحاله صلى الله عليه و سلم وجزاه عنا أفضل ما جزى نبيا عن أمته وهو اللائق بمن اقتدى به وأئتم به صلى الله عليه و سلم
وأما حديث معاذ فهو الذي فتن النقارين وسراق الصلاة لعدم علمهم بالقصة وسياقها فإن معاذا صلى مع النبي صلى الله عليه و سلم عشاء الآخرة ثم ذهب إلى بني عمرو بن عوف بقباء فقرأ بهم سورة البقرة
هكذا جاء في الصحيحين من حديث جابر أنه استفتح بهم بسورة البقرة فانفرد بعض القوم وصلى وحده فقيل نافق فلان فقال والله ما نافقت ولآتين رسول الله صلى الله عليه و سلم فأتاه فأخبره فقال النبي صلى الله عليه و سلم حينئذ أفتان أنت يامعاذ هلا صليت بسبح اسم ربك الأعلى والشمس وضحاها والليل إذا يغشى
وهكذا نقول إنه يستحب إن يصلي العشاء بهذه السور وأمثالها
فأي متعلق في هذا للنقارين وسراق الصلاة ومن المعلوم أن النبي صلى الله عليه و سلم كان يؤخر العشاء الآخرة وبعد ما بين بني عمرو بن عوف وبين السمجد ثم طول سورة البقرة فهذا الذي أنكره النبي صلى الله عليه و سلم وهو موضع الإنكار وعليه يحمل الحديث الآخر ياأيها الناس
إن منكم منفرين ومعلوم أن الناس لم يكونوا ينفرون من صلاة رسول الله صلى الله عليه و سلم ولا ممن يصلي بقدر صلاته وإنما ينفرون ممن يزيد في الطول على صلاته فهذا الذي ينفر
وأما إن قدر نفور كثير ممن لا يأتون الصلاة إلا وهم كسالى وكثير من الباطولية الذين يعتادون النقر كصلاة المنافقين وليس لهم في الصلاة ذوق ولا لهم فيها راحة بل يصليها أحدهم استراحة منها لا بها فهؤلاء لا عبرة بنفورهم فإن أحدهم يقف بين يدي المخلوق معظم اليوم ويسعى في خدمته أعظم السعي فلا يشكو طول ذلك ولا يتبرم به فإذا وقف بين يدي ربه في خدمته جزءا يسيرا من الزمان وهو أقل القليل بالنسبة إلى وقوفه في خدمة المخلوق استثقل ذلك الوقوف واستطال وشكا منه وكأنه واقف على الجمر يتلوى ويتقلى ومن كانت هذه كراهته لخدمة ربه والوقوف بين يديه فالله تعالى أكره لهذه الخدمة منه والله المستعان@

(3/115)

قال الحافظ شمس الدين ابن القيم رحمه الله قال ابن القطان السعدي وأبوه وعمه مامنهم من يعرف وقد ذكره ابن السكن في كتاب الصحابة في الباب الذي ذكر فيه رجالا لا يعرفون@

(3/140)

قال الحافظ شمس الدين ابن القيم رحمه الله حديث وائل بن حجر رواه شعبة وسفيان فأما سفيان فقال ورفع بها صوته وأما شعبة فقال خفض بها صوته ذكره الترمذي
قال البخاري حديث سفيان أصح وأخطأ شعبة في قوله خفض بها صوته
وفي هذا الحديث أمور أربعة أحدها اختلاف شعبة وسفيان في رفع وخفض
الثاني اختلافهما في حجر فشعبة يقول حجر أبو العنبس والثوري يقول حجر بن عنبس وصوب البخاري وأبو زرعة قول الثوري
الثالث أنه لا يعرف حال حجر
الرابع أن الثوري وشعبة اختلفا
فجعله الثوري من رواية حجر عن وائل بن حجر وشعبة جعله من رواية حجر عن علقمة بن وائل عن وائل والدارقطني ذكر رواية الثوري وصححها ولم يره منقطعا بزيادة شعبة علقمة بن وائل في الوسط وفيه نظر ولهذه العلة لم يصححه الترمذي
والله أعلم@

(3/205)

قال الحافظ شمس الدين ابن القيم رحمه الله وروى الحاكم حديث أبي هريرة في المستدرك بلفظ آخر من حديث الزهري عن أبي سلمة وسعيد عن أبي هريرة قال كان رسول الله صلى الله عليه و سلم إذا فرغ من أم القرآن رفع صوته وقال آمين
قال الحاكم هذا حديث حسن صحيح@

(3/209)

قال الحافظ شمس الدين ابن القيم رحمه الله حديث الجمعة على من سمع النداء قال عبد الحق الصحيح أنه موقوف وفيه أبو سلمة بن نبيه قال ابن القطان لا يعرف بغير هذا وهو مجهول وفيه أيضا الطائي مجهول عند ابن أبي حاتم ووثقة الدارقطني وفيه أيضا عبد الله بن هارون قال ابن القطان مجهول الحال وفية أيضا قبيصة قال النسائي كثير الخطأ وأطلق وقيل كثير الخطأ على الثوري وقيل هو إلا في الثوري @

(3/384)

4
قال الحافظ شمس الدين ابن القيم رحمه الله أبو واقد الليثي اسمه الحارث بن عوف على المهشور
والحديث غير متصل في ظاهره لأن عبيد الله لا سماع له من عمر
وقد ذكره مسلم بغير هذا فبين فيه الاتصال فإنه أخرجه من رواية فليح بن سلمان عن ضمرة بن سعيد عن عبيد الله عن أبي واقد الليثي قال سألني عمر وسؤال عمر عن هذا ومثله لا يخفى عليه لعله ليخبره هل حفظه أم لا أو يكون دخل عليه الشك أو نازعه غيره فأحب الاستشهاد أو نسيه
والله أعلم@

(4/15)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث أبي بكرة هذا رواه الدارقطني عنه فقال فيه إن النبي صلى الله عليه و سلم صلى بالقوم صلاة المغرب ثلاث ركعات ثم انصرف وجاء الآخرون فصلى بهم ثلاث ركعات وكان له ست ركعات وللقوم ثلاث ركعات قال ابن القطان وعندي أن الحديثين غير متصلين فإن أبا بكرة لم يصل معه صلاة الخوف لأنه بلا ريب أسلم في حصار الطائف فتدلى ببكرة من الحصن فسمي أبا بكرة وهذا كان بعد فراغه صلى الله عليه و سلم من هوازن ثم لم يلق صلى الله عليه و سلم كيدا إلى أن قبضه الله
وهذا الذي قاله لا ريب فيه لكن مثل هذا ليس بعلة ولا انقطاع عند جميع أئمة الحديث والفقه فإن أبا بكرة وإن لم يشهد القصة فإنه سمعها من صحابي غيره وقد اتفقت الأمة على قبول رواية ابن عباس ونظرائه من الصحابة مع أن عامتها مرسلة عن النبي صلى الله عليه و سلم ولم ينازع في ذلك اثنان من السلف وأهل الحديث والفقهاء
فالتعليل على هذا باطل والله أعلم@

(4/126)

قال الحافظ شمس الدين بن القيم رحمه الله وقيس هذا هو قيس بن عمرو ويقال قيس بن فهد وجعلهما ابن السكن اثنين ابن فهد وابن عمرو
وسعد بن سعيد راوية عن محمد بن إبراهيم فيه اختلاف@

(4/145)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى أبو حاتم في صحيحه من حديث جعفر بن غياث عن حميد الطويل عن عبد الله بن شقيق عن عائشة أن النبي صلى الله عليه و سلم صلى متربعا
وهذا يدل على أن أفضل هيئات المصلى جالسا التربيع والله أعلم@

(4/228)

قال ابن القيم رحمه الله وقال الإمام أحمد أبو قدامة مضطرب الحديث
وقال يحيى بن معين ضعيف وقال النسائي
صدوق عنده مناكير
وقال البستي كان شيخا صالحا ممن كثر وهمه
وعلله ابن القطان بمطر الوراق وقال كان يشبه في سوء الحفظ محمد بن عبدالرحمن بن أبي ليلى وقد عيب على مسلم إخراج حديثه وضعف عبدالحق هذا الحديث@

(4/280)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث أبي الدرداء الذي أخرجه أبو داود هو من رواية أبي إدريس السكوني عن جبير بن نفير
قال البزار هو حديث حسن الإسناد وقال غيره أبو إدريس ليس بالخولاني فحاله مجهول ولعل البزاز حسنه قبولا منه لرواية المسانيد@

(4/311)

قال شمس الدين ابن القيم رحمه الله وقال البخاري في التاريخ الكبير ولم يرو عن ابن أبي الحر إلا هذا الحديث الواحد وحديث آخر ولم يتابع وقد روى أصحاب النبي صلى الله عليه و سلم بعضهم عن بعض فلم يحلف بعضهم بعضا@

(4/384)

قال الحافظ شمس الدين بن القيم رحمه الله وقد غلط في هذا الحديث فريقان فريق في لفظه وفريق في تضعيفه فأما الفريق الأول فقالوا اللفظ به أرمت بفتح الراء وتشديد الميم وفتحها وفتح التاء قالوا وأصله أرممت أي صرت رميما فنقلوا حركة الميم إلى الراء قبلها ثم أدغموا إحدى الميمين في الأخرى وأبقوا تاء الخطاب على حالها فصار أرمت وهذا غلط إنما يجوز إدغام مثل هذا إذا لم يكن آخر الفعل ملتزم السكون لاتصال ضمير المتكلم والمخاطب ونون النسوة به كقولك أرم وأرما وأرموا وأما إذا اتصل به ضمير يوجب سكونه لم يجز الإدغام لإفضائه إلى التقاء الساكنين على غير أحدهما أو إلى تحريك آخره وقد اتصل به ما يوجب سكونه
ولهذا لا نقول أمدت وأمدت وأمدن في أمددت وأمددت وأمددن لما ذكر وهؤلاء لما رأوا الفعل يدغم إذا لم يكن آخره ساكنا نحو أرم ظنوا أنه كذلك في أرممت وغفلوا عن الفرق
والصواب فيه أرمت بوزن ضربت فحذفوا إحدى الميمين تخفيفا وهي لغة فصيحة مشهورة جاء بها القرآن في قوله تعالى ظلت عليه عاكفا وقوله فظلتم تفكهون وأصله ظللت عليه وظللتم تفكهون ونظائره كثيرة
وأما الفريق الثاني الذين ضعفوه فقالوا هذا الحديث معروف بحسين بن علي الحعفي حدث به عن عبدالرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس قالوا ومن نظر ظاهر هذا الإسناد لم يرتب في صحته لثقة رواته وشهرتهم وقبول الأئمة أحاديثهم واحتجاجهم بها وحدث بهذا الحديث عن حسين @

(4/390)

الجعفي جماعة من النبلاء قالوا وعلته أن حسين بن علي الجعفي لم يسمع من عبدالرحمن بن يزيد بن جابر وإنما سمع من عبدالرحمن بن يزيد بن تميم وعبدالرحمن بن يزيد بن تميم لا يحتج به فلما حدث به حسين الجعفي غلط في اسم الجد فقال ابن جابر وقد بين ذلك الحفاظ ونبهوا عليه
قال البخاري في التاريخ الكبير عبدالرحمن بن يزيد بن تميم السلمي الشامي عن مكحول سمع منه الوليد بن مسلم عنده مناكير ويقال هو الذي روى عنه أهل الكوفة أبو أسامة وحسين فقالوا عبدالرحمن بن يزيد بن جابر وابن تميم أصح وقال عبدالرحمن بن أبي حاتم سألت أبي عبدالرحمن بن يزيد بن تميم فقال عنده مناكير يقال هو الذي روى عنه أبو أسامة وحسين الجعفي وقالا هو ابن يزيد بن جابر وغلطا في نسبه ويزيد بن تميم أصح وهو ضعيف الحديث
وقال أبو بكر الخطيب روى الكوفيون أحاديث عبدالرحمن بن يزيد بن تميم عن عبدالرحمن بن يزيد بن جابر ووهموا في ذلك والحمل عليهم في تلك الأحاديث
وقال موسى بن هارون الحافظ روى أبو أسامة عن عبدالرحمن بن يزيد بن جابر وكان ذلك وهما منه هو لم يلق عبدالرحمن بن يزيد بن جابر وإنما لقي عبدالرحمن بن يزيد بن تميم فظن أنه ابن جابر وابن جابر ثقة وابن تميم ضعيف قالوا وقد أشار غير واحد من الحفاظ إلى ما ذكره هؤلاء الأئمة@

(4/391)

(4/414)

قال الحافظ شمس الدين ابن القيم رحمه الله وأخرجه الدارقطني ثم ذكر عبارة المنذري بنصها إلى قول الشافعي وبه نأخذ@

(4/438)

قال الحافظ شمس الدين بن القيم رحمه الله قال ابن حزم حديث علي هذا رواه ابن وهب عن جرير بن حازم عن أبي إسحاق عن عاصم بن ضمرة والحرث الأعور قرن فيه أبو إسحاق بين عاصم والحرث والحرث كذاب وكثير من الشيوخ يجوز عليه مثل هذا وهو أن الحارث أسنده وعاصم لم يسنده فجمعهما جرير وأدخل حديث أحدهما في الآخر وقد رواه شعبة وسفيان ومعمر عن أبي إسحاق عن عاصم من علي موقوفا عليه
وكذلك كل ثقة رواه عن عاصم إنما وقفه على علي فلو أن جريرا أسنده عن عاصم وبين ذلك أخذنا به
هذه حكاية عبدالحق الاشبيلي عن ابن حزم وقد رجع عن هذا في كتابه المحلي فقال في آخر المسألة ثم استدركنا فرأينا أن حديث جرير بن حازم مسند صحيح لا يجوز خلافه وأن الاعتلال فيه بأن أبا إسحاق أو جريرا خلط إسناد الحديث بإرسال عاصم هو الظن الباطل الذي لا يجوز وما علينا في مشاركة الحرث لعاصم ولا لإرسال من أرسله ولا لشك زهير فيه وجرير ثقة
فالأخذ بما أسند لازم تم كلامه@

(4/446)

وقال غيره هذا التعليل لا يقدح في الحديث فإن جريرا ثقة وقد أسنده عنهما وقد أسنده أيضا أبو عوانة عن أبي إسحاق عن عاصم بن ضمرة عن علي ولم يذكر الحول ذكر حديثه الترمذي وأبو عوانة ثقة وقد روى حديث ليس في مال زكاة حتى يحول عليه الحول من حديث عائشة بإسناد صحيح
قال محمد بن عبيد الله بن المنادي حدثنا أبو زيد شجاع بن الوليد حدثنا حارثة بن محمد عن عمرة عن عائشة قالت سمعت رسول الله صلى الله عليه و سلم يقول لا زكاة في مال حتى يحول عليه الحول رواه أبو الحسين بن بشران عن عثمان بن السماك عن ابن المنادي@

(4/447)

قال الحافظ شمس الدين بن القيم رحمه الله إنما أسقط الصدقة من الخيل والرقيق إذا كانت للركوب والخدمة فأما ما كان منها للتجارة ففيه الزكاة في قيمتها@

(4/452)

قال الحافظ شمس الدين بن القيم رحمه الله قوله فإنا آخذوها وشطر ماله أكثر العلماء على أن الغلول في الصدقة والغنيمة لا يوجب غرامة في المال وقالوا كان هذا في أول الإسلام ثم نسخ
واستدل الشافعي على نسخه بحديث البراء بن عازب فيما أفسدت ناقته فلم ينقل عن النبي صلى الله عليه و سلم أنه أضعف الغرم بل نقل فيها حكمه بالضمان فقط
وقال بعهضم يشبه أن يكون هذا على سبيل التوعد لينتهي فاعل ذلك
وقال بعضهم إن الحق يستوفي منه غير متروك عليه وإن تلف شطر ماله كرجل كان له ألف شاة فتلفت حتى لم يبق له إلا عشرون فإنه يؤخذ منه عشر شياه لصدقة الألف وهو شطر ماله الباقي أو نصفه وهو بعيد لأنه لم يقل إنا آخذوا شطر ماله
وقال إبراهيم الحربي إنما هو وشطر ماله أي جعل ماله شطرين ويتخير عليه المصدق فيأخذ الصدقة من خير النصفين عقوبة لمنعه الزكاة
فأما مالا يلزمه فلا
قال الخطابي ولا أعرف هذا الوجه
هذا آخر كلامه
وقال بظاهر الحديث الأوزاعي والإمام @

(4/454)

أحمد وإسحاق بن راهويه على ما فضل عنهم وقال الشافعي في القديم من منع زكاة ماله أخذت منه وأخذ شطر ماله عقوبة على منعه واستدل بهذا الحديث وقال في الجديد لا يؤخذ منه إلا الزكاة لا غير
وجعل هذا الحديث منسوخا وقال كان ذلك حين كانت العقوبات في المال ثم نسخت
هذا آخر كلامه
ومن قال إن بهز بن حكيم ثقة احتاج إلى الاعتذار عن هذا الحديث بما تقدم
فأما من قال لا يحتج بحديثه فلا يحتاج إلى شيء من ذلك
وقد قال الشافعي في بهز ليس بحجة فيحتمل أن يكون ظهر له ذلك منه بعد اعتذاره عن الحديث أو أجاب عنه على تقدير الصحة
وقال أبو حاتم الرازي في بهز بن حكيم هو شيخ يكتب حديثه ولا يحتج به
وقال البستي كان يخطىء كثيرا فأما الإمام أحمد وإسحاق فهما يحتجان به ويرويان عنه وتركه جماعة من أئمتنا ولولا حديثه إنا آخذوها وشطر إبله عزمة من عزمات ربنا لأدخلناه في الثقات وهو ممن استخير الله فيه
فجعل@

(4/455)

روايته لهذا الحديث مانعة
من إدخاله في الثقات تم كلامه
وقد قال علي بن المديني حديث بهز بن حكيم عن أبيه عن جده صحيح
وقال الإمام أحمد بهز بن حكيم عن أبيه عن جده صحيح وليس لمن رد هذا الحدث حجة ودعوى نسخه دعوى باطلة إذ هي دعوى ما لا دليل عليه وفي ثبوت شرعية العقوبات المالية عدة أحاديث عن النبي صلى الله عليه و سلم لم يثبت نسخها بحجة وعمل بها الخلفاء بعده وأما معارضته بحديث البراء في قصة ناقته ففي غاية الضعف فإن العقوبة إنما تسوغ إذا كان المعاقب متعديا بمنع واجب أو ارتكاب محظور وأما ما تولد من غير جنايته وقصده فلا يسوغ أحد عقوبته عليه وقول من حمل ذلك على سبيل الوعيد دون الحقيقة في غاية الفساد ينزه عن مثله كلام النبي صلى الله عليه و سلم وقول من حمله على أخذ الشطر الباقي بعد التلف باطل لشدة منافرته وبعده عن مفهوم الكلام ولقوله فأنا آخذوها وشطر ماله
وقول الحربي إنه وشطر بوزن شغل في غاية الفساد ولا يعرفه أحد من أهل الحديث بل هو من التصحيف وقول ابن حبان لولا حديثه هذا لأدخلناه في الثقات كلام ساقط جدا فإنه إذا لم يكن لضعفه سبب إلا روايته هذا الحديث وهذا الحديث إنما رد لضعفه كان هذا دورا باطلا وليس في روايته لهذا ما يوجب ضعفه فإنه لم يخالف فيه الثقات
وهذا نظير رد من رد حديث عبدالملك بن أبي سليمان بحديث جابر في شفعه الجوار وضعفه بكونه روى هذا الحديث
وهذا غير موجب للضعف بحال
والله أعلم@

(4/456)

قال الحافظ شمس الدين بن القيم رحمه الله وفي الرواة خمسة كل منهم اسمه ثابت بن قيس لانعرف فيهم من تكلم فيه غيره@

(4/472)

5
قال الحافظ شمس الدين بن القيم رحمه الله قال الترمذي سألت أبا عبد الله البخاري عن حديث الحسن وخطبنا@

(5/24)

ابن عباس فقال إن رسول الله صلى الله عليه و سلم فرض صدقة الفطر فقال روى غير يزيد بن هارون عن حميد عن الحسن خطب
ابن عباس فكأنه رأى هذا أصح قال الترمذي وإنما قال البخاري هذا لأن ابن عباس كان بالبصرة في أيام علي والحسن البصري في أيام عثمان وعلي رضي الله عنهما كان بالمدينة@

(5/25)

قال الحافظ شمس الدين بن القيم رحمه الله لفظ مسلم وأبي داود فهي علي ومثلها معها وفيه قولان أحدهما أنه كان تسلف منه صدقة عامين والثاني أنه تحملها عنه يؤديها عنه
ولفظ البخاري والنسائي فهي عليه صدقة ومثلها معها وفيه قولان أحدهما أنه جعله مصرفا لها وهذا قبل تحريمها على بني هاشم والثاني أنه أسقطها عنه عامين لمصلحة كما فعل عمر عام الرمادة
ولفظ ابن إسحاق هي عليه ومثلها ومعها حكاه البخاري وفيه قولان أحدهما أنه أنظره بها ذلك العام إلى القابل فيأخذها ومثلها والثاني أن هذا مدح للعباس وأنه سمح بما طلب منه لا يمتنع من إخراج ما عليه بل يخرجه ومثله معه
وقال موسى بن عقبة فهي له ومثلها معها ذكره ابن حبان وفيه قولان أحدهما أن له بمعنى عليه كقوله تعالى وإن أسأتم فلها والثاني إطلاقها له وإخراج النبي صلى الله عليه و سلم عنه من عنده برا به ولهذا قال أما شعرت أن عم الرجل صنو أبيه@

(5/26)

قال الحافظ شمس الدين بن القيم رحمه الله واختلف العلماء فيما أمر به النبي صلى الله عليه و سلم من ذلك بعد إجماعهم على أنه أمر ندب وإرشاد فقيل هو ندب من النبي صلى الله عليه و سلم لكل من أعطى عطية كانت من سلطان أو عامي صالحا كان أو فاسقا بعد أن يكون ممن تجوز عطيته حكى ذلك غير واحد وقيل ذلك من النبي صلى الله عليه و سلم ندب إلى قبول عطية من غير السلطان فأما السلطان فبعضهم منعها وبعضهم كرهها وقال آخرون ذلك ندب لقبول هدية السلطان دون غيره ورجح بعضهم الأول @

(5/62)

فإن النبي صلى الله عليه و سلم لم يخص وجها من الوجوه إلى هنا تم كلامه
وسياق الحديث إنما يدل على عطية العامل على الصدقة فإنه يجوز له أخذ عمالته وتمولها
وإن كان غنيا والحديث لذلك وعليه خرج جواب النبي صلى الله عليه و سلم وليس المراد به العموم في كل عطية من كل معط والله أعلم@

(5/63)

قال الحافظ شمس الدين بن القيم رحمه الله وتفسير من فسر اليد العليا بالآخذة باطل قطعا من وجوه
أحدها أن تفسير النبي صلى الله عليه و سلم بالمنفقة يدل على بطلانه
الثاني أنه صلى الله عليه و سلم أخبر أنها خير من اليد السفلى ومعلوم بالضرورة أن العطاء خير وأفضل من الأخذ فكيف تكون يد الآخذ أفضل من يد المعطي
الثالث أن يد المعطي أعلى من يد السائل حسا ومعنى وهذا معلوم بالضرورة
الرابع أن العطاء صفة كمال دال على الغنى والكرم والإحسان والمجد والأخذ صفة نقص مصدره عن الفقر والحاجة فكيف تفضل يد المعطى هذا عكس الفطرة والحس والشريعة والله أعلم@

(5/65)

قال الحافظ شمس الدين بن القيم رحمه الله والسنة الصحيحة مصرحة بأن مدة التعريف سنة
ووقع في حديث أبي بن كعب المتقدم أنها تعرف ثلاثة أعوام ووقع الشك في رواية حديث أبي بن كعب أيضا@

(5/127)

هل ذلك في سنة أو في ثلاث سنين وفي الأخرى عامين أو ثلاثة فلم يجزم والجازم مقدم
وقد رجع أبي بن كعب آخرا إلى عام واحد وترك ما شك فيه
وحكى مسلم في صحيحه عن شعبة أنه قال سمعته يعني سلمة بن كهيل بعد عشر سنين يقول عرفها عاما واحدا
وقيل هي قضيتان فأولى لأعرابي أفتاه بما يجوز له
بعد عام
والثانية لأبي بن كعب أفتاه بالكف عنها والتربص بحكم الورع ثلاثة أعوام وهو من فقهاء الصحابة وفضلائهم
وقد يكون ذلك لحاجة الأول إليها وضرورته واستغناء أبي فإن كان من مياسير الصحابة
ولم يقل أحد من أئمة الفتوى بظاهره وأن اللقطة تعرف ثلاثة أعوام إلا رواية جاءت عن عمر بن الخطاب
ويحتمل أن يكون الذي قال له عمر ذلك موسرا وقد روى عن عمر أن اللقطة تعرف سنة مثل قول الجماعة
وحكى في الحاوي عن شواذ من الفقهاء أنه يلزمها أن يعرفها ثلاثة أحوال@

(5/128)

قال الحافظ شمس الدين بن القيم رحمه الله وقال بعضهم الفرق بين لقطة مكة وغيرها أن الناس يتفرقون من مكة فلا يمكن تعريف اللقطة في العام فلا يحل لأحد أن يلتقط لقطتها إلا مبادرا إلى تعريفها قبل تفرق الناس بخلاف غيرها من البلاد والله أعلم@

(5/143)

قال الحافظ شمس الدين بن القيم رحمه الله وقال ابن القطان علته الشك في اتصاله فإن محمد بن علي بن عبد الله بن عباس@

(5/164)

يرويه عن ابن عباس ومحمد بن علي إنما هو معروف في الرواية عن أبيه عن جده ابن عباس
وفي صحيح مسلم حدثنا حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس عن أبيه عن عبد الله بن عباس أنه رقد عند رسول الله صلى الله عليه و سلم الحديث وحديثه عن أبيه عن جده أن رسول الله صلى الله عليه و سلم أكل كتفا أو لحما ثم
صلى ولم يمس ماء ذكره البزار وقال ولا أعلم روى عن جده إلا هذا الحديث يعني وقت لأهل السرق الخ وأخاف أن يكون منقطعا ولم يذكر البخاري ولا ابن أبي حاتم أنه روى عن جده وقال مسلم في كتاب التمييز
لم يعلم له سماع من جده ولا أنه لقيه@

(5/165)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث حديث أم سلمة قال غير واحد من الحفاظ إسناده ليس بالقوي وقد سئل عبد الله بن عبدالرحمن بن يحنس هل قال ووجبت له الجنة أو قال أو وجبت بالشك بدل قوله غفر له ما تقدم من ذنبه وما تأخر هذا هو الصواب بأو
وفي كثير من النسخ ووجبت بالواو وهو غلط والله أعلم@

(5/166)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى النسائي من حديث إسرائيل عن عمار عن عبدالرحمن بن القاسم عن أبيه عن عائشة قالت ذبح عنا رسول الله صلى الله عليه و سلم يوم حججنا بقرة بقرة وعن الزهري عن عمرة عن عائشة قالت ما ذبح عن آل محمد في @

(5/173)

الوداع إلا بقرة وبه عن عائشة أن رسول الله صلى الله عليه و سلم نحر عن آل محمد في حجة
الوداع بقرة واحدة وسيأتي قول عائشة ذبح رسول الله صلى الله عليه و سلم البقر يوم النحر
ولا ريب أن رسول الله صلى الله عليه و سلم حج بنسائه كلهن وهن يومئذ تسع وكلهن كن متمتعات حتى عائشة فإنها قرنت فإن كان الهدي متعددا فلا إشكال وإن كان بقرة واحدة بينهن وهن تسع فهذا حجة لإسحاق ومن قال بقوله إن البدنة تجزىء عن عشرة وهو إحدى الروايتين عن أحمد
وقد ذهب ابن حزم إلى أن هذا الاشتراك في البقرة إنما كان بين ثمان نسوة قال لأن عائشة لما قرنت لم يكن عليها هدي
واحتج بما في صحيح مسلم عنها من قولها فلما كانت ليلة الحصبة وقد قضى الله حجنا أرسل معي عبدالرحمن بن أبي بكر فأردفني وخرج بي إلى التنعيم فأهللت بعمرة فقضى الله حجنا وعمرتنا ولم يكن في ذلك هدي ولا صدقة ولا صوم وجعل هذا أصلا في إسقاط الدم عن القارن ولكن هذه الزيادة وهي ولم يكن في ذلك هدي مدرجة في الحديث من كلام هشام بن عروة بينه مسلم في الصحيح
قال أنبأنا أبو كريب أنبأنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة فذكر الحديث وفي آخره قال عروة في ذلك أنه قضى الله حجها وعمرتها قال هشام ولم يكن في ذلك هدي ولا صيام ولا صدقة فجعل وكيع هذا اللفظ من قول هشام وابن نمير وعبدة لم يقولا قالت عائشة بل أدرجاه إدراجا وفصله وكيع وغيره@

(5/174)

قال الحافظ شمس الدين بن القيم رحمه الله هو الجهم بن الجارود
وقد ذكر هذا الحديث البخاري في تاريخه الكبير وعلله بهذه العلة وأعله ابن القطان بأن جهم بن الجارود لا يعرف حاله ولا يعرف له راو إلا أبو عبدالرحيم خالد بن أبي يزيد قال وبذلك ذكره البخاري وأبو حاتم@

(5/178)

قال الحافظ شمس الدين بن القيم رحمه الله وفيه أي في الحديث دليل على أن يوم النحر أفضل الأيام وذهبت جماعة من العلماء إلى أن يوم الجمعة أفضل الأيام واحتجوا بقوله صلى الله عليه و سلم خير @

(5/185)

يوم طلعت فيه الشمس يوم الجعمة وهو حديث صحيح رواه ابن حبان وغيره
وفصل النزاع أن يوم الجمعة أفضل أيام الأسبوع ويوم النحر أفضل أيام العام فيوم النحر مفضل على الأيام كلها التي فيها الجمعة وغيرها ويم الجمعة مفضل على أيام الأسبوع
فإن اجتمعا في يوم تظاهرت الفضيلتان وإن تباينا فيوم النحر أفضل وأعظم لهذا الحديث والله أعلم@

(5/186)

قال الحافظ شمس الدين بن القيم رحمه الله والأحاديث الصحيحة صريحة بأنها أهلت أولا بعمرة ثم أمرها رسول الله صلى الله عليه و سلم لما حاضت أن تهل بالحج فصارت قارنة
ولهذا قال لها النبي صلى الله عليه و سلم يكفيك طوافك بالبيت وبين الصفا والمروة لحجك وعمرتك متفق عليه وهو صريح في رد قول من قال إنها رفضت إحرام العمرة رأسا @

(5/197)

وانتقلت إلى الإفراد وإنما أمرت برفض أعمال العمرة من الطواف والسعي حتى تطهر لا برفض إحرمها
وأما قوله ولم يكن في شيء من ذلك هدي فهو مدرج من كلام هشام كما بينه وكيع وغيره عنه حيث فصل كلام عائشة من كلام هشام وأما ابن نمير وعبدة فأدرجاه في حديثهما ولم يميزاه والذي ميزه معه زيادة علم ولم يعارض غيره فابن نمير وعبدة لم يقولا قالت عائشة ولم يكن في شيء من ذلك هدى بل أدرجاه وميزه غيرهما
وأما قول من قال إنها أحرمت بحج ثم نوت فسخه بعمرة ثم رجعت إلى حج مفرد فهو خلاف ما أخبرت به عن نفسها وخلاف ما دل عليه قول النبي صلى الله عليه و سلم لها يسعك طوافك لحجك وعمرتك والنبي صلى الله عليه و سلم إنما أمرها أن تهل بالحج لما حاضت
كما أخبرت بذلك عن نفسها وأمرها أن تدع العمرة وتهل بالحج
وهذا كان بسرف قبل أن يأمر أصحابه بفسخ حجهم إلى العمرة فإنه إنما أمرهم بذلك على المروة
وقوله إنها أشارت بقولها فكنت فيمن أهل بعمرة إلى الوقت الذي نوت فيه الفسخ في غاية الفساد فإن صريح الحديث يشهد ببطلانه فإنها قالت فكنت@

(5/198)

فيمن أهل بعمرة فلما كان في بعض الطريق حضت فهذا صريح في أنها حاضت بعد إهلالها بعمرة
ومن تأمل أحاديثها علم أنها أحرمت أولا بعمرة ثم أدخلت عليها الحج فصارت قارنة ثم اعتمرت من التنعيم عمرة مستقلة تطييبا لقلبها
وقد غلط في قصة عائشة من قال إنها كانت مفردة فإن عمرتها من التنعيم هي عمرة الإسلام الواجبة
وغلط من قال إنها كانت متمتعة ثم فسخت المتعة إلى أفراد وكانت عمرة التنعيم قضاء لتلك العمرة
وغلط من قال إنها كانت قارنة ولم يكن عليها صدقة ولا صوم وأن ذلك إنما يجب على المتمتع
ومن تأمل أحاديثها علم ذلك وتبين له أن الصواب ما ذكرناه
والله أعلم@

(5/199)

قال الحافظ شمس الدين بن القيم رحمه الله وقد احتج به ابن حزم على أن المحرم لا يحرم عليه الامتشاط ولم يأت بتحريمه نص وحمله الأكثرون على امتشاط رفيق لا يقطع الشعر ومن قال كان بعد جمرة العقبة فسياق الحديث يبطل
قوله ومن قال هو التمشط بالأصابع فقد أبعد في التأويل ومن قال إنها أمرت بترك العمرة رأسا فقوله باطل لما تقدم فإنها لو تركتها رأسا لكان قضاؤها واجبا والنبي صلى الله عليه و سلم قد أخبرها أنه لا عمرة عليها وأن طوافها يكفي عنهما وقوله أهلي بالحج صريح في أن إحرامها الأول كان بعمرة كما أخبرت به عن نفسها وهو يبطل قول من قال كانت مفردة فأمرت باستدامة الإفراد
وفي الحديث دليل على تعدد السعي على المتمتع فإن قولها ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم تريد به الطواف بين الصفا والمروة ولهذا نفته عن @

(5/201)

القارنين ولو كان المراد به الطواف بالبيت لكان الجميع فيه سواء فإن طواف الإفاضة لا يفترق فيه القارن والمتمتع
وقد خالفها جابر في ذلك ففي صحيح مسلم عنه أنه قال لم يطف النبي صلى الله عليه و سلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا طوافه الأول وأخذ الإمام أحمد بحديث جابر هذا في رواية ابنه عبد الله والمشهور عنه أنه لابد من طوافين على حديث عائشة ولكن هذه اللفظة وهي فطاف الذين أهلوا بالعمرة بالبيت إلى آخره قد قيل إنها مدرجة في الحديث من كلام عروة@

(5/202)

قال الحافظ شمس الدين بن القيم رحمه الله والصواب أن ما أحرم به صلى الله عليه و سلم كان أفضل وهو القرآن ولكن أخبر أنه لو استقبل من أمره ما استدبر لأحرم بعمرة وكان حينئذ موافقا لهم في المفضول تأليفا لهم وتطييبا لقلوبهم كما ترك بناء الكعبة على قواعد إبراهيم وإدخال الحجر فيها وإلصاق بابها بالأرض تأليفا لقلوب الصحابة الحديثي العهد بالإسلام خشية أن تنفر قلوبهم
وعلى هذا فيكون الله تعالى قد جمع له الأمرين النسك الأفضل الذي أحرم به وموافقته لأصحابه بقوله لو استقبلت فهذا بفعله وهذا بنيته وقوله وهذا الأليق بحاله صلوات الله وسلامه عليه@

(5/205)

قال الحافظ شمس الدين بن القيم رحمه الله وعند النسائي عن سراقة تمتع رسول الله وتمتعنا معه فقلنا ألنا خاصة أم للأبد قال بل للأبد وهو صريح في أن العمرة التي فسخوا حجهم إليها لم تكن مختصة بهم وأنها مشروعة للأمة إلى يوم القيامة
وقول من قال إن المراد به السؤال عن المتعة في أشهر الحج لا عن عمرة الفسخ باطل من وجوه أحدها أنه لم يقع السؤال عن ذلك ولا في اللفظ ما يدل عليه وإنما سأله عن تلك العمرة المعينة التي أمروا بالفسخ إليها ولهذا أشار إليها بعينها فقال متعتنا هذه ولم يقل العمرة في أشهر الحج
الثاني أنه لو قدر أن السائل أراد ذلك فالنبي أطلق الجواب بأن تلك العمرة مشروعة إلى الأبد ومعلوم أنها مشتملة على وصفين كونها عمرة فسخ الحج إليها وكونها في أشهر الحج
فلو كان المراد أحد الأمرين وهو كونها في أشهر الحج لبينه للسائل لا سيما إذا كان الفسخ حراما باطلا
فكيف يطلق الجواب عما يجوز ويشرع
وما لا يحل ولا يصح إطلاقا واحدا هذا مما ينزه@

(5/208)

عنه آحاد أمته فضلا عنه ومعلوم أن من سئل عن أمر يشتمل على جائز ومحرم وجب عليه أن يبين للسائل جائزه من حرامه ولا يطلق الجواز والمشروعية عليه إطلاقا واحدا
الثالث أن النبي قد اعتمر قبل ذلك ثلاث عمر كلهن في أشهر الحج وقد علم ذلك الخاص والعام أفما كان في ذلك ما يدل على جواز العمرة في أشهر الحج الرابع أن النبي قال لهم عند إحرامهم من شاء أن يهل بعمرة فليهل وفي هذا أعظم البيان لجواز العمرة في أشهر الحج
الخامس أنه خص بذلك الفسخ من لم يكن معه هدي وأما من كان معه هدي@

(5/209)

فأمره بالبقاء على إحرامه وأن لا يفسخ فلو كان المراد ما ذكروه لعم الجميع بالفسخ ولم يكن للهدي أثر أصلا فإن سبب الفسخ عندهم الإعلام المجرد بالجواز وهذا الإعلام لا تأثير للهدي في المنع منه
السادس أن طرق الإعلام بجواز الاعتمار في أشهر الحج أظهر وأبين قولا وفعلا من الفسخ فكيف يعدل عن الإعلام بأقرب الطرق وأبينها وأسهلها وأدلها إلى الفسخ الذي ليس بظاهر فيما ذكره من الإعلام والخروج من نسك إلى نسك وتعويضهم بسعة ذلك عليهم لمجرد الإعلام الممكن الحصول بأقرب الطرق وقد بين ذلك غاية البيان بقوله وفعله فلم يحلهم بالإعلام على الفسخ
السابع أنه لو فرض أن الفسخ للإعلام المذكور لكان ذلك دليلا على داوم مشروعيته إلى يوم
القيامة فإن ما شرع في المناسك لمخالفة المشركين مشروع أبدا كالوقوف بعرفة لقريش وغيرهم والدفع من مزدلفة قبل طلوع الشمس
الثامن أن هذا الفسخ وقع في آخر حياة النبي ولم يجىء عنه كلمة قط تدل على نسخه وإبطاله ولم تجمع الأمة بعده على ذلك بل منهم من يوجبه كقول حبر الأمة وعالمها عبد الله بن عباس ومن وافقه وقول إسحاق وهو قول الظاهرية وغيرهم ومنهم من يستحبه ويراه سنة رسول الله كقول إمام أهل السنة أحمد بن حنبل وقد قال له سلمة بن شبيب ياأبا عبد الله كل شيء منك حسن إلا خصلة واحدة تقول بفسخ الحج إلى العمرة فقال ياسلمة
كان يبلغني عنك أنك أحمق وكنت أدافع عنك والآن علمت أنك أحمق عندي في ذلك بضعة عشر حديثا صحيحه عن رسول الله أدعها لقولك وهو قول الحسن وعطاء ومجاهد وعبيد الله بن الحسن وكثير من أهل الحديث أو أكثرهم
التاسع أن هذا موافق لحج خير الأمة وأفضلها مع خير الخلق وأفضلهم فإنه أمرهم بالفسخ إلى المتعة وهو لا يختار لهم إلا الأفضل فكيف يكون ما اختاره لهم هو المفضول المنقوص بل الباطل الذي لا يسوغ لأحد أن يقتدي بهم فيه
العاشر أن الصحابة رضي الله عنهم إذا لم يكتفوا بعمل العمرة معه ثلاثة أعوام@

(5/210)

في أشهر الحج وبقوله لهم عند الإحرام من شاء أن يهل بعمرة فليهل على جواز العمرة في أشهر الحج فهم أحرى أن يكتفوا بالأمر بالفسخ في العلم بجواز العمرة في أشهر الحج فإنه إذا لم يحصل لهم العلم بالجواز بقوله وفعله فكيف يحصل بأمره لهم بالنسخ
الحادي عشر أن ابن عباس الذي روى أنهم كانوا يرون العمرة في أشهر الحج من أفجر الفجور وأن النبي أمرهم لما قدموا بالفسخ هو كان يرى وجوب الفسخ ولا بد بل كان يقول كل من طاف بالبيت فقد حل من إحرامه ما لم يكن معه هدي وابن عباس أعلم بذلك فلو كان النبي إنما أمرهم بالفسخ للإعلام بجواز العمرة لم يخف ذلك على ابن عباس ولم يقل إن كل من طاف بالبيت من قارن أو حاج لا هدي معه فقد حل
الثاني عشر أنه لا يظن بالصحابة الذين هم أصح الناس أذهانا وأفهاما وأطوعهم لله ولرسوله أنهم لم يفهموا جواز العمرة في أشهر الحج وقد عملوها مع رسول الله ثلاثة أعوام وأذن لهم فيها ثم فهموا ذلك من الأمر بالفسخ
الثالث عشر أن النبي إما أن يكون أمرهم بالفسخ لأن التمتع أفضل فأمرهم بالفسخ إلى أفضل الأنساك أو يكون أمرهم به ليكون نسكهم مخالفا للمشركين في التمتع في أشهر الحج وعلى التقديرين فهو مشروع غير منسوخ إلى الأبد
أما الأول الظاهر وأما الثاني فلأن الشريعة قد استقرت ولا سيما في المناسك على قصد مخالفة المشركين فالنسك المشتمل على مخالفتهم أفضل بلا ريب وهذا واضح
الرابع عشر أن السائل للنبي عمرتنا هذه لعامنا أم للأبد لم يرد به أنها هل تجزىء عن تلك السنة فقط أو عن العمر كله فإنه لو كان مراده ذلك لسأل عن الحج الذي هو فرض الإسلام ومن المعلوم أن العمرة إن كانت واجبة لم تجب في العمر إلا مرة واحدة ولأنه لو أراد ذلك لم يقل له النبي بل لأبد الأبد فإن أبد الأبد إنما يكون في حق الأمة قوما يعرفون إلى يوم @

(5/211)

القيامة وإن الأبد لا يكون في حق طائفة معينة بل هو لجميع الأمة ولأنه قال في رواية النسائي ألنا خاصة أم للأبد فدل على أنهم إنما سألوا
هل يسوغ فعلها بعدك على هذا الوجه فأجابهم بأن فعلها كذلك سائغ أبد الأبد وفي رواية للبخاري أن سراقة بن مالك لقي النبي فقال ألكم هذه خاصة يارسول الله قال بل للأبد
الخامس عشر أن النبي أخبرهم في تلك الحجة أن كل من طاف بالبيت فقد حل إلا من كان معه الهدي ففي السنن من حديث الربيع بن سبرة عن أبيه قال خرجنا مع رسول الله حتى إذا كان بعسفان قال له سراقة بن مالك المدلجي يارسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم فقال
إن الله عزوجل قد أدخل عليكم في حجكم هذا عمرة فإذا قدمتم فمن تطوف بالبيت وبين الصفا والمروة فقد حل إلا من كان معه هدي وسيأتي الحديث
فهذا نص انفساخه شاء أم أبى كما قال ابن عباس وإسحاق ومن وافقهما وقوله اقض لنا قضاء قوم كأنما ولدوا اليوم يريد قضاء لازما لا يتغير ولا يتبدل بل نتمسك به من يومنا هذا إلى آخر العمر
السادس عشر أن النبي لما سئل عن تلك العمرة التي فسخوا إليها الحج وتمتعوا بها ابتداء فقال دخلت العمرة في الحج إلى يوم القيامة كان هذا تصريحا منه بأن هذا الحكم ثابت أبدا لا ينسخ إلى يوم القيامة ومن جعله منسوخا فهذا النص يرد قوله
وحمله على العمرة المبتدأة التي لم يفسخ الحج إليها باطل فإن عمدة الفسخ سبب الحديث فهي مرادة منه نصا وما عداها ظاهرا وإخراج محل السبب وتخصيصه من اللفظ العام لا يجوز فالتخصيص وإن تطرق إلى العموم فلا يتطرق إلى محل السبب
وهذا باطل
السابع عشر أن متعة الفسخ لو كانت منسوخة لكان ذلك من المعلوم عند الصحابة ضرورة كما كان من المعلوم عندهم نسخ الكلام في الصلاة ونسخ القبلة ونسخ تحريم الطعام والشراب على الصائم بعد ما ينام بل كان بمنزلة الوقوف بعرفة والدفع من مزدلفة قبل طلوع الشمس فإن هذا من أمور المناسك الظاهرة المشترك فيها أهل الإسلام فكان نسخه لا يخفى على أحد
وقد كان ابن عباس إذا سألوه عن فتياه بها يقول سنة نبيكم وإن رغمتم فلا يراجعونه فكيف تكون @

(5/212)

منسوخة عندهم وابن عباس يخبر أنها سنة نبيهم ويفتي بها الخاص والعام وهم يقرونه على ذلك هذا من أبطل الباطل
الثامن عشر أن الفسخ قد رواه عن النبي أربعة عشر من الصحابة وهم عائشة وحفصة وعلي وفاطمة وأسماء بنت أبي بكر وجابر وأبو سعيد وأنس وأبو موسى والبراء وابن عباس وسراقة وسبرة ورواه عن عائشة الأسود بن يزيد والقاسم وعروة وعمرة وذكوان مولاها
ورواه عن جابر عطاء ومجاهد ومحمد بن علي وأبو الزبير
ورواه عن أسماء صفية ومجاهد
ورواه عن أبي سعيد أبو نضرة
ورواه عن البراء أبو إسحاق
ورواه عن ابن عمر سالم ابنه وبكر بن عبد الله
ورواه عن أنس أبو قلابة ورواه عن أبي موسى طارق بن شهاب ورواه عن ابن عباس طاووس وعطاء وابن سيرين وجابر بن زيد ومجاهد وكريب وأبو العالية ومسلم القرشي وأبو حسان الأعرج ورواه عن سبرة ابنه
فصار نقل كافة عن كافة يوجب العلم ومثل هذا لا يجوز دعوى نسخه إلا بما يترجح عليه أو يقاومه
فكيف يسوغ دعوى نسخه بأحاديث لا تقاومه ولا تدانيه ولا تقاربه وإنما هي بين مجهول رواتها أو ضعفاء لا تقوم بهم حجة
وما صح فيها فهو رأي صاحب قاله بظنه واجتهاده وهو أصح ما فيها وهو قول أبي ذر كانت المتعة لنا خاصة وما عداه فليس بشيء وقد كفانا رواته مؤنته
فلو كان ما قاله أبو ذر رواية صحيحة ثابتة مرفوعة لكان نسخ هذه الأحاديث المتواترة به ممتنعا فكيف وإنما هو قوله ومع هذا فقد خالفه فيه عشرة من الصحابة كابن عباس وأبي موسى الأشعري وغيرهما
التاسع عشر أن الفسخ موافق للنصوص والقياس
أما موافقته للنصوص فلا ريب فيه كما تقدم
وأما موافقته للقياس فإن المحرم إذا التزم أكثر مما كان التزمه جاز بالاتفاق فلو أحرم بالعمرة ثم أدخل عليها الحج جاز اتفاقا وعكسه لا يجوز عند الأكثرين وأبو حنيفة يجوزه على أصله فإن القارن يطوف طوافين ويسعى سعيين فإذا أدخل العمرة على الحج جاز عنده لالتزامه طوافا ثانيا وسعيا وإذا كان كذلك فالمحرم بالحج لم يلتزم إلا الحج إذا صار متمتعا صار ملتزما لعمرة وحج فكان ما التزمه @

(5/213)

بالفسخ أكثر مما كان عليه فجاز ذلك بل استحب له لأنه أفضل وأكثر مما التزمه أولا
وإنما يتوهم الإشكال من يتوهم أنه فنسخ حج إلى عمرة وليس كذلك فإنه لو أراد أن يفسخ الحج إلى عمرة مفردة لم يجز عند أحد وإنما يجوز الفسخ لمن نيته أن يحج بعد متعته من عامه والمتمتع من حين يحرم بالعمرة دخل في الحج كما قال النبي دخلت العمرة في الحج فهذه المتعة التي فسخ إليها هي جزء من الحج ليست عمرة مفردة وهي من الحج بمنزلة الوضوء من غسل الجنابة فهي عبادة واحدة قد تخللها الرخصة بالإحلال وهذا لا يمنع أن تكون واحدة كطواف الافاضة فإنه من
تمام الحج ولا يفعل إلا بعد التحلل الأول وكذلك رمي الجمار أيام منى من تمام الحج وهو يفعل بعد التحلل التام
وقول النبي من حج هذا البيت فلم يرفث ولم يفسق يتناول من حج حجة تمتع فيها بالعمرة وإن تحلل من إحرامه ولم تكن حجته مكية اذلا ينقلهم الرؤوف الرحيم بهم من الفاضل الراجح إلى المفضول الناقص بل إنما نقلهم من المفضول إلى الفاضل الكامل لا يجوز غير هذا البتة
العشرون أن القياس أنه إذا اجتمعت عبادتان كبرى وصغرى فالسنة تقديم الصغرى على الكبرى منهما ولهذا كان النبي يبدأ في غسل الجنابة الوضوء أولا ثم يتبعه الغسل وقال في غسل ابنته ابدأن بميامنها ومواضع الوضوء منها فنسخ الحج إلى العمرة يتضمن موافقة هذه السنة
فقد تبين أنه موافق للنصوص والقياس ولحج خيار الأمة مع نبيها ولو لم يمكن فيه نص لكان القياس يدل على جوازه من الوجوه التي ذكرنا وغيرها ولو تتبعنا أدلة جوازه لطالت وفي هذا كفاية والحمد لله@

(5/214)

قال الحافظ شمس الدين بن القيم رحمه الله وفيه اكتفاء المتمتع بسعي واحد كما تقدم والله أعلم@

(5/215)

قال الحافظ شمس الدين بن القيم رحمه الله وقوله دخلت العمرة في الحج إلى يوم القيامة لا ريب في أنه من كلام رسول الله صلى الله عليه و سلم ولم
يقل أحد أنه من قول ابن عباس وكذلك قوله هذه عمرة تمتعنا بها وهذا لا يشك فيه من له أدنى خبرة بالحديث والله أعلم@

(5/217)

قال الحافظ شمس الدين بن القيم رحمه الله والتعليل الذي تقدم لأبي داود في قوله هذا حديث منكر إنما هو لحديث عطاء هذا عن ابن عباس يرفعه إذا أهل الرجل بالحج فإن هذا قول ابن عباس الثابت عنه بلا ريب رواه عنه أبو الشعثاء وعطاء وأنس بن سليم وغيرهم من كلامه فانقلب على الناسخ فنقله إلى حديث مجاهد عن ابن عباس وهو إلى جانبه وهو حديث صحيح لا مطعن فيه ولا علة ولا يعلل أبو داود مثله ولا من هو دون أبي داود وقد اتفق الأئمة الأثبات على رفعه والمنذري رحمه الله رأى ذلك في السنن فنقله كما وجده والأمر كما ذكرنا والله أعلم@

(5/218)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا الحديث باطل ولا يحتاج تعليله إلى عدم سماع ابن المسيب من عمر فإن ابن المسيب إذا قال قال رسول الله صلى الله عليه و سلم فهو حجة
قال الإمام أحمد إذا لم يقبل سعيد بن المسيب عن عمر فمن يقبل وقال أبو محمد بن حزم هذا حديث في غاية الوهي والسقوط لأنه مرسل عمن لم يسم وفيه أيضا ثلاثة مجهولون أبو عيسى الخراساني وعبد الله بن القاسم وأبوه ففيه خمسة عيوب وهو ساقط لا يحتج به من له أدنى علم وقال عبدالحق هذا منقطع ضعيف الإسناد@

(5/219)

قال الحافظ شمس الدين بن القيم رحمه الله وقال عبدالحق لم يسمع أبو شيخ من معاوية هذا الحديث وإنما سمع منه النهي عن ركوب جلود النمور فأما النهي عن القران فسمعه من أبي حسان عن معاوية بن مرة يقول عن أخيه حمان ومرة يقول جمان وهم مجهولون @

(5/220)

وقال ابن القطان يرويه عن أبي شيخ رجلان قتادة ومطرف لا يجعلان بين أبي شيخ وبين معاوية أحدا ورواه عنه بيهس بن فهدان فذكر سماعه من معاوية لفظ النهي عن ركوب جلود النمور خاصة
قال النسائي ورواه عن أبي شيخ يحيى بن أبي كثير فأدخل بينه وبين معاوية رجلا اختلفوا في ضبطه
فقيل أبو حماز وقيل حمان وهو أخو أبي شيخ
وقال الدارقطني القول قول من لم يدخل بين أبي شيخ ومعاوية فيه أحدا يعنى قتادة ومطرفا وبيهس بن فهدان
وقال غيره أبو شيخ هذا لم نعلم عدالته وحفظه ولو كان حافظا لكان حديثه هذا معلوم البطلان إذ هو خلاف المتواتر عن رسول الله صلى الله عليه و سلم من فعله وقوله فإنه أحرم قارنا رواه عنه ستة عشر نفسا من أصحابه وخير أصحابه بين القران والإفراد والتمتع وأجمعت الأمة على جوازه
ولو فرض صحة هذا عن معاوية فقد أنكر الصحابة عليه أن يكون رسول الله صلى الله عليه و سلم نهى عنه فلعله وهم أو اشتبه عليه نهيه عن متعة النساء بمتعة الحج كما اشتبه على غيره
والقران داخل عندهم في اسم المتعة وكما اشتبه عليه تقصيره عن رسول الله صلى الله@

(5/221)

عليه و سلم في بعض عمره بأن ذلك في حجته وكما اشتبه على ابن عباس نكاح رسول الله صلى الله عليه و سلم لميمونة فظن أنه نكحها محرما وكان قد أرسل أبا رافع إليها ونكحها وهو حلال فاشتبه الأمر على ابن عباس
وهذا كثير
ووقع في بعض نسخ سنن أبي داود نهى أن يفرق بين الحج والعمرة بالفاء والقاف
قال ابن حزم هكذا روايتي عن عبد الله بن ربيع وهكذا في كتابه وهو والله أعلم وهم والمحفوظ يقرن في هذا الحديث
تم كلامه
وقد رواه النسائي في سننه قال حدثنا أبو داود أخبرنا يزيد بن هارون أخبرنا شريك بن أبي فروة عن الحسن قال خطب معاوية الناس فقال إني محدثكم بحديث سمعته من رسول الله صلى الله عليه و سلم فصدقوني سمعت رسول الله صلى الله عليه و سلم يقول لا تلبسوا الذهب إلا مقطعا قالوا سمعنا قال وسمعته يقول من ركب جلود النمور لم تصحبه الملائكة قالوا سمعنا قال وسمعته ينهي عن المتعة قالوا لم نسمع
فقال بلى وإلا فصمتا فهذا أصح من حديث أبي شيخ
وإنما فيه النهي عن المتعة وهي والله أعلم متعة النساء فظن من ظن أنها متعة الحج والقران متعة فرواه بالمعنى فأخطأ خطأ فاحشا
وعلى كل حال فليس أبو شيخ ممن يعارض به كبار الصحابة الذين رووا القران عن رسول الله صلى الله عليه و سلم وإخباره أن العمرة دخلت في الحج إلى يوم القيامة وأجمعت الأمة عليه والله أعلم@

(5/222)

قال الحافظ شمس الدين بن القيم رحمه الله ومن تأمل الأحاديث الواردة في هذا الباب حق التأمل جزم جزما لا ريب فيه أن النبي صلى الله عليه و سلم أحرم في حجته قارنا ولا تحتمل الأحاديث غير ذلك بوجه من الوجوه أصلا
قال الإمام أحمد لا أشك أن رسول الله صلى الله عليه و سلم كان قارنا
تم كلامه
وقد روى عنه ذلك خمسة عشر من أصحابه وهم عمر بن الخطاب وعلي بن أبي طالب وعائشة أم المؤمنين وعبد الله بن عمر وجابر بن عبد الله وعبد الله بن عباس وعمران بن حصين والبراء بن عازب وحفصة أم المؤمنين وأنس بن مالك
وأبو قتادة وابن أبي أوفى فهؤلاء صحت عنهم الرواية بغاية البيان والتصريح
ورواه الهرماس بن زياد وسراقة بن مالك وأبو@

(5/226)

طلحة وأم سلمة لكن روت أم سلمة أن رسول الله صلى الله عليه و سلم أمر أهله بالقران
وهؤلاء منهم من أخبر عن لفظه في إهلاله بنسكه أنه قال لبيك حجا وعمرة كأنس
وهو متفق على صحته وكعلي بن أبي طالب فإنه قال سمعت رسول الله صلى الله عليه و سلم يلبي بهما جميعا وهو في الصحيحين والنسائي وسنن أبي داود ولفظ أصحاب الصحيح أن عليا أهل بحج وعمرة وقال ما كنت لأدع سنة رسول الله صلى الله عليه و سلم لقول أحد
فقد أخبر علي أن رسول الله صلى الله عليه و سلم لبى بهما جميعا وأهل هو بهما جميعا وأخبر أنها سنة النبي صلى الله عليه و سلم ووافقه عثمان على ذلك
ومنهم من أخبر عن خبره صلى الله عليه و سلم عن نفسه بأنه كان قارنا وهم البراء بن عازب فإنه روى عن رسول الله صلى الله عليه و سلم لفظه أنه قال لعلي إني سقت الهدي وقرنت وهو حديث صحيح رواه أهل السنن
ومنهم من أخبر عنه صلى الله عليه و سلم باللفظ الذي أمره به ربه وهو أن يقول عمرة في حجة كعمر بن الخطاب
وحمل ذلك على أنه أمر بتعليمه كلام في غاية البطلان
ومن تأمل سياق الحديث ولفظه ومقصوده علم بطلان هذا التأويل الفاسد
وقولهم إن الرواية الصحيحة قل عمرة وحجة وأنه فصل بينهما بالواو
فهو صريح في نفس القران فإنه جمع بينهما في إحرامه وامتثل صلى الله عليه و سلم أمر ربه وهو أحق من امتثله فقال لبيك عمرة وحجا بالواو
وقولهم يحتمل أن يريد به أنه يحرم بعمرة إذا فرغ من حجته قبل أن يرجع إلى منزله فعياذا بالله من تقليد يوقع في مثل هذه الخيالات الباطلة فمن المعلوم بالضرورة أن النبي صلى الله عليه و سلم لم يعتمر بعد حجته قط هذا ما لا يشك فيه من له أدنى إلمام بالعلم وهو صلى الله عليه و سلم أحق الخلق بامتثال أمر ربه فلو كان أمر أن يعتمر بعد الحج كان أولى الخلق بالمبادرة إلى ذلك ولا ريب أنه صلى الله عليه و سلم اعتمر مع حجته فكانت عمرته مع الحج لا بعده قطعا
ونصرة الأقوام إذا أفضت بالرجل إلى هذا الحد ظهر قبحها وفسادها
وقولهم محمول على تحصيلمها معا
قلنا أجل وقد حصلهما صلى الله عليه و سلم جميعا بالقران على الوجه الذي أخبر به عن نفسه وتبعه أصحابه من إهلاله ومنهم من أخبر عن فعله وهو عمران بن حصين في الصحيحين عنه قال جمع @

(5/227)

رسول الله صلى الله عليه و سلم بين حجة وعمرة وتأويل هذا بأنه أمر أو إذن في غاية الفساد ولهذا قال تمتع وتمتعنا معه فأخبر عن فعله وفعلهم
وسمي القران تمتعا وهو لغة الصحابة كما سيأتي
ومنهم من أخبر عن إهلاله بهما أحدهما بعد الآخر وهم عبد الله بن عمر وعائشة ففي الصحيحين عنهما وبدأ رسول الله صلى الله عليه و سلم فأهل بالعمرة ثم أهل بالحج وعن عائشة مثله
وفي الصحيحين عن عائشة أن النبي صلى الله عليه و سلم اعتمر أربع عمر الرابعة مع حجته ومن المعلوم ضرورة أنه لم يعتمر بعد الحج فكانت عمرته مع حجته قطعا
وفي الصحيحين مثله عن أنس
واتفق ستة عشرة
نفسا من الثقات عن أنس أن النبي صلى الله عليه و سلم أهل بهما جميعا وهم الحسن البصري وأبو قلابة وحميد بن هلال وحميد بن عبدالرحمن الطويل وقتادة ويحيى بن سعيد الأنصاري وثابت البناني وبكر بن عبد الله المزني وعبدالعزيز بن صهيب وسليمان التيمي ويحيى بن أبي إسحاق وزيد بن أسلم ومصعب ابن سليم وأبو أسماء وأبو قدامة وأبو قزعة الباهلي
وروى البزار من حديث ابن أبي أوفى قال إنما جمع رسول الله صلى الله عليه و سلم بين الحج والعمرة لأنه علم أنه لا يحج بعد عامه ذلك
وروى أبو القاسم البغوي من حديث سفيان بن عيينة عن ابن أبي خالد أنه سمع عبد الله بن أبي قتادة يقول إنما جمع رسول الله صلى الله عليه و سلم بن الحج والعمرة لأنه علم أنه لا يحج بعدها
وروى الإمام أحمد في مسنده من حديث الهرماس بن زياد أن رسول الله صلى الله عليه و سلم أهل بالحج والعمرة
وروى ابن أبي شيبة حدثنا شبابة حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن أبي عمران قال دخلت على أم سلمة أم المؤمنين فقالت سمعت رسول الله صلى الله عليه و سلم يقول أهلوا ياآل محمد بعمرة وحج
ولم يكن صلى الله عليه و سلم يختار لآله إلا أفضل الأنساك وهو الذي اختاره لعلي وأخبر عن نفسه أنه فعله
فهذه الأحاديث صحيحة صريحة لا تحتمل مطعنا في مسندها ولا تأويلا يخالف مدلولها وكلها دالة على أنه صلى الله عليه و سلم كان قارنا
والذين عليهم مدار الإفراد أربعة عائشة وابن عمر وجابر وابن عباس وكلهم قد روى القران@

(5/228)

أما ابن عمر وعائشة ففي الصحيحين عن ابن عمر أنه قال بدأ رسول الله صلى الله عليه و سلم فأهل بالعمرة ثم أهل بالحج وفي الصحيحين عن عروة أن عائشة أخبرته عن رسول الله صلى الله عليه و سلم في تمتعه بالحج إلى العمرة وتمتع الناس معه بمثل هذا وروى عبدالرزاق حدثنا عبيد الله بن عمر عن نافع أن ابن عمر قرن بين الحج والعمرة فطاف بالبيت لهما وبين الصفا والمروة طوافا واحدا وقال هكذا صنع رسول الله صلى الله عليه و سلم ورواه مسلم عن قتيبة عن الليث عن نافع عن ابن عمر
وقالت عائشة اعتمر رسول الله صلى الله عليه و سلم ثلاثا سوى التي قرن بحجة الوداع
ذكره أبو داود وسيأتي
وروى الثوري عن جعفر بن محمد عن أبيه عن جابر أن رسول الله صلى الله عليه و سلم حج ثلاث حجج قبل أن يهاجر وحجة بعد ما هاجر معها عمرة الحديث
وفي صحيح مسلم عن ابن عباس أهل النبي صلى الله عليه و سلم بعمرة وأهل أصحابه بحج فلم يحل النبي صلى الله عليه و سلم ولا من ساق الهدي من أصحابه وحل بقيتهم وسيأتي في كتاب السنن عن عكرمة عنه قال اعتمر رسول الله صلى الله عليه و سلم أربع عمر عمرة الحديبية والثانية حين تواطؤوا على عمرة قابل والثالثة من الجعرانة والرابعة التي قرن مع حجته وهذا العمرة التي قرنها مع حجته هي التي قال فيها أهل النبي صلى الله عليه و سلم بعمرة ردا على من قال أهل بحج مفرد
ولم يقل أحد من هؤلاء ولا من غيرهم
قط عن النبي صلى الله عليه و سلم أنه قال إني أفردت الحج كما قال قرنت ولا قال سمعته يقول لبيك حجا كما قال لبيك حجا وعمرة ولا هو أخبر عن نفسه بذلك ولا أحد من الصحابة أخبر عن لفظ إهلاله به
فأما إخباره عن نفسه بالقران وإخبار أصحابه عنه بلفظه فصريح لا معارض له
والذين رووا الإفراد قد تبين أنهم رووا القران والتمتع وهم لا يتناقضون في رواياتهم بل رواياتهم يصدق بعضها بعضا وإنما وقع الإشكال حيث لم تقع الإحاطة بمعرفة مراد الصحابة ولغتهم فإنهم كانوا يسمون القران تمتعا كما في الصحيحين من حديث ابن عمر وقد تقدم وحديث علي أن عثمان لما نهى عن المتعة قال علي لبيك بهما وقال لم أكن لأدع سنة رسول الله لقول أحد
ومن قال أفرد الحج لم يقل أفرد إهلال الحج وإنما من مراده أنه اقتصر على أعمال الحج ودخلت@

(5/229)

عمرته في حجه
فلم يفرد كل واحد من النسكين بعمل ولهذا أخبر أيضا أنه قرن فعلم أن مراده بالإفراد ما ذكرنا
ومن قال تمتع أراد به التمتع العام الذي يدخل فيه القران بنص القرآن في قوله تعالى فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي والقارن داخل في هذا النص فتمتع صلى الله عليه و سلم بترفهه بسقوط أحد السفرين وقرن بجمعه في إهلاله بين النسكين وأفرد فلم يطف طوافين ولم يسع سعيين
ومن تأمل الأحاديث الصحيحة في هذا الباب حزم بهذا وهذا فصل النزاع والله أعلم@

(5/230)

قال الحافظ شمس الدين بن القيم رحمه الله بعد قول المنذري وقد قالت حفصة ما بال الناس حلوا الخ واحتج @

(5/235)

بهذا من قال إن رسول الله صلى الله عليه و سلم تمتع في حجة الوداع تمتعا حل فيه كالقاضي أبي يعلى وغيره
وهذا غلط منهم فإن المعلوم من شأن رسول الله صلى الله عليه و سلم أنه لم يحل بعمرة في حجته وقد تواتر عنه صلى الله عليه و سلم ذلك وقال لولا أن معي الهدي لأحللت وهذا لا يستريب فيه من له علم بالحديث فهذا لم يقع في حجته بلا ريب وإنما وقع في بعض عمره ويتعين أن يكون في عمرة الجعرانة والله أعلم لأن معاوية إنما أسلم يوم الفتح مع أبيه فلم يقصر عنه في عمرة الحديبية ولا عمرة القضية والنبي صلى الله عليه و سلم لم يكن محرما في الفتح ولم يحل من إحرامه في حجة الوداع بعمرة فتعين أن يكون ذلك في عمرة الجعرانة هذا إن كان المحفوظ أنه هو الذي قصر عن رسول الله صلى الله عليه و سلم وإن كان المحفوظ هو الرواية الأخرى وهو قوله رأيته يقصر عنه على المروة فيجوز أن يكون في عمرة القضية أو الجعرانة حسب ولا يجوز في غيرهما لما تقدم والله أعلم@

(5/236)

قال الحافظ شمس الدين بن القيم رحمه الله بعد قول المنذري وفي لفظ مسلم لبى بالحج وحده الخ الذين قالوا قرن النبي صلى الله عليه و سلم في حجته اختلفت طرقهم في كيفية قرانه فطائفة قالت أحرم بالعمرة أولا ثم أدخل عليها الحج وهذا ظاهر حديث ابن عمر وعائشة كما تقدم وهي طريقة أبي حاتم بن حبان في صحيحه
قال هذه الأخبار التي ذكرنا في إفراد النبي صلى الله عليه و سلم مما تنازع الأئمة فيها من زمان إلى زماننا هذا وشنع بها المعطلة وأهل البدع على أئمتنا وقالوا رويتم ثلاثة أحاديث متضادة في فعل واحد ورجل واحد وحاله واحدة وزعمتم أنها ثلاثتها صحاح من جهة النقل والعقل يدفع ما قلتم إذ محال أن يكون النبي صلى الله عليه و سلم في حجة الوداع كان مفردا قارنا متمتعا إلى أن قال ولو توجه قائل هذا في الخلوة إلى الباري وسأله التوفيق لإصابة الحق والهداية لطلب الرشد في الجمع بين الأخبار ونفي التضاد عن الآثار لعلم بتوفيق الواحد القهار أن أخبار المصطفى لا تتضاد ولا تهاتر ولا يكذب بعضها بعضا إذا صحت من جهة النقل@

(5/239)

قال والفصل بين الجمع في هذه الأخبار أن النبي صلى الله عليه و سلم أهل بالعمرة حيث أحرم كذلك قاله مالك عن الزهري عن عروة عن عائشة فخرج وهو مهل بالعمرة وحدها حتى إذا بلغ سرف أمر أصحابه بما ذكرنا في خبر أفلح بن حميد يعني بالفسخ إلى العمرة فمنهم من أفرد ومنهم من أقام على عمرته وأما من ساق الهدي منهم فأدخل الحج على عمرته ولم يحل فأهل صلى الله عليه و سلم بهما معا حينئذ إلى أن دخل مكة
وكذلك أصحابه الذين ساقوا الهدي
فكل خبر روي في قران النبي صلى الله عليه و سلم إنما كان ذلك حيث رأوه يهل بهما بعد إدخاله الحج على العمرة إلى أن دخل مكة فطاف وسعى وأمر ثانيا من لم يكن ساق الهدي وكان قد أهل بعمرة أن يتمتع ويحل وكان يتلهف على ما فاته من الإهلال حيث كان ساق الهدي حتى إن بعض الصحابة ممن لم يكن ساق الهدي لم يحلوا حيث رأوه صلى الله عليه و سلم لم يحل حتى كان من أمره ما وصفنا من دخوله صلى الله عليه و سلم على عائشة وهو مغضب فلما كان يوم التروية وأحرم المتمتعون خرج رسول الله صلى الله عليه و سلم إلى منى وهو يهل بالحج مفردا إذ العمرة التي قد أهل بها في أول الأمر قد انقضت عند دخوله مكة بطوافه بالبيت
وسعيه بين الصفا والمروة
فحكى ابن عمر وعائشة أن النبي صلى الله عليه و سلم أفرد الحج أرادا خروجه إلى منى من مكة من غير أن يكون بين هذه الأخبار تضاد @

(5/240)

أو تهاتر وفقنا الله لما يحبه من الخضوع عند ورود السنن إذا صحت والانقياد لقبولها واتهام الأنفس وإلزاق الخطأ بها إذا لم يوفق لإدراك حقيقة الصواب دون القدح في السنن والتعريج على الآراء المنكوسة والمقاييس المعكوسة إنه خير مسؤول تم كلامه
وطائفة قالت كان مفردا أولا ثم أدخل العمرة على الحج فصار قارنا فظنوا أن ذلك من خصائصه وأنهم يجمعون بذلك بين الأحاديث
وهذا مع أن الأكثر لا يجوزونه فلم تأت لفظة واحدة تدل عليه بخلاف الأول فإنه قد قاله طائفة وفيه أحاديث صحاح
وطائفة قلت قرن ابتداء من حين أحرم وهو أصح الأقوال لحديث عمر وأنس وغيرهما وقد تقدما
والذين قالوا أفرد طائفتان طائفة ظنت أنه أفرد إفرادا اعتمر عقبه من التنعيم
وهذا غلط بلا ريب لم ينقل قط بإسناد صحيح ولا ضعيف ولا قاله أحد من الصحابة وهو خلاف المتواتر المعلوم من فعله صلى الله عليه و سلم
وطائفة قالت أفرد إفرادا اقتصر فيه على الحج ولم يعتمر
والأحاديث الثابتة التي اتفق أئمة الحديث على صحتها صريحة في أنه اعتمر عقبه فهو باطل قطعا وإن كان إفرادا مجردا عن العمرة فالأحاديث الصحيحة تدل على خلافه@

(5/241)

والذين قالوا تمتع
طائفتان طائفة قالت تمتع تمتعا حل منه
وهذا باطل قطعا كما تقدم
وطائفة قالت تمتع تمتعا لم يحل منه لأجل الهدي
وهذا وإن كان أقل خطأ من الذي قبله فالأحاديث الصحيحة تدل على أنه قرن إلا أن يريدوا بالتمتع القران فهذا حق
وطائفة قالت أحرم إحراما مطلقا ثم عينة بالإفراد وهذا أيضا يكفي في رده الأحاديث الثابتة الصريحة
وطائفة قالت قرن وطاف طوافين وسعى سعيين
والأحاديث الثابتة التي لا مطعن فيها تبطل ذلك والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله وقد تأتي من بمعنى الباء كقوله يحفظونه من أمر الله أي بأمره تريد ولم تحل أنت بعمرة
وقالت طائفة معناه لم تحل من العمرة التي أمرت الناس بها
وقالت طائفة هذه اللفظة غير محفوظة فإن عبيد الله بن عمر لم يذكرها في حديثه حكاهما ابن حزم@

(5/242)

وقالت طائفة هي مروية بالمعنى والحديث ولم تحل أنت من حجك فأبدل لفظ الحج بالعمرة
وقالت طائفة الحديث إنما فيه إقراره لها على أنه في عمرة وليس فيه أنها عمرة مفردة لا حجة معها
وقد أخبر عن نفسه بأنه قرن فهو إذن في حج وعمرة ومن كان في حج وعمرة فهو في عمرة قطعا
وهذه الوجوه بعضها واه وبعضها مقارب
فقول من قال المراد به من حجتك بعيد جدا إذ لا يعبر بالعمرة عن الحج وليس هذا عرف الشرع ولا يطلق ذلك إلا إطلاقا مقيدا فيقال هي الحج الأصغر
وقول من قال إنها ظنت أنه صلى الله عليه و سلم كان فسخ العمرة كما أمر أصحابه ولم يحل كما أحلوا فبعيد جدا فإن هذا الظن إنما كان يظهر بإحلاله فبه يكون معتمرا فكيف تظن أنه قد فسخ بعمرة وهي تراه لم يحل وأما قول من قال معناه لم تحل بعمرة ومن بمعنى الباء فتعسف ظاهر وإضافة العمرة إليه تدل على أنها عمرة مختصة به هو فيها
وأما قول من قال معناه لم تحلل من العمرة التي أمرت الناس بها ففاسد فإنه كيف يحل من عمرة غيره وحفصة أجل من أن تسأل هذا السؤال وأما قول من قال إن هذه اللفظة ولم يذكرها عبيد الله فخطأ من وجهين أحدهما أن مالكا قد ذكرها ومالك مالك
والثاني أن عبيد الله نفسه قد ذكرها أيضا ذكره مسلم في الصحيح عن يحيى بن سعيد عن عبيد الله فذكر الحديث وفيه ولم تحل من عمرتك@

(5/243)

وقول من قال مروية بالمعنى بعيد أيضا
فالوجه الأخير أقربها إلى الصواب وهو أنه ليس فيه إلا الإخبار عن كونه في عمرة وهذا لا ينفي أن يكون في حجة
وأجود منه أن يقال المراد بالعمرة المتعة وقد تقدم أن التمتع يراد به القران والعمرة تطلق على التمتع فيكون المراد لم تحل من قرانك وسمته عمرة كما يسمى تمتعا وهذه لغة الصحابة كما تقدم والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله وهذا الحديث قد تضمن أمرين أحدهما فعل الصحابة لها وهو بلا ريب بأمر النبي صلى الله عليه و سلم وهذه الرواية
والثاني اختصاصهم بها دون غيرهم وهذا رأي فروايته حجة ورأيه غير حجة وقد خالفه
فيه عبد الله بن عباس وأبو موسى الأشعري
وقد حمله طائفة على أن الذي اختص به هو وجوب الفسخ عليهم حتما وأما غيرهم فيستحب له ذلك هذا إن كان مراده متعة الفسخ وإن كان المراد مطلق المتعة فهو خلاف الإجماع والسنة المتواترة والله أعلم@

(5/244)

قال الحافظ شمس الدين بن القيم رحمه الله وقد قال عبد الله بن أحمد سألت أبي عن حديث بلال بن الحرث المزني في فسخ الحج فقال لا أقول به وليس إسناده بالمعروف ولم يروه إلا الدراوردي وحده
وقال عبدالحق الصحيح في هذا قول أبي ذر غير المرفوع إلى النبي صلى الله عليه و سلم
وقال ابن القطان فيه الحرث بن بلال عن أبيه بلال بن الحرث والحرث بن بلال لا يعرف حاله@

(5/245)

قال الحافظ شمس الدين بن القيم رحمه الله قول الإمام أحمد قال البيهقي قال مسلم سمعت أحمد بن حنبل يقول فذكره وفي سنن ابن ماجه بإسناد على شرط الصحيحين عن عائشة قالت يارسول الله هل على النساء جهاد قال جهاد لا قتال فيه الحج والعمرة@

(5/249)

واحتج من نفى الوجوب بحديث جابر أن النبي صلى الله عليه و سلم سئل عن العمرة أواجبة هي قال لا وأن
تعتمر خير لك رواه الترمذي من حديث الحجاج بن أرطاة عن محمد بن المنكدر عن جابر وقال
حسن صحيح
قال البيهقي كذا رواه الحجاج مرفوعا والمحفوظ إنما هو عن جابر موقوف عليه غير مرفوع
وقد نوقش الترمذي في تصحيحه فإن من رواية الحجاج بن أرطاة وقد ضعف ولو كان ثقة فهو مدلس كبير وقد قال عن محمد بن المنكدر لم يذكر سماعا ولا ريب أن هذا قادح في صحة الحديث
وقد قال الشافعي ليس في العمرة شيء ثابت بأنها تطوع وقد روى عن النبي صلى الله عليه و سلم بإسناد ضعيف لا تقوم بمثله حجة تم كلامه قال البيهقي وروى ابن لهيعة عن عطاء عن جابر مرفوعا الحج والعمرة فريضتان واجبتان قال البيهقي وهذا أيضا ضعيف لا يصح
فقد سقط الاحتجاج برواية جابر من الطريقين
وفي سنن ابن ماجه من حديث عمر بن قيس
أخبرني طلحة بن يحيى عن محمد بن إسحق عن طلحة بن عبيد الله
أنه سمع رسول الله صلى الله عليه و سلم يقول الحج جهاد والعمرة تطوع رواه عن هشام عمار بن عن الحسن بن يحيى الخشني@

(5/250)

قال الحافظ شمس الدين بن القيم رحمه الله في معنى التلبية ثمانية أقوال أحدهما إجابة لك بعد إجابة ولهذا المعنى كررت التلبية إيذانا بتكرير الإجابة
الثاني أنه انقياد من قولهم لببت الرجل إذا قبضت على تلابيبه ومنه لببته بردائه والمعنى انقدت لك وسعت نفسي لك خاضعة ذليلة كما يفعل بمن لبب بردائه وقبض على تلابيبه@

(5/252)

الثالث أنه من لب بالمكان إذا قام به ولزمه
والمعنى أنا مقيم على طاعتك ملازم لها
اختاره صاحب الصحاح
الرابع أنه من قولهم داري تلب دارك أي تواجهها وتقابلها أي مواجهتك بما تحب متوجه إليك
حكاه في الصحاح عن الخليل
الخامس معناه حبا لك بعد حب من قولهم
امرأة لبة إذا كانت محبة لولدها
السادس أنه مأخوذ من لب الشيء وهو خالصه ومنه لب الطعام ولب الرجل عقله وقلبه
ومعناه أخلصت لي وقلبي لك وجعلت لك لبي وخالصتي
السابع أنه من قولهم فلان رخي اللبب وفي لب رخي أي في حال واسعة منشرح الصدر
ومعناه أن منشرح الصدر متسع القلب لقبول دعوتك وإجابتها متوجه إليك بلبب رخي يوجد المحب إلى محبوبه لا بكره ولا تكلف
الثامن أنه من الإلباب وهو الاقتراب أي اقترابا إليك بعد اقتراب كما يتقرب المحب من محبوبه
و سعديك من المساعدة وهي المطاوعة
ومعناه مساعدة في طاعتك وما تحب بعد مساعدة
قال الحربي ولم يسمع سعديك مفردا@

(5/253)

و الرغباء إليك يقال بفتح الراء مع المد وبضمها مع القصر
ومعناها الطلب والمسألة والرغبة
واختلف النحاة في الياء في لبيك
فقال سيبويه هي ياء التثنية
وهو من الملتزم نصبه على المصدر كقولهم حمدا وشكرا وكرامة ومسرة
والتزموا تثنيته إيذانا بتكرير معناه واستدامته
والتزموا إضافته إلى ضمير المخاطب لما خصوه بإجابة الداعي
وقد جاء إضافته إلى ضمير للغائب نادرا كقول الشاعر دعوت لما نابني مسورا فلبي فلبي يدي مصور والتثنية فيه كالتثنية في قوله تعالى ثم ارجع البصر كرتين وليس المراد مما يشفع الواحد فقط
وكذلك سعديك ودواليك
وقال يونس هو مفرد والباء فيه مثل عليك وإليك ولديك
ومن حجة سيبويه على يونس أن على و إلى يختلفان بحسب الإضافة فإن جرا مضمرا كانا بالياء وإن جرا ظاهرا كانا بالألف
فلو كان لبيك كذلك لما كان بالياء في جميع أحواله سواء أضيف إلى ظاهر أو مضمر كما قال فلبي يدي مسور
وقالت طائفة من النحاة أصل الكلمة لبا لبا أي إجابة بعد إجابة فثقل عليهم تكرار الكلمة فجمعوا بين اللفظين ليكون أخف عليهم فجاءت التثنية وحذف التنوين لأجل الإضافة@

(5/254)

وقد اشتملت كلمات التلبية على قواعد عظيمة وفوائد جليلة
إحداها أن قولك لبيك يتضمن إجابة داع دعاك ومناد ناداك ولا يصح في لغة ولا عقل إجابة من لا يتكلم ولا يدعو من أجابه
الثانية أنها تتضمن المحبة كما تقدم ولا يقال لبيك إلا لمن تحبه وتعظمه ولهذا قيل في معناها أنا مواجه لك بما تحب وأنها من قولهم امرأة لبة أي محبة لولدها
الثالثة أنها تتضمن التزام دوام العبودية ولهذا قيل هي من الإقامة أي أنا مقيم على طاعتك
الرابعة أنها تتضمن الخضوع والذل أي خضوعا بعد خضوع من قولهم
أنا ملب بين يديك أي خاضع ذليل
الخامسة أنها تتضمن الإخلاص ولهذا قيل
إنها من اللب وهو الخالص
السادسة أنها تتضمن الإقرار بسمع الرب تعالى إذ يستحيل أن يقول الرجل لبيك لمن لا يسمع دعاءه
السابعة أنها تتضمن التقرب من الله ولهذا قيل
إنها من الإلباب وهو التقرب
الثامنة أنها جعلت في الإحرام شعارا لانتقال من حال إلى حال ومن منسك إلى منسك كما جعل التكبير في الصلاة سبعا للانتقال من ركن إلى ركن ولهذا كانت السنة أن يلبي حتى يشرع في الطواف فيقطع التلبية ثم إذا سار لبى حتى يقف بعرفة فيقطعها ثم يلبي حتى يقف بمزدلفة فيقطعها ثم يلبي حتى يرمي جمرة العقبة@

(5/255)

فيقطعها فالتلبية شعار الحج والتنقل في أعمال المناسك فالحاج كلما انتقل من ركن إلى ركن قال لبيك اللهم لبيك كما أن المصلي يقول في انتقاله من ركن إلى ركن الله أكبر فإذا حل من نسكه قطعها كما يكون سلام المصلي قاطعا لتكبيره
التاسعة أنها شعار لتوحيد ملة إبراهيم الذي هو روح الحج ومقصده بل روح العبادات كلها والمقصود منها
ولهذا كانت التلبية مفتاح هذه العبادة التي يدخل فيها بها
العاشرة أنها متضمنة لمفتاح الجنة وباب الإسلام الذي يدخل منه إليه وهو كلمة الإخلاص والشهادة لله بأنه لا شريك له
الحادية عشرة أنها مشتملة على الحمد لله الذي هو من أحب ما يتقرب به العبد إلى الله واول من يدعي إلى الجنة أهله وهو فاتحة الصلاة وخاتمتها
الثانية عشرة أنها مشتملة على الاعتراف لله بالنعمة كلها ولهذا عرفها باللام المفيدة للاستغراق أي النعم كلها لك وانت موليها والمنعم بها
الثالثة عشرة أنها مشتملة على الاعتراف بأن الملك كله لله وحده فلا ملك على الحقيقة لغيره
الرابعة عشرة أن هذا المعنى مؤكد الثبوت بإن المقتضية تحقيق الخبر وتثبيته وأنه مما لا يدخله ريب ولا شك
الخامسة عشرة في إن وجهان فتحها وكسرها فمن فتحها تضمنت معنى التعليل أي لبيك الحمد والنعمة لك ومن كسرها كانت جملة مستقلة مستأنفة تتضمن ابتداء الثناء على الله والثناء إذا كثرت جمله وتعددت كان أحسن من قلتها وأما إذا فتحت فإنها تقدر بلام التعليل المحذوفة معها قياسا والمعنى لبيك لأن الحمد لك@

(5/256)

والفرق بين أن تكون جمل الثناء علة لغيرها وبين أن تكون مستقلة مرادة لنفسها ولهذا قال ثعلب من قال إن بالكسر فقد عم ومن قال أن بالفتح فقد خص
ونظير هذين الوجهين والتعليلين والترجيح سواء قوله تعالى حكاية عن المؤمنين إنا كنا من قبل ندعوه إنه هو البر الرحيم كسر إن وفتحها
فمن فتح كان المعنى ندعوه لأنه هو البر الرحيم ومن كسر كان الكلام جملتين إحدهما قوله ندعوه ثم استأنف فقال إنه هو البر الرحيم قال أبو عبيد والكسر أحسن ورجحه بما ذكرناه
السادسة عشرة أنها متضمنة للإخبار عن اجتماع الملك والنعمة والحمد لله عزوجل وهذا نوع آخر من الثناء عليه غير الثناء بمفردات تلك الأوصاف العلية فله سبحانه من أوصافه العلي نوعا ثناء نوع متعلق بكل صفة على انفرادها ونوع متعلق باجتماعها وهو كمال مع كمال وهو عامة الكمال والله سبحانه
يفرق في صفاته بين الملك والحمد وسوغ هذا المعنى أن اقتران أحدهما بالآخر من أعظم الكمال والملك وحده كمال والحمد كمال واقتران أحدهما بالآخر كمال فإذا اجتمع الملك المتضمن للقدرة مع النعمة المتضمنة لغاية النفع والإحسان والرحمة مع الحمد المتضمن لعامة الجلال والإكرام الداعي إلى محبته كان في ذلك من العظمة والكمال والجلال ما هو أولى به وهو أهله وكان في ذكر الحمد له ومعرفته به من انجذاب قلبه إلى الله وإقباله عليه والتوجه بدواعي المحبة كلها إليه ما هو مقصود العبودية ولبها وذلك فضل الله يؤتيه من يشاء
ونظير هذا اقتران الغنى بالكرم كقوله فإن ربي غني كريم فله كمال من غناه وكرمه ومن اقتران أحدهما بالآخر
ونظيره اقتران العزة بالرحمة وإن ربك لهو العزيز الرحيم@

(5/257)

ونظيره اقتران العفو بالقدرة وكان الله عفوا قديرا
ونظيره اقتران العلم بالحلم والله عليم حليم
ونظيره اقتران الرحمة بالقدرة والله قدير والله غفور رحيم
وهذا يطلع ذا اللب على رياض من العلم أنيقات ويفتح له باب محبة الله ومعرفته والله المستعان وعليه التكلان
السابعة عشرة أن النبي قال أفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وقد اشتملت بالتلبية على هذه الكلمات بعينها وتضمنت معانيها وقوله وهو على كل شيء قدير لك أن تدخلها تحت قولك في التلبية لا شريك لك
ولك أن تدخلها تحت قولك إن الحمد والنعمة لك ولك أن تدخلها تحت إثبات الملك له تعالى إذ لو كان بعض الموجودات خارجا عن قدرته وملكه واقعا بخلق غيره لم يكن نفي الشريك عاما ولم يكن إثبات الملك والحمد له عاما وهذا من أعظم المحال والملك كله له والحمد كله له وليس له شريك بوجه من الوجوه
الثامنة عشر أن كلمات التلبية متضمنة للرد على كل مبطل في صفات الله وتوحيده فإنها مبطلة لقول المشركين على اختلاف طوائفهم ومقالاتهم
ولقول الفلاسفة وإخوانهم من الجهمية المعطلين لصفات الكمال التي هي متعلق الحمد فهو سبحانه محمود لذاته ولصفاته ولأفعاله فمن
جحد صفاته وأفعاله فقد جحد حمده ومبطلة لقول مجوس الأمة لقدرية الذين أخرجوا من ملك الرب وقدرته أفعال عبادة من الملائكة والجن والإنس فلم يثبتوا له عليها قدرة ولا جعلوه خالقا لها
فعلى قولهم لا تكون @

(5/258)

داخلة تحت ملكه إذ من لا قدرة له على الشيء كيف يكون هذا الشيء داخلا تحت ملكه فلم يجعلوا الملك كله لله ولم يجعلوه على كل شيء قدير وأما الفلاسفة فعندهم لا قدرة له على شيء البتة فمن علم معنى هذه الكلمات وشهدها وأيقن بها باين جميع الطوائف المعطلة
التاسعة عشرة في عطف الملك على الحمد والنعمة بعد كمال الخبر وهو قوله إن الحمد والنعمة والملك ولم يقل إن الحمد والنعمة لك والملك لطيفة بديعة وهي أن الكلام يصير بذلك جملتين مستقلتين فإنه لو قال إن الحمد والنعمة والملك لك كان عطف الملك على ما قبله عطف مفرد فلما تمت الجملة الأولى بقوله لك ثم عطف الملك كان تقديره والملك لك
فيكون مساويا لقوله له الملك وله الحمد ولم يقل الملك والحمد وفائدته تكرار الحمد في الثناء
العشرون لما عطف النعمة على الحمد ولم يفصل بينهما بالخير كان فيه إشعار باقترانهما وتلازمهما وعدم مفارقة أحدهما للآخر فالإنعام والحمد قرينان
الحادية والعشرون في إعادة الشهادة له بأنه لا شريك له لطيفة وهي أنه أخبر لا شريك له عقب إجابته بقوله لبيك ثم أعادها عقب قوله إن الحمد والنعمة لك@

(5/259)

والملك لا شريك لك
وذلك يتضمن أنه لا شريك له في الحمد والنعمة الملك والأول يتضمن أنه لا شريك لك في إجابة هذه الدعوة وهذا نظير قوله تعالى شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم
فأخبر بأنه لا إله إلا هو في أول الآية وذلك داخل تحت شهادته وشهادة ملائكته وأولي العلم وهذا هو المشهود به ثم أخبر عن قيامه بالقسط وهو العدل فأعاد الشهادة بأنه لا إله إلا هو مع قيامه بالقسط@

(5/260)

قال الحافظ شمس الدين بن القيم رحمه الله حديث ابن عمر هذا فيه أحكام عديدة الحكم الأول أنه صلى الله عليه و سلم سئل عما يلبس المحرم وهو غير محصور فأجاب بما لا يلبس لحصره
فعلم أن غيره على الإباحة ونبه بالقميص على ما فصل للبدن كله من جبة أو دلق أو دراعة أو عرقشين ونحوه
ونبه بالعمامة على كل ساتر للرأس معتاد كالقبع والطاقية والقلنسوة والكلتة
ونحوها ونبه بالبرنس على @

(5/277)

المحيط بالرأس والبدن جميعا كالغفارة ونحوها
ونبه بالسراويل على المفصل على الأسافل كالتبان ونحوه
ونبه بالخفين على ما في معناهما من الجرموق والجورب والزربول ذي الساق ونحوه
الحكم الثاني أنه منعه من الثوب المصبوغ بالورس أو الزعفران وليس هذا لكونه طيبا فإن الطيب في غير الورس والزعفران أشد ولأنه خصه بالثوب دون البدن
وإنما هذا من أوصاف الثوب الذي يحرم فيه أن لا يكون مصبوغا بورس ولا زعفران
وقد نهى أن يتزعفر الرجل وهذا منهي عنه خارج الإحرام وفي الإحرام أشد
والنبي صلى الله عليه و سلم لم يتعرض هنا إلا لأوصاف الملبوس لا لبيان جميع محظورات الإحرام
الحكم الثالث أنه صلى الله عليه و سلم رخص في لبس الخفين عند عدم النعلين ولم يذكر فدية ورخص في حديث كعب بن عجرة في حلق رأسه مع الفدية وكلاهما محظور بدون العذر
والفرق بينهما أن أذى الرأس ضرورة خاصة لا تعم فهي رفاهية للحاجة
وأما لبس الخفين عند عدم النعلين فبدل يقوم مقام المبدل والمبدل وهو النعل لا فدية فيه فلا فدية في بدله وأما حلق الرأس فليس ببدل وإنما هو ترفه للحاجة فجبر بالدم
الحكم الرابع أنه أمر لابس الخفين بقطعهما أسفل من كعبيه في حديث ابن عمر لأنه إذا قطعهما أسفل من الكعبين صارا شبيهين بالنعل
فاختلف الفقهاء في هذا القطع هل هو واجب أم لا على قولين أحدهما أنه واجب وهذا قول الشافعي وأبي حنيفة ومالك والثوري وإسحاق وابن المنذر وإحدى الروايتين عن أحمد لأمر رسول الله صلى الله عليه و سلم بقطعهما وتعجب الخطابي من أحمد فقال العجب
من أحمد في هذا فإنه لا يكاد يخالف سنة تبلغه وقلت سنة لم تبلغه
وعلى هذه الرواية إذا لم يقطعهما تلزمه الفدية
والثاني أن القطع ليس بواجب وهو أصح الروايتين عن أحمد ويروى عن علي بن أبي طالب وهو قول أصحاب ابن عباس وعطاء وعكرمة
وهذه الرواية أصح لما في الصحيحين عن ابن عباس قال سمعت النبي صلى الله عليه و سلم يخطب بعرفات من لم يجد إزارا فليلبس سراويل ومن لم يجد نعلين فليلبس خفين@

(5/278)

فأطلق الإذن في لبس الخفين ولم يشترط القطع وهذا كان بعرفات والحاضرون معه إذ ذاك أكثرهم لم يشهدوا خطبته بالمدينة فإنه كان معه من أهل مكة واليمن والبوادي من لا يحصيهم إلا الله تعالى وتأخير البيان عن وقت الحاجة ممتنع
وفي صحيح مسلم عن جابر قال قال رسول الله صلى الله عليه و سلم من لم يجد نعلين فليلبس خفين ومن لم يجد إزارا فليلبس سراويل فهذا كلام مبتدأ من النبي صلى الله عليه و سلم بين فيه في عرفات في أعظم جمع كان له أن من لم يجد الإزار فليلبس السروايل ومن لم يجد النعلين فليلبس الخفين ولم يأمر بقطع ولا فتق وأكثر الحاضرين بعرفات لم يسمعوا خطبته بالمدينة ولا سمعوه يأمر بقطع الخفين وتأخير البيان عن وقته ممتنع
فدل هذا على أن هذا الجواز لم يكن شرع بالمدينة وأن الذي شرع بالمدينة هو لبس الخف المقطوع ثم شرع بعرفات لبس الخف من غير قطع
فإن قيل فحديث بن عمر مقيد وحديث ابن عباس مطلق والحكم والسبب واحد وفي مثل هذا يتعين حمل المطلق على المقيد وقد أمر في حديث ابن عمر بالقطع
فالجواب من وجهين أحدهما أن قوله في حديث ابن عمر وليقطعهما قد قيل إنه مدرج من كلام نافع
قال صاحب المغني كذلك روي في أمالي أبي القاسم بن بشران بإسناد صحيح أن نافعا قال بعد روايته للحديث وليقطع الخفين أسفل من الكعبين والإدراج فيه محتمل لأن الجملة الثانية يستقل الكلام الأول بدونها فالإدراج فيه ممكن فإذا جاء مصرحا به أن نافعا قاله زال الإشكال
ويدل على صحة هذا أن ابن عمر كان يفتي بقطعهما للنساء فأخبرته صفية بنت أبي عبيد عن عائشة أن رسول الله صلى الله عليه و سلم رخص للمحرم أن يلبس الخفين ولا يقطعهما قالت صفية فلما أخبرته بهذا رجع
الجواب الثاني أن الأمر بالقطع كان بالمدينة ورسول الله صلى الله عليه و سلم يخطب على المنبر فناداه رجل فقال ما يلبس المحرم من الثياب فأجابه بذلك وفيه الأمر بالقطع وحديث ابن عباس وجابر بعده
وعمرو بن دينار روى الحديثين معا@

(5/279)

ثم قال انظروا أيهما كان قبل وهذا يدل على أنهم علموا نسخ الأمر بحديث ابن عباس
وقال الدارقطني قال أبو بكر النيسابوري حديث ابن عمر قبل لأنه قال نادى رجل رسول الله صلى الله عليه و سلم وهو في المسجد فذكره وابن عباس يقول سمعت رسول الله صلى الله عليه و سلم يخطب بعرفات
فإن قيل حديث ابن عباس رواه أيوب والثوري وابن عيينة وابن زيد وابن جريج وهشيم كلهم عن عمرو بن دينار عن جابر بن زيد عن ابن عباس ولم يقل أحد منهم بعرفات غير شعبة ورواية الجماعة أولى من رواية الواحد
قيل هذا عبث فإن هذه اللفظة متفق عليها في الصحيحين وناهيك برواية شعبة لها وشعبة حفظها وغيره لم ينفها بل هي في حكم جملة أخرى في الحديث مستقلة وليست تتضمن مخالفة للآخرين ومثل هذا يقبل ولا يرد ولهذا رواه الشيخان
وقد قال علي رضي الله عنه قطع الخفين فساد يلبسهما كما هما وهذا مقتضى القياس فإن النبي صلى الله عليه و سلم سوى بين السراويل وبين الخف في لبس كل منهما عند عدم الإزار والنعل ولم يأمر بفتق السراويل لا في حديث ابن عمر ولا في حديث ابن عباس ولا غيرهما
ولهذا كان مذهب الأكثرين أنه يلبس السراويل بلا فتق عند عدم الإزار فكذلك الخف يلبس ولا يقطع ولا فرق بينهما وأبو حنيفة طرد القياس وقال يفتق السراويل حتى يصير كالإزار والجمهور قالوا هذا خلاف النص لأن النبي صلى الله عليه و سلم قال السراويل لمن لم يجد الإزار وإذا فتق لم يبق سراويل ومن اشترط قطع الخف خالف القياس مع مخالفته النص المطلق بالجواز
ولا يسلم من مخالفة النص والقياس إلا من جوز لبسهما بلا قطع أما القياس فظاهر وأما النص فما تقدم تقديره
والعجب أن من يوجب القطع يوجب مالا فائدة فيه فإنهم لا يجوزون لبس المقطوع كالمداس والجمجم ونحوهما
بل عندهم المقطوع كالصحيح في عدم جواز لبسه
فأي معنى للقطع والمقطوع عندكم كالصحيح وأما أبو حنيفة فيجوز لبس المقطوع وليس عنده كالصحيح وكذلك المداس والجمجم ونحوهما@

(5/280)

قال شيخنا وأفتى به جدي أبو البركات في آخر عمره لما حج قال شيخنا وهو الصحيح لأن المقطوع لبسه أصل لا بدل
قال شيخنا فأبو حنيفة فهم من حديث ابن عمر أن المقطوع لبسه أصل لا بدل فجوز لبسه مطلقا وهذا فهم صحيح وقوله في هذا أصح من قول الثلاثة والثلاثة فهموا منه الرخصة في لبس السراويل عنه عدم الإزار والخف عند عدم النعل وهذا فهم صحيح وقولهم في
هذا أصح من قوله وأحمد فهم من النص المتأخر لبس الخف صحيحا بلا قطع عند عدم النعل وأن ذلك ناسخ للأمر بالقطع وهذا فهم صحيح وقوله في ذلك أصح الأقوال
فإن قيل فلو كان المقطوع أصلا لم يكن عدم النعل شرطا فيه والنبي صلى الله عليه و سلم إنما جعله عند عدم النعل
قيل بل الحديث دليل على أنه ليس كالخف إذ لو كان كالخف لما أمر بقطعه فدل على أن بقطعه يخرج من شبه الخف ويلتحق بالنعل
وأما جعله عدم النعل شرطا فلأجل أن القطع إفساد لصورته وماليته وهذا لا يصار إليه إلا عند عدم النعل وأما مع وجود النعل فلا يفسد الخف ويعدم ماليته فإذا تبين هذا تبين أن المقطوع ملحق بالنعل لا بالخف كما قال أبو حنيفة وأن على قول الموجبين للقطع لا فائدة فيه فإنهم لا يجوزون لبس المقطوع وهو عندهم كالخف
فإن قيل فغاية ما يدل عليه الحديث جواز الانتقال إلى الخف والسراويل عند عدم النعل والإزار وهذا يفيد الجواز وأما سقوط الفدية فلا فهلا قلتم كما قال أبو حنيفة يجوز له ذلك مع الفدية فاستفاد الجواز من هذ الحديث واستفاد الفدية من حديث كعب بن عجرة حيث جوز له فعل المحظور مع الفدية فكان أسعد بالنصوص وبموافقتها منكم مع موافقته لابن عمر في ذلك
قيل بل إيجاب الفدية ضعيف في النص والقياس فإن النبي صلى الله عليه و سلم ذكر البدل في حديث ابن عمر وابن عباس وجابر وعائشة ولم يأمر في شيء منها بالفدية مع الحاجة إلى بيانها وتأخير البيان عن وقته ممتنع فسكوته عن إيجابها مع شدة الحاجة إلى بيانه لو كان واجبا دليل على عدم الوجوب كما أنه جوز لبس السراويل بلا فتق ولو كان الفتق واجبا لبينه
وأما القياس فضعيف جدا
فإن قيل هذا من باب الأبدال التي تجوز عند عدم مبدلاتها كالتراب عند عدم @

(5/281)

الماء وكالصيام عند العجز عن الإعتاق والإطعام وكالعدة بالأشهر عند تعذر الأقراء ونظائره وليس هذا من باب المحظور المستباح بالفدية والفرق بينهما أن الناس مشتركون في الحاجة إلى لبس ما يسترون به عوراتهم ويقون به أرجلهم الأرض والحر والشوك ونحوه فالحاجة إلى ذلك عامة ولما احتاج إليه العموم لم يحظر عليهم ولم يكن عليهم فيه فائدة بخلاف ما يحتاج إليه لمرض أو برد فإن ذلك حاجة لعارض ولهذا رخص النبي صلى الله عليه و سلم للنساء في اللباس مطلقا بلا فدية ونهى عن النقاب والقفازين فإن المرأة لما كانت كلها عورة وهي محتاجة إلى ستر بدنها لم يكن عليها في ستر بدنها فدية وكذلك حاجة الرجال إلى السراويلات والخفاف هي عامة إذا لم يجدوا الإزار والنعال وابن عمر لما لم يبلغه حديث الرخصة مطلقا أخذ بحديث القطع وكان يأمر النساء بقطع الخفاف حتى أخبرته بعد هذا صفية زوجته عن عائشة أن النبي صلى الله عليه و سلم أرخص للنساء في ذلك فرجع عن قوله
ومما يبين أن النبي صلى الله عليه و سلم أرخص في الخفين بلا قطع بعد أن منع منهما أن في حديث ابن عمر المنع من لبس السراويل مطلقا ولم يبين فيه حالة من حالة وفي حديث ابن عباس وجابر المتأخرين ترخيصه في لبس السراويل عند عدم الازار فدل على أن رخصة البدل لم تكن شرعت في لبس السراويل وأنها إنما شرعت وقت خطبته بها وهي متأخرة فكان الأخذ بالمتأخر أولى لأنه إنما يؤخذ بالآخر فالآخر من أمر رسول الله صلى الله عليه و سلم
فمدار المسألة على ثلاث نكت إحداها أن رخصة البدلية إنما شرعت بعرفات ولم تشرع قبل
والثانية أن تأخير البيان عن وقت الحاجة ممتنع
والثالثة أن الخف المقطوع كالنعل أصل لا أنه بدل
والله أعلم
وأما نهيه صلى الله عليه و سلم في حديث ابن عمر المرأة أن تنتقب
وأن تلبس القفازين فهو دليل على أن وجه المرأة كبدن الرجل لا كرأسه فيحرم عليها فيه ما وضع وفصل على قدر الوجه كالنقاب والبرقع ولا يحرم عليها سترة بالمقنعة@

(5/282)

والجلباب ونحوهما وهذا أصح القولين
فإن النبي صلى الله عليه و سلم سوى بين وجهها ويديها ومنعها من القفازين والنقاب ومعلوم أنه لا يحرم عليها ستر يديها وأنهما كبدن المحرم يحرم سترهما بالمفصل على قدرهما وهما القفازان فهكذا الوجه إنما يحرم ستره بالنقاب ونحوه وليس عن النبي صلى الله عليه و سلم حرف واحد في وجوب كشف المرأة وجهها عند الإحرام إلا النهي عن النقاب وهو كالنهي عن القفازين فنسبة النقاب إلى الوجه كنسبة القفازين إلى اليد سواء
وهذا واضح بحمد الله
وقد ثبت عن أسماء أنها كانت تغطي وجهها وهي محرمة وقالت عائشة كانت الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه و سلم فإذا حاذوا بنا سدلت إحدانا جلبابها على وجهها فإذا جاوزونا كشفنا ذكره أبو داود
واشتراط المجافاة عن الوجه كما ذكره القاضي وغيره ضعيف لا أصل له دليل ولا مذهبا
قال صاحب المغني ولم أر هذا الشرط يعني المجافاة عن أحمد ولا هو في الخبر مع أن الظاهر خلافه فإن الثوب المسدل لا يكاد يسلم من إصابة البشرة فلو كان هذا شرطا لبين وإنما منعت المرأة من البرقع والنقاب ونحوهما مما يعد لستر الوجه قال أحمد لها أن تسدل على وجهها من فوق وليس لها أن ترفع الثوب من أسفل كأنه يقول إن النقاب من أسفل على وجهها
تم كلامه
فإن قيل فما تصنعون بالحديث المروي عن النبي صلى الله عليه و سلم أنه قال إحرام الرجل في رأسه وإحرام المرأة في وجهها فجعل وجه المرأة كرأس الرجل وهذا يدل على وجوب كشفه
قيل هذا الحديث لا أصل له ولم يروه أحد من أصحاب الكتب المعتمد عليها ولا يعرف له إسناد ولا تقوم به حجة ولا يترك له الحديث الصحيح الدال على أن وجهها كبدنها وأنه يحرم عليها فيه ما أعد للعضو كالنقاب والبرقع ونحوه لا مطلق الستر كاليدين والله أعلم@

(5/283)

قال الحافظ شمس الدين بن القيم رحمه الله تحريم لبس القفازين قول عبد الله بن عمر وعطاء وطاووس ومجاهد وإبراهيم النخعي ومالك والإمام أحمد والشافعي في أحد قوليه وإسحق بن راهويه وتذكر الرخصة عن علي وعائشة وسعد بن أبي وقاص وبه قال الثوري وأبو حنيفة والشافعي في القول الآخر
ونهى المرأة عن لبسهما ثابت في الصحيح كنهي الرجل عن لبس القميص والعمائم وكلاهما في حديث واحد عن راو واحد وكنهيه المرأة عن النقاب وهو في الحديث نفسه
وسنة رسول الله صلى الله عليه و سلم أولى بالاتباع وهي حجه على من خالفها وليس قول من خالفها حجة عليها
فأما تعليل حديث ابن عمر في القفازين بأنه من قوله فإنه تعليل باطل وقد رواه أصحاب الصحيح والسنن والمسانيد عن ابن عمر عن النبي صلى الله عليه و سلم في حديث نهيه عن لبس القمص والعمائم والسراويلات وانتقاب المرأة ولبسها القفازين ولا ريب عند أحد من أئمة الحديث أن هذا كله حديث واحد من أصح الأحاديث عن رسول الله صلى الله عليه و سلم مرفوعا إليه ليس من كلام ابن عمر
وموضع الشبهة في تعليله أن نافعا اختلف عليه فيه فرواه الليث بن سعد عنه عن ابن عمر عن النبي صلى الله عليه و سلم فذكر فيه ولا تلبس القفازين قال أبو داود ورواه حاتم بن إسماعيل ويحيى بن أيوب عن موسى بن عقبة عن نافع على ما قال الليث ورواه موسى بن طارق عن موسى بن عقبة موقوفا على ابن عمر وكذلك رواه عبيد الله بن عمر ومالك وأيوب موقوفا وكذلك هو في الموطأ عن نافع أن عبد الله بن عمر كان يقول لا تنتقب المرأة ولا تلبس القفازين ولكن قد رفعه الليث بن سعد وموسى بن عقبة في الأكثر عنه وإبراهيم بن سعد أيضا رفعه عن نافع ذكره أبو داود ورواه محمد بن إسحاق عن نافع مرفوعا كما تقدم
فأما حديث الليث بن سعد فأخرجه البخاري في صحيحه والترمذي
وقال حديث صحيح
ورواه النسائي في سننه
ولم يروا وقف من وقفه علة
وأما حديث موسى بن عقبة فرواه النسائي في سننه عن سويد بن نصر أخبرنا عبد الله بن المبارك عن موسى بن عقبة فذكر الحديث
وقال في آخره @

(5/284)

ولا تنتقب المرأة الحرام
ولا تلبس القفازين مرفوعا
قال البخاري تابعه موسى بن عقبة وإسماعيل بن إبراهيم بن عقبة وجويرية وابن إسحاق في النقاب والقفازين وقال عبيد الله وكان يقول لا تنتقب المحرمة ولا تلبس القفازين وقال مالك عن
نافع عن ابن عمر لا تنتقب المرأة وتابعه ليث بن أبي سليم
فالبخاري رحمه الله ذكر تعليله
ولم يرها علة مؤثرة فأخرجه في صحيحه عن عبد الله بن يزيد حدثنا الليث حدثنا نافع عن ابن عمر فذكره@

(5/285)

قال الحافظ شمس الدين بن القيم رحمه الله وعن سعيد بن المسيب قال وهم ابن عباس في تزويج ميمونة وهو محرم وقد روى مالك في الموطأ عن ربيعة بن أبي عبدالرحمن عن سليمان بن يسار أن رسول الله صلى الله عليه و سلم بعث أبا رافع مولاه ورجلا من الأنصار فزوجاه ميمونة بنت الحارث ورسول الله صلى الله عليه و سلم بالمدينة قبل أن يخرج وهذا وإن كان ظاهره الإرسال فهو متصل لأن سليمان بن يسار رواه عن أبي رافع أن رسول الله صلى الله عليه و سلم تزوج ميمونة وهو حلال وبنى بها وهو حلال وكنت الرسول بينهما وسليمان بن يسار مولى ميمونة وهذا صريح في تزوجها بالوكالة قبل الإحرام@

(5/296)

قال الحافظ شمس الدين بن القيم رحمه الله وروى مسلم في صحيحه من حديث عبدالرحمن بن عثمان التيمي قال كنا @

(5/304)

مع طلحة بن عبيد الله في طريق مكة ونحن محرمون فأهدوا لنا لحم صيد وطلحة راقد فمنا من أكل ومنا من تورع فلم
يأكل فلما استيقظ قال للذين أكلوا أصبتم وقال الذين لم يأكلوا أخطأتم فإنا قد أكلنا مع رسول الله صلى الله عليه و سلم ونحن حرم
وروى مالك عن يحيى بن سعيد أخبرني محمد بن إبراهيم التيمي عن عيسى بن طلحة عن عمرو بن سلمة الضمري عن البهزي يزيد بن كعب أن رسول الله صلى الله عليه و سلم خرج يريد مكة وهو محرم حتى إذا كانوا بالروحاء إذا حمار وحشي عقير فذكر ذلك لرسول الله صلى الله عليه و سلم فقال دعوه فإنه يوشك أن يأتي صاحبه فجاء البهزي وهو صاحبه إلى رسول الله صلى الله عليه و سلم فقال يارسول الله شأنكم بهذا الحمار فأمر رسول الله صلى الله عليه و سلم أبا بكر فقسمه بين الرفاق ثم مضى حتى إذا كان بالأثاية بين الرويثة والعرج إذا ظبي حاقف في ظل وفيه سهم فزعم أن رسول الله صلى الله عليه و سلم أمر رجلا يقف عنده لا يريبه أحد من الناس حتى جاوزوه وفي الصحيحين عن الصعب بن جثامة أنه أهدى لرسول الله صلى الله عليه و سلم حمارا وحشيا وهو بالأبواء أو بودان فرده عليه رسول الله صلى الله عليه و سلم وقال إنا لم نرده عليك إلا أنا حرم
ورواه مسلم عن سفيان وقال لحم حمار وحش
قال الحميدي كان سفيان يقول في الحديث أهديت لرسول الله صلى الله عليه و سلم لحم حمار وحش وربما قال سفيان يقطر دما وكان فيما خلا ربما قال حمار وحش ثم صار إلى لحم حتى مات
وفي رواية لمسلم شق حمار وحش فرده وفي رواية له عجز حمار فرده وفي رواية له رجل حمار قال الشافعي فإن كان الصعب أهدى للنبي صلى الله عليه و سلم الحمار حيا فليس لمحرم ذبح حمار وحش وإن كان أهدى له لحما فقد يحتمل أن يكون علم أنه صيد له فرده عليه وإيضاحه في حديث جابر قال وحديث مالك أنه أهدي إلى النبي صلى الله عليه و سلم حمارا أثبت من حديث أنه أهدي له من لحم حمار تم كلامه
قال البيهقي وروى يحيى بن سعيد عن جعفر بن عمرو بن أمية الضمري عن أبيه أن الصعب بن جثامة أهدى للنبي صلى الله عليه و سلم عجز حمار وهو بالجحفة فأكل منه وأكل القوم قال@

(5/305)

وهذا إسناد صحيح فإن كان محفوظا فكأنه رد الحي وقبل اللحم تم كلامه
وقد اختلف الناس قديما وحديثا في هذه المسألة وأشكلت عليهم الأحاديث فيها فكان عطاء ومجاهد وسعيد بن جبير يرون للمحرم أكل ما صاده الحلال من الصيد وبه قال أبو حنيفة وأصحابه وهو قول عمر بن الخطاب وعثمان بن عفان والزبير بن العوام وأبي هريرة ذكر ذلك ابن عبدالبر عنهم
وحجتهم حديث أبي قتادة المتقدم وحديث طلحة بن عبيد الله وحديث البهزي
وقالت طائفة لحم الصيد حرام على المحرم بكل حال وهذا قول علي وابن عباس وابن عمر
قال ابن عباس وحرم عليكم صيد البر هي مبهمة
وروى عن طاووس وجابر بن زيد وسفيان الثوري المنع منه
وحجة هذا المذهب حديث ابن عباس عن الصعب بن جثامة وحديث علي في أول الباب واحتجوا بظاهر الآية وقالوا تحريم الصيد يعم اصطياده وأكله
وقالت طائفة ما صاده الحلال للمحرم ومن أجله فلا يجوز له أكله فأما ما لم يصده من أجله بل صاده لنفسه أو لحلال لم يحرم على المحرم أكله وهذا قول مالك والشافعي وأحمد بن حنبل وأصحابهم وقول إسحاق وأبي ثور قال ابن عبدالبر وهو الصحيح عن عثمان في هذا الباب
قال وحجة من ذهب هذا المذهب أنه عليه تصح الأحاديث في هذا الباب وإذا حملت على ذلك لم تتضاد ولم تختلف ولم تتدافع وعلى هذا يجب أن تحمل السنن ولا يعارض بعضها ببعض ما وجد إلى استعمالها سبيل
تم كلامه
وآثار الصحابة كلها في هذا الباب إنما تدل على هذا التفصيل
فروى البيهقي من حديث عبد الله بن عامر بن ربيعة قال رأيت عثمان بن عفان بالعرج في يوم صائف وهو محرم وقد غطى وجهه بقطيفة أرجوان ثم أتي بلحم صيد فقال لأصحابه كلوا قالوا ألا تأكل أنت قال إني لست كهيئتكم إنما صيد من أجلي
وحديث أبي قتادة والبهزي وطلحة بن عبيد الله قضايا أعيان لا عموم لها وهي@

(5/306)

تدل على جواز أكل المحرم من صيد الحلال وحديث الصعب بن جثامة يدل على منعه منه وحديث جابر صريح في التفريق
فحيت أكل علم أنه لم يصد لأجله وحيث امتنع علم أنه صيد لأجله فهذا فعله وقوله في حديث جابر يدل على الأمرين فلا تعارض بين أحاديثه صلى الله عليه و سلم بحال
وكذلك امتناع علي من أكله لعله ظن أنه صيد لأجله وإباحة النبي صلى الله عليه و سلم لأصحابه حمار البهزي ومنعهم من التعرض للظبي الحاقف لأن الحمار كان عقيرا في حد الموت وأما الظبي فكان سالما ولم يسقط إلى الأرض فلم يتعرض له لأنه حيوان حي والله أعلم@

(5/307)

قال الحافظ شمس الدين بن القيم رحمه الله وإن صح حديث الحجاج بن عمرو فقد حمله بعض أهل العلم أنه يحل بعد فواته بما يحل به من يفوته الحج بغير مرض فقد روينا عن ابن عباس ثابتا عنه أنه قال لا حصر إلا حصر عدو تم كلامه@

(5/314)

وقال غيره معنى حديث الحجاج بن عمرو أن تحلله بالكسر والعرج إذا كان قد اشترط ذلك في عقد الإحرام على معنى حديث ضباعة@

(5/315)

قالوا ولو كان الكسر مبيحا للحل لم يكن للاشتراط معنى
قالوا وأيضا فلا يقول أحد بظاهر هذا الحديث فإنه لا يحل بمجرد الكسر والعرج فلا بد من تأويله فيحمله على ما ذكرناه
قالوا وأيضا فإنه لا يستفيد بالحل زوال عقده ولا الانتقال من حاله بخلاف المحصر بالعدو
وقوله وعليه الحج من قابل هذا إذا لم يكن حج الفرض فأما إن كان متطوعا فلا شيء عليه غير هدي الإحصار
قال البيهقي وحديث الحجاج بن عمرو قد اختلف في إسناده والثابت عن ابن عباس خلافه وأنه لا حصر إلا حصر العدو تم كلامه
قال الحافظ شمس الدين بن القيم رحمه الله اختلف العلماء من الصحابة فمن بعدهم فيمن منع من الوصول إلى البيت بمرض أو كسر أو عرج هل حكمه حكم المحصر في جواز التحلل فروي عن ابن عباس وابن عمر ومروان بن الحكم أنه لا يحلله إلا الطواف بالبيت وهو قوله مالك @

(5/316)

والشافعي وإسحاق وأحمد في المشهور من مذهبه
وروى عن ابن مسعود أنه كالمحصر بالعدو
وهو قول عطاء والثوري وأبي حنيفة وأصحابه وإبراهيم النخعي وأبي ثور وأحمد في الرواية الأخرى عنه
ومن حجة هؤلاء حديث الحجاج وأبي هريرة وابن عباس
قالوا وهو حديث حسن يحتج بمثله
قالوا وأيضا ظاهر القرآن بل صريحه يدل على أن الحصر يكره بالمرض فإن لفظ الإحصار إنما هو للمرض يقال أحصره المرض وحصر العدو فيكون لفظ الآية صريحا في المريض وحصر العدو ملحق به فكيف يثبت الحكم في الفرع دون الأصل قال الخليل وغيره حصرت الرجل حصرا منعته وحبسته وأحصر هو عن بلوغ المناسك بمرض أو نحوه
قالوا وعلى هذا خرج قول ابن عباس لا حصر إلا حصر العدو ولم يقل لا إحصار إلا إحصار العدو فليس بين رأيه وروايته تعارض ولو قدر تعارضهما فالأخذ بروايته دون رأيه لأن روايته حجة ورأيه ليس بحجة
قالوا وقولكم لو كان يحل بالحصر لم يكن للاشتراط معنى جوابه من وجهين أحدهما أنكم لا تقولون بالاشتراط ولا يفيد الشرط عندكم شيئا
فلا يحل عندكم بشرط ولا بدونه فالحديثان معا حجة عليكم وأما نحن فعندنا أنه يستفيد بالشرط فائدتين
إحداهما جواز الإحلال والثانية سقوط الدم فإذا لم يكن شرط استفاد بالعذر الإحلال وحده وثبت وجوب الدم عليه فتأثير الاشتراط في سقوط الدم
وأما قولكم إن معناه أنه يحل بعد فواته بما يحل به من يفوته الحج لغير مرض ففي غاية الضعف فإنه لا تأثير للكسر ولا للعرج في ذلك فإن المفوت يحل صحيحا كان أو مريضا
وأيضا فإن هذا يتضمن تعليق الحكم بوصف لم يعتبره النص وإلغاء الوصف الذي اعتبره وهذا غير جائز@

(5/317)

وأما قولكم إنه يحمل على الحل بالشرط فالشرط إما أن يكون له تأثير في الحل عندكم أو لا تأثير له فإن كان مؤثرا في الحل لم يكن الكسر والعرج هو السبب الذي علق الحكم به وهو خلاف النص وإن لم يكن له تأثير في الحل بطل حمل الحديث عليه
قالوا وأما قولكم إنه لا يقول أحد بظاهره فإن ظاهره إنه بمجرد الكسر والعرج يحل
فجوابه أن المعنى فقد صار ممن يجوز له الحل بعد أن كان ممنوعا منه وهذا كقوله صلى الله عليه و سلم إذا أقبل الليل من ههنا وأدبر النهار من ههنا فقد أفطر الصائم وليس المراد به أنه أفطر حكما وإن لم يباشر المفطرات بدليل إذنه لأصحابه في الوصال إلى السحر ولو أفطروا حكما لاستحال منهم الوصال ولقوله تعالى فلا تحل له من بعد حتى تنكح زوجا غيره فإذا نكحت زوجا آخر حلت لا بمجرد نكاح الثاني بل لا بد من مفارقته وانقضاء العدة وعقد الأول عليها
قالوا وأما قولكم إنه لا يستفيد بالإحلال الانتقال من حاله التي هو عليها ولا التخلص من أذاه بخلاف من حصره العدو فكلام لا معنى تحته فإنه قد يستفيد بحله أكثر مما يستفيد المحصر بالعدو
فإنه إذا بقي ممنوعا من اللباس وتغطية الرأس والطيب مع مرضه تضرر بذلك أعظم الضرر في الحر والبرد ومعلوم أنه قد يستفيد بحله من الترفه ما يكون سبب زوال أذاه كما يستفيد المحصر بالعدو بحله فلا فرق@

(5/318)

بينهما فلو لم يأت نص بحل المحصر بمرض لكان القياس على المحصر بالعدو يقتضيه فكيف وظاهر القرآن والسنة والقياس يدل عليه والله أعلم@

(5/319)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن حبان في صحيحه عن ابن عمر عن النبي صلى الله عليه و سلم قال مسح الحجر والركن اليماني يحط الخطايا حطا
وروى النسائي من حديث حنظلة بن أبي سفيان قال رأيت طاووسا يمر بالركن فإن وجد عليه زحاما مر ولم يزاحم وإن رآه خاليا قبله ثلاثا ثم قال رأيت ابن عباس فعل مثل ذلك ثم قال ابن عباس رأيت عمر بن الخطاب فعل مثل ذلك ثم قال عمر إنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه و سلم قبلك ما قبلتك ثم قال عمر رضي الله عنه رأيت رسول الله صلى الله عليه و سلم فعل مثل ذلك وترجم عليه النسائي كم يقبل الحجر وفي النسائي عن عمر أنه قبل الحجر الأسود والتزمه وقال رأيت أبا القاسم صلى الله عليه و سلم بك حفيا
وفي النسائي عن ابن عباس عن النبي صلى الله عليه و سلم أنه قال الحجر الأسود من الجنة
وفي صحيح أبي حاتم عن نافع بن شيبة الحجبي قال سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه و سلم يقول وهو مسند ظهره إلى الكعبة الركن والمقام ياقوتتان من ياقوت الجنة ولولا أن الله طمس نورهما لأضاءا ما بين المشرق والمغرب
وفي صحيحه أيضا عن ابن عباس قال قال رسول الله صلى الله عليه و سلم إن لهذا الحجر لسانا وشفتين يشهدان لمن استلمه يوم القيامة بحق
وفي صحيحه أيضا عنه عن رسول الله صلى الله عليه و سلم ليبعثن الله هذا الركن يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد لمن استلمه بالحق وأخرج النسائي عن ابن عباس أن النبي صلى الله عليه و سلم كان يطوف بالبيت على@

(5/329)

راحلته فإذا انتهى إلى الركن أشار إليه وفي الصحيح عن ابن عمر أنه سئل عن استلام الحجر فقال رأيت النبي صلى الله عليه و سلم يستلمه ويقبله
رواه البخاري وهذا يحتمل الجمع بينهما ويحتمل أنه رآه يفعل هذا تارة
وهذا تارة
وقد ثبت تقبيل اليد بعد استلامه ففي الصحيحين أيضا عن نافع قال رأيت ابن عمر استلم الحجر بيده ثم قبد يده وقال ما تركته منذ رأيت رسول الله صلى الله عليه و سلم يفعله
فهذه ثلاثة أنواع صحت عن النبي صلى الله عليه و سلم تقبيله وهو أعلاها واستلامه وتقبيل يده والإشارة إليه بالمحجن وتقبيله لما رواه مسلم عن أبي الطفيل قال رأيت رسول الله صلى الله عليه و سلم يطوف بالبيت ويستلم الحجر بمحجن معه ويقبل المحجن
وقد روى الإمام أحمد في مسنده عن عمر أن النبي صلى الله عليه و سلم قال له ياعمر إنك رجل قوي لا تزاحم على الحجر إن وجدت خلوة فاستلمه وإلا فاستقبله وهلل وكبر
وأما الركن اليماني فقد صح عن النبي صلى الله عليه و سلم أنه استلمه من رواية ابن عمر وابن عباس وحديث ابن عمر في الصحيحين لم يكن رسول الله صلى الله عليه و سلم يمس من الأركان إلا اليمانيين وحديث ابن عباس في الترمذي وقد روى البخاري في تاريخه عن ابن عباس قال كان رسول الله صلى الله عليه و سلم إذا استلم الركن اليماني قبله وفي صحيح الحاكم عنه كان النبي صلى الله @

(5/330)

عليه و سلم يقبل الركن اليماني ويضع خده عليه وهذا المراد به الأسود فإنه يسمى يمانيا مع الركن الآخر يقال لهما اليمانيين بدليل حديث عمر في تقبيله الحجر الأسود خاصة وقوله لولا أني رأيت رسول الله صلى الله عليه و سلم يقبلك ما قبلتك فلو قبل الآخر لقبله عمر وفي النفس من حديث ابن عباس هذا شيء وهل هو محفوظ أم لا@

(5/331)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن حبان في صحيحه عن ابن عمر قال سمعت رسول الله صلى الله عليه و سلم يقول من طاف بالبيت أسبوعا لا يضع قدما ولا يرفع أخرى إلا حط@

(5/345)

الله عنه بها خطيئة وكتب له بها حسنة ورفع له بها درجة
وأخرج النسائي عن عبد الله بن عمر عن النبي صلى الله عليه و سلم قال من طاف بالبيت أسبوعا فهو كعدل رقبة
وهذه الأحاديث عامة في كل الأوقات لم يأت ما يخصها ويخرجها عن عمومها وقد روى الترمذي في الجامع من حديث عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قال قال رسول الله صلى الله عليه و سلم من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه
قال وفي الباب عن أنس وابن عمر وحديث ابن عباس غريب
وسألت محمدا عن هذا الحديث فقال إنما يروى هذا عن ابن عباس قوله قال أيوب السختياني وكانوا يقولون عبد الله بن سعيد بن جبير أفضل من أبيه@

(5/346)

قال الحافظ شمس الدين بن القيم رحمه الله اختلف العلماء في طواف القارن والمتمتع على ثلاثة مذاهب أحدها أن على كل منهما طوافين وسعيين روي ذلك عن علي وابن مسعود وهو قول سفيان الثوري وأبي حنيفة وأهل الكوفة والأوزاعي وإحدى الروايات عن الإمام أحمد
الثاني أن عليهما كليهما طوافا واحدا وسعيا واحدا نص عليه الإمام أحمد في رواية ابنه عبد الله وهو ظاهر حديث جابر هذا
الثالث أن على المتمتع طوافين وسعيين وعلى القارن سعي واحد وهذا هو المعروف عن عطاء وطاووس والحسن
وهو مذهب مالك والشافعي وظاهر مذهب أحمد
وحجتهم حديث عائشة وقد تقدم وذكرنا ما قيل فيه
وقد روي عن النبي صلى الله عليه و سلم أنه طاف طوافين وسعى سعيين من رواية علي وابن مسعود وعبد الله بن عمر وعمران بن حصين ولا يثبت شيء منها والذين@

(5/347)

قالوا لا بد للمتمتع من سعيين تأولوا حديث جابر بتأويلات مستكرهة جدا
فقال بعضهم طوافا واحدا أي طوافين على صفة واحدة فالواحدة راجعة إلى صفة الطواف لا إلى نفسه وهذا في غاية البعد وسيأتي الكلام يشهد ببطلانه
وقال البيهقي أراد به أصحاب النبي صلى الله عليه و سلم الذين كانوا قارنين خاصة
فإنه صلى الله عليه و سلم كان مفردا وأمر أصحابه أن يحلوا من إحرامهم إلا من ساق الهدي فاكتفى هو وأصحابه القارنون بطواف واحد وهذا بعيد جدا فإن الذين قرنوا من أصحابه كلهم حلوا بعمرة إلا من ساق الهدي من سائرهم وهم آحاد يسيرة لم يبلغوا العشرة ولا الخمسة بل الحديث ظاهر جدا في اكتفائهم كلهم بطواف واحد بين الصفا والمروة ولم يأت لهذا الحديث معارض إلا حديث عائشة وقد ذكر بعض الحفاظ أن تلك الزيادة من قول عروة لا من قولها
وقد ثبت عن ابن عباس اكتفاء المتمتع بسعي واحد
روى الإمام أحمد في مناسك ابنه عبد الله عن الوليد بن مسلم عن الأوزاعي عن عطاء عن ابن عباس أنه كان يقول القارن والمفرد والمتمتع يجزيه طواف البيت وسعي بين الصفا والمروة ولكن في صحيح البخاري عن عكرمة عن ابن عباس أنه سئل عن متعة الحج فقال أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه و سلم في حجة الوداع وأهللنا فلما قدمنا مكة قال رسول الله صلى الله عليه و سلم اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي طفنا بالبيت وبالصفا والمروة وأتينا النساء ولبسنا الثياب وقال من قلد الهدي فإنه لا يحل له حتى يبلغ الهدي محله ثم أمرنا عشية التروية أن نهل بالحج فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة فقد تم حجنا وعلينا الهدي كما قال الله تعالى فما استيسر من الهدى
فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة أيام إذا رجعتم إلى أمصاركم الشاة تجزىء فجمعوا نسكين في عام بين الحج والعمرة فإن الله أنزله في كتابه وسنة نبيه صلى الله عليه و سلم وأباحه للناس غير أهل مكة وذكر باقي الحديث
فهذا صريح في أن المتمتع يسعى سعيين وهذا مثل حديث عائشة سواء بل هو أصرح منه في تعدد السعي على المتمتع فإن صح عن ابن عباس ما رواه الوليد عن الأوزاعي عن عطاء فلعل عنه في المسألة روايتين كما عن الإمام أحمد فيها روايتان@

(5/348)

وفي مسائل عبد الله قال قلت لأبي المتمتع كم يسعى بين الصفا والمروة قال إن طاف طوافين فهو أجود وإن طاف طوافا واحدا فلا بأس قال وإن طاف طوافا واحدا فهو أعجب إلي واحتج بحديث جابر وأحمد فهم من حديث عائشة قولها فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى بحجهم أن هذا طواف القدوم واستحب في رواية المروذي وغيره للقادم من عرفة إذا كان متمتعا أن يطوف طواف القدوم
ورد عليه بعض أصحابه ذلك وفهم من حديث عائشة أن المراد به طواف الفرض وهذا سهو منه فإن طواف الفرض مشترك بين الجميع وعائشة أثبتت للمتمتع ما نفته عن القارن وليس المراد بحديث عائشة إلا الطواف بين الصفا والمروة والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله وفي الصحيحين عن جابر أن النبي صلى الله عليه و سلم قال لعائشة لما طفت بالكعبة وبالصفا والمروة حللت من حجك وعمرتك جميعا قالت يارسول الله إني أجد في نفسي أني لم أطف بالبيت حين حججت قال فاذهب بها ياعبدالرحمن فأعمرها من التنعيم@

(5/349)

قال الحافظ شمس الدين بن القيم رحمه الله وروى البيهقي من حديث عمرو بن شعيب عن أبيه عن جده قال رأيت رسول الله صلى الله عليه و سلم يلزق وجهه وصدره بالملتزم@

(5/352)

وفي البيهقي أيضا عن ابن عباس أنه كان يلزم ما بين الركن والباب وكان يقول ما بين الركن والباب يدعي الملتزم لا يلزم ما بينهما أحد يسأل الله شيئا إلا أعطاه إياه
وأما الحطيم فقيل فيه أقوال أحدها أنه ما بين الركن والباب وهو الملتزم وقيل هو جدار الحجر لأن البيت رفع وترك هذا الجدار محطوما والصحيح أن الحطيم الحجر نفسه وهو الذي ذكره البخاري في صحيحه واحتج عليه بحديث الإسراء قال بينا أنا نائم في الحطيم وربما قال في الحجر قال وهو حطيم بمعنى محطوم كقتيل بمعنى مقتول@

(5/353)

قال الحافظ شمس الدين بن القيم رحمه الله وذهب سفيان الثوري وجماعة إلى أنه يصليهما بإقامة واحدة لهما كما جاء في بعض روايات حديث ابن عمر
قال ابن عبد البر وهو محفوظ من روايات الثقات أن النبي صلى الله عليه و سلم صلى المغرب والعشاء بجمع بإقامة واحدة@

(5/405)

قلت وقد ثبت ذلك عن ابن عباس أن النبي صلى الله عليه و سلم صلى الصلاتين بالمزدلفة بإقامة واحدة@

(5/406)

وقال مالك صليهما بأذانين وإقامتين وهو مذهب ابن مسعود
وفي صحيح البخاري من حديث ابن مسعود أنه صلى صلاتين كل واحدة وحدها بأذان وإقامة
قال ابن المنذر وروى هذا عمر رضي الله عنه
قال ابن عبد البر ولا أعلم في ذلك حديثا مرفوعا إلى النبي صلى الله عليه و سلم بوجه من الوجوه ولكنه روى عن عمر بن الخطاب أنه صلاهما بالمزدلفة كذلك
ومذهب إسحاق وسالم والقاسم أنه يصليهما بإقامتين فقط وحجتهم حديث @

(5/407)

ابن عمر المتقدم هو رواية عن أحمد ومذهب أحمد والشافعي في الأصح عنه وأبي ثور وعبدالملك الماجشون والطحاوي أنه يصليهما بأذان واحد وإقامتين
وحجتهم حديث جابر الطويل
وقد تكلف قوم الجمع بين هذه الأحاديث بضروب من التكلف
وعن ابن عمر في ذلك ثلاث روايات
إحداهن أنه جمع بينهما بإقامتين فقط والثانية أنه جمع بينهما بإقامة واحدة لهما وقد ذكر أبو داود الروايتين والثالثة أنه صلاهما بلا أذان ولا إقامة ذكر ذلك البغوي حدثنا الحجاج بن المنهال حدثنا حماد بن سلمة عن أنس بن سيرين قال وقفت مع ابن عمر بعرفة وكان يكثر أن يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير فلما أفضنا من عرفة دخل الشعب فتوضأ ثم جاء إلى جمع فعرض راحلته ثم قال الصلاة
فصلى المغرب ولم يؤذن ولم يقم ثم سلم ثم قال الصلاة ثم صلى العشاء ولم يؤذن ولم يقم
والصحيح في ذلك كله الأخذ بحديث جابر وهو الجمع بينهما بأذان وإقامتين لوجيهن اثنين@

(5/408)

أحدهما أن الأحاديث سواء مضطربة مختلفة فهذا حديث ابن عمر في غاية الاضطراب كما تقدم فروي عن ابن عمر من فعله الجمع بينهما بلا أذان ولا إقامة وروي عنه الجمع بينهما بإقامة واحدة وروي عنه الجمع بينهما بأذان واحد وإقامة واحدة وروي عنه مسندا إلى النبي صلى الله عليه و سلم الجمع
بينهما بإقامة واحدة وروي عنه مرفوعا الجمع بينهما بإقامتين وعنه أيضا مرفوعا الجمع بينهما بأذان واحد وإقامة واحدة لهما وعنه مرفوعا الجمع بينهما دون ذكر أذان ولا إقامة وهذه الروايات صحيحة عنه فيسقط الأخذ بها لاختلافها واضطرابها
وأما حديث ابن مسعود فإنه موقوف عليه من فعله
وأما حديث ابن عباس فغايته أن يكون شهادة على نفي الأذان والإقامة الثابتين ومن أثبتهما فمعه زيادة علم وقد شهد على أمر ثابت عاينه وسمعه
وأما حديث أسامة فليس فيه الإتيان بعدد الإقامة لهما وسكت عن الأذان @

(5/409)

وليس سكوته عنه مقدما على حديث من أثبته سماعا صريحا بل لو نفاه جملة لقدم عليه حديث من أثبته لتضمنه زيادة على خفيت على النافي
الوجه الثاني أنه قد صح من حديث جابر في جمعه صلى الله عليه و سلم بعرفة أنه جمع بينهما بأذان وإقامتين ولم يأت في حديث ثابت قط خلافه والجمع بين الصلاتين بمزدلفة كالجمع بينهما بعرفة لا يفترقان إلا في التقديم والتأخير فلو فرضنا تدافع أحاديث الجمع بمزدلفة جملة لأخذنا حكم الجمع من جمع عرفة@

(5/410)

قال الحافظ شمس الدين بن القيم قال ابن عبد البر كان الإمام أحمد يدفع حديث أم سلمة هذا ويضعفه قال ابن عبدالبر وأجمع المسلمون على أن النبي صلى الله عليه و سلم إنما رماها ضحى ذلك اليوم وقال جابر رأيت النبي صلى الله عليه و سلم يرمي الجمرة ضحى يوم النحر وحده ورمى بعد ذلك بعد زوال الشمس أخرجه مسلم وقال أبو داود اختلفوا في رميها قبل طلوع الشمس فمن رماها قبل طلوع الشمس
يجزه وعليه الإعادة
قال ابن عبد البر وحجته أن رسول الله صلى الله عليه و سلم رماها بعد طلوع الشمس فمن رماها قبل طلوع الشمس كان مخالفا للسنة ولزمه إعادتها
قال زعم ابن المنذر أنه لا يعلم خلافا فيمن رماها قبل طلوع الشمس وبعد الفجر أنه يجزئه
قال ولو علمت أن في ذلك خلافا لأوجبت على فاعل ذلك الإعادة
قال ولم يعلم قول الثوري يعني أنه لا يجوز رميها إلا بعد طلوع الشمس وهو قول مجاهد وإبراهيم النخعي
فمقتضى مذهب ابن المنذر أنه يجب الإعادة على من رماها قبل طلوع الشمس وحديث ابن عباس صريح في توقيتها بطلوع الشمس وفعله صلى الله عليه و سلم متفق عليه بين الأمة فهذا فعله وهذا قوله وحديث أم سلمة قد أنكره الإمام أحمد وضعفه@

(5/417)

وقال مالك لم يبلغنا أن رسول الله صلى الله عليه و سلم أرخص لأحد في الرمي قبل طلوع الفجر
قال الحافظ شمس الدين بن القيم رحمه الله والحديث الذي أشار إليه هو مافي الصحيحين عن عبد الله مولى أسماء أنها نزلت ليلة جمع عند المزدلفة فقامت تصلي فصلت ساعة ثم قالت يابني هل غاب القمر قلت نعم قالت فارتحلوا فارتحلنا فمضينا حتى رمت الجمرة ثم رجعت فصلت الصبح في منزلها فقلت لها ياهنتاه ما أرانا إلا قد غلسنا قالت يابني إن رسول الله صلى الله عليه و سلم أذن للظعن وفي لفظ لمسلم لظعنه
وليس في هذا دليل على جواز رميها بعد نصف الليل فإن القمر يتأخر في الليلة العاشرة إلى قبيل الفجر وقد ذهبت أسماء بعد غيابه من مزدلفة إلى منى فلعلها وصلت مع الفجر أو بعده فهي واقعة عين ومع هذا فهي رخصة للظعن وإن دلت على تقدم الرمي فإنما تدل على الرمي بعد طلوع الفجر وهذا قول أحمد في رواية واختيار ابن المنذر وهو مذهب مالك وأبي حنيفة وأصحابهما@

(5/418)

قال الحافظ شمس الدين بن القيم رحمه الله والقرآن قد صرح بأن الأذان يوم الحج الأكبر ولا خلاف أن النداء بذلك إنما وقع يوم النحر بمنى فهذا دليل قاطع على أن يوم الحج الأكبر يوم النحر
وذهب عمر بن الخطاب وابنه عبد الله والشافعي إلى أنه يوم عرفة
وقيل أيام الحج كلها فعبر عن الأيام باليوم كما قالوا يوم الجمل ويوم صفين قاله الثوري والصواب القول الأول@

(5/420)

قال الحافظ شمس الدين بن القيم رحمه الله وقال علي بن المديني عروة بن مضرس لم يرو عنه غير الشعبي@

(5/427)

قال الحافظ شمس الدين بن القيم رحمه الله بعد قول المنذري وأما ما روي عن عثمان أنه تأهل بمكة فيرده سفر النبي صلى الله عليه و سلم بزوجاته انتهى
قال الحافظ شمس الدين بن القيم رحمه الله وأما ما روي عن عثمان أنه تأهل بمكة فيرده أن هذا غير معروف بل المعروف أنه لم يكن له بها أهل ولا مال وقد ذكر مالك في الموطأ أنه بلغه أن عثمان بن عفان كان إذا اعتمر ربما لم يحطط راحلته حتى يرجع
ويردده ما تقدم أن عثمان من المهاجرين الأولين وليس لهم أن يقيموا بمكة بعد الهجرة
وقال ابن عبد البر وأصح ما قيل فيه أن عثمان أخذ بالإباحة في ذلك
وقال غيره اعتقد عثمان وعائشة في قصر النبي صلى الله عليه و سلم أنه كان رخصة أخذ بالأيسر رفقا بأمته فأخذا بالعزيمة وتركا الرخصة
والله أعلم@

(5/442)

قال الحافظ شمس الدين بن القيم رحمه الله قد صح عن رسول الله صلى الله عليه و سلم أنه رمى الجمرة بسبع حصيات@

(5/449)

من رواية عبد الله بن عباس وجابر بن عبد الله وعبد الله بن عمر
وشك الشاك لا يؤثر في جزم الجازم
واختلف الناس في ذلك فالذي ذهب إليه الجمهور وجوب استيفاء السبع في كل رمي وحكى الطبري عن بعضهم أنه لو ترك رمي جميعهن بعد أن يكبر عند كل جمرة سبع تكبيرات أجزأه ذلك قال وإنما جعل الرمي بالحصى في ذلك سببا لحفظ التكبيرات السبع
وقال عطاء إن رمى بخمس أجزأه وقال مجاهد إن رمى بست فلا شيء عليه وبه قال إسحاق
وقال الإمام أحمد إن نقص حصاة أو حصاتين فلا بأس وقال مرة إن رمى بست ناسيا فلا شيء عليه ولا ينبغي أن يتعمدة فإن تعمده تصدق بشيء
وكان عمر يقول ما أبالي رميت بست أو بسبع وقال مرة لا يجزيه أقل من سبع
وروى النسائي والبيهقي في سننه والأثرم وغيرهم عن ابن أبي نجيح سئل طاووس عن رجل ترك حصاة قال يطعم لقمة فقال أبو عبدالرحمن لم تسمع قول سعد قال سعد بن مالك رجعنا في حجة رسول الله صلى الله عليه و سلم فمنا من يقول رميت بست ومنا من يقول رميت بسبع فلم يعب ذلك بعضنا على بعض@

(5/450)

قال الحافظ شمس الدين بن القيم رحمه الله لم يتكلم المنذري عل هذا الحديث وهو وهم فإن رسول الله صلى الله عليه @

(5/466)

وسلم لم يعتمر في شوال قط فإنه لا ريب أنه اعتمر عمرة الحديبية وكانت في ذي القعدة ثم اعتمر من العام القادم عمرة القضية وكانت في ذي القعدة ثم غزا غزاة الفتح ودخل مكة غير محرم ثم خرج إلى هوازن وحرب ثقيف ثم رجع إلى مكة فاعتمر من الجعرانة وكانت في ذي القعدة ثم اعتمر مع حجته عمرة قرنها بها وكان ابتداؤها في ذي القعدة وسيأتي حديث أنس بعد هذا في أن عمرة صلى الله عليه و سلم كلها كانت في ذي القعدة
وقد روى مالك في الموطأ عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه و سلم لم يعتمر إلا ثلاثا إحداهن في شوال واثنتين في ذي القعدة
وهذا مرسل عند جميع رواة الموطأ
قال ابن عبد البر وقد روى مسندا عن عائشة وليس رواته مسندا ممن يذكر مع مالك في صحة النقل
وقال ابن شهاب اعتمر رسول الله صلى الله عليه و سلم ثلاث عمر اعتمر عام الحديبية فصده الذين كفروا في ذي القعدة سنة ست واعتمر من العام المقبل في ذي القعدة سنة سبع آمنا هو وأصحابه ثم اعتمر العمرة الثالثة في ذي القعدة سنة ثمان حين أقبل من الطائف من الجعرانة
وروى معمر عن الزهري أن رسول الله صلى الله عليه و سلم اعتمر أربعا فذكر مثل هذا وكذلك في حديث عبد الله بن عمرو وغيره وكذلك ذكر موسى بن عقبة وزاد ومنهن واحدة مع حجته وكذلك قال جابر اعتمر @

(5/467)

رسول الله صلى الله عليه و سلم ثلاث عمر
كلهن في ذي القعدة إحداهن زمن الحديبية والأخرى في
صلح قريش والأخرى في رجعته من الطائف ومن حنين من الجعرانة وهذا لا يناقض ما روى الثوري عن جعفر عن أبيه عن جابر أن رسول الله صلى الله عليه و سلم حج ثلاث حجج قبل أن يهاجر وحجة بعد ما هاجر معها عمرة فإن جابرا أراد عمرته المفردة التي أنشأ لها سفرا لأجل العمرة ولا يناقض هذا أيضا حديث ابن عمر أنه صلى الله عليه و سلم اعتمر عمرتين كما سيأتي بعد هذا فإن كان هذا محفوظا عن عائشة أنه اعتمر في شوال فلعله عرض لها في ذلك ما عرض لابن عمر من قوله إنه اعتمر في رجب وإن لم يكن محفوظا عن عائشة كان الوهم من عروة أو من هشام والله أعلم بل أن يحمل على أنه ابتدأ إحرامها في شوال وفعلها في ذي القعدة
فتتفق الأحاديث كلها والله أعلم@

(5/468)

قال الحافظ شمس الدين بن القيم رحمه الله قال ابن حزم صدقت عائشة وصدق ابن عمر
لأن رسول الله صلى الله عليه و سلم لم يعتمر منذ هاجر إلى المدينة عمرة كاملة مفردة
إلا اثنتين كما قال ابن عمر وهما عمرة القضاء
وعمرة الجعرانة عام حنين
وعدت عائشة وأنس إلى هاتين@

(5/469)

لعمرتين عمرة الحديبية التي صد عنها والعمرة التي قرنها بحجته فتألفت أقوالهم وانتفى التعارض عنها
ثم قال الشيخ ابن القيم رحمه الله بعد قول المنذري وذكر بعضهم أن رسول الله صلى الله عليه و سلم خرج معتمرا في رمضان إلى أن قال المنذري وكان ابتداء خرجوهم لها في رمضان وهذا لا يصح لأنه صلى الله عليه و سلم يخرج في رمضان إلى مكة إلا في غزاة الفتح ولم يعتمر منها@

(5/470)

قال الحافظ شمس الدين بن القيم رحمه الله هكذا قال ابن عمر وقال جابر في حديثه الطويل ثم أفاض إلى البيت فصلى@

(5/478)

بمكة الظهر
رواه مسلم وقالت عائشة أفاض رسول الله صلى الله عليه و سلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها الحديث وسيأتي
فاختلف الناس في ذلك فرجحت طائفة منهم ابن حزم وغيره حديث جابر وأنه صلى الظهر بمكة
قالوا وقد وافقته عائشة واختصاصها به وقربها منه واختصاص جابر وحرصه على الاقتداء به أمر لا يرتاب فيه
قالوا ولأنه صلى الله عليه و سلم رمى الجمرة وحلق رأسه وخطب الناس ونحر مائة بدنة هو وعلي وانتظر حتى سلخت وأخذ من كل بدنة بضعة فطبخت وأكلا من لحمها
قال ابن حزم وكانت حجته في آذار ولا يتسع النهار لفعل هذا جميعه مع الإفاضة إلى البيت والطواف وصلاة الركعتين ثم يرجع إلى منى ووقت الظهر باق
وقالت طائفة منهم شيخ الإسلام ابن تيمية وغيره الذي يرجح أنه إنما صلى الظهر بمنى لوجوه أحدها أنه لو صلى الظهر بمكة لأناب عنه في إمامة الناس بمنى إماما يصلي بهم الظهر ولم ينقل ذلك أحد
ومحتال أن يصلي بالمسلمين الظهر بمنى نائب له ولا ينقله أحد فقد نقل الناس نيابة عبدالرحمن بن عوف لما صلى بهم الفجر في السفر ونيابة الصديق لما خرج صلى الله عليه و سلم يصلح بين بني عمرو بن عوف ونيابته في مرضه ولا يحتاج إلى ذكر من صلى بهم بمكة لأن إمامهم الراتب الذي كان مستمرا على الصلاة قبل ذلك وبعده هو الذي كان يصلي بهم
الثاني أنه لو صلى بهم بمكة لكان أهل مكة مقيمين فكان يتعين عليهم الإتمام ولم يقل لهم النبي صلى الله عليه و سلم أتموا صلاتكم فإنا قوم سفر كما قاله في غزاة الفتح
الثالث أنه يمكن اشتباه الظهر المقصورة بركعتي الطواف ولا سيما والناس يصلونهما معه ويقتدون به فيهما فظنهما الرائي الظهر
وأما صلاته بمنى والناس خلفه فهذه لا يمكن اشتباهها بغيرها أصلا لا سيما وهو صلى الله عليه و سلم كان إمام الحج الذي لا يصلي لهم سواه فكيف يدعهم بلا إمام يصلون أفرادا ولا يقيم لهم من يصلي بهم هذا في غاية البعد@

(5/479)

وأما حديث عائشة فقد فهم منه جماعة منهم المحب الطبري وغيره أنه صلى الظهر بمنى ثم أفاض إلى البيت بعد ما صلى الظهر لأنها قالت أفاض من آخر يومه حين صلى الظهر ثم رجع إلى منى
قالوا ولعله صلى الظهر بأصحابه ثم جاء إلى مكة فصلى الظهر بمن لم يصل كما قال جابر
ثم رجع إلى منى فرأى قوما لم يصلوا فصلى بهم ثالثة كما قال ابن عمر وهذه حرفشة في العلم وطريقة يسلكها القاصرون فيه وأما فحول أهل العلم فيقطعون ببطلان ذلك ويحيلون الاختلاف على الوهم والنسيان الذي هو عرض البشر ومن له إلمام بالسنة ومعرفة بحجته صلى الله عليه و سلم يقطع بأنه لم يصل الظهر في ذلك اليوم ثلاث مرات بثلاث جماعات بل ولا مرتين
وإنما صلاها على عادته المستمرة قبل ذلك اليوم وبعده صلى الله عليه و سلم
وفهم منه آخرون منهم ابن حزم وغيره أنه أفاض حين صلاها بمكة
وفي نسخة من نسخ السنن أفاض حتى صلى الظهر ثم رجع وهذه الرواية ظاهرة في أنه صلاها بمكة كما قال جابر ورواية حين محتملة للأمرين والله أعلم@

(5/480)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث يرويه ابن إسحاق عن أبي عبيدة بن عبد الله بن زمعة عن أبيه وعن أمه زينب بنت أبي سلمة يحدثانه عن أم سلمة وقال أبو عبيدة وحدثتني أم قيس بنت محصن وكانت جارة لهم قالت خرج من عندي عكاشة بن محصن في نفر من بني أسد متقمصا عشية يوم النحر ثم رجعوا إلي عشاء وقمصهم على أيديهم يحملونها فقلت أي عكاشة مالكم خرجتم متقمصين ثم رجعتم وقمصكم على أيديكم تحملونها فقال أخبرتنا أم قيس كان هذا يوما رخص فيه رسول الله صلى الله عليه و سلم لنا إذا نحن رمينا الجمرة حللنا من كل ما أحرمنا منه إلا ما كان@

(5/481)

من النساء حتى نطوف بالبيت فإذا أمسينا ولم نطف جعلنا قمصنا على أيدينا وهذا يدل على أن الحديث محفوظ فإن أبا عبيدة رواه عن أبيه وعن أمه وعن أم قيس
وقد استشكله الناس قال البيهقي وهذا حكم لا أعلم أحدا من الفقهاء يقول به
تم كلامه
وقد روى أبو داود عن عقبة عن أبي الزبير عن عائشة وابن عباس أن النبي صلى الله عليه و سلم أخر طواف يوم النحر إلى الليل
وأخرجه الترمذي والنسائي وابن ماجه وقال الترمذي حديث حسن وأخرجه البخاري تعليقا
وكأن رواية أبي داود له عقب حديث أم سلمة استدلال منه على أنه أولى من حديث أم سلمة لأن رسول الله صلى الله عليه و سلم حل قبل طوافه بالبيت ثم أخره إلى الليل
لكن هذا الحديث وهم فإن المعلوم من فعله صلى الله عليه و سلم أنه إنما طاف طواف الإفاضة نهارا بعد الزوال كما قاله جابر وعبد الله بن عمر وعائشة وهذا أمر لا يرتاب فيه أهل العلم والحديث وقد تقدم قول عائشة أفاض @

(5/482)

رسول الله صلى الله عليه و سلم حين صلى الظهر من رواية أبي سلمة والقاسم عنها قال البيهقي وحديث أبي سلمة عن عائشة أصح
وقال البخاري في سماع أبي الزبير من عائشة نظر وقد سمع من ابن عباس@

(5/483)

قال الحافظ شمس الدين بن القيم رحمه الله ويمكن أن يحمل قولها أخر طواف يوم النحر إلى الليل على أنه أذن في ذلك فنسب إليه وله نظائر@

(5/484)

قال الحافظ شمس الدين بن القيم رحمه الله في حديث اكتبوا لأبي شاه فيه أن مكة فتحت عنوة
وفيه تحريم قطع شجر الحرم وتحريم التعرض لصيده بالتنفير فما فوقه
وفيه أن لقطتها لا يجوز أخذها إلا لتعريفها أبدا والحفظ على صاحبها@

(5/500)

وفيه جواز قطع الإذخر خاصة رطبه ويابسه
وفيه أن اللاجىء إلى الحرم لا يتعرض له ما دام فيه ويؤيده قوله في الصحيحين في هذا الحديث فلا يحل لأحد أن يسفك بها دما
وفيه جواز تأخير الاستثناء عن المستثنى منه وأنه لا يشترط اتصاله به ولا نيته من أول الكلام
وفيه الإذن في كتابة السنن وأن النهي عن ذلك المنسوخ
والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله قال ابن القطان وعندي أنه ضعيف لأنه من رواية يوسف بن ماهك عن @

(5/501)

أمه مسيكة وهي مجهولة لا نعرف روى عنها غير ابنها
والصواب تحسين الحديث فإن يوسف بن ماهك من التابعين وقد سمع أم هانىء وابن عمر وابن عباس وعبد الله بن عمرو وقد روى عن أمه ولم يعلم فيها جرح ومثل هذا الحديث حسن عند أهل العلم بالحديث وأمه تابعية قد سمعت عائشة@

(5/502)

6
قال الحافظ شمس الدين بن القيم رحمه الله وقد أبعد بعض المتكلفين وقال يحتمل أن يكون المراد به الحث على كثرة زيارة قبره صلى الله عليه و سلم وأن لا يهمل حتى لا يزار إلا في بعض الأوقات
كالعبد الذي لا يأتي في العام إلا مرتين قال ويؤيد هذا التأويل ما جاء في الحديث نفسه لا تجعلوا بيوتكم قبورا أي لا تتركوا الصلاة في بيوتكم حتى تجعلوها كالقبور التي لا يصلى فيها
قال بعضهم وزيارة قبره صلوات الله وسلامه عليه غنية عن هذا التكلف البارد@

(6/31)

والتأويل الفاسد الذي يعلم فساده من تأمل سياق الحديث ودلالة اللفظ على معناه وقوله في آخره وصلوا علي فإن صلاتكم تبلغني حيث كنتم وهل في الألغاز أبعد من دلالة من يريد الترغيب في الإكثار من الشيء وملازمته بقوله لا تجعله عيدا وقوله ولا تتخذوا بيوتكم قبورا نهى لهم أن يجعلوه بمنزلة القبور التي لا يصلى فيها وكذلك نهيه لهم أن يتخذوا قبره عيدا نهي لهم أن يجعلوه مجمعا
كالأعياد التي يقصد الناس الاجتماع إليها للصلاة بل يزار قبره صلوات الله وسلامه عليه كما كان يزوره الصحابة رضوان الله عليهم على الوجه الذي يرضيه ويحبه صلوات الله وسلامه عليه@

(6/32)

قال الحافظ شمس الدين بن القيم رحمه الله وقد قال بقول عائشة في رضاع الكبير الليث بن سعد وعطاء وأهل الظاهر
والأكثرون حملوا الحديث إما على الخصوص وإما على النسخ واستدلوا على النسخ بأن قصة سالم كانت في أول الهجرة لأنها هاجرت عقب نزول الآية@

(6/33)

والآية نزلت في أوائل الهجرة
وأما أحاديث الحكم بأن التحريم يختص بالصغر
فرواها من تأخر إسلامهم من الصحابة نحو أبي هريرة وابن عباس وغيرهم فتكون أولى@

(6/34)

قال الحافظ شمس الدين بن القيم رحمه الله وفي الاستدلال بهذا نظر فإن هذا حكم من النبي صلى الله عليه و سلم مؤيد مؤكد بالقسم ولكن حلف المسور بن مخرمة أنه لا يوصل إليه أبدا ظاهر فيه ثقته بالله في إبراره@

(6/35)

وفيه رد على من يقول إن المسور ولد بمكة في السنة الثانية من الهجرة وكان له يوم موت النبي صلى الله عليه و سلم ثمان سنين هذا قول أكثرهم
وقوله وأنا يومئذ محتلم هذا الكلمة ثابتة في الصحيحين
وفيه تحريم أذى النبي صلى الله عليه و سلم بكل وجه من الوجوه وإن كان بفعل مباح فإذا تأذى به رسول الله صلى الله عليه و سلم لم يجز فعله لقوله تعالى وما كان لكم أن تؤذوا رسول الله
وفيه غيرة الرجل وغضبه لابنته وحرمته
وفيه بقاء عار الآباء في الأعقاب لقوله بنت عدو الله فدل على أن لهذا الوصف تأثيرا في المنع وإلا لم يذكره مع كونها مسلمة وعليه بقاء أثر صلاح الآباء في الأعقاب لقوله تعالى وكان أبوهما صالحا
وفيه أوضح دليل على فضل فاطمة وأنها سيدة نساء هذه الأمة لكونها بضعة من النبي صلى الله عليه و سلم
وفيه ثناء الرجل على زوج ابنته بجميل أوصافه ومحاسن أفعاله
وفيه أن أذى أهل بيته صلى الله عليه و سلم وإرابتهم أذى له
وقوله يريبني ما أرابها يقول رابني فلان إذا رأيت منه ما يريبك وتكرههه وأرابني أيضا قال الفراء هما بمعنى واحد
وفرق آخرون بينهما بأن رابني تحققت منه الريبة
وأرابني إذا ظننت ذلك به كأنه أوقعك فيها@

(6/36)

والصهر الذي ذكره النبي صلى الله عليه و سلم هو أبو العاص بن الربيع وزوجته زينب بنت رسول الله صلى الله عليه و سلم
وبنت أبي جهل هذه المخطوبة قال عبدالغني بن سعيد وغيره اسمها العوراء
وهذه العبارة ذكر بعضها المنذري بمعناها@

(6/37)

قال الحافظ شمس الدين بن القيم رحمه الله وأما ابن عباس فإنه سلك هذا المسلك في إباحتها عند الحاجة والضرورة ولم يبحها مطلقا فلما بلغه إكثار الناس منها رجع وكان يحمل التحريم على من لم يحتج إليها
قال الخطابي حدثنا ابن السماك حدثنا الحسن بن سلام حدثنا الفضل بن دكين حدثنا عبدالسلام عن الحجاج عن أبي خالد عن المنهال عن ابن جبير قال قلت لابن عباس هل تدري ما صنعت وبما أفتيت قد سارت بفتياك الركبان وقالت فيه الشعراء
قال وما قالوا قلت قالوا قد قلت للشيخ لما طال محبسه ياصاح هل في فتيا ابن عباس هل لك في رخصة الأطراف آنسة تكون مثواك حتى رجعة الناس فقال ابن عباس إنا لله وإنا إليه راجعون والله ما بهذا أفتيت ولا هذا أردت ولا أحللت إلا مثل ما أحل الله الميتة والدم ولحم الخنزير وما تحل إلا للمضطر وما هي إلا كالميتة والدم ولحم الخنزير
وقال إسحاق بن راهويه حدثنا روح بن عبادة حدثنا موسى بن عبيدة سمعت محمد بن كعب القرظي يحدث عن ابن عباس قال كانت المتعة في أول الإسلام متعة النساء فكان الرجل يقدم بسلعته البلد ليس له من يحفظ عليه شيئه ويضم إليه متاعه فيتزوج المرأة إلى قدر ما يرى أنه يقضي حاجته وقد كانت تقرأ فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن حتى نزلت حرمت عليكم أمهاتكم إلى قوله محصنين غير مسافحين فتركت المتعة وكان الإحصان إذا شاء طلق وإذا شاء أمسك ويتوارثان وليس لهما من الأمر شيء
فهاتان الروايتان المقيدتان عن ابن عباس تفسران مراده من الرواية المطلقة المقيدة والله أعلم@

(6/38)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن حبان في صحيحه من حديث عبدالرزاق عن معمر عن ثابت عن أنس قال قال رسول الله صلى الله عليه و سلم لا شغار في الإسلام ومن حديث حماد بن سلمة عن حميد عن الحسن عن عمران بن حصين أن رسول الله صلى الله عليه و سلم قال لا جلب ولا جنب ولا شغار ومن انتهب نهبة فليس منا@

(6/39)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث جابر الذي أشار إليه رواه الترمذي من حديث مجالد عن الشعبي عن جابر أن رسول الله صلى الله عليه و سلم لعن المحلل والمحلل له قال هكذا روى أشعث بن عبدالرحمن عن مجالد عن عامر عن جابر عن النبي صلى الله عليه و سلم وهذا حديث ليس إسناده بالقائم لأن مجالد بن سعيد قد ضعفه بعض أهل
العلم منهم أحمد بن حنبل وروى عبد الله بن نمير هذا الحديث عن مجالد عن عامر عن جابر عن علي وهذا وهم وهم فيه ابن نمير والحديث الأول أصح قال وقد روى الحديث عن علي من غير وجه قال في الباب عن أبي هريرة وعقبة بن عامر وابن عباس قال والعمل على هذا الحديث عند أهل العلم من أصحاب النبي صلى الله عليه و سلم منهم عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمر وغيرهم وهو قول الفقهاء من التابعين وبه يقول سفيان الثوري وابن @

(6/40)

المبارك والشافعي وأحمد وإسحاق قال وسمعت الجارود يذكر عن وكيع أنه قال بهذا وقال ينبغي أن يرمى بهذا الباب من قول أصحاب الرأي قال وكيع وقال سفيان إذا تزوج الرجل المرأة ليحلها ثم بدا له أن يمسكها فلا يحل له أن يمسكها حتى يتزوجها بنكاح جديد
تم كلامه
وقال إبراهيم النخعي لا يحلها لزوجها الأول إلا بنكاح رغبة فإن كانت نية أحد الثلاثة الزوج الأول أو الثاني أو المرأة أن تحلل فالنكاح باطل ولا تحل للأول
وحديث أبي هريرة الذي أشار إليه الترمذي في كتاب العلل سألت محمد بن إسماعيل عن هذا الحديث فقال هو حديث حسن وعبد الله بن جعفر المخزمي صدوق ثقة وعثمان بن محمد الأخنسي ثقة وكنت أظن أن عثمان لم يسمع من سعيد المقبري@

(6/41)

قال الحافظ شمس الدين بن القيم رحمه الله وذكر الطبري أن بعضهم قال نهيه أن يخطب الرجل على خطبة أخيه منسوخ بخطبته صلى الله عليه و سلم لأسامة فاطمة بنت قيس
قال الشيخ ابن قيم الجوزية يعني بعد أن خطبها معاوية وأبو جهم قال@

(6/42)

وهذا غلط فإن فاطمة لم تركن إلى واحد منهما وإنما جاءت مستشيرة للنبي صلى الله عليه و سلم فأشار عليها بما هو الأصلح لها والأرضى لله ولرسوله ولم يخطبها لنفسه ومورد النهي إنما هو خطبة الرجل لنفسه على خطبة أخيه فأما إشارته على المرأة إذا استشارته بالكفء الصالح فأين ذلك من الخطبة على خطبة أخيه فقد تبين غلط القائل والحمد لله
وأيضا فإن هذا من الأحكام الممتنع نسخها فإن صاحب الشرع علله بالأخوة وهي علة مطلوبة البقاء والدوام لا يلحقها نسخ ولا إبطال@

(6/43)

قال الحافظ شمس الدين بن القيم رحمه الله قال الشافعي ينظر إلى وجهها وكفيها وهي متغطية ولا ينظر إلى ما وراء ذلك
وقال داود ينظر إلى سائر جسدها
قال الحافظ شمس الدين بن القيم رحمه الله وعن أحمد ثلاث روايات إحداهن ينظر إلى وجهها ويديها والثانية ينظر ما يظهر غالبا كالرقبة والساقين ونحوهما والثالثة ينظر إليها كلها عورة وغيرها فإنه نص على أنه يجوز أن ينظر إليها متجردة واللفظ الذي ذكره مسلم ليس بصريح في نظر الخاطب وقد رواه النسائي خطب رجل امرأة من الأنصار فقال له رسول الله صلى الله عليه و سلم هل نظرت إليها قال لا فأمره أن ينظر إليها رواه من طريق يزيد بن كيسان عن أبي حازم عن أبي هريرة
قال مروان بن معاوية الفزاري عن يزيد
خطب رجل امرأة
وقال سفيان عن يزيد عن أبي حازم عن أبي هريرة أن رجلا أراد أن يتزوج امرأة وهذا مفسر لحديث مسلم أنه أخبره أنه تزوج امرأة وقد روي من حديث بكر بن عبد الله المزني عن المغيرة بن شعبة قال خطبت امرأة على عهد النبي صلى الله عليه و سلم فقال النبي صلى الله عليه و سلم أنظرت إليها قلت لا قال فانظر فإنه أحرى أن يؤدم بينكما@

(6/44)

قال الحافظ شمس الدين بن القيم رحمه الله قال الترمذي وذكر سليمان بن موسى راويه عن الزهري عن عروة عن@

(6/45)

عائشة سليمان بن موسى ثقة عند أهل الحديث
لم يتكلم فيه أحد من المتقدمين إلا البخاري وحده فإنه تكلم فيه من أجل أحاديث انفرد بها وذكره دحيم فقال في حديثه بعض اضطراب وقال لم يكن في أصحاب مكحول أثبت منه وقال النسائي
في حديثه شيء وقال البزار سليمان بن موسى أجل من ابن جريج وقال الزهري
سليمان بن موسى أحفظ من مكحول وقال البيهقي مع ما في مذهب أهل العلم بالحديث من وجوب قبول خبر الصادق وإن نسيه من أخبره عنه
قال الترمذي ورواه الحجاج بن أرطاة وجعفر بن أبي ربيعة عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه و سلم وروي عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه و سلم
قال ابن جريج ثم لقيت الزهري فسألته فأنكره فضعفوا هذا الحديث من أجل هذا وذكر عن يحيى بن معين أنه قال لم يذكر هذا الحرف عن ابن جريج إلا إسماعيل بن إبراهيم قال يحيى بن معين وسماع إسماعيل بن إبراهيم من ابن جريج ليس بذاك
إنما صحح كتبه على كتب عبدالمجيد بن عبدالعزيز بن أبي رواد فيما سمع من ابن جريج وضعف يحيى رواية إسماعيل بن إبراهيم عن ابن جريج
قال الترمذي
والعمل على حديث النبي صلى الله @

(6/46)

عليه و سلم في هذا الباب لا نكاح إلا بولي عند أهل العلم من اصحاب النبي صلى الله عليه و سلم منهم عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن عباس وأبو هريرة وغيرهم
وهكذا روي عن فقهاء التابعين أنهم قالوا لا نكاح إلا بولي منهم سعيد بن المسيب والحسن البصري وشريح وإبراهيم النخعي وعمر بن عبدالعزيز وغيرهم وبهذا يقول سفيان الثوري والأوزاعي وعبد الله بن المبارك والشافعي وأحمد وإسحاق@

(6/47)

قال الحافظ شمس الدين بن القيم رحمه الله قال الترمذي وحديث أبي موسى حديث فيه اختلاف رواه إسرائيل وشريك بن عبد الله وأبو عوانة وزهير بن معاوية وقيس بن الربيع عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه و سلم ورواه أسباط بن محمد وزيد بن حبان عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه و سلم وروى أبو عبيدة الحداد عن يونس بن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه و سلم ونحوه ولم يذكر فيه عن أبي إسحاق وقد روى عن يونس بن أبي إسحاق عن أبي بردة عن النبي صلى الله عليه و سلم وروى شعبة والثوري عن أبي إسحاق عن أبي موسى عن النبي صلى الله عليه و سلم لا نكاح إلا بولي وقد ذكر بعض أصحاب سفيان عن سفيان عن أبي إسحاق عن أبي بردة عن أبي موسى ولا يصح ورواية هؤلاء الذين رووا عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه و سلم لا نكاح إلا بولي عندي أصح لأن سماعهم من أبي إسحاق في أوقات مختلفة وإن كان شعبة والثوري أحفظ وأثبت من جميع هؤلاء الذين رووا عن أبي إسحاق هذا الحديث فإن رواية هؤلاء عندي أشبه وأصح لأن شعبة والثوري سمعا هذا الحديث من أبي إسحاق في مجلس واحد ومما يدل على ذلك ما حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة قال سمعت سفيان الثوري يسأل أبا إسحاق
أسمعت أبا بردة يقول قال رسول الله صلى الله عليه و سلم لا نكاح إلا بولي فقال نعمفدل هذا الحديث على أن سماع شعبة والثوري هذا الحديث في وقت واحد وإسرائيل هو ثبت في أبي إسحاق سمعت محمد بن المثنى يقول سمعت عبدالرحمن بن مهدي يقول ما فاتني الذي فاتني من حديث الثوري عن أبي إسحاق إلا لما اتكلت به على إسرائيل لأنه كان يأتي به أتم
هذا آخر كلام الترمذي@

(6/48)

وقال علي بن المديني
حديث إسرائيل صحيح في لا نكاح إلا بولي
وسئل عنه البخاري فقال
الزيادة من الثقة مقبولة وإسرائيل ثقة فإن كان شعبة والثوري أرسلاه فإن ذلك لا يضر الحديث
وقال قبيصة بن عقبة جاءني علي بن المديني فسألني عن هذا الحديث فحدثته به عن يونس بن أبي إسحاق عن أبي بردة عن أبي موسى لم يذكر فيه أبا إسحاق فقال استرحنا من خلاف أبي إسحاق
قلت وكذلك رواه الحسن بن محمد بن الصباح عن أسباط بن محمد عن يونس عن أبي بردة عن أبي موسى ذكره الحاكم في المستدرك فهذا وجه
الثاني رواية عيسى ابنه وحجاج بن محمد المصيصي والحسن بن قتيبة وغيرهم @

(6/49)

عن أبي إسحاق عن أبي بردة عن النبي صلى الله عليه و سلم مرسلا
الثالث رواية شعبة والثوري عن أبي إسحاق عن أبي بردة عن النبي صلى الله عليه و سلم مرسلا
هذه رواية أكثر الأثبات عنهما
الرابع رواية يزيد بن زريع عن شعبة ورواية مؤمل بن إسماعيل وبشر بن منصور عن الثوري كليهما عن أبي إسحاق عن أبي بردة عن أبيه موصولا
فهذه أربعة أوجه
والترجيح لحديث إسرائيل في وصله من وجهوه عديدة أحدها تصحيح من تقدم من الأئمة له وحكمهم لروايته بالصحة كالبخاري وعلي بن المديني والترمذي وبعدهم الحاكم وابن حبان وابن خزيمة
الثاني ترجيح إسرائيل في حفظه وإتقانه لحديث أبي إسحاق وهذا شهادة الأئمة له وإن كان شعبة والثوري أجل منه لكنه لحديث أبي إسحاق أتقن وبه أعرف
الثالث متابعة من وافق إسرائيل على وصله كشريك ويونس بن أبي إسحاق
قال عثمان الدارمي سألت يحيى بن معين شريك أحب إليك في أبي إسحاق أو إسرائيل فقال شريك أحب إلي وهو أقدم وإسرائيل صدوق قلت يونس بن أبي إسحاق أحب إليك أو إسرائيل فقال كل ثقة
الرابع ما ذكره الترمذي وهو أن سماع الذين وصلوه عن أبي إسحاق كان في أوقات مختلفة وشعبة والثوري سمعاه منه في مجلس واحد
الخامس أن وصله زيادة من ثقة ليس دون من أرسله والزيادة إذا كان هذا حالها فهي مقبولة كما أشار إليه البخاري والله أعلم@

(6/50)

قال الحافظ شمس الدين بن القيم رحمه الله هذا هو المعروف المعلوم عند أهل العلم أن الذي زوج أم حبيبة للنبي صلى الله عليه و سلم هو النجاشي في أرض الحبشة وأمهرها من عنده وزوجها الأول التي كانت معه في الحبشة هو عبيد الله بن جحش بن رئاب أخو زينب بنت جحش زوج رسول الله صلى الله عليه و سلم تنصر بأرض الحبشة ومات بها نصرانيا فتزوج امرأته رسول الله صلى الله عليه و سلم وفي اسمها قولان أحدهما رملة وهو الأشهر والثاني
هند وتزويج النجاشي لها حقيقة فإنه كان مسلما وهو أمير البلد وسلطانه
وقد تأوله بعض المتكلفين على أنه ساق المهر من عنده
فأضيف التزويج إليه وتأوله بعضهم على أنه كان هو الخاطب والذي ولي العقد عثمان بن عفان وقيل @

(6/51)

عمرو بن أمية الضمري
والصحيح أن عمرو بن أمية كان وكيل رسول الله صلى الله عليه و سلم في ذلك بعث به النجاشي يزوجه إياها وقيل الذي ولي العقد عليها خالد بن سعيد بن العاص ابن عم أبيها
وقد روى مسلم في الصحيح من حديث عكرمة بن عمار عن ابن عباس قال كان المسلمون لا ينظرون إلى أبي سفيان ولا يقاعدونه فقال للنبي صلى الله عليه و سلم يانبي الله ثلاث أعطيتهن قال نعم قال عندي أحسن العرب وأجملها أم حبيبة بنت أبي سفيان أزوجكها قال نعم قال ومعاوية تجعله كاتبا بين يديك
قال نعم قال وتأمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين قال نعم وقد رد هذا الحديث جماعة من الحفاظ وعدوه من الأغلاط في كتاب مسلم قال ابن حزم هذا حديث موضوع لا شك في وضعه والآفة فيه من عكرمة بن عمار فإنه لم يختلف في أن رسول الله صلى الله عليه و سلم تزوجها قبل الفتح بدهر وأبوها كافر وقال أبو الفرج بن الجوزي في كتاب الكشف له هذا الحديث وهم من بعض الرواة لا شك فيه ولا تردد وقد اتهموا به عكرمة بن عمار راويه وقد ضعف أحاديثه يحيى بن سعيد الأنصاري وقال ليست بصحاح وكذلك قال أحمد بن حنبل هي أحاديث ضعاف وكذلك لم يخرج عنه البخاري إنما أخرج عنه مسلم لقول يحيى بن معين ثقة@

(6/52)

قال وإنما قلنا إن هذا وهم لأن أهل التاريخ أجمعوا على أن أم حبيبة كانت تحت عبيد الله بن جحش وولدت له وهاجر بها وهما مسلمان إلى أرض الحبشة ثم تنصر وثبتت أم حبيبة على
دينها فبعث رسول الله صلى الله عليه و سلم إلى النجاشي يخطبها عليه فزوجه إياها وأصدقها عن رسول الله صلى الله عليه و سلم أربعة آلاف درهم وذلك سنة سبع من الهجرة وجاء أبو سفيان في زمن الهدنة فدخل عليها فنحت بساط رسول الله صلى الله عليه و سلم حتى لا يجلس عليه ولا خلاف أن أبا سفيان ومعاوية أسلما في فتح مكة سنة ثمان ولا يعرف أن رسول الله صلى الله عليه و سلم أمر أبا سفيان
وقد تكلف أقوام تأويلات فاسدة لتصحيح الحديث كقول بعضهم إنه سأله تجديد النكاح عليها وقول بعضهم إنه ظن أن النكاح بغير إذنه وتزويجه غير تام فسأل رسول الله صلى الله عليه و سلم أن يزوجه إياها نكاحا تاما فسلم له النبي صلى الله عليه و سلم حاله وطيب قلبه بإجابته وقول بعضهم إنه ظن أن التخيير كان طلاقا فسأل رجعتها وابتداء النكاح عليها وقول بعضهم إنه استشعر كراهة النبي صلى الله عليه و سلم لها وأراد بلفظ التزويج استدامة نكاحها لا ابتداءه @

(6/53)

وقول بعضهم يحتمل أن يكون وقع طلاق فسأل تجديد النكاح وقول بعضهم يحتمل أن يكون أبو سفيان قال ذلك قبل إسلامه كالمشترط له في إسلامه ويكون التقدير ثلاث إن أسلمت تعطينيهن وعلى هذا اعتمد المحب الطبري في جواباته للمسائل الواردة عليه وطول في تقريره
وقال بعضهم إنما سأله أن يزوجه ابنته الأخرى وهي أختها وخفي عليه تحريم الجمع بين الأختين لقرب عهده بالإسلام فقد خفي ذلك على ابنته أم حبيبة حتى سألت رسول الله صلى الله عليه و سلم ذلك وغلط الراوي في اسمها
وهذه التأويلات في غاية الفساد والبطلان وأئمة الحديث والعلم لا يرضون بأمثالها ولا يصححون أغلاط الرواة بمثل هذه الخيالات الفاسدة والتأويلات الباردة التي يكفي في العلم بفسادها تصورها وتأمل الحديث
وهذا التأويل الأخير وإن كان في الظاهر أقل فسادا فهو أكذبها وأبطلها وصريح الحديث يرده فإنه قال أم حبيبة أزوجكها قال نعم فلو كان المسؤول تزويج أختها لما أنعم له بذلك صلى الله عليه و سلم فالحديث غلط لا ينبغي التردد فيه والله أعلم@

(6/54)

قال الحافظ شمس الدين بن القيم رحمه الله وقد استشكل بعض المفسرين معنى وراثتهم النساء المنهي عنها حتى قال المعنى لا يحل لكم أن ترثوا نكاحهن لترثوا أموالهن كرها قال وفي المراد بميراثهن وجهان@

(6/55)

أحدهما ما يصل إلى الأزواج من أموالهن بالموت دون الحياة على ما يقتضيه الظاهر من لفظ الميراث
الثاني الوصول إلى أموالهن في الحياة وبعدها وقد يسمى ما وصل في الحياة ميراثا كما قال تعالى الذين يرثون الفردوس
وهذا تكلف وخروج عن مقتضى الآية بل الذي منعوا منه أن يجعلوا حق الزوجية حقا موروثا ينتقل إلى الوارث كسائر حقوقه وهذه كانت شبهتهم أن حق الزوجية انتقل إليهم من مورثهم فأبطل الله ذلك وحكم بأن الزوجية لا تنتقل بالميراث إلى الوارث بل إذا مات الزوج كانت المرأة أحق بنفسها ولم يرث بضعها أحد وليس البضع كالمال فينتقل بالميراث
وقوله فوعظ الله ذلك فيه وجهان أحدهما أي يقدر فيه حرف جر أي في ذلك
والثاني أي يضمن وعظ معنى منع وحذر ونحوه
واستنبط بعضهم من الآية أنه لا يحلل للرجل أن يمسك امرأته ولا أرب له فيها طمعا أن تموت فيرث مالها وفيه نظر والله أعلم@

(6/56)

قال الحافظ شمس الدين بن القيم رحمه الله وعلى طريقة البيهقي وأكثر الفقهاء وجيمع أهل الأصول هذا حديث صحيح لأن جرير بن حازم ثقة ثبت وقد وصله وهم يقولون زيادة الثقة مقبولة فما بالها تقبل في موضع بل في أكثر المواضع التي توافق مذهب المقلد وترد في موضع يخالف مذهبه وقد قبلوا زيادة الثقة في أكثر من مائتين من الأحاديث رفعا ووصلا وزيادة لفظ ونحوه وهذا لو انفرد به جرير فكيف وقد تابعه على رفعه عن أيوب زيد بن حبان ذكره ابن ماجه في سننه
وأما حديث جابر فهو حديث يرويه شعيب بن إسحاق عن الأوزاعي عن عطاء عن جابر أن رجلا زوج ابنته وهي بكر من غير أمرها فأتت النبي صلى الله عليه و سلم ففرق بينهما رواه النسائي ورواه أيضا من حديث أبي حفص التنيسي سمعت الأوزاعي قال حدثني إبراهيم بن مرة عن عطاء بن أبي رباح قال@

(6/57)

زوج رجل ابنته وهي بكر وساق الحديث وهذا الإرسال لا يدل على أن الموصول خطأ بمجرده
وأما حديث جرير الذي أشار البيهقي إلى أنه أخطأ فيه على أيوب فرواه النسائي أيضا من حديث جرير عن أيوب عن عكرمة عن ابن عباس أن جارية بكرا أتت النبي صلى الله عليه و سلم فقالت إن أبي زوجني وهي كارهة فرد النبي صلى الله عليه و سلم نكاحها ورجاله محتج بهم في الصحيح وقد تقدم قول النبي صلى الله عليه و سلم لا تنكح البكر إلا بإذنها وهذا نهي صريح في المنع فحمله على الاستحباب بعيد جدا
وفي حديث ابن عباس والبكر يستأمرها أبوها رواه مسلم وسيأتي فهذا خبر في معنى الأمر على إحدى الطريقتين أو خبر محض ويكون خبرا عن حكم الشرع لا خبرا عن الواقع وهي طريقة المحققين@

(6/58)

فقد توافق أمره صلى الله عليه و سلم وخبره ونهيه على أن البكر لا تزوج إلا بإذنها ومثل هذا يقرب من القاطع ويبعد كل البعد حمله على الاستحباب وروى النسائي من حديث عكرمة عن ابن عباس قال أنكح رجل من بني المنذر ابنته وهي كارهة فأتى النبي صلى الله عليه و سلم فرد نكاحها وروى أيضا من حديث عبد الله بن بريدة عن عائشة أن فتاة دخلت عليها فقالت إن أبي زوجني ابن أخيه ليرفع بي خسيسته وأنا كارهة قالت أجلسي حتى يأتي النبي صلى الله عليه و سلم فجاء رسول الله صلى الله عليه و سلم فأخبرته فأرسل إلى أبيها فدعاه فجعل الأمر إليها فقالت يارسول الله قد اخترت ما صنع أبي ولكني أردت أن أعلم أن للنساء من الأمر شيء وروى أيضا عن يحيى بن أبي كثير عن أبي سلمة قال أنكح رجل من بني المنذر ابنته وهي كارهة فأتى النبي صلى الله عليه و سلم فرد نكاحها
وعمل هذه القضايا وأشباهها على الثيب دون البكر خلاف مقتضاها لأن النبي صلى الله عليه و سلم لم يسأل عن ذلك ولا استفصل ولو كان الحكم يختلف بذلك لاستفصل وسأل عنه والشافعي ينزل هذا منزلة العموم ويحتج به كثيرا
وذكر أبو محمد بن حزم من طريق قاسم بن أصبغ عن ابن عمر أن رجلا@

(6/59)

روج ابنته بكرا فأتت النبي صلى الله عليه و سلم فرد نكاحها وذكر الدارقطني هذا الحديث في سننه وفي كتاب العلل وأعله برواية من روى أن عمها زوجها بعد وفاة أبيها وزوجها من عبيد الله بن عمر وهي بنت عثمان بن مظعون وعمها قدمة فكرهته ففرق رسول الله صلى الله عليه و سلم بينهما فتزوجها المغيرة بن شعبة
قال وهذا أصح من قول من قال زوجها أبوها والله أعلم@

(6/60)

قال الحافظ شمس الدين بن القيم رحمه الله وقد اختلف في خنساء هذه هل كانت بكرا أو ثيبا فقال مالك هي ثيب وكذلك ذكره البخاري في صحيحه من حديث مالك عن عبدالرحمن بن القاسم عن أبيه عن عبدالرحمن ومجمع ابني يزيد بن جرير عن خنساء
وخالف مالكا سفيان الثوري فرواه عن عبدالرحمن بن القاسم عن عبد الله بن يزيد عن خنساء قالت أنكحني أبي وأنا كارهة وأنا بكر فشكوت ذلك@

(6/61)

للنبي صلى الله عليه و سلم فقال لا تنكحها وهي كارهة رواه النسائي من حديث ابن المبارك عن سفيان
قال عبدالحق روى أنها كانت بكرا ووقع ذلك في كتاب أبي داود والنسائي والصحيح أنها كانت ثيبا@

(6/62)

قال الحافظ شمس الدين ابن القيم رحمه الله وادعى بعضهم أن هذا الحديث منسوخ بقوله لا نكاح إلا بولي ولا يصح ذلك فإن الموهوبة كانت تحل لرسول الله صلى الله عليه و سلم وقد جعلت أمرها إليه فزوجها بالولاية وأما دعوى الخصوص في الحديث فإنها من وجه دون وجه فالمخصوص به صلى الله عليه و سلم هو نكاحه بالهبة لقوله تعالى وامرأة مؤمنة إن وهبت نفسها للنبي إلى قوله خالصة لك من دون المؤمنين
وأما تزويج المرأة على تعليم القرآن فكثير من أهل العلم يجيزه كالشافعي وأحمد وأصحابهما وكثير يمنعه كأبي حنيفة ومالك وفيه جواز نكاح المعدم الذي لا مال له وفيه الرد على من قال بتقدير أقل الصداق إما بخمسة دراهم كقول ابن شبرمة@

(6/63)

أو بعشرة كقول أبي حنيفة أو بأربعين درهما كقول النخعي أو بخمسين كقول سعيد بن جبير أو ثلاثة دراهم أو ربع دينار كقول مالك وليس لشيء من هذه الأقوال حجة يجب المصير إليها وليس بعضها بأولى من بعض وغاية ما ذكره المقدرون قياس استباحة البضع على قطع يد السارق وهذا القياس مع مخالفته للنص فاسد إذ ليس بين البابين علة مشتركة توجب إلحاق أحدهما بالآخر وأين قطع يد السارق من باب الصداق وهذا هو الوصف الطردي المحض الذي لا أثر له في تعليق الأحكام به وفيه جواز عرض المرأة نفسها على الرجل الصالح وفيه جواز كون الولي هو الخاطب وترجم عليه البخاري في صحيحه كذلك وذكر الحديث وفيه جواز سكوت العالم ومن سئل شيئا لم يرد قضاءه ولا الجواب عنه وذلك ألين في صرف السائل وأجمل من جهة الرد وهو من مكارم الأخلاق وفيه دليل على جواز أن تكون منافع الحر صداقا وفيه نظر والله أعلم@

(6/64)

قال الحافظ شمس الدين بن القيم رحمه الله وفيه أن الصواب في قول واحد ولا يكون القولان المتضادان صوابا معا
وهو منصوص الأئمة الأربعة والسلف
وأكثر الخلف
وفيه أن الله تعالى هو الموفق للصواب الملهم له بتوفيقه وإعانته وأن الخطأ من النفس
والشيطان ولا يضاف إلى الله ولا إلى رسوله
ولا حجة فيه للقدرية المجوسية إذا إضافته إلى النفس والشيطان إضافة إلى محله ومصدره وهو النفس وشبهها وهو الشيطان وتلبيسه الحق بالباطل بل فيه رد على القدرية الجبرية الذين يبرئون النفس والشيطان من الأفعال البتة ولا يرون للمكلف فعلا اختياريا يكون صوابا @

(6/65)

أو خطأ
والذي دل عليه قول ابن مسعود وهو قول الصحابة كلهم وأئمة السنة من التابعين ومن بعدهم هو إثبات القدر الذي هو نظام التوحيد
إثبات فعل العبد الأختياري
الذي هو نظام الأمر والنهي
وهو متعلق المدح والذم والثواب والعقاب والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى النسائي في سننه من حديث عمرو بن شعيب عن سعيد بن جبير عن ابن عباس
أن رجلا كلم النبي صلى الله عليه و سلم في شيء فقال النبي صلى الله عليه و سلم إن الحمد لله نحمده ونستعينه من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله أما بعد والأحاديث كلها متفقة على أن نسعينه ونستغفره ونعوذ به @

(6/66)

بالنون والشهادتان بالإفراد وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله
قال شيخ الإسلام ابن تيمية لما كانت كلمة الشهادة لا يتحملها أحد عن أحد ولا تقبل النيابة بحال أفرد الشهادة بها
ولما كانت الاستعانة والاستعاذة والاستغفار يقبل ذلك فيستغفر الرجل لغيره ويستعين الله له ويستعيذ بالله له أتى فيها بلفظ الجمع ولهذا يقول اللهم أعنا وأعذنا واغفر لنا
قال ذلك في حديث ابن مسعود وليس فيه نحمده وفي حديث ابن عباس نحمده بالنون مع أن الحمد لا يتحمله أحد عن أحد ولا يقبل النيابة فإن كانت هذه اللفظة محفوظة فيه إلى إلفاظ الحمد والاستعانة على نسق واحد
وفيه معنى آخر وهو أن الاستعانة والاستعاذة والاستغفار طلب وإنشاء فيستحب للطالب أن يطلبه لنفسه ولإخوانه المؤمنين وأما الشهادة فهي إخبار عن شهادته لله بالواحدانية ولنبيه بالرسالة وهي خبر يطابق عقد القلب وتصديقه وهذا إنما يخبر به الإنسان عن نفسه لعلمه بحاله بخلاف إخباره عن غيره فإنه إنما يخبر عن قوله ونطقه لا عن عقد قلبه والله أعلم@

(6/67)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى النسائي وغيره من حديث عدي بن حاتم قال تشهد رجلان عند النبي صلى الله عليه و سلم فقال أحدهما من يطع الله ورسوله فقد رشد ومن يعصمها فقال رسول الله صلى الله عليه و سلم بئس الخطيب أنت فإن صح حديث عمران بن داور فلعله رواه بعضهم بالمعنى فظن أن اللفظين سواء ولم يبلغه حديث بئس الخطيب أنت وليس عمران بذلك الحافظ@

(6/68)

قال الحافظ شمس الدين بن القيم رحمه الله وروى النسائي من حديث هشام بن عروة عن بيه عنها أن رسول الله صلى الله عليه و سلم تزوجها لسبع سنين ودخل عليها لتسع سنين ثم روى من حديث الأعمش عن إبراهيم عن الأسود عنها أن رسول الله صلى الله عليه و سلم تزوجها
وهي بنت تسع ومات عنها وهي بنت ثمان عشرة ثم روى من حديث مطرف بن طريف عن أبي إسحاق عن أبي عبيدة قال قالت عائشة تزوجني رسول الله صلى الله عليه و سلم لتسع سنين وصحبته تسعا وليس شيء من هذا بمختلف فإن عقده صلى الله عليه و سلم عليها كان وقد استكملت ست سنين ودخلت في السابعة وبناؤه بها كان لتسع سنين من مولدها فعبر عن العقد بالتزويج وكان لست سنين وعبر عن البناء بها بالتزويج وكان لتسع فالروايتان حق@

(6/69)

قال الحافظ شمس الدين بن القيم رحمه الله على قول الخطابي في معنى رفأ فعلى الأول أصله رفأ بالهمز ثم خفف فقيل رفأ وعلى الثاني أصله الواو فهو من المعتل
قال الجوهري رفوت الرجل سكنته من الرعب ثم ذكر بيت أبي خراش الهذلي والمرافاة الاتفاق@

(6/70)

قال ولما أن رأيت أبا رويم يرافيني ويكره أن يلاما والرفا الالتحام والاتفاق ويقال رفيته ترفية إذا قلت للمتزوج بالرفاء والبنين قال ابن السكيت
وإن شئت كان معناه بالسكون والطمأنينة من رفوت الرجل إذا سكنته
تم كلامه
ثم ذكر المنذري حديث عقيل
قال ابن القيم رحمه الله بعده وقد رواه النسائي في سننه عن الحسن قال تزوج عقيل بن أبي طالب امرأة من بني خيثم فقيل له بالرفاء والبنين
فقال قولوا كما قال رسول الله صلى الله عليه و سلم
بارك الله فيكم وبارك لكم
قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث قد اضطرب في سنده وحكمه واسم الصحابي راويه
فقيل بصرة بالباء الموحدة والصاد المهملة وقيل نضرة بالنون المفتوحة والضاد المعجمة @

(6/71)

وقيل نضلة بالنون والضاد المعجمة واللام وقيل بسرة بالباء الموحدة والسين المهملة وقيل نضرة بن أكثم الخزاعي وقيل الأنصاري وذكر بعضهم أنه بصرة بن أبي بصرة الغفاري ووهم قائله
وقيل بصرة هذا مجهول وله علة عجيبة وهي أنه حديث يرويه ابن جريج عن صفوان بن سليم عن سعيد بن المسيب عن رجل من الأنصار
وابن جريج لم يسمعه من صفوان إنما رواه عن إبراهيم بن محمد بن أبي يحيى الأسلمي عن صفوان وإبراهيم هذا متروك الحديث تركه أحمد بن
حنبل ويحيى بن معين وابن المبارك وأبو حاتم وأبو زرعة الرازيان وغيرهم وسئل عنه مالك بن أنس أكان ثقة فقال لا ولا في دينه
وله علة أخرى وهي أن المعروف أنه إنما يروي مرسلا عن سعيد بن المسيب عن النبي صلى الله عليه و سلم كذا رواه قتادة ويزيد بن نعيم وعطاء الخراساني
كلهم عن سعيد عن النبي صلى الله عليه و سلم
ذكر عبدالحق هذين التعليلين ثم قال والإرسال هو الصحيح
وقد اشتمل على أربعة أحكام أحدها وجوب الصداق عليه بما استحل من فرجها وهو ظاهر لأن الوطء@

(6/72)

فيه غايته أن يكون وطء شبهة إن لم يصح النكاح
الثاني بطلان نكاح الحامل من الزنا
وقد اختلف في نكاح الزانية
فمذهب الإمام أحمد بن حنبل أنه لا يجوز تزوجها حتى تتوب وتنقضي عدتها فمتى تزوجها قبل التوبة أو قبل انقضاء عدتها كان النكاح فاسدا ويفرق بينهما وهل عدتها ثلاث حيض أو حيضة على روايتين عنه
ومذهب الثلاثة أنه يجوز أن يتزوجها قبل توبتها والزنا لا يمنع عندهم صحة العقد كما لم يوجب طريانه فسخه
ثم اختلف هؤلاء في نكاحها في عدتها فمنعه مالك احتراما لماء الزوج وصيانة لاختلاط النسب الصريح بولد الزنا وذهب أبو حنيفة والشافعي إلى أنه يجوز العقد عليها من غير انقضاء عدة ثم اختلفا فقال الشافعي
يجوز العقد عليها وإن كانت حاملا لأنه لا حرمة لهذا الحمل وقال أبو يوسف وأبو حنيفة في إحدى الروايتين عنه لا يجوز العقد عليها حتى تضع الحمل لئلا يكون الزوج قد سقى ماءه زرع غيره ونهى النبي صلى الله عليه و سلم أن توطأ المسبية الحامل حتى تضع مع أن حملها مملوك له فالحامل من الزنا أولى أن لا توطأ حتى تضع ولأن ماء الزاني وإن لم يكن له حرمة فماء الزوج محترم فكيف يسوغ له أن يخلطه بماء الفجور @

(6/73)

ولأن النبي صلى الله عليه و سلم هم بلعن الذي يريد أن يطأ أمته الحامل من غيره
وكانت مسبية مع انقطاع الولد عن أبيه وكونه مملوكا له
وقال أبو حنيفة في الرواية الأخرى يصح العقد عليها ولكن لا توطأ حتى تضع
الثالث وجوب الحد بالحبل وهذا مذهب مالك وأحمد في إحدى الروايتين وحجتهم قول عمر رضي الله عنه والرجم حق على من زنى من الرجال والنساء إذا كان محصنا إذا قامت البينة أو كان حمل أو اعتراف متفق عليه ولأن وجود الحمل أمارة ظاهرة على الزنا أظهر من دلالة البينة وما يتطرق إلى دلالة الحمل يتطرق مثله إلى دلالة البينة وأكثر
وحديث بصرة هذا فيه أنه أمره بجلدها بمجرد الحمل من غير اعتبار بينة ولا إقرار
ونظير هذا
حد الصحابة في الخمر بالرائحة والقيء
الحكم الرابع إرفاق ولد الزنا وهو موضع الإشكال في الحديث وبعض الرواة لم يذكره في حديثه كذلك رواه سعيد وغيره وإنما قالوا ففرق بينهما وجعل لها الصداق وجلدها مائة وعلى هذا فلا إشكال في الحديث وإن ثبتت هذه اللفظة فقد قيل إن هذا لعله كان في أول الإسلام حين كان الرق يثبت على الحر المدين ثم نسخ وقيل إن هذا مجاز والمراد به استخدامه@

(6/74)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرج الترمذي من حديث أبي هريرة عن النبي صلى الله عليه و سلم قال@

(6/75)

لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها
قال الترمذي هذا حديث حسن غريب صحيح قال وفي الباب عن معاذ بن جبل وسراقة بن مالك وعائشة وابن عباس وعبد الله بن أبي أوفى وطلق بن علي وأم سلمة وأنس وابن عمر
فهذه أحد عشر حديثا
فحديث ابن أبي أوفي رواه أحمد في مسنده قال لما قدم معاذ من الشام سجد للنبي صلى الله عليه و سلم فقال ما هذا يامعاذ قال أتيت الشام فوافيتهم يسجدون لأساقفتهم وبطارقتهم فوددت في نفسي أن نفعل ذلك بك فقال رسول الله صلى الله عليه و سلم فلا تفعلوا فلو كنت آمرا أحدا أن يسجد لغير الله لأمرت المرأة أن تسجد لزوجها والذي نفس@

(6/76)

محمد بيده لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها ولو سألها نفسها وهي على قتب لم تمنعه ورواه ابن ماجه
وروى
النسائي من حديث حفص بن أخي عن أنس رفعه لا يصلح لبشر أن يسجد لبشر ولو صلح لبشر أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها ورواه أحمد
وفيه زيادة والذي نفسي بيده
لو كان من قدمه إلى مفرق رأسه قرحة تنجبس بالقيح والصديد
ثم استقبلته تلحسه ما أدت حقه
وروى النسائي أيضا من حديث أبي عتبة عن عائشة قالت سألت النبي صلى الله عليه و سلم أي الناس أعظم حقا على المرأة قال
زوجها قلت فأي الناس أعظم حقا على الرجل قال أمه
وروى النسائي وابن حبان من حديث عبد الله بن عمرو عن النبي صلى الله عليه و سلم قال لا ينظر الله إلى امرأة لا تشكر لزوجها وهي لا تستغني عنه وقد روى الترمذي وابن ماجه من حديث أم سلمة أن النبي صلى الله عليه و سلم قال أيما امرأة ماتت وزوجها راض عنها دخلت الجنة قال الترمذي حسن غريب
وفي الصحيحين عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم إذا دعا الرجل امرأته لفراشه فأبت أن تجيء فبات غضبانا عليها لعنتها الملائكة حتى تصبح@

(6/77)

قال الحافظ شمس الدين بن القيم رحمه الله في قوله صلى الله عليه و سلم كيف يورثه وهو لا يحل له قولان أحدهما أن ذلك الحمل قد يكون من زوجها المشرك فلا يحل له استلحاقه وتوريثه
وقد يكون إذا وطئها تنفش ما كان في الظاهر حملا وتعلق منه فيظنه عبده وهو ولده فيستخدمه استخدام العبد وينفيه عنه
وهذان الوجهان ذكر معناهما المنذري
قال ابن القيم وهذا القول ضعيف فإن النبي صلى الله عليه و سلم جمع بين إنكار الأمرين
استخدامه واستلحاقه وقد جاء كيف يستعبده ويورثه ومعلوم@

(6/78)

أن استلحاقه واستعباده جمع بين المتناقضين وكذا إذا تفشى الذي هو حمل في الظاهر وعلقت منه لا يتصور فيه الاستلحاق والاستعباد
فالصواب القول الثاني وهو أنه إذا وطئها حاملا صار في الحمل جزء منه
فإن الوطء يزيد في تخليقه وهو قد علم أنه عبد له فهو باق على أن يستعبده ويجعله كالمال الموروث عنه فيورثه أي يجعله مالا موروثا عنه
وقد صار فيه جزء من الأب
قال الإمام أحمد الوطء يزيد في سمعه وبصره
وقد صرح النبي صلى الله عليه و سلم بهذا المعنى في قوله لا يحل لرجل أن يسقي ماءه زرع غيره ومعلوم أن الماء الذي يسقى به الزرع يزيد فيه ويتكون الزرع منه وقد شبه وطء الحامل بساقي الزرع الماء وقد جعل الله تبارك وتعالى محل الوطء حرثا وشبه النبي صلى الله عليه و سلم الحمل بالزرع ووطء الحامل بسقي الزرع
وهذا دليل ظاهر جدا على أنه لا يجوز نكاح الزانية حتى تعلم براءة رحمها إما بثلاث حيض أو @

(6/79)

بحيضة والحيضة أقوى لأن الماء الذي من الزنا والحمل وإن يكن له حرمة فلماء الزوج حرمة وهو
لا يحل له أن ينفي عنه ما قد يكون من مائه ووطئه
وقد صار فيه جزء منه كما لا يحل لواطىء المسبية الحامل ذلك ولا فرق بينهما
فلهذا قال الإمام أحمد في إحدى الروايات عنه إنه إذا تزوج الأمة وأحبلها ثم ملكها حاملا أنه إن وطئها صارت أم ولد له تعتق بموته لأن الولد قد يلحق من مائه الأول والثاني والله أعلم@

(6/80)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الذي أخرجه أبو داود في هذا الباب وقد بقي في الباب أحاديث أخرجها النسائي ونحن نذكرها
الأول عن خزيمة بن ثابت أنه سمع رسول الله صلى الله عليه و سلم يقول إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن
الثاني عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه و سلم@

(6/81)

أن رجلا سأله عن الرجل يأتي امرأة في دبرها قال تلك اللوطية الصغرى رفعه همام عن قتادة عن عمرو ووقفه سفيان عن حميد الأعرج عن عمرو وتابعه مطر الوراق عن عمرو بن شعيب موقوفا
الثالث عن كريب عن ابن عباس عن النبي صلى الله عليه و سلم قال لا ينظر الله إلى رجل أتى رجلا أو امرأة في دبرها
هذا حديث اختلف فيه فرواه الضحاك ابن عثمان عن مخرمة بن سليمان عن كريب عن ابن عباس ورواه وكيع عن الضحاك موقوفا ورواه أبو خالد عنه مرفوعا وصحح البستي رفعه وأبو خالد هو الأحمر
الرابع عن ابن الهاد عن عمر بن الخطاب عن النبي صلى الله عليه و سلم قال لا تأتوا النساء في أدبارهن
الخامس حديث أبي هريرة وقد تقدم
وله عن النبي صلى الله عليه و سلم لا ينظر الله إلى رجل أتى امرأة في دبرها
السادس عن علي بن طلق قال جاء إعرابي فقال يارسول الله إنا نكون في البادية فيكون من أحدنا الرويحة فقال إن الله لا يستحي من الحق لا تأتوا النساء في أعجازهن
السابع عن ابن عباس قال جاء عمر بن الخطاب إلى رسول الله صلى الله عليه و سلم فقال يا رسول الله هلكت قال وما الذي أهلكك قال حولت رحلي الليلة فلم يرد عليه شيئا
فأوحى الله إلى رسول الله صلى الله عليه و سلم هذه الآية نساؤكم حرث لكم فأتوا حرثكم أنى شئتم يقول أقبل وأدبر واتق الدبر @

(6/82)

والحيضة
قال أبو عبد الله الحاكم وتفسير الصحابي في حكم المرفوع
الثامن عن أبي تميمة الهجيمي عن أبي هريرة عن النبي صلى الله عليه و سلم قال من أتى حائضا
أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد صلى الله عليه و سلم
ثم ذكر أبو داود تفسير ابن عباس لقول الله تعالى فأتوا حرثكم
ثم قال الشيخ شمس الدين وهذا الذي فسر به ابن عباس فسر به ابن عمر
وإنما وهموا عليه لم يهم هو
فروى النسائي عن أبي النصر أنه قال لنافع قد أكثر عليك القول أنك تقول عن ابن عمر إنه أفتى بأن يؤتى النساء في أدبارهن
قال نافع لقد كذبوا علي ولكن سأخبرك كيف كان الأمر إن ابن عمر عرض المصحف يوما وأنا عنده حتى بلغ نساؤكم حرث لكم فأتوا حرثكم أنى شئتم قال يانافع هل تعلم ما أمر هذه الآية إنا كنا معشر قريش نجبي النساء فلما دخلنا المدينة ونكحنا نساء الأنصار أردنا منهن مثل ما كنا نريد من نسائنا فإذا هن قد كرهن ذلك وأعظمنه وكانت نساء الأنصار إنما يؤتين على جنوبهن فأنزل الله عزوجل نساؤكم حرث لكم فأتوا حرثكم أنى شئتم
فهذا هو الثابت عن ابن عمر ولم يفهم عنه من نقل عنه غير ذلك
ويدل عليه أيضا ما روى النسائي عن عبدالرحمن بن القاسم قال قلت لمالك إن عندنا
بمصر الليث بن سعد يحدث عن الحرث بن يعقوب عن سعيد بن يسار قال قلت لابن عمر
إنا نشتري الجواري فنحمض لهن قال وما التحميض قال نأتيهن في أدبارهن قال أف أو يعمل هذا مسلم فقال لي مالك فأشهد على ربيعة أنه يحدثني عن سعيد بن يسار أنه سأل ابن عمر عنه فقال لا بأس به فقد صح عن ابن عمر أنه فسر الآية بالإتيان في الفرج من ناحية الدبر وهو الذي@

(6/83)

رواه عنه نافع وأخطأ من أخطأ على نافع فتوهم أن الدبر محل للوطء لا طريق إلى وطء الفرج فكذبهم نافع وكذلك مسألة الجواري إن كان قد حفظ عن ابن عمر أنه رخص في الإحماض لهن فإنما مراده إتيانهن من طريق الدبر فإنه قد صرح في الرواية الأخرى بالإنكار على من وطئهن في الدبر وقال أو يفعل هذا مسلم فهذا يبين تصادق الروايات وتوافقها عنه
فإن قيل فما تصنعون بما رواه النسائي من حديث سليمان بن بلال عن زيد بن أسلم عن عبد الله بن عمر أن رجلا أتى امرأته في دبرها في عهد رسول الله صلى الله عليه و سلم فوجد من ذلك وجدا شديدا فأنزل الله عزوجل نساؤكم حرث لكم فأتوا حرثكم أني شئتم قيل هذا غلط بلا شك غلط فيه سليمان بن بلال أو ابن أبي أويس راويه عنه وانقلبت عليه لفظة من بلفظة في وإنما هو أتى امرأة من دبرها ولعل هذه هي قصة عمر بن الخطاب بعينها لما حول رحله ووجد من ذلك وجدا شديدا فقال لرسول الله صلى الله عليه و سلم هلكت وقد تقدمت أو يكون بعض الرواة ظن أن ذلك هو الوطء في الدبر فرواه بالمعنى الذي ظنه مع أن هشام بن سعد قد خالف سليمان في هذا فرواه عن زيد بن أسلم عن عطاء بن يسار مرسلا
والذي يبين هذا ويزيده وضوحا أن هذا الغلط قد عرض مثله لبعض الصحابة حين أفتاه النبي صلى الله عليه و سلم بجواز الوطء في قبلها من دبرها حتى يبين له صلى الله عليه و سلم ذلك بيانا شافيا قال الشافعي أخبرني عمي قال أخبرني عبد الله بن علي بن السائب عن عمرو بن أحيحة بن الجلاح أو عن عمرو بن فلان بن أحيحة قال الشافعي أنا شككت عن خزيمة بن ثابت أن رجلا سأل النبي صلى الله عليه و سلم عن إتيان النساء في أدبارهن أو إتيان الرجل امرأته في دبرها فقال النبي@

(6/84)

صلى الله عليه و سلم حلال فلما ولى الرجال دعاه أو أمر به فدعي فقال كيف قلت في أي الخربتين أو في أي الخرزتين أو في أي الخصفتين أمن دبرها في قبلها فنعم أم من دبرها في دبرها فلا إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن
قال الشافعي عمي ثقة وعبد الله بن علي ثقة وقد أخبرني محمد وهو عمه محمد بن علي عن الأنصاري المحدث به أنه أثنى عليه خيرا وخزيمة من لا يشك عالم في ثقته والأنصاري الذي أشار إليه هو عمرو بن أحيحة
فوقع الاشتباه في كون الدبر طريقا إلى موضع الوطء أو هو مأتى
واشتبه على من اشتبه عليه معنى من بمعنى في فوقع الوهم
فإن قيل فما تقولون فيما رواه البيهقي عن الحاكم حدثنا الأصم قال سمعت محمد بن عبد الله بن عبدالحكم يقول سمعت الشافعي يقول ليس فيه عن رسول الله صلى الله عليه و سلم في التحريم والتحليل حديث ثابت والقياس أنه حلال وقد غلط سفيان في حديث ابن الهاد يريد حديثه عن عمارة بن خزيمة عن أبيه يرفعه إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن ويريد بغلطه أن ابن الهاد قال فيه مرة عن عبيد الله بن عبد الله بن حصين عن هرمي بن عبد الله الواقفي عن خزيمة ثم اختلف فيه عن عبيد الله
فقيل عنه عن عبدالملك بن عمرو بن قيس الخطمي عن هرمي عن خزيمة وقيل عن عبد الله بن هرمي فمداره على هرمي بن عبد الله عن خزيمة وليس لعمارة بن خزيمة فيه أصل إلا من حديث ابن عيينة
وأهل العلم بالحديث يرونه خطأ
هذا كلام البيهقي
قيل هذه الحكاية مختصرة من مناظرة حكاها الشافعي جرت بينه وبين محمد بن الحسن يكون منه تحريم إتيان غيره فالإتيان في الدبر حتى يبلغ منه مبلغ الإتيان في القبل محرم بدلالة الكتاب ثم السنة فذكر حديث عمه ثم قال ولست أرخص به أنهي عنه
فلعل الشافعي رحمه الله توقف فيه أولا ثم لما تبين له التحريم وثبوت الحديث فيه رجع إليه وهو أولى بجلالته ومنصبه وإمامته من أن يناظر على مسألة يعتقد بطلانها يذب بها عن أهل المدينة جدلا ثم يقول والقياس حله ويقول ليس فيه عن رسول الله صلى الله عليه و سلم في التحريم والتحليل حديث ثابت على طريق @

(6/85)

الجدل بل إن كان ابن عبدالحكم حفظ ذلك عن الشافعي فهو مما قد رجع عنه لما تبين له صريح التحريم
والله أعلم
وفي سياقها دلالة على أنه إنما قصد الذب عن أهل المدينة على طريق الجدل فأما هو فقد نص في كتاب عشرة النساء على تحريمه
هذا جواب البيهقي
والشافعي رحمه الله قد صرح في كتبه المصرية بالتحريم واحتج بحديث خزيمة ووثق رواته كما ذكرنا
وقال في الجديد قال الله تعالى نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وبين أن موضع الحرث هو موضع الولد وأن الله تعالى أباح الاتيان فيه إلا في وقت الحيض وأنى شئتم بمعنى من أين شئتم قال وإباحة الإتيان في موضع الحرث يشبه أن
1 - يكون غرسا للزرع@

(6/86)

قال الحافظ شمس الدين بن القيم رحمه الله وقد تقدم في الصحيحين حديث عائشة كنت أغتسل أنا والنبي صلى الله عليه و سلم من إناء واحد كلانا جنب وكان يأمرني فأتزر فيباشرني وأنا حائض
قال الشافعي قال بعض أهل العلم بالقرآن في قوله تعالى فاعتزلوا النساء في المحيض يعني في موضع الحيض
وكانت الآية محتملة لما قال ومحتملة اعتزال @

(6/87)

جميع أبدانهن فدلت سنة رسول الله صلى الله عليه و سلم على اعتزال ما تحت الإزار منها وإباحة ما فوقه
وحديث أنس هذا ظاهر في أن التحريم إنما وقع على موضع الحيض خاصة وهو النكاح وأباح كل ما دونه
وأحاديث الإزار لا تناقضه
لأن ذلك أبلغ في اجتناب الأذى وهو أولى
وأما حديث معاذ قال سألت رسول الله صلى الله عليه و سلم عما يحل للرجل من امرأته وهي حائض فقال ما فوق الإزار والتعفف عن ذلك أفضل ففيه بقية عن سعد الأغطش وهما ضعيفان
قال عبدالحق رواه أبو داود ثم قال ورواه أبو داود من طريق حزام بن حكيم وهو ضعيف عن عمه أنه سأل رسول الله صلى الله عليه و سلم ما يحل لي من امرأتي وهي حائض فقال لك ما فوق الإزار قال ويروي عن عمر بن الخطاب عن النبي صلى الله عليه و سلم ذكره أبو بكر بن أبي شيبة وليس بقوي@

(6/88)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث قد رواه عفان وجماعة عن شعبة موقوفا وكذلك رواه عبدالرحمن بن مهدي عنه موقوفا ثم قال قيل لشعبة إنك كنت ترفعه
فذكر ما تقدم
وقال النسائي بعد ما رواه شعبة موقوفا قال شعبة أنا حفظي مرفوع وقال فلان وفلان إنه كان لا يرفعه فقال بعض القوم ياأبا بسطام حدثنا بحفظك @

(6/89)

ودعنا من فلان فقال والله ما أحب أني حدثت بهذا أو سكت عن هذا وأني عمرت في الدنيا عمر نوح في قومه
وقد روى النسائي من حديث سعيد بن جبير عن ابن عباس أن رجلا أخبر النبي صلى الله عليه و سلم أنه أصاب امرأته وهي حائض فأمره أن يعتق نسمة وله علتان أشار إليهما النسائي
إحداهما أن هذا الحديث يرويه الوليد بن مسلم عن ابن جابر عن علي بن يذيمة عن ابن جبير عن ابن عباس واختلف على الوليد فرواه عنه موسى بن أيوب كذلك وخالفه محمود بن خالد فرواه عن الوليد عن عبدالرحمن بن يزيد السلمي قال النسائي هو عبدالرحمن بن يزيد بن تميم ضعيف
العلة الثانية الوقف على ابن عباس ذكره النسائي
وقال عبدالحق حديث الكفارة في إتيان الحائض لا يروى بإسناد يحتج به ولا يصح في إتيان الحائض إلا التحريم@

(6/90)

قال الحافظ شمس الدين بن القيم رحمه الله فاليهود ظنت أن العزل بمنزلة الوأد في إعدام ما انعقد بسبب خلقه فكذبهم في ذلك
وأخبر أنه لو أراد الله خلقه ما صرفه أحد
وأما تسميته وأدا خفيا فلأن الرجل إنما يعزل عن امرأته هربا من الولد وحرصا على أن لا يكون
فجرى قصده @

(6/91)

ونيته وحرصه على ذلك مجرى من أعدم الولد بوأده لكن ذاك وأد ظاهر من العبد فعلا وقصدا
وهذا وأد خفي له إنما أراده ونواه عزما ونية فكان خفيا
وقد روى الشافعي تعليقا عن سليمان التيمي عن أبي عمرو الشيباني عن ابن مسعود في العزل قال هو الوأد الخفي
وقد اختلف السلف والخلف في العزل فقال الشافعي وغيره يروي عن عدد من أصحاب النبي صلى الله عليه و سلم أنهم رخصوا في ذلك ولم يروا به بأسا
قال البيهقي وروينا الرخصة فيه من الصحابة عن سعد بن أبي وقاص وأبي أيوب الأنصاري وزيد بن ثابت وابن عباس وغيرهم
وذكر غيره أنه روى عن علي وخباب بن الأرت وجابر بن عبد الله والمعروف عن علي وابن مسعود كراهته
قال البيهقي ورويت عنهما الرخصة ورويت الرخصة من التابعين عن سعيد بن المسيب وطاوس وبه قال مالك والشافعي وأبو حنيفة وأصحابه
وألزمهم الشافعي المنع منه فروى عن علي وعبد الله بن مسعود المنع منه ثم قال وليسوا يأخذون بهذا ولا يرون بالعزل بأسا ذكر ذلك فيما خالف فيه العراقيون عليا وعبد الله
وأما قول الإمام أحمد فيه فأكثر نصوصه أن له أن يعزل عن سريته وأما زوجته فإن كانت حرة لم يعزل عنها إلا بإذنها وإن كانت أمة لم يعزل إلا بإذن سيدها
ورويت كراهة العزل عن عمر بن الخطاب ورويت عن أبي بكر الصديق وعن علي وابن مسعود في المشهور عنهما وعن ابن عمر
وقالت طائفة من أصحاب أحمد وغيرهم يحرم كل عزل وقال بعض أصحابه يباح مطلقا
وقد روى مسلم في صحيحه عن سعد بن أبي وقاص أن رجلا جاء إلى النبي صلى الله عليه و سلم فقال إني أعزل عن امرأتي فقال رسول الله صلى الله@

(6/92)

عليه و سلم لم تفعل ذلك فقال الرجل أشفق على ولدها أو على أولادها فقال رسول الله صلى الله عليه و سلم لو كان ذلك ضارا أحدا ضر فارس والروم
وفي الصحيحين من حديث جابر كنا نعزل والقرآن ينزل فلو كان شيء ينهى عنه لنهى عنه القرآن
وفي صحيح مسلم عنه في هذا الحديث كنا نعزل على عهد رسول الله صلى الله عليه و سلم فبلغ ذلك النبي صلى الله عليه و سلم فلم ينهنا
وفي الصحيحين من حديث أبي سعيد قال ذكر العزل عند النبي صلى الله عليه و سلم فقال وما ذاكم قالوا الرجل تكون له المرأة
ترضع فيصيب منها ويكره أن تحمل منه قال فلا عليكم أن لا تفعلوا ذلكم فإنما هو القدر قال ابن عون فحدثت به الحسن فقال والله لكان هذا زجر
وفي لفظ في الصحيحين قال محمد بن سيرين قوله لا عليكم أقرب إلى النهي
ووجه ذلك والله أعلم أنه إنما نفي الحرج عن عدم الفعل
فقال لا عليكم أن لا تفعلوا يعني في أن لا تفعلوا وهي يدل بمفهومه على ثبوت الحرج في الفعل فإنه لو أراد نفي الحرج عن الفعل لقال لا عليكم أن تفعلوا
والحكم بزيادة لا خلاف الأصل فلهذا فهم الحسن وابن سيرين من الحديث الزجر والله أعلم@

(6/93)

قال الحافظ شمس الدين بن القيم رحمه الله وفيه دليل على جواز استرقاق العرب ووطء سباياهم وكن كتابيات
وقد تقدم حديث أبي سعيد
في سبايا أوطاس وإباحة وطئهن وهن من العرب
وحديثه الآخر لا توطأ حامل حتى تضع
وكان أكثر سبايا الصحابة في عصر النبي صلى الله عليه و سلم من العرب وكانوا يطأوهن بإذن النبي صلى الله عليه و سلم ولم يشترط في الوطء غير استبرائهن لم يشترط إسلامهن وتأخير البيان عن وقت الحاجة لا يجوز
وقد دفع أبو بكر إلى سلمة بن الأكوع امرأة من السبي نفله إياها من العرب
وأخذ عمرو بن أمية من سبي بني حنيفة
وأخذ الصحابة من سبي المجوس ولم ينقل أنهم اجتنبوهن
قال ابن عبدالبر إباحة وطئهن منسوخ بقوله ولا تنكحوا المشركات حتى يؤمن وهذا في غاية الضعف لأنه في النكاح وسأل محمد بن الحكم أحمد عن ذلك فقال لا أدري أكانوا أسلموا أم لا@

(6/94)

قال الحافظ شمس الدين بن القيم رحمه الله قوله في الحديث وليصفق النساء دليل على أن قوله في حديث سهل بن سعد المتفق عليه التصفيق للنساء أنه إذن وإباحة لهن في التصفيق في الصلاة عند نائبة تنوب لا أنه عيب وذم
قال الشافعي حكم النساء التصفيق وكذا قاله أحمد
وذهب مالك إلى أن المرأة لا تصفق وأنها تسبح
واحتج له الباجي وغيره بقوله @

(6/95)

صلى الله عليه و سلم من نابه شيء في صلاته فليسبح قالوا وهذا عام في الرجال
والنساء قالوا وقوله التصفيق للنساء هو على طريق الذم والعيب لهن كما يقال كفران العشير من فعل النساء
وهذا باطل من ثلاثة أوجه أحدها أن في نفس الحديث تقسيم التنبيه بين الرجال والنساء وإنما ساقه في@

(6/96)

معرض التقسيم وبيان اختصاص كل نوع بما يصلح له فالمرأة لما كان صوتها عورة منعت من التسبيح وجعل لها التصفيق والرجل لما خالفها في ذلك شرع له التسبيح
الثاني أن في الصحيحين من حديث أبي هريرة قال قال رسول الله صلى الله عليه و سلم التسبيح للرجال والتصفيق للنساء فهذا التقسيم والتنويع صريح@

(6/97)

في أن حكم كل نوع ما خصه به
وخرجه مسلم بهذا اللفظ وقال في آخره في الصلاة
الثالث أنه أمر به في قوله وليصفق النساء ولو كان قوله التصفيق للنساء على جهة الذم والعيب لم يأذن فيه والله أعلم@

(6/98)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الدارقطني من حديث معاذ بن جبل عن النبي صلى الله عليه و سلم ما أحل الله شيئا أبغض إليه من الطلاق وفيه حميد بن مالك وهو ضعيف
وفي مسند البزار من حديث أبي موسى عن النبي صلى الله عليه و سلم قال لا تطلق النساء إلا من ريبة إن الله لا يحب الذواقين ولا الذواقات@

(6/99)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرج مسلم في صحيحه حديث أبي الزبير هذا بحروفه إلا أنه لم يقل ولم يرها شيئا بل قال فردها وقال إذا طهرت إلى آخره
وقد دل حديث ابن عمر هذا على أمور @

(6/100)

منها تحريم الطلاق في الحيض
ومنها أنه حجة لمن قال بوقوعه قالوا لأن الرجعة إنما تكون بعد الطلاق ونازعهم في ذلك آخرون
وقالوا لا معنى لوقوع الطلاق والأمر بالمراجعة فإنه لو لم يعد الطلاق لم يكن لأمره بالرجعة معنى بل أمره بارتجاعها وهو ردها إلى حالها الأولى قبل تطليقها دليل على أن الطلاق لم يقع
قالوا وقد صرح بهذا في حديث أبي الزبير المذكور آنفا@

(6/101)

قالوا وأبو الزبير ثقة في نفسه صدوق حافظ إنما تكلم في بعض ما رواه عن جابر معنعنا لم يصرح بسماعه منه وقد صرح في هذا الحديث بسماعه من ابن عمر فلا وجه لرده
قالوا ولا يناقض حديثه ما تقدم من قول ابن عمر فيه أرأيت إن عجز واستحمق وقوله فحسبت من طلاقها لأنه ليس في ذلك لفظ مرفوع إلى النبي
وقوله ولم يرها شيئا مرفوع صريح في عدم الوقوع
قالوا وهذا مقتضى قواعد الشريعة
فإن الطلاق لما كان منقسما إلى حلال وحرام كان قياس قواعد الشرع أن حرامه باطل غير معتد به كالنكاح وسائر العقود التي تنقسم إلى حلال وحرام ولا يرد على ذلك الظهار فإنه لا يكون قط إلا حراما لأنه منكر من القول وزور فلو قيل لا يصح لم يكن للظهار حكم أصلا
قالوا وكما أن قواعد الشريعة أن النهي يقتضي التحريم فكذلك يقتضي الفساد وليس معنا ما يستدل به على فساد العقد إلا النهي عنه
قالوا ولأن هذا طلاق منع منه صاحب الشرع وحجر على العبد في اتباعه فكما أفاد منعه وحجره عدم جواز الإيقاع أفاد عدم نفوذه وإلا لم يكن للحجر فائدة وإنما فائدة الحجر عدم صحة ما حجر على المكلف فيه
قالوا ولأن الزوج لو أذن له رجل بطريق الوكالة أن يطلق امرأته طلاقا @

(6/102)

معينا فطلق غير ما أذن له فيه لم ينفذ لعدم إذنه
والله سبحانه إنما أذن للعبد في الطلاق المباح ولم يأذن له في المحرم فكيف تصصحون ما لم يأذن به وتوقعونه وتجعلونه من صحيح أحكام الشرع
قالوا ولأنه لو كان الطلاق نافذا في الحيض لكان الأمر بالمراجعة والتطليق بعده تكثيرا من الطلاق البغيض إلى الله وتقليلا لما بقي من عدده الذي يتمكن من المراجعة معه
ومعلوم أنه لا مصلحة في ذلك
قالوا وإن مفسدة الطلاق الواقع في الحيض لو كان واقعا لا يرتفع بالرجعة والطلاق بعدها بل إنما يرتفع بالرجعة المستمرة التي تلم شعث النكاح وترقع خرقه
فأما رجعة يعقبها طلاق فلا تزيل مفسدة الطلاق الأول لو كان واقعا
قالوا وأيضا فما حرمه الله سبحانه من العقود فهو مطلوب الإعدام بكل طريق حتى يجعل وجوده كعدمه في حكم الشرع ولهذا كان ممنوعا من فعله باطلا في حكم الشرع والباطل شرعا كالمعدوم
ومعلوم أن هذا هو مقصود الشارع مما حرمه ونهى عنه فالحكم ببطلان ما حرمه ومنع منه أدنى إلى تحصيل هذا المطلوب وأقرب بخلاف ما إذا صحح فإنه يثبت له حكم الوجود
قالوا ولأنه إذا صحح استوى هو والحلال في الحكم الشرعي وهو الصحة@

(6/103)

وإنما يفترقان في موجب ذلك من الإثم والذم ومعلوم أن الحلال المأذون فيه لا يساوي المحرم الممنوع منه البتة
قالوا وأيضا فإنما حرم لئلا ينفذ ولا يصح فإذا نفذ وصح وترتب عليه حكم الصحيح كان ذلك عائدا على مقتضى النهي بالابطال
قالوا وأيضا فالشارع إنما حرمه ونهى عنه لأجل المفسدة التي تنشأ من وقوعه فإن ما نهى عنه الشرع وحرمه لا يكون قط إلا مشتملا عن مفسدة خالصة أو راجحة فنهى عنه قصدا لإعدام تلك المفسدة
فلو حكم بصحته ونفوذه لكان ذلك تحصيلا للمفسدة التي قصد الشارع إعدامها وإثباتا لها
قالوا وأيضا فالعقد الصحيح هو الذي يترتب عليه أثره ويحصل منه مقصوده
وهذا إنما يكون في العقود التي أذن فيها الشارع وجعلها أسبابا لترتب آثارها عليها فما لم يأذن فيه ولم يشرعه كيف يكون سببا لترتب آثاره عليه ويجعل كالمشروع المأذون فيه
قالوا وأيضا فالشارع إنما جعل للمكلف مباشرة الأسباب فقط وأما أحكامها المترتبة عليها فليست إلى المكلف وإنما هي إلى الشارع فهو قد نصب الأسباب جعلها مقتضيات لأحكامها وجعل السبب مقدورا للعبد فإذا باشره رتب عليه الشارع أحكامه
فإذا كان السبب محرما كان ممنوعا منه ولم ينصبه الشارع مقتضيا @

(6/104)

لآثار السبب المأذون فيه والحكم ليس إلى المكلف حتى يكون إيقاعه إليه غير مأذون فيه ولا نصبه الشارع لترتب الآثار عليه فترتيبها عليه إنما هو بالقياس على السبب المباح المأذون فيه وهو قياس في غاية الفساد إذ هو قياس أحد النقيضين على الآخر في التسوية بينهما في الحكم ولا يخفى فساده
قالوا وأيضا فصحة العقد هو عبارة عن ترتب أثره المقصود للمكلف عليه وهذا الترتب نعمة من الشارع أنعم بها على العبد وجعل له طريقا إلى حصولها بمباشرة الأسباب التي أذن له فيها فإذا كان السبب محرما منهيا عنه كانت مباشرته معصية فكيف تكون المعصية سببا لترتب النعمة التي قصد المكلف حصولها قالوا وقد علل من أوقع الطلاق وأوجب الرجعة إيجاب الرجعة بهذه العلة بعينها وقالوا أوجبنا عليه الرجعة معاملة له بنقيض قصده فانه ارتكب أمرا محرما يقصد به الخلاص من الزوجة فعومل بنقيض قصده فأمر برجعتها
قالوا فما جعلتموه أنتم علة لإيجاب الرجعة فهو بعينه علة لعدم وقوع الطلاق الذي قصده المكلف بارتكابه ما حرم الله عليه
ولا ريب أن دفع وقوع الطلاق أسهل من دفعه بالرجعة فإذا اقتضت هذه العلة دفع أثر الطلاق بالرجعة فلأن تقتضي دفع وقوعه أولى وأحرى
قالوا وأيضا فلله تعالى في الطلاق المباح حكمان أحدهما إباحته والإذن فيه والثاني جعله سببا للتخلص من الزوجة
فإذا لم يكن الطلاق مأذونا فيه انتفى الحكم الأول وهو الإباحة فما
الموجب لبقاء الحكم الثاني وقد ارتفع سببه
ومعلوم أن بقاء الحكم بدون سببه ممتنع ولا تصح دعوى أن الطلاق المحرم سبب لما تقدم@

(6/105)

قالوا وأيضا فليس في لفظ الشارع يصح كذا ولا يصح وإنما يستفاد ذلك من إطلاقه ومنعه فما أطلقه وأباحه فباشره المكلف حكم بصحته بمعى أنه وافق أمر الشارع
فصح وما لم يأذن فيه ولم يطلقه فباشره المكلف حكم بعدم صحته بمعنى أنه خالف أمر الشارع وحكمه
وليس معنا ما يستدل به على الصحة والفساد إلا موافقة الأمر والإذن وعدم موافقتهما
فإن حكمتم بالصحة مع مخالفة أمر الشارع وإباحته لم يبق طريق إلى معرفة الصحيح من الفاسد إذ لم يأت من الشرع إخبار بأن هذا صحيح وهذا فاسد غير الإباحة والتحريم فإذا جوزتم ثبوت الصحة مع التحريم فبأي شيء تستدلون بعد ذلك على فساد العقد وبطلانه
قالوا وأيضا فإن النبي قال كل عمل ليس عليه أمرنا فهو رد وفي لفظ من عمل عملا ليس عليه أمرنا فهو رد والرد فعل بمعنى المفعول أي فهو مردود وعبر عن المفعول بالمصدر مبالغة حتى كأنه نفس الرد وهذا تصريح بإبطال كل عمل على خلاف أمره ورده وعدم اعتباره في حكمه المقبول ومعلوم أن المردود هو الباطل بعينه بل كونه ردا أبلغ من كونه باطلا إذ الباطل قد يقال لما لا تقع فيه أو لما منفعته قليلة جدا وقد يقال لما ينتفع به ثم يبطل نفعه وأما المردود فهو الذي لم يجعله شيئا ولم يترتب عليه مقصوده أصلا
قالوا فالمطلق في الحيض قد طلق طلاقا ليس عليه أمر الشارع فيكون مردودا فلو صح ولزم لكان مقبولا منه وهو خلاف النص
قالوا وأيضا فالشارع أباح للمكلف من الطلاق قدرا معلوما في زمن مخصوص ولم يملكه أن يتعدى القدر الذي حد له ولا الزمن الذي عين له فإذا تعدى ما حد له من العدد كان لغوا باطلا فكذلك إذا تعدى ما حد له من الزمان يكون لغوا باطلا فكيف يكون عدوانه في الوقت صحيحا معتبرا لازما وعدوانه أنه في العدد لغوا باطلا قالوا وهذا كما أن الشارع حد له عددا من النساء معينا في وقت معين فلو تعدى ما حد له من العدد كان لغوا وباطلا
وكذلك لو تعدى ما حد له من الوقت بأن ينكحها قبل انقضاء العدة مثلا أو في وقت الإحرام فإنه يكون لغوا باطلا
فقد شمل البطلان نوعي التعدي عددا أو وقتا@

(6/106)

قالوا وأيضا فالصحة إما أن تفسر بموافقة أمر الشارع وإما أن تفسر بترتب أثر الفعل عليه فإن فسرت بالأول لم يكن تصحيح هذا الطلاق ممكنا وإن فسرت بالثاني وجب أيضا أن لا يكون العقد
المحرم صحيحا لأن ترتب الثمرة على العقد إنما هو بجعل الشارع العقد كذلك ومعلوم أنه لم يعتبر العقد المحرم ولم يجعله مثمرا لمقصوده كما مر تقديره
قالوا وأيضا فوصف العقد المحرم بالصحة مع كونه منشئا للمفسدة ومشتملا على الوصف المقتصي لتحريمه وفساده جمع بين النقيضين فإن الصحة إنما تنشأ عن المصلحة والعقد المحرم لا مصلحة فيه
بل هو منشأ لمفسدة خالصة أو راجحة
فكيف تنشأ الصحة من شيء هو منشأ المفسدة
قالوا وأيضا فوصف العقد المحرم بالصحة إما أن يعلم بنص من الشارع أو من قياسه أو من توارد عرفه في محال حكمه بالصحة أو من إجماع الأمة
ولا يمكن إثبات شيء من ذلك في محل النزاع بل نصوص الشرع تقتضي رده وبطلانه كما تقدم وكذلك قياس الشريعة كما ذكرناه وكذلك استقراء موارد عرف الشرع في مجال الحكم بالصحة إنما يقتضي البطلان في العقد المحرم لا الصحة وكذلك الإجماع فإن الأمة لم تجمع قط ولله الحمد على صحة شيء حرمه الله ورسوله لا في هذه المسئلة ولا في غيرها فالحكم بالصحة فيها إلى أي دليل يستند
قالوا وأما قول النبي مره فليراجعها فهذا حجة لنا على عدم الوقوع لأنه لما طلقها
والرجل من عادته إذا طلق امرأته أن يخرجها عنه أمره بأن يراجعها ويمسكها فإن هذا الطلاق الذي أوقعه ليس بمعتبر شرعا ولا تخرج المرأة عن الزوجية بسببه فهو كقوله لبشير بن سعد في قصة نحله ابنه النعمان غلاما رده
ولا يدل أمره إياه برده على أن الولد قد ملك الغلام وأن الرد إنما يكون بعد الملك فكذلك امره برد المرأة ورجعتها لا يدل على أنه لا يكون إلا بعد نفوذ الطلاق بل لما ظن ابن عمر جواز هذا الطلاق فأقدم عليه قاصدا لوقوعه رد إليه النبي امرأته وأمره أن يردها ورد الشيء إلى ملك من أخرجه لا يستلزم خروجه عن ملكه شرعا كما ترد العين المغصوبة إلى مالكها ويقال للغاصب ردها إليه ولا يدل ذلك على زوال ملك صاحبها عنها وكذلك إذا قيل@

(6/107)

رد على فلان ضألته ولما باع على أحد الغلامين الأخوين قال له النبي رده رده وهذا أمر بالرد حقيقة
قالوا فقد وفينا اللفظ حقيقته التي وضع لها
قالوا وأيضا فقد صرح ابن عمر أن النبي ردها عليه ولم يرها شيئا وتعلقكم على أبي الزبير مما لا متعلق فيه فإن أبا الزبير إنما يخاف من تدليسه وقد صرح هذا بالسماع كما تقدم فدل على أن الأمر بمراجعتها لا يستلزم نفوذ الطلاق
قالوا والذي يدل عليه أن ابن عمر قال في الرجل
يطلق امرأته وهي حائض لا يعتد بذلك ذكره الإشبيلي في الأحكام من طريق محمد بن عبدالسلام الخشني قال حدثنا محمد بن بشار حدثنا عبدالوهاب بن عبدالمجيد الثقفي حدثنا عبيد الله بن عمر عن نافع عن ابن عمر أنه قال في الرجل يطلق امرأته وهي حائض قال ابن عمر لا يعتد بذلك وذكره ابن حزم في كتاب المحلي باسناده من طريق الخشني
وهذا إسناد صحيح
قالوا وقد روى الدارقطني في سننه باسناد شيعي عن أبي الزبير قال سألت ابن عمر عن رجل طلق امرأته ثلاثا وهي حائض فقال لي أتعرف عبد الله بن عمر قلت نعم قال طلقت امرأتي ثلاثا على عهد النبي فردها رسول الله إلى السنة قال الدارقطني كلهم شيعة ولم يزد على هذا
ولكن هذا الحديث باطل قطعا ولا تحتج به وإنما ذكرناه للتعريف بحاله ولو كان إسناده ثقات لكان غلطا فإن المعروف من رواية الأثبات عن ابن عمر أنه إنما طلق تطليقة واحدة كما رواه مسلم في الصحيح من حديث يونس بن جبير ولكن لو حاكمنا منازعينا إلى ما يقرون به من أن رواية أهل البدع مقبولة فكم في الصحيح من رواية الشيعة الغلاة والقدرية والخوارج والمرجئة وغيرهم لم يتمكنوا من الطعن في هذا الحديث بأن رواته شيعة إذ مجرد كونهم شيعة لا يوجب رد حديثهم
وبعد ففي معارضته بحديث يونس بن جبير أنه طلقها تطليقة كلام ليس هذا موضعه فان من جعل الثلاث واحدة قال هي ثلاث في اللفظ وهي واحدة في الحكم على ما في حديث أبي الصهباء عن ابن عباس والله أعلم@

(6/108)

قالوا وأما قولكم إن نافعا أثبت في ابن عمر وأولى به من أبي الزبير وأخص فروايته أولى أن نأخذ بها فهذا إنما يحتاج إليه عند التعارض فكيف ولا تعارض بينهما فإن رواية أبي الزبير صريحة في أنها لم تحسب عليه وأما نافع فرواياته ليس فيها شيء صريح قط أن النبي حسبها عليه بل مرة قال فمه أي فما يكون وهذا ليس بإخبار عن النبي أنه حسبها ومرة قال أرأيت إن عجز واستحمق وهذا رأي محض ومعناه أنه ركب خطة عجز واستحمق أي ركب أحموقة وجهالة فطلق في زمن لم يؤذن له في الطلاق فيه ومعلوم أنه لو كان عند ابن عمر أنه حسبها عليه لم يحتج أن يقول للسائل أرأيت إن عجز واستحمق فإن هذا ليس بدليل على وقوع الطلاق فإن من عجز واستحمق يرد إلى العلم والسنة التي سنها رسول الله فكيف يظن بابن عمر أنه يكتم نصا عن رسول الله في الاعتداد بتلك الطلقة ثم يحتج بقوله أرأيت إن عجز واستحمق وقد سأله مرة رجل عن شيء فأجابه بالنص فقال السائل أرأيت إن كان كذا وكذا قال اجعل أرأيت باليمن ومرة قال تحسب من طلاقها وهذا قول نافع ليس قول ابن عمر كذلك جاء مصرحا به في هذا الحديث في الصحيحين قال عبد الله لنافع ما فعلت التطليقة قال واحدة اعتد بها وفي بعض ألفاظه فحسبت تطليقة وفي لفظ للبخاري عن سعيد بن جبير عن ابن عمر فحسبت علي بتطليقة ولكن هذه اللفظة انفرد بها سعيد بن جبير عنه وخالف نافع وأنس بن سيرين ويونس بن جبير وسائر الرواة عن ابن عمر فلم يذكروا فحسبت علي وانفراد ابن جبير بها كانفراد أبي الزبير
بقوله ولم يرها شيئا فإن تساقطت الروايتان لم يكن في سائر الألفاظ دليل على الوقوع وإن رجح إحداهما على الأخرى فرواية أبي الزبير صريحة في الرفع ورواية سعيد بن جبير غير صريحة في الرفع فإنه لم يذكر فاعل الحساب فلعل أباه رضي الله عنه حسبها عليه بعد موت النبي في الوقت الذي ألزم الناس فيه بالطلاق الثلاث وحسبه عليهم اجتهادا منه ومصلحة رآها للأمة لئلا يتتابعوا في الطلاق المحرم فإذا علموا أنه يلزمهم وينفذ عليهم أمسكوا عنه وقد كان في زمن النبي صلى الله عليه وسلم @

(6/109)

لا يحتسب عليهم به ثلاثا في لفظ واحد فلما رأى عمر الناس قد أكثروا منه رأى إلزامهم به والاحتساب عليهم به
قالوا وبهذا تأتلف الأحاديث الواردة في هذا الباب ويتبين وجهها ويزول عنها التناقض والاضطراب ويستغنى عن تكلف التأويلات المستكرهة لها ويتبين موافقتها لقواعد الشرع وأصوله
قالوا وهذا الظن بعمر رضي الله عنه أنه إذا احتسب على الناس بالطلاق الثلاث احتسب على ابنه بتطليقته التي طلقها في الحيض وكون النبي لم يرها شيئا مثل كون الطلاق الثلاث على عهده كان واحدة
وإلزام عمر الناس بذلك كالزامه له بهذا وأداه اجتهاده رضي الله عنه إلى أن ذلك كان تخفيفا ورفقا بالأمة لعلة إيقاعهم الطلاق وعدم تتابعهم فيه فلما أكثروا منه وتتابعوا فيه ألزمهم بما التزموه وهذا كما أداه اجتهاده في الجلد في الخمر ثمانين وحلق الرأس فيه والنفي والنبي إنما جلد فيه أربعين ولم يحلق فيه رأسا ولم يغرب فلما رأى الناس قد أكثروا منه واستهانوا بالأربعين ضاعفها عليهم وحلق ونفى
ولهذا نظائر كثيرة ستذكر في موضع آخر إن شاء الله
قالوا وتوهم من توهم أنا خالفنا الإجماع في هذه المسئلة غلط فإن الخلاف فيها أشهر من أن يجحد وأظهر من أن يستر
وإذا كانت المسئلة من موارد النزاع فالواجب فيها امتثال ما أمر الله به ورسوله من رد ما تنازع فيه العلماء إلى الله ورسوله وتحكيم الله ورسوله دون تحكيم أحد من الخلق قال تعالى فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا
فهذه بعض كلمات المانعين من الوقوع
ولو استوفينا الكلام في المسئلة لاحتملت سفرا كبيرا فلنقتصر على فوائد الحديث
قال الموقعون
وفيه دليل على أن الرجعة يستقل بها الزوج دون الولي ورضا المرأة لأنه جعل ذلك إليه دون غيره ودلالة القرآن على هذا أظهر من هذه الدلالة
قال تعالى وبعولتهن أحق بردهن في ذلك فجعل الأزواج أحق بالرجعة من المرأة والولي
واختلفوا في قوله مره فليراجعها هل الأمر بالرجعة على الوجوب أو الاستحباب فقال الشافعي وأبو حنيفة والأوزاعي وابن أبي ليلى وسفيان @

(6/110)

الثوري وأحمد في إحدى الروايتين بل أشهرهما عنه الأمر بالرجعة استحباب
قال بعضهم لأن ابتداء النكاح إذا لم يكن واجبا فاستدامته كذلك وقال مالك في الأشهر عنه وداود وأحمد في الرواية الأخرى الرجعة واجبة الأمر بها ولأن الطلاق لما كان محرما في هذا الزمن كان بقاء النكاح واستدامته فيه واجبا وبهذا يبطل قولهم إذا لم يجب ابتداء النكاح لم تجب استدامته فإن الاستدامة ههنا واجبة لأجل الوقت فإنه لا يجوز فيه الطلاق
قالوا ولأن الرجعة إمساك بدليل قوله الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان فالامساك مراجعتها في العدة والتسريح تركها حتى
تنقضي عدتها
وإذا كانت الرجعة إمساكا فلا ريب في وجوب إمساكها في زمن الحيض وتحريم طلاقها فتكون واجبة
ثم اختلف الموجبون للرجعة في علة ذلك فقالت طائفة
إنما أمره برجعتها ليقع الطلاق الذي أراده في زمن الإباحة وهو الطهر الذي لم يمسها فيه فلو لم يرتجعها لكان الطلاق الذي ترتبت عليه الأحكام هو الطلاق المحرم والشارع لا يرتب الأحكام على طلاق محرم فأمر برجعتها ليطلقها طلاقا مباحا يترتب عليه أحكام الطلاق
وقالت طائفة بل أمره برجعتها عقوبة له على طلاقها في زمن الحيض فعاقبه بنقيض قصده وأمره بارتجاعها عكس مقصوده
وقالت طائفة بل العلة في ذلك أن تحريم الطلاق في زمن الحيض معلل بتطويل العدة فأمره برجعتها ليزول المعنى الذي حرم الطلاق في الحيض لأجله
وقال بعض الموجبين إن أبى رجعتها أجبر عليها
فإن امتنع ضرب وحبس فإن أصر حكم عليه برجعتها وأشهد أنه قد ردها عليه فتكون امرأته يتوارثان ويلزمه جميع حقوقها حتى يفارقها فراقا ثانيا قاله أصبغ وغيره من المالكية
ثم اختلفوا
فقال مالك يجبر على الرجعة إن طهرت ما دامت في العدة لأنه وقت للرجعة
وقال أشهب إذا طهرت ثم حاضت ثم طهرت لم تجب رجعتها في هذه الحال وإن كانت في العدة لأنه لا يجب عليه إمساكها في هذه الحال لجواز طلاقها فيه@

(6/111)

فلا يجب عليه رجعتها فيه إذ لو وجبت الرجعة في هذا الوقت لحرم الطلاق فيه
وقوله حتى تطهر ثم تحيض ثم تطهر ثم إن شاء امسك بعد ذلك وإن شاء طلق قال البيهقي أكثر الروايات عن ابن عمر أن النبي أمره أن يراجعها حتى تطهر ثم إن شاء طلق وإن شاء أمسك فإن كانت الرواية عن سالم ونافع وابن دينار في امره بأن يراجعها حتى تطهر ثم تحيض ثم تطهر محفوظة فقد قال الشافعي يحتمل أن يكون إنما أراد بذلك الاستبراء أن يستبرئها بعد الحيضة التي طلقها فيها بطهر تام ثم حيض تام ليكون تطليقها وهي تعلم عدتها أبالحمل هي أم بالحيض أو ليكون تطليقها بعد علمه بالحمل وهو
غير جاهل ما صنع أو يرغب فيمسك للحمل أو ليكون إن كانت سألت الطلاق غير حامل أن تكف عنه حاملا
آخر كلامه
وأكثر الروايات في حديث ابن عمر مصرحة بأنه إنما أذن في طلاقها بعد أن تطهر من تلك الحيضة ثم تحيض ثم تطهر هكذا أخرجاه في الصحيحين من رواية نافع عنه ومن رواية ابنه سالم عنه
وفي لفظ متفق عليه ثم يمسكها حتى تطهر ثم تحيض عنده حيضة أخرى ثم يمهلها حتى تطهر من حيضها وفي لفظ آخر متفق عليه مره فليراجعها حتى تحيض حيضة مستقبلة سوى حيضتها التي طلقها فيها ففى تعدد الحيض والطهر ثلاثة ألفاظ محفوظة متفق عليها من رواية ابنه سالم ومولاه نافع وعبد الله بن دينار وغيرهم والذين زادوا قد حفظوا ما لم يحفظه هؤلاء
ولو قدر التعارض فالزائدون أكثر وأثبت في ابن عمر وأخص به فرواياتهم أولى لأن نافعا مولاه أعلم الناس بحديثه وسالم ابنه كذلك وعبد الله بن دينار من أثبت الناس فيه وأرواهم عنه فكيف يقدم اختصار أبي الزبير ويونس بن جبير على هؤلاء ومن العجب تعليل حديث أبي الزبير في ردها عليه من غير احتساب بالطلقة بمخالفة غيره له ثم تقدم روايته التي سكت فيها عن تعدد الحيض والطهر على رواية نافع وابن دينار وسالم فالصواب الذي لا يشك فيه أن هذه الرواية ثابتة محفوظة ولذلك أخرجها أصحاب الصحيحين@

(6/112)

واختلف في جواز طلاقها في الطهر المتعقب للحيضة التي طلق فيها على قولين هما روايتان عن أحمد ومالك أشهرهما عند أصحاب مالك المنع حتى تحيض حيضة مستقبلة سوى تلك الحيضة ثم تطهر كما أمر به النبي
والثاني يجوز طلاقها في الطهر المتعقب لتلك الحيضة وهو قول الشافعي وأبي حنيفة وأحمد في الرواية الأخرى
ووجهه أن التحريم إنما كان لأجل الحيض فإذا طهرت زال موجب التحريم فجاز طلاقها في هذا الطهر كما يجوز في الطهر الذي بعده وكما يجوز أيضا طلاقها فيه لو لم يتقدم طلاق في الحيض ولأن في بعض طرق حديث ابن عمر في الصحيح ثم ليطلقها طاهرا أو حاملا وفي لفظ ثم ليطلقها طاهرا من غير جماع في قبل عدتها وفي لفظ فإذا طهرت فليطلقها لطهرها قال فراجعها ثم طلقها لطهرها وفي حديث أبي الزبير وقال إذا طهرت فليطلق أو ليمسك وكل هذه الألفاظ في الصحيح
وأما أصحاب القول الثاني فاحتجوا بما تقدم من أمره بإمساكها حتى تحيض ثم تطهر ثم تحيض ثم تطهر
وقد تقدم
قالوا وحكمة ذلك من وجوه
أحدها أنه لو طلقها عقب تلك الحيضة كان قد راجعها ليطلقها
وهذا عكس مقصود الرجعة فإن الله سبحانه إنما شرع الرجعة لإمساك المرأة وإيوائها ولم شعث النكاح وقطع سبب الفرقة ولهذا سماه إمساكا فأمره الشارع أن يمسكها في ذلك الطهر وأن لا يطلق فيه حتى تحيض حيضة أخرى ثم تطهر لتكون الرجعة للامساك لا للطلاق
قالوا وقد أكد الشارع هذا المعنى حتى إنه أمر في بعض طرق هذا الحديث بأن يمسكها في الطهر المتعقب لتلك الحيضة فإذا حاضت بعده وطهرت فإن شاء طلقها قبل أن يمسها فإنه قال مره فليراجعها فإذا طهرت مسها حتى إذا طهرت أخرى فإن شاء طلقها وإن شاء أمسكها ذكره ابن عبدالبر وقال الرجعة لا تكاد تعلم صحتها إلا بالوطء لأنه المبتغى من النكاح ولا يحصل الوطء إلا في الطهر فإذا وطئها حرم طلاقها فيه حتى تحيض
ثم تطهر فاعتبرنا مظنه الوطء ومحله ولم يجعله محلا للطلاق@

(6/113)

الثاني أن الطلاق حرم في الحيض لتطويل العدة عليها فلو طلقها عقب الرجعة من غير وطء لم تكن قد استفادت بالرجعة فائدة فإن تلك الحيضة التي طلقت فيها لم تكن تحتسب عليها من العدة وإنما تستقبل العدة من الطهر الذي يليها أو من الحيضة الأخرى على الاختلاف في الأقراء فإذا طلقها عقب تلك الحيضة كانت في معنى ممن طلقت ثم راجعها ولم يمسها حتى طلقها فإنها تبنى على عدتها في أحد القولين لأنها لم تنقطع بوطء فالمعنى المقصود إعدامه من تطويل العدة موجود بعينه هنا لم يزل بطلاقها عقب الحيضة فأراد رسول الله قطع حكم الطلاق جملة بالوطء فاعتبر الطهر الذي هو موضع الوطء فإذا وطىء حرم طلاقها حتى تحيض ثم تطهر
ومنها أنها ربما كانت حاملا وهو لا يشعر فإن الحامل قد ترى الدم بلا ريب وهل حكمه حكم الحيض أو دم فساد على الخلاف فيه فأراد الشارع أن يستبرئها بعد تلك الحيضة بطهر تام ثم بحيض تام فحينئذ تعلم هل هي حامل أو حائل فإنه ربما يمسكها إذا علم أنها حامل منه وربما تكف هي عن الرغبة في الطلاق إذا علمت أنها حامل وربما يزول الشر الموجب للطلاق بظهور الحمل فأراد الشارع تحيق علمها بذلك نظرا للزوجين ومراعاة لمصلحتهما وحسما لباب الندم وهذا من أحسن محاسن الشريعة
وقيل الحكمة فيه أنه عاقبه بأمره بتأخير الطلاق جزاء له على ما فعله من إيقاعه على الوجه المحرم
ورد بأن ابن عمر لم يكن يعلم التحريم
وأجيب عنه بأن هذا حكم شامل له ولغيره من الأمة وكونه رضي الله عنه لم يكن عالما بالتحريم يفيد نفي الإثم لا عدم ترتب هذه المصلحة على الطلاق المحرم في نفسه
وقيل حكمته أن الطهر الذي بعد تلك الحيضة هو من حريم تلك الحيضة فهما كالقرء الواحد فلو شرع الطلاق فيه لصار كموقع طلقتين في قرء واحد وليس هذا بطلاق السنة
وقيل حكمته أنه نهى عن الطلاق في الطهر ليطول مقامه معها ولعله تدعوه نفسه إلى وطئها وذهاب ما في نفسه من الكراهة لها فيكون ذلك حرصا على @

(6/114)

ارتفاع الطلاق البغيض إلى الله المحبوب إلى الشيطان وحضا على بقاء النكاح ودوام المودة والرحمة والله أعلم
وقوله ثم ليطلقها طاهرا وفي اللفظ الآخر فإذا طهرت فليطلقها إن شاء هل المراد به انقطاع الدم أو التطهر بالغسل أو ما يقوم مقامه من التيمم على قولين هما روايتان عن أحمد أحداهما أنه انقطاع الدم وهو قول الشافعي
والثانية أنه الاغتسال وقال أبو حنيفة إن طهرت لأكثر الحيض حل طلاقها بانقطاع الدم وإن طهرت لدون أكثره لم يحل طلاقها حتى تصير في حكم الطاهرات بأحد ثلاثة أشياء إما أن تغتسل وإما أن تتيمم عند العجز وتصلي وإما أن يخرج عنها وقت صلاة لأنه متى وجد أحد هذه الأشياء حكمنا بانقطاع حيضها
وسر المسألة أن الأحكام المترتبة على الحيض نوعان منها ما يزول بنفس انقطاعه كصحة الغسل والصوم ووجوب الصلاة في ذمتها
ومنها ما لا يزول إلا بالغسل كحل الوطء وصحة الصلاة وجواز الليث في المسجد وصحة الطواف وقراءة القرآن على أحد الأقوال فهل يقال الطلاق من النوع الأول أو من الثاني ولمن رجح إباحته قبل الغسل أن يقول الحائض إذا انقطع دمها صارت كالجنب يحرم عليها ما يحرم عليه ويصح منها ما يصح منه ومعلوم أن المرأة الجنب لا يحرم طلاقها
ولمن رجح الثاني أن يجيب عن هذا بأنها لو كانت كالجنب لحل وطؤها ويحتج بما رواه النسائي في سننه من حديث المعتمر بن سليمان قال سمعت عبيد الله عن نافع عن عبد الله أنه طلق امرأته وهي حائض تطليقة فانطلق عمر فأخبر النبي بذلك فقال النبي مر عبد الله فليراجعها فإذا اغتسلت من حيضتها الأخرى فلا يمسها حتي يطلقها فإن شاء أن يمسكها فليمسكها فإنها العدة التي أمر الله أن تطلق لها النساء
وهذا على شرط الصحيحين وهو مفسر لقوله فإذا طهرت فيجب حمله عليه
وتمام هذه المسألة أن العدة هل تنقضي بنفس انقطاع الدم وتنقطع الرجعة@

(6/115)

أم لا تنقطع إلا بالغسل وفيه خلاف بين السلف والخلف يأتي في موضعه إن شاء الله تعالى
وقوله ثم ليطلقها طاهرا قبل أن يمس دليل على أن طلاقها في الطهر الذي مس فيه ممنوع منه وهو طلاق بدعة وهذا متفق عليه فلو طلق فيه
قالوا لم يجب عليه رجعتها قال ابن عبدالبر أجمعوا على أن الرجعة لا تجب في هذه الصورة وليس هذا الإجماع ثابتا وإن كان قد حكاه صاحب المغني أيضا فإن أحد الوجهين في مذهب أحمد وجوب الرجعة في هذا الطلاق حكاه في الرعاية وهو القياس لأنه طلاق محرم فتجب الرجعة فيه كما تجب في الطلاق في زمن الحيض
ولمن فرق بينهما أن يقول زمن الطهر وقت للوطء وللطلاق وزمن الحيض ليس وقتا لواحد منهما فظهر الفرق بينهما فلا يلزم من الأمر بالرجعة في غير زمن الطلاق الأمر بها في زمنه ولكن هذا الفرق ضعيف جدا فإن زمن الطهر متى اتصل به المسيس صار كزمن الحيض في تحريم الطلاق سواء ولا فرق بينهما بل الفرق المؤثر عند الناس أن المعنى الذي وجبت لأجله الرجعة إذا طلقها حائضا منتف في صورة الطلاق في الطهر الذي مسها فيه فإنها إنما حرم طلاقها في زمن الحيض لتطويل العدة عليها فإنها لا تحتسب ببقية الحيضة قرءا اتفاقا
فتحتاج إلى استئناف ثلاثة قروء كوامل وأما الطهر فإنها تعتد بما بقي منه قرءا ولو كان لحظة فلا حاجة بها إلى أن يراجعها فإن من قال الأقراء الأطهار كانت أول عدتها عنده عقب طلاقها ومن قال هي الحيض استأنف بها بعد الطهر وهو لو راجعها ثم أراد أن يطلقها لم يطلقها إلا في طهر فلا فائدة في الرجعة
هذا هو الفرق المؤثر بين الصورتين
وبعد ففيه إشكال لا ينتبه له إلا من به خبرة بمأخذ الشرع وأسراره وجمعه وفرقه
وذلك أن النبي أمره أن يطلقها إذا شاء قبل أن يمسها وقال فتلك العدة التي أمر بها الله أن تطلق النساء وهذا ظاهر في أن العدة إنما يكون استقبالها من طهر لم يمسها فيه إن دل على أنها بالاطهار وأما طهر قد أصابها فيه فلم يجعله النبي من العدة التي أمر الله أن تطلق لها النساء @

(6/116)

فكما لا تكون عدتها متصلة بالحيضة التي طلق فيها ينبغي أن لا تكون متصلة بالطهر الذي مسها فيه
لأن النبي سوى بينهما في المنع من الطلاق فيهما وأخبر أن العدة التي أمر بها الله أن يطلق لها النساء هي من وقت الطهر الذي لم يمسها فيه فمن أين لنا أن الطهر الذي مسها فيه هو أول العدة التي أمر الله أن تطلق لها النساء وهذا مذهب أبي عبيد وهو في الظهور والحجة كما ترى وقال الإمام أحمد والشافعي ومالك وأصحابهم لو بقي من الطهر لحظة حسبت لها قرءا وإن كان قد جامع فيه إذا قلنا الأقراء الأطهار
قال المنتصرون لهذا القول إنما حرم الطلاق في زمن الحيض دفعا لضرر تطويل العدة عليها فلو لم تحتسب ببقية الطهر قرءا كان الطلاق في زمن الطهر أضر بها وأطول عليها
وهذا ضعيف جدا فإنها إذ اطلقت فيه قبل المسيس احتسب به وأما إذا طلقت بعد المسيس كان حكمها حكم المطلقة في زمن الحيض فكما لا تحتسب ببقية الحيضة لا تحتسب ببقية هذا الطهر الممسوسة فيه
قالوا ولم يحرم الطلاق في الطهر لأجل التطويل الموجود في الحيض بل إنما حرم لكونها مرتابة فلعلها قد حملت من ذلك الوطء فيشتد ندمه إذا تحقق الحمل ويكثر الضرر
فإذا أراد أن يطلقها طلقها طاهرا من غير جماع لأنهما قد تيقنا عدم الريبة وأما إذا ظهر الحمل فقد دخل على بصيرة وأقدم على فراقها حاملا
قالوا فهذا الفرق بين الطلاق في الحيض والطهر المجامع فيه
قالوا وسر ذلك أن المرأة إن كانت حاملا من هذا الوطء فعدتها بوضع الحمل وإن لم تكن قد حملت منه فهو قرء صحيح فلا ضرر عليها في طلاقها فيه
ولمن نصر قول أبي عبيد أن يقول الشارع إنما جعل استقبال عدة المطلقة من طهر لم يمسها فيه ليكون المطلق على بصيرة من أمره والمطلقة على بصيرة من عدتها أنها بالإقراء
فأما إذا مسها في الطهر ثم طلقها لم يدر أحاملا أم حائلا ولم تدر المرأة أعدتها بالحمل أم بالأقراء فكان الضرر عليهما في هذا الطلاق أشد من الضرر في طللاقها وهي حائض فلا تحتسب ببقية ذلك الطهر قرءا كما لم يحتسب الشارع به في جواز إيقاع الطلاق فيه
وهذا التفريع كله على أقوال الأئمة والجمهور@

(6/117)

وأما من لم يوقع الطلاق البدعي فلا يحتاج إلى شيء من هذا
وقوله ليطلقها طاهرا أو حاملا دليل على أن الحامل طلاقها سني قال ابن عبدالبر لا خلاف بين العلماء أن الحامل طلاقها للسنة قال الإمام أحمد أذهب إلى حديث سالم عن أبيه ثم ليطلقها طاهرا أو حاملا وعن أحمد رواية أخرى أن طلاق الحامل ليس بسني ولا بدعي وإنما يثبت لها ذلك عن جهة العدد لامن جهة الوقت ولفظه الحمل في حديث ابن عمر انفرد بها مسلم وحده في بعض طرق الحديث
ولم يذكرها البخاري
فلذلك لم يكن طلاقها سنيا ولا بدعيا لأن الشارع لم يمنع منه
فإن قيل إذا لم يكن سنيا كان طلاقها بدعيا لأن النبي إنما أباح طلاقها في طهر لم يمسها فيه فإذا مسها في الطهر وحملت واستمر حملها استمر المنع من الطلاق فكيف يبيحه تجدد ظهور الحمل فإذا لم يثبتوا هذه اللفظة لم يكن طلاق الحامل جائزا
فالجواب أن المعنى الذي لأجله حرم الطلاق بعد المسيس معدوم عند ظهور الحمل لأن المطلق عند ظهور الحمل قد دخل على بصيرة فلا يخاف ظهور أمر يتجدد به الندم وليست المرأة مرتابة لعدم اشتباه الأمر عليها بخلاف طلاقها مع الشك في حملها
والله أعلم
وقوله طاهرا أو حاملا احتج به من قال الحامل لا تحيض لأنه حرم الطلاق في زمن الحيض وأباحه في وقت الطهر والحمل فلو كانت الحامل تحيض لم يبح طلاقها حاملا إذا رأت الدم وهو خلاف الحديث
ولأصحاب القول الآخر أن يجيبوا عن ذلك بأن حيض الحامل لم يكن له تأثير في العدة بحال لا في تطويلها ولا تخفيفها إذا عدتها بوضع الحمل أباح الشارع طلاقها حاملا مطلقا وغير الحامل لم يبح طلاقها إلا إذا لم تكن حائضا لأن الحيض يؤثر في العدة لأن عدتها بالأقراء فالحديث دل على أن المرأة لها حالتان أحدهما أن تكون حائلا فلا تطلق إلا في طهر لم يمسها فيه
والثانية أن تكون حاملا فيجوز طلاقها
والفرق بين الحامل وغيرها في الطلاق إنما هو بسبب الحمل وعدمه لا بسبب حيض ولا طهر ولهذا يجوز طلاق الحامل بعد المسيس دون الحائل وهذا جواب سديد والله أعلم@

(6/118)

وقد أفردت لمسألة الحامل هل تحيض أم لا مصنفا مفردا
وقد احتج بالحديث من يرى أن السنة تفريق الطلقات على الأقراء فيطلق لكل قرء طلقة وهذا قول أبي حنيفة وسائر الكوفيين وعن أحمد رواية كقولهم
قالوا وذلك لأن النبي إنما أمره بإمساكها في الطهر المتعقب للحيض لأنه لم يفصل بينه وبين الطلاق طهر كامل والسنة أن يفصل بين الطلقة والطلقة قرء كامل فإذا طهرت ثم حاضت ثم طهرت
طلقها طلقة بائنة لحصول الفصل بين الطلقتين بطهر كامل
قالوا فلهذا المعنى اعتبر الشارع الفصل بين الطلاق الأول والثاني
قالوا وفي بعض حديث ابن عمر السنة أن يستقبل الطهر فيطلق لكل قرء وروى النسائي في سننه عن ابن مسعود قال طلاق السنة أن يطلقها تطليقة وهي طاهر في غير جماع فإذا حاضت فطهرت طلقها أخرى فإذا حاضت وطهرت طلقها أخرى ثم تعتد بعد ذلك بحيضة
وهذا الاستدلال ضعيف فإن النبي لم يأمره بإمساكها في الطهر الثاني ليفرق الطلقات الثلاث على الأقراء ولا في الحديث ما يدل على ذلك وإنما أمره بطلاقها طاهرا قبل أن يمسها وقد ذكرنا حكمة إمساكها في الطهر الأول
وأما قوله والسنة أن يستقبل الطهر فيطلق لكل قرء فهو حديث قد تكلم الناس فيه وأنكروه على عطاء الخراساني فإنه انفرد بهذه اللفظة دون سائر الرواة قال البيهقي وأما الحديث الذي رواه عطاء الخراساني عن ابن عمر في هذه القصة أن النبي قال السنة أن يستقبل الطهر فيطلق لكل قرء فإنه أتى في هذا الحديث بزيادات لم يتابع عليها وهو ضعيف في الحديث لا يقبل منه ما ينفرد به
وأما حديث ابن مسعود فمع أنه موقوف عليه فهو حديث يرويه أبو إسحاق عن أبي الأحوص عن عبد الله واختلف على أبي إسحاق فيه فقال الأعمش عنه كما تقدم وقال سفيان الثوري عن أبي إسحاق عن أبي الأحوص عنه طلاق السنة أن يطلقها طاهرا من غير جماع ولعل هذا حديثان
والذي يدل عليه أن الأعمش قال سألت إبراهيم فقال لي مثل ذلك
وبالجملة فهذا غايته أن يكون قول ابن مسعود@

(6/119)

وقد خالفه علي وغيره
وقد روي عن ابن مسعود روايتان إحداهما التفريق والثانية إفراد الطلقة وتركها حتى تنقضي عدتها
قال طلاق السنة أن يطلقها وهي طاهر ثم يدعها حتى تنقضي عدتها أو يراجعها إن شاء ذكره ابن عبدالبر عنه
ولأن هذا أردأ طلاق لأنه طلاق من غير حاجة إليه وتعريض لتحريم المرأة عليه إلا بعد زوج وإصابة والشارع لا غرض له في ذلك ولا مصلحة للمطلق فكان بدعيا
والله أعلم
وقوله فتلك العدة التي أمر الله أن تطلق لها النساء احتج به من يرى الأقراء هي الأطهار
قالوا واللام بمعنى الوقت كقوله تعالى أقم الصلاة لدلوك الشمس وقول العرب كتب لثلاث مضين ولثلاث بقين
وفي الحديث فليصلها حين ذكرها ومن الغد للوقت قالوا فهذه اللام الوقتية بمعنى فيه
وأجاب الآخرون عن هذا بأن اللام في قوله تعالى فطلقوهن لعدتهن هي اللام المذكورة في قوله أن تطلق لها النساء ولا يصح أن تكون وقتية ولا ذكر أحد من أهل العربية أن اللام تأتي بمعنى في أصلا
ولا يصح أن تكون هنا بمعنى في ولو صح في غير هذا الموضع لأن الطلاق لا يكون في نفس العدة ولا تكون عدة الطلاق ظرفا له قط وإنما اللام هنا على بابها للاختصاص
والمعنى طلقوهن مستقبلات عدتهن ويفسر هذا قراءة النبي في حديث ابن عمر فطلقوهن في قبل عدتهن أي في الوقت الذي تستقبل فيه العدة
وعلى هذا فإذا طلقها في طهرها استقبلت العدة من الحيضة التي تليه فقد طلقها في قبل عدتها بخلاف ما إذا طلقها حائضا فإنها لا تعتد بتلك الحيضة وينتظر فراغها وانقضاء الطهر الذي يليها ثم تشرع في العدة فلا يكون طلاقها حائضا طلاقا في قبل عدتها وقد أفردت لهذه المسألة مصنفا مستقلا ذكرت فيه مذاهب الناس ومآخذهم وترجيح القول الراجح والجواب عما احتج به أصحاب القول الآخر
وقوله مره فليراجعها دليل على أن الأمر بالأمر بالشيء أمر به
وقد اختلف الناس في ذلك وفصل النزاع أن المأمور الأول إن كان مبلغا محضا كأمر النبي آحاد الصحابة أن يأمر الغائب عنه يأمره فهذا أمر به @

(6/120)

من جهة الشارع قطعا ولا يقبل ذلك نزاعا أصلا ومنه قوله مرها فلتصبر ولتحتسب وقوله مروهم بصلاة كذا في حين كذا ونظائره فهذا الثاني مأمور به من جهة الرسول فإذا عصاه المبلغ إليه فقد عصى أمر الرسول صلوات الله وسلامه عليه والمأمور الأول مبلغ محض وإن كان الأمر متوجها إلى المأمور الأول توجه التكليف والثاني غير مكلف لم يكن أمرا للثاني من جهة الشارع كقوله مروهم بالصلاة لسبع
فهذا الأمر خطاب للأولياء بأمر الصبيان بالصلاة فهذا فصل الخطاب في هذا الباب
والله أعلم بالصواب
فهذه كانت نبهنا بها على بعض فوائد حديث ابن عمر فلا تستطلها فإنها مشتملة على فوائد
جمة وقواعد مهمة ومباحث لمن قصده الظفر بالحق وإعطاء كل ذي حق حقه من غير ميل مع ذي مذهبه ولا خدمة لإمامة وأصحابه بحديث رسول الله بل تابع للدليل حريص على المظفر بالسنة والسبيل يدور مع الحق أني توجهت ركائبه ويستقر معه حيث استقرت مضاربه ولا يعرف قدر هذا السير إلا من علت همته وتطلعت نوازع قلبه واستشرفت نفسه إلى الارتضاع من ثدي الرسالة والورود من عين حوض النبوة والخلاص من شباك الأقوال المتعارضة والآراء المتناقضة إلى فضاء العلم الموروث عمن لا ينطق عن الهوى ولا يتجاوز نطقه البيان والرشاد والهدى وبيداء اليقين التي من حلها حشد في زمرة العلماء وعد من ورثة الأنبياء وما هي إلا أوقات محدودة وأنفاس على العبد معدودة فلينفقها فيما شاء
أنت القتيل لكل من أحببته فانظر لنفسك في الهوى من تصطفي@

(6/121)

قال الحافظ شمس الدين بن القيم رحمه الله وليس في المسألة إجماع فإن إحدى الروايتين عن الإمام أحمد القول بهذا الحديث قال ولا أرى شيئا يدفعه وغير واحد يقول به أبو سلمة وجابر وسعيد بن المسيب هذا آخر كلامه
وقال مرة حديث عثمان وزيد في تحريمها عليه جيد وحديث ابن عباس يرويه عمر بن معتب ولا أعرفه ثم ذكر كلام ابن المبارك
قال أحمد أما أبو حسن فهو عندي معروف ولكن لا أعرف عمر بن معتب
وقال الإمام أحمد في رواية ابن منصور في عبد تحته مملوكة وطلقها تطليقتين ثم عتقا يتزوجها وتكون على واحدة على حديث عمر بن معتب
وقال في رواية أبي طالب في هذه المسألة يتزوجها ولا يبالي عتقا أو بعد العدة وهو قول ابن عباس وجابر بن عبد الله وأبي سلمة وقتادة
قال أبو بكر عبدالعزيز إن صح الحديث فالعمل عليه وإن لم يصح فالعمل على حديث عثمان وزيد
وحديث عثمان وزيد الذي أشار إليه هو ما رواه الأثرم في سننه عن سليمان بن يسار أن نفيعا مكاتب أم سلمة طلق امرأته حرة بتطليقتين فسأل عثمان وزيد بن ثابت عن ذلك فقالا حرمت عليك
قال الحافظ شمس الدين بن القيم رحمه الله وللحديث بعد علة عجيبة ذكرها البخاري في تاريخه الكبير قال مظاهر@

(6/122)

ابن أسلم عن القاسم عن عائشة رفعه طلاق الأمة تطليقتان وعدتها حيضتان قال أبو عاصم حدثنا ابن جريج عن مظاهر ثم لقيت مظاهرا فحدثنا به وكان أبو عاصم يضعف مظاهرا وقال يحيى بن سليمان حدثنا ابن وهب قال حدثني أسامة بن زيد بن أسلم عن أبيه أنه كان جالسا عند أبيه فأتاه رسول الأمير فقال إن الأمير يقول لك كم عدة الأمة قال عدة الأمة حيضتان وطلاق الحر الأمة ثلاث وطلاق العبد الحرة تطليقتان وعدة الحرة ثلاث حيض ثم قال للرسول أين تذهب قال أمرني أن أسأل القاسم بن محمد وسالم بن عبد الله قال فأقسم عليك إلا رجعت إلي فأخبرتني ما يقولان فذهب ورجع إلى أبي فأخبره أنهما قالا كما قال وقالا له إن هذا ليس في كتاب الله ولا في سنة رسول الله ولكن عمل به المسلمون@

(6/123)

وذكر الدارقطني حديث مظاهر ثم قال والصحيح عن القاسم خلاف هذا وذكر عن القاسم أنه قيل له بلغك في هذا عن النبي صلى الله عليه و سلم قال لا
وذكره الدارقطني أيضا من حديث ابن عمر مرفوعا وقال تفرد به عمر بن شبيب والصحيح أنه من قول ابن عمر@

(6/124)

قال الحافظ شمس الدين بن القيم رحمه الله قال شيخنا والإغلاق انسداد
باب العلم والقصد عليه
يدخل فيه طلاق المعتوه والمجنون والسكران والمكره والغضبان الذي لا يعقل ما يقول لأن كلا من هؤلاء قد أغلق عليه باب العلم والقصد والطلاق إنما يقع من قاصد له عالم به والله أعلم@

(6/125)

قال الحافظ شمس الدين بن القيم رحمه الله وقد احتج به من يرى طلاق المكره لازما قال لأنه أكثر ما فيه أنه لم يقصده والقصد لا يعتبر في الصريح بدليل وقوعه من الهازل واللاعب وهذا @

(6/126)

قياس فاسد فإن المكره غير قاصد للقول ولا لموجبه وإنما حمل عليه وأكره على التكلم به ولم يكره على القصد
وأما الهازل فإنه تكلم باللفظ اختيارا وقصد به غير موجبه وهذا ليس إليه بل إلى الشارع فهو أراد اللفظ الذي إليه وأراد أن لا يكون موجبه وليس إليه فإن من باشر سبب لحكم باختياره لزمه مسببه ومقتضاه وإن لم يرده
وأما المكره فإنه لم يرد لا هذا ولا هذا فقياسه على الهازل غير صحيح@

(6/127)

قال الحافظ شمس الدين بن القيم رحمه الله لم يذكر أبو داود في النسخ غير هذين
وفيه أحاديث أصح وأصرح منها منها حديث مالك عن هشام بن عروة عن أبيه قال كان الرجل إذا طلق امرأته ثم ارتجعها قبل أن تنقضي عدتها كان ذلك له وإن طلقها ألف مرة@

(6/128)

فعمد رجل إلى امرأة له فطلقها ثم أمهلها حتى إذا شارفت انقضاء عدتها ارتجعها ثم طلقها وقال والله لا آويك إلي
ولا تحلين أبدا فأنزل الله عز
وجل الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان فاستقبل الناس الطلاق جديدا من يومئذ من كان منهم طلق أو لم يطلق ورواه الترمذي متصلا عن عائشة ثم قال والمرسل أصح
وفيه حديث عائشة في امرأة رفاعة وقول النبي صلى الله عليه و سلم لا حتى تذوقي عسيلته ويذوق عسيلتك وهو في الصحيحين وهو صريح في تحريمها عليه بعد الطلقة الثالثة@

(6/129)

قال الحافظ شمس الدين بن القيم رحمه الله والحديث الذي رجحه أبو داود هو حديث نافع بن عجير أن ركانة بن عبيد طلق امرأته سهمة البتة فأخبر بذلك النبي صلى الله عليه و سلم وقال والله ما أردت إلا واحدة فقال النبي صلى الله عليه و سلم والله ما أردت إلا واحدة فقال ركانة والله ما أردت إلا واحدة فردها إليه رسول الله صلى الله عليه و سلم فطلقها الثانية@

(6/130)

في زمن عمر رضي الله عنه والثالثة في زمن عثمان رضي الله عنه قال أبو داود وهذا أصح من حديث ابن جريج يعني الحديث الذي قبل هذا
تم كلامه
وهذا هو الحديث الذي ضعفه الإمام أحمد والناس فإنه من رواية عبد الله بن علي بن السائب عن نافع بن عجير عن ركانة ومن رواية الزبير بن سعيد عن عبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده وكلهم ضعفاء والزبير أضعفهم وضعف البخاري أيضا هذا الحديث قال علي بن يزيد بن ركانة عن أبيه لم يصح حديثه
وأما قول أبي داود إنه أصح من حديث ابن جريج فلأن ابن جريج رواه عن بعض بني رافع مولى النبي صلى الله عليه و سلم عن عكرمة عن ابن عباس ولأبي رافع بنون ليس فيهم من يحتج به إلا عبيد الله بن رافع ولا نعلم هل هو هذا أو غيره ولهذا والله أعلم رجح أبو داود حديث نافع بن عجير عليه ولكن قد @

(6/131)

رواه الإمام أحمد في مسنده من حديث ابن اسحق حدثني داود بن الحصين عن عكرمة عن ابن عباس
وهذا أصح من حديث نافع بن عجير ومن حديث ابن جريج
وقد صحح الإمام أحمد هذا السند في قصة رد زينب ابنة رسول الله صلى الله عليه و سلم على أبي العاص بن الربيع وقال الصحيح حديث ابن عباس أن رسول صلى الله عليه و سلم ردها على أبي العاص بالنكاح الأول وهو بهذا الإسناد بعينه من رواية ابن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس
وهكذا ذكر الثوري والدارقطني أن رواية ابن إسحاق هي الصواب
وحكموا له على رواية حجاج بن أرطاه عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه و سلم ردها عليه بنكاح جديد وحجاج بن أرطاة أعرف من نافع بن عجير ومن معه
وبالجملة فأبو داود لم يتعرض لحديث محمد بن إسحاق ولا ذكره
والله أعلم@

(6/132)

قال الحافظ شمس الدين بن القيم رحمه الله قال البيهقي هذا الحديث أحد ما اختلف فيه البخاري ومسلم فأخرجه مسلم وتركه البخاري وأظنه إنما تركه لمخالفته سائر الروايات عن ابن عباس وساق الروايات عنه ثم قال فهذه رواية سعيد بن جبير وعطاء بن أبي رباح ومجاهد وعكرمة وعمر بن دينار ومالك بن الحارث ومحمد بن إياس بن البكير ورويناه عن معاوية بن أبي عياش الأنصاري كلهم عن ابن عباس أنه أجاز الثلاث وأمضاهن قال ابن المنذر فغير جائز أن نظن بابن عباس أنه يحفظ عن النبي صلى الله عليه و سلم شيئا ثم يفتي بخلافه
وقال الشافعي فإن كان يعني قول ابن عباس إن الثلاث كانت تحتسب على عهد رسول الله صلى الله عليه و سلم يعني أنه بأمر رسول الله صلى الله عليه @

(6/133)

و سلم فالذي يشبه والله أعلم أن يكون ابن عباس قد علم أن كان شيء فنسخ
قال البيهقي
ورواية عكرمة عن ابن عباس فيها تأكيد لصحة هذا التأويل يريد البيهقي الحديث ذكره أبو داود في باب نسخ المراجعة وقد تقدم
وقال أبو العباس بن سريج يمكن أن يكون ذلك إنما جاء في نوع خاص من الطلاق الثلاث وهو أن يفرق بين اللفظ
كأن يقول أنت طالق أنت طالق أنت طالق وكان في عهد النبي صلى الله عليه و سلم وعهد أبي بكر والناس على صدقهم وسلامتهم لم يكن ظهر فيهم الحب والخداع فكانوا يصدقون أنهم ارادوا به التوكيد ولا يريدون الثلاث
ولما رأى عمر رضي الله عنه في زمانه أمورا ظهرت وأحوالا تغيرت منع من حمل اللفظ على التكرار فألزمهم الثلاث@

(6/134)

وقال بعضهم إن ذلك إنما جاء في غير المدخول بها وذهب إلى هذا جماعة من أصحاب ابن عباس ورووا أن الثلاث لا تقع على غير المدخول بها لأنها بالواحدة تبين فإذا قال أنت طالق بانت وقوله ثلاثا وقع بعد البينونة ولا يعتد به وهذا مذهب إسحاق ابن راهويه
وقال بعضهم قد ثبت عن فاطمة بنت قيس أن أبا حفص بن المغيرة طلقها ثلاثا فأبانها النبي صلى الله عليه و سلم ولم يجعل لها نفقة ولا سكنى وفي حديث ابن عمر أنه قال يارسول الله أرأيت لو طلقتها ثلاثا قال إذن عصيت ربك وبانت منك امرأتك رواه الدارقطني
وعن علي رضي الله عنه أنه قال سمع النبي صلى الله عليه و سلم رجلا طلق امرأته البتة فغضب وقال يتخذون آيات@

(6/135)

الله هزوا أو دين الله هزوا ولعبا من طلق البتة ألزمناه ثلاثا لا تحل له حتى تنكح زوجا غيره رواه الدارقطني أيضا
قالوا وهذه الأحاديث أكثر وأشهر من حديث أبي الصهباء وقد عمل بها الأئمة فالأخذ بها أولى
وقال بعضهم المراد أنه كان المعتاد في زمن النبي صلى الله عليه و سلم تطليقة واحدة وقد اعتاد الناس الآن التطليقات الثلاث والمعنى كان الطلاق الموقع الآن ثلاثا موقعا في عهد النبي صلى الله عليه و سلم وأبي بكر واحدة
وقال بعضهم ليس في هذا الحديث أن ذلك كان بلغ النبي صلى الله عليه و سلم فيقر عليه والحجة إنما هي في إقراره بعد بلوغه ولما بلغه طلاق ركانة امرأته البتة@

(6/136)

استحلفه ما أردت بها إلا واحدة ولو كان الثلاث واحدة لم يكن لاستحلافه معنى وأنها واحدة سواء أراد بها الثلاث أو الواحدة
وقال بعضهم الإجماع منعقد على خلاف هذا الحديث والإجماع معصوم من الغلط والخطأ دون خبر الواحد
وقال بعضهم إنما هذا في طلاق السنة
فإنها كانت على عهد رسول الله صلى الله عليه و سلم يراد بها الواحدة كما أراد بها ركانة ثم تتايع الناس فيها فأرادوا بها الثلاث فألزمهم عمر إياها
فهذه عشرة مسالك للناس في رد هذا الحديث
وقال أبو بكر بن العربي المعافري في كتابه الناسخ والمنسوخ غائلة قال@

(6/137)

تعالى الطلاق مرتان زل قوم في آخر الزمان فقالوا إن الطلاق الثلاث كلمة لا يلزم وجعلوه واحدة ونسبوه
إلى السلف الأول فحكوه عن علي والزبير وعبدالرحمن بن عوف وابن مسعود وابن عباس وعزوه إلى الحجاج بن أرطاة الضعيف المنزلة المغموز المرتبة ورووا في ذلك حديثا ليس له أصل وغوى قوم من أهل المسائل
فتتبعوا الأهواء المبتدعة فيه وقالوا إن قوله أنت طالق ثلاثا كذب لأنه لم يطلق ثلاثا كما لو قال طلقت ثلاثا ولم يطلق إلا واحدة وكما لو قال أحلف ثلاثا كانت يمينا واحدة
منبهة لقد طوفت في الآفاق ولقيت من علماء الإسلام وأرباب المذاهب @

(6/138)

كل صادق فما سمعت لهذه المقالة بخبر ولا أحسست لها بأثر إلا الشيعة الذين يرون نكاح المتعة جائزا ولا يرون الطلاق واقعا
ولذلك قال فيهم ابن سكرة الهاشمي يامن يرى المتعة في دينه حلا وإن كانت بلا مهر ولا يرى تسعين تطليقة تبين منه ربة الخدر من ههنا طابت مواليدكم فاغتنموها يابني القطر وقد اتفق علماء الإسلام وأرباب الحل والعقد في الأحكام على أن الطلاق الثلاث في كلمة
وإن كان حراما في قول بعضهم وبدعة في قول الآخرين لازم وأين هؤلاء البؤساء من عالم الدين وعلم الإسلام محمد بن إسماعيل البخاري وقد قال في صحيحه باب جواز الثلاث لقوله تعالى الطلاق مرتان وذكر حديث @

(6/139)

اللعان فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه و سلم ولم يغير عليه النبي صلى الله عليه و سلم ولا يقر على الباطل ولأنه جمع ما فسح له في تفريقه فألزمته الشريعة حكمه وما نسبوه إلى الصحابة كذب بحث لا أصل له في كتاب ولا رواية له عن أحد
وقد أدخل مالك في موطئه عن علي أن الحرام ثلاث لازمة في كلمة فهذا في معناها
فكيف إذا صرح بها وأما حديث الحجاج بن أرطاة فغير مقبول في الملة ولا عند أحد من الأئمة
فإن قيل ففي صحيح مسلم عن ابن عباس وذكر حديث أبي الصهباء هذا
قلنا هذا لا متعلق فيه من خمسة أوجه الأول أنه حديث مختلف في صحته فكيف يقدم على إجماع الأمة ولم يعرف لها في هذه المسألة خلاف إلا عن قوم انحطوا عن رتبة التابعين وقد سبق العصران الكريمان والاتفاق على لزوم الثلاث فإن رووا ذلك عن أحد منهم فلا تقبلوا منهم إلا ما يقبلون منكم نقل العدل عن العدل ولا تجد هذه المسألة منسوبة إلى أحد من السلف أبدا
الثاني ان هذا الحديث لم يرو إلا عن ابن عباس ولم يرو عنه إلا من طريق طاوس
فكيف يقبل ما لم يروه من الصحابة إلا واحد وما لم يروه عن ذلك الصحابي إلا واحد وكيف خفي على جميع الصحابة وسكتوا عنه إلا ابن عباس وكيف خفي على أصحاب ابن عباس إلا طاوس @

(6/140)

الثالث يحتمل أن يراد به قبل الدخول
وكذلك تأوله النسائي فقال
باب طلاق الثلاث المتفرقة قبل الدخول
بالزوجة
وذكر هذا الحديث بنصه
الرابع أنه يعارضه حديث محمود بن لبيد قال أخبر رسول الله صلى الله عليه و سلم عن رجل طلق امرأته
ثلاث تطليقات جميعا فقام غضبان ثم قال أيلعب بكتاب الله وأنا بين أظهركم حتى قام رجل فقال يارسول الله ألا أقتله رواه النسائي
فلم يرد النبي صلى الله عليه و سلم بل أمضاه وكما في حديث عويمر العجلاني في اللعان حيث أمضى طلاقه الثلاث ولم يرده
الخامس وهو قوي في النظر والتأويل أنه قال كان الطلاق الثلاث على عهد رسول الله صلى الله عليه و سلم واحدة يحتمل أن يريد به كان حكم الثلاث إذا وقعت أن تجعل واحدة وأن يريد به كانت عبارة الثلاث على عهده أن تذكر واحدة فلما تتابع الناس في الطلاق وذكروا الثلاث بدل الواحدة أمضى ذلك عمر كما أمضاه رسول الله صلى الله عليه و سلم على عويمر حين طلق ثلاثا
فلا يبقى في المسألة إشكال
فهذا أقصى ما يرد به هذا الحديث@

(6/141)

قال الحافظ شمس الدين بن القيم رحمه الله هكذا وقع في السنن لأبي داود ولم يفسر قول الحسن في حديثه
ورواه الترمذي مفسرا عن حماد بن زيد قال قلت لأيوب هل علمت أحدا قال أمرك بيدك ثلاثا إلا الحسن قال لا ثم قال اللهم غفرا إلا ما حدثني قتادة عن كثير مولى بني سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه و سلم قال ثلاث ثم ذكر الترمذي عن البخاري أنما هو موقوف
قال أبو محمد بن حزم وكثير مولى بني سلمة مجهول وعن الحسن في أمرك بيدك قال ثلاث@

(6/142)

قال الحافظ شمس الدين بن القيم رحمه الله وفي تاريخ البخاري علي بن يزيد بن ركانة القرشي عن أبيه لم يصح حديثه @

(6/143)

هذا لفظه وقال عبدالحق الاشبيلي في سنده كلهم ضعيف والزبير أضعفهم
وذكر الترمذي في كتاب العلل عن البخاري أنه مضطرب فيه تارة قيل فيه ثلاثا وتارة قيل فيه واحدة
ثم ذكر الشيخ ابن القيم كلام الحافظ المنذري واعتراضه على أبي داود في تصحيحه ثم قال الشيخ وفيما قاله المنذري نظر فإن أبا داود لم يحكم بصحته وإنما قال بعد روايته هذا أصح من حديث ابن جريج أنه طلق امرأته ثلاثا لأنهم أهل بيته وهم أعلم بقضيتهم وحديثهم وهذا لا يدل على أن الحديث عنده صحيح فإن حديث ابن جريج ضعيف وهذا ضعيف أيضا فهو أصح الضعيفين عنده وكثيرا ما يطلق أهل الحديث هذه العبارة على أرجح الحديثين الضعيفين وهو كثير في كلام المتقدمين
ولو لم يكن اصطلاحا لهم لم تدل اللغة على إطلاق الصحة عليه فإنك تقول لأحد المريضين هذا أصح من هذا ولا يدل على أنه صحيح مطلقا
والله أعلم@

(6/144)

قال الحافظ شمس الدين بن القيم رحمه الله وفيه دليل على أن من قال لامرأته إنها أختي أو أمي على سبيل الكرامة والتوقير لا يكون مظاهرا
وعلى هذا فإذا قال لعبده هو حر يعني أنه ليس بفاجر لم يعتق وهذا هو الصواب الذي لا ينبغي أن يفتى بخلافه فإن السيد إذا قيل له عبدك فاجر زان فقال ما هو إلا حر قطع سامعه أنه إنما أراد الصفة لا العين وكذلك إذا قيل له جاريتك تبغي فقال إنما هي حرة
وسمي قول إبراهيم هذا كذبا لأنها تورية
وقد أشكل على الناس تسميتها كذبة لكون المتكلم إنما أراد باللفظ المعنى الذي قصده فكيف يكون كذبا والتحقيق في ذلك أنها كذب بالنسبة إلى إفهام المخاطب لا بالنسبة إلى غاية @

(6/145)

المتكلم فإن الكلام له نسبتان نسبة إلى المتكلم ونسبة إلى المخاطب فلما أراد الموري أن يفهم المخاطب خلاف ما قصده بلفظه أطلق الكذب عليه بهذا الاعتبار وإن كان المتكلم صادقا باعتبار قصده ومراده@

(6/146)

قال الحافظ شمس الدين بن القيم رحمه الله قد ورد في هذه الكفارة أنه أمره بإطعام وسق والوسق ستون صاعا وهو أكثر ما قيل فيه وذهب إليه سفيان الثوري وأصحاب الرأي مع قولهم إن الصاع ثمانية أرطال بالعراقي وورد فيها أنه أمر امرأة أوس بن الصامت أن تكفر عنه بالعرق الذي دفعه إليها والعرق الذي أعانته به
واختلف في مقدار ذلك العرق فقيل ستون صاعا وهو وهم وقيل ثلاثون هو الذي رجحه أبو
داود على حديث يحيى بن آدم وقيل خمسة عشر فيكون العرقان ثلاثين صاعا لكل مسكين نصف صاع وإلى هذا ذهب الإمام أحمد ومالك
وفي رواية أخرى أن التمر الذي أمره أن يتصدق به كان قريبا من خمسة عشر صاعا وإلى هذا ذهب الشافعي وعطاء والأوزاعي وروى عن أبي هريرة @

(6/147)

فيكون لكل مسكين مد وهو مقدار لا شيء بالنسبة إلى ما يوجبه أهل الرأي فإنهم يوجبون صاعا وهو ثمانية أرطال فيوجبون زيادة على ما توجبه هؤلاء ست مرات
وأخذ الشافعي ذلك من حديث المجامع في رمضان فإن النبي صلى الله عليه و سلم أتى بعرق فيه خمسة عشر صاعا فقال خذه وتصدق به وسيأتي إن شاء الله تعالى@

(6/148)

ثم اختلفوا في البر هل هو على النصف من ذلك أم هو وغيره سواء فقال الشافعي مد من الجميع وقال مالك مدان من الجميع وقال أحمد وأبو حنيفة البر على النصف من غيره على أصلهما فعند أحمد مد من بر أو نصف صاع من غيره وعند أبي حنيفة مدان من بر أو نصف صاع من غيره على اختلافهما في الصاع@

(6/149)

قال الحافظ شمس الدين بن القيم رحمه الله وروى النسائي حديث امرأة ثابت بن قيس موصولا مطولا عن الربيع بنت@

(6/150)

معوذ أن ثابت بن قيس ابن شماس ضرب امرأته فكسر يدها وهي جميلة بنت عبد الله بن أبي وأتى أخوها يشتكيه إلى رسول الله صلى الله عليه و سلم فأرسل رسول الله صلى الله عليه و سلم إلى ثابت فقال له خذ الذي لها عليك وخل سبيلها قال نعم فأمر بها رسول الله صلى الله عليه و سلم أن تتربص حيضة واحدة وتلحق بأهلها
قال الترمذي في جامعه الصحيح في حديث الربيع أنها أمرت أن تعتد وهذا مرفوع وقد صرح في الرواية الأخرى أن الذي أمرها بذلك هو رسول الله صلى الله عليه و سلم ثم ذكر الترمذي حديث ابن عباس أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه و سلم فأمرها النبي صلى الله عليه و سلم أن تعتد بحيضة وقال هذا حديث حسن غريب
والمعروف عن إسحاق أن عدتها حيضة وهي إحدى الروايتين عن الإمام أحمد نقلها عنه أبو القاسم وهو قول عثمان بن عفان وعبد الله بن عباس وعن ابن عمر روايتان أحدهما أن عدتها عدة المطلقة ذكره مالك في الموطأ عن نافع عنه
والثانية حيضة نقلها ابن المنذر عنه وهي رواية القعنبي عنه
قال أبو داود عن القعنبي عن مالك عن نافع عن ابن عمر قال عدة المختلعة حيضة اختار ابن المنذر أن عدتها حيضة
وقد ذكر الله تعالى في آية الطلاق ثلاثة أحكام أحدها أن التربص فيه ثلاثة قروء الثاني أنه مرتان الثالث أن الزوج أحق برد امرأته في المرتين
فالخلع ليس بداخل في الحكم الثالث اتفاقا وقد دلت السنة أنه ليس داخلا في الحكم الأول وذلك يدل على عدم دخوله في حكم العدد فيكون فسخا
وهذا من أحسن ما يحتج به على ذلك@

(6/151)

قال الحافظ شمس الدين بن القيم رحمه الله هكذا الرواية وأمرها أن تعتد وزاد الدارقطني عدة الحرة ولعله مدرج من تفسير بعض الرواة
وقد روى ابن ماجه في سننه أخبرنا علي بن محمد@

(6/152)

حدثنا وكيع عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت أمرت بريرة أن يعتد بثلاث حيض وهذا مع أنه إسناد الصحيحين فلم يروه أحد من أهل الكتب الستة إلا ابن ماجه ويبعد أن تكون الثلاث حيض محفوظة
فإن مذهب عائشة أن الأقراء الأطهار وقد أمر النبي صلى الله عليه و سلم المختلعة أن تستبرىء بحيضة كما تقدم فهذه أولى ولأن الأقراء الثلاث إنما جعلت في حق المطلقة ليطول زمن الرجعة فيتمكن زوجها من رجعتها متى شاء ثم أجرى الطلاق كله مجرى واحدا
وطرد هذا أن المزنى بها تستبرأ بحيضة وقد نص عليه أحمد@

(6/153)

وبالجملة فالأمر بالتربص ثلاثة قروء إنما هو للمطلقة والمعتقة إذا فسخت فهي بالمختلعة
والأمة المستبرأة أشبه إذ المقصود براءة رحمها فالاستدلال على تعدد الأقراء في حقها بالآية غير صحيح لأنها ليست مطلقة ولو كانت مطلقة لثبت لزوجها عليها الرجعة
وأما الأحاديث في هذه اللفظة ففي صحتها نظر وحديث الدارقطني المعروف أن الحسن رواه مرسلا أن النبي صلى الله عليه و سلم أمر بريرة أن تعتد عدة الحرة ورواه البيهقي في سننه من حديث عكرمة عن ابن عباس
وفيه وجه رابع وهو أنه جعل عدتها عدة المطلقة رواه البيهقي من حديث أبي معشر عن هشام بن عروة عن أبيه عن عائشة
ورواه أبو يعلى الموصلي عن محمد بن بكار عن أبي معشر
فهذه أربعة أوجه أحدها أن تعتد
الثاني عدة الحرة
الثالث عدة المطلقة
الرابع بثلاث حيض@

(6/154)

قال الحافظ شمس الدين بن القيم رحمه الله واستدل به من يقول إن التخيير إنما يكون للمتعة تحت عبد ولو كان لها خيار إذ كانت تحت حر لم يكن لتقديم عتق الزوج عليها معنى ولا فائدة وفيه نظر@

(6/155)

قال الحافظ شمس الدين بن القيم رحمه الله وقال الإمام أحمد حديث ابن عباس في هذا أصح قيل له
أليس يروى أنه ردها بنكاح مستأنف قال ليس لذلك أصل
وقال ابن عبدالبر فصة أبي العاص مع امرأته لا تخلو من أن تكون قبل نزول تحريم المسلمات على الكفار فتكون منسوخة بما جاء بعدها أو تكون حاملا واستمر حملها حتى أسلم زوجها أو مريضة لم تحض ثلاث حيضات حتى أسلم أو تكون ردت إليه بنكاح جديد ثم ذكر حديث عمرو بن شعيب تم كلامه@

(6/156)

وللناس في حديث ابن عباس عدة طرق أحدها رده باستمرار العمل على خلافه قال الترمذي سمعت عبد بن حميد يقول سمعت يزيد بن هرون يقول حديث ابن عباس أجود إسنادا والعمل على حديث عمرو بن شعيب
وقال ابن عبدالبر لم يختلف العلماء أن بانقضاء العدة ينفسخ النكاح إلا شيء روي عن النخعي شذ فيه عن جماعة العلماء فلم يتبعه عليه أحد زعم أنها ترد إلى زوجها وإن طالت المدة
الثاني معارضته بحديث عمرو بن شعيب
الثالث تضعيف داود بن الحصين عن عكرمة
الرابع حمله على ردها بنكاح مثل الأول لم يحدث فيه شيئا
الخامس حمله على تطاول زمن العدة
السادس القول بموجبه ويروى عن علي بن أبي طالب وإبراهيم النخعي وغيرهما@

(6/157)

السابع أن تحريم نكاح الكفار إنما كان في سورة الممتحنة وهي نزلت بعد الحديبية فلم يكن نكاح الكافر المسلمة قبل ذلك حراما ولهذا في قصة الممتحنة لما نزلت ولا تمسكوا بعصم الكوافر عمد عمر إلى امرأتين له فطلقهما ذكره البخاري
فدل على أن التحريم كان من يومئذ
وإذا ثبت هذا فأبو العاص بن الربيع إنما أسلم في زمن الهدنة بعد ما أخذت سرية زيد بن حارثة ما معه فأتى المدينة فأجارته زينب فأنفذ رسول الله صلى الله عليه و سلم جوارها ودخل عليها فقال أي بنية أكرمي مثواه ولا يخلص إليك فإنك لا تحلين له وكان هذا بعد نزول آية التحريم في الممتحنة ثم إن أبا العاص رجع إلى مكة فأدى ما كان عنده من بضائع أهل مكة ثم أسلم وخرج إلى المدينة فلم يطل الزمان بين إسلامه ونزول آية التحريم فردها عليه بالنكاح الأول
الثامن أن حديث ابن عباس في قصته منسوخ وسلك ذلك الطحاوي وادعى أن النبي صلى الله عليه و سلم ردها إليه بعد رجوعه من بدر حين أسر وروي في ذلك عن الزهري أنه أخذ أسيرا يوم بدر فأتى به النبي صلى الله عليه و سلم فرد عليه ابنته ثم إن الله سبحانه حرم نكاح الكفار في قضية الممتحنة
التاسع ما حكاه عن بعض أصحابهم في الجمع بين الحديثين بأن عبد الله بن عمرو علم تحريم نكاح الكافر فلم يكن ذلك عنده إلا بنكاح جديد فقال ردها عليه بنكاح جديد ولم يعلم ابن عباس بالتحريم فقال ردها بالنكاح الأول لأنه لم يكن عنده بينهما فسخ نكاح
فهذه مجامع طرق الناس في هذا الحديث
أفسدها هذان الآخران فإنهما @

(6/158)

غلط محض والنبي صلى الله عليه و سلم لم يردها على أبي العاص يوم بدر قط وإنما الحديث في قصة بدر
أن النبي صلى الله عليه و سلم أطلقه
وشرط عليه أن يرد عليه ابنته لأنها كانت بمكة فلما أسر أبو العاص أطلقه بشرط أن يرسلها إلى أبيها ففعل ثم أسلم بعد ذلك بزمان في الهدنة هذا هو المعروف الذي لا يشك فيه من له علم بالمغازي والسير وما ذكروه عن الزهري وقتادة فمنقطع لا يثبت
وأما المسلك التاسع فمعاذ الله أن يظن بالصحابة أنهم يروون أخبارا عن الشيء الواقع والأمر بخلافه بظنهم واعتقادهم وهذا لا يدخله إلا الصدق والكذب فإنه إخبار عن أمر واقع مشاهد هذا يقول ردها بنكاح جديد فهل يسوغ أن يخبر بذلك بناء على اعتقاده من غير أن يشهد القصة أو تروى له وكذا من قال ردها بالنكاح الأول
وكيف يظن بعبد الله بن عمرو أنه يروى عن النبي صلى الله عليه و سلم عقد نكاح لم يثبته ولم يشهده ولا حكي له وكيف يظن بابن عباس أن يقول ردها بالنكاح الأول ولم يحدث شيئا وهو لا يحيط علما بذلك ثم كيف يشتبه على مثله نزول آية الممتحنة وما تضمنته من التحريم قبل رد زينب على ابي العاص ولو قدر اشتباهه عليه في زمن النبي صلى الله عليه و سلم لحداثة سنه افترى دام هذا الاشتباه عليه واستمر حتى يرويه كبيرا وهو شيخ الإسلام ومثل هذه الطرق لا يسلكها الأئمة ولا يرضى بها الحذاق
وأما تضعيف حديث داود بن الحصين عن عكرمة فمما لا يلتفت إليه
فإن @

(6/159)

هذه الترجمة صحيحة عند أيمة الحديث لا مطعن فيها وقد صحح الإمام أحمد والبخاري والناس حديث ابن عباس وحكموا له على حديث عمرو بن شعيب
وأما حمله على أنه ردها بنكاح جديد مثل الأول ففي غاية البعد واللفظ ينبو عنه
وأما رده بكونه خلاف الإجماع ففاسد إذ ليس في المسألة إجماع والخلاف فيها أشهر والحجة تفصل بين الناس
وليس القول في الحديث إلا أحد قولين إما قول إبراهيم النخعي وإما قول من يقول إن التحريم لم يكن ثابتا إلى حين نزول الممتحنة فكانت الزوجية مستمرة قبل ذلك
فهذه المسلكان أجود ما سلك في الحديث والله أعلم@

(6/160)

قال الحافظ شمس الدين بن القيم رحمه الله وقد اختصر كلام البخاري ونحن نذكره لكمال الفائدة قال البخاري حديث غيلان بن سلمة يعني من حديث عبد الله بن عمر غير محفوظ والصحيح ما رواه شعيب وغيره عن الزهري عن محمد بن سويد الثقفي أن غيلان أسلم قال البخاري وأما حديث الزهري عن سالم عن أبيه أن رجلا من ثقيف طلق نساءه فقال عمر رضي الله عنه لتراجعن نساءك أو لأرجمن قبرك كما رجم قبر أبي رغال
وقال ابن عبدالبر الأحاديث في تحريم ما زاد على الأربع كلها معلولة
وقال ابن القطان هذا حديث مختلف فيه على الزهري ومالك ومعمر يقولان @

(6/161)

عنه بلغنا أن رسول الله صلى الله عليه و سلم قال لرجل من ثقيف ويونس في روايته عنه يقول عن الزهري عن عثمان بن محمد بن أبي سويد أن رسول الله صلى الله عليه و سلم قال لغيلان حين أسلم ذكره ابن وهب عن يونس وروى الليث عن يونس
عن ابن شهاب بلغني عن عثمان بن أبي سويد أن رسول الله صلى الله عليه و سلم الحديث
وروى شعيب بن أبي حمزة وغير واحد عن الزهري حديث عن محمد بن سويد الثقفي أن غيلان أسلم ذكره البخاري والناس وقال معمر عن الزهري عن سالم عن أبيه أن غيلان أسلم ذكره الإمام أحمد بن حنبل وغيره
فهذه خمس وجوه
آخر كلامه
وقد رواه الدارقطني من حديث سيف بن عبد الله الجرمي أخبرنا سرار بن مجشر عن أيوب عن نافع وسالم عن ابن عمر أن غيلان بن سلمة أسلم وعنده عشر نسوة فأمره النبي صلى الله عليه و سلم أن يمسك منهن أربعا فلما كان زمن عمر طلقهن فقال له عمر راجعهن وإلا ورثتهن مالك وأمرت بقبرك يرجم
ولكن سيف وسرار ليسا بمعروفين بحمل الحديث وحفظه وقال الدارقطني في كتاب العلل وقد ذكره هذا الحديث تفرد به سيف بن عبد الله الجرمي عن سرار وسرار ثقة من أهل البصرة
ومعلوم أن تفرد سيف بهذا مانع من الحكم بصحته بل لو تفرد به من هو أجل من سيف لكان تفرده علة والله أعلم@

(6/162)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث يرويه أبو وهب الجيشاني عن الضحاك بن فيروز عن أبيه
قال البخاري في إسناد هذا الحديث نظر
ووجه قوله أن أبا وهب والضحاك مجهول حالهما وفيه يحيى بن أيوب ضعيف
وقوله طلق ايتهما شئت دليل على أنه طلق واحدة لم يكن اختيارا لها كما قال أصحابنا وأصحاب الشافعي قالوا لأن الطلاق إنما يكون الزوجة لا للأجنبية فإذا طلقها كان دليلا على استبقاء نكاحها وهذا ضعيف جدا فإن طلاقه لها إنما هو رغبة عنها وقطع لنكاحها فكيف يكون
اختيارا لها وهو لو قال طلقت هذه وأمسكت هذه أو اخترت هذه جعلتم التي اختار إمساكها مفارقة والتي اختار طلاقها مختارة وهذا معلوم أنه ضد مقصوده
وأقصى ما في@

(6/163)

الباب أنه استعمل لفظ الطلاق في مفارقتها النبي صلى الله عليه و سلم قال له فارق سائرهن والمفارقة أيضا من سرائح الطلاق عندكم فإذا قال فارقت هذه كان اختيارا لها وهذا أحد الوجهين لهم
وإنما يكون مفارقا لها إذا قال فسخت نكاح هؤلاء أو اخترت هؤلاء ونحوه وصاحب الشرع قد أمره بالفراق
وإذا أتى باللفظ الذي أمره به كان ذلك فراقا لا اختيارا
وأما قولهم إن الطلاق لا يكون في زوجة
قلنا هذا ينتقض بالفسخ وإنكم قد قلتم لو فسخ نكاح إحداهن كان اختيارا للباقيات ومعلوم أن الفسخ لا يكون إلا في زوجة فما هو جوابكم في الفسخ هو الجواب في الطلاق
وأيضا فالطلاق جعل عبارة عن الفسخ وإخراجا للمطلقة واستبقاء للأخرى فكأنه قال أرسلت هذه وسيبتها ونحوه وأمسكت هذه
وأيضا فإن النكاح لم تزل أحكامه كلها بالإسلام ولهذا قلتم إن عدة المفارقات من حين الاختيار لا من حين الإسلام على الصحيح وعللتم ذلك بأنهن إنما منه بالاختيار لا بالإسلام فالطلاق أثر في قطع أحكام النكاح وإزالتها
وأيضا فإن العبرة بالقصد والنية وهو لم يرد قط بقوله طلقت هذه اختيارها بل هذا قلب للحقائق وأيضا فإن لفظ الطلاق لم يوضع للاختيار لغة ولا شرعا ولا عرفا ولا هو اصطلاح خاص له يريده بكلامه فحمله على الاختيار ممتنع@

(6/164)

قال الحافظ شمس الدين بن القيم رحمه الله قال بعضهم هذه أحكام وقعت في أول زمن الشريعة إلى أن قال ثم @

(6/165)

ذكر الاستلحاق قال الشيخ شمس الدين وليس كما قال فإن هذا القضاء إنما وقع بالمدينة المنورة بعد قيام الإسلام ومصيرها دار هجرة
وقد جعله النبي صلى الله عليه و سلم على صور الصورة الأولى أن يكون الولد من أمته التي في ملكه وقت الإصابة فإذا استلحقه لحق به من
حين استلحقه وما قسم من ميراثه قبل استلحاقه لم ينقض ويورث من المستلحق وما كان بعد استلحاقه من ميراث لم يقسم ورث منه نصيبه فإنه إنما تثبت بنوته من حين استلحقه فلا تنعطف على ما تقدم من قسمة المواريث وإن أنكره لم يلحق به وسماه أباه على كونه يدعي له ويقال إنه منه لا أنه أبوه في حكم الشرع إذ لو كان حكما لم يقبل إنكاره له ولحق به
الصورة الثانية أن يكون الولد من أمة لم تكن في ملكه وقت الإصابة فهذا ولد زنا لا يلحق به ولا يرثه بل نسبه منقطع منه
وكذلك إذا كان من حرة@

(6/166)

قد زنى بها فالولد غير لاحق به ولا يرث منه وإن كان هذا الزاني الذي يدعي الولد له يعني أنه منه قد ادعاه لم تفد دعواه شيئا بل الولد ولد زنا وهو لأهل أمه إن كانت أمة فمملوكة لمالكها وإن كانت حرة فنسبه إلى أمه وأهلها دون هذا الزاني الذي هو منه
وقوله في أول الحديث استلحق بعد أبيه الذي يدعي له ادعاه ورثة الأب ههنا هو الزاني الذي منه الولد وسماه أبا تسمية مقيدة بكون الولد منه ولهذا قال الذي يدعي له يعني يقال إنه منه
ويدعي له في الجاهلية أنه أبوه فإذا ادعاه @

(6/167)

ورثة هذا الزاني فالحكم ما ذكر
ونظير هذا القضاء قصة سعد بن أبي وقاص وعبد بن زمعة في ابن أمة زمعة فإن ورثة عتبة وهو سعد ادعي الولد أنه من أخيه وادعى عبد أنه أخوه ولد على فراش أبيه فألحقه النبي صلى الله عليه و سلم بمالك الأمة دون عتبة
وهو تفسير قوله وإن كان من أمة لم يملكها أو من حرة عاهر بها فإنه لا يلحق به ولا يرث وسيأتي بعد هذا إن شاء الله تعالى
وقد يتمسك به من يقول الأمة لا تكون فراشا وإنما يلحق الولد للسيد بالدعوى لا بالفراش كقول أبي حنيفة لقوله من كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه فإنما جعله لاحقا به بالاستلحاق لا بالإصابة ولكن قصة عبد بن زمعة أصح من هذا وأصرح في كون الأمة تصير فراشا كما تكون الحرة يلحق الولد بسيدها بحكم الفراش كما يلحق بالحرة كما سيأتي
وليس في حديث عمرو بن شعيب أنه لا يلحق ولده من أمته إلا بالاستلحاق وإنما فيه أنه عند تنازع سيدها والزاني في ولدها يلحق بسيدها الذي استلحقه دون الزاني وهذا مما لا نزاع فيه فالحديثان متفقان
والله أعلم@

(6/168)

قال الحافظ شمس الدين بن القيم رحمه الله وقال أبو محمد بن حزم هذا الحديث إسناده صحيح كلهم ثقات قال فإن قيل
إنه خبر قد اضطرب فيه فأرسله شعبة عن سلمة بن كهيل عن الشعبي عن مجهول ورواه أبو إسحق الشيباني عن رجل من حضر موت عن زيد بن أرقم @

(6/169)

قلنا قد وصله سفيان وليس هو بدون شعبة عن صالح بن حي وهو ثقة عن عبدخير وهو ثقة عن زيد بن أرقم
هذا آخر كلامه
وهذا الحديث قد اشتمل على أمرين أحدهما إلحاق المتنازع فيه بالقرعة وهو مذهب إسحاق بن راهويه قال هو السنة في دعوى الولد وكان الشافعي يقول به في القديم
وذهب أحمد ومالك إلى تقديم حديث القافة عليه فقيل لأحمد في حديث زيد هذا فقال حديث القافة أحب إلي
ولم يقل أبو حنيفة بواحد من الحديثين لا بالقرعة ولا بالقافة
الأمر الثاني جعله ثلثي الدية على من وقعت له القرعة وهذا مما أشكل على الناس ولم يعرف له وجه
وسألت عنه شيخنا فقال له وجه ولم يزد
ولكن قد رواه الحميدي في مسنده بلفظه آخر يدفع الإشكال جملة قال وأغرمه ثلثي قيمة الجارية لصاحبيه وهذا لأن الولد لما لحق به صارت أم ولد وله فيها ثلثها فغرمه قيمة ثلثيها اللذين أفسدهما على الشريكين بالاستيلاد فلعل هذا هو المحفوظ وذكر ثلثي دية الولد وهم أو يكون عبر عن قيمة الجارية بالدية لأنها هي التي يودي بها فلا يكون بينهما تناقض
والله أعلم@

(6/170)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أشكل هذا الحديث على كثير من الناس من حيث إن النبي صلى الله عليه و سلم أمر سودة بالاحتجاب منه وقد ألحقه بزمعه فهو أخوها ولهذا قال الولد للفراش قالوا فكيف يكون أخاها في الحكم وتؤمر بالاحتجاب منه فقال بعضهم هذا على سبيل الورع لأجل الشبه الذي رآه بعينه وقال بعضهم إنما جعله@

(6/171)

عبدا لزمعة قال والرواية هو لك عبد فإنما جعله عبدا لعبد بن زمعة لكونه رأى شبهه بعتبة فيكون منه غير لاحق بواحد منهما فيكون عبدا لعبد بن زمعة إذ هو ولد زنا من جارية زمعة وهذا تصحيف منه وغلط في الرواية والمعنى فإن الرواية الصحيحة هو لك ياعبد بن زمعة ولو صحت
رواية هو لك عبد فإنما هي على إسقاط حرف النداء كقوله تعالى يوسف أعرض عن هذا ولا يتصور أن يجعله عبدا له وقد أخبره أنه ولد على فراش أبيه ويحكم النبي صلى الله عليه و سلم بأن الولد للفراش
وهذه الزيادة التي ذكرها أبو داود وهي قوله هو أخوك ياعبد ترفع الإشكال ورجال إسنادها ثقات
ولو لم تأت فالحديث إنما يدل على إلحاقه بعبد أخا له
وأما أمره سودة وهي أخته بالاحتجاب منه فهذا يدل على أصل وهو تبعيض أحكام النسب فيكون أخاها في التحريم والميراث وغيره ولا يكون أخاها في المحرمية والخلوة والنظر إليها لمعارضة الشبه للفراش فأعطى الفراش حكمه من ثبوت الحرمة@

(6/172)

وغيرها وأعطى الشبه حكمه من عدم ثبوت المحرمية لسودة
وهذا باب من دقيق العلم وسره لا يلحظه إلا الأئمة المطلعون على أغواره المعنيون بالنظر في
مأخذ الشرع وأسراره ومن نبا فهمه عن هذا وغلظ عنه طبعه فلينظر إلى الولد من الرضاعة كيف هو ابن @

(6/173)

في التحريم لا في الميراث ولا في النفقة ولا في الولاية وهذا ينفع في مسألة البنت المخلوقة من ماء الزاني فإنها بنته في تحريم النكاح عليه عند الجمهور وليست بنته في الميراث ولا في النفقة ولا في المحرمية
وبالجملة فهذا من أسرار الفقه ومراعاة الأوصاف التي تترتب عليها الأحكام وترتيب مقتضى كل وصف عليه
ومن تأمل الشريعة أطلعته من ذلك على أسرار وحكم تبهر الناظر فيها
ونظير هذا ما لو أقام شاهدا واحدا وحلف معه على سارق أنه سرق متاعه ثبت حكم السرقة في ضمان المال على الصحيح ولم يثبت حكمها في وجوب القطع اتفاقا فهذا سارق من وجه دون وجه ونظائره كثيرة@

(6/174)

فإن قيل فكيف تصنعون في الرواية التي جاءت في هذا الحديث واحتجبي منه ياسودة فإنه ليس لك بأخ
قيل هذه الزيادة لا نعلم ثبوتها ولا صحتها ولا يعارض بها ما قد علمت صحته ولو صحت لكان وجهها ما ذكرناه أنه ليس لها بأخ في الخلوة والنظر وتكون مفسرة لقوله واحتجبي منه والله أعلم
وهذا الولد الذي وقع فيه الاختصام هو عبدالرحمن بن زمعة مذكور في كتاب الصحابة
وهو حجة على من يقول إن الأمة لا تكون فراشا ويحمل قوله الولد للفراش على الحرة فإن سبب الحديث في الأمة فلا يتطرق إليه تخصيص لأن محل السبب فيه كالنص وما عداه في حكم الظاهر والله أعلم@

(6/175)

قال الحافظ شمس الدين بن القيم رحمه الله قال أبو داود في المسائل سمعت أحمد بن حنبل وذكر له قول عمر لا ندع كتاب ربنا وسنة نبينا لقول امرأة فلم يصحح هذا عن عمر وقال الدارقطني هذا@

(6/176)

الكلام لا يثبت عن عمر يعني قوله سنة نبينا ثم ذكر أحاديث الباب ثم قال بعد انتهاء آخر الباب اختلف الناس في المبتوتة هل لها نفقة أو سكنى على ثلاثة مذاهب وعلى ثلاث روايات عن أحمد أحدها أنه لا سكنى لها ولا نفقة وهو ظاهر مذهبه
وهذا قول علي بن أبي طالب وعبد الله بن عباس وجابر وعطاء وطاوس والحسن وعكرمة وميمون بن مهران وإسحاق بن راهويه وداود بن علي وأكثر فقهاء الحديث وهو مذهب صاحبة القصة فاطمة بنت قيس وكانت تناظر عليه
والثاني ويروى عن عمر وعبد الله بن مسعود أن لها السكنى والنفقة
وهو قول أكثر أهل
العراق وقول ابن شبرمة وابن أبي ليلى وسفيان الثوري والحسن بن أبي صالح وأبي حنيفة وأصحابه وعثمان البتي والعنبري
وحكاه أبو يعلى القاضي في مفراداته رواية عن أحمد وهي غريبة جدا والثالث أن لها السكنى دون النفقة وهذا قول مالك والشافعي وفقهاء المدينة السبعة وهو مذهب عائشة أم المؤمنين
وأسعد الناس بهذا الخبر من قال به وأنه لا نفقة لها ولا سكنى وليس مع رده حجة تقاومه ولا تقاربه
قال ابن عبدالبر أما من طريق الحجة وما يلزم منها فقول أحمد بن حنبل ومن تابعه أصح وأرجح لأنه ثبت عن النبي صلى الله عليه و سلم نصا صريحا فأي شيء يعارض هذا إلا مثله عن النبي صلى الله عليه و سلم الذي هو المبين عن الله مراده ولا شيء يدفع ذلك ومعلوم أنه أعلم بتأويل قول الله تعالى أسكنوهن من حيث سكنتم من وجدكم
وأما قول عمر ومن وافقه فقد خالفه علي وابن عباس ومن وافقهما والحجة معهم@

(6/177)

ولو لم يخالفهم أحد منهم لما قبل قول المخالف لقول رسول الله صلى الله عليه و سلم فإن قول رسول الله صلى الله عليه و سلم حجة على عمر وعلى غيره
ولم يصح عن عمر أنه قال لا ندع كتاب ربنا وسنة نبينا لقول امرأة فإن أحمد أنكره وقال أما هذا فلا
ولكن قال لا نقبل في ديننا قول امرأة وهذا أمر يرده الإجماع على قبول المرأة في الرواية فأي حجة في شيء يخالفه الإجماع وترده السنة ويخالفه فيه علماء الصحابة وقال إسماعيل بن إسحاق نحن نعلم أن عمر لا يقول لا ندع كتاب ربنا إلا لما هو موجود في كتاب الله تعالى والذي في الكتاب أن لها النفقة إذا كانت حاملا لقوله تعالى وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن وأما غير ذوات الحمل فلا يدل إلا على أنهن لا نفقة لهن لاشتراطه الحمل في الأمر بالإنفاق
آخر كلامه
والذي ردوا خبر فاطمة هذا ظنوه معارضا للقرآن فإن الله تعالى قال أسكنوهن من حيث سكنتم من وجدكم وقال لا تخرجوهن من بيوتهن ولا يخرجن وهذا لو كان كما ظنوه لكان في السكنى خاصة وأما إيجاب النفقة لها فليس في القرآن إلا ما يدل على أنه لا نفقة لهن كما قال القاضي إسماعيل لأن الله سبحانه وتعالى شرط في وجوب الإنفاق أن يكن من أولات الحمل وهو يدل على أنها إذا كانت حاملا فلا نفقة لها كيف وإن القرآن لا يدل على وجوب السكنى للمبتوتة بوجه ما فإن السياق كله إنما هو في الرجعية
يبين ذلك في قوله لا تدري لعل الله يحدث بعد ذلك أمرا وقوله فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وهذا في البائن
مستحيل ثم قال أسكنوهن واللاتي قال فيهن فإذا بلغن أجلهن فأمسكوهن@

(6/178)

بمعروف أو فارقوهن بمعروف قال فيهن أسكنوهن و لا تخرجوهن من بيوتهن وهذا ظاهر جدا
وشبهة من ظن أن الآية في البائن قوله تعالى وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن قالوا ومعلوم أن الرجعية لها النفقة حاملا كانت أو حائلا وهذا لا حجة فيه فإنه إذا أوجب نفقتها حاملا لم يدل ذلك على أنه لا نفقة لها إذا كانت حائلا بل فائدة التقييد بالحمل التنبيه على اختلاف جهة الانفاق بسبب الحمل قبل الوضع وبعده فقبل الوضع لها النفقة حتى تضعه فإذا وضعته صارت النفقة بحكم الإجارة ورضاعة الولد وهذه قد يقوم غيرها مقامها فيه فلا تستحقها لقوله تعالى فإن تعاسرتم فسترضع له أخرى وأما النفقة حال الحمل فلا يقوم غيرها مقامها فيه بل هي مستمرة حتى تضعه
فجهة الإنفاق مختلفة
وأما الحائل فنفقتها معلومة من نفقة الزوجات فإنها زوجة ما دامت في العدة فلا حاجة إلى بيان وجوب نفقتها
وأما الحامل فلما اختلف جهة النفقة عليها قبل الوضع وبعده ذكر سبحانه الجهتين والسببين وهذا من أسرار القرآن ومعانيه التي يختص الله بفهمها من يشاء
وأيضا فلو كان قوله تعالى وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن في البوائن لكان دليلا ظاهرا على أن الحائل البائن لا نفقة لها لا شتراط الحمل في وجوب الإتفاق والحكم المعلق بالشرط يعدم عند عدمه وأما آية السكنى فلا يقول أحد إنها مختصة بالبائن لأن السياق يخالفه ويبين أن الرجعية مرادة منها فإما أن يقال هي مختصة بالرجعية كما يدل عليه سياق الكلام وتتحد الضمائر ولا تختلف مفسراتها بل يكون مفسر قوله فأمسكوهن هو مفسر قوله أسكنوهن وعلى هذا فلا حجة في سكنى البائن
وإما أن يقال هي عامة للبائن والرجعية وعلى@

(6/179)

هذا فلا يكون حديث فاطمة منافيا للقرآن بل غايته أن يكون مخصصا لعمومه وتخصيص القرآن بالسنة جائز واقع هذا لو كان قوله أسكنوهن عاما فكيف ولا يصح فيه العموم لما ذكرناه وقول النبي صلى الله عليه و سلم لا نفقة لك ولا سكنى وقوله في اللفظ الآخر إنما النفقة والسكنى للمرأة إذا كان لزوجها عليها الرجعة رواه الإمام أحمد والنسائي وإسناده صحيح
وفي لفظ لأحمد إنما النفقة والسكنى للمرأة على زوجها ما
كانت عليها الرجعة فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى وهذا يبطل كل ما تأولوا به حديث فاطمة فإن هذا فتوى عامة وقضاء عام في حق كل مطلقة فلو لم يكن لشأن فاطمة ذكر في المبين لكان هذا اللفظ العام مستقلا بالحكم لا معارض له بوجه من الوجوه
فقد تبين أن القرآن لا يدل على خلاف هذا الحديث بل إنما يدل على موافقته كما قالت فاطمة بينى وبينكم القرآن
ولما ذكر لأحمد قول عمر لا ندع كتاب ربنا لقول امرأة تبسم أحمد وقال أي شيء في القرآن خلاف هذا وأما قوله في الحديث وسنة نبينا فإن هذه اللفظة وإن كان مسلم رواها فقد طعن فيها الأئمة كالإمام أحمد وغيره
قال أبو داود في كتاب المسائل سمعت أحمد بن حنبل وذكر له قول عمر لا ندع كتاب ربنا وسنة نبينا لقول امرأة قلت أيصح هذا عن عمر قال لا
وروى هذه الحكاية البيهقي في السنن والآثار عن الحاكم عن ابن بطة عن أبي حامد الأشعري عن أبي داود
وقال الدارقطني هذا اللفظ لا يثبت يعني قوله وسنة نبينا ويحيى بن آدم أحفظ من أبي أحمد الزبيري وأثبت منه وقد تابعه قبيصة ابن عقبة فرواه عن عمار بن رزيق مثل قول يحيى بن آدم سواء والحسن بن عمارة متروك وأشعت بن سوار ضعيف ورواه الأعمش عن إبراهيم دون قوله@

(6/180)

وسنة نبينا والأعمش أثبت من أشعت وأحفظ وقال البيهقي هذه اللفظة أخرجها مسلم في صحيحه
وذهب غيره من الحفاظ إلى أن قوله وسنة نبينا غسر محفوظة في هذا الحديث فقد رواه يحيى بن آدم وغيره عن عمار بن رزيق في السكنى دون هذه اللفظة وكذلك رواه الأعمش عن إبراهيم عن الأسود عن عمر دون قوله وسنة نبينا وإنما ذكره أبو أحمد عن عمار وأشعث عن الحكم وحماد عن إبراهيم عن الأسود عن عمر والحسن بن عمارة عن سلمة بن كهيل عن عبد الله بن الخليل الحضرمي عن عمر ثم ذكر كلام الدارقطني أنها لا تثبت
فقد تبين أنه ليس في السنة ما يعارض حديث فاطمة كما أنه ليس في الكتاب ما يعارضه
وفاطمة امرأة جليلة من فقهاء الصحابة غير متهمة في الرواية
وما يرويه بعض الأصوليين لا ندع كتاب ربنا وسنة نبينا لقول امرأة لا ندري أصدقت أم كذبت غلط ليس في الحديث وإنما الذي في الحديث حفظت أم نسيت هذا لفظ مسلم
قال هشيم عن إسماعيل بن أبي خالد أنه ذكر عند الشعبي قول عمر هذا حفظت أم نسيت فقال الشعبي امرأة من قريش ذات عقل ورأي تنسى قضاء به عليها قال وكان الشعبي يأخذ بقولها
وقال ميمون بن مهران لسعيد بن المسيب تلك امرأة فتنت الناس لئن كانت إنما أخذت بما أفتاها رسول الله صلى الله عليه و سلم ما فتنت الناس وإن لنا في رسول الله أسوة حسنة
ثم رد خبرها بأنها امرأة مما لا يقول به أحد وقد أخذ الناس برواية من هو دون فاطمة وبخبر الفريعة وهي امرأة وبحديث النساء كأزواج النبي صلى الله عليه و سلم وغيرهن من الصحابيات بل قد احتج العلماء بحديث فاطمة هذا بعينه في أحكام كثيرة
منها نظر المرأة إلى الرجل ووضعها ثيابها في الخلوة وجواز الخطبة على خطبة الغير إذا لم تجبه المرأة ولم يسكن إليها جواز نكاح القرشية لغير القرشي ونصيحة@

(6/181)

الرجل لمن استشاره في أمر يعيب من استشاره فيه وأن ذلك ليس بغيبة
ومنها التعريض بخطبة المعتدة البائن بقوله لا تفوتيني بنفسك
ومنها الأرسال بالطلاق في الغيبة
ومنها احتجاج الأكثرين به على سقوط النفقة للمبتوتة التي ليست بحامل
فما بال حديثها محتجا به في هذه الأحكام دون سقوط السكنى فإن حفظته فهو حجة في الجميع وإن لم يكن محفوظا لم يجز أن يحتج به في شيء
والله أعلم
وقال الشافعي في القديم فإن قال قائل فإن عمر بن الخطاب اتهم حديث فاطمة بنت قيس وقال لا ندع كتاب ربنا لقول امرأة قلنا لا نعرف أن عمر اتهمها وما كان في حديثها ما تتهم له ما حدثت إلا بما يجب وهي امرأة من المهاجرين لها شرف وعقل وفضل ولو رد شيء من حديثها كان إنما يرد منه أنه أمرها بالخروج من بيت زوجها فلم تذكر هي لم أمرت بذلك وإنما أمرت به لأنها استطالت على أحمائها فأمرت بالتحول عنهم للشر بينها وبينهم فكأنهم أحبوا لها ذكر السبب الذي له أخرجت لئلا يذهب ذاهب إلى أن النبي صلى الله عليه و سلم قضى أن تعتد المبتوتة حيث شاءت في غير بيت زوجها
وهذا الذي ذكره الشافعي هو تأويل عائشة بعينه وبه أجابت مروان لما احتج عليها بالحديث كما تقدم
ولكن هذا التأويل مما لا يصح دفع الحديث به من وجوه
أحدها أنه ليس بمذكور في القصة ولا علق عليه الحكم قط لا باللفظ ولا بالمفهوم وإن كان واقعا فتعليق الحكم به تعليق على وصف لم يعتبره النبي صلى الله عليه و سلم ولا في لفظه قط ما يدل على إسقاط السكنى به وترك لتعليق الحكم بالوصف الذي اعتبره وعلق به الحكم وهو عدم ثبوت الرجعة@

(6/182)

الثاني أنكم لا تقولون به فإن المرأة ولو استطالت ولو عصت بما عسى أن تعصى به لا يسقط
حقها من السكنى كما لو كانت حاملا بل كان يستكري لها من حقها في مال زوجها وتسكن ناحية
وقد أعاذ الله فاطمة بنت قيس من ظلمها وتعديها إلى هذا الحد كيف والنبي صلى الله عليه و سلم لم يعنفها بذلك ولا نهاها عنه ولا قال لها إنما أخرجت من بيتك بظلمك لأحمائك بل قال لها إنما السكنى والنفقة للمرأة إذا كان لزوجها عليها رجعة وهذا هو الوجه الثالث وهو أن النبي صلى الله عليه و سلم ذكره لها السبب الذي من أجله سقط حقها من السكنى وهو سقوط حق الزوج من الرجعة وجعل هذا قضاء عاما لها ولغيرها فكيف يعدل عن هذا الوصف إلى وصف لو كان واقعا لم يكن له تأثير في الحكم أصلا وقد روى الحميدي في مسنده هذا الحديث وقال فيه ياابنة قيس إنما لك السكنى والنفقة ما كان لزوجك عليك الرجعة ورواه الأثرم فأين التعليل بسلاطة اللسان مع هذا البيان ثم لو كان ذلك صحيحا لما احتاج عمر في رده إلى قوله لا ندع كتاب ربنا لقول امرأة بل كان يقول لم يخرجها من السكنى إلا بذاؤها وسلطها ولم يعللها بانفراد المرأة به وقد كان عمر رضي الله عنه يقف أحيانا في انفراد بعض الصحابة كما طلب من أبي موسى شاهدا على روايته وغيره
وقد أنكرت فاطمة على من أنكر عليها وردت على من رد عليها وانتصرت لروايتها ومذهبها
رضي الله عنهم أجمعين
وقد قضى النبي صلى الله عليه و سلم في المتلاعنين أن لا يبت لها عليه ولا قوت ولو لم يكن في المسألة نص لكان القياس يقتضي سقوط النفقة والسكنى لأنها إنما تجب في مقابلة التمكين من الاستمتاع والبائن قد فقد في حقها ذلك ولهذا وجبت للرجعية لتمكنه من الاستمتاع بها وأما البائن فلا سبيل فلا سبيل له إلى الاستماع بها إلا بما يصل به إلى الأجنبية وحبسها لعدته لا يوجب نفقة كما لو وطئها بشبهة وكالملاعنة والمتوفى عنها زوجها
والله أعلم@

(6/183)

قال الحافظ شمس الدين بن القيم رحمه الله اختلف السلف في وجوب اعتداد المتوفى عنها في منزلها فأوجبه عمر وعثمان وروي عن ابن مسعود وابن عمر وأم سلمة وبه يقول الثوري والأوزاعي وإسحاق والأئمة الأربعة
قال ابن عبدالبر وهو قول جماعة فقهاء الأمصار بالحجاز والشام والعراق ومصر
وروي عن علي وابن عباس وجابر وعائشة تعتد حيث شاءت وقال به جابر بن زيد والحسن وعطاء
ثم اختلف الموجبون لملازمة المنزل فيما إذا جاءها خبر وفاته في غير منزلها
فقال الأكثرون
تعتد في منزلها
وقال إبراهيم النخعي وسعيد بن المسيب لا تبرح من مكانها الذي أتاها فيه نعي زوجها
وحديث الفريعة حجة ظاهرة لا معارض لها
وأما قوله تعالى فإن خرجن فلا جناح عليكم فإنها سنة الاعتداد في منزل الزوج فالمنسوخ حكم آخر غير الاعتداد في المنزل وهو استحقاقها للسكنى في بيت الزوج الذي صار للورثة سنة وصية أوصى الله بها الأزواج تقدم به على الورثة ثم نسخ ذلك@

(6/184)

بالميراث ولم يبق لها استحقاق في السكنى المذكورة فإن كان المنزل الذي توفي فيه الزوج لها أو بذل الورثة لها السكنى لزمها الاعتداد فيه وهذا ليس بمنسوخ فالواجب عليها فعل السكنى لا تحصيل المسكن فالذي نسخ إنما هو اختصاصها بسكنى السنة دون الورثة والذي أمرت به أن تمكث في بيتها حتى تنقض عدتها ولا تنافي بين الحكمين والله أعلم@

(6/185)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا يدل على أن ابن مسعود يرى نسخ الآية في البقرة بهذه الآية التي في الطلاق وهي قوله وأولات الأحمال أجلهن أن يضعن حملهن وهذا على عرف السلف في النسخ فإنهم
يسمون التخصيص والتقييد نسخا وفي القرآن ما يدل على تقديم آية الطلاق في العمل بها وهو أن قوله تعالى أجلهن مضاف ومضاف إليه وهو يفيد العموم أي هذا مجموع أجلهن لا أجل لهن غيره وأما قوله يتربصن بأنفسهن فهو فعل مطلق لا عموم له فإذا عمل به في غير الحامل كان تقييدا لمطلقة بآية الطلاق فالحديث مطابق للمفهوم من دلالة القرآن
والله أعلم@

(6/186)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث يرويه قبيصة بن ذؤيب عن عمرو
وقال الدارقطني قبيصة لم يسمع من عمرو والصواب لا تلبسوا علينا موقوف يعني لم يذكر فيه سنة نبينا وقال الإمام أحمد هذا حديث منكر
آخر كلامه
وقد رواه سليمان بن موسى عن رجاء بن حيوة عن قبيصة عن عمرو قوله عدة أم الولد عدة الحرة وهذا الذي أشار إليه الدارقطني أنه الصواب
وقال ابن المنذر ضعف أحمد وأبو عبيد حديث عمرو بن العاص
وقال محمد بن موسى سألت أبا عبد الله عن حديث عمرو بن العاص فقال لا يصح
وقال الميموني رأيت أبا عبد الله يعجب من حديث عمرو بن العاص هذا ثم قال أين سنة النبي صلى الله عليه و سلم في هذا وقال أربعة أشهر وعشرا إنما هي عدة الحرة من النكاح وإنما هذه أمة خرجت من الرق إلى الحرية
وقد روى مالك في الموطأ عن نافع عن ابن عمر أنه قال في أم الولد يتوفى عنها سيدها وتعتد بحيضة
واختلف الفقهاء في عدتها فالصحيح أنه حيضة وهو المشهور عن أحمد وقول ابن عمر وعثمان وعائشة وإليه ذهب مالك والشافعي وأبو عبيد وأبو ثور @

(6/187)

وغيرهم
وعن أحمد رواية أخرى تعتد أربعة أشهر وعشرا وهو قول سعيد بن المسيب وابن سيرين وسعيد بن جبير
ومجاهد وخلاس بن عمرو وعمر بن عبدالعزيز والزهري والأوزاعي وإسحاق
وعن أحمد رواية ثالثة تعتد شهرين وخمسة أيام حكاها أبو الخطاب وهي رواية منكرة عنه قال أبو محمد القدسي ولا أظنها صحيحة عنه وروى ذلك عن عطاء وطاوس وقتادة
وقال أبو حنيفة وأصحابه عدتها ثلاث حيض ويروى ذلك عن علي وابن مسعود وهو قول عطاء وإبراهيم النخعي والثوري@

(6/188)

قال الحافظ شمس الدين بن القيم رحمه الله اختلف السلف في هذه الآية على أربعة أقوال@

(6/189)

أحدها أنها ليست بمنسوخة قاله ابن عباس
الثاني أنها منسوخة كما قاله سلمة والجمهور
والثالث أنها مخصوصة خص منها القادر الذي لا عذر له وبقيت متناوله للمرضع والحامل
الرابع أن بعضها منسوخ وبعضها محكم@

(6/190)

قال الحافظ شمس الدين بن القيم رحمه الله وفي معناه أقوال
أحدها لا يجتمع نقصهما معا في سنة واحدة وهذا منصوص الإمام أحمد@

(6/191)

والثاني أن هذا خرج على الغالب والغالب أنهما لا يجتمعان في النقص وإن وقع نادرا
والثالث أن المراد بهذا تلك السنة وحدها ذكره جماعة
الرابع أنهما لا ينقصان في الأجر والثواب وإن كان رمضان تسعا وعشرين فهو كامل في الأجر
الخامس أن المراد بهذا تفضيل العمل في عشر ذي الحجة وأنه لا ينقص أجره وثوابه عن ثواب شهر رمضان
وقد اختلف في أيام العشر من ذي الحجة والعشر الأخير من رمضان أيهما أفضل قال شيخنا وفصل الخطاب أن ليالي العشر الأخير من رمضان أفضل من ليالي عشر ذي الحجة فإن فيها ليلة القدر وكان رسول الله صلى الله عليه و سلم يجتهد في تلك الليالي ما لا يجتهد في غيرها من الليالي وأيام عشر ذي الحجة أفضل من أيام العشر الآخر من رمضان لحديث ابن عباس وقول النبي صلى الله عليه و سلم أعظم الأيام عند الله يوم النحروما جاء في يوم عرفة
السادس أن الناس كان يكثر اختلافهم في هذين الشهرين لأجل صومهم وحجهم فأعلمهم صلى الله عليه و سلم أن الشهرين وإن نقصت أعدادهما فحكم عبادتها على التمام والكمال ولما كان هذان الشهران هما أفضل شهور العام وكان العمل فيهما أحب إلى الله من سائر الشهور رغب النبي صلى الله عليه و سلم في العمل وأخبر أنه لا ينقص ثوابه وإن نقص الشهران
والله أعلم
قالوا ويشهد لهذا التفسير ما رواه الطبراني في معجمه من حديث عبد الله بن أبي بكرة عن أبيه يرفعه كل شهر حرام لا ينقص ثلاثين يوما وثلاثين ليلة ورجال إسناده ثقات
وهذا لا يمكن حمله إلا على الثواب أي للعامل فيها ثواب ثلاثين يوما وليلة وإن نقص عدده والله أعلم@

(6/192)

قال الحافظ شمس الدين بن القيم رحمه الله وأما حديث أبي داود فقال يحيى بن معين محمد بن المنكدر لم يسمع من أبي هريرة
قال الترمذي وفسر بعض أهل العلم هذا الحديث فقال إنما معنى هذا الصوم والفطر مع الجماعة وعظم الناس
وقال الخطابي في معنى الحديث إن الخطأ مرفوع عن الناس فيما كان سبيله الاجتهاد فلو أن قوما اجتهدوا فلم يروا الهلال إلا بعد الثلاثين فلم يفطروا حتى استوفوا العدد ثم ثبت عندهم أن الشهر كان تسعا وعشرين فإن صومهم وفطرهم ماض لا شيء عليهم من وزر أو عنت وكذلك @

(6/193)

في الحج إذا أخطأوا يوم عرفة ليس عليهم إعادة
وقال غيره في الإشارة إلى أن يوم الشك لا يصام احتياطا وإنما يصام يوم يصوم الناس
وقيل فيه الرد على من يقول إن من عرف طلوع القمر بتقدير حساب المنازل جاز له أن يصوم ويفطر دون من يعلم
وقيل إن الشاهد الواحد إذا رأى الهلال ولم يحكم القاضي بشهادته أنه لا يكون هذا له صوما كما لم يكن للناس
هذا آخر كلامه
وفيه دليل على أن المنفرد بالرؤية لا يلزمه حكمها لا في الصوم ولا في الفطر ولا في التعريف@

(6/194)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث وصله صحيح فإن الذين وصلوه أوثق وأكثر من الذين أرسلوه والذي أرسله هو الحجاج بن أرطاة عن منصور وقول النسائي لا أعلم أحدا قال في هذا الحديث عن حذيفة غير
جرير إنما عنى تسمية الصحابي وإلا فقد رواه الثوري وغيره عن ربعي عن بعض أصحاب النبي صلى الله عليه و سلم وهذا موصول ولا يضره عدم تسمية الصحابي ولا يعلل بذلك@

(6/195)

قال الحافظ شمس الدين بن القيم رحمه الله ولفظ النسائي فيه صوموا لرؤيته وأفطروا لرؤيته فإن حال بينكم وبينه سحاب فكملوا العدة ولا تستقبلوا الشهر استقبالا وفي لفظ للنسائي أيضا فأكملوا العدة عدة شعبان رواه من حديث أبي يونس عن سماك عن عكرمة عنه قال الدارقطني ولم يقل في حديث ابن عباس فأكملوا عدة شعبان غير آدم
قال حدثنا شعبة حدثني عمرو بن مرة قال سمعت أبا البختري الطائي يقول أهل@

(6/196)

هلال رمضان ونحن بذات الشقوق فشككنا في الهلال فبعثنا رجلا إلى ابن عباس فسأله فقال ابن عباس
إن الله أمده لرؤيته
فإن غم عليكم فأكملوا عدة شعبان ثلاثين قال الدارقطني صحيح عن شعبة ورواه حصين وأبو خالد الدالاني عن عمرو بن مرة ولم يقل فيه عدة شعبان غير آدم وهو ثقة
قال الشيخ شمس الدين حديث أبي هريرة هذا قد روي في الصحيح بثلاثة ألفاظ أحدها هذا اللفظ الثاني صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة وفي رواية فعدوا ثلاثين اللفظ الثالث فإن غم عليكم فأكملوا عدة شعبان ثلاثين
وهذا اللفظ الأخير للبخاري وحده وقد علل بعلتين أحداهما أنه من رواية محمد بن زياد عنه وقد خالفه فيه سعيد بن الميسب فقال فيه
فصوموا ثلاثين
قالوا وروايته أولى لإمامته واشتهار عدالته وثقته ولاختصاصه بأبي هريرة وصهره منه ولموافقة روايته لرأي أبي هريرة ومذهبه فإن مذهب أبي هريرة وعمر بن الخطاب وابنه عبد الله وعمرو بن العاص وأنس ومعاوية وعائشة وأسماء صيام يوم الغيم@

(6/197)

قالوا فكيف يكون عند أبي هريرة قول النبي صلى الله عليه و سلم فأكملوا عدة شعبان ثم يخالفه العلة الثانية ما ذكر الإسماعيلي قال وقد روينا هذا الحديث عن غندر وابن مهدي وابن علية وعيسى بن يونس وشبابة وعاصم بن علي والنضر بن شميل ويزيد بن هارون وأبي داود كلهم عن شعبة لم يذكر أحد منهم فأكملوا عدة شعبان ثلاثين فيجوز أن يكون آدم قال ذلك من عنده على وجه التفسير للخبر وإلا فليس لانفراد البخاري عنه بهذا من بين من رواه عنه وجه
هذا آخر كلامه
وقد رواه الدارقطني فقال فيه فعدوا ثلاثين يعني عدوا شعبان ثلاثين ثم قال أخرجه البخاري عن
آدم فقال فيه فعدوا شعبان ثلاثين ولم يقل يعني وهذا يدل على أن قوله يعني من بعض الرواة والظاهر أنه آدم وأنه قوله وقد تقدم حديث ابن عباس في ذلك وتفرد آدم أيضا فيه بقوله فأكملو عدة شعبان ثلاثين وسائر الرواة إنما قالوا فأكملوا العدة كما رواه حماد بن سلمة عن عمرو ابن دينار عن ابن عباس وسفيان عن عمرو عن محمد بن حنين عن ابن عباس وحاتم بن أبي صغيرة عن سماك عن عكرمة عن ابن عباس وأبو الأحوص عن سماك عن عكرمة عن ابن عباس وحصين عن عمرو بن مرة عن أبي البختري وأبو خالد الدالاني عن عمرو عن أبي البختري كلهم قال في حديثه فأكملوا العدة ومنهم من قال فأكملوا ثلاثين وقال آدم من بينهم عدة شعبان فهذه الزيادة من آدم في حديث ابن عباس كهي في حديث أبي هريرة وسائر الرواة على خلافه فيه
قال بعض الحفاظ وهذا يدل على أن هذا تفسير منه في الحديثين
ومدار هذا الباب على حديث ابن عباس وأبي هريرة وابن عمر وعائشة @

(6/198)

وحذيفة ورافع بن خديج وطلق بن علي وسعد بن أبي وقاص وعمار بن ياسر فهذه عشرة أحاديث فأما حديث ابن عباس وأبي هريرة فقد ذكرناهما
وأما حديث ابن عمر وعائشة وحذيفة فقد تقدمت
وأما حديث رافع بن خديج فرواه الدارقطني من حديث الزهري عن حنظلة بن علي الأسلمي عن رافع بن خديج قال قال رسول الله صلى الله عليه و سلم أحصوا عدة شعبان لرمضان ولا تقدموا الشهر بصوم فإذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فأكملوا العدة ثلاثين يوما ثم أفطروا
فإن الشهر هكذا وهكذا وهكذا وخنس إبهامه في الثالثة وفيه الواقدي وهو وإن كان ضعيفا فليس العمدة على مجرد حديثه
وأما حديث طلق فرواه الدارقطني أيضا من حديث أبي يونس عن محمد بن جابر عن قيس بن طلق عن أبيه قال قال رسول الله صلى الله عليه و سلم جعل الله الأهلة مواقيت للناس فإذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فأتموا العدة ثلاثين قال محمد بن جابر سمعت هذا منه وحديثين آخرين
ومحمد بن جابر وإن كان ليس بالقوي فالعمدة على ما تقدم
وأما حديث سعد فرواه النسائي عن محمد بن سعد عن أبيه عن النبي صلى الله عليه و سلم قال الشهر هكذا
وهكذا وهكذا يعني تسعة وعشرين وفي رواية ثم قبض في الثالثة الإبهام في اليسرى
وأما حديث عمار بن ياسر فسيأتي بعد هذا إن شاء الله تعالى@

(6/199)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أشكل هذا على الناس فحمله طائفة على الاحتياط لدخول رمضان قالوا وسرر الشهر وسراره بكسر السين وفتحها ثلاث لغات وهو آخره وقت استسرار هلاله فأمره إذا أفطر أن يصوم يوما أو يومين عوض ما فاته من صيام سرره احتياطا
وقالت طائفة منهم الأوزاعي وسعيد بن عبدالعزيز سرره أوله وسراره أيضا فأخبره أنه لم يصم من أوله فأمره بقضاء ما أفطر منه
ذكره أبو داود عن الأوزاعي وسعيد
وأنكر جماعة هذا التفسير فرأوه غلطا قالوا فإن سرار الشهر آخره سمي بذلك لاستسرار القمر فيه
وقالت طائفة سرره هنا وسطه وسر كل شيء جوفه وقال البيهقي فعلى هذا أراد أيام البيض
هذا آخر كلامه
ورجح هذا بأن في بعض الروايات فيه أصمت من سره هذا الشهر وسرته وسطه كسرة الآدمي
وقالت طائفة هذا على سبيل استفهام الإنكار والمقصود منه الزجر
قال ابن حبان في صحيحه وقوله صلى الله عليه و سلم أصمت من سرر هذا الشهر لفظة استخبار عن فعل مرادها الإعلام بنفي جواز استعمال ذلك الفعل منه كالمنكر عليه@

(6/200)

لو فعله وهذا كقوله لعائشة أتسترين الجدار وأراد به الإنكار عليها بلفظ الاستخبار
وأمره صلى الله عليه و سلم بصوم يومين من شوال أراد به انتهاء السرار وذلك أن الشهر إذا كان تسعا وعشرين يستسر القمر يوما واحدا وإذا كان الشهر ثلاثين يستسر القمر يومين والوقت الذي خاطب فيه النبي صلى الله عليه و سلم هذا الخطاب يشبه أن يكون عدد شعبان كان ثلاثين فمن أجله أمر بصوم يومين من شوال
آخر كلامه
وقالت طائفة لعل صوم سرر هذا الشهر كان الرجل قد أوجبه على نفسه بنذر فأمره بالوفاء
وقالت طائفة لعل ذلك الرجل كان قد اعتاد صيام آخر الشهر فترك آخر شعبان لظنه أن صومه
يكون استقبالا لرمضان فيكون منهيا عنه فاستحب له النبي صلى الله عليه و سلم أن يقضيه ورجح هذا بقوله إلا صوم كان يصومه أحدكم فليصمه والنهي عن التقدم لمن لا عادة له فيتفق الحديثان والله أعلم@

(6/201)

قال الحافظ شمس الدين بن القيم رحمه الله وذكر جماعة أنه موقوف ونظير هذا قول أبي هريرة من لم يجب الدعوة فقد عصى الله ورسوله والحكم على الحديث بأنه مرفوع بمجرد هذا اللفظ لا يصح@

(6/202)

وإنما هو لفظ الصحابي قطعا ولعله فهم من قول النبي صلى الله عليه و سلم لا تقدموا رمضان بيوم ولا يومين أن صيام يوم الشك تقدم فهو معصية كما فهم أبو هريرة من قوله صلى الله عليه و سلم إذا دعا أحدكم أخاه فليجبه أن ترك الإجابة معصية لله ورسوله ولا يجوز أن يقول رسول الله صلى الله عليه و سلم ما لم يقله والصحابي إنما يقول ذلك استنادا منه إلى دليل فهم
منه أن مخالفة مقتضاه معصية ولعله لو ذكر ذلك الدليل لكان له محمل غير ما ظنه فقد كان الصحابة يخالف بعضهم بعضا في كثير من وجوه دلالة النصوص@

(6/203)

قال الحافظ شمس الدين بن القيم رحمه الله الذين ردوا هذا الحديث لهم مأخذان أحدهما أنه لم يتابع العلاء عليه أحد بل انفرد به عن الناس وكيف لا يكون@

(6/204)

هذا معروفا عند أصحاب أبي هريرة مع أنه أمر تعم به البلوى ويتصل به العمل والمأخذ الثاني أنهم ظنوه معارضا لحديث عائشة وأم سلمة في صيام النبي صلى الله عليه و سلم شعبان كله أو قليلا منه وقوله إلا أن يكون لأحدكم صوم فليصمه وسؤاله للرجل عن صومه سرر شعبان
قالوا وهذه الأحاديث أصح منه
وربما ظن بعضهم أن هذا الحديث لم يسمعه العلاء من أبيه
وأما المصححون له فأجابوا عن هذا بأنه ليس فيه ما يقدح في صحته وهو حديث على شرط مسلم فإن مسلما أخرج في صحيحه عدة أحاديث عن العلاء عن أبيه عن أبي هريرة وتفرده به تفرد ثقة بحديث مستقل وله عدة نظائر في الصحيح
قالوا والتفرد الذي يعلل به هو تفرد الرجل عن الناس بوصل ما أرسلوه أو رفع ما وقفوه أو زيادة لفظة لم يذكروها
وأما الثقة العدل إذا روى حديثا وتفرد به لم يكن تفرده علة فكم قد تفرد الثقات بسنن عن النبي صلى الله عليه و سلم عملت بها الأمة@

(6/205)

قالوا وأما ظن معارضته بالأحاديث الدالة على صيام شعبان فلا معارضة بينهما وإن تلك الأحاديث تدل على صوم نصفه مع ما قبله وعلى الصوم المعتاد في النصف الثاني وحديث العلاء يدل على المنع من تعمد الصوم بعد النصف لا لعادة ولا مضافا إلى ما قبله ويشهد له حديث التقدم
وأما كون العلاء لم يسمعه من أبيه فهذا لم نعلم أن أحدا علل به الحديث فإن العلاء قد ثبت سماعه من أبيه
وفي صحيح مسلم عن العلاء عن أبيه بالعنعنة غير حديث
وقد قال 1
لقيت العلاء بن عبدالرحمن وهو يطوف فقلت له برب هذا البيت حدثك أبوك عن أبي هريرة عن النبي صلى الله عليه و سلم أنه قال إذا انتصف شعبان فلا تصوموا فقال ورب هذا البيت سمعت أبي يحدث عن أبي هريرة عن النبي صلى الله عليه و سلم فذكره@

(6/206)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي في سننه من حديث محمد بن عبد الله بن عمرو بن عثمان عن أمه فاطمة بنت حسين أن رجلا شهد عند علي على رؤية هلال شهر رمضان فصام وأحسبه قال وأمر الناس أن يصوموا وقال لأن أصوم يوما من شعبان أحب إلي من أن أفطر يوما من رمضان
وفي سنن الدارقطني من حديث أبي إسماعيل حفص بن عمر الأيلي عن مسعر بن كدام وأبي عوانة عن عبدالملك بن ميسرة عن طاوس عن ابن عمر وابن عباس قالا إن رسول الله صلى الله عليه و سلم أجاز شهادة رجل واحد على رؤية هلال شهر رمضان وقالا كان رسول الله صلى الله عليه و سلم لا يجيز شهادة الإفطار إلا برجلين
وأبو إسماعيل هذا ضعيف جدا وأبو حاتم يرميه بالكذب@

(6/207)

قال الحافظ شمس الدين بن القيم رحمه الله
هذا الحديث أعله ابن القطان مشكوك في اتصاله قال :لأن أبا داود قال :

(6/208)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث أعله ابن القطان بأنه مشكوك في اتصاله قال لأن أبا داود قال أنبأنا عبد
الأعلى بن حماد أظنه عن حماد عن محمد بن عمرو عن أبي هريرة فذكره وقد روى النسائي عن زر قال قلنا لحذيفة أي ساعة تسحرت مع رسول الله صلى الله عليه و سلم قال هو النهار إلا أن الشمس لم تطلع
وقد اختلف في هذه المسألة
فروى إسحاق بن راهويه عن وكيع أنه سمع الأعمش يقول لولا الشهرة لصليت الغداة ثم تسحرت ثم ذكر إسحاق عن أبي بكر الصديق وعلي وحذيفة نحو هذا ثم قال وهؤلاء لم يروا فرقا بين الأكل وبين الصلاة المكتوبة
هذا آخر كلام إسحاق
وقد حكي ذلك عن ابن مسعود أيضا
وذهب الجمهور إلى امتناع السحور بطلوع الفجر وهو قول الأئمة الأربعة وعامة فقهاء الأمصار وروى معناه عن عمر وابن عباس
واحتج الأولون بقول النبي صلى الله عليه و سلم فكلوا واشربوا حتى يؤذن ابن أم مكتوم ولم يكن يؤذن إلا بعد طلوع الفجر كذا في البخاري وفي بعض الروايات وكان رجلا أعمى لا يؤذن حتى يقال له أصبحت أصبحت
قالوا وإن النهار إنما هو من طلوع الشمس
واحتج الجمهور بقوله تعالى وكلوا واشربوا حتى يتبين لكم الخيط الأبيض @

(6/209)

من الخيط الأسود من الفجر ويقول النبي صلى الله عليه و سلم كلوا واشربوا حتى يؤذن ابن أم مكتوم وبقوله الفجر فجران فأما الأول فإنه لا يحرم الطعام ولا يحل الصلاة وأما الثاني فإنه يحرم الطعام ويحل الصلاة رواه البيهقي في سننه
قالوا وأما حديث حذيفة فمعلول وعلته الوقف وأن زرا هو الذي تسحر مع حذيفة ذكره النسائي@

(6/210)

قال الحافظ شمس الدين بن القيم رحمه الله واختلف الناس هل يجب القضاء في هذه الصورة فقال الأكثرون يجب وذهب إسحاق بن راهويه وأهل الظاهر إلى أنه لا قضاء عليهم وحكمهم حكم من أكل ناسيا وحكي ذلك عن الحسن ومجاهد واختلف فيه على عمر فروى زيد بن وهب قال كنت جالسا في مسجد رسول الله صلى الله عليه و سلم في رمضان في زمن عمر فأتينا بكأس فيها شراب من بيت حفصة فشربنا ونحن نرى أنه من الليل ثم انكشف السحاب فإذا الشمس طالعة قال فجعل الناس يقولون@

(6/211)

نقضي يوما مكانه فسمع بذلك عمر فقال والله لا نقضيه وما تجانفا لإثم رواه البيهقي وغيره
وقد روى مالك في الموطأ عن زيد بن
أسلم أن عمر بن الخطاب أفطر ذات يوم في رمضان في يوم ذي غيم ورأى أنه قد أمسى وغابت الشمس فجاءه رجل فقال له ياأمير المؤمنين قد طلعت الشمس فقال عمر الخطب يسير وقد اجتهدنا قال مالك يريد بقوله الخطب يسير القضاء فيما نرى
والله أعلم
وكذلك قال الشافعي وهذا لا يناقض الأثر المتقدم
وقوله وقد اجتهدنا مؤذن بعدم القضاء
وقوله الخطب يسير إنما هو تهوين لما فعلوه وتيسير لأمره
ولكن قد رواه الأثرم والبيهقي عن عمر وفيه من كان أفطر فليصم يوما مكانه وقدم البيهقي هذه الرواية على رواية زيد بن وهب وجعلها خطأ وقال تظاهرت الروايات بالقضاء قال وكان يعقوب بن سفيان الفارسي يحمل على زيد بن وهب بهذه الرواية المخالفة للروايات المتقدمة قال وزيد ثقة إلا أن الخطأ عليه غير مأمون
وفيما قاله نظر فإن الرواية لم تتظاهر عن عمر بالقضاء وإنما جاءت من رواية علي بن حنظلة عن أبيه وكان أبوه صديقا لعمر فذكر القصة وقال فيها من كان أفطر فليصم يوما مكانه
وقدم البيهقي هذه الرواية على رواية زيد بن وهب وجعلها خطأ وقال تظاهرت الروايات بالقضاء قال وكان يعقوب بن سفيان الفارسي يحمل على زيد بن وهب بهذه الرواية المخالفة للروايات المتقدمة قال وزيد ثقة إلا أن الخطأ عليه غير مأمون وفيما قاله نظر فإن الرواية لم تتظاهر عن عمر بالقضاء وإنما جاءت من رواية علي بن حنظلة عن أبيه وكان أبوه صديقا لعمر فذكر القصة وقال فيها من كان أفطر فليصم يوما مكانه ولم أر الأمر بالقضاء صريحا إلا في هذه الرواية وأما رواية مالك فليس فيها ذكر للقضاء ولا لعدمه فتعارضت رواية حنظلة ورواية زيد بن وهب وتفضلها رواية زيد بن وهب بقدر ما بين حنظلة وبينه من الفضل وقد روى البيهقي بإسناد فيها نظر عن صهيب أنه أمر أصحابه بالقضاء في قصة جرت لهم مثل هذه فلو قدر تعارض الآثار عن عمر لكان القياس يقتضي سقوط القضاء ولأن الجهل ببقاء اليوم كنسيان نفس الصوم ولو أكل ناسيا لصومه لم يجب عليه قضاؤه والشريعة لم تفرق بين الجاهل والناسي فإن كل واحد منهما قد فعل ما يعتقد@

(6/212)

جوازه وأخطأ في فعله وقد استويا في أكثر الأحكام وفي رفع الآثام فما الموجب للفرق بينهما في في هذا الموضع وقد جعل أصحاب الشافعي وغيرهم الجاهل المخطىء أولى بالعذر من الناسي في مواضع متعددة وقد يقال إنه في صورة الصوم أعذر منه فإنه مأمور بتعجيل الفطر استحبابا فقد بادر إلى أداء ما
أمر به واستحبه له الشارع فكيف يفسد صومه وفساد صوم الناسي أولى منه لأن فعله غير مأذون له فيه بل غايته أنه عفو فهو دون المخطىء الجاهل في العذر وبالجملة فلم يفرق بينهما في الحج ولا في مفسدات الصلاة كحمل النجاسة وغير ذلك وما قيل من الفرق بينهما بأن الناسي غير مكلف والجاهل مكلف إن أريد به التكليف بالقضاء فغير صحيح لأن هذا هو المتنازع فيه وإن أريد أن فعل ناسي لا ينتهض سببا للإثم ولا يتناوله الخطاب الشرعي فكذلك فعل المخطىء وإن أريد أن المخطىء ذاكر لصومه مقدم على قطعه ففعله داخل تحت التكليف لخلاف الناسي فلا يصح أيضا لأنه يعتقد خروج زمن الصوم وأنه مأمور بالفطر فهو مقدم على فعل ما يعقده جائزا وخطؤه في بقاء اليوم كنسيان الآكل في اليوم فالفعلان سواء فكيف يتعلق التكليف بأحدهما دون الآخر وأجود ما فرق به بين المسألتين أن المخطىء كان متمكنا من إتمام صومه بأن يؤخر الفطر حتى يتيقن الغروب بخلاف الناسي فإنه لا يضاف إليه الفعل ولم يكن يمكنه الاحتراز وهذا وإن كان فرقا في الظاهر فهو غير مؤثر في وجوب القضاء كما لم يؤثر في الإثم اتفاقا ولو كان منسوبا إلى تفريط للحقه الإثم فلما اتفقوا على أن الإثم موضوع عنه دل على أن فعله غير منسوب فيه إلى تفريط لا سيما وهو مأمور بالمبادرة إلى الفطر والسبب الذي دعاه إلى الفطر غير منسوب إليه في الصورتين وهو النسيان في مسألة الناسي وظهور الظلمة وخفاء النهار في صورة@

(6/213)

المخطىء فهذا أطعمه الله وسقاه بالنسيان وهذا أطعممه الله وسقاه بإخفاء النهار ولهذا قال صهيب هي طعمة الله ولكن هذا أولى فإنها طعمة الله إذنا وإباحة وإطعام الناسي طعمته عفوا ورفع حرج فهذا مقتضى الدليل@

(6/214)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن ماجه من حديث عائشة عن النبي صلى الله عليه و سلم قال من @

(6/215)

خير خصال الصائم السواك قال البخاري وقال ابن عمر يستاك أول النهار وآخره وقال زياد بن حدير ما رأيت أحدا أدأب سواكا وهو صائم من عمر رضي الله عنه أراه قال بعود قد ذوي رواه البيهقي
ولو احتج عليه بعموم قوله صلى الله عليه و سلم لأمرتهم بالسواك عند كل صلاة لكانت حجة وبقوله صلى الله عليه و سلم السواك مطهرة للفم مرضاة للرب وسائر الأحاديث المرغبة في السواك من غير تفصيل
ولم يجيء في منع الصائم منه حديث صحيح
قال البيهقي وقد روى عن علي بإسناد ضعيف إذا صمتم فاستاكوا بالغداة ولا تستاكوا بالعشي فإنه ليس من صائم تيبس شفتاه بالعشي إلا كانتا نورا بين عينيه يوم القيامة وروى عمرو بن قيس عن عطاء عن أبي هريرة قال لك السواك إلى العصر فإذا صليت العصر فألقه فإني سمعت رسول الله صلى الله عليه و سلم يقول لخلوف الصائم أطيب عند الله من ريح المسك وهذا لو صح عن أبي
هريرة فالثابت عن عمر وابن عمر يخالفه والذين يكرهونه يخالفونه أيضا فإنهم يكرهونه من بعد الزوال وأكثر أهل العلم لا يكرهونه والله أعلم@

(6/216)

قال الحافظ شمس الدين بن القيم رحمه الله ولفظ النسائي فيه عن شداد بن أوس قال كنت أمشي مع النبي صلى الله عليه و سلم عام فتح مكة لثمان عشرة أو سبع عشرة مضت من رمضان
فمر برجل يحتجم فقال أفطر الحاجم والمحجوم قال وروى ابن ماجه عن أبي هريرة عن النبي صلى الله عليه و سلم قال أفطر الحاج والمحجوم ورواه أحمد في مسنده وروى أحمد أيضا عن عائشة عن النبي صلى الله عليه و سلم أفطر الحاجم والمحجوم وروى @

(6/217)

أحمد أيضا عن أسامة بن زيد عن
النبي صلى الله عليه و سلم أفطر الحاجم والمحجوم وروى الحسن عن علي عن النبي صلى الله عليه و سلم قال أفطر الحاجم والمحجوم رواه النسائي وعن أبي موسى عن النبي صلى الله عليه و سلم قال فطر الحاجم والمحجوم رواه النسائي وأعله بالوقف وعن معقل بن سنان الأشجعي أنه قال مر على رسول الله صلى الله عليه و سلم وأنا أحتجم في ثمان عشرة ليلة خلت من رمضان فقال أفطر الحاجم والمحجوم رواه أحمد والنسائي عن الحسن بن معقل
ورواه النسائي أيضا عن الحسن عن معقل بن يسار عن النبي صلى الله عليه و سلم قال أفطر الحاجم والمحجوم رواه النسائي وعن عطاء عن ابن عباس قال قال رسول الله صلى الله عليه و سلم أفطر الحاجم والمحجوم رواه النسائي
قال المنذري قال أحمد أحاديث أفطر الحاجم والمحجوم ولا نكاح إلا بولي يشد بعضها بعضا وأنا أذهب إليها
قال ابن القيم وقال أبو زرعة حديث عطاء عن أبي هريرة مرفوعا أفطر الحاجم والمحجوم حديث حسن ذكره الترمذي عنه
وقال علي بن المديني أيضا @

(6/218)

في رواية عنه لا أعلم في أفطر الحاجم حديثا أصح من حديث رافع بن خديج وقال في حديث شداد لا أرى الحديثين إلا صحيحين وقد يمكن أن يكون أبو أسماء سمعه منهما
وقال عثمان بن سعيد الدارمي صح عندي حديث أفطر الحاجم والمحجوم من حديث ثوبان وشداد بن أوس وأقول به وسمعت أحمد بن حنبل يقول به وذكر أنه صح عنده حديث ثوبان وشداد
وقال إبراهيم الحربي في حديث شداد هذا إسناد صحيح تقوم به الحجة قال وهذا الحديث صحيح بأسانيد وبه نقول
وعن قتادة عن شهر عن بلال قال قال رسول الله صلى الله عليه و سلم أفطر الحاجم والمحجوم رواه النسائي
وقال الترمذي في كتاب العلل سألت البخاري فقال ليس في هذا الباب شيء أصح من حديث شداد بن أوس فقلت وما فيه من الاضطراب فقال كلاهما عندي صحيح لأن يحيى بن سعيد روى عن أبي قلابة عن أبي أسماء عن ثوبان وعن أبي الأشعث عن شداد الحديثين جميعا
فقد حكم البخاري بصحة حديث ثوبان وشداد@

(6/219)

قال الحافظ شمس الدين بن القيم رحمه الله وروى الدارقطني في سننه عن أنس قال أول ما كرهت الحجامة للصائم أن جعفر بن أبي طالب احتجم وهو صائم فمر به النبي فقال أفطر هذان ثم رخص النبي بعد في الحجامة للصائم وكان أنس يحتجم وهو صائم قال الدارقطني كلهم ثقات ولا أعلم له علة
وعن ابن سعيد الخدري قال رخص رسول الله في القبلة للصائم ورخص في الحجامة رواه النسائي
فذهب إلى هذه الأحاديث جماعة من العلماء ويروى ذلك عن سعيد بن أبي وقاص وابن مسعود وابن عباس وعبد الله بن عمر والحسين بن علي وزيد بن أرقم وعائشة @

(6/220)

وأم سلمة وأبي سعيد الخدري وأبي هريرة وهو مذهب عروة بن الزبير وسعيد بن جبير وغيرهما وبه قال مالك والشافعي وأبو حنيفة
وذهب إلى أحاديث الفطر بها جماعة منهم علي بن أبي طالب وأبو موسى الأشعري
وروى المعتمر عن أبيه عن الحسن عن غير واحد من أصحاب النبي قالوا أفطر الحاجم والمحجوم ذكره النسائي@

(6/221)

وأما أبو هريرة فروى عنه أبو صالح أفطر الحاجم والمحجوم ذكره النسائي
وروى عنه شقيق بن ثور عن أبيه أنه قال لو أحتجم ما بالبيت
ذكره عبدالرزاق والنسائي أيضا
وأما عائشة فروى عطاء وعياض بن عروة عنها أفطر الحاجم والمحجوم ذكره النسائي
وقال البيهقي رويت الرخصة عنها
وذهب إلى الفطر من التابعين عطاء بن أبي رباح والحسن وابن سيرين وذهب إلى ذلك عبدالرحمن بن مهدي والأوزاعي والإمام أحمد وإسحاق بن راهويه وأبو بكر بن المنذر ومحمد بن إسحاق بن خزيمة
وأجاب المرخصون عن أحاديث الفطر بأجوبة أحدهما القدح فيها تعليلها
الثاني دعوى النسخ فيها
الثالث أن الفطر فيها لم يكن لأجل الحجامة بل لأجل الغيبة وذكر الحاجم والمحجوم للتعريف لا للتعليل
الرابع تأويلها على معنى أنه قد تعرض لأن يفطر لما يلحقه من الضعف@

(6/222)

في أفطر بمعنى يفطر
الخامس أنه على حقيقته وأنهما قد أفطرا حقيقة ومرور النبي بهما كان مساء في وقت الفطر فأخبر أنهما قد افطرا ودخلا في وقت الفطر يعني فليصنعا ما أحبا
السادس أن هذا تغليظ ودعاء عليهما لا انه خبر عن حكم شرعي بفطرهما
السابع ان إفطارهما بمعنى إبطال ثواب صومهما كما جاء خمس يفطرون @

(6/223)

الصائم الكذب والغيبة والنميمة والنظرة السوء واليمين الكاذبة وكما جاء الحدث حدثان حدث اللسان وهو أشدهما
الثامن أنه لو قدر تعارض الأخبار جملة لكان الأخذ بأحاديث الرخصة أولى لتأيدها بالقياس وشواهد أصول الشريعة لها إذا الفطر إنما قياسه أن يكون بما يدخل الجوف لا بالخارج منه كالفصاد والتشريط ونحوه
قال المفطرون ليس في هذه الأجوبة شيء يصح
أما جواب المعللين فباطل وإن الأئمة العارفين بهذا الشأن قد تظاهرت أقوالهم بتصحيح بعضها كما تقدم
والباقي إما حسن يصلح للاحتجاج به وحده وإما ضعيف فهو يصلح للشواهد والمتابعات وليس العمدة عليه وممن صحح ذلك أحمد وإسحاق وعلي بن المديني وإبراهيم الحربي وعثمان بن سعيد الدارمي والبخاري وابن المنذر وكل من له علم بالحديث يشهد بأن هذا الأصل محفوظ عن النبي لتعدد طرقه وثقة رواته واشتهارهم بالعدالة
قالوا والعجب ممن يذهب إلى أحاديث الجهر بالبسملة وهي دون هذه الأحاديث في الشهرة والصحة ويترك هذه الأحاديث وكذلك أحاديث الفطر بالقيء مع ضعفها وقلتها وأين تقع من أحاديث الفطر بالحجامة وكذلك أحاديث الإتمام في السفر وأحاديث أقل الحيض وأكثره وأحاديث تقدير المهر بعشرة دراهم وأحاديث الوضوء بنبيذ التمر وأحاديث الشهادة في النكاح وأحاديث التيمم
ضربتان وأحاديث المنع من فسخ الحج إلى التمتع وأحاديث تحريم القراءة على الجنب والحائض وأحاديث تقدير الماء الذي يحمل النجاسة بالقلتين
قالوا وأحاديث الفطر بالحجامة أقوى وأشهر وأعرف من هذا بل ليست دون أحاديث نقض الوضوء بمس الذكر
وأما قول بعض أهل الحديث لايصح في الفطر بالحجامة حديث فمجازفة باطلة أنكرها أئمة الحديث كالإمام أحمد لما حكى له قول ابن معين أنكره عليه
ثم في هذه الحكاية عنه
أنه لا يصح في مس الذكر حديث ولا في النكاح بلا ولي ولم يلتفت القائلون بذلك إلى قوله@

(6/224)

وأما تطرق التعليل إليها فمن نظر في عللها واختلاف طرقها أفاده ذلك علما لا يشك فيه بأن الحديث محفوظ وعلى قول جمهور الفقهاء والأصوليين لا يلتفت إلى شيء من تلك العلل وانها ما بين تعليل بوقف بعض الرواة
وقد رفعها آخرون أو إرسالها وقد وصلها آخرون وهم ثقات والزيادة من الثقة مقبولة
قالوا فعلى قول منازعينا هذه العلل باطلة لا يلتفت إلى شيء منها
وقد ذكرت عللها والأجوبة عنه في مصنف مفرد في المسألة
قالوا وأما دعوى النسخ فلا سبيل إلى صحتها
ونحن نذكر ما احتجوا به على النسخ
ثم نبين ما فيه
قالوا قد صح عن ابن عباس أن النبي احتجم وهو صائم محرم قال الشافعي
وسماع ابن عباس من النبي عام الفتح ولم يكن يومئذ محرما ولم يصحبه محرما قبل حجة الإسلام
فذكر ابن عباس حجامة النبي عام حجة الإسلام سنة عشر وحديث أفطر الحاجم والمحجوم سنة ثمان فإن كانا ثابتين فحديث ابن عباس ناسخ
قالوا ويدل على النسخ حديث أنس في قصة جعفر وقد تقدم
قالوا ويدل عليه حديث أبي سعيد في الرخصة فيها والرخصة لا تكون إلا بعد تقدم المنع
قال المفطرون الثابت أن النبي احتجم وهو محرم وأما قوله وهو صائم فإن الإمام أحمد قال لا تصح هذه اللفطة وبين أنها وهم ووافقه غيره على ذلك وقالوا الصواب احتجم وهو محرم وممن ذكر ذلك عنه الحلال في كتاب العلل
وقد روى هذا الحديث على أربعة أوجه أحدها احتجم وهو محرم فقط
وهذا في الصحيحين
الثاني احتجم وهو محرم واحتجم وهو صائم
انفرد به البخاري
الثالث احتجم وهو محرم صائم ذكره الترمذي وصححه والنسائي وابن ماجه
الرابع احتجم وهو صائم فقط ذكره أبو داود@

(6/225)

وأما حديث احتجم وهو صائم فهو مختصر من حديث ابن عباس في البخاري احتجم رسول الله وهو محرم واحتجم وهو صائم
وأما حديث احتجم وهو محرم صائم فهذا هو الذي تمسك به من ادعى النسخ
وأما لفظ احتجم وهو صائم فلا يدل على النسخ
ولا تصح المعارضة به لوجوه أحدها أنه لا يعلم تاريخه ودعوى النسخ لا تثبت بمجرد الاحتمال
الثاني أنه ليس فيه أن الصوم كان فرضا
ولعله كان صوم نفل خرج منه
الثالث حتى لو ثبت أنه صوم فرض فالظاهر أن الحجامة إنما تكون للعذر ويجوز الخروج من صوم الفرض بعذر المرض
والواقعة حكاية فعل لا عموم لها
ولا يقال قوله وهو صائم جملة حال مقارنة للعامل فيها
فدل على مقارنة الصوم للحجامة لأن الراوي لم يذكر أن النبي قال إني باق على صومي وإنما رآه يحتجم وهو صائم فأخبره بما شاهده ورآه ولا علم له بنية النبي ولا بما فعل بعد الحجامة مع أن قوله وهو صائم حال من الشروع في الحجامة وابتدائها فكان ابتداؤها مع الصوم وكأنه قال احتجم في اليوم الذي كان صائما فيه ولا يدل ذلك على استمرار الصوم أصلا
ولهذا نظائر منها حديث الذي وقع على امرأته وهو صائم وقوله في الصحيحين وقعت على امرأتي وأنا صائم والفقهاء وغيرهم يقولون وإن جامع وهو محرم وإن جامع وهو صائم
ولا يكون ذلك فاسدا من الكلام فلا تعطل نصوص الفطر بالحجامة بهذا اللفظ المحتمل
وأما قوله احتجم وهو محرم صائم فلو ثبت هذه اللفظة لم يكن فيها حجة لما ذكرناه ولا دليل فيها أيضا على أن ذلك كان بعد قوله أفطر الحاجم والمحجوم فإن هذا القول منه كان في رمضان سنة ثمان من الهجرة عام الفتح كماجاء في حديث شداد والنبي أحرم بعمرة الحديبية سنة ست وأحرم من العام القابل بعمرة القضية وكلا العمرتين قبل ذلك ثم دخل مكة عام الفتح ولم يكن محرما ثم حج حجة الوداع فاحتجامه وهو صائم محرم لم يبين في أي إحراماته كان وإنما تمكن دعوى النسخ إذا كان ذلك قد وقع في حجة الوداع أو في عمرة الجعرانة@

(6/226)

حتى يتأخر ذلك عن عام الفتح قال فيه أفطر الحاجم والمحجوم ولا سبيل إلى بيان ذلك
وأما رواية ابن عباس له وهو ممن صحب النبي بعد الفتح فلا نثير ظنا فضلا عن النسخ
به فإن ابن عباس لم يقل شهدت رسول الله ولا رأيته فعل ذلك وإنما روى ذلك رواية مطلقة ومن المعلوم أن أكثر روايات ابن عباس إنما أخذها من الصحابة والذي فيه سماعه من النبي لا يبلغ عشرين قصة كما قاله غير واحد من الحفاظ فمن أين لكم أن ابن عباس لم يرو هذا عن صحابي آخر كأكثر رواياته وقد روى ابن عباس أحاديث كثيرة مقطوع بأنه لم يسمعها من النبي ولا شهدها ونحن نقول إنها حجة لكن لا نثبت بذلك تأخرها ونسخها لغيرها ما لم يعلم التاريخ
وبالجملة فدعوى النسخ إنما تثبت بشرطين أحدهما تعارض المفسر والثاني العلم بتأخر أحدهما
وقد تبين أنه لا سبيل إلى واحد منهما في مسألتنا بل من المقطوع به أن هذه القصة لم تكن في رمضان فإن لم يحرم في رمضان فإن عمره كلها كانت في ذي القعدة وفتح مكة كان في رمضان ولم يكن محرما فغايتها في صوم تطوع في السفر وقد كان آخر الأمرين من رسول الله الفطر في السفر ولما خرج من المدينة عام الفتح صام حتى بلغ الكديد ثم أفطر والناس ينظرون إليه ثم لم يحفظ عنه أنه صام بعد هذا في سفر قط ولما شك الصحابة في صيامه يوم عرفة أرسلوا أم الفضل إليه بقدح فشربه فلعموا أنه لم يكن صائما فقصة الاحتجام وهو صائم محرم إما غلط كما قال الإمام أحمد وغيره وإما قبل الفتح قطعا وعلى التقديرين فلا يعارض بها قوله عام الفتح أفطر الحاجم والمحجوم
وعلى هذا فحديث ابن عباس إما يدل على أن الحجامة لا تفطر أو لا يدل
فإن لم يدل لم يصلح للنسخ
وإن دل فهو منسوخ بما ذكرنا من حديث شداد فإنه مؤرخ بعام الفتح فهو متأخر عن إحرام النبي صائما وتقريره ما تقدم
وهذا القلب في دعوى كونه منسوخا أظهر من ثبوت النسخ به
وعياذا بالله من شر مقلد عصبي يرى العلم جهلا والإنصاف ظلما وترجيح الراجح على @

(6/227)

المرجوح عدوانا
وهذا المضايق لا يصيب السالك فيها إلا من صدقت في العلم نيته وعلت همته
وأما من أخلد إلى أرض التقليد واستوعر طريق الترجيح فيقال له ما هذا عشك فادرجي
قالوا وأما حديث أنس في قصة جعفر فجوابنا عنه من وجوه أحدها أنه من رواية خالد بن مخلد عن ابن المثنى قال الإمام أحمد خالد بن مخلد له مناكير
قالوا ومما يدل على أن هذا الحديث من مناكيره أنه لم يروه أحد من أهل الكتب المعتمدة لا أصحاب الصحيح ولا أحد من أهل السنن مع شهرة إسناده وكونه في الظاهر على شرط البخاري ولا احتج به الشافعي مع حاجته إلى إثبات النسخ حتى سلك ذلك المسلك في حديث ابن عباس فلو كان هذا صحيحا لكان أظهر دلالة وأبين في حصول النسخ
قالوا وأيضا فجعفر إنما قدم من الحبشة عام خيبر أو آخر سنة ست وأول سنة سبع وقيل عام مؤتة قبل الفتح ولم يشهد الفتح فصام مع النبي رمضانا واحدا سنة سبع وقول النبي أفطر الحاجم والمحجوم بعد ذلك في الفتح سنة ثمان فإن كان حديث أنس محفوظا فليس فيه أن الترخيص وقع بعد عام الفتح وإنما فيه أن الترخيص وقع بعد قصة جعفر وعلى هذا فقد وقع الشك في الترخيص وقوله في الفتح أفطر الحاجم والمحجوم أيهما هو المتأخر ولو كان حديث أنس قد ذكر فيه الترخيص بعد الفتح لكان حجة ومع وقوع الشك في التاريخ لا يثبت النسخ
قالوا وأيضا فالذي يبين أن هذا لا يصح عن أنس ما رواه البخاري في صحيحه عن ثابت قال سئل أنس أكنتم تكرهون الجحامة للصائم قال لا إلا من أجل الضعف وفي رواية على عهد النبي فهذا يدل على أن أنسا لم تكن عنده رواية عن النبي أنه فطر بها ولا أنه رخص فيها بل الذي عنده كراهتها من أجل الضعف ولو علم أن النبي رخص فيها بعد الفطر بها لم يحتج أن يجيب بهذا من رأيه ولم يكره شيئا رخص فيه رسول الله صلى الله عليه وسلم @

(6/228)

وأيضا فمن المعلوم أن أهل البصرة أشد الناس في التفطير بها
وذكر الإمام أحمد وغيره أن أهل البصرة كانوا إذا دخل شهر رمضان يغلقون حوانيت الحجامين وقد تقدم مذهب الحسن وابن سيرين إمامي البصرة أنهما كانا يفطران بالحجامة مع أن فتاوى أنس نصب أعينهم وأنس آخر من مات بالبصرة من الصحابة فيكف يكون عند أنس أن النبي رخص في الحجامة للصائم بعد نهيه عنهما والبصريون يأخذون عنه وهم على خلاف ذلك
وعلى القول بالفطر بها لا سيما وحديث أنس فيه أن ثابتا سمعه منه وثابت من أكبر مشايخ أهل البصرة ومن أخص أصحاب الحسن فكيف تشتهر بين أهل البصرة السنة المنسوخة ولا يعلمون الناسخة ولا يعملون بها ولا تعرف بينهم ولا يتناقلونها بل هم على خلافها هذا محال
قالوا وأيضا فأبو قلابة من أخص أصحاب أنس وهو الذي يروي قوله أفطر الحاجم والمحجوم من طريق أبي أسماء عن ثوبان ومن طريق أبي الأشعث عن شداد
وعلى حديثه اعتمده أئمة الحديث وصححوه وشهدوا أنه أصح أحاديث الباب
فلو كان عند أنس عن النبي سنة تنسخ ذلك لكان أصحابه أعلم بها وأحرص على روايتها من أحاديث الفطر بها
والله أعلم
قالوا وأما حديث أبي سعيد فجوابه من وجوه أحدها أنه حديث قد اختلف فيه عليه فرواه أبو المتوكل عنه واختلف عليه فرفعه المعتمر عن حميد عن أبي المتوكل ووقفه بشر وإسماعيل وابن أبي عدي عن حميد ووقفه أبو نضرة عن أبي سعيد وأبو نضرة من أروى الناس عنه وأعلمهم بحديثه
ووقفه قتادة عن أبي المتوكل فالواقفون له أكثر وأشهر فالحكم لهم عند المحدثين
الثاني أن ذكر الحجامة فيه ليس من كلام النبي
قال ابن خزيمة الصحيح ان ذكر الحجامة فيه من كلام أبي سعيد ولكن بعض الرواة أدرجه فيه
الثالث أنه ليس فيه بيان للتاريخ ولا يدل على أن هذا الترخيص كان بعد الفتح وقولكم إن الرخصة لا تكون إلا بعد النهي باطل بنفس الحديث فإن@

(6/229)

فيه رخص رسول الله في القبلة للصائم ولم يتقدم منه نهي عنها
ولاقال أحد إن هذا الترخيص فيها ناسخ لمنع تقدم
وفي الحديث إن الماء من الماء
كانت رخصة في أول الإسلام فسمى الحكم المنسوخ رخصة مع أنه لم يتقدم حظره بل المنع منه متأخر
وبالجملة فهذه المآخذ لا تعد مقاومة لأحاديث الفطر ولا تأخرت عنها فكيف تنسخ بها قالوا وأما جوابكم الثالث بأن الفطر فيها لم يكن للحجامة وذكر الحاجم للتعريف المحض كزيد وعمر في غاية البطلان من وجوه أحدها أن ذلك يتضمن الإبهام والتلبيس بأن يذكر وصفا يرتب عليه الحكم ولا يكون له فيه تأثير البتة
الثاني أن هذا يبطل عامة أحكام الشرع التي رتبها على الأوصاف إذا تطرق إليها هذا الخيال والوهم الفاسد كقوله تعالى الزانية والزاني فاجلدوا كل واحد منهما والسارق والسارقة فاقطعوا أيديهما واللاتي يأتين الفاحشة ومعلوم أنه ليس بأيدينا إلا أوصاف رتبت عليها الأحكام
فإن جاز أن تكون تلك الأوصاف للتعريف لا للتعليل بطلت الأحكام
الثالث أنه لا يفهم قط أحد لا من الخاصة والعامة من قول القائل القاتل لا يرث والعبد لا يرث والكافر لا يرث والقاذف لا تقبل شهادته والمحدث لا تصح صلاته وأمثال ذلك إلا تعلق الأحكام تلك الأوصاف ولهذا لا يحسن ذكر وصف لا تأثير له في الحكم كما لو قال أفطر الخياط والمخيط له وأفطر الحامل والمحمول له وأفطر الشاهد والمشهود له ومن قال هذا عد كلامه سخفا وتعجب الناس من قوله فكيف يضاف ذلك إلى الشارع سبحانك هذا بهتان عظيم
الرابع أن هذا قدح في أفهام الصحابة الذين هم أعرف الناس وأفهم الناس بمراد نبيهم وبمقصود من كلامه وقد قال أبو موسى لرجل قال له ألا تحتجم نهارا أتأمرني أن أهريق دمي وأنا صائم وقد سمعت رسول الله يقول أفطر الحاجم والمحجوم والذين فطروا بذلك من الصحابة كعلي@

(6/230)

وأبي موسى وغيرهم إنما يحتجون بالحديث وكان جماعة من الصحابة لا يحتجمون في الصيام إلا ليلا منهم عبد الله بن عمرو وابن عباس وأبو موسى وأنس ويحتجون بالحديث
الخامس أن هذا يتضمن تعليق الحكم وهو الفطر بوصف لا ذكر له في الحديث أصلا وإبطال تعليقه بالوصف الذي علقه به الشارع وهذا من أبطل الباطل
السادس أنه لوصح ذلك وحاشا لله في قوله أفطر الحاجم والمحجوم فكيف يصح ذلك في حديث أنس الذي جعلتموه عمدتكم في الباب وهو قوله لجعفر وقد مر به وهو يحتجم أفطر هذان ثم رخص في الحجامة بعد وفي قوله نهى عن الحجامة ولم يحرمها
السابع أنه كيف ينفق بضعة عشر صحابيا على رواية أحاديث كلها متفقة بلفظ واحد ويكون النبي قد ذكر الحجامة فيها ولا تأثير لها في الفطر وكلهم يقول أفط الحاجم والمحجوم الثامن أنه كيف يجوز للصحابة أن يفتوا بذلك ويقولوا أفطر الحاجم والمحجوم أفترى استمر التعريف بذلك دائما ودفع الأحاديث متى وصل إلى هذا الحد ساء وقبح جدا التاسع أنا نقول نعم هو للتعريف بلا شك فإن أحكام الشارع إنما تعرف بالأوصاف وتربط بها وتعم الأمة لأجلها فالوصف في الحديث المذكور لتعريف حكمه وأنه مرتبط بهذا الوصف منوط به
العاشر أن صاحب القصة التي جرت له قال مر على النبي وأنا أحتجم فقال أفطر الحاجم والمحجوم فلو كان فطره بغير ذلك لبينه له الشارع لحاجته إليه ولم يخف على الصحابي ذلك ولم يكن لذكره الحجامة معنى
وتأخير البيان عن وقت الحاجة لا يجوز فكيف يترك الشارع بيان الوصف المفطر فلا يبينه للمكلف ويذكر له وصفا لا يفطر بحال وأما قولهم إن الفطر بالغيبة
فهذا باطل من وجوه أحدها أن ذلك لا يثبت وإنما جاء في حديث واحد من تلك الأحاديث وهما يغتابان الناس مع أنها زيادة باطلة@

(6/231)

الثاني أنه لو ثبت لكان الأخذ لعموم اللفظ الذي علق به الحكم دون الغيبة التي لم يعلق بها الحكم
الثالث أنه لو كان ما ذكروه صحيحا لكان موجب البيان أن يقول افطر المغتابان على عادته وعرفه من ذكر الأوصاف المؤثرة دون غيرها فكيف يعدل عن الغيبة المؤثرة إلى الحجامة المهدرة الرابع أن هذا يتضمن حمل الحديث على خلاف الإجماع وتعطيله فإن المنازع لا يقول بأن الغيبة تفطر فكيف نحمل الحديث على ما نعتقد بطلانه الخامس أن سياق الأحاديث يبطل هذا التأويل كما تقدم
السادس أن معقل بن سنان قال مر بي رسول الله وأنا احتجم فقال أفطر الحاجم والمحجوم ولم يكن يغتاب أحدا ولا جرى للغيبة ذكر أصلا
قالوا وأما الجواب الواقع بأن افطر بمعنى سيفطر ففاسد أيضا لتضمنه الإيهام بخلاف المراد ولفهم الصحابة خلافه ولاضطراد هذا اللفظ دون مجيئه بالمعنى الذي ذكروه ولشدة مخالفته للوضع ولذكر المحجوم فإنه وإن تعرض المحجوم للفطر بالضعف فأي ضعف لحق الحاجم وكون الحاجم متعرضا لابتلاع الدم والمحجوم متعرضا للضعف هذا التعليل لا يبطل الفطر بالحجامة بل هو مقرر للفطر بها وإلا فلا يجوز استنباط وصف من النص يعود عليه بالإبطال بل هذا الوصف إن كان له تأثير في الفطر وإلا فالتعليل به باطل
قالوا وأما الجواب الخامس أن النبي مر بهما مساء
فقال ذلك فمما لا يجوز أن يحمل الحديث عليه وأي تأثير للحجامة بل كل الناس قد أفطروا أيضا فهذا كذب فإنه ليس في الحديث ما يدل على ذلك أصلا فقائله مخبر بالكذب
وأيضا فأي حاجة إلى قول أنس ثم رخص بعد في الحجامة وأيضا فأي حاجة بالصحابة أن يؤخروا احتجامهم إلى الليل وكيف يفتون الأمة بفطرهم بأمر قد فعل مساء لا تأثير له في الفطر والحمد لله على المعافاة من رد الأحاديث بمثل هذا الخيالات@

(6/232)

وأما جوابكم السادس أن هذا تغليظ ودعاء عليهما لا أنه حكم شرعي فالمجيب به كالمستجير من الرمضاء بالنار فإنهما لم يفعلا محرما عندكم ولا مفطرا بل فعلا ما أباحه لهما الشارع عندكم فكيف يغلظ عليهما ويدعو عليهما ومتى عهد في عرف الشارع الدعاء على المكلف بالفطر وفساد العبادة وسائر الوجوه المتقدمة تبطل هذا أيضا
وأما جوابكم السابع بإن المراد إبطال أجر صومهما فكذلك أيضا فإنكم لا تبطلون أجرهما بذلك ولا تحرمون الحجامة ثم لو كان المراد إبطال الأجر لكان ذلك مقررا لفساد الصوم لا لصحته فإنه قد أخبر عن أمر يتضمن بطلان أجرهما لزوما واستنباطا وبطلان صومهما صريحا ونصا فكيف يعطل ما دل عليه صريحه ويعتبر ما استنبطه منه مع أنه لا منافاة بينه وبين الصريح بل المعنيان حق قد بطل صومهما وأجرهما إذا كانت الحجامة لغير مرض
وأما جوابكم الثامن أن الأحاديث لو قدر تعارضها لكان الأخذ بأحاديث الرخصة أولى لموافقتها القياس فجوابه أولا أن الأحاديث بحمد الله ليست متعارضة وقد بينا أنه لا معارض لأحاديث المنع
ويقال ثانيا لو قدر تعارضها فالأخذ بأحاديث الفطر متعين لأنها ناقلة عن الأصل وأحاديث الإباحة موافقة لما كان الأمر عليه قبل جعلها مفطرة والناقل مقدم على المبقي
ويقال ثالثا ليس في أحاديث الرخصة لفظ صريح وإنما غايتها أن تكون فعلا محتملا للوجوه التي تقدمت فكيف تقدم على القول الصريح ويقال رابعا أحاديث الفطر صريحة متعددة الطرق رواها عن النبي أربعة عشر نفسا وساق الإمام أحمد أحاديثهم كلها وهم رافع بن خديج وثوبان وشداد بن أوس وأبو هريرة وعائشة وبلال وأسامة بن زيد ومعقل بن سنان وعلي بن أبي طالب وسعد بن أبي وقاص وأبو زيد الأنصاري وأبو موسى الأشعري وابن عباس وابن عمر فكيف يقدم عليها أحاديث هي بين أمرين صحيح لا دلالة فيه أو ما فيه دلالة ولكن هو غير صحيح وقد تقدم ذكر في الكلام @

(6/233)

على الأحاديث وبينا أنه ليس فيها حديث واحد يصلح للمعارضة
وعلى هذا فالقياس الذي اشرتم إليه فاسد الاعتبار
ثم نقول بل القياس من جانبنا لأن الشارع علق الفطر بإدخال ما فيه قوام البدن من الطعام والشراب وبإخراجه
من القيء واستفراغ المني وجعل الحيض مانعا من الصوم لما فيه من خروج الدم المضعف للبدن
قالوا فالشارع قد نهى الصائم عن أخذ ما يعينه وعن إخراج ما يضعفه وكلاهما مقصود له لأن الشارع أمر بالاقتصاد في العبادات ولا سيما في الصوم ولهذا امر بتعجيل الفطور وتأخير السحور فله قصد في حفظ قوة الصائم عليه كما له قصد في منعه من إدخال المفطرات وشاهده الفطر بالقيء والحيض والاستمناء فالحجامة كذلك أو أولى وليس معنا في القيء ما يماثل أحاديث الحجامة فيكف يفطر به دون الحجامة مع أن الفطر بها أولى منه نصا وقياسا واعتبارا
قالوا ولهذا فرق بين الغالب منهما والمستدعي فلا يفطر إذا ذرعه القيء كما لا يفطر بالرعاف وخروج الدم من الدمل والجرح وكما يفطر الاستقاء عمدا كذلك يفطر بإخراج الدم عمدا بالحجامة
قالوا وشاهده أن دم الحيض لما كان يجري في وقت وينقطع في وقت جعل الشارع صومها في وقت الطهر مغنيا عن صومها وقت الدم ولما كان دم الاستحاضة لا ضابط له ولعله أن يستمر جوز لها الصوم مع جريانه كصاحب الرعاف ونحوه فليس القياس إلا مع النصوص يدور معها حيث دارت
وأما قياسكم ذلك على الفصاد ونحوه
فنقول
القائلون بأن الحجامة تفطر لهم فيها أربعة أقوال أحدها أن المحتجم يفطر وحده دون الحاجم وهذا ظاهر كلام الخرقي فإنه قال في المفطرات لو احتجم ولم يقل أو حجم
الثاني وهو منصوص الإمام أحمد أنه يفطر كل منهما وهذا قول جمهور أصحابه المتقدمين والمتأخرين
ثم اختلف هؤلاء في التشريط والفصاد على ثلاثة أقوال@

(6/234)

أحدها أنه لا يفطر بهما
الثاني يفطر بهما
الثالث يفطر بالتشريط دون الفصاد لأن التشريط عندهم كالحجامة
واختلفوا في التشريط والفصاد
أيهما أولى بالفطر والصواب الفطر بالحجامة والفصاد والتشريط وهو اختيار شيخنا أبي العباس بن تيمية واختيار صاحب الإفصاح لأن المعنى الموجود في الحجامة موجود في الفصاد طبعا وشرعا وكذلك في التشريط وقد بينا أن الفطر بالحجامة هو مقتضى القياس ولا فرق في ذلك بين الفصاد والتشريط فبأي وجه أخرج الدم أفطر به كما يفطر بالإستقاء بأي وجه استقاء إما بإدخال يده فيه أو بشمه ما يقيئه أو بوضع يده على بطنه وتطامنه وغير ذلك فالعبرة بخروج الدم عمدا لا بكيفية الإخراج كما استوى خروج الدم بذلك في إفساد الصلاة ونقض الطهارة عند القائلين به
وبهذا يتبين توافق النصوص والقياس وشهادة أصول الشرع وقواعده وتصديق بعضها بعضا
فإن قيل فهب أن هذا يتأتى لكم في الهجوم فما الموجب لفطر الحاجم قلنا لما كان الحاجم يجتذب الهواء الذي في القارورة بامتصاصه الهواء يجتذب ما فيها من الدم فربما صعد مع الهواء شيء من الدم ودخل في حلقه وهو لا يشعر والحكمة إذا كانت خفية علق الحكم بمظنتها كما أن النائم لما كان قد يخرج منه الريح ولا يشعر بها علق الحكم بالمظنة وهو النوم وإن لم يخرج منه ريح
فإن قيل فطرد هذا أن لا يفطر الشارط
قلنا نعم ولا الحاجم الذي يشرط ولا يمص أو يمصه مفطر غيره وليس في هذا مخالفة للنص فإن كلام النبي خرج على الحاجم المعتاد وهو الذي يمص الدم وكلامه إنما يعم المعتاد فاستعمال اللفظ فيه بقصره على الحاجم المعتاد لا يكون تعطيلا للنص والله أعلم@

(6/235)

7
قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث قد اختلف في إسناده ووصله وإرساله واختلف في متنه فرواه هشام بن سعد عن زيد بن أسلم عن عطاء عن ابن عباس وقال القيء والرعاف والاحتلام ذكره ابن عدي ورواه الدارقطني من حديث هشام عن زيد بن أسلم عن عطاء عن أبي سعيد وذكر فيه الاحتجام بدل الرعاف ورواه الترمذي من حديث عبدالرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد فقال الحجامة والقيء والاحتلام قال الترمذي حديث أبي سعيد غير محفوظ وقد روى عبد الله بن زيد بن أسلم وعبدالعزيز بن محمد وغيره واحد هذا الحديث عن زيد ابن أسلم مرسلا لم يذكروا فيه عن أبي سعيد وعبدالرحمن بن زيد بن @

(7/3)

أسلم يضعف في الحديث
سمعت ابا داود السجزى يقول سألت أحمد بن حنبل عن عبدالرحمن بن زيد بن أسلم فقال أخوه عبد الله بن زيد لا بأس به قال وسمعت محمدا يذكر عن علي بن عبد الله قال عبد الله بن زيد بن أسلم ثقة وعبدالرحمن بن زيد ضعيف قال محمد ولا أروي عنه شيئا@

(7/4)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث له علة ولعلته علة
أما علته فوقفه على أبي هريرة وقفه عطاء وغيره
وأما علة
هذه العلة فقد روى البخاري في صحيحه بإسناده عن أبي هريرة إنه @

(7/6)

قال إذا قاء فلا يفطر إنما يخرج ولا يولج قال ويذكر عن أبي هريرة أنه يفطر والأول أصح@

(7/7)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث له علة ولعلته علة
أما علته فوقفه على أبي هريرة وقفه عطاء وغيره
وأما علة هذه العلة فقد روى البخاري في صحيحه بإسناده عن أبي هريرة إنه قال إذا قاء فلا يفطر إنما يخرج ولا يولج قال ويذكر عن أبي هريرة أنه يفطر والأول أصح
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي من حديث فضالة بن عبيد قال أصبح رسول الله صلى الله عليه و سلم صائما فقاء فأفطر فسئل عن ذلك فقال بأني قئت وروى ايضا عن ابن عمر موقوفا عليه من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء قاله وعن أبي هريرة مثله وروي مرفوعا والحفاظ لا يرونه محفوظا@

(7/8)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرجا في الصحيحين من حديث أم سلمة وحفصة إن رسول الله صلى الله عليه و سلم كان يقبل وهو صائم
وفي صحيح مسلم عن عمر بن أبي سلمة أنه سأل رسول الله صلى الله عليه و سلم أيقبل الصائم فقال رسول الله صلى الله عليه و سلم سل هذه لأم سلمة فأخبرته إن رسول الله صلى الله عليه و سلم ليصنع ذلك فقال يارسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال له رسول الله صلى الله عليه و سلم إني لأتقاكم لله وأخشاكم له@

(7/11)

قال الحافظ شمس الدين بن القيم رحمه الله وقال عبدالحق لا تصح هذه الزيادة في مص اللسان لأنها من حديث محمد بن دينار عن سعد ابن أوس ولا يحتج بهما
وقد قال ابن الأعرابي بلغني عن أبي داود أنه قال هذا الحديث ليس بصحيح
قال الحافظ شمس الدين بن القيم رحمه الله قال ابن حزم فيه أبو العنبس عن الأغر وأبو العنبس هذا مجهول
قال@

(7/13)

عبدالحق ولم أجد
أحدا ذكره ولا سماه
وروى البيهقي عن عائشة
أن النبي صلى الله عليه و سلم رخص في القبلة للشيخ وهو صائم ونهى عنها الشاب وقال الشيخ يملك إربه والشاب تفسد صومه وأرخص فيها ابن عباس للشيخ وكرهها للشاب
وسأل فتى عبد الله بن عمر عن القبلة وهو صائم فقال لا فقال شيخ عنده لم يحرج الناس ويضيق عليهم والله ما بذلك بأس فقال ابن عمر أما أنت فقبل فليس عند استك خير وروى إباحة القبلة عن سعد بن أبي وقاص وعبد الله بن مسعود وعبد الله بن عمر وعبد الله بن عباس
وأما ما روى عن ابن مسعود أنه كان يقول في القبلة قولا شديدا يعني يصوم مكانه فقال البيهقي هذا محمول على ما إذا أنزل وهذا التفسير من بعض الرواة لا من ابن مسعود
والله أعلم
قال الحافظ شمس الدين بن القيم رحمه الله اختلف السلف في هذه المسألة فذهب بعضهم إلى إبطال صومه إذا أصبح جنبا واحتجوا بما في صحيح مسلم@

(7/14)

عن أبي هريرة أنه كان يقول في قصصه من أدركه الفجر جنبا فلا يصوم واختلفت الرواية عن أبي هريرة فالمشهور عنه أنه لا يصح صومه وعنه رواية ثانية أنه إن علم بجنابته ثم نام حتى يصبح فهو مفطر وإن لم يعلم حتى أصبح فهو صائم وروي هذا المذهب عن طاوس وعروة بن الزبير
وذهبت طائفة إلى أن الصوم إن كان فرضا لم يصح وإن كان نفلا صح@

(7/15)

وروي هذا عن إبراهيم النخعي والحسن البصري
وعن أبي هريرة رواية ثالثة أنه رجع عن فتياه إلى قول الجماعة
وذهب الجمهور إلى صحة صومه مطلقا في الفرض والنفل وقالوا حديث أبي هريرة منسوخ
واستشكلت طائفة ثبوت النسخ وقالت شرط النسخ أن يعلم تأخره بنقل أو بأن تجمع الأمة
على ترك الخبر المعارض له فيعلم أنه منسوخ وكلا الأمرين منتف ههنا فمن أين لكم أن خبر أبي هريرة متقدم على خبر عائشة والجواب عن هذا أنه لا يصح أن يكون آخر الأمرين من رسول الله صلى الله عليه و سلم إبطال الصوم بذلك لأن أزواجه أعلم بهذا الحكم وقد أخبرن بعد وفاته صلى الله عليه و سلم أنه كان يصبح جنبا ويصوم ولو كان هذا هو@

(7/16)

المتقدم لكان المعروف عند أزواجه مثل حديث أبي هريرة ولم يحتج أزواجه بفعله الذي كان يفعله ثم نسخ ومحال أن يخفى هذا عليهن فإنه كان يقسم بينهن إلى أن مات في الصوم والفطر
هذا مع أن الحديث في مسلم غير مرفوع وإنما فيه كان أبو هريرة يقول في قصصه حسب وفي الحديث أن أبا هريرة لما حوقق على ذلك رده إلى الفضل بن عباس فقال سمعت ذلك من الفضل ولم أسمعه من النبي صلى الله عليه و سلم هذا الذي في مسلم وفي لفظ حدثني الفضل بن عباس قال البخاري وقال همام وابن عبد الله بن عمر عن أبي هريرة كان النبي صلى الله عليه و سلم يأمر بالفطر والأول أسند
ولكن رفعه صحيح رواه سفيان عن عمرو بن يحيى بن جعدة قال سمعت عبد الله بن عبدالقاري قال سمعت أبا هريرة يقول لا ورب هذا البيت ما أنا قلته من أدركه الصبح وهو جنب فلا يصم محمد صلى الله عليه و سلم قاله ومع هذا فقد روى النسائي من حديث أبي بكر بن عبدالرحمن بن الحرث بن هشام قال كنت مع عبدالرحمن عند مروان فذكروا أن أبا هريرة يقول من احتلم وعلم باحتلامه ولم يغتسل حتى يصبح فلا يصم ذلك اليوم قال اذهب فسل أزواج النبي صلى الله عليه و سلم عن ذلك فذهب وذهبت معه فذكر الحديث وقال فأتيت مروان فأخبرته قولهما يعني أم سلمة وعائشة فاشتد عليه اختلافهم تخوفا أن يكون أبو هريرة يحدث عن النبي صلى الله عليه و سلم
فقال مروان لعبدالرحمن عزمت عليك لما أتيته فحدثته أعن رسول الله صلى الله عليه و سلم تروي هذا قال لا إنما حدثني فلان وفلان ولا ريب أن أبا هريرة لم يسمع ذلك من النبي صلى الله عليه و سلم وقال مرة أخبرنيه الفضل بن عباس ومرة قال@

(7/17)

أخبرنيه أسامة بن زيد وفي رواية عنه أخبرنيه فلان وفلان وفي رواية أخبرني رجل وفي رواية أخبرنيه مخبر وفي رواية هكذا كنت أحسب@

(7/18)

ثم ذكر الشيخ شمس الدين ابن القيم حديث هلكت وأهلكت ثم استبعد المنذري هذه اللفظة ثم قال قال البيهقي قوله وأهلكت ليس بمحفوظ وضعفها شيخنا أبو عبد الله الحافظ وحملها على أنها أدخلت على محمد بن المسيب الأرغياني قال فإن أبا علي الحافظ رواه عن محمد بن المسيب فلم يذكرها والعباس بن الوليد رواه عن عقبة بن علقمة دونها ودحيم وغيره رووه عن الوليد بن مسلم دونها وكافة أصحاب الأوزاعي رووه عنه دونها ولم يذكرها أحد من أصحاب
الزهري عن@

(7/20)

الزهري إلا ما روى عن أبي ثور عن معلى بن منصور عن سفيان بن عيينة عن الزهري قال وكان أبو عبد الله أيضا يستدل على كونها في تلك الرواية خطأ بأنه نظر في كتاب الصوم تصنيف معلى بن منصور بخط مشهور فوجد فيه هذا الحديث دون هذه اللفظة وبأن كافة أصحاب سفيان رووه عنه دونها@

(7/21)

قال الشيخ شمس الدين وقد روى مالك هذا الحديث في الموطأ عن الزهرى عن حميد بن عبدالرحمن بن عوف عن أبي هريرة أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه و سلم أن يكفر بعتق رقبة أو صيام شهرين متتابعين أو إطعام ستين مسكينا ثم ذكر الحديث
وحسبك بهذا الإسناد
وفيه أمران أحدهما وجوب الكفارة بأي مفطر كان
والثاني أنها على التخيير
وهو مذهب مالك في المسألتين
قال البيهقي ورواية الجماعة عن الزهري مقيدة بالوطء نافلة
للفظ صاحب الشرع فهي أولى بالقبول لزيادة حفظهم وأدائهم الحديث على وجهه واتفقت رواياتهم على أن فطره كان بجماع وأن النبي صلى الله عليه و سلم أمره بالكفارة على اللفظ الذي يقتضي الترتيب
وقال أبو الحسن@

(7/22)

الدارقطنى الذين رووا الكفارة في جماع رمضان على التخيير مالك في الموطأ ويحيى بن سعيد الأنصارى وابن جريج وعبد الله بن أبي بكرة وأبو أويس وفليح بن سليمان وعمر بن عثمان المخزومي ونذير بن عياض وشبل بن عباد والليث بن سعد من رواية أشهب بن عبد العزيز عنه وعبيد الله ابن أبي زياد إلا أنه أرسل عن الزهري
كل هؤلاء رووه عن الزهري عن حميد بن عبدالرحمن عن أبي هريرة أن رجلا أفطر في رمضان وجعلوا كفارته على التخيير
قال وخالفهم أكثر عددا منهم فرووه عن الزهري بهذا الإسناد أن إفطار الرجل كان لجماع وأن النبي صلى الله عليه و سلم أمره أن يكفر بعتق رقبة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا منهم عراك بن مالك وعبد الله بن عمر وإسماعيل بن أمية ومحمد بن أبي عتيق وموسى بن عقبة ومعمر ويونس وعقيل وعبدالرحمن بن خالد بن مسافر والأوزاعي وسعيد بن أبي حمزة ومنصور بن المعتمر وسفيان بن عيينة وإبراهيم بن سعد والليث بن سعد وعبد الله بن عيسى ومحمد بن إسحاق والنعمان بن راشد وحجاج بن أرطاة وصالح بن أبي الأخضر ومحمد بن أبي حفصة وعبد الجبار بن عمر وإسحاق بن يحيى العوصي وعمار بن عقيل وثابت بن ثوبان ومرة بن عبدالرحمن@

(7/23)

وزمعة بن صالح وبحر بن كنيز أبو الوليد السقاء والوليد بن محمد وشعيب بن خالد ونوح بن أبي مريم وغيرهم
آخر كلامه
ولا ريب أن الزهري حدث به هكذا وهكذا على الوجهين وكلاهما محفوظ عنه بلا ريب وإذا كان هكذا فرواية الترتيب المصرحة بذكر الجماع أولى أن يؤخذ بها لوجوه أحدها أن رواتها أكثر وإذا قدر التعارض رجحنا برواية الأكثر اتفاقا وفي الشهادة بخلاف معروف
الثاني أن رواتها حكوا القصة وساقوا ذكر الفطر وأنه الجماع وحكوا لفظ النبي صلى الله عليه وآله وسلم وأما رواة التخيير فلم يفسروا بماذا أفطر ولا حكوا أن ذلك لفظ رسول الله صلى الله عليه وآله وسلم ولا من لفظ صاحب القصة ولا حكوه أيضا لفظ الرسول الله صلى الله عليه و سلم في الكفارة فكيف تقدم روايتهم على رواية من ذكر لفظ رسول الله صلى الله عليه وآله وسلم في الترتيب @

(7/24)

ولفظ الراوي في خبره عن نفسه بقوله وقعت على أهلي في رمضان الثالث أن هذا صريح وقوله أفطر مجمل لم يذكر فيه بماذا أفطر وقد فسرته الرواية الأخرى بأن فطره كان بجماع فتعين الأخذ به
الرابع أن حرف أو وإن كان ظاهرا في التخيير فليس بنص فيه وقوله هل تستطيع كذا هل تستطيع كذا صريح في الترتيب فإنه لم يجوز له الانتقال إلى الثاني إلا بعد إخباره بعجزه عما قبله مع أنه صريح لفظ صاحب الشرع
وقوله فأمره أن يعتق رقبة أو يصوم لم يحك فيه لفظه
الخامس أن الأخذ بحديث الترتيب متضمن العمل بالحديث الآخر لأنه يفسره ويبين المراد منه والعمل بحديث التخيير لا يتضمن العمل بحديث الترتيب ولا ريب أن العمل بالنصين أولى
السادس أنا قد رأينا صاحب الشرع جعل نظير هذه الكفارة
سواء على الترتيب وهي كفارة الظهار وحكم النظير حكم نظيره
ولا ريب إن إلحاق كفارة الجماع في رمضان بكفارة الظهار وكفارة القتل أولى وأشبه من إلحاقها بكفارة اليمين@

(7/25)

قال الحافظ شمس الدين بن القيم رحمه الله هذه الزيادة وهي الأمر بالصوم قد طعن فيها غير واحد من الحفاظ قال عبدالحق وطريق حديث مسلم أصح وأشهر وليس فيها صم يوما ولا تكميله التمر ولا الاستغفار وإنما يصح حديث القضاء مرسلا وكذلك ذكره مالك في الموطأ وهو من مراسيل سعيد بن المسيب رواه مالك عن عطاء ابن عبد الله الخراساني عن سعيد بالقصة وقال كله وصم يوما مكان ما أصبت
والذي أنكره الحفاظ ذكر هذه اللفظة في حديث الزهري فإن أصحابه الأثبات الثقات كيونس وعقيل ومالك والليث بن سعد وشعيب ومعمر وعبدالرحمن بن خالد لم يذكر أحد منهم هذه اللفظة وإنما ذكرها الضعفاء عنه كهشام بن سعد وصالح بن أبي الأخضر وأضرابهما
وقال الدارقطنى رواتها ثقات رواه ابن أبي أويس عن الزهري وتابعه عبدالجبار بن عمر عنه وتابعه أيضا هشام بن سعد عنه قال وكلهم ثقات
وهذا لا يفيد صحة هذه اللفظة فإن هؤلاء إنما هم أربعة وقد خالفهم من هو أوثق منهم وأكثر عددا وهم أربعون نفسا لم يذكر أحد منهم هذه اللفظة ولا ريب أن التعليل بدون هذا مؤثر في صحتها
ولو انفرد بهذه اللفظة من هو أحفظ منهم وأوثق وخالفهم هذا العدد الكثير لوجب التوقف فيها وثقة الراوي شرط في صحة الحديث لا موجبة بل لا بد من انتفاء العلة والشذوذ وهما غير منتفيين في هذه اللفظة@

(7/26)

وقد اختلف الفقهاء في وجوب القضاء عليه فمذهب مالك وأحمد وأبي حنيفة والشافعي في أظهر أقواله يجب عليه القضاء وللشافعي قول آخر أنه لا يجب عليه القضاء إذا كفر وله قول
ثالث أنه إن كفر بالصيام فلا قضاء عليه وإن كفر بالعتق أو بالإطعام قضى وهذا قول الأوزاعي@

(7/27)

قال الحافظ شمس الدين بن القيم رحمه الله وقال الدارقطنى ليس في رواته مجروح وهذه العبارة لا تنفي أن يكون فيهم مجهول لا يعرف بجرح ولا عدالة
ويقال في هذا ثلاثة أقوال أبو المطوس وابن المطوس والمطوس تفرد بهذا الحديث قال ابن حبان لا يجوز الاحتجاج بما انفرد به من الروايات@

(7/28)

قال الحافظ شمس الدين بن القيم رحمه الله في الصحيحين عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه وعند البخاري فأكل وشرب وروى الدارقطنى عن أبي هريرة عن النبي صلى الله عليه و سلم إذا أكل الصائم ناسيا أو شرب ناسيا فإنما هو رزق الله ساقه الله إليه@

(7/30)

ولا قضاء عليه هذا إسناد صحيح وكلهم ثقات
وفي طريق أخرى لا قضاء عليه ولا كفارة قال وهذا صحيح أيضا@

(7/31)

قال الحافظ شمس الدين بن القيم رحمه الله قال المنذري واختلف فيما لو أخره عن رمضان آخر فقال جماعة من الصحابة والتابعين يقضي ويطعم كل يوم مسكينا
قال الحافظ شمس الدين بن القيم رحمه الله وهذا قول ابن عباس وابن عمر وأبي هريرة ومجاهد وسعيد بن جبير والثورى والأوزاعي والإمام
أحمد والشافعي ومالك وإسحاق
وقال جماعة يقضي ولا فدية عليه وهذا يروى عن الحسن وإبراهم النخعي وهو مذهب أبي حنيفة
وقالت طائفة منهم قتادة يطعم ولا يقضي
ووقع في الصحيحين في هذا الحديث الشغل برسول الله صلى الله عليه و سلم أو من رسول الله صلى الله عليه و سلم ولكن هذه اللفظة مدرجة في الحديث من كلام يحيى بن سعيد قد بين ذلك البخاري في صحيحه قال وقال يحيى@

(7/32)

الشغل من النبي أو بالنبي صلى الله عليه و سلم وفي لفظ قال يحيى فظننت أن ذلك لمكانها من رسول الله صلى الله عليه و سلم وفي الصحيحين عن عائشة أيضا قالت إن كانت إحدانا لتفطر في رمضان في زمان رسول الله صلى الله عليه و سلم فما تقدر أن تقضيه مع رسول الله صلى الله عليه و سلم حتى يأتي شعبان@

(7/33)

قال الحافظ شمس الدين بن القيم رحمه الله وعن ابن عباس قال إذا مرض الرجل في رمضان ثم مات ولم يصح أطعم@

(7/34)

عنه ولم يكن عليه قضاء
وإن نذر قضى عنه وليه وفي الصحيحين عن ابن عباس قال جاءت امرأة إلى رسول الله صلى الله عليه و سلم فقالت يارسول الله إن أمي ماتت وعليها صوم نذر أفأصوم عنها فقال أرأيت لو كان على أمك دين فقضيته أكان يؤدى ذلك عنها قالت نعم
قال فصومي عن أمك هذا لفظ مسلم
ولفظ البخاري نحوه وفي الصحيحن عنه أيضا أن أمرأة جاءت فقالت يارسول الله إن أختي ماتت وعليها صيام شهرين متتابعين وذكر الحديث بنحوه وفي صحيح مسلم عن بريدة قال كنت جالسا عند النبي صلى الله عليه و سلم إذ أتته امرأة فقالت إني تصدقت على أمي بجارية وإنها ماتت قال وجب أجرك وردها عليك الميراث
قالت يارسول الله إنه كان عليها صوم شهر
أفأصوم عنها قال صومي عنها
قالت يارسول الله إنها لم تحج أفأحج عنها قال حجي عنها وقال البيهقي فثبت بهذه الأحاديث جواز الصوم عن الميت
وقال الشافعي في القديم قد ورد في الصوم عن الميت شيء فإن كان ثابتا صيم عنه كما يحج عنه
وقال في الجديد فإن قيل فهل روي أن رسول الله صلى الله عليه و سلم أمر أحدا أن يصوم عن أحد قيل نعم روي عن ابن عباس
فإن قيل لم لا تأخذ به قيل حديث الزهري
عن عبيد الله عن ابن عباس عن النبي صلى الله عليه و سلم نذر نذرا ولم يسمه مع حفظ الزهري وطول مجالسة عبيد الله لابن عباس فلما جاء غيره عن رجل عن ابن عباس بغير ما في حديث عبيد الله أشبه أن لا يكون محفوظا@

(7/35)

وأراد الشافعي ماروى مالك عن ابن شهاب عن عبيد الله بن عبد الله أن سعد بن عبادة استفتى رسول الله صلى الله عليه و سلم فقال إن أمي ماتت وعليها نذر فقال النبي صلى الله عليه و سلم اقضه عنها وهذا حديث متفق عليه من حديث مالك وغيره عن الزهري إلا أن في رواية سعيد بن جبير عن ابن عباس أن أمرأة سألت وكذلك رواه الحكم بن عتيبة وسلمة بن كهيل عن مجاهد عن ابن عباس وفي رواية عن مجاهد وعطاء وسعيد بن جبير عن ابن عباس أن امرأة سألت ورواه عكرمة عن ابن عباس
ثم رواه بريدة بن حصيب عن النبي صلى الله عليه و سلم
فالأشبه أن تكون هذه القصة التي وقع فيها السؤال نصا غير قصة سعد بن عبادة التي وقع السؤال فيها عن النذر مطلقا كيف وقد روى عن عائشة عن النبي صلى الله عليه و سلم بإسناد صحيح النص على جواز الصوم عن الميت قال وقد رأيت بعض أصحابنا يضعف حديث ابن عباس
لما روي عن يزيد بن زريع عن حجاج الأحول عن أيوب بن موسى عن عطاء عن ابن عباس أنه قال لا يصوم أحد
عن أحد ويطعم عنه@

(7/36)

وما روى عنه في الإطعام عمن مات وعليه صيام شهر رمضان وصيام شهر النذر
وضعف حديث عائشة بما روي عنها في امرأة ماتت وعليها الصوم
قالت يطعم عنها وفي رواية عنها لا تصوموا عن موتاكم وأطعموا عنهم قال وليس فيما ذكروا ما يوجد للحديث ضعفا فمن يجوز الصيام عن الميت يجوز الإطعام عنه
وفيما روي عنها في النهي عن الصوم عن الميت نظر والأحاديث المرفوعة أصح إسنادا وأشهر رجالا وقد أودعها صاحبا الصحيح كتابيهما ولو وقف الشافعي على جميع طرقها وتظاهرها لم يخالفها إن شاء الله
وممن رأى جواز الصيام عن الميت طاووس والحسن البصرى والزهرى وقتادة
آخر كلام البيهقي
وقد اختلف أهل العلم فيمن مات وعليه صوم هل يقضى عنه على ثلاثة أقوال أحدها لا يقضى عنه بحال لا في النذر ولا في الواجب الأصلي
وهذا ظاهر مذهب الشافعي ومذهب مالك وأبي حنيفة وأصحابه
الثاني أنه يصام عنه فيهما وهذا قول أبي ثور وأحد قولي الشافعي
الثالث أنه يصام عنه النذر دون الفرض الأصلي
وهذا مذهب أحمد المنصوص عنه وقول أبي عبيد والليث بن سعد وهو المنصوص عن ابن عباس
روى الأثرم عنه أنه سئل عن رجل مات وعليه نذر صوم شهر وعليه صوم رمضان قال أما رمضان فليطعم عنه وأما النذر فيصام وهذا أعدل الأقوال
وعليه يدل كلام الصحابة وبهذا يزول الإشكال
وتعليل حديث ابن عباس أنه قال لا يصوم أحد عن أحد ويطعم عنه فإن هذا إنما هو في الفرض الأصلى وأما النذر فيصام عنه كما صرح به ابن عباس ولا معارضة بين فتواه وروايته
وهذا هو المروي عنه في قصة من مات وعليه صوم@

(7/37)

رمضان وصوم النذر فرق بينهما فأفتى بالإطعام في رمضان وبالصوم عنه في النذر فأي شيء في هذا مما يوجب تعليل حديثه وما روى عن عائشة من إفتائها في التي ماتت وعليها الصوم أنه يطعم عنها إنما هو في الفرض لا في النذر لأن الثابت عن عائشة فيمن مات وعليه صيام رمضان أنه يطعم عنه في قضاء رمضان ولا يصام فالمنقول عنها
كالمنقول عن ابن عباس سواء فلا تعارض بين رأيها وروايتها
وبهذا يظهر اتفاق الروايات في هذا الباب وموافقة فتاوي الصحابة لها وهو مقتضى الدليل والقياس لأن النذر ليس واجبا بأصل الشرع وإنما أوجبه العبد على نفسه فصار بمنزلة الدين الذي استدانه ولهذا شبهه النبي صلى الله عليه و سلم بالدين في حديث ابن عباس
والمسؤول عنه فيه أنه كان صوم نذر والدين تدخله النيابة
وأما الصوم الذي فرضه الله عليه ابتداء فهو أحد أركان الإسلام
فلا يدخله النيابة بحال كما لا يدخل الصلاة والشهادتين
فإن المقصود منها طاعة العبد بنفسه وقيامه بحق العبودية التي خلق لها وأمر بها
وهذا أمر لا يؤديه عنه غيره كما لا يسلم عنه غيره ولا يصلي عنه غيره
وهكذا من ترك الحج عمدا مع القدرة عليه حتى مات أو ترك الزكاة فلم يخرجها حتى مات
فإن مقتضى الدليل وقواعد الشرع أن فعلهما عنه بعد الموت لا يبرىء ذمته
ولا يقبل منه
والحق أحق أن يتبع
وسر الفرق أن النذر التزام المكلف لما شغل به ذمته لا أن الشارع ألزمه به ابتداء فهو أخف حكما مما جعله الشارع حقا له عليه شاء أم أبى والذمة تسع المقدور عليه والمعجوز عنه ولهذا تقبل أن يشغلها المكلف بما لا قدرة له عليه بخلاف واجبات الشرع
فإنها على قدر طاقة البدن لا تجب على عاجز
فواجب الذمة أوسع من واجب الشرع الأصلي لأن المكلف متمكن من إيجاب واجبات واسعة وطريق أداء واجبها كثيرة على نفسه لم يوجنها علية الشارع والذمة أوسع من طريق أداء واجب الشرع
فلا يلزم من دخول النيابة في واجبها بعد الموت دخولها في واجب الشرع
وهذا يبين أن الصحابة أفقه الخلق وأعمقهم علما وأعرفهم بأسرار الشرع ومقاصده وحكمه
وبالله التوفيق@

(7/38)

قال الحافظ شمس الدين بن القيم رحمه الله
وقد احتج به من يوجب الفطر في السفر
واحتجوا بأن الفطر كان آخر الأمرين من رسول الله صلى الله عليه و سلم
وكانوا يأخذون بالأحدث فالأحدث من أمر الرسول الله صلى الله عليه و سلم
واحتجوا أيضا بحديث دحية بن خليفة الكلبي أنه لما سافر من قريته في رمضان وذلك ثلاثة أميال أفطر فأفطر معه الناس وكره ذلك آخرون فلما@

(7/44)

رجع إلى قريته قال والله لقد رأيت أمرا ما كنت أظن
أني أراه إن قوما رغبوا عن هدى رسول الله صلى الله عليه و سلم وأصحابه يقول ذلك للذين صاموا
ثم قال عند ذلك اللهم اقبضني إليك
رواه أبو داود وغيره
واحتجوا أيضا بأن النبي صلى الله عليه و سلم أمر بقبول رخصة الفطر
فروى النسائي من حديث جابر يرفعه ليس من البر أن تصوموا في السفر وعليكم برخصة الله التي رخص لكم فاقبلوها
واحتجوا أيضا بقوله صلى الله عليه و سلم في الذين صاموا أولئك العصاة رواه النسائي في قصة فطره عام الفتح
واحتجوا أيضا بقول عبدالرحمن بن عوف الصائم في السفر كالمفطر في@

(7/45)

الحضر
رواه النسائي
ولا يصح رفعه وإنما هو موقوف
واحتجوا أيضا بأن الله تعالى إنما أمر المسافر بالعدة من أيام أخر فهي فرضه الذي أمر به فلا يجوز غيره
وحكى ذلك عن غير واحد من الصحابة
وأجاب الأكثرون عن هذا بأنه ليس فيه ما يدل على تحريم الصوم في السفر على الإطلاق وقد أخبر أبو سعيد أنه صام مع النبي صلى الله عليه و سلم بعد الفتح في السفر@

(7/46)

قالوا وأما قوله ليس من البر الصيام في السفر فهذا خرج على شخص معين رآه رسول الله صلى الله عليه و سلم قد ظلل عليه وجهده الصوم فقال هذا القول أي ليس البر أن يجهد الإنسان نفسه حتى يبلغ بها هذا المبلغ وقد فسح الله له في الفطر
فالأخذ إنما يكون بعموم اللفظ الذي يدل سياق الكلام على إرادته فليس من البر هذا النوع من الصيام المشار إليه في السفر
وأيضا فقوله ليس من البر أي ليس هو أبر البر لأنه قد يكون الإفطار أبر منه إذا كان في حج أو جهاد يتقوى عليه
وقد يكون الفطر في السفر المباح برا لأن الله تعالى أباحه ورخص فيه وهو سبحانه يحب أن يؤخذ برخصه وما يحبه الله فهو بر فلم ينحصر البر في الصيام في السفر
وتكون من على هذا زائدة ويكون كقوله تعالى ليس البر أن تولوا وجوهكم
الآية وكقولك ما جاءني من أحد وفي هذا نظر
وأحسن منه أن يقال إنها ليست بزائدة بل هي على حالها
والمعنى أن الصوم في السفر ليس من البر الذي تظنونه وتتنافسون عليه
فإنهم ظنوا أن الصوم هو
الذي يحبه الله ولا يحب سواه وأنه وحده البر الذي لا أبر منه فأخبرهم أن الصوم في السفر ليس من هذا النوع الذي تظنونه فإنه قد يكون الفطر أحب إلى الله منه فيكون هو البر
قالوا وأما كون الفطر كان آخر الأمرين من رسول الله صلى الله عليه و سلم فالمراد به واقعة معينة وهي غزاة الفتح فإنه صام حتى بلغ الكديد ثم أفطر فكان فطره آخر أمريه لا أنه حرم الصوم ونظير هذا قول جابر كان آخر الأمرين من رسول الله صلى الله عليه و سلم ترك الوضوء مما مستة النار إنما هو في@

(7/47)

واقعة معينة دعي لطعام فأكل منه ثم توضأ وقام إلى الصلاة ثم أكل منه وصلى ولم يتوضأ فكان اخر الأمرين منه ترك الوضوء مما مست النار
وجابر هو الذي روى هذا وهذا فاختصره بعض الرواة واقتصر منه على اخره
ولم يذكر جابر لفظا عن النبي صلى الله عليه و سلم إن هذا آخر الأمرين مني وكذلك قصة الصيام وإنما حكوا ما شاهدوه أنه فعل هذا وهذا وآخرهما منه الفطر وترك الوضوء وإعطاء الأدلة حقها يزيل الاشتباه والاختلاف عنها
وأما قصة دحية بن خليفة الكلبي فإنما أنكر فيها على من صام رغبة عن سنة النبي صلى الله عليه و سلم وظنا أنه لا يسوع الفطر ولا ريب أن مثل هذا قد ارتكب منكرا وهو عاص بصومه
والذين أمرهم الصحابة بالقضاء وأخبروا أن صومهم لا يجزيهم هم هؤلاء فإنهم صاموا صوما لم يشرعه الله وهو أنهم ظنوا أنه حتم عليهم كالمقيم
ولا ريب أن هذا حكم لم يشرعه الله وهو أنهم ظنوا أنه حتم عليهم كالمقيم ولا ريب أن هذا حكم لم يشرعه الله فلم يمتثلوا ما أمروا به من الصوم فأمرهم الصحابة بالقضاء
هذا أحسن ما حمل عليه قول من أفتى بذلك من الصحابة وعليه يحمل قول من قال منهم الصائم في السفر كالمفطر في الحضر وهذا من كمال فقههم ودقة نظرهم رضي الله عنهم
قالوا وأما قول النبي صلى الله عليه و سلم عليكم برخصة الله التي رخص لكم فاقبلوها فهذا يدل على أن قبول المكلف لرخصة الله واجب وهذا حق فإنه متى لم يقبل الرخصة ردها ولم يرها رخصة وهذا عدوان منه ومعصية ولكن إذا قبلها فإن شاء أخذ بها وإن شاء أخذ بالعزيمة
هذا مع أن سياق الحديث يدل@

(7/48)

على أن الأمر بالرخصة لمن جهده الصوم وخاف على نفسه ومثل هذا يؤمر بالفطر
فعن جابر أن رسول الله صلى الله عليه و سلم مر برجل في ظل شجرة يرش عليه الماء
قال ما بال صاحبكم هذا قالوا يارسول الله صائم
قال إنه ليس من البر أن تصوموا في السفر وعليكم برخصة الله التي رخص لكم فاقبلوها رواه النسائي
قالوا وأما قول النبي صلى الله عليه و سلم أولئك العصاة فذاك في واقعة معينة أراد منهم الفطر فخالفه بعضهم فقال هذا
ففي النسائي عن جعفر بن محمد عن أبيه عن جابر قال خرج رسول الله صلى الله عليه و سلم إلى مكة عام الفتح في رمضان فصام حتى بلغ كراع الغميم فصام الناس معه فبلغه أن الناس شق عليهم الصيام فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون فأفطر بعض الناس وصام بعض
فبلغه أن ناسا صاموا
فقال أولئك العصاة فالنبي صلى الله عليه و سلم إنما أفطر بعد العصر ليقتدوا به فلما لم يقتد به بعضهم قال أولئك العصاة ولم يرد بذلك تحريم الصيام مطلقا على المسافر
والدليل عليه
ما روى النسائي أيضا عن أبى هريرة قال أتى النبي صلى الله عليه و سلم بمر الظهران فقال لأبي بكر وعمر ادنيا فكلا
فقالا إنا صائمان
فقال أرحلوا لصاحبكم اعملوا لصاحبكم وأعله بالإرسال
ومر الظهران أدنى إلى مكة من كراع الغميم فإن كراع الغميم بين يدي عسفان بنحو ثمانية أميال وبين مكة وعسفان ستة وثلاثون ميلا
قالوا وأما احتجاجكم بالآية وأن الله أمر المسافر بعدة من أيام أخر فهي فرضه الذي لا يجوز غيره فاستدلال باطل قطعا
فإن الذي أنزلت عليه هذه الآية وهو أعلم الخلق بمعناها والمراد منها قد صام بعد نزولها بأعوام في السفر ومحال أن يكون المراد منها ما ذكرتم ولا يعتقده مسلم فعلم أن المراد بها غير ماذكرتم
فإما أن يكون المعنى فأفطر فعدة من أيام أخر كما قال الأكثرون أو يكون المعنى فعدة من أيام أخر تجزي عنه وتقبل منه ونحو ذلك
فما الذي أوجب تعيين التقدير بأن عليه عدة من أيام أخر أو ففرضه ونحو ذلك وبالجملة ففعل من أنزلت عليه تفسيرها وتبيين المراد منها وبالله التوفيق
وهذا موضع يغلط فيه كثير من قاصري العلم يحتجون بعموم نص على حكم ويغفلون عن عمل صاحب الشريعة وعمل أصحابه الذي يبين مراده ومن تدبر هذا علم به مراد النصوص وفهم معانيها@

(7/49)

وكان يدور بيني وبين المكيين كلام في الاعتمار من مكة في رمضان وغيره
فأقول لهم كثرة الطواف أفضل منهافيذكرون قوله صلى الله عليه و سلم عمرة في رمضان تعدل حجة فقلت لهم في أثناء ذلك محال أن يكون مراد صاحب الشرع العمرة التي يخرج إليها من مكة إلى أدنى الحل وأنها تعدل حجة ثم لا يفعلها هو مدة مقامه بمكة أصلا لا قبل الفتح ولا بعده ولا أحد من أصحابه مع أنهم كانوا أحرص الأمة على الخير وأعلمهم بمراد الرسول وأقدرهم على العمل به
ثم مع ذلك يرغبون عن هذا العمل اليسير والأجر العظيم يقدر أن يحج أحدهم في رمضان ثلاثين حجة أو أكثر ثم لا يأتي منها بحجة واحدة وتختصون أنتم عنهم بهذا الفضل والثواب حتى يحصل لأحدكم ستون حجة أو أكثر هذا ما لا يظنه من له مسكة عقل
وإنما خرج كلام النبي صلى الله عليه و سلم على العمرة المعتادة التي فعلها هو وأصحابه وهي التي أنشأوا السفر لها من أوطانهم وبها أمر أم معقل وقال لها عمرة في رمضان تعدل حجة ولم يقل لأهل مكة اخرجوا إلى أدنى الحل فأكثروا من الاعتمار فإن عمرة في رمضان تعدل حجة
ولا فهم هذا أحد منهم
وبالله التوفيق
قال الحافظ شمس الدين بن القيم رحمه الله واختلف أهل العلم في الأفضل من الصوم والفطر فذهب عبد الله بن عمرو@

(7/50)

وعبد الله بن عباس وسعيد بن المسيب والشعبي والأوزاعي وإسحاق وأحمد إلى أن الفطر أفضل
وذهب أنس وعثمان بن أبى العاص إلى أن الصومم أفضل
وهو قول الشافعي وأبى حنيفة مالك
وذهب عمر بن عبدالعزيز ومجاهد وقتادة إلى أن أفضل الأمرين أيسرهما
لقوله تعالى يريد الله بكم اليسر ولا يريد بكم العسر
وذهبت طائفة إلى أنهما سواء لا يرجح أحدهما على الآخر وذهبت طائفة إلى تحريم الصوم في السفر وأنه لا يجزي
وقد علمت أدلة كل فريق مما تقدم@

(7/51)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الترمذي عن محمد بن كعب قال أتيت أنس بن مالك في رمضان وهو يريد سفرا
وقد رحلت له راحلته ولبس ثياب السفر
فدعا بطعام فأكل
فقلت له سنة فقال سنة
ثم ركب قال الترمذي هذا حديث حسن
وفيه حجة لمن جوز للمسافر الفطر في يوم سافر في أثنائه
وهو إحدى الروايتين عن الإمام أحمد وقول عمرو بن شرحبيل والشعبي وإسحاق
وحكاه عن أنس وهو قول داود وابن المنذر@

(7/53)

وقال مالك والشافعي وأبو حنيفة لا يفطر
وهو قول الزهري والأوزاعي ومكحول
وفي المسألة قول شاذ جدا لا يلتفت إليه وهو إنه إن دخل عليه الشهر وهو مقيم ثم سافر في أثنائه لم يجز له الفطر
ولا يفطر حتى يدخل عليه رمضان مسافرا
وهذا قول عبيدة السلماني وأبى مجلز وسويد بن غفلة
وقد صح أن رسول الله صلى الله عليه و سلم خرج إلى الفتح في رمضان
فصام وأفطر@

(7/54)

قال الحافظ شمس الدين بن القيم رحمه الله قال المجوزون للفطر في مطلق السفر هب أن حديث دحية لم يثبت
فقد أطلقه الله تعالى ولم يقيده بحد كما أطلقه في آية التيمم فلا يجوز حده إلا بنص من الشارع أو إجماع من الأمة وكلاهما مما لا سبيل إليه
كيف وقد قصر أهل مكة مع النبي@

(7/56)

صلى الله عليه و سلم بعرفة ومزدلفة ولا تأثير للنسك في القصر بحال فإن الشارع إنما علل القصر بالسفر فهو الوصف المؤثر فيه وقد ثبت عن النبي صلى الله عليه و سلم أنه سمي مسيرة البريد سفرا في قوله لا يحل لإمرأة تؤمن بالله واليوم الآخر أن تسافر بريدا إلا مع ذي محرم وقال تعالى وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا وهذا يدخل فيه كل سفر طويل أو قصير
وقال صلى الله عليه و سلم إذا سافرتم في الخصب فأعطوا الإبل حقها من الأرض
وإذا سافرتم في الجدب فبادروا بها نقبها وهذا يعم كل سفر ولم يفهم منه أحد اختصاصه باليومين فما زاد
ونهى أن يسافر بالقرآن إلى أرض العدو ونهى أن يسافر الرجل وحده وأخبر أن دعوة المسافر مستجابة وكان نيتعوذ من وعثاء السفر وكان إذا أراد سفرا أقرع بين نسائه
ومعلوم أن شيئا من هذه الأسفار لا يختص بالطويل
ولا أنه لو سافر دون اليومين لم يقرع بين نسائه
ولم يقض للمقيمات
فما الذي أوجب تخصيص اسم السفر بالطويل بالنسبة إلى القصر والفطر دون غيرهما
قالوا وأين معنا في الشريعة تقسيم الشارع السفر إلى طويل وقصير واختصاص أحدهما بأحكام لا يشاركه فيها الآخر@

(7/57)

ومعلوم أن إطلاق السفر لا يدل على اختصاصه بالطويل ولم يبين النبي صلى الله عليه و سلم مقداره
وتأخير البيان عن وقت الحاجة ممتنع فسكوته عن تحديده من أظهر الأدلة على أنه غير محدود شرعا
قالوا والذين حددوه مع كثرة اختلافهم وانتشار أقوالهم ليس معهم نص بذلك وليس حد بأولى من حد ولا إجماع في المسألة فلا وجه للتحديد
وبالله التوفيق@

(7/58)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرجا في الصحيحين عن محمد بن عباد بن جعفر قال
سألت جابرا أنهى النبي صلى الله عليه و سلم عن صوم يوم الجمعة قال نعم@

(7/64)

وروى البخاري في صحيحه عن جويرية بنت الحرث أن النبي صلى الله عليه و سلم دخل عليهايوم الجمعة وهي صائمة فقال أصمت أمس قالت لا
قال تريدين أن تصومي غدا قالت لا
قال فأفطري وفي صحيح مسلم عن أبى هريرة عن النبي صلى الله عليه و سلم قال لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يوم الجمعة بصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم وروى الإمام أحمد في مسنده عن أبى هريرة عن النبي صلى الله عليه و سلم يوم الجمعة يوم عيد
فلا تجعلوا يوم عيدكم يوم صيامكم إلا أن تصوموا قبله أو بعده وعند النسائي عن عبد الله بن عمرو القاري قال سمعت أبا هريرة يقول ما أنا نهيت عن صيام يوم الجمعة محمد صلى الله عليه و سلم ورب البيت نهى عنه وروى النسائي أيضا عن محمد بن سيرين عن أبى الدرداء قال قال رسول الله صلى الله عليه و سلم ياأبا الدرداء لا تخص يوم الجمعة بصيام دون الأيام ولا تخص ليلة الجمعة بقيام دون الليالي
فذهب طائفة من أهل العلم إلى القول بهذه الأحاديث
منهم أبو هريرة وسلمان وقال به أحمد والشافعي
وقال مالك وأبو حنيفة لا يكره
وفي الموطأ قال مالك لم أسمع أحدا من أهل العلم والفقه ومن يقتدى به ينهي عن صيام يوم الجمعة
وصيامه حسن
وقد رأيت بعض أهل العلم يصومه
وأراه كان يتحراه
قال الداودي لم يبلغ مالكا هذا الحديث
ولو بلغه لم يخالفه
وقد روى النسائي عن زر بن حبيش عن ابن مسعود أن رسول الله صلى الله عليه و سلم كان يصوم ثلاثة أيام من كل شهر وقلما رأيته يفطر يوم الجمعة وإسناده صحيح
ولا معارضة بينه وبين أحاديث النهي
إذ ليس فيه أنه كان يفرده بالصوم
والنهي إنما هو عن الإفراد فمتى وصلهن بغيره زال النهي@

(7/65)

قال الحافظ شمس الدين القيم رحمه الله حديث عبد الله بن بسر هذا رواه جماعة عن خالد بن معدان عن عبد الله بن بسر عن أخته الصماء ورواه النسائي عن عبد الله بن بسر عن النبي صلى الله عليه و سلم ورواه أيضا عن الصماء عن عائشة عن النبي صلى الله عليه و سلم
فهذه ثلاثة أوجه
وقد أشكل هذا الحديث على الناس قديما وحديثا
فقال أبو بكر الأثرم سمعت أبا عبد الله يسأل عن صيام يوم السبت يفرد به فقال أما صيام يوم السبت يفرد به فقد جاء فيه ذلك الحديث حديث الصماء يعني حديث ثور بن يزيد عن خالد بن معدان عن عبد الله بن بسر عن أخته الصماء عن النبي صلى الله عليه و سلم لا تصوموا @

(7/66)

يوم السبت إلا فيما افترض عليكم قال أبو عبد الله يحيى بن سعيد ينفيه
أبى أن يحدثني به
وقد كان سمعه من ثور
قال فسمعته من أبي عاصم
قال الأثرم حجة أبي عبد الله في الرخصة في صوم يوم السبت أن الأحاديث كلها مخالفة لحديث عبد الله بن بسر
منها حديث أم سلمة حين سئلت أي الأيام كان رسول الله صلى الله عليه و سلم أكثر صياما لها فقالت السبت والأحد ومنها حديث جويرية أن النبي صلى الله عليه و سلم قال لها يوم الجمعة أصمت أمس قالت لا
قال أتريدين أن
تصومي غدا فالغد هو يوم السبت
وحديث أبى هريرة نهى@

(7/67)

النبي صلى الله عليه و سلم عن صوم يوم الجمعة إلا مقرونا بيوم قبله أو يوم بعده فاليوم الذي بعده هو يوم السبت
وقال من صام رمضان وأتبعه بست من شوال وقد يكون فيها السبت
وأمر بصيام الأيام البيض وقد يكون فيها السبت ومثل هذا كثير فقد فهم الأثرم من كلام أبي عبد الله أنه توقف عن الأخذ بالحديث وأنه رخص في صومه حيث ذكر الحديث الذي يحتج به في الكراهة
وذكر أن الإمام علل حديث يحيى بن سعيد وكان ينفيه وأبى أن يحدث به فهذا تضعيف للحديث
واحتج الأثرم بما ذكر في النصوص المتواترة على صوم يوم السبت يعني ان@

(7/68)

يقال يمكن حمل النصوص الدالة على صومه على ما إذا صامه مع غيره
وحديث النهي على صومه وحده وعلى هذا تتفق النصوص
وهذه طريقة جيدة لولا أن قوله في الحديث لا تصوموا يوم السبت إلا فيما افترض عليكم
دليل على المنع من صومه في غير الفرد مفردا أو مضافا لأن الاستثناء دليل التناول وهو يقتضي أن النهي عنه يتناول كل صور صومه إلا صورة الفرض ولو كان إنما يتناول صورة الإفراد لقال لا تصوموا يوم السبت إلا أن تصوموا يوما قبله أو يوما بعده كما قال في الجمعة
فلما خص الصورة المأذون في صومها بالفرضية علم تناول النهي لما قابلها
وقد ثبت صوم يوم السبت مع غيره بما تقدم من الأحاديث وغيرها كقوله في يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده فدل على أن الحديث غير محفوظ وأنه شاذ
وقد قال أبو داود قال مالك هذا كذب
وذكر بإسناده عن الزهري أنه كان إذا ذكر له النهي عن صيام يوم السبت يقول هذا حديث حمصي
وعن الأوزاعي قال ما زلت كاتما له حتى رأيته انتشر يعني حديث ابن بسر هذا
وقالت طائفة منهم أبو داود هذا حديث منسوخ
وقالت طائفة وهم أكثر أصحاب أحمد محكم وأخذوا به في كراهية إفراده بالصوم وأخذوا بسائر الأحاديث في صومه مع ما يليه
قالوا وجواب أحمد يدل على هذا التفصيل فإنه سئل في رواية الأثرم عنه فأجاب بالحديث
وقاعدة مذهبه أنه إذا سئل عن حكم فأجاب فيه بنص يدل على أن جوابه بالنص دليل على أنه قائل به لأنه ذكره في معرض الجواب فهو متضمن للجواب والاستدلال معا
قالوا وأما ما ذكره عن يحيى بن سعيد
فإنما هو بيان لما وقع من الشبهة في الحديث@

(7/69)

قالوا وإسناده صحيح
ورواته غير مجروحين ولا متهمين وذلك يوجب العمل به وسائر الأحاديث ليس فيها ما يعارضه لأنها تدل على صومه مضافا فيحمل النهي على صومه مفردا كما ثبت في يوم الجمعة
ونظير هذا الحكم أيضا
كراهية إفراد رجب بالصوم وعدم كراهيته موصولا بما قبله أو بعده
ونظيره أيضا ما حمل الإمام أحمد عليه حديث العلاء بن عبدالرحمن عن أبيه عن أبى هريرة في النهي عن الصوم بعد انتصاف شعبان أنه النهي عن ابتداء الصوم فيه وأما صومه مع ما قبله من نصفه الأول فلا يكره
قالوا وقد جاء هذا مصرحا به في صوم يوم السبت ففي مسند الإمام أحمد من حديث ابن
لهيعة حدثنا موسى بن وردان عن عبيد الأعرج حدثتني جدتي يعني الصماء أنها دخلت على رسول الله صلى الله عليه و سلم يوم السبت وهو يتغدى
فقال تعالي تغدي
فقالت إني صائمة
فقال لها أصمت أمس قالت لا قال كلي فإن صيام يوم السبت لا لك ولا عليك وهذا وإن كان في إسناده من لا يحتج به إذا إنفرد لكن يدل عليه ما تقدم من الأحاديث
وعلى هذا فيكون معنى قوله صلى الله عليه و سلم لا تصوموا يوم السبت أي لا تقصدوا صومه بعينه إلا في الفرض فإن الرجل يقصد صومه بعينه بحيث لو لم يجب عليه إلا صوم يوم السبت كمن أسلم ولم يبق من الشهر إلا يوم السبت فإنه يصومه وحده
وأيضا فقصده بعينه في الفرض لا يكره بخلاف قصده بعينه في النفل فإنه يكره
ولا تزول الكراهه إلا بضم غيره إليه أو موافقته عادة
فالمزيل للكراهة في الفرض مجرد كونه فرضا لا المقارنة بينه وبين غيره
وأما في النفل فالمزيل للكراهة ضم غيره إليه أو موافقته عادة ونحو ذلك
قالوا وأما قولكم إن الاستثناء دليل التناول إلى آخره فلا ريب أن الاستثناء أخرج صورة الفرض من عموم النهي
فصورة الاقتران بما قبله أو بما بعده أخرجت بالدليل الذي تقدم فكلا الصورتين مخرج
أما الفرض فبالمخرج المتصل
وأما صومه مضافا فبالمخرج المنفصل فبقيت صورة الإفراد واللفظ متناول لها ولا مخرج لها من عمومه فيتعين حمله عليها@

(7/70)

ثم اختلف هؤلاء في تعليل الكراهة فعللها ابن عقيل بأنه يوم يمسك فيه اليهود ويخصونه بالإمساك وهو ترك العمل فيه والصائم في مظنة ترك العمل فيصير صومه تشبها بهم وهذه العلة منتفية في الأحد
ولا يقال فهذه العلة موجودة إذا صامه مع غيره ومع هذا فإنه لا يكره لأنه إذا صامه مع غيره لم يكن قاصدا تخصيصه المقتضي للتشبه وشاهده استحباب صوم يوم قبل عاشوراء وبعده إليه لتنتفي صورة الموافقة
وعللة طائفة أخرى بأنه يوم عيد لأهل الكتاب يعظمونه فقصده بالصوم دون غيره يكون تعظيما له فكره ذلك كما كره إفراد يوم عاشوراء بالتعظيم لما عظمه أهل الكتاب وإفراد رجب أيضا لما عظمه المشركون
وهذا التعليل قد تعارض بيوم الأحد فإنه يوم عيد غير للنصارى كما قال النبي صلى الله عليه و سلم اليوم لنا وغدا لليهود وبعد للنصارى ومع ذلك فلا يكره صومه
وأيضا فإذا كان يوم عيد فقد يقال مخالفتهم فيه يكون بالصوم لا بالفطر فالصوم فيه تحقيق للمخالفة ويدل على ذلك ما رواه الإمام أحمد والنسائي وغيرهما من حديث كريب مولى ابن عباس قال أرسلني ابن عباس وناس من أصحاب النبي صلى الله عليه و سلم إلى أم سلمة أسألها أي الأيام كان النبي صلى الله عليه و سلم أكثرها صياما فقالت كان يصوم السبت ويوم الأحد أكثر ما يصوم من الأيام ويقول إنهما يوما عيد
للمشركين فأنا أحب أن أخالفهم وصححه بعض الحفاظ
فهذا نص في استحباب صوم يوم عيدهم لأجل مخالفتهم فكيف نعلل كراهة صومه بكونه عيدا لهم وفي جامع الترمذي عن عائشة قالت كان رسول الله صلى الله عليه و سلم يصوم من الشهر السبت والأحد والاثنين
ومن الشهر الآخر الثلاثاء والأربعاء والخميس قال الترمذي حديث حسن
وقد روى ابن مهدي هذا الحديث عن سفيان ولم يرفعه
وهذان الحديثان ليسا بحجة على من كره إفراد السبت بالصوم
وعلله طائفة بأنهم يتركون العمل فيه والصوم مظنة ذلك فإنه إذا ضم إليه الأحد زال الإفراد المكروه وحصلت المخالفة بصوم يوم فطرهم وزال عنها صورة التعظيم المكروه بعدم التخصيص المؤذن بالتعظيم فاتفقت بحمد الله الأحاديث@

(7/71)

وزال عنها الاضطراب والاختلاف وتبين تصديق بعضها بعضا
فإن قيل
فما تقولون في صوم يوم النيروز والمهرجان ونحوهما من أعياد المشركين قيل قد كرهه كثير من العلماء وأكثر أصحاب أحمد على الكراهة
قال أحمد في رواية ابنه عبد الله حدثنا وكيع عن سفيان عن رجل عن أنس والحسن أنهما كرها صوم يوم النيروز والمهرجان قال عبد الله قال أبي الرجل أبان بن أبي عياش
فلما أجاب أحمد بهذا الجواب لمن سأله عن صيام هذين اليومين دل ذلك على أنه اختاره
وهذه إحدى الطريقتين لأصحابه في مثل ذلك
وقيل لا يكون هذا اختيارا له ولا ينسب إليه القول الذي حكاه وأكثر الأصحاب على الكراهة وعللوا ذلك بأنهما يومان يعظمهما الكفار فيكون تخصيصهما بالصيام دون غيرهما موافقة لهم في تعظيمهما فكره كيوم السبت
قال صاحب المغني وعلى قياس هذا كل عيد للكفار أو يوم يفردونه بالتعظيم
قال شيخنا أبو العباس بن تيمية قدس الله روحه وقد يقال يكره صوم يوم النيروز والمهرجان ونحوهما من الأيام التي لا تعرف بحساب العرب بخلاف ما جاء في الحديث من يوم السبت والأحد لأنه إذا قصد صوم مثل هذا الأيام العجمية أو الجاهلية كان ذريعة إلى إقامة شعار هذه الأيام وإحياء أمرها وإظهار حالها بخلاف السبت والأحد فإنهما من حساب المسلمين فليس في صومهما مفسدة فيكون استحباب صوم أعيادهم المعروفة بالحساب العربي الإسلامي مع كراهة الأعياد المعروفة بالحساب الجاهلي العجمي توفيقا بين الآثار
والله أعلم@

(7/72)

قال الحافظ شمس الدين بن القيم رحمه الله قال عبدالحق ولعل مالكا إنما جعله كذبا من أجل رواية ثور بن يزيد الكلاعي فإنه كان يرمي بالقدر ولكنه كان ثقة فيما يروي
قاله يحيى وغيره
وروى عنه الجلة مثل يحيى بن سعيد القطان وابن المبارك والثوري وغيرهم وقيل في هذا الحديث عن عبد الله بن بسر عن عمته الصماء وهو أصح واسمها بهية وقيل بهيمة آخر كلامه@

(7/73)

قال الحافظ شمس الدين بن القيم رحمه الله وهو نص في أن صوم يوم وفطر يوم أفضل من سرد الصيام ولو كان سرد@

(7/75)

الصيام مشروعا أو
مستحبا لكان أكثر عملا فيكون أفضل إذ العبادة لا تكون إلا راجحة فلو كان عبادة لم يكن مرجوحا
وقد تأول قوم هذا على أن المعنى لا أفضل من ذلك للمخاطب وحده لما علم من حاله ومنتهى قوته وأن ما هو أكثر من ذلك يضعفه عن فرائضه ويقطعه عن القيام بما عليه من الحقوق وهذا تأويل باطل من وجوه
أحدها أن سياق الحديث يرده فإنه إنما كان عن المطيق فإنه قال فإني أطيق أفضل من ذلك فسبب الحديث في المطيق فأخبره أنه لا أفضل من ذلك للمطيق الذي سأل
ولو أن رجلا سأل من يفضل السرد
وقال إني أطيق أفضل من صوم يوم وفطر يوم لقال له السرد أفضل
الثاني أنه أخبر عنه بثلاث جمل إحداها أنه أعدل الصيام
والثانية أنه صوم داود
والثالثة أنه لا أفضل منه
وهذه الأخبار تمنع تخصيصه بالسائل
الثالث أن في بعض ألفاظ مسلم فيه فإني أقوى
قال فلم يزل يرفعني @

(7/76)

حتى قال صم يوما وأفطر يوما فإنه أفضل الصيام وهو صوم أخي داود فعلل ذلك بكونه أفضل الصيام وأنه صوم داود مع إخباره له بقوته ولم يقل له فإن قويت فالسرد أفضل
الرابع أن هذا موافق لقوله فيمن صام الأبد لا صام ولا أفطر ومعلوم أن السائل لم يسأله عن الصوم المحرم الذي قد استقر تحريمه عندهم ولو قدر أنه سأله عنه لم يكن ليجيب عنه بقوله لا صام ولا أفطر بل كان يجيب عنه بصريح النهي
والسياق يدل على أنه إنما سأله عن الصوم المأذون فيه لا الممنوع منه ولا يعبر عن صيام الأيام الخمسة وعن المنع منها بقوله لا صام من صام الأبد ولا هذه العبارة مطابقة للمقصود بل هي بعيدة منه جدا
الخامس أنه صلى الله عليه و سلم أخبر أن أحب الصيام إلى الله صيام داود وأحب القيام إلى الله قيام داود وأخبر بهما معا
ثم فسره بقوله @

(7/77)

كان ينام نصف الليل ويقوم ثلثه وينام سدسه وكان يصوم يوما ويفطر يوما رواه البخاري ومسلم
وهذا صريح في أنه إنما كان أحب إلى الله لأجل هذا الوصف وهو ما يتخلل الصيام والقيام من الراحة التي تجم بها نفسه ويستعين بها على القيام بالحقوق
وبالله التوفيق@

(7/78)

قال الحافظ شمس الدين بن القيم رحمه الله وقد رواه شعبة عن أبي بشر عن حميد بن عبدالرحمن عن النبي صلى الله عليه و سلم مرسلا فاختلف فيه شعبة وأبو عوانة فقال أبو عوانة عن أبي بشر حميد بن عبدالرحمن عن أبي هريرة
وقال شعبة عن أبي بشر عن حميد عن النبي صلى الله عليه و سلم ورجح الدارقطنى إرساله@

(7/82)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث قد اختلف فيه فأورده مسلم في صحيحه
وضعفه غيره وقال هو من رواية سعد بن سعيد أخي يحيى بن سعيد قال النسائي في سننه سعد بن سعيد ضعيف كذلك قال
أحمد بن حنبل يحيى بن سعيد
الثقة المأمون أحد الأئمة وعبد ربه بن سعيد لا بأس به وسعد بن سعيد ثالثهم ضعيف
وذكر عبد الله بن الزبير الحميدي هذا الحديث في مسنده وقال الصحيح موقوفا
وقد روى الإخوة الثلاثة هذا الحديث عن عمر بن ثابت@

(7/86)

فمسلم أورده من رواية سعد بن سعيد
ورواه النسائي من حديثه مرفوعا ومن حديث عبد ربه بن سعيد موقوفا
ورواه أيضا من حديث يحيى بن سعيد مرفوعا
وقد رواه أيضا ثوبان عن النبي قال صيام شهر رمضان بعشرة أشهر وصيام ستة أيام بشهرين فذاك صيام سنة رواه النسائي وفي لفظ له أيضا أنه سمع رسول الله يقول جعل الله الحسنة بعشرة فشهر بعشرة أشهر وستة أيام بعد الفطر تمام السنة قال الترمذي وفي الباب عن جابر وأبي هريرة وثوبان وقد أعل حديث أبي أيوب من جهة طرقه كلها
أما رواية مسلم فعن سعد بن سعيد وأما رواية أخيه عبد ربه فقال النسائي فيه عتبة ليس بالقوي يعني روايه عن عبدالملك بن أبي بكر عن يحيى
وأما حديث عبد ربه فإنما رواه موقوفا
وهذه العلل وإن منعته أن يكون في أعلى درجات الصحيح فإنها لاتوجب وهنه وقد تابع سعدا ويحيى وعبد ربه عن عمر بن ثابت عثمان بن عمرو الخزاعي عن عمر لكن قال عن عمر عن محمد بن المنكدر عن أبي أيوب
ورواه أيضا صفوان بن سليم عن عمر بن ثابت ذكره ابن حبان في صحيحه وابو داود والنسائي فهؤلاء خمسة يحيى وسعيد وعبد ربه بنو سعيد وصفوان بن سليم وعثمان بن عمرو الخزاعي كلهم رووه عن عمرو
فالحديث صحيح
وأما حديث ثوبان فقد رواه ابن حبان في صحيحه
ولفظه من صام رمضان وستا من شوال فقد صام السنة ورواه ابن ماجه
ولفظه من صام @

(7/87)

رمضان وستة أيام بعد الفطر كان تمام السنة من جاء بالحسنة فله عشر أمثالها وأما حديث جابر فرواه أحمد في مسنده عن أبي عبدالرحمن المقري عن سعيد ابن أبي أيوب عن عمرو بن جابر الحضرمي عن جابر عن النبي وعمرو بن جابر ضعيف ولكن قال أبو حاتم
الرازي هو صالح له نحو عشرين حديثا
وقال أبو نعيم الأصبهاني روى عن عمرو بن دينار ومجاهد عن جابر مثله
وأما حديث أبي هريرة فرواه أبو نعيم من حديث ليث بن أبي سليم عن مجاهد عنه عن النبي صلى الله عليه وآله وسلم
ورواه من حديث عبد الله بن سعيد بن أبي سعيد المقبري عن أبي سعيد عن أبي هريرة عن النبي
قال أبو نعيم ورواه عمرو بن دينار عن عبدالرحمن بن أبي هريرة عن أبيه ورواه إسماعيل بن رافع عن أبي صالح عن أبي هريرة
وهذه الطرق تصلح للاعتبار والاعتضاد
وقد احتج أصحاب السنن الأربعة بليث وقد روى حديث شداد بن أوس قال عبدالرحمن بن أبي حاتم في كتاب العلل سمعت أبي وذكر حديثا رواه سويد بن عبدالعزيز عن يحيى بن الحارث عن أبي الأشعث الصنعاني عن أبي اسماء عن ثوبان مرفوعا من صام رمضان وأتبعه بست من شوال قال أبي هذا وهم من سويد قد سمع يحيى بن الحرث هذا الحديث من أبي اسماء إنما أراد سويد ما حدثنا صفوان بن صالح أخبرنا مروان الطاطري عن يحيى بن حمزة عن يحيى بن الحرث عن أبي الأشعث الصنعاني عن شداد بن أوس عن النبي قال من صام رمضان الحديث وهذا إسناد ثقات كلهم ثم قال ابن أبي حاتم بعد ذلك سئل أبي عن حديث رواه مروان الطاطري عن يحيى بن حمزه وذكر هذا الحديث حديث شداد بن أوس قال سمعت أبي يقول الناس يروون عن يحيى بن الحرث عن أبي أسماء عن ثوبان عن النبي
قلت لأبي أيهما الصحيح قال جميعا صحيح
وقال الدارقطني حدثنا إبراهيم بن محمد الرقي أخبرنا أبو همام أخبرنا يحيى بن حمزة عن إسحاق بن عبد الله قال حدثني سعد بن سعيد عن عدى بن ثابت عن البراء بن عازب عن النبي أنه قال من صام ستة أيام بعد الفطر فكأنما صام الدهر كله ويحيى بن حمزة قاضي دمشق صدوق وأبو همام الوليد بن شجاع السكونى أخرج له مسلم وهذا غريب لعله@

(7/88)

اشتبه على بعض رواته عمر بن ثابت بعدي بن ثابت وتأكد الوهم فجعله عن البراء بن عازب لكثرة رواية عدي بن ثابت عنه
وقد اختلف أهل العلم في القول بموجب هذه الأحاديث
فدهب أكثرهم إلى القول باستحباب صومها
منهم الشافعي وأحمد وابن المبارك وغيرهم
وكرهها آخرون
منهم مالك
وقال مطرف كان مالك يصومها في خاصة نفسه
قال وإنما كره صومها لئلا يلحق أهل الجاهلية ذلك برمضان
فأما من يرغب في ذلك لما جاء فيه فلم ينهه
وقد اعترض بعض الناس على هذه الأحاديث باعتراضات نذكرها ونذكر الجواب عنها إن شاء الله تعالى
الاعتراض الأول تضعيفها
قالوا وأشهرها حديث أبي أيوب ومداره على سعد بن سعيد وهو ضعيف جدا تركه مالك وأنكر عليه هذا الحديث وقد ضعفه أحمد وقال الترمذي تكلموا فيه من قبل حفظه
وقال النسائي ليس بالقوي وقال ابن حبان لا يجوز الاحتجاج بحديث سعد بن سعيد
وجواب هذا الاعتراض أن الحديث قد صححه مسلم وغيره
وأما قولكم يدور على سعد بن سعيد فليس كذلك بل قد رواه صفوان بن سليم ويحيى بن سعيد اخو سعد المذكور وعبد ربه بن سعيد وعثمان بن عمر الخزاعي
أما حديث صفوان فأخرجه أبو داود والنسائي وابن حبان
وأما حديث يحيى بن سعيد فرواه النسائي عن هشام بن عمار عن صدقة بن خالد متفق عليهما عن عتبة بن أبي حكيم
وثقة الرازيان وابن معين وابن حبان عن عبدالملك بن أبي بكر بن عبدالرحمن بن الحرث بن هشام وعبدالملك بن محمد بن أبي بكر بن عمرو بن حزم وإسماعيل بن إبراهيم الصائغ ثلاثتهم عن يحيى بن سعيد عن عمر به
فإن قيل فقد رواه حفص بن غياث وهو اثبت ممن ذكرت عن يحيى بن سعيد عن أخيه سعد بن سعيد عن عمرو بن ثابت فدل على أن يحيى بن سعيد@

(7/89)

لم يروه عن عمر بن ثابت وإلا لما رواه عن أخيه عنه ورواه إسحاق بن أبي فروة عن يحيى بن سعيد عن عدي بن ثابت عن البراء فقد اختلف فيه
قيل رواية عبد الملك ومن معه عن يحيي بن سعيد أرجح من رواية حفص بن غياث لأنهم أتقن وأكثر وأبعد عن الغلط ويحتمل أن يكون يحيى سمعه من أخيه فرواه كذلك ثم سمعه من عمر ولهذا نظائر كثيرة وقد رواه عبد الله بن لهيعة عن عبد ربه بن سعيد عن أخيه يحيى بن سعيد عن عمر فإن كان يحيى إنما سمعه من أخيه سعد فقذ اتفقت فيه رواية الإخوة الثلاثة له بعضهم عن بعض
وأما حديث عبد ربه بن سعيد فذكره البيهقي وكذلك حديث عثمان بن عمرو الخزاعي
وبالجملة فلم ينفرد به سعد سلمنا انفراده لكنه ثقة صدوق روى له مسلم وروى عنه شعبة وسفيان الثوري وابن عيينة وابن جريج وسليمان بن بلال وهؤلاء أئمة هذا الشأن
وقال أحمد كان شعبة أمة وحدة في هذا الشأن قال عبد الله يعني في الرجال وبصره بالحديث وتثبته وتنقيته
للرجال وقال محمد بن سعد شعبة أول من فتش عن أمر المحدثين وجانب الضعفاء والمتروكين وصار علما يقتدى به وتبعه عليه بعده أهل العراق
وأما ما ذكرتم من تضعيف أحمد والترمذي والنسائي فصحيح
وأما ما نقلتم عن ابن حبان فإنما قاله في سعد بن سعيد بن أبي سعيد المقبري وليس في كتابه غيره وأما سعد بن سعيد الأنصارى المدني فإنما ذكره في كتاب الثقات وقد قال أبو حاتم الرازي عن ابن معين سعد بن سعيد صالح وقال محمد بن سعد ثقة قليل الحديث وقال ابن أبي حاتم سمعت أبي يقول كان سعد بن سعيد مؤديا يعني أنه كان يحفظ ويؤدي ما سمع
وقال ابن عدي له أحاديث صالحة تقرب من الاستقامة ولا أرى بحديثه بأسا مقدار ما يرويه ومثل هذا إنما ينفي ما ينفرد به أو يخالف به الثقات فأما إذا لم ينفرد وروى ما رواه الناس فلا يطرح حديثه
سلمنا ضعفه لكن مسلم إنما احتج بحديثه لأنه ظهر له أنه لم يخطىء فيه بقرائن ومتابعات ولشواهد دلته على ذلك وإن كان قد عرف خطؤه في غيره فكون الرجل يخطىء في شيء لا يمنع الاحتجاج به فيما ظهر أنه لم يخطىء فيه وهكذا حكم كثير من@

(7/90)

الأحاديث التي خرجاها وفي إسنادها من تكلم فيه من جهة حفظه فإنهما لم يخرجاها إلا وقد وجدا لها متابعا
وههنا دقيقة ينبغي التفطن لها وهي أن الحديث الذي روياه أو أحدهما واحتجا برجاله أقوى من حديث احتجا برجاله ولم يخرجاه فتصحيح الحديث أقوى من تصحيح السند
فإن قيل فلم لا أخرجه البخاري قيل هذا لا يلزم لأنه رحمه الله لم يستوعب الصحيح وليس سعد بن سعيد من شرطه على أنه قد استشهد به في صحيحه فقال في كتاب الزكاة وقال سليمان عن سعد بن سعيد عن عمارة بن غزية عن ابن عباس عن أبيه عن النبي صلى الله أحد جبل يحبنا ونحبه
الاعتراض الثاني أن هذا الحديث قد اختلف في سنده على عمر بن ثابت فرواه أبو عبدالرحمن المقري عن سعيد عن عبد ربه بن سعيد عن عمر بن ثابت عن أبي أيوب موقوفا ذكره النسائي
وأخرجه أيضا من حديث عثمان بن عمرو بن ساج عن عمر بن ثابت عن محمد بن المنكدر عن أبي أيوب وهذا يدل على أن طريق سعد بن سعيد غير متصلة حيث لم يذكر محمد بن المنكدر بين عمر بن ثابت وأبي أيوب وقد رواه إسماعيل بن عياش عن محمد بن أبي حميد عن محمد بن المنكدر عن أبي أيوب
فدل على أن لرواية محمد بن المنكدر له عن أبي أيوب أصلا
ورواه أبو داود الطيالسي عن ورقاء بن عمر اليشكري عن سعد بن سعيد عن يحيى بن سعيد عن عمر بن ثابت عن أبي أيوب
وهذا الاختلاف يوجب ضعفه
والجواب أن هذا لا يسقط الاحتجاج به أما رواية عبد ربه بن سعيد له موقوفا فإما أن يقال الرفع زيادة
وإما أن يقال هو مخالفة وعلى التقديرين فالترجيح حاصل بالكثرة والحفظ فإن صفوان بن سليم ويحيى بن سعيد وهما إمامان جليلان وسعد بن سعيد وهو ثقة محتج به في الصحيح اتفقوا على رفعه وهم أكثر وأحفظ على أن المقبرى لم يتفق عنه على وقفه
بل قد رواه أحمد بن يوسف السلمي شيخ مسلم وعقيل بن يحيى جميعا عنه عن شعبة عن عبد ربه بن سعيد عن عمر بن ثابت عن أبي أيوب مرفوعا وذكره ابن منده وهو إسناد صحيح موافق لرواية @

(7/91)

الجماعة ومقو لحديث صفوان بن سليم وسعد بن سعيد
وأيضا فقد رواه محمد بن جعفر غندر عن شعبة عن ورقاء عن سعد بن سعيد مرفوعا كرواية الجماعة وغندر أصح الناس حديثا في شعبة حتى قال علي بن المديني هو أحب إلي من عبدالرحمن بن مهدي في شعبة فمن يكون مقدما على عبدالرحمن بن مهدي في حديث شعبة يكون قوله أولى من المقبري
وأما حديث عثمان بن عمرو بن ساج فقال أبو القاسم بن عساكر في أطرافه عقب روايتها هذا خطأ والصواب عن عمر بن ثابت عن أبي أيوب من غير ذكر محمد بن المنكدر
وقد قال أبو حاتم الرازي عثمان والوليد ابنا عمرو بن ساج يكتب حديثهما ولا يحتج به وقال النسائي رأيت عنده كتبا في غير هذا
فإذا أحاديث شبه أحاديث محمد بن أبي حميد فلا أدري أكان سماعه من محمد أم من أولئك المشيخة فإن كانت تلك الأحاديث أحاديثه عن أولئك المشيخة ولم يكن سمعه من محمد فهو ضعيف
وأما رواية إسماعيل بن عياش له عن محمد بن أبي حميد فإسماعيل بن عياش ضعيف في الحجازيين ومحمد بن حميد متفق على ضعفه ونكارة حديثه وكأن ابن ساج سرق هذه الرواية عن محمد بن حميد والغلط في زيادة محمد بن المنكدر منه
والله أعلم
وأما رواية أبي داود الطيالسي فمن رواية عبد الله بن عمران الأصبهاني عنه قال ابن حبان كان يغرب وخالفه يونس بن حبيب فرواه عن أبي داود عن ورقاء بن عمر عن سعد بن سعيد عن عمر بن ثابت موافقة لرواية الجماعة
فإن قيل فالحديث بعد هذا كله مداره على عمر بن ثابت الأنصاري لم يروه عن أبي أيوب غيره فهو شاذ فلا يحتج به
قيل ليس هذا من الشاذ الذي لا يحتج به وكثير من أحاديث الصحيحين بهذه المثابة كحديث الأعمال بالنيات تفرد علقمة بن وقاص به وتفرد محمد بن إبراهيم التيمي به عنه وتفرد
يحيى بن سعيد به عن التيمي
وقال يونس بن عبدالأعلى قال لي الشافعي ليس الشاذ أن يروي الثقة ما لا يروي غيره إنما الشاذ أن يروي الثقة حديثا يخالف ما روى الناس@

(7/92)

وأيضا فليس هذا الأصل مما تفرد به عمر بن ثابت لرواية ثوبان وغيره له عن النبي وقد ترجم ابن حبان على ذلك في صحيحه فقال بعد إخراجه حديث عمر بن ثابت ذكر الخبر المدحض قول من زعم أن هذا الخبر تفرد به عمر بن ثابت عن أبي أيوب وذكر حديث ثوبان من رواية هشام بن عمار عن الوليد بن مسلم عن يحيى بن الحرث الذماري عن أبي أسماء الرحبي عن ثوبان ورواه ابن ماجه
ولكن لهذا الحديث علة وهي أن أسد بن موسى رواه عن الوليد بن مسلم عن ثور بن يزيد عن يحيى بن الحرث به
والوليد مدلس وقد عنعنه فلعله وصله مرة ودلسه أخرى
وقد رواه النسائي من حديث يحيى بن حمزة ومحمد بن شعيب بن سابور وكلاهما عن يحيى بن الحرث الذماري به
ورواه أحمد في المسند عن أبي اليمامة عن إسماعيل بن عياش عن يحيى بن الحرث به وقد صحح الحديث أبو حاتم الرازي وإسماعيل إذا روى عن الشاميين فحديثه صحيح وهذا إسناد شامي
الاعتراض الثالث أن هذا الحديث غير معمول به عند أهل العلم
قال مالك في الموطأ ولم أر أحدا من أهل العلم والفقه يصومها ولم يبلغني ذلك عن أحد من السلف وإن أهل العلم يكرهون ذلك ويخافون بدعته وأن يلحق برمضان ما ليس منه أهل الجهالة والجفاء لو رأوا في ذلك رخصة عن أهل العلم ورأوهم يعملون ذلك تم كلامه قال الحافظ أبو محمد المنذري والذي خشي منه مالك قد وقع بالعجم فصاروا يتركون المسحرين على عادتهم والنواقيس وشعائر رمضان إلى آخر الستة الأيام فحينئذ يظهرون شعائر العيد
ويؤيد هذا ما رواه أبو داود في قصة الرجل الذي دخل المسجد وصلى الفرض ثم قام يتنفل فقام إليه عمر وقال له اجلس حتى تفصل بين فرضك ونفلك فبهذا هلك من كان قبلنا فقال له رسول الله أصاب الله بك ياابن الخطاب
قالوا فمقصود عمر أن اتصال الفرض بالنفل إذا حصل معه التمادي وطال الزمن ظن الجهال أن ذلك من الفرض كما قد شاع عند كثير من العامة أن صبح يوم الجمعة خمس سجدات ولا بد فإذا تركوا قراءة الم تنزيل قرأوا غيرها من سور@

(7/93)

السجدات بل نهى عن الصوم بعد انتصاف شعبان حماية لرمضان أن يخلط به صوم غيره فكيف بما يضاف إليه بعده فيقال الكلام هنا في مقامين أحدهما في صوم ستة من شوال من حيث الجملة
والثاني في وصلها به
أما الأول فقولكم أن الحديث غير معمول به فباطل وكون أهل المدينة في زمن مالك لم يعملوا به لا يوجب ترك الأمة كلهم له وقد عمل به أحمد والشافعي وابن المبارك وغيرهم
قال ابن عبدالبر لم يبلغ مالكا حديث أبي أيوب على أنه حديث مدني والإحاطة بعلم الخاصة لا سبيل إليه والذي كرهه مالك قد بينه وأوضحه خشية أن يضاف إلى فرض رمضان وأن يسبق ذلك إلى العامة وكان متحفظا كثير الاحتياط للدين وأما صوم الستة الأيام على طلب الفضل وعلى التأويل الذي جاء به ثوبان فإن مالكا لا يكره ذلك إن شاء الله لأن الصوم جنة وفضله معلوم يدع طعامه وشرابه لله وهو عمل بر وخير وقد قال تعالى وافعلوا الخير لعلكم تفلحون ومالك لا يجهل شيئا من هذا
ولم يكره من ذلك إلا ما خافه على أهل الجهالة والجفاء إذا استمر ذلك وخشي أن يعد من فرائض الصيام مضافا إلى رمضان وما أظن مالكا جهل الحديث لأنه حديث مدني انفرد به عمر بن ثابت وأظن عمر بن ثابت لم يكن عنده ممن يعتمد عليه وقد ترك مالك الاحتجاج ببعض ما رواه عمر بن ثابت
وقيل إنه روى عنه ولولا علمه به ما أنكر بعض شيوخه إذ لم يثق بحفظه لبعض ما يرويه وقد يمكن أن يكون جهل الحديث ولو علمه لقال به هذا كلامه
وقال القاضي عياض أخذ بهذا الحديث جماعة من العلماء
وروي عن مالك وغيره كراهية ذلك ولعل مالكا إنما كره صومها على ما قال في الموطأ أن يعتقد من يصومه أنه فرض وأما على الوجه الذي أراده النبي فجائز
وأما المقام الثاني فلا ريب أنه متى كان في وصلها برمضان مثل هذا المحذور كره أشد الكراهة وحمى الفرض أن يخلط به ما ليس منه ويصومها في وسط الشهر أو آخره وما ذكروه من المحذور فدفعه والتحرز منه واجب وهو من قواعد الإسلام@

(7/94)

فإن قيل الزيادة في الصوم إنما يخاف منها لو لم يفصل بين ذلك بفطر يوم العيد فأما وقد تخلل فطر يوم العيد فلا محذور
وهذا جواب أبي حامد الاسفرايني وغيره
قيل فطر العيد لا يؤثر عند الجهلة في دفع هذه المفسدة
لأنه لما كان واجبا فقد يرونه كفطر يوم الحيض لا يقطع التتابع واتصال الصوم فبكل حال ينبغي تجنب صومها عقب رمضان إذا لم تؤمن معه هذا المفسدة
والله أعلم
فصل فإن قيل لم قال ست والأيام مذكرة فالأصل أن يقال ستة كما قال الله تعالى سبع ليال وثمانية أيام وهل لشوال بخصوصه مزية على غيره في ذلك أم لا وهل للست خصوصية على ما دونها وأكثر منها أم لا وكيف شبه من فعل ذلك بصيام الدهر فيكون العمل اليسير مشبها بالعمل الكثير ومن جنسه ومعلوم أن من عمل عملا وعمل الآخر بقدره مرتين لا يستويان فكيف يكون بقدره عشر مرات وهل فرق بين قوله فكأنما صام الدهر وبين أن يقال فكأنه قد صام الدهر وهل يدل الحديث على استحباب صيام الدهر لأجل هذا التشبيه أم لا فالجواب أما قوله ست ولم يقل ستة فالعرب إذا عدت الليالي والأيام فإنها تغلب الليالي إذا لم تضف العدد إلى الأيام فمتى أرادوا عد الأيام عدوا الليالي ومرادهم الأيام
قال تعالى والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا قال الزمخشري ولو قيل وعشرة لكان لحنا
وقال تعالى يتخافتون بينهم إن لبثتم إلا عشرا فهذه أيام بدليل قوله تعالى بعدها إذ يقول أمثلهم طريقة إن لبثتم إلا يوما فدل الكلام الأخير على أن المعدود الأول أيام وأما قوله تعالى سبع ليال وثمانية أيام فلا تغليب هناك لذكر النوعين وإضافة كل عدد إلى نوعه
وأما السؤال الثاني وهو اختصاص شوال ففيه طريقان
أحدهما أن المراد به الرفق بالمكلف لأنه حديث عهد بالصوم فيكون@

(7/95)

أسهل عليه ففي ذكر شوال تنبيه على أن صومها في غيره أفضل هذا الذي حكاه القرافي من المالكية وهو غريب عجيب
الطريق الثاني أن المقصود به المبادرة بالعمل وانتهاز الفرصة خشية الفوات
قال تعالى فاستبقوا الخيرات وقال وسارعوا إلى مغفرة من ربكم وهذا تعليل طائفة من الشافعية وغيرهم
قالوا ولا يلزم أن يعطى هذا الفضل لمن صامها في غيره لفوات مصلحة المبادرة والمسارعة المحبوبة لله
قالوا وظاهر الحديث مع هذا القول
ومن ساعده الظاهر فقوله أولى
ولا ريب أنه لا يمكن إلغاء خصوصية شوال وإلا لم يكن لذكره فائدة
وقال آخرون لما كان صوم رمضان لا بد أن يقع فيه نوع تقصير وتفريط وهضم من حقه وواجبه ندب إلى صوم ستة أيام من شوال جابرة له ومسددة لخلل ما عساه أن يقع فيه
فجرت هذه الأيام مجرى سنن الصلوات التي يتنفل بها بعدها جابرة ومكملة وعلى هذا تظهر فائدة اختصاصها بشوال والله أعلم
فهذه ثلاث مآخذ
وسوى هذا جواب السؤال الثالث وهو اختصاصها بهذا العدد دون ماهو أقل وأكثر فقد أشار في الحديث إلى حكمته فقال في حديث أبي هريرة من جاء بالحسنة فله عشر أمثالها فثلاثين بثلاثمائة وستة بستين وقد صام السنة وكذلك في حديث ثوبان ولفظه من صام ستة أيام بعد الفطر كان تمام السنة من جاء بالحسنة فله عشر أمثالها لفظ ابن ماجه
وأخرجه صاحب المختارة
ولفظ النسائي فيه صيام رمضان بعشرة أشهر وصيام ستة أيام بشهرين
فذلك صيام سنة يعني صيام رمضان وستة أيام بعده فهذه هي الحكمة في كونها ستة
وأما ما ذكره بعضهم من أن الستة عدد تام فإنها إذا جمعت أجزاؤها قام منها عدد السنة
فإن أجزاءها النصف والثلث والسدس ويكمل بها بخلاف الأربعة والاثني عشر وغيرهما فهذا لا يحسن ولا يليق أن يذكر في أحكام الله ورسوله
وينبغي أن يصان الدين عن التعليل بأمثاله@

(7/96)

وأما السؤال الرابع وهو تشبيه هذا الصيام بصيام الدهر مع كونه بقدره عشر مرات فقد أشكل هذا على كثير من الناس
وقيل في جوابه أن من صام رمضان وستة من شوال من هذه الأمة فهو كمن صام السنة من الأمم المتقدمة
قالوا لأن تضعيف الحسنات إلى عشر أمثالها من خصائص هذه الأمة
وأحسن من هذا أن يقال العمل له بالنسبة إلى الجزاء اعتباران اعتبار المقابلة والمساواة وهو الواحد بمثله واعتبار الزيادة والفضل وهو المضاعفة إلى العشر فالتشبيه وقع بين العمل المضاعف ثوابه وبين العمل الذي يستحق به مثله ونظير هذا قوله من صلى عشاء الآخرة في جماعة فكأنما قام نصف ليلة ومن صلى العشاء والفجر في جماعة فكأنما قام ليلة
أما السؤال الخامس وهو الفرق بين أن يقول فكأنما قد صام الدهر وبين قوله فكأنما صام الدهر هو أن المقصود تشبيه الصيام بالصيام
ولو قال فكأنه قد صام الدهر لكان بعيدا عن المقصود فإنه حينئذ يكون تشبيها للصائم بالصائم
فمحل التشبيه هو الصوم لا الصائم ويجيء الفاعل لزوما ولو شبه الصائم لكان هو محل التشبيه ويكون مجيء الصوم لزوما وإنما كان قصد تشبيه الصوم أبلغ وأحسن لتضمنه تنبيه السامع على قدر الفعل وعظمه وكثرة ثوابه فتتوفر رغبته فيه
وأما السؤال السادس وهو الاستدلال به على استحباب صيام الدهر فقد استدل به طائفة ممن يرى ذلك
قالوا ولو كان صوم الدهر مكروها لما وقع التشبيه به بل هذا يدل على أنه أفضل الصيام وهذا الاستدلال فاسد جدا من وجوه
أحدها أن في الحديث نفسه أن وجه التشبيه هو أن الحسنة بعشر أمثالها فستة وثلاثون يوما بسنة كاملة ومعلوم قطعا أن صوم السنة الكاملة حرام بلا ريب والتشبيه لا يتم إلا بدخول العيدين وأيام التشريق في السنة وصومها حرام فعلم أن التشبيه المذكور لا يدل على جواز وقوع المشبه به فضلا عن استحبابه فضلا عن أن يكون أفضل@

(7/97)

من غيره
ونظير هذا قول النبي لمن سأله عن عمل يعدل الجهاد فقال لا تستطيعه
هل تستطيع إذا خرج المجاهد أن تقوم فلا تفتر وتصوم فلا تفطر قال لا
قال فذلك مثل المجاهد ومعلوم أن هذا المشبه به غير مقدور ولا مشروع
فإن قيل يحمل قوله فكأنما صام الدهر على ما عدا الأيام المنهي عن صومها
قيل تعليله حكمة هذه المقابلة وذكره الحسنة بعشر أمثالها وتوزيع الستة والثلاثين يوما على أيام السنة يبطل هذا الحمل
الثاني أن النبي سئل عمن صام الدهر فقال لا صام ولا أفطر وفي لفظ لا صام من صام الأبد فإذا كان هذا حال صيام الدهر فكيف يكون أفضل الصيام الثالث أن النبي ثبت عنه في الصحيحين أنه قال أفضل الصيام صيام داود وفي لفظ لا أفضل من صوم داود كان يصوم يوما ويفطر يوما فهذا النص الصحيح الصريح الرافع لكل إشكال يبين أن صوم يوم وفطر يوم أفضل من سرد الصوم
مع أنه أكثر عملا
وهذا يدل على أنه مكروه لأنه إذا كان الفطر أفضل منه لم يمكن أن يقال بإباحته واستواء طرفيه
فإن العبارة لا تكون مستوية الطرفين ولا يمكن أن يقال هو أفضل من الفطر بشهادة النص له بالإبطال فتعين أن يكون مرجوحا وهذا بين لكل منصف
ولله الحمد@

(7/98)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صومه صلى الله عليه و سلم شعبان أكثر من غيره ثلاث معان@

(7/99)

أحدها أنه كان يصوم ثلاثة أيام من كل شهر فربما شغل عن الصيام أشهرا فجمع ذلك في شعبان ليدركه قبل صيام الفرض
الثاني أنه فعل ذلك تعظيما لرمضانوهذا الصوم يشبه سنة فرض الصلاة قبلها تعظيما لحقها
الثالث أنه شهر ترفع فيه الأعمال فأحب صلى الله عليه و سلم أن يرفع عمله وهو صائم
قال الحافظ شمس الدين بن القيم رحمه الله وأخرج النسائي من حديث المسيب بن رافع عن سواد الخزاعي
عن عائشة قالت كان رسول الله صلى الله عليه و سلم يصوم الاثنين والخميس وأخرج عن المسيب عن حفصة قالت كان رسول الله صلى الله عليه و سلم يصوم الاثنين والخميس@

(7/100)

وفي صحيح مسلم من حديث أبي قتادة قال سئل رسول الله صلى الله عليه و سلم عن صيام
الاثنين فقال ذاك يوم ولدت فيه ويوم بعثت أو أنزل علي فيه وفيه من رواية شعبة وسئل عن صوم الاثنين والخميس قال مسلم فسكتنا عن ذكر الخميس لما نراه وهما@

(7/101)

قال الحافظ شمس الدين بن القيم رحمه الله وفي مسند أحمد وسنن النسائي عن حفصة قالت أربع لم يكن يدعهن رسول الله@

(7/102)

صلى الله عليه و سلم صيام
عاشوراء والعشر وثلاثة أيام من كل شهر والركعتين قبل الغداة وفي مسند أحمد أيضا عن ابن عمر قال قال رسول الله صلى الله عليه و سلم ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد@

(7/103)

قال الحافظ شمس الدين بن القيم رحمه الله وقد ورد في النهي عن صيام يوم عرفة بعرفة آثار
منها ما رواه النسائي عن عمرو بن دينار عن عطاء عن عبيد بن عمير قال كان عمر ينهي عن صوم يوم عرفة بعرفة ومنها ما رواه أيضا عن أبي السوار قال سألت ابن عمر عن صوم يوم عرفة فنهاني والمراد بذلك بعرفة
بدليل ما روى نافع قال سئل ابن عمر عن صوم يوم عرفة بعرفة فقال لم يصمه رسول الله صلى الله عليه و سلم ولا أبو بكر ولا عمر ولا عثمان وعن عطاء قال دعا عبد الله بن عباس الفضل بن عباس يوم عرفة إلى الطعام فقال إني
صائم
فقال عبد الله لا تصم فإن رسول الله صلى الله عليه و سلم قرب إليه حلاب فيه لبن يوم عرفة فشرب منه فلا تصم
فإن الناس يستنوون بكم رواهما النسائي ثم قال وقد أخرجا في الصحيحين من حديث كريب عن ميمونة بنت الحرث أنها قالت إن الناس شكوا في صيام رسول الله صلى الله عليه و سلم يوم عرفة فأرسلت إليه يعني ميمونة بحلاب لبن وهو واقف في الموقف فشرب منه والناس ينظرون فقيل يحتمل أن تكون ميمونة @

(7/106)

أرسلت وأم الفضل أرسلت كل منهما بقدح ويحتمل أن يكونا مجتمعين فإنها أختها فاتفقنا على الإرسال بقدح واحد فينسب إلى هذه وإلى هذه فقد صح عن رسول الله صلى الله عليه و سلم أنه أفطر بعرفة وصح عنه أن صيامه يكفر سنتين فالصواب أن الأفضل لأهل الآفاق صومه ولأهل عرفة فطره
لاختياره صلى الله عليه و سلم ذلك لنفسه وعمل خلفائه بعده بالفطر وفيه قوة على الدعاء الذي هو أفضل دعاء العبد وفيه أن يوم عرفة عيد لأهل عرفة فلا يستحب لهم صيامه
وبعض الناس يختار الصوم وبعضهم يختار الفطر وبعضهم يفرق بين من يضعفه ومن لا يضعفه
وهو اختيار قتادة والصيام اختيار ابن الزبير وعائشة وقال عطاء أصومه في الشتاء ولا أصومه في الصيف وكان بعض السلف لا يأمر به ولا ينهي عنه ويقول من شاء صام ومن شاء أفطر@

(7/107)

قال الحافظ شمس الدين بن القيم رحمه الله والصحيح أن المراد صوم التاسع مع العاشر لا نقل اليوم لما روى أحمد في مسنده من حديث ابن عباس يرفعه إلى النبي صلى الله عليه و سلم قال خالفوا اليهود صوموا يوما قبله أو يوما بعده وقال عطاء عن ابن عباس صوموا التاسع والعاشر وخالفوا اليهود ذكره البيهقي
وهو يبين أن قول ابن عباس@

(7/110)

إذا رأيت هلال المحرم فاعدد فإذا كان يوم التاسع فأصبح صائما أنه ليس المراد به أن عاشوراء هو التاسع بل أمره أن يصوم اليوم التاسع قبل عاشوراء
فإن قيل ففي آخر الحديث قيل كذلك كان يصومه محمد صلى الله عليه و سلم قال نعم فدل على أن المراد به نقل الصوم لا صوم يوم قبله
قيل قد صرح ابن عباس بأن النبي صلى الله عليه و سلم قاللئن بقيت إلى قابل لأصومن التاسع فدل على أن الذي كان يصومه هو العاشر وابن عباس راوي الحديثين معا فقوله هكذا كان يصومه محمد أراد به والله أعلم قوله لئن بقيت إلى قابل لأصومن التاسع عزم عليه وأخبر أنه يصومه إن بقي
قال ابن عباس هكذا كان يصومه وصدق رضي الله عنه هكذا كان يصومه لو بقي فتوافقت الروايات عن ابن عباس وعلم أن المخالفة المشار إليها بترك إفراده بل يصام يوم قبله أو يوم بعده ويدل عليه أن في رواية الإمام أحمد قال رسول الله صلى الله عليه و سلم لئن بقيت إلى قابل لأصومن التاسع يعني لصوم عاشوراء وخالفوا اليهود فصوموا قبله يوما وبعده يوما فذكر هذا عقب قوله لأصومن التاسع يبين مراده
وبالله التوفيق@

(7/111)

قال الحافظ شمس الدين بن القيم رحمه الله قال عبد الحق ولا يصح هذا الحديث في القضاء قال ولفظة اقضوه @

(7/112)

تفرد بها أبو داود ولم يذكرها النسائي
قال واختلف الناس في يوم عاشوراء هل كان صومه واجبا أو تطوعا فقالت طائفة كان واجبا
وهذا قول أبي حنيفة وروى عن أحمد وقال أصحاب الشافعي لم يكن واجبا وإنما كان تطوعا واختاره القاضي أبو يعلى
وقال هو قياس المذهب واحتج هؤلاء بثلاث حجج
إحداها ما أخرجاه في الصحيحين عن حميد بن عبدالرحمن أنه سمع معاوية بن أبي سفيان خطيبا بالمدينة يعني في قدمة قدمها خطبهم يوم عاشوراء فقال أين علماؤكم ياأهل المدينة سمعت رسول الله صلى الله عليه و سلم يقول لهذا اليوم هذا يوم عاشوراء ولم يكتب الله عليكم صيامه وأنا صائم فمن أحب منكم أن يصوم فليصم ومن أحب منكم أن يفطر فليفطر
الحجة الثانية ما في الصحيحين أيضا عن سلمة بن الأكوع قال بعث رسول الله@

(7/113)

صلى الله عليه و سلم رجلا من أسلم يوم عاشوراء فأمره أن يؤذن في الناس من كان لم يصم فليصم قالوا فهذا أمر بإنشاء الصيام أثناء النهار
وهذا لا يجوز إلا في التطوع
وأما الصيام الواجب فلا يصح إلا بنية قبل الفجر
الحجة الثالثة أن النبي صلى الله عليه و سلم لم يأمر المفطرين فيه إذ ذاك بالقضاء
واحتج الأولون بحجج
إحداها ما خرجاه في الصحيحين عن عائشة قالت كانت قريش تصوم عاشوراء في الجاهلية وكان رسول الله صلى الله عليه و سلم يصومه
فلما هاجر إلى المدينة صامه وأمر بصيامه
فلما فرض شهر رمضان قال من شاء صامه ومن شاء تركه وفي صحيح البخاري عن ابن عمر قال صام النبي صلى الله عليه و سلم عاشوراء وأمر بصيامه فلما فرض رمضان تركه
قالوا ومعلوم أن الذي ترك هو وجوب صومه لا استحبابه فإن النبي صلى الله عليه و سلم كان يرغب فيه ويخبر أن صيامه كفارة سنة
وقد أخبر ابن عباس أن النبي صلى الله عليه و سلم كان يصومه إلى حين وفاته وأنه عزم قبل وفاته بعام على صيام التاسع فلو كان المتروك مشروعيته لم يكن لقصد المخالفة بضم التاسع إليه معنى فعلم أن المتروك هو وجوبه
الحجة الثانية أن في الصحيحين أن النبي صلى الله عليه و سلم أمر من كان أكل بأن يمسك بقية يومه وهذا صريح في الوجوب فإن صوم التطوع لا يتصور فيه إمساك بعد الفطر
الحجة الثالثة ما في الصحيحين أيضا عن عائشة قالت كان يوم عاشوراء تصومه قريش في الجاهلية فذكرت الحديث إلى أن قالت فلما فرض رمضان كان هو الفريضة الحديث
وهذا اللفظ من سياق البيهقي
فقولها كان هو الفريضة دل على أن عاشوراء كان واجبا وأن رمضان صار هو الفرض لا عاشوراء وإلا لم يكن لقولها كان هو الفريضة معنى
قال الموجبون وأما حديث معاوية فمعناه ليس مكتوبا عليكم الآن أو لم يكتبه بعد نزول رمضان أو إنما نفى الكتب وهو الفرض المؤكد الثابت بالقرآن@

(7/114)

ووجوب عاشوراء إنما كان بالسنة ولا يلزم من نفى كتبه وفرضه نفى كونه واجبا
فإن المكتوب أخص من مطلق الواجب
وهذا جار على أصل من يفرق بين الفرض والواجب
وقد نص أحمد في إحدى الروايتين عنه على أنه لا يقال فرض إلا لما ثبت بالقرآن وأما ثبت بالسنة فإنه يسميه واجبا
قالوا وأما تصحيحه بنية من النهار
فالجواب عنه من وجهين أحدهما أن هذا حجة لمن يقول بجواز صوم الفرض بنية من النهار
قالوا وهو عمدتنا في المسألة
فليس لكم أن تنفوا وجوبه بناءا على بطلان هذا القول فإنه دور ممتنع ومصادر باطلة
وهذا جواب أصحاب أبي حنيفة
قال منازعوهم إذا قلتم إنه كان واجبا ثبت نسخه اتفاقا وأنتم إنما جوزتم الصوم المفروض بنية من النهار بطريق الاستنباط منه وأن ذلك من متعلقاته ولوازمه والحكم إذا نسخ نسخت لوازمه ومتعلقاته ومفهومه وما ثبت بالقياس عليه لأنها فرع الثبوت على الأصل فإذا ارتفع الأصل امتنع بقاء الفرع بعده
قال الحنفية الحديث دل على شيئين
أحدهما إجزاء الصوم الواجب بنية من النهار
والثاني تعيين الصوم الواجب بأنه يوم عاشوراء فنسخ تعيين الواجب برمضان وبقي الحكم الآخر لا معارض له فلا يصح دعوى نسخه إذ الناسخ إنما هو تعيين الصوم وإبداله بغيره لا إجزاؤه بنية من النهار
الجواب الثاني أن ذلك الصوم إنما صح بينة من النهار لأن الوجوب إنما ثبت في حق المكلفين من النهار
حين أمر النبي صلى الله عليه و سلم المنادي أن ينادي بالأمر بصومه فحينئذ تحدد الوجوب فقارنت النية وقت وجوبه وقيل هذا لم يكن واجبا فلم تكن نية التبييت واجبة
قالوا وهذا نظير الكافر يسلم في أثناء النهار أو الصبي يبلغ فإنه يمسك من حين يثبت الوجوب في ذمته ولا قضاء عليه كما قاله مالك وأبو ثور وابن المنذر وأحمد في إحدى الروايتين عنه ونظيره أيضا إذا أثبتنا الصوم تطوعا بنية من النهار ثم نذر إتمامه فإنه يجزئه بنيته عند مقارنة الوجوب
قالوا ولا يرد علينا ما إذا قامت البينة برؤية هلال رمضان في أثناء النهار حيث يلزم القضاء لمن لم يكن قد بيت الصوم
لأن الوجوب هنا كان ثابتا وإنما @

(7/115)

خفي على بعض الناس وتساوي المكلفين في العلم بالوجوب لا يشترط بخلاف ابتداء الأمر بصيام عاشوراء فإنه حينئذ ابتداء وجوبه
فالفرق إنما هو بين ابتداء الوجوب والشروع في الإمساك عقبه وبين خفاء ما تقدم وجوبه ثم تجدد سبب العلم بوجوبه فإن صح هذا الفرق وإلا فالصواب التسوية بين الصورتين وعدم وجوب القضاء
والله أعلم
وذكر الشافعي هذه الأحاديث في كتاب مختلف الحديث ثم قال وليس من هذه الإحاديث شيء مختلف عندنا
والله أعلم إلا شيئا ذكر في حديث عائشة وهو مما وصفت من الأحاديث التي يأتي بها المحدث ببعض دون بعض فحديث ابن أبي ذئب عن عائشة كان رسول الله صلى الله عليه و سلم يصوم عاشوراء ويأمرنا بصيامه لو انفرد كان ظاهره أن عاشوراء كان فرضا فذكر هشام عن أبيه عن عائشة أن النبي صلى الله عليه و سلم صامه في الجاهلية
وأمر بصيامه فلما نزل رمضان كان الفريضة وترك عاشوراء قال الشافعي لا يحتمل قول عائشة ترك عاشوراء معنى يصح إلا ترك إيجاب صومه إذا علمنا أن كتاب
الله بين لهم أن شهر رمضان المفروض صومه وأبان لهم ذلك رسول الله صلى الله عليه و سلم أو ترك استحباب صومه وهو أولى الأمور عندنا
لأن حديث ابن عمر ومعاوية عن رسول الله صلى الله عليه و سلم إن الله لم يكتب صوم يوم عاشوراء على الناس ولعل عائشة إن كانت ذهبت إليه أنه كان واجبا ثم نسخ قالته لأنه يحتمل أن تكون رأت النبي صلى الله عليه و سلم لما صامه وأمر بصومه كان صومه فرضا ثم نسخه ترك أمره من شاء أن يدع صومه
ولا أحسبها ذهبت إلى هذا ولا ذهبت إلا إلى المذهب الأول لأن الأول هو الموافق للقرآن أن الله فرض الصوم فأبان أنه شهر رمضان ودل حديث ابن عمر ومعاوية عن النبي صلى الله عليه و سلم على مثل معنى القرآن بأن لا فرض في الصوم إلا رمضان وكذلك قول ابن عباس ماعلمت رسول الله صلى الله عليه و سلم صام يوما يتحرى فضله على الأيام إلا هذا اليوم يعني يوم عاشوراء كأنه يذهب بتحرى فضله إلى التطوع بصومه
آخر كلامه
قالوا وأما حجتكم الثالثة بأنه لم يأمرهم بالقضاء فجوابها من وجهين أحدهما أنا قد ذكرنا حديث أبي داود أنهم أمروا بالقضاء وقد اختلف@

(7/116)

في هذا الحديث فإن كان ثابتا فهو دليل على الوجوب وإن لم يكن ثابتا فإنما لم يؤمروا بالقضاء لعدم تقدم الوجوب إذ الوجوب إنما ثبت عند أمره فاكتفى منهم بإمساك ما بقي كالصبي يبلغ والكافر يسلم والله أعلم@

(7/117)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الإمام أحمد والترمذي والنسائي عن أبي ذر قال قال رسول الله صلى الله عليه و سلم ياأبا ذر إذا صمت من الشهر فصم ثلاثة عشرة وأربع عشرة وخمس عشرة وفي صحيح مسلم عن أبي قتادة يرفعه ثلاث من كل شهر ورمضان إلى رمضان فهذا صيام الدهر كله وروى النسائي عن جرير بن عبد الله عن النبي صلى الله عليه و سلم قال صيام ثلاثة أيام من كل شهر صيام الدهر أيام البيض صبيحة ثلاث عشرة وأربع عشرة وخمس عشرة وروى أيضا عن أبي هريرة قال جاء أعرابي إلى النبي صلى الله عليه و سلم بأرنب قد شواها فوضعها بين يديه فأمسك فلم يأكل وأمر القوم أن يأكلوا وأمسك الأعرابي فقال له النبي صلى الله عليه و سلم ما منعك أن تأكل قال إني أصوم ثلاثة أيام من كل شهر
قال إن كنت صائما فصم الغد@

(7/118)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روي صيامها على صفة أخرى فعن عائشة قالت كان رسول الله صلى الله عليه و سلم يصوم من الشهر
السبت والأحد والاثنين ومن الشهر الآخر الثلاثاء والأربعاء والخميس رواه الترمذي وقال حديث حسن@

(7/121)

وقد روي فيه صفة أخرى فعن ابن عمر أن رسول الله صلى الله عليه و سلم كان يصوم ثلاثة أيام من كل شهر يوم الاثنين من أول الشهر ثم الخميس الذي يليه ثم الخميس الذي يليه رواه النسائي
وقد جاء على صفة أخرى فعن هنيدة الخزاعي عن أم سلمة قالت كان رسول الله صلى الله عليه و سلم يأمر بصيام ثلاثة أيام أول خميس
والاثنين والاثنين رواه النسائي
قال الحافظ شمس الدين بن القيم رحمه الله قال النسائي الصواب عندنا موقوف ولم يصح رفعه ومدار رفعه على ابن جريج وعبد الله بن أبي بكر
فأما حديث عبد الله بن أبي بكر فمن رواية يحيى بن أيوب عنه قال النسائي ويحيى بن أيوب ليس بالقوي وحديث ابن جريج عن الزهري غير محفوظ
وقال البيهقي عبد الله بن أبي بكر أقام إسناده ورفعه وهو من الثقات الأثبات
آخر كلامه
وقد روي من حديث عمرة عن عائشة واختلف عليها في وقفه ورفعه فرواه الدارقطني عنها مرفوعا عن النبي صلى الله عليه و سلم من لم يبيت الصيام قبل طلوع الفجر فلا صيام له قال الدارقطني تفرد به عبد الله بن عباد عن المفضل يعني ابن فضالة بهذا الإسناد وكلهم ثقات وغيره يرويه موقوفا على عائشة قاله عبدالحق@

(7/122)

قال الحافظ شمس الدين بن القيم رحمه الله زاد النسائي فأكل وقال ولكن أصوم يوما مكانه ثم قال هذا خطأ @

(7/124)

قال عبد الحق قد روى الحديث جماعة عن طلحة فلم يذكر أحد منهم ولكن أصوم يوما مكانه وهذه الزيادة هي من رواية سفيان بن عيينة عن طلحة ولفظ النسائي فيه عن مجاهد عن عائشة قالت دخل علي رسول الله صلى الله عليه و سلم يوما فقال هل عندكم شيء فقلت لا
فقال فإني صائم ثم مر بي بعد ذلك اليوم وقد أهدي لنا حيس فخبأت له منه وكان يحب الحيس
قالت يارسول الله إنه أهدي لنا حيس فخبأت لك منه قال أدنيه أما إني قد أصبحت وأنا صائم فأكل منه ثم قال إنما مثل صوم المتطوع مثل الرجل يخرج من ماله الصدقة فإن شاء أمضاها وإن شاء حبسها وفي لفظ النسائي ياعائشة إنما منزلة من صام في غير رمضان أو في غير قضاء رمضان أو في التطوع بمنزلة رجل أخرج صدقة من ماله فجاد منها بما شاء فأمضاه وبخل بما بقي فأمسكه وفي لفظ له عن عائشة بنت طلحة @

(7/125)

عن عائشة أم المؤمنين
قالت جاء رسول الله صلى الله عليه و سلم يوما فقال هل عندكم من طعام قلت لا
قال إني إذن أصوم
قالت ثم دخل مرة أخرى
فقلت قد أهدي لنا حيس فقال إذن أفطر وقد فرضت الصوم
وفيه حجة على المسألتين جواز إنشاء صوم التطوع بنية من النهار وجواز الخروج منه بعد الدخول فيه
وأما زيادة النسائي تمثيله بالصدقة يخرجها الرجل فهذا اللفظ قد رواه مسلم في صحيحه من قول مجاهد قال طلحة بن يحيى فحدثت مجاهدا بهذا الحديث فقال ذاك بمنزلة الرجل يخرج الصدقة من ماله فإن شاء أمضاها وإن شاء أمسكها@

(7/126)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى النسائي حديث الأمر بالقضاء من حديث جرير بن حازم عن يحيى بن سعيد عن عمرة عن عائشة عن النبي صلى الله عليه و سلم وتابعه الفرج بن فضالة عن يحيى قال الدارقطني وهم فيه جرير وفرج وخالفهما حماد بن زيد وعباد بن العوام ويحيى بن أيوب فرووه عن يحيى بن سعيد عن الزهري مرسلا وقد رواه النسائي أيضا من حديث جعفر بن برقان أخبرنا الزهري عن عروة عن عائشة به وقال اقضيا يوما لغد ومن حديث سفيان عن الزهري عن عروة عن عائشة به وفيه فأمرهما رسول الله صلى الله عليه و سلم أن يصوما يوما مكانه وذكر النسائي أنه أيضا من رواية إسماعيل بن عقبة وصالح بن كيسان
فقد برىء زميل من عهدة التفرد به وتابعهم أيضا يحيى بن سعيد عن ابن شهاب فهؤلاء سفيان وجعفر بن برقان@

(7/127)

وصالح بن كيسان وإسماعيل بن عقبة ويحيى بن سعيد على اختلاف عنه عن ابن شهاب الزهري وصلا وإرسالا كلهم يذكر الأمر بالقضاء زيادة على رواية زميل وجرير بن حازم
وفرج بن فضالة عن يحيى بن سعيد عن عمرة عن عائشة فالذي يغلب على الظن أن اللفظة محفوظة في الحديث وتعليلها بما ذكر قد تبين ضعفه
ولكن قد يقال الأمر بالقضاء أمر ندب لا أمر إيجاب وبالله التوفيق@

(7/128)

قال الحافظ شمس الدين بن القيم رحمه الله وقال غير المنذري ويدل على أن الحديث وهم لا أصل له أن في حديث الإفك المتفق على صحته قالت عائشة وإن الرجل الذي قيل له ما قيل ليقول سبحان الله فوالذي نفسي بيده ما كشفت عن كتف أنثى قط قال ثم قتل بعد ذلك في سبيل الله شهيدا وفي هذا نظر فلعله تزوج بعد ذلك والله أعلم@

(7/129)

قال الحافظ شمس الدين بن القيم رحمه الله وروى النسائي في سننه عن أبي بن كعب أن رسول الله صلى الله عليه و سلم كان يعتكف العشر الأواخر من رمضان فسافر عاما فلم يعتكف فلما كان العام المقبل اعتكف عشرين وفي رواية ليلة
وهذا أولى من الاحتمال المذكور
وقال بعضهم يحتمل أن يكون هذان العشران المذكوران في حديث أبى داود هي العشر الذي كان يعتكفه والعشر الذي تركه من أجل أزواجه ثم إعتكف من شوال عشرين ليلة وهذا فاسد فإن الحديث حديث أبي بن كعب وقد أخبر أنه إنما تركه لسفره وبالله التوفيق@

(7/135)

قال الحافظ شمس الدين بن القيم رحمه الله وقد احتج من لا يرى الصوم شرطا في الاعتكاف لدخول يوم العيد في اعتكافه وهذا لا يدل فإن الحديث رواه البخاري وقال حتى اعتكف عشرا من شوال لم يذكر غيره
وفي صحيح مسلم اعتكف في العشر الأول من شوال
وهذا لا يقتضي دخول يوم العيد فيه كما يصح أن يقال صام في العشر الأول من شوال وفي لفظ له حتى اعتكف في آخر العشر من شوال وعدم الدلالة في هذا ظاهرة
وقولها إعتكف العشر الأول من شوال ليس بنص في دخول يوم العيد في اعتكافه بل الظاهر أنه لم يدخله في اعتكافه لاشتغاله فيه بالخروج إلى المصلى وصلاة العيد وخطبته
ورجوعه إلى منزله لفطره وفي ذلك ذهاب بعض اليوم فلا يقوم بقية اليوم مقام جميعه@

(7/136)

قال الحافظ شمس الدين بن القيم رحمه الله قلت عبدالرحمن هذا قال فيه أبو حاتم لا يحتج به وقال البخاري ليس ممن يعتمد على حفظه وقال الدارقطني ضعيف يرمى بالقدر
وأيضا فإن الحديث مختصر
وسياقه يدل على أنه ليس مجزوما برفعه وقال الليث حدثني عقيل عن الزهري عن عائشة أن النبي صلى الله عليه و سلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله ثم اعتكف أزواجه من بعده والسنة في المعتكف أن لا يخرج إلا لحاجته التي لا بد منها ولا يعود مريضا ولا يمس امرأته ولا يباشرها ولا اعتكاف إلا في مسجد جامع والسنة فيمن اعتكف أن يصوم
قال الدارقطني قوله والسنة في المعتكف إلى آخره ليس من قول النبي صلى الله عليه و سلم وإنما هو من
قول الزهري ومن أدرجه في الحديث فقد وهم ولهذا والله أعلم ذكر صاحب الصحيح أوله وأعرض عن هذه الزيادة وقد رواه سويد بن عبدالعزيز عن سفيان بن حسين عن الزهري عن عروة عن عائشة يرفعه لا اعتكاف إلا بصيام وسويد قال فيه أحمد متروك @

(7/145)

وقال ابن معين ليس بشيء
وقال النسائي وغيره ضعيف وسفيان بن حسين في الزهري ضعيف
قال الشيخ شمس الدين اختلف أهل العلم في اشتراط الصوم في الاعتكاف فأوجبه أكثر أهل العلم منهم عائشة أم المؤمنين وابن عباس وابن عمر وهو قول مالك وأبى حنيفة وأحمد في إحدى الروايتين عنه وذهب الشافعي وأحمد في الرواية المشهورة عنه أن الصوم فيه مستحب غير واجب
قال ابن المنذر وهو مروي عن علي وابن مسعود
واحتج هؤلاء بما في الصحيحين عن عمر أنه سأل النبي صلى الله عليه و سلم فقال إني نذرت أن أعتكف ليلة في الجاهلية فقال له النبي صلى الله عليه و سلم أوف بنذرك قالوا والليل ليس بمحل للصيام وقد جوز الاعتكاف فيه واحتجوا أيضا بما رواه الحاكم في مستدركه من حديث ابى سهيل عن طاووس عن ابن عباس عن النبي صلى الله عليه و سلم قال ليس على المعتكف صيام إلا أن@

(7/146)

يجعله على نفسه وقال صحيح الإسناد
واحتجوا أيضا بما رواه مسلم في صحيحه عن عائشة قالت كان رسول الله صلى الله عليه و سلم إذا أراد أن
يعتكف صلى الفجر ثم دخل معتكفه وإنه أمر بخباء فضرب وإنه أراد مرة الاعتكاف في العشر الأواخر من رمضان فأمرت زينب بخبائها فضرب وأمر غيرها من أزواج النبي صلى الله عليه و سلم بخبائه فضرب فلما صلى رسول الله صلى الله عليه و سلم الفجر نظر فإذا الأخبية فقال آلبر تردن فأمر بخبائه فقوض وترك الاعتكاف في شهر رمضان حتى اعتكف العشر الأول من شوال ويوم العيد داخل في جملة العشر وليس محلا للصوم
واحتجوا أيضا بأن الاعتكاف عبادة مستقلة بنفسها فلم يكن الصوم شرطا فيها كسائر العبادات من الحج والصلاة والجهاد والرباط وبأنه لزوم مكان معين لطاعة الله تعالى فلم يكن الصوم شرطا فيه كالرباط وبأنه قربة بنفسه فلا يشترط فيه الصوم كالحج
قال الموجبون الكلام معكم في مقامين أحدهما ذكر ضعف أدلتكم والثاني ذكر الأدلة على اشتراط الصوم
فأما المقام الأول فنقول لا دلالة في شيء مما ذكرتم أما حديث ابن عمر عن أبيه فقد اتفق على صحته لكن اختلف في لفظه كثيرا فرواه مسدد وزهير ويعقوب الدورقي عن يحيى القطان عن عبيد الله بن عمر عن نافع عن ابن عمر فقالوا ليلة وكذلك رواه ابن المبارك وسليمان بن بلال عن عبيد الله وهكذا رواه إسحق بن راهويه عن حفص بن غياث عن عبيد الله ورواه أبو بكر بن أبي@

(7/147)

شيية عن حفص بن غياث فأبهم النذر فقال إني نذرت أن أعتكف عند المسجد الحرام فقال أوف بنذرك وكذلك رواه أبو أسامة عن عبيد الله مبهما ورواه شعبة عن عبيد الله بن عمر فقال إني نذرت أن أعتكف يوما وكذلك اختلف فيه على أيوب السختياني فرواه حماد بن زيد عنه عن نافع قال ذكر عند ابن عمر عمرة رسول الله صلى الله عليه و سلم من الجعرانة فقال لم يعتمر منها وكان على عمر نذر اعتكاف ليلة في الجاهلية فسأل رسول الله صلى الله عليه و سلم فأمره أن يفي به فدخل المسجد تلك الليلة فلما أصبح إذا السبي يسعون يقولون أعتقنا رسول الله صلى الله عليه و سلم متفق عليه وكذلك رواه ابن عيينة عن أيوب وخالفهما معمر وجرير فقالا يوما وكلاهما في الصحيحين بهذين اللفظين
قال النفاة يجوز أن يكون عمر سأل النبي صلى الله عليه و سلم عن اعتكاف ليلة وحدها فأمره به وسأله مرة أخرى عن اعتكاف يوم فأمره به
قال الموجبون هذا مما لا يشك عالم في بطلانه فإن القصة واحدة وعمر سأل النبي صلى الله عليه و سلم عام الفتح سؤالا واحدا وهذه الطريقة يسلكها كثير ممن لا تحقيق عنده وهي احتمال التكرار في كل حديث اختلفت ألفاظه بحسب اختلافها وهو مما يقطع ببطلانه في أكثر المواضع كالقطع ببطلان التعدد في اشتراء البعير من جابر مرارا في أسفار والقطع ببطلان التعدد في نكاح الواهبة نفسها بلفظ الإنكاح مرة والتزويج مرة والإملاك مرة والقطع ببطلان الإسراء مرارا كل مرة يفرض عليه فيها
خمسون صلاة ثم يرجع إلى موسى فيرده إلى ربه حتى تصير خمسا فيقول تعالى لا يبدل القول لدي هي خمس وهي خمسون في الأجر ثم يفرضها في الإسراء الثاني خمسين فهذا مما يجزم ببطلانه ونظائره كثيرة كقول بعضهم في حديث عمران بن حصين كان الله ولا شيء قبله و كان ولا شيء غيره و كان ولا شيء معه إنه يجوز أن تكون وقائع متعددة وهذا القائل لو تأمل سياق الحديث لاستحيا من هذا القول فإن سياقه أنه أناخ راحلته بباب المسجد ثم تفلتت فذهب يطلبها ورسول الله صلى الله عليه و سلم في هذا الحديث فقال بعد ذلك وأيم الله وددت لو أني قعدت وتركتها فيا سبحان الله أفي كل مرة يتفق له هذا @

(7/148)

وبالجملة فهذه طريقة من لا تحقيق له
وإذا كان عمر إنما سأل النبي صلى الله عليه و سلم مرة واحدة فإن كان يوما فلا دلالة فيه وإن كان ليلة فالليالي قد تطلق ويراد بها الأيام استعمالا فاشيا في اللغة لا ينكر كيف وقد روى سعيد بن بشير عن عبيد الله بن عمر عن نافع عن ابن عمر أن عمر نذر أن يعتكف في الشرك ويصوم فسأل النبي صلى الله عليه و سلم فقال أوف بنذرك وسعيد بن بشير هذا وإن كان قد ضعفه ابن المديني ويحيى بن معين والنسائي فقد قال فيه شعبة كان صدوق اللسان وقال سفيان بن عيينة كان حافظا وقال دحيم هو ثقة وقال كان مشيختنا يوثقونه
وقال البخاري يتكلمون في حفظه وهو يحتمل وقال عبدالرحمن بن أبى حاتم سمعت أبى ينكر على من أدخله في كتاب الضعفاء وقال محله الصدق وقال ابن عدي الغالب على حديثه الاستقامة
وقد روى عبد الله بن يزيد عن عمرو بن دينار عن ابن عمر عن عمر هذا الحديث وفيه فأمره النبي صلى الله عليه و سلم أن يعتكف ويصوم ولكن تفرد به ابن بديل وضعفه الدارقطني وقال ابن عدي له أحاديث مما ينكر عليه الزيادة في متنه أو إسناده وقال أبو بكر النيسابوري هذا حديث منكر لأن الثقات من أصحاب عمرو بن دينار لم يذكروه منهم ابن جريج وابن عيينة وحماد بن زيد وحماد بن سلمة وابن بديل ضعيف الحديث فهذا مما لا حاجة بنا إلى الاستدلال به
وحديث سعيد بن بشير أجود منه
وأما حديث ابن عباس الذي رواه الحاكم فله علتان إحداهما أنه من رواية عبد الله بن محمد الرملي وليس بالحافظ حتى يقبل منه تفرده بمثل هذا
العلة الثانية أن الحميدي وعمرو بن زرارة روباه عن الدراوردي عن أبى سهيل عن طاووس عن ابن عباس موقوفا عليه وهذا هو الصواب وهو الثابت عن ابن عباس
وأما حديث عائشة وقصة اعتكاف النبي صلى الله عليه و سلم العشر الأول من شوال فهذا قد اختلف فيه لفظ الصحيح
وفيه ثلاثة ألفاظ أحدها عشرا من شوال والثاني في العشر الأول من شوال والثالث العشر الأول ولا ريب أن هذا ليس بصريح في اعتكاف يوم العيد ولو كان الثابت هو قوله@

(7/149)

العشر الأول من شوال لأنه يصح أن يقال اعتكف العشر الأول وإن كان قد أخل بيوم منه كما يقال قام ليالي العشر الأخير وإن كان قد أخل بالقيام في جزء من الليل
ويقال قام ليلة القدر وإن أخل بقيامه في بعضها
وأما الأقيسة التي ذكرتموها فمعارضة بأمثالها أو بما هو من جنسها فلا حاجة إلى التطويل بذكرها
وأما المقام الثاني وهو الاستدلال على اشتراط الصوم فأمور أحدها أنه لم يعرف مشروعية الاعتكاف إلا بصوم ولم يثبت عن النبي صلى الله عليه و سلم ولا أحد من أصحابه أنهم اعتكفوا بغير صوم ولو كان هذا معروفا عندهم لكانت شهرته تغني عن تكلفكم الاستدلال باعتكافه صلى الله عليه و سلم العشر الأول من شوال
الثاني حديث عائشة الذي ذكره أبو داود في الباب وقولها السنة كذا وكذا ولا اعتكاف إلا بصوم
قال النفاة الجواب عن هذا من وجوه أحدها أن رواية عبدالرحمن بن إسحاق قال فيه أبو حاتم لا يحتج به وقال البخاري ليس ممن يعتمد على حفظه وقال الدارقطني يرمي بالقدر
الثاني أن هذا الكلام من قول الزهري لا من قول عائشة كما ذكره أبو داود وغيره قال الليث عن عقيل عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه و سلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله ثم اعتكف أزواجه من بعده فالسنة في المعتكف إلى اخره ليس من قول النبي صلى الله عليه و سلم وإنما هو من قول الزهري ومن أدركه في الحديث فقد وهم
الثالث أن غايته الدلالة على استحباب الصوم في الاعتكاف فإن قوله السنة إنما يفيد الاستحباب
وقوله لا اعتكاف إلا بصوم نفي للكمال
قال الموجبون الجواب عما ذكرتم أما تضعيف عبدالرحمن بن إسحاق
فقد روى له مسلم في صحيحه ووثقه يحيى بن معين وغيره@

(7/150)

وأما قولكم إنه من قول الزهري ومن أدرجه فقد وهم فجوابه من وجهين أحدهما أنا لو تركنا هذا لكان ما ذكرتم فادحا ولكن قد روى الثوري عن حبيب بن أبي ثابت عن عطاء عن عائشة قالت من اعتكف فعليه الصوم فهذا يقوي حديث الزهري
الثاني أنه ولو ثبت أنه من كلام الزهري فهو يدل على أن السنة المعروفة التي استمر عليها العمل أنه لا اعتكاف إلا بصوم فهل عارض هذه السنة سنة غيرها حتى تقابل به
وأما قولكم إن هذا إنما يدل على الاستحباب فليس المراد بالسنة هاهنا مجرد الاستحباب وإنما المراد طريقة الاعتكاف وسنة رسول الله صلى الله عليه و سلم المستمرة فيه
وقوله ولا اعتكاف إلا بصوم يبين ذلك
وقولكم إنه لنفي الكمال صحيح ولكن لنفي كمال الواجب أو المستحب الأول مسلم والثاني
ممنوع
والحمل عليه بعيد جدا إذا لا يصلح النفي المطلق عند نفي بعض المستحبات وإلا صح النفي عن كل عبادة ترك بعض مستحباتها ولا يصح ذلك لغة ولا عرفا ولا شرعا ولا يعهد في الشريعة نفي العبادة إلا بترك واجب فيها وقال الدارقطني يقال إن قوله والسنة على المعتكف إلى آخره من كلام الزهري ومن أدرجه في الحديث فقد وهم فيه
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الدارقطني هذا الحديث في سننه عن نافع عن ابن عمر أن عمر @

(7/151)

نذر أن يعتكف في الشرك ويصوم فسأل النبي صلى الله عليه و سلم عن ذلك بعد إسلامه فقال أوف بنذرك قال هذا إسناد حسن تفرد بهذا اللفظ سعيد بن بشير وروى الدارقطني ايضا عن عائشة ترفعه لا اعتكاف إلا بصيام وقال تفرد به سويد بن عبدالعزيز عن سفيان بن حسين عن الزهري@

(7/152)

قال الحافظ شمس الدين بن القيم رحمه الله وقد رواه ابن حبان في صحيحه
وروى الوليد بن مسلم عن عقبة بن عثمان أنه سمع سليم بن عامر يحدث عن أبي أمامة عن النبي صلى الله عليه و سلم قال رأيت@

(7/158)

عمود الكتاب انتزع من تحت وسادتي فأتبعته بصري فإذا هو نور ساطع حتى ظننت أنه قد هوى به فعمد به إلى الشام وإني أولت ذلك أن الفتن إذا وقعت أن الإيمان بالشام رواه أحمد في مسنده
وروى شعبة عن معاوية بن قرة عن أبيه قال قال
رسول الله صلى الله عليه و سلم إذا فسد أهل الشام فلا خير فيكم لا تزال طائفة من أمتى منصورين لا يضرهم من خذلهم حتى تقوم الساعة رواه الترمذي
وقال قال محمد بن إسماعيل قال علي بن المديني هم أصحاب الحديث وهذا حديث حسن صحيح
وروى بهز بن حكيم عن أبيه عن جده قال قلت يارسول الله أين تأمرني قال ههنا ونحا بيده نحو الشام قال الترمذي هذا حديث حسن صحيح
وقال الإمام أحمد حدثنا حسن أخبرنا ابن لهيعة أخبرنا يزيد بن أبي حبيب عن ابن شماسة عن زيد بن ثابت قال بينما نحن عند رسول الله صلى الله عليه و سلم إذ قال طوبى للشام طوبى للشام طوبى للشام
قلت ما بال الشام قال الملائكة باسطو أجنحتها على الشام ورواه أحمد أيضا عن يحيى بن إسحاق السيلحيني أخبرنا يحيى بن أيوب عن يزيد بن أبي حبيب ورواه@

(7/159)

ابن وهب أخبرني عمرو عن يزيد بن أبي حبيب عن ابن شماسة حدثه أنه سمع زيد بن ثابت فذكره
قال أبو عبد الله المقدسي وهذا الإسناد عندي على شرط مسلم
وفي صحيح البخاري عن ابن عمر أن النبي صلى الله عليه و سلم قال اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا فقالها مرارا فلما كان في الثالثة أو الرابعة قالوا يارسول الله وفي عراقنا قال بها الزلازل والفتن وبها يطلع قرن الشيطان وفي مسند الإمام أحمد من حديث محمد بن عبيد عن الأعمش عن عبد الله بن ضرار الأسدى عن أبيه عن عبد الله قال قسم الله الخير فجعله عشرة فجعل تسعة أعشاره في الشام وبقيته في سائر الأرض وروى الإمام أحمد في مسنده من حديث الوليد بن عبدالرحمن عن جبير بن نفير عن سلمة بن نفيل أنه أخبرهم أنه أتى النبي صلى الله عليه و سلم فقال إني سئمت الخيل وألقيت السلاح ووضعت الحرب أوزارها قلت لا قتال قال فقال له@

(7/160)

النبي صلى الله عليه و سلم الآن جاء القتال لا تزال طائفة من أمتي ظاهرين على الناس يرفع الله قلوب أقوام فيقاتلونهم ويرزقهم الله منهم حتى يأتي أمر الله وهم على ذلك ألا إن عقد دار المؤمنين الشام والخيل معقود في نواصيها الخير إلى يوم القيامة ورواه النسائي وفي المسند والترمذي من حديث أبي قلابة عن سالم عن أبيه قال قال رسول الله صلى الله عليه و سلم ستخرج نار من حضرموت أو بحضرموت قبل يوم القيامة تحشر الناس قلنا يارسول الله فما تأمرنا قال عليكم بالشام قال الترمذي حديث حسن صحيح غريب من حديث ابن عمر
وفي المسند والترمذي والنسائي من
حديث بهز بن حكيم عن أبيه عن جده قال قلت يارسول الله أين تأمرني قال ههنا ونحا بيده نحو الشام قال الترمذي هذا حديث حسن صحيح
ومن حديث المخلص أخبرنا يحيى بن صاعد أخبرنا محمد بن إسماعيل السلمي أخبرنا أبو أيوب سليمان بن عبدالرحمن أخبرنا بشر بن عون القرشى أبو عون أنبأنا بكار بن تميم عن مكحول عن واثله قال سمعت رسول الله صلى الله عليه و سلم يقول لحذيفة بن اليمان ومعاذ بن جبل وهما يستشيرانه في المنزل فأومأ إلى الشام ثم سألاه فأومأ إلى الشام ثم سألاه فأومأ إلى الشام ثم قال عليكم بالشام فإنها صفوة بلاد الله يسكنها خيرته من عباده فمن أبى فليلحق بيمنه ويستقي من غدره فإن الله عزوجل تكفل له بالشام وأهله ورواه الطبراني في المعجم عن @

(7/161)

سليمان به
وذكر الطبراني من حديث الوليد بن مسلم عن محمد بن أيوب بن ميسرة بن حبيش عن أبيه عن خريم بن فاتك الأسدي أنه سمع رسول الله صلى الله عليه و سلم يقول أهل الشام سوط الله في أرضه ينتقم بهم ممن يشاء من عباده وحرام على منافقيهم أن يظهروا على مؤمنيهم ولا يموتون إلا غما وهما رواه الإمام أحمد في مسنده موقوفا وكذلك أبو يعلى الموصلي وقال أحمد في مسنده حدثنا عبدالصمد أنبأنا حماد عن الجريري عن أبي المشاء وهو لقيط بن المشاء عن أبي أمامة قال لا تقوم الساعة حتى يتحول خيار أهل العراق إلى الشام ويتحول شرار أهل الشام إلى العراق وقال
رسول الله صلى الله عليه و سلم عليكم بالشام كذا رواه أحمد أوله موقوفا وآخره مرفوعا وروى الطبراني في معجمه من حديث@

(7/162)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الترمذي عن أبي سعيد الخدري أن رسول الله صلى الله عليه و سلم سئل أي العبادة أفضل درجة عند الله يوم القيامة قال الذاكرين الله كثيرا قال قلت يارسول الله ومن الغازين في سبيل الله قال لو ضرب بسيفه في الكفار والمشركين حتى يتكسر ويختضب دما لكان الذاكرون الله أفضل منه درجة ولكن هو من حديث دراج وقد ضعف وقال الإمام أحمد الشأن في دراج
ولكن روى الترمذي والحاكم في المستدرك عن أبي الدرداء قال قال@

(7/175)

النبي صلى الله عليه و سلم ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم قالوا بلى قال ذكر الله
وقد رواه مالك في الموطأ موقوفا على أبي الدرداء قوله
قال الترمذي ورواه بعضهم فأرسله
والتحقيق في ذلك أن المراتب ثلاثة المرتبة الأولى ذكر وجهاد وهي أعلى المراتب قال تعالى ياأيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله لعلكم تفلحون
المرتبة الثانية ذكر بلا جهاد فهذه دون الأولى
المرتبة الثالثة جهاد بلا ذكر فهي دونهما والذاكر أفضل من هذا
وإنما وضع الجهاد لأجل ذكر الله فالمقصود من الجهاد أن يذكر الله ويعبد وحده فتوحيده وذكره وعبادته هو غاية الخلق التي خلقوا لها
وتبويب أبي داود إنما هو على المرتبة الأولى
والحديث إنما يدل على أن الذكر أفضل من الإنفاق في سبيل الله فهو كحديث أبي الدرداء
وقد يحتمل الحديث أن يكون معناه أن الذكر والصلاة في سبيل الله تضاعف على النفقة في سبيل الله فيكون الظرف متعلقا بالجميع والله أعلم@

(7/176)

قال الحافظ شمس الدين بن القيم رحمه الله فروى مسروق قال سألنا عبد الله عن هذه الآية ولا تحسبن الذين قتلوا @

(7/194)

في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فقال أما إنا قد سألنا عن ذلك فقال إن أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش تسرح في الجنة حيث شاءت ثم تأوي إلى تلك القناديل فاطلع إليهم ربكم اطلاعة فقال هل تشتهون شيئا فقالوا أي شيء نشتهي ونحن في الجنة حيث شئنا ففعل ذلك بهم ثلاث مرات فلما رأوا أنهم لم يتركوا من أن يسألوا قالوا يارب نريد أن ترد أرواحنا في أجسادنا حتى نقتل في سبيلك مرة أخرى فلما رأى أن ليس لهم حاجة تركوا@

(7/195)

والظاهر والله أعلم أن المسؤول عن هذه الآية الذي أشار إليه ابن مسعود هو رسول الله صلى الله عليه و سلم وحذفه لظهور العلم به وأن الوهم لا يذهب إلى سواه وقد كان ابن مسعود يشتد عليه أن يقول قال رسول الله صلى الله عليه و سلم وكان إذا سماه أرعد وتغير لونه وكان كثيرا ما يقول ألفاظ الحديث موقوفة وإذا رفع منها شيئا تحرى فيه وقال أو شبه هذا أو قريبا من هذا فكأنه والله أعلم جرى على عادته في هذا الحديث وخاف أن لا يؤديه بلفظه فلم يذكر رسول الله صلى الله عليه و سلم والصحابة إنما كانوا يسألون عن معاني القرآن رسول الله صلى الله عليه و سلم@

(7/196)

قال الحافظ شمس الدين بن القيم رحمه الله
أخرجه الحاكم في المستدرك وليس مما يستدرك على الشيخين فإن فيه دراجا أبا السمح وهو ضعيف@

(7/204)

قال الحافظ شمس الدين بن القيم رحمه الله
والصواب أنه فعل ذلك عقوبة لها لئلا تعود مثل قولها وتلعن مالا يستحق اللعن والعقوبة في المال لمصلحة مشروعة بالاتفاق
ولكن اختلفوا هل نسخت بعد مشروعيتها أو لم يأت على نسخها حجة وقد حكى أبو عبد الله بن حامد عن بعض أصحاب أحمد أنه من لعن شيئا من متاعه زال ملكه عنه والله تعالى أعلم@

(7/230)

قال الحافظ شمس الدين بن القيم رحمه الله وأما وقوف النبي صلى الله عليه و سلم على راحلته في حجة الوداع وخطبته عليها فذاك غير ما نهى عنه فإن هذا عارض لمصلحة عامة في وقت ما لا يكون دائما ولا يلحق الدابة منه من التعب والكلال ما يلحقها من اعتياد ذلك لا لمصلحة بل يستوطنها ويتخذها مقعدا يناجي عليها الرجل ولا ينزل إلى الأرض فإن ذلك يتكرر ويطول بخلاف خطبته صلى الله عليه و سلم على راحلته ليسمع الناس ويعلمهم أمور الإسلام وأحكام النسك فإن هذا لا يتكرر ولا يطول ومصلحته عامة@

(7/235)

قال الحافظ شمس الدين بن القيم رحمه الله قال أبو داود ورواه معمر وشعيب وعقيل عن الزهري عن رجال من أهل العلم قال أبو داود وهذا أصح عندنا
وهذا الحديث معروف بسفيان بن حسين عن الزهري وهو ثقة لكن جمهور أئمة الحديث والحفاظ يضعفونه في الزهري ولا يرونه في حجة وقد تابعه مثله عن الزهري وهو سعيد بن بشير هو ضعيف أيضا
وقال عبدالرحمن بن أبي حاتم في كتاب العلل له سألت أبي عن حديث سفيان بن حسين فقال خطأ لم يعمل سفيان شيئا لا يشبه أن يكون عن النبي صلى الله عليه و سلم وأحسن أحواله أن يكون قول سعيد فقد رواه يحيى بن سعيد عن سعيد@

(7/244)

بن المسيب
قوله وفي تاريخ ابن أبي خيثمة قال سألت يحيى بن معين عن حديث سفيان هذا فخط على أبي هريرة وقال الدارقطني في كتاب العلل يرويه سعيد بن بشير واختلف عنه فرواه عبيد بن شريك عن هشام بن عمار عن الوليد عنه عن قتادة عن سعيد عن أبي هريرة ووهم في قوله قتادة فغيره يرويه عن هشام فيقول عن الزهري بدل قتادة وكذلك رواه محمود بن خالد وغيره عن الوليد
وكذلك رواه سفيان بن حسين عن الزهري وهو المحفوظ قيل له فإن الحسين بن السميذع رواه عن موسى بن أيوب عن الوليد عن سعيد بن عبدالعزيز عن الزهري فقال غلط بل هو ابن بشير
وقال ابن معين حديث سفيان في الزهري ليس بذاك إنما سمع منه بالموسم
وقال ابن حبان لا يحتج به عن الزهري وهو مثل ابن إسحاق
وسليمان بن كثير فلا تقدم رواية سفيان بن حسين على رواية الأئمة الأثبات من أصحاب الزهري وهم أعلم بحديثه
وقد روى أبو حاتم بن حبان في صحيحه من حديث ابن عمر أن رسول الله صلى الله عليه و سلم سابق بين الخيل وجعل بينها سبقا وجعل بينها محللا وقال لا سبق إلا في نصل أو خف أو حافر ولكن أنكر عليه إدخاله هذا الحديث في صحيحه من رواية عاصم بن عمر بن حفص بن عاصم بن عمر وهو ضعيف لا يحتج به ضعفه غير واحد من الأئمة
وذكره هو في كتابه الضعفاء
وقد ذكر أبو أحمد بن عدي هذا الحديث في كتابه مما أنكر على عاصم بن عمر وضعفه عبدالحق وغيره@

(7/245)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث قد أسنده عمرو بن عاصم عن همام وجرير عن قتادة عن أنس ذكره النسائي
وقال الدارقطني الصواب عن قتادة عن سعيد بن أبي الحسن@

(7/250)

مرسلا
وروى النسائي في سننه عن أبي
أمامة بن سهل بن حنيف قال كانت قبيعة سيف رسول الله صلى الله عليه و سلم من فضة
وفي الترمذي عن مزيدة العصري قال دخل رسول الله صلى الله عليه و سلم يوم الفتح وعلى سيفه ذهب وفضة وقال هذا حديث حسن غريب
والصواب أن حديث قتادة عن انس محفوظ من رواية الثقات الضابطين المتثبتين جرير بن حازم وهمام عن قتادة عن أنس
والذي رواه عن قتادة عن سعيد بن أبي الحسن مرسلا هو هشام الدستوائي وهشام وإن كان مقدما في أصحاب قتادة فليس همام وجرير إذا اتفقا بدونه والله أعلم@

(7/251)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي من حديث يزيد بن هارون عن سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري عن النبي قال إذا أتى أحدكم على راع فليناد ياراعي الإبل ثلاثا فإن أجابه وإلا
فليحلب وليشرب ولا يحملن
وإذا أتى أحدكم على حائط فليناد ثلاثا ياصاحب الحائط
فإن أجابه وإلا فليأكل ولا يحملن وهذا الإسناد على شرط مسلم
وإنما أعله البيهقي بأن سعيدا الجريري تفرد به وكان قد اختلط في آخر عمره وسماع يزيد بن هارون منه في حال اختلاطه وأعل حديث سمرة بالأختلاف في سماع الحسن منه
وهاتان العلتان بعد صحتهما لا يخرجان الحديثين عن درجة الحسن المحتج به في الأحكام عند جمهور الأمة
وقد ذهب إلى القول بهذين الحديثين الإمام أحمد في إحدى الروايتين عنه@

(7/277)

وقال الشافعي وقد قيل من مر بحائط فليأكل ولا يتخذ خبنة
وروى فيه حديث لو كان ثبت عندنا لم نخالفه
والكتاب والحديث الثابت
أنه لا يجوز أكل مال أحد إلا بإذنه
والحديث الذي أشار إليه الشافعي رواه الترمذي من حديث يحيى بن سليم عن عبيد الله بن عمر عن نافع عن ابن عمر عن النبي قال من دخل حائطا فليأكل ولا يتخذ خبنة قال الترمذي هذا حديث غريب لا نعرفه إلا من حديث يحيى بن سليم أخبرنا قتيبة أخبرنا الليث عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده أن النبي سئل عن الثمر المعلق فقال من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه ثم قال هذا حديث حسن
فاختلف الفقهاء في القول بموجب هذه الأحاديث
فذهبت طائفة منهم إلى أنها محكمة وأنه يسوغ الأكل من الثمار وشرب اللبن لضرورة وغيرها
ولا ضمان عليه
وهذا المشهور عن أحمد وقالت طائفة لا يجوز له شيء من ذلك إلا لضرورة مع ثبوت العوض في ذمته
وهذا المنقول عن مالك والشافعي وأبي حنيفة واحتج لهذا القول بحجج
إحداها قوله تعالى ياأيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم والتراضي منتف في هذه الصورة
الثانية الحائط والماشية لو كانا ليتيم فأكل منهما كان قد أكل مال اليتيم ظلما فيدخل تحت الوعيد
الثالثة ما خرجاه في الصحيحين من حديث أبي بكرة
أن النبي صلى الله عليه @

(7/278)

وسلم قال في خطبته في حجة الوداع إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذه في شهركم هذا ومثله في صحيح مسلم عن جابر
الرابعة ما في الصحيح عن أبي هريرة أن النبي قال كل المسلم على المسلم حرام
دمه وماله وعرضه
الخامسة ما رواه البيهقي بإسناد صحيح من حديث ابن عباس أن النبي خطب في حجة الوداع فذكر الحديث
وفيه ولا يحل لامرىء من مال أخيه إلا ما أعطاه عن طيب نفس
السادسة ما رواه مسلم في صحيحه عن ابن عمر عن النبي أنه قام فقال لا يحلبن أحدكم ماشية أخيه بغير إذنه أيحب أحدكم أن تؤتى مشربته فيكسر باب خزانته الحديث
السابعة أن هذا مال من أموال المسلم فكان محترما كسائر أمواله
قال الأولون ليس في شيء مما ذكرتم ما يعارض أحاديث الجواز إلا حديث ابن عمر فإنه في الظاهر مخالف لحديث سمرة
وسيأتي بيان الجمع بينهما إن شاء الله
أما قوله تعالى لا تأكلوا أموالكم بينكم بالباطل فلا يتناول محل النزاع
فإن هذا أكل بإباحة الشارع فكيف يكون باطلا
وليس هذا من باب تخصيص العام في شيء بل هذه الصورة لم تدخل في الآية كما لم يدخل فيها أكل الوالد مال ولده
وأيضا فلأنه إنما يدل على تحريم الأكل بالباطل الذي لم يأذن فيه الشارع ولا المالك فإذا وجد الإذن الشرعي أو الإذن من المالك لم يكن باطلا
ومعلوم أن إذن الشرع أقوى من إذن المالك
فما أذن فيه الشرع أحل مما أذن فيه المالك @

(7/279)

ولهذا كانت الغنائم من أحل المكاسب وأطيبها ومال الولد بالنسبة إلى الأب من أطيب المكاسب وإن لم يأذن له الولد
وأيضا فإنه من المستحيل أن يأذن النبي فيما حرمه الله ومنع منه
فعلم أن الآية لا تتناول محل النزاع أصلا
وبهذا خرج الجواب عن الدليل الثاني وهو كونه مثل كونه مثل مال اليتيم مع أن قوله تعالى إن الذين يأكلون أموال اليتامى ظلما الآية يدل على أنه إنما يستحق
الوعيد من أكلها أكلا غير مأذون فيه شرعا فأما ما أذن فيه الشارع منها فلا يتناوله الوعيد
ولهذا كان للفقير أن يأكل منها أقل الأمرين من حاجته أو قدر عمله
ولم يكن ذلك ظلما لإذن الشارع فيه
وهذا هو بعينه الجواب عن قوله إن دماءكم وأموالكم عليكم حرام فإن التحريم يتناول مالم يقع فيه الإذن من الشارع ولا من المالك وأما ما أذن فيه منهما أو من أحدهما فليس بحرام
ولهذا ينتزع منه الشقص المشفوع فيه بغير رضاه لإذن الشارع وينتزع منه ما تدعو إليه ضرورة من طعام أو شراب إما مجانا على أحد القولين أو بالمعارضة على القول الآخر
ويكره على إخراج ماله لأداء ما عليه من الحقوق وغير ذلك
وهذه الصور وأمثالها ليست مستثناة من هذه النصوص بل النصوص لم تتناولها ولا أريدت بها قطعا
وأما حديث ابن عمر لا يحلبن أحدكم ماشية أخيه بغير إذنه فحديث صحيح متفق على صحته
وقد اختلفت الرواية عن الإمام أحمد في جواز احتلاب الماشية للشرب
ولا خلاف في مذهبه أنه لا يجوز احتلابها لغيره وهو كالخبنة في الثمار فمنعه في إحدى الروايتين أخذا بحديث ابن عمر وجوزه في الأخرى أخذا بحديث سمرة
ومن رجح المنع قال حديث ابن عمر أصح
فإن حديث سمرة من رواية الحسن@

(7/280)

عنه وهو مختلف في سماعه منه
وأما حديث ابن عمر فمن رواية الليث وغيره عن نافع عنه
ولا ريب في صحته
قالوا والفرق بينه وبين الثمرة
أن اللبن مخزون في الضرع كخزن الأموال في خزانتها ولهذا شبهها النبي بذلك وأخبر أن استخراجها من الضروع كاستخراج الأموال من الخزائن بكسرها
وهذا بخلاف الثمرة فإنها ظاهرة بادية في الشجرة غير مخزونة
فإذا صارت إلى الخزانة حرم الأكل منها إلا بإذن المالك
قالوا وأيضا فالشهوة تشتد إلى الثمار عند طيبها
لأن العيون تراها والنفوس شديدة الميل إليها
ولهذا جوز النبي فيها المزابنة في خمسة أوسق أو دونها في العرايا لما شكوا إليه شهوتهم إليها وأنه لا ثمن بأيديهم بخلاف اللبن فإنه لا يرى ولا تشتد الشهوة إليه كاشتدادها إلى الثمار
قالوا وأيضا فالثمار لا صنع فيها للآدمي بحال بل هي خلق الله سبحانه لم تتولد من كسب
آدمي ولا فعله بخلاف اللبن فإنه لا يتولد من عين مال المالك وهو العلف
وإن كانت سائمة فلا بد من قيامه عليها ورعيه إياها ولا بد من إعالته لها كل وقت
وهذا وإن كان في الثمار إلا أنه بالنسبة إلى الماشية قليل جدا فإنه لا يحتاج أن يقوم على الشجر كل يوم فمؤنتها أقل من مؤنة الماشية بكثير
فهي بالمباحات أشبه من ألبان المواشي إلا إن اختصاص أربابها بأرضها وشجرها أخرجها عن حكم المباحات المشتركة التي يسوغ أكلها ونقلها فعمل الشبه في الأكل الذي لا يجحف المالك دون النقل المضر له
فهذه الفروق إن صحت بطل إلحاق الثمار بها في المنع
وكان المصير إلى حديث المنع في اللبن أولى وإن كانت غير مؤثرة ولا فرق بين البابين كانت الإباحة شاملة لهما
وحينئذ فيكون فحديث النهي متناولا للمحتلب غير الشارب
بل محتلبه كالمتخذ خبنة من الثمار
وحديث الإباحة متناول للمحتلب الشارب فقط دون غيره
ويدل على هذا التفريق قوله في حديث سمرة فليحتلب@

(7/281)

وليشرب ولا يحمل فلو احتلب للحمل كان حراما عليه
فهذا هو الاحتلاب المنهى عنه في حديث ابن عمر
والله أعلم
ويدل عليه أيضا أن في حديث المنع ما يشعر بأن النهي إنما هو عن نقل اللبن دون شربه
فإنه قال أيحب أحدكم أن تؤتى مشربته فيكسر باب خزانته فينتثل طعامه
ومما يدل على الجواز حديث عمرو بن شعيب عن أبيه عن جده أن النبي سئل عن التمر المعلق فقال من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه وهو من رواية محمد بن عجلان عن عمرو ومحمد بن عجلان احتج به مسلم
والحديث حسن أخرجه أهل السنن
فإن قيل
فهذا دليل على جواز أكل المحتاج ونحن نقول له أن يأكل عند الضرورة وعليه القيمة وقوله
لا شيء عليه هو نفي للعقوبة لا للغرم
فالجواب أن هذا الحديث روي بوجهين أحدهما وإن أكل بفيه ولم يأخذ فيتخذ خبنة فليس عليه شيء
وهذا صريح في أن الأكل لا شيء عليه وإنما يجب الضمان على من اتخذ خبنة
ولهذا جعلهما قسمين
واللفظ الثاني قوله ومن أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة
وهذا صريح في أن الأكل منه لحاجة لا شيء عليه وأن الضمان إنما يجب على المخرج منه غير
ما أكله
والمنازعون لا يفرقون بل يوجبون الضمان على الآكل والمخرج معا ولا يفرقون فيه بين المحتاج وغيره
وهذا جمع بين ما فرق الرسول بينه والنص صريح في إبطاله
فالحديث حجة على اللفظين معا
فإن قيل فالمجوزون لا يخصون الإباحة بحال الحاجة بل يجوزون الأكل للمحتاج وغيرها فقد جمعوا بين ما فرق الشارع بينه قيل الحاجة المسوغة للأكل أعم من الضرورة والحكم معلق بها ولا ذكر للضرورة فيه وإنما الجواز دائر مع الحاجة وهو نظير تعليق بيع العرايا بالحاجة@

(7/282)

فإنها الحاجة إلى أكل الرطب
ولا تعتبر الضرورة اتفاقا فكذلك هنا
وعلى هذا فاللفظ قد خرج مخرج الغالب
وما كان كذلك فلا مفهوم له اتفاقا
ومما يدل على الجواز أيضا حديث رافع بن عمرو الذي ذكره أبو داود في الكتاب وقد صححه الترمذي
ولا يصح حمله على المضطر لثلاثة أوجه
أحدها أن النبي أطلق له الأكل ولم يقل كل إذا اضطررت واترك عند زويل الضرورة كما قال تعالى في الميتة وكما قال النبي للذي سأله عن ركوب هديه اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا الثاني أنه لو كانت الإباحة إنما هي لأجل الضرورة فقط لثبت البدل في ذمته كسائر الأموال والنبي لم يأمره ببدل وتأخير البيان عن وقت الحاجة ممتنع
الثالث أن لفظ الحديث في كتاب أبي داود ليس فيه للضرورة ذكر فإنه قال ياغلام لم ترمي النخل قال آكل
فقال لا ترم النخل وكل ما سقط فأخبره أنه يرميها للأكل لا للحمل فأباح له الساقط ومنعه من الرمي لما فيه من كثرة الأذى ورواه الترمذي ولفظه قال يارافع لم ترمي نخلهم قال قلت يارسول الله الجوع
قال لا ترم وكل ما وقع أشبعك الله فهذا اللفظ ليس معارضا للأول
وكلاهما يدل على إباحة الأكل وأن الإباحة عند الجوع أولى
ومما يدل على الجواز أيضا حديث عباد بن شرحبيل وقد ذكره أبو داود في الباب وهو صحيح الإسناد والاستدلال به في غاية الظهور
وقد تلكف بعض الناس رده بإنه لم يحدث به عن أبي بشر إلا جعفر بن إياس وهذا تكلف بارد
فإن أبا بشر هذا من الحفاظ الثقات الذين لم تغمز قناتهم
وتكلف آخرون ما هو أبعد من هذا
فقالوا الحديث رواه ابن ماجه والنسائي ولفظه فأقره النبي فرد إليه ثوبه وأمر له بوسق من طعام
قالوا فالمأمور له بالوسق هو الأنصاري صاحب الحائط وكان هذا تعويضا @

(7/283)

من النبي له عن
سنبله وهذا خطأ بين
فإن المأمور له بالوسق إنما هو آكل السنبل عباد بن شرحبيل والسياق لا يدل إلا عليه
والنبي رد إليه ثوبه وأطعمه وسقا
ولفظ أبي داود صريح في ذلك فإنه قال فرد علي ثوبي وأعطاني وسقا
ومما يدل على الجواز أيضا ما رواه الترمذي
حدثنا ابن أبي الشوارب حدثنا يحيى بن سليم عن عبيد الله بن عمر عن النبي قال من دخل حائطا فليأكل ولا يتخذ خبنة وهذا الحديث وإن كان معلولا قال الترمذي في كتاب العلل الكبير له سألت محمدا عن هذا الحديث فقال يحيى بن سليم يروي أحاديث عن عبيد الله يهم فيها
تم كلامه
وقال يحيى بن معين هذا الحديث غلط
وقال أبو حاتم الرازي يحيى بن سليم هذا محله الصدق وليس بالحافظ ولا يحتج به
وقال النسائي ليس به بأس وهو منكر الحديث عن عبيد الله بن عمرو ولكن لو حاكمنا منازعينا من الفقهاء إلى أصولهم لكان هذا الحديث حجة على قولهم
لأن يحيى بن سليم من رجال الصحيحين وهو لو انفرد بلفظة أو رفع أو اتصال وخالفه غيره فيه لحكموا له ولم يلتفتوا إلى من خالفه ولو كان أوثق وأكثر فكيف إذا روى مالم يخالف فيه بل له أصول ونظائر
ولكنا لا نرضى بهذه الطريقة فالحديث عندنا معلول وإنما سقناه اعتبارا لا اعتمادا
والله أعلم
فإن قيل فما تصنعون بالحديث الذي رواه أبو عبيد القاسم بن سلام في الغريب عن ابن جريج عن عطاء قال رخص رسول الله للجائع المضطر إذا مر بالحائط أن يأكل منه ولا يتخذ خبنة وهذا التقييد يبين المراد من سائر الأحاديث
قيل هذا من المراسيل التي لا يحتج بها فضلا عن أن يعارض بها المسندات الصحيحة ثم ولو كان حجة فهو لا يخالف ما ذكرنا من الأحاديث بل منطوقه يوافقنا ومفهومه يدل على أن غير المضطر يخالف المضطر في ذلك وهذا حق والمفهوم لا عموم له بل فيه تفصيل
ومما يدل على الجواز أيضا حديث أبي سعيد وقد تقدم وإسناده على شرط@

(7/284)

مسلم
ورواه ابن حبان في صحيحه وأما تعليل البيهقي له بأن سعيدا الجريري تفرد به وكان قد اختلط في آخر عمره والذي رواه عنه يزيد بن هارون وإنما روى عنه بعض الاختلاط فجوابه من وجهين
أحدهما أن حماد بن سلمة قد تابع يزيد بن هارون على روايته
ذكره البيهقي أيضا
وسماع حماد منه قديم
الثاني أن هذا إنما يكون علة إذا كان الراوي ممن لا يميز حديث الشيخ صحيحه من سقيمه
وأما يزيد بن هارون وأمثاله إذا رووا عن رجل قد وقع في حديثه بعض الاختلاط فإنهم يميزون حديثه وينتقونه
هذا مع أن حديثه موافق لأحاديث الباب كأحاديث سمرة ورافع بن عمرو وعبد الله بن عمرو وعباد بن شرحبيل وهذا يدل على أنه محفوظ وأن له أصلا
ولهذا صححه ابن حبان وغيره@

(7/285)

قال الحافظ شمس الدين بن القيم رحمه الله وقد استشكل قوله صلى الله عليه و سلم ما خرجوا منها أبدا ولم يزالوا فيها مع كونهم لو فعلوا ذلك لم يفعلوه إلا ظنا منهم أنه من الطاعة الواجبة عليهم وكانوا متأولين@

(7/289)

والجواب عن هذا أن دخولهم إياها معصية في نفس الأمر وكان الواجب عليهم أن لايبادروا وأن يتثبتوا حتى يعلموا هل ذلك طاعة لله ورسوله أم لا فأقدموا على الهجوم والاقتحام من غير تثبت ولا نظر فكانت عقوبتهم أنهم لم يزالوا فيها
وقوله أبدا لا يعطي خلودهم في نار جهنم
فإن الإخبار إنما هو عن نار الدنيا
والأبد كثيرا ما يراد به أبد الدنيا
قال تعالى في حق اليهود ولن يتمنوه أبدا وقد أخبر عن الكفار أنهم يتمنون الموت في النار ويسألون ربهم أن يقضي عليهم بالموت
وقد جاء في بعض الروايات أن هذا الرجل كان مازحا وكان معروفا بكثرة المزاح والمعروف أنهم أغضبوه حتى فعل ذلك
وفي الحديث دليل أن على من أطاع ولاة الأمر في معصية الله كان عاصيا وأن ذلك لا يمهد له عذرا عند الله بل إثم المعصية لاحق له وإن كان لولا الأمر لم يرتكبها
وعلى هذا يدل هذا الحديث وهو وجهه وبالله التوفيق@

(7/290)

قال الحافظ شمس الدين بن القيم رحمه الله قال بعض أهل العلم إنما أمر لهم بنصف العقل بعد علمه بإسلامهم لأنهم قد أعانوا على أنفسهم بمقامهم بين ظهراني الكفار فكانوا كمن هلك بجناية نفسه وجناية غيره
وهذا حسن جدا
والذي يظهر من معنى الحديث أن النار هي شعار القوم عند النزول وعلامتهم وهي تدعو إليهم والطارق يأنس بها فإذا ألم بها جاور أهلها وسالمهم
فنار المشركين تدعو إلى الشيطان وإلى نار الآخرة فإنها إنما توقد في معصية الله ونار المؤمنين تدعو إلى الله وإلى طاعته وإعزاز دينه فكيف تتفق الناران وهذا شأنهما وهذا من أفصح الكلام وأجزله المشتمل على المعنى الكثير الجليل بأوجز عبارة
وقد روى النسائي من حديث بهز بن حكيم عن أبيه عن جده قال قلت يارسول الله ما أتيتك حتى حلفت أكثر من عددهن لأصابع يديه أن لا آتيك ولا آتي دينك وإني كنت امرءا لا أعقل شيئا إلا علمني الله ورسوله
وإني أسألك بوجه الله بم بعثك ربنا إلينا قال
بالإسلام
قلت وما آيات الإسلام قال أن تقول أسلمت وجهي إلى الله وتخليت وتقيم الصلاة وتؤتي الزكاة
كل المسلم على المسلم محرم أخوان نصيران لا يقبل الله من مشرك بعد ما يسلم عملا أو يفارق المشركين إلى المسلمين
وقد ذكر أبو داود من حديث سمرة عن النبي صلى الله عليه و سلم من جامع المشرك وسكن معه فإنه مثله وفي المراسيل لأبي داود عن مكحول عن النبي صلى الله عليه و سلم لا تتركوا الذرية إزاء العدو@

(7/304)

قال الحافظ شمس الدين بن القيم رحمه الله وروى عبد الرحمن بن أبي ليلى عن علي قال قدم على النبي صلى الله عليه و سلم بسبي فأمرني ببيع أخوين فبعتهما وفرقت بينهما
ثم أتيت النبي صلى الله عليه و سلم وأخبرته
فقال أدركهما وارتجعهما وبعهما جميعا ولا تفرق بينهما أخرجه الحاكم وقال هو صحيح على شرطهما ولم يخرجاه
وفي جامع الترمذي من حديث أبي أيوب الأنصاري قال سمعت رسول الله صلى الله عليه و سلم يقول من فرق بين الجارية وولدها فرق الله بينه وبين أحبته يوم القيامة قال الترمذي حسن غريب
وأخرجه الحاكم وقال صحيح على شرط مسلم ولم يخرجه وليس كما قاله
فإن إسناده حسين بن عبد الله ولم يخرج له في الصحيحين
وقال أحمد في حديثه مناكير
وقال البخاري فيه نظر
ولفظ الترمذي فيه من فرق بين والدة وولدها@

(7/363)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صحيح الحاكم من حديث عبادة بن الصامت قال نهى رسول الله صلى الله عليه و سلم أن يفرق بين الأم وولدها فقيل يارسول الله إلى متى قال حتى يبلغ الغلام وتحيض الجارية وقال صحيح الإسناد ولم يخرجاه@

(7/366)

قال الحافظ شمس الدين بن القيم رحمه الله وقد ذكر أبو عمر بن عبد البر هذا الحديث وزاد فيه واضربوا عنقه بدل واضربوه قال عبد الحق هذا حديث يدور على صالح بن محمد وهو منكر الحديث ضعيفه لا يحتج به ضعفه البخاري وغيره انتهى@

(7/381)

قال الحافظ شمس الدين بن القيم رحمه الله وعلة هذا الحديث أنه من رواية زهير بن محمد عن عمرو بن شعيب وزهير هذا ضعيف
قال البهيقي وزهير هذا يقال هو مجهول وليس بالمكي وقد رواه أيضا مرسلا@

(7/384)

قال الحافظ شمس الدين بن القيم رحمه الله ويحتمل قولها أسهم لنا كما أسهم للرجال أنها تعني به أنه أشرك بينهم في أصل العطاء لا في قدره
فأرادت أنه أعطانا مثل ما أعطى الرجال لا أنه أعطاهن بقدرهم سواء
والله أعلم@

(7/400)

قال الحافظ شمس الدين بن القيم رحمه الله الأعلى للأعلى والأسفل للأسفل
ونظيره في ذلك الجنازة بالكسر للسير والجنازة بالفتح للميت
قال بعضهم من ذلك الدجاج بالفتح للديكة والدجاج بالكسر للإناث@

(7/403)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الإمام أحمد في مسنده عن أبي بكرة أنه شهد النبي صلى الله @

(7/462)

عليه و سلم أتاه بشير يبشره بظفر جند له على عدوهم ورأسه في حجر عائشة فقام فخر ساجدا
وفي المسند أيضا عن عبد الرحمن بن عوف قال خرج النبي صلى الله عليه و سلم فتوجه نحو صدقته فدخل فاستقبل القبلة فخر ساجدا فأطال السجود ثم رفع رأسه وقال إن جبريل أتاني فبشرني فقال إن الله عزوجل يقول لك من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا
وفي مسند الإمام أحمد أيضا أن عليا سجد حين وجد ذا الثدية في الخوارج مقتولا
وفي سنن سعيد بن منصور أن أبا بكر الصديق سجد حين جاءه قتل مسيلمة الكذاب@

(7/463)

قال الحافظ شمس الدين بن القيم رحمه الله وقال عبد الحق إسناد هذا الحديث ضعيف
وقال ابن القطان يرويه حبيب بن مخنف وهو مجهول عن أبيه
وفيه أبو رملة عامر بن أبي رملة لا يعرف إلا به
انتهى
وقد روى أحمد في مسنده عن أبي رزين العقيلي أنه قال يارسول@

(7/481)

الله إنا كنا نذبح في رجب ذبائح فنأكل منها ونطعم من جاءنا
فقال لا بأس بذلك
وفي المسند أيضا وسنن النسائي عن الحارث بن عمرو أنه لقي رسول الله صلى الله عليه و سلم في حجة الوداع
قال فقال رجل يارسول الله الفرائع والعتائر قال من شاء فرع ومن شاء لم يفرع ومن شاء عتر ومن شاء لم يعتر
في الغنم أضحية
وسيأتي بعد هذا في باب العتيرة قول النبي صلى الله عليه و سلم في كل سائمة من الغنم فرع
فهذه الأحاديث تدل على مشروعيته
وقال ابن المنذر ثبت أن عائشة قالت أمر النبي صلى الله عليه و سلم في الفرعة من كل خمسين بواحدة قال وروينا عن نبيشة الهذلي قال سئل رسول الله صلى الله عليه و سلم فقالوا يارسول الله إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا فقال في كل سائمة فرع اختصر الحديث وسيأتي لفظه قال وخبر عائشة وخبر نبيشة ثابتان قال وقد كانت العرب تفعل ذلك في الجاهلية وفعله بعض أهل @

(7/482)

الإسلام فأمر النبي صلى الله عليه و سلم بهما ثم نهى عنهما رسول الله صلى الله عليه و سلم فقال لا فرع ولا عتيرة فانتهى الناس عنهما لنهيه إياهم عنهما ومعلوم أن النهي لا يكون إلا عن شيء قد كان يفعل ولا نعلم أن أحدا من أهل العلم يقول إن النبي صلى الله عليه و سلم كان نهاهم عنهما ثم أذن فيهما والدليل على أن الفعل كان قبل النهي قوله في حديث نبيشة إنا كنا نعتر عتيرة في الجاهلية وإنا كنا نفرع فرعا في الجاهلية وفي إجماع عوام علماء الأمصار على عدم استعمالهم ذلك وقوف عن الأمر بهما مع ثبوت النهي عن ذلك بيان لما قلنا
وقد كان ابن سيرين من بين أهل العلم يذبح العتيرة في شهر رجب وكان يروي فيها شيئا
وكان الزهري يقول الفرعة أول نتاج والعتيرة شاة كانوا يذبحونها في رجب آخر كلام ابن المنذر
وقال أبو عبيد هذا منسوخ وكان إسحاق بن راهويه يحمل قوله لا فرع ولا عتيرة أي لا يجب ذلك
ويحمل هذه الأحاديث على الإذن فيها
قال الحازمي وهذا أولى مما سلكه ابن المنذر
وقال الشافعي الفرعة شيء كان أهل الجاهلية يطلبون به البركة في أموالهم فكان أحدهم يذبح بكر ناقته لا يعدوه رجاء البركة فيما يأتي بعده فسألوا النبي صلى الله عليه و سلم فقال افرعوا إن شئتم أي اذبحوا إن شئتم وكانوا يسألونه@

(7/483)

عما يصنعونه في الجاهلية خوفا أن يكون ذلك مكروها في الإسلام فأعلمهم أنه لا بركة لهم فيه وأمرهم أن يعدوه ثم يحملون عليه في سبيل الله
قال البيهقي أو يذبحونه ويطعمونه كما في حديث نبيشة
قال الشافعي وقوله الفرعة حق أي ليست بباطل ولكنه كلام عربي يخرج على جواب السائل
قال الشافعي وروي عنه صلى الله عليه و سلم أنه قال لا فرع ولا عتيرة وليس باختلاف من الرواة إنما هو لا فرعة ولا عتيرة واجبة والحديث الآخر في الفرعة والعتيرة يدل على معنى هذا أنه أباح الذبح واختار له أن يعطيه أرملة أو يحمل عليه في سبيل الله
والعتيرة هي الرجبية
وهي ذبيحة كان أهل الجاهلية يتبررون بها في رجب
فقال النبي صلى الله عليه و سلم لا عتيرة على معنى لا عتيرة لازمة
وقوله حين سئل عن العتيرة اذبحوا لله في أي شهر كان وبروا لله وأطعموا أي اذبحوا إن شئتم واجعلوا الذبح لله لا لغيره في أي شهر كان لا أنها في رجب دون ما سواه من الشهور
آخر كلامه
وقال أصحاب أحمد لا يسن شيء من ذلك
وهذه ا لأحاديث منسوخة
قال الشيخ أبو محمد ودليل النسخ أمران
أحدهما أن أبا هريرة هو الذي روى حديث لا فرع ولا عتيرة وهو متفق عليه
وأبو هريرة متأخر الإسلام أسلم في السنة السابعة من الهجرة
والثاني أن الفرع والعتيرة كان فعلهما أمرا متقدما على الإسلام
فالظاهر @

(7/484)

بقاؤهم عليه إلى حين نسخه واستمرار النسخ من غير رفع له قال ولو قدرنا تقدم النهي على الأمر بها لكانت قد نسخت ثم نسخ ناسخها
وهذا خلاف الظاهر
فإذا ثبت هذا فإن المراد بالخبر نفي كونها سنة لا تحريم فعلها ولا كراهته
فلو ذبح إنسان ذبيحة في رجب أو ذبح ولد الناقة لحاجته إلى ذلك أو للصدقة به أو إطعامه لم يكن ذلك مكروها@

(7/485)

قال الحافظ شمس الدين بن القيم رحمه الله وقد اختلف الناس في هذا الحديث وفي حكمه
فقالت طائفة لا يصح رفعه وإنما هو موقوف
قال الدارقطني في كتاب العلل ووقفه عبد الله بن عامر الأسلمي ويحيى القطان وأبو ضمرة عن عبدالرحمن بن حميد عن سعيد ووقفه عقيل على سعيد قوله
ووقفه يزيد بن عبد الله بن قسيط عن سعيد عن أم سلمة قولها
ووقفه ابن أبي ذئب عن الحرث بن عبدالرحمن عن أبي سلمة عن أم سلمة
قولها ووقفه عبدالرحمن بن حرملة وقتادة وصالح بن حسان عن سعيد قوله
والمحفوظ عن مالك موقوف
قال الدارقطني والصحيح عندي قول من وقفه ونازعه في ذلك آخرون فصححوا رفعه
منهم مسلم بن الحجاج ورواه في صحيحه مرفوعا
ومنهم أبو عيسى الترمذي قال هذا حديث حسن صحيح
ومنهم ابن حبان خرجه في صحيحه
ومنهم أبو بكر البيهقي قال هذا حديث قد ثبت مرفوعا من أوجه لا يكون مثلها غلطا وأودعه مسلم في كتابه
وصححه غير هؤلاء وقد رفعه سفيان بن عيينة عن عبدالرحمن بن حميد عن سعيد عن أم سلمة عن النبي صلى الله عليه و سلم ورفعه شعبة عن مالك عن عمرو بن مسلم عن سعيد عن أم سلمة @

(7/489)

عن النبي صلى الله عليه و سلم
وليس شعبة وسفيان يدون هؤلاء الذين وقفوه ولا مثل هذا اللفظ من ألفاظ الصحابة بل هو المعتاد من خطاب النبي صلى الله عليه و سلم في قوله لا يؤمن أحدكم أيعجز أحدكم أيحب أحدكم إذا أتى أحدكم الغائط إذا جاء أحدكم خادمه بطعامه ونحو ذلك
وأما اختلافهم في متنه فذهبت إليه طائفة من التابعين ومن بعدهم
فذهب إليه سعيد بن
المسيب وربيعة بن أبي عبدالرحمن وإسحاق بن راهويه والإمام أحمد وغيرهم
وذهب آخرون إلى أن ذلك مكروه لا محرم
وحملوا الحديث على الكراهة منهم مالك وطائفة من أصحاب أحمد منهم أبو يعلى وغيره
وذهبت طائفة إلى الإباحة وأنه غير مكروه وهو قول أبي حنيفة وأصحابه
والذين لم يقولوا به منهم من أعله بالوقف وقد تقدم ضعف هذا التعليل @

(7/490)

ومنهم من قال هذا خلاف الحديث الثابت عن عائشة المتفق على صحته أن رسول الله صلى الله عليه و سلم كان يبعث بهديه ويقيم حلالا لا يحرم عليه شيء
قال الشافعي فإن قال قائل ما دل على أنه اختيار لا واجب قيل له روى مالك عن عبد الله بن أبي بكر عن عمرة عن عائشة قالت أنا فتلت قلائد هدي النبي صلى الله عليه و سلم بيدي ثم قلدها رسول الله صلى الله عليه و سلم ثم بعث بها مع أبي بكر فلم يحرم على رسول الله صلى الله عليه و سلم شيء أحله الله له حتى نحر الهدي
قال الشافعي وفي هذا دلالة على ما وصفت وعلى أن المرء لا يحرم ببعثه بهديه يقول البعث بالهدي أكثر من إرادة الأضحية
ومنهم من رد هذا الحديث بخلافه للقياس لأنه لا يحرم عليه الوطء واللباس والطبيب فلا يحرم عليه حلق الشعر ولا تقليم الظفر
وأسعد الناس بهذا الحديث من قال بظاهره لصحته وعدم ما يعارضه
وأما حديث عائشة فهو إنما يدل على أن من بعث بهديه وأقام في أهله فإنه يقيم حلالا ولا يكون محرما بإرسال الهدي ردا على من قال من السلف يكون بذلك محرما ولهذا روت عائشة لما حكي لها هذا الحديث@

(7/491)

وحديث أم سلمة يدل على أن من أراد أن يضحي أمسك في العشر عن أخذ شعره وظفره
خاصة فأي منافاة بينهما ولهذا كان أحمد وغيره يعمل بكلا الحديثين هذا في موضعه وهذا في موضعه
وقد سأل الإمام أحمد أو غيره عبد الرحمن بن مهدي عن هذين الحديثين فقال هذا له وجه وهذا له وجه
ولو قدر بطريق الفرض تعارضهما لكان حديث أم سلمة خاصا وحديث عائشة عاما
ويجب تنزيل العام على ما عدا مدلول الخاص توفيقا بين الأدلة
ويجب حمل حديث عائشة على ما عدا ما دل عليه حديث أم سلمة فإن النبي صلى الله عليه و سلم لم يكن ليفعل ما نهى عنه وإن كان مكروها
وأيضا فعائشة إنما تعلم ظاهر ما يباشرها به أو يفعله ظاهرا من اللباس والطيب
وأما ما يفعله نادرا كقص الشعر وتقليم الظفر مما لا يفعل في الأيام العديدة إلا مرة
فهي لم تخبر بوقوعه منه صلى الله عليه و سلم في عشر ذي الحجة وإنما قالت لم يحرم عليه شيء
وهذا غايته أن يكون شهادة على نفي فلا يعارض حديث أم سلمة
والظاهر أنها لم ترد ذلك بحديثها وما كان كذلك فاحتمال تخصيصه قريب فيكفي فيه أدنى دليل
وخبر أم سلمة صريح في النهي فلا يجوز تعطيله أيضا
فأم سلمة تخبر عن@

(7/492)

قوله وشرعه لأمته فيجب امتثاله
وعائشة تخبر عن نفي مستند إلى رؤيتها وهي إنما رأت أنه لا يصير بذلك محرما يحرم عليه ما يحرم على المحرم
ولم تخبر عن قوله إنه لا يحرم على أحدكم بذلك شيء
وهذا لا يعارض صريح لفظه
وأما رد الحديث بالقياس فلو لم يكن فيه إلا أنه قياس فاسد مصادم للنص لكفى ذلك في رد القياس ومعلوم أن رد القياس بصريح السنة أولى من رد السنة بالقياس وبالله التوفيق
كيف وأن تحريم النساء والطيب واللباس أمر يختص بالإحرام لا يتعلق بالضحية وأما تقليم الظفر وأخذ الشعر فإنه من تمام التعبد بالأضحية وقد تقدم حديث عبد الله بن عمرو أول الباب
وقوله تأخذ من شعرك وتحلق عانتك فتلك تمام أضحيتك عند الله فأحب النبي صلى الله عليه و سلم توفير الشعر والظفر في العشر ليأخذه مع الضحية فيكون ذلك من تمامها عند الله
وقد شهد لذلك أيضا أنه صلى الله عليه و سلم شرع لهم إذا ذبحوا عن الغلام عقيقته أن يحلقوا رأسه فدل على أن حلق رأسه مع الذبح أفضل وأولى وبالله التوفيق@

(7/493)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا لا يصح فإن قوله لأحد هؤلاء ولن تجزىء عن أحد بعدك ولا رخصة فيها لأحد بعدك ينفي تعدد الرخصة
وقد كنا نستشكل هذه الأحاديث إلى أن يسر الله بإسناد صحتها وزوال إشكالها فله الحمد فنقول أما حديث أبي بردة بن نيار فلا ريب في صحته وأن النبي صلى الله عليه وآله وسلم قال له في الجذعة من المعز ولن تجزىء عن أحد بعدك وهذا قطعا ينفي أن تكون مجزئة عن أحد بعده@

(7/498)

وأما حديث عقبة بن عامر فإنما وقع فيه الإشكال من جهة أنه جاء في بعض ألفاظه أنه يثبت له جذعة
وقد ثبت في الصحيحين أن النبي صلى الله عليه وآله وسلم أعطاه غنما يقسمها على صحابته ضحايا فبقى عتود فذكره للنبي صلى الله عليه وآله وسلم فقال ضح به أنت فظن من قال إن العتود هو الجذع من ولد المعز فاستشكله وقوى هذا الإشكال عنده رواية يحيى بن بكير عن الليث في هذا الحديث ولا رخصة فيها لأحد بعدك
ولكن العتود من ولد المعز ما قوي ورعي وأتي عليه حول قاله الجوهري وكذلك كلام غيره من أئمة اللغة قريب منه
قال بعضهم ما بلغ السفاد
وقال بعضهم ما قوي وشب
وغير هذا فيكون هو الثني من المعز فتجوز الضحية به ومن@

(7/499)

رواه فبقي جذع لم يقل فيه جذع من المعز ولعله ظن أن العتود هو الجذع من الماعز فرواه كذلك والمحفوظ فبقي عتود وفي لفظ فأصابني جذع وليس في الصحيح إلا هاتان اللفظتان
وأما جذع من المعز فليس في حديث عقبة فلا إشكال فيه
فإن قيل فما وجه قوله ولا رخصة فيها لأحد بعدك
قيل هذه الزيادة غير محفوظة في حديثه ولا ذكرها أحد من أصحاب الصحيحين ولو كانت في الحديث لذكروها ولم يحذفوها فإنه لا يجوز اختصار مثلها وأكثر الرواة لا يذكرون هذه اللفظة@

(7/500)

وأما حديث زيد بن خالد الجهني فهو والله أعلم حديث عقبة بن عامر الجهني بعينه
واشتبه على ابن إسحاق أو من حدثه اسمه وأن قصة العتود وقسمة الضحايا إنما كانت مع عقبة بن عامر الجهني وهي التي رواها أصحاب الصحيح
ثم إن الإشكال في حديثه إنما جاء من قوله فقلت إنه جذع من المعز وهذه اللفظة إنما ذكرها عن أبي إسحاق السبيعي أحمد بن خالد الوهبي عنه@

(7/501)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن حزم من طريق سليمان بن يسار عن مكحول أن رسول الله صلى الله عليه و سلم قال ضحوا بالجذعة من الضأن والثنية من المعز وهذا مرسل@

(7/503)

8
قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث له علل
احدهما أن عطاء بن السائب اضطرب فيه فمرة وصله ومرة أرسله
الثانية أن عطاء بن السائب اختلط في آخر عمره واختلف في الاحتجاج بحديثه وإنما أخرج له البخاري مقرونا بأبي بشر
الثالثة أن فيه عمران بن عيينة أخو سفيان بن عيينة قال أبو حاتم الرازي لا يحتج بحديثه فإنه يأتى بالمناكير
الرابعة أن سورة الأنعام مكية باتفاق ومجيء اليهود إلى النبي صلى الله عليه و سلم ومجادلتهم إياه إنما كان بعد قدومه المدينة وأما بمكة فإنما كان جداله مع المشركين عباد الأصنام@

(8/14)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث جابر قال ابن القطان فيه عبيد الله بن زياد القداح وفيه عتاب بن بشر الحراني زعموا أنه روى بآخره أحاديث منكرة وأنه اختلط عليه العرض والسماع فتكلموا فيه قال وهذا من الوسواس ولا يضره ذلك فإن كل واحد منهما بمحمل صحيح وفي الباب حديث ابن عمر يرفعه ذكاة الجنين ذكاة أمه أشعر أو لم يشعر ذكره الدارقطني
وله علتان إحداهما أن الصواب وقفه قاله الدارقطني
والثانية أنه من رواية عصام بن يوسف عن مبارك بن مجاهد وضعف البخاري مبارك بن مجاهد وقال أبو حاتم الرازي ما أرى بحديثه بأسا
وقوله في بعض ألفاظه فإن ذكاته ذكاة أمه مما يبطل تأويل من رواه بالنصب وقال ذكاة الجنين كذكاة أمه
قال الشيخ شمس الدين بن القيم رحمه الله وهذا باطل من وجوه أحدها أن سياق الحديث يبطله فإنهم سألوا النبي صلى الله عليه و سلم عن الجنين الذي يوجد في بطن الشاة أيأكلونه أم يلقونه فأفتاهم بأكله ورفع عنهم ما توهموه من كونه ميتة بأن ذكاة أمه ذكاة له لأنه جزء من أجزائها كيدها وكبدها ورأسها وأجزاء المذبوح لا تفتقر إلى ذكاة مستقلة
والحمل ما دام جنينا فهو كالجزء منها لا ينفرد بحكم فإذا ذكيت الأم أتت الذكاة على جميع أجزائها التي من جملتها @

(8/26)

الجنين فهذا هو القياس الجلي لو لم يكن في المسألة نص
الثاني أن الجواب لا بد وأن يقع عن السؤال والصحابة لم يسألوا عن كيفية ذكاته ليكون قوله ذكاته كذكاة أمه جوابا لهم وإنما سألوا عن أكل الجنين الذي يجدونه بعد الذبح فأفتاهم بأكله حلالا بجريان ذكاة أمه عليه وأنه لا يحتاج إلى أن ينفرد بالزكاة
الثالث أن أصحاب رسول الله صلى الله عليه و سلم أعظم الخلق فهما لمراده بكلامه وقد فهموا من هذا الحديث اكتفاءهم بذكاة الأم عن ذكاة الجنين وأنه لا يحتاج أن ينفرد بذكاة بل يؤكل
قال عبد الله بن كعب بن مالك كان أصحاب رسول الله صلى الله عليه و سلم يقولون إذا أشعر الجنين فذكاته ذكاة أمه وهذا إشارة إلى جميعهم
قال ابن المنذر كان الناس على إباحته لا نعلم أحدا منهم خالف ما قالوه إلى أن جاء النعمان فقال لا يحل لأن ذكاة نفس لا تكون ذكاة نفسين
الرابع أن الشريعة قد استقرت على أن الذكاة تختلف بالقدرة والعجز فذكاة الصيد الممتنع بجرحه في أي موضع كان بخلاف المقدور عليه وذكاة المتردية لا يمكن إلا بطعنها في أي موضع كان ومعلوم أن الجنين لا يتوصل إلى ذبحه بأكثر من ذبح أمه فتكون ذكاة أمه ذكاة له هو محض القياس
الخامس أن قوله ذكاة الجنين ذكاة أمه جملة خبرية جعل الخبر فيها نفس المبتدأ
فهي كقولك غذاء الجنين غذاء أمه ولهذا جعلت الجملة لتتميم إن @

(8/27)

وخبرها في قوله فإن ذكاته ذكاة أمه وإذ كان هكذا لم يجز في ذكاة أمه إلا بالرفع ولا يجوز نصبه لبقاء المبتدأ بغير خبر فيخرج الكلام عن الإفادة والتمام إذ الخبر محل الفائدة وهو غير معلوم
السادس أنه إذا نصب ذكاة أمه فلا بد وأن يجعل الأول في تقدير فعل لينتصب عنه المصدر ويكون تقديره يذكي الجنين ذكاة أمه ونحوه
ولو أريد هذا المعنى لقيل ذكوا الجنين ذكاة أمه أو يذكى كما يقال اضرب زيدا ضرب عمرو وينتصب الثاني على معنى اضرب زيدا ضرب عمرو فهذا لا يجوز وليس هو كلاما عربيا إلا إذا نصب الجزآن معا فتقول ذكاة الجنين ذكاة أمه وهذا
مع أنه خلاف رواية الناس وأهل الحديث قاطبة فهو أيضا ممتنع فإن المصدر لابد له من فعل يعمل فيه فيؤول التقدير إلى ذكوا ذكاة الجنين ذكاة أمه ويصير نظير قولك ضرب زيد ضرب عمرو تنصبهما
وتقديره اضرب ضرب زيد ضرب عمرو وهذا إنما يكون في المصدر بدلا من اللفظ بالفعل إذا كان منكرا نحو ضربا زيد أي ضرب زيد
ولهذا كان قولك ضربا زيدا كلاما تاما وقولك ضرب زيد ليس بكلام تام فإن الأول يتضمن اضرب زيدا بخلاف الثاني فإنه مفرد فقط فيعطي ذلك معنى الجملة فأما إذا أضفته وقلت ضرب زيد فإنه يصير مفردا ولا يجوز تقديره باضرب زيد ويدل على بطلانه الوجه السابع وهو أن الجنين إنما يذكى مثل ذكاة أمه إذا خرج حيا وحينئذ فلا يؤكل حتى يذكى ذكاة مستقبلة لأنه حينئذ له حكم نفسه وهم لم يسألوا @

(8/28)

عن هذا ولا أجيبوا به فلا السؤال دل عليه ولا هو جواب مطابق لسؤالهم فإنهم قالوا نذبح البقرة أو الشاة في بطنها الجنين أنلقيه أم نأكله فقال كلوه إن شئتم فإن ذكاته ذكاة أمه فهم إنما سألوه عن أكله أيحل لهم أم لا فأفتاهم بأكله وأزال عنهم ما علم أنه يقع في أوهامهم من كونه ميتة بأنه ذكى بذكاة الأم
ومعلوم أن هذا الجواب والسؤال لا يطابق ذكوا الجنين مثل ذكاة أمه بل كان الجواب حينئذ لا تأكلوه إلا أن يخرج حيا فذكاته مثل ذكاة أمه وهذا ضد مدلول الحديث والله أعلم
وبهذا يعلم فساد ما سلكه أبو الفتح ابن جنى وغيره في إعراب هذا الحديث حيث قالوا ذكاة أمه على تقدير مضاف محذوف أي ذكاة الجنين مثل ذكاة أمه
وحذف المضاف وإقامة المضاف إليه مقامه كثير وهذا إنما يكون حيث لا لبس وأما إذا أوقع في اللبس فإنه تمتنع وما تقدم كاف في فساده وبالله التوفيق@

(8/29)

قال الحافظ شمس الدين بن القيم رحمه الله فإنه حكي أن محمد بن سيرين قال لحبيب بن الشهيد اذهب إلى الحسن فاسأله ممن سمع حديث العقيقة فذهب إليه فسأله فقال سمعته من سمرة
وهذا يرد على من قال إنه لم يسمع منه@

(8/37)

قال الحافظ شمس الدين بن القيم رحمه الله وقال سلام بن أبي مطيع عن قتادة ويسمى ذكره أبو داود وهو الذي @

(8/38)

صححه وقال إياس بن دغفل عن الحسن ويسمى
واختلف في حكمها أيضا فكان قتادة يستحب تسميته يوم سابعه كما ذكر أبو داود
وهذا يدل على أن هماما لم يهم في هذه اللفظة فإنه رواها عن قتادة وهذا مذهبه فهو والله أعلم بريء من عهدتها
وقد روى عن الحسن مثل قول قتادة
وكره آخرون التدمية منهم أحمد ومالك والشافعي وابن المنذر
قال ابن عبدالبر لا أعلم أحدا قال هذا يعني التدمية إلا الحسن وقتادة
وأنكره سائر أهل العلم وكرهوه
وقال مهنا بن يحيى الشامي ذكرت لأبي عبد الله أحمد بن حنبل حديث يزيد بن عبدالمزنى عن أبيه أن النبي صلى الله عليه و سلم قال يعق عن الغلام ولا يمس رأسه بدم فقال أحمد ما أظرفه ورواه ابن ماجه في سننه ولم يقل عن أبيه
واحتجوا بأن النبي صلى الله عليه و سلم قال أميطوا عنه الأذى والدم أذى فكيف يؤمر بأن يصاب بالأذى ويلطخ به واحتجوا بأن الدم نجس فلا يشرع إصابة الصبي به كسائر النجاسات من البول وغيره
واحتجوا أيضا بحديث بريدة الذي ذكره أبو داود في آخر الباب وسيأتي@

(8/39)

واحتجوا بأن هذا كان من فعل الجاهلية فلما جاء الإسلام أبطله كما قاله بريدة
وقوله ويسمى ظاهره أن التسمية تكون يوم سابعه
وقد ثبت في الصحيح عن النبي صلى الله عليه و سلم أنه سمى ابنه إبراهيم ليلة ولادته
وثبت عنه أنه سمى الغلام الذي جاء به أنس وقت ولادته فحنكه وسماه عبد الله
وثبت في الصحيحين من حديث سهل بن سعد أن النبي صلى الله عليه و سلم سمى المنذر بن أسود المنذر حين ولد
وقد روى الترمذي من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه و سلم أمر بتسمية المولود يوم سابعه ووضع الأذى عنه والعق وقال هذا حديث حسن غريب
والأحاديث التي ذكرناها أصح منه فإنها متفق عليها كلها ولا تعارض بينها
فالأمران جائزان
وقوله ويحلق رأسه قد جاء هذا أيضا في مسند الإمام أحمد أن النبي صلى الله عليه و سلم قال لفاطمة لما ولدت الحسن احلقي رأسه وتصدقي بزنة شعره فضة على المساكين والأوقاص يعني أهل الصفة
وروى سعيد بن منصور في سننه أن فاطمة كانت إذا ولدت ولدا حلقت شعره وتصدقت بوزنه ورقا@

(8/40)

قال الحافظ شمس الدين بن القيم رحمه الله احتج بهذا من يقول الذكر والأنثي في العقيقة سواء لا يفضل أحدهما على@

(8/41)

الآخر وأنها كبش كبش كقول مالك وغيره
واحتج الأكثرون بحديث أم كرز المتقدم
واحتجوا بحديث عائشة أن رسول الله صلى الله عليه و سلم أمرهم عن الغلام شاتان مكافأتان وعن الجارية شاة رواه الترمذي وقال حديث حسن صحيح
ورواه أحمد بهذا اللفظ وله فيه لفظ آخر أمرنا رسول الله صلى الله عليه و سلم أن نعق عن الجارية شاة وعن الغلام شاتين وهذا اللفظ لابن ماجه أيضا
واحتجوا أيضا بما رواه أبو داود عن عمرو بن شعيب عن أبيه أراه عن جده وفيه ومن ولد له فأحب أن ينسك عنه فلينسك عن الغلام شاتان مكافأتان وعن الجارية شاة وسيأتي
قالوا وأما قصة عقه عن الحسن والحسين فذلك يدل على الجواز وما ذكرناه من الأحاديث صريح في الاستحباب
وقال آخرون مولد الحسن والحسين كان قبل قصة أم كرز فإن الحسن ولد عام أحد والحسين في العام القابل وأما حديث أم كرز فكان سماعها له من النبي صلى الله عليه و سلم عام الحديبية ذكره النسائي فهو متأخر عن قصة الحسن والحسين
قالوا وأيضا فإنا قد رأينا الشريعة نصت على أن الأنثى على النصف من الذكر في ميراثها وشهادتها ودينها وعتقها كما روى الإمام أحمد وأبو داود والترمذي وصححه من حديث أبي أمامة وغيره من أصحاب النبي صلى الله عليه و سلم قال أيما امرىء @

(8/42)

مسلم أعتق امرأ مسلما كان فكاكه من النار يجزىء بكل عضو منه عضوا منه وأيما امرىء مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزىء بكل عضوين منهما عضوا منه اللفظ للترمذي فحكم العقيقة موافق لهذه الأحكام كما أنه مقتضى النصوص والله أعلم
والله الموفق
قال الحافظ شمس الدين بن القيم رحمه الله وقال ابن عبدالبر في حديث مالك عن زيد بن أسلم عن رجل من بني ضمرة عن أبيه أنه سأل رسول الله صلى الله عليه و سلم عن العقيقة فقال لا أحب العقوق وكأنه كره الإسم
قال أبو عمر ولا أعلم روى معنى هذا الحديث عن النبي صلى الله عليه و سلم إلا من هذا الوجه ومن حديث عمرو بن شعيب
وقد اختلف فيه على عمرو وأحسن أسانيده ما ذكره عبدالرزاق قال أخبرنا داود بن قيس قال سمعت عمرو بن شعيب يحدث عن أبيه عن جده قال سئل رسول الله صلى الله عليه و سلم عن العقيقة فذكره وهذا سالم من العلتين أعني الشك في جده ومن علي بن واقد@

(8/43)

قال الحافظ شمس الدين بن القيم رحمه الله ولكن قد رواه البزار في مسنده من حديث عائشة بمثله
وقالت فأمرهم@

(8/45)

النبي صلى الله عليه و سلم أن يجعلوا مكان الدم خلوقا وقد روى أبو أحمد بن عدي من حديث إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس قال قال رسول الله صلى الله عليه و سلم الخلوق بمنزلة الدم يعني في العقيقة
وإبراهيم هذا قال عبد الحق لا أعلم أحدا وثقه إلا أحمد بن حنبل وأما الناس فضعفوه@

(8/46)

قال الحافظ شمس الدين بن القيم رحمه الله ويروى مثل ذلك من حديث عبد الله بن عمرو وسيأتي آخر الباب والكلام عليه
وفي مسند الإمام أحمد من حديث إبراهيم عن ابن عباس قال قال رسول الله صلى الله عليه و سلم إذا أرسلت الكلب فأكل من الصيد فلا تأكل فإنما أمسك على نفسه وإذا أرسلت فقتل ولم يأكل فكل فإنما أمسك على صاحبه
فاختلف في إباحة ما أكل منه الكلب من الصيد
فمنعه ابن عباس وأبو هريرة وعطاء وطاوس والشعبي والنخعي وعبيد بن عمير وسعيد بن جبير وأبو بردة وسويد بن غفلة وقتادة وغيرهم وهو قول إسحاق وأبو حنيفة وأصحابه وهو أصح الروايتين عن أحمد وأشهرهما @

(8/57)

وأحد قولي الشافعي
وأباحه طائفة يروي ذلك عن سعد بن أبي وقاص وسلمان ويروي عن أبي هريرة أيضا وعن ابن عمر رواه أحمد عنهم وبه قال مالك والشافعي في القول الآخر وأحمد في إحدى الروايتين
واحتجوا بحديث أبي ثعلبة المتقدم وحديث عبد الله بن عمرو الذي ذكره أبو داود في آخر الباب
واحتجوا بما رواه عبد الملك بن حبيب عن أسد بن موسى وهو أسد السنة عن ابن أبي زائدة عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه و سلم فذكر نحو حديث أبي ثعلبة في جوار الأكل منه إذا أكل@

(8/58)

واحتجوا أيضا بما رواه الثوري عن سماك عن مري بن قطري عن النبي صلى الله عليه و سلم قال ما كان من كلب ضار أمسك عليك فكل قلت وإن أكل قال نعم ذكر هذين الحديثين ابن حزم
وتعلق في الأول على عبد الملك وعلى أسد بن موسى
وتعلق في الثاني على سماك وأنه كان يقبل التلقين ذكره النسائي وعلى مري بن قطري
وقد تقدم تعليل حديث أبي ثعلبة بداود بن عمرو وهو ليس بالحافظ قال فيه ابن معين مرة مستور قال أحمد يختلفون في حديث أبي ثعلبة على هشيم وحديث الشعبي عن عدي من أصح ما روى عن النبي صلى الله عليه و سلم الشعبي يقول كان جاري وربيطي فحديثي والعمل عليه
وسلكت طائفة مسلك الجمع بين الحديثين فقال الخطابي يمكن أن يوفق بين الحديثين ثم ذكر ابن القيم ما ذكره عنه المنذري ثم قال والصواب في ذلك أنه لا تعارض بين الحديثين على تقدير الصحة ومحمل حديث عدي في المنع على ما إذا أكل منه حال صيده لأنه إنما صاده لنفسه ومحمل حديث أبي ثعلبة على ما إذا أكل منه بعد أن صاده وقبله ونهى عنه ثم أقبل عليه فأكل منه فإنه لا يحرم لأنه أمسكه لصاحبه وأكله منه بعد ذلك كأكله من شاة ذكاها صاحبها أو من لحم عنده فالفرق بين أن يصطاد ليأكل أو يصطاد ثم يعطف عليه فيأكل منه فرق واضح
فهذا أحسن ما يجمع به بين الحديثين والله أعلم@

(8/59)

قال الحافظ شمس الدين بن القيم رحمه الله وقال عبد الحق المحفوظ موقوف على علي وقد روى من حديث جابر
ولكن في إسناده حرام بن عثمان وقال ابن القطان علة حديث علي أنه من رواية عبد الرحمن بن قيس ولا يعرف في رواة الأخبار
قال وعلته أيضا أنه سمع شيوخا من بني عمرو بن عوف خالد بن سعيد وعبد الله بن أبي أحمد قال قال علي فخالد بن سعيد وابنه عبد الله بن خالد مجهولان ولم أجد لعبد الله ذكر إلا في رسم ابن له يقال له إسماعيل بن عبد الله بن خالد بن سعيد بن أبي مريم ذكره أيضا أبو حاتم وهو مجهول الحال فأما جده سعيد بن أبي مريم فثقة ويحيى بن محمد المدني إما مجهول وإما ضعيف إن كان ابن هانىء @

(8/75)

وهذا سهو فإن يحيى هذا هو يحيى بن محمد بن قيس أبو زكريا روى له مسلم في الصحيح
قال ابن القطان وعبد الله بن أبي أحمد بن جحش بن رئاب مجهول الحال أيضا وقيس ليس هو والد بكير بن عبد الله بن الأشج كما ظنه ابن أبي حاتم حين جمع بينهما والبخاري قد فصل بينهما فجعل الذي يروي عن علي في ترجمة والذي يروي عن ابن عباس وهو والد بكير في ترجمة أخرى وأيهما كان فحاله مجهول أيضا@

(8/76)

قال الحافظ شمس الدين بن القيم رحمه الله فهذا ما رد به حديث الخال وهي بأسرها وجوه ضعيفة
أما قولهم إن أحاديثه ضعاف فكلام فيه إجمال فإن أريد بها أنها ليست في @

(8/108)

درجة الصحاح التي
لا علة فيها فصحيح ولكن هذا لا يمنع الاحتجاج بها ولا يوجب انحطاطها عن درجة الحسن بل هذه الأحاديث وأمثالها هي الأحاديث الحسان فإنها قد تعددت طرقها ورويت من وجوه مختلفة وعرفت مخارجها ورواتها ليسوا بمجروحين ولا متهمين
وقد أخرجها أبو حاتم بن حبان في صحيحه وحكم بصحتها
وليس في أحاديث الأصول ما يعارضها
وقد رويت من حديث المقدام بن معدي كرب هذا ومن حديث عمر بن الخطاب ذكره الترمذي عن حكيم بن حكيم عن أبي أمامة بن سهل بن حنيف قال كتب عمر بن الخطاب إلى أبي عبيدة إن رسول الله صلى الله عليه و سلم قال الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له قال الترمذي هذا حديث حسن
ورواه ابن حبان في صحيحه ولم يصنع من أعل هذا الحديث بحكيم بن حكيم وأنه مجهول شيئا فإنه قد روى عنه سهيل بن صالح وعبد الرحمن بن الحارث وعثمان بن حكيم أخوه
ولم يعلم أن أحدا جرحه وبمثل هذا يرتفع عنه الجهالة ويحتج بحديثه
ومن حديث عائشة ذكره الترمذي أيضا عن ابن جريج عن عمرو بن مسلم عن طاوس عن عائشة ترفعه الخال وارث من لا وارث له قال الترمذي حسن غريب
قال وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام@

(8/109)

وأما زيد بن ثابت فلم يورثهم
وقد أرسله بعضهم ولم يذكر فيه عن عائشة تم كلامه
وهذا على طريقة منازعينا لا يضر الحديث شيئا لوجهين أحدهما أنهم يحكمون بزيادة الثقة
والذي وصله ثقة وقد زاد فيجب عندهم قبول زيادته
الثاني أنه مرسل قد عمل به أكثر أهل العلم كما قال الترمذي ومثل هذا حجة عند من يرى المرسل حجة كما نص عليه الشافعي
وأما حمل الحديث على الخال الذي هو عصبته فباطل ينزه كلام الرسول عن أن يحمل عليه لما يتضمنه من اللبس فإنه أنما علق الميراث بكونه خالا فإذا كان سبب توريثه كونه ابن عم أو مولى
فعدل عن هذا الوصف الموجب للتوريث إلى وصف لا يوجب التوريث
وعلق به الحكم
فهذا ضد البيان وكلام الرسول صلى الله عليه و سلم منزه عن مثل ذلك
وأما قوله قد أجمعوا على أن الخال لا يكون ابن عم أو مولى لا يعقل بالخؤولة فلا إجماع في ذلك أصلا وأين الإجماع ثم لو قدر أن الإجماع انعقد على خلافه في التعاقل فلم ينعقد على عدم توريثه بل جمهور العلماء يورثونه وهو قول أكثر الصحابة فكيف يترك القول بتوريثه لأجل القول بعدم تحمله في العاقلة وهذا حديث المسح على الجوربين والخمار والمسح على العصائب والتساخين والمسح على الناصية والعمامة قد أخذوا منه ببعضه دون بعض وكذلك حديث بصرة ابن أبي بصرة في الذي تزوج امرأة فوجدها حبلى أخذوا ببعضه دون بعض وهذا موجود في غير حديث
وقوله لو كان ثابتا يكون في وقت كان الخال يعقل بالخؤولة فهو إشارة إلى النسخ الذي لا يمكن إثباته إلا بعد أمرين أحدهما ثبوت معارضته المقاوم له
والثاني تأخره عنه@

(8/110)

ولا سبيل هنا إلى واحد من الأمرين
وقوله اختار وضع ماله فيه يعني على سبيل الطعمة لا الميراث فباطل لثلاثة أوجه أحدها أن لفظ الحديث يبطله فإنه قال يرث ماله وفي لفظ يرثه
الثاني أنه سماه وارثا والأصل في التسمية الحقيقة فلا يعدل عنها إلا بعد أمور أربعة أحدها قيام دليل على امتناع إرادتها
الثاني بيان احتمال اللفظ للمعنى الذي عينه مجازا له ولا يكفي ذلك إلا بالثالث وهو بيان استعماله فيه لغة حتى لا يكون لنا وضع يحمل عليه لفظ النص
وكثير من الناس يغفل عن هذه الثلاثة ويقول يحمل على كذا وكذا وهذا غلط
فإن الحمل ليس بإنشاء وإنما هو إخبار عن استعمال اللفظ في ذلك المعنى الذي حمله عليه وإن لم يكن مطابقا كان خبرا كاذبا وإن أراد به أني أنشىء حمله على هذا المعنى كما يظن كثير ممن لا تحقيق عنده فهو باطل قطعا لا يحل لأحد أن يرتكبه ثم يحمل كلام الشارع عليه
الرابع الجواب عن المعارض وهو دليل إرادة الحقيقية ولا يكفيه دليل امتناع إرادتها ما لم يجب عن دليل الإرادة
الخامس أن المخاطبين بهذا اللفظ فهموا منه الميراث دون غيره وهم الصحابة رضي الله عنهم ولهذا كتب به عمر رضي الله عنه جوابا لأبي عبيدة حين سأله في كتابه عن ميراث الخال وهم أحق الخلق بالإصابة في الفهم
وقد علم بهذا بطلان حمل الحديث على أن الخال السلطان وعلى أن المراد به السلب
وكل هذه وجوه باطلة
وأسعد الناس بهذه الأحاديث من ذهب إليها وبالله التوفيق@

(8/111)

قال الحافظ شمس الدين بن القيم رحمه الله وأعل أيضا بعبد الواحد بن عبد الله بن بسر البصري راوية عن وائلة قال ابن أبي حاتم صالح لا يحتج به
وقد اشتمل على ثلاث جمل إحداها ميراث المرأة عتيقها وهو متفق عليه
الثانية ميراثها ولدها الذي لاعنت عليه وقد اختلف فيه فكان زيد بن ثابت يجعل ميراثها منه كميراثها من الولد الذي لم تلاعن عليه
وروى عن ابن عباس نحوه وهو قول جماعة من التابعين وهو قول مالك والشافعي وأبي حنيفة وأصحابهم وعندهم لا تأثير لانقطاع نسبه من أبيه في ميراث الأم منه
وكان الحسن وابن سيرين وجابر بن زيد وعطاء والنخعي والحكم وحماد والثوري والحسن بن صالح وغيرهم يجعلون عصبة أمه عصبة له وهذا مذهب أحمد في إحدى@

(8/115)

الروايتين عنه وهو إحدى الروايتين عن علي وابن عباس
وكان ابن مسعود وعلي في الرواية الأخرى عنه يجعلون أمه نفسها عصبة وهي قائمة مقام أمه وأبيه فإن عدمت فعصبتها عصبته
وهذا هو الرواية الثانية عن أحمد نقلها عنه أبو الحارث ومهنا
ونقل الأولى الأثرم وحنبل وهو مذهب مكحول والشعبي
وأصح هذه الأقوال أن أمه نفسها عصبة وعصبتها من بعدها عصبة له هذا مقتضى الآثار والقياس
أما الآثار فمنها حديث واثلة هذا
ومنها ما ذكره أبو داود في الباب عن مكحول
ومنها ما رواه أيضا عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه و سلم مثله
ومنها ما رواه أبو داود أيضا عن عبد الله بن عبيد عن رجل من أهل الشام أن رسول الله صلى الله عليه و سلم قال لولد الملاعنة عصبته عصبة أمه ذكره في المراسيل
وفي لفظ له عن عبد الله بن عبيد بن عمير قال كتبت إلى صديق لي من أهل المدينة من بني زريق أسأله عن ولد الملاعنة لمن قضى به رسول الله صلى الله عليه و سلم فكتب إلي إني سألت فأخبرت أنه قضى به لأمه وهي بمنزلة أبيه وأمه
وهذه آثار يشد بعضها بعضا
وقد قال الشافعي إن المرسل إذا روى من@

(8/116)

وجهين مختلفين أو روى مسندا أو اعتضد بعمل بعض الصحابة فهو حجة
وهذا قد روى من وجوه متعددة وعمل به من ذكرنا من الصحابة والقياس معه فإنها لو كانت معتقة كان عصبتها من الولاء عصبة لولدها ولا يكون عصبتها من النسب عصبة لهم
ومعلوم أن تعصيب الولاء الثابت لغير المباشر بالعتق فرع على ثبوت تعصيب النسب فكيف يثبت الفرع مع انتفاء أصله وأيضا فإن الولاء في الأصل لموالي الأب فإذا انقطع من جهتهم رجع إلى موالي الأم فإذا عاد من جهة الأب انتقل من موالي الأم إلى موالي الأب وهكذا النسب هو في الأصل للأب وعصباته فإذا انقطع من جهته باللعان عاد إلى الأم وعصباتها فإذا عاد إلى الأب باعترافه بالولد وإكذابه نفسه رجع النسب إليه كالولاء سواء بل النسب هو الأصل في ذلك والولاء ملحق به
وهذا من أوضح القياس وأبينه وأدله على دقة أفهام الصحابة وبعد غورهم في مأخذ الأحكام
وقد أشار إلى هذا في قوله في الحديث هي بمنزلة أمه وأبيه
حتى لو لم ترد هذه الآثار لكان هذا محض القياس الصحيح
وإذا ثبت أن عصبة أمه عصبة له فهي أولى أن تكون عصبته لأنهم فرعها وهم إنما صاروا عصبة له بواسطتها ومن جهتها استفادوا تعصيبهم فلأن تكون هي نفسها عصبة أولى وأحرى
فإن قيل لو كانت أمه بمنزلة أمه وأبيه لحجبت إخوته ولم يرثوا معها شيئا @

(8/117)

وأيضا فإنهم إنما يرثون منه بالفرض فكيف يكونون عصبة له فالجواب إنها إنما لم تحجب إخوته من حيث إن تعصيبها مفرع على انقطاع تعصيبه من جهة الأب كما أن تعصيب الولاء مفرع على انقطاع التعصيب من جهة النسب فكما لا يحجب عصبة الولاء أحدا من أهل النسب كذلك لا تحجب الأم الإخوة لضعف تعصيبها وكونه إنما صار إليها ضرورة تعذره من جهة أصله وهو بعرض الزوال بأن يقر به الملاعن فيزول
وأيضا فإن الاخوة استفادوا من جهتها أمرين أخوة ولد الملاعنة وتعصيبه
فهم يرثون أخاهم معها بالأخوة لا بالتعصيب وتعصيبها إنما يدفع تعصيبهم لا أخوتهم ولهذا ورثوا معها بالفرض لا بالتعصيب وبالله التوفيق
الجملة الثالثة في حديث واثلة ميراث اللقيط وهذا قد اختلف فيه
فذهب الجمهور إلى أنه لا توارث بينه وبين ملتقطه بذلك
وذهب إسحاق بن راهويه إلى أن ميراثه لملتقطه عند عدم نسبه لظاهر حديث واثلة وإن صح الحديث فالقول ما قال إسحاق لأن إنعام الملتقط على اللقيط بتربيته والقيام عليه والإحسان إليه ليس بدون إنعام المعتق على العبد بعتقه فإذا كان الإنعام بالعتق سببا لميراث المعتق مع أنه لا نسب بينهما فكيف يستبعد أن يكون الإنعام بالالتقاط سببا له مع أنه قد يكون أعظم موقعا وأتم نعمة وأيضا فقد ساوى هذا الملتقط المسلمين في مال اللقيط وامتاز عنهم بتربية اللقيط والقيام بمصالحه وإحيائه من الهلكة فمن محاسن الشرع ومصلحته وحكمته أن يكون أحق بميراثه
وإذا تدبرت هذا وجدته أصح من كثير من القياسات التي يبنون عليها الأحكام والعقول أشد قبولا له@

(8/118)

فقول إسحاق في هذه المسألة في غاية القوة والنبي صلى الله عليه و سلم كان يدفع الميراث بدون هذا كما دفعه إلى العتيق مرة وإلى الكبر من خزاعة مرة وإلى أهل سكة الميت ودربه مرة وإلى من أسلم على يديه مرة ولم يعرف عنه صلى الله عليه و سلم شيء ينسخ ذلك ولكن الذي استقر عليه شرعه تقديم النسب على هذه الأمور كلها وأما نسخها عند عدم النسب فمما لا سبيل إلى إثباته أصلا وبالله التوفيق@

(8/119)

قال الحافظ شمس الدين بن القيم رحمه الله وقد دل على هذا قوله تعالى ياأيها الذين آمنوا اتقوا الله وذروا@

(8/124)

ما بقي من الربا فأمرهم بترك ما لم يقبضوا من الربا ولم يتعرض لما قبضوه بل أمضاه لهم
وكذلك الأنكحة لم يتعرض فيها لما مضى ولا لكيفية عقدها بل أمضاها وأبطل منها ما كان موجب إبطاله قائما في الإسلام كنكاح الأختين والزائدة على الأربع فهو نظير الباقي من الربا
وكذلك الأموال لم يسأل النبي صلى الله عليه و سلم أحدا بعد إسلامه عن ماله ووجه أخذه ولا تعرض لذلك
وكذلك للأسباب الأخرى كما تقدم في المستلحق في بابه
وهذا أصل من أصول الشريعة ينبني عليه أحكام كثيرة
وأما الرجل يسلم على الميراث قبل أن يقسم فروى عن عمر بن الخطاب وعثمان وعبد الله بن مسعود والحسن بن علي أنه يرث وقال به جابر بن زيد والحسن ومكحول وقتادة وحميد وإياس بن معاوية وإسحاق بن راهويه والإمام أحمد في إحدى الروايتين عنه اختارها أكثر أصحابه
وذهب عامة الفقهاء إلى أنه لا يرث كما لو أسلم بعد القسمة وهذا مذهب الثلاثة
وذكر ابن عبد البر في التمهيد أن عمر قضى أن من أسلم على ميراث قبل أن يقسم فله نصيبه
وقضى به عثمان
واحتج لهذا القول الأول بما روى سعيد بن منصور في سننه عن عروة عن النبي صلى الله عليه و سلم أنه قال من أسلم على شيء فهو له ورواه أيضا عن ابن أبي مليكة عن النبي صلى الله عليه و سلم
واحتجوا أيضا بحديث أبي داود هذا@

(8/125)

واحتجوا بأنه قضاء انتشر في الصحابة من عمر وعثمان ولم يعلم لهما مخالفا
وفيه نظر فإن المشهور عن علي أنه لا يرث
واحتجوا أيضا بأن التركة إنما يتحقق انتقالها إليهم بقسمتها وحوزها واختصاص كل من الوارثين بنصيبه وما قبل ذلك فهي بمنزلة ما قبل الموت
والتحقيق أنها بمنزلة ما قبل الموت من وجه وبمنزلة ما قبل القسمة من وجه فإنهم ملكوها بالموت ملكا قهريا ونماؤها لهم وابتدأ حول الزكاة من حين الموت ولكن هي قبل القسمة كالباقي على
الملك الموروث ولو نمت لضوعف منها وصاياه وقضيت منها ديونه فهي في حكم الباقي على ملكه من بعض الوجوه
ولو تجدد للميت صيد بعد موته بأن يقع في شبكة نصبها قبل موته ثبت ملكه عليه
ولو وقع إنسان في بئر حفرها لتعلق ضمانه بتركته بعد موته فإذا قسمت التركة وتعين حق كل وارث انقطعت علاقة الميت عنها والله أعلم@

(8/126)

قال الحافظ شمس الدين بن القيم رحمه الله وقال ابن عبد البر هذا حديث حسن صحيح غريب
وذكر توثيق الناس لعمرو بن شعيب وأنه إنما أنكر من حديثه وضعف ما كان عن قوم ضعفاء عنه وهذا الحديث قد رواه أبو بكر بن أبي شيبة حدثنا أبو أسامة عن حسين المعلم عن عمرو فذكره@

(8/129)

قال الحافظ شمس الدين بن القيم رحمه الله والذين ردوا هذا الحديث منهم من رده لضعفه ومنهم من رده لكونه منسوخا ومنهم من قال لا دلالة فيه على الميراث بل لو صح كان معناه هو أحق به يواليه وينصره ويبره ويصله ويرعي ذمامه ويغسله ويصلي عليه ويدفنه فهذه أولويته به لا أنها أولويته بميراثه وهذا هو التأويل
وقال بهذا الحديث آخرون منهم إسحاق بن راهويه وأحمد بن حنبل في إحدى@

(8/130)

الروايتين عنه وطاوس وربيعة والليث بن سعد وهو قول عمر بن الخطاب وعمر بن عبد العزيز
وفيها مذهب ثالث أنه إن عقل عنه ورثه وإن لم يعقل عنه لم يرثه وهو مذهب سعيد بن المسيب
وفيها مذهب رابع أنه إن أسلم على يديه ووالاه فإنه يرثه ويعقل عنه وله أن يتحول عنه إلى غيره ما لم يعقل عنه إلى غيره فإذا عقل عنه لم يكن له أن يتحول عنه إلى غيره
وهذا قول أبي حنيفة وأبي يوسف ومحمد
وفيها مذهب خامس أن هذا الحكم ثابت فيمن كان من أهل الحرب دون اهل الذمة وهو مذهب يحيى بن سعيد@

(8/131)

فلا إجماع في المسألة مع مخالفة هؤلاء الأعلام
وأما تضعيف الحديث فقد رويت له شواهد
منها حديث أبي أمامة
وأما رده بجعفر بن الزبير فقد رواه سعيد بن منصور أخبرنا عيسى بن يونس حدثنا معاوية بن يحيى الصدفي عن القاسم عن أبي أمامة مرفوعا
ورواه أيضا من حديث سعيد بن المسيب عن النبي صلى الله عليه و سلم مرسلا
وحديث تميم وإن لم يكن في رتبة الصحيح فلا ينحط عن أدنى درجات الحسن وقد عضده المرسل وقضاء عمر بن الخطاب وعمر بن عبد العزيز برواية الفرائض وإنما يقتضي تقديم الأقارب عليه ولا يدل على عدم توريثه إذا لم يكن له نسب والله أعلم@

(8/132)

قال الحافظ شمس الدين بن القيم رحمه الله وروى النسائي من حديث أبي الزبير عن جابر عن النبي صلى الله عليه و سلم قال الصبي إذا استهل ورث وصلى عليه ورواه الترمذي وقال هذا حديث قد روى موقوفا على جابر وكان الموقوف أصح
ولفظه الطفل لا يصلي عليه ولا يرث ولا يورث حتى يستهل وفي مسند البزار من حديث ابن عمر يرفعه استهلال الصبي العطاس فيه ابن البيلماني عن أبيه@

(8/134)

قال الحافظ شمس الدين بن القيم رحمه الله فالظاهر والله أعلم أن المراد بالحديث أن الله تعالى قد ألف بين المسلمين بالإسلام
وجعلهم به إخوة متناصرين متعاضدين يدا واحدة بمنزلة الجسد الواحد فقد أغناهم بالإسلام عن الحلف بل الذي توجبه أخوة الإسلام لبعضهم على بعض أعظم مما يقتضيه الحلف@

(8/141)

فالحلف إن اقتضى شيئا يخالف الإسلام فهو باطل وإن اقتضى ما يقتضيه الإسلام فلا تأثير له فلا فائدة فيه
وإذا كان قد وقع في الجاهلية ثم جاء الإسلام بمقتضاه لم يزده إلا شدة وتأكيدا
وأما قول النبي صلى الله عليه و سلم شهدت حلفا في الجاهلية ما أحب أن لي به حمر النعم لو دعيت إلى مثله في الإسلام لأجبت فهذا والله أعلم هو حلف المطيبين حيث تحالفت قريش على نصر المظلوم وكف الظالم ونحوه فهذا إذا وقع في الإسلام كان تأكيدا لموجب الإسلام وتقوية له
وأما الحلف الذي أبطله فهو تحالف القبائل بأن يقوم بعضها مع بعض وينصره ويحارب حاربه ويسالم من سالمه
فهذا لا يعقد في الإسلام وما كان منه قد وقع في الجاهلية
فإن الإسلام يؤكده ويشده إذا صار موجبه في الإسلام التناصر والتعاضد والتساعد على إعلاء كلمة الله تعالى وجهاد أعدائه وتأليف الكلمة وجمع الشمل@

(8/142)

قال الحافظ شمس الدين بن القيم رحمه الله وقد تبين ان الحلف الذي نفاه رسول الله صلى الله عليه و سلم ليس هو الحلف والإخاء الذي عقده بين المهاجرين والأنصار ويشبه أن يكون أنس فهم من السائل له أن النهي عن الحلف متناول لمثل ما عقده النبي صلى الله عليه و سلم فرد عليه أنس بحلف النبي صلى الله عليه و سلم بين أصحابه في دارهم والله أعلم@

(8/143)

قال الحافظ شمس الدين بن القيم رحمه الله سمعت شيخنا أبا العباس بن تيمية يقول هذا الحديث موضوع ولا يعرف لرسول الله صلى الله عليه و سلم كاتب اسمه السجل قط
وليس في الصحابة من اسمه السجل وكتاب النبي صلى الله عليه و سلم معروفون لم يكن فيهم من يقال له السجل
قال والآية مكية ولم يكن لرسول الله صلى الله عليه و سلم كاتب بمكة
والسجل هو الكتاب المكتوب واللام في قوله للكتاب بمعنى على والمعنى نطوي السماء كطي السجل على ما فيه من الكتاب
كقوله وتله للجبين وقول الشاعر فخر صريعا لليدين وللفم أي على اليدين وعلى الفم والله أعلم@

(8/154)

قال الحافظ شمس الدين بن القيم رحمه الله قال عبد الحق لا يحتج بإسناد هذا الحديث فيما أعلم
لأن سعيدا لم يرو عنه فيما أرى إلا ثابت وثابت مثله في الضعف يعني هذا الحديث من رواية ثابت بن سعيد بن أبيض بن حمال عن أبيه عن جده@

(8/273)

قال الحافظ شمس الدين القيم رحمهالله وهو من رواية قابوس بن أبي ظبيان عن ابن عباس وثقة ابن معين مرة وضعفه مرة وضعفه غيره وحدث عنه يحيى بن سعيد@

(8/277)

قال الحافظ شمس الدين ابن القيم رحمه الله وقال عبد الحق في إسناده اختلاف ولا أعلمه من طريق يحتج به@

(8/299)

قال الحافظ شمس الدين بن القيم رحمه الله بعد ذكر الأقوال الأربعة التي ذكرها المنذري ولا تعارض بين هذين الحديثين بوجه فإن حديث أسامة صريح في أنه أعطاه القميص وقت موته فكفنه فيه وحديث عبد الله بن عمر لم يقل
فيه إنه ألبسه قميصه حين أخرجه من قبره وإنما فيه أنه نفث عليه من ريقه وأجلسه على ركبتيه وألبسه قميصه فأخبر بثلاث @

(8/357)

جمل متباينة الأوليان منها يتعين أن يكونا بعد الإخراج من القبر والثالثة لا يتعين فيها ذلك ولعل ابن عمر لما رأى عليه القميص في تلك الحال ظن أنه ألبسه إياه حينئذ@

(8/358)

قال الحافظ شمس الدين بن القيم رحمه الله وفي هذا رد على من زعم أنه لا يعاد من الرمد
وزعموا أن هذا لأن العواد يرون في بيته مالا يراه هو
وهذا باطل من وجوه
أحدها هذا الحديث
الثاني جواز عيادة الأعمى
الثالث عيادة المغمى عليه وقد جلس النبي صلى الله عليه و سلم في بيت جابر في حال إغمائه حتى أفاق وهو صلى الله عليه و سلم الحجة
وهذا القول في كراهة عيادة المريض بالرمد إنما هو مشهور بين العوام فتلقاه بعضهم عن بعض@

(8/365)

قال الحافظ شمس الدين بن القيم رحمه الله والصواب في ذلك ما دل عليه النص أنه لا ينبغي القدوم على الأرض التي هو بها فان ذلك تعرض للبلاء وقد نهي النبي صلى الله عليه و سلم عن تمني لقاء العدو وإذا وقع في أرض هو فيها فإنه لا ينبغي له أن يفر منه بالخروج منها وإن ظن في ذلك نجاته بل ينبغي له أن يصبر كما قال النبي صلى الله عليه و سلم في العدو وإذا لقيتموه فاصبروا لاسيما والطاعون قد جاء أنه وخز أعدائنا من الجن فالطاعون كالطعان فلا ينبغي الفرار منهما ولا تمنى لقائهما@

(8/367)

قال الحافظ شمس الدين بن القيم رحمه الله استعمل أبو سعيد الحديث على ظاهره
وقد روى في تحسين الكفن أحاديث
وقد تأوله بعضهم على أن معنى الثياب العمل كني بها عنه يريد أنه يبعث على ما مات عليه من عمل صالح أو سيىء
قال والعرب تقول فلان طاهر الثياب إذا وصفوه بطهارة النفس والبراءة من العيب والدنس وتقول دنس الثياب إذا كان بخلاف ذلك واستدل بقوله تعالى @

(8/383)

وثيابك فطهر وأكثر المفسرين على أن المعنى وعملك فأصلح ونفسك فزك
قال الشاعر ثياب بني عوف طهارى نقية قال وقد ثبت أن النبي صلى الله عليه و سلم قال يحشر الناس حفاة عراة @

(8/384)

وقالت طائفة البعث غير الحشر فقد يجوز أن يكون البعث مع الثياب والحشر مع العري والحفا@

(8/385)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى مسلم في صحيحه عن أبي هريرة عن النبي صلى الله عليه و سلم مثله سواء وروى ضمام بن إسماعيل عن موسى بن وردان عن أبي هريرة يرفعه إلى النبي صلى الله عليه و سلم قال أكثروا من لا إله إلا الله قبل أن يحال بينكم وبينها ولقنوها موتاكم ذكره أبو أحمد بن عدي
وضمام هذا صدوق صالح الحديث قاله عبدالحق الأشبيلي@

(8/386)

قال الحافظ شمس الدين بن القيم رحمه الله هذا أحد الأحاديث التي ردتها عائشة واستدركتها ووهمت فيه ابن عمر
والصواب مع ابن عمر فإنه حفظه ولم يتهم فيه
وقد رواه عن النبي صلى الله عليه و سلم أبوه عمر بن الخطاب وهو في الصحيحين وقد وافقه من حضره من جماعة الصحابة كما أخرجا في الصحيحين عن ابن عمر قال لما طعن عمر أغمي عليه فصيح عليه فلما أفاق قال أما علمتم أن رسول الله صلى الله عليه و سلم قال إن الميت ليعذب ببكاء الحي
وأخرجا أيضا عنه عن النبي صلى الله عليه و سلم قالالميت يعذب بما نيح عليه
وأخرجا في الصحيحين أيضا عن أبي موسى قال لما أصيب عمر جعل صهيب يقول واأخاه فقال له عمر ياصهيب أما علمت أن رسول الله صلى الله عليه و سلم قال إن الميت ليعذب ببكاء الحي@

(8/400)

وفي لفظ لهما قال عمر والله لقد علمت أن رسول الله صلى الله عليه و سلم قال من يبك عليه يعذب
وفي الصحيحين عن أنس أن عمر لما طعن أعولت عليه حفصة فقال ياحفصة أما سمعت رسول الله صلى الله عليه و سلم يقول المعوك عليه يعذب
وفي الصحيحين عن المغيرة بن شعبة سمعت رسول الله صلى الله عليه و سلم يقول من نيح عليه فإنه يعذب بما نيح عليه
فهؤلاء عمر بن الخطاب وابنه عبد الله وابنته حفصة وصهيب والمغيرة بن شعبة كلهم يروي ذلك عن النبي صلى الله عليه و سلم
ومحال أن يكون هؤلاء كلهم وهموا في الحديث@

(8/401)

والمعارضة التي ظنتها أم المؤمنين رضي الله عنها بين روايتهم وبين قوله تعالى لا تزر وازرة وزر أخرى غير لازمة أصلا
ولو كانت لازمة لزم في روايتها أيضا أن الكافر يزيده الله ببكاء أهله عذابا فإن الله سبحانه لا يعذب أحدا بذنب غيره الذي لا تسبب له فيه
فما تجيب به أم المؤمنين من قصة الكافر يجيب به أبناؤها عن الحديث الذي استدركته عليهم
ثم سلكوا في ذلك طرقا
أحدها أن ذلك خاص بمن أوصى أن يناح عليه فيكون النوح بسبب فعله ويكون هذا جاريا على المتعارف من عادة الجاهلية كما قال قائلهم إذا مت فانعيني بما أنا أهله وشقي علي الجيب ياابنة معبد وهو كثير في شعرهم
وأما من لم يتسبب إلى ذلك بوصية ولا غيرها فلا يتناوله الحديث
وهذا ضعيف من وجهين أحدهما أن اللفظ عام
الثاني أن عمر والصحابة فهموا منه حصول ذلك وإن لم يوص به
ومن وجه آخر وهو أن الوصية بذلك حرام يستحق بها التعذيب نيح عليه @

(8/402)

أم لا
والنبي صلى الله عليه و سلم إنما علق التعذيب بالنياحة لا بالوصية
المسلك الثاني أن ذلك خاص بمن كان النوح من عادته وعادة قومه وأهله وهو يعلم أنهم ينوحون عليه إذا مات
فإذا لم ينههم كان ذلك رضي منه بفعلهم وذلك سبب عذابه وهذا مسلك البخاري في صحيحه فإنه ترجم عليه وقال إذا كان النوح من سننه وهو قريب من الأول
المسلك الثالث أن الباء ليست باء السببية وإنما هي باء المصاحبة
والمعنى يعذب مع بكاء أهله عليه أي يجتمع بكاء أهله وعذابه كقولك خرج زيد بسلاحه
قال تعالى وقد دخلوا بالكفر وهم قد خرجوا به
وهذا المسلك باطل قطعا فإنه ليس كل ميت يعذب ولأن هذا اللفظ لا يدل إلا على السببية كما فهمه أعظم الناس فهما
ولهذا ردته عائشة لما فهمت منه السببية ولأن اللفظ الآخر الصحيح الذي رواه بالمغيرة يبطل هذا التأويل ولأن الإخبار بمقارنة عذاب الميت المستحق للعذاب لبكاء أهله لا فائدة فيه
المسلك الرابع أن المراد بالحديث ما يتألم به الميت ويتعذب به من بكاء الحي عليه
وليس المراد أن الله تعالى يعاقبه ببكاء الحي عليه فإن التعذيب هو من جنس الألم الذي يناله بمن يجاوره مما يتأذى به ونحوه
قال النبي صلى الله عليه و سلم السفر قطعة من العذاب وليس هذا عقابا على ذنب وإنما هو تعذيب وتألم فإذا وبخ الميت على ما يناح به عليه لحقه من ذلك تألم وتعذيب
ويدل على ذلك ما روى البخاري في صحيحه عن النعمان بن بشير قال أغمي@

(8/403)

على عبد الله بن رواخة فجعلت أخته عمرة تبكي واجبلاه واكذا واكذا تعدد عليه فقال حين أفاق ما قلت شيئا إلا قيل لي أأنت كذلك
وقد تقدم قول النبي صلى الله عليه و سلم في حديث عبد الله بن ثابت فإذا وجب فلا تبكين باكية
وهذا أصح ما قيل في الحديث
ولا ريب أن الميت يسمع بكاء الحي ويسمع قرع نعالهم وتعرض عليه أعمال أقاربه الأحياء فإذا رأى ما يسؤهم تألم له وهذا ونحوه مما يتعذب به الميت ويتألم ولا تعارض بين ذلك وبين قوله تعالى ولا تزر وازرة وزر أخرى بوجه ما@

(8/404)

قال الحافظ شمس الدين بن القيم رحمه الله وهؤلاء رأوا أن الغسل لم يأت فيه شيء يعارض حديث جابر في قتلي أحد وأما الصلاة عليه فقد أخرجا في الصحيحين عن عقبة بن عامر أن النبي صلى الله عليه و سلم خرج يوما فصلى على أهل أحد صلاته على الميت
وحديث أنس أن النبي صلى الله عليه و سلم صلى على حمزة
وحديث أبي مالك الغفاري قال كان قتلي أحد يؤتي منهم بتسعة وعاشرهم حمزة فيصلى عليهم رسول الله صلى الله عليه و سلم ثم يحملون ثم يؤتي بتسعة فيصلي عليهم وحمزة مكانه حتى صلى عليهم رسول الله صلى الله عليه و سلم هذا مرسل صحيح ذكره البيهقي وقال هو أصح ما في الباب
وروى أبو بكر بن عياش عن يزيد بن أبي زياد عن مقسم عن ابن عباس أنه صلى عليهم رواه البيهقي وقال لا يحفظ إلا من حديثهما وكانا غير حافظين يعني أبا بكر ويزيد بن أبي زياد
وقد روى ابن إسحاق عن رجل من أصحابه عن مقسم عن ابن عباس أن النبي @

(8/408)

صلى الله عليه و سلم صلى على حمزة فكبر سبع تكبيرات ولم يؤت بقتيل إلا صلى عليه معه حتى صلى عليه اثنتين وسبعين صلاة
ولكن هذا الحديث له ثلاث علل
إحداهما أن ابن إسحاق عنعنه ولم يذكر فيه سماعا
الثانية أنا رواه عمن لم يسمه
الثالثة أن هذا قد روى من حديث الحسن بن عمارة عن الحكم عن مقسم عن ابن عباس والحسن لا يحتج به وقد سئل الحكم أصلى النبي صلى الله عليه و سلم على قتلي أحد قال لا
سأله شعبة
وقد روى أبو داود عن أبي سلام عن رجل من أصحاب النبي صلى الله عليه و سلم
وفيه فصلى عليه ودفنه فقالوا يارسول الله أشهيد هو قال نعم وأنا له شهيد وقد تقدم
قالوا وهذه آثار يقوي بعضها بعضا ولم يختلف فيها وقد اختلف في شهداء أحد
فكيف يؤخذ بما اختلف فيه وتترك هذه الآثار والصواب في المسألة أنه مخير بين الصلاة عليهم وتركها لمجيء الآثار بكل واحد من الأمرين وهذا إحدى الروايات عن الإمام أحمد وهي الأليق بأصوله ومذهبه
والذي يظهر من أمر شهداء أحد أنه لم يصل عليهم عند الدفن
وقد قتل معه بأحد سبعون نفسا فلا يجوز أن تخفي الصلاة عليهم
وحديث جابر بن عبد الله في ترك الصلاة عليهم صحيح صريح وأبوه عبد الله أحد القتلى يومئذ فله من الخبرة ما ليس لغيره
وقد ذهب الحسن البصري وسعيد بن المسيب إلى أنهم يغسلون ويصلي عليهم
وهذا ترده السنة المعروفة في ترك تغسيلهم
فأصح الأقوال أنه لا يغسلون ويخير في الصلاة عليهم
وبهذا تتفق جميع الأحاديث وبالله التوفيق@

(8/409)

قال الحافظ شمس الدين ابن القيم رحمه الله وقد حمل الشافعي قولها ليس فيها قميص ولا عمامة على أن ذلك ليس في الكفن بموجود وأن عدد الكفن ثلاثة أبواب
وحمله مالك على أنه ليس بمعدود من الكفن بل يحتمل أن يكون الثلاثة الأثواب زيادة على القميص والعمامة
وقال ابن القصار لا يستحب القميص ولا العمامة عند مالك في الكفن ونحوه عن أبي القاسم قال وهذا خلاف ما حكى متقدموا أصحابنا يعني عن مالك@

(8/426)

قال الحافظ شمس الدين بن القيم رحمه الله وقال الإمام أحمد وفي رواية أبي داود حديث مصعب هذا ضعيف يعني حديث عائشة وقال الترمذي قال البخاري حديث عائشة في هذا الباب ليس بذاك وقال ابن المنذر ليس في هذا حديث يثبت وقال الإمام أحمد وحديث أبي هريرة موقوف وسيأتي
وقال الشافعي في رواية البويطي إن صح الحديث قلت بوجوبه
وقال في رواية الربيع وأولى الغسل عندي أن يجب بعد غسل الجنابة الغسل من غسل الميت ولا أحب تركه بحال ثم ساق الكلام إلى أن قال وإنما منعني من أيجاب الغسل من غسل الميت أن في إسناده رجلا لم أقع من معرفة تثبت حديثه إلى يومي هذا على ما يقنعني فإن وجدت
من يقنعني من معرفة تثبت حديثه أوجبته وأوجبت الوضوء من مس الميت مفضيا إليه فإنهما في حديث واحد
وقال في غير هذه الرواية وإنما لم يقو عندي أنه يروي عن سهيل بن أبي صالح@

(8/437)

عن أبيه عن أبي هريرة ويدخل بعض الحفاظ بين أبي صالح وبين أبي هريرة إسحاق مولى زائدة
وقيل إن أبا صالح لم يسمعه من أبي هريرة وليست معرفتي بإسحاق مولى زائدة مثل معرفتي بأبي صالح ولعله أن يكون ثقة وقد رواه صالح مولى التوأمة عن أبي هريرة
وقال الإمام أحمد في رواية أبي داود يجزئه الوضوء قال أبو داود أدخل أبو صالح بينه وبين أبي هريرة فيه إسحاق مولى زائدة قال وحديث مصعب ضعيف
هذا آخر كلامه
وهذا الحديث له عدة طرق
أحدها سهيل بن أبي صالح عن أبيه عن أبي هريرة
الثاني سهيل عن أبيه عن إسحاق مولى زائدة عن أبي هريرة
الثالث عن يحيى بن أبي كثير عن إسحاق عن أبي هريرة
الرابع عن يحيى عن أبي إسحاق عن أبي هريرة
الخامس عن يحيى عن رجل من بني ليث عن أبي إسحاق عن أبي هريرة
السادس عن معمر عن أبي إسحاق عن أبيه عن حذيفة
السابع عن أبي صالح عن أبي سعيد
الثامن عن محمد بن عمرو عن أبي سلمة عن أبي هريرة مرفوعا وموقوفا
قال البيهقي رحمه الله والموقوف أصح@

(8/438)

التاسع زهير بن محمد عن العلاء عن أبيه عن أبي هريرة مرفوعا
العاشر عمرو بن عمير عن أبي هريرة مرفوعا
الحادي عشر صالح مولى التوأمة عن أبي هريرة مرفوعا ذكرها البيهقي
وقال إنما يصح هذا الحديث عن أبي هريرة موقوفا
وهذه الطرق تدل على أن الحديث محفوظ
وقد روى أبو داود عن علي بن أبي طالب أنه اغتسل من تجهيزه أباه ومواراته
قال البيهقي وروينا ترك إيجاب الغسل منه عن ابن عباس في أصح الروايتين عنه وعن ابن عمر وعائشة ورويناه أيضا عن سعد بن أبي وقاص وعبد الله بن مسعود وأنس بن مالك
هذا آخر كلامه
وهذه المسألة فيها ثلاثة مذاهب
أحدها أن الغسل لا يجب على غاسل الميت وهذا قول الأكثرين
الثاني أنه يجب
وهذا اختيار الجوزجاني ويروى عن ابن المسيب وابن سيرين والزهري وهو قول أبي هريرة ويروى عن علي
الثالث وجوبه من غسل الميت الكافر دون المسلم
وهو رواية عن الإمام أحمد لحديث علي أن النبي صلى الله عليه و سلم أمره بالغسل وليس فيه أنه غسل أبا طالب مع أنه من رواية ناجية بن كعب عنه وناجية لا يعرف أحد روى عنه غير أبي إسحاق قاله ابن المديني وغيره@

(8/439)

قال الحافظ شمس الدين بن القيم رحمه الله وابن حبان يصحح لعاصم ومن طريقه صحح حديث سبق رسول الله صلى الله عليه و سلم بين الخيل وجعل بينهما محللا وذكره في الضعفاء@

(8/443)

قال الحافظ شمس الدين بن القيم رحمه الله هذه النار كانت للاضاءة ولهذا ترجم عليه أبو داود الدفن بالليل
قال الإمام أحمد
لا بأس بذلك وقال أبو بكر دفن ليلا وعلى دفن فاطمة ليلا
وحديث عائشة سمعنا صوت المساحي من آخر الليل في دفن النبي صلى الله عليه و سلم@

(8/444)

وممن دفن ليلا عثمان وعائشة وابن مسعود
ورخص فيه عقبة بن عامر وابن المسيب وعطاء والثوري والشافعي وإسحاق
وكرهه الحسن وأحمد في إحدى الروايتين
وقد روى مسلم في صحيحه أن النبي صلى الله عليه و سلم خطب يوما فذكر رجلا من أصحابه قبض فكفن في كفن غير طائل ودفن ليلا فزجر النبي صلى الله عليه و سلم أن يقبر الرجل بالليل إلا أن يضطر إنسان إلى ذلك
والآثار في جواز الدفن بالليل أكثر
وفي الترمذي من حديث الحجاج بن أرطاة عن عطاء عن ابن عباس أن النبي صلى الله عليه و سلم دخل قبرا ليلا فأسرج له بسراج فأخذه من قبل القبلة وقال رحمك الله إن كنت لأواها تلاء للقرآن وكبر عليه أربعا قال وفي الباب عن جابر وزيد بن ثابت وهو أخو زيدا أكبر منه قال وحديث ابن عباس حديث حسن
قال ورخص أكثر أهل العلم في الدفن بالليل وقد نزل النبي صلى الله عليه و سلم في قبر ذي البجادين ليلا
وفي صحيح البخاري أن النبي سأل عن قبر رجل فقال من هذا قالوا فلان دفن البارحة فصلى عليه
وهذه الآثار أكثر وأشهر من حديث مسلم
وفي الصحيحين عن ابن عباس قال مات إنسان كان رسول الله صلى الله عليه @

(8/445)

و سلم يعوده فمات بالليل فدفنوه ليلا فلما أصبح أخبروه
فقال ما منعكم أن تعلموني فقالوا كان الليل وكرهنا وكانت ظلمة أن نشق عليك فأتى قبره فصلى عليه
قيل وحديث النهي محمول على الكراهة والتأديب
والذي ينبغي أن يقال في ذلك والله أعلم أنه متى كان الدفن ليلا لا يفوت به شيء من حقوق الميت والصلاة عليه فلا بأس به وعليه تدل أحاديث الجواز وإن كان يفوت بذلك حقوقه والصلاة عليه وتمام القيام عليه نهى عن ذلك وعليه يدل الزجر وبالله التوفيق@

(8/446)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث أبي معاوية رواه ابن حبان في صحيحه ولفظه كان رسول الله صلى@

(8/454)

الله عليه و سلم إذا كان مع الجنازة لم يجلس حتى توضع في اللحد أو تدفن شك أبو معاوية
ويدل على أن المراد بالوضع الوضع بالأرض عن الأعناق حديث البراء بن عازب خرجنا مع رسول الله صلى الله عليه و سلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد بعد فجلس النبي صلى الله عليه و سلم وجلسنا معه وهو حديث صحيح وسيأتي إن شاء الله تعالى@

(8/455)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا هو الذي نحاه الشافعي
قال وقد روى حديث عامر بن ربيعة وهذا لا يعدو أن يكون منسوخا أو يكون النبي صلى الله عليه و سلم قام لها لعلة قد رواها بعض المحدثين من أن جنازة يهودي مر بها على النبي صلى الله عليه و سلم فقام لها كراهية أن تطوله@

(8/459)

وأيهما كان فقد جاء عن النبي صلى الله عليه و سلم تركه بعد فعله والحجة في الآخر من أمره إن كان الأول واجبا فالآخر من أمره ناسخ وإن كان استحبابا فالآخر هو الاستحباب وإن كان مباحا فلا بأس في القيام والقعود أحب إلي لأنه الآخر من فعله
قال الشيخ شمس الدين بن القيم رحمه الله وقد اختلف أهل العلم في القيام الجنازة وعلى القبر على أربعة أقوال
أحدها أن ذلك كله منسوخ قيام تابعها وقيام من مرت عليه وقيام المسيح على القبر
قال هؤلاء وما جاء من القعود نسخ هذا كله وهذا المذهب ضعيف من ثلاثة أوجه
أحدها أن شرط النسخ المعارضة والتأخر وكلاهما منتف في القيام على القبر@

(8/460)

بعد الدفن وفي استمرار قيام المشيعين حتى توضع وإنما يمكن دعوى النسخ في قيام القاعد الذي تمر به الجنازة على ما فيه
الثاني أن أحاديث القيام كثيرة صحيحة صريحة في معناها
فمنها حديث عامر بن ربيعة وهو في الصحيحين وفي بعض طرقه إذا رأى أحدكم الجنازة فإن لم يكن ماشيا معها فليقم حتى تخلفه أو توضع من قبل أن تخلفه وفي لفظ إذا رأى أحدكم الجنازة فليقم حين يراها حتى تخلفه
ومنها حديث أبي سعيد وهو متفق عليه ولفظهما إذا اتبعتم جنازة فلا تجلسوا حتى توضع وفي لفظ لهما إذا رأيتم الجنازة فقوموا فمن تبعها فلا يجلس حتى توضع وهو دليل على القيام في المسألتين
ومنها حديث جابر في قيامه لجنازة يهودي وهو في الصحيحين وتعليله بأن ذلك كراهية أن تطوله تعليل باطل فإن النبي صلى الله عليه و سلم علل بخلافه
وعنه في ذلك ثلاث علل
إحداها قوله إن الموت فزع ذكره مسلم في حديث جابر وقال إن الموت فزع فإذا رأيتم الجنازة فقوموا
الثانية أنه قام للملائكة كما روى النسائي عن أنس أن جنازة مرت برسول الله صلى الله عليه و سلم فقام فقيل إنها جنازة يهودي فقال إنما قمنا للملائكة
الثالثة التعليل بكونها نفسا وهذا في الصحيحين من حديث قيس بن سعد وسهل بن حنيف قالا إن رسول الله صلى الله عليه و سلم مرت به جنازة فقام فقيل إنه يهودي فقال أليست نفسا فهذه هي العلل الثابتة عنه@

(8/461)

وأما التعليل بأنه كراهية أن تطوله فلم يأت في شيء من طرق هذا الحديث الصحيحة
ولو قدر ثبوتها فهي ظن من الراوي وتعليل النبي صلى الله عليه و سلم الذي ذكره بلفظه أولى
فهذه الأحاديث مع كثرتها وصحتها كيف يقدم عليها حديث عبادة مع ضعفه وحديث علي وإن
كان في صحيح مسلم فهو حكاية فعل لا عموم له وليس فيه لفظ عام يحتج به على النسخ وإنما فيه أنه قام وقعد وهذا يدل على أحد أمرين
إما أن يكون كل منهما جائزا والأمر بالقيام ليس على الوجوب وهذا أولى من النسخ
قال الإمام أحمد إن قام لم أعبه وإن قعد فلا بأس
وقال القاضي وابن أبي موسى القيام مستحب ولم يرياه منسوخا
وقال بالتخيير إسحاق وعبد الملك بن حبيب وابن الماجشون
وبه تأتلف الأدلة
أو يدل على نسخ قيام القاعد الذي يمر عليه بالجنازة دون استمرار قيام مشيعها كما هو المعروف من مذهب أحمد عند أصحابه وهو مذهب مالك وأبي حنيفة
الثالث أن أحاديث القيام لفظ صريح وأحاديث الترك إنما هو فعل محتمل لما ذكرنا من الأمرين فدعوى النسخ غير بينة والله أعلم
وقد عمل الصحابة بالأمرين بعد النبي صلى الله عليه و سلم فقعد علي وأبو هريرة ومروان وقام أبو سعيد ولكن هذا في قيام التابع والله أعلم@

(8/462)

قال الحافظ شمس الدين بن القيم رحمه الله ومثل هذا يعني قول المنذري سفيان بن عيينة من الأثبات الحفاظ وقد أتى بزيادة على من أرسل
فوجب تقديمه لا يعبأ به أئمة الحديث شيئا ولم يخف عليهم أن سفيان حجة ثقة وأنه قد وصله فلم يستدرك عليهم المتأخرون شيئا لم يعرفوه@

(8/464)

وقال آخرون قد تابع ابن عيينة على روايته إياه عن الزهري عن سالم عن أبيه يحيى بن
سعيد وموسى بن عقبة وزياد بن سعد وبكر ومنصور وابن جريج وغيرهم ورواه عن الزهري مرسلا مالك ويونس ومعمر وليس هؤلاء الذين وصلوه بدون الذين أرسلوه
فهذا كلام على طريقة أئمة الحديث وفيه استدراك وفائدة تستفاد
قال المصححون لارساله الحديث هو لسفيان وابن جريج أخذه عن سفيان
قال الترمذي قال ابن المبارك وأرى ابن جريج أخذه عن سفيان
قالوا وأما رواية منصور وزياد بن سعد وبكر فإنها من رواية همام
وقد قال الترمذي في الجامع
وروى همام بن يحيى هذا الحديث عن زياد بن سعد ومنصور وبكر وسفيان عن الزهري عن سالم عن أبيه وإنما هو سفيان بن عيينة روى عنه همام يعني أن الحديث لسفيان وحده وروى عنه همام كذلك وفي هذا نظر لا يخفى
فإن هماما قد رواه عن هؤلاء عن الزهري ويبعد أن يكونوا كلهم دلسوه عن @

(8/465)

سفيان ولم يسمعوه من الزهري وهذا يحيى بن سعيد مع تثبته وإتقانه يرويه كذلك عن الزهري
وكذلك موسى بن عقبة فلأي شيء يحكم للمرسلين على الواصلين وقد كان ابن عيينة مصرا على وصله ونوظر فيه فقال الزهري حدثنيه مرارا
فسمعته من فيه يعيده ويبديه عن سالم عن أبيه
وقد روى الترمذي في جامعه من حديث يونس عن ابن شهاب عن أنس أن النبي صلى الله عليه و سلم وأبا بكر وعمر وعثمان كانوا يمشون أمام الجنازة قال الترمذي هذا غير محفوظ
وسألت محمدا يعني البخاري عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه محمد بن بكر وإنما يروي هذا الحديث عن يونس عن الزهري أن النبي صلى الله عليه و سلم وأبا بكر وعمر كانوا يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال محمد والحديث الصحيح هو هذا هذا آخر كلام البخاري
وسيأتي بعد هذا حديث ابن مسعود الجنازة متبوعة ليس معها من يقدمها وأنه ضعيف وذكر ابن عبد البر من حديث أبي هريرة يرفعه امشوا خلف الجنازة وفيه كنانة مولى صفية لا يحتج به وذكر أبو أحمد بن عدي عن سهل بن سعد أن النبي صلى الله عليه و سلم كان يمشي خلف الجنازة وهو من حديث يحيى بن سعيد الحمصي العطار منكر الحديث@

(8/466)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث فيه أربعة ألفاظ
أحدهما فلا شيء فقط
وهي في بعض نسخ السنن
اللفظ الثاني فلا شيء عليه وهي رواية الخطيب
اللفظ الثالث فلا شيء له وهي رواية ابن ماجه
اللفظ الرابع فليس له أجر ذكره أبو عمر بن عبد البر في التمهيد
وقال هو خطأ لا إشكال فيه
قال والصحيح فلا شيء عليه
وهذا الذي قاله أبو عمر في حديث أبي هريرة هو الصواب لأن فيه قال صالح فرأيت الجنازة توضع في المسجد فرأيت أبا هريرة إذا لم يجد موضعا إلا في المسجد خرج وانصرف ولم يصل عليها ذكره البيهقي في حديث صالح
وقد قال بعض أهل الحديث ما رواه ابن أبي ذئب عن صالح فهو لا بأس به لأنه روى عنه قبل الاختلاط
وهذا الحديث من رواية ابن أبي ذئب عنه
وقال ابن عدي وممن سمع من صالح قديما ابن أبي ذئب وابن جريج وزياد بن سعد وغيرهم ولحقه مالك والثوري وغيرهم بعد الأختلاط@

(8/479)

9
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البخاري عن ابن عباس أن النبي صلى الله عليه و سلم قام على قبر منبوذ فأمهم وصلوا خلفه قال الترمذي وفي الباب عن أنس وبريدة وزيد بن ثابت وأبي هريرة وعامر بن ربيعة وأبي قتادة وسهل ابن حنيف
قال الترمذي وحديث ابن عباس حديث حسن صحيح
والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه و سلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يصلى على القبر وهو قول مالك بن أنس وقال عبد الله بن المبارك إذا دفن الميت ولم يصل عليه صلي على القبر
وقال الإمام أحمد ومن يشك في الصلاة على القبر يروي عن النبي صلى الله عليه و سلم من ستة وجوه حسان
وقد روى مسلم في صحيحه عن أنس أن النبي صلى الله عليه و سلم صلى على قبر
وفي الصحيحين عن ابن عباس قال مات إنسان كان رسول الله صلى الله عليه و سلم يعوده نذكر الحديث وفيه فأتى قبره فصلى عليه ولكن هذه الأحاديث إنما تدل على قول ابن المبارك فإنها وقائع أعيان والله أعلم@

(9/3)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى مسلم في صحيحه من حديث سعد بن أبي وقاص أنه قال في مرضه الذي هلك فيه الحدوا لي لحدا وانصبوا على اللبن نصبا كما صنع برسول الله صلى الله عليه و سلم@

(9/25)

قال الحافظ شمس الدين بن القيم رحمه الله وأخرجه الإمام أحمد والحاكم في صحيحه
وقد أعله أبو حاتم بن حبان بأن قال زاذان لم يسمعه من البراء قال ولذلك لم أخرجه
وهذه العلة فاسدة فإن زاذان قال سمعت البراء بن عازب يقول فذكره ذكره أبو عوانة الإسفرائيني في صحيحه
وأعله ابن حزم أيضا بضعف المنهال بن عمرو
وهي علة فاسدة فإن المنهال ثقة صدوق وقد صححه أبو نعيم وغيره@

(9/31)

قال الحافظ شمس الدين بن القيم رحمه الله وهذه الآثار لا تضاد بينها والأمر بتسوية القبور إنما هو تسويتها بالأرض وأن لا ترفع مشرفة عالية وهذا لا يناقض تسنيمها شيئا يسيرا عن الأرض
ولو قدر تعارضها فحديث سفيان بن دينار التمار أصح من حديث القاسم
وقال البيهقي وحديث القاسم بن محمد في هذا الباب أصح وأولى أن يكون محفوظا
وليس الأمر كذلك
فحديث سفيان رواه البخاري في صحيحه وحديث القاسم لم يروه أحد من أصحاب الصحيح@

(9/35)

قال الشيخ أبو محمد المقدسي حديث سفيان التمار أثبت وأصح فكان العمل به أولى
قال البيهقي في حديث سفيان وصحة رواية سفيان له مسنما فكأنه غير يعني القبر عما كان عليه في القديم
فقد سقط جداره في زمن الوليد بن عبد الملك ثم أصلح@

(9/36)

قال الحافظ شمس الدين بن القيم رحمة الله وتبويب أبي داود وذكره هذا الحديث يدل على أن ذلك لا يتقيد عنده بوقت لا شهر ولا غيره وقد روى سعيد بن المسيب أن رسول الله صلى الله عليه و سلم صلى على أم سعد بعد موتها بشهر وهذا مرسل صحيح
وصلى على قتلى أحد بعد ثمان سنين وصلى على غير واحد في القبر لدون الشهر ولم يأت في التحديد نص@

(9/43)

وصلاته على أم سعد بعد شهر لا ينفى الصلاة بعد أزيد منه وكون الميت في الغالب لا يبقى أكثر من شهر لا معنى له
فإن هذا يختلف باختلاف الأرض والعظام تبقى مدة طويلة ولا تأثير لتمزق اللحوم@

(9/44)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صحيح أبي حاتم بن حبان من حديث عاصم عن أبي وائل عن عبد الله قال@

(9/46)

سمعت رسول الله صلى الله عليه و سلم يقول من شرار الناس من تدركهم الساعة وهم أحياء ومن يتخذون القبور مساجد وفي صحيح مسلم عن جندب بن عبد الله البجلي قال سمعت رسول الله صلى الله عليه و سلم قبل أن يموت بخمس وهو يقول إني أبرأ إلى الله أن يكون لي منكم خليل
فإن الله عزوجل قد اتخذني خليلا
كما اتخذ ابراهيم خليلا
ولو كنت متخذا خليلا لا تخذت أبا بكر خليلا
وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك
وفي الصحيحين عن عائشة أن أم حبيبة وأم سلمة ذكرتا كنيسة رأتاها بالحبشة فيها تصاوير لرسول الله صلى الله عليه و سلم فقال رسول الله صلى الله عليه و سلم إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدا وصوروا فيه تلك التصاوير أولئك شرار الخلق عند الله يوم القيامة
وزاد البخاري إن هذه الكنيسة ذكرت للنبي صلى الله عليه و سلم في مرضه الذي مات فيه
وفي الصحيحين عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه و سلم في مرضه الذي لم يقم منه لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد
وفي الصحيحين عن عائشة وابن عباس قالا لما نزل 1 برسول الله صلى الله عليه@

(9/47)

و سلم طفق يطرح خميصة له على وجهه فإذا اغتم كشفها عن وجهه فقال وهو كذلك لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر مثل ما صنعوا
وفي صحيح أبي حاتم بن حبان عن أبي صالح عن ابن عباس قال لعن رسول الله صلى الله عليه و سلم زائرات
القبور والمتخذين عليها المساجد والسرج قال أبو حاتم أبو صالح هذا اسمه مهران ثقة وليس بصاحب الكلبي ذاك اسمه باذام وقال عبد الحق الإشبيلي هو بإذام صاحب الكلبي وهو عندهم ضعيف جدا
وكان شيخنا أبو الحجاج المزي يرجح هذا أيضا@

(9/48)

قال الحافظ شمس الدين بن القيم رحمه الله وقد اختلف الناس في هذين الحديثين فضعفت طائفة حديث بشير
قال البيهقي رواه جماعة عن الأسود بن شيبان ولا يعرف إلا بهذا الإسناد وقد ثبت عن أنس عن النبي صلى الله عليه و سلم فذكر هذا الحديث
وبالجملة وقال أحمد بن حنبل رحمة الله حديث بشير إسناده جيد أذهب إليه إلا من علة@

(9/50)

قال المجوزون يحتمل أن يكون النبي صلى الله عليه و سلم رأى بنعليه قذرا فأمره أن يخلعهما ويحتمل أن يكون كره له المشي فيهما لما فيه من الخيلاء فإن النعال السبتية من زي أهل التنعم والرفاهية كما قال عنترة يظل كأن ثيابه في سرجه يحذي نعال السبت ليس بتوأم وهذا ليس بشيء ولا ذكر في الحديث شيء من ذلك
ومن تدبر نهي النبي صلى الله عليه و سلم عن الجلوس على القبر والاتكاء عليه والوطء عليه علم أن النهي إنما كان احتراما لسكانها أن يوطأ بالنعال فوق رؤوسهم @

(9/51)

ولهذا ينهى عن التغوط بين القبور وأخبر النبي صلى الله عليه و سلم أن الجلوس على الجمر حتى تحرق الثياب خير من الجلوس على القبر ومعلوم أن هذا أخف من المشي بين القبور بالنعال
وبالجملة فاحترام الميت في قبرة بمنزلة احترامه في داره التي كان يسكنها في الدنيافإن القبر قد صار داره
وقد تقدم قوله صلى الله عليه و سلم كسر عظم الميت ككسره حيا فدل على أن احترامه في قبره كاحترامه في داره والقبور هي ديار الموتى ومنازلهم ومحل تزاورهم وعليها تنزل الرحمة من ربهم والفضل على محسنهم فهي منازل المرحومين ومهبط الرحمة ويلقى بعضهم بعضا على أفنية قبورهم يتجالسون ويتزاورون كما تضافرت به الآثار
ومن تأمل كتاب القبور لإبن أبي الدنيا رأي فيه آثارا كثيرة في ذلك
فكيف يستبعد أن يكون من محاسن الشريعة إكرام هذه المنازل عن وطئها بالنعال وإحترامها بل هذا من تمام محاسنها وشاهده ما ذكرناه من وطئها والجلوس عليها والاتكاء عليها
وأما تضعيف حديث بشير فمما لم نعلم أحدا طعن فيه بل قد قال الإمام أحمد إسناده جيد
وقال عبد الرحمن بن مهدي كان عبد الله بن عثمان يقول فيه حديث جيد ورجل ثقة
وأما معارضته بقوله صلى الله عليه و سلم إنه ليسمع قرع نعالهم فمعارضة فاسدة @

(9/52)

فإن هذا إخبار من النبي صلى الله عليه و سلم بالواقع وهو سماع الميت قرع نعال الحي وهذا لا يدل على الإذن في قرع القبور والمشي بينها بالنعال إذ الإخبار عن وقوع الشيء لايدل على جوازه ولا تحريمه ولا حكمه
فكيف يعارض النهي الصريح به قال الخطابي ثبت أن رسول الله صلى الله عليه و سلم نهى أن توطأ القبور وقد روى ابن ماجه في سننه عن أبي الخير عن عقبة بن عامر قال قال رسول الله صلى الله عليه و سلم لأن أمشي على جمرة أو سيف أو أخصف نعلي برجلي أحب إلي من أن أمشي على قبر مسلم وما أبالي أوسط القبر كذا قال فضلت حاجتي
أو وسط الطريق وعلى هذا فلا فرق بين النعل والجمجم والمداس والزربول وقال القاضي أبو يعلى ذلك مختص بالنعال السبتية لا يتعداها إلى غيرها قال لأن الحكم تعبدي غير معلل فلا يتعدى مورد النص
وفيما تقدم كفاية في رد هذا وبالله التوفيق@

(9/53)

قال الحافظ شمس الدين بن القيم رحمه الله وقد تقدم أن أبا حاتم خالفه في ذلك
وقال أبو صالح هذا هو مهران ثقة
وليس بصاحب الكلبى ذاك اسمه باذام
وقد أخرج الترمذي من حديث عمر بن أبي سلمة عن أبيه عن أبي هريرة@

(9/57)

إن رسول الله صلى الله عليه و سلم لعن زوارت القبور وقال هذا حديث حسن صحيح وأخرجه ابن حبان في صحيحه وفي الباب عن عائشة وحسان وحديث حسان بن ثابت قد أخرجه الإمام أحمد في مسنده
وروى ابن حبان في صحيحه من حديث ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال قبرنا مع رسول الله صلى الله عليه و سلم يوما فلما فرغنا انصرف رسول الله صلى الله عليه و سلم وانصرفنا معه فلما حاذينا به وتوسط الطريق إذا نحن بامرأة مقبلة فلما دنت إذا هي فاطمة فقال لها رسول الله صلى الله عليه و سلم
ما أخرجك يافاطمة من بيتك قالت
يارسول الله رحمت على أهل هذا الميت ميتهم
فقال لها رسول الله صلى الله عليه و سلم فلعلك بلغت معهم الكدي قالت
معاذ الله وقد سمعتك تذكر فيها ما تذكر
قال لو بلغت معهم الكدي ما رأيت الجنة حتى يراها جد أبيك فسألت ربيعة عن الكدي فقال القبور
قال أبو حاتم
يريد الجنة العالية التي يدخلها من لم يرتكب نهي رسول الله صلى الله عليه و سلم
لأن فاطمة علمت النهي فيه قبل ذلك والجنة هي جنان كثيرة لا جنة واحدة والمشرك لا يدخل الجنة أصلا لا عالية ولا سافلة ولا ما بينهما
وقد طعن غيره في هذا الحديث وقالوا
هو غير صحيح لأن ربيعة بن سيف ضعيف الحديث عنده مناكير
وقد اختلف في زيارة النساء للمقابر على ثلاثة أقوال
أحدها التحريم لهذه الأحاديث
والثاني يكره من غير تحريم
وهذا منصوص أحمد في إحدى الروايات عنه
وحجة هذا القول
حديث أم عطية المتفق عليه نهينا عن اتباع الجنائز
ولم يعزم علينا وهذا يدل على أن النهي عنه للكراهة لا للتحريم
والثالث أنه مباح لهن غير مكروه وهو الرواية الأخرى عن أحمد@

(9/58)

واحتج لهذا القول بوجوه
أحدها ما روى مسلم في صحيحه من حديث بريدة عن النبي صلى الله عليه و سلم قال كنت نهيتكم عن زيارة القبور فزوروها وفيه أيضا عن أبي هريرة عن النبي صلى الله عليه و سلم أنه قال زوروا القبور فإنها تذكر الموت قالوا وهذا الخطاب يتناول النساء بعمومه بل هن المراد به فإنه إنما علم نهيه عن زيارتها للنساء دون الرجال وهذا صريح في النسخ لأنه قد صرح فيه بتقدم النهي ولا ريب في أن المنهي عن زيارة القبور هو المأذون له فيها والنساء قد نهين عنها فيتناولهن الأذن قالوا وأيضا فقد قال عبد الله بن أبي ملكية لعائشة ياأم المؤمنين من أين أقبلت قالت من قبر أخي عبد الرحمن فقلت لها أليس قد نهي رسول الله صلى الله عليه و سلم عن زيارة القبور قالت نعم ثم أمر بزيارتها رواه البيهقي من حديث يزيد بن زريع عن بسطام بن مسلم عن أبي التياح عن ابن أبي مليكة قال توفى عبد الرحمن بن أبي بكر يحيى
فحمل إلى مكة فدفن فلما قدمت عائشة أتت قبر عبد الرحمن فقالت وكنا كندماني جذيمة حقبة من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكا لطول اجتماع لم نبت ليلة معا ثم قالت والله لو حضرتك ما دفنت
إلا حيث مت ولو شهدتك ما زرتك
قالوا وأيضا فقد ثبت في الصحيحين من حديث أنس قال مر النبي صلى الله عليه و سلم بامرأة عند قبر تبكي على صبي لها فقال لها اتقي الله واصبري فقالت وما تبالي بمصيبتي
فلما ذهب قيل لها إنه رسول الله صلى الله عليه و سلم فإخذها مثل الموت فأتت بابه فلم تجد على بابه بوابين فقالت يا رسول الله لم أعرفك فقال إنما الصبر عند الصدمة الأولى وترجم عليه البخاري باب زيارة القبور قالوا ولأن تعليل زيارتها بتذكير الآخرة أمر يشترك فيه الرجال والنساء
وليس الرجال إليه منهن
قال الأولون أحاديث التحريم صريحة في معناها
فإن رسول الله صلى الله@

(9/59)

عليه و سلم لعن النساء على الزيارة واللعن على الفعل من أدل الدلائل على تحريمه ولا سيما وقد قرنه في اللعن بالمتخذين عليها المساجد والسرج وهذا غير منسوخ بل لعن في مرض موته من فعله كما تقدم
قالوا وقوله صلى الله عليه و سلم كنت نهيتكم إنما هو صيغة خطاب للذكور والإناث وإن دخلن فيه تغليبا
فهذا حيث لا يكون دليل صريح يقتضي عدم دخولهن وأحاديث التحريم من أظهر القرائن على عدم دخولهن في خطاب الذكور
قالوا وأما قولكم إن النهي إنما كان للنساء خاصة فغير صحيح لأن قوله كنت نهيتكم خطاب للذكور أصلا ووضعا فلا بد وأن يتناولهم وحدهم ولو كان النهي إنما كان للنساء خاصة لقالكنت نهيتكن ولم يقل نهيتكم بل كان في أول الإسلام قد نهى عن زيارة القبور صيانة لجانب التوحيد وقطعا للتعلق بالأموات وسدا لذريعة الشرك التي أصلها تعظيم القبور وعبادتها كما قال ابن عباس فلما تمكن التوحيد من قلوبهم واضمحل الشرك واستقر الدين أذن في زيارة يحصل بها مزيد الإيمان وتذكير ما خلق العبد له من دار البقاء فأذن حينئذ فيها فكان نهيه عنها للمصلحة وإذنه فيها للمصلحة
وأما النساء
فإن هذه المصلحة وإن كانت مطلوبة منهن لكن ما يقارن زيارتهن من المفاسد التي يعلمها الخاص والعام من فتنة الأحياء وإيذاء الأموات والفساد الذي لا سبيل إلى دفعه إلا بمنعهن منها أعظم مفسدة من مصلحة يسيرة تحصل يسيرة تحصل لهن بالزيارة والشريعة مبناها على تحريم الفعل إذا كانت مفسدته أرجح من مصلحته ورجحان هذه المفسدة لا خفاء به فمنعهن من الزيارة من محاسن الشريعة
وقد روى البيهقي وغيره من حديث محمد بن الحنفية عن علي أن النبي صلى الله عليه و سلم خرج في جنازة فرأى نسوة جلوسا فقال ما يجلسكن فقلن الجنازة فقال أتحملن فيمن يحمل قلن لاقال فتدلين فيمن يدلي قلن لا قال فتغسلن @

(9/60)

فيمن يغسل قلن لا قال فارجعن مأزورات غير مأجورات وفي رواية فتحثين فيمن يحثو ولم يذكر الغسل
فهذا يدل على أن اتباعهن الجنازة وزر لا أجر لهن فيه إذ لا مصلحة لهن ولا للميت في اتباعهن لها بل فيه مفسدة للحي والميت
قالوا وأما حديث عائشة فالمحفوظ فيه حديث الترمذي مع ما فيه وعائشة إنما قدمت مكة للحج فمرت على قبر أخيها في طريقها فوقفت عليه وهذا لا بأس به إنما الكلام في قصدهن الخروج لزيارة القبور
ولو قدر أنها عدلت إليه وقصدت زيارته فهي قد قالت لو شهدتك لما زرتك وهذا يدل على أنه من المستقر المعلوم عندها أن النساء لا يشرع لهن زيارة القبور وإلا لم يكن في قولها ذلك معنى
وأما رواية البيهقي وقولها نهى عنها ثم أمر بزيارتها فهي من رواية بسطام بن مسلم ولو صح فهي تأولت ما تأول غيرها من دخول النساء والحجة في قول المعصوم لا في تأويل الراوي وتأويله إنما يكون مقبولا حيث لا يعارضه ما هو أقوى منه وهذا قد عارضه أحاديث المنع
قالوا وأما حديث أنس فهو حجة لنا فإنه لم يقرها بل أمرها بتقوى الله التي هي فعل ما أمر به وترك ما نهى عنه ومن جملتها النهي عن الزيارة وقال لها اصبري ومعلوم أن مجيئها إلى القبر وبكاءها مناف للصبر فلما أبت أن تقبل منه ولم تعرفه انصرف عنها فلما علمت أنه صلى الله عليه و سلم هو الآمر لها جاءته تعتذر إليه من مخالفة أمره
فأي دليل في هذا على جواز زيارة النساء
وبعد فلا يعلم أن هذه القضية كانت بعد لعنه صلى الله عليه و سلم زائرات القبور ونحن نقول إما أن تكون دالة على الجواز فلا دلالة على تأخرها عن أحاديث المنع أو تكون دالة على المنع بأمرها بتقوى الله فلا دلالة فيها على الجواز فعلى التقديرين لا تعارض أحاديث المنع ولا يمكن دعوى نسخها بها والله أعلم@

(9/61)

وأما قول أم عطية نهينا عن اتباع الجنائز فهو حجة للمنع
وقولها ولم يعزم علينا إنما نفت فيه وصف النهي وهو النهي المؤكد بالعزيمة وليس ذلك شرطا في اقتضاء التحريم بل مجرد النهي كاف ولما نهاهن انتهين لطواعيتهن لله ولرسوله فاستغنين عن العزيمة عليهن وأم عطية لم تشهد العزيمة في ذلك النهي
وقد دلت أحاديث لعنة الزائرات على العزيمة فهي مثبتة للعزيمة فيجب تقديمها وبالله التوفيق@

(9/62)

قال الحافظ شمس الدين بن القيم رحمه الله ولفظ النسائي فله ثنياه وفي لفظ له فهو بالخيار إن شاء مضى وإن شاء@

(9/87)

ترك ولفظ الترمذي فلا حنث عليه ولفظ ابن ماجه إن شاء رجع وإن شاء ترك غير حانث
قال الترمذي وقد رواه عبيد الله بن عمر وغيره عن نافع عن ابن عمر موقوفا
وهكذا روى مسلم عن ابن عمر موقوفا ولا نعلم أحدا رفعه غير أيوب السختياني
وقال إسماعيل بن إبراهيم كان أيوب أحيانا يرفعه وأحيانا كان لا يرفعه
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال من حلف على يمين فقال إن شاء الله لم يحنث رواه الترمذي
وهذا الإسناد متفق على الاحتجاج به إلا أن الحديث معلول
قال الترمذي سألت محمد بن إسماعيل عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه
عبد الرزاق اختصره من حديث معمر عن ابن طاووس عن أبيه عن أبي هريرة عن النبي صلى الله عليه و سلم أن سليمان بن داود قال لأطوفن الليلة على تسعين امرأة الحديث وفيه لو قال إن شاء الله كان كما قال@

(9/88)

قال الحافظ شمس الدين بن القيم رحمه الله هذا حديث لم يسمعه الزهري من ابي سلمة وانما سمعه من سليمان بن ارقم عن
@

(9/115)

يحيى بن أبي كثير عن أبي سلمة كذلك رواه محمد بن أبي عتيق وموسى بن عقبة عن الزهري وسليمان بن أرقم متروك والحديث عند غيره عن يحيى بن أبي كثير عن محمد بن الزبير الحنظلي عن أبيه عن عمران بن حصين عن النبي صلى الله عليه و سلم كذلك رواه علي بن المبارك عن يحيى بن أبي كثير وبمعناه رواه الأوزاعي عن يحيى بن أبي كثير إلا في حديث الأوزاعي لا نذر في غضب وكفارته كفارة يمين وكذلك رواه حماد ابن ويد عن محمد بن الزبير ورواه بن أبي عروبة عن محمد بن الزبير وقال لا نذر في معصية الله
ورواه عبد الوارث بن سعيد عن محمد بن الزبير عن أبيه أن رجلا حدثه أنه سأل عمران بن حصين عن رجل حلف أنه لا يصلي في مسجد قومه فقال عمران سمعت رسول الله صلى الله عليه و سلم يقول لانذر في معصية الله وكفارته كفارة يمين وفي هذا دلالة على أن أباه لم يسمعه من عمران
ورواه محمد بن إسحاق عن محمد بن الزبير عن رجل صحبه عن عمران
ورواه الثورى عن محمد بن الزبير عن الحسن عن عمران إلا أنه قال لا نذر في معصية أو في غضب قال فهذا حديث مختلف في إسناده ومتنه كما ذكرنا
ولا تقوم الحجة بأمثال ذلك
وقد روينا عن محمد بن إسماعيل البخاري أنه قال محمد بن الزبير الحنظلي منكر الحديث
وفيه نظر
قال البيهقي وإنما الحديث فيه عن الحسن عن هياج بن عمران البرجمي أن غلاما لابنه أبق فجعل لله عليه لئن قدر عليه ليقطعن يده فلما قدر عليه بعثني إلى عمران بن حصين فسألته فقال إني سمعت رسول الله صلى الله عليه و سلم يحث في خطبته على الصدقة وينهى عن المثلة
فقل لابنك فليكفر عن يمينه @

(9/116)

وليتجاوز عن غلامه
قال وبعثنى إلى سمرة فقال مثل ذلك وهذا أصح ما روى فيه عن عمران
واختلف في اسم الذي رواه عن الحسن فقيل هكذا
وقيل حبان بن عمران البرجمي
والأمر بالتكفير فيه موقوف على عمران وسمرة
والذي روي عن ابن عباس مرفوعا من نذر نذرا في معصية الله فكفارته كفارة يمين ومن نذر نذرا لم يطقه فكفارته كفارة يمين لم يثبت رفعه والله أعلم
قال الموجبون للكفارة في نذر المعصية وهم أحمد وإسحاق والثورى وأبو حنيفة وأصحابه هذه الآثار قد تعددت طرقها
ورواتها ثقات
وحديث عائشة احتج به الإمام أحمد وإسحاق بن راهويه وإن كان الزهري لم يسمعه من أبي سلمة فإن له شواهد تقويه رواه عن النبي صلى الله عليه و سلم سوى عائشة جابر وعمران بن حصين وعبد الله بن عمر قاله الترمذي وفيه حديث ابن عباس رفعه من نذر نذرا في معصية فكفارته كفارة يمين رواه أبو داود ورواه ابن الجارود في مسنده ولفظه عن ابن عباس عن النبي صلى الله عليه و سلم النذر نذران فما كان لله فكفارته الوفاء به وما كان للشيطان فلا وفاء فيه وعليه كفارة يمين وروى أبو إسحاق الجوزجاني حديث عمران بن حصين في كتابه المترجم وقال سمعت رسول الله صلى الله عليه و سلم يقول النذر نذران فما كان من نذر في طاعة الله فذلك لله وفيه الوفاء وما كان من نذر في معصية الله فلا وفاء فيه ويكفره ما يكفر اليمين وروى الطحاوي بإسناد صحيح عن عائشة عن النبي صلى الله عليه و سلم من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه ويكفر عن يمينه وهو عند البخاري إلا ذكر الكفارة@

(9/117)

قال الاشبيلي وهذا أصح إسنادا وأحسن من حديث أبي داود يعني حديث الزهري عن أبي سلمة المتقدم
وفي مصنف عبد الرزاق عن يحيى بن أبي كثير عن رجل من بني حنيفة وعن أبي سلمة كلاهما عن النبي صلى الله عليه و سلم مرسلا لا نذر في غضب ولا في معصية الله وكفارته كفارة يمين قالوا وقد روى مسلم في صحيحه من حديث عقبة بن عامر عن النبي صلى الله عليه و سلم أنه قال كفارة النذر كفارة اليمين
وهذا يتناول نذر المعصية من وجهين
أحدهما أنه عام لم يخص منه نذر دون نذر
الثاني أنه شبهه باليمين ومعلوم أنه لو حلف على المعصية وحنث لزمه كفارة يمين بل وجوب الكفارة في نذر المعصية أولى منها في يمين المعصية لما سنذكره
قالوا ووجوب الكفارة قول عبد الله بن مسعود وجابر بن عبد الله وعمران بن حصين وسمرة بن جندب ولا يحفظ عن صحابي خلافهم
قالوا وهب أن هذه الآثار لم تثبت فالقياس يقتضي وجوب الكفارة فيه لأن النذر يمين ولو حلف ليشربن الخمر أو ليقتلن فلانا وجبت عليه كفارة اليمين وإن كانت يمين معصية فهكذا إذا نذر المعصية
وقد ثبت عن النبي صلى الله عليه و سلم تسمية النذر يمينا لما قال لأخت عقبة لما نذرت المشي إلى بيت الله فعجزت تكفر يمينها وهو حديث صحيح وسيأتي
وعن عقبة مرفوعا وموقوفا النذر حلفة
وقال ابن عباس في امرأة نذرت ذبح ابنها كفري يمينك
فدل على أن النذر داخل في مسمى اليمين في لغة من نزل القرآن بلغتهم
وذلك أن حقيقته هي حقيقة اليمين فإنه عقده لله ملتزما له كما أن الحالف عقد@

(9/118)

يمينه بالله ملتزما حلف عليه بل ما عقد لله أبلغ وألزم مما عقد به فإن ما عقد به من الأيمان لا يصير باليمين واجبا فإذا حلف على قربة مستحبة ليفعلنها لم تصر واجبة عليه وتجزئه الكفارة ولو نذرها وجبت عليه ولم تجزئه الكفارة
فدل على أن الالتزام بالندر آكد من الالتزام باليمين فكيف يقال إذا التزم معصية بيمينه وجبت عليه الكفارة وإذا التزمها بنذره الذي هو أقوى من اليمين فلا كفارة فيها فلو لم يكن في المسألة إلا هذا وحده لكان كافيا
ومما يدل على أن النذر آكد من اليمين
أن الناذر إذا قال لله علي أن أفعل كذا فقد عقد نذره بجزمه أيمانه بالله والتزامه تعظيمه كما عقدها الحالف بالله كذلك فهما من هذه الوجوه سواء والمعنى الذي يقصده الحالف ويقوم بقلبه هو بعينه مقصود للناذر قائم بقلبه ويزيد النذر عليه أنه التزمه لله فهو ملتزم من وجهين له وبه
والحالف إنما التزم ما حلف عليه خاصة فالمعنى الذي في اليمين داخل في حقيقة النذر فقد تضمن النذر اليمين وزيادة فإذا وجبت الكفارة في يمين المعصية فهي أولى بأن تجب في نذرها
ولأجل هذه القوة والتأكيد قال بعض الموجبين للكفارة فيه إنه إذا نذر المعصية لم يبرأ بفعلها بل تجب عليه الكفارة عينا ولو فعلها لقوة النذر بخلاف ما إذا حلف عليها فإنه إنما تلزمه الكفارة إذا حنث لأن اليمين أخف من النذر
وهذا أحد الوجهين لأصحاب أحمد وتوجيهه ظاهر جدا فإن النبي صلى الله عليه و سلم نهاه عن الوفاء بالمعصية وعين عليه الكفارة عينا فلا يخرج من عهدة الأمر إلا بأدائها وبالله التوفيق@

(9/119)

قال الحافظ شمس الدين بن القيم رحمه الله المحفوظ في هذا الحديث ماأخرجه أصحاب الصحيح من قوله أمسك عليك بعض مالك وأما ذكر الثلث فيه فإنما أتى به ابن إسحاق ولكن هو في حديث أبي لبابة بن عبد المنذر لما تاب الله عليه قال يارسول الله إن من توبتي أن أهجر دار قومي وأساكنك وأنخلع من مالي صدقة لله عزوجل ولرسوله
فقال رسول الله صلى الله عليه و سلم يجزىء عنك الثلث
ولعل بعض الرواة وهم في نقله هذا إلى حديث كعب بن مالك في قصة توبته ولكن ليس في هذا أنه نذر الصدقة بماله ولا تعلق في قوله ويجزئك الثلث @

(9/152)

على أنه كان نذرا فإن يجزىء رباعي بمعنى يكفي والمعنى يكفيك مما عزمت عليه وأردته الثلث
وليس في هذا ما يدل على أن الناذر للصدقة بماله يجزئه ثلثه
والقياس أنه إن كان حالفا بالصدقة أجزأه كفارة يمين وإن كان ناذرا متقربا تصدق به وأبقى ما يكفيه ويكفي عياله على الوجه الذي قلنا به في الحج
وقال ربيعة يتصدق منه بقدر الزكاة لأنها هي الواجب شرعا فينصرف النذر إليها
وقال الشافعي إن حلف به فكفارة يمين وإن نذره قربة تصدق به كله
وقال مالك يخرج ثلثه في الوجهين
وقال أبو حنيفة إن كان ماله زكويا تصدق به كله
وعنه في غير الزكوي روايتان إحداهما يخرجه كله
والثانية لا تجب الصدقة بشيء منه
وأصح هذه الأقوال ما دل عليه حديث كعب المتفق عليه أنه يتصدق به ويمسك عليه بعضه وهو ما يكفيه ويكفي عياله والله أعلم@

(9/153)

قال الحافظ شمس الدين بن القيم رحمه الله الصواب في هذا أنه قول عائشة كذلك رواه الناس
وهو في صحيح البخاري عن عائشة قولها ورواه ابن حبان في صحيحه عن عائشة مرفوعا@

(9/157)

قال الحافظ شمس الدين بن القيم رحمه الله وقال الإمام أحمد وغيره من الأئمة سعيد بن المسيب عن عمر عندنا حجة قال أحمد إذا لم نقبل سعيدا عن عمر فمن نقبل قد رآه وسمع منه ذكره ابن أبي حاتم فليس روايته عنه منقطعة على ما ذكره أحمد
ولو كانت منقطعة فهذا الانقطاع غير مؤثر عند الأئمة فإن سعيدا أعلم الخلق بأقضية عمر وكان ابنه عبد الله بن عمر يسأل @

(9/162)

سعيدا عنها وسعيد بن المسيب إذا أرسل عن رسول الله صلى الله عليه و سلم قبل مرسله فكيف إذا روى عن عمر@

(9/163)

قال الحافظ شمس الدين بن القيم رحمه الله وأخرج ابن ماجه منهمن حلف على يمين فرأى غيرها خيرا منها فليتركها فإن تركها كفارتها وترجم عليه من قال تركها كفارتها@

(9/165)

قال الحافظ شمس الدين بن القيم رحمه الله وقال البيهقي أكثر الحفاظ لا يثبتون سماع الحسن من سمرة في غير حديث العقيقة تم كلامه
وقد روي هذا من حديث ابن عباس وابن عمر وجابر بن سمرة
أما حديث ابن عباس فرواه معمر عن يحيى بن أبي كثير عن عكرمة عن ابن عباس عن
النبي صلى الله عليه و سلم
ذكره البيهقي والبزار وغيرهما وقال البزار ليس في هذا الباب حديث أجل إسنادا من هذا
وأما حديث ابن عمر فرواه علي بن عبد العزيز من حديث محمد بن دينار الطاحي عن يونس بن عبيد عن زياد بن جبير عن ابن عمر عن النبي صلى الله عليه و سلم
قال الترمذي سألت محمدا يعني البخاري عن هذا الحديث فقال إنما يرويه عن زياد بن جبير عن ابن عمر عن النبي صلى الله عليه و سلم مرسلا
وأما حديث جابر بن سمرة فرواه عبد الله بن أحمد في مسند أبيه
وقال الترمذي والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه و سلم وغيرهم@

(9/205)

قال الحافظ شمس الدين بن القيم رحمه الله قال البيهقي واحتج أصحابنا بحديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو أن النبي صلى الله عليه و سلم أمره أن يجهز جيشا وأمره أن يبتاع ظهرا إلى خروج المصدق فابتاع عبد الله بن عمرو البعير بالبعيرين إلى خروج المصدق بأمر رسول الله صلى الله عليه و سلم
وهذا غير حديث محمد بن إسحاق فإنه يرويه عن يزيد بن أبي حبيب عن مسلم بن جبير عن أبي سفيان عن عمرو بن حريث عن عبد الله بن عمرو@

(9/207)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى مسلم في صحيحه عن أنس أن النبي صلى الله عليه و سلم اشترى صفية من دحية الكلبي بسبعة أرؤس وقال الشافعي أخبرنا سفيان عن ابن طاووس عن@

(9/208)

أبيه عن ابن عباس أنه سئل عن بعير ببعيرين قد يكون البعير خيرا من البعيرين
وقال الشافعي أخبرنا مالك عن صالح بن كيسان عن الحسن بن محمد بن علي عن علي أنه باع بعيرا له يدعى عصيفيرا بعشرين بعيرا إلى أجل
وقال الشافعي أخبرنا مالك عن نافع عن ابن عمر أنه باع بعيرا له بأربعة أبعرة مضمومة عليه بالربذة
روى الترمذي من حديث حجاج بن أرطاة عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه و سلم الحيوان اثنان بواحد لا يصلح نساء ولا بأس به يدا بيد قال الترمذي هذا حديث حسن
وفي مسند أحمد عن ابن عمر أن رجلا قال يارسول الله أرأيت الرجل يبيع الفرس بالأفراس والبختية بالإبل قال لا بأس إذا كان يدا بيد
قال الإمام أحمد والبخاري حديث ابن عمر هذا المعروف مرسل
فاختلف أهل العلم في هذه المسألة على أربعة أقوال وهي أربع روايات عن أحمد
إحداها أن ما سوى المكيل والموزون من الحيوان والنبات ونحوه يجوز بيع بعضه ببعض
متفاضلا ومتساويا وحالا ونساء وأنه لا يجري فيه الربا بحال وهذا مذهب الشافعي وأحمد في إحدى رواياته واختارها القاضي وأصحابه وصاحب المغني
والرواية الثانية عن أحمد أنه يجوز التفاضل فيه يدا بيد ولا يجوز نسيئة وهي مذهب أبي حنيفة كما دل عليه حديثا جابر وابن عمر
والرواية الثالثة عنه أنه يجوز فيه النساء إذا كان متماثلا ويحرم مع التفاضل
وعلى هاتين الروايتين فلا يجوز الجمع بين النسيئة والتفاضل بل إن وجد أحدهما حرم الآخر@

(9/209)

وهذا أعدل الأقوال في المسألة وهو قول مالك
فيجوز عبد بعيدين حالا وعبد بعبد نساء إلا أن لمالك فيه تفصيلا
والذي عقد عليه أصل قوله أنه لا يجوز التفاضل والنساء معا في جنس من الأجناس والجنس عنده معتبر باتفاق الأغراض والمنافع فيجوز بيع البعير البختي بالبعيرين من الحمولة ومن حاشية إبله إلى أجل لاختلاق المنافع وإن أشبه بعضها بعضا اختلفت أجناسها أو لم تختلف فلا يجوز منها اثنان بواحد إلى أجل
فسر مذهبه أنه لا يجتمع التفاضل والنساء في الجنس الواحد عنده والجنس ما اتفقت منافعه وأشبه بعضه بعضا وإن اختلفت حقيقته
فهذا تحقيق مذاهب الأئمة في هذه المسألة المعضلة ومآخذهم
وحديث عبد الله بن عمرو صريح في جواز المفاضلة والنساء وهو حديث حسن
قال عثمان بن سعيد قلت ليحيى بن معين أبو سفيان الذي روى عنه محمد بن إسحاق يعني هذا الحديث ما حاله قال مشهور ثقة
قلت عن مسلم بن كثير عن عمرو بن حريث الزبيدي قال هو حديث مشهور ولكن مالك يحمله على اختلاف المنافع والأغراض فإن الذي كان يأخذه إنما هو للجهاد والذي جعله عوضه هو من إبل الصدقة قد يكون مع بني المخاض ومن حواشي الإبل ونحوها
وأما الإمام أحمد فإنه كان يعلل أحاديث المنع كلها
قال ليس فيها حديث يعتمد عليه ويعجبني أن يتوقاه وذكر له حديثا ابن عباس وابن عمر فقال هما مرسلان
وحديث سمرة عن الحسن قال الأثرم قال أبو عبد الله لا يصح سماع الحسن من سمرة
وأما حديث جابر من رواية حجاج بن أرطاة عن الزبير عنه فقال الإمام أحمد هذا حجاج زاد فيه نساء والليث بن سعد سمعه من أبي الزبير لا يذكر فيه نساء
وهذه ليست بعلة في الحقيقة فإن قوله ولا بأس به يدا بيد يدل على أن قوله لا يصلح يعني نساء فذكر هذه اللفظة زيادة إيضاح لوسكت عنها لكانت@

(9/210)

مفهومة من الحديث ولكنه معلل بالحجاج فقد أكثر الناس الكلام فيه وبالغ الدارقطني في السنن في تضعيفه وتوهينه
وقد قال أبو داود إذا اختلفت الأحاديث عن النبي صلى الله عليه و سلم نظرنا إلى ما عمل به أصحابه من بعده
وقد ذكرنا الآثار عن الصحابة بجواز ذلك متفاضلا ونسيئة وهذا كله مع اتحاد الجنس
وأما إذا اختلف الجنس كالعبيد بالثياب والشاء بالإبل فإنه يجوز عند جمهور الأمة التفاضل فيه والنساء إلا ما حكي رواية عن أحمد أنه يجوز بيعه متفاضلا يدا بيد ولا يجوز نساء وحكى هذا أصحابنا عن أحمد رواية رابعة في المسألة
واحتجوا لها بظاهر حديث جابر الحيوان اثنان بواحد لا يصلح نسيئة ولا بأس به يدا بيد ولم يخص به الجنس المتحد وكما يجوز التفاضل في المكيل المختلف الجنس دون النساء فكذلك الحيوان وغيره إذا قيل إنه ربوي
وهذه الرواية في غاية الضعف لمخالفتها النصوص وقياس الحيوان على المكيل فاسد إذ في محل الحكم في الأصل أوصاف معتبرة غير موجودة في الفرع وهي
مؤثرة في التحريم
وحديث جابر لو صح فإنما المراد به مع اتحاد الجنس دون اختلافه كما هو مذكور في حديث ابن عمر@

(9/211)

فهذه نكت في هذه المسألة المعضلة لا تكاد توجد مجموعة في كتاب وبالله التوفيق
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى ابن وهب عن عمرو بن الحارث عن بكير بن عبد الله عن عمر أن مولى لبني مخزوم حدثه أنه سأل سعدا عن الرجل يسلف الرجل الرطب بالتمر إلى أجل فقال سعد نهانا رسول الله صلى الله عليه و سلم عن هذا
والسلت نوع غير البر وهو أدق منه حبا
قال البيهقي وهذا يخالف رواية الجماعة وإن كان محفوظا فهو حديث آخر@

(9/212)

والخبر يصرح بأن المنع إنما كان لنقصان الرطب في البعض وحصول الفضل بينهما بذلك وهذا المعنى يمنع من أن يكون النهي لأجل النسيئة فلذلك لم تقبل هذه الزيادة ممن خالف الجماعة بروايتها في هذا الحديث
وقد روينا في الحديث الثابت عن ابن المسيب وأبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لا تبتاعوا الثمر حتى يبدو صلاحه ولا تبتاعوا التمر بالتمر
وفي الحديث الثابت عن سالم بن عبد الله عن أبيه عن رسول الله صلى الله عليه و سلم لا تبيعوا ثمر النخل بتمر
النخل وفي رواية إبراهيم بن سعد عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه و سلم لا تبايعوا الثمر بالتمر هكذا روى مقيدا آخر كلامه
وحديث أبي هريرة الذي أشار إليه رواه مسلم في صحيحه
وحديث ابن عمر متفق على صحته
ولفظ الصحيحين فيه نهى رسول الله صلى الله عليه و سلم عن بيع الثمر حتى يبدو صلاحه وعن بيع الرطب بالتمر@

(9/213)

قال الحافظ شمس الدين بن القيم رحمه الله والحديث مخرج في صحيح البخاري أخرجه في ذكر الأنبياء والمناقب في الأبواب التي فيها
صفة النبي صلى الله عليه و سلم
في باب ترجمته باب سؤال المشركين أن يريهم النبي صلى الله عليه و سلم آية فذكره بإسناده عن شبيب بن غرقدة قال @

(9/238)

سمعت الحي يتحدثون عن عروة أن النبي صلى الله عليه و سلم أعطاه دينارا يشتري له به شاة فاشترى له به شاتين فباع إحداهما بدينار فجاءه بدينار وشاة فدعا @

(9/239)

له بالبركة في بيعه وكان لو اشترى التراب لربح فيه قال سفيان يشتري له شاة كأنها أضحية
انفرد بإخراجه البخاري
وقد استدرك عليه روايته له عن الحي وهم غير معروفين وما كان هكذا فليس من شرط كتابه
وقد رواه ابن ماجه من رواية شبيب عن عروة نفسه والصحيح أنه لم يسمعه منه
قال البخاري حدثنا علي بن عبد الله قال حدثنا سفيان قال حدثنا شبيب بن غرقدة قالسمعت الحي يتحدثون عن عروة أن النبي صلى الله عليه و سلم أعطاه دينارا ليشتري له به شاة فاشترى له به شاتين فباع إحداهما بدينار فجاءه بدينار وشاة فدعا له بالبركة في بيعه وكان لو اشترى التراب لربح فيه
قال سفيان كان الحسن بن عمارة جاءنا بهذا الحديث عنه قال الحي يخبرونه عنه ولكن
سمعته يقول سمعت النبي صلى الله عليه و سلم يقول الخير معقود في نواصي الخيل إلى يوم القيامة قال وقد رأيت في داره سبعين فرسا قال سفيان يشتري له شاة كأنها أضحية@

(9/240)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صحيح البخاري ومسلم عن جابر أن رسول الله صلى الله عليه و سلم نهى عن كراء الأرض
وعنه قال قال رسول الله صلى الله عليه و سلم من كانت له أرض فليزرعها فإن لم يزرعها فليزرعها أخاه
وعنه قال كان لرجال من أصحاب النبي صلى الله عليه و سلم فضول أرضين فقال رسول الله صلى الله عليه و سلم من كان له فضل أرض فليزرعها أو ليمنحها أخاه فإن أبى فليمسك أرضه@

(9/252)

وعنه قال نهى رسول الله صلى الله عليه و سلم أن يؤخذ للأرض أجر أو حظ
وعنه قال قال رسول الله صلى الله عليه و سلم من كانت له أرض فليزرعها فإن لم يستطع أن يزرعها وعجز عنها فليمنحها أخاه المسلم ولا يؤجرها إياه
وفي لفظ آخر من كانت له أرض فليزرعها أو ليزرعها أخاه ولا يكرها
وعنه عن النبي صلى الله عليه و سلم قال من كان له فضل أرض فليزرعها أو ليزرعها أخاه ولا تبيعوها قال سليم بن حبان فقلت لسعيد بن ميناء ما لا تبيعوها يعني الكراء قال نعم
وعن جابر قال كنا نخابر على عهد رسول الله صلى الله عليه و سلم فنصيب من القصرى ومن كذا فقال رسول الله صلى الله عليه و سلم من كانت له أرض فليزرعها أو ليحرثها أخاه وإلا فليدعها
وعنه قال كنا في زمان رسول الله صلى الله عليه و سلم نأخذ الأرض بالثلث أو الربع وبالماذيانات فقام رسول الله صلى الله عليه و سلم في ذلك فقال من كانت له أرض فليزرعها فإن لم يزرعها فليمنحها أخاه فإن لم يمنحها أخاه فليمسكها
وهذه الأحاديث متفق عليها وذهب إليها من أبطل المزارعة
وأما الذين صححوها فهم فقهاء الحديث كالإمام أحمد والبخاري وإسحاق والليث بن سعد وابن خزيمة وابن المنذر وأبي داود وهو قول أبي يوسف ومحمد وهو قول عمر بن عبدالعزيز والقاسم بن محمد وعروة وابن سيرين وسعيد بن المسيب وطاووس وعبدالرحمن بن الأسود وموسى بن طلحة والزهري وعبدالرحمن بن أبي ليلى ومحمد بن عبدالرحمن ومعاذ العنبري وهو قول الحسن وعبدالرحمن بن يزيد
قال البخاري في صحيحه قال قيس بن مسلم عن أبي جعفر ما بالمدينة أهل بيت هجرة إلا يزدرعون على الثلث والربع قال البخاري وزارع علي وسعيد بن مالك وعبد الله بن مسعود وعمر بن عبدالعزيز والقاسم وعروة وآل أبي بكر وآل عمر وآل علي وابن سيرين وعامل عمر الناس على أنه إن جاء عمر بالبذر من عنده فله الشطر وإن جاؤوا هم@

(9/253)

بالبذر فلهم كذا وقال الحسن لا بأس أن تكون الأرض لأحدهما فيتفقان جميعا فما يخرج فهو بينهما ورأى ذلك الزهري
وحجتهم معاملة النبي صلى الله عليه و سلم أهل خيبر بشطر ما يخرج منها من تمر أو زرع وهذا متفق عليه بين الأمة
قال أبو جعفر عامل رسول الله صلى الله عليه و سلم أهل خيبر بشطر ما يحرج منها من تمر أو زرع ثم أبو بكر ثم عمر ثم عثمان ثم علي ثم أهلوهم إلى اليوم يعطون الثلث والربع
وهذا أمر صحيح مشهور قد عمل به رسول الله صلى الله عليه و سلم حتى مات ثم خلفاؤه الراشدون من بعده حتى ماتوا ثم أهلوهم من بعدهم ولم يبق بالمدينة أهل بيت حتى عملوا به وعمل به أزواج النبي صلى الله عليه و سلم من بعده
ومثل هذا يستحيل أن يكون منسوخا لاستمرار العمل به من النبي صلى الله عليه و سلم إلى أن قبضة الله وكذلك استمرار عمل خلفائه الراشدين به فنسخ هذا من أمحل المحال
وأما حديث رافع بن خديج فجوابه من وجوه
أحدها أنه حديث في غاية الاضطراب والتلون
قال الإمام أحمد حديث رافع بن خديج ألوان
وقال أيضا حديث رافع ضروب
الثاني أن الصحابة أنكروه على رافع قال زيد بن ثابت وقد حكي له حديث رافع أنا أعلم بذلك منه وإنما سمع النبي صلى الله عليه و سلم رجلين قد اقتتلا فقال إن كان هذا شأنكم فلا تكروا المزارع وقد تقدم
وفي البخاري عن عمرو بن دينار قال قلت لطاووس لو تركت المخابرة فإنهم يزعمون أن النبي صلى الله عليه و سلم نهى عنها قال إن أعلمهم يعني ابن @

(9/254)

عباس أخبرني أن النبي صلى الله عليه و سلم لم ينه عنها ولكن قال أن يمنح أحدكم أخاه أرضه خير له من أن يأخذ عليها خراجا معلوما
فإن قيل إن كان قد أنكره بعض الصحابة عليه فقد أقره ابن عمر ورجع إليه فالجواب أولا أن ابن عمر رضي الله عنهما لم يحرم المزارعة ولم يذهب إلى حديث رافع وإنما كان شديد الورع فلما بلغه حديث رافع خشي أن يكون رسول الله صلى الله عليه و سلم أحدث في المزارعة شيئا لم يكن علمه فتركها لذلك
الثاني وقد جاء هذا مصرحا به في الصحيحين أن ابن عمر إنما تركها لذلك ولم يحرمها على الناس
الثالث أن في بعض ألفاظ حديث رافع ما لا يقول به أحد وهو النهي عن كراء المزارع على الإطلاق
ومعلوم أن النبي صلى الله عليه و سلم لم ينه عن كرائها مطلقا فدل على أنه غير محفوظ
الرابع أنه تارة يحدثه عن بعض عمومته وتارة عن سماعه وتارة عن رافع بن @

(9/255)

ظهير مع اضطراب ألفاظه فمرة يقول نهى عن الجعل ومرة يقول عن كراء الأرض ومرة يقول لا يكاريها بثلث ولا ربع ولا طعام مسمى كما تقدم ذكر ألفاظه
وإذا كان شأن الحديث هكذا وجب تركه والرجوع إلى المستفيض المعلوم من فعل رسول الله صلى الله عليه و سلم وأصحابه من بعده الذي لم يضطرب ولم يختلف
الخامس أن تأمل حديث رافع وجمع طرقه واعتبر بعضها ببعض وحمل مجملها على مفسرها ومطلقها على مقيدها على أن الذي نهى عنه النبي صلى الله عليه و سلم من ذلك أمر بين الفساد وهو المزارعة الظالمة الجائرة فإنه قال كنا نكري الأرض على أن لنا هذه ولهم هذه فربما أخرجت هذه ولم تخرج هذه
وفي لفظ له كان الناس يؤاجرون على عهد رسول الله صلى الله عليه و سلم بما على الماذيانات وإقبال الجداول وأشياء من الزرع كما تقدم
وقوله ولم يكن للناس كراء إلا هذا فلذلك زجر عنه وأما بشيء معلوم مضمون@

(9/256)

فلا بأس وهذا من أبين ما في حديث رافع وأصحه وما فيها من مجمل أو مطلق أو مختصر فيحمل على هذا المفسر المبين المتفق عليه لفظا وحكما
قال الليث بن سعد الذي نهى عنه رسول الله صلى الله عليه و سلم أمر إذا نظر إليه ذو البصيرة بالحلال والحرام علم أنه لا يجوز@

(9/257)

وقال ابن المنذر قد جاءت الأخبار عن رافع بعلل تدل على أن النهي كان لتلك العلل
فلا تعارض إذن بين حديث رافع وأحاديث الجواز بوجه
السادس أنه لو قدر معارضة حديث رافع لأحاديث الجواز وامتنع الجمع بينها لكان منسوخا قطعا بلا ريب لأنه لا بد من نسخ أحد الخبرين ويستحيل نسخ أحاديث الجواز لاستمرار العمل بها من النبي صلى الله عليه و سلم إلى أن توفي وإستمرار@

(9/258)

عمل الخلفاء الراشدين بها وهذا أمر معلوم عند من له خبرة بالنقل كما تقدم ذكره فيتعين نسخ حديث رافع
السابع أن الأحاديث إذا اختلفت عن النبي صلى الله عليه و سلم إنه ينظر إلى ما عمل به أصحابه من بعده وقد تقدم ذكر عمل الخلفاء الراشدين وأهليهم وغيرهم من الصحابة بالمزارعة
الثامن أن الذي في حديث رافع إنما هو النهي عن كرائها بالثلث أو الربع لا عن المزارعة وليس هذا بمخالف لجواز المزارعة فإن الإجارة شيء والمزارعة شيء فالمزارعة من جنس الشركة يستويان في الغنم والغرم فهي كالمضاربة بخلاف الإجارة فإن المؤجر على يقين من المغنم وهو الأجرة وللمستأجر على رجاء ولهذا كان أحد القولين لمجوزي المزارعة أنها أحل من الإجارة وأولى بالجواز لأنهما على سواء في الغنم والغرم فهي أقرب إلى العدل فإذا استأجرها بثلث أو ربع كانت هذه إجارة لازمة وذلك لا يجوز ولكن المنصوص عن الإمام أحمد جواز ذلك
واختلف أصحابه على ثلاثة أقوال في نصه
فقالت طائفة يصح ذلك بلفظ المؤاجرة ويكون مزارعة فيصح بلفظ الإجارة كما يصح بلفظ المزارعة
قالوا والعبرة في العقود بمعانيها وحقائقها لا بصيغها وألفاظها
قالوا فتصح مزارعة ولا تصبح إجارة وهذه طريقة الشيخ أبي محمد المقدسي
الثاني أنها لا تصح إجارة ولا مزارعة
أما الإجارة فلأن من شرطها كون العوض فيها معلوما متميزا معروف الجنس والقدر وهذا منتف في الثلث والربع
وأما المزارعة فلأنهما لم يعقدا عقدا مزارعة
إنما عقدا عقد إجارة وهذه طريقة أبي الخطاب
الثالث أنها تصح مؤاجرة ومزراعة وهي طريقة القاضي وأكثر أصحابه
فحديث رافع إما أن يكون النهي فيه عن الإجارة دون المزارعة أو عن المزارعة التي كانوا
يعتادونها وهي التي فسرها في حديثه
وأما المزارعة التي فعلها النبي صلى الله عليه و سلم وأصحابه وخلفاؤه من بعده فلم يتناولها النهي بحال@

(9/259)

التاسع أن ما في المزارعة من الحاجة إليها والمصلحة وقيام أمر الناس عليها يمنع من تحريمها والنهي عنها لأن أصحاب الأرض كثيرا ما يعجزون عن زرعها ولا يقدرون عليه والعمال والأكرة يحتاجون إلى الزرع ولا أرض لهم ولا قوام لهؤلاء ولا هؤلاء إلا بالزرع فكان من حكمة الشرع ورحمته بالأمة وشفقته عليها ونظره لهم أن جوز لهذا أن يدفع أرضه لمن يعمل عليها ويشتركان في الزرع هذا بعمله وهذا بمنفعة أرضه وما رزق الله فهو بينهما وهذا في غاية العدل والحكمة والرحمة والمصلحة
وما كان هكذا فإن الشارع لا يحرمه ولا ينهي عنه لعموم مصلحته وشدة الحاجة إليه كما في المضاربة والمساقاة بل الحاجة في المزارعة آكد منها في المضاربة لشدة الحاجة إلى الزرع إذ هو القوت والأرض لا ينتفع بها إلا بالعمل عليها بخلاف المال
فإن قيل فالشارع نهى عنها مع هذه المنفعة التي فيها ولهذا قال رافع نهانا رسول الله صلى الله عليه و سلم عن أمر كان لنا نافعا فالجواب أن الشارع لا ينهي عن المنافع والمصالح وإنما ينهي عن المفاسد والمضار وهم ظنوا أن قد كان لهم في ذلك المنهي عنه منفعة وإنما كان فيه عليهم مضرة ومفسدة مقتضية للنهي وما تخيلوه من المنفعة فهي منفعة جزئية لرب الأرض لاختصاصه بخيار الزرع وما يسعد منه بالماء وما على إقبال الجداول فهذا وإن كان فيه منفعة له فهو مضرة على المزارع فهو من جنس منفعة المرابي بما يأخذه من الزيادة وإن كان مضرة على الآخر
والشارع لا يبيح منفعة هذا بمضرة أخيه فجواب رافع أن هذا وإن كان منفعة لكم فهو مضرة على إخوانكم فلهذا نهاكم عنه
وأما المزارعة العادلة التي يستوي فيها العامل ورب الأرض فهي منفعة لهما ولا مضرة فيها على أحد فلم ينه عنها فالذي نهى عنه مشتمل على مضرة ومفسدة راجحة في ضمنها منفعة مرجوحة جزئية والذي فعله صلى الله عليه و سلم وأصحابه من هذه مصلحة ومنفعة راجحة لا مضرة فيها على واحد منهما فالتسوية بين هذا وهذا تسوية بين متباينين لا يستويان عند الله ولا عند رسوله ولا عند الناس
وكذلك الجواب عن حديث جابر سواء
وقد تقدم في بعض طرقه أنهم كانوا يختصون بأشياء من الزرع من القصري ومن كذا ومن كذا
فقال صلى الله عليه @

(9/260)

وسلم من كان له أرض فليزرعها أو ليحرثها أخاه فهذا مفسر مبين ذكر فيه سبب النهي وأطلق في غيره من الألفاظ فينصرف مطلقها إلى هذا المقيد المبين ويدل على أن هذا هو المراد بالنهي
فاتفقت السنن عن رسول الله صلى الله عليه و سلم وتآلفت وزال عنها الاضطراب والاختلاف وبان أن لكل فيها وجها وأن ما نهى عنه غير ما أباحه وفعله وهذا هو الواجب والواقع في نفس الأمر والحمد لله رب العالمين@

(9/261)

قال الحافظ شمس الدين بن القيم رحمه الله وليس مع من ضعف الحديث حجة فإن رواته محتج بهم في الصحيح وهم أشهر من أن يسأل عن توثيقهم وقد حسنه إمام المحدثين أبو عبد الله البخاري والترمذي بعده وذكره أبو داود ولم يضعفه فهو حسن عنده واحتج به الإمام أحمد وأبو عبيد وقد تقدم شاهده من حديث رافع بن خديج في قصة الذي زرع في أرض ظهير بن رافع فأمر النبي صلى الله عليه و سلم أصحاب الأرض أن يأخذوا الزرع ويردوا عليه نفقته وقال فيه لأصحاب الأرض خذوا زرعكم فجعله زرعا لهم
لأنه تولد من منفعة أرضهم فتولده في الأرض كتولد الجنين في بطن أمه
ولو غصب رجل فحلا فأنزاه على ناقته أو رمكته لكان الولد لصاحب الأنثى دون صاحب الفحل لأنه إنما يكون حيوانا من حرثها ومني الأب لما لم يكن له قيمة أهدره الشارع لأن عسب الفحل لا يقابل بالعوض
ولما كان البذر مالا متقوما رد على صاحبه قيمته ولم يذهب عليه باطلا
وجعل الزرع لمن يكون في أرضه كما يكون الولد لمن يكون في بطن أمه ورمكته وناقته فهذا محض القياس لو لم يأت فيه حديث فمثل هذا الحديث الحسن الذي له شاهد من السنة على مثله وقد تأيد بالقياس الصحيح من حجج الشريعة وبالله التوفيق@

(9/266)

قال الحافظ شمس الدين بن القيم رحمه الله المخابرة التي نهاهم عنها رسول الله صلى الله عليه و سلم هي التي كانوا يفعلونها من المخابرة الظالمة الجائرة وهي التي جاءت مفسرة في أحاديثهم
ومطلق النهي إنما يتصرف إليها دون ما فعله هو وخلفاؤه وأصحابه من بعده كما بيناه@

(9/269)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صحيح البخاري عن أبي هريرة رضي الله عنه قال قالت الأنصار للنبي صلى الله عليه و سلم أقسم بيننا وبين إخراننا النخيل قال لا فقالوا تكفونا المؤنة ونشرككم في الثمرة
قالوا سمعنا وأطعنا@

(9/273)

قال الحافظ شمس الدين بن القيم رحمه الله اختلف سالم ونافع على ابن عمر في هذا الحديث
فسالم رواه عن أبيه عن النبي صلى الله عليه و سلم مرفوعا في القصتين جميعا قصة العبد وقصة النخل ورواه نافع عنه ففرق بين القصتين فجعل قصة النخل عن النبي صلى الله عليه و سلم وقصة العبد عن ابن عمر عن عمر فكان مسلم والنسائي وجماعة من الحفاظ يحكمون لنافع ويقولون ميز وفرق بينهما وإن كان سالم أحفظ منه وكان البخاري والإمام أحمد وجماعة من الحفاظ يحكمون لسالم ويقولون هما جميعا صحيحان عن النبي صلى الله عليه و سلم@

(9/300)

وقد روى جماعة أيضا عن نافع عن النبي صلى الله عليه و سلم قصة العبد كما رواه سالم منهم يحيى بن سعيد وعبدربه بن سعيد وسليمان بن موسى ورواه عبيد الله بن أبي جعفر عن بكير بن الأشج عن نافع عن ابن عمر يرفعه وزاد فيه ومن أعتق عبدا وله مال فماله له إلا أن يشترط السيد ماله فيكون له
قال البيهقي وهذا بخلاف رواية الجماعة
وليس هذا بخلاف روايتهم وإنما هي زيادة مستقلة رواها أحمد في مسنده واحتج بها أهل المدينة في أن العبد إذا أعتق فماله له إلا أن يشترطه سيده كقول مالك
ولكن علة الحديث أنه ضعيف
قال الإمام أحمد يرويه عبيد الله بن أبي جعفر من أهل مصر وهو ضعيف في الحديث كان صاحب فقه
فأما في الحديث فليس هو فيه بالقوي
وقال أبو الوليد هذا الحديث خطأ
وكان ابن عمر إذا أعتق عبدا لم يعرض لماله
قيل للإمام أحمد هذا عبدك على التفصيل أي لعمري على التفصيل قيل له فكأنه عندك للسيد فقال نعم للسيد مثل البيع سواء@

(9/301)

قال الحافظ شمس الدين بن القيم رحمه الله وفي الباب حديث أبي إسحاق السبيعي عن إمرأته أنها دخلت على عائشة رضي الله عنها فدخلت معها أم ولد زيد بن أرقم فقالت ياأم المؤمنين إني بعت غلاما من زيد بن أرقم بثمانمائة درهم نسيئة وإني ابتعته منه بستمائة نقدا فقالت لها عائشة بئسما اشتريت وبئسما شريت أخبري زيدا أن جهاده مع رسول الله قد بطل إلى أن يتوب@

(9/335)

هذا الحديث رواه البيهقي والدارقطني وذكره الشافعي وأعله بالجهالة بحال امرأة أبي إسحاق وقال لو ثبت فإنما عابت عليها بيعا إلى العطاء لأنه أجل غير معلوم
ثم قال ولا يثبت مثل هذا عن عائشة وزيد بن أرقم لا يبيع إلا ما يراه حلالا
قال البيهقي ورواه يونس بن أبي إسحاق عن أمه العالية بنت أنفع أنها دخلت على عائشة مع أم محمد@

(9/336)

وقال غيره هذا الحديث حسن ويحتج بمثله لأنه قد رواه عن العالية ثقتان ثبتان أبو إسحاق زوجها ويونس ابنها ولم يعلم فيها جرح والجهالة ترتفع عن الراوي بمثل ذلك ثم إن هذا مما ضبطت فيه القصة ومن دخل معها على عائشة وقد صدقها زوجها وابنها وهما من هما فالحديث محفوظ
وقوله في الحديث المتقدم من باع بيعتين في بيعة فله أوكسهما أو الربا هو منزل على العينة بعينها قاله شيخنا لأنه بيعان في بيع واحدن فأوكسهما الثمن الحال وإن أخذ بالأكثر وهو المؤجل أخذ بالربا
فالمعنيان لا ينفكان من أحد الأمرين إما الأخذ بأوكس الثمنين أو الربا وهذا لا يتنزل إلا على العينة
فصل
قال المحرمون للعينة الدليل على تحريمها من وجوه
أحدها أن الله تعالى حرم الربا والعينة وسيلة إلى الربا بل هي من أقرب وسائله والوسيلة إلى الحرام حرام فهنا مقامان
أحدهما بيان كونها وسيلة
والثاني بيان أن الوسيلة إلى الحرام حرام
فأما الأول فيشهد له به النقل والعرف والنية والقصد وحال المتعاقدين@

(9/337)

فأما النقل فبما ثبت عن ابن عباس أنه سئل عن رجل باع من رجل حريرة بمائة ثم اشتراها بخمسين فقال دراهم بدراهم متفاضلة دخلت بينها حريرة
وفي كتاب محمد بن عبد الله الحافظ المعروف بمعين عن ابن عباس أنه قال اتقوا هذه العينة لا تبيعوا دراهم بدراهم بينهما حريرة
وفي كتاب أبي محمد النجشي الحافظ عن ابن عباس أنه سئل عن العينة يعني بيع الحريرة فقال إن الله لا يخدع هذا مما حرم الله ورسوله
وفي كتاب الحافظ مطين معين عن أنس أنه سئل عن العينة يعني بيع الحريرة فقال إن الله لا يخدع هذا مما حرم الله ورسوله
وقول الصحابي حرم رسول الله كذا أو أمر بكذا وقضي بكذا وأوجب كذا في حكم المرفوع اتفاقا عند أهل العلم إلا خلافا شاذا لا يعتد به ولا يؤبه له
وشبهة المخالف أنه لعله رواه بالمعنى فظن ما ليس بأمر ولا تحريم كذلك وهذا فاسد جدا
فإن الصحابة أعلم بمعاني النصوص وقد تلقوها من في رسول الله فلا يظن بأحد منهم أن يقدم على قوله أمر رسول الله أو حرم أو فرض إلا بعد سماع ذلك ودلالة اللفظ عليه واحتمال خلاف هذا كاحتمال الغلط والسهو في الرواية بل دونه فإن رد قوله أمر ونحوه بهذا الإحتمال @

(9/338)

وجب رد روايته لاحتمال السهو والغلط وإن قبلت روايته وجب قبول الآخر
وأما شهادة العرف بذلك فأظهر من أن تحتاج إلى تقرير بل قد علم الله وعباده من المتبايعين ذلك قصدهما أنهما لم يعقدا على السلعة عقدا يقصدان به تملكها ولا غرض لهما فيها بحال
وإنما الغرض والمقصود بالقصد الأول مائة بمائة وعشرين وإدخال تلك السلعة في الوسط تلبيس وعبث وهي بمنزلة الحرف الذي لا معنى له في نفسه بل جيء به لمعنى في غيره حتى لو كانت تلك السلعة تساوي أضعاف ذلك الثمن أو تساوي أقل جزء من أجزائه لم يبالوا بجعلها موردا للعقد لأنهم لا غرض لهم فيها وأهل العرف لا يكابرون أنفسهم في هذا
وأما النية والقصد فالأجنبي المشاهد لهما يقطع بأنه لا غرض لهما في السلعة وإنما القصد الأول مائة بمائة وعشرين فضلا عن علم المتعاقدين ونيتهما ولهذا يتواطأ كثير منهم على ذلك قبل العقد ثم يحضران تلك السلعة محللا لما حرم الله ورسوله
وأما المقام الثاني وهو أن الوسيلة إلى الحرام حرام فبانت بالكتاب والسنة والفطرة والمعقول
فإن الله سبحانه مسخ اليهود قردة وخنازير لما توسلوا إلى الصيد الحرام بالوسيلة التي ظنوها مباحة وسمي أصحاب رسول الله والتابعون مثل ذلك مخادعة كما تقدم
وقال أيوب السختياني يخادعون الله كما يخادعون الصبيان لو أتوا الأمر على وجهه كان أسهل
والرجوع إلى الصحابة في معاني الألفاظ متعين سواء كانت لغوية أو شرعية والخداع حرام
وأيضا فإن هذا العقد يتضمن إظهار صورة مباحة وإضمار ما هو من أكبر الكبائر فلا تنقلب الكبيرة مباحة بإخراجها في صورة البيع الذي لم يقصد نقل الملك فيه أصلا وإنما قصده حقيقة الربا
وأيضا فإن الطريق متى أفضت إلى الحرام فإن الشريعة لا تأتي بإباحتها أصلا لأن إباحتها وتحريم الغاية جمع بين النقيضين فلا يتصور أن يباح شيء ويحرم ما يفضي إليه بل لا بد من تحريمهما أو إباحتهما والثاني باطل قطعا فيتعين الأول@

(9/339)

وأيضا فإن الشارع إنما حرم الربا وجعله من الكبائر وتوعد آكله بمحاربة الله ورسوله لما فيه من أعظم الفساد والضرر فكيف يتصور مع هذا أن يبيح هذا الفساد العظيم بأيسر شيء يكون من الحيل
فيالله العجب أترى هذه الحيلة أزالت تلك المفسدة العظيمة وقلبتها مصلحة بعد أن كانت مفسدة وأيضا فإن الله سبحانه عاقب أهل الجنة الذين أقسموا ليصرمنها مصبحين وكان مقصودهم منع حق الفقراء من التمر المتساقط وقت الحصاد فلما قصدوا منع حقهم منعهم الله الثمرة جملة
ولا يقال فالعقوبة إنما كانت على رد الاستثناء وحده لوجهين
أحدهما أن العقوبة من جنس العمل وترك الاستثناء عقوبته أن يعوق وينسى لا إهلاك ماله بخلاف عقوبة ذنب الحرمان فإنها حرمان كالذنب
الثاني أن الله تعالى أخبر عنهم أنهم قالوا أن لا يدخلنها اليوم عليكم مسكين
وذنب العقوبة على ذلك فلو لم يكن لهذا الوصف مدخل في العقوبة لم يكن لذكره فائدة فإن لم يكن هو العلة التامة كان جزءا من العلة
وعلى التقديرين يحصل المقصود
وأيضا فإن النبي قال والمتوسل بالوسيلة التي صورتها مباحة إلى المحرم إنما نيته المحرم ونيته أولى به من ظاهر عمله
وأيضا فقد روى ابن بطة وغيره بإسناد حسن عن أبي هريرة أن النبي قال لا ترتكبوا ما ارتكب اليهود فتستحلوا محارم الله بأدنى الحيل وإسناده مما يصححه الترمذي
وأيضا فإن النبي قال لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها وأكلوا أثمانها وجملوها يعني أذابوها وخلطوها وإنما فعلوا ذلك ليزول عنها اسم الشحم ويحدث لها اسم آخر وهو الودك وذلك لا يفيد الحل فإن التحريم تابع للحقيقة وهي لم تتبدل بتبدل الاسم
وهذا الربا تحريمه تابع لمعناه وحقيقته فلا يزول بتبدل الاسم بصورة البيع كما@

(9/340)

لم يزل تحريم الشحم بتبديل الاسم بصورة الجمل والإذابة وهذا واضح بحمد الله
وأيضا فإن اليهود لم ينتفعوا بعين الشحم إنما انتفعوا بثمنه فيلزم من وقف مع صور العقود والألفاظ دون مقاصدها وحقائقها أن لا يحرم ذلك لأن الله تعالى لم ينص على تحريم الثمن وإنما حرم عليهم نفس الشحم ولما لعنهم على استحلالهم الثمن وإن لم ينص على تحريمه دل على أن الواجب النظر إلى المقصود وإن اختلفت الوسائل إليه وأن ذلك يوجب أن لا يقصد الانتفاع بالعين ولا ببدلها
ونظير هذا أن يقال لا تقرب مال اليتيم فتبيعه وتأكل عوضه وأن يقال لا تشرب الخمر فتغير
اسمه وتشربه وأن يقال لا تزن بهذه المرأة فتعقد عليها عقد إجارة وتقول إنما أستوفي منافعها وأمثال ذلك
قالوا ولهذا الأصل وهو تحريم الحيل المتضمنة إباحة ما حرم الله أو إسقاط ما أوجبه الله عليه أكثر من مائة دليل وقد ثبت أن النبي لعن المحلل والمحلل له مع أنه أتى بصورة عقد النكاح الصحيح لما كان مقصوده التحليل لا حقيقة النكاح
وقد ثبت عن الصحابة أنهم سموه زانيا ولم ينظروا إلى صورة العقد
الدليل الثاني على تحريم العينة ما رواه أحمد في مسنده حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن عطاء بن أبي رباح عن ابن عمر قال سمعت رسول الله يقول إذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة واتبعوا أذناب البقر وتركوا الجهاد في سبيل الله أنزل الله بهم بلاء فلا يرفعه عنهم حتى يراجعوا دينهم
ورواه أبو داود بإسناد صحيح إلى حيوة بن شريح المصري عن إسحاق أبي عبدالرحمن الخراساني أن عطاء الخراساني حدثه أن نافعا حدثه عن ابن عمر قال سمعت رسول الله يقول فذكره وهذان إسنادان حسنان يشد أحدهما الآخر
فأما رجال الأول فأئمة مشاهير وإنما يخاف أن لا يكون الأعمش سمعه من عطاء أو أن عطاء لم يسمعه من ابن عمر
والإسناد الثاني يبين أن للحديث أصلا محفوظا عن ابن عمر فإن عطاء @

(9/341)

الخرساني ثقة مشهور وحيوة كذلك
وأما إسحاق أبو عبدالرحمن فشيخ روى عنه أئمة المصريين مثل حيوة والليث ويحيى بن أيوب وغيرهم
وله طريق ثالث رواه السري بن سهل حدثنا عبد الله بن رشيد حدثنا عبدالرحمن بن محمد عن ليث عن عطاء عن ابن عمر قال لقد أتى علينا زمان وما منا رجل يرى أنه أحق بديناره ودرهمه من أخيه المسلم ولقد سمعت رسول الله يقول إذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة وتركوا الجهاد واتبعوا أذناب البقر أدخل الله عليهم ذلا لا ينزعه حتى يتوبوا ويرجعوا إلى دينهم وهذا يبين أن للحديث أصلا وأنه محفوظ
الدليل الثالث ما تقدم من حديث أنس أنه سئل عن العينة فقال إن الله لا يخدع هذا مما حرم الله ورسوله وتقدم أن هذا اللفظ في حكم المرفوع
الدليل الرابع ما تقدم من حديث ابن عباس وقوله هذا مما حرم الله ورسوله
الدليل الخامس ما رواه الإمام أحمد حدثنا محمد بن جعفر حدثنا سعيد عن أبي إسحاق عن جدته
العالية ورواه حرب من حديث إسرائيل حدثني أبو إسحاق عن جدته العالية يعني جدة إسرائيل فإنها امرأة أبي إسحاق قالت دخلت على عائشة في نسوة فقالت ما حاجتكن فكان أول من سألها أم محبة فقالت ياأم المؤمنين هل تعرفين زيد بن أرقم قالت نعم
قالت فإني بعته جارية لي بثمانمائة درهم إلى العطاء وإنه أراد أن يبيعها فابتعتها بستمائة درهم نقدا
فأقبلت عليها وهي غضبى فقالت بئسما شريت وبئسما اشتريت أبلغي زيدا أنه قد أبطل جهاده مع رسول الله إلا أن يتوب وأفحمت صاحبتنا فلم تتكلم طويلا ثم إنه سهل عنها فقالت ياأم المؤمنين أرأيت إن لم آخذ إلا رأس مالي فتلت عليها فمن جاءه موعظة من ربه فانتهى فله ما سلف
فلولا أن عند أم المؤمنين علما لا تستريب فيه أن هذا محرم لم تستجز أن تقول مثل هذا بالاجتهاد ولا سيما إن كانت قد قصدت أن العمل يحبط بالردة وأن استحلال الربا أكفر وهذا منه ولكن زيدا معذور لأنه لم يعلم أن هذا محرم ولهذا قالت أبلغيه
ويحتمل أن تكون قد قصدت أن هذا من الكبائر التي يقاوم إثمها ثواب الجهاد@

(9/342)

فيصير بمنزلة من عمل حسنة وسيئة بقدرها فكأنه لم يعمل شيئا
وعلى التقديرين لجزم أم المؤمنين بهذا دليل على أنه لا يسوغ فيه الاجتهاد ولو كانت هذه من مسائل الاجتهاد والنزاع بين الصحابة لم تطلق عائشة ذلك على زيد فإن الحسنات لا تبطل بمسائل الاجتهاد
ولا يقال فزيد من الصحابة وقد خالفها لأن زيدا لم يقل هذا حلال بل فعله وفعل المجتهد لا يدل على قوله على الصحيح لاحتمال سهو أو غفله أو تأويل أو رجوع ونحوه وكثيرا ما يفعل الرجل الشيء ولا يعلم مفسدته فإذا نبه له انتبه ولا سيما أم ولده فإنها دخلت على عائشة تستفتيها وطلبت الرجوع إلى رأس مالها وهذا يدل على الرجوع عن ذلك العقد ولم ينقل عن زيد أنه أصر على ذلك
فإن قيل لا نسلم ثبوت الحديث فإن أم ولد زيد مجهولة
قلنا أم ولده لم ترو الحديث وإنما كانت هي صاحبة القصة وأما العالية فهي امرأة أبي إسحاق السبيعي وهي من التابعيات وقد دخلت على عائشة وروى عنها أبو إسحاق وهو أعلم بها
وفي الحديث قصة وسياق يدل على أنه محفوظ وأن العالية لم تختلق هذه القصة ولم تضعها بل يغلب على الظن غلبة قوية صدقها فيها وحفظها لها ولهذا رواها عنها زوجها ميمون ولم ينهها ولا سيما عند من يقول رواية العدل عن غيره تعديل له والكذب لم يكن فاشيا في التابعين فشوه فيمن بعدهم وكثير منهم كان يروي عن أمه وامرأته ما يخبرهن به أزواج رسول الله ويحتج به
فهذه أربعة أحاديث تبين أن رسول الله حرم العينة حديث ابن عمر الذي فيه تغليظ العينة
وحديث أنس وابن عباس أنها مما حرم الله ورسوله
وحديث عائشة هذا والمرسل منها له ما يوافقه وقد عمل به بعض الصحابة والسلف وهذا حجة باتفاق الفقهاء
الدليل السادس ما رواه أبو داود من حديث أبي هريرة عن النبي قال من باع بيعتين في بيعة فله أوكسهما أو الربا
وللعلماء في تفسيره قولان @

(9/343)

أحدهما أن يقول بعتك بعشرة نقدا أو عشرين نسيئة وهذا هو الذي رواه أحمد عن سماك ففسره في حديث ابن مسعود قال نهى رسول الله عن صفقتين في صفقة قال سماك الرجل يبيع الرجل فيقول هو علي نساء بكذا وبنقد بكذا
وهذا التفسير ضعيف فإنه لا يدخل الربا في هذه الصورة ولا صفقتين هنا وإنما هي صفقة واحدة بأحد الثمنين
والتفسير الثاني أن يقول أبيعكها بمائة إلى سنة على أن أشتريها منك بثمانين حالة وهذا معنى الحديث الذي لا معنى له غيره وهو مطابق لقوله فله أوكسهما أو الربا فإنه إما أن يأخذ الثمن الزائد فيربي أو الثمن الأول فيكون هو أوكسهما وهو مطابق لصفقتين في صفقة
فإنه قد جمع صفقتي النقد والنسيئة في صفقة واحدة ومبيع واحد وهو قصد بيع دراهم عاجلة بدراهم مؤجلة أكثر منها ولا يستحق إلا رأس ماله وهو أوكس الصفقتين فإنه أبي إلا الأكثر كان قد أخذ الربا
فتدبر مطابقة هذا التفسير لألفاظه وانطباقه عليها
ومما يشهد لهذا التفسير ما رواه الإمام أحمد عن ابن عمر عن النبي أنه نهى عن بيعتين في بيعة وعن سلف وبيع فجمعه بين هذين العقدين في النهي لأن كلا منهما يؤول إلى الربا لأنهما في الظاهر بيع وفي الحقيقة ربا
ومما يدل على تحريم العينة حديث ابن مسعود يرفعه لعن الله آكل الربا وموكله وشاهديه وكاتبه والمحل والمحلل له
ومعلوم أن الشاهدين والكاتب إنما يكتب ويشهد على عقد صورته جائزة الكتابة والشهادة لا يشهد بمجرد الربا ولا يكتبه
ولهذا قرنه بالمحلل والمحلل له حيث أظهرا صورة النكاح ولا نكاح كما أظهر الكاتب والشاهدان صورة البيع ولا بيع
وتأمل كيف لعن في الحديث الشاهدين والكاتب والآكل والموكل فلعن المعقود له
والمعين له على ذلك العقد ولعن المحلل والمحلل له فالمحلل له هو الذي يعقد التحليل لأجله والمحلل هو المعين له بإظهار صورة العقد كما أن المرابي هو المعان على أكل الربا بإظهار صورة العقد المكتوب المشهود به
فصلوات الله على من أوتي جوامع الكلم@

(9/344)

الدليل السابع ما صح عن ابن عباس أنه قال إذا استقمت بنقد فبعت بنقد فلا بأس وإذا استقمت بنقد فبعت بنسيئة فلا خير فيه تلك وروق بورق رواه سعيد وغيره
ومعنى كلامه أنك إذا قومت السلعة بنقد ثم بعتها بنسيئة كان مقصود المشتري شراء دراهم معجلة بدراهم مؤجلة وإذا قومتها بنقد ثم بعتها به فلا بأس
فإن ذلك بيع المقصود منه السلعة لا الربا
الدليل الثامن ما رواه ابن بطة عن الأوزاعي قال قال رسول الله يأتي على الناس زمان يستحلون الربا بالبيع يعني العينة
وهذا وإن كان مرسلا فهو صالح للاعتضاد به ولا سيما وقد تقدم من المرفوع ما يؤكده
ويشهد له أيضا قوله ليشربن ناس من أمتي الخمر يسمونها بغير اسمها
وقوله أيضا فيما رواه إبراهيم الحربي من حديث أبي ثعلبة عن النبي قال أول دينكم نبوة ورحمة ثم خلافة ورحمة ثم ملك ورحمة ثم ملك وجبرية ثم ملك عضوض يستحل فيه الحر والحرير والحر بكسر الحاء وتخفيف الراء هو الفرج
فهذا إخبار عن استحلال المحارم ولكنه بتغيير أسمائها وإظهارها في صور تجعل وسيلة إلى استباحتها وهي الربا والخمر والزنا فيسمى كل منها بغير اسمها ويستباح الاسم الذي سمي به وقد وقعت الثلاثة
وفي قول عائشة بئسما شريت وبئسما اشتريت دليل على بطلان العقدين معا وهذا هو الصحيح من المذهب لأن الثاني عقد ربا والأول وسيلة إليه
وفيه قول آخر في المذهب
أن العقد الأول صحيح لأنه تم بأركانه وشروطه فطريان الثاني عليه لا يبطله وهذا ضعيف فإنه لم يكن مقصودا لذاته وإنما جعله وسيلة إلى
الربا فهو طريق إلى المحرم فكيف يحكم بصحته وهذا القول لا يليق بقواعد المذهب
فإن قيل فما تقولون فيمن باع سلعة بنقد ثم اشتراها بأكثر منه نسيئة قلنا قد نص أحمد في رواية حرب على أنه لا يجوز إلا أن تتغير السلعة لأن هذا@

(9/345)

يتخذ وسيلة إلى الربا فهو كمسألة العينة سواء وهي عكسها صورة وفي الصورتين قد ترتب في ذمته دراهم مؤجلة بأقل منها نقدا لكن في إحدى الصورتين البائع هو الذي استغلت ذمته وفي الصورة الأخرى المشتري هو الذي استغلت ذمته فلا فرق بينهما
وقال بعض أصحابنا يحتمل أن تجوز الصورة الثانية
إذا لم يكن ذلك حيلة ولا مواطأة بل واقع اتفاقا
وفرق بينهما وبين الصورة الأولى بفرقين
أحدهما أن النص ورد فيها فييقى ما عداها على أصل الجواز
والثاني أن التوسل إلى الربا بتلك الصورة أكثر من التوسل بهذه
والفرقان ضعيفان
أما الأول فليس في النص ما يدل على اختصاص العينة بالصورة الأولى حتى تتقيد به نصوص مطلقة على تحريم العينة
والعينة فعلة من العين قال الشاعر أندان أم نعتان أم ينبري لنا فتى مثل نصل السيف ميزت مضاربه قال الجوزجاني أنا أظن أن العينة إنما اشتقت من حاجة الرجل إلى العين من الذهب والورق فيشتري السلعة ويبيعها بالعين الذي احتاج إليها وليست به إلى السلعة حاجة
وأما الفرق الثاني فكذلك لأن المعتبر في هذا الباب هو الذريعة ولو اعتبر فيه الفرق من الاتفاق والقصد لزم طرد ذلك في الصورة الأولى وأنتم لا تعتبرونه
فإن قيل فما تقولون إذا لم تعد السلعة إليه بل رجعت إلى ثالث هل تسمون ذلك عينة قيل هذه مسألة التورق لأن المقصود منها الورق وقد نص أحمد في رواية أبي داود على أنها من العينة وأطلق عليها اسمها
وقد اختلف السلف في كراهيتها فكان عمر بن عبدالعزيز يكرهها وكان يقول التورق آخية الربا
ورخص فيها إياس بن معاوية
وعن أحمد فيها روايتان منصوصتان وعلل الكراهة في إحداهما بأنه بيع @

(9/346)

مضطر وقد روى أبو داود عن علي أن النبي نهى عن المضطر وفي المسند عن علي قال سيأتي على الناس زمان يعض المؤمن على ما في يده ولم يؤمر بذلك قال تعالى ولا تنسوا الفضل بينكم ويبايع المضطرون
وقد نهى رسول الله عن بيع المضطر وذكر الحديث
فأحمد رحمه الله تعالى أشار إلى أن العينة إنما تقع من رجل مضطر إلى نقد لأن الموسر يضن عليه بالقرض فيضطر إلى أن يشتري منه سلعة ثم يبيعها فإن اشتراها منه بائعها كانت عينه وإن باعها من غيره فهي التورق
ومقصوده في الموضعين الثمن فقد حصل في ذمته ثمن مؤجل مقابل الثمن حال أنقص منه ولا معنى للربا إلا هذا لكنه ربا بسلم لم يحصل له مقصوده إلا بمشقة ولو لم يقصده كان ربا بسهولة
وللعينة صورة رابعة وهي أخت صورها وهي أن يكون عند الرجل المتاع فلا يبيعه إلا نسيئة ونص أحمد على كراهة ذلك فقال العينة أن يكون عنده المتاع فلا يبيعه إلا بنسيئة فإن باع بنسيئة ونقد فلا بأس
وقال أيضا أكره للرجل أن لا يكون له تجارة غير العينة فلا يبيع بنقد
قال ابن عقيل إنما كره ذلك لمضارعته الربا فإن البائع بنسيئة يقصد الزيادة غالبا
وعلله شيخنا ابن تيمية رضي الله عنه بأنه يدخل في بيع المضطر فإن غالب من يشتري بنسيئة إنما يكون لتعذر النقد عليه فإذا كان الرجل لا يبيع إلا بنسيئة كان ربحه على أهل الضرورة والحاجة وإذا باع بنقد ونسيئة كان تاجرا من النجار
وللعينة صورة خامسة وهي أقبح صورها وأشدها تحريما وهي أن المترابيين يتواطآن على الربا ثم يعمدان إلى رجل عنده متاع فيشتريه منه المحتاج ثم يبيعه للمربي بثمن حال ويقبضه منه ثم يبيعه إياط للمربي بثمن مؤجل وهو ما اتفقا عليه ثم يعيد المتاع إلى ربه ويعطيه شيئا وهذه تسمى الثلاثية لأنها بين ثلاثة وإذا كانت السلعة بينهما خاصة فهي الثنائية
وفي الثلاثية قد أدخلا بينهما محللا يزعمان أنه يحلل لهما ما حرم الله من الربا
وهو كمحلل النكاح
فهذا محلل الربا وذلك محلل الفروج والله تعالى لا تخفى عليه خافية
بل يعلم خائنة الأعين وما تخفي الصدور@

(9/347)

قال الحافظ شمس الدين بن القيم رحمه الله
اختلف الفقهاء في حكم هذا الحديث وهو جواز أخذ غير المسلم فيه عوضا عنه وللمسألة صورتان إحداهما أن يعاوض عن المسلم فيه مع بقاء عقد السلم فيكون قد باع دين السلم قبل قبضه
والصورة الثانية أن ينفسخ العقد بإقالة أو غيرها
فهل يجوز أن يصرف الثمن في عوض آخر غير المسلم فيه فأما المسألة الأولى فمذهب الشافعي وأبي حنيفة وأحمد في المشهور عنه أنه لا يجوز بيعه قبل قبضه لا لمن هو في ذمته ولا لغيره وحكى بعض أصحابنا ذلك إجماعا
وليس بإجماعفمذهب مالك جوازه وقد نص عليه أحمد في غير موضع وجوز أن يأخذ عوضه عرضا بقدر قيمة دين المسلم وقت الاعتياض ولا يربح فيه@

(9/353)

وطائفة من أصحابنا خصت هذه الرواية بالحنطة والشعير فقط كما قال في المستوعب ومن أسلم في شيء لم يجزأن يأخذ من غير جنسه بحال في إحدى الروايتين
والأخرى يجوز أن يأخذ ما دون الحنطة من الحبوب كالشعير ونحوه بمقدار كيل الحنطة لا أكثر منها ولا بقيمتها نص عليه في رواية أبي طالب إذا أسلفت في كر حنطة فأخذت شعيرا فلا بأس وهو دون حقك ولا يأخذ مكان الشعير حنطة
وطائفة ثالثة من أصحابنا جعلت المسألة رواية واحدة وأن هذا النص بناء على قوله في الحنطة والشعير أنهما جنس واحد وهي طريقة صاحب المغني
وطائفة رابعة من أصحابنا حكوا رواية مطلقة في المكيل والموزون وغيره
ونصوص أحمد تدل على صحة هذه الطريقة وهي طريقة أبي حفص الطبري وغيره
قال القاضي نقلت من خط أبي حفص في مجموعة فإن كان ما أسلم فيه مما يكال أو يوزن فأخذ من غير نوعه مثل كيله مما هو دونه في الجودة جاز وكذلك إن أخذ بثمنه مما لا يكال ولا يوزن كيف شاء
ونقل أبو القاسم عن أحمد قلت لأبي عبد الله إذا لم يجد ما أسلم فيه ووجد غيره من جنسه
أيأخذه قال نعم إذا كان دون الشيء الذي له كما لو أسلم في قفير حنطة موصلي فقال آخذ مكانه شلبيا أو قفيز شعير فكيلته واحدة لا يزداد وإن كان فوقه فلا يأخذ وذكر حديث ابن عباس رواه طاووس عنه إذا أسلمت في شيء فجاء الأجل فلم تجد الذي أسلمت فيه فخذ عوضا بأنقص منه ولا تربح مرتين
ونقل أحمد بن أصرم سئل أحمد عن رجل أسلم في طعام إلى أجل فإذا حل الأجل يشتري منه عقارا أو دارا فقال نعم يشتري منه مالا يكال ولا يوزن
وقال حرب سألت أحمد فقلت رجل أسلم إلى رجل دراهم في بر فلما حل@

(9/354)

الأجل لم يكن عنده بر فقال قوم الشعير بالدراهم فخذ من الشعير فقال لا يأخذ منه الشعير إلا مثل كيل البر أو أنقص
قلت إذا كان البر عشرة أجربة يأخذ الشعير عشرة أجربة قال نعم
إذا عرف هذا فاحتج المانعون بوجوه
أحدها الحديث
والثاني نهي النبي عن بيع الطعام قبل قبضه
والثالث نهيه عن ربح ما لم يضمن وهذا غير مضمون عليه لأنه في ذمة المسلم إليه
والرابع أن هذا المبيع مضمون له على المسلم إليه فلو جوزنا بيعه صار مضمونا عليه للمشتري فيتوالى في المبيع ضمانان
الخامس أن هذا إجماع كما تقدم
هذا جملة ما احتجوا به
قال المجوزون الصواب جواز هذا العقد
والكلام معكم في مقامين
أحدهما في الاستدلال على جوازه
والثاني في الجواب عما استدللتم به على المنع
فأما الأول فنقول قال ابن النمذر ثبث عن ابن عباس أنه قال إذا أسلفت في شيء إلى أجل فإن أخذت ما أسلفت فيه وإلا فخذ عوضا أنقص منه ولا تربح مرتين رواه شعبة
فهذا قول صحابي وهو حجة ما لم يخالف
قالوا وأيضا فلو امتنعت المعاوضة عليه لكان ذلك لأجل كونه مبيعا لم يتصل به القبض وقد ثبت
عن ابن عمر أنه قال أتيت النبي فقلت إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير فقال@

(9/355)

لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء فهذا بيع للثمن ممن هو في ذمته قبل قبضه
فما الفرق بينه وبين الاعتياض عن دين السلم بغيره قالوا وقد نص أحمد على جواز بيع الدين لمن هو في ذمته ولغيره وإن كان أكثر أصحابنا لا يحكون عنه جوازه لغير من هو في ذمته فقد نص عليه في مواضع حكاه شيخنا أبو العباس بن تيمية رحمه الله عنه
والذين منعوا جواز بيعه لمن هو في ذمته قاسوه على السلم وقالوا لأنه دين فلا يجوز بيعه كدين السلم وهذا ضعيف من وجهين
أحدهما أنه قد ثبت في حديث ابن عمر جوازه
والثاني أن دين السلم غير مجمع على منع بيعه فقد ذكرنا عن ابن عباس جوازه ومالك يجوز بيعه من غير المستسلف
والذين فرقوا بين دين السلم وغيره لم يفرقوا بفرق مؤثر والقياس التسوية بينهما
وأما المقام الثاني فقالوا أما الحديث فالجواب عنه من وجهين
أحدهما ضعفه كما تقدم
والثاني أن المراد به أن لا يصرف المسلم فيه إلى سلم آخر أو يبيعه بمعين مؤجل لأنه حينئذ يصير بيع دين بدين وهو منهى عنه وأما بيعه بعوض حاضر من غير ربح فلا محذور فيه كما أذن فيه النبي في حديث ابن عمر
فالذي نهي عنه من ذلك هو من جنس ما نهى عنه من بيع الكالىء بالكالىء والذي يجوز منه هو من جنس ما أذن فيه من بيع النقد لمن هو في ذمته بغيره من غير ربح
وأما نهي النبي عن بيع الطعام قبل قبضه فهذا إنما هو@

(9/356)

في المعين أو المتعلق به حق التوفية من كيل أو وزن فإنه لا يجوز بيعه قبل قبضه
وأما ما في الذمة فالاعتياض عنه من جنس الاستيفاء وفائدته سقوط ما في ذمته عنه لا حدوث ملك له فلا يقاس بالبيع الذي يتضمن شغل الذمة فإنه إذا
أخذ منه عن دين السلم عرضا أو غيره أسقط ما في ذمته
فكان كالمستوفي دينه لأن بدله يقوم مقامه
ولا يدخل هذا في بيع الكالىء بالكالىء بحال
والبيع المعروف هو أن يملك المشتري ما اشتراه
وهذا لم يملكه شيئا بل سقط الدين من ذمته
ولهذا لو وفاه ما في ذمته لم يقل إنه باعه دراهم بدراهم بل يقال وفاه حقه بخلاف ما لو باعه دراهم معينة بمثلها فإنه بيع
ففي الأعيان إذا عاوض عليها بجنسها أو بعين غير جنسها يسمى بيعا
وفي الدين إذا وفاها بجنسها لم يكن بيعا
فكذلك إذا وفاها بغير جنسها لم يكن بيعا بل هو إيفاء فيه معنى المعاوضة
ولو حلف ليقضينه حقه غدا فأعطاه عنه عرضا يرى في أصح الوجهين
وجواب آخر أن النهي عن بيع الطعام قبل قبضه أريد بيعه من غير بائعه
وأما بيعه من البائع ففيه قولان معروفان
وذلك لأن العلة في المنع إن كانت توالي الضمانين اطرد المنع في البائع وغيره وإن كانت عدم تمام الاستيلاء وأن البائع لم تقطع علقه عن المبيع بحيث ينقطع طمعه في الفسخ ولا يتمكن من الامتناع من الإقباض إذا رأى المشتري قد ربح فيه لم يطرد النهي في بيعه من بائعه قبل قبضه لإنتفاء هذه العلة في حقه
وهذه العلة أظهر وتوالي الضمانين ليس بعله مؤثرة ولا تنافي بين كون العين الواحدة مضمونة له من وجه وعليه من وجه آخر فهي مضمونة له وعليه باعتبارين
وأي محذور في هذا كمنافع الإجارة
فإن المستأجر له أن يؤجر ما استأجره فتكون المنفعة مضمونة له وعليه وكالثمار بعد بدو صلاحها له أن يبيعها على الشجر وإن أصابتها جائحة رجع على البائع فهي مضمونة له وعليه ونظائره كثيرة@

(9/357)

وأيضا فبيعه من بائعة شبيه بالإقاله وهي جائزة قبل القبض على الصحة
وأيضا فدين السلم تجوز الإقالة فيه بلا نزاع وبيع المبيع لبائعه قبل قبضه غير جائز في أحد القولين
فعلم أن الأمر في دين السلم أسهل منه في بيع الأعيان
فإذا جاز في الأعيان أن تباع لبائعها قبل القبض فدين السلم أولى بالجواز كما جازت الإقالة فيه قبل القبض اتفاقا بخلاف الإقالة في الأعيان
ومما يوضح ذلك أن ابن عباس لا يجوز بيع المبيع قبل قبضه واحتج عليه بنهي النبي عن بيع الطعام قبل قبضه وقال أحسب كل شيء بمنزلة الطعام ومع هذا فقد ثبت عنه أنه جوز بيع دين السلم ممن هو عليه إذا لم يربح فيه
ولم يفرق بين الطعام وغيره ولا بين المكيل والموزون وغيرهما
لأن البيع هنا من البائع الذي هو في ذمته
فهو يقبضه من نفسه لنفسه بل في الحقيقة ليس هنا قبض بل يسقط عنه ما في ذمته فتبرأ ذمته وبراءة الذمم مطلوبة في نظر الشرع لما في شغلها من المفسدة فكيف يصح قياس هذا على بيع شيء غير مقبوض لأجنبي لم يتحصل بعد ولم تنقطع علق بائعه عنه
وأيضا فإنه لو سلم المسلم فيه ثم أعادة إليه جاز
فأي فائدة في أخذه منه
ثم إعادته إليه وهل ذلك إلا مجرد كلفة ومشقة لم تحصل بها فائدة
ومن هنا يعرف فضل علم الصحابة وفقههم على كل من بعدهم
قالوا وأما استدلالكم بنهي النبي عن ربح ما لم يضمن فنحن نقول بموجبه وأنه لا يربح فيه كما قال ابن عباس خذ عرضا بأنقص منه ولا تربح مرتين
فنحن إنما نجوز له أن يعاوض عنه بسعر يومه كما قال النبي لعبد الله بن عمر في بيع النقود في الذمة لا بأس إذا أخذتها بسعر يومها فالنبي إنما جوز الاعتياض عن الثمن بسعر يومه لئلا يربح فيما لم يضمن
وقد نص أحمد على هذا الأصل في بدل العوض وغيره من الديون أنه إنما يعتاض عنه بسعر يومه لئلا يربح فيما لم يضمن
وكذلك قال مالك يجوز الاعتياض عنه بسعر يومه كما قال ابن عباس لكن@

(9/358)

مالك يستثني الطعام خاصة لأن من أصله أن بيع الطعام قبل قبضة لا يجوز بخلاف غيره
وأما أحمد فإنه فرق بين أن يعتاض عنه بعرض أو حيوان أو نحوه دون أن يعتاض بمكيل أو موزون
فإن كان بعرض ونحوه جوزه بسعر يومه كما قال ابن عباس ومالك وإن اغتاض عن المكيل بمكيل أو عن الموزون بموزون فإنه منعه لئلا يشبه بيع المكيل بالمكيل من غير تقابض إذ كان لم توجد حقيقة التقابض من الطرفين
ولكن جوزه إذا أخذ بقدره مما هو دونه كالشعير عن الحنطة نظرا منه إلى أن هذا استيفاء لا معارضة كما يستوفى الجيد عن الرديء
ففي العرض جوز المعارضة إذ لا يشترط هناك تقابض
وفي المكيل والموزون منع المعارضة لأجل التقابض وجوز أخذ قدر حقه أو دونه
لأنه استيفاء
وهذا من دقيق فقهه رضي الله عنه
قالوا وأما قولكم إن هذا الدين مضمون له فلو جوزنا بيعه لزم توالي الضمانين فهو دليل باطل من وجهين
أحدهما أنه لا توالي ضمانين هنا أصلا
فإن الدين كان مضمونا له في ذمة المسلم إليه
فإذا
باعه إياه لم يصر مضمونا عليه بحال
لأنه مقبوض في ذمة المسلم إليه فمن أي وجه يكون مضمونا على البائع بل لو باعه لغيره لكان مضمونا له على المسلم إليه ومضمونا عليه للمشتري وحينئذ فيتوالى ضمانان
الجواب الثاني أنه لا محذور في توالي الضمانين
وليس يوصف مستلزم لمفسدة يحرم العقد لأجلها
وأين الشاهد من أصول الشرع لتأثير هذا الوصف وأي حكم علق الشارع فساده على توالي الضمانين وما كان من الأوصاف هكذا فهو طردي لا تأثير له
وقد قدمنا ذكر الصور التي فيها توالي الضمانين
وقد ثبت عن النبي أنه جوز المعاوضة عن ثمن المبيع في الذمة
ولا فرق بينه وبين دين السلم
قالوا وأيضا فالمبيع إذا تلف قبل التمكن من قبضه كان على البائع أداء الثمن الذي قبضه من المشتري
فإذا كان هذا المشتري قد باعه فعليه أداء الثمن الذي قبضة من المشتري الثاني فالواجب بضمان هذا غير الواجب بضمان الآخر
فلا محذور في ذلك
وشاهده المنافع في الإجارة والثمرة قبل القطع
فإنه قد ثبت بالسنة الصحيحة التي@

(9/359)

لا معارض لها وضع الثمن عن المشتري إذا أصابتها جائحة
مع هذا يجوز التصرف فيها
ولو تلقت لصارت مضمونة عليه بالثمن الذي أخذه كما هي مضمونة له بالثمن الذي دفعه
قالوا وأما قولكم إن المنع منه إجماع فكيف يصح دعوى الإجماع مع مخالفة حبر الأمة ابن عباس وعالم المدينة مالك بن أنس فثبت أنه لا نص في التحريم ولا إجماع ولا قياس وأن النص والقياس يقتضيان الإباحة كما تقدم والواجب عند التنازع الرد إلى الله وإلى رسوله
وأما المسألة الثانية وهي إذا انفسخ العقد بإقالة أو غيرها فهل يجوز أن يأخذ عن دين السلم عوضا من غير جنسه فيه وجهان
أحدهما لا يجوز ذلك حتى يقبضه ثم يصرفه فيما شاء وهذا اختيار الشريف أبي جعفر
وهو مذهب أبي حنيفة
والثاني يجوز أخذ العوض عنه وهو إختيار القاضي أبي يعلي وشيخ الإسلام ابن تيمية وهو مذهب الشافعي وهو الصحيح فإن هذا عوض مستقر في الذمة فجازت المعاوضة عليه كسائر الديون من القرض وغيره
وأيضا فهذا مال رجع إليه بفسخ العقد فجاز أخذ العوض عنه كالثمن في المبيع
وأيضا فحديث ابن عمر في المعاوضة عما في الذمة صريح في الجواز
واحتج المانعون بقوله من أسلم في شيء فلا يصرفه إلى غيره
قالوا ولأنه مضمون على المسلم إليه بعقد السلم فلم تجز المعاوضة عليه قبل قبضه وحيازته كالمسلم فيه
قال المجوزون أما استدلالكم بالحديث فقد تقدم ضعفه
ولو صح لم يتناول محل النزاع لأنه لم يصرف المسلم فيه في غيره وإنما عاوض عن دين السلم بغيره فأين المسلم فيه من رأس مال السلم
وأما قياسكم المنع على نفس المسلم فيه فالكلام فيه أيضا وقد تقدم أنه لا نص يقتضي المنع منه ولا إجماع ولا قياس
ثم لو قدر تسليمه لكان الفرق بين المسلم فيه ورأس مال السلم واضحا فإن المسلم@

(9/360)

فيه مضمون بنفس العقد والثمن إنما يضمن بعد فسخ العقد فكيف يلحق أحدهما بالآخر فثبت أنه لا نص في المنع ولا إجماع ولا قياس
فإذا عرف هذا فحكم رأس المال بعد الفسخ حكم سائر الديون لا يجوز أن تجعل سلما في شيء آخر لوجهين
أحدهما أنه بيع دين بدين
والثاني أنه من ضمان المسلم إليه فإذا جعله سلما في شيء آخر ربح فيه وذلك ربح ما لم يضمن ويجوز فيه ما يجوز في دين القرض وأثمان المبيعات إذا قسمت فإذا أخذ فيه أحد النقدين عن الآخر وجب قبض العوض في المجلس لأنه صرف بسعر يومه لأنه غير مضمون عليه وإن عاوض عن المكيل بمكيل أو عن الموزون بموزون من غير جنسه كقطن بحرير أو كتان وجب قبض عوضه في مجلس التعويض وإن بيع بغير مكيل أو موزون كالعقار والحيوان فهل يشترط القبض في مجلس التعويض فيه وجهان
أصحهما لا يشترط وهو منصوص أحمد
والثاني يشترط
وما أخذ القولين أن تأخير قبض العوض يشبه بيع الدين بالدين فيمنع منه ومأخذ الجواز وهو الصحيح أن النساءين مالا يجمعها علة الربا كالحيوان بالموزون جائز للاتفاق على جواز سلم النقدين في ذلك والله أعلم
ونظير هذه المسألة إذا باعه ما يجري فيه الربا كالحنطة مثلا بثمن مؤجل فحل الأجل فاشترى بالثمن حنطة أو مكيلا آخر من غير الجنس مما يمتنع ربا النساء بينهما فهل يجوز ذلك فيه قولان
أحدهما المنع وهو المأثور عن ابن عمر وسعيد بن المسيب وطاووس وهو مذهب مالك وإسحاق
والثاني الجواز
وهو مذهب الشافعي وأبي حنيفة وابن المنذر وبه قال جابر بن زيد وسعيد بن جبير وعلي بن الحسين وهو اختيار صاحب المغني وشيخنا
والأول اختيار عامة الأصحاب
والصحيح الجواز لما تقدم@

(9/361)

قال عبد الله بن زيد قدمت على علي بن حسين فقلت له إني أجذ نخلي وأبيع ممن حضرني التمر إلى أجل
فيقدمون بالحنطة وقد حل الأجل فيوقفونها بالسوق فأبتاع منهم وأقاصهم قال لا بأس بذلك إذا لم يكن منك على رأي يعني إذا لم يكن حيلة مقصودة
فهذا شراء للطعام بالدراهم التي في الذمة بعد لزوم العقد الأول فصح لأنه لا يتضمن ربا بنسيئة ولا تفاضل
والذين يمنعون ذلك يجوزون أن يشتري منه الطعام بدراهم ويسلمها إليه ثم يأخذها منه وفاءا أو نسيئة منه بدراهم في ذمته ثم يقاصه بها ومعلوم أن شراءه الطعام منه بالدراهم التي له في ذمته أيسر من هذا وأقل كلفة والله أعلم
قال الشيخ ابن القيم رحمه الله حديث مسلم في الجائحة من رواية ابن جريج عن أبي الزبير عن جابر وهذا صحيح
والشافعي علل حديث سفيان عن حميد بن قيس عن سليمان بن عتيق عن جابر أن رسول الله صلى الله عليه و سلم نهى عن بيع السنين وأمر بوضع الجوائح بأن قال سمعت سفيان يحدث هذا الحديث كثيرا في طول مجالستي له لا أحصي ما سمعته يحدثه من كثرته لا يذكر فيه أمر بوضع الجوائح لا يزيد على أن النبي صلى الله عليه و سلم نهى عن بيع السنين ثم زاد بعد ذلك وأمر بوضع الجوائح قال@

(9/362)

سفيان وكان حميد بن قيس يذكر بعد بيع السنين كلاما قبل وضع الجوائح إلا أني لا أدري كيف كان الكلام وفي الحديث أمر بوضع الجوائح
وفي الباب حديث عمرة عن عائشة ابتاع رجل ثمر حائط في زمان رسول الله صلى الله عليه و سلم فعالجه وقام عليه حتى تبين له النقصان فسأل رب الحائط أن يضع عنه فحلف أن لا يفعل فذهبت أم المشتري إلى رسول الله صلى الله عليه و سلم فذكرت ذلك له
فقال رسول الله صلى الله عليه و سلم تألى أن لا يفعل خيرا فسمع بذلك رب المال فأتى النبي صلى الله عليه و سلم فقال يارسول الله هو له
وعلله الشافعي بالإرسال
وقد أسنده يحيى بن سعيد عن أبي الرجال عن عمرة عن عائشة وأسنده حارثة بن أبي الرجال عن أبيه
وليس بصريح في وضع الجائحة وقد تأوله من لا يرى وضع الجائحة بتأويلات باطلة
أحدها أنه محمول على ما يحتاج الناس إليه في الأراضي الخراجية التي خراجها للمسلمين
فيوضع ذلك الخراج عنهمن فأما في الأشياء المبيعات فلا
وهذا كلام في غاية البطلان ولفظ الحديث لا يحتمله بوجه
قال البيهقي ولا يصح حمل الحديث عليه لأنه لم يكن يومئذ على أراضي المسلمين خراج
ومنها إنهم حملوه على إصابة الجائحة قبل القبض وهو تأويل باطل لأنه خص بهذا الحكم الثمار وعم به الأحوال ولم يقيده بقبض ولا عدمه@

(9/363)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي في سننه من حديث سفيان وهمام وأبان العطار عن يحيى بن أبي كثير عن يعلى بن حكيم عن يوسف بن ماهك عن عبد الله بن عصمة عن حكيم بن حزام قال قلت يارسول الله إني أبتاع هذه البيوع فما يحل لي منها وما يحرم علي قال ياابن أخي لا تبع شيئا حتى تقبضه ولفظ حديث أبان إذا اشتريت بيعا فلا تبعه حتى تقبضه وهذا إسناد على شرطهما سوى عبد الله بن عصمة وقد وثقه ابن حبان واحتج به النسائي
وروى النسائي من حديث عطاء بن أبي رباح عن حزام بن حكيم قال قال حكيم بن حزام ابتعت طعاما من طعام الصدقة فربحت فيه قبل أن أقبضه فأتيت رسول الله فذكرت ذلك له فقال لا تبعه حتى تقبضه وفي صحيح مسلم عن أبي الزبير عن جابر عن النبي أنه نهى أن يبيع الرجل طعاما حتى يستوفيه وفيه من حديث أبي هريرة يرفعه من اشترى طعاما فلا يبعه حتى يكتاله @

(9/381)

قال ابن المنذر أجع العلماء على أن من اشترى طعاما فليس له بيعه حتى يقبضه وحكى ذلك عن غير واحد من أهل العلم إجماعا
وأما ما حكي عن عثمان البتي من جوازه فإن صح فلا يعتد به
فأما غير الطعام فاختلف فيه الفقهاء على أقوال عديدة
أحدها أنه يجوز بيعه قبل قبضه مكيلا كان أو موزونا وهذا مشهور مذهب مالك
واختاره أبو ثور وابن المنذر
والثاني أنه يجوز بيع الدور والأرض قبل قبضها وما سوى العقار فلا يجوز بيعه قبل القبض وهذا مذهب أبي حنيفة وأبي يوسف
والثالث ما كان مكيلا أو موزونا فلا يصح بيعه قبل القبض سواء أكان مطعوما أم لم يكن وهذا يروى عن عثمان رضي الله عنه وهو مذهب ابن المسيب والحسن والحكم وحماد والأوزاعي وإسحاق وهو المشهور من مذهب أحمد بن حنبل
والرابع أنه لا يجوز بيع شيء من المبيعات قبل قبضه بحال وهذا مذهب ابن عباس ومحمد بن الحسن وهو إحدى الروايات عن أحمد
وهذا القول هو الصحيح الذي نختاره
وقد اختلف أصحاب أحمد في المنع من بيع المكيل والموزون قبل قبضه على ثلاثة طرق
أحدها أن المراد ما تعلق به حق التوفية بالكيل أو الوزن كرطل من زبرة أو قفيز من صبرة وهذه طريقة القاضي وصاحب المحرر وغيرهما وعلى هذا فمنعوا بيع ما يتعلق به حق توفية وإن لم يكن مكيلا ولا موزونا كمن اشترى ثوبا على أنه عشرة أذرع أو قطيعا كل شاة بدرهم
والطريقة الثانية أن المراد به ما كان مكيل الجنس وموزونه وإن اشتراه جزافا كالصبر وزبرة الحديد ونحوهما
والطريقة الثالثة أن المراد به المكيل والموزون من المطعوم والمشروب نص@

(9/382)

عليه في رواية مهنا فقال كل شيء يباع قبل قبضه إلا كان يكال أو يوزن مما يؤكل ويشرب
فصار في مذهبه أربع روايات
أحداها أن المنع مختص بما يتعلق به حق التوفية
الثانية أنه عام في كل مكيل أو موزون مطعوم
الثالثة أنه عام في كل مكيل أو موزون مطعوما كان أو غيره
الرابعة أنه عام في كل مبيع
والصحيح هو هذه الرواية لوجوه
أحدها حديث حكيم بن حزام قلت يارسول الله إني أبتاع هذه البيوع فما يحل لي منها وما يحرم علي قال ياابن أخي لا تبع شيئا حتى تقبضه وقد ذكرنا الكلام عليه
الثاني ما ذكره أبو داود في الباب من حديث زيد بن ثابت نهى رسول الله أن تباع السلع حيث تبتاع وإن كان فيه محمد بن إسحاق فهو الثقة الصدوق
وقد استوفينا الكلام عليه في الرد على الجهمية من هذا الكتاب
فإن قيل الأحاديث كلها مقيدة بالطعام سوى هذين الحديثن فإنهما مطلقان أو عامان
وعلى التقديرين فنقيدهما بأحاديث الطعام أو نخصمها بمفهومها جمعا بين الأدلة وإلا لزم إلغاء وصف الحكم وقد علق به الحكم
قيل عن هذا جوابان أحدهما أن ثبوت المنع في الطعام بالنص وفي غيره إما بقياس النظير كما صح عن ابن عباس أنه قال ولا أحسب كل شيء إلا بمنزلة الطعام أو بقياس الأولى لأنه إذا نهى عن بيع الطعام قبل قبضه مع كثرة الحاجة إليه وعمومها فغير الطعام بطريق الأولى
وهذا مسلك الشافعي ومن تبعه
الجواب الثاني أن اختصاص الطعام بالمنع إنما هو مستفاد من مفهوم اللقب وهو لو تجرد لم يكن حجة فكيف وقد عارضه عموم الأحاديث المصرحة بالمنع مطلقا@

(9/383)

والقياس المذكور حتى لو لم ترد النصوص العامة لكان قياسه على الطعام دليلا على المنع والقياس في هذا يمكن تقديره من طريقين
أحدهما قياس بإبداء الجامع ثم للمتكلمين فيه طريقان
أحدهما أنه قياس تسوية
والثاني أنه قياس أولوية
والثاني من الطريقين الأولين قياس بإلغاء الفارق فإنه لا فارق بين الطعام وغيره في ذلك إلا ما لا يقتضي الحكم وجودا ولا عدما فافتراق المجلس فيها عديم التأثير
يوضحه أن المسالك التي اقتضت المنع من بيع الطعام قبل قبضه موجودة بعينها في غيره كما سيأتي بيانه
قال المخصصون للمنع تعليق النهي عن ذلك الطعام يدل على أنه هو العلة لأن الحكم لو تعلق بالأعم لكان الأخص عديم التأثير فكيف يكون المنع عاما فيعلقه الشارع بالخاص
قال المعممون لا تنافي بين الأمرين فإن تعليق الحكم بعموم المبيعات مستقل بإفادة التعميم وتعليقه بالخاص يحتمل أن يكون لاختصاص الحكم به فثبت التعارض ويحتمل أن يكون لغرض دعا إلى التعيين من غير اختصاص الحكم به إما لحاجة المخاطب وإما لأن غالب التجارة حينئذ كانت بالمدينة فيه فخرج ذكر الطعام مخرج الغالب فلا مفهوم له وهذا هو الأظهر فإن غالب تجارتهم بالمدينة كانت في الطعام ومن عرف ما كان عليه القوم من سيرتهم عرف ذلك فلم يكن ذكر الطعام لاختصاص الحكم به ولو لم يكن ذلك هو الأظهر لكان محتملا فقد تعارض الاحتمالان والأحاديث العامة لا معارض لها فتعين القول بموجبها
قال المخصصون لا يمكنكم القول بعموم المنع فإنه قد ثبت بالسنة جواز التصرف في غير الطعام قبل قبضه بالبيع وهو الاستبدال بالثمن قبل قبضه والمصارفة عليه@

(9/384)

قال المعممون الجواب من وجهين
أحدهما الفرق بين الثمن في الذمة والمبيع المتعين من وجوه ثلاثة
أحدها أن الثمن مستقر في الذمة لا يتصور تلفه والبيع ليس كذلك نعم لو كان الثمن معينا لكان بمنزلة المبيع المتعين
الثاني أن بيع الثمن ها هنا إنما هو ممن في ذمته ليس تبعا لغيره فلو باع الثمن قبل القبض لغير من هو في ذمته لم يجز في أحد قولى الشافعي وهو الذي رجحه الرافعي وغيره من أصحابه
الثالث أن العلل التي لأجلها امتنع العقد على المبيع قبل قبضه منتفية في الثمن بأسرها
فإن المآخذ ثلاثة إما عدم استقرار المبيع وكونه عرضه للتلف وانفساخ العقد وهذه العلة مأمونة بكون الثمن في الذمة
وأما إن علق البائع لم تنقطع عن المبيع وهذه العلة أيضا منتفية ها هنا وإما أنه عرضة للربح وهو مضمون على البائع فيؤدي إلى ربح ما لم يضمن
وهذه العلة أيضا منتفية في الثمن فإنه إنما يجوز له الاستبدال به بسعر يومه كما شرطه النبي لئلا يربح فيما لم يضمن
ولا يمكن إن يقال مثل هذا في السلع لأنه إنما اشتراها للربح فلو منعناه من بيعها إلا بمثل الثمن لم يكن في الشراء فائدة بخلاف الأثمان فإنها لم توضع لذلك وإنما وضعت رؤوسا للأموال لا موردا للكسب والتجارة
قال المخصصون قد سلمتم نفوذ العتق قبل القبض وهو تصرف يزيل الملك فما الفرق بينه وبين البيع الناقل للملك
قال المعممون الفرق بينهما أن الشارع جعل للعتق من القوة والسراية والنفوذ ما لم يجعل لغيره حتى أدخل الشقص الذي للشريك في ملك العتق قهرا وأعتقه عليه قهرا وحتى أعتق عليه ما لم يعتقه لقوته ونفوذه فلا يصح إلحاق غيره من التصرفات به@

(9/385)

قال المخصصون قد جوزتم بيع الملك قبل قبضه في صور
إحداها بيع الميراث قبل قبض الوارث له
الثانية إذا أخرج السلطان رزق رجل فباعه قبل أن يقبضه
الثالثة إذا عزل سهمه فباعه قبل أن يقبضه
الرابعة ما ملكه بالوصية فله أن يبيعه بعد القبول وقبل القبض
الخامسة غلة ما وقف عليه له أن يبيعها قبل أن يقبضها
السادسة الموهوب للولد إذا قبضه ثم استرجعه الوالد فله أن يبيعه قبل قبضه
السابعة إذا أثبت صيدا ثم باعه قبل القبض جاز
الثامنة الاستبدال بالدين من غير جنسه هو بيع قبل القبض
نص الشافعي على الميراث والرزق يخرجه السلطان وخرج الباقي على نصه
التاسعة بيع المهر قبل قبضه جائز وقد نص أحمد على جواز هبة المرأة صداقها من زوجها قبل قبضه
العاشرة إذا خالعها على عوض جاز التصرف فيه قبل قبضه حكاه صاحب المستوعب وغيره
وقال أبو البركات في المحرر هو كالبيع يعني في عدم جواز التصرف فيه قبل القبض
الحادية عشرة إذا أعتقه على مال جاز التصرف فيه قبل قبضه حكاه صاحب المستوعب
الثانية عشرة إذا صالحه عن دم العمد بمال جاز التصرف فيه قبل قبضه وكذلك إذا أتلف له مالا وأخرج عوضه
ومنع صاحب المحرر من ذلك كله وألحقه بالمبيع
قال المعممون الفرق بين هذه الصور وبين التصرف في المبيع قبل قبضه أن الملك فيه غير مستقر فلم يسلط على التصرف في ملك مزلزل بخلاف هذه الصور فإن الملك فيها مستقر غير معرض للزوال على أن المعاوضات فيها غير مجمع عليها بل مختلف فيها كما ذكرناه
وفيها طريقتان لأصحاب أحمد @

(9/386)

إحداهما طريقة صاحب المستوعب وهي أن كل عقد ملك به العوض فإن كان ينتقض بهلاك العوض قبل قبضه كالإجارة والصلح عن المبيع فحكمه في جواز التصرف فيه حكم العوض المتعين بعقد البيع وإن كان العقد لا ينتقض بهلاك العوض المتعين به كالمهر وعوض الخلع والعتق
والصلح عن دم العمد فحكمه حكم المملوك بعقد البيع وما ملك بغير عوض كالميراث والوصية والهبة فالتصرف فيه جائز قبل قبضه
قال المخصصون قد ثبت في صحيح البخاري عن عمرو بن دينار عن عبد الله بن عمر قال كنا مع رسول الله في سفر فكنت على بكر صعب لعمر فكان يغلبني فيتقدم أمام القوم فيزجره عمر ويرده ثم يتقدم فيزجره ويقول لي أمسكه لا يتقدم بين يدي النبي فقال له رسول الله بعنيه ياعمر
فقال هو لك يارسول الله
قال بعنيه فباعه منه فقال رسول الله هو لك ياعبد الله فاصنع به ما شئت فهذا تصرف في المبيع غير المكيل والموزون قبل قبضه
قال المعممون لا ريب أن هذا تصرف فيه بالهبة لا بالمعاوضة
ونحن لنا في مثل هذا التصرف قبل القبض خلاف فمن أصحابنا من يجوزه ونفرق بين التصرف فيه بالبيع والتصرف بالهبة
ونلحق الهبة بالعتق ونقول هي إخراج عن ملكه لا تتوالى فيه ضمانات ولا يكون التصرف بها عرضة لربح ما لم يضمن بخلاف البيع ومن أصحابنا من منعها وقال العلة المانعة من بيعه قبل قبضه عدم استقرار الملك وضعفه ولا فرق في ذلك بين تصرف وتصرف فإن صح الفرق بطل القبض وإن بطل القبض سوينا بين التصرفات وعلى هذا فالحديث لا دلالة فيه على التصرف قبل القبض إذا قبض ذلك البعير حصل بالتخلية بينه وبينه مع تميزه وتعينه وهذا كاف في القبض
وقد ذكر للمنع من بيع ما لم يقبض علتان
إحداهما ضعف الملك لأنه لو تلف انفسخ البيع
والثانية أن صحته نفضي إلى توالي الضمانين فإنا لو صححناه كان مضمونا للمشتري@

(9/387)

الأول على البائع الأول والمشتري الثاني على البائع الثاني فكيف يكون الشيء الواحد مضمونا لشخص مضمونا عليه وهذان التعليلان غير مرضيين
أما الأول فيقال ما تعندون بضعف الملك هل عنيتم به أنه لو طرأ عليه سبب يوجب فسخه ينفسخ به أو أمرا آخر فإن عنيتم الأول فلم قلتم إنه مانع من صحة البيع وأي ملازمة بين الانفساخ بسبب طارىء وبين عدم الصحة شرعا أو عقلا وإن عنيتم بضعف الملك أمرا آخر فعليكم بيانه لننظر فيه
وأما التعليل الثاني فكذلك أيضا ولا تظهر فيه مناسبة تقتضي الحكم فإن كون الشيء مضمونا على الشخص بجهة ومضمونا له بجهة أخرى غير ممتنع شرعا ولا عقلا ويكفي في رده أنه لا دليل على امتناعه كيف وأنتم تجوزون للمستأجر إجارة ما استأجره والمنفعة مضمونة له على المؤجر وهي مضمونة عليه للمستأجر الثاني وكذلك الثمار بعد بدو صلاحها إذا بيعت على أصولها
فهي مضمونة على البائع إذا احتاجت إلى سقى اتفاقا
وإن تلفت بجائحة فهي مضمونة عليه وله
ولهذا لما رأى أبو المعالي الجويني ضعف هذين التعليلين قال لا حاجة إلى ذلك والمعتمد في بطلان البيع إنما هو الإخبار فالشافعي يمنع التصرف في المبيع قبل قبضه ويجعله من ضمان البائع مطلقا وهو رواية عن أحمد وأبي حنيفة كذلك إلا في العقار
وأما مالك وأحمد في المشهور من مذهبه فيقولان ما يمكن المشتري من قبضه وهو المتعين بالعقد فهو من ضمان المشتري ومالك وأحمد يجوزان التصرف فيه ويقولان الممكن من القبض جار مجرى على تفصيل في ذلك
فظاهر مذهب أحمد أن الناقل للضمان إلى المشتري هو التمكن من القبض لا نفسه وكذلك ظاهر مذهبه أن جواز التصرف فيه ليس ملازما للضمان ولا مبتنيا عليه ومن ظن ذلك من أصحابه فقد وهم فإنه يجوز التصرف حيث يكون من ضمان البائع كما ذكرنا في الثمن ومنافع الإجارة وبالعكس أيضا كما في الصبرة المعينة
وقد نص الخرقي على هذا وهذا فقال في المختصر وإذا وقع المبيع على مكيل أو موزون أو معدود فتلف قبل قبضه
فهو من مال البائع@

(9/388)

ثم قال ومن اشترى ما يحتاج إلى بيعه لم يجز بيعه حتى يقبضه
ثم قال ومن اشترى صبرة طعام لم يبعها حتى ينقلها
فالصبرة مضمونة على المشتري بالتمكن والتخلية اتفاقا ومع هذا لا يبيعها حتى يقبضها وهذا منصوص أحمد
فالمأخذ الصحيح في المسألة أن النهي معلل بعدم تمام الاستيلاء وعدم انقطاع علاقة البائع عنه فإنه يطمع في الفسخ والامتناع من الأقباض إذا رأى المشتري قد ربح فيه ويغره الربح وتضيق عينه منه وربما أفضى إلى التحيل على الفسخ ولو ظلما وإلى الخصام والمعاداة والواقع شاهد بهذا
فمن محاسن الشريعة الكاملة الحكيمة منع المشتري من التصرف فيه حتى يتم استيلاؤه عليه وينقطع عن البائع وينفطم عنه فلا يطمع في الفسخ والامتناع من الإقباض وهذا من المصالح التي لا يهملها الشارع حتى إن من لا خبرة له من التجار بالشرع يتحرى ذلك ويقصده لما في ظنه من المصلحة وسد باب المفسدة
وهذه العلة أقوى من تينك العلتين
وعلى هذا فإذا باعه قبل قبضه من بائعه جاز على الصحيح لانتفاء هذه العلة
ومن علل النهي بتوالي الضمانين يمنع بيعه من بائعه لوجود العلة فبيعه من بائعة يشبه الإقالة
والصحيح من القولين جواز الإقالة قبل القبض وإن قلنا هي بيع
وعلى هذا خرج حديث ابن عمر في الاستبدال بثمن المبيع والمصارفة عليه قبل قبضه فإنه استبدال ومصارفة مع العاقد لا مع غيره والله أعلم@

(9/389)

قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث أصل من أصول المعاملات وهو نص في تحريم الحيل الربوية وقد اشتمل على أربعة أحكام
الحكم الأول تحريم الشرطين في البيع وقد أشكل على أكثر الفقهاء معناه@

(9/402)

من حيث إن الشرطين إن كانا فاسدين فالواحد حرام فأي فائدة لذكر الشرطين وإن كانا صحيحين لم يحرما
فقال ابن المنذر قال أحمد وإسحاق فيمن اشترى ثوبا واشترط على البائع خياطته وقصارته أو طعاما واشترط طحنه وحمله إن شرط أحد هذه الأشياء فالبيع جائز وإن شرط شرطين فالبيع باطل
وهذا فسره القاضي أبو يعلى وغيره عن أحمد في تفسيره رواية ثانية حكاها الأثرم وهو أن يشتريها على أن لا يبيعها من أحد ولا يطأها ففسره بالشرطين الفاسدين
وعنه رواية ثالثة حكاها إسماعيل بن سعيد الشالنجي عنه هو أن يقول إذا بعتها فأنا أحق بها بالثمن وأن تخدمني سنة ومضمون هذه الرواية أن الشرطين يتعلقان بالبائع فيبقى له فيها علقتان علقة قبل التسليم وهي الخدمة وعلقة بعد البيع وهي كونه أحق بها
فأما اشتراط الخدمة فيصح وهو استثناء منفعة المبيع مدة كاستثناء ركوب الدابة ونحوه وأما شرط كونه أحق بها بالثمن أحق بها بالثمن فقال في رواية المروزي هو في معنى حديث النبي لا شرطان في بيع يعني لأنه شرط أن يبيعه إياه وأن يكون البيع بالثمن الأول فهما شرطان في بيع
وروى عنه إسماعيل بن سعيد جواز هذا البيع وتأوله بعض أصحابنا على جوازه فساد الشرط@

(9/403)

وحمل رواية المروزي على فساد الشرط وحده وهو تأويل بعيد ونص أحمد يأباه
قال إسماعيل بن سعيد ذكرت لأحمد حديث ابن مسعود أنه قال ابتعت من امرأتي زينب الثقفية جارية وشرطت لها أني إن بعتها فهي لها بالثمن الذي ابتعتها به فذكرت ذلك لعمر فقال لا تقربها ولأحد فيها شرط فقال أحمد البيع جائز ولا تقربها لأنه كان فيها شرط واحد للمرأة ولم يقل عمر في ذلك البيع إنه فاسد
فهذا يدل على تصحيح أحمد للشرط من ثلاثة أوجه
أحدها أنه قال لا تقربها ولو كان الشرط فاسدا لم يمنع من قربانها
الثاني أنه علل ذلك بالشرط فدل على أن المانع من القربان هو الشرط وأن وطئها يتضمن إبطال ذلك الشرط لأنها قد تحمل فيمتنع عودها إليها
الثالث أنه قال كان فيها شرط واحد للمرأة فذكره وحدة الشرط يدل على أنه صحيح عنده لأن النهي إنما هو عن الشرطين
وقد حكي عنه بعض أصحابنا رواية صريحة أن البيع جائز والشرط صحيح ولهذا حمل القاضي منعه من الوطء على الكراهة لأنه لا معنى لتحريمه عنده مع فساد الشرط
وحمله ابن عقيل على الشبهة للاختلاف في صحة هذا العقد
وقال القاضي في المجرد ظاهر كلام أحمد أنه متى شرط في العقد شرطين@

(9/404)

بطل سواء كانا صحيحين أو فاسدين لمصلحة العقد أو لغير مصلحته أخذا بظاهر الحديث وعملا بعمومه وأما أصحاب الشافعي وأبي حنيفة فلم يفرقوا بين الشرط والشرطين وقالوا يبطل البيع بالشرط الواحد لنهي النبي عن بيع وشرط وأما الشروط الصحيحة فلا تؤثر في العقد وإن كثرت وهؤلاء ألغوا التقييد بالشرطين ورأوا أنه لا أثر له أصلا
وكل هذه الأقوال بعيدة عن مقصود الحديث غير مرادة منه
فأما القول الأول وهو أن يشترط حمل الحطب وتكسيره وخياطة الثوب وقصارته ونحو ذلك فبعيد فإن اشتراط منفعه البائع في البيع إن كان فاسدا فسد الشرط والشرطان
وإن كان صحيحا فأي فرق بين منفعة أو منفعتين أو منافع لا سيما والمصححون لهذا الشرط قالوا هو عقد قد جمع بيعا وإجارة وهما معلومان لم يتضمنا غررا
فكانا صحيحين
وإذا كان كذلك فما المواجب لفساد الإجارة على منفعتين وصحتها على منفعة وأي فرق بين أن يشترط على بائع الحطب حملة أو حملة ونقله أو حمله وتكسيره
وأما التفسير الثاني وهو الشرطان الفاسدان فأضعف وأضعف لأن الشرط الواحد الفاسد منهي عنه
فلا فائدة في التقييد بشرطين في بيع وهو يتضمن زيادة في اللفظ وإيهاما لجواز الواحد
وهذا ممتنع على الشارع مثله
لأنه زيادة مخلة بالمعنى
وأما التفسير الثالث وهو أن يشترط أنه إن باعها فهو أحق بها بالثمن وأن ذلك يتضمن شرطين أن لا يبيعها لغيرها وأن تبيعه إياها بالثمن فكذلك أيضا فإن كل واحد منهما إن كان فاسدا فلا أثر للشرطين وإن كان صحيحا لم تفسد بانضمامه إلى صحيح مثله كاشتراط الرهن والضمين واشتراط التأجيل والرهن ونحو ذلك @

(9/405)

وعن أحمد في هذه المسألة ثلاث روايات
إحداهن صحة البيع والشرط والثانية فسادهما
والثالثة صحة البيع وفساد الشرط
وهو رضي الله عنه إنما اعتمد في الصحة على اتفاق عمر وابن مسعود على ذلك
ولو كان هذا هو السرطان في البيع لم يخالفه لقول أحد على قاعدة مذهبه
فإنه إذا كان عنده في المسألة حديث صحيح لم يتركه لقول أحد
ويعجب ممن يخالفه من صاحب أو غيره
وقوله في رواية المروزي هو في معنى حديث النبي لا شرطان في بيع ليس تفسيرا منه
صريحا بل تشبيه وقياس على معنى الحديث ولو قدر أنه تفسير فليس بمطابق لمقصود الحديث كما تقدم
وأما تفسير القاضي في المجرد فمن أبعد ما قيل في الحديث وأفسده
فإن شرط ما يقتضيه العقد أو ما هو من مصلحته كالرهن والتأجيل والضمين ونقد كذا جائز بلا خلاف تعددت الشروط أو أتحدت
فإذا تبين هذه الأقوال فالأولى تفسير كلام النبي بعضه ببعض
فنفسر كلامه بكلامه
فنقول نظير هذا نهيه عن صفقتين في صفقة وعن بيعتين في بيعة
فروى سماك عن عبدالرحمن ابن عبد الله بن مسعود عن أبيه قالنهى رسول الله عن صفقتين في صفقة
وفي السنن عن أبي هريرة عن النبي من باع بيعتين في بيعه فله أوكسهما أو الربا
وقد فسرت البيعتان في البيعة بأن يقول أبيعك بعشرة نقدا أو بعشرين ونسيئة هذا بعيد من معنى الحديث من وجهين
أحدهما أنه لا يدخل الربا في هذا العقد
الثاني أن هذا ليس بصفقتين إنما هو صفقة واحدة بأحد الثمنين
وقد ردده بين الأوليين أو الربا
ومعلوم أنه إذا أخذ بالثمن الأزيد في هذا العقد لم يكن ربا
فليس هذا معنى الحديث
وفسر بأن يقول خذ هذه السلعة بعشرة نقدا وآخذها منك بعشرين نسيئة @

(9/406)

وهي مسألة العينة بعينها
وهذا هو المعنى المطابق للحديث
فإنه إذا كان مقصوده الدراهم العاجلة بالآجلة فهو لا يستحق إلا رأس ماله وهو أوكس الثمنين فإن أخذه أخذ أوكسهما وإن أخذ الثمن الأكثر فقد أخذ الربا
فلا محيد له عن أوكس الثمنين أو الربا
ولا يحتمل الحديث غير هذا المعنى وهذا هو بعينه الشرطان في بيع
فإن الشرط يطلق على العقد نفسه
لأنهما تشارطا على الوفاء به فهو مشروط والشرط يطلق على المشروط كثيرا كالضرب يطلق على المضروب والحلق على المحلوق والنسخ على المنسوخ
فالشرطان كالصفقتين سواء
فشرطان في بيع كصفقتين في صفقة وإذا أردت أن يتضح لك هذا المعنى فتأمل نهيه في حديث ابن عمر عن بيعتين في بيعه وعن سلف وبيع
رواه أحمد
ونهيه في هذا الحديث عن شرطين في بيع وعن سلف في بيع فجمع السلف والبيع مع الشرطين في البيع ومع البيعتين في البيعة
وسر ذلك أن كلا الأمرين يؤول إلى الربا وهو ذريعة إليه
أما البيعتان في بيعة فظاهر فإنه إذا باعه السلعة إلى شهر ثم اشتراها منه بما شرطه له كان قد باع بما شرطه له بعشرة نسيئة
ولهذا المعنى حرم الله ورسوله العينة
وأما السلف والبيع فلأنه إذا
أقرضه مائة إلى سنة ثم باعه ما يساوي خمسين بمائة فقد جعل هذا البيع ذريعة إلى الزيادة في القرض الذي موجبه رد المثل ولولا هذا البيع لما أقرضه ولولا عقد القرض لما اشترى ذلك
فظهر سر قوله لا يحل سلف وبيع ولا شرطان في بيع وقول ابن عمر نهى عن بيعتين في بيعة وعن سلف وبيع واقتران إحدى الجملتين بالأخرى لما كانا سلما إلى الربا
ومن نظر في الواقع وأحاط به علما فهم مراد الرسول من كلامه ونزله عليه
وعلم أنه كلام من جمعت له الحكمة وأوتي جوامع الكلم فصلوات الله وسلامه عليه وجزاه أفضل ما جزى نبيا عن أمته
وقد قال بعض السلف اطلبوا الكنوز تحت كلمات رسول الله ولما كان موجب عقد القرض رد المثل من غير زيادة كانت الزيادة ربا
قال ابن المنذر أجمعوا على أن السلف إذا شرط على المستسلف زيادة أو هدية@

(9/407)

فأسلف على ذلك أن أخذ الزيادة على ذلك ربآ وقد روى عن ابن مسعود وأبي بن كعب وابن عباس أنهم نهوا عن قرض جر منفعة وكذلك إن شرط أن يؤجره داره أو يبيعه شيئا لم يجز لأنه سلم إلى الربا
ولهذا نهى عنه النبي ولهذا منع السلف رضي الله عنهم من قبول هدية المقترض إلا أن يحتسبها المقرض من الدين
فروى الأثرم أن رجلا كان له على سماك عشرون درهما فجعل يهدي إليه السمك ويقومه حتى بلغ ثلاثة عشر درهما فسأل ابن عباس فقال أعطه سبعة دراهم
وروي عن ابن سيرين أن عمر أسلف أبي بن كعب عشرة آلاف درهم فأهدى إليه أبي من ثمرة أرضه فردها عليه ولم يقبلها فأتاه أبي فقال لقد علم أهل المدينة أني من أطيبهم ثمرة وأنه لا حاجة لنا
فبم منعت هديتنا ثم أهدى إليه بعد ذلك فقبل فكان رد عمر لما توهم أن تكون هديته بسبب القرض
فلما تيقن أنها ليست بسبب القرض قبلها
وهذا فصل النزاع في مسألة هدية المقترض
وقال زر بن حبيش قلت لأبي بن كعب إني أريد أن أسير إلى أرض الجهاد إلى العراق فقال إنك تأتي أرضا فاش بها الربا فإن أقرضت رجلا قرضا فأتاك بقرضك ليؤدي إليك قرضك ومعه هدية فاقبض قرضك واردد عليه هديتهذكرهن الأثرم
وفي صحيح البخاري عن أبي بردة بن أبي موسى قال قدمت المدينة فلقيت عبد الله بن سلام فذكر الحديث وفيه ثم قال لي إنك بأرض فيها الربا فاش فإذا كان لك على رجل دين فأهدى إليك حمل تبن أو حمل قت أو حمل شعير فلا تأخذه فإنه ربا
قال ابن أبو موسى ولو أقرضه قرضا ثم استعمله عملا لم يكن يستعمله مثله قبل القرض كان قرضا جر منفعه قال ولو استضاف غريمه ولم تكن العادة جرت بينهما بذلك حسب له ما أكله
واحتج له صاحب المغني بما روى ابن ماجه في سننه عن أنس قال قال رسول الله إذا اقترض أحدكم قرضا فأهدى إليه أو حمله على دابته فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك@

(9/408)

واختلفت الرواية عن أحمد فيما لو أقرضه دراهم وشرط عليه أن يوفيه إياها ببلد إخر ولا مؤنة لحملها فروى عنه أنه لا يجوز وكرهه الحسن وجماعة ومالك والأوزاعي والشافعي وروي عنه الجواز
نقله ابن المنذر لأنه مصلحة لهما فلم ينفرد المقترض بالمنفعة وحكاه عن علي وابن عباس والحسن بن علي وابن الزبير وابن سيرين وعبد الرحمن بن الأسود وأيوب والثوري وإسحاق واختاره القاضي
ونظير هذا ما لو أفلس غريمه فأقرضه دراهم يوفيه كل شهر شيئا معلوما من ربحها جاز
لأن المقترض لم ينفرد بالمنفعة
ونظيره ما لو كان عليه حنطة فأقرضه دراهم يشتري له بها حنطة ويوفيه إياها
ونظير ذلك أيضا إذا أقرض فلاحه ما يشتري به بقرا يعمل بها في أرضه أو بذرا يبذره فيها
ومنعه ابن أبي موسى
والصحيح جوازه وهو اختيار صاحب المغني
وذلك لأن المستقرض إنما يقصد نفع نفسه ويحصل انتفاع المقرض ضمنا فأشبه أخذ السفتجة به وإيفاءه إياه في بلد آخر من حيث إنه مصلحة لهما جميعا
والمنفعة التي تجر إلى الربا في القرض هي التي تخص المقرض كسكنى دار المقترض وركوب دوابه واستعماله وقبول هديته
فإنه لا مصلحة له في ذلك بخلاف هذه المسائل فإن المنفعة مشتركة بينهما وهما متعاونان عليها فهي من جنس التعاون والمشاركة
وأما نهيه عن ربح ما لم يضمن
فهو كما ثبت عنه في حديث عبد الله بن عمر حيث قال له إني أبيع الإبل بالبقيع بالدراهم وآخذ الدنانير وأبيع بالدنانير وآخذ الدراهم
فقال لا بأس إذا أخذتها بسعر يومها وتفرقتما وليس بينكما شيء
فجوز ذلك بشرطين
أحدهما أن يأخذ بسعر يوم الصرف لئلا يربح فيها وليستقر ضمانه@

(9/409)

والثاني أن لا يتفرقا إلا عن تقابض لأنه شرط في صحة الصرف لئلا يدخله ربا النسيئة
والنهي عن ربح ما لم يضمن قد أشكل على بعض الفقهاء علته وهو من محاسن الشريعة
فإنه لم يتم عليه استيلاء ولم تنقطع علق البائع عنه فهو يطمع في الفسخ والامتناع من الإقباض إذا رأى المشتري قد ربح فيه وإن أقبضه إياه فإنما يقبضه على إغماض وتأسف على فوت الربح فنفسه متعلقة به لم ينقطع طمعها منه
وهذا معلوم بالمشاهدة
فمن كمال الشريعة ومحاسنها النهي عن الربح فيه حتى يستقر عليه ويكون من ضمانه فييأس البائع من الفسخ وتنقطع علقه عنه
وقد نص أحمد على ذلك في الاعتياض عن دين القرض وغيره أنه إنما يعتاض عنه بسعر يومه لئلا يربح فيما لم يضمن
فإن قيل هذا ينتقض عليكم بمسألتين
إحداهما بيع الثمار بعد بدو صلاحها فإنكم تجوزون لمشتريها أن يبيعها على رؤوس الأشجار وأن يربح فيها ولو تلفت بجائحة لكانت من ضمان البائع فيلزمكم أحد أمرين إما أن تمنعوا بيعها
وإما أن لا تقولوا بوضع الجوائح
كما يقول الشافعي وأبو حنيفة
بل تكون من ضمانه فكيف تجمعون بين هذا وهذا المسألة الثانية أنكم تجوزون للمستأجر أن يؤجر العين المستأجرة بمثل الأجرة وزيادة مع أنها لو تلفت لكانت من ضمان المؤجر فهذا ربح ما لم يضمن
قيل النقض الوارد إما أن يكون بمسألة منصوص عليها أو مجمع على حكمها
وهاتان المسألتان غير منصوص عليهما ولا مجمع على حكمهما فلا يردان نقضا
فإن في جواز بيع المشتري ما اشتراه من الثمار على الأشجار كذلك روايتان منصوصتان عن أحمد
فإن منعنا البيع يظل النقض وإن جوزنا البيع وهو الصحيح فلأن الحاجة تدعو إلى ذلك
فإن الثمار قد لا يمكن بيعها إلا كذلك فلو منعناه من بيعها أضررنا به ولو جعلناها من ضمانه إذا اتلفت بجائحة أضررنا به أيضا فجوزنا له بيعها لأنها في حكم المقبوض بالتخلية بينه وبينها وجعلناها من ضمان البائع بالجائحة لأنها ليست في حكم المقبوض من جميع الوجوه ولهذا يجب عليه تمام التسليم بالوجه المحتاج إليه فلما كانت مقبوضة من وجه غير مقبوضة من وجه رتبنا على الوجهين مقتضاهما وهذا من ألطف الفقه@

(9/410)

وأما مسألة الإجارة فاختلفت الرواية عن أحمد في جواز إجارة الرجل ما استأجره بزيادة على ثلاث روايات إحداهن المنع مطلقا لئلا يربح فيما لم يضمن وعلى هذا فالنقض مندفع
والثانية أنه إن جدد فيها عمارة جازت الزيادة وإلا فلا لأن الزيادة لا تكون ربحا بل هي في
مقابلة ما أحدثه من العمارة
وعلى هذه الرواية أيضا فالنقض مندفع
والثالثة أنه يجوز أن يؤجرها بأكثر مما استأجرها مطلقا وهذا مذهب الشافعي وهذه الرواية أصح
فإن المستأجر لو عطل المكان وأتلف منافعه بعد قبضه لتلف من ضمانه لأنه قبضة القبض التام
ولكن لو انهدمت الدار لتلفت من مال المؤجر لزوال محل المنفعة فالمنافع مقبوضة
ولهذا له استثناؤها بنفسه وبنظيره وإيجارها والتبرع بها ولكن كونها مقبوضة مشروط ببقاء العين
فإذا تلفت العين زال محل الاستيفاء فكانت من ضمان المؤجر
وسر المسألة أنه لم يربح فيما لم يضمن وإنما هو مضمون عليه بالأجرة
وأما قوله ولا تبع ما ليس عندك فمطابق لنهيه عن بيع الغرر لأنه إذا باع ما ليس عنده فليس هو على ثقة من حصوله بل قد يحصل له وقد لا يحصل فيكون غررا كبيع الآبق والشارد والطير في الهواء وما تحمل ناقته ونحوه
قال حكيم بن حزام يارسول الله الرجل يأتيني يسألني البيع ليس عندي فأبيعه منه ثم أمضي إلى السوق فأشتريه وأسلمه إياه
فقال لا تبع ما ليس عندك
وقد ظن طائفة أن السلم مخصوص من عموم هذا الحديث فإنه بيع ما ليس عنده
وليس كما ظنوه
فإن الحديث إنما تناول بيع الأعيان وأما السلم فعقد على ما في الذمة بل شرطه أن يكون في الذمة فلو أسلم في معين عنده كان فاسدا وما في الذمة مضمون مستقر فيها
وبيع ما ليس عنده إنما نهي عنه لكونه غير مضمون عليه ولا ثابت في ذمته ولا في يده
فالمبيع لا بد أن يكون ثابتا في ذمة المشتري أو في يده
وبيع ما ليس عنده ليس بواحد منهما
فالحديث باق على عمومه
فإن قيل فأنتم تجوزون للمغصوب منه أن يبيع المغصوب لمن يقدر على انتزاعه من غاصبيه وهو بيع ما ليس عنده@

(9/411)

قيل لما كان البائع قادرا على تسليمه بالبيع والمشتري قادرا على تسلمه من الغاصب فكأنه قد باعه ما هو عنده وصار كما لو باعه مالا وهو عند المشتري وتحت يده وليس عند البائع والعندية هنا ليست عندية الحس والمشاهدة فإنه يجوز أن يبيعه ما ليس تحت يده ومشاهدته وإنما هي عندية الحكم والتمكين
وهذا واضح ولله الحمد@

(9/412)

قال الحافظ شمس الدين بن القيم رحمه الله وقد قال قتيبة فيما رواه أبو داود هذا الحديث في كتابي بخطي عن جرير عن هشام بن عروة ذكره البيهقي
فهؤلاء ثلاثة عمر بن علي ومسلم بن خالد وجرير
وقال الشافعي أخبرني من لا أتهم من أهل المدينة عن ابن أبي ذئب عن مخلد بن خفاف قال ابتعت غلاما فاستغللته ثم ظهرت منه على عيب فخاصمت فيه إلى عمر بن عبد العزيز فقضي له برده وقضى علي برد غلته فأتيت عروة بن الزبير فأخبرته فقال أروح إليه العشية فأخبره أن عائشة أخبرتني أن رسول الله صلى@

(9/415)

الله عليه و سلم قضى في مثل هذا أن الخراج بالضمان فعجلت إلى عمر فأخبرته ما أخبرني عروة عن عائشة عن النبي صلى الله عليه و سلم فقال عمر بن عبد العزيز فما أيسر علي من قضاء قضيته والله يعلم أني لم أرد فيه إلا الحق فبلغني فيه سنة رسول الله صلى الله عليه و سلم فأرد قضاء عمر وأنفذ سنة رسول الله صلى الله عليه و سلم فراح إليه عروة فقضى لي أن آخذ الخراج من الذي قضى به علي له رواه أبو داود الطيالسي في مسنده عن ابن أبي ذئب@

(9/416)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روي حديث ابن مسعود من طرق عن ابن مسعود يشد بعضها بعضا وليس فيهم مجروح ولا متهم وإنما يخاف من سوء حفظ محمد بن عبد الرحمن ولم ينفرد @

(9/420)

به فقد رواه الشافعي عن ابن عيينة عن محمد بن عجلان عن عون بن عبد الله عن ابن مسعود ثم قال هذا حديث منقطع لا أعلم أحدا يصله عن ابن مسعود
وقد جاء من غير وجه
وقد رواه الحاكم في المستدرك من حديث ابن جريج أن إسماعيل بن أمية أخبره عن عبد الملك بن عمير قال حضرت أبا عبيدة بن عبد الله بن مسعود وأتاه رجلان تبايعا سلعة فقال أحدهما أخذت بكذا وكذا وقال الآخر بعت بكذا وكذا فقال أبو عبيدة أتى عبد الله بن مسعود في مثل هذا فقال حضرت رسول الله صلى الله عليه و سلم في مثل هذا فأمر البائع
أن يحلف ثم خير المبتاع إن شاء أخذ وإن شاء ترك ورواه الإمام أحمد عن الشافعي حدثنا سعيد بن سالم القداح حدثنا ابن جريج فذكره
قال عبد الله بن أحمد قال أبي أخبرت عن هشام بن يوسف عن ابن جريج عن إسماعيل بن أمية عن عبد الملك بن عبيد
قال أحمد وقال حجاج الأعور عبد الملك بن عبيدة
قال البيهقي وهذا هو الصواب@

(9/421)

ورواه يحيى بن سليم عن إسماعيل بن أمية عن عبد الملك بن عمير كما قال سعيد بن سالم ورواية هشام بن يوسف وحجاج عن ابن جريج أصح
وقال البخاري في تاريخه عبد الملك بن عبيد عن بعض ولد عبد الله بن مسعود روى عنه إسماعيل بن أمية مرسل
وذكر بعده عبد الملك بن عمير قال هو الكوفي أبو عمر القرشي مات سنة ست وثلاثين ومائة وكان أفصح الناس سمع جندبا ورأى المغيرة روى عنه الثوري وشعبه
قال البيهقي ورواه أبو العميس ومعن بن عبد الرحمن وعبد الرحمن المسعودي وأبان بن تغلب كلهم عن القاسم عن عبد الله منقطعا
وليس فيه والمبيع قائم بعينه وابن أبي ليلى كان كثير الوهم في الإسناد والمتن وأهل العلم بالحديث لا يقبلون منه ما ينفرد به لكثرة أوهامه
وأصح إسناد روي في هذا الباب رواية أبي العميس عن عبد الرحمن بن قيس بن محمد بن الأشعث عن أبيه عن جده
فذكر الحديث الذي في أول الباب
قال الحافظ شمس الدين بن القيم رحمه الله قيل له ومن أين قلت قال إنما رواه عن جابر بن عبد الله وقد روى@

(9/422)

أبو سلمة بن عبد الرحمن عن جابر مفسرا أن رسول الله صلى الله عليه و سلم قال الشفعة فيما لم يقسم فإذا وقعت الحدود فلا شفعة وأبو سلمة من الحفاظ
وروى أبو الزبير وهو من الحفاظ عن جابر ما يوافق قول أبي سلمة ويخالف ما روى عبد الملك بن أبي سليمان
وفيه من الفرق بين الشريك وبين المقاسم فكان أولى الأحاديث أن يؤخذ به عندنا والله أعلم لأنه أثبتها إسنادا وأبينها لفظا عن النبي صلى الله عليه و سلم وأعرقها في الفرق بين المقاسم وغير المقاسم
هذا آخر كلامه
قال الترمذي وإنما ترك شعبة حديث عبد الملك لحال هذا الحديث
تم كلامه
وروى الحاكم من طريق أمية بن خالد قال قلت لشعبة مالك لاتحدث عن عبد الملك بن أبي سليمان قال تركت حديثه قال قلت تحدث عن محمد بن عبد الله@

(9/423)

العرزمي وتدع عبد الملك وقد كان حسن الحديث قال من حسنها فررت
وقال أحمد بن سعيد الدارمي سمعت مسددا وغيره من أصحابنا عن يحيى بن سعيد قال قال شعبة لو أن عبد الملك جاء بمثله آخر أو اثنين لتركت حديثه يعني حديث الشفعة
وقال أبو قدامة عن يحيى القطان قوله لو روى عبد الملك بن أبي سليمان حديثا مثل حديث الشفعة لتركت حديثه
وقال بعض الناس هذا رأى لعطاء أدرجه عبد الملك في الحديث إدراجا
فهذا ما رمى به الناس عبد الملك وحديثه
وقال آخرون عبد الملك أجل وأوثق من أن يتكلم فيه
وكان يسمى الميزان لإتقانه وضبطه وحفظه ولم يتكلم فيه أحد قط إلا شعبة وتكلم فيه من أجل هذا الحديث وهو كلام باطل
فإنه إذا لم يضعفه إلا من أجل هذا الحديث كان ذلك دورا باطلا فإنه لا يثبت ضعف الحديث حتى يثبت ضعف عبد الملك فلا يجوز أن يستفاد ضعفه من ضعف الحديث الذي لم يعلم ضعفه إلا من جهة عبد الملك ولم يعلم ضعف عبد الملك إلا بالحديث وهذا محال من الكلام فإن الرجل من الثقات الأثبات الحفاظ الذين لا مطمح للطعن فيهم
وقد احتج به مسلم في صحيحه وخرج له عدة
أحاديث ولم يذكر لصحيح حديثه والاحتجاج به أحد من أهل العلم واستشهد به البخاري ولم يرو ما يخالف الثقات بل روايته موافقة لحديث أبي رافع الذي أخرجه البخاري ولحديث سمرة الذي صححه الترمذي فجابر ثالث ثلاثة في هذا الحديث أبي رافع وسمرة وجابر فأي مطعن على عبد الملك في رواية حديث قد رواه عن النبي صلى الله عليه و سلم جماعة من الصحابة@

(9/424)

والذين ردوا حديثه ظنوا أنه معارض لحديث جابر الذي رواه أبو سلمة عنه الشفعة فيما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة
وفي الحقيقة لا تعارض بينهما فإن منطوق حديث أبي سلمة انتفاء الشفعة عند تميز الحدود وتصريف الطرق واختصاص كل ذي ملك بطريق ومنطوق حديث عبد الملك إثبات الشفعة بالجوار عند الاشتراك في الطريق ومفهومه انتفاء الشفعة عند تصريف الطرق فمفهومه موافق لمنطوق حديث أبي سلمة وأبي الزبير ومنطوقه غير معارض له وهذا بين وهو أعدل الأقوال في المسألة
فإن الناس في شفعة الجوار طرفان ووسط
فأهل المدينة وأهل الحجاز وكثير من الفقهاء ينفونها مطلقا
وأهل الكوفة يثبتونها عند الاشتراك في حق من حقوق الملك كالطريق والماء ونحوه وينفونها عند تميز كل ملك بطريقه حيث لا يكون بين الملاك اشتراك
وعلى هذا القول تدل أحاديث جابر منطوقها ومفهومها ويزول عنها التضاد والاختلاف ويعلم أن عبد الملك لم يرو ما يخالف رواية غيره
والأقوال الثلاثة في مذهب أحمد وأعدلها وأحسنها هذا القول الثالث والله الموفق للصواب@

(9/425)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أعله الشافعي بأنه كالمدرج في حديث أبي هريرة يعني قوله فإن كان قضى من ثمنها إلى آخره
قال الشافعي في جواب من سأله لم لا تأخذ بحديث أبي بكر بن عبد الرحمن هذا يعني المرسل فقال الذي أخذت به أولى من قبل أن ما أخذت به موصول يجمع فيه النبي صلى الله عليه و سلم بين الموت والإفلاس وحديث ابن شهاب منقطع ولو لم يخالفه غيره لم يكن مما يثبته أهل الحديث ولو لم يكن في تركه حجة إلا هذا انتفى@

(9/434)

لمن عرف الحديث تركه من الوجهين مع أن أبا بكر بن عبد الرحمن يروي عن أبي هريرة حديثه ليس فيما روى ابن شهاب عنه مرسلا إن كان رواه كله ولا أدري عمن رواه ولعله روى أول الحديث وقال برأيه آخره وموجود في حديث أبي بكر عن أبي هريرة عن النبي صلى الله عليه و سلم أنه انتهى فيه إلى قوله فهو أحق به وأشبه أن يكون ما زاد على هذا قولا من أبي بكر لا رواية تم كلامه
وقد روى الليث بن سعد عن يحيى بن سعيد عن أبي بكر بن محمد بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن عن أبي هريرة يرفعه أيما رجل أفلس ثم وجد رجل سلعته عنده بعينها فهو أولى بها من غيره قال الليث بلغنا أن ابن شهاب قال أما من مات ممن أفلس ثم وجد رجل سلعته بعينها فإنه أسوة الغرماء يحدث بذلك عن أبي بكر بن عبد الرحمن
قال البيهقي هكذا وجدته غير مرفوع إلى النبي صلى الله عليه و سلم في آخره
وفي ذلك كالدلالة على صحة ما قال الشافعي
وقال غيره هذا الحديث قد رواه عبدالرزاق عن مالك عن ابن شهاب عن أبي بكر بن عبدالرحمن عن أبي هريرة عن النبي صلى الله عليه و سلم قاله ابن عبدالبر
وقد رواه إسماعيل بن عياش عن الزبيدي عن الزهري عن أبي بكر بن عبدالرحمن عن أبي هريرة
ومن هذه الطريق أخرجه أبو داود
والزبيدي هو محمد بن الوليد شامي حمصي
وقد قال الإمام أحمد ويحيى بن معين وغيرهما حديث إسماعيل بن عياش عن الشاميين صحيح
فهذا الحديث على هذا صحيح وقد رواه موسى بن عقبة عن الزهري عن @

(9/435)

أبي بكر بن عبدالرحمن عن أبي هريرة عن النبي صلى الله عليه و سلم ذكره ابن عبدالبر
فهؤلاء ثلاثة وصلوه عن الزهري مالك في رواية عبد الرازق وموسى بن عقبة ومحمد بن الوليد وكونه مدرجا لا يثبت إلا بحجة
فإن الراوي لم يقل قال فلان بعد ذكره المرفوع وإنما هو ظن
وأما قول الليث بلغنا أن ابن شهاب قال أما من مات إلى آخره فهو مع انقطاعه ليس بصريح في الإدراج فإنه فسر قوله بأنه رواية عن أبي بكر لا رأي منه
ولم يقل إن أبا بكر قاله من عنده وإنما قال يحدث بذلك عن أبي بكر والحديث صالح للرأي والرواية ولعله في الرواية أظهر
بالجملة فالإدراج بمثل هذا لا يثبت ولا يعلل به الحديث والله أعلم@

(9/436)

قال الحافظ شمس الدين بن القيم رحمه الله وفي لفظ في الصحيح أكل ولدك نحلته مثل هذا قال لا فقال رسول الله صلى الله عليه و سلم فأرجعه وفي لفظ قال فرده وفي لفظ آخر قال فيه فاتقوا الله واعدلوا بين أولادكم فرجع أبي في تلك الصدقة
وفي لفظ لهما فلا تشهدني إذن فإني لا أشهد على جور وفي آخر فلا تشهدني على جور وفي آخر فأشهد على هذا غيري وفي أخر أيسرك أن يكون بنوك في البر سواء قال بلى قال فلا إذن وفي لفظ آخر أفكلهم أعطيت مثل ما أعطيته قال لا قال فليس يصلح هذا
وإني لا أشهد إلا على حق وكل هذه الألفاظ في الصحيح وغالبها في صحيح مسلم
وعند البخاري منها @

(9/460)

لا تشهدني على جور وقوله لا أشهد على جور والأمر برده وفي لفظ سوي بينهم وفي لفظ هذا جور أشهد على هذا غيري
وهذا صريح في أن قوله أشهد على هذا غيري ليس إذنا بل هو تهديد لتسميته إياه جورا
وهذه كلها ألفاظ صحيحة صريحة في التحريم والبطلان من عشرة أوجه تؤخذ من الحديث
ومنها قوله أشهد على هذا غيري فإن هذا ليس بإذن قطعا
فإن رسول الله صلى الله عليه و سلم لا يأذن في الجور وفيما لا يصلح وفي الباطل فإنه قال إني لا أشهد إلا على حق فدل ذلك على أن الذي فعله أبو النعمان لم يكن حقا فهو باطل قطعا
فقوله إذن أشهد على هذا غيري حجة على التحريم كقوله تعالى اعملوا ما شئتم وقوله صلى الله عليه و سلم إذا لم تستحي فاصنع ما شئت أي الشهادة على هذا ليست من شأني ولا تنبغي لي
وإنما هي من شأن من يشهد على الجور والباطل وما لا يصلح وهذا في غاية الوضوح
وقد كتبت في هذه المسألة مصنفا مفردا استوفيت فيه أدلتها وبينت من خالف هذا الحديث ونقضها عليهم وبالله التوفيق@

(9/461)

قال الحافظ شمس الدين بن القيم رحمه الله اختلف أهل الحديث في سماع الحسن من سمرة على ثلاثة أقوال
أحدها صحة سماعه منه مطلقا وهذا قول يحيى بن سعيد وعلي بن المديني وغيرهما@

(9/474)

والثاني أنه لا يصح سماعه منه وإنما روايته عنه من كتاب
والثالث صحة سماعه منه حديث العقيقة وحده قال البخاري في صحيحه حدثني عبد الله بن أبي الأسود حدثنا قريش بن أنس عن حبيب بن الشهيد قال أمرني ابن سيرين أن أسأل الحسن ممن
سمع حديث العقيقة فسألته فقال من سمرة بن جندب
وفي المسند من حديث المبارك بن فضالة عن الحسن قال حدثنا سمرة بن جندب قال ما خطبنا رسول الله صلى الله عليه و سلم خطبة إلا أمرنا بالصدقة ونهانا عن المثلة وحديث الحسن هذا عن سمرة في العارية أخرجه الحاكم في صحيحه وقال هو على شرط البخاري وفيما قاله نظر
فإن البخاري لم يخرج حديث العقيقة في كتابه من طريق الحسن عن سمرة وأنما أخرجه من حديث أيوب السختياني عن ابن سيرين حدثنا سليمان بن عامر الضبي قال سمعت رسول الله صلى الله عليه و سلم يقول مع الغلام عقيقة الحديث ثم أتبعه قول حبيب بن الشهيد أمرني ابن سيرين إن أسأل الحسن ممن سمع حديث العقيقة فسألته فقال من سمرة
وهذا لا يدل على أن الحسن عن سمرة من شرط كتابه ولا أنه احتج به@

(9/475)

قال الحافظ شمس الدين بن القيم رحمه الله هذا رواه النسائي من حديث ابن أبي ذئب عن عثمان بن محمد الأخنسي عن سعيد @

(9/485)

المقبري عن
أبي هريرة قال قال رسول الله صلى الله عليه و سلم من استعمل على القضاء فكأنما ذبح بغير سكين ثم ساقه من حديث المخرمي عن الأخنسي عن المقبري عن أبي هريرة يرفعه وقال فقد ذبح بغير سكين ثم اعتذر عن إخراجه حديث عثمان الأخنسي فقال وعثمان ليس بذاك القوي وإنما ذكرناه لئلا يخرج عثمان من الوسط ويجعل ابن أبي ذئب عن سعيد يعني لئلا يدلس فيسقط عثمان
فإذا أسقطه أحد فليعلم أنه بالطريق
ورواه النسائي أيضا من حديث داود بن خالد عن المقبري عن أبي هريرة
وليس في هذا الطريق ذكر الأخنسي ولكن قال النسائي داود بن خالد ليس بالمشهور@

(9/486)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرجه ابن ماجه في سننه من حديث يحيى بن سعيد الأموي عن محمد بن سعيد بن حسان عن عبادة بن نسي عن عبدالرحمن بن غنم حدثنا معاذ بن جبل قال لما بعثني رسول الله صلى الله عليه و سلم إلى اليمن قال لا تقضين ولا تفصلن إلا بما تعلم وإن أشكل عليك أمر فقف حتى تبينه أو تكتب إلي فيه
وهذا أجود إسنادا من الأول ولا ذكر فيه للرأي@

(9/509)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الترمذي من حديث عمير بن عبد الله بن عمرو بن عوف المزني عن@

(9/514)

أبيه عن جده أن رسول الله صلى الله عليه و سلم قال الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما وقال هذا
حديث حسن صحيح
وفي كثير من النسخ حسن فقط
وقد استدرك على الترمذي تصحيح حديث كثير هذا فإنه ضعيف قال عبد الله بن أحمد أمرني أبي أن أضرب على حديثه وقال مرة ضرب أبي على حديثه فلم يحدثنا به وقال هو ضعيف الحديث وقال ابن معين ليس بشيء
وقد روى الدارقطني في سننه حديث أبي هريرة عن النبي صلى الله عليه و سلم قال@

(9/515)

الصلح جائز بين المسلمين من طريق عفان حدثنا حماد بن زيد عن ثابت عن أبي رافع عن أبي هريرة وقال هذا
صحيح الإسناد وأخرجه الحاكم في المستدرك من هذا الوجه وقال صحيح على شرطهما
قلت وعلته أنه من رواية عبدالله بن الحسن المصيصي عن عفان وقد قال ابن حبان كان يقلب الأخبار ويسرقها لا يحتج بما انفرد به وقال الحاكم المصيصي ثقة تفرد به@

(9/516)

10
قال الحافظ شمس الدين بن القيم رحمه الله وهذا تعليل فاسد فإن البخاري رواه في صحيحه مسندا متصلا@

(10/13)

وقوله قال لي طريق من طرق الرواية ليس بموجب لتعليل الإسناد
فالتعليل به تعنت
وقال علي بن المديني هذا حديث حسن ولا أعرف ابن أبي القاسم
وقال غيره هو محمد بن أبي القاسم الطويل قال يحيى بن معين ثقة كتبت عنه
وقد تأول قوم الآية تأويلات باطلة@

(10/14)

فمنهم من قال كلها في المسلمين وقوله أو آخران من غيركم يعني من غير قبيلتكم وهذا باطل فإن الله افتتح الخطاب ياأيها الذين آمنوا ثم قال أو آخران من غيركم ومعلوم أن غير المؤمنين هم الكفار ولم يخاطب الله سبحانه بهذه الآية قبيلة دون قبيلة بل الخطاب بها على عادة خطاب القرآن لعموم المؤمنين
وحديث ابن عباس صريح في المراد بها وأن الشهود من أهل الكتاب
وقال بعضهم الشهادة هنا بمعنى الحضور لا الإخبار وهذا إخراج للكلام عن الفائدة وحمل له على خلاف مراده والسياق يبطل هذا التأويل المستنكر
وقال بعضهم الشهادة هنا بمعنى اليمين وظاهر السياق بل صريحه يشهد بأنها شهادة صريحة مؤكدة باليمين فلا يجوز تعطيل وصف الشهادة
وقال بعضهم الآية منسوخة وهذه دعوى باطلة فإن المائدة من آخر القرآن نزولا ولم يجىء بعدها ما ينسخها فلو قدر نص يعارض هذا من كل وجه لكان منسوخا بآية المائدة
وقال بعضهم هذه الآية ترك العمل بها إجماعا وهذه مجازفة وقول بلا علم فالخلاف فيها أشهر من أن يخفى وهي مذهب كثير من السلف وحكم بها أبو موسى الأشعري وذهب إليها الإمام أحمد@

(10/15)

قال الحافظ شمس الدين بن القيم رحمه الله وقد احتج بحديث خزيمة من يرى أن للحاكم أن يحكم بعلمه قال وجرت شهادة خزيمة في ذلك مجرى التوكيد والاستظهار ولهذا لم يكن معها يمين
وهذا القول@

(10/25)

باطل والنبي صلى الله عليه و سلم إنما أمضى البيع بشهادة خزيمة وجعلها بمنزلة شاهدين وهذا لأن شهادة خزيمة على البيع ولم يره استندت إلى أمر هو أقوى من الرؤية وهو تصديق رسول الله صلى الله عليه و سلم بالبراهين الدالة على صدقه وأن كل ما
يخبر به حق وصدق قطعا فلما كان من المستقر عنده أنه الصادق في خبره البار في كلامه وأنه يستحيل عليه غير ذلك البتة كان هذا من أقوى التحملات فجزم @

(10/26)

بأنه بايعه كما يجزم لو رآه وسمعه بل هذه الشهادة مستندة إلى محض الإيمان وهي من لوازمه ومقتضاه
ويجب على كل مسلم أن يشهد بما شهد به خزيمة لما تميزت عن شهادة الرؤية والحس التي يشترك فيها العدل وغيره أقامها النبي صلى الله عليه و سلم مقام شهادة رجلين@

(10/27)

قال الحافظ شمس الدين بن القيم رحمه الله قال ابن حاتم في كتاب العلل سألت أبي وأبا زرعة عن حديث رواه @

(10/28)

ربيعة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه و سلم قضى بشاهد ويمين فقالا هو صحيح قلت قال بعضهم يقول عن سهيل عن أبيه عن زيد بن ثابت فقالا وهذا صحيح أيضا هما جميعا صحيحان وقد روى ابن ماجه عن جابر أن النبي صلى الله عليه و سلم قضى باليمين مع الشاهد ورواه الإمام أحمد في مسنده
وفي المسند أيضا عن عمارة بن حزم أن رسول الله صلى الله عليه و سلم قضى باليمين مع الشاهد
وفي المسند أيضا عن سعد بن عبادة أن رسول الله صلى الله عليه و سلم قضى باليمين مع الشاهد
وفي المسند أيضا عن جعفر بن محمد عن أبيه عن علي أن النبي صلى الله @

(10/29)

عليه و سلم قضى بشهادة شاهد واحد ويمين صاحب الحق وقضى علي بن أبي طالب به بالعراق
وروى ابن ماجه عن سرق أن النبي صلى الله عليه و سلم أجاز شهادة رجل ويمين الطالب وأعل حديث أبي هريرة وحديث ابن عباس وهما أجود ما في الباب
أما حديث أبي هريرة فقالوا يرويه سهيل بن أبي صالح عن أبيه عن أبي هريرة رواه عنه ربيعة قال الدراوردي فذكرت ذلك لسهيل
فقال أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه قال عبدالعزيز وكان أصاب سهيلا علة أذهبت عقله ونسي بعض حديثه فكان سهيل يحدث عن ربيعة عنه عن أبيه
والجواب عن هذا من وجوه
أحدها أن هذا لو ثبت لكان تعليلا لبعض طرق حديث أبي هريرة ولا يلزم @

(10/30)

من تعليل هذه الطريق تعليل أصل الحديث فقد رواه أبو الزناد عن الأعرج عنه ومن هذه الطريق أخرجه النسائي
الثاني أن هذا يدل على صدق الحديث فإن سهيلا صدق ربيعة وكان يرويه عنه عن نفسه ولكنه نسيه وليس نسيان الراوي حجة على من حفظ
الثالث أن ربيعة من أوثق الناس وقد أخبر أنه سمعه من سهيل فلا وجه لرد حديثه ولو أنكره سهيل فكيف ولم ينكره وإنما نسيه للعلة التي أصابته وقد سمعه منه ربيعة قبل أن تصيبه تلك العلة
وأما حديث ابن عباس فيرويه عمرو بن دينار عنه عن النبي صلى الله عليه و سلم وقد روى عن عمرو بن دينار عن محمد بن علي أن النبي صلى الله عليه و سلم قضى بالشاهد واليمين
وهذا أيضا تعليل باطل لا يعترض بمثله على السنن الصحيحة وقد رواه الناس عن عمرو بن دينار عن ابن عباس عن النبي صلى الله عليه و سلم وصححه مسلم وقال النسائي إسناد جيد وساقه من طرق عن عمرو بن دينار عن ابن عباس
وقال الشافعي هو حديث ثابت عن رسول الله صلى الله عليه و سلم لا يرد أحد من أهل العلم مثله لو لم يكن معه غيره من أن معه غيره مما يشده@

(10/31)

وقال الشافعي قال لي محمد بن الحسن لو علمت أن سيف بن سليمان يروي حديث اليمين مع الشاهد يعني حديث ابن عباس لأفسدته عند الناس قلت ياأبا عبد الله إذا أفسدته فسد وسيف هذا ثقة اتفق الشيخان على الاحتجاج بحديثه
قال علي بن المديني سألت يحيى بن سعيد عن سيف بن سليمان فقال كان عندي ثبتا ممن يصدق ويحفظ وقال النسائي وسيف بن سليمان ثقة
وأعله الطحاوي وقال إنه منكر وقال قيس بن سعد لا نعلم يحدث عن عمرو بن دينار بشيء
وهذه علة باطلة لأن قيسا ثقة ثبت غير معروف بتدليس وقيس وعمرو مكيان في زمان واحد وإن كان عمرو أسن وأقدم وفاة منه وقد روى قيس عن عطاء ومجاهد وهما أكبر سنا وأقدم موتا من عمرو بن دينار@

(10/32)

وقد روي عن عمرو من هو في قرن قيس وهو أيوب السختياني فمن اين جاء إنكار رواية قيس عن عمرو وقد روى جرير بن حازم عن قيس بن سعد عن عمرو بن دينار عن ابن جبير عن ابن عباس قصة المحرم الذي وقصته ناقته وهو من أصح الأحاديث
فقد تبين أن قيسا روى عن عمرو غير حديث ولم يعللها أحد من أئمة الحديث بانقطاع أصلا وقد تابع قيسا محمد بن مسلم الطائفي عن عمرو بن دينار عن ابن عباس ذكره النسائي وأبو داود والحديث مروي من وجوه عن ابن عباس فهو ثابت لا مطمع في رده بحمد الله
وقد أعله طائفة بالارسال بأن عمرو بن دينار رواه عن محمد بن علي عن النبي صلى الله عليه و سلم مرسلا
وهذا أيضا تعليل فاسد لا يؤثر في الحديث لأن راويه عن عمرو مرسلا إنسان ضعيف لا يعترض بروايته على الثقات
قال النسائي ورواه إنسان ضعيف فقال عن عمرو بن دينار عن محمد بن علي مرسل قال وهو متروك الحديث ولا يحكم بالضعفاء على الثقات تم كلامه@

(10/33)

وهذه العلل وأمثالها تعنت لا تترك لها الأحاديث الثابتة ولو تركت السنن بمثلها لوجد السبيل إلى ترك عامة الأحاديث الصحيحة الثابتة بمثل هذه الخيالات
وهذه الطريق في مقابلها طريق الأصوليين وأكثر الفقهاء أنهم لا يلتفتون إلى علة للحديث إذا سلمت طريق من الطرق منها فإذا وصله ثقة أو رفعه لا يبالون بخلاف من خالفه ولو كثروا
والصواب في ذلك طريقة أئمة هذا الشأن العالمين به وبعلله وهو النظر والتمهر في العلل والنظر في الوقفين والرافعين والمرسلين والواصلين أنهم أكثر وأوثق وأخص بالشيخ وأعرف بحديثه إلى غير ذلك من الأمور التي يجزمون معها بالعلة المؤثرة في موضع وبانتفائها في موضع آخر لا يرتضون طريق هؤلاء ولا طريق هؤلاء@

(10/34)

والمقصود أن هذا الأصل قد رواه عن النبي صلى الله عليه و سلم عمر بن الخطاب وعلي بن أبي طالب وابن عمر وعبد الله بن عمرو وسعد بن عبادة وجابر بن عبد الله وعبد الله بن عباس وأبو هريرة وسرق وعمارة بن حزم وجماعة من الصحابة وعمرو بن شعيب مرسلا ومتصلا والمنقطع أصح وأبو سعيد الخدري وسهل بن سعد
فحديث ابن عباس
رواه مسلم
وحديث أبي هريرة حسن صححه أبو حاتم الرازي
وحديث جابر حسن وله علة وهي الإرسال قاله أبو حاتم الرازي
وحديث زيد بن ثابت صححه أبو زرعة وأبو حاتم رواه سهيل عن أبيه عن زيد بن ثابت أن رسول الله صلى الله عليه و سلم قضى بشاهد ويمين@

(10/35)

وحديث سعد بن عبادة رواه الترمذي والشافعي وأحمد
وحديث سرق رواه ابن ماجه وتفرد به
وله علة هي رواية ابن البيلماني عنه
وحديث الزبيب حسن رواه عنه شعيب بن عبد الله بن الزبيب العنبري حدثني أبي قال سمعت جدي الزبيب وشعيب ذكره ابن حبان في الثقات
وحديث عمرو بن شعيب رواه مسلم بن خالد الزنجي عن ابن جريج عن عمرو أن رسول الله صلى الله عليه و سلم قضى باليمين مع الشاهد منقطعا وهو الصحيح
وحديث أبي سعيد رواه الطبراني في معجمه الصغير بإسناد ضعيف
وحديث سهل بن سعد رواه أبو بكر بن أبي شيبة وهو ضعيف عن أبي حازم عن سهل فالعمدة على الأحاديث الثابتة وبقيتها شواهد لا تضر@

(10/36)

قال الحافظ شمس الدين بن القيم رحمه الله خالفه سعيد بن أبي عروبة في إسناده ومتنه ثم ساقه من حديث سعيد عن قتادة عن سعيد بن أبي بردة عن أبيه عن أبي موسى أن رجلين اختصما إلى النبي صلى الله عليه و سلم في دابة ليست لواحد منهما بينة فقضى بها بينهما نصفين ثم قال إسناد هذا الحديث جيد@

(10/39)

والحديث الذي أنكره النسائي قد أخرجه أبو داود من غير طريق محمد بن كثير أخرجه بإسناد كلهم ثقات
رواه من حديث همام عن قتادة عن سعيد بن أبي بردة عن أبيه عن أبي موسى ورواه الضحاك بن حمزة عن قتادة عن أبي مجلز عن أبي بردة عن أبيه عن أبي موسى وروي عن حماد بن سلمة عن قتادة عن النضر بن أنس عن أبي بردة عن أبي موسى وقيل عن حماد عن قتادة عن النضر عن بشير بن نهيك عن أبي هريرة قال البيهقي
وليس بمحفوظ
قال والأصل في هذا الباب حديث سماك بن حرب عن تميم بن طرفة أن رجلين اختصما إلى رسول الله صلى الله عليه و سلم في بعير فأقام كل واحد منها شاهدين فقضى به بينهما نصفين وهذا منقطع
وقال الترمذي في كتاب العلل سألت محمد بن إسماعيل عن حديث سعيد بن أبي بردة عن أبيه في هذا الباب فقال يرجع هذا الحديث إلى حديث سماك بن حرب عن تميم بن طرفة
قال محمد روى حماد بن سلمة قال قال سماك بن حرب أنا حدثت أبا بردة بهذا الحديث تم كلامه
وقد رواه غندر عن شعبة عن قتادة عن سعيد بن أبي بردة عن أبيه مرسلا قال البيهقي وإرسال شعبة له كالدلالة على صحة ما قال البخاري@

(10/40)

قال الحافظ شمس الدين بن القيم رحمه الله قد صح عن النبي صلى الله عليه و سلم النهي عن الكتابة والإذن فيها والإذن متأخر فيكون ناسخا لحديث النهي فإن النبي صلى الله عليه و سلم قال في غزاة الفتح اكتبوا لأبي شاه يعني خطبته التي سأل أبو شاه كتابتها وأذن لعبد الله بن عمرو في الكتابة وحديثه متأخر عن النهي لأنه لم يزل يكتب ومات وعنده كتابته وهي الصحيفة التي كان يسميها الصادقة ولو كان النهي عن الكتابة متأخرا لمحاها عبد الله لأمر النبي صلى الله عليه و سلم بمحو ما كتب عنه غير القرآن فلما لم يمحها وأثبتها دل على أن الإذن في الكتابة متأخر عن النهي عنها وهذا واضح
والحمد لله
وقد صح عن النبي صلى الله عليه و سلم أنه قال لهم في مرض موته ائتوني باللوح والدواة والكتف لأكتب لكم كتابا لا تضلوا بعده أبدا
هذا إنما كان يكون كتابة كلامه بأمره وإذنه
وكتب النبي صلى الله عليه و سلم لعمرو بن حزم كتابا عظيما في الديات وفرائض@

(10/76)

الزكاة وغيرها وكتبه في الصدقات معروفة مثل كتاب عمر بن الخطاب وكتاب أبي بكر الصديق الذي دفعه إلى أنس رضي الله عنهم
وقيل لعلي هل خصكم رسول الله صلى الله عليه و سلم بشيء فقال لا والذي فلق الحبة وبرأ النسمة إلا ما في هذه الصحيفة وكان فيها العقول وفكاك الأسير وأن لا يقتل مسلم بكافر
وإنما نهى النبي صلى الله عليه و سلم عن كتابة غير القرآن في أول الإسلام لئلا يختلط القرآن بغيره فلما علم القرآن وتميز وأفرد بالضبط والحفظ وأمنت عليه مفسدة الاختلاط أذن في الكتابة
وقد قال بعضهم إنما كان النهي عن كتابة مخصوصة وهي أن يجمع بين كتابة الحديث والقرآن في صحيفة واحدة خشية الالتباس
وكان بعض السلف يكره الكتابة مطلقا
وكان بعضهم يرخص فيها حتى يحفظ فإذا حفظ محاها
وقد وقع الاتفاق على جواز الكتابة وإبقائها ولولا الكتابة ما كان بأيدينا اليوم من السنة إلا أقل القليل@

(10/77)

قال الحافظ شمس الدين بن القيم رحمه الله وفي الصحيحين عن علي أنه قال قال رسول الله صلى الله عليه و سلم من تعمد على كذبا فليتبوأ مقعده من النار@

(10/82)

وفيهما أيضا عن المغيرة بن شعبة قال سمعت رسول الله صلى الله عليه و سلم يقول إن كذبا علي ليس ككذب على غيري فمن كذب علي متعمدا فليتبوأ مقعده من النار
وفيهما أيضا عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم من كذب علي متعمدا فليتبوأ مقعده من النار
وفي صحيح البخاري عن سلمة بن الأكوع قال سمعت رسول الله صلى الله عليه و سلم يقول من يقل علي ما لم أقل فليتبوأ مقعده من النار@

(10/83)

قال الحافظ شمس الدين بن القيم رحمه الله ولهذا صححه جماعة منهم ابن حبان وغيره ورواه ابن خزيمة حدثنا حفص بن @

(10/91)

عمرو الربالي حدثنا إسماعيل بن إبراهيم الكرابيسي حدثنا ابن عون عن محمد بن سيرين عن أبي هريرة مرفوعا وهؤلاء كلهم ثقات
ورواه ابن ماجه عن محمد بن عبد الله الأنصاري عن إسماعيل بن إبراهيم به
ومن أجودها أيضا حديث عبد الله بن عمرو رواه الجماعة عن ابن وهب الإمام عن عبد الله بن عباس عن أبيه عن أبي عبد الرحمن عن عبد الله بن عمرو يرفعه وهذا إسناد صحيح
وقد ظن أبو الفرج بن الجوزي أن هذا هو ابن وهب النسوي الذي قال فيه ابن حبان يضع الحديث فضعف الحديث به
وهذا من غلطاته بل هو ابن وهب الإمام العلم
والدليل عليه أن الحديث من رواية أصبغ بن الفرج ومحمد بن عبد الله بن عبد الحكم
وغيرهما من أصحاب ابن وهب عنه
والنسوي متأخر من طبقة يحيى بن صاعد والعجب من أبي الفرج كيف خفي عليه هذا وقد ساقها من طريق أصبغ وابن عبد الحكم عن ابن وهب@

(10/92)

وحديث أبي سعيد أخرجه ابن ماجه من حديث محمد بن داب وهو كذاب
وحديث أنس رواه ابن ماجه أيضا من حديث الهيثم بن جميل حدثني عمرو بن سليم حدثنا سيف بن إبراهيم عن أنس فذكره وإسناده ضعيف
وحديث جابر أجود طرقه ما رواه ابن ماجه حدثنا الحسن عن أبي السري العسقلاني حدثنا خالد بن تميم عن عبد الله بن السري عن محمد بن المنكدر عن جابر قال قال رسول الله صلى الله عليه و سلم أذا لعن آخر هذه الأمة أولها فمن كتم حديثا فقد كتم ما أنزل الله عز و جل وهؤلاء ثقات@

(10/93)

قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرج البخاري ومسلم في الصحيحين عن أنس قال إن الخمر حرمت والخمر يومئذ البسر والتمر@

(10/113)

وفي صحيح مسلم عن أنس قال لقد أنزل الله الآية التي حرم فيها الخمر وما بالمدينة شراب يشرب إلا من تمر وفي صحيح البخاري عن أنس قال حرمت علينا الخمر حين حرمت وما نجد خمر الأعناب إلا قليلا وعامة خمرنا البسر والتمر@

(10/114)

وفي صحيح البخاري أيضا عن ابن عمر قال نزل تحريم الخمر وإن بالمدينة يومئذ لخمسة أشربة ما فيها شراب العنب وأخرجه مسلم أيضا
وفي الصحيحين أيضا عن أنس قال كنت أسقي أبا عبيدة وأبا طلحة وأبي بن كعب فضيخ زهو وتمر فجاءهم آت فقال إن الخمر قد حرمت فقال أبو طلحة قم ياأنس فأهرقها وفي لفظ قال عبد العزيز بن صهيب قلت لأنس ما هو قال بسر ورطب وفي لفظ في الصحيحين عن أنس وسألوه عن الفضيخ فقال ما كان لنا خمر غير فضيخكم هذا الذي تسمونه الفضيخ إني لقائم أسقي أبا طلحة وأبا أيوب ورجالا من أصحاب النبي صلى الله عليه و سلم في بيتنا إذ جاء رجل فقال هل بلغكم الخبر فقلنا لا فقال إن الخمر قد حرمت فقال ياأنس أرق هذه القلال قال فما سألوا عنها ولا راجعوها بعد خبر الرجل
فهذه النصوص الصحيحة الصريحة في دخول هذه الأشربة المتخذة من غير العنب في اسم الخمر في اللغة التي نزل بها القرآن وخوطب بها الصحابة مغنية عن التكلف في إثبات تسميتها خمرا بالقياس مع كثرة النزاع فيه@

(10/115)

فإذ قد ثبت تسميتها خمرا نصا فتناول لفظ النصوص لها كتناوله لشراب العنب سواء تناولا واحدا
فهذه طريقة قريبة منصوصة سهلة تريح من كلفة القياس في الأسم والقياس في الحكم
ثم إن محض القياس الجلي يقتضي التسوية بينهما لأن تحريم قليل شراب العنب مجمع عليه وإن لم يسكر وهذا لأن النفوس لا تقتصر على الحد الذي لا يسكر منه وقليله يدعو إلى كثيره وهنا المعنى بعينه في سائر الأشربة المسكرة فالتفريق بينها في ذلك تفريق بين المتماثلات وهو باطل فلو لم يكن في المسألة إلا القياس لكان كافيا في التحريم فكيف وفيها ما ذكرناه من النصوص التي لا مطعن في سندها ولا اشتباه في معناها بل هي صحيحة صريحة وبالله التوفيق@

(10/116)

قال الحافظ شمس الدين بن القيم رحمه الله وحديث ابن عمر رواه أحمد في مسنده وابن ماجه وصححه الدارقطني
وحديث عبد الله بن عمرو رواه أحمد والنسائي من حديث عمرو بن شعيب عن أبيه عن جده ولا يصح حمل هذه الأحاديث على القليل من القدر المسكر لأن صريح الحديث يرده لقوله في حديث عائشة ما أسكر الفرق منه فملء الكف منه حرام فهذا صريح في أن الشراب إذا كان إنما يسكر منه بالفرق فملء الكف منه حرام مع أنه لا يحصل به سكر وهذا مراد الأحاديث فإن الأسكار إنما يحصل بالمجموع من الشراب الذي يقع به السكر ومن ظن أنه إنما يقع بالشربة الأخيرة فقد غلط فإن الشربة الأخيرة إنما أثرت السكر بانضمامها إلى ما قبلها ولو انفردت لم تؤثره فهي كاللقمة الأخيرة في الشبع والمصة الأخيرة في الري وغير ذلك من المسببات التي تحصل عند كمال سببها بالتدريج شيئا فشيئا
فإذا كان السكر يحصل بقدر معلوم من الشراب كان أقل ما يقع عليه الاسم منه حراما لأنه قليل من الكثير المسكر مع القطع بأنه لا يسكر وحده وهذا في غاية الوضوح@

(10/117)

قال الحافظ شمس الدين بن القيم رحمه الله وفي صحيح مسلم عن جابر أن رجلا قدم من جيشان وجيشان من اليمن فسأل رسول الله صلى الله عليه و سلم عن شراب يشربونه بأرضهم من الذرة يقال له المزر فقال رسول الله صلى الله عليه و سلم أو مسكر هو قال نعم قال@

(10/118)

رسول الله صلى الله عليه و سلم كل مسكر حرام إن على الله عهدا لمن شرب المسكر أن يسقيه من طينة الخبال قالوا يارسول الله وما طينة الخبال قال عرق أهل النار أو عصارة أهل النار
وفي مسند الإمام أحمد عن أبي هريرة أن النبي صلى الله عليه و سلم قال كل مسكر حرام ورواه النسائي والترمذي وابن ماجه وقال الترمذي صحيح
وفي سنن ابن ماجه عن ابن مسعود عن النبي صلى الله عليه و سلم أنه قال كل مسكر حرام قال ابن ماجه هذا حديث المصريين رواه من حديث أيوب بن هانىء عن مسروق عنه
وفي سنن ابن ماجه أيضا عن يعلى بن شداد بن أوس قال سمعت معاوية يقول سمعت رسول الله صلى الله عليه و سلم يقول كل مسكر حرام على كل مؤمن قال ابن ماجه وهذا حديث العراقيين@

(10/119)

قال الحافظ شمس الدين بن القيم رحمه الله ولفظ حديث ابن ماجه الذي أشار إليه المنذري ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير
وقد أخرج ابن ماجه أيضا من حديث ثور بن يزيد عن خالد بن معدان عن أبي أمامة يرفعه لا تذهب الليالي والأيام حتى يشرب طائفة من أمتي الخمر يسمونها بغير اسمها وأخرجه أيضا من حديث ابن محيريز عن ثابت بن السمط عن عبادة عن النبي صلى الله عليه و سلم
وقال البخاري في صحيحه
باب ما جاء فيمن يستحل الخمر
ويسميه بغير اسمه وقال هشام بن عمار حدثنا صدقة بن خالد حدثنا عبد الرحمن بن يزيد بن جابر حدثنا عطية بن قيس الكلاعي قال حدثني عبد الرحمن بن غنم الأشعري قال حدثني أبو عامر @

(10/152)

أو أبو مالك الأشعري والله ما كذبني سمع النبي صلى الله عليه و سلم يقول ليكونن من أمتي أقوام يستحلون الخز والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم تأتيهم الحاجة فيقولون ارجع إلينا غدا فيبيتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة
وقد طعن ابن حزم وغيره في هذا الحديث وقالوا لا يصح لأنه منقطع لم يذكر البخاري من حدثه به وإنما قال وقال هشام بن عمار وهذا القدح باطل من وجوه
أحدها أن البخاري قد لقي هشام بن عمار وسمع منه فإذا روى عنه معنعنا حمل على الاتصال اتفاقا لحصول المعاصرة والسماع فإذا قال قال هشام لم يكن فرق بينه وبين قوله عن هشام أصلا
الثاني أن الثقات الأثبات قد رووه عن هشام موصولا قال الإسماعيلي في صحيحه أخبرني الحسن حدثنا هشام بن عمار بإسناده ومتنه والحسن هو ابن سفيان@

(10/153)

الثالث أنه قد صح من غير حديث هشام قال الإسماعيلي في الصحيح حدثنا الحسن حدثنا عبد الرحمن بن إبراهيم حدثنا بشر حدثنا ابن جابر عن عطية بن قيس قال قام ربيعة الجرشي في الناس فذكر حديثا فيه طول قال فإذا عبد الرحمن بن غنم فقال يمينا حلفت عليها حدثني أبو عامر أو أبو مالك الأشعري والله يمينا أخرى حدثني أنه سمع رسول الله صلى الله عليه و سلم يقول ليكونن في أمتي قوم يستحلون الخمر وفي حديث هشام الخمير والحرير وفي حديث دحيم الخز والحرير والخمر والمعازف فذكر الحديث ورواه عثمان بن أبي شيبة حدثنا زيد بن الحباب قال أخبرني معاوية بن صالح حدثني حاتم بن حريث عن مالك بن أبي مريم قال تذاكرنا الطلاق فدخل علينا عبد الرحمن بن غنم فقال حدثني أبو مالك الأشعري أنه سمع رسول الله صلى الله عليه و سلم فذكر الحديث بلفظه
الرابع أن البخاري لو لم يلق هشاما ولم يسمع منه فإدخاله هذا الحديث في صحيحه وجزمه به يدل على أنه ثابت عنده عن هشام فلم يذكر الواسطة بينه وبينه إما لشهرتهم وإما لكثرتهم فهو معروف مشهور عن هشام تغني شهرته به عن ذكر الواسطة
الخامس أن البخاري له عادة صحيحة في تعليقه وهي حرصه على إضافته الحديث@

(10/154)

إلى من عقله عنه إذا كان صحيحا عنده فيقول وقال فلان وقال رسول الله صلى الله عليه و سلم وإن كان فيه علة قال ويذكر عن فلان أو ويذكر عن رسول الله صلى الله عليه و سلم ومن استقرأ كتابه علم ذلك وهنا قد جزم بإضافة الحديث إلى هشام فهو صحيح عنده السادس أنه قد ذكره محتجا به مدخلا له في كتابه الصحيح أصلا لا استشهادا فالحديث صحيح بلا ريب@

(10/155)

قال الحافظ شمس الدين بن القيم رحمه الله وقد خرج مسلم في صحيحه عن أبي سعيد الخدري أن رسول الله صلى الله عليه و سلم زجر عن الشرب قائما
وفيه أيضا عن أبي هريرة أن النبي صلى الله عليه و سلم قال لا يشربن أحد منكم قائما فمن نسي فليستقيء
وفي الصحيحين عن ابن عباس قال سقيت رسول الله صلى الله عليه و سلم من زمزم فشرب وهو قائم
وفي لفظ آخر فحلف عكرمة ما كان يومئذ إلا على بعير
فاختلف في هذه الأحاديث فقوم سلكوا بها مسلك النسخ وقالوا آخر الأمرين من رسول الله صلى الله عليه و سلم الشرب قائما كما شرب في حجة الوداع
وقالت طائفة في ثبوت النسخ بذلك نظر فإن النبي صلى الله عليه و سلم لعله شرب قائما لعذر وقد حلف عكرمة أنه كان حينئذ راكبا وحديث علي قصة عين فلا عموم لها
وقد روى الترمذي عن عبد الرحمن بن أبي عمرة عن جدته@

(10/181)

كبشة قالت دخل علي رسول الله صلى الله عليه و سلم وفي البيت قربة معلقة فشرب قائما فقمت إلى فيها فقطعته
وقال الترمذي حديث صحيح
وأخرجه ابن ماجه
وروى أحمد في مسنده عن أم سليم قالت دخل علي رسول الله صلى الله عليه و سلم وفي البيت قربة معلقة فشرب منها وهو قائم فقطعت فاها فإنه لعندي
فدلت هذه الوقائع على أن الشرب منها قائما كان لحاجة لكون القربة معلقة وكذلك شربه من زمزم أيضا لعله لم يتمكن من القعود ولضيق الموضع أو لزحام وغيره
وبالجملة فالنسخ لا يثبت بمثل ذلك
وأما حديث ابن عمر كنا على عهد رسول الله صلى الله عليه و سلم نأكل ونحن نمشي ونشرب ونحن قيام رواه الإمام أحمد وابن ماجه والترمذي وصححه فلا يدل أيضا على النسخ إلا بعد ثلاثة أمور مقاومته لأحاديث النهي في الصحة وبلوغ ذلك النبي صلى الله عليه و سلم وتأخره عن أحاديث النهي وبعد ذلك فهو حكاية فعل لا عموم لها فإثبات النسخ بهذا عسير والله أعلم@

(10/182)

قال الحافظ شمس الدين بن القيم رحمه الله في هذه المسألة قولان لأهل العلم أحدهما يستحب غسل اليدين قبل الطعام@

(10/232)

والثاني لا يستحب
وهما في مذهب أحمد وغيره والصحيح
أنه لا يستحب وقال النسائي في كتابه الكبير باب ترك غسل اليدين قبل الطعام ثم ذكر من حديث ابن جريج عن سعيد بن الحويرث عن ابن عباس أن رسول الله صلى الله عليه و سلم تبرز ثم خرج فطعم ولم يمس ماء وإسناده صحيح
ثم قال باب غسل الجنب يده إذا طعم
وساق من حديث الزهري عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه و سلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة
وإذا أراد أن يأكل غسل يديه
وهذا التبويب والتفصيل في المسألة هو الصواب
وقال الخلال في الجامع عن مهنا قال سألت أحمد عن حديث قيس بن الربيع @

(10/233)

عن أبي هاشم عن زاذان عن سلمان عن النبي صلى الله عليه و سلم بركة الطعام الوضوء قبله وبعده فقال لي أبو عبد الله هو منكر
فقلت ما حدث بهذا إلا قيس بن الربيع قال لا
وسألت يحيى بن معين وذكرت له حديث قيس بن الربيع عن أبي هاشم عن زاذان عن سلمان الحديث فقال لي يحيى بن معين ما أحسن الوضوء قبل الطعام وبعده قلت له بلغني عن سفيان الثوري أنه كان يكره الوضوء قبل الطعام
وقال مهنا سألت أحمد قلت بلغني عن يحيى بن سعيد أنه قال كان سفيان يكره غسل اليد عند الطعام قلت لم كره سفيان ذلك قال لأنه من زي العجم وضعف أحمد حديث قيس بن الربيع
قال الخلال وأخبرنا أبو بكر المروذي قال رأيت أبا عبد الله يغسل يديه قبل الطعام وبعده وإن كان على وضوء@

(10/234)

قال الحافظ شمس الدين بن القيم رحمه الله أحاديث النهي عن أكل لحوم الحمر الأهلية رواها عن النبي صلى الله عليه و سلم علي بن أبي طالب وجابر بن عبد الله والبراء بن عازب وابن أبي أوفى وأنس بن مالك والعرباض بن سارية وأبو ثعلبة الخشني وعبد الله بن عمر وأبو سعيد الخدري وسلمة بن الأكوع والحكم بن عمرو الغفاري
والمقدام بن معد يكرب وأبو أمامة الباهلي وعبد الله بن عباس وثابت بن وديعة وأبو سليك البدري وعبد الله بن عمرو وزاهر الأسلمي وأبو هريرة وخالد بن الوليد
فأما حديث علي فمتفق عليه من حديث الزهري عن الحسن بن محمد بن الحنفية عن أبيه عن علي
وأما حديث جابر فمتفق عليه أيضا من رواية عمرو بن دينار عن محمد بن علي بن الحسين عن جابر أن رسول الله صلى الله عليه و سلم نهى يوم خيبر عن @

(10/281)

لحوم الحمر الأهلية وأذن في لحوم الخيل وهو لمسلم أيضا من رواية أبي الزبير عنه
وأما حديث البراء بن عازب فمتفق عليه أيضا من طريق شعبة عن عدي بن ثابت عن البراء كنا مع النبي صلى الله عليه و سلم فأصبنا حمرا فطبخناها فأمر مناديا ينادي أن أكفئوا القدور
وأما حديث ابن أبي أوفى فمتفق عليه أيضا من حديث سليمان الشيباني عنه أصابتنا مجاعة ليالي خيبر فلما كان يوم خيبر وقعنا في لحوم الحمر الأهلية فانتحرناها فلما غلت بها القدور نادى منادي رسول الله صلى الله عليه و سلم أكفئوا القدور ولا تأكلوا من لحم الحمر شيئا
وعند النسائي فيه فأتانا منادي النبي صلى الله عليه و سلم فقال إن رسول الله صلى الله عليه و سلم قد حرم لحم الحمر فأكفئوا القدور بما فيها فكفأناها
وأما حديث أنس فمتفق عليه أيضا من رواية محمد بن سيرين عنه أن النبي صلى الله عليه و سلم جاءه جاء فقال أكلت الحمر ثم جاءه جاء فقال أفنيت الحمر فأمر رسول الله صلى الله عليه و سلم رجلا فنادى إن الله ورسوله ينهيانكم عن لحوم @

(10/282)

الحمر فأنها ركس فأكفئت القدور وإنها لتفور باللحم
وفي مسلم إنها رجس من عمل الشيطان
قلت وكان المنادي أبا طلحة الأنصاري قاله يزيد بن زريع عن هشام
وأما حديث العرباض بن سارية فرواه الترمذي من حديث أم حبيبة بنت العرباض بن سارية عن
أبيها أن رسول الله صلى الله عليه و سلم نهى يوم خيبر عن كل ذي ناب من السباع وعن كل ذي مخلب من الطير وعن لحوم الحمر الأهلية وعن المجثمة
وأما حديث أبي ثعلبة الخشني فمتفق عليه من حديث الزهري عن أبي إدريس الخولاني عن أبي ثعلبة قال حرم رسول الله صلى الله عليه و سلم لحم الحمر ولحم كل ذي ناب من السباع لفظ البخاري
ولفظ مسلم حرم رسول الله صلى الله عليه و سلم لحوم الحمر الأهلية
ورواه النسائي من حديث بقية عن بحير بن سعيد عن خالد بن معدان عن جبير بن نفير عن أبي ثعلبة أنهم غزوا مع رسول الله صلى الله عليه و سلم إلى خيبر والناس جياع فوجدوا فيها حمرا من حمر الإنس فذبح الناس منها فحدث بذلك النبي صلى الله عليه و سلم فأمر عبد الرحمن بن عوف فأذن في الناس ألا إن لحوم الحمر الإنسية لا تحل لمن يشهد إني رسول الله
وأما حديث عبد الله بن عمر فمتفق عليه من حديث نافع وسالم عنه نهى النبي صلى الله عليه و سلم عن لحوم الحمر الأهلية زاد مسلم يوم خيبر
وأما حديث أبي سعيد الخدري فرواه عثمان بن سعيد الدارمي حدثنا نعيم بن حماد حدثنا ابن المبارك حدثنا يونس بن أبي إسحاق حدثني أبو الوداك حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه و سلم مر بالقدور وهي تغلي فقال ما هذا اللحم فقالوا لحوم الحمر الأهلية فقال أو وحشية قلنا بل أهلية فقال لنا أكفئوها فكفأناها وإنا لجياع نشتهيها احتج البخاري بنعيم بن حماد ومسلم بأبي الوداك جبر بن نوف فالإسناد صحيح@

(10/283)

وأما حديث سلمة بن الأكوع فرواه البخاري وهو من ثلاثياته حدثنا المكي بن إبراهيم حدثنا يزيد بن أبي عبيد عن سلمة بن الأكوع قال لما أمسوا يوم خيبر أوقدوا النيران فقال النبي صلى الله عليه و سلم علام أوقدتم هذه النيران قالوا على لحوم الحمر الإنسية قال أهريقوا ما فيها واكسروا قدورها فقام رجل من القوم فقال نهريق ما فيها ونغسلها قال النبي صلى الله عليه و سلم أوذا ورواه مسلم
وهو صريح في أن ما لا يؤكل لحمه لا يطهر بالذكاة وأنها لا تعمل فيه شيئا
وأما حديث الحكم بن عمرو فرواه البخاري من حديث عمرو بن دينار قال قلت لجابر بن زيد زعموا أن النبي صلى الله عليه و سلم نهى عن الحمر الأهلية فقال قد كان يقول ذلك الحكم بن عمرو الغفاري عندنا بالبصرة ولكن أبى ذلك @

(10/284)

البحر ابن عباس وقرأ قل لا أجد فيما أوحى إلي محرما الآية
وأما حديث المقدام بن معد يكرب فرواه عثمان الدارمي حدثنا عبد الله بن صالح المصري أن معاوية بن صالح حدثه قال حدثني الحسن بن جابر أنه سمع المقدام بن معد يكرب يقول حرم رسول الله صلى الله عليه و سلم أشياء يوم خيبر منها الحمار الأهلي وقال يوشك رجل متكىء على أريكته يحدث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال أحللناه ومن حرام حرمناه ألا وإن مما حرم رسول الله لحوم الحمر الأهلية ولحم كل ذي ناب من السباع
وعبد الله بن صالح من شيوخ البخاري والحسن بن جابر وثقه ابن حبان@

(10/285)

ولم يتكلم فيه ورواه أبو اليمان عن جرير بن عثمان عن عبد الرحمن بن أبي عوف الجرشي عن المقدام وفيه ألا لا يحل لكم الحمار الأهلي ولا كل ذي ناب من السباع وهذا إسناد صحيح
وأما حديث أبي أمامة فرواه الدارمي أيضا حدثنا عبد الله بن أبي شيبة حدثنا@

(10/286)

أبو أسامة عن عبد الرحمن بن يزيد بن جابر حدثني القاسم ومكحول عن أبي أمامة أن رسول الله صلى الله عليه و سلم نهى يوم خيبر عن أكل الحمار الأهلي وعن أكل كل ذي ناب من السبع وهذا إسناد صحيح فإن مكحولا قد أدرك أبا أمامة وسمع منه
وفي حديث القاسم من رواية علي بن يزيد عنه أن النبي صلى الله عليه و سلم قال لبلال أذن في الناس أنه لا يحل لكم لحوم الحمر الأهلية ولا لحم كل ذي ناب من السباع ولا كل ذي مخلب من الطير
وأن الجنة لا تحل لعاص
وأما حديث ابن عباس فقال الدارمي حدثنا عثمان بن أبي شيبة حدثنا عبيد الله بن موسى عن
سنان عن الأعمش عن مجاهد عن ابن عباس نهى رسول الله صلى الله عليه و سلم يوم خيبر عن لحوم الحمر الأهلية وهذا الإسناد على شرط الشيخين@

(10/287)

وفي الصحيحين عن الشعبي عن ابن عباس قال لا أدري أنهى رسول الله صلى الله عليه و سلم من أجل أنها كانت حمولة الناس فكره أن تذهب حمولتهم
أو حرمه في يوم خيبر يعني الحمر الأهلية
وهذا يدل على أن ابن عباس بلغة النهي ولكن نأوله
والتحقيق أن ابن عباس أباحها أولا حيث لم يبلغه النهي فسمع ذلك منه جماعة منهم أبو الشعثاء وغيره فرووا ما سمعوه ثم بلغه النهي عنها فتوقف هل هو للتحريم @

(10/288)

أو لأجل كونها حمولة فروى ذلك عنه الشعبي وغيره ثم لما ناظره علي بن أبي طالب جزم بالتحريم كما رواه عنه مجاهد
وأما حديث ثابت بن وديعة فرواه الدارمي أيضا حدثنا أبو الوليد الطيالسي حدثنا أبو عوانة عن حصين بن زيد بن وهب عن ثابت بن وديعة قال أصبنا حمرا أهلية يوم خيبر فطبخ الناس فمر بنا رسول الله صلى الله عليه و سلم والقدور تغلي فقال أكفئوها فكفأناها وهذاإسناد صحيح رواته كلهم ثقات
وأما حديث أبي سليك البدري فرواه الدارمي أيضا حدثنا عبد الله بن أبي شيبة حدثنا عبد الله بن نمير حدثنا محمد بن إسحاق عن عبد الله بن عمرو بن ضمرة عن عبد الله بن أبي سليك عن أبيه وكان بدريا قال أتانا نهي رسول الله صلى الله عليه و سلم عن أكل الحمر وإن القدور لتغلي بها فكفأناها على وجهها
وأما حديث عبد الله بن عمرو فرواه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده وهو في الأصل
وأما حديث زاهر الأسلمي فرواه الدارمي عن يحيى الحماني حدثنا شريك عن مجزأة بن زاهر عن أبيه قال مر النبي صلى الله عليه و سلم والقدور تغلي فسأل عنها فقالوا الحمر الأهلية فأمر بها فكفئت
وهذا الإسناد على رسم الشيخين
وأما حديث أبي هريرة فرواه الترمذي من حديث زائدة عن محمد بن عمرو عن أبي سلمة عنه أن رسول الله صلى الله عليه و سلم حرم يوم خيبر كل ذي ناب من @

(10/289)

السباع والمجثمة والحمار الإنسي قال الترمذي هذا حديث حسن صحيح
وأما حديث خالد بن الوليد فقد تقدم في الباب الذي قبل هذا
وقد اختلف في سبب النهي عن الحمر على أربعة أقوال وهي في الصحيح
أحدها لأنها كانت جوال القرية كما في حديث غالب هذا وهذا قد جاء في بعض طرق حديث عبد الله بن أبي أوفى أصابتنا مجاعة ليالي خيبر فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها فلما غلت بها القدور نادى منادي رسول الله صلى الله عليه و سلم أن أكفئوا القدور ولا تأكلوا من لحوم الحمر شيئا فقال أناس إنما نهى عنها رسول الله صلى الله عليه و سلم لأنها لم تخمس وقال آخرون نهى عنها البتة
وقال البخاري في بعض طرقه نهى عنها البتة لأنها كانت تأكل العذرة فهاتان علتان
العلة الثالثة حاجتهم إليها فنهاهم عنها إبقاء لها كما في حديث ابن عمر المتفق عليه أن رسول الله صلى الله عليه و سلم نهى عن أكل لحوم الحمر الأهلية زاد في طريق أخرى وكان الناس قد احتاجوا إليها
العلة الرابعة أنه إنما حرمها لأنها رجس في نفسها وهذا أصح العلل فإنها هي التي ذكرها رسول الله صلى الله عليه و سلم بلفظه كما في الصحيحين عن أنس قال لما افتتح رسول الله صلى الله عليه و سلم خيبر أصبنا حمرا خارجة من القرية وطبخناها فنادى منادي رسول الله صلى الله عليه و سلم ألا إن الله ورسوله ينهيانكم عنها فإنها رجس من عمل الشيطان فهذا نص في سبب التحريم وما عدا هذه من العلل فإنما هي حدس وظن ممن قاله@

(10/290)

قال الحافظ شمس الدين بن القيم رحمه الله قال عبدالحق هذا الحديث إنما يرويه الثقات من قول جابر وإنما أسند من وجه ضعيف من حديث يحيى بن سليم عن إسماعيل بن أمية عن أبي الزبير عن جابر ومن حديث عبدالعزيز بن عبد الله بن حمزة بن صهيب وهو ضعيف لم يرو عنه إلا إسماعيل بن عياش
وقال ابن القطان يحيى بن سليم وثقه ابن معين وتكلم فيه غيره من أجل حفظه والناس رووه موقوفا غير يحيى
وذكر أبو داود هذا الحديث وقال رواه الثوري وحماد عن أبي الزبير وقفاه على جابر
وقد أسند من وجه ضعيف عن ابن أبي ذئب عن أبي الزبير عن جابر
قال ابن القطان فإن كان عبدالحق ضعف المرفوع لكونه من رواية أبي الزبير فقد تناقض لتصحيحه الموقوف وهو عنه وإن عنى به ضعف يحيى بن سليم ناقض أيضا @

(10/291)

فكم من حديث صححه من روايته ولم يخالف يحيى بن سليم في رفعه عن إسماعيل بن أمية إلا من هو دونه وهو إسماعيل بن عياش وأما إسماعيل بن أمية فلا يسأل عن مثله وهذا تعنت من ابن القطان
والحديث إنما ضعف لأن الناس رووه موقوفا على جابر وانفرد برفعه يحيى بن أبي سليم وهو مع سوء حفظه قد خالف الثقات وانفرد عنهم ومثل هذا لا يحتج به أهل الحديث فهذا هو الذي أراده أبو داود وغيره من تضعيف الحديث
وأما تصحيحه حديث يحيى بن أبي سليم في غير هذا فلا إنكار عليه فيه فهذه طريقة أئمة الحديث العالمين بعلله يصححون حديث الرجل ثم يضعفونه بعينه في حديث آخر إذا انفرد أو خالف الثقات
ومن تأمل هذا وتتبعه رأى منه الكثير فإنهم يصححون حديثه لمتابعة غيره له أو لأنه معروف الرواية صحيح الحديث عن شيخ بعينه ضعيفها في غيره
وفي مثل هذا يعرض الغلط لطائفتين من الناس طائفة تجد الرجل قد خرج حديثه في الصحيح وقد احتج به فيه فحيث وجدوه في حديث قالوا هذا على شرط الصحيح وأصحاب الصحيح يكونون قد انتقوا حديثه ورووا له ما تابعه فيه الثقات ولم يكن معلولا ويتركون من حديثه المعلول وما شذ فيه وانفرد به عن الناس وخالف فيه الثقات أو رواه عن غير معروف بالرواية عنه ولا سيما إذا لم يجدوا حديثه عند أصحابه المختصين به فإن لهم في هذا نظرا واعتبارا@

(10/292)

اختصوا به عمن لم يشاركهم فيه فلا يلزم حيث وجد حديث مثل هذا أن يكون صحيحا ولهذا كثيرا ما يعلل البخاري ونظراؤه حديث الثقة بأنه لا يتابع عليه
والطائفة الثانية يرون الرجل قد تكلم فيه بسبب حديث رواه وضعف من أجله فيجعلون هذا سببا لتضعيف حديثه أين وجدوه فيضعفون من حديثه ما يجزم أهل المعرفة بالحديث بصحته
وهذا باب قد اشتبه كثيرا على غير النقاد
والصواب ما اعتمده أئمة الحديث ونقاده من تنقية حديث الرجل وتصحيحه والاحتجاج به في موضع وتضعيفه وترك حديثه في موضع آخر
وهذا فيما إذا تعددت شيوخ الرجل ظاهر كإسماعيل بن عياش في غير الشاميين وسفيان بن حسين في غير الزهري ونظائرهما متعددة
وإنما النقد الخفي إذا كان شيخه واحدا كحديث العلاء بن عبدالرحمن مثلا عن أبيه عن أبي هريرة فإن مسلما يصحح هذا الإسناد ويحتج بالعلاء وأعرض عن حديثه في الصيام بعد انتصاف شعبان وهو من روايته على شرطه في الظاهر ولم ير إخراجه لكلام الناس في هذا الحديث وتفرده وحده به
وهذا أيضا كثير يعرفه من له عناية بعلم النقد ومعرفة العلل
وهذا إمام الحديث البخاري يعلل حديث الرجل بأنه لا يتابع عليه ويحتج به في صحيحه ولا تناقض منه في ذلك@

(10/293)

قال الحافظ شمس الدين بن القيم رحمه الله وهذه الكلمة وهي الاستئذان قد قيل إنها مدرجة من كلام ابن عمر قال شعبة لا أرى هذه الكلمة إلا من كلام ابن عمر يعني الاستئذان ذكره البخاري في الصحيح
وقد روى الطبراني في المعجم من حديث يزيد بن زريع عن أبي خالد عن عطاء @

(10/309)

الخراساني عن ابن بريدة عن أبيه قال قال رسول الله صلى الله عليه و سلم كنت نهيتكم عن الإقران وإن الله قد أوسع الخير فأقرنوا
فذهبت طائفة منهم الحازمي في ذلك إلى النسخ وادعوا أن حديث بريدة ناسخ لحديث ابن عمر
قالوا وكان النهي حيث كان العيش زهيدا والقوت متعذرا مراعاة لجانب الضعفاء والمساكين وحثا على الإيثار والمواساة ورغبة في تعاطي أسباب العدالة حالة الاجتماع والاشتراك فلما وسع الله الخير وعم العيش الغني والفقير قال فشأنكم إذن
وهذا الذي قالوه إنما يصح أن لو ثبت حديث بريدة ولا يثبت مثله فإن الطبراني رواه من حديث محمد بن سهل حدثنا سهل بن عثمان حدثنا محبوب العطار عن يزيد بن زريع فذكره@

(10/310)

قال الحافظ شمس الدين بن القيم رحمه الله حديث الفأرة تقع في السمن قد اختلف فيه إسنادا ومتنا والحديث من حديث الزهري عن عبيد الله بن عبد الله بن عتبة أنه سمع ابن عباس يحدث عن ميمونة ولفظه أن فأرة وقعت في سمن
فماتت فسئل النبي صلى الله عليه و سلم فقال ألقوها وما حولها وكلوه رواه الناس عن الزهري بهذا المتن والإسناد ومتنه خرجه البخاري في صحيحه والترمذي والنسائي وأصحاب الزهري كالمجمعين على ذلك
وخالفهم معمر في إسناده ومتنه فرواه عن الزهري عن سعيد بن المسيب عن@

(10/318)

أبي هريرة عن النبي صلى الله عليه و سلم وقال فيه إن كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه
ولما كان ظاهر هذا الإسناد في غاية الصحة صحح الحديث جماعة وقالوا هو على شرط الشيخين وحكي عن محمد بن يحيى الذهلي تصحيحه
ولكن أئمة الحديث طعنوا فيه ولم يروه صحيحا بل رأوه خطأ محضا
قال الترمذي في جامعه سمعت محمد بن إسماعيل يقول حديث معمر عن الزهري عن سعيد بن المسيب في هذا خطأ وقد أشار أيضا إلى علة حديث معمر من وجوه
فقال
باب إذا وقعت الفأرة في السمن الجامد
أو الذائب ثم ذكر حديث ميمونة
وقال عقبة قيل لسفيان فإن معمرا يحدثه عن الزهري عن سعيد بن الميسب عن أبي هريرة قال ما سمعت الزهري يقوله إلا عن عبيد الله عن ابن عباس عن ميمونة عن النبي صلى الله عليه و سلم ولقد سمعته منه مرارا
ثم قال حدثنا عبدان حدثنا عبد الله عن يونس عن الزهري سئل عن الدابة تموت في الزيت والسمن وهو جامد أو غير جامد الفأرة أو غيرها قال بلغنا أن رسول الله صلى الله عليه و سلم أمر بفأرة ماتت في سمن فأمر بما قرب منها فطرح ثم أكل@

(10/319)

فذكر البخاري فتوى الزهري في الدابة تموت في السمن وغيره الجامد والذائب أنه يؤكل
واحتجاجه بالحديث من غير تفصيل دليل على أن المحفوظ من رواية الزهري إنما هو الحديث المطلق الذي لا تفصيل فيه وأنه مذهبه فهو رأيه وروايته ولو كان عنده حديث التفصيل بين الجامد والمائع لأفتى به واحتج به فحيث أفتى بحديث الإطلاق واحتج به دل على أن معمرا غلط عليه في الحديث إسنادا ومتنا
ثم قد اضطرب حديث معمر فقال عبد الرزاق عنه فلا تقربوه وقال عبدالواحد بن زيادة عنه وإن كان ذائبا أو مائعا لم يؤكل وقال البيهقي وعبدالواحد بن زياد أحفظ منه يعني من عبدالرزاق
وفي بعض طرقه فاستصبحوا به وكل هذا غير محفوظ في حديث الزهري
فإن قيل فقد رواه أبو حاتم البستي في صححيه من رواية الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة أن رسول الله صلى الله عليه و سلم سئل عن الفأرة تموت في السمن فقال إن كان جامدا فألقوها وما حولها وكلوه وإن كان ذائبا فلا تقربوه رواه عن عبد الله بن محمد الأزدي حدثنا إسحاق بن إبراهيم حدثنا سفيان عن الزهري وكذلك هو في مسند إسحاق
فالجواب أن كثيرا من أهل الحديث جعلوا هذه الرواية موهومة معلولة فإن الناس إنما رووه عن سفيان عن الزهري مثل ما رواه سائر الناس عنه كما لك وغيره من غير تفصيل
كما رواه البخاري وغيره
وقد رد أبو حاتم البستي هذا وزعم أن رواية إسحاق هذه ليست موهومة@

(10/320)

برواية معمر عن الزهري فقال ذكر خبر أوهم بعض من لم يطلب العلم من مظانه أن رواية ابن عيينة هذه معلولة أو موهومة ثم ساق من طريق عبدالرزاق عن معمر عن الزهري عن ابن المسيب عن أبي هريرة الحديث إن كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه وهذا يدل على أن حديث إسحاق محفوظ فإن رواية معمر هذه خطأ كما قاله البخاري وغيره والخطأ لا يحتج به على ثبوت حديث معلول فكلاهما وهم
ثم قال أبو حاتم ذكر الخبر الدال على أن الطريقين جميعا محفوظان حدثنا عبد الله بن محمد الأزدي حدثنا إسحاق حدثنا عبدالرزاق حدثنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة فذكره قال إن كان جامدا ألق ما حولها وكله وإن كان مائعا لم تقربه
قال عبدالرزاق وأخبرني عبدالرحمن بن بوذويه أن معمرا كان يذكر أيضا عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة عن النبي صلى الله عليه و سلم مثله@

(10/321)

فهذه مثل رواية سفيان عن الزهري عن عبيد الله بالتفصيل
فتصير وجوه الحديث أربعة
وجهان عن معمر وهما أحدهما عبدالرزاق عنه عن سعيد بن المسيب عن أبي هريرة بذكر التفصيل
الثاني عبدالرحمن بن بوذويه عنه عن الزهري عن عبيد الله عن ابن عباس عن ميمونة بالتفصيل أيضا
ووجهان عن سفيان
أحدهما رواية الأكثرين عنه عن الزهري عن عبيد الله عن ابن عباس عن ميمونة بالإطلاق من غير تفصيل
والثاني رواية إسحاق عنه عن الزهري عن عبيد الله عن ابن عباس عن ميمونة بالتفصيل
وأما رواية معمر فإنه خالف أصحاب الزهري في حديثه المفصل في إسناده ومتنه في حديث أبي هريرة وخالف أصحاب الزهري في المتن في حديث عبيد الله عن ابن عباس ووافقهم في الإسناد
وهذا يدل على غلطه فيه وأنه لم يحفظه كما حفظ مالك وسفيان وغيرهما من أصحاب الزهري
وأما حديث سفيان فالمعروف عن الناس منه ما رواه البخاري في صحيحه عن الحميدي حدثنا سفيان حدثنا الزهري أخبرني عبيد الله بن عبد الله أنه سمع ابن عباس عن ميمونة فذكره من غير تفصيل وكذلك رواه سعيد بن عبدالرحمن وأبو عمار عن سفيان@

(10/322)

قال البخاري في صحيحه
باب إذا وقعت الفأرة في السمن الجامد
أو الذائب حدثنا الحميدي حدثنا سفيان حدثنا الزهري قال أخبرني عبيد الله بن عبد الله بن عتبة أنه سمع ابن عباس يحدث عن ميمونة أن فأرة وقعت في سمن فماتت فسئل النبي صلى الله عليه و سلم عنها فقال ألقوها وما حولها وكلوه قيل لسفيان فإن معمرا يحدثه عن الزهري عن سعيد بن المسيب عن أبي هريرة قال ما سمعت الزهري يقوله إلا عن عبيد الله عن ابن عباس عن ميمونة عن النبي صلى الله عليه و سلم ولقد سمعته منه مرارا
حدثنا عبدان حدثنا عبد الله عن يونس عن الزهري سئل عن الدابة تموت في الزيت والسمن وهو جامد أو غير جامد الفأرة أو غيرها قال بلغنا أن النبي صلى الله عليه و سلم أمر بفأرة ماتت في سمن فأمر بما قرب منها فطرح ثم أكل كذا من حديث عبيد الله بن عبد الله
حدثنا عبدالعزيز بن عبد الله حدثنا مالك عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة قالت سئل النبي صلى الله عليه و سلم عن فأرة سقطت في سمن فقال ألقوها وما حولها وكلوه
هذا آخر كلام البخاري
وأما الحديث الذي رواه ابن وهب عن عبدالجبار بن عمر عن ابن شهاب عن سالم عن أبيه أن رسول الله صلى الله عليه و سلم سئل عن فأرة وقعت في سمن فقال ألقوها وما حولها وكلوا ما بقي فقيل يانبي الله أرأيت إن كان السمن مائعا قال انتفعوا به ولا تأكلوه فعبدالجبار بن عمر ضعيف لا يحتج به
وروي من وجه آخر ضعيف عن ابن جريج عن ابن شهاب@

(10/323)

قال البيهقي والصحيح عن ابن عمر من قوله في فأرة وقعت في زيت قال استصبحوا به وادهنوا به أدمكم
وقد روي هذا الحديث عن أبي هرون العبدي عن أبي سعيد ولكن الصواب أنه موقوف عليه ذكره البيهقي@

(10/324)

ذكر المنذري قول الترمذي حسن صحيح قال وفيما قاله نظر وقد ذكر غير واحد من الأئمة أن الحسن لم يسمع من عمران بن حصين
قال الحافظ شمس الدين بن القيم رحمه الله وأخرجه ابن حبان في صحيحه ثم قال بعده الزجر عن الكي في حديث عمران بن حصين إنما هو عن الابتداء به من غير علة توجبه كما كانت العرب تفعله تريد به الوشم وحديث جابر فيه إباحة استعماله لعله تحدث من غير الاتكال عليه في برئها وفي هذا نظر
وقالت طائفة النهي من باب ترك الأولى ولهذا جاء في حديث السبعين الألف أنهم لا يكتوون ولا يسترقون وفعله يدل على إباحته
وهذا أقرب الأقوال
وحديث عمران يدل عليه فإنه قال نهانا عن الكي فاكتوينا فلو كان نهيه للتحريم لم يقدموا عليه والله أعلم@

(10/344)

قال الحافظ شمس الدين بن القيم رحمه الله وذكر بعضهم أن خبث الدواء يكون من وجهين@

(10/351)

أحدهما خبث النجاسة وهو أن يدخله المحرم كالخمر ولحم ما لا يؤكل لحمه من الحيوان
والثاني أن يكون خبيثا من جهة الطعم والمذاق ولا ينكر أن يكون كره ذلك لما فيه من المشقة على الطباع ولتكره النفس إياه
ثم ذكر آخر الباب وأما حديث ابن مسعود إن الله لم يجعل شفاءكم فيما حرم عليكم فذكره البخاري في الصحيح من قول ابن مسعود@

(10/352)

قال الحافظ شمس الدين بن القيم رحمه الله وهذا ظاهره أنه مختص بتمر المدينة@

(10/356)

وأما حديث عائشة فرواه مسلم في صحيحه أن رسول الله صلى الله عليه و سلم قال في عجوة العالية شفاء وأنها ترياق أول البكرة
وظاهر هذا اختصاصها بعجوة العالية@

(10/357)

وقد روى النسائي في سننه من حديث الأعمش عن أبي نضرة عن أبي سعيد وجابر عن النبي صلى الله عليه و سلم العجوة من الجنة وهي شفاء من السم
وأخرج عن شهر بن حوشب عن أبي هريرة عن النبي صلى الله عليه و سلم مثله
فقيل هذا يختص بالمدينة لعظم بركتها لا أن ذلك عام في كل تمر
وقيل مختص بعجوة العالية@

(10/358)

قال الحافظ شمس الدين بن القيم رحمه الله وقد روى مسلم في صحيحه عن سعد بن أبي وقاص أن رجلا جاء إلى رسول الله صلى الله عليه و سلم فقال إني أعزل عن امرأتي فقال رسول الله صلى الله عليه و سلم لم تفعل ذلك قال أشفق على ولدها أو على أولادها فقال رسول الله صلى الله عليه و سلم لو كان ذلك ضارا ضر فارس والروم@

(10/364)

وهذه الأحاديث أصح من حديث أسماء بنت يزيد وهو حديث شامي يرويه عمرو بن مهاجر عن أبيه المهاجر بن أسلم مولى أسماء بنت يزيد يعد في الشاميين عن أسماء بنت يزيد فإن كان صحيحا فيكون النهي عنه أولا إرشادا وكراهة لا تحريما والله تعالى أعلم@

(10/365)

قال الشيخ شمس الدين بن القيم رحمه الله وفي الصحيحين عن عائشة أن رسول الله صلى الله عليه و سلم كان يأمرها أن تسترقي من العين
وفي الصحيحين عن أم سلمة أن النبي صلى الله عليه و سلم قال لجارية في بيت أم سلمة رأى بوجهها سفعة فقال بها نظرة فاسترقوا لها يعني بوجهها صفرة
وفي صحيح مسلم عن جابر قال رخص رسول الله صلى الله عليه و سلم لآل حزم في رقية الحية
وقال لأسماء بنت عميس ما لي أرى أجسام بني أخي ضارعة أتصيبهم الحاجة قالت لا ولكن العين تسرع إليهم قال ارقيهم قال فعرضت عليه فقال ارقيهم@

(10/388)

وفي صحيح مسلم أيضا عن جابر قال لدغت رجلا منا عقرب ونحن جلوس مع رسول الله صلى الله عليه و سلم فقال رجل يارسول الله أرقي له قال من استطاع منكم أن ينفع أخاه فليفعل
وأما ما رواه مسلم في صحيحه من حديث جابر أن رسول الله صلى الله عليه و سلم نهى عن الرقي
فهذا لا يعارض هذه الأحاديث فإنه إنما نهى عن الرقى التي تتضمن الشرك وتعظيم غير الله سبحانه كغالب رقى أهل الشرك
والدليل على هذا ما رواه مسلم في صحيحه من حديث عوف بن مالك الأشجعي قال كنا نرقي في الجاهلية فقلنا يارسول الله كيف ترى في ذلك فقال اعرضوا علي رقاكم
لا بأس بالرقي ما لم يكن فيه شرك
وفي حديث النهي أيضا ما يدل على ذلك@

(10/389)

فإن جابرا قال نهى رسول الله صلى الله عليه و سلم عن الرقى فجاء آل عمرو بن حزم إلى رسول الله صلى الله عليه و سلم فقالوا يارسول الله إنه كانت عندنا رقية نرقي بها من العقرب وإنك نهيت عن الرقي قال فاعرضوها علي فعرضوها عليه فقال ما أرى بها بأسا من استطاع منكم أن ينفع أخاه فلينفعه رواه مسلم
وهذا المسلك في هذه الأحاديث وأمثالها فيما يكون المنهى عنه نوعا والمأذون فيه نوعا آخر وكلاهما داخل تحت اسم واحد من تفطن له زال عنه اضطراب كثير يظنه من لم يحط علما بحقيقة المنهى عنه من ذلك الجنس والمأذون فيه متعارضا ثم يسلك مسلك النسخ أو تضعيف أحد الأحاديث
وأما هذه الطريقة فلا يحتاج صاحبها إلى ركوب طريق النسخ ولا تعسف أنواع العلل
وقد يظهر في كثير من المواضع مثل هذا الموضع وقد يدق ويلطف فيقع الاختلاف بين أهل العلم والله يسعد بإصابة الحق من يشاء وذلك فضله يؤتيه من يشاء والله ذو الفضل العظيم@

(10/390)

قال الشيخ ابن القيم رحمه الله ذهب بعضهم إلى أن قوله لا يورد ممرض على مصح منسوخ بقوله لا عدوى وهذا غير صحيح وهو مما تقدم آنفا أن المنهى عنه نوع غير المأذون فيه
فإن الذي نفاه النبي صلى الله عليه و سلم في قوله لا عدوى ولا صفر هو ما كان عليه أهل الإشراك من اعتقادهم ثبوت ذلك على قياس شركهم وقاعدة كفرهم
والذي نهى عنه النبي صلى الله عليه و سلم من إيراد الممرض على المصح فيه تأويلان@

(10/407)

أحدهما خشية توريط النفوس في نسبة ما عسى أن يقدره الله تعالى من ذلك إلى العدوى وفيه التشويش على من يورد عليه وتعريضه لاعتقاد العدوى فلا تنافي بينهما بحال
والتأويل الثاني أن هذا إنما يدل على أن إيراد الممرض على المصح قد يكون سببا يخلق الله تعالى به فيه المرض فيكون إيراده سببا وقد يصرف الله سبحانه تأثيره بأسباب تضاده أو تمنعه قوة السببية وهذا محض التوحيد بخلاف ما كان عليه أهل الشرك
وهذا نظير نفيه سبحانه الشفاعة في يوم القيامة بقوله لا بيع فيه ولا خلة @

(10/408)

ولا شفاعة فأنه لا تضاد الأحاديث المتواترة المصرحة بإثباتها فأنه سبحانه إنما نفى الشفاعة التي كان أهل الشرك يثبتونها وهي شفاعة يتقدم فيها الشافع بين يدي المشفوع عنده وإن لم يأذن له وأما التي أثبتها الله ورسوله فهي الشفاعة التي تكون من بعد إذنه
كقوله من ذا الذي يشفع عنده إلا بإذنه وقوله ولا يشفعون إلا لمن ارتضى وقوله ولا تنفع الشفاعة عنده إلا لمن أذن له والله الموفق للصواب
ذكر المنذري حديث أيما عبد كاتب على مائة أوقية الحديث إلى قول الشافعي وعلى هذا فتيا المفتين@

(10/409)

قال الشيخ ابن القيم رحمه الله قال الشافعي روينا عن زيد بن ثابت وابن عمر وعائشة أنه عبد ما بقي عليه شيء
قال البيهقي وروي عن عمر بن الخطاب أنه قال المكاتب عبد ما بقي عليه درهم وذكر الشافعي عن الشعبي أن عليا قال في المكاتب يعتق منه بحساب ما أدى وعن الحرث الأعور عنه يعتق منه بقدر ما أدى ويرث بقدر ما أدى
قال البيهقي وقد روى حماد بن سلمة عن أيوب عن عكرمة عن ابن عباس عن النبي إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه وأقيم عليه الحد بحساب ما عتق منه
وبهذا الإسناد قال يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد
وفي المسند لأحمد عن ابن عباس عن النبي قال يؤدي المكاتب بقدر ما أدى
وقد روي هذا موقوفا عليه
ورواه الترمذي أتم من هذا عن ابن عباس قال إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه ويؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد
قال الترمذي هذا حديث حسن@

(10/428)

قال البيهقي ورواه وهيب عن أيوب عن عكرمة مرفوعا يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد قال ورواية عكرمة عن علي مرسلة
ورواه حماد بن زيد وإسماعيل بن إبراهيم عن أيوب عن عكرمة عن النبي مرسلا
وروى عن يحيى بن أبي كثير عن عكرمة عن ابن عباس مرفوعا في الدية واختلف فيه على
هشام الدستوائي عن يحيى فرفعه عنه جماعة ووقفه بعضهم على ابن عباس ورواه علي بن المبارك عن يحيى مرفوعا ثم قال يحيى قال عكرمة عن ابن عباس يقام عليه حد المملوك وهذا يخالف رواية حماد بن سلمة في النص
والرواية المرفوعة هي القياس
ولهذا الاضطراب والله أعلم ترك الإمام أحمد القول به
فإنه سئل عن هذا الحديث فقال أنا أذهب إلى حديث بريرة أن النبي أمر بشرائها يعني أنها بقيت على الرق حتى أمر بشرائها
وقد اختلف الناس في هذه المسألة على مذاهب
أحدها أنه لا يعتق منه شيء ما دام عليه شيء من كتابته وهذا قول الأكثرين@

(10/429)

ويروى عن عمر وزيد وابن عمر وعائشة وأم سلمة وجماعة من التابعين وهو قول مالك والشافعي وأبي حنيفة وإسحاق
وروى سعيد بن منصور في سننه عن أبي قلابة قال كن أزواج النبي لا يحتجبن من مكاتب ما بقي عليه دينار
وذكر سعيد في سننه أيضا عن عطاء أن ابن عمر كاتب غلاما على ألف دينار فأدى إليه تسعمائة دينار وعجز عن مائة فرده ابن عمر رضي الله عنهما في الرق
قالوا وهذا هو مقتضى أصول الشريعة فإن عتقه مشروط بأداء جميع العوض فلا يقع شيء منه قبل أدائه كما لو علق طلاقها على عوض فأدت بعضه ولأنه لو عتق منه شيء لكان هو السبب في إعتاقه فكان يسري إلى باقية إذا كان موسرا كما لو باشره بالعتق
وهذا باطل قطعا فإنه لا يبقى للكتابة معنى فأنه يؤدي درهما مثلا ويتنجز عتقه
وهذا لم يقل به أحد وذلك أن العتق لا يتبعض في ملك الإنسان فلو عتق منه شيء بالأداء يسري إلى باقية ولا سراية فلا عتق@

(10/430)

المذهب الثاني أنه يعتق منه بقدر ما أدى وكلما أدى شيئا عتق منه بقدره
وهذا مذهب رابع الخلفاء الراشدين وأحد الأئمة المهديين علي بن أبي طالب رضي الله عنه وحجة هذا القول حديث ابن عباس المتقدم وهو حديث حسن قد روي من وجوه متعددة ورواية أئمة ثقات لا مطعن فيهم ولا تعاق عليهم في الحديث سوى الوقف أو الإرسال وقد روي موقوفا ومرفوعا ومرسلا ومسندا والذين رفعوه ثقات والذين وقفوه ثقات
وقد أعله قوم بتفرد حماد بن سلمة به وليس كذلك فقد رواه وهيب وحماد بن زيد وإسماعيل بن إبراهيم عن أيوب وله طرق قد ذكرنا بعضها
المذهب الثالث أنه إذا أدى شطر الكتابة فلا رق عليه ويلزم بأداء الباقي
وهذا يروى عن عمر بن الخطاب وعن علي أيضا وهو قول إبراهيم النخعي
المذهب الرابع أنه إذا أدى قيمته فهو حر
قال الشافعي عن حماد بن خالد الخياط عن يونس بن أبي إسحاق عن أبيه عن أبي الأحوص قال قال عبد الله إذا أدى المكاتب قيمته فهو حر المذهب الخامس أنه إذا أدى ثلاثة أرباع الكتابة وعجز عن ربعها عتق وهذا قول أبي بكر عبدالعزيز والقاضي وأبي الخطاب بناء منهم على وجوب رد ربع كتابته إليه فلا يرد إلى الرق بعجزه عن أداء شيء يجب رده إليه وهو حقه لا حق للسيد فيه
المذهب السادس أنه إذا ملك ما يؤدي عتق بنفس ملكه قبل أدائه وهذا @

(10/431)

إحدى الروايتين عن الإمام أحمد وعلى هذا إذا ملك ما يؤدي به ثم مات قبل الأداء مات حرا يدفع إلى سيده مقدار كتابته والباقي لورثته
واحتج لهذا المذهب بما رواه نبهان مكاتب لأم سلمة قال سمعت أم سلمة تقول قال لنا رسول الله إذا كان لأحداكن مكاتب فكان عنده ما يؤدي فلتحتجب عنه رواه أبو داود والترمذي والنسائي وابن ماجه وقال الترمذي حسن صحيح
قال الشافعي في القديم ولم أحفظ عن سفيان أن الزهري سمعه من نبهان ولم أر من رضيت من أهل الحديث يثبت واحدا من هذين الحديثين والله أعلم
قال البيهقي أراد هذا وحديث عمرو بن شعيب المكاتب عبد ما بقي عليه درهم قال وحديث عمرو بن شعيب قد رويناه موصولا وحديث نبهان قد ذكر فيه معمر سماع الزهري من نبهان إلا أن صاحبي الصحيح لم يخرجاه إما لأنهما لم يجدا ثقة يروي عنه غير الزهري فهو عندهما لا يرتفع عنه اسم الجهالة برواية واحد عنه أو لأنهما لم يثبت عندهما من عدالته ومعرفته ما يوجب قبول خبره هذا آخر كلامه
وقد ذكر عبدالرحمن بن أبي حاتم في موضعين من كتابه أن محمد بن عبدالرحمن مولى طلحة روى عن نبهان ومحمد بن عبدالرحمن هذا ثقة احتج به مسلم في الصحيح@

(10/432)

قال الشافعي وقد يجوز أن يكون أمر رسول الله أم سلمة إن كان أمرها بالحجاب من مكاتبها إذا كان عنده ما يؤدي على ما عظم الله به أزواج النبي أمهات المؤمنين وخصهن منه وفرق بينهن وبين النساء إن اتقيتن ثم تلا الآيات في اختصاصهن بأن جعل عليهن الحجاب من المؤمنين وهن أمهات المؤمنين ولم يجعل على امرأة سواهن أن تحتجب ممن يحرم عليه نكاحها ثم ساق الكلام إلى أن قال ومع هذا فإن احتجاب المرأة ممن له أن يراها واسع لها وقد أمر النبي يعني سودة أن تحتجب من رجل قضى أنه أخوها وذلك يشبه أن يكون للاحتياط وأن الاحتجاب ممن له أن يراها مباح والله أعلم
فأما حديث أم سلمة فليس صريحا في أنه يعتق بملك الأداء إنما فيه أمر نسائه أو أمر النساء عامة باحتجابهن من مكاتيبهن إذا كان عندهم ما يؤدون وهذا لأنهم بملك الأداء قد شارفوا العتق وقوي سبب الأجنبية بينهم وبين ساداتهم واحتجاب النساء عن عبيدهن أحوط والعبد ليس بمحرم لسيدته في أحد القولين وفي الآخر هو محرم لسيدته لحاجة كل منهما إلى ذلك وكثرة دخوله وخروجه عليها وملكها منافعه واستخدامه وبالكتابة لم يتحقق زوال هذا المعنى فإذا ملك ما يؤدي وقد ملك منافعه بالكتابة ولم يبق في عوده إلى الرق مطمع غالبا قوي جانب الحرية فيه وتأكد بسبب الاحتجاب مع أن حديث@

(10/433)

أم سلمة في سياقه ما يدل على أنها قد احتجبت منه بعد إذنها في دفع ما عليه لأخيها
قال الشافعي رحمه الله حدثنا سفيان قال سمعت الزهري يذكر عن نبهان مولى أم سلمة زوج
النبي صلى الله عليه و سلم أنه كان معها وأنها سألته
كم بقي عليك من كتابتك فذكر شيئا قد سماه وأنه عنده فأمرته أن يعطيه أخاها أو ابن أخيها وألقت الحجاب واستترت منه وقالت عليك السلام وذكرت عن النبي أنه قال إذا كان لأحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه فهذا السياق يدل على ما ذكرنا إلا أن المرفوع منه دليل على الاحتجاب بنفس ملك الأداء وهذا وجهه والله أعلم ماتقدم
وإنما البيان في حديث عمرو بن شعيب وحديث ابن عباس وفي تقديم أحدهما على الآخر
وفي معارضة الإمام أحمد لحديث ابن عباس بحديث بريرة نظر فأنه لا تعارض بينهما
فإن بريرة لم تكن قضت من كتابتها شيئا هكذا في الصحيحين عن عائشة ولو أدى المكاتب من كتابته شيئا جاز بيعه وبقي عند المشتري كما كان عند البائع @

(10/434)

فإذا أدى إليه ما بقي عليه من الكتابة عتق فلم يتضمن بيعه إبطال ما فيه من الحرية أو سببها ولكن حديث ابن عباس يرويه عنه عكرمة
قال الشيخ ابن القيم وقد اضطرب فيه اضطرابا كثيرا
فمرة يرويه عنه قوله
ومرة يرويه عكرمة عن النبي صلى الله عليه و سلم لا يذكر ابن عباس
ومرة يقول عن ابن عباس عن النبي صلى الله عليه و سلم أنه يقام عليه الحد بحساب ما عتق منه ومرة يرويه عن علي موقوفا
وهذا الاضطراب يوجب التوقف في الحديث
وحديث عمرو بن شعيب سالم من مثل هذا الاضطراب ومعه فتاوى من ذكرنا من الصحابة وعليه العمل
فهذا ما أدى إليه الجهد في هذه المسألة وفوق كل ذي علم عليم@

(10/435)

قال الشيخ شمس الدين بن القيم رحمه الله وقال الإمام أحمد ليس في الاستسعاء حديث يثبت عن النبي صلى الله عليه و سلم
وحديث أبي هريرة يرويه ابن أبي عروبة وأما شعبة وهشام الدستوائي فلم يذكراه وحدث به معمر ولم يذكر فيه السعاية
وقال أبو بكر المروزي ضعف أبو عبد الله حديث سعيد
وقال الأثرم طعن سليمان بن حرب في هذا الحديث وضعفه
وقال ابن المنذر لا يصح حديث الاستسعاء
وذكر همام أن ذكر الاستسعاء من فتيا قتادة وفرق بين الكلامين الذي هو من قول رسول الله صلى الله عليه و سلم والذي هو من قول قتادة وقال بعد ذلك فكان قتادة يقول إن لم يكن له مال استسعى العبد@

(10/450)

وقال ابن المنذر أيضا حديث أبي هريرة يدور على قتادة
وقد اتفق شعبة وهشام وهمام على ترك ذكره وهم الحجة في قتادة والقول قولهم فيه عند جميع أهل العلم بالحديث إذا خالفهم غيرهم
وقال الشافعي سمعت بعض أهل النظر والقياس منهم والعلم بالحديث يقول لو كان حديث سعيد بن أبي عروبة في الاستسعاء منفردا لا يخالفه غيره ما كان ثابتا يعني فكيف وقد خالفه شعبة وهشام قال الشافعي وقد أنكر الناس حفظ سعيد
قال البهيقي وهذا كما قال فقد اختلط سعيد بن أبي عروبة في آخر عمره حتى أنكروا حفظه
وقال يحيى بن سعيد القطان شعبة أعلم الناس بحديث قتادة ما سمع منه وما لم يسمع وهشام مع فضل حفظه وهمام مع صحة كتابته وزيادة معرفته بما ليس من الحديث على خلاف ابن أبي عروبة ومن تابعه في إدراج السعاية في الحديث
وفي هذا ما يضعف ثبوت الاستسعاء بالحديث
فهذا كلام هؤلاء الأئمة الأعلام في حديث السعاية
وقال آخرون الحديث صحيح وترك ذكر شعبة وهشام للاستسعاء لا يقدح في رواية من ذكرها وهو سعيد بن أبي عروبة ولا سيما فأنه أكبر أصحاب قتادة ومن@

(10/451)

أخصهم به وعنده عن قتادة ما ليس عند غيره من أصحابه ولهذا أخرجه أصحاب الصحيحين في صحيحيهما ولم يلتفتا إلى ما ذكر في تعليله
وأما الطعن في رواية سعيد عن قتادة ولو لم يخالف فطعن ضعيف لأن سعيدا عن قتادة حجة
بالاتفاق وهو من أصح الأسانيد المتلقاة بالقبول التي أكثرمن أصحاب الصحيحين وغيرهم فكيف ولم ينفرد سعيد عن قتادة بالاستسعاء بل قد رواه عن قتادة جرير بن حازم وناهيك به
قال البخاري في صحيحه
باب إذا أعتق نصيبا في عبد وليس له مال
استسعى العبد غير مشقوق عليه على نحو الكتابة حدثني أحمد بن أبي رجاء حدثنا يحيى بن آدم حدثنا جرير بن حازم قال سمعت قتادة قال حدثني النضر بن أنس بن مالك عن بشير بن نهيك عن أبي هريرة رضي الله عنه قال قال النبي صلى الله عليه و سلم من أعتق شقيصا من عبد@

(10/452)

وحدثنا مسدد حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال من أعتق نصيبا أو شقيصا في مملوك فخلاصة عليه في ماله إن كان له مال وإلا قوم عليه فاستسعى غير مشقوق عليه
قال البخاري وتابعه حجاج بن حجاج وأبان وموسى بن خلف عن قتادة واختصره شعبة
وقال النسائي في سننه حدثنا محمد بن عبد الله بن المبارك حدثنا أبو هشام حدثنا أبان حدثنا قتادة حدثنا النضر بن أنس عن بشير عن نهيك عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال من أعتق شقيصا له في عبد فإن عليه أن يعتق بقيته إن كان له مال وإلا استسعى العبد غير مشقوق عليه
فقد برىء سعيد من عهدة التفرد به@

(10/453)

فهؤلاء خمسة رووه عن قتادة سعيد وجرير بن حازم وأبان وحجاج بن حجاج وموسى بن خلف
ثم لو قدر تفرد سعيد به لم يضره وسعيد وإن كان قد اختلط في آخر عمره فهذا الحديث من رواية يزيد بن زريع وعبدة وإسماعيل والجلة عن سعيد وهؤلاء أعلم بحديثه
ولم يرووا عنه إلا ما كان قبل اختلاطه ولهذا أخرج أصحاب الصحيح حديثهم عنه
فالحديث صحيح محفوظ بلا شك
وقد رواه مسلم في صحيحه كما ذكره البخاري من رواية جرير بن حازم@

(10/454)

وأما تعليله برواية همام وأنه ميز كلام قتادة من المرفوع قال أبو بكر الخطيب في كتاب الفصل له رواه أبو عبدالرحمن المقري عن همام وزاد فيه ذكر الاستسعاء وجعله من قول قتادة وميزه من كلام النبي صلى الله عليه و سلم
فهذا علة لو كان الذي رفعه دون همام وأما إذا كان مثله وأكثر عددا منه
فالحكم لهم
والله تعالى أعلم
وقد عورض حديث أبي هريرة في السعاية بحديث عمران بن حصين وحديث ابن عمر
أما حديث عمران
فقال الشافعي في مناظرته لبعض أصحاب أبي حنيفة في المسألة وصح حديث نافع عن ابن عمر وحديث عمران بن حصين بإبطال الاستسعاء
ومراده بذلك أن الرجل في حديث عمران بن حصين لما أعتق الستة المملوكين لم يكمل النبي صلى الله عليه و سلم عتقهم بالسعاية بل أعتق ثلثهم ولم يستسع باقيهم
وهذا لا يعارض حديث الاستسعاء فإن الرجل أعتق العبيد وهم كل التركة@

(10/455)

وإنما يملك التبرع في ثلثها فكمل النبي صلى الله عليه و سلم الحرية في عبدين مقدار الثلث وكأنهما هما اللذان باشرهما بالعتق
والشارع حجر عليه ومنعه من تبعيض الحرية في جميعهم وكملها في اثنين
فأي منافاة في هذا لحديث السعاية بل هو حجة على من يبعض العتق في جميعهم فإنه لم
يقل بالسعاية بعض أصله وإن قال بها وأعتق الجميع ناقض الحديث صريحا ولا اعتراض بمناقضته على حديث أبي هريرة في السعاية
وأما حديث ابن عمر فهو الذي نذكره في هذا الباب
ذكر المنذري حديث وإلا فقد عتق منه ما عتق إلى قوله ويحيى بن أيوب احتج به مسلم واستشهد به البخاري
قال الشيخ شمس الدين بن القيم رحمه الله تعالى قالوا وقد قال البخاري أصح الأسانيد كلها مالك عن نافع عن ابن عمر
وقال أيوب السختياني كانت لمالك حلقة في حياة نافع@

(10/456)

وقال ابن المديني كان عبدالرحمن بن مهدي لا يقدم على مالك أحدا
وقال عثمان بن سعيد الدارمي قلت ليحيى بن معين مالك أحب إليك من نافع أو عبيد الله بن عمر قال مالك فقلت فأيوب السختياني قال مالك
وقال الإمام أحمد ويحيى بن معين كان مالك من أثبت الناس في حديثه
قال الشافعي لمناظره في المسألة وقد احتج عليه بحديث أبي هريرة في الاستسعاء وعلينا أن نصير إلى أثبت الحديثين قال نعم قلت فمع حديث نافع حديث عمران بن حصين بإبطال الاستسعاء
فقال بعضهم نناظرك في قولنا وقولك
فقلت أو للمناظرة موضع مع ثبوت سنة رسول الله صلى الله عليه و سلم بطرح الاستسعاء في حديث نافع وعمران
قال إنا نقول إن أيوب قال إنما قال نافع فقد عتق منه ما عتق وربما لم يقله
وأكبر ظني أنه شيء كان يقوله نافع برأيه
فذكر ما تقدم من حفظ مالك وترجيح حديثه على أيوب
قال أصحاب السعاية مالك ومن معه رووا الحديث كما سمعوه
ولا ريب أن نافعا كان يذكر هذه الزيادة متصلة بالحديث فأداه أصحابه كما سمعوه يذكرها@

(10/457)

وأما أيوب فاطلع على زيادة علم لم يذكروها ولا نفوها وإنما أدوا لفظ نافع كما سمعوه يسوق الحديث سياقة واحدة فأدوا ما حفظوه وأيوب اطلع على تفصيل وتمييز في الحديث فكلهم صادق في روايته والحكم لمن فصل وميز وهذا الشك منه هو عين الحفظ فإنه سمع كما سمعه الجماعة وفصل الزيادة وميزها فقال أكبر ظني أنه شيء كان يقوله نافع برأيه وسمعه مرة أو مرارا يذكره متصلا بالحديث فشك هل هو من قوله أو من قول النبي صلى الله عليه و سلم
وإنما يفيد تقديم عبيد الله ومالك عليه في الحفظ أن لو خالفهم فإذا أدى ما أدوه وروى ما رووه بعينه واطلع على زيادة لم يذكروها كان الأخذ بروايته أولى
لأنهم لم يقولوا قال نافع قال
رسول الله صلى الله عليه و سلم وإلا فقد عتق @

(10/458)

منه ما عتق وإنما أدرجوها في الحديث إدراجا كما سمعوه وفصل أيوب هذا الإدراج فحفظ شيئا لم يحفظوه
قالوا وعلى تقدير الجزم بأنها من كلام النبي صلى الله عليه و سلم لا تناقض حديث الاستسعاء فإن قوله وإلا فقد عتق منه ما عتق معناه وإن لم يكن لمعتق البعض مال يبلغ ثمن باقيه عتق من العبد بإعتاقه القدر الذي أعتقه وأما الجزء الباقي فمسكوت عنه لم يذكر حكمه
فجاء بيان ذكر حكمه في حديث أبي هريرة فتضمن حديث أبي هريرة ما في منطوق حديث ابن عمر وزياد بيان ما سكت عنه ولا تنافي بين الحديثين وهذا ظاهر على أحد القولين لأن باب السعاية أنه لا يعتق بعتق الشريك وإنما يعتق بعد الأداء بالسعاية بخلاف الجزء الذي قد أعتقه فإنه قد تنجز عتقه وعتق الجزء الآخر منتظر موقوف على أداء ما استسعى عليه كالكتابة
ومعلوم أن قوله وإلا فقد عتق منه ما عتق لا ينافي عتقه بالسعاية على هذا الوجه
فغاية حديث ابن عمر أن يدل بمفهومه@

(10/459)

فإن قوله عتق ما عتق منطوقه وقوع العتق في الجزء المباشر به ومفهومه انتفاء هذا العتق عن الجزء الآخر والمفهوم قد يكون فيه تفصيل فيعتق في حال ولا يعتق في حال
وكذا يقول أصحاب السعاية في أحد قوليهم يعتق بأداء السعاية ولا يتنجز عتقه قبلها
قالوا وعلى هذا فقد وفينا جميع الأحاديث مقتضاها وعملنا بها كلها ولم نترك بعضها لبعض
قالوا وقد أشار النبي صلى الله عليه و سلم إلى امتناع الشركة بين الله وعبده في رقبة المملوك بقوله ليس لله شريك وهذا تعليل لتكميل الحرية ولهذا أخرج الحر المملوك عن مالكه قهرا إذا كان الشريك المعتق موسرا لرغبته في تكميل الحرية المنافية للشركة بين الله وعبده في رقبة المملوك
فإيجاب السعاية على العبد لتكميل حريته إذا كان قادرا عليها أولى لأن الشارع @

(10/460)

إذا أوجب على غير مالكه أن يفك بقية رقبته من الرق الذي هو أثر الكفر فلأن يوجب على العبد أن يفتك بقية رقبته مع كسبه وقدرته على تخليص نفسه أولى وأحرى
وهذا غاية الوضوح وهو يشبه الأسير إذا قدر على تخليص نفسه من الأسر بل هذا أولى لأنه قد صار فيه جزء لله لا يملكه أحد وقد أمكنه أن يصير نفسه عبدا محضا لله
والشارع متطلع إلى تكميل الأملاك للمالك الواحد ورفع ضرر الشركة ولهذا جوز للشريك انتزاع الشقص المشفوع من المشتري قهرا ليكمل الملك له ويزول عنه ضرر الشركة مع تساوي المالكين
فما الظن إذا كان الخالق سبحانه هو مالك الشقص والمخلوق مالك البقية أليس هذا أولى بانتزاع ملك المخلوق وتعويضه منه ليكمل ملك المالك الحق ولا سبيل إلى إبطال الجزء الذي هو ملك الله فتعين انتزاع حصة العبد وتعويضه عنها
فهذا مأخذ الفريقين في المسألة من جهة الأثر والنظر والله الموفق للصواب@

(10/461)

ذكر كلام المنذري على حديث من ملك ذا رحم محرم فهو حر إلى آخره
ثم قال الشيخ شمس الدين بن القيم رحمه الله هذا الحديث له خمس علل
إحداها تفرد حماد بن سلمة به فإنه لم يحدث به غيره
العلة الثانية أنه قد اختلف فيه حماد وشعبة عن قتادة فشعبة أرسله وحماد وصله وشعبة هو شعبة
العلة الثالثة أن سعيد بن أبي عروبة خالفهما فرواه عن قتادة عن عمر بن الخطاب قوله
العلة الرابعة أن محمد بن يسار رواه عن معاذ عن أبيه عن قتادة عن الحسن قوله
وقد ذكر أبو داود هذين الأثرين
العلة الخامسة الاختلاف في سماع الحسن من سمرة@

(10/480)

ذكر حديث النسائي كما ذكره المنذري إلى آخر الباب
ثم زاد الشيخ ابن القيم رحمه الله وقال الإمام أحمد عن ضمرة إنه ثقة إلا أنه روى حديثين ليس لهما أصل أحدهما هذا الحديث
وقد روى البيهقي وغيره من حديث أبي صالح عن ابن عباس قال جاء رجل يقال له صالح بأخيه فقال يارسول الله إني أريد أن أعتق أخي هذا فقال إن الله أعتقه حين ملكته
ولكن في هذا الحديث بليتان عظيمتان العرزمي وهو عبدالرحمن بن محمد عن الكلبي كسير عن عوير
وفي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه و سلم قال لا يجزي ولد عن والده إلا أن يجده مملوكا فيشتريه فيعتقه وهذا مشترك الدلالة@

(10/481)

ذكر كلام المنذري على الحديث إلى قوله وقال البيهقي إنه أحسن شيء روي في الباب
قال الشيخ ابن القيم رحمه الله ولكن هذا على جواز بيعهن أدل منه على عدمه ولا يخفى ذلك@

(10/484)

ورواه أحمد في مسنده وزاد في آخره فاختلفوا فيما بينهم بعد وفاة رسول الله صلى الله عليه و سلم فقال قوم أم الولد مملوكة لولا ذلك لم يعوضكم رسول الله صلى الله عليه و سلم
وقال بعضهم هي حرة أعتقها رسول الله صلى الله عليه و سلم ففي هذا كان الاختلاف@

(10/485)

ذكر حديث جابر إلى قول المنذري وزيد العمي ضعيف ثم قال الشيخ ابن القيم رحمه الله وقد روى البخاري في صحيحه عن أبي سعيد قال جاء رجل من الأنصار إلى رسول الله صلى الله عليه و سلم فقال يارسول الله إنا نصيب سبيا
فنحب الأثمان@

(10/488)

فكيف ترى في العزل فقال النبي صلى الله عليه و سلم فإنكم تفعلون لا عليكم أن لا تفعلوا ذلكم فإنها ليست نسمة كتب الله أن تخرج إلا وهي خارجة
وهذا لا يدل على منع بيعهن لوجهين أحدهما أن الحمل يؤخر بيعها فيفوته غرضه من تعجيل البيع
الثاني أنها إذا صارت أم ولد آثر إمساكها لتربية ولده فلم يبعها لتضرر الولد بذلك
وقد احتج على منع البيع بحجج كلها ضعيفة
منها ما رواه الإمام أحمد في مسنده وابن ماجه عن ابن عباس عن النبي صلى الله عليه و سلم قال من وطىء أمته فولدت له فهي معتقة عن دبر منه@

(10/489)

وفي لفظ أيما امرأة علقت من سيدها فهي معتقة عن دبر منه أو قال من بعده وفي لفظ فهي حرة من بعد موته
وهذا الحديث مداره على حسين بن عبد الله بن عبيد الله بن العباس وهو ضعيف الحديث ضعفه الأئمة
وكذلك حديث ابن عباس الآخر ذكرت أم إبراهيم عند رسول الله صلى الله عليه و سلم فقال أعتقها ولدها رواه ابن ماجه
وهو أيضا من رواية حسين
وكذلك حديث ابن عباس الآخر يرفعه أم الولد حرة وإن كان سقطا ذكره الدارقطني وهو من رواية الحسين بن عيسى الحنفي وهو منكر الحديث ضعيفه والمحفوظ فيه رواية سفيان الثوري عن أبيه عن عكرمة عن عمر أنه قال في أم الولد أعتقها ولدها وإن كان سقطا وكذلك رواه ابن عيينة عن الحكم بن أبان عن عكرمة عن عمر ورواه خصيف الجزري عن عكرمة عن ابن عباس عن عمر فعاد الحديث إلى عمر@

(10/490)

قال البيهقي وهو الأصل في ذلك
ومنها ما رواه الدارقطني من حديث ابن عمر عن النبي صلى الله عليه و سلم أنه نهى عن بيع أمهات الأولاد وقال لا تبعن ولا توهبن ولا تورثن يستمتع بها سيدها ما دام حيا فإذا مات فهي حرة
وهذا لا يصح رفعه بل الصواب فيه ما رواه مالك في الموطأ عن ابن عمر عن عمر قوله هكذا رواه عن نافع عبيد الله ومالك والناس
وكذلك رواه الثوري وسليمان بن بلال وغيرهما عن عبد الله بن دينار عن ابن عمر قال البيهقي وغلط فيه بعض الرواة
فقال فيه عن عبد الله بن دينار فرفعه إلى النبي صلى الله عليه و سلم وهو وهم لا تحل روايته
ومنها ما رواه البيهقي وغيره عن سعيد بن المسيب أن عمر أعتق أمهات الأولاد وقال أعتقهن رسول الله صلى الله عليه و سلم وهو ضعيف
قال البيهقي تفرد به عبدالرحمن بن زياد بن أنعم الإفريقي عن مسلم بن يسار عن ابن المسيب قال والإفريقي غير محتج به@

(10/491)

ومنها ما رواه البيقهي وغيره من حديث خوات بن جبير أن رجلا أوصى إليه وكان فيما ترك أم ولد له وامرأة حرة فوقع بين المرأة وبين أم الولد بعض الشيء فأرسلت إليها الحرة لتباعن رقبتك يالكع فرفع ذلك خوات بن جبير إلى النبي صلى الله عليه و سلم فقال لا تباع وأمر بها فأعتقت
قال البيهقي وهذا مما تفرد بإسناده رشدين بن سعد وابن لهيعة وهما غير محتج بهما
وأحسن شيء روى فيه فذكر حديث سلامة بنت معقل وقد تقدم
وذكرنا أنه لا دلالة فيه
وقد ثبت عن عبيدة السلماني قال قال علي استشارتي عمر في بيع أمهات الأولاد فرأيت أنا وهو أنها عتيقة فقضى به عمر حياته وعثمان بعده فلما وليت رأيت أنها رقيق وعن عبيدة قال قال علي اجتمع رأيي ورأي عمر على عتق أمهات الأولاد ثم رأيت بعد أن أرقهن في كذا وكذا قال فقلت رأيك ورأي عمر في الجماعة أحب إلي من رأيك وحدك في الفرقة وفي لفظ الفتنة
فهذا يدل على أن منع بيعهن إنما هو رأي رآه عمر ووافقه عليه علي وغيره ولو كان عند الصحابة سنة من النبي صلى الله عليه و سلم بمنع بيعهن لم يعزم علي على خلافها ولم يقل له عبيدة رأيك ورأي عمر في الجماعة أحب إلينا وأقره علي على أن ذلك رأي
وقال الشافعي ولا يجوز لسيدها بيعها ولا إخراجها من ملكه بشيء غير العتق @

(10/492)

وإنها حرة إذا مات من رأس المال ثم ساق الكلام إلى أن قال وهو تقليد لعمر بن الخطاب
وقد سلك طائفة في تحريم بيعهن مسلكا لا يصح فادعوا الإجماع السابق قبل الاختلاف الحادث
وليس في ذلك إجماع بوجه
قال سعيد بن منصور في سننه حدثنا سفيان عن عمرو عن عطاء عن ابن عباس في أم الولد قال بعها كما تبيع شاتك أو بعيرك وباعهن علي
وأباح ابن الزبير بيعهن
وقال صالح بن أحمد قلت لأبي إلى أي شيء تذهب في بيع أمهات الأولاد قال أكرهه وقد باعهن علي بن أبي طالب
وقال في رواية إسحاق بن منصور لا يعجبني بيعهن
فاختلف أصحابه على طريقتين
إحداهما أن عنه في المسألة روايتين وهذه طريقة أبي الخطاب وغيره
والثانية أنها رواية واحدة وأحمد أطلق الكراهة على التحريم وهذه طريقة الشيخ أبي محمد بن قدامة المقدسي صاحب المغني وغيره
وقول علي أقضوا كما كنتم تقضون فأني أكره الاختلاف ليس صريحا في الرجوع عن قوله رأيت أن أرقهن والله أعلم@

(10/493)

ذكر حديث من أعتق عبدا وله مال ثم قال الشيخ شمس الدين بن القيم رحمه الله قال المنذري في المختصر وأخرجه البخاري ومسلم والترمذي والنسائي وابن ماجه من حديث سالم بن عبد الله بن عمر عن أبيه
وهذا وهم منه فلم يخرج أحد من أصحاب الصحيحين حديث العتق هذا أصلا ولا تعرضا له وإنما رواه النسائي في سننه كما رواه أبو داود من حديث عبيد الله بن أبي جعفر عن نافع عن ابن عمر ورواه من حديث عبيد الله بن أبي جعفر عن نافع عن ابن عمر ورواه من حديث عبيد الله بن أبي جعفر أيضا عن بكير عن نافع عن ابن عمر ولفظه من أعتق عبدا وله مال فماله له إلا أن يستثنيه السيد
وهذا الحديث يعد في إفراد عبيد الله هذا وقد أنكره عليه الأئمة@

(10/503)

قال الإمام أحمد وقد سئل عنه يرويه عبيد الله بن أبي جعفر من أهل مصر وهو ضعيف في الحديث كان صاحب فقه وأما في الحديث فليس هو فيه بالقوي وقال أبو الوليد هذا الحديث خطأ
وهذا كما قاله الأئمة فإن الحديث المحفوظ عن سالم إنما هو في البيع من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع هذا هو المحفوظ عنه
وقد تقدم اختلاف سالم ونافع فيه وأن سالما رفعه وكان البخاري يصححه ونافع وقفه على عمر وكان مسلم والنسائي وغيره يحكمون له
وأما قصة العتق فإنها وهم من ابن أبي جعفر خالف فيها الناس
قال البيهقي في روايته وهي خلاف رواية الجماعة@

(10/504)

وقد روى البيهقي والأثرم وغيرهما عن ابن مسعود أنه قال لغلامه عمير مالك فإني أريد أن أعتقك وإني سمعت رسول الله صلى الله عليه و سلم يقول من أعتق عبدا فماله للذي أعتقه
ولفظ الأثرم أيما رجل أعتق عبده أو غلامه فلم يخبره بماله فماله لسيده
قال البيهقي وهذا أصح وهذا قول أنس والشافعي وأبي حنيفة وأحمد وأصحابهم والثوري
وقال الحسن والشعبي وعطاء والنخعي وأهل المدينة مع مالك المال للعبد إلا أن يشترطه السيد
قال الشيخ شمس الدين بن القيم رحمه الله وقد روي الترمذي عن سالم بن أبي الجعد عن أبي وغيره من أصحاب النبي صلى الله عليه و سلم يعني عن النبي صلى الله عليه و سلم قال أيما امرىء مسلم أعتق امرأ مسلما كان فكاكه من النار
يجزي كل عضو عضوا منه قال الترمذي حسن صحيح@

(10/505)

11
زاد الشيخ شمس الدين بن القيم رحمه الله وأما الطريقان اللذان ذكرهما الترمذي فأحدهما من طريق عبد الرزاق حدثنا معمر عن أبي الزناد قال أخبرني ابن جرهد عن أبيه فذكره وقال الترمذي
هذا حديث حسن
والطريق الثانية من حديث عبد الله بن محمد بن عقيل عن عبد الله بن جرهد الأسلمي عن أبيه عن النبي صلى الله عليه و سلم الفخذ عورة ثم قال حسن غريب من هذا الوجه
قال الترمذي وفي الباب عن علي ومحمد بن عبد الله بن جحش
وحديث علي أشار إليه الترمذي
وهو الذي ذكره أبو داود في هذا الباب وقد تقدم
وحديث محمد بن جحش قد رواه الإمام أحمد في مسنده ولفظه مر رسول الله صلى الله عليه و سلم على معمر وفخذاه مكشوفتان
فقال يا معمر غط فخذاك فإن الفخذين عورة
وفي مسنده الإمام أحمد في حديث عائشة وحفصة وهذا لفظ حديث عائشة أن رسول الله صلى الله عليه و سلم كان جالسا كاشفا عن فخذه فاسأذن أبو بكر فأذن له وهو على حاله
ثم استأذن عمر فأذن له وهو على حاله
ثم استأذن عثمان فأرخى عليه ثيابه
فلما قاموا قلت يا رسول الله استأذن أبو بكر وعمر فأذنت لهما وأنت على حالك فلما استأذن عثمان أرخيت عليك ثيابك فقال يا عائشة ألا أستحي من رجل والله إن الملائكة لتستحي منه
وقد رواه مسلم في صحيحه ولفظه ن عائشة كان رسول الله صلى الله عليه و سلم مضطجعا كاشفا عن فخذيه أو ساقيه
فاستأذن أبو بكر فأذن له وهو على تلك الحال فذكر الحديث@

(11/51)

فهذا فيه الشك هل كان كشفه عن فخذيه أو ساقيه وحديث الإمام أحمد فيه الجزم بأنه كان كاشفا عن فخذيه
وفي صحيح البخاري من حديث أبي موسى الأشعري أن النبي صلى الله عليه و سلم كان كاشفا عن ركبتيه في قصة القف فلما دخل عثمان غطاهما
وطريق الجمع بين هذه الأحاديث ما ذكره غير واحد من أصحاب أحمد وغيرهم أن العورة عورتان مخففة ومغلظة
فالمغلظة السوأتان
والمخففة الفخذان
ولا تنافي بين الأمر بغض البصر عن الفخذين لكونهما عورة وبين كشفهما لكونهما عورة مخففة والله تعالى أعلم@

(11/52)

قال الشيخ ابن القيم رحمه الله وقد حكى الحاكم الاتفاق على تصحيح حديث بهز بن حكيم عن أبيه عن جده ونص عليه الإمام أحمد وعلي بن المدني وغيرهما
والله أعلم@

(11/56)

قال الشيخ ابن القيم رحمه الله وروى أبو بكر بن عاصم في فوائده
من حيث عنبة بن عبد الرحمن عن رجل عن أنس أن النبي صلى الله عليه و سلم كان إذ استجد ثوبا لبسه يوم الجمعة@

(11/62)

قال الشيخ ابن القيم رحمه الله وأخرجه الإمام أحمد في المسند أتم منه
ولفظه بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظل رمحي وجعل الذلة والصغار على من خالف أمري
ومن تشبه بقوم فهو منهم@

(11/74)

قال الشيخ ابن القيم رحمه الله وقد روى مسلم في صحيحه عن علي بن أبي طالب قال نهى رسول الله صلى الله عليه و سلم عن لباس القسي والمعصفر
وعن تختم الذهب وعن قراءة القرآن في الركوع وقد تقدم
وروى أيضا في صحيحه عن عبد الله بن عمرو قال رأى رسول الله صلى الله @

(11/116)

عليه و سلم ثوبين معصفرين فقال أمرتك بهذا قلت أغسلهما قال بل أحرقهما
وروى أيضا في صحيحه عن عبد الله بن عمرو أيضا قال رأى على رسول الله صلى الله عليه و سلم ثوبين معصفرين فقال إن هذه لباس الكفار فلا تلبسها وهذه الأحاديث صريحة في التحريم لا معارض لها
فالمعجب ممن تركها
وقد عارضها بعض الناس بحديث البراء بن عازب قال رأيت رسول الله صلى الله عليه و سلم في حلة حمراء لم أر شيئا قط أحسن منه متفق عليه
وكان بعض المنتسبين إلى العلم يخرج إلى أصحابه في الثوب المصبغ حمرة ويزعم أنه يقصد اتباع هذا الحديث
وهذا وهم وغلط بين
فإن الحلة هي البرود التي قد صبغ غزلها ونسج الأحمر مع غيره فهي برد فيه أسود وأحمر وهي معروفة عند أهل اليمن قديما وحديثا
والحلة إزار ورداء مجموعهما يسمى حلة المصبغ حمرة
وذهب بعض أهل العلم إلى أن النهي إنما هو عن المعصفر خاصة
فأما المصبوغ بغير العصفر من الأصباغ التي تجمر الثوب كالمدر والمغرة
فلا بأس به
قال الترمذي في حديث النهي عن المعصفر معناه عند أهل الحديث أنه كره المعصفر
قال ورأوا أن ما صبغ بالحمرة من مدر أو غيره فلا بأس به ما لم يكن معصفرا@

(11/117)

ذكر الشيخ ابن القيم رحمه الله حديثا فيه وسلام عليك تحية الموتي وكلام المنذري إلى آخره ثم قال وهذا الفرق إن صح فهو دليل على التسوية بين الأحياء والأموات في السلام
فإن المسلم على أخيه الميت يتوقع جوابه أيضا
قال ابن عبد البر ثبت عن النبي صلى الله عليه و سلم أنه قال ما من رجل يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام
قال الشيخ ابن القيم رحمه الله وفيه أيضا نكتة حسنة
وهي أن الدعاء بالسلام دعاء بخير والأحسن في دعاء الخير أن يقدم الدعاء على المدعوا له
كقوله تعالى رحمه الله وبركاته عليكم@

(11/137)

أهل البيت وقوله وسلام عليه يوم ولد ويوم يموت وقوله سلام عليكم بما صبرتم وأما الدعاء بالشر فيقدم المدعو عليه على الدعاء غالبا كقوله لإبليس وأن عليك لعنتي وقوله وإن عليك اللعنة وقوله عليهم دائرة السوء وقوله وعليهم غضب ولهم عذاب شديد وسر هذا أن في الدعاء بالخير يقدم اسم الدعاء المحبوب المطلوب الذي تشتهيه النفوس فيبده
القلب والسمع ذكر اسم المحبوب للمطلوب ثم يتبعه بذكر المدعو له
وأما في الدعاء عليه ففي تقديم المدعو عليه إيدان باختصاصه بذلك الدعاء كأنه قيل له@

(11/138)

هذا لك وحدك لا يشركك فيه الداعي ولا غيره بخلاف الدعاء بالخير
فإن المطلوب عمومه
وكلما عمم بع الداعي كان أفضل
فلما كان التقديم مؤذنا بالاختصاص ترك
ولهذا يقدم إذا أريد الاختصاص كقوله أولئك عليهم صلوات من ربهم ورحمة والله أعلم
ذكر الشيخ ابن القيم رحمه الله حديث لا يقبل الله صلاة رجل مسبل ثم قال ووجه هذا الحديث والله أعلم إن إسبال الإزار معصية
وكل من واقع معصية فإنه يؤمر بالوضوء والصلاة
فإن الوضوء يطفيء حريق المعصية
وأحسن ما حمل عليه حديث الأمر بالوضوء من القهقة في الصلاة هذا الوجه فإن@

(11/139)

القهقهة في الصلاة معصية فأمر النبي صلى الله عليه و سلم من فعلها بأن يحدث وضوءا يمحو به أثرها
ومنه حديث علي عن أبي بكر ما من مسلم يذنب ذنبا يتوضأ ويصلي ركعتين إلا غفر الله له ذنبه@

(11/140)

ذكر الشيخ ابن القيم رحمه الله حديث ابن عكيم وكلام المنذري ثم قال وقال أبو الفرج بن الجوزي حديث بن عكيم مضطرب جدا
فلا يقاوم الأول واختلف مالك والفقهاء في حديث ابن عكيم وأحاديث الدباغ
فطائفة قدمت أحاديث الدباغ عليه لصحتها وسلامتها من الاضطراب وطعنوا في حديث ابن عكيم بالاضطراب في إسناده
وطائفة قدمت حديث ابن عكيم لتأخره وثقة رواته ورأو أن هذا الاضطراب لا يمنع الاحتجاج به@

(11/184)

وقد رواه شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن عبيد الله بن عكيم فالحديث محفوظ
قالوا ويؤيده ما ثبت عن النبي صلى الله عليه و سلم من النهي عن افتراش جلود السباع والنمور كما سيأتي
وطائفة عمات بالاحاديث كلها ورأت أنه لا تعارض بينها فحديث ابن عكيم إنما فيه النهي عن الانتفاع بإهاب الميتة
والإهاب هو الجلد الذي لم يدبغ كما قاله النضر بن شميل وقال الجوهري الإهاب الجلد ما لم يدبغ والجمع أهب
وأحاديث الدباغ تدل على الاستمتاع بها بعد الدباغ فلا تنافي بينها
وهذه الطريقة حسنة لولا أن قوله في الحديث ابن عكيم كنت رخصت لكم في جلود الميتة فإذا أتاكم كتابي فلا تنتفعوا من الميتة بإهاب ولا عصب والذي كان رخص فيه هو المدبوغ بدليل حديث ميمونة
وقد يجاب عن هذا من وجهين@

(11/185)

أحدهما أن هذه الزيادة لم يذكرها أحد من أهل السنن في هذا الحديث وإنما ذكروا قوله صلى الله عليه و سلم لا تنتفعوا من الميتة الحديث وإنما ذكرها الدارقطني وقد رواه خالد الحذاء وشعبة عن الحكم فلم يذكرا كنت رخصت لكم فهذه اللفظة في ثبوتها شيء
والوجه الثاني أن الرخصة كانت مطلقة غير مقيدة بالدباغ وليس في حديث الزهري ذكر الدباغ ولهذا كان ينكره ويقول نستمتع بالجلد على كل حال فهذا هو الذي نهى عنه أخيرا وأحاديث الدباغ قسم آخر لم يتناولها النهي وليست بناسخة وهذه أحسن الطرق
ولا يعارض من ذلك نهية عن جلود السباع فإنه نهى عن ملابستها بالبس والافتراش كما نهى عن أكل لحومها لما في أكلها ولبس جلودها من المفسدة وهذا حكم ليس بمنسوخ ولا ناسخ أيضا وإنما هو حكم ابتدائي رافع لحكم الاستصحاب الأصلي
وبهذه الطريقة تأتلف السنن وتستقر كل سنة منها في مستقرها وبالله التوفيق@

(11/186)

ذكر الشيخ شمس الدين ابن القيم رحمه الله حديث من كان له شعر فليكرمه وذكر قول المنذري فيه إلى آخره ثم قال وهذا لا نحتاج إليه
والصواب أنه لا تعارض بينهما بحال فإن العبد مأمور بإكرام شعره ومنهى عن المبالغة والزيادة في الرفاهية والتنعم فيكرم شعره ولا يتخذ الرفاعية والتنعم ديدنة بل يترجل غبا
هذا أولى ما حمل عليه الحديثان وبالله التوفيق@

(11/220)

ذكر المنذري الخصاب والخلاف فيه
ثم قال شمس الدين ابن القيم رحمه الله والصواب أن الأحاديث في هذا الباب لا اختلاف بينها بوجه فإن الذي نهى عنه النبي صلى الله عليه و سلم من تغيير الشيب أمران أحدهما نتفة
والثاني خضابه بالسواد كما تقدم والذي أذن فيه هو صبغة وتغييره بغير السواد كالحناء والصفرة وهو الذي عمله الصحابة رضي الله عنهم@

(11/257)

قال الحكم بن عمرو الغفاري دخلت أنا وأخي رافع على عمر بن الخطاب وأنا مخضوب بالحناء وأخي مخضوب بالصفرة فقال عمر هذا خضاب الإسلام وقال لأخي هذا خضاب الإيمان وأما الخضاب بالسواد فكرهه جماعة من أهل العلم وهو الصواب بلا ريب لما تقدم ويل للإمام أحمد تكره الخضاب بالسواد قال أي والله
وهذه المسألة من المسائل التي حلف عليها وقد جمعها أبو الحسن ولأنه يتضمن التلبيس بخلاف الصفرة
ورخص فيه آخرون منهم أصحاب أبي حنيفة وروى ذلك عن الحسن والحسين وسعد بن أبي وقاص وعبد الله بن جعفر وعقبة بن عامر
وفي ثبوته عنهم نظر ولو ثبت فلا قول لأحد مع رسول الله صلى الله عليه و سلم وسنته أحق بالاتباع ولو خالفها من خالفها
ورخص فيه آخرون للمرأة تتزين به لبعلها دون الرجل
وهذا قول إسحاق بن راهوبة وكأنه رأى أن النهي إنما في حق الرجال وقد جوز للمرأة من خضاب اليدين والرجلين ما لم يجوز للرجل والله أعلم@

(11/258)

ذكر الشيخ ابن القيم رحمه الله حديث طرح خاتم الفضة وكلام المنذري إلى آخره ثم قال ويدل على وهم ابن شهاب ما رواه البخاري في صحيحه من حديث عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه و سلم اتخذ خاتما من ذهب فجعل فصه مما يلي كفه فاتخذه الناس فرمى به واتخذ خاتما من ورق أو فضة
فهذا يدل على أن الذي طرحه النبي صلى الله عليه و سلم هو خاتم الذهب ويدل على أن خاتم الفضة استمر في بده ولم يرحه ولبسه بعده أبو بكر وعمر وعثمان صدرا من خلافته
وقال النسائي أخبرنا محمد بن معمر حدثنا أبو عاصم عن المغيرة بن زياد حدثنا نافع عن ابن عمر أن رسول الله صلى الله عليه و سلم لبس خاتما من ذهب ثلاثة أيام فلما رآه أصحابه فشت خواتيم الذهب فرمى به فلا يدري ما فعل ثم أمر بخاتم من فضة فأمر أن ينقش فيه محمد رسول الله وكان في يد رسول الله صلى الله@

(11/276)

عليه و سلم حتى مات وفي يد أبي بكر حتى مات وفي يد عمر حتى مات
وفي يد عثمان ست سنين من عمله فلما كذب عليه دفعه إلى رجل من الأنصار فكان يختم به فخرج الأنصاري إلى قليب لعثمان فسقط فالتمس فلم يوجد فأمر بخاتم مثله ونقش فيه محمد رسول الله
وفي الصحيحين من حديث الليث عن نافع عن عبد الله أن رسول الله صلى الله عليه و سلم اصطنع خاتما من ذهب وكان يجعل فصه في باطن كفه إذا لبسه فصنع الناس ثم إنه جلس على المنبر فنزعه وقال إني كنت ألبس هذا الخاتم وأجعل فصه @

(11/277)

من داخل فرمى به وقال والله لا ألبسه أبدا فنبذ الناس خواتيمهم فهذا الحديث متفق عليه وله طرق عديدة في الكتابين
وقد روى عن البراء بن عازب وطلحة بن عبيد الله وسعد بن أبي وقاص وأبي بكر بن محمد بن عمرو بن حزم أنهم لبسوا خواتييم الذهب
وهذا إن صح عنهم فلعلهم لم يبلغهم النهي
وهم في ذلك كمن رخص في لبس الحرير من السلف
وقد صحت السنة بتحريمه على الرجال وإباحته للنساء والله أعلم@

(11/278)

ذكر الشيخ ابن القيم رحمه الله حديث أيما امرأة جعلت في أذنها خرصا من ذهب ثم قال المنذري وأخرجه النسائي ثم قال@

(11/297)

قال بن القطان وعلة هذا الخبر أن محمود بن عمرو راويه عن أسماء مجهول الحال وإن كان قد روى عنه جماعة
وروى النسائي عن أبي هريرة قال كنت قاعدا عند النبي صلى الله عليه و سلم
فأتته امرأة فقالت يا رسول الله سواران من ذهب قال سواران من نار قالت طوق من ذهب قال طوق من نار
قالت قرطان من ذهب قال قرطان من نار
قال وكان عليها سواران من ذهب فرمت بها فقالت يارسول الله إن المرأة إذا لم تتزين لزوجها صلفت 1 عنده
فقال ما يمنع إحداكن أن تصنع قرطين من فضة ثم تصفره بزعفران أو بعبير
قال ابن القطان وعلته أن أبا زيد راوية عن أبي هريهر مجهول ولا نعرف روى عنه غير أبي الجهم
ولا يصح هذا
وفي النسائي أيضا عن ثوبان قال جاءت بنت هبيرة إلى رسول الله صلى الله عليه و سلم وفي يدها فتح
فقال كذا في كتاب أي خواتيم ضخام
فجعل رسول الله صلى الله عليه و سلم يضرب يدها
فدخلت على فاطمة بنت رسول الله صلى الله عليه و سلم تشكو إليها الذي صنع بها رسول الله صلى الله عليه و سلم
فانتزعت سلسلة في عنقها من ذهب
قالت هذه أهداها إلى أبو حسن
فدخل رسول الله صلى الله عليه و سلم والسلسلة في يدها
قال يافاطمة أيغرك أن يقول الناس ابنة رسول الله صلى الله عليه و سلم وفي يدها سلسلة من نار ثم خرج ولم يقعد
فأرسلت فاطمة بالسلسلة إلى السوق فباعتها واشترت بثمنها غلاما وقال مرة عبدا
وذكر كلمة معناها فأعتقته فحدث بذلك
فقال الحمد لله الذي أنجي فاطمة من النار
قال ابن القطان وعلته أن الناس قد قالوا إن رواية يحي ابن أبي كثير عن @

(11/298)

أبي سلام الرحبي منقطعة على أن يحي قد قال حدثني أبو سلام وقد قيل إنه دلس ذلك ولعله كان أجازة زيد بن سلام فجعل يقول حدثنا زيد
وفي النسائي أيضا عن عقبه بن عامر أن النبي صلى الله عليه و سلم
كان يمنع أهله الحلية والحرير ويقول إن كنتم تحبون حلية الجنة وحريرها فلا تلبسوها في الدنيا فاختلف الناس في هذه الأحاديث وأشكلت عليهم
فطائفة سبلكت بها مسلك التضعيف وعللتها كلها كما تقدم
وطائفة ادعت أن ذلك كان أل الإسلام ثم نسخ
واحتجت بحديث أبي موسى عن النبي صلى الله عليه و سلم
قال أحل الذهب والحرير للاناث من أمتي وحرم على ذكورها قال الترمذي حديث صحيح
ورواه ابن ماجه في سننه من حديث علي وعبد الله بن عمرو عن النبي صلى الله عليه و سلم وطائفة حملت أحاديث الوعيد على من لم يؤد زكاة حليها
فأما من أدته فلا يلحقها هذا الوعيد
واحتجوا بحديث عمرو بن شعيب عن أبيه عن جده أن امرأة من اليمن أتت رسول الله صلى الله عليه و سلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظان من ذهب فقال لها أتؤدين زكاة هذا 95 95 الحديث الثاني 55 قال أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار قال فغلعتهما فألقتهما إلى النبي صلى الله عليه و سلم وقالت هما لله ولرسوله وبما روى أبو داود عن أم سليمة قالت كنت ألبس أوضاحا من ذهب
فقلت@

(11/299)

يا رسول الله أكنز هو فقال ما بلغ تؤدي زكاته فزكى فليس بكنز وهكذا من أفراد ثابت بن عجلان والذي قبله من أفراد عمرو بن شعيب وطائفة من أهل الحديث حملت أحاديث الوعيد على من أظهرت حليتها وتبرجت بها دون من تزينت بها لزوجها
قال النسائي في سننه وقد ترجم على ذلك الكراهة للنساء في إظهار الحلى والذهب ثم ساق أحاديث الوعيد
والله أعلم
ثم ذكر الشيخ ابن القيم رحمه الله
حديث ميمون وفيه وعن لبس الذهب إلا مقطعا إلى قول المنذري ففيه الانقطاع في موضعين ثم قال وقد رواه النسائي من حديث أبي البيهس بن فهدان عن أبي شيخ الهنائي عن معاوية وقد تقدم الكلام على هذا الإسناد في الحج ورواه عن شيخ عن أي حمانأنه سمع معاويه ورواه النسائي أيضا من حديث بهنس بن فهدان أنانبأ أبو شيخ قال سمعت ابن عنر قال نهى رسول الله صلى الله عليه و سلم عن لبس الذهب إلامقطعا وقد روى في حديث آخر احتج به أحمد في رواية الأثرممن تحلى بخريصة كوى بها يوم القيامة فقال الأثرم فقلت أي شيء خريصة قال شيء صغير مثل الشعيرة
وقال غيره من عين الجرادة
وسمعت شيخ الإسلام يقول حديث معاوية في إباحة الذهب مقطعا
هو في التابع غير المفرد كالزر والعلم ونحوه وحديث الخريصة كالخاتم وغيره
فلا تعارض بينها والله أعلم@

(11/300)

قال الشيخ ابن القيم رحمه الله وقد روى مسلم في صحيحه من حديث حذيفة قال و الله إني لأعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة
وما بي أن لا يكون رسول الله صلى الله عليه و سلم أسر إلى في ذلك شيئا لم يحدثه غيري ولكن رسول الله صلى الله عليه و سلم @

(11/303)

قال وهو يحدث مجلسا أنا فيه عن الفتن فقال رسول الله صلى الله عليه و سلم وهو يعد الفتن منهن ثلاث لا يكدن يذرن شيئا ومنهن فتن كرياح الصيف
صغار
ومنها كبار قال حذيفة فذهب أولئك الرهط كلهم عيري
وفي الصحيحين عن شقيق عن حذيفة قال كنا عند عمر فقال أيكم يحفظ حديث رسول الله صلى الله عليه و سلم في الفتنة كما قال قال قلت أنا
قال إنك لجرىء
قال وكيف قال قلت سمعت رسول الله صلى الله عليه و سلم يقول@

(11/304)

فتنة الرجل في أهله وماله ونفسه وولده وجاره يكفرها الصيام والصلاة والصدقة والأمر بالمعروف والنهي عن المنكر فقال عمر ليس هذا أريد وإنما أريد التي تموج كموج البحر
قال فقلت ومالك ولهاياأمير المؤمنين أن بينك وبينها بابا مغلقا
قال أفيكسر الباب أم يفتح قال قلت لا بل يكسر قال ذلك أحرى أن لا يغلق أبدا
قال فقلنا لحذيفة هل كان عمر يعلم من الباب قال نعم كما يعلم أن دون غد ليلة
إني حدثته حديثا ليس بالأغاليظ
قال فهبنا أن نسأل حذيفة من الباب فقلنا لمسروق سله فسأله فقال عمر@

(11/305)

ذكر الشيخ ابن القيم رحمه الله قال المنذري حديث الخلافة بعد وثلاثون سنة وحديث اثنا عشر خليفة ثم قال فإن قيل فكيف الجمع@

(11/361)

قيل لاتعارض بين الحديثين فإن الخلافة المقدرة بثلاثين سنة هي خلافة النبوة كما في حديث أبي بكرة ووزن النبي صلى الله عليه و سلم بأبي بكر ورجحانه وسيأتي وفيه فقال النبي صلى الله عليه و سلم خلافة نبوة
ثم يؤتي الله الملك من يشاء
وأما الخلفاء الاثنا عشر فلم يقل في خلافتهم إنها خلافه نبوة
ولكن أطلق عليهم اسم الخلفاء وهو مشترك واختص الأئمة الراشدون منهم بخصيصة في الخلافة وهي خلافة النبوة وهي المقدرة بثلاثين سنة خلافة الصديق سنتين وثلاثة أشهر واثنتين وعشرين يوما وخلافة عمر بن الخطاب عشر سنين وستة أشهر وأربع ليال وخلافة عثمان اثنتي عشر سنة إلا اثني عشر يوما وخلافة علي خمس سنين@

(11/362)

وثلاثة أشهر إلا أربعة عشر يوما
وقتل علي سنة أربعين
فهذه خلافة النبوة ثلاثون سنة
وأما الخلفاء إثنا عشر فقد قال جماعة منهم أبو حاتم بن حبان وغيره إن آخرهم عمر بن عبد العزبز فذكروا الخلفاء الأربعة ثم معاوية ثم يزيد ثم ابنه معاوية بن يزيد ثم مروان بن الحكم ثم عبد الله ابنه ثم الوليد بن عبد الملك ثم سليمان بن عبد الملك ثم عمر بن عبد العزيز وكانت وفاته على رأس المائة وهي القرن@

(11/363)

الفضل الذي هو خير القرون وكان الدين في هذا القرن في غاية العزة
ثم وقع ما وقع والدليل على أن النبي صلى الله عليه و سلم إنما أوقع عليهم اسم الخلافة بمعنى الملك في غير خلافة النبوة قوله في الحديث الصحيح من صديق الزهري عن أبي سلمة عن أبي هريرة وسيكون من بعدي خلفاء يعملون بما يقولون ويفعلون ما يؤمرون وسيكون من بعدهم خلفاء يعملون بما لا يقولون ويفعلون ما لا يؤمرون من أنكر برىء ومن أمسك سلم ولكن من رضي وتابع@

(11/364)

(11/466)

(11/467)

12
قال الشيخ شمس الدين بن القيم رحمه الله قد ذكر مسلم في صحيحه عن أنس قال إنما سمل النبي صلى الله عليه و سلم أعين أولئك لأنهم سملوا أعين الرعاء@

(12/27)

وذكر ابن إسحاق أن هؤلاء كانوا قد مثلوا بالراعي فقطعوا يديه ورجليه وغرزوا الشوك في عينيه فأدخل المدينة ميتا على هذه الصفة
وترجمة البخاري في صحيحه تدل على ذلك فإنه ساقه في باب إذا حرق المسلم هل يحرق فذكره
وذكر البخاري أيضا أنهم كانوا من أهل الصفة وذكر أنه لم يحسمهم حتى ماتوا@

(12/28)

ذكر الشيخ ابن القيم رحمه الله حديث المخزومية ثم قال وهذا الحديث قد ذهب إليه الإمام أحمد وإسحاق
وأعل بعض الناس الحديث بأن معمرا تفرد من بين سائر الرواة بذكر العارية في هذا الحديث
وأن الليث ويونس وأيوب بن موسى رووه عن الزهري وقالوا سرقت ومعمر لا يقاومهم
قالوا ولو ثبت فذكر وصف العارية إنما هو للتعريف المجرد لا أنه سبب القطع فأما تعليله بما ذكر فباطل
فقد رواه أبو مالك عمرو بن هاشم الجنبي الكوفي عن عبيد الله بن عمر عن نافع عن ابن عمر أن امرأة كانت تستعير الحلى للناس ثم تمسكه فقال رسول الله صلى الله عليه و سلم لتتب هذه المرأة إلى الله ورسوله وترد ما تأخذ على القوم ثم قال رسول الله صلى الله عليه و سلم قم يا بلال فخذ بيدها فاقطعها ذكره النسائي@

(12/33)

ورواه شعيب بن إسحاق عن عبيد الله عن نافع بنحوه سواء ذكره النسائي
أيضا وقال فيه لتتب هذه المرأة ولتؤدي ما عندها مرارا فلم تفعل
فأمر بها فقطعت
وهو يبطل قول من قال إن ذكر هذا الوصف للتعريف المجرد
ورواه سفيان عن أيوب بن موسى عن الزهري عن عروة عن عائشة قالت كانت مخزومية
تستعير متاعا وتجحده فرفعت إلى رسول الله صلى الله عليه و سلم وكلم فيها فقال لو كانت فاطمة بنت محمد لقطعت يدها ذكره النسائي
ورواه بشر بن شعيب أخبرني أبي عن الزهري عن عروة عن عائشة قالت استعارت امرأة على ألسنة أناس يعرفون وهي لا تعرف حليا فباعته وأخذت ثمنه فأتى بها رسول الله صلى الله عليه و سلم فذكر الحديث وقال في آخره ثم قطع تلك المرأة ذكره النسائي أيضا
ورواه هشام عن قتادة عن سعيد بن يزيد عن سعيد بن المسيب أن امرأة من@

(12/34)

بني مخزوم استعارت حليا على لسان أناس فجحدته فأمر بها النبي صلى الله عليه و سلم فقطعت ذكره النسائي أيضا
فقد صح الحديث ولله الحمد
ولا تنافي بين ذكر جحد العارية وبين السرقة فإن ذلك داخل في اسم السرقة
فإن هؤلاء الذين قالوا إنها جحدت العارية وذكروا أن قطعها لهذا السبب قالوا إنها سرقت فأطلقوا على ذلك اسم السرقة
فثبت لغة أن فاعل ذلك سارق وثبت شرعا أن حده قطع اليد
وهذه الطريقة أولى من سلوك طريقة القياس في اللغة فيثبت كون الخائن سارقا لغة قياسا على السارق ثم يثبت الحكم فيه
وعلى ما ذكرناه يكون تناول اسم السارق للجاحد لغة بدليل تسمية الصحابة له سارقا
ونظير هذا سواء ما تقدم من تسمية نبيذ التمر وغيره خمرا لغة لا قياسا
وكذلك تسمية النباش سارقا
وأما قولهم إن ذكر جحد العارية للتعريف لا أنه المؤثر فكلام في غاية الفساد لو صح مثله وحاشى وكلا لذهب من أيدينا عامة الأحكام المترتبة على الأوصاف وهذه طريقة لا يرتضيها أئمة العلم ولا يردون بمثلها السنن وإنما يسلكها بعض المقلدين من الأتباع@

(12/35)

ولو ثبت أن جاحد العارية لا يسمي سارقا لكان قطعه بهذا الحديث جاريا على وفق القياس
فإن ضرره مثل ضرر السارق أو أكثر إذ يمكن الاحتراز من السارق بالإحراز والحفظ
وأما العارية فالحاجة الشديدة التي تبلغ الضرورة ماسة إليها وحاجة الناس فيما بينهم إليها من أشد الحاجات ولهذا ذهب من ذهب من العلماء إلى وجوبها وهو مذهب كثير من الصحابة والتابعين وأحد القولين في مذهب أحمد
فترتيب القطع على جاحدها طريق إلى حفظ أموال الناس وترك الباب هذا المعروف مفتوحا
وأما إذا علم أن الجاحد لا يقطع فإنه يفضي إلى سد باب العارية في الغالب
وسر المسألة أن السارق إنما قطع دون المنتهب والمختلس لأنه لا يمكن التحرز منه بخلاف المنتهب والمختلس فإنه إنما يفعل ذلك عند عدم احتراز المالك
وقد ذكرنا أن العارية فيما بين الناس أمر تدعو إليه الحاجة فلا يمكن سده والاحتراز منه فكان قطع اليد في جنايته كقطعها في جناية السرقة وبالله التوفيق@

(12/36)

ذكر الشيخ شمس الدين بن القيم رحمه الله حديث فإن عاد في الرابعة فاقتلوه وكلام المنذري إلى قوله والإجماع من الأمة على أنه لا يقتل ثم قال وهذا المعنى قد رواه النسائي من حديث مصعب بن ثابت عن محمد بن المنكدر عن جابر وهو المتقدم ورواه من حديث النضر بن شميل حدثنا حماد حدثنا يوسف عن الحرث بن حاطب أن رسول الله صلى الله عليه و سلم أتى بلص فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوا يده
قال ثم سرق فقطعت رجله ثم سرق على عهد أبي بكر حتى قطعت قوائمه كلها ثم سرق أيضا الخامسة فقال
أبو بكر كان رسول الله صلى الله عليه و سلم أعلم بهذا حين قال اقتلوه ثم دفعه إلى فتية من قريش ليقتلوه منهم عبد الله بن الزبير وكان يحب الإمارة فقال أمروني عليكم فأمروه عليهم فكان إذا ضرب ضربوه حتى قتلوه
قال النسائي ولا أعلم في هذا الباب حديثا صحيحا
وأما ما ذكره من قتل شارب الخمر بعد الرابعة فقد قال طائفة من العلماء إن الأمر بقتله في الرابعة متروك بالإجماع وهذا هو الذي ذكره الترمذي وغيره
وقيل هو منسوخ بحديث عبد الله بن حمار أن النبي صلى الله عليه و سلم لم يقتله في الرابعة@

(12/86)

وقال الإمام أحمد وقد قيل له لم تركته فقال لحديث عثمان لا يحل دم امرىء مسلم إلا بإحدى ثلاث
وفي ذلك كله نظر
أما دعوى الإجماع على خلافه فلا إجماع
قال عبد الله بن عمر وعبد الله بن عمرو ائتوني به في الرابعة فعلي أن أقتله وهذا مذهب بعض السلف
وأما ادعاء نسخه بحديث عبد الله بن حمار
فإنما يتم بثبوت تأخره والإتيان به بعد الرابعة ومنافاته للأمر بقتله
وأما دعوى نسخه بحديث لا يحل دم امرىء مسلم إلا بإحدى ثلاث فلا يصح لأنه عام وحديث القتل خاص@

(12/87)

والذي يقتضيه الدليل أن الأمر بقتله ليس حتما ولكنه تعزيز بحسب المصلحة فإذا أكثر الناس من الخمر ولم ينزجروا بالحد فرأى الإمام أن يقتل فيه قتل ولهذا كان عمر رضي الله عنه ينفي فيه مرة ويحلق فيه الرأس مرة وجلد فيه ثمانين وقد جلد فيه رسول الله صلى الله عليه و سلم وأبو بكر رضي الله عنه أربعين
فقتله في الرابعة ليس حدا وإنما هو تعزيز بحسب المصلحة وعلى هذا يتخرج حديث الأمر بقتل السارق إن صح والله اعلم@

(12/88)

قال الشيخ شمس الدين بن القيم رحمه الله وقد روى ابن حبان في صحيحه من حديث زيد بن أبي أنيسة عن أبي الزبير عن عبد الرحمن بن الهضهاض الدوسي عن أبي هريرة قال جاء ماعز بن مالك إلى رسول الله صلى الله عليه و سلم فقال له الأبعد قد زنا فقال له النبي صلى الله عليه و سلم وما يدريك ما الزنا ثم أمر به فطرد وأخرج
ثم أتاه الثانية فقال يا رسول الله إن الأبعد قد زنا فقال ويلك وما يدريك ما الزنا فطرد وأخرج
ثم أتاه الثالثة فقال يا رسول الله إن الأبعد قد زنا قال ويلك@

(12/95)

وما يدريك ما الزنا قال أتيت من امرأة حراما مثل ما
يأتي الرجل من امرأته فأمر به فطرد وأخرج
ثم أتاه الرابعة فقال يا رسول الله إن الأبعد قد زنا قال ويلك وما يدريك ما الزنا قال أدخلت وأخرجت قال نعم فأمر به أن يرجم فذكر الحديث وقال فيه إنه الآن لفي نهر من أنهار الجنة ينغمس
وهذا صريح في تعدد الإقرار وأن ما دون الأربع لا يستقل بإيجاب الحد
وفيه حجة لمن اعتبر تعدد المجلس
وقد روى ابن حبان أيضا في صحيحه من حديث أيوب عن أبي الزبير عن جابر أن النبي صلى الله عليه و سلم لما رجم ماعز بن مالك قال لقد رأيته يتخضخض في أنهار الجنة@

(12/96)

قال الشيخ شمس الدين بن القيم رحمه الله في حديث أبي سعيد وقد اختلف في حديث ماعز هل حفر له أم لا@

(12/114)

ففي صحيح مسلم عن أبي سعيد الخدري قال لما أمرنا رسول الله صلى الله عليه و سلم أن نرجم ماعز بن مالك خرجنا به إلى البقيع فوالله ما حفرنا له ولا أوثقناه ولكن قام لنا فرميناه بالعظام والخزف فاشتكى فخرج يشتد حتى انتصب لنا في عرض الحرة الحديث
وفي صحيح مسلم أيضا عن ابن بريدة قال جاء ماعز بن مالك إلى رسول الله صلى الله عليه و سلم فقال يا رسول الله إني زنيت فأريد أن تطهرني فرده@

(12/115)

فلما كان من الغد أتاه فقال يا رسول الله إني قد زنيت فرده الثانية فأرسل رسول الله صلى الله عليه و سلم إلى أهله فقال هل تعلمون بعقله بأسا هل تنكرون منه شيئا فقالوا ما نعلمه إلا وفي العقل من صالحينا فيما نرى فأتاه الثالثة فأرسل إليهم أيضا فسأل عنه فأخبروه أنه لا بأس به ولا بعقله فلما كان الرابعة حفر له حفرة ثم أمر به فرجم فذكر الحديث
وهذا الحديث فيه أمران سائر طرق حديث مالك تدل على خلافهما
أحدهما أن الإقرار منه وترديد النبي صلى الله عليه و سلم كان في مجالس متعددة وسائر الأحاديث تدل على أن ذلك كان في مجلس واحد
الثاني ذكر الحفر فيه والصحيح في حديثه أنه لم يحفر له والحفر وهم ويدل عليه أنه هرب وتبعوه@

(12/116)

وهذا والله أعلم من سوء حفظ بشير بن مهاجر وقد تقدم قول الإمام أحمد إن ترديده إنما كان في مجلس واحد إلا ذلك الشيخ ابن مهاجر@

(12/117)

ساق الشيخ شمس الدين بن القيم رحمه الله كلام المنذري إلى آخر الباب ثم قال وهذا كله يدل على أن الحديث محفوظ ولا يوجب هذا تركه بوجه
فإن البراء بن عازب حدث به عن أبي بردة بن نيار واسمه الحارث بن عمرو
وأبو بردة كنيته وهو عمه وخاله وهذا واقع في النسب وكان معه رهط @

(12/146)

فاقتصر على ذكر الرهط مرة وعين من بينهم أبا بردة بن نيار باسمه مرة وبكنيته أخرى وبالعمومة تارة وبالخؤلة أخرى
فأي علة في هذا توجب ترك الحديث والله الموفق للصواب
والحديث له طرق حسان يؤيد بعضها بعضا
منها مطرف عن أبي الجهم عن البراء
ومنها شعبة عن الركين بن الربيع عن عدي بن ثابت عن البراء
ومنها الحسن بن صالح عن السدي عن عدي عن البراء
ومنها معمر عن أشعث عن عدي عن يزيد بن البراء عن أبيه
وذكر النسائي في سننه من حديث عبد الله بن إدريس حدثنا خالد بن أبي كريمة عن معاوية بن قرة عن أبيه أن رسول الله صلى الله عليه و سلم بعث أباه جد معاوية إلى رجل عرس بامرأة أبيه فضرب عنقه وخمس ماله@

(12/147)

ساق الشيخ شمس الدين بن القيم رحمه الله كلام المنذري على حديث بشير بن يسار إلى قوله ولم يذكر مسلم لفظ الحديث ثم قال وذكر النسائي من حديث عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده أن ابن
محيصة الأصغر أصبح قتيلا على أبواب خيبر فقال رسول الله صلى الله@

(12/249)

عليه و سلم أقم شاهدين على من قتله أدفعه إليك برمته قال يا رسول الله أين أصيب شاهدين وإنما أصبح قتيلا على أبوابهم قال فتحلف خمسين قسامة قال يا رسول الله فكيف أحلف على ما لا أعلم فقال رسول الله صلى الله عليه و سلم فتستحلف منهم خمسين قسامة فقال يا رسول الله كيف نستحلفهم وهم اليهود فقسم رسول الله صلى الله عليه و سلم ديته عليهم وأعانهم بنصفها
قال النسائي لا نعلم أحدا تابع عمرو بن شعيب على هذه الرواية ولا سعيد بن عبيد على روايته عن بشير بن يسار والله أعلم
وقال مسلم رواية سعيد بن عبيد غلط ويحيى بن سعيد أحفظ منه
وقال البيهقي هذا يحتمل أن لا يخالف رواية يحيى بن سعيد عن بشير بن يسار وكأنه أراد بالبينة هنا أيمان المدعين مع اللوث كما فسره يحيى بن سعيد أو طالبهم بالبينة كما في رواية سعيد بن عبيد فلما لم يكن عندهم بينة عرض عليهم الأيمان كما في رواية يحيى بن سعيد
فلما لم يحلفوا ردها على اليهود كما في الروايتين جميعا
ويدل على ما ذكره البيهقي حديث النسائي عن عمرو بن شعيب
والصواب رواية الجماعة الذين هم أئمة أثبات أنه بدأ بأيمان المدعين فلما لم يحلفوا ثني بأيمان اليهود
وهذا هو المحفوظ في هذه القصة وما سواه وهم وبالله التوفيق@

(12/250)

ذكر الشيخ شمس الدين بن القيم رحمه الله كلام المنذري على حديث الزهري عن أبي سلمة إلى قول الشافعي رحمه الله وكله عندنا بنعمة الله ثقة ثم قال وهذا الحديث له علة وهي أن معمرا انفرد به عن الزهري وخالفه ابن جريج وغيره فرووه عن الزهري بهذا الإسناد بعينه عن أبي سلمة وسليمان عن رجال من أصحاب النبي صلى الله عليه و سلم أن رسول الله صلى الله عليه و سلم أقر القسامة على ما كانت عليه في الجاهلية وقضى بها بين ناس من الأنصار في قتيل ادعوه على اليهود ذكره البيهقي
والقسامة في الجاهلية كانت قسامة الدم
وفي قول الشافعي إن حديث ابن شهاب مرسل نظر
والرجال من الأنصار لا يمتنع أن يكونوا صحابة
فإن أبا سلمة وسليمان كل منهما من التابعين قد لقي جماعة من الصحابة إلا أن@

(12/253)

الحديث غير مجزوم باتصاله لاحتمال كون الأنصاريين من التابعين والله أعلم
قال البيهقي وأصح ما روى في القتل بالقسامة وأعلاه بعد حديث سهل ما رواه عبد الرحمن بن أبي الزناد عن أبيه قال حدثني خارجة بن زيد بن ثابت قال قتل رجل من الأنصار وهو سكران رجلا آخر من الأنصار من بني النجار في عهد معاوية ولم يكن على ذلك شهادة إلا لطيخ وشبهة
قال فاجتمع رأي الناس على أن يحلف ولاة المقتول ثم يسلم إليهم فيقتلوه قال خارجة بن زيد فركبنا إلى
معاوية وقصصنا عليه القصة فكتب معاوية إلى سعيد بن العاص فذكر الحديث وفيه فقال سعيد أنا منفذ كتاب أمير المؤمنين فاغدوا على بركة الله فغدونا عليه فأسلمه إلينا سعيد بعد أن حلفنا عليه خمسين يمينا
وفي بعض طرقه وفي الناس يومئذ من أصحاب رسول الله صلى الله عليه و سلم ومن فقهاء الناس ما لا يحصى وما اختلف اثنان منهم أن يحلف ولاة المقتول ويقتلوا أو يستحيوا فحلفوا خمسين يمينا وقتلوا وكانوا يخبرون أن رسول الله صلى الله عليه و سلم قضى بالقسامة
وأما حديث محمد بن راشد المكحولي عن مكحول أن رسول الله صلى الله عليه و سلم لم يقض في القسامة بقود فمنقطع
وأما ما رواه الثوري في جامعه عن عبد الرحمن عن القاسم بن عبد الرحمن أن عمر بن الخطاب قال القسامة توجب العقل ولا تشيط الدم فمنقطع موقوف
وأما حديث الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه و سلم أنه استحلف اليهود خمسين يمينا ثم جعل عليهم الدية
فلا يحل لأحد معارضة رواية الأئمة الثقات بالكلبي وأمثاله@

(12/254)

وأما حديث عمر بن صبيح عن مقاتل بن حيان عن صفوان عن ابن المسيب عن عمر في قضائه بذلك وقوله إنما قضيت عليكم بقضاء نبيكم صلى الله عليه و سلم
فلا يجوز أيضا معارضة الأحاديث الثابتة من قد أجمع علماء الحديث على ترك الاحتجاج به وهو ابن صبيح الذي لم يسفر صباح صدقه في الرواية
وأما حديث سفيان بن عيينة عن منصور عن الشعبي أن عمر بن الخطاب كتب في قتيل وجد بين جيزان ووادعة أن يقاس ما بين الفريقين فإلى أيهما كان أقرب أخرج منهم خمسين رجلا حتى يوافوه بمكة فأدخلهم الحجر ثم قضى عليهم بالدية فقالوا ما وقت أموالنا أيماننا ولا أيماننا أموالنا
فقال عمر كذلك الأمر
وفي لفظ قال عمر حقنت بأيمانكم دمائكم ولا يطل دم امرىء مسلم
فقال الشافعي وقد قيل له هذا ثابت عندك قال لا إنما رواه الشعبي عن الحارث الأعور والحارث مجهول ونحن نروي عن النبي صلى الله عليه و سلم بالإسناد الثابت أنه بدأ بالمدعين فلما لم يحلفوا قال فتبرئكم يهود بخمسين يمينا وإذا قال فتبرئكم لم يكن عليهم غرامة ولما لم يقبل الأنصار أيمانهم وداه النبي صلى الله عليه و سلم ولم يجعل على يهود شيئا والقتيل بين أظهرهم
وقال محمد بن إسحاق بن خزيمة عن ابن عبد الحكم سمعت الشافعي يقول سافرت إلى جيزان ووداعة ثلاثا وعشرين سفرة أسألهم عن حكم عمر بن الخطاب في القتيل وأحكي لهم ما روى عنه فقالوا إن هذا لشيء ما كان ببلدنا قط
قال الشافعي والعرب أحفظ شيء لأمر كان@

(12/255)

وأما حديث أبي سعيد الخدري أن قتيلا وجد بين حيين فأمر النبي صلى الله عليه و سلم أن يقاس إلى أيهما أقرب فوجد أقرب إلى أحد الحيين بشير فألقى ديته عليهم فرواه أحمد في مسنده وهو من رواية أبي إسرائيل الملائي عن عطية العوفي وكلاهما فيه ضعيف
ومع هذا فليس فيه ما يضاد حديث القسامة
وقد ذهب إليه أحمد في رواية حكاه في كتاب الورع عنه
وأما حديث ابن عباس لو يعطي الناس بدعواهم لادعى رجال دماء رجال وأموالهم
ولكن اليمين على المدعي عليه
فهذا إنما يدل على أنه لا يعطي أحد بمجرد دعواه دم رجل ولا ماله
وأما في القسامة فلم يعط الأولياء فيها بمجرد دعواهم بل بالمبينة وهي ظهور اللوث وأيمان خمسين لا بمجرد الدعوى وظهور اللوث وحلف خمسين بينة بمنزلة الشهادة أو أقوى
وقاعدة الشرع أن اليمين تكون في جانبه أقوى المتداعيين
ولهذا يقضي للمدعي بيمينه إذا نكل المدعى عليه كما حكم به الصحابة لقوة جانبه بنكول الخصم المدعي عليه ولهذا يحكم له بيمينه إذا أقام شاهدا واحدا لقوة جانبه بالشاهد فالقضاء بها في القسامة مع قوة جانب المدعين باللوث الظاهر أولى وأحرى
وطرد هذا القضاء بها في باب اللعان إذا لاعن الزوج ونكلت المرأة فإن الذي يقوم عليه الدليل أن الزوجة تحد وتكون أيمان الزوج بمنزلة الشهود كما قاله مالك والشافعي
وقال أبو حنيفة لا تقبل في الموضعين@

(12/256)

وقال مالك تقبل في الموضعين
وقال أحمد تقبل في القسامة دون اللعان
وقال الشافعي تقبل في اللعان دون القسامة
وقول مالك أرجح وعليه تدل الأدلة@

(12/257)

قال الشيخ شمس الدين بن القيم رحمه الله آخر الباب وأما الحديث الذي ذكره أبو داود في كتاب المراسيل عن عبد الله بن عبد العزيز الحضرمي قال
قتل رسول الله صلى الله عليه و سلم يوم خيبر مسلما بكافر قتله غيلة وقال أنا أولى وأحق من أوفى بذمته
فمرسل لا يثبت
ورواه أيضا من حديث ربيعة بن أبي عبد الرحمن عن عبد الرحمن بن البيلماني ولا يصح من الوجهين الإرسال وابن البيلماني
وقد أسنده بعضهم من حديث ابن البيلماني عن ابن عمر عن النبي صلى الله عليه و سلم ولا يصح
وهذا الحديث مداره على ابن البيلماني والبلية فيه منه وهو مجمع على ترك الاحتجاج به فضلا عن تقديم روايته على أحاديث الثقات الأئمة المخرجة في الصحاح كلها@

(12/263)

قال الشيخ شمس الدين بن القيم رحمه الله وقال الشافعي في رواية الربيع وروى من حديث عمر أنه قال رأيت رسول الله يعطي القود من نفسه وأبا بكر يعطي القود من نفسه وأنا أعطي القود من نفسي احتج به الشافعي في القصاص فيما دون النفس
وقد تقدم حديث النعمان بن بشير وقوله لمدعي السرقة إن شئتم أن أضربهم@

(12/268)

فإن خرج منه علم
وإلا أخذت من ظهوركم مثل ما أخذت من ظهورهم فقالوا هذا حكمك فقال هذا حكم الله ورسوله
وروى النسائي من حديث محمد بن هلال عن أبيه عن أبي هريرة قال كنا نقعد مع رسول الله في المسجد فإذا قام قمنا فقام يوما وقمنا معه حتى إذا بلغ وسط المسجد أدركه أعرابي فجبذ بردائه من ورائه وكان رداؤه خشنا فحمر رقبته قال يا محمد احمل لي على بعيري هذين فإنك لا تحمل من مالك ولا من مال أبيك فقال رسول الله لا وأستغفر الله لا أحمل لك حتى تقيدني مما جبذت برقبتي فقال الأعرابي لا والله لا أقيدك فلما سمعنا قول الأعرابي أقبلنا إليه سراعا فالتفت إلينا رسول الله صلى الله عليه وسلم

(12/269)

فقال عزمت على من سمع كلامي أن لا يبرح مقامه حتى آذن له فقال رسول الله لرجل من القوم يا فلان احمل له على بعير شعيرا وعلى بعير تمرا ثم قال رسول الله انصرفوا
ترجم عليه القود من الجبذة ورواه أبو داود
وروى النسائي أيضا من حديث سعيد بن جبير أخبرني ابن عباس أن رجلا وقع في أب كان له في الجاهلية فلطمه العباس فجاء قومه فقالوا لتلطمنه كما لطمه فلبسوا السلاح فبلغ ذلك النبي فصعد المنبر فقال أيها الناس أي أهل الأرض تعلمون أكرم على الله قالوا أنت قال فإن العباس مني وأنا منه لا تسبوا أمواتنا فتؤذوا أحياءنا فجاء القوم فقالوا يا رسول الله نعوذ بالله من غضبك استغفر لنا
وترجم عليه القود من اللطمة
وروى النسائي أيضا حديث أبي سعيد المتقدم وقال بينا رسول الله يقسم شيئا بيننا إذا أكب عليه رجل فطعنه رسول الله بعرجون كان معه فصاح الرجل فقال له رسول الله تعالى فاستقد فقال الرجل بل عفوت يا رسول الله
وترجم عليه القود من الطعنة
وفي الصحيحين عن عائشة قالت لددنا رسول الله في مرضه فأشار أن لا تلدوني فقلنا كراهة المريض للدواء فلما أفاق قال لا يبقى أحد منكم إلا لد وأنا أنظر إلى العباس فإنه لم يشهد
ومن بعض تراجم البخاري عليه
باب القصاص
بين الرجال والنساء في الجراحات
وفي الباب حديث أسيد بن حضير أن النبي طعنه في خاصرته@

(12/270)

بعود فقال اصبرني فقال اصطبر قال إن عليك قميصا وليس علي قميص فرفع النبي عن قميصه
فاحتضنه وجعل يقبل كشحه قال إنما أردت هذا يا رسول الله رواه أبو داود في كتاب الأدب وسيأتي هناك إن شاء الله تعالى
واصبرني أي أقدني من نفسك و واصطبر أي استقد
والاصطبار الاقتصاص
يقال أصبرته بقتيله أقدته منه
وذكر النسائي من حديث عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة أن النبي بعث أبا جهم بن حذيفة مصدقا فلاحاه رجل في صدقته فضربه أبو جهم فأتوا النبي فقالوا القود يا رسول الله فقال لكم كذا وكذا فلم يرضوا به فقال لكم كذا وكذا فرضوا به فقال رسول الله إني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب النبي فقال إن هؤلاء أتوني يريدون القود فعرضت عليهم كذا وكذا فرضوا قالوا لا فهم المهاجرون بهم فأمرهم رسول الله أن يكفوا ثم دعاهم فقال أرضيتم قالوا نعم قال فإني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب الناس ثم قال أرضيتم قالوا نعم
وترجم عليه السلطان يصاب على يده
وقد اختلف الناس في هذه المسألة وهي القصاص في اللطمة والضربة ونحوها مما لا يمكن للمقتص أن يفعل بخصمه مثل ما فعله به من كل وجه هل يسوع القصاص في ذلك أو يعدل إلى عقوبته بجنس آخر وهو التعزير على قولين
أصحهما أنه شرع فيه القصاص وهو مذهب الخلفاء الراشدين ثبت ذلك عنهم حكاه عنهم
أحمد وأبو إسحاق الجوزجاني في المترجم ونص عليه الإمام أحمد في رواية الشالنجي وغيره قال شيخنا رحمه الله وهو قول جمهور السلف@

(12/271)

والقول الثاني أنه لا يشرع فيه القصاص وهو المنقول عن الشافعي ومالك وأبي حنيفة وقول المتأخرين من أصحاب أحمد حتى حكى بعضهم الإجماع على أنه لا قصاص فيه
وليس كما زعم بل حكاية إجماع الصحابة على القصاص أقرب من حكاية الإجماع على منعه
فإنه ثبت عن الخلفاء الراشدين ولا يعلم لهم مخالف فيه
ومأخذ القولين أن الله تعالى أمر بالعدل في ذلك فبقي النظر في أي الأمرين أقرب إلى العدل
فقال المانعون المماثلة لا تمكن هنا فكأن العدل يقتضي العدول إلى جنس آخر وهو التعزيز فإن القصاص لا يكون إلا مع المماثلة ولهذا لا يجب في الجرح صرنا إلى الدية
فكذا في اللطمة ونحوها لما تعذرت صرنا إلى التعزير
قال المجوزون القصاص في ذلك أقرب إلى الكتاب والسنة والقياس والعدل من التعزير
أما الكتاب فإن الله سبحانه قال وجزاء سيئة سيئة مثلها وقال فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم
ومعلوم أن المماثلة مطلوبة بحسب الإمكان واللطمة أشد مماثلة للطمة والضربة للضربة من التعزيز لها فإنه ضرب في غير الموضع غير مماثل لا في الصورة ولا في المحل ولا في القدر فأنتم فررتم من تفاوت لا يمكن الاحتراز منه بين اللطمتين فصرتم إلى أعظم تفاوتا منه بلا نص ولا قياس
قالوا وأما السنة فما ذكرنا من الأحاديث في هذا الباب وقد تقدمت ولو لم يكن في الباب إلا سنة الخلفاء الراشدين لكفى بها دليلا وحجة
قالوا
فالتعزير لا يعتبر فيه جنس الجناية ولا قدرها بل قد يعزروه بالسوط @

(12/272)

والعصا ويكون إنما ضربه بيده أو رجله فكانت العقوبة بحسب الإمكان في ذلك أقرب إلى العدل الذي أنزل الله به كتبه وأرسل به رسله
قالوا وقد دل الكتاب والسنة في أكثر من مائة موضع على أن الجزاء من جنس العمل في الخير والشر كما قال تعالى جزاء وفاقا أي وفق أعمالهم وهذا ثابت شرعا وقدرا
أما الشرع
فلقوله تعالى وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فأخبر سبحانه أن
الجروح قصاص مع أن الجارح قد يشتد عذابه إذا فعل به كما فعل حتى يستوفي منه
وقد ثبت عن النبي أنه رضخ رأس اليهودي كما رضخ رأس الجارية وهذا القتل قصاص لأنه لو كان لنقض العهد أو للحرابة لكان بالسيف
ولا يرضخ الرأس
ولهذا كان أصح الأقوال أنه يفعل بالجاني مثل ما فعل بالمجني عليه ما لم يكن محرما لحق الله كالقتل باللواطة وتجريع الخمر ونحوه فيحرق كما حرق ويلقى من شاهق كما فعل ويخنق كما خنق لأن هذا أقرب إلى العدل
وحصول مسمى القصاص وإدراك الثأر والتشفي والزجر المطلوب من القصاص
وهذا مذهب مالك والشافعي وإحدى الروايات عن أحمد
قالوا وأما كون القصاص لا يجب في الجرح حتى ينتهي إلى حد ولا في الطرف حتى ينتهي إلى مفصل لتحقق المماثلة فهذا إنما اشترط لئلا يزيد المقتص على مقدار الجناية فيصير عليه مظلوما بذهاب ذلك الجزء فتعذرت المماثلة فصرنا إلى الدية وهذا بخلاف اللطمة والضربة فإنه لو قدر تعدى المتقضى فيها لم يكن ذلك بذهاب جزء بل بزيادة ألم وهذا لا يمكن الاحتراز منه ولهذا توجبون التعزير مع أن ألمه يكون أضعاف ألم اللطمة والبرد من سن الجاني مقدار ما كسر من سن المجنى عليه مع شدة الألم وكذلك قلع سنه وعينه أو نحو ذلك لا بد فيه من زيادة ألم @

(12/273)

ليصل المجنى عليه إلى استيفاء حقه فهلا اعتبرتم هذا الألم المقدرة زيادته في اللطمة والضربة كما اعتبرتموه فيما ذكرنا من الصور وغيرها
قال المانعون كما عدلنا في الإتلاف المالي إلى القيمة عند تعذر المماثلة فكذلك ههنا بل أولى لحرمة البشرة وتأكدها على حرمة المال
قال المجوزون هذا قياس فاسد من وجهين
أحدهما أنكم لا تقولون بالمماثلة في إتلاف المال فإنه إذا أتلف عليه ثوبا لم تجوزوا أن يتلف عليه مثله من كل وجه
ولو قطع يده أو قتله لقطعت يده وقتل به فعلم الفرق بين الأموال والأبشار ودل على أن الجناية على النفوس والأطراف يطلب فيها المقاصة بما لا يطلب في الأموال
والثاني أن من هو الذي سلم لكم أن غير المكيل والموزون يضمن بالقيمة لا بالنظير
ولا إجماع في المسألة ولا نص بل الصحيح أنه يجب المثل في الحيوان وغيره بحسب الإمكان كما ثبت عن الصحابة في جزاء الصيد أنهم قضوا فيه بملثه من النعم بحسب الإمكان فقضوا في النعامة ببدنه وفي بقرة الوحش ببقرة وفي الظبي بشاة إلى غير ذلك
قال المانعون هذا على خلاف القياس فيصار إليه إتباعا للصحابة ولهذا منعه أبو حنيفة وقدم القياس عليه وأوجب القيمة
قال المجوزون قولكم إن هذا على خلاف القياس فرع على صحة الدليل الدال على أن
المعتبر في ذلك هو القيمة دون النظير وأنتم لم تذكروا على ذلك دليلا من كتاب ولا سنة ولا إجماع حتى يكون قضاء الصحابة بخلافة على خلاف القياس فأين الدليل قال المانعون الدليل على اعتبار القيمة في إتلاف الحيوان دون المثل أن النبي ضمن معتق الشقص إذا كان موسرا بقيمته ولم يضمنه نصيب الشريك بمثله
فدل على أن الأصل هو القيمة في غير المكيل والموزون
قال المجوزون هذا أصل ما بنيتم اعتبار القيمة في هذه المسائل وغيرها ولكنه بناء على غير أساس فإن هذا ليس مما نحن فيه في شيء فإن هذا ليس من @

(12/274)

باب ضمان المتلفات بالقيمة بل هو من باب تملك مال الغير بالقيمة كتملك الشقص المشفوع بثمنه فإن نصيب الشريك يقدر دخوله في ملك المعتق ثم يعتق عليه بعد ذلك والقائلون بالسراية متفقون على أن يعتق كله على ملك المعتق والولاء له دون الشريك
واختلفوا هل يسري العتق عقب إعتاقه أو لا يعتق حتى يؤدي الثمن على قولين للشافعي وهما في مذهب أحمد قال شيخنا والصحيح أنه لا يعتق إلا بالأداة
وعلى هذا ينبني ما إذا أعتق الشريك نصيبه بعد عتق الأول وقبل وزن القيمة فعلى الأول لا يعتق عليه وعلى الثاني يعتق عليه ويكون الولاء بينهما
وعلى هذا أيضا ينبني ما إذا قال أحدهما إذا أعتقت نصيبك فنصيبي حر فعلى القول الأول لا يصح هذا التعليق ويعتق كله في مال المعتق
وعلى القول الثاني يصح التعليق ويعتق نصيب الشريك من ماله
فظهر أن استدلالكم بالعتق استدلال باطل بل إنما يكون إتلافا إذا قتله فلو ثبت لكم بالنص أنه ضمن قاتل العبد بالقيمة دون المثل كان حجة وإني لكم بذلك
قالوا وأيضا فالفرق واضح بين أن يكون المتلف عينا كاملة أو بعض عين
فلو سلمنا أن التضمين كان تضمين إتلاف لم يجب مثله في العين الكاملة
والفرق بينهما أن حق الشريك في العين التي لا يمكن قسمتها في نصف القيمة مثلا أو ثلثها فالواجب له من القيمة بنسبة ملكه ولهذا يجبر شريكه على البيع إذا طلبه ليتوصل إلى حقه من القيمة والنبي راعي ذلك وقوم عليه العبد قيمة كاملة ثم أعطاه حقه من القيمة ولم يقوم عليه الشقص وحده فيعطيه قيمته
فدل على أن حق الشريك في نصف القيمة
فإذا كان كذلك فلو ضمنا المعتق نصيب الشريك بمثله من عبد آخر لم نجبره على البيع إذا طلبه شريكه لأنه إذا لم يكن له حق في القيمة بل حقه في نفس العين فحقه باق منها@

(12/275)

قالوا فظهر أنه ليس معكم أصل تقيسون عليه لامن كتاب ولا سنة ولا إجماع
وقد ثبت في الصحيح أن النبي اقترض بكرا وقضى خيرا منه واحتج به من يجوز قرض الحيوان مع أن الواجب في القرض رد المثل وهذا يدل على أن الحيوان مثلي
ومن العجب أن يقال إذا اقترض حيوانا رد قيمته ويقاس ذلك على الإتلاف والغصب فيترك موجب النص الصحيح لقياس لم يثبت أصله بنص ولا إجماع ونصوص أحمد أن الحيوان في القرض يضمن بمثله
وقال بعض أصحابه بل بالقيمة طردا للقياس على الغصب
واختلف أصحابه في موجب الضمان في الغصب والإتلاف على ثلاثة أوجه أحدها أن الواجب القيمة في غير المكيل والموزون
والثاني الواجب المثل في الجميع
والثالث الواجب المثل في غير الحيوان ونص عليه أحمد في الثوب والقصعة ونحوهما
ونص عليه الشافعي في الجدار المهدوم ظلما يعاد مثله وأقول الناس بالقيمة أبو حنيفة ومع هذا فعنده إذا أتلف ثوبا ثبت في ذمته مثله لا قيمته ولهذا يجوز الصلح عنه بأكثر من قيمته ولو كان الثابت في الذمة القيمة لما جاز الصلح عنها بأكثر منها
فظهر أن من لم يعتبر المثل فلا بد من تناقضه أو مناقضته للنص الصريح وهذا مالا ملخص منه
واصل هذا كله هو الحكومة التي حكم فيها داود وسليمان عليهما السلام وقصها الله علينا في كتابه
وكانت في الحرث وهو البستان وقيل إنها كانت أشجار عنب
فنفشت فيها الغنم والنفش إنما يكون ليلا فقضى داود لأصحاب البستان بالغنم لأنه اعتبر قيمة ما أفسدته فوجده يساوي الغنم فأعطاهم إياها وأما سليمان فقضى على أصحاب الغنم بالمثل وهو أن يعمروا البستان كما كان ثم رأى أن مغله إلى حين عودة يفوت عليهم ورأى أن مغل الغنم يساويه فأعطاهم الغنم يستغلونها حتى يعود بستانهم كما كان فإذا عاد ردوا إليهم غنمهم@

(12/276)

فاختلف العلماء في مثل هذه القضية على أربعة أقوال
أحدها القول بالحكم السليماني في أصل الضمان وكيفيته وهو أصح الأقوال وأشدها مطابقة لأصول الشرع والقياس كما قد بينا ذلك في كتاب مفرد في الاجتهاد وهذا أحد القولين في مذهب أحمد نص عليه في غير موضع ويذكر وجها في مذهب مالك والشافعي
والثاني موافقته في النفش دون المثل وهذا المشهور من مذهب الشافعي ومالك وأحمد
والثالث عكسه وهو موافقته في المثل دون النفش وهو قول داود وغيره فإنهم يقولون إذا أتلف البستان بتفريطه ضمنه بمثله
وأما إذا انفلتت الغنم ليلا لم يضمن صاحبها ما أتلفته
والرابع أن النقش لا يوجب الضمان ولو أوجبه لم يكن بالمثل بل بالقيمة فلم توافقه لا في النقش ولا في المثل وهو مذهب أبي حنيفة وهذا من اجتهادهم في القياس والعدل هو الذي أوجبه الله
فكل طائفة رأت العدل هو قولها وإن كانت النصوص والقياس وأصول الشرع تشهد بحكم سليمان كما أن الله سبحانه أثنى عليه به وأخبر أنه فهمه إياه
وذكر مأخذ هذه الأقوال وأدلتها وترجيح الراجح منها له موضع غير هذا أليق به من هذا
والمقصود أن القياس والنص يدلان على أنه يفعل به كما فعل وقد تقدم أن النبي رضخ رأس اليهودي كما رضخ رأس الجارية وأن ذلك لم يكن لنقض العهد ولا للحرابة لأن الواجب في ذلك القتل بالسيف وعن أحمد في ذلك أربع روايات
إحداهن أنه لا يستوفي في القود إلا بالسيف في العنق وهذا مذهب أبي حنيفة
والثانية أنه يفعل به كما فعل إذا لم يكن محرما لحق الله تعالى وهذا مذهب مالك والشافعي
والثالثة إن كان الفعل أو الجرح مرهقا فعل به نظيره وإلا فلا@

(12/277)

والرابعة إن كان الجرح أو القطع موجبا للقود لو انفرد فعل به نظيره وإلا فلا
وعلى الأقوال كلها إن لم يمت بذلك قتل
وقد أباح الله تعالى للمسلمين أن يمثلوا بالكفار إذا مثلوا بهم وإن كانت المثلة منهيا عنها
فقال تعالى وإن عاقبتم فعاقبوا بمثل ما عوقبتم به وهذا دليل على أن العقوبة بجدع الأنف وقطع الأذن وبقر البطن ونحو ذلك هي عقوبة بالمثل ليست بعدوان والمثل هو العدل
وأما كون المثلة منهيا عنها فلما روى أحمد في مسنده من حديث سمرة بن جندب وعمران بن حصين قال ما خطبنا رسول الله خطبة إلا أمرنا بالصدقة ونهانا عن المثلة
فإن قيل فلو لم يمت إذ فعل به نظير ما فعل فأنتم تقتلونه وذلك زيادة على ما فعل فأين المماثلة قيل هذا ينتقض بالقتل بالسيف فإنه لو ضربه في العنق ولم يوجبه كان لنا أن نضربه ثانية وثالثة حتى يوجبه اتفاقا وإن كان الأول إذا ضربه ضربة واحدة
واعتبار المماثلة له طريقان إحداهما اعتبار الشيء بنظيره ومثله
وهو قياس العلة الذي يلحق فيه الشيء بنظيره
والثاني قياس الدلالة الذي يكون الجمع فيه بين الأصل والفرع بدليل العلة ولازمها فإن انضاف إلى واحد من هذين عموم لفظي كان من أقوى الأدلة لاجتماع العمومين اللفظي والمعنوي وتضافر الدليلين السمعي والاعتباري
فيكون موجب الكتاب والميزان والقصاص في مسألتنا هو من هذا الباب كما تقدم تقريره وهذا واضح لا خفاء به ولله الحمد والمنة@

(12/278)

ذكر الشيخ شمس الدين بن القيم رحمه الله حديث على المقتتلين أن ينحجزوا الأول فالأول وكلام المنذري إلى آخره ثم قال
وليس في شيء من هذا ما يبين وجه الحديث
وقد روى الأول فالأول وروى الأولى فالأولى بفتح الهمزة أي@

(12/279)

الأقرب فالأقرب وهو أولى وبه يتبين معنى الحديث
وأصل الحجز المنع ومنه الحاجز بين الشيئين وينحجزوا مطاوع حجزته فانحجز وهو يدل على حاجز بينهم وهو عفو من له الدم فإنه إذا عفا وجب عليهم أن ينحجزوا
لأن صاحب الدم قد عفا وهذا العفو لحق يستحقه الأولى فالأولى من المقتول وإن كان امرأة فإذا عفت وهي أولى بالمقتول فقد حجز عفوها بينهم ولا يجوز للرجال الأباعد بعد ذلك الطلب بدمه وقد عفا عنه الأولى منهم
فقد اتضح بحمد الله وجهه وأسفر صبح معناه
وعلى هذا فيكون الأولى فالأولى فاعل فعل دل عليه المذكور أي يحجز بينهم الأولى فالأولى وإن كان امرأة
وترجمة أبي داود تشعر بهذا والله أعلم@

(12/280)

قال الشيخ شمس الدين بن القيم رحمه الله وهذا الحديث قد رواه إسرائيل عن أبي إسحاق السبيعي عمرو بن عبد الله عن علقمة عن عبد الله بن مسعود أنه قال في الخطأ أخماسا عشرون حقة وعشرون جذعة وعشرون بنات لبون وعشرون بنات مخاض وعشرون بني مخاض ذكره البيهقي
قال وكذلك رواه سفيان الثوري عن أبي إسحاق عن علقمة عن عبد الله وعن منصور عن إبراهيم عن عبد الله وكذلك رواه أبو مجلز عن أبي عبيدة عن عبد الله
قال البيهقي فهذا الذي قاله عبد الله بن مسعود في السن أقل مما حكاه الشافعي عن بعض التابعين واسم الإبل يقع عليه وهو قول صحابي فقيه فهو أولى بالأتباع@

(12/287)

قال ومن رغب عنه احتج بحديث سهل بن أبي حثمة في القسامة فوداه النبي صلى الله عليه و سلم من إبل الصدقة وليس لبني المخاض مدخل في فرائض الصدقات
قال وحديث القسامة وأن كان في قتل العمد ونحن نتكلم في دية الخطأ فكان النبي صلى الله عليه و سلم حين لم يثبت القتل عليهم وداه بدية الخطأ متبرعا بذلك
وعلل حديث ابن مسعود بأنه منقطع لأن أبا إسحاق لم يسمع من علقمة
قال يعقوب بن سفيان حدثنا بندار حدثنا أمية بن خالد حدثنا شعبة قال كنت عند أبي إسحاق الهمداني فقيل له إن شعبة يقول إنك لم تسمع من علقمة شيئا فقال صدق
وأما أبو عبيدة فلم يسمع من أبيه قال شعبة عن عمرو بن مرة سألت أبا عبيدة تحفظ من أبيك شيئا قال لا
ثم ذكر تعليل حديث خشف بن مالك المرفوع
ومراد البيهقي يقول إن ما في حديث ابن مسعود أقل مما حكاه الشافعي عن بعض التابعين والأخذ به أولى أن الشافعي قال في رواية الربيع وإذا قال رسول الله صلى الله عليه و سلم في قتل عمد الخطأ مغلظة منها أربعون خلفة في بطونها أولادها ففي ذلك دليل على أن دية الخطأ الذي لا يخالطه عمد مخالفة لهذه الدية
وقد اختلف الناس فيها فألزم القاتل مائة من الإبل بالسنة ثم ما لم يختلفوا فيه فلا ألزمه من أسنان الإبل إلا اقل ما قالوا يلزمه لأن اسم الإبل يلزم الصغار@

(12/288)

والكبار فدية الخطأ أخماس عشرون ابنة مخاض وعشرون ابنة لبون وعشرون بني لبون ذكور وعشرون حقة وعشرون جذعة
أخبرنا مالك عن ابن شهاب وربيعة بن أبي عبد الرحمن وبلغه عن سليمان بن يسار أنهم كانوا يقولون ذلك
فهذا الذي ألزمه البيهقي لأجله أن يقول بما قاله ابن مسعود لوجهين
أحدهما أنه أقل مما قاله هؤلاء
والثاني أنه قول صحابي من فقهاء الصحابة فالأخذ به أولى من قول التابعين
وأما تعليله بما ذكر فضعيف فإنه قد روي من وجوه متعددة عن ابن مسعود إذ أجمع بعضها إلى بعض قوي مجموعها على دفع العلة التي علل بها
وقد ثبت عن إبراهيم أنه قال إذا قلت قال عبد الله فهو ما حدثني به جماعة عنه وإذا قلت حدثني فلان عن عبد الله فهو الذي سميت
وأبو عبيدة شديد العناية بحديث أبيه وفتاويه وعنده في ذلك من العلم ما ليس عند غيره@

(12/289)

وأبو إسحاق وإن لم يسمع من علقمة فإمامته وجلالته وعدم شهرته بالتدليس تمنع أن يكون سمعه من غير ثقة فيعد إسقاطه تدليسا للحديث
وبعد ففي المسألة مذهبان آخران
أحدهما أنها خمس وعشرون بنت مخاض وخمس وعشرون حقة وخمس وعشرون جذعة
وخمسة وعشرون بنت لبون أرباعا حكاه الشافعي فيما بلغه عن ابن مهدي عن سفيان عن أبي إسحاق بن ضمرة عن علي
الثاني أنها ثلاثون حقة وثلاثون بنت لبون وعشرون بنت مخاض وعشرون ابن لبون ذكر رواه البيهقي عن عثمان بن عفان وزيد بن ثابت
وكل هذا يدل على أنه ليس في الأسنان شيء مقدر عن النبي صلى الله عليه و سلم والله أعلم@

(12/290)

ذكر الشيخ شمس الدين بن القيم رحمه الله أول حديث عن عمرو بن شعيب ثم قال هذا الحديث صحيح إلى عمرو بن شعيب والجمهور يحتجون به وقد احتج به الشافعي في غير موضع واحتج به الأئمة كلهم في الديات
قال الشافعي قضى عمر بن الخطاب وعثمان بن عفان في دية اليهودي والنصراني بثلث دية المسلم وقضى عمر في دية المجوسي بثمانمائة درهم ولم يعلم أن أحدا قال في حياتهم أقل من هذا وقد قيل إن دياتهم أكثر من هذا فألزمنا قائل كل واحد من هؤلاء الأقل مما أجمعوا عليه
قال البيهقي حديث عمرو بن شعيب قد رواه حسين المعلم عن عمرو عن أبيه عن جده قال كانت قيمة الدية على عهد رسول الله صلى الله عليه و سلم ثمانمائة @

(12/323)

دينار ثمانية آلاف درهم ودية أهل الكتاب يومئذ النصف من دية المسلمين
قال فكان ذلك حتى استخلف عمر فذكر خطبته ورفع الدية حتى غلت الإبل
قال وترك دية أهل الذمة لم يرفعها فيما رفع من الدية قال فسببه والله أعلم أن يكون على قوله على النصف من دية المسلمين راجعا إلى ثمانية آلاف درهم
فتكون ديتهم في روايته في عهد النبي صلى الله عليه و سلم أربعة آلاف درهم ثم لم يرفعها عمر فيما رفع من الدية فكأنه علم أنها في أهل الكتاب توقيف وفي أهل الإسلام تقويم
قال والذي يؤكد ما قلنا حديث جعفر بن عون عن ابن جريج عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه و سلم فرض على كل مسلم قتل رجلا من أهل الكتاب أربعة آلاف وليس في شيء من هذا ما يوجب ترك القول بحديث عمرو بن شعيب@

(12/324)

أما المأخذ الأول وهو الأخذ بأقل ما قيل فالشافعي رحمه الله كثيرا ما يعتمده لأنه هو المجمع عليه ولكن إنما يكون دليلا عند انتفاء ما هو أولى منه وهنا النص أولى بالأتباع
وأما المأخذ الثاني فضعيف جدا فإن حديث ابن جريج وحسينا المعلم وغيرهما عن عمرو صريحة في التنصيف
ففي أحدهما قال نصف دية المسلم والآخر قال أربعة آلاف مع قوله كانت دية المسلم ثمانية آلاف
فالروايتان صريحتان في أن تنصيفها توقيف وسنة من رسول الله صلى الله عليه و سلم فكيف يترك ذلك باجتهاد عمر رضي الله عنه في رفع دية المسلم
ثم إن عمر لم يرفع الدية في القدر وإنما رفع قيمة الإبل لما غلت فهو رضي الله عنه رأى أن الإبل هي الأصل في الدية
فلما غلت ارتفعت قيمتها فزاد مقدار الدية من الورق زيادة تقويم لا زيادة قدر في أصل الدية
ومعلوم أن هذا لا يبطل تنصيف دية الكافر على دية المسلم بل أقرها أربعة آلاف كما كانت في عهد النبي صلى الله عليه و سلم وكانت الأربعة الآلاف حينئذ هي نصف الدية
وقوله علم أنها في أهل الكتاب توقيف فهو توقيف تنصيف كما صرحت به الرواية
فعمر أداه اجتهاده إلى ترك الأربعة الآلاف كما كانت فصارت ثلثا برفعه دية المسلم لا بالنص والتوقيف
وهذا ظاهر جدا والحجة إنما هي في النص
واختلف الفقهاء في هذه المسألة
فقال الشافعي دية الكتابي على الثلث من دية المسلم في الخطأ والعمد@

(12/325)

وقال أبو حنيفة ديته مثل دية المسلم في العمد والخطأ
وقال مالك ديته نصف دية المسلم في العمد والخطأ
وقال أحمد إن قتله عمدا فديته مثل دية المسلم وإن قتله خطأ فعنه فيه روايتان إحداهما أنها النصف وهي الرواية الصحيحة في مذهبه
والثانية أنها الثلث وإن قتله من هو على دينه عمدا فعنه فيه أيضا روايتان
إحداهما أنها نصف دية المسلم
والثانية ثلثها
وأما حديث أبي سعد البقال عن عكرمة عن ابن عباس قال جعل رسول الله صلى الله عليه و سلم دية العامريين دية الحر المسلم وكان لهم عهد
فقال الشافعي لا يثبت مثله وقال البيهقي ينفرد به أبو سعد سعيد بن المرزباني البقال وأهل العلم لا يحتجون بحديثه
وأما حديث أبي كرز الفهري عن نافع عن ابن عمر أن النبي صلى الله عليه و سلم ودى ذميا دية مسلم@

(12/326)

فقال الدارقطني والبيهقي أبو كرز هذا متروك الحديث لم يروه عن نافع غيره
زاد الإمام ابن القيم هذين البابين التاليين وإن لم يردا في سنن الإمام أبي داود عقب شرحه لباب دية الذمي وهما باب لا يقتص من الجرح قبل الاندمال عن جابر أن رجلا جرح فأراد أن يستقيد فنهى رسول الله صلى الله عليه و سلم أن يستقاد من الجارح حتى يبرأ المجروح رواه الدارقطني@

(12/327)

وذكر أيضا من حديث مسلم بن خالد الزنجي عن ابن جريج عن عمرو بن شعيب عن أبيه عن جده قال نهى رسول الله صلى الله عليه و سلم أن يقتص من الجرح حتى ينتهي
وعن عمرو بن شعيب عن أبيه عن جده أن رجلا طعن رجلا بقرن في ركبته فجاء إلى النبي صلى الله عليه و سلم فقال أقدني
فقال حتى تبرأ ثم جاء إليه فقال أقدني فأقاده ثم جاء إليه فقال يا رسول الله عرجت فقال قد نهيتك فعصيتني فأبعدك الله وبطلى عرجك ثم نهى رسول الله صلى الله عليه و سلم أن يقتص من جرح حتى يبرأ صاحبه رواه الإمام أحمد
ورواه أبو بكر بن أبي شيبة عن إسماعيل بن علية عن أيوب عن عمرو بن دينار عن جابر أن رجلا طعن رجلا بقرن في ركبته فأتى النبي صلى الله عليه و سلم @

(12/328)

ليستقيد فقيل له حتى تبرأ فأبى وعجل واستقاد فيبست رجله وبرئت رجل المستقاد منه
فأتى النبي صلى الله عليه و سلم فقال ليس لك شيء إنك أبيت
ولكن لهذا الحديث علة وهي أن أبان وسفيان روياه عن عمرو بن دينار عن محمد بن طلحة بن يزيد بن ركانة أن رجلا أتى النبي صلى الله عليه و سلم فذكره مرسلا
قال عبد الحق وهو عندهم أصح على أن الذي أسنده ثقة جليل وهو إسماعيل بن علية
باب من اطلع في بيت قوم بغير إذنهم
عن سهل بن سعد أن رجلا اطلع في جحر في باب رسول الله صلى الله عليه و سلم ومع رسول الله صلى الله عليه و سلم مدري يرجل به رأسه فقال له رسول الله @

(12/329)

صلى الله عليه و سلم لو أعلم أنك تنظرني لطعنت به في عينك إنما جعل الإذن من أجل البصر أخرجاه
وعن أنس أن رجلا اطلع في بعض حجر النبي صلى الله عليه و سلم فقام إليه النبي صلى الله عليه و سلم بمشقص أو بمشاقص فكأني أنظر إليه يختل الرجل ليطعنه أخرجاه أيضا
وفي الصحيحين أيضا عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لو أن رجلا اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه ما كان عليك جناح
وعنه أن النبي صلى الله عليه و سلم قال من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقأوا عينه رواه مسلم
وعنه أن رسول الله صلى الله عليه و سلم قال من اطلع في بيت قوم ففقأوا عينه فلا دية له ولا قصاص رواه النسائي@

(12/330)

ذكر الشيخ ابن القيم رحمه الله أحاديث الباب وزاد ورواه الترمذي من حديث عبد الله بن عمرو يرفعه ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمة علانية لكان في أمتي من يصنع ذلك وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة قالوا من هي يا رسول الله قال ما أنا عليه وأصحابي قال الترمذي حديث حسن غريب مفسر لا نعرفه مثل هذا إلا من هذا الوجه وفيه الأفريقي عبد الرحمن بن زياد وقال وفي الباب عن سعد وعوف بن مالك وعبد الله بن عمرو@

(12/340)

وحديث عوف الذي أشار الترمذي إليه هو حديث نعيم بن حماد عن عيسى ابن يونس عن جرير بن عثمان عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف وهو الذي تكلم فيه نعيم لأجله
وفي الباب أيضا حديث أنس بن مالك يرفعه أن بني إسرائيل تفرقت على إحدى وسبعين فرقة وإن امتي ستفترق على اثنين وسبعين فرقة كلها في النار إلا واحدة قال وهي الجماعة رواه أبو إسحاق الفزاري عن الأوزاعي عن يزيد الرقاشي عن أنس ورواه ابن وهب عن عمرو بن الحارث عن عبد الله بن غزوان عن عمرو بن سعيد عن زيد@

(12/341)

ذكر الشيخ ابن القيم رحمه الله حديث المراء في القرآن ثم قال حديث حسن
وفي الصحيحين من حديث جندب بن عبد الله قال قال رسول الله صلى الله عليه و سلم اقرأوا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم عنه فقوموا
وفي الصحيحين عن عائشة عن النبي صلى الله عليه و سلم قال أبغض الرجال إلى الله الألد الخصم وفي سنن ابن ماجه من حديث أبي أمامة قال قال رسول الله صلى الله عليه و سلم ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ثم تلا تلك الآية ما ضربوه لك إلا جدلا بل هم قوم خصمون@

(12/353)

ذكر الشيخ ابن القيم رحمه الله حديث رؤيا النبي صلى الله عليه و سلم السمن والعسل وتعبير الصديق رضي الله عنه وكلام المنذري ثم قال وهذا يشكل عليه شيئان@

(12/383)

وأحدهما أن في نفس الرؤيا ثم وصل له فعلا به فتفسير الصديق لذلك مطابق لنفس الرؤيا
والثاني أن قتل عثمان رضي الله عنه لا يمنع أن يوصل له بدليل أن عمر قد قتل ومع هذا فأخذ به وعلا به ولم يكن قتله مانعا من علوه به
وقد يجاب عنهما@

(12/384)

أما الأول فلفظه ثم وصل له لم يذكر هذا البخاري ولفظ حديثه ثم أخذ به رجل آخر فانقطع به ثم وصل فقط وهذا لا يقتضي أن يوصل له بعد انقطاعه به وقال الصديق في تفسيره في
نفس حديث البخاري فينقطع به ثم يوصل له فهذا موضع الغلط وهذا مما يبين فضل صدق معرفة البخاري وغور علمه في إعراضه عن لفظه له في الأول وإنما انفرد بها مسلم
وأما الثاني فيجاب عنه بأن عمر رضي الله عنه لم ينقطع به السبب من حيث علا به
وإنما انقطع به بالأجل المحتوم كما ينقطع الأجل بالسم وغيره وأما عثمان فانقطع به من حيث وصل له من الجهة التي علا بها وهي الخلافة فإنه إنما أريد منه أن يخلع نفسه وإنما قتلوه لعدم إجابتهم إلى خلع نفسه فخلعوه هم بالقتل ظلما وعدوانا فانقطع به من الجهة التي أخذ به منها ثم وصل لغيره رضي الله عنه وهذا سر سكوت النبي صلى الله عليه و سلم عن تعيين موضع خطأ الصديق
فإن قيل فلم تكلفتم أنتم بيانه وقد منع النبي صلى الله عليه و سلم الصديق من تعرفه والسؤال عنه@

(12/385)

قيل منعه من هذا ما ذكرناه من تعلق ذلك بأمر الخلافة وما يحصل للرابع من المحنة وانقطاع السبب به فأما وقد حدث ذلك ووقع فالكلام فيه كالكلام في غيره من الوقائع التي يحذر الكلام فيها قبل وقوعها سدا للذريعة ودرءا للمفسدة فإذا وقعت زال المعنى الذي سكت عنها لأجله@

(12/386)

ذكر الشيخ ابن القيم رحمه الله حديث أما إنك يا أبا بكر لأول من يدخل الجنة من أمتي وكلام المنذري عن ابن حبان في أبي خالد الدالاني إلى قوله فكيف إذا انفرد بالمعضلات ثم زاد ابن القيم وقد روى ابن ماجه في سننه من حديث داود بن عطاء المديني عن صالح بن كيسان عن الزهري عن سعيد بن المسيب عن أبي بن كعب قال قال رسول الله صلى الله عليه و سلم أول من يصافحه الحق عمر وأول من يسلم عليه وأول من يأخذ بيده فيدخله الجنة
وداود بن عطاء هذا ضعيف عندهم
وإن صح فلا تعارض بينهما لأن الأولية في حق الصديق مطلقة والأولية في حق عمر مقيدة بهذه الأمور في الحديث@

(12/407)

ذكر الشيخ ابن القيم رحمه الله الحديث الذي في الباب ثم ذيل عليه قال الشيخ هذا الحديث قد روى من حديث عمران بن حصين وعبد الله بن مسعود وأبي هريرة وعائشة والنعمان بن بشير
فأما حديث عمران فمتفق عليه واختلف في لفظه فأكثر الروايات أنه ذكر بعد قرنه قرنين ووقع في بعض طرقه في الصحيح ثم الذين يلونهم ثلاث@

(12/409)

مرات ولعل هذا غير محفوظ فإن عمران قد سئل فيه فقال لا أدري أقال رسول الله صلى الله عليه و سلم بعد قرنه مرتين أو ثلاثا
وأما حديث عبد الله بن مسعود فأخرجاه في الصحيحين ولفظه خير أمتي القرن الذين يلونني ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه
ويمينه شهادته
وفي لفظ لهما سئل النبي صلى الله عليه و سلم أي الناس خير قال قرني ثم الذين يلونهم ثم الذين يلونهم فلم يختلف في عليه ذكر الذين يلونهم مرتين
وأما حديث أبي هريرة فرواه مسلم في صحيحه ولفظه خير أمتي الذين بعثت فيهم ثم الذين يلونهم والله أعلم أذكر الثالث أم لا قال ثم يخلف قوم يحبون الشماتة يشهدون قبل أن يستشهدوا
فهذا فيه قرن واحد بعد قرنه وشك في الثالث وقد حفظه عبد الله بن مسعود وعمران وعائشة@

(12/410)

وأما حديث عائشة فرواه مسلم أيضا عنها قالت سأل رجل النبي صلى الله عليه و سلم أي الناس خير قال القرن الذي أنا فيه ثم الثاني ثم الثالث وأما حديث النعمان بن بشير فرواه ابن حبان في صحيحه
ولفظه عن النبي صلى الله عليه و سلم قال خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم تسبق أيمانهم شهادتهم وشهادتهم أيمانهم
فقد اتفقت الأحاديث على قرنين بعد قرنه صلى الله عليه و سلم إلا حديث أبي هريرة فإنه شك فيه
وأما ذكر القرن الرابع فلم يذكر إلا في رواية في حديث عمران لكن في الصحيحين له شاهد من حديث أبي سعيد الخدري عن النبي صلى الله عليه و سلم قال يأتي على الناس زمان فيغزو فئام من الناس
فيقال لهم هل فيكم من رأى رسول الله صلى الله عليه و سلم فيقولون نعم فيفتح لهم
ثم يغزو فئام من الناس فيقال لهم هل فيكم من رأى من صحب رسول الله صلى الله عليه و سلم فيقولون نعم فيفتح لهم
ثم يغزو فئام من الناس@

(12/411)

فيقال لهم هل فيكم من رأى من صحب من صحب رسول الله صلى الله عليه و سلم ويقولون نعم فيفتح لهم
فهذا فيه ذكر قرنين بعده
كما في الأحاديث المتقدمة
ورواه مسلم
فذكر ثلاثة بعده
ولفظه يأتي على الناس زمان يبعث منهم البعث فيقولون انظروا هل تجدون فيكم أحدا من أصحاب رسول الله صلى الله عليه و سلم فيوجد الرجل فيفتح لهم به ثم يبعث البعث الثاني فيقولون هل فيكم من رأى أصحاب رسول الله صلى الله عليه و سلم فيفتح لهم ثم يبعث البعث الثالث فيقال انظروا هل ترون فيهم من رأى من رأى أصحاب رسول الله صلى الله عليه و سلم فيفتح لهم ثم يكون البعث الرابع فيقال انظروا هل ترون فيهم أحدا رأى من رأى أحدا رأى أصحاب النبي صلى الله عليه و سلم فيوجد الرجل فيفتح له@

(12/412)

ذكر الشيخ ابن القيم رحمه الله حديث ابن عباس ما ينبغي لعبد أن يقول أنا خير من يونس بن متى ثم قال@

(12/427)

وفي حديث ابن عباس في بعض طرق البخاري فيه عن النبي صلى الله عليه و سلم فيما يرويه عن ربه عز و جل لا ينبغي لعبد الحديث ورواه مسلم من حديث أبي هريرة عن النبي صلى الله عليه و سلم قال يعني الله عز و جل لا ينبغي لعبد لي أن يقول أنا خير من يونس بن متى
وفي رواية لعبدي
وفي حديث ابن عباس نسبه إلى أبيه
وفي صحيح البخاري عن ابن مسعود عن النبي صلى الله عليه و سلم قال لا يقولن أحدكم إني خير من يونس ابن متى
وعنه أيضا عن النبي صلى الله عليه و سلم قال ما ينبغي لعبد أن يكون خيرا من يونس بن متى
وفي لفظ آخر أن يقول أنا خير من يونس بن متى ذكره البخاري أيضا
وفي صحيح البخاري عن ابن عمر عن النبي صلى الله عليه و سلم قال الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن أسحاق بن إبراهيم ونحوه في الصحيحين من حديث أبي هريرة
وأخرج البخاري أيضا عن أبي هريرة عن النبي صلى الله عليه و سلم قال خفف على داود القرآن
فكان يأمر بدوابة فتسرج فيقرأ القرآن قبل أن تسرج دوابه
ولا يأكل إلا من عمل يده
والمراد بالقرآن ههنا الزبور كما أريد بالزبور القرآن في قوله تعالى ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون@

(12/428)

ذكر الشيخ ابن القيم رحمه الله حديث الإيمان بضع وسبعون ثم قال ولفظ مسلم الإيمان بضع وسبعون شعبة وفي كتاب البخاري بضع وستون وفي بعض رواياته بضع وسبعون
والمعروف ستون وقد رواه مسلم بالوجهين على الشك عن أبي هريرة عن النبي صلى الله عليه و سلم قال الإيمان بضع وسبعون أو بضع وستون شعبة
وحديث الحياء شعبة من الإيمان رواه البخاري ومسلم من حديث أبي هريرة وابن عمر وأبي مسعود عقبة بن عمرو الأنصاري وعمران بن حصين
وفي حديث ابن عمر المتفق عليه في سؤال جبريل للنبي صلى الله عليه و سلم عن الإسلام فقال
أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا
وفي الصحيحين من حديث طلحة بن عبيد الله جاء رجل من أهل نجد ثائر الرأس نسمع دوى صوته ولا نفقة ما يقول حتى دنا من رسول الله صلى الله عليه@

(12/433)

و سلم فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه و سلم خمس صلوات في اليوم والليلة الحديث
وفي مسند الإمام أحمد عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه و سلم الإسلام شهادة أن لا إله إلا الله وأن محمد رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت
وفي الصحيحين عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه و سلم أي الإسلام خير قال تطعم الطعام
وتقرأ السلام على من عرفت ومن لم تعرف
وفي الصحيحين عن أنس عن النبي صلى الله عليه و سلم قال والذي نفسي بيده لا يؤمن عبد حتى يحب لأخيه ما يحب لنفسه وقال مسلم حتى يحب لجاره أو قال لأخيه
وفي الصحيحين عن أنس أيضا عن النبي صلى الله عليه و سلم قال لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين وقال مسلم من أهله وماله والناس أجمعين
وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه قال سمعت رسول الله صلى الله عليه و سلم يقول من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان
وفي صحيح مسلم أيضا عن عبد الله بن مسعود أن رسول الله صلى الله عليه و سلم قال ما من نبي بعثه الله في أمته قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره
ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون
فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن ليس وراء ذلك من الإيمان حبة خردل
وفي الترمذي عن أبي مرحوم عن سهل بن معاذ بن أنس الجهني عن أبيه أن@

(12/434)

رسول الله صلى الله عليه و سلم قال من أعطى لله ومنع لله وأحب لله وأبغض لله وأنكح لله فقد استكمل إيمانه وأبو مرحوم وسهل قد ضعفا@

(12/435)

ذكر الشيخ ابن القيم رحمه الله حديث لا يزاني الزاني ثم قال وفي لفظ في الصحيحين ولا ينتهب نهبة ذات شرف يرفع إليه الناس فيها أبصارهم حين ينتهبها وهو مؤمن وزاد مسلم ولا يغل حين يغل وهو مؤمن فاياكم إياكم وزاد أبو بكر البزار فيه في المسند ينزع الإيمان من قلبه فإن تاب تاب الله عليه وأخرج البخاري في صحيحه عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم
لا يزني العبد حين يزني وهو مؤمن
ولا يسرق حين يسرق وهو مؤمن
ولا يشرب حين يشرب وهو مؤمن
ولا يقتل حين يقتل وهو مؤمن قال عكهمة قلت لابن عباس كيف ينزع الإيمان منه قال هكذا وشبك بين أصابعه
ثم أخرجها فإن تاب عاد إليه هكذا وشبك بين أصابعه
وروى ابن صخر في الفوائد من حديث محمد بن خالد المخزومي عن سفيان الثوري عن زبيد اليامي عن أبي وائل عن عبد الله بن مسعود عن النبي صلى الله عليه و سلم قال اليقين الإيمان كله وذكره البخاري في صحيحه موقوفا على ابن مسعود
وفي صحيح مسلم عن أبي قتادة أن رسول الله صلى الله عليه و سلم قام فيهم
فذكر الجهاد في سبيل الله والإيمان بالله أفضل الأعمال الحديث
وفي الصحيحين عن أبي هريرة قال سئل رسول الله صلى الله عليه و سلم أي @

(12/445)

الأعمال أفضل قال الإيمان بالله قال ثم ماذا قال الجهاد في سبيل الله قال ثم ماذا قال حج مبرور
وفي لفظ إيمان بالله ورسوله وترجم عليه البخاري باب من قال إن الإيمان هو العمل لقوله تعالى وتلك الجنة التي أورثتموها بما كنتم تعملون وقال عدة من أهل العلم في قوله تعالى فوربك لنسألنهم أجمعين عما كانوا يعملون عن قول لا إله إلا الله وفي الصحيحين عن أبي ذر الغفاري قال قلت يا رسول الله أي الأعمال أفضل قال الإيمان بالله والجهاد في سبيله الحديث
وروى البزار في مسنده من حديث عمار بن ياسر عن النبي صلى الله عليه و سلم@

(12/446)

ثلاث من جمهعن فقد جمع الإيمان الإنصاف من نفسك وبذل السلام للعالم
والانفاق من الاقتار
وذكره البخاري في صحيحه عن عائشة من قولها
وقال البخاري قال معاذ اجلس بنا نؤمن ساعة وقال البخاري في الصحيح
باب سؤال جبريل النبي صلى الله عليه و سلم عن الإيمان والإسلام
والإحسان وعلم الساعة وبيان النبي صلى الله عليه و سلم له ثم قال جاء جبريل يعلمكم دينكم فجعل ذلك كله دينا
وما بين النبي صلى الله عليه و سلم لوفد عبد القيس من الإيمان وقوله تعالى ومن يبتغ غير الإسلام دينا فلن يقبل منه وفي حديث الشفاعة المتفق على صحته أخرجوا من النار من كان في قلبه مثقال ذرة من إيمان وفي لفظ مثقال دينار من إيمان وفي لفظ مثقال شعيرة من إيمان وفي لفظ مثقال خردلة من إيمان وفي لفظ انطلق فأخرج من كان في قلبه أدنى أدنى أدنى مثقال حبة من خردل من إيمان وفي لفظ إذا كان يوم القيامة شفعت فقلت يا رب أدخل الجنة من كان في قلبه خردلة من إيمان فيدخلون ثم أقول أدخل الجنة من كان في قلبه أدنى شيء قال أنس كأني أنظر إلى أصابع رسول الله صلى الله عليه و سلم@

(12/447)

وفي لفظ عن أنس عن النبي صلى الله عليه و سلم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة
ثم قال يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن برة
ثم يخرج من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة
وترجم البخاري على هذا الحديث
باب زيادة الإيمان ونقصانه
وقوله تعالى وزدناهم هدى وقال ويزداد الذين آمنوا إيمانا وقال اليوم أكملت لكم دينكم فإذا ترك شيئا من الكمال فهو ناقص
وكل هذه الألفاظ التي ذكرناها في الصحيحين أو أحدهما والمراد بالخير في حديث أنس الإيمان فإنه هو الذي يخرج به من النار
وكل هذه النصوص صحيحة صريحة لا تحتمل التأويل في أن نفس الإيمان القائم بالقلب يقبل الزيادة والنقصان وبعضهم أرجح من بعض
وقال البخاري في صحيحه قال ابن أبي ملكية أدركت ثلاثين من أصحاب النبي صلى الله عليه و سلم كلهم يخاف النفاق على نفسه ما منهم من أحد يقول إنه على إيمان جبريل وميكائيل
وقال البخاري أيضا
باب الصلاة من الإيمان
وقوله عز و جل وما كان الله ليضيع إيمانكم يعني صلاتكم عند البيت ثم ذكر حديث تحويل القبلة
وأقدم من روى عنه زيادة الإيمان ونقصانه من الصحابة عمير بن حبيب الخطمي قال الامام أحمد حدثنا الحسن بن موسى حدثنا حماد بن سلمة عن أبي جعفر الخطمي عن أبيه عن جده عمير بن حبيب قال الإيمان يزيد وينقص
قيل وما زيادته ونقصانه قال إذا ذكرنا الله عز و جل وحمدناه وسبحناه فذلك زيادته وإذا غفلنا وضيعنا ونسينا
فذلك نقصانه
وقال أحمد حدثنا يزيد بن هرون أخبرنا محمد بن طلحة عن زبيد عن ذر قال كان عمر ابن الخطاب يقول لأصحابه هلموا نزدد إيمانا فيذكرون الله تعالى@

(12/448)

وقال أحمد حدثنا وكيع عن شريك عن هلال عن عبد الله بن عكيم قال سمعت عبد الله ابن مسعود يقول في دعائه اللهم زدني إيمانا ويقينا وفقها أو قال فهما وقال أحمد في رواية المروزي أخبرنا يزيد بن هارون أخبرنا العوام حدثنا علي بن مدرك عن أبي زرعة عن أبي هريرة قال الإيمان بر فمن زنا فارقه الأيمان فإن لام نفسه ورجع راجعه الإيمان
وفي تفسير علي بن أبي طلحة عن ابن عباس في قوله تعالى هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم قال
إن الله بعث محمدا صلى الله عليه و سلم بشهادة أن لا إله إلا الله
فلما صدق بها المؤمنون زادهم الصلاة فلما صدقوا بها زادهم الصيام
فلما صدقوا به زادهم الزكاة فلما صدقوا بها زادهم الحج فلما صدقوا به زادهم الجهاد ثم أكمل لهم دينهم فقال اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا
وقال إسماعيل بن عياش حدثني صفوان بن عمرو عن عبد الله بن ربيعة الحضرمي عن أبي هريرة قال الإيمان يزداد وينقص
وقال إسماعيل أيضا عن عبد الوهاب بن مجاهد عن أبيه عن أبي هريرة وابن عباس قالا الإيمان يزداد وينقص
وقال الإمام أحمد في رواية المروزي حدثنا سليمان بن حرب حدثنا جرير بن حازم عن فضيل بن يسار قال قال محمد بن علي هذا الاسلام ودور دائرة ودور في وسطها أخرى
وقال هذا الإيمان الذي في وسطها مقصور في الاسلام
وقال قال رسول الله صلى الله عليه و سلم لا يزاني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا يسرق حين يسرق هو مؤمن قال قال يخرج من الإسلام فإذا تاب تاب الله عليه فرجع إلى الإيمان
وقال أحمد في رواية المروزي حدثنا يحيى بن سعيد عن أشعت عن الحسن عن النبي صلى الله عليه و سلم قال ينزع منه الايمان فإن تاب أعيد إليه
ورواه يحيى بن سعيد عن عوف عن الحسن من قوله وهو أشبه
وقال محمد بن سليمان لوين سمعت سفيان بن عيينة غير مرة يقول الايمان قول وعمل وأخذناه ممن قبلنا قيل له يزيد وينقص قال فأي شيء إذن@

(12/449)

وقال مرة وسئل الايمان يزيد وينقص قال أليس تقرءون القرآن فزادهم إيمانا في غير موضع قيل ينقص قال ليس شيء يزيد إلا وهو ينقص وقال عبد الرزاق سمعت سفيان الثوري ومالك بن أنس وسفيان بن عيينة وابن جريج ومعمرا يقولون الايمان قول وعمل يزيد وينقص وقال الحميدي سمعت ابن عيينة يقول الايمان قول وعمل يزيد وينقص فقال له أخوه إبراهيم بن عيينة
يا أبا محمد لا تقل يزيد وينقص فغضب وقال اسكت يا صبي بلى حتى لا يبقى منه شيء
وقال أبو داود سمعت أحمد بن حنبل يقول الإيمان قول وعمل يزيد وينقص وقال الربيع بن سليمان سمعت الشافعي يقول الايمان قول وعمل يزيد وينقص ذكره الحاكم في مناقبه
وقال أبو عمر بن عبد البر النمري قال رجل للشافعي أي الأعمال عند الله أفضل قال ما لا يقبل عمل إلا به قال وما ذاك قال الإيمان بالله هو أعلى الأعمال درجة وأشرفها منزلة وأسناها
حظا
قال الرجل ألا تخبرني عن الايمان قول وعمل أو قول بلا عمل قال الشافعي الايمان عمل لله والقول بعض ذلك ثم العمل احتج عليه ذكره الحاكم عنه
وقال أحمد حدثنا وكيع حدثنا سفيان عن هشام بن عروة عن أبيه قال ما نقصت أمانة عبد إلا نقص إيمانه
وقال وكيع حدثنا إسرائيل عن أبي الهيثم عن سعيد بن جبير في قوله تعالى ولكن ليطمئن قلبي قال ليزداد إيمانا
وقال الإمام أحمد حدثنا عبد الرزاق أخبرنا معمر عن عبد الكريم الجزري عن مجاهد أن أبا ذر سأل النبي صلى الله عليه و سلم عن الايمان فقرأ عليه ليس البر أن تولوا وجوهكم قبل المشرق والمغرب حتى ختم الآية
احتج به أحمد في كتاب الرد على المرجئة
ورواه جعفر بن عوف عن المسعودي عن القاسم عن أبي ذر بمثله
وقال يحيى بن سليم الطائفي قال هشام عن الحسن الايمان قول وعمل فقلت لهشام فما تقول أنت فقال قول وعمل
وقال الحميدي سمعت وكيعا يقول وأهل السنة يقولون الايمان قول وعمل @

(12/450)

والمرجئة يقولون الايمان قول والجهمية يقولون الايمان المعرفة وصح عن الحسن أنه قال ليس الايمان بالتمني ولا بالتحلي ولكن ما وقر في القلب وصدقه العمل ونحوه عن سفيان الثوري
وقد جعل النبي صلى الله عليه و سلم العمل تصديقا في قوله حديث زني العين والجوارح الفرج يصدق ذلك أو يكذبه وأما الحديث الذي رواه ابن ماجه في سننه من حديث عبد السلام بن صالح عن علي بن مرسي الرضا عن أبيه عن جعفر بن محمد عن أبيه عن علي بن الحسن عن أبيه عن علي قال قال رسول الله صلى الله عليه و سلم الإيمان معرفة بالقلب وقول باللسان وعمل بالأركان قال عبد السلام بن صالح لو قرىء هذا الاسناد على مجنون لبرأ
فهذا حديث موضوع ليس من كلام رسول الله صلى الله عليه و سلم
قال بعض أئمة الحديث لو قرىء هذا على مجنون لبرأ لو سلم من عبد السلام وهو المتهم به وفي الحق ما يغني عن الباطل ولو كنا ممن يحتج بالباطل ويستحله لروجنا هذا الحديث وذكرنا بعض من أثنى على عبد السلام ولكن نعوذ بالله من هذه الطريقة كما نعوذ به من طريقة تضعيف الحديث الثابت وتعليله إذا خالف قول إمام معين وبالله التوفيق@

(12/451)

ذكر الشيخ ابن القيم رحمه الله حديث لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لا قدر ثم قال
هذا المعنى قد روي عن النبي صلى الله عليه و سلم من حديث ابن عمر وحذيفة وابن عباس وجابر ابن عبد الله وأبي هريرة وعبد الله بن عمرو بن العاص ورافع بن خديج
فأما حديث ابن عمر وحذيفة فلهما طرق وقد ضعفت
وأما حديث ابن عباس فرواه الترمذي من حديث القاسم بن حبيب وعلي بن نزار عن نزار عن عكرمة عن ابن عباس قال قال رسول الله صلى الله عليه و سلم@

(12/454)

صنفان من أمتي ليس لهما في الاسلام نصيب القدرية والمرجئة قال هذا حديث حسن غريب
ورواه من حديث محمد بن بشر أخبرنا سلام بن أبي عمرة عن عكرمة عن ابن عباس عن النبي صلى الله عليه و سلم وأما حديث جابر فرواه ابن ماجه في سننه عن محمد بن المصفى عن الأوزاعي عن ابن جريج عن أبي الزبير عن جابر يرفعه نحو حديث ابن عمر
فلو قال بقية حدثنا الأوزاعي مشى حال الحديث ولكن عنعنه مع كثرة تدليسه
وأما حديث أبي هريرة فروى عبد الأعلى بن حماد حدثنا معتمر بن سليمان سمعت أبي يحدث عن مكحول عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال فذكره رواه عن عبد الأعلى جماعة
وله علتان
إحداهما أن المعتمر بن سليمان رواه عن أبي الحر حدثني جعفر بن الحارث عن يزيد بن ميسرة عن عطاء الخراساني عن مكحول عن أبي هريرة عن النبي صلى الله عليه و سلم
والعلة الثانية أن مكحولا لم يسمع من أبي هريرة
وأما حديث عبد الله بن عمرو فيرويه عمرو بن مهاجر عن عمر بن عبد العزيز عن يحيى بن القاسم عن أبيه عن جده عبد الله بن عمرو يرفعه ما هلكت أمة قط إلا بالشرك بالله عز و جل
وما أشركت قط إلا كان بدء إشراكها التكذيب بالقدر وهذا الاسناد لا يحتج به
وأجود ما في الباب حديث حيوة بن شريح أخبرني ابن صخر حدثني نافع أن ابن عمر جاءه رجل
فقال إن فلانا يقرأ عليك السلام
فقال
إنه قد بلغني أنه قد أحدث
فإن كان قد أحدث فلا تقرأه مني السلام
فإني سمعت رسول الله صلى الله عليه و سلم يقول يكون في هذه الأمة أو أمتي الشك منه خسف ومسخ@

(12/455)

أو قذف في أهل القدر قال الترمذي حديث حسن صحيح غريب
والذي صح عن النبي صلى الله عليه و سلم ذمهم من طوائف أهل البدع هم الخوارج فإنه قد ثبت فيهم الحديث من وجوه كلها صحاح
لأن مقالتهم حدثت في زمن النبي صلى الله عليه و سلم
وكلمة رئيسهم
وأما الارجاء والرفض والقدر والتجهم والحلول وغيرها من البدع فإنها حدثت بعد انقراض عصر الصحابة
وبدعة القدر أدركت آخر عصر الصحابة فأنكرها من كان منهم حيا كعبد الله بن عمر وابن عباس وأمثالهما رضي الله عنهم
وأكثر ما يجىء من ذمتهم فإنما هو موقوف على الصحابة من قولهم فيه
ثم حدثت بدعة الإرجاء بعد انقراض عصر الصحابة فتكلم فيها كبار التابعين الذين أدركوها كما حكيناه عنهم ثم حدثت بدعة التجهم بعد إنقراض عصر التابعين
واستفحل أمرها واستطار شرها في زمن الأئمة كالامام أحمد وذويه
ثم حدثت بعد ذلك بدعة الحلول وظهر أمرها في زمن الحسين الحلاج
وكلما أظهر الشيطان بدعة من هذه البدع وغيرها أقام الله لها من حزبه وجنده من يردها ويحذر
المسلمين منها نصيحة لله ولكتابه ولرسوله ولأهل الإسلام
وجعله ميراثا يعرف به حزب رسول الله صلى الله عليه و سلم وولى سننه من حزب البدعة وناصرها
وقد جاء في أثر لا يحضرني إسناده إن لله عند كل بدعة يكاد بها الإسلام وليا ينطق بعلاماته
فأغتنموا تلك المجالس وتوكلوا على الله
فإن الرحمة تنزل عليهم
نسأل الله تعالى أن يجعلنا منهم وأن يلحقنا بهم وأن يجعلنا لهم خلفا كما جعلهم لنا سلفا بمنه وكرمه@

(12/456)

ثم ذكر الشيخ ابن القيم رحمه الله حديث جبريل إلى قول المنذري علقمة بن حارثة اتفقا على الاحتجاج بحديثه ثم قال ورواه أبو جعفر العقيلي من طريقه
وقال فيه فما شرائع الإسلام قال تقيم الصلاة الحديث وتابعه على هذا اللفظ مرجىء آخر وهو جراح بن الضحاك قال العقيلي وهذه زيادة مرجىء تفرد بها عن الثقات الأئمة فلا تقبل
ورواه ابن حبان في صحيحه من حديث سليمان التيمي عن يحيى بن يعمر
فذكر فيه ألفاظا لم يذكرها غيره
فقال في الاسلام وتحج وتعتمر وتغتسل من الجنابة @

(12/462)

وأن تتم الوضوء وقال فيه فإذا فعلت ذلك فأنا مسلم قال نعم وقال في الايمان أن تؤمن بالله وملائكته وكتبه ورسله وتؤمن بالجنة والنار والميزان وذكر البعث والقدر ثم قال فإذا فعلت ذلك فأنا مؤمن قال نعم وقال في الاحسان وإذا فعلت ذلك فأنا محسن قال نعم وقال في آخره هذا جبريل أتاكم ليعلمكم دينكم خذوا عنه قال أبو حاتم تفرد سليمان التيمي بهذه الألفاظ@

(12/463)

ذكر الشيخ ابن القيم رحمه الله حديث كل ميسر لما خلق له ثم قال وقد روى مسلم في صحيحه عن حذيفة يبلغ به النبي قال يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول يا رب أشقي أم سعيد فيكتبان فيقول يا رب أذكر أم أنثى فيكتبان ويكتب عمله وأثره وأجله ورزقه ثم تكتب الصحف فلا يزاد فيها ولا ينقص وفي الصحيحين عن أنس بن مالك ورفع الحديث قال إن الله قد وكل بالرحم ملكا فيقول أي رب نطفة أي رب علقة أي رب مضغة فإذا أراد الله أن يقضي خلقا قال الملك أي رب ذكر أم أنثى شقي أم سعيد فما الرزق فما الأجل فيكتب ذلك في بطن أمه@

(12/476)

وهذا مثل حديث ابن مسعود حديث الصادق المصدوق أن كتابة الأجل والشقاوة والسعادة والرزق في الطور الرابع
وحديث حذيفة بن أسيد يدل على أن الكتابة في الطور الأول
وقد روي حديث حذيفة بلفظ أخر يتبين المراد منه وأن الحديثين واحد وأنهما متصادقان لا متعارضان
فروى مسلم في صحيحه عن عامر بن واثلة أنه سمع عبد الله بن مسعود يقول الشقي من شقى في بطن أمه والسعيد من وعظ بغيره
فأتى رجل من أصحاب النبي يقال له حذيفة بن أسيد الغفاري
فحدثه بذلك من قول ابن مسعود
فقال وكيف يشقى بغير عمل فقال الرجل العجب من ذلك
قال سمعت رسول الله يقول إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكا فصورها وخلق سمعها وبصرها وجلدها ولحمها وعظامها ثم قال يا رب أذكر أم أنثى فيقضي ربك ما شاء ويكتب الملك ثم يقول يا رب أجله فيقضي ربك ما شاء ويكتب الملك ثم يقول يا رب رزقه فيقضي ربك ما شاء @

(12/477)

ويكتب الملك
ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص وفي لفظ آخر عنه سمعت رسول الله بأدنى هاتين يقول إن النطفة تقع في الرحم أربعين ليلة ثم يتصور عليها الملك قال زهير بن معاوية حسبته قال الذي يخلقها فيقول يا رب أذكر أم أنثى فيجعله الله ذكرا أو أنثى
ثم يقول يا رب أسوي أو غير سوي فيجعله الله سويا أو غير سوي ثم يقول يا رب مارزقه ما أجله ما خلقه ثم يجعله شقيا أو سعيدا
وفي لفظ آخر أن ملكا موكلا بالرحم إذا أراد الله أن يخلق شيئا بإذن الله لبضع وأربعين ليلةثم ذكر نحوه
فدل حديث حذيفة على أن الكتابة المذكورة وقت تصويره وخلق جلده ولحمه وعظمه وهذا مطابق لحديث ابن مسعود
فإن هذا التخليق هو في الطور الرابع وفيه وقعت الكتابة
فإن قيل فما تصنع بالتوقيت فيه بأربعين ليلة قلت التوقيت فيه بيان أنها قبل ذلك لا يتعرض لها ولا يتعلق بها تخليق ولا كتابة فإذا بلغت الوقت المحدود وجاوزت الأربعين وقعت في أطوار التخليق طبقا بعد طبق ووقع حينئذ التقدير والكتابة وحديث ابن مسعود صريح في أن وقوع ذلك بعد كونه مضغة بعد الأربعين الثالثة وحديث حذيفة فيه أن ذلك بعد الأربعين ولم يوقت البعدية بل أطلقها ووقتها في حديث ابن مسعود
وقد ذكرنا أن حديث حذيفة دال أيضا على ذلك
ويحتمل وجها آخر وهو أن تكون الأربعون المذكورة في حديث حذيفة هي الأربعين الثالثة وسمي الحمل فيها نطفة إذ هي مبدؤه الأول
وفيه بعد وألفاظ الحديث تأباه
ويحتمل وجها آخر وهو أن التقدير والكتابة تقديران وكتابتان
فالأول منهما عند ابتداء تعلق التحويل والتخليق في النطفة وهو إذا مضى@

(12/478)

عليها أربعون ودخلت في طور العلقة وهذا أول تخليقه
والتقدير الثاني والكتابة الثانية إذا كمل تصويره وتخليقه وتقدير أعضائه وكونه ذكرا أو أنثى من الخارج فتكتب مع ذلك عمله ورزقه وأجله وشقاوته وسعادته
فلا تنافي بين الحديثين والحمد لله رب العالمين
ويكون التقدير الأول تقديرا لما يكون للنطفة بعد الأربعين فيقدر معه السعادة والشقاوة والرزق والعمل
والتقدير الثاني تقديرا لما يكون للجنين بعد تصويره فيقدر معه ذلك ويكتب أيضا وهذا التقدير أخص من الأول
ونظير هذا أن الله سبحانه قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة ثم يقدر ليلة القدر ما يكون في العام لمثله وهذا أخص من التقدير الأول العام كما أن تقدير أمر النطفة وشأنها يقع بعد تعلقها بالرحم وقد قدر أمرها قبل خلق السموات والأرض
ونظير هذا رفع الأعمال وعرضها على الله تعالى فإن عمل العام يرفع في شعبان كما أخبر به الصادق المصدوق أنه شهر ترفع فيه الأعمال فأحب أن يرفع عملي وأنا صائم ويعرض عمل الأسبوع يوم الاثنين والخميس كما ثبت ذلك في صحيح مسلم وعمل اليوم يرفع في آخره قبل الليل وعمل الليل في آخره قبل النهار
فهذا الرفع في اليوم والليلة أخص من الرفع في العام وإذا انقضى الأجل رفع عمل العمر كله وطويت صحيفة العمل
وهذه المسائل
من أسرار مسائل القضاء والقدر
فصلوات الله وسلامه على هادى الأمة وكاشف الغمة الذي أوضح الله به المحجة واقام به الحجة وأنار به السبيل وأوضح به الدليل ولله در القائل
أحيا القلوب محمد لما أتى ومضى فناءت بعده أمناؤه
كالورد راقك ريحه فشممته وإذا تولى ناب عنه مساؤه @

(12/479)

وقد روى مسلم في صحيحه عن عبد الله بن عمرو قال سمعت رسول الله يقول كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة قال وعرشه على الماء
وفي صحيحه أيضا عنه أنه سمع رسول الله يقول إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء ثم قال رسول الله اللهم مصرف القلوب صرف قلوبنا على طاعتك
وفي صحيحه أيضا عن عبد الله بن عمر رضي الله عنهما قال قال رسول الله كل شيء بقدر حتى العجز والكيس أو الكيس والعجز وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العينين النظر وزنا اللسان النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه
وفي صحيح البخاري عن أبي سعيد رضي الله عنه عن النبي قال ما استخلف الله خليفة إلا كان له بطانتان بطانة تأمره بالخير وتحضه عليه وبطانة تأمره بالشر وتحضه عليه والمعصوم من عصم الله
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير أحرص على ما ينفعك واستعن بالله ولا تعجز
وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان
وفي صحيحه أيضا عن عبد الله بن مسعود رضي الله عنه قال قالت أم حبيبة اللهم متعني بزوجي رسول الله وبأبي أبي سفيان وبأخي معاوية فقال لها رسول الله إنك سألت الله لآجال مضروبة وآثار موطوءة وأرزاق مقسومة لا يعجل منها شيء قبل حله ولا يؤخر منها شيء بعد حله ولو سألت الله أن يعافيك من عذاب في النار وعذاب في القبر كان خيرا لك@

(12/480)

وفي سنن ابن ماجه من حديث عبد الأعلى بن أبي المساور عن الشعبي قال لما قدم عدي بن حاتم الكوفة أتيناه في نفر من فقهاء أهل الكوفة فقلنا له حدثنا ما سمعت من رسول الله قال أتيت النبي فقال يا عدي بن حاتم أسلم تسلم قلت وما الإسلام قال تشهد أن لا إله إلا الله وأني رسول الله وتؤمن بالأقدار كلها خيرها وشرها وحلوها ومرها
وفي سننه أيضا من حديث مجاهد عن سراقة بن جعشم قال قلت يا رسول الله أنعمل فيما جف به القلم وجرت به المقادير أم في أمر مستقبل قال بل فيما جف به القلم وجرت به المقادير وكل ميسر لما خلق له
وفي صحيح البخاري عن الحسن قال حدثنا عمرو بن تغلب قال أتى النبي مال فأعطى
قوما ومنع آخرين فبلغه أنهم عيبوا فقال إني أعطي الرجل وأدع الرجل والذي أدع أحب إلى من الذي أعطى أعطى أقواما لما في قلوبهم من الجزع والهلع وأكل أقواما إلى ما جعل الله في قلوبهم من الغنى والخير منهم عمرو بن تغلب فقال عمرو ما أحب أن لي بكلمة رسول الله حمر النعم
وفي الصحيحين من حديث عمران بن حصين قال إني عند النبي إذ جاءه قوم من بني تميم
فقال اقبلوا البشرى يا بني تميم قالوا بشرتنا فأعطنا فدخل ناس من أهل اليمن فقال اقبلوا البشرى يا أهل اليمن يا أهل اليمن إذا لم يقبلها بنو تميم قالوا قبلنا جئناك نتفقه في الدين ونسألك عن أول هذا الأمر ما كان قال كان الله ولم يكن شيء من قبله وكان عرشه على الماء ثم خلق السموات والأرض وكتب في الذكر كل شيء الحديث
وعن ابن عباس أن النبي قال لأشج عبد القيس رضي الله عنه إن فيك لخلتين يحبهما الله الحلم والأناة قال يا رسول الله خلتين تخلقت بهما أم جبلت عليهما قال الحمد لله الذي جبلني على خلتين يحبهما الله@

(12/481)

وقال أبو هريرة رضي الله عنه قال لي النبي جف القلم بما أنت لاق رواه البخاري تعليقا وفي صحيح مسلم عن طاوس قال سمعت عبد الله بن عمر رضي الله عنهما يقول قال رسول الله كل شيء بقدر حتى العجز والكيس أو الكيس والعجز
وذكر البخاري عن ابن عباس في قوله تعالى أولئك يسارعون في الخيرات وهم لها سابقون قال سبقت لهم السعادة
وفي الصحيحين عن همام بن منبه عن أبي هريرة رضي الله عنه عن النبي قال لا يأتي ابن آدم النذر بشيء لم يكن قد قدرته ولكن يلقيه القدر وقد قدرته له أستخرج به من البخيل
وفي لفظ للبخاري لا يأتي ابن آدم النذر بشيء لم يكن قدر له ولكن يلقيه النذر إلى القدر قد قدر له فيستخرج الله به من البخيل فيؤتي عليه ما لم يكن يؤتى عليه من قبل
وفي لفظ في الصحيحين عن ابن عمر رضي الله عنهما عن النبي النذر لا يقرب من ابن آدم شيئا لم يكن الله قدره له ولكن النذر يوافق القدر فيخرج بذلك من البخيل ما لم يكن البخيل يريد أن يخرج
هذه الأحاديث في النذر والقدر أدخلها البخاري في كتاب القدر وهو إنما يدل على القدر الذي لا يتعلق بقدرة العبد ومشيئته
والكلام فيه إنما هو من غلاة القدرية المنكرين لتقدم العلم والكتاب
وأما القدرية المنكرون لخلق الأفعال فلا يحتج عليهم بذلك والله أعلم
وقد نظرت في أدلة إثبات القدر والرد على القدرية المجوسية فإذا هي تقارب خمسمائة دليل وإن قدر الله تعالى أفردت لها مصنفا مستقلا وبالله عز و جل التوفيق@

(12/482)

ذكر الشيخ ابن القيم رحمه الله حديث عائشة هم من آبائهم ثم قال@

(12/483)

حديث عائشة قلت يا رسول لله من رواية عبد الله بن أبي قيس مولى غطيف عنها
وليس بذاك المشهور ورواه عمر بن ذر عن يزيد بن أبي أمية أن البراء بن عازب أرسل إلى عائشة يسألها عن الأطفال فقالت الحديث هكذا قال مسلم بن قتيبة عن عمر وقال غيره عن عمر بن ذر عن يزيد عن رجل عن البراء
وأما ما رواه أبو عقيل عن أبي المتوكل الناجي عن بهية عنها أنها سألت رسول الله صلى الله عليه و سلم عن أولاد المسلمين أين هم قال في الجنة وسألته عن أولاد المشركين أين هم يوم القيامة قال في النار فقلت لم يدركوا الأعمال ولم نجز عليهم الأقلام قال ربك أعلم بما كانوا عاملين والذي نفسي بيده لو شئت أسمعتك تضاغيهم في النار
فحديث واه يعرف به واه وهو أبو عقيل
ثم ذكر الشيخ ابن القيم رحمه الله أحاديث الباب إلى آخره ثم قال هذا ما ذكره أبو داود وفي الباب حديث كل مولود يولد على الفطرة لفظ الصحيحين فيه ما من مولود إلا يولد على الفطرة وأبواه يهودانه الحديث
وفي لفظ آخر ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه ويشركانه فقال آخر أرأيت يا رسول الله لو مات قبل ذلك قال الله أعلم بما كانوا عاملين@

(12/484)

وفي لفظ آخر ما من مولود يولد إلا وهو على الملة وفي لفظ آخر على هذه الملة حتى يبين عنه لسانه وفي لفظ آخر ليس من مولود يولد إلا على هذه الفطرة حتى يعبر عنه لسانه وفي لفظ آخر ما من مولود يولد إلا على الفطرة
وفي لفظ آخر كل إنسان تلده أمه على الفطرة وأبواه بعد يهودانه أو ينصرانه أو يمجسانه فإن كانا مسلمين فمسلم
وهذه الألفاظ كلها في الصحيحين إلا لفظ الملة فهو لمسلم
وكذا لفظ يشركانه فله أيضا
وكذا قوله حتى يعبر عنه لسانه
وكذا لفظ فإن كانا مسلمين فمسلم لمسلم وحده
وإنما سقنا هذه الألفاظ لنبين بها أن الكلام جملتان لا جملة واحدة وأن قوله كل مولود يولد على الفطرة جملة مستقلة وقوله أبواه يهودانه إلى آخره جملة أخرى
وهو يبين غلط من زعم أن الكلام جملة واحدة وأن المعنى كل مولود يولد بهذه الصفة فأبواه يهودانه وجعل الخبر عند قوله يهوانه إلى آخره
وألفاظ الحديث تدل على خطأ هذا القائل@

(12/485)

ويدل أيضا على أن الفطرة هي فطرة الإسلام ليست الفطرة العامة التي فطر عليها من الشقاوة والسعادة لقوله على هذه الفطرة وقوله على هذه الملة
وسياقه أيضا يدل على أنها هي المرادة لإخباره بأن الأبوين هما اللذان يغيرانها ولو كانت الفطرة هي فطرة الشقاوة والسعادة لقوله على هذه الفطرة لكان الأبوان مقدرين لها
ولأن قراءة قوله تعالى فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم عقب الحديث صريح في أن المراد بها فطرة الإسلام ولأن تشبيه المولود في ولادته عليها بالبهيمة الجمعاء وهي الكاملة الخلق ثم تشبيهه إذا خرج عنها بالبهيمة التي جدعها أهلها فقطعوا أذنها دليل على أن الفطرة هي الفطرة المستقيمة السليمة وما يطرأ على المولود من التهويد والتنصير بمنزلة الجدع والتغيير في ولد البهيمة ولأن الفطرة حيث جاءت مطلقة معرفة باللام لا يراد بها إلا فطرة التوحيد والإسلام وهي الفطرة الممدوحة ولهذا جاء في حديث الإسراء لما أخذ النبي صلى الله عليه و سلم اللبن قيل له أصبت الفطرة ولما سمع النبي صلى الله عليه و سلم المؤذن يقول الله أكبر الله أكبر قال على الفطرة وحيث جاءت الفطرة في كلام رسول الله صلى الله عليه و سلم فالمراد بها فطرة الإسلام لا غير ولم يجيء قط في كلامه مرادا بها فطرة الشقاوة وابتداء الخلقة في موضع واحد
ولفظ الحديث يدل على أنه غير منسوخ وأنه يستحيل فيه النسخ كما قال بعضهم لأنه خبر محض وليس حكما يدخل تحت الأمر والنهي فلا يدخله النسخ@

(12/486)

وأما حديث عائشة في قصة الصبي من الأنصار فرده الإمام أحمد وطعن فيه وقال من يشك أن أولاد المسلمين في الجنة وقال أيضا إنهم لا اختلاف فيهم
وأما مسلم فأورده في صحيحه كما تقدم
ومن انتصر للحديث وصحيحه يقول الإنكار من النبي صلى الله عليه و سلم على عائشة إنما كان لشهادتها للطفل المعين بأنه في الجنة كالشهادة للمسلم المعين فإن الطفل تبع لأبويه فإذا كان أبواه لا يشهد لهما بالجنة فكيف يشهد للطفل التابع لهما
والإجماع إنما هو على أن أطفال المسلمين من حيث الجملة مع آبائهم فيجب الفرق بين المعين والمطلق
وفي صحيح أبي حاتم من حديث عبد الله بن ضمرة عن أبي هريرة قال قال @

(12/487)

رسول الله صلى الله عليه و سلم ذراري المؤمنين يكلفهم إبراهيم صلى الله عليه و سلم في الجنة
وقد روى البخاري في صحيحه عن سمرة بن جندب قال كان رسول الله صلى الله عليه و سلم مما يكثر أن يقول لأصحابه هل رأى أحد منكم رؤيا قال فيقص عليه من شاء الله أن يقص وأنه قال لنا ذات غداة أتاني الليلة آتيان فذكر حديث الرؤيا بطوله إلى أن قال فأتينا على روضة معتمة من كل لون الربيع وإذا بين ظهري الروضة رجل طويل لا أكاد أرى رأسه طولا في السماء وإذا حول الرجل أكثر ولدان رأيتهم قط وقال فيه وأما الرجل الطويل الذي في الروضة فإنه إبراهيم صلى الله عليه و سلم وأما الولدان الذين حوله فكل مولود مات على الفطرة قال فقال بعض المسلمين يا رسول الله وأولاد المشركين فقال رسول الله صلى الله عليه و سلم وأولاد المشركين
وفي الصحيحين عن ابن عباس سئل رسول الله صلى الله عليه و سلم عن أولاد المشركين فقال الله أعلم بما كانوا عاملين إذ خلقهم
وفي الصحيحين عن أبي بن كعب رضي الله عنه قال قال رسول الله صلى الله عليه و سلم إن الغلام الذي قتله الخضر طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا@

(12/488)

وفي الصحيحين عن الصعب بن جثامة قال سئل رسول الله صلى الله عليه و سلم عن الدار من المشركين يبيتون فيصيبون من نسائهم وذراريهم فقال هم منهم
وفي لفظ لهما هم من آبائهم
وهذه الأحاديث لا تناقض بينها بل يصدق بعضها بعضا
وقد اختلف العلماء في الأطفال على ثمانية أقوال
أحدها الوقف فيهم وترك الكلام في مستقرهم ويوكل علمهم إلى الله تعالى
قال هؤلاء وظواهر السنن وأجوبة النبي صلى الله عليه و سلم في حديث ابن عباس وأبي هريرة رضي الله عنهم يدل على ذلك إذ وكل علمهم إلى الله وقال الله أعلم بما كانوا عاملين
قالوا وقد روى ابن حبان في صحيحه من حديث جرير بن حازم قال سمعت@

(12/489)

أبا رجاء العطاردي قال سمعت ابن عباس يقول وهو على المنبر قال رسول الله صلى الله عليه و سلم لا يزال أمر هذه الأمة قواما أو مقاربا ما لم يتكلموا في الولدان والقدر
قال أبو حاتم الولدان أراد بهم أطفال المشركين
وفيما استدلت به هذه الطائفة نظر والنبي صلى الله عليه و سلم لم يجب فيهم بالوقف وإنما وكل علم ما كانوا يعملونه لو عاشوا إلى الله وهذا جواب عن سؤالهم كيف يكونون مع آبائهم بغير عمل وهو طرف من الحديث
ويدل عليه حديث عائشة الذي ذكره أبو داود في أول باب والنبي صلى الله عليه و سلم وكل العلم يعلمهم إلى الله ولم يقل الله أعلم حيث يستقرون أو أين يكونون@

(12/490)

فالدليل غير مطابق لمذهب هذه الطائفة
وأما حديث أبي رجاء عن ابن عباس في المنع من الكلام فيهم ففي القلب من رفعه شيء
وبالجملة فإنما يدل على ذم من تكلم فيهم بغير علم أو ضرب الأحاديث فيهم بعضها ببعض كما فعل مع الذين أنكر عليهم كلامهم في القدر وأما من تكلم فيهم بعلم وحق فلا يذم
القول الثاني أن أطفال المشركين في النار
وهذا مذهب طائفة وحكاه القاضي أبو يعلى رواية عن أحمد قال شيخنا وهو غلط منه على أحمد وسبب غلطة أن أحمد سئل عنهم فقال هم على الحديث قال القاضي أراد حديث خديجة إذ سألت النبي صلى الله عليه و سلم عن أولادها الذين ماتوا قبل الإسلام فقال إن شئت أسمعتك تضاغيهم في النار@

(12/491)

قال شيخنا وهذا حديث موضوع وأحمد أجل من أن يحتج بمثله وإنما أراد حديث عائشة الله أعلم بما كانوا عاملين
والقول الثالث أنهم في الجنة واحتج هؤلاء بحديث سمرة الذي رواه البخاري
واحتجوا بقوله تعالى وما كنا معذبين حتى نبعث رسولا وبقوله كلما ألقى فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما أنزل الله من شيء فهذا دليل على أن كل فوج يلقى في النار لا بد وأن يكونوا قد جاءهم النذير وكذبوه وهذا ممتنع في حق الأطفال
واحتجوا بقوله تعالى لإبليس لأملأن جهنم منك وممن تبعك منهم أجمعين
قالوا فإذا امتلأت منه ومن أتباعه لم يبق فيها موضع لغيرهم
واحتجوا بقوله لئلا يكون على الله حجة بعد الرسل
قالوا فالله تعالى لا يعذب أحدا إلا بذنبه فالنار دار عدله لا يدخلها أحد إلا بعمل وأما الجنة فدار فضله يدخلها بغير عمل ولهذا ينشيء للفضل الذي يبقى فيها أقواما يسكنهموه
وأما الحديث الذي ورد في بعض طرق البخاري وأما النار فينشيء الله لها خلقا يسكنهم إياها فغلط من الراوي انقلب عليه لفظه وإنما هو وأما الجنة فإن الله ينشيء لها خلقا وقد ذكره البخاري وسياق الحديث يدل على ذلك
قالوا وأما حديث عائشة والأسود بن سريع فليس فيه أنهم في النار وإنما فيه أنهم من آبائهم تبع لهم في الحكم وأنهم إذا أصيبوا في البينات لم يضمنوا بدية ولا كفارة وهذا ظاهر في حديث الأسود وأما حديث عائشة فقد ضعفه غير واحد
قالوا وحديث خديجة باطل لا يصح@

(12/492)

والقول الرابع أنهم بين الجنة والنار إذ لا معصية لهم توجب دخول النار ولا إسلام يوجب لهم دخول الجنة
وهذا أيضا ليس بشيء فإنه لا دار للقرار إلا الجنة والنار وأما الأعراف فإن مآل أصحابها إلى الجنة كما قاله الصحابة
والقول الخامس أنهم تحت المشيئة يجوز أن يعذبهم وأن ينعمهم وأن يعذب بعضا وهذا قول كثير من المثبتين للقدر وقول الجبرية ونفاة التعليل والحكم
والقول السادس أنهم ولدان أهل الجنة وخدمهم وقد روى في ذلك حديث لا يثبت
والقول السابع أن حكمهم حكم الآباء في الدنيا والآخرة فلا حكم لهم غير حكم آبائهم
فكما هم تبع لأبائهم في الدنيا كذلك هم لهم تبع في الآخرة
والقول الثامن أنهم يمتحنون في الآخرة فمن أطاع منهم أدخله الله الجنة ومن عصى عذبه وقد روى في هذا من حديث الأسود بن سريع وأبي هريرة وغيرهما وهي أحاديث يشد بعضها بعضا
وهذا أعدل الأقوال وبه يجتمع شمل الأدلة وتتفق الأحاديث في هذا الباب
وعلى هذا فيكون بعضهم في الجنة كما في حديث سمرة وبعضهم في النار كما دل عليه حديث عائشة
وجواب النبي صلى الله عليه و سلم يدل على هذا فإنه قال الله أعلم بما كانوا عاملين إذ خلقهم
ومعلوم أن الله لا يعذبهم بعلمه فيهم ما لم يقع معلومه فهو إنما يعذب من يستحق العذاب على معلومه وهو متعلق علمه السابق فيه لا على علمه المجدد وهذا العلم يظهر معلومه في الدار الآخرة
وفي قوله الله أعلم بما كانوا عاملين إشارة إلى أنه سبحانه كان يعلم مما كانوا عاملين لو عاشوا وأن من يطيعه وقت الامتحان كان ممن يطيعه لو عاش في الدنيا ومن يعصيه حينئذ كان ممن يعصيه لو عاش في الدنيا فهو دليل على تعلق علمه بما لم يكن لو كان كيف كان يكون
وقيل إنما قاله النبي صلى الله عليه و سلم قبل أن يعلمه الله بمصيرهم ومستقرهم
وليس بشيء فإنه لا تعرض في هذا المستقر كما تقدم
وقيل معناه الله أعلم على أي دين عييتهمم
لو عاشوا وبلغوا العمل فأما إذا عدم فيهم العمل منهم في رحمة الله وهذا بعيد من دلالة اللفظ عليه والله أعلم@

(12/493)

13
ذكر الشيخ شمس الدين بن القيم رحمه الله حديث العباس الذي فيه ذكر بعد ما بين سماء وسماء ثم قال@

(13/5)

قد رد هذا الحديث بشيئين
أحدهما بأن فيه الوليد بن أبي ثور ولا يحتج به
والثاني بما رواه الترمذي من حديث قتادة عن الحسن عن أبي هريرة قال بينما نبي الله صلى الله عليه و سلم جالس في أصحابه إذ أتى عليهم سحاب فقال النبي صلى الله عليه و سلم هل تدرون ما هذا قالوا الله ورسوله أعلم قال هذا العنان
هذه روايا الأرض يسوقها الله تعالى إلى قوم لا يشكرونه ولا يدعونه ثم قال هل تدرون ما فوقكم قالوا الله ورسوله أعلم قال إنها الرقيع سقف محفوظ وموج مكفوف
ثم قال هل تدرون كم بينكم وبينها قالوا الله ورسوله أعلم قال بينكم وبينها خمسمائة سنة ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم
قال فإن فوق ذلك سماءين ما بينهما خمسمائة سنة حتى عد سبع سموات ما بين كل سماءين كما بين السماء والأرض ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم قال فإن فوق ذلك العرش وبينه وبين السماء بعد ما بين السمائين ثم قال هل تدرون ما الذي تحتكم قالوا الله ورسوله أعلم قال فإنها الأرض
ثم قال هل تدرون ما الذي تحت ذلك قالوا الله ورسوله أعلم
قال فإن تحتها أرض أخرى بينهما مسيرة خمسمائة سنة حتى عد سبع@

(13/6)

أرضين بين كل أرضين مسيرة خمسمائة سنة ثم قال والذي نفس محمد بيده لو أنكم دليتم بحبل إلى الأرض السفلي لهبط على الله ثم قرأ هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم
قالوا هذا خلاف حديث العباس في موضعين في ذكر بعد المسافة بين السموات وفي نفي اختصاص الرب بالفوقية
قالوا المثبتون أما رد الحديث الأول بالوليد بن أبي ثور ففاسد فإن الوليد لم ينفرد به بل تابعه عليه إبراهيم بن طهمان كلاهما عن سماك ومن طريقه رواه أبو داود ورواه أيضا عمرو بن أبي
قيس عن سماك ومن حديثه رواه الترمذي عن عبد بن حميد حدثنا عبد الرحمن بن سعد عن عمرو بن قيس قال الترمذي قال عبد بن حميد سمعت يحيى بن معين يقول ألا تريدون ابن عبد الرحمن بن سعد أن يحج حتى نسمع منه هذا الحديث@

(13/7)

ورواه الوليد بن أبي ثور عن سماك ومن حديثة رواه ابن ماجه في سننه
فأي ذنب للوليد في هذا وأي تعلق عليه وإنما ذنبه راويته ما يخالف قول الجهمية
وهي علته المؤثرة عند القوم
وأما معارضته لحديث الحسن عن أبي هريرة ففاسدة أيضا فإن الترمذي ضعف حديث الحسن هذا وقال فيه غريب فقط قال ويروى عن أيوب ويونس ابن عبيد وعلي بن زيد قالوا لم يسمع الحسن من أبي هريرة
قال الترمذي فسر بعض أهل العلم هذا الحديث فقالوا إنما معناه هبط على علم الله
وقدرته وسلطانه وعلم الله وقدرته وسلطانه في كل مكان وهو على العرش كما وصف نفسه في كتابه
وهذا التفسير الذي ذكره الترمذي يشبه التفسير الذي حكاه البيهقي عن أبي حنيفة رحمه الله في قوله تعالى وهو معكم أينما كنتم فإنه قال أخبرنا أبو بكر بن الحارث الفقيه أخبرنا أبو محمد بن الحباب أخبرنا أحمد بن جعفر بن نصر حدثنا يحيى بن يعلى قال سمعت نعيم بن حماد يقول سمعت نوح بن أبي مريم يقول كنا عند أبي حنيفة أول ما ظهر إذ جاءته امرأة من ترمذ كانت تجالس جهما فدخلت الكوفة فأظنني أول ما رأيت غليها عشرة الآلاف من الناس يدعون إلى رأيها فقيل لها إن ههنا رجلا نظر في المعقول يقال له أبو حنيفة فأتته فقالت أنت الذي تعلم الناس المسائل وقد تركت دينك أين إلهك الذي تعبده فسكت عنها ثم مكث سبعة أيام لا يجيبها ثم خرج إلينا وقد وضع كتابا إن الله تعالى في السماء دون@

(13/8)

الأرض
فقال له رجل أرأيت قول الله تعالى وهو معكم قال هو كما تكتب إلى الرجل إني معك وأنت غائب عنه
قال البيهقي فقد أصاب أبو حنيفة رحمه الله فيما نفى عن الله تعالى من الكون في الأرض
وفيما ذكر من تأويل الآية تبع مطلق السمع في قوله إن الله عز و جل في السماء
هذا لفظه في كتاب الأسماء والصفات
قالوا وأما اختلاف مقدار المسافة في حديثي العباس وأبي هريرة فهو مما يشهد بتصديق كل
منهما للآخر فإن المسافة يختلف تقديرها
بحسب اختلاف السير الواقع فيها فسير البريد مثلا يقطع بقدر سير ركاب الإبل سبع مرات وهذا معلوم بالواقع فما تسيره الإبل سيرا قاصدا في عشرين يوما يقطعه البريد في ثلاثة فحيث قدر النبي صلى الله عليه و سلم بالسبعين أراد به السير السريع سير البريد وحيث قدر بالخمسمائة أراد به السير الذي يعرفونه سير الإبل والركاب فكل منهما يصدق الآخر ويشهد بصحته ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا@

(13/9)

ذكر الشيخ ابن القيم رحمه الله حديث ابن إسحاق الذي فيه وإن عرشه فوق سماواته كالقبة وتعليل المنذري له
ثم قال قال أهل الإثبات ليس في شيء من هذا مستراح لكم في رد الحديث
أما حملكم فيه على ابن إسحاق فجوابه أن ابن إسحاق بالموضع الذي جعله الله من العلم والأمانة
قال علي بن المديني حديثه عندي صحيح وقال شعبة ابن إسحاق أمير المؤمنين في الحديث وقال أيضا هو صدوق وقال علي بن المديني أيضا لم أجد له سوى حديثين منكرين
وهذا في غاية الثناء والمدح إذ لم يجد له عل كثرة ما روى إلا حديثين منكرين
وقال علي أيضا سمعت ابن عيينة يقول ما سمعت أحدا يتكلم في ابن إسحاق إلا في قوله القدر ولا ريب أن أهل عصره أعلم به ممن تكلم فيه بعدهم@

(13/11)

وقال محمد بن عبد الله بن عبد الحكم سمعت الشافعي يفول قال الزهري لا يزال بهذه الحرة علم ما دام بها ذلك الأحول يريد ابن إسحاق
وقال يعقوب بن شيبة سألت يحيى بن معين كيف ابن إسحاق قال ليس بذاك قلت ففي نفسك من حديثه شيء قال لا كان صدوقا
وقال يزيد بن هارون سمعت شعبة يقول لو كان لي سلطان لأمرت ابن إسحاق على المحدثين
وقال ابن عدي قد فتشت أحاديث ابن إسحاق الكبير فلم أجد في حديثه ما يتهيأ أن نقطع عليه بالضعف وربما أخطأ أو وهم كما يخطيء غيره ولم يتخلف في الرواية عند الثقات والأئمة وهو لا بأس به
وقال أحمد بن عبد الله العجلي ابن إسحاق ثقة
وقد استشهد مسلم بخمسة أحاديث ذكرها لابن إسحاق في صحيحه
وقد روى الترمذي في جامعه من حديث ابن إسحاق حدثنا سعيد بن عبيد ابن السباق عن أبيه عن سهل بن حنيف قال كنت ألقي من المذي شدة فأكثر الاغتسال منه الحديث
قال الترمذي هذا حديث صحيح لا نعرفه إلا من حديث ابن إسحاق فهذا حكم قد تفرد به ابن إسحاق في الدنيا وقد صححه الترمذي
فإن قيل فقد كذبه مالك فقال أبو قلابة الرقاشي حدثني أبو داود سليمان ابن داود قال قال يحيى بن القطان أشهد أن محمد بن إسحاق كذاب@

(13/12)

قلت وما يدريك قال قال لي وهب فقلت لوهب وما يدريك قال قال لي مالك بن أنس فقلت لمالك وما يدريك قال قال لي هشام بن عروة قال قلت لهشام وما يدريك قال حدث عن امرأتي فاطمة بنت المنذر وأدخلت عليها وهي بنت تسع وما رآها رجل حتى لقيت الله قيل هذه الحكاية وأمثالها هي التي غرت من اتهمه بالكذب
وجوابها من وجوه أحدها أن سليمان بن داود راويها عن يحيى هو الشاذكوني وقد اتهم بالكذب فلا يجوز القدح في الرجل بمثل رواية الشاذكوني
الثاني أن في الحكاية ما يدل على أنها كذب فإنه قال أدخلت فاطمة علي وهي بنت تسع وفاطمة أكبر من هشام بثلاث عشر سنة ولعلها لم تزف إليه إلا وقد زادت على العشرين
ولما أخذ عنها ابن إسحاق كان لها نحو بضع وخمسين سنة
الثالث أن هشاما إنما نفى رؤيته لها ولم ينف سماعه منها ومعلوم أنه لا يلزم من انتفاء
الرؤية انتفاء السماع قال الإمام أحمد لعله سمع منها في المسجد أو دخل @

(13/13)

عليها فحدثته من وراء حجاب فأي شيء في هذا فقد كانت امرأة كبرت وأسنت
وقال يعقوب بن شيبة سألت ابن المديني عن ابن إسحاق فقال حديثه عندي صحيح
قلت فكلام مالك فيه قال مالك لم يجالسه ولم يعرف وأي شيء حدث بالمدينة قلت فهشام بن عروة قد تكلم فيه قال الذي قال هشام ليس بحجة لعله دخل على امرأته وهو غلام فسمع منها فإن حديثه ليتبين فيه الصدق يروي@

(13/14)

مرة يقول حدثني أبو الزناد ومرة يقول ذكر أبو الزناد ويقول حدثني الحسن بن دينار عن أيوب عن عمرو بن شعيب في سلف وبيع وهو أروى الناس عن عمرو بن شعيب@

(13/15)

فصل وأما قولكم إنه لم يصرح بسماعه من يعقوب بن عتبة فعلى تقدير العلم بهذا النفي لا يخرج
الحديث عن كونه حسنا فإنه قد لقي يعقوب وسمع منه وفي الصحيح قطعة من الاحتجاج بعنعنة المدلس كأبي الزبير عن جابر وسفيان عن عمرو بن دينار ونظائر كثيرة لذلك
وأما قولكم تفرد به يعقوب بن عتبة ولم يرو عنه كحد من أصحاب الصحيح فهذا ليس بعلة باتفاق المحدثين فإن يعقوب لم يضعفه أحد وكم من ثقة قد احتجوا به وهو غير مخرج عنه في الصحيحين وهذا هو الجواب عن تفرد محمد بن جبير عنه فإنه ثقة
وأما قولكم إن ابن إسحاق اضطرب فيه إلى آخره فقد اتفق ثلاثة من الحفاظ وهم عبد الأعلى وابن المثنى وابن يسار على وهب ابن جرير عن أبيه @

(13/16)

عن ابن إسحاق أنه حدث به عن يعقوب بن عتبة وجبير بن محمد عن أبيه وخالفهم أحمد بن سعيد الدمياطي فقال عن وهب بن جرير عن أبيه سمعت محمد ابن إسحاق يحدث عن يعقوب بن عتبة عن جبير فإما أن يكون الثلاثة أولى وإما أن يكون يعقوب رواه عن جبير بن محمد فسمعه منه ابن إسحاق ثم سمعه من جبير نفسه فحدث به على الوجهين وقد قيل إن الواو غلط وأن الصواب عن يعقوب ابن عتبة عن جبير بن محمد عن أبيه والله أعلم
وأما قولكم إنه اختلف في لفظه فبعضهم قال ليئط به وبعضهم لم يذكر لفظة به فليس في هذا اختلاف يوجب رد الحديث فإذا زاد بعض الحفاظ لفظة لم ينفها غيره ولم يرو ما يخالفا فإنها لا تكون موجبة لرد الحديث
فهذا جواب المنتصرين لهذا الحديث@

(13/17)

قالوا
وقد روى هذا المعنى عن النبي من غير حديث ابن إسحاق
فقال محمد بن عبد الله الكوفي المعروف بمطين حدثنا عبد الله ابن الحكم وعثمان قالا حدثنا يحيى عن إسرائيل عن أبي إسحاق عن عبد الله بن خليفة عن عمر قال أتت النبي امرأة فقالت ادع الله أن يدخلني الجنة فعظم أمر الرب ثم قال إن كرسيه فوق السموات والأرض وإنه يقعد عليه فما يفضل منه مقدار أربع أصابع ثم قال بأصابعه فجمعها وإن له أطيطا كأطيط الرحل الحديث فإن قيل عبد الله بن الحكم وعثمان لا يعرفان
قيل بل هما ثقتان مشهوران عثمان بن أبي شيبة وعبد الله بن الحكم القطواني وهما من رجال الصحيح
وفي الصحيحين من حديث أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله لما قضى الله الخلق كتب في كتاب فهو عنده فوق عرشه إن رحمتي غلبت غضبي وفي لفظ البخاري هو وضع عنده على العرش
وفي لفظ له أيضا فهو مكتوب فوق العرش@

(13/18)

ووضع بمعنى موضوع مصدر بمعنى المفعول كنظائره
وفي صحيح البخاري أيضا من حديث حماد بن زيد عن ثابت البناني عن أنس قال كانت زينب تفخر على أزواج النبي وتقول زوجكن أهاليكن وزوجني الله من فوق سبع سموات
وفي لفظ للبخاري كانت تقول أنكحني الله في السماء
وفي الصحيحين من حديث أبي صالح عن أبي هريرة قال قال رسول الله من تصدق بعدل تمرة من كسب طيب ولا يصعد إلى الله إلا الطيب فإن الله يتقبلها بيمينه ثم يربيها لصاحبها كما يربي أحدكم فلوه حتى تكون مثل الجبل لفظ البخاري@

(13/19)

وفي الصحيحين من حديث مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي أنه قال يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة العصر وصلاة الفجر ثم يعرج الذين باتوا فيكم فيسألهم الله وهو أعلم بهم كيف تركتم عبادي فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون ورواه البيهقي بإسناد الصحيح وقال ثم يعرج إليه الذين باتوا فيكم وقال أخرجاه في الصحيح
وفي الصحيحين قصة سعد بن معاذ وحكمه في بني قريظة وقول النبي لقد حكمت فيهم بحكم الملك ورواه البيهقي من حديث سعد بن إبراهيم عن عامر بن سعد عن أبيه وفيه فقال النبي لقد حكم فيهم اليوم بحكم الله الذي حكم به من فوق سبع سموات
وقال ابن إسحاق في حديثه لقد حكمت فيهم بحكم الله الذي حكم به من فوق سبعة أرقعة والرقيع من أسماء السماء وقد تقدم
وروى الترمذي والإمام أحمد من حديث الحسن عن عمران بن حصين قال قال رسول الله لأبي يا حصين كم تعبد اليوم إلها قال أبي سبعة ستة في الأرض وواحدا في السماء قال فأيهم تعد لرغبتك ورهبتك قال@

(13/20)

الذي في السماء قال يا حضين أما إنك لو أسلمت علمتك كلمتين ينفعانك
قال فلما أسلم حصين قال يا رسول الله علمني الكلمتين اللتين وعدتني قال قل اللهم ألهمني رشدي وأعذني من شر نفسي
وقد ثبت عن النبي أنه شهد للجارية بالإيمان حيث أقرت بأن الله في السماء وحديثها في صحيح مسلم
وثبت عنه في الصحيح أنه جعل يشير بأصبعه إلى السماء في خطبته في حجة الوداع وينكسها إلى الناس ويقول اللهم أشهد وكان مستشهدا بالله حينئذ لم يكن داعيا حتى يقال السماء قبلة الدعاء
وفي الصحيحين من حديث عبد الرحمن بن أبي نعيم قال سمعت أبا سعيد الخدري يقول بعث علي بن أبي طالب إلى رسول الله من اليمن بذهيبة في أديم مقروظ لم تحصل من ترابها فقسمها بين أربعة نفر بين عيينة بن بدر والأقرع ابن حابس وزيد الخيل والرابع إما علقمة بن علاثة وإما عامر بن الطفيل فقال رجل من أصحابه كنا أحق بهذا من هؤلاء فبلغ ذلك النبي فقال ألا تؤمنوني وأنا أمين من في السماء يأتيني خبر السماء صباحا ومساء
وسيأتي إن شاء الله حديث أبي الدرداء سمعت رسول الله يقول ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء الحديث رواه أبو داود في الطب@

(13/21)

وروى سفيان بن عيينة عن عمرو بن دينار عن أبي قابوس مولى لعبد اللهابن عمرو بن العاص عن عبد الله بن عمرو أن رسول الله قال ارحموا من في الأرض يرحمكم من في السماء رواه الترمذي وقال حديث حسن صحيح وسيأتي في كتاب الأدب
وفي صحيح ابن حبان عن أبي عثمان النهدي عن سلمان الفارسي عن النبي قال إن ربكم حي كريم يستحي من عبده إذا رفع يديه إليه أي يردهما صفرا
وقد روى الترمذي والبيهقي من حديث حماد بن سلمة عن يعلى بن عطاء عن وكيع بن عدس عن أبي رزين العقيلي قال قلت يا رسول الله أين كان ربنا تبارك وتعالى قبل أن يخلق السموات والأرض قال كان في عماء ما فوقه هواء وما تحته هواء ثم خلق العرش ثم استوى عليه هذا لفظ البيهقي وهذا الإسناد صححه الترمذي في موضع وحسنه في موضع
فصححه في الرؤيا أخبرنا الحسن بن علي الخلال حدثنا يزيد بن هارون حدثنا شعبة عن يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين العقيلي قال قال رسول الله رؤيا المؤمن جزء
من أربعين جزءا من النبوة وهي @

(13/22)

على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت قال وأحسبه قال لا تحدث بها إلا لبيبا أو حبيبا قال الترمذي هذا حديث حسن صحيح
قال ابن القطان فيلزمه تصحيح الحديث الأول أو الاقتصار على تحسين الثاني يعني لأن الإسناد واحد
قال فإن قيل لعله حسن الأول لأنه من رواية حماد بن سلمة وصحح الثاني لأنه من رواية شعبة وفضل ما بينهما في الحفظ بين
قلنا قد صحح من أحاديث حماد بن سلمة مالا يحصى وهو موضع لا نظر فيه عنده ولا عند أحد من أهل العلم فإنه إمام وكان عند شعبة من تعظيمه وإجلاله ما هو معلوم
وروى البيهقي عن الحاكم عن الأصم عن محمد بن إسحاق الصنعاني حدثنا يزيد بن هارون أخبرنا جرير بن حازم عن أبي يزيد المديني أن عمر بن الخطاب مر في ناس من أصحابه فلقيته عجوز واستوقفته فوقف عليها فوضع يده على منكبيها حتى قضت حاجتها فلما فرغت قال له رجل حبست رجالات قريش على هذه العجوز
قال ويحك تدري من هذه هذه عجوز سمع الله عز و جل شكواها من فوق سبع سموات والله لو استوقفتني إلى الليل لوقفت عليها إلا أن آتي صلاة ثم أعود عليها
قال البيهقي وأخبرنا أبو عبد الله الحافظ أخبرنا أبو عبد الله محمد بن علي الجوهري@

(13/23)

حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي قال سمعت الأوزاعي يقول كنا والتابعون متوافرون نقول إن الله تعالى فوق عرشه ونؤمن بما وردت به السنة من صفاته
وقال البخاري في الصحيح قال أبو العالية استوى إلى السماء ارتفع فسوى خلقهن
وقال مجاهد استوى علا
وقال أبو الحسن علي بن محمد الطبري من كبار أصحاب أبي الحسن الأشعري والله في السماء فوق كل شيء مستو على عرشه بمعنى أنه عال عليه ومعنى الاستواء الاعتلاء كما تقول
استويت على ظهر الدابة واستويت على السطح بمعنى علوته واستوت الشمس على رأسى واستوى الطير على قمة رأسي بمعنى علا يعني علا في الجو فوجد فوق رأسي فالقديم سبحانه عال على عرشه لا قاعد ولا قائم ولا مماس ولا مباين عن العرش هذا كلامه حكاه عنه البيهقي
قال وروى الحسن بن محمد الطبري عن أبي عبد الله نفطويه النحوي قال أخبرني أبو سليمان قال كنا عند ابن الأعرابي فأتاه رجل فقال يا أبا عبد الله ما معنى الرحمن على العرش استوى قال إنه مستو على عرشه كما أخبر
فقال الرجل إنما معنى استوى استولى فقال له ابن الأعرابي ما يدريك العرب لا تقول استولى فلان @

(13/24)

على الشيء حتى يكون له فيه مضاد فأيهما غلب قيل قد استولى عليه والله تعالى لا مضاد له فهو على عرشه كما أخبر
وقال يحيى بن إبراهيم الطليطلي في كتاب سير الفقهاء حدثني عبد الملك بن حبيب عن عبد الله بن المغيرة عن الثوري عن الأعمش عن إبراهيم قال كانوا يكرهون قول الرجل يا خيبة الدهر وكانوا يقولون الله هو الدهر وكانو يكرهون قول الرجل رغم أنفي لله
وإنما يرغم أنف الكافر قال وكانو يكرهون قول الرجل لا والذي خاتمه على فمي أنما يختم على الكافر وكانوا يكرهون قول الرجل والله حيث كان أو إن الله بكل مكان
قال أصبغ وهو مستو على عرشه وبكل مكان علمه وإحاطته
وقال ابن عبد البر في التمهيد والاستذكار قال مالك الله في السماء وعلمه في كل مكان
وقال القاضي أبو بكر بن الطيب المالكي الأشعري في رسالته المشهورة التي سماها رسالة الجيدة وأن الله سبحانه شاء مريد كما قال تعالى فعال لما يريد وقال يريد الله بكم اليسر ولا يريد بكم العسر وقال إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون وإن الله مستو على عرشه ومستول على جميع خلقه كما قال تعالى الرحمن على العرش استوى بغير مماسة ولا كيفية ولا مجاورة@

(13/25)

وقال حافظ المغرب إمام السنة في وقته أبو عمر يوسف بن عبد البر في كتابيه التمهيد والاستذكار في شرح حديث مالك عن ابن شهاب عن الأغر وأبي سلمة عن أبي هريرة عن النبي قال ينزل ربنا كل ليلة إلى السماء الدنيا الحديث
قال أبو عمر وهذا لفظه في الاستذكار فيه دليل على أن الله عز و جل في السماء على العرش من فوق سبع سموات كما قالت الجماعة وهو من حجتهم على المعتزله والجهمية في قولهم إن الله تعالى في كل مكان وليس على العرش والدليل على صحة ما قاله أهل الحق في ذلك قول الله عز و جل الرحمن على العرش استوى وقوله ثم استوى إلى السماء وهي دخان وقوله تعالى إذا لابتغوا إلى ذي العرش سبيلا وقوله إليه يصعد الكلم الطيب وقوله فلما تجلى ربه للجبل وقال أأمنتم من في السماء أن يخسف بكم الأرض وقال سبح اسم ربك الأعلى وهذا من العلو وكذلك قوله العلي العظيم و والكبير المتعال و رفيع الدرجات ذو العرش يخافون ربهم من فوقهم
وقال جل ذكره يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وقوله تعرج الملائكة والروح إليه وقوله لعيسي إني متوفيك ورافعك إلي وقوله بل رفعه الله إليه@

(13/26)

وقال فالذين عند ربك يسبحون له بالليل والنهار وقال ومن عنده لا يستكبرون عن عبادته وقال أأمنتم من السماء فمعناه من على السماء يعني على العرش وقد تكون في بمعنى على ألا ترى إلى قوله تعالى فسيحوا في الأرض أي على الأرض
وكذلك قوله لأصلبنكم في جذوع النخل أي على جذوع النخل
وهذا كله يعضده قوله تعالى تعرج الملائكة والروح إليه وما كان
مثله مما تلونا من الآيات في هذا الباب
فهذه الآيات وغيرها كلها واضحة في إبطال قول المعتزلة
وأما ادعاؤهم المجاز في الاستواء وقولهم استوى بمعنى استولى
فلا معنى له لأنه غير ظاهر في اللغة ومعنى الاستيلاء في اللغة المغالبة
والله لا يغلبه ولا يعلوه أحد وهو الواحد الصمد
ومن حق الكلام أن يحمل على حقيقته حتى يكون اتفاق من الأمة أنه أريد به المجاز إذا لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك وإنما يوجه كلام الله إلى الأشهر والأظهر من وجوهه ما لم يمنع من ذلك ما يجب له التسليم
ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات
وجل الله أن يخاطب عباده في كتابه العربي إلا بما يفهمه العرب في معهود مخاطبتها مما يصح معناه عند السامعين@

(13/27)

والاستواء في اللغة معلوم مفهوم وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه
قال أبو عبيدة في قوله تعالى استوى قال علا
وتقول العرب استويت فوق الدابة واستويت فوق البيت
قال أبو عمرو الاستقرار في العلو
وبهذا خاطبنا عز و جل في كتابه
فقال لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وقال واستوت على الجودي وقال فإذا استويت أنت ومن معك على الفلك
وقال الشاعر
فأوردتهم مأسفا قعره وقد حلق النجم اليماني فاستوى وهذا لا يجوز أن يتأول فيه أحد أن معناه استولى
لأن النجم لا يستولي
وقد ذكر النضر بن شميل وكان ثقة مأمونا جليلا في علم الديانة واللغة قال حدثني الخليل وحسبك بالخليل قال أتيت أبا ربيعة الأعرابي وكان من أعلم من رأيت فإذا هو على سطح فسلمنا فرد علينا السلام وقال لنا استووا
فبقينا متحيرين
ولم ندرك ما قال
فقال لنا أعرابي إلى جنبه أمركم أن ترتفعوا
قال الخليل هو من قول الله عز و جل ثم استوى إلى السماء وهي دخان فصعدنا إليه
وأما من نزع منهم بحديث عبد الله بن واقد الواسطي بإسناده عن ابن عباس الرحمن على العرش استوى استولى على جميع بريته فلا يخلو منه مكان@

(13/28)

فالجواب أن هذا حديث منكر ونقلته مجهولون ضعفاء وهم لا يقبلون أخبار الآحاد العدول
فكيف يسوغ لهم الاحتجاج بمثل هذا من الحديث لو عقلوا أو أنصفوا أما سمعوا الله عز و جل يقول وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا فدل على أن موسى كان يقول إلهي في السماء وفرعون يظنه كاذبا
وقال أمية بن أبي الصلت فسبحان من لا يقدر الخلق قدره ومن هو فوق العرش فرد موحد مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد قال أبو عمر بن عبد البر وإن احتجوا بقوله تعالى وهو الذي في السماء إله وفيالأرض إله وتقوله وهو الله في السموات وفي الأرض وبقوله ما يكون من نجوى ثلاثة إلا هو رابعهم الآية
قيل لهم لا خلاف بيننا وبينكم وبين سائر الأمة أنه سبحانه ليس في الأرض دون السماء
فوجب حمل هذه الآية على المعنى الصحيح المجمع عليه
وذلك أنه سبحانه في السماء إله معبود من
أهل السماء وأنه سبحانه في الأرض إله معبود مستحق للعبادة من أهل الأرض
وكذلك قال أهل العلم بالتفسير وظاهر التنزيل يشهد أنه على العرش
والاختلاف في ذلك ساقط
وأسعد الناس به من ساعده الظاهر@

(13/29)

وأما قوله وفي الأرض إله فالاجماع والاتفاق قدبين المراد أنه معبود من أهل الأرض فتدبر هذا فإنه قاطع
ومن الحجة أيضا على أنه تبارك وتعالى على العرش فوق السموات أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر ونزلت بهم شدة رفعوا أيديهم ووجوههم إلى السماء فيستغيثون ربهم تبارك وتعالى وهذا أشهر عند العامة والخاصة من أن يحتاج فيه إلى أكثر من حكايته لأنه اضطرار لم يوقفهم عليه أحد ولا أنكره عليهم مسلم وقد قال النبي للأمة التي أراد مولاها عتقها
فاختبرها رسول الله ليعلم إن كانت مؤمنة أم لا
فقال لها أين الله فأشارت إلى السماء ثم قال لها من أنا قالت رسول الله
قال اعتقها فإنها مؤمنة
فاكتفى رسول الله برفعها رأسها إلى السماء واستغنى بذلك عما سواه
هذا لفظ أبي عمر في الاستذكار وذكره في التمهيد أطول منه وقال البيهقي أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو حدثنا أبو العباس محمد بن يعقوب حدثنا هرون بن سليمان حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن عاصم عن زر بن حبيش عن عبد الله قال بين سماء الدنيا والتي تليها خمسمائة عام وبين كل سماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة عام وبين الكرسي وبين الماء خمسمائة عام والكرسي فوق الماء والله عز و جل فوق الكرسي ويعلم ما أنتم عليه@

(13/30)

قال ورواه عبد الرحمن بن عبد الله بن عتبة عن عاصم بن بهدلة عن أبي وائل عن عبد الله بن مسعود قال ما بين السماءإلى الأرض مسيرة خمسمائة عام
ثم بين كل سماءين مسيرة خمسمائة عام وغلظ كل سماء مسيرة خمسمائة عام ثم ما بين السماء السابعة وبين الكرسي مسيرة خمسمائة عام وما بين الكرسي والماء خمسمائة عام والكرسي فوق الماء والله فوق العرش
ولا يخفى عليه شيء من أعمالكم
وقال الشافعي في كتاب الأم ورويناه في مسنده أخبرنا إبراهيم بن محمد قال حدثني موسى بن عبيد قال حدثني أبو الأزهر معاوية بن إسحاق بن طلحة عن عبيد الله بن عبيد بن عمير أنه سمع أنس بن مالك رضي الله عنه يقول أتى جبريل النبي بمرآة بيضاء فيها نكتة
فقال النبي ما هذه فقال هذه الجمعة فضلت بها أنت وأمتك
والناس لكم فيها تبع اليهود والنصارى ولكم فيها خير وفيها ساعة لا يوافقها مؤمن يدعو الله بخير إلا استجيب له وهو عندنا يوم المزيد
فقال النبي يا جبريل وما يوم المزيد فقال إن ربك اتخذ في الفردوس واديا أفيح فيه كثيب من مسك
فإذا كان يوم الجمعة أنزل الله تبارك وتعالى ما شاء من ملائكته وحوله منابر من نور عليها مقاعد للنبيين وحف تلك المنابر من ذهب مكللة بالياقوت والزبرجد عليها الشهداء والصديقون فجلسوا من ورائهم على تلك الكثبان فيقول الله عز و جل أنا ربكم صدقتكم وعدي فسلوني أعطكم فيقولون ربنا نسألك رضوانك
فيقول قد رضيت عنكم @

(13/31)

ولكم ما تمنيتم ولدي مزيد فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير وهو اليوم الذي استوى فيه ربك تبارك وتعالى على العرش وفيه خلق آدم وفيه تقوم الساعة
قال الشافعي وأخبرنا إبراهيم بن محمد قال حدثني أبو عمران إبراهيم بن الجعد عن أنس بن مالك شبيها به
احتج به الشافعي في فضل الجمعة وكان حسن القول في إبراهيم بن محمد شيخه
والحديث له طرق عديدة
ورواه أبو اليمان الحكم بن نافع حدثنا صفوان قال قال أنس بن مالك رضي الله عنه قال رسول الله أتاني جبريل فذكره
ورواه محمد بن شعيب عن عمر مولى عفرة عن أنس بن مالك عن النبي
ورواه أبو طيبة عن عثمان بن عمير عن أنس عن النبي
وقد جمع أبو بكر بن أبي داود طرقه وقال أبو طيبة اسمه رجاء بن الحرث ثقة وعثمان بن عمير يكنى أبا اليقظان
وقد تواترت الأحاديث الصحيحة التي أجمعت الأمة على صحتها وقبولها بأن النبي عرج به إلى ربه وأنه جاوز السموات السبع وأنه تردد بين موسى وبين الله عز و جل مرارا في شأن الصلاة وتخفيفها وهذا من أعظم الحجج على الجهمية فإنهم لا يقولون عرج بهم إلى ربه وإنما يقولون عرج به إلى السماء@

(13/32)

وقد تواترت الرواية عن النبي بأن الله عز و جل ينزل كل ليلة إلى سماء الدنيا يقول هل من تائب فأتوب عليه هل من مستغفر فأغفر له رواه بضعة وعشرون صحابيا
وفي مسند الإمام أحمد وسنن ابن ماجه من حديث محمد بن المنكدر عن جابر ابن عبد الله قال قال رسول الله بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رؤوسهم فإذا الرب تبارك وتعالى قد أشرف عليهم من فوقهم فقال السلام عليكم يا أهل الجنة
قال وذلك قوله تعالى سلام قولا من رب رحيم فينظر إليهم وينظرون إليه فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه حتى يحجب عنهم ويبقى نوره وبركته عليهم في ديارهم
وفي الصحيحين عن أبي موسى قال قام فينا رسول الله بخمس كلمات فقال إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل النهار قبل عمل الليل وعمل الليل قبل عمل النهار حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه
قال أبو عبد الله الحاكم في علوم الحديث في النوع العشرين سمعت محمد بن صالح ابن هانيء يقول سمعت أبا بكر بن إسحاق بن خزيمة يقول من لم يقر بأن الله على عرشه قد استوى فوق سبع سمواته فهو كافر به يستتاب فإن تاب وإلا ضربت عنقه وألقي على بعض المزابل حيث لا يتأذى المسلمون ولا المعاهدون بنتن ريح جيفته وكان ماله فيئا لا يرثه أحد من المسلمين إذ المسلم لا يرث الكافر
كما قال النبي صلى الله عليه وسلم@

(13/33)

وقال بكير بن معروف عن مقاتل بن حيان عن الضحاك في قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم قالهو الله عز و جل على العرش وعلمه معهم ذكره البيهقي
وبهذا الإسناد قال مقاتل بن حيان بلغنا والله أعلم في قوله عز و جل هو الأول قبل كل شيء والآخر بعد كل شيء والظاهر فوق كل شيء والباطن أقرب من كل شيء وإنما يعني بالقرب بعلمه وقدرته وهو فوق
عرشه وهو بكل شيء عليم ذكره البيهقي أيضا
قال وبهذا الإسناد عن مقاتل بن حيان في قوله إلا هو معهم يقول علمه وذلك قوله إن الله بكل شيء عليم فيعلم نجواهم ويسمع كلامهم ثم ينبئهم يوم القيامة بكل شيء وهو فوق عرشه وعلمه معهم
وقال الحاكم سمعت أبا جعفر محمد بن صالح بن هانيء يقول سمعت محمد بن نعيم يقول سمعت الحسن بن الصباح البزار يقول سمعت علي بن الحسن بن شقيق يقول سألت عبد الله بن المبارك
قلت كيف نعرف ربنا قال في السماء السابعة على عرشه
قال الحاكم وأخبرنا أبو بكر محمد بن داود الزاهد حدثنا محمد بن عبد الرحمن الشامي حدثني عبد الله بن أحمد بن سيبويه المروزي قال سمعت علي بن الحسن بن شقيق يقول سمعت عبد الله بن المبارك يقول نعرف ربنا فوق سبع سموات على العرش استوى بائن من خلقه ولا نقول كما قالت الجهمية إنه ها هنا وأشار إلى الأرض@

(13/34)

وقال عبد الله بن سعيد بن كلاب فيما حكاه عنه أبو بكر بن فورك وأخرج من النظر والخبر قول من قال لا هو داخل العالم ولا خارجه فنفاه نفيا مستويا لأنه لو قيل له صفه بالعدم ما قدر أن يقول فيه أكثر منه ورد أخبار الله نصا وقال في ذلك بما لا يجوز في خبر ولا معقول وزعم أن هذا هو التوحيد الخالص والنفي الخالص عندهم والإثبات الخالص وهم عند أنفسهم قياسون هذا حكاية لفظه
وقال الخطابي في كتاب شعار الدين القول في أن الله تعالى مستو على العرش
هذه المسألة سبيلها التوقيف المحض ولا يصل إليها الدليل من غير هذا الوجه وقد نطق به الكتاب في غير آية ووردت به الأخبار الصحيحة فقبوله من جهة التوقيف واجب والبحث عنه وطلب الكيفية غير جائز
وقد قال مالك الاستواء معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة
فمن التوقيف الذي جاء به الكتاب قوله تعالى الرحمن على العرش استوى وقال ثم استوى على العرش الرحمن وقال رفيع الدرجات ذو العرش
وقال أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا وقال تعرج الملائكة والروح إليه وقال بل رفعه الله إليه وقال إليه يصعد الكلم الطيب وقال حكاية عن فرعون أنه قال يا هامان ابن لي صرحا لعلي أطلع إلى إله موسى فوقع قصد الكافر إلى الجهة التي أخبره موسى عنها ولذلك لم يطلبه في طول الأرض ولا عرضها ولم ينزل إلى طبقات الأرض السفلي
فدل ما تلوناه من هذه الآي على أن الله سبحانه في السماء مستو على العرش ولو كان بكل مكان لم يكن لهذا التخصيص معنى ولا فيه فائدة وقد جرت عادة المسلمين @

(13/35)

خاصتهم وعامتهم بأن يدعوا ربهم عند الابتهال والرغبة إليه ويرفعوا أيديهم إلى السماء وذلك لاستفاضة العلم عندهم بأن ربهم المدعو في السماء سبحانه
ثم ذكر قول من فسر الاستواء بالاستيلاء وبين فساده
وقال أبو الحسن الأشعري في كتاب مقالات المصلين له في باب ترجمته
باب اختلافهم في الباري هل هو مكان دون مكان
أم ليس في مكان أم في كل مكان وهل حملة العرش ثمانية أملام أم ثمانية أصناف من الملائكة اختلفوا في ذلك على سبع عشرة مقالة ثم قال وقال أهل السنة والحديث ليس بجسم ولا يشبه الأشياء وأنه على العرش كما قال الرحمن على العرش استوى فلا نتقدم بين يدي الله في القول بلا نقول استوى بلا كيف@

(13/36)

وأن له وجها كما قال ويبقى وجه ربك وأن له يدين كما قال خلقت بيدي
وأن له عينين كما قال تجري بأعيننا وأنه يجيء يوم القيامة ملائكته كما قال وجاء ربك والملك صفا صفا وإنه ينزل إلى سماء الدنيا كما جاء في الحديث
ولم يقولوا شيئا إلا ما وجدوه في الكتاب أو جاءت به الرواية الثابتة عن رسول الله
وقالت المعتزلة إن الله استوى على عرشه بمعنى استولى@

(13/37)

وقال بعد ذلك في حكاية قول أهل السنة والحديث هذه حكاية قول جملة أصحاب الحديث وأهل السنة
جملة ما عليه أصحاب الحديث وأهل السنة
الإقرار بالله وملائكته وكتبه ورسله وماجاء من عند الله وما رواه الثقات عن رسول الله لا يردون من ذلك شيئا
وأنه تعالى إله واحد أحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا
وأن محمدا عبده ورسوله
وأن الجنة حق والنار حق وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور
وأن الله تعالى على عرشه كما قال الرحمن على العرش استوى
وأن له يدين بلا كيف كما قال خلقت بيدي بل يداه مبسوطتان
وأن له عينين بلا كيف كما قال تجري بأعيننا
وأن له وجها كما قال ويبقى وجه ربك ذو الجلال والإكرام
ثم ذكر مذهب عبد الله بن سعيد بن كلاب فقال وكان يقول إن القرآن كلام الله وساقه إلى أن قال وأنه مستو على عرشه كما قال وأنه تعالى فوق كل شيء هذا كله لفظه في المقالات@

(13/38)

وقال أبو الحسن الأشعري رحمه الله أيضا في كتاب الموجز وإن قالوا أفتزعمون أن الله في السماء قيل له قد نقول إن الله عال فوق العرش مستو عليه والعرش فوق السماء ولا نصفه بالدخول في الأمكنة ولا المباينة لها
وأما قوله تعالى وهو الذي في السماء إله وفي الأرض إله فإن معناه
أنه إله أهل الأرض وإله أهل السماء
وقد جاءت الأخبار أن الله تبارك وتعالى ينزل إلى سماء الدنيا كل ليلة فكيف@

(13/39)

يكون فيها وهو ينزل إليها
كما جاءت الأخبار عن رسول الله أن الله تبارك وتعالى ينزل إلى سماء الدنيا
فهذا الذي استقر عليه مذهب أبي الحسن في كل كتبه كالموجز والمقالات والمسائل ورسالته إلى أهل الثغر والإبانة أن الله فوق عرشه مستو عليه ولا يطلق عليه لفظ المباينة لأنها عنده من لوازم الجسم والله تعالى منزه عن الجسمية
فظن بعض أتباعه أن نفيه للمباينة نفي للعلو والاستواء بطريق اللزوم فنسبه إليه وقال عليه ما هو قائل بخلافه وهذا بين لكل منصف تأمل كلامه وطالع كتبه
وفي كتاب السنة لعبد الله بن أحمد من حديث سعيد بن جبير عن ابن عباس رضي الله عنهما قال تفكروا في كل شيء ولا تفكروا في ذات الله فإن بين @

(13/40)

السموات السبع إلى كرسيه سبعة آلاف نور وهو فوق ذلك
وفي مسند الحسن بن سفيان من حديث ابن أبي مليكة عن ذكوان قال استأذن ابن عباس على عائشة فقالت لا حاجة لي بتزكيته فقال عبد الرحمن بن أبي بكر يا أختاه إن ابن عباس من صالحي بنيك جاء يعودك قالت فائذن له فدخل عليها فقال يا أماه أبشري فوالله ما بينك وبين أن تلقي محمدا والأحبة إلا أن يفارق روحك جسدك كنت أحب نساء النبي إليه ولم يكن رسول الله يحب إلا طيبا
قالت وأيضا قال هلكت قلادتك بالأبواء فأصبح رسول الله يلتقطها فلم يجدوا ماء فأنزل الله عز و جل فتيمموا صعيدا طيبا وكان ذلك بسببك وبركتك فأنزل الله تعالى لهذه الأمة من الرخص في التيمم
وكان من أمر مسطح ما كان فأنزل الله تعالى براءتك @

(13/41)

من فوق سبع سموات فليس مسجد يذكر الله فية إلا وبراءتك تتلى فيه آناء الليل وأطراف النهار
وقال أبو عمر بن عبد البر روينا من وجوه صحاح أن عبد الله بن رواحة مشي ليلة إلى أمة له فنالها
فرأته امرأته فلامته فجحدها فقالت إن كنت صادقا فاقرأ القرآن فإن الجنب لا يقرأ القرآن فقال شهدت بأن وعد الله حق وأن النار مثوى الكافرين وأن العرش فوق الماء طاف وفوق العرش رب العالمين فقالت امرأته آمنت بالله وكذبت عيني وكانت لا تحفظ القرآن
وفي تاريخ البخاري حدثنا محمد بن فضيل عن فضيل بن غزوان عن نافع عن ابن عمر قال لما قبض رسول الله دخل أبو بكر فأكب عليه@

(13/42)

وقبل جبهته وقال بأبي أنت وأمي طبت حيا وميتا وقال من كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن اللهفي السماء حي لا يموت وفي مغازي الأموي عن البكائي عن ابن إسحاق حدثني يزيد بن سنان عن سعيد بن الأجرد عن العرس بن قيس الكندي عن عدي بن عميرة قال خرجت مهاجرا إلى النبي فذكر حديثا طويلا وفيه فإذا هو ومن معه يسجدون على وجوههم ويزعمون أن إلههم في السماء فأسلمت وتبعته
وفي مسند أحمد عن يزيد بن هارون حدثنا المسعودي عن عون بن عبد الله عن أخيه عبيد الله بن عبد الله بن عتبة عن أبي هريرة أن رجلا أتى النبي بجارية سوداء أعجمية فقال يا رسول الله إن على رقبة مؤمنة فقال لها @

(13/43)

رسول الله أين الله فأشارت بأصبعها إلى السماء فقال لها من أنا فأشارت بأصبعها إلى رسول الله وإلى السماء تعني أنت رسول الله فقال أعتقها
وهذه غير قصة معاوية بن الحكم التي في صحيح مسلم
فقد شهد رسول الله بالإيمان لمن شهد أن الله في السماء وشهد عليه الجهمية بالكفر
وقال أحمد في مسنده حدثنا حسين بن محمد حدثنا ابن أبي ذئب عن محمد بن عمرو بن عطاء عن سعيد بن يسار عن أبي هريرة رضي الله عنه عن النبي قال إن الميت تحضره الملائكة فإذا كان الرجل الصالح قالوا اخرجي أيتها النفس المطمئنة اخرجي حميدة وابشري بروح وريحان ورب غير غضبان
فلا يزال يقال لها ذلك حتى تخرج ثم يعرج إلى السماء فيستفتح لها فيقال من هذا فيقال فلان بأحب أسمائه
فيقولون مرحبا بالنفس الطيبة
كانت في الجسد الطيب ادخلي حميدة وأبشري بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى تنتهي إلى السماء التي فيها الله وذكر الحديث وفي صحيح مسلم عن أبي هريرة قال قال رسول الله والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها
وفي مسند الحارث بن أبي أسامة من حديث عبد الرحمن بن نسى عن عبادة ابن تميم عن معاذ بن جبل يرفعه إن الله ليكره في السماء أن يخطأ أبو بكر في الأرض
ولا تعارض بين هذا وبين تخطئة النبي له في بعض تعبيره الرؤيا لوجهين أحدهما أن الله يكره تخطئة غيره من آحاد الأمة له لا تخطئة الرسول له في أمر ما
فإن الصواب والحق مع الرسول قطعا بخلاف غيره من الأمة
فإنه إذا خطأ الصديق لم يتحقق أن الصواب معه بل ما تنازع الصديق وغيره في أمر إلا كان الصواب مع الصديق@

(13/44)

الثاني أن التخطئة هنا مرة منسوبة إلى الخطأ الذي هو الإثم دون الخطأ الذي هو ضد التعمد والله أعلم
وروى شعبة عن الحكم عن مجاهد عن ابن عباس يرفعه إن العبد ليشرف على حاجة من حاجات الدنيا فيذكره الله من فوق سبع سموات فيقول ملائكتي إن عبدي هذا قد أشرف على حاجة من حاجات الدنيا فإن فتحتها له فتحت له بابا من أبواب النار ولكن ازووها عنه فيصبح العبد عاضا على أنامله يقول من دهاني من سبني وما هي إلا رحمة رحمه الله بها ذكره أبو نعيم
وفي التعقبات من حديث جابر بن سليم أبي جرى قال ركبت قعودا لي فأتيت المدينة فأنخت بباب المسجد فذكر حديثا طويلا وفيه فقال رجل يا رسول الله ذكرت إسبال الإزار فقد يكون بالرجل العرج أو الشيء فيستخفى منه
قال لا بأس إلى نصف الساق أو إلى الكعبين إن رجلا ممن كان قبلكم لبس بردين فتبختر فيهما فنظر إليه الرب من فوق عرشه فمقته فأمر الأرض فأخذتة فهو يتجلجل في الأرض فاحذروا وقائع الله
وقال ابن شيبة حدثنا عبدة بن سليمان عن أبي جناد عن حبيب بن أبي ثابت أن حسان بن ثابت أنشد النبي شهدت بإذن الله أن محمدا رسول الذي فوق السموات من عل وأن أبا يحيى ويحيى كلاهما له عمل في دينه متقبل وأن أخا الأحقاف إذ قام فيهم يقول بذات الله فيهم ويعدل وفي حديث الشفاعة الطويل من رواية زائدة بن أبي الرقاد عن زياد النميري عن أنس عن النبي فذكر الحديث وفيه فأدخل على ربي عز و جل وهو على عرشه
وفي لفظ للبخاري فأستأذن على ربي في داره
وفي لفظ آخر فآتي تحت العرش فأخر ساجدا لربي
وفي حديث عبد الله بن أنيس الذي رحل إليه جابر شهرا حتى سمعه منه في القصاص ثم يناديهم الله تعالى وهو قائم على عرشه وذكر الحديث واستشهد البخاري ببعضه@

(13/45)

وفي سنن ابن ماجه ومسند أحمد من حديث الفضل الرقاشي عن محمد بن المنكدر عن جابر قال قال رسول الله بينا أهل الجنة في نعيمهم إذا سطع لهم نور فرفعوا رؤوسهم فإذا الرب تبارك وتعالى قد أشرف عليهم من فوقهم فقال السلام عليكم يا أهل الجنة قال وذلك قوله سلام قولا من رب رحيم قال فينظر إليهم وينظرون إليه فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه حتى يحتجب عنهم ويبقى نوره وبركته عليهم في ديارهم
وروى الوليد بن القاسم عن يزيد بن كيسان عن أبي حازم عن أبي هريرة عن النبي قال ما قال عبد لا إله إلا الله مخلصا إلا صعدت لا يردها حجاب فإذا وصلت إلى الله نظر إلى قائلها وحق على الله أن لا ينظر إلى موحد إلا رحمه
وفي مسند الحسن بن سفيان من حديث أبي جعفر الرازي عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة قال قال رسول الله لما ألقي إبراهيم عليه السلام في النار قال اللهم أنت واحد في السماء وأنا في الأرض واحد عبدك
ولما أنشد النبي شعر أمية بن أبي الصلت مجدوا الله فهو للمجد أهل ربنا في السماء أمسى كبيرا
بالبناء الأعلى الذي سبق الخل ق وسوى فوق السماء سريرا شرجع ما يناله بصر الع ين ترى دونه الملائك صورا قال النبي آمن شعره وكفر قلبه
وروى عاصم عن زر بن حبيش عن عبد الله بن مسعود قال ما بين السماء القصوى وبين الكرسي إلى قوله والله فوق ذلك وقد تقدم
وقال إسحاق بن راهوية حدثنا بن حكيم حدثني أبان عن أبيه عن عكرمة في قوله تعالى ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم قال لم يستطع أن يقول من فوقهم علم أن الله من فوقهم
وقال علي بن الأقمر كان مسروق إذا حدث عن عائشة قال حدثتني الصديقة بنت الصديق حبيب حبيب الله المبرأة من فوق سبع سموات@

(13/46)

وقال سلمة بن شبيب حدثنا إبراهيم بن حكيم حدثني أبي عن عكرمة قال بينما رجل مستلق على مثلته في الجنة فقال في نفسه لم يحرك شفتيه لو أن الله يأذن لي لزرعت في الجنة
فلم يعلم إلا والملائكة على أبواب الجنة قابضين على أكفهم
فيقولون سلام عليك فاستوى فقالوا له يقول لك ربك تمنيت شيئا في نفسك فقد علمته
وقد بعث معنا هذا البذور يقول ابذر
فألقى يمينا وشمالا وبين يديه وخلفه
فخرج أمثال الجبال على ما كان تمنى وأراد
فقال له الرب سبحانه وتعالى من فوق عرشه كل يا ابن آدم فإن ابن آدم لا يشبع
وأصله في صحيح البخاري
وفي تفسير سنيد شيخ البخاري عن مقاتل بن حيان عن الضحاك في قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قال هو على عرشه وعلمه معهم أينما كانوا
وفي تاريخ ابن أبي خيثمة حدثنا هارون بن معروف حدثنا ضمرة عن صدقة التيمي قال سمعت سليمان التيمي يقول لو سئلت أين الله لقلت في السماء
وقال حنبل قلت لأبي عبد الله ما معنى قوله وهو معهم قال هو رابعهم عالم الغيب والشهادة علمه محيط بكل شيء يعلم الغيب وهو على العرش
وقال يوسف بن موسى قيل لأبي عبد الله أحمد بن حنبل الله فوق السماء السابعة على عرشه بائن من خلقه وقدرته وعلمه بكل مكان قال نعم الله على العرش وعلمه لا يخلو منه مكان
وقال الأثرم حدثني محمد بن إبراهيم القيسي قلت لأحمد بن حنبل يحكى عن ابن المبارك أنه قيل له كيف نعرف ربنا قال في السماء السابعة على عرشك
قال أحمد هكذا هو عندنا
وذكر أبو عبد الرحمن بن أبي حاتم في كتاب السنة عن الإمام أبي عبد الله الشافعي قدس الله
روحه ورضي عنه
قال السنة التي أنا عليها ورأيت أصحابنا أهل الحديث الذين رأيتهم عليها فأحلف عنهم مثل سفيان ومالك وغيرهما الإقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله وأن الله على عرشه في سمائه يقرب من خلقه كيف يشاء وأن الله ينزل إلى سماء الدنيا كيف يشاء وذكر كلاما طويلا @

(13/47)

وقال عبد الرحمن أيضا سألت أبي وأبا زرعة عن مذاهب أهل السنة في أصول الدين وما أدركا السلف عليه وما يعتقدون من ذلك فقالا أدركنا العلماء في جميع الأمصار حجازا وعراقا ومصرا وشاما ويمنا
فكان مذهبهم أن الإيمان قول وعمل يزيد وينقص والقرآن كلام الله غير مخلوق بجميع جهاته والقدر خيره وشره من الله وأن الله تعالى على عرشه بائن من خلقه كما وصف نفسه في كتابه وعلى لسانه ورسوله بلا كيف أحاط بكل شيء علما و ليس كمثله شيء وهو السميع البصير
وقال أبو القاسم الطبري في كتاب شرح السنة له وجدت في كتاب أبي حاتم الرازي مذهبنا واختيارنا اتباع رسول الله وأصحابه والتابعين من بعدهم والتمسك بمذاهب أهل الأثر مثل أبي عبد الله أحمد بن حنبل وإسحاق بن راهوية وأبي عبيد القاسم بن سلام والشافعي رحمهم الله ولزوم الكتاب والسنة
ونعتقد أن الله عز و جل على عرشه بائن من خلق ليس كمثله شيء وهو السميع البصير
وفي كتاب الإبانة لأبي الحسن الأشعري رحمه الله الذي ذكره أبو القاسم بن عساكر وعده من كتبه وحكى كلامه فيه مبينا عقيدته والذب عنه قال ذكر الاستواء على العرش إن قال قائل ما تقولون في الاستواء قال نقول له إن الله مستو على عرشه كما قال الرحمن على العرش استوى وقال إليه يصعد الكلم الطيب وقال يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وقال حكاية عن فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب
أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا كذب فرعون موسى في قوله إن الله عز و جل فوق السموات وقال الله أأمنتم من في السماء أن يخسف بكم الأرض فالسموات فوقها العرش
فلما كان العرش فوق السموات وكل ما علا فهو سماء والعرش أعلى السموات
وليس إذا قال أأمنتم من في السماء أنه يعني جميع السموات وإنما أراد العرش الذي هو أعلى السموات@

(13/48)

ألا ترى أن الله عز و جل ذكر السموات فقال وجعل القمر فهن نورا ولم يرد أن القمر يملؤهن جميعا
ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء لأن الله تعالى مستو على العرش الذي هو فوق السموات فلولا أن الله عز و جل على العرش لم يرفعوا أيديهم نحو العرش كما لا يحطونها إذا دعوا نحو الأرض
ثم قال
فصل وقد قال قائلون من المعتزله والجهمية والحرورية
إن معنى قوله الرحمن على العرش استوى أنه استولى وملك وقهر وأن الله
في كل مكان وجحدوا أن يكون الله على عرشه كما قال أهل الحق
وذهبوا في الاستواء إلى القدرة
ولو كان هذا كما قالوا لكان لا فرق بين العرش والأرض السابعة لأن الله قادر على كل شيء
والأرض فالله قادر عليها وعلى الحشوش وعلى كل ما في العالم فالله تعالى لو كان مستويا على العرش بمعنى الاستيلاء فهو علا وعز مستو على الأشياء كلها على العرش وعلى الأرض وعلى السماء وعلى الحشوش وعلى الأقذار تعالى الله لأنه قادر على الأشياء كلها مستول عليها وإذا كان قادرا على الأشياء كلها ولم يجز عند أحد من المسلمين أن الله مستو على الحشوش والأخلية لم يجز أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلها
ووجب أن يكون معنى الاستواء على العرش معنى يختص العرش دون الأشياء كلها
ثم ذكر دلالات القرآن والحديث والعقل والإجماع
وقال القاضي أبو بكر محمد بن الطيب الأشعري في كتاب الإبانة له أيضا فإن قال قائل أتقولون إنه في كل مكان
قيل له معاذ الله بل هو مستو على عرشه كما أخبر في كتابه فقال الرحمن على العرش استوى وقال إليه يصعد الكلم الطيب والعمل الصالح يرفعه وقال أأمنتم من في السماء أن يخسف بكم الأرض
قال ولو كان في كل مكان لكان في بطن الإنسان وفمه والحشوش والمواضع التي يرغب عن ذكرها ولوجب أن يزيد بزيادة الأمكنة إذا خلق منها مالم يكن @

(13/49)

وينقص بنقصانها إذا بطل منها ما كان ويصح أن نرغب إلى الله نحو الأرض وإلى خلفنا وإلى يميننا وإلى شمالنا
وهذا قد أجمع المسلمون على خلافه
وقال الحافظ أبو نعيم الأصبهاني في عقيدته طريقتنا طريقة المتبعين لكتاب الله ولسنة رسول الله
وإجماع الأمة فيما اعتقدوه أن الأحاديث التي ثبتت عن رسول الله في العرش واستواء الله تعالى يقولون بها ويثبتونها من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل وأن الله بائن من خلقه والخلق بائنون منه وليس هو حال فيهم ولا ممتزج فيهم
وهو مستو على عرشه في سمائه دون أرضه وخلقه
وقد تقدم حكاية كلام أبي عمر بن عبد البر في كتاب الاستذكار
وقال في التمهيد لما ذكر حديث النزول
هذا حديث ثابت النقل من جهة الإسناد ولم يختلف
أهل الحديث في صحته وفيه دليل على أن الله في السماء على العرش من فوق سبع سموات كما قال الجماعة وهو من حجتهم على المعتزلة في قولهم إن الله بكل مكان ثم ذكر الاحتجاج لقول الجماعة وأطال
وفي كتاب السنة لعبد الرحمن بن أبي حاتم عن سعيد بن عامر الضبعي إمام أهل البصرة علما ودينا من شيوخ الإمام أحمد أنه ذكر عنده الجهمية فقال هم شر قولا من اليهود والنصارى قد أجمع اليهود والنصارى مع المسلمين أن الله على العرش
وقالوا هم ليس على العرش شيء
وقال عبد الرحمن بن أبي حاتم أيضا في كتاب الرد على الجهمية قال عبد الرحمن ابن مهدي أصحاب جهم يعتقدون أن الله لم يكلم موسى ويريدون أن يقولوا ليس في السماء شيء وأن الله ليس على العرش
أرى أن يستتابوا
فإن تابوا وإلا قتلوا
وحكي عن عاصم بن علي شيخ الإمام أحمد والبخاري قال ناظرت جهميا فتبين من كلامه أنه لا يؤمن أن في السماء ربا@

(13/50)

ذكر الشيخ ابن القيم رحمه الله الأحاديث في الرؤية إلى حديث وضع الأصبع ثم قال قد أخرجاه في الصحيحين عن أبي موسى الأشعري عن النبي صلى الله عليه و سلم قال جنتان من فضة آنيتهما وما فيهما وجنتان من ذهب آنيتهما وما فيهما وما بين القوم وبين أن ينظروا إلى ربهم تبارك وتعالى إلا رداء الكبرياء على وجهه في جنة عدن@

(13/51)

وفي صحيح مسلم عن صهيب عن النبي صلى الله عليه و سلم قال إذا دخل أهل الجنة الجنة يقول الله تبارك وتعالى تريدون شيئا أزيدكم فيقولون ألم تبيض وجوهنا ألم تدخلنا الجنة وتنجينا من النار قال فيكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز و جل
ثم تلا هذه الآية للذين أحسنوا الحسنى وزيادة
وفي الصحيحين عن أبي هريرة أن ناسا قالوا يا رسول الله هل نرى ربنا يوم القيامة قال رسول الله صلى الله عليه و سلم هل تضارون في القمر ليلة البدر@

(13/52)

قالوا لا يا رسول الله قال هل تضارون في الشمس ليس دونها حجاب قالوا لا يا رسول الله
قال فإنكم ترونه كذلك
وفي الصحيحين مثله من حديث أبي سعيد
وقد روى الترمذي في جامعه من حديث إسرائيل عن ثوير قال سمعت ابن عمر رضي الله عنهما يقول قال رسول الله صلى الله عليه و سلم إن أدنى أهل الجنة منزلة لمن ينظر إلى جناته وأزواجه وخدمة وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشيه ثم قرأ رسول الله صلى الله عليه و سلم وجوه يومئذ ناضرة إلى ربها ناظرة وقال هذا حديث حسن غريب وقد روى غير واحد مثل هذا عن إسرائيل مرفوعا
وروى عبد الملك بن أبجر عن ثوير عن ابن عمر قوله ولم يرفعه
وروى عبد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر من قوله لم يرفعه
وقد روى أحاديث الرؤية عن النبي صلى الله عليه و سلم جماعة من أصحابه منهم@

(13/53)

جرير بن عبد الله وأبو رزين العقيلي وأبو هريرة وأبو سعيد وصهيب وجابر وأبو موسى وعبد الله بن مسعود وابن عباس وابن عمر وأنس بن مالك وعدي بن حاتم وعمار بن ياسر وعمرو بن ثابت الأنصاري وابن عمر رضي الله عنهم
وروى إسرائيل عن أبي إسحاق عن عامر بن سعد عن أبي بكر الصديق في قول الله عز و جل للذين أحسنوا الحسنى وزيادة قال الزيادة النظر
إلى الله عز و جل ورواه أبو إسحاق عن مسلم بن يزيد عن حذيفة
قال الحاكم أبو عبد الله وتفسير الصحابي عندنا مرفوع
وقال الإمام أحمد في رواية الفضل بن زياد قال سمعته وبلغه عن رجل أنه قال إن الله لا يرى في الآخرة فغضب غضبا شديدا ثم قال من قال إن الله لا يرى في الآخرة فقد كفر فعليه لعنة الله وغضبه من كان من الناس أليس الله عز و جل يقول وجوه يومئذ ناظرة إلى ربها ناضرة وقال كلا إنهم عن ربهم يومئذ لمحجوبون فهذا دليل على أن المؤمنين يرون الله
وقال حنبل بن إسحاق سمعت أبا عبد الله يقول قالت الجهمية إن الله لا يرى في الآخرة وقال الله عز و جل كلا إنهم عن ربهم يومئذ لمحجوبون فلا يكون هذا إلا إن الله عز و جل يرى وقال وجوه يومئذ ناضرة إلى ربها ناظرة@

(13/54)

فهذا النظر إلى الله والأحاديث التي رويت عن النبي صلى الله عليه و سلم إنكم ترون ربكم صحيحة وأسانيدها غير مدفوعة والقرآن شاهد أن الله يرى في الآخرة
وقال أبو داود سمعت أحمد بن حنبل وقد ذكر عنده شيء في الرؤية فغضب وقال من قال إن الله لايرى فهو كافر
وقال عباس الدوري سمعت أبا عبيد القاسم بن سلام يقول وذكر عنده هذه الأحاديث في الرؤية فقال هذه عندنا حق نقلها الناس بعضهم عن بعض
وقال عبد الله بن وهب قال مالك بن أنس الناس ينظرون إلى الله يوم القيامة بأعينهم
وقال المزني سمعت ابن هرم القرشي يقول سمعت الشافعي يقول في قول الله عز و جل كلا إنهم عن ربهم يومئذ لمحجوبون قال فلما حجبهم في السخط كان في هذا دليل على أنهم يرونه في الرضا قال فقال له أبو النجم القزويني يا أبا إبراهيم به تقول قال نعم وبه أدين الله فقام إليه عصام فقبل رأسه وقال يا سيد الشافعيين اليوم بيضت وجوهنا ذكره الحاكم في مناقب الشافعي@

(13/55)

قال الشيخ شمس الدين ابن القيم رحمه الله وفي لفظ لمسلم فيه ينزل الله عز و جل إلى سماء الدنيا كل ليلة حتى يمضي ثلث الليل الأول فيقول أنا الملك وأنا الملك من ذا الذي يدعوني فأستجيب له @

(13/59)

من ذا الذي يسألني فأعطيه من ذا الذي يستغفرني فأغفر له فلا يزال كذلك حتى يضيء الفجر
وفي لفظ آخر لمسلم إذا مضى شطر الليل أو ثلثاه ينزل الله تبارك وتعالى إلى سماء الدنيا فيقول هل من سائل يعطي هل من داع فيستجاب له هل من مستغفر فيغفر له حتى ينفجر الصبح
وفي لفظ آخر لمسلم من يدعوني فأستجيب له أو يسألني فأعطيه ثم يقول من يقرض غير عديم ولا ظلوم
وفي لفظ آخر له ثم يبسط يديه تبارك وتعالى من يقرض غير عديم ولا ظلوم
وفي صحيح مسلم أيضا عن أبي سعيد وأبي هريرة رضي الله عنهما قال قال@

(13/60)

رسول الله صلى الله عليه و سلم إن الله تعالى يمهل حتى إذا ذهب ثلث الليل الأول نزل إلى سماء الدنيا فيقول
هل من مستغفر هل من تائب هل من سائل هل من داع حتى ينفجر الفجر
ورواه الترمذي ثم قال وفي الباب عن علي وأبي سعيد ورفاعة الجهني وجبير بن مطعم وابن مسعود وأبي الدرداء وعثمان بن أبي العاص وحديث أبي هريرة حديث حسن صحيح
وقد روي هذا الحديث من أوجه كثيرة عن أبي هريرة عن النبي صلى الله عليه و سلم
وروي عنه أنه قال ينزل الله عز و جل حين يبقى ثلث الليل الآخر وهو أصح الروايات هذا آخر كلامه@

(13/61)

وفي الباب عن عبادة بن الصامت
قال عباد بن العوام قدم علينا شريك واسط فقلنا له إن عندنا قوم ينكرون هذه الأحاديث إن الله عز و جل ينزل إلى سماء الدنيا فقال شريك إنما جاءنا بهذه الأحاديث من جاءنا بالسنن عن رسول الله صلى الله عليه و سلم الصلاة والصيام والزكاة والحج وإنما عرفنا الله عز و جل بهذه الأحاديث
قال الشافعي في رواية الربيع وليس ينبغي في سنة رسول الله صلى الله عليه و سلم إلا اتباعها بفرض الله عز و جل والمسألة بكيف في شيء قد ثبتت فيه السنة مما لا يسع عالما@

(13/62)

وقال مطرف سمعت مالكا يقول إذا ذكر عنده الزائغون في الدين قال عمر بن عبد العزيز سن رسول الله صلى الله عليه و سلم وولاة الأمور بعده سننا الأخذ بها اتباع لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد من الخلق تغييرها ولا تبديلها ولا النظر في شيء خالفها من اهتدى بها فهو مهتد ومن استنصر بها فهو منصور ومن تركها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا
وقال إسحاق بن منصور قلت لأحمد بن حنبل ينزل ربنا كل ليلة حتى يبقى ثلث الليل الآخر إلى سماء الدنيا أليس تقول بهذه الأحاديث
ويرى أهل الجنة ربهم ولا تقبحوا الوجه واشتكت النار إلى ربها وأن موسى لطم عين ملك الموت
فقال أحمد هذا كله صحيح@

(13/63)

قال إسحاق ولا يدعه إلا مبتدع أو ضعيف الرأي
فإن قيل فكيف تصنعون فيما رواه النسائي أخبرني إبراهيم بن يعقوب حدثني عمر بن حفص بن غياث حدثنا الأعمش حدثنا أبي حدثنا أبو إسحاق حدثنا مسلم الأغر قال سمعت أبا هريرة وأبا سعيد الخدري رضي الله عنهما يقولان قال رسول الله صلى الله عليه و سلم إن الله يمهل حتى يمضي شطر الليل الأول ثم يأمر مناديا ينادي ويقول هل من داع يستجاب له هل من مستغفر يغفر له هل من سائل يعطى وهذا الإسناد ثقات كلهم قلنا وأي منافاة بين قوله ينزل ربنا فيقول وهل يسوغ أن يقال إن المنادى يقول أنا الملك ويقول لا أسأل عن عبادي غيري ويقول من يستغفرني فأغفر له وأي بعد في أن يأمر مناديا ينادي هل من سائل فيستجاب له ثم يقول هو سبحانه من يسألني فأستجيب له وهل هذا إلا أبلغ في الكرم والأحسان أن يأمر مناديه يقول ذلك ويقوله سبحانه بنفسه وتتصادق الروايات كلها عن رسول الله صلى الله عليه و سلم ولا نصدق بعضها ونكذب ما هو أصح منه وبالله تعالى التوفيق@

(13/64)

قال الشيخ ابن القيم رحمه الله ورواه البخاري والترمذي أيضا من حديث الحميدي عن سفيان عن عمرو بن دينار عن عكرمة عن أبي هريرة عن النبي صلى الله عليه و سلم إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان فاذا فزع عن قلوبهم قالوا ماذا قال ربكم
قالوا ماذا قال ربكم
قالوا للذي قال الحق وهو العلي الكبير فسمعها مسترقوا السمع ومسترقوا السمع هكذا بعضهم فوق بعض وذكر الحديث
وقد رواه أبو معاوية عن الأعمش عن مسلم بن صبيح عن عبد الله من قوله إن الله إذا تكلم بالوحي سمع أهل السماء صلصلة كجر السلسلة على الصفافيصعقون فلا يزالون كذلك حتى يأتيهم جبريل فإذا جاءهم جبريل فزع عن قلوبهم @

(13/66)

قال فيقولون يا جبريل ماذا قال ربك فيقول الحق قال فينادون الحق الحق
وقد روى هذا مرفوعا وليس فيه سمع أهل السماء للسماء وهو الحديث الذي ذكره أبو داود
وروى البيهقي من حديث نعيم بن حماد حدثنا الوليد بن مسلم عن عبد الرحمن يزيد بن جابر عن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان قال قال رسول الله صلى الله عليه و سلم إذا أراد الله أن يوحى بأمره تكلم بالوحي وإذا @

(13/67)

تكلم بالوحي أخذت السموات رجفة أو قال رعدة شديدة خوفا من الله عز و جل فإذا سمع بذلك أهل السموات صعقوا وخروا لله سجدا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد فيمضي جبريل على الملائكة كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل فيقول جبريل قال الحق وهو العلي الكبير قال فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي حيت أمره الله سبحانه من السماء والأرض
وقال أحمد بن حنبل حدثنا عبد الرحمن بن مهدي عن معاوية بن أبي صالح عن العلاء بن الحارث عن زيد بن أرطاة عن جبير بن نفير عن أبي ذر قال قال رسول الله صلى الله عليه و سلم إنكم لن ترجعوا إلى الله بشيء أفضل مما خرج منه يعني القرآن @

(13/68)

قال الحاكم هذا حديث صحيح الإسناد وقد رواه عبد الله بن صالح حدثني معاوية بن صالح عن العلاء بن الحارث عن زيد بن أرطاة عن جبير بن نفير عن عقبة ابن عامر عن النبي صلى الله عليه و سلم
قال البيهقي يحتمل أن يكون جبير بن نفير رواه عنهما جميعا
وروى علقمة بن مرثد عن أبي عبد الرحمن السلمي عن عثمان قال قال رسول الله صلى الله عليه و سلم خيركم من تعلم القرآن وعلمه وفضل على سائر الكلام كفضل الله على خلقه وذلك أنه منه رواه البيهقي من طريقين
أحدهما من حديث الحماني عن إسحاق بن سليمان الرازي حدثنا الجراح عن علقمة
والثاني من حديث يعلى بن المنهال السكوني عن إسحاق بن سليمان به
والجراح هو الجراح بن الضحاك الكندي
ورواه يحيى بن أبي طالب عن إسحاق بن سليمان
فجعل آخره من قول أبي عبد الرحمن مبينا وتابعه على ذلك غيره
وقد روى عمرو بن قيس عن عطية عن أبي سعيد قال قال رسول الله صلى الله @

(13/69)

عليه و سلم من شغله قراءة القرآن عن ذكري ومسألتي أعطيته أفضل ثواب السائلين وفضل القرآن على سائر الكلام كفضل الله على خلقه
وقد روى هذا المعنى وهو فضل القرآن على سائر الكلام كفضل الله على خلقه من حديث أبي هريرة ولكن في إسناده عمر الأبح وقد ضعف@

(13/70)

قال الشيخ ابن القيم رحمه الله ورواه أبو حاتم بن حبان في صحيحه من حديث جعفر بن محمد عن أبيه عن جابر عن النبي صلى الله عليه و سلم قال شفاعتي لأهل الكبائر من أمتي@

(13/71)

وقد وردت أحاديث الشفاعة عن النبي صلى الله عليه و سلم من حديث أنس وأبي سعيد وجابر وأبي هريرة
وعوف بن مالك الأشجعي وأبي ذر وابن الجدعاء ويقال ابن أبي الجدعاء وعتبة بن عبد السلمي وعمران بن حصين وحذيفة وكلها في الصحيح
ففي الصحيحين عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه و سلم قال لكل نبي دعوة دعاها لأمته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا ولفظه لمسلم ورواه مسلم من حديث جابر بنحوه
وفي صحيح البخاري عن أبي هريرة قال قلت
يا رسول الله من أسعد الناس بشفاعتك يوم القيامة قال لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث @

(13/72)

أولى منك لما رأيت من حرصك على الحديث أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله من قبل نفسه
وفي صحيح البخاري عن أنس قال سمعت رسول الله صلى الله عليه و سلم يقول إذا كان يوم القيامة شفعت فقلت
يا رب أدخل الجنة من في قلبه خردلة فيدخلون ثم أقول يا رب أدخل الجنة من في قلبه أدنى شيء قال أنس كأني أنظر إلى أصابع رسول الله صلى الله عليه و سلم وفي صحيح البخاري عن عمران بن حصين عن النبي صلى الله عليه و سلم قال يخرج قوم من النار بشفاعة محمد صلى الله عليه و سلم
فيدخلون الجنة ويسمون الجهنميين
وفي الصحيحين عن حماد بن زيد قال قلت لعمرو بن دينار أسمعت جابر بن@

(13/73)

عبد الله يحدث بحديث عن رسول الله صلى الله عليه و سلم إن الله يخرج قوما من النار بالشفاعة قال نعم
وفي الصحيحين عن أنس قال قال رسول الله صلى الله عليه و سلم يجمع الله الناس يوم القيامة فيهتمون لذلك فيقولون لو استشفعنا إلى ربنا حتى يريحنا من مكاننا هذا فذكر الحديث وفيه ثم أشفع فيحد لي حدا
فأخرجهم من النار وأدخلوهم الجنة
ثم أعود فأقع ساجدا فيدعني ما شاء الله أن يدعني ثم يقال لي ارفع رأسك يا محمد قل تسمع وسل تعطه واشفع تشفع
فارفع رأسي فأحمد ربي بتحميد يعلمنيه ثم أشفع فيحد لي حدا
فأخرجهم من النار وأدخلهم الجنة وذكر باقي الحديث
وفي الصحيحين أيضا من حديث أنس عن النبي صلى الله عليه و سلم قال إذا كان يوم القيامة ماج الناس بعضهم في بعض
فيأتون آدم وذكر الحديث وقال فأقول يا رب أمتي أمتي فقال انطلق فمن كان في قلبه مثقال حبة من برة أو شعيرة من إيمان فأخرجه منها فأنطلق فافعل ثم أرجع إلى ربي فأحمده بتلك المحامد ثم أخر له ساجدا فيقال لي يا
محمد ارفع رأسك وقل يسمع لك وسل تعطه واشفع @

(13/74)

تشفع
فأقول يا رب أمتي أمتي فيقال لي انطلق فمن كان في قلبه مثقال حبة من خردل من إيمان فأخرجه منها فأنطلق فأفعل ثم أعود إلى ربي فأحمده بتلك المحامد ثم أخر له ساجدا فيقال لي يا محمد ارفع رأسك وقل يسمع لك وسل تعطه واشفع تشفع
فأقول يا رب أمتي أمتي فيقال لي إنطلق فمن كان في قلبه أدنى أدنى أدنى من مثقال حبة من خردل من إيمان فأخرجه من النار فأنطلق فأفعل ثم أرجع إلى ربي في الرابعة فأحمده بتلك@

(13/75)

المحامد ثم أخر له ساجدا فيقال لي يا محمد ارفع رأسك وقل يسمع لك سل تعطه واشفع تشفع فأقول يا رب ائذن لي فيمن قال لا إله إلا الله قال ليس ذلك لك ولكن وعزتي وجلالي وعظمتي وكبريائي لأخرجن من قال لا إله إلا الله
وفي الصحيحين عن أبي هريرة قال أتى رسول الله صلى الله عليه و سلم يوما بلحم فرفع إليه الذراع وكانت تعجبه فذكر الحديث إلى أن قال فأنطلق فآتي تحت العرش فأقع ساجدا لربي
ثم يفتح الله علي ويلهمني من محامده وحسن الثناء عليه شيئا لم يفتحه لأحد قبلي
ثم قال يا محمد ارفع رأسك سل تعطه اشفع تشفع فأرفع رأسي
فأقول يا رب أمتي أمتي
فيقال يا محمد أدخل الجنة من أمتك من لاحساب عليه من باب الأيمن من أبواب الجنة وهم شركاء الناس فيما سوى ذلك من الأبواب
وفي صحيح مسلم عن حذيفة وأبي هريرة قالا قال رسول الله صلى الله عليه و سلم يجمع الله تبارك وتعالى الناس فيقوم المؤمنون حتى تزدلف لهم الجنة فيأتون آدم فيقولون يا أبانا استفتح لنا الجنة
فيقول وهل أخرجكم من الجنة إلا خطيئة أبيكم آدم
لست بصاحب ذلك فذكر الحديث إلى أن قال فيأتون محمدا صلى الله عليه و سلم فيقوم فيؤذن له ويرسل الأمانة والرحم الحديث
وفي صحيح مسلم عن أنس قال قال رسول الله صلى الله عليه و سلم أنا أول الناس يشفع في الجنة الحديث
وفي الصحيحين عن أبي سعيد أن رسول الله صلى الله عليه و سلم ذكر عنده@

(13/76)

عمه أبو طالب فقال لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه وفي الصحيحين عن العباس بن عبد المطلب أنه قال يا رسول الله هل نفعت أبا طالب يشيء فإنه كان يحوطك ويغب لك قال نعم هو في ضحضاح من نار ولولا أنا لكان في الدرك الأسفل من النار
فقد تضمنت هذه الأحاديث خمسة أنواع من الشفاعة
أحدها الشفاعة العامة التي يرغب فيها الناس إلى الأنبياء نبيا بعد نبي حتى يريحهم الله من مقامهم
النوع الثاني الشفاعة في فتح الجنة لأهلها
النوع الثالث الشفاعة في دخول من لاحساب عليهم الجنة
النوع الرابع الشفاعة في إخراج قوم من أهل التوحيد من النار
النوع الخامس في تخفيف العذاب عن بعض أهل النار
ويبقى نوعان يذكرهما كثير من الناس
أحدهما في قوم استوجبوا النار فيشفع فيهم أن لا يدخلوها
وهذا النوع لم أقف إلى الآن على حديث يدل عليه@

(13/77)

وأكثر الأحاديث صريحة في أن الشفاعة في أهل التوحيد من أرباب الكبائر إنما تكون بعد دخولهم النار وأما أن يشفع فيهم قبل الدخول فلا يدخلون
فلم أظفر فيه بنص
والنوع الثاني شفاعته صلى الله عليه و سلم لقوم من المؤمنين في زيادة الثواب ورفعة الدرجات
وهذا قد يستدل عليه بدعاء النبي صلى الله عليه و سلم لأبي سلمة وقوله اللهم اغفر لأبي سلمة وارفع درجته في المهديين
وقوله في حديث أبي موسى اللهم اغفر لعبيد أبي عامر واجعله يوم القيامة فوق كثير من خلقك
وفي قوله في حديث أبي هريرة أسعد الناس بشفاعتي من قال لا إله إلا الله سر من أسرار التوحيد وهو أن الشفاعة إنما تنال بتجريد التوحيد فمن كان أكمل توحيدا كان أحرى بالشفاعة لا أنها تنال بالشرك بالشفيع
كما عليه أكثر المشركين وبالله التوفيق@

(13/78)

قال الشيخ ابن القيم رحمه الله وقد روى أحاديث الحوض أربعون من الصحابة وكثير منها وأكثرها في الصحيح عمر بن الخطاب وأنس وجابر بن عبد الله وجابر بن سمرة وعبد الله بن عمر وعبد الله بن عباس وعقبة بن عامر وكعب بن عجرة وحارثة ابن رهب الخزاعي والمستورد بن شداد وأبو برزة الأسلمي
وحذيفة بن اليمان وحذيفة ابن أسيد وأبو أمامة الباهلي وزيد بن أرقم وزيد بن ثابت و وعبد الله بن مسعود وعبد الله بن زيد وسهل بن سعد وسويد بن جبلة وأبو سعيد الخدري و وعبد الله الصنابجي وأبو هريرة وأبو الدرداء وأبو بكرة والبراء بن عازب وسمرة بن جندب وعبد الله بن عمرو وأبو ذر وثوبان وأبي بن كعب ومعاذ ابن جبل وسمرة العدوى وجندب بن سفيان وعائشة وأم سلمة وأسماء بنت@

(13/79)

أبي بكر وخولة بنت قيس والعرباض بن سارية ولقيط بن صبرة وعتبة بن عبد السلمي ورواه غيرهم أيضا
وهل الحوض مختص بنبينا صلى الله عليه و سلم
أم لكل نبي حوض
فالحوض الأعظم مختص به لا يشركه فيه نبي غيره
وأما سائر الأنبياء فقد قال الترمذي في الجامع حدثنا أحمد بن محمد بن نيزك البغدادي حدثنا محمد بن بكار الدمشقي حدثنا سعيد بن بشير عن قتادة عن الحسن عن سمرة قال قال رسول الله صلى الله عليه و سلم إن لكل نبي حوضا وإنهم يتباهون أيهم أكثر واردة وإني لأرجوا أن أكون أكثرهم واردة وقال الترمذي هذا حديث غريب وقد روى الأشعث بن عبد الملك هذا الحديث عن الحسن عن النبي صلى الله عليه و سلم مرسلا ولم يذكر فيه عن سمرة وهو أصح
وفي مسند البزار من حديث وعبد الله بن عمر قال قال رسول الله صلى الله عليه و سلم إن لي حوضا ما بين بيت المقدس إلى الكعبة أبيض من اللبن
فيه عدد الكواكب آنية
وأنا فرطكم على الحوض ولكل نبي حوض وكل نبي يدعو أمته فمنهم من يرد عليه فئام من الناس ومنهم من يرد عليه ما هو دون ذلك ومنهم من يرد عليه العصابة ومنهم من يرد عليه الرجلان والرجل ومنهم من لا يرد عليه أحد فيقول اللهم قد بلغت اللهم قد بلغت ثلاثا وذكر الحديث@

(13/80)

قال الشيخ شمس الدين ابن القيم رحمه الله وقال أبو حاتم البستي خبر الأعمش عن المنهال بن عمرو عن زاذان عن البراء سمعه الأعمش عن الحسن بن عمارة عن المنهال بن عمرو وزاذان لم يسمع من البراء فلذلك لم أخرجه
فذكر له علتين انقطاعه بين زاذان والبراء ودخول الحسن بن عمارة بين الأعمش والمنهال
وقال أبو محمد بن حزم ولم يرو أحد في عذاب القبر أن الروح ترد إلى الجسد إلا المنهال بن عمرو وليس بالقوي وقد قال تعالى وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم فصح أنهما حياتان وموتتان فقط ولا ترد الروح إلا لمن كان ذلك آية له كمن أحياه عيسى عليه السلام
وكل من جاء فيه نص بذلك
ولم أعلم أحدا طعن في هذا الحديث إلا أبا حاتم البستي وابن حزم ومجموع ما ذكراه ثلاث إحداها ضعف المنهال والثانية أن الأعمش لم يسمعه من المنهال@

(13/90)

والثالثة أن زاذان لم يسمعه من البراء
وهذه علل واهية جدا
فأما المنهال بن عمرو فروى له البخاري في صحيحه وقال يحيى بن معين والنسائي المنهال ثقة
وقال الدارقطني صدوق وذكره ابن حبان في الثقات
والذي اعتمده أبو محمد بن حزم في تضعيفه أن ابن أبي حاتم حكى عن شعبة أنه تركه وحكاه أحمد عن شعبة
وهذا لو لم نذكر سبب تركه لم يكن موجبا لتضعيفه لأن مجرد ترك شعبة له لا يدل على ضعفه
فكيف وقد قال ابن أبي حاتم إنما تركه شعبة لأنه سمع في داره صوت قراءة بالتطريب
وروى عن شعبة قال أتيت منزل المنهال
فسمعت صوت الطبور فرجعت فهذا سبب جرحه
ومعلوم أن شيئا من هذا لا يقدح في روايته
لأن غايته أن يكون عالما به مختارا له ولعله متأول فيه
فكيف وقد يمكن أن لا يكون ذلك بحضوره ولا إذنه ولا علمه@

(13/91)

وبالجملة فلا يرد حديث الثقات بهذا وأمثاله
وأما العلة الثانية وهي أن بين الأعمش فيه وبين المنهال الحسن بن عمارة فجوابها أنه قد رواه عن المنهال جماعة كما قاله ابن عدي
فرواه عبد الرزاق عن معمر عن يونس بن حباب عن
المنهال
ورواه حماد بن سلمة عن يونس عن المنهال
فبطلت العلة من جهةالحسن بن عمارة
ولم يضر دخول الحسن شيئا
وأما العلة الثالثة وهي أن زاذان لم يسمعه من البراء فجوابها من وجهين
أحدهما أن أبا عوانة الإسفراييني رواه في صحيحه وصرح فيه بسماع زاذان له من البراء فقال سمعت البراء بن عازب فذكره
والثاني أن ابن منده رواه عن الأصم حدثنا الصنعاني أخبرنا أبو النضر عيسى ابن المسيب عن عدي بن ثابت عن البراء فذكره
فهذا عدي بن ثابت قد تابع زاذان
قال ابن مندة ورواه أحمد بن حنبل ومحمود بن غيلان وغيرهما عن أبي@

(13/92)

النضر ورواه ابن منده أيضا من طريق محمد بن سلمة عن خصيف الجزري عن مجاهد عن البراء
قال أبو موسى الأصبهاني هذا حديث حسن مشهور بالمنهال عن زاذان وشجعه أبو نعيم والحاكم وغيرهما
وأما ما ظنه أبو محمد بن حزم من معارضة هذا الحديث لقوله تعالى كيف تكفرون بالله وكنتم أمواتا فأحياكم الآية وأنهما حياتان وموتتان لا غير
فجوابه
أنه ليس في الحديث أنه يحيا حياة مستقرة في قبره والحياتان المذكورتان في الآية هما اللتان ذكرا في قوله تعالى قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين وهاتان حياتان مستقرتان وأما رد الروح أليه في
البرزخ للسؤال فرد عارض لايتصل به حياة بعد حياة ثالثة
فلا معارضة بين الحديث والقرآن بوجه من الوجوه وبالله التوفيق
وفي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه و سلم قال إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار يقال هذا مقعدك حتى يبعثك الله يوم القيامة
وفي صحيح مسلم عن أنس قال
قال رسول الله صلى الله عليه و سلم لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر
وفي صحيحه أيضا عن زيد بن ثابت قال بينا النبي صلى الله عليه و سلم في حائط لبني النجار على بغلة له ونحن معه اذ حادت به فكادت تلقيه
وإذا أقبر ستة أو خمسة @

(13/93)

أو أربعة فقال من يعرف أصحاب هذه الأقبر فقال رجل أنا فقال فمتى مات هؤلاء قال ماتوا في الإشراك فقال إن هذه الأمة تبتلى في قبورها فلولا أن لا تدافنوا لدعوت الله عز و جل أن يسمعكم عذاب القبر الذي أسمع منه
ثم أقبل علينا بوجهه فقال تعوذوا بالله من عذاب النار
فقالوا نعوذ بالله من عذاب النار
قال تعوذوا بالله من عذاب القبر
قالوا نعوذ بالله من عذاب القبر
قالوا تعوذوا بالله من الفتن ما ظهر منها وما بطن
قالوا نعوذ بالله من الفتن ما ظهر منها وما بطن
تعوذوا بالله من فتنة الدجال
قالوا نعوذ بالله من فتنة الدجال
وفي الصحيحين عن أبي أيوب قال خرج رسول الله صلى الله عليه و سلم بعد ما غربت الشمس فسمع صوتا فقال يهود تعذب في قبورها
وفي صحيح مسلم عن أم خالد أنها سمعت النبي صلى الله عليه و سلم وهو يتعوذ من عذاب القبر
وقد تقدم حديث أبي هريرة المتفق عليه إذا تشهد أحدكم في صلاته فليتعوذ بالله من أربع
من عذاب القبر وعذاب جهنم الحديث
وفي الصحيحين عن ابن عباس أن رسول الله صلى الله عليه و سلم مر بقبرين
فقال إنهما ليعذبان الحديث
وفي الصحيحين عن عائشة أن رسول الله صلى الله عليه و سلم كان يدعو بهذه الدعوات اللهم إني أعوذ بك من فتنة النار وعذاب النار وفتنة القبر وعذاب القبر الحديث@

(13/94)

وفي الصحيحين عن أنس قال كان رسول الله صلى الله عليه و سلم يقول اللهم إني أعوذ بك من العجز والكسل والجبن والهرم والبخل وأعوذ بك من عذاب القبر ومن شر فتنة المحيا والممات
وفي الصحيحين عن عمرة أن يهودية أتت عائشة تسألها
فقالت أعاذك الله من عذاب القبر قالت عائشة فقلت يا رسول الله يعذب الناس في القبور قال رسول الله صلى الله عليه و سلم عائذا بالله فذكر الحديث
وفيه ثم رفع وقد تجلت الشمس
فقال إني رأيتكم تفتنون في القبور كفتنة الدجال فكنت أسمع رسول الله صلى الله عليه و سلم بعد ذلك يتعوذ من عذاب النار وعذاب القبر
وفي لفظ للبخاري فرجع ضحى
فقال ما شاء الله أن يقول ثم أمرهم أن يتعوذوا من عذاب القبر
وفي الصحيحين عن أسماء بنت أبي بكر قالت خسفت الشمس على عهد رسول الله صلى الله عليه و سلم فدخلت على عائشة وهي تصلي فقلت ما شأن الناس يصلون فأشارت برأسها إلى السماء فقلت آية قالت نعم
فأطال رسول الله صلى الله عليه و سلم القيام جدا حتى تجلاني الغشي فأخذت قربة من ماء فجعلت أصب على رأسي أو على وجهي من الماء
قالت فانصرف رسول الله صلى الله عليه و سلم وقد تجلت الشمس فخطب رسول الله صلى الله عليه و سلم الناس فحمد الله وأثنى عليه ثم قال أما بعد ما من شيء لم أكن رأيته إلا قد رأيته في مقامي هذا حتى الجنة والنار وإنه قد أوحي إلي أنكم تفتنون في قبوركم قريبا أو مثل فتنة المسيح الدجال لا أدري أي ذلك قالت أسماء فيأتي أحدهم فيقال ما علمك بهذا الرجل فأما المؤمن أو الموقن لا أدري أي ذلك قالت أسماء فيقول هو محمد رسول الله جاءنا بالبينات والهدى فأجبنا وأطعنا ثلاث مرات فيقال له قد نعلم أنك تؤمن به
فنم صالحا وأما المنافق أو المرتاب لا أدري أي ذلك قالت أسماء فيقول لا أدري سمعت الناس يقولون شيئا فقلت
وفي صحيح ابن حبان من حديث أبي عبد الرحمن الحبلي عن عبد الله بن عمرو أن رسول الله صلى الله عليه و سلم ذكر فتاني القبر
فقال عمر رضي الله عنه@

(13/95)

أترد علينا عقولنا يا رسول الله فقال نعم كهيئتكم اليوم قال بفيه الحجر وفي صحيحه أيضا من حديث سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم إذا قبر أحدكم أو الإنسان أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر والآخر النكير فيقولان له ما كنت تقول في هذا الرجل لمحمد صلى الله عليه و سلم فهو قائل ما كان يقول فإن كان مؤمنا قال هو عبد الله ورسوله أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فيقولان له إن كنا لنعلم أنك تقول ذلك ثم يفسح له في قبره سبعون ذراعا في سبعين ذراعا وينور له فيه فيقال له نم نومة العروس لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك وإن كان منافقا قال لا أدري كنت أسمع الناس يقولون شيئا
فكنت أقوله فيقولان له إن كنا لنعلم أنك تقول ذلك ثم يقال للأرض التئمي عليه فتلتئم عليه حتى تختلف فيها أضلاعه
فلا يزال معذبا حتى يبعثه الله من مضجعه ذلك
وفي صحيحه أيضا عن أبي هريرة عن النبي صلى الله عليه و سلم في قوله تعالى فإن له معيشة ضنكا قال عذاب القبر
وفي صحيحه أيضا عن أبي سفيان عن جابر قال قال رسول الله صلى الله عليه و سلم إذا دخل الميت القبر مثلت له الشمس عند غروبها
فيقول دعوني أصلي
وفي صحيحه أيضا عن أم مبشر قالت دخل رسول الله صلى الله عليه و سلم وأنا في حائط من حوائط بني النجار
فيه قبور منهم وهو يقول استعيذوا بالله من عذاب القبر
فقلت يا رسول الله وللقبر عذاب قال وإنهم ليعذبون في قبورهم تسمعه البهائم
وفي صحيحه أيضا عن أبي هريرة عن رسول الله صلى الله عليه و سلم قال إن المؤمن في قبره لفي روضة خضراء ويرحب له في قبره سبعين ذراعا وينور له كالقمر ليلة البدر أتدرون فيما أنزلت هذه الآية فإن له معيشة ضنكا ونحشره يوم القيامة أعمى أتدرون ما المعيشة الضنك قالوا الله ورسوله أعلم
قال عذاب الكافر في قبره والذي نفسي بيده إنه ليسلط عليه تسعة وتسعون تنينا
أتدرون ما التنين سبعون حية لكل حية تسع رؤوس يلسعونه ويخدشونه إلى يوم يبعثون
فيه دراج أبو السمح عن عبد الرحمن بن حجيرة عن أبي هريرة@

(13/96)

وذكر أبو حاتم أيضا قصة التسعة والتسعين تنينا من حديث دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه و سلم
وفي صحيحه أيضا من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه و سلم قال إن الميت إذا وضع في قبره إنه ليسمع خفق نعالهم حين يولون عنه
فان كان مؤمنا كانت الصلاة عند رأسه وكان الصيام عن يمينه وكانت الزكاة عن شماله وكان فعل الخيرات من الصدقة والصلاة والمعروف والإحسان إلى الناس عند رجليه
فيؤتى من قبل رأسه فتقول الصلاة ما قبلي مدخل
ثم
يؤتى عن يمينه فيقول الصيام ما قبلي مدخل
ثم يؤتى عن يساره فتقول الزكاة
ما قبلي مدخل ثم يؤتى من قبل رجليه فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس ما قبلي مدخل
فيقول له اجلس فيجلس قد مثلت له الشمس وقد أدنيت للغروب
فيقال له
أرأيتك هذا الرجل الذي كان فيكم ما تقول فيه وماذا تشهد به عليه فيقول
دعوني حتى أصلي
فيقولون
إنك ستفعل
أخبرنا عما نسألك عنه أرأيتك هذا الرجل الذي كان فيكم ما تقول فيه وماذا شهدت عليه قال
فيقول محمد أشهد أنه رسول الله وأنه جاء بالحق من عند الله
فيقال له على ذلك حييت وعلى ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفتح له باب من أبواب الجنة فيقال هذا مقعدك منها وما أعد الله لك فيها فيزداد غبطة وسرورا ثم يفسح له في قبره سبعون ذراعا وينور له فيه ويعاد الجسد لما بديء منه فيجعل نسمته في النسيم الطيب وهي طير تعلق في شجرة الجنة
قال فذلك قوله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة قال وإن الكافر إذا أتى من قبل رأسه لم يوجد شيء
ثم أوتي عن يمينه فلا يوجد شيء
ثم أوتي عن شماله فلا يوجد شيء
ثم أوتي من قبل رجليه فلا يوجد شيء
فيقال له اجلس خائفا مرعوبا
فيقال له أرأيتك هذا الرجل الذي كان فيكم ماذا تقول فيه وماذا تشهد به عليه فيقول أي رجل فيقال الذي كان فيكم
فلا يهتدي لاسمه حتى يقال له محمد
فيقول ما أدري سمعت الناس قالوا قولا
فقلت كما قال الناس
فيقال له
على ذلك حييت وعلى@

(13/97)

ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفتح له باب من أبواب النار فيقال له هذا مقعدك من النار وما أعد الله لك فيها
فيزداد حسرة وثبورا
ثم يفتح له باب من أبواب الجنة فيقال له ذلك مقعدك من الجنة وما أعد الله لك فيها لو أطعته فيزداد حسرة وثبورا
ثم يضيق عليه قبرة حتى تختلف فيه أضلاعه
وتلك المعيشة الضنك التي قال الله عز و جل فإن له معيشة ضنكا ونحشره يوم القيامة أعمى@

(13/98)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرجا في الصحيحين عن أبي هريرة عن النبي صلى الله عليه و سلم كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان سبحان الله وبحمده سبحان الله العظيم
وفي جامع الترمذي من حديث النضر بن أنس بن مالك عن أبيه قال سألت النبي صلى الله عليه و سلم أن يشفع لي يوم القيامة فقال أنا فاعل قال قلت يا رسول الله فأين أطلبك قال اطلبني أول ما تطلبني على الصراط قال قلت فان لم ألقك على الصراط فاطلبني عند الميزان قال قلت فان لم ألقك عند الميزان قال فاطلبني عند الحوض فاني لا أخطيء هذه الثلاث المواطن قال الترمذي هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه
وروى الليث بن سعد عن عامر بن يحيى المعافري عن أبي عبد الرحمن الحبلي أنه قال سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه و سلم يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقول الله تبارك وتعالى له أتنكر من هذا شيئا فيقول لا يا رب فيقول عز و جل بلى إن لك عندنا حسنات وإنه لا ظلم عليك فيخرج له بطاقة فيها أشهد أن لا إله إلا الله محمدا عبده ورسوله فيقول يا رب ما هذه البطاقة مع هذه السجلات فيقول إنك لا تظلم قال فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة قال حمرة الكناني لا أعلم روى هذا الحديث غير الليث بن سعد وهو من أحسن الحديث
قال أبو طاهر السلفي أخبرنا أبو الحسن علي بن عمر بن محمد الحراني قال أنا @

(13/99)

حضرت رجلا في المجلس وقد زعق عند هذا الحديث ومات وشهدت جنازته وصليت عليه
قال أبو القاسم الطبراني لا يروى هذا الحديث عن رسول الله صلى الله عليه و سلم إلا بهذا الإسناد تفرد به عامر بن يحيى آخر كلامه
ورواه أبو عبد الرحمن المقري عن عبد الرحمن بن زياد بن أنعم الأفريقي عن عبد الله بن يزيد عن عبد الله بن عمرو ورواه عن المقري جماعة والحديث أخرجه ابن حبان في صحيحه والترمذي وقال حديث حسن غريب
وروى حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش أن عبد الله بن مسعود كان يجذ لرسول الله صلى الله عليه و سلم سواكا من أراك وكان في ساقيه دقة فضحك القوم فقال النبي صلى الله عليه و سلم ما يضحككم من دقة ساقيه والذي نفسي بيده إنهما أثقل في الميزان من أحد رواه أبو حاتم في صحيحه@

(13/100)

ذكر الشيخ شمس الدين ابن القيم رحمه الله أحاديث الباب إلى آخرها ثم ذيل عليها بقوله وقد روى مسلم في صحيحه عن جابر بن عبد الله قال أتى رجل النبي صلى الله عليه و سلم بالجعرانة منصرفة من حنين وفي ثوب بلال فضة ورسول الله صلى الله عليه و سلم يقبض منها ويعطي الناس
فقال يا محمد اعدل فقال ويلك ومن يعدل إذا لم أكن أعدل لقد خسرت وخبت إن لم أكن أعدل فقال عمر بن الخطاب رضي الله @

(13/102)

عنه دعني يا رسول الله أقتل هذا المنافق
فقال معاذ الله أن يتحدث الناس أني أقتل أصحابي إن هذا وأصحابه يقرأون القرآن لا يجاوز حناجرهم يمرقون منه كما يمرق السهم من الرمية
وروى البخاري هذا الحديث مختصرا قال بينما النبي صلى الله عليه و سلم يقسم غنيمة بالجعرانة إذ قال له رجل اعدل فقال لقد شقيت إن لم أعدل
والصواب في هذا فتح التاء من خبت وخسرت
والمعنى أنك إذن خائب خاسر إن كنت تقتدي في دينك بمن لا يعدل وتجعل بينك وبين الله ثم تزعم أنه ظالم غير عادل
ومن رواه بضم التاء لم يفهم معناه هذا
وفي الصحيحين عن أبي سعيد قال بينما نحن عند رسول الله صلى الله عليه و سلم وهو يقسم قسما أتاه ذو الخويصرة وهو رجل من بني تميم فقال يا رسول الله اعدل قال رسول الله صلى الله عليه و سلم ويلك من يعدل إذا لم أعدل قد خبت وخسرت إن لم أعدل فقال عمر بن الخطاب يا رسول الله ائذن لي فيه أضرب عنقه قال رسول الله صلى الله عليه و سلم دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرأون القرآن لا يجاوز تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية ينظر إلى نصله فلا يوجد فيه شيء ثم ينظر إلى رصافه فلا يوجد فيه شيء ثم ينظر إلى نضيه فلا يوجد فيه شيء وهو القدح ثم ينظر إلى قذذه فلا يوجد فيه شيء سبق الفرث والدم آيتهم رجل أسود إحدى عضديه مثل ثدي المرأة أو مثل البضعة تدردر يخرجون على حين فرقة من الناس قال أبو سعيد فأشهد أني سمعت هذا من رسول الله صلى الله عليه و سلم وأشهد أن علي ابن أبي طالب قاتلهم وأنا معه فأمر بذلك الرجل فالتمس فوجد فأتى به حتى نظرت إليه على نعت رسول الله صلى الله عليه و سلم الذي نعت
زاد البخاري فنزلت ومنهم من يلمزك في الصدقات
وفي رواية المستملي على خير فرقة من الناس
وفي الصحيحين عن أبي سعيد أيضا أن النبي صلى الله عليه و سلم ذكر قوما يكونون في أمته يخرجون في فرقة من الناس سيماهم التحليق قال هم شر الناس أو شر الخلق يقتلهم أدنى الطائفتين إلى الحق قال فضرب رسول الله صلى الله@

(13/103)

عليه و سلم لهم مثلا أو قال قولا الرجل يرمي الرمية أو قال الغرض فينظر في النصل فلا يرى بصيرة وينظر في النضي فلا يرى بصيرة وينظر في الفوق فلا يرى بصيرة
وفي لفظ آخر عنه في هذا الحديث يكون في أمتي فرقتان فتخرج بينهما مارقة يلي قتلهم أولاهم بالحق
وفي أخرى تمرق مارقة في فرقة من الناس يلي قتلهم أولى الطافئتين بالحق
وفي أخرى تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق
وفي أخرى يخرجون على فرقة مختلفة يقتلهم أقرب الطائفتين من الحق
وفي صحيح البخاري عنه عن النبي صلى الله عليه و سلم قال يخرج ناس من قبل المشرق يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه حتى يعود السهم إلى فوقه قيل فما سيماهم قال التحليق أو قال التسبيل
وفي الصحيحين واللفظ لمسلم عن عبيد الله بن أبي رافع أن الحرورية لما خرجت وهو مع علي بن أبي طالب قالوا لا حكم إلا لله قال علي كلمة حق أريد بها باطل إن رسول الله صلى الله عليه و سلم وصف ناسا إني لأعرف صفتهم في هؤلاء يقولون الحق بألسنتهم لايجاوز هذا منهم وأشار إلى حلقه من أبغض خلق الله إليه منهم أسود إحدى يديه طي شاة أو حلمة ثدي فلما قتلهم علي بن أبي طالب رضي الله عنه قال انظروا فنظروا فلم يجدوا شيئا فقال ارجعوا فوالله ما كذبت ولا كذبت مرتين أو ثلاثا ثم وجدوه في خربة فأتوا به حتى وضعوه بين يديه قال عبيد الله وأنا حاضر ذلك من أمرهم وقول علي فيهم
وفي صحيح مسلم عن عبد الله بن الصامت عن أبي ذر قال قال رسول الله صلى الله عليه و سلم إن بعدي من أمتي أو سيكون بعدي من أمتي قوم يقرأون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون فيه هم شر الخلق والخليقة
فقال ابن الصامت
فلقيت رافع بن عمرو الغفاري أخا الحكم الغفاري قلت ما حديث سمعته من أبي ذر كذا وكذا فذكرت له هذا الحديث فقال وأنا سمعته من رسول الله صلى الله عليه و سلم@

(13/104)

وفي الصحيحين عن أسير بن عمرو قال سألت سهيل بن حنيف سمعت النبي صلى الله عليه و سلم يذكر الخوارج فقال سمعته يقول وأشار بيده إلى المشرق قوم يقرأون القرآن بألسنتهم لا يعدو تراقيهم يمرقون من الدين كما يمرق السهم من الرمية
وفي لفظ آخر عنه يتيه قوم من قبل المشرق محلقه رؤوسهم
وفي صحيح البخاري عن ابن عمر وذكر الحرورية فقال قال النبي صلى الله عليه و سلم يمرقون من الإسلام مروق السهم من الرمية
قال الإمام أحمد صح الحديث عن النبي صلى الله عليه و سلم في الخوارج من عشرة أوجه
وهذه هي العشرة التي ذكرناها وقد استوعبها مسلم في صحيحه والله أعلم@

(13/105)

قال الشيخ ابن القيم رحمه الله وقد أخرجاه في الصحيحين من حديث أنس قال كنت أمشي مع النبي صلى الله عليه و سلم وعليه برد نجراني غليظ الحاشية فأدركه أعرابي فجبذه بردائه جبذة شديدة فنظرت إلى صفحة عاتق النبي صلى الله عليه و سلم وقد أثرت بها حاشية@

(13/127)

الرداء من شدة جبذته ثم قال يا محمد مر لي من مال الله الذي عندك فالتفت إليه فضحك ثم أمر له بعطاء
وفي الصحيحين عن أبي هريرة أن النبي صلى الله عليه و سلم قالليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب
وفي الصحيحين عن أبي هريرة أن رجلا قال للنبي صلى الله عليه و سلم أوصني قال لا تغضب فردد مرارا قال لا تغضب
وفي الصحيحين عن عمران بن حصين عن النبي صلى الله عليه و سلم قال الحياء لا يأتي إلا بخير
وفيهما عن أبي هريرة عن النبي صلى الله عليه و سلم قال الحياء شعبة من الإيمان
وفي الصحيحين عن أبي سعيد قال كان رسول الله صلى الله عليه و سلم أشد حياء من العذراء في خدرها فإذا رأى شيئا يكرهه عرفناه في وجهه@

(13/128)

وزاد الترمذي وإن الله يبغض الفاحش البذي
وفي صحيح مسلم عن النواس بن سمعان قال سألت رسول الله صلى الله عليه و سلم عن البر والإثم قال البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس
وروى الترمذي عن أبي هريرة أن النبي صلى الله عليه و سلم سئل عن أكثر ما يدخل الناس النار فقال الفم والفرج وقال حديث حسن صحيح
وعنه قال قال رسول الله صلى الله عليه و سلم أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خيركم لنسائهم رواه الترمذي وقال حسن صحيح
وفي الترمذي أيضا عن جابر أن رسول الله صلى الله عليه و سلم قال إن من أحبكم إلي وأقربكم مني مجلسا يوم
القيامة أحاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا الثرثارون والمتشدقون والمتفيهقون قال يا رسول الله قد علمنا الثرثارون والمتشدقون فما المتفهقون قال المتكبرون قال الترمذي حديث حسن@

(13/129)

والثرثار هو الكثير الكلام بتكلف والمتشدق المتطاول على الناس بكلامه الذي يتكلم بملء فيه تفاخما وتعظيما لكلامه والمتفيهق
أصله من الفهق وهو الامتلاء وهو الذي يملأ فمه بالكلام ويتوسع فيه تكثرا وارتفاعا وإظهارا لفضله على غيره قال الترمذي قال عبد الله بن المبارك حسن الخلق طلاقة الوجه وبذل المعروف وكف الأذى
وقال غيره حسن الخلق خمسان أحدهما مع الله عز و جل وهو أن يعلم أن كل ما يكون منك يوجب عذرا وكل ما يأتي من الله يوجب شكرا فلا تزال شاكرا له معتذرا إليه سائرا إليه بين مطالعه وشهود عيب نفسك وأعمالك
والقسم الثاني حسن الخلق مع الناس
وجماعة أمران بذل المعروف قولا وفعلا وكف الأذى قولا وفعلا
وهذا إنما يقوم على أركان خمسة العلم والجود والصبر وطيب العود وصحة الإسلام أما العلم فلأنه يعرف معاني الأخلاق وسفسافها فيمكنه أن يتصف بهذا ويتحلى به ويترك هذا ويتخلى عنه
وأما الجود فسماحة نفسه وبذلها وانقيادها لذلك إذا أراده منها
وأما الصبر فلأنه إن لم يصبر على احتمال ذلك والقيام بأعبائها لم يتهيأ له
وأما طيب العود فأن يكون الله تعالى خلقه على طبيعة منقادة سهلة القياد وسريعة الاستجابة لداعي الخيرات
والطبائع ثلاثة طبيعة حجرية صلبة قاسية لا تلين ولا تنقاد وطبيعة مائية هوائية سريعة الانقياد مستجيبة لكل داع كالغصن أي نسيم مر يعصفه وهاتان @

(13/130)

منحرفتان
الأولى لا تقبل والثانية لا تحفظ وطبيعة قد جمعت اللين والصلابة والصفاء فهي تقبل بلينها وتحفظ بصلابتها وتدرك حقائق الأمور بصفائها فهذه الطبيعة الكاملة التي ينشأ عنها كل خلق صحيح
وأما صحة الإسلام فهو جماع ذلك والمصحح لكل خلق حسن فإنه بحسب قو إيمانه وتصديقه بالجزاء وحسن موعود الله وثوابه يسهل عليه تحمل ذلك
له الاتصاف به والله الموفق المعين@

(13/131)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرج الترمذي من حديث حماد بن زيد عن أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه و سلم قال لا يقيم أحدكم أخاه من مجلسه ثم يجلس فيه قال وكان الرجل يقوم لابن عمر فما يجلس قال هذا حديث حسن صحيح
وحديث ابن عمر هذا في الصحيحين ولفظه نهى رسول الله صلى الله عليه و سلم أن يقام الرجل من مجلسه ويجلس فيه ولكن تفسحوا وتوسعوا@

(13/175)

وفي صحيح مسلم عن جابر قال رسول الله صلى الله عليه و سلم لا يقيم أحدكم أخاه يوم الجمعة ثم يخالفه إلى مقعده ولكن ليقل افسحوا@

(13/176)

ثم ذكر الشيخ شمس الدين ابن القيم رحمه الله حديث كل كلام لا يبدأ فيه بحمد الله فهو أجذم ثم قال وأخرجه ابن حبان في صحيحه
وفي الترمذي عن أنس عن النبي صلى الله عليه و سلم قال ما أكرم شاب شيخا بشيبة إلا قيض الله له من يكرمه عند سنة قال هذا حديث غريب@

(13/184)

قال الشيخ شمس الدين القيم رحمه الله هذه ثلاثة أحاديث ذكرها أبو داود في كفارة المجلس
فأما حديث عبد الله بن عمر فموقوف عليه
وأما حديث أبي هريرة فهو معروف بموسى بن عقبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال الحاكم أبو عبد الله هذا حديث من تأمله لم يشك أنه من شرط الصحيح وله علة فاحشة حدثني أبو نصر الوراق قال سمعت أبا أحمد القصار يقول سمعت مسلم بن الحجاج وجاء إلى محمد بن اسماعيل البخاري فقبل بين عينه وقال دعني حتى أقبل رجليك يا أستاذ الأستاذين وطيب الحديث في علله حدثنا محمد بن سلام حدثنا محمد بن سلام حدثنا مخلد بن يزيد الحراني أخبرنا ابن جريج عن موسى بن عقبة عن سهيل عن أبي أبيه عن هريرة عن النبي صلى الله عليه و سلم في كفارة المجلس فما علته
قال محمد بن إسماعيل هذا حديث مليح ولا أعلم في الدنيا في هذا الباب غير هذا الحديث إلا أنه معلول حدثنا به موسى بن إسماعيل حدثنا وهيب حدثنا سهيل عن عوف بن عبد الله من قوله
قال محمد بن إسماعيل هذا أولى فإنه لا يذكر لموسى بن عقبة سماع من سهيل
وأما الحديث الذي رواه أبو داود من حديث أبي برزة الأسلمي فإسناده حسن رواه عن عثمان بن أبي شيبة وأخرجه عن عبدة بن سليمان عن الحجاج بن دينار عن أبي هاشم عن أبي العالية عن أبي برزة والحجاج بن دينار صدوق وثقة غير واحد وأبو هاشم هو الرماني من رجال الصحيحين@

(13/204)

وفي الباب حديث عائشة رواه الليث عن ابن الهاد عن يحيى بن سعيد عن زرارة عن عائشة قالت ما كان رسول الله صلى الله عليه و سلم يقوم من مجلس إلا قال لا إله إلا أنت أستغفرك وأتوب إليك فقلت يا رسول الله ما أكثر ما تقول هؤلاء الكلمات إذا قمت فقال إنه لا يقولهن أحد حين يقوم من مجلسه إلا غفر له ما كان في ذلك المجلس رواه الحاكم في المستدرك وقال صحيح الإسناد
ورواه النسائي عن محمد بن عبد الله بن عبد الحكم عن شعبة عنه
ولهذا الحديث أيضا علة وهي أن قتيبة خالف شعيبا فيه فقال عن الليث عن يحيى عن محمد بن عبد الرحمن الأنصاري عن رجل من أهل الشام عن عائشة كان رسول الله صلى الله عليه و سلم إذا قام من
مجلس يكثر من أن يقول سبحانك اللهم وبحمك لا إله إلا أنت وساق الحديث ذكره النسائي
ورواه من حديث خالد بن أبي عمران عن عروة عن عائشة أن رسول الله صلى الله عليه و سلم كان إذا جلس مجلسا أو صلى صلاة تكلم بكلمات
فسألت عائشة عن الكلمات فقالت إن تكلم بخير كان طابعا عليهن إلى يوم القيامة وإن تكلم بغير ذلك كان كفارة له سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك رواه عن أبي بكر بن إسحاق حدثنا أبو سلمة الخزاعي عن خالد به
ورواه الطبراني في الكبير من حديث خالد بن أبي عمران أيضا عن عائشة قالت ما جلس رسول الله صلى الله عليه و سلم مجلسا قط ولا تلا قرآنا ولا صلى إلا ختم ذلك بكلمات قال نعم من قال خيرا ختم له طابع على ذلك الخير ومن@

(13/205)

قال شرا كن له كفارة سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك@

(13/206)

قال الشيخ شمس الدين ابن القيم رحمه الله وأما الحديث الذي رواه الحاكم عن الأصم عن محمد بن إسحاق الصفاني عن إبراهيم ابن المنذر الخرامي عن محمد بن فليح عن أبيه عن سعيد بن الحارث عن عبيد بن حنين قال بينما أنا
جالس في المسجد إذ جاءه قتادة بن النعمان فجلس فتحدث فثاب إليه أناس ثم قال انطلق بنا إلى أبي سعيد الخدري فإني قد أخبرت أنه قد اشتكى فانطلقنا حتى دخلنا على أبي سعيد الخدري فوجدناه مستلقيا واضعا رجله اليمنى على اليسرى @

(13/214)

فسلمنا وجلسنا
فرفع قتادة يده إلى رجل أبي سعيد الخدري فقرصها قرصة شديدة
فقال أبو سعيد سبحان الله يا ابن أم أو جعتني قال ذلك أردت فذكر حديث الاستلقاء وقال فيه لا ينبغي لأحد من خلقي أن يفعل مثل هذا
فهذا الحديث له علتان
إحداهما انفراد فليح بن سليمان به وقد قال عباس الدوري سمعت يحيى بن معين يقول فليح بن سليمان لا يحتج بحديثه وقال في رواية عثمان الدارمي فليح بن سليمان ضعيف
وقال النسائي ليس بالقوي والعلة الثانية أنه حديث منقطع فإن قتادة بن النعمان مات في خلافة عمر وصلى عليه عمر وعبيد بن حنين مات سنة خمس ومائة وله خمس وسبعون سنة في قول الواقدي وابن بكير فتكون روايته عن قتادة بن النعمان منقطعة والله أعلم@

(13/215)

قال الشيخ سمش الدين القيم رحمه الله وإدخال أبي داود هذا الحديث هنا يريد به أن ذكر الرجل بما فيه في موضع الحاجة ليس بغيبة مثل هذا ونظيره ما تقدم من حديث عائشة المتفق عليه ائذنوا له فبئس أخو العشيرة بوب عليه البخاري
باب غيبة أهل الفساد والريب@

(13/229)

وذكر في الباب عنها قالت قال رسول الله صلى الله عليه و سلم ما أظن فلانا وفلانا يعرفان من ديننا شيئا
وفي الباب حديث فاطمة بنت قيس لما خطبها معاوية وأبو جهم فقال النبي صلى الله عليه و سلم أما معاوية فصعلوك وأما أبو جهم فلا يضع العصا عن عاتقه
وقالت هند للنبي صلى الله عليه و سلم إن أبا سفيان رجل شحيح
وقال الأشعث بن قيس للنبي صلى الله عليه و سلم في خصمه إنه امرؤ فاجر
وقال الحضرمي بين يدي رسول الله صلى الله عليه و سلم في خصمه إنه رجل فاجر لا يبالي ما حلف عليه وليس يتورع من شيء رواه مسلم
وقد رد النبي صلى الله عليه و سلم غيبة مالك بن الدخشم وقال للقائل إنه منافق لا يحب الله ورسوله لا تقل ذاك
ورد معاذ بن جبل غيبة كعب بن مالك لما قال الرجل فيه عند النبي صلى الله عليه و سلم حبسه النظر في برديه النظر في عطفيه فقال معاذ بئس ما قلت والله يا رسول الله ما علمنا عليه إلا خيرا فسكت رسول الله صلى الله عليه و سلم والحديثان متفق عليهما@

(13/230)

وقد أخرج الترمذي عن أبي الدرداء عن النبي صلى الله عليه و سلم قال من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة وقال هذا حديث حسن@

(13/231)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد روى البخاري في صحيحه عن عائشة رضي الله عنها عن رسول الله صلى الله عليه و سلم قال لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا
وأخرج النسائي من حديث سعيد بن جبير عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه و سلم أنه قال لا تسبوا أمواتنا فتؤذوا أحياءنا وفي الحديث قصة وقد تقدم والله أعلم@

(13/242)

قال الشيخ شمس الدين ابن القيم رحمه الله وفي سنن ابن ماجه من حديث أبي الزناد عن أنس أن رسول الله @

(13/245)

عليه وسلم قال الحسد يأكل الحسنات كما تأكل النار الحطب والصدقة تطفيء الخطيئة كما يطفيء الماء النار والصلاة نور المؤمن والصيام جنة من النار
لما كان الحاسد يكره نعمة الله على عباده والمتصدق ينعم عليهم كانت صدقة هذا ونعمته تطفيء خطيئته وتذهبها وحسد هذا وكراهته نعمة الله على عباده تذهب حسناته
لما كانت الصلاة مركز الإيمان وأصل الإسلام ورأس العبودية ومحل المناجاة والقربة إلى الله وأقرب ما يكون العبد من ربه وهو مصل وأقرب ما يكون منه في صلاته وهو ساجد كانت الصلاة نور المسلم
ولما كان الصوم يسد عليه باب الشهوات ويضيق مجاري الشيطان ولا سيما باب الأخوفين الفم والفرج اللذين ينشأ عنهما معظم الشهوات كان كالجنة من النار فإنه يتترس به من سهام إبليس
وفي الصحيحين عن أنس رضي الله أن النبي قال لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تقاطعوا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث@

(13/246)

قال الشيخ شمس الدين ابن القيم رحمه الله وفي الصحيحين عن ثابت بن الضحاك قال قال رسول الله صلى الله عليه و سلم لعن المؤمن كقتله
وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لا ينبغي لصديق أن يكون لعانا@

(13/251)

وفي الترمذي عن ابن مسعود قال قال رسول الله صلى الله عليه و سلم ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذي وقال حديث حسن@

(13/252)

قال الشيخ شمس الدين بن القيم رحمه الله وفي هذا الحديث رد على من قال إن الناس يوم القيامة إنما يدعون بأمهاتهم لا آبائهم وقد ترجم البخاري في صحيحه لذلك فقال باب يدعى الناس بآبائهم وذكر@

(13/291)

فيه حديث نافع عن ابن عمر عن النبي صلى الله عليه و سلم قال الغادر يرفع له لواء يوم القيامة يقال له هذه غدرة فلان بن فلان
واحتج من قال بالأول
بما رواه الطبراني في معجمه من حديث سعيد بن عبد الله الأودي قال شهدت أبا أمامة وهو في النزع قال إذا مت فاصنعوا بي كما أمرنا رسول الله صلى الله عليه و سلم فقال إذا مات أحد من إخوانكم فسويتم التراب على قبره فليقم أحدكم على رأس قبره ثم ليقل يا فلان بن فلانة فإنه يسمعه ولا يجيبه ثم يا فلان بن فلانة فإنه يقول أرشدنا رحمك الله فذكر الحديث وفيه فقال رجل يا رسول الله فإن لم يعرف أمه قال فلينسبه إلى أمه حواء فلان بن حواء
ولكن هذا الحديث متفق على ضعفه فلا تقوم به حجة فضلا عن أن يعارض به ما هو أصح منه
وفي الصحيحين عن أبي موسى قال ولد لي غلام فأتيت به النبي صلى الله عليه و سلم فسماه إبراهيم وحنكه بتمرة
زاد البخاري ودعا له بالبركة ودفعه إلى وكان أكبر ولد أبي موسى@

(13/292)

قال الشيخ شمس الدين ابن القيم رحمه الله العرب تسمي شجر العنب كرما لكرمه والكرم كثرة الخير والمنافع @

(13/317)

والفوائد لسهولة تناولها من
الكريم ومنه قوله تعالى فأنبتنا فيها من كل زوج كريم وفي آية أخرى من كل زوج بهيج فهو كريم مخبره بهيج في منظره وشجر العنب قد جمع وجوها من ذلك
منها تذليل ثمره لقاطفه
ومنها أنه ليس دونه شوك يؤذي مجتنيه
ومنها أنه ليس بممتنع على من أراده لعلو ساقه وصعوبته كغيره
ومنها أن الشجرة الواحدة منه مع ضعفها ودقة ساقها تحمل أضعاف ما تحمله غيرها
ومنها أن الشجرة الواحدة منه إذا قطع أعلاها أخلفت من جوانبها وفروعها والنخلة إذا قطع أعلاها ماتث ويبست جملة
ومنها أن ثمره يؤكل قبل نضجه وبعد نضجه وبعد يبسه
ومنها أنه يتخذ منه من أنواع الأشربة الحلوة والحامضة كالدبس والخل مالا يتخذ من غيره ثم يتخذ من شرابه من أنواع الحلاوة والأطعمة والأقوات مالا يتخذ من غيره وشرابه الحلال غذاء وقوت ومنفعة وقوة
ومنها أنه يدخر يابسه قوتا وطعاما وأدما@

(13/318)

ومنها أن ثمره قد جمع نهاية المطلوب من الفاكهة من الاعتدال فلم يفرط إلى البرودة كالخوخ
وغيره ولا إلى الحرارة كالتمر بل هو في غاية الاعتدال إلى غير ذلك من فوائده
فلما كان بهذه المنزلة سموه كرما فأخبرهم النبي صلى الله عليه و سلم أن الفوائد والثمرات والمنافع التي أودعها الله قلب عبده المؤمن من البر وكثرة الخير أعظم من فوائد كرم العنب فالمؤمن أولى بهذه التسمية منه
فيكون معنى الحديث على هذا النهي عن قصر اسم الكرم على شجر العنب بل المسلم أحق بهذا الاسم منه
وهذا نظير قوله صلى الله عليه و سلم ليس الشديد بالصرعة ولكن الذي يملك نفسه عند الغضب أي مالك نفسه أولى أن يسمى شديدا من الذي يصرع الرجال
وكقوله ليس المسكين بهذا الطواف الذي ترده اللقمة واللقمتان والأكلة والأكلتان ولكنه الذي لا يسأل الناس ولا يفطن له فيتصدق عليه أي هذا أولى بأن يقال له مسكين من الطواف الذي تسمونه مسكينا
ونظيره في المفلس والرقوب وغيرهما
ونظيره قوله ليس الواصل بالمكافيء ولكنه الذي إذا قطعت رحمه وصلها وإن كان هذا ألطف من الذي قبله
وقيل في معنى وجه آخر وهو قصد النبي صلى الله عليه و سلم سلب هذا الاسم المحبوب للنفوس التي يلذ لها سماعه عن هذه الشجرة التي تتخذ منها أم الخبائث فيسلبها الإسم الذي يدعو النفوس إليها ولا سيما فإن العرب قد تكون سمتها كرما لأن الخمر المتخذة منها تحث على الكرم وبذل المال فلما حرمها الشارع نفى اسم المدح عن أصلها وهو الكرم كما نفى اسم المدح عنها وهو الدواء فقال إنها داء وليست بدواء ومن عرف سر تأثير الأسماء في مسمياتها نقرة وميلا عرف هذا فسلبها النبي صلى الله عليه و سلم هذا الاسم الحسن وأعطاه ما هو أحق به منها وهو قلب المؤمن@

(13/319)

ويؤكد المعنى الأول أن النبي صلى الله عليه و سلم شبه المسلم بالنخلة لما فيها من المنافع والفوائد حتى إنها كلها منفعة لا يذهب منها شيء بلا منفعة حتى شوكها ولا يسقط عنها لباسها وزينتها كما لا
يسقط عن المسلم زينته فجذوعها للبيوت والمساكن والمساجد وغيرها وسعفها للسقوف وغيرها وخوصها للحصر والمكاتل والآنية وغيرها ومسدها للحبال وآلات الشد والحل وغيرها وثمرها يؤكل رطبا ويابسا ويتخذ قوتا وأدما وهو أفضل المخرج في زكاة الفطر تقربا إلى الله وطهرة للصائم ويتخذ منه ما يتخذ من شراب الأعناب ويزيد عليه بأنه قوت وحده بخلاف الزبيب ونواه علف للابل التي تحمل الأثقال إلى بلد لا يبلغه الإنسان إلا بشق النفس
ويكفي فيه أن نواه يشتري به العنب فحسبك بتمر نواه ثمن لغيره
وقد اختلف الناس في العنب والنخل أيهما أفضل وأنفع واحتجت كل طائفة بما في أحدهما من المنافع
والقرآن قد قدم النخيل على الأعناب في موضع وقدم الأعناب عليها في موضع وأفرد النخيل عن الأعناب ولم يفرد العنب عن النخيل
وفصل الخطاب في المسألة أن كل واحد منهما في الموضع الذي يكثر فيه ويقل وجود الآخر أفضل وأنفع
فالنخيل بالمدينة والعراق وغيرهما أفضل وأنفع من الأعناب فيها
والأعناب في الشام ونحوها أفضل وأنفع من النخيل بها
ولا يقال فما تقولون إذا استويا في بلدة فان هذا لا يوجد لأن الأرض التي يطيب النخيل فيها ويكون سلطانه ووجوده غالبا لا يكون للعنب بها سلطان ولا تقبله تلك الأرض
وكذلك أرض العنب لا تقبل النخيل ولا يطيب فيها
الله سبحانه قد خص كل أرض بخاصية من النبات والمعدن والفواكه وغيرها فهذا موضعه أفضل وأطيب وأنفع وهذا في موضعه كذلك@

(13/320)

ذكر حديث لا تغلبنكم وذكر التأويلين اللذين ذكرهما المنذري ثم زاد الشيخ ابن القيم رحمه الله وسلكت طائفة مسلكا آخر فقالت النهي صريح لا يمكن فيه رواية بالمعنى أما حديث لو يعلمون ما في الصبح والعتمة فيجوز أن يكون تغييرا من الراوي عنها باسم العتمة ولم يعلم بالنهي فرواه بمعناه وهذا الاحتمال لا يتطرق إلى حديث النهي@

(13/329)

وقالت طائفة النهي إنما هو من غلبة الأعراب على اسم العشاء بحيث يهجر بالكلية كما دل عليه قوله لا يغلبنكم فأما إذا سميت بالعشاء تسمية غالبة على العتمة لم يمتنع أن يسمى بالعتمة أحيانا وهذا أظهر الأقوال@

(13/330)

قال الشيخ شمس الدين بن القيم رحمه الله لم يذكر أبو داود في هذا الباب إلا هذا الحديث ولا تعلق له في تسميته العشاء عتمة وإنما تعلقه بالتوسع في العبارة واستعارة اسم البحر للفرس الجواد الكثير الجري فكأنه راجع إلى قوله باب في حفظ المنطق@

(13/332)

قال الشيخ شمس الدين ابن القيم رحمه الله وفي الصحيحين عن أنس كان رسول الله صلى الله عليه و سلم يخالطنا حتى يقول لأخ لي صغير يا أبا عمير ما فعل النغير
وقد أخرج الترمذي من حديث أسامة بن زيد عن سعيد المقبري عن أبي هريرة قال قالوا يا رسول الله إنك تداعبنا قال إني لا أقول إلا حقا قال الترمذي حديث حسن@

(13/342)

ذكر حديث سعيد بن المسيب في واقعة عمر وحسان ثم قال المنذري وسعيد ابن المسيب لم يصح سماعه من عمر فإن كان سمع ذلك من حسان فمتصل@

(13/356)

ثم قال الشيخ شمس الدين بن القيم رحمه الله وقد تكرر له في هذا الكتاب في مواضع وبه يعلل ابن القطان وغيره حديث سعيد عن عمر وهو تعليل باطل أنكره الأئمة كأحمد بن حنبل ويعقوب بن سفيان وغيرهما
قال أحمد إذا لم يقبل سعيد بن المسيب عن عمر فمن يقبل سعيد عن عمر عندنا حجة
وقال حنبل في تاريخه حدثنا أبو عبد الله يعني أحمد حنبل حدثنا محمد ابن جعفر حدثنا سعيد عن إياس بن معاوية قال قال سعيد بن المسيب ممن أنت قلت من مزينة
قال إني لأذكر يوم نعي عمر بن الخطاب النعمان بن مقرن المزني على المنبر وهذا صريح في الرد على من قال إنه ولد لسنتين بقيتا من خلافة عمر
وقال يحيى بن سعيد الأنصاري كان سعيد بن المسيب يسمي رواية عمر بن الخطاب لأنه كان أحفظ الناس لأحكامه
وقال مالك بلغني أن عبد الله بن عمر كان يرسل إلى ابن المسيب يسأله عن بعض شأن عمر وأمره
هذا ولم يحفظ عن أحد من الأئمة أنه طعن في رواية سعيد عن عمر بل قابلوها كلهم بالقبول والتصديق ومن لم يقبل المرسل قبل مرسل سعيد عن النبي صلى الله عليه و سلم
وقال الحاكم في علوم الحديث سعيد بن المسيب أدرك عمر وعليا وطلحة وباقي العشرة وسمع منهم
والمقصود أن تعليل الحديث برواية سعيد له عن عمر تعنت بارد@

(13/357)

والصحيح أنه ولد لسنتين مضتا من خلافة عمر فيكون له وقت وفاة عمر ثمان سنين
فكيف ينكر سماعه ويقدح في اتصال روايته عنه والله الموفق للصواب
وقد أخرجاه في الصحيحين وذكره أبو داود عقب هذا الحديث عن سعيد بن المسيب عن أبي هريرة فذكر الحديث بمعنى ما تقدم دون ذكر الزيادة@

(13/358)

قال الشيخ شمس الدين بن القيم رحمه الله وقد روى البخاري في صحيحه من حديث الزهري حدثني سعيد بن المسيب أن أبا هريرة قال سمعت رسول الله صلى الله عليه و سلم يقول لم يبق من النبوة إلا@

(13/359)

المبشرات قالوا وما المبشرات قال الرؤيا الصالحة وأخرجه مسلم من حديث ابن عباس@

(13/360)

قال الشيخ شمس الدين بن القيم رحمه الله ولم يشك البخاري فيه بل قال من رآني في المنام فسيراني في اليقظة ولا يتمثل الشيطان بي@

(13/366)

وفي الصحيحين من حديث أبي قتادة قال
قال رسول الله صلى الله عليه و سلم من رآني في المنام فقد رأى الحق
وأخرجه البخاري من حديث أبي سعيد وزاد فإن الشيطان لا يتكونني
وفي لفظ له في حديث أبي قتادة فإن الشيطان لا يتراءى بي
وفي صحيح مسلم عن جابر عن النبي صلى الله عليه و سلم من رآني في النوم فقد رآني
فإنه لا ينبغي للشيطان أن يتمثل في صورتي
وفي لفظ آخر فإنه لا ينبغي للشيطان أن يتشبه بي@

(13/367)

قال الشيخ شمس الدين بن القيم رحمه الله وقد أخرج الترمذي عن نافع أن رجلا عطس إلى جنب ابن عمر فقال الحمد لله والسلام
على رسول الله قال ابن عمر وأنا أقول الحمد لله والسلام على رسول الله وليس هكذا علمنا رسول الله صلى الله عليه و سلم أن نقول علمنا أن نقول الحمد لله على كل حال وقال هذا حديث غريب لا نعرفه إلا من حديث زياد ابن الربيع
وفي الترمذي أيضا من حديث سعيد المقبري عن أبي هريرة قال
قال رسول الله صلى الله عليه و سلم لما خلق الله آدم ونفخ فيه الروح عطس فقال الحمد لله فحمد الله بإذنه فقال له ربه رحمك الله يا آدم اذهب إلى أولئك الملائكة إلى ملأ منهم جلوس فقل السلام عليكم قالوا وعليك السلام ورحمة الله ثم رجع إلى ربه فقال إن هذه تحيتك وتحية ذريتك بينهم وذكر الحديث وقال @

(13/371)

هذا حديث حسن غريب من هذا الوجه
وقد روي من غير وجه عن النبي صلى الله عليه و سلم ورواه زيد بن أسلم عن أبي صالح عن أبي هريرة@

(13/372)

ذكر حديث أبي داود أن رجلا عطس فقال له يرحمك الله ثم عطس فقال النبي صلى الله عليه و سلم الرجل مزكوم
قال الشيخ شمس الدين بن القيم رحمه الله هذا لفظ أبي داود ولفظ مسلم ثم عطس أخرى ثم عطس الثانية فقال إنه مزكوم
وأما ابن ماجه فلفظه يشمت العاطس ثلاثا فما زاد فهو مزكوم رواه عن على ابن محمد حدثنا وكيع عن عكرمة بن عمار عن إياس بن سلمة عن أبيه عن النبي صلى الله عليه و سلم
وهذا يوافق رواية أبي هريرة وعبيد بن رفاعة في حد ذلك بالثلاث
وأما الترمذي فلفظه فيه عن أياس بن سلمة عن أبيه قال عطس رجل عند النبي صلى الله عليه و سلم وأناشاهد فقال رسول الله صلى الله عليه و سلم يرحمك الله ثم عطس الثانية أو الثالثة فقال رسول الله صلى الله عليه و سلم هذا رجل مزكوم رواه من حديث سويد عن ابن المبارك عن عكرمة بن عمار
ثم قال حدثنا محمد بن يسار حدثنا يحيى بن يسار حدثنا يحيى بن سعيد حدثنا @

(13/377)

عكرمة بن عمار عن أياس بن سلمة عن أبيه عن النبي صلى الله عليه و سلم نحوه إلا أنه قال له في الثالثة إنك مزكوم
قال الترمذي وهذا أصح من حديث ابن المبارك وقد روى شعبة عن عكرمة ابن عمار هذا الحديث نحو رواية يحيى بن سعيد@

(13/378)

قال الشيخ شمس الدين بن القيم رحمه الله وقد تقدم حديث أبي هريرة وفيه فإذا عطس أحدكم وحمد الله كان حقا على مسلم سمعه أن يقول يرحمك الله
وترجم الترمذي على حديث أنس
باب ما جاء في إيجاب التشميت
بحمد العاطس وهذا يدل على أنه واجب عنده وهو الصواب للاحاديث الصريحة الظاهرة في الوجوب من غير معارض والله أعلم
فمنها حديث أبي هريرة وقد تقدم
ومنها حديثه الآخر خمس تجب للمسلم على أخيه وقد تقدم@

(13/379)

ومنها حديث سالم بن عبيد وفيه وليقل له من عنده يرحمك الله
ومنها ما رواه الترمذي عن علي قال قال رسول الله صلى الله عليه و سلم للمسلم على المسلم ست بالمعروف يسلم عليه إذا لقيه ويجيبه إذا دعاه ويشمته إذا عطس ويعوده إذا مرض ويتبع جنازته إذا مات ويحب له ما يحب لنفسه وقال هذا حديث حسن قد روى من غير وجه عن النبي صلى الله عليه و سلم وقد تكلم بعضهم في الحارث الأعور وفي الباب عن أبي هريرة وأبي أيوب والبراء وأبي مسعود
ومنها ما رواه الترمذي عن أبي أيوب
أن رسول الله صلى الله عليه و سلم قال إذا عطس أحدكم فليقل الحمد
لله وليقل على كل حال وليقل الذي يرد عليه يرحمك الله وليقل هو يهديكم الله ويصلح بالكم فهذه أربع طرق من الدلالة
أحدهما التصريح بثبوت وجوب التشميت بلفظه الصريح الذي لا يحتمل تأويلا
الثاني إيجابه بلفظ الحق@

(13/380)

الثالث إيجابه بلفظة على الظاهرة في الوجوب
الرابع الأمر به ولا ريب في إثبات واجبات كثيرة بدون هذه الطرق والله تعالى أعلم@

(13/381)

قال الشيخ شمس الدين بن القيم رحمه الله ولفظ النسائي فيه أن النبي صلى الله عليه و سلم كان يقول إذا أصبح اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور فقط
ورواه أبو حاتم بن حبان في صحيحه وقال إن النبي صلى الله عليه و سلم كان يقول إذا أصبح اللهم بك
أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور وإذا أمسى قال اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير
فرواية أبي داود فيها النشور في المساء والمصير في الصباح
ورواية الترمذي فيها النشور في المساء والمصير في الصباح
ورواية ابن حبان فيها النشور في الصباح والمصير في المساء وهي أولى الروايات أن تكون محفوظة لأن الصباح والانتباه من النوم بمنزلة النشور وهو الحياة بعد الموت
والمساء والصيرورة إلى النوم بمنزلة الموت والمصير إلى الله ولهذا جعل الله سبحانه في النوم الموت والانتباه بعده دليلا على البعث والنشور لأن النوم أخو الموت والانتباه نشور وحياة قال تعالى ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون
ويدل عليه أيضا ما رواه البخاري في صحيحه عن حذيفة أن النبي صلى الله عليه و سلم كان إذا استيقظ قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور@

(13/407)

قال الشيخ شمس الدين بن القيم رحمه الله وقد أخرجا في الصحيحين عن أبي أيوب الأنصاري عن النبي صلى الله عليه و سلم@

(13/417)

قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق عشرة أنفس من ولد إسماعيل
وقال البخاري رقبة من ولد إسماعيل رواه تعليقا
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك ومن قال سبحان الله وبحمده في يوم مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر
فهذا الحديث يدل على أن كل رقبة يعدلها عشر مرات تهليلا وهو يوافق رواية
البخاري في الحديث الذي قبله@

(13/418)

وحديث ابن عباس يدل على أن كل مرة برقبة ويوافقه حديث أبي أيوب الذي رواه مسلم ولكن حديث أبي أيوب قد اختلف فيه البخاري ومسلم كما ذكرناه
وحديث أبي هريرة صريح بأن المائة تعدل عشر رقاب ولم يختلف فيه
فيترجح من هذا الوجه على خبر أبي أيوب وتترجح رواية مسلم لحديث أبي أيوب بحديث ابن عباس المتقدم
فقد تقابل الترجيحان
وقد يقال خبر ابن عباس قد تكلم فيه وأنه لا يصح وخبر أبي أيوب قد اختلف في لفظه وخبر أبي هريرة صحيح لا علة فيه ولا اختلاف فوجب تقديمه والله أعلم
وقد روى الترمذي من حديث زيد بن أبي أنيسة عن عبد الرحمن بن غنم عن أبي ذر أن رسول الله صلى الله عليه و سلم قال من قال في دبر صلاة الفجر وهو ثان@

(13/419)

رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب له عشر حسنات ومحي عنه عشر سيئات ورفع له عشر درجات وكان يومه ذلك كله في حرز من كل مكروه وحرس من الشيطان ولم ينبغي لذنب أن يدركه ذلك اليوم إلا الشرك بالله وقال هذا حديث حسن صحيح غريب من هذا الوجه
وأما الحديث الذي رواه الترمذي في جامعه عن سالم بن عبد الله بن عمر عن أبيه عن جده أن رسول الله صلى الله عليه و سلم قال من دخل السوق فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب له ألف ألف حسنة ومحي عنه ألف ألف سيئة ورفع له ألف ألف درجة فهو حديث معلول لا يثبت مثله وذكره له الترمذي طرقا
أحدها أحمد بن منيع حدثنا أزهر بن سنان حدثنا محمد بن واسع قال قدمت مكة فلقيني أخي سالم بن عبد الله بن عمر فحدثني عن أبيه عن جده أن رسول الله صلى الله عليه و سلم فذكره وقال هذا حديث غريب
والثاني رواه عمر بن دينار
قهرمان آل الزبير عن سالم نحوه
قال الترمذي حدثنا أحمد بن عبدة حدثنا حماد بن عبدة حدثنا حماد بن زيد@

(13/420)

والمعتمر بن سليمان قالا حدثنا عمرو بن دينار وهو قهرمان آل الزبير عن سالم عن أبيه عن جده وقال وبني له بيت في الجنة ولم يقل ألف ألف درجة
والثالث رواه يحيى بن سليم الطائفي عن عمران بن مسلم عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه و سلم ولم يذكر عمر
ذكره الترمذي تعليقا عن يحيى
فأما الطريق الأولى فهي أمثل طرقه وأزهر بن سنان لا بأس به وقد تكلم فيه بعض الأئمة وقد ذكر حديثه هذا الحافظ أبو عبد الله المقدسي في المختارة
وأما الطريق الثانية ففيها عمرو بن دينار قهرمان آل الزبير قال البخاري في التاريخ فيه نظر
وذكر هذا الإسناد بعينه ولم يذكر له متنا فقال قال موسى@

(13/421)

ابن عبد الرحمن حدثنا زيد بن خباب حدثنا سعيد بن زيد عن عمرو بن دينار مولى الأنصاري عن سالم عن أبيه عن عمر وقال الترمذي تكلم فيه بعض أصحاب الحديث وقد روى عن سالم أحاديث لا يتابع عليها
وأما الطريق الثالثة ففيها عمران بن مسلم وليس هو عمران بن مسلم القصير فإن ذاك من رجال الصحيح وهذا منكر الحديث قاله البخاري وغيره
وقد قيل إلى القصير والله أعلم@

(13/422)

14
قال الشيخ شمس الدين بن القيم رحمه الله
وقد تكلم في نكح الجن للأنس الإمام أحمد وغيره والكلام فيه في أمرين في وقوعه وفي حكمه
فأما حكمه فمنع منه أحمد ذكره القاضي أبو يعلى@

(14/10)

قال الشيخ شمس الدين ابن القيم رحمه الله تعالى في الصحيحين أن الله تجاوز لأمتي عما حدثت به أنفسها مالم يتكلموا أو يعملوا به@

(14/13)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرج الترمذي من حديث عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه و سلم خطب الناس يوم فتح مكة فقال يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها الناس
رجلان مؤمن تقي كريم على الله وفاجر شقي هين على الله والناس بنو آدم وخلق الله آدم من تراب قال الله تعالى يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا@

(14/21)

إن أكرمكم عند الله أتقاكم إن الله عليم خبير وقال هذا حديث غريب لا نعرفه من حديث عبد الله بن دينار إلا من هذا الوجه وعبد الله بن جعفر والدعلي يضعف ضعفه يحيى بن معين وغيره وفي الترمذي أيضا من حديث الحسن عن سمرة يرفعه الحسب المال والكرم والتقوى وقال هذا حديث حسن صحيح غريب@

(14/22)

قال الشيخ شمس الدين ابن القيم رحمه الله وأخرج الترمذي عن يزيد بن نعامة الضبي
قال قال رسول الله صلى الله عليه و سلم إذا آخى الرجل الرجل فليسأله عن اسمه واسم أبيه وممن هو فإنه أصل للمودة وقال هذا حديث غريب
وفي الصحيحين عن أنس أن أعرابيا قال لقال لرسول الله صلى الله عليه و سلم متى الساعة قال له رسول الله صلى الله عليه و سلم ما أعددت لها حب
ورسوله قال أنت مع من أحببت
وفي رواية ما أعددت لها من كثير صوم ولا صدقة ولكني أحب ورسوله
وفي الصحيحين عن أبي موسى أن النبي صلى الله عليه و سلم قال المرء مع من أحب
وروى الترمذي من حديث زر بن حبيش عن صفوان بن عسال قال جاء أعرابي جهوري الصوت قال يا محمد الرجل يحب القوم ولا يلحق بهم فقال رسول الله صلى الله عليه و سلم المرء مع من أحب قال الترمذي حديث حسن صحيح
وفي صحيح مسلم عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم إن@

(14/29)

الله تعالى يقول يوم القيامة أين المتحابون لجلالي اليوم أظلهم في ظلى يوم لا ظل إلا ظلي
وفي الترمذي عن معاذ بن جبل قال سمعت رسول الله صلى الله عليه و سلم يقولقال الله تعالى المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء قال وفي الباب عن أبي الدرداء وأبي مسعود وعبادة بن الصامت وأبي هريرة وأبي مالك الأشعري
وهذا حديث حسن صحيح
وفي الصحيحين عن أنس عن النبي صلى الله عليه و سلم قالثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار
وفي الصحيحين عن أبي هريرة عن النبي صلى الله عليه و سلم قال سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل وشاب نشأ في عبادة الله ورجل قلبه معلق في المساجد ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ورجل ذكر الله خاليا ففاضت عيناه
وفي صحيح مسلم عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ألا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم
وروى مالك في الموطأ بإسناد صحيح عن أبي إدريس الخولاني قال دخلت مسجد دمشق فإذا فتى براق الثنايا وإذا الناس معه وإذا اختلفوا في شيء أسندوه@

(14/30)

إليه وصدروا عن رأيه فسألت عنه فقيل هذا معاذ بن جبل فلما كان من الغد هجرت فوجدته قد سبقني بالتهجير ووجدته يصلي فانتظرته حتى قضى
صلاته ثم جئته من قبل وجهه فسلمت عليه
ثم قلت والله إني لأحبك فقال الله قلت الله فقال الله قلت الله فأخذ بحبوة ردائي فجبذني إليه فقال أبشر فإني سمعت رسول الله صلى الله عليه و سلم يقول قال الله تبارك وتعالى وجبت محبتي للمتحابين في والمتجالسين في والمتزاورين في والمتباذلين في
وفي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه و سلم أن رجلا زار أخا له في قرية أخرى فأرصد الله على مدرجته ملكا فلما أتى عليه قال أين تريد قال أريد أخا لي في هذه القرية قال هل لك عليه نعمة تربها قال لا غير أني أحببته في الله تعالى قال فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه
وحديث المرء مع من أحب رواه عن النبي صلى الله عليه و سلم أنس بن مالك وعبد الله بن مسعود وأبو موسى الأشعري وعلي بن أبي طالب وأبو سعيد الخدري وأبو ذر وصفوان بن عسال وعبد الله بن يزيد الخطمي والبراء بن عازب وعروة بن مضرس وصفوان بن قدامة الجمحي وأبو أمامة الباهلي وأبو سريحة الغفاري وأبو هريرة ومعاذ بن جبل وأبو قتادة الأنصاري وعبادة بن الصامت وجابر بن عبد الله وعائشة رضي الله عنهم أجمعين
فحديث أنس متفق عليه وحديث ابن مسعود متفق عليه أيضا
وكذلك حديث أبي موسى وقد تقدمت@

(14/31)

وأما حديث علي رضي الله عنه فرواه أبو داود الطيالسي عن شعبة عن مسلم الأعور عن حبة بن جوين العرني عن علي أن رجلا قال للنبي صلى الله عليه و سلم الرجل يحب القوم ولا يستطيع أن يعمل بعملهم قال المرء مع من أحب
وأما حديث أبي سعيد الخدري فرواه ابن أبي ليلى عن عطية العوفي عنه مختصرا المرء مع من أحب
وأما حديث أبي ذر فذكره أبو داود وإسناده صحيح
وأما حديث صفوان بن عسال فرواه الترمذي وصححه وقد تقدم
وأما حديث عبد الله بن يزيد الخطمي فرواه جماعة عن مسلم الأعور عن موسى بن عبد الله بن يزيد عن أبيه أن رجلا سأل النبي صلى الله عليه و سلم فذكره@

(14/32)

وأما حديث البراء بن عازب فرواه سعيد بن منصور عن علي بن يزبد الصدائي عن العرزمي عن أبي إسحاق عن البراء
وأما حديث عروة بن مضرس فرواه زيد بن الجرشي الأهوازي عن عمران ابن عيينة أخي سفيان عن إسماعيل بن أبي خالد عن الشعبي عنه مرفوعا المرء مع من أحب
وأما حديث صفوان بن قدامة فرواه الطبراني في الكبير من حديث موسى بن ميمون المرئي عن أبيه ميمون بن موسى عن أبيه عن جده عبد الرحمن بن صفوان ابن قدامة قال هاجر أبي إلى النبي صلى الله عليه و سلم فبايعه على الإسلام وقال إني أحبك يا رسول الله فقال له النبي صلى الله عليه و سلم المرء مع من أحب
قال العلاء بن ميمون صدوق ضعيف@

(14/33)

وأما حديث أبي أمامة الباهلي فرواه محمد بن عرعرة وطالوت بن عباد عن فضال ابن جبير عنه يرفعه لا يحب عبد قوما إلا بعثه الله معهم
وأما حديث أبي سريحة فمن رواية عبد الغفار بن القاسم متروك عن عمرو بن مرة عن عبد الله بن الحارث عن حبيب بن حماد عنه مرفوعا المرء مع من أحب
وأما حديث أبي هريرة فرواه غسان بن الربيع عن موسى بن مطير عن أبيه عن أبي هريرة مرفوعا العبد عند ظنه بالله وهو مع أحبابه يوم القيامة
وأما حديث معاذ بن جبل فروى عنه بإسناد لا يثبت مرفوعا المرء مع من أحب
وأما حديث أبي قتادة الأنصاري فمن رواية ابن لهيعة حدثني أبو صخر عن يحيى ابن النضر عن أبي هريرة عن النبي صلى الله عليه و سلم نحو حديث أنس
وأما حديث عبادة بن الصامت فرواه عبد القدوس بن محمد بن شعيب حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن أنس عن عبادة بن الصامت مرفوعا المرء مع من أحب
وهو في البخاري عن عمرو بن عاصم عن قتادة عن أنس من حديثه
وعبد القدوس هذا روى عنه البخاري
وأما حديث جابر فرواه الحارث بن أبي أسامة من حديث عكرمة بن عمار حدثني سعيد حدثني جابر بن عبد الله رضي الله عنهما قال جاء رجل إلى النبي صلى @

(14/34)

الله عليه و سلم فقال يا رسول الله متى تقوم الساعة قال فما أعددت لها قال والله يا رسول الله ما أعددت لها إني لضعيف العمل وإني أحب الله ورسوله قال فأنت مع من أحببت
وسعيد إن كان هو ابن المسيب فمنقطع وإن كان هو ابن مينا فقد أدرك جابرا
وأما حديث عائشة فقال عبد الله بن أحمد حدثنا هدبة بن خالد حدثنا همام عن إسحاق بن
عبد الله بن أبي طلحة عن شيبة الحضرمي عن عروة عن عائشة مرفوعا لا يحب أحد قوما إلا حشر معهم يوم القيامة
ورواه الطبراني في معجمه أطول منه من حديث عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة ترفعه ثلاث أحلف عليهن والرابعة لو حلفت لرجوت أن لا آثم ما جعل الله ذا سهم في الإسلام كمن لا سهم له ولا يتولى الله عبد في الدنيا فيوليه غيره يوم القيامة والمرء مع من أحب
والرابعة لو حلفت عليها لرجوت أن لا آثم لا يستر الله على عبد في الدنيا إلا ستره يوم القيامة فقال عمر ابن عبد العزيز إذا سمعتم بهذا الحديث عن عروة عن عائشة فاحفظوه@

(14/35)

قال الشيخ شمس الدين ابن القيم رحمه الله تعالى قال الإمام أحمد للأم ثلاثة أرباع البر
وقال أيضا الطاعة للأب والبر للأم واحتج بحديث ابن عمر أطع أباك لما أمره عمر بن الخطاب رضي الله عنه بطلاق زوجته
وقد روى ابن ماجه في سننه من حديث القاسم بن محمد عن أبي أمامة أن رجلا قال يا رسول الله ما حق الوالدين على ولدهما قال هما جنتك ونارك
وأخرج أيضا عن أبي الدرداء سمع النبي صلى الله عليه و سلم يقول الوالد أوسط أبواب الجنة فأضع ذلك الباب أو احفظه@

(14/48)

قال الشيخ شمس الدين ابن القيم رحمه الله تعالى وقد أخرج مسلم في صحيحه عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه و سلم من عال جاريتين حتى تبلغا جاء يوم القيامة أنا وهو وضم أصابعه@

(14/56)

وفي الصحيحين عن عائشة رضي الله عنها قالت جاءتني امرأة ومعها ابنتان لها فسألتني فلم تجد عندي شيئا غير تمرة فأعطيتها إياها فأخذتها فقسمتها بين ابنتيها ولم تأكل منها شيئا ثم قامت فخرجت وابنتاها فدخل على النبي صلى الله عليه و سلم فحدثته حديثها فقال النبي صلى الله عليه و سلم من ابتلي من هذه البنات بشيء فأحسن إليهن كن له سترا من النار
وقد أخرج ابن ماجه في سننه عن عطاء بن أبي رباح عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم من عال ثلاثة من الأيتام كان كمن قام ليله وصام نهاره وغدا وراح شاهرا سيفه في سبيل الله وكنت أنا وهو في الجنة أخوان كهاتين أختان وألصق إصبعيه السبابة والوسطى
وأخرج أيضا عن أبي هريرة رضي الله عنه يرفعه خير بيت في المسلمين بيت فيه يتيم يحسن إليه
وشر بيت في المسلمين بيت فيه يتيم يساء إليه
وقد أخرجا في الصحيحين عن عبد الله بن عمر رضي الله عنهما قال سمعت رسول الله صلى الله عليه و سلم يقول ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه
وفيهما عن أبي شريح رضي الله عنه أن النبي صلى الله عليه و سلم قال والله لا يؤمن والله لا يؤمن والله لا يؤمن
قيل يا رسول الله ومن هو قال الذي لا يأمن جاره بوائقه لفظ البخاري
وفي صحيح مسلم عن أبي ذر رضي الله عنه قال قال رسول الله صلى الله عليه و سلم يا أبا ذر إذا طبخت مرقا فأكثرها وتعاهد جيرانك@

(14/57)

وفي لفظ له إن خليلي أوصاني إذا طبخت مرقا فأكثر ماءه ثم انظر أهل بيت من جيرانك فأصبهم منها بمعروف
وفي صحيح البخاري عن أبي هريرة رضي الله عنه قال كان النبي صلى الله عليه و سلم يقول يا نساء المسلمات لا تحقرن جارة لجارتها ولو فرسن شاة@

(14/58)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرج ابن ماجه في سننه من حديث مرة الطيب عن أبي بكر الصديق رضي الله عنه قال قال رسول الله صلى الله عليه و سلم لا يدخل الجنة سيء الملكة قالوا يا رسول الله أليس أخبرتنا أن هذه الأمة أكثر الأمم مملوكين ويتامى قال نعم فأكرموهم ككرامة أولادكم وأطعموهم مما تأكلون
قالوا فما ينفعنا في الدنيا قال فرس ترتبطه تقاتل عليه في سبيل الله مملوكك يكفيك فإذا صلى فهو أخوك
وفي الصحيحين عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه@

(14/64)

و سلم إذا صنع لأحدكم خادمه طعامه ثم جاءه به وقد ولى حره ودخانه فليقعده معه فليأكل فإن كان الطعام مشقوها قليلا فليضع في يده منه أكلة أو أكلتين لفظ مسلم
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم للمملوك طعامه وكسوته ولا يكلف من العمل إلا ما يطيق
وأخرجا عن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم إذا أدى العبد حق الله وحق مواليه كان له أجران زاد مسلم فحدثت به كعبا فقال كعب ليس عليه حساب ولا على المؤمن من هذا
وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم للعبد المملوك المصلح أجران والذي نفس أبي هريرة بيده لولا الجهاد في سبيل الله والحج وبر أمي لأحببت أن أموت وأنا مملوك@

(14/65)

زاد مسلم عن ابن المسيب وبلغنا أن أبا هريرة رضي الله عنه لم يكن يحج حتى ماتت أمه لصحبتها
وأخرج البخاري عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه و سلم قال للمملوك الذي يحسن عبادة ربه ويؤدي إلى سيده الذي له عليه من الحق والنصيحة والطاعة أجران
ولمسلم بمعناه
وفي الصحيحين عن أبي موسى رضي الله عنه قال قال رسول الله صلى الله عليه و سلم ثلاثة لهم أجران رجل من أهل الكتاب آمن بنبيه وآمن بمحمد والعبد المملوك إذا أدى حق الله وحق مواليه ورجل كانت له أمة فأدبها فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها فله أجران@

(14/66)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرجا في الصحيحين عن البراء بن عازب رضي الله عنهما قال أمرنا رسول الله صلى الله عليه و سلم بسبع ونهانا عن سبع أمرنا بعيادة المريض واتباع@

(14/100)

الجنائز وتشميت العاطس ونصر الضعيف وعون المظلوم وإفشاء السلام وإبرار القسم
وفي جامع الترمذي عن عبد الله بن سلام رضي الله عنه قال سمعت النبي صلى الله عليه و سلم يقول يا أيها الناس أفشوا السلام وأطعموا الطعام وصلوا بالليل والناس نيام تدخلوا الجنة بسلام قال الترمذي حديث صحيح
وفي الموطأ بإسناد صحيح عن الطفيل بن أبي بن كعب أنه كان يأتي عبد الله بن عمر رضي الله عنهما فيغدو معه إلى السوق قال فإذا غدونا إلى السوق لم يمر عبد الله على سقاط ولا صاحب بيعة
ولا مسكين ولا أحد إلا سلم عليه قال الطفيل فجئت عبد الله بن عمر يوما فاستتبعني إلى السوق فقلت له وما تصنع بالسوق وأنت لا تقف على البيع ولا تسأل عن السلع ولا تسوم بها ولا تجلس في مجالس السوق قال وأقول اجلس بنا ها هنا نتحدث
قال فقال لي عبد الله بن عمر يا أبا بطن وكان الطفيل ذا بطن إنما نغدو من أجل السلام نسلم على من لقينا@

(14/101)

قال الشيخ شمس الدين ابن القيم رحمه الله قلت معنى ما أشار إليه الخطابي في قوله لأن الواو حرف العطف والجمع بين الشيئين أن الواو في مثل هذا تقتضي تقرير الجملة الأولى وزيادة الثانية عليها كما إذا قلت زيد كاتب فقال المخاطب وشاعر وفقيه اقتضى ذلك تقرير كونه كاتبا وزيادة كونه شاعرا وفقيها وكذلك إذا قلت لرجل فلان أخوك
فقال وابن عمي كان ذلك تقريرا لكونه أخاه وزيادة كونه ابن عمه
ومن ههنا استنبط أبو القاسم السهيلي أن عدة أصحاب الكهف سبعة قال@

(14/112)

لأن الله تعالى حكى قول من قال ثلاثة وخمسة ولم يذكر الواو في قوله رابعهم سادسهم وحكى قول من قال إنهم سبعة ثم قال وثامنهم كلهم قال لأن الواو عاطفة على كلام مضمر تقديره نعم وثامنهم كلهم
وذلك أن قائلا لو قال إن زيدا شاعر فقلت له وفقيه كنت قد صدقته كأنك قلت نعم هو كذلك وفقيه أيضا
وفي الحديث سئل رسول الله صلى الله عليه و سلم أنتوضأ بما أفضلت الحمر قال وبما أفضلت السباع يريد نعم وبما أفضلت السباع أخرجه الدارقطني
وفي التنزيل وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير هو من هذا الباب
وفيما قاله السهيلي نظر
فإن هذا إنما يتم إذا كان حرف العطف بين كلامين لمتكلمين
وهو نظير ما استشهد به من الآي@

(14/113)

وأما إذا كان من متكلم واحد لم يلزم ذلك كما إذا قلت زيد فقيه وكاتب وشاعر
والآية ليس فيها أن كلامهم انتهى إلى قوله سبعة ثم قررهم الله على ذلك ثم قال وثامنهم كلبهم بل سياق الآية يدل على أن الجملتين من كلامهم وأن جميعه داخل تحت الحكاية فهو كقول من قبلهم مع اقترانه بالواو
وأما هذا الحديث في رد السلام فإدخال الواو فيه لا يقتضي اشتراكا معهم في مضمون هذا الدعاء وإن كان كلامين لمتكلمين بل غايته التشريك في نفس الدعاء
وهذا لأن الدعاء الأول قد وجد منهم وإذا رد عليهم نظيره حصل الاشتراك في نفس الدعاء
ولا يستلزم ذلك الاشتراك معهم في مضمونه ومقتضاه إذ غايته أنا نرد عليكم كما قلتم لنا
وإذا كان السام معناه الموت كما هو المشهور فيه فالاشتراك ظاهر
والمعنى أنا لسنا نموت دونكم بل نحن نموت وأنتم أيضا تموتون فلا محذور في دخول الواو على كل تقدير وقد تقدم أن أكثر الأئمة رواه بالواو@

(14/114)

قال الشيخ شمس الدين ابن القيم رحمه الله وروى الترمذي في جامعه عن أنس بن مالك رضي الله عنه قال قال رجل يا رسول الله الرجل يلقى أخاه أو صديقه أينحني له قال لا قال أفيلتزمه ويقبله قال لا قال فيأخذ بيده ويصافحه قال نعم
قال الترمذي هذا حديث حسن
وله عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه و سلم قال من تمام التحية الأخذ باليد وله علتان
إحداهما رواية يحيى بن سليم له
والثانية أن رواية عن ابن مسعود رجل مجهول قال الترمذي وسألت محمد ابن إسماعيل يعني البخاري عن هذا الحديث فلم يعده محفوظا
وأخرج الترمذي أيضا من حديث عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رسول الله صلى الله عليه و سلم قال تمام عيادة المريض أن يضع أحدكم يده على جبهته أو على يده فيسأله كيف هو وتمام تحياتكم المصافحة
قال الترمذي هذا حديث ليس إسناده بذاك القوي
قال محمد يعني البخاري عبيد الله بن
زحر ثقة وعلي بن يزيد ضعيف
والقاسم بن عبد الرحمن يكنى أبا عبد الرحمن شامي وهو ثقة وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية والقاسم الشامي@

(14/119)

قال الحافظ الشيخ شمس الدين ابن القيم رحمه الله وأخرج الترمذي عن عائشة رضي الله عنها قالت قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه و سلم في بيتي فأتاه فقرع الباب فقام إليه النبي صلى الله عليه و سلم يجر ثوبه فاعتنقه وقبله وقال حديث حسن
وأخرج أيضا بإسناد على شرط مسلم عن أنس قال لم يكن شخص أحب إليهم من رسول الله صلى الله عليه و سلم وكانوا إذا رأوه لم يقوموا له لما يعلمون من كراهيته لذلك قال الترمذي هذا حديث حسن صحيح غريب من هذا الوجه
وأخرج أيضا من حديث سفيان وهو الثوري عن حبيب بن الشهيد عن أبي مجلز قال خرج معاوية فقام عبد الله بن الزبير وابن صفوان حين رأوه فقال اجلسا سمعت رسول الله صلى الله عليه و سلم يقول من سره أن يتمثل له الرجال@

(14/126)

قياما فليتبوأ مقعده من النار قال هذا حديث حسن
حدثنا هناد حدثنا أبو أسامة عن حبيب بن الشهيد عن أبي مجلز عن معاوية عن النبي صلى الله عليه و سلم مثله
وهذا الإسناد على شرط الصحيح قال وفي الباب عن أبي أمامة
وفيه رد على من زعم أن معناه أن يقوم الرجل للرجل في حضرته وهو قاعد فإن معاوية روى الخبر لما قاما له حين خرج
وأما الأحاديث المتقدمة فالقيام فيها عارض للقادم
مع أنه قيام إلى الرجل للقائه لا قياما له وهو وجه حديث فاطمة
فالمذموم القيام للرجل وأما القيام إليه للتلقي إذا قدم فلا بأس به وبهذا تجتمع الأحاديث والله أعلم@

(14/127)

قال الشيخ شمس الدين ابن القيم رحمه الله وحكى عن شعبة قال سألت عمرو بن مرة عن عبد الله بن سلمة فقال يعرف وينكر
هذا آخر كلامه
وهذا الحديث يرويه شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن صفوان بن عسال
وفي نفس الحديث ما يدل على أنه منكر جدا فإن فيه أنهم سألوه عن تسع آيات بينات فقال لهم لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق إلى آخره والآيات التسع اتي أرسل بها موسى إلى فرعون إنما كانت آيات نبوته ومعجزات صدقه كالعصا واليد وباقي الآيات
ولهذا قال تعالى ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم
فقال له فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السموات والأرض بصائر وإني لأظنك يا فرعون مثبورا فهذه آيات النبوة قبل نزول آيات الحكم والشرع وهذا بين بحمد الله تعالى@

(14/128)

قال الشيخ شمس الدين ابن القيم رحمه الله وقد أخرجا في الصحيحين عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه و سلم جلس على المنبر
فقال إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا وبين ما عنده فاختار ما عنده فبكى أبو بكر وقال فديناك بآبائنا وأمهاتنا الحديث@

(14/137)

وهذ كان بعد إسلام أبي قحافة فإنه خطب بهذه الخطبة قبيل وفاته صلى الله عليه و سلم بقليل وهذا أصح من حديث الزبير وأولى أن يؤخذ به منه
والله أعلم@

(14/138)

قال الشيخ شمس الدين ابن القيم رحمه الله تعالى على قول المنذري
وقد أخرج مسلم في صحيحه من حديث أبي الزبير عن جابر أنهم لما صلوا خلفه صلى الله عليه و سلم
قال فلما سلم قال إن كدتم آنفا أن تفعلوا فعل فارس والروم الحديث
وحمل أحاديث النهي عن القيام على مثل هذه الصورة ممتنع
فإن سياقها يدل على خلافه وأنه صلى الله عليه و سلم كان ينهي عن القيام له إذا خرج عليهم ولأن العرب لم يكونوا يعرفون هذا وإنما هو من فعل فارس والروم
ولأن هذا لا يقال له قيام للرجل إنما هو قيام عليه ففرق بين القيام للشخص المنهي عنه والقيام عليه المشبه لفعل فارس والروم والقيام إليه عند قدومه الذي هو سنة العرب وأحاديث الجواز تدل عليه فقط@

(14/142)

قال الحافظ الشيخ شمس الدين ابن القيم رحمه الله وفي صحيح البخاري عن أم شريك رضي الله عنهما أن النبي صلى الله عليه و سلم أمر بقتل الوزغ وقال كان ينفخ على إبراهيم
وفي الصحيحين عنها رضي الله عنها استأمرت النبي صلى الله عليه و سلم في قتل الأوزاغ فأمر بقتلها@

(14/173)


1 - كتاب الطهارة، بَابُ التَّخَلِّي عِنْدَ قَضَاءِ الْحَاجَةِ إلى باب غسل الرجل - عون المعبود

عون المعبود وحاشية ابن القيم

1 - كتاب الطهارة
(بَابُ التَّخَلِّي عِنْدَ قَضَاءِ الْحَاجَةِ)
أَيْ هَذَا بَابٌ فِي التَّخَلِّي عَنِ النَّاسِ عِنْدَ قَضَاءِ الْغَائِطِ وَالْمُرَادُ بِالتَّخَلِّي التَّفَرُّدُ

[1] (مَسْلَمَةَ) بِفَتْحِ الْمِيمِ وَسُكُونِ السِّينِ (الْقَعْنَبِيُّ) بِفَتْحِ الْقَافِ وَسُكُونِ الْعَيْنِ وَفَتْحِ النُّونِ مَنْسُوبٌ إِلَى قَعْنَبٍ جَدِّ عَبْدِ الله بن مسلمة (أبي سلمة) هو بن عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ الزُّهْرِيُّ ثِقَةٌ فَقِيهٌ (الْمَذْهَبَ) مَوْضِعُ التَّغَوُّطِ أَوْ مَصْدَرٌ مِيمِيٌّ بِمَعْنَى الذَّهَابِ الْمَعْهُودِ وَهُوَ الذَّهَابُ إِلَى مَوْضِعِ التَّغَوُّطِ
قَالَ الْعِرَاقِيُّ هُوَ بِفَتْحِ الْمِيمِ وَإِسْكَانِ الذَّالِ وَفَتْحِ الْهَاءِ مَفْعَلٌ مِنَ الذَّهَابِ وَيُطْلَقُ عَلَى مَعْنَيَيْنِ أَحَدُهُمَا الْمَكَانُ

(1/9)

الَّذِي يُذْهَبُ إِلَيْهِ
وَالثَّانِي الْمَصْدَرُ يُقَالُ ذَهَبَ ذَهَابًا وَمَذْهَبًا فَيَحْتَمِلُ أَنْ يُرَادَ الْمَكَانُ فَيَكُونُ التَّقْدِيرُ إِذَا ذَهَبَ فِي الْمَذْهَبِ لِأَنَّ شَأْنَ الظُّرُوفِ تَقْدِيرُهَا بِفِي وَيَحْتَمِلُ أَنْ يُرَادَ الْمَصْدَرُ أَيْ إِذَا ذَهَبَ مَذْهَبًا وَالِاحْتِمَالُ الْأَوَّلُ هُوَ الْمَنْقُولُ عَنْ أَهْلِ الْعَرَبِيَّةِ
وَقَالَ بِهِ أَبُو عُبَيْدٍ وَغَيْرُهُ وَجَزَمَ بِهِ فِي النِّهَايَةِ وَيُوَافِقُ الِاحْتِمَالَ الثَّانِي قَوْلُهُ فِي رِوَايَةِ التِّرْمِذِيِّ أَتَى حَاجَتَهُ فَأَبْعَدَ فِي الْمَذْهَبِ
فَإِنَّهُ يَتَعَيَّنُ فِيهَا أَنْ يُرَادَ بِالْمَذْهَبِ الْمَصْدَرُ (أَبْعَدَ) فِي مَوْضِعِ ذَهَابِهِ أَوْ فِي الذَّهَابِ الْمَعْهُودِ أَيْ أَكْثَرَ الْمَشْيَ حَتَّى بَعُدَ عَنِ النَّاسِ فِي مَوْضِعِ ذهابه
والحديث أخرجه الدارمي والنسائي وبن مَاجَهْ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[2] (أَبِي الزُّبَيْرِ) هُوَ مُحَمَّدُ بْنُ مُسْلِمٍ الْمَكِّيُّ وَثَّقَهُ الْجُمْهُورُ وَضَعَّفَهُ بَعْضُهُمْ لِكَثْرَةِ التَّدْلِيسِ (الْبَرَازَ) قَالَ الْخَطَّابِيُّ مَفْتُوحَةُ الْبَاءِ اسْمٌ لِلْفَضَاءِ الْوَاسِعِ مِنَ الْأَرْضِ كَنَّوْا بِهِ عَنْ حَاجَةِ الْإِنْسَانِ كَمَا كَنَّوْا بِالْخَلَاءِ عَنْهُ يُقَالُ تَبَرَّزَ الرَّجُلُ إِذَا تَغَوَّطَ وَهُوَ أَنْ يَخْرُجَ إِلَى الْبَرَازِ كَمَا قِيلَ تَخَلَّى إِذَا صَارَ إِلَى الْخَلَاءِ وَأَكْثَرُ الرُّوَاةِ يَقُولُونَ الْبِرَازُ بِكَسْرِ الْبَاءِ وَهُوَ غَلَطٌ إِنَّمَا الْبِرَازُ مَصْدَرُ بَارَزْتُ الرَّجُلَ فِي الْحَرْبِ مُبَارَزَةً وَبِرَازًا
وَفِيهِ مِنَ الْأَدَبِ اسْتِحْبَابُ التَّبَاعُدِ عِنْدَ الْحَاجَةِ عَنْ حُضُورِ النَّاسِ إِذَا كَانَ فِي مَرَاحٍ مِنَ الْأَرْضِ وَيَدْخُلُ فِي مَعْنَاهُ الِاسْتِتَارُ بِالْأَبْنِيَةِ وَضَرْبُ الْحُجُبِ وَإِرْخَاءُ السِّتْرِ وَأَعْمَاقُ الْآبَارِ وَالْحَفَائِرُ وَنَحْوُ ذَلِكَ مِنَ الْأُمُورِ السَّاتِرَةِ لِلْعَوْرَاتِ وَكُلُّ مَا سَتَرَ الْعَوْرَةَ عَنِ النَّاسِ
انْتَهَى
قُلْتُ وَخَطَّأَ الْخَطَّابِيُّ الْكَسْرَ وَخَالَفَهُ الْجَوْهَرِيُّ فَجَعَلَهُ مُشْتَرَكًا بَيْنَهُمَا
وَقَالَ فِي الْمِصْبَاحِ الْبَرَازُ بِالْفَتْحِ وَالْكَسْرُ لُغَةٌ قَلِيلَةٌ الْفَضَاءُ الْوَاسِعُ الْخَالِي مِنَ الشَّجَرِ ثُمَّ كُنِّيَ بِالْغَائِطِ
انْتَهَى
وَالْحَدِيثُ فِيهِ إِسْمَاعِيلُ بْنُ عَبْدِ الْمَلِكِ الْكُوفِيُّ نَزِيلُ مَكَّةَ قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَهُ أَيْضًا بن ماجه

(1/10)

2 - (بَاب الرَّجُلِ يَتَبَوَّأُ لِبَوْلِهِ)
[3] أَيْ يَتَّخِذُ لِبَوْلِهِ مَكَانًا سَهْلًا لِئَلَّا يَرْجِعَ إِلَيْهِ رَشَاشُ الْبَوْلِ
(حماد) هو بن سَلَمَةَ قَالَ السُّيُوطِيُّ إِنَّ مُوسَى إِذَا أَطْلَقَ حمادا يريد بن سَلَمَةَ وَهُوَ قَلِيلُ الرِّوَايَةِ عَنْ حَمَّادِ بْنِ زَيْدٍ حَتَّى قِيلَ إِنَّهُ لَمْ يَرْوِ عَنْهُ إِلَّا حَدِيثًا (أَبُو التَّيَّاحِ) بِفَتْحِ الْمُثَنَّاةِ وَالتَّحْتَانِيَّةِ الثَّقِيلَةِ اسْمُهُ يَزِيدُ بْنُ حُمَيْدٍ ثِقَةٌ (فَكَانَ يحدث) على بناء المجهول أي كان بن عَبَّاسٍ يُحَدَّثُ عَنْ أَبِي مُوسَى بِأَحَادِيثَ وَالْمُحَدِّثُونَ عَنْ أَبِي مُوسَى كَانُوا بِالْبَصْرَةِ لِأَنَّ فِي رِوَايَةِ الْبَيْهَقِيِّ سَمِعَ أَهْلَ الْبَصْرَةِ يَتَحَدَّثُونَ عَنْ أَبِي مُوسَى (دَمِثًا) بِفَتْحِ الدَّالِ وَكَسْرِ الْمِيمِ
قَالَ الْخَطَّابِيُّ الدَّمِثُ الْمَكَانُ السَّهْلُ الَّذِي يُجْذَبُ فِيهِ الْبَوْلُ فَلَا يَرْتَدُّ عَلَى الْبَائِلِ يُقَالُ لِلرَّجُلِ إِذَا وُصِفَ بِاللِّينِ وَالسُّهُولَةِ إِنَّهُ لَدَمِثُ الْأَخْلَاقِ وَفِيهِ دَمَاثَةٌ (فَلْيَرْتَدْ) أَيْ لِيَطْلُبْ وَلْيَتَحَرَّ مَكَانًا لَيِّنًا وَمِنْهُ الْمَثَلُ الرَّائِدُ لَا يَكْذِبُ أَهْلَهُ وَهُوَ الرَّجُلُ يَبْعَثُهُ الْقَوْمُ يَطْلُبُ لَهُمُ الْمَاءَ وَالْكَلَأَ يُقَالُ رَادَهُمْ يَرُودُهُمْ رِيَادًا
وَارْتَادَ لَهُمُ ارْتِيَادًا
وَالْحَدِيثُ فِيهِ مَجْهُولٌ لَكِنْ لَا يَضُرُّ فَإِنَّ أَحَادِيثَ الْأَمْرِ بِالتَّنَزُّهِ عَنِ الْبَوْلِ تُفِيدُ ذَلِكَ وَاللَّهُ أَعْلَمُ

(1/11)

3 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا دَخَلَ الْخَلَاءَ)
[4] هُوَ مَوْضِعُ قَضَاءِ الْحَاجَةِ أَيْ إِذَا أَرَادَ الدُّخُولَ
(قَالَ) مُسَدَّدٌ (عَنْ حَمَّادِ) بْنِ زَيْدٍ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ يَعْنِي أَلْجَأُ وَأَلُوذُ وَالْعَوْذُ وَالْعِيَاذُ وَالْمَعَاذُ وَالْمَلْجَأُ مَا سَكَنْتَ إِلَيْهِ تَقِيَّةً عَنْ مَحْذُورٍ (وَقَالَ) مُسَدَّدٌ (عَنْ عَبْدِ الْوَارِثِ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعُوذُ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ فَلَفْظُ مُسَدَّدٍ عَنْ حَمَّادٍ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ وَلَفْظُ مُسَدَّدٍ عَنْ عَبْدِ الْوَارِثِ أَعُوذُ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ قَالَ الْخَطَّابِيُّ الْخُبُثُ بِضَمِّ الْبَاءِ جَمَاعَةُ الْخَبِيثِ وَالْخَبَائِثُ جَمْعُ الْخَبِيثَةِ يُرِيدُ ذُكْرَانَ الشَّيَاطِينِ وَإِنَاثَهُمْ وَجَمَاعَةُ أَصْحَابِ الْحَدِيثِ يَقُولُونَ الْخُبْثُ سَاكِنَةُ الْبَاءِ وَهُوَ غَلَطٌ وَالصَّوَابُ الخبث بضم الباء
وقال بن الْأَعْرَابِيِّ أَصْلُ الْخُبُثِ فِي كَلَامِ الْعَرَبِ الْمَكْرُوهُ فَإِنْ كَانَ مِنَ الْكَلَامِ فَهُوَ الشَّتْمُ وَإِنْ كَانَ مِنَ الْمِلَلِ فَهُوَ الْكُفْرُ وَإِنْ كَانَ مِنَ الطَّعَامِ فَهُوَ الْحَرَامُ وَإِنْ كَانَ مِنَ الشَّرَابِ فَهُوَ الضَّارُّ
انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَقَالَ بن سَيِّدِ النَّاسِ وَهَذَا الَّذِي أَنْكَرَهُ الْخَطَّابِيُّ هُوَ الَّذِي حَكَاهُ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ وَحَسْبُكَ بِهِ جَلَالَةً
وَقَالَ الْقَاضِي عِيَاضٌ أَكْثَرُ رِوَايَاتِ الشُّيُوخِ بِالْإِسْكَانِ
وَقَالَ الْقُرْطُبِيُّ رُوِّينَاهُ بِالضَّمِّ والإسكان
قال بن دقيق العيد ثم بن سَيِّدِ النَّاسِ لَا يَنْبَغِي أَنْ يُعَدَّ مِثْلُ هَذَا غَلَطًا
انْتَهَى
قَالَ النَّوَوِيُّ وَهَذَا الْأَدَبُ مُجْمَعٌ عَلَى اسْتِحْبَابِهِ وَلَا فَرْقَ فِيهِ بَيْنَ الْبُنْيَانِ وَالصَّحْرَاءِ
وَالْحَدِيثُ أَخْرَجَهُ الشَّيْخَانِ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَالدَّارِمِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثُ أَنَسٍ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ

(1/12)

[5] (وَقَالَ) شُعْبَةُ عَنْ عَبْدِ الْعَزِيزِ (مَرَّةً أَعُوذُ بِاللَّهِ وَقَالَ وُهَيْبٌ) عَنْ عَبْدِ الْعَزِيزِ (فَلْيَتَعَوَّذْ بِاللَّهِ) بِصِيغَةِ الْأَمْرِ أَرَادَ الْمُؤَلِّفُ الْإِمَامُ رَضِيَ اللَّهُ عَنْهُ بَيَانَ اخْتِلَافِ الْآخِذِينَ عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ فَقَالَ رَوَى حَمَّادُ بْنُ زَيْدٍ عَنْ عَبْدِ الْعَزِيزِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ بِلَفْظِ الْمُضَارِعِ وَزِيَادَةِ بِكَ بِكَافِ الْخِطَابِ قَبْلَهَا بَاءٌ مُوَحَّدَةٌ وَرَوَى عَبْدُ الْوَارِثِ عَنْ عَبْدِ الْعَزِيزِ أَعُوذُ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ بِلَفْظِ الْجَلَالَةِ بَعْدَ أَعُوذُ وَأَسْقَطَ لَفْظَ اللَّهُمَّ قَبْلَهَا وَرَوَاهُ شُعْبَةُ عَنْ عَبْدِ الْعَزِيزِ مِثْلَهُمَا فَقَالَ مَرَّةً كَلَفْظِ حَمَّادِ بْنِ زَيْدٍ وَقَالَ مَرَّةً كَعَبْدِ الْوَارِثِ وَرَوَى وُهَيْبُ بْنُ خَالِدٍ عَنْ عَبْدِ الْعَزِيزِ بِلَفْظِ فَلْيَتَعَوَّذْ بِصِيغَةِ الْأَمْرِ فَعَلَى رِوَايَةِ وُهَيْبٍ هُوَ حَدِيثٌ قَوْلِيٌّ لَا فِعْلِيٌّ أَيْ إِذَا أَرَادَ أَحَدُكُمُ الْخَلَاءَ أَوْ أَتَى أَحَدُكُمُ الْخَلَاءَ أَوْ نَحْوَهُمَا فَلْيَتَعَوَّذْ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ
قَالَ الْحَافِظُ وَقَدْ رَوَى الْعُمَرِيُّ عَنْ طَرِيقِ عَبْدِ الْعَزِيزِ بْنِ الْمُخْتَارِ عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ بِلَفْظِ الْأَمْرِ قَالَ إِذَا دَخَلْتُمُ الْخَلَاءَ فَقُولُوا بِسْمِ اللَّهِ أَعُوذُ بِاللَّهِ مِنَ الْخُبُثِ وَالْخَبَائِثِ
إِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ
انْتَهَى
(بِهَذَا الْحَدِيثِ) الْمَذْكُورِ بِقَوْلِهِ إِذَا دَخَلَ
إِلَخْ وَصَرَّحَ ثانيا اختلاف لفظ شعبة للا يضاح فَقَالَ (قَالَ) شُعْبَةُ عَنْ عَبْدِ الْعَزِيزِ (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ) مِنَ الْخُبُثِ وَالْخَبَائِثِ (وَقَالَ شُعْبَةُ وَقَالَ) عَبْدُ الْعَزِيزِ (مَرَّةً أَعُوذُ بِاللَّهِ) مِنَ الْخُبُثِ وَالْخَبَائِثِ

[6] (إِنَّ هَذِهِ الْحُشُوشَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَشِينَيْنِ مُعْجَمَتَيْنِ هِيَ الْكُنُفُ وَمَوَاضِعُ قَضَاءِ الْحَاجَةِ وَاحِدُهَا حُشٌّ
قَالَ الْخَطَّابِيُّ وَأَصْلُ الْحُشِّ جَمَاعَةُ النَّخْلِ الْمُتَكَاثِفَةِ وَكَانُوا يَقْضُونَ حَوَائِجَهُمْ إِلَيْهَا قَبْلَ أَنْ تُتَّخَذَ الْكُنُفُ فِي الْبُيُوتِ وَفِيهِ لُغَتَانِ حَشٌّ وَحُشٌّ بِالْفَتْحِ وَالضَّمِّ (مُحْتَضَرَةٌ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ أَيْ تَحْضُرُهَا الْجِنُّ وَالشَّيَاطِينُ وتنتابها لقصد الأذى
والحديث أخرجه بن مَاجَهْ وَالنَّسَائِيُّ فِي السُّنَنِ الْكُبْرَى

(1/13)

4 - (باب كراهية استقبال القبلة عند الْحَاجَةِ الْقِبْلَةُ)
[7] بِكَسْرِ الْقَافِ جِهَةٌ يُقَالُ أَيْنَ قِبْلَتُكَ أَيْ إِلَى أَيْنَ تَتَوَجَّهُ وَسُمِّيَتِ الْقِبْلَةُ قِبْلَةً لِأَنَّ الْمُصَلِّي يُقَابِلُهَا وَتُقَابِلُهُ وَالْحَاجَةُ تَعُمُّ الْغَائِطَ وَالْبَوْلَ
(أَبُو مُعَاوِيَةَ) هُوَ مُحَمَّدُ بْنُ خَازِمٍ وَفِي بَعْضِ النُّسَخِ أَبُو مُعَوِّذٍ وَهُوَ غَلَطٌ (قِيلَ لَهُ) أَيْ لِسَلْمَانَ وَالْقَائِلُونَ بِهَذَا الْقَوْلِ الْمُشْرِكُونَ فَفِي رِوَايَةِ مُسْلِمٍ قَالَ لَنَا الْمُشْرِكُونَ (الْخِرَاءَةَ) قَالَ الْخَطَّابِيُّ هِيَ مَكْسُورَةُ الْخَاءِ مَمْدُودَةُ الْأَلِفِ أَدَبُ التَّخَلِّي وَالْقُعُودِ عِنْدَ الْحَاجَةِ وَأَكْثَرُ الرُّوَاةِ يَفْتَحُونَ الْخَاءَ وَلَا يَمُدُّونَ الْأَلِفَ فَيَفْحُشُ مَعْنَاهُ
انْتَهَى
وَقَالَ عِيَاضٌ بِكَسْرِ الْخَاءِ ممودود (مَمْدُودٌ) وَهُوَ اسْمُ فِعْلِ الْحَدَثِ وَأَمَّا الْحَدَثُ نَفْسُهُ فَبِغَيْرِ تَاءٍ مَمْدُودَةٍ وَبِفَتْحٍ لِلْخَاءِ
وَفِي المصباح خرىء يَخْرَأُ مِنْ بَابِ تَعِبَ إِذَا تَغَوَّطَ وَاسْمُ الْخَارِجِ خَرْءٌ مِثْلُ فَلْسٍ وَفُلُوسٍ
انْتَهَى (بِغَائِطٍ) قال ولي الْعِرَاقِيُّ ضَبَطْنَاهُ فِي سُنَنِ أَبِي دَاوُدَ بِالْبَاءِ الْمُوَحَّدَةِ وَفِي مُسْلِمٍ بِاللَّامِ (أَوْ بَوْلٍ) قَالَ الشَّيْخُ تَقِيُّ الدِّينِ فِي شَرْحِ الْعُمْدَةِ وَالْحَدِيثُ يدل عَلَى الْمَنْعِ مِنِ اسْتِقْبَالِهَا بِبَوْلٍ أَوْ غَائِطٍ وَهَذِهِ الْحَالَةُ تَتَضَمَّنُ أَمْرَيْنِ أَحَدُهُمَا بِخُرُوجِ الْخَارِجِ الْمُسْتَقْذَرِ وَالثَّانِي كَشْفُ الْعَوْرَةِ فَمِنَ النَّاسِ مَنْ قَالَ الْمَنْعُ لِلْخَارِجِ لِمُنَاسَبَتِهِ لِتَعْظِيمِ الْقِبْلَةِ عَنْهُ وَمِنْهُمْ مَنْ قَالَ الْمَنْعُ لِكَشْفِ الْعَوْرَةِ
وَيُبْنَى عَلَى هَذَا الْخِلَافِ خِلَافُهُمْ فِي جَوَازِ الْوَطْءِ مُسْتَقْبِلَ الْقِبْلَةِ مَعَ كَشْفِ الْعَوْرَةِ فَمَنْ عَلَّلَ بِالْخَارِجِ أَبَاحَهُ إِذْ لَا خَارِجَ
وَمَنْ عَلَّلَ بِالْعَوْرَةِ مَنَعَهُ (وَأَنْ لَا نَسْتَنْجِيَ بِالْيَمِينِ) أَيْ أَمَرَنَا أَنْ لَا نَسْتَنْجِيَ بِالْيَمِينِ أَوْ لَا زَائِدَةٌ أَيْ نَهَانَا أَنْ نَسْتَنْجِيَ بِالْيَمِينِ وَالنَّهْيُ عَنِ الِاسْتِنْجَاءِ بِالْيَمِينِ عَلَى إِكْرَامِهَا وَصِيَانَتِهَا عَنِ الْأَقْذَارِ وَنَحْوِهَا لِأَنَّ الْيَمِينَ لِلْأَكْلِ وَالشُّرْبِ وَالْأَخْذِ وَالْإِعْطَاءِ وَمَصُونَةٌ عَنْ مُبَاشَرَةِ الثُّفْلِ وَعَنْ مُمَارَسَةِ الْأَعْضَاءِ الَّتِي هِيَ مَجَارِي الْأَثْفَالِ وَالنَّجَاسَاتِ وَخُلِقَتِ الْيُسْرَى لِخِدْمَةِ أَسْفَلِ الْبَدَنِ لِإِمَاطَةِ مَا هُنَالِكَ مِنَ الْقَذَارَاتِ وَتَنْظِيفِ مَا يَحْدُثُ فِيهَا مِنَ الدنس وغيره

(1/14)

قَالَ الْخَطَّابِيُّ وَنَهْيُهُ عَنِ الِاسْتِنْجَاءِ بِالْيَمِينِ فِي قَوْلِ أَكْثَرِ الْعُلَمَاءِ نَهْيُ أَدَبٍ وَتَنْزِيهٍ
وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ إِذَا اسْتَنْجَى بِيَمِينِهِ لَمْ يُجْزِهِ كَمَا لَا يُجْزِيِهِ بِرَجِيعٍ أَوْ عَظْمٍ (وَأَنْ لَا يَسْتَنْجِيَ أَحَدُنَا بِأَقَلَّ مِنْ ثَلَاثَةِ أَحْجَارٍ) أَيْ أَمَرَنَا أَنْ لَا يَسْتَنْجِيَ أَحَدُنَا بِأَقَلَّ مِنْهُمَا
وَفِي رِوَايَةٍ لِأَحْمَدَ وَلَا نَكْتَفِي بِدُونِ ثَلَاثَةِ أَحْجَارٍ
وَهَذَا نَصٌّ صَرِيحٌ صَحِيحٌ فِي أَنَّ اسْتِيفَاءَ ثَلَاثِ مَسَحَاتٍ لَا بُدَّ مِنْهُ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانٌ أَنَّ الِاسْتِنْجَاءَ بِالْأَحْجَارِ أَحَدُ الْمُطَهِّرِينَ وَأَنَّهُ إِذَا لَمْ يُسْتَعْمَلِ الْمَاءُ لَمْ يَكُنْ بُدٌّ مِنَ الْحِجَارَةِ أَوْ مَا يَقُومُ مَقَامَهَا وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَمَالِكِ بْنِ أَنَسٍ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ
وفي قوله وأن يَسْتَنْجِيَ أَحَدُنَا بِأَقَلَّ مِنْ ثَلَاثَةِ أَحْجَارٍ الْبَيَانُ الْوَاضِحُ أَنَّ الِاقْتِصَارَ عَلَى أَقَلَّ مِنْ ثَلَاثَةِ أَحْجَارٍ لَا يَجُوزُ وَإِنْ وَقَعَ الْإِنْقَاءُ بِمَا دُونَهَا وَلَوْ كَانَ بِهِ الْإِنْقَاءُ حَسْبُ لَمْ يَكُنْ لِاشْتِرَاطِ عَدَدِ الثَّلَاثِ مَعْنًى إِذْ كَانَ مَعْلُومًا أَنَّ الْإِنْقَاءَ يَقَعُ بِالْمَسْحَةِ الْوَاحِدَةِ وَبِالْمَسْحَتَيْنِ فَلَمَّا اشْتُرِطَ الْعَدَدُ لَفْظًا وَعُلِمَ الْإِنْقَاءُ فِيهِ مَعْنًى دَلَّ عَلَى إِيجَابِ الْأَمْرَيْنِ (أَوْ نَسْتَنْجِيَ بِرَجِيعٍ أَوْ عَظْمٍ) وَلَفْظُ أَوْ لِلْعَطْفِ لَا لِلشَّكِّ وَمَعْنَاهُ مَعْنَى الْوَاوِ أَيْ نَهَانَا عَنِ الِاسْتِنْجَاءِ بِهِمَا
وَالرَّجِيعُ هُوَ الرَّوْثُ وَالْعَذِرَةُ فَعِيلٌ بِمَعْنَى فَاعِلٍ لِأَنَّهُ رَجَعَ عَنْ حَالَتِهِ الْأُولَى بَعْدَ أَنْ كَانَ طَعَامًا أَوْ عَلَفًا وَالرَّوْثُ هُوَ رَجِيعُ ذَوَاتِ الْحَوَافِرِ
وَجَاءَ فِي رِوَايَةِ رُوَيْفِعِ بْنِ ثَابِتٍ فِيمَا أَخْرَجَهُ الْمُؤَلِّفُ رَجِيعُ دَابَّةٍ
وَأَمَّا عَذِرَةُ الْإِنْسَانِ أَيْ غَائِطُهُ فَهِيَ دَاخِلَةٌ تَحْتَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهَا رِكْسٌ قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ فِيهِ النَّهْيُ عَنِ الِاسْتِنْجَاءِ بِالنَّجَاسَاتِ وَنَبَّهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالرَّجِيعِ عَلَى جِنْسِ النَّجَسِ وَأَمَّا الْعَظْمُ فَلِكَوْنِهِ طَعَامًا لِلْجِنِّ فَنَبَّهَ بِهِ عَلَى جَمِيعِ الْمَطْعُومَاتِ
انْتَهَى

[8] (النُّفَيْلِيُّ) بِضَمِّ النُّونِ مَنْسُوبٌ إِلَى نُفَيْلٍ الْقُضَاعِيِّ (وَلَا يَسْتَطِبْ بِيَمِينِهِ) أَيْ لَا يَسْتَنْجِي بِهَا

(1/15)

وَسُمِّيَ الِاسْتِنْجَاءُ الِاسْتِطَابَةَ لِمَا فِيهِ مِنْ إِزَالَةِ النَّجَاسَةِ وَتَطْهِيرِ مَوْضِعِهَا مِنَ الْبَدَنِ يُقَالُ اسْتَطَابَ الرَّجُلُ إِذَا اسْتَنْجَى فَهُوَ مُسْتَطِيبٌ وَأَطَابَ فَهُوَ مطيب ومعنى الطيب ها هنا الطَّهَارَةُ (الرِّمَّةِ) بِكَسْرِ الرَّاءِ وَشِدَّةِ الْمِيمِ وَالرِّمَّةُ وَالرَّمِيمُ الْعَظْمُ الْبَالِي أَوِ الرِّمَّةُ جَمْعُ رَمِيمٍ أي العظام البالية

[9] (سفيان) هو بن عُيَيْنَةَ (وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا) قَالَ الْخَطَّابِيُّ هَذَا خِطَابٌ لِأَهْلِ الْمَدِينَةِ وَلِمَنْ كَانَ قِبْلَتُهُ عَلَى ذَلِكَ السَّمْتِ وَأَمَّا مَنْ كَانَتْ قِبْلَتُهُ إِلَى جِهَةِ الْغَرْبِ وَالشَّرْقِ فَإِنَّهُ لَا يُغَرِّبُ وَلَا يُشَرِّقُ (مَرَاحِيضَ) بِفَتْحِ الْمِيمِ وَبِالْحَاءِ الْمُهْمَلَةِ وَالضَّادِ الْمُعْجَمَةِ جَمْعُ مِرْحَاضٍ بِكَسْرِ الْمِيمِ وَهُوَ الْبَيْتُ الْمُتَّخَذُ لِقَضَاءِ حَاجَةِ الْإِنْسَانِ

[10] (أَبِي زَيْدٍ) اسْمُهُ الْوَلِيدُ (الْقِبْلَتَيْنِ) الْكَعْبَةَ وَبَيْتَ الْمَقْدِسِ وَهَذَا قَدْ يَحْتَمِلُ أَنْ يَكُونَ عَلَى مَعْنَى الِاحْتِرَامِ لبيت المقدس إذ كان هَذِهِ قِبْلَةً لَنَا وَيَحْتَمِلُ أَنْ يَكُونَ مِنْ أَجْلِ اسْتِدْبَارِ الْكَعْبَةِ لِأَنَّ مَنِ اسْتَقْبَلَ بَيْتَ الْمَقْدِسِ بِالْمَدِينَةِ فَقَدِ اسْتَدْبَرَ الْكَعْبَةَ

[11] (أَنَاخَ) أَيْ أَقْعَدَ يُقَالُ أَنَاخَ الرَّجُلُ الْجَمَلَ إِنَاخَةً (رَاحِلَتَهُ) الرَّاحِلَةُ الْمَرْكَبُ مِنَ الْإِبِلِ ذَكَرًا كَانَ أَوْ أنثى

(1/16)

5 - (بَاب الرُّخْصَةِ فِي ذَلِكَ أَيْ فِي اسْتِقْبَالِ الْقِبْلَةِ)
[12] عِنْدَ الْحَاجَةِ وَاسْتِدْبَارِهَا
(لَبِنَتَيْنِ) بِفَتْحِ اللَّامِ وَكَسْرِ الْمُوَحَّدَةِ وَفَتْحِ النُّونِ تَثْنِيَةُ لَبِنَةٍ وَهِيَ مَا تُصْنَعُ مِنَ الطِّينِ أَوْ غَيْرِهِ لِلْبِنَاءِ قَبْلَ أَنْ يُحْرَقَ

[13] (قَبْلَ أَنْ يُقْبَضَ بِعَامٍ) قَالَ الْخَطَّابِيُّ وَفِي هَذَا بَيَانٌ مِنْ صِحَّتِهِ مَنْ فَرَّقَ بَيْنَ الْبُنْيَانِ وَالصَّحْرَاءِ غَيْرَ أَنَّ جَابِرًا تَوَهَّمَ أَنَّ النَّهْيَ كَانَ عَلَى الْعُمُومِ فَحَصَّلَ الْأَمْرَ فِي ذَلِكَ عَلَى النَّسْخِ

(1/17)

[14] 6 باب كيف
إلخ (عَنْ رَجُلٍ) قِيلَ هُوَ قَاسِمُ بْنُ مُحَمَّدٍ أَحَدُ الْأَئِمَّةِ الثِّقَاةِ وَقِيلَ هُوَ غِيَاثُ بْنُ إِبْرَاهِيمَ أَحَدُ الضُّعَفَاءِ (وَهُوَ ضَعِيفٌ) قَالَ السُّيُوطِيُّ لَيْسَ مُرَادُهُ تَضْعِيفَ عَبْدِ السَّلَامِ لِأَنَّهُ ثِقَةٌ حَافِظٌ مِنْ رِجَالِ الصَّحِيحَيْنِ بَلْ تَضْعِيفُ مَنْ قَالَ عَنْ أَنَسٍ لِأَنَّ الْأَعْمَشَ لَمْ يَسْمَعْ مِنْ أَنَسٍ وَلِذَا قَالَ مُرْسَلٌ وَيُوجَدُ فِي بَعْضِ النُّسَخِ بَعْدَ قَوْلِ الْمُؤَلِّفِ وَهُوَ ضَعِيفٌ هَذِهِ الْعِبَارَةُ قَالَ أَبُو عِيسَى الرَّمْلِيُّ حَدَّثَنَا أَحْمَدُ بْنُ الْوَلِيدِ حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ حَدَّثَنَا عَبْدُ السَّلَامِ بِهِ
انْتَهَى
قُلْتُ أَبُو عِيسَى هُوَ إِسْحَاقُ وَرَّاقُ أَبِي دَاوُدَ وَهَذِهِ إِشَارَةٌ مِنَ الرَّمْلِيِّ إِلَى أَنَّ الْحَدِيثَ اتَّصَلَ إِلَيْهِ مِنْ غَيْرِ طَرِيقِ شَيْخِهِ أَبِي دَاوُدَ فَهَذِهِ الْعِبَارَةُ مِنْ رِوَايَةِ أَبِي عِيسَى الرَّمْلِيِّ إلا مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ عَنْ أَبِي دَاوُدَ فَلَعَلَّ بَعْضَ النُّسَّاخِ لِرِوَايَةِ اللُّؤْلُؤِيِّ اطَّلَعَ عَلَى رِوَايَةِ الرَّمْلِيِّ فَأَدْرَجَهَا فِي نُسْخَةِ اللُّؤْلُؤِيِّ وَمُرَادُهُ بِذَلِكَ أَنَّهُ لَمَّا كَانَتْ رِوَايَةُ عَبْدِ السَّلَامِ غَيْرَ مَوْصُولَةٍ أَشَارَ بِوَصْلِهَا بِرِوَايَةِ أَبِي عِيسَى الرَّمْلِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه بَعْد قَوْل الْحَافِظ زَكِيُّ الدِّينِ وَقَالَ التِّرْمِذِيُّ حَدِيث غَرِيب وَقَالَ التِّرْمِذِيُّ سَأَلَتْ مُحَمَّدًا عَنْ هَذَا الْحَدِيث فَقَالَ حَدِيث صَحِيح
وَقَدْ أعل بن حَزْمٍ حَدِيث جَابِرٍ بِأَنَّهُ عَنْ أَبَانَ بْنِ صَالِحٍ وَهُوَ مَجْهُول وَلَا يُحْتَجّ بِرِوَايَةِ مَجْهُول
قال بن مَفُوزٍ أَبَانُ بْنُ صَالِحٍ مَشْهُور ثِقَة صَاحِب حَدِيث
وَهُوَ أَبَانُ بْنُ صَالِحِ بْنِ عُمَيْرٍ أَبُو مُحَمَّدٍ الْقُرَشِيُّ مَوْلَى لَهُمْ الْمَكِّيُّ
رَوَى عنه بن جريج وبن عجلان وبن إِسْحَاقَ وَعُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ
اِسْتَشْهَدَ بِرِوَايَتِهِ الْبُخَارِيُّ فِي صَحِيحه عَنْ مُجَاهِدٍ وَالْحَسَنُ بْنُ مُسْلِمٍ وَعَطَاءٌ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ

(1/18)

7 - (باب كراهية الكلام عند الخلاء)
[15] (عِكْرِمَةُ بْنُ عَمَّارٍ) الْعِجْلِيُّ أَحَدُ الْأَئِمَّةِ وَثَّقَهُ بن مَعِينٍ وَالْعِجْلِيُّ وَتَكَلَّمَ الْبُخَارِيُّ وَأَحْمَدُ وَالنَّسَائِيُّ فِي رِوَايَتِهِ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَأَحْمَدُ فِي إِيَاسِ بْنِ سَلَمَةَ
(لَا يَخْرُجِ الرَّجُلَانِ) ذِكْرُ الرَّجُلَيْنِ فِي الْحَدِيثِ خَرَجَ مَخْرَجَ الْغَالِبِ وَإِلَّا فَالْمَرْأَتَانِ وَالْمَرْأَةُ وَالرَّجُلُ أَقْبَحُ مِنْ ذَلِكَ (يَضْرِبَانِ الْغَائِطَ) يُقَالُ ضَرَبْتُ الْأَرْضَ إِذَا أَتَيْنَا بِخَلَاءٍ وَضَرَبْتُ فِي الْأَرْضِ إِذَا سَافَرْتُ يُقَالُ وَيَضْرِبُ الْغَائِطَ إِذَا ذَهَبَ لِقَضَاءِ الْحَاجَةِ
وَالْمُرَادُ ها هنا يَقْضِيَانِ الْغَائِطَ (كَاشِفَيْنِ) مَنْصُوبٌ عَلَى الْحَالِ (يَمْقُتُ) المقت البغض ورواه بن حِبَّانَ فِي صَحِيحِهِ بِلَفْظِ لَا يَقْعُدِ الرَّجُلَانِ عَلَى الْغَائِطِ يَتَحَدَّثَانِ يَرَى كُلٌّ مِنْهُمَا عَوْرَةَ صَاحِبِهِ فَإِنَّ اللَّهَ يَمْقُتُ عَلَى ذَلِكَ وَسِيَاقُ اللَّفْظِ يَدُلُّ عَلَى أَنَّ الْمَقْتَ عَلَى الْمَجْمُوعِ لَا عَلَى مُجَرَّدِ الْكَلَامِ (لَمْ يُسْنِدْهُ إِلَّا عِكْرِمَةُ بْنُ عَمَّارٍ) وَعِكْرِمَةُ عَنْ يَحْيَى مُتَكَلَّمٌ فِيهِ وَمَعَ هَذَا فَهُوَ مُتَفَرِّدٌ فَلَا يَصْلُحُ إِسْنَادُهُ وَفِي بَعْضِ النُّسَخِ بَعْدَ قَوْلِهِ إِلَّا عِكْرِمَةُ هَذِهِ الْعِبَارَةُ حَدَّثَنَا أَبَانُ حَدَّثَنَا يَحْيَى بِهَذَا يَعْنِي حَدِيثَ عِكْرِمَةَ بْنِ عَمَّارٍ
انْتَهَى
قُلْتُ لَيْسَتْ هَذِهِ الْعِبَارَةُ لِلْمُؤَلِّفِ أَصْلًا لِأَنَّ أَبَا دَاوُدَ ذَكَرَ أَنَّهُ لَمْ يُسْنِدْهُ إِلَّا عِكْرِمَةُ فَلَمْ يَقِفْ عَلَيْهِ أَبُو دَاوُدَ مُسْنَدًا مِنْ غَيْرِ رِوَايَةِ عِكْرِمَةَ فَأَرَادَ مُلْحِقُ هَذِهِ الْعِبَارَةِ الِاسْتِدْرَاكَ عَلَى أَبِي دَاوُدَ بِأَنَّهُ قَدْ أَسْنَدَهُ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ لَكِنْ لَمْ أَقِفْ عَلَى نِسْبَةِ هَذِهِ الْعِبَارَةِ لِأَحَدٍ مِنَ الْأَئِمَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالنَّسَائِيُّ وَهُوَ وَالِد مُحَمَّدِ بْنِ أَبَانَ بْنِ صَالِحِ بْنِ عُمَيْرٍ الْكُوفِيِّ الَّذِي رَوَى عَنْهُ أَبُو الْوَلِيدِ وَأَبُو دَاوُدَ الطَّيَالِسِيُّ وَحُسَيْنٌ الْجُعْفِيُّ وَغَيْرهمْ وَجَدُّ أَبِي عَبْدِ الرَّحْمَنِ مُشْكَدَانَةُ شَيْخ مُسْلِمٍ وَكَانَ حَافِظًا
وَأَمَّا الْحَدِيث فَإِنَّهُ اِنْفَرَدَ بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَلَيْسَ هُوَ مِمَّنْ يُحْتَجّ بِهِ فِي الْأَحْكَام
فَكَيْف إِنْ يُعَارَض بِحَدِيثِهِ الْأَحَادِيث الصِّحَاح أَوْ يَنْسَخ بِهِ السُّنَن الثَّابِتَة مَعَ أَنَّ التَّأْوِيل فِي حَدِيثه مُمْكِن وَالْمَخْرَج مِنْهُ مُعْرَض
تَمَّ كَلَامه

(1/19)

8 - (باب في الرجل)
[16] إلخ (فَلَمْ يَرُدَّ عَلَيْهِ) الْجَوَابَ
وَفِي هَذَا دَلَالَةٌ عَلَى أَنَّ الْمُسَلِّمَ فِي هَذَا الْحَالِ لَا يَسْتَحِقُّ جَوَابًا وَهَكَذَا فِي رِوَايَةِ مُسْلِمٍ وَأَصْحَابِ السُّنَنِ مِنْ طَرِيقِ الضَّحَّاكِ عَنْ نَافِعٍ عَنِ بن عُمَرَ قَالَ مَرَّ رَجُلٌ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبُولُ فَسَلَّمَ عَلَيْهِ فلم يرد عليه وكذا في بن مَاجَهْ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ
وَأَمَّا فِي رِوَايَةِ مُحَمَّدِ بْنِ ثابت العبدي وبن الهاد كلاهما عن نافع عن بن عمر التي أخرجه الْمُؤَلِّفُ فِي بَابِ التَّيَمُّمِ فَفِيهَا أَنَّ السَّلَامَ كَانَ بَعْدَ الْبَوْلِ
وَفِي سَائِرِ الرِّوَايَاتِ أَنَّ السلام كان حالة البول ولهذه الروايات ترجيحة (وروى عن بن عُمَرَ وَغَيْرِهِ) كَأَبِي الْجَهْمِ بْنِ الْحَارِثِ وَوَصَلَ الْمُؤَلِّفُ هَاتَيْنِ الرِّوَايَتَيْنِ فِي بَابِ التَّيَمُّمِ فِي الْحَضَرِ

[17] (أَوْ قَالَ عَلَى طَهَارَةٍ) هَذَا شَكٌّ مِنَ الْمُهَاجِرِ أَوْ مِمَّنْ دُونَهُ وَفِيهِ دَلَالَةٌ عَلَى أَنَّهُ يَنْبَغِي لِمَنْ سُلِّمَ عَلَيْهِ فِي تِلْكَ الْحَالِ أَنْ يَدَعَ الرَّدَّ حَتَّى يَتَوَضَّأَ أَوْ يَتَيَمَّمَ ثُمَّ يَرُدَّ وَهَذَا إِذَا لَمْ يَخْشَ فَوْتَ الْمُسَلِّمِ وَأَمَّا إِذَا خَشِيَ فَوْتَهُ فَالْحَدِيثُ لَا يَدُلُّ عَلَى الْمَنْعِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمَكَّنَ مِنَ الرَّدِّ بَعْدَ أَنْ تَوَضَّأَ أَوْ تَيَمَّمَ عَلَى اخْتِلَافِ الرِّوَايَتَيْنِ فَيُمْكِنُ أَنْ يَكُونَ تَرْكُهُ لِذَلِكَ طَلَبًا لِلْأَشْرَفِ وَهُوَ الرَّدُّ حَالَ الطَّهَارَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهُوَ لَوْ صَحَّ حِكَايَة فِعْل لَا عُمُوم لَهَا وَلَا يُعْلَم هَلْ كَانَ فِي فَضَاءٍ أَوْ بُنْيَان وَهَلْ كَانَ لِعُذْرٍ مِنْ ضِيق مَكَان وَنَحْوه أَوْ اِخْتِيَارًا فَكَيْف يُقَدَّم عَلَى النُّصُوص الصَّحِيحَة الصَّرِيحَة بِالْمَنْعِ فَإِنْ قِيلَ فَهَبْ أَنَّ هَذَا الْحَدِيث مَعْلُول فَمَا يَقُولُونَ فِي حَدِيث عِرَاكٍ عَنْ عَائِشَةَ ذُكِرَ عِنْد

(1/20)

9 - [18] باب في الرجل
إلخ (الْفَأْفَاءَ) لَقَبُ خَالِدٍ يُعْرَفُ بِهِ (عَنِ الْبَهِيِّ) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَكَسْرِ الْهَاءِ ثُمَّ التَّحْتَانِيَّةِ الْمُشَدَّدَةِ هُوَ لَقَبٌ وَاسْمُهُ عَبْدُ اللَّهِ بْنُ بَشَّارٍ (عَلَى كُلِّ أَحْيَانِهِ) وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ عَلِيٍّ كَانَ يَقْرَأُ الْقُرْآنَ عَلَى كُلِّ حَالٍ مَا لَمْ يَكُنْ جُنُبًا فِيهِ دَلَالَةٌ عَلَى أَنَّهُ إِذَا كَانَ الْحَدَثُ الْأَصْغَرُ لَا يَمْنَعُهُ عَنْ قِرَاءَةِ الْقُرْآنِ وَهُوَ أَفْضَلُ الذِّكْرِ كَانَ جَوَازُ مَا عَدَاهُ مِنَ الْأَذْكَارِ بِالطَّرِيقِ الْأَوْلَى وَكَذَلِكَ حَدِيثُ عَائِشَةَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ اللَّهَ عَلَى كُلِّ أَحْيَانِهِ مُشْعِرٌ بِوُقُوعِ الذِّكْرِ مِنْهُ حَالَ الْحَدَثِ الْأَصْغَرِ لِأَنَّهُ مِنْ جُمْلَةِ الْأَحْيَانِ الْمَذْكُورَةِ
وَالْجَمْعُ بَيْنَ هَذَا الْبَابِ وَالْبَابِ الَّذِي قَبْلَهُ بِاسْتِحْبَابِ الطَّهَارَةِ لِذِكْرِ اللَّهِ تَعَالَى وَالرُّخْصَةِ فِي تَرْكِهَا
والحديث أخرجه مسلم والترمذي وبن ماجه

([19] باب الخاتم)
إلخ (هذا حديث) أي حديث همام عن بن جُرَيْجٍ (مُنْكَرٌ) الْمُنْكَرُ مَا رَوَاهُ الضَّعِيفُ مُخَالِفًا لِلثِّقَةِ (وَإِنَّمَا يُعْرَفُ) بِالْبِنَاءِ لِلْمَجْهُولِ هَذَا الْحَدِيثُ (عن بن جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ) وَهَذَا الْحَدِيثُ هُوَ الْمَعْرُوفُ وَالْمَعْرُوفُ مُقَابِلُ الْمُنْكَرِ لِأَنَّهُ إِنْ وَقَعَتْ مُخَالَفَةُ الْحَدِيثِ القوي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رسول الله صلى الله عليه وسلم أن نَاسًا يَكْرَهُونَ أَنْ يَسْتَقْبِلُوا بِفُرُوجِهِمْ الْقِبْلَة فَقَالَ رسول الله صلى الله عليه وسلم أو قد فَعَلُوهَا اِسْتَقْبِلُوا بِمَقْعَدَتِي الْقِبْلَة

(1/21)

مَعَ الضَّعِيفِ فَالرَّاجِحُ يُقَالُ لَهُ الْمَعْرُوفُ وَمُقَابِلُهُ يُقَالُ لَهُ الْمُنْكَرُ
قُلْتُ وَالتَّمْثِيلُ بِهِ لِلْمُنْكَرِ إنما هو على مذهب بن الصَّلَاحِ مِنْ عَدَمِ الْفَرْقِ بَيْنَ الْمُنْكَرِ وَالشَّاذِّ
وَقَالَ السَّخَاوِيُّ فِي فَتْحِ الْمُغِيثِ وَكَذَا قَالَ النَّسَائِيُّ إِنَّهُ غَيْرُ مَحْفُوظٍ
انْتَهَى
وَهَمَّامٌ ثِقَةٌ احْتَجَّ بِهِ أَهْلُ الصَّحِيحِ وَلَكِنَّهُ خَالَفَ النَّاسَ وَلَمْ يُوَافَقْ أَبُو دَاوُدَ عَلَى الْحُكْمِ عَلَيْهِ بِالنَّكَارَةِ فَقَدْ قَالَ مُوسَى بْنُ هَارُونَ لَا أدفع أن يكونا حديثين ومال إليه بن حبان فصححهما معا ويشهد له أن بن سَعْدٍ أَخْرَجَ بِهَذَا السَّنَدِ أَنَّ أَنَسًا نَقَشَ فِي خَاتَمِهِ مُحَمَّدٌ رَسُولُ اللَّهِ
قَالَ فَكَانَ إذا أراد الخلاء وضعه لاسيما وَهَمَّامٌ لَمْ يَنْفَرِدْ بِهِ بَلْ تَابَعَهُ عَلَيْهِ يحيى بن المتوكل عن بن جُرَيْجٍ وَصَحَّحَهُ الْحَاكِمُ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَكِنَّهُ مُتَعَقَّبٌ فَإِنَّهُمَا لَمْ يُخَرِّجَا لِكُلٍّ مِنْهُمَا عَلَى انْفِرَادِهِ
وَقَوْلُ التِّرْمِذِيِّ إِنَّهُ حَسَنٌ صَحِيحٌ غَرِيبٌ فِيهِ نَظَرٌ وَبِالْجُمْلَةِ فَقَدْ قَالَ شَيْخُنَا إِنَّهُ لا علة له عندي إلا تدليس بن جُرَيْجٍ فَإِنْ وُجِدَ عَنْهُ التَّصْرِيحُ بِالسَّمَاعِ فَلَا مَانِعَ مِنَ الْحُكْمِ بِصِحَّتِهِ فِي نَقْدِي
انْتَهَى وقد روى بن عَدِيٍّ حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْحَرَّانِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَيْشُونَ حَدَّثَنَا أبو قتادة عن بن جريج عن بن عَقِيلٍ يَعْنِي عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْبَسُ خَاتَمَهُ فِي يَمِينِهِ
وَقَالَ كَانَ يَنْزِعُ خَاتَمَهُ إِذَا أَرَادَ الْجَنَابَةَ وَلَكِنْ أَبُو قَتَادَةَ وَهُوَ عَبْدُ اللَّهِ بْنُ وَاقِدٍ الْحَرَّانِيُّ مَعَ كَوْنِهِ صدوقا كان يخطىء وَلِذَا أَطْلَقَ غَيْرُ وَاحِدٍ تَضْعِيفَهُ وَقَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ تَرَكُوهُ بَلْ قَالَ أَحْمَدُ أَظُنُّهُ كَانَ يُدَلِّسُ وَأَوْرَدَهُ شَيْخُنَا فِي الْمُدَلِّسِينَ
وَقَالَ إِنَّهُ مُتَّفَقٌ عَلَى ضَعْفِهِ وَوَصَفَهُ أَحْمَدُ بِالتَّدْلِيسِ
انْتَهَى فَرِوَايَتُهُ لَا تُعَلِّي رِوَايَةَ هَمَّامٍ
انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ يَحْيَى بْنِ الْمُتَوَكِّلِ الْبَصْرِيِّ عَنِ بن جُرَيْجٍ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمًا نَقْشُهُ مُحَمَّدٌ رَسُولُ اللَّهِ فَكَانَ إِذَا دَخَلَ الْخَلَاءَ وَضَعَهُ
وَقَالَ وَهَذَا شَاهِدٌ ضَعِيفٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَالْجَوَاب أَنَّ هَذَا الْحَدِيث لَا يَصِحّ وَإِنَّمَا هُوَ مَوْقُوف عَلَى عَائِشَةَ
حَكَاهُ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل عَنْ الْبُخَارِيِّ
وَقَالَ بَعْض الْحُفَّاظ هَذَا حَدِيث لَا يَصِحّ وَلَهُ عِلَّة لَا يُدْرِكهَا إِلَّا الْمُعْتَنُونَ بِالصِّنَاعَةِ الْمُعَانُونَ عَلَيْهَا
وَذَلِكَ أَنَّ خَالِدَ بْنَ أَبِي الصَّلْتِ لَمْ يَحْفَظ مَتْنه وَلَا أَقَامَ إِسْنَاده
خَالَفَهُ فِيهِ الثِّقَة الثَّبْت صَاحِب عِرَاكِ بْنِ مَالِكٍ الْمُخْتَصّ بِهِ الضابط لحديثه جعفر بن رَبِيعَةَ الْفَقِيه فَرَوَاهُ عَنْ عِرَاكٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تُنْكِر ذَلِكَ
فَبَيَّنَ أَنَّ الْحَدِيث لِعِرَاكٍ عَنْ عُرْوَةَ وَلَمْ يَرْفَعهُ وَلَا يُجَاوِز بِهِ عَائِشَةَ
وَجَعْفَرُ بْنُ رَبِيعَةَ هُوَ الْحُجَّة فِي عِرَاكِ بْنِ مَالِكٍ مَعَ صِحَّة الْأَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَشُهْرَتهَا بِخِلَافِ ذَلِكَ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي
كِتَاب الْمَرَاسِيل
عَنْ الْأَثْرَمِ قَالَ سَمِعْت أَبَا عَبْدِ اللَّهِ وَذَكَرَ حَدِيث خَالِدِ بْنِ أَبِي الصَّلْتِ عَنْ عِرَاكِ بْنِ مَالِكٍ عَنْ عَائِشَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيث فَقَالَ مُرْسَل
فقلت له

(1/22)

قال الحافظ بن حجر وقد توزع أَبُو دَاوُدَ فِي حُكْمِهِ عَلَى هَذَا الْحَدِيثِ بِالنَّكَارَةِ مَعَ أَنَّ رِجَالَهُ رِجَالُ الصَّحِيحِ
وَالْجَوَابُ أَنَّهُ حَكَمَ بِذَلِكَ لِأَنَّ هَمَّامًا انْفَرَدَ بِهِ عن بن جُرَيْجٍ وَهَمَّامٌ وَإِنْ كَانَ مِنْ رِجَالِ الصَّحِيحِ فَإِنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا مِنْ رِوَايَةِ هَمَّامٍ عن بن جُرَيْجٍ شَيْئًا لِأَنَّهُ لَمَّا أَخَذَ عَنْهُ كَانَ بالبصرة والذين سمعوا من بن جُرَيْجٍ بِالْبَصْرَةِ فِي حَدِيثِهِمْ خَلَلٌ مِنْ قِبَلِهِ والخلل في هذا الحديث من قبل بن جُرَيْجٍ دَلَّسَهُ عَنِ الزُّهْرِيِّ بِإِسْقَاطِ الْوَاسِطَةِ وَهُوَ زِيَادُ بْنُ سَعْدٍ وَوَهِمَ هَمَّامٌ فِي لَفْظِهِ عَلَى مَا جَزَمَ بِهِ أَبُو دَاوُدَ وَغَيْرُهُ وَهَذَا وَجْهُ حُكْمِهِ عَلَيْهِ بِكَوْنِهِ مُنْكَرًا قَالَ وَحُكْمُ النَّسَائِيِّ عَلَيْهِ بِكَوْنِهِ غَيْرَ مَحْفُوظٍ أَصْوَبُ فَإِنَّهُ شَاذٌّ فِي الْحَقِيقَةِ إِذِ الْمُنْفَرِدُ بِهِ مِنْ شَرْطِ الصَّحِيحِ لَكِنَّهُ بِالْمُخَالَفَةِ صَارَ حَدِيثُهُ شاذ
قَالَ وَأَمَّا مُتَابَعَةُ يَحْيَى بْنِ الْمُتَوَكِّلِ لَهُ عن بن جُرَيْجٍ فَقَدْ تُفِيدُ لَكِنَّ يَحْيَى بْنَ مَعِينٍ قَالَ فِيهِ لَا أَعْرِفُهُ أَيْ أَنَّهُ مَجْهُولُ العدالة وذكره بن حبان في الثقاة
وقال كان يخطىء
قَالَ عَلَى أَنَّ لِلنَّظَرِ مَجَالًا فِي تَصْحِيحِ حَدِيثِ هَمَّامٍ لِأَنَّهُ مَبْنِيٌّ عَلَى أَنَّ أَصْلَهُ حَدِيثُ الزُّهْرِيِّ عَنْ أَنَسٍ فِي اتِّخَاذِ الْخَاتَمِ وَلَا مَانِعَ أَنْ يَكُونَ هَذَا مَتْنًا آخَرَ غَيْرَ ذَلِكَ الْمَتْنِ وَقَدْ مَالَ إِلَى ذَلِكَ بن حِبَّانَ فَصَحَّحَهُمَا جَمِيعًا وَلَا عِلَّةَ لَهُ عِنْدِي إلا تدليس بن جُرَيْجٍ فَإِنْ وُجِدَ عَنْهُ التَّصْرِيحُ بِالسَّمَاعِ فَلَا مَانِعَ مِنَ الْحُكْمِ بِصِحَّتِهِ
انْتَهَى كَلَامُ الْحَافِظِ في نكته على بن الصَّلَاحِ
انْتَهَى
(إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّخَذَ خَاتَمًا مِنْ وَرِقٍ) هَذَا الْحَدِيثُ أَخْرَجَهُ الْمُؤَلِّفُ فِي بَابِ مَا جَاءَ فِي تَرْكِ الْخَاتَمِ مِنْ كِتَابِ الْخَاتَمِ وَلَفْظُهُ حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ عن بن شِهَابٍ عَنْ أَنَسٍ أَنَّهُ رَأَى فِي يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ وَرِقٍ يَوْمًا وَاحِدًا فَصَنَعَ النَّاسُ فَلَبِسُوا وَطَرَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَطَرَحَ النَّاسُ قَالَ أَبُو دَاوُدَ رَوَاهُ الزُّهْرِيُّ وَزِيَادُ بْنُ سعد وشعيب وبن مُسَافِرٍ كُلُّهُمْ قَالَ مِنْ وَرِقٍ (وَالْوَهْمُ فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ فِي إِتْيَانِ هَذِهِ الْجُمْلَةِ إِذَا دَخَلَ الْخَلَاءَ وَضَعَ خَاتَمَهُ (مِنْ هَمَّامٍ وَلَمْ يَرْوِهِ) حَدِيثَ أَنَسٍ بِهَذِهِ الْجُمْلَةِ (إِلَّا هَمَّامٌ) وَقَدْ خَالَفَ هَمَّامٌ جَمِيعَ الرُّوَاةِ عن بن جُرَيْجٍ لِأَنَّهُ رَوَى عَبْدُ اللَّهِ بْنُ الْحَارِثِ الْمَخْزُومِيُّ وَأَبُو عَاصِمٍ وَهِشَامُ بْنُ سُلَيْمَانَ وَمُوسَى بن طارق كلهم عن بن جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّهُ رَأَى فِي يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ ذَهَبٍ فَاضْطَرَبَ النَّاسُ الْخَوَاتِيمَ فَرَمَى بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ لَا أَلْبَسُهُ أَبَدًا وهذا هو المحفوظ والصحيح عن بن جُرَيْجٍ
قَالَهُ الدَّارَقُطْنِيُّ فِي كِتَابِ الْعِلَلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عِرَاكُ بْنُ مَالِكٍ قَالَ سَمِعْت عَائِشَةَ فَأَنْكَرَهُ وَقَالَ عِرَاكُ بْنُ مَالِكٍ مِنْ أَيْنَ سَمِعَ عَائِشَةَ مَا لَهُ وَلِعَائِشَةَ إِنَّمَا يَرْوِيه عَنْ عُرْوَةَ هَذَا خَطَأ
قَالَ لِي مَنْ رَوَى هَذَا قُلْت حَمَّادُ بْنُ سَلَمَةَ عَنْ خَالِدٍ الْحَذَّاءِ
قَالَ رَوَاهُ غَيْر وَاحِد عَنْ خَالِدٍ الْحَذَّاءِ وَلَيْسَ فِيهِ سَمِعْت
وَقَالَ غَيْر وَاحِد أَيْضًا عَنْ حَمَّادِ بْنِ سَلَمَةَ لَيْسَ فِيهِ سمعت

(1/23)

11 - (بَاب الِاسْتِبْرَاءِ مِنْ الْبَوْلِ)
[20] وَهُوَ أَنْ يَسْتَفْرِغَ بقية البول وينقي موضعه ومجراه حتى يبرءهما يُقَالُ اسْتَبْرَأْتُ مِنَ الْبَوْلِ أَيْ تَنَزَّهْتُ عَنْهُ
(وَمَا يُعَذَّبَانِ فِي كَبِيرٍ) وَفِي رِوَايَةِ الْبُخَارِيِّ ثُمَّ قَالَ بَلَى أَيْ وَإِنَّهُ لَكَبِيرٌ وَهَكَذَا فِي الْأَدَبِ الْمُفْرَدِ مِنْ طَرِيقِ عَبْدِ بْنِ حُمَيْدٍ عَنْ مَنْصُورٍ فَقَالَ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ وَإِنَّهُ لَكَبِيرٌ وَهَذَا مِنْ زِيَادَاتِ رِوَايَةِ مَنْصُورٍ عَلَى الْأَعْمَشِ وَلَمْ يُخَرِّجْهُمَا مُسْلِمٌ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُمَا لَمْ يُعَذَّبَا فِي أَمْرٍ كَانَ يَكْبُرُ عَلَيْهِمَا أَوْ شَقَّ فِعْلُهُ لَوْ أراد أَنْ يَفْعَلَاهُ وَهُوَ التَّنَزُّهُ مِنَ الْبَوْلِ وَتَرْكُ النَّمِيمَةِ وَلَمْ يُرِدْ أَنَّ الْمَعْصِيَةَ فِي هَاتَيْنِ الْحَالَتَيْنِ لَيْسَتْ بِكَبِيرٍ وَأَنَّ الذَّنْبَ فِيهِمَا هَيِّنٌ سَهْلٌ (أَمَّا هَذَا فَكَانَ لَا يَسْتَنْزِهُ مِنَ البول

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِنْ قِيلَ قَدْ رَوَى مُسْلِمٌ فِي صَحِيحه حَدِيثًا عَنْ عِرَاكٍ عَنْ عَائِشَةَ
قِيلَ الْجَوَاب أَنَّ أَحْمَدَ وَغَيْره خَالَفَهُ فِي ذَلِكَ وَبَيَّنُوا أَنَّهُ لَمْ يَسْمَع مِنْهَا

وَقَالَ فِي آخِر بَاب التَّكَشُّف عِنْد الْحَاجَة
بَعْد قَوْل الْحَافِظِ زَكِيِّ الدِّينِ (وَالَّذِي قَالَهُ التِّرْمِذِيُّ هُوَ الْمَشْهُور)
وَقَالَ حَنْبَلٌ ذَكَرْت لِأَبِي عَبْدِ اللَّهِ يَعْنِي أَحْمَدَ حَدِيث الْأَعْمَشِ عَنْ أَنَسٍ فَقَالَ لَمْ يَسْمَع الْأَعْمَشُ مِنْ أَنَسٍ وَلَكِنْ رَآهُ زَعَمُوا أَنَّ غِيَاثًا حَدَّثَ الْأَعْمَشَ بِهَذَا عَنْ أَنَسٍ
ذَكَرَهُ الْخَلَّالُ فِي الْعِلَل
وَقَالَ الخلال أَيْضًا حَدَّثَنَا مُهَنَّا قَالَ سَأَلْت أَحْمَدَ لِمَ كَرِهْت مَرَاسِيل الْأَعْمَشِ قَالَ كَانَ لَا يُبَالِي عَمَّنْ حَدَّثَ
قُلْت كَانَ لَهُ رَجُل ضَعِيف سِوَى يَزِيدَ الرَّقَاشِيِّ وَإِسْمَاعِيلَ بْنِ مُسْلِمٍ قَالَ نَعَمْ كَانَ يُحَدِّث عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ

(1/24)

قَالَ الْخَطَّابِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ الْأَبْوَالَ كُلَّهَا نَجِسَةٌ مُنَجِّسَةٌ مِنْ مَأْكُولِ اللَّحْمِ وَغَيْرِ مَأْكُولِهِ لِوُرُودِ اللَّفْظِ بِهِ مُطْلَقًا عَلَى سَبِيلِ الْعُمُومِ وَالشُّمُولِ
انْتَهَى قُلْتُ حَمْلُهُ عَلَى الْعُمُومِ فِي بَوْلِ جَمِيعِ الْحَيَوَانِ فِيهِ نظر لأن بن بَطَّالٍ قَالَ فِي شَرْحِ الْبُخَارِيِّ أَرَادَ الْبُخَارِيُّ أَنَّ الْمُرَادَ بِقَوْلِهِ فِي رِوَايَةِ الْبَابِ كَانَ لَا يَسْتَنْزِهُ مِنَ الْبَوْلِ بَوْلُ الْإِنْسَانِ لَا بَوْلُ سَائِرِ الْحَيَوَانِ فَلَا يَكُونُ فِيهِ حُجَّةٌ لِمَنْ حَمَلَهُ عَلَى الْعُمُومِ فِي بَوْلِ جَمِيعِ الحيوان
قال الحافظ بن حجر وكأنه أراد بن بَطَّالٍ رَدًّا عَلَى الْخَطَّابِيِّ
وَمُحَصَّلُ الرَّدِّ أَنَّ الْعُمُومَ فِي رِوَايَةِ مِنَ الْبَوْلِ أُرِيدَ بِهِ الْخُصُوصُ لِقَوْلِهِ مِنْ بَوْلِهِ وَالْأَلِفُ وَاللَّامُ بَدَلٌ مِنَ الضَّمِيرِ لَكِنْ يُلْتَحَقُ بِبَوْلِهِ بَوْلُ مَنْ هُوَ فِي مَعْنَاهُ مِنَ النَّاسِ لِعَدَمِ الْفَارِقِ
قَالَ وَكَذَا غَيْرُ الْمَأْكُولِ وَأَمَّا الْمَأْكُولُ فَلَا حُجَّةَ فِي هَذَا الْحَدِيثِ لِمَنْ قَالَ بِنَجَاسَةِ بَوْلِهِ وَلِمَنْ قَالَ بِطَهَارَتِهِ حُجَجٌ أُخْرَى
وَقَالَ الْقُرْطُبِيُّ قَوْلُهُ مِنَ الْبَوْلِ اسْمٌ مُفْرَدٌ لَا يَقْضِي الْعُمُومَ وَلَوْ سُلِّمَ فَهُوَ مَخْصُوصٌ بِالْأَدِلَّةِ الْمَقْضِيَّةِ بِطَهَارَةِ بَوْلِ مَا يُؤْكَلُ
انْتَهَى
(يَمْشِي بِالنَّمِيمَةِ) هِيَ نَقْلُ الْكَلَامِ عَلَى جِهَةِ الْفَسَادِ وَالشَّرِّ (بِعَسِيبٍ رَطْبٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ السِّينِ الْمُهْمَلَتَيْنِ وَهُوَ الْجَرِيدُ وَالْغُصْنُ مِنَ النَّخْلِ يُقَالُ لَهُ الْعِثْكَالُ (فَشَقَّهُ) أَيِ الْعَسِيبَ (بِاثْنَيْنِ) هَذِهِ الْبَاءُ زَائِدَةٌ وَاثْنَيْنِ مَنْصُوبٌ عَلَى الْحَالِ (لَعَلَّهُ) الْهَاءُ ضَمِيرُ الشَّأْنِ (يُخَفَّفُ) الْعَذَابُ (عَنْهُمَا مَا لَمْ يَيْبَسَا) الْعُودَانِ
قَالَ الْخَطَّابِيُّ هُوَ مَحْمُولٌ عَلَى أَنَّهُ دَعَا لَهُمَا بِالتَّخْفِيفِ مُدَّةَ بَقَاءِ النَّدَاوَةِ لَا أَنَّ فِي الْجَرِيدَةِ مَعْنًى يَخُصُّهُ وَلَا أَنَّ فِي الرَّطْبِ مَعْنًى لَيْسَ فِي الْيَابِسِ
انْتَهَى
قُلْتُ وَيُؤَيِّدُهُ مَا ذَكَرَهُ مُسْلِمٌ فِي آخِرِ الْكِتَابِ فِي الْحَدِيثِ الطَّوِيلِ حَدِيثِ جَابِرٍ فِي صَاحِبَيِ الْقَبْرَيْنِ فَأُجِيبَتْ شَفَاعَتِي أَنْ يُرْفَعَ ذَلِكَ عَنْهُمَا مَا دَامَ الْعُودَانِ رَطْبَيْنِ والله أعلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أنس أن النبي صلى الله عليه وسلم كَانَ إِذَا أَرَادَ الْحَاجَة أَبْعَد سَأَلْته عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ فَقَالَ كَانَ كَذُوبًا
وَقَالَ فِي آخِر بَاب الْخَاتَم يَكُون فِيهِ ذِكْر اللَّه يَدْخُل بِهِ الْخَلَاء بَعْد قَوْل الْحَافِظ زَكِيِّ الدِّينِ وَإِنَّمَا يَكُون غَرِيبًا كَمَا قَالَ التِّرْمِذِيُّ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَم قُلْت هَذَا الحديث رواه همام وهو ثقة عن بن جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ
قَالَ الدَّارَقُطْنِيُّ فِي
كِتَاب الْعِلَل
رَوَاهُ سَعِيدُ بْنُ عَامِرٍ وهدبة بن خالد عن همام عن بن جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَخَالَفَهُمْ عَمْرُو بْنُ عاصم فرواه عن همام عن بن جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّهُ كَانَ إِذَا دَخَلَ الْخَلَاء مَوْقُوفًا وَلَمْ يُتَابَع عَلَيْهِ
وَرَوَاهُ يَحْيَى بْنُ الْمُتَوَكِّلِ وَيَحْيَى بْنُ الضُّرَيْسِ عن بن جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ نَحْو قَوْل سَعِيدِ بْنِ عَامِرٍ وَمَنْ تَابَعَهُ عَنْ هَمَّامٍ
وَرَوَاهُ عَبْدُ اللَّهِ بْنُ الْحَرْثِ الْمَخْزُومِيُّ وَأَبُو عَاصِمٍ وَهِشَامُ بْنُ سُلَيْمَانَ وَمُوسَى بْنُ طَارِقٍ عن بن جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّهُ رَأَى فِي يَدِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ ذَهَب فَاضْطَرَبَ النَّاس الْخَوَاتِيم فَرَمَى بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ لَا أَلْبَسهُ أَبَدًا وهذا هو المحفوظ والصحيح عن بن جُرَيْجٍ
اِنْتَهَى كَلَام الدَّارَقُطْنِيِّ
وَحَدِيث يَحْيَى بْنِ الْمُتَوَكِّل الَّذِي أَشَارَ إِلَيْهِ رَوَاهُ الْبَيْهَقِيُّ مِنْ حديث يحيى بن المتوكل عن بن جُرَيْجٍ بِهِ ثُمَّ قَالَ هَذَا شَاهِد ضَعِيف
وَإِنَّمَا ضَعْفه لِأَنَّ يَحْيَى هَذَا قَالَ فِيهِ الإمام أحمد واهي الحديث وقال بن مَعِينٍ لَيْسَ بِشَيْءٍ وَضَعَّفَهُ الْجَمَاعَة كُلّهمْ
وَأَمَّا حَدِيث يَحْيَى بْنِ الضُّرَيْسِ فَيَحْيَى هَذَا ثِقَة فَيُنْظَر الْإِسْنَاد إِلَيْهِ
وَهَمَّامٌ وَإِنْ

(1/25)

[21] (يَسْتَتِرُ مَكَانَ يَسْتَنْزِهُ) كَذَا فِي أَكْثَرِ الرِّوَايَاتِ بِمُثَنَّاتَيْنِ مِنْ فَوْقُ الْأُولَى مَفْتُوحَةٌ وَالثَّانِيَةُ مَكْسُورَةٌ وفي رواية بن عساكر يستبرىء بِمُوَحَّدَةٍ سَاكِنَةٍ مِنَ الِاسْتِبْرَاءِ فَعَلَى رِوَايَةِ الْأَكْثَرِ معنى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَانَ ثِقَة صَدُوقًا اِحْتَجَّ بِهِ الشَّيْخَانِ فِي الصَّحِيح فَإِنَّ يَحْيَى بْنَ سَعِيدٍ كَانَ لَا يُحَدِّث عَنْهُ وَلَا يَرْضَى حِفْظه
قَالَ أَحْمَدُ مَا رَأَيْت يَحْيَى أَسْوَأ رَأْيًا مِنْهُ فِي حجاج يعني بن أرطاة وبن إِسْحَاقَ وَهَمَّامٌ لَا يَسْتَطِيع أَحَد أَنَّ يُرَاجِعهُ فِيهِمْ
وَقَالَ يَزِيدُ بْنُ زُرَيْعٍ وَسُئِلَ عَنْ هَمَّامٍ كِتَابه صَالِح وَحِفْظه لَا يُسَاوِي شَيْئًا
وَقَالَ عَفَّانَ كَانَ هَمَّامٌ لَا يَكَاد يَرْجِع إِلَى كِتَابه وَلَا يَنْظُر فِيهِ وَكَانَ يُخَالِف فَلَا يَرْجِع إِلَى كِتَاب وَكَانَ يَكْرَه ذَلِكَ
قَالَ ثُمَّ رَجَعَ بَعْد فَنَظَرَ فِي كُتُبه فقال يا عفان كنا نخطىء كَثِيرًا فَنَسْتَغْفِر اللَّه عَزَّ وَجَلَّ
وَلَا رَيْب أَنَّهُ ثِقَة صَدُوق وَلَكِنَّهُ قَدْ خُولِفَ فِي هَذَا الْحَدِيث فَلَعَلَّهُ مِمَّا حَدَّثَ بِهِ مِنْ حِفْظه فَغَلِطَ فِيهِ كَمَا قَالَ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَالدَّارَقُطْنِيّ
وَكَذَلِكَ ذَكَرَ الْبَيْهَقِيُّ أَنَّ الْمَشْهُور عن بن جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ الزُّهْرِيِّ عن أنس أن النبي صلى الله عليه وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ وَرِق ثُمَّ أَلْقَاهُ
وَعَلَى هَذَا فَالْحَدِيث شَاذّ أَوْ مُنْكَر كَمَا قَالَ أَبُو دَاوُدَ وَغَرِيب كَمَا قَالَ التِّرْمِذِيُّ
فَإِنْ قِيلَ فَغَايَة مَا ذَكَرَ فِي تَعْلِيله تَفَرُّد هَمَّامٍ بِهِ وَجَوَاب هَذَا مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ هَمَّامًا لَمْ يَنْفَرِد بِهِ كَمَا تَقَدَّمَ
الثَّانِي أَنَّ هَمَّامًا ثِقَة وَتَفَرُّد الثِّقَة لَا يُوجِب نَكَارَة الْحَدِيث
فَقَدْ تَفَرَّدَ عَبْدُ اللَّهِ بْنُ دِينَارٍ بِحَدِيثِ النَّهْي عَنْ بَيْع الْوَلَاء وَهِبَته وَتَفَرَّدَ مَالِكٌ بِحَدِيثِ دُخُول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَّة وَعَلَى رَأْسه الْمِغْفَر
فَهَذَا غَايَته أَنْ يَكُون غَرِيبًا كَمَا قَالَ التِّرْمِذِيُّ وَأَمَّا أَنْ يَكُون مُنْكَرًا أَوْ شَاذًّا فَلَا
قِيلَ التَّفَرُّد نَوْعَانِ تَفَرُّد لَمْ يُخَالَف فِيهِ مَنْ تَفَرَّدَ بِهِ كَتَفَرُّدِ مَالِكٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ بِهَذَيْنِ الْحَدِيثَيْنِ وَأَشْبَاه ذَلِكَ
وَتَفَرُّد خُولِفَ فِيهِ الْمُتَفَرِّد كَتَفَرُّدِ هَمَّامٍ بِهَذَا الْمَتْن عَلَى هَذَا الْإِسْنَاد فَإِنَّ النَّاس خَالَفُوهُ فِيهِ وَقَالُوا إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ وَرِق الْحَدِيث فهذا هو المعروف عن بن جُرَيْجٍ عَنْ الزُّهْرِيِّ فَلَوْ لَمْ يُرْوَ هَذَا عن بن جُرَيْجٍ وَتَفَرَّدَ هَمَّامٌ بِحَدِيثِهِ لَكَانَ نَظِير حَدِيث عَبْدِ اللَّهِ بْنِ دِينَارٍ وَنَحْوه
فَيَنْبَغِي مُرَاعَاة هَذَا الْفَرْق وَعَدَم إِهْمَاله
وَأَمَّا مُتَابَعَة يَحْيَى بن المتوكل فضعيفة وحديث بن الضُّرَيْسِ يُنْظَر فِي حَاله وَمَنْ أَخْرَجَهُ
فَإِنْ قِيلَ هَذَا الْحَدِيث كَانَ عِنْد الزُّهْرِيِّ عَلَى وُجُوه كَثِيرَة كُلّهَا قَدْ رُوِيَتْ عَنْهُ فِي قِصَّة الْخَاتَم فَرَوَى شُعَيْبُ بْنُ أَبِي حَمْزَةَ وَعَبْدُ الرَّحْمَنِ بْنُ خَلَّادِ بْنِ مُسَافِرٍ عَنْ الزُّهْرِيِّ كَرِوَايَةِ زِيَادِ بْنِ سَعْدٍ هَذِهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ وَرِق وَرَوَاهُ يُونُسُ بْنُ يَزِيدَ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ كَانَ خَاتَم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ وَرِق فَصّه حَبَشِيّ وَرَوَاهُ سُلَيْمَانُ بْنُ بِلَالٍ وَطَلْحَةُ بْنُ يَحْيَى وَيَحْيَى بْنُ نَصْرِ بْنِ حَاجِبٍ عَنْ يُونُسَ عن

(1/26)

الِاسْتِتَارِ أَنَّهُ لَا يَجْعَلُ بَيْنَهُ وَبَيْنَ بَوْلِهِ سُتْرَةً يَعْنِي لَا يَتَحَفَّظُ مِنْهُ فَتُوَافِقُ رِوَايَةَ لَا يَسْتَنْزِهُ لِأَنَّهَا مِنَ التَّنَزُّهِ وَهُوَ الْإِبْعَادُ
وَوَقَعَ عِنْدَ أَبِي نُعَيْمٍ عَنِ الْأَعْمَشِ كَانَ لَا يَتَوَقَّى وَهِيَ مُفَسِّرَةٌ لِلْمُرَادِ وَأَجْرَاهُ بَعْضُهُمْ عَلَى ظَاهِرِهِ فَقَالَ مَعْنَاهُ لَا يَسْتَتِرُ عَوْرَتَهُ
قُلْتُ لَوْ حُمِلَ الِاسْتِتَارُ عَلَى حَقِيقَتِهِ لَلَزِمَ أَنَّ مُجَرَّدَ كَشْفِ الْعَوْرَةِ كَانَ سَبَبَ الْعَذَابِ الْمَذْكُورِ
وَسِيَاقُ الْحَدِيثِ يَدُلُّ عَلَى أَنَّ لِلْبَوْلِ بِالنِّسْبَةِ إِلَى عَذَابِ الْقَبْرِ خُصُوصِيَّةً وَيُؤَيِّدُهُ مَا أخرجه بن خُزَيْمَةَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ مَرْفُوعًا أَكْثَرُ عَذَابِ الْقَبْرِ مِنَ الْبَوْلِ أَيْ بِسَبَبِ تَرْكِ التحرز منه وعند أحمد وبن مَاجَهْ مِنْ حَدِيثِ أَبِي بَكْرَةَ أَمَّا أَحَدُهُمَا فَيُعَذَّبُ فِي الْبَوْلِ وَمِثْلُهُ لِلطَّبَرَانِيِّ عَنْ أَنَسٍ

[22] (دَرَقَةٌ) بِفَتْحَتَيْنِ التُّرْسُ مِنْ جُلُودٍ لَيْسَ فِيهِ خَشَبٌ وَلَا عَصَبٌ (انْظُرُوا إِلَيْهِ) تَعَجُّبٌ وَإِنْكَارٌ وَهَذَا لَا يَقَعُ مِنَ الصَّحَابِيِّ فَلَعَلَّهُ كَانَ قَلِيلَ الْعِلْمِ (ذَلِكَ) الْكَلَامَ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَا لَقِيَ) مَا مَوْصُولَةٌ وَالْمُرَادُ بِهِ الْعَذَابُ (صَاحِبُ بَنِي إِسْرَائِيلَ) بِالرَّفْعِ وَيَجُوزُ نَصْبُهُ أَيْ وَاحِدٌ مِنْهُمْ بِسَبَبِ تَرْكِ التَّنَزُّهِ مِنَ الْبَوْلِ حَالَ الْبَوْلِ (كَانُوا) أَيْ بَنُو إِسْرَائِيلَ (إِذَا أَصَابَهُمُ الْبَوْلُ) مِنْ عَدَمِ الْمُرَاعَاةِ وَاهْتِمَامِ التَّنَزُّهِ (قَطَعُوا مَا) أَيِ الثَّوْبَ الَّذِي (مِنْهُمْ) أَيْ مِنْ بَنِي إِسْرَائِيلَ وَكَانَ هَذَا الْقَطْعُ مَأْمُورًا بِهِ فِي دِينِهِمْ (فَنَهَاهُمْ) أَيْ نَهَى الرَّجُلُ الْمَذْكُورُ سَائِرَ بَنِي إِسْرَائِيلَ (فعذب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الزُّهْرِيِّ وَقَالُوا إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمًا مِنْ فِضَّة فِي يَمِينه فِيهِ فَصّ حَبَشِيّ جَعَلَهُ فِي بَاطِن كَفّه وَرَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ عَنْ الزُّهْرِيِّ بِلَفْظٍ آخَر قَرِيب مِنْ هَذَا وَرَوَاهُ هَمَّامٌ عَنْ بن جُرَيْجٍ عَنْ الزُّهْرِيِّ كَمَا ذَكَرَهُ التِّرْمِذِيُّ وَصَحَّحَهُ
وَإِذَا كَانَتْ هَذِهِ الرِّوَايَات كُلّهَا عِنْد الزُّهْرِيِّ فَالظَّاهِر أَنَّهُ حَدَّثَ بِهَا فِي أَوْقَات فَمَا الْمُوجِب لِتَغْلِيطِ هَمَّامٍ وَحْده
قِيلَ هَذِهِ الرِّوَايَات كُلّهَا تَدُلّ عَلَى غَلَط هَمَّامٍ فَإِنَّهَا مُجْمِعَة عَلَى أَنَّ الْحَدِيث إِنَّمَا هُوَ فِي اِتِّخَاذ الْخَاتَم وَلُبْسه وَلَيْسَ فِي شَيْء مِنْهَا نَزْعه إِذَا دَخَلَ الْخَلَاء
فَهَذَا هُوَ الَّذِي حَكَمَ لِأَجْلِهِ هَؤُلَاءِ الْحُفَّاظ بِنَكَارَةِ الْحَدِيث وَشُذُوذه
وَالْمُصَحِّح لَهُ لَمَّا لَمْ يُمْكِنهُ دَفْع هَذِهِ الْعِلَّة حَكَمَ بِغَرَابَتِهِ لِأَجْلِهَا فَلَوْ لَمْ يَكُنْ مُخَالِفًا لِرِوَايَةِ مَنْ ذُكِرَ فَمَا وَجْه غَرَابَته وَلَعَلَّ التِّرْمِذِيَّ مُوَافِق لِلْجَمَاعَةِ فَإِنَّهُ صَحَّحَهُ مِنْ جِهَة السَّنَد لِثِقَةِ الرُّوَاة وَاسْتَغْرَبَهُ لِهَذِهِ الْعِلَّة وَهِيَ الَّتِي مَنَعَتْ أَبَا دَاوُدَ مِنْ تَصْحِيح مَتْنه فَلَا يَكُون بَيْنهمَا اِخْتِلَاف بَلْ هُوَ صَحِيح السَّنَد لَكِنَّهُ مَعْلُول
وَاللَّهُ أَعْلَم

(1/27)

بِالْبِنَاءِ لِلْمَجْهُولِ أَيِ الرَّجُلُ الْمَذْكُورُ بِسَبَبِ هَذِهِ الْمُخَالَفَةِ وَعِصْيَانِ حُكْمِ شَرْعِهِ وَهُوَ تَرْكُ الْقَطْعِ فَحَذَّرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِنْكَارِ الِاحْتِرَازِ مِنَ الْبَوْلِ لِئَلَّا يُصِيبَ مَا أَصَابَ الْإِسْرَائِيلِيَّ بِنَهْيِهِ عَنِ الْوَاجِبِ وَشَبَّهَ نَهْيَ هَذَا الرَّجُلِ عَنِ الْمَعْرُوفِ عِنْدَ الْمُسْلِمِينَ بِنَهْيِ صَاحِبِ بَنِي إِسْرَائِيلَ عَنْ مَعْرُوفِ دِينِهِمْ وَقَصْدُهُ فِيهِ تَوْبِيخُهُ وَتَهْدِيدُهُ وَأَنَّهُ مِنْ أَصْحَابِ النَّارِ فلما عير بالحياء وفعل النساء وبخه وأنه يُنْكِرُ مَا هُوَ مَعْرُوفٌ بَيْنَ النَّاسِ مِنَ الْأُمَمِ السَّابِقَةِ وَاللَّاحِقَةِ (قَالَ أَبُو دَاوُدَ) أَيِ الْمُؤَلِّفُ (قَالَ مَنْصُورُ) بْنُ الْمُعْتَمِرِ (عَنْ أَبِي وَائِلٍ) شَقِيقِ بْنِ سَلَمَةَ الْأَسَدِيِّ الْكُوفِيِّ أَحَدِ سادة التابعين
قال بن معين ثقة لا يسئل عَنْ مِثْلِهِ (عَنْ أَبِي مُوسَى) الْأَشْعَرِيِّ وَاسْمُهُ عَبْدُ اللَّهِ بْنُ قَيْسٍ بْنُ سُلَيْمٍ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قال جِلْدَ أَحَدِهِمْ) الْقَائِلُ هُوَ أَبُو مُوسَى
وَالْحَدِيثُ وَصَلَهُ مُسْلِمٌ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَقَعَ فِي مُسْلِمٍ جِلْدَ أَحَدِهِمْ
قَالَ الْقُرْطُبِيُّ مُرَادُهُ بِالْجِلْدِ وَاحِدُ الْجُلُودِ الَّتِي كَانُوا يَلْبَسُونَهَا
وَحَمَلَهُ بَعْضُهُمْ عَلَى ظَاهِرِهِ وَزَعَمَ أَنَّهُ مِنَ الْإِصْرِ الَّذِي حَمَلُوهُ
وَيُؤَيِّدُهُ رِوَايَةُ أَبِي دَاوُدَ فَفِيهَا كَانَ إِذَا أَصَابَ جَسَدَ أَحَدِهِمْ لَكِنْ رِوَايَةُ الْبُخَارِيِّ صَرِيحَةٌ فِي الثِّيَابِ فَلَعَلَّ بَعْضَهُمْ رَوَاهُ بِالْمَعْنَى (وَقَالَ عَاصِمُ) بْنُ بَهْدَلَةَ أَبُو بَكْرٍ الْكُوفِيُّ أَحَدُ الْقُرَّاءِ السَّبْعَةِ وَثَّقَهُ أَحْمَدُ وَالْعِجْلِيُّ وَأَبُو زُرْعَةَ وَيَعْقُوبُ بْنُ سُفْيَانَ وَقَالَ الدَّارَقُطْنِيُّ فِي حِفْظِهِ شَيْءٌ مَاتَ سَنَةَ تِسْعٍ وَعِشْرِينَ وَمِائَةٍ

2 - (بَاب الْبَوْلِ قَائِمًا أَيْ مَا حُكْمُهُ)
[23] (حَفْصُ بْنُ عُمَرَ) بْنِ الْحَارِثِ أَبُو عُمَرَ الْحَوْضِيُّ الْبَصْرِيُّ عَنْ شُعْبَةَ وَهَمَّامٍ وَطَائِفَةٍ وَعَنْهُ الْبُخَارِيُّ وَأَبُو دَاوُدَ وَمُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ وَإِبْرَاهِيمُ بْنُ يَعْقُوبَ الْجُوزَجَانِيُّ قَالَ أَحْمَدُ ثِقَةٌ ثَبْتٌ مُتْقِنٌ (وَمُسْلِمُ بْنُ إِبْرَاهِيمَ) الْأَزْدِيُّ الْبَصْرِيُّ عَنْ مَالِكِ بْنِ مِغْوَلٍ وَشُعْبَةَ وَخَلْقٍ قَالَ التِّرْمِذِيُّ سَمِعْتُ مُسْلِمَ بْنَ إِبْرَاهِيمَ يَقُولُ كَتَبْتُ عَنْ ثَمَانِمِائَةِ شَيْخٍ رَوَى عَنْهُ الْبُخَارِيُّ وَأَبُو دَاوُدَ وَيَحْيَى بْنُ مَعِينٍ وَمُحَمَّدُ بْنُ نمير وخلق قال بن مَعِينٍ ثِقَةٌ مَأْمُونٌ وَقَالَ الْعِجْلِيُّ وَأَبُو حَاتِمٍ ثِقَةٌ زَادَ أَبُو حَاتِمٍ صَدُوقٌ (شُعْبَةُ) بْنُ الْحَجَّاجِ بْنُ الْوَرْدِ (مُسَدَّدُ) بْنُ مُسَرْهَدٍ (أَبُو عَوَانَةَ) الْوَضَّاحُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ أَحَدُ الْأَئِمَّةِ قَالَ الْحَافِظُ هُوَ أَحَدُ الْمَشَاهِيرِ وَثَّقَهُ الْجَمَاهِيرُ وَقَالَ أَبُو حَاتِمٍ كَانَ يَغْلَطُ كَثِيرًا إِذَا حَدَّثَ مِنْ حِفْظِهِ وَكَذَا قَالَ أَحْمَدُ وقال بن الْمَدِينِيِّ فِي أَحَادِيثِهِ عَنْ

(1/28)

قَتَادَةَ لِينٌ لِأَنَّ كِتَابَهُ كَانَ قَدْ ذَهَبَ
قُلْتُ اعْتَمَدَهُ الْأَئِمَّةُ كُلُّهُمْ (وَهَذَا لَفْظُ حَفْصٍ) أَيِ اللَّفْظُ الْمَذْكُورُ فِيمَا بَعْدُ هُوَ لَفْظُ حَفْصِ بْنِ عُمَرَ لَا لَفْظُ مُسْلِمِ بْنِ إِبْرَاهِيمَ (عَنْ سُلَيْمَانَ) بْنِ مِهْرَانَ الْأَعْمَشِ أَيْ يَرْوِي شُعْبَةُ وَأَبُو عَوَانَةَ كِلَاهُمَا عَنْ سُلَيْمَانَ (أَبِي وَائِلٍ) شَقِيقِ بْنِ سَلَمَةَ (حُذَيْفَةَ) بْنِ الْيَمَانِ أَبِي عَبْدِ اللَّهِ الْكُوفِيِّ صَحَابِيٌّ جَلِيلٌ مِنَ السَّابِقِينَ (سُبَاطَةَ قَوْمٍ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَبَعْدَهَا مُوَحَّدَةٌ هِيَ الْمَزْبَلَةُ وَالْكُنَاسَةُ تَكُونُ بِفِنَاءِ الدُّورِ مِرْفَقًا لِأَهْلِهَا وَتَكُونُ فِي الْغَالِبِ سَهْلَةً لَا يَرْتَدُّ فِيهَا الْبَوْلُ عَلَى الْبَائِلِ (فَبَالَ) رسول الله صلى الله عليه وسلم في الْكُنَاسَةِ (قَائِمًا) لِلْجَوَازِ أَوْ لِأَنَّهُ لَمْ يَجِدْ لِلْقُعُودِ مَكَانًا فَاضْطُرَّ لِلْقِيَامِ
قَالَ الْحَافِظُ قِيلَ السَّبَبُ فِي ذَلِكَ مَا رُوِيَ عَنِ الشَّافِعِيِّ وَأَحْمَدَ أَنَّ الْعَرَبَ كَانَتْ تَسْتَشْفِي لِوَجَعِ الصُّلْبِ بِذَلِكَ فَلَعَلَّهُ كَانَ بِهِ
وَرَوَى الْحَاكِمُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ إِنَّمَا بَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمًا لِجُرْحٍ كَانَ فِي مَأْبِضِهِ وَالْمَأْبِضُ بِهَمْزَةٍ سَاكِنَةٍ بَعْدَهَا مُوَحَّدَةٌ ثُمَّ مُعْجَمَةٌ بَاطِنُ الرُّكْبَةِ فَكَأَنَّهُ لَمْ يَتَمَكَّنْ لِأَجْلِهِ مِنَ الْقُعُودِ
وَلَوْ صَحَّ هَذَا الْحَدِيثُ لَكَانَ فِيهِ غِنًى عَنْ جَمِيعِ مَا تَقَدَّمَ لَكِنْ ضَعَّفَهُ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ وَالْأَظْهَرُ أَنَّهُ فَعَلَ ذَلِكَ لِبَيَانِ الْجَوَازِ وَكَانَ أَكْثَرَ أَحْوَالِهِ الْبَوْلُ عَنْ قُعُودٍ
وَسَلَكَ أَبُو عَوَانَةَ في صحيحه وبن شَاهِينَ فِيهِ مَسْلَكًا آخَرَ فَزَعَمَا أَنَّ الْبَوْلَ عَنْ قِيَامٍ مَنْسُوخٌ وَاسْتَدَلَّا عَلَيْهِ بِحَدِيثِ عَائِشَةَ الَّذِي قَدَّمْنَاهُ مَا بَالَ قَائِمًا مُنْذُ أُنْزِلَ عَلَيْهِ الْقُرْآنُ وَبِحَدِيثِهَا أَيْضًا مَنْ حَدَّثَكُمْ أَنَّهُ كَانَ يَبُولُ قَائِمًا فَلَا تُصَدِّقُوهُ مَا كَانَ يَبُولُ إِلَّا قَاعِدًا وَالصَّوَابُ أَنَّهُ غَيْرُ مَنْسُوخٍ
وَالْجَوَابُ عَنْ حَدِيثِ عَائِشَةَ أَنَّهُ مُسْتَنِدٌ إِلَى عِلْمِهَا فَيُحْمَلُ عَلَى مَا وَقَعَ مِنْهُ فِي الْبُيُوتِ وَأَمَّا فِي غَيْرِ الْبُيُوتِ فَلَمْ تَطَّلِعْ هِيَ عَلَيْهِ وَقَدْ حَفِظَهُ حُذَيْفَةُ وَهُوَ مِنْ كِبَارِ الصَّحَابَةِ وَقَدْ بَيَّنَّا أَنَّ ذَلِكَ كَانَ بِالْمَدِينَةِ فَتَضَمَّنَ الرَّدَّ عَلَى مَا نَفَتْهُ مِنْ أَنَّ ذَلِكَ لَمْ يَقَعْ بَعْدَ نُزُولِ الْقُرْآنِ
وَقَدْ ثَبَتَ عَنْ عُمَرَ وَعَلِيٍّ وَزَيْدِ بْنِ ثَابِتٍ وَغَيْرِهِمْ أَنَّهُمْ بَالُوا قِيَامًا وَهُوَ دَالٌّ عَلَى الْجَوَازِ مِنْ غَيْرِ كَرَاهَةٍ إِذَا أَمِنَ الرَّشَاشَ
وَاللَّهُ أَعْلَمُ
وَلَمْ يَثْبُتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّهْيِ عَنْهُ شَيْءٌ
انْتَهَى (فَمَسَحَ عَلَى خُفَّيْهِ) أَيْ فَتَوَضَّأَ وَمَسَحَ عَلَى خُفَّيْهِ مَقَامَ غَسْلِ الرِّجْلَيْنِ (قَالَ) حُذَيْفَةُ (فَدَعَانِي) فَقَالَ يَا حُذَيْفَةُ اسْتُرْنِي كَمَا عِنْدَ الطَّبَرَانِيِّ مِنْ حَدِيثِ عِصْمَةَ بْنِ مَالِكٍ (حَتَّى كُنْتُ عِنْدَ عَقِبِهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَقِبٌ بِالْإِفْرَادِ وَفِي بَعْضِ الرِّوَايَاتِ عَقِبَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(1/29)

[24] 13 باب في الرجل
إلخ (عَنْ حُكَيْمَةَ بِنْتِ أُمَيْمَةَ ابْنَةِ رُقَيْقَةَ) كُلُّهُنَّ مُصَغَّرَةٌ (قَدَحٌ) بِفَتْحَتَيْنِ آنِيَةٌ مِنْ خَشَبٍ وَالْجَمْعُ أَقْدَاحٌ (مِنْ عَيْدَانٍ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ الْمُثَنَّاةِ التَّحْتِيَّةِ النَّخْلَةُ الطِّوَالُ الْمُتَجَرِّدَةُ مِنَ السَّعَفِ مِنْ أَعْلَاهُ إِلَى أَسْفَلِهِ جَمْعُ عَيْدَانَةَ
وَحَدِيثُ الْبَابِ وَإِنْ كَانَ فِيهِ مَقَالٌ لَكِنَّهُ يُؤَيِّدُهُ حَدِيثُ عَائِشَةَ الَّذِي أَخْرَجَهُ النَّسَائِيُّ وَحَدِيثُ الْأَسْوَدِ الَّذِي أَخْرَجَهُ الشَّيْخَانِ وَفِيهِمَا أَنَّهُ لَقَدْ دُعِيَ بِالطَّسْتِ لِيَبُولَ فِيهَا الْحَدِيثَ لَكِنْ وَقَعَ هَذَا فِي حَالِ الْمَرَضِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي

4 - (باب المواضع)
[25] إلخ (اتَّقُوا اللَّاعِنَيْنِ) قَالَ الْحَافِظُ الْخَطَّابِيُّ يُرِيدُ الْأَمْرَيْنِ الْجَالِبَيْنِ لِلَّعْنِ الْحَامِلَيْنِ لِلنَّاسِ عَلَيْهِ وَالدَّاعِيَيْنِ إِلَيْهِ وَذَلِكَ أَنَّ مَنْ فَعَلَهُمَا لُعِنَ وَشُتِمَ يَعْنِي عَادَةُ النَّاسِ لَعْنُهُ فَلَمَّا صَارَا سَبَبًا لِذَلِكَ أُضِيفَ إِلَيْهِمَا الْفِعْلُ فَكَانَا كَأَنَّهُمَا اللَّاعِنَانِ يَعْنِي أُسْنِدَ اللَّعْنُ إِلَيْهِمَا عَلَى طَرِيقِ الْمَجَازِ الْعَقْلِيِّ وَقَدْ يَكُونُ اللَّاعِنُ أَيْضًا بِمَعْنَى الْمَلْعُونِ فَاعِلٌ بمعنى مفعول كما قالوا مر كَاتِمٌ أَيْ مَكْتُومٌ
انْتَهَى
فَعَلَى هَذَا يَكُونُ التَّقْدِيرُ اتَّقُوا الْأَمْرَيْنِ الْمَلْعُونَ فَاعِلُهُمَا (الَّذِي يَتَخَلَّى فِي طَرِيقِ النَّاسِ) أَيْ يَتَغَوَّطُ أَوْ يَبُولُ فِي مَوْضِعٍ يَمُرُّ بِهِ النَّاسُ
قَالَ فِي التَّوَسُّطِ شَرْحِ سُنَنِ أَبِي دَاوُدَ الْمُرَادُ بِالتَّخَلِّي التَّفَرُّدُ لِقَضَاءِ الْحَاجَةِ غَائِطًا أَوْ بَوْلًا فَإِنَّ التَّنَجُّسَ وَالِاسْتِقْذَارَ مَوْجُودٌ فِيهِمَا
فَلَا يَصِحُّ تَفْسِيرُ النَّوَوِيِّ بِالتَّغَوُّطِ وَلَوْ سُلِّمَ فَالْبَوْلُ يُلْحَقُ بِهِ قِيَاسًا
وَالْمُرَادُ بِالطَّرِيقِ الطَّرِيقُ الْمَسْلُوكُ لَا الْمَهْجُورُ الَّذِي لَا يُسْلَكُ إِلَّا نَادِرًا (أَوْ ظِلِّهِمْ) أَيْ مُسْتَظَلِّ النَّاسِ الَّذِي اتَّخَذُوهُ مَقِيلًا وَمَنْزِلًا يَنْزِلُونَهُ وَيَقْعُدُونَ فِيهِ وَلَيْسَ كُلُّ ظِلٍّ يَحْرُمُ

(1/30)

الْقُعُودُ لِلْحَاجَةِ تَحْتَهُ فَقَدْ قَعَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَاجَتِهِ تَحْتَ حَائِشٍ مِنَ النَّخْلِ وَلِلْحَائِشِ لَا مَحَالَةَ ظِلٌّ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ التَّخَلِّي فِي طُرُقِ النَّاسِ أَوْ ظِلِّهِمْ لِمَا فِيهِ مِنْ إِيذَاءِ الْمُسْلِمِينَ بِتَنْجِيسِ مَنْ يَمُرُّ بِهِ وَاسْتِقْذَارِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[26] (وَحَدِيثُهُ) أَيْ حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ (أَتَمُّ) مِنْ إِسْحَاقَ (حَدَّثَهُ) أَيْ حَدَّثَ أَبُو سَعِيدٍ حَيْوَةَ بْنَ شُرَيْحٍ (الْمَلَاعِنَ) جَمْعُ مَلْعَنَةٍ وَهِيَ مَوَاضِعُ اللَّعْنِ (الْمَوَارِدِ) الْمُرَادُ بِالْمَوَارِدِ الْمَجَارِي وَالطُّرُقُ إِلَى الْمَاءِ وَاحِدُهَا مَوْرِدٌ يُقَالُ وَرَدْتَ الْمَاءَ إِذَا حَضَرْتَهُ لِتَشْرَبَ وَالْوِرْدُ الْمَاءُ الَّذِي تَرِدُ عَلَيْهِ (وَقَارِعَةِ الطَّرِيقِ) أَيِ الطَّرِيقَةُ الَّتِي يَقْرَعُهَا النَّاسُ بِأَرْجُلِهِمْ وَنِعَالِهِمْ أَيْ يَدُقُّونَهَا وَيَمُرُّونَ عَلَيْهَا فَهَذِهِ إِضَافَةُ الصِّفَةِ إِلَى الْمَوْصُوفِ أَيِ الطَّرِيقَةُ الْمَقْرُوعَةُ وَهِيَ وَسَطُ الطَّرِيقِ (وَالظِّلُّ) أَيْ ظِلُّ الشَّجَرَةِ وَغَيْرُهَا مِمَّا تَقَدَّمَ
وَاعْلَمْ أَنَّ الْمُؤَلِّفَ أَوْرَدَ فِي هَذَا الْبَابِ حَدِيثَيْنِ الْأَوَّلُ فِي النَّهْيِ عَنِ التَّخَلِّي فِي طَرِيقِ النَّاسِ وَقَدْ عَلِمْتَ أَنَّ الْمُرَادَ بِالتَّخَلِّي التَّفَرُّدُ لِقَضَاءِ الْحَاجَةِ غَائِطًا أَوْ بَوْلًا وَالثَّانِي فِي النَّهْيِ عَنِ الْبَرَازِ وَأَنْتَ تَعْلَمُ أَنَّ الْبَرَازَ اسْمٌ لِلْفَضَاءِ الْوَاسِعِ مِنَ الْأَرْضِ وَكَنَّوْا بِهِ عَنْ حَاجَةِ الْإِنْسَانِ يُقَالُ تَبَرَّزَ الرَّجُلُ إِذَا تَغَوَّطَ فَإِنَّهُ وَإِنْ كَانَ اسْمًا لِلْغَائِطِ لَكِنْ يُلْحَقُ بِهِ الْبَوْلُ
قُلْتُ إِيرَادُ الْحَدِيثَيْنِ لَا يَخْلُو عَنْ تَكَلُّفٍ وَاللَّهُ أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ المنذري وأخرجه بن مَاجَهْ

5 - (بَاب فِي الْبَوْلِ فِي الْمُسْتَحَمِّ)
[27] الْمُسْتَحَمُّ الَّذِي يُغْتَسَلُ فِيهِ مِنَ الْحَمِيمِ وَهُوَ الْمَاءُ الْحَارُّ وَالْمُرَادُ الْمُغْتَسَلُ مُطْلَقًا وَفِي مَعْنَاهُ الْمُتَوَضَّأُ
(قال أحمد) بن حنبل في سنده (حَدَّثَنَا مَعْمَرٌ) وَفِيهِ إِشَارَةٌ إِلَى أَنَّ الْحَسَنَ بْنَ عَلِيٍّ لَمْ يَرْوِ عَلَى سَبِيلِ التَّحْدِيثِ بَلْ بِالْعَنْعَنَةِ كَمَا رَوَاهُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ مَعْمَرٍ بِصِيغَةِ الْعَنْعَنَةِ وَهِيَ فِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ
كَذَا فِي غَايَةِ الْمَقْصُودِ
وَقَالَ فِي مَنْهِيَّةِ غَايَةِ الْمَقْصُودِ وَيَحْتَمِلُ أَنَّ الاختلاف بين

(1/31)

أَحْمَدَ بْنِ حَنْبَلٍ وَالْحَسَنِ بْنِ عَلِيٍّ فِي صِيغَةِ الرِّوَايَةِ عَنْ أَشْعَثَ فَقَطْ أَيْ يَقُولُ أَحْمَدُ حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ أَخْبَرَنِي أَشْعَثُ عَنِ الْحَسَنِ وَيَقُولُ الْحَسَنُ بْنُ عَلِيٍّ حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ أَشْعَثَ بْنِ عَبْدِ اللَّهِ وَاللَّهُ أَعْلَمُ
انْتَهَى (أَخْبَرَنِي أَشْعَثُ) بِصِيغَةِ الْإِخْبَارِ وَهِيَ فِي رِوَايَةِ أَحْمَدَ (وَقَالَ الْحَسَنُ) بْنُ عَلِيٍّ بِصِيغَةِ الْعَنْعَنَةِ (عَنْ أَشْعَثَ بْنِ عَبْدِ اللَّهِ) بْنِ جَابِرٍ أَبِي عَبْدِ اللَّهِ الْبَصْرِيِّ (لَا يَبُولَنَّ أَحَدُكُمْ فِي مُسْتَحَمِّهِ) قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ حَمَلَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ هَذَا الْحَدِيثَ عَلَى مَا إِذَا كَانَ الْمُغْتَسَلُ لَيِّنًا وَلَيْسَ فِيهِ مَنْفَذٌ بِحَيْثُ إِذَا نَزَلَ فِيهِ الْبَوْلُ شَرِبَتْهُ الْأَرْضُ وَاسْتَقَرَّ فِيهَا فَإِنْ كَانَ صُلْبًا بِبَلَاطٍ وَنَحْوِهِ بِحَيْثُ يَجْرِي عَلَيْهِ الْبَوْلُ وَلَا يَسْتَقِرُّ أَوْ كَانَ فِيهِ مَنْفَذٌ كَالْبَالُوعَةِ وَنَحْوِهَا فَلَا نَهْيَ
وَقَالَ النَّوَوِيُّ فِي شَرْحِهِ إِنَّمَا نَهَى عَنِ الِاغْتِسَالِ فِيهِ إِذَا كَانَ صُلْبًا يُخَافُ مِنْهُ إِصَابَةُ رَشَاشِهِ فَإِنْ كَانَ لَا يُخَافُ ذَلِكَ بِأَنْ يَكُونَ لَهُ مَنْفَذٌ أَوْ غَيْرُ ذَلِكَ فَلَا كَرَاهَةَ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ وَهُوَ عَكْسُ مَا ذَكَرَهُ الْجَمَاعَةُ فَإِنَّهُمْ حَمَلُوا النَّهْيَ عَلَى الْأَرْضِ اللَّيِّنَةِ وَحَمَلَهُ هُوَ عَلَى الصُّلْبَةِ وَقَدْ لَمَحَ هُوَ مَعْنًى آخَرَ وَهُوَ أَنَّهُ فِي الصُّلْبَةِ يُخْشَى عَوْدُ الرَّشَاشِ بِخِلَافِ الرَّخْوَةِ وَهُمْ نَظَرُوا إِلَى أَنَّهُ فِي الرَّخْوَةِ يَسْتَقِرُّ مَوْضِعَهُ وَفِي الصُّلْبَةِ يَجْرِي وَلَا يَسْتَقِرُّ فَإِذَا صُبَّ عَلَيْهِ الْمَاءُ ذَهَبَ أَثَرُهُ بِالْكُلِّيَّةِ
قُلْتُ الْأَوْلَى أَنْ لَا يُقَيَّدَ الْمُغْتَسَلُ بِلَيِّنٍ وَلَا صُلْبٍ فَإِنَّ الْوَسْوَاسَ يَنْشَأُ مِنْهُمَا جَمِيعًا فَلَا يَجُوزُ الْبَوْلُ فِي الْمُغْتَسَلِ مُطْلَقًا (ثُمَّ يَغْتَسِلْ فِيهِ) أَيْ فِي الْمُسْتَحَمِّ وَهَذَا فِي رِوَايَةِ الْحَسَنِ (قَالَ أَحْمَدُ) بْنُ مُحَمَّدٍ فِي رِوَايَتِهِ (ثُمَّ يَتَوَضَّأُ فِيهِ) أَيْ فِي الْمُسْتَحَمِّ
قَالَ الطِّيبِيُّ ثُمَّ يَغْتَسِلْ عَطْفٌ عَلَى الْفِعْلِ الْمَنْفِيِّ وَثُمَّ اسْتِبْعَادِيَّةٌ أَيْ بَعِيدٌ عَنِ الْعَاقِلِ الْجَمْعُ بَيْنَهُمَا (فَإِنَّ عَامَّةَ الْوَسْوَاسِ مِنْهُ) أَيْ أَكْثَرُهُ يَحْصُلُ مِنْهُ لِأَنَّهُ يَصِيرُ الْمَوْضِعُ نَجِسًا فَيُوَسْوَسُ قَلْبُهُ بِأَنَّهُ هَلْ أَصَابَهُ مِنْ رَشَاشِهِ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ

[28] (لَقِيتُ رَجُلًا) وَلَمْ يُعَرِّفِ الرَّجُلَ وَهَذَا لَا يَضُرُّ لِأَنَّ الصَّحَابَةَ كُلُّهُمْ عُدُولٌ بِتَزْكِيَةِ اللَّهِ (كَمَا صَحِبَهُ أَبُو هُرَيْرَةَ) وَفِي رِوَايَةِ النَّسَائِيِّ أَرْبَعَ سِنِينَ أَيْ صَحِبَ الرَّجُلُ الْمَذْكُورُ أَرْبَعَ سِنِينَ (أَنْ يَمْتَشِطَ أَحَدُنَا كُلَّ يَوْمٍ) لِأَنَّهُ تَرَفُّهٌ وَتَنَعُّمٌ وَلَا يُعَارِضُهُ الْحَدِيثُ أَنَّهُ يُكْثِرُ دَهْنَ رَأْسِهِ وَتَسْرِيحَ لِحْيَتِهِ وَالْحَدِيثُ

(1/32)

أَنَّهُ لَا يُفَارِقُهُ الْمُشْطُ فِي سَفَرٍ وَلَا حَضَرٍ لِأَنَّهُمَا ضَعِيفَانِ وَلَوْ سُلِّمَ فَلَا يَلْزَمُ مِنَ الْإِكْثَارِ أَنْ يَمْتَشِطَ كُلَّ يَوْمٍ وَصُحْبَتُهُ لِيَمْتَشِطَ عِنْدَ الْحَاجَةِ لَا كُلَّ يَوْمٍ وَلَا فَرْقَ بَيْنَ الرَّأْسِ وَاللِّحْيَةِ
فَإِنْ قُلْتَ وَرَدَ أَنَّهُ كَانَ يُسَرِّحُ كُلَّ يَوْمٍ مَرَّتَيْنِ قُلْتُ لم أره من ذكره إلا الغزالي ولايخفى مَا فِي الْإِحْيَاءِ مِنْ أَحَادِيثَ لَا أَصْلَ لَهَا
وَيَحْتَمِلُ إِلْحَاقُ النِّسَاءِ بِالرِّجَالِ فِي هَذَا الْحُكْمِ إِلَّا أَنَّ الْكَرَاهَةَ فِي حَقِّهِنَّ أَخَفُّ لِأَنَّ بَابَ التَّزَيُّنِ فِي حَقِّهِنَّ أَوْسَعُ كَذَا فِي الْمُتَوَسِّطِ شَرْحِ سُنَنِ أَبِي دَاوُدَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

6 - (بَاب النَّهْيِ عَنْ الْبَوْلِ فِي الْجُحْرِ)
[29] بِتَقْدِيمِ الْجِيمِ الْمُعْجَمَةِ الْمَضْمُومَةِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ مَا يَحْتَفِرُهُ الْهَوَامُّ وَالسِّبَاعُ وَجَمْعُهُ أَجْحَارٌ
(سَرْجِسَ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الرَّاءِ وَكَسْرِ الْجِيمِ وَهُوَ غَيْرُ مُتَصَرِّفٍ لِلْعُجْمَةِ وَالْعَلَمِيَّةِ (فِي الْجُحْرِ) أَيِ الثَّقْبِ لِأَنَّهُ مَأْوَى الْهَوَامِّ الْمُؤْذِيَةِ فَلَا يُؤْمَنُ أَنْ يُصِيبَهُ مَضَرَّةٌ مِنْهَا (قَالَ) هِشَامٌ الدَّسْتُوَائِيُّ (مَا يُكْرَهُ) مَا اسْتِفْهَامِيَّةٌ أَيْ لِمَ يُكْرَهْ (إِنَّهَا) أَيِ الْجِحَرَةُ وَالْجِحَرَةُ جَمْعُ جُحْرٍ كَالْأَجْحَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا

7 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا خَرَجَ مِنْ الخلاء)
[30] (غفرانك) قال بن الْعَرَبِيِّ فِي عَارِضَةِ الْأَحْوَذِيِّ غُفْرَانٌ مَصْدَرٌ كَالْغَفْرِ وَالْمَغْفِرَةِ وَمِثْلُهُ سُبْحَانَكَ وَنَصَبَهُ بِإِضْمَارِ فِعْلٍ تَقْدِيرُهُ ها هنا أطلب غفرانك
وفي طلب المغفرة ها هنا مُحْتَمَلَانِ الْأَوَّلُ أَنَّهُ سَأَلَ الْمَغْفِرَةَ مِنْ تَرْكِهِ ذِكْرَ اللَّهِ فِي ذَلِكَ الْوَقْتِ فِي تِلْكَ الْحَالَةِ وَالثَّانِي وَهُوَ أَشْهَرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/33)

سَأَلَ الْمَغْفِرَةَ فِي الْعَجْزِ عَنْ شُكْرِ النِّعْمَةِ فِي تَيْسِيرِ الْغِذَاءِ وَإِبْقَاءِ مَنْفَعَتِهِ وَإِخْرَاجِ فَضْلَتِهِ عَلَى سُهُولَةٍ فَيُؤَدِّي قَضَاءَ حَقِّهَا بِالْمَغْفِرَةِ
وَقَالَ الرَّضِيُّ فِي شَرْحِ الْكَافِيَةِ مَا حَاصِلُهُ أَنَّ الْمَصَادِرَ الَّتِي بُيِّنَ فَاعِلُهَا بِإِضَافَتِهَا إِلَيْهِ نَحْوَ كِتَابُ اللَّهِ وَوَعْدُ اللَّهِ أَوْ بُيِّنَ مَفْعُولُهَا بِالْإِضَافَةِ نَحْوَ ضَرْبَ الرِّقَابِ وَسُبْحَانَ اللَّهِ أَوْ بُيِّنَ فَاعِلُهَا بِحَرْفِ جَرٍّ نَحْوَ بُؤْسًا لَكَ وَسُحْقًا لَكَ أَوْ بُيِّنَ مَفْعُولُهَا بِحَرْفِ جَرٍّ نَحْوَ غُفْرًا لَكَ وَجَدْعًا لَكَ فَيَجِبُ حَذْفُ فِعْلِهَا فِي جَمِيعِ هَذَا قِيَاسًا وَغُفْرَانَكَ دَاخِلٌ فِي هَذَا الضَّابِطِ فَعَلَى هَذَا يَكُونُ فِعْلُهُ الْمُقَدَّرُ اغْفِرْ أَيِ اغْفِرْ غُفْرَانًا
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ وَلَا يُعْرَفُ فِي هَذَا الْبَابِ إِلَّا حَدِيثُ عَائِشَةَ
هَذَا آخِرُ كَلَامِ التِّرْمِذِيِّ
قَالَ الْمُنْذِرِيُّ وَفِي هَذَا الْبَابِ حَدِيثُ أَبِي ذَرٍّ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مِنَ الْخَلَاءِ قَالَ الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنِّي الْأَذَى وَعَافَانِي وَحَدِيثُ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهُ وَفِي لَفْظٍ الْحَمْدُ لِلَّهِ الَّذِي أَحْسَنَ إِلَيَّ فِي أَوَّلِهِ وَآخِرِهِ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي كَانَ إِذَا خَرَجَ قَالَ الْحَمْدُ لِلَّهِ الَّذِي أَذَاقَنِي لَذَّتَهُ وَأَبْقَى فِيَّ قُوَّتَهُ وَأَذْهَبَ عَنِّي أَذَاهُ غَيْرَ أَنَّ هَذِهِ الْأَحَادِيثَ أَسَانِيدُهَا ضَعِيفَةٌ وَلِهَذَا قَالَ أَبُو حَاتِمٍ الرَّازِيُّ أَصَحُّ مَا فِيهِ حَدِيثُ عَائِشَةَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَالْحَدِيثُ مَا أَخْرَجَهُ النَّسَائِيُّ فِي السُّنَنِ المجتبىبل أَخْرَجَهُ فِي كِتَابِ عَمَلِ الْيَوْمِ وَاللَّيْلَةِ فَإِطْلَاقُهُ مِنْ غَيْرِ تَقْيِيدٍ لَا يُنَاسِبُ

8 - (بَاب كَرَاهِيَةِ مَسِّ الذَّكَرِ بِالْيَمِينِ فِي الِاسْتِبْرَاءِ)
[31] أَيْ فِي الِاسْتِنْجَاءِ
(فَلَا يَمَسَّ ذَكَرَهُ بِيَمِينِهِ) أَيْ حَالَ الْبَوْلِ تَكْرِيمًا لِلْيَمِينِ فَيُكْرَهُ بِهَا بِلَا حَاجَةٍ تَنْزِيهًا عِنْدَ الشَّافِعِيَّةِ وَتَحْرِيمًا عِنْدَ الْحَنَابِلَةِ وَالظَّاهِرِيَّةِ
قَالَهُ الْمُنَاوِيُّ (فَلَا يَتَمَسَّحْ بِيَمِينِهِ) أَيْ لَا يَسْتَنْجِي بِيَمِينِهِ (فَلَا يَشْرَبْ) شَرَابَهُ (نَفَسًا وَاحِدًا) بَلْ يَفْصِلُ الْقَدَحَ عَنْ فِيهِ ثُمَّ يَتَنَفَّسُ خَارِجَ الْقَدَحِ وَهُوَ عَلَى طَرِيقِ الْأَدَبِ مَخَافَةً مِنْ سُقُوطِ شَيْءٍ مِنَ الْفَمِ وَالْأَنْفِ فِيهِ وَنَحْوِ ذَلِكَ وَالْأَفْعَالُ الثَّلَاثَةُ إِمَّا مَجْزُومٌ عَلَى النَّهْيِ أَوْ مَرْفُوعٌ عَلَى النَّفْيِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

(1/34)

[32] (الْمِصِّيصِيُّ) بِكَسْرِ الْمِيمِ وَشِدَّةِ الصَّادِ الْمُهْمَلَةِ نِسْبَةٌ إِلَى مَصِّيصَةَ بَلَدٌ بِالشَّامِ الْإِفْرِيقِيَّ بِكَسْرِ الْهَمْزَةِ وَالرَّاءِ بَيْنَهُمَا فَاءٌ سَاكِنَةٌ مَنْسُوبٌ إِلَى إِفْرِيقِيَّةَ وَهِيَ بِلَادٌ وَاسِعَةٌ قُبَالَةَ الْأَنْدَلُسِ (كَانَ يَجْعَلُ يَمِينَهُ لِطَعَامِهِ وَشَرَابِهِ) أَيْ كَانَ يَجْعَلُ يَدَهُ الْيُمْنَى لَهُمَا (وَثِيَابِهِ) أَيْ لِلُبْسِ ثِيَابِهِ أَوْ تَنَاوُلِهَا (وَيَجْعَلُ شِمَالَهُ لِمَا سِوَى ذَلِكَ) الْمَذْكُورِ مِنَ الطَّعَامِ وَالشَّرَابِ وَالثِّيَابِ
قَالَ النَّوَوِيُّ هَذِهِ قَاعِدَةٌ مُسْتَمِرَّةٌ فِي الشَّرْعِ وَهِيَ أَنَّ مَا كَانَ مِنْ بَابِ التَّكْرِيمِ وَالتَّشْرِيفِ كَلُبْسِ الثَّوْبِ وَالسَّرَاوِيلِ وَالْخُفِّ وَدُخُولِ الْمَسْجِدِ وَالسِّوَاكِ وَالِاكْتِحَالِ وَتَقْلِيمِ الْأَظْفَارِ وَقَصِّ الشَّارِبِ وَتَرْجِيلِ الشَّعْرِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الرَّأْسِ وَالسَّلَامِ مِنَ الصَّلَاةِ وَغَسْلِ أَعْضَاءِ الطَّهَارَةِ وَالْخُرُوجِ مِنَ الْخَلَاءِ وَالْأَكْلِ وَالشُّرْبِ وَالْمُصَافَحَةِ وَاسْتِلَامِ الْحَجَرِ الْأَسْوَدِ وَغَيْرِ ذَلِكَ وَمِمَّا هُوَ فِي مَعْنَاهُ يُسْتَحَبُّ التَّيَامُنُ فِيهِ
وَأَمَّا مَا كَانَ بِضِدِّهِ كَدُخُولِ الْخَلَاءِ وَالْخُرُوجِ مِنَ الْمَسْجِدِ وَالِامْتِخَاطِ وَالِاسْتِنْجَاءِ وَخَلْعِ الثَّوْبِ وَالسَّرَاوِيلِ وَالْخُفِّ وَمَا أَشْبَهَ ذَلِكَ فَيُسْتَحَبُّ التَّيَاسُرُ فِيهِ وَذَلِكَ كُلُّهُ لِكَرَامَةِ الْيَمِينِ وَشَرَفِهَا

[33] (لِخَلَائِهِ) أَيْ لِاسْتِنْجَائِهِ (وَمَا كَانَ مِنْ أَذًى) أَيِ النَّجَاسَةِ
قَالَ الْمُنْذِرِيُّ إِبْرَاهِيمُ لَمْ يَسْمَعْ مِنْ عَائِشَةَ فَهُوَ مُنْقَطِعٌ وَأَخْرَجَهُ مِنْ حَدِيثِ الْأَسْوَدِ عَنْ عَائِشَةَ بِمَعْنَاهُ وَأَخْرَجَهُ فِي اللِّبَاسِ مِنْ حَدِيثِ مَسْرُوقٍ عَنْ عَائِشَةَ وَمِنْ ذَلِكَ الْوَجْهِ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(1/35)

19 - (بَاب الِاسْتِتَارِ فِي الْخَلَاءِ)
[35] فَإِنْ قُلْتَ مَا الْفَرْقُ بَيْنَ الْبَابِ الْمُتَقَدِّمِ التَّخَلِّي عِنْدَ قَضَاءِ الْحَاجَةِ وَبَيْنَ هَذَا الْبَابِ قُلْتُ بَيْنَهُمَا فَرْقٌ بَيِّنٌ لِأَنَّ الْمَقْصُودَ مِنَ الْبَابِ الْأَوَّلِ التَّفَرُّدُ عَنِ النَّاسِ لِلْحَاجَةِ وَلَيْسَ فِيهِ ذِكْرُ الِاسْتِتَارِ وَهَذَا الْبَابُ إِنَّمَا وَضَعَهُ لِلِاسْتِتَارِ عِنْدَ الْحَاجَةِ فَحَصَلَ مِنَ الْبَابَيْنِ جَمِيعًا أَنَّ التَّفَرُّدَ لِلْخَلَاءِ سُنَّةٌ وَمَعَ هَذَا التَّفَرُّدِ يَنْبَغِي الِاسْتِتَارُ أَيْضًا لِيَتَأَتَّى عَلَى وَجْهِ الْكَمَالِ حِفْظُ عَوْرَتِهِ
(الْحُبْرَانِيِّ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ مَنْسُوبٌ إِلَى حُبْرَانَ بْنِ عَمْرٍو وَهُوَ أَبُو قَبِيلَةٍ بِالْيَمَنِ
كَذَا فِي الْقَامُوسِ وَالْمُغْنِي
وَقَالَ السُّيُوطِيُّ فِي اللُّبِّ اللُّبَابِ حُبْرَانُ بَطْنٌ مِنْ حِمْيَرَ
انْتَهَى (مَنِ اكْتَحَلَ فَلْيُوتِرْ) أَيْ مَنْ أَرَادَ الِاكْتِحَالَ فَلْيُوتِرْ وَالْوِتْرُ الْفَرْدُ أَيْ ثَلَاثًا مُتَوَالِيَةً فِي كُلِّ عَيْنٍ وَقِيلَ ثَلَاثًا فِي الْيُمْنَى وَاثْنَيْنِ فِي الْيُسْرَى لِيَكُونَ الْمَجْمُوعُ وِتْرًا وَالتَّثْلِيثُ عُلِمَ مِنْ فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ مِكْحَلَةٌ يَكْتَحِلُ مِنْهَا كُلَّ لَيْلَةٍ ثَلَاثَةً فِي هَذِهِ وَثَلَاثَةً فِي هَذِهِ
كَذَا فِي الْمِرْقَاةِ شَرْحِ الْمِشْكَاةِ (مَنْ فَعَلَ فَقَدْ أَحْسَنَ) أَيْ فَعَلَ فِعْلًا حَسَنًا يُثَابُ عَلَيْهِ لِأَنَّهُ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَنَّهُ تَخَلَّقَ بِأَخْلَاقِ اللَّهِ تَعَالَى فَإِنَّ اللَّهَ وِتْرٌ يُحِبُّ الْوِتْرَ (وَمَنْ لَا) أَيْ لَا يَفْعَلِ الْوِتْرَ (فَلَا حَرَجَ) أَيْ لَا إِثْمَ عَلَيْهِ (وَمَنِ اسْتَجْمَرَ فَلْيُوتِرْ) الِاسْتِجْمَارُ الِاسْتِنْجَاءُ بِالْجِمَارِ وَهِيَ الْحِجَارَةُ الصِّغَارُ أَيْ فَلْيَجْعَلْ حِجَارَةَ الِاسْتِنْجَاءِ وِتْرًا وَاحِدًا أَوْ ثَلَاثًا أَوْ خَمْسًا (فَلَا حَرَجَ) إِذِ الْمَقْصُودُ الْإِنْقَاءُ (أَكَلَ) شَيْئًا (فَمَا تَخَلَّلَ) مَا شَرْطِيَّةٌ وَالْجَزَاءُ فَلْيَلْفِظْ أَيْ مَا أَخْرَجَهُ مِنَ الْأَسْنَانِ بِالْخِلَالِ (فَلْيَلْفِظْ) بِكَسْرِ الْفَاءِ فَلْيُلْقِ وَلْيَرْمِ وَلْيَطْرَحْ مَا يُخْرِجُهُ مِنَ الْخِلَالِ مِنْ بَيْنِ أَسْنَانِهِ لِأَنَّهُ رُبَّمَا يَخْرُجُ بِهِ دَمٌ (وَمَا لَاكَ بِلِسَانِهِ) عَطْفٌ عَلَى مَا تَخَلَّلَ أَيْ مَا أَخْرَجَهُ بِلِسَانِهِ وَاللَّوْكُ إِدَارَةُ الشَّيْءِ بِلِسَانِهِ فِي الْفَمِ يُقَالُ لَاكَ يَلُوكُ (فَلْيَبْتَلِعْ) أَيْ فَلْيَأْكُلْهُ وَإِنْ تَيَقَّنَ بِالدَّمِ حَرُمَ أَكْلُهُ (مَنْ فَعَلَ) أَيْ رَمَى وَطَرَحَ مَا أَخْرَجَهُ من الأسنان

(1/36)

بِالْخِلَالِ (وَمَنْ لَا) أَيْ لَمْ يَلْفِظْهُ بَلْ أَكَلَهُ عَلَى تَقْدِيرِ عَدَمِ خُرُوجِ الدَّمِ (فَلَا حَرَجَ) فِي ذَلِكَ (فَلْيَسْتَتِرْ) بِشَيْءٍ مِنَ الْأَشْيَاءِ السَّاتِرَةِ (فَإِنْ لَمْ يَجِدْ) شَيْئًا لِيَسْتُرَهُ (كَثِيبًا) الْكَثِيبُ هُوَ مَا يَرْتَفِعُ مِنَ الرَّمْلِ (مِنْ رَمْلٍ) بَيَانُ كَثِيبٍ (فَلْيَسْتَدْبِرْهُ) أَيْ فَلْيَجْمَعْهُ وَلْيُوَلِّهِ دُبُرَهُ (فَإِنَّ الشَّيْطَانَ يَلْعَبُ بِمَقَاعِدِ بَنِي آدَمَ) قَالَ الْعِرَاقِيُّ الْمَقَاعِدُ جَمْعُ مَقْعَدَةٍ وَهِيَ تُطْلَقُ عَلَى شَيْئَيْنِ أَحَدُهُمَا فِي السَّافِلَةِ أَيْ أَسْفَلِ الْبَدَنِ وَالثَّانِي مَوْضِعُ الْقُعُودِ وَكُلٌّ مِنَ الْمَعْنَيَيْنِ ها هنا مُحْتَمَلٌ أَيْ إِنَّ الشَّيْطَانَ يَلْعَبُ بِأَسَافِلِ بَنِي آدَمَ أَوْ فِي مَوْضِعِ قُعُودِهِمْ لِقَضَاءِ الْحَاجَةِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالتَّسَتُّرِ مَا أَمْكَنَ وَأَنْ لَا يَكُونَ قُعُودُ الْإِنْسَانِ فِي مَرَاحٍ مِنْ أَنْ يَقَعَ عَلَيْهِ أَبْصَارُ النَّاظِرِينَ فَيَتَعَرَّضُ لِانْتِهَاكِ السِّتْرِ وَتَهُبُّ الرِّيَاحُ عَلَيْهِ فَيُصِيبُ الْبَوْلَ فَيُلَوِّثُ بَدَنَهُ أَوْ ثِيَابَهُ وَكُلُّ ذَلِكَ مِنْ لَعِبِ الشَّيْطَانِ بِهِ وَقَصْدِهِ إِيَّاهُ بِالْأَذَى وَالْفَسَادِ (مَنْ فَعَلَ) أَيْ جَمَعَ كَثِيبًا وَقَعَدَ خَلْفَهُ (فَقَدْ أَحْسَنَ) بِإِتْيَانِ السُّنَّةِ (وَمَنْ لَا) بِأَنْ كَانَ فِي الصَّحْرَاءِ مِنْ غَيْرِ سِتْرٍ (فَلَا حَرَجَ) (قَالَ حُصَيْنٌ الْحِمْيَرِيُّ) أَيْ قَالَ أَبُو عَاصِمٍ الْحِمْيَرِيُّ بَدَلَ الْحُبْرَانِيِّ (فَقَالَ) أَيْ عَبْدُ الْمَلِكِ (أَبُو سَعِيدٍ الْخَيْرُ) بِزِيَادَةِ لَفْظِ الْخَيْرِ عَلَى الرِّوَايَةِ السَّابِقَةِ (قَالَ أَبُو دَاوُدَ أَبُو سَعِيدٍ الْخَيْرُ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) غَرَضُ الْمُؤَلِّفِ مِنْ إِيرَادِ هَذِهِ الْجُمْلَةِ أَنَّ فِي رِوَايَةِ إِبْرَاهِيمَ بْنِ مُوسَى أَبَا سَعِيدٍ بِغَيْرِ إِضَافَةِ لَفْظِ الْخَيْرِ فَهُوَ لَيْسَ بِصَحَابِيٍّ لِأَنَّ أَبَا سَعِيدٍ هَذَا بِغَيْرِ إِضَافَةِ الْخَيْرِ لَا يُعَدُّ فِي الصَّحَابَةِ بَلْ هُوَ مَجْهُولٌ وَإِنَّمَا يُعَدُّ فِي الصَّحَابَةِ أَبُو سَعِيدٍ الْخَيْرُ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ أَبُو سَعِيدٍ الْخَيْرُ الْحِمْصِيُّ وَهُوَ الَّذِي رَوَاهُ عَنْ أَبِي هُرَيْرَةَ قَالَ أَبُو زُرْعَةَ الرَّازِيُّ لَا أَعْرِفُهُ
قُلْتُ لَقِيَ أَبَا هُرَيْرَةَ قَالَ عَلَى هَذَا يُوضَعُ
انْتَهَى

([36] بَابُ مَا يُنْهَى عَنْهُ)
إِلَخْ أَيْ هَذَا باب في بيان الأشياء التي نهى الِاسْتِنْجَاءِ بِهَا
(الْقِتْبَانِيِّ) بِكَسْرِ الْقَافِ وَسُكُونِ الْمُثَنَّاةِ

(1/37)

الْفَوْقَانِيَّةِ وَبِمُوَحَّدَةٍ وَنُونٍ نِسْبَةٌ إِلَى قِتْبَانَ بْنِ رُومَانَ (شُيَيْمَ) بِتَحْتَانِيَّتَيْنِ مُصَغَّرًا (بَيْتَانَ) بِمُوَحَّدَةٍ ثُمَّ تَحْتَانِيَّةٍ ثُمَّ مُثَنَّاةٍ (أَخْبَرَهُ) أَيْ أَخْبَرَ شُيَيْمُ عَيَّاشَ بْنَ عَبَّاسٍ (مُخَلَّدٍ) عَلَى وَزْنِ مُحَمَّدٍ (اسْتَعْمَلَ) أَيْ مَسْلَمَةُ بْنُ مُخَلَّدٍ (عَلَى أَسْفَلِ الْأَرْضِ) يَعْنِي أَنَّ مَسْلَمَةَ كَانَ أَمِيرًا عَلَى بِلَادِ مِصْرَ مِنْ جِهَةِ مُعَاوِيَةَ فَاسْتَنَابَ رُوَيْفِعًا عَلَى أَسْفَلِ أَرْضِ مِصْرَ وَهُوَ الْوَجْهُ الْبَحْرِيُّ وَقِيلَ الْغَرْبِيُّ كَذَا فِي التَّوَسُّطِ (مَعَهُ) أَيْ مَعَ رُوَيْفِعٍ (مِنْ كُومِ شَرِيكٍ) قَالَ الْعِرَاقِيُّ هُوَ بِضَمِّ الْكَافِ عَلَى الْمَشْهُورِ وَمِمَّنْ صَرَّحَ بضمها بن الْأَثِيرِ فِي النِّهَايَةِ وَآخَرُونَ وَضَبَطَ بَعْضُ الْحُفَّاظِ بفتحها
قال مغلطائي إِنَّهُ الْمَعْرُوفُ وَإِنَّهُ فِي طَرِيقِ الْإِسْكَنْدَرِيَّةِ (إِلَى عَلْقَمَاءَ) بِفَتْحِ الْعَيْنِ وَسُكُونِ اللَّامِ ثُمَّ الْقَافُ مَفْتُوحَةٌ مَوْضِعٌ مِنْ أَسْفَلِ دِيَارِ مِصْرَ (أَوْ مِنْ عَلْقَمَاءَ إِلَى كُومِ شَرِيكٍ) وَهَذَا شَكٌّ مِنْ شَيْبَانَ أَيْ مِنْ أَيِّ مَوْضِعٍ كَانَ ابْتِدَاءُ السَّيْرِ مِنَ الْكُومِ أَوْ مِنْ عَلْقَمَاءَ وَعَلَى كُلِّ تَقْدِيرٍ فَمِنْ أَحَدِ الْمَوْضِعَيْنِ كَانَ ابتداء السير وإلى الآخر انتهائه (يُرِيدُ عَلْقَامَ) أَيْ إِرَادَتُهُمُ الذَّهَابَ إِلَى عَلْقَامَ وَانْتِهَاءُ سَيْرِهِمْ إِلَيْهِ وَعَلْقَامُ غَيْرُ عَلْقَمَاءَ كَمَا يُفْهَمُ مِنْ قَوْلِهِ يُرِيدُ عَلْقَامَ
وَفِي مَجْمَعِ الْبِحَارِ كُومُ عَلْقَامَ مَوْضِعٌ فَاسْتُفِيدَ مِنْهُ أَنَّ عَلْقَامَ غَيْرُ عَلْقَمَاءَ وَأَنَّ عَلْقَامَ يُقَالُ لَهُ كُومُ عَلْقَامَ (نِضْوَ أَخِيهِ) النِّضْوُ بِكَسْرِ النُّونِ وَسُكُونِ الْمُعْجَمَةِ فَوَاوٌ الْبَعِيرُ الْمَهْزُولُ يُقَالُ بَعِيرٌ نِضْوٌ وَنَاقَةٌ نِضْوٌ وَنِضْوَةٌ وَهُوَ الَّذِي أَنْضَاهُ الْعَمَلُ وَهَزَلَهُ الْكَدُّ وَالْجَهْدُ (عَلَى أَنَّ لَهُ) لِلْمَالِكِ (وَلَنَا النِّصْفُ) أَيْ لِلْآخِذِ وَالْمُسْتَأْجِرِ النِّصْفُ (لِيَطِيرَ لَهُ النَّصْلُ وَالرِّيشُ) فَاعِلَانِ لِيَطِيرَ أَيْ يُصِيبُهُمَا فِي الْقِسْمَةِ يُقَالُ طَارَ لِفُلَانٍ النِّصْفُ وَلِفُلَانٍ الثُّلُثُ إِذَا وَقَعَ لَهُ ذَلِكَ فِي الْقِسْمَةِ (وَلِلْآخَرِ الْقَدَحُ) مَعْطُوفٌ عَلَى لَهُ النَّصْلُ وَالْقَدَحُ خَشَبُ السَّهْمِ قَبْلَ أَنْ يُرَاشَ وَيُرَكَّبَ فِيهِ النَّصْلُ قَالَهُ الْخَطَّابِيُّ وَالنَّصْلُ حَدِيدَةُ السَّهْمِ وَالرِّيشُ مِنَ الطَّائِرِ وَيَكُونُ فِي السَّهْمِ
وَحَاصِلُهُ أَنَّهُ كَانَ يَقْتَسِمُ الرَّجُلَانِ السَّهْمَ فَيَقَعُ لِأَحَدِهِمَا نَصْلُهُ وَرِيشُهُ وَلِلْآخَرِ قَدَحُهُ
قَالَ الْخَطَّابِيُّ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الشَّيْءَ الْمُشْتَرَكَ بَيْنَ الْجَمَاعَةِ إِذَا احْتَمَلَ الْقِسْمَةَ فَطَلَبَ أَحَدُ الشُّرَكَاءِ الْمُقَاسَمَةَ كَانَ لَهُ ذَلِكَ مَا دَامَ يَنْتَفِعُ بِالشَّيْءِ الَّذِي يَخُصُّهُ مِنْهُ وَإِنْ قَلَّ وَذَلِكَ أَنَّ الْقَدَحَ قَدْ يُنْتَفَعُ بِهِ عَرِيًّا مِنَ الرِّيشِ وَالنَّصْلِ وَكَذَلِكَ قَدْ يُنْتَفَعُ بِالرِّيشِ وَالنَّصْلِ وَإِنْ لَمْ يَكُونَا مُرَكَّبَيْنِ فِي قَدَحٍ فَأَمَّا ما لا

(1/38)

يَنْتَفِعُ بِقِسْمَتِهِ أَحَدٌ مِنَ الشُّرَكَاءِ وَكَانَ فِي ذَلِكَ الضَّرَرُ وَالْإِفْسَادُ لِلْمَالِ كَاللُّؤْلُؤَةِ تَكُونُ بَيْنَ الشُّرَكَاءِ أَوْ نَحْوِهَا مِنَ الشَّيْءِ الَّذِي إِذَا فُرِّقَ بَيْنَ أَجْزَائِهِ بَطَلَتْ قِيمَتُهُ وَذَهَبَتْ مَنْفَعَتُهُ فَإِنَّ الْمُقَاسَمَةَ لَا تَجِبُ فِيهِ لِأَنَّهَا حِينَئِذٍ مِنْ بَابِ إِضَاعَةِ الْمَالِ فَيَبِيعُونَ الشَّيْءَ وَيَقْتَسِمُونَ الثَّمَنَ بَيْنَهُمْ عَلَى قَدْرِ حُقُوقِهِمْ مِنْهُ
انْتَهَى
(مَنْ عَقَدَ لِحْيَتَهُ) أَيْ عَالَجَهَا حَتَّى تَنْعَقِدَ وَتَتَجَعَّدَ وَقِيلَ كَانُوا يَعْقِدُونَهَا فِي الْحُرُوبِ فَأَمَرَهُمْ بِإِرْسَالِهَا كَانُوا يَفْعَلُونَ ذَلِكَ تَكَبُّرًا وَعُجْبًا
قَالَهُ بن الْأَثِيرِ (أَوْ تَقَلَّدَ وَتَرًا) بِفَتْحِ الْوَاوِ
قَالَ أَبُو عُبَيْدَةَ الْأَشْبَهُ أَنَّهُ نَهَى عَنْ تَقْلِيدِ الْخَيْلِ أَوْتَارَ الْقِسِيِّ نُهُوا عَنْ ذَلِكَ إِمَّا لِاعْتِقَادِهِمْ أَنَّ تَقْلِيدَهَا بِذَلِكَ يَدْفَعُ عَنْهَا الْعَيْنَ ومخافة اختناقها به لاسيما عِنْدَ شِدَّةِ الرَّكْضِ بِدَلِيلِ مَا رُوِيَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَطْعِ الْأَوْتَارِ عَنْ أَعْنَاقِ الْخَيْلِ
كَذَا فِي كَشْفِ الْمَنَاهِجِ (بِرَجِيعِ دَابَّةٍ) هُوَ الرَّوْثُ وَالْعَذِرَةُ (أَوْ عَظْمٍ) عَطْفٌ عَلَى رَجِيعٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[37] (أَيْضًا) أَيْ كَمَا رَوَى شُيَيْمُ بْنُ بَيْتَانَ عَنْ شَيْبَانَ الْقِتْبَانِيِّ رَوَى أَيْضًا عَنْ أَبِي سَالِمٍ الْجَيْشَانِيِّ (يَذْكُرُ) أَيْ عَبْدُ اللَّهِ بْنُ عَمْرٍو (ذَلِكَ) الْحَدِيثَ الْمَذْكُورَ (وَهُوَ) أَيْ أَبُو سَالِمٍ (مَعَهُ) أَيْ مَعَ عَبْدِ اللَّهِ (مُرَابِطٌ) الْمُرَابَطَةُ أَنْ يَرْبِطَ كُلٌّ مِنَ الْفَرِيقَيْنِ خُيُولَهُمْ فِي الْمَوْضِعِ الَّذِي يُخَافُ مِنْهُ هُجُومُ الْعَدُوِّ مُعِدًّا لِصَاحِبِهِ (بِحِصْنِ بَابِ أَلْيُونَ) الْحِصْنُ الْمَكَانُ الَّذِي لَا يُقْدَرُ عَلَيْهِ لِارْتِفَاعِهِ وَجَمْعُهُ حُصُونٌ وَأَلْيُونَ بِفَتْحِ الْهَمْزَةِ وَسُكُونِ اللَّامِ وَضَمِّ الْيَاءِ التَّحْتَانِيَّةِ اسْمُ مَدِينَةٍ قَدِيمًا وَسُمِّيَتْ بَعْدَ فَتْحِهَا فسطاط (بالفسطاط) قال بن الْأَثِيرِ الْفُسْطَاطُ بِالضَّمِّ وَالْكَسْرِ الْمَدِينَةُ الَّتِي فِيهَا مَجْمَعُ النَّاسِ وَكُلُّ مَدِينَةٍ فُسْطَاطٌ وَقِيلَ هُوَ ضَرْبٌ مِنَ الْأَبْنِيَةِ وَبِهِ سُمِّيَتِ الْمَدِينَةُ وَيُقَالُ لِمِصْرَ وَالْبَصْرَةِ الْفُسْطَاطُ
وَقَوْلُ أَبِي دَاوُدَ حِصْنُ أَلْيُونَ بِالْفُسْطَاطِ عَلَى جَبَلٍ لَا يُنَافِي قَوْلَ بن الْأَثِيرِ لِأَنَّ الَّذِي عَلَى جَبَلٍ هُوَ الْحِصْنُ لَا نَفْسُ أَلْيُونَ
وَالْحَاصِلُ أَنَّ أَبَا سَالِمٍ الْجَيْشَانِيَّ كَانَ مَعَ عَبْدِ اللَّهِ بْنِ عَمْرٍو مُرَابِطًا بِحِصْنِ الَّذِي كَانَ فِي أَلْيُونَ وَأَلْيُونُ وَالْفُسْطَاطُ هُمَا اسْمَانِ لِمَدِينَةِ مِصْرَ وَكَانَ حِصْنُ أَلْيُونَ عَلَى جَبَلٍ وَكَانَ الْجَبَلُ فِي فُسْطَاطٍ (قَالَ أَبُو دَاوُدَ هُوَ) أَيْ شَيْبَانُ الْقِتْبَانِيُّ

(1/39)

[38] (نَتَمَسَّحُ) أَيْ نَسْتَنْجِي (أَوْ بَعْرٍ) الْبَعْرُ مَعْرُوفٌ وَهُوَ مِنْ كُلِّ ذِي ظِلْفٍ وَخُفٍّ وَالْجَمْعُ الْأَبْعَارُ مِثْلُ السَّبَبِ وَالْأَسْبَابِ وَبَعَرَ ذَلِكَ الْحَيَوَانُ بَعْرًا مِنْ بَابِ نَفَعَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[39] (قَدِمَ وَفْدُ الْجِنِّ) هُوَ جِنُّ نَصِيبِينَ وَكَانَ قُدُومُهُ بِمَكَّةَ قَبْلَ الْهِجْرَةِ وَالْوَفْدُ قَوْمٌ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ الْوَاحِدُ وَافِدٌ وَكَذَا مَنْ يَقْصِدُ الْأُمَرَاءَ بِالزِّيَارَةِ يُقَالُ وَفَدَ عَلَى الْقَوْمِ وَفْدًا مِنْ بَابِ وَعَدَ وَوُفُودًا فَهُوَ وَافِدٌ وَالْجَمْعُ وِفَّادٌ وَوَفْدٌ مِثْلُ صَاحِبٍ وَصَحْبٍ (يَا محمد إنه) أمر من النهي (وحممه) بِضَمِّ الْحَاءِ وَالْمِيمَيْنِ مَفْتُوحَتَيْنِ عَلَى وَزْنِ رُطَبَةٍ مَا أُحْرِقَ مِنْ خَشَبٍ وَنَحْوِهِ وَالْجَمْعُ بِحَذْفِ الْهَاءِ
كَذَا فِي الْمِصْبَاحِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ

1 - (بَاب الاستنجاء)
[40] إلخ (يَسْتَطِيبُ بِهِنَّ) أَيْ بِالْأَحْجَارِ وَيَسْتَطِيبُ صِفَةُ أَحْجَارٍ أَوْ مُسْتَأْنَفَةٌ وَالِاسْتِطَابَةُ وَالِاسْتِنْجَاءُ وَالِاسْتِجْمَارُ كِنَايَةٌ عَنْ إِزَالَةِ الْخَارِجِ مِنَ السَّبِيلَيْنِ عَنْ مَخْرَجِهِ فَالِاسْتِطَابَةُ والاستنجاء

(1/40)

تَارَةً يَكُونَانِ بِالْمَاءِ وَتَارَةً بِالْأَحْجَارِ وَالِاسْتِجْمَارُ مُخْتَصٌّ بالأحجار (فإنها تجزىء) بِضَمِّ التَّاءِ بِمَعْنَى الْكِفَايَةِ مِنْ أَجْزَأَ أَيْ تَكْفِي وَتُغْنِي
وَقَالَ الزَّرْكَشِيُّ ضَبَطَهُ بَعْضُهُمْ بِفَتْحِ التَّاءِ وَمِنْهُ قَوْلُهُ تَعَالَى لَا تَجْزِي نَفْسٌ عَنْ نفس شيئا انتهى فهو من جزى يجزئ مِثْلُ قَضَى يَقْضِي وَزْنًا وَمَعْنًى أَيْ تَقْضِي الْأَحْجَارُ (عَنْهُ) أَيْ عَنِ الِاسْتِطَابَةِ وَالِاسْتِنْجَاءِ أَوْ عَنِ الْمُسْتَنْجِي أَوْ عَنِ الْمَاءِ الْمَفْهُومِ مِنَ الْمَقَامِ وَهُوَ الْأَظْهَرُ مَعْنًى وَإِنْ كَانَ بَعِيدًا لَفْظًا فَالْحَاصِلُ أَنَّ الِاسْتِطَابَةَ بِالْأَحْجَارِ تَكْفِي عَنِ الماء وإن بقي أثر النجاسة بعد ما زَالَتْ عَيْنُ النَّجَاسَةِ وَذَلِكَ رُخْصَةٌ
وَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ بَعْدَهُمْ إِنَّ الِاسْتِنْجَاءَ بِالْحِجَارَةِ يجزئ وَإِنْ لَمْ يَسْتَنْجِ بِالْمَاءِ إِذَا أَنْقَى أَثَرَ الغائط والبول وبه يقول الثوري وبن الْمُبَارَكِ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
قَالَهُ التِّرْمِذِيُّ فِي جَامِعِهِ
وَفِيهِ دَلِيلٌ وَاضِحٌ عَلَى وُجُوبِ التَّثْلِيثِ لِأَنَّ الْإِجْزَاءَ يُسْتَعْمَلُ غَالِبًا فِي الْوَاجِبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[41] (عَنِ الِاسْتِطَابَةِ) أَيْ عَدَدِ حِجَارَةِ الِاسْتِنْجَاءِ (رَجِيعٌ) رَوْثُ دَابَّةٍ لِأَنَّهُ عَلَفُ دَوَابِّ الْجِنِّ
قَالَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ إِذَا اسْتَنْجَى بِالْعَظْمِ لَمْ يَقَعْ مَوْقِعَهُ كَمَا لَوِ اسْتَنْجَى بِالرَّجِيعِ لَمْ يَقَعْ مَوْقِعَهُ وَكَمَا جَعَلَ الْعِلَّةَ فِي الْعَظْمِ أَنَّهُ زَادُ الْجِنِّ جَعَلَ الْعِلَّةَ فِي الرَّجِيعِ أَنَّهُ عَلَفُ دواب الجن وإن كَانَ فِي الرَّجِيعِ أَنَّهُ نَجَسٌ فَفِي الْعَظْمِ أَنَّهُ لَا يُنَظِّفُ لِمَا فِيهِ مِنَ الدُّسُومَةِ وَقَدْ نَهَى عَنِ الِاسْتِنْجَاءِ بِهِمَا
قَالَ الْمُنْذِرِيُّ وأخرجه بن ماجة (كذا رواه أبو أسامة وبن نُمَيْرٍ عَنْ هِشَامٍ) غَرَضُهُ مِنْ إِيرَادِ هَذِهِ الجملة أن أبا أسامة وبن نُمَيْرٍ قَدْ تَابَعَا أَبَا مُعَاوِيَةَ عَنْ هِشَامٍ عَلَى اسْمِ شَيْخِ هِشَامٍ فَقَالُوا عَنْ هِشَامٍ عَنْ عَمْرِو بْنِ خُزَيْمَةَ وَهَذَا تَعْرِيضٌ عَلَى رِوَايَةِ سُفْيَانَ فَإِنَّهُ قَالَ أَخْبَرَنِي هِشَامُ بْنُ عُرْوَةَ قَالَ أَخْبَرَنِي أَبُو وَجْزَةَ
رَوَى الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ أَخْبَرَنَا أَبُو زَكَرِيَّا وَأَبُو بَكْرٍ وَأَبُو سَعِيدٍ قَالُوا حَدَّثَنَا أَبُو الْعَبَّاسِ قَالَ أَخْبَرَنَا الرَّبِيعُ قَالَ أَخْبَرَنَا الشَّافِعِيُّ قَالَ أَخْبَرَنَا سُفْيَانُ قَالَ أَخْبَرَنِي هِشَامُ بْنُ عُرْوَةَ قَالَ أَخْبَرَنِي أَبُو وَجْزَةَ عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
الْحَدِيثَ
قَالَ الْبَيْهَقِيُّ هَكَذَا قَالَ سُفْيَانُ أَبُو وَجْزَةَ وَأَخْطَأَ فِيهِ وَإِنَّمَا هو بن خزيمة

(1/41)

وَاسْمُهُ عَمْرُو بْنُ خُزَيْمَةَ كَذَلِكَ رَوَاهُ الْجَمَاعَةُ عن هشام بن عروة ووكيع وبن نُمَيْرٍ وَأَبُو أُسَامَةَ وَأَبُو مُعَاوِيَةَ وَعَبْدَةُ بْنُ سُلَيْمَانَ وَمُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ أَخْبَرَنَا أَبُو الْحَسَنِ الطَّرَائِفِيُّ سَمِعْتُ سَعِيدَ بْنَ عُثْمَانَ الدَّارِمِيَّ يَقُولُ سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ يَقُولُ قَالَ سُفْيَانُ فَقُلْتُ فايش أبو وجزة فقالوا شاعر ها هنا فَلَمْ آتِهِ قَالَ عَلِيٌّ إِنَّمَا هُوَ أَبُو خُزَيْمَةَ وَاسْمُهُ عَمْرُو بْنُ خُزَيْمَةَ وَلَكِنْ كَذَا قَالَ سُفْيَانُ قَالَ عَلِيٌّ الصَّوَابُ عِنْدِي عَمْرُو بن خزيمة
انتهى كلام البيهقي

2 - (بَابٌ فِي الِاسْتِبْرَاءِ)
[42] هُوَ أَنْ يَمْكُثَ وَيَنْتُرَ حَتَّى يَظُنَّ أَنَّهُ لَمْ يَبْقَ فِي قَصَبَةِ الذَّكَرِ شَيْءٌ مِنَ الْبَوْلِ كَذَا فِي حُجَّةِ اللَّهِ الْبَالِغَةِ لِلشَّيْخِ الْمُحَدِّثِ وَلِيِّ اللَّهِ الدَّهْلَوِيِّ
وَحَاصِلُ مَعْنَى الِاسْتِبْرَاءِ الِاسْتِنْقَاءُ مِنَ الْبَوْلِ وَهُوَ المراد ها هنا
وَهَلِ الِاسْتِنْقَاءُ أَيِ الِاسْتِنْجَاءُ بِالْمَاءِ ضَرُورِيٌّ أَوْ يَكْفِي الْمَسْحُ بِالْحِجَارَةِ فَدَلَّ الْحَدِيثُ عَلَى أَنَّهُ لَيْسَ أَمْرًا ضَرُورِيًّا
فَإِنْ قُلْتَ مَا الْفَرْقُ بَيْنَ الْبَابَيْنِ وَلِمَ كَرَّرَ التَّرْجَمَةَ مَرَّتَيْنِ فَإِنَّهُ أَوْرَدَ أَوَّلًا بَابَ الِاسْتِبْرَاءِ مِنَ الْبَوْلِ وَثَانِيًا بَابَ الِاسْتِبْرَاءِ
قُلْتُ أَوْرَدَ فِي التَّرْجَمَةِ الْأُولَى حديث بن عَبَّاسٍ وَالْمُرَادُ بِهَا الْمُبَاعَدَةُ عَنِ النَّجَاسَةِ وَالتَّوَقِّي عَنْهَا فَإِنَّ فِي الْحَدِيثِ إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ أَمَّا أَحَدُهُمَا فَكَانَ لَا يَسْتَنْزِهُ مِنَ الْبَوْلِ وَالْمُرَادُ بِالتَّرْجَمَةِ الثَّانِيَةِ الِاسْتِنْجَاءُ بالحجارة لأن الاستبراء طلب البراءة (المقرئ) بِضَمِّ الْمِيمِ وَسُكُونِ الْقَافِ وَفَتْحِ الرَّاءِ وَهَمْزَةٍ ثُمَّ يَاءٍ نُسِبَ إِلَى مُقْرَأٍ قَرْيَةٌ بِدِمَشْقَ هُوَ عَلَامَةُ التَّحْوِيلِ أَيِ الرُّجُوعُ مِنْ سَنَدٍ إِلَى آخَرَ سَوَاءٌ كَانَ الرُّجُوعُ مِنْ أَوَّلِ السَّنَدِ أَوْ وَسَطِهِ أَوْ آخِرِهِ (أَبُو يَعْقُوبَ التَّوْأَمُ) هُوَ عَبْدُ اللَّهِ بْنُ يَحْيَى الْمُتَقَدِّمُ (بِكُوزٍ) الْكُوزُ بِالضَّمِّ جَمْعُهُ كِيزَانٌ وَأَكْوَازٌ وَهُوَ ماله عروة من أواني الشرب وما لاعروة لَهُ فَهُوَ كُوبٌ وَجَمْعُهُ أَكْوَابٌ (مَا هَذَا يَا عُمَرُ) أَيْ مَا حَمَلَكَ عَلَى قِيَامِكَ خَلْفِي وَلِمَ جِئْتَنِي بِمَاءٍ (تَتَوَضَّأُ بِهِ) أَيْ تَتَوَضَّأُ بِالْمَاءِ بَعْدَ الْبَوْلِ الْوُضُوءَ الشَّرْعِيَّ أَوِ الْمُرَادُ بِهِ الْوُضُوءُ اللُّغَوِيُّ وَهُوَ الِاسْتِنْجَاءُ

(1/42)

بالماء وعليه حمله المؤلف وبن مَاجَهْ وَلِذَا أَوْرَدَهُ فِي بَابِ الِاسْتِبْرَاءِ (مَا أُمِرْتُ) بِصِيغَةِ الْمَجْهُولِ (كُلَّمَا بُلْتُ) صِيغَةُ الْمُتَكَلِّمِ مِنَ الْبَوْلِ (أَنْ أَتَوَضَّأَ) بَعْدَ الْبَوْلِ أَوْ أَسْتَنْجِيَ بَعْدَهُ بِالْمَاءِ وَكَانَ قَدْ تَرَكَ مَا هُوَ أَوْلَى وَأَفْضَلُ تَخْفِيفًا عَلَى الْأُمَّةِ وَإِبْقَاءً وَتَيْسِيرًا عَلَيْهِمْ (لَكَانَتْ) فَعْلَتِي (سُنَّةً) أَيْ طَرِيقَةً وَاجِبَةً لَازِمَةً لِأُمَّتِي فَيَمْتَنِعُ عَلَيْهِمُ التَّرَخُّصُ بِاسْتِعْمَالِ الْحَجَرِ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حرج
قال عبد الرؤوف المنادي فِي فَتْحِ الْقَدِيرِ وَمَا ذَكَرَ مِنْ حَمْلِهِ الْوُضُوءَ عَلَى الْمَعْنَى اللُّغَوِيِّ هُوَ مَا فَهِمَهُ أَبُو دَاوُدَ وَغَيْرُهُ وَبَوَّبُوا عَلَيْهِ وَهُوَ مُخَالِفٌ لِلظَّاهِرِ بِلَا ضَرُورَةٍ وَالظَّاهِرُ كَمَا قَالَهُ وَلِيُّ الْعِرَاقِيُّ حَمْلُهُ عَلَى الشَّرْعِيِّ الْمَعْهُودِ فَأَرَادَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَنْ يَتَوَضَّأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقِبَ الْحَدَثِ فَتَرَكَهُ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَخْفِيفًا وَبَيَانًا للجواز قال المنذري وأخرجه بن مَاجَهْ

3 - (بَاب فِي الِاسْتِنْجَاءِ بِالْمَاءِ بَعْدَ قَضَاءِ الْحَاجَةِ)
[43] أَرَادَ بِهَذِهِ التَّرْجَمَةِ الرَّدَّ عَلَى مَنْ كَرِهَهُ وَعَلَى مَنْ نَفَى وُقُوعَهُ مِنَ النَّبِيِّ صلى الله عليه وسلم
وقد روى بن أَبِي شَيْبَةَ بِأَسَانِيدَ صَحِيحَةٍ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ أَنَّهُ سُئِلَ عَنِ الِاسْتِنْجَاءِ بِالْمَاءِ فَقَالَ إِذًا لَا يَزَالُ فِي يَدِي نَتَنٌ
وَعَنْ نافع أن بن عمر كان لا يستنجي بالماء
وعن بن الزبير قال ما كنا نفعله
ونقل بن التِّينِ عَنْ مَالِكٍ أَنَّهُ أَنْكَرَ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَنْجَى بِالْمَاءِ
وعن بن حَبِيبٍ مِنَ الْمَالِكِيَّةِ أَنَّهُ مَنَعَ الِاسْتِنْجَاءَ بِالْمَاءِ لِأَنَّهُ مَطْعُومٌ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
(حَائِطًا) أَيْ بُسْتَانًا (غُلَامٌ) قَالَ فِي الْمُحْكَمِ الْغُلَامُ مِنْ لَدُنِ الْفِطَامِ إِلَى سَبْعِ سِنِينَ وَقِيلَ غَيْرُ ذَلِكَ (مَعَهُ) أَيْ مَعَ الْغُلَامِ (مِيضَأَةٌ) بِكَسْرِ الْمِيمِ وَبِهَمْزَةٍ بَعْدَ الضَّادِ الْمُعْجَمَةِ وَهِيَ الْإِنَاءُ الَّذِي يُتَوَضَّأُ بِهِ كَالرَّكْوَةِ وَالْإِبْرِيقِ وَشِبْهِهِمَا (فَوَضَعَهَا عِنْدَ السِّدْرَةِ) أَيْ فَوَضَعَ الْغُلَامُ الْمِيضَأَةَ عِنْدَ السِّدْرَةِ الَّتِي كَانَتْ فِي الْحَائِطِ وَالسِّدْرَةُ شَجَرَةُ النَّبَقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(1/43)

[44] (إبراهيم بن مَيْمُونَةَ) الْحِجَازِيِّ مَجْهُولُ الْحَالِ (هَذِهِ الْآيَةُ) وَالْمُشَارُ إِلَيْهَا فِيمَا بَعْدُ وَهُوَ قَوْلُهُ تَعَالَى فِيهِ رجال الْآيَةَ فِي أَهْلِ قُبَاءٍ أَيْ فِي سَاكِنِيهِ وَقُبَاءٌ بِضَمِّ الْقَافِ وَخِفَّةِ الْمُوَحَّدَةِ وَالْمَمْدُودَةِ مَصْرُوفَةٌ وَفِيهِ لُغَةٌ بِالْقَصْرِ وَعَدَمِ الصَّرْفِ مَوْضِعٌ بِمِيلَيْنِ أو ثلاثة من المدينة
قال بن الْأَثِيرِ هُوَ بِمَدٍّ وَصَرْفٍ عَلَى الصَّحِيحِ (يُحِبُّونَ أن يتطهروا) أَيْ يُحِبُّونَ الطَّهَارَةَ بِالْمَاءِ فِي غَسْلِ الْأَدْبَارِ (قَالَ) أَبُو هُرَيْرَةَ (كَانُوا) أَيْ أَهْلُ قُبَاءٍ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ

4 - (بَاب الرَّجُلِ يَدْلُكُ يَدَهُ بِالْأَرْضِ إِذَا اسْتَنْجَى لِتُزِيلَ الرَّائِحَةَ)
[45] الْكَرِيهَةَ إِنْ بَقِيَتْ بَعْدَ الْغَسْلِ
(عَنِ الْمُغِيرَةِ) اعْلَمْ أَنَّ لَفْظَ الْمُغِيرَةِ بَيْنَ جَرِيرٍ وَأَبِي زُرْعَةَ مَوْجُودٌ فِي أَكْثَرِ النُّسَخِ وَقَدْ بَالَغْتُ فِي تَتَبُّعِهِ فَلَمْ أَعْرِفْ مَنْ هُوَ وَالَّذِي تَحَقَّقَ لِي أَنَّهُ غَلَطٌ بِثَلَاثَةِ وُجُوِهٍ الْأَوَّلُ أَنَّ الْحَافِظَ جَمَالَ الدِّينِ الْمِزِّيَّ ذَكَرَ فِي تُحْفَةِ الْأَشْرَافِ بِمَعْرِفَةِ الْأَطْرَافِ فِي مُسْنَدِ أَبَى هُرَيْرَةَ هَذَا الْحَدِيثَ وَلَمْ يَذْكُرِ الْمُغِيرَةَ وَهَذَا لَفْظُهُ أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ حَزْمِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيُّ عَنْ أَبِي هُرَيْرَةَ قِيلَ اسْمُهُ هَرَمٌ وَقِيلَ عَبْدُ الرَّحْمَنِ وَقِيلَ عُمَرُ
وإبراهيم بن جرير بن عبد اللهالبجلي عن بن أَخِيهِ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَى الْخَلَاءَ أَتَيْتُهُ بِمَاءٍ فِي تَوْرٍ أَوْ

(1/44)

رَكْوَةٍ الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الطَّهَارَةِ عَنْ أَبِي ثَوْرٍ إِبْرَاهِيمَ بْنِ خَالِدٍ الْكَلْبِيِّ عَنْ أَسْوَدَ بْنِ عَامِرٍ وَعَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْمَخْرَمِيِّ عَنْ وَكِيعٍ كِلَاهُمَا عَنْ شَرِيكٍ عَنْ إِبْرَاهِيمَ بْنِ جَرِيرٍ بِهِ
انْتَهَى
وَذَكَرَ الزَّيْلَعِيُّ أَيْضًا هَذَا الْحَدِيثَ فِي فَصْلِ الِاسْتِنْجَاءِ مِنْ تَخْرِيجِهِ وَلَمْ يَذْكُرِ الْمُغِيرَةَ فِي السَّنَدِ وَهَذَا لَفْظُهُ حَدِيثٌ آخَرُ أَخْرَجَهُ أَبُو دَاوُدَ عَنْ شَرِيكٍ عَنْ إِبْرَاهِيمَ بْنِ جَرِيرٍ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
الْحَدِيثَ
الثَّانِي قَالَ الطَّبَرَانِيُّ لَمْ يَرْوِهِ عَنْ أَبِي زُرْعَةَ إِلَّا إِبْرَاهِيمُ بْنُ جَرِيرٍ تَفَرَّدَ بِهِ شَرِيكٌ وَهَذَا نَصٌّ عَلَى أَنَّ الْمُغِيرَةَ لَمْ يَرْوِ عَنْ أَبِي زُرْعَةَ
الثَّالِثُ قَالَ شَيْخُنَا الْعَلَّامَةُ حُسَيْنُ بْنُ مُحْسِنٍ الْأَنْصَارِيُّ اطَّلَعْتُ عَلَى نُسْخَةٍ صَحِيحَةٍ قَلَمِيَّةٍ وَلَيْسَ فِيهَا ذِكْرٌ لِلْمُغِيرَةِ بين جرير وأبي زرعة موافق لإسناد بن مَاجَهْ وَالَّذِي يَظْهَرُ أَنَّ ذِكْرَهَا إِمَّا أَنْ يَكُونَ مِنَ الْمَزِيدِ غَلَطًا مِنْ بَعْضِ الرُّوَاةِ وَإِمَّا وَهْمًا مِنَ النُّسَّاخِ
انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ
وَقَالَ الشَّارِحُ فِي مَنْهِيَّةِ غَايَةِ الْمَقْصُودِ وَالرَّابِعُ أَنِّي طَالَعْتُ كِتَابَ رِجَالِ سُنَنِ أَبِي دَاوُدَ لِلْحَافِظِ وَلِيِّ الدِّينِ الْعِرَاقِيِّ فِي مَكَّةَ الْمُشَرَّفَةِ عِنْدَ شَيْخِنَا أَحْمَدَ الشَّرْقِيِّ فَمَا وَجَدْتُ فِيهِ ذِكْرَ الْمُغِيرَةِ
(فِي تَوْرٍ) بِفَتْحِ التَّاءِ وَسُكُونِ الْوَاوِ إِنَاءٌ صَغِيرٌ مِنْ صُفْرٍ أَوْ حِجَارَةٍ يُشْرَبُ مِنْهُ وَقَدْ يُتَوَضَّأُ مِنْهُ ويؤكل منه الطعام
قاله الطيبي
وفي المتوسط فيه جواز التوضىء بِآنِيَةِ الصُّفْرِ وَأَنَّهُ لَيْسَ بِكَبِيرَةٍ (أَوْ رَكْوَةٍ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْكَافِ ظَرْفٌ مِنْ جِلْدٍ أَيْ دَلْوٌ صَغِيرٌ مِنْ جِلْدٍ يُتَوَضَّأُ مِنْهُ وَيُشْرَبُ فِيهِ الْمَاءُ وَالْجَمْعُ رِكَاءٌ وَأَوْ لِلشَّكِّ لِلرَّاوِي عَنْ أَبِي هُرَيْرَةَ أَوْ أَنَّ أَبَا هُرَيْرَةَ يَأْتِيهِ تَارَةً هَذَا وَتَارَةً هَذَا (ثُمَّ أَتَيْتُهُ بِإِنَاءٍ آخَرَ) لِيَتَوَضَّأَ بِهِ (فَتَوَضَّأَ) بِالْمَاءِ ليس المعنى أنه لا يجوز التوضىء بِالْمَاءِ الْبَاقِي مِنَ الِاسْتِنْجَاءِ أَوْ بِالْإِنَاءِ الَّذِي اسْتَنْجَى بِهِ وَإِنَّمَا أَتَى بِإِنَاءٍ آخَرَ لِأَنَّهُ لَمْ يَبْقَ مِنَ الْأَوَّلِ شَيْءٌ أَوْ بَقِيَ قليل والإتيان بالإناء الآخراتفاقي كَانَ فِيهِ الْمَاءُ فَأَتَى بِهِ
وَقَالَ بَعْضُ الْعُلَمَاءِ قَدْ يُؤْخَذُ مِنْ هَذَا الْحَدِيثِ أَنَّهُ يُنْدَبُ أَنْ يَكُونَ إِنَاءُ الِاسْتِنْجَاءِ غَيْرَ إِنَاءِ الْوَضُوءِ (وَحَدِيثُ الْأَسْوَدِ بْنِ عَامِرٍ أَتَمُّ) مِنْ حَدِيثِ وَكِيعٍ وَحَدِيثُ وَكِيعٍ أَقْصَرُ مِنْ حَدِيثِ الأسود
أخرج النسائي وبن مَاجَهْ وَاللَّفْظُ لِلنَّسَائِيِّ مِنْ طَرِيقِ وَكِيعٍ عَنْ شَرِيكٍ عَنْ إِبْرَاهِيمَ بْنِ جَرِيرٍ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَلَمَّا اسْتَنْجَى دَلَكَ يده بالأرض انتهى
قال المنذري وأخرجه بن ماجة

(1/45)

25 - (بَاب السِّوَاكِ)
[46] بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَالسِّوَاكُ مَا تُدْلَكُ بِهِ الْأَسْنَانُ مِنَ الْعِيدَانِ مِنْ سَاكَ فَاهُ يَسُوكُهُ إِذَا دَلَكَهُ بِالسِّوَاكِ فَإِذَا لَمْ تَذْكُرِ الْفَمَ قُلْتَ اسْتَاكَ وَهُوَ يُطْلَقُ عَلَى الفعل والآلة والأول هو المراد ها هنا وَجَمْعُهُ سُوُكٌ كَكُتُبٍ
قَالَ النَّوَوِيُّ يُسْتَحَبُّ أَنْ يَسْتَاكَ بِعُودٍ مِنْ أَرَاكٍ وَيُسْتَحَبُّ أَنْ يَبْدَأَ بِالْجَانِبِ الْأَيْمَنِ مِنْ فَمِهِ عَرْضًا لَا طُولًا لِئَلَّا يُدْمِي لَحْمَ أَسْنَانِهِ
قَالَ الْحَافِظُ وَأَمَّا الْأَسْنَانُ فَالْأَحَبُّ فِيهَا أَنْ يَكُونَ عَرْضًا وَفِيهِ حَدِيثٌ مُرْسَلٌ عِنْدَ أَبِي دَاوُدَ وَلَهُ شَاهِدٌ مَوْصُولٌ عِنْدَ الْعُقَيْلِيِّ
(يَرْفَعُهُ) هَذِهِ مَقُولَةُ الْأَعْرَجِ أَيْ يَقُولُ الْأَعْرَجُ يَرْفَعُ أَبُو هُرَيْرَةَ هَذَا الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذِهِ صِيغَةٌ يُكَنَّى بِهَا عَنْ صَرِيحِ الرَّفْعِ فَهُوَ أَيْضًا مِنْ أَقْسَامِ الْمَرْفُوعِ الْحُكْمِيِّ كَقَوْلِ التَّابِعِيِّ عَنِ الصَّحَابِيِّ يَرْفَعُ الْحَدِيثَ صَرَّحَ بِذَلِكَ الْحَافِظُ
وَفِي صَحِيحِ مُسْلِمٍ مِنْ رِوَايَةِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَوْلَا) مَخَافَةُ (أَنْ أَشُقَّ) مَصْدَرِيَّةٌ فِي مَحَلِّ الرَّفْعِ عَلَى الِابْتِدَاءِ وَالْخَبَرُ مَحْذُوفٌ وجوبا أي لولا المشقة موجود (بِتَأْخِيرِ الْعِشَاءِ) إِلَى ثُلُثِ اللَّيْلِ كَمَا فِي رِوَايَةِ التِّرْمِذِيِّ وَأَحْمَدَ مِنْ حَدِيثِ زَيْدِ بْنِ خَالِدٍ
وَرَوَى الْحَاكِمُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ بِلَفْظِ لَأَخَّرْتُ صَلَاةَ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ
(وَبِالسِّوَاكِ) أَيْ لَأَمَرْتُهُمْ بِاسْتِعْمَالِ السِّوَاكِ لِأَنَّ السِّوَاكَ هُوَ آلَةٌ وَيُطْلَقُ عَلَى الْفِعْلِ أَيْضًا فَعَلَى هَذَا لَا تَقْدِيرَ وَالسِّوَاكُ مُذَكَّرٌ عَلَى الصَّحِيحِ وَحَكَى فِي الْمُحْكَمِ تَأْنِيثَهُ وَأَنْكَرَ ذَلِكَ الْأَزْهَرِيُّ (عِنْدَ كُلِّ صَلَاةٍ) وَكَذَا فِي رِوَايَةِ مُسْلِمٍ وَالنَّسَائِيِّ مِنْ طَرِيقِ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ بِلَفْظِ عِنْدَ كُلِّ صَلَاةٍ وَخَالَفَهُ سَعِيدُ بْنُ أَبِي هِلَالٍ عَنِ الْأَعْرَجِ فَقَالَ مَعَ الْوُضُوءِ بَدَلَ الصَّلَاةِ
أَخْرَجَهُ أَحْمَدُ مِنْ طَرِيقِهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ مَعَ كُلِّ صَلَاةٍ قَالَ الْحَافِظُ قَالَ الْقَاضِي الْبَيْضَاوِيُّ لَوْلَا كَلِمَةٌ تَدُلُّ عَلَى انْتِفَاءِ الشَّيْءِ لِثُبُوتِ غَيْرِهِ وَالْحَقُّ أَنَّهَا مُرَكَّبَةٌ مِنْ لَوِ الدَّالَّةِ عَلَى انْتِفَاءِ الشَّيْءِ لِانْتِفَاءِ غيره ولا النَّافِيَةُ فَدَلَّ الْحَدِيثُ عَلَى انْتِفَاءِ الْأَمْرِ لِثُبُوتِ الْمَشَقَّةِ لِأَنَّ انْتِفَاءَ النَّفْيِ ثُبُوتٌ فَيَكُونُ الْأَمْرُ مَنْفِيًّا لِثُبُوتِ الْمَشَقَّةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْأَمْرَ لِلْوُجُوبِ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ نَفَىَ الْأَمْرَ مَعَ ثُبُوتِ النَّدْبِيَّةِ وَلَوْ كَانَ لِلنَّدْبِ لَمَا جَازَ النَّفْيُ
وَثَانِيهِمَا أَنَّهُ جَعَلَ

(1/46)

الْأَمْرَ مَشَقَّةً عَلَيْهِمْ وَذَلِكَ إِنَّمَا يَتَحَقَّقُ إِذَا كَانَ الْأَمْرُ لِلْوُجُوبِ إِذِ النَّدْبُ لَا مَشَقَّةَ فِيهِ لِأَنَّهُ جَائِزُ التَّرْكِ
وَقَالَ الشَّافِعِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السِّوَاكَ لَيْسَ بِوَاجِبٍ لِأَنَّهُ لَوْ كَانَ وَاجِبًا لَأَمَرَهُمْ بِهِ شَقَّ عَلَيْهِمْ أَوْ لَمْ يَشُقَ وَإِلَى الْقَوْلِ بِعَدَمِ وُجُوبِهِ صَارَ أَكْثَرُ أَهْلِ الْعِلْمِ بَلِ ادَّعَى بَعْضُهُمْ فيه بالإجماع لَكِنْ حَكَى الشَّيْخُ أَبُو حَامِدٍ وَتَبِعَهُ الْمَاوَرْدِيُّ عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ قَالَ
هُوَ وَاجِبٌ لِكُلِّ صَلَاةٍ فَمَنْ تَرَكَهُ عَامِدًا بَطَلَتْ صَلَاتُهُ
وَعَنْ دَاوُدَ أَنَّهُ قَالَ وَهُوَ وَاجِبٌ لَكِنْ لَيْسَ شَرْطًا
وَاحْتَجَّ مَنْ قَالَ بِوُجُوبِهِ بِوُرُودِ الأمر به فعند بن مَاجَهْ مِنْ حَدِيثِ أَبِي أُمَامَةَ مَرْفُوعًا تَسَوَّكُوا وَلِأَحْمَدَ نَحْوَهُ مِنْ حَدِيثِ الْعَبَّاسِ وَغَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فَضْلَ السِّوَاكِ فَقَطْ وَأَخْرَجَ النَّسَائِيُّ الْفَضْلَيْنِ وَأَخْرَجَ بن مَاجَهْ فَضْلَ الصَّلَاةِ وَأَخْرَجَ فَضْلَ السِّوَاكِ مِنْ حَدِيثِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَ التِّرْمِذِيُّ فَضْلَ السِّوَاكِ مِنْ حَدِيثِ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ
انْتَهَى

[47] (الْجُهَنِيِّ) الْمَدَنِيِّ مِنْ مَشَاهِيرِ الصَّحَابَةِ وَفُضَلَائِهِمْ (لَوْلَا أَنْ أَشُقَّ) أَيْ لَوْلَا مَخَافَةُ الْمَشَقَّةِ عَلَيْهِمْ لَأَمَرْتُهُمْ بِهِ لَكِنْ لَمْ آمُرْ بِهِ وَلَمْ أَفْرِضْ عَلَيْهِمْ لِأَجْلِ خَوْفِ الْمَشَقَّةِ (وَإِنَّ السِّوَاكَ) أَيْ مَوْضِعَ السِّوَاكِ بِتَقْدِيرِ الْمُضَافِ لِتَصْحِيحِ الْحَمْلِ كَقَوْلِهِ تَعَالَى وَلَكِنَّ البر من آمن بالله أَيْ وَلَكِنَّ ذَا الْبِرِّ مَنْ آمَنَ أَوْ وَلَكِنَّ الْبِرَّ بِرُّ مَنْ آمَنَ (مِنْ أُذُنِهِ) حَالٌ مِنَ الِاسْمِ الْمُضَافِ أَوْ صِفَةٌ لَهُ (مَوْضِعُ الْقَلَمِ) بِالرَّفْعِ خَبَرُ إِنَّ (مِنْ أُذُنِ الْكَاتِبِ) حَالٌ مِنَ الْخَبَرِ أَوْ صِفَةٌ لَهُ أَيْ إِنَّ مَوْضِعَ السِّوَاكِ الْكَائِنَ مِنْ أُذُنِ زَيْدٍ مَوْضِعُ الْقَلَمِ الْكَائِنِ مِنْ أُذُنِ الْكَاتِبِ أَيْ يَضَعُ السِّوَاكَ عَلَى أُذُنِهِ مَوْضِعَ الْقَلَمِ أَوْ تَقْدِيرُ أَنَّ السِّوَاكَ كَانَ مَوْضُوعًا عَلَى أُذُنِهِ مَوْضِعَ الْقَلَمِ الْمَوْضُوعِ عَلَى أُذُنِ الْكَاتِبِ
وَاللَّهُ أَعْلَمُ (اسْتَاكَ) وَلَفْظُ التِّرْمِذِيِّ فَكَانَ زَيْدُ بْنُ خَالِدٍ يَشْهَدُ الصَّلَوَاتِ فِي الْمَسْجِدِ وَسِوَاكُهُ عَلَى أُذُنِهِ مَوْضِعَ الْقَلَمِ مِنْ أُذُنِ الْكَاتِبِ لَا يَقُومُ إِلَى الصَّلَاةِ إِلَّا اسْتَنَّ ثُمَّ رَدَّهُ إِلَى مَوْضِعِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَحَدِيثُ التِّرْمِذِيِّ مُشْتَمِلٌ عَلَى الْفَضْلَيْنِ
وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

(1/47)

[48] (مُحَمَّدُ بْنُ إِسْحَاقَ) بْنِ يَسَارٍ أَحَدُ الْأَئِمَّةِ ثِقَةٌ عَلَى مَا هُوَ الْحَقُّ (حَبَّانَ) بِفَتْحِ أَوَّلِهِ وَالْمُوَحَّدَةِ (قَالَ) أَيْ مُحَمَّدُ بْنُ يَحْيَى (قُلْتُ) لِعَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ (أَرَأَيْتَ) مَعْنَاهُ الِاسْتِخْبَارُ أَيْ أَخْبِرْنِي عَنْ كَذَا وَهُوَ بِفَتْحِ الْمُثَنَّاةِ الْفَوْقَانِيَّةِ فِي الْوَاحِدِ وَالْمُثَنَّى وَالْجَمْعِ تَقُولُ أَرَأَيْتَ وَأَرَأَيْتُكَ وَأَرَأَيْتُكُمَا وَأَرَأَيْتُكُمْ وَاسْتِعْمَالُ أَرَأَيْتَ فِي الْإِخْبَارِ مَجَازٌ أَيْ أَخْبِرُونِي عَنْ حَالَتِكُمُ الْعَجِيبَةِ وَوَجْهُ الْمَجَازِ أَنَّهُ لَمَّا كَانَ الْعِلْمُ بِالشَّيْءِ سَبَبًا لِلْإِخْبَارِ عَنْهُ أَوِ الْإِبْصَارُ بِهِ طَرِيقًا إِلَى الْإِحَاطَةِ بِهِ عِلْمًا وَإِلَى صِحَّةِ الْإِخْبَارِ عَنْهُ اسْتُعْمِلَتِ الصِّيغَةُ الَّتِي لِطَلَبِ الْعِلْمِ أو لطلب الإبصار في طلب الخير لِاشْتِرَاكِهِمَا فِي الطَّلَبِ فَفِيهِ مَجَازَانِ اسْتِعْمَالُ رَأَى الَّتِي بِمَعْنَى عَلِمَ أَوْ أَبْصَرَ فِي الْإِخْبَارِ وَاسْتِعْمَالُ الْهَمْزَةِ الَّتِي هِيَ لِطَلَبِ الرُّؤْيَةِ فِي طَلَبِ الْإِخْبَارِ
قَالَ أَبُو حِبَّانَ فِي النَّهْرِ وَمَذْهَبُ الْبَصْرِيِّينَ أَنَّ التَّاءَ هِيَ الْفَاعِلُ وَمَا لَحِقَهَا حَرْفُ خِطَابٍ يَدُلُّ عَلَى اخْتِلَافِ الْمُخَاطَبِ وَمَذْهَبُ الْكِسَائِيِّ أَنَّ الْفَاعِلَ هُوَ التَّاءُ وَأَنَّ أَدَاةَ الْخِطَابِ اللَّاحِقَةِ فِي مَوْضِعِ الْمَفْعُولِ الْأَوَّلِ وَمَذْهَبُ الْفَرَّاءِ أَنَّ التَّاءَ هِيَ حَرْفُ خِطَابٍ كَهِيَ فِي أَنْتِ وَأَنَّ أَدَاةَ الْخِطَابِ بَعْدَهُ هِيَ فِي مَوْضِعِ الْفَاعِلِ اسْتُعِيرَتْ فِيهِ ضَمَائِرُ النَّصْبِ لِلرَّفْعِ وَلَا يَلْزَمُ عَنْ كَوْنِ أَرَأَيْتَ بِمَعْنَى أَخْبِرْنِي أَنْ يَتَعَدَّى تَعْدِيَتَهُ لِأَنَّ أَخْبِرْنِي يَتَعَدَّى بِعَنْ تَقُولُ أَخْبِرْنِي عَنْ زَيْدٍ وَأَرَأَيْتَ يَتَعَدَّى لِمَفْعُولٍ بِهِ صَرِيحٍ وَإِلَى جُمْلَةٍ اسْتِفْهَامِيَّةٍ هِيَ فِي مَوْضِعِ الْمَفْعُولِ الثَّانِي أَرَأَيْتُكَ زَيْدًا مَا صَنَعَ فَمَا بِمَعْنَى أَيُّ شَيْءٍ مُبْتَدَأٌ وَصَنَعَ فِي مَوْضِعِ الْخَبَرِ وَيَرِدُ عَلَى مَذْهَبِ الْكِسَائِيِّ أَمْرَانِ أَحَدُهُمَا أَنَّ هَذَا الْفِعْلَ يَتَعَدَّى إِلَى مَفْعُولَيْنِ كَقَوْلِكَ أَرَأَيْتُكَ زَيْدًا مَا فَعَلَ فَلَوْ جَعَلْتَ الْكَافَ مَفْعُولًا لَكَانَتِ الْمَفَاعِيلُ ثَلَاثَةً وَثَانِيهِمَا أَنَّهُ لَوْ كَانَ مَفْعُولًا لَكَانَ هُوَ الْفَاعِلَ فِي الْمَعْنَى لِأَنَّ كُلًّا مِنَ الْكَافِ وَالتَّاءِ وَاقِعٌ عَلَى الْمُخَاطَبِ وَلَيْسَ الْمَعْنَى عَلَى ذَلِكَ إِذْ لَيْسَ الْغَرَضُ أَرَأَيْتَ نَفْسَكَ بَلْ أَرَأَيْتَ غَيْرَكَ وَلِذَلِكَ قُلْتُ أَرَأَيْتُكَ زَيْدًا وَزَيْدٌ لَيْسَ هُوَ الْمُخَاطَبُ وَلَا هُوَ بَدَلٌ مِنْهُ وَقَالَ الْفَرَّاءُ كَلَامًا حَسَنًا رَأَيْتُ أَنْ أَذْكُرَهُ فَإِنَّهُ مَتِينٌ نَافِعٌ قَالَ لِلْعَرَبِ فِي أَرَأَيْتَ لُغَتَانِ وَمَعْنَيَانِ أَحَدُهُمَا رُؤْيَةُ الْعَيْنِ فَإِذَا أَرَدْتَ هَذَا عَدَّيْتَ الرُّؤْيَةَ بِالضَّمِيرِ إِلَى الْمُخَاطَبِ وَتَتَصَرَّفُ تَصَرُّفَ سَائِرِ الْأَفْعَالِ تَقُولُ لِلرِّجَالِ أَرَأَيْتُكَ عَلَى غير هذه الحال تزيد هَلْ رَأَيْتَ نَفْسَكَ ثُمَّ تُثَنَّى وَتُجْمَعُ فَتَقُولُ أَرَأَيْتُمَا كَمَا أَرَأَيْتُمُوكُمْ أَرَأَيْتُكُنَّ
الْمَعْنَى الْآخَرُ أَنْ تَقُولَ أَرَأَيْتُكَ وَأَنْتَ تُرِيدُ مَعْنَى أَخْبِرْنِي كَقَوْلِكَ أَرَأَيْتُكَ إِنْ فَعَلْتُ كَذَا مَاذَا تَفْعَلُ أَيْ أَخْبِرْنِي وَتُتْرَكُ التَّاءُ إِذَا أَرَدْتَ هَذَا الْمَعْنَى مُوَحَّدَةً عَلَى كُلِّ حَالٍ
تَقُولُ أَرَأَيْتُكُمَا أَرَأَيْتُكُمْ أَرَأَيْتُكُنَّ وَإِنَّمَا تَرَكَتِ الْعَرَبُ التَّاءَ وَاحِدَةً لِأَنَّهُمْ لَمْ يُرِيدُوا أَنْ يَكُونَ الْفِعْلُ وَاقِعًا مِنَ الْمُخَاطَبِ عَلَى نَفْسِهِ فَاكْتَفَوْا مِنْ عَلَاقَةِ الْمُخَاطَبِ بِذِكْرِهَا فِي الْكَافِ وَتَرَكُوا التَّاءَ فِي التَّذْكِيرِ وَالتَّوْحِيدِ مُفْرَدَةً إِذَا لَمْ يَكُنِ الْفِعْلُ وَاقِعًا
وَاعْلَمْ أَنَّ النَّاسَ اخْتَلَفُوا فِي الْجُمْلَةِ الِاسْتِفْهَامِيَّةِ الْوَاقِعَةِ بَعْدَ الْمَنْصُوبِ أَرَأَيْتُكَ زَيْدًا مَا صَنَعَ فَالْجُمْهُورُ عَلَى أَنَّ زَيْدًا مَفْعُولٌ أَوَّلٌ وَالْجُمْلَةُ بَعْدَهُ فِي مَحَلِّ

(1/48)

نصب سادة مسد المفعول الثاني
وقال بن كيسان إن الجملة الاستفهامية في أرأيتك زَيْدًا مَا صَنَعَ بَدَلٌ مِنْ أَرَأَيْتُكَ
وَقَالَ الْأَخْفَشُ إِنَّهُ لَا بُدَّ بَعْدَ أَرَأَيْتَ الَّتِي بِمَعْنَى أَخْبِرْنِي مِنَ الِاسْمِ الْمُسْتَخْبَرِ عَنْهُ وَيَلْزَمُ الْجُمْلَةَ الَّتِي بَعْدَهُ الِاسْتِفْهَامُ لِأَنَّ أَخْبِرْنِي مُوَافِقٌ لِمَعْنَى الِاسْتِفْهَامِ قَالَهُ الْعَلَّامَةُ سُلَيْمَانُ بْنُ جَمَلٍ في حاشيته على تفسير الجلالين
(توضىء بن عُمَرَ) بِكَسْرِ الضَّادِ فَهَمْزَةٌ بِصُورَةِ الْيَاءِ
قَالَ النَّوَوِيُّ صَوَابُهُ تَوَضُّؤَ بِضَمِّ الضَّادِ فَهَمْزَةٌ بِصُورَةِ الْوَاوِ وَهُوَ مَصْدَرٌ مِنَ التَّفَعُّلِ (طَاهِرًا) أَيْ سواء كان بن عُمَرَ طَاهِرًا (وَغَيْرَ طَاهِرٍ) الْوَاوُ بِمَعْنَى أَوْ (عَمَّ ذَاكَ) بِإِدْغَامِ نُونِ عَنْ فِي مِيمِ مَا سُؤَالٌ عَنْ سَبَبِهِ (فَقَالَ) عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ (حَدَّثَتْنِيهِ) أَيْ فِي شَأْنِ الْوُضُوءِ لِكُلِّ صَلَاةٍ (أُمِرَ) بِضَمِّ الْهَمْزَةِ عَلَى الْبِنَاءِ لِلْمَجْهُولِ (فَلَمَّا شَقَّ ذَلِكَ) أَيِ الْوُضُوءُ لِكُلِّ صَلَاةٍ (عَلَيْهِ) أَيْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي التَّوَسُّطِ شَرْحِ سُنَنِ أَبِي دَاوُدَ وَهَذَا الْأَمْرُ يَحْتَمِلُ كَوْنُهُ لَهُ خَاصًّا بِهِ أَوْ شَامِلًا لِأُمَّتِهِ وَيَحْتَمِلُ كَوْنُهُ بِقَوْلِهِ تَعَالَى إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا بأن تكون الْآيَةُ عَلَى ظَاهِرِهَا
انْتَهَى
قُلْتُ وَهَكَذَا فَهِمَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ مِنْ هَذِهِ الْآيَةِ
أَخْرَجَ الدَّارِمِيُّ فِي مُسْنَدِهِ حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ حَدَّثَنَا شُعْبَةُ حَدَّثَنَا مَسْعُودُ بْنُ عَلِيٍّ عَنْ عِكْرِمَةَ أَنَّ سَعْدًا كَانَ يُصَلِّي الصَّلَوَاتِ كُلَّهَا بِوُضُوءٍ وَاحِدٍ وَأَنَّ عَلِيًّا كَانَ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ وَتَلَا هَذِهِ الْآيَةَ إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ الْآيَةَ (أُمِرَ بِالسِّوَاكِ لِكُلِّ صَلَاةٍ) وَاسْتَدَلَّ بِهِ من أوجب السواك لكل صلاة (فكان بن عُمَرَ يَرَى) هَذِهِ مَقُولَةُ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ (أَنَّ) حَرْفٌ مُشَبَّهٌ بِالْفِعْلِ (بِهِ) أَيْ بِعَبْدِ اللَّهِ وَالْجَارُّ مَعَ مَجْرُورِهِ خَبَرٌ مُقَدَّمٌ لِأَنَّ (قُوَّةً) عَلَى ذَلِكَ وَهِيَ اسْمُهُ الْمُؤَخَّرُ وَالْجُمْلَةُ قَائِمَةٌ مَقَامَ مَفْعُولَيْ يَرَى وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أُمِرَ بِالْوُضُوءِ لِكُلِّ صَلَاةٍ طَاهِرًا كَانَ أَوْ غَيْرَ طَاهِرٍ فَلَمَّا شَقَّ ذَلِكَ عَلَيْهِ أُمِرَ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ وَوُضِعَ عَنْهُ الْوُضُوءُ إِلَّا مِنْ حَدَثٍ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَرَى أَنَّ بِهِ قُوَّةً عَلَى ذَلِكَ كَانَ يَفْعَلُهُ حَتَّى مَاتَ وظاهره أن سبب توضىء بن عُمَرَ وُرُودُ الْأَمْرِ قَبْلَ النَّسْخِ فَيُسْتَدَلُّ بِهِ عَلَى أَنَّهُ إِذَا نُسِخَ الْوُجُوبُ بَقِيَ الْجَوَازُ (لَا يَدَعُ) مِنْ وَدَعَ يَدَعُ أَيْ لَا يَتْرُكُ
وَأَحَادِيثُ الْبَابِ مَعَ مَا أَخْرَجَهُ مَالِكٌ وأحمد والنسائي وصححه بن خُزَيْمَةَ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ وضوء

(1/49)

تَدُلُّ عَلَى مَشْرُوعِيَّةِ السِّوَاكِ عِنْدَ كُلِّ وُضُوءٍ وَعِنْدَ كُلِّ صَلَاةٍ فَلَا حَاجَةَ إِلَى تَقْدِيرِ الْعِبَارَةِ بِأَنْ يُقَالَ أَيْ عِنْدَ كُلِّ وُضُوءِ صَلَاةٍ كَمَا قَدَّرَهَا بَعْضُ الْحَنَفِيَّةِ بَلْ فِي هَذَا رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ وَهِيَ السِّوَاكُ عِنْدَ الصَّلَاةِ وَعُلِّلَ بِأَنَّهُ لَا يَنْبَغِي عَمَلُهُ فِي الْمَسَاجِدِ لِأَنَّهُ مِنْ إِزَالَةِ الْمُسْتَقْذَرَاتِ وَهَذَا التَّعْلِيلُ مَرْدُودٌ لِأَنَّ الْأَحَادِيثَ دَلَّتْ عَلَى اسْتِحْبَابِهِ عِنْدَ كُلِّ صَلَاةٍ
وَهَذَا لَا يَقْتَضِي أَنْ لَا يُعْمَلَ إِلَّا فِي الْمَسَاجِدِ حَتَّى يَتَمَشَّى هَذَا التَّعْلِيلُ بَلْ يَجُوزُ أَنْ يَسْتَاكَ ثُمَّ يَدْخُلَ الْمَسْجِدَ لِلصَّلَاةِ كَمَا رَوَى الطَّبَرَانِيُّ فِي مُعْجَمِهِ عَنْ صَالِحِ بْنِ أَبِي صَالِحٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ قَالَ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ مِنْ بَيْتِهِ لِشَيْءٍ مِنَ الصَّلَوَاتِ حَتَّى يَسْتَاكَ
انْتَهَى
وَإِنْ كَانَ فِي الْمَسْجِدِ فَأَرَادَ أَنْ يُصَلِّيَ جَازَ أَنْ يَخْرُجَ مِنَ الْمَسْجِدِ ثُمَّ يَسْتَاكَ ثُمَّ يَدْخُلَ وَيُصَلِّيَ وَلَوْ سُلِّمَ فَلَا نُسَلِّمُ أَنَّهُ مِنْ إِزَالَةِ الْمُسْتَقْذَرَاتِ كَيْفَ وَقَدْ تَقَدَّمَ فِي بَيَانِ أَنَّ زَيْدَ بْنَ خَالِدٍ الْجُهَنِيَّ كَانَ يَشْهَدُ الصَّلَوَاتِ فِي الْمَسَاجِدِ وَسِوَاكُهُ عَلَى أُذُنِهِ مَوْضِعَ الْقَلَمِ مِنْ أُذُنِ الْكَاتِبِ لَا يَقُومُ إِلَى الصَّلَاةِ إِلَّا اسْتَنَّ ثُمَّ رَدَّهُ إِلَى مَوْضِعِهِ وَأَنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُوُكُهُمْ خَلْفَ آذَانِهِمْ يَسْتَنُّونَ بِهَا لِكُلِّ صَلَاةٍ وَأَنَّ عُبَادَةَ بْنَ الصَّامِتِ وَأَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يَرُوحُونَ وَالسِّوَاكُ عَلَى آذَانِهِمْ
(رَوَاهُ) أَيِ الْحَدِيثُ الْمَذْكُورُ بِالسَّنَدِ الْمُتَقَدِّمِ (قَالَ) أَيْ إِبْرَاهِيمُ (عُبَيْدُ اللَّهِ) مُصَغَّرًا لَا مُكَبَّرًا وَأَخْرَجَهُ بِلَفْظِ التَّصْغِيرِ الدَّارِمِيُّ أَيْضًا قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ اخْتَلَفَ الْأَئِمَّةُ فِي الِاحْتِجَاجِ بِحَدِيثِهِ
انْتَهَى

6 - (بَاب كيف يستاك على لسانه)
[49] (أَبِي بُرْدَةَ) أَبُو بُرْدَةَ بْنُ أَبِي مُوسَى اسْمُهُ عَامِرُ بْنُ عَبْدِ اللَّهِ بْنُ قَيْسٍ الْأَشْعَرِيُّ (أَبِيهِ) أَبِي مُوسَى عَبْدِ اللَّهِ بْنِ قَيْسٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ (قَالَ) أَبُو مُوسَى (نَسْتَحْمِلُهُ) أَيْ نَطْلُبُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُمْلَانَهُ عَلَى الْبَعِيرِ وَهَذَا السُّؤَالُ مِنْ أَبِي مُوسَى حِينَ جَاءَ هُوَ وَنَفَرٌ مِنَ الْأَشْعَرِيِّينَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَحْمِلُونَهُ فَحَلَفَ لَا يَحْمِلُهُمْ ثُمَّ جَاءَهُ إِبِلٌ فَحَمَلَهُمْ عَلَيْهَا وَقَالَ لَا أَحْلِفُ عَلَى يَمِينٍ فَأَرَى غَيْرَهَا

(1/50)

خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينِي الْحَدِيثَ (قَالَ) أَبُو مُوسَى (عَلَى طَرَفِ لِسَانِهِ) أَيْ طَرَفِهِ الدَّاخِلِ كَمَا عِنْدَ أَحْمَدَ يَسْتَنُّ إِلَى فَوْقُ (يَقُولُ إِهْ إِهْ) بِهَمْزَةٍ مَكْسُورَةٍ ثُمَّ هَاءٍ وَفِي رِوَايَةِ الْبُخَارِيِّ أُعْ أُعْ بِضَمِّ الْهَمْزَةِ وَسُكُونِ الْمُهْمَلَةِ وَفِي رِوَايَةِ النَّسَائِيِّ بِتَقْدِيمِ الْعَيْنِ عَلَى الْهَمْزَةِ وَلِلْجَوْزَقِيِّ بِخَاءٍ مُعْجَمَةٍ بَعْدَ الهمزة المكسورة
قال الحافظ ورواية أعأع أَشْهَرُ وَإِنَّمَا اخْتَلَفَ الرُّوَاةُ لِتَقَارُبِ مَخَارِجِ هَذِهِ الْأَحْرُفِ وَكُلُّهَا تَرْجِعُ إِلَى حِكَايَةِ صَوْتِهِ إِذْ جَعَلَ السِّوَاكَ عَلَى طَرَفِ لِسَانِهِ (يَعْنِي يَتَهَوَّعُ) وَهَذَا التَّفْسِيرُ مِنْ أَحَدِ الرُّوَاةِ دُونَ أَبِي مُوسَى وَفِي مُخْتَصَرِ الْمُنْذِرِيِّ أَرَاهُ يَعْنِي يَتَهَوَّعُ وَفِي رِوَايَةِ الْبُخَارِيِّ كَأَنَّهُ يَتَهَوَّعُ وَهَذَا يَقْتَضِي أنه من مقولة أبي موسى والتهوع التقيء أي له صوت كصوت المتقيىء عَلَى سَبِيلِ الْمُبَالَغَةِ
وَالْحَدِيثُ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ السِّوَاكِ عَلَى اللِّسَانِ طُولًا وَأَمَّا الْأَسْنَانُ فَالْأَحَبُّ فِيهَا أَنْ تَكُونَ عَرْضًا وَقَدْ تَقَدَّمَ بَعْضُ بَيَانِهِ (قَالَ مُسَدَّدٌ كَانَ) أَيِ الْمَذْكُورُ (اخْتَصَرَهُ) بِصِيغَةِ الْمُضَارِعِ الْمُتَكَلِّمَ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ كَذَا فِي أَصْلِنَا وَنَقَلَهُ النَّوَوِيُّ فِي شَرْحِهِ عَنْ بَعْضِ النُّسَخِ وَنَقَلَ عَنْ عَامَّةِ النُّسَخِ اخْتَصَرْتُهُ انْتَهَى
قُلْتُ وَالَّذِي فِي عَامَّةِ النُّسَخِ هُوَ الصَّحِيحُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

([50] بَاب في الرجل)
إلخ (يَسْتَنُّ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْمُهْمَلَةِ وَفَتْحِ الْمُثَنَّاةِ وَتَشْدِيدِ النُّونِ مِنَ السِّنِّ بِالْكَسْرِ أَوِ الْفَتْحِ إِمَّا لِأَنَّ السِّوَاكَ يَمُرُّ عَلَى الْأَسْنَانِ أَوْ لِأَنَّهُ يَسُنُّهَا أَيْ يُحَدِّدُهَا يُقَالُ سَنَنْتُ الْحَدِيدَ أَيْ حَكَكْتُهُ عَلَى الْحَجَرِ حَتَّى يَتَحَدَّدَ وَالْمِسَنُّ بكسر الميم الحجر الذي يمد عَلَيْهِ السِّكِّينُ
وَحَاصِلُ الْمَعْنَى أَنَّهُ كَانَ يَسْتَاكُ (أَنْ كَبِّرْ) بِصِيغَةِ الْأَمْرِ نَائِبُ فَاعِلِ أَوْحَى أَيْ أَوْحَى إِلَيْهِ أَنَّ فَضْلَ السِّوَاكِ وَحَقَّهُ أَنْ يُقَدِّمَ مَنْ هُوَ أَكْبَرُ
وَمَعْنَى كَبِّرْ أَيْ قَدِّمِ الْأَكْبَرَ سِنًّا فِي إِعْطَاءِ السِّوَاكِ
قَالَ الْعُلَمَاءُ فِيهِ تَقْدِيمُ ذِي السِّنِّ فِي السِّوَاكِ وَيُلْتَحَقُ بِهِ الطَّعَامُ وَالشَّرَابُ وَالْمَشْيُ وَالْكَلَامُ وَهَذَا مَا لَمْ يَتَرَتَّبِ الْقَوْمُ فِي

(1/51)

الْجُلُوسِ فَإِذَا تَرَتَّبُوا فَالسُّنَّةُ حِينَئِذٍ تَقْدِيمُ الْأَيْمَنِ
وَفِيهِ أَنَّ اسْتِعْمَالَ سِوَاكِ الْغَيْرِ بِرِضَاهُ الصَّرِيحِ أَوِ الْعُرْفِيِّ لَيْسَ بِمَكْرُوهٍ (أَعْطِ السِّوَاكَ أَكْبَرَهُمَا) الظَّاهِرُ أَنَّهُ تَفْسِيرٌ مِنَ الرَّاوِي
كَذَا فِي الشَّرْحِ
وَقَالَ فِي مَنْهِيَّةِ الشَّرْحِ وَيَحْتَمِلُ أَنْ يَكُونَ مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَاللَّهُ أَعْلَمُ
وَفِي بَعْضِ نُسَخِ الْكِتَابِ ها هنا هذه العبارة قال أحمد هو بن حزم قال لنا أبو سعيد هو بن الْأَعْرَابِيِّ
هَذَا مِمَّا تَفَرَّدَ بِهِ أَهْلُ الْمَدِينَةِ
انتهى
قُلْتُ أَحْمَدُ هُوَ أَبُو عُمَرَ أَحْمَدُ بْنُ سَعِيدٍ بْنُ حَزْمٍ صَرَّحَ بِذَلِكَ الشَّيْخُ الْعَلَّامَةُ وَجِيهُ الدِّينِ أَبُو الضِّيَاءِ عَبْدُ الرَّحْمَنِ بْنُ عَلِيِّ بْنُ عُمَرَ الدَّيْبَعُ الشَّيْبَانِيُّ فِي ثَبْتِهِ وَأَبُو سَعِيدٍ هُوَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادِ بْنِ بِشْرٍ الْمَعْرُوفُ بِابْنِ الْأَعْرَابِيِّ أَحَدُ رُوَاةِ السُّنَنِ لِلْإِمَامِ أَبِي دَاوُدَ السِّجِسْتَانِيِّ وَكَانَتْ هذه العبارة في نسخة بن الْأَعْرَابِيِّ فَبَعْضُ النُّسَّاخِ لِرِوَايَةِ اللُّؤْلُؤِيِّ اطَّلَعَ عَلَى رواية بن الأعرابي فأدرجها في نسخة اللؤلؤي
وغرض بن الْأَعْرَابِيِّ مِنْ هَذَا أَنَّ هَذَا الْحَدِيثَ مِنْ مُتَفَرِّدَاتِ أَهْلِ الْمَدِينَةِ لَمْ يَرْوِهِ غَيْرُهُ
قَالَ المنذري وأخرج مسلم معناه من حديث بن عُمَرَ مُسْنَدًا وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

8 - (بَابُ غَسْلِ السِّوَاكِ بَعْدَ الِاسْتِعْمَالِ)
[52] لِلنَّظَافَةِ وَدَفْعِ مَا أَصَابَهُ مِنَ الْفَمِ لِئَلَّا يَنْفِرَ الطَّبْعُ عَنْهُ فِي الاستعمال مرة أخرى
(لِأَغْسِلَهُ) أَيِ السِّوَاكَ لِلتَّطَيُّبِ وَالتَّنْظِيفِ (فَأَبْدَأُ بِهِ) أَيْ بِاسْتِعْمَالِهِ فِي فَمِي قَبْلَ الْغَسْلِ لِيَصِلَ بَرَكَةُ فَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيَّ وَالْحَدِيثُ فِيهِ ثُبُوتُ التَّبَرُّكِ بِآثَارِ الصَّالِحِينَ وَالتَّلَذُّذِ بِهَا وَفِيهِ أَنَّ اسْتِعْمَالَ سِوَاكِ الْغَيْرِ جَائِزٌ وَفِيهِ اسْتِحْبَابُ غَسْلِ السِّوَاكِ

(1/52)

29 - (بَابُ السِّوَاكِ مِنَ الْفِطْرَةِ)
[53] بِكَسْرِ الْفَاءِ أَيِ السنة القديمة للأنبياء السابقين
(يَحْيَى بْنُ مَعِينٍ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْعَيْنِ الْمُهْمَلَةِ أَبُو زَكَرِيَّا الْبَغْدَادِيُّ ثِقَةٌ حَافِظٌ مَشْهُورٌ إِمَامُ الْجَرْحِ وَالتَّعْدِيلِ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ ويحيى بن سعد الْقَطَّانِ وَجَمَاعَةٍ وَعَنْهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَأَحْمَدُ وَخَلَائِقُ
قَالَ أَحْمَدُ كُلُّ حَدِيثٍ لَا يَعْرِفُهُ يَحْيَى فَلَيْسَ بِحَدِيثٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ (عَشْرٌ مِنَ الْفِطْرَةِ) قَالَ الْحَافِظُ أَبُو سليمان الخطابي فسرأكثر الْعُلَمَاءِ الْفِطْرَةَ فِي هَذَا الْحَدِيثِ بِالسُّنَّةِ وَتَأْوِيلُهُ أَنَّ هَذِهِ الْخِصَالَ مِنْ سُنَنِ الْأَنْبِيَاءِ الَّذِينَ أُمِرْنَا أَنْ نَقْتَدِيَ بِهِمْ بِقَوْلِهِ تَعَالَى فَبِهُدَاهُمُ اقتده وَأَوَّلُ مَنْ أُمِرَ بِهَا إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ قَوْلُهُ تَعَالَى وَإِذِ ابْتَلَى إبراهيم ربه بكلمات فأتمهن قال بن عَبَّاسٍ أَمَرَهُ بِعَشْرِ خِصَالٍ ثُمَّ عَدَّدَهُنَّ فَلَمَّا فعلهن قال إني جاعلك للناس إماما لِيُقْتَدَى بِكَ وَيُسْتَنَّ بِسُنَّتِكَ وَقَدْ أُمِرَتْ هَذِهِ الْأُمَّةُ بِمُتَابَعَتِهِ خُصُوصًا وَبَيَانُ ذَلِكَ فِي قَوْلِهِ تَعَالَى ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إبراهيم حنيفا وَيُقَالُ كَانَتْ عَلَيْهِ فَرْضًا وَهُنَّ لَنَا سُنَّةٌ (قَصُّ الشَّارِبِ) أَيْ قَطْعُ الشَّعْرِ النَّابِتِ عَلَى الشَّفَةِ الْعُلْيَا مِنْ غَيْرِ اسْتِئْصَالٍ كَذَا فِي الْفَتْحِ وَوَرَدَ الْخَبَرُ بِلَفْظِ الْحَلْقِ وَهِيَ رِوَايَةُ النَّسَائِيِّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا وَيَجِيءُ تَحْقِيقُ ذَلِكَ فِي كِتَابِ الْخَاتَمِ إِنْ شَاءَ اللَّهُ تَعَالَى (وَإِعْفَاءُ اللِّحْيَةِ) هُوَ إِرْسَالُهَا وَتَوْفِيرُهَا
وَاللِّحْيَةُ بِكَسْرِ اللَّامِ شَعْرُ الْخَدَّيْنِ وَالذَّقَنِ وَفِي رِوَايَةِ الْبُخَارِيِّ وَفِّرُوا اللِّحَى وَفِي رِوَايَةٍ أُخْرَى لِمُسْلِمٍ أَوْفُوا اللِّحَى وَكَانَ مِنْ عَادَةِ الْفُرْسِ قَصُّ اللِّحْيَةِ فَنَهَى الشَّارِعُ عَنْ ذلك وأمر بإعفائها (والسواك) لأنه مطهرة الفم مَرْضَاةٌ لِلرَّبِّ (وَالِاسْتِنْشَاقُ بِالْمَاءِ) أَيْ إِيصَالُ الْمَاءِ إِلَى خَيَاشِيمِهِ يَحْتَمِلُ حَمْلُهُ عَلَى مَا وَرَدَ فِيهِ الشَّرْعُ بِاسْتِحْبَابِهِ مِنَ الْوُضُوءِ وَالِاسْتِيقَاظِ وَعَلَى مُطْلَقِهِ وَعَلَى حَالِ الِاحْتِيَاجِ إِلَيْهِ بِاجْتِمَاعِ أَوْسَاخٍ فِي الْأَنْفِ وَكَذَا السِّوَاكُ يَحْتَمِلُ كُلًّا مِنْهَا (وَقَصُّ الْأَظْفَارِ) جَمْعُ ظُفُرٍ أَيْ تَقْلِيمُهَا (الْبَرَاجِمُ) بِفَتْحِ الْبَاءِ وَبِالْجِيمِ جَمْعُ بُرْجُمَةٍ بِضَمِّ الْبَاءِ وَهِيَ عُقَدُ الْأَصَابِعِ وَمَفَاصِلُهَا كُلُّهَا (وَنَتْفُ الْإِبْطِ) بِكَسْرِ الْهَمْزَةِ وَالْمُوَحَّدَةِ

(1/53)

وَسُكُونِهَا وَهُوَ الْمَشْهُورُ وَهُوَ يُذَكَّرُ وَيُؤَنَّثُ وَالْمُسْتَحَبُّ الْبَدَاءَةُ فِيهِ بِالْيُمْنَى وَيَتَأَدَّى أَصْلُ السُّنَّةِ بِالْحَلْقِ ولاسيما مَنْ يُؤْلِمُهُ النَّتْفُ
قَالَ الْغَزَالِيُّ هُوَ فِي الِابْتِدَاءِ مُوجِعٌ وَلَكِنْ يَسْهُلُ عَلَى مَنِ اعْتَادَهُ
قَالَ وَالْحَلْقُ كَافٍ لِأَنَّ الْمَقْصُودَ النَّظَافَةُ وَتُعُقِّبَ بِأَنَّ الْحِكْمَةَ فِي نَتْفِهِ أَنَّهُ مَحَلٌّ لِلرَّائِحَةِ الْكَرِيهَةِ وَإِنَّمَا يَنْشَأُ ذَلِكَ مِنَ الْوَسَخِ الَّذِي يَجْتَمِعُ بِالْعَرَقِ فَشُرِعَ فِيهِ النَّتْفُ الَّذِي يُضْعِفُهُ فَتُخَفَّفُ الرَّائِحَةُ بِهِ بِخِلَافِ الْحَلْقِ فَإِنَّهُ يُكْثِرُ الرائحة
وقال بن دَقِيقِ الْعِيدِ مَنْ نَظَرَ إِلَى اللَّفْظِ وَقَفَ مَعَ النَّتْفِ وَمَنْ نَظَرَ إِلَى الْمَعْنَى أَجَازَهُ بِكُلِّ مُزِيلٍ (وَحَلْقُ الْعَانَةِ) قَالَ النَّوَوِيُّ الْمُرَادُ بِالْعَانَةِ الشَّعْرُ الَّذِي فَوْقَ ذَكَرِ الرَّجُلِ وَحَوَالَيْهِ وَكَذَا الشَّعْرُ الَّذِي حَوَالَيْ فَرْجِ الْمَرْأَةِ وَنُقِلَ عَنْ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ أَنَّهُ الشَّعْرُ النَّابِتُ حَوْلَ حَلْقَةِ الدُّبُرِ فَتَحَصَّلَ عَنْ مَجْمُوعِ هَذَا اسْتِحْبَابُ حَلْقِ جَمِيعِ مَا عَلَى الْقُبُلِ والدبر وحولهما لكن قال بن دَقِيقِ الْعِيدِ قَالَ أَهْلُ اللُّغَةِ الْعَانَةُ الشَّعْرُ النَّابِتُ عَلَى الْفَرْجِ وَقِيلَ هُوَ مَنْبَتُ الشَّعْرِ فَكَأَنَّ الَّذِي ذَهَبَ إِلَى اسْتِحْبَابِ حَلْقِ مَا حَوْلَ الدُّبُرِ ذَكَرَهُ بِطَرِيقِ الْقِيَاسِ
قَالَ وَالْأَوْلَى في إزالة الشعر ها هنا الْحَلْقُ اتِّبَاعًا (يَعْنِي الِاسْتِنْجَاءَ بِالْمَاءِ) هَذَا التَّفْسِيرُ مِنْ وَكِيعٍ كَمَا بَيَّنَهُ قُتَيْبَةُ فِي رِوَايَةِ مُسْلِمٍ فَسَّرَهُ وَكِيعٌ بِالِاسْتِنْجَاءِ
وَقَالَ أَبُو عُبَيْدَةَ وَغَيْرُهُ انْتِقَاصُ الْبَوْلِ بِاسْتِعْمَالِ الْمَاءِ فِي غَسْلِ الْمَذَاكِيرِ
قَالَ النَّوَوِيُّ انْتِقَاصٌ بِالْقَافِ وَالصَّادِ هُوَ الِانْتِضَاحُ وَقَدْ جَاءَ فِي رِوَايَةٍ الِانْتِضَاحُ بَدَلَ انْتِقَاصِ الْمَاءِ
قَالَ الْجُمْهُورُ الِانْتِضَاحُ نَضْحُ الْفَرْجِ بِمَاءٍ قَلِيلٍ بَعْدَ الْوُضُوءِ لِيَنْفِيَ عَنْهُ الْوَسْوَاسَ
انتهى
وقال في القاموس الانتفاص بِالْفَاءِ رَشُّ الْمَاءِ مِنْ خَلَلِ الْأَصَابِعِ عَلَى الذَّكَرِ وَالِانْتِقَاصُ بِالْقَافِ مِثْلُهُ وَاسْتُدِلَّ بِهِ عَلَى أَنَّ فِي الْمَاءِ خَاصِّيَّةُ قَطْعِ الْبَوْلِ (أَنْ تَكُونَ) الْعَاشِرَةُ (الْمَضْمَضَةَ) فَهَذَا شَكٌّ مِنْ مُصْعَبٍ فِي الْعَاشِرَةِ لَكِنْ قَالَ الْقَاضِي عِيَاضٌ وَلَعَلَّهَا الْخِتَانُ الْمَذْكُورُ مَعَ الْخَمْسِ
قَالَ النَّوَوِيُّ وَهُوَ أَوْلَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ

[54] (عَنْ سَلَمَةَ) الْمَدَنِيِّ مَجْهُولِ الْحَالِ (قَالَ مُوسَى) بْنُ إِسْمَاعِيلَ (عَنْ أَبِيهِ) مُحَمَّدِ بْنِ عَمَّارِ بْنِ ياسر العنسى ذكره بن حِبَّانَ فِي الثِّقَاةِ
قَالَ الْمُنْذِرِيُّ فِي تَلْخِيصِهِ وَحَدِيثُ سَلَمَةَ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُرْسَلٌ لِأَنَّ أَبَاهُ لَيْسَتْ لَهُ صُحْبَةٌ
انْتَهَى (وَقَالَ دَاوُدُ عَنْ عَمَّارِ بْنِ يَاسِرٍ) قَالَ الْمُنْذِرِيُّ وحديثه عن جده عمار

(1/54)

قال بن مَعِينٍ مُرْسَلٌ
وَقَالَ إِنَّهُ لَمْ يَرَ جَدَّهُ
انْتَهَى
وَعَمَّارُ بْنُ يَاسِرٍ صَحَابِيٌّ جَلِيلٌ
وَالْحَاصِلُ أَنَّ سَلَمَةَ بْنَ مُحَمَّدِ بْنِ عَمَّارٍ إِنْ رَوَى عَنْ أَبِيهِ فَالْحَدِيثُ مُرْسَلٌ لِأَنَّ مُحَمَّدَ بْنَ عَمَّارٍ لَمْ يَثْبُتْ لَهُ صُحْبَةٌ وَإِنْ روى عن جده عمارا (فَذَكَرَ نَحْوَهُ) أَيْ ذَكَرَ عَمَّارُ بْنُ يَاسِرٍ وَمُحَمَّدٌ نَحْوَ حَدِيثِ عَائِشَةَ وَتَمَامُ حَدِيثِ عَمَّارِ بْنِ يَاسِرٍ عَلَى مَا جَاءَ فِي رِوَايَةِ بن مَاجَهْ قَالَ مِنَ الْفِطْرَةِ الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ وَالسِّوَاكُ وَقَصُّ الشَّارِبِ وَتَقْلِيمُ الْأَظْفَارِ وَنَتْفُ الْإِبِطِ وَالِاسْتِحْدَادُ وَغَسْلُ الْبَرَاجِمِ وَالِانْتِضَاحُ وَالِاخْتِتَانُ (وَلَمْ يَذْكُرْ) أَحَدُهُمَا فِي حَدِيثِهِ (وَزَادَ) أَحَدُهُمَا (قَالَ) أَيْ أَحَدُهُمَا وَحَاصِلُ الْكَلَامِ أَنَّ الْحَدِيثَ لَيْسَ فِيهِ ذِكْرُ إِعْفَاءِ اللِّحْيَةِ وَانْتِقَاصِ الْمَاءِ وَزَادَ فِيهِ الْخِتَانَ وَالِانْتِضَاحَ وَهُوَ نَضْحُ الْفَرْجِ بِمَاءٍ قَلِيلٍ بَعْدَ الْوُضُوءِ لِيَنْتَفِيَ عَنْهُ الْوَسْوَاسُ (وَرُوِيَ) بِالْبِنَاءِ لِلْمَجْهُولِ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ سَلَمَةَ بْنِ مُحَمَّدٍ (الْفَرْقَ) بِفَتْحِ الْفَاءِ وَسُكُونِ الرَّاءِ هُوَ أَنْ يَقْسِمَ رَأْسَهُ نِصْفًا مِنْ يَمِينِهِ وَنِصْفًا مِنْ يساره (ولم يذكر) بن عباس وهذا الأثر وصل عَبْدُ الرَّزَّاقِ فِي تَفْسِيرِهِ وَالطَّبَرِيُّ مِنْ طَرِيقِهِ بِسَنَدٍ صَحِيحٍ وَاللَّفْظُ لِعَبْدِ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عن بن طاوس عن أبيه عن بن عباس وإذ ابتلى إبراهيم ربه بكلمات قَالَ ابْتَلَاهُ اللَّهُ بِالطَّهَارَةِ خَمْسٌ فِي الرَّأْسِ وَخَمْسٌ فِي الْجَسَدِ فِي الرَّأْسِ قَصُّ الشَّارِبِ وَالْمَضْمَضَةُ وَالِاسْتِنْشَاقُ وَالسِّوَاكُ وَفَرْقُ الرَّأْسِ وَفِي الْجَسَدِ تَقْلِيمُ الْأَظْفَارِ وَحَلْقُ الْعَانَةِ وَالْخِتَانُ وَنَتْفُ الْإِبِطِ وَغَسْلُ أَثَرِ الْغَائِطِ وَالْبَوْلِ بِالْمَاءِ (رُوِيَ) بِالْبِنَاءِ لِلْمَجْهُولِ (قَوْلُهُمْ) مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ (رُوِيَ) أَيْ قَوْلُ طَلْقِ بْنِ حَبِيبٍ وَمُجَاهِدٍ وَبَكْرٍ الْمُزَنِيِّ مَوْقُوفًا عَلَيْهِمْ دُونَ مُتَّصِلٍ مَرْفُوعٍ وَلَمْ يَذْكُرُوا هَؤُلَاءِ فِي حَدِيثِهِمْ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ (وَذَكَرَ) أَيْ إِبْرَاهِيمُ فِي رِوَايَتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه

(1/55)

(باب السواك)
[55] إلخ (إِذَا قَامَ مِنَ اللَّيْلِ) ظَاهِرُ قَوْلِهِ مِنَ اللَّيْلِ عَامٌّ فِي كُلِّ حَالَةٍ وَيَحْتَمِلُ أَنْ يُخَصَّ بِمَا إِذَا قَامَ لِلصَّلَاةِ وَيَدُلُّ عَلَيْهِ رِوَايَةُ الْبُخَارِيِّ فِي الصَّلَاةِ بِلَفْظِ إِذَا قَامَ للتهجد ولمسلم نحوه وكذا في بن مَاجَهْ فِي الطَّهَارَةِ (يَشُوصُ) بِفَتْحِ الْيَاءِ وَضَمِّ الشِّينِ الْمُعْجَمَةِ وَبِالصَّادِ الْمُهْمَلَةِ دَلْكُ الْأَسْنَانِ بِالسِّوَاكِ عرضا
قاله بن الْأَعْرَابِيِّ وَالْخَطَّابِيُّ وَغَيْرُهُمَا وَقِيلَ هُوَ الْغَسْلُ
قَالَهُ الْهَرَوِيُّ وَغَيْرُهُ وَقِيلَ غَيْرُ ذَلِكَ
قَالَ النَّوَوِيُّ أَظْهَرُهَا الْأَوَّلُ وَمَا فِي مَعْنَاهُ (فَاهُ بِالسِّوَاكِ) لِأَنَّ النَّوْمَ يَقْتَضِي تَغَيُّرَ الْفَمِ فَيُسْتَحَبُّ تَنْظِيفُهُ عِنْدَ مُقْتَضَاهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن ماجه

[56] (وضوؤه) بِفَتْحِ الْوَاوِ أَيْ مَاءٌ يَتَوَضَّأُ بِهِ (تَخَلَّى) أَيْ قَضَى حَاجَتَهُ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ بَهْزُ بْنُ حَكِيمِ بْنِ مُعَاوِيَةَ وَفِيهِ مَقَالٌ

[57] (عَنْ عَلِيِّ بْنِ زَيْدِ) بْنِ جُدْعَانَ فِيهِ مَقَالٌ (عَنْ أُمِّ مُحَمَّدٍ) وَاسْمُهَا أُمَيَّةُ أَوْ أَمِينَةُ هِيَ زَوْجَةُ زَيْدِ بْنِ جُدْعَانَ تَفَرَّدَ عَنْهَا رَبِيبُهَا عَلِيُّ بْنُ زَيْدٍ مَجْهُولَةٌ (لَا يَرْقُدُ) بِضَمِّ الْقَافِ أَيْ لَا يَنَامُ
قَالَ فِي الْمِصْبَاحِ رَقَدَ نَامَ لَيْلًا كَانَ أَوْ نَهَارًا وَبَعْضُهُمْ يَخُصُّهُ بِنَوْمِ اللَّيْلِ وَالْأَوَّلُ هُوَ الْحَقُّ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ وَلَا يُحْتَجُّ بِهِ

(1/56)

[58] (بِتُّ) مُتَكَلِّمٌ مِنْ بَاتَ أَيْ نِمْتُ (طَهُورَهُ) بِفَتْحِ الطَّاءِ مَا يَتَطَهَّرُ بِهِ
(ثُمَّ تَلَا) أَيْ قَرَأَ بَعْدَ الِاسْتِيَاكِ (هَذِهِ الْآيَاتِ) مِنْ سُورَةِ آلِ عِمْرَانَ إِنَّ فِي خَلْقِ السَّمَاوَاتِ والأرض وَمَا فِيهِمَا مِنَ الْعَجَائِبِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ بِالْمَجِيءِ وَالذَّهَابِ وَالزِّيَادَةِ وَالنُّقْصَانِ لَآيَاتٌ دَلَالَاتٌ لِأُولِي الألباب لذوي العقول (أو) شك من بن عَبَّاسٍ (مُصَلَّاهُ) أَيْ فِي الْمَكَانِ الَّذِي اتَّخَذَهُ لِصَلَاتِهِ (ثُمَّ اسْتَيْقَظَ فَفَعَلَ مِثْلَ ذَلِكَ) فَصَارَ مَجْمُوعُ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّ رَكَعَاتٍ (كُلُّ ذَلِكَ يَسْتَاكُ وَيُصَلِّي رَكْعَتَيْنِ) هَذَا تَفْسِيرٌ لِقَوْلِهِ مِثْلَ ذَلِكَ (ثُمَّ أَوْتَرَ) أَخْرَجَ الْمُؤَلِّفُ فِي بَابِ صَلَاةِ اللَّيْلِ مِنْ رِوَايَةِ عُثْمَانَ أَوْتَرَ بِثَلَاثِ رَكَعَاتٍ (رَوَاهُ) أَيِ الْحَدِيثَ المذكور (قال) أي بن عَبَّاسٍ (حَتَّى خَتَمَ السُّورَةَ) مِنْ غَيْرِ شَكٍّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُطَوَّلًا وَالنَّسَائِيُّ مُخْتَصَرًا وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الصَّلَاةِ مِنْ رِوَايَةِ كريب عن بن عَبَّاسٍ بِنَحْوِهِ أَتَمَّ مِنْهُ وَمِنْ ذَلِكَ الْوَجْهِ أخرجه البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا
انْتَهَى
(قَالَ) أَيْ شُرَيْحٌ (بِأَيِّ شَيْءٍ كَانَ يَبْدَأُ) مِنَ الْأَفْعَالِ (بِالسِّوَاكِ) فِيهِ بَيَانُ فَضِيلَةِ السِّوَاكِ فِي جَمِيعِ الْأَوْقَاتِ وَشِدَّةِ الِاهْتِمَامِ بِهِ وَتَكْرَارِهِ لِعَدَمِ تَقْيِيدِهِ بِوَقْتِ الصَّلَاةِ وَالْوُضُوءِ
وَالْحَدِيثُ أَخْرَجَهُ الْجَمَاعَةُ إِلَّا الْبُخَارِيَّ وَالتِّرْمِذِيَّ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ لَيْسَ فِي عَامَّةِ النُّسَخِ وَكَذَا لَيْسَ فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَلَا الْخَطَّابِيِّ وَإِنَّمَا وُجِدَ فِي بَعْضِ النُّسَخِ الْمَطْبُوعَةِ فَفِي بَعْضِهَا فِي هَذَا الْبَابِ

(1/57)

أَيْ فِي بَابِ السِّوَاكِ لِمَنْ قَامَ بِاللَّيْلِ وَفِي بَعْضِهَا فِي بَابِ الرَّجُلُ يَسْتَاكُ بِسِوَاكِ غَيْرِهِ وَلَا يَخْفَى أَنَّهُ لَا يُطَابِقُ الْحَدِيثُ تَرْجَمَةَ الْبَابَيْنِ فَرَجَعْتُ إِلَى جَامِعِ الْأُصُولِ لِلْحَافِظِ بن الْأَثِيرِ فَلَمْ أَجِدْ هَذَا الْحَدِيثَ فِيهِ مِنْ رِوَايَةِ أَبِي دَاوُدَ بَلْ فِيهِ مِنْ رِوَايَةِ مسلم وأما الإمام بن تَيْمِيَّةَ فَنَسَبَهُ فِي الْمُنْتَقَى إِلَى الْجَمَاعَةِ إِلَّا الْبُخَارِيَّ وَالتِّرْمِذِيَّ وَكَذَا الشَّيْخُ كَمَالُ الدِّينِ الدَّمِيرِيِّ في ديباجة حاشية بن ماجه نسبه إلى بن مَاجَهْ وَغَيْرِهِ فَازْدَادَ إِشْكَالًا ثُمَّ مَنَّ اللَّهُ عَلَيَّ بِمُطَالَعَةِ تُحْفَةِ الْأَشْرَافِ بِمَعْرِفَةِ الْأَطْرَافِ لِلْحَافِظِ جَمَالِ الدِّينِ الْمِزِّيِّ فَرَأَيْتُهُ أَنَّهُ نَسَبَهُ إِلَى مسلم وأبي داود والنسائي وبن مَاجَهْ وَقَالَ حَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَّةَ
انْتَهَى
فَعُلِمَ أَنَّ وَجْهَ عَدَمِ مُطَابَقَةِ الْحَدِيثِ تَرْجَمَةَ الْبَابَيْنِ هُوَ أَنَّ الْحَدِيثَ لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ أَصْلًا وإنما درجه الناسخ فيها من رواية بن دَاسَّةَ فَخَلَطَ وَاللَّهُ أَعْلَمُ
وَيُمْكِنُ أَنْ يُقَالَ فِي وَجْهِ الْمُنَاسَبَةِ إِنَّهُ إِذَا كَانَ يَسْتَاكُ عِنْدَ دُخُولِهِ الْبَيْتَ بِغَيْرِ تَقْيِيدٍ بِوَقْتِ الصَّلَاةِ وَالْوُضُوءِ فَبِالْأَوْلَى أَنْ يَسْتَاكَ إِذَا قَامَ مِنَ اللَّيْلِ لِلصَّلَاةِ

1 - (بَاب فَرْضِ الْوُضُوءِ)
[59] أَيِ الْوُضُوءُ فَرْضٌ لَا تَصِحُّ الصَّلَاةُ بِدُونِهِ
(مِنْ غُلُولٍ) ضبطه النووي ثم بن سَيِّدِ النَّاسِ بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ
قَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ الْغُلُولُ الْخِيَانَةُ خِفْيَةٌ فَالصَّدَقَةُ مِنْ مَالٍ حَرَامٍ فِي عَدَمِ الْقَبُولِ وَاسْتِحْقَاقِ الْعِقَابِ كَالصَّلَاةِ بِغَيْرِ طَهُورٍ
انْتَهَى
وَقَالَ الْقُرْطُبِيُّ فِي الْمُفْهِمِ الْغُلُولُ هُوَ الْخِيَانَةُ مُطْلَقًا وَالْحَرَامُ
وَقَالَ النَّوَوِيُّ الْغُلُولُ الْخِيَانَةُ وَأَصْلُهُ السَّرِقَةُ مِنْ مَالِ الْغَنِيمَةِ قَبْلَ الْقِسْمَةِ
انْتَهَى (بِغَيْرِ طَهُورٍ) قال بن الْعَرَبِيِّ فِي عَارِضَةِ الْأَحْوَذِيِّ قِرَاءَتُهُ بِفَتْحِ الطَّاءِ وَهُوَ بِضَمِّهَا عِبَارَةٌ عَنِ الْفِعْلِ وَبِفَتْحِهَا عِبَارَةٌ عن الماء
وقال بن الْأَثِيرِ الطُّهُورُ بِالضَّمِّ التَّطَهُّرُ وَبِالْفَتْحِ الْمَاءُ الَّذِي يُتَطَهَّرُ بِهِ
قَالَ السُّيُوطِيُّ وَقَالَ سِيبَوَيْهِ الطَّهُورُ بِالْفَتْحِ يَقَعُ عَلَى الْمَاءِ وَالْمَصْدَرِ مَعًا فَعَلَى هَذَا يَجُوزُ أَنْ يَكُونَ الْحَدِيثُ بِفَتْحِ الطَّاءِ وضمها والمراد التطهر
انتهى
وضبطه بن سَيِّدِ النَّاسِ بِضَمِّ الطَّاءِ لَا غَيْرُ
وَقَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ قَبُولُ اللَّهِ الْعَمَلَ هُوَ رِضَاهُ وَثَوَابُهُ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن ماجه وأخرجه مسلم والترمذي وبن ماجه من حديث بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَالصَّلَاةُ فِي حَدِيثِ جَمِيعِهِمْ مُقَدَّمَةٌ عَلَى الصَّدَقَةِ
انْتَهَى

(1/58)

[60] (إِذَا أَحْدَثَ) أَيْ وُجِدَ مِنْهُ الْحَدَثُ الْأَكْبَرُ كَالْجَنَابَةِ وَالْحَيْضِ أَوِ الْأَصْغَرُ النَّاقِضُ لِلْوُضُوءِ (حَتَّى يَتَوَضَّأَ) أَيْ إِلَى أَنْ يَتَوَضَّأَ بِالْمَاءِ أَوْ مَا يَقُومُ مَقَامَهُ فَتُقْبَلُ حِينَئِذٍ
وَفِيهِ دَلِيلٌ عَلَى بُطْلَانِ الصَّلَاةِ بِالْحَدَثِ سَوَاءٌ كَانَ خُرُوجُهُ اخْتِيَارِيًّا أَوِ اضْطِرَارِيًّا لِعَدَمِ التَّفْرِقَةِ بَيْنَ حَدَثٍ وَحَدَثٍ وَحَالَةٍ دُونَ حَالَةٍ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[61] (عَنْ بن عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلِ بْنِ أَبِي طَالِبٍ أَبُو مُحَمَّدٍ الْمَدَنِيُّ (عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ) هُوَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ الْهَاشِمِيُّ أَبُو مُحَمَّدٍ الْإِمَامُ الْمَعْرُوفُ بِابْنِ الْحَنَفِيَّةِ أَنَّ خَوْلَةَ بِنْتَ جَعْفَرٍ الْحَنَفِيَّةَ نُسِبَ إِلَيْهَا وَكَانَتْ مِنْ سَبْيِ الْيَمَامَةِ الَّذِينَ سَبَاهُمْ أَبُو بَكْرٍ وَقِيلَ كَانَتْ أَمَةً لِبَنِي حَنِيفَةَ وَلَمْ تَكُنْ مِنْ أَنْفُسِهِمْ (مِفْتَاحُ الصَّلَاةِ الطُّهُورُ) بالضم وبفتح

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ فِي باب فرض الوضوء قوله مِفْتَاح الصَّلَاة الطَّهُور وَتَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم
اِشْتَمَلَ هَذَا الْحَدِيث عَلَى ثَلَاثَة أَحْكَام
الْحُكْم الْأَوَّل أَنَّ مِفْتَاح الصَّلَاة الطَّهُور وَالْمِفْتَاح مَا يُفْتَح بِهِ الشَّيْء الْمُغْلَق فَيَكُون فَاتِحًا لَهُ وَمِنْهُ مِفْتَاح الْجَنَّة لَا إِلَه إِلَّا اللَّه وَقَوْله مِفْتَاح الصَّلَاة الطَّهُور يُفِيد الْحَصْر وَأَنَّهُ لَا مِفْتَاح لَهَا سِوَاهُ مِنْ طَرِيقَيْنِ أَحَدهمَا حَصْر الْمُبْتَدَأ فِي الْخَبَر إِذَا كَانَا مَعْرِفَتَيْنِ
فَإِنَّ الْخَبَر لَا بُدّ وَأَنْ يَكُون مُسَاوِيًا لِلْمُبْتَدَأِ أَوْ أَعَمّ مِنْهُ وَلَا يَجُوز أَنْ يَكُون أَخَصّ مِنْهُ
فَإِذَا كَانَ الْمُبْتَدَأ مُعَرَّفًا بِمَا يَقْتَضِي عُمُومه كَاللَّامِ وَكُلّ وَنَحْوهمَا ثُمَّ أُخْبِرَ عَنْهُ بِخَبَرٍ اِقْتَضَى صِحَّة الْإِخْبَار أَنْ يَكُون إِخْبَارًا عَنْ جَمِيع أَفْرَاد الْمُبْتَدَأ فَإِنَّهُ لَا فَرْد مِنْ أَفْرَاده إِلَّا وَالْخَبَر حَاصِل لَهُ
وَإِذَا عُرِفَ هَذَا لَزِمَ الْحَصْر وَإِنَّهُ لَا فَرْد مِنْ أَفْرَاد مَا يُفْتَتَح بِهِ الصَّلَاة إِلَّا وَهُوَ الطَّهُور
فَهَذَا أَحَد الطَّرِيقَيْنِ
وَالثَّانِي أَنَّ الْمُبْتَدَأ مُضَاف إِلَى الصَّلَاة وَالْإِضَافَة تَعُمّ
فَكَأَنَّهُ قِيلَ جَمِيع مِفْتَاح الصَّلَاة هُوَ الطَّهُور
وَإِذَا كَانَ الطَّهُور هُوَ جَمِيع مَا يُفْتَح بِهِ لَمْ يَكُنْ لَهَا مِفْتَاح غَيْره
وَلِهَذَا فَهِمَ جُمْهُور الصَّحَابَة وَالْأُمَّة أَنَّ قَوْله تَعَالَى {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} أَنَّهُ عَلَى الْحَصْر أَيْ مَجْمُوع أَجَلهنَّ الَّذِي لَا أَجَل لَهُنَّ سِوَاهُ
وَضْع الْحَمْل
وَجَاءَتْ السُّنَّة مُفَسِّرَة لِهَذَا الْفَهْم مُقَرِّرَة لَهُ بِخِلَافِ قَوْله {وَالْمُطَلَّقَات يَتَرَبَّصْنَ} فَإِنَّهُ فِعْل لَا عُمُوم له بل

(1/59)

وَالْمُرَادُ بِهِ الْمَصْدَرُ وَسَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطُّهُورَ مِفْتَاحًا مَجَازًا لِأَنَّ الْحَدَثَ مَانِعٌ مِنَ الصَّلَاةِ فَالْحَدَثُ كَالْقُفْلِ مَوْضُوعٌ عَلَى الْمُحْدِثِ حَتَّى إِذَا تَوَضَّأَ انْحَلَّ الْغَلْقُ وَهَذِهِ اسْتِعَارَةٌ بَدِيعَةٌ لَا يَقْدِرُ عَلَيْهَا إِلَّا النُّبُوَّةُ وَكَذَلِكَ قَوْلُهُ مِفْتَاحُ الْجَنَّةِ الصَّلَاةُ لِأَنَّ أَبْوَابَ الجنة مغلقة يفتحها الطاعات وركن الطاعات الصلاة
قاله بن الْعَرَبِيِّ قَالَ النَّوَوِيُّ وَأَجْمَعَتِ الْأُمَّةُ عَلَى تَحْرِيمِ الصَّلَاةِ بِغَيْرِ طَهَارَةٍ مِنْ مَاءٍ أَوْ تُرَابٍ وَلَا فَرْقَ بَيْنَ الصَّلَاةِ الْمَفْرُوضَةِ وَالنَّافِلَةِ وَسُجُودِ التِّلَاوَةِ وَالشُّكْرِ وَصَلَاةِ الْجِنَازَةِ إِلَّا مَا حُكِيَ عَنِ الشَّعْبِيِّ وَمُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ مِنْ قَوْلِهِمَا تَجُوزُ صَلَاةُ الْجِنَازَةِ بِغَيْرِ طَهَارَةٍ وَهَذَا مذهب باطل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هُوَ مُطْلَق وَإِذَا عُرِفَ هَذَا ثَبَتَ أَنَّ الصَّلَاة لَا يُمْكِن الدُّخُول فِيهَا إِلَّا بِالطَّهُورِ
وَهَذَا أَدَلّ عَلَى الِاشْتِرَاط مِنْ قَوْله لَا يَقْبَل اللَّه صَلَاة أَحَدكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأ مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ نَفْي الْقَبُول قَدْ يَكُون لِفَوَاتِ الشَّرْط وَعَدَمه
وَقَدْ يَكُون لِمُقَارَنَةِ مُحَرَّم يَمْنَع مِنْ الْقَبُول كَالْإِبَاقِ وَتَصْدِيق الْعَرَّاف وَشُرْب الْخَمْر وَتَطَيُّب الْمَرْأَة إِذَا خَرَجَتْ لِلصَّلَاةِ وَنَحْوه
الثَّانِي أَنَّ عَدَم الِافْتِتَاح بِالْمِفْتَاحِ يَقْتَضِي أَنَّهُ لَمْ يَحْصُل لَهُ الدُّخُول فِيهَا وَأَنَّهُ مَصْدُود عَنْهَا كَالْبَيْتِ الْمُقْفَل عَلَى مَنْ أَرَادَ دُخُوله بِغَيْرِ مِفْتَاح
وَأَمَّا عَدَم الْقَبُول فَمَعْنَاهُ عَدَم الِاعْتِدَاد بِهَا وَأَنَّهُ لَمْ يُرَتَّب عَلَيْهَا أَثَرهَا الْمَطْلُوب مِنْهَا بَلْ هِيَ مَرْدُودَة عَلَيْهِ
وَهَذَا قَدْ يَحْصُل لِعَدَمِ ثَوَابه عَلَيْهَا وَرِضَا الرَّبّ عَنْهُ بِهَا وَإِنْ كَانَ لَا يُعَاقِبهُ عَلَيْهَا عُقُوبَة تَارِكهَا جُمْلَة بَلْ عُقُوبَة تَرْك ثَوَابه وَفَوَات الرِّضَا لَهَا بَعْد دُخُوله فِيهَا
بِخِلَافِ مَنْ لَمْ يَفْتَحهَا أَصْلًا بِمِفْتَاحِهَا فَإِنَّ عُقُوبَته عَلَيْهَا عُقُوبَة تَارِكهَا
وَهَذَا وَاضِح
فَإِنْ قِيلَ فَهَلْ فِي الْحَدِيث حُجَّة لِمَنْ قَالَ إِنَّ عَادِم الطَّهُورَيْنِ لَا يُصَلِّي حَتَّى يَقْدِر عَلَى أَحَدهمَا لِأَنَّ صَلَاته غَيْر مُفْتَتَحَة بِمِفْتَاحِهَا فَلَا تُقْبَل مِنْهُ قِيلَ قَدْ اِسْتَدَلَّ بِهِ مَنْ يَرَى ذَلِكَ وَلَا حُجَّة فِيهِ
وَلَا بُدّ مِنْ تَمْهِيد قَاعِدَة يَتَبَيَّن بِهَا مَقْصُود الْحَدِيث وَهِيَ أَنَّ مَا أَوْجَبَهُ اللَّه تَعَالَى وَرَسُوله أَوْ جَعَلَهُ شَرْطًا لِلْعِبَادَةِ أَوْ رُكْنًا فِيهَا أَوْ وَقْف صِحَّتهَا عَلَيْهِ هُوَ مُقَيَّد بِحَالِ الْقُدْرَة لِأَنَّهَا الْحَال الَّتِي يُؤْمَر فِيهَا بِهِ
وَأَمَّا فِي حَال الْعَجْز فَغَيْر مَقْدُور وَلَا مَأْمُور فَلَا تَتَوَقَّف صِحَّة الْعِبَادَة عَلَيْهِ
وَهَذَا كَوُجُوبِ الْقِيَام وَالْقِرَاءَة وَالرُّكُوع وَالسُّجُود عِنْد الْقُدْرَة وَسُقُوط ذَلِكَ بِالْعَجْزِ وَكَاشْتِرَاطِ سَتْر الْعَوْرَة وَاسْتِقْبَال الْقِبْلَة عِنْد الْقُدْرَة وَيَسْقُط بِالْعَجْزِ
وقد قال لَا يَقْبَل اللَّه صَلَاة حَائِض إِلَّا بِخِمَارٍ وَلَوْ تَعَذَّرَ عَلَيْهَا الْخِمَار صَلَّتْ بِدُونِهِ وَصَحَّتْ صَلَاتهَا
وَكَذَلِكَ قَوْله لَا يَقْبَل اللَّه صَلَاة أَحَدكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأ فَإِنَّهُ لَوْ تَعَذَّرَ عَلَيْهِ الْوُضُوء صَلَّى بِدُونِهِ وَكَانَتْ صَلَاته مقبولة
وكذلك قوله لا تجزىء صَلَاة لَا يُقِيم الرَّجُل فِيهَا صُلْبه فِي الرُّكُوع وَالسُّجُود فَإِنَّهُ لَوْ كُسِرَ صُلْبه وَتَعَذَّرَ عَلَيْهِ إِقَامَته أَجْزَأْته صَلَاته وَنَظَائِره كَثِيرَة فَيَكُون الطَّهُور مِفْتَاح الصَّلَاة هُوَ مِنْ هَذَا

(1/60)

وَأَجْمَعَ الْعُلَمَاءُ عَلَى خِلَافِهِ وَلَوْ صَلَّى مُحْدِثًا مُتَعَمِّدًا بِلَا عُذْرٍ أَثِمَ وَلَا يَكْفُرُ عِنْدَنَا وَعِنْدَ الْجَمَاهِيرِ
وَحُكِيَ عَنْ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ يَكْفُرُ لِتَلَاعُبِهِ
انْتَهَى (وَتَحْرِيمُهَا التكبير وتحليلها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لَكِنْ هُنَا نَظَر آخَر وَهُوَ أَنَّهُ إِذَا لَمْ يُمْكِن اِعْتِبَار الطَّهُور عِنْد تَعَذُّره فَإِنَّهُ يَسْقُط وُجُوبه فَمِنْ أَيْنَ لَكُمْ أَنَّ الصَّلَاة تُشْرَع بِدُونِهِ فِي هَذِهِ الْحَال وَهَذَا حَرْف الْمَسْأَلَة وَهَلَّا قُلْتُمْ إِنَّ الصَّلَاة بِدُونِهِ كَالصَّلَاةِ مَعَ الْحَيْض غَيْر مَشْرُوعَة لَمَّا كَانَ الطَّهُور غَيْر مَقْدُور لِلْمَرْأَةِ فَلَمَّا صَارَ مَقْدُورًا لَهَا شُرِعَتْ لَهَا الصَّلَاة وَتَرَتَّبَتْ فِي ذِمَّتهَا فَمَا الْفَرْق بَيْن الْعَاجِز عَنْ الطَّهُور شَرْعًا وَالْعَاجِز عَنْهُ حِسًّا فَإِنَّ كُلًّا مِنْهُمَا غَيْر مُتَمَكِّن مِنْ الطَّهُور
قِيلَ هَذَا سُؤَال يَحْتَاج إِلَى جَوَاب
وَجَوَابه أَنْ يُقَال زَمَن الْحَيْض جَعَلَهُ الشَّارِع مُنَافِيًا لِشَرْعِيَّةِ الْعِبَادَات مِنْ الصَّلَاة وَالصَّوْم وَالِاعْتِكَاف
فَلَيْسَ وَقْتًا لِعِبَادَةِ الْحَائِض فَلَا يَتَرَتَّب عَلَيْهَا فِيهِ شَيْء
وَأَمَّا الْعَاجِز فَالْوَقْت فِي حَقّه قَابِل لِتَرَتُّبِ الْعِبَادَة الْمَقْدُورَة فِي ذِمَّته فَالْوَقْت فِي حَقّه غَيْر مُنَافٍ لِشَرْعِيَّةِ الْعِبَادَة بِحَسَبِ قُدْرَته بِخِلَافِ الْحَائِض فَالْعَاجِز مُلْحَق بِالْمَرِيضِ الْمَعْذُور الَّذِي يُؤْمَر بِمَا يَقْدِر عَلَيْهِ وَيَسْقُط عَنْهُ مَا يَعْجِز عَنْهُ وَالْحَائِض مُلْحَقَة بِمَنْ هُوَ مِنْ غَيْر أَهْل التَّكْلِيف فَافْتَرَقَا
وَنُكْتَة الْفَرْق أَنَّ زَمَن الْحَيْض لَيْسَ بِزَمَنِ تَكْلِيف بِالنِّسْبَةِ إِلَى الصَّلَاة بِخِلَافِ الْعَاجِز فَإِنَّهُ مُكَلَّف بِحَسَبِ الِاسْتِطَاعَة وَقَدْ ثَبَتَ فِي صَحِيح مُسْلِم أن النبي بَعَثَ أُنَاسًا لِطَلَبِ قِلَادَة أَضَاعَتْهَا عَائِشَةُ فَحَضَرَتْ الصلاة فصلوا بغير وضوء فأتوا النبي فَذَكَرُوا ذَلِكَ لَهُ فَنَزَلَتْ آيَة التَّيَمُّم
فَلَمْ ينكر النبي عَلَيْهِمْ وَلَمْ يَأْمُرهُمْ بِالْإِعَادَةِ وَحَالَة عَدَمِ التُّرَاب كَحَالَةِ عَدَم مَشْرُوعِيَّته وَلَا فَرْق فَإِنَّهُمْ صَلَّوْا بِغَيْرِ تَيَمُّم لِعَدَمِ مَشْرُوعِيَّة التَّيَمُّم حِينَئِذٍ
فَهَكَذَا مَنْ صَلَّى بِغَيْرِ تَيَمُّم لِعَدَمِ مَا يَتَيَمَّم بِهِ فَأَيّ فَرْق بَيْن عَدَمه فِي نَفْسه وَعَدَم مَشْرُوعِيَّته
فَمُقْتَضَى الْقِيَاس وَالسُّنَّة أَنَّ الْعَادِم يُصَلِّي عَلَى حَسَب حَاله فَإِنَّ اللَّه لَا يُكَلِّف نَفْسًا إِلَّا وُسْعهَا وَيُعِيد لِأَنَّهُ فَعَلَ مَا أَمَرَ بِهِ فَلَمْ يَجِب عَلَيْهِ الْإِعَادَة كَمَنْ تَرَكَ الْقِيَام وَالِاسْتِقْبَال وَالسُّتْرَة وَالْقِرَاءَة لِعَجْزِهِ عَنْ ذَلِكَ فَهَذَا مُوجَب النَّصّ وَالْقِيَاس
فَإِنْ قِيلَ الْقِيَام لَهُ بَدَل وَهُوَ الْقُعُود فَقَامَ بَدَله مَقَامه كَالتُّرَابِ عِنْد عَدَم الْمَاء وَالْعَادِم هُنَا صَلَّى بِغَيْرِ أَصْل وَلَا بَدَل
قِيلَ هَذَا هُوَ مَأْخَذ الْمَانِعِينَ مِنْ الصَّلَاة وَالْمُوجِبِينَ لِلْإِعَادَةِ وَلَكِنَّهُ مُنْتَقِض بِالْعَاجِزِ عَنْ السُّتْرَة
فَإِنَّهُ يُصَلِّي مِنْ غَيْر اِعْتِبَار بَدَل وَكَذَلِكَ الْعَاجِز عَنْ الِاسْتِقْبَال وَكَذَلِكَ الْعَاجِز عَنْ الْقِرَاءَة وَالذِّكْر
وَأَيْضًا فَالْعَجْز عَنْ الْبَدَل فِي الشَّرْع كَالْعَجْزِ عَنْ الْمُبْدَل مِنْهُ سَوَاء
هَذِهِ قَاعِدَة الشَّرِيعَة
وَإِذَا كَانَ عَجْزه عَنْ الْمُبْدَل لَا يَمْنَعهُ مِنْ الصَّلَاة فَكَذَلِكَ عَجْزه عَنْ الْبَدَل وَسَتَأْتِي الْمَسْأَلَة مُسْتَوْفَاة فِي بَاب التَّيَمُّم إِنْ شَاءَ الله

(1/61)

التسليم) قال بن مَالِكٍ إِضَافَةُ التَّحْرِيمِ وَالتَّحْلِيلِ إِلَى الصَّلَاةِ لِمُلَابَسَةٍ بَيْنَهُمَا لِأَنَّ التَّكْبِيرَ يُحَرِّمُ مَا كَانَ حَلَالًا فِي خَارِجِهَا وَالتَّسْلِيمُ يُحَلِّلُ مَا كَانَ حَرَامًا فِيهَا
وَقَالَ بَعْضُ الْعُلَمَاءِ سُمِّيَ الدُّخُولُ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الْحَدِيث دَلِيل عَلَى اِعْتِبَار النِّيَّة فِي الطهارة بوجه بديع
وذلك لأنه جَعَلَ الطَّهُور مِفْتَاح الصَّلَاة الَّتِي لَا تُفْتَتَح وَيُدْخَل فِيهَا إِلَّا بِهِ وَمَا كَانَ مِفْتَاحًا لِلشَّيْءِ كَانَ قَدْ وُضِعَ لِأَجْلِهِ وَأُعِدَّ لَهُ
فَدَلَّ عَلَى أَنَّ كَوْنه مِفْتَاحًا لِلصَّلَاةِ هُوَ جِهَة كَوْنه طَهُورًا فَإِنَّهُ إِنَّمَا شُرِعَ لِلصَّلَاةِ وَجُعِلَ مِفْتَاحًا لَهَا وَمِنْ الْمَعْلُوم أَنَّ مَا شُرِعَ لِلشَّيْءِ وَوُضِعَ لِأَجْلِهِ لَا بُدّ أَنْ يَكُون الْآتِي بِهِ قَاصِدًا مَا جُعِلَ مِفْتَاحًا لَهُ وَمَدْخَلًا إِلَيْهِ هَذَا هُوَ الْمَعْرُوف حِسًّا كَمَا هُوَ ثَابِت شَرْعًا وَمِنْ الْمَعْلُوم أَنَّ مَنْ سَقَطَ فِي مَاء وَهُوَ لَا يُرِيد التَّطَهُّر لَمْ يَأْتِ بِمَا هُوَ مِفْتَاح الصَّلَاة فَلَا تُفْتَح لَهُ الصَّلَاة وَصَارَ هَذَا كَمَنْ حَكَى عَنْ غَيْره أَنَّهُ قَالَ لَا إِلَه إِلَّا اللَّه وَهُوَ غَيْر قَاصِد لِقَوْلِهَا فَإِنَّهَا لَا تَكُون مِفْتَاحًا لِلْجَنَّةِ مِنْهُ لِأَنَّهُ لَمْ يَقْصِدهَا
وَهَكَذَا هَذَا لَمَّا لَمْ يَقْصِد الطَّهُور لَمْ يَحْصُل لَهُ مِفْتَاح الصَّلَاة وَنَظِير ذَلِكَ الْإِحْرَام هُوَ مِفْتَاح عِبَادَة الْحَجّ وَلَا يَحْصُل لَهُ إِلَّا بِالنِّيَّةِ فَلَوْ اِتَّفَقَ تَجَرُّده لِحَرٍّ أَوْ غَيْره وَلَمْ يَخْطِر بِبَالِهِ الْإِحْرَام لَمْ يَكُنْ مُحْرِمًا بِالِاتِّفَاقِ
فَهَكَذَا هَذَا يَجِب أَنْ لَا يَكُون مُتَطَهِّرًا
وَهَذَا بِحَمْدِ اللَّه بَيِّنٌ
فَصْلٌ الْحُكْم الثَّانِي قَوْله وَتَحْرِيمهَا التَّكْبِير وَفِي هَذَا مِنْ حَصْر التَّحْرِيم فِي التَّكْبِير نَظِير مَا تَقَدَّمَ فِي حَصْر مِفْتَاح الصَّلَاة فِي الطَّهُور مِنْ الْوَجْهَيْنِ وَهُوَ دَلِيل بَيِّن أَنَّهُ لَا تَحْرِيم لَهَا إِلَّا التَّكْبِير
وَهَذَا قَوْل الْجُمْهُور وَعَامَّة أَهْل الْعِلْم قَدِيمًا وَحَدِيثًا وَقَالَ أَبُو حَنِيفَةَ
يَنْعَقِد بِكُلِّ لَفْظ يَدُلّ عَلَى التَّعْظِيم
فَاحْتَجَّ الْجُمْهُور عَلَيْهِ بِهَذَا الْحَدِيث ثُمَّ اِخْتَلَفُوا فَقَالَ أَحْمَدُ وَمَالِكٌ وَأَكْثَر السَّلَف يَتَعَيَّن لَفْظ اللَّه أَكْبَر وَحْدهَا وَقَالَ الشَّافِعِيُّ يَتَعَيَّن أحد اللفظين الله أكبر والله الْأَكْبَر وَقَالَ أَبُو يُوسُفَ يَتَعَيَّنُ التَّكْبِير وَمَا تَصَرَّفَ مِنْهُ نَحْو اللَّه الْكَبِير وَنَحْوه وَحُجَّته أَنَّهُ يُسَمَّى تَكْبِيرًا حَقِيقَة فَيَدْخُل فِي قَوْله تَحْرِيمهَا التَّكْبِير وَحُجَّة الشَّافِعِيِّ أَنَّ الْمُعَرَّف فِي مَعْنَى الْمُنَكَّر فَاللَّام لَمْ تُخْرِجهُ عَنْ مَوْضُوعه بَلْ هِيَ زِيَادَة فِي اللَّفْظ غَيْر مُخِلَّة بِالْمَعْنَى بِخِلَافِ اللَّه الْكَبِير وَكَبَّرْت اللَّه وَنَحْوه فَإِنَّهُ لَيْسَ فِيهِ مِنْ التَّعْظِيم وَالتَّفْضِيل وَالِاخْتِصَاص مَا فِي لَفْظه اللَّه أَكْبَر
وَالصَّحِيح قَوْل الْأَكْثَرِينَ وَأَنَّهُ يَتَعَيَّن اللَّه أَكْبَر لِخَمْسِ حُجَج إِحْدَاهَا قَوْله تَحْرِيمهَا التَّكْبِير وَاللَّام هُنَا لِلْعَهْدِ فَهِيَ كَاللَّامِ فِي قَوْله مِفْتَاح الصَّلَاة الطَّهُور وَلَيْسَ الْمُرَاد بِهِ كُلّ طَهُور بَلْ الطَّهُور الذي واظب عليه رسول الله وَشَرَعَهُ لِأُمَّتِهِ وَكَانَ فِعْله لَهُ تَعْلِيمًا وَبَيَانًا لِمُرَادِ اللَّه مِنْ كَلَامه
وَهَكَذَا التَّكْبِير هُنَا هُوَ التَّكْبِير الْمَعْهُود الَّذِي نَقَلَتْهُ الْأُمَّة نَقْلًا ضروريا خلفا عن سلف عن نبيها أَنَّهُ كَانَ يَقُولهُ فِي كُلّ صَلَاة لَا يَقُول غَيْره وَلَا مَرَّة وَاحِدَة
فَهَذَا هُوَ الْمُرَاد بِلَا شَكٍّ فِي قَوْله تَحْرِيمهَا التَّكْبِير وَهَذَا حُجَّة عَلَى مَنْ جَوَّزَ اللَّه الْأَكْبَر والله الكبير فإنه وإن سمي تكبيرا لكنه لَيْسَ التَّكْبِير الْمَعْهُود الْمُرَاد بِالْحَدِيثِ

(1/62)

الصَّلَاةِ لِأَنَّهُ يُحَرِّمُ الْأَكْلَ وَالشُّرْبَ وَغَيْرَهُمَا عَلَى الْمُصَلِّي وَيُمْكِنُ أَنْ يُقَالَ إِنَّ التَّحْرِيمَ بِمَعْنَى الْإِحْرَامِ أَيِ الدُّخُولُ فِي حُرْمَتِهَا فَالتَّحْلِيلُ بِمَعْنَى الْخُرُوجِ عَنْ حُرْمَتِهَا
قَالَ السُّيُوطِيُّ قَالَ الرَّافِعِيُّ وَقَدْ رَوَى مُحَمَّدُ بْنُ أَسْلَمَ فِي مُسْنَدِهِ هَذَا الْحَدِيثَ بِلَفْظِ وَإِحْرَامُهَا التَّكْبِيرُ وَإِحْلَالُهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الحجة الثانية أن النبي قَالَ لِلْمُسِيءِ فِي صَلَاته إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ وَلَا يَكُون مُمْتَثِلًا لِلْأَمْرِ إِلَّا بِالتَّكْبِيرِ
وَهَذَا أَمْر مُطْلَق يَتَقَيَّد بِفِعْلِهِ الَّذِي لَمْ يَخْلُ بِهِ هُوَ وَلَا أَحَد مِنْ خُلَفَائِهِ وَلَا أَصْحَابه
الْحُجَّة الثَّالِثَة مَا رَوَى أَبُو دَاوُدَ مِنْ حَدِيث رِفَاعَةَ أَنَّ النَّبِيّ قَالَ لَا يَقْبَل اللَّه صَلَاة اِمْرِئٍ حَتَّى يَضَع الطَّهُور مَوَاضِعه ثُمَّ يَسْتَقْبِل الْقِبْلَة وَيَقُول اللَّه أَكْبَر
الْحُجَّة الرَّابِعَة أَنَّهُ لَوْ كَانَتْ الصَّلَاة تَنْعَقِد بِغَيْرِ هَذَا اللَّفْظ لَتَرَكَهُ النَّبِيّ وَلَوْ فِي عُمْره مَرَّة وَاحِدَة لِبَيَانِ الْجَوَاز
فَحَيْثُ لَمْ يَنْقُل أَحَد عَنْهُ قَطّ أَنَّهُ عَدَلَ عَنْهُ حَتَّى فَارَقَ الدُّنْيَا دَلَّ عَلَى أَنَّ الصَّلَاة لَا تَنْعَقِد بِغَيْرِهِ
الْحُجَّة الْخَامِسَة أَنَّهُ لَوْ قَامَ غَيْره مَقَامه لَجَازَ أَنْ يَقُوم غَيْر كَلِمَات الْأَذَان مَقَامهَا وَأَنْ يَقُول الْمُؤَذِّن كَبَّرَتْ اللَّه أَوْ اللَّه الْكَبِير أَوْ اللَّه أَعْظَم وَنَحْوه
بَلْ تَعَيَّنَ لَفْظَة اللَّه أَكْبَر فِي الصَّلَاة أَعْظَم مِنْ تَعَيُّنهَا فِي الْأَذَان لِأَنَّ كُلّ مُسْلِمٍ لَا بُدّ لَهُ مِنْهَا وَأَمَّا الْأَذَان فَقَدْ يَكُون فِي الْمِصْر مُؤَذِّن وَاحِد أَوْ اِثْنَانِ وَالْأَمْر بِالتَّكْبِيرِ فِي الصَّلَاة آكَد مِنْ الْأَمْر بِالتَّكْبِيرِ فِي الْأَذَان
وَأَمَّا حُجَّة أَصْحَاب الشَّافِعِيِّ عَلَى تَرَادُف اللَّه أكبر والله الْأَكْبَر فَجَوَابهَا
أَنَّهُمَا لَيْسَا بِمُتَرَادِفَيْنِ فَإِنَّ الْأَلِف وَاللَّام اِشْتَمَلَتْ عَلَى زِيَادَة فِي اللَّفْظ وَنَقْص فِي الْمَعْنَى
وَبَيَانه أَنَّ أَفْعَل التَّفْضِيل إِذَا نُكِّرَ وَأُطْلِقَ تَضَمَّنَ مِنْ عُمُوم الْفَضْل وَإِطْلَاقه عَلَيْهِ مَا لَمْ يَتَضَمَّنهُ الْمُعَرَّف فَإِذَا قِيلَ
اللَّه أَكْبَر كَانَ مَعْنَاهُ
مِنْ كُلّ شَيْء
وَأَمَّا إِذَا قِيلَ اللَّه أَكْبَر فَإِنَّهُ يَتَقَيَّد مَعْنَاهُ وَيَتَخَصَّص وَلَا يُسْتَعْمَل هَذَا إِلَّا فِي مُفَضَّل عَلَيْهِ مُعَيَّن كَمَا إِذَا قِيلَ مَنْ أَفْضَل أَزِيد أَمْ عَمْرو فَيَقُول زَيْد الْأَفْضَل
هَذَا هُوَ الْمَعْرُوف فِي اللُّغَة وَالِاسْتِعْمَال
فَإِنَّ أَدَاة التَّعْرِيف لَا يُمْكِن أَنْ يُؤْتَى بِهَا إِلَّا مَعَ مَنْ وَأَمَّا بِدُونِ مَنْ فَلَا يُؤْتَى بِالْأَدَاةِ فَإِذَا حُذِفَ الْمُفَضَّل عَلَيْهِ مَعَ الْأَدَاة أَفَادَ التَّعَمُّم وَهَذَا لَا يَتَأَتَّى مَعَ اللَّام وَهَذَا الْمَعْنَى مَطْلُوب مِنْ الْقَائِل اللَّه أَكْبَر بِدَلِيلِ مَا رَوَى التِّرْمِذِيّ مِنْ حَدِيث عدي بن حاتم الطويل أن النبي قَالَ لَهُ مَا يَضُرّك أَيَضُرُّك أَنْ يُقَال اللَّه أَكْبَر فَهَلْ تَعْلَم شَيْئًا أَكْبَر مِنْ اللَّه وَهَذَا مُطَابِق لِقَوْلِهِ تَعَالَى {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً} وَهَذَا يَقْتَضِي جَوَابًا لَا شَيْء أَكْبَر شَهَادَة مِنْ اللَّه فَاَللَّه أَكْبَر شَهَادَة مِنْ كُلّ شَيْء
كَمَا أَنَّ قَوْله لِعَدِيٍّ هَلْ تَعْلَم شَيْئًا أَكْبَر مِنْ اللَّه يَقْتَضِي جَوَابًا لَا شَيْء أَكْبَر مِنْ اللَّه فَاَللَّه أَكْبَر مِنْ كُلّ شَيْء
وَفِي اِفْتِتَاح الصَّلَاة بِهَذَا اللَّفْظ الْمَقْصُود مِنْهُ اِسْتِحْضَار هَذَا الْمَعْنَى وَتَصَوُّره سِرّ عَظِيم يَعْرِفهُ أَهْل الْحُضُور الْمُصَلُّونَ بِقُلُوبِهِمْ وَأَبْدَانهمْ
فَإِنَّ الْعَبْد إِذَا وَقَفَ بَيْن يَدَيْ اللَّه عَزَّ وَجَلَّ وَقَدْ عَلِمَ أَنْ لَا شَيْء

(1/63)

التَّسْلِيمُ قَالَ الْحَافِظُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي شَرْحِ التِّرْمِذِيِّ قَوْلُهُ تَحْرِيمُهَا التَّكْبِيرُ يَقْتَضِي
أَنَّ تَكْبِيرَةَ الْإِحْرَامِ جُزْءٌ مِنْ أَجْزَائِهَا كَالْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ خِلَافًا لِسَعِيدٍ وَالزُّهْرِيِّ فَإِنَّهُمَا يَقُولَانِ إِنَّ الْإِحْرَامَ يَكُونُ بِالنِّيَّةِ وَقَوْلُهُ التَّكْبِيرُ يَقْتَضِي اخْتِصَاصَ إِحْرَامِ الصَّلَاةِ بِالتَّكْبِيرِ دُونَ غَيْرِهِ مِنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَكْبَر مِنْهُ وَتَحَقَّقَ قَلْبه ذَلِكَ وَأَشْرَبَهُ سِرّه اِسْتَحَى مِنْ اللَّه وَمَنَعَهُ وَقَاره وَكِبْرِيَاؤُهُ أَنْ يشغل قلبه بغيره وما لَمْ يَسْتَحْضِر هَذَا الْمَعْنَى فَهُوَ وَاقِف بَيْن يَدَيْهِ بِجِسْمِهِ وَقَلْبه يَهِيم فِي أَوْدِيَة الْوَسَاوِس وَالْخَطَرَات وَبِاَللَّهِ الْمُسْتَعَان
فَلَوْ كَانَ اللَّه أَكْبَر مِنْ كُلّ شَيْء فِي قَلْب هَذَا لَمَا اِشْتَغَلَ عَنْهُ وَصَرَفَ كُلِّيَّة قَلْبه إِلَى غَيْره كَمَا أَنَّ الْوَاقِف بَيْن يَدَيْ الْمَلِك الْمَخْلُوق لَمَّا لَمْ يَكُنْ فِي قَلْبه أَعْظَم مِنْهُ لَمْ يَشْغَل قَلْبه بِغَيْرِهِ وَلَمْ يَصْرِفهُ عَنْهُ صَارِف
فَصْلٌ الْحُكْم الثَّالِث قَوْله تَحْلِيلهَا التَّسْلِيم وَالْكَلَام فِي إِفَادَته الْحَصْر كَالْكَلَامِ فِي الْجُمْلَتَيْنِ قَبْله
وَالْكَلَام فِي التَّسْلِيم عَلَى قِسْمَيْنِ أَحَدهمَا أَنَّهُ لَا يَنْصَرِف مِنْ الصَّلَاة إِلَّا بِالتَّسْلِيمِ
وَهَذَا قَوْل جُمْهُور الْعُلَمَاء
وَقَالَ أَبُو حَنِيفَةَ لَا يَتَعَيَّن التَّسْلِيم بَلْ يَخْرُج مِنْهَا بِالْمُنَافِي لَهَا مِنْ حَدَثٍ أَوْ عَمَل مُبْطِل وَنَحْوه
واستدل له بحديث بن مَسْعُودٍ الَّذِي رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ فِي تعليمه التشهد وبأن النبي لَمْ يُعَلِّمهُ الْمُسِيء فِي صَلَاته وَلَوْ كَانَ فَرْضًا لَعَلَّمَهُ إِيَّاهُ وَبِأَنَّهُ لَيْسَ مِنْ الصَّلَاة فَإِنَّهُ يُنَافِيهَا وَيَخْرُج بِهِ مِنْهَا وَلِهَذَا لَوْ أَتَى بِهِ فِي أَثْنَائِهَا لَأَبْطَلَهَا وَإِذَا لَمْ يَكُنْ مِنْهَا عُلِمَ أَنَّهُ شُرِعَ مُنَافِيًا لَهَا وَالْمُنَافِي لَا يَتَعَيَّن
هَذَا غَايَة مَا يُحْتَجّ لَهُ بِهِ
وَالْجُمْهُور أَجَابُوا عَنْ هَذِهِ الْحُجَج
أما حديث بن مَسْعُودٍ فَقَالَ الدَّارَقُطْنِيُّ وَالْخَطِيبُ وَالْبَيْهَقِيُّ وَأَكْثَر الْحُفَّاظ الصَّحِيح أَنَّ قَوْله إِذَا قُلْت هَذَا فَقَدْ قضيت صلاتك من كلام بن مَسْعُودٍ فَصَّلَهُ شَبَابَةُ عَنْ زُهَيْرٍ وَجَعَلَهُ مِنْ كلام بن مَسْعُودٍ وَقَوْله أَشْبَهَ بِالصَّوَابِ مِمَّنْ أَدْرَجَهُ وَقَدْ اتفق من روى تشهد بن مَسْعُودٍ رَضِيَ اللَّه عَنْهُ عَلَى حَذْفه
وَأَمَّا كون النبي لَمْ يُعَلِّمهُ الْمُسِيء فِي صَلَاته فَمَا أَكْثَر مَا يُحْتَجّ بِهَذِهِ الْحُجَّة عَلَى عَدَم وَاجِبَات فِي الصَّلَاة وَلَا تَدُلّ لِأَنَّ الْمُسِيء لَمْ يُسِيء فِي كُلّ جُزْء مِنْ الصَّلَاة فَلَعَلَّهُ لَمْ يُسِيء فِي السَّلَام بَلْ هَذَا هُوَ الظَّاهِر فَإِنَّهُمْ لَمْ يَكُونُوا يَعْرِفُونَ الْخُرُوج مِنْهَا إِلَّا بِالسَّلَامِ
وَأَيْضًا فَلَوْ قُدِّرَ أَنَّهُ أَسَاءَ فِيهِ لَكَانَ غَايَة مَا يَدُلّ عَلَيْهِ تَرْك التَّعْلِيم اِسْتِصْحَاب بَرَاءَة الذِّمَّة مِنْ الْوُجُوب فَكَيْف يُقَدَّم عَلَى الْأَدِلَّة النَّاقِلَة لِحُكْمِ الِاسْتِصْحَاب
وَأَيْضًا فَأُنْتَمَ لَمْ تُوجِبُوا فِي الصَّلَاة كُلّ مَا أُمِرَ بِهِ الْمُسِيء فَكَيْف تَحْتَجُّونَ بِتَرْكِ أَمْره عَلَى عَدَم الْوُجُوب وَدَلَالَة الْأَمْر عَلَى الْوُجُوب أَقْوَى مِنْ دَلَالَة تَرْكه عَلَى نَفْي الْوُجُوب فَإِنَّهُ قَالَ إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ وَلَمْ تُوجِبُوا التَّكْبِير وَقَالَ ثُمَّ اِرْكَعْ حَتَّى تَطْمَئِنّ رَاكِعًا وَقُلْتُمْ لَوْ تَرَكَ الطُّمَأْنِينَة لَمْ تَبْطُل صَلَاته وَإِنْ كَانَ مُسِيئًا

(1/64)

صِفَاتِ تَعْظِيمِ اللَّهِ تَعَالَى وَهُوَ تَخْصِيصٌ لِعُمُومِ قوله وذكر اسم ربه فصلى فَخُصَّ التَّكْبِيرُ بِالسُّنَّةِ مِنَ الذِّكْرِ الْمُطْلَقِ فِي القرآن لاسيما وَقَدِ اتَّصَلَ فِي ذَلِكَ فِعْلُهُ بِقَوْلِهِ فَكَانَ يُكَبِّرُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ اللَّهُ أَكْبَرُ
وَقَالَ أَبُو حَنِيفَةَ يَجُوزُ بِكُلِّ لَفْظٍ فِيهِ تَعْظِيمُ اللَّهِ تَعَالَى لِعُمُومِ الْقُرْآنِ
وَقَالَ الشافعي ويجوز

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْلكُمْ إِنَّهُ لَيْسَ مِنْ الصَّلَاة فَإِنَّهُ يُنَافِيهَا وَيَخْرُج مِنْهَا بِهِ فَجَوَابه أَنَّ السَّلَام مِنْ تَمَامهَا وَهُوَ نِهَايَتهَا وَنِهَايَة الشَّيْء مِنْهُ لَيْسَ خَارِجًا عَنْ حَقِيقَته وَلِهَذَا أُضِيفَ إِلَيْهَا إِضَافَة الْجُزْء بِخِلَافِ مِفْتَاحهَا فَإِنَّ إِضَافَته إِضَافَة مُغَايِر بِخِلَافِ تَحْلِيلهَا فَإِنَّهُ يَقْتَضِي أَنَّهُ لَا يَتَحَلَّل مِنْهَا إِلَّا بِهِ
وَأَمَّا بُطْلَان الصَّلَاة إِذَا فَعَلَهُ فِي أَثْنَائِهَا فَلِأَنَّهُ قَطْع لَهَا قَبْل إِتْمَامهَا وَإِتْيَان بِنِهَايَتِهَا قَبْل فَرَاغهَا فَلِذَلِكَ أبطلها فالتسليم آخرها وخاتمها كَمَا فِي حَدِيث أَبِي حُمَيْدٍ يَخْتِم صَلَاته بِالتَّسْلِيمِ فَنِسْبَة التَّسْلِيم إِلَى آخِرهَا كَنِسْبَةِ تَكْبِيرَة الْإِحْرَام إِلَى أَوَّلهَا فَقَوْل اللَّه أَكْبَر أَوَّل أَجْزَائِهَا وَقَوْل السَّلَام عَلَيْكُمْ آخِر أَجْزَائِهَا
ثُمَّ لَوْ سُلِّمَ أَنَّهُ لَيْسَ جُزْءًا مِنْهَا فَإِنَّهُ تَحْلِيل لَهَا لَا يَخْرُج مِنْهَا إِلَّا بِهِ وَذَلِكَ لَا يَنْفِي وُجُوبه كَتَحَلُّلَاتِ الْحَجّ فَكَوْنه تَحْلِيلًا لَا يَمْنَع الْإِيجَاب
فَإِنْ قِيلَ وَلَا يَقْتَضِي قِيلَ إِذَا ثَبَتَ اِنْحِصَار التَّحْلِيل فِي السَّلَام تَعَيَّنَ الْإِتْيَان بِهِ وَقَدْ تَقَدَّمَ بَيَان الْحَصْر مِنْ وَجْهَيْنِ
فَصْلٌ وَقَدْ دَلَّ هَذَا الْحَدِيث عَلَى أَنَّ كُلّ مَا تَحْرِيمه التَّكْبِير وَتَحْلِيله التَّسْلِيم فَمِفْتَاحه الطَّهُور فَيَدْخُل فِي هَذَا الوتر بركعة خلافا لبعضهم
واحتج بقوله صَلَاة اللَّيْل وَالنَّهَار مَثْنَى مَثْنَى
وَجَوَابه أَنَّ كَثِيرًا مِنْ الْحُفَّاظ طَعَنَ فِي هَذِهِ الزِّيَادَة وَرَأَوْهَا غَيْر مَحْفُوظَة
وَأَيْضًا فَإِنَّ الْوِتْر تَحْرِيمه التَّكْبِير وَتَحْلِيله التَّسْلِيم فَيَجِب أَنْ يَكُون مِفْتَاحه الطَّهُور
وَأَيْضًا فَالْمَغْرِب وِتْر لَا مَثْنَى وَالطَّهَارَة شرط فيها
وأيضا فالنبي سَمَّى الْوِتْر صَلَاة بِقَوْلِهِ فَإِذَا خِفْت الصُّبْح فَصَلِّ رَكْعَة تُوتِر لَك مَا قَدْ صَلَّيْت
وَأَيْضًا فَإِجْمَاع الْأُمَّة مِنْ الصَّحَابَة وَمَنْ بَعْدهمْ عَلَى إِطْلَاق اِسْم الصَّلَاة عَلَى الْوِتْر
فَهَذَا الْقَوْل فِي غَايَة الْفَسَاد
وَيَدْخُل فِي الْحَدِيث أَيْضًا صَلَاة الْجِنَازَة لِأَنَّ تَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التسليم وهذا قول أصحاب رسول الله لَا يُعْرَف عَنْهُمْ فِيهِ خِلَاف وَهُوَ قَوْل الْأَئِمَّة الْأَرْبَعَة وَجُمْهُور الْأُمَّة خِلَافًا لِبَعْضِ التَّابِعِينَ

(1/65)

بِقَوْلِكَ اللَّهُ الْأَكْبَرُ
وَقَالَ أَبُو يُوسُفَ يَجُوزُ بِقَوْلِكَ اللَّهُ الْكَبِيرُ
أَمَّا الشَّافِعِيُّ فَأَشَارَ إِلَى أَنَّ الْأَلِفَ وَاللَّامَ زِيَادَةٌ لَمْ تُخِلَ بِاللَّفْظِ وَلَا بِالْمَعْنَى
وَأَمَّا أَبُو يُوسُفَ فَتَعَلَّقَ بِأَنَّهُ لَمْ يَخْرُجْ مِنَ اللَّفْظِ الَّذِي هُوَ التَّكْبِيرُ
قُلْنَا لِأَبِي يُوسُفَ إِنْ كَانَ لَا يَخْرُجُ مِنَ اللَّفْظِ الَّذِي هُوَ فِي الْحَدِيثِ فَقَدْ خَرَجَ مِنَ اللَّفْظِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقد ثبت عن النبي تَسْمِيَتهَا صَلَاة وَكَذَلِكَ عَنْ الصَّحَابَة وَحَمَلَة الشَّرْع كُلّهمْ يُسَمُّونَهَا صَلَاة
وَقَوْل النَّبِيّ مِفْتَاح الصَّلَاة الطَّهُور وَتَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم هُوَ فَصْل الْخِطَاب فِي هَذِهِ الْمَسَائِل وَغَيْرهَا طَرْدًا وَعَكْسًا فَكُلّ مَا كَانَ تَحْرِيمه التَّكْبِير وَتَحْلِيله التَّسْلِيم فَلَا بُدّ مِنْ اِفْتِتَاحه بِالطَّهَارَةِ
فَإِنْ قِيلَ فَمَا تَقُولُونَ فِي الطَّوَاف بِالْبَيْتِ فَإِنَّهُ يُفْتَتَح بِالطَّهَارَةِ وَلَا تَحْرِيم فِيهِ وَلَا تَحْلِيل
قِيلَ شَرْط النَّقْض أَنْ يَكُون ثَابِتًا بِنَصٍّ أَوْ إِجْمَاع
وَقَدْ اِخْتَلَفَ السَّلَف وَالْخَلَف فِي اِشْتِرَاط الطَّهَارَة لِلطَّوَافِ عَلَى قَوْلَيْنِ أَحَدهمَا أَنَّهَا شَرْط كَقَوْلِ الشَّافِعِيّ وَمَالِكٍ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ
وَالثَّانِي لَيْسَتْ بِشَرْطٍ نَصَّ عَلَيْهِ فِي رِوَايَة اِبْنه عَبْدِ اللَّهِ وَغَيْره بَلْ نَصّه فِي رِوَايَة عَبْدِ اللَّهِ تَدُلّ عَلَى أَنَّهَا لَيْسَتْ بِوَاجِبَةٍ فَإِنَّهُ قَالَ أَحَبّ إِلَيَّ أَنْ يَتَوَضَّأ وَهَذَا مَذْهَب أَبِي حَنِيفَةَ
قَالَ شَيْخ الْإِسْلَام أَحْمَدُ بْنُ تَيْمِيَّةَ وَهَذَا قَوْل أَكْثَر السَّلَف قَالَ وَهُوَ الصَّحِيح فَإِنَّهُ لَمْ يَنْقُل أَحَد عن النبي أنه أمر المسلمين بالطهارة لا في عمره وَلَا فِي حَجَّته مَعَ كَثْرَة مَنْ حَجَّ مَعَهُ وَاعْتَمَرَ وَيَمْتَنِع أَنْ يَكُون ذَلِكَ وَاجِبًا وَلَا يُبَيِّنهُ لِلْأُمَّةِ وَتَأْخِير الْبَيَان عَنْ وَقْته ممتنع
فإن قيل فقد طاف النبي متوضأ وَقَالَ خُذُوا عَنِّي مَنَاسِككُمْ
قِيلَ الْفِعْل لَا يَدُلّ عَلَى الْوُجُوب
وَالْأَخْذ عَنْهُ هُوَ أَنْ يَفْعَل كَمَا فَعَلَ عَلَى الْوَجْه الَّذِي فَعَلَ فَإِذَا كَانَ قَدْ فَعَلَ فِعْلًا عَلَى وَجْه الِاسْتِحْبَاب فَأَوْجَبْنَاهُ لَمْ نَكُنْ قَدْ أَخَذْنَا عَنْهُ ولا تأسينا به مع أنه فَعَلَ فِي حَجَّته أَشْيَاء كَثِيرَة جِدًّا لَمْ يُوجِبهَا أَحَد مِنْ الْفُقَهَاء
فَإِنْ قِيلَ فَمَا تقولون في حديث بن عَبَّاسٍ الطَّوَاف بِالْبَيْتِ صَلَاة
قِيلَ هَذَا قَدْ اُخْتُلِفَ فِي رَفْعه وَوَقْفه فَقَالَ النَّسَائِيُّ وَالدَّارَقُطْنِيّ وَغَيْرهمَا الصَّوَاب أَنَّهُ مَوْقُوف وَعَلَى تَقْدِير رَفْعه فَالْمُرَاد شَبِيه بِالصَّلَاةِ كَمَا شَبَّهَ اِنْتِظَار الصَّلَاة بِالصَّلَاةِ وَكَمَا قَالَ أَبُو الدَّرْدَاءِ مَا دُمْت تَذْكُر اللَّه فَأَنْتَ فِي صَلَاة وَإِنْ كُنْت في السوق ومنه قوله إِنَّ أَحَدكُمْ فِي صَلَاة مَا دَامَ يَعْمِد إِلَى الصَّلَاة فَالطَّوَاف وَإِنْ سُمِّيَ صَلَاة فَهُوَ صَلَاة بِالِاسْمِ الْعَامّ لَيْسَ بِصَلَاةٍ خَاصَّة وَالْوُضُوء إِنَّمَا يُشْتَرَط لِلصَّلَاةِ الْخَاصَّة ذَات التَّحْرِيم وَالتَّحْلِيل
فَإِنْ قِيلَ فَمَا تَقُولُونَ فِي سُجُود التِّلَاوَة وَالشُّكْر
قِيلَ فِيهِ قَوْلَانِ مَشْهُورَانِ أَحَدهمَا يُشْتَرَط لَهُ الطَّهَارَة
وَهَذَا هُوَ الْمَشْهُور عِنْد الْفُقَهَاء ولا يعرف

(1/66)

الَّذِي جَاءَ بِهِ الْفِعْلُ فَفَسَّرَ الْمُطْلَقَ فِي الْقَوْلِ وَذَلِكَ لَا يَجُوزُ فِي الْعِبَادَاتِ الَّتِي لَا يَتَطَرَّقُ إِلَيْهَا التَّعْلِيلُ وَبِهَذَا يُرَدُّ عَلَى الشَّافِعِيِّ أَيْضًا فَإِنَّ الْعِبَادَاتِ إِنَّمَا تُفْعَلُ عَلَى الرَّسْمِ الْوَارِدِ دُونَ نَظَرٍ إِلَى شَيْءٍ مِنَ الْمَعْنَى وَقَوْلُهُ تَحْلِيلُهَا التَّسْلِيمُ مِثْلُهُ فِي حَصْرِ الْخُرُوجِ عَنِ الصَّلَاةِ فِي التَّسْلِيمِ دُونَ غَيْرِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَثِير مِنْهُمْ فِيهِ خِلَافًا وَرُبَّمَا ظَنَّهُ بَعْضهمْ إِجْمَاعًا
وَالثَّانِي لَا يُشْتَرَط لَهُ الطَّهَارَة وَهَذَا قول كثير من السلف حكاه عنهم بن بَطَّالٍ فِي شَرْح الْبُخَارِيِّ وَهُوَ قَوْل عَبْدِ اللَّهِ بْنِ عُمَرَ ذَكَرَهُ الْبُخَارِيُّ عَنْهُ فِي صحيحه فقال وكان بن عُمَرَ يَسْجُد لِلتِّلَاوَةِ عَلَى غَيْر وُضُوء وَتَرْجَمَة الْبُخَارِيِّ وَاسْتِدْلَاله يَدُلّ عَلَى اِخْتِيَاره إِيَّاهُ فَإِنَّهُ قَالَ بَاب مَنْ قَالَ يُسْجَد عَلَى غَيْر وُضُوء هَذَا لَفْظه
وَاحْتَجَّ الْمُوجِبُونَ لِلْوُضُوءِ لَهُ بِأَنَّهُ صَلَاة قَالُوا فَإِنَّهُ لَهُ تَحْرِيم وَتَحْلِيل كَمَا قَالَهُ بَعْض أَصْحَاب أَحْمَدَ وَالشَّافِعِيِّ
وَفِيهِ وَجْه أَنَّهُ يُتَشَهَّد لَهُ وَهَذَا حَقِيقَة الصَّلَاة
وَالْمَشْهُور مِنْ مَذْهَب أَحْمَدَ عِنْدَ الْمُتَأَخِّرِينَ أَنَّهُ يسلم له
وقال عطاء وبن سِيرِينَ إِذَا رَفَعَ رَأْسه يُسَلِّم وَبِهِ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ
وَاحْتَجَّ لَهُمْ بِقَوْلِهِ تَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم قَالُوا وَلِأَنَّهُ يَفْعَل تَبَعًا للامام ويعتبر أن يكون القارىء يَصْلُح إِمَامًا لِلْمُسْتَمِعِ وَهَذَا حَقِيقَة الصَّلَاة
قَالَ الْآخَرُونَ لَيْسَ مَعَكُمْ بِاشْتِرَاطِ الطَّهَارَة لَهُ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع وَلَا قِيَاس صَحِيح
وَأَمَّا اِسْتِدْلَالكُمْ بِقَوْلِهِ تَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم فَهُوَ مِنْ أَقْوَى مَا يُحْتَجّ بِهِ عَلَيْكُمْ
فَإِنَّ أَئِمَّة الْحَدِيث وَالْفِقْه لَيْسَ فِيهِمْ أَحَد قط نقل عن النبي وَلَا عَنْ أَحَد مِنْ أَصْحَابه أَنَّهُ سَلَّمَ مِنْهُ وَقَدْ أَنْكَرَ أَحْمَدُ السَّلَام مِنْهُ قَالَ الْخَطَّابِيُّ وَكَانَ أَحْمَدُ لَا يَعْرِف التَّسْلِيم فِي هَذَا وَقَالَ الْحَسَنُ الْبَصْرِيُّ
وَيَذْكُر نَحْوه عَنْ إِبْرَاهِيمَ النَّخَعِيِّ وَكَذَلِكَ الْمَنْصُوص عَنْ الشَّافِعِيِّ أَنَّهُ لَا يُسَلِّم فِيهِ
وَاَلَّذِي يَدُلّ عَلَى ذَلِكَ أَنَّ الَّذِينَ قَالُوا يُسَلَّم مِنْهُ إِنَّمَا اِحْتَجُّوا بقول النبي وَتَحْلِيلهَا التَّسْلِيم وَبِذَلِكَ اِحْتَجَّ لَهُمْ إِسْحَاقُ وَهَذَا استدلال ضعيف فإن النبي وَأَصْحَابه فَعَلُوهَا وَلَمْ يُنْقَل عَنْهُمْ سَلَام مِنْهَا وَلِهَذَا أَنْكَرَهُ أَحْمَدُ وَغَيْره وَتَجْوِيز كَوْنه سَلَّمَ مِنْهُ وَلَمْ يُنْقَل كَتَجْوِيزِ كَوْنه سَلَّمَ مِنْ الطَّوَاف
قَالُوا وَالسُّجُود هُوَ مِنْ جِنْس ذِكْر اللَّه وَقِرَاءَة الْقُرْآن وَالدُّعَاء وَلِهَذَا شُرِعَ فِي الصَّلَاة وَخَارِجهَا فَكَمَا لَا يُشْتَرَط الْوُضُوء لِهَذِهِ الْأُمُور وَإِنْ كَانَتْ مِنْ أَجْزَاء الصَّلَاة فَكَذَا لَا يُشْتَرَط لِلسُّجُودِ وَكَوْنه جُزْءًا مِنْ أَجْزَائِهَا لَا يُوجِبُ أَنْ لَا يُفْعَل إِلَّا بِوُضُوءٍ
واحتج البخاري بحديث بن عباس أن النبي سَجَدَ بِالنَّجْمِ وَسَجَدَ مَعَهُ الْمُسْلِمُونَ وَالْمُشْرِكُونَ وَالْجِنّ وَالْإِنْس
وَمَعْلُوم أَنَّ الْكَافِر لَا وُضُوء لَهُ
قالوا وأيضا فالمسلمون الذين سجدوا معه لم ينقل أن النبي أَمَرَهُمْ بِالطَّهَارَةِ وَلَا سَأَلَهُمْ

(1/67)

مِنْ سَائِرِ الْأَفْعَالِ وَالْأَقْوَالِ الْمُنَاقِضَةِ لِلصَّلَاةِ خِلَافًا لِأَبِي حَنِيفَةَ حَيْثُ يَرَى الْخُرُوجَ مِنْهَا بِكُلِّ فِعْلٍ وَقَوْلٍ مُضَادٍّ كَالْحَدَثِ وَغَيْرِهِ حَمْلًا عَلَى السَّلَامِ وَقِيَاسًا عَلَيْهِ وَهَذَا يَقْتَضِي إِبْطَالَ الْحَصْرِ
انتهى بتلخيصه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَلْ كُنْتُمْ مُتَطَهِّرِينَ أَمْ لَا وَلَوْ كَانَتْ الطَّهَارَة شَرْطًا فِيهِ لَلَزِمَ أَحَد الْأَمْرَيْنِ إِمَّا أَنْ يَتَقَدَّم أَمْره لَهُمْ بِالطَّهَارَةِ وَإِمَّا أَنْ يَسْأَلهُمْ بَعْد السُّجُود لِيُبَيِّن لَهُمْ الِاشْتِرَاط وَلَمْ يَنْقُل مُسْلِمٌ وَاحِدًا مِنْهُمَا
فَإِنْ قِيلَ فَلَعَلَّ الْوُضُوء تَأَخَّرَتْ مَشْرُوعِيَّته عَنْ ذَلِكَ وَهَذَا جَوَاب بَعْض الْمُوجِبِينَ
قِيلَ الطَّهَارَة شُرِعَتْ لِلصَّلَاةِ مِنْ حِين الْمَبْعَث وَلَمْ يُصَلِّ قَطّ إِلَّا بِطَهَارَةٍ أَتَاهُ جِبْرِيل فَعَلَّمَهُ الطَّهَارَة وَالصَّلَاة
وَفِي حَدِيث إِسْلَامِ عُمَرَ أَنَّهُ لَمْ يُمَكَّن مِنْ مَسّ الْقُرْآن إِلَّا بَعْد تَطَهُّره فَكَيْف نَظُنّ أَنَّهُمْ كَانُوا يُصَلُّونَ بِلَا وُضُوء
قَالُوا وَأَيْضًا فَيَبْعُد جِدًّا أَنْ يَكُون الْمُسْلِمُونَ كُلّهمْ إِذْ ذَاكَ عَلَى وُضُوء
قَالُوا وَأَيْضًا فَفِي الصَّحِيحَيْنِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ كَانَ رَسُول الله يَقْرَأ الْقُرْآن فَيَقْرَأ السُّورَة فِيهَا السَّجْدَة فَيَسْجُد وَنَسْجُد مَعَهُ حَتَّى مَا يَجِد بَعْضنَا مَوْضِعًا لِمَكَانِ جَبْهَته
قَالُوا وَقَدْ كَانَ يَقْرَأ الْقُرْآن عَلَيْهِمْ فِي الْمَجَامِع كُلّهَا وَمِنْ الْبَعِيد جِدًّا أن يكون كُلّهمْ إِذْ ذَاكَ عَلَى وُضُوء وَكَانُوا يَسْجُدُونَ حَتَّى لَا يَجِد بَعْضهمْ مَكَانًا لِجَبْهَتِهِ وَمَعْلُوم أن مجامع الناس تجمع المتوضىء وَغَيْره
قَالُوا وَأَيْضًا فَقَدْ أَخْبَرَ اللَّه تَعَالَى فِي غَيْر مَوْضِع مِنْ الْقُرْآن أَنَّ السَّحَرَة سَجَدُوا لِلَّهِ سَجْدَة فَقَبِلَهَا اللَّه مِنْهُمْ وَمَدَحَهُمْ عليها ولم يكونوا متطهرين قطعا ومنازعونا يَقُولُونَ مِثْل هَذَا السُّجُود حَرَام فَكَيْف يَمْدَحهُمْ وَيُثْنِي عَلَيْهِمْ بِمَا لَا يَجُوز فَإِنْ قِيلَ شَرْع مَنْ قَبْلنَا لَيْسَ بِشَرْعٍ لَنَا
قِيلَ قَدْ اِحْتَجَّ الْأَئِمَّة الْأَرْبَعَة بِشَرْعِ مَنْ قَبْلنَا وَذَلِكَ مَنْصُوص عَنْهُمْ أَنْفُسهمْ فِي غَيْر مَوْضِع
قَالُوا سَلَّمْنَا لَكِنْ مَا لَمْ يَرِد شَرْعنَا بِخِلَافِهِ
قَالَ الْمُجَوِّزُونَ فَأَيْنَ وَرَدَ فِي شَرَعْنَا خِلَافه قَالُوا وَأَيْضًا فَأَفْضَل أَجْزَاء الصَّلَاة وَأَقْوَالهَا هُوَ الْقِرَاءَة وَيُفْعَل بِلَا وُضُوء فَالسُّجُود أَوْلَى
قَالُوا وَأَيْضًا فَاَللَّه سُبْحَانه وَتَعَالَى أَثْنَى عَلَى كُلّ مَنْ سَجَدَ عِنْد التِّلَاوَة فَقَالَ تَعَالَى {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا} وَهَذَا يَدُلّ عَلَى أَنَّهُمْ سَجَدُوا عَقِب تِلَاوَته بِلَا فَضْل سَوَاء كَانُوا بِوُضُوءٍ أَوْ بِغَيْرِهِ لِأَنَّهُ أَثْنَى عَلَيْهِمْ بِمُجَرَّدِ السُّجُود عَقِب التِّلَاوَة وَلَمْ يَشْتَرِط وُضُوءًا
وَكَذَلِكَ قَوْله تَعَالَى {إِذَا تُتْلَى عَلَيْهِمْ آيَات الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا}

(1/68)

قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ
هَذَا الْحَدِيثُ أَصَحُّ شَيْءٍ فِي الْبَابِ وَأَحْسَنُ
انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَكَذَلِكَ سُجُود الشُّكْر مُسْتَحَبّ عِنْد تَجَدُّد النِّعَم الْمُنْتَظَرَة
وَقَدْ تَظَاهَرَتْ السُّنَّة عَنْ النَّبِيّ بِفِعْلِهِ فِي مَوَاضِع مُتَعَدِّدَة وَكَذَلِكَ أَصْحَابه مَعَ وُرُود الْخَبَر السَّارّ عَلَيْهِمْ بَغْتَة وَكَانُوا يَسْجُدُونَ عَقِبه وَلَمْ يُؤْمَرُوا بِوُضُوءٍ وَلَمْ يُخْبِرُوا أَنَّهُ لَا يُفْعَل إِلَّا بِوُضُوءٍ
وَمَعْلُوم أَنَّ هَذِهِ الْأُمُور تَدْهَم الْعَبْد وَهُوَ عَلَى غَيْر طَهَارَة فَلَوْ تَرَكَهَا لَفَاتَتْ مَصْلَحَتهَا
قَالُوا وَمِنْ الْمُمْتَنِع أَنْ يَكُون اللَّه تَعَالَى قَدْ أَذِنَ فِي هَذَا السُّجُود وَأَثْنَى عَلَى فَاعِله وَأَطْلَقَ ذَلِكَ وَتَكُون الطَّهَارَة شَرْطًا فِيهِ وَلَا يَسُنّهَا وَلَا يأمر بها رسول الله أَصْحَابه وَلَا رُوِيَ عَنْهُ فِي ذَلِكَ حَرْف وَاحِد
وَقِيَاسه عَلَى الصَّلَاة مُمْتَنِع لِوَجْهَيْنِ أَحَدهمَا أَنَّ الْفَارِق بَيْنه وَبَيْن الصَّلَاة أَظْهَر وَأَكْثَر مِنْ الْجَامِع إِذْ لَا قِرَاءَة فِيهِ وَلَا رُكُوع لَا فَرْضًا وَلَا سُنَّة ثَابِتَة بِالتَّسْلِيمِ
ويجوز أن يكون القارىء خَلْف الْإِمَام فِيهِ وَلَا مُصَافَّة فِيهِ
وَلَيْسَ إِلْحَاق مَحَلّ النِّزَاع بِصُوَرِ الِاتِّفَاق أَوْلَى مِنْ إِلْحَاقه بِصُوَرِ الِافْتِرَاق
الثَّانِي أَنَّ هَذًّا الْقِيَاس إِنَّمَا يَمْتَنِع لَوْ كَانَ صَحِيحًا إِذَا لَمْ يَكُنْ الشَّيْء الْمَقِيس قَدْ فُعِلَ عَلَى عَهْد النبي ثُمَّ تَقَع الْحَادِثَة فَيَحْتَاج الْمُجْتَهِد أَنْ يُلْحِقهَا بما وقع على عهده مِنْ الْحَوَادِث أَوْ شَمِلَهَا نَصّه وَأَمَّا مَعَ سُجُوده وَسُجُود أَصْحَابه وَإِطْلَاق الْإِذْن فِي ذَلِكَ مِنْ غَيْر تَقْيِيد بِوُضُوءٍ فَيَمْتَنِع التَّقْيِيد بِهِ
فَإِنْ قِيلَ فَقَدْ رَوَى الْبَيْهَقِيُّ مِنْ حَدِيث الليث عن نافع عن بن عُمَرَ أَنَّهُ قَالَ لَا يَسْجُد الرَّجُل إِلَّا وَهُوَ طَاهِر وَهَذَا يُخَالِف مَا رَوَيْتُمُوهُ عَنْ بن عُمَرَ مَعَ أَنَّ فِي بَعْض الرِّوَايَات وَكَانَ بن عُمَرَ يَسْجُد عَلَى وُضُوء وَهَذَا هُوَ اللَّائِق بِهِ لِأَجْلِ رِوَايَة اللَّيْثِ
قِيلَ أَمَّا أَثَر اللَّيْثِ فَضَعِيف
وَأَمَّا رِوَايَة مَنْ رَوَى كَانَ يَسْجُد عَلَى وُضُوء فَغَلَط لِأَنَّ تَبْوِيب الْبُخَارِيِّ وَاسْتِدْلَاله وَقَوْله وَالْمُشْرِك لَيْسَ لَهُ وُضُوء يَدُلّ عَلَى أَنَّ الرِّوَايَة بِلَفْظِ غَيْر وَعَلَيْهَا أَكْثَر الرُّوَاة
وَلَعَلَّ النَّاسِخ اِسْتَشْكَلَ ذَلِكَ فَظَنَّ أَنَّ لفظه غير غلط فأسقطها ولاسيما إِنْ كَانَ قَدْ اِغْتَرَّ بِالْأَثَرِ الضَّعِيف الْمَرْوِيِّ عَنْ اللَّيْثِ وَهَذَا هُوَ الظَّاهِر فَإِنَّ إِسْقَاط الْكَلِمَة لِلِاسْتِشْكَالِ كَثِير جِدًّا وَأَمَّا زِيَادَة غَيْر فِي مِثْل هَذَا الْمَوْضِع فَلَا يُظَنّ زِيَادَتهَا غَلَطًا ثُمَّ تَتَّفِق عَلَيْهَا النُّسَخ الْمُخْتَلِفَة أَوْ أكثرها

(1/69)

32 - (بَابُ الرَّجُلِ يُجَدِّدُ)
[62] مِنَ التَّجْدِيدِ وَفِي بَعْضِ النُّسَخِ يُحْدِثُ مِنَ الْإِحْدَاثِ وَهُمَا بِمَعْنًى وَاحِدٍ
(قَالَ) أَبُو غُطَيْفٍ (نُودِيَ) أُذِّنَ (فَقُلْتُ لَهُ) أَيْ لِابْنِ عُمَرَ فِي تَكْرَارِهِ الْوُضُوءَ مَعَ كونه متوضأ (فقال) بن عُمَرَ (عَلَى طُهْرٍ) أَيْ مَعَ كَوْنِهِ طَاهِرًا (كتب له عشر حسنات) قال بن رَسْلَانَ فِي شَرْحِهِ يُشْبِهُ أَنْ يَكُونَ الْمُرَادُ كتب الله به عشرة وضوءات فَإِنَّ أَقَلَّ مَا وَعَدَ بِهِ مِنَ الْأَضْعَافِ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا وَقَدْ وَعَدَ بِالْوَاحِدَةِ سَبْعُمِائَةٍ وَوَعَدَ ثَوَابًا بِغَيْرِ حِسَابٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا إِسْنَادٌ ضَعِيفٌ (وَهُوَ أَتَمُّ) أَيْ أَكْمَلُ وَأَزْيَدُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ يَحْيَى وَحَدِيثُ مُحَمَّدِ بْنِ يَحْيَى أَنْقَصُ مِنْ حَدِيثِ مُسَدَّدٍ وَهَذَا لَا يُنَافِي قَوْلَهُ وأنا لحديث بن يَحْيَى أَضْبَطُ لِأَنَّ الضَّبْطَ هُوَ الْإِتْقَانُ وَالْحِفْظُ وَلَا مُنَافَاةَ بَيْنَ الْإِتْقَانِ وَالْحِفْظِ وَبَيْنَ الْكَمَالِ وَالزِّيَادَةِ فَيَجُوزُ أَنْ يَكُونَ الشَّيْءُ أَكْمَلَ وَأَزْيَدَ وَلَا يَكُونَ أَشَدَّ مَحْفُوظِيَّةً وَكَذَا يَجُوزُ أَنْ يَكُونَ الشَّيْءُ أَشَدَّ مَحْفُوظِيَّةً وَلَا يَكُونَ أَكْمَلَ وَأَزْيَدَ

3 - (بَاب مَا يُنَجِّسُ الْمَاءَ)
[63] مُضَارِعٌ مَعْلُومٌ مِنْ بَابِ التَّفْعِيلِ أَيْ أَيُّ شَيْءٍ يُنَجِّسُ الْمَاءَ فَعُلِمَ مِنَ الْحَدِيثِ أَنَّ كَوْنَ الْمَاءِ أقل من القلتين ينجسه بوقوع النجاسة فيه

(1/70)

(عَنِ الْمَاءِ وَمَا يَنُوبُهُ) هُوَ بِالنُّونِ أَيْ يَرِدُ عَلَيْهِ نَوْبَةً بَعْدَ نَوْبَةٍ وَحَاصِلُهُ أَيْ مَا حَالُ الْمَاءِ الَّذِي تَنُوبُهُ الدَّوَابُّ وَالسِّبَاعُ أَيْ يَشْرَبُ مِنْهَا وَيَبُولُ وَيُلْقِي الرَّوْثُ فِيهَا (قُلَّتَيْنِ) الْقُلَّةُ بِضَمِّ الْقَافِ وَتَشْدِيدِ اللَّامِ بِمَعْنَى الْجَرَّةِ الْعَظِيمَةِ
رَوَى الدَّارَقُطْنِيُّ فِي سُنَنِهِ بِسَنَدٍ صَحِيحٍ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ أَنَّهُ قَالَ الْقِلَالُ هِيَ الْخَوَابِي الْعِظَامُ
وَقَالَ فِي التَّلْخِيصِ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ الْخَابِيَةُ تَسَعُ ثَلَاثَ قِرَبٍ وَعَنْ إِبْرَاهِيمَ قَالَ الْقُلَّتَانِ الْجَرَّتَانِ الْكَبِيرَتَانِ
وعن الأوزاعي قال القلة ما تقله اليدأي ترفعه
وأخرج البيهقي من طريق بن إِسْحَاقَ قَالَ الْقُلَّةُ الْجَرَّةُ الَّتِي تَسْتَقِي فِيهَا الْمَاءَ وَالدَّوْرَقُ
وَمَالَ أَبُو عُبَيْدٍ فِي كِتَابِ الطُّهُورِ إِلَى تَفْسِيرِ عَاصِمِ بْنِ الْمُنْذِرِ وَهُوَ أَوْلَى
وَرَوَى عَلِيُّ بْنُ الْجَعْدِ عَنْ مُجَاهِدٍ قَالَ الْقُلَّتَانِ الْجَرَّتَانِ وَلَمْ يُقَيِّدْهُمَا بِالْكِبَرِ وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَوَكِيعٍ وَيَحْيَى بْنِ آدم مثله
رواه بن الْمُنْذِرِ
انْتَهَى (لَمْ يَحْمِلِ الْخَبَثَ) بِفَتْحَتَيْنِ النَّجَسُ وَمَعْنَاهُ لَمْ يُنَجَّسْ بِوُقُوعِ النَّجَاسَةِ فِيهِ كَمَا فَسَّرَتْهُ الرِّوَايَةُ الْآتِيَةُ إِذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ فَإِنَّهُ لَا يَنْجَسُ وَتَقْدِيرُ الْمَعْنَى لَا يَقْبَلُ النَّجَاسَةَ بَلْ يَدْفَعُهَا عَنْ نَفْسِهِ
وَلَوْ كَانَ الْمَعْنَى أَنَّهُ يَضْعُفُ عَنْ حَمْلِهِ لَمْ يَكُنْ لِلتَّقْيِيدِ بِالْقُلَّتَيْنِ مَعْنًى فَإِنَّ مَا دُونَهُمَا أَوْلَى بِذَلِكَ
وَقِيلَ مَعْنَاهُ لَا يَقْبَلُ حُكْمَ النَّجَاسَةِ كَمَا فِي قَوْلِهِ تَعَالَى مَثَلُ الَّذِينَ حُمِّلُوا التوراة ثم لم يحملوها أي لم يقبلوا حكمها (هذا لفظ بن الْعَلَاءِ) أَيْ قَالَ مُحَمَّدُ بْنُ الْعَلَاءِ فِي رِوَايَتِهِ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ (مُحَمَّدُ بْنُ عَبَّادِ بْنِ جَعْفَرٍ) مَكَانَ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ
وَحَاصِلُهُ الِاخْتِلَافُ عَلَى الْوَلِيدِ بْنِ كَثِيرٍ فَقِيلَ عَنْهُ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَقِيلَ عَنْهُ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ (وَهُوَ الصَّوَابُ) أَيْ مُحَمَّدُ بْنُ عَبَّادٍ هُوَ الصَّوَابُ
وَاعْلَمْ أَنَّهُ قَدِ اخْتَلَفَ الْحُفَّاظُ فِي هَذَا الِاخْتِلَافِ بَيْنَ مُحَمَّدِ بْنِ عَبَّادٍ وَمُحَمَّدِ بْنِ جَعْفَرٍ فَمِنْهُمْ مَنْ ذَهَبَ إِلَى التَّرْجِيحِ فَقَالَ الْمُؤَلِّفُ حَدِيثُ مُحَمَّدِ بْنِ عَبَّادٍ هُوَ الصَّوَابُ
وَذَكَرَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي كِتَابِ الْعِلَلِ عَنْ أَبِيهِ أَنَّهُ قَالَ مُحَمَّدُ بْنُ عَبَّادِ بْنِ جَعْفَرٍ ثِقَةٌ وَمُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ثِقَةٌ وَالْحَدِيثُ لِمُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزبير أشبه
وقال بن مَنْدَهْ وَاخْتُلِفَ عَلَى أَبِي أُسَامَةَ فَرُوِيَ عَنْهُ عَنِ الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ وَقَالَ مُرَّةً عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَهُوَ الصَّوَابُ لِأَنَّ عِيسَى بْنَ يُونُسَ رَوَاهُ عَنِ الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ فَذَكَرَهُ وَأَمَّا الدَّارَقُطْنِيُّ فَإِنَّهُ جَمَعَ بَيْنَ الرِّوَايَتَيْنِ فَقَالَ وَلَمَّا اخْتُلِفَ عَلَى أبي

(1/71)

أُسَامَةَ فِي إِسْنَادِهِ أَحْبَبْنَا أَنْ نَعْلَمَ مَنْ أَتَى بِالصَّوَابِ فِي ذَلِكَ فَوَجَدْنَا شُعَيْبَ بْنَ أَيُّوبٍ قَدْ رَوَاهُ عَنْ أَبِي أُسَامَةَ عَنِ الْوَلِيدِ بْنِ كَثِيرٍ عَلَى الْوَجْهَيْنِ جَمِيعًا عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ثُمَّ أَتْبَعَهُ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ فَصَحَّ الْقَوْلَانِ جَمِيعًا عَنْ أَبِي أُسَامَةَ وَصَحَّ أَنَّ الْوَلِيدَ بْنَ كَثِيرٍ رَوَاهُ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَعَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ جَمِيعًا فَكَانَ أَبُو أُسَامَةَ يُحَدِّثُ بِهِ عَنِ الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَمُرَّةً يُحَدِّثُ بِهِ عَنِ الْوَلِيدِ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ وَكَذَلِكَ الْبَيْهَقِيُّ
قَالَهُ الزَّيْلَعِيُّ
قُلْتُ هُوَ جَمْعٌ حَسَنٌ
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن ماجه والشافعي وأحمد وبن خزيمة وبن حِبَّانَ وَالْحَاكِمُ وَالدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ
قَالَ الْحَاكِمُ صَحِيحٌ عَلَى شَرْطِهِمَا
وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ
وَقَالَ بن مَنْدَهْ إِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ وَمَدَارُهُ عَلَى الْوَلِيدِ بْنِ كَثِيرٍ فَقِيلَ عَنْهُ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَقِيلَ عَنْهُ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ وَتَارَةً عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ
وَتَارَةً عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَالْجَوَابُ أَنَّ هَذَا لَيْسَ اضْطِرَابًا قَادِحًا فَإِنَّهُ عَلَى تَقْدِيرِ أَنْ يَكُونَ الْجَمِيعُ مَحْفُوظًا انْتِقَالٌ مِنْ ثِقَةٍ إِلَى ثِقَةٍ وَعِنْدَ التحقيق الصواب أنه عند الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ الْمُكَبَّرِ وَعَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ الْمُصَغَّرِ وَمَنْ رَوَاهُ عَلَى غَيْرِ هَذَا الْوَجْهِ فَقَدْ وَهِمَ
كَذَا فِي التَّلْخِيصِ
(عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ) فَكِلَاهُمَا أَيْ حَمَّادُ بْنُ سَلَمَةَ وَيَزِيدُ بْنُ زُرَيْعٍ يَرْوِيَانِ عَنْ مُحَمَّدِ بن إسحاق
كذا في منهية الشرح (بن الزُّبَيْرِ) مَكَانَ مُحَمَّدِ بْنِ جَعْفَرٍ أَيْ قَالَ أَبُو كَامِلٍ بِإِسْنَادِهِ إِلَى مُحَمَّدِ بْنِ إِسْحَاقَ عن بْنِ الزُّبَيْرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ وَأَمَّا مُوسَى بْنُ إِسْمَاعِيلَ فَقَالَ بِإِسْنَادِهِ إِلَى مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ فَفِي رِوَايَةِ أَبِي كَامِلٍ نُسِبَ مُحَمَّدُ بْنُ جَعْفَرٍ إِلَى جَدِّهِ وَفِي رِوَايَةِ مُوسَى بْنِ إِسْمَاعِيلَ نُسِبَ إِلَى أَبِيهِ وَيَحْتَمِلُ أَنَّ أَبَا كَامِلٍ قَالَ فِي رِوَايَتِهِ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ بِذِكْرِ وَالِدِ جَعْفَرٍ أَيِ الزُّبَيْرِ وَقَالَ مُوسَى مُحَمَّدُ بْنُ جَعْفَرٍ بِغَيْرِ ذِكْرِ وَالِدِ جَعْفَرٍ وَاللَّهُ أَعْلَمُ
كَذَا فِي (مَنْهِيَّةِ) غَايَةِ الْمَقْصُودِ (الْفَلَاةِ) بِفَتْحِ الْفَاءِ الْأَرْضُ لَا مَاءَ فِيهَا وَالْجَمْعُ فَلًا مِثْلُ حَصَاةٍ وَحَصًى (فَذَكَرَ مَعْنَاهُ) أَيْ مِثْلَ الْحَدِيثِ الْأَوَّلِ

(1/72)

[65] (قُلَّتَيْنِ) وَالْمُرَادُ مِنَ الْقِلَالِ قِلَالُ هَجَرَ لِكَثْرَةِ اسْتِعْمَالِ الْعَرَبِ لَهَا فِي أَشْعَارِهِمْ كَمَا قَالَ أَبُو عُبَيْدٍ فِي كِتَابِ الطُّهُورِ وَكَذَلِكَ وَرَدَ التَّقَيُّدُ بِهَا فِي الْحَدِيثِ الصَّحِيحِ قَالَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ قِلَالُ هَجَرَ كَانَتْ مَشْهُورَةً عِنْدَ أَهْلِ الْحِجَازِ وَلِشُهْرَتِهَا عِنْدَهُمْ شَبَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا رأى ليلة المعراج من نيق سِدْرَةِ الْمُنْتَهَى بِقِلَالِ هَجَرَ فَقَالَ مِثْلُ آذَانِ الْفِيلَةِ وَإِذَا نَبْقُهَا مِثْلُ قِلَالِ هَجَرَ
وَاعْتِذَارُ الطَّحَاوِيِّ فِي تَرْكِ الْحَدِيثِ أَصْلًا بِأَنَّهُ لَا يَعْلَمُ مِقْدَارَ الْقُلَّتَيْنِ لَا يَكُونُ عُذْرًا عِنْدَ مَنْ عَلِمَهُ
انْتَهَى (فَإِنَّهُ) أَيِ الْمَاءَ (لَا يَنْجَسُ) بِفَتْحِ الْجِيمِ وَضَمِّهَا وَهَذَا مُفَسِّرٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْمِلُ الْخَبَثَ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَسُئِلَ يَحْيَى بْنُ مَعِينٍ عَنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ فَقَالَ هَذَا جَيِّدُ الْإِسْنَادِ فَقِيلَ لَهُ فَإِنَّ بن عُلَيَّةَ لَمْ يَرْفَعْهُ قَالَ يَحْيَى وَإِنْ لَمْ يحفظه بن عُلَيَّةَ فَالْحَدِيثُ حَدِيثٌ جَيِّدُ الْإِسْنَادِ
وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَهَذَا إِسْنَادٌ صَحِيحٌ مَوْصُولٌ
انْتَهَى (حَمَّادُ بْنُ زَيْدٍ وَقَفَهُ عَنْ عَاصِمٍ) قَالَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ خَالَفَهُ حَمَّادُ بْنُ زَيْدٍ فَرَوَاهُ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ عَنْ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ مَوْقُوفًا غَيْرَ مَرْفُوعٍ وَكَذَلِكَ رَوَاهُ إِسْمَاعِيلُ بْنُ عُلَيَّةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ عَنْ رَجُلٍ لَمْ يُسَمِّهِ عَنِ بن عُمَرَ مَوْقُوفًا أَيْضًا
انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ فِي بَاب مَا يُنَجِّسُ الْمَاء وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَك وَقَالَ صَحِيح عَلَى شَرْط الْبُخَارِيِّ وَمُسْلِمٍ وَصَحَّحَهُ الطَّحَاوِيُّ
رَوَاهُ الْوَلِيدُ بْنُ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ
هَكَذَا رَوَاهُ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَجَمَاعَة عَنْ أَبِي أُسَامَةَ عَنْ الْوَلِيدِ وَرَوَاهُ الْحَمِيدِيُّ عَنْ أَبِي أُسَامَةَ حَدَّثْنَا الْوَلِيدُ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ
فَهَذَانِ وَجْهَانِ
قَالَ الدَّارَقُطْنِيُّ فِي هَاتَيْنِ الرِّوَايَتَيْنِ فَلَمَّا اُخْتُلِفَ على أبي أسامة اخترنا أن نعلم من أتى بالصواب فنظرنا فِي ذَلِكَ فَإِذَا شُعَيْبُ بْنُ أَيُّوبَ قَدْ رَوَى عَنْ أَبِي أُسَامَةَ وَصَحَّ أَنَّ الْوَلِيد بْنَ كَثِيرٍ رَوَاهُ عَنْهُمَا جَمِيعًا وَكَانَ أَبُو أُسَامَةَ مَرَّة يُحَدِّث بِهِ عَنْ الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ وَمَرَّة يُحَدِّث بِهِ عَنْ الْوَلِيدِ عَنْ مُحَمَّدِ بْنِ عباد بْنِ جَعْفَرٍ
وَرَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عن عبيد الله بن عبد الله بن عمر عن أبيه رواه جماعة عن بن إِسْحَاقَ وَكَذَلِكَ رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ
وَفِيهِ تَقْوِيَة لِحَدِيثِ بن إِسْحَاقَ
فَهَذِهِ أَرْبَعَة أَوْجُه

(1/73)

وَقَدْ سَلَفَ آنِفًا مَا يُجَابُ عَنْ هَذَا
وَاعْلَمْ أَنَّ حَدِيثَ الْقُلَّتَيْنِ صَحِيحٌ ثَابِتٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعْمُولٌ بِهِ
قَالَ يَحْيَى بْنُ مَعِينٍ جَيِّدُ الْإِسْنَادِ وَقَالَ الْبَيْهَقِيُّ إِسْنَادٌ صَحِيحٌ مَوْصُولٌ وَصَحَّحَهُ الدَّارَقُطْنِيُّ وبن خزيمة وبن حبان والحاكم وقال بن مَنْدَهْ هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَقَالَ التِّرْمِذِيُّ فِي جَامِعِهِ قَالَ أَبُو عِيسَى وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ قَالُوا إِذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يُنَجِّسْهُ شَيْءٌ مَا لَمْ يَتَغَيَّرْ رِيحُهُ أَوْ طَعْمُهُ وَقَالُوا يَكُونُ نَحْوًا مِنْ خَمْسِ قِرَبٍ
وَفِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ وَقَالَ الشَّافِعِيُّ مَا بَلَغَ الْقُلَّتَيْنِ فَهُوَ كَثِيرٌ لَا يُنَجَّسُ بِوُقُوعِ النَّجَاسَةِ وَبِهِ قَالَ إِسْحَاقُ وَأَبُو عُبَيْدٍ وَأَبُو ثَوْرٍ وَجَمَاعَةٌ مِنْ أَهْلِ الحديث منهم بن خُزَيْمَةَ انْتَهَى
وَأَمَّا الْجَرْحُ فِي حَدِيثِ الْقُلَّتَيْنِ كما ذهب إليه الحافظ بن عَبْدِ الْبَرِّ وَالْقَاضِي إِسْمَاعِيلُ بْنُ إِسْحَاقَ وَغَيْرُهُمَا فَلَا يُقْبَلُ جَرْحُهُمْ إِلَّا بِبَيَانٍ وَاضِحٍ وَحُجَّةٍ بَالِغَةٍ
وَقَدْ حَقَّقَ شَيْخُنَا الْعَلَّامَةُ الْأَجَلُّ الْأَكْمَلُ السَّيِّدُ مُحَمَّدُ نَذِيرُ حُسَيْنٌ الْمُحَدِّثُ الدَّهْلَوِيُّ هَذَا الْمَبْحَثَ بِمَا لَا مَزِيدَ عَلَيْهِ وَقَالَ فِي آخِرِهِ وَبِهَذَا التَّحْقِيقِ انْدَفَعَ مَا قَالَ بَعْضُ قَاصِرِي الْأَنْظَارِ الْمَعْذُورِينَ فِي بَعْضِ الْحَوَاشِي عَلَى بَعْضِ الْكُتُبِ وَلَا يَخْفَى أَنَّ الْجَرْحَ مُقَدَّمٌ على التعديل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَوَجْه خَامِس مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ عَنْ زائدة عن ليث عن مجاهد عن بن عمر عن النبي
وَوَجْه سَادِس مُعَاوِيَةُ بْنُ عَمْرٍو عَنْ زَائِدَةَ عن ليث عن مجاهد عن بن عُمَرَ قَوْله
قَالَ الْبَيْهَقِيُّ وَهُوَ الصَّوَاب يَعْنِي حَدِيث مُجَاهِدٍ
وَوَجْه سَابِع بِالشَّكِّ فِي قُلَّتَيْنِ أَوْ ثَلَاث ذَكَرَهَا يَزِيدُ بْنُ هَارُونَ وَكَامِلُ بْنُ طَلْحَةَ وَإِبْرَاهِيمُ بْنُ الْحَجَّاجِ وَهُدْبَةُ بْنُ خَالِدٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ بْنِ الزُّبَيْرِ قَالَ دَخَلْت مَعَ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بُسْتَانًا فِيهِ مِقْرَاةُ مَاء (1) فِيهِ جِلْد بَعِير مَيِّت فَتَوَضَّأَ مِنْهُ فَقُلْت أَتَتَوَضَّأُ مِنْهُ وَفِيهِ جِلْد بَعِير مَيِّت فَحَدَّثَنِي عَنْ أَبِيهِ عَنْ النبي قَالَ إِذَا بَلَغَ الْمَاء قَدْر قُلَّتَيْنِ أَوْ ثَلَاث لَمْ يُنَجِّسهُ شَيْء وَرَوَاهُ أَبُو بَكْرٍ النَّيْسَابُورِيُّ حَدَّثَنِي أَبُو حُمَيْدٍ الْمِصِّيصِيُّ حَدَّثْنَا حَجَّاجٌ قال بن جريج أخبرني لوط عن بن إسحاق عن مجاهد أن بن عَبَّاسٍ قَالَ إِذَا كَانَ الْمَاء قُلَّتَيْنِ فَصَاعِدًا لَمْ يُنَجِّسهُ شَيْء
وَرَوَاهُ أَبُو بَكْر بْنِ عَيَّاشٍ عَنْ أَبَانَ عَنْ أَبِي يَحْيَى عَنْ بن عَبَّاسٍ كَذَلِكَ مَوْقُوفًا
وَرَوَى أَبُو أَحْمَدَ بْنُ عَدِيٍّ مِنْ حَدِيث الْقَاسِمِ الْعَمْرِيِّ عَنْ مُحَمَّدِ بن المنكدر عن جابر قال قال رسول الله إِذَا بَلَغَ الْمَاء أَرْبَعِينَ قُلَّة لَا يَحْمِل الْخَبَث تَفَرَّدَ بِهِ الْقَاسِم الْعَمْرِيُّ هَكَذَا وَهُوَ ضَعِيف وَقَدْ نُسِبَ إِلَى الْغَلَط فِيهِ وَقَدْ ضَعَّفَ الْقَاسِمَ أَحْمَدُ وَالْبُخَارِيُّ وَيَحْيَى بْنُ مَعِينٍ وَغَيْرهمْ
قَالَ الْبَيْهَقِيُّ أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ قَالَ سَمِعْت أَبَا عَلِيٍّ الْحَافِظَ يَقُول حَدِيث مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ عَنْ النبي إِذَا بَلَغَ الْمَاء أَرْبَعِينَ قُلَّة خَطَأ وَالصَّحِيح عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَوْله

(1/74)

فلا يدافعه تصحيح بعض المحدثين له من ذكره بن حَجَرٍ وَغَيْرُهُ
وَوَجْهُ الِانْدِفَاعِ لَا يَخْفَى عَلَيْكَ بَعْدَ التَّأَمُّلِ الصَّادِقِ أَلَا تَرَى أَنَّ تَقْدِيمَ الْجَرْحِ عَلَى التَّعْدِيلِ فَرْعٌ لِوُجُودِ الْجَرْحِ وَقَدْ نَفَيْنَاهُ لِعَدَمِ وُجُودِ وَجْهِهِ وَجَعَلْنَاهُ هَبَاءً مَنْثُورًا فَأَيْنَ الْمُقَدَّمُ وَأَيْنَ التَّقْدِيمُ وَإِنْ سَلَّمْنَا أَنَّ وَجْهَ الِاضْطِرَابِ فِي الْإِسْنَادِ وَالْمَتْنِ وَالْمَبْنَى فَقَدْ نَفَيْنَا الِاضْطِرَابَ فِي الْإِسْنَادِ وَسَنَنْفِي الْأَخِيرَيْنِ
وَقَدْ قَالَ الشَّيْخُ مُحِبُّ اللَّهِ الْبَهَارِيُّ فِي الْمُسلَّمِ إِذَا تَعَارَضَ الْجَرْحُ وَالتَّعْدِيلُ فَالتَّقْدِيمُ لِلْجَرْحِ مُطْلَقًا وَقِيلَ بَلْ لِلتَّعْدِيلِ عِنْدَ زِيَادَةِ الْمُعَدِّلِينَ وَمَحَلُّ الْخِلَافِ إِذَا أُطْلِقَا أَوْ عَيَّنَ الْجَارِحُ شَيْئًا لَمْ يَنْفِهِ الْمُعَدِّلُ أَوْ نَفَاهُ لَا بِيَقِينٍ وَأَمَّا إِذَا نَفَاهُ يَقِينًا فَالْمَصِيرُ إِلَى التَّرْجِيحِ اتِّفَاقًا
وَقَالَ الْعَلَوِيُّ فِي حَاشِيَتِهِ عَلَى شَرْحِ النُّخْبَةِ نَعَمْ إِنْ عَيَّنَ سَبَبًا
نَفَاهُ الْمُعَدِّلُ بِطَرِيقٍ مُعْتَبَرٍ فَإِنَّهُمَا يَتَعَارَضَانِ
انْتَهَى
فَثَبَتَ صُلُوحُ مُعَارَضَةِ الْجَرْحِ لِلتَّعْدِيلِ ثُمَّ التَّرْجِيحُ لِلتَّعْدِيلِ لِجَوْدَةِ الْأَسَانِيدِ مِنْ حَيْثُ ثِقَاتِ الرُّوَاةِ
انْتَهَى كَلَامُهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قُلْت كَذَلِكَ رَوَاهُ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا الثَّوْرِيُّ وَمَعْمَرُ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَوْله
وَرَوَى بن لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ سُلَيْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هُرَيْرَةَ عَنْ أَبِيهِ قَالَ إِذَا كَانَ الْمَاء أَرْبَعِينَ قُلَّة لَمْ يَحْمِل خَبَثًا وَخَالَفَهُ غَيْر وَاحِد فَرَوَوْهُ عَنْ أَبِي هُرَيْرَةَ فَقَالُوا أَرْبَعِينَ غَرْبًا وَمِنْهُمْ مَنْ قَالَ دَلْوًا قَالَهُ الدَّارَقُطْنِيُّ
وَالِاحْتِجَاج بِحَدِيثِ الْقُلَّتَيْنِ مَبْنِيّ عَلَى ثُبُوت عِدَّة مَقَامَات (الْأَوَّل) صِحَّة سَنَده
(الثَّانِي) ثُبُوت وَصْله وَأَنَّ إِرْسَاله غَيْر قَادِح فِيهِ
(الثَّالِث) ثُبُوت رَفْعه وَأَنَّ وَقْف مَنْ وَقَفَهُ لَيْسَ بِعِلَّةٍ
(الرَّابِع) أَنَّ الِاضْطِرَاب الَّذِي وَقَعَ فِي سَنَده لَا يُوهِنهُ
(الْخَامِس) أَنَّ الْقُلَّتَيْنِ مُقَدَّرَتَانِ بِقِلَالِ هَجَرَ
(السَّادِس) أَنَّ قِلَال هَجَرَ مُتَسَاوِيَة الْمِقْدَار لَيْسَ فِيهَا كِبَار وَصِغَار
(السَّابِع) أَنَّ الْقُلَّة مُقَدَّرَة بِقِرْبَتَيْنِ حِجَازِيَّتَيْنِ وَأَنَّ قِرَب الْحِجَاز لَا تَتَفَاوَت
(الثَّامِن) أَنَّ الْمَفْهُوم حُجَّة
(التَّاسِع) أَنَّهُ مُقَدَّم عَلَى الْعُمُوم
(الْعَاشِر) أَنَّهُ مُقَدَّم عَلَى الْقِيَاس الْجَلِيّ
(الْحَادِي عَشَر) أَنَّ الْمَفْهُوم عَامّ فِي سَائِر صُوَر الْمَسْكُوت عَنْهُ
(الثَّانِي عَشَر) أَنَّ ذِكْر الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد وَالتَّقْيِيد (الثَّالِث عَشَر) الْجَوَاب عَنْ الْمُعَارِض وَمَنْ جَعَلَهُمَا خَمْسمِائَةِ رِطْل اِحْتَاجَ إِلَى مَقَام
(رَابِع عَشَر) وَهُوَ أَنَّهُ يَجْعَل الشَّيْء نِصْفًا اِحْتِيَاطًا
(وَمَقَام خَامِس عَشَر) أَنَّ مَا وَجَبَ بِهِ الِاحْتِيَاط صَارَ فَرْضًا
قَالَ الْمُحَدِّدُونَ الْجَوَاب عَمَّا ذَكَرْتُمْ أَمَّا صِحَّة سَنَده فَقَدْ وُجِدَتْ لِأَنَّ رُوَاته ثِقَات لَيْسَ فِيهِمْ مَجْرُوح وَلَا مُتَّهَم
وَقَدْ سَمِعَ بعضهم من بعض
ولهذا صححه بن خُزَيْمَةَ وَالْحَاكِمُ وَالطَّحَاوِيِّ وَغَيْرهمْ
وَأَمَّا وَصْله فَاَلَّذِينَ وصلوه ثقات وَهُمْ أَكْثَر مِنْ الَّذِينَ أَرْسَلُوهُ فَهِيَ زِيَادَة مِنْ ثِقَة وَمَعَهَا التَّرْجِيح
وَأَمَّا رَفْعه فَكَذَلِكَ
وإنما وقفه مجاهد على بن عمر

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِذَا كَانَ مُجَاهِدٌ قَدْ سَمِعَهُ مِنْهُ مَوْقُوفًا لَمْ يَمْنَع ذَلِكَ سَمَاع عُبَيْدِ اللَّهِ وَعَبْدِ الله له من بن عُمَرَ مَرْفُوعًا
فَإِنْ قُلْنَا الرَّفْع زِيَادَة وَقَدْ أَتَى بِهَا ثِقَة فَلَا كَلَام
وَإِنْ قُلْنَا هي اختلاف وتعارض فعبد اللَّهِ أَوْلَى فِي أَبِيهِ مِنْ مُجَاهِدٍ لِمُلَازَمَتِهِ لَهُ وَعِلْمه بِحَدِيثِهِ وَمُتَابَعَة أَخِيهِ عَبْدِ اللَّهِ لَهُ
وَأَمَّا قَوْلكُمْ إِنَّهُ مُضْطَرِب فَمِثْل هَذَا الِاضْطِرَاب لَا يَقْدَح فِيهِ إِذْ لَا مَانِع مِنْ سَمَاع الْوَلِيدِ بْنِ كَثِيرٍ لَهُ مِنْ مُحَمَّدِ بْنِ عَبَّادٍ وَمُحَمَّدِ بْنِ جَعْفَرٍ كَمَا قَالَ الدَّارَقُطْنِيُّ قَدْ صَحَّ أَنَّ الْوَلِيد بْنَ كَثِيرٍ رَوَاهُ عَنْهُمَا جَمِيعًا فَحَدَّثَ بِهِ أَبُو أُسَامَةَ عَنْ الْوَلِيدِ عَلَى الْوَجْهَيْنِ وَكَذَلِكَ لَا مَانِع مِنْ رِوَايَة عُبَيْدِ اللَّهِ وَعَبْدِ اللَّهِ لَهُ جَمِيعًا عَنْ أَبِيهِمَا فَرَوَاهُ الْمُحَمَّدَانِ عَنْ هَذَا تَارَة وَعَنْ هَذَا تَارَة
وَأَمَّا تَقْدِير الْقُلَّتَيْنِ بِقِلَالِ هَجَرَ فَقَدْ قَالَ الشَّافِعِيُّ حَدَّثَنَا مسلم بن خالد عن بن جُرَيْجٍ بِإِسْنَادٍ لَا يَحْضُرنِي ذِكْره أَنَّ رَسُول الله قَالَ إِذَا كَانَ الْمَاء قُلَّتَيْنِ لَمْ يَحْمِل خَبَثًا وَقَالَ فِي الْحَدِيث بِقِلَالِ هَجَرَ وَقَالَ بن جُرَيْجٍ أَخْبَرَنِي مُحَمَّدُ أَنَّ يَحْيَى بْنَ عُقَيْلٍ أَخْبَرَهُ أَنَّ يَحْيَى بْنَ يَعْمُرَ أَخْبَرَهُ أَنَّ رسول الله قَالَ إِذَا كَانَ الْمَاء قُلَّتَيْنِ لَمْ يَحْمِل نَجَسًا وَلَا بَأْسًا قَالَ فَقُلْت لِيَحْيَى بْنِ عُقَيْلٍ قِلَال هَجَرَ قَالَ قِلَال هَجَرَ قَالَ فَأَظُنّ أَنَّ كُلّ قُلَّة تَأْخُذ قِرْبَتَيْنِ
قَالَ بن عَدِيٍّ مُحَمَّدٌ هَذَا هُوَ مُحَمَّدُ بْنُ يَحْيَى يُحَدِّث عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَيَحْيَى بن عقيل
قالوا وإن رسول الله ذَكَرَهَا لَهُمْ فِي حَدِيث الْمِعْرَاج وَقَالَ فِي سِدْرَة الْمُنْتَهَى فَإِذَا نَبْقَهَا مِثْل قِلَال هَجَرَ فَدَلَّ عَلَى أَنَّهَا مَعْلُومَة عِنْدهمْ
وَقَدْ قَالَ يحيى بن آدم ووكيع وبن إِسْحَاقَ الْقُلَّة الْجَرَّة
وَكَذَلِكَ قَالَ مُجَاهِد الْقُلَّتَانِ الْجَرَّتَانِ
وَأَمَّا كَوْنهَا مُتَسَاوِيَة الْمِقْدَار فَقَدْ قَالَ الْخَطَّابِيُّ فِي مَعَالِمه قِلَال هَجَرَ مَشْهُورَة الصَّنْعَة مَعْلُومَة الْمِقْدَار لَا تَخْتَلِف كَمَا لَا تَخْتَلِف الْمَكَايِيل وَالصِّيعَان
وَهُوَ حُجَّة فِي اللُّغَة
وَأَمَّا تقديرها بقرب الحجاز فقد قال بن جريج رأيت القلة تسع قربتين
وبن جُرَيْجٍ حِجَازِيٌّ إِنَّمَا أَخْبَرَ عَنْ قِرَب الْحِجَاز لَا الْعِرَاق وَلَا الشَّام وَلَا غَيْرهمَا
وَأَمَّا كَوْنهَا لَا تَتَفَاوَت فَقَالَ الْخَطَّابِيُّ الْقِرَب الْمَنْسُوبَة إِلَى الْبُلْدَان الْمَحْذُوَّة عَلَى مِثَال وَاحِد يُرِيد أَنَّ قِرَب كُلّ بَلَدٍ عَلَى قَدْر وَاحِد لَا تَخْتَلِف
قَالَ وَالْحَدّ لَا يَقَع بِالْمَجْهُولِ
وَأَمَّا كَوْن الْمَفْهُوم حُجَّة فَلَهُ طَرِيقَانِ أَحَدهمَا التَّخْصِيص
وَالثَّانِي التَّعْلِيل
أَمَّا التَّخْصِيص فَهُوَ أَنْ يُقَال تَخْصِيص الْحُكْم بِهَذَا الْوَصْف وَالْعَدَد لَا بُدّ لَهُ مِنْ فَائِدَة وَهِيَ نَفْي الْحُكْم عَمَّا عَدَا الْمَنْطُوق
وَأَمَّا التَّعْلِيل فَيَخْتَصّ بِمَفْهُومِ الصِّفَة وَهُوَ أَنَّ تَعْلِيق الْحُكْم بِهَذَا الْوَصْف

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُنَاسِب يَدُلّ عَلَى أَنَّهُ عِلَّة لَهُ فَيَنْتَفِي الْحُكْم بِانْتِفَائِهَا
فَإِنْ كَانَ الْمَفْهُوم مَفْهُوم شَرْط فَهُوَ قَوِيّ لِأَنَّ الْمَشْرُوط عَدَم عِنْد عَدَم شَرْطه وَإِلَّا لَمْ يَكُنْ شَرْطًا لَهُ
وَأَمَّا تَقْدِيمه عَلَى الْعُمُوم فَلِأَنَّ دَلَالَته خَاصَّة فَلَوْ قُدِّمَ الْعُمُوم عَلَيْهِ بَطَلَتْ دَلَالَته جُمْلَة وَإِذَا خُصَّ بِهِ الْعُمُوم عُمِلَ بِالْعُمُومِ فِيمَا عَدَا الْمَفْهُوم وَالْعَمَل بِالدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاء أَحَدهمَا كَيْف وَقَدْ تَأَيَّدَ الْمَفْهُوم بِحَدِيثِ الْأَمْر بِغَسْلِ الْإِنَاء مِنْ وُلُوغ الْكَلْب وَإِرَاقَته وَبِحَدِيثِ النَّهْي عَنْ غَمْس الْيَد فِي الْإِنَاء قَبْل غَسْلهَا عِنْد الْقِيَام مِنْ نَوْم اللَّيْل
وَأَمَّا تَقْدِيمه عَلَى الْقِيَاس الْجَلِيّ فَوَاضِح لِأَنَّ الْقِيَاس عُمُوم مَعْنَوِيّ فَإِذَا ثَبَتَ تَقْدِيمه عَلَى الْعُمُوم اللَّفْظِيّ فَتَقْدِيمه عَلَى الْمَعْنَوِيّ بِطَرِيقِ الْأَوْلَى وَيَكُون خُرُوج صُوَر الْمَفْهُوم مِنْ مُقْتَضَى الْقِيَاس كَخُرُوجِهَا مِنْ مُقْتَضَى لَفْظ الْعُمُوم
وَأَمَّا كَوْن الْمَفْهُوم عَامًّا فَلِأَنَّهُ إِنَّمَا دَلَّ عَلَى نَفْي الْحُكْم عَمَّا عَدَا الْمَنْطُوق بِطَرِيقِ سُكُوته عَنْهُ وَمَعْلُوم أَنَّ نِسْبَة الْمَسْكُوت إِلَى جَمِيع الصُّوَر وَاحِدَة فَلَا يَجُوز نَفْي الْحُكْم عَنْ بَعْضهَا دُون بَعْض لِلتَّحَكُّمِ
وَلَا إِثْبَات حُكْم الْمَنْطُوق لَهَا لِإِبْطَالِ فَائِدَة التَّخْصِيص فَتَعَيَّنَ بِقَيْدٍ عَنْ جَمِيعهَا
وَأَمَّا قَوْلكُمْ إِنَّ الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد فَلِأَنَّهُ عَدَد صَدَرَ مِنْ الشَّارِع فَكَانَ تَحْدِيدًا وَتَقْيِيدًا كَالْخَمْسَةِ الْأَوْسُق وَالْأَرْبَعِينَ مِنْ الْغَنَم وَالْخَمْس مِنْ الْإِبِل وَالثَّلَاثِينَ مِنْ الْبَقَر وَغَيْر ذَلِكَ إِذْ لَا بُدّ لِلْعَدَدِ مِنْ فَائِدَة وَلَا فَائِدَة لَهُ إِلَّا التَّحْدِيد
وَأَمَّا الْجَوَاب عَنْ بَعْض الْمُعَارِض فَلَيْسَ مَعَكُمْ إِلَّا عُمُوم لَفْظِيّ أَوْ عُمُوم مَعْنَوِيّ وَهُوَ الْقِيَاس وَقَدْ بَيَّنَّا تَقْدِيم الْمَفْهُوم عَلَيْهِمَا
وَأَمَّا جَعْل الشَّيْء نِصْفًا فَلِأَنَّهُ قد شك فيه فجعلناه نِصْفًا اِحْتِيَاطِيًّا وَالظَّاهِر أَنَّهُ لَا يَكُون أَكْثَر مِنْهُ وَيَحْتَمِل النِّصْف فَمَا دُون فَتَقْدِيره بِالنِّصْفِ أَوْلَى
وَأَمَّا كَوْن مَا أَوْجَبَ بِهِ الِاحْتِيَاط يَصِير فَرْضًا فَلِأَنَّ هَذَا حَقِيقَة الِاحْتِيَاط كَإِمْسَاكِ جُزْء مِنْ اللَّيْل مَعَ النَّهَار وَغَسْل جُزْء مِنْ الرَّأْس مَعَ الْوَجْه
فَهَذَا تَمَام تَقْرِير هَذَا الْحَدِيث سَنَدًا وَمَتْنًا وَوَجْه الِاحْتِجَاج بِهِ
قَالَ الْمَانِعُونَ مِنْ التَّحْدِيد بِالْقُلَّتَيْنِ أَمَّا قَوْلكُمْ إِنَّهُ قَدْ صَحَّ سَنَده فَلَا يُفِيد الْحُكْم بِصِحَّتِهِ لِأَنَّ صِحَّةَ السَّنَدِ شَرْط أَوْ جُزْء سَبَب لِلْعِلْمِ بِالصِّحَّةِ لَا مُوجِب تَامّ فَلَا يَلْزَم مِنْ مُجَرَّد صِحَّة السَّنَد صِحَّة الْحَدِيث مَا لَمْ يَنْتِف عَنْهُ الشُّذُوذ وَالْعِلَّة وَلَمْ يَنْتَفِيَا عَنْ هَذَا الْحَدِيث
أَمَّا الشُّذُوذ فَإِنَّ هَذَا حَدِيث فَاصِل بَيْن الْحَلَال وَالْحَرَام وَالطَّاهِر وَالنَّجِس وَهُوَ فِي الْمِيَاه كَالْأَوْسُقِ فِي الزَّكَاة وَالنُّصُب فِي الزَّكَاة فَكَيْف لَا يَكُون مَشْهُورًا شائعا بين

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الصحابة ينقله خلف عَنْ سَلَف لِشِدَّةِ حَاجَة الْأُمَّة إِلَيْهِ أَعْظَم مِنْ حَاجَتهمْ إِلَى نُصُب الزَّكَاة فَإِنَّ أَكْثَر النَّاس لَا تَجِب عَلَيْهِمْ زَكَاة وَالْوُضُوء بِالْمَاءِ الطَّاهِر فَرْض عَلَى كُلّ مُسْلِم فَيَكُون الْوَاجِب نَقْل هَذَا الْحَدِيث كَنَقْلِ نَجَاسَة الْبَوْل وَوُجُوب غَسْله وَنَقْل عَدَد الرَّكَعَات وَنَظَائِر ذَلِكَ
وَمِنْ المعلوم أن هذا لم يروه غير بن عمر ولا عن بن عُمَرَ غَيْر عُبَيْدِ اللَّهِ وَعَبْدِ اللَّهِ فَأَيْنَ نَافِعٌ وَسَالِمٌ وَأَيُّوبُ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَيْنَ أَهْل الْمَدِينَة وَعُلَمَاؤُهُمْ عَنْ هَذِهِ السُّنَّة الَّتِي مَخْرَجهَا مِنْ عِنْدهمْ وَهُمْ إِلَيْهَا أَحْوَج الْخَلْق لِعِزَّةِ الْمَاء عِنْدهمْ وَمِنْ الْبَعِيد جِدًّا أَنَّ تكون هذه السنة عند بن عُمَرَ وَتَخْفَى عَلَى عُلَمَاء أَصْحَابه وَأَهْل بَلْدَته وَلَا يَذْهَب إِلَيْهَا أَحَد مِنْهُمْ وَلَا يَرْوُونَهَا وَيُدِيرُونَهَا بَيْنهمْ
وَمَنْ أَنْصَفَ لَمْ يَخَفْ عَلَيْهِ اِمْتِنَاع هَذَا فَلَوْ كَانَتْ هَذِهِ لِلسُّنَّةِ الْعَظِيمَة المقدار عند بن عُمَرَ لَكَانَ أَصْحَابه وَأَهْل الْمَدِينَة أَقْوَل النَّاس بِهَا وَأَرْوَاهُمْ لَهَا
فَأَيّ شُذُوذ أَبْلَغ مِنْ هَذَا وَحَيْثُ لَمْ يَقُلْ بِهَذَا التَّحْدِيد أَحَد من أصحاب بن عُمَرَ عُلِمَ أَنَّهُ لَمْ يَكُنْ فِيهِ عِنْده سنة من النبي فَهَذَا وَجْه شُذُوذه
وَأَمَّا عَلَيْهِ فَمِنْ ثَلَاثَة أوجه أحدها وقف مجاهد له على بن عُمَرَ وَاخْتَلَفَ فِيهِ عَلَيْهِ وَاخْتُلِفَ فِيهِ عَلَى عُبَيْدِ اللَّهِ أَيْضًا رَفْعًا وَوَقْفًا
وَرَجَّحَ شَيْخَا الْإِسْلَام أَبُو الْحَجَّاجِ الْمِزِيُّ وَأَبُو الْعَبَّاسِ بْنُ تَيْمِيَّةَ وَقْفه وَرَجَّحَ الْبَيْهَقِيُّ فِي سُنَنه وَقْفه مِنْ طَرِيق مُجَاهِدٍ وَجَعَلَهُ هُوَ الصَّوَاب قَالَ شَيْخنَا أَبُو الْعَبَّاسِ وَهَذَا كُلّه يَدُلّ عَلَى أن بن عُمَرَ لَمْ يَكُنْ يُحَدِّث بِهِ عَنْ النَّبِيّ وَلَكِنْ سُئِلَ عَنْ ذَلِكَ فَأَجَابَ بِحَضْرَةِ اِبْنه فَنَقَلَ اِبْنه ذَلِكَ عَنْهُ
قُلْت وَيَدُلّ عَلَى وَقْفه أَيْضًا أَنَّ مُجَاهِدًا وَهُوَ الْعَلَم الْمَشْهُور الثَّبْت إِنَّمَا رَوَاهُ عَنْهُ مَوْقُوفًا
وَاخْتُلِفَ فِيهِ عَلَى عُبَيْدِ اللَّهِ وَقْفًا وَرَفْعًا
الْعِلَّة الثَّانِيَة اِضْطِرَاب سَنَده كَمَا تَقَدَّمَ
الْعِلَّة الثَّالِثَة اِضْطِرَاب منه فَإِنَّ فِي بَعْض أَلْفَاظه إِذَا كَانَ الْمَاء قُلَّتَيْنِ وَفِي بَعْضهَا إِذَا بَلَغَ الْمَاء قَدْر قُلَّتَيْنِ أَوْ ثَلَاث وَاَلَّذِينَ زَادُوا هَذِهِ اللَّفْظَة لَيْسُوا بِدُونِ مَنْ سَكَتَ عَنْهَا كَمَا تَقَدَّمَ
قَالُوا وَأَمَّا تَصْحِيح مَنْ صَحَّحَهُ مِنْ الْحُفَّاظ فَمُعَارَض بِتَضْعِيفِ مَنْ ضَعَّفَهُ وَمِمَّنْ ضَعَّفَهُ حَافِظُ الْمَغْرِبِ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَغَيْره
وَلِهَذَا أَعْرَضَ عَنْهُ أَصْحَاب الصَّحِيح جُمْلَة
قَالُوا وَأَمَّا تَقْدِير الْقُلَّتَيْنِ بِقِلَالِ هَجَرَ فَلَمْ يَصِحّ عن رسول الله فِيهِ شَيْء أَصْلًا
وَأَمَّا مَا ذَكَرَهُ الشَّافِعِيُّ فَمُنْقَطِع وَلَيْسَ قَوْله بِقِلَالِ هَجَرَ فِيهِ مِنْ كلام النبي وَلَا إِضَافَة الرَّاوِي إِلَيْهِ وَقَدْ صَرَّحَ فِي الْحَدِيث أَنَّ التَّفْسِير بِهَا مِنْ كَلَام يَحْيَى بْنِ عُقَيْلٍ
فَكَيْف يَكُون بَيَان هَذَا الْحُكْم الْعَظِيم وَالْحَدّ الْفَاصِل بَيْن الْحَلَال وَالْحَرَام الَّذِي تَحْتَاج إِلَيْهِ جَمِيع الْأُمَّة لَا يُوجَد إِلَّا بِلَفْظٍ شَاذّ بِإِسْنَادٍ مُنْقَطِع وَذَلِكَ اللَّفْظ لَيْسَ من كلام رسول الله

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَمَّا ذِكْرهَا فِي حَدِيث الْمِعْرَاج فَمِنْ الْعَجَب أَنْ يُحَال هَذَا الْحَدّ الْفَاصِل عَلَى تمثيل النبي نَبْق السِّدْرَة بِهَا وَمَا الرَّابِط بَيْن الْحُكْمَيْنِ وَأَيّ مُلَازَمَة بَيْنهمَا أَلِكَوْنِهَا مَعْلُومَة عِنْدهمْ مَعْرُوفَة لَهُمْ مَثَّلَ لَهُمْ بِهَا وَهَذَا مِنْ عَجِيب حَمْل الْمُطْلَق عَلَى الْمُقَيَّد
وَالتَّقْيِيد بِهَا فِي حَدِيث الْمِعْرَاج لِبَيَانِ الْوَاقِع فَكَيْف يُحْمَل إِطْلَاق حَدِيث الْقُلَّتَيْنِ عَلَيْهِ وَكَوْنهَا مَعْلُومَة لَهُمْ لَا يُوجِب أَنْ يَنْصَرِف الْإِطْلَاق إِلَيْهَا حَيْثُ أُطْلِقَتْ الْعِلَّة فَإِنَّهُمْ كَانُوا يَعْرِفُونَهَا وَيَعْرِفُونَ غَيْرهَا
وَالظَّاهِر أَنَّ الْإِطْلَاق فِي حَدِيث الْقُلَّتَيْنِ إِنَّمَا يَنْصَرِف إِلَى قِلَال الْبَلَد الَّتِي هِيَ أَعْرَف عِنْدهمْ وَهُمْ لَهَا أَعْظَم مُلَابَسَة مِنْ غَيْرهَا فَالْإِطْلَاق إِنَّمَا يَنْصَرِف إِلَيْهَا كَمَا يَنْصَرِف إِطْلَاق النَّقْد إِلَى نَقْد بَلَد دُون غَيْره هَذَا هُوَ الظاهر وإنما مثل النبي بِقِلَالِ هَجَرَ لِأَنَّهُ هُوَ الْوَاقِع فِي نَفْس الْأَمْر كَمَا مَثَّلَ بَعْض أَشْجَار الْجَنَّة بِشَجَرَةٍ بِالشَّامِ تُدْعَى الْجَوْزَة دُون النَّخْل وَغَيْره مِنْ أَشْجَارهمْ لِأَنَّهُ هُوَ الْوَاقِع لَا لِكَوْنِ الْجَوْز أَعْرَف الْأَشْجَار عِنْدهمْ
وَهَكَذَا التَّمْثِيل بِقِلَالِ هَجَرَ لِأَنَّهُ هُوَ الْوَاقِع لَا لِكَوْنِهَا أَعْرَف الْقِلَال عِنْدهمْ
هَذَا بِحَمْدِ اللَّه وَاضِح
وَأَمَّا قَوْلكُمْ إِنَّهَا مُتَسَاوِيَة الْمِقْدَار فَهَذَا إِنَّمَا قَالَهُ الْخَطَّابِيُّ بَنَاهُ عَلَى أَنَّ ذِكْرهمَا تَحْدِيد وَالتَّحْدِيد إِنَّمَا يَقَع بِالْمَقَادِيرِ الْمُتَسَاوِيَة
وَهَذَا دَوْر بَاطِل وَهُوَ لَمْ يَنْقُلهُ عَنْ أَهْل اللُّغَة وَهُوَ الثِّقَة فِي نَقْله وَلَا أَخْبَرَ بِهِ عِيَان
ثُمَّ إِنَّ الْوَاقِع بِخِلَافِهِ فَإِنَّ الْقِلَال فِيهَا الْكِبَار وَالصِّغَار فِي الْعُرْف الْعَامّ أَوْ الْغَالِب وَلَا تَعْمَل بِقَالَبٍ وَاحِد
وَلِهَذَا قَالَ أَكْثَر السَّلَف الْقُلَّة الْجَرَّة
وَقَالَ عَاصِمُ بْنُ الْمُنْذِرِ أَحَد رُوَاة الْحَدِيث الْقِلَال الْخَوَابِي الْعِظَام
وَأَمَّا تَقْدِيرهَا بِقِرَبِ الْحِجَاز فَلَا نُنَازِعكُمْ فِيهِ وَلَكِنْ الْوَاقِع أَنَّهُ قَدَّرَ قُلَّة مِنْ الْقِلَال بِقِرْبَتَيْنِ مِنْ الْقِرَب فَرَآهَا تَسَعهُمَا فَهَلْ يَلْزَم مِنْ هَذَا أَنَّ كُلّ قُلَّة مِنْ قِلَال هَجَرَ تَأْخُذ قِرْبَتَيْنِ مِنْ قِرَب الْحِجَاز وَأَنَّ قِرَب الْحِجَاز كُلّهَا عَلَى قَدْر وَاحِد لَيْسَ فِيهَا صِغَار وَكِبَار وَمَنْ جَعَلَهَا مُتَسَاوِيَة فَإِنَّمَا مُسْتَنَده أَنْ قَالَ التَّحْدِيد لَا يَقَع بِالْمَجْهُولِ فَيَا سُبْحَان اللَّه إِنَّمَا يَتِمّ هَذَا أَنْ لَوْ كَانَ التَّحْدِيد مُسْتَنِدًا إِلَى صَاحِب الشَّرْع فَأَمَّا وَالتَّقْدِير بِقِلَالِ هَجَرَ وَقِرَب الْحِجَاز تَحْدِيد يَحْيَى بْنِ عقيل وبن جُرَيْجٍ فَكَانَ مَاذَا وَأَمَّا تَقْرِير كَوْن الْمَفْهُوم حُجَّة فَلَا تَنْفَعكُمْ مُسَاعَدَتنَا عَلَيْهِ إِذْ الْمُسَاعَدَة عَلَى مُقَدِّمَة مِنْ مُقَدِّمَات الدَّلِيل لَا تَسْتَلْزِم الْمُسَاعَدَة عَلَى الدَّلِيل
وَأَمَّا تَقْدِيمكُمْ لَهُ عَلَى الْعُمُوم فَمَمْنُوع وَهِيَ مَسْأَلَة نِزَاع بَيْن الْأُصُولِيِّينَ وَالْفُقَهَاء وَفِيهَا قَوْلَانِ مَعْرُوفَانِ
وَمَنْشَأ النِّزَاع تَعَارُض خُصُوص الْمَفْهُوم وَعُمُوم الْمَنْطُوق فَالْخُصُوص يَقْتَضِي التَّقْدِيم وَالْمَنْطُوق يَقْتَضِي التَّرْجِيح فَإِنْ رَجَّحْتُمْ الْمَفْهُوم بِخُصُوصِهِ رَجَّحَ مُنَازِعُوكُمْ الْعُمُوم بِمَنْطُوقِهِ
ثُمَّ التَّرْجِيح مَعَهُمْ ها هنا لِلْعُمُومِ مِنْ وُجُوه أَحَدهَا أَنَّ حَدِيثه أَصَحّ
الثَّانِي أَنَّهُ مُوَافِق لِلْقِيَاسِ الصَّحِيح

(1/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّالِث أَنَّهُ مُوَافِق لِعَمَلِ أَهْل الْمَدِينَة قَدِيمًا وَحَدِيثًا فَإِنَّهُ لَا يُعْرَف عَنْ أَحَد مِنْهُمْ أَنَّهُ حَدَّدَ الْمَاء بِقُلَّتَيْنِ وَعَمَلهمْ بِتَرْكِ التَّحْدِيد فِي الْمِيَاه عَمَل نَقْلِيّ خَلَفًا عَنْ سَلَف فَجَرَى مَجْرَى نَقْلهمْ الصَّاع وَالْمُدّ وَالْأَجْنَاس وَتَرْك أَخْذ الزَّكَاة مِنْ الْخَضْرَوَاتِ وَهَذَا هُوَ الصَّحِيح الْمُحْتَجّ بِهِ مِنْ إِجْمَاعهمْ دُون مَا طَرِيقه الِاجْتِهَاد وَالِاسْتِدْلَال
فَإِنَّهُمْ وَغَيْرهمْ فِيهِ سَوَاء وَرُبَّمَا يُرَجَّح غَيْرهمْ عَلَيْهِمْ وَيُرَجَّحُوا هُمْ عَلَى غَيْرهمْ
فَتَأَمَّلْ هَذَا الْمَوْضِع
فَإِنْ قِيلَ مَا ذَكَرْتُمْ مِنْ التَّرْجِيح فَمَعَنَا مِنْ التَّرْجِيح مَا يُقَابِلهُ وَهُوَ أَنَّ الْمَفْهُوم هُنَا قَدْ تَأَيَّدَ بِحَدِيثِ النَّهْي عَنْ الْبَوْل فِي الْمَاء الرَّاكِد وَالْأَمْر بِإِرَاقَةِ مَا وَلَغَ فِيهِ الْكَلْب وَالْأَمْر بِغَسْلِ الْيَد مِنْ نَوْم اللَّيْل فَإِنَّ هَذِهِ الْأَحَادِيث تَدُلّ عَلَى أَنَّ الْمَاء يَتَأَثَّر بِهَذِهِ الْأَشْيَاء وَإِنْ لَمْ يَتَغَيَّر وَلَا سَبِيل إِلَى تَأَثُّر كُلّ مَاء بِهَا بَلْ لَا بُدّ مِنْ تَقْدِيره فَتَقْدِيره بِالْقُلَّتَيْنِ أَوْلَى مِنْ تَقْدِيره بِغَيْرِهِمَا لِأَنَّ التَّقْدِير بِالْحَرَكَةِ وَالْأَذْرُع الْمُعَيَّنَة وَمَا يُمْكِن نَزْحه وَمَا لَا يُمْكِن تَقْدِيرَات بَاطِلَة لَا أَصْل لَهَا وَهِيَ غَيْر مُنْضَبِطَة فِي نَفْسهَا فَرُبَّ حَرَكَة تُحَرِّك غَدِيرًا عَظِيمًا مِنْ الْمَاء وَأُخْرَى تُحَرِّك مِقْدَارًا يَسِيرًا مِنْهُ بِحَسَبِ الْمُحَرِّك وَالْمُتَحَرِّك
وَهَذَا التَّقْدِير بِالْأَذْرُعِ تَحَكُّم مَحْض لَا بِسُنَّةٍ وَلَا قِيَاس وَكَذَا التَّقْدِير بِالنَّزْحِ الْمُمْكِن مَعَ عَدَم اِنْضِبَاطه فَإِنَّ عَشْرَة آلَاف مَثَلًا يُمْكِنهُمْ نَزْح مَا لَا يَنْزَحهُ غَيْرهمْ فَلَا ضَابِط لَهُ
وَإِذَا بَطَلَتْ هَذِهِ التَّقْدِيرَات وَلَا بُدّ مِنْ تَقْدِير فَالتَّقْدِير بِالْقُلَّتَيْنِ أَوْلَى لِثُبُوتِهِ إما عن النبي وَإِمَّا عَنْ الصَّحَابَة رَضِيَ اللَّه تَعَالَى عَنْهُمْ
قِيلَ هَذَا السُّؤَال مَبْنِيّ عَلَى مَقَامَات
أَحَدهَا أَنَّ النَّهْي فِي هَذِهِ الْأَحَادِيث مُسْتَلْزِم لِنَجَاسَةِ الْمَاء الْمَنْهِيّ عَنْهُ
وَالثَّانِي أَنَّ هَذَا التَّنْجِيس لَا يَعُمّ كُلّ مَاء بَلْ يَخْتَصّ بِبَعْضِ الْمِيَاه دُون بَعْض
وَالثَّالِث أَنَّهُ إِذَا تَعَيَّنَ التَّقْدِير كَانَ تَقْدِيره بِالْقُلَّتَيْنِ هُوَ الْمُتَعَيِّن
فَأَمَّا الْمَقَام الْأَوَّل فَنَقُول لَيْسَ فِي شَيْء مِنْ هَذِهِ الْأَحَادِيث أَنَّ الْمَاء يَنْجُس بِمُجَرَّدِ مُلَاقَاة الْبَوْل وَالْوُلُوغ وَغَمْس الْيَد فِيهِ
أَمَّا النَّهْي عَنْ الْبَوْل فِيهِ فَلَيْسَ فِيهِ دَلَالَة عَلَى أَنَّ الْمَاء كُلّه يَنْجُس بِمُجَرَّدِ مُلَاقَاة الْبَوْل لِبَعْضِهِ بَلْ قَدْ يَكُون ذَلِكَ لِأَنَّ الْبَوْل سَبَب لِتَنْجِيسِهِ فَإِنَّ الْأَبْوَال مَتَى كَثُرَتْ فِي الْمِيَاه الدَّائِمَة أَفْسَدَتْهَا وَلَوْ كَانَتْ قِلَالًا عَظِيمَة
فَلَا يَجُوز أَنْ يُخَصّ نَهْيه بِمَا دُون الْقُلَّتَيْنِ فَيَجُوز لِلنَّاسِ أَنْ يَبُولُوا فِي الْقُلَّتَيْنِ فَصَاعِدًا وَحَاشَى لِلرَّسُولِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَكُون نَهْيه خَرَجَ عَلَى مَا دُون الْقُلَّتَيْنِ وَيَكُون قَدْ جَوَّزَ لِلنَّاسِ الْبَوْل فِي كُلّ مَاء بَلَغَ الْقُلَّتَيْنِ أَوْ زَادَ عَلَيْهِمَا وَهَلْ هَذَا إِلَّا إِلْغَازٌ فِي الْخِطَاب أَنْ يَقُول لَا يَبُولَن أَحَدكُمْ فِي الْمَاء الدَّائِم الَّذِي لَا يَجْرِي وَمُرَاده مِنْ هَذَا اللَّفْظ الْعَامّ أَرْبَعمِائَةِ رَطْل بِالْعِرَاقِيِّ أَوْ خَمْسمِائَةِ مَعَ مَا يَتَضَمَّنهُ التَّجْوِيز مِنْ الْفَسَاد الْعَامّ وَإِفْسَاد مَوَارِد النَّاس وَمِيَاههمْ عَلَيْهِمْ وَكَذَلِكَ حَمْله عَلَى مَا لَا يُمْكِن نَزْحه أَوْ مَا لَا يَتَحَرَّك أَحَد طَرَفَيْهِ بِحَرَكَةِ طَرَفه الْآخَر وَكُلّ هذا خلاف

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَدْلُول الْحَدِيث وَخِلَاف مَا عَلَيْهِ النَّاس وَأَهْل الْعِلْم قَاطِبَة
فَإِنَّهُمْ يَنْهَوْنَ عَنْ الْبَوْل فِي هَذِهِ الْمِيَاه وَإِنْ كَانَ مُجَرَّد الْبَوْل لَا يُنَجِّسهَا سَدًّا لِلذَّرِيعَةِ
فَإِنَّهُ إِذَا مُكِّنَ النَّاس مِنْ الْبَوْل فِي هَذِهِ الْمِيَاه وَإِنْ كَانَتْ كَبِيرَة عَظِيمَة لَمْ تَلْبَث أَنْ تَتَغَيَّر وَتَفْسُد عَلَى النَّاس كَمَا رَأَيْنَا مِنْ تَغَيُّر الْأَنْهَار الْجَارِيَة بِكَثْرَةِ الْأَبْوَال
وَهَذَا كَمَا نَهَى عَنْ إِفْسَاد ظِلَالهمْ عَلَيْهِمْ بِالتَّخَلِّي فِيهَا وَإِفْسَاد طُرُقَاتهمْ بِذَلِكَ
فَالتَّعْلِيل بِهَذَا أَقْرَب إِلَى ظَاهِر لَفْظه وَمَقْصُوده وَحِكْمَته بِنَهْيِهِ وَمُرَاعَاته مَصَالِح الْعِبَاد وَحِمَايَتهمْ مِمَّا يُفْسِد عَلَيْهِمْ مَا يَحْتَاجُونَ إِلَيْهِ مِنْ مَوَارِدهمْ وَطُرُقَاتهمْ وَظِلَالهمْ كَمَا نَهَى عَنْ إِفْسَاد مَا يَحْتَاج إِلَيْهِ الْجِنّ مِنْ طَعَامهمْ وَعَلَف دَوَابّهمْ
فَهَذِهِ عِلَّة مَعْقُولَة تَشْهَد لَهَا الْعُقُول وَالْفِطَر وَيَدُلّ عَلَيْهَا تَصَرُّف الشَّرْع فِي مَوَارِده وَمَصَادِره وَيَقْبَلهَا كُلّ عَقْل سَلِيم وَيَشْهَد لَهَا بِالصِّحَّةِ
وَأَمَّا تَعْلِيل ذَلِكَ بِمِائَةِ وَثَمَانِيَّة أَرْطَال بِالدِّمَشْقِيِّ أَوْ بِمَا يَتَحَرَّك أَوْ لَا يَتَحَرَّك أَوْ بِعِشْرِينَ ذِرَاعًا مُكَسَّرَة أَوْ بِمَا لَا يُمْكِن نَزْحه فَأَقْوَال كُلٌّ مِنْهَا بِكُلٍّ مُعَارَضٌ وَكُلٌّ بِكُلٍّ مُنَاقَضٌ لَا يُشَمّ مِنْهَا رَائِحَة الْحِكْمَة وَلَا يُشَام مِنْهَا بَوَارِق الْمَصْلَحَة وَلَا تُعَطَّل بِهَا الْمَفْسَدَة الْمَخُوفَة
فَإِنَّ الرَّجُل إِذَا عَلِمَ أَنَّ النَّهْي إِنَّمَا تَنَاوَلَ هَذَا الْمِقْدَار مِنْ الْمَاء لَمْ يَبْقَ عِنْده وَازِع وَلَا زَاجِر عَنْ الْبَوْل فِيمَا هُوَ أَكْثَر مِنْهُ وَهَذَا يَرْجِع عَلَى مَقْصُود صَاحِب الشَّرْع بِالْإِبْطَالِ
وَكُلّ شَرْط أَوْ عِلَّة أَوْ ضَابِط يَرْجِع عَلَى مَقْصُود الشَّارِع بِالْإِبْطَالِ كَانَ هُوَ الْبَاطِل الْمُحَال
وَمِمَّا يَدُلّ عَلَى هَذَا أَنَّ النَّبِيّ ذَكَرَ فِي النَّهْي وَصْفًا يَدُلّ عَلَى أَنَّهُ هُوَ الْمُعْتَبَر فِي النَّهْي وَهُوَ كَوْن الْمَاء دَائِمًا لَا يَجْرِي وَلَمْ يَقْتَصِر عَلَى قَوْله الدَّائِم حَتَّى نَبَّهَ عَلَى الْعِلَّة بِقَوْلِهِ لَا يَجْرِي فَتَقِف النَّجَاسَة فِيهِ فَلَا يَذْهَب بِهَا
وَمَعْلُوم أَنَّ هَذِهِ الْعِلَّة مَوْجُودَة فِي الْقُلَّتَيْنِ وَفِيمَا زَادَ عَلَيْهِمَا
وَالْعَجَب مِنْ مُنَاقَضَة الْمُحَدِّدِينَ بِالْقُلَّتَيْنِ لِهَذَا الْمَعْنَى حَيْثُ اِعْتَبَرُوا الْقُلَّتَيْنِ حَتَّى فِي الْجَارِي وَقَالُوا إِنْ كَانَتْ الْجَرِيَّة قُلَّتَيْنِ فَصَاعِدًا لَمْ يَتَأَثَّر بِالنَّجَاسَةِ وَإِنْ كَانَتْ دُون الْقُلَّتَيْنِ تَأَثَّرَتْ وَأَلْغَوْا كَوْن الْمَاء جَارِيًا أَوْ وَاقِفًا وَهُوَ الْوَصْف الَّذِي اِعْتَبَرَهُ الشَّارِع
وَاعْتَبَرُوا فِي الْجَارِي وَالْوَاقِف الْقُلَّتَيْنِ
وَالشَّارِع لَمْ يَعْتَبِرهُ بَلْ اِعْتَبَرَ الْوُقُوف وَالْجَرَيَان
فَإِنْ قِيلَ فَإِذَا لَمْ تُخَصِّصُوا الْحَدِيث وَلَمْ تُقَيِّدُوهُ بِمَاءٍ دُون مَاء لَزِمَكُمْ الْمُحَال وَهُوَ أَنْ يَنْهَى عَنْ الْبَوْل فِي الْبَحْر لِأَنَّهُ دَائِم لَا يَجْرِي
قيل ذكره الْمَاء الدَّائِم الَّذِي لَا يَجْرِي تَنْبِيه عَلَى أَنَّ حِكْمَة النَّهْي إِنَّمَا هِيَ مَا يَخْشَى مِنْ إِفْسَاد مِيَاه النَّاس عَلَيْهِمْ وَأَنَّ النَّهْي إِنَّمَا تَعَلَّقَ بِالْمِيَاهِ الدَّائِمَة الَّتِي مِنْ شَأْنهَا أَنْ تُفْسِدهَا الْأَبْوَال
فَأَمَّا الْأَنْهَار الْعِظَام وَالْبِحَار فلم يدل نهي النبي عَلَيْهَا بِوَجْهِ بَلْ لَمَّا دَلَّ كَلَامه بِمَفْهُومِهِ عَلَى جَوَاز الْبَوْل فِي الْأَنْهَار الْعِظَام كَالنِّيلِ وَالْفُرَات فَجَوَاز الْبَوْل فِي الْبِحَار أَوْلَى وَأَحْرَى وَلَوْ قُدِّرَ أَنَّ هَذَا تَخْصِيص لِعُمُومِ كَلَامه فَلَا يَسْتَرِيب عَاقِل أَنَّهُ أَوْلَى مِنْ تَخْصِيصه بِالْقُلَّتَيْنِ
أَوْ مَا لَا يُمْكِن نَزْحه أَوْ مَا لَا يُمْكِن تَبَلُّغ الْحَرَكَة طَرَفَيْهِ

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لِأَنَّ الْمَفْسَدَة الْمَنْهِيّ عَنْ الْبَوْل لِأَجْلِهَا لَا تزول فِي هَذِهِ الْمِيَاه بِخِلَافِ مَاء الْبَحْر فَإِنَّهُ لَا مَفْسَدَة فِي الْبَوْل فِيهِ
وَصَارَ هَذَا بِمَنْزِلَةِ نَهْيه عَنْ التَّخَلِّي فِي الظِّلّ
وَبَوْله فِي ظِلّ الشَّجَرَتَيْنِ وَاسْتِتَاره بِجِذْمِ الْحَائِط فَإِنَّهُ نَهَى عَنْ التَّخَلِّي فِي الظِّلّ النَّافِع وَتَخَلَّى مُسْتَتِرًا بِالشَّجَرَتَيْنِ وَالْحَائِط حَيْثُ لَمْ يَنْتَفِع أَحَد بِظِلِّهِمَا فَلَمْ يُفْسِد ذَلِكَ الظِّلّ عَلَى أَحَد
وبهذا الطريق يعلم أنه إذا كان قَدْ نَهَى عَنْ الْبَوْل فِي الْمَاء الدَّائِم مَعَ أَنَّهُ قَدْ يُحْتَاج إِلَيْهِ فَلَأَنْ يَنْهَى عَنْ الْبَوْلِ فِي إِنَاء ثُمَّ يَصُبّهُ فِيهِ بِطَرِيقِ الْأَوْلَى
وَلَا يَسْتَرِيب فِي هَذَا مَنْ عَلِمَ حِكْمَة الشَّرِيعَة وَمَا اِشْتَمَلَتْ عَلَيْهِ مِنْ مصالح العباد ونصائحهم
ودع الظاهرية البحتة فإنهما تقسي القلوب وتحجبها عن رؤية مَحَاسِن الشَّرِيعَة وَبَهْجَتهَا وَمَا أُودِعَتْهُ مِنْ الْحِكَم وَالْمَصَالِح وَالْعَدْل وَالرَّحْمَة
وَهَذِهِ الطَّرِيق الَّتِي جَاءَتْك عفوا تنظر إليها نظر متكىء عَلَى أَرِيكَته قَدْ تَقَطَّعَتْ فِي مَفَاوِزهَا أَعْنَاق الْمَطِيّ لَا يَسْلُكهَا فِي الْعَالَم إِلَّا الْفَرْد بَعْد الْفَرْد وَلَا يَعْرِف مِقْدَارهَا مَنْ أَفْرَحَتْ قَلْبه الْأَقْوَال الْمُخْتَلِفَة وَالِاحْتِمَالَات الْمُتَعَدِّدَة وَالتَّقْدِيرَات الْمُسْتَبْعَدَة
فَإِنْ عَلَتْ هِمَّته جَعَلَ مَذْهَبه عُرْضَة لِلْأَحَادِيثِ النَّبَوِيَّة وَخَدَمَهُ بِهَا وَجَعَلَهُ أَصْلًا مُحْكَمًا يَرُدّ إِلَيْهِ مُتَشَابِههَا فَمَا وَافَقَهُ مِنْهَا قَبِلَهُ وَمَا خَالَفَهُ تَكَلَّفَ لَهُ وُجُوهًا بِالرَّدِّ غَيْر الْجَمِيل فَمَا أَتْعَبَهُ مِنْ شَقِيّ وَمَا أَقَلّ فَائِدَته وَمِمَّا يُفْسِد قَوْل الْمُحَدِّدِينَ بِقُلَّتَيْنِ أَنَّ النَّبِيّ نَهَى عَنْ الْبَوْل فِي الْمَاء الدَّائِم ثُمَّ يَغْتَسِل الْبَائِل فِيهِ بَعْد الْبَوْل
هَكَذَا لَفْظ الصَّحِيحَيْنِ لَا يَبُولَنَّ أَحَدكُمْ فِي الْمَاء الدَّائِم الَّذِي لَا يَجْرِي ثُمَّ يَغْتَسِل فِيهِ وَأُنْتَمَ تُجَوِّزُونَ أَنْ يَغْتَسِل فِي مَاء دَائِم قَدْر القلتين بعد ما بَالَ فِيهِ
وَهَذَا خِلَاف صَرِيح لِلْحَدِيثِ فَإِنْ مَنَعْتُمْ الْغُسْل فِيهِ نَقَضْتُمْ أَصْلكُمْ وَإِنْ جَوَّزْتُمُوهُ خَالَفْتُمْ الْحَدِيث
فَإِنْ جَوَّزْتُمْ الْبَوْل وَالْغُسْل خَالَفْتُمْ الْحَدِيث مِنْ الْوَجْهَيْنِ جَمِيعًا
وَلَا يُقَال فَهَذَا بِعَيْنِهِ وَارِد عَلَيْكُمْ لِأَنَّهُ إِذَا بَالَ فِي الْمَاء الْيَسِير وَلَمْ يَتَغَيَّر جَوَّزْتُمْ لَهُ الْغُسْل فِيهِ لِأَنَّا لَمْ نُعَلِّل النَّهْي بِالتَّنْجِيسِ وَإِنَّمَا عَلَّلْنَاهُ بِإِفْضَائِهِ إِلَى التَّنْجِيس كَمَا تَقَدَّمَ فَلَا يَرِد عَلَيْنَا هَذَا
وَأَمَّا إِذَا كَانَ الْمَاء كَثِيرًا فَبَالَ فِي نَاحِيَة ثُمَّ اِغْتَسَلَ فِي نَاحِيَة أُخْرَى لَمْ يَصِل إِلَيْهَا الْبَوْل فَلَا يَدْخُل فِي الْحَدِيث لِأَنَّهُ لَمْ يَغْتَسِل فِي الْمَاء الَّذِي بَالَ فِيهِ وَإِلَّا لَزِمَ إِذَا بَالَ فِي نَاحِيَة مِنْ الْبَحْر أَنْ لَا يَغْتَسِل فِيهِ أَبَدًا وَهُوَ فَاسِد
وَأَيْضًا فَالنَّبِيّ نَهَى عَنْ الْغُسْل فِيهِ بَعْد الْبَوْل لِمَا يُفْضِي إِلَيْهِ مِنْ إِصَابَة الْبَوْل لَهُ
وَنَظِير هَذَا نَهْيه أَنْ يَبُول الرَّجُل فِي مُسْتَحَمّه
وَذَلِكَ لِمَا يُفْضِي إِلَيْهِ مِنْ تَطَايُر رَشَاش الْمَاء الَّذِي يُصِيب الْبَوْل فَيَقَع فِي الْوَسْوَاس كَمَا فِي الْحَدِيث فَإِنَّ عَامَّة الْوَسْوَاس مِنْهُ حَتَّى لَوْ كَانَ الْمَكَان مُبَلَّطًا لَا يَسْتَقِرّ فِيهِ الْبَوْل بَلْ يَذْهَب مَعَ الْمَاء لَمْ يُكْرَه ذَلِكَ عِنْد جُمْهُور الْفُقَهَاء
وَنَظِير هَذَا مَنْع الْبَائِل أَنْ يَسْتَجْمِر أَوْ يَسْتَنْجِي مَوْضِع بَوْله لِمَا يُفْضِي إِلَيْهِ مِنْ التَّلَوُّث بِالْبَوْلِ
ولم يرد النبي بِنَهْيِهِ الْإِخْبَار عَنْ نَجَاسَة الْمَاء الدَّائِم بِالْبَوْلِ فَلَا يَجُوز تَعْلِيل كَلَامه بِعِلَّةٍ عَامَّة

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَتَنَاوَل مَا لَمْ يَنْهَ عَنْهُ
وَاَلَّذِي يَدُلّ عَلَى ذَلِكَ أَنَّهُ قِيلَ لَهُ فِي بِئْر بُضَاعَةَ أَنَتَوَضَّأُ مِنْهَا وَهِيَ بِئْر يُطْرَح فِيهَا الْحَيْض (1) وَلُحُوم الْكِلَاب وَعُذْر النَّاس فَقَالَ الْمَاء طَهُور لَا يُنَجِّسهُ شَيْء
فَهَذَا نَصّ صَحِيح صَرِيح عَلَى أَنَّ الْمَاء لَا يَنْجُس بِمُلَاقَاةِ النَّجَاسَة مَعَ كَوْنه وَاقِفًا فَإِنَّ بِئْر بُضَاعَةَ كَانَتْ وَاقِفَة وَلَمْ يَكُنْ عَلَى عَهْده بِالْمَدِينَةِ مَاء جَارٍ أَصْلًا
فَلَا يَجُوز تَحْرِيم مَا أَبَاحَهُ وَفَعَلَهُ قِيَاسًا عَلَى مَا نَهَى عَنْهُ وَيُعَارَض أَحَدهمَا بِالْآخَرِ بَلْ يُسْتَعْمَل هَذَا وَهَذَا هَذَا فِي مَوْضِعه وَهَذَا فِي مَوْضِعه وَلَا تضرب سنة رسول الله بعضها ببعض
فوضوؤه مِنْ بِئْر بُضَاعَةَ وَحَالهَا مَا ذَكَرُوهُ لَهُ دَلِيل عَلَى أَنَّ الْمَاء لَا يَتَنَجَّس بِوُقُوعِ النَّجَاسَة فِيهِ مَا لَمْ يَتَغَيَّر
وَنَهْيه عَنْ الْغُسْل فِي الْمَاء الدَّائِم بَعْد الْبَوْل فِيهِ لِمَا ذَكَرْنَا مِنْ إِفْضَائِهِ إِلَى تَلَوُّثه بِالْبَوْلِ كَمَا ذَكَرْنَا عَنْهُ التَّعْلِيل بِنَظِيرِهِ فَاسْتَعْمَلْنَا السُّنَن عَلَى وُجُوههَا
وَهَذَا أَوْلَى مِنْ حَمْل حَدِيث بِئْر بُضَاعَةَ عَلَى أَنَّهُ كَانَ أَكْثَر مِنْ قلتين لأن النبي لَمْ يُعَلِّل بِذَلِكَ وَلَا أَشَارَ إِلَيْهِ وَلَا دَلَّ كَلَامه عَلَيْهِ بِوَجْهٍ
وَإِنَّمَا عَلَّلَ بِطَهُورِيَّةِ الْمَاء وَهَذِهِ عِلَّة مُطَّرِدَة فِي كُلّ مَاء
قَلَّ أَوْ كَثُرَ وَلَا يَرِد الْمُتَغَيِّر لِأَنَّ طَهُور النَّجَاسَة فِيهِ يَدُلّ عَلَى تَنَجُّسه بِهَا فَلَا يَدْخُل فِي الْحَدِيث عَلَى أَنَّهُ مَحَلّ وفاق فلا يناقض به
وأيضا فلو أراد النَّهْي عَنْ اِسْتِعْمَال الْمَاء الدَّائِم الْيَسِير إِذَا وَقَعَتْ فِيهِ أَيّ نَجَاسَة كَانَتْ لَأَتَى بِلَفْظٍ يَدُلّ عَلَيْهِ
وَنَهْيه عَنْ الْغُسْل فِيهِ بَعْد الْبَوْل لَا يَدُلّ عَلَى مِقْدَار وَلَا تَنْجِيس فَلَا يُحَمَّل مَا لَا يَحْتَمِلهُ
ثُمَّ إِنَّ كُلّ مَنْ قَدَّرَ الْمَاء الْمُتَنَجِّس بِقَدْرٍ خَالَفَ ظَاهِر الْحَدِيث
فَأَصْحَاب الْحَرَكَة خَالَفُوهُ بِأَنْ قَدَّرُوهُ بِمَا لَا يَتَحَرَّك طَرَفَاهُ وَأَصْحَاب النَّزْح خَصُّوهُ بِمَا لَا يُمْكِن نَزْحه وَأَصْحَاب الْقُلَّتَيْنِ خَصُّوهُ بِمِقْدَارِ الْقُلَّتَيْنِ
وَأَسْعَد النَّاس بِالْحَدِيثِ مَنْ حَمَلَهُ عَلَى ظَاهِره وَلَمْ يَخُصّهُ وَلَمْ يُقَيِّدهُ بَلْ إِنْ كَانَ تَوَاتُر الْأَبْوَال فِيهِ يُفْضِي إِلَى إِفْسَاده مَنَعَ مِنْ جَوَازهَا وَإِلَّا مَنَعَ مِنْ اِغْتِسَاله فِي مَوْضِع بَوْله كَالْبَحْرِ وَلَمْ يَمْنَع مِنْ بَوْله فِي مَكَان وَاغْتِسَاله فِي غَيْره
وَكُلّ مَنْ اِسْتَدَلَّ بِظَاهِرِ هَذَا الْحَدِيث عَلَى نَجَاسَة الْمَاء الدَّائِم لِوُقُوعِ النَّجَاسَة فِيهِ فَقَدْ تَرَكَ مِنْ ظَاهِر الْحَدِيث مَا هُوَ أَبْيَن دَلَالَة مِمَّا قَالَ بِهِ وَقَالَ بِشَيْءٍ لَا يَدُلّ عَلَيْهِ لَفْظ الْحَدِيث
لِأَنَّهُ إِنْ عَمَّمَ النَّهْي فِي كُلّ مَاء بَطَلَ اِسْتِدْلَاله بِالْحَدِيثِ وإن خصه بقدر خَالَفَ ظَاهِره وَقَالَ مَا لَا دَلِيل عَلَيْهِ وَلَزِمَهُ أَنْ يُجَوِّز الْبَوْل فِيمَا عَدَا ذَلِكَ الْقَدْر وَهَذَا لَا يَقُولهُ أَحَد
فَظَهَرَ بُطْلَان الِاسْتِدْلَال بِهَذَا الْحَدِيث عَلَى التَّنْجِيس بِمُجَرَّدِ الْمُلَاقَاة على كل تقدير
وأما من قدره بِالْحَرَكَةِ فَيَدُلّ عَلَى بُطْلَان قَوْله أَنَّ الْحَرَكَة مُخْتَلِفَة اِخْتِلَافًا لَا يَنْضَبِط وَالْبَوْل قَدْ يَكُون قَلِيلًا وَقَدْ يَكُون كَثِيرًا وَوُصُول النَّجَاسَة إِلَى الْمَاء أَمْر حِسِّيّ وَلَيْسَ تَقْدِيره بِحَرَكَةِ الطَّهَارَة الصُّغْرَى أَوْ الْكُبْرَى أَوْلَى مِنْ سَائِر أَنْوَاع الحركات فيا لله العجب حَرَكَة الطَّهَارَة مِيزَان وَمِعْيَار عَلَى وُصُول

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النَّجَاسَة وَسَرَيَانهَا مَعَ شِدَّة اِخْتِلَافهَا وَنَحْنُ نَعْلَم بِالضَّرُورَةِ أَنَّ حَرَكَة الْمُغْتَسِل تَصِل إِلَى مَوْضِعٍ لَا تَصِل إِلَيْهِ الْقَطْرَة مِنْ الْبَوْل وَنَعْلَم أَنَّ الْبَوْلَة الْكَبِيرَة تَصِل إِلَى مَكَان لَا تَصِل إِلَيْهِ الْحَرَكَة الضَّعِيفَة وَمَا كَانَ هَكَذَا لَمْ يَجُزْ أَنْ يُجْعَل حَدًّا فَاصِلًا بَيْن الْحَلَال وَالْحَرَام
وَالَّذِينَ قَدَّرُوهُ بِالنَّزْحِ أَيْضًا قَوْلهمْ بَاطِل فَإِنَّ الْعَسْكَر الْعَظِيم يُمْكِنهُمْ نَزْح مَا لَا يُمْكِن الْجَمَاعَة الْقَلِيلَة نَزْحه
وَأَمَّا حَدِيث وُلُوغ الْكَلْب فَقَالُوا لَا يُمْكِنكُمْ أَنْ تَحْتَجُّوا بِهِ عَلَيْنَا فَإِنَّهُ مَا مِنْكُمْ إِلَّا مَنْ خَالَفَهُ أَوْ قَيَّدَهُ أَوْ خَصَّصَهُ فَخَالَفَ ظَاهِره فَإِنْ اِحْتَجَّ بِهِ عَلَيْنَا مَنْ لَا يُوجِب التَّسْبِيع وَلَا التُّرَاب كَانَ اِحْتِجَاجه بَاطِلًا
فَإِنَّ الْحَدِيث إِنْ كَانَ حُجَّة لَهُ فِي التَّنْجِيس بِالْمُلَاقَاةِ فَهُوَ حُجَّة عَلَيْهِ فِي الْعَدَد وَالتُّرَاب
فَأَمَّا أَنْ يَكُون حُجَّة لَهُ فِيمَا وَافَقَ مَذْهَبه وَلَا يَكُون حُجَّة عَلَيْهِ فِيمَا خَالَفَهُ فَكَلَّا
ثُمَّ هُمْ يَخُصُّونَهُ بِالْمَاءِ الَّذِي لَا تَبْلُغ الْحَرَكَة طَرَفَيْهِ وَأَيْنَ فِي الْحَدِيث مَا يَدُلّ عَلَى هَذَا التَّخْصِيص ثُمَّ يَظْهَر تَنَاقُضهمْ مِنْ وَجْه آخَر وَهُوَ أَنَّهُ إِذَا كَانَ الْمَاء رَقِيقًا جِدًّا وَهُوَ مُنْبَسِط اِنْبِسَاطًا لَا تَبْلُغهُ الْحَرَكَة أَنْ يَكُون طَاهِرًا وَلَا يُؤَثِّر الْوُلُوغ فِيهِ وَإِذَا كَانَ عَمِيقًا جِدًّا وَهُوَ مُتَضَايِق بِحَيْثُ تَبْلُغ الْحَرَكَة طَرَفَيْهِ أَنْ يَكُون نَجِسًا وَلَوْ كَانَ أَضْعَاف أَضْعَاف الْأَوَّل
وَهَذَا تَنَاقُض بَيِّن لَا مَحِيد عَنْهُ
قَالُوا وَإِنْ اِحْتَجَّ بِهِ مَنْ يَقُول بِالْقُلَّتَيْنِ فَإِنَّهُ يُخَصِّصهُ بِمَا دُون الْقُلَّتَيْنِ وَيَحْمِل الْأَمْر بِغَسْلِهِ وَإِرَاقَته عَلَى هَذَا الْمِقْدَار وَمَعْلُوم أَنَّهُ لَيْسَ فِي اللَّفْظ مَا يُشْعِر بِهَذَا بِوَجْهٍ وَلَا يَدُلّ عَلَيْهِ بِوَاحِدَةٍ مِنْ الدَّلَالَات الثَّلَاث
وَإِذَا كَانَ لَا بُدّ لَهُمْ مِنْ تَقْيِيد الْحَدِيث وَتَخْصِيصه وَمُخَالَفَة ظَاهِره كَانَ أَسْعَد النَّاس بِهِ مَنْ حَمَلَهُ عَلَى الْوُلُوغ الْمُعْتَاد فِي الْآنِيَة الْمُعْتَادَة الَّتِي يُمْكِن إِرَاقَتهَا وَهُوَ وُلُوغ مُتَتَابِع فِي آنِيَة صِغَار
يَتَحَلَّل مِنْ فَم الْكَلْب فِي كل مرة ريق ولعاب نحس يُخَالِط الْمَاء وَلَا يُخَالِف لَوْنَهُ لَوْنه فَيَظْهَر فِيهِ التَّغَيُّر فَتَكُون أَعْيَان النَّجَاسَة قَائِمَة بِالْمَاءِ وَإِنْ لَمْ تُرَ فَأَمَرَ بِإِرَاقَتِهِ وَغَسْل الْإِنَاء
فَهَذَا الْمَعْنَى أَقْرَب إِلَى الْحَدِيث وَأَلْصَق بِهِ وَلَيْسَ فِي حَمْله عَلَيْهِ مَا يُخَالِف ظَاهِره
بَلْ الظَّاهِر أَنَّهُ إِنَّمَا أَرَادَ الْآنِيَة الْمُعْتَادَة الَّتِي تُتَّخَذ لِلِاسْتِعْمَالِ فَيَلَغ فِيهَا الْكِلَاب فَإِنْ كَانَ حَمْله عَلَى هَذَا مُوَافَقَة لِلظَّاهِرِ فَهُوَ الْمَقْصُود وَإِنْ كَانَ مُخَالَفَة لِلظَّاهِرِ فَلَا رَيْب أَنَّهُ أَقَلّ مُخَالَفَة مِنْ حَمْله عَلَى الْأَقْوَال الْمُتَقَدِّمَة
فَيَكُون أَوْلَى عَلَى التَّقْدِيرَيْنِ
قَالُوا وَأَمَّا حَدِيث النَّهْي عَنْ غَمْس الْيَد فِي الْإِنَاء عِنْد الْقِيَام مِنْ نَوْمه فَالِاسْتِدْلَال بِهِ أَضْعَف مِنْ هَذَا كُلّه فَإِنَّهُ لَيْسَ فِي الْحَدِيث مَا يَدُلّ عَلَى نَجَاسَة الْمَاء
وَجُمْهُور الْأُمَّة عَلَى طَهَارَته وَالْقَوْل بِنَجَاسَتِهِ مِنْ أَشَذِّ الشَّاذِّ وَكَذَا الْقَوْل بِصَيْرُورَتِهِ مُسْتَعْمَلًا ضَعِيف أَيْضًا وَإِنْ كَانَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَاخْتِيَار الْقَاضِي وَأَتْبَاعه وَاخْتِيَار أَبِي بَكْر وَأَصْحَاب أَحْمَدَ فَإِنَّهُ لَيْسَ فِي الْحَدِيث دَلِيل عَلَى فَسَاد الْمَاء
وَقَدْ بَيَّنَّا أَنَّ النَّهْي عَنْ الْبَوْل فِيهِ لَا يَدُلّ عَلَى فَسَاده بِمُجَرَّدِ الْبَوْل فَكَيْف يغمس الْيَد فِيهِ بَعْد الْقِيَام مِنْ النَّوْم وَقَدْ اُخْتُلِفَ فِي النَّهْي عَنْهُ فَقِيلَ تَعَبُّدِيّ وَيَرُدّ هَذَا الْقَوْل أَنَّهُ مُعَلَّل فِي الْحَدِيث بِقَوْلِهِ فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَده

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقِيلَ مُعَلَّل بِاحْتِمَالِ النَّجَاسَة كَثْرَة فِي يَدَيْهِ أَوْ مُبَاشَرَة الْيَد لِمَحَلِّ الِاسْتِجْمَار
وَهُوَ ضَعِيف أَيْضًا
لِأَنَّ النَّهْي عَامّ لِلْمُسْتَنْجِي وَالْمُسْتَجْمِر وَالصَّحِيح وَصَاحِب الْبَثَرَات
فَيَلْزَمكُمْ أَنْ تَخُصُّوا النَّهْي بِالْمُسْتَجْمِرِ وَصَاحِب الْبُثُور وَهَذَا لَمْ يَقُلْهُ أَحَد
وَقِيلَ وَهُوَ الصَّحِيح أَنَّهُ مُعَلَّل بِخَشْيَةِ مَبِيت الشَّيْطَان عَلَى يَده أَوْ مَبِيتهَا عَلَيْهِ
وَهَذِهِ الْعِلَّة نَظِير تَعْلِيل صَاحِب الشَّرْع الِاسْتِنْشَاق بِمَبِيتِ الشَّيْطَان عَلَى الْخَيْشُوم فَإِنَّهُ قَالَ إِذَا اِسْتَيْقَظَ أَحَدكُمْ مِنْ نَوْمه فَلْيَسْتَنْشِقْ بِمَنْخِرَيْهِ مِنْ الْمَاء فَإِنَّ الشَّيْطَان يَبِيت عَلَى خَيْشُومه مُتَّفَق عَلَيْهِ
وَقَالَ هُنَا فَإِنَّ أَحَدكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَده
فَعَلَّلَ بِعَدَمِ الدِّرَايَة لِمَحَلِّ الْمَبِيت
وَهَذَا السَّبَب ثَابِت فِي مَبِيت الشَّيْطَان عَلَى الْخَيْشُوم فَإِنَّ الْيَد إِذَا بَاتَتْ مُلَابِسَة لِلشَّيْطَانِ لَمْ يَدْرِ صَاحِبهَا أَيْنَ بَاتَتْ وَفِي مَبِيت الشَّيْطَان عَلَى الْخَيْشُوم وَمُلَابَسَته لِلْيَدِ سِرّ يَعْرِفهُ مَنْ عَرَفَ أَحْكَام الْأَرْوَاح وَاقْتِرَان الشَّيَاطِين بِالْمَحَالِّ الَّتِي تُلَابِسهَا فَإِنَّ الشَّيْطَان خَبِيث يُنَاسِبهُ الْخَبَائِث فَإِذَا نَامَ الْعَبْد لَمْ يُرَ فِي ظَاهِر جَسَده أَوْسَخ مِنْ خَيْشُومه فَيَسْتَوْطِنهُ فِي الْمَبِيت وَأَمَّا مُلَابَسَته لِيَدِهِ فَلِأَنَّهَا أَعَمّ الْجَوَارِح كَسْبًا وَتَصَرُّفًا وَمُبَاشَرَة لِمَا يَأْمُر بِهِ الشَّيْطَان مِنْ الْمَعْصِيَة فَصَاحِبهَا كَثِير التَّصَرُّف وَالْعَمَل بِهَا وَلِهَذَا سُمِّيَتْ جَارِحَة لِأَنَّهُ يَجْتَرِح بِهَا أَيْ يَكْسِب
وَهَذِهِ الْعِلَّة لَا يَعْرِفهَا أَكْثَر الْفُقَهَاء وَهِيَ كَمَا تَرَى وُضُوحًا وَبَيَانًا
وَحَسْبك شَهَادَة النَّصّ لَهَا بِالِاعْتِبَارِ
وَالْمَقْصُود أَنَّهُ لَا دَلِيل لَكُمْ فِي الْحَدِيث بِوَجْهٍ مَا وَاللَّهُ أَعْلَم
وَقَدْ تَبَيَّنَ بِهَذَا جَوَاب الْمَقَامَيْنِ الثَّانِي وَالثَّالِث
فَلْنَرْجِعْ إِلَى الْجَوَاب عَنْ تَمَام الْوُجُوه الْخَمْسَة عَشَر فَنَقُول وَأَمَّا تَقْدِيمكُمْ لِلْمَفْهُومِ مِنْ حَدِيث الْقُلَّتَيْنِ عَلَى الْقِيَاس الْجَلِيّ فَمِمَّا يُخَالِفكُمْ فِيهِ كَثِير مِنْ الْفُقَهَاء وَالْأُصُولِيِّينَ وَيَقُولُونَ الْقِيَاس الْجَلِيّ مُقَدَّم عَلَيْهِ وَإِذَا كَانُوا يُقَدِّمُونَ الْقِيَاس عَلَى الْعُمُوم الَّذِي هُوَ حُجَّة الِاتِّفَاق فَلَأَنْ يُقَدَّم عَلَى الْمَفْهُوم الْمُخْتَلَف فِي الِاحْتِجَاج بِهِ أَوْلَى
ثُمَّ لَوْ سَلَّمْنَا تَقْدِيم الْمَفْهُوم عَلَى الْقِيَاس فِي صُورَة ما فتقديم القياس ها هنا مُتَعَيِّن لِقُوَّتِهِ وَلِتَأَيُّدِهِ بِالْعُمُومَاتِ وَلِسَلَامَتِهِ مِنْ التَّنَاقُض الْمُلَازِم لِمَنْ قَدَّمَ الْمَفْهُوم كَمَا سَنَذْكُرُهُ وَلِمُوَافَقَتِهِ لِأَدِلَّةِ الشَّرْع الدَّالَّة عَلَى عَدَم التَّحْدِيد بِالْقُلَّتَيْنِ
فَالْمَصِير إِلَيْهِ أَوْلَى وَلَوْ كَانَ وَحْده فَكَيْف بِمَا مَعَهُ مِنْ الْأَدِلَّة وَهَلْ يُعَارِض مَفْهُوم وَاحِد لِهَذِهِ الْأَدِلَّة مِنْ الْكِتَاب وَالسُّنَّة وَالْقِيَاس الْجَلِيّ وَاسْتِصْحَاب الْحَال وَعَمَل أَكْثَر الْأُمَّة مَعَ اِضْطِرَاب أَصْل مَنْطُوقه وَعَدَم بَرَاءَته مِنْ الْعِلَّة وَالشُّذُوذ قَالُوا وَأَمَّا دَعْوَاكُمْ أَنَّ الْمَفْهُوم عَامّ فِي جَمِيع الصُّوَر الْمَسْكُوت عَنْهَا فَدَعْوَى لَا دَلِيل عَلَيْهَا
فَإِنَّ الِاحْتِجَاج بِالْمَفْهُومِ يَرْجِع إِلَى حَرْفَيْنِ التَّخْصِيص وَالتَّعْلِيل كَمَا تَقَدَّمَ
وَمَعْلُوم أَنَّهُ إِذَا ظَهَرَ لِلتَّخْصِيصِ فَائِدَة بِدُونِ الْعُمُوم بَقِيَتْ دَعْوَى الْعُمُوم بَاطِلَة لِأَنَّهَا دَعْوَى مُجَرَّدَة وَلَا لَفْظ مَعَنَا يَدُلّ عَلَيْهَا
وَإِذَا عُلِمَ ذَلِكَ فَلَا يَلْزَم مِنْ اِنْتِفَاء حُكْم الْمَنْطُوق اِنْتِفَاؤُهُ عَنْ كُلّ فَرْد مِنْ أَفْرَاد الْمَسْكُوت لِجَوَازِ أَنْ يَكُون فِيهِ تَفْصِيل فَيَنْتَفِي عَنْ بَعْضهَا وَيَثْبُت لِبَعْضِهَا وَيَجُوز أَنْ يَكُون

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثَابِتًا لِجَمِيعِهَا بِشَرْطٍ لَيْسَ فِي الْمَنْطُوق فَتَكُون فَائِدَة التَّخْصِيص بِهِ لِدَلَالَتِهِ عَلَى ثُبُوت الْحُكْم لَهُ مُطْلَقًا وَثُبُوته لِلْمَفْهُومِ بِشَرْطٍ
فَيَكُون الْمَنْفِيّ عَنْهُ الثُّبُوت الْمُطْلَق لَا مُطْلَق الْمَثْبُوت
فَمِنْ أَيْنَ جَاءَ الْعُمُوم لِلْمَفْهُومِ وَهُوَ مِنْ عَوَارِض الْأَلْفَاظ وَعَلَى هَذَا عَامَّة الْمَفْهُومَات
فَقَوْله تَعَالَى {فَلَا تَحِلّ لَهُ مِنْ بَعْد حَتَّى تَنْكِح زَوْجًا غَيْرَهُ} لَا يَدُلّ الْمَفْهُوم عَلَى أَنَّ بِمُجَرَّدِ نِكَاحهَا الزَّوْج الثَّانِي تَحِلّ لَهُ
وَكَذَا قَوْله (فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا) لَا يَدُلّ عَلَى عَدَم الْكِتَابَة عِنْد عَدَم هَذَا الشَّرْط مُطْلَقًا
وَكَذَا قَوْله {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ}
وَنَظَائِره أَكْثَر مِنْ أَنْ تُحْصَى
وَكَذَلِكَ إِنْ سَلَكَتْ طَرِيقَة التَّعْلِيل لَمْ يَلْزَم الْعُمُوم أَيْضًا فَإِنَّهُ يَلْزَم مِنْ اِنْتِفَاء الْعِلَّة اِنْتِفَاء مَعْلُولهَا وَلَا يَلْزَم اِنْتِفَاء الْحُكْم مُطْلَقًا لِجَوَازِ ثُبُوته بِوَصْفٍ آخَر
وَإِذَا ثَبَتَ هَذَا فَمَنْطُوق حَدِيث الْقُلَّتَيْنِ لَا نُنَازِعكُمْ فِيهِ وَمَفْهُومه لَا عُمُوم لَهُ
فَبَطَل الِاحْتِجَاج بِهِ مَنْطُوقًا وَمَفْهُومًا
وَأَمَّا قَوْلكُمْ إِنَّ الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد وَالتَّقْيِيد كَنُصُبِ الزَّكَوَات فَهَذَا بَاطِل مِنْ وُجُوه أَحَدهَا أَنَّهُ لَوْ كَانَ هَذَا مِقْدَارًا فَاصِلًا بَيْن الْحَلَال وَالْحَرَام وَالطَّاهِر وَالنَّجِس لَوَجَبَ عَلَى النَّبِيّ بَيَانه بَيَانًا عَامًّا مُتَتَابِعًا تَعْرِفهُ الْأُمَّة كَمَا بَيَّنَ نُصُب الزَّكَوَات وَعَدَد الْجَلْد فِي الْحُدُود وَمِقْدَار مَا يَسْتَحِقّهُ الْوَارِث فَإِنَّ هَذَا أَمْر يَعُمّ الِابْتِلَاء بِهِ كُلّ الْأُمَّة فَكَيْف لَا يُبَيِّنهُ حَتَّى يَتَّفِق سُؤَال سَائِل لَهُ عَنْ قَضِيَّة جُزْئِيَّة فَيُجِيبهُ بِهَذَا وَيَكُون ذَلِكَ حَدًّا عَامًّا لِلْأُمَّةِ كُلّهَا لَا يَسَع أَحَدًا جَهْله وَلَا تَتَنَاقَلهُ الْأُمَّة وَلَا يَكُون شَائِعًا بَيْنهمْ بَلْ يُحَالُونَ فِيهِ عَلَى مَفْهُوم ضَعِيف شَأْنه مَا ذَكَرْنَاهُ قَدْ خَالَفَتْهُ الْعُمُومَاتُ وَالْأَدِلَّة الْكَثِيرَة وَلَا يَعْرِفهُ أَهْل بَلْدَته وَلَا أَحَد مِنْهُمْ يَذْهَب إِلَيْهِ الثَّانِي أَنَّ اللَّه سُبْحَانه وَتَعَالَى قَالَ {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} وَقَالَ {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} فَلَوْ كَانَ الْمَاء الَّذِي لَمْ يَتَغَيَّر بِالنَّجَاسَةِ مِنْهُ مَا هُوَ حَلَال وَمِنْهُ مَا هُوَ حَرَام لَمْ يَكُنْ فِي هَذَا الْحَدِيث بَيَان لِلْأُمَّةِ مَا يَتَّقُونَ وَلَا كَانَ قَدْ فَصَّلَ لَهُمْ مَا حَرَّمَ عَلَيْهِمْ
فَإِنَّ الْمَنْطُوق مِنْ حَدِيث الْقُلَّتَيْنِ لَا دَلِيل فِيهِ وَالْمَسْكُوت عَنْهُ كَثِير مِنْ أَهْل الْعِلْم يَقُولُونَ لَا يَدُلّ عَلَى شَيْء فَلَمْ يَحْصُل لَهُمْ بَيَان وَلَا فَصْل الْحَلَال مِنْ الْحَرَام
وَالْآخَرُونَ يَقُولُونَ لَا بُدّ مِنْ مُخَالَفَة الْمَسْكُوت لِلْمَنْطُوقِ وَمَعْلُوم أَنَّ مُطْلَق الْمُخَالَفَة لَا يَسْتَلْزِم الْمُخَالَفَة الْمُطْلَقَة الثَّابِتَة لكل فرد فرد من الْمَسْكُوت عَنْهُ فَكَيْف يَكُون هَذَا حَدًّا فَاصِلًا فَتَبَيَّنَ أَنَّهُ لَيْسَ فِي الْمَنْطُوق وَلَا فِي الْمَسْكُوت عَنْهُ فَصْل وَلَا حَدٌّ
الثَّالِث أَنَّ الْقَائِلِينَ بِالْمَفْهُومِ إِنَّمَا قَالُوا بِهِ إِذَا لَمْ يَكُنْ هُنَاكَ سَبَب اِقْتَضَى التَّخْصِيص بِالْمَنْطُوقِ فَلَوْ ظَهَرَ سَبَب يَقْتَضِي التَّخْصِيص بِهِ لَمْ يَكُنْ الْمَفْهُوم مُعْتَبَرًا كَقَوْلِهِ (وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ) فَذَكَرَ هَذَا الْقَيْد لِحَاجَةِ الْمُخَاطَبِينَ إِلَيْهِ إِذْ هُوَ الْحَامِل لَهُمْ عَلَى قَتْلهمْ لَا لِاخْتِصَاصِ الْحُكْم بِهِ
وَنَظِيره {لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} وَنَظَائِره كَثِيرَة
وَعَلَى هَذَا فَيُحْتَمَلُ أَنْ يَكُون ذِكْر الْقُلَّتَيْنِ وَقَعَ فِي الْجَوَاب لِحَاجَةِ السَّائِل إِلَى ذَلِكَ وَلَا يُمْكِن الْجَزْم

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بِدَفْعِ هَذَا الِاحْتِمَال
نَعَمْ لَوْ أَنَّ النَّبِيّ قَالَ هَذَا اللَّفْظ اِبْتِدَاء مِنْ غَيْر سُؤَال لَانْدَفَعَ هَذَا الِاحْتِمَال
الرَّابِع أَنَّ حَاجَة الْأُمَّة حَضَرهَا وَبَدْوهَا عَلَى اِخْتِلَاف أَصْنَافهَا إِلَى مَعْرِفَة الْفَرْق بَيْن الطَّاهِر وَالنَّجِس ضَرُورِيَّة فَكَيْف يُحَالُونَ في ذلك على مالا سَبِيل لِأَكْثَرِهِمْ إِلَى مَعْرِفَته فَإِنَّ النَّاس لَا يَكْتَالُونَ الْمَاء وَلَا يَكَادُونَ يَعْرِفُونَ مِقْدَار الْقُلَّتَيْنِ لَا طُولهمَا وَلَا عَرْضهمَا وَلَا عُمْقهمَا فَإِذَا وَقَعَتْ فِي الْمَاء نَجَاسَة فَمَا يُدْرِيه أَنَّهُ قُلَّتَانِ وَهَلْ تَكْلِيف ذَلِكَ إِلَّا مِنْ بَاب عِلْم الْغَيْب وَتَكْلِيف مَا لَا يُطَاق فَإِنْ قِيلَ يَسْتَظْهِر حَتَّى يَغْلِب عَلَى ظَنّه أَنَّهُ قُلَّتَانِ قِيلَ لَيْسَ هَذَا شَأْن الْحُدُود الشَّرْعِيَّة فَإِنَّهَا مَضْبُوطَة لَا يُزَاد عَلَيْهَا وَلَا يُنْقَص مِنْهَا كَعَدَدِ الْجَلَدَات وَنُصُب الزَّكَوَات وَعَدَد الرَّكَعَات وَسَائِر الْحُدُود الشَّرْعِيَّة
الْخَامِس أَنَّ خَوَاصّ الْعُلَمَاء إِلَى الْيَوْم لَمْ يَسْتَقِرّ لَهُمْ قَدَم عَلَى قَوْل وَاحِد فِي الْقُلَّتَيْنِ فَمِنْ قَائِل أَلْف رِطْل بِالْعِرَاقِيِّ وَمِنْ قَائِل سِتّمِائَةِ رِطْل وَمِنْ قَائِل خَمْسمِائَةِ وَمِنْ قَائِل أَرْبَعمِائَةِ
وَأَعْجَب مِنْ هَذَا جَعْل هَذَا الْمِقْدَار تَحْدِيدًا فَإِذَا كَانَ الْعُلَمَاء قَدْ أَشْكَلَ عَلَيْهِمْ قَدْر الْقُلَّتَيْنِ وَاضْطَرَبَتْ أَقْوَالهمْ فِي ذَلِكَ فَمَا الظَّنّ بِسَائِرِ الْأُمَّة وَمَعْلُوم أَنَّ الْحُدُود الشَّرْعِيَّة لَا يَكُون هَذَا شَأْنهَا
السَّادِس أَنَّ الْمُحَدِّدِينَ يَلْزَمهُمْ لَوَازِم بَاطِلَة شَنِيعَة جِدًّا
مِنْهَا أَنْ يَكُون مَاء وَاحِد إِذَا وَلَغَ فِيهِ الْكَلْب تَنَجَّسَ وَإِذَا بَالَ فِيهِ لَمْ يُنَجِّسهُ وَمِنْهَا أَنَّ الشَّعْرَة مِنْ الْمَيْتَة إِذَا كَانَتْ نَجِسَة فَوَقَعَتْ فِي قُلَّتَيْنِ إِلَّا رِطْلًا مَثَلًا أَنْ يَنْجُس الْمَاء وَلَوْ وَقَعَ رِطْل بَوْل فِي قُلَّتَيْنِ لَمْ يُنَجِّسهُ وَمَعْلُوم أَنَّ تَأَثُّر الْمَاء بِهَذِهِ النَّجَاسَة أَضْعَاف تَأَثُّره بِالشَّعْرَةِ فَمُحَال أَنْ يَجِيء شَرْع بِتَنَجُّسِ الْأَوَّل وَطَهَارَة الثَّانِي
وَكَذَلِكَ مَيْتَة كَامِلَة تَقَع فِي قُلَّتَيْنِ لَا تُنَجِّسهَا وَشَعْرَة مِنْهَا تَقَع فِي قُلَّتَيْنِ إِلَّا نِصْف رِطْل أَوْ رِطْلًا فَتُنَجِّسهَا إِلَى غَيْر ذَلِكَ مِنْ اللَّوَازِم الَّتِي يَدُلّ بُطْلَانهَا عَلَى بُطْلَان مَلْزُومَاتهَا وَأَمَّا جَعْلكُمْ الشَّيْء نِصْفًا فَفِي غَايَة الضَّعْف فَإِنَّهُ شَكّ من بن جُرَيْجٍ
فَيَا سُبْحَان اللَّه يَكُون شَكّه حَدًّا لَازِمًا لِلْأُمَّةِ فَاصِلًا بَيْن الْحَلَال وَالْحَرَام وَالنَّبِيّ قَدْ بَيَّنَ لِأُمَّتِهِ الدِّين وَتَرَكَهُمْ عَلَى الْمَحَجَّة الْبَيْضَاء لَيْلهَا كَنَهَارِهَا فَيَمْتَنِع أَنْ يُقَدِّر لِأُمَّتِهِ حَدًّا لَا سَبِيل لَهُمْ إِلَى مَعْرِفَة إِلَّا شَكّ حَادِث بَعْد عَصْر الصَّحَابَة يَجْعَل نِصْفًا اِحْتِيَاطِيًّا وَهَذَا بَيِّن لِمَنْ أَنْصَفَ
وَالشَّكّ الْجَارِي الْوَاقِع مِنْ الْأُمَّة فِي طَهُورهمْ وَصَلَاتهمْ قَدْ بَيَّنَ لَهُمْ حُكْمه لِيَنْدَفِع عَنْهُمْ بِالْيَقِينِ فَكَيْف يُجْعَل شَكَّهُمْ حَدًّا فَاصِلًا فَارِقًا بَيْن الْحَلَال وَالْحَرَام ثُمَّ جَعْلكُمْ هَذَا اِحْتِيَاطًا بَاطِل لِأَنَّ الاحتياط يكون في الأعمال التي يترك التكلف مِنْهَا عَمَلًا لِآخَر اِحْتِيَاطًا وَأَمَّا الْأَحْكَام الشَّرْعِيَّة وَالْإِخْبَار عَنْ اللَّه وَرَسُوله فَطَرِيق الِاحْتِيَاط فِيهَا أَنْ لَا يُخْبِر عَنْهُ إِلَّا بِمَا أَخْبَرَ بِهِ وَلَا يُثْبِت إِلَّا مَا أَثْبَتَهُ
ثُمَّ إِنَّ الِاحْتِيَاط هُوَ فِي تَرْك هَذَا الِاحْتِيَاط فَإِنَّ الرَّجُل تَحْضُرهُ الصَّلَاة وَعِنْده قُلَّة

(1/87)

[66] 34

(بَاب مَا جَاءَ فِي بِئْرِ بُضَاعَةَ)
هِيَ دَارُ بَنِي سَاعِدَةَ بِالْمَدِينَةِ وَهُمْ بَطْنٌ مِنَ الْخَزْرَجِ وَأَهْلُ اللُّغَةِ يَضُمُّونَ الْبَاءَ وَيَكْسِرُونَهَا وَالْمَحْفُوظُ فِي الْحَدِيثِ الضَّمُّ كَذَا فِي الْمَفَاتِيحِ
وَقَالَ فِي الْبَدْرِ الْمُنِيرِ بُضَاعَةُ قِيلَ هُوَ اسْمٌ لِصَاحِبِ الْبِئْرِ وَقِيلَ هُوَ اسْمٌ لِمَوْضِعِهَا وَهِيَ بِئْرٌ بِالْمَدِينَةِ بَصَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَرَّكَ وَتَوَضَّأَ فِي دَلْوٍ وَرَدَّهُ فِيهَا وَكَانَ إِذَا مَرِضَ مَرِيضٌ يَقُولُ لَهُ اغْتَسِلْ بِمَائِهَا فَيَغْتَسِلُ فَكَأَنَّمَا نُشِطَ مِنْ عِقَالٍ وَهِيَ فِي دَارِ بَنِي سَاعِدَةَ مَشْهُورَةٌ
انْتَهَى
(أَنَّهُ) الضَّمِيرُ لِلشَّأْنِ (يُطْرَحُ) أَيْ يُلْقَى (الْحِيَضُ) بِكَسْرِ الْحَاءِ جَمْعُ حِيضَةٍ بِكَسْرِ الْحَاءِ مِثْلُ سِدَرٍ وَسِدْرَةٍ وَهِيَ الْخِرْقَةُ الَّتِي تَسْتَعْمِلُهَا الْمَرْأَةُ فِي دَمِ الْحَيْضِ (وَالنَّتْنُ) بِنُونٍ مَفْتُوحَةٍ وَتَاءٍ مُثَنَّاةٍ مِنْ فَوْقُ سَاكِنَةٍ ثُمَّ نُونٍ
قَالَ بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَيَنْبَغِي أَنْ يُضْبَطَ بِفَتْحِ النُّونِ وَكَسْرِ التَّاءِ وَهُوَ الشَّيْءُ الَّذِي لَهُ رَائِحَةٌ كَرِيهَةٌ مِنْ قَوْلِهِمْ نَتِنَ الشَّيْءُ بكسر التاء ينتن بفتحها فهو نتن
انتهى يَعْنِي أَنَّ النَّاسَ يُلْقُونَ الْحِيَضَ وَلُحُومَ الْكِلَابِ وَالنَّتْنَ فِي الصَّحَارِي خَلْفَ بُيُوتِهِمْ فَيَجْرِي عَلَيْهَا الْمَطَرُ وَيُلْقِيهَا الْمَاءُ إِلَى تِلْكَ الْبِئْرِ لِأَنَّهَا فِي مَمَرِّ الْمَاءِ وَلَيْسَ مَعْنَاهُ أَنَّ النَّاسَ يلقونها فيها لأن هذا مما لا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَاء قَدْ وَقَعَتْ فِيهَا شَعْرَة مَيْتَة فَتَرْكه الْوُضُوء مِنْهُ مُنَافٍ لِلِاحْتِيَاطِ
فَهَلَّا أَخَذْتُمْ بِهَذَا الْأَصْل هُنَا وَقُلْتُمْ مَا ثَبَتَ تَنْجِيسه بِالدَّلِيلِ الشَّرْعِيّ نَجَّسْنَاهُ وَمَا شَكَكْنَا فِيهِ رَدَدْنَاهُ إِلَى أَصْل الطَّهَارَة لِأَنَّ هَذَا لَمَّا كَانَ طَاهِرًا قَطْعًا وَقَدْ شَكَكْنَا هَلْ حَكَمَ رَسُول اللَّه بِتَنْجِيسِهِ أَمْ لَا فَالْأَصْل الطَّهَارَة
وَأَيْضًا فَأَنْتُمْ لَا تُبِيحُونَ لِمَنْ شَكَّ فِي نَجَاسَة الْمَاء أَنْ يَعْدِل إِلَى التَّيَمُّم بَلْ تُوجِبُونَ عَلَيْهِ الْوُضُوء
فَكَيْف تُحَرِّمُونَ عَلَيْهِ الْوُضُوء هُنَا بِالشَّكِّ وَأَيْضًا فَإِنَّكُمْ إِذَا نَجَّسْتُمُوهُ بِالشَّكِّ نَجَّسْتُمْ مَا يُصِيبهُ مِنْ الثِّيَاب وَالْأَبَدَانِ وَالْآنِيَة وَحَرَّمْتُمْ شُرْبه وَالطَّبْخ بِهِ وَأَرَقْتُمْ الْأَطْعِمَة الْمُتَّخَذَة مِنْهُ
وَفِي هَذَا تَحْرِيم لِأَنْوَاعِ عَظِيمَة مِنْ الْحَلَال بِمُجَرَّدِ الشَّكّ وَهَذَا مُنَافٍ لِأُصُولِ الشَّرِيعَة
وَاللَّهُ أَعْلَم

(1/88)

يحوزه كافر فكيف يجوز الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ كَذَا قَالُوا (الْمَاءُ) اللَّامُ فِيهِ لِلْعَهْدِ يَعْنِي أَنَّ الْمَاءَ الَّذِي وَقَعَ السُّؤَالُ عَنْهُ (طُهُورٌ) بِضَمِّ الطَّاءِ (لَا يُنَجِّسُهُ شَيْءٌ) لِكَثْرَتِهِ فَإِنَّ بِئْرَ بُضَاعَةَ كَانَ بِئْرًا كَثِيرَ الْمَاءِ يَكُونُ مَاؤُهَا أَضْعَافَ قُلَّتَيْنِ لَا يَتَغَيَّرُ بِوُقُوعِ هَذِهِ الْأَشْيَاءِ
وَالْمَاءُ الْكَثِيرُ لَا يُنَجِّسُهُ شَيْءٌ مَا لَمْ يَتَغَيَّرْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَتَكَلَّمَ فِيهِ بَعْضُهُمْ
وَحُكِيَ عَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ قَالَ حَدِيثُ بِئْرِ بُضَاعَةَ صَحِيحٌ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ وَجَوَّدَ أَبُو أُسَامَةَ هَذَا الْحَدِيثَ لَمْ يُرْوَ حَدِيثُ أَبِي سَعِيدٍ فِي بِئْرِ بُضَاعَةَ أَحْسَنَ مِمَّا رَوَى أَبُو أُسَامَةَ
وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي سَعِيدٍ
انْتَهَى
(قَالَ بَعْضُهُمْ عَبْدُ الرَّحْمَنِ بْنُ رَافِعٍ) أَيْ مَكَانَ عَبْدِ اللَّهِ بْنِ رَافِعٍ فَعُبَيْدُ اللَّهِ مَوْلَى عَبْدِ اللَّهِ أو بن عَبْدِ الرَّحْمَنِ

[67] (الْحَرَّانِيَّانِ) أَيْ أَحْمَدُ وَعَبْدُ الْعَزِيزِ وَكِلَاهُمَا الْحَرَّانِيَّانِ وَهُوَ بِالْفَتْحِ وَالتَّشْدِيدِ نِسْبَةٌ إِلَى حَرَّانَ مَدِينَةٌ بِالْجَزِيرَةِ (سَلَمَةَ) بِفَتْحِ اللَّامِ
قَالَ النَّوَوِيُّ سَلَمَةُ كُلُّهُ بِفَتْحِ اللَّامِ إِلَّا عَمْرَو بْنَ سَلِمَةَ إِمَامَ قَوْمِهِ وَبَنِي سَلِمَةَ الْقَبِيلَةُ من الأنصار فبكسرها
انتهى (عَنْ سَلِيطٍ) بِفَتْحِ السِّينِ وَكَسْرِ اللَّامِ هُوَ بن أَيُّوبَ بْنِ الْحَكَمِ الْأَنْصَارِيُّ الْمَدَنِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ وَعَنْهُ خَالِدُ بْنُ أيوب وثقه بن حِبَّانَ (الْعَدَوِيِّ) بِالْعَيْنِ وَالدَّالِ الْمُهْمَلَتَيْنِ مَنْسُوبٌ إِلَى عَدِيِّ بْنِ يَزِيدَ بْنِ جُشَمَ بْنِ حَارِثَةَ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ بَطْنٌ مِنَ الْأَنْصَارِ وَهَذَا ذِكْرُ الْخَاصِّ بَعْدَ الْعَامِّ وَهُوَ صِفَةٌ الرافع (وَهُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْجُمْلَةُ حَالٌ (إِنَّهُ) ضَمِيرُ الشَّأْنِ أَوِ الْمَاءُ الَّذِي يُفْهَمُ مِنَ السِّيَاقِ (يُسْتَقَى لَكَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُخْرَجُ لَكَ الْمَاءُ (وَهِيَ) أَيْ بئر بضاعة (والمحايض) عَطْفٌ عَلَى اللُّحُومِ قِيلَ هُوَ جَمْعُ الْمَحِيضِ وَهُوَ مَصْدَرُ حَاضَ وَيَقَعُ الْحَيْضُ عَلَى الْمَصْدَرِ وَالزَّمَانِ وَالْمَكَانِ وَالدَّمِ (وَعَذِرُ النَّاسِ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الذَّالِ الْمُعْجَمَةِ جَمْعُ عَذِرَةٍ كَكَلِمَةٍ وَكَلِمٍ وَهِيَ الْغَائِطُ

(1/89)

قَالَ الْإِمَامُ الْحَافِظُ الْخَطَّابِيُّ قَدْ يَتَوَهَّمُ كَثِيرٌ مِنَ النَّاسِ إِذَا سَمِعَ هَذَا الْحَدِيثَ أَنَّ هَذَا كَانَ مِنْهُمْ عَادَةً وَأَنَّهُمْ كَانُوا يَأْتُونَ هَذَا الْفِعْلَ قَصْدًا وَتَعَمُّدًا وَهَذَا مِمَّا لَا يَجُوزُ أَنْ يُظَنَّ بِذِمِّيٍّ بَلْ بِوَثَنِيٍّ فَضْلًا عَنْ مُسْلِمٍ فَلَمْ يَزَلْ مِنْ عَادَةِ النَّاسِ قَدِيمًا وَحَدِيثًا مُسْلِمِهِمْ وَكَافِرِهِمْ تَنْزِيهُ الْمِيَاهِ وَصَوْنُهَا عَنِ النَّجَاسَاتِ فَكَيْفَ يُظَنُّ بِأَهْلِ ذَلِكَ الزَّمَانِ وَهُمْ أَعْلَى طَبَقَاتِ أَهْلِ الدِّينِ وَأَفْضَلُ جَمَاعَةِ الْمُسْلِمِينَ وَالْمَاءُ بِبِلَادِهِمْ أَعَزُّ وَالْحَاجَةُ إِلَيْهِ أَمَسُّ أَنْ يَكُونَ هَذَا صُنْعُهُمْ بِالْمَاءِ وَقَدْ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من تَغَوَّطَ فِي مَوَارِدِ الْمَاءِ وَمَشَارِعِهِ فَكَيْفَ مَنِ اتَّخَذَ عُيُونَ الْمَاءِ وَمَنَابِعَهُ رَصَدًا لِلْأَنْجَاسِ وَمَطْرَحًا لِلْأَقْذَارِ وَلَا يَجُوزُ فِيهِمْ مِثْلُ هَذَا الظَّنُّ وَلَا يَلِيقُ بِهِمْ وَإِنَّمَا كَانَ ذَلِكَ مِنْ أَجْلِ أَنَّ هَذَا الْبِئْرَ مَوْضِعُهَا فِي حُدُورٍ مِنَ الْأَرْضِ وَأَنَّ السُّيُولَ كَانَتْ تَكْشَحُ هَذِهِ الْأَقْذَارَ مِنَ الطُّرُقِ وَالْأَفْنِيَةِ وَتَحْمِلُهَا وَتُلْقِيهَا فِيهَا وَكَانَ لِكَثْرَتِهِ لَا يُؤَثِّرُ فِيهِ هَذِهِ الْأَشْيَاءُ وَلَا تُغَيِّرُهُ فَسَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَأْنِهَا لِيَعْلَمُوا حُكْمَهَا فِي النَّجَاسَةِ وَالطَّهَارَةِ (إِنَّ الْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ) قَالَ فِي التَّوَسُّطِ اسْتُدِلَّ بِهِ عَلَى عَدَمِ تَنَجُّسِهِ إِلَّا بِالْمُغَيَّرِ وَأَجَابَ الطَّحَاوِيُّ بِأَنَّ بِئْرَ بُضَاعَةَ كَانَتْ طَرِيقًا إِلَى الْبَسَاتِينِ فَهُوَ كَالنَّهَرِ وَحَكَاهُ عَنِ الْوَاقِدِيِّ وَضُعِّفَ بِأَنَّ الْوَاقِدِيَّ مُخْتَلَفٌ فِيهِ فَمُكَذِّبٌ لَهُ وَتَارِكٌ وَمُضَعِّفٌ وَقِيلَ كَذَّابٌ احْتَالَ فِي إِبْطَالِ الْحَدِيثِ نُصْرَةً لِلرَّأْيِ فَإِنَّ بِئْرَ بُضَاعَةَ مَشْهُورٌ فِي الْحُجَّاجِ بِخِلَافِ ما حكي عن الواقدي وما روى بن أَبِي شَيْبَةَ أَنَّ زِنْجِيًّا وَقَعَ فِي بِئْرِ زمزم فأمر بترج الْمَاءِ ضَعَّفَهَا الْبَيْهَقِيُّ وَرَوَى عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ أَنَا بِمَكَّةَ سَبْعِينَ سَنَةً لَمْ أَرَ أَحَدًا صَغِيرًا وَلَا كَبِيرًا يَعْرِفُ حَدِيثَ الزِّنْجِيِّ
وَحَدِيثُ بِئْرِ بُضَاعَةَ هَذَا لَا يُخَالِفُ حَدِيثَ الْقُلَّتَيْنِ إِذْ كَانَ مَعْلُومًا أَنَّ الْمَاءَ فِي بِئْرِ بُضَاعَةَ يَبْلُغُ الْقُلَّتَيْنِ إِذْ أَحَدُ الْحَدِيثَيْنِ يُوَافِقُ الْآخَرَ وَلَا يُنَاقِضُهُ وَالْخَاصُّ يَقْضِي عَلَى الْعَامِّ وَيُبَيِّنُهُ وَلَا يَنْسَخُهُ وَلَا يُبْطِلُهُ
قَالَهُ الْخَطَّابِيُّ
(قَيِّمَ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ الْيَاءِ الْمَكْسُورَةِ أَيْ مَنْ كَانَ يَقُومُ بِأَمْرِ الْبِئْرِ وَيُحَافِظُهَا (الْعَانَةِ) قَالَ أَهْلُ اللُّغَةِ هِيَ مَوْضِعُ مَنْبِتِ الشَّعْرِ فَوْقَ قُبُلِ الرَّجُلِ وَالْمَرْأَةِ (فَإِذَا نَقَصَ) مَاؤُهَا فَمَا يَكُونُ مِقْدَارُ الْمَاءِ (دُونَ العورة) قال بن رَسْلَانَ يُشْبِهُ أَنْ يَكُونَ الْمُرَادُ بِهِ عَوْرَةُ الرَّجُلِ أَيْ دُونَ الرُّكْبَةِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَوْرَةُ الرَّجُلِ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ (بِرِدَائِي) مُتَعَلِّقٌ بِقَدَّرْتُ (مَدَدْتُهُ عَلَيْهَا) أَيْ بَسَطْتُ رِدَائِي عَلَى الْبِئْرِ وَهَذِهِ كَيْفِيَّةُ تَقْدِيرِهَا وَلَمْ يَسْهُلْ تَقْدِيرُهَا إِلَّا بِهَذِهِ الْكَيْفِيَّةِ (ثُمَّ ذَرَعْتُهُ) أَيْ رِدَائِي بَعْدَ مَدِّهِ (فَإِذَا عَرْضُهَا) أَيْ بِئْرُ بُضَاعَةَ (سِتَّةُ أَذْرُعٍ) جَمْعُ ذِرَاعٍ وَهُوَ مِنَ الْمَرْفِقِ إِلَى أَطْرَافِ

(1/90)

الْأَصَابِعِ
قَالَ أَبُو دَاوُدَ (سَأَلْتُ الَّذِي فَتَحَ لِي بَابَ الْبُسْتَانِ) وَكَانَتِ الْبِئْرُ فِي ذَلِكَ الْبُسْتَانِ (هَلْ غُيِّرَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (بِنَاؤُهَا) أَيْ بِئْرُ بُضَاعَةَ (عَمَّا كَانَتْ عَلَيْهِ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى مَا الْمَوْصُولَةِ وَالْمُرَادُ مِنْ مَا الْحَالَةُ وَالْعِمَارَةُ الَّتِي كَانَتِ الْبِئْرُ عَلَيْهَا وَجُمْلَةُ هَلْ غُيِّرَ مَعَ مُتَعَلِّقِهَا الْمَفْعُولُ الثَّانِي لِسَأَلْتُ (قَالَ) مُحَافِظُهَا (لَا) أَيْ لَمْ يُغَيَّرْ بِنَاؤُهَا
قَالَ أَبُو دَاوُدَ (وَرَأَيْتُ فِيهَا مَاءً مُتَغَيِّرَ اللَّوْنِ) قَالَ النَّوَوِيُّ يَعْنِي بِطُولِ الْمُكْثِ وَأَصْلِ الْمَنْبَعِ لَا بِوُقُوعِ شَيْءٍ أَجْنَبِيٍّ فِيهِ
انتهى
وإنما فسرنا بذلك لأنه قال بن الْمُنْذِرِ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْمَاءَ الْقَلِيلَ وَالْكَثِيرَ إِذَا وَقَعَتْ فِيهِ نَجَاسَةٌ فَغَيَّرَ لَهُ طَعْمًا أَوْ لَوْنًا أَوْ رِيحًا فَهُوَ نَجَسٌ
أَمَّا حَدِيثُ الْبَابِ فَقَالَ الْحَافِظُ فِي تَلْخِيصِ الْحَبِيرِ أَخْرَجَهُ الشَّافِعِيُّ وَأَحْمَدُ وَأَصْحَابُ السُّنَنِ وَالدَّارَقُطْنِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي سَعِيدٍ
قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَقَدْ جَوَّدَهُ أَبُو أُسَامَةَ وَصَحَّحَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو مُحَمَّدِ بْنِ حَزْمٍ وَزَادَ فِي الْبَدْرِ الْمُنِيرِ وَالْحَاكِمُ وَآخَرُونَ مِنَ الْأَئِمَّةِ الْحُفَّاظِ
قَالَ الحافظ ونقل بن الْجَوْزِيِّ أَنَّ الدَّارَقُطْنِيَّ قَالَ إِنَّهُ لَيْسَ بِثَابِتٍ وَلَمْ نَرَ ذَلِكَ فِي الْعِلَلِ لَهُ وَلَا فِي السُّنَنِ
قُلْتُ وَقَالَ فِي كَشْفِ الْمَنَاهِجِ وَقَوْلُ الدَّارَقُطْنِيِّ هَذَا الْحَدِيثُ غَيْرُ ثَابِتٍ غَيْرُ مُسَلَّمٍ لَهُ وَقَوْلُ الْإِمَامِ أَحْمَدَ وَغَيْرِهِ مِمَّنْ صَحَّحَهُ مُقَدَّمٌ عَلَى الدَّارَقُطْنِيِّ
انْتَهَى

5 - (بَاب الْمَاءِ لَا يُجْنِبُ)
[68] (بَعْضُ أَزْوَاجِ) وَهِيَ مَيْمُونَةُ رَضِيَ اللَّهُ تَعَالَى عَنْهَا لِمَا أَخْرَجَهُ الدَّارَقُطْنِيُّ وَغَيْرُهُ من حديث بن عَبَّاسٍ عَنْ مَيْمُونَةَ قَالَتْ أَجْنَبْتُ فَاغْتَسَلْتُ مِنْ جَفْنَةٍ فَفَضَلَتْ فِيهَا فَضْلَةٌ فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ مِنْهُ فَقُلْتُ لَهُ فَقَالَ الْمَاءُ لَيْسَ عَلَيْهِ جَنَابَةٌ وَاغْتَسَلَ مِنْهُ (فِي جَفْنَةٍ) بِفَتْحِ الْجِيمِ وَسُكُونِ الْفَاءِ قَصْعَةٌ كَبِيرَةٌ وَجَمْعُهُ جِفَانٌ (أَوْ يَغْتَسِلُ) الظَّاهِرُ أَنَّ الشك من بعض الرواة لا من بن عباس

(1/91)

لِأَنَّ الْمَرْوِيَّ عَنْهُ مِنْ غَيْرِ طُرُقٍ بِتَعْيِينِ لَفْظِ يَغْتَسِلُ مِنْ غَيْرِ شَكٍّ (إِنِّي كُنْتُ جُنُبًا) وَقَدِ اغْتَسَلْتُ مِنْهَا وَهُوَ بِضَمِّ الْجِيمِ وَالنُّونِ وَالْجَنَابَةُ مَعْرُوفَةٌ يُقَالُ مِنْهَا أَجْنَبَ بِالْأَلِفِ وَجَنُبَ عَلَى وَزْنِ قَرُبَ فَهُوَ جُنُبٌ وَيُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى وَالْمُفْرَدِ وَالتَّثْنِيَةِ وَالْجَمْعِ (إِنَّ الْمَاءَ لَا يَجْنِبُ) قَالَ فِي الْقَامُوسِ جَنَبَ أَيْ كَمَنَعَ وَجَنِبَ أَيْ كَفَرِحَ وَجَنُبَ أَيْ كَكَرُمَ فَيَجُوزُ فَتْحُ النُّونِ وَكَسْرُهَا وَيَصِحُّ مِنْ أَجْنَبَ يُجْنِبُ وَهُوَ إِصَابَةُ الْجَنَابَةِ وَجَاءَ فِي الْأَحَادِيثِ الْأُخْرَى أَنَّ الْإِنْسَانَ لَا يُجْنِبُ وَكَذَا الثَّوْبُ وَالْأَرْضُ وَيُرِيدُ أَنَّ هَذِهِ الْأَشْيَاءَ لَا يَصِيرُ شَيْءٌ مِنْهَا جُنُبًا يَحْتَاجُ إِلَى الْغُسْلِ لملامسة الجنب
قال في المتوسط وَاحْتُجَّ بِحَدِيثِ الْبَابِ عَلَى طَهُورِيَّةِ الْمَاءِ الْمُسْتَعْمَلِ وَأُجِيبَ بِأَنَّهُ اغْتَرَفَ مِنْهُ وَلَمْ يَنْغَمِسْ إِذْ يَبْعُدُ الِاغْتِسَالُ دَاخِلَ الْجَفْنَةِ عَادَةً وَفِي بِمَعْنَى مِنْ فَيُسْتَدَلُّ بِهِ عَلَى أَنَّ الْمُحْدِثَ إِذَا غَمَسَ يَدَهُ فِي الْإِنَاءِ لِلِاغْتِرَافِ مِنْ غَيْرِ رَفْعِ الْحَدَثِ عَنْ يَدِهِ لَا يَصِيرُ مُسْتَعْمَلًا
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

6 - (بَاب الْبَوْلِ فِي الْمَاءِ الرَّاكِدِ)
[69] رَكَدَ رُكُودًا مِنْ بَابِ قَعَدَ أَيْ سَكَنَ وَأَرْكَدْتُهُ أَسْكَنْتُهُ وَرَكَدَتِ السَّفِينَةُ أَيْ وَقَفَتْ فَلَا تَجْرِي
(فِي حَدِيثِ هِشَامٍ) أَيْ فِيمَا حَدَّثَنَا بِهِ عَنْ هِشَامٍ أَوْ عَنْ حَدِيثِ هِشَامٍ فَفِي بِمَعْنَى عَنْ وَيَدُلُّ لِذَلِكَ رِوَايَةُ الدَّارِمِيِّ فِي مُسْنَدِهِ حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا زَائِدَةُ عَنْ هِشَامٍ عَنْ مُحَمَّدٍ الْحَدِيثَ
قَالَ صَاحِبُ الْقَامُوسِ فِي مَنْظُومَتِهِ فِي اصْطِلَاحِ الْحَدِيثِ الْحَمْدُ لِلَّهِ الْعَلِيِّ الْأَحَدِ ثُمَّ الصَّلَاةُ لِلنَّبِيِّ أَحْمَدَ قَالَ شَارِحُهَا السَّيِّدُ الْعَلَّامَةُ سُلَيْمَانُ بْنُ يَحْيَى بْنُ عُمَرَ الْأَهْدَلُ قَوْلُهُ لِلنَّبِيِّ أَحْمَدَ اللَّامُ بِمَعْنَى عَلَى كَمَا فِي قَوْلِهِ تَعَالَى وَيَخِرُّونَ للأذقان أَيْ عَلَيْهَا
وَقَالَ وَلَدُهُ السَّيِّدُ الْعَلَّامَةُ عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ فِي حَاشِيَتِهِ عَلَى شَرْحِ وَالِدِهِ الْمَذْكُورِ قَوْلُهُ إِنَّ اللَّامَ بِمَعْنَى عَلَى هذا إنما يأتي على مذهب الكوفيين وبن مَالِكٍ الْقَائِلِينَ إِنَّ حُرُوفَ الْجَرِّ يَنُوبُ بَعْضُهَا عَنْ بَعْضٍ بِقِيَاسٍ
وَقَالَ شَيْخُنَا الْعَلَّامَةُ حُسَيْنُ بْنُ مُحْسِنٍ وَفِي الْقُرْآنِ وَالْحَدِيثِ وَكَلَامِ الْعَرَبِ كَثِيرٌ مِنْ هَذَا النَّوْعِ (لَا يَبُولَنَّ) بِلَا النَّهْيِ وَالنُّونِ الثَّقِيلَةِ (فِي الْمَاءِ الدَّائِمِ) السَّاكِنِ الَّذِي لَا يَجْرِي (ثُمَّ يَغْتَسِلُ مِنْهُ) أَيْ مِنَ الْمَاءِ الدَّائِمِ الَّذِي بَالَ فِيهِ وَثُمَّ يغتسل عطف على الفعل المنفي وثم استبعادية أَيْ بَعِيدٌ مِنَ الْعَاقِلٌ أَنْ يَجْمَعَ بَيْنَهُمَا

(1/92)

وَالْحَدِيثُ وَإِنْ دَلَّ بِظَاهِرِهِ عَلَى مَنْعِ الْجَمْعِ بين البول والاغتسال فيه لاعلى الْمَنْعِ مِنْ كُلِّ وَاحِدٍ مِنْهُمَا بِانْفِرَادِهِ وَلَكِنَّ الْحَدِيثَ الْآتِي يَدُلُّ عَلَى الْمَنْعِ مِنْ كُلِّ وَاحِدٍ مِنْهُمَا بِانْفِرَادِهِ أَيْضًا وَإِنْ كَانَ الْمَاءُ كَثِيرًا جَارِيًا لَمْ يَحْرُمِ الْبَوْلُ فِيهِ بِمَفْهُومِ الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَهُ مسلم وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ وَلَفْظُ التِّرْمِذِيِّ وفي لفظ النسائي ثُمَّ يَتَوَضَّأُ مِنْهُ
انْتَهَى

[70] (لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَلَا يَغْتَسِلْ فِيهِ مِنَ الْجَنَابَةِ) وَهَذَا الْحَدِيثُ صَرِيحُ الْمَنْعِ مِنْ كُلِّ وَاحِدٍ مِنَ الْبَوْلِ وَالِاغْتِسَالِ فِيهِ عَلَى انْفِرَادِهِ كَمَا مَرَّ
وَأَخْرَجَ مُسْلِمٌ وَغَيْرُهُ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَغْتِسَلَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ فَقَالُوا يَا أَبَا هُرَيْرَةَ كَيْفَ يَفْعَلُ قَالَ يَتَنَاوَلُهُ تَنَاوُلًا
وَقَدِ اسْتُدِلَّ بِهَذِهِ الْأَحَادِيثِ عَلَى أَنَّ الْمَاءَ الْمُسْتَعْمَلَ يَخْرُجُ عَنْ كونه أهلا للتطهير لأن النهي ها هنا عَنْ مُجَرَّدِ الْغُسْلِ فَدَلَّ عَلَى وُقُوعِ الْمَفْسَدَةِ بِمُجَرَّدِهِ وَحُكْمُ الْوُضُوءِ حُكْمُ الْغُسْلِ فِي هَذَا الْحُكْمِ وَقَالُوا وَالْبَوْلُ يُنَجِّسُ الْمَاءَ فَكَذَا الِاغْتِسَالُ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ نَهَى عَنْهُمَا جَمِيعًا وَذَهَبَ بَعْضُ الْحَنَفِيَّةِ إِلَى هَذَا وَقَالَ إِنَّ الْمَاءَ الْمُسْتَعْمَلَ نَجِسٌ وَأُجِيبَ عَنِ الِاسْتِدْلَالِ بِحَدِيثِ الْبَابِ بِأَنَّ عِلَّةَ النَّهْيِ لَيْسَتْ كَوْنُهُ يَصِيرُ مُسْتَعْمَلًا بَلْ مَصِيرُهُ مُسْتَخْبَثًا بِتَوَارُدِ الِاسْتِعْمَالِ فَيَبْطُلُ نَفْعُهُ وَيُوَضِّحُ ذَلِكَ قَوْلُ أَبِي هُرَيْرَةَ يَتَنَاوَلُهُ تَنَاوُلًا فَإِنَّهُ يَدُلُّ عَلَى أَنَّ النَّهْيَ إِنَّمَا هُوَ مِنَ الِانْغِمَاسِ لَا عَنِ الِاسْتِعْمَالِ وَإِلَّا لَمَا كَانَ بَيْنَ الِانْغِمَاسِ وَالتَّنَاوُلِ فَرْقٌ
وَذَهَبَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ كَعَطَاءٍ وَسُفْيَانَ الثَّوْرِيِّ وَالْحَسَنِ الْبَصْرِيِّ وَالزُّهْرِيِّ وَالنَّخَعِيِّ وَأَبِي ثَوْرٍ وَجَمِيعِ أَهْلِ الظَّاهِرِ وَمَالِكٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ فِي إِحْدَى الرِّوَايَاتِ عَنِ الثَّلَاثَةِ الْمُتَأَخِّرِينَ إِلَى طَهَارَةِ الْمَاءِ الْمُسْتَعْمَلِ لِلْوُضُوءِ
وَمِنْ أَدِلَّتِهِمْ حَدِيثُ أَبِي جُحَيْفَةَ عِنْدَ الْبُخَارِيِّ قَالَ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهَاجِرَةِ فَأُتِي بِوَضُوءٍ فَتَوَضَّأَ فَجَعَلَ النَّاسُ يَأْخُذُونَ مِنْ فَضْلِ وَضُوئِهِ فَيَتَمَسَّحُونَ بِهِ وَحَدِيثُ أَبِي مُوسَى عِنْدَهُ أَيْضًا قَالَ دَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَدَحٍ فِيهِ مَاءٌ فَغَسَلَ يَدَيْهِ وَوَجْهَهُ فِيهِ وَمَجَّ فِيهِ ثُمَّ قَالَ لَهُمَا يَعْنِي أَبَا مُوسَى وَبِلَالًا اشْرَبَا مِنْهُ وَأَفْرِغَا عَلَى وُجُوهِكُمَا وَنُحُورِكُمَا
وَعَنِ السَّائِبِ بْنِ يَزِيدَ عِنْدَهُ أَيْضًا قَالَ ذَهَبَتْ بِي خَالَتِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رسول الله إن بن أُخْتِي وَقَعَ أَيْ مَرِيضٌ فَمَسَحَ رَأْسِي وَدَعَا لِي بِالْبَرَكَةِ ثُمَّ تَوَضَّأَ فَشَرِبْتُ مِنْ وَضُوئِهِ الْحَدِيثَ
فَإِنْ قَالَ الذَّاهِبُ إِلَى نَجَاسَةِ الْمُسْتَعْمَلِ لِلْوُضُوءِ إِنَّ هَذِهِ الْأَحَادِيثَ غَايَةُ مَا فِيهَا الدَّلَالَةُ عَلَى طَهَارَةِ مَا تَوَضَّأَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَعَلَّ ذَلِكَ مِنْ خَصَائِصِهِ قُلْنَا هَذِهِ دَعْوَى غَيْرُ

(1/93)

نَافِقَةٍ فَإِنَّ الْأَصْلَ أَنَّ حُكْمَهُ وَحُكْمَ أُمَّتِهِ وَاحِدٌ إِلَّا أَنْ يَقُومَ دَلِيلٌ يَقْتَضِي بِالِاخْتِصَاصِ وَلَا دَلِيلَ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَلَفْظُهُ لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الرَّاكِدِ انْتَهَى

7 - (بَاب الْوُضُوءِ بِسُؤْرِ الْكَلْبِ هَلْ يَجُوزُ أَمْ لَا)
[71] فَاخْتُلِفَ فِيهِ قَالَ الزُّهْرِيُّ إِذَا وَلَغَ الْكَلْبُ فِي إِنَاءٍ لَيْسَ لَهُ وَضُوءٌ غَيْرَهُ يَتَوَضَّأُ بِهِ
وَقَالَ سُفْيَانُ هَذَا الْفِقْهُ بِعَيْنِهِ يَقُولُ اللَّهُ تَعَالَى فَلَمْ تَجِدُوا ماء فتيمموا وَهَذَا مَاءٌ وَفِي النَّفْسِ مِنْهُ شَيْءٌ يَتَوَضَّأُ بِهِ وَيَتَيَمَّمُ رَوَاهُ الْبُخَارِيُّ تَعْلِيقًا
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَقَوْلُ الزُّهْرِيِّ هَذَا رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ فِي مُصَنَّفِهِ عَنِ الْأَوْزَاعِيِّ وَغَيْرِهِ عَنْهُ وَلَفْظُهُ سَمِعْتُ الزُّهْرِيَّ فِي إِنَاءٍ وَلَغَ فِيهِ كَلْبٌ فَلَمْ يَجِدُوا مَاءً غَيْرَهُ قَالَ يتوضأ به
وأخرجه بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ مِنْ طَرِيقِهِ بِسَنَدٍ صَحِيحٍ
وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّ الْأَمْرَ بِالتَّسْبِيعِ لِلنَّدْبِ
وَالْمَعْرُوفُ عِنْدَ أَصْحَابِهِ أَنَّهُ لِلْوُجُوبِ لَكِنَّهُ لِلتَّعَبُّدِ لِكَوْنِ الْكَلْبِ طَاهِرًا عِنْدَهُمْ
انْتَهَى
لَكِنَّ الْقَوْلَ الْمُحَقَّقَ نَجَاسَةُ سُؤْرِ الْكَلْبِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَهُورُ إِنَاءِ أَحَدِكُمْ وَالطَّهَارَةُ تُسْتَعْمَلُ إِمَّا عَنْ حَدَثٍ أَوْ خَبَثٍ وَلَا حَدَثَ عَلَى الْإِنَاءِ فَتَعَيَّنَ الْخَبَثُ وَقَدْ ثَبَتَ عن بن عَبَّاسٍ التَّصْرِيحُ بِأَنَّ الْغَسْلَ مِنْ وُلُوغِ الْكَلْبِ لِأَنَّهُ رِجْسٌ
رَوَاهُ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ بِإِسْنَادٍ صَحِيحٍ وَلَمْ يَصِحَ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ خِلَافُهُ فَلَا يَجُوزُ التَّوَضِّي (التَّوَضُّؤُ) بِهِ
(طُهُورُ إِنَاءِ أَحَدِكُمْ) الْأَشْهَرُ فِيهِ الضَّمُّ وَيُقَالُ بِفَتْحِهَا
قَالَهُ النَّوَوِيُّ (إِذَا وَلَغَ) قَالَ أَهْلُ اللُّغَةِ يُقَالُ وَلَغَ الْكَلْبُ فِي الْإِنَاءِ يَلَغُ بِفَتْحِ اللَّامِ فِيهِمَا وُلُوغًا إِذَا شَرِبَ بِطَرَفِ لِسَانِهِ
قَالَ أَبُو زَيْدٍ يُقَالُ وَلَغَ الْكَلْبُ بِشَرَابِنَا وَفِي شَرَابِنَا وَمِنْ شَرَابِنَا (أَنْ يَغْسِلَ سَبْعَ مَرَّاتٍ أُولَاهُنَّ بِالتُّرَابِ) وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ غَسْلِ نَجَاسَةِ وُلُوغِ الْكَلْبِ سَبْعَ مَرَّاتٍ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ وَجُمْهُورِ الْعُلَمَاءِ وَقَالَ أَبُو حَنِيفَةَ يَكْفِي غَسْلُهُ ثَلَاثَ مَرَّاتٍ
قَالَ النَّوَوِيُّ وَمَعْنَى الْغَسْلِ بِالتُّرَابِ أَنْ يَخْلِطَ التُّرَابَ فِي الْمَاءِ حَتَّى يَتَكَدَّرَ وَلَا فَرْقَ بَيْنَ أَنْ يَطْرَحَ الْمَاءَ عَلَى التُّرَابِ أَوِ التُّرَابَ عَلَى الْمَاءِ أَوْ يَأْخُذَ الْمَاءَ الْكَدِرَ مِنْ مَوْضِعٍ فَيَغْسِلَ بِهِ
وَأَمَّا مَسْحُ مَوْضِعِ النَّجَاسَةِ بالتراب فلا يجزئ
انْتَهَى
وَفِيهِ دَلِيلٌ أَيْضًا عَلَى أَنَّ الْمَاءَ الْقَلِيلَ يُنَجَّسُ بِوُقُوعِ النَّجَاسَةِ فِيهِ وَإِنْ لَمْ يَتَغَيَّرْ لِأَنَّ وُلُوغَ الْكَلْبِ لَا يُغَيِّرُ الْمَاءَ

(1/94)

الَّذِي فِي الْإِنَاءِ غَالِبًا
قَالَ الْحَافِظُ فِي فتح الباري واختلف الرواة عن بن سِيرِينَ فِي مَحَلِّ غَسْلَةِ التَّتْرِيبِ فَلِمُسْلِمٍ وَغَيْرِهِ مِنْ طَرِيقِ هِشَامِ بْنِ حَسَّانَ عَنْهُ أُولَاهُنَّ وهي رواية الأكثر عن بن سيرين واختلف عن قتادة عن بن سِيرِينَ فَقَالَ سَعِيدُ بْنُ بَشِيرٍ عَنْهُ أُولَاهُنَّ أَيْضًا أَخْرَجَهُ الدَّارَقُطْنِيُّ وَقَالَ أَبَانُ عَنْ قَتَادَةَ السَّابِعَةُ وَلِلشَّافِعِيِّ عَنْ سُفْيَانَ عَنْ أَيُّوبَ عَنِ بن سِيرِينَ أُولَاهُنَّ أَوْ إِحْدَاهُنَّ وَفِي رِوَايَةِ السُّدِّيِّ عَنِ الْبَزَّارِ إِحْدَاهُنَّ وَكَذَا فِي رِوَايَةِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِي الزِّنَادِ عَنْهُ فَطَرِيقُ الْجَمْعِ بَيْنَ هَذِهِ الرِّوَايَاتِ أَنْ يُقَالَ إِحْدَاهُنَّ مُبْهَمَةٌ وَأُولَاهُنَّ وَالسَّابِعَةُ مُعَيَّنَةٌ وَأَوْ إِنْ كَانَتْ في نفس الخبر فهي التخيير فَيَقْتَضِي حَمْلُ الْمُطْلَقِ عَلَى الْمُقَيَّدِ أَنْ يُحْمَلَ عَلَى أَحَدِهِمَا لِأَنَّ فِيهِ زِيَادَةٌ عَلَى الرِّوَايَةِ المعينة وإن كانت أوشكا مِنَ الرَّاوِي فَرِوَايَةُ مَنْ عَيَّنَ وَلَمْ يَشُكَ أولى من رواية من أبهم أوشك فَيَبْقَى النَّظَرُ فِي التَّرْجِيحِ بَيْنَ رِوَايَةِ أُولَاهُنَّ وَرِوَايَةِ السَّابِعَةِ وَرِوَايَةُ أُولَاهُنَّ أَرْجَحُ مِنْ حَيْثُ الْأَكْثَرِيَّةِ وَالْأَحْفَظِيَّةِ وَمِنْ حَيْثُ الْمَعْنَى أَيْضًا لِأَنَّ تَتْرِيبَ الْأَخِيرِ يَقْتَضِي الِاحْتِيَاجَ إِلَى غَسْلِهِ أُخْرَى لِتَنْظِيفِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَفِيهِ أُولَاهُنَّ أَوْ أُخْرَاهُنَّ بِالتُّرَابِ وَإِذَا وَلَغَتْ فِيهِ الْهِرَّةُ غُسِلَ مَرَّةً وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
(وَكَذَلِكَ) أَيْ بِزِيَادَةِ لَفْظِ أولاهن بالتراب

[73] (عن محمد) هو بن سِيرِينَ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْأَوَّلِ (وَلَمْ يَرْفَعَاهُ) أَيْ وَلَمْ يَرْفَعِ الْحَدِيثَ حَمَّادُ بْنُ زَيْدٍ وَالْمُعْتَمِرُ عَنْ أَيُّوبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ وَقَفَاهُ عَلَى أَبِي هُرَيْرَةَ (وَزَادَ) أَيْ أَيُّوبُ فِي رِوَايَتِهِ فِيمَا رواه عنه المعتمر وحماد (وإذا وَلَغَ الْهِرُّ غُسِلَ مَرَّةً) قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَ هَذَا وَلَمْ يَذْكُرْ فِيهِ إِذَا وَلَغَتْ فِيهِ الْهِرَّةُ غُسِلَ مَرَّةً
انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَقَالَ الْبَيْهَقِيُّ أَدْرَجَهُ بَعْضُ الرُّوَاةِ فِي حَدِيثِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَهِمُوا فِيهِ وَالصَّحِيحُ أَنَّهُ فِي وُلُوغِ الْكَلْبِ مَرْفُوعٌ وَفِي وُلُوغِ الْهِرِّ مَوْقُوفٌ
انْتَهَى
وَقَالَ الزَّيْلَعِيُّ قَالَ فِي التَّنْقِيحِ وَعِلَّتُهُ أَنَّ مُسَدَّدًا رَوَاهُ عَنْ مُعْتَمِرٍ فَوَقَفَهُ
رَوَاهُ عَنْهُ أَبُو دَاوُدَ
قَالَ فِي الْإِمَامِ وَالَّذِي تَلَخَّصَ أَنَّهُ مُخْتَلَفٌ فِي رَفْعِهِ وَاعْتَمَدَ التِّرْمِذِيُّ فِي تَصْحِيحِهِ عَلَى عَدَالَةِ الرِّجَالِ عِنْدَهُ وَلَمْ يَلْتَفِتْ لِوَقْفِ مَنْ وَقَفَهُ
وَاللَّهُ أَعْلَمُ

(1/95)

(فِي الْإِنَاءِ) ظَاهِرُهُ الْعُمُومُ فِي الْآنِيَةِ وَمَفْهُومُهُ يُخْرِجُ الْمَاءَ الْمُسْتَنْقَعَ مَثَلًا وَبِهِ قَالَ الْأَوْزَاعِيُّ لَكِنْ إِذَا قُلْنَا بِأَنَّ الْغَسْلَ لِلتَّنْجِيسِ يَجْرِي الْحُكْمُ فِي الْقَلِيلِ مِنَ الْمَاءِ دُونَ الْكَثِيرِ (فَاغْسِلُوهُ) أَيِ الْإِنَاءَ وَهَذَا يَقْتَضِي الْفَوْرَ لَكِنْ حَمَلَهُ الْجُمْهُورُ عَلَى الِاسْتِحْبَابِ إِلَّا لِمَنْ أَرَادَ أَنْ يَسْتَعْمِلَ ذَلِكَ الْإِنَاءَ (بِالتُّرَابِ) وَلَمْ يَقَعْ فِي رِوَايَةِ مَالِكٍ التَّتْرِيبُ وَلَمْ يَثْبُتْ فِي شَيْءٍ مِنَ الرِّوَايَاتِ عَنْ أَبِي هُرَيْرَةَ إِلَّا عن بن سِيرِينَ وَأَيُّوبَ السِّخْتِيَانِيِّ وَأَبِي رَافِعٍ وَالْحَسَنِ عَلَى أن بعض أصحاب بن سِيرِينَ لَمْ يَذْكُرُوهُ وَمَعَ هَذَا أَخَذْنَا بِالتَّتْرِيبِ لِأَنَّ زِيَادَةَ الثِّقَةِ مَقْبُولَةٌ (وَلَمْ يَذْكُرُوا التُّرَابَ) فِي رِوَايَتِهِمْ عَنْ أَبِي هُرَيْرَةَ وَلَا يَضُرُّ عدم ذكر هؤلاء لهذه اللفظة لأن بن سِيرِينَ وَأَيُّوبَ السِّخْتِيَانِيَّ وَالْحَسَنَ الْبَصْرِيَّ وَأَبَا رَافِعٍ ذَكَرُوا هَذِهِ اللَّفْظَةَ عَنْ أَبِي هُرَيْرَةَ وَحَدِيثُ الْحَسَنِ وَأَبِي رَافِعٍ أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ وَإِسْنَادُ حَدِيثِ أَبِي رَافِعٍ صَحِيحٌ وَحَدِيثُ الْحَسَنِ لا بأس به
وللطحاوي في شرح معالي الْآثَارِ فِي إِبْطَالِ الْغَسَلَاتِ السَّبْعِ كَلَامٌ شَنِيعٌ وَقَدْ أَجَادَ الْحَافِظُ الْبَيْهَقِيُّ فِي رَدِّ كَلَامِهِ في كتابه المعرفة والحافظ بن حَجَرٍ فِي فَتْحِ الْبَارِي فَجَزَاهُمَا اللَّهُ أَحْسَنَ الْجَزَاءِ

[74] (أَبُو التَّيَّاحِ) بِفَتْحِ الْمُثَنَّاةِ فَوْقُ وَبَعْدَهَا مُثَنَّاةٌ تَحْتُ مُشَدَّدَةٌ وَآخِرُهُ حَاءٌ مُهْمَلَةٌ هُوَ يَزِيدُ بْنُ حُمَيْدٍ الْبَصْرِيُّ ثِقَةٌ ثَبْتٌ (عَنْ مُطَرِّفٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا الراء المكسورة المشددة هو بن عَبْدِ اللَّهِ الشِّخِّيرُ الْعَامِرِيُّ أَبُو عَبْدِ اللَّهِ البصري أحد سادة التابعين
قال بن سَعْدٍ ثِقَةٌ لَهُ فَضْلٌ وَوَرَعٌ وَعَقْلٌ وَأَدَبٌ (عن بن مُغَفَّلٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ الْمُشَدَّدَةِ الْمَفْتُوحَةِ وَهُوَ عَبْدُ اللَّهِ بْنُ الْمُغَفَّلِ الْمُزَنِيُّ بَايَعَ تَحْتَ الشَّجَرَةِ وَنَزَلَ الْبَصْرَةَ (أَمَرَ بِقَتْلِ الْكِلَابِ) قَالَ الْقَاضِي عِيَاضٌ ذَهَبَ كَثِيرٌ مِنَ الْعُلَمَاءِ إِلَى الْأَخْذِ بِالْحَدِيثِ بِقَتْلِ الْكِلَابِ إِلَّا مَا اسْتَثْنَى قَالَ وَهَذَا مَذْهَبُ مَالِكٍ وَأَصْحَابِهِ وَذَهَبَ آخَرُونَ إِلَى جَوَازِ اقْتِنَائِهَا جَمِيعًا وَنَسْخِ قَتْلِهَا إِلَّا الْأَسْوَدَ الْبَهِيمَ قَالَ وَعِنْدِي أَنَّ النَّهْيَ أَوَّلًا كَانَ نَهْيًا عَامًّا مِنِ اقْتِنَائِهَا جَمِيعًا وَالْأَمْرَ بِقَتْلِهَا

(1/96)

جَمِيعًا ثُمَّ نَهَى عَنْ قَتْلِ مَا عَدَا الْأَسْوَدِ وَامْتَنَعَ الِاقْتِنَاءُ فِي جَمِيعِهَا إِلَّا الْمُسْتَثْنَى
كَذَا فِي سُبُلِ السَّلَامِ
قُلْتُ مَا قَالَهُ الْقَاضِي هُوَ الْحَقُّ الصَّرِيحُ (ثُمَّ قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مالهم) أي للناس يقتلون الكلاب (ومالها) أَيْ مَا لِلْكِلَابِ أَنْ تُقْتَلَ وَلَفْظُ مُسْلِمٍ مَا بَالُهُمْ وَبَالُ الْكِلَابِ وَفِيهِ دَلِيلٌ عَلَى امْتِنَاعِ قَتْلِ الْكِلَابِ وَنَسْخِهِ وَقَدْ عَقَدَ الْحَافِظُ الْحَازِمِيُّ فِي كِتَابِهِ الِاعْتِبَارِ لِذَلِكَ بَابًا وَأَخْرَجَ مُسْلِمٌ عَنْ جَابِرٍ قَالَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَابِ حَتَّى إن المرأة تقدم من البادية بكلبها فتقتله ثُمَّ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَتْلِهَا وَقَالَ عَلَيْكُمْ بِالْأَسْوَدِ الْبَهِيمِ ذِي النُّقْطَتَيْنِ فَإِنَّهُ شَيْطَانٌ (فِي) اقْتِنَاءِ كَلْبِ الصَّيْدِ أَيِ الْكِلَابِ الَّتِي تَصِيدُ (وَفِي) اقْتِنَاءِ (كَلْبِ الْغَنَمِ) أَيِ الَّتِي تَحْفَظُ الْغَنَمَ فِي الْمَرْعَى وَزَادَ مُسْلِمٌ وَكَلْبِ الزَّرْعِ (عَفِّرُوهُ بِالتُّرَابِ) التَّعْفِيرُ التَّمْرِيغُ بِالتُّرَابِ
وَالْحَدِيثُ فِيهِ حُكْمُ غَسْلِهِ ثَامِنَةً
وَأَنَّ غَسْلَةَ التُّرَابِ غَيْرُ الْغَسَلَاتِ السَّبْعِ بِالْمَاءِ وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَأَفْتَى بِذَلِكَ أَحْمَدُ بْنُ حَنْبَلٍ وَغَيْرُهُ وَرُوِيَ عَنْ مَالِكٍ أيضا
قال بن دَقِيقِ الْعِيدِ قَوْلُهُ عَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ ظَاهِرٌ فِي كَوْنِهَا غَسْلَةً مُسْتَقِلَّةً لَكِنْ لَوْ وَقَعَ التَّعْفِيرُ فِي أَوَّلِهِ قَبْلَ وُرُودِ الْغَسَلَاتِ السَّبْعِ كَانَتِ الْغَسَلَاتُ ثَمَانِيَةً وَيَكُونُ إِطْلَاقُ الْغَسْلَةِ عَلَى التُّرَابِ مَجَازًا وَجَنَحَ بَعْضُهُمْ إِلَى التَّرْجِيحِ لِحَدِيثِ أَبِي هُرَيْرَةَ عَلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ وَالتَّرْجِيحُ لَا يُصَارُ إِلَيْهِ مَعَ إِمْكَانِ الجمع والأخذ بحديث بن مُغَفَّلٍ يَسْتَلْزِمُ الْأَخْذَ بِحَدِيثِ أَبِي هُرَيْرَةَ دُونَ الْعَكْسِ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ وَلَوْ سُلِكَ التَّرْجِيحُ فِي هَذَا الْبَابِ لَمْ نَقُلْ بِالتَّتْرِيبِ أَصْلًا لِأَنَّ رِوَايَةَ مَالِكٍ بِدُونِهِ أَرْجَحُ مِنْ رِوَايَةِ مَنْ أَثْبَتَهُ وَمَعَ ذَلِكَ فَقُلْنَا بِهِ أَخْذًا بِزِيَادَةِ الثِّقَةِ
قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن مَاجَهْ

8 - (بَاب سُؤْرِ الْهِرَّةِ)
[75] الْهِرُّ الذَّكَرُ وَجَمْعُهُ هِرَرَةٌ مِثْلُ قِرْدٍ وَقِرَدَةٍ وَالْأُنْثَى هِرَّةٌ مِثْلُ سدرة
قاله الأزهري

(1/97)

قال بن الْأَنْبَارِيِّ الْهِرُّ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَقَدْ يُدْخِلُونَ الْهَاءَ فِي الْمُؤَنَّثِ وَتَصْغِيرُهَا هُرَيْرَةُ
كَذَا في المصباح
(عن حميدة) قال بن عَبْدِ الْبَرِّ هِيَ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْمِيمِ عِنْدَ رُوَاةِ الْمُوَطَّأِ إِلَّا يَحْيَى اللَّيْثِيِّ فَقَالَ إِنَّهَا بِفَتْحِ الْحَاءِ وَكَسْرِ الْمِيمِ (بِنْتِ عُبَيْدِ بْنِ رِفَاعَةَ) الْأَنْصَارِيَّةِ الزُّرَقِيَّةِ أُمِّ يَحْيَى عَنْ خَالَتِهَا كَبْشَةَ بِنْتِ كَعْبٍ وَعَنْهَا زَوْجُهَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ الْمَذْكُورُ آنِفًا وَابْنُهَا يحيى بن إسحاق وثقها بن حِبَّانَ
وَقَالَ الْحَافِظُ هِيَ مَقْبُولَةٌ
قَالَ فِي النيل الحديث صححه البخاري والعقيلي وبن خزيمة وبن حبان والحاكم والدارقطني وأعله بن مَنْدَهْ بِأَنَّ حُمَيْدَةَ الرَّاوِيَةَ عَنْ كَبْشَةَ مَجْهُولَةٌ وَكَذَلِكَ كَبْشَةُ قَالَ وَلَمْ يُعْرَفْ لَهُمَا إِلَّا هذا الحديث وتعقبه الحافظ بن حَجَرٍ بِأَنَّ لِحُمَيْدَةَ حَدِيثًا آخَرَ فِي تَشْمِيتِ الْعَاطِسِ رَوَاهُ أَبُو دَاوُدَ وَلَهَا حَدِيثٌ ثَالِثٌ رَوَاهُ أَبُو نُعَيْمٍ فِي الْمَعْرِفَةِ وَقَدْ رَوَى عنها مع إسحاق ابنه يحيى وهو ثقة عند بن مَعِينٍ فَارْتَفَعَتِ الْجَهَالَةُ (كَبْشَةَ) بِفَتْحِ الْكَافِ وَسُكُونِ الْمُوَحَّدَةِ (بِنْتِ كَعْبٍ بْنِ مَالِكٍ) الْأَنْصَارِيَّةِ زَوْجِ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ (وَكَانَتْ) كَبْشَةُ (تحت بن أَبِي قَتَادَةَ) أَيْ فِي نِكَاحِهِ (دَخَلَ) فِي بَيْتِ كَبْشَةَ (فَسَكَبْتُ) بِصِيغَةِ الْمُتَكَلِّمِ وَالسَّكْبُ الصَّبُّ أَيْ صَبَبْتُ وَيَحْتَمِلُ أَنْ يَكُونَ بِصِيغَةِ الْغَائِبِ (وَضُوءًا) بِفَتْحِ الْوَاوِ أَيْ صَبَّتْ لَهُ مَاءَ الْوُضُوءِ فِي قَدَحٍ لِيَتَوَضَّأَ مِنْهُ (مِنْهُ) أَيْ مِنَ الْمَاءِ الَّذِي كَانَ فِي الْإِنَاءِ (فَأَصْغَى لَهَا الْإِنَاءَ) أَيْ أَمَالَ أَبُو قَتَادَةَ لِلْهِرَّةِ الْإِنَاءَ حَتَّى يَسْهُلَ عَلَيْهَا الشُّرْبُ (فَرَآنِي) أَبُو قَتَادَةَ وَالْحَالُ أَنِّي (أَنْظُرُ إِلَيْهِ) أَيْ إِلَى شُرْبِ الْهِرَّةِ لِلْمَاءِ نَظَرَ الْمُنْكِرِ أَوِ الْمُتَعَجِّبِ (يَا ابْنَةَ أَخِي) الْمُرَادُ أُخُوَّةُ الْإِسْلَامِ وَمِنْ عادة العرب أن يدعوا بيا بن أخي ويا بن عَمِّي وَإِنْ لَمْ يَكُنْ أَخًا أَوْ عَمًّا لَهُ فِي الْحَقِيقَةِ (فَقَالَ) أَبُو قَتَادَةَ لَا تَعْجَبِي (بِنَجَسٍ) يَعْنِي نَجَاسَةً مُؤَثِّرَةً فِي نَجَاسَةِ الْمَاءِ وَهُوَ مَصْدَرٌ يَسْتَوِي فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ وَلَوْ قِيلَ بِكَسْرِ الْجِيمِ لَقِيلَ بِنَجِسَةٍ لِأَنَّهَا صِفَةٌ لِهِرَّةٍ وَقَالَ بَعْضُهُمُ النَّجَسُ بِفَتْحِ الْجِيمِ النَّجَاسَةُ وَالتَّقْدِيرُ أَنَّهَا لَيْسَتْ بِذَاتِ نَجَسٍ
كَذَا فِي بَعْضِ شُرُوحِ التِّرْمِذِيِّ
وَقَالَ السُّيُوطِيُّ قَالَ المنذري ثم النووي ثم بن دقيق العيد ثم بن سَيِّدِ النَّاسِ مَفْتُوحُ الْجِيمِ مِنَ النَّجَاسَةِ
قَالَ الله تعالى إنما المشركون نجس انْتَهَى إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ هَذِهِ جُمْلَةٌ مُسْتَأْنَفَةٌ فِيهَا مَعْنَى الْعِلَّةِ إِشَارَةً إِلَى أَنَّ عِلَّةَ الْحُكْمِ بِعَدَمِ نَجَاسَةِ الْهِرَّةِ

(1/98)

هِيَ الضَّرْوَةُ النَّاشِئَةُ مِنْ كَثْرَةِ دَوَرَانِهَا فِي الْبُيُوتِ وَدُخُولِهَا فِيهِ بِحَيْثُ يَصْعُبُ صَوْنُ الْأَوَانِي عَنْهَا وَالْمَعْنَى أَنَّهَا تَطُوفُ عَلَيْكُمْ فِي مَنَازِلِكُمْ وَمَسَاكِنِكُمْ فَتَمْسَحُونَهَا بِأَبْدَانِكُمْ وَثِيَابِكُمْ وَلَوْ كَانَتْ نَجِسَةً لَأَمَرْتُكُمْ بِالْمُجَانَبَةِ عَنْهَا
وَفِيهِ التَّنْبِيهُ عَلَى الرِّفْقِ بِهَا وَاحْتِسَابِ الْأَجْرِ فِي مُوَاسَاتِهَا وَالطَّائِفُ الْخَادِمُ الَّذِي يَخْدُمُكَ بِرِفْقٍ وَعِنَايَةٍ وَجَمْعُهُ الطَّوَّافُونَ
قَالَ البغوي في شرح السنة يحتمل أنها شَبَّهَهَا بِالْمَمَالِيكِ مِنْ خَدَمِ الْبَيْتِ الَّذِينَ يَطُوفُونَ عَلَى بَيْتِهِ لِلْخِدْمَةِ كَقَوْلِهِ تَعَالَى طَوَّافُونَ عَلَيْكُمْ وَيَحْتَمِلُ أَنَّهُ شَبَّهَهَا بِمَنْ يَطُوفُ لِلْحَاجَةِ يُرِيدُ أَنَّ الْأَجْرَ فِي مُوَاسَاتِهَا كَالْأَجْرِ فِي مُوَاسَاةِ مَنْ يَطُوفُ لِلْحَاجَةِ وَالْأَوَّلُ هُوَ الْمَشْهُورُ وَقَوْلُ الْأَكْثَرِ وَصَحَّحَهُ النَّوَوِيُّ فِي شَرْحِ أَبِي دَاوُدَ وَقَالَ وَلَمْ يَذْكُرْ جَمَاعَةٌ سِوَاهُ (وَالطَّوَّافَاتِ) وَفِي رواية الترمذي أو الطوافات
قال بن سَيِّدِ النَّاسِ جَاءَ هَذَا الْجَمْعُ فِي الْمُذَكَّرِ وَالْمُؤَنَّثِ عَلَى صِيغَةِ جَمْعِ مَنْ يَعْقِلُ
قَالَ السُّيُوطِيُّ يُرِيدُ أَنَّ هَذَا الْحَيَوَانَ لَا يَخْلُو أَنْ يَكُونَ مِنْ جُمْلَةِ الذُّكُورِ الطَّوَّافِينَ أَوِ الْإِنَاثِ الطَّوَّافَاتِ وَمُحَصَّلُ الْكَلَامِ أَنَّهُ شَبَّهَ ذُكُورَ الْهِرِّ بِالطَّوَّافِينَ وَإِنَاثَهَا بِالطَّوَّافَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
وَقَالَ وَهُوَ أَحْسَنُ شَيْءٍ فِي هَذَا الْبَابِ وَقَدْ جَوَّدَ مَالِكٌ هَذَا الْحَدِيثَ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ وَلَمْ يَأْتِ بِهِ أَحَدٌ أَتَمَّ مِنْ مَالِكٍ وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ جَوَّدَ مَالِكُ بْنُ أَنَسٍ هَذَا الْحَدِيثَ وَرِوَايَتُهُ أَصَحُّ مِنْ رِوَايَةِ غَيْرِهِ
انْتَهَى

[76] (أَنَّ مَوْلَاتَهَا) أَيْ مُعْتَقَةَ أُمِّ دَاوُدَ وَكَانَتْ أُمُّهُ مَوْلَاةً لِبَعْضِ نِسَاءِ الْأَنْصَارِ وَالْمَوْلَى اسْمٌ مُشْتَرَكٌ بَيْنَ الْمُعْتِقِ بِالْكَسْرِ وَالْفَتْحِ والمراد ها هنا بِالْكَسْرِ (أَرْسَلَتْهَا) الضَّمِيرُ الْمَرْفُوعُ لِلْمَوْلَاةٍ وَالْمَنْصُوبُ لِأُمِّهِ (بِهَرِيسَةٍ) فَعِيلَةٍ بِمَعْنَى مَفْعُولَةٍ هَرَسَهَا مِنْ بَابِ قتل دقها
قال بن فَارِسٍ الْهَرْسُ دَقُّ الشَّيْءِ وَلِذَلِكَ سُمِّيَتِ الْهَرِيسَةُ وَفِي النَّوَادِرِ الْهَرِيسُ الْحَبُّ الْمَدْقُوقُ بِالْمِهْرَاسِ قَبْلَ أَنْ يُطْبَخَ فَإِذَا طُبِخَ فَهُوَ الْهَرِيسَةُ بِالْهَاءِ وَالْمِهْرَاسُ بِكَسْرِ الْمِيمِ هُوَ الْحَجَرُ الَّذِي يُهْرَسُ بِهِ الشَّيْءُ وَقَدِ اسْتُعِيرَ لِلْخَشَبَةِ الَّتِي يُدَقُّ فِيهَا الْحَبُّ فَقِيلَ لَهَا مِهْرَاسٌ عَلَى التَّشْبِيهِ بِالْمِهْرَاسِ مِنَ الْحَجَرِ
كَذَا فِي الْمِصْبَاحِ وَفِي بَعْضِ كُتُبِ اللُّغَةِ هَرِيسٌ كَأَمِيرٍ طَعَامٌ يُتَّخَذُ مِنَ الْحُبُوبِ وَاللَّحْمِ وَأَطْيَبُهُ مَا يُتَّخَذُ مِنَ الْحِنْطَةِ وَلَحْمِ الدِّيكِ
قَالَتْ أُمُّ دَاوُدَ (فَوَجَدْتُهَا) أَيْ عَائِشَةَ (فَأَشَارَتْ إِلَيَّ أَنْ ضَعِيهَا) أَيِ

(1/99)

الهريسة وأن مُفَسِّرَةٌ لِمَا فِي الْإِشَارَةِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مِثْلَ هَذِهِ الْأَشْيَاءِ جَائِزَةٌ فِي الصَّلَاةِ وَقَدْ ثَبَتَ فِي الْأَحَادِيثِ الْكَثِيرَةِ الْإِشَارَةُ فِي الصَّلَاةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا هُوَ الْحَقُّ (بِفَضْلِهَا) أَيْ بِسُؤْرِ الْهِرَّةِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ ذَاتَ الْهِرَّةِ طَاهِرَةٌ وَأَنَّ سُؤْرَهَا غَيْرُ نَجِسٍ وَأَنَّ الشُّرْبَ مِنْهُ وَالْوُضُوءَ غَيْرُ مَكْرُوهٍ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ سُؤْرَ كُلِّ طَاهِرِ الذَّاتِ مِنَ السِّبَاعِ وَالدَّوَابِّ وَالطَّيْرِ وَإِنْ لَمْ يَكُنْ مَأْكُولَ اللَّحْمِ طَاهِرٌ
انْتَهَى
قَالَ التِّرْمِذِيُّ وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِثْلُ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ لَمْ يَرَوْا بِسُؤْرِ الْهِرَّةِ بَأْسًا
قُلْتُ وَهُوَ قَوْلُ أَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الْحَسَنِ
وَقَالَ أَبُو حَنِيفَةَ بَلْ نَجِسٌ كَالسَّبُعِ لَكِنْ خُفِّفَ فِيهِ فَكُرِهَ سُؤْرُهُ وَاسْتَدَلَّ بِمَا وَرَدَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَنَّ الْهِرَّةَ سَبُعٌ فِي حَدِيثٍ أَخْرَجَهُ أَحْمَدُ وَالدَّارَقُطْنِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ بِلَفْظِ السِّنَّوْرُ سَبُعٌ وَأُجِيبَ بِأَنَّ حَدِيثَ الْبَابِ نَاطِقٌ بِأَنَّهَا لَيْسَتْ بِنَجَسٍ فَيُخَصَّصُ بِهِ عُمُومُ حَدِيثِ السِّبَاعِ بَعْدَ تَسْلِيمِ وُرُودِ مَا يَقْضِي بِنَجَاسَةِ السِّبَاعِ وَأَمَّا مُجَرَّدُ الْحُكْمِ عَلَيْهَا بِالسَّبُعِيَّةِ فَلَا يَسْتَلْزِمُ أَنَّهَا نَجَسٌ إِذْ لَا مُلَازَمَةَ بَيْنَ النَّجَاسَةِ وَالسَّبُعِيَّةِ عَلَى أَنَّهُ قَدْ أَخْرَجَ الشَّافِعِيُّ وَالدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ فِي الْمَعْرِفَةِ
وَقَالَ لَهُ أَسَانِيدُ إِذَا ضُمَّ بَعْضُهَا إِلَى بَعْضٍ كَانَتْ قَوِيَّةً بِلَفْظِ أَنَتَوَضَّأُ بِمَا أَفْضَلَتِ الْحُمُرُ قَالَ نَعَمْ وَبِمَا أَفْضَلَتِ السِّبَاعُ كُلُّهَا وَحَدِيثُ عَائِشَةَ الْمَذْكُورُ فِي الْبَابِ نَصَّ عَلَى مَحَلِّ النِّزَاعِ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدِ الدَّرَاوَرْدِيُّ عَنْ دَاوُدَ بْنِ صَالِحٍ عَنْ أُمِّهِ بهذه الألفاظ
انتهى

9 - (بَابُ الْوُضُوءِ بِفَضْلِ الْمَرْأَةِ)
[77] وَفِي بَعْضِ النُّسَخِ الْوُضُوءُ بِفَضْلِ وَضُوءِ الْمَرْأَةِ
وَالْفَضْلُ هُوَ بَقِيَّةُ الشَّيْءِ أَيِ اسْتِعْمَالُ مَا يَبْقَى فِي الْإِنَاءِ من الماء بعد ما شَرَعَتِ الْمَرْأَةُ فِي وُضُوئِهَا أَوْ غُسْلِهَا سَوَاءٌ كَانَ اسْتِعْمَالُهُ مِنْ ذَلِكَ الْمَاءِ مَعَهَا أَوْ بَعْدَ فَرَاغٍ مِنْ تَطْهِيرِهَا فِيهِ صُورَتَانِ وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى الصُّورَةِ الْأُولَى وَهِيَ اسْتِعْمَالُهُ مَعَهَا صَرِيحَةً وَعَلَى الثَّانِيَةِ اسْتِنْبَاطًا أَوْ بِانْضِمَامِ أَحَادِيثَ أُخْرَى
(كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يَحْتَمِلُ أَنْ يَكُونَ مَفْعُولًا مَعَهُ وَيَحْتَمِلُ أَنْ يَكُونَ عَطْفًا

(1/100)

عَلَى الضَّمِيرِ (وَنَحْنُ جُنُبَانِ) هَذَا بِنَاءً عَلَى إِحْدَى اللُّغَتَيْنِ فِي الْجُنُبِ أَنَّهُ يُثَنَّى وَيُجْمَعُ فَيُقَالُ جُنُبٌ وَجُنُبَانِ وَجُنُبِيُّونَ وَأَجْنَابٌ وَاللُّغَةُ الْأُخْرَى رَجُلٌ جُنُبٌ وَرَجُلَانِ جُنُبٌ وَرِجَالٌ جُنُبٌ وَنِسَاءٌ جُنُبٌ بِلَفْظٍ وَاحِدٍ
وَأَصْلُ الْجَنَابَةِ فِي اللُّغَةِ الْبُعْدُ وَيُطْلَقُ الْجُنُبُ عَلَى الَّذِي وَجَبَ عَلَيْهِ الْغُسْلُ بِجِمَاعٍ أَوْ خُرُوجِ مَنِيٍّ لِأَنَّهُ يَجْتَنِبُ الصَّلَاةَ وَالْقِرَاءَةَ وَالْمَسْجِدَ وَيَتَبَاعَدُ عَنْهَا
قَالَهُ النَّوَوِيُّ
وَفِيهِ دَلِيلٌ عَلَى طَهَارَةِ فَضْلِ الْمَرْأَةِ لِأَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا لَمَّا اغْتَرَفَتْ بِيَدِهَا مِنَ الْقَدَحِ وَأَخَذَتِ الْمَاءَ مِنْهُ الْمَرَّةَ الْأُولَى صَارَ الْمَاءُ بَعْدَهَا مِنْ فَضْلِهَا وَمَا كَانَ أَخْذُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَهَا مِنْ ذَلِكَ الْمَاءِ إِلَّا مِنْ فَضْلِهَا وَأَمَّا مُطَابَقَةُ الْحَدِيثِ لِلْبَابِ فَمِنْ حَيْثُ إِنَّهُ كَانَ الْغُسْلُ مُشْتَمِلًا عَلَى الْوُضُوءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِنَاءٍ وَاحِدٍ مِنْ جَنَابَةٍ
انْتَهَى

[78] (بن خَرَّبُوذَ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَشِدَّةِ الرَّاءِ الْمُهْمَلَةِ مَفْتُوحَةً وَضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْوَاوِ ثُمَّ الذَّالِ الْمُعْجَمَةِ آخِرًا هُوَ سَالِمُ بْنُ سَرْجٍ أَبُو النُّعْمَانِ الْمَدَنِيُّ عَنْ مَوْلَاتِهِ أُمِّ حَبِيبَةَ وَثَّقَهُ بن معين
قال الحافظ بن حَجَرٍ قَالَ الْحَاكِمُ أَبُو أَحْمَدَ مَنْ قَالَ بن سرج عربه ومن قال بن خربوذ أراد به إلا كاف بِالْفَارِسِيَّةِ وَمِنْهُمْ مَنْ قَالَ فِيهِ سَالِمَ بْنَ النُّعْمَانِ (عَنْ أُمِّ صُبَيَّةَ الْجُهَنِيَّةِ) بِصَادٍ مُهْمَلَةٍ ثُمَّ مُوَحَّدَةٍ مُصَغَّرًا مَعَ التَّثْقِيلِ هِيَ خَوْلَةُ بِنْتُ قَيْسٍ وَهِيَ جَدَّةُ خَارِجَةَ بْنِ الْحَارِثِ
وقال بن مَنْدَهْ إِنَّ أُمَّ صُبَيَّةَ هِيَ خَوْلَةُ بِنْتُ قيس بن قهد وَرَدَّ عَلَيْهِ أَبُو نُعَيْمٍ
قَالَ الْحَافِظُ فَأَصَابَ أَيْ أَبُو نُعَيْمٍ
وَفِي شَرْحِ مَعَانِي الْآثَارِ لِلطَّحَاوِيِّ إِنَّهَا قَدْ أَدْرَكَتْ وَبَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو عَبْدِ الله بن مَاجَهْ سَمِعْتُ مُحَمَّدًا يَقُولُ أُمُّ صُبَيَّةَ هِيَ خَوْلَةُ بِنْتُ قَيْسٍ فَذَكَرْتُ لِأَبِي زُرْعَةَ فَقَالَ صَدَقَ
(اخْتَلَفَتْ يَدِي وَيَدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ كَانَ يَغْتَرِفُ تَارَةً قَبْلَهَا وَتَغْتَرِفُ هِيَ تَارَةً قَبْلَهُ
وَلِمُسْلِمٍ مِنْ طَرِيقِ مُعَاذَةَ عَنْ عَائِشَةَ فَيُبَادِرُنِي حَتَّى أَقُولَ دَعْ لِي
زَادَ النَّسَائِيُّ وَأُبَادِرُ حَتَّى يَقُولَ دَعِي لِي (فِي الْوُضُوءِ) بِضَمِّ الْوَاوِ أَيْ في التوضىء (مِنْ إِنَاءٍ وَاحِدٍ) مُتَعَلِّقٍ بِالْوُضُوءِ وَفِي هَذَا الْحَدِيثِ جَوَازُ اغْتِرَافِ الْجُنُبِ مِنَ الْمَاءِ الْقَلِيلِ وَأَنَّ ذَلِكَ لَا يَمْنَعُ مِنَ التَّطَهُّرِ بِذَلِكَ الْمَاءِ وَلَا بِمَا يَفْضُلُ مِنْهُ وَيَدُلُّ عَلَى أَنَّ النَّهْيَ عَنْ انْغِمَاسِ الْجُنُبِ فِي الْمَاءِ الدَّائِمِ إِنَّمَا هُوَ لِلتَّنْزِيهِ كَرَاهِيَةَ أَنْ يُسْتَقْذَرَ لَا لِكَوْنِهِ يَصِيرُ نَجِسًا بِانْغِمَاسِ الْجُنُبِ فِيهِ لِأَنَّهُ لَا فَرْقَ بَيْنَ جَمِيعِ بَدَنِ الْجُنُبِ وَبَيْنَ عُضْوٍ مِنْ أَعْضَائِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَحَكَى أَنَّ أُمَّ صُبَيَّةَ هِيَ خَوْلَةُ بِنْتُ قَيْسٍ
انْتَهَى

(1/101)

[79] (فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يُسْتَفَادُ مِنْهُ أَنَّ الصَّحَابِيَّ إِذَا أَضَافَ الْفِعْلَ إِلَى زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ حُكْمُهُ الرَّفْعُ وَهُوَ الصَّحِيحُ وَحُكِيَ عَنْ قَوْمٍ خِلَافُهُ لِاحْتِمَالِ أَنَّهُ لَمْ يَطَّلِعْ وَهُوَ ضَعِيفٌ لِتَوَفُّرِ دَوَاعِي الصَّحَابَةِ عَلَى سُؤَالِهِمْ إِيَّاهُ عَنِ الْأُمُورِ الَّتِي تَقَعُ لَهُمْ وَمِنْهُمْ وَلَوْ لَمْ يَسْأَلُوهُ لَمْ يُقَرُّوا عَلَى غَيْرِ الْجَائِزِ مِنَ الْأَفْعَالِ فِي زَمَنِ التَّشْرِيعِ (قَالَ مُسَدَّدٌ) وَحْدَهُ فِي رِوَايَتِهِ (مِنَ الْإِنَاءِ الْوَاحِدِ) ثُمَّ اتَّفَقَا بِقَوْلِهِمَا (جَمِيعًا) فَلَفْظُ مُسَدَّدٍ كان الرجال والنساء يتوضؤون فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْإِنَاءِ الْوَاحِدِ جَمِيعًا وَلَفْظُ عَبْدِ الله كان الرجال والنساء يتوضؤون فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمِيعًا فَقَوْلُهُ جَمِيعًا ظَاهِرُهُ أَنَّهُمْ كَانُوا يتناولون الماء في حالة واحدة
وحكى بن التِّينِ عَنْ قَوْمٍ أَنَّ مَعْنَاهُ أَنَّ الرِّجَالَ والنساء كانوا يتوضؤون جَمِيعًا فِي مَوْضِعٍ وَاحِدٍ هَؤُلَاءِ عَلَى حِدَةٍ وَهَؤُلَاءِ عَلَى حِدَةٍ وَالزِّيَادَةُ الْمُتَقَدِّمَةُ فِي قَوْلِهِ مِنَ الْإِنَاءِ الْوَاحِدِ تَرُدُّ عَلَيْهِ وَكَأَنَّ هَذَا الْقَائِلَ اسْتَبْعَدَ اجْتِمَاعَ الرِّجَالِ وَالنِّسَاءِ الْأَجَانِبِ وَقَدْ أجاب بن التين عنه أن معناه كان الرجال يتوضؤون وَيَذْهَبُونَ ثُمَّ تَأْتِي النِّسَاءُ فَتَتَوَضَّأْنَ وَهُوَ خِلَافُ الظَّاهِرِ مِنْ قَوْلِهِ جَمِيعًا
قَالَ أَهْلُ اللُّغَةِ الْجَمِيعُ ضِدُّ الْمُفْتَرِقِ وَقَدْ وَقَعَ مُصَرَّحًا بِوَحْدَةِ الإناء في صحيح بن خُزَيْمَةَ فِي هَذَا الْحَدِيثِ مِنْ طَرِيقِ مُعْتَمِرٍ عن عبيد الله عن نافع عن بن عُمَرَ أَنَّهُ أَبْصَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ يَتَطَهَّرُونَ وَالنِّسَاءُ مَعَهُمْ مِنْ إِنَاءٍ وَاحِدٍ كُلُّهُمْ يَتَطَهَّرُ مِنْهُ
قَالَهُ الْحَافِظُ
قَالَ الحافظ الإمام المنذري وأخرجه النسائي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَلَيْسَ فِيهِ مِنَ الْإِنَاءِ الْوَاحِدِ
انْتَهَى

[80] (نُدْلِي فِيهِ أَيْدِيَنَا) هُوَ مِنَ الْإِدْلَاءِ وَمِنَ التَّفْعِيلِ وَالْأَوَّلُ لُغَةُ الْقُرْآنِ
كَذَا فِي التَّوَسُّطِ يُقَالُ أَدْلَيْتُ الدَّلْوَ فِي الْبِئْرِ وَدَلَّيْتُهَا إِذَا أَرْسَلْتُهَا فِي الْبِئْرِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الِاغْتِرَافَ مِنَ الْمَاءِ الْقَلِيلِ لَا يُصَيِّرُهُ مُسْتَعْمَلًا لِأَنَّ أَوَانِيَهُمْ كَانَتْ صِغَارًا كَمَا صَرَّحَ بِهِ الْإِمَامُ الشَّافِعِيُّ فِي الْأُمِّ فِي عِدَّةِ مَوَاضِعَ
وَأَمَّا اجْتِمَاعُ الرِّجَالِ وَالنِّسَاءِ لِلْوُضُوءِ فِي إِنَاءٍ وَاحِدٍ فَلَا مَانِعَ مِنَ الِاجْتِمَاعِ قَبْلَ نُزُولِ الْحِجَابِ وَأَمَّا بَعْدَهُ فَيَخْتَصُّ بِالزَّوْجَاتِ وَالْمَحَارِمِ
وَنَقَلَ الطَّحَاوِيُّ ثُمَّ الْقُرْطُبِيُّ وَالنَّوَوِيُّ الِاتِّفَاقَ عَلَى جَوَازِ اغْتِسَالِ الرَّجُلِ وَالْمَرْأَةِ مِنَ الْإِنَاءِ الواحد وفيه نظر لما حكاه بن الْمُنْذِرِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يُنْهَى عنه وكذا حكاه بن عَبْدِ الْبَرِّ عَنْ قَوْمٍ وَهَذَا الْحَدِيثُ حُجَّةٌ عليهم

(1/102)

4

([81] بَاب النَّهْيِ عَنْ ذَلِكَ)
الْمَذْكُورُ إِبَاحَتُهُ وَهُوَ الْوُضُوءُ بِفَضْلِ الْمَرْأَةِ وَهَذَا النَّهْيُ يَشْمَلُ الصُّورَتَيْنِ الْمَذْكُورَتَيْنِ سَابِقًا
(عَنْ حُمَيْدٍ الْحِمْيَرِيِّ) هُوَ بِالتَّصْغِيرِ بن عَبْدِ الرَّحْمَنِ الْحِمْيَرِيُّ الْبَصْرِيُّ الْفَقِيهُ عَنْ أَبِي هريرة وأبي بكرة وعنه بن سيرين وبن أبي وحشية وثقه العجلي
قال بن سِيرِينَ هُوَ أَفْقَهُ أَهْلِ الْبَصْرَةِ وَالْحِمْيَرُ بِكَسْرِ الْحَاءِ وَسُكُونِ الْمِيمِ وَفَتْحِ الْيَاءِ مَنْسُوبٌ إِلَى حِمْيَرَ بْنِ سَبَأٍ (لَقِيتُ رَجُلًا) وَدَعْوَى الْحَافِظِ الْبَيْهَقِيِّ أَنَّهُ فِي مَعْنَى الْمُرْسَلِ مَرْدُودَةٌ لِأَنَّ إِبْهَامَ الصَّحَابِيِّ لَا يَضُرُّ وَقَدْ صَرَّحَ التَّابِعِيُّ بِأَنَّهُ لَقِيَهُ وَوَصَفَهُ بِأَنَّهُ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ سِنِينَ (قَالَ) الرَّجُلُ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِفَضْلِ الرَّجُلِ) أَيْ بِالْمَاءِ الَّذِي يَفْضُلُ بَعْدَ فَرَاغِهِ مِنَ الْغُسْلِ أَوْ بَعْدَ شُرُوعِهِ فِي الْغُسْلِ فَلَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَغْتَسِلَ مَعَهُ بِفَضْلِهِ وَلَا بَعْدَ غُسْلِهِ بِفَضْلِهِ (بِفَضْلِ الْمَرْأَةِ) أَيْ بِالْمَاءِ الَّذِي يَفْضُلُ بَعْدَ فَرَاغِهَا مِنْ غُسْلِهَا أَوْ بَعْدَ شُرُوعِهَا فِي الْغُسْلِ فَلَا يَجُوزُ لِلرَّجُلِ أَنْ يَغْتَسِلَ مَعَهَا بِفَضْلِهَا وَلَا بعد غسلها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ وَقَالَ التِّرْمِذِيُّ فِي
كِتَاب الْعِلَل
سَأَلْت أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيث يَعْنِي حَدِيث أَبِي حَاجِبٍ عَنْ الْحَكَمِ بْنِ عَمْرٍو فَقَالَ لَيْسَ بِصَحِيحٍ قَالَ وَحَدِيث عَبْدِ اللَّهِ بْنِ سَرْجِسٍ فِي هَذَا الْبَاب الصَّحِيح هُوَ مَوْقُوف وَمَنْ رَفَعَهُ فَهُوَ خَطَأ
تَمَّ كَلَامه
وَقَالَ أَبُو عَبِيدٍ فِي
كِتَاب الطَّهُور
حَدَّثْنَا عَلِيُّ بْنُ مَعْبَدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو عَنْ مَعْمَرٍ عَنْ عَاصِمِ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسٍ أَنَّهُ قَالَ أَتَرَوْنَ هَذَا الشَّيْخ يَعْنِي نَفْسه فَإِنَّهُ قَدْ رَأَى نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَكَلَ مَعَهُ قَالَ عَاصِمٌ فَسَمِعْته يَقُول لَا بَأْس بِأَنْ يَغْتَسِل الرَّجُل وَالْمَرْأَة مِنْ الْجَنَابَة مِنْ الْإِنَاء الْوَاحِد فَإِنْ خَلَتْ بِهِ فَلَا تَقْرَبهُ
فَهَذَا هُوَ الَّذِي رَجَّحَهُ الْبُخَارِيُّ وَلَعَلَّ بَعْض الرُّوَاة ظَنَّ أَنَّ قَوْله فَسَمِعْته يَقُول مِنْ كَلَام عَبْدِ اللَّهِ بْنِ سَرْجِسٍ فَوَهَمَ فِيهِ وَإِنَّمَا هُوَ مِنْ قَوْل عَاصِمِ بْنِ سُلَيْمَانَ يَحْكِيه عَنْ عَبْدِ اللَّهِ
وَقَدْ اِخْتَلَفَ الصَّحَابَة فِي ذَلِكَ
فَقَالَ أَبُو عُبَيْدٍ حدثنا حَجَّاجٌ عَنْ الْمَسْعُودِيِّ عَنْ مُهَاجِرٍ أَبِي الْحَسَنِ

(1/103)

بِفَضْلِهَا (وَلْيَغْتَرِفَا) بِصِيغَةِ الْأَمْرِ أَيْ لِيَأْخُذِ الرَّجُلُ وَالْمَرْأَةُ غَرْفَةً غَرْفَةً مِنَ الْمَاءِ عِنْدَ اغْتِسَالِهِمَا مِنْهُ (جَمِيعًا) أَيْ يَكُونُ اغْتِرَافُهُمَا جَمِيعًا لَا باختلاف أيديهما فيه واحد بَعْدَ وَاحِدٍ
وَحَاصِلُ الْكَلَامِ أَنَّ تَطْهِيرَ كُلٍّ مِنْهُمَا بِفَضْلِ الْآخَرِ مَمْنُوعٌ سَوَاءٌ يَتَطَهَّرَانِ مَعًا مِنْ إِنَاءٍ وَاحِدٍ كُلٌّ مِنْهُمَا بِفَضْلِ الْآخَرِ أو واحد بَعْدَ وَاحِدٍ كَذَلِكَ لَكِنْ يَجُوزُ لَهُمَا التَّطْهِيرُ مِنَ الْفَضْلِ فِي صُورَةٍ وَاحِدَةٍ وَهِيَ أَنْ يَتَطَهَّرَا مِنْ إِنَاءٍ وَاحِدٍ وَيَكُونُ اغْتِرَافُهُمَا جَمِيعًا لا باختلاف أيديهما فيه واحد بَعْدَ وَاحِدٍ هَذَا مَا يُفْهَمُ مِنْ تَبْوِيبِ الْمُؤَلِّفِ الْإِمَامِ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْإِمَامُ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[82] (وَهُوَ الْأَقْرَعُ) أَيْ عَمْرٌو وَالِدُ الْحَكَمِ هُوَ الْأَقْرَعُ (بِفَضْلِ طَهُورِ الْمَرْأَةِ) بِفَتْحِ الطَّاءِ مَا يُتَطَهَّرُ بِهِ قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ وَقَالَ الْبُخَارِيُّ سَوَادَةُ بْنُ عَاصِمٍ أَبُو حَاجِبٍ يُعَدُّ فِي الْبَصْرِيِّينَ وَلَا أَرَاهُ يَصِحُّ عَنِ الْحَكَمِ بْنِ عَمْرٍو
انْتَهَى
وَقَالَ النَّوَوِيُّ حَدِيثُ الْحَكَمِ بْنِ عَمْرٍو ضَعِيفٌ ضَعَّفَهُ أَئِمَّةُ الْحَدِيثِ مِنْهُمُ الْبُخَارِيُّ وَغَيْرُهُ وَقَالَ الْخَطَّابِيُّ قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ خَبَرُ الْأَقْرَعِ فِي النَّهْيِ لَا يَصِحُّ
وَاعْلَمْ أَنَّ تَطْهِيرَ الرَّجُلِ بِفَضْلِ الْمَرْأَةِ وَتَطْهِيرَهَا بِفَضْلِهِ فِيهِ مَذَاهِبُ الْأَوَّلُ جَوَازُ التَّطْهِيرِ لِكُلِّ وَاحِدٍ مِنَ الرَّجُلِ وَالْمَرْأَةِ بِفَضْلِ الْآخَرِ شَرَعَا جَمِيعًا أَوْ تَقَدَّمَ أَحَدُهُمَا عَلَى الْآخَرِ وَالثَّانِي كَرَاهَةُ تَطْهِيرِ الرَّجُلِ بِفَضْلِ الْمَرْأَةِ وَبِالْعَكْسِ وَالثَّالِثُ جَوَازُ التَّطْهِيرِ لِكُلٍّ مِنْهُمَا إِذَا اغْتَرَفَا جَمِيعًا وَالرَّابِعُ جَوَازُ التَّطْهِيرِ مَا لَمْ تَكُنِ الْمَرْأَةُ حَائِضًا وَالرَّجُلُ جُنُبًا وَالْخَامِسُ جَوَازُ تَطْهِيرِ الْمَرْأَةِ بِفَضْلِ طَهُورِ الرَّجُلِ وَكَرَاهَةُ الْعَكْسِ وَالسَّادِسُ جَوَازُ التَّطْهِيرِ لِكُلٍّ مِنْهُمَا إِذَا شَرَعَا جَمِيعًا لِلتَّطْهِيرِ فِي إِنَاءٍ وَاحِدٍ سَوَاءٌ اغْتَرَفَا جَمِيعًا أَوْ لَمْ يَغْتَرِفَا كَذَلِكَ وَلِكُلِّ قَائِلٍ مِنْ هَذِهِ الْأَقْوَالِ دَلِيلٌ يَذْهَبُ إِلَيْهِ وَيَقُولُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ حَدَّثَنِي كُلْثُومُ بْنُ عَامِرِ بْنِ الْحَرْثِ قَالَ تَوَضَّأَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ وَهِيَ عَمَّته قَالَ فَأَرَدْت أَنْ أَتَوَضَّأ بِفَضْلِ وُضُوئِهَا فَجَذَبَتْ الْإِنَاء وَنَهَتْنِي وَأَمَرَتْنِي أَنْ أُهْرِيقَهَ قَالَ فَأَهْرَقَتْهُ
وَقَالَ حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ عَنْ شُرَيْكٍ عن مهاجر الصائغ عن بن لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ دَخَلَ عَلَى أُمِّ سَلَمَةَ فَفَعَلَتْ بِهِ مِثْل ذَلِكَ
فَهَؤُلَاءِ ثَلَاثَة عَبْدُ اللَّهِ بْنُ سَرْجِسٍ وَجُوَيْرِيَةُ وَأُمُّ سلمة
وخالفهم في ذلك بن عباس وبن عُمَر قَالَ أَبُو عُبَيْدٍ حَدَّثْنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ أَبِي زَيْدٍ الْمَدِينِيِّ عن بن عَبَّاسٍ أَنَّهُ سُئِلَ عَنْ سُؤْر الْمَرْأَة فَقَالَ هِيَ أَلْطَف بَنَانًا وَأَطْيَب رِيحًا حَدَّثْنَا

(1/104)

بِهِ لَكِنَّ الْمُخْتَارَ فِي ذَلِكَ مَا ذَهَبَ إِلَيْهِ أَهْلُ الْمَذْهَبِ الْأُوَلِ لِمَا ثَبَتَ فِي الْأَحَادِيثِ الصَّحِيحَةِ تَطْهِيرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَزْوَاجِهِ وَكُلٌّ مِنْهُمَا يَسْتَعْمِلُ فَضْلَ صَاحِبِهِ وَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اغْتَسَلَ بِفَضْلِ بَعْضِ أَزْوَاجِهِ وَجَمَعَ الْحَافِظُ الْخَطَّابِيُّ بَيْنَ أَحَادِيثِ الْإِبَاحَةِ وَالنَّهْيِ فَقَالَ فِي مَعَالِمِ السُّنَنِ كَانَ وَجْهُ الْجَمْعِ بَيْنَ الْحَدِيثَيْنِ إِنْ ثَبَتَ حَدِيثُ النَّهْيِ وَهُوَ حَدِيثُ الْأَقْرَعِ أَنَّ النَّهْيَ إِنَّمَا وَقَعَ عَنِ التَّطْهِيرِ بِفَضْلِ مَا تَسْتَعْمِلُهُ الْمَرْأَةُ مِنَ الْمَاءِ وَهُوَ مَا سَالَ وَفَضَلَ عَنْ أَعْضَائِهَا عِنْدَ التَّطْهِيرِ دُونَ الْفَضْلِ الَّذِي يَبْقَى فِي الْإِنَاءِ وَمِنَ النَّاسِ مَنْ جَعَلَ النَّهْيَ فِي ذَلِكَ عَلَى الِاسْتِحْبَابِ دُونَ الإيجاب وكان بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَذْهَبُ إِلَى أَنَّ النَّهْيَ عَنْ فَضْلِ وَضُوءِ الْمَرْأَةِ إِنَّمَا هُوَ إِذَا كَانَتْ جُنُبًا أَوْ حَائِضًا فَإِذَا كَانَتْ طَاهِرَةً فَلَا بَأْسَ بِهِ قَالَ وَإِسْنَادُ حَدِيثِ عَائِشَةَ فِي الْإِبَاحَةِ أَجْوَدُ مِنْ إِسْنَادِ خَبَرِ النَّهْيِ
وَقَالَ النَّوَوِيُّ إِنَّ الْمُرَادَ النَّهْيُ عَنْ فَضْلِ أَعْضَائِهَا وَهُوَ الْمُتَسَاقِطُ مِنْهَا وَذَلِكَ مُسْتَعْمَلٌ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَقَوْلُ أَحْمَدَ إِنَّ الْأَحَادِيثَ مِنَ الطَّرِيقَيْنِ مُضْطَرِبَةٌ إِنَّمَا يُصَارُ إِلَيْهِ عِنْدَ تَعَذُّرِ الْجَمْعِ وَهُوَ مُمْكِنٌ بِأَنْ يُحْمَلَ أَحَادِيثُ النَّهْيِ عَلَى مَا تَسَاقَطَ مِنَ الْأَعْضَاءِ وَالْجَوَازُ عَلَى مَا بَقِيَ مِنَ الْمَاءِ وَبِذَلِكَ جَمَعَ الْخَطَّابِيُّ أَوْ بِحَمْلِ النَّهْيِ عَلَى التَّنْزِيهِ جَمْعًا بَيْنَ الْأَدِلَّةِ
وَاللَّهُ أَعْلَمُ

1 - (بَاب الْوُضُوءِ بِمَاءِ الْبَحْرِ)
[83] وَهُوَ الْمَاءُ الْكَثِيرُ أَوِ الْمَالِحُ فَقَطْ وَجَمْعُهُ بُحُورٌ وَأَبْحُرٌ وَبِحَارٌ وَأَشَارَ بِهَذَا الرَّدِّ عَلَى مَنْ قَالَ بِكَرَاهَةِ الْوُضُوءِ بِمَاءِ الْبَحْرِ كَمَا نُقِلَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا
(وَهُوَ مِنْ بَنِي عَبْدِ الدَّارِ) أَيِ الْمُغِيرَةُ (سَأَلَ رَجُلٌ) وَقَعَ فِي بَعْضِ الطُّرُقِ الَّتِي ذَكَرَهَا الدَّارَقُطْنِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ نَافِعٍ عَنْ بْنِ عُمَرَ أَنَّهُ كَانَ لَا يَرَى بَأْسًا بِسُؤْرِ الْمَرْأَة إِلَّا أَنْ تَكُون حَائِضًا أَوْ جُنُبًا
وَاخْتَلَفَ الْفُقَهَاء أَيْضًا فِي ذَلِكَ عَلَى قَوْلَيْنِ
أَحَدهمَا الْمَنْع مِنْ الْوُضُوء بِالْمَاءِ الَّذِي تَخْلُو بِهِ قَالَ أَحْمَدُ وَقَدْ كَرِهَهُ غَيْر وَاحِدٍ مِنْ الصَّحَابَة وَهَذَا هُوَ الْمَشْهُور مِنْ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَهُوَ قَوْل الْحَسَنِ
وَالْقَوْل الثَّانِي يَجُوزُ الْوُضُوءُ بِهِ
وَهُوَ قَوْل أَكْثَر أَهْل الْعِلْم وَاحْتَجُّوا بِمَا رَوَاهُ مُسْلِمٌ في صحيحه عن بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ كَانَ يَغْتَسِل بِفَضْلِ مَيْمُونَةَ وَفِي السُّنَن الأربع عن بن عَبَّاسٍ أَيْضًا أَنَّ اِمْرَأَة مِنْ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَحَمَّتْ مِنْ جَنَابَة فَجَاءَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ مِنْ فَضْلهَا
فَقَالَتْ إِنِّي اِغْتَسَلَتْ مِنْهُ
فَقَالَ إِنَّ الْمَاء لَا يُنَجِّسهُ شَيْء وَفِي رِوَايَة لا يجنب

(1/105)

أَنَّ اسْمَ السَّائِلِ عَبْدُ اللَّهِ الْمُدْلِجِيُّ وَكَذَا ساقه بن بَشْكُوَالَ وَأَوْرَدَهُ الطَّبَرَانِيُّ فِيمَنِ اسْمُهُ عَبْدٌ وَتَبِعَهُ أَبُو مُوسَى فَقَالَ عَبْدٌ أَبُو زَمْعَةَ الْبَلَوِيُّ الَّذِي سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَاءِ الْبَحْرِ
قال بن مَعِينٍ بَلَغَنِي أَنَّ اسْمَهُ عَبْدٌ وَقِيلَ اسْمُهُ عُبَيْدٌ بِالتَّصْغِيرِ
وَقَالَ السَّمْعَانِيُّ فِي الْأَنْسَابِ اسْمُهُ الْعَرَكِيُّ وَغَلِطَ فِي ذَلِكَ وَإِنَّمَا الْعَرَكِيُّ وَصْفٌ لَهُ وَهُوَ مَلَّاحُ السَّفِينَةِ
قَالَ أَبُو مُوسَى وأورده بن مَنْدَهْ فِي مَنِ اسْمُهُ عَرَكِيٌّ وَالْعَرَكِيُّ هُوَ الْمَلَّاحُ وَلَيْسَ هُوَ اسْمًا وَاللَّهُ أَعْلَمُ
كَذَا فِي التَّلْخِيصِ
قُلْتُ وَكَذَا وَقَعَ فِي رِوَايَةِ الدَّارِمِيِّ وَلَفْظُهُ قَالَ أَتَى رَجُلٌ مِنْ بَنِي مُدْلِجٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّا نَرْكَبُ الْبَحْرَ) الْمِلْحُ وَهُوَ مَالِحٌ وَمُرٌّ وَرِيحُهُ مُنْتِنٌ زَادَ الْحَاكِمُ نُرِيدُ الصَّيْدَ (بِهِ) أَيْ بِالْمَاءِ الْقَلِيلِ الَّذِي نَحْمِلُهُ (عَطِشْنَا) بِكَسْرِ الطَّاءِ لِقِلَّةِ الْمَاءِ وَفَقْدِهِ (أَفَنَتَوَضَّأُ بِمَاءِ الْبَحْرِ) فَإِنْ قِيلَ كَيْفَ شَكُّوا فِي جَوَازِ الْوُضُوءِ بِمَاءِ الْبَحْرِ قُلْنَا يَحْتَمِلُ أَنَّهُمْ لَمَّا سَمِعُوا قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَرْكَبِ الْبَحْرَ إِلَّا حَاجًّا أَوْ مُعْتَمِرًا أَوْ غَازِيًا فِي سَبِيلِ اللَّهِ فَإِنَّ تَحْتَ الْبَحْرِ نَارًا وَتَحْتَ النَّارِ بَحْرًا
أَخْرَجَهُ أَبُو دَاوُدَ وسعيد بن منصور في سننه عن بن عُمَرَ مَرْفُوعًا ظَنُّوا أَنَّهُ لَا يُجْزِئُ التَّطْهِيرُ به وقد روي موقوفا على بن عُمَرَ بِلَفْظِ مَاءُ الْبَحْرِ لَا يُجْزِئُ مِنْ وُضُوءٍ وَلَا جَنَابَةٍ إِنَّ تَحْتَ الْبَحْرِ نَارًا ثُمَّ مَاءً ثُمَّ نَارًا حَتَّى عَدَّ سَبْعَةَ أبحر وسبع أنيار
وَرُوِيَ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ لَا يُجْزِئُ التَّطْهِيرُ بِهِ وَلَا حُجَّةَ فِي أَقْوَالِ الصَّحَابَةِ إِذَا عَارَضَتِ المرفوع والإجماع وحديث بن عُمَرَ الْمَرْفُوعُ
قَالَ أَبُو دَاوُدَ رُوَاتُهُ مَجْهُولُونَ
وَقَالَ الْخَطَّابِيُّ ضَعَّفُوا إِسْنَادَهُ وَقَالَ الْبُخَارِيُّ لَيْسَ هَذَا الْحَدِيثُ بِصَحِيحٍ وَقَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ إِنَّمَا تَوَقَّفُوا عَنْ مَاءِ الْبَحْرِ لِأَحَدِ وَجْهَيْنِ إِمَّا لِأَنَّهُ لَا يُشْرَبُ وَإِمَّا لِأَنَّهُ طَبَقُ جَهَنَّمَ وَمَا كَانَ طَبَقَ سُخْطٍ لَا يَكُونُ طَرِيقَ طَهَارَةٍ وَرَحْمَةٍ (هُوَ) أَيِ الْبَحْرُ وَيَحْتَمِلُ فِي إِعْرَابِهِ أَرْبَعَةَ أَوْجُهٍ الْأَوَّلُ أَنْ يَكُونَ هُوَ مُبْتَدَأً وَالطَّهُورُ مُبْتَدَأٌ ثَانٍ خَبَرُهُ مَاؤُهُ وَالْجُمْلَةُ خَبَرُ الْمُبْتَدَأِ الْأَوَّلِ وَالثَّانِي أَنْ يَكُونَ هُوَ مُبْتَدَأً خَبَرُهُ الطَّهُورُ وَمَاؤُهُ بَدَلُ اشْتِمَالٍ وَالثَّالِثُ أَنْ يَكُونَ هُوَ ضَمِيرَ الشَّأْنِ وَالطَّهُورُ مَاؤُهُ مُبْتَدَأٌ وَخَبَرٌ وَالرَّابِعُ أَنْ يَكُونَ هُوَ مُبْتَدَأً وَالطَّهُورُ خَبَرٌ وَمَاؤُهُ فَاعِلُهُ
قَالَهُ بن دَقِيقِ الْعِيدِ (الطَّهُورُ مَاؤُهُ) بِفَتْحِ الطَّاءِ هُوَ الْمَصْدَرُ وَاسْمُ مَا يُتَطَهَّرُ بِهِ أَوِ الطَّاهِرُ المطهر كما في القاموس وههنا بِمَعْنَى الْمُطَهِّرِ لِأَنَّهُمْ سَأَلُوهُ عَنْ تَطْهِيرِ مَائِهِ لَا عَنْ طَهَارَتِهِ وَضَمِيرُ مَاؤُهُ يَقْتَضِي أَنَّهُ أُرِيدَ بِالضَّمِيرِ فِي قَوْلِهِ هُوَ الطَّهُورُ الْبَحْرُ إِذْ لَوْ أُرِيدَ بِهِ الْمَاءُ لَمَا احْتِيجَ إِلَى قَوْلِهِ مَاؤُهُ إِذْ يَصِيرُ فِي مَعْنَى الْمَاءِ طَهُورٌ مَاؤُهُ وَفِي بَعْضِ لَفْظِ الدَّارِمِيِّ فَإِنَّهُ الطَّاهِرُ مَاؤُهُ

(1/106)

(الْحِلُّ) هُوَ مَصْدَرُ حَلَّ الشَّيْءَ ضِدَّ حَرُمَ وَلَفْظُ الدَّارِمِيِّ وَالدَّارَقُطْنِيِّ الْحَلَالُ (مَيْتَتُهُ) بِفَتْحِ الْمِيمِ مَا مَاتَ فِيهِ مِنْ حَيَوَانِ الْبَحْرِ وَلَا يُكْسَرُ مِيمُهُ وَالْحِلُّ عَطْفٌ عَلَى الطَّهُورِ مَاؤُهُ
وَوَجْهُ إِعْرَابِهِ مَا تَقَدَّمَ فِي الْجُمْلَةِ السَّابِقَةِ
وَالْحَدِيثُ فِيهِ مَسَائِلُ الْأُولَى أَنَّ مَاءَ الْبَحْرِ طَاهِرٌ وَمُطَهِّرٌ الثَّانِيَةُ أَنَّ جَمِيعَ حَيَوَانَاتِ الْبَحْرِ أَيْ مَا لَا يَعِيشُ إِلَّا بِالْبَحْرِ حَلَالٌ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ قَالُوا مَيْتَاتُ الْبَحْرِ حَلَالٌ وَهِيَ مَا خَلَا السَّمَكَ حَرَامٌ عِنْدَ أَبِي حَنِيفَةَ وَقَالَ الْمُرَادُ بِالْمَيْتَةِ السَّمَكُ كَمَا فِي حَدِيثِ أُحِلَّ لَنَا مَيْتَتَانِ السَّمَكُ وَالْجَرَادُ وَيَجِيءُ تَحْقِيقُهُ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ تَعَالَى الثَّالِثَةُ أَنَّ الْمُفْتِي إِذَا سُئِلَ عَنْ شَيْءٍ وَعَلِمَ أَنَّ لِلسَّائِلِ حَاجَةً إِلَى ذِكْرِ مَا يَتَّصِلُ بِمَسْأَلَتِهِ اسْتُحِبَّ تَعْلِيمُهُ إِيَّاهُ لِأَنَّ الزِّيَادَةَ فِي الْجَوَابِ بِقَوْلِهِ الْحِلُّ مَيْتَتُهُ لِتَتْمِيمِ الْفَائِدَةِ وَهِيَ زِيَادَةٌ تَنْفَعُ لِأَهْلِ الصَّيْدِ وَكَأَنَّ السَّائِلَ مِنْهُمْ وَهَذَا مِنْ مَحَاسِنِ الْفَتْوَى
قال الحافظ بن الْمُلَقِّنِ إِنَّهُ حَدِيثٌ عَظِيمٌ أَصْلٌ مِنْ أُصُولِ الطَّهَارَةِ مُشْتَمِلٌ عَلَى أَحْكَامٍ كَثِيرَةٍ وَقَوَاعِدَ مُهِمَّةٍ
قَالَ الْمَاوَرْدِيُّ فِي الْحَاوِي قَالَ الْحُمَيْدِيُّ قَالَ الشَّافِعِيُّ هَذَا الْحَدِيثُ نِصْفُ عِلْمِ الطَّهَارَةِ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَقَالَ التِّرْمِذِيُّ سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ هُوَ حَدِيثٌ صَحِيحٌ قَالَ الْبَيْهَقِيُّ وَإِنَّمَا لَمْ يُخَرِّجْهُ الْبُخَارِيُّ وَمُسْلِمُ بْنُ الْحَجَّاجِ فِي الصَّحِيحِ لِأَجْلِ اخْتِلَافٍ وَقَعَ فِي اسْمِ سَعِيدِ بْنِ سَلَمَةَ وَالْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ انْتَهَى

2 - (بَاب الْوُضُوءِ بِالنَّبِيذِ)
[84] بِفَتْحِ النُّونِ وَكَسْرِ الْبَاءِ مَا يُعْمَلُ مِنَ الْأَشْرِبَةِ مِنَ التَّمْرِ وَالزَّبِيبِ وَالْعَسَلِ وَالْحِنْطَةِ وَالشَّعِيرِ
نَبَذْتُ التَّمْرَ وَالْعِنَبَ إِذَا تَرَكْتُ عَلَيْهِ الْمَاءَ لِيَصِيرَ نبيذ أَوْ أَنْبَذْتُهُ اتَّخَذْتُهُ نَبِيذًا سَوَاءٌ كَانَ مُسْكِرًا أَوْ لَا يُقَالُ لِلْخَمْرِ الْمُعْتَصَرِ مِنَ الْعِنَبِ نبيذ كما يقال للنبيذ خمر
قاله بن الْأَثِيرِ فِي النِّهَايَةِ
(عَنْ أَبِي زَيْدٍ) قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَأَبُو زَيْدٍ رَجُلٌ مَجْهُولٌ عِنْدَ أَهْلِ الْحَدِيثِ لَا نَعْرِفُ لَهُ رِوَايَةً غير هذا الحديث وقال الزيلعي قال بن حِبَّانَ فِي كِتَابِ الضُّعَفَاءِ أَبُو زَيْدٍ شَيْخٌ يروي عن بن مَسْعُودٍ لَيْسَ يُدْرَى مَنْ هُوَ وَلَا يُعْرَفُ أَبُوهُ وَلَا بَلَدُهُ وَمَنْ كَانَ بِهَذَا النَّعْتِ ثم لم يروا إِلَّا خَبَرًا وَاحِدًا خَالَفَ فِيهِ الْكِتَابَ وَالسُّنَّةَ والقياس استحق مجانبة ما رواه
وقال بن أَبِي حَاتِمٍ فِي كِتَابِهِ الْعِلَلِ سَمِعْتُ أَبَا زُرْعَةَ يَقُولُ حَدِيثُ أَبِي فَزَارَةَ بِالنَّبِيذِ لَيْسَ بصحيح وأبو زيد مجهول وذكر بن

(1/107)

عَدِيٍّ عَنِ الْبُخَارِيِّ قَالَ أَبُو زَيْدٍ الَّذِي روى حديث بن مَسْعُودٍ فِي الْوُضُوءِ بِالنَّبِيذِ مَجْهُولٌ لَا يُعْرَفُ بِصُحْبَةِ عَبْدِ اللَّهِ وَلَا يَصِحُّ هَذَا الْحَدِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ خلاف القرآن
وقال بن عَدِيٍّ أَبُو زَيْدٍ مَوْلَى عَمْرِو بْنِ حُرَيْثٍ مجهول وقال بن عَبْدِ الْبَرِّ وَأَبُو زَيْدٍ مَوْلَى عَمْرِو بْنِ حُرَيْثٍ مَجْهُولٌ عِنْدَهُمْ لَا يُعْرَفُ بِغَيْرِ رِوَايَةِ أَبِي فَزَارَةَ وَحَدِيثُهُ فِي الْوُضُوءِ بِالنَّبِيذِ مُنْكَرٌ لَا أَصْلَ لَهُ وَلَا رَوَاهُ مَنْ يُوثَقُ بِهِ وَلَا يَثْبُتُ انْتَهَى
(لَيْلَةَ الْجِنِّ) هِيَ اللَّيْلَةُ الَّتِي جَاءَتِ الْجِنُّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَهَبُوا بِهِ إِلَى قومه لِيَتَعَلَّمُوا مِنْهُ الدِّينَ وَأَحْكَامَ الْإِسْلَامِ (مَا فِي إِدَاوَتِكَ) بِالْكَسْرِ إِنَاءٌ صَغِيرٌ مِنْ جِلْدٍ يُتَّخَذُ لِلْمَاءِ وَجَمْعُهَا أَدَاوَى (تَمْرَةٌ طَيِّبَةٌ) أَيِ النَّبِيذُ لَيْسَ إِلَّا تَمْرَةً وَهِيَ طَيِّبَةٌ لَيْسَ فِيهَا ما يمنع التوضي (وَمَاءٌ طَهُورٌ) بِفَتْحِ الطَّاءِ أَيْ مُطَهِّرٌ زَادَ التِّرْمِذِيُّ قَالَ فَتَوَضَّأَ مِنْهُ
وَفِي مُسْنَدِ أَحْمَدَ بْنِ حَنْبَلٍ فَتَوَضَّأَ مِنْهُ وَصَلَّى
وَقَدْ ضَعَّفَ المحدثون حديث أبي زيد بثلاث علل
أحدها جهالة أبي زيد والثاني التَّرَدُّدُ فِي أَبِي فَزَارَةَ هَلْ هُوَ رَاشِدُ بن كيسان أو غيره والثالث أن بن مَسْعُودٍ لَمْ يَشْهَدْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ وَاخْتَلَفَ الْعُلَمَاءُ فِي التوضي بِالنَّبِيذِ فَقَالَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَكْثَرُ الْأَئِمَّةِ لا يجوز التوضي بِهِ
قَالَ التِّرْمِذِيُّ وَقَوْلُ مَنْ يَقُولُ لَا يُتَوَضَّأُ بِالنَّبِيذِ أَقْرَبُ إِلَى الْكِتَابِ وَأَشْبَهُ لِأَنَّ اللَّهَ تَعَالَى قَالَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صعيدا طيبا وَعِنْدَ أَبِي حَنِيفَةَ وَسُفْيَانَ الثَّوْرِيِّ جَازَ الْوُضُوءُ بِهِ إِذَا لَمْ يُوجَدْ مَاءٌ وَهَذَا قَوْلٌ ضَعِيفٌ
قَالَ أَبُو بَكْرِ بْنِ الْعَرَبِيِّ فِي عَارِضَةِ الْأَحْوَذِيِّ هَذِهِ زِيَادَةٌ عَلَى مَا فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ وَالزِّيَادَةُ عِنْدَهُمْ عَلَى النَّصِّ نَسْخٌ وَنَسْخُ الْقُرْآنِ عِنْدَهُمْ لَا يَجُوزُ إِلَّا بِقُرْآنٍ مِثْلِهِ أَوْ بِخَبَرٍ مُتَوَاتِرٍ وَلَا ينسخ الخبر الْوَاحِدِ إِذَا صَحَّ فَكَيْفَ إِذَا كَانَ ضَعِيفًا مَطْعُونًا فِيهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَفِي حَدِيثِ التِّرْمِذِيِّ قَالَ فَتَوَضَّأَ مِنْهُ وَقَالَ التِّرْمِذِيُّ وَأَبُو زَيْدٍ رَجُلٌ مَجْهُولٌ عِنْدَ أَهْلِ الْعِلْمِ لَا يُعْلَمُ لَهُ رِوَايَةٌ غَيْرَ هَذَا الْحَدِيثِ
وَقَالَ أَبُو زُرْعَةَ وَلَيْسَ هَذَا الْحَدِيثُ بِصَحِيحٍ وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ وَلَا يَثْبُتُ فِي هَذَا الْبَابِ مِنْ هَذِهِ الرِّوَايَةِ حَدِيثٌ بَلِ الْأَخْبَارُ الصَّحِيحَةُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ نَاطِقَةٌ بِخِلَافِهِ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو زَيْدٍ هُوَ مَوْلَى عَمْرِو بْنِ حُرَيْثٍ وَلَا يُعْرَفُ لَهُ اسْمٌ وَوَقَعَ فِي بَعْضِ الروايات عن زيد عن بن مَسْعُودٍ وَأَبُو فَزَارَةَ قِيلَ رَاشِدُ بْنُ كَيْسَانَ وَهُوَ ثِقَةٌ أَخْرَجَ لَهُ مُسْلِمٌ وَقِيلَ إِنَّ أَبَا فَزَارَةَ رَجُلَانِ وَرَاوِي هَذَا الْحَدِيثِ رَجُلٌ مَجْهُولٌ لَيْسَ هُوَ رَاشِدُ بْنُ كَيْسَانَ وَهُوَ ظَاهِرُ كَلَامِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ قَالَ أَبُو فَزَارَةَ فِي حديث بن مَسْعُودٍ رَجُلٌ مَجْهُولٌ
وَذَكَرَ الْبُخَارِيُّ أَبَا فَزَارَةَ الْعَبْسِيَّ رَاشِدَ بْنَ كَيْسَانَ وَأَبَا

(1/108)

فَزَارَةَ الْعَبْسِيَّ غَيْرَ مُسَمًى فَجَعَلَهُمَا اثْنَيْنِ وَلَوْ ثَبَتَ أَنَّ رَاوِي هَذَا الْحَدِيثِ هُوَ رَاشِدُ بْنُ كَيْسَانَ كَانَ فِيمَا تَقَدَّمَ كِفَايَةٌ فِي ضَعْفِ الْحَدِيثِ
انْتَهَى
(عَنْ أَبِي زَيْدٍ) أَيْ بِإِضَافَةِ لَفْظِ أَبِي إِلَى زَيْدٍ (أَوْ زَيْدٍ) بِلَا إِضَافَتِهِ (كَذَا قَالَ شَرِيكٌ) أَيِ الشَّاكُّ فِيهِ شَرِيكٌ وَأَمَّا هَنَّادٌ فَقَالَ فِي رِوَايَتِهِ عَنْ شَرِيكٍ أَبَا زَيْدٍ بِلَا شَكٍّ (وَلَمْ يَذْكُرْ هَنَّادٌ) فِي رِوَايَتِهِ (لَيْلَةَ الْجِنِّ) وَإِنَّمَا ذَكَرَهَا سُلَيْمَانُ

[85] (قُلْتُ لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ
إِلَخْ) أَخْرَجَ الْمُؤَلِّفُ هَذَا الْحَدِيثَ مُخْتَصَرًا وَلَمْ يَذْكُرِ الْقِصَّةَ وَأَخْرَجَهُ مُسْلِمٌ فِي كِتَابِ الصَّلَاةِ مِنْ صَحِيحِهِ وَالتِّرْمِذِيُّ فِي تَفْسِيرِ سُورَةِ الْأَحْقَافِ مِنْ جَامِعِهِ مُطَوَّلًا
وَمَقْصُودُ الْمُؤَلِّفِ مِنْ إِيرَادِ هَذَا الْحَدِيثِ إِثْبَاتُ الضَّعْفِ لِحَدِيثِ أَبِي زَيْدٍ الْمُتَقَدِّمِ
قَالَ النَّوَوِيُّ فِي شَرْحِهِ لِمُسْلِمٍ هَذَا صَرِيحٌ فِي إِبْطَالِ الْحَدِيثِ الْمَرْوِيِّ فِي سُنَنِ أَبِي دَاوُدَ وَغَيْرِهِ الْمَذْكُورِ فِيهِ الْوُضُوءُ بِالنَّبِيذِ وحضور بن مَسْعُودٍ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ فَإِنَّ هَذَا الْحَدِيثَ صَحِيحٌ وَحَدِيثُ النَّبِيذِ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ
وَقَالَ الْإِمَامُ جَمَالُ الدِّينِ الزَّيْلَعِيُّ قَالَ الْبَيْهَقِيُّ فِي دَلَائِلِ النُّبُوَّةِ قَدْ دلت الأحاديث الصحيحة على أن بن مَسْعُودٍ لَمْ يَكُنْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ وَإِنَّمَا كَانَ مَعَهُ حِينَ انْطَلَقَ بِهِ وَبِغَيْرِهِ يُرِيهِمْ آثَارَهُمْ وَآثَارَ نِيرَانِهِمْ
قَالَ وَقَدْ رَوَى أَنَّهُ كَانَ مَعَهُ لَيْلَتَهُ
ثُمَّ قَالَ الزَّيْلَعِيُّ فَقَدْ تَلَخَّصَ لِحَدِيثِ بن مَسْعُودٍ سَبْعَةُ طُرُقٍ صَرَّحَ فِي بَعْضِهَا أَنَّهُ كَانَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُخَالِفٌ لِمَا فِي صَحِيحِ مُسْلِمٍ أَنَّهُ لَمْ يَكُنْ مَعَهُ وَقَدْ جَمَعَ بَيْنَهُمَا بِأَنَّهُ لَمْ يَكُنْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ الْمُخَاطَبَةِ وَإِنَّمَا كَانَ بَعِيدًا مِنْهُ وَمِنَ النَّاسِ مَنْ جَمَعَ بَيْنَهُمَا بِأَنَّ لَيْلَةَ الْجِنِّ كَانَتْ مَرَّتَيْنِ فَفِي أَوَّلِ مَرَّةٍ خَرَجَ إِلَيْهِمْ لَمْ يَكُنْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم بن مَسْعُودٍ وَلَا غَيْرُهُ كَمَا هُوَ ظَاهِرُ حَدِيثِ مُسْلِمٍ ثُمَّ بَعْدَ ذَلِكَ خَرَجَ مَعَهُ لَيْلَةً أخرى كما روى بن أَبِي حَاتِمٍ فِي تَفْسِيرِهِ فِي أَوَّلِ سُورَةِ الجن من حديث بن جُرَيْجٍ
وَاللَّهُ أَعْلَمُ

(1/109)

[86] (أَنَّهُ كَرِهَ الْوُضُوءَ بِاللَّبَنِ وَالنَّبِيذِ) لِأَنَّهُ لَا يَصِحُّ إِطْلَاقُ الْمَاءِ عَلَيْهِمَا وَإِنَّمَا الْوُضُوءُ بِالْمَاءِ لَا بِغَيْرِهِ (وَقَالَ) عَطَاءٌ (إِنَّ التَّيَمُّمَ) عِنْدَ فَقْدِ الْمَاءِ (أَعْجَبُ) أَحَبُّ (إِلَيَّ مِنْهُ) أَيْ من التوضي بِاللَّبَنِ وَالنَّبِيذِ

[87] (سَأَلْتُ أَبَا الْعَالِيَةِ) هُوَ رُفَيْعُ بضم أوله بن مِهْرَانَ الرِّيَاحِيُّ الْبَصْرِيُّ مُخَضْرَمٌ إِمَامٌ مِنَ الْأَئِمَّةِ
قَالَ الْحَافِظُ هُوَ مِنْ كِبَارِ التَّابِعِينَ مَشْهُورٌ بكنية وثقه بن مَعِينٍ وَغَيْرُهُ حَتَّى قَالَ أَبُو الْقَاسِمِ اللَّالِكَائِيُّ مُجْمَعٌ عَلَى ثِقَتِهِ إِلَّا أَنَّهُ كَثِيرُ الْإِرْسَالِ عَمَّنْ أَدْرَكَهُ (عَنْ رَجُلٍ) أَيْ عَنْ حَالِهِ

3 - (بَاب أَيُصَلِّي الرَّجُلُ وَهُوَ حَاقِنٌ)
[88] هُوَ مَنْ يَحْبِسُ بَوْلَهُ حَقَنَ الرَّجُلُ بَوْلَهُ حَبَسَهُ وَجَمَعَهُ فهو حاقن
وقال بن فَارِسٍ وَيُقَالُ لِمَا جُمِعَ مِنْ لَبَنٍ وَشُدَّ حَقِينٌ وَلِذَلِكَ سُمِّيَ حَابِسُ الْبَوْلِ حَاقِنًا
وَأَرَادَ الْمُؤَلِّفُ بِلَفْظِ الْحَقْنِ الْمَعْنَى الْأَعَمَّ يَعْنِي حَبْسَ الْغَائِطَ وَالْبَوْلَ وَلِذَا أَوْرَدَ فِي الْبَابِ أَحَادِيثَ مِنَ الْقِسْمَيْنِ أَوْ أَرَادَ بِهِ الْمَعْنَى الْخَاصَّ وَهُوَ حَبْسُ الْبَوْلِ وَأَرَادَ بِلَفْظِ الْخَلَاءِ وَبِلَفْظِ الْأَخْبَثَانِ الْوَاقِعَيْنِ فِي الْحَدِيثِ أَحَدَ فَرْدَيْهِمَا وَهُوَ حَبْسُ الْبَوْلِ
(وَهُوَ يَؤُمُّهُمْ) فِي الصَّلَاةِ
وَلَفْظُ الْبَيْهَقِيِّ فِي الْمَعْرِفَةِ أَنَّهُ خَرَجَ إِلَى مَكَّةَ صَحِبَهُ قَوْمٌ فَكَانَ يَؤُمُّهُمْ (صَلَاةَ الصُّبْحِ) بَدَلَ مِنَ الصَّلَاةِ (ثُمَّ قَالَ) عَبْدُ اللَّهِ (لِيَتَقَدَّمْ أحدكم) للإمامة

(1/110)

(وَذَهَبَ) عَبْدُ اللَّهِ (الْخَلَاءِ) وَهَذِهِ الْجُمْلَةُ مِنْ مَقُولَةِ عُرْوَةَ بْنِ الزُّبَيْرِ (فَلْيَبْدَأْ بِالْخَلَاءِ) فَيُفْرِغُ نَفْسَهُ ثُمَّ يَرْجِعُ فَيُصَلِّي لِأَنَّهُ إِذَا صَلَّى قَبْلَ ذَلِكَ تَشَوَّشَ خُشُوعُهُ وَاخْتَلَّ حُضُورُ قَلْبِهِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَقُومُ إِلَى الصَّلَاةِ وَهُوَ يَجِدُ شَيْئًا مِنَ الْغَائِطِ وَالْبَوْلِ (عَنْ رَجُلٍ حَدَّثَهُ) فَأَدْخَلُوا هَؤُلَاءِ بَيْنَ عُرْوَةَ وَبَيْنَ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ رَجُلًا روى عن بن جُرَيْجٍ أَيْضًا فِي بَعْضِ الرِّوَايَاتِ عَنْهُ مِثْلَ ما روى وهيب
قاله بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ وَرَجَّحَ الْبُخَارِيُّ فِيمَا حَكَاهُ التِّرْمِذِيُّ فِي الْعِلَلِ الْمُفْرَدِ رِوَايَةَ مَنْ زَادَ فِيهِ عَنْ رَجُلٍ
كَذَا فِي التَّلْخِيصِ (وَالْأَكْثَرُ) أَيْ أَكْثَرُ الْحُفَّاظِ مِثْلُ مَالِكِ بْنِ أَنَسٍ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَحَفْصِ بْنِ غِيَاثٍ وَمُحَمَّدِ بْنِ إِسْحَاقَ وَشُجَاعِ بْنِ الْوَلِيدِ وَحَمَّادِ بْنِ زَيْدٍ وَوَكِيعٍ وَأَبِي مُعَاوِيَةَ وَالْمُفَضَّلِ بْنِ فَضَالَةَ وَمُحَمَّدِ بْنِ كِنَانَةَ كَمَا صَرَّحَ بِهِ بن عَبْدِ الْبَرِّ وَزَادَ التِّرْمِذِيُّ يَحْيَى بْنَ سَعِيدٍ القطان وزاد بن الْأَثِيرِ شُعْبَةَ وَالثَّوْرِيَّ وَحَمَّادَ بْنَ سَلَمَةَ وَمَعْمَرًا (كَمَا قَالَ زُهَيْرُ) بْنُ مُعَاوِيَةَ بِحَذْفِ وَاسِطَةٍ بَيْنَ عُرْوَةَ وَعَبْدِ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقِيلَ إِنَّ عَبْدَ اللَّهِ بْنَ أَرْقَمٍ روى عن النبي صلى الله عليه وسلم حَدِيثًا وَاحِدًا وَلَيْسَ لَهُ فِي هَذِهِ الْكُتُبِ سِوَى هَذَا الْحَدِيثِ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ حَدِيثٌ حَسَنٌ

[89] (الْمَعْنَى) أَيِ المعنى واحد وإن تغايرت ألفاظهم (قال بن عيسى في حديثه بن أَبِي بَكْرٍ) أَيْ قَالَ مُحَمَّدُ بْنُ عِيسَى فِي رِوَايَتِهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ وَاقْتَصَرَ يَحْيَى وَمُسَدَّدٌ عَلَى عَبْدِ الله بن محمد فقط بدون زيادة بن أَبِي بَكْرٍ (ثُمَّ اتَّفَقُوا) ثَلَاثَتُهُمْ فِي رِوَايَاتِهِمْ فَقَالُوا (أَخُو الْقَاسِمِ بْنِ مُحَمَّدٍ) أَيْ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ (فَقَامَ الْقَاسِمُ) بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ أَبُو مُحَمَّدٍ الْمَدَنِيُّ أَحَدُ الْفُقَهَاءِ السَّبْعَةِ رَوَى عَنْ عَائِشَةَ وَأَبِي هريرة وبن عباس وبن عُمَرَ وَجَمَاعَةٍ وَعَنْهُ الزُّهْرِيُّ وَنَافِعٌ وَالشَّعْبِيُّ وَخَلَائِقُ
قَالَ مَالِكٌ الْقَاسِمُ مِنْ فُقَهَاءِ الْأُمَّةِ وَقَالَ بن سعد كان

(1/111)

ثِقَةً عَالِمًا فَقِيهًا إِمَامًا كَثِيرَ الْحَدِيثِ قَالَ أَبُو الزِّنَادِ مَا رَأَيْتُ أَعْلَمَ بِالسُّنَّةِ مِنَ الْقَاسِمِ (لَا يُصَلَّى) بِالْبِنَاءِ لِلْمَجْهُولِ وَفِي رِوَايَةِ مُسْلِمٍ لَا صَلَاةَ (بِحَضْرَةِ الطَّعَامِ) أَيْ عِنْدَ حُضُورِ طَعَامٍ تَتُوقُ نَفْسُهُ إِلَيْهِ أَيْ لَا تُقَامُ الصَّلَاةُ فِي مَوْضِعٍ حَضَرَ فِيهِ الطَّعَامُ وَهُوَ يُرِيدُ أَكْلَهُ وَهُوَ عَامٌّ لِلنَّفْلِ وَالْفَرْضِ وَالْجَائِعِ وَغَيْرِهِ وَفِيهِ دَلِيلٌ صَرِيحٌ عَلَى كَرَاهَةِ الصَّلَاةِ بِحَضْرَةِ الطَّعَامِ الَّذِي يُرِيدُ أَكْلَهُ فِي الْحَالِ لِاشْتِغَالِ الْقَلْبِ بِهِ (وَلَا) يُصَلِّي (وَهُوَ) الْمُصَلِّي (يُدَافِعُهُ) الْمُصَلِّيَ (الْأَخْبَثَانِ) فَاعِلُ يُدَافِعُ وَهُوَ الْبَوْلُ وَالْغَائِطُ أَيْ لَا صَلَاةَ حَاصِلَةٌ لِلْمُصَلِّي حَالَةَ يُدَافِعُهُ الْأَخْبَثَانِ وَهُوَ يُدَافِعُهُمَا لِاشْتِغَالِ الْقَلْبِ بِهِ وَذَهَابِ الْخُشُوعِ وَيَلْحَقُ بِهِ كُلُّ مَا هُوَ فِي مَعْنَاهُ مِمَّا يَشْغَلُ الْقَلْبَ وَيُذْهِبُ كَمَالَ الْخُشُوعِ وَأَمَّا الصَّلَاةُ بِحَضْرَةِ الطَّعَامِ فِيهِ مَذَاهِبُ مِنْهُمْ مَنْ ذَهَبَ إِلَى وُجُوبِ تَقْدِيمِ الْأَكْلِ عَلَى الصَّلَاةِ وَمِنْهُمْ مَنْ قَالَ إِنَّهُ مَنْدُوبٌ وَمَنْ قَيَّدَ ذَلِكَ بِالْحَاجَةِ وَمَنْ لَمْ يُقَيِّدْ وَيَجِيءُ بَعْضُ بَيَانِ ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى فِي مَوْضِعِهِ

[90] (ثَلَاثٌ) ثَلَاثُ خِصَالٍ بِالْإِضَافَةِ ثُمَّ حُذِفَ الْمُضَافُ إِلَيْهِ وَلِهَذَا جَازَ الِابْتِدَاءُ بِالنَّكِرَةِ (أَنْ يَفْعَلَهُنَّ) الْمَصْدَرُ الْمُنْسَبِكُ مِنْ أَنْ وَالْفِعْلِ فَاعِلُ يَحِلُّ أَيْ لَا يَحِلُّ فِعْلُهُنَّ بَلْ يَحْرُمُ قَالَهُ الْعَزِيزِيُّ (لَا يَؤُمُّ رَجُلٌ) يَؤُمُّ بِالضَّمِّ خَبَرٌ فِي مَعْنَى النَّهْيِ (فَيَخُصُّ) قَالَ فِي التَّوَسُّطِ هُوَ بِالضَّمِّ لِلْعَطْفِ وَبِالنَّصْبِ لِلْجَوَابِ
وَقَالَ الْعَزِيزِيُّ فِي شَرْحِ الْجَامِعِ هُوَ مَنْصُوبٌ بِأَنِ الْمُقَدَّرَةِ لِوُرُودِهِ بَعْدَ النَّفْيِ على حد لا يقضي عليهم فيموتوا (بِالدُّعَاءِ دُونَهُمْ) قَالَ الْعَزِيزِيُّ أَيْ فِي الْقُنُوتِ خَاصَّةً بِخِلَافِ دُعَاءِ الِافْتِتَاحِ وَالرُّكُوعِ وَالسُّجُودِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَالتَّشَهُّدِ
وَقَالَ فِي التَّوَسُّطِ مَعْنَاهُ تَخْصِيصُ نَفْسِهِ بِالدُّعَاءِ فِي الصَّلَاةِ وَالسُّكُوتِ عَنِ الْمُقْتَدِينَ وَقِيلَ نَفْيُهُ عَنْهُمْ كَارْحَمْنِي وَمُحَمَّدًا وَلَا تَرْحَمْ مَعَنَا أَحَدًا وَكِلَاهُمَا حَرَامٌ أَوِ الثَّانِي حَرَامٌ فَقَطْ لِمَا رُوِيَ أَنَّهُ كَانَ يَقُولُ بَعْدَ التَّكْبِيرِ اللَّهُمَّ نَقِّنِي مِنْ خَطَايَايَ
الْحَدِيثَ وَالدُّعَاءُ بَعْدَ التَّسْلِيمِ يَحْتَمِلُ كَوْنَهُ كَالدَّاخِلِ وَعَدَمِهِ (فَإِنْ فَعَلَ) أَيْ خَصَّ نَفْسَهُ بِالدُّعَاءِ (فَقَدْ خَانَهُمْ) لِأَنَّ كُلَّ مَا أَمَرَ بِهِ الشَّارِعُ أَمَانَةٌ وَتَرْكُهُ خِيَانَةٌ (وَلَا يَنْظُرُ) بِالرَّفْعِ عَطْفٌ عَلَى يَؤُمُّ (فِي قَعْرِ) بِفَتْحِ الْقَافِ وَسُكُونِ الْعَيْنِ
قَالَ فِي الْمِصْبَاحِ قَعْرُ الشَّيْءِ نِهَايَةُ أسفله

(1/112)

وَالْجَمْعُ قُعُورٌ مِثْلُ فَلْسٍ وَفُلُوسٍ وَمِنْهُ جَلَسَ فِي قَعْرِ بَيْتِهِ كِنَايَةٌ عَنِ الْمُلَازَمَةِ
انْتَهَى
والمراد ها هنا دَاخِلُ الْبَيْتِ (قَبْلَ أَنْ يَسْتَأْذِنَ) أَهْلَهُ
فِيهِ تَحْرِيمُ الِاطِّلَاعِ فِي بَيْتِ الْغَيْرِ بِغَيْرِ إِذْنِهِ (فَإِنْ فَعَلَ) اطَّلَعَ فِيهِ بِغَيْرِ إِذْنِهِ (دَخَلَ) ارْتَكَبَ إِثْمَ مَنْ دَخَلَ الْبَيْتَ (وَلَا يُصَلِّي) بِكَسْرِ اللَّامِ الْمُشَدَّدَةِ وَهُوَ فِعْلٌ مُضَارِعٌ وَالْفِعْلُ فِي مَعْنَى النَّكِرَةِ وَالنَّكِرَةُ إِذَا جَاءَتْ فِي مَعْرِضِ النَّفْيِ تَعُمُّ فَيَدْخُلُ فِي نَفْيِ الْجَوَازِ صَلَاةُ فَرْضِ الْعَيْنِ وَالْكِفَايَةِ كَالْجِنَازَةِ وَالسُّنَّةِ فَلَا يَحِلُّ شَيْءٌ مِنْهَا (حَقِنٌ) بِفَتْحِ الْحَاءِ وَكَسْرِ القاف
قال بن الْأَثِيرِ الْحَاقِنُ وَالْحَقِنُ بِحَذْفِ الْأَلِفِ بِمَعْنًى (يَتَخَفَّفَ) بِمُثَنَّاةٍ تَحْتِيَّةٍ مَفْتُوحَةٍ فَفَوْقِيَّةٍ أَيْ يُخَفِّفَ نَفْسَهُ بخروج الفضلة
قال المنذري وأخرجه الترمذي وبن ماجه وحديث بن مَاجَهْ مُخْتَصَرٌ وَذَكَرَ حَدِيثَ يَزِيدَ بْنِ شُرَيْحٍ عَنْ أُمَامَةَ وَحَدِيثَ يَزِيدَ بْنِ شُرَيْحٍ عَنْ أَبِي هُرَيْرَةَ فِي ذَلِكَ قَالَ وَكَانَ حَدِيثُ يَزِيدَ بْنِ شُرَيْحٍ عَنْ أَبِي حَيٍّ الْمُؤَذِّنِ عَنْ ثَوْبَانَ فِي هَذَا أَجْوَدُ إِسْنَادًا وَأَشْهَرُ
انْتَهَى

[91] (سَاقَ نَحْوَهُ) أَيْ سَاقَ ثَوْرٌ نَحْوَ حَدِيثِ حَبِيبِ بْنِ صَالِحٍ الْمُتَقَدِّمِ ذِكْرُهُ وَذَلِكَ لِأَنَّ لِيَزِيدَ بْنِ شُرَيْحٍ تِلْمِيذَيْنِ أَحَدُهُمَا حَبِيبُ بْنُ صَالِحٍ وَالْآخَرُ ثَوْرُ بْنُ يَزِيدَ الْكُلَاعِيُّ فَرِوَايَةُ ثَوْرٍ عَنْ يَزِيدَ بْنِ شُرَيْحٍ نَحْوَ رِوَايَةِ حَبِيبِ بْنِ صَالِحٍ (عَلَى هَذَا اللَّفْظِ) الْمُشَارِ إِلَيْهِ هُوَ مَا ذَكَرَهُ بِقَوْلِهِ (قَالَ) ثَوْرٌ (إِلَّا بِإِذْنِهِمْ) هَذَا صَرِيحٌ فِي أَنَّهُ لَا يَجُوزُ لِلزَّائِرِ أَنْ يَؤُمَّ صَاحِبَ الْمَنْزِلِ بَلْ صَاحِبُ الْمَنْزِلِ أَحَقُّ بِالْإِمَامَةِ مِنَ الزَّائِرِ وَإِذَا أَذِنَ لَهُ فَلَا بَأْسَ أَنْ يَؤُمَّهُمْ (وَلَا يَخْتَصُّ) فِي بَعْضِ النُّسَخِ لَا يَخُصُّ وَخُلَاصَةُ الْمَرَامِ أَنَّ بَيْنَ رِوَايَةِ حَبِيبِ بْنِ صَالِحٍ وَثَوْرٍ تَفَاوُتًا فِي اللَّفْظِ لَا فِي الْمَعْنَى إِلَّا أَنَّ فِي حَدِيثِ ثَوْرٍ جُمْلَةٌ لَيْسَتْ هِيَ فِي رِوَايَةِ حَبِيبِ بْنِ صَالِحٍ وَهِيَ قَوْلُهُ لَا يَحِلُّ لِرَجُلٍ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يَؤُمَّ قَوْمًا إِلَّا بِإِذْنِهِمْ وَفِي رِوَايَةِ حَبِيبٍ جُمْلَةٌ لَيْسَتْ هِيَ فِي رِوَايَةِ ثَوْرٍ وَهِيَ قَوْلُهُ وَلَا يَنْظُرْ فِي قَعْرِ بَيْتٍ قَبْلَ أَنْ يَسْتَأْذِنَ فَإِنْ فَعَلَ فَقَدْ دَخَلَ
وَبَاقِي أَلْفَاظِهِمَا مُتَقَارِبَةٌ فِي اللَّفْظِ وَمُتَّحِدَةٌ فِي الْمَعْنَى
كَذَا فِي مَنْهِيَّةِ غَايَةِ الْمَقْصُودِ
وَقَالَ فِيهِ قَدْ زَلَّ قَلَمِي فِي الشَّرْحِ فِي كِتَابَةِ فَاعِلٍ لِقَوْلِهِ سَاقَ فَكَتَبْتُ سَاقَ أَيْ أَحْمَدُ بْنُ عَلِيٍّ وَإِنَّمَا الصَّحِيحُ أَيْ ثَوْرُ بْنُ يَزِيدَ فَبِنَاءً عَلَى ذَلِكَ كَتَبْتُ مِنِ ابْتِدَاءِ قَوْلِهِ سَاقَ إِلَى قَوْلِهِ وَاللَّهُ أَعْلَمُ
لَفْظُ أَحْمَدَ بْنِ عَلِيٍّ فِي سَبْعَةِ مَوَاضِعَ وَفِي كُلِّ ذَلِكَ ذُهُولٌ مِنِّي

(1/113)

فَرَحِمَ اللَّهُ امْرَأً أَصْلَحَهَا وَأَبْدَلَهَا بِلَفْظِ ثَوْرِ بْنِ يَزِيدَ
انْتَهَى كَلَامُهُ
وَهَذِهِ الْأَحَادِيثُ فِيهَا كَرَاهَةُ الصَّلَاةِ بِحَضْرَةِ الطَّعَامِ وَمَعَ مُدَافَعَةِ الْأَخْبَثَيْنِ وَهَذِهِ الْكَرَاهَةُ عِنْدَ أَكْثَرِ الْعُلَمَاءِ إِذَا صَلَّى كَذَلِكَ وَفِي الْوَقْتِ سَعَةٌ وَأَمَّا إِذَا ضَاقَ الْوَقْتُ بِحَيْثُ لَوْ أَكَلَ أَوْ دَافَعَ الْأَخْبَثَيْنِ خَرَجَ الْوَقْتُ صَلَّى عَلَى حَالِهِ مُحَافَظَةً عَلَى حُرْمَةِ الْوَقْتِ وَلَا يَجُوزُ تَأْخِيرُهَا وَحَكَى أَبُو سَعِيدٍ الْمُتَوَلِّي عَنْ بَعْضِ الْأَئِمَّةِ الشَّافِعِيَّةِ أَنَّهُ لَا يُصَلِّي بِحَالِهِ بَلْ يَأْكُلُ وَيَتَطَهَّرُ وَإِنْ خَرَجَ الْوَقْتُ
قَالَ النَّوَوِيُّ وَإِذَا صَلَّى عَلَى حَالِهِ وَفِي الْوَقْتِ سَعَةٌ فَقَدِ ارْتَكَبَ الْمَكْرُوهَ وَصَلَاتُهُ صَحِيحَةٌ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ لَكِنْ يُسْتَحَبُّ إِعَادَتُهَا وَلَا يَجِبُ
وَنَقَلَ الْقَاضِي عِيَاضٌ عَنْ أَهْلِ الظَّاهِرِ أَنَّهَا بَاطِلَةٌ وَحَدِيثُ أَبِي هُرَيْرَةَ تَفَرَّدَ بِهِ الْمُؤَلِّفُ (سُنَنِ) طُرُقِ (أَهْلِ الشَّامِ) أَيْ رُوَاةِ حَدِيثِ أَبِي هُرَيْرَةَ كُلُّهُمْ شَامِيُّونَ (فِيهَا) فِي تِلْكَ الرِّوَايَةِ (أَحَدٌ) غَيْرُ أَهْلِ

4 - (بَاب مَا يُجْزِئُ مِنْ الْمَاءِ فِي الْوُضُوءِ مَا يَكْفِي)
[92] (بِالصَّاعِ) أَيْ بِمِلْءِ الصَّاعِ وَالصَّاعُ هُوَ مِكْيَالٌ يَسَعُ أَرْبَعَةَ أَمْدَادٍ وَالْمُدُّ رِطْلٌ وَثُلُثٌ بِالْعِرَاقِيِّ وَبِهِ يَقُولُ أَهْلُ الْحِجَازِ وَالشَّافِعِيُّ
وَقَالَ فُقَهَاءُ الْعِرَاقِ وَأَبُو حَنِيفَةَ هُوَ رِطْلَانِ فَيَكُونُ الصَّاعُ خَمْسَةَ أَرْطَالٍ وَثُلُثًا أَوْ ثَمَانِيَةَ أرطال
قاله بن الْأَثِيرِ
وَقَالَ الْكِرْمَانِيُّ فِي شَرْحِ الْبُخَارِيِّ كَانَ الصَّاعُ فِي عَهْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُدًّا وَثُلُثًا بِمُدِّكُمْ هَذِهِ أَيْ كَانَ صَاعُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَةَ أَمْدَادٍ وَالْمُدُّ رِطْلٌ عِرَاقِيٌّ وَثُلُثُ رِطْلٍ فَزَادَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي الْمُدِّ بِحَيْثُ صَارَ الصَّاعُ مُدًّا وَثُلُثَ مُدٍّ مِنْ مُدِّ عُمَرَ
وَقَالَ الحافظ بن حَجَرٍ فِي الْفَتْحِ الصَّاعُ عَلَى مَا قَالَ الرَّافِعِيُّ وَغَيْرُهُ مِائَةٌ وَثَلَاثُونَ دِرْهَمًا وَرَجَّحَ النَّوَوِيُّ أَنَّهُ مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ وَقَدْ بَيَّنَ الشَّيْخُ الْمُوَفَّقُ سَبَبَ الْخِلَافِ فِي ذَلِكَ فَقَالَ إِنَّهُ كَانَ فِي الْأَصْلِ مائة وثمانية وعشرين وأربعة أسباع ثم زادوا فيه لإزادة جَبْرِ الْكَسْرِ فَصَارَ مِائَةً وَثَلَاثِينَ (بِالْمُدِّ) هُوَ بِالضَّمِّ رُبْعُ الصَّاعِ لُغَةً وَتَقَدَّمَ بَيَانُهُ
وَقَالَ فِي الْقَامُوسِ أَوْ مِلْءُ كَفِّ الْإِنْسَانِ الْمُعْتَدِلِ إِذَا مَلَأَهُمَا وَمَدَّ يَدَهُ بِهِمَا وَمِنْهُ سُمِّيَ مُدًّا
وَقَدْ جَرَّبْتُ ذَلِكَ فَوَجَدْتُهُ صَحِيحًا (قَالَ سَمِعْتُ صَفِيَّةَ) فَفِي رِوَايَةِ أَبَانَ قَدْ صَرَّحَ قَتَادَةُ بِالسَّمَاعِ فَارْتَفَعَتْ مَظِنَّةُ التَّدْلِيسِ

(1/114)

عَنْهُ فِي الرِّوَايَةِ السَّابِقَةِ الْمُعَنْعَنَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ
وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ جَبْرٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ بِالْمُدِّ وَيَغْتَسِلُ بِالصَّاعِ إِلَى خَمْسَةِ أَمْدَادٍ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ سَفِينَةَ بِنَحْوِهِ

[93] (يَغْتَسِلُ بِالصَّاعِ وَيَتَوَضَّأُ بِالْمُدِّ) وَلَيْسَ الْغُسْلُ بِالصَّاعِ وَالْوُضُوءُ بِالْمُدِّ لِلتَّحْدِيدِ وَالتَّقْدِيرِ بَلْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا اقْتَصَرَ عَلَى الصَّاعِ وَرُبَّمَا زَادَ
رَوَى مُسْلِمٌ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا كَانَتْ تَغْتَسِلُ هِيَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِنَاءٍ وَاحِدٍ هو الفرق
قال بن عُيَيْنَةَ وَالشَّافِعِيُّ وَغَيْرُهُمَا هُوَ ثَلَاثَةُ آصُعٍ
وَرَوَى مُسْلِمٌ أَيْضًا مِنْ حَدِيثِهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْتَسِلُ مِنْ إِنَاءٍ يَسَعُ ثَلَاثَةَ أَمْدَادٍ
فَهَذَا يَدُلُّ عَلَى اخْتِلَافِ الْحَالِ فِي ذَلِكَ بِقَدْرِ الْحَاجَةِ
وَفِيهِ رَدٌّ عَلَى مَنْ قَدَّرَ الْوُضُوءَ وَالْغُسْلَ بِمَا ذُكِرَ فِي حَدِيثَيِ الْبَابِ وَحَمَلَهُ الْأَكْثَرُونَ عَلَى الِاسْتِحْبَابِ لِأَنَّ أَكْثَرَ مَنْ قَدَّرَ وُضُوءَهُ وَغُسْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّحَابَةِ قَدَّرَهُمَا بِذَلِكَ فَفِي مُسْلِمٍ عَنْ سَفِينَةَ مِثْلَهُ وَلِأَحْمَدَ أَيْضًا عَنْ جَابِرٍ مِثْلَهُ وَهَذَا إِذَا لَمْ تَدْعُ الْحَاجَةُ إِلَى الزِّيَادَةِ وَهُوَ أَيْضًا فِي حَقِّ مَنْ يَكُونُ خَلْقُهُ مُعْتَدِلًا
كَذَا فِي الْفَتْحِ وَيَجِيءُ بَعْضُ بَيَانِهِ إِنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ مِقْدَارِ الْمَاءِ الَّذِي يُجْزِئُ بِهِ الغسل
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ يُعَدُّ فِي الْكُوفِيِّينَ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[94] (عَنْ جَدَّتِي) وَفِي رِوَايَةِ النَّسَائِيِّ يُحَدِّثُ عَنْ جَدَّتِي فَهِيَ جَدَّةُ حَبِيبٍ الْأَنْصَارِيِّ كَمَا يَظْهَرُ مِنْ سِيَاقِ عِبَارَةِ الْكِتَابِ وَرِوَايَةُ النَّسَائِيِّ أَصْرَحُ مِنْهُ
وَقَالَ التِّرْمِذِيُّ فِي بَابِ مَا جَاءَ فِي فَضْلِ الصَّائِمِ إِذَا أُكِلَ عِنْدَهُ وَقَالَ أَبُو عِيسَى وَأُمُّ عُمَارَةَ هِيَ جَدَّةُ حَبِيبِ بْنِ زَيْدٍ الْأَنْصَارِيِّ
انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أُمُّ عُمَارَةَ الْأَنْصَارِيَّةُ هِيَ جَدَّةُ حَبِيبِ بْنِ زَيْدٍ
انْتَهَى
وَأَطَالَ الْكَلَامَ فِي الشَّرْحِ بِمَا لَا مَزِيدَ عَلَيْهِ (أُمُّ عُمَارَةَ) بِضَمِّ الْعَيْنِ وَخِفَّةِ الْمِيمِ اسْمُهَا نَسِيبَةُ بِفَتْحِ النُّونِ وَكَسْرِ السِّينِ هِيَ بِنْتُ كَعْبٍ الْأَنْصَارِيَّةُ النَّجَّارِيَّةُ (توضأ) أراد التوضي (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِإِنَاءٍ فِيهِ مَاءٌ قَدْرَ ثُلُثَيِ الْمُدِّ) كَانَ الْمَاءُ الَّذِي فِي الْإِنَاءِ قَدْرَ ثُلُثَيِ الْمُدِّ فَثُلُثَا الْمُدِّ هُوَ أَقَلُّ ما روى أنه تَوَضَّأَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(1/115)

[95] (يَسَعُ رِطْلَيْنِ) مِنَ الْمَاءِ وَالرِّطْلُ مِعْيَارٌ يُوزَنُ بِهِ وَكَسْرُهُ أَشْهَرُ مِنْ فَتْحِهِ وَهُوَ بِالْبَغْدَادِيِّ اثنتا عشرة أوقية والأوقية أستار وثلثا أستار والأستار أربعة مثاقيل ونصف مثقال والمثقال درهم وثلاثة أسباع درهم والدرهم ستة دوانيق والدانق ثَمَانِي حَبَّاتٍ وَخُمُسَا حَبَّةٍ وَعَلَى هَذَا فَالرِّطْلُ تِسْعُونَ مِثْقَالًا وَهِيَ مِائَةُ دِرْهَمٍ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ وَالْجَمْعُ أَرْطُلٌ
وَالرِّطْلُ مِكْيَالٌ أَيْضًا وَهُوَ بِالْكَسْرِ وَبَعْضُهُمْ يَحْكِي فِيهِ بِالْفَتْحِ
كَذَا فِي الْمِصْبَاحِ (إِلَّا أَنَّهُ) أَيْ شُعْبَةُ (بِمَكُّوكٍ) بِفَتْحِ الْمِيمِ وَضَمِّ الْكَافِ الْأُولَى وَتَشْدِيدِهَا جَمْعُهُ مَكَاكِيكٌ وَمَكَاكِيٌّ وَلَعَلَّ الْمُرَادَ بِالْمَكُّوكِ ها هنا المد
قاله النووي
وقال بن الْأَثِيرِ أَرَادَ بِالْمَكُّوكِ الْمُدَّ وَقِيلَ الصَّاعَ وَالْأَوَّلُ أَشْبَهُ وَجَمْعُهُ الْمَكَاكِيُّ بِإِبْدَالِ الْيَاءِ مِنَ الْكَافِ الْأَخِيرَةِ
وَالْمَكُّوكُ اسْمٌ لِلْمِكْيَالِ وَيَخْتَلِفُ مِقْدَارُهُ بِاخْتِلَافِ الِاصْطِلَاحِ فِي الْبِلَادِ
انْتَهَى
قُلْتُ الْمُرَادُ بِالْمَكُّوكِ ها هنا المد لاغير لِأَنَّهُ جَاءَ فِي حَدِيثٍ آخَرَ مُفَسَّرًا بِالْمُدِّ
قال القرطبي الصحيح أن المراد به ها هنا الْمُدُّ بِدَلِيلِ الرِّوَايَةِ الْأُخْرَى
وَقَالَ الشَّيْخُ وَلِيُّ الدين العراقي في صحيح بن حِبَّانَ فِي آخِرِ الْحَدِيثِ قَالَ أَبُو خَيْثَمَةَ الْمَكُّوكُ الْمُدُّ (وَلَمْ يَذْكُرْ) شُعْبَةَ كَمَا ذَكَرَ عَبْدَ اللَّهِ بْنَ عِيسَى (عَتِيكٌ) بِفَتْحِ الْعَيْنِ وَكَسْرِ التَّاءِ الْفَوْقَانِيَّةِ (قَالَ) أَبُو دَاوُدَ
وَحَاصِلُ الْكَلَامِ أَنَّهُمُ اخْتَلَفُوا فِي اسْمِ الرَّاوِي عَنْ أَنَسٍ فَقَالَ شُعْبَةُ هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ جَبْرٍ وَمِنْهُمْ مَنْ نَسَبَهُ إِلَى جَدِّهِ فَقَالَ شَرِيكٌ هُوَ عَبْدُ اللَّهِ بْنُ جَبْرٍ
وَقَالَ يَحْيَى بْنُ آدَمَ هُوَ بن جَبْرٍ وَأَمَّا سُفْيَانُ فَقَالَ جَبْرُ بْنُ عَبْدِ اللَّهِ وَالصَّحِيحُ الْمَحْفُوظُ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ جَبْرِ بْنِ عَتِيكٍ لِاتِّفَاقِ أَكْثَرِ الْحُفَّاظِ عَلَيْهِ وَاللَّهُ أَعْلَمُ (وَهُوَ) أَيْ مَا قاله أحمد في تقدير الصاع (بن أَبِي ذِئْبٍ) هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ بْنِ الْحَارِثِ بْنِ أَبِي ذِئْبٍ أَبُو الْحَارِثِ الْمَدَنِيُّ أَحَدُ الْأَئِمَّةِ عَنْ نَافِعٍ

(1/116)

وَالزُّهْرِيِّ وَشُرَحْبِيلَ وَعَنْهُ الثَّوْرِيُّ وَيَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَأَبُو نُعَيْمٍ وَجَمَاعَةٌ
قَالَ الْحَافِظُ هُوَ من أَحَدُ الْأَئِمَّةِ الْأَكَابِرِ الْعُلَمَاءِ الثِّقَاةِ لَكِنْ قَالَ بن الْمَدِينِيِّ كَانُوا يُوَهِّنُونَهُ فِي الزُّهْرِيِّ وَكَذَا وَثَّقَهُ أَحْمَدُ وَلَمْ يَرْضَهُ فِي الزُّهْرِيِّ وَرُمِيَ بِالْقَدَرِ وَلَمْ يَثْبُتْ عَنْهُ بَلْ نَفَى ذَلِكَ عَنْهُ مُصْعَبُ الزُّبَيْرِيُّ وَغَيْرُهُ وَكَانَ أَحْمَدُ يُعَظِّمُهُ جِدًّا حَتَّى قَدَّمَهُ فِي الْوَرَعِ عَلَى مَالِكٍ وَإِنَّمَا تَكَلَّمُوا فِي سَمَاعِهِ عَنِ الزُّهْرِيِّ لِأَنَّهُ كَانَ وَقَعَ بَيْنَهُ وَبَيْنَ الزُّهْرِيِّ شَيْءٌ فَحَلَفَ الزُّهْرِيُّ أَنْ لَا يُحَدِّثَهُ ثُمَّ نَدِمَ
وَقَالَ عَمْرُو بْنُ عَلِيٍّ الْفَلَّاسُ هُوَ أَحَبُّ إِلَيَّ فِي الزُّهْرِيِّ مِنْ كُلِّ شَامِيٍّ (وَهُوَ) أَيْ صَاعُ بن أَبِي ذِئْبٍ كَصَاعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَا يَسَعُ فِيهِ خَمْسَةَ أَرْطَالٍ وثلث مِنَ الْمَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَفْظُهُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ بِمَكُّوكٍ وَيَغْتَسِلُ بِخَمْسِ مَكَاكِيٍّ وَأَخْرَجَهُ مُسْلِمٌ وَلَفْظُهُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ بِخَمْسِ مَكَاكِيكَ وَيَتَوَضَّأُ بِمَكُّوكٍ وَفِي رواية مكاكي

5 - (بَابُ الْإِسْرَافِ فِي الْوُضُوءِ)
[96] الزِّيَادَةُ عَلَى الثَّلَاثِ فِي غَسْلِ أَعْضَاءِ الْوُضُوءِ أَوْ إِسْرَافٌ فِي الْمَاءِ لِلْوُضُوءِ عَلَى قَدْرِ الْحَاجَةِ
(الْقَصْرَ الْأَبْيَضَ) الْقَصْرُ هُوَ الدَّارُ الْكَبِيرَةُ الْمُشَيَّدَةُ لِأَنَّهُ يُقْصَرُ فِيهِ الْحُرُمُ
كَذَا فِي التَّوَسُّطِ (إِذَا دَخَلْتُهَا) أَيِ الْجَنَّةَ (قَالَ) عَبْدُ اللَّهِ لِابْنِهِ حِينَ سمع يَدْعُو بِهَذِهِ الْكَلِمَاتِ
قَالَ بَعْضُ الشُّرَّاحِ إِنَّمَا أَنْكَرَ عَبْدُ اللَّهِ عَلَى ابْنِهِ فِي هَذَا الدُّعَاءِ لِأَنَّ ابْنَهُ طَمِعَ مَا لَا يَبْلُغُهُ عَمَلًا حَيْثُ سَأَلَ مَنَازِلَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ وَفِي الْبَاب حَدِيث أُبَيِّ بْنِ كَعْبٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ لِلْوُضُوءِ شَيْطَانًا يُقَال لَهُ الْوَلَهَان فَاتَّقُوا وَسْوَاس الْمَاء رَوَاهُ التِّرْمِذِيُّ وَقَالَ غَرِيب لَيْسَ إِسْنَاده بِالْقَوِيِّ عِنْد أَهْل الْحَدِيث لَا نَعْلَم أَحَدًا أَسْنَدَهُ غير خارجة يعني بن مُصْعَبٍ قَالَ وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ غَيْر وَجْه عَنْ الْحَسَنِ قَوْله وَلَا يَصِحّ فِي هَذَا الْبَاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء وَخَارِجَةُ ضَعِيف لَيْسَ بِالْقَوِيِّ عند أصحابنا وضعفه بن الْمُبَارَكِ قَالَ وَفِي الْبَاب عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ
هَذَا آخِر كَلَامه
وَالَّذِي صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَسْمِيَة شَيْطَان الصَّلَاة الَّذِي يُوَسْوِس لِلْمُصَلِّي فِيهَا خَنْزَبٌ رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث عُمَارَةَ بْنِ أَبِي الْعَاصِ الثقفي

(1/117)

الْأَنْبِيَاءِ وَجَعَلَهُ مِنَ الِاعْتِدَاءِ فِي الدُّعَاءِ لِمَا فِيهَا مِنَ التَّجَاوُزِ عَنْ حَدِّ الْأَدَبِ وَقِيلَ لِأَنَّهُ سَأَلَ شَيْئًا مُعَيَّنًا وَاللَّهُ أَعْلَمُ (إِنَّهُ) الضَّمِيرُ لِلشَّأْنِ (يَعْتَدُونَ) يَتَجَاوَزُونَ عَنِ الْحَدِّ (فِي الطُّهُورِ) بِضَمِّ الطَّاءِ وَفَتْحِهَا فَالِاعْتِدَاءُ فِي الطُّهُورِ بِالزِّيَادَةِ عَلَى الثَّلَاثِ وَإِسْرَافِ الْمَاءِ وَبِالْمُبَالَغَةِ فِي الْغَسْلِ إِلَى حَدِّ الْوَسْوَاسِ أَجْمَعَ الْعُلَمَاءُ عَلَى النَّهْيِ عَنِ الْإِسْرَافِ فِي الْمَاءِ وَلَوْ فِي شاطئ البحر لما أخرجه أحمد وبن مَاجَهْ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِسَعْدٍ وهو يتوضأفقال مَا هَذَا السَّرَفُ يَا سَعْدُ قَالَ أَفِي الْوُضُوءِ سَرَفٌ قَالَ نَعَمْ وَإِنْ كُنْتَ عَلَى نهر جار انتهى وحديث بن مُغَفَّلٍ هَذَا يَتَنَاوَلُ الْغُسْلَ وَالْوُضُوءَ وَإِزَالَةَ النَّجَاسَةِ (وَالدُّعَاءِ) عَطْفٌ عَلَى الطُّهُورِ وَالْمُرَادُ بِالِاعْتِدَاءِ فِيهِ مُجَاوَزَةُ الْحَدِّ وَقِيلَ الدُّعَاءُ بِمَا لَا يَجُوزُ وَرَفْعُ الصَّوْتِ بِهِ وَالصِّيَاحُ وَقِيلَ سُؤَالُ مَنَازِلِ الأنبياء عليهم السلام
حكاها النَّوَوِيُّ فِي شَرْحِهِ
وَذَكَرَ الْغَزَالِيُّ فِي الْإِحْيَاءِ أَنَّ الْمُرَادَ بِهِ أَنْ يَتَكَلَّفَ السَّجْعَ فِي الدعاء
قال المنذري وأخرجه بن مَاجَهْ مُقْتَصِرًا مِنْهُ عَلَى الدُّعَاءِ

([97] بَاب فِي إِسْبَاغِ الْوُضُوءِ فِي إِتْمَامِهِ بِحَيثُ لَا يُتْرَكُ شيء من فرائضه وسننه)
(رَأَى قَوْمًا) وَتَمَامُ الْحَدِيثِ كَمَا أَخْرَجَهُ مُسْلِمٌ قَالَ رَجَعْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ حَتَّى إِذَا كُنَّا بِمَاءٍ بِالطَّرِيقِ تَعَجَّلَ قَوْمٌ عِنْدَ العصر فتوضأ وَهُمْ عِجَالٌ فَانْتَهَيْنَا إِلَيْهِمْ (وَأَعْقَابُهُمْ) جَمْعُ عَقِبٍ بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ وَبِفَتْحِ الْعَيْنِ وَكَسْرِهَا مَعَ سُكُونِ الْقَافِ مُؤَخَّرُ الْقَدَمِ إِلَى مَوْضِعِ الشِّرَاكِ (تَلُوحُ) تَظْهَرُ يُبُوسَتُهَا وَيُبْصِرُ النَّاظِرُ فِيهَا بَيَاضًا لَمْ يُصِبْهُ الْمَاءُ وَفِي رِوَايَةِ مُسْلِمٍ تَلُوحُ لَمْ يَمَسَّهَا الْمَاءُ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَيْلٌ) جَازَ الِابْتِدَاءُ بِالنَّكِرَةِ لِأَنَّهُ دُعَاءٌ وَاخْتُلِفَ فِي مَعْنَاهُ عَلَى أقوال أظهرها ما رواه بن حِبَّانَ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي سَعِيدٍ مَرْفُوعًا وَيْلٌ وَادٍ فِي جَهَنَّمَ قَالَهُ الْحَافِظُ (لِلْأَعْقَابِ) اللَّامُ لِلْعَهْدِ وَيَلْتَحِقُ بِهَا مَا يُشَارِكُهَا فِي ذَلِكَ مَعْنَاهُ وَيْلٌ لِأَصْحَابِ الْأَعْقَابِ الْمُقَصِّرِينَ فِي غَسْلِهَا وَقِيلَ إِنَّ الْعَقِبَ مَخْصُوصٌ بِالْعِقَابِ إِذَا قَصَّرَ فِي غَسْلِهِ (مِنَ النَّارِ) بَيَانٌ لِلْوَيْلِ (أَسْبِغُوا الْوُضُوءَ) أَيْ أَكْمِلُوهُ وَأَتِمُّوهُ وَلَا تَتْرُكُوا أَعْضَاءَ الْوُضُوءِ غَيْرَ مَغْسُولَةٍ وَالْمُرَادُ بِالْإِسْبَاغِ ها هنا إِكْمَالُ الْوُضُوءِ وَإِبْلَاغُ الْمَاءِ كُلَّ ظَاهِرِ أَعْضَائِهِ وهذا فرض

(1/118)

وَالْإِسْبَاغُ الَّذِي هُوَ التَّثْلِيثُ سُنَّةٌ وَالْإِسْبَاغُ الَّذِي هُوَ التَّسْيِيلُ شَرْطٌ وَالْإِسْبَاغُ الَّذِي هُوَ إِكْثَارُ الْمَاءِ مِنْ غَيْرِ إِسْرَافِ الْمَاءِ فَضِيلَةٌ وَبِكُلِّ هَذَا يُفَسَّرُ الْإِسْبَاغُ بِاخْتِلَافِ الْمَقَامَاتِ كَذَا فِي اللُّمَعَاتِ
وَقَالَ شَيْخُ شَيْخِنَا الْعَلَّامَةُ مُحَمَّدُ إِسْحَاقُ الْمُحَدِّثُ الدَّهْلَوِيُّ الْإِسْبَاغُ عَلَى ثَلَاثَةِ أَنْوَاعٍ فَرْضٌ وَهُوَ اسْتِيعَابُ الْمَحَلِّ مَرَّةً وَسُنَّةٌ وَهُوَ الْغَسْلُ ثَلَاثًا وَمُسْتَحَبٌّ وَهُوَ الْإِطَالَةُ مَعَ التَّثْلِيثِ
انْتَهَى
وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى عَدَمِ جَوَازِ مَسْحِ الرِّجْلَيْنِ مِنْ غَيْرِ الْخُفَّيْنِ
قَالَ النَّوَوِيُّ وَهَذِهِ مَسْأَلَةٌ اخْتَلَفَ النَّاسُ فِيهَا عَلَى مَذَاهِبَ فَذَهَبَ جَمْعٌ مِنَ الْفُقَهَاءِ مِنْ أَهْلِ الْفَتْوَى فِي الْأَعْصَارِ وَالْأَمْصَارِ إِلَى أَنَّ الْوَاجِبَ غَسْلُ الْقَدَمَيْنِ مَعَ الْكَعْبَيْنِ وَلَا يُجْزِئُ مَسْحُهُمَا وَلَا يَجِبُ الْمَسْحُ مَعَ الْغَسْلِ وَلَمْ يَثْبُتْ خِلَافُ هَذَا عَنْ أَحَدٍ يُعْتَدُّ بِهِ فِي الْإِجْمَاعِ انْتَهَى كَلَامُهُ
قَالَ فِي التَّوَسُّطِ وَفِيهِ نَظَرٌ فَقَدْ نقل بن التِّينِ التَّخْيِيرَ عَنْ بَعْضِ الشَّافِعِيِّينَ وَرَأَى عِكْرِمَةَ يَمْسَحُ عَلَيْهِمَا وَثَبَتَ عَنْ جَمَاعَةٍ يُعْتَدُّ بِهِمْ في الإجماع بأسانيد صحيحة كعلى وبن عَبَّاسٍ وَالْحَسَنِ وَالشَّعْبِيِّ وَآخَرِينَ
انْتَهَى
وَفِي فَتْحِ الْبَارِي فَقَدْ تَمَسَّكَ مَنِ اكْتَفَى بِالْمَسْحِ بِقَوْلِهِ تعالى وأرجلكم عطفا على وامسحوا برؤوسكم فَذَهَبَ إِلَى ظَاهِرِهَا جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فحكى عن بن عَبَّاسٍ فِي رِوَايَةٍ ضَعِيفَةٍ وَالثَّابِتُ عَنْهُ خِلَافُهُ وَعَنْ عِكْرِمَةَ وَالشَّعْبِيِّ وَقَتَادَةَ وَهُوَ قَوْلُ الشِّيعَةِ
وَعَنِ الْحَسَنِ الْبَصْرِيِّ الْوَاجِبُ الْغَسْلُ أَوِ الْمَسْحُ وَعَنْ بَعْضِ أَهْلِ الظَّاهِرِ يَجِبُ الْجَمْعُ بَيْنَهُمَا
انْتَهَى
قُلْتُ قَدْ تَوَاتَرَتِ الْأَخْبَارُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صِفَةِ وُضُوئِهِ أَنَّهُ غَسَلَ رِجْلَيْهِ وَهُوَ مُبَيِّنٌ لِأَمْرِ اللَّهِ تَعَالَى وَقَدْ قَالَ فِي حَدِيثِ عَمْرِو بن عنبسة الذي رواه بن خُزَيْمَةَ وَغَيْرُهُ مُطَوَّلًا فِي فَضْلِ الْوُضُوءِ ثُمَّ يَغْسِلُ قَدَمَيْهِ كَمَا أَمَرَهُ اللَّهُ تَعَالَى
وَلَمْ يَثْبُتْ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ خِلَافُ ذَلِكَ إلا عن علي وبن عَبَّاسٍ وَأَنَسٍ وَقَدْ ثَبَتَ عَنْهُمُ الرُّجُوعُ عَنْ ذلك قال الْحَافِظُ فِي الْفَتْحِ
وَقَالَ الْكِرْمَانِيُّ فِي شَرْحِ الْبُخَارِيِّ وَفِيهِ رَدٌّ لِلشِّيعَةِ الْمُتَمَسِّكِينَ بِظَاهِرِ قِرَاءَةِ وَأَرْجُلِكُمْ بِالْجَرِّ وَمَا رُوِيَ عَنْ عَلِيٍّ وَغَيْرِهِ فَقَدْ ثَبَتَ عَنْهُمُ الرُّجُوعُ
انْتَهَى
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى غَسْلِ الْقَدَمَيْنِ وَادَّعَى الطَّحَاوِيُّ وبن حَزْمٍ أَنَّ الْمَسْحَ مَنْسُوخٌ
وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه واتفق البخاري ومسلم على إخراجه من يُوسُفَ بْنِ مَاهَكَ عَنْ عَبْدِ اللَّهِ بْنِ عمر بنحوه

7 - (بَابُ الْوُضُوءِ بِآنِيَةِ الصُّفْرِ)
[98] بِضَمِّ الصَّادِ وَسُكُونِ الْفَاءِ وَيَجِيءُ بَيَانُهُ
(صَاحِبٌ لِي) وَفِي السَّنَدِ الْآتِي حَمَّادُ بْنُ سَلَمَةَ عَنْ رَجُلٍ وَلَعَلَّهُ هو شعبة قال الحافظ بن

(1/119)

حَجَرٍ حَمَّادُ بْنُ سَلَمَةَ عَنْ رَجُلٍ أَوْ عَنْ صَاحِبٍ لَهُ عَنْ هِشَامِ بْنِ عُرْوَةَ هُوَ شُعْبَةُ (عَنْ هِشَامِ بْنِ عُرْوَةَ) بْنِ الزُّبَيْرِ بْنِ الْعَوَامِّ ثِقَةٌ فَقِيهٌ رُبَّمَا دَلَّسَ (أَنَّ عَائِشَةَ) الْحَدِيثُ فِيهِ انْقِطَاعٌ لِأَنَّ هِشَامًا لَمْ يُدْرِكْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا (فِي تَوْرٍ) أَيْ مِنْ تَوْرٍ بِحَيْثُ نَأْخُذُ مِنْهُ الْمَاءَ لِلِاغْتِسَالِ أَوْ نَصُبُّ مِنْهُ الْمَاءَ عَلَى أَعْضَائِنَا وَالتَّوْرُ هِيَ بِفَتْحِ التَّاءِ وَسُكُونِ الْوَاوِ قال الحافظ بن حَجَرٍ فِي الْهَدْي السَّارِي هُوَ إِنَاءٌ مِنْ حِجَارَةٍ أَوْ غَيْرِهَا مِثْلُ الْقِدْرِ
وَقَالَ فِي فَتْحِ الْبَارِي هُوَ شَبَهُ الطَّسْتِ وَقِيلَ هُوَ الطَّسْتُ وَوَقَعَ فِي حَدِيثِ شَرِيكٍ عَنْ أَنَسٍ فِي الْمِعْرَاجِ فَأَتَى بِطَسْتٍ مِنْ ذَهَبٍ فِيهِ تَوْرٌ مِنْ ذَهَبٍ فَظَاهِرُهُ الْمُغَايَرَةُ بَيْنَهُمَا وَيَحْتَمِلُ التَّرَادُفَ وَكَأَنَّ الطَّسْتَ أَكْبَرُ مِنَ التَّوْرِ
انْتَهَى
وَقَالَ الطِّيبِيُّ هُوَ إِنَاءٌ صَغِيرٌ مِنْ صُفْرٍ أَوْ حِجَارَةٍ يُشْرَبُ مِنْهُ وَقَدْ يُتَوَضَّأُ مِنْهُ وَيُؤْكَلُ مِنْهُ الطَّعَامُ (مِنْ شَبَهٍ) بِفَتْحَتَيْنِ وَبِكَسْرٍ فَسَاكِنٌ ضَرْبٌ مِنَ النُّحَاسِ يُصْنَعُ فَيُصَفَّرُ وَيُشْبِهُ الذَّهَبَ بِلَوْنِهِ وَجَمْعُهُ أَشْبَاهٌ
كَذَا فِي التَّوَسُّطِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مِنْ طَرِيقَيْنِ إِحْدَاهُمَا مُنْقَطِعَةٌ وَفِيهَا مَجْهُولٌ وَالْأُخْرَى مُتَّصِلَةٌ وَفِيهَا مَجْهُولٌ
انْتَهَى

[99] (حَدَّثَهُمْ) أَيْ حَدَّثَ إِسْحَاقُ مُحَمَّدَ بْنَ الْعَلَاءِ فِي جَمَاعَةٍ آخَرِينَ (عَنْ رَجُلٍ) هُوَ شُعْبَةُ (بِنَحْوِهِ) أَيْ بِنَحْوِ الْحَدِيثِ الْمَذْكُورِ وَهَذَا الْإِسْنَادُ مُتَّصِلٌ وَالْوُضُوءُ فِي هَذَيْنِ الْحَدِيثَيْنِ وَإِنْ لَمْ يَكُنْ مَذْكُورًا لَكِنْ يُطَابِقَانِ التَّرْجَمَةَ مِنْ حَيْثُ إِنَّ الْغُسْلَ يَشْتَمِلُ عَلَى الْوُضُوءِ

[100] (مِنْ صُفْرٍ) هُوَ الَّذِي تُعْمَلُ مِنْهُ الْأَوَانِي ضَرْبٌ مِنَ النُّحَاسِ وَقِيلَ مَا اصْفَرَّ مِنْهُ
قَالَهُ فِي التَّوَسُّطِ
وَهَذِهِ الْأَحَادِيثُ فِيهَا دَلِيلٌ صَرِيحٌ عَلَى جَوَازِ التَوَضِّي مِنَ النُّحَاسِ الْأَصْفَرِ بِلَا كَرَاهَةٍ وَإِنْ أَشْبَهَ الذَّهَبَ بِلَوْنِهِ وَهَذَا هُوَ الصَّحِيحُ
قال المنذري وأخرجه بن مَاجَهْ وَقَالَ فَتَوَضَّأَ مِنْهُ
انْتَهَى

(1/120)

48 - (بَاب فِي التَّسْمِيَةِ عَلَى الْوُضُوءِ هَلْ هُوَ ضَرُورِيٌّ)
[101] أَمْ لَا
قَالَ السَّيِّدُ الْعَلَّامَةُ عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ الْأَهْدَلُ فِي شَرْحِ بُلُوغِ الْمَرَامِ نَاقِلًا عَنْ شَرْحِ الْعُبَابِ الْبَسْمَلَةُ عِبَارَةٌ عَنْ قَوْلِكَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِخِلَافِ التَّسْمِيَةِ فَإِنَّهَا عِبَارَةٌ عَنْ ذِكْرِ اللَّهِ بِأَيِّ لَفْظٍ كَانَ
انْتَهَى
(يَعْقُوبُ بْنُ سَلَمَةَ) اللَّيْثِيُّ الْمَدَنِيُّ قَالَ الذَّهَبِيُّ شَيْخٌ لَيْسَ بِعُمْدَةٍ
قَالَ الْبُخَارِيُّ لَا يُعْرَفُ لَهُ سَمَاعٌ مِنْ أَبِيهِ وَلَا لِأَبِيهِ مِنْ أَبِي هُرَيْرَةَ رَوَى عَنْهُ مُحَمَّدُ بْنُ مُوسَى الْفِطْرِيُّ وَأَبُو عَقِيلٍ يَحْيَى
انْتَهَى (لَا صَلَاةَ) قَالَ الْعُلَمَاءُ هَذِهِ الصِّيغَةُ حَقِيقَةٌ فِي نَفْيِ الشَّيْءِ وَتُطْلَقُ عَلَى نَفْيِ كماله والمراد ها هنا الْأَوَّلُ (لِمَنْ لَا وُضُوءَ لَهُ وَلَا وُضُوءَ) بِضَمِّ الْوَاوِ أَيْ لَا يَصِحُّ الْوُضُوءُ
قَالَ الْمُحَدِّثُ الْأَجَلُّ وَلِيُّ اللَّهُ الدَّهْلَوِيُّ فِي الْحُجَّةِ وَهُوَ نَصٌّ عَلَى أَنَّ التَّسْمِيَةَ رُكْنٌ أَوْ شَرْطٌ وَيَحْتَمِلُ أَنْ يَكُونَ الْمَعْنَى لَا يَكْمُلُ الْوُضُوءُ لَكِنْ لَا أَرْتَضِي بِمِثْلِ هَذَا التَّأْوِيلِ فَإِنَّهُ مِنَ التَّأْوِيلِ الْبَعِيدِ الَّذِي يَعُودُ بِالْمُخَالَفَةِ عَلَى اللَّفْظِ (لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ) أَيْ لَمْ يَقُلْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَلَىِ الْوُضُوءِ أَوْ بِسْمِ اللَّهِ وَالْحَمْدُ لِلَّهِ لِمَا أَخْرَجَ الطَّبَرَانِيُّ فِي الْأَوْسَطِ مِنْ طَرِيقِ عَلِيِّ بْنِ ثَابِتٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أَبَا هُرَيْرَةَ إِذَا تَوَضَّأْتَ فَقُلْ بِسْمِ اللَّهِ وَالْحَمْدُ لِلَّهِ فَإِنَّ حَفَظَتَكَ لَا تَزَالُ تَكْتُبُ لَكَ الْحَسَنَاتِ حَتَّى تُحْدِثَ مِنْ ذَلِكَ الْوُضُوءِ قَالَ تَفَرَّدَ بِهِ عَمْرُو بْنُ أَبِي سَلَمَةَ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ عَنْهُ
وَأَخْرَجَ الْإِمَامُ الْبَيْهَقِيُّ بِإِسْنَادِهِ إِلَى الشَّافِعِيِّ قَالَ أُحِبُّ لِلرَّجُلِ أَنْ يُسَمِّيَ اللَّهَ فِي ابْتِدَاءِ الْوُضُوءِ
قَالَ الْبَيْهَقِيُّ وَهَذَا لِمَا رَوَيْنَا عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِصَّةِ الْإِنَاءِ الَّذِي وَضَعَ يَدَهُ فِيهِ وَالْمَاءُ يَفُورُ من بين أصابعه توضؤوا بِسْمِ اللَّهِ
انْتَهَى
وَقَالَ الْعَلَّامَةُ الشَّيْخُ مُحَمَّدٌ طَاهِرٌ فِي تَكْمِلَةِ مَجْمَعِ الْبِحَارِ وَيَكْفِي بِسْمِ اللَّهِ وَالْأَكْمَلُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فَإِنْ تَرَكَ أَوَّلًا قَالَ فِي أَثْنَائِهِ بِسْمِ اللَّهِ أولا وآخرا
انتهى
وَالْحَدِيثُ ظَاهِرُهُ نَفْيُ الصِّحَّةِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ فِي رِوَايَةٍ أَنَّ التَّسْمِيَةَ شَرْطٌ لِصِحَّةِ الْوُضُوءِ وَهُوَ قَوْلُ أَهْلِ الظَّاهِرِ
قَالَ الشَّعْرَانِيُّ فِي الْمِيزَانِ قَالَ الْأَئِمَّةُ الثَّلَاثَةُ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ إِنَّ التَّسْمِيَةَ فِي الْوُضُوءِ مُسْتَحَبَّةٌ مَعَ قَوْلِ دَاوُدَ وَأَحْمَدَ إِنَّهَا وَاجِبَةٌ لَا يَصِحُّ الْوُضُوءُ إِلَّا بِهَا سَوَاءٌ فِي ذَلِكَ الْعَمْدُ وَالسَّهْوُ

(1/121)

وَمَعَ قَوْلِ إِسْحَاقَ إِنْ نَسِيَهَا أَجْزَأَتْهُ طَهَارَتُهُ وإلا فلا
انتهى
قال المنذري وأخرجه بن مَاجَهْ وَلَيْسَ فِيهِ تَفْسِيرُ رَبِيعَةَ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ سَعِيدِ بْنِ زَيْدٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي هَذَا الْبَابِ أَحَادِيثُ لَيْسَتْ أَسَانِيدُهَا مُسْتَقِيمَةً
وَحَكَى الْأَثْرَمُ عَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لَيْسَ فِي هَذَا الْبَابِ حَدِيثٌ يَثْبُتُ وَقَالَ أَرْجُو أَنْ يُجْزِئَهُ الْوُضُوءُ لِأَنَّهُ لَيْسَ فِي هَذَا حَدِيثٌ أَحْكُمُ بِهِ
وَقَالَ أَيْضًا لَا أَعْلَمُ فِي هَذَا الْبَابِ حَدِيثًا لَهُ إِسْنَادٌ جَيِّدٌ
وَقَدْ أَخْرَجَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ هَذَا الْحَدِيثَ الَّذِي خَرَّجَهُ أَبُو دَاوُدَ وَرَوَاهُ عَنِ الشَّيْخِ الَّذِي رواه عنه أبو داود بسنده وَهُوَ أَمْثَلُ الْأَحَادِيثِ الْوَارِدَةِ إِسْنَادًا وَتَأْوِيلُ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ لَهُ ظَاهِرٌ فِي قَبُولِهِ غَيْرَ أَنَّ الْبُخَارِيَّ قَالَ فِي تَارِيخِهِ لَا يُعْرَفُ لِسَلَمَةَ سَمَاعٌ مِنْ أَبِي هُرَيْرَةَ وَلَا لِيَعْقُوبَ مِنْ أَبِيهِ
انْتَهَى

[102] (وَذَكَرَ رَبِيعَةُ) أَيْ فِي جُمْلَةِ مَا ذَكَرَهُ مِنَ الْكَلَامِ أَيْ ذَكَرَ أَشْيَاءَ وَذَكَرَ تَفْسِيرَ هَذَا الْحَدِيثِ (لَا وُضُوءَ لِمَنْ لَا يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ) بَدَلٌ مِنْ قَوْلِهِ حَدِيثُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنَّهُ) الرَّجُلُ وَهَذِهِ الْجُمْلَةُ بِتَمَامِهَا خَبَرُ أَنَّ فِي قَوْلِهِ أَنَّ تَفْسِيرَ
إِلَخْ (يَتَوَضَّأُ) لِلصَّلَاةِ أَوْ لِغَيْرِهَا (وَلَا يَنْوِي) الرَّجُلُ الْمُتَوَضِّئُ وَالْمُغْتَسِلُ (وَلَا) يَنْوِي (غُسْلًا لِلْجَنَابَةِ) فَهُمَا غَيْرُ قَاصِدَيْنِ لِلطَّهَارَةِ فَلَا وُضُوءَ وَلَا غُسْلَ لَهُمَا مِنْ أَجْلِ أَنَّهُمَا لَمْ يَقْصِدَا بِهِمَا الطَّهَارَةَ وَإِنْ غَسَلَا ظَاهِرَ أَعْضَائِهِمَا فَالنِّيَّةُ شَرْطٌ لِلْوُضُوءِ وَالْغُسْلِ
قَالَ الْحَافِظُ الْإِمَامُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَرَوَيْنَا عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ حَمَلَهُ عَلَى النِّيَّةِ فِي الْوُضُوءِ
قُلْتُ كَلَامُ رَبِيعَةَ وَإِنْ كَانَ صَحِيحًا فِي الْوَاقِعِ وَهُوَ عَدَمُ صِحَّةِ الطَّهَارَةِ بِغَيْرِ نِيَّةِ رَفْعِ الْحَدَثِ لَكِنْ حَمْلُهُ الْحَدِيثَ عَلَى هَذَا الْمَعْنَى مَحَلُّ تَرَدُّدٍ بَلْ هُوَ خِلَافُ الظَّاهِرِ
وَفِي الْبَابِ أَحَادِيثُ أُخَرُ ضِعَافٌ ذَكَرَهَا الْحَافِظُ فِي التَّلْخِيصِ ثُمَّ قَالَ وَالظَّاهِرُ أَنَّ مَجْمُوعَ الْأَحَادِيثِ يَحْدُثُ مِنْهَا قُوَّةٌ تَدُلُّ عَلَى أَنَّ لَهُ أَصْلًا
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ثَبَتَ لَنَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ
إنتهى
قال بن كثير فِي الْإِرْشَادِ وَقَدْ رُوِيَ مِنْ طُرُقٍ أُخَرَ يَشُدُّ بَعْضُهَا بَعْضًا فَهُوَ حَدِيثٌ حَسَنٌ أَوْ صحيح
وقال بن الصَّلَاحِ يَثْبُتُ لِمَجْمُوعِهَا مَا يَثْبُتُ بِالْحَدِيثِ الْحَسَنِ

(1/122)

49 - (باب في الرجل)
[103] إلخ (مِنَ اللَّيْلِ) إِنَّمَا خُصَّ نَوْمُ اللَّيْلِ بِالذِّكْرِ لِلْغَلَبَةِ لِأَنَّ التَّعْلِيلَ الْمَذْكُورَ فِي الْحَدِيثِ يَقْتَضِي إِلْحَاقَ نَوْمِ النَّهَارِ بِنَوْمِ اللَّيْلِ (يَدَهُ) بِالْإِفْرَادِ
قال الحافظ والمراد باليد ها هنا الْكَفُّ دُونَ مَا زَادَ عَلَيْهَا وَقَوْلُهُ فَلَا يَغْمِسْ هُوَ أَبْيَنُ فِي الْمُرَادِ مِنْ رِوَايَةِ الْإِدْخَالِ لِأَنَّ مُطْلَقَ الْإِدْخَالِ لَا يَتَرَتَّبُ عَلَيْهِ كَرَاهَةٌ كَمَنْ أَدْخَلَ يَدَهُ فِي إِنَاءٍ وَاسِعٍ فَاغْتَرَفَ مِنْهُ بِإِنَاءٍ صَغِيرٍ مِنْ غَيْرِ أَنْ تُلَامِسَ يَدُهُ الْمَاءَ (ثَلَاثَ مَرَّاتٍ) هَكَذَا ذَكَرَ لَفْظَ ثَلَاثِ مَرَّاتٍ جَابِرٌ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَأَبُو سَلَمَةَ وَعَبْدُ اللَّهِ بْنُ شَقِيقٍ كُلُّهُمْ عَنْ أَبِي هُرَيْرَةَ كَمَا أَخْرَجَهُ مُسْلِمٌ
وَأَمَأَ الْأَعْرَجُ وَمُحَمَّدُ بْنُ سِيرِينَ وَعَبْدُ الرَّحْمَنِ وَهَمَّامُ بْنُ مُنَبِّهٍ وَثَابِتٌ فَرَوَوْهُ عَنْ أَبِي هُرَيْرَةَ بِدُونِ ذِكْرِ الثَّلَاثِ لَكِنَّ زِيَادَةُ الثِّقَةِ مَقْبُولَةٌ فَتَعَيَّنَ الْعَمَلُ بِهَا وَفِيهِ النَّهْيُ عَنْ غَمْسِ الْيَدِ فِي الْإِنَاءِ قَبْلَ غَسْلِهَا وَهَذَا مُجْمَعٌ عَلَيْهِ لَكِنَّ أَكْثَرَ الْعُلَمَاءِ عَلَى أَنَّهُ نَهْيُ تَنْزِيهٍ لَا تَحْرِيمٍ فَلَوْ خَالَفَ وَغَمَسَ الْيَدَ لَمْ يَفْسُدِ الْمَاءُ
وَرُوِيَ عَنِ الْحَسَنِ الْبَصْرِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَمُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ أَنَّهُ لَا يُنَجَّسْ إِنْ كَانَ قَامَ مِنْ نَوْمِ اللَّيْلِ وَاسْتَدَلَّ لَهُمْ بِمَا وَرَدَ مِنَ الْأَمْرِ بِإِرَاقَتِهِ بِلَفْظِ فَإِنْ غَمَسَ يَدَهُ فِي الْإِنَاءِ قَبْلَ أَنْ يَغْسِلَهَا فَلْيُرِقْ ذَلِكَ الْمَاءَ لكنه حديث ضعيف أخرجه بن عَدِيٍّ وَقَالَ هَذِهِ زِيَادَةٌ مُنْكَرَةٌ لَا تُحْفَظُ
(فإنه) أي الغامس (باتت يده) زاد بن خُزَيْمَةَ وَالدَّارَقُطْنِيُّ مِنْهُ أَيْ مِنْ جَسَدِهِ أَيْ لَا يَدْرِي تَعْيِينَ الْمَوْضِعِ الَّذِي بَاتَتْ فِيهِ أَيْ هَلْ لَاقَتْ مَكَانًا طَاهِرًا مِنْهُ أَوْ نَجِسًا أَوْ بَثْرَةً أَوْ جُرْحًا أَوْ أَثَرَ الِاسْتِنْجَاءِ بِالْأَحْجَارِ بَعْدَ ابْتِلَالِ مَوْضِعِ الِاسْتِنْجَاءِ بِالْمَاءِ أَوْ بِنَحْوِ عَرَقٍ
قَالَ الْحَافِظُ وَمُقْتَضَاهُ إِلْحَاقُ مَنْ شَكَّ فِي ذَلِكَ وَلَوْ كَانَ مُسْتَيْقِظًا وَمَفْهُومُهُ أَنَّ مَنْ دَرَى أَيْنَ بَاتَتْ يَدُهُ كَمَنْ لَفَّ عَلَيْهَا خِرْقَةً مَثَلًا فَاسْتَيْقَظَ وَهِيَ عَلَى حَالِهَا أَنْ لَا كَرَاهَةَ وَإِنْ كَانَ غَسْلُهَا مُسْتَحَبًّا عَلَى الْمُخْتَارِ كَمَا فِي الْمُسْتَيْقِظِ
وَمَنْ قَالَ بِأَنَّ الْأَمْرَ فِي ذَلِكَ لِلتَّعَبُّدِ كَمَالِكٍ لَا يُفَرِّقُ بَيْنَ شَاكٍّ وَمُتَيَقِّنٍ
قَالَ النَّوَوِيُّ قَالَ الشَّافِعِيُّ وَغَيْرُهُ مِنَ الْعُلَمَاءِ رَحِمَهُمُ اللَّهُ تَعَالَى فِي مَعْنَى قَوْلِهِ أَيْنَ بَاتَتْ يَدُهُ إِنَّ أَهْلَ

(1/123)

الْحِجَازِ كَانُوا يَسْتَنْجُونَ بِالْأَحْجَارِ وَبِلَادُهُمْ حَارَّةٌ فَإِذَا نَامَ أَحَدُهُمْ عَرِقَ فَلَا يَأْمَنُ النَّائِمُ أَنْ تَطُوفَ يَدُهُ عَلَى ذَلِكَ الْمَوْضِعِ النَّجِسِ أَوْ عَلَى بَثْرَةٍ أَوْ قَذِرٍ أَوْ غَيْرِ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[105] (أَوْ أَيْنَ كَانَتْ) قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ يَحْتَمِلُ أَنَّهُ شَكٌّ مِنْ بَعْضِ رُوَاتِهِ وَهُوَ الْأَقْرَبُ وَيَحْتَمِلُ أَنَّهُ تَرْدِيدٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَدِيثُ فِيهِ مَسَائِلُ كَثِيرَةٌ مِنْهَا أَنَّ الْمَاءَ الْقَلِيلَ إِذَا وَرَدَتْ عَلَيْهِ نَجَاسَةٌ نَجَّسَتْهُ وَإِنْ قَلَّتْ وَلَمْ تُغَيِّرْهُ فَإِنَّهَا تُنَجِّسُهُ لِأَنَّ الَّذِي تَعَلَّقَ بِالْيَدِ وَلَا يُرَى قَلِيلٌ جِدًّا وَكَانَتْ عَادَتُهُمُ اسْتِعْمَالَ الْأَوَانِي الصَّغِيرَةِ الَّتِي تَقْصُرُ عَنْ قُلَّتَيْنِ بَلْ لَا تُقَارِبُهَا
وَرَدَّ بَعْضُ مَنْ لَا خِبْرَةَ لَهُ فِي صِنَاعَةِ الْحَدِيثِ حَدِيثَ قُلَّتَيْنِ بِحَدِيثِ الْبَابِ وَهَذَا جَهْلٌ مِنْهُ
وأجاب عن إِمَامُ عَصْرِهِ وَأُسْتَاذُ دَهْرِهِ الْعَلَّامَةُ الْمُحَدِّثُ الْفَقِيهُ الْمُفَسِّرُ شَيْخُنَا وَمُعَلِّمُنَا السَّيِّدُ مُحَمَّدُ نَذِير حُسَيْن الدَّهْلَوِيُّ فِي بَعْضِ مُؤَلَّفَاتِهِ بِجَوَابٍ كَافٍ شُفِيَتْ بِهِ صُدُورُ النَّاسِ وَبُهِتَ الْمُعْتَرِضُ
وَمِنْهَا الْفَرْقُ بَيْنَ وُرُودِ الْمَاءِ عَلَى النَّجَاسَةِ وَوُرُودِهَا عَلَيْهِ وَأَنَّهَا إِذْ وَرَدَتْ عَلَيْهِ نَجَّسَتْهُ وَإِذَا وَرَدَ عَلَيْهَا أَزَالَهَا وَمِنْهَا أَنَّ الْغَسْلَ سَبْعًا لَيْسَ عَامًّا فِي جَمِيعِ النَّجَاسَاتِ وَإِنَّمَا وَرَدَ الشَّرْعُ بِهِ فِي وُلُوغِ الْكَلْبِ خَاصَّةً وَمِنْهَا اسْتِحْبَابُ غَسْلِ النَّجَاسَةِ ثَلَاثًا لِأَنَّهُ إِذَا أُمِرَ بِهِ فِي الْمُتَوَهَّمَةِ فَفِي الْمُحَقَّقَةِ أَوْلَى وَمِنْهَا اسْتِحْبَابُ الْأَخْذِ بِالِاحْتِيَاطِ فِي الْعِبَادَاتِ وَغَيْرِهَا مَا لَمْ يَخْرُجْ عَنْ حَدِّ الِاحْتِيَاطِ إِلَى حَدِّ الْوَسْوَسَةِ
قاله النووي

[106] 50 باب صفة
إلخ (تَوَضَّأَ) هَذِهِ الْجُمْلَةُ مُجْمَلَةٌ عُطِفَتْ عَلَيْهَا بِجُمْلَةٍ مُفَسِّرَةٍ لَهَا وَهِيَ قَوْلُهُ (فَأَفْرَغَ) أَيْ فَصَبَّ الْمَاءَ وَالْفَاءُ فِيهِ لِلْعَطْفِ أَيْ عَطْفُ الْمُفَصَّلِ عَلَى الْمُجْمَلِ (يَدَيْهِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَلَى كَفَّيْهِ (ثَلَاثًا) أَيْ إِفْرَاغًا ثَلَاثَ مِرَارٍ (ثُمَّ مَضْمَضَ) وَفِي بَعْضِ النُّسَخِ تَمَضْمَضَ أَيْ بِأَنْ أَدَارَ الْمَاءَ فِي فِيهِ

(1/124)

وَلَيْسَ فِي هَذِهِ الرِّوَايَةِ ذِكْرُ عَدَدِ الْمَضْمَضَةِ وَيَجِيءُ فِي رِوَايَةِ أَبِي مُلَيْكَةَ ذِكْرُ الْعَدَدِ
قَالَ الْحَافِظُ أَصْلُ الْمَضْمَضَةِ فِي اللُّغَةِ التَّحْرِيكُ ثُمَّ اشْتُهِرَ اسْتِعْمَالُهُ فِي وَضْعِ الْمَاءِ فِي الْفَمِ وَتَحْرِيكِهِ وَأَمَّا مَعْنَاهُ فِي الْوُضُوءِ الشَّرْعِيِّ فَأَكْمَلُهُ أَنْ يَضَعَ الْمَاءَ فِي الْفَمِ ثُمَّ يُدِيرَهُ ثُمَّ يَمُجَّهُ
انْتَهَى
(وَاسْتَنْثَرَ) قَالَ النَّوَوِيُّ الِاسْتِنْثَارُ هُوَ إِخْرَاجُ الْمَاءِ مِنَ الْأَنْفِ بَعْدَ الاستنشاق
وقال بن العربي وبن قُتَيْبَةَ الِاسْتِنْثَارُ هُوَ الِاسْتِنْشَاقُ وَالصَّوَابُ الْأَوَّلُ وَيَدُلُّ عَلَيْهِ الرِّوَايَةُ الْأُخْرَى اسْتَنْشَقَ وَاسْتَنْثَرَ فَجَمَعَ بَيْنَهُمَا
قَالَ أَهْلُ اللُّغَةِ هُوَ مَأْخُوذٌ مِنَ النَّثْرَةِ وَهِيَ طَرَفُ الْأَنْفِ وَقَالَ الْخَطَّابِيُّ وَغَيْرُهُ هِيَ الْأَنْفُ وَالْمَشْهُورُ الْأَوَّلُ
قَالَ الْأَزْهَرِيُّ رَوَى سَلَمَةُ عَنِ الْفَرَّاءِ أَنَّهُ يُقَالُ نَثَرَ الرَّجُلُ وَاسْتَنْثَرَ إِذَا حَرَّكَ النَّثْرَةَ فِي الطَّهَارَةِ
انْتَهَى
وَفِي الرِّوَايَةِ الْآتِيَةِ وَاسْتَنْثَرَ ثَلَاثًا (وَغَسَلَ وَجْهَهُ ثَلَاثًا) وَفِي رِوَايَةِ الشَّيْخَيْنِ ثُمَّ غَسَلَ وَجْهَهُ وَهَذَا يَدُلُّ عَلَى تَأْخِيرِ غَسْلِ الْوَجْهِ عَنِ الْمَضْمَضَةِ وَالِاسْتِنْثَارِ وَحَدُّ الْوَجْهِ مِنْ قُصَاصِ الشَّعْرِ إِلَى أَسْفَلِ الذَّقَنِ طُولًا وَمِنْ شَحْمَةِ الْأُذُنِ عَرْضًا (الْيُمْنَى إِلَى) مَعَ (الْمَرْفِقِ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْفَاءِ وَبِالْعَكْسِ لُغَتَانِ مَشْهُورَتَانِ (مِثْلَ ذَلِكَ) أَيْ ثَلَاثًا إِلَى الْمِرْفَقِ (ثُمَّ مَسَحَ رَأْسَهُ) لَمْ يَذْكُرْ عَدَدَ الْمَسْحِ كَغَيْرِهِ فَاقْتَضَى الِاقْتِصَارَ عَلَى مَرَّةٍ وَاحِدَةٍ وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ
قَالَ الْحَافِظُ وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ وَقَالَ الشَّافِعِيُّ يُسْتَحَبُّ التَّثْلِيثُ فِي الْمَسْحِ كَمَا فِي الْغَسْلِ وَسَيَجِيءُ بَيَانُهُ فِي الْحَدِيثِ الْآتِي (ثَلَاثًا) أَيْ ثَلَاثَ مِرَارٍ إِلَى الْكَعْبَيْنِ كَمَا فِي رِوَايَةِ الشَّيْخَيْنِ (مِثْلَ ذَلِكَ) أَيْ غَسْلَهَا ثَلَاثَ مِرَارٍ مَعَ الْكَعْبَيْنِ وَفِي رِوَايَةِ الشَّيْخَيْنِ ثُمَّ غَسَلَ رِجْلَيْهِ ثَلَاثَ مِرَارٍ إِلَى الْكَعْبَيْنِ وَاللَّفْظُ لِلْبُخَارِيِّ
وَاعْلَمْ أَنَّهُ أَجْمَعَ الْعُلَمَاءُ عَلَى وُجُوبِ غَسْلِ الْوَجْهِ وَالْيَدَيْنِ وَالرِّجْلَيْنِ وَاسْتِيعَابِ جَمِيعِهِمَا بِالْغَسْلِ وَانْفَرَدَتِ الرَّافِضَةُ عَنِ الْعُلَمَاءِ فَقَالُوا الْوَاجِبُ فِي الرِّجْلَيْنِ الْمَسْحُ وَهَذَا خَطَأٌ مِنْهُمْ فَقَدْ تَظَاهَرَتِ النُّصُوصُ بِإِيجَابِ غَسْلِهِمَا وَكَذَلِكَ اتَّفَقَ كُلُّ من نقل وضوء رسول الله عَلَى أَنَّهُ غَسَلَهُمَا وَأَجْمَعُوا عَلَى وُجُوبِ مَسْحِ الرَّأْسِ وَاخْتَلَفُوا فِي قَدْرِ الْوَاجِبِ فِيهِ فَذَهَبَ الشَّافِعِيُّ فِي جَمَاعَةٍ إِلَى أَنَّ الْوَاجِبَ مَا يُطْلَقُ عَلَيْهِ الِاسْمُ وَلَوْ شَعْرَةً وَاحِدَةً
وَذَهَبَ مَالِكٌ وَأَحْمَدُ وَجَمَاعَةٌ إِلَى وُجُوبِ اسْتِيعَابِهِ
وَقَالَ أَبُو حَنِيفَةَ فِي رِوَايَةٍ الْوَاجِبُ رُبْعُهُ
قُلْتُ مَا ذَهَبَ إِلَيْهِ الْإِمَامُ الشَّافِعِيُّ هُوَ مَذْهَبٌ ضَعِيفٌ وَالْحَقُّ مَا ذَهَبَ إِلَيْهِ مَالِكٌ وَأَحْمَدُ وَاخْتَلَفُوا فِي وُجُوبِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فَقَالَ الْحَسَنُ وَالزُّهْرِيُّ وَالْحَكَمُ وَقَتَادَةُ وَرَبِيعَةُ وَيَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَالْأَوْزَاعِيُّ وَاللَّيْثُ بْنُ سَعْدٍ وَمَالِكٌ وَالشَّافِعِيُّ إنهما سنتان في الوضوء والغسل
وقال بن أَبِي لَيْلَى وَحَمَّادٌ وَإِسْحَاقُ بْنُ

(1/125)

رَاهْوَيْهِ وَأَحْمَدُ بْنُ حَنْبَلٍ إِنَّهُمَا وَاجِبَتَانِ فِي الْوُضُوءِ وَالْغُسْلَ لَا يَصِحَّانِ إِلَّا بِهِمَا
قُلْتُ هَذَا هُوَ الْحَقُّ وَتَجِيءُ دَلَائِلُهُ فِي بَابِ الِاسْتِنْثَارِ إِنْ شَاءَ اللَّهُ تَعَالَى وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ إِنَّهُمَا وَاجِبَتَانِ فِي الْغُسْلِ دُونَ الْوُضُوءِ وَقَالَ أَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وداود والظاهري وَأَبُو بَكْرِ بْنُ الْمُنْذِرِ إِنَّ الِاسْتِنْشَاقَ وَاجِبٌ فِيهِمَا وَالْمَضْمَضَةُ سُنَّةٌ فِيهِمَا
حَكَاهُ النَّوَوِيُّ
وَاتَّفَقَ الْجُمْهُورُ عَلَى أَنَّهُ يَكْفِي فِي غَسْلِ الْأَعْضَاءِ فِي الْوُضُوءِ وَالْغُسْلِ جَرَيَانُ الْمَاءِ عَلَى الْأَعْضَاءِ وَلَا يُشْتَرَطُ الدَّلْكُ وَانْفَرَدَ مَالِكٌ وَالْمُزَنِيُّ بِاشْتِرَاطِهِ وَاتَّفَقَ الْجَمَاهِيرُ عَلَى وُجُوبِ غَسْلِ الْكَعْبَيْنِ وَالْمِرْفَقَيْنِ وَانْفَرَدَ زُفَرُ وَدَاوُدُ الظَّاهِرِيُّ بِقَوْلِهِمَا لَا يَجِبُ
وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْكَعْبَيْنِ الْعَظْمَانِ النَّاتِئَانِ بَيْنَ السَّاقِ وَالْقَدَمِ وَفِي كُلِّ رِجْلٍ كَعْبَانِ وَشَذَّتْ الرَّافِضَةُ فَقَالَتْ فِي كُلِّ رِجْلٍ كَعْبٌ وَهُوَ الْعَظْمُ الَّذِي فِي ظَهْرِ الْقَدَمِ
وَحُجَّةُ الْعُلَمَاءِ فِي ذَلِكَ نَقْلُ أَهْلِ اللُّغَةِ وَقَوْلُهُ غَسَلَ رِجْلَيْهِ ثَلَاثَ مِرَارٍ إِلَى الْكَعْبَيْنِ فَأَثْبَتَ فِي كُلِّ رِجْلٍ كَعْبَيْنِ قَالَهُ النَّوَوِيُّ (ثُمَّ قَالَ) عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ (ثُمَّ قَالَ) رسول الله (وُضُوئِي هَذَا) أَيْ عَلَى وَجْهِ الِاسْتِيعَابِ وَالْكَمَالِ بِأَنْ لَمْ يَقْصُرْ عَمَّا تَوَضَّأْتُ بِهِ (ثُمَّ صَلَّى رَكْعَتَيْنِ) فِيهِ اسْتِحْبَابُ صَلَاةِ رَكْعَتَيْنِ عَقِبَ الْوُضُوءِ (لَا يُحَدِّثُ) مِنَ التَّحْدِيثِ (فِيهِمَا) فِي الرَّكْعَتَيْنِ (نَفْسَهُ) مَفْعُولُ لَا يُحَدِّثُ
قَالَ النَّوَوِيُّ وَالْمُرَادُ بِهِ لَا يُحَدِّثُ بِشَيْءٍ مِنْ أُمُورِ الدُّنْيَا وَمَا لَا يَتَعَلَّقُ بِالصَّلَاةِ وَلَوْ عَرَضَ (لَهُ) حَدِيثٌ فَأَعْرَضَ عَنْهُ لِمُجَرَّدِ عُرُوضِهِ عُفِيَ عَنْ ذَلِكَ وَحَصَلَتْ لَهُ هَذِهِ الْفَضِيلَةُ إِنْ شَاءَ اللَّهُ تَعَالَى لِأَنَّ هَذَا لَيْسَ مِنْ فِعْلِهِ وَقَدْ عُفِيَ لِهَذِهِ الْأُمَّةِ عَنِ الْخَوَاطِرِ الَّتِي تَعْرِضُ وَلَا تَسْتَقِرُّ
وَقَالَ الْحَافِظُ الْمُرَادُ بِهِ مَا تَسْتَرْسِلُ النَّفْسُ مَعَهُ وَيُمْكِنُ الْمَرْءَ قَطْعُهُ لِأَنَّ قَوْلَهُ يُحَدِّثُ يَقْتَضِي تَكَسُّبًا مِنْهُ فَأَمَّا مَا يَهْجُمُ مِنَ الْخَطَرَاتِ وَالْوَسَاوِسِ وَيَتَعَذَّرُ دَفْعُهُ فَذَلِكَ مَعْفُوٌّ عَنْهُ (مِنْ ذَنْبِهِ) مِنَ الصَّغَائِرِ دُونَ الْكَبَائِرِ كَمَا فِي مُسْلِمٍ مِنَ التَّصْرِيحِ بِقَوْلِهِ كَفَّارَةً لِمَا قَبْلَهَا مِنَ الذُّنُوبِ مَا لَمْ يُؤْتِ كَبِيرَةً
فَالْمُطْلَقُ يُحْمَلُ عَلَى الْمُقَيَّدِ قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي ظَاهِرُهُ يَعُمُّ الْكَبَائِرَ وَالصَّغَائِرَ لَكِنْ خَصُّوهُ بِالصَّغَائِرِ لِوُرُودِهِ مُقَيَّدًا بِاسْتِثْنَاءِ الْكَبَائِرِ فِي غَيْرِ هَذِهِ الرِّوَايَةِ وَهُوَ فِي حَقِّ مَنْ لَهُ كَبَائِرُ وَصَغَائِرُ فَمَنْ لَيْسَ لَهُ إِلَّا الصَّغَائِرُ كَفَّرَتْ عَنْهُ وَمَنْ لَيْسَ لَهُ إِلَّا الْكَبَائِرُ خُفِّفَ عَنْهُ مِنْهَا بِقَدْرِ مَا لِصَاحِبِ الصَّغَائِرِ وَمَنْ لَيْسَ لَهُ صَغَائِرُ وَلَا كَبَائِرُ يُزَادُ فِي حَسَنَاتِهِ بِنَظِيرِ ذَلِكَ
وَالْحَدِيثُ فِيهِ مَسَائِلُ التَّعْلِيمُ بِالْفِعْلِ لِكَوْنِهِ أَبْلَغَ وَأَضْبَطَ لِلْمُتَعَلِّمِ وَالتَّرْتِيبُ فِي أَعْضَاءِ الْوُضُوءِ لِلْإِتْيَانِ فِي جَمِيعِهَا بِثُمَّ وَالتَّرْغِيبُ فِي الْإِخْلَاصِ وَتَحْذِيرُ مَنْ لَهَا فِي صَلَاتِهِ بِالتَّفَكُّرِ فِي أُمُورِ الدُّنْيَا مِنْ عَدَمِ الْقَبُولِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(1/126)

[107] (فَذَكَرَ) أَيْ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ عَنْ حُمْرَانَ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ عَطَاءِ بْنِ يَزِيدَ (وَلَمْ يَذْكُرْ) أَبُو سَلَمَةَ فِي حَدِيثِهِ هَذَا (الْمَضْمَضَةَ وَالِاسْتِنْثَارَ) كَمَا ذَكَرَهَا عَطَاءٌ عَنْ حُمْرَانَ وَفِي بَعْضِ النُّسَخِ الِاسْتِنْشَاقُ بَدَلَ الِاسْتِنْثَارِ (وَقَالَ) أَبُو سَلَمَةَ (فِيهِ) أَيْ فِي حديثه (ثم قال) عثمان (وقال) النبي (مَنْ تَوَضَّأَ دُونَ هَذَا) بِأَنْ غَسَلَ بَعْضَ أَعْضَائِهِ مَرَّةً أَوْ مَرَّتَيْنِ وَبَعْضَهُ ثَلَاثًا (كَفَاهُ) الِاقْتِصَارُ عَلَى وَاحِدَةٍ وَاحِدَةٍ وَاثْنَتَيْنِ اثْنَتَيْنِ (وَلَمْ يَذْكُرْ) أَبُو سَلَمَةَ (أَمْرَ الصَّلَاةِ) أَيْ ذَكَرَ الرَّكْعَتَيْنِ بَعْدَ الْوُضُوءِ وَالْبِشَارَةَ لَهُ بِالْغُفْرَانِ كَمَا ذَكَرَ عَطَاءٌ فِي حَدِيثِهِ عَنْ حُمْرَانَ
وَالْحَدِيثُ فِيهِ تَكْرَارُ مَسْحِ الرَّأْسِ وَبِهِ قَالَ عَطَاءٌ وَالشَّافِعِيُّ وَيَجِيءُ بَعْضُ بَيَانِهِ

[108] (الْإِسْكَنْدَرَانِيُّ) بِالْكَسْرِ وَسُكُونِ السِّينِ وَالنُّونِ وَفَتْحِ الْكَافِ وَالدَّالِ الْمُهْمَلَةِ وَالرَّاءِ مَنْسُوبٌ إِلَى الْإِسْكَنْدَرِيَّةِ بَلَدٌ عَلَى طَرَفِ بَحْرِ المغرب من آخر حد ديار مصر (بن أَبِي مُلَيْكَةَ) بِضَمِّ الْمِيمِ وَفَتْحِ اللَّامِ هُوَ عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي مليكة القرشي التيمي ثقة (فقال) أي بن أَبِي مُلَيْكَةَ (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِمِيضَأَةٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْيَاءِ وَفَتْحِ الضَّادِ فَهَمْزَةٌ فَهَاءٌ إناء التوضي تسع ماءا قَدْرَ مَا يُتَوَضَّأُ بِهِ وَهِيَ بِالْقَصْرِ مِفْعَلَةٌ وَبِالْمَدِّ مِفْعَالَةٌ
كَذَا فِي مَجْمَعِ الْبِحَارِ (ثُمَّ أَدْخَلَ يَدَهُ) فِي الْمِيضَأَةِ (فَأَخَذَ مَاءً) جَدِيدًا (فَمَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ) وَفِيهِ مَسْحُ الْأُذُنَيْنِ بِمَاءٍ مُسِحَ بِهِ الرَّأْسُ (فَغَسَلَ) أَيْ مَسَحَ وَفِيهِ إِطْلَاقُ الْغَسْلِ عَلَى الْمَسْحِ وَالْفَاءَاتُ الْعَاطِفَةُ فِي جَمِيعِ مَا تَقَدَّمَ لِلتَّرْتِيبِ الْمَعْنَوِيِّ وَهُوَ أَنْ يَكُونَ مَا بَعْدَهَا حَاصِلًا بَعْدَ مَا قَبْلَهَا فِي الْوَاقِعِ وَأَمَّا الْفَاءُ فِي قَوْلِهِ فَغَسَلَ لِلتَّرْتِيبِ الذِّكْرِيِّ وَهُوَ عَطْفُ مُفَصَّلٍ عَلَى مُجْمَلٍ فَهِيَ تُفَصِّلُ مَا أُجْمِلَ فِي مَسْحِ الْأُذُنَيْنِ

(1/127)

وَتُبَيِّنُ كَيْفِيَّةَ مَسْحِهِمَا (بُطُونَهُمَا أَيْ دَاخِلَ الْأُذُنِ الْيُمْنَى وَالْيُسْرَى مِمَّا يَلِي الْوَجْهَ (وَظُهُورَهُمَا) أَيْ خَارِجَ الْأُذُنَيْنِ مِمَّا يَلِي الرَّأْسَ (مَرَّةً وَاحِدَةً) أَيْ مَسَحَ الرَّأْسَ وَالْأُذُنَيْنِ مَرَّةً وَاحِدَةً وَلَمْ يَمْسَحْهُمَا ثَلَاثًا (أَحَادِيثُ عُثْمَانَ) الَّتِي هِيَ (الصِّحَاحُ) أَيْ صَحِيحَةٌ لَا مَطْعَنَ فِيهَا (كُلُّهَا) خَبَرٌ لِقَوْلِهِ (أَحَادِيثُ) (أَنَّهُ) أَيِ الْمَسْحُ كَانَ (مَرَّةً) وَاحِدَةً دُونَ الثَّلَاثِ (فَإِنَّهُمْ) أَيِ النَّاقِلِينَ لِوُضُوءِ عُثْمَانَ كَعَطَاءِ بْنِ يَزِيدَ عَنْ حُمْرَانَ عَنْ عُثْمَانَ وَكَأَبِي عَلْقَمَةَ عَنْ عُثْمَانَ (ثَلَاثًا) لِكُلِّ عُضْوٍ (وَقَالُوا) هَؤُلَاءِ (فِيهَا) فِي أَحَادِيثِهِمْ (لَمْ يَذْكُرُوا عَدَدًا) لِمَسْحِ الرَّأْسِ (كَمَا ذَكَرُوا) عَدَدَ الْغَسْلِ (فِي غَيْرِهِ) أَيْ فِي غَيْرِ مَسْحِ الرَّأْسِ كَغَسْلِ الْيَدَيْنِ وَالْوَجْهِ وَالرِّجْلَيْنِ فَإِنَّهُمْ ذَكَرُوا فِيهَا التَّثْلِيثَ فَثَبَتَ بِذَلِكَ أَنَّ الْمَسْحَ كَانَ مَرَّةً وَاحِدَةً لِأَنَّهُ لَوْ كَانَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ زَادَ عَلَيْهَا لَذَكَرَهُ الرَّاوِي بَلْ ذكر بن أَبِي مُلَيْكَةَ عَنْ عُثْمَانَ أَنَّهُ مَسَحَ بِرَأْسِهِ مَرَّةً وَاحِدَةً
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَوْلُ أَبِي دَاوُدَ إِنَّ الرِّوَايَاتِ الصَّحِيحَةَ عَنْ عُثْمَانَ لَيْسَ فِيهَا عَدَدٌ لِمَسْحِ الرَّأْسِ وَإِنَّهُ أَوْرَدَ العدد من طريقين صحح أحدهما بن خُزَيْمَةَ وَغَيْرُهُ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ فَيُحْمَلُ قَوْلُ أَبِي دَاوُدَ عَلَى إِرَادَةِ اسْتِثْنَاءِ الطَّرِيقَيْنِ الذين ذَكَرَهُمَا فَكَأَنَّهُ قَالَ إِلَّا هَذَيْنِ الطَّرِيقَيْنِ
قُلْتُ كأنه يشير بقوله صحح أحدهما بن خُزَيْمَةَ إِلَى حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ وَرْدَانَ عَنْ حُمْرَانَ عَنْ عُثْمَانَ فَإِنَّ سَنَدَهُ صَحِيحٌ وَفِيهِ تَثْلِيثُ مَسْحِ الرَّأْسِ وَأَمَّا الْحَدِيثُ الثَّانِي فَيَأْتِي قَرِيبًا مِنْ رِوَايَةِ عَامِرِ بْنِ شَقِيقٍ وَهُوَ ضَعِيفٌ
قَالَ وَلَيْسَ فِي شَيْءٍ مِنْ طُرُقِهِ فِي الصَّحِيحَيْنِ ذِكْرُ عَدَدِ الْمَسْحِ وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ
وَقَالَ الشَّافِعِيُّ يُسْتَحَبُّ التَّثْلِيثُ فِي الْمَسْحِ كَمَا فِي الْغَسْلِ وَاسْتَدَلَّ لَهُ بظاهر رواية لمسلم أن النبي تَوَضَّأَ ثَلَاثًا ثَلَاثًا
وَأُجِيبَ بِأَنَّهُ مُجْمَلٌ تَبَيَّنَ فِي الرِّوَايَاتِ الصَّحِيحَةِ أَنَّ الْمَسْحَ لَمْ يَتَكَرَّرْ فَيُحْمَلُ عَلَى الْغَالِبِ أَوْ يُخْتَصُّ بِالْمَغْسُولِ
وَقَالَ بن المنذر إن الثابت عن النبي تَوَضَّأَ مَرَّةً وَاحِدَةً وَبِأَنَّ الْمَسْحَ مَبْنِيٌّ عَلَى التَّخْفِيفِ فَلَا يُقَاسُ عَلَى الْغَسْلِ الْمُرَادِ مِنْهُ الْمُبَالَغَةُ فِي الْإِسْبَاغِ وَبِأَنَّ الْعَدَدَ لَوِ اعْتُبِرَ فِي الْمَسْحِ لَصَارَ فِي صُورَةِ الْغَسْلِ إِذْ حَقِيقَةُ الْغَسْلِ جَرَيَانُ الْمَاءِ

(1/128)

وَالدَّلْكُ لَيْسَ بِمُشْتَرَطٍ عَلَى الصَّحِيحِ عِنْدَ أَكْثَرِ الْعُلَمَاءِ وَبَالَغَ أَبُو عُبَيْدَةَ فَقَالَ لَا نَعْلَمُ أَحَدًا مِنَ السَّلَفِ اسْتَحَبَّ تَثْلِيثَ مَسْحِ الرَّأْسِ إِلَّا إِبْرَاهِيمَ التَّيْمِيَّ وَفِيمَا قَالَهُ نَظَرٌ
فَقَدْ نقله بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ حَدَّثَنَا الْأَزْرَقُ عَنْ أَبِي الْعَلَاءِ عَنْ قَتَادَةَ عَنْ أَنَسٍ أَنَّهُ كَانَ يَمْسَحُ عَلَى الرَّأْسِ ثَلَاثًا يَأْخُذُ لِكُلِّ مَسْحَةٍ مَاءً جَدِيدًا وَأَخْرَجَهُ أَيْضًا عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَعَطَاءٍ وَزَاذَانَ وَمَيْسَرَةَ وَكَذَا نَقَلَهُ بن المنذر
وقال بن السَّمْعَانِيِّ فِي الِاصْطِلَامِ اخْتِلَافُ الرِّوَايَةِ يُحْمَلُ عَلَى التَّعَدُّدِ فَيَكُونُ مَسَحَ تَارَةً مَرَّةً وَتَارَةً ثَلَاثًا فَلَيْسَ فِي رِوَايَةِ مَسَحَ مَرَّةً حُجَّةٌ عَلَى مَنْعِ التَّعَدُّدِ
قُلْتُ التَّحْقِيقُ فِي هَذَا الْبَابِ أَنَّ أَحَادِيثَ الْمَسْحِ مَرَّةً وَاحِدَةً أَكْثَرُ وَأَصَحُّ وَأَثْبَتُ مِنْ أَحَادِيثِ تَثْلِيثِ الْمَسْحِ وَإِنْ كَانَ حَدِيثُ التَّثْلِيثِ أَيْضًا صَحِيحًا مِنْ بَعْضِ الطُّرُقِ لَكِنَّهُ لَا يُسَاوِيهَا فِي الْقُوَّةِ
فَالْمَسْحُ مَرَّةً وَاحِدَةً هُوَ الْمُخْتَارُ وَالتَّثْلِيثُ لَا بَأْسَ بِهِ
قَالَ الْبَيْهَقِيُّ رُوِيَ مِنْ أَوْجُهٍ غَرِيبَةٍ عَنْ عُثْمَانَ وَفِيهَا مَسْحُ الرَّأْسِ ثَلَاثًا إِلَّا أَنَّهَا مَعَ خِلَافِ الْحُفَّاظِ الثِّقَاتِ لَيْسَتْ بِحُجَّةٍ عِنْدَ أَهْلِ الْمَعْرِفَةِ وَإِنْ كَانَ بَعْضُ أَصْحَابِنَا يَحْتَجُّ بها
ومال بن الْجَوْزِيِّ فِي كَشْفِ الْمُشْكِلِ إِلَى تَصْحِيحِ التَّكْرِيرِ وَقَدْ وَرَدَ التَّكْرَارُ فِي حَدِيثِ عَلِيٍّ مِنْ طُرُقٍ مِنْهَا عِنْدَ الدَّارَقُطْنِيِّ مِنْ طَرِيقِ عَبْدِ خَيْرٍ وَهُوَ مِنْ رِوَايَةِ أَبِي يُوسُفَ الْقَاضِي وَالدَّارَقُطْنِيِّ مِنْ طَرِيقِ عَبْدِ الْمَلِكِ عَنْ عَبْدِ خَيْرٍ أَيْضًا وَمَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ ثَلَاثًا وَمِنْهَا عِنْدَ الْبَيْهَقِيِّ فِي الْخِلَافِيَّاتِ مِنْ طَرِيقِ أَبِي حَيَّةَ عَنْ عَلِيٍّ وَأَخْرَجَهُ الْبَزَّارُ أَيْضًا وَمِنْهَا عِنْدَ الْبَيْهَقِيِّ فِي السُّنَنِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ فِي صِفَةِ الْوُضُوءِ وَمِنْهَا عِنْدَ الطَّبَرَانِيِّ فِي مُسْنَدِ الشَّامِيِّينَ مِنْ طَرِيقِ عُثْمَانَ بْنِ سَعِيدٍ الْخُزَاعِيِّ عَنْ عَلِيٍّ فِي صِفَةِ الْوُضُوءِ وَفِيهِ عَبْدُ الْعَزِيزِ بْنُ عُبَيْدِ اللَّهِ وَهُوَ ضَعِيفٌ
كَذَا فِي التَّلْخِيصِ

[109] (إِلَى الْكُوعَيْنِ) الْكُوعُ بِضَمِّ الْكَافِ عَلَى وَزْنِ قُفْلٍ
قَالَ الْأَزْهَرِيُّ هُوَ طَرَفُ الْعَظْمِ الَّذِي عَلَى رُسْغِ الْيَدِ الْمُحَاذِي لِلْإِبْهَامِ وَهُمَا عَظْمَانِ مُتَلَاصِقَانِ فِي السَّاعِدِ أَحَدُهُمَا أَدَقُّ مِنَ الآخَرِ وَطَرَفَاهُمَا يَلْتَقِيَانِ عِنْدَ مَفْصِلِ الْكَفِّ فَالَّذِي يَلِي الْخِنْصَرَ يُقَالُ لَهُ الْكُرْسُوعُ وَالَّذِي يَلِي الْإِبْهَامَ يُقَالُ لَهُ الْكُوعُ وَهُمَا عَظْمَا سَاعِدِ الذِّرَاعِ كَذَا فِي الْمِصْبَاحِ (قَالَ) أَيْ أَبُو عَلْقَمَةَ (ثُمَّ مَضْمَضَ) عُثْمَانُ (وَاسْتَنْشَقَ ثَلَاثًا) أَيْ أَدْخَلَ الْمَاءَ فِي أَنْفِهِ بِأَنْ جَذَبَهُ بِرِيحِ أَنْفِهِ وَمَعْنَى الِاسْتِنْثَارِ إِخْرَاجُ الْمَاءِ مِنَ الْأَنْفِ بِرِيحِهِ بِإِعَانَةِ يَدِهِ أَوْ بِغَيْرِهَا بَعْدَ إِخْرَاجِ الْأَذَى لِمَا فِيهِ مِنْ تَنْقِيَةِ مَجْرَى النَّفَسِ (وَذَكَرَ) أَيْ أَبُو عَلْقَمَةَ (الْوُضُوءَ ثَلَاثًا) يَعْنِي غَسْلَ بَقِيَّةِ الْأَعْضَاءِ الْمَغْسُولَةِ فِي الْوُضُوءِ كَالْوَجْهِ وَالْيَدَيْنِ إِلَى المرفقين

(1/129)

ثَلَاثًا ثَلَاثًا (قَالَ) أَبُو عَلْقَمَةَ (وَمَسَحَ) عُثْمَانُ (بِرَأْسِهِ) وَهَذَا مُطْلَقٌ مِنْ غَيْرِ تَقْيِيدٍ بِالثَّلَاثِ فَيُحْمَلُ عَلَى الْمَرَّةِ الْوَاحِدَةِ كَمَا جَاءَتْ فِي الرِّوَايَاتِ الصَّحِيحَةِ (ثُمَّ سَاقَ) أَيْ أَبُو عَلْقَمَةَ حَدِيثَهُ هَذَا (نَحْوَ حَدِيثِ الزُّهْرِيِّ) أَيْ بِذِكْرِ الصَّلَاةِ وَالتَّبْشِيرِ لِفَاعِلِهَا (وَأَتَمَّ) الْحَدِيثَ وَهُوَ تَأْكِيدٌ لِقَوْلِهِ سَاقَ
وَالْحَدِيثُ مَا أَخْرَجَهُ أَحَدٌ مِنَ الْأَئِمَّةِ الْخَمْسَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْمَكِّيُّ وَفِيهِ مَقَالٌ

[110] (ذِرَاعَيْهِ) الذِّرَاعُ الْيَدُ مِنْ كُلِّ حَيَوَانٍ لَكِنَّهَا مِنَ الْإِنْسَانِ مِنَ الْمَرْفِقِ إِلَى أَطْرَافِ الْأَصَابِعِ
كَذَا فِي الْمِصْبَاحِ (وَمَسَحَ رَأْسَهُ ثَلَاثًا) اخْتَصَرَ الرَّاوِي حَدِيثَهُ فَلَمْ يَذْكُرْ غَسْلَ جَمِيعِ أَعْضَاءِ الْوُضُوءِ بَلِ اقْتَصَرَ عَلَى ذِكْرِ بَعْضِ الْأَعْضَاءِ مِنْهَا مَسْحُ الرَّأْسِ لِأَنَّ مَقْصُودَهُ بَيَانُ تَثْلِيثِ مَسْحِ الرَّأْسِ وَلِذَا ذَكَرَهُ (رَوَاهُ) أَيِ الْحَدِيثَ (وَكِيعُ) بْنُ الْجَرَّاحِ أَحَدُ الْأَعْلَامِ (قَالَ) وَكِيعٌ بِسَنَدِهِ (قَطْ) بِفَتْحِ الْقَافِ وَسُكُونِ الطَّاءِ بِمَعْنَى حَسْبُ يُقَالُ قَطِي وَقَطْكَ وَقَطْ زَيْدٍ دِرْهَمٌ كَمَا يُقَالُ حَسْبِي وَحَسْبُكَ وَحَسْبُ زَيْدٍ دِرْهَمٌ إِلَّا أَنَّهَا مَبْنِيَّةٌ لِأَنَّهَا مَوْضُوعَةٌ عَلَى حَرْفَيْنِ وحسب معربة
قاله الإمام بن هِشَامٍ الْأَنْصَارِيُّ أَيْ أَنَّ وَكِيعًا اقْتَصَرَ فِي رِوَايَتِهِ عَلَى لَفْظِ تَوَضَّأَ ثَلَاثًا فَقَطْ عَنْ إِسْرَائِيلَ وَلَمْ يُفَصِّلْ وَلَمْ يُبَيِّنْ فِي رِوَايَتِهِ كَمَا بَيَّنَ يَحْيَى بْنُ آدَمَ عَنْ إِسْرَائِيلَ بِقَوْلِهِ غَسَلَ ذِرَاعَيْهِ ثَلَاثًا وَمَسَحَ رَأْسَهُ ثَلَاثًا
وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَامِرُ بْنُ شَقِيقِ بْنِ جَمْرَةَ وَهُوَ ضَعِيفٌ
انْتَهَى

[111] (أَتَانَا) فِي مَنَازِلِنَا وَفِي رِوَايَةِ النَّسَائِيِّ أَتَيْنَا أَيْ نَحْنُ فِي مَنْزِلِهِ (وَقَدْ صَلَّى) صَلَاةَ الْفَجْرِ وَهَذِهِ الْجُمْلَةُ حَالِيَّةٌ (فَقُلْنَا) فِي أَنْفُسِنَا وَقَالَ بَعْضُنَا لِبَعْضٍ (مَا يَصْنَعُ) عَلِيٌّ (لِيُعَلِّمَنَا) بِأَنْ يَتَوَضَّأَ وَنَحْنُ نَرَى (وَطَسْتٌ) هُوَ بِفَتْحِ الطَّاءِ أَصْلُهُ طَسٌّ أُبْدِلَ أَحَدُ السِّينَيْنِ تَاءً لِلِاسْتِثْقَالِ فَإِذَا جَمَعْتَ أَوْ صَغَّرْتَ رَدَدْتَ السِّينَ لِأَنَّكَ فَصَلْتَ بَيْنَهُمَا بِوَاوٍ أَوْ أَلِفٍ أَوْ يَاءٍ فَقُلْتَ طُسُوسٌ وَطِسَاسٌ وَطَسِيسٌ

(1/130)

وَحُكِيَ طَشْتٌ بِالشِّينِ مِنْ آنِيَةِ الصُّفْرِ يَحْتَمِلُ أَنَّهُ تَفْسِيرٌ لِإِنَاءٍ وَيَحْتَمِلُ أَنَّهُ مَعْطُوفٌ عَلَى الْإِنَاءِ أَيْ أَتَى بِالْمَاءِ فِي قَدَحٍ أَوْ إِبْرِيقٍ وَنَحْوِ ذَلِكَ لِيَتَوَضَّأَ مِنَ الْمَاءِ الَّذِي فِيهِ وَأَتَى بِطَسْتٍ لِيَتَسَاقَطَ وَيَجْتَمِعَ فِيهِ الْمَاءُ الْمُسْتَعْمَلُ الْمُتَسَاقِطُ مِنْ أَعْضَاءِ الْوُضُوءِ وَالِاحْتِمَالُ الْأَوَّلُ هُوَ الْقَوِيُّ لِمَا أَخْرَجَهُ الطَّبَرَانِيُّ فِي كِتَابِهِ مُسْنَدِ الشَّامِيِّينَ بِسَنَدِهِ عَنْ عُثْمَانَ بْنِ سَعِيدٍ النَّخَعِيِّ عَنْ عَلِيٍّ وَفِيهِ فَأُتِيَ بَطَشْتٍ مِنْ ماء (واستنثر ثلاثا) المراد من الاستنثار ها هنا الِاسْتِنْشَاقُ كَمَا فِي رِوَايَةِ النَّسَائِيِّ ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ ثَلَاثًا
وَفِي الْمَجْمَعِ عَنْ بَعْضِ شُرُوحِ الشِّفَا الِاسْتِنْشَاقُ وَالِاسْتِنْثَارُ وَاحِدٌ لِحَدِيثِ تَمَضْمَضَ وَاسْتَنْثَرَ بِدُونِ ذِكْرِ الِاسْتِنْشَاقِ وَقِيلَ غَيْرُهُ
انْتَهَى
(فَمَضْمَضَ وَنَثَرَ) الْفَاءُ الْعَاطِفَةُ فِيهِ لِلتَّرْتِيبِ الذِّكْرِيِّ وَتَقَدَّمَ بَيَانُهُ مِرَارًا أَيْ مَضْمَضَ وَاسْتَنْشَقَ وَلَيْسَتْ هَاتَانِ الْجُمْلَتَانِ فِي رِوَايَةِ النَّسَائِيِّ وَحَذْفُهُمَا أَصْرَحُ (مِنَ الْكَفِّ الَّذِي يَأْخُذُ فِيهِ) وَفِي رِوَايَةِ النَّسَائِيِّ مِنَ الْكَفِّ الَّذِي يَأْخُذُ بِهِ الْمَاءَ أَيِ اسْتَنْشَقَ مِنَ الْكَفِّ الْيُمْنَى وَأَمَّا الِاسْتِنْثَارُ فَمِنَ الْيَدِ الْيُسْرَى كَمَا فِي رِوَايَةِ النَّسَائِيِّ وَالدَّارِمِيِّ مِنْ طَرِيقِ زَائِدَةَ عَنْ خَالِدِ بْنِ عَلْقَمَةَ عَنْ عَبْدِ خَيْرٍ عَنْ عَلِيٍّ وَفِيهِ فَتَمَضْمَضَ وَاسْتَنْشَقَ وَنَثَرَ بِيَدِهِ الْيُسْرَى فَفَعَلَ هَذَا ثَلَاثًا (وَغَسَلَ يَدَهُ الشِّمَالَ ثَلَاثًا) إِلَى الْمَرْفِقَيْنِ أَيْ غَسَلَ كُلَّ وَاحِدَةٍ مِنَ الْيَدَيْنِ بَعْدَ الْفَرَاغِ مِنَ الآخَرِ فَغَسَلَ الْيَدَ الْيُمْنَى أَوَّلًا ثُمَّ الْيَدَ الْيُسْرَى ثَانِيًا بَعْدَ الْفَرَاغِ مِنْهَا كَمَا وَقَعَ بِلَفْظِ ثُمَّ فِي رِوَايَةِ عَطَاءِ بْنِ يَزِيدَ وَقَدْ تَقَدَّمَتْ
فَمَا شَاعَ بَيْنَ النَّاسِ أَنَّهُمْ يُدَلِّكُونَ الْيَدَ الْيُمْنَى بِقَلِيلٍ مِنَ الْمَاءِ أَوَّلًا ثُمَّ يُدَلِّكُونَ الْيَدَ الْيُسْرَى ثَانِيًا فَهُوَ مُخَالِفٌ لِلسُّنَّةِ لِأَنَّ السُّنَّةَ غَسْلُ الْيُسْرَى بَعْدَ الْفَرَاغِ مِنَ الْيُمْنَى (مَرَّةً وَاحِدَةً) قَالَ الْحَافِظُ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ وَالصَّحِيحُ أَنَّهُ لَمْ يُكَرِّرْ مَسْحَ رَأْسِهِ بَلْ كَانَ إِذَا كَرَّرَ غَسْلَ الْأَعْضَاءِ أَفْرَدَ مَسْحَ الرَّأْسِ هَكَذَا جَاءَ عنه صريحا ولم يصح عنه خِلَافُهُ أَلْبَتَّةَ بَلْ مَا عَدَا هَذَا إِمَّا صَحِيحٌ غَيْرُ صَرِيحٍ كَقَوْلِ الصَّحَابِيِّ تَوَضَّأَ ثَلَاثًا ثَلَاثًا وَإِمَّا صَرِيحٌ غَيْرُ صَحِيحٍ
انْتَهَى بِتَلْخِيصٍ
وَقَدْ عَرَفْتَ مَا فِي هَذَا الْبَابِ مِنْ أَدِلَّةِ الْفَرِيقَيْنِ (ثُمَّ قَالَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (مَنْ سَرَّهُ) مِنَ السُّرُورِ أَيْ فَرَّحَهُ (فَهُوَ هَذَا) أَيْ مِثْلُهُ أَوْ أَطْلَقَهُ عَلَيْهِ مُبَالَغَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَ الترمذي وبن مَاجَهْ طَرَفًا مِنْهُ
انْتَهَى

(1/131)

[112] (الْغَدَاةَ) أَيْ صَلَاةَ الصُّبْحِ (الرَّحْبَةَ) بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ مَحَلَّةٌ بِالْكُوفَةِ
كَذَا فِي الْقَامُوسِ (فَأَفْرَغَ) أَيْ صَبَّ
قَوْلُهُ فَأَخَذَ الْإِنَاءَ إِلَى قَوْلِهِ ثَلَاثًا
هَكَذَا فِي عَامَّةِ النُّسَخِ وَكَذَا فِي تَلْخِيصِ الْمُنْذِرِيِّ وَفِي بَعْضِ النُّسَخِ هَذِهِ الْعِبَارَةُ قَالَ فَأَخَذَ الْإِنَاءَ بِيَدِهِ الْيُمْنَى فَأَفْرَغَ عَلَى يَدِهِ الْيُسْرَى وَغَسَلَ كَفَّيْهِ ثُمَّ أَخَذَ الْإِنَاءَ بِيَدِهِ الْيُمْنَى فَأَفْرَغَ عَلَى يَدِهِ الْيُسْرَى فَغَسَلَ كَفَّيْهِ ثَلَاثًا وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ فَأَخَذَ بِيَمِينِهِ الْإِنَاءَ فَأَكْفَأَهُ عَلَى يَدِهِ الْيُسْرَى ثُمَّ غَسَلَ كَفَّيْهِ ثُمَّ أَخَذَ بِيَدِهِ الْيُمْنَى الْإِنَاءَ فَأَفْرَغَ عَلَى يَدِهِ الْيُسْرَى ثُمَّ غَسَلَ كَفَّيْهِ ثُمَّ أَخَذَ بِيَدِهِ الْيُمْنَى الْإِنَاءَ فَأَفْرَغَ عَلَى يَدِهِ الْيُسْرَى ثُمَّ غَسَلَ كَفَّيْهِ فعله ثلاث مرات
قال عبدخير كُلُّ ذَلِكَ لَا يُدْخِلُ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا ثَلَاثَ مَرَّاتٍ (ثُمَّ سَاقَ) أَيْ زَائِدَةُ بْنُ قُدَامَةَ (حَدِيثَ أَبِي عَوَانَةَ) الْمَذْكُورَ آنِفًا ثُمَّ قَالَ زَائِدَةُ فِي حَدِيثِهِ (مُقَدَّمَهُ وَمُؤَخَّرَهُ مَرَّةً) أَيْ بَدَأَ بِمُقَدَّمِ رَأْسِهِ ثُمَّ ذَهَبَ بِهِمَا إِلَى قَفَاهُ ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ كَمَا فِي رِوَايَةٍ أُخْرَى وَفِيهِ تَصْرِيحٌ بِأَنَّ مَسْحَ الرَّأْسِ كَانَ مَرَّةً وَاحِدَةً وَقَوْلُهُ مُقَدَّمَهُ هُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الدَّالِ الْمُشَدَّدَةِ (ثُمَّ سَاقَ) زَائِدَةُ (نَحْوَهُ) أَيْ نَحْوَ (حَدِيثِ) أَبِي عَوَانَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ

[113] (مَالِكُ بْنُ عُرْفُطَةَ) بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ وَضَمِّ الْفَاءِ وَفَتْحِ الطَّاءِ وَاتَّفَقَ الْحُفَّاظُ كَأَبِي دَاوُدَ وَالتِّرْمِذِيِّ وَالنَّسَائِيِّ عَلَى وَهْمِ شُعْبَةَ فِي تَسْمِيَةِ شَيْخِهِ بِمَالِكِ بْنِ عُرْفُطَةَ وَإِنَّمَا هُوَ خَالِدُ بْنُ عَلْقَمَةَ
قَالَ النَّسَائِيُّ فِي سُنَنِهِ قَالَ أَبُو عَبْدِ الرَّحْمَنِ هَذَا خَطَأٌ وَالصَّوَابُ خَالِدُ بْنُ عَلْقَمَةَ لَيْسَ مَالِكَ بْنِ عُرْفُطَةَ
وَقَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَرَوَى شُعْبَةُ هَذَا الْحَدِيثَ عَنْ خَالِدِ بْنِ عَلْقَمَةَ فَأَخْطَأَ فِي اسْمِهِ وَاسْمِ أَبِيهِ فَقَالَ مَالِكُ بْنُ عُرْفُطَةَ وَرُوِيَ عَنْ أَبِي عَوَانَةَ عَنْ خَالِدِ بْنِ عَلْقَمَةَ عن عبدخير عَنْ عَلِيٍّ وَرُوِيَ عَنْهُ عَنْ مَالِكِ بْنِ عُرْفُطَةَ مِثْلُ رِوَايَةِ شُعْبَةَ وَالصَّحِيحُ خَالِدُ بْنُ عَلْقَمَةَ
انْتَهَى
وَيَجِيءُ قَوْلُ أَبِي دَاوُدَ فِي آخِرِ الْبَابِ (بِكُرْسِيٍّ) بِضَمِّ الْكَافِ وَسُكُونِ الرَّاءِ هو السرير

(1/132)

(بكوز) بضم الكاف وهو ماله عُرْوَةٌ مِنْ أَوَانِي الشُّرْبِ وَمَا لَا فَهُوَ كوب (بماء واحد) قال الحافظ بن القيم في زاد المعاد وكان النبي يَتَمَضْمَضُ وَيَسْتَنْشِقُ تَارَةً بِغَرْفَةٍ وَتَارَةً بِغَرْفَتَيْنِ وَتَارَةً بِثَلَاثٍ وَكَانَ يَصِلُ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فَيَأْخُذُ نِصْفَ الْغَرْفَةِ لِفَمِهِ وَنِصْفَهَا لِأَنْفِهِ وَلَا يُمْكِنُ فِي الْغَرْفَةِ إِلَّا هَذَا وَأَمَّا الْغَرْفَتَانِ وَالثَّلَاثُ فَيُمْكِنُ فِيهِمَا الْفَصْلُ وَالْوَصْلُ إِلَّا أَنَّ هَدْيَهُ كَانَ الْوَصْلَ بَيْنَهُمَا كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّ رَسُولَ الله تَمَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدٍ فَعَلَ ذَلِكَ ثَلَاثًا وَفِي لَفْظٍ تَمَضْمَضَ وَاسْتَنْثَرَ بِثَلَاثِ غَرَفَاتٍ فَهَذَا أَصَحُّ مَا رُوِيَ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ ولم يجيء الْفَصْلُ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فِي حَدِيثٍ صَحِيحٍ أَلْبَتَّةَ
وَيَجِيءُ بَيَانُ ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى تَحْتَ حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَطَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فِي مَوْضِعِهِ (وَذَكَرَ) شُعْبَةُ (الْحَدِيثَ) بِتَمَامِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَتَمَّ مِنْهُ
وَاعْلَمْ أَنَّهُ ذكر الحافظ المزي في الأطراف ها هنا أَيْ فِي آخِرِ الْحَدِيثِ عِبَارَاتٍ مِنْ قَوْلِ أَبِي دَاوُدَ لَيْسَتْ هِيَ مَوْجُودَةٌ فِي النُّسَخِ الْحَاضِرَةِ عِنْدِي لَكِنْ رَأَيْنَا إِثْبَاتَهَا لِتَكْمِيلِ الْفَائِدَةِ وَهِيَ هَذِهِ قَالَ أَبُو دَاوُدَ وَمَالِكُ بْنُ عُرْفُطَةَ إِنَّمَا هُوَ خَالِدُ بْنُ عَلْقَمَةَ أَخْطَأَ فِيهِ شُعْبَةُ قَالَ أَبُو دَاوُدَ قَالَ أَبُو عَوَانَةَ يَوْمًا حَدَّثَنَا مَالِكُ بْنُ عُرْفُطَةَ عَنْ عبدخير فَقَالَ لَهُ عَمْرٌو الْأَعْصَفُ رَحِمَكَ اللَّهُ أَبَا عَوَانَةَ هَذَا خَالِدُ بْنُ عَلْقَمَةَ وَلَكِنَّ شُعْبَةَ مُخْطِئٌ فِيهِ
فَقَالَ أَبُو عَوَانَةَ هُوَ فِي كِتَابِي خَالِدُ بْنُ عَلْقَمَةَ وَلَكِنْ قَالَ شُعْبَةُ هُوَ مَالِكُ بْنُ عُرْفُطَةَ
قَالَ أَبُو دَاوُدَ حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ قَالَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ مَالِكِ بْنِ عُرْفُطَةَ قَالَ أَبُو دَاوُدَ وَسَمَاعُهُ قَدِيمٌ قَالَ أَبُو دَاوُدَ حَدَّثَنَا أَبُو كَامِلٍ قَالَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ خَالِدِ بْنِ عَلْقَمَةَ وَسَمَاعُهُ مُتَأَخِّرٌ كَانَ بَعْدَ ذَلِكَ رَجَعَ إِلَى الصَّوَابِ
انْتَهَى
قَالَ الْمِزِّيُّ فِي آخِرِ الْكَلَامِ مِنْ قَوْلِ أَبِي دَاوُدَ وَمَالِكِ بْنِ عُرْفُطَةَ إِلَى قَوْلِهِ رَجَعَ إِلَى الصَّوَابِ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ
انْتَهَى

[114] (أَبُو نُعَيْمٍ) بِضَمِّ النُّونِ وَفَتْحِ الْعَيْنِ هُوَ الْفَضْلُ بْنُ دُكَيْنٍ الْكُوفِيُّ الْحَافِظُ (الْكِنَانِيُّ) بِكَسْرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ حَدِيث زَرٍّ عَنْ عَلِيٍّ هَذَا فِيهِ الْمِنْهَالُ بْنُ عمرو كان بن حَزْمٍ يَقُول لَا يُقْبَلُ فِي بَاقَة بَقْل
وَمِنْ رِوَايَته حَدِيث الْبَرَاءِ الطَّوِيل فِي عَذَاب الْقَبْر
وَالْمِنْهَالُ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وغيره
والذي غر بن حَزْمٍ شَيْئَانِ أَحَدهمَا قَوْل عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ أَبِيهِ
تَرَكَهُ شُعْبَةُ عَلَى عَمْد
وَالثَّانِي أَنَّهُ سَمِعَ مِنْ دَاره صَوْت

(1/133)

الْكَافِ وَبَعْدَهَا النُّونُ مَنْسُوبٌ إِلَى الْكِنَانَةِ (زِرِّ) بكسر الزاء الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ الْمُهْمَلَةِ (حُبَيْشٍ) مُصَغَّرًا (وَسُئِلَ) وَالْوَاوُ حَالِيَّةٌ (فَذَكَرَ) زِرٌّ (وَقَالَ) زِرٌّ فِي حَدِيثِهِ (وَمَسَحَ) عَلِيٌّ (لَمَّا يَقْطُرْ) لَمَّا بِفَتْحِ اللَّامِ وَتَشْدِيدِ الْمِيمِ بِمَعْنَى لَمْ وَهِيَ عَلَى ثلاثة أوجه أحدهما أَنْ يَخْتَصَّ بِالْمُضَارِعِ فَتَجْزِمَهُ وَتَنْفِيَهُ وَتَقْلِبَهُ مَاضِيًا مِثْلَ لَمْ إِلَّا أَنَّهَا تُفَارِقُهَا فِي أُمُورٍ وَثَانِيهَا أَنْ تَخْتَصَّ بِالْمَاضِي فَتَقْتَضِي جُمْلَتَيْنِ وُجِدَتْ ثَانِيَتُهُمَا عِنْدَ وُجُودِ أُولَاهُمَا وَثَالِثُهَا أَنْ تَكُونَ حرف استثناء فتدخل على الجملة الاسمية وههنا لِلْوَجْهِ الْأَوَّلِ أَيْ لَمْ يَقْطُرِ الْمَاءُ عَنْ رأسه
قال بن رَسْلَانَ فِي شَرْحِهِ حَتَّى لَمَّا يَقْطُرِ الْمَاءُ هِيَ بِمَعْنَى لَمْ وَالْفَرْقُ بَيْنَهُمَا مِنْ ثَلَاثَةِ وُجُوهٍ الْأَوَّلُ أَنَّ النَّفْيَ بِلَمْ لَا يَلْزَمُ اتِّصَالُهُ بِالْحَالِ بَلْ قَدْ يَكُونُ مُنْقَطِعًا نَحْوَ هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لم يكن شيئا مذكورا وَقَدْ يَكُونُ مُتَّصِلًا بِالْحَالِ نَحْوَ وَلَمْ أَكُنْ بدعائك رب شقيا بِخِلَافِ لَمَّا فَإِنَّهُ يَجِبُ اتِّصَالُ نَفْيِهَا بِالْحَالِ الثَّانِي أَنَّ الْفِعْلَ بَعْدَ لَمَّا يَجُوزُ حَذْفُهُ اخْتِيَارًا وَلَا يَجُوزُ حَذْفُهُ بَعْدَ لَمْ إِلَّا فِي الضَّرُورَةِ الثَّالِثُ أَنَّ لَمْ تُصَاحِبُ أَدَوَاتِ الشَّرْطِ نَحْوَ إِنْ لَمْ وَلَئِنْ لَمْ يَنْتَهُوا
انتهى كلامه
لكن لصاحب التوسط شَرْحِ سُنَنِ أَبِي دَاوُدَ فِيهِ مَسْلَكٌ آخَرُ فَقَالَ مَسَحَ رَأْسَهُ حَتَّى لَمَّا يَقْطُرْ فِي لَمَّا تَوَقُّعٌ أَيْ قَطْرُهُ مُتَوَقَّعٌ وَفِيهِ اسْتِحْبَابُ تَحْقِيقِ الْمَسْحِ وَعَدَمِ الْمُبَالَغَةِ بِحَيْثُ يَقْطُرُ وَعَكَسَ بَعْضٌ فَاسْتَدَلَّ بِهِ عَلَى التَّغْسِيلِ
قُلْتُ وَيُقَوِّي قَوْلَ صَاحِبِ التَّوَسُّطِ رِوَايَةُ مُعَاوِيَةَ الْآتِيَةُ
وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ تَفَرَّدَ بِهِ الْمُؤَلِّفُ عَنْ أَئِمَّةِ الصِّحَاحِ لَكِنْ أَخْرَجَهُ الْبَيْهَقِيُّ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَالْحَدِيثُ أَعَلَّهُ أَبُو زُرْعَةَ إِنَّمَا يُرْوَى عَنِ الْمِنْهَالِ عَنْ أَبِي حَيَّةَ عَنْ عَلِيٍّ
انتهى
وقال بن القطان لاأعلم لهذا الحديث علة

[115] (قال رأيت إلخ) في هذا الحديث وفي بَعْضِ مَا تَقَدَّمَ وَبَعْضِ مَا يَجِيءُ بَيَانُ غَسْلِ بَعْضِ أَعْضَاءِ الْوُضُوءِ وَفِيهِ تَصْرِيحٌ بِأَنَّ مَسْحَ الرَّأْسِ كَانَ مَرَّةً وَاحِدَةً
وَالْحَدِيثُ تَفَرَّدَ بِهِ الْمُؤَلِّفُ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ سَنَدُهُ صحيح

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
طُنْبُور
وَقَدْ صَرَّحَ شُعْبَةُ بِهَذِهِ الْعِلَّة فَقَالَ الْعُقَيْلِيُّ عَنْ وُهَيْبٍ قَالَ سَمِعْت شُعْبَةَ يَقُول أَتَيْت المنهال بْنَ عَمْرٍو فَسَمِعْت عِنْده صَوْت طُنْبُورٍ فَرَجَعْت وَلَمْ أَسْأَلهُ قِيلَ فَهَلَّا سَأَلْته فَعَسَى كَانَ لَا يَعْلَم بِهِ وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يَقْدَح فِيهِ
وَقَالَ بن الْقَطَّانِ وَلَا أَعْلَم لِهَذَا الْحَدِيث عِلَّة

(1/134)

[116] (عَنْ أَبِي حَيَّةَ) بِفَتْحِ الْحَاءِ وَتَشْدِيدِ الْيَاءِ المفتوحة هو بن قَيْسٍ الْهَمْدَانِيُّ الْوَدَاعِيُّ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ لايعرف تَفَرَّدَ عَنْهُ أَبُو إِسْحَاقَ
قَالَ أَحْمَدُ أَبُو حية شيخ
وقال بن الْمَدِينِيِّ وَأَبُو الْوَلِيدِ مَجْهُولٌ وَقَالَ أَبُو زُرْعَةَ لايسمى وصحح خبره بن السَّكَنِ وَغَيْرُهُ وَفِي التَّقْرِيبِ مَقْبُولٌ مِنَ الثَّالِثَةِ
واعلم أن عبارة الإسناد ها هنا فِي نُسَخِ الْكِتَابِ مُخْتَلِفَةٌ فَمَا صُحِّحَ عِنْدِي وَتَحَقَّقَ لِي اعْتَمَدْتُ عَلَيْهِ وَهَكَذَا وَجَدْتُ فِي الْأَطْرَافِ لِلْحَافِظِ الْمِزِّيِّ وَعِبَارَتُهُ هَكَذَا أَبُو حَيَّةَ بْنُ قَيْسٍ الْوَدَاعِيُّ الْهَمْدَانِيُّ عَنْ عَلِيٍّ حَدِيثٌ فِي صِفَةِ الْوُضُوءِ أَيْ أَبُو دَاوُدَ فِي الطَّهَارَةِ عَنْ مُسَدَّدٍ وَأَبِي تَوْبَةَ الرَّبِيعِ بْنِ نَافِعٍ وَعَمْرِو بْنِ عَوْنٍ ثَلَاثَتُهُمْ عَنْ أَبِي الْأَحْوَصِ عَنْ أَبِي إِسْحَاقَ عَنْهُ بِهِ
وَقَالَ أَيْ أَبُو دَاوُدَ أَخْطَأَ فِيهِ مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ الْأَسَدِيُّ قَالَ فِيهِ عَنِ الثَّوْرِيِّ عَنْ أَبِي إِسْحَاقَ عَنْ حَيَّةَ وَإِنَّمَا هُوَ أَبُو حَيَّةَ
انْتَهَى كَلَامُ الْمِزِّيِّ
وَأَمَّا فِي بَعْضِ النُّسَخِ فَهَكَذَا حَدَّثَنَا مُسَدَّدٌ وَأَبُو تَوْبَةَ قَالَا أَنْبَأَنَا عَمْرُو بْنُ عَوْنٍ أَنْبَأَنَا أَبُو الْأَحْوَصِ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي حَيَّةَ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
(فَذَكَرَ) أَبُو حَيَّةَ (كُلَّهُ) أَيْ غَسْلَ كُلِّ أَعْضَاءِ الْوُضُوءِ (إِلَى الْكَعْبَيْنِ) زَادَ فِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ
ثُمَّ قَامَ فَأَخَذَ فَضْلَ طَهُورِهِ فَشَرِبَ وَهُوَ قَائِمٌ (أَنْ أُرِيكُمْ) بِصِيغَةِ الْمُتَكَلِّمِ مِنْ أَرَى يُرِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ أَتَمَّ مِنْهُ

[117] (دَخَلَ عَلَيَّ) بِالْيَاءِ لِلْمُتَكَلِّمِ (أَهْرَاقَ الْمَاءَ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْهَاءِ وَالْمُضَارِعُ فِيهِ يُهْرِيقُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ هَذَا مِنْ الْأَحَادِيث الْمُشْكِلَة جِدًّا وَقَدْ اِخْتَلَفَتْ مَسَالِك النَّاس فِي دَفْع إِشْكَاله فَطَائِفَة ضَعَّفَتْهُ مِنْهُمْ الْبُخَارِيُّ وَالشَّافِعِيُّ قَالَ وَالَّذِي خَالَفَهُ أَكْثَر وَأَثْبَت مِنْهُ
وَأَمَّا الْحَدِيث الْآخَر يَعْنِي هَذَا فَلَيْسَ مِمَّا يُثْبِت أَهْل الْعِلْم بِالْحَدِيثِ لَوْ اِنْفَرَدَ
وَفِي هَذَا الْمَسْلَك نَظَر فَإِنَّ الْبُخَارِيَّ رَوَى في صحيحه حديث بن

(1/135)

بِسُكُونِ الْهَاءِ تَشْبِيهًا لَهُ بِاسْطَاعَ يَسْطِيعُ كَأَنَّ الْهَاءَ زِيدَتْ عَنْ حَرَكَةِ الْيَاءِ الَّتِي كَانَتْ فِي الْأَصْلِ وَلِهَذَا لَا نَظِيرَ لِهَذِهِ الزِّيَادَةِ والظاهر أن المراد بالماء ها هنا البول
قال بن رَسْلَانَ فِي شَرْحِهِ وَفِيهِ إِطْلَاقُ أَهْرَقْتُ الْمَاءَ وَأَمَّا مَا رَوَى الطَّبَرَانِيُّ فِي الْكَبِيرِ عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ قَالَ قَالَ رَسُولُ اللَّهِ لَا يَقُولَنَّ أَحَدُكُمْ أَهْرَقْتُ الْمَاءَ وَلَكِنْ لِيَقُلِ الْبَوْلَ فَفِي إِسْنَادِهِ عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَنْبَسَةَ وَقَدْ أَجْمَعُوا عَلَى ضَعْفِهِ (بِوَضُوءٍ) بِفَتْحِ الْوَاوِ أَيِ الْمَاءِ (بِتَوْرٍ) بِفَتْحِ التَّاءِ وَسُكُونِ الْوَاوِ إِنَاءٌ صَغِيرٌ مِنْ صُفْرٍ أَوْ حِجَارَةٍ يُشْرَبُ مِنْهُ وَقَدْ يُتَوَضَّأُ مِنْهُ وَيُؤْكَلُ مِنْهُ الطَّعَامُ (حَفْنَةً مِنْ مَاءٍ) الْحَفْنُ بِفَتْحِ الْحَاءِ وَسُكُونِ الْفَاءِ أَخْذُ الشَّيْءِ بِرَاحَةِ الْكَفِّ وَضَمِّ الْأَصَابِعِ يُقَالُ حَفَنْتُ لَهُ حَفْنًا مِنْ باب ضرب والحفنة ملأ الْكَفَّيْنِ وَالْجَمْعُ حَفَنَاتٍ مِثْلُ سَجْدَةٍ وَسَجَدَاتٍ (فَضَرَبَ) وَفِي رِوَايَةِ أَحْمَدَ ثُمَّ أَخَذَ بِيَدَيْهِ فَصَكَّ بِهِمَا وَجْهَهُ (بِهَا) أَيْ بِالْحَفْنَةِ (عَلَى وَجْهِهِ) قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ ظَاهِرُهُ يَقْتَضِي لطم وجهه بالماء وفي رواية بن حِبَّانَ فِي صَحِيحِهِ فَصَكَّ بِهِ وَجْهَهُ وَبَوَّبَ عَلَيْهِ اسْتِحْبَابُ صَكِّ الْوَجْهِ بِالْمَاءِ لِلْمُتَوَضِّئِ عِنْدَ إِرَادَتِهِ غَسْلَ وَجْهِهِ
انْتَهَى
وَفِي هَذَا رَدٌّ على العلماء الشَّافِعِيَّةِ فَإِنَّهُمْ صَرَّحُوا بِأَنَّ مِنْ مَنْدُوبَاتِ الْوُضُوءِ أَنْ لَا يَلْطِمَ وَجْهَهُ بِالْمَاءِ كَمَا نَقَلَهُ الْعِرَاقِيُّ فِي شَرْحِهِ وَالْخَطِيبُ الشِّرْبِينِيُّ فِي الْإِقْنَاعِ
وَقَالُوا يُمْكِنُ تَأْوِيلُ الْحَدِيثِ بِأَنَّ الْمُرَادَ صَبُّ الْمَاءِ عَلَى وَجْهِهِ لَا لَطْمُهُ لَكِنَّ رِوَايَةَ بن حِبَّانَ تَرُدُّ هَذَا التَّأْوِيلَ (ثُمَّ أَلْقَمَ إِبْهَامَيْهِ مَا أَقْبَلَ مِنْ أُذُنَيْهِ) قَالَ فِي التَّوَسُّطِ أَيْ جَعْلَ الْإِبْهَامَيْنِ فِي الْأُذُنَيْنِ كَاللُّقْمَةِ
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ قَالَ النَّوَوِيُّ فِيهِ دلالة لما كان بن شُرَيْحٍ يَفْعَلُهُ فَإِنَّهُ كَانَ يَغْسِلُ الْأُذُنَيْنِ مَعَ الْوَجْهِ وَيَمْسَحُهُمَا أَيْضًا مُنْفَرِدَتَيْنِ عَمَلًا بِمَذَاهِبِ الْعُلَمَاءِ وَهَذِهِ الرِّوَايَةُ فِيهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا كَمَا سَيَأْتِي وَقَالَ فِي آخِره ثُمَّ أَخَذَ غَرْفَة مِنْ مَاء فَرَشَّ بِهَا عَلَى رِجْله الْيُمْنَى حَتَّى غَسَلَهَا ثُمَّ أَخَذَ غَرْفَة أُخْرَى فَغَسَلَ بِهَا يَعْنِي رِجْله الْيُسْرَى ثُمَّ قَالَ هَكَذَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ
الْمَسْلَك الثَّانِي أَنَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام ثم نسخ بأحاديث الغسل
وكان بن عَبَّاسٍ أَوَّلًا يَذْهَب إِلَيْهِ بِدَلِيلِ مَا رَوَى الدَّارَقُطْنِيُّ حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمَّادٍ حَدَّثْنَا الْعَبَّاسُ بْنُ يَزِيدَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ حَدَّثَنَا عبد الله بن محمد بن عقيل أن عَلِيَّ بْنَ الْحُسَيْنِ أَرْسَلَهُ إِلَى الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ يَسْأَلهَا عَنْ وُضُوء النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَر الْحَدِيث وَقَالَتْ ثُمَّ غَسَلَ رجليه قالت وقد أتاني بن عم لك تعني بن

(1/136)

تَطْهِيرُهُمَا مَعَ الْوَجْهِ وَمَعَ الرَّأْسِ وَقَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي نَيْلِ الْأَوْطَارِ وَأَلْقَمَ إِبْهَامَيْهِ أَيْ جَعَلَ إِبْهَامَيْهِ لِلْبَيَاضِ الَّذِي بَيْنَ الْأُذُنِ وَالْعِذَارِ كَاللُّقْمَةِ لِلْفَمِ تُوضَعُ فِيهِ وَاسْتَدَلَّ بِذَلِكَ الْمَاوَرْدِيُّ عَلَى أَنَّ الْبَيَاضَ الَّذِي بَيْنَ الْأُذُنِ وَالْعِذَارِ مِنَ الْوَجْهِ كَمَا هُوَ مَذْهَبُ الشَّافِعِيَّةِ
وَقَالَ مَالِكٌ مَا بَيْنَ الْأُذُنِ وَاللِّحْيَةِ لَيْسَ مِنَ الوجه
قال بن عَبْدِ الْبَرِّ لَا أَعْلَمُ أَحَدًا مِنْ عُلَمَاءِ الْأَمْصَارِ قَالَ بِقَوْلِ مَالِكٍ
وَعَنْ أَبِي يُوسُفَ يجب على الأمر غسله دون الملتحي
قال بن تَيْمِيَّةَ وَفِيهِ حُجَّةٌ لِمَنْ رَأَى مَا أَقْبَلَ مِنَ الْأُذُنَيْنِ مِنَ الْوَجْهِ وَفِيهِ أَيْضًا وَالْحَدِيثُ يَدُلُّ عَلَى أَنْ يَغْسِلَ مَا أَقْبَلَ مِنَ الْأُذُنَيْنِ مَعَ الْوَجْهِ وَيَمْسَحَ مَا أَدْبَرَ مِنْهُمَا مَعَ الرَّأْسِ وَإِلَيْهِ ذَهَبَ الْحَسَنُ بْنُ صَالِحٍ وَالشَّعْبِيُّ وَذَهَبَ الزُّهْرِيُّ وَدَاوُدُ إِلَى أَنَّهُمَا مِنَ الْوَجْهِ فَيُغْسَلَانِ مَعَهُ وَذَهَبَ مَنْ عَدَاهُمْ إِلَى أَنَّهُمَا مِنَ الرَّأْسِ فَيُمْسَحَانِ مَعَهُ
انْتَهَى كَلَامُ الشَّوْكَانِيِّ
(ثُمَّ الثَّانِيَةَ ثُمَّ الثَّالِثَةَ مِثْلَ ذَلِكَ) بِالنَّصْبِ أَيْ فَعَلَ فِي الْمَرَّةِ الثَّانِيَةِ وَالثَّالِثَةِ مِثْلَهُ (فَصَبَّهَا عَلَى نَاصِيَتِهِ) قَالَ النَّوَوِيُّ هَذِهِ اللَّفْظَةُ مُشْكِلَةٌ فَإِنَّهُ ذَكَرَ الصَّبَّ عَلَى النَّاصِيَةِ بَعْدَ غَسْلِ الْوَجْهِ ثَلَاثًا وَقَبْلَ غَسْلِ الْيَدَيْنِ فَظَاهِرُهُ أَنَّهَا مَرَّةٌ رَابِعَةٌ فِي غَسْلِ الْوَجْهِ وَهَذَا خِلَافُ إِجْمَاعِ الْمُسْلِمِينَ فَيُتَأَوَّلُ عَلَى أَنَّهُ كَانَ بَقِيَ مِنْ أَعْلَى الْوَجْهِ شَيْءٌ وَلَمْ يُكْمِلْ فِيهِ الثَّلَاثَ فَأَكْمَلَ بِهَذِهِ الْقَبْضَةِ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ الظَّاهِرُ أَنَّهُ إِنَّمَا صَبَّ الْمَاءَ عَلَى جُزْءٍ مِنَ الرَّأْسِ وَقَصَدَ بِذَلِكَ تَحَقُّقَ اسْتِيعَابِ الْوَجْهِ كَمَا قَالَ الْفُقَهَاءُ وَإِنَّمَا يَجِبُ غَسْلُ جُزْءٍ مِنَ الرَّأْسِ لَتَحَقُّقِ غَسْلِ الْوَجْهِ
قَالَ السُّيُوطِيُّ وَعِنْدِي وَجْهٌ ثَالِثٌ فِي تَأْوِيلِهِ وَهُوَ أَنَّ الْمُرَادَ بِذَلِكَ مَا يُسَنُّ فِعْلُهُ بَعْدَ فَرَاغِ غَسْلِ الْوَجْهِ مِنْ أَخْذِ كَفِّ مَاءٍ وَإِسَالَتِهِ عَلَى جَبْهَتِهِ
قَالَ بَعْضُ الْعُلَمَاءِ يُسْتَحَبُّ لِلْمُتَوَضِّئِ بَعْدَ غَسْلِ وَجْهِهِ أَنْ يَضَعَ كَفًّا مِنْ مَاءٍ عَلَى جَبْهَتِهِ لِيَتَحَدَّرَ عَلَى وَجْهِهِ
وَفِي مُعْجَمِ الطَّبَرَانِيِّ الْكَبِيرِ بِسَنَدٍ حَسَنٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ أَنَّ رسول الله كان إذا توضأ فضل ماءا حَتَّى يُسِيلَهُ عَلَى مَوْضِعِ سُجُودِهِ
قُلْتُ مَا قَالَهُ السُّيُوطِيُّ هُوَ حَسَنٌ جِدًّا وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا أَبُو يَعْلَى فِي مُسْنَدِهِ مِنْ رِوَايَةِ حُسَيْنِ بْنِ عَلِيٍّ لَكِنْ بَيْنَ حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَحَدِيثِ الْحَسَنَيْنِ رَضِيَ اللَّهُ عَنْهُمَا تَغَايُرٌ لِأَنَّ فِي حَدِيثِ عَلِيٍّ إِسَالَةُ الْمَاءِ عَلَى جَبْهَتِهِ بَعْدَ غَسْلِ الْوَجْهِ وَقَبْلَ غَسْلِ الْيَدَيْنِ وَفِي حَدِيثِهِمَا إِسَالَتُهُ بَعْدَ الْفَرَاغِ من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَبَّاسٍ فَأَخْبَرْته فَقَالَ مَا أَجِد فِي الْكِتَاب إلا غسلين ومسحين
ثم رجع بن عَبَّاسٍ عَنْ هَذَا لَمَّا بَلَغَهُ غَسْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رِجْلَيْهِ وَأَوْجَبَ الْغَسْل فلعل حديث علي وحديث بن عَبَّاسٍ كَانَا فِي أَوَّل الْأَمْر ثُمَّ نُسِخَ
وَالَّذِي يَدُلّ عَلَيْهِ أَنَّ فِيهِ أَنَّهُ مَسَحَ عَلَيْهِمَا بِدُونِ حَائِل كَمَا رَوَى هِشَامُ بْنُ سَعْدٍ حَدَّثَنَا زَيْدُ بْنُ أَسْلَمَ عَنْ عَطَاءِ بن يسار قال قال لنا بن عَبَّاسٍ أَتُحِبُّونَ أَنْ أُحَدِّثكُمْ كَيْف كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ

(1/137)

الْوُضُوءِ وَلِهَذِهِ الْمُغَايَرَةِ قَالَ الشَّوْكَانِيُّ تَحْتَ حَدِيثِ عَلِيٍّ فِيهِ اسْتِحْبَابُ إِرْسَالِ غَرْفَةٍ مِنَ الْمَاءِ عَلَى النَّاصِيَةِ لَكِنْ بَعْدَ غَسْلِ الْوَجْهِ لَا كَمَا يَفْعَلُهُ الْعَامَّةُ عَقِيبَ الْفَرَاغِ مِنَ الْوُضُوءِ
قُلْتُ نَعَمْ إِنَّمَا يَدُلُّ حَدِيثُ عَلِيٍّ عَلَى مَا قَالَ الشَّيْخُ الْعَلَّامَةُ الشَّوْكَانِيُّ لَكِنْ دَلِيلُ مَا يَفْعَلُهُ الْعَامَّةُ حَدِيثُ الْحَسَنَيْنِ رَضِيَ اللَّهُ عَنْهُمَا
(فَتَرَكَهَا) أَيِ الْقَبْضَةَ مِنَ الْمَاءِ (تَسْتَنُّ) أَيْ تَسِيلُ وَتَنْصَبُّ يُقَالُ سَنَنْتُ الْمَاءَ إِذَا جَعَلْتُهُ صَبَّا سَهْلًا وَفِي رِوَايَةِ أَحْمَدَ ثُمَّ أَرْسَلَهَا تَسِيلُ (عَلَى رِجْلِهِ) الْيُمْنَى (وَفِيهَا النَّعْلُ) قَالَ الْخَطَّابِيُّ قَدْ يَكُونُ الْمَسْحُ فِي كَلَامِ الْعَرَبِ بِمَعْنَى الْغَسْلِ أَخْبَرَنِي الْأَزْهَرِيُّ أَخْبَرَنِي أَبُو بَكْرِ بْنُ عُثْمَانَ عَنْ أَبِي حَاتِمٍ عَنْ أَبِي زَيْدٍ الْأَنْصَارِيِّ قَالَ الْمَسْحُ فِي كَلَامِ الْعَرَبِ يَكُونُ غَسْلًا وَيَكُونُ مَسْحًا وَمِنْهُ يُقَالُ لِلرَّجُلِ إِذَا تَوَضَّأَ فَغَسَلَ أَعْضَاءَهُ قَدْ تَمَسَّحَ وَيَحْتَمِلُ أَنْ تَكُونَ تِلْكَ الْحَفْنَةُ مِنَ الْمَاءِ قَدْ وَصَلَتْ إِلَى ظَاهِرِ الْقَدَمِ وَبَاطِنِهَا وَإِنْ كَانَتِ الرِّجْلُ فِي النَّعْلِ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ فَغَسَلَهَا بِهَا (فَفَتَلَهَا بِهَا) هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا فَغَسَلَهَا بِهَا وَالْفَتْلُ مِنْ بَابِ ضَرَبَ أَيْ لَوَى
قَالَ فِي التَّوَسُّطِ أَيْ فَتَلَ رِجْلَهُ بِالْحَفْنَةِ الَّتِي صَبَّهَا عَلَيْهَا وَاسْتَدَلَّ بِهِ مَنْ أَوْجَبَ الْمَسْحَ وَهُمُ الرَّوَافِضُ وَمَنْ خَيَّرَ بَيْنَهُ وَبَيْنَ الْغَسْلِ وَلَا حُجَّةَ لِأَنَّهُ حَدِيثٌ ضَعِيفٌ وَلِأَنَّ هَذِهِ الْحَفْنَةَ وَصَلَتْ إِلَى ظَهْرِ قَدَمِهِ وَبَطْنِهِ لِدَلَائِلَ قَاطِعَةٍ بِالْغَسْلِ وَلِحَدِيثِ عَلِيٍّ أَنَّهُ تَوَضَّأَ وَمَسَحَ وَقَالَ هَذَا وُضُوءُ مَنْ لَمْ يُحْدِثْ
انْتَهَى
وَسَيَجِيءُ بَيَانُهُ فِي بَابِ الْوُضُوءِ مَرَّتَيْنِ إِنْ شَاءَ اللَّهُ تَعَالَى
(ثُمَّ) ضَرَبَ بِالْحَفْنَةِ عَلَى رِجْلِهِ (الْأُخْرَى) أَيِ الْيُسْرَى (قَالَ) أَيْ عَبْدُ اللَّهِ الْخَوْلَانِيُّ (قُلْتُ) لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا (وَفِي النَّعْلَيْنِ) أَيْ أَضَرَبَ حَفْنَةً مِنْ مَاءٍ عَلَى رِجْلَيْهِ وَكَانَتِ الرِّجْلَانِ فِي النَّعْلَيْنِ (قَالَ) بن عَبَّاسٍ نَعَمْ (قَالَ قُلْتُ وَفِي النَّعْلَيْنِ) وَإِنَّمَا كَرَّرَهَا وَسَأَلَهَا ثَلَاثًا لِعَجَبِهِ الَّذِي حَصَلَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَذَكَرَ الْحَدِيث قَالَ ثُمَّ اِغْتَرَفَ غَرْفَة أُخْرَى فَرَشَّ عَلَى رِجْله وَفِيهَا النَّعْل وَالْيُسْرَى مِثْل ذَلِكَ وَمَسَحَ بِأَسْفَل الْكَعْبَيْنِ وَقَالَ عَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بن يسار عن بن عَبَّاسٍ تَوَضَّأَ رَسُولُ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ قَالَ ثُمَّ أَخَذَ حَفْنَة مِنْ مَاء فَرَشَّ قَدَمَيْهِ وَهُوَ مُنْتَعِل الْمَسْلَك الثَّالِث أن الرواية عن علي وبن عَبَّاسٍ مُخْتَلِفَة فَرُوِيَ عَنْهُمَا هَذَا وَرُوِيَ عَنْهُمَا الْغَسْل كَمَا رَوَاهُ الْبُخَارِيُّ فِي الصَّحِيح عَنْ عطاء بن يسار عن بن عَبَّاسٍ فَذَكَرَ الْحَدِيث وَقَالَ فِي آخِره أَخَذَ

(1/138)

لَهُ مِنْ فِعْلِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ ضَرْبُ الْمَاءِ عَلَى الرِّجْلِ الَّتِي فِيهَا النَّعْلُ
وَقَالَ الشَّعْرَانِيُّ فِي كَشْفِ الْغُمَّةِ عَنْ جَمِيعِ الْأُمَّةِ إِنَّ الْقَائِلَ لِلَّفْظِ قُلْتُ هُوَ بن عباس سأل عليا وهذا لفظه
قال بن عَبَّاسٍ فَسَأَلْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَقُلْتُ وَفِي النَّعْلَيْنِ قَالَ وَفِي النَّعْلَيْنِ
الْحَدِيثَ انْتَهَى وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي هَذَا الْحَدِيثِ مَقَالٌ قَالَ التِّرْمِذِيُّ سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ عَنْهُ فَضَعَّفَهُ وَقَالَ مَا أَدْرِي مَا هَذَا
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ بْنُ حَنْبَلٍ
كَذَا فِي الْمُنْتَقَى وَفِي التَّلْخِيصِ وَرَوَاهُ الْبَزَّارُ وَقَالَ لَا نَعْلَمُ أَحَدًا رَوَى هَذَا هَكَذَا إِلَّا مِنْ حَدِيثِ عُبَيْدِ اللَّهِ الْخَوْلَانِيِّ وَلَا نَعْلَمُ أَنَّ أَحَدًا رَوَاهُ عَنْهُ إِلَّا مُحَمَّدَ بْنَ طَلْحَةَ بْنِ يَزِيدَ بْنِ رُكَانَةَ وَقَدْ صَرَّحَ بن إسحاق بالسماع فيه وأخرجه بن حِبَّانَ مِنْ طَرِيقِهِ مُخْتَصَرًا
وَضَعَّفَهُ الْبُخَارِيُّ فِيمَا حَكَاهُ التِّرْمِذِيُّ
انْتَهَى
وَاعْلَمْ أَنَّ الْحَدِيثَ وَإِنْ كَانَ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ لَكِنْ فِيهِ عِلَّةٌ خَفِيَّةٌ اطَّلَعَ عَلَيْهَا الْبُخَارِيُّ وَضَعَّفَهُ لِأَجْلِهَا وَلَعَلَّ العلة الخفية فيه هي ماذكره البزار وأما مظنة التدليس من بن إسحاق فارتفعت من رواية البزار (وحديث بن جُرَيْجٍ) هُوَ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ جُرَيْجٍ نُسِبَ إِلَى جَدِّهِ ثِقَةٌ فَاضِلٌ (عَنْ شَيْبَةَ) بْنِ نِصَاحٍ بِكَسْرِ النُّونِ وَتَخْفِيفِ الصَّادِ الْمُهْمَلَةِ مَوْلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ (يُشْبِهُ حَدِيثَ عَلِيٍّ) فِي بَعْضِ الْمَعَانِي (قَالَ فِيهِ) أَيْ فِي حَدِيثِ شَيْبَةَ
وَالْحَدِيثُ أَخْرَجَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
غَرْفَة مِنْ مَاء فَرَشَّ بِهَا عَلَى رِجْله الْيُمْنَى حَتَّى غَسَلَهَا ثُمَّ أَخَذَ غَرْفَة أُخْرَى فَغَسَلَ بِهَا رِجْله يَعْنِي الْيُسْرَى فَهَذَا صَرِيح فِي الْغَسْل
وَقَالَ أَبُو بَكْر بْنُ أَبِي شَيْبَةَ حَدَّثْنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ زَيْدِ بْنِ أَسْلَمَ عن عطاء بن يسار عن بن عَبَّاسٍ بِهِ وَقَالَ ثُمَّ غَرَفَ غَرْفَة ثُمَّ غَسَلَ رِجْله الْيُمْنَى ثُمَّ غَرَفَ غَرْفَة فَغَسَلَ رِجْله الْيُسْرَى
وَقَالَ وَرْقَاءُ عَنْ زَيْدٍ عَنْ عَطَاءٍ عَنْهُ أَلَا أُرِيكُمْ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ وَقَالَ فِيهِ وَغَسَلَ رِجْلَيْهِ مَرَّة مَرَّة
وَقَالَ مُحَمَّدُ بْنُ جَعْفَرٍ عَنْ زَيْدٍ وَأَخَذَ حَفْنَة فَغَسَلَ بِهَا رِجْله الْيُمْنَى وَأَخَذَ حَفْنَة فَغَسَلَ رِجْله الْيُسْرَى قَالُوا وَالَّذِي رَوَى أَنَّهُ رَشَّ عَلَيْهِمَا فِي النَّعْل هُوَ هِشَامُ بْنُ سَعْدٍ وَلَيْسَ بِالْحَافِظِ فَرِوَايَة الْجَمَاعَة أَوْلَى مِنْ رِوَايَته
عَلَى أَنَّ سُفْيَانَ الثَّوْرِيَّ وَهِشَامًا أَيْضًا رَوَيَا مَا يُوَافِق الْجَمَاعَة فَرَوَيَا عَنْ زَيْدٍ عَنْ عَطَاءِ بْنِ يسار قال قال لي بن عَبَّاسٍ أَلَا أُرِيك وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَوَضَّأَ مَرَّة مَرَّة ثُمَّ غَسَلَ رِجْلَيْهِ وَعَلَيْهِ نَعْله
وَأَمَّا حَدِيث عَلِيٍّ رضي الله عنه فقال الْبَيْهَقِيُّ رُوِّينَا مِنْ أَوْجُه كَثِيرَة عَنْ عَلِيٍّ أَنَّهُ غَسَلَ رِجْلَيْهِ فِي الْوُضُوء
ثُمَّ سَاقَ مِنْهَا حَدِيث عَبْد خَيْر عَنْهُ أَنَّهُ دَعَا بِوُضُوءٍ فَذَكَرَ الْحَدِيث وَفِيهِ ثُمَّ صَبَّ بِيَدِهِ الْيُمْنَى ثَلَاث مَرَّات عَلَى قَدِمَهُ الْيُمْنَى ثُمَّ غَسَلَهَا بِيَدِهِ الْيُسْرَى ثُمَّ قَالَ هَذَا طَهُور نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/139)

النَّسَائِيُّ مَوْصُولًا وَلَفْظُهُ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ المقسمي قال حدثنا حجاج قال قال بن جُرَيْجٍ حَدَّثَنِي شَيْبَةُ أَنَّ مُحَمَّدَ بْنَ عَلِيٍّ أَخْبَرَهُ قَالَ أَخْبَرَنِي أَبِي عَلِيٌّ أَنَّ الْحُسَيْنَ بْنَ عَلِيٍّ قَالَ دَعَانِي أَبِي عَلِيٌّ بِوَضُوءٍ فَقَرَّبْتُهُ لَهُ فَغَسَلَ كَفَّيْهِ ثَلَاثَ مَرَّاتٍ قَبْلَ أَنْ يُدْخِلَهَا فِي وَضُوئِهِ ثُمَّ مَضْمَضَ ثَلَاثًا وَاسْتَنْثَرَ ثَلَاثًا ثُمَّ غَسَلَ وَجْهَهُ ثَلَاثَ مَرَّاتٍ ثُمَّ غَسَلَ يَدَهُ الْيُمْنَى إِلَى الْمَرْفِقِ ثَلَاثًا ثُمَّ الْيُسْرَى كَذَلِكَ (وَمَسَحَ بِرَأْسِهِ مَرَّةً وَاحِدَةً) رِوَايَةُ النَّسَائِيِّ ثُمَّ مَسَحَ بِرَأْسِهِ مَسْحَةً وَاحِدَةً ثُمَّ غَسَلَ رِجْلَهُ الْيُمْنَى إِلَى الْكَعْبَيْنِ ثَلَاثًا ثُمَّ الْيُسْرَى كَذَلِكَ ثُمَّ قَامَ قَائِمًا فَقَالَ نَاوِلْنِي فَنَاوَلْتُهُ الْإِنَاءَ الَّذِي فِيهِ فَضْلُ وَضُوئِهِ فَشَرِبَ مِنْ فَضْلِ وَضُوئِهِ قَائِمًا فَعَجِبْتُ فَلَمَّا رَآنِي قَالَ لَا تَعْجَبْ فَإِنِّي رَأَيْتُ أَبَاكَ النبي يصنع مثل ما رأيتني صنعت (وقال بن وَهْبٍ فِيهِ) أَيْ فِي حَدِيثِ شَيْبَةَ
قَالَ البيهقي كذا قال بن وهب عن بن جريج عنه
قاله بن رَسْلَانَ
وَقَدْ وَرَدَ تَكْرَارُ الْمَسْحِ فِي حَدِيثِ علي منها عند الدارقطني من طريق عبدخير وَتَقَدَّمَ بَحْثُ ذَلِكَ مَشْرُوحًا

[118] (عَنْ أَبِيهِ أَنَّهُ قَالَ) أَيْ يَحْيَى بْنُ عُمَارَةَ (وَهُوَ جَدُّ عَمْرِو بْنِ يَحْيَى) الظَّاهِرُ أَنَّ الضَّمِيرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمِنْهَا حَدِيث زَرِّ بْنِ حُبَيْشٍ عَنْهُ أَنَّهُ سُئِلَ عَنْ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيث وَفِيهِ وَغَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا
وَمِنْهَا حَدِيث أَبِي حَيَّةَ عَنْهُ رَأَيْت عَلِيًّا تَوَضَّأَ الْحَدِيث وَفِيهِ وَغَسَلَ قَدَمَيْهِ إِلَى الْكَعْبَيْنِ ثُمَّ قَالَ أَحْبَبْت أَنْ أُرِيَكُمْ كَيْف كَانَ طَهُور رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قَالُوا وَإِذَا اِخْتَلَفَتْ الرِّوَايَات عَنْ علي وبن عَبَّاسٍ وَكَانَ مَعَ أَحَدهمَا رِوَايَة الْجَمَاعَة فَهِيَ أَوْلَى
الْمَسْلَك الرَّابِع أَنَّ أَحَادِيث الرَّشّ وَالْمَسْح إِنَّمَا هِيَ وُضُوء تَجْدِيد لِلطَّاهِرِ لَا طَهَارَة رَفْع حَدَث بِدَلِيلِ مَا رَوَاهُ شُعْبَةُ حَدَّثْنَا عَبْدُ الْمَلِكِ بْنُ مَيْسَرَةَ قَالَ سَمِعْت النَّزَّالَ بْنَ سَبُرَةَ يُحَدِّث عَنْ عَلِيٍّ أَنَّهُ صَلَّى الظُّهْر ثُمَّ قَعَدَ فِي حَوَائِج النَّاس فِي رَحْبَة الْكُوفَةِ حَتَّى حَضَرَتْ صَلَاة الْعَصْر ثُمَّ أُتِيَ بِكُوزٍ مِنْ مَاء فَأَخَذَ مِنْهُ حَفْنَة وَاحِدَة فَمَسَحَ بِهَا وَجْهه وَيَدَيْهِ وَرَأْسه وَرِجْلَيْهِ ثُمَّ قَامَ فَشَرِبَ فَضْله وَهُوَ قَائِم ثُمَّ قَالَ إِنَّ أُنَاسًا يَكْرَهُونَ الشُّرْب قَائِمًا وَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَنَعَ كَمَا صَنَعْت
وَقَالَ هَذَا وُضُوء مَنْ لَمْ يُحْدِث
رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ قَالَ الْبَيْهَقِيُّ فِي هَذَا الْحَدِيث الثَّابِت دَلَالَة عَلَى أَنَّ الْحَدِيث الَّذِي رُوِيَ عَنْ

(1/140)

هُوَ يَرْجِعُ إِلَى عَبْدِ اللَّهِ بْنِ زَيْدٍ أَيْ عَبْدُ اللَّهِ بْنُ زَيْدٍ هُوَ جَدُّ عَمْرِو بْنِ يَحْيَى وَعَلَيْهِ اعْتَمَدَ صَاحِبُ الْكَمَالِ وَمَنْ تَبِعَهُ فَقَالَ فِي تَرْجَمَةِ عَمْرِو بْنِ يحيى أنه بن بِنْتِ عَبْدِ اللَّهِ بْنِ زَيْدٍ لَكِنْ قَالَ الحافظ الإمام بن حجر هو غلط لأنه ذكر بن سَعْدٍ أَنَّ أُمَّ عَمْرِو بْنِ يَحْيَى هِيَ حُمَيْدَةُ بِنْتُ مُحَمَّدِ بْنِ إِيَاسِ بْنِ الْبُكَيْرِ وَقَالَ غَيْرُهُ هِيَ أُمُّ النُّعْمَانِ بِنْتُ أَبِي حَيَّةَ
انْتَهَى
فَالضَّمِيرُ رَاجِعٌ لِلرَّجُلِ الْقَائِلِ الثَّابِتِ فِي أَكْثَرِ الرِّوَايَاتِ فَإِنْ كَانَ يَرْجِعُ إِلَى عَمْرِو بْنِ حَسَنٍ كَمَا فِي رِوَايَةِ الْبُخَارِيِّ وَمَعْنِ بْنِ عِيسَى وَمُحَمَّدِ بْنِ الْحَسَنِ فَقَوْلُهُ ها هنا هُوَ جَدُّ عَمْرِو بْنِ يَحْيَى فِيهِ تَجَوُّزٌ لِأَنَّهُ عَمُّ أَبِيهِ وَسَمَّاهُ جَدًّا لِكَوْنِهِ فِي مَنْزِلَتِهِ وَإِنْ كَانَ يَرْجِعُ إِلَى أَبِي حَسَنٍ فهو جد عمرو حقيقة
قال بن عَبْدِ الْبَرِّ كَذَا لِجَمِيعِ رُوَاةِ الْمُوَطَّأِ وَانْفَرَدَ بِهِ مَالِكٌ وَلَمْ يُتَابِعْهُ عَلَيْهِ أَحَدٌ فَلَمْ يَقُلْ أَحَدٌ إِنَّ عَبْدَ اللَّهِ بْنَ زَيْدٍ جد عمرو قال بن دَقِيقِ الْعِيدِ هَذَا وَهْمٌ قَبِيحٌ مِنْ يَحْيَى بْنِ يَحْيَى أَوْ غَيْرِهِ وَأَعْجَبُ مِنْهُ أَنَّ بن وَضَّاحٍ سُئِلَ عَنْهُ وَكَانَ مِنَ الْأَئِمَّةِ فِي الْحَدِيثِ وَالْفِقْهِ فَقَالَ هُوَ جَدُّهُ لِأُمِّهِ وَرَحِمَ اللَّهُ مِنِ انْتَهَى إِلَى مَا سَمِعَ وَوَقَفَ دُونَ مَا لَمْ يَعْلَمْ وَكَيْفَ جَازَ هَذَا على بن وَضَّاحٍ
قَالَهُ الزُّرْقَانِيُّ (مَرَّتَيْنِ مَرَّتَيْنِ) كَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَسْح عَلَى الرِّجْلَيْنِ إِنْ صَحَّ فَإِنَّمَا عَنَى بِهِ وَهُوَ طَاهِر غَيْر مُحْدِث إِلَّا أَنَّ بَعْض الرُّوَاة كَأَنَّهُ اِخْتَصَرَ الْحَدِيث فَلَمْ يَنْقُل قَوْله هَذَا وُضُوء مَنْ لَمْ يُحْدِث وَقَالَ أَحْمَدُ حدثنا بن الْأَشْجَعِيِّ عَنْ أَبِيهِ عَنْ سُفْيَانَ عَنْ السُّدِّيِّ عَنْ عَبْدِ خَيْرٍ عَنْ عَلِيٍّ أَنَّهُ دَعَا بِكُوزٍ مِنْ مَاء ثُمَّ قَالَ ثُمَّ تَوَضَّأَ وُضُوءًا خَفِيفًا وَمَسَحَ عَلَى نَعْلَيْهِ ثُمَّ قَالَ هَكَذَا فَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا لَمْ يُحْدِث وَفِي رِوَايَة لِلطَّاهِرِ مَا لَمْ يُحْدِث
قَالَ وَفِي هَذَا دَلَالَة عَلَى أَنَّ مَا رُوِيَ عَنْ عَلِيٍّ فِي الْمَسْحِ عَلَى النَّعْلَيْنِ إِنَّمَا هُوَ فِي وُضُوء مُتَطَوَّع بِهِ لَا فِي وُضُوء وَاجِب عَلَيْهِ مِنْ حَدَث يُوجِب الْوُضُوء أَوْ أَرَادَ غَسْل الرِّجْلَيْنِ فِي النَّعْلَيْنِ أَوْ أَرَادَ أَنَّهُ مَسَحَ عَلَى جَوْرَبَيْهِ وَنَعْلَيْهِ كَمَا رَوَاهُ عَنْهُ بَعْض الرُّوَاة مُقَيَّدًا بِالْجَوْرَبَيْنِ وَأَرَادَ بِهِ جَوْرَبَيْنِ مُنْعَلَيْنِ
قُلْت هَذَا هُوَ الْمَسْلَك الْخَامِس أَنَّ مَسْحه رِجْلَيْهِ وَرَشّه عَلَيْهِمَا لِأَنَّهُمَا كَانَتَا مَسْتُورَتَيْنِ بِالْجَوْرَبَيْنِ فِي النَّعْلَيْنِ
وَالدَّلِيل عَلَيْهِ مَا رَوَاهُ سُفْيَانُ عن زيد بن أسلم عن عطاء بن يسار عن بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ تَوَضَّأَ مَرَّة مَرَّة وَمَسَحَ عَلَى نَعْلَيْهِ
لَكِنْ تَفَرَّدَ بِهِ رَوَّادُ بْنُ الْجَرَّاحِ عَنْ الثَّوْرِيِّ وَالثِّقَات رَوَوْهُ عَنْ الثَّوْرِيِّ بِدُونِ هَذِهِ الزِّيَادَة
وَقَدْ رَوَاهُ الطَّبَرَانِيُّ مِنْ حَدِيث زَيْدِ بْنِ الْحُبَابِ عَنْ سُفْيَانَ فَذَكَرَهُ بِإِسْنَادِهِ وَمَتْنه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى النَّعْلَيْنِ وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيث هُشَيْمٍ عَنْ يَعْلَى بْنِ عَطَاءٍ عَنْ أَبِيهِ أَخْبَرَنِي أُوَيْسُ بْنُ أَبِي أُوَيْسٍ الثَّقَفِيُّ قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ وَمَسَحَ عَلَى نَعْلَيْهِ وَقَدَمَيْهِ فَقَوْله مَسَحَ عَلَى نَعْلَيْهِ كَقَوْلِهِ مَسَحَ عَلَى خُفَّيْهِ
وَالنَّعْل لَا تَكُون سَاتِرَة لِمَحَلِّ الْمَسْح إِلَّا إِذَا كَانَ عَلَيْهَا جَوْرَب فَلَعَلَّهُ مَسَحَ عَلَى نَعْل الْجَوْرَب فَقَالَ مَسَحَ عَلَى نَعْلَيْهِ

(1/141)

بِتَكْرَارِ مَرَّتَيْنِ لِئَلَّا يُتَوَهَّمَ أَنَّ الْمَرَّتَيْنِ لِكِلْتَا الْيَدَيْنِ وَلَمْ تَخْتَلِفِ الرِّوَايَاتُ عَنْ عَمْرِو بْنِ يَحْيَى فِي غَسْلِ الْيَدَيْنِ مَرَّتَيْنِ لَكِنْ فِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ حِبَّانَ بْنِ وَاسِعٍ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّهُ رَأَى النبي تَوَضَّأَ وَفِيهِ وَيَدُهُ الْيُمْنَى ثَلَاثًا ثُمَّ الْأُخْرَى ثَلَاثًا فَيُحْمَلُ عَلَى أَنَّهُ وُضُوءٌ آخَرُ لِكَوْنِ مَخْرَجِ الْحَدِيثَيْنِ غَيْرَ وَاحِدٍ
قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ الْمَنْقُولُ فِي عِلْمِ الْعَرَبِيَّةِ أَنَّ أَسْمَاءَ الْأَعْدَادِ وَالْمَصَادِرِ وَالْأَجْنَاسِ إِذَا كُرِّرَتْ كَانَ الْمُرَادُ حُصُولُهَا مُكَرَّرَةً لَا التَّأْكِيدَ اللَّفْظِيَّ فَإِنَّهُ قَلِيلُ الْفَائِدَةِ لَا يَحْسُنُ حَيْثُ يَكُونُ لِلْكَلَامِ مَحْمَلٌ غَيْرُهُ مِثَالُ ذَلِكَ جَاءَ الْقَوْمُ اثْنَيْنِ اثْنَيْنِ أَوْ رَجُلًا رَجُلًا أَيِ اثْنَيْنِ بَعْدَ اثْنَيْنِ وَرَجُلًا بَعْدَ رَجُلٍ وَهَذَا مِنْهُ أَيْ غَسَلَهُمَا مَرَّتَيْنِ بَعْدَ مَرَّتَيْنِ أَيْ أَفْرَدَ كُلَّ وَاحِدَةٍ مِنْهُمَا بِالْغَسْلِ مَرَّتَيْنِ (إِلَى الْمَرْفِقَيْنِ) ذَهَبَ الْجُمْهُورُ إِلَى دُخُولِهِمَا فِي غَسْلِ الْيَدَيْنِ لِأَنَّ إِلَى فِي الْآيَةِ بِمَعْنَى مَعَ كَقَوْلِهِ تَعَالَى ولا تأكلوا أموالهم إلى أموالكم وَقَالَ الزَّمَخْشَرِيُّ لَفْظُ إِلَى يُفِيدُ مَعْنَى الْغَايَةِ مُطْلَقًا فَأَمَّا دُخُولُهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمَسْلَك السَّادِس أَنَّ الرِّجْل لَهَا ثَلَاثَة أَحْوَال حَال تَكُون فِي الْخُفّ فَيَجْزِي مَسْح سَاتِرهَا وَحَال تَكُون حَافِيَة فَيَجِب غَسْلهَا فَهَاتَانِ مَرْتَبَتَانِ وَهُمَا كَشْفهَا وَسَتْرهَا فَفِي حَال كَشْفهَا لَهَا أَعْلَى مَرَاتِب الطَّهَارَة وَهِيَ الْغَسْل التَّامّ وَفِي حَال اِسْتِتَارهَا لَهَا أَدْنَاهَا وَهِيَ الْمَسْح عَلَى الْحَائِل وَلَهَا حَالَة ثَالِثَة وَهِيَ حَالَمَا تَكُون في النعل وهي حالة متوسطة بين كتفها وَبَيْن سَتْرهَا بِالْخُفِّ فَأُعْطِيَتْ حَالَة مُتَوَسِّطَة مِنْ الطَّهَارَة وَهِيَ الرَّشّ فَإِنَّهُ بَيْن الْغَسْل وَالْمَسْح
وَحَيْثُ أُطْلِقَ لَفْظ الْمَسْح عَلَيْهَا فِي هَذِهِ الْحَال فَالْمُرَاد بِهِ الرَّشّ لِأَنَّهُ جَاءَ مُفَسَّرًا فِي الرِّوَايَة الْأُخْرَى
وَهَذَا مَذْهَب كَمَا تَرَى لَوْ كَانَ يَعْلَم قَائِل مُعَيَّن
وَلَكِنْ يُحْكَى عَنْ طَائِفَة لَا أَعْلَم مِنْهُمْ مُعَيَّنًا وَبِالْجُمْلَةِ فَهُوَ خَيْر مِنْ مَسْلَك الشِّيعَة فِي هَذَا الْحَدِيث وَهُوَ الْمَسْلَك السَّابِع أَنَّهُ دَلِيل عَلَى أَنَّ فَرْض الرِّجْلَيْنِ الْمَسْح وَحُكِيَ عَنْ دَاوُدَ الجواري وبن عباس وحكي عن بن جَرِيرٍ أَنَّهُ مُخَيَّر بَيْن الْأَمْرَيْنِ فَأَمَّا حِكَايَته عن بن عباس فقد تقدمت وأما حكايته عن بن جَرِيرٍ فَغَلَط بَيِّن وَهَذِهِ كُتُبه وَتَفْسِيره كُلّه يُكَذِّب هَذَا النَّقْل عَلَيْهِ وَإِنَّمَا دَخَلَتْ الشُّبْهَة لأن بن جَرِيرٍ الْقَائِلَ بِهَذِهِ الْمَقَالَة رَجُل آخَر مِنْ الشِّيعَة يُوَافِقهُ فِي اِسْمه وَاسْم أَبِيهِ وَقَدْ رَأَيْت لَهُ مُؤَلَّفَات فِي أُصُول مَذْهَب الشِّيعَة وَفُرُوعهمْ
فَهَذِهِ سَبْعَة مَسَالِك لِلنَّاسِ فِي هَذَا الْحَدِيث
وَبِالْجُمْلَةِ فَاَلَّذِينَ رَوَوْا وُضُوء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْل عُثْمَانَ بْنِ عَفَّانَ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَالْمُغِيرَةِ بْنِ شعبة والربيع بنت معوذ والمقدام بن معد يكرب وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَجَدِّ طَلْحَةَ بْنِ مُصَرِّفٍ وَأَنَسِ بْنِ مَالِكٍ وَأَبِي أُمَامَةَ الْبَاهِلِيِّ وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ لَمْ يَذْكُر أَحَد منهم ما ذكر في حديث علي وبن عَبَّاسٍ مَعَ الِاخْتِلَاف الْمَذْكُور عَلَيْهِمَا
وَاللَّهُ أَعْلَم

(1/142)

فِي الْحُكْمِ وَخُرُوجُهُا فَأَمْرٌ يَدُورُ مَعَ الدَّلِيلِ فَقَوْلُهُ تَعَالَى ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ دَلِيلُ عَدَمِ دُخُولِهِ وَقَوْلُ الْقَائِلِ حَفِظْتُ الْقُرْآنَ مِنْ أَوَّلِهِ إِلَى آخِرِهِ دَلِيلُ الدُّخُولِ وَقَوْلُهُ تعالى إلى المرافق لَا دَلِيلَ فِيهِ عَلَى أَحَدِ الْأَمْرَيْنِ
قَالَ الحافظ بن حجر ويمكن أن يستدل لدخولهما بفعله
فَفِي الدَّارَقُطْنِيِّ بِإِسْنَادٍ حَسَنٍ مِنْ حَدِيثِ عُثْمَانَ فِي صِفَةِ الْوُضُوءِ فَغَسَلَ يَدَيْهِ إِلَى الْمَرْفِقَيْنِ حَتَّى مَسَّ أَطْرَافَ الْعَضُدَيْنِ
وَفِيهِ عَنْ جَابِرٍ قال كان رسول الله إِذَا تَوَضَّأَ أَدَارَ الْمَاءَ عَلَى مَرْفِقَيْهِ لَكِنَّ إِسْنَادَهُ ضَعِيفٌ
وَفِي الْبَزَّارِ وَالطَّبَرَانِيِّ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ فِي صِفَةِ الْوُضُوءِ وَغَسَلَ ذِرَاعَيْهِ حَتَّى جَاوَزَ الْمَرْفِقَ
وَفِي الطَّحَاوِيِّ وَالطَّبَرَانِيِّ مِنْ حَدِيثِ ثَعْلَبَةَ بْنِ عَبَّادٍ عَنْ أَبِيهِ مَرْفُوعًا ثُمَّ غَسَلَ ذِرَاعَيْهِ حَتَّى يَسِيلَ الْمَاءُ عَلَى مَرْفِقَيْهِ فَهَذِهِ الْأَحَادِيثُ يُقَوِّي بَعْضُهَا بَعْضًا
قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ إِلَى فِي الْآيَةِ يَحْتَمِلُ أَنْ تَكُونَ بِمَعْنَى الْغَايَةِ وَأَنْ تَكُونَ بِمَعْنَى مَعَ فَبَيَّنَتِ السُّنَّةُ أَنَّهَا بِمَعْنَى مَعَ
وَقَدْ قَالَ الشَّافِعِيُّ فِي الْأُمِّ لَا أَعْلَمُ مُخَالِفًا فِي إِيجَابِ دُخُولِ الْمَرْفِقَيْنِ فِي الْوُضُوءِ
انْتَهَى كَلَامُهُ (فَأَقْبَلَ بِهِمَا وَأَدْبَرَ) قَدِ اخْتُلِفَ فِي كَيْفِيَّةِ الْإِقْبَالِ وَالْإِدْبَارِ الْمَذْكُورِ فِي الْحَدِيثِ وَوُجِدَ فِيهِ ثَلَاثَةُ أَقْوَالٍ الْأَوَّلُ أَنْ يَبْدَأَ بِمُقَدَّمِ رَأْسِهِ الَّذِي يَلِي الْوَجْهَ فَيَذْهَبُ إِلَى الْقَفَا ثُمَّ يَرُدَّهُمَا إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ وَهُوَ مُبْتَدَأُ الشَّعْرِ مِنْ حَدِّ الْوَجْهِ وَهَذَا هُوَ الَّذِي يُعْطِيهِ ظَاهِرُ قَوْلِهِ بَدَأَ بِمُقَدَّمِ رَأْسِهِ حَتَّى ذَهَبَ بِهِمَا إِلَى قَفَاهُ ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ إِلَّا أَنَّهُ أَوْرَدَ عَلَى هَذِهِ الصِّفَةِ أَنَّهُ أَدْبَرَ بِهِمَا وَأَقْبَلَ لِأَنَّ ذَهَابَهُ إِلَى جِهَةِ الْقَفَا إِدْبَارٌ وَرُجُوعَهُ إِلَى جِهَةِ الْوَجْهِ إِقْبَالٌ
وَأُجِيبَ بِأَنَّ الْوَاوَ لَا تَقْتَضِي التَّرْتِيبَ فَالتَّقْدِيرُ أَدْبَرَ وَأَقْبَلَ
وَالثَّانِي أَنَّهُ يَبْدَأُ بِمُؤَخَّرِ رَأْسِهِ وَيَمُرُّ إِلَى جِهَةِ الْوَجْهِ ثُمَّ يَرْجِعُ إِلَى الْمُؤَخَّرِ مُحَافَظَةً عَلَى ظَاهِرِ لَفْظِ أَقْبَلَ وَأَدْبَرَ فَالْإِقْبَالُ إِلَى مُقَدَّمِ الْوَجْهِ وَالْإِدْبَارُ إِلَى نَاحِيَةِ الْمُؤَخَّرِ وَقَدْ وَرَدَتْ هَذِهِ الصِّفَةُ فِي الْحَدِيثِ الصَّحِيحِ بَدَأَ بِمُؤَخَّرِ رَأْسِهِ وَيُحْمَلُ الِاخْتِلَافُ فِي لَفْظِ الْأَحَادِيثِ عَلَى تَعَدُّدِ الْحَالَاتِ
وَالثَّالِثُ أَنْ يَبْدَأَ بِالنَّاصِيَةِ وَيَذْهَبَ إِلَى نَاحِيَةِ الْوَجْهِ ثُمَّ يَذْهَبَ إِلَى جِهَةِ مُؤَخَّرِ الرَّأْسِ ثُمَّ يَعُودُ إِلَى مَا بَدَأَ مِنْهُ وَهُوَ النَّاصِيَةُ وَلَعَلَّ قَائِلَ هَذَا قَصَدَ الْمُحَافَظَةَ عَلَى قَوْلِهِ بَدَأَ بِمُقَدَّمِ رَأْسِهِ مَعَ الْمُحَافَظَةِ عَلَى ظَاهِرِ لَفْظِ أَقْبَلَ وَأَدْبَرَ لِأَنَّهُ إِذَا بَدَأَ بِالنَّاصِيَةِ صَدَقَ أَنَّهُ بَدَأَ بِمُقَدَّمِ رَأْسِهِ وَصَدَقَ أَنَّهُ أَقْبَلَ أَيْضًا فَإِنَّهُ ذَهَبَ إِلَى نَاحِيَةِ الْوَجْهِ وَهُوَ الْقُبُلُ
قَالَ الْعَلَّامَةُ الْأَمِيرُ الْيَمَانِيُّ فِي سُبُلِ السَّلَامِ وَالظَّاهِرُ أَنَّ هَذَا مِنَ الْعَمَلِ الْمُخَيَّرِ فِيهِ وَأَنَّ الْمَقْصُودَ مِنْ ذَلِكَ تَعْمِيمُ الرَّأْسِ بِالْمَسْحِ انْتَهَى (بَدَأَ) أَيِ ابْتَدَأَ (بِمُقَدَّمِ رَأْسِهِ) بِفَتْحِ الدَّالِ مُشَدَّدَةً وَيَجُوزُ كَسْرُهَا وَالتَّخْفِيفُ وَكَذَا مُؤَخَّرُ
قَالَهُ الزُّرْقَانِيُّ (ثُمَّ ذَهَبَ بِهِمَا إِلَى قَفَاهُ) بِالْقَصْرِ وَحُكِيَ مَدُّهُ وَهُوَ قَلِيلٌ مُؤَخَّرُ الْعُنُقِ وَفِي الْمُحْكَمِ وَرَاءَ الْعُنُقِ يُذَكَّرُ وَيُؤَنَّثُ (ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ) لِيَسْتَوْعِبَ جِهَتَيِ الشَّعْرِ بِالْمَسْحِ وَالْمَشْهُورُ عِنْدَ مَنْ أَوْجَبَ التَّعْمِيمَ أَنَّ الأولى

(1/143)

وَاجِبَةٌ وَالثَّانِيَةَ سُنَّةٌ
وَجُمْلَةُ قَوْلِهِ بَدَأَ إِلَى آخِرِهِ عَطْفُ بَيَانٍ لِقَوْلِهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ وَمِنْ ثَمَّ لَمْ تَدْخُلِ الْوَاوُ عَلَى بَدَأَ
قَالَهُ الزُّرْقَانِيُّ
وَفِي فَتْحِ الْبَارِي أَنَّهُ مِنَ الْحَدِيثِ وَلَيْسَ مُدْرَجًا مِنْ كَلَامِ مَالِكٍ فَفِيهِ حُجَّةٌ عَلَى مَنْ قَالَ السُّنَّةُ أَنْ يَبْدَأَ بِمُؤَخَّرِ الرَّأْسِ إِلَى أَنْ يَنْتَهِيَ إِلَى مُقَدَّمِهِ لِظَاهِرِ قَوْلِهِ أَقْبَلَ وَأَدْبَرَ وَيَرُدُّ عَلَيْهِ أَنَّ الْوَاوَ لَا تَقْتَضِي التَّرْتِيبَ
وَعِنْدَ الْبُخَارِيِّ مِنْ رِوَايَةِ سُلَيْمَانَ بْنِ بِلَالٍ فَأَدْبَرَ بِيَدَيْهِ وَأَقْبَلَ فَلَمْ يَكُنْ فِي ظَاهِرِهِ حُجَّةٌ لِأَنَّ الْإِقْبَالَ وَالْإِدْبَارَ مِنَ الْأُمُورِ الْإِضَافِيَّةِ وَلَمْ يُعَيِّنْ مَا أَقْبَلَ إِلَيْهِ وَمَا أَدْبَرَ عَنْهُ وَمَخْرَجُ الطَّرِيقَيْنِ مُتَّحِدٌ فَهُمَا بِمَعْنًى وَاحِدٍ
وَعَيَّنَتْ رِوَايَةُ مَالِكٍ الْبُدَاءَةَ بِالْمُقَدَّمِ فَيُحْمَلُ قَوْلُهُ أَقْبَلَ عَلَى أَنَّهُ مِنْ تَسْمِيَةِ الْفِعْلِ بِابْتِدَائِهِ أَيْ بَدَأَ بِقُبُلِ الرَّأْسِ وَقِيلَ فِي تَوْجِيهِهِ غَيْرُ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

[119] (مِنْ كَفٍّ وَاحِدَةٍ) كَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا وَاحِدٍ
وَالْكَفُّ يُذَكَّرُ وَيُؤَنَّثُ
حَكَاهَا أَبُو حَاتِمٍ السِّجِسْتَانِيُّ
وَالْمَشْهُورُ أَنَّهَا مُؤَنَّثَةٌ
قَالَهُ السُّيُوطِيُّ وَهُوَ صَرِيحٌ فِي الْجَمْعِ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ مِنْ كُلِّ غَرْفَةٍ فِي كُلِّ مَرَّةٍ وَذَهَبَ إِلَيْهِ بَعْضُ الْأَئِمَّةِ (يَفْعَلُ ذَلِكَ ثَلَاثًا) أَيِ الْجَمْعُ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ ثَلَاثَ مَرَّاتٍ (ثُمَّ ذَكَرَ) أَيْ خَالِدٌ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ مَالِكٍ
وَهَذَا الْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ سَنَدًا وَمَتْنًا وَلَفْظُهُ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّهُ أَفْرَغَ مِنَ الْإِنَاءِ عَلَى يَدَيْهِ فَغَسَلَهُمَا ثُمَّ غَسَلَ أَوْ مَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفَّةٍ وَاحِدَةً فَفَعَلَ ذَلِكَ ثَلَاثًا فَغَسَلَ وَجْهَهُ ثَلَاثًا ثُمَّ غَسَلَ يَدَيْهِ إِلَى الْمَرْفِقَيْنِ مَرَّتَيْنِ مَرَّتَيْنِ وَمَسَحَ بِرَأْسِهِ مَا أَقْبَلَ وَمَا أَدْبَرَ وَغَسَلَ رِجْلَيْهِ إِلَى الْكَعْبَيْنِ ثُمَّ قال هكذا وضوء رسول الله وَأَخْرَجَهُ مُسْلِمٌ وَالدَّارِمِيُّ وَالتِّرْمِذِيُّ وَقَالَ حَدِيثُ عَبْدِ اللَّهِ بْنُ زَيْدٍ حَدِيثٌ حَسَنٌ غَرِيبٌ وَقَدْ روى مالك وبن عُيَيْنَةَ وَغَيْرُ وَاحِدٍ هَذَا الْحَدِيثَ عَنْ عَمْرِو بْنِ يَحْيَى وَلَمْ يَذْكُرُوا هَذَا الْحَرْفَ أَنَّ النبي مَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدٍ وَإِنَّمَا ذَكَرَهُ خَالِدُ بْنُ عَبْدِ اللَّهِ وَخَالِدٌ ثِقَةٌ حَافِظٌ عِنْدَ أَهْلِ الْحَدِيثِ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ المضمضة والاستنشاق من كف واحد يجزئ
وَقَالَ بَعْضُهُمْ يُفَرِّقُهُمَا أَحَبُّ إِلَيْنَا
وَقَالَ الشَّافِعِيُّ إِنْ جَمَعَهُمَا فِي كَفٍّ وَاحِدٍ فَهُوَ جَائِزٌ وَإِنْ فَرَّقَهُمَا فَهُوَ أَحَبُّ إِلَيْنَا
انْتَهَى
وَأَخْرَجَ الدارمي وبن حبان والحاكم عن بن عباس أن النبي تَوَضَّأَ مَرَّةً مَرَّةً وَجَمَعَ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ وَأَقْرَبُ مِنْهُ إِلَى الصَّرَاحَةِ رِوَايَةُ أَبِي دَاوُدَ الَّتِي تَقَدَّمَتْ عَنْ عَلِيٍّ وَلَفْظُهُ ثُمَّ تَمَضْمَضَ وَاسْتَنْثَرَ ثَلَاثًا فَمَضْمَضَ وَنَثَرَ مِنَ الْكَفِّ الَّذِي يَأْخُذُ فِيهِ
وَلِأَبِي دَاوُدَ الطَّيَالِسِيِّ ثُمَّ تَمَضْمَضَ ثَلَاثًا مَعَ الِاسْتِنْشَاقِ بِمَاءٍ وَاحِدٍ
قَالَ النَّوَوِيُّ فِي كَيْفِيَّةِ الْمَضْمَضَةِ

(1/144)

وَالِاسْتِنْشَاقِ خَمْسَةُ أَوْجُهٍ الْأَصَحُّ يَتَمَضْمَضُ وَيَسْتَنْشِقُ بِثَلَاثِ غَرَفَاتٍ يَتَمَضْمَضُ مِنْ كُلِّ وَاحِدَةٍ ثُمَّ يَسْتَنْشِقُ كَمَا فِي رِوَايَةِ خَالِدٍ الْمَذْكُورَةِ بِلَفْظِ مِنْ كَفٍّ وَاحِدَةٍ فَفَعَلَ ذَلِكَ ثَلَاثًا فَإِنَّهَا صَرِيحَةٌ فِي الْجَمْعِ فِي كُلِّ غَرْفَةٍ وَالثَّانِي يَجْمَعُ بَيْنَهُمَا بِغَرْفَةٍ وَاحِدَةٍ يَتَمَضْمَضُ مِنْهَا ثَلَاثًا ثُمَّ يَسْتَنْشِقُ مِنْهَا ثَلَاثًا عَلَى مَا فِي حَدِيثِ بن مَاجَهْ
وَالثَّالِثُ يَجْمَعُ أَيْضًا بِغَرْفَةٍ وَلَكِنْ يَتَمَضْمَضُ مِنْهَا ثُمَّ يَسْتَنْشِقُ ثُمَّ يَتَمَضْمَضُ مِنْهَا ثُمَّ يَسْتَنْشِقُ ثُمَّ يَتَمَضْمَضُ مِنْهَا ثُمَّ يَسْتَنْشِقُ عَلَى مَا فِي بَعْضِ الرِّوَايَاتِ
وَالرَّابِعُ يَفْصِلُ بَيْنَهُمَا بِغَرْفَتَيْنِ فَيَتَمَضْمَضُ مِنْ إِحْدَاهُمَا ثَلَاثًا ثُمَّ يَسْتَنْشِقُ مِنَ الْأُخْرَى ثَلَاثًا
وَالْخَامِسُ يَفْصِلُ بِسِتِّ غَرَفَاتٍ بِأَنْ يَتَمَضْمَضَ بِثَلَاثٍ ثُمَّ يَسْتَنْشِقَ بِثَلَاثِ غَرَفَاتٍ
وَقَالَ بَعْضُ الْمَالِكِيَّةِ إِنَّهُ الْأَفْضَلُ
وَقَالَ النَّوَوِيُّ وَالصَّحِيحُ الْأَوَّلُ وَبِهِ جَاءَتِ الْأَحَادِيثُ الصَّحِيحَةُ وَهُوَ أيضا الأصح عند المالكية بحيث حكى بن رُشْدٍ الِاتِّفَاقَ عَلَى أَنَّهُ الْأَفْضَلُ
قَالَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ

[120] (أَنَّ حَبَّانَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبِالْمُوَحَّدَةِ الْمُشَدَّدَةِ (حَدَّثَهُ) أَيْ حَبَّانُ حَدَّثَ عمرو (أَنَّ أَبَاهُ) وَهُوَ وَاسِعٌ (حَدَّثَهُ) أَيِ ابْنَهُ حَبَّانَ (بِمَاءٍ غَيْرِ فَضْلِ يَدَيْهِ) أَيْ مَسَحَ الرَّأْسَ بِمَاءٍ جَدِيدٍ لَا بِبَقِيَّةٍ مِنْ مَاءِ يَدَيْهِ أَيْ لَمْ يَقْتَصِرْ عَلَى بَلَلِ يَدَيْهِ وَلَا يُسْتَدَلُّ بِهَذَا عَلَى أَنَّ الْمَاءَ الْمُسْتَعْمَلَ لَا تَصِحُّ الطَّهَارَةُ بِهِ لِأَنَّ هَذَا إِخْبَارٌ عَنِ الْإِتْيَانِ بِمَاءٍ جَدِيدٍ لِلرَّأْسِ وَلَا يَلْزَمُ مِنْ ذَلِكَ اشْتِرَاطُهُ
قَالَهُ النَّوَوِيُّ
وَفِي سُبُلِ السلام وأخذ ماء جديد لِلرَّأْسِ هُوَ أَمْرٌ لَا بُدَّ مِنْهُ وَهُوَ الَّذِي دَلَّتْ عَلَيْهِ الْأَحَادِيثُ
انْتَهَى (حَتَّى أَنْقَاهُمَا) أَيْ أَزَالَ الْوَسَخَ عَنْهُمَا
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ والدارمي والترمذي وقال حسن صحيح
وروى بن لَهِيعَةَ هَذَا الْحَدِيثَ عَنْ حَبَّانَ بْنِ وَاسِعٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ أن النبي تَوَضَّأَ وَأَنَّهُ مَسَحَ رَأْسَهُ بِمَاءٍ غَيْرِ فَضْلِ يَدَيْهِ
وَرِوَايَةُ عَمْرِو بْنِ الْحَارِثِ عَنْ حَبَّانَ أصح لأنه قد روي من غير وجه هذا الحديث عن عبد الله بن زيد وغيره أن النبي أخذ لرأسه ماءا جَدِيدًا وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ رأوا أن يأخذ لرأسه ماءا جَدِيدًا
انْتَهَى كَلَامُ التِّرْمِذِيِّ

[121] (الْحَضْرَمِيُّ) بِفَتْحِ الْحَاءِ وَسُكُونِ الضَّادِ وَفَتْحِ الرَّاءِ مَنْسُوبٌ إِلَى حَضْرَمَوْتٍ (ثم تمضمض

(1/145)

وَاسْتَنْشَقَ ثَلَاثًا) قَالَ السُّيُوطِيُّ احْتَجَّ بِهِ مَنْ قَالَ التَّرْتِيبُ فِي الْوُضُوءِ غَيْرُ وَاجِبٍ لِأَنَّهُ أَخَّرَ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ مِنْ غَسْلِ الذِّرَاعَيْنِ وَعَطَفَ عَلَيْهِ بِثُمَّ
قُلْتُ هَذِهِ رِوَايَةٌ شَاذَّةٌ لَا تُعَارِضُ الرِّوَايَةَ الْمَحْفُوظَةَ الَّتِي فِيهَا تَقْدِيمُ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ عَلَى غَسْلِ الْوَجْهِ (ظَاهِرِهِمَا وَبَاطِنِهِمَا) بِالْجَرِّ بَدَلَانِ مِنْ أُذُنَيْهِ وَظَاهِرُهُمَا مَا يَلِي الرَّأْسَ وَبَاطِنُهُمَا مَا يَلِي الْوَجْهَ وَأَمَّا كَيْفِيَّةُ مَسْحِهِمَا فأخرجها بن حبان في صحيحه من حديث بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ تَوَضَّأَ فَغَرَفَ غَرْفَةً فَغَسَلَ وَجْهَهُ ثُمَّ غَرَفَ غَرْفَةً فَغَسَلَ يَدَهُ الْيُمْنَى ثُمَّ غَرَفَ غَرْفَةً فَغَسَلَ يَدَهُ الْيُسْرَى ثُمَّ غَرَفَ غَرْفَةً فَمَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ دَاخِلَهُمَا بِالسَّبَّابَتَيْنِ وَخَالَفَ بِإِبْهَامَيْهِ إِلَى ظَاهِرِ أُذُنَيْهِ فَمَسَحَ ظَاهِرَهُمَا وَبَاطِنَهُمَا الْحَدِيثَ وَصَحَّحَهُ بن خزيمة وبن منده ورواه أيضا النسائي وبن مَاجَهْ وَالْحَاكِمُ وَالْبَيْهَقِيُّ وَلَفْظُ النَّسَائِيِّ ثُمَّ مَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ بَاطِنَهُمَا بِالسَّبَّابَتَيْنِ وَظَاهِرَهُمَا بِإِبْهَامَيْهِ وَلَفْظُ بن مَاجَهْ مَسَحَ أُذُنَيْهِ فَأَدْخَلَهُمَا السَّبَّابَتَيْنِ وَخَالَفَ إِبْهَامَيْهِ إِلَى ظَاهِرِ أُذُنَيْهِ فَمَسَحَ ظَاهِرَهُمَا وَبَاطِنَهُمَا وَلَفْظُ الْبَيْهَقِيِّ ثُمَّ أَخَذَ شَيْئًا مِنْ مَاءٍ فَمَسَحَ بِهِ رَأْسَهُ وَقَالَ بِالْوُسْطَيَيْنِ مِنْ أَصَابِعِهِ فِي بَاطِنِ أُذُنَيْهِ وَالْإِبْهَامَيْنِ مِنْ وَرَاءِ أُذُنَيْهِ ذَكَرَهُ الْحَافِظُ فِي التَّلْخِيصِ
وَحَدِيثُ الْبَابِ ظَاهِرٌ فِي أنه لم يأخذ للأذنين ماءا جَدِيدًا بَلْ مَسَحَ الرَّأْسَ وَالْأُذُنَيْنِ بِمَاءٍ وَاحِدٍ
قال الحافظ بن الْقَيِّمِ فِي الْهَدْي النَّبَوِيِّ وَكَانَ يَمْسَحُ أُذُنَيْهِ مَعَ رَأْسِهِ وَكَانَ يَمْسَحُ ظَاهِرَهُمَا وَبَاطِنَهُمَا وَلَمْ يثبت عنه أنه أخذ لهما ماءا جديدا وإنما صح ذلك عن بن عمر
انتهى
قال المنذري وأخرجه بن مَاجَهْ مُخْتَصَرًا

[122] (لَفْظُهُ) قَالَ النَّوَوِيُّ هُوَ بِالرَّفْعِ أَيْ هَذَا لَفْظُهُ وَأَمَّا مَحْمُودٌ فَمَعْنَاهُ
وَقَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ ضَبَطْنَاهُ بِالنَّصْبِ أَيْ حَدَّثَنَا لَفْظَهُ لَا مَعْنَاهُ (فَأَمَرَّهُمَا) مِنَ الْإِمْرَارِ أَيْ أَمْضَاهُمَا إِلَى مُؤَخَّرِ الرَّأْسِ (الْقَفَا) بِالْقَصْرِ وَحُكِيَ مَدُّهُ وَهُوَ قَلِيلٌ مُؤَخَّرُ الْعُنُقِ
وَفِي الْمُحْكَمِ وَالْقَامُوسِ وَرَاءَ الْعُنُقِ

(1/146)

يُذَكَّرُ وَيُؤَنَّثُ (قَالَ مَحْمُودُ) بْنُ خَالِدٍ فِي رِوَايَتِهِ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ إِنَّهُ (قَالَ) أَيِ الْوَلِيدُ (أَخْبَرَنِي حَرِيزٌ) فَصَرَّحَ الْوَلِيدُ بِالْإِخْبَارِ عَنْ حَرِيزٍ فِي رِوَايَةِ مَحْمُودٍ فَارْتَفَعَتْ مَظِنَّةُ التَّدْلِيسِ عَنِ الْوَلِيدِ كَمَا كَانَتْ فِي رِوَايَةِ يَعْقُوبَ بِالْعَنْعَنَةِ

[123] (الْمَعْنَى) أَيْ أَنَّهُمَا اتَّفَقَا عَلَى الْمَعْنَى
وَإِنِ اخْتَلَفَا فِي اللَّفْظِ (بِهَذَا الْإِسْنَادِ) الْمَذْكُورِ (أَصَابِعَهُ) كَذَا فِي بَعْضِ النُّسَخِ بِالْجَمْعِ عَلَى إِرَادَةِ الْجِنْسِ وَالْمُرَادُ السَّبَّابَتَانِ وَفِي بَعْضِ النُّسَخِ إِصْبَعَيْهِ بِالتَّثْنِيَةِ (فِي صِمَاخِ أُذُنَيْهِ) بِكَسْرِ الصَّادِ الْمُهْمَلَةِ وَآخِرُهُ الْخَاءُ الْمُعْجَمَةُ الْخَرْقُ الَّذِي فِي الْأُذُنِ الْمُفْضِي إِلَى الدِّمَاغِ وَيُقَالُ فِيهِ السِّمَاخُ أَيْضًا
قَالَ الْحَافِظُ وَإِسْنَادُهُ حَسَنٌ وَعَزَاهُ النَّوَوِيُّ تَبَعًا لِابْنِ الصَّلَاحِ لِرِوَايَةِ النَّسَائِيِّ وَهُوَ وَهْمٌ انْتَهَى
وَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى اسْتِيعَابِ مَسْحِ جَمِيعِ الرَّأْسِ وَمَشْرُوعِيَّةِ مَسْحِ الْأُذُنَيْنِ ظَاهِرًا وَبَاطِنًا وَإِدْخَالِ السَّبَّابَتَيْنِ فِي صِمَاخَيِ الْأُذُنَيْنِ
قَالَ المنذري وأخرجه بن مَاجَهْ مُخْتَصَرًا

[124] (مُؤَمَّلٌ) كَمُحَمَّدٍ (لِلنَّاسِ) أَيْ بِحَضْرَةِ النَّاسِ لِتَعْلِيمِهِمْ (فَلَمَّا بَلَغَ) مُعَاوِيَةُ (غَرْفَةً) بِفَتْحِ الْغَيْنِ مَصْدَرٌ وَبِالضَّمِّ اسْمٌ لِلْمَغْرُوفِ أَيْ مَلَأَ الْكَفَّ (فَتَلَقَّاهَا) التَّلَقِّي الْأَخْذُ أَيْ أَخَذَ الْغَرْفَةَ (حَتَّى وَضَعَهَا) أَيِ الْغَرْفَةَ (عَلَى وَسَطِ رَأْسِهِ) بِفَتْحِ السِّينِ لِأَنَّهُ اسْمٌ (مِنْ مُقَدَّمِهِ) أَيْ مِنْ مُقَدَّمِ رَأْسِهِ وَهُوَ النَّاصِيَةُ (إِلَى مُؤَخَّرِهِ) وَهُوَ الْقَفَا (وَمِنْ مُؤَخَّرِهِ إِلَى مُقَدَّمِهِ) أَيْ ثُمَّ عَادَ مِنَ الْقَفَا إِلَى النَّاصِيَةِ
وَالْحَدِيثُ فِيهِ أَخْذُ الْمَاءِ بِالْيُسْرَى وَلَيْسَتْ هَذِهِ الْجُمْلَةُ فِي رِوَايَةِ عَلِيِّ بْنِ بَحْرٍ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ بِالسَّنَدِ الْمَذْكُورِ إِلَى مُعَاوِيَةَ فِيمَا أَخْرَجَهُ الطَّحَاوِيُّ وَلَفْظُهُ فَلَمَّا بَلَغَ مَسْحَ رَأْسِهِ وَضَعَ كَفَّيْهِ عَلَى مُقَدَّمِ رَأْسِهِ ثُمَّ مَرَّ بِهِمَا حَتَّى بَلَغَ الْقَفَا ثُمَّ رَدَّهُمَا حَتَّى بلغ المكان الذي بدء مِنْهُ
(بِهَذَا الْإِسْنَادِ) وَفِي بَعْضِ

(1/147)

النُّسَخِ فِي هَذَا الْإِسْنَادِ أَيْ بِالْإِسْنَادِ الْمَذْكُورِ مِنْ عَبْدِ اللَّهِ بْنِ الْعَلَاءِ إِلَى مُعَاوِيَةَ [125] (قَالَ) مَحْمُودُ بْنُ خَالِدٍ فِي حَدِيثِهِ (فَتَوَضَّأَ ثَلَاثًا ثَلَاثًا) أَيْ تَوَضَّأَ مُعَاوِيَةُ لِلنَّاسِ كَمَا رأى رسول الله يَتَوَضَّأُ ثَلَاثًا ثَلَاثًا لِكُلِّ عُضْوٍ (وَغَسَلَ رِجْلَيْهِ بِغَيْرِ عَدَدٍ) وَاسْتُدِلَّ بِهِ عَلَى أَنَّ غَسْلَ الرِّجْلَيْنِ لَا يَتَقَيَّدُ بِعَدَدٍ بَلْ بِالْإِنْقَاءِ وَإِزَالَةِ مَا فِيهِمَا مِنَ الْأَوْسَاخِ
وَهُوَ اسْتِدْلَالٌ غَيْرُ تَامٍّ لِأَنَّهُ قَدْ جَاءَ فِي أَكْثَرِ الرِّوَايَاتِ أن رسول الله غَسَلَهُمَا ثَلَاثًا ثَلَاثًا فَيُحْمَلُ غَسْلُ الرِّجْلَيْنِ فِي هَذَا الْحَدِيثِ عَلَى الْغَسَلَاتِ الثَّلَاثِ وَإِنْ لَمْ يحسب الراوي الرائي كونها ثلاثة
وإن سلمنا أنه غَسَلَهُمَا بِغَيْرِ عَدَدٍ فِي بَعْضِ الْأَحْيَانِ لِبَيَانِ الْجَوَازِ فَلَا يَخْرُجُ عَنْ كَوْنِهَا سُنَّةً وَمُتَقَيِّدًا بِثَلَاثٍ

[126] (عَنِ الرُّبَيِّعِ) بِضَمِّ الرَّاءِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَكَسْرِ الْيَاءِ التَّحْتَانِيَّةِ الْمُشَدَّدَةِ (بِنْتِ مُعَوِّذٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْعَيْنِ وَكَسْرِ الْوَاوِ الْمُشَدَّدَةِ (فحدثتنا) أي الربيع (أنه) أي النبي (قَالَ اسْكُبِي) بِضَمِّ الْكَافِ مِنْ نَصَرَ يَنْصُرُ أَمْرٌ مِنَ السَّكْبِ أَيْ صُبِّي يُقَالُ سَكَبَ الْمَاءَ سَكْبًا وَسُكُوبًا فَانْصَبَّ وَسَكَبَهُ غَيْرُهُ يَتَعَدَّى وَلَا يَتَعَدَّى (فَذَكَرَتْ) أَيِ الرُّبَيِّعُ (وَوَضَّأَ وَجْهَهُ) بِتَشْدِيدِ الضَّادِ أَيْ غَسَلَ (مَضْمَضَ وَاسْتَنْشَقَ مَرَّةً) لِبَيَانِ الْجَوَازِ (وَمَسَحَ بِرَأْسِهِ مَرَّتَيْنِ يَبْدَأُ بِمُؤَخَّرِ رَأْسِهِ ثُمَّ بِمُقَدَّمِهِ) بَيَانٌ لِمَرَّتَيْنِ فَلَيْسَتَا مَسْحَتَيْنِ بِدَلِيلِ أَنَّهَا لَمْ تَقُلْ وَيَبْدَأُ بِالْوَاوِ ثُمَّ بَدْؤُهُ بِالْمُؤَخَّرِ لِبَيَانِ الْجَوَازِ إِنْ صَحَّتْ هَذِهِ الرِّوَايَةُ
قَالَ السُّيُوطِيُّ احْتَجَّ بِهِ مَنْ يَرَى أَنَّهُ يَبْدَأُ بِمَسْحِ الرَّأْسِ بِمُؤَخَّرِهِ ثُمَّ بِمُقَدَّمِهِ
قَالَ التِّرْمِذِيُّ ذَهَبَ أَهْلُ الْكُوفَةِ إِلَى هَذَا الحديث منهم وكيع بن الجراح
وأجاب بن الْعَرَبِيِّ عَنْهُ عَلَى مَذْهَبِ الْجُمْهُورِ بِأَنَّهُ تَحْرِيفٌ مِنَ الرَّاوِي بِسَبَبِ فَهْمِهِ فَإِنَّهُ فَهِمَ مِنْ قَوْلِهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ أَنَّهُ يَقْتَضِي الِابْتِدَاءَ بِمُؤَخَّرِ الرَّأْسِ فَصَرَّحَ بِمَا فَهِمَ مِنْهُ وَهُوَ يخطىء فِي فَهْمِهِ
وَأَجَابَ غَيْرُهُ بِأَنَّهُ عَارَضَهُ مَا هُوَ أَصَحُّ مِنْهُ وَهُوَ حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَوْ بِأَنَّهُ فَعَلَ لِبَيَانِ الْجَوَازِ
انْتَهَى
(وَهَذَا مَعْنَى حَدِيثِ مُسَدَّدٍ) أَيْ هَذَا الَّذِي رَوَيْتُهُ عَنْ مُسَدَّدٍ رَوَيْتُهُ بِالْمَعْنَى وَلَا أَتَحَفَّظُ جُمْلَةَ أَلْفَاظِهِ

(1/148)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَقَالَ هَذَا حَدِيثٌ حَسَنٌ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ أصح من هذا وأجود إسنادا وأخرجه بن ماجه

[127] (حدثنا سفيان) هو بن عُيَيْنَةَ الْإِمَامُ الْحَافِظُ كَمَا صَرَّحَ بِهِ الْمِزِّيُّ فِي الْأَطْرَافِ (بِهَذَا الْحَدِيثِ) الْمَذْكُورِ إِلَّا أَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ (يُغَيِّرُ بَعْضَ مَعَانِي بِشْرِ) بن المفضل أي حديث بن عُيَيْنَةَ وَبِشْرِ بْنِ الْمُفَضَّلِ كِلَاهُمَا مُتَّحِدَانِ فِي الْمَعْنَى إِلَّا أَنَّ بَيْنَهُمَا بَعْضَ الْمُغَايَرَةِ بِحَسَبِ الْمَعْنَى وَصَرَّحَهَا بِقَوْلِهِ (قَالَ) أَيْ سُفْيَانُ بْنُ عُيَيْنَةَ (فِيهِ) أَيْ فِي الْحَدِيثِ الْمَذْكُورِ

[128] [129] (عِنْدَهَا) أَيِ الرُّبَيِّعِ (مِنْ قَرْنِ الشَّعْرِ) الْقَرْنُ يُطْلَقُ عَلَى الْخُصْلَةِ مِنَ الشَّعْرِ وَعَلَى جَانِبِ الرَّأْسِ مِنْ أَيْ جِهَةٍ كَانَ وَعَلَى أَعْلَى الرَّأْسِ
قَالَهُ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ
وَفِي التَّوَسُّطِ أَرَادَ بِالْقَرْنِ أَعْلَى الرَّأْسِ إِذْ لَوْ مَسَحَ مِنْ أَسْفَلَ لَزِمَ تَغَيُّرُ الْهَيْئَةِ وَقَدْ قَالَ لَا يُحَرِّكُ
إِلَخْ أَيْ يَبْتَدِئُ الْمَسْحَ مِنَ الْأَعْلَى إِلَى أَسْفَلَ (كُلَّ نَاحِيَةٍ) أَيْ فِي كُلِّ نَاحِيَةٍ بِحَيْثُ يَسْتَوْعِبُ مَسْحَ جَمِيعِ الرَّأْسِ عَرْضًا وَطُولًا (لِمُنْصَبِّ الشَّعْرِ) بِضَمِّ الْمِيمِ وَسُكُونِ النُّونِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ الْمَكَانُ الَّذِي يَنْحَدِرُ إِلَيْهِ وَهُوَ أَسْفَلُ الرَّأْسِ مَأْخُوذٌ مِنِ انْصِبَابِ الْمَاءِ وَهُوَ انْحِدَارُهُ مِنْ أَعْلَى إِلَى أَسْفَلَ
قَالَهُ السُّيُوطِيُّ
وَاللَّامُ فِي لِمُنْصَبِّ لِانْتِهَاءِ الْغَايَةِ أَيِ ابْتَدَأَ مِنَ الْأَعْلَى فِي كُلِّ نَاحِيَةٍ وَانْتَهَى إِلَى آخِرِ مَوْضِعٍ يَنْتَهِي إِلَيْهِ الشَّعْرُ كَذَا فِي التَّوَسُّطِ
قَالَ العراقي والمعنى أنه كان يبتدىء الْمَسْحَ بِأَعْلَى الرَّأْسِ إِلَى أَنْ يَنْتَهِيَ بِأَسْفَلِهِ يَفْعَلُ ذَلِكَ فِي كُلِّ نَاحِيَةٍ عَلَى حِدَتِهَا
انْتَهَى
وَقَالَ الشَّوْكَانِيُّ إِنَّهُ مَسَحَ مُقَدَّمَ رَأْسِهِ مَسْحًا مُسْتَقِلًّا وَمُؤَخَّرَهُ كَذَلِكَ لِأَنَّ الْمَسْحَ مَرَّةً وَاحِدَةً لَا بُدَّ فِيهِ مِنْ تَحْرِيكِ شَعْرِ أَحَدِ الْجَانِبَيْنِ
انْتَهَى (لَا يُحَرِّكُ الشَّعْرَ عَنْ هيئته) التي هو عليها
قال بن رَسْلَانَ وَهَذِهِ الْكَيْفِيَّةُ مَخْصُوصَةٌ بِمَنْ لَهُ شَعْرٌ طَوِيلٌ إِذْ لَوْ رَدَّ يَدَهُ عَلَيْهِ لِيَصِلَ الْمَاءُ إِلَى أُصُولِهِ يَنْتَفِشُ وَيَتَضَرَّرُ صَاحِبُهُ بِانْتِفَاشِهِ وَانْتِشَارِ بَعْضِهِ وَلَا بَأْسَ بِهَذِهِ الْكَيْفِيَّةِ لِلْمُحْرِمِ فَإِنَّهُ يَلْزَمُهُ الْفِدْيَةُ بِانْتِشَارِ شَعْرِهِ وَسُقُوطِهِ
وَرُوِيَ عَنْ أَحْمَدَ أَنَّهُ سُئِلَ كَيْفَ تَمْسَحُ الْمَرْأَةُ وَمَنْ لَهُ شَعْرٌ طَوِيلٌ كَشَعْرِهَا فَقَالَ إِنْ شاء

(1/149)

مَسَحَ كَمَا رُوِيَ عَنِ الرُّبَيِّعِ وَذَكَرَ الْحَدِيثَ ثُمَّ قَالَ هَكَذَا وَوَضَعَ يَدَهُ عَلَى وَسَطِ رَأْسِهِ ثُمَّ جَرَّهَا إِلَى مُقَدَّمِهِ ثُمَّ رَفَعَهَا فَوَضَعَهَا حَيْثُ بَدَأَ مِنْهُ ثُمَّ جَرَّهَا إِلَى مُؤَخَّرِهِ
انْتَهَى
قُلْتُ وَالْقَرْنُ أَيْضًا الرَّوْقُ مِنَ الحيوان وموضعه من أسنا
قَالَهُ فِي الْقَامُوسِ وَهُوَ مُقَدَّمُ الرَّأْسِ أَرَادَ بِالْقَرْنِ هَذَا الْمَعْنَى أَيِ ابْتَدَأَ الْمَسْحَ مِنْ مُقَدَّمِ رَأْسِهِ مُسْتَوْعِبًا جَمِيعَ جَوَانِبِهِ إِلَى مُنْصَبِّ شَعْرِهِ وَهُوَ مُؤَخَّرُ رَأْسِهِ إِذْ لَوْ مَسَحَ مِنْ مُؤَخَّرِهِ إِلَى مُقَدَّمِهِ أَوْ مِنْ أَعْلَاهُ وَهُوَ وَسَطُهُ إِلَى أَيَّةِ جِهَةٍ كَانَتْ أَوْ مِنْ يَمِينِهِ إِلَى شِمَالِهِ أَوْ بِالْعَكْسِ لَزِمَ تَحَرُّكُ الشَّعْرِ عَنْ هَيْئَتِهِ وَقَدْ قَالَ لَا يُحَرِّكُ إِلَخْ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
(قَالَتْ) أَيِ الرُّبَيِّعُ (وَمَسَحَ مَا أَقْبَلَ مِنْهُ) هَذَا عَطْفٌ تَفْسِيرِيٌّ لِقَوْلِهِ فَمَسَحَ رَأْسَهُ أَيْ مَسَحَ مَا أقبل من الرأس مَسَحَ (مَا أَدْبَرَ) مِنَ الرَّأْسِ أَيْ مَسَحَ مِنْ مُقَدَّمِ الرَّأْسِ إِلَى مُنْتَهَاهُ ثُمَّ رَدَّ يديه من مؤخر الرأس إلى مقدمه مَسَحَ (صُدْغَيْهِ) الصُّدْغُ بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الدَّالِ الْمَوْضِعُ الَّذِي بَيْنَ الْعَيْنِ وَالْأُذُنِ وَالشَّعْرِ المتدلي على ذلك الموضع مَسَحَ (أُذُنَيْهِ مَرَّةً وَاحِدَةً) مُتَعَلِّقٌ بِمَسَحَ فَيَكُونُ قَيْدًا فِي الْإِقْبَالِ وَالْإِدْبَارِ وَمَا بَعْدَهُ فَبِاعْتِبَارِ الْإِقْبَالِ يَكُونُ مَرَّةً وَبِاعْتِبَارِ الْإِدْبَارِ مَرَّةً أُخْرَى وَهُوَ مَسْحٌ وَاحِدٌ وَبِهِ يُجْمَعُ بَيْنَهُ وَبَيْنَ مَا سَبَقَ مِنْ حَدِيثِهَا أَنَّهُ مَسَحَ بِرَأْسِهِ قَرْنَيْنِ وَنَقَلَ الشَّعْرَانِيُّ عَنْ بَعْضِ السَّلَفِ أَنَّهُ قَالَ لَا خِلَافَ بَيْنَ تَثْلِيثِ الْمَسْحِ وَالْمَسْحَةُ الواحدة لأنه وَضَعَ يَدَهُ عَلَى يَافُوخِهِ أَوَّلًا ثُمَّ مَدَّ يَدَهُ إِلَى مُؤَخَّرِ رَأْسِهِ ثُمَّ إِلَى مُقَدَّمِ رَأْسِهِ وَلَا يَفْصِلُ يَدَهُ مِنْ رَأْسِهِ وَلَا أَخَذَ الْمَاءَ ثَلَاثَ مَرَّاتٍ فَمَنْ نَظَرَ إِلَى هَذِهِ الْكَيْفِيَّةِ قَالَ إِنَّهُ مَسَحَ مَرَّةً وَاحِدَةً وَمَنْ نَظَرَ إِلَى تَحْرِيكِ يَدِهِ قَالَ إِنَّهُ مَسَحَ ثَلَاثًا
وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ (وَقَالَ) حَدِيثُ الرُّبَيِّعِ حَدِيثٌ حَسَنٌ صَحِيحٌ

[130] (مِنْ فَضْلِ مَاءٍ كَانَ فِي يَدِهِ) وَلَفْظُ الدَّارَقُطْنِيِّ فِي سُنَنِهِ تَوَضَّأَ وَمَسَحَ رَأْسَهُ بِبَلَلِ يَدَيْهِ وَفِي رِوَايَةٍ لَهُ قَالَتْ كَانَ النَّبِيُّ يَأْتِينَا فَيَتَوَضَّأُ فَمَسَحَ رَأْسَهُ بِمَا فَضَلَ فِي يديه ومسح هكذا ووصف بن دَاوُدَ قَالَ بِيَدَيْهِ مِنْ مُؤَخَّرِ رَأْسِهِ إِلَى مُقَدَّمِهِ ثُمَّ رَدَّ يَدَيْهِ مِنْ مُقَدَّمِ رَأْسِهِ إلى مؤخره انتهى
قلت بن عَقِيلٍ هَذَا قَدِ اخْتَلَفَ الْحُفَّاظُ فِي الِاحْتِجَاجِ بِحَدِيثِهِ وَذَكَرَ التِّرْمِذِيُّ حَدِيثَ عَبْدِ اللَّهِ بْنِ زيد

(1/150)

أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نوضأ وَأَنَّهُ مَسَحَ رَأْسَهُ بِمَاءٍ غَيْرِ فَضْلِ يَدَيْهِ من رواية بن لَهِيعَةَ عَنْ حَبَّانَ بْنِ وَاسِعٍ قَالَ وَرِوَايَةُ عَمْرِو بْنِ الْحَارِثِ عَنْ حَبَّانَ بْنِ وَاسِعٍ أصح لأنه قد روي من غير وجه هذا الحديث عن عبد الله بن زيد وغيره أن النبي أخذ لرأسه ماءا جديدا
انتهى وحديث بن عقيل هذا في متنه اضطراب لأن بن مَاجَهْ أَخْرَجَ مِنْ طَرِيقِ شَرِيكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَقِيلٍ عَنِ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ قالت أتيت النبي بِمِيضَأَةٍ فَقَالَ اسْكُبِي فَسَكَبْتُ فَغَسَلَ وَجْهَهُ وَذِرَاعَيْهِ وأخذ ماءا جَدِيدًا فَمَسَحَ بِهِ رَأْسَهُ مُقَدَّمَهُ وَمُؤَخَّرَهُ تَأَوَّلَهُ الحافظ البيهقي على أنه أخذ ماءا جَدِيدًا وَصَبَّ نِصْفَهُ وَمَسَحَ رَأْسَهُ بِبَلَلِ يَدَيْهِ لِيُوَافِقَ مَا فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ الْمَازِنِيِّ وَمَسَحَ بِرَأْسِهِ بِمَاءٍ غَيْرِ فَضْلِ يَدَيْهِ أَخْرَجَهُ مُسْلِمٌ وَالْمُؤَلِّفُ وَالدَّارِمِيُّ وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَأَخْرَجَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ حَدَّثَنَا أَبُو الرُّبَيِّعِ الزَّهْرَانِيُّ حَدَّثَنَا أَسَدُ بْنُ عَمْرٍو عَنْ دَهْثَمٍ عَنْ نِمْرَانَ بْنِ جَارِيَةَ بْنِ ظَفَرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى الله عليه وسلم فال خذوا للرأس ماءا جَدِيدًا وَالْحَدِيثُ لَا يَصِحُّ لِحَالِ دَهْثَمٍ وَجَهَالَةِ نِمْرَانَ
قَالَهُ الذَّهَبِيُّ
وَقَالَ الْحَافِظُ فِي الْإِصَابَةِ دَهْثَمُ بْنُ قُرَّانَ عَنْ نِمْرَانَ بْنِ جَارِيَةَ عَنْ أَبِيهِ وَلَا يُعْرَفُ لَهُ رِوَايَةٌ إِلَّا مِنْ طَرِيقِ دَهْثَمٍ وَدَهْثَمٌ ضَعِيفٌ جِدًّا

[131] (إِصْبَعَيْهِ) أَيِ السَّبَّابَتَيْنِ (فِي جُحْرَيْ أُذُنَيْهِ) بِضَمِّ الْجِيمِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ تَثْنِيَةُ جُحْرٍ وَهُوَ الثُّقْبَةُ وَالْخَرْقُ
وَتَقَدَّمَتْ رِوَايَةُ هِشَامٍ وَفِيهَا وَأَدْخَلَ أَصَابِعَهُ في صماخ أذنيه
قال المنذري وأخرجه بن ماجه

[132] (عن ليث) هو بن سُلَيْمٍ الْقُرَشِيُّ الْكُوفِيُّ رَوَى عَنْ عِكْرِمَةَ وَغَيْرِهِ وَعَنْهُ شُعْبَةُ وَالثَّوْرِيُّ وَمَعْمَرٌ
قَالَ أَحْمَدُ مُضْطَرِبُ الْحَدِيثِ وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ لَيْثٌ أَعْلَمُ أهل الكوفة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ وَقَالَ عثمان ين سَعِيدٍ الدَّارِمِيُّ سَمِعْت عَلِيَّ بْنَ الْمَدِينِيِّ يَقُول قُلْت لِسُفْيَانَ إِنَّ لَيْثًا رَوَى عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدّه أَنَّهُ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَأَنْكَرَ سُفْيَانُ ذَلِكَ وَعَجِبَ أَنْ يَكُون جَدَّ طَلْحَةَ لَقِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قَالَ عَلِيٌّ سَأَلْت عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ عَنْ اِسْم جَدِّ طَلْحَةَ فَقَالَ عَمْرُو بْنُ

(1/151)

بِالْمَنَاسِكِ
كَذَا فِي الْخُلَاصَةِ
وَقَالَ الْحَافِظُ قَالَ بن حِبَّانَ يَقْلِبُ الْأَسَانِيدَ وَيَرْفَعُ الْمَرَاسِيلَ وَيَأْتِي عَنِ الثِّقَاتِ بِمَا لَيْسَ مِنْ حَدِيثِهِمْ تَرَكَهُ يَحْيَى القطان وبن مهدي وبن مَعِينٍ وَأَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ النَّوَوِيُّ فِي تَهْذِيبِ الْأَسْمَاءِ اتَّفَقَ الْعُلَمَاءُ عَلَى ضَعْفِهِ (عَنْ أَبِيهِ) أَيْ مُصَرِّفِ بْنِ عَمْرِو بْنِ كَعْبٍ قال بن الْقَطَّانِ مُصَرِّفُ بْنُ عَمْرٍو وَالِدُ طَلْحَةَ مَجْهُولٌ ذَكَرَهُ الْحَافِظُ فِي التَّلْخِيصِ وَمِثْلُهُ فِي التَّقْرِيبِ (الْقَذَالَ) بِفَتْحِ الْقَافِ وَالذَّالِ الْمُعْجَمَةِ كَسَحَابٍ هُوَ مُؤَخَّرُ الرَّأْسِ وَجَمْعُهُ قُذُلٌ كَكُتُبٍ وَأَقْذِلَةٌ كَأَغْلِمَةٍ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ أَنَّهُ رَأَى رَسُولَ الله يَمْسَحُ رَأْسَهُ حَتَّى بَلَغَ الْقَذَالَ وَمَا يَلِيهِ من مقدم العنق ولفظ بن سَعْدٍ وَجَرَّ يَدَيْهِ إِلَى قَفَاهُ (وَهُوَ) أَيِ الْقَذَالُ (أَوَّلُ الْقَفَا) وَهَذَا تَفْسِيرٌ مِنْ أَحَدِ الرُّوَاةِ
وَالْقَفَا بِفَتْحِ الْقَافِ مَقْصُورٌ هُوَ مُؤَخَّرُ الْعُنُقِ
كَذَا فِي الْمِصْبَاحِ
وَفِي الْمُحْكَمِ وَرَاءَ الْعُنُقِ يُذَكَّرُ وَيُؤَنَّثُ
وَفِي رِوَايَةِ الطَّحَاوِيِّ فِي شَرْحِ مَعَانِي الْآثَارِ مَسَحَ مُقَدَّمَ رَأْسِهِ حَتَّى بَلَغَ الْقَذَالَ مِنْ مُقَدَّمِ عُنُقِهِ
وَحَاصِلُ الْكَلَامِ أَنَّ الْقَذَالَ هُوَ مُؤَخَّرُ الرَّأْسِ وَأَوَّلُ الْقَفَا هُوَ مُؤَخَّرُ الرَّأْسِ أَيْضًا لِأَنَّ الْقَفَا بِغَيْرِ إِضَافَةِ لَفْظِ أَوَّلُ هُوَ مُؤَخَّرُ الْعُنُقِ فَابْتِدَاءُ العنق هو مؤخر الرأس
فالمعنى أنه مَسَحَ رَأْسَهُ مَرَّةً مِنْ مُقَدَّمِ الرَّأْسِ إِلَى مُنْتَهَاهُ (وَقَالَ مُسَدَّدٌ) فِي رِوَايَتِهِ (مَسَحَ رَأْسَهُ مِنْ مُقَدَّمِهِ إِلَى مُؤَخَّرِهِ حَتَّى أَخْرَجَ يَدَيْهِ مِنْ تَحْتِ أُذُنَيْهِ) وَجَانِبُ الْأُذُنِ الَّذِي يَلِي الرَّأْسَ الْمُعَبَّرُ بِظَاهِرِ الْأُذُنِ هُوَ تَحْتُهَا بِالنِّسْبَةِ إِلَى جَانِبِ الْأُذُنِ الَّذِي يَلِي الْوَجْهَ الْمُعَبَّرُ بِبَاطِنِ الْأُذُنِ
وَالْمَعْنَى أَنَّهُ مَسَحَ إِلَى مُؤَخَّرِ الرَّأْسِ حَتَّى مَرَّتْ يَدَاهُ عَلَى ظَاهِرِ الْأُذُنَيْنِ وَمَا انْفَصَلَتَا عَنْ ذَلِكَ الْمَوْضِعِ إِلَّا بَعْدَ مُرُورِهِمَا عَلَى ظَاهِرِهِمَا
قُلْتُ وَالْحَدِيثُ مَعَ ضَعْفِهِ لَا يَدُلُّ عَلَى اسْتِحْبَابِ مَسْحِ الرَّقَبَةِ لِأَنَّ فِيهِ مَسْحَ الرَّأْسِ مِنْ مُقَدَّمِهِ إِلَى مُؤَخَّرِ الرَّأْسِ أَوْ إِلَى مُؤَخَّرِ الْعُنُقِ عَلَى اخْتِلَافِ الرِّوَايَاتِ وَهَذَا لَيْسَ فِيهِ كَلَامٌ إِنَّمَا الْكَلَامُ فِي مَسْحِ الرَّقَبَةِ الْمُعْتَادِ بَيْنَ النَّاسِ أَنَّهُمْ يَمْسَحُونَ الرَّقَبَةَ بِظُهُورِ الْأَصَابِعِ بَعْدَ فَرَاغِهِمْ عَنْ مَسْحِ الرَّأْسِ وَهَذِهِ الْكَيْفِيَّةُ لَمْ تَثْبُتْ فِي مَسْحِ الرَّقَبَةِ لَا مِنَ الْحَدِيثِ الصَّحِيحِ وَلَا مِنَ الْحَسَنِ بَلْ مَا رُوِيَ فِي مَسْحِ الرَّقَبَةِ كُلُّهَا ضِعَافٌ كَمَا صَرَّحَ بِهِ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ فَلَا يَجُوزُ الِاحْتِجَاجُ بِهَا
وما نقل الشيخ بن الْهُمَامِ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ فِي صفة وضوء رسول الله ثُمَّ مَسَحَ عَلَى رَأْسِهِ ثَلَاثًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَعْبٍ أَوْ كَعْبُ بْنُ عَمْرٍو وَكَانَتْ لَهُ صُحْبَة
وَقَالَ عَبَّاسٌ الدَّوْرِيُّ قُلْت لِيَحْيَى بْنِ مَعِينٍ طَلْحَةُ بْنُ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ رَأَى جَدُّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَحْيَى الْمُحَدِّثُونَ يَقُولُونَ قَدْ رَآهُ
وَأَهْل بَيْت طَلْحَةَ يَقُولُونَ لَيْسَتْ لَهُ صُحْبَة

(1/152)

وَظَاهِرِ أُذُنَيْهِ ثَلَاثًا وَظَاهِرِ رَقَبَتِهِ الْحَدِيثَ
وَنَسَبَهُ إِلَى التِّرْمِذِيِّ فَهُوَ وَهْمٌ مِنْهُ لِأَنَّ الْحَدِيثَ لَيْسَ لَهُ وُجُودٌ فِي التِّرْمِذِيِّ (فَحَدَّثْتُ بِهِ) أَيْ بِالْحَدِيثِ الْمَذْكُورِ (يَحْيَى) بْنَ سَعِيدٍ الْقَطَّانَ كَمَا صَرَّحَ بِهِ الْبَيْهَقِيُّ (فَأَنْكَرَهُ) أَيِ الْحَدِيثَ مِنْ جِهَةِ جَهَالَةِ مُصَرِّفٍ أَوْ أَنْ يَكُونَ لِجَدِّ طَلْحَةَ صُحْبَةٌ وَلِذَا قَالَ عَبْدُ الْحَقِّ هُوَ إِسْنَادٌ لَا أَعْرِفُهُ
وَقَالَ النَّوَوِيُّ طَلْحَةُ بْنُ مُصَرِّفٍ أَحَدُ الْأَئِمَّةِ الْأَعْلَامِ تَابِعِيٌّ احْتَجَّ بِهِ السِّتَّةُ وَأَبُوهُ وَجَدُّهُ لَا يُعْرَفَانِ
قَالَهُ السُّيُوطِيُّ لَكِنَّ يَحْيَى بْنَ مَعِينٍ فِي رِوَايَةِ الدوري وعبد الرحمن بن مهدي وبن أَبِي حَاتِمٍ وَأَبَا دَاوُدَ أَثْبَتُوا صُحْبَةً لِعَمْرِو بْنِ كَعْبٍ جَدِّ طَلْحَةَ (زَعَمُوا) أَيْ قَالُوا أَيْ قَالَ النَّاسُ (أَنَّهُ) أَيْ سُفْيَانُ بْنُ عُيَيْنَةَ (كَانَ يُنْكِرُهُ) أَيِ الْحَدِيثَ
وَالْعِبَارَةُ فِيهَا تَقْدِيمٌ وَتَأْخِيرٌ أَيْ يَقُولُ أَحْمَدُ بْنُ حَنْبَلٍ زعم الناس أن بن عُيَيْنَةَ يُنْكِرُ هَذَا الْحَدِيثَ (وَيَقُولُ) سُفْيَانُ (أَيْشِ هَذَا) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْيَاءِ وَكَسْرِ الشِّينِ الْمُعْجَمَةِ مَعْنَاهُ أَيُّ شَيْءٍ هَذَا وَهُوَ اسْتِفْهَامٌ إِنْكَارِيٌّ أَيْ لَا شَيْءَ هَذَا الْحَدِيثُ
وَفِي الْمِصْبَاحِ وَفِي أَيِّ شَيْءٍ خُفِّفَتِ الْيَاءُ وَحُذِفَتِ الْهَمْزَةُ تَخْفِيفًا وَجُعِلَا كَلِمَةً وَاحِدَةً فَقَالُوا أَيْشِ
قَالَهُ الْفَارَابِيُّ
انْتَهَى كَلَامُهُ (طَلْحَةُ عَنْ أَبِيهِ عَنْ جَدِّهِ) هَذَا تَعْلِيلٌ لِلْإِنْكَارِ أَيْ لَا شيء هذا الحديث إنما يروى طلحة من مُصَرِّفِ بْنِ عَمْرٍو عَنْ أَبِيهِ عَنْ جَدِّهِ عَمْرِو بْنِ كَعْبٍ وَلَمْ يَثْبُتْ لِعَمْرٍو صُحْبَةٌ

[133] (فَذَكَرَ الْحَدِيثَ كُلَّهُ ثَلَاثًا ثَلَاثًا) أَيْ فَذَكَرَ الرَّاوِي مَا تَضَمَّنَهُ الْحَدِيثُ مِنَ الْأَعْضَاءِ الْمَغْسُولَةِ كُلِّهَا ثَلَاثًا ثَلَاثًا أَيْ ذَكَرَ أَنَّ رَسُولَ الله غَسَلَ الْأَعْضَاءَ كُلَّهَا ثَلَاثًا ثَلَاثًا
(قَالَ) أَيِ بن عباس (يمسح المأقين) وتثنية مَأْقٍ بِالْفَتْحِ وَسُكُونِ الْهَمْزَةِ أَيْ يُدَلِّكُهُمَا

(1/153)

فِي الْقَامُوسِ مُوقُ الْعَيْنِ مَجْرَى الدَّمْعِ مِنْهَا أَوْ مُقَدَّمُهَا أَوْ مُؤَخَّرُهَا
انْتَهَى
وَقَالَ الْأَزْهَرِيُّ أَجْمَعَ أَهْلُ اللُّغَةِ أَنَّ الْمُوقَ وَالْمَاقَ مُؤَخَّرُ الْعَيْنِ الَّذِي يَلِي الْأَنْفَ
انْتَهَى
قَالَ التُّورْبَشْتِيُّ الْمَاقُ طَرْفُ الْعَيْنِ الَّذِي يَلِي الْأَنْفَ وَالْأُذُنَ وَاللُّغَةُ الْمَشْهُورَةُ مُوقٌ
قَالَ الطِّيبِيُّ إِنَّمَا مَسَحَهُمَا عَلَى الِاسْتِحْبَابِ مُبَالَغَةً فِي الْإِسْبَاغِ لِأَنَّ الْعَيْنَ قَلَّمَا تَخْلُوُ مِنْ كُحْلٍ وَغَيْرِهِ أَوْ رَمَصٍ فَيَسِيلُ فَيَنْعَقِدُ عَلَى طَرْفِ الْعَيْنِ (قَالَ) شَهْرٌ (وَقَالَ) أَيْ أَبُو أُمَامَةَ (الْأُذُنَانِ مِنَ الرَّأْسِ) يَعْنِي يَجُوزُ مَسْحُ الْأُذُنَيْنِ مَعَ مَسْحِ الرَّأْسِ بِمَاءٍ وَاحِدٍ وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَأَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُمْ
كَذَا فِي الْمَفَاتِيحِ حَاشِيَةِ الْمَصَابِيحِ
قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ وَمَنْ بَعْدَهُمْ أَنَّ الْأُذُنَيْنِ مِنَ الرَّأْسِ وَبِهِ يقول سفيان الثوري وبن الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ ماأقبل من الأذنين فمن الوجه وماأدبر فَمِنَ الرَّأْسِ
وَقَالَ إِسْحَاقُ أَخْتَارُ أَنْ يَمْسَحَ مُقَدَّمَهُمَا مَعَ وَجْهِهِ وَمُؤَخَّرَهُمَا مَعَ رَأْسِهِ
انْتَهَى (يَقُولُهَا) أَيْ هَذِهِ الْجُمْلَةَ وَهِيَ قَوْلُهُ الْأُذُنَانِ مِنَ الرَّأْسِ (أَبُو أُمَامَةَ) الْبَاهِلِيُّ أَيْ قَائِلُ هَذِهِ الْجُمْلَةِ أَبُو أُمَامَةَ وَمَا هِيَ مِنْ قول النبي قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَكَانَ سُلَيْمَانُ بْنُ حَرْبٍ يَرْوِيهِ عَنْ حَمَّادٍ وَيَقُولُ الْأُذُنَانِ مِنَ الرَّأْسِ إِنَّمَا هُوَ مِنْ قَوْلِ أَبِي أُمَامَةَ فَمَنْ قَالَ غَيْرَ هَذَا فَقَدْ بَدَّلَ
وَقَالَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ قَالَ سُلَيْمَانُ بْنُ حَرْبٍ الْأُذُنَانِ مِنَ الرَّأْسِ إِنَّمَا هُوَ قَوْلُ أَبِي أُمَامَةَ فَمَنْ قَالَ غَيْرَ هَذَا فَقَدْ بَدَّلَ أَوْ كَلِمَةٌ قَالَهَا سُلَيْمَانُ أَيْ أَخْطَأَ

[134] (يَعْنِي قِصَّةَ الْأُذُنَيْنِ) الظَّاهِرُ أَنَّ هَذَا التَّفْسِيرَ مِنَ الْمُؤَلِّفِ وَقَدْ كَانَ فِي قَوْلِ حَمَّادٍ إِبْهَامٌ فَأَرْجَعَ الضَّمِيرَ الْمَرْفُوعَ فِي قَوْلِ حَمَّادٍ لَا أَدْرِي هُوَ إِلَى قَوْلِهِ الْأُذُنَانِ مِنَ الرَّأْسِ (قَالَ قُتَيْبَةُ) فِي رِوَايَتِهِ (عَنْ سِنَانٍ أَبِي رَبِيعَةَ) وَقَالَ سُلَيْمَانُ بْنُ حَرْبٍ وَمُسَدَّدٌ سِنَانُ بن ربيعة (وهو) أي سنان (بن رَبِيعَةَ كُنْيَتُهُ أَبُو رَبِيعَةَ) فَلَا يَتَوَهَّمُ مُتَوَهِّمٌ أَنَّ قُتَيْبَةَ أَخْطَأَ فِيهِ لِأَنَّ كُنْيَةَ سِنَانٍ أَبُو رَبِيعَةَ وَاسْمُ وَالِدِهِ رَبِيعَةُ فَاتَّفَقَ الْقَوْلَانِ
وَاعْلَمْ أَنَّ حَدِيثَ الْأُذُنَانِ مِنَ الرَّأْسِ رَوَاهُ ثَمَانِيَةُ أَنْفُسٍ مِنَ الصَّحَابَةِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ الْأَوَّلُ حَدِيثُ أَبِي أُمَامَةَ رَوَاهُ أَبُو داود والترمذي وبن مَاجَهْ وَالْقَزْوِينِيُّ وَقَدْ بَيَّنْتُ أَنَّهُ مُدْرَجٌ فِي كِتَابِي تَقْرِيبِ الْمَنْهَجِ بِتَرْتِيبِ الْمُدْرَجِ فِي ذَلِكَ
الثَّانِي حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ قَوَّاهُ المنذري وبن دَقِيقِ الْعِيدِ وَقَدْ بَيَّنْتُ أَيْضًا أَنَّهُ مُدْرَجٌ
الثالث حديث بن عَبَّاسٍ رَوَاهُ الْبَزَّارُ وَأَعَلَّهُ الدَّارَقُطْنِيُّ بِالِاضْطِرَابِ
وَقَالَ إنه وهم
والصواب رواية بن جُرَيْجٍ عَنْ سُلَيْمَانَ بْنِ مُوسَى

(1/154)

مرسلا
الرابع حديث أبي هريرة رواه بن مَاجَهْ وَفِيهِ عَمْرُو بْنُ الْحُصَيْنِ وَهُوَ مَتْرُوكٌ
الْخَامِسُ حَدِيثُ أَبِي مُوسَى أَخْرَجَهُ الدَّارَقُطْنِيُّ وَاخْتُلِفَ فِي وَقْفِهِ وَرَفْعِهِ وَصَوَّبَ الْوَقْفُ وَهُوَ مُنْقَطِعٌ أيضا
السادس حديث بن عُمَرَ أَخْرَجَهُ الدَّارَقُطْنِيُّ وَأَعَلَّهُ أَيْضًا
السَّابِعُ حَدِيثُ عَائِشَةَ أَخْرَجَهُ الدَّارَقُطْنِيُّ وَفِيهِ مُحَمَّدُ بْنُ الْأَزْهَرِ وَقَدْ كَذَّبَهُ أَحْمَدُ
الثَّامِنُ حَدِيثُ أَنَسٍ أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ عَبْدِ الْحَكِيمِ عَنْ أَنَسٍ وَهُوَ ضَعِيفٌ
انْتَهَى كَلَامُ الْحَافِظِ فِي التَّلْخِيصِ

1 - (بَاب الْوُضُوءِ ثَلَاثًا ثَلَاثًا)
[135] (عَنْ عَمْرِو بْنِ شُعَيْبِ) بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ السَّهْمِيِّ الْمَدَنِيِّ نَزِيلِ الطَّائِفِ
وَاعْلَمْ أَنَّهُ اخْتَلَفَ كَلَامُ الْأَئِمَّةِ الْحُفَّاظِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ رُوِيَ عَنِ بن مَعِينٍ أَنَّهُ قَالَ إِذَا حَدَّثَ عَنْ غَيْرِ أَبِيهِ فَهُوَ ثِقَةٌ
وَقَالَ أَبُو دَاوُدَ عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ لَيْسَ بِحُجَّةٍ
وَقَالَ الْقَطَّانُ إِذَا رَوَى عَنِ الثِّقَاتِ فَهُوَ ثِقَةٌ حُجَّةٌ يُحْتَجُّ بِهِ
وَقَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَمَنْ تَكَلَّمَ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ إِنَّمَا ضَعَّفَهُ لِأَنَّهُ يُحَدِّثُ عَنْ صَحِيفَةِ جَدِّهِ كَأَنَّهُمْ رَأَوْا أَنَّهُ لَمْ يَسْمَعْ هَذِهِ الْأَحَادِيثَ مِنْ جَدِّهِ
قَالَ عَلِيُّ بْنُ عَبْدِ اللَّهِ وَذُكِرَ عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عِنْدَنَا وَاهٍ
انْتَهَى
قَالَ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ عَمْرُو بْنُ شُعَيْبٍ يَأْتِي عَلَى ثَلَاثَةِ أَوْجُهٍ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَعَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَعَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
فَعَمْرٌو لَهُ ثَلَاثَةُ أَجْدَادٍ مُحَمَّدٌ وَعَبْدُ اللَّهِ وَعَمْرُو بْنُ الْعَاصِ فَمُحَمَّدٌ تَابِعِيٌّ وَعَبْدُ اللَّهِ وَعَمْرٌو صَحَابِيَّانِ فَإِنْ كَانَ الْمُرَادُ بِجَدِّهِ مُحَمَّدًا فَالْحَدِيثُ مُرْسَلٌ لِأَنَّهُ تَابِعِيٌّ وَإِنْ كَانَ المراد به عمروا فالحديث منقطع لأن شعيبا لم يدرك عمروا وَإِنْ كَانَ الْمُرَادُ بِهِ عَبْدَ اللَّهِ فَيُحْتَاجُ إِلَى مَعْرِفَةِ سَمَاعِ شُعَيْبٍ مِنْ عَبْدِ اللَّهِ
وَأُجِيبَ عَنْ هَذَا بِمَا قَالَ التِّرْمِذِيُّ فِي كِتَابِ الصَّلَاةِ مِنْ جَامِعِهِ عَمْرُو بْنُ شُعَيْبٍ هو بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ رَأَيْتُ أَحْمَدَ وَإِسْحَاقَ وَذَكَرَ غَيْرَهُمَا يَحْتَجُّونَ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ قَالَ مُحَمَّدٌ وَقَدْ سَمِعَ شُعَيْبُ بْنُ مُحَمَّدٍ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
انْتَهَى
وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَابِ الْبُيُوعِ مِنْ سُنَنِهِ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ النَّقَّاشُ أَخْبَرَنَا أَحْمَدُ بْنُ تَمِيمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ شُعَيْبٌ وَالِدُ عَمْرِو بْنِ شُعَيْبٍ

(1/155)

سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ نَعَمْ
قُلْتُ فَعَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ يَتَكَلَّمُ النَّاسُ فِيهِ قَالَ رَأَيْتُ عَلِيَّ بْنَ الْمَدِينِيِّ وَأَحْمَدَ بْنَ حَنْبَلٍ وَالْحُمَيْدِيَّ وَإِسْحَاقَ بْنَ رَاهْوَيْهِ يَحْتَجُّونَ بِهِ
انْتَهَى
وَيَدُلُّ عَلَى سَمَاعِ شُعَيْبٍ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو مَا رَوَاهُ الدَّارَقُطْنِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ عَنْهُ فِي إِفْسَادِ الْحَجِّ فَقَالُوا عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ أَنَّ رَجُلًا أَتَى عَبْدَ اللَّهِ بْنَ عَمْرٍو يَسْأَلُهُ عَنْ مُحْرِمٍ وَقَعَ بِامْرَأَتِهِ فَأَشَارَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ اذْهَبْ إِلَى ذَلِكَ فَاسْأَلْهُ
قَالَ شُعَيْبٌ فَلَمْ يَعْرِفْهُ الرَّجُلُ
فَذَهَبْتُ مَعَهُ فَسَأَلَ بن عَمْرٍو
قَالَ الْحَافِظُ قَالَ أَحْمَدُ عَمْرُو بْنُ شُعَيْبٍ لَهُ أَشْيَاءُ مَنَاكِيرُ وَإِنَّمَا يُكْتَبُ حَدِيثُهُ يُعْتَبَرُ بِهِ فَأَمَّا أَنْ يَكُونَ حُجَّةً فَلَا
قَالَ الْجُوزَجَانِيُّ قُلْتُ لِأَحْمَدَ سَمِعَ مِنْ أَبِيهِ شَيْئًا قَالَ يَقُولُ حَدَّثَنِي أَبِي قُلْتُ فَأَبُوهُ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ نَعَمْ أَرَاهُ قَدْ سَمِعَ مِنْهُ
وَقَالَ أَبُو بَكْرٍ الْأَثْرَمُ سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ عَمْرِو بْنِ شُعَيْبٍ فَقَالَ أَنَا أَكْتُبُ حَدِيثَهُ وَرُبَّمَا احْتَجَجْنَا بِهِ وَرُبَّمَا وَقَعَ فِي الْقَلْبِ مِنْهُ شَيْءٌ وَقَالَ الْبُخَارِيُّ رَأَيْتُ أَحْمَدَ وَعَلِيَّ بْنَ الْمَدِينِيِّ وَإِسْحَاقَ بْنَ رَاهْوَيْهِ وَأَبَا عُبَيْدَةَ وَعَامَّةَ أَصْحَابِنَا يَحْتَجُّونَ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مَا تَرَكَهُ أَحَدٌ مِنَ الْمُسْلِمِينَ
قَالَ الْبُخَارِيُّ فَمَنِ النَّاسُ بَعْدَهُمْ
انْتَهَى
وَوَثَّقَهُ النَّسَائِيُّ
وَقَالَ الْحَافِظُ أَبُو بَكْرِ بْنُ زِيَادٍ صَحَّ سَمَاعُ عَمْرٍو مِنْ أَبِيهِ وَصَحَّ سَمَاعُ شُعَيْبٍ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو
وَفِي شَرْحِ أَلْفِيَّةِ الْعِرَاقِيِّ لِلْمُصَنِّفِ وَقَدِ اخْتُلِفَ فِي الِاحْتِجَاجِ بِرِوَايَةِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَأَصَحُّ الْأَقْوَالِ أَنَّهَا حُجَّةٌ مُطْلَقًا إِذَا صَحَّ السَّنَدُ إِلَيْهِ
قال بن الصَّلَاحِ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْحَدِيثِ حَمْلًا لِلْجَدِّ عِنْدَ الْإِطْلَاقِ عَلَى الصَّحَابِيِّ عَبْدِ اللَّهِ بْنِ عَمْرٍو دُونَ ابْنِهِ مُحَمَّدٍ وَالِدِ شُعَيْبٍ لِمَا ظَهَرَ لَهُمْ مِنْ إِطْلَاقِهِ ذَلِكَ فَقَدْ قَالَ الْبُخَارِيُّ رَأَيْتُ أَحْمَدَ بْنَ حَنْبَلٍ وَعَلِيَّ بن المديني وإسحاق بن راهويه وأبا عبيد وَأَبَا خَيْثَمَةَ وَعَامَّةَ أَصْحَابِنَا يَحْتَجُّونَ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مَا تَرَكَهُ أَحَدٌ مِنْهُمْ وَثَبَّتُوهُ فَمَنِ النَّاسُ بَعْدَهُمْ
وقول بن حِبَّانَ هِيَ مُنْقَطِعَةٌ لِأَنَّ شُعَيْبًا لَمْ يَلْقَ عَبْدَ اللَّهِ مَرْدُودٌ فَقَدْ صَحَّ سَمَاعُ شُعَيْبٍ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو كَمَا صَرَّحَ بِهِ الْبُخَارِيُّ فِي التَّارِيخِ وَأَحْمَدُ وَكَمَا رَوَاهُ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ فِي السُّنَنِ بِإِسْنَادٍ صَحِيحٍ
وَذَكَرَ بَعْضُهُمْ أَنَّ مُحَمَّدًا مَاتَ فِي حَيَاةِ أَبِيهِ وَأَنَّ أَبَاهُ كَفَلَ شُعَيْبًا وَرَبَّاهُ وَقِيلَ لَا يُحْتَجُّ بِهِ مُطْلَقًا
انْتَهَى بِتَلْخِيصٍ
وَمُحَصَّلُ الْكَلَامِ أَنَّ الْأَكْثَرَ عَلَى تَوْثِيقِهِ وَعَلَى الِاحْتِجَاجِ بِرِوَايَتِهِ عَنْ أَبِيهِ عَنْ جَدِّهِ
(عَنْ أَبِيهِ) شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ جَدِّهِ قَدْ وَثَّقَهُ بن حِبَّانَ وَثَبَتَ سَمَاعُهُ مِنْ جَدِّهِ عَبْدِ اللَّهِ فَالضَّمِيرُ فِي (عَنْ جَدِّهِ) لِشُعَيْبٍ وَإِنْ عَادَ عَلَى عَمْرٍو ابْنِهِ حُمِلَ عَلَى جَدِّهِ الْأَعْلَى الصَّحَابِيِّ فَالْحَدِيثُ مُتَّصِلُ الْإِسْنَادِ (قَالَ) أَيْ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ (كَيْفَ الطُّهُورُ

(1/156)

الْجُمْهُورُ عَلَى أَنَّ ضَمَّ الطَّاءِ لِلْفِعْلِ وَفَتْحَ الطَّاءِ لِلْمَاءِ وَعَنْ بَعْضٍ عَكْسُهُ (فَدَعَا) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (السَّبَّاحَتَيْنِ) بِمُهْمَلَةٍ فَمُوَحَّدَةٍ فَأَلِفٍ بَعْدَهَا مُهْمَلَةٌ تَثْنِيَةُ سَبَّاحَةٍ وَأَرَادَ بِهِمَا مُسَبِّحَتَيِ الْيَدِ الْيُمْنَى وَالْيُسْرَى وَسُمِّيَتْ سَبَّاحَةً لِأَنَّهُ يُشَارُ بِهَا عِنْدَ التَّسْبِيحِ (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَكَذَا الْوُضُوءُ) أَيْ تَثْلِيثُ الْغَسْلِ هُوَ أَسْبَغُ الْوُضُوءِ وَأَكْمَلُهُ وَرَدَ فِي بَعْضِ الرِّوَايَاتِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ثَلَاثًا ثَلَاثًا وَقَالَ هَذَا وُضُوئِي وَوُضُوءُ الْأَنْبِيَاءِ مِنْ قَبْلِي
أَخْرَجَهُ الدَّارَقُطْنِيُّ بِسَنَدٍ ضَعِيفٍ فِي كِتَابِهِ غَرَائِبِ مَالِكٍ عَنْ أَبِي هُرَيْرَةَ (عَلَى هَذَا) أَيْ عَلَى الثَّلَاثِ (أَوْ نَقَصَ) عَنِ الثَّلَاثِ (فَقَدْ أَسَاءَ وَظَلَمَ) أَيْ عَلَى نَفْسِهِ بِتَرْكِ مُتَابَعَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ بِمُخَالَفَتِهِ أَوْ لِأَنَّهُ أَتْعَبَ نَفْسَهُ فِيمَا زَادَ عَلَى الثَّلَاثَةِ مِنْ غَيْرِ حُصُولِ ثَوَابٍ لَهُ أَوْ لِأَنَّهُ أَتْلَفَ الْمَاءَ بِلَا فَائِدَةٍ
وَأَمَّا فِي النَّقْصِ فَأَسَاءَ الْأَدَبَ بِتَرْكِ السُّنَّةِ وَظَلَمَ نَفْسَهُ بِنَقْصِ ثَوَابِهَا بِتَزْدَادِ الْمَرَّاتِ فِي الْوُضُوءِ
وَاسْتُشْكِلَ بِالْإِسَاءَةِ وَالظُّلْمِ عَلَى مَنْ نَقَصَ عَنْ هَذَا الْعَدَدِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ وَمَرَّةً مَرَّةً
وَأَجْمَعَ أَئِمَّةُ الْحَدِيثِ وَالْفِقْهِ عَلَى جَوَازِ الِاقْتِصَارِ عَلَى وَاحِدَةٍ
وَأُجِيبَ بِأَنَّهُ أَمْرٌ نِسْبِيٌّ وَالْإِسَاءَةُ تَتَعَلَّقُ بِالنَّقْصِ أَيْ أَسَاءَ مَنْ نَقَصَ عَنِ الثَّلَاثِ بِالنِّسْبَةِ لِمَنْ فَعَلَهَا لَا حَقِيقَةَ الْإِسَاءَةِ وَالظُّلْمِ بِالزِّيَادَةِ عَنِ الثَّلَاثِ لِفِعْلِهِ مَكْرُوهًا أَوْ حَرَامًا
وَقَالَ بَعْضُ الْمُحَقِّقِينَ فِيهِ حَذْفٌ تَقْدِيرُهُ مَنْ نَقَصَ شَيْئًا مِنْ غَسْلَةٍ وَاحِدَةٍ بِأَنْ تَرَكَهُ لُمْعَةً فِي الْوُضُوءِ مَرَّةً وَيُؤَيِّدُهُ مَا رَوَاهُ نُعَيْمُ بْنُ حَمَّادِ بْنِ مُعَاوِيَةَ مِنْ طَرِيقِ الْمُطَّلِبِ بْنِ حَنْطَبٍ مَرْفُوعًا الْوُضُوءُ مَرَّةً مَرَّةً وَثَلَاثًا فَإِنْ نقص من وَاحِدَةٍ أَوْ زَادَ عَلَى ثَلَاثَةٍ فَقَدْ أَخْطَأَ وَهُوَ مُرْسَلٌ لِأَنَّ الْمُطَّلِبَ تَابِعِيٌّ صَغِيرٌ وَرِجَالُهُ ثِقَاتٌ فَفِيهِ بَيَانُ مَا أُجْمِلَ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ وَأُجِيبَ عَنِ الْحَدِيثِ أَيْضًا بِأَنَّ الرُّوَاةَ لَمْ يَتَّفِقُوا عَلَى ذِكْرِ النَّقْصِ فِيهِ بَلْ أَكْثَرُهُمْ يَقْتَصِرُ عَلَى قَوْلِهِ فَمَنْ زَادَ فَقَطْ وَلِذَا ذَهَبَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ بِتَضْعِيفِ هَذَا اللَّفْظِ فِي قَوْلِهِ أَوْ نَقَصَ
قال بن حَجَرٍ وَالْقَسْطَلَانِيُّ عَدَّهُ مُسْلِمٌ فِي جُمْلَةِ مَا أَنْكَرُوهُ عَلَى عَمْرِو بْنِ شُعَيْبٍ لِأَنَّ ظَاهِرَهُ ذَمُّ النَّقْصِ عَنِ الثَّلَاثَةِ وَالنَّقْصُ عَنْهَا جَائِزٌ وَفَعَلَهُ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَيْفَ يُعَبَّرُ عَنْهُ بِأَسَاءَ وَظَلَمَ
قَالَ السُّيُوطِيُّ قَالَ بن الْمَوَّاقِ إِنْ لَمْ يَكُنِ اللَّفْظُ شَكًّا مِنَ الرَّاوِي فَهُوَ مِنَ الْأَوْهَامِ الْبَيِّنَةِ الَّتِي لَا خَفَاءَ لَهَا إِذِ الْوُضُوءُ مَرَّةً وَمَرَّتَيْنِ لَا خِلَافَ فِي جَوَازِهِ وَالْآثَارُ بِذَلِكَ صَحِيحَةٌ وَالْوَهْمُ فِيهِ مِنْ أَبِي عَوَانَةَ وَهُوَ وَإِنْ كَانَ مِنَ الثِّقَاتِ فَإِنَّ الْوَهْمَ لَا يَسْلَمُ مِنْهُ بَشَرٌ إِلَّا مَنْ عُصِمَ وَيُؤَيِّدُهُ رِوَايَةُ أَحْمَدَ والنسائي وبن ماجه وكذا بن خُزَيْمَةَ فِي صَحِيحِهِ وَمَنْ

(1/157)

زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ وَلَمْ يَذْكُرُوا أَوْ نَقَصَ فَقَوِيَ بِذَلِكَ أَنَّهَا شَكٌّ مِنَ الرَّاوِي أَوْ وَهْمٌ
قَالَ السُّيُوطِيُّ وَيَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ نَقَصَ بَعْضَ الْأَعْضَاءِ فَلَمْ يَغْسِلْهَا بِالْكُلِّيَّةِ وَزَادَ أَعْضَاءً أُخَرَ لَمْ يُشْرَعْ غَسْلُهَا وَهَذَا عِنْدِي أَرْجَحُ بِدَلِيلِ أَنَّهُ لَمْ يَذْكُرْ فِي مَسْحِ رَأْسِهِ وَأُذُنَيْهِ تَثْلِيثًا
انْتَهَى
قَالَ الزُّرْقَانِيُّ وَمِنَ الْغَرَائِبِ مَا حَكَاهُ أَبُو حَامِدٍ الْإِسْفَرَائِينِيُّ عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ لَا يَجُوزُ النَّقْصُ عَنِ الثَّلَاثِ كَأَنَّهُ تَمَسَّكَ بِظَاهِرِ الْحَدِيثِ الْمَذْكُورِ وَهُوَ الْمَحْجُوجُ بِالْإِجْمَاعِ
وَحَكَى الدَّارِمِيُّ عَنْ قَوْمٍ أَنَّ الزِّيَادَةَ عَلَى الثَّلَاثِ تُبْطِلُ الْوُضُوءَ كَالزِّيَادَةِ فِي الصَّلَاةِ وَهُوَ قِيَاسٌ فَاسِدٌ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمَا لَا تَجُوزُ الزيادة على الثلاث
وقال بن الْمُبَارَكِ لَا آمَنُ أَنْ يَأْثَمَ مَنْ زَادَ عَلَى الثَّلَاثِ
(أَوْ ظَلَمَ وَأَسَاءَ) هَذَا شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَعَمْرُو بْنُ شُعَيْبٍ تَرَكَ الِاحْتِجَاجَ بِحَدِيثِهِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَوَثَّقَهُ بَعْضُهُمْ
انْتَهَى

2 - (بَاب الْوُضُوءِ مَرَّتَيْنِ)
[136] (تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ) لِكُلِّ عُضْوٍ مِنْ أَعْضَاءِ الْوُضُوءِ وَالنَّصْبُ فِيهِمَا عَلَى الْمَفْعُولِ الْمُطْلَقِ الْمُبَيِّنِ لِلْكَمِّيَّةِ
قَالَ النَّوَوِيُّ قَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْوَاجِبَ فِي غَسْلِ الْأَعْضَاءِ مَرَّةً مَرَّةً وَعَلَى أَنَّ الثَّلَاثَ سُنَّةٌ وَقَدْ جَاءَتِ الْأَحَادِيثُ الصَّحِيحَةُ بِالْغَسْلِ مَرَّةً مَرَّةً وَمَرَّتَيْنِ مَرَّتَيْنِ وَثَلَاثًا ثَلَاثًا أَوْ بَعْضِ الْأَعْضَاءِ ثَلَاثًا وَبَعْضِهَا مَرَّتَيْنِ وَالِاخْتِلَافُ دَلِيلٌ عَلَى جَوَازِ ذَلِكَ كُلِّهِ وَأَنَّ الثَّلَاثَ هِيَ الْكَمَالُ وَالْوَاحِدَةُ تُجْزِئُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ بن ثَوْبَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ وَهُوَ إِسْنَادٌ حَسَنٌ صَحِيحٌ
انْتَهَى

[137] (فَاغْتَرَفَ غَرْفَةً) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ بِمَعْنَى الْمَصْدَرِ وَبِالضَّمِّ بِمَعْنَى الْمَغْرُوفِ وَهِيَ مِلْءُ الْكَفِّ

(1/158)

(فَتَمَضْمَضَ وَاسْتَنْشَقَ) فِيهِ دَلِيلُ الْجَمْعِ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ (ثُمَّ أَخَذَ) غَرْفَةً (أُخْرَى فَجَمَعَ بِهَا) أَيْ بِالْغَرْفَةِ (يَدَيْهِ) أَيْ جَعَلَ الْمَاءَ الَّذِي فِي يَدِهِ فِي يَدَيْهِ جَمِيعًا لِكَوْنِهِ أَمْكَنَ فِي الْغَسْلِ لِأَنَّ الْيَدَ قَدْ لَا تَسْتَوْعِبُ الْغَسْلَ (ثُمَّ غَسَلَ وَجْهَهُ) وَفِيهِ دَلِيلُ غَسْلِ الْوَجْهِ بِالْيَدَيْنِ جَمِيعًا (فَرَشَّ) أَيْ سَكَبَ الْمَاءَ قَلِيلًا قَلِيلًا إِلَى أَنْ صَدَقَ عَلَيْهِ مُسَمَّى الْغَسْلِ (عَلَى رِجْلِهِ الْيُمْنَى) وَفِي رِوَايَةِ الْبُخَارِيِّ وَغَيْرِهِ حَتَّى غَسَلَهَا وَهُوَ صَرِيحٌ فِي أَنَّهُ لَمْ يَكْتَفِ بِالرَّشِّ (وَفِيهَا) أَيِ الرِّجْلِ الْيُمْنَى (النَّعْلُ) قَالَ فِي التَّوَسُّطِ هُوَ لَا يَدُلُّ عَلَى عَدَمِ غَسْلِ أَسْفَلِهَا (ثُمَّ مَسَحَهَا بِيَدَيْهِ) قَالَ الْحَافِظُ الْمُرَادُ بِالْمَسْحِ تَسْيِيلُ الْمَاءِ حَتَّى يَسْتَوْعِبَ الْعُضْوَ وَقَدْ أَخْرَجَ الْبُخَارِيُّ فِي بَابِ غَسْلِ الرِّجْلَيْنِ فِي النَّعْلَيْنِ وَلَا يَمْسَحُ عَلَى النعلين من حديث بن عَمْرٍو فِيهِ أَنَّ النِّعَالَ السِّبْتِيَّةَ فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْبَسُ النِّعَالَ الَّتِي لَيْسَ فِيهَا شَعْرٌ وَيَتَوَضَّأُ فِيهَا
فَفِيهِ التَّصْرِيحُ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْسِلُ رِجْلَيْهِ الشَّرِيفَتَيْنِ وَهُمَا فِي نَعْلَيْهِ وَهَذَا مَوْضِعُ اسْتِدْلَالِ الْبُخَارِيِّ رَحِمَهُ اللَّهُ تَعَالَى لِلتَّرْجَمَةِ
وَفِي التَّوَسُّطِ مَسَحَهَا أَيْ دَلَّكَهَا (يَدٍ) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ عَلَى الْبَدَلِيَّةِ وَبِالرَّفْعِ (وَيَدٍ تَحْتَ النَّعْلِ) قَالَ الْحَافِظُ أَمَّا قَوْلُهُ تَحْتَ النَّعْلِ فَإِنْ لَمْ يُحْمَلْ عَلَى التَّجَوُّزِ عَنِ الْقَدَمِ وَإِلَّا فَهِيَ رِوَايَةٌ شَاذَّةٌ وَرَاوِيهَا هِشَامُ بْنُ سَعْدٍ لَا يُحْتَجُّ بِمَا انْفَرَدَ بِهِ فَكَيْفَ إِذَا خَالَفَ
وَفِي التَّوَسُّطِ أَجَابَ الْجُمْهُورُ بِأَنَّهُ حَدِيثٌ ضَعِيفٌ وَلَوْ صَحَّ فَهُوَ مُخَالِفٌ لِسَائِرِ الرِّوَايَاتِ
وَلَعَلَّهُ كَرَّرَ الْمَسْحَ حَتَّى صَارَ غَسْلًا (ثُمَّ صَنَعَ بِالْيُسْرَى مِثْلَ ذَلِكَ) أَيْ رَشَّ عَلَى رِجْلِهِ الْيُسْرَى وَفِيهَا النَّعْلُ ثُمَّ مَسَحَهَا بِيَدَيْهِ فَوْقَ الْقَدَمِ وَيَدٍ تَحْتَ النَّعْلِ
وَاعْلَمْ أَنَّ الْحَدِيثَ لَيْسَ فِيهِ ذِكْرُ الْمَرَّتَيْنِ فَلَا يُعْلَمُ وَجْهُ الْمُنَاسَبَةِ بِالْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مُطَوَّلًا وَمُخْتَصَرًا وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُفَرَّقًا بِنَحْوِهِ مُخْتَصَرًا
وَفِي لَفْظِ الْبُخَارِيِّ ثُمَّ أَخَذَ غَرْفَةً مِنْ مَاءٍ فَرَشَّ عَلَى رِجْلِهِ الْيُمْنَى حَتَّى غَسَلَهَا ثُمَّ أَخَذَ غَرْفَةً أُخْرَى فَغَسَلَ بِهَا رِجْلَهُ يَعْنِي الْيُسْرَى
وَفِي لَفْظِ النَّسَائِيِّ ثُمَّ غَرَفَ غَرْفَةً فَغَسَلَ رِجْلَهُ الْيُمْنَى ثُمَّ غَرَفَ غَرْفَةً فَغَسَلَ رِجْلَهُ الْيُسْرَى وَذَلِكَ يُوَضِّحُ مَا أُبْهِمَ فِي لَفْظِ حَدِيثِ أَبِي دَاوُدَ
وَتَرْجَمَ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ عَلَى طَرَفٍ مِنْ هَذَا الْحَدِيثِ
الْوُضُوءُ مَرَّةً مَرَّةً خِلَافَ مَا فِي هَذِهِ التَّرْجَمَةِ وَكَذَلِكَ فَعَلَ أَبُو دَاوُدَ فِي الْبَابِ الَّذِي بَعْدَهُ
انْتَهَى

(1/159)

53 - (بَاب الْوُضُوءِ مَرَّةً مَرَّةً)
[138] (فَتَوَضَّأَ مَرَّةً مَرَّةً) بِالنَّصْبِ فِيهِمَا عَلَى الْمَفْعُولِ الْمُطْلَقِ كَالسَّابِقِ وَهَذَا الْحَدِيثُ طَرَفٌ مِنَ الذِي قَبْلَهُ
وَاعْلَمْ أَنَّهُ اتفق العلماء على أن الوضوء يجزى مَرَّةً مَرَّةً وَمَرَّتَيْنِ أَفْضَلُ وَأَفْضَلُهُ ثَلَاثٌ وَلَيْسَ بَعْدَهُ شَيْءٌ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ تَوَضَّأَ بَعْضَ وُضُوئِهِ مَرَّةً وَبَعْضَهُ ثَلَاثًا
أَخْرَجَهُ التِّرْمِذِيُّ وَغَيْرُهُ
4 - [139] بَاب فِي الفرق
إلخ (يَسِيلُ) أَيْ يَقْطُرُ (وَلِحْيَتِهِ) بِكَسْرِ اللَّامِ وَسُكُونِ الْحَاءِ (فَرَأَيْتُهُ يَفْصِلُ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ) وَالْحَدِيثُ حُجَّةٌ لِمَنْ يَرَى الْفَصْلَ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ لَكِنَّ الْحَدِيثَ ضَعِيفٌ لَا تَقُومُ بِهِ حُجَّةٌ
وأخرج الطَّبَرَانِيُّ فِي مُعْجَمِهِ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ كَعْبِ بْنِ عَمْرٍو الْيَمَامِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَمَضْمَضَ ثَلَاثًا وَاسْتَنْشَقَ ثَلَاثًا يَأْخُذُ لِكُلِّ وَاحِدَةٍ ماءا جديدا الحديث وهو ضعيف أيضا
وتقدم رواية المؤلف من طريق بن أَبِي مُلَيْكَةَ عَنْ عُثْمَانَ أَنَّهُ رَآهُ دَعَا بِمَاءٍ فَأَتَى بِمِيضَأَةٍ فَأَصْغَاهَا عَلَى يَدِهِ الْيُمْنَى ثُمَّ أَدْخَلَهَا فِي الْمَاءِ فَتَمَضْمَضَ ثَلَاثًا وَاسْتَنْثَرَ ثَلَاثًا
الْحَدِيثَ وَفِيهِ رَفَعَهُ وَهُوَ ظَاهِرٌ فِي الْفَصْلِ
وَرَوَى أَبُو عَلِيٍّ فِي صِحَاحِهِ مِنْ طَرِيقِ أَبِي وَائِلٍ شَقِيقِ بْنِ سَلَمَةَ قَالَ شَهِدْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ وَعُثْمَانَ بْنَ عفان توضأ ثلاثا ثلاثا وأفرد الْمَضْمَضَةَ مِنَ الِاسْتِنْشَاقِ ثُمَّ قَالَا هَكَذَا رَأَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ
فَهَذَا صَرِيحٌ فِي الْفَصْلِ
وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَيْضًا الْجَمْعُ فَفِي مُسْنَدِ أَحْمَدَ عَنْ عَلِيٍّ أَنَّهُ دَعَا بِمَاءٍ فَغَسَلَ وَجْهَهُ وَكَفَّيْهِ ثَلَاثًا

(1/160)

وَتَمَضْمَضَ وَأَدْخَلَ بَعْضَ أَصَابِعِهِ فِي فِيهِ وَاسْتَنْشَقَ ثلاثا
بل في بن مَاجَهْ أَصْرَحُ مِنْ هَذَا بِلَفْظِ تَوَضَّأَ فَمَضْمَضَ ثَلَاثًا وَاسْتَنْشَقَ ثَلَاثًا مِنْ كَفٍّ وَاحِدٍ
وَتَقَدَّمَ فِي بَابِ صِفَةِ وُضُوءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضُ الْمَبَاحِثِ فِي الْوَصْلِ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ
وَمُحَصَّلُ الْكَلَامِ أَنَّ الْوَصْلَ وَالْفَصْلَ كِلَاهُمَا ثَابِتٌ لَكِنَّ أَحَادِيثَ الْوَصْلِ قَوِيَّةٌ مِنْ جِهَةِ الْإِسْنَادِ
وَاللَّهُ أَعْلَمُ

5 - (بَاب فِي الِاسْتِنْثَارِ)
[140] هُوَ اسْتِفْعَالٌ مِنَ النَّثْرِ بِالنُّونِ وَالْمُثَلَّثَةِ وَهُوَ طرح الماء الذي يستنشقه المتوضىء أَيْ يَجْذِبُهُ بِرِيحِ أَنْفِهِ لِتَنْظِيفِ مَا فِي دَاخِلِهِ فَيَخْرُجُ بِرِيحِ أَنْفِهِ سَوَاءٌ كَانَ بِإِعَانَةِ يَدِهِ أَمْ لَا
(ثُمَّ لِيَنْثُرْ) بِمُثَلَّثَةٍ مَضْمُومَةٍ بَعْدَ النُّونِ السَّاكِنَةِ مِنْ بَابِ الثُّلَاثِيِّ الْمُجَرَّدِ وَفِي بَعْضِ الرِّوَايَاتِ ثُمَّ لِيَنْتَثِرْ عَلَى وَزْنِ لِيَفْتَعِلْ مِنْ بَابِ الِافْتِعَالِ يُقَالُ نَثَرَ الرَّجُلُ وَانْتَثَرَ إِذَا حَرَّكَ النَّثْرَةَ وَهِيَ طَرَفُ الْأَنْفِ فِي الطَّهَارَةِ
قَالَ الْحَافِظُ ظَاهِرُ الْأَمْرِ أَنَّهُ لِلْوُجُوبِ فَيَلْزَمُ مَنْ قَالَ بِوُجُوبِ الِاسْتِنْشَاقِ لِوُرُودِ الْأَمْرِ كَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ وبن الْمُنْذِرِ أَنْ يَقُولَ بِهِ فِي الِاسْتِنْثَارِ
وَظَاهِرُ كَلَامِ صَاحِبِ الْمُغْنِي مِنَ الْحَنَابِلَةِ يَقْتَضِي أَنَّهُمْ يَقُولُونَ بِذَلِكَ وَأَنَّ مَشْرُوعِيَّةَ الِاسْتِنْشَاقِ لَا تَحْصُلُ إلا بالاستنثار
وصرح بن بَطَّالٍ بِأَنَّ بَعْضَ الْعُلَمَاءِ قَالَ بِوُجُوبِ الِاسْتِنْثَارِ وَفِيهِ تَعَقُّبٌ عَلَى مَنْ نَقَلَ الْإِجْمَاعَ عَلَى عَدَمِ وُجُوبِهِ وَاسْتَدَلَّ الْجُمْهُورُ عَلَى أَنَّ الْأَمْرَ فِيهِ لِلنَّدْبِ بِمَا حَسَّنَهُ التِّرْمِذِيُّ وَصَحَّحَهُ الْحَاكِمُ مِنْ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَعْرَابِيِّ تَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ فَأَحَالَهُ عَلَى الْآيَةِ وَلَيْسَ فِيهَا ذِكْرُ الِاسْتِنْشَاقِ وَيَحْتَمِلُ أَنْ يُرَادَ بِالْأَمْرِ مَا هُوَ أَعَمُّ مِنْ آيَةِ الْوُضُوءِ فَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِاتِّبَاعِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْمُبَيِّنُ عَنِ اللَّهِ أَمْرَهُ وَلَمْ يَحْكِ أَحَدٌ مِمَّنْ وَصَفَ وُضُوءَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَلَى الِاسْتِقْصَاءِ أَنَّهُ تَرَكَ الِاسْتِنْشَاقَ بَلْ وَلَا الْمَضْمَضَةَ وَهُوَ يَرُدُّ عَلَى مَنْ لَمْ يُوجِبْ الْمَضْمَضَةَ أَيْضًا وَقَدْ ثَبَتَ الْأَمْرُ بِهَا أَيْضًا فِي سُنَنِ أَبِي دَاوُدَ مِنْ حَدِيثِ لَقِيطٍ بِإِسْنَادٍ صَحِيحٍ وَلَمْ يَذْكُرْ فِي هَذِهِ الرِّوَايَةِ عَدَدًا وَقَدْ وَرَدَ فِي رِوَايَةِ سُفْيَانَ عَنْ أَبِي الزِّنَادِ وَلَفْظُهُ إِذَا استنثرت فليستنثر وِتْرًا أَخْرَجَهُ الْحُمَيْدِيُّ فِي مُسْنَدِهِ عَنْهُ وَأَصْلُهُ لِمُسْلِمٍ
انْتَهَى مُخْتَصَرًا
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ وَجْهٍ آخَرَ

(1/161)

[141] (اسْتَنْثِرُوا مَرَّتَيْنِ بَالِغَتَيْنِ) أَيْ أَعْلَى نِهَايَةِ الِاسْتِنْثَارِ (أَوْ ثَلَاثًا) لَمْ يَذْكُرِ الْمُبَالَغَةَ فِي الثَّلَاثِ وَكَأَنَّ الْمُبَالَغَةَ فِي الثِّنْتَيْنِ قَائِمَةٌ مَقَامَ الْمَرَّةِ الثَّالِثَةِ
قَالَ الشَّوْكَانِيُّ وَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الِاسْتِنْثَارِ وَالْمُرَادُ بِقَوْلِهِ بَالِغَتَيْنِ أَنَّهُمَا فِي أَعْلَى نِهَايَةِ الِاسْتِنْثَارِ مِنْ قَوْلِهِمْ بَلَغْتُ الْمَنْزِلَ
وَأَمَّا تَقْيِيدُ الْأَمْرِ بِالِاسْتِنْثَارِ بِمَرَّتَيْنِ أَوْ ثَلَاثًا فَيُمْكِنُ الِاسْتِدْلَالُ عَلَى عَدَمِ وُجُوبِ الثَّانِيَةِ وَالثَّالِثَةِ بِحَدِيثِ الْوُضُوءِ مَرَّةً وَيُمْكِنُ الْقَوْلُ بِإِيجَابِ مَرَّتَيْنِ أَوْ ثَلَاثٍ إِمَّا لِأَنَّهُ خَاصٌّ وَحَدِيثُ الْوُضُوءِ مَرَّةً عَامٌّ وَإِمَّا لِأَنَّهُ قَوْلٌ خَاصٌّ بِنَا فَلَا يُعَارِضُهُ فِعْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا تَقَرَّرَ فِي الْأُصُولِ وَالْمَقَامُ لَا يَخْلُو عَنْ مُنَاقَشَةٍ فِي كِلَا الطَّرَفَيْنِ
انْتَهَى
وَأَخْرَجَ أَبُو دَاوُدَ الطَّيَالِسِيُّ إِذَا تَوَضَّأَ أَحَدُكُمْ وَاسْتَنْثَرَ فَلْيَفْعَلْ ذَلِكَ مَرَّتَيْنِ أَوْ ثَلَاثًا قَالَ الْحَافِظُ وَإِسْنَادُهُ حسن
قال المنذري وأخرجه بن مَاجَهْ

[142] (فِي آخَرِينَ) أَيْ جَمَاعَةٍ آخَرِينَ وَكَانَ قُتَيْبَةُ بْنُ سَعِيدٍ مِنْهُمْ (وَافِدَ) قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ وَفَدَ فُلَانٌ عَلَى الْأَمِيرِ أَيْ وَرَدَ رَسُولًا فَهُوَ وَافِدٌ وَالْجَمْعُ وَفْدٌ مِثْلُ صَاحِبٍ وَصَحْبٍ وَجَمْعُ الْوَافِدِ أَوْفَادٌ وَوُفُودٌ وَالِاسْمُ الْوِفَادَةُ وَأَوْفَدْتُهُ أَنَا إِلَى الْأَمِيرِ أَيْ أَرْسَلْتُهُ
انْتَهَى
وَفِي مَجْمَعِ بِحَارِ الْأَنْوَارِ الْوَفْدُ قَوْمٌ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ الْوَاحِدُ وَافِدٌ وَكَذَا مَنْ يَقْصِدُ الْأُمَرَاءَ بِالزِّيَارَةِ (الْمُنْتَفِقِ) بِضَمِّ الْمِيمِ وَسُكُونِ النُّونِ وَفَتْحِ الْمُثَنَّاةِ وَكَسْرِ الْفَاءِ جَدِّ صَبْرَةَ (أَوْ فِي وَفْدِ) هُوَ شَكٌّ مِنَ الرَّاوِي وَالْأَوَّلُ يَدُلُّ عَلَى انْفِرَادِهِ أَوْ كَوْنِهِ زَعِيمَ الْوَفْدِ وَرَئِيسَهُمْ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا تَجِبُ الْهِجْرَةُ عَلَى كُلِّ مَنْ أَسْلَمَ لِأَنَّ بَنِي الْمُنْتَفِقِ وَغَيْرَهُمْ لَمْ يُهَاجِرُوا بَلْ أَرْسَلُوا وُفُودَهُمْ وَهُوَ كَذَلِكَ إِذَا كَانَ فِي مَوْضِعٍ يَقْدِرُ عَلَى إِظْهَارِ الدِّينِ فِيهِ (قَالَ) أَيْ لَقِيطٌ (فَلَمْ نُصَادِفْهُ) قَالَ فِي الصِّحَاحِ صَادَفْتُ فُلَانًا وَجَدْتُهُ أَيْ لَمْ نَجِدْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيْ لَقِيطٌ (فَأَمَرَتْ لَنَا) أَيْ عَائِشَةُ (بِخَزِيرَةٍ) بِخَاءٍ مُعْجَمَةٍ ثم الزاء بَعْدَهَا التَّحْتَانِيَّةُ ثُمَّ الرَّاءُ عَلَى وَزْنِ كَبِيرَةٍ هُوَ لَحْمٌ يُقَطَّعُ صِغَارًا وَيُصَبُّ عَلَيْهِ الْمَاءُ الْكَثِيرُ فَإِذَا نَضِجَ

(1/162)

ذُرَّ عَلَيْهِ الدَّقِيقُ فَإِنْ لَمْ يَكُنْ فِيهَا لَحْمٌ فَهِيَ عَصِيدَةٌ وَقِيلَ هِيَ حِسَاءٌ مِنْ دَقِيقٍ وَدَسَمٍ وَقِيلَ إِذَا كَانَ مِنْ دَقِيقٍ فَهُوَ حَرِيرَةٌ وَإِذَا كَانَ مِنْ نُخَالَةٍ فَهُوَ خَزِيرَةٌ
كَذَا فِي النِّهَايَةِ
وَاقْتَصَرَ الْجَوْهَرِيُّ عَلَى الْقَوْلِ الْأَوَّلِ (فَصُنِعَتْ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْخَزِيرَةُ (وَأُتِينَا) بِصِيغَةِ الْمَجْهُولِ (بِقِنَاعٍ) بِكَسْرِ الْقَافِ وَخِفَّةِ النُّونِ وَهُوَ الطَّبَقُ الَّذِي يُؤْكَلُ عَلَيْهِ وَقِيلَ لَهُ الْقِنْعُ بِالْكَسْرِ وَالضَّمِّ وَقِيلَ الْقِنَاعُ جَمْعُهُ (وَلَمْ يَقُلْ قُتَيْبَةُ الْقِنَاعَ) وَفِي بَعْضِ النُّسَخِ لَمْ يُقِمْ قُتَيْبَةُ الْقِنَاعَ مِنْ أَقَامَ يُقِيمُ أَيْ لَمْ يَتَلَفَّظْ قُتَيْبَةُ بِلَفْظِ الْقِنَاعِ تَلَفُّظًا صَحِيحًا بِحَيْثُ يُفْهَمُ مِنْهُ هَذَا اللَّفْظُ (وَالْقِنَاعُ الطَّبَقُ) هَذَا كَلَامٌ مُدْرَجٌ مِنْ أَحَدِ الرُّوَاةِ فَسَّرَ الْقِنَاعَ بِقَوْلِهِ الطَّبَقَ (أَصَبْتُمْ شَيْئًا) مِنَ الطَّعَامِ (أَوْ أُمِرَ لَكُمْ) بِصِيغَةِ الْمَجْهُولِ وَالظَّاهِرُ أَنَّ هَذَا شَكٌّ مِنْ لَقِيطِ بْنِ صَبِرَةَ (فَبَيْنَا نَحْنُ) كَلِمَةُ بَيْنَ بِمَعْنَى الْوَسْطِ بِسُكُونِ السِّينِ وَهِيَ مِنَ الظُّرُوفِ اللَّازِمَةِ لِلْإِضَافَةِ وَلَا يُضَافُ إِلَّا إِلَى الِاثْنَيْنِ فَصَاعِدًا أَوْ مَا قام مقامه قوله تعالى عوان بين ذلك وَقَدْ يَقَعُ ظَرْفَ زَمَانٍ وَقَدْ يَقَعُ ظَرْفَ مَكَانٍ بِحَسَبِ الْمُضَافِ إِلَيْهِ وَقَدْ يُحْذَفُ الْمُضَافُ إِلَيْهِ وَيُعَوَّضُ عَنْهُ مَا أَوِ الْأَلِفُ فَيُقَالُ بَيْنَمَا نَحْنُ كَذَا وَبَيْنَا نَحْنُ كَذَا وَقَدْ لَا يُعَوَّضُ فَيُقَالُ هَذَا الشَّيْءُ بَيْنَ بَيْنَ أَيْ بَيْنَ الْجَيِّدِ وَالرَّدِيءِ
(جُلُوسٌ) جَمْعُ جَالِسٍ وَالْمَعْنَى بَيْنَ أَوْقَاتٍ نَحْنُ جَالِسُونَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا إِذَا دَفَعَ الرَّاعِي غَنَمَهُ
الْحَدِيثَ (إِذَا دَفَعَ) أَيْ سَاقَ (الرَّاعِي غَنَمَهُ) وَكَانَتِ الْغَنَمُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى الْمُرَاحِ) قَالَ الْجَوْهَرِيُّ الْمُرَاحُ بِالضَّمِّ حَيْثُ تَأْوِي إِلَيْهِ الْإِبِلُ وَالْغَنَمُ بِاللَّيْلِ (وَمَعَهُ) أَيْ مَعَ الرَّاعِي أَوْ مَعَ الْغَنَمِ
قَالَ الْجَوْهَرِيُّ الْغَنَمُ اسْمٌ مُؤَنَّثٌ مَوْضُوعٌ لِلْجِنْسِ يَقَعُ عَلَى الذُّكُورِ وَعَلَى الْإِنَاثِ وَعَلَيْهِمَا جَمِيعًا وَإِذَا صَغَّرْتَهَا أَلْحَقْتَهَا الْهَاءَ فَقُلْتَ غُنَيْمَةٌ (سَخْلَةٌ) بِفَتْحِ السِّينِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَلَدُ الشَّاةِ مِنَ الْمَعْزِ وَالضَّأْنِ حِينَ يُولَدُ ذَكَرًا كَانَ أَوْ أُنْثَى
كَذَا فِي الْمُحْكَمِ وَقِيلَ يَخْتَصُّ بِأَوْلَادِ الْمَعْزِ وَبِهِ جَزَمَ صَاحِبُ النِّهَايَةِ قَالَهُ السُّيُوطِيُّ (تَيْعَرُ) فِي الْقَامُوسِ بِكَسْرِ الْعَيْنِ كَتَضْرِبُ وَبِفَتْحِ الْعَيْنِ كَتَمْنَعُ وَمَصْدَرُهُ يُعَارٌ بِضَمِّ الْيَاءِ كَغُرَابٍ وَهُوَ صَوْتُ الْغَنَمِ أَوِ الْمَعْزِ أَوِ الشَّدِيدِ مِنْ أَصْوَاتِ الشَّاءِ وَمَاضِيهِ يَعَرَتْ أَيْ صَاحَتْ
وَفِي النِّهَايَةِ يُعَارٌ أَكْثَرُ مَا يُقَالُ لِصَوْتِ الْمَعْزِ فَمَعْنَى تَيْعِرُ أَيْ تُصَوِّتُ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَا وَلَّدْتَ) بِتَشْدِيدِ اللَّامِ وَفَتْحِ التَّاءِ يُقَالُ وَلَّدْتَ الشَّاةَ تَوْلِيدًا إِذَا حَضَرْتَ وِلَادَتَهَا فَعَالَجْتَهَا حَتَّى تَبَيَّنَ الْوَلَدُ مِنْهَا وَالْمُوَلِّدَةُ الْقَابِلَةُ وَالْمُحَدِّثُونَ يَقُولُونَ مَا وَلَدَتْ يَعْنُونَ الشَّاةَ وَالْمَحْفُوظُ التَّشْدِيدُ بِخِطَابِ الرَّاعِي
قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ هو بتشديد

(1/163)

وَفَتْحِ تَاءٍ خِطَابًا لِلرَّاعِي وَأَهْلُ الْحَدِيثِ يُخَفِّفُونَ اللَّامَ وَيُسَكِّنُونَ التَّاءَ وَالشَّاةُ فَاعِلُهُ وَهُوَ غَلَطٌ
انْتَهَى
لَكِنْ قَالَ فِي التَّوَسُّطِ بِخِفَّةِ لَامٍ وَسُكُونِ تَاءٍ لَا بِالتَّشْدِيدِ إِذِ الْمُوَلَّدَةُ بِالْفَتْحِ أمها لاهي
انتهى (يافلان قَالَ) الرَّاعِي الْمَدْعُوُّ بِلَفْظِ فُلَانٍ (بَهْمَةً بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْهَاءِ وَهِيَ مَنْصُوبٌ بِإِضْمَارِ فعل أي ولدت الشاة بهيمة) قال بن الْأَثِيرِ هَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْبَهْمَةَ اسْمٌ لِلْأُنْثَى لِأَنَّهُ إِنَّمَا سَأَلَهُ لِيَعْلَمَ أَذَكَرًا وَلَّدَ أَمْ أُنْثَى وَإِلَّا فَقَدْ كَانَ يَعْلَمُ إِنَّمَا تَوَلَّدَ أَحَدُهُمَا
انْتَهَى
قَالَ السُّيُوطِيُّ وَيَحْتَمِلُ أَنَّهُ سَأَلَهُ لِيَعْلَمَ هَلِ الْمَوْلُودُ وَاحِدٌ أَوْ أَكْثَرُ لِيَذْبَحَ بِقَدْرِهِ مِنَ الشِّيَاهِ الْكِبَارِ كَمَا دَلَّ عَلَيْهِ بَقِيَّةُ الْحَدِيثِ
(قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَكَانَهَا) أَيِ السَّخْلَةُ (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا تَحْسِبَنَّ) بِكَسْرِ السِّينِ صَرَّحَ بِهِ صَاحِبُ التَّوَسُّطِ قَالَ لَقِيطٌ وَلَمْ يَقُلِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا تَحْسَبَنَّ) بِفَتْحِ السِّينِ
قَالَ النَّوَوِيُّ فِي شَرْحِهِ مُرَادُ الرَّاوِي أَنَّهُ صَلَّى الله عليه وسلم نطق ها هنا مَكْسُورَةَ السِّينِ وَلَمْ يَنْطِقْ بِهَا بِفَتْحِهَا فَلَا يَظُنُّ ظَانٌّ أَنِّي رَوَيْتُهَا بِالْمَعْنَى عَلَى اللُّغَةِ الْأُخْرَى أَوْ شَكَكْتُ فِيهَا أَوْ غَلِطْتُ أَوْ نَحْوَ ذَلِكَ بَلْ أَنَا مُتَيَقِّنٌ بِنُطْقِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْكَسْرِ وَعَدَمِ نُطْقِهِ بِالْفَتْحِ وَمَعَ هَذَا فَلَا يَلْزَمُ أَنْ لَا يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَطَقَ بِالْمَفْتُوحَةِ فِي وَقْتٍ آخَرَ بَلْ قَدْ نَطَقَ بِذَلِكَ فَقَدْ قُرِئَ بِوَجْهَيْنِ
انْتَهَى
كَلَامُ النَّوَوِيِّ
قَالَ السُّيُوطِيُّ وَيَحْتَمِلُ أَنَّ الصَّحَابِيَّ إِنَّمَا نَبَّهَ عَلَى ذَلِكَ لِأَنَّهُ كَانَ يَنْطِقُ بِالْفَتْحِ فَاسْتَغْرَبَ الْكَسْرَ وَضَبَطَهُ وَيَحْتَمِلُ أَنَّهُ كَانَ يَنْطِقُ بِالْكَسْرِ وَرَأَى النَّاسَ يَنْطِقُونَ بِالْفَتْحِ فَنَبَّهَ عَلَى أَنَّ الَّذِي نَطَقَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَسْرُ (ذَبَحْنَاهَا) أَيِ الشَّاةَ أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّا لَمْ نَتَكَلَّفْ لَكُمْ بِالذَّبْحِ لِئَلَّا يَمْتَنِعُوا مِنَّا وَلِيَبْرَأَ مِنَ التَّعَجُّبِ وَالِاعْتِدَادِ عَلَى الضَّيْفِ (أَنْ تَزِيدَ) عَلَى الْمِائَةِ فَتَكْثُرَ لِأَنَّ هَذَا الْقَدْرَ كَافٍ لِإِنْجَاحِ حَاجَتِي (ذَبَحْنَا مَكَانَهَا شَاةً) وَقَدِ اسْتَمَرُّوا بِي عَلَى هَذَا فَلِأَجْلِ ذَلِكَ أَمَرْنَاهَا بِالذَّبْحِ فَلَا تَظُنُّوا بِي أَنِّي أَتَكَلَّفُ لَكُمْ وَالظَّاهِرُ مِنْ هَذَا الْقَوْلِ أَنَّهُمْ لَمَّا سَمِعُوا أَمْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالذَّبْحِ اعْتَذَرُوا إليهوقالوا لَا تَتَكَلَّفُوا لَنَا فَأَجَابَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ لَا تَحْسِبَنَّ هَذَا مَا يُفْهَمُ مِنْ سِيَاقِ الْوَاقِعَةِ (قَالَ) لَقِيطٌ (يَعْنِي الْبَذَاءَ) هُوَ بِالْمَدِّ وَفَتْحِ الْمُوَحَّدَةِ الْفُحْشُ فِي الْقَوْلِ يُقَالُ بَذَوْتُ عَلَى الْقَوْمِ وَأَبْذَيْتُ عَلَى الْقَوْمِ وَفُلَانٌ بَذِيُّ اللِّسَانِ وَالْمَرْأَةُ بَذِيَّةٌ وَقَدْ بَذُوَ الرَّجُلُ يَبْذُو بَذَاءً
كَذَا فِي الصِّحَاحِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فطلقها إذا

(1/164)

أَيْ إِذَا كَانَتِ الْمَرْأَةُ ذَاتَ لِسَانٍ وَفُحْشٍ فَطَلِّقْهَا (صُحْبَةً) مَعِي (وَلِي مِنْهَا وَلَدٌ) قَالَ السُّيُوطِيُّ يُطْلَقُ الْوَلَدُ عَلَى الْوَاحِدِ وَالْجَمْعِ وَعَلَى الذَّكَرِ وَالْأُنْثَى (فَمُرْهَا) أَيِ الْمَرْأَةَ أَنْ تُطِيعَكَ وَلَا تَعْصِيكَ فِي مَعْرُوفٍ (يَقُولُ) الرَّاوِي أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ (عِظْهَا) أَمْرٌ مِنَ الْمَوْعِظَةِ وَهِيَ بِالطَّرِيقِ الْحَسَنَةِ أَسْرَعُ للتأثير فأمر لها بالموعظة لتلين قَلْبِهَا فَتَسْمَعَ كَلَامَ زَوْجِهَا سَمَاعَ قَبُولٍ (فَإِنْ يَكُ) قَالَ الْجَوْهَرِيُّ قَوْلُهُمْ لَمْ يَكُ أَصْلُهُ يَكُونُ فَلَمَّا دَخَلَتْ عَلَيْهَا لَمْ جَزَمَتْهَا فَالْتَقَى سَاكِنَانِ فَحُذِفَتِ الْوَاوُ فَيَبْقَى لَمْ يَكُنْ فَلَمَّا كَثُرَ اسْتِعْمَالُهَا حَذَفُوا النُّونَ تَخْفِيفًا فَإِذَا تَحَرَّكَتْ أَثْبَتُوهَا فَقَالُوا لَمْ يَكُنِ الرَّجُلُ
وَأَجَازَ يُونُسُ حَذْفَهَا مَعَ الْحَرَكَةِ (فِيهَا) أَيْ فِي الْمَرْأَةِ (فَسَتَفْعَلُ) مَا تَأْمُرُهَا بِهِ
قَالَ السُّيُوطِيُّ وَفِي رواية الشافعي وبن حِبَّانَ فَتَسْتَقْبِلُ بِالْقَافِ وَالْمُوَحَّدَةِ وَهُوَ صَحِيحُ الْمَعْنَى إِلَّا أَنَّهُ لَيْسَ بِمَشْهُورٍ
انْتَهَى
(ظَعِينَتَكَ) بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَكَسْرِ الْعَيْنِ الْمُهْمَلَةِ أَصْلُهَا رَاحِلَةٌ تُرَحَّلُ وَيَظْعَنُ عَلَيْهَا أَيْ يُسَارُ وَقِيلَ لِلْمَرْأَةِ ظَعِينَةٌ لِأَنَّهَا تَظْعَنُ مَعَ الزَّوْجِ حَيْثُ مَا ظَعَنَ أَوْ تُحْمَلُ عَلَى الرَّاحِلَةِ إِذَا ظَعَنَتْ وَقِيلَ هِيَ الْمَرْأَةُ فِي الْهَوْدَجِ ثُمَّ قِيلَ لِلْمَرْأَةِ وَحْدَهَا وَلِلْهَوْدَجِ وَحْدَهُ
كَذَا فِي الْمَجْمَعِ
قَالَ السُّيُوطِيُّ هِيَ الْمَرْأَةُ الَّتِي تَكُونُ فِي الْهَوْدَجِ كُنِيَ بِهَا عَنِ الْكَرِيمَةِ وَقِيلَ هِيَ الزَّوْجَةُ لِأَنَّهَا تَظْعَنُ إِلَى بَيْتِ زَوْجِهَا مِنَ الظَّعْنِ وَهُوَ الذَّهَابُ (كَضَرْبِكَ أُمَيَّتَكَ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْمِيمِ تَصْغِيرُ الْأَمَةِ ضِدُّ الْحُرَّةِ أَيْ جُوَيْرِيَّتُكَ وَالْمَعْنَى لَا تَضْرِبِ الْمَرْأَةَ مِثْلَ ضَرْبِكَ الْأَمَةَ وَفِيهِ إِيمَاءٌ لَطِيفٌ إِلَى الْأَمْرِ بِالضَّرْبِ بَعْدَ عَدَمِ قَبُولِ الْوَعْظِ لَكِنْ يَكُونُ ضَرْبًا غَيْرَ مُبَرِّحٍ
قَالَهُ السُّيُوطِيُّ
(أَسْبِغِ الْوُضُوءَ) بِفَتْحِ الْهَمْزَةِ أَيْ أَبْلِغْ مَوَاضِعَهُ وَأَوْفِ كُلَّ عُضْوٍ حَقَّهُ وَتَمِّمْهُ وَلَا تَتْرُكْ شَيْئًا مِنْ فَرَائِضِهِ وَسُنَنِهِ (وَخَلِّلْ بَيْنَ الْأَصَابِعِ) التَّخْلِيلُ تَفْرِيقُ أَصَابِعِ الْيَدَيْنِ وَالرِّجْلَيْنِ فِي الْوُضُوءِ وَأَصْلُهُ مِنْ إِدْخَالِ شَيْءٍ فِي خِلَالِ شَيْءٍ وَهُوَ وَسَطُهُ
قَالَ الْجَوْهَرِيُّ وَالتَّخْلِيلُ اتِّخَاذُ الْخِلِّ وَتَخْلِيلُ اللِّحْيَةِ وَالْأَصَابِعِ فِي الْوُضُوءِ فَإِذَا فَعَلَ ذَلِكَ قَالَ تَخَلَّلْتُ
انْتَهَى
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى وُجُوبِ تَخْلِيلِ أَصَابِعِ الْيَدَيْنِ وَالرِّجْلَيْنِ (وَبَالِغْ فِي الِاسْتِنْشَاقِ إِلَّا أَنْ تَكُونَ صَائِمًا) فَلَا تُبَالِغْ وَإِنَّمَا كُرِهَ الْمُبَالَغَةُ لِلصَّائِمِ خَشْيَةَ أَنْ يَنْزِلَ إِلَى حَلْقِهِ مَا يُفْطِرُهُ
قَالَ الطِّيبِيُّ وَإِنَّمَا أَجَابَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَعْضِ سُنَنِ الْوُضُوءِ لِأَنَّ السَّائِلَ كَانَ عَارِفًا بِأَصْلِ الْوُضُوءِ
وَقَالَ فِي التَّوَسُّطِ اقْتَصَرَ فِي الْجَوَابِ عِلْمًا مِنْهُ أَنَّ السَّائِلَ لَمْ يَسْأَلْهُ عَنْ ظَاهِرِ الْوُضُوءِ بَلْ عَمَّا خَفِيَ مِنْ بَاطِنِ الْأَنْفِ والأصابع

(1/165)

فَإِنَّ الْخِطَابَ بِأَسْبِغْ إِنَّمَا يَتَوَجَّهُ نَحْوَ مَنْ عَلِمَ صِفَتَهُ
انْتَهَى
وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ الِاسْتِنْشَاقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الطَّهَارَةِ وَفِي الصَّوْمِ مُخْتَصَرًا
وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ فِي الطَّهَارَةِ وَالْوَلِيمَةِ مُخْتَصَرًا وأخرجه بن مَاجَهْ فِي الطَّهَارَةِ مُخْتَصَرًا
انْتَهَى

[143] (حَدَّثَنَا عُقْبَةُ بْنُ مُكْرَمٍ) بِضَمِّ أَوَّلِهِ وَإِسْكَانِ الْكَافِ وَفَتْحِ المهملة (فذكر) بن جُرَيْجٍ (مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ يَحْيَى بْنِ سليم فحديث بن جُرَيْجٍ وَيَحْيَى بْنِ سُلَيْمٍ مُتَقَارِبَانِ فِي الْمَعْنَى غَيْرُ مُتَّحِدَيْنِ فِي اللَّفْظِ (قَالَ) أَيْ زَادَ بن جُرَيْجٍ فِي حَدِيثِهِ هَذِهِ الْجُمْلَةَ (فَلَمْ نَنْشَبْ) كَنَسْمَعْ يُقَالُ لَمْ يَنْشَبْ أَيْ لَمْ يَلْبَثْ وَحَقِيقَتُهُ لَمْ يَتَعَلَّقْ بِشَيْءٍ غَيْرَهُ وَلَا اشْتَغَلَ بِسِوَاهُ (يَتَقَلَّعُ) مُضَارِعٌ مِنَ التَّقَلُّعِ وَالْمُرَادُ بِهِ قُوَّةُ مَشْيهِ كَأَنَّهُ يَرْفَعُ رِجْلَيْهِ مِنَ الْأَرْضِ رَفْعًا قَوِيًّا لَا كَمَنْ يَمْشِي اخْتِيَالًا وَتَقَارُبَ خطا تَنَعُّمًا فَإِنَّهُ مِنْ مَشْيِ النِّسَاءِ (يَتَكَفَّأُ) بِالْهَمْزَةِ فَهُوَ مَهْمُوزُ اللَّامِ وَقَدْ تُتْرَكُ الْهَمْزَةُ وَيَلْتَحِقُ بِالْمُعْتَلِّ لِلتَّخْفِيفِ
وَهَاتَانِ الْجُمْلَتَانِ حَالِيَّتَانِ
قَالَ فِي النِّهَايَةِ تَكَفَّأَ أَيْ مَالَ يَمِينًا وَشِمَالًا كَالسَّفِينَةِ
وَقَالَ الطِّيبِيُّ أَيْ يَرْفَعُ الْقَدَمَ مِنَ الْأَرْضِ ثم يضعها ولايمسح قَدَمَهُ عَلَى الْأَرْضِ كَمَشْيِ الْمُتَبَخْتِرِ كَأَنَّمَا يَنْحَطُّ مِنْ صَبَبٍ أَيْ يَرْفَعُ رِجْلَهُ عَنْ قُوَّةٍ وَجَلَادَةٍ وَالْأَشْبَهُ أَنَّ تَكَفَّأَ بِمَعْنَى صَبَّ الشَّيْءَ دفعه (وقال) بن جُرَيْجٍ فِي رِوَايَتِهِ (عَصِيدَةً) وَهُوَ دَقِيقٌ يُلَتُّ بِالسَّمْنِ وَيُطْبَخُ يُقَالُ عَصَدْتُ الْعَصِيدَةَ وَأَعْصَدْتُهَا اتَّخَذْتُهَا

[144] (قَالَ فِيهِ) أَيْ قَالَ أَبُو عَاصِمٍ فِي حديثه عن بن جُرَيْجٍ (فَمَضْمِضْ) أَمْرٌ مِنَ الْمَضْمَضَةِ
وَالْحَدِيثُ فِيهِ الْأَمْرُ بِالْمَضْمَضَةِ وَهَذَا مِنَ الْأَدِلَّةِ الَّتِي ذَهَبَ إِلَيْهِ أَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ وَأَبُو ثَوْرٍ وبن أَبِي لَيْلَى وَحَمَّادُ بْنُ سُلَيْمَانَ مِنْ وُجُوبِ الْمَضْمَضَةِ فِي الْغُسْلِ وَالْوُضُوءِ كَمَا ذَكَرَهُ بَعْضُ الْأَعْلَامِ
وَفِي شَرْحِ مُسْلِمٍ لِلنَّوَوِيِّ أَنَّ مَذْهَبَ أَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ وَدَاوُدَ الظَّاهِرِيِّ وَأَبِي بَكْرِ بْنِ الْمُنْذِرِ وَرِوَايَةً عَنْ أَحْمَدَ أَنَّ الِاسْتِنْشَاقَ وَاجِبٌ فِي الْغُسْلِ وَالْوُضُوءِ وَالْمَضْمَضَةَ سُنَّةٌ فيهما ولله

(1/166)

([145] بَاب تَخْلِيلِ اللِّحْيَةِ)
بِكَسْرِ اللَّامِ وَسُكُونِ الْحَاءِ اسْمٌ لِجَمْعٍ مِنَ الشَّعْرِ يَنْبُتُ عَلَى الْخَدَّيْنِ وَالذَّقَنِ
(حَنَكِهِ) بِفَتْحِ الْمُهْمَلَةِ وَالنُّونِ مَا تَحْتَ الذَّقَنِ مِنَ الْإِنْسَانِ وَغَيْرِهِ وَجَمْعُهُ أَحْنَاكٌ (وَقَالَ) لِمَنْ حَضَرَهُ (هَكَذَا أَمَرَنِي رَبِّي) أَيْ أَمَرَنِي بِتَخْلِيلِهَا وَفِي بَعْضِ نُسَخِ الْكِتَابِ بَعْدَ قَوْلِهِ هَكَذَا أَمَرَنِي رَبِّي هَذِهِ الْعِبَارَةُ قَالَ أَبُو داود والوليد بن زوران رَوَى عَنْهُ حَجَّاجُ بْنُ حَجَّاجٍ وَأَبُو الْمُلَيْحِ الرَّقِّيُّ
انْتَهَى
قَالَ الْمُنَاوِيُّ يَقْتَضِي هَذَا الْحَدِيثُ أَنَّهُ كَانَ يُخَلِّلُ بِكَفٍّ وَاحِدَةٍ لَكِنْ فِي رِوَايَةٍ لِابْنِ عَدِيٍّ خَلَّلَ لِحْيَتَهُ بِكَفَّيْهِ
انْتَهَى
وَفِي الْبَابِ عَنْ عُثْمَانَ بْنِ عَفَّانَ أَخْرَجَهُ الترمذي وبن مَاجَهْ مِنْ حَدِيثِ عَامِرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ أَبُو مُحَمَّدِ بْنُ حُزُمٍ لَا يَصِحّ حَدِيث أَنَسٍ هَذَا لِأَنَّهُ مِنْ طَرِيق الْوَلِيدِ بْنِ زوران (1) وهو مجهول وكذلك أعله بن الْقَطَّانِ بِأَنَّ الْوَلِيدَ هَذَا مَجْهُول الْحَال وَفِي هَذَا التَّعْلِيل نَظَر فَإِنَّ الْوَلِيدَ هَذَا رَوَى عَنْهُ جَعْفَرُ بْنُ بَرْقَانَ (2) وَحَجَّاجُ بْنُ مِنْهَالٍ وَأَبُو الْمُلَيْحِ الْحَسَنُ بْنُ عُمَرَ الرَّقِّيُّ وَغَيْرهمْ وَلَمْ يُعْلَم فِيهِ جَرْح
وَقَدْ رَوَى هَذَا الْحَدِيث مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ فِي كِتَاب عِلَل حَدِيث الزُّهْرِيِّ فَقَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ خَالِدٍ الصَّفَّارُ مِنْ أَصْله وَكَانَ صَدُوقًا حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ حَدَّثْنَا الزُّبَيْدِيُّ عَنْ الزُّهْرِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ أن رسول الله صلى الله عليه وسلم تَوَضَّأَ فَأَدْخَلَ أَصَابِعه تَحْت لِحْيَته فَخَلَّلَهَا بِأَصَابِعِهِ ثُمَّ قَالَ هَكَذَا أَمَرَنِي رَبِّي عَزَّ وَجَلَّ
وَهَذَا إِسْنَاد صَحِيح
وَفِي الْبَاب حَدِيث عُثْمَانَ أن رسول الله صلى الله عليه وسلم كان يخلل لحيته رواه الترمذي وبن ماجه وقال الترمذي حسن صحيح وصححه بن خُزَيْمَةَ وَأَبُو عَبْدِ اللَّهِ الْحَاكِمُ وَقَالَ أَحْمَدُ هُوَ أَحْسَن شَيْء فِي الْبَاب وَقَالَ التِّرْمِذِيُّ قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ أَصَحّ شَيْء فِي هَذَا الْبَاب حَدِيث

(1/167)

بْنِ شَقِيقٍ عَنْ أَبِي وَائِلٍ عَنْ عُثْمَانَ أن رسول الله صلى الله عليه وسلم كَانَ يُخَلِّلُ لِحْيَتَهُ
وَقَالَ التِّرْمِذِيُّ تَوَضَّأَ وَخَلَّلَ لِحْيَتَهُ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ أَصَحُّ شَيْءٍ عِنْدِي فِي التَّخْلِيلِ حَدِيثُ عُثْمَانَ وَهُوَ حَدِيثٌ حَسَنٌ
انْتَهَى
لَكِنَّ بن مَعِينٍ ضَعَّفَ عَامِرَ بْنَ شَقِيقٍ
وَاللَّهُ أَعْلَمُ
وعن عمار بن ياسر رواه الترمذي وبن مَاجَهْ بِلَفْظِ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخلل لحيته وعن بن عباس رواه للطبراني فِي مُعْجَمِهِ الْوَسَطِ بِلَفْظِ هَكَذَا أَمَرَنِي رَبِّي
وَعَنْ عَائِشَةَ رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَأَحْمَدُ في مسنده

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَامِرِ بْنِ شَقِيقٍ عَنْ أَبِي وَائِلٍ عَنْ عثمان يريد هذا الحديث وقد أعله بن حَزْمٍ فَقَالَ هُوَ مِنْ طَرِيق إِسْرَائِيلَ وَلَيْسَ بِالْقَوِيِّ عَنْ عَامِرِ بْنِ شَقِيقٍ وَلَيْسَ مَشْهُورًا بِقُوَّةِ النَّقْل
وَقَالَ فِي مَوْضِع آخِر عَامِرُ بْنُ شَقِيقٍ ضَعِيف
وَهَذَا تَعْلِيل بَاطِل فَإِنَّ إسرائيل هو بن يُونُسَ بْنِ أَبِي إِسْحَاقَ اِحْتَجَّ بِهِ الشَّيْخَانِ وَبَقِيَّة السِّتَّة وَوَثَّقَهُ الْأَئِمَّة الْكِبَار
وَقَالَ فِيهِ أَبُو حَاتِمٍ ثِقَة مُتْقِن مِنْ أَتَقْن أَصْحَاب أبي إسحاق ووثقه بن مَعِينٍ وَأَحْمَدُ وَكَانَ يَتَعَجَّب مِنْ حِفْظه
وَالَّذِي غَرَّ أَبَا مُحَمَّدٍ بْنَ حَزْم قَوْل أَحْمَدَ فِي رِوَايَة اِبْنه صَالِحٍ إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ فِيهِ لَيِّن سَمِعَ مِنْهُ بِآخِرَةٍ
وَهَذَا الْحَدِيث لَيْسَ مِنْ رِوَايَته عَنْ أَبِي إِسْحَاقَ فَلَا يَحْتَاج إِلَى جَوَاب وَأَمَّا عَامِرُ بْنُ شَقِيقٍ فَقَالَ النَّسَائِيُّ لَيْسَ بِهِ بَأْس وَرُوِيَ عن بن أبي معين تضعيفه رَوَى لَهُ أَهْل السُّنَن الْأَرْبَعَة
وَفِي الْبَاب حَدِيث عَائِشَةَ رَوَاهُ أَبُو عُبَيْدٍ يَعْنِي فِي كِتَاب الطَّهُور عَنْ حَجَّاجٍ عَنْ شُعْبَةَ عَنْ عَمْرِو بْنِ أَبِي وَهْبٍ الْخُزَاعِيِّ عَنْ مُوسَى بْنِ مَرْوَانَ الْبَجْلِيِّ عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ كُرَيْزٍ عَنْهَا قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا تَوَضَّأَ خَلَّلَ لِحْيَته
وَفِي الْبَاب حَدِيث عَمَّارِ بْنِ يَاسِرٍ رَوَاهُ الطَّبَرَانِيُّ عَنْ الدَّبَرِيِّ عَنْ عَبْدِ الرزاق عن بن عُيَيْنَةَ عَنْ عَبْدِ الْكَرِيمِ عَنْ حَسَّانِ بْنِ بِلَالٍ أَنَّ عَمَّارَ بْنَ يَاسِرٍ تَوَضَّأَ فَخَلَّلَ لِحْيَته فَقِيلَ لَهُ مَا هَذَا قَالَ رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته
وقد أعله بن حَزْمٍ بِعِلَّتَيْنِ إِحْدَاهُمَا أَنَّهُ قَالَ حَسَّانُ بْنُ بِلَالٍ مَجْهُول
وَالثَّانِيَة قَالَ لَا نَعْرِف لَهُ لِقَاء لِعَمَّارِ بْنِ يَاسِرٍ
فَأَمَّا الْعِلَّة الْأُولَى فَإِنَّ حَسَّانًا رَوَى عَنْهُ أَبُو قِلَابَةَ
وَجَعْفَرُ بْنُ أَبِي وَحْشِيَّةَ وَقَتَادَةُ وَيَحْيَى بْنُ أَبِي كثير ومطر الوراق وبن أَبِي الْمُخَارِقِ وَغَيْرهمْ وَرَوَى لَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ كَانَ ثِقَة
وَلَمْ يُحْفَظ فِيهِ تَضْعِيف لِأَحَدٍ
وَأَمَّا الْعِلَّة الثَّانِيَة فَبَاطِلَة أَيْضًا
فَإِنَّ التِّرْمِذِيَّ رَوَاهُ مِنْ طريقين إلى حسان أحدهما عن بن أَبِي عُمَرَ عَنْ سُفْيَانَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ حَسَّانٍ عَنْ عمار
والثاني عن بن أَبِي عُمَرَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ عَنْ حَسَّانٍ قَالَ رَأَيْت عَمَّارًا تَوَضَّأَ فَخَلَّلَ لِحْيَته وَفِيهِ وَلِقَدْ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته وَعِلَّة هَذَا الْحَدِيث الْمُؤَثِّرَة هِيَ مَا قَالَهُ الْإِمَام أَحْمَدُ فِي رِوَايَة بن منصور عنه قال قال بن عُيَيْنَةَ لَمْ يَسْمَع عَبْدُ الْكَرِيمِ مِنْ حَسَّانِ بْنِ بِلَالٍ حَدِيث التَّخْلِيل
قَالَ التِّرْمِذِيُّ سَمِعْت إِسْحَاقَ بْنَ مَنْصُورٍ يَقُول سَمِعْت أَحْمَدَ بْنَ حنبل فذكره
وذكر الحافظ بن عَسَاكِرَ عَنْ الْبُخَارِيِّ مِثْل ذَلِكَ وَقَالَ الْإِمَام أَحْمَدُ لَا يَثْبُت فِي تَخْلِيل اللِّحْيَةِ تَوَضَّأَ حديث

(1/168)

بِلَفْظِ إِذَا تَوَضَّأَ خَلَّلَ لِحْيَتَهُ وَعَنْ أَبِي أيوب رواه بن مَاجَهْ بِلَفْظِ تَوَضَّأَ فَخَلَّلَ لِحْيَتَهُ وَفِيهِ وَاصِلُ بْنُ السَّائِبِ قَالَ الْبُخَارِيُّ وَأَبُو حَاتِمٍ مُنْكَرُ الحديث
وعن بن عمر رواه بن مَاجَهْ أَيْضًا
وَعَنْ أَبِي أُمَامَةَ رَوَاهُ الطَّبَرَانِيُّ في معجمه وبن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ وَفِي الْبَابِ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي الباب حديث بن أَبِي أَوْفَى رَوَاهُ أَبُو عُبَيْدٍ عَنْ مَرْوَانَ بْنِ مُعَاوِيَةَ عَنْ أَبِي الْوَرْقَاءِ عَنْهُ أَنَّهُ قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته
وَفِيهِ حَدِيث أَبِي أَيُّوبَ رَوَاهُ أَبُو عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ رَبِيعَةَ عَنْ وَاصِلِ بْنِ السَّائِبِ الرَّقَاشِيِّ عَنْ أَبِي سَوْرَةَ عَنْهُ قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَخَلَّلَ لِحْيَته
قُلْت وتصحيح بن الْقَطَّانِ لِحَدِيثِ أَنَسٍ مِنْ طَرِيق الذُّهْلِيِّ فِيهِ نَظَر فَإِنَّ الذُّهْلِيَّ أَعَلَّهُ فَقَالَ فِي الزُّهْرِيَّاتِ وَحَدَّثَنَا يَزِيدُ بْنُ عَبْدِ رَبِّهِ حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ عَنْ الزُّبَيْدِيِّ أَنَّهُ بَلَغَهُ عَنْ أَنَسِ بْنِ مَالِكٍ فَذَكَرَهُ قَالَ الذُّهْلِيُّ هَذَا هو المحفوظ قال بن الْقَطَّانِ وَهَذَا لَا يَضُرّهُ فَإِنَّهُ لَيْسَ مَنْ لَمْ يَحْفَظ حُجَّة عَلَى مَنْ حَفِظَ
وَالصَّفَّارُ قَدْ عَيَّنَ شَيْخ الزُّبَيْدِيِّ فِيهِ وَبَيَّنَ أَنَّهُ الزُّهْرِيُّ حَتَّى لَوْ قُلْنَا إِنَّ مُحَمَّدَ بْنَ حَرْبٍ حَدَّثَ بِهِ تَارَة فَقَالَ فِيهِ عَنْ الزُّبَيْدِيِّ بَلَغَنِي عَنْ أَنَسٍ لَمْ يَضُرَّهُ ذَلِكَ فَقَدْ يُرَاجِع كِتَابه فَيَعْرِف مِنْهُ أَنَّ الَّذِي حَدَّثَ بِهِ الزُّهْرِيُّ فَيُحَدِّث بِهِ عَنْهُ فَأَخَذَهُ عَنْ الصَّفَّار هَكَذَا
وَهَذِهِ التَّجْوِيزَاتُ لَا يُلْتَفَت إِلَيْهَا أَئِمَّةُ الْحَدِيث وَأَطِبَّاءُ عِلَلِهِ وَيَعْلَمُونَ أَنَّ الْحَدِيث مَعْلُول بِإِرْسَالِ الزُّبَيْدِيِّ لَهُ وَلَهُمْ ذَوْق لَا يَحُول بَيْنه وَبَيْنهمْ فِيهِ التَّجْوِيزَاتُ وَالِاحْتِمَالَات
وَلِهَذَا الْحَدِيث طَرِيق أُخْرَى رَوَاهُ الطَّبَرَانِيُّ فِي الْمُعْجَم الْكَبِير مِنْ حَدِيث أَبِي حَفْصٍ الْعَبْدِيِّ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَذَكَرَهُ كَمَا تَقَدَّمَ
وَأَبُو حَفْصٍ وَثَّقَهُ أَحْمَدُ وَقَالَ لا أعلم إلا خيرا ووثقه بن مَعِينٍ وَقَالَ عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ثِقَة وَفَوْق الثِّقَة
فَهَذِهِ ثَلَاث طُرُق حَسَنَة
وذكر الحاكم الْمُسْتَدْرَك حَدِيث عُثْمَانَ فِي ذَلِكَ ثُمَّ قَالَ وَلَهُ شَاهِد صَحِيح مِنْ حَدِيث أَنَسٍ
وَرَوَاهُ بن ماجه في سننه من حديث يحيى بن كَثِيرٍ أَبِي النَّضْرِ صَاحِب الْبَصْرِيِّ عَنْ يَزِيدَ الرَّقَاشِيِّ عَنْ أَنَسٍ قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا تَوَضَّأَ خَلَّلَ لِحْيَته وَفَرَّجَ أَصَابِعه مَرَّتَيْنِ
قَالَ الدَّارَقُطْنِيُّ أَبُو النَّضْر هَذَا مَتْرُوك
وَقَالَ النَّسَائِيُّ يَزِيدُ الرَّقَاشِيُّ مَتْرُوك
ورواه بن عَدِيٍّ مِنْ حَدِيث هَاشِمِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَنَسٍ مَرْفُوعًا ثُمَّ قال بن عَدِيٍّ وَهَاشِمٌ هَذَا مِقْدَار مَا يَرْوِيه لَا يُتَابَع عَلَيْهِ
وَرَوَاهُ الْبَيْهَقِيُّ فِي السُّنَن مِنْ حَدِيث إِبْرَاهِيمَ الصَّائِغِ عَنْ أَبِي خَالِدٍ عَنْ أَنَسٍ مَرْفُوعًا وَأَبُو خَالِدٍ هَذَا مَجْهُول
فَهَذِهِ ثَلَاث طُرُق ضَيِّقَة وَالثَّلَاثَة الْأُولَى أَقْوَى مِنْهَا
وَأَمَّا حَدِيث عَمَّارٍ فَقَدْ تَقَدَّمَ تَعْلِيل أَحْمَدَ وَالْبُخَارِيِّ لَهُ مِنْ طَرِيق عَبْد الْكَرِيمِ وَأَمَّا طريق بن عيينة عن بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ حَسَّانٍ فقال بن أبي حاتم في كتاب العلل سألت أبي عن حديث رواه

(1/169)

أَبِي أَوْفَى وَأَبِي الدَّرْدَاءِ وَكَعْبِ بْنِ عَمْرٍو وَأَبِي بَكْرَةَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَأُمِّ سَلَمَةَ وَحَدِيثُ كُلِّ هَؤُلَاءِ مَذْكُورٌ فِي تَخْرِيجِ الْإِمَامِ جَمَالِ الدِّينِ الزَّيْلَعِيِّ وَالْأَحَادِيثُ تَدُلُّ عَلَى مَشْرُوعِيَّةِ تَخْلِيلِ اللِّحْيَةِ
وَقَدِ اخْتَلَفَ السَّلَفُ الصَّالِحُونَ فِي ذَلِكَ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ إِنَّ تَخْلِيلَ اللِّحْيَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بن عُيَيْنَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ فَذَكَرَهُ فَقَالَ أَبِي لَمْ يُحَدِّث بِهَذَا أَحَد سِوَى بن عيينة عن بن أَبِي عَرُوبَةَ قُلْت هُوَ صَحِيح قَالَ لَوْ كان صحيحا لكان في مصنفات بن أبي عروبة ولم يصرح فيه بن عُيَيْنَةَ بِالتَّحْدِيثِ وَهَذَا مِمَّا يُوهِنهُ
يُرِيد بِذَلِكَ أَنَّهُ لَعَلَّهُ دَلَّسَهُ
قُلْت وَقَدْ سُئِلَ الْإِمَام أَحْمَدُ عَنْ هَذَا الْحَدِيث فَقَالَ إِمَّا أَنْ يَكُون الْحُمَيْدِيُّ اِخْتَلَطَ وَإِمَّا أَنْ يَكُون مَنْ حدث عنه خلط
ولكن متابعة بن أَبِي عُمَرَ لَهُ تَرْفَع هَذِهِ الْعِدَّة
وَاللَّهُ أَعْلَم
وَقَدْ رَوَيْت أَحَادِيث التَّخْلِيل مِنْ حَدِيث عثمان وعلي وأنس وبن عباس وبن عُمَرَ وَعَائِشَةَ وَأُمِّ سَلَمَةَ وَعَمَّارِ بْنِ يَاسِرٍ وأبي أيوب وبن أَبِي أَوْفَى وَأَبِي أُمَامَةَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَجَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجْلِيِّ رَضِيَ اللَّه عَنْهُمْ وَلَكِنْ قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ أَبِي لَيْسَ يَصِحّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْلِيل شَيْء
وَقَالَ الْخَلَّالُ فِي كِتَاب الْعِلَل أَخْبَرَنَا أَبُو دَاوُدَ قَالَ قُلْت لِأَحْمَدَ
تَخْلِيل اللِّحْيَة قَالَ قَدْ رُوِيَ فِيهِ أَحَادِيث لَيْسَ يَثْبُت مِنْهَا حَدِيث وَأَحْسَن شَيْء فِيهَا حَدِيث شَقِيقٍ عَنْ عُثْمَانَ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي كِتَاب الْعِلَل سَمِعْت أَبِي يَقُول لَا يَثْبُت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ في تخليل اللحية حديث
قلت وحديث بن عَبَّاسٍ مِنْ رِوَايَة نَافِعٍ مَوْلَى يُوسُفَ السُّلَمِيِّ قَالَ الْعُقَيْلِيُّ
لَا يُتَابَع عَلَيْهِ مُنْكَر الْحَدِيث
وقال أبو حاتم متروك الحديث وحديث بن عُمَرَ رَوَاهُ الدَّارَقُطْنِيُّ
وَقَالَ الصَّوَاب أَنَّهُ مَوْقُوف على بن عُمَرَ
وَكَذَلِكَ قَالَ عَبْدُ الْحَقِّ الصَّحِيح أَنَّهُ من فعل بن عُمَرَ غَيْر مَرْفُوع
وَلَهُ عِلَّة أُخْرَى ذَكَرَهَا بن أَبِي حَاتِمٍ عَنْ أَبِيهِ وَهِيَ أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ حَدَّثَ بِهِ الْأَوْزَاعِيَّ مُرْسَلًا وَعَبْدُ الحميد رفعه عنه
والصواب رواية بن الْمُغِيرَةِ عَنْهُ مَوْقُوفًا
وَذَكَرَهَا الْخَلَّالُ فِي كِتَاب الْعِلَل عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنْ بن عُمَرَ مَوْقُوفًا
ثُمَّ حَكَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ قَالَ أَحْمَدُ لَيْسَ فِي التَّخْلِيل أَصَحّ مِنْ هَذَا يَعْنِي الْمَوْقُوف
وَأَمَّا حَدِيث أَبِي أَيُّوبَ فَذَكَرَهُ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل وَقَالَ سَأَلْت مُحَمَّدًا عَنْهُ فَقَالَ لَا شَيْء
فَقُلْت أَبُو سَوْرَةَ مَا اِسْمه فَقَالَ مَا أَدْرِي مَا يَصْنَع بِهِ عِنْده مَنَاكِير وَلَا يُعْرَف لَهُ سَمَاع مِنْ أَبِي أَيُّوبَ
ورواه بن ماجه في سننه من حديث بن أَبِي أَوْفَى مِنْ رِوَايَة فَائِدٍ أَبِي الْوَرْقَاءِ وَهُوَ مَتْرُوك بِاتِّفَاقِهِمْ
وَحَدِيث أَبِي أُمَامَةَ رَوَاهُ بن أَبِي شَيْبَةَ فِي مُصَنَّفه مِنْ حَدِيث أَبِي غَالِبٍ عَنْ أَبِي أُمَامَةَ
وَأَبُو غَالِبٍ ضَعَّفَهُ النسائي ووثقة الدارقطني
وقال بن مَعِينٍ صَالِح الْحَدِيث
وَصَحَّحَ لَهُ التِّرْمِذِيُّ
وَحَدِيث جابر ضعيف جدا

(1/170)

لَيْسَ بِوَاجِبٍ فِي الْوُضُوءِ قَالَ مَالِكٌ وَطَائِفَةٌ مِنْ أَهْلِ الْمَدِينَةِ وَلَا فِي غُسْلِ الْجَنَابَةِ وَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُمَا وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وداود الطبري وَأَكْثَرُ أَهْلِ الْعِلْمِ إِنَّ تَخْلِيلَ اللِّحْيَةِ وَاجِبٌ فِي غُسْلِ الْجَنَابَةِ وَلَا يَجِبُ فِي الْوُضُوءِ هَكَذَا فِي شَرْحِ التِّرْمِذِيِّ لِابْنِ سَيِّدِ النَّاسِ كَذَا فِي شَرْحِ الْمُنْتَقَى

7 - (بَاب الْمَسْحِ عَلَى الْعِمَامَةِ)
[146] بِكَسْرِ الْعَيْنِ وَجَمْعُهُ عَمَائِمٌ (سَرِيَّةً) بِفَتْحِ السِّينِ وَكَسْرِ الرَّاءِ الْمُهْمَلَتَيْنِ وَتَشْدِيدِ الْيَاءِ قِطْعَةٌ مِنَ الْجَيْشِ مِنْ خَمْسِ أَنْفُسٍ إِلَى ثَلَاثِمِائَةٍ وقيل إلى أربعة مائة
قاله السُّيُوطِيُّ
قَالَ الْجَوْهَرِيُّ السَّرِيَّةُ قِطْعَةٌ مِنَ الْجَيْشِ يُقَالُ خَيْرُ السَّرَايَا أَرْبَعُمِائَةُ رَجُلٍ
انْتَهَى
(الْبَرْدُ) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ هُوَ ضِدُّ الْحَرَارَةِ (الْعَصَائِبِ) بِفَتْحِ الْعَيْنِ الْعَمَائِمُ
بِذَلِكَ فَسَّرَهَا إِمَامُ أَهْلِ اللُّغَةِ أَبُو عُبَيْدٍ سُمِّيَتْ بِذَلِكَ لِأَنَّ الرَّأْسَ يُعْصَبُ بِهَا فَكُلُّ مَا عَصَبْتَ بِهِ رَأْسَكَ مِنْ عِمَامَةٍ أَوْ مِنْدِيلٍ أو عصابة فهو عصابة صرح به بن الْأَثِيرِ (وَالتَّسَاخِينِ) بِفَتْحِ التَّاءِ وَالسِّينِ الْمُهْمَلَةِ الْمُخَفَّفَةِ وَكَسْرِ الْخَاءِ
قَالَ الْجَوْهَرِيُّ هِيَ الْخِفَافُ وَلَا واحد لها انتهى
قال بن رَسْلَانَ فِي شَرْحِهِ يُقَالُ أَصْلُ ذَلِكَ كُلُّ مَا يُسَخَّنُ بِهِ الْقَدَمُ مِنْ خُفٍّ وَجَوْرَبٍ وَنَحْوِهِمَا وَلَا وَاحِدَ لَهَا مِنْ لَفْظِهَا وَقِيلَ واحدها تسخان وتسخين
انتهى
والحديث يدل على أنه يجزئ الْمَسْحُ عَلَى الْعِمَامَةِ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَهُوَ قَوْلٌ وَاحِدٌ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ أَبُو بَكْرٍ وَعُمَرُ وَأَنَسٌ وَبِهِ يَقُولُ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ قَالُوا يُمْسَحُ عَلَى الْعِمَامَةِ قَالَ وَسَمِعْتُ الْجَارُودَ بْنَ مُعَاذٍ يَقُولُ سَمِعْتُ وَكِيعَ الْجَرَّاحَ يَقُولُ إِنْ مَسَحَ عَلَى الْعِمَامَةِ يُجْزِئُهُ لِلْأَثَرِ
انْتَهَى
قُلْتُ وَهُوَ قَوْلُ أَبِي ثَوْرٍ وداود بن علي ورواه بن رَسْلَانَ فِي شَرْحِهِ عَنْ أَبِي أُمَامَةَ وَسَعْدِ بْنِ مَالِكٍ وَأَبِي الدَّرْدَاءِ وَعُمَرَ بْنِ عَبْدِ العزيز

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وحديث جرير ذكره بن عَدِيٍّ مِنْ حَدِيث يَاسِينَ بْنِ مُعَاذٍ الزَّيَّاتِ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ جَرِيرٍ مَرْفُوعًا وَيَاسِينُ مَتْرُوك عِنْد النَّسَائِيِّ وَالْجَمَاعَة
وَحَدِيث عَائِشَةَ رَوَاهُ أَحْمَدُ فِي مُسْنَده
وَحَدِيث أُمِّ سَلَمَةَ ذَكَرَهُ التِّرْمِذِيُّ فِي كِتَابه مُعَلَّقًا فَقَالَ وَفِي الْبَاب عَنْ أُمِّ سَلَمَةَ
وَذَكَرَ جَمَاعَة مِنْ الصحابة

(1/171)

وَالْحَسَنِ وَقَتَادَةَ وَمَكْحُولٍ وَرَوَى الْخَلَّالُ بِإِسْنَادِهِ عَنْ عُمَرَ أَنَّهُ قَالَ مَنْ لَمْ يُطَهِّرْهُ الْمَسْحُ عَلَى الْعِمَامَةِ فَلَا طَهَّرَهُ اللَّهُ
وَذَهَبَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ أَنَّ الْمَسْحَ عَلَى الْعِمَامَةِ لَا يَكْفِي عَنْ مَسْحِ الرَّأْسِ
قَالَ التِّرْمِذِيُّ قَالَ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ لَا يَمْسَحُ عَلَى الْعِمَامَةِ إِلَّا أَنْ يَمْسَحَ بِرَأْسِهِ مَعَ الْعِمَامَةِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَمَالِكِ بْنُ أَنَسٍ وبن الْمُبَارَكِ وَالشَّافِعِيِّ
انْتَهَى
قَالَ الْحَافِظُ وَهُوَ مَذْهَبُ الْجُمْهُورِ
قُلْتُ أَحَادِيثُ الْمَسْحِ عَلَى الْعِمَامَةِ أَخْرَجَهَا البخارى ومسلم والترمذي وأحمد والنسائي وبن مَاجَهْ وَغَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ مِنْ طُرُقٍ قَوِيَّةٍ مُتَّصِلَةِ الْأَسَانِيدِ وَذَهَبَ إِلَيْهِ جَمَاعَةٌ مِنَ السَّلَفِ كَمَا عَرَفْتَ وَقَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ مَسَحَ عَلَى الرَّأْسِ فَقَطْ وَعَلَى الْعِمَامَةِ فَقَطْ وَعَلَى الرَّأْسِ وَالْعِمَامَةِ مَعًا وَالْكُلُّ صَحِيحٌ ثَابِتٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْجُودٌ فِي كُتُبِ الْأَئِمَّةِ الصِّحَاحِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُبَيِّنٌ عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى فَقَصْرُ الْإِجْزَاءِ على بعض ماورد لِغَيْرِ مُوجِبٍ لَيْسَ مِنْ دَأْبِ الْمُنْصِفِينَ بَلِ الْحَقُّ جَوَازُ الْمَسْحِ عَلَى الْعِمَامَةِ فَقَطْ

[147] (قِطْرِيَّةٌ) بِكَسْرِ الْقَافِ وَسُكُونِ الطَّاءِ الْمُهْمَلَةِ هُوَ ضَرْبٌ مِنَ الْبُرُودِ فِيهِ حُمْرَةٌ وَلَهَا أَعْلَامٌ فِيهَا بَعْضُ الْخُشُونَةِ وَقِيلَ حُلَلٌ جِيَادٌ تُحْمَلُ مِنَ الْبَحْرَيْنِ مِنْ قَرْيَةٍ تُسَمَّى قِطْرًا وَأَحْسَبُ أَنَّ الثِّيَابَ الْقِطْرِيَّةَ مَنْسُوبٌ إِلَيْهَا فَكَسْرُ الْقَافِ لِلنِّسْبَةِ
قَالَهُ مُحَمَّدُ طَاهِر
وَاسْتَدَلَّ بِهِ عَلَى التَّعَمُّمِ بِالْحُمْرَةِ وَهُوَ اسْتِدْلَالٌ صَحِيحٌ لَوْلَا فِي الْحَدِيثِ ضَعْفٌ وَفِيهِ إِبْقَاءُ الْعِمَامَةِ حَالَ الْوُضُوءِ وَهُوَ يرد على كثير من الموسوسين يَنْزِعُونَ عَمَائِمَهُمْ عِنْدَ الْوُضُوءِ وَهُوَ مِنَ التَّعَمُّقِ الْمَنْهِيِّ عَنْهُ وَكُلُّ الْخَيْرِ فِي الِاتِّبَاعِ وَكُلُّ الشَّرِّ فِي الِابْتِدَاعِ (وَلَمْ يَنْقُضِ الْعِمَامَةَ) أَيْ لَمْ يَحُلَّهَا وَهُوَ تَأْكِيدٌ لِقَوْلِهِ فَأَدْخَلَ يَدَهُ مِنْ تَحْتِ الْعِمَامَةِ
وَمَقْصُودُ أَنَسِ بْنِ مَالِكٍ رضي الله عنه به النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَنْقُضْ عِمَامَتَهُ حَتَّى يَسْتَوْعِبَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ بن المدر وَيَمْسَح عَلَى الْعِمَامَة لِثُبُوتِ ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّه عَنْهُمَا
وَقَالَ الْجُوزَجَانِيُّ رَوَى الْمَسْح عَلَى الْعِمَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَلْمَانُ الْفَارِسِيُّ وَثَوْبَانُ وَأَبُو أُمَامَةَ وَأَنَسُ بْنُ مَالِكٍ وَالْمُغِيرَةُ بْنُ شُعْبَةَ وَأَبُو مُوسَى وَفَعَلَهُ الْخَلِيفَةُ الرَّاشِدُ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّه عَنْهُ
وَقَالَ عُمَرُ بْنُ

(1/172)

مَسْحَ الرَّأْسِ كُلِّهِ وَلَمْ يَنْفِ التَّكْمِيلَ عَلَى الْعِمَامَةِ وَقَدْ أَثْبَتَهُ الْمُغِيرَةُ بْنُ شُعْبَةَ وَغَيْرُهُ فَسُكُوتُ أَنَسٍ عَنْهُ فِي هَذَا الْحَدِيثِ لَا يَدُلُّ عَلَى نَفْيِهِ وَبِهَذَا التَّقْرِيرِ يُوَافِقُ الْحَدِيثُ الباب

8 - (باب غسل الرجل)
[148] (يدلك) من باب نصر وفي رواية بن مَاجَهْ يُخَلِّلُ بَدَلَ يَدْلُكُ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى غَسْلِ الرِّجْلَيْنِ لِأَنَّ الدَّلْكَ لَا يَكُونُ إِلَّا بَعْدَ الْغَسْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا من حديث بن لهيعة
هذا آخر كلامه
وبن لهيعة يضعف في الحديث
قلت بن لَهِيعَةَ لَيْسَ مُتَفَرِّدًا بِهَذِهِ الرِّوَايَةِ بَلْ تَابَعَهُ اللَّيْثُ بْنُ سَعْدٍ وَعَمْرُو بْنُ الْحَرْثِ أَخْرَجَهُ الْبَيْهَقِيُّ وَأَبُو بِشْرٍ الدُّولَابِيُّ وَالدَّارَقُطْنِيُّ فِي غَرَائِبِ مالك من طريق بن وهب عن الثلاثة وصححه بن الْقَطَّانِ


بَاب الْمَسْحِ عَلَى الْخُفَّيْنِ إلى بَابُ الْحَائِضِ تُنَاوِلُ أَيْ تَأْخُذُ شَيْئًا - عون المعبود

عون المعبود وحاشية ابن القيم

9 - (بَاب الْمَسْحِ عَلَى الْخُفَّيْنِ)
[149] قَالَ النَّوَوِيُّ أَجْمَعَ مَنْ يُعْتَدُّ بِهِ فِي الْإِجْمَاعِ عَلَى جَوَازِ الْمَسْحِ عَلَى الْخُفَّيْنِ فِي السَّفَرِ وَالْحَضَرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْخَطَّابِ مَنْ لَمْ يُطَهِّرهُ الْمَسْح عَلَى الْعِمَامَة فَلَا طَهَّرَهُ اللَّه
قَالَ وَالْمَسْح عَلَى الْعِمَامَة سُنَّة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَاضِيَة مَشْهُورَة عِنْد ذَوِي الْقَنَاعَة مِنْ أهل العلم في الأمصار
وحكاه عن بن أَبِي شَيْبَةَ وَأَبِي خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ وَسُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ مَذْهَبًا لَهُمْ
وَرَوَاهُ أَيْضًا عَمْرُو بْنُ أُمَيَّةَ الضَّمْرِيُّ وَبِلَالٌ
فَأَمَّا حديث سلمان

(1/173)

سَوَاءٌ كَانَ لِحَاجَةٍ أَوْ لِغَيْرِهَا حَتَّى يَجُوزَ لِلْمَرْأَةِ الْمُلَازِمَةِ بَيْتَهَا وَالزَّمِنَ الَّذِي لَا يَمْشِي وَقَدْ رُوِيَ عَنْ مَالِكٍ رَحِمَهُ اللَّهُ رِوَايَاتٌ كَثِيرَةٌ فِيهِ وَالْمَشْهُورُ مِنْ مَذْهَبِهِ كَمَذْهَبِ الْجَمَاهِيرِ وَقَدْ رَوَى الْمَسْحَ عَلَى الْخُفَّيْنِ خَلَائِقُ لَا يُحْصَوْنَ مِنَ الصَّحَابَةِ
قَالَ الْحَسَنُ الْبَصْرِيُّ حَدَّثَنِي سبعون من أصحاب رسول الله أن رسول الله كَانَ يَمْسَحُ عَلَى الْخُفَّيْنِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي أَنَّ الْمَسْحَ عَلَى الْخُفَّيْنِ أَفْضَلُ أَمْ غَسْلَ الرِّجْلَيْنِ فَذَهَبَ جَمَاعَاتٌ مِنَ الصَّحَابَةِ وَالْعُلَمَاءِ مِنْ بَعْدِهِمْ إِلَى أَنَّ الْغَسْلَ أَفْضَلُ لِكَوْنِهِ الْأَصْلَ وَذَهَبَ جَمَاعَةٌ مِنَ التَّابِعِينَ إِلَى أَنَّ الْمَسْحَ أَفْضَلُ
(عَدَلَ) أَيْ مَالَ مِنْ مُعْظَمِ الطَّرِيقِ إِلَى غَيْرِهَا (تَبُوكَ) بِتَقْدِيمِ التَّاءِ الْفَوْقَانِيَّةِ الْمَفْتُوحَةِ ثُمَّ الْمُوَحَّدَةِ الْمَضْمُومَةِ الْمُخَفَّفَةِ لَا يَنْصَرِفُ عَلَى المشهور
قال النووي وبن حَجَرٍ لِلتَّأْنِيثِ وَالْعَلَمِيَّةِ هِيَ مَكَانٌ مَعْرُوفٌ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ مِنْ جِهَةِ الشَّامِ أَرْبَعَ عَشْرَةَ مَرْحَلَةً وَبَيْنَهَا وَبَيْنَ دِمَشْقَ إِحْدَى عَشْرَةَ مَرْحَلَةً ويقال لها غزاوة الْعُسْرَةِ كَمَا قَالَهُ الْبُخَارِيُّ وَغَيْرُهُ (قَبْلَ الْفَجْرِ) أَيِ الصُّبْحِ وَلِابْنِ سَعْدٍ فَتَبِعْتُهُ بِمَاءٍ بَعْدَ الْفَجْرِ وَيُجْمَعُ بِأَنَّ خُرُوجَهُ كَانَ بَعْدَ طُلُوعِ الْفَجْرِ وَقَبْلَ صَلَاةِ الصُّبْحِ (فَتَبَرَّزَ) بِالتَّشْدِيدِ أَيْ خرج رسول الله لِقَضَاءِ حَاجَتِهِ
زَادَ فِي رِوَايَةٍ لِلشَّيْخَيْنِ فَانْطَلَقَ حَتَّى تَوَارَى عَنِّي ثُمَّ قَضَى حَاجَتَهُ (مِنَ الْإِدَاوَةِ) قَالَ النَّوَوِيُّ أَمَّا الْإِدَاوَةُ وَالرَّكْوَةُ وَالْمِطْهَرَةُ وَالْمِيضَأَةُ بِمَعْنًى مُتَقَارِبٍ وَهُوَ إِنَاءُ الْوُضُوءِ وَفِي رِوَايَةِ أَحْمَدَ أَنَّ الْمَاءَ أَخَذَهُ الْمُغِيرَةُ مِنْ أَعْرَابِيَّةٍ صَبَّتْهُ لَهُ مِنْ قِرْبَةٍ مِنْ جِلْدِ ميتة فقال له سَلْهَا فَإِنْ كَانَتْ دَبَغَتْهَا فَهُوَ طَهُورُهَا فَقَالَتْ إِي وَاللَّهِ دَبَغْتُهَا
وَفِيهِ قَبُولُ خَبَرِ الْوَاحِدِ فِي الْأَحْكَامِ وَلَوِ امْرَأَةً سَوَاءٌ كَانَ مِمَّا تَعُمُّ بِهِ الْبَلْوَى أَمْ لَا لِقَبُولِ خَبَرِ الْأَعْرَابِيَّةِ (ثُمَّ حَسَرَ) مِنْ بَابِ ضَرَبَ أَيْ كَشَفَ يُقَالُ حَسَرْتُ كُمِّي عَنْ ذِرَاعِي أَحْسِرُهُ حَسْرًا أَيْ كَشَفْتُ وَحَسَرْتُ الْعِمَامَةَ عَنْ رَأْسِي وَالثَّوْبَ عَنْ بَدَنِي أَيْ كَشَفْتُهُمَا (عَنْ ذِرَاعَيْهِ) وَفِي الْمُوَطَّأِ ثُمَّ ذَهَبَ يُخْرِجُ يَدَيْهِ مِنْ كُمَّيْ جُبَّتِهِ (فَضَاقَ كُمَّا جُبَّتِهِ) كُمَّا تَثْنِيَةُ كُمٍّ بِضَمِّ الْكَافِ فَلَمْ يَسْتَطِعْ مِنْ ضِيقِ كُمَّيِ الْجُبَّةِ إِخْرَاجَ يَدَيْهِ وَهِيَ مَا قُطِعَ مِنَ الثِّيَابِ مُشَمَّرًا
قَالَهُ الْقَاضِي عِيَاضٌ فِي الْمَشَارِقِ وَلِلْبُخَارِيِّ وَعَلَيْهِ جُبَّةٌ شَامِيَّةٌ وَفِي الرِّوَايَةِ الْآتِيَةِ لِلْمُؤَلِّفِ مِنْ صُوفٍ مِنْ جِبَابِ الرُّومِ
وَالْحَدِيثُ فِيهِ التَّشْمِيرُ فِي السَّفَرِ وَلُبْسُ الثِّيَابِ الضَّيِّقَةِ فِيهِ لِأَنَّهَا أَعْوَنُ عَلَيْهِ
قَالَ الْحَافِظُ بن عَبْدِ الْبَرِّ بَلْ هُوَ مُسْتَحَبُّ فِي الْغَزْوِ لِلتَّشْمِيرِ وَالتَّأَسِّي بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا بَأْسَ بِهِ عِنْدِي فِي الْحَضَرِ (فَأَخْرَجَهُمَا

(1/174)

مِنْ تَحْتِ الْجُبَّةِ) زَادَ مُسْلِمٌ وَأَلْقَى الْجُبَّةَ عَلَى مَنْكِبَيْهِ (ثُمَّ تَوَضَّأَ عَلَى خُفَّيْهِ) أَيْ مَسَحَ عَلَى خُفَّيْهِ كَمَا فِي عَامَّةِ الرِّوَايَاتِ وَفِيهِ الرَّدُّ عَلَى مَنْ زَعَمَ أَنَّ الْمَسْحَ عَلَيْهِمَا مَنْسُوخٌ بِآيَةِ الْمَائِدَةِ لِأَنَّهَا أُنْزِلَتْ فِي غَزْوَةِ الْمُرَيْسِيعِ وَهَذِهِ الْقِصَّةُ فِي غَزْوَةِ تَبُوكَ بَعْدَهَا بِاتِّفَاقٍ إِذْ هِيَ آخِرُ الْمَغَازِي ثُمَّ الْمَسْحُ عَلَى الْخُفَّيْنِ خَاصٌّ بِالْوُضُوءِ وَلَا مَدْخَلَ لِلْغُسْلِ فِيهِ بِالْإِجْمَاعِ
قَالَهُ الزُّرْقَانِيُّ (ثُمَّ رَكِبَ) النبي رَاحِلَتَهُ (فَأَقْبَلْنَا) قَدِمْنَا
وَفِي رِوَايَةٍ لِمُسْلِمٍ ثُمَّ رَكِبَ وَرَكِبْتُ فَانْتَهَيْنَا إِلَى الْقَوْمِ (حِينَ كَانَ) هُوَ تَامَّةٌ أَيْ حَصَلَ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فلما أحس بالنبي ذَهَبَ يَتَأَخَّرُ فَأَوْمَأَ إِلَيْهِ وَفِيهِ مِنَ الْمَسَائِلِ مِنْهَا جَوَازُ اقْتِدَاءِ الْفَاضِلِ بِالْمَفْضُولِ وَجَوَازُ صَلَاةِ النبي خَلْفَ بَعْضِ أُمَّتِهِ وَمِنْهَا أَنَّ الْأَفْضَلَ تَقْدِيمُ الصَّلَاةِ فِي أَوَّلِ الْوَقْتِ فَإِنَّهُمْ فَعَلُوهَا أَوَّلَ الوقت ولم ينتظروا النبي وَأَنَّ الْإِمَامَ إِذَا أُخِّرَ عَنْ أَوَّلِ الْوَقْتِ اسْتُحِبَّ لِلْجَمَاعَةِ أَنْ يُقَدِّمُوا أَحَدَهُمْ فَيُصَلِّيَ بِهِمْ (فقام النبي فِي صَلَاتِهِ) لِأَدَاءِ الرَّكْعَةِ الثَّانِيَةِ وَفِيهِ أَنَّ مَنْ سَبَقَهُ الْإِمَامُ بِبَعْضِ الصَّلَاةِ أَتَى بِمَا أَدْرَكَ فَإِذَا سَلَّمَ أَتَى بِمَا بَقِيَ عَلَيْهِ وَلَا يَسْقُطُ ذَلِكَ عَنْهُ وَفِيهِ اتِّبَاعُ الْمَسْبُوقِ لِلْإِمَامِ فِي فِعْلِهِ فِي رُكُوعِهِ وَسُجُودِهِ وَجُلُوسِهِ وَإِنْ لَمْ يَكُنْ ذَلِكَ مَوْضِعَ فِعْلِهِ لِلْمَأْمُومِ وَأَنَّ الْمَسْبُوقَ إِنَّمَا يُفَارِقُ الْإِمَامَ بَعْدَ سَلَامِ الْإِمَامِ (فَأَكْثَرُوا التَّسْبِيحَ) أَيْ قَوْلَهُمْ سُبْحَانَ اللَّهِ وَمِنْ عَادَةِ الْعَرَبِ أَنَّهُمْ يُسَبِّحُونَ وَقْتَ التَّعَجُّبِ والفزع (وقد أَحْسَنْتُمْ) وَهَذَا شَكٌّ مِنَ الرَّاوِي أَيْ أَحْسَنْتُمْ إذا جَمَعْتُمُ الصَّلَاةَ لِوَقْتِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

[150] (عَنِ التَّيْمِيِّ) التَّحْوِيلُ يَنْتَهِي إِلَى التَّيْمِيِّ أَيْ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ وَالْمُعْتَمِرِ كِلَاهُمَا يَرْوِيَانِ

(1/175)

عَنْ سُلَيْمَانَ التَّيْمِيِّ (نَاصِيَتِهِ) أَيْ مُقَدَّمِ رَأْسِهِ (وَذَكَرَ) أَيِ الْمُغِيرَةُ (فَوْقَ الْعِمَامَةِ) أَيْ مَسَحَ فَوْقَ الْعِمَامَةِ وَهَذَا لَفْظُ يَحْيَى بْنِ سَعِيدٍ
وَأَمَّا لَفْظُ مُعْتَمِرِ بْنِ سُلَيْمَانَ فَذَكَرَهُ بِقَوْلِهِ (قَالَ) أَيْ مُسَدَّدٌ (أَبِي) هُوَ سُلَيْمَانُ التَّيْمِيُّ (قَالَ بَكْرُ) بْنُ عَبْدِ اللَّهِ بِالسَّنَدِ السَّابِقِ (وقد سمعته) أي الحديث (من بن الْمُغِيرَةِ) مِنْ غَيْرِ وَاسِطَةٍ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[151] (فِي رَكْبِهِ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْكَافِ
قَالَ الْجَوْهَرِيُّ الرَّكْبُ أَصْحَابُ الْإِبِلِ فِي السَّفَرِ دُونَ الدَّوَابِّ وَهُمُ الْعَشَرَةُ فَمَا فَوْقَهَا وَالْجَمْعُ أَرْكُبٌ وَالرَّكَبَةُ بِالتَّحْرِيكِ أَقَلُّ مِنَ الرَّكْبِ وَالْأُرْكُوبُ أَكْثَرُ مِنَ الرَّكْبِ
انْتَهَى (ثُمَّ أَقْبَلَ) أَيِ انْصَرَفَ إِلَيْنَا بَعْدَ قَضَاءِ حَاجَتِهِ (ذِرَاعَيْهِ) الذِّرَاعُ مِنَ الْمَرْفِقِ إِلَى أَطْرَافِ الْأَصَابِعِ (مِنْ صُوفٍ) قَالَ الْقُرْطُبِيُّ فِيهِ أَنَّ الصُّوفَ لَا يَنْجُسُ بِالْمَوْتِ لِأَنَّ الشَّامَ إِذْ ذَاكَ كَانَتْ دَارَ كُفْرٍ وَمَأْكُولُهَا كُلُّهَا الْمَيْتَاتُ
كَذَا فِي فَتْحِ الْبَارِي وَشَرْحِ الْمُوَطَّأِ لِلزُّرْقَانِيِّ (ضَيِّقَةُ الْكُمَّيْنِ) صِفَةٌ لِلْجُبَّةِ (فَادَّرَعَهُمَا ادِّرَاعًا) قَالَ أَبُو مُوسَى وَالْخَطَّابِيُّ اذَّرَعَ بِالذَّالِ الْمُعْجَمَةِ عَلَى وَزْنِ افْتَعَلَ أَيِ اذَّرَعَ ذِرَاعَيْهِ اذِّرَاعًا مِنْ ذَرَعَ وَيَجُوزُ إِهْمَالُ ذَلِكَ كَمَا فِي رِوَايَةِ الْكِتَابِ وَمَعْنَاهُ أَيْ أَخْرَجَ ذِرَاعَيْهِ مِنْ تَحْتِ الْجُبَّةِ وَمَدَّهُمَا وَالذَّرْعُ بَسْطُ الْيَدِ وَمَدُّهَا وَأَصْلُهُ مِنَ الذِّرَاعِ وَهِيَ السَّاعِدُ وَقَالَ السُّيُوطِيُّ أَيْ نَزَعَ ذِرَاعَيْهِ عَنْ كُمَّيْهِ وَأَخْرَجَهُمَا مِنْ تَحْتِ الْجُبَّةِ وَهُوَ افْتِعَالٌ مِنْ ذَرَعَ إِذَا مَدَّ ذِرَاعَهُ كَمَا يُقَالُ ادَّكَرَ مِنْ ذَكَرَ
انْتَهَى
(ثُمَّ أَهْوَيْتُ) أَيْ مَدَدْتُ يَدِي
قَالَ الْأَصْمَعِيُّ أَهْوَيْتُ بِالشَّيْءِ إِذَا أَوْمَأْتُ بِهِ وَقَالَ غَيْرُهُ أَهْوَيْتُ قَصَدْتُ
وَفِي إِرْشَادِ السَّارِي مَعْنَاهُ مَدَدْتُ يَدِي أَوْ قَصَدْتُ أَوْ أَشَرْتُ أَوْ أَوْمَأْتُ
انْتَهَى
(وَهُمَا طَاهِرَتَانِ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ

(1/176)

الْمَسْحَ لَا يَجُوزُ إِلَّا إِذَا لَبِسَهُمَا عَلَى طهارة كاملة بأن يفرع مِنَ الْوُضُوءِ بِكَمَالِهِ ثُمَّ يَلْبَسَهُمَا لِأَنَّ حَقِيقَةَ إِدْخَالِهِمَا طَاهِرَتَيْنِ أَنْ تَكُونَ كُلُّ وَاحِدَةٍ مِنْهُمَا أُدْخِلَتْ وَهِيَ طَاهِرَةٌ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ الْمَسْأَلَةِ فَمَذْهَبُنَا أَنْ يُشْتَرَطَ لُبْسُهُمَا عَلَى طَهَارَةٍ كَامِلَةٍ حَتَّى لَوْ غَسَلَ رِجْلَهُ الْيُمْنَى ثُمَّ لَبِسَ خُفَّهَا قَبْلَ غَسْلِ الْيُسْرَى ثُمَّ غَسَلَ الْيُسْرَى ثُمَّ لَبِسَ خُفَّهَا لَمْ يَصِحَّ لُبْسُ الْيُمْنَى فَلَا بُدَّ مِنْ نَزْعِهَا وَإِعَادَةِ لُبْسِهَا وَلَا يَحْتَاجُ إِلَى نَزْعِ الْيُسْرَى لِكَوْنِهَا أُلْبِسَتْ بَعْدَ كَمَالِ الطَّهَارَةِ وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ وَيَحْيَى بْنُ آدَمَ وَالْمُزَنِيُّ وَأَبُو ثَوْرٍ وَدَاوُدُ يَجُوزُ اللُّبْسُ عَلَى حَدَثٍ ثُمَّ يُكْمِلُ طَهَارَتَهُ (فَمَسَحَ عَلَيْهِمَا) وَرَوَى الْحُمَيْدِيُّ فِي مُسْنَدِهِ عَنِ المغيرة بن شعبه قال قلنا يارسول اللَّهِ أَيَمْسَحُ أَحَدُنَا عَلَى الْخُفَّيْنِ قَالَ نَعَمْ إذا أدخلهما وهما طاهرتان وأخرج أحمد وبن خُزَيْمَةَ عَنْ صَفْوَانَ بْنِ عَسَّالٍ قَالَ أَمَرَنَا يعنى النبي أَنْ نَمْسَحَ عَلَى الْخُفَّيْنِ إِذَا نَحْنُ أَدْخَلْنَاهُمَا عَلَى طُهْرٍ ثَلَاثًا إِذَا سَافَرْنَا وَيَوْمًا وَلَيْلَةً إِذَا أَقَمْنَا قَالَ الْخَطَّابِيُّ هُوَ صَحِيحُ الْإِسْنَادِ وصححه أيضا بن حَجَرٍ فِي الْفَتْحِ
وَفِيهِ دَلَالَةٌ وَاضِحَةٌ عَلَى اشْتِرَاطِ الطَّهَارَةِ عِنْدَ اللُّبْسِ (قَالَ أَبِي) أَيْ قَالَ عِيسَى بْنُ يُونُسَ قَالَ أَبِي أَيْ يُونُسُ بْنُ أَبِي إِسْحَاقَ (عُرْوَةُ) بْنُ الْمُغِيرَةِ (عَلَى أَبِيهِ) الْمُغِيرَةِ بْنِ شُعْبَةَ عَلَى هَذَا الْحَدِيثِ (وَشَهِدَ أَبُوهُ) أَيِ الْمُغِيرَةُ عَلَى هَذَا
قَالَ الْجَوْهَرِيُّ الشَّهَادَةُ خَبَرٌ قَاطِعٌ تَقُولُ مِنْهُ شَهِدَ الرَّجُلُ عَلَى كَذَا
انْتَهَى
وَمُرَادُ الشَّعْبِيِّ تَثْبِيتُهُ هَذَا الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مُطَوَّلًا وَمُخْتَصَرًا

[152] (تَخَلَّفَ) أَيْ تَأَخَّرَ عَنِ النَّاسِ (فَذَكَرَ) أَيِ الْمُغِيرَةُ (هَذِهِ الْقِصَّةَ) أَيْ قِصَّةَ الْوُضُوءِ وَالْمَسْحِ عَلَى الْخُفَّيْنِ وَإِخْرَاجِ الْيَدَيْنِ عن الكمين وغير ذلك مما ذكر (فأومئ) أي أشار النبي (إِلَيْهِ) أَيْ إِلَى عَبْدِ الرَّحْمَنِ (أَنْ يَمْضِيَ) عَلَى صَلَاتِهِ أَيْ يُتِمَّهَا وَلَا يَتَأَخَّرَ عَنْ موضعه (سبق) بالبناء للمجهول أي النبي (بِهَا) أَيْ بِالرَّكْعَةِ الَّتِي صَلَّاهَا عَبْدُ الرَّحْمَنِ قبل مجيئه (وَلَمْ يَزِدْ عَلَيْهَا) أَيْ عَلَى الرَّكْعَةِ

(1/177)

الْوَاحِدَةِ بَعْدَ تَسْلِيمِ عَبْدِ الرَّحْمَنِ مِنْ صَلَاتِهِ (شَيْئًا) أَيْ لَمْ يَسْجُدْ سَجْدَتَيِ السَّهْوِ
فِيهِ دَلِيلٌ لِمَنْ قَالَ لَيْسَ عَلَى الْمَسْبُوقِ بِبَعْضِ الصلاة سجود
قال بن رَسْلَانَ وَبِهِ قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ وَيُؤَيِّدُ ذلك قوله وَمَا فَاتَكُمْ فَأَتِمُّوا وَفِي رِوَايَةٍ فَاقْضُوا وَلَمْ يَأْمُرْ بِسُجُودِ السَّهْوِ (مَنْ أَدْرَكَ إِلَخْ) أَيْ مَنْ أَدْرَكَ وِتْرًا مِنْ صَلَاةِ إِمَامِهِ فِعْلَيْهِ أَنْ يَسْجُدَ لِلسَّهْوِ لِأَنَّهُ يَجْلِسُ لِلتَّشَهُّدِ مَعَ الْإِمَامِ فِي غَيْرِ مَوْضِعِ الْجُلُوسِ وَبِهِ قَالَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ مِنْهُمْ عَطَاءٌ وَطَاوُسٌ وَمُجَاهِدٌ وَإِسْحَاقُ
وَيُجَابُ عَنْ ذَلِكَ بِأَنَّ النَّبِيَّ جَلَسَ خَلْفَ عَبْدِ الرَّحْمَنِ وَلَمْ يَسْجُدْ وَلَا أمر به المنيرة وَأَيْضًا لَيْسَ السُّجُودُ إِلَّا لِلسَّهْوِ وَلَا سَهْوَ ها هنا وَأَيْضًا مُتَابَعَةُ الْإِمَامِ وَاجِبَةٌ فَلَا يَسْجُدُ لِفِعْلِهَا كَسَائِرِ الْوَاجِبَاتِ وَاللَّهُ أَعْلَمُ
وَهَذِهِ الْآثَارُ قَدْ تَتَبَّعْتُ فِي تَخْرِيجِهَا لَكِنْ لَمْ أَقْفُ مَنْ أَخْرَجَهَا مَوْصُولًا

[153] (يَسْأَلُ بِلَالًا) أَيْ حَضَرَ أَبُو عَبْدِ الرَّحْمَنِ عِنْدَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ حال كونه يسأل بلالا وبلال هو بن رَبَاحٍ الْمُؤَذِّنُ مَوْلَى أَبِي بَكْرٍ الصِّدِّيقِ (وَمُوقَيْهِ) تَثْنِيَةُ مُوقٍ بِضَمِّ الْمِيمَ بِلَا هَمْزَةٍ
قَالَ الْجَوْهَرِيُّ الْمُوقُ الَّذِي يُلْبَسُ فَوْقَ الْخُفِّ فَارِسِيٌّ معرب وكذا قال القاضي عياض وبن الْأَثِيرِ أَنَّهُ فَارِسِيٌّ مُعَرَّبٌ وَكَذَلِكَ قَالَ الْهَرَوِيُّ الْمُوقُ الْخُفُّ فَارِسِيٌّ مُعَرَّبٌ وَحَكَى الْأَزْهَرِيُّ عَنِ اللَّيْثِ الْمُوقُ ضَرْبٌ مِنَ الْخِفَافِ وَيُجْمَعُ عَلَى أَمْوَاقٍ وَقَالَ عَلِيُّ بْنُ إِسْمَاعِيلَ بْنُ سِيدَهْ اللُّغَوِيُّ صَاحِبُ الْمُحْكَمِ الْمُوقُ ضَرْبٌ مِنَ الْخِفَافِ والجمع أمواق عربي صحيح
وقال بن الْعَرَبِيِّ فِي شَرْحِ التِّرْمِذِيِّ الْخُفُّ جِلْدٌ مُبَطَّنٌ مَخْرُوزٌ يَسْتُرُ الْقَدَمَ كُلَّهَا وَالْمُوقُ جِلْدٌ مَخْرُوزٌ لَا بِطَانَةَ لَهُ
قَالَ الْخَطَّابِيُّ هُوَ خُفٌّ قَصِيرُ السَّاقِ وَالْجُرْمُوقُ خُفٌّ قَصِيرُ السَّاقِ فِي قَوْلِ بَعْضِهِمْ وَفِي قَوْلٍ آخَرَ خُفٌّ عَلَى خُفٍّ (وَهُوَ) أَيِ الرَّاوِي عَنْ أَبِي عَبْدِ الرَّحْمَنِ (تَيْمُ بْنُ مُرَّةَ) قَالَ الْجَوْهَرِيُّ وَتَيْمٌ قُرَيْشٌ رَهْطُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ تَيْمُ بْنُ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ
انْتَهَى

(1/178)

[154] (مَا يَمْنَعُنِي أَنْ أَمْسَحَ) أَيْ أَيُّ شَيْءٍ يَمْنَعُنِي عَنِ الْمَسْحِ (قَالُوا) أَيْ مَنْ عَابُوا عَلَى فِعْلِ جَرِيرٍ (إِنَّمَا كَانَ ذَلِكَ) أَيِ الْمَسْحُ عَلَى الْخُفَّيْنِ (قَالَ) جَرِيرٌ فِي رَدِّ كَلَامِهِمْ (مَا أَسْلَمْتُ إِلَخْ) مَعْنَاهُ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَالَ فِي سُورَةِ الْمَائِدَةِ فَاغْسِلُوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين فَلَوْ كَانَ إِسْلَامُ جَرِيرٍ مُتَقَدِّمًا عَلَى نُزُولِ الْمَائِدَةِ لَاحْتَمَلَ كَوْنُ حَدِيثِهِ فِي مَسْحِ الْخُفِّ مَنْسُوخًا بِآيَةِ الْمَائِدَةِ فَلَمَّا كَانَ إِسْلَامُهُ مُتَأَخِّرًا بِإِقْرَارِهِ عَلَى ذَلِكَ عُلِمَ أَنَّ الْمَسْحَ مُتَأَخِّرٌ عَنْ حُكْمِ الْمَائِدَةِ وَهُوَ مُبَيِّنٌ أَنَّ الْمُرَادَ بِآيَةِ الْمَائِدَةِ غَيْرُ صَاحِبِ الْخُفِّ فَتَكُونُ السُّنَّةُ الْمُطَهَّرَةُ مُخَصِّصَةً لِلْآيَةِ الْكَرِيمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ حَدِيثِ هَمَّامِ بْنِ الْحَارِثِ النَّخَعِيِّ عن جرير وهو بن عَبْدِ اللَّهِ الْبَجَلِيُّ وَلَفْظُ الْبُخَارِيِّ قَالَ ثُمَّ تَوَضَّأَ وَمَسَحَ عَلَى خُفَّيْهِ ثُمَّ قَامَ فَصَلَّى فسئل فقال رأيت رسول الله صَنَعَ مِثْلَ هَذَا

[155] (عَنْ حُجَيْرٍ) بِتَقْدِيمِ الْحَاءِ ثُمَّ الْجِيمِ مُصَغَّرًا (أَنَّ النَّجَاشِيَّ) بِفَتْحِ النُّونِ على المشهور وقيل تكسر وتخفيف الْجِيمُ وَأَخْطَأَ مَنْ شَدَّدَهَا وَبِتَشْدِيدِ الْيَاءِ وَحَكَى الْمُطَرِّزِيُّ التَّخْفِيفَ وَرَجَّحَهُ الصَّنْعَانِيُّ هُوَ أَصْحَمَةُ بْنُ بَحْرٍ النَّجَاشِيُّ مَلِكُ الْحَبَشَةِ وَاسْمُهُ بِالْعَرَبِيَّةِ عَطِيَّةُ وَالنَّجَاشِيُّ لَقَبٌ لَهُ أَسْلَمَ عَلَى عَهْدِ النَّبِيِّ وَلَمْ يُهَاجِرْ إِلَيْهِ وَكَانَ رِدْءًا لِلْمُسْلِمِينَ نَافِعًا وَقِصَّتُهُ مَشْهُورَةٌ فِي الْمَغَازِي فِي إِحْسَانِهِ إِلَى الْمُسْلِمِينَ الَّذِينَ هَاجَرُوا إِلَيْهِ فِي صَدْرِ الْإِسْلَامِ (سَاذَجَيْنِ) بِفَتْحِ الذَّالِ الْمُعْجَمَةِ وَكَسْرِهَا أَيْ غَيْرَ مَنْقُوشَيْنِ وَلَا شَعْرَ عَلَيْهِمَا أَوْ عَلَى لَوْنٍ وَاحِدٍ لَمْ يُخَالِطْ سَوَادَهُمَا لَوْنٌ آخَرُ
قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ وَهَذِهِ اللَّفْظَةُ تُسْتَعْمَلُ فِي الْعُرْفِ كَذَلِكَ وَلَمْ أَجِدْهَا فِي كُتُبِ اللُّغَةِ بِهَذَا الْمَعْنَى وَلَا رَأَيْتُ الْمُصَنِّفِينَ فِي غَرِيبِ الْحَدِيثِ ذَكَرُوهَا
وَقَالَ الْقَسْطَلَّانِيُّ السَّاذَجُ مُعَرَّبٌ سَادَةٌ قَالَ الزُّرْقَانِيُّ (فَلَبِسَهُمَا) بِفَاءِ التَّفْرِيعِ أَوِ التَّعْقِيبِ فَفِيهِ أَنَّ الْمُهْدَى إِلَيْهِ يَنْبَغِي لَهُ التَّصَرُّفُ فِي الْهَدِيَّةِ

(1/179)

عَقِبَ وُصُولِهَا بِمَا أُهْدِيَتْ لِأَجْلِهِ إِظْهَارًا لِقَبُولِهَا وَوُقُوعِهَا الْمَوْقِعَ
وَفِيهِ قَبُولُ الْهَدِيَّةِ حَتَّى مِنْ أَهْلِ الْكِتَابِ فَإِنَّهُ أَهْدَى لَهُ قَبْلَ إِسْلَامِهِ كما قاله بن الْعَرَبِيِّ وَأَقَرَّهُ زَيْنُ الدِّينِ الْعِرَاقِيُّ (عَنْ دَلْهَمِ بْنِ صَالِحٍ) بِصِيغَةِ الْعَنْعَنَةِ أَيْ حَدَّثَنَا وَكِيعٌ عَنْ دَلْهَمٍ
وَأَمَّا أَحْمَدُ بْنُ أَبِي شُعَيْبٍ فَقَالَ حَدَّثَنَا وَكِيعٌ قَالَ حَدَّثَنَا دَلْهَمٌ (هَذَا مِمَّا تَفَرَّدَ بِهِ أَهْلُ الْبَصْرَةِ) وَاعْلَمْ أَنَّ الْغَرَابَةَ إِمَّا أَنْ تَكُونَ فِي أَصْلِ السَّنَدِ أَيْ فِي الْمَوْضِعِ الَّذِي يَدُورُ الْإِسْنَادُ عَلَيْهِ وَيَرْجِعُ وَلَوْ تَعَدَّدَتِ الطُّرُقُ إِلَيْهِ وَهُوَ طَرَفُهُ الَّذِي فِيهِ الصَّحَابِيُّ أَوَّلًا يَكُونُ التَّفَرُّدُ كَذَلِكَ بَلْ يَكُونُ التَّفَرُّدُ فِي أَثْنَائِهِ كَأَنْ يَرْوِيهِ عَنِ الصَّحَابِيِّ أَكْثَرُ مِنْ وَاحِدٍ ثُمَّ يَتَفَرَّدُ بِرِوَايَتِهِ عَنْ وَاحِدٍ مِنْهُمْ شَخْصٌ وَاحِدٌ فَالْأَوَّلُ الْفَرْدُ الْمُطْلَقُ وَالثَّانِي الْفَرْدُ النِّسْبِيُّ سُمِّيَ نِسْبِيًّا لِكَوْنِ التَّفَرُّدِ فِيهِ حَصَلَ بِالنِّسْبَةِ إِلَى شَخْصٍ مُعَيَّنٍ وَإِنْ كَانَ الْحَدِيثُ فِي نَفْسِهِ مَشْهُورًا وَيقِلُّ إِطْلَاقُ الْفَرْدِيَّةِ عَلَيْهِ لِأَنَّ الْغَرِيبَ وَالْفَرْدَ مُتَرَادِفَانِ لُغَةً وَاصْطِلَاحًا إِلَّا أَنَّ أَهْلَ الِاصْطِلَاحِ غَايَرُوا بَيْنَهُمَا مِنْ حَيْثُ كَثْرَةِ الِاسْتِعْمَالِ وَقِلَّتِهِ فَالْفَرْدُ أَكْثَرُ مَا يُطْلِقُونَهُ عَلَى الْفَرْدِ الْمُطْلَقِ وَالْغَرِيبُ أَكْثَرُ مَا يُطْلِقُونَهُ عَلَى الْفَرْدِ النِّسْبِيِّ وَهَذَا مِنْ حَيْثُ إِطْلَاقِ الِاسْمِ عَلَيْهِمَا وَأَمَّا مِنْ حَيْثُ اسْتِعْمَالِهِمُ الْفِعْلَ الْمُشْتَقَّ فَلَا يُفَرِّقُونَ فَيَقُولُونَ فِي الْمُطْلَقِ وَالنِّسْبِيِّ تَفَرَّدَ بِهِ فُلَانٌ أَوْ أَغْرَبَ بِهِ فُلَانٌ كَذَا فِي شَرْحِ النُّخْبَةِ
وَإِذَا عَلِمْتَ تَعْرِيفَ الْفَرْدِ وَانْقِسَامَهُ
فَاعْلَمْ أَنَّ قَوْلَ الْمُؤَلِّفِ الْإِمَامِ هَذَا مِمَّا تَفَرَّدَ بِهِ أَهْلُ الْبَصْرَةِ فِيهِ مُسَامَحَةٌ ظَاهِرَةٌ لِإِنَّهُ لَيْسَ فِي هَذَا السَّنَدِ أَحَدٌ مِنْ أَهْلِ الْبَصْرَةِ إِلَّا مُسَدَّدَ بْنَ مُسَرْهَدٍ
وَمَا فِيهِ إِلَّا كُوفِيُّونَ أَوْ مِنْ أَهْلِ مَرْوٍ كَمَا صَرَّحَ بِهِ السُّيُوطِيُّ وَمُسَدَّدٌ لَمْ يَتَفَرَّدْ بِهِ بَلْ تَابَعَهُ أَحْمَدُ بْنُ أَبِي شُعَيْبٍ الْحَرَّانِيُّ كَمَا فِي رِوَايَةِ الْمُؤَلِّفِ وَتَابَعَهُ أَيْضًا هَنَّادٌ كَمَا فِي رِوَايَةِ التِّرْمِذِيِّ وَأَيْضًا عَلِيُّ بْنُ مُحَمَّدٍ وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ كَمَا في بن مَاجَهْ
وَأَمَّا شَيْخُ مُسَدَّدٍ أَعْنِي وَكِيعًا أَيْضًا لَمْ يَتَفَرَّدْ بِهِ بَلْ تَابَعَهُ مُحَمَّدُ بْنُ رَبِيعَةَ كَمَا فِي التِّرْمِذِيِّ فَإِنَّمَا التَّفَرُّدُ فِي دَلْهَمِ بْنِ صَالِحٍ وَهُوَ كُوفِيٌّ
قَالَ السُّيُوطِيُّ فَالصَّوَابُ أَنْ يُقَالَ هَذَا مِمَّا تَفَرَّدَ بِهِ أَهْلُ الْكُوفَةِ أَيْ لَمْ يَرْوِهِ إِلَّا وَاحِدٌ مِنْهُمْ
انْتَهَى
وَالْحَاصِلُ أَنَّهُ لَيْسَ فِي رُوَاةِ هَذَا الْحَدِيثِ بَصْرِيٌّ سِوَى مُسَدَّدٍ وَلَمْ يَتَفَرَّدْ هُوَ فَنِسْبَةُ التَّفَرُّدِ إِلَى أَهْلِ الْبَصْرَةِ وَهْمٌ مِنَ الْمُؤَلِّفِ الْإِمَامِ رَضِيَ اللَّهُ عَنْهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو الْحَسَنِ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ حُجَيْرُ بْنُ عَبْدِ اللَّهِ عَنِ بن بُرَيْدَةَ وَلَمْ يَرْوِهِ عَنْهُ غَيْرُ دَلْهَمِ بْنِ صَالِحٍ وَذَكَرَهُ فِي تَرْجَمَةِ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ وَرَوَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ وَكِيعٍ فَقَالَ عَبْدُ اللَّهِ بْنُ بريدة
انتهى

(1/180)

[156] (نَسِيتَ) هَمْزَةُ الِاسْتِفْهَامِ مُقَدَّرَةٌ (بَلْ أَنْتَ نَسِيتَ) قَالَ الزُّرْقَانِيُّ يُشْعِرُ بِعِلْمِ الْمُغِيرَةِ قَبْلَ رُؤْيَتِهِ يمسح فيحتمل أن النبي بأنه رَآهُ قَبْلَ ذَلِكَ يَمْسَحُ
أَوْ عَلِمَ بِأَنَّهُ بَلَغَهُ مِنَ الصَّحَابَةِ قَبْلَ انْتِشَارِ الْمَسْحِ بَيْنَهُمْ
انْتَهَى
قَالَ الطِّيبِيُّ يَحْتَمِلُ حَمْلُهُ عَلَى الْحَقِيقَةِ أَيْ نَسِيتَ أَنَّنِي شَارِعٌ فَنَسَبْتَ النِّسْيَانَ إِلَيَّ أَوْ يَكُونُ بِمَعْنَى أَخْطَأْتَ فَجَاءَ بِالنِّسْيَانِ عَلَى الْمُشَاكَلَةِ
انْتَهَى
وَتَعَقَّبَهُ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ بِقَوْلِهِ لَا يَخْفَى أَنَّ نِسْيَانَ كَوْنِهِ شَارِعًا بَعِيدٌ غَايَةَ الْبُعْدِ وَقَدْ يُشْعِرُ هَذَا الْوَجْهُ بِأَنَّهُ لَا يَجُوزُ النِّسْيَانُ عَلَى الشَّارِعِ أَوِ الْمُرَادُ نَسَبْتَ النِّسْيَانَ إِلَيَّ جَزْمًا مِنْ غَيْرِ احْتِمَالٍ فَالظَّاهِرُ هُوَ الْوَجْهُ الثَّانِي
انْتَهَى
(بِهَذَا أَمَرَنِي رَبِّي) بِالْوَحْيِ أَوْ بِلَا وَاسِطَةٍ وَالتَّقْدِيمُ فِيهِ لِلِاهْتِمَامِ

([157] بَاب التَّوْقِيتِ فِي الْمَسْحِ)
(قَالَ الْمَسْحُ عَلَى الْخُفَّيْنِ لِلْمُسَافِرِ ثَلَاثَةُ أَيَّامٍ وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ) هَذَا الْحَدِيثُ يَدُلُّ عَلَى تَوْقِيتِ الْمَسْحِ بِالثَّلَاثَةِ الْأَيَّامِ لِلْمُسَافِرِ وَبِالْيَوْمِ وَاللَّيْلَةِ لِلْمُقِيمِ قَالَ أَبُو عِيسَى التِّرْمِذِيُّ فِي جَامِعِهِ وَهُوَ قَوْلُ الْعُلَمَاءِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنَ الْفُقَهَاءِ مثل سفيان الثوري وبن المبارك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظُ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه وَقَدْ أَعَلَّ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ حَدِيث خُزَيْمَةَ هَذَا بِأَنْ قَالَ رَوَاهُ عَنْهُ أَبُو عَبْدِ اللَّهِ الْجَدَلِيُّ صَاحِب رَايَة الْكَافِر الْمُخْتَار لَا يُعْتَمَد عَلَى رِوَايَته
وَهَذَا تَعْلِيل فِي غَايَة الْفَسَاد فَإِنَّ أَبَا عَبْدِ اللَّهِ الْجَدَلِيَّ قَدْ وَثَّقَهُ الْأَئِمَّة أَحْمَدُ وَيَحْيَى وَصَحَّحَ التِّرْمِذِيُّ حَدِيثه وَلَا يَعْلَم أَحَد مِنْ أَئِمَّة الْحَدِيث طَعْن فِيهِ
وَأَمَّا كَوْنه صَاحِب رَايَة الْمُخْتَار فَإِنَّ الْمُخْتَارَ بْنَ أَبِي عُبَيْدٍ الثَّقَفِيَّ إِنَّمَا أَظْهَرَ الْخُرُوج لِأَخْذِهِ بِثَأْرِ الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّه عَنْهُمَا وَالِانْتِصَار لَهُ مِنْ قَتَلَته وَقَدْ طَعَنَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فِي أَبِي الطُّفَيْلِ وَرَدَّ رِوَايَته بِكَوْنِهِ كَانَ صَاحِب رَايَة الْمُخْتَارِ أَيْضًا مَعَ أَنَّ أَبَا الطُّفَيْلِ كَانَ مِنْ الصَّحَابَة وَلَكِنْ لَمْ يَكُونُوا يَعْلَمُونَ مَا فِي نَفْس الْمُخْتَارِ وَمَا يُسِرّهُ فَرَدَّ رِوَايَة الصَّاحِب وَالتَّابِع الثِّقَة بِذَلِكَ بَاطِل
وَأَيْضًا فَقَدْ روى بن مَاجَهْ هَذَا الْحَدِيث عَنْ عَلِيِّ بْنِ

(1/181)

وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ قَالُوا يَمْسَحُ الْمُقِيمُ يَوْمًا وَلَيْلَةً وَالْمُسَافِرُ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ وَقَدْ رُوِيَ عَنْ بَعْضِ أَهْلِ الْعِلْمِ أَنَّهُمْ لَمْ يُوَقِّتُوا فِي الْمَسْحِ عَلَى الْخُفَّيْنِ وَهُوَ قَوْلُ مَالِكِ بْنِ أَنَسٍ وَالتَّوْقِيتُ أَصَحُّ
انْتَهَى
وَالتَّوْقِيتُ هُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَالْأَوْزَاعِيِّ وَالْحَسَنِ بْنِ صالح بن حي وداود الظاهري وبن جَرِيرٍ الطَّبَرِيِّ وَالْجُمْهُورِ
وَأَمَّا ابْتِدَاءُ مُدَّةِ الْمَسْحِ فَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَكَثِيرٌ مِنَ الْعُلَمَاءِ إِنَّ ابْتِدَاءَ الْمُدَّةِ مِنْ حِينِ الْحَدَثِ بَعْدَ لُبْسِ الْخُفِّ لَا مِنْ حِينِ اللُّبْسِ وَلَا مِنْ حِينِ الْمَسْحِ وَنُقِلَ عَنِ الْأَوْزَاعِيِّ وَأَبِي ثور وأحمد أنهمقالوا إن ابتدائها مِنْ وَقْتِ اللُّبْسِ وَاللَّهُ أَعْلَمُ (رَوَاهُ) أَيْ هَذَا الْحَدِيثَ (وَلَوِ اسْتَزَدْنَاهُ لَزَادَنَا) قَالَ الْبَيْهَقِيُّ قَالَ الشَّافِعِيُّ مَعْنَاهُ لَوْ سَأَلْنَاهُ أَكْثَرَ مِنْ ذلك لقال نعم
وفي رواية بن مَاجَهْ مِنْ طَرِيقِ سُفْيَانَ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ عَمْرِو بْنِ مَيْمُونَ عَنْ خُزَيْمَةَ بْنِ ثَابِتٍ قَالَ جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُسَافِرِ ثَلَاثًا وَلَوْ مَضَى السَّائِلُ عَلَى مَسْأَلَتِهِ لَجَعَلَهَا خَمْسًا
وَقَالَ بن سَيِّدِ النَّاسِ فِي شَرْحِ التِّرْمِذِيِّ لَوْ ثَبَتَتْ هَذِهِ الزِّيَادَةُ لَمْ تَقُمْ بِهَا حُجَّةٌ لِأَنَّ الزِّيَادَةَ عَلَى ذَلِكَ التَّوْقِيتِ مَظْنُونَةٌ أَنَّهُمْ لَوْ سَأَلُوا زَادَهُمْ وَهَذَا صَرِيحٌ فِي أَنَّهُمْ لَمْ يَسْأَلُوا وَلَا زِيدَ
فَكَيْفَ ثَبَتَتْ زِيَادَةٌ بِخَبَرٍ دَلَّ عَلَى عَدَمِ وُقُوعِهَا
قَالَ الشَّوْكَانِيُّ وَغَايَتُهَا بَعْدَ تَسْلِيمِ صِحَّتِهَا أَنَّ الصَّحَابِيَّ ظَنَّ ذَلِكَ وَأَنَّهُ لَيْسَ بِحُجَّةٍ
وَقَدْ وَرَدَ تَوْقِيتُ الْمَسْحِ بِالثَّلَاثِ وَالْيَوْمِ وَاللَّيْلَةِ مِنْ طَرِيقِ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَلَمْ يَظُنُّوا مَا ظَنَّهُ خُزَيْمَةُ وَاللَّهُ أعلم بالصواب
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ وَفِي لَفْظٍ لِأَبِي دَاوُدَ وَلَوِ اسْتَزَدْنَاهُ لَزَادَنَا وَفِي لَفْظٍ لِابْنِ مَاجَهْ وَلَوْ مَضَى السَّائِلُ عَلَى مَسْأَلَتِهِ لَجَعَلَهَا خَمْسًا
وَذَكَرَ الْخَطَّابِيُّ أَنَّ الْحَكَمَ وَحَمَّادًا قَدْ رَوَيَاهُ عَنْ إِبْرَاهِيمَ فَلَمْ يَذْكُرَا فِيهِ هَذَا الْكَلَامَ وَلَوْ ثَبَتَ لَمْ يَكُنْ فِيهِ حُجَّةٌ لِأَنَّهُ ظَنٌّ مِنْهُ وَحُسْبَانٌ وَالْحُجَّةُ إِنَّمَا تَقُومُ بِقَوْلِ صَاحِبِ الشَّرِيعَةِ لَا بِظَنِّ الرَّاوِي
وَقَالَ الْبَيْهَقِيُّ وَحَدِيثُ خُزَيْمَةَ بْنِ ثَابِتٍ إِسْنَادُهُ مُضْطَرِبٌ وَمَعَ ذَلِكَ فَمَا لَمْ يُرْوَ لَا يَصِيرُ سُنَّةً
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لَمَّا سُئِلَ عَنِ الْمَسْحِ عَلَى الْخُفَّيْنِ قَالَ جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ لِلْمُسَافِرِ وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ وَلَمْ يَذْكُرْ هَذِهِ الزِّيَادَةَ
انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُحَمَّدٍ عَنْ وَكِيعٍ عَنْ سُفْيَانَ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنْ خُزَيْمَةَ
فَهَذَا عَمْرُو بْنُ مَيْمُونٍ قَدْ تَابَعَ أَبَا عَبْدِ اللَّهِ الْجَدَلِيَّ وَكِلَاهُمَا ثِقَة صَدُوق
وَقَدْ قِيلَ إِنَّ عَمْرَو بْنَ مَيْمُونٍ رَوَاهُ أَيْضًا عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ عَنْ خُزَيْمَةَ
فَإِنْ صَحَّ ذَلِكَ لَمْ يَضُرّهُ شَيْئًا فَلَعَلَّهُ سَمِعَهُ مِنْ أَبِي عَبْدِ اللَّهِ فَرَوَاهُ عَنْهُ ثُمَّ سَمِعَهُ مِنْ خُزَيْمَةَ فَرَوَاهُ عنه

(1/182)

[158] (عَنْ مُحَمَّدِ بْنِ يَزِيدَ) بْنِ أَبِي زِيَادٍ الثَّقَفِيِّ
قَالَ أَبُو حَاتِمٍ مَجْهُولٌ وَصَحَّحَ التِّرْمِذِيُّ حديثه وقال الدارقطني مجهول وأقر بن الْقَطَّانِ عَلَى ذَلِكَ (عَنْ أَيُّوبَ بْنِ قَطَنٍ) بِفَتْحِ الْقَافِ
قَالَ الدَّارَقُطْنِيُّ مَجْهُولٌ (عَنْ أُبَيِّ) مُصَغَّرًا (بْنِ عُمَارَةَ) بِكَسْرِ الْعَيْنِ وَفَتْحِ الْمِيمِ الْمُخَفَّفَةِ هَذَا هُوَ الْمَشْهُورُ بَيْنَ الْمُحَدِّثِينَ ضَبَطَهُ المنذري والزيلعي وبن حَجَرٍ وَغَيْرُهُمْ
وَقِيلَ بِضَمِّهَا صَحَابِيٌّ مَشْهُورٌ (وَكَانَ) أبى بن عمارة (القبلتين) أَيْ بَيْتِ الْمَقْدِسِ وَالْكَعْبَةِ الْمُكَرَّمَةِ
وَفِي سُنَنِ بن مَاجَهْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ صَلَّى فِي بَيْتِهِ الْقِبْلَتَيْنِ كِلْتَيْهِمَا (نَعَمْ وَمَا شِئْتَ) أَيِ امْسَحْ ثَلَاثَةَ أَيَّامٍ وَمَا شِئْتَ وَمَا بَدَا لَكَ مِنْ أَرْبَعَةِ أَوْ خَمْسَةِ أَوْ سِتَّةِ أَوْ سَبْعَةِ أَيَّامٍ وَأَنْتَ مُخَيَّرٌ بِفِعْلِكَ وَلَا تَوْقِيتَ لَهُ مِنَ الأيام
(بن نُسَيٍّ) بِضَمِّ النُّونِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الْيَاءِ التَّحْتَانِيَّةِ (مَا بَدَا لَكَ) مِنْ بَدَا يَبْدُوُ أَيْ مَا ظَهَرَ لَكَ فِي أَمْرِ الْمَسْحِ فَامْسَحْ عَلَيْهِمَا إِلَى أَيَّةِ مُدَّةٍ شِئْتَ
ولفظ بن مَاجَهْ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْسَحُ عَلَى الْخُفَّيْنِ قَالَ نَعَمْ
قَالَ يَوْمًا وَيَوْمَيْنِ
قَالَ وَثَلَاثًا حَتَّى بَلَغَ سَبْعًا
قَالَ لَهُ وَمَا بَدَا لَكَ (وَقَدِ اخْتُلِفَ) عَلَى يَحْيَى بْنِ أَيُّوبَ (فِي إِسْنَادِهِ) أَيْ فِي إِسْنَادِ يَحْيَى لِهَذَا الْحَدِيثِ (وَلَيْسَ هُوَ بِالْقَوِيِّ) أَيْ مَعَ كَوْنِ يَحْيَى غَيْرَ قَوِيٍّ فِي الْحَدِيثِ اخْتَلَفَ رُوَاتُهُ عَلَيْهِ فَبَعْضُهُمْ رَوَى عَنْهُ مِنْ وَجْهٍ وَبَعْضُهُمْ مِنْ وَجْهٍ آخَرَ وَيَحْتَمِلُ أَنَّ اسْمَ لَيْسَ هُوَ يَرْجِعُ إِلَى الْحَدِيثِ أَيْ مَعَ كَوْنِ يَحْيَى بْنِ أَيُّوبَ قَدِ اخْتُلِفَ عَلَيْهِ أَنَّ الْحَدِيثَ لَيْسَ بقوى لجهالة رواته
أخرج بن مَاجَهْ عَنْ حَرْمَلَةَ بْنِ يَحْيَى وَعَمْرِو بْنِ سَوَادٍ الْمِصْرِيَّيْنِ قَالَا حَدَّثَنَا عَبْدُ اللَّهِ (بْنُ) وَهْبٍ أَنْبَأَنَا يَحْيَى بْنُ أَيُّوبَ

(1/183)

عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ أَيُّوبَ بْنِ قَطَنٍ عَنْ عُبَادَةَ بْنِ نُسَيٍّ عَنْ أبي بن عمارة
قال الحافظ بن عَسَاكِرَ فِي الْأَطْرَافِ وَكَذَا الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ فِي تُحْفَةِ الْأَشْرَافِ بِمَعْرِفَةِ الْأَطْرَافِ رَوَاهُ سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ عَنْ يَحْيَى بن أيوب مثل رواية بن وَهْبٍ وَرَوَاهُ يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ عَنْ يَحْيَى بْنِ أَيُّوبَ وَاخْتُلِفَ عَلَيْهِ
فَقِيلَ عَنْهُ مِثْلُ رِوَايَةِ عَمْرِو بْنِ الرَّبِيعِ وَقِيلَ عَنْهُ عَنْ يَحْيَى بْنِ أَيُّوبَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ الْغَافِقِيِّ عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ أَيُّوبَ بْنِ قَطَنٍ الْكِنْدِيِّ عَنْ عُبَادَةَ الْأَنْصَارِيِّ قَالَ قَالَ رَجُلٌ يارسول اللَّهِ فَذَكَرَهُ
وَرَوَاهُ إِسْحَاقُ بْنُ الْفُرَاتِ عَنْ يَحْيَى بْنِ أَيُّوبَ عَنْ وَهْبِ بْنِ قَطَنٍ عَنْ أُبَيٍّ
انْتَهَى كَلَامُ الْمِزِّيِّ وَرَوَاهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ بِسَنَدِ أَبِي دَاوُدَ وَقَالَ هَذَا إِسْنَادٌ لَا يَثْبُتُ
وَقَدِ اخْتُلِفَ فِيهِ عَلَى يَحْيَى بْنِ أَيُّوبَ اخْتِلَافًا كَثِيرًا وَعَبْدُ الرَّحْمَنِ وَمُحَمَّدُ بْنُ يَزِيدَ وَأَيُّوبُ بْنُ قَطَنٍ مَجْهُولُونَ
قال بن الْقَطَّانِ وَالِاخْتِلَافُ الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ وَالدَّارَقُطْنِيُّ هُوَ أَنَّ يَحْيَى بْنَ أَيُّوبَ رَوَاهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ يَزِيدَ عَنْ عُبَادَةَ بْنِ نُسَيٍّ عَنْ أُبَيِّ بْنِ عُمَارَةَ
فَهَذَا قَوْلٌ ثَانٍ
وَيُرْوَى عَنْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ يَزِيدَ عَنْ أَيُّوبَ بْنِ قَطَنٍ عَنْ عُبَادَةَ بْنِ نُسَيٍّ عَنْ أُبَيِّ بْنِ عُمَارَةَ
فَهَذَا قَوْلٌ ثَالِثٌ
وَيُرْوَى عَنْهُ كَذَلِكَ مُرْسَلًا لَا يُذْكَرُ فِيهِ أُبَيُّ بْنُ عُمَارَةَ فهذا ثالث قَوْلٍ
انْتَهَى
قَالَ الشَّيْخُ تَقِيُ الدِّينِ قَالَ أَبُو زُرْعَةَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ حَدِيثُ أُبَيِّ بْنِ عُمَارَةَ لَيْسَ بِمَعْرُوفِ الْإِسْنَادِ
انْتَهَى
وَكَذَا ضَعَّفَهُ الْبُخَارِيُّ فِيمَا نَقَلَ عَنْهُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ
وَقَالَ أَبُو الْفَتْحِ الْأَزْدِيُّ هو حديث ليس بالقائم
وقال بن عَبْدِ الْبَرِّ لَا يَثْبُتُ وَلَيْسَ لَهُ إِسْنَادٌ قَائِمٌ
وَنَقَلَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ اتِّفَاقَ الأئمة على ضعفه
وقال الحافظ بن حَجَرٍ وَبَالَغَ الْجُوزَقَانِيُّ فَذَكَرَهُ فِي الْمَوْضُوعَاتِ
قَالَ الشَّوْكَانِيُّ وَبِهِ أَيْ بِعَدَمِ التَّوْقِيتِ قَالَ مَالِكٌ وَاللَّيْثُ إِنَّهُ لَا وَقْتَ لِلْمَسْحِ عَلَى الْخُفَّيْنِ وَمَنْ لَبِسَ خُفَّيْهِ وَهُوَ طَاهِرٌ مَسَحَ مَا بَدَا لَهُ وَالْمُسَافِرُ وَالْمُقِيمُ فِي ذَلِكَ سَوَاءٌ
وَرُوِيَ مِثْلُ ذَلِكَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُقْبَةَ بْنِ عَامِرٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَالْحَسَنِ الْبَصْرِيِّ
انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه وَقَدْ اُخْتُلِفَ فِيهِ عَلَى يَحْيَى بْنِ أَيُّوبَ اِخْتِلَافًا كَثِيرًا وَعَبْدُ الرَّحْمَنِ وَمُحَمَّدُ بْنُ يَزِيدَ وَأَيُّوبُ بْنُ قَطَنٍ مَجْهُولُونَ كُلّهمْ
وَقَدْ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَك مِنْ طَرِيق يَحْيَى بْنِ عُثْمَانَ بْنِ صَالِحٍ وَيَحْيَى بْنِ مَعِينٍ كِلَاهُمَا عَنْ عَمْرِو بْنِ الرَّبِيعِ بْنِ طَارِقٍ أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ

(1/184)

قُلْتُ وَهُوَ الْقَوْلُ الْقَدِيمُ لِلشَّافِعِيِّ كَمَا صَرَّحَ بِهِ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ لَكِنِ الصَّحِيحُ مَا قَالَهُ أَهْلُ الْمَذْهَبِ الْأَوَّلِ وَهُوَ التَّوْقِيتُ
وَأَمَّا الدَّلَائِلُ لِأَهْلِ الْمَذْهَبِ الثَّانِي فَلَيْسَ فِيهَا مَا يَشْفِي الْغَلِيلَ إِنْ كَانَ فِيهَا حَدِيثٌ مَرْفُوعٌ فَلَيْسَ إِسْنَادُهُ صَحِيحًا وَمَا فِيهِ صَحِيحٌ فَلَيْسَ صَرِيحًا فِي الْمَقْصُودِ بَلْ هُوَ مَحْمُولٌ عَلَى مُدَّةِ الثَّلَاثِ وَإِنْ كَانَ آثَارًا فَلَا تَسْتَطِيعُ الْمُعَارَضَةَ بِالْأَحَادِيثِ الْمَرْفُوعَةِ الصَّحِيحَةِ الصَّرِيحَةِ
وَاللَّهُ أَعْلَمُ

1 - (بَاب الْمَسْحِ عَلَى الْجَوْرَبَيْنِ)
[159] بِفَتْحِ الْجِيمِ تَثْنِيَةُ الْجَوْرَبِ
قَالَ فِي الْقَامُوسِ الْجَوْرَبُ لِفَافَةُ الرِّجْلِ
وَفِي الصِّحَاحِ الْجَوْرَبُ مُعَرَّبٌ وَالْجَمْعُ الْجَوَارِبَةُ وَالْهَاءُ لِلْعُجْمَةِ وَيُقَالُ الْجَوَارِبُ أَيْضًا انْتَهَى
قَالَ الطِّيبِيُّ الْجَوْرَبُ لِفَافَةُ الْجِلْدِ وَهُوَ خُفٌّ مَعْرُوفٌ مِنْ نَحْوِ السَّاقِ
قَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي عَارِضَةِ الْأَحْوَذِيِّ الْجَوْرَبُ غِشَاءٌ لِلْقَدَمِ مِنْ صُوفٍ يُتَّخَذُ لِلدِّفَاءِ وَهُوَ التَّسْخَانُ
وَمِثْلُهُ فِي قُوَّةِ الْمُغْتَذِي لِلسُّيُوطِيِّ
وَقَالَ الْقَاضِي الشَّوْكَانِيُّ فِي شَرْحِ الْمُنْتَقَى الْخُفُّ نَعْلٌ مِنْ أَدَمٍ يُغَطِّي الْكَعْبَيْنِ
وَالْجُرْمُوقُ أَكْبَرُ مِنْهُ يُلْبَسُ فَوْقَهُ وَالْجَوْرَبُ أَكْبَرُ مِنَ الْجُرْمُوقِ
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ فِي اللُّمَعَاتِ الْجَوْرَبُ خُفٌّ يُلْبَسُ عَلَى الْخُفِّ إِلَى الْكَعْبِ لِلْبَرْدِ وَلِصِيَانَةِ الْخُفِّ الْأَسْفَلِ مِنَ الدَّرَنِ وَالْغُسَالَةِ
وَقَالَ فِي شَرْحِ كِتَابِ الْخِرَقِيِّ الْجُرْمُوقُ خُفٌّ وَاسِعٌ يُلْبَسُ فَوْقَ الْخُفِّ فِي الْبِلَادِ الْبَارِدَةِ
وَقَالَ الْمُطَرِّزِيُّ الْمُوقُ خُفٌّ قَصِيرٌ يُلْبَسُ فَوْقَ الْخُفِّ
انْتَهَى كَلَامُ الشَّيْخِ وَقَالَ الْعَلَّامَةُ الْعَيْنِيُّ مِنَ الْأَئِمَّةِ الْحَنَفِيَّةِ الْجَوْرَبُ هُوَ الَّذِي يَلْبَسُهُ أَهْلُ الْبِلَادِ الشَّامِيَّةِ الشَّدِيدَةِ الْبَرْدِ وَهُوَ يُتَّخَذُ مِنْ غَزْلِ الصُّوفِ الْمَفْتُولِ يُلْبَسُ فِي الْقَدَمِ إِلَى مَا فَوْقَ الْكَعْبِ
انْتَهَى
وَقَدْ ذَكَرَ نَجْمُ الدِّينِ الزَّاهِدِيُّ عَنْ إِمَامِ الْحَنَفِيَّةِ شَمْسِ الْأَئِمَّةِ الْحُلْوَانِيِّ أَنَّ الْجَوْرَبَ خَمْسَةُ أَنْوَاعٍ مِنَ الْمِرْعِزَّى وَمِنَ الْغَزْلِ وَالشَّعْرِ وَالْجِلْدِ الرَّقِيقِ وَالْكِرْبَاسِ
قَالَ وَذَكَرَ التَّفَاصِيلَ فِي الْأَرْبَعَةِ مِنَ الثَّخِينِ وَالرَّقِيقِ وَالْمُنَعَّلِ وَغَيْرِ الْمُنَعَّلِ وَالْمُبَطَّنِ وَغَيْرِ الْمُبَطَّنِ وَأَمَّا الْخَامِسَةُ فَلَا يَجُوزُ الْمَسْحُ عَلَيْهِ
انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَزِيدَ بْنِ أَبِي زِيَادٍ قَالَ يَحْيَى شَيْخ مِنْ أَهْل مِصْرَ عَنْ عُبَادَةَ بْنِ نَسِيٍّ الْحَدِيث
قَالَ الْحَاكِمُ هَذَا إِسْنَاد مِصْرِيٌّ لَمْ يُنْسَب وَاحِد مِنْهُمْ إِلَى جَرْح
وَهَذَا مَذْهَب مَالِكٍ وَلَمْ يُخَرِّجَاهُ
وَالْعَجَب مِنْ الْحَاكِمِ كَيْف يَكُون هَذَا مُسْتَدْرَكًا عَلَى الصَّحِيحَيْنِ وَرُوَاته لَا يُعْرَفُونَ بِجَرْحٍ وَلَا بِتَعْدِيلٍ وَاللَّهُ أَعْلَم

(1/185)

فَعُلِمَ مِنْ هَذِهِ الْأَقْوَالِ أَنَّ الْجَوْرَبَ هُوَ نَوْعٌ مِنَ الْخُفِّ إِلَّا أَنَّهُ أَكْبَرُ مِنْهُ فَبَعْضُهُمْ يَقُولُ هُوَ إِلَى نَحْوِ السَّاقِ وَبَعْضُهُمْ يَقُولُ هُوَ خُفٌّ يُلْبَسُ عَلَى الْخُفِّ إِلَى الْكَعْبِ ثُمَّ اخْتَلَفُوا فِيهِ هَلْ هُوَ مِنْ جِلْدٍ وَأَدِيمٍ أَوْ مَا هُوَ أَعَمُّ مِنْهُ مِنْ صُوفٍ وَقُطْنٍ
فَفَسَّرَهُ صَاحِبُ الْقَامُوسِ بِلِفَافَةِ الرِّجْلِ
وَهَذَا التَّفْسِيرُ بِعُمُومِهِ يَدُلُّ عَلَى لِفَافَةِ الرِّجْلِ مِنَ الْجِلْدِ وَالصُّوفِ وَالْقُطْنِ
وَأَمَّا الطِّيبِيُّ وَالشَّوْكَانِيُّ فَقَيَّدَاهُ بِالْجِلْدِ
وَهَذَا مَآلُ كَلَامِ الشَّيْخِ الدَّهْلَوِيِّ أَيْضًا
وَأَمَّا الْإِمَامُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ ثُمَّ الْعَلَّامَةُ الْعَيْنِيُّ فَصَرَّحَا بِكَوْنِهِ مِنْ صُوفٍ
وَأَمَّا شَمْسُ الْأَئِمَّةِ الْحُلْوَانِيُّ فَقَسَّمَهُ إِلَى خَمْسَةِ أَنْوَاعٍ
فَهَذَا الِاخْتِلَافُ وَاللَّهُ أَعْلَمُ
إِمَّا لِأَنَّ أَهْلَ اللُّغَةِ اخْتَلَفُوا فِي تَفْسِيرِهِ وَإِمَّا لِكَوْنِ الْجَوْرَبِ مُخْتَلِفَ الْهَيْئَةِ وَالصَّنْعَةِ فِي الْبِلَادِ الْمُتَفَرِّقَةِ فَفِي بَعْضِ الْأَمَاكِنِ كَانَ يُتَّخَذُ مِنْ أَدِيمٍ وَفِي بَعْضِهَا مِنْ كُلِّ الْأَنْوَاعِ فَكُلُّ مَنْ فَسَّرَهُ إِنَّمَا فَسَّرَهُ عَلَى هَيْئَةِ بِلَادِهِ وَمِنْهُمْ مَنْ فَسَّرَهُ بِكُلِّ مَا يُوجَدُ فِي الْبِلَادِ بِأَيِّ نَوْعٍ كَانَ
(وَالنَّعْلَيْنِ) قَالَ مَجْدُ الدين الفيروز آبادي فِي الْقَامُوسِ النَّعْلُ مَا وُقِيَتْ بِهِ الْقَدَمُ مِنَ الْأَرْضِ كَالنَّعْلَةِ مُؤَنَّثَةٌ وَجَمْعُهُ نِعَالٌ بِالْكَسْرِ
وقال بن حَجَرٍ الْمَكِّيُّ فِي شَرْحِ شَمَائِلِ التِّرْمِذِيِّ وَأَفْرَدَ الْمُؤَلِّفُ أَيِ التِّرْمِذِيُّ الْخُفَّ عَنْهَا بِبَابٍ لِتَغَايُرِهِمَا عُرْفًا بَلْ لُغَةً إِنْ جَعَلْنَا مِنَ الْأَرْضِ قَيْدًا فِي النَّعْلِ
قَالَ الشَّيْخُ أَحْمَدُ الشَّهِيرُ بِالْمُقْرِي فِي رِسَالَتِهِ الْمُسَمَّاةِ بِفَتْحِ الْمُتَعَالِ فِي مَدْحِ خَيْرِ النِّعَالِ إِنَّ ظَاهِرَ كَلَامِ صَاحِبِ الْقَامُوسِ وَبَعْضِ أَئِمَّةِ اللُّغَةِ أَنَّهُ قَيْدٌ فِيهِ وَقَدْ صَرَّحَ بِالْقَيْدِيَّةِ مُلَّا عِصَامُ الدِّينِ فَإِنَّهُ قَالَ وَلَا يَدْخُلُ فِيهِ الْخُفُّ لِأَنَّهُ لَيْسَ مِمَّا وُقِيَتْ بِهِ الْقَدَمُ مِنَ الْأَرْضِ
انْتَهَى
وَمَعْنَاهُ أَنَّ النَّعْلَيْنِ لُبْسُهُمَا فَوْقَ الْجَوْرَبَيْنِ كَمَا قَالَهُ الْخَطَّابِيُّ
فَمَسَحَ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ مَعًا فَلَا يُسْتَدَلُّ بِهِ عَلَى جَوَازِ مَسْحِ النَّعْلَيْنِ فَقَطْ
قَالَ الطَّحَاوِيُّ مَسَحَ عَلَى نَعْلَيْنِ تَحْتَهُمَا جَوْرَبَانِ وَكَانَ قَاصِدًا بِمَسْحِهِ ذَلِكَ إِلَى جَوْرَبَيْهِ لَا إِلَى نَعْلَيْهِ وَجَوْرَبَاهُ مِمَّا لَوْ كَانَا عَلَيْهِ بِلَا نَعْلَيْنِ جَازَ لَهُ أَنْ يَمْسَحَ عَلَيْهِمَا فَكَانَ مَسْحُهُ ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ وَقَالَ النَّسَائِيُّ مَا نَعْلَم أَنَّ أَحَدًا تَابَعَ هُزَيْلًا عَلَى هَذِهِ الرِّوَايَة وَالصَّحِيح عَنْ الْمُغِيرَةِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى الْخُفَّيْنِ
وَقَالَ الْبَيْهَقِيُّ قَالَ أَبُو مُحَمَّدٍ يَعْنِي يَحْيَى بْنَ مَنْصُورٍ رَأَيْت مُسْلِمَ بْنَ الْحَجَّاجِ ضَعَّفَ هَذَا الْخَبَر وَقَالَ أَبُو قَيْسٍ الأدوي وَهُزَيْلُ بْنُ شُرَحْبِيلَ لَا يَحْتَمِلَانِ هَذَا مَعَ مخالفتهما

(1/186)

مَسْحًا أَرَادَ بِهِ الْجَوْرَبَيْنِ فَأَتَى ذَلِكَ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ فَكَانَ مَسْحُهُ عَلَى الْجَوْرَبَيْنِ هُوَ الَّذِي تَطَهَّرَ بِهِ وَمَسْحُهُ عَلَى النَّعْلَيْنِ فَضْلٌ
انْتَهَى كَلَامُهُ
وَهَذِهِ الْمَسْأَلَةُ اخْتَلَفَ فِيهَا الْعُلَمَاءُ فَالْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَالثَّوْرِيُّ وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَمُحَمَّدُ بْنُ الْحَسَنِ وَأَبُو يُوسُفَ ذَهَبُوا إِلَى جَوَازِ مَسْحِ الْجَوْرَبَيْنِ سَوَاءٌ كَانَا مُجَلَّدَيْنِ أَوْ مُنَعَّلَيْنِ أَوْ لَمْ يَكُونَا بِهَذَا الْوَصْفِ بَلْ يَكُونَانِ ثَخِينَيْنِ فَقَطْ بِغَيْرِ نَعْلٍ وَبِلَا تَجْلِيدٍ وَبِهِ قَالَ أَبُو حَنِيفَةَ فِي أَحَدِ الرِّوَايَاتِ عَنْهُ وَاضْطَرَبَتْ أَقْوَالُ عُلَمَاءِ الشَّافِعِيَّةِ فِي هَذَا الْبَابِ وَأَنْتَ خَبِيرٌ أَنَّ الْجَوْرَبَ يُتَّخَذُ مِنَ الْأَدِيمِ وَكَذَا مِنَ الصُّوفِ وَكَذَا مِنَ الْقُطْنِ وَيُقَالُ لِكُلٍّ مِنْ هَذَا إِنَّهُ جَوْرَبٌ
وَمِنَ الْمَعْلُومِ أَنَّ هَذِهِ الرُّخْصَةَ بِهَذَا الْعُمُومِ الَّتِي ذَهَبَتْ إِلَيْهَا تِلْكَ الْجَمَاعَةُ لَا تَثْبُتُ إِلَّا بَعْدَ أَنْ يثبت أَنَّ الْجَوْرَبَيْنِ الَّذِينَ مَسَحَ عَلَيْهِمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَا مِنْ صُوفٍ سَوَاءٌ كَانَا مُنَعَّلَيْنِ أَوْ ثَخِينَيْنِ فَقَطْ وَلَمْ يَثْبُتْ هَذَا قَطُّ
فَمِنْ أَيْنَ عُلِمَ جَوَازُ الْمَسْحِ عَلَى الْجَوْرَبَيْنِ غَيْرِ الْمُجَلَّدَيْنِ بَلْ يُقَالُ إِنَّ الْمَسْحَ يَتَعَيَّنُ عَلَى الْجَوْرَبَيْنِ الْمُجَلَّدَيْنِ لَا غَيْرِهِمَا لِأَنَّهُمَا فِي مَعْنَى الْخُفِّ وَالْخُفُّ لَا يَكُونُ إِلَّا مِنَ الْأَدِيمِ
نَعَمْ لَوْ كَانَ الْحَدِيثُ قَوْلِيًّا بِأَنْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْسَحُوا عَلَى الْجَوْرَبَيْنِ لَكَانَ يُمْكِنُ الِاسْتِدْلَالُ بعمومه على

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جُمْلَة الَّذِينَ رَوَوْا هَذَا الْخَبَر عَنْ الْمُغِيرَةِ فَقَالُوا مَسَحَ عَلَى الْخُفَّيْنِ وَقَالَ لَا يُتْرَك ظَاهِر الْقُرْآن بِمِثْلِ أَبِي قَيْسٍ وَهُزَيْلٍ
قَالَ فَذَكَرْت هَذِهِ الْحِكَايَة عَنْ مُسْلِمٍ لِأَبِي الْعَبَّاسِ الدَّغُولِيُّ فَسَمِعْته يَقُول سَمِعْت عَلِيَّ بْنَ مَخْلَدِ بْنِ سِنَانٍ يَقُول سَمِعْت أَبَا قُدَامَةَ السَّرَخْسِيَّ يَقُول قَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ قُلْت لِسُفْيَانَ الثَّوْرِيِّ لَوْ رَجُل حَدَّثَنِي بِحَدِيثِ أَبِي قَيْسٍ عَنْ هُزَيْلٍ مَا قَبِلْته مِنْهُ فَقَالَ سُفْيَانُ الْحَدِيث ضَعِيف أَوْ وَاهٍ أَوْ كَلِمَة نَحْوهَا
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ حَدَّثْت أَبِي بِهَذَا الْحَدِيث فَقَالَ أَبِي لَيْسَ يُرْوَى هَذَا إِلَّا مِنْ حَدِيث أَبِي قَيْسٍ قَالَ أَبِي أَبَى عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ أَنْ يحدث به يقول هو منكر
وقال بن الْبَرَاءِ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ حَدِيث الْمُغِيرَةِ بْنِ شُعْبَةَ فِي الْمَسْح رَوَاهُ عَنْ الْمُغِيرَةِ أَهْل الْمَدِينَة وَأَهْل الْكُوفَة وَأَهْل الْبَصْرَة وَرَوَاهُ هُزَيْلُ بْنُ شُرَحْبِيلَ عَنْ الْمُغِيرَةِ إِلَّا أَنَّهُ قَالَ وَمَسَحَ عَلَى الْجَوْرَبَيْنِ وَخَالَفَ النَّاس
وَقَالَ الْفَضْلُ بْنُ عِتْبَانَ سَأَلْت يَحْيَى بْنَ مَعِينٍ عَنْ هَذَا الْحَدِيث فَقَالَ النَّاس كُلّهمْ يَرْوُونَهُ على الخفين غير أبي قيس
قال بن الْمُنْذِرِ رُوِيَ الْمَسْح عَلَى الْجَوْرَبَيْنِ عَنْ تِسْعَةٍ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ علي وعمار وأبي مسعود الأنصاري وأنس وبن عُمَرَ وَالْبَرَاءِ وَبِلَالٍ وَعَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى وَسَهْلِ بْنِ سَعْدٍ وَزَادَ أَبُو دَاوُدَ وأبو أمامه وعمرو بن حريث وعمر وبن عَبَّاسٍ
فَهَؤُلَاءِ ثَلَاثَة عَشَر صَحَابِيًّا
وَالْعُمْدَة فِي الْجَوَاز عَلَى هَؤُلَاءِ رَضِيَ اللَّه عَنْهُمْ لَا عَلَى حَدِيث أَبِي قَيْسٍ
مَعَ أَنَّ الْمُنَازَعِينَ فِي الْمَسْح مُتَنَاقِضُونَ فَإِنَّهُمْ لَوْ كَانَ هَذَا الْحَدِيث مِنْ جَانِبهمْ لَقَالُوا هَذِهِ زِيَادَة وَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة وَلَا يَلْتَفِتُونَ إِلَى مَا ذكروه ها هنا مِنْ تَفَرُّد أَبِي قَيْسٍ
فَإِذَا كَانَ الْحَدِيث مُخَالِفًا لَهُمْ أَعَلُّوهُ بِتَفَرُّدِ رَاوِيه وَلَمْ يَقُولُوا زِيَادَة الثِّقَة مَقْبُولَة كَمَا هُوَ

(1/187)

كُلِّ أَنْوَاعِ الْجَوْرَبِ وَإِذْ لَيْسَ فَلَيْسَ
فَإِنْ قُلْتَ لَمَّا كَانَ الْجَوْرَبُ مِنَ الصُّوفِ أَيْضًا احْتُمِلَ أَنَّ الْجَوْرَبَيْنِ الَّذِينَ مَسَحَ عَلَيْهِمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَا مِنْ صُوفٍ أو قطن إذ لَمْ يُبَيِّنِ الرَّاوِي قُلْتُ نَعَمْ الِاحْتِمَالُ فِي كُلِّ جَانِبٍ سَوَاءٌ يَحْتَمِلُ كَوْنُهُمَا مِنْ صُوفٍ وَكَذَا مِنْ أَدِيمٍ وَكَذَا مِنْ قُطْنٍ لَكِنْ تَرَجَّحَ الْجَانِبُ الْوَاحِدُ وَهُوَ كَوْنُهُ مِنْ أَدِيمٍ لِأَنَّهُ يَكُونُ حِينَئِذٍ فِي مَعْنَى الْخُفِّ وَيَجُوزُ الْمَسْحُ عَلَيْهِ قَطْعًا وَأَمَّا الْمَسْحُ عَلَى غَيْرِ الْأَدِيمِ فَثَبَتَ بِالِاحْتِمَالَاتِ الَّتِي لَمْ تَطْمَئِنَ النَّفْسُ بِهَا وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ وَالنَّسَائِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ وَغَيْرِ وَاحِدٍ مِنَ الْأَئِمَّةِ وَهُوَ حَدِيثٌ صَحِيحٌ
نَعَمْ أَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا الثَّوْرِيُّ عَنْ مَنْصُورٍ عَنْ خَالِدِ بْنِ سَعْدٍ قَالَ كَانَ أَبُو مَسْعُودٍ الأنصاري يمسح على الجوربين لَهُ مِنْ شَعْرٍ وَنَعْلَيْهِ وَسَنَدُهُ صَحِيحٌ وَاللَّهُ أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ فِي غَايَةِ الْمَقْصُودِ بعد ما أَطَالَ الْكَلَامَ هَذَا مَا فَهِمْتُ وَمَنْ كَانَ عِنْدَهُ عِلْمٌ بِهَذَا مِنَ السُّنَّةِ فَكَلَامُهُ أَحَقُّ بالاتباع
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
(وروى هذا أيضا) الحديث أخرجه بن مَاجَهْ وَلَفْظُهُ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ وَبِشْرُ بْنُ آدَمَ قَالَا حَدَّثَنَا عِيسَى بْنُ يُونُسَ عَنْ عِيسَى بْنِ سِنَانٍ عَنِ الضَّحَّاكِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَرْزَبٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ وَمَسَحَ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ قَالَ الْمُعَلَّى فِي حَدِيثِهِ لَا أَعْلَمُهُ إِلَّا قَالَ وَالنَّعْلَيْنِ (وَلَيْسَ بِالْمُتَّصِلِ) لِأَنَّ الضَّحَّاكَ بْنَ عَبْدِ الرَّحْمَنِ لَمْ يَثْبُتْ سَمَاعُهُ مِنْ أَبِي مُوسَى وَعِيسَى بْنُ سِنَانٍ ضَعِيفٌ لَا يُحْتَجُّ بِهِ قَالَهُ الْبَيْهَقِيُّ
وَالْمُتَّصِلُ مَا سَلِمَ إِسْنَادُهُ مِنْ سُقُوطٍ فِي أَوَّلِهِ أَوْ آخِرِهِ أَوْ وَسَطِهِ بِحَيْثُ يَكُونُ كُلٌّ مِنْ رِجَالِهِ سَمِعَ ذَلِكَ الْمَرْوِيَّ مِنْ شَيْخِهِ (وَلَا بِالْقَوِيِّ) أَيِ الْحَدِيثِ مَعَ كَوْنِهِ غَيْرَ مُتَّصِلٍ لَيْسَ بِقَوِيٍّ مِنْ جِهَةِ ضَعْفِ رَاوِيهِ وَهُوَ أَبُو سِنَانٍ عِيسَى بْنُ سِنَانٍ
قَالَ الذهبي ضعفه أحمد وبن مَعِينٍ وَهُوَ مِمَّا يُكْتَبُ حَدِيثُهُ عَلَى لِينِهِ وقواه بعضهم يسيرا
وقال العجلي لابأس بِهِ
وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِقَوِيٍّ
انْتَهَى وَكَذَا ضَعَّفَهُ الْعُقَيْلِيُّ وَالْبَيْهَقِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَوْجُود فِي تَصَرُّفَاتهمْ وَالْإِنْصَاف أَنْ تَكْتَال لِمُنَازِعِك بِالصَّاعِ الَّذِي تَكْتَال بِهِ لِنَفْسِك فَإِنَّ فِي كُلّ شَيْء وَفَاء وَتَطْفِيفًا وَنَحْنُ لَا نَرْضَى هَذِهِ الطَّرِيقَة وَلَا نَعْتَمِد عَلَى حَدِيث أَبِي قَيْسٍ
وَقَدْ نَصَّ أَحْمَدُ عَلَى جَوَازِ الْمَسْحِ عَلَى الْجَوْرَبَيْنِ وَعَلَّلَ رِوَايَة أَبِي قَيْسٍ
وَهَذَا مِنْ إِنْصَافه وَعَدْله رَحِمَهُ اللَّه وَإِنَّمَا عُمْدَته هَؤُلَاءِ الصَّحَابَة وَصَرِيح الْقِيَاس فَإِنَّهُ لَا يَظْهَر بَيْن الْجَوْرَبَيْنِ وَالْخُفَّيْنِ فَرْق مُؤَثِّر يَصِحّ أَنْ يُحَال الْحُكْم عَلَيْهِ

(1/188)

(وَمَسَحَ عَلَى الْجَوْرَبَيْنِ عَلِيُّ بْنُ أَبِي طَالِبٍ) أَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنِي الثَّوْرِيُّ عَنِ الزِّبْرِقَانِ عَنْ كَعْبِ بْنِ عَبْدِ اللَّهِ قَالَ رَأَيْتُ عَلِيًّا بَالَ فَمَسَحَ عَلَى جَوْرَبَيْهِ ونعليه ثم قام يصلي (وبن مَسْعُودٍ) أَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا مَعْمَرٌ عَنْ الأعمش عن إبراهيم أن بن مَسْعُودٍ كَانَ يَمْسَحُ عَلَى خُفَّيْهِ وَيَمْسَحُ عَلَى جَوْرَبَيْهِ (وَالْبَرَاءُ بْنُ عَازِبٍ) أَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا الثَّوْرِيُّ عَنِ الْأَعْمَشِ عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ عَنْ أَبِيهِ قَالَ رَأَيْتُ الْبَرَاءَ بْنَ عَازِبٍ يَمْسَحُ عَلَى جَوْرَبَيْهِ وَنَعْلَيْهِ (وَأَنَسُ بْنُ مَالِكٍ) أَخْرَجَ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ كَانَ يَمْسَحُ عَلَى الْجَوْرَبَيْنِ (وَأَبُو أُمَامَةَ وَسَهْلُ بْنُ سَعْدٍ وَعَمْرُو بْنُ حُرَيْثٍ) لَمْ أَقِفْ عَلَى رِوَايَاتِ هَؤُلَاءِ الثَّلَاثَةِ (وَرُوِيَ ذَلِكَ) أَيِ الْمَسْحُ عَلَى الْجَوْرَبَيْنِ (عَنْ عُمَرَ بْنِ الخطاب وبن عَبَّاسٍ) لَمْ أَقِفْ عَلَى رِوَايَتِهِمَا أَيْضًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْمَسْح عَلَيْهِمَا قَوْل أَكْثَر أَهْل الْعِلْم
مِنْهُمْ مَنْ سَمَّيْنَا مِنْ الصَّحَابَة وَأَحْمَدُ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَسُفْيَانُ الثَّوْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْحَسَنُ الْبَصْرِيُّ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَأَبُو يُوسُفَ
وَلَا نَعْرِف فِي الصَّحَابَة مُخَالِفًا لِمَنْ سَمَّيْنَا
وَأَمَّا حَدِيث أَبِي مُوسَى الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ فَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث عِيسَى بْنِ يُونُسَ عَنْ أَبِي سِنَانٍ عِيسَى بْنِ سِنَانٍ عَنْ الضَّحَّاكِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي مُوسَى قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْسَح عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ
وَهَذَا الْحَدِيث لَهُ عِلَّتَانِ ذَكَرهمَا الْبَيْهَقِيُّ
إِحْدَاهُمَا أَنَّ الضَّحَّاكَ بْنَ عَبْدِ الرَّحْمَنِ لَمْ يَثْبُت سَمَاعه مِنْ أَبِي مُوسَى
وَالثَّانِيَة أَنَّ عِيسَى بْنَ سِنَانٍ ضَعِيف
قَالَ الْبَيْهَقِيُّ وَتَأَوَّلَ الْأُسْتَاذ أَبُو الْوَلِيدِ حَدِيث الْمَسْحِ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ عَلَى أَنَّهُ مَسَحَ عَلَى جَوْرَبَيْنِ مُنَعَّلَيْنِ لَا أَنَّهُ جَوْرَب عَلَى الِانْفِرَاد وَنَعْل عَلَى الِانْفِرَاد
قُلْت هَذَا مَبْنِيّ عَلَى أَنَّهُ يُسْتَحَبّ مَسْح أَعْلَى الْخُفّ وَأَسْفَله وَالْبَيَان فِي ذَلِكَ (1) وَالظَّاهِر أَنَّهُ مَسَحَ عَلَى الْجَوْرَبَيْنِ الْمَلْبُوس عَلَيْهِمَا نَعْلَانِ مُنْفَصِلَانِ
هَذَا الْمَفْهُوم مِنْهُ فَإِنَّهُ فَصَلَ بَيْنهمَا وَجَعَلَهُمَا سُنَّتَيْنِ
وَلَوْ كَانَا جَوْرَبَيْنِ مُنَعَّلَيْنِ لَقَالَ مَسَحَ عَلَى الْجَوْرَبَيْنِ الْمُنَعَّلَيْنِ
وَأَيْضًا فَإِنَّ الْجِلْد الَّذِي فِي أَسْفَل الْجَوْرَب لَا يُسَمَّى

(1/189)

62 - (بَابٌ كَذَا فِي أَكْثَرِ النُّسَخِ)
[160] وَهَكَذَا فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَلَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ الْبَابِ
(أَتَى عَلَى كِظَامَةِ قَوْمٍ) بِكَسْرِ الْكَافِ وفتح الظاء المخففة
قال بن الْأَثِيرِ فِي النِّهَايَةِ هِيَ كَالْقَنَاةِ وَجَمْعُهَا كَظَائِمُ وَهِيَ آبَارٌ تُحْفَرُ فِي الْأَرْضِ مُتَنَاسِقَةٌ وَيُخْرَقُ بَعْضُهَا إِلَى بَعْضٍ تَحْتَ الْأَرْضِ فَيَجْتَمِعُ مِيَاهُهَا جَارِيَةً ثُمَّ يَخْرُجُ عِنْدَ مُنْتَهَاهَا فَيَسِيحُ عَلَى وَجْهِ الْأَرْضِ وَقِيلَ هِيَ السِّقَايَةُ
انْتَهَى
وَقَالَ بن الْأَثِيرِ فِي جَامِعِ الْأُصُولِ هِيَ آبَارٌ تُحْفَرُ وَيُبَاعَدُ مَا بَيْنَهَا ثُمَّ يُحْفَرُ مَا بَيْنَ كُلِّ بِئْرَيْنِ بِقَنَاةٍ يُؤَدِّي الْمَاءَ مِنَ الْأُولَى إِلَى مَا يَلِيهَا حَتَّى يَجْتَمِعَ الْمَاءُ إِلَى آخِرِهِنَّ وَيَبْقَى فِي كُلِّ بِئْرٍ مَا يَحْتَاجُ إِلَيْهِ أَهْلُهَا
هَكَذَا شَرَحَهُ الْأَزْهَرِيُّ
وَقَدْ جَاءَ فِي لَفْظِ الْحَدِيثِ أَنَّهَا الْمِيضَأَةُ
انْتَهَى
وَفِي القاموس الكظامة بئر جنب بِئْرٍ بَيْنَهُمَا مَجْرًى فِي بَطْنِ الْأَرْضِ كَالْكَظِيمَةِ وَالْكَظِيمَةُ الْمَزَادَةُ (يَعْنِي الْمِيضَأَةَ) وَهِيَ إِنَاءُ التَّوَضِّي وَهَذَا التَّفْسِيرُ لِأَحَدٍ مِنَ الرُّوَاةِ مَا فَوْقَ مُسَدَّدٍ وَعَبَّادٍ وَإِنَّمَا فَسَّرَ كِظَامَةَ بِالْمِيضَأَةِ لِأَنَّهَا تُطْلَقُ عَلَى السِّقَايَةِ وَالْمَزَادَةِ أَيْضًا فَبِهَذَا الِاعْتِبَارِ فَسَّرَهَا بِالْمِيضَأَةِ (ثُمَّ اتَّفَقَا) أَيْ عَبَّادُ بْنُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
نَعْلًا فِي لُغَة الْعَرَب وَلَا أَطْلَقَ عَلَيْهِ أَحَد هَذَا الِاسْم
وَأَيْضًا فَالْمَنْقُول عَنْ عُمَرَ بْنِ الْخَطَّابِ فِي ذَلِكَ أَنَّهُ مَسَحَ عَلَى سُيُور النَّعْلِ الَّتِي عَلَى ظَاهِرِ الْقَدَم مَعَ الْجَوْرَب فَأَمَّا أَسْفَله وَعَقِبه فَلَا
وَفِيهِ وَجْه آخَر أَنَّهُ يَمْسَح عَلَى الْجَوْرَب وَأَسْفَل النَّعْل وَعَقِبه
وَالْوَجْهَانِ وَلِأَصْحَابِ أَحْمَدَ
وَأَيْضًا فَإِنَّ تَجْلِيد أَسَافِل الْجَوْرَبَيْنِ لَا يُخْرِجهُمَا عَنْ كَوْنهمَا جَوْرَبَيْنِ وَلَا يُؤَثِّر اِشْتِرَاط ذَلِكَ فِي الْمَسْح وَأَيّ فَرْق بَيْن أَنْ يَكُونَا مُجَلَّدَيْنِ أَوْ غَيْر مُجَلَّدَيْنِ وَقَوْل مُسْلِمٍ رَحِمَهُ اللَّه لَا يُتْرَك ظَاهِر الْقُرْآن بِمِثْلِ أَبِي قَيْسٍ وَهُزَيْلٍ جَوَابه مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ ظَاهِر الْقُرْآن لَا يَنْفِي الْمَسْح عَلَى الْجَوْرَبَيْنِ إِلَّا كَمَا يَنْفِي الْمَسْح عَلَى الْخُفَّيْنِ وَمَا كَانَ الْجَوَاب عَنْ مَوْرِد الْإِجْمَاع فَهُوَ الْجَوَاب فِي مَسْأَلَة النِّزَاع
الثَّانِي أَنَّ الَّذِينَ سَمِعُوا الْقُرْآن مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَرَفُوا تَأْوِيله مَسَحُوا عَلَى الْجَوْرَبَيْنِ وَهُمْ أَعْلَم الْأُمَّة بِظَاهِرِ الْقُرْآن وَمُرَاد اللَّه مِنْهُ
وَاللَّهُ أَعْلَم

(1/190)

مُوسَى وَمُسَدَّدٌ فِي بَقِيَّةِ أَلْفَاظِ الْحَدِيثِ وَغَرَضُهُ أَنَّ مُسَدَّدًا وَعَبَّادَ بْنَ مُوسَى قَدِ اخْتَلَفَا في هذا الحديث في ثلاثة مواضع الأول فِي لَفْظِ أَخْبَرَنِي أَوْسٌ فَقَالَ عَبَّادُ أَخْبَرَنِي بِصِيغَةِ الْإِخْبَارِ وَلَمْ يَقُلْ بِهِ مُسَدَّدٌ وَالثَّانِي فِي سِيَاقِ رِوَايَتِهِمَا لِلْحَدِيثِ فَقَالَ عَبَّادٌ رَأَيْتُ رَسُولَ اللَّهِ وَقَالَ مُسَدَّدٌ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّالِثُ زِيَادَةُ لَفْظِ أَتَى عَلَى كِظَامَةِ قَوْمٍ يَعْنِي الْمِيضَأَةَ فَهِيَ مَذْكُورَةٌ فِي رِوَايَةِ عَبَّادِ بْنِ مُوسَى دُونَ مُسَدَّدٍ عَنْ أَوْسِ بْنِ أَبِي أَوْسٍ الثَّقَفِيِّ أن رسول الله صلى الله عليه وسلم تَوَضَّأَ وَمَسَحَ عَلَى نَعْلَيْهِ وَقَدَمَيْهِ وَلَفْظُ عَبَّادٍ أَخْبَرَنِي أَوْسُ بْنُ أَبِي أَوْسٍ الثَّقَفِيُّ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى كِظَامَةِ قَوْمٍ يَعْنِي الْمِيضَأَةَ فَتَوَضَّأَ وَمَسَحَ عَلَى نَعْلَيْهِ وَقَدَمَيْهِ (عَلَى نَعْلَيْهِ وَقَدَمَيْهِ) قَالَ بن رَسْلَانَ هَذِهِ الرِّوَايَةُ مَحْمُولَةٌ عَلَى الرِّوَايَةِ الَّتِي قَبْلَهَا أَنَّهُ مَسَحَ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ وَلَعَلَّ المراد ها هنا بِالْمَسْحِ عَلَى الْقَدَمَيْنِ الْمَسْحُ عَلَى الْجَوْرَبَيْنِ
قَالَ بن قُدَامَةَ وَالظَّاهِرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا مَسَحَ عَلَى سُيُورِ النَّعْلِ الَّتِي عَلَى ظَاهِرِ الْقَدَمِ فَعَلَى هَذَا الْمُرَادُ مَسَحَ عَلَى سُيُورِ نَعْلَيْهِ وَظَاهِرُ الْجَوْرَبَيْنِ اللَّتَيْنِ فِيهِمَا قدماه
انتهى كلام بن رَسْلَانَ
وَتَحْقِيقُ الْمَسْحِ عَلَى النَّعْلَيْنِ قَدْ تَقَدَّمَ في باب الوضوء مرتين تحت حديث بن عَبَّاسٍ فَلْيُرْجَعْ إِلَيْهِ
وَحَدِيثُ أَوْسِ بْنِ أَبِي أَوْسٍ فِيهِ اضْطِرَابٌ سَنَدًا وَمَتْنًا
وَقَالَ الْحَافِظُ بْنُ عَبْدِ الْبَرِّ وَلِأَوْسِ بْنِ حُذَيْفَةَ أَحَادِيثُ مِنْهَا الْمَسْحُ عَلَى الْقَدَمَيْنِ فِي إِسْنَادِهِ ضَعْفٌ
والله أعلم
3 - [161] بَابُ كَيْفَ
إِلَخْ أَيْ هَذَا بَابٌ فِي كَيْفِيَّةِ الْمَسْحِ
(عَلَى الْخُفَّيْنِ) لَمْ يَذْكُرْ مُحَمَّدُ بْنُ الصَّبَّاحِ أَنَّ الْمَسْحَ كَانَ أَعْلَى الْخُفِّ أَوْ أَسْفَلَهُ (وَقَالَ غَيْرُ مُحَمَّدِ) بْنِ الصَّبَّاحِ وَهُوَ عَلِيُّ بْنُ حَجَرٍ فِيمَا رَوَى عَنْهُ التِّرْمِذِيُّ وَلَفْظُ التِّرْمِذِيِّ حَدَّثَنَا عَلِيُّ بْنُ حَجَرٍ أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ عَنْ أَبِيهِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ عَلَى الْخُفَّيْنِ عَلَى ظَاهِرِهِمَا وَقَالَ حَدِيثٌ حَسَنٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ

(1/191)

[162] (بِالرَّأْيِ) أَيْ بِالْقِيَاسِ وَمُلَاحَظَةِ الْمَعَانِي (لَكَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ) أَيْ مَا تَحْتَ الْقَدَمَيْنِ أَوْلَى بِالْمَسْحِ مِنَ الذِي هُوَ أَعْلَاهُمَا لِأَنَّ أَسْفَلَ الْخُفِّ هُوَ الَّذِي يُبَاشِرُ الْمَشْيَ وَيَقَعُ عَلَى مَا تَنْبَغِي إِزَالَتُهُ بِخِلَافِ أَعْلَاهُ وَهُوَ مَا عَلَى ظَهْرِ الْقَدَمِ (يَمْسَحُ عَلَى ظَاهِرِ خُفَّيْهِ) فَلَا يُعْتَبَرُ وَلَا يُعْبَأُ بِالْقِيَاسِ وَالرَّأْيِ الَّذِي هُوَ عَلَى خِلَافِ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكِنْ وَرَدَ فِي حَدِيثِ رَجَاءِ بْنِ حَيْوَةَ عَنْ وَرَّادٍ عَنِ الْمُغِيرَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ أَعْلَى الْخُفِّ وَأَسْفَلَهُ وَإِسْنَادُهُ ضَعِيفٌ وَسَيَجِيءُ بَيَانُهُ
وَحَدِيثُ عَلِيٍّ مِنْ طَرِيقِ حَفْصِ بْنِ غِيَاثٍ أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ وَجْهَيْنِ
قال الحافظ بن حَجَرٍ فِي التَّلْخِيصِ حَدِيثُ عَلِيٍّ أَخْرَجَهُ أَبُو دَاوُدَ وَإِسْنَادُهُ صَحِيحٌ
وَقَالَ فِي بُلُوغِ الْمَرَامِ إِسْنَادُهُ حَسَنٌ

[163] (بِإِسْنَادِهِ) أَيْ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ خَيْرٍ عَنْ عَلِيٍّ (بِهَذَا الْحَدِيثِ) الْآتِي وَهُوَ هَذَا (قَالَ) عَلِيٌّ (مَا كُنْتُ أُرَى) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّهُ وَبِفَتْحِ الْهَمْزَةِ أَيْ أَعْلَمُهُ (عَلَى ظَهْرِ خُفَّيْهِ) فَعَلِمْتُ أَنَّ ظَهْرَ الْخُفَّيْنِ مُسْتَحِقٌّ لِلْمَسْحِ لَا بَاطِنُهُمَا (بِإِسْنَادِهِ) الْمَذْكُورِ مِنْ أَبِي إِسْحَاقَ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ [164] (قَالَ وَكِيعٌ يَعْنِي الْخُفَّيْنِ) أَيْ قال وكيع إن المراد بالقدمين الخفين (وَسَاقَ الْحَدِيثَ) وَاعْلَمْ أَنَّ الْحَدِيثَ هَكَذَا مُعَلَّقًا فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَأَمَّا فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ فَمَوْصُولٌ وَهَذِهِ عِبَارَتُهُ حَدَّثَنَا حَامِدُ بْنُ يَحْيَى أَخْبَرَنَا سُفْيَانُ عَنْ أَبِي السوداء عن بن عَبْدِ خَيْرٍ عَنْ أَبِيهِ قَالَ رَأَيْتُ عَلِيًّا تَوَضَّأَ
الْحَدِيثَ
قَالَ الشَّيْخُ الْأَجَلُّ وَلِيُّ اللَّهِ الْمُحَدِّثُ الدَّهْلَوِيُّ فِي الْمُسَوَّى شَرْحِ الْمُوَطَّأِ قَالَ الشَّافِعِيُّ مَسْحُ أَعْلَى الْخُفِّ فَرْضٌ وَمَسْحُ أَسْفَلِهِ سُنَّةٌ
وَقَالَ أَبُو حَنِيفَةَ لَا يَمْسَحُ إِلَّا الأعلى

(1/192)

وَقَالَ فِي الْمُصَفَّى شَرْحِ الْمُوَطَّأِ حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يُرَجِّحُ قَوْلَ عُرْوَةَ وَهُوَ الْمُخْتَارُ عِنْدِي
انْتَهَى
وَقَالَ الشَّيْخُ سَلَامُ اللَّهِ فِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ
وَصُورَةُ الْمَسْحِ أَنْ يَضَعَ أَصَابِعَ الْيُمْنَى عَلَى مُقَدَّمِ خُفِّهِ وَأَصَابِعَ الْيُسْرَى عَلَى مُقَدَّمِ الْأَيْسَرِ وَيَمُدَّهُمَا إِلَى السَّاقِ فَوْقَ الْكَعْبَيْنِ وَيُفَرِّجَ أَصَابِعَهُ
وَفِي الْبَابِ عَنْ جَابِرٍ قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ يَتَوَضَّأُ وَيَغْسِلُ خُفَّيْهِ بِرِجْلَيْهِ فَقَالَ بِيَدِهِ كَأَنَّهُ دَفَعَهُ إِنَّمَا أُمِرْتَ بِالْمَسْحِ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ هَكَذَا مِنْ أَطْرَافِ الْأَصَابِعِ إِلَى أَصْلِ السَّاقِ خُطُوطًا بالأصابع أخرجه بن مَاجَهْ فِي سُنَنِهِ وَقَالَ تَفَرَّدَ بِهِ بَقِيَّةُ
انْتَهَى
وَيَجِيءُ فِي شَرْحِ الْحَدِيثِ الْآتِي مَذَاهِبُ بَاقِي الْعُلَمَاءِ وَهُنَاكَ تَعْرِفُ وَجْهَ التَّوْفِيقِ بَيْنَ الْأَحَادِيثِ
وَاللَّهُ أَعْلَمُ

[165] (حَدَّثَنَا الْوَلِيدُ) بْنُ مُسْلِمٍ أَبُو الْعَبَّاسِ الدِّمَشْقِيُّ عَالِمُ الشَّامِ قَالَ الْحَافِظُ هُوَ مَشْهُورٌ مُتَّفَقٌ عَلَى تَوْثِيقِهِ فِي نَفْسِهِ وَإِنَّمَا عَابُوا عَلَيْهِ كَثْرَةَ التَّدْلِيسِ وَالتَّسْوِيَةِ
قَالَ الدَّارَقُطْنِيُّ كَانَ الْوَلِيدُ يَرْوِي عَنِ الْأَوْزَاعِيِّ أَحَادِيثَ عِنْدَهُ عَنْ شُيُوخٍ ضُعَفَاءَ عَنْ شُيُوخٍ ثِقَاتٍ قَدْ أَدْرَكَهُمُ الْأَوْزَاعِيُّ فَيُسْقِطُ الْوَلِيدُ الضُّعَفَاءَ وَيَجْعَلُهَا عَنِ الْأَوْزَاعِيِّ عَنِ الثِّقَاتِ
انْتَهَى (عَنْ كَاتِبِ الْمُغِيرَةِ) وَاسْمُ كَاتِبِ الْمُغِيرَةِ وَرَّادٌ كَمَا وَقَعَ التصريح بذلك في رواية بن مَاجَهْ
وَأَمَّا قَوْلُ الْبَيْهَقِيِّ فِي الْمَعْرِفَةِ وَضَعَّفَ الشَّافِعِيُّ فِي الْقَدِيمِ حَدِيثَ الْمُغِيرَةِ بِأَنْ لَمْ يُسَمِّ رَجَاءُ بْنُ حَيْوَةَ كَاتِبَ الْمُغِيرَةِ بْنِ شعبة
وكذا قول بن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ إِبْرَاهِيمُ حَدِيث الْمُغِيرَةِ هَذَا قَدْ ذُكِرَ لَهُ أَرْبَع عِلَل إِحْدَاهَا أَنَّ ثَوْرَ بْنَ يَزِيدَ لَمْ يَسْمَعهُ مِنْ رَجَاءَ بْنَ حَيْوَةَ بَلْ قَالَ حُدِّثْت عَنْ رَجَاءٍ
قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَاب الْعِلَل حَدَّثَنَا أَبِي قَالَ وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ ثَوْرِ بْنِ يزيد قال حدثت عن رجاء بن حيوية عَنْ كَاتِب الْمُغِيرَةِ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ أَعْلَى الْخُفَّيْنِ وَأَسْفَلهمَا
الْعِلَّة الثَّانِيَة أَنَّهُ مُرْسَل قَالَ التِّرْمِذِيُّ سَأَلْت أَبَا زُرْعَةَ وَمُحَمَّدًا عَنْ هَذَا الْحَدِيث فَقَالَا ليس بصحيح لأن بن الْمُبَارَكِ رَوَى هَذَا عَنْ ثَوْرٍ عَنْ رَجَاءَ قَالَ حُدِّثْت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
الْعِلَّة الثَّالِثَة أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ لَمْ يُصَرِّح فِيهِ بِالسَّمَاعِ مِنْ ثَوْرِ بْنِ يَزِيدَ بَلْ قَالَ فِيهِ عَنْ ثَوْرٍ وَالْوَلِيدُ مُدَلِّس فَلَا يُحْتَجّ بِعَنْعَنَتِهِ مَا لَمْ يُصَرِّح بالسماع

(1/193)

حَزْمٍ إِنَّ كَاتِبَ الْمُغِيرَةِ لَمْ يُسَمَ فِيهِ فَهُوَ مَجْهُولٌ فَيَنْدَفِعُ بِمَا بَيَّنَاهُ مِنَ التَّصْرِيحِ (فَمَسَحَ عَلَى الْخُفَّيْنِ وَأَسْفَلِهِمَا) دَلَّ هَذَا الْحَدِيثُ عَلَى أَنَّ مَحَلَّ الْمَسْحِ أَعْلَى الْخُفِّ وَأَسْفَلُهُ وَحَدِيثُ عَلِيٍّ وَالْحَدِيثُ الْأَوَّلُ لِمُغِيرَةَ بْنِ شُعْبَةَ يَدُلَّانِ عَلَى أَنَّ الْمَسْحَ الْمَشْرُوعَ هُوَ مَسْحُ ظَاهِرِ الْخُفِّ دُونَ بَاطِنِهِ
قَالَ الشَّوْكَانِيُّ وَإِلَيْهِ ذَهَبَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حنبل وذهب مالك والشافعي وأصحابهما والزهري وبن الْمُبَارَكِ وَرُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى أَنَّهُ يَمْسَحُ ظُهُورَهُمَا وَبُطُونَهُمَا
قَالَ مَالِكٌ وَالشَّافِعِيُّ إِنْ مَسَحَ ظُهُورَهُمَا دُونَ بُطُونِهِمَا أَجْزَأَهُ
قَالَ مَالِكٌ مَنْ مَسَحَ بَاطِنَ الْخُفَّيْنِ دُونَ ظَاهِرِهِمَا لَمْ يُجْزِهِ وَكَانَ عَلَيْهِ الْإِعَادَةُ فِي الْوَقْتِ وَبَعْدَهُ وَرُوِيَ عَنْهُ غَيْرُ ذَلِكَ وَالْمَشْهُورُ عَنِ الشَّافِعِيِّ إِنْ مَسَحَ ظُهُورَهُمَا وَاقْتَصَرَ عَلَى ذَلِكَ أَجْزَأَهُ وَمَنْ مَسَحَ بَاطِنَهُمَا دُونَ ظَاهِرِهِمَا لَمْ يُجْزِهِ وَلَيْسَ بماسح
وقال بن شِهَابٍ وَهُوَ قَوْلٌ لِلشَّافِعِيِّ إِنْ مَسَحَ بُطُونَهُمَا وَلَمْ يَمْسَحْ ظُهُورَهُمَا أَجْزَأَهُ
وَالْوَاجِبُ عِنْدَ أَبِي حَنِيفَةَ مَسْحُ قَدْرِ ثَلَاثِ أَصَابِعٍ مِنْ أَصَابِعِ الْيَدِ وَعِنْدَ أَحْمَدَ أَكْثَرَ الْخُفِّ وَرُوِيَ عَنِ الشَّافِعِيِّ أَنَّ الْوَاجِبَ مَا يُسَمَّى مَسْحًا
وَأَمَّا الْحَدِيثُ الثَّانِي لِلْمُغِيرَةِ وَحَدِيثُ عَلِيٍّ فَلَيْسَ بَيْنَ حَدِيثَيْهِمَا تَعَارُضٌ غَايَةُ الْأَمْرِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ تَارَةً عَلَى بَاطِنِ الْخُفِّ وَظَاهِرِهِ وَتَارَةً اقْتَصَرَ عَلَى ظَاهِرِهِ وَلَمْ يُرْوَ عَنْهُ مَا يَقْتَضِي الْمَنْعَ مِنْ أَحَدِ الصِّفَتَيْنِ فَكَانَ جَمِيعُ ذَلِكَ جَائِزًا وَسُنَّةً وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الشَّوْكَانِيِّ
قُلْتُ الْحَدِيثُ الثَّانِي لِلْمُغِيرَةِ قَدْ ضَعَّفَهُ الْأَئِمَّةُ الْكِبَارُ الْبُخَارِيُّ وَأَبُو زُرْعَةَ وَأَبُو دَاوُدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْعِلَّة الرَّابِعَة أَنَّ كَاتِب الْمُغِيرَةِ لَمْ يُسَمَّ فِيهِ فَهُوَ مَجْهُول
ذَكَرَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ هَذِهِ الْعِلَّة
وَفِي هَذِهِ الْعِلَل نَظَر
أَمَّا الْعِلَّتَانِ الْأُولَى وَالثَّانِيَة وَهُمَا أَنَّ ثَوْرًا لَمْ يَسْمَعهُ مِنْ رَجَاءٍ وَأَنَّهُ مُرْسَل فَقَدْ قَالَ الدَّارَقُطْنِيُّ فِي سُنَنه حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ عَنْ ثَوْرِ بْنِ يَزِيدَ قَالَ حَدَّثَنَا رَجَاءُ بْنُ حَيْوَةَ عَنْ كَاتِب الْمُغِيرَةِ بْنِ شُعْبَةَ عَنْ الْمُغِيرَةِ فَذَكَرَهُ
فَقَدْ صَرَّحَ فِي هَذِهِ الرِّوَايَة بِالتَّحْدِيثِ وَبِالِاتِّصَالِ فَانْتَفَى الْإِرْسَال عَنْهُ
وَأَمَّا الْعِلَّة الثَّالِثَة وَهِيَ تَدْلِيس الْوَلِيدِ وَأَنَّهُ لَمْ يُصَرِّح بِسَمَاعِهِ فَقَدْ رَوَاهُ أَبُو دَاوُدَ عَنْ مَحْمُودِ بْنِ خَالِدٍ الدِّمَشْقِيِّ حَدَّثَنَا الْوَلِيدُ حَدَّثَنَا ثَوْرُ بْنُ يَزِيدَ
فَقَدْ أُمِنَ تَدْلِيس الْوَلِيدِ فِي هَذَا
وَأَمَّا الْعِلَّة الرَّابِعَة وَهِيَ جَهَالَة كَاتِب المغيرة فقد رواه بن مَاجَهْ فِي سُنَنه وَقَالَ عَنْ رَجَاءِ بْنِ حيوة عن

(1/194)

وَغَيْرُهُمْ كَمَا يَجِيءُ بَيَانُهُ عَنْ قَرِيبٍ فَلَا يَصْلُحُ لِمُعَارَضَةِ حَدِيثِ عَلِيٍّ الصَّحِيحِ فَمَا قَالَ الشَّوْكَانِيُّ فِي دَفْعِ التَّعَارُضِ لَا حَاجَةَ إِلَيْهِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَضَعَّفَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ حَدِيثَ الْمُغِيرَةِ هَذَا
وَقَالَ أَبُو دَاوُدَ وَبَلَغَنِي أَنَّهُ لَمْ يَسْمَعْ ثَوْرٌ هَذَا الْحَدِيثَ مِنْ رَجَاءٍ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ مَعْلُولٌ وَقَالَ وسألت أبا زرعة ومحمد عَنْ هَذَا الْحَدِيثِ فَقَالَا لَيْسَ بِصَحِيحٍ
انْتَهَى
(لَمْ يَسْمَعْ ثَوْرٌ هَذَا الْحَدِيثَ مِنْ رَجَاءٍ) وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ ذَكَرُوا فِيهِ أَرْبَعَ عِلَلٍ الْعِلَّةُ الْأُولَى أَنَّ ثَوْرَ بْنَ يَزِيدَ لَمْ يَسْمَعْهُ مِنْ رَجَاءِ بْنِ حَيْوَةَ بَلْ قَالَ حُدِّثْتُ وَالثَّانِيَةُ أَنَّهُ مُرْسَلٌ قَالَ التِّرْمِذِيُّ سَأَلْتُ أَبَا زُرْعَةَ وَمُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فقالا ليس بصحيح لأن بن الْمُبَارَكِ رَوَى هَذَا عَنْ ثَوْرٍ عَنْ رَجَاءٍ قَالَ حُدِّثْتُ عَنْ كَاتِبِ الْمُغِيرَةِ مُرْسَلٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
الثَّالِثَةُ تَدْلِيسُ وَلِيدِ بْنِ مُسْلِمٍ
الرَّابِعَةُ جَهَالَةُ كَاتِبِ الْمُغِيرَةِ
قُلْتُ عِلَّةُ جَهَالَةِ كَاتِبِ الْمُغِيرَةِ مَدْفُوعَةٌ لِمَجِيءِ التَّصْرِيحِ فِي اسْمِ كَاتِبِ الْمُغِيرَةِ كَمَا عَرَفْتَ
قال الحافظ بن الْقَيِّمِ وَأَيْضًا فَالْمَعْرُوفُ بِكَاتِبِ الْمُغِيرَةِ هُوَ مَوْلَاهُ وراد وقد خرج لَهُ فِي الصَّحِيحَيْنِ وَإِنَّمَا تَرَكَ ذِكْرَ اسْمِهِ فِي هَذِهِ الرِّوَايَةِ لِشُهْرَتِهِ وَعَدَمِ الْتِبَاسِهِ بِغَيْرِهِ وَمَنْ لَهُ خِبْرَةٌ بِالْحَدِيثِ وَرُوَاتِهِ لَا يَتَمَارَى فِي أَنَّهُ وَرَّادٌ كَاتِبُهُ
وَبَعْدُ فَهَذَا حَدِيثٌ قَدْ ضَعَّفَهُ الْأَئِمَّةُ الْكِبَارُ الْبُخَارِيُّ وَأَبُو زُرْعَةَ والترمذي وأبو داود والشافعي
ومن المتأخرين بن حَزْمٍ وَهُوَ الصَّوَابُ لِأَنَّ الْأَحَادِيثَ الصَّحِيحَةَ كُلَّهَا مخالفة وَهَذِهِ الْعِلَلُ وَإِنْ كَانَ بَعْضُهَا غَيْرَ مُؤَثِّرٍ فَمِنْهَا مَا هُوَ مُؤَثِّرٌ مَانِعٌ مِنْ صِحَّةِ الْحَدِيثِ وَقَدْ تَفَرَّدَ الْوَلِيدُ بْنُ مُسْلِمٍ بِإِسْنَادِهِ وَوَصْلِهِ وَخَالَفَهُ مَنْ هُوَ أَحْفَظُ مِنْهُ وَأَجَلُّ وَهُوَ الْإِمَامُ الثَّبْتُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ فَرَوَاهُ عَنْ ثَوْرٍ عَنْ رَجَاءٍ قَالَ حُدِّثْتُ عَنْ كَاتِبِ الْمُغِيرَةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِذَا اخْتَلَفَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَالْوَلِيدُ بْنُ مُسْلِمٍ فَالْقَوْلُ مَا قَالَ عَبْدُ اللَّهِ
وَقَدْ قَالَ بَعْضُ الْحُفَّاظِ أَخْطَأَ الْوَلِيدُ بْنُ مُسْلِمٍ فِي هَذَا الْحَدِيثِ فِي مَوْضِعَيْنِ أَحَدُهُمَا أَنَّ رَجَاءً لَمْ يَسْمَعْهُ مِنْ كاتب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَادٍّ كَاتِب الْمُغِيرَةِ عَنْ الْمُغِيرَةِ
وَقَالَ شَيْخنَا أَبُو الْحَجَّاجِ الْمِزِيُّ رَوَاهُ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ وَرَادٍّ عَنْ الْمُغِيرَةِ
تَمَّ كَلَامه
وَأَيْضًا فَالْمَعْرُوف بِكِتَابَةِ (بِكَاتِبِ) الْمُغِيرَةِ هُوَ مَوْلَاهُ وَرَادٌّ
وَقَدْ خَرَّجَ لَهُ فِي الصَّحِيحَيْنِ وَإِنَّمَا تَرَكَ ذِكْر اِسْمه فِي هَذِهِ الرِّوَايَة لِشُهْرَتِهِ وَعَدَم اِلْتِبَاسه بِغَيْرِهِ وَمَنْ لَهُ خِبْرَة بِالْحَدِيثِ وَرُوَاته لَا يَتَمَارَى فِي أَنَّهُ وَرَادٌّ كَاتِبه
وَبَعْد فَهَذَا حَدِيث قَدْ ضَعَّفَهُ الْأَئِمَّة الْكِبَار الْبُخَارِيُّ وَأَبُو زُرْعَةَ وَالتِّرْمِذِيُّ وَأَبُو دَاوُدَ وَالشَّافِعِيُّ وَمِنْ الْمُتَأَخِّرِينَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ
وَهُوَ الصَّوَاب لِأَنَّ الْأَحَادِيث الصَّحِيحَة كُلّهَا تُخَالِفهُ

(1/195)

الْمُغِيرَةِ وَإِنَّمَا قَالَ حُدِّثْتُ عَنْهُ وَالثَّانِي أَنَّ ثَوْرًا لَمْ يَسْمَعْهُ مِنْ رَجَاءٍ وَخَطَأٌ ثَالِثٌ أَنَّ الصَّوَابَ إِرْسَالُهُ فَمَيَّزَ الْحُفَّاظُ ذَلِكَ كُلَّهُ فِي الْحَدِيثِ وَبَيَّنُوهُ وَرَوَاهُ الْوَلِيدُ مُعَنْعَنًا مِنْ غَيْرِ تَبْيِينٍ

4 - (بَاب فِي الِانْتِضَاحِ)
[166] النَّضْحُ الرَّشُّ قَالَهُ الْجَوْهَرِيُّ وَسَيَجِيءُ بَيَانُهُ فِي الْحَدِيثِ
(عَنْ سُفْيَانَ بْنِ الْحَكَمِ الثَّقَفِيِّ أَوِ الْحَكَمِ بْنِ سُفْيَانَ الثَّقَفِيِّ) هُوَ تَرَدُّدٌ بَيْنَ اسْمَيْنِ وَالْمُسَمَّى وَاحِدٌ (وَيَنْتَضِحُ) قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ الانتضاح ها هنا الِاسْتِنْجَاءُ بِالْمَاءِ وَكَانَ مِنْ عَادَةِ أَكْثَرِهِمْ أَنْ يَسْتَنْجُوا بِالْحِجَارَةِ لَا يَمَسُّونَ الْمَاءَ وَقَدْ يُتَأَوَّلُ الِانْتِضَاحُ أَيْضًا عَلَى رَشِّ الْفَرْجِ بِالْمَاءِ بَعْدَ الِاسْتِنْجَاءِ لِيَدْفَعَ بِذَلِكَ وَسْوَسَةَ الشَّيْطَانِ انْتَهَى كَلَامُهُ
وَذَكَرَ النَّوَوِيُّ عَنِ الْجُمْهُورِ أَنَّ هَذَا الثَّانِي هو المراد ها هنا
قُلْتُ وَهَذَا هُوَ الْحَقُّ وَبِهِ فَسَّرَ الْجَوْهَرِيُّ كَمَا تَقَدَّمَ
وَفِي جَامِعِ الْأُصُولِ الِانْتِضَاحُ رَشُّ الْمَاءِ عَلَى الثَّوْبِ وَنَحْوِهِ وَالْمُرَادُ بِهِ أَنْ يرش على فرجه بعد الوضوء ماءا لِيُذْهِبَ عَنْهُ الْوَسْوَاسَ الَّذِي يَعْرِضُ لِلْإِنْسَانِ أَنَّهُ قَدْ خَرَجَ مِنْ ذَكَرِهِ بَلَلٌ فَإِذَا كَانَ ذَلِكَ الْمَكَانُ بَلَلًا دَفَعَ ذَلِكَ الْوَسْوَاسَ وَقِيلَ أَرَادَ بِالِانْتِضَاحِ الِاسْتِنْجَاءَ بِالْمَاءِ لِأَنَّ الْغَالِبَ كَانَ مِنْ عَادَتِهِمْ أَنَّهُمْ يَسْتَنْجُونَ بِالْحِجَارَةِ (وَافَقَ سُفْيَانَ) مَفْعُولٌ لِوَافَقَ (جَمَاعَةٌ) فَاعِلٌ لِوَافَقَ (عَلَى هَذَا الْإِسْنَادِ) أَيْ لَفْظُ سُفْيَانَ بْنِ الْحَكَمِ الثَّقَفِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذِهِ الْعِلَل وَإِنْ كَانَ بَعْضهَا غَيْر مُؤَثِّر فَمِنْهَا مَا هُوَ مُؤَثِّر مَانِع مِنْ صِحَّة الْحَدِيث وَقَدْ تَفَرَّدَ الْوَلِيدُ بْنُ مُسْلِمٍ بِإِسْنَادِهِ وَوَصْله وَخَالَفَهُ مَنْ هُوَ أَحْفَظ مِنْهُ وَأَجَلّ وَهُوَ الْإِمَام الثَّبْت عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ فَرَوَاهُ عَنْ ثَوْرٍ عَنْ رَجَاءٍ قَالَ حُدِّثْت عَنْ كَاتِب الْمُغِيرَةِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِذَا اِخْتَلَفَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَالْوَلِيدُ بْنُ مُسْلِمٍ فَالْقَوْل مَا قَالَ عَبْدُ اللَّهِ
وَقَدْ قَالَ بَعْض الْحُفَّاظ أَخْطَأَ الْوَلِيدُ بْنُ مُسْلِمٍ فِي هَذَا الْحَدِيث فِي مَوْضِعَيْنِ أَحَدهمَا أَنَّ رَجَاءَ لَمْ يَسْمَعهُ مِنْ كَاتِب الْمُغِيرَةِ وَإِنَّمَا قَالَ حُدِّثْت عَنْهُ
وَالثَّانِي أَنَّ ثَوْرًا لَمْ يَسْمَعهُ مِنْ رَجَاءٍ
وَخَطَأ ثَالِث أَنَّ الصَّوَاب إِرْسَاله
فَمَيَّزَ الْحُفَّاظ ذَلِكَ كُلّه فِي الْحَدِيث وَبَيَّنُوهُ وَرَوَاهُ الْوَلِيد مُعَنْعَنًا مِنْ غَيْر تَبْيِينٍ وَاللَّهُ أَعْلَم

(1/196)

أَوِ الْحَكَمِ بْنِ سُفْيَانَ الثَّقَفِيِّ فَقَالَ جَمَاعَةٌ كَرَوْحِ بْنِ الْقَاسِمِ وَشَيْبَانَ وَمَعْمَرٍ وَغَيْرِهِمْ كَمَا قَالَ سُفْيَانُ الثَّوْرِيُّ (قَالَ بَعْضُهُمُ الْحَكَمُ أَوِ بن الْحَكَمِ) وَالصَّحِيحُ الْحَكَمُ بْنُ سُفْيَانَ قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ
وَاخْتُلِفَ فِي سَمَاعِ الثَّقَفِيِّ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ النَّمَرِيُّ لَهُ حَدِيثٌ وَاحِدٌ فِي الْوُضُوءِ وَهُوَ مُضْطَرِبُ الْإِسْنَادِ
وَقَالَ أَبُو عِيسَى التِّرْمِذِيُّ وَاضْطَرَبُوا في هذا الحديث
وأخرج الترمذي وبن مَاجَهْ مِنْ حَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ الْهَاشِمِيِّ عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ جاءني جبريل فقال يامحمد إِذَا تَوَضَّأْتَ فَانْتَضِحْ قَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ
وسمعت محمدا يعني يَقُولُ الْحَسَنُ بْنُ عَلِيٍّ الْهَاشِمِيُّ مُنْكَرُ الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَالْهَاشِمِيُّ هَذَا ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ انْتَهَى

[167] (بَالَ ثُمَّ نَضَحَ فَرْجَهُ) أَيْ بَالَ ثُمَّ تَوَضَّأَ ثُمَّ نَضَحَ فَرْجَهُ كَمَا فِي عَامَّةِ الرِّوَايَاتِ وَهَذَا حَدِيثٌ فِيهِ اخْتِصَارٌ
(بَالَ ثُمَّ تَوَضَّأَ وَنَضَحَ فَرْجَهُ) وأخرج بن مَاجَهْ مِنْ طَرِيقِ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ قَالَ قَالَ مَنْصُورٌ حَدَّثَنَا مُجَاهِدٌ عَنِ الْحَكَمِ بْنِ سُفْيَانَ الثَّقَفِيِّ أَنَّهُ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ثُمَّ أَخَذَ كَفًّا مِنْ مَاءٍ فَنَضَحَ بِهِ فَرْجَهُ وَأَخْرَجَ النَّسَائِيُّ أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مَسْعُودٍ حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ عَنْ شُعْبَةَ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ عَنِ الْحَكَمِ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَوَضَّأَ أَخَذَ حَفْنَةً مِنْ مَاءٍ فَقَالَ بِهَا هَكَذَا وَوَصَفَ شُعْبَةُ نَضَحَ بِهِ فَرْجَهُ فَذَكَرْتُهُ لِإِبْرَاهِيمَ فَأَعْجَبَهُ
وَأَخْرَجَ النَّسَائِيُّ أَيْضًا أَخْبَرَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ حَدَّثَنَا الْأَحْوَصُ بْنُ جَوَّابٍ حَدَّثَنَا عَمَّارُ بْنُ رُزَيْقٍ عن منصورح وَأَخْبَرَنَا أَحْمَدُ بْنُ حَرْبٍ حَدَّثَنَا قَاسِمٌ حَدَّثَنَا سُفْيَانُ حَدَّثَنَا مَنْصُورٌ عَنْ مُجَاهِدٍ عَنِ الْحَكَمِ بْنِ سُفْيَانَ عَنْ أَبِيهِ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ وَنَضَحَ فَرْجَهُ وَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى أَنَّ النَّضْحَ إِنَّمَا كَانَ بَعْدَ الْفَرَاغِ مِنَ الْوُضُوءِ

(1/197)

65 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا تَوَضَّأَ)
[169] أَيْ بَعْدَ الْفَرَاغِ مِنَ الْوُضُوءِ وَأَمَّا الْأَذْكَارُ الَّتِي يقال عِنْدَ غَسْلِ كُلِّ أَعْضَاءِ الْوُضُوءِ عَلَى حِدَةٍ عَلَى حِدَةٍ فَكَذِبٌ مُخْتَلَقٌ لَمْ يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا مِنْهُ وَلَا عَلَّمَهُ أُمَّتَهُ وَلَا ثَبَتَ عَنْهُ غَيْرُ التَّسْمِيَةِ فِي أَوَّلِهِ وَغَيْرُ قَوْلِهِ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ وَاجْعَلْنِي مِنَ الْمُتَطَهِّرِينَ فِي آخِرِهِ
وَفِي حَدِيثٍ آخَرَ فِي النَّسَائِيِّ مِمَّا يُقَالُ بَعْدَ الْوُضُوءِ أَيْضًا سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ
وَلَمْ يَكُنْ يَقُولُ فِي أَوَّلِهِ نَوَيْتُ رَفْعَ الْحَدَثِ وَلَا اسْتِبَاحَةَ الصَّلَاةِ لَا هُوَ وَلَا أَحَدٌ مِنْ أَصْحَابِهِ أَلْبَتَّةَ
وَلَمْ يُرْوَ عَنْهُ فِي ذَلِكَ حَرْفٌ وَاحِدٌ لَا بِإِسْنَادٍ صَحِيحٍ وَلَا ضَعِيفٍ كَذَا فِي زَادِ الْمَعَادِ
(خُدَّامَ أَنْفُسِنَا) خُدَّامٌ جَمْعُ خَادِمٍ أَيْ كَانَ كُلٌّ مِنَّا خَادِمًا لِنَفْسِهِ فَيَخْدُمُ كُلُّ وَاحِدٍ نَفْسَهُ وَلَمْ يَكُنْ لَنَا خَادِمٌ غَيْرَ أَنْفُسِنَا يَخْدُمُنَا (نَتَنَاوَبُ الرِّعَايَةَ) التَّنَاوُبُ أَنْ تَفْعَلَ الشيء مرة ويفعل الآخرة مرة أخرى
والرعاية بكسر الراي الرَّعْيُ (رِعَايَةَ إِبِلِنَا) هَذِهِ اللَّفْظَةُ بَدَلٌ مِنَ الرِّعَايَةِ
وَمَعْنَى هَذَا الْكَلَامِ أَنَّهُمْ كَانُوا يَتَنَاوَبُونَ رَعْيَ إِبِلِهِمْ فَتَجْتَمِعُ الْجَمَاعَةُ وَيَضُمُّونَ إِبِلَهُمْ بَعْضَهَا إِلَى بَعْضٍ فَيَرْعَى كُلُّ وَاحِدٍ مِنْهُمْ لِيَكُونَ أَرْفَقَ بِهِمْ وَيَنْصَرِفَ الْبَاقُونَ فِي مَصَالِحِهِمْ
قَالَهُ النَّوَوِيُّ (فَكَانَتْ عَلَيَّ رِعَايَةُ الْإِبِلِ) فِي يَوْمِي ونوبتي (فروحتها) من الترويح (بعشي) عَلَى وَزْنِ فَعِيلٍ قَالَ فِي الْقَامُوسِ الرَّوَاحُ الْعَشِيُّ أَوْ مِنَ الزَّوَالِ إِلَى اللَّيْلِ
قَالَ الْجَوْهَرِيُّ أَرَاحَ إِبِلَهُ أَيْ رَدَّهَا إِلَى الْمُرَاحِ وَكَذَلِكَ التَّرْوِيحُ وَلَا يَكُونُ ذَلِكَ إِلَّا بَعْدَ الزَّوَالِ وَالْعَشِيُّ وَالْعَشِيَّةُ مِنْ صَلَاةِ الْمَغْرِبِ إِلَى الْعَتَمَةِ وَالْعِشَاءُ بِالْمَدِّ وَالْقَصْرِ مِثْلُ الْعَشِيِّ وَزَعَمَ قَوْمٌ أَنَّ الْعِشَاءَ مِنْ زَوَالِ الشَّمْسِ إِلَى طُلُوعِ الْفَجْرِ انْتَهَى مَا فِي الصِّحَاحِ
أَيْ رَدَدْتُ الْإِبِلَ إِلَى مُرَاحِهَا فِي آخِرِ النَّهَارِ وَتَفَرَّغْتُ مِنْ أَمْرِهَا ثُمَّ جِئْتُ إِلَى مَجْلِسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَيُحْسِنُ الْوُضُوءَ) مِنَ الْإِحْسَانِ أَيْ يُتِمُّهُ بِآدَابِهِ (يُقْبِلُ عَلَيْهِمَا بِقَلْبِهِ وَوَجْهِهِ) مِنَ الْإِقْبَالِ وَهُوَ خِلَافُ الْإِدْبَارِ أَيْ يَتَوَجَّهُ وَأَرَادَ بِوَجْهِهِ ذَاتَهُ أَيْ يُقْبِلُ عَلَى الرَّكْعَتَيْنِ بِظَاهِرِهِ وَبَاطِنِهِ
قَالَ النَّوَوِيُّ

(1/198)

وَقَدْ جَمَعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَاتَيْنِ اللَّفْظَتَيْنِ أَنْوَاعَ الْخُضُوعِ وَالْخُشُوعِ لِأَنَّ الْخُضُوعَ فِي الْأَعْضَاءِ وَالْخُشُوعَ بِالْقَلْبِ (إِلَّا فَقَدْ أَوْجَبَ) عَلَيْهِ الْجَنَّةَ
وَلَفْظُ مُسْلِمٍ إِلَّا وَجَبَتْ لَهُ الْجَنَّةُ (قُلْتُ بَخٍ بَخٍ) قَالَ الْجَوْهَرِيُّ بَخٍ كَلِمَةٌ تُقَالُ عِنْدَ الْمَدْحِ وَالرِّضَا بِالشَّيْءِ وَتُكَرَّرُ لِلْمُبَالَغَةِ فَيُقَالُ بَخٍ بَخٍ فَإِنْ وُصِلَتْ خُفِّفَتْ وَنُوِّنَتْ فَقُلْتُ بَخٍ بَخٍ وَرُبَّمَا شُدِّدَتْ (مَا أَجْوَدَ هَذِهِ) يَعْنِي هَذِهِ الْكَلِمَةَ أَوِ الْبِشَارَةَ أَو الْفَائِدَةَ
وَجَوْدَتُهَا مِنْ جِهَاتٍ مِنْهَا سَهْلَةٌ مُتَيَسِّرَةٌ يَقْدِرُ عَلَيْهَا كُلُّ أَحَدٍ بِلَا مَشَقَّةٍ وَمِنْهَا أَنَّ أَجْرَهَا عَظِيمٌ وَاللَّهُ أَعْلَمُ (الَّتِي قَبْلَهَا ياعقبة أَجْوَدُ مِنْهَا) أَيِ الْكَلِمَةُ الَّتِي كَانَتْ قَبْلَ هَذِهِ الْكَلِمَةِ الَّتِي سَمِعْتَ أَجْوَدُ مِنْ هَذِهِ (فنظرت) إلى هذا القائل من هو (ماهي) الكلمة (ياأبا حَفْصٍ) عُمَرُ (قَالَ) عُمَرُ (إِنَّهُ) الضَّمِيرُ لِلشَّأْنِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (آنِفًا) أَيْ قَرِيبًا
قَالَ النَّوَوِيُّ هُوَ بِالْمَدِّ عَلَى اللُّغَةِ الْمَشْهُورَةِ وَبِالْقَصْرِ عَلَى لُغَةٍ صَحِيحَةٍ قُرِئَ بِهَا فِي السَّبْعِ (مِنْ أَيِّهَا) أَيْ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ (شَاءَ) دُخُولَهَا
وَلَفْظُ التِّرْمِذِيِّ فُتِحَتْ لَهُ ثَمَانِيَةُ أَبْوَابٍ مِنَ الْجَنَّةِ يَدْخُلُ من أيها شاء قال الحافظ بن عَبْدِ الْبَرِّ فِي كِتَابِ التَّمْهِيدِ هَكَذَا قَالَ فُتِحَ لَهُ مِنْ أَبْوَابِ الْجَنَّةِ وَهُوَ يَدُلُّ عَلَى أَنَّهَا أَكْثَرُ مِنْ ثَمَانِيَةٍ وَذَكَرَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَغَيْرُهُمَا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ لَيْسَ فِيهَا ذِكْرُ مِنْ فَعَلَى هَذَا أَبْوَابُ الْجَنَّةِ ثَمَانِيَةٌ
قَالَ الْإِمَامُ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ فِي أَحْوَالِ أُمُورِ الْآخِرَةِ قَالَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ إِنَّ لِلْجَنَّةِ ثَمَانِيَةَ أَبْوَابٍ وَاسْتَدَلُّوا بِحَدِيثِ عُمَرَ الَّذِي أَخْرَجَهُ مُسْلِمٌ وَغَيْرُهُ وَجَاءَ تَعْيِينُ هَذِهِ الْأَبْوَابِ لِبَعْضِ الْعُمَّالِ كَمَا فِي حَدِيثِ الْمُوَطَّأِ وَالْبُخَارِيِّ وَمُسْلِمٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم من أَنْفَقَ فِي سَبِيلِ اللَّهِ زَوْجَيْنِ نُودِيَ فِي الجنة ياعبد اللَّهِ هَذَا خَيْرٌ فَمَنْ كَانَ مِنْ أَهْلِ الصَّلَاةِ دُعِيَ مِنْ بَابِ الصَّلَاةِ
وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ
وَمَنْ كَانَ مِنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ
وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الصِّيَامِ
فَقَالَ أَبُو بَكْرٍ يارسول اللَّهِ مَا عَلَى أَحَدٍ يُدْعَى مِنْ هَذِهِ الْأَبْوَابِ مِنْ ضَرُورَةٍ هَلْ يُدْعَى أَحَدٌ مِنْ هَذِهِ الْأَبْوَابِ قَالَ نَعَمْ وَأَرْجُو أَنْ تَكُونَ مِنْهُمْ قَالَ الْقَاضِي عِيَاضٌ ذَكَرَ مُسْلِمٌ فِي هَذَا الْحَدِيثِ مِنْ أَبْوَابِ الْجَنَّةِ أَرْبَعَةً وَزَادَ غَيْرُهُ بَقِيَّةَ الثَّمَانِيَةِ فَذَكَرَ مِنْهَا بَابَ التَّوْبَةِ وَبَابَ الْكَاظِمِينَ الْغَيْظَ وَبَابَ الرَّاضِينَ وَالْبَابَ الْأَيْمَنَ الَّذِي يَدْخُلُ مِنْهُ مَنْ لَا حِسَابَ عَلَيْهِ
قَالَ الْقُرْطُبِيُّ فَذَكَرَ الْحَكِيمُ التِّرْمِذِيُّ أَبْوَابَ الْجَنَّةِ فَعَدَّ أَبْوَابًا غَيْرَ مَا ذُكِرَ
قَالَ فَعَلَى هذا

(1/199)

أَبْوَابُ الْجَنَّةِ أَحَدَ عَشَرَ بَابًا
وَقَدْ أَطَالَ الْقُرْطُبِيُّ فِي تَذْكِرَتِهِ وَيَجِيءُ بَيَانُهُ إِنْ شَاءَ اللَّهُ تَعَالَى فِي مَوْضِعِهِ

[170] (قَالَ مُعَاوِيَةُ) وَهَذَا مَوْصُولٌ بِالسَّنَدِ الْمَذْكُورِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ وَفِي لَفْظٍ لِأَبِي دَاوُدَ فَأَحْسَنَ وُضُوءَهُ ثُمَّ رَفَعَ نَظَرَهُ إِلَى السَّمَاءِ فَقَالَ وَفِي إِسْنَادِ هَذَا رَجُلٌ مَجْهُولٌ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَايِذِ اللَّهِ بْنِ عَبْدِ اللَّهِ وَأَبِي عُثْمَانَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مُخْتَصَرًا وَفِيهِ دَعَا وَقَالَ وَهَذَا حَدِيثٌ فِي إِسْنَادِهِ اضْطِرَابٌ وَلَا يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَابِ كَثِيرُ شَيْءٍ
قَالَ مُحَمَّدٌ أَبُو إِدْرِيسَ لَمْ يَسْمَعْ مِنْ عُمَرَ شَيْئًا (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ جُبَيْرِ بْنِ نُفَيْرٍ وَأَبِي إِدْرِيسَ الْخَوْلَانِيِّ (وَلَمْ يَذْكُرْ أَمْرَ الرِّعَايَةِ) أَيْ لَمْ يَذْكُرْ أَبُو عَقِيلٍ أَوْ مَنْ دُونَهُ قِصَّةَ رِعَايَتِهِمْ لِلْإِبِلِ (قَالَ) أَبُو عَقِيلٍ فِي حَدِيثِهِ هَذِهِ الْجُمْلَةَ أَيْ (ثُمَّ رَفَعَ) المتوضىء فقال المتوضىء أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ إِلَى آخِرِهِ (وَسَاقَ) أَبُو عَقِيلٍ أَوْ مَنْ دُونَهُ (الْحَدِيثَ بِمَعْنَى حَدِيثِ مُعَاوِيَةَ) بْنِ صَالِحٍ
وَحَاصِلُ الْكَلَامِ أَنَّ أَبَا عَقِيلٍ لَمْ يَذْكُرْ فِي حَدِيثِهِ قِصَّةَ رِعَايَةِ الْإِبِلِ وَقَالَ فِيهِ مَا مِنْكُمْ مِنْ أَحَدٍ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ رَفَعَ نَظَرَهُ إِلَى السَّمَاءِ فَقَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ إِلَى آخِرِ الْحَدِيثِ كَمَا قَالَ مُعَاوِيَةُ وَاللَّهُ أَعْلَمُ
وَأَمَّا الْحِكْمَةُ فِي رَفْعِ النَّظَرِ إِلَى السَّمَاءِ فَالْعِلْمُ عِنْدَ الشارع

6 - (بَابُ الرَّجُلِ يُصَلِّي الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ)
[171] وَلَمْ يُجَدِّدِ الْوُضُوءَ لِكُلِّ صَلَاةٍ مَا لَمْ يُحْدِثْ
(يَتَوَضَّأُ لِكُلِّ صَلَاةٍ) وَلِلنَّسَائِيِّ مِنْ طَرِيقِ شُعْبَةَ عَنْ عَمْرٍو أَنَّهُ سَأَلَ أَنَسًا أَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/200)

يَتَوَضَّأُ قَالَ نَعَمْ وَلِلتِّرْمِذِيِّ مِنْ طَرِيقِ حُمَيْدٍ عَنْ أَنَسٍ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ طَاهِرًا أَوْ غَيْرَ طَاهِرٍ وَظَاهِرُهُ أَنَّ تِلْكَ كَانَتْ عَادَتَهُ لَكِنَّ حَدِيثَ بُشَيْرِ بْنِ يَسَارٍ مَوْلَى بَنِي حَارِثَةَ عَنْ سُوَيْدِ بْنِ النُّعْمَانِ الْمَرْوِيَّ فِي الْبُخَارِيِّ وَغَيْرِهِ وَسَيَجِيءُ تَمَامُهُ يَدُلُّ عَلَى أَنَّ الْمُرَادَ الْغَالِبُ
قَالَ الطَّحَاوِيُّ يَحْتَمِلُ أَنَّ ذَلِكَ كَانَ وَاجِبًا عَلَيْهِ خَاصَّةً ثُمَّ نُسِخَ يَوْمَ الْفَتْحِ لِحَدِيثِ بُرَيْدَةَ الْآتِي وَيَحْتَمِلُ أَنَّهُ كَانَ يَفْعَلُهُ اسْتِحْبَابًا ثُمَّ خَشِيَ أَنْ يُظَنَّ وُجُوبُهُ فَتَرَكَهُ لِبَيَانِ الْجَوَازِ
قَالَ الْحَافِظُ وَهَذَا أَقْرَبُ وَعَلَى تَقْدِيرِ الْأَوَّلِ فَالنَّسْخُ كَانَ قَبْلَ الْفَتْحِ بِدَلِيلِ حَدِيثِ سُوَيْدِ بْنِ النُّعْمَانِ فَإِنَّهُ كَانَ فِي خَيْبَرَ وَهِيَ قَبْلَ الْفَتْحِ بِزَمَانٍ (وَكُنَّا نُصَلِّي الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ) وَلِابْنِ مَاجَهْ كُنَّا نُصَلِّي الصَّلَوَاتِ كُلَّهَا بِوُضُوءٍ وَاحِدٍ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والترمذي والنسائي وبن مَاجَهْ

[172] (يَوْمَ الْفَتْحِ) أَيْ فَتْحِ مَكَّةَ شَرَّفَهَا اللَّهُ تَعَالَى وَهُوَ سَنَةُ ثَمَانٍ مِنَ الْهِجْرَةِ (خمس صلوات بوضوء واحد) قال الإمام محي الدِّينِ النَّوَوِيُّ وَالْحَدِيثُ فِيهِ جَوَازُ الصَّلَوَاتِ الْمَفْرُوضَاتِ وَالنَّوَافِلِ بِوُضُوءٍ وَاحِدٍ مَا لَمْ يُحْدِثْ وَهَذَا جَائِزٌ بِإِجْمَاعِ مَنْ يُعْتَدُّ بِهِ
وَحَكَى أَبُو جَعْفَرٍ الطَّحَاوِيُّ وَأَبُو الْحَسَنِ بْنُ بَطَّالٍ فِي شَرْحِ صَحِيحِ الْبُخَارِيِّ عَنْ طَائِفَةٍ مِنَ الْعُلَمَاءِ أَنَّهُمْ قَالُوا يَجِبُ الْوُضُوءُ لِكُلِّ صَلَاةٍ وَإِنْ كَانَ مُتَطَهِّرًا وَاحْتَجُّوا بِقَوْلِ اللَّهِ تَعَالَى إِذَا قمتم إلى الصلاة فاغسلوا وجوهكم الْآيَةَ وَمَا أَظُنُّ هَذَا الْمَذْهَبَ يَصِحُّ عَنْ أَحَدٍ وَلَعَلَّهُمْ أَرَادُوا اسْتِحْبَابَ تَجْدِيدِ الْوُضُوءِ عِنْدَ كُلِّ صَلَاةٍ وَدَلِيلُ الْجُمْهُورِ الْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ بُرَيْدَةَ هَذَا وَحَدِيثُ أَنَسٍ فِي صَحِيحِ الْبُخَارِيِّ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ عِنْدَ كُلِّ صَلَاةٍ وَكَانَ أَحَدُنَا يَكْفِيهِ الْوُضُوءُ مَا لَمْ يُحْدِثْ
وَحَدِيثُ سُوَيْدِ بْنِ نُعْمَانَ الَّذِي تَقَدَّمَتِ الْإِشَارَةُ إِلَيْهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْعَصْرَ ثُمَّ أَكَلَ سَوِيقًا ثُمَّ صَلَّى الْمَغْرِبَ وَلَمْ يَتَوَضَّأْ
وَفِي مَعْنَاهُ أَحَادِيثُ كَثِيرَةٌ كَحَدِيثِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ بِعَرَفَةَ وَالْمُزْدَلِفَةِ وَسَائِرِ الْأَسْفَارِ وَالْجَمْعِ بَيْنَ الصَّلَوَاتِ الْفَائِتَاتِ يَوْمَ الْخَنْدَقِ وَغَيْرِ ذَلِكَ
وَأَمَّا الْآيَةُ الْكَرِيمَةُ فَالْمُرَادُ بِهَا وَاللَّهُ أَعْلَمُ
إِذَا قُمْتُمْ مُحْدِثِينَ وَقِيلَ إِنَّهَا مَنْسُوخَةٌ
قَالَ النَّوَوِيُّ وَهَذَا الْقَوْلُ ضَعِيفٌ (لَمْ تَكُنْ تَصْنَعُهُ) قَبْلَ هَذَا (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَمْدًا صَنَعْتُهُ) قَالَ عَلِيُّ بْنُ سُلْطَانٍ فِي مِرْقَاةِ الْمَفَاتِيحِ الضَّمِيرُ رَاجِعٌ لِلْمَذْكُورِ وَهُوَ جَمْعُ الصَّلَوَاتِ الْخَمْسِ بِوُضُوءٍ وَاحِدٍ وَالْمَسْحُ عَلَى الْخُفَّيْنِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ يَقْدِرُ أَنْ يُصَلِّيَ صَلَوَاتٍ كَثِيرَةً بِوُضُوءٍ وَاحِدً لَا يُكْرَهُ صَلَاتُهُ إِلَّا أَنْ يَغْلِبَ عَلَيْهِ الْأَخْبَثَانِ
كَذَا ذَكَرَهُ الشُّرَّاحُ لَكِنْ رُجُوعُ

(1/201)

الضَّمِيرِ إِلَى مَجْمُوعِ الْأَمْرَيْنِ يُوهِمُ أَنَّهُ لَمْ يَكُنْ يَمْسَحُ عَلَى الْخُفَّيْنِ قَبْلَ الْفَتْحِ وَالْحَالُ أَنَّهُ لَيْسَ كَذَلِكَ فَالْوَجْهُ أَنْ يَكُونَ الضَّمِيرُ رَاجِعًا إِلَى الْجَمْعِ فَقَطْ أَيْ جَمْعِ الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ
انْتَهَى كَلَامُهُ
قَالَ النَّوَوِيُّ وَأَمَّا قَوْلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ صَنَعْتَ الْيَوْمَ شَيْئًا لَمْ تَكُنْ تَصْنَعُهُ فَفِيهِ تَصْرِيحٌ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُوَاظِبُ عَلَى الْوُضُوءِ لِكُلِّ صَلَاةٍ عَمَلًا بِالْأَفْضَلِ وَصَلَّى الصَّلَوَاتِ فِي هَذَا الْيَوْمِ بِوُضُوءٍ وَاحِدٍ بَيَانًا لِلْجَوَازِ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عمدا صنعته ياعمر
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

7 - (بَاب تَفْرِيقِ الْوُضُوءِ)
[173] أَيِ التَّفْرِيقُ بَيْنَ أَعْضَاءِ الْوُضُوءِ فِي الْغُسْلِ بِأَنْ غَسَلَ أَكْثَرَ الْأَعْضَاءِ أَوْ بَعْضَهَا وَتَرَكَ بَعْضَهَا عَمْدًا أَوْ جَاهِلًا وَيَبِسَتِ الْأَعْضَاءُ ثُمَّ غَسَلَهَا أَوْ بَلَّ ذَلِكَ الْمَوْضِعَ فَمَا الْحُكْمُ فِيمَنْ فَعَلَ ذَلِكَ أَيُعِيدُ الْوُضُوءَ أَوْ يَبُلُّ ذَلِكَ الْمَوْضِعَ
(الظُّفُرِ) فِيهِ لُغَاتٌ أَجْوَدُهَا ظُفُرٌ بِضَمِّ الظَّاءِ وَالْفَاءِ وَبِهِ جَاءَ الْقُرْآنُ الْعَزِيزُ وَيَجُوزُ إِسْكَانُ الْفَاءِ وَيُقَالُ ظِفْرٌ بِكَسْرِ الظَّاءِ وَإِسْكَانِ الْفَاءِ وَظِفِرٌ بكسرهما وقرىء بِهَا فِي الشَّوَاذِّ وَجَمْعُهُ أَظْفَارٌ وَجَمْعُ الْجَمْعِ أَظَافِيرُ وَيُقَالُ فِي الْوَاحِدِ أَيْضًا أُظْفُورٌ
قَالَهُ النَّوَوِيُّ (ارْجِعْ فَأَحْسِنْ وُضُوءَكَ) قَالَ بَعْضُ الْعُلَمَاءِ هَذَا الْحَدِيثُ يَدُلُّ عَلَى عَدَمِ وُجُوبِ إِعَادَةِ الْوُضُوءِ لِأَنَّهُ أَمَرَ فِيهِ بِالْإِحْسَانِ لَا بِالْإِعَادَةِ وَالْإِحْسَانُ يَحْصُلُ بِمُجَرَّدِ إِسْبَاغِ غَسْلِ ذَلِكَ الْعُضْوِ وَبِهِ قَالَ أَبُو حَنِيفَةَ فَعِنْدَهُ لَا يَجِبُ الْمُوَالَاةُ فِي الْوُضُوءِ وَاسْتَدَلَّ بِهِ الْقَاضِي عِيَاضٌ عَلَى خِلَافِ ذَلِكَ فَقَالَ الْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الْمُوَالَاةِ فِي الْوُضُوءِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسِنْ وُضُوءَكَ وَلَمْ يَقُلْ اغْسِلِ الْمَوْضِعَ الَّذِي تَرَكْتَهُ
انْتَهَى
وَيَجِيءُ بَعْضُ بَيَانِ ذَلِكَ تَحْتَ الْحَدِيثِ الْآتِي
وَالْحَدِيثُ فِيهِ مِنَ الْفَوَائِدِ مِنْهَا أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أَعْضَاءِ طَهَارَتِهِ جَاهِلًا لَمْ تَصِحَّ طَهَارَتُهُ
وَمِنْهَا تَعْلِيمُ الْجَاهِلِ وَالرِّفْقُ بِهِ
وَمِنْهَا أَنَّ الْوَاجِبَ فِي الرِّجْلَيْنِ الْغَسْلُ دُونَ الْمَسْحِ
وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه بن مَاجَهْ
(عَنْ جَرِيرِ بْنِ حَازِمٍ وَلَمْ يَرْوِهِ إلا بن وَهْبٍ) وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ جَرِيرُ بْنُ حَازِمٍ عن

(1/202)

قتادة وهو ثقة
وحاصل الكلام أن بن وَهْبٍ وَجَرِيرًا كُلُّ وَاحِدٍ مِنْهُمَا مُتَفَرِّدٌ عَنْ شَيْخِهِ فَلَمْ يَرْوِ عَنْ قَتَادَةَ إِلَّا جَرِيرٌ ولم يرو عن جرير إلا بن وَهْبٍ (ارْجِعْ فَأَحْسِنْ وُضُوءَكَ) قَالَ الْخَطَّابِيُّ ظَاهِرُ مَعْنَاهُ إِعَادَةُ الْوُضُوءِ فِي تَمَامٍ وَلَوْ كَانَ تَفْرِيقُهُ جَائِزًا لَأَشْبَهَ أَنْ يَقْتَصِرَ فِيهِ عَلَى الْأَمْرِ بِغَسْلِ ذَلِكَ الْمَوْضِعِ أَوْ كَانَ يَأْمُرُهُ بِإِسَالَةِ الْمَاءِ فِي مَقَامِهِ ذَلِكَ وَأَنْ لَا يَأْمُرَهُ بِالرُّجُوعِ إِلَى الْمَكَانِ الَّذِي يَتَوَضَّأُ فِيهِ
انْتَهَى
وَحَدِيثُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَخْرَجَهُ مُسْلِمٌ حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ أَعْيَنَ قَالَ أَخْبَرَنَا مَعْقِلٌ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ أَخْبَرَنِي عُمَرُ بْنُ الْخَطَّابِ أَنَّ رَجُلًا تَوَضَّأَ فَتَرَكَ مَوْضِعَ ظُفُرٍ عَلَى قَدَمِهِ فَأَبْصَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ ارْجِعْ فَأَحْسِنْ وُضُوءَكَ فَرَجَعَ ثُمَّ صَلَّى وَأَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ مِثْلَهُ وَزَادَ ثُمَّ تَوَضَّأَ
وَعَقَدَ الْإِمَامُ الْبُخَارِيُّ فِي ذَلِكَ بَابًا وَقَالَ بَابُ تَفْرِيقِ الغسل والوضوء
ويذكر عن بن عمر أنه غسل قدميه بعد ما جف وضوؤه
قَالَ الْحَافِظُ فِي الْفَتْحِ بَابُ تَفْرِيقِ الْوُضُوءِ أي جواره وَهُوَ قَوْلُ الشَّافِعِيِّ فِي الْجَدِيدِ وَاحْتَجَّ بِأَنَّ اللَّهَ تَعَالَى أَوْجَبَ غَسْلَ الْأَعْضَاءِ فَمَنْ غَسَلَهَا فَقَدْ أَتَى بِمَا وَجَبَ عَلَيْهِ فَرَّقَهَا أَوْ نسقها ثم أيد ذلك بفعل بن عمر
وبذلك قال بن الْمُسَيِّبِ وَعَطَاءٌ وَجَمَاعَةٌ
وَقَالَ رَبِيعَةُ وَمَالِكٌ مَنْ تَعَمَّدَ ذَلِكَ فَعَلَيْهِ الْإِعَادَةُ وَمَنْ نَسِيَ فَلَا
وَعَنْ مَالِكٍ
إِنْ قَرُبَ التَّفْرِيقُ بَنَى وَإِنْ أَطَالَ أَعَادَ
وَقَالَ قَتَادَةُ وَالْأَوْزَاعِيُّ لَا يُعِيدُ إلا أن جف
وأجازه المضي مُطْلَقًا فِي الْغُسْلِ دُونَ الْوُضُوءِ
ذَكَرَ جَمِيعَ ذلك بن الْمُنْذِرِ
وَقَالَ لَيْسَ مَعَ مَنْ جَعَلَ الْجَفَافَ حَدًّا لِذَلِكَ حُجَّةٌ
وَقَالَ الطَّحَاوِيُّ الْجَفَافُ لَيْسَ يحدث فَيَنْقُضُ كَمَا لَوْ جَفَّ جَمِيعُ أَعْضَاءِ الْوُضُوءِ لم تبطل الطهارة
وأثر بن عُمَرَ رُوِّينَاهُ فِي الْأُمِّ عَنْ مَالِكٍ عَنْ نَافِعٍ عَنْهُ لَكِنْ فِيهِ أَنَّهُ تَوَضَّأَ فِي السُّوقِ دُونَ رِجْلَيْهِ ثُمَّ رَجَعَ إِلَى الْمَسْجِدِ فَمَسَحَ عَلَى خُفَّيْهِ ثُمَّ صَلَّى وَالْإِسْنَادُ صَحِيحٌ فَيَحْتَمِلُ أَنَّهُ إِنَّمَا لَمْ يَجْزِمْ بِهِ لِكَوْنِهِ ذُكِرَ بِالْمَعْنَى
قَالَ الشَّافِعِيُّ لَعَلَّهُ قَدْ جَفَّ وضوؤه لِأَنَّ الْجَفَافَ قَدْ يَحْصُلُ بِأَقَلَّ مِمَّا بَيْنَ السُّوقِ وَالْمَسْجِدِ
انْتَهَى
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ أَخْبَرَنَا أَبُو سَعِيدِ بْنُ أَبِي عَمْرٍو قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ قَالَ أَخْبَرَنَا الرَّبِيعُ قَالَ أَخْبَرَنَا الشَّافِعِيُّ قَالَ وَأُحِبُّ أَنْ يُتَابِعَ الْوُضُوءَ وَلَا يُفَرِّقَهُ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ بِهِ مُتَتَابِعًا ثُمَّ سَاقَ الْكَلَامَ إِلَى أَنْ قَالَ فَإِنْ قَطَعَ الْوُضُوءَ فَأُحِبُّ أَنْ يَسْتَأْنِفَ وُضُوءًا
وَلَا يَتَبَيَّنُ لِي أَنْ يَكُونَ عَلَيْهِ اسْتِئْنَافُ وُضُوءٍ وَاحْتَجَّ بِمَا أَخْبَرَنَا أَبُو زَكَرِيَّا وَأَبُو بَكْرٍ وَأَبُو سَعِيدٍ قَالُوا حَدَّثَنَا أَبُو الْعَبَّاسِ قَالَ أَخْبَرَنَا الرَّبِيعُ قَالَ أَخْبَرَنَا الشَّافِعِيُّ قَالَ أَخْبَرَنَا مَالِكٌ عَنْ نافع عن بن عُمَرَ أَنَّهُ تَوَضَّأَ بِالسُّوقِ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمَسَحَ بِرَأْسِهِ ثُمَّ دُعِيَ لِجِنَازَةٍ فَدَخَلَ الْمَسْجِدَ فَمَسَحَ عَلَى خُفَّيْهِ ثُمَّ صَلَّى عَلَيْهَا وَفِي الْحَدِيثِ الثَّابِتِ عَنْ عُمَرَ وَغَيْرِهِ فِي مَعْنَى هَذَا ارْجِعْ فَأَحْسِنْ وُضُوءَكَ
وَقَدْ رُوِّينَا عَنْ عُمَرَ فِي جَوَازِ التَّفْرِيقِ
انْتَهَى

(1/203)

[174] (عَنِ الْحَسَنِ) بْنِ يَسَارٍ الْبَصْرِيِّ إِمَامٌ جَلِيلٌ مُرْسَلًا (بِمَعْنَى) حَدِيثِ (قَتَادَةَ) عَنْ أَنَسٍ

[175] (حَدَّثَنَا بَقِيَّةُ) بْنُ الْوَلِيدِ الْحِمْصِيُّ أَحَدُ الْأَئِمَّةِ
قَالَ النَّسَائِيُّ إِذَا قَالَ حَدَّثَنَا وَأَخْبَرَنَا فَهُوَ ثِقَةٌ
قال بن عَدِيٍّ إِذَا حَدَّثَ عَنْ أَهْلِ الشَّامِ فَهُوَ ثَبْتٌ وَإِذَا رَوَى عَنْ غَيْرِهِمْ خَلَطَ
قَالَ الْجُوزَجَانِيُّ إِذَا حَدَّثَ عَنِ الثِّقَاتِ فَلَا بَأْسَ بِهِ
وَقَالَ أَبُو مُسْهِرٍ الْغَسَّانِيُّ بَقِيَّةُ لَيْسَتْ أَحَادِيثُهُ نَقِيَّةً فَكُنْ مِنْهَا عَلَى تَقِيَّةٍ
كَذَا فِي تَهْذِيبِ التَّهْذِيبِ وَالْخُلَاصَةِ
وَقَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ هُوَ أَحَدُ الْأَعْلَامِ ثِقَةٌ عِنْدَ الْجُمْهُورِ لَكِنَّهُ يُدَلِّسُ
انْتَهَى (عَنْ بَحِيرٍ) بِفَتْحِ الْبَاءِ وَكَسْرِ الْحَاءِ (عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ هو مرسل وكذا قال بن القطان
قال الحافظ بن حَجَرٍ وَفِيهِ بَحْثٌ
وَقَدْ قَالَ الْأَثْرَمُ قُلْتُ لِأَحْمَدَ هَذَا إِسْنَادٌ جَيِّدٌ قَالَ نَعَمْ
فَقُلْتُ لَهُ إِذَا قَالَ رَجُلٌ مِنَ التَّابِعِينَ حَدَّثَنِي رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَالْحَدِيثُ صَحِيحٌ قَالَ نَعَمْ (لُمْعَةٌ) قَالَ فِي الْقَامُوسِ بِالضَّمِّ قِطْعَةٌ مِنَ النَّبْتِ أَخَذَتْ فِي الْيُبْسِ وَالْمَوْضِعُ لَا يُصِيبُهُ الْمَاءُ فِي الْغُسْلِ وَالْوُضُوءِ (لَمْ يُصِبْهَا الْمَاءُ) هَذِهِ الْجُمْلَةُ تَفْسِيرٌ لِلُّمْعَةِ (أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلَاةَ) وَفِي رواية بن ماجه من طريق بن لَهِيعَةَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ عَنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله هكذا علل أبو محمد المنذري وبن حَزْمٍ هَذَا الْحَدِيث بِرِوَايَةِ بَقِيَّةَ لَهُ
وَزَادَ بن حَزْمٍ تَعْلِيلًا آخَرَ وَهُوَ أَنَّ رَاوِيه مَجْهُول لَا يُدْرَى مَنْ هُوَ
وَالْجَوَاب عَنْ هَاتَيْنِ الْعِلَّتَيْنِ أَمَّا الْأُولَى فَإِنَّ بَقِيَّةَ ثِقَة فِي نَفْسه صَدُوق حَافِظ وَإِنَّمَا نُقِمَ عَلَيْهِ التَّدْلِيس مَعَ كَثْرَة رِوَايَته عَنْ الضُّعَفَاء وَالْمَجْهُولِينَ وَأَمَّا إِذَا صَرَّحَ بِالسَّمَاعِ فَهُوَ حُجَّة
وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيث بِسَمَاعِهِ لَهُ
قَالَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي الْعَبَّاسِ حَدَّثَنَا بَقِيَّةُ حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ بَعْض أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيث
وَقَالَ فَأَمَرَهُ أَنْ يُعِيد الْوُضُوء
قَالَ الْأَثْرَمُ قُلْت لِأَحْمَدَ بْنَ حَنْبَلٍ هَذَا إِسْنَاد جَيِّد قَالَ جيد

(1/204)

عُمَرَ بْنِ الْخَطَّابِ قَالَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا تَوَضَّأَ فَتَرَكَ مَوْضِعَ الظُّفُرِ عَلَى قَدَمِهِ فَأَمَرَهُ أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلَاةَ قَالَ فَرَجَعَ وَفِي الْبَابِ عَنْ أَبِي أُمَامَةَ أَخْرَجَهُ الدَّارَقُطْنِيُّ
وَأَمَّا حَدِيثُ الْبَابِ فَقَالَ الْمُنْذِرِيُّ فِي تَلْخِيصِهِ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ
قَالَ بن القيم هكذا علل أبو محمد المنذري وبن حزم هذا الحديث برواية بقية وزاد بن حَزْمٍ تَعْلِيلًا آخَرَ وَهُوَ أَنَّ رَاوِيهِ مَجْهُولٌ لَا يُدْرَى مَنْ هُوَ وَالْجَوَابُ عَنْ هَاتَيْنِ الْعِلَّتَيْنِ أَمَّا الْأُولَى فَإِنَّ بَقِيَّةَ ثِقَةٌ فِي نَفْسِهِ صَدُوقٌ حَافِظٌ
وَإِنَّمَا نُقِمْ عَلَيْهِ التَّدْلِيسُّ مَعَ كَثْرَةِ رِوَايَتِهِ عَنِ الضُّعَفَاءِ وَالْمَجْهُولِينَ
وَأَمَّا إِذَا صَرَّحَ بِالسَّمَاعِ فَهُوَ حُجَّةٌ وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيثِ بِسَمَاعِهِ لَهُ
قَالَ أَحْمَدُ فِي مُسْنَدِهِ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ أَبِي الْعَبَّاسِ أَخْبَرَنَا بَقِيَّةُ حَدَّثَنِي بَحِيرُ بْنُ سَعْدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ وَقَالَ وَأَمَرَهُ أَنْ يُعِيدَ الْوُضُوءَ
وَالْعِلَّةُ الثَّانِيَةُ فَبَاطِلَةٌ أيضا على أصل بن حَزْمٍ وَأَصْلِ سَائِرِ أَهْلِ الْحَدِيثِ وَأَنَّ عِنْدَهُمْ جَهَالَةُ الصَّحَابِيِّ لَا يَقْدَحُ فِي الْحَدِيثِ لِثُبُوتِ عَدَالَةِ جَمِيعِهِمُ
انْتَهَى
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ وأعله المنذري بأن فيه بقية وقال عن بَحِيرٍ وَهُوَ مُدَلِّسٌ لَكِنْ فِي الْمُسْنَدِ وَالْمُسْتَدْرَكِ تَصْرِيحُ بَقِيَّةَ بِالتَّحْدِيثِ وَأَجْمَلَ النَّوَوِيُّ الْقَوْلَ فِي هَذَا فَقَالَ فِي شَرْحِ الْمُهَذَّبِ هُوَ حَدِيثٌ ضَعِيفُ الْإِسْنَادِ وَفِي هَذَا الْإِطْلَاقِ نَظَرٌ لِهَذِهِ الطُّرُقِ
انْتَهَى
وَهَذَا الْحَدِيثُ فِيهِ دَلِيلٌ صَرِيحٌ عَلَى وُجُوبِ الْمُوَالَاةِ لِأَنَّ الْأَمْرَ بِالْإِعَادَةِ لِلْوُضُوءِ بِتَرْكِ اللُّمْعَةِ لَا يَكُونُ إِلَّا لِلُزُومِ الْمُوَالَاةِ وَهُوَ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَالشَّافِعِيُّ فِي قَوْلٍ لَهُ وَقَدْ عَرَفْتَ آنِفًا تَفْصِيلَ بَعْضِ هَذَا الْمَذْهَبِ وَاللَّهُ أَعْلَمُ

8 - (بَاب إِذَا شَكَّ فِي الْحَدَثِ)
[176] عَلَى وَزْنِ سَبَبٍ وَهُوَ حَالَةٌ مُنَاقِضَةٌ لِلطَّهَارَةِ شَرْعًا وَالْجَمْعُ الْأَحْدَاثُ مِثْلُ سَبَبٍ وَأَسْبَابٍ
(عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَعَبَّادِ بْنِ تَمِيمٍ) قَالَ الْحَافِظُ قَوْلُهُ وَعَنْ عَبَّادٍ هُوَ مَعْطُوفٌ عَلَى قَوْلِهِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ثُمَّ إِنَّ شَيْخَ سَعِيدِ بْنِ الْمُسَيِّبِ فِيهِ احْتِمَالَانِ يَحْتَمِلُ أَنْ يَكُونَ عَمَّ عَبَّادٍ كأنه قال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وأما العلة الثانية فباطلة أيضا على أصل بن حَزْمٍ وَأَصْل سَائِرِ أَهْل الْحَدِيث فَإِنَّ عِنْدهمْ جَهَالَة الصَّحَابِيّ لَا تَقْدَح فِي الْحَدِيث لِثُبُوتِ عدالتهم جميعا وأما أصل بن حَزْمٍ فَإِنَّهُ قَالَ فِي كِتَابه فِي أَثْنَاء مَسْأَلَة كُلّ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثِقَات فَوَاضِلُ عِنْدَ اللَّه عَزَّ وَجَلَّ مقدسات بيقين

(1/205)

كِلَاهُمَا عَنْ عَمِّهِ أَيْ عَمِّ الثَّانِي وَهُوَ عَبَّادٌ
وَيَحْتَمِلُ أَنْ يَكُونَ مَحْذُوفًا وَيَكُونَ من مراسيل بن الْمُسَيِّبِ وَعَلَى الْأَوَّلِ جَرَى صَاحِبُ الْأَطْرَافِ وَيُؤَيِّدُ الثَّانِي رِوَايَةُ مَعْمَرٍ لِهَذَا الْحَدِيثِ عَنِ الزُّهْرِيِّ عن بن المسيب عن أبي سعيد الخدري أخرجه بن مَاجَهْ وَرُوَاتُهُ ثِقَاتٌ لَكِنْ سُئِلَ أَحْمَدُ عَنْهُ فَقَالَ إِنَّهُ مُنْكَرٌ (شُكِيَ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ هَكَذَا فِي أَكْثَرِ النُّسَخِ وَكَذَا فِي رِوَايَةِ مُسْلِمٍ وَاعْتَمَدَ عَلَيْهِ النَّوَوِيُّ فَقَالَ شُكِيَ بِضَمِّ الشِّينِ وَكَسْرِ الْكَافِ وَالرَّجُلُ مَرْفُوعٌ وَلَا يُتَوَهَّمٌ أنه شكى مَفْتُوحَةَ الشِّينِ وَالْكَافِ وَيُجْعَلُ الشَّاكِي هُوَ عَمُّهُ الْمَذْكُورُ فَإِنَّ هَذَا الْوَهْمَ غَلَطٌ وَجَاءَ فِي بَعْضِ نُسَخِ الْكِتَابِ شَكَا بِالْأَلِفِ وَمُقْتَضَاهُ أَنَّ الرَّاوِي هُوَ الشَّاكِي وَهَكَذَا فِي صَحِيحِ الْبُخَارِيِّ وَلَفْظُهُ عَنْ عَمِّهِ أَنَّهُ شَكَا وَفِي رِوَايَةِ بن خُزَيْمَةَ عَنْ عَبْدِ الْجَبَّارِ بْنِ الْعَلَاءِ عَنْ سُفْيَانَ وَلَفْظُهُ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ زَيْدٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ
وَمَعْنَى قَوْلِ النَّوَوِيِّ فَإِنَّ هَذَا الْوَهْمَ غَلَطٌ أَيْ ضَبْطُ لَفْظِ شُكِيَ فِي رِوَايَةِ مُسْلِمٍ بِالْأَلِفِ قِيَاسًا عَلَى رِوَايَةِ الْبُخَارِيِّ وَغَيْرِهِ وَهْمٌ فَإِنَّ فِي رِوَايَةِ البخاري بلفظ أنه شكى وَلَيْسَ هَذِهِ فِي رِوَايَةِ مُسْلِمٍ (الرَّجُلُ) مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ وَعَلَى رِوَايَةِ شَكَا بِالْأَلِفِ مَنْصُوبٌ عَلَى الْمَفْعُولِيَّةِ (يَجِدُ الشَّيْءَ) أَيِ الْحَدَثَ خَارِجًا مِنْ دُبُرِهِ وَفِيهِ الْعُدُولُ عَنْ ذِكْرِ الشَّيْءِ الْمُسْتَقْذَرِ بِخَاصِّ اسْمِهِ إِلَّا لِلضَّرُورَةِ (حَتَّى يُخَيَّلَ إِلَيْهِ) بِضَمِّ الْمُثَنَّاةِ التَّحْتِيَّةِ وَفَتْحِ الخاء المعجمة مبنيا لما يُسَمَّ فَاعِلُهُ أَيْ يُشَبَّهُ لَهُ أَنَّهُ خَرَجَ شَيْءٌ مِنَ الرِّيحِ أَوِ الصَّوْتِ (لَا يَنْفَتِلُ) بِالْجَزْمِ عَلَى النَّهْيِ وَيَجُوزُ الرَّفْعُ عَلَى أَنَّ لَا نَافِيَةٌ أَوِ الِانْفِتَالُ الِانْصِرَافُ (صَوْتًا) مِنْ دُبُرِهِ (أَوْ يَجِدَ رِيحًا) مِنْهُ قَالَ النَّوَوِيُّ مَعْنَاهُ يَعْلَمُ وُجُودَ أَحَدِهِمَا وَلَا يُشْتَرَطُ السَّمَاعُ وَالشَّمُّ بِإِجْمَاعِ الْمُسْلِمِينَ
وَهَذَا الْحَدِيثُ أَصْلٌ مِنْ أُصُولِ الْإِسْلَامِ وَقَاعِدَةٌ عَظِيمَةٌ مِنْ قَوَاعِدِ الْفِقْهِ وَهِيَ أَنَّ الْأَشْيَاءَ يُحْكَمُ بِبَقَائِهَا عَلَى أُصُولِهَا حَتَّى يُتَيَقَّنَ خِلَافُ ذَلِكَ وَلَا يَضُرُّ الشَّكُّ الطارىء عَلَيْهَا فَمِنْ ذَلِكَ مَسْأَلَةُ الْبَابِ الَّتِي وَرَدَ فِيهَا الْحَدِيثُ وَهِيَ أَنَّ مَنْ تَيَقَّنَ الطَّهَارَةَ وشك في الحديث حُكِمَ بِبَقَائِهِ عَلَى الطَّهَارَةِ وَلَا فَرْقَ بَيْنَ حُصُولِ هَذَا الشَّكِّ فِي نَفْسِ الصَّلَاةِ وَحُصُولِهِ خَارِجَ الصَّلَاةِ وَهَذَا مَذْهَبُنَا وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ
انْتَهَى
فَمَنْ تَيَقَّنَ الطَّهَارَةَ وَشَكَّ فِي الْحَدَثِ عَمِلَ بِيَقِينِ الطَّهَارَةِ أَوْ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ عَمِلَ بِيَقِينِ الْحَدَثِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن ماجه

(1/206)

[177] (فَوَجَدَ حَرَكَةً فِي دُبُرِهِ) وَفِي رِوَايَةِ مُسْلِمٍ إِذَا وَجَدَ أَحَدُكُمْ فِي بَطْنِهِ شَيْئًا (أَحْدَثَ أَوْ لَمْ يُحْدِثْ) وَفِي مُسْلِمٍ أَخَرَجَ مِنْهُ شَيْءٌ أَمْ لَا (فَأَشْكَلَ عَلَيْهِ) لَعَلَّ فِيهِ تَقْدِيمٌ وَتَأْخِيرٌ أَيْ فَأَشْكَلَ عَلَيْهِ أَحْدَثَ أَوْ لَمْ يُحْدِثْ (أَوْ يَجِدَ رِيحًا) وَفِيهِ دَلِيلٌ وَاضِحٌ عَلَى أَنَّ الْيَقِينَ لَا يَزُولُ بِالشَّكِّ فِي شَيْءٍ مِنْ أَمْرِ الشَّرْعِ وَتَقَدَّمَ آنِفًا شَرْحُ هَذِهِ الْمَسْأَلَةِ عَلَى وَجْهِ التَّفْصِيلِ
قَالَ التِّرْمِذِيُّ وَهُوَ قَوْلُ الْعُلَمَاءِ أَنْ لَا يَجِبَ عَلَيْهِ الْوُضُوءُ إِلَّا مِنْ حَدَثٍ يَسْمَعُ صَوْتًا أو يجد ريحا
وقال بن الْمُبَارَكِ إِذَا شَكَّ فِي الْحَدَثِ فَإِنَّهُ لَا يَجِبُ عَلَيْهِ الْوُضُوءُ حَتَّى يَسْتَيْقِنَ اسْتِيقَانًا يَقْدِرُ أَنْ يَحْلِفَ عَلَيْهِ
وَقَالَ إِذَا خَرَجَ مِنْ قُبُلِ الْمَرْأَةِ (الْمَرْءِ) الرِّيحُ وَجَبَ عَلَيْهِ الْوُضُوءُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَإِسْحَاقَ
انْتَهَى

9 - (بَاب الْوُضُوءِ مِنْ الْقُبْلَةِ)
[178] بِضَمِّ الْقَافِ وَسُكُونِ الْبَاءِ اسْمٌ مِنْ قَبَّلْتُ تَقْبِيلًا وَالْجَمْعُ قُبَلٌ مِثْلُ غُرْفَةٍ وَغُرَفٍ
(عَنْ أَبِي رَوْقٍ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْوَاوِ الْمُخَفَّفَةِ وَاسْمُهُ عَطِيَّةُ بْنُ الْحَارِثِ الْهَمَدَانِيُّ الْكُوفِيُّ عَنْ أَنَسٍ وَإِبْرَاهِيمَ التَّيْمِيِّ وَالشَّعْبِيِّ وَعَنْهُ ابْنَاهُ يَحْيَى وَعُمَارَةُ وَالثَّوْرِيُّ
قَالَ أَبُو حَاتِمٍ صَدُوقٌ وَقَالَ أَحْمَدُ لَيْسَ بِهِ بَأْسٌ وَقَالَ بن معين صالح وقال بن عَبْدِ الْبَرِّ قَالَ الْكُوفِيُّونَ هُوَ ثِقَةٌ وَلَمْ يَذْكُرْهُ أَحَدٌ بِجَرْحٍ (قَبَّلَهَا وَلَمْ يَتَوَضَّأْ) فِيهِ دَلِيلٌ عَلَى أَنَّ لَمْسَ الْمَرْأَةِ لَا يَنْقُضُ الْوُضُوءَ لِأَنَّ الْقُبْلَةَ مِنَ اللَّمْسِ وَلَمْ يَتَوَضَّأْ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِلَى هذا ذهب على وبن عباس وعطاء وطاوس وأبو حنيفة وسيفان الثَّوْرِيُّ وَحَدِيثُ الْبَابِ ضَعِيفٌ لَكِنَّهُ تُؤَيِّدُهُ الْأَحَادِيثُ الْأُخَرُ مِنْهَا مَا أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَصَحَّحَهُ عَنْ عَائِشَةَ قَالَتْ فَقَدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً مِنَ الْفِرَاشِ فَالْتَمَسْتُهُ فَوَضَعْتُ يَدِي عَلَى بَاطِنِ قَدَمَيْهِ وَهُوَ فِي الْمَسْجِدِ وَهُمَا مَنْصُوبَتَانِ وَهُوَ يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ
الْحَدِيثَ
وَمِنْهَا مَا أَخْرَجَهُ الشَّيْخَانِ فِي صَحِيحَيْهِمَا مِنْ حَدِيثِ أَبِي سَلَمَةَ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَنَامُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرِجْلَايَ فِي قِبْلَتِهِ فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْتُ رِجْلِي فَإِذَا قَامَ بَسَطْتُهُمَا وَالْبُيُوتُ يَوْمَئِذٍ لَيْسَ فِيهَا مَصَابِيحُ وَفِي لَفْظٍ فَإِذَا أَرَادَ أَنْ يَسْجُدَ غَمَزَ رِجْلِي فَضَمَمْتُهَا إِلَيَّ

(1/207)

ثم سجد وذهب بن مسعود وبن عُمَرَ وَالزُّهْرِيُّ وَمَالِكُ بْنُ أَنَسٍ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ إِلَى أَنَّ فِي الْقُبْلَةِ وُضُوءًا قَالَ التِّرْمِذِيُّ وَهُوَ قَوْلُ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِهَذِهِ الْجَمَاعَةِ أَيْضًا دَلَائِلُ مِنْهَا قَوْلُهُ تَعَالَى أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا ماءا فتيمموا وقرىء أَوْ لَمَسْتُمْ قَالُوا الْآيَةُ صَرَّحَتْ بِأَنَّ اللَّمْسَ مِنْ جُمْلَةِ الْأَحْدَاثِ الْمُوجِبَةِ لِلْوُضُوءِ وَهُوَ حَقِيقَةٌ في لمس اليد ويؤيده بقاؤه عَلَى مَعْنَاهُ الْحَقِيقِيِّ قِرَاءَةُ أَوْ لَمَسْتُمْ فَإِنَّهَا ظَاهِرَةٌ فِي مُجَرَّدِ اللَّمْسِ مِنْ دُونِ الْجِمَاعِ وَأُجِيبَ بِأَنَّهُ يَجِبُ الْمَصِيرُ إِلَى الْمَجَازِ وَهُوَ أَنَّ اللَّمْسَ مُرَادٌ بِهِ الْجِمَاعُ لِوُجُودِ الْقَرِينَةِ وَهِيَ حَدِيثُ عَائِشَةَ فِي التَّقْبِيلِ وَحَدِيثُهَا فِي لَمْسِهَا لِبَطْنِ قَدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ فسر به بن عَبَّاسٍ الَّذِي عَلَّمَهُ اللَّهُ تَأْوِيلَ كِتَابِهِ وَاسْتَجَابَ فِيهِ دَعْوَةَ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّ اللَّمْسَ الْمَذْكُورَ فِي الْآيَةِ هُوَ الْجِمَاعُ وَفِي غَايَةِ الْمَقْصُودِ فِي هَذَا الْمَقَامِ بَسْطٌ حَسَنٌ فَارْجِعْ إِلَيْهَا يُعْطِيكَ الثَّلْجَ فِي هَذِهِ الْمَسْأَلَةِ إِنْ شَاءَ اللَّهُ تَعَالَى (هُوَ) أَيْ حَدِيثُ إِبْرَاهِيمَ التَّيْمِيِّ (مُرْسَلٌ) الْمُرْسَلُ عَلَى الْمَعْنَى الْمَشْهُورِ مَا يَكُونُ السَّقْطُ فِيهِ مِنْ آخِرِهِ بَعْدَ التَّابِعِيِّ وَصُورَتُهُ أَنْ يَقُولَ التَّابِعِيُّ سَوَاءٌ كَانَ كَبِيرًا أَوْ صَغِيرًا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كذا أو فعل بِحَضْرَتِهِ كَذَا وَنَحْوَ ذَلِكَ وَلِلْمُرْسَلِ مَعْنًى آخَرَ وَهُوَ مَا سَقَطَ رَاوٍ مِنْ سَنَدِهِ سَوَاءٌ كَانَ فِي أَوَّلِهِ أَوْ آخِرِهِ أَوْ بَيْنَهُمَا وَاحِدٌ أَوْ أَكْثَرُ وَهُوَ الْمَعْرُوفُ فِي الْفِقْهِ وَأُصُولِهِ وَإِلَيْهِ ذَهَبَ مِنْ أَهْلِ الْحَدِيثِ أَبُو بكر الخطيب كذا قال بن الصلاح وهذا المعنى الأخير مراد ها هنا (الْفِرْيَابِيُّ وَغَيْرُهُ) الْفِرْيَابِيُّ بِكَسْرِ الْفَاءِ وَسُكُونِ الرَّاءِ قَالَ الذَّهَبِيُّ فِي كِتَابِ الْمُشْتَبَهِ الْفِرْيَابِيُّ وَفِيرَابُ وَيُقَالُ فَارِيَابُ مَدِينَةٌ بِالتُّرْكِ مِنْهَا مُحَمَّدُ بْنُ يُوسُفَ صَاحِبُ الثَّوْرِيِّ
انْتَهَى
قُلْتُ هُوَ مُحَمَّدُ بْنُ يُوسُفَ بْنِ وَاقِدٍ مِنْ أَجِلَّةِ أَصْحَابِ الثَّوْرِيِّ رَوَى عَنْ يُونُسَ بْنِ إِسْحَاقَ وَفِطْرِ بْنِ خَلِيفَةَ وَخَلْقٍ
وَرَوَى عَنْهُ أَحْمَدُ وَمُحَمَّدُ بْنُ يَحْيَى وَالْبُخَارِيُّ وَثَّقَهُ أَبُو حَاتِمٍ وَالنَّسَائِيُّ
وَغَرَضُ الْمُؤَلِّفِ مِنْ إِيرَادِ هَذِهِ الْجُمْلَةِ أَنَّ أَكْثَرَ الْحُفَّاظِ مِنْ أَصْحَابِ الثَّوْرِيِّ كَيَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَمُحَمَّدِ بْنِ يُوسُفَ الْفِرْيَابِيِّ وَوَكِيعٍ وَغَيْرِهِمْ رَوَوْهُ هَكَذَا عَنْ سُفْيَانَ مُرْسَلًا غَيْرَ مَوْصُولٍ وَفِيهِ تَعْرِيضٌ عَلَى مَنْ وَصَلَهُ مِنْ بَعْضِ أَصْحَابِ الثَّوْرِيِّ كَمُعَاوِيَةَ بْنِ هِشَامٍ
قَالَ الدَّارَقُطْنِيُّ وَقَدْ رَوَى هَذَا الْحَدِيثَ مُعَاوِيَةُ بْنُ هِشَامٍ عَنِ الثَّوْرِيِّ عَنْ أَبِي رَوْقٍ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ أَبِيهِ عَنْ عَائِشَةَ فَوَصَلَ سَنَدَهُ وَمُعَاوِيَةُ بْنُ هِشَامٍ هَذَا الْأَزْدِيُّ أَخْرَجَ لَهُ مُسْلِمٌ فِي صحيحه ووثقه أبو داود وقال بن معين صالح وليس بذاك
وقال بن حِبَّانَ رُبَّمَا
أَخْطَأَ وَفِي بَعْضِ نُسَخِ سُنَنِ أبي داود ها هنا هَذِهِ الْعِبَارَةُ قَالَ أَبُو دَاوُدَ مَاتَ إِبْرَاهِيمُ التَّيْمِيُّ وَلَمْ يَبْلُغْ أَرْبَعِينَ سَنَةً وَكَانَ يُكَنَّى أَبَا أَسْمَاءَ
انْتَهَى

(1/208)

[179] (عُرْوَةَ) أَيْ عُرْوَةُ بْنُ الزُّبَيْرِ لَا عُرْوَةُ الْمُزَنِيُّ (مَنْ هِيَ إِلَّا أَنْتِ) هَذَا السُّؤَالُ ظاهر في أن سائله بن الزُّبَيْرِ لِأَنَّ عُرْوَةَ الْمُزَنِيَّ لَا يَجْسُرُ أَنْ يَقُولَ هَذَا الْكَلَامَ لِعَائِشَةَ
وَاعْلَمْ أَنَّ الْحَدِيثَ أَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا وَلَمْ يَنْسِبْ عُرْوَةُ فِي هذا الحديث أصلا وأما بن مَاجَهْ فَإِنَّهُ نَسَبَهُ وَقَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَعَلِيُّ بْنُ مُحَمَّدٍ قَالَا حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ الْحَدِيثَ
وَأَبْلَغُ مِنْ ذَلِكَ مَا رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ
وَأَخْرَجَ الدَّارَقُطْنِيُّ حَدَّثَنَا أَبُو بَكْرٍ النَّيْسَابُورِيُّ أَخْبَرَنَا حَاجِبُ بْنُ سُلَيْمَانَ حَدَّثَنَا وَكِيعٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ قَبَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضَ نِسَائِهِ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ ثُمَّ ضَحِكَتْ قَالَ الْحَافِظُ عِمَادُ الدِّينِ وَهَذَا نَصٌّ فِي كَوْنِهِ عُرْوَةَ بْنَ الزُّبَيْرِ وَيَشْهَدُ لَهُ قَوْلُهُ مَنْ هِيَ إِلَّا أَنْتِ فَضَحِكَتْ (هَكَذَا) أَيْ لَفْظُ عُرْوَةَ مُطْلَقًا مِنْ غَيْرِ تَقْيِيدٍ بِابْنِ الزُّبَيْرِ
أَخْرَجَ الدَّارَقُطْنِيُّ حَدَّثَنَا أَبُو بَكْرٍ النَّيْسَابُورِيُّ حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ وَأَحْمَدُ بْنُ مَنْصُورٍ وَمُحَمَّدُ بْنُ إِشْكَابَ وَعَبَّاسُ بْنُ مُحَمَّدٍ قَالُوا أَخْبَرَنَا أَبُو يَحْيَى بْنُ الْحِمَّانِيِّ أَخْبَرَنَا الْأَعْمَشُ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتِ الْحَدِيثَ

[180] (حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ) بِفَتْحِ الْمِيمِ أَوَّلَهُ وَإِسْكَانِ الْغَيْنِ الْمُعْجَمَةِ أَبُو زُهَيْرٍ الْكُوفِيُّ نَزِيلُ الرَّيِّ وَثَّقَهُ أبو خالد الأحمر وبن حِبَّانَ وَقَالَ أَبُو زُرْعَةَ صَدُوقٌ وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ لَيْسَ بِشَيْءٍ
كَانَ يَرْوِي عَنِ الْأَعْمَشِ سِتَّمِائَةَ حَدِيثٍ تَرَكْنَاهُ لَمْ يَكُنْ بِذَاكَ
وقال بن عدي والذي قاله بن الْمَدِينِيِّ هُوَ كَمَا قَالَ فَإِنَّهُ رَوَى عَنِ الْأَعْمَشِ أَحَادِيثَ لَا يُتَابِعُهُ عَلَيْهَا الثِّقَاتُ هُوَ مِنْ جُمْلَةِ الضُّعَفَاءِ الَّذِينَ يَكْتُبُ حَدِيثَهُ (أَصْحَابٌ لَنَا) وَهَؤُلَاءِ رِجَالٌ مَجْهُولُونَ وَمَا سَمَّى مِنْهُمْ إِلَّا حَبِيبَ بْنَ أَبِي ثَابِتٍ (عَنْ عُرْوَةَ الْمُزَنِيِّ) قَالَ الذَّهَبِيُّ هُوَ شَيْخٌ لِحَبِيبِ بْنِ أَبِي ثَابِتٍ لَا يُعْرَفُ
وَفِي الْخُلَاصَةِ لَهُ أَحَادِيثُ ضَعَّفَهَا الْقَطَّانُ وَفِي التَّقْرِيبِ هُوَ مَجْهُولٌ مِنَ الرَّابِعَةِ (بِهَذَا الْحَدِيثِ) الْمَذْكُورِ فَهَذَا مِنْ رواية عبد

(1/209)

الرَّحْمَنِ بْنِ مَغْرَاءَ وَهُوَ ضَعِيفٌ عَنِ الْأَعْمَشِ عن رجال مجهولين (إحك) أمر الْحِكَايَةِ مِنْ بَابِ ضَرَبَ (عَنِّي) أَيْ أَخْبِرِ النَّاسَ عَنْ جَانِبِي (أَنَّ هَذَيْنِ) الْحَدِيثَيْنِ (هَذَا عَنْ حَبِيبٍ) عَنْ عُرْوَةَ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَ امْرَأَةً مِنْ نِسَائِهِ الْحَدِيثَ (وَحَدِيثَهُ) بِالنَّصْبِ عَطْفٌ عَلَى حَدِيثِ الْأَعْمَشِ وَهَذَا الْحَدِيثُ لَعَلَّهُ هُوَ مَا يَجِيءُ فِي بَابِ مَنْ قَالَ تَغْتَسِلُ الْمُسْتَحَاضَةُ مِنْ طُهْرٍ إِلَى طُهْرٍ عَنْ طَرِيقِ وَكِيعٍ عن الأعمش عن حبيب بن أبي ثابت عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ الْحَدِيثَ (احْكِ عَنِّي) أَعَادَ هَذِهِ الْجُمْلَةَ لِكَوْنِ الْفَصْلِ وَالْبُعْدِ بَيْنَ الْمَقُولِ وَالْمَقُولَةِ (أَنَّهُمَا شِبْهُ لَا شَيْءَ) بِكَسْرِ الشِّينِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وَسَقَطَ مِنْهُ التَّنْوِينُ لِلْإِضَافَةِ إِلَى لَا شَيْءَ وَلَا شَيْءَ إِشَارَةٌ إِلَى الْإِسْنَادِ أَيْ هَذَانِ الْحَدِيثَانِ ضَعِيفَانِ مِنْ جِهَةِ الْإِسْنَادِ
ذَكَرَهُ شِهَابُ بْنُ رَسْلَانَ (يَعْنِي لَمْ يُحَدِّثْهُمْ) أَيْ لَمْ يُحَدِّثْ حَبِيبٌ أَحَدًا مِنْ تَلَامِذَتِهِ وَمِنْهُمُ الثَّوْرِيُّ (بِشَيْءٍ) بَلْ كُلُّ مَا رَوَاهُ فَهُوَ عَنْ عُرْوَةَ الْمُزَنِيِّ لَكِنْ لَمْ يَرْضَ أَبُو دَاوُدَ بِمَا قَالَهُ الثَّوْرِيُّ وَلِذَا نَقَلَهُ بِصِيغَةِ التَّمْرِيضِ وَعِنْدَهُ سَمَاعُ حَبِيبٍ مِنْ عُرْوَةَ بْنِ الزُّبَيْرِ صَحِيحٌ ثَابِتٌ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ (حَدِيثًا صَحِيحًا) فِي غَيْرِ هَذَا الْبَابِ
وَهُوَ مَا أَخْرَجَهُ التِّرْمِذِيُّ فِي كِتَابِ الدَّعَوَاتِ مِنْ سُنَنِهِ حَدَّثَنَا أَبُو كُرَيْبٍ أَخْبَرَنَا مُعَاوِيَةُ بْنُ هِشَامٍ عَنْ هَمْزَةَ الزَّيَّاتِ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اللَّهُمَّ عَافِنِي فِي جَسَدِي وَعَافِنِي فِي بَصَرِي الْحَدِيثَ
فَمَقْصُودُ الْمُؤَلِّفِ أَنَّ حَبِيبًا وَإِنِ اخْتُلِفَ فِي شَيْخِهِ أَنَّهُ الْمُزَنِيُّ أَوِ بن الزُّبَيْرِ فَلَا يُشَكُّ فِي سَمَاعِ حَبِيبٍ مِنْ عُرْوَةَ بْنِ الزُّبَيْرِ فَإِنَّهُ صَحِيحٌ وَإِلَيْهِ أَشَارَ بِقَوْلِهِ حَدِيثًا صَحِيحًا
فَمُحَصَّلُ الْكَلَامِ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ مَغْرَاءَ مَعَ ضَعْفِهِ وَرِوَايَةِ شَيْخِهِ الْأَعْمَشِ عَنِ الْمَجْهُولِينَ قَدْ تَفَرَّدَ عَنِ الْأَعْمَشِ عَنْ حَبِيبٍ عَنْ عُرْوَةَ بِهَذَا اللَّفْظِ أَيْ عُرْوَةَ الْمُزَنِيِّ وَأَمَّا وَكِيعٌ وَعَلِيُّ بْنُ هَاشِمٍ وَأَبُو يَحْيَى الْحِمَّانِيُّ مِنْ أَصْحَابِ الْأَعْمَشِ فَلَمْ يَقُولُوا بِهِ
فَبَعْضُ أَصْحَابِ وَكِيعٍ رَوَى عَنْهُ لَفْظَ عُرْوَةَ بِغَيْرِ نِسْبَةٍ وَبَعْضُهُمْ رَوَى عَنْهُ بِلَفْظِ عُرْوَةَ بْنِ الزُّبَيْرِ ثُمَّ الْأَعْمَشُ أَيْضًا ليس

(1/210)

متفردا بهذا بل تَابَعَهُ أَبُو أُوَيْسٍ بِلَفْظِ عُرْوَةَ بْنِ الزُّبَيْرِ ثُمَّ حَبِيبُ بْنُ أَبِي ثَابِتٍ أَيْضًا لَيْسَ مُتَفَرِّدًا بَلْ تَابَعَهُ هِشَامُ بْنُ عُرْوَةَ عَنْ أبيه ومعلوم قطعا أنه بن الزُّبَيْرِ فَثَبَتَ أَنَّ الْمَحْفُوظَ عُرْوَةُ بْنُ الزُّبَيْرِ فَبَعْضُ الْحُفَّاظِ أَطْلَقَهُ وَبَعْضُهُمْ نَسَبَهُ وَقَدْ تَقَرَّرَ فِي مَوْضِعِهِ أَنَّ زِيَادَةَ الثِّقَةِ مَقْبُولَةٌ
وَأَمَّا عُرْوَةُ الْمُزَنِيُّ فَغَلَطٌ مِنْ عَبْدِ الرَّحْمَنِ بْنِ مَغْرَاءَ
وَإِذَا عَرَفْتَ هَذَا فَاعْلَمْ أَنَّ سَمَاعَ حَبِيبٍ مِنْ عُرْوَةَ بْنِ الزُّبَيْرِ مُتَكَلَّمٌ فِيهِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَيَحْيَى بْنُ مَعِينٍ وَيَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ وَلَمْ يَصِحَ لَهُ سَمَاعٌ مِنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَصَحَّحَهُ أَبُو دَاوُدَ وَأَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ لَكِنِ الصَّحِيحُ هُوَ الْقَوْلُ الْأَوَّلُ فَيَكُونُ الْحَدِيثُ مُنْقَطِعًا
وَأُجِيبَ ضَعْفُ الِانْقِطَاعِ مُنْجَبِرٌ بِكَثْرَةِ الطُّرُقِ وَالرِّوَايَاتِ الْعَدِيدَةِ

([181] بَاب الْوُضُوءِ مِنْ مَسِّ الذَّكَرِ)
هَلْ هُوَ وَاجِبٌ
(عُرْوَةُ) هُوَ بن الزُّبَيْرِ (فَذَكَرْنَا) وَفِي الْمُوَطَّأِ فَتَذَاكَرْنَا (مَا يَكُونُ منه الوضوء) أي من شَيْءٍ يَلْزَمُ الْوُضُوءُ (فَلْيَتَوَضَّأْ) لَيْسَ الْمُرَادُ مِنَ الوضوء غسل اليد بدليل رواية بن حِبَّانَ فَفِيهِ مَنْ مَسَّ فَرْجَهُ فَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ وَبِدَلِيلِ رِوَايَةٍ أُخْرَى لَهُ مَنْ مَسَّ فَرْجَهُ فَلْيُعِدِ الْوُضُوءَ وَالْإِعَادَةُ لَا تَكُونُ إِلَّا لِوُضُوءِ الصَّلَاةِ
وَالْحَدِيثُ يَدُلُّ عَلَى انْتِقَاضِ الْوُضُوءِ مِنْ مَسِّ الذَّكَرِ
قَالَ الْإِمَامُ الْعَلَّامَةُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوسَى الْحَازِمِيُّ فِي كِتَابِهِ النَّاسِخِ وَالْمَنْسُوخِ وَذَهَبَ إِلَى إِيجَابِ الْوُضُوءِ مِنْ مَسِّ الذَّكَرِ جَمَاعَةٌ وَرَوَى ذَلِكَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ عَبْدِ اللَّهِ وَأَبِي أَيُّوبَ الْأَنْصَارِيِّ وَزَيْدِ بْنِ خَالِدٍ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَجَابِرٍ وَعَائِشَةَ وَأُمِّ حَبِيبَةَ وَبُسْرَةَ بِنْتِ صَفْوَانَ وَسَعْدِ بْنِ أبي وقاص في إحدى الروايتين وبن عَبَّاسٍ فِي إِحْدَى الرِّوَايَتَيْنِ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَسُلَيْمَانَ بْنِ يَسَارٍ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ وَأَبَانَ بْنِ عُثْمَانَ وَجَابِرِ بْنِ زَيْدٍ وَالزُّهْرِيِّ وَمُصْعَبِ بْنِ سَعْدٍ وَيَحْيَى بْنِ أَبِي كَثِيرٍ وَسَعِيدِ بْنِ الْمُسَيِّبِ فِي أَصَحِّ الرِّوَايَتَيْنِ وَهِشَامِ بْنِ عُرْوَةَ وَالْأَوْزَاعِيِّ وَأَكْثَرِ أَهْلِ الشَّامِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَهُوَ الْمَشْهُورُ مِنْ قَوْلِ مَالِكٍ
انتهى

(1/211)

وَحَدِيثُ بُسْرَةَ أَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّإِ وَالشَّافِعِيُّ وأحمد وأصحاب السنن وبن خزيمة وبن حبان والحاكم وبن الْجَارُودِ مِنْ حَدِيثِهَا وَصَحَّحَهُ التِّرْمِذِيُّ وَنُقِلَ عَنِ الْبُخَارِيِّ أَنَّهُ أَصَحُّ شَيْءٍ فِي الْبَابِ وَقَالَ أَبُو دَاوُدَ قُلْتُ لِأَحْمَدَ حَدِيثُ بُسْرَةَ لَيْسَ بِصَحِيحٍ قَالَ بَلْ هُوَ صَحِيحٌ وَقَالَ الدَّارَقُطْنِيُّ صَحِيحٌ ثَابِتٌ وَصَحَّحَهُ أَيْضًا يَحْيَى بْنُ مَعِينٍ فيما حكاه بن عَبْدِ الْبَرِّ وَأَبُو حَامِدِ بْنُ الشَّرْقِيِّ وَالْبَيْهَقِيُّ وَالْحَازِمِيُّ قَالَ الْبَيْهَقِيُّ هَذَا الْحَدِيثُ وَإِنْ لَمْ يُخَرِّجْهُ الشَّيْخَانِ لِاخْتِلَافٍ وَقَعَ فِي سَمَاعِ عُرْوَةَ مِنْهَا أَوْ مِنْ مَرْوَانَ فَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَفِي الْبَابِ عَنْ جَابِرٍ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَزَيْدِ بْنِ خَالِدٍ وَسَعْدِ بْنِ أَبِي وقاص وأم حبيبة وعائشة وأم سلمة وبن عباس وبن عُمَرَ وَطَلْقِ بْنِ عَلِيٍّ وَالنُّعْمَانِ بْنِ بَشِيرٍ وَأَنَسٍ وَأُبَيِّ بْنِ كَعْبٍ وَمُعَاوِيَةَ بْنِ حَيْدَةَ وقبيصة وأروى بيت أُنَيْسٍ
انْتَهَى
وَفِي الْبَابِ آثَارٌ أَيْضًا أَخْرَجَهَا مَالِكٌ وَغَيْرُهُ
وَاعْلَمْ أَنَّ الْمُرَادَ مِنْ مَسِّ الذَّكَرِ مَسُّهُ بِلَا حَائِلٍ وَأَمَّا الْمَسُّ بِحَائِلٍ فليس ناقضا للوضوء كما أخرج بن حِبَّانَ فِي صَحِيحِهِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَفْضَى أَحَدُكُمْ بِيَدِهِ إِلَى فَرْجِهِ وَلَيْسَ بينها سِتْرٌ وَلَا حَائِلَ فَلْيَتَوَضَّأْ وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَصَحَّحَهُ وَرَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَالطَّبَرَانِيُّ فِي مُعْجَمِهِ وَالدَّارَقُطْنِيُّ فِي سُنَنِهِ وَكَذَلِكَ الْبَيْهَقِيُّ ولفظه في مَنْ أَفْضَى بِيَدِهِ إِلَى فَرْجِهِ لَيْسَ دُونَهَا حِجَابٌ فَقَدْ وَجَبَ عَلَيْهِ وُضُوءُ الصَّلَاةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ نَقْض الْوُضُوءِ مِنْ مَسّ الذَّكَر فِيهِ حَدِيث بُسْرَةَ قَالَ الدَّارَقُطْنِيُّ قَدْ صَحَّ سَمَاع عُرْوَةَ مِنْ بُسْرَةَ هَذَا الْحَدِيث وَبُسْرَةُ هَذِهِ مِنْ الصَّحَابِيَّات الْفُضْلَيَات
قَالَ مَالِكٌ أَتَدْرُونَ مَنْ بُسْرَةُ بِنْتُ صَفْوَانَ هِيَ جَدَّة عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أُمُّ أُمِّهِ فَاعْرِفُوهَا
وَقَالَ مُصْعَبُ الزُّبَيْرِيُّ هِيَ بِنْتُ صَفْوَانَ بْنِ نَوْفَلٍ مِنْ الْمُبَايِعَات وَوَرَقَةُ بْنُ نَوْفَلٍ عَمّهَا
وَقَدْ ظَلَمَ مَنْ تَكَلَّمَ فِي بُسْرَةَ وَتَعَدَّى
وَفِي الْمُوَطَّإِ فِي حَدِيثهَا من رواية بن بَكِيرٍ إِذَا مَسَّ أَحَدكُمْ ذَكَره فَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ
وَفِيهِ حَدِيث أَبِي هُرَيْرَةَ يَرْفَعهُ إِذَا أَفْضَى أَحَدكُمْ بِيَدِهِ إِلَى ذَكَره لَيْسَ بَيْنه وَبَيْنه شَيْء فَلْيَتَوَضَّأْ رَوَاهُ الشَّافِعِيّ عَنْ سَلْمَانَ بْنِ عَمْرٍو وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ بن السَّكَنِ هَذَا الْحَدِيث مِنْ أَجْوَد مَا رُوِيَ في هذا الباب
قال بن عَبْدِ الْبَرِّ كَانَ حَدِيث أَبِي هُرَيْرَةَ لَا يُعْرَفُ إِلَّا بِيَزِيدَ بْنِ عَبْدِ الْمَلِكِ النَّوْفَلِيِّ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ
وَيَزِيدُ ضَعِيف حتى رواه أصبغ بن الفرج عن بن الْقَاسِمِ عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ وَيَزِيدَ بْنِ عَبْدِ الْمِلِكِ جَمِيعًا عَنْ سَعِيدٍ عَنْ أبي

(1/212)

ثُمَّ اعْلَمْ أَنَّ حَدِيثَ أُمِّ حَبِيبَةَ مَرْفُوعًا بلفظ من مس فرجه فليتوضأ رواه بن مَاجَهْ وَالْأَثْرَمُ وَصَحَّحَهُ أَحْمَدُ وَأَبُو زُرْعَةَ يَشْمَلُ الذَّكَرَ وَالْأُنْثَى وَلَفْظُ الْفَرْجِ يَشْمَلُ الْقُبُلَ وَالدُّبُرَ مِنَ الرَّجُلِ وَالْمَرْأَةِ وَبِهِ يُرَدُّ مَذْهَبُ مَنْ خَصَّصَ ذَلِكَ بِالرِّجَالِ وَهُوَ مَالِكٌ
وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ عَائِشَةَ إِذَا مَسَّتْ إِحْدَاكُنَّ فَرْجَهُ (فَرْجَهَا) فَلْتَتَوَضَّأْ وَفِيهِ ضَعْفٌ
وَأَخْرَجَ أَحْمَدُ وَالْبَيْهَقِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أيما رجل مس فرجه فليتوضأ وأيما مرأة مَسَّتْ فَرْجَهَا فَلْتَتَوَضَّأْ قَالَ التِّرْمِذِيُّ فِي الْعِلَلِ عَنِ الْبُخَارِيِّ وَهَذَا عِنْدِي صَحِيحٌ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَلَكِنَّهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ حَدَّثَنِي عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ
وَالْحَدِيثُ صَرِيحٌ فِي عَدَمِ الْفَرْقِ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَقَالَ مُحَمَّدٌ يَعْنِي إِسْمَاعِيلَ الْبُخَارِيَّ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ حَدِيثُ بُسْرَةَ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَقَدْ رُوِّينَا قَوْلَنَا عَنْ غَيْرِ بُسْرَةَ وَالَّذِي يَعِيبُ عَلَيْنَا الرِّوَايَةَ عَنْ بُسْرَةَ يَرْوِي عَنْ عَائِشَةَ بِنْتِ عَجْرَدٍ وَأُمِّ خِدَاشٍ وَعِدَّةٍ مِنَ النِّسَاءِ لَسْنَ بِمَعْرُوفَاتٍ فِي الْعَامَّةِ وَيَحْتَجُّ بِرِوَايَتِهِنَّ وَيُضَعِّفُ بُسْرَةَ مَعَ سَابِقَتِهَا وَقَدِيمِ هِجْرَتِهَا وَصُحْبَتِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ حَدَّثَتْ بِهَذَا فِي دَارِ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَهُمْ مُتَوَافِرُونَ وَلَمْ يَدْفَعْهُ مِنْهُمْ أَحَدٌ بَلْ عَلِمْنَا بَعْضَهُمْ صَارَ إِلَيْهِ عَنْ رِوَايَتِهَا مِنْهُمْ عُرْوَةُ بْنُ الزُّبَيْرِ وَقَدْ دَفَعَ وَأَنْكَرَ الْوُضُوءَ مِنْ مَسِّ الذَّكَرِ قَبْلَ أَنْ يَسْمَعَ الْخَبَرَ فَلَمَّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هُرَيْرَةَ قَالَ فَصَحَّ الْحَدِيث بِنَقْلِ الْعَدْل عَنْ العدل على ما قال بن السَّكَنِ إِلَّا أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ كَانَ لَا يَرْضَى نَافِعَ بْنَ أَبِي نُعَيْمٍ وَخَالَفَهُ بن مَعِينٍ فَقَالَ هُوَ ثِقَة
قَالَ الْحَازِمِيُّ وَقَدْ رَوَى عَنْ نَافِعِ بْنِ عُمَرَ الْجُمَحِيِّ عَنْ سَعِيدٍ كَمَا رَوَاهُ يَزِيدُ وَإِذَا اِجْتَمَعَتْ هَذِهِ الطُّرُق دَلَّتْنَا عَلَى أَنَّ لَهُ أَصْلًا مِنْ رِوَايَة أَبِي هُرَيْرَةَ
وَفِي الْبَاب حَدِيث عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدّه يَرْفَعهُ أَيّمَا رَجُل مَسَّ فَرْجه فَلْيَتَوَضَّأْ وَأَيّمَا اِمْرَأَة مَسَّتْ فَرْجهَا فَلْتَتَوَضَّأْ
قَالَ الْحَازِمِيُّ هَذَا إِسْنَاد صَحِيح لِأَنَّ إِسْحَاقَ بْنَ رَاهْوَيْهِ رَوَاهُ فِي مُسْنَده حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ حَدَّثَنِي الزُّبَيْدِيُّ حَدَّثَنِي عَمْرٌو فَذَكَرَهُ
وَبَقِيَّةُ ثِقَةٌ فِي نَفْسه وَإِذَا رَوَى عَنْ الْمَعْرُوفِينَ فَمُحْتَجّ بِهِ وَقَدْ اِحْتَجَّ بِهِ مُسْلِمٌ وَمَنْ بَعْده مِنْ أَصْحَاب الصَّحِيح
وَالزُّبَيْدِيُّ مُحَمَّدُ بْنُ الْوَلِيدِ إِمَام مُحْتَجّ بِهِ
وَعَمْرُو بْنُ شُعَيْبٍ ثِقَة بِاتِّفَاقِ أَئِمَّة الْحَدِيث قَالَ وَإِذَا رَوَى عَنْ غَيْر أَبِيهِ لَمْ يَخْتَلِف أَحَد فِي الِاحْتِجَاج بِهِ وَأَمَّا رِوَايَاته عَنْ أَبِيهِ عَنْ جَدّه فَالْأَكْثَرُونَ عَلَى أَنَّهَا مُتَّصِلَة لَيْسَ فِيهَا إِرْسَال وَلَا اِنْقِطَاع
وَذَكَرَ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل لَهُ عَنْ الْبُخَارِيِّ أَنَّهُ قَالَ حَدِيث عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي هَذَا الْبَاب فِي بَاب مَسّ الذَّكَر هُوَ عِنْدِي صَحِيح
قَالَ الْحَازِمِيُّ وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ غَيْر وَجْه عَنْ عَمْرِو بْنِ شُعَيْبٍ فَلَا يُظَنّ أَنَّهُ مِنْ مفاريد بقية

(1/213)

عَلِمَ أَنَّ بُسْرَةَ رَوَتْهُ قَالَ بِهِ وَتَرَكَ قوله وسمعها بن عُمَرَ تُحَدِّثُ بِهِ فَلَمْ يَزَلْ يَتَوَضَّأُ مِنْ مَسِّ الذَّكَرِ حَتَّى مَاتَ وَهَذِهِ طَرِيقَةُ الْفِقْهِ وَالْعِلْمِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ وَقَعَ لَنَا هَذَا الْحَدِيثُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَزَيْدِ بْنِ خَالِدٍ وَأَبِي أَيُّوبَ الْأَنْصَارِيِّ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَأُمِّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهُمْ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا حَدِيث طَلْقٍ فَقَدْ رَجَحَ حَدِيث بُسْرَةَ وَغَيْره عَلَيْهِ مِنْ وُجُوه أَحَدهَا ضَعْفه
وَالثَّانِي أَنَّ طَلْقًا قَدْ اُخْتُلِفَ عَنْهُ فَرَوَى عَنْهُ هَلْ هُوَ إِلَّا بِضْعَةٌ مِنْك وَرَوَى أَيُّوبُ بْنُ عُتْبَةَ عَنْ قَيْسِ بْنِ طَلْقٍ عَنْ أَبِيهِ مَرْفُوعًا مَنْ مَسَّ فَرْجه فَلْيَتَوَضَّأْ رَوَاهُ الطَّبَرَانِيُّ وَقَالَ لَمْ يَرْوِهِ عَنْ أَيُّوبَ بْنِ عُتْبَةَ إِلَّا حَمَّادُ بْنُ مُحَمَّدٍ
وَهُمَا عِنْدِي صَحِيحَانِ يُشْبِه أَنْ يَكُون سَمِعَ الْحَدِيث الْأَوَّل مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل هَذَا ثُمَّ سَمِعَ هَذَا بَعْده فَوَافَقَ حَدِيث بُسْرَةَ وَأُمِّ حَبِيبَةَ وَأَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ وَغَيْرهمْ فَسَمِعَ النَّاسِخ وَالْمَنْسُوخ
الثَّالِث أَنَّ حَدِيث طَلْقٍ لَوْ صَحَّ لَكَانَ حَدِيث أَبِي هُرَيْرَةَ وَمَنْ مَعَهُ مُقَدَّمًا عَلَيْهِ لِأَنَّ طَلْقًا قَدِمَ الْمَدِينَة وَهُمْ يَبْنُونَ الْمَسْجِد فَذَكَرَ الْحَدِيث وَفِيهِ قِصَّة مَسّ الذَّكَر وَأَبُو هُرَيْرَةَ أَسْلَمَ عَام خَيْبَرَ بَعْد ذَلِكَ بِسِتِّ سِنِينَ وَإِنَّمَا يُؤْخَذ بِالْأَحْدَثِ فَالْأَحْدَث مِنْ أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
الرَّابِع أَنَّ حَدِيث طَلْقٍ مُبْقًى عَلَى الْأَصْل وَحَدِيث بُسْرَةَ نَاقِل وَالنَّاقِل مُقَدَّم لِأَنَّ أَحْكَام الشَّارِع نَاقِلَة عَمَّا كَانُوا عَلَيْهِ
الْخَامِس أَنَّ رُوَاة النَّقْض أَكْثَر وَأَحَادِيثه أَشْهَر فَإِنَّهُ مِنْ رِوَايَة بُسْرَةَ وَأُمِّ حَبِيبَةَ وَأَبِي هُرَيْرَةَ وَأَبِي أَيُّوبَ وَزَيْدِ بْنِ خَالِدٍ
السَّادِس أَنَّهُ قَدْ ثَبَتَ الْفَرْق بَيْن الذَّكَر وَسَائِر الْجَسَد فِي النَّظَر وَالْحِسّ فَثَبَتَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى أَنْ يَمَسّ الرَّجُل ذَكَره بِيَمِينِهِ فَدَلَّ أَنَّ الذَّكَر لَا يُشْبِه سَائِر الْجَسَد وَلِهَذَا صَانَ الْيَمِين عَنْ مَسّه فَدَلَّ عَلَى أَنَّهُ لَيْسَ بِمَنْزِلَةِ الْأَنْف وَالْفَخِذ وَالرِّجْل فَلَوْ كَانَ كَمَا قَالَ الْمَانِعُونَ إِنَّهُ بِمَنْزِلَةِ الْإِبْهَام وَالْيَد وَالرِّجْل لَمْ يَنْهَ عَنْ مَسّه بِالْيَمِينِ
وَاللَّهُ أعلم
السابع أنه لو قدر تعارض الحديثان مِنْ كُلّ وَجْه لَكَانَ التَّرْجِيح لِحَدِيثِ النَّقْض لِقَوْلِ أَكْثَر الصَّحَابَة مِنْهُمْ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ وَزَيْدُ بْنُ خَالِدٍ وَأَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَجَابِرٌ وَعَائِشَةُ وَأُمُّ حَبِيبَةَ وَبُسْرَةُ بِنْتُ صَفْوَانَ رَضِيَ اللَّه عَنْهُمْ وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ روايتان وعن بن عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا رِوَايَتَانِ

(1/214)

[182] 71 بَاب الرُّخْصَةِ فِي ذَلِكَ أَيْ تَرْكُ الْوُضُوءَ مِنْ مَسِّ الذَّكَرِ
(قَالَ قَدِمْنَا) قَالَ الزَّيْلَعِيُّ قال بن حِبَّانَ إِنَّ طَلْقَ بْنَ عَلِيٍّ كَانَ قُدُومُهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلَ سَنَةٍ مِنْ سِنِيِّ الْهِجْرَةِ حَيْثُ كَانَ الْمُسْلِمُونَ يَبْنُونَ مَسْجِدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ ثُمَّ أَخْرَجَ عَنْ قَيْسِ بْنِ طَلْقٍ عَنْ أَبِيهِ قَالَ بَنَيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدَ الْمَدِينَةِ
الحديث (بدوي) بفتحتين
قال بن رَسْلَانَ نِسْبَةً إِلَى الْبَادِيَةِ عَلَى غَيْرِ قِيَاسٍ وَالْبَدَوِيُّ خِلَافُ الْحَضَرِيِّ
انْتَهَى (مَا تَرَى فِي مَسِّ الرَّجُلِ ذَكَرَهُ بَعْدَ مَا يَتَوَضَّأُ) هَلْ هُوَ نَاقِضٌ لِلْوُضُوءِ (هَلْ هُوَ إِلَّا مُضْغَةٌ مِنْهُ) أَيْ مَا هُوَ أَيِ الذَّكَرُ إِلَّا مُضْغَةٌ مِنَ الْجَسَدِ وَالْمُضْغَةُ بِضَمِّ الْمِيمِ وَسُكُونِ الضَّادِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَتَيْنِ قِطْعَةُ لَحْمٍ أَيْ كَمَا لَا يُنْقَضُ الْوُضُوءُ مِنْ مَسِّ الْجَسَدِ وَالْأَعْضَاءِ فَكَذَا لَا يُنْقَضُ الْوُضُوءُ مِنْ مَسِّ الذَّكَرِ لِأَنَّ الذَّكَرَ أَيْضًا قِطْعَةٌ مِنَ الْجَسَدِ (أَوْ بَضْعَةٌ مِنْهُ) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الضَّادِ الْمُعْجَمَةِ وَالْمُضْغَةُ وَالْبَضْعَةُ لَفْظَانِ مُتَرَادِفَانِ وَهُوَ شَكٌّ مِنَ الرَّاوِي
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ مَسَّ الذَّكَرِ لَا يَنْقُضُ الْوُضُوءَ
قَالَ الْحَازِمِيُّ فِي الِاعْتِبَارِ وَذَهَبَ بَعْضُهُمْ إِلَى تَرْكِ الْوُضُوءِ مِنْ مَسِّ الذَّكَرِ آخِذًا بِهَذَا الْحَدِيثِ
وَرُوِيَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَمَّارِ بْنِ يَاسِرٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ وَعِمْرَانَ بْنِ الْحُصَيْنِ وَأَبِي الدَّرْدَاءِ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَسَعِيدِ بْنِ الْمُسَيِّبِ فِي إِحْدَى الرِّوَايَتَيْنِ وَسَعِيدِ بْنِ جُبَيْرٍ وَإِبْرَاهِيمَ النَّخَعِيِّ وَرَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ وَسُفْيَانَ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَيَحْيَى بْنِ مَعِينٍ وَأَهْلِ الْكُوفَةِ
انْتَهَى
وَأَمَّا حَدِيثُ طَلْقٍ فَقَالَ الْحَافِظُ فِي التَّلْخِيصِ أَخْرَجَهُ أَحْمَدُ وَأَصْحَابُ السُّنَنِ وَالدَّارَقُطْنِيُّ وَصَحَّحَهُ عَمْرُو بْنُ عَلِيٍّ الْفَلَّاسُ وَقَالَ هُوَ عِنْدَنَا أَثْبَتُ مِنْ حَدِيثِ بُسْرَةَ وروى عن بن الْمَدِينِيِّ أَنَّهُ قَالَ هُوَ عِنْدَنَا أَحْسَنُ مِنْ حَدِيثِ بُسْرَةَ
وَالطَّحَاوِيُّ قَالَ إِسْنَادُهُ مُسْتَقِيمٌ غَيْرُ مضطرب بخلاف حديث بسرة وصححه أيضا بن حبان والطبراني وبن حَزْمٍ وَضَعَّفَهُ الشَّافِعِيُّ وَأَبُو حَاتِمٍ وَأَبُو زُرْعَةَ والدارقطني والبيهقي وبن الجوزي

(1/215)

وإذا عرفت هذا فاعلم أن بن حبان والطبراني وبن الْعَرَبِيِّ وَآخَرِينَ زَعَمُوا أَنَّ حَدِيثَ طَلْقٍ مَنْسُوخٌ لِتَقَدُّمِ إِسْلَامِ طَلْقٍ وَتَأَخُّرِ إِسْلَامِ بُسْرَةَ وَلَكِنْ هَذَا غَيْرُ دَلِيلٍ عَلَى النَّسْخِ عِنْدَ الْمُحَقِّقِينَ مِنْ أَئِمَّةِ الْأُصُولِ وَبَعْضُهُمْ رَجَّحُوا حَدِيثَ بُسْرَةَ عَلَى حَدِيثِ طَلْقٍ لِكَثْرَةِ طُرُقِ حَدِيثِ بُسْرَةَ وَصِحَّتِهَا وَكَثْرَةِ مَنْ صَحَّحَهُ مِنَ الْأَئِمَّةِ وَلِكَثْرَةِ شَوَاهِدِهِ وَقَالَ الْبَيْهَقِيُّ يَكْفِي فِي تَرْجِيحِ حَدِيثِ بُسْرَةَ عَلَى حَدِيثِ طَلْقٍ أَنَّ حَدِيثَ طَلْقٍ لَمْ يَحْتَجَّ الشَّيْخَانِ بِأَحَدٍ مِنْ رُوَاتِهِ وَحَدِيثُ بُسْرَةَ قَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَفِي لَفْظِ النَّسَائِيِّ وَرِوَايَةٍ لِأَبِي دَاوُدَ فِي الصَّلَاةِ
قَالَ الْإِمَامُ الشَّافِعِيُّ قَدْ سَأَلْنَا عَنْ قَيْسٍ فَلَمْ نَجِدْ مَنْ يَعْرِفُهُ بِمَا يَكُونُ لَنَا قَبُولُ خَبَرِهِ وَقَدْ عَارَضَهُ مَنْ وَصَفْنَا نَعْتَهُ وَتَثَبُّتَهُ فِي الْحَدِيثِ
وَقَالَ يَحْيَى بْنُ مَعِينٍ لَقَدِ اضْطَرَبَ النَّاسُ فِي طَلْقِ بْنِ قَيْسٍ وَأَنَّهُ لَا يُحْتَجُّ بِحَدِيثِهِ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ سَأَلْتُ أَبِي وَأَبَا زُرْعَةَ عَنْ هَذَا الْحَدِيثِ فَقَالَا قَيْسُ بْنُ طَلْقٍ لَيْسَ مِمَّنْ يَقُومُ بِهِ حُجَّةٌ وَوَهَّنَاهُ وَلَمْ يُثْبِتَاهُ
(بِإِسْنَادِهِ) بِالْإِسْنَادِ السَّابِقِ (وَمَعْنَاهُ) أَيْ وَبِمَعْنَى الْحَدِيثِ الْأَوَّلِ وَهُوَ حَدِيثُ عَبْدِ اللَّهِ بْنِ بَدْرٍ (وَقَالَ) أَيْ مُحَمَّدُ بْنُ جَابِرٍ فِي حَدِيثِهِ (فِي الصَّلَاةِ) أَيْ مَا تَرَى فِي رَجُلٍ مَسَّ ذَكَرَهُ فِي الصَّلَاةِ
وَالْحَاصِلُ أَنَّ عَبْدَ اللَّهِ بْنَ بَدْرٍ رَوَى عَنْ قَيْسٍ بِلَفْظِ مَا تَرَى فِي مَسِّ الرَّجُلِ ذَكَرَهُ بَعْدَ مَا يَتَوَضَّأُ وَلَمْ يَذْكُرْ فِيهِ لَفْظَ فِي الصَّلَاةِ وَرَوَى مُسَدَّدٌ وَهِشَامُ بن حسان والثوري وشعبة وبن عُيَيْنَةَ وَجَرِيرٌ الرَّازِيُّ هَؤُلَاءِ كُلُّهُمْ عَنْ مُحَمَّدِ بْنِ جَابِرٍ عَنْ قَيْسِ بْنِ طَلْقٍ عَنْ أَبِيهِ بِلَفْظِ فِي الصَّلَاةِ أَيْ يَمَسُّ الرَّجُلُ حَالَ كَوْنِهِ فِي الصَّلَاةِ
قَالَ الْخَطَّابِيُّ إِنَّهُمْ تَأَوَّلُوا خَبَرَ طَلْقٍ أَيْضًا عَلَى أَنَّهُ أَرَادَ بِهِ الْمَسَّ وَدُونَهُ الْحَائِلُ وَاسْتَدَلُّوا عَلَى ذَلِكَ برواية الثوري وشعبه وبن عُيَيْنَةَ أَنَّهُ سَأَلَهُ عَنْ مَسِّهِ فِي الصَّلَاةِ وَالْمُصَلِّي لَا يَمَسُّ فَرْجَهُ مِنْ غَيْرِ حَائِلٍ بَيْنَهُ وَبَيْنَهُ قُلْتُ وَلَا يَخْفَى بُعْدُ هَذَا التأويل

(1/216)

72 - (بَاب الْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ)
[184] أَيْ مِنْ أَكْلِهَا
(عَنِ الْوُضُوءِ مِنْ) أَكْلِ (لُحُومِ الْإِبِلِ فقال توضؤا مِنْهَا) وَالْمُرَادُ بِهِ الْوُضُوءُ الشَّرْعِيُّ وَالْحَقَائِقُ الشَّرْعِيَّةُ ثَابِتَةٌ مُقَدَّمَةٌ عَلَى غَيْرِهَا
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْأَكْلَ مِنْ لُحُومِ الْإِبِلِ مِنْ جُمْلَةِ نَوَاقِضِ الْوُضُوءِ وَذَهَبَ إِلَيْهِ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَيَحْيَى بْنُ مَعِينٍ وأبو بكر بن المنذر وبن خزيمة واختار الْحَافِظُ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَحُكِيَ عَنْ أَصْحَابِ الْحَدِيثِ مُطْلَقًا وَحُكِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ جَابِرِ بْنِ سَمُرَةً وَالْبَرَاءِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا حَدِيثَانِ جَابِرٍ وَحَدِيثُ الْبَرَاءِ وَهَذَا الْمَذْهَبُ أَقْوَى دَلِيلًا وَإِنْ كَانَ الْجُمْهُورُ عَلَى خِلَافِهِ
قَالَهُ النَّوَوِيُّ
وَقَالَ الدَّمِيرِيُّ وَإِنَّهُ الْمُخْتَارُ الْمَنْصُورُ مِنْ جِهَةِ الدَّلِيلِ وَذَهَبَ الْأَكْثَرُونَ إِلَى أَنَّهُ لَا يَنْقُضُ الوضوء
وممن ذهب إليه الخلفاء الأربعة والراشدون وبن مسعود وأبي بن كعب وبن عَبَّاسٍ وَأَبُو الدَّرْدَاءِ وَأَبُو طَلْحَةَ وَعَامِرُ بْنُ رَبِيعَةَ وَأَبُو أُمَامَةَ وَجَمَاهِيرُ التَّابِعِينَ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَأَصْحَابُهُمْ وَأَجَابَ هَؤُلَاءِ الْقَائِلُونَ بِعَدَمِ النَّقْضِ بِحَدِيثِ جَابِرٍ قَالَ كَانَ آخِرُ الْأَمْرَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرْكَ الْوُضُوءِ مِمَّا مَسَّتْهُ النَّارُ أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ قَالُوا وَلَحْمُ الْإِبِلِ دَاخِلٌ فِيهِ أَيْضًا لِأَنَّهُ مِنْ أَفْرَادِ مَا مَسَّتْهُ النَّارُ بِدَلِيلِ أَنَّهُ لَا يُؤْكَلُ نِيئًا بَلْ يُؤْكَلُ مَطْبُوخًا فَلَمَّا نُسِخَ الْوُضُوءُ مِمَّا مَسَّتْهُ النَّارُ نُسِخَ مِنْ أَكْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظُ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه وَقَدْ أعل بن الْمَدِينِيِّ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ فِي الْوُضُوء مِنْ لُحُوم الْإِبِل
قَالَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ قَالَ عَلِيٌّ جَعْفَرٌ مَجْهُول يُرِيدُ جَعْفَرَ بْنَ أَبِي ثَوْرٍ رَاوِيه عَنْ جَابِرٍ
وَهَذَا تَعْلِيل ضَعِيف
قَالَ الْبُخَارِيُّ فِي التَّارِيخ جَعْفَرُ بْنُ أَبِي ثَوْرٍ جَدّه جَابِرُ بْنُ سمرة
قَالَ سُفْيَانُ وَزَكَرِيَّا وَزَائِدَةُ عَنْ سَمَّاكٍ عَنْ جَعْفَرِ بْنِ أَبِي ثَوْرٍ عَنْ جَابِرٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللُّحُوم
قَالَ الْبُخَارِيُّ وَقَالَ أَهْل النَّسَب وَلَد جَابِرِ بْنِ سمرة خَالِدٌ وَطَلْحَةٌ وَمَسْلَمَةُ وَهُوَ أَبُو ثَوْرٍ
قَالَ وَقَالَ شُعْبَةُ عَنْ سَمَّاكٍ عَنْ أَبِي ثَوْرِ بْنِ عِكْرِمَةَ بْنِ جَابِرِ بْنِ سمرة عَنْ جَابِرٍ
قَالَ التِّرْمِذِيُّ فِي الْعِلَل حَدِيث سُفْيَانَ الثَّوْرِيِّ أَصَحّ مِنْ حَدِيث شعبة وشعبة

(1/217)

لُحُومِ الْإِبِلِ أَيْضًا وَرَدَّهُ النَّوَوِيُّ بِأَنَّ حَدِيثَ تَرْكِ الْوُضُوءِ مِمَّا مَسَّتْهُ النَّارُ عَامُّ وَحَدِيثَ الْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ خَاصٌّ وَالْخَاصُّ مُقَدَّمٌ على العام
وقال بن المقيم وَأَمَّا مَنْ يَجْعَلُ كَوْنَ لَحْمِ الْإِبِلِ هُوَ الْمُوجِبُ لِلْوُضُوءِ سَوَاءٌ مَسَّتْهُ النَّارُ أَوْ لَمْ تمسه فيوجب الوضوء من نيه وَمَطْبُوخِهِ وَقَدِيدِهِ فَكَيْفَ يُحْتَجُّ عَلَيْهِ بِهَذَا الْحَدِيثِ حَتَّى لَوْ كَانَ لَحْمُ الْإِبِلِ فَرْدًا مِنْ أَفْرَادِهِ فَإِنَّمَا يَكُونُ دَلَالَتُهُ عَلَيْهِ بِطَرِيقِ الْعُمُومِ فكيف يقدم على الخاص
(لا توضؤوا مِنْهَا) لِأَنَّ لُحُومَهَا لَيْسَتْ نَاقِضَةً لِلْوُضُوءِ وَمَنْ حَمَلَهُ عَلَى الْوُضُوءِ اللُّغَوِيِّ يَعْنِي الْمَضْمَضَةَ وَغَسْلَ الْيَدَيْنِ فَدَعْوَاهُ مُحْتَاجَةٌ إِلَى بَيِّنَةٍ وَاضِحَةٍ (فِي مَبَارِكِ الْإِبِلِ) عَلَى وَزْنِ مَسَاجِدَ جَمْعُ مَبْرَكٍ كَجَعْفَرٍ وَهُوَ مَوْضِعُ بُرُوكِ الْإِبِلِ يُقَالُ بَرَكَ الْبَعِيرُ بُرُوكًا وَقَعَ عَلَى بَرْكِهِ وَهُوَ صَدْرُهُ
كَذَا فِي الْمِصْبَاحِ
قَالَ الْجَوْهَرِيُّ بَرَكَ الْبَعِيرُ يَبْرُكُ بُرُوكًا أَيِ اسْتَنَاخَ (فَإِنَّهَا مِنَ الشَّيَاطِينِ) أَيِ الْإِبِلِ تَعْمَلُ عَمَلَ الشَّيَاطِينِ وَالْأَجِنَّةِ لِأَنَّ الْإِبِلَ كَثِيرَةُ الشَّرِّ فَتُشَوِّشُ قَلْبَ الْمُصَلِّي وَرُبَّمَا نَفَرَتْ وَهُوَ فِي الصَّلَاةِ فَتُؤَدِّي إِلَى قَطْعِهَا أَوْ أَذًى يَحْصُلُ لَهُ مِنْهَا فَبِهَذِهِ الْوُجُوهِ وُصِفَتْ بِأَعْمَالِ الشَّيَاطِينِ وَالْجِنِّ
قَالَ وَلِيُّ الدِّينِ الْعِرَاقِيُّ يَحْتَمِلُ أَنْ يَكُونَ قَوْلُهُ فَإِنَّهَا مِنَ الشياطين على حقيقة وَأَنَّهَا أَنْفُسَهَا شَيَاطِينٌ وَقَدْ قَالَ أَهْلُ الْكُوفَةِ إِنَّ الشَّيْطَانَ كُلُّ عَاتٍ مُتَمَرِّدٍ مِنَ الْإِنْسِ وَالْجِنِّ وَالدَّوَابِّ
انْتَهَى
وَاللَّهُ أَعْلَمُ بِمُرَادِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي مَرَابِضِ الْغَنَمِ) جَمْعُ مَرْبِضٍ بِفَتْحِ الْمِيمِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَآخِرُهَا ضَادٌ مُعْجَمَةٌ
قَالَ الْجَوْهَرِيُّ الْمَرَابِضُ كَالْمَعَاطِنِ لِلْإِبِلِ قَالَ وَرُبُوضُ الْغَنَمِ وَالْبَقَرِ وَالْفَرَسِ مِثْلُ بُرُوكِ الْإِبِلِ وَجُثُومِ الطَّيْرِ (فَإِنَّهَا بَرَكَةٌ) زَادَ الشَّافِعِيُّ فَإِنَّهَا سَكِينَةٌ وَبَرَكَةٌ وَالْمَعْنَى أَنَّ الْغَنَمَ فِيهَا تَمَرُّدٌ وَلَا شِرَادٌ بَلْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَخْطَأَ فِيهِ فَقَالَ عَنْ أَبِي ثَوْرٍ وَإِنَّمَا هُوَ جَعْفَرُ بْنُ أَبِي ثَوْرٍ
قَالَ الْبَيْهَقِيُّ وَجَعْفَرُ بْنُ أَبِي ثَوْرٍ رَجُل مَشْهُور وَهُوَ مِنْ وَلَد جَابِرِ بْنِ سمرة رَوَى عَنْ سَمَّاكِ بْنِ حَرْبٍ وَعُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مُوهَبٍ وَأَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ
قَالَ بن خزيمة وهؤلاء الثلاثة من أجلة رُوَاة الْحَدِيثِ قَالَ الْبَيْهَقِيُّ وَمَنْ رَوَى عَنْهُ مِثْل هَؤُلَاءِ خَرَجَ عَنْ أَنْ يَكُون مَجْهُولًا وَلِهَذَا أَوْدَعَهُ مُسْلِمٌ كِتَابَهُ الصَّحِيحَ
قَالَ الْبَيْهَقِيُّ وَأَخْبَرَنَا أَبُو بَكْرٍ

(1/218)

هِيَ ضَعِيفَةٌ وَفِيهَا سَكِينَةٌ فَلَا تُؤْذِي الْمُصَلِّي وَلَا تَقْطَعُ صَلَاتَهُ فَهِيَ ذُو (ذَاتُ) بَرَكَةٍ فَصَلُّوا فِي مَرَابِطِهَا
وَالْحَدِيثُ يَدُلُّ عَلَى عَدَمِ جَوَازِ الصَّلَاةِ فِي مَبَارِكِ الْإِبِلِ وَعَلَى جَوَازِهَا فِي مَرَابِضِ الْغَنَمِ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا تَصِحُّ الصَّلَاةُ فِي مَبَارِكِ الْإِبِلِ بِحَالٍ قَالَ وَمَنْ صَلَّى فِيهَا أَعَادَ أَبَدًا
وَسُئِلَ مَالِكٌ عَمَّنْ لَا يَجِدُ إِلَّا عَطَنَ الْإِبِلِ قَالَ لَا يُصَلِّي قِيلَ فَإِنْ بَسَطَ عَلَيْهِ ثوبا قال لا
وقال بن حَزْمٍ لَا تَحِلُّ فِي عَطَنِ الْإِبِلِ
وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى حَمْلِ النَّهْيِ عَلَى الْكَرَاهَةِ مَعَ عَدَمِ النَّجَاسَةِ وَعَلَى التَّحْرِيمِ مَعَ وُجُودِهَا
وَهَذَا إِنَّمَا يَتِمُّ عَلَى الْقَوْلِ بِأَنَّ عِلَّةَ النَّهْيِ هِيَ النَّجَاسَةُ وَذَلِكَ مُتَوَقِّفٌ عَلَى نَجَاسَةِ أبوال الإبل وأزبالها وستعرف بعيد هَذَا تَحْقِيقَ ذَلِكَ عَلَى وَجْهِ الصَّوَابِ
وَلَوْ سَلَّمْنَا النَّجَاسَةَ فِيهِ لَمْ يَصِحَّ جَعْلُهَا عِلَّةً لِأَنَّ الْعِلَّةَ لَوْ كَانَتِ النَّجَاسَةَ لَمَا افْتَرَقَ الْحَالُ بَيْنَ أَعْطَانِهَا وَبَيْنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحْمَدُ بْنُ عَلِيٍّ الْحَافِظُ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْأَصْفَهَانِيُّ قَالَ قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ لَمْ نَرَ خِلَافًا بَيْن عُلَمَاء الْحَدِيث أَنَّ هَذَا الْخَبَر صَحِيح مِنْ جِهَة النَّقْل لِعَدَالَةِ نَاقِلِيهِ قَالَ الْبَيْهَقِيُّ وَرُوِّينَا عن علي بن أبي طالب وبن عَبَّاسٍ رَضِيَ اللَّه عَنْهُمْ الْوُضُوء مِمَّا خَرَجَ وَلَيْسَ مِمَّا دَخَلَ وَإِنَّمَا قَالَا ذَلِكَ فِي تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار
ثُمَّ ذَكَرَ عن بن مَسْعُودٍ أَنَّهُ أُتِيَ بِقَصْعَةٍ مِنْ الْكَبِد وَالسَّنَام مِنْ لَحْم الْجَزُور فَأَكَلَ وَلَمْ يَتَوَضَّأ قَالَ وَهَذَا مُنْقَطِع وَمَوْقُوف
وَرُوِيَ عَنْ أَبِي عُبَيْدَةَ قَالَ كَانَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ يَأْكُل مِنْ أَلْوَان الطَّعَام وَلَا يَتَوَضَّأ مِنْهُ
قَالَ الْبَيْهَقِيُّ وَبِمِثْلِ هَذَا لَا يُتْرَك مَا ثَبَتَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
هَذَا كَلَامه فِي السُّنَن الْكَبِير
وَهُوَ كَمَا تَرَى صَرِيح فِي اِخْتِيَاره الْقَوْل بِأَحَادِيث النَّقْض
واختاره بن خُزَيْمَةَ
وَمِنْ الْعَجَب مُعَارَضَة هَذِهِ الْأَحَادِيث بِحَدِيثِ جابر كان آخر الأمرين من رسول الله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار وَلَا تَعَارُض بَيْنهمَا أَصْلًا فَإِنَّ حَدِيث جَابِرٍ هَذَا إِنَّمَا يَدُلّ عَلَى أَنَّ كَوْنه مَمْسُوسًا بِالنَّارِ لَيْسَ جِهَة مِنْ جِهَات نَقْضِ الْوُضُوء وَمَنْ نَازَعَكُمْ فِي هَذَا نَعَمْ هَذَا يَصْلُح أَنْ يَحْتَجُّوا بِهِ عَلَى مَنْ يُوجِب الْوُضُوء مِمَّا مَسَّتْ النَّار عَلَى صُعُوبَة تَقْرِير دَلَالَته وَأَمَّا مَنْ يَجْعَل كَوْن اللَّحْم لَحْم إِبِل هُوَ الْمُوجِب لِلْوُضُوءِ سَوَاء مَسَّتْهُ النَّار أَمْ لَمْ تَمَسّهُ فَيُوجِب الْوُضُوء مِنْ نِيئِهِ وَمَطْبُوخه وَقَدِيده فَكَيْف يُحْتَجّ عَلَيْهِ بِهَذَا الْحَدِيث وَحَتَّى لَوْ كَانَ لَحْم الْإِبِل فَرْدًا مِنْ أَفْرَاده فَإِنَّمَا تَكُون دَلَالَته بِطَرِيقِ الْعُمُوم فَكَيْف يُقَدَّم عَلَى الْخَاصّ هَذَا مَعَ أَنَّ الْعُمُوم لَمْ يُسْتَفَدْ ضِمْنًا مِنْ كَلَام صَاحِب الشَّرْع وَإِنَّمَا هُوَ مِنْ قَوْل الرَّاوِي
وَأَيْضًا فَأَبْيَن مِنْ هَذَا كُلّه أَنَّهُ لَمْ يَحْكِ لَفْظًا لَا خَاصًّا وَلَا عَامًّا وَإِنَّمَا حَكَى أَمْرَيْنِ هُمَا فِعْلَانِ أَحَدهمَا مُتَقَدِّم وَهُوَ فِعْل الْوُضُوء وَالْآخَر مُتَأَخِّر وَهُوَ تَرْكه مِنْ مَمْسُوس النَّار فَهَاتَانِ وَاقِعَتَانِ تَوَضَّأَ فِي إِحْدَاهُمَا وَتَرَكَ فِي الْأُخْرَى مِنْ شَيْء مُعَيَّن مَسَّتْهُ النَّار لَمْ يَحْكِ لَفْظًا عَامًّا وَلَا خَاصًّا يُنْسَخ بِهِ اللَّفْظ الصَّرِيح الصَّحِيح
وَأَيْضًا فَإِنَّ الْحَدِيث قَدْ جَاءَ مُثْبِتًا مِنْ رِوَايَة جَابِرٍ نَفْسه أن رسول الله صلى الله عليه وسلم دُعِيَ إِلَى طَعَام فَأَكَلَ

(1/219)

مَرَابِضِ الْغَنَمِ إِذْ لَا قَائِلَ بِالْفَرْقِ بَيْنَ أَرْوَاثِ كُلٍّ مِنَ الْجِنْسَيْنِ وَأَبْوَالِهَا كَمَا قَالَ الْعِرَاقِيُّ بَلْ حِكْمَةُ النَّهْيِ مَا فِيهَا مِنَ النُّفُورِ وَالتَّمَرُّدِ وَالشِّرَادِ وَبِهَذَا عَلَّلَ النَّهْيَ أَصْحَابُ الشَّافِعِيِّ وَأَصْحَابُ مَالِكٍ وَهَذَا هُوَ الْحَقُّ وَقَدْ تَمَسَّكَ بِحَدِيثِ الْبَابِ أَيْ حَدِيثِ الْبَرَاءِ مَنْ قَالَ بِطَهَارَةِ أَبْوَالِ الْغَنَمِ وَأَبْعَارِهَا قَالُوا لِأَنَّ مَرَابِضَ الْغَنَمِ لَا تَخْلُو مِنْ ذَلِكَ فَدَلَّ عَلَى أَنَّهُمْ كَانُوا يُبَاشِرُونَهَا فِي صَلَاتِهِمْ فَلَا تَكُونُ نَجِسَةً وَيُؤَيِّدُهُ مَا أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ عَنْ أَنَسٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي قَبْلَ أَنْ يَبْنِيَ الْمَسْجِدَ فِي مَرَابِضِ الْغَنَمِ وَبَوَّبَ الْبُخَارِيُّ فِي صَحِيحِهِ لِذَلِكَ بَابًا وَقَالَ بَابُ أَبْوَالِ الْإِبِلِ وَالدَّوَابِّ وَالْغَنَمِ وَمَرَابِضِهَا وَصَلَّى أَبُو مُوسَى فِي دَارِ البريد والسرقين والبرية في جنبه فقال ها هنا وَثَمَّ سَوَاءٌ قُلْتُ السِّرْقِينُ هُوَ الزِّبْلُ وَالْبَرِيَّةُ الصَّحْرَاءُ مَنْسُوبَةٌ إِلَى الْبَرِّ وَدَارُ الْبَرِيدِ مَوْضِعٌ بِالْكُوفَةِ كَانَتِ الرُّسُلُ تَنْزِلُ فِيهِ إِذَا حَضَرَتْ مِنَ الْخُلَفَاءِ إِلَى الْأُمَرَاءِ وَكَانَ أَبُو مُوسَى أَمِيرًا عَلَى الْكُوفَةِ فِي زَمَنِ عُمَرَ رَضِيَ الله عنه
وقوله ها هنا وَثَمَّ سَوَاءٌ يُرِيدُ أَنَّهُمَا مُتَسَاوِيَانِ فِي صِحَّةِ الصَّلَاةِ
وَحَدِيثُ أَنَسٍ فِي قِصَّةِ أُنَاسٍ مِنْ عُرَيْنَةَ الَّذِينَ أَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلِقَاحٍ وَأَنْ يَشْرَبُوا مِنْ أَبْوَالِهَا وَأَلْبَانِهَا دَلِيلٌ ظَاهِرٌ عَلَى طَهَارَةِ أَبْوَالِ الْإِبِلِ أَيْضًا
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَأَمَّا شُرْبُهُمُ الْبَوْلَ فَاحْتَجَّ بِهِ مَنْ قَالَ بِطَهَارَتِهِ أَمَّا مِنَ الْإِبِلِ فَبِهَذَا الْحَدِيثِ وَأَمَّا مِنْ مَأْكُولِ اللَّحْمِ فَبِالْقِيَاسِ عَلَيْهِ انْتَهَى
وَذَهَبَ إِلَى طَهَارَةِ بَوْلِ مَا يُؤْكَلُ لَحْمُهُ وَرَوْثِهِ الْإِمَامُ مَالِكٌ وأحمد بن حنبل وعطاء والثوري وبن أَبِي لَيْلَى وَإِبْرَاهِيمُ النَّخَعِيُّ وَغَيْرُهُمْ وَهَذَا هُوَ الْمَذْهَبُ الْمَنْصُورُ وَالْقَوِيُّ مِنْ حَيْثُ الدَّلِيلِ وَسَمِعْتُ شَيْخَنَا الْعَلَّامَةَ الْمُحَدِّثَ الْفَقِيهَ سُلْطَانَ الْعُلَمَاءِ السَّيِّدَ مُحَمَّد نَذِير حُسَيْن الدَّهْلَوِيَّ أَدَامَ اللَّهُ بَرَكَاتِهِ عَلَيْنَا يَقُولُ بِهِ وَاللَّهُ أَعْلَمُ
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ يَقُولُ أَتَى النَّبِيُّ صلى الله عليه وسلم الغاية فَأَمَرَنِي أَنْ آتِيهِ بِثَلَاثَةِ أَحْجَارٍ فَوَجَدْتُ حَجَرَيْنِ وَالْتَمَسْتُ الثَّالِثَ فَلَمْ أَجِدْ فَأَخَذْتُ رَوْثَةً فَأَتَيْتُهُ بِهَا فَأَخَذَ الْحَجَرَيْنِ وَأَلْقَى الرَّوْثَةَ وَقَالَ هَذَا رِكْسٌ فَلَا تَدُلُّ عَلَى نَجَاسَةِ عُمُومِ الرَّوْثَةِ لأنه صرح بن خُزَيْمَةَ فِي صَحِيحِهِ فِي رِوَايَةٍ لَهُ فِي هَذَا الْحَدِيثِ أَنَّهَا كَانَتْ رَوْثَةَ حِمَارٍ
عَلَى أَنْ نَقَلَ التَّيْمِيُّ أَنَّ الرَّوْثَ مُخْتَصٌّ مِنَ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ وَإِنَّا لَا نَقُولُ بِطَهَارَةِ رَوْثِ الْبِغَالِ وَالْحُمُرِ الْأَهْلِيَّةِ
وَأَمَّا النَّهْيُ عَنِ الِاسْتِنْجَاءِ بِالرَّوْثَةِ مُطْلَقًا فَقَدْ جَاءَتْ عِلَّةُ النَّهْيِ عنه كونها من أم الْجِنِّ لَا مِنْ جِهَةِ أَنَّهَا نَجِسَةٌ وَذَهَبَ الإمام الشافعي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثُمَّ حَضَرَتْ الظُّهْر فَقَامَ وَتَوَضَّأَ وَصَلَّى ثُمَّ أَكَلَ فَحَضَرَتْ الْعَصْر فَقَامَ فَصَلَّى وَلَمْ يَتَوَضَّأ فَكَأَنَّ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار
فَالْحَدِيث لَهُ قِصَّة فَبَعْض الرُّوَاة اِقْتَصَرَ عَلَى مَوْضِع الْحُجَّة فَحَذَفَ الْقِصَّة وَبَعْضهمْ ذَكَرَهَا وَجَابِرٌ رَوَى الْحَدِيث بِقِصَّتِهِ
وَاللَّهُ أَعْلَم

(1/220)

وَالْجُمْهُورُ (أَيْ جُمْهُورُ أَصْحَابِهِ) بِنَجَاسَةِ الْأَبْوَالِ وَالْأَرْوَاثِ كُلِّهَا مِنْ مَأْكُولِ اللَّحْمِ وغيره
وقال دواد الظَّاهِرِيُّ إِنَّ الْأَبْوَالَ كُلَّهَا سَوَاءٌ كَانَتْ أَبْوَالَ مَأْكُولِ اللَّحْمِ أَوْ غَيْرَ مَأْكُولِ اللَّحْمِ وَالْأَرْوَاثُ كُلَّهَا كَذَلِكَ طَاهِرَةٌ إِلَّا بَوْلَ الْآدَمِيِّ وَغَائِطَهُ وَهَذَانِ الْمَذْهَبَانِ لَيْسَ عَلَيْهِمَا بُرْهَانٌ يَقْنَعُ بِهِ الْقَلْبُ

3 - (بَاب الْوُضُوءِ مِنْ مَسِّ اللَّحْمِ النِّيءِ)
[185] على وزن حمل أي غير النضيح (وَغَسْلِهِ) الْوَاوُ بِمَعْنَى أَوْ أَيْ بَابُ الْوُضُوءِ
الشَّرْعِيِّ أَوْ غَسْلُ الْيَدِ مِنْ مَسِّ لَحْمٍ غَيْرِ مَطْبُوخٍ هَلْ هُوَ ضَرُورِيٌّ أَمْ لَا فَبَيَّنَ الْحَدِيثُ أَنَّهُ غَيْرُ ضَرُورِيٍّ وَالضَّمِيرُ الْمَجْرُورُ فِي غَسْلِهِ يَرْجِعُ إِلَى الْمَاسِّ بِقَرِينَةِ الْمَقَامِ وَاللَّهُ أَعْلَمُ
وَأَمَّا إِرْجَاعُ الضَّمِيرِ إِلَى اللَّحْمِ أَيِ الْوُضُوءُ مِنْ غَسْلِ اللَّحْمِ النِّيءِ فَبَعِيدٌ
(الرَّقِّيُّ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْقَافِ نِسْبَةً إِلَى الرَّقَّةِ مَدِينَةٌ عَلَى الْفُرَاتِ (الْمَعْنَى) أَيْ وَاحِدٌ أَيْ أَحَادِيثُهُمْ مُتَقَارِبَةٌ فِي الْمَعْنَى (لَا أَعْلَمُهُ إِلَّا عَنْ أَبِي سَعِيدٍ) أَيْ لَا أَعْلَمُ هَذَا الْحَدِيثَ إِلَّا أَنَّ عَطَاءَ بْنَ يَزِيدَ أَخْبَرَنِي بِهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَفِي رواية بن حِبَّانَ الْجَزْمُ بِأَنَّهُ عَنْ أَبِي سَعِيدٍ ذَكَرَهُ السيوطي رح وَهَذَا اللَّفْظُ فِي رِوَايَةِ مُحَمَّدِ بْنِ الْعَلَاءِ (وَقَالَ أَيُّوبُ وَعَمْرٌو) فِي رِوَايَتِهِمَا عَنْ عَطَاءِ بْنِ يَزِيدَ (وَأَرَاهُ) أَيْ أَظُنُّهُ (يَسْلُخُ شَاةً) أَيْ يَنْزِعُ الْجِلْدَ عَنِ الشَّاةِ
فِي الْمِصْبَاحِ سَلَخْتُ الشَّاةَ سَلْخًا مِنْ بَابِ قَتَلَ وَمِنْ بَابِ قَتَلَ وَمِنْ بَابِ ضَرَبَ قَالُوا وَلَا يُقَالُ فِي الْبَعِيرِ سَلَخْتُ جِلْدَهُ وَإِنَّمَا يُقَالُ كَشَطْتُهُ
انْتَهَى
(تَنَحَّ) أَمْرٌ مِنْ تَنَحَّى يَتَنَحَّى أَيْ تَحَوَّلْ عَنْ مَكَانِكَ (حَتَّى أُرِيَكَ) قَالَ الْخَطَّابِيُّ وَمَعْنَى أُرِيَكَ أُعَلِّمَكَ وَمِنْهُ قَوْلُهُ تَعَالَى وأرنا مناسكنا (فَدَحَسَ بِهَا) فِي الصِّحَاحِ الدَّحْسُ إِدْخَالُ الْيَدَيْنِ جِلْدِ الشَّاةِ وَصِفَاقِهَا لِسَلْخِهَا أَيْ أَدْخَلَ يَدَهُ بَيْنَ الْجِلْدِ وَاللَّحْمِ بِشِدَّةٍ وَقُوَّةٍ وَدَسَّهَا بَيْنَهُمَا كفعل السلاخ (حتى توارت) أي استترت و (وَلَمْ يَتَوَضَّأْ) قَالَ الْخَطَّابِيُّ وَمَعْنَى

(1/221)

الْوُضُوءِ فِي هَذَا الْحَدِيثِ غَسْلُ الْيَدِ وَيُؤَيِّدُ ذَلِكَ رِوَايَةُ عَمْرٍو الْآتِيَةُ (زَادَ عَمْرٌو فِي حَدِيثِهِ) بَعْدَ قَوْلِهِ لَمْ يَتَوَضَّأْ (يَعْنِي لَمْ يَمَسَّ مَاءً) وَالظَّاهِرُ أَنَّ هَذَا التَّفْسِيرَ مِنْ عَمْرِو بْنِ عُثْمَانَ (وَقَالَ) أَيْ عَمْرٌو فِي رِوَايَتِهِ (عَنْ هِلَالِ بْنِ مَيْمُونٍ الرَّمْلِيِّ) أَيْ بِصِيغَةِ الْعَنْعَنَةِ دُونَ الْإِخْبَارِ كَمَا فِي رِوَايَةِ مُحَمَّدِ بْنِ الْعَلَاءِ وَأَيُّوبَ (مُرْسَلًا لَمْ يَذْكُرْ أبا سعيد) المراد من المرسل ها هنا مَعْنَاهُ الْمَشْهُورُ أَيْ قَوْلُ التَّابِعِيِّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا أَوْ فَعَلَ كَذَا أَوْ فُعِلَ بِحَضْرَتِهِ كَذَا
قَالَ المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ هِلَالُ بْنُ مَيْمُونٍ الْجُهَنِيُّ الرملي كنيته أبو المغيرة
قال بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِقَوِيٍّ يُكْتَبُ حَدِيثُهُ

4 - (بَاب تَرْكِ الْوُضُوءِ مِنْ مَسِّ الْمَيْتَةِ)
[186] أَيْ مَيْتَةِ مَأْكُولِ اللَّحْمِ
(مَرَّ بِالسُّوقِ دَاخِلًا مِنْ بَعْضِ الْعَالِيَةِ) أَيْ كَانَ دُخُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَعْضِ الْعَالِيَةِ إِلَى السُّوقِ وَالْعَالِيَةُ وَالْعَوَالِي أَمَاكِنُ بِأَعْلَى أَرَاضِي الْمَدِينَةِ وَالنِّسْبَةُ إِلَيْهَا عَلَوِيٌّ وَأَدْنَاهَا عَلَى أَرْبَعَةِ أَمْيَالٍ وَأَبْعَدُهَا مِنْ جِهَةِ نَجْدٍ ثمانية أميال قاله بن الْأَثِيرِ (وَالنَّاسُ كَنَفَتَيْهِ) بِفَتْحِ الْكَافِ وَالنُّونِ وَالْفَاءِ
قَالَ النَّوَوِيُّ وَالنَّاسُ كَنَفَتَهُ وَفِي بَعْضِ النُّسَخِ كَنَفَتَيْهِ وَمَعْنَى الْأَوَّلِ جَانِبَهُ وَالثَّانِي جَانِبَيْهِ (فَمَرَّ بِجَدْيٍ) بِفَتْحِ الْجِيمِ وَسُكُونِ الدَّالِ مِنْ وَلَدِ الْمَعْزِ قَالَهُ الْجَوْهَرِيُّ وَكَذَا فَسَّرَهُ الْأَرْدُبِيلِيُّ (أَسَكٍّ) بِفَتْحِ الْهَمْزَةِ وَالسِّينِ الْمَفْتُوحَةِ وَالْكَافِ الْمُشَدَّدَةِ
قَالَ الْقَاضِي عِيَاضٌ فِي الْمَشَارِقِ يُطْلَقُ عَلَى مُلْتَصِقِ الأذنين

(1/222)

وَعَلَى فَاقِدِهِمَا وَعَلَى مَقْطُوعِهِمَا وَعَلَى الْأَصَمِّ الَّذِي لا يسمع والمراد ها هنا الأول
وقال بن الْأَثِيرِ الْمُرَادُ الثَّالِثُ وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَالْقُرْطُبِيُّ الْمُرَادُ صَغِيرُ الْأُذُنَيْنِ (وَسَاقَ) الرَّاوِي (الْحَدِيثَ) بِتَمَامِهِ
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ فِي الزُّهْدِ مِنْ صَحِيحِهِ وَبَقِيَّتُهُ أَيُّكُمْ يُحِبُّ أَنَّ هَذَا لَهُ بِدِرْهَمٍ فَقَالُوا مَا نُحِبُّ أَنَّهُ لَنَا بِشَيْءٍ وَمَا نَصْنَعُ بِهِ قَالَ تُحِبُّونَ أَنَّهُ لَكُمْ قَالُوا وَاللَّهِ لَوْ كَانَ حَيًّا كَانَ عيبا فيه لأنه أسك فيكف وَهُوَ مَيِّتٌ فَقَالَ وَاللَّهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذَا عَلَيْكُمْ وَأَخْرَجَهُ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ وَفِيهِ الْأَسَكُّ الَّذِي لَيْسَ لَهُ أُذُنَانِ
وَالْحَدِيثُ فِيهِ جَوَازُ مَسِّ مَيْتَةِ مَأْكُولِ اللَّحْمِ وَأَنَّ غَسْلَ الْيَدِ بَعْدَ مَسِّهَا لَيْسَ بِضَرُورِيٍّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

5 - (بَاب فِي تَرْكِ الْوُضُوءِ مِمَّا مَسَّتْ النَّارُ)
[187] وَفِي بَعْضِ نُسَخِ الْمَتْنِ مِمَّا مَسَّتُهُ النَّارُ وَهُوَ أَصْرَحُ أَيْ تَرْكُ الْوُضُوءِ مِنْ أَكْلِ شَيْءٍ طَبَخَتْهُ النَّارُ لِأَنَّ مَا طَبَخَتْهُ النَّارُ وَمَسَّتْهُ لَا يَنْقُضُ الْوُضُوءَ
(كَتِفَ شَاةٍ) الْكَتِفُ كَفَرِحٍ وَمِثْلٍ وَجَبْلٍ يُقَالُ لَهُ بِالْفَارِسِيَّةِ شانه أَيْ أَكْلُ اللَّحْمِ الْكَتِفِ
وَهَذَا الْحَدِيثُ نَصٌّ صَرِيحٌ فِي عَدَمِ انْتِقَاضِ الْوُضُوءِ بِأَكْلِ مَا مَسَّتْهُ النَّارُ وَسَيَجِيءُ بَيَانُهُ فِي آخِرِ الْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[188] (ضِفْتُ) بِكَسْرِ الضَّادِ أَيْ نَزَلْتُ عَلَيْهِ ضَيْفًا
قَالَ الْجَوْهَرِيُّ ضِفْتُ الرَّجُلَ ضِيَافَةً إِذَا نَزَلْتُ عَلَيْهِ ضَيْفًا (بِجَنْبٍ) بِفَتْحِ الجيم وسكون النون قال بن سِيدَهْ جَنْبُ الشَّاةِ شِقُّهَا وَجَنْبُ الْإِنْسَانِ شِقُّهُ وَفِي النِّهَايَةِ الْجَنْبُ الْقِطْعَةُ مِنَ الشَّيْءِ يَكُونُ مُعْظَمَهُ أَوْ شَيْئًا كَثِيرًا مِنْهُ (فَشُوِيَ) بِضَمِّ الشِّينِ وَكَسْرِ الْوَاوِ الْمُخَفَّفَةِ يُقَالُ شَوَيْتُ اللَّحْمَ أَشْوِيهِ شَيًّا فَانْشَوَى مِثْلَ كَسَرْتُهُ فَانْكَسَرَ فَهُوَ مَشْوِيٌّ (الشَّفْرَةَ) بِفَتْحِ الشِّينِ وَسُكُونِ الْفَاءِ
قَالَ الجوهري هي السكين العظيمة وقال بن الْأَثِيرِ هِيَ السِّكِّينُ الْعَرِيضَةُ (يَحُزُّ) بِالْحَاءِ الْمُهْمَلَةِ والزاء الْمُعْجَمَةِ الْمُشَدَّدَةِ فِي الصِّحَاحِ حَزَّهُ وَاحْتَزَّهُ أَيْ قَطَعَهُ وَالتَّحَزُّزُ التَّقَطُّعُ وَالْحُزَّةُ قِطْعَةٌ مِنَ اللَّحْمِ طُولًا
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ قَطْعِ اللَّحْمِ

(1/223)

بِالسِّكِّينِ وَفِي النَّهْيِ عَنْهُ حَدِيثٌ ضَعِيفٌ فِي سُنَنِ أَبِي دَاوُدَ فَإِنْ ثَبَتَ خُصَّ بِعَدَمِ الْحَاجَةِ الدَّاعِيَةِ إِلَى ذَلِكَ لِمَا فِيهِ مِنَ التَّشَبُّهِ بِالْأَعَاجِمِ وَأَهْلِ التَّرَفِ (فَآذَنَهُ) أَيْ أَعْلَمَهُ وأخبره
في النهاية الآذان الإعلام بالشيء آذان إِيذَانًا وَأَذَّنَ تَأْذِينًا وَالْمُشَدَّدُ مَخْصُوصٌ بِإِعْلَامِ وَقْتِ الصَّلَاةِ (وَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ماله) لِبِلَالٍ قَدْ عَجَّلَ وَلَمْ يَنْتَظِرْ إِلَى أَنْ أَفْرُغَ مِنْ أَكْلِ طَعَامِي (تَرِبَتْ يَدَاهُ) قَالَ الْجَوْهَرِيُّ تَرِبَ الشَّيْءُ بِكَسْرِ الرَّاءِ أَصَابَهُ التُّرَابُ وَمِنْهُ تَرِبَ الرَّجُلُ افْتَقَرَ كَأَنَّهُ لَصِقَ بِالتُّرَابِ يُقَالُ تَرِبَتْ يَدَاكَ وَهُوَ عَلَى الدُّعَاءِ أَيْ لَا أَصَبْتَ خَيْرًا انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ تَرِبَتْ يَدَاهُ كَلِمَةٌ تَقُولُهَا الْعَرَبُ عِنْدَ اللَّوْمِ وَمَعْنَاهَا الدُّعَاءُ عَلَيْهِ بِالْفَقْرِ وَالْعَدَمِ وَقَدْ يطلقونها في كلاهم (كَلَامِهِمْ) وَهُمْ لَا يُرِيدُونَ وُقُوعَ الْأَمْرِ كَمَا قَالُوا عَقْرَى حَلْقَى فَإِنَّ هَذَا الْبَابَ لَمَّا كثر في كلامهم وأدام اسْتِعْمَالُهُ فِي مَجَارِي اسْتِعْمَالِهِمْ صَارَ عِنْدَهُمْ بِمَعْنَى اللَّغْوِ وَذَلِكَ مِنْ لَغْوِ الْيَمِينِ الَّذِي لَا اعْتِبَارَ بِهِ وَلَا كَفَّارَةَ فِيهِ وَمِثْلُ هَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَيْكَ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ (وَقَامَ يُصَلِّي) اسْتَدَلَّ الْإِمَامُ الْبُخَارِيُّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْأَمْرَ بِتَقْدِيمِ الْعَشَاءِ عَلَى الصَّلَاةِ خَاصٌّ بِغَيْرِ الْإِمَامِ الرَّاتِبِ قُلْتُ هَذَا الِاسْتِدْلَالُ صَحِيحٌ وَحَسَنٌ جِدًّا
وَقَالَ الْخَطَّابِيُّ لَيْسَ هَذَا الصَّنِيعُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمُخَالِفٍ لِقَوْلِهِ إِذَا حضر العشاء وأقيمت الصلاة فابدأوا بِالْعَشَاءِ وَإِنَّمَا هُوَ لِلصَّائِمِ الَّذِي أَصَابَهُ الْجُوعُ وَتَاقَتْ نَفْسُهُ إِلَى الطَّعَامِ وَهَذَا فِيمَنْ حَضَرَهُ الطَّعَامُ وَهُوَ مُتَمَاسِكٌ فِي نَفْسِهِ وَلَا يُزْعِجُهُ الْجُوعُ وَلَا يُعَجِّلُهُ عَنْ إِقَامَةِ الصَّلَاةِ وَإِيفَاءِ حَقِّهَا انْتَهَى مُلَخَّصًا قُلْتُ وَإِنْ وَافَقَهُ عَلَيْهِ جَمَاعَةٌ فَهُوَ بَعِيدٌ (وَفَى) عَلَى وَزْنِ رَمَى كَذَا فِي أَكْثَرِ النُّسَخِ أَيْ كَثُرَ وَطَالَ يُقَالُ وَفَى الشَّيْءُ وَفْيًا أَيْ تَمَّ وَكَثُرَ وَفِي بَعْضِ نُسَخِ الْكِتَابِ وَفَاءً وَكَذَا فِي نُسَخِ الْمَصَابِيحِ أَيْ طَوِيلًا تَامًّا كَثِيرًا (فَقَصَّهُ لِي عَلَى سِوَاكٍ) أَيْ قَصَّ مَا ارْتَفَعَ مِنَ الشَّعْرِ فَوْقَ السِّوَاكِ
قَالَ السُّيُوطِيُّ وَفِي رِوَايَةِ الْبَيْهَقِيِّ فِي هَذَا الْحَدِيثِ فَوَضَعَ السِّوَاكَ تَحْتَ الشَّارِبِ وَقَصَّ عَلَيْهِ (أَوْ قَالَ) هَذَا تَرَدُّدٌ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ

[189] (بِمِسْحٍ) بِكَسْرِ الْمِيمِ الْبَلَاسُ وَهُوَ كِسَاءٌ مَعْرُوفٌ (فَصَلَّى) مِنْ غَيْرِ وُضُوءٍ جَدِيدٍ وَالْحَدِيثُ

(1/224)

فِيهِ ثَلَاثُ مَسَائِلَ الْأُولَى عَدَمُ انْتِقَاضِ الْوُضُوءِ مِمَّا مَسَّتْهُ النَّارُ الثَّانِيَةُ جَوَازُ أَدَاءِ الصَّلَاةِ بَعْدَ الْأَكْلِ بِغَيْرِ الْمَضْمَضَةِ الثَّالِثَةُ جَوَازُ مَسْحِ الْيَدِ بَعْدَ الطَّعَامِ وَأَنَّ غَسْلَهَا لَيْسَ بِضَرُورِيٍّ
قال المنذري وأخرجه بن مَاجَهْ

[190] (انْتَهَشَ) النَّهْشُ بِالْمُعْجَمَةِ أَخْذُ اللَّحْمِ بِالْأَضْرَاسِ وَبِالْإِهْمَالِ بِمُقَدَّمِ الْفَمِ قَالَهُ الْكِرْمَانِيُّ قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَطَاءِ بْنِ يَسَارٍ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ كَتِفِ شَاةٍ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

[191] (قَرَّبْتُ) بِشِدَّةِ الرَّاءِ (وَلَمْ يَتَوَضَّأِ) الْوُضُوءَ الشَّرْعِيَّ الْمُتَبَادِرَ مِنَ السِّيَاقِ

[192] (كَانَ آخِرُ الْأَمْرَيْنِ) قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي قَالَ أَبُو دَاوُدَ وَغَيْرُهُ إِنَّ الْمُرَادَ بِالْأَمْرِ ها هنا الشَّأْنُ وَالْقِصَّةُ لَا مُقَابِلَ النَّهْيِ
انْتَهَى
أَيْ آخِرُ الْوَاقِعَتَيْنِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِمَّا غَيَّرَتِ النَّارُ) بِنُضْجٍ وَطَبْخٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[193] (مِنْ خِيَارِ الْمُسْلِمِينَ) وَهَذَا مِنِ بن السَّرْحِ تَوْثِيقٌ لِابْنِ أَبِي كَرِيمَةَ
قُلْتُ وَلَمْ يُعْرَفْ فِيهِ جَرْحٌ (ثُمَامَةَ) بِضَمِّ الثَّاءِ الْمُثَلَّثَةِ (الْمُرَادِيُّ) بِضَمِّ الْمِيمِ وَتَخْفِيفِ الرَّاءِ وَبِالدَّالِ الْمُهْمَلَةِ مَنْسُوبٌ إِلَى مُرَادٍ وَهُوَ

(1/225)

أَبُو قَبِيلَةٍ مِنَ الْيَمَنِ (مِصْرَ) بَدَلٌ مِنْ ضمير المتكلم (الجزء) بفتح الجيم وسكون الزاء الْمُعْجَمَةِ بَعْدَهَا هَمْزَةٌ (لَقَدْ رَأَيْتُنِي) الرُّؤْيَةُ بِمَعْنَى الْعِلْمِ تَتَعَدَّى إِلَى مَفْعُولَيْنِ وَيَاءُ الْمُتَكَلِّمِ فِيهِ الْمَفْعُولُ الْأَوَّلُ وَسَابِعٌ الْمَفْعُولُ الثَّانِي وَالشَّكُّ مِنَ الرَّاوِي (فَنَادَاهُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فِيهِ دَلِيلٌ عَلَى جَوَازِ الْإِعْلَامِ لِلصَّلَاةِ بَعْدَ الْأَذَانِ لَكِنْ لَا عَلَى الطَّرِيقِ الْمُحْدَثَةِ الَّتِي يُقَالُ لَهَا التَّثْوِيبُ بَلْ فِيهِ مُجَرَّدُ الْإِعْلَامِ وَالْإِيذَانِ (وَبُرْمَتُهُ) بِضَمِّ الْبَاءِ وَسُكُونِ الرَّاءِ هِيَ الْقِدْرُ وَجَمْعُهَا الْبِرَامُ بِكَسْرِ الْبَاءِ
قَالَهُ الْجَوْهَرِيُّ
(أَطَابَتْ بُرْمَتُكُ) بِهَمْزَةِ الِاسْتِفْهَامِ وَالطَّيِّبُ خِلَافُ الْخَبِيثِ يُقَالُ طَابَ الشَّيْءُ يَطِيبُ طِيبَةً وَتَطْيَابًا وَنِسْبَةُ الطِّيبَةِ إِلَى الْبُرْمَةِ مَجَازٌ لِأَنَّ الْمُرَادَ مِنْ طِيبَةِ الْبُرْمَةِ تَطْيَابُ مَا فِيهَا مِنَ الطَّعَامِ أَيْ نَضُجَ مَا فِي الْبُرْمَةِ وَصَارَ لَائِقًا لِلْأَكْلِ (بِأَبِي أَنْتَ وَأُمِّي) أَيْ أَنْتَ مُفْدًى بِهِمَا أَوْ فَدَيْتُكَ بِهِمَا (فَتَنَاوَلَ مِنْهَا بَضْعَةً) أَيْ أَخَذَ مِنَ الْبُرْمَةِ قِطْعَةً مِنَ الذِي هُوَ فِيهَا وَهُوَ اللَّحْمُ (يَعْلِكُهَا) أَيْ يَمْضُغُهَا (أَحْرَمَ بِالصَّلَاةِ) أَيْ دَخَلَ فِيهَا (وَأَنَا أَنْظُرُ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ إِلَى مَضْغِهِ لِتِلْكَ الْقِطْعَةِ ثُمَّ دُخُولِهِ فِي الصَّلَاةِ وَيَحْتَمِلُ أَنَّ قَوْلَهُ وَأَنَا أَنْظُرُ إِلَيْهِ قَالَهُ الرَّاوِي وَقْتَ تَحْدِيثِهِ بِذَلِكَ أَيْ أَنَا مُتَيَقِّنٌ بِتِلْكَ الْوَاقِعَةِ كَأَنِّي أَنْظُرُ إِلَى فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ دَلَالَةٌ وَاضِحَةٌ عَلَى أَنَّ الْمَضْمَضَةَ بَعْدَ الْأَكْلِ لِلصَّلَاةِ لَيْسَ بِضَرُورِيٍّ وَعَلَى أن أكل ما غيرته النار ليس بناقص لِلْوُضُوءِ

[194] 76 بَاب التَّشْدِيدِ فِي ذَلِكَ أَيْ فِي الْوُضُوءِ مِمَّا مَسَّتِ النَّارُ أَيْ وُجُوبِ الْوُضُوءِ الشَّرْعِيِّ مِنْهُ
(الْأَغَرِّ) بِالْغَيْنِ الْمُعْجَمَةِ وَشِدَّةِ الرَّاءِ الْمُهْمَلَةِ (الْوُضُوءُ مِمَّا أَنْضَجَتِ النَّارُ) قَالَ الشَّيْخُ أَبُو زُرْعَةَ بْنُ زَيْنِ الدِّينِ الْعِرَاقِيُّ لَفْظُهُ الخبر ومعناه الأمر أي توضؤوا مِمَّا غَيَّرَتْهُ النَّارُ

(1/226)

[195] (فَسَقَتْهُ) أَيْ أَبَا سُفْيَانَ (قَدَحًا) بِفَتْحَتَيْنِ هُوَ إِنَاءٌ يَسَعُ مَا يَرْوِي رَجُلَيْنِ أَوْ ثَلَاثَةً (يا بن أُخْتِي أَلَا تَوَضَّأْ) أَيْ تَتَوَضَّأْ
وَفِي رِوَايَةِ الطحاوي قالت يا بن أَخِي تَوَضَّأْ فَقَالَ إِنِّي لَمْ أُحْدِثْ شَيْئًا (أَوْ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالشَّكُّ مِنَ الرَّاوِي
وَاخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ الْمَسْأَلَةِ فَذَهَبَ أَكْثَرُ الْأَئِمَّةِ مِنَ السَّلَفِ وَالْخَلَفِ إلى أنه لا ينتفض الْوُضُوءُ بِأَكْلِ مَا مَسَّتْهُ النَّارُ وَذَهَبَتْ طَائِفَةٌ إلى وجوب الشَّرْعِيِّ بِأَكْلِ مَا مَسَّتْهُ النَّارُ وَاسْتَدَلَّتْ بِأَحَادِيثِ الْبَابِ
وَأَجَابَ الْأَكْثَرُونَ عَنْ أَحَادِيثِ الْوُضُوءِ مِمَّا مَسَّتْهُ النَّارُ بِوُجُوهٍ أَحَدُهَا أَنَّهُ مَنْسُوخٌ بِحَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ كَانَ آخِرُ الْأَمْرَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرْكَ الْوُضُوءِ مِمَّا مَسَّتِ النَّارُ وَأَنْتَ خَبِيرٌ بِأَنَّ حَدِيثَ جَابِرٍ كَانَ آخِرُ الْأَمْرَيْنِ لَيْسَ مِنْ قَوْلِ جَابِرٍ بَلِ اخْتَصَرَهُ شُعَيْبُ بْنُ أَبِي حَمْزَةَ أَحَدُ رُوَاتِهِ كَمَا عَرَفْتَ
وَثَانِيهَا أَنَّ أَحَادِيثَ الْأَمْرِ مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ لَا على الوجوب وهذا اختيار الخطابي وبن تَيْمِيَّةَ صَاحِبِ الْمُنْتَقَى
وَثَالِثُهَا أَنَّ الْمُرَادَ بِالْوُضُوءِ غَسْلُ الْفَمِ وَالْكَفَّيْنِ وَهَذَا الْجَوَابُ ضَعِيفٌ جِدًّا لِأَنَّ الْحَقَائِقَ الشَّرْعِيَّةَ مُقَدَّمَةٌ عَلَى غَيْرِهَا وَحَقِيقَةُ الْوُضُوءِ الشَّرْعِيَّةِ هِيَ غَسْلُ جَمِيعِ الْأَعْضَاءِ الَّتِي تغتسل لِلْوُضُوءِ فَلَا يُخَالَفُ هَذِهِ الْحَقِيقَةَ إِلَّا لِدَلِيلٍ
وَالَّذِي تَطْمَئِنُّ بِهِ الْقُلُوبُ مَا حَكَى الْبَيْهَقِيُّ عَنْ عُثْمَانَ الدَّارِمِيِّ أَنَّهُ لَمَّا اخْتَلَفَتْ أَحَادِيثُ الْبَابِ وَلَمْ يَتَبَيَّنِ الرَّاجِحُ مِنْهَا نَظَرْنَا إِلَى مَا عَمِلَ بِهِ الْخُلَفَاءُ الرَّاشِدُونَ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَّحْنَا بِهِ أَحَدَ الْجَانِبَيْنِ وَارْتَضَى بِهَذَا النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ
وَرَوَى الطَّبَرَانِيُّ فِي مُسْنَدِ الشَّامِيِّينَ مِنْ طَرِيقِ سُلَيْمِ بْنِ عَامِرٍ قَالَ رَأَيْتُ أَبَا بَكْرٍ وَعُمَرَ وَعُثْمَانَ أَكَلُوا مِمَّا مَسَّتِ النَّارُ وَلَمْ يتوضئوا
قال الحافظ بن حَجَرٍ إِسْنَادُهُ حَسَنٌ
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ جَابِرٍ قَالَ أَكَلْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَ أَبِي بَكْرٍ وَعُمَرَ خُبْزًا وَلَحْمًا فَصَلَّوْا وَلَمْ يَتَوَضَّئُوا
وَفِي تَرْكِ الْوُضُوءِ مِمَّا مَسَّ النَّارُ آثَارٌ أُخَرُ مَرْوِيَّةٌ عَنِ الْخُلَفَاءِ الرَّاشِدِينَ وَغَيْرِهِمْ مِنَ الصَّحَابَةِ رَضِيَ الله عنهم أجمعين

(1/227)

77 - (بَابُ الْوُضُوءِ مِنَ اللَّبَنِ)
[196] أَيِ الْمَضْمَضَةُ وَغَسْلُ الْفَمِ بَعْدَ شُرْبِ اللَّبَنِ
(عَنْ عُقَيْلٍ) بِضَمِّ الْعَيْنِ (عَنِ الزُّهْرِيِّ) هُوَ مُحَمَّدُ بْنُ مُسْلِمٍ الْإِمَامُ (إِنَّ لَهُ دَسَمًا) بِفَتْحَتَيْنِ مَنْصُوبًا اسْمُ إِنَّ وَهُوَ بَيَانٌ لِعِلَّةِ الْمَضْمَضَةِ مِنَ اللَّبَنِ
وَالدَّسَمُ مَا يَظْهَرُ عَلَى اللَّبَنِ مِنَ الدُّهْنِ وَيُقَاسُ عَلَيْهِ اسْتِحْبَابُ الْمَضْمَضَةِ مِنْ كُلِّ مَا لَهُ دَسَمٌ قَالَ النَّوَوِيُّ الْحَدِيثُ فِيهِ اسْتِحْبَابُ الْمَضْمَضَةِ مِنْ شُرْبِ اللَّبَنِ
قَالَ الْعُلَمَاءُ وَكَذَلِكَ غَيْرُهُ مِنَ الْمَشْرُوبِ وَالْمَأْكُولِ يُسْتَحَبُّ لَهُ الْمَضْمَضَةُ لِئَلَّا يَبْقَى مِنْهُ بَقَايَا يَبْتَلِعُهَا فِي حَالِ الصَّلَاةِ وَلِيَنْقَطِعَ لُزُوجَتُهُ وَدَسَمُهُ وَيَتَطَهَّرَ فَمُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[197] 78 بَاب الرُّخْصَةِ فِي ذَلِكَ أَيْ فِي الْوُضُوءِ مِنَ اللَّبَنِ
(فَلَمْ يُمَضْمِضْ وَلَمْ يَتَوَضَّأْ وَصَلَّى) فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَضْمَضَةَ مِنَ اللَّبَنِ وَغَيْرِهِ مِنَ الْأَشْيَاءِ الَّتِي فِيهَا الدُّسُومَةُ ليس فيها أمرا ضروريا بَلْ عَلَى سَبِيلِ الِاخْتِيَارِ
قَالَ الْحَافِظُ وَأَغْرَبَ بن شاهين فجعل حديث أنس ناسخا لحديث بن عَبَّاسٍ وَلَمْ يَذْكُرْ مَنْ قَالَ فِيهِ بِالْوُجُوبِ حَتَّى يَحْتَاجَ إِلَى دَعْوَى النَّسْخِ
انْتَهَى (قَالَ زَيْدُ) بْنُ الْحُبَابِ الرَّاوِي عَنْ مُطِيعٍ (دَلَّنِي شُعْبَةُ) بْنُ حَجَّاجٍ أَحَدُ النَّاقِدِينَ لِلرِّجَالِ
وَالدَّلِيلُ مَا يُسْتَدَلُّ بِهِ وَالدَّلِيلُ الدَّالُّ يُقَالُ قَدْ دَلَّهُ عَلَى الطَّرِيقِ يَدُلُّهُ دَلَالَةً (عَلَى هَذَا الشَّيْخِ) أَيْ مُطِيعِ بْنِ رَاشِدٍ فَدَلَالَةُ شُعْبَةَ لِزَيْدٍ عَلَى مُطِيعِ بْنِ رَاشِدٍ

(1/228)

لِأَخْذِ الْحَدِيثِ مِنْهُ تَدُلُّ عَلَى أَنَّ شُعْبَةَ كَانَ حَسَنَ الرَّأْيِ فِي مُطِيعِ بْنِ رَاشِدٍ وَإِلَّا لَمْ يَدُلَّ شُعْبَةُ عَلَى مَنْ كَانَ مَسْتُورَ الْحَالِ وَضَعِيفًا عِنْدَهُ
قَالَ السُّيُوطِيُّ قَالَ الشَّيْخُ وَلِيُّ الدِّينِ وَمُطِيعٌ بَصْرِيٌّ
قَالَ الذَّهَبِيُّ إِنَّهُ لَا يُعْرَفُ لَكِنْ قَالَ زَيْدُ بْنُ الْحُبَابِ إِنَّ شُعْبَةَ دَلَّهُ عَلَيْهِ وَشُعْبَةُ لَا يَرْوِي إِلَّا عَنْ ثِقَةٍ فَلَا يَدُلُّ إِلَّا عَلَى ثِقَةٍ وَهَذَا هُوَ الْمُقْتَضِي لِسُكُوتِ أَبِي دَاوُدَ عَلَيْهِ
انْتَهَى
قُلْتُ وَكَذَا سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ إِسْنَادُهُ حَسَنٌ وَاللَّهُ أَعْلَمُ

9 - (بَاب الْوُضُوءِ مِنْ الدَّمِ)
[198] أَيْ هَلْ يَكُونُ الْوُضُوءُ مِنْ خُرُوجِ الدَّمِ سَائِلًا كَانَ أَوْ غَيْرَ سَائِلٍ وَاجِبًا أَمْ لَا فَدَلَّ الْحَدِيثُ عَلَى أَنَّهُ غَيْرُ وَاجِبٍ
(عَنْ عقيل بن جابر) بفتح العين ذكره بن حِبَّانَ فِي الثِّقَاتِ وَقَالَ الذَّهَبِيُّ فِيهِ جَهَالَةٌ مَا رَوَى عَنْهُ سِوَى صَدَقَةُ بْنُ يَسَارٍ
وَقَالَ الْحَافِظُ لَا أَعْرِفُ رَاوِيًا عَنْهُ غَيْرَ صدقة
انتهى
لكن الحديث قد صححه بن خزيمة وبن حبان والحاكم كلهم من طريق بن إِسْحَاقَ (ذَاتِ الرِّقَاعِ) بِكَسْرِ الرَّاءِ كَانَتْ هَذِهِ الغزوة في سنة أربع
قاله بن هِشَامٍ فِي سِيرَتِهِ
وَفِي تَسْمِيَةِ هَذِهِ الْغَزْوَةِ بِذَاتِ الرِّقَاعِ وُجُوهٌ ذَكَرَهَا أَصْحَابُ السِّيَرِ لَكِنْ قَالَ السُّهَيْلِيُّ فِي الرَّوْضِ وَالْأَصَحُّ مِنْ هَذِهِ الْأَقْوَالِ مَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ وَنَحْنُ سِتَّةُ نَفَرٍ بَيْنَنَا بَعِيرٌ نَعْتَقِبُهُ فَنَقِبَتْ أَقْدَامُنَا وَنَقِبَتْ قَدَمَايَ وَسَقَطَتْ أَظْفَارِي فَكُنَّا نَلُفُّ عَلَى أَرْجُلِنَا الْخِرَقَ فَسُمِّيَتْ غَزْوَةُ ذَاتِ الرِّقَاعِ لِمَا كُنَّا نَعْصِبُ مِنَ الْخِرَقِ عَلَى أَرْجُلِنَا (فَأَصَابَ رَجُلٌ) مِنَ الْمُسْلِمِينَ بِأَنْ قَتَلَهَا (فَحَلَفَ) الرَّجُلُ الْمُشْرِكُ الَّذِي قُتِلَتْ زَوْجَتُهُ (أَنْ لَا أَنْتَهِيَ) أَيْ لَا أَكُفَّ عَنِ الْمُعَارَضَةِ (حَتَّى أُهْرِيقَ) أَيْ أَصُبَّ مِنْ أَرَاقَ يُرِيقُ وَالْهَاءُ فِيهِ زَائِدَةٌ (فَخَرَجَ يَتْبَعُ) مِنْ سَمِعَ يَسْمَعُ يُقَالُ تَبِعْتُ الْقَوْمَ تَبَعًا وَتَبَاعَةً بِالْفَتْحِ إِذَا مَشَيْتُ خَلْفَهُمْ وَأَتْبَعْتَ الْقَوْمَ عَلَى أَفَعَلْتَ إِذَا كَانُوا قَدْ سَبَقُوكَ فَلَحِقْتَهُمْ كَذَا فِي الصِّحَاحِ (أَثَرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِفَتْحَتَيْنِ أَيْ قَدَمَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَاصِلُ أَنَّهُ يمشي

(1/229)

خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ رَجُلٌ يَكْلَؤُنَا) بِفَتْحِ اللَّامِ وَضَمِّ الْهَمْزَةِ أَيْ مَنْ يَحْفَظُنَا وَيَحْرُسُنَا يُقَالُ كَلَأَهُ اللَّهُ كِلَاءَةً بِالْكَسْرِ أَيْ حَفِظَهُ وَحَرَسَهُ (فَانْتُدِبَ) قَالَ الْجَوْهَرِيُّ نَدَبَهُ لِأَمْرٍ فَانْتَدَبَ أَيْ دَعَاهُ لَهُ فَأَجَابَ (رَجُلٌ مِنَ الْمُهَاجِرِينَ) هُوَ عَمَّارُ بْنُ يَاسِرٍ (وَرَجُلٌ مِنَ الْأَنْصَارِ) هُوَ عَبَّادُ بْنُ بِشْرٍ سَمَّاهُمَا الْبَيْهَقِيُّ فِي رِوَايَتِهِ فِي دَلَائِلِ النبوة (فقال كونا بفم الشعب) قال بن منظور فِي لِسَانِ الْعَرَبِ الشِّعْبُ مَا انْفَرَجَ بَيْنَ جَبَلَيْنِ وَالشِّعْبُ مَسِيلُ الْمَاءِ فِي بَطْنٍ مِنَ الْأَرْضِ لَهُ حَرْفَانِ مُشْرِفَانِ وَعَرْضُهُ بَطْحَةُ رَجُلٍ وَقَدْ يَكُونُ بَيْنَ سَنَدَيْ جَبَلَيْنِ
انْتَهَى
وَقَوْلُهُ
بَطْحَةُ رَجُلٍ الْبَطْحُ بر روى درافكندن بَطَحَهُ فَانْبَطَحَ وَالْمُرَادُ مِنَ الشِّعْبِ فِي الْحَدِيثِ الْمَعْنَى الْأَخِيرُ أَيْ مَسِيلُ الْمَاءِ فِي بَطْنٍ مِنَ الْأَرْضِ لَهُ حَرْفَانِ مُشْرِفَانِ وَعَرْضُهُ بَطْحَةُ رَجُلٍ لأنه زاد بن إِسْحَاقَ فِي رِوَايَتِهِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ قَدْ نَزَلُوا إِلَى شِعْبٍ مِنَ الْوَادِي فَهَذِهِ الزِّيَادَةُ تُعَيِّنُ الْمَعْنَى الْأَخِيرَ وَمَعْنَى كُونَا بِفَمِ الشِّعْبِ أَيْ قِفَا بطرفه الذي يلي العدو
والفم ها هنا كِنَايَةٌ عَنْ طَرَفِهِ (فَلَمَّا رَأَى) ذَلِكَ الرَّجُلُ الْمُشْرِكُ (شَخْصَهُ) أَيْ شَخْصَ الْأَنْصَارِيِّ وَالشَّخْصُ سَوَادُ الْإِنْسَانِ وَغَيْرِهِ تَرَاهُ مِنْ بَعِيدٍ يُقَالُ ثَلَاثَةُ أَشْخُصٍ وَالْكَثِيرُ شُخُوصٌ وَأَشْخَاصٌ (عَرَفَ) الرَّجُلُ الْمُشْرِكُ (أَنَّهُ) أَيِ الْأَنْصَارِيَّ (رَبِيئَةٌ لِلْقَوْمِ) الرَّبِيئِيُّ وَالرَّبِيئَةُ الطليعة والجمع الربايا يقال ربأت القوم ربأ وَارْتَبَأْتُهُمْ أَيْ رَقَبْتُهُمْ وَذَلِكَ إِذَا كُنْتَ لَهُمْ طَلِيعَةً فَوْقَ شَرَفٍ (فَرَمَاهُ بِسَهْمٍ فَوَضَعَهُ فِيهِ) أَيْ وَقَعَهُ فِيهِ وَوَصَلَ إِلَى بَدَنِهِ وَلَمْ يُجَاوِزْهُ وَهَذَا مِنْ بَابِ الْمُبَالَغَةِ فِي إِصَابَةِ الْمَرْمَى وَصَوَابِ الرَّمْيِ وَالتَّقْدِيرُ رَمَاهُ بِسَهْمٍ فَمَا أَخْطَأَ نَفْسَهُ كَأَنَّهُ وَضَعَهُ فِيهِ وَضْعًا بِيَدِهِ مَا رَمَاهُ بِهِ رَمْيًا
وَفِي الْحَدِيثِ مَنْ رَفَعَ السِّلَاحَ ثُمَّ وَضَعَهُ فِي الْمُسْلِمِينَ فَدَمُهُ هَدَرٌ أَيْ مَنْ قَاتَلَ بِهِ مِنْ وَضَعَ الشَّيْءَ مِنْ يَدِهِ إِذَا أَلْقَاهُ فَكَأَنَّهُ أَلْقَاهُ فِي الضَّرِيبَةِ كَذَا فِي الْمَجْمَعِ (فَنَزَعَهُ) أَيْ نَزَعَ السَّهْمَ مِنْ جَسَدِهِ وَاسْتَمَرَّ فِي الصَّلَاةِ (حَتَّى رَمَاهُ بِثَلَاثَةِ أَسْهُمٍ) وَلَفْظُ مُحَمَّدِ بْنِ إِسْحَاقَ فَرَمَى بِسَهْمٍ فَوَضَعَهُ فِيهِ قَالَ فَنَزَعَهُ فَوَضَعَهُ فَثَبَتَ قَائِمًا ثُمَّ رَمَاهُ بِسَهْمٍ آخَرَ فَوَضَعَهُ فِيهِ فَنَزَعَهُ فَوَضَعَهُ وَثَبَتَ قَائِمًا ثُمَّ عَادَ لَهُ فِي الثَّالِثِ فَوَضَعَهُ فِيهِ فَنَزَعَهُ (ثُمَّ رَكَعَ وَسَجَدَ) الْأَنْصَارِيُّ وَلَمْ يَقْطَعْ صَلَاتَهُ لا شتغاله بِحَلَاوَتِهَا عَنْ مَرَارَةِ أَلَمِ الْجُرْحِ (ثُمَّ أَنْبَهَ صَاحِبَهُ) مِنَ الْإِنْبَاهِ وَصَاحِبُهُ مَفْعُولُهُ هَكَذَا فِي عَامَّةِ النُّسَخِ وَمَادَّتُهُ النُّبْهُ بِالضَّمِّ أَيِ الْقِيَامُ مِنَ النَّوْمِ وَيَتَعَدَّى بِالْهَمْزَةِ وَالتَّضْعِيفِ فَيُقَالُ أَنْبَهْتُهُ وَنَبَّهْتُهُ وَأَمَّا الِانْتِبَاهُ فَهُوَ لَازِمٌ يُقَالُ انْتَبَهَ مِنَ النَّوْمِ إِذَا اسْتَيْقَظَ وَفِي بَعْضِ نُسَخِ

(1/230)

الْكِتَابِ انْتَبَهَ صَاحِبُهُ فَعَلَى هَذَا يَكُونُ صَاحِبُهُ فَاعِلَهُ (فَلَمَّا عَرَفَ) الرَّجُلُ الْمُشْرِكُ (أَنَّهُمْ) أَيِ الْأَنْصَارِيَّ وَالْمُهَاجِرِيَّ وَضَمِيرُ الْجَمْعِ بِنَاءً عَلَى أَنَّ أَقَلَّ الْجَمْعِ اثْنَانِ (قَدْ نَذَرُوا بِهِ) بِفَتْحِ النُّونِ وَكَسْرِ الذَّالِ الْمُعْجَمَةِ أَيْ عَلِمُوا وَأَحَسُّوا بِمَكَانِهِ يُقَالُ نَذِرْتُ بِهِ إِذَا عَلِمْتُهُ وَأَمَّا الْإِنْذَارُ فَهُوَ الْإِعْلَامُ مَعَ تَخْوِيفٍ (مِنَ الدِّمَاءِ) بَيَانُ مَا وَالدِّمَاءُ بِكَسْرِ الدَّالِ جَمْعُ دَمٍ (سُبْحَانَ اللَّهِ) أَصْلُ التَّسْبِيحِ التَّنْزِيهُ وَالتَّقْدِيسُ وَالتَّبْرِيَةُ مِنَ النَّقَائِصِ سَبَّحْتُهُ تَسْبِيحًا وَسُبْحَانًا وَمَعْنَى سُبْحَانَ اللَّهِ التَّنْزِيهُ لِلَّهِ نُصِبَ عَلَى الْمَصْدَرِ بِمَحْذُوفٍ أي أبرىء اللَّهَ مِنَ السُّوءِ بَرَاءَةً وَالْعَرَبُ تَقُولُ سُبْحَانَ اللَّهِ مِنْ كَذَا إِذَا تَعَجَّبَتْ مِنْهُ (أَلَا أَنْبَهْتَنِي) أَيْ لِمَ مَا أَيْقَظْتَنِي (أَوَّلَ مَا رَمَى) مَنْصُوبٌ لِأَنَّهُ ظَرْفٌ لِأَنْبَهْتَنِي وَمَا مَصْدَرِيَّةٌ أَيْ حِينَ رَمْيِهِ الْأَوَّلُ (فِي سُورَةٍ) وَهِيَ سُورَةُ الْكَهْفِ كَمَا بَيَّنَهُ الْبَيْهَقِيُّ فِي الدَّلَائِلِ (أن أقطعها) زاد بن إِسْحَاقَ حَتَّى أُنْفِدَهَا فَلَمَّا تَابَعَ عَلَيَّ الرَّمْيَ رَكَعْتُ فَآذَنْتُكَ وَايْمُ اللَّهِ لَوْلَا أَنْ أُضَيِّعَ ثَغْرًا أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِفْظِهِ لَقَطَعَ نَفَسِي قَبْلَ أَنْ أَقْطَعَهَا أَوْ أُنْفِدَهَا وَالْحَدِيثُ أَخْرَجَهُ مُحَمَّدُ بْنُ إِسْحَاقَ في المغازي وأحمد والدارقطني وصححه بن خزيمة وبن حبان والحاكم كلهم من طريق بن إِسْحَاقَ وَهَذَا الْحَدِيثُ يَدُلُّ بِدَلَالَةٍ وَاضِحَةٍ عَلَى أَمْرَيْنِ أَحَدُهُمَا أَنَّ خُرُوجَ الدَّمِ مِنْ غَيْرِ السَّبِيلَيْنِ لَا يَنْقُضُ الطَّهَارَةَ سَوَاءٌ كَانَ سَائِلًا أَوْ غَيْرَ سَائِلٍ وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ وَهُوَ الْحَقُّ
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ الْيَمَانِيُّ فِي سُبُلِ السَّلَامِ قَالَ الشَّافِعِيُّ وَمَالِكٌ وَجَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ إِنَّ خُرُوجَ الدَّمِ مِنَ الْبَدَنِ مِنْ غَيْرِ السَّبِيلَيْنِ لَيْسَ بِنَاقِضٍ
انْتَهَى
وَقَالَ الْحَافِظُ سِرَاجُ الدِّينِ بْنُ الْمُلَقِّنِ فِي الْبَدْرِ الْمُنِيرِ رَوَى الْبَيْهَقِيُّ عَنْ مُعَاذٍ ليس الوضوء من الرعاف والقيء
وعن بن الْمُسَيِّبِ أَنَّهُ رَعَفَ فَمَسَحَ أَنْفَهُ بِخِرْقَةٍ ثُمَّ صلى
وعن بن مسعود وسالم بن عبد الله وطاؤس وَالْحَسَنِ وَالْقَاسِمِ تَرْكُ الْوُضُوءِ مِنَ الدَّمِ
زَادَ النووي في شرحه عطاءا وَمَكْحُولًا وَرَبِيعَةَ وَمَالِكًا وَأَبَا ثَوْرٍ وَدَاوُدَ
قَالَ الْبَغَوِيُّ وَهُوَ قَوْلُ أَكْثَرِ الصَّحَابَةِ وَالتَّابِعِينَ
انْتَهَى كلامه
وزاد بن عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ يَحْيَى بْنَ سَعِيدٍ الْأَنْصَارِيَّ
وَقَالَ بَدْرُ الدِّينِ الْعَيْنِيُّ فِي شَرْحِ الهداية إنه قول بن عَبَّاسٍ وَجَابِرٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ
انْتَهَى
وَثَانِيهِمَا أَنَّ دِمَاءَ الْجِرَاحَاتِ طَاهِرَةٌ مَعْفُوَّةٌ لِلْمَجْرُوحِينَ وَهُوَ مَذْهَبُ الْمَالِكِيَّةِ وَهُوَ الْحَقُّ
وَقَدْ تَوَاتَرَتِ الْأَخْبَارُ فِي أَنَّ الْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ كَانُوا يُجَاهِدُونَ وَيَذُوقُونَ آلَامَ الْجِرَاحَاتِ فَوْقَ مَا وَصَفْتُ فَلَا يَسْتَطِيعُ أَحَدٌ أَنْ يُنْكِرَ عَنْ سَيَلَانِ الدِّمَاءِ مِنْ جِرَاحَاتِهِمْ وَتَلْوِيثِ ثِيَابِهِمْ وَمَعَ هَذَا هُمْ يُصَلُّونَ عَلَى حَالِهِمْ وَلَمْ يُنْقَلْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أَمَرَهُمْ بِنَزْعِ ثِيَابِهِمُ الْمُتَلَبِّسَةِ بِالدِّمَاءِ

(1/231)

حَالَ الصَّلَاةِ وَقَدْ أُصِيبَ سَعْدٌ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْخَنْدَقِ فَضَرَبَ لَهُ خَيْمَةً فِي المسجد فكان هو فيه وَدَمُهُ يَسِيلُ فِي الْمَسْجِدِ فَمَا زَالَ الدَّمُ يَسِيلُ حَتَّى مَاتَ
وَمِنَ الأَدِلَّةِ الدَّالَّةِ عَلَى طَهَارَةِ دَمِ الْجِرَاحَةِ أَثَرُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ أَنَّهُ صَلَّى صَلَاةَ الصُّبْحِ وَجُرْحُهُ يَجْرِي دَمًا
وَمِنَ الْمَعْلُومِ أَنَّ الْجُرْحَ الَّذِي يَجْرِي يَتَلَوَّثُ بِهِ الثِّيَابُ قَطْعًا
وَمِنَ الْمُحَالِ أَنْ يَفْعَلَ عُمَرُ رَضِيَ اللَّهُ عنه مالا يَجُوزُ لَهُ شَرْعًا ثُمَّ يَسْكُتُ عَنْهُ سَائِرُ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ نَكِيرٍ فَهَلْ هَذَا إِلَّا لِطَهَارَةِ دِمَاءِ الْجِرَاحَاتِ
وَاعْتَرَضَ بَعْضُ الْحَنَفِيَّةِ عَلَى حَدِيثِ جَابِرٍ بِأَنَّهُ إِنَّمَا يَنْهَضُ حُجَّةً إِذَا ثَبَتَ اطِّلَاعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَلَاةِ ذَلِكَ الرَّجُلِ وَلَمْ يَثْبُتْ
قُلْتُ أَوْرَدَ الْعَلَّامَةُ الْعَيْنِيُّ فِي شَرْحِ الْهِدَايَةِ حَدِيثَ جَابِرٍ هَذَا من رواية سنن أبي داود وصحيح بن حِبَّانَ وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ وَزَادَ فِيهِ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَا لَهُمَا
قَالَ الْعَيْنِيُّ وَلَمْ يَأْمُرْهُ بِالْوُضُوءِ وَلَا بِإِعَادَةِ الصَّلَاةِ وَاللَّهُ أَعْلَمُ وَالْعُهْدَةُ عَلَيْهِ
قَالَ الشَّوْكَانِيُّ فِي السَّيْلِ الْجَرَّارِ حَدِيثُ جَابِرٍ أَخْرَجَهُ أحمد وأبو داود والدارقطني وصححه بن خزيمة وبن حِبَّانَ وَالْحَاكِمُ وَمَعْلُومٌ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ اطَّلَعَ عَلَى ذَلِكَ الِاسْتِمْرَارِ وَلَمْ يُنْكِرْ عَلَيْهِ الِاسْتِمْرَارُ فِي الصَّلَاةِ بَعْدَ خُرُوجِ الدَّمِ وَلَوْ كَانَ الدَّمُ نَاقِضًا لَبَيَّنَ لَهُ وَلِمَنْ مَعَهُ فِي تِلْكَ الْغَزْوَةِ وَتَأْخِيرُ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لَا يَجُوزُ
انْتَهَى كَلَامُهُ
عَلَى أَنَّهُ بَعِيدٌ كُلَّ الْبُعْدِ أَنْ لَا يَطَّلِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مِثْلِ هَذِهِ الْوَاقِعَةِ الْعَظِيمَةِ وَقَدْ كَانَ ذَلِكَ الزَّمَانُ زَمَانَ نُزُولِ الْوَحْي وَلَمْ يَحْدُثْ أَمْرٌ قَطُّ إِلَّا أَوْحَى اللَّهُ تَعَالَى إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا ظَاهِرٌ لِمَنْ تَتَبَّعَ الْحَوَادِثَ الَّتِي وَقَعَتْ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُنْقَلْ أَنَّهُ أَخْبَرَهُ بِأَنَّ صَلَاتَهُ قَدْ بَطَلَتْ
فَإِنْ قُلْتَ قد وقع في إسناد حَدِيثَ جَابِرٍ عَقِيلُ بْنُ جَابِرٍ وَهُوَ مَجْهُولٌ قَالَ الذَّهَبِيُّ فِيهِ جَهَالَةٌ مَا رَوَى عَنْهُ سِوَى صَدَقَةُ بْنُ يَسَارٍ وَقَالَ الْحَافِظُ لَا أَعْرِفُ رَاوِيًا عَنْهُ غَيْرَ صَدَقَةَ
انْتَهَى فَكَيْفَ يَصِحُّ الِاسْتِدْلَالُ بِهِ
قُلْتُ نَعَمْ عَقِيلٌ مَجْهُولٌ لَكِنْ بِجَهَالَةِ الْعَيْنِ لَا بِجَهَالَةِ الْعَدَالَةِ لِأَنَّهُ انْفَرَدَ عَنْهُ رَاوٍ وَاحِدٌ وَهُوَ صَدَقَةُ بْنُ يَسَارٍ وَكُلُّ مَنْ هُوَ كَذَلِكَ فَهُوَ مَجْهُولُ الْعَيْنِ وَالتَّحْقِيقُ فِي مَجْهُولِ الْعَيْنِ أَنَّهُ إِنْ وَثَّقَهُ أَحَدٌ مِنْ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ ارْتَفَعَتْ جَهَالَتُهُ
قَالَ الْحَافِظُ فِي شَرْحِ النُّخْبَةِ فَإِنْ سُمِّيَ الرَّاوِي وَانْفَرَدَ رَاوٍ وَاحِدٌ بِالرِّوَايَةِ عَنْهُ فَهُوَ مَجْهُولُ الْعَيْنِ كَالْمُبْهَمِ إِلَّا أَنْ يُوَثِّقَهُ غَيْرُ مَنِ انْفَرَدَ عَنْهُ عَلَى الْأَصَحِّ وَكَذَا مَنِ انْفَرَدَ عَنْهُ إِذَا كَانَ مُتَأَهِّلًا لِذَلِكَ
انْتَهَى
وَعَقِيلُ بْنُ جَابِرٍ الرَّاوِي قَدْ وَثَّقَهُ بن حبان وصحح حديثه هو وبن خُزَيْمَةَ وَالْحَاكِمُ فَارْتَفَعَتْ جَهَالَتُهُ وَصَارَ حَدِيثُ جَابِرٍ صَالِحًا لِلِاحْتِجَاجِ
وَقَدْ أَطَالَ أَخُونَا الْمُعَظَّمُ الْكَلَامَ فِي شَرْحِ حَدِيثِ جَابِرٍ الْمَذْكُورِ فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ وَأَوْرَدَ أَبْحَاثًا شَرِيفَةً فَعَلَيْكَ أَنْ تَرْجِعَ إِلَيْهِ

(1/232)

8

([199] بَاب فِي الْوُضُوءِ مِنْ النَّوْمِ مِنْ قَلِيلِهِ وَكَثِيرِهِ)
هَلْ هُوَ وَاجِبٌ
(شُغِلَ عَنْهَا) مَبْنِيًّا لِلْمَفْعُولِ أَيْ شُغِلَ عَنْ صَلَاةِ الْعِشَاءِ وَالشُّغْلُ الْمَذْكُورُ كَانَ فِي تَجْهِيزِ جَيْشٍ رَوَاهُ الطَّبَرِيُّ مِنْ وَجْهٍ صَحِيحٍ عَنِ الْأَعْمَشِ عَنْ أَبِي سُفْيَانَ عَنْ جَابِرٍ قَالَهُ الْحَافِظُ (حَتَّى رَقَدْنَا فِي الْمَسْجِدِ) الرُّقَادُ النَّوْمُ
قَالَ الْحَافِظُ اسْتَدَلَّ بِهِ مَنْ ذَهَبَ إِلَى أَنَّ النَّوْمَ لَا يَنْقُضُ الْوُضُوءَ وَلَا دَلَالَةَ فِيهِ لِاحْتِمَالِ أَنْ يَكُونَ الرَّاقِدُ مِنْهُمْ قَاعِدًا مُتَمَكِّنًا أَوْ لِاحْتِمَالِ أَنْ يَكُونَ مُضْطَجِعًا لَكِنَّهُ تَوَضَّأَ وَإِنْ لَمْ يُنْقَلِ اكْتِفَاءً بِمَا عُرِفَ مِنْ أَنَّهُمْ لَا يُصَلُّونَ عَلَى غَيْرِ وُضُوءٍ
انْتَهَى
وَيَجِيءُ بَيَانُ الْمَذَاهِبِ فِي آخِرِ الْبَابِ (ثُمَّ خَرَجَ عَلَيْنَا) رسول الله مِنَ الْحُجْرَةِ (فَقَالَ لَيْسَ أَحَدٌ يَنْتَظِرُ الصَّلَاةَ غَيْرَكُمْ) وَفِي رِوَايَةٍ لِلْمُؤَلِّفِ وَغَيْرِهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ فَقَالَ إِنَّ النَّاسَ قَدْ صَلَّوْا وَأَخَذُوا مَضَاجِعَهُمْ وَإِنَّكُمْ لَنْ تَزَالُوا فِي صَلَاةٍ مَا انْتَظَرْتُمُ الصَّلَاةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[200] (حَدَّثَنَا شَاذُّ) بِالشِّينِ الْمُعْجَمَةِ وَالذَّالِ الْمُعْجَمَةِ الْمُشَدَّدَةِ (بْنُ فَيَّاضٍ) بِالْفَاءِ وَالْيَاءِ الْمُشَدَّدَةِ اسْمُهُ هِلَالٌ وَلَقَبُهُ شَاذٌّ أَبُو عُبَيْدَةَ الْبَصْرِيُّ
قَالَ أَبُو حَاتِمٍ ثِقَةٌ (الدَّسْتُوَائِيُّ) بِفَتْحِ الدَّالِ مَنْسُوبٌ إِلَى الدَّسْتَوَاءِ وَهِيَ كُورَةٌ مِنْ كُوَرِ الْأَهْوَازِ أَوْ قَرْيَةٌ وَقِيلَ هُوَ مَنْسُوبٌ إِلَى بَيْعِ الثياب الدستوائية التي تجلب منها قاله بن الْأَثِيرِ (الْعِشَاءَ الْآخِرَةَ) الْعَشِيُّ وَالْعَشِيَّةُ مِنْ صَلَاةِ الْمَغْرِبِ إِلَى الْعَتَمَةِ تَقُولُ أَتَيْتُهُ عَشِيَّةَ أَمْسِ وَعَشِيَّ أَمْسِ وَالْعِشَاءُ بِالْكَسْرِ وَالْمَدِّ وَالْعِشَاءَانِ الْمَغْرِبُ وَالْعَتَمَةُ وَزَعَمَ قَوْمٌ أَنَّ الْعِشَاءَ مِنْ زَوَالِ الشَّمْسِ إِلَى طُلُوعِ الْفَجْرِ وَأَنْشَدُوا غَدَوْنَا غَدْوَةً سَحَرًا بِلَيْلٍ عِشَاءً بَعْدَ مَا انْتَصَفَ النَّهَارُ

(1/233)

وَالْعَشَاءُ بِالْفَتْحِ وَالْمَدِّ الطَّعَامُ بِعَيْنِهِ وَهُوَ خِلَافُ الغداء كذا في الصحاح (حتى تخفق رؤوسهم) خَفَقَ يَخْفِقُ مِنْ بَابِ ضَرَبَ يَضْرِبُ يُقَالُ خَفَقَ بِرَأْسِهِ خَفْقَةً أَوْ خَفْقَتَيْنِ إِذَا أَخَذَتْهُ سِنَةٌ مِنَ النُّعَاسِ فَمَالَ رَأْسُهُ دُونَ جَسَدِهِ كَذَا فِي الْمِصْبَاحِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ تَسْقُطُ أَذْقَانُهُمْ عَلَى صُدُورِهِمْ (ثُمَّ لَا يُصَلُّونَ وَلَا يتوضؤون) قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ عَيْنَ النَّوْمِ لَيْسَ بِحَدَثٍ وَلَوْ كَانَ حَدَثًا لَكَانَ أَيُّ حَالٍ وُجِدَ نَاقِضًا لِلطَّهَارَةِ كَسَائِرِ الْأَحْدَاثِ الَّتِي قَلِيلُهَا وَكَثِيرُهَا وَعَمْدُهَا وَخَطَؤُهَا سَوَاءٌ فِي نَقْضِ الطَّهَارَةِ وَإِنَّمَا هُوَ مَظِنَّةٌ لِلْحَدَثِ مُوهِمٌ لِوُقُوعِهِ مِنَ النَّائِمِ غَالِبًا فَإِذَا كَانَ بِحَالٍ مِنَ التَّمَاسُكِ فِي الِاسْتِوَاءِ فِي الْقُعُودِ الْمَانِعِ مِنْ خُرُوجِ الْحَدَثِ مِنْهُ كَانَ مَحْكُومًا بِبَقَاءِ الطَّهَارَةِ الْمُتَقَدِّمَةِ وَإِذَا لَمْ يَكُنْ كَذَلِكَ بَلْ يَكُونُ مُضْطَجِعًا أَوْ سَاجِدًا أَوْ قَائِمًا أَوْ مَائِلًا إِلَى أَحَدِ شِقَّيْهِ أَوْ عَلَى حَالَةٍ يَسْهُلُ مَعَهَا خُرُوجُ الْحَدَثِ مِنْ حَيْثُ لَا يَشْعُرُ بِذَلِكَ كَانَ أَمْرُهُ مَحْمُولًا عَلَى أَنَّهُ قَدْ أَحْدَثَ لِأَنَّهُ قَدْ يَكُونُ مِنْهُ الْحَدَثُ فِي تِلْكَ الْحَالِ غَالِبًا وَلَوْ كَانَ نَوْمُ الْقَاعِدِ نَاقِضًا لِلطَّهَارَةِ لَمْ يَجُزْ على عامة أصحاب رسول الله وَهُوَ بَيْنَ أَظْهُرِهِمْ وَالْوَحْيُ يَنْزِلُ عَلَيْهِ أَنْ يُصَلُّوا مُحْدِثِينَ بِحَضْرَتِهِ فَدَلَّ أَنَّ النَّوْمَ إِذَا كَانَ بِهَذِهِ الصِّفَةِ غَيْرُ نَاقِضٍ لِلطُّهْرِ
وَفِي قوله كان أصحاب رسول الله يَنْتَظِرُونَ إِلَخْ دَلِيلٌ عَلَى أَنَّ ذَلِكَ أَمْرٌ كَانَ يَتَوَاتَرُ مِنْهُمْ وَأَنَّهُ قَدْ كَثُرَ حَتَّى صَارَ كَالْعَادَةِ لَهُمْ وَأَنَّهُ لَمْ يَكُنْ نَادِرًا فِي بَعْضِ الْأَحْوَالِ وَذَلِكَ يُؤَكِّدُ مَا قُلْنَاهُ مِنْ أَنَّ عَيْنَ النَّوْمِ لَيْسَ بِحَدَثٍ
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ مِنْ وَجْهٍ آخَرَ عَنْ أَنَسٍ قَالَ كَانَ أَصْحَابُ رَسُولِ الله ينامون ثم يصلون ولا يتوضؤون
انتهى (بن عَرُوبَةَ) بِفَتْحِ الْعَيْنِ وَبِضَمِّ الرَّاءِ الْمُخَفَّفَةِ هُوَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ (عَنْ قَتَادَةَ بِلَفْظٍ آخَرَ) لَعَلَّهُ يُشِيرُ إِلَى مَا أَخْرَجَهُ فِي أَبْوَابِ قِيَامِ اللَّيْلِ حَدَّثَنَا أَبُو كَامِلٍ أَخْبَرَنَا يَزِيدُ بْنُ زُرَيْعٍ أَخْبَرَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ فِي هَذِهِ الْآيَةِ تتجافى جنوبهم عن المضاجع يدعون ربهم قَالَ كَانُوا يَتَيَقَّظُونَ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ يصلون
قال بن كَثِيرٍ فِي تَفْسِيرِهِ عَنْ أَنَسٍ وَعِكْرِمَةَ وَمُحَمَّدِ بْنِ الْمُنْكَدِرِ وَأَبِي حَازِمٍ وَقَتَادَةَ هُوَ الصَّلَاةُ بَيْنَ الْعِشَاءَيْنِ
وَعَنْ أَنَسٍ أَيْضًا هُوَ انْتِظَارُ صلاة العتمة
رواه بن جَرِيرٍ بِإِسْنَادٍ جَيِّدٍ
انْتَهَى

[201] (عَنْ ثَابِتٍ الْبُنَانِيِّ) بِضَمِّ الْبَاءِ وَبِنُونَيْنِ مَنْسُوبٌ إِلَى بُنَانَةَ وَهُمْ وَلَدُ سَعْدِ بْنِ لُؤَيٍّ وَأُمُّ سَعْدٍ

(1/234)

اسْمُهَا بُنَانَةُ وَقِيلَ بَلْ هِيَ أَمَةُ سَعْدٍ وَقِيلَ بُنَانَةُ أُمُّ بَنِي سَعْدِ بْنِ ضُبَيْعَةَ (فقام رجل) لم يقف الحافظ بن حَجَرٍ عَلَى اسْمِ هَذَا الرَّجُلِ وَذَكَرَ بَعْضُ الشُّرَّاحِ أَنَّهُ كَانَ كَبِيرًا فِي قَوْمِهِ فَأَرَادَ أن يتألف عَلَى الْإِسْلَامِ
قَالَ الْحَافِظُ وَلَمْ أَقِفْ عَلَى مُسْتَنَدِ ذَلِكَ وَقِيلَ يَحْتَمِلُ أَنْ يَكُونَ مَلَكًا مِنَ الْمَلَائِكَةِ جَاءَ بِوَحْيٍ مِنَ اللَّهِ عَزَّ وَجَلَّ وَلَا يَخْفَى بُعْدُ هَذَا الِاحْتِمَالِ (فَقَامَ) رسول الله (يُنَاجِيهِ) أَيْ يُحَادِثُهُ وَالْمُنَاجَاةُ التَّحْدِيثُ وَفِيهِ جَوَازُ مُنَاجَاةِ الْوَاحِدِ غَيْرَهُ بِحُضُورِ الْجَمَاعَةِ وَجَوَازُ الْفَصْلِ بَيْنَ الْإِقَامَةِ وَالْإِحْرَامِ إِذَا كَانَ لِحَاجَةٍ وَاسْتُدِلَّ بِهِ لِلرَّدِّ عَلَى مَنْ أَطْلَقَ مِنَ الْحَنَفِيَّةِ أَنَّ الْمُؤَذِّنَ إِذَا قَالَ قَدْ قَامَتِ الصَّلَاةُ وَجَبَ عَلَى الْإِمَامِ التَّكْبِيرُ (حَتَّى نَعَسَ الْقَوْمُ أَوْ بَعْضُ الْقَوْمِ) نَعَسَ بِفَتْحِ الْعَيْنِ وَغَلِطَ من ضمها وفي لفظ البخاري والنبي يُنَاجِي رَجُلًا فِي جَانِبِ الْمَسْجِدِ فَمَا قَامَ إِلَى الصَّلَاةِ حَتَّى نَامَ الْقَوْمُ وَنَعَسُوا
قَالَ الْحَافِظُ وَظَاهِرُ كَلَامِ الْبُخَارِيِّ أَنَّ النُّعَاسَ يُسَمَّى نَوْمًا وَالْمَشْهُورُ التَّفْرِقَةُ بَيْنَهُمَا إِنِ اسْتَقَرَّتْ حَوَاسُّهُ بِحَيْثُ يَسْمَعُ كَلَامَ جَلِيسِهِ وَلَا يَفْهَمُ مَعْنَاهُ فَهُوَ نَاعِسٌ وَإِنْ زَادَ عَلَى ذَلِكَ فَهُوَ نَائِمٌ وَمِنْ عَلَامَاتِ النَّوْمِ الرُّؤْيَا طَالَتْ أَوْ قَصُرَتْ
وَفِي الْعَيْنِ وَالْمُحْكَمِ مِنْ كُتُبِ اللُّغَةِ النُّعَاسُ النَّوْمُ وَقِيلَ مُقَارَبَتُهُ (ثُمَّ صَلَّى) النَّبِيُّ (بِهِمْ) وَلَفْظُ مُسْلِمٍ فَصَلَّوْا (وَلَمْ يَذْكُرْ) ثَابِتٌ البناني (وضوءا) أي أنهم صلوا وما توضؤوا كما ذكره قتادة ثم يصلون ولا يتوضؤون
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَلَيْسَ فِيهِ (لَمْ يَذْكُرْ وُضُوءًا) وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ عَنْ أَنَسٍ

[202] (الدَّالَانِيِّ) مَنْسُوبٌ إِلَى دَالَانَ بْنِ سَابِقَةَ بَطْنٌ مِنْ هَمْدَانَ (وَيَنْفُخُ) النَّفْخُ هُوَ إِرْسَالُ الْهَوَاءِ مِنَ الْفَمِ بِقُوَّةٍ وَالْمُرَادُ هُنَا مَا يَخْرُجُ مِنَ النَّائِمِ حِينَ اسْتِغْرَاقِهِ فِي نَوْمِهِ أَيْ كَانَ يَتَنَفَّسُ بِصَوْتٍ حَتَّى يُسْمَعَ مِنْهُ صَوْتُ النَّفْخِ (فقلت) القائل بن عَبَّاسٍ (وَقَدْ نِمْتَ) جُمْلَةٌ حَالِيَّةٌ وَنِمْتَ بِكَسْرِ النون
قال بن رَسْلَانَ فِيهِ دَلِيلٌ عَلَى أَنَّ الْوُضُوءَ مِنَ النَّوْمِ كَانَ مَعْلُومًا مُشْتَهِرًا عِنْدَهُمْ (إِنَّمَا الْوُضُوءُ عَلَى مَنْ نَامَ مُضْطَجِعًا) أَيْ مَنْ نَامَ عَلَى جَنْبِهِ عَلَى الْأَرْضِ يُقَالُ ضَجَعْتُ ضَجْعًا مِنْ بَابِ نَفَعَ وَضَعْتُ

(1/235)

جَنْبِي بِالْأَرْضِ وَأَضْجَعْتُ بِالْأَلِفِ لُغَةٌ وَالْمَضْجَعُ بِفَتْحِ الْمِيمِ وَالْجِيمِ مَوْضِعُ الضُّجُوعِ وَالْجَمْعُ مَضَاجِعٌ وَاضْطَجَعَ وَاضَّجَعَ وَالْأَصْلُ افْتَعَلَ لَكِنْ مِنَ الْعَرَبِ مَنْ يَقْلِبُ التَّاءَ طَاءً وَيُظْهِرُهَا عِنْدَ الضَّادِ وَمِنْهُمْ مَنْ يَقْلِبُ التَّاءَ ضَادًا وَيُدْغِمُهَا فِي الضَّادِ تَغْلِيبًا لِلْحَرْفِ الْأَصْلِيِّ وَهُوَ الضَّادُ وَلَا يُقَالُ اطَّجَعَ بِطَاءٍ مُشَدَّدَةٍ كَذَا فِي الْمِصْبَاحِ
قَالَ بَعْضُ الْعُلَمَاءِ أَيْ لَا يَجِبُ الْوُضُوءُ عَلَى نَائِمٍ إِلَّا عَلَى هَذَا النَّائِمِ أَوْ مَنْ فِي مَعْنَاهُ بِأَنْ يَكُونَ مُشَارِكًا فِي الْعِلَّةِ وَهِيَ اسْتِرْخَاءُ الْأَعْضَاءِ وَقَدْ أَشَارَ إِلَيْهِ بِقَوْلِهِ فَإِنَّهُ إِذَا اضْطَجَعَ اسْتَرْخَتْ مَفَاصِلُهُ فَحَيْثُ دَارَتِ الْعِلَّةُ يَدُورُ مَعَهَا الْمَعْلُولُ وَلِهَذَا قَالُوا إِذَا كَانَ سَاجِدًا عَلَى هَيْئَةِ السُّنَّةِ لَا تُنْقَضُ طَهَارَتُهُ
انْتَهَى
(زَادَ عُثْمَانُ وَهَنَّادٌ) فِي رِوَايَتِهِمَا (فَإِنَّهُ) أَيِ الْمُصَلِّيَ وَغَيْرَهُ (إِذَا اضْطَجَعَ اسْتَرْخَتْ مَفَاصِلُهُ) الرَّخْوُ اللِّينُ أَيْ لَانَتْ مَفَاصِلُهُ وَهِيَ جمع مفصل وهو رؤوس الْعِظَامِ وَالْعُرُوقِ
قَالَ الْعَيْنِيُّ إِنَّ الِاضْطِجَاعَ سَبَبٌ لا سترخاء الْمَفَاصِلِ فَلَا يَخْلُو عَنْ خُرُوجِ شَيْءٍ مِنَ الرِّيحِ عَادَةً أَيْ مِنْ عَادَةِ النَّائِمِ الْمُضْطَجِعِ وَالثَّابِتُ بِالْعَادَةِ كَالْمُتَيَقَّنِ بِهِ
انْتَهَى (هُوَ حَدِيثٌ مُنْكَرٌ) قَالَ السَّخَاوِيُّ إِنَّ الصَّدُوقَ إِذَا تَفَرَّدَ بِمَا لَا مُتَابِعَ لَهُ فِيهِ وَلَا شَاهِدَ وَلَمْ يَكُنْ عِنْدَهُ مِنَ الضَّبْطِ مَا يُشْتَرَطُ فِي الْمَقْبُولِ فَهَذَا أَحَدُ قِسْمَيِ الشَّاذِّ فَإِنْ خُولِفَ مَنْ هَذِهِ صِفَتُهُ مَعَ ذَلِكَ كَانَ أَشَذَّ فِي شُذُوذِهِ وَرُبَّمَا سَمَّاهُ بَعْضُهُمْ مُنْكَرًا وَإِنْ بَلَغَ تِلْكَ الرُّتْبَةَ فِي الضَّبْطِ لَكِنَّهُ خَالَفَ مَنْ هُوَ أَرْجَحُ مِنْهُ فِي الثِّقَةِ وَالضَّبْطِ فَهَذَا الْقِسْمُ الثَّانِي مِنَ الشَّاذِّ وَأَمَّا إِذَا انْفَرَدَ الْمَسْتُورُ أَوِ الْمَوْصُوفُ بِسُوءِ الْحِفْظِ أو الضعف في بعض مشائخه خَاصَّةً أَوْ نَحْوِهِمْ مِمَّنْ لَا يُحْكَمُ لِحَدِيثِهِمْ بالقبول بغير عاضد يعضده بمالا مُتَابِعَ لَهُ وَلَا شَاهِدَ فَهَذَا أَحَدُ قِسْمَيِ المنكر وهو الذي يُوجَدُ إِطْلَاقُ الْمُنْكَرِ لِكَثِيرٍ مِنَ الْمُحَدِّثِينَ كَأَحْمَدَ وَالنَّسَائِيِّ وَإِنْ خُولِفَ مَعَ ذَلِكَ فَهُوَ الْقِسْمُ الثَّانِي مِنَ الْمُنْكَرِ
فَالْحَاصِلُ أَنَّ كُلًّا مِنَ الشَّاذِّ وَالْمُنْكَرِ قِسْمَانِ يَجْتَمِعَانِ فِي مُطْلَقِ التَّفَرُّدِ أَوْ مَعَ قَيْدِ الْمُخَالَفَةِ وَيَفْتَرِقَانِ فِي أَنَّ الشَّاذَّ رَاوِيهِ ثِقَةٌ أَوْ صَدُوقٌ غَيْرُ ضَابِطٍ وَالْمُنْكَرُ رَاوِيهِ ضَعِيفٌ لِسُوءِ حِفْظِهِ أَوْ جَهَالَتِهِ أَوْ نَحْوِ ذَلِكَ
(وَرَوَى أَوَّلَهُ) أَيْ أَوَّلَ الْحَدِيثِ وَهُوَ قَوْلُهُ كَانَ يَسْجُدُ وَيَنَامُ وَيَنْفُخُ ثُمَّ يَقُومُ فَيُصَلِّي وَلَا يَتَوَضَّأُ (لَمْ يَذْكُرُوا شيئا من هذا) أي سؤال بن عباس عن النبي بِقَوْلِهِ صَلَّيْتَ وَلَمْ تَتَوَضَّأْ وَقَدْ نِمْتَ وَجَوَابِهِ بِقَوْلِهِ إِنَّمَا الْوُضُوءُ عَلَى مَنْ نَامَ مُضْطَجِعًا
قال بن رَسْلَانَ فَعَلَى هَذَا فَيَكُونُ الْحَدِيثُ آخِرُهُ مُفْرَدًا دون أوله
قلت روايات جماعة عن بن عَبَّاسٍ الَّتِي أَشَارَ إِلَيْهَا الْمُؤَلِّفُ لَمْ أَقِفْ عَلَيْهَا نَعَمْ رَوَى كُرَيْبٌ وَسَعِيدُ بْنُ جُبَيْرٍ عن بن عَبَّاسٍ بِأَلْفَاظٍ مُتَقَارِبَةٍ بِلَفْظِ أَوَّلِ هَذَا

(1/236)

الْحَدِيثِ لَا بِعَيْنِهِ أَمَّا رِوَايَةُ كُرَيْبٍ فَأَخْرَجَهَا مسلم عن كريب عن بن عَبَّاسٍ قَالَ بِتُّ لَيْلَةً عِنْدَ خَالَتِي مَيْمُونَةَ فقام النبي مِنَ اللَّيْلِ الْحَدِيثَ وَفِيهِ ثُمَّ اضْطَجَعَ فَنَامَ حَتَّى نَفَخَ وَكَانَ إِذَا نَامَ نَفَخَ فَأَتَاهُ بِلَالٌ فَآذَنَهُ بِالصَّلَاةِ فَقَامَ فَصَلَّى وَلَمْ يَتَوَضَّأْ
وَأَمَّا رِوَايَةُ سَعِيدِ بْنِ جُبَيْرٍ فَأَخْرَجَهَا الْمُؤَلِّفُ في باب صلاة الليل (قال) أي بن عَبَّاسٍ كَمَا هُوَ ظَاهِرٌ مِنْ سِيَاقِ الْعِبَارَةِ وَلَيْسَ فِي النُّسَخِ الْحَاضِرَةِ عِنْدِي اسْمُ الْقَائِلِ لَكِنْ نَقَلَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ عَنِ الْمُؤَلِّفِ أَنَّ قَائِلَهُ هُوَ عِكْرِمَةُ وَلَفْظُهُ وَقَالَ عِكْرِمَةُ أن النبي كَانَ مَحْفُوظًا وَقَالَتْ عَائِشَةُ إِلَخْ قَالَ الْبَيْهَقِيُّ وَقَدْ ذَكَرْنَا إِسْنَادَهُمَا فِي السُّنَنِ (مَحْفُوظًا) أَيْ عَنْ نَوْمِ الْقَلْبِ (وَلَا يَنَامُ قَلْبِي) لِيَعِيَ الْوَحْيَ الَّذِي يَأْتِيهِ وَلِذَا كَانَتْ رُؤْيَاهُ وَحْيًا وَلَا تُنْقَضُ طَهَارَتُهُ بِالنَّوْمِ وَكَذَا الْأَنْبِيَاءُ لِقَوْلِهِ إِنَّا مَعْشَرَ الْأَنْبِيَاءِ تَنَامُ أَعْيُنُنَا وَلَا تَنَامُ قلوبنا رواه بن سَعْدٍ عَنْ عَطَاءٍ مُرْسَلًا وَمَقْصُودُ الْمُؤَلِّفِ مِنْ إيراد قول بن عَبَّاسٍ أَوْ عِكْرِمَةَ وَحَدِيثِ عَائِشَةَ تَضْعِيفُ آخِرِ الحديث
أي سؤال بن عَبَّاسٍ بِقَوْلِهِ صَلَّيْتَ وَلَمْ تَتَوَضَّأْ وَقَدْ نِمْتَ وجوابه بِقَوْلِهِ إِنَّمَا الْوُضُوءُ عَلَى مَنْ نَامَ مُضْطَجِعًا وَتَقْرِيرُهُ أَنَّ آخِرَ الْحَدِيثِ يَدُلُّ عَلَى أَنَّ نومه مُضْطَجِعًا نَاقِضٌ لِوُضُوئِهِ وَالْحَالُ أَنَّهُ مُخَالِفٌ لِحَدِيثِ عَائِشَةَ تَنَامُ عَيْنَايَ وَلَا يَنَامُ قَلْبِي أَخْرَجَهُ الشيخان ولقول بن عباس أو عكرمة كان النبي مَحْفُوظًا
وَالْحَاصِلُ أَنَّ آخِرَ الْحَدِيثِ مَعَ أَنَّهُ مُنْكَرٌ مُخَالِفٌ فِي الْمَعْنَى لِلْحَدِيثِ الصَّحِيحِ الْمُتَّفَقِ عليه
فإن قلت حديث نومه فِي الْوَادِي عَنْ صَلَاةِ الصُّبْحِ حَيْثُ كَانُوا قَافِلِينَ مِنْ سَفَرٍ مُعَارِضٌ لِحَدِيثِ عَائِشَةَ إِذْ مُقْتَضَى عَدَمِ نَوْمِ الْقَلْبِ إِدْرَاكُهُ كُلَّ مَا يَحْتَاجُ إِلَيْهِ فَلَا يَغِيبُ عَنْ عِلْمِهِ وَقْتُ الصُّبْحِ فَكَيْفَ نَامَ حَتَّى طَلَعَتِ الشَّمْسُ وَحَمِيَتْ وَأَيْقَظَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِالتَّكْبِيرِ كَمَا أَخْرَجَهُ الشَّيْخَانِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ
قُلْتُ إِنَّ الْقَلْبَ إِنَّمَا يُدْرِكُ الْحِسِّيَّاتِ الْمُتَعَلِّقَةَ بِهِ كَالْحَدَثِ وَالْأَلَمِ وَنَحْوِهِمَا وَلَا يُدْرِكُ مَا يَتَعَلَّقُ بِالْعَيْنِ لِأَنَّهَا نَائِمَةٌ وَالْقَلْبُ يَقْظَانُ
قَالَهُ النَّوَوِيُّ
(أَرْبَعَةَ أَحَادِيثَ) وَلَيْسَ حَدِيثُ أَبِي خَالِدٍ الدَّالَانِيِّ مِنْهَا فَيَكُونُ الْحَدِيثُ مُنْقَطِعًا وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ فَأَمَّا هَذَا الْحَدِيثُ قَدْ أَنْكَرَهُ عَلَى أَبِي خَالِدٍ الدَّالَانِيِّ جَمِيعُ الْحُفَّاظِ وَأَنْكَرُوا سَمَاعَهُ مِنْ قَتَادَةَ أَحْمَدُ بْنُ حَنْبَلٍ وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ وَغَيْرُهُمَا
انْتَهَى (حَدِيثَ يُونُسَ بْنِ مَتَّى) بِفَتْحِ الْمِيمِ وَالتَّاءِ الْمُشَدَّدَةِ وحديثه أخرج الْمُؤَلِّفُ فِي بَابِ التَّخْيِيرِ بَيْنَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ عَنْ قَتَادَةَ عَنْ أَبِي

(1/237)

العالية عن بن عباس عن النبي مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ إِنِّي خَيْرٌ من يونس بن متى (وحديث بن عمر في الصلاة) لعل المراد بحديث بن عمر عن النبي أَنَّهُ نَهَى عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ أَخْرَجَهُ الشَّيْخَانِ وَالنَّسَائِيُّ مِنْ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ بن عُمَرَ وَالشَّيْخَانِ أَيْضًا مِنْ حَدِيثِ مَالِكٍ عَنْ نافع عن بن عُمَرَ وَلَمْ يُخَرِّجْهُ أَحَدٌ مِنْ هَؤُلَاءِ مِنْ رواية قتادة عن أبي العالية عن بن عمر لكن قول شعبة وحديث بن عُمَرَ فِي الصَّلَاةِ يَدُلُّ عَلَى أَنَّ قَتَادَةَ سمعه من أبي العالية عن بن عُمَرَ وَفِي الْخُلَاصَةِ وَغَيْرِهِ مِنْ كُتُبِ الرِّجَالِ أن أبا العالية سمع من بن عُمَرَ وَاللَّهُ أَعْلَمُ وَ (حَدِيثَ الْقُضَاةُ ثَلَاثَةٌ) أخرج هذا الحديث المؤلف والترمذي وبن ماجه والطبراني والحاكم والبيهقي من حديث بن بُرَيْدَةَ عَنْ أَبِيهِ مَرْفُوعًا وَصَحَّحَهُ الْحَاكِمُ وَغَيْرُهُ فلفظ أبي داود في باب القاضي يخطىء الْقُضَاةُ ثَلَاثَةٌ وَاحِدٌ فِي الْجَنَّةِ وَاثْنَانِ فِي النَّارِ فَأَمَّا الَّذِي فِي الْجَنَّةِ فَرَجُلٌ عَرَفَ الْحَقَّ فَقَضَى بِهِ وَرَجُلٌ عَرَفَ الْحَقَّ فَجَارَ فِي الْحُكْمِ فَهُوَ فِي النَّارِ وَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ فَهُوَ فِي النَّارِ (وَحَدِيثَ بن عباس) حديث بن عَبَّاسٍ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ فِي كُتُبِهِمْ أَنَّهُ قَالَ شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ وَأَرْضَاهُمْ عِنْدِي عمر أن رسول الله نَهَى عَنِ الصَّلَاةِ بَعْدَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ وَعَنِ الصَّلَاةِ بَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ انْتَهَى
(وَذَكَرْتُ حَدِيثَ يَزِيدَ الدَّالَانِيِّ لِأَحْمَدَ بْنِ حَنْبَلٍ) أَيْ سَأَلْتُهُ لِيُبَيِّنَ لِي حَالَهُ مِنَ الصِّحَّةِ وَالضَّعْفِ (فَانْتَهَرَنِي) أَيْ زَجَرَنِي أَحْمَدُ (اسْتِعْظَامًا لَهُ) أَيْ إِنْكَارًا لِحَدِيثِ يَزِيدَ الدَّالَانِيِّ أَيِ اسْتَعْظَمَ شَأْنَهُ مِنْ جِهَةِ ضَعْفِهِ وَزَجْرِهِ عَنْ تَذْكِرَتِهِ بِمِثْلِ هَذِهِ الْأَحَادِيثِ الْمَعْلُولَةِ وَالضَّعِيفَةِ (فقال أحمد ماليزيد الدَّالَانِيِّ) أَيْ مَا بَالُهُ وَشَأْنُهُ (يُدْخِلُ) مِنَ الْإِدْخَالِ (عَلَى أَصْحَابِ قَتَادَةَ) أَيْ شُيُوخِهِ مَا لَمْ تَقُلْهُ أَيْ مَا لَمْ تَرْوِهِ شُيُوخُ قَتَادَةَ عَنْ شُيُوخِهِمْ فَمَا يَرْوِيهِ يَزِيدُ الدَّالَانِيُّ عَنْ قَتَادَةَ عَنْ شُيُوخِهِمْ مَدْخُولٌ عَلَيْهِمْ وَحَقِيقَةُ الْقَوْلِ الْمَدْخُولُ مَا لَمْ يَقُلْهُ صَاحِبُهُ بَلْ أَدْخَلَهُ غَيْرُهُ وَنَسَبَهُ إِلَيْهِ وَنَظِيرُهُ مَا قَالَهُ الْبُخَارِيُّ كَانَ خَالِدٌ الْمَدَائِنِيُّ يُدْخِلُ عَلَى الشُّيُوخِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ يَعْنِي يُدْخِلُ فِي رِوَايَاتِهِمْ مَا لَيْسَ مِنْهَا
انْتَهَى (وَلَمْ يَعْبَأْ) أَيْ لَمْ يُبَالِ أَحْمَدُ (بِالْحَدِيثِ) لِضَعْفِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَذَكَرَ أَنَّ قَتَادَةَ رَوَاهُ عن بن عَبَّاسٍ قَوْلَهُ وَلَمْ يَذْكُرْ فِيهِ أَبَا الْعَالِيَةِ وَلَمْ يَرْفَعْهُ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ يُقَالُ إِنَّ قَتَادَةَ لَمْ يَسْمَعْ هَذَا الْحَدِيثَ مِنْ أَبِي الْعَالِيَةِ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ

(1/238)

بِهِ يَزِيدُ وَهُوَ الدَّالَانِيُّ عَنْ قَتَادَةَ وَلَا يصح وذكر بن حَبَّانَ الْبُسْتِيُّ أَنَّ يَزِيدَ الدَّالَانِيَّ كَانَ كَثِيرَ الْخَطَأِ فَاحِشَ الْوَهْمِ يُخَالِفُ الثِّقَاتِ فِي الرِّوَايَةِ حتى إذا سمعها المبتدىء فِي هَذِهِ الصِّنَاعَةِ عَلِمَ أَنَّهَا مَعْلُولَةٌ أَوْ مَقْلُوبَةٌ لَا يَجُوزُ الِاحْتِجَاجُ بِهَا إِذَا وَافَقَ الثِّقَاتِ فَكَيْفَ إِذَا انْفَرَدَ عَنْهُمْ بِالْمُعْضِلَاتِ وَذَكَرَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ الدَّالَانِيُّ هَذَا فَقَالَ لَا يُتَابَعُ فِي بَعْضِ أَحَادِيثِهِ
وَسُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنِ الدَّالَانِيِّ هَذَا فَقَالَ صَدُوقٌ ثِقَةٌ وقال الإمام أحمد بن حنبل يزيد لَا بَأْسَ بِهِ وَقَالَ يَحْيَى بْنُ مَعِينٍ وَأَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ لَيْسَ بِهِ بَأْسٌ
وَقَالَ الْبَيْهَقِيُّ فَأَمَّا هَذَا الْحَدِيثُ فَإِنَّهُ قَدْ أَنْكَرَهُ عَلَى أَبِي خَالِدٍ الدَّالَانِيِّ جَمِيعُ الْحُفَّاظِ وَأَنْكَرَ سَمَاعَهُ مِنْ قَتَادَةَ أَحْمَدُ بْنُ حَنْبَلٍ وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ وَغَيْرُهُمَا وَلَعَلَّ الشَّافِعِيَّ رَضِيَ اللَّهُ عَنْهُ وَقَفَ عَلَى عِلَّةِ هَذَا الْأَثَرِ حَتَّى رَجَعَ عَنْهُ فِي الْجَدِيدِ
هَذَا آخِرُ كَلَامِهِ
وَلَوْ فُرِضَ اسْتِقَامَةُ حَالِ الدَّالَانِيِّ كَانَ فِيمَا تَقَدَّمَ مِنَ الِانْقِطَاعِ فِي إِسْنَادِهِ وَالِاضْطِرَابِ وَمُخَالَفَةِ الثِّقَاتِ مَا يُعَضِّدُ قَوْلَ مَنْ ضَعَّفَهُ مِنَ الْأَئِمَّةِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[203] (حَدَّثَنَا حَيْوَةُ) عَلَى وَزْنِ رَحْمَةٍ (عَنِ الْوَضِينِ) عَلَى وَزْنِ كَرِيمٍ (وِكَاءُ السَّهِ الْعَيْنَانِ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَكَسْرِ الْهَاءِ الْمُخَفَّفَةِ قَالَ الْخَطَّابِيُّ السَّهُ اسْمٌ مِنْ أَسْمَاءِ الدُّبُرِ وَالْوِكَاءُ الَّذِي تُشَدُّ بِهِ الْقِرْبَةُ وَنَحْوُهَا مِنَ الْأَوْعِيَةِ وَفِي بَعْضِ الْكَلَامِ الَّذِي (يَجْرِي) مَجْرَى الْأَمْثَالِ احْفَظْ مَا فِي الْوِعَاءِ بِشَدِّ الْوِكَاءِ وَالْمَعْنَى الْيَقَظَةُ وِكَاءُ الدُّبُرِ أَيْ حَافِظَةُ مَا فِيهِ مِنَ الْخُرُوجِ لِأَنَّهُ مَا دَامَ مستيقظا أحس بما يخرج منه قال بن الْأَثِيرِ وَمَعْنَاهُ مَنْ كَانَ مُسْتَيْقِظًا كَانَ اسْتُهُ كَالْمَسْدُودَةِ الْمُوكَى عَلَيْهَا فَإِذَا نَامَ انْحَلَّ وِكَاؤُهَا كَنَّى بِهِ عَنِ الْحَدَثِ بِخُرُوجِ الرِّيحِ وَقَالَ الطِّيبِيُّ إِذَا تَيَقَّظَ أَمْسَكَ مَا فِي بَطْنِهِ فَإِذَا نَامَ زَالَ اخْتِيَارُهُ وَاسْتَرْخَتْ مَفَاصِلُهُ
انْتَهَى
وَكَنَّى بِالْعَيْنِ عَنِ الْيَقِظِ لِأَنَّ النَّائِمَ لَا عين له تبصر
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَالْوَضِينُ بْنُ عَطَاءٍ وَفِيهِمَا مَقَالٌ
انْتَهَى
وَقَالَ الْجُوزَجَانِيُّ الْوَضِينُ وَاهٍ وَأَنْكَرَ عَلَيْهِ هَذَا الْحَدِيثَ
قُلْتُ وَثَّقَهُمَا بَعْضُهُمْ سَأَلَ أَبُو زُرْعَةَ عَبْدَ الرَّحْمَنِ بْنَ إِبْرَاهِيمَ عَنِ الْوَضِينِ بْنِ عَطَاءٍ فَقَالَ ثقة ووثقه بن معين وأحمد وقال بن عَدِيٍّ لَمْ أَرَ بِحَدِيثِهِ بَأْسًا وَبَقِيَّةُ صَدُوقٌ كَثِيرُ التَّدْلِيسِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي النَّوْمِ هَلْ تُنْقَضُ الطَّهَارَةُ أَمْ لَا عَلَى تِسْعَةِ مَذَاهِبَ الْمَذْهَبُ الْأَوَّلُ أَنَّ النَّوْمَ لَا يَنْقُضُ الْوُضُوءَ أَصْلًا عَلَى أَيِّ حَالٍ كَانَ وَاسْتُدِلَّ لَهُمْ بحديث

(1/239)

أنس قال كان أصحاب رسول الله ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون تَقْرِيرُ الِاسْتِدْلَالِ أَنَّ النَّوْمَ لَوْ كَانَ نَاقِضًا لَمَا أَقَرَّهُمُ اللَّهُ عَلَيْهِ وَلَأَوْحَى إِلَى رَسُولِ الله كَمَا أَوْحَى إِلَيْهِ فِي شَأْنِ نَجَاسَةِ نَعْلِهِ
الْمَذْهَبُ الثَّانِي أَنَّ النَّوْمَ يَنْقُضُ بِكُلِّ حَالٍ قَلِيلُهُ وَكَثِيرُهُ وَعَلَى أَيِّ هَيْئَةٍ كَانَتْ وَاسْتُدِلَّ عَلَيْهِ بِحَدِيثِ صَفْوَانَ بْنِ عَسَّالٍ قَالَ كَانَ رسول الله يأمرنا إذا كنا سفرا أن لاننزع خِفَافَنَا ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ إِلَّا مِنْ جَنَابَةٍ لَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ وَفِي رِوَايَةٍ قال أمرنا النبي أَنْ نَمْسَحَ عَلَى الْخُفَّيْنِ إِذَا نَحْنُ أَدْخَلْنَاهُمَا عَلَى طُهْرٍ ثَلَاثًا إِذَا سَافَرْنَا وَيَوْمًا وَلَيْلَةً إِذَا أَقَمْنَا وَلَا نَخْلَعْهُمَا مِنْ غَائِطٍ وَلَا بَوْلٍ وَلَا نَوْمٍ وَلَا نَخْلَعْهُمَا إِلَّا مِنْ جناية فَذَكَرَ الْأَحْدَاثَ الَّتِي يُنْزَعُ مِنْهَا الْخُفُّ وَالْأَحْدَاثَ الَّتِي لَا يُنْزَعُ مِنْهَا وَعَدَّ مِنْ جُمْلَتِهَا النَّوْمَ فَأَشْعَرَ بِذَلِكَ بِأَنَّهُ مِنْ نَوَاقِضِ الْوُضُوءِ لَا سِيَّمَا بَعْدَ جَعْلِهِ مُقْتَرِنًا بِالْبَوْلِ وَالْغَائِطِ الَّذَيْنِ هُمَا نَاقِضَانِ بِالْإِجْمَاعِ
قَالُوا فَجَعَلَ مُطْلَقَ النَّوْمِ كَالْغَائِطِ وَالْبَوْلِ فِي النَّقْضِ
وَبِحَدِيثِ عَلِيٍّ وَفِيهِ فَمَنْ نَامَ فَلْيَتَوَضَّأْ وَلَمْ يُفَرِّقْ بَيْنَ قَلِيلِ النَّوْمِ وَكَثِيرِهِ
الْمَذْهَبُ الثَّالِثُ أَنَّ كَثِيرَ النَّوْمِ يَنْقُضُ بِكُلِّ حَالٍ وَقَلِيلَهُ لَا يَنْقُضُ بِحَالٍ
قَالَ فِي السُّبُلِ وَهَؤُلَاءِ يَقُولُونَ إِنَّ النَّوْمَ لَيْسَ بِنَاقِضٍ بِنَفْسِهِ بَلْ مَظِنَّةَ النَّقْضِ وَالْكَثِيرُ مَظِنَّةٌ بِخِلَافِ الْقَلِيلِ إِلَّا أَنَّهُمْ لَمْ يَذْكُرُوا قَدْرَ الْقَلِيلِ وَلَا الْكَثِيرِ حَتَّى يُعْلَمَ كَلَامُهُمْ بِحَقِيقَتِهِ
انْتَهَى مُلَخَّصًا
الْمَذْهَبُ الرَّابِعُ أَنَّهُ إِذَا نَامَ عَلَى هَيْئَةٍ مِنْ هَيْئَاتِ الْمُصَلِّينَ كالراكع والساجد والقائم والقاعد لا ينقض وضوئه سَوَاءٌ كَانَ فِي الصَّلَاةِ أَوْ لَمْ يَكُنْ وَإِنْ نَامَ مُضْطَجِعًا أَوْ مُسْتَلْقِيًا عَلَى قَفَاهُ انْتَقَضَ وَهَذَا مَذْهَبُ أَبِي حَنِيفَةَ وَدَاوُدَ وَهُوَ قَوْلٌ لِلشَّافِعِيِّ غَرِيبٌ قَالَهُ النَّوَوِيُّ
وَاسْتِدْلَالُهُمْ بِمَا أَخْرَجَهُ مَالِكٌ عَنْ عُمَرَ مَوْقُوفًا إِذَا نَامَ أَحَدُكُمْ مُضْطَجِعًا فَلْيَتَوَضَّأْ وَبِمَا أَخْرَجَهُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفًا لَيْسَ عَلَى الْمُحْتَبِي النَّائِمِ وَلَا عَلَى الْقَائِمِ النَّائِمِ وَلَا عَلَى السَّاجِدِ النَّائِمِ وُضُوءٌ حَتَّى يَضْطَجِعَ وَلِهَؤُلَاءِ آثَارٌ وَأَحَادِيثُ أُخَرُ تَدُلُّ عَلَى مَا ذَهَبُوا إِلَيْهِ
الْمَذْهَبُ الْخَامِسُ أَنَّهُ لَا يَنْقُضُ إِلَّا نوم الراكع والساجد روى هذا عن بن حَنْبَلٍ رَحِمَهُ اللَّهُ
قَالَهُ النَّوَوِيُّ وَلَعَلَّ وَجْهَهُ أَنَّ هَيْئَةَ الرُّكُوعِ وَالسُّجُودِ مَظِنَّةٌ لِلِانْتِقَاضِ
الْمَذْهَبُ السَّادِسُ أَنَّ النَّوْمَ يَنْقُضُ إِلَّا نَوْمَ الرَّاكِعِ وَالسَّاجِدِ وَاسْتُدِلَّ لَهُ بِحَدِيثِ إِذَا نَامَ الْعَبْدُ وَهُوَ سَاجِدٌ يَقُولُ اللَّهُ انْظُرُوا إِلَى عَبْدِي رُوحُهُ عِنْدِي وَهُوَ سَاجِدٌ لِي أَخْرَجَهُ أَحْمَدُ فِي الزُّهْدِ
قَالُوا هَذَا الْحَدِيثُ وَإِنْ كَانَ خَاصًّا بِالسُّجُودِ فَقَدْ قَاسَ عَلَيْهِ الرُّكُوعَ

(1/240)

الْمَذْهَبُ السَّابِعُ أَنَّهُ لَا يَنْقُضُ إِلَّا نَوْمُ السَّاجِدِ وَرُوِيَ أَيْضًا عَنْ أَحْمَدَ
ذَكَرَهُ النَّوَوِيُّ وَلَعَلَّ وَجْهَهُ أَنَّ مَظِنَّةَ الِانْتِقَاضِ فِي السُّجُودِ أَشَدُّ مِنْهَا فِي الرُّكُوعِ
الْمَذْهَبُ الثَّامِنُ أَنَّهُ لَا يَنْقُضُ النَّوْمُ فِي الصَّلَاةِ بِكُلِّ حَالٍ وَيَنْقُضُ خَارِجَ الصَّلَاةِ وَهُوَ قَوْلٌ ضَعِيفٌ لِلشَّافِعِيِّ وَنَسَبَهُ فِي النَّيْلِ إِلَى أَبِي حَنِيفَةَ وَاسْتُدِلَّ لَهُمَا بِحَدِيثِ إِذَا نَامَ الْعَبْدُ فِي سُجُودِهِ وَلَعَلَّ سَائِرَ هَيْئَاتِ الْمُصَلِّي مَقِيسَةٌ عَلَى السُّجُودِ
الْمَذْهَبُ التَّاسِعُ أَنَّهُ إِذَا نَامَ جَالِسًا مُمَكِّنًا مَقْعَدَتَهُ مِنَ الْأَرْضِ لَمْ يَنْتَقِضْ وَإِلَّا انْتَقَضَ سَوَاءٌ قَلَّ أَوْ كَثُرَ وَسَوَاءٌ كَانَ فِي الصَّلَاةِ أَوْ خَارِجَهَا وَهَذَا مَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ وَالنَّوْمُ عِنْدَهُ لَيْسَ حَدَثًا فِي نَفْسِهِ وَإِنَّمَا هُوَ دَلِيلُ خُرُوجِ الرِّيحِ فَإِذَا نَامَ غَيْرَ مُمَكِّنٍ لِلْمَقْعَدَةِ غَلَبَ عَلَى الظَّنِّ خُرُوجُ الرِّيحِ فَجَعَلَ الشَّرْعُ هَذَا الْغَالِبَ كَالْمُحَقَّقِ وَأَمَّا إِذَا كَانَ مُمَكِّنًا فَلَا يَغْلِبُ عَلَى الظَّنِّ الْخُرُوجُ وَالْأَصْلُ بَقَاءُ الطَّهَارَةِ
قَالَ النَّوَوِيُّ وَدَلِيلُ هذا المذهب حديث علي وبن عَبَّاسٍ وَمُعَاوِيَةَ قَالَ الشَّوْكَانِيُّ وَهَذَا أَقْرَبُ الْمَذَاهِبِ عِنْدِي وَبِهِ يُجْمَعُ بَيْنَ الْأَدِلَّةِ
وَقَالَ الْأَمِيرُ الْيَمَانِيُّ فِي سُبُلِ السَّلَامِ وَالْأَقْرَبُ الْقَوْلُ بِأَنَّ النوم المستغرق الذي لايبقى مَعَهُ إِدْرَاكٌ نَاقِضٌ
وَالَّذِي فَهِمْتُ أَنَا بَعْدَ إِمْعَانِ النَّظَرِ فِي كُلٍّ مِنَ الرِّوَايَاتِ أَنَّ النَّوْمَ الْمُسْتَغْرَقَ الَّذِي لَا يَبْقَى مَعَهُ إِدْرَاكٌ يَنْقُضُ الْوُضُوءَ لِلْمُضْطَجِعِ وَالْمُسْتَلْقِي وَأَمَّا النَّائِمُ الْمُسْتَغْرِقُ فِي هَيْئَةٍ مِنْ هَيْئَاتِ الْمُصَلِّي فَإِنَّهُ لَا ينقض وضوؤه سَوَاءٌ كَانَ دَاخِلَ الصَّلَاةِ أَوْ خَارِجَهَا وَكَذَا لَا يَنْقُضُ الْوُضُوءَ نَوْمُ الْمُضْطَجِعِ إِنْ كَانَ النَّوْمُ غَيْرَ مُسْتَغْرَقٍ وَاللَّهُ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ

1 - (باب الرجل يطأ الأذى برجله)
[204] والوطأ الدَّوْسُ بِالْقَدَمِ أَيْ مَنْ يَدُوسُ النَّجَاسَةَ وَغَيْرَهَا مِنَ الْأَشْيَاءِ الَّتِي تَتَقَذَّرُ بِهَا النَّفْسُ فَهَلْ ينقض وضوؤه
(قال عبد الله) أي بن مَسْعُودٍ (مِنْ مَوْطِئٍ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْوَاوِ وكسر الطاء
قال الخطابي الموطىء مَا يُوطَأُ فِي الطَّرِيقِ مِنَ الْأَذَى وَأَصْلُهُ الْمَوْطُوءُ وَإِنَّمَا أَرَادَ بِذَلِكَ أَنَّهُمْ كَانُوا لَا يعيدون

(1/241)

الْوُضُوءَ لِلْأَذَى إِذَا أَصَابَ أَرْجُلَهُمْ لَا أَنَّهُمْ كَانُوا لَا يَغْسِلُونَ أَرْجُلَهُمْ وَلَا يُنَظِّفُونَهَا مِنَ الأذى إذا أصابها انتهى
وقال بعضم الموطىء مَوْضِعُ وَطْءِ الْقَدَمِ
وَقَالَ الْعِرَاقِيُّ يَحْتَمِلُ أَنْ يُحْمَلَ الْوُضُوءُ عَلَى الْوُضُوءِ اللُّغَوِيِّ وَهُوَ التَّنْظِيفُ فَيَكُونُ الْمَعْنَى أَنَّهُمْ كَانُوا لَا يَغْسِلُونَ أَرْجُلَهُمْ مِنَ الطِّينِ وَنَحْوِهَا وَيَمْشُونَ عَلَيْهِ بِنَاءً عَلَى أَنَّ الْأَصْلَ فِيهِ الطَّهَارَةُ وَحَمَلَهُ الْإِمَامُ الْبَيْهَقِيُّ عَلَى النَّجَاسَةِ الْيَابِسَةِ وَأَنَّهُمْ كَانُوا لَا يَغْسِلُونَ الرِّجْلَ مِنْ مَسِّهَا وَبَوَّبَ عَلَيْهِ فِي الْمَعْرِفَةِ باب النجاسة اليابسة يطأها بِرِجْلِهِ أَوْ يَجُرُّ عَلَيْهَا ثَوْبَهُ
وَقَالَ التِّرْمِذِيُّ هُوَ قَوْلُ غَيْرِ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ قالوا إذا وطىء الرَّجُلُ عَلَى الْمَكَانِ الْقَذِرِ أَنْ لَا يَجِبَ عَلَيْهِ غَسْلُ الْقَدَمِ إِلَّا أَنْ يَكُونَ رَطْبًا فَيَغْسِلُ مَا أَصَابَهُ انْتَهَى (وَلَا نَكُفُّ شَعْرًا وَلَا ثَوْبًا) أَيْ لَا نَقِيهِمَا مِنَ التُّرَابِ إِذَا صَلَّيْنَا صِيَانَةً لَهُمَا عَنِ التَّتْرِيبِ وَلَكِنْ نُرْسِلُهُمَا حَتَّى يَقَعَا عَلَى الْأَرْضِ فَيَسْجُدَا مَعَ الْأَعْضَاءِ كَذَا فِي مَعَالِمِ السُّنَنِ (فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ الْمَرْوِيِّ (عَنْ مَسْرُوقٍ) بِزِيَادَةِ مَسْرُوقٍ بَيْنَ شَقِيقٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ (أَوْ حَدَّثَهُ عَنْهُ) أَيْ حَدَّثَ شَقِيقٌ الْأَعْمَشَ عَنْ مَسْرُوقٍ (قَالَ) مَسْرُوقٌ (قَالَ عَبْدُ اللَّهِ) بن مسعود (أو حدثه عنه) أي حدث الْأَعْمَشُ أَبَا مُعَاوِيَةَ عَنْ شَقِيقٍ (قَالَ) شَقِيقٌ (قَالَ عَبْدُ اللَّهِ) بْنُ مَسْعُودٍ
وَغَرَضُ الْمُؤَلِّفِ أَنَّ أَبَا مُعَاوِيَةَ اخْتُلِفَ عَلَيْهِ فَابْنُهُ إِبْرَاهِيمُ يَرْوِي عَنْهُ عَنِ الْأَعْمَشِ عَنْ شَقِيقٍ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ بِزِيَادَةِ مَسْرُوقٍ بَيْنَ شَقِيقٍ وَعَبْدِ اللَّهِ وَهَنَّادٌ يَرْوِي عَنْ أَبِي مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ شَقِيقٍ عَنْ عَبْدِ اللَّهِ بِحَذْفِ مَسْرُوقٍ ثُمَّ اخْتَلَفَا أَيْ إِبْرَاهِيمُ بْنُ أَبِي مُعَاوِيَةَ وَهَنَّادٌ فَقَالَ إِبْرَاهِيمُ رَوَى الْأَعْمَشُ عَنْ شَقِيقٍ بِالْعَنْعَنَةِ أَوْ بِالتَّحْدِيثِ بِالشَّكِّ وَقَالَ هَنَّادٌ رَوَى أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ بِالْعَنْعَنَةِ أَوْ بِلَفْظِ التَّحْدِيثِ فَفِي رِوَايَةِ إِبْرَاهِيمَ الشَّكُّ فِي رِوَايَةِ الْأَعْمَشِ عَنْ شَقِيقٍ هَلْ هِيَ بِصِيغَةِ الْعَنْعَنَةِ أَوْ بِالتَّحْدِيثِ وَفِي رِوَايَةِ هَنَّادٍ الشَّكُّ فِي رِوَايَةِ أَبِي مُعَاوِيَةَ عَنِ الْأَعْمَشِ هَلْ هِيَ بِالْعَنْعَنَةِ أَوْ بِالتَّحْدِيثِ وَأَمَّا عُثْمَانُ بْنُ أَبِي شَيْبَةَ فَلَمْ يَشُكَّ فِيهِ والله أعلم
قال المنذري وأخرجه بن ماجه

2 - (بَابُ فِيمَنْ يُحْدِثُ فِي الصَّلَاةِ مَاذَا يَفْعَلُ)
[205] وَثَبَتَ بِالْحَدِيثِ أَنَّهُ يَنْصَرِفُ مِنْ صَلَاتِهِ وَيَتَوَضَّأُ فَعُلِمَ أَنَّ الْحَدَثَ مِنْ نَوَاقِضِ الْوُضُوءِ

(1/242)

(حِطَّانَ) بِكَسْرِ الْحَاءِ وَتَشْدِيدِ الطَّاءِ الْمُهْمَلَةِ (سَلَّامٍ) بِتَشْدِيدِ اللَّامِ
قَالَ النَّوَوِيُّ سَلَّامٌ كُلُّهُ بِالتَّشْدِيدِ إِلَّا عَبْدَ اللَّهِ بْنَ سَلَامٍ الصَّحَابِيَّ وَمُحَمَّدَ بْنَ سَلَامٍ شَيْخَ الْبُخَارِيِّ انْتَهَى
(إِذَا فَسَا) فِعْلٌ مَاضٍ مِنْ فَسَا فَسْوًا مِنْ بَابِ قَتَلَ وَالِاسْمُ الْفُسَاءُ بِالضَّمِّ وَالْهَمْزَةِ وَالْمَدِّ وَهُوَ رِيحٌ يَخْرُجُ بِغَيْرِ صَوْتٍ يُسْمَعُ
قَالَهُ فِي الْمِصْبَاحِ
وَقَالَ الطِّيبِيُّ أَيْ أَحْدَثَ بِخُرُوجِ رِيحٍ مِنْ مَسْلَكِهِ الْمُعْتَادِ (فَلْيَنْصَرِفْ) أَيْ مِنْ صَلَاتِهِ (فَلْيَتَوَضَّأْ وَلْيُعِدِ الصَّلَاةَ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْفُسَاءَ نَاقِضٌ لِلْوُضُوءِ وَأَنَّهُ تَبْطُلُ بِهِ الصَّلَاةُ وَيَلْزَمُ إِعَادَةُ الصَّلَاةِ مِنْهُ لَا الْبِنَاءُ عَلَيْهَا وَهُوَ قَوْلٌ لِلشَّافِعِيِّ وَيُعَارِضُهُ حَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَصَابَهُ قَيْءٌ أَوْ رُعَافٌ أَوْ قَلْسٌ أَوْ مَذْيٌ فَلْيَنْصَرِفْ فَلْيَتَوَضَّأْ ثُمَّ لِيَبْنِ عَلَى صَلَاتِهِ وَهُوَ فِي ذَلِكَ لا يتكلم أخرجه بن مَاجَهْ وَضَعَّفَهُ أَحْمَدُ وَغَيْرُهُ
وَجْهُ التَّضْعِيفِ أَنَّ رَفْعَهُ غَلَطٌ وَالصَّوَابُ أَنَّهُ مُرْسَلٌ
قَالَ أَحْمَدُ وَالْبَيْهَقِيُّ الْمُرْسَلُ الصَّوَابُ فَمَنْ يَحْتَجُّ بِالْمُرْسَلِ ذَهَبَ إِلَى حَدِيثِ عَائِشَةَ وَيَقُولُ إِنَّ الْمُحْدِثَ يَخْرُجُ مِنَ الصَّلَاةِ وَيُعِيدُ الْوُضُوءَ وَيَبْنِي عَلَيْهَا وَلَا تَفْسُدُ صَلَاتُهُ بِشَرْطِ أَنْ لَا يَفْعَلَ مُفْسِدًا وَهَذَا هُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَقَوْلٌ لِلشَّافِعِيِّ
قُلْتُ حَدِيثُ عَلِيِّ بْنِ طَلْقٍ لَهُ تَرْجِيحٌ عَلَى حَدِيثِ عَائِشَةَ مِنْ جِهَةِ الْإِسْنَادِ لِأَنَّ حَدِيثَ عَلِيٍّ صَحَّحَهُ أَحْمَدُ وَحَسَّنَهُ التِّرْمِذِيُّ وَحَدِيثَ عَائِشَةَ لَمْ يَقُلْ أَحَدٌ بِصِحَّتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ أَتَمَّ مِنْهُ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ عَلِيِّ بْنِ طَلْقٍ حَدِيثٌ حَسَنٌ وَسَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ لَا أَعْرِفُ لِعَلِيِّ بْنِ طَلْقٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا الْحَدِيثِ الْوَاحِدِ وَلَا أَعْرِفُ هَذَا الْحَدِيثَ الْوَاحِدَ مِنْ حَدِيثِ طَلْقِ بْنِ عَلِيٍّ السُّحَيْمِيِّ وَكَأَنَّهُ رَأَى هَذَا رَجُلًا آخَرَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قُلْتُ وَيَظْهَرُ مِنْ كَلَامِ التِّرْمِذِيِّ هَذَا أَنَّ عَلِيَّ بْنَ طَلْقٍ وَطَلْقَ بْنَ عَلِيٍّ رَجُلَانِ
وَالْعَجَبُ مِنْ صَاحِبِ سُبُلِ السَّلَامِ كَيْفَ قَالَ مَالَ أَحْمَدُ وَالْبُخَارِيُّ إِلَى أَنَّ عَلِيَّ بْنَ طَلْقٍ وَطَلْقَ بْنَ عَلِيٍّ اسْمٌ لِذَاتٍ وَاحِدَةٍ وَاللَّهُ تَعَالَى أَعْلَمُ

3 - (بَاب فِي الْمَذْيِ)
[206] فِيهِ لُغَاتُ أَفْصَحُهَا بِفَتْحِ الْمِيمِ وَسُكُونِ الذَّالِ الْمُعْجَمَةِ وَتَخْفِيفِ الْيَاءِ ثُمَّ بِكَسْرِ الذَّالِ وَتَشْدِيدِ الْيَاءِ وَهُوَ مَاءٌ أَبْيَضُ رَقِيقٌ لَزِجٌ يَخْرُجُ عِنْدَ الْمُلَاعَبَةِ أَوْ تَذَكُّرِ الْجِمَاعِ وَإِرَادَتِهِ وَقَدْ لَا يُحَسُّ بِخُرُوجِهِ كَذَا فِي الفتح

(1/243)

(مَذَّاءً) صِيغَةُ مُبَالَغَةٍ مِنَ الْمَذْيِ أَيْ كَثِيرَ الْمَذْيِ يُقَالُ مَذَى يَمْذِي مِثْلُ مَضَى يَمْضِي ثُلَاثِيًّا وَيُقَالُ أَمَذْى يُمْذِي رُبَاعِيًّا (أَغْتَسِلُ) مِنَ الْمَذْيِ فِي الشِّتَاءِ كَمَا فِي بَعْضِ الرِّوَايَاتِ (تَشَقَّقَ ظَهْرِي) أَيْ حَصَلَ لِي شُقُوقٌ مِنْ شِدَّةِ أَلَمِ الْبَرْدِ (فَذَكَرْتُ ذَلِكَ) تِلْكَ الْحَالَةَ الَّتِي حَصَلَتْ لِي (أَوْ ذُكِرَ لَهُ) هَكَذَا وَقَعَ بِالشَّكِّ فِي هَذِهِ الرِّوَايَةِ لَكِنْ فِي رِوَايَةِ النَّسَائِيِّ وَالتِّرْمِذِيِّ عَنْ عَلِيٍّ قَالَ سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا شَكٍّ وَكَذَا فِي رِوَايَةٍ لِابْنِ حِبَّانَ الْإِسْمَاعِيلِيِّ أَنَّ عَلِيًّا قَالَ سَأَلْتُ
فَفِي هَذِهِ الرِّوَايَاتِ أَنَّ عَلِيًّا سَأَلَ عَنْ ذَلِكَ بِنَفْسِهِ وَفِي رِوَايَةِ مَالِكٍ وَالْبُخَارِيِّ وَمُسْلِمٍ عَنْ عَلِيٍّ أَنَّهُ قَالَ فَأَمَرْتُ الْمِقْدَادَ بْنَ الْأَسْوَدِ فَسَأَلَهُ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ أَنَّ عَلِيًّا قَالَ أَمَرْتُ عَمَّارَ بْنَ ياسر
وجمع بن حِبَّانَ بَيْنَ هَذَا الِاخْتِلَافِ بِأَنَّ عَلِيًّا أَمَرَ عَمَّارًا أَنْ يَسْأَلَ ثُمَّ أَمَرَ الْمِقْدَادَ بِذَلِكَ ثُمَّ سَأَلَ بِنَفْسِهِ
قَالَ الْحَافِظُ وَهُوَ جَمْعٌ جَيِّدٌ إِلَّا بِالنِّسْبَةِ إِلَى آخِرِهِ لِكَوْنِهِ مُغَايِرًا لِقَوْلِهِ إِنَّهُ اسْتَحَى عَنِ السُّؤَالِ بِنَفْسِهِ فَيَتَعَيَّنُ حَمْلُهُ عَلَى الْمَجَازِ بِأَنَّ بَعْضَ الرُّوَاةِ أَطْلَقَ أَنَّهُ سَأَلَ لِكَوْنِهِ الْآمِرَ بِذَلِكَ وَبِهَذَا جَزَمَ الْإِسْمَاعِيلِيُّ ثُمَّ النَّوَوِيُّ (لَا تَفْعَلْ) أَيْ لَا تَغْتَسِلْ عِنْدَ خُرُوجِ الْمَذْيِ (فَاغْسِلْ ذَكَرَكَ) قَالَ النَّوَوِيُّ وَالْمُرَادُ بِهِ عِنْدَ الشَّافِعِيِّ وَالْجَمَاهِيرِ غَسْلُ مَا أَصَابَهُ الْمَذْيُ لَا غَسْلُ جَمِيعِ الذَّكَرِ وَحُكِيَ عَنْ مَالِكٍ وَأَحْمَدَ فِي رِوَايَةٍ عَنْهُمَا إِيجَابُ غَسْلِ جَمِيعِ الذَّكَرِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الِاسْتِنْجَاءَ بِالْحَجَرِ إِنَّمَا يَجُوزُ الِاقْتِصَارُ عَلَيْهِ فِي النَّجَاسَةِ الْمُعْتَادَةِ وَهِيَ الْبَوْلُ وَالْغَائِطُ وَالنَّادِرُ كَالدَّمِ وَالْمَذْيِ فَلَا بُدَّ فِيهِ مِنَ الْمَاءِ (فَإِذَا فَضَخْتَ الْمَاءَ فَاغْتَسِلْ) الْفَضْخُ بِالْفَاءِ وَالضَّادِ الْمُعْجَمَةِ وَالْخَاءِ الْمُعْجَمَةِ الدَّفْقُ أَيْ إِذَا صَبَبْتَ الْمَنِيَّ بِشِدَّةٍ وَجَامَعْتَ فَاغْتَسِلْ
وَالْحَدِيثُ فِيهِ دَلِيلٌ ظَاهِرٌ عَلَى أَنَّ خُرُوجَ الْمَذْيِ لَا يُوجِبُ الْغُسْلَ وَإِنَّمَا يَجِبُ بِهِ الْوُضُوءُ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ وَنُعْمَانَ بْنِ ثَابِتٍ وَالْجَمَاهِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حديث محمد بن علي وهو بن الْحَنَفِيَّةِ عَنْ أَبِيهِ بِنَحْوِهِ مُخْتَصَرًا وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ عَلِيٍّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

[207] (إِذَا دَنَا مِنْ أَهْلِهِ) أَيْ قَرُبَ (مَاذَا عَلَيْهِ) مِنَ الْغُسْلِ أَوِ الْوُضُوءِ (ابْنَتَهُ) فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا (وَأَنَا أَسْتَحْيِي أَنْ أَسْأَلَهُ) لِأَنَّ الْمَذْيَ يَكُونُ غَالِبًا عِنْدَ مُلَاعَبَةِ الزَّوْجَةِ وَقُبَلِهَا وَنَحْوِ ذَلِكَ مِنْ

(1/244)

أَنْوَاعِ الِاسْتِمْتَاعِ وَفِيهِ اسْتِحْبَابُ حُسْنِ الْعِشْرَةِ مَعَ الْأَصْهَارِ وَأَنَّ الزَّوْجَ يُسْتَحَبُّ لَهُ أَنْ لَا يَذْكُرَ مَا يَتَعَلَّقُ بِجِمَاعِ النِّسَاءِ وَالِاسْتِمْتَاعِ بِهِنَّ بِحَضْرَةِ أَبِيهَا وَأَخِيهَا وَابْنِهَا وَغَيْرِهِمْ مِنْ أَقَارِبِهَا (فَلْيَنْضَحْ فَرْجَهُ) أَيْ فَلْيَغْسِلْهُ فَإِنَّ النَّضْحَ يَكُونُ غَسْلًا وَيَكُونُ رَشًّا وَقَدْ جَاءَ فِي رِوَايَةِ الْبُخَارِيِّ عَنْ عَلِيٍّ وَفِيهِ اغْسِلْ ذَكَرَكَ قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ حَدِيثُ سُلَيْمَانَ بْنِ يَسَارٍ عَنِ الْمِقْدَادِ مُرْسَلٌ لَا نَعْلَمُ سَمِعَ مِنْهُ شَيْئًا
قَالَ الْبَيْهَقِيُّ هُوَ كَمَا قَالَ
وَقَدْ رَوَاهُ بُكَيْرُ بْنُ الأشج عن سليمان بن يسار عن بن عباس في قصة على والمقدار مَوْصُولًا

[208] (لِيَغْسِلْ ذَكَرَهُ وَأُنْثَيَيْهِ) قَالَ الْخَطَّابِيُّ أَمَرَ بِغَسْلِ الْأُنْثَيَيْنِ بِزِيَادَةِ التَّطْهِيرِ لِأَنَّ الْمَذْيَ رُبَّمَا انْتَشَرَ فَأَصَابَ الْأُنْثَيَيْنِ وَيُقَالُ إِنَّ الْمَاءَ الْبَارِدَ إِذَا أَصَابَ الْأُنْثَيَيْنِ رَدَّ الْمَذْيَ فَلِذَلِكَ أَمَرَهُ بِغَسْلِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَمْ يَذْكُرْ أُنْثَيَيْهِ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ عُرْوَةُ بْنُ الزُّبَيْرِ عَنْ عَلِيٍّ مُرْسَلٌ (رَوَاهُ الثَّوْرِيُّ وَجَمَاعَةٌ عَنْ هِشَامٍ) اعْلَمْ أَنَّ الْمُؤَلِّفَ رَحِمَهُ اللَّهُ ذكر ها هنا ثَلَاثَةَ تَعَالِيقٍ الْأَوَّلُ هَذَا وَالثَّانِي مَا ذَكَرَهُ بِقَوْلِهِ وَرَوَاهُ الْمُفَضَّلُ بْنُ فَضَالَةَ إِلَخْ وَالثَّالِثُ ما ذكره بقوله ورواه بن إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ إِلَخْ لِأَغْرَاضٍ ثَلَاثَةٍ أَحَدُهَا بَيَانُ اخْتِلَافِ السَّائِلِ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ هُوَ عَلِيٌّ أَوِ الْمِقْدَادُ فَالتَّعْلِيقُ الْأَوَّلُ وَالثَّانِي يَدُلَّانِ عَلَى أَنَّ السَّائِلَ هُوَ عَلِيٌّ
وَالتَّعْلِيقُ الثَّالِثُ يَدُلُّ عَلَى أَنَّ السَّائِلَ هُوَ الْمِقْدَادُ
وَثَانِيهِمَا أَنَّ حَدِيثَ زُهَيْرٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَلِيٍّ يَدُلُّ عَلَى غَسْلِ الذَّكَرِ وَالْأُنْثَيَيْنِ
وَرِوَايَةُ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنِ الْمِقْدَادِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ فِيهَا ذِكْرُ الْأُنْثَيَيْنِ فَأَرَادَ الْمُؤَلِّفُ ذِكْرَ أَنَّ رِوَايَةَ غَسْلِ الْأُنْثَيَيْنِ غَيْرُ وَارِدَةٍ مِنْ وَجْهٍ صَحِيحٍ لِأَنَّ حَدِيثَ زُهَيْرٍ عَنْ هِشَامِ بْنِ عُرْوَةَ مُرْسَلٌ وَأَكْثَرُ الرِّوَايَاتِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا فِي هَذَا الْبَابِ خَالِيَةٌ عَنْ ذِكْرِ الْأُنْثَيَيْنِ لَكِنْ رِوَايَةُ أَبِي عَوَانَةَ عَنْ عَلِيٍّ بِزِيَادَةِ الْأُنْثَيَيْنِ قَالَ الْحَافِظُ وَإِسْنَادُهُ لَا مَطْعَنَ فِيهِ وَلَا مُنَافَاةَ بَيْنَ الرِّوَايَتَيْنِ لِإِمْكَانِ الْجَمْعِ بِغَسْلِهِمَا مَعَ غَسْلِ الفرج
وثالثها

(1/245)

الْإِشْعَارُ بِالِاضْطِرَابِ الَّذِي وَقَعَ فِي رِوَايَةِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ فَإِنَّ زُهَيْرًا يَرْوِيهِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ قَالَ لِلْمِقْدَادِ
وَالثَّوْرِيُّ والمفضل بن فضالة وبن عُيَيْنَةَ يَرْوُونَهُ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنْ عَلِيٍّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَمَسْلَمَةُ يَرْوِيهِ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنْ حَدِيثٍ حَدَّثَهُ عَنْ عَلِيٍّ قَالَ قُلْتُ لِلْمِقْدَادِ
وبن إِسْحَاقَ يَرْوِيهِ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنِ الْمِقْدَادِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[210] (كُنْتُ أَلْقَى مِنَ الْمَذْيِ شِدَّةً وَكُنْتُ أُكْثِرُ مِنْهُ الِاغْتِسَالَ) مِنَ الْإِكْثَارِ وَمِنْ لِلتَّعْلِيلِ أَيْ أُكْثِرُ الْغُسْلَ لِأَجْلِ خُرُوجِ الْمَذْيِ (إِنَّمَا يُجْزِئُكَ) مِنَ الْإِجْزَاءِ أَيْ يَكْفِيكَ (مِنْ ذَلِكَ) أَيْ مِنْ خُرُوجِ الْمَذْيِ (فَكَيْفَ بِمَا يُصِيبُ ثَوْبِي مِنْهُ) أَيْ فَكَيْفَ أَصْنَعُ بِالْمَذْيِ الَّذِي يُصِيبُ ثَوْبِي وَقَوْلُهُ مِنْهُ بَيَانٌ لِمَا (فَتَنْضَحَ بِهَا) أَيْ بِالْكَفِّ مِنَ الْمَاءِ وَفِي رِوَايَةِ التِّرْمِذِيِّ فَتَنْضَحَ بِهِ بِتَذْكِيرِ الضَّمِيرِ وَفِي رِوَايَةِ الْأَثْرَمِ يُجْزِئُكَ أَنْ تَأْخُذَ حَفْنَةً مِنْ مَاءٍ فَتَرُشَّ عَلَيْهِ
قَالَ النَّوَوِيُّ النَّضْحُ قَدْ يَكُونُ غَسْلًا
وَقَدْ يَكُونُ رَشًّا
انْتَهَى
وَلَا شَكَّ أَنَّ اسْتِعْمَالَ هَذَا اللَّفْظِ جَاءَ فِي كِلَا الْمَعْنَيَيْنِ لكن الرش ها هنا مُتَعَيَّنٌ لِرِوَايَةِ الْأَثْرَمِ (مِنْ ثَوْبِكَ) مِنْ لِلتَّبْعِيضِ أَيْ بَعْضِ ثَوْبِكَ وَلَفْظُ التِّرْمِذِيِّ فَتَنْضَحَ بِهِ ثَوْبَكَ بِإِسْقَاطِ مِنْ (حَيْثُ تُرَى) بِضَمِّ التَّاءِ بِمَعْنَى تَظُنُّ وَبِفَتْحِ التَّاءِ بِمَعْنَى تُبْصِرُ (أَنَّهُ) أَيِ الْمَذْيَ (أَصَابَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم وقد رواه أبو عوانة الاسفرائيني فِي صَحِيحه مِنْ حَدِيث سُلَيْمَانَ بْنِ حَسَّانٍ عن بن حَسَّانٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ عُبَيْدَةَ السَّلْمَانِيِّ عَنْ عَلِيٍّ
وَفِيهِ يَغْسِل أُنْثَيَيْهِ وَذَكَره

(1/246)

أي الثوب قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَلَا يُعْرَفُ مِثْلُ هَذَا إِلَّا مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ
وَاعْلَمْ أَنَّ أَهْلَ الْعِلْمِ اخْتَلَفُوا فِي الْمَذْيِ يُصِيبُ الثَّوْبَ فَقَالَ بَعْضُهُمْ لَا يُجْزِئُ إِلَّا الْغَسْلُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَإِسْحَاقَ وَقَالَ بَعْضُهُمْ يُجْزِئُهُ النَّضْحُ
وَقَالَ أَحْمَدُ أَرْجُو أَنْ يُجْزِئَهُ النَّضْحُ بِالْمَاءِ قَالَهُ التِّرْمِذِيُّ
وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْمَذْيِ إِذَا أَصَابَ الثَّوْبَ فَقَالَ الشَّافِعِيُّ وَإِسْحَاقُ وَغَيْرُهُمَا لَا يَجْزِيهِ إِلَّا الْغَسْلُ أَخْذًا بِرِوَايَةِ الْغَسْلِ
وَفِيهِ مَا سَلَفَ عَلَى أَنَّ رِوَايَةَ الْغَسْلِ إِنَّمَا هِيَ فِي الْفَرْجِ لَا فِي الثَّوْبِ الَّذِي هُوَ مَحَلُّ النِّزَاعِ فَإِنَّهُ لَمْ يُعَارِضْ رِوَايَةَ النَّضْحِ الْمَذْكُورَةِ فِي الْبَابِ مُعَارِضٌ فَالِاكْتِفَاءُ بِهِ صَحِيحٌ مُجْزٍ
وَانْتَهَى
قُلْتُ مَا قَالَ الشَّوْكَانِيُّ هُوَ الْحَقُّ وَلَا رَيْبَ فِي أَنَّ الْمَذْيَ نَجَسٌ يُغْسَلُ الذَّكَرُ مِنْهُ وَيُنْضَحُ بِالْمَاءِ مَا مَسَّهُ مِنَ الثَّوْبِ وَأَنَّ الرش مجزىء كَالْغَسْلِ

[211] (وَعَنِ الْمَاءِ يَكُونُ بَعْدَ الْمَاءِ) أَيْ عَنِ الْمَذْيِ بَعْدَ الْمَذْيِ وَإِنَّمَا فَسَّرْنَا الْمَاءَ فِي كِلَا الْمَوْضِعَيْنِ لِأَنَّ ذَلِكَ شَأْنُ الْمَذْيِ أَنَّهُ يَسْتَرْسِلُ فِي خُرُوجِهِ وَيَسْتَمِرُّ بِخِلَافِ الْمَنِيِّ فَإِنَّهُ إِذَا دَفَقَ انْقَطَعَ سَوْقُهُ وَلَا يَعُودُ إِلَّا بَعْدَ مُضِيِّ زَمَنٍ أَوْ تَجْدِيدِ جِمَاعٍ
قَالَ السُّيُوطِيُّ وَقَدْ وَقَعَ لِلشَّيْخِ وَلِيِّ الدِّينِ ها هنا كَلَامٌ فِيهِ تَخْلِيطٌ انْتَهَى
قُلْتُ وَكَذَا وَقَعَ للقاضي الشوكاني ها هنا تَخْلِيطٌ فِي كَلَامِهِ فَإِنَّهُ قَالَ قَوْلُهُ عَنِ الْمَاءِ يَكُونُ بَعْدَ الْمَاءِ الْمُرَادُ بِهِ خُرُوجُ الْمَذْيِ عَقِيبَ الْبَوْلِ مُتَّصِلًا بِهِ
انْتَهَى (ذَلِكَ) الْمَاءُ الْخَارِجُ مِنَ الْفَرْجِ (وَكُلُّ فَحْلٍ يَمْذِي) فَحْلٌ بِفَتْحِ الْفَاءِ وَسُكُونِ الْحَاءِ الذَّكَرُ مِنَ الْحَيَوَانِ وَيَمْذِي بِفَتْحِ الْيَاءِ وَبِضَمِّهَا (فَتَغْسِلُ) بِصِيغَةِ الْخِطَابِ (فَرْجَكَ وَأُنْثَيَيْكَ) فِيهِ دَلِيلٌ بَيِّنٌ عَلَى غَسْلِ الذَّكَرِ مَعَ الْأُنْثَيَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ أبو محمد بن حزم نظرنا في حديث حزام بْنِ حَكِيمٍ عَنْ عَمّه فَوَجَدْنَاهُ لَا يَصِحّ يَعْنِي حَدِيث عَبْدِ اللَّهِ بْنِ سَعْدٍ حَكِيمٌ ضَعِيف وَهُوَ الَّذِي رَوَى غَسْل الْأُنْثَيَيْنِ مِنْ الْمَذْي
تَمَّ كَلَامه
وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو دَاوُدَ عَنْ إِبْرَاهِيمَ بْنِ مُوسَى عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ وَهُمَا مِنْ الْمُتَّفَق عَلَى حَدِيثهمَا عَنْ

(1/247)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ التِّرْمِذِيُّ طَرَفًا مِنْهُ فِي الجامع وطرفا في الشمائل وأخرجه بن مَاجَهْ مُخْتَصَرًا فِي مَوْضِعَيْنِ [212] (مَا يَحِلُّ) مِنَ الِاسْتِمْتَاعِ وَالْمُبَاشَرَةِ (لَكَ) حَقُّ الِاسْتِمْتَاعِ (مَا فَوْقَ الْإِزَارِ) أَيْ مَا فَوْقَ السُّرَّةِ لِأَنَّ مَوْضِعَ الْإِزَارِ هُوَ السُّرَّةُ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الِاسْتِمْتَاعِ بِمَا فَوْقَ السُّرَّةِ مِنَ الْحَائِضِ وَعَدَمِ جَوَازِهِ بِمَا تَحْتَ السُّرَّةِ لَكِنْ حَدِيثُ عِكْرِمَةَ عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ مِنَ الْحَائِضِ شَيْئًا أَلْقَى عَلَى فَرْجِهَا شَيْئًا أَخْرَجَهُ الْمُؤَلِّفُ فِي بَابِ الرَّجُلِ يُصِيبُ مِنْهَا دُونَ الْجِمَاعِ وَيَدُلُّ عَلَى جَوَازِ الِاسْتِمْتَاعِ مِنْ غَيْرِ تَخْصِيصٍ بِمَحَلٍّ دُونَ مَحَلٍّ مِنْ سَائِرِ الْبَدَنِ غَيْرَ الْفَرْجِ لَكِنْ مَعَ وَضْعِ شَيْءٍ عَلَى الْفَرْجِ يَكُونُ حَائِلًا بَيْنَهُ وَبَيْنَ مَا يَتَّصِلُ بِهِ مِنَ الرَّجُلِ وَيَجِيءُ بَيَانُ هَذَا فِي الْبَابِ الْمَذْكُورِ مَبْسُوطًا إِنْ شَاءَ اللَّهُ تَعَالَى (وَذَكَرَ) أَيْ عَبْدُ اللَّهِ بْنُ سَعْدٍ الرَّاوِي فِي هَذَا الْحَدِيثِ (مُؤَاكَلَةَ الْحَائِضِ) أَيْ سُؤَالَهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ حُكْمِ مُؤَاكَلَةِ الْحَائِضِ وَجَوَابَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ فَوَاكِلْهَا

[213] (اليزني) بفتح التحتانية والزاء بَطْنٌ مِنْ حِمْيَرٍ (عَنْ سَعْدٍ الْأَغْطَشِ) بِمُعْجَمَتَيْنِ بَيْنَهُمَا مُهْمَلَةٌ كَأَعْمَشَ وَزْنًا وَمَعْنًى
قَالَ الْجَوْهَرِيُّ الْغَطَشُ فِي الْعَيْنِ شِبْهُ الْعَمَشِ (قَالَ هِشَامُ) بْنُ عَبْدِ الْمَلِكِ شَيْخُ أَبِي دَاوُدَ (هُوَ) أي عائذ والد عبد الرحمن الأزدي (بن قُرْطٍ) بِضَمِّ الْقَافِ وَسُكُونِ الرَّاءِ (أَمِيرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُعَاوِيَةَ بْنِ صَالِحٍ
وَهُوَ مِمَّنْ رَوَى لَهُ مُسْلِمٌ عَنْ الْعَلَاءِ بْنِ الْحَارِثِ رَوَى لَهُ مسلم أيضا وحزام بْنُ حَكِيمٍ وَثَّقَهُ غَيْر وَاحِد (1)
وَعَمّه هُوَ عَبْدُ اللَّهِ بْنُ سَعْدٍ الْأَنْصَارِيُّ صَاحِب الْحَدِيث صَحَابِيّ
وَقَوْله وَهُوَ الَّذِي رَوَى حَدِيث غَسْل الْأُنْثَيَيْنِ مِنْ الْمَذْي فَالْحَدِيث حَدِيث وَاحِد فَرَّقَهُ بَعْض الرُّوَاة وَجَمَعَهُ غَيْره
وَقَدْ رَوَى الْأَمْر بِغُسْلِ الْأُنْثَيَيْنِ مِنْ الْمَذْي أَبُو عَوَانَةَ فِي صَحِيحه مِنْ حَدِيث مُحَمَّدِ بْنِ سِيرِينَ عَنْ عُبَيْدَةَ السَّلْمَانِيِّ عَنْ

(1/248)

حِمْصَ) بِكَسْرِ الْحَاءِ وَسُكُونِ الْمِيمِ بَلَدٌ مَعْرُوفٌ بِالشَّامِ (وَالتَّعَفُّفُ) أَيِ التَّكَفُّفُ وَالتَّجَنُّبُ (عَنْ ذَلِكَ) أَيِ الِاسْتِمْتَاعِ مِنَ الْحَائِضِ بِمَا فَوْقَ الْإِزَارِ (أَفْضَلُ) قَالَ الْعِرَاقِيُّ هَذَا يُقَوِّي مَا يُقَرَّرُ مِنْ ضَعْفِ الْحَدِيثِ فَإِنَّهُ خِلَافُ الْمَنْقُولِ عَنْ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَمْتِعُ فَوْقَ الْإِزَارِ وَمَا كَانَ لِيَتْرُكَ الْأَفْضَلَ وَعَلَى ذَلِكَ عَمِلَ الصَّحَابَةُ وَالتَّابِعُونَ وَالسَّلَفُ الصَّالِحُونَ
قَالَ السُّيُوطِيُّ لَعَلَّهُ عَلِمَ مِنْ حَالِ السَّائِلِ غَلَبَةَ شَهْوَتِهِ فَرَأَى أَنَّ تَرْكَهُ لِذَلِكَ أَفْضَلُ فِي حَقِّهِ لِئَلَّا يُوقِعَهُ فِي مَحْظُورٍ لَيْسَ هُوَ يَعْنِي الْحَدِيثَ بِقَوِيٍّ لِأَنَّ بَقِيَّةَ رَوَى بِالْعَنْعَنَةِ وَسَعْدَ الْأَغْطَشَ فِيهِ لِينٌ وَعَبْدَ الرَّحْمَنِ بْنَ عَائِذٍ لَمْ يَسْمَعْ مِنْ مُعَاذٍ
وَإِيرَادُ حَدِيثِ مُعَاذٍ فِي هَذَا الْبَابِ لَا يَخْلُو عَنِ التَّكَلُّفِ إِلَّا أَنْ يُقَالَ إِنَّ حَدِيثَ عَبْدِ اللَّهِ بْنِ سَعْدٍ الَّذِي فِي حُكْمِ الْمَذْيِ فِيهِ الْأَمْرُ بِالِاسْتِمْتَاعِ مِنَ الْحَائِضِ بِمَا فَوْقَ الْإِزَارِ وَحَدِيثَ مُعَاذٍ فِيهِ أَنَّ التَّعَفُّفَ عَنْ ذَلِكَ أَفْضَلُ فَصَرَّحَ الْمُؤَلِّفُ بَعْدَ إِيرَادِهِ بِتَمَامِهِ بِأَنَّ ذَلِكَ الْحَدِيثَ ضَعِيفٌ

4 - (بَاب فِي الْإِكْسَالِ)
[214] قَالَ الْجَوْهَرِيُّ أَكْسَلَ الرَّجُلُ فِي الْجِمَاعِ إِذَا خَالَطَ أَهْلَهُ وَلَمْ يُنْزِلْ
وَفِي النِّهَايَةِ أَكْسَلَ إِذَا جَامَعَ ثُمَّ أَدْرَكَهُ الْفُتُورُ فَلَمْ يُنْزِلْ
(حَدَّثَنِي بعض من أرضي) قال السيوطي قال بن خُزَيْمَةَ يُشْبِهُ أَنْ يَكُونَ هُوَ أَبَا حَازِمٍ سَلَمَةَ بْنَ دِينَارٍ الْأَعْرَجَ
انْتَهَى
(إِنَّمَا جَعَلَ ذَلِكَ) أَيْ عَدَمَ الِاغْتِسَالِ مِنَ الدُّخُولِ بِغَيْرِ إِنْزَالٍ (لِقِلَّةِ الثِّيَابِ) هَكَذَا فِي عَامَّةِ النُّسَخِ بِالتَّحْتَانِيَّةِ بَعْدَ الثَّاءِ الْمُثَلَّثَةِ وَفِي آخِرِهِ الْبَاءُ الْمُوَحَّدَةُ جَمْعُ ثَوْبٍ
وَالَّذِي فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَلِيٍّ الْحَدِيث وَفِيهِ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْسِل أُنْثَيَيْهِ وَذَكَره وَيَتَوَضَّأ وَأَمَّا حديث معاذ فأعله بن حَزْمٍ بِبَقِيَّةَ بْنِ الْوَلِيدِ وَبِسَعِيدٍ الْأَغْطَشِ قَالَ وَهُوَ مَجْهُول وَقَدْ ضَعَّفَهُ أَبُو دَاوُدَ كَمَا تَقَدَّمَ
وَرَوَاهُ الطَّبَرَانِيُّ مِنْ طَرِيق إِسْمَاعِيلَ بْنِ عَيَّاشٍ حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ الْأَزْدِيِّ عَنْ مُعَاذٍ
وَهُوَ مُنْقَطِع

(1/249)

كَشْفِ الْغُمَّةِ الثَّبَاتُ بِالْبَاءِ الْمُوَحَّدَةِ بَعْدَ الثَّاءِ الْمُثَلَّثَةِ وَفِي آخِرِهِ تَاءٌ لَكِنْ لَمْ يَظْهَرِ الْمَعْنَى عَلَى مَا فِي عَامَّةِ النُّسَخِ وَلَمْ يُفْهَمْ تَعْلِيلُ الرُّخْصَةِ بِقِلَّةِ الثَّوْبِ اللَّهُمَّ إِلَّا أَنْ يُقَالَ إِنَّهُمْ كَانُوا فِي بَدْءِ الْإِسْلَامِ مُحْتَاجِينَ لَمْ يَكُنْ عِنْدَهُمْ كَثِيرٌ مِنَ الثِّيَابِ حَتَّى قَالَ جَابِرٌ رَضِيَ اللَّهُ عَنْهُ وَأَيُّنَا كَانَ لَهُ ثَوْبَانِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
رَوَاهُ الْبُخَارِيُّ
فَلَوْ كَانَ الدُّخُولُ بِلَا إِنْزَالٍ مُوجِبًا لِلِاغْتِسَالِ فِي ذَلِكَ الزَّمَانِ لَتَحَرَّجَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَوَقَعُوا فِي الْمَشَقَّةِ الْعَظِيمَةِ لِأَنَّ مَنْ لَهُ ثَوْبٌ وَاحِدٌ لَوِ اغْتَسَلَ كُلَّ مَرَّةٍ مِنَ الدُّخُولِ مُنْزِلًا وَغَيْرَ مُنْزِلٍ لَتَحَمَّلَ الْمَشَقَّةَ الْكَثِيرَةَ
وَعَلَى النُّسْخَةِ الَّتِي فِي كَشْفِ الْغُمَّةِ مَعْنَاهُ ظَاهِرٌ فَإِنَّ النَّاسَ كَانُوا فِي أَوَائِلِ الْإِسْلَامِ ضَعِيفِي الْإِيمَانِ قَلِيلِي الِاسْتِقَامَةِ وَالثَّبَاتِ فِي أُمُورِ الدِّينِ وَلَمْ يَعْرِفُوا كَثِيرًا مِنْ أَحْكَامِ الشَّرْعِ فَأَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَخْفِيفَهُمْ بِذَلِكَ وَاللَّهُ أَعْلَمُ (ثُمَّ أَمَرَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِالْغُسْلِ وَنَهَى عَنْ ذَلِكَ) وَهُوَ عَدَمُ التَّرْخِيصِ (قَالَ أَبُو دَاوُدَ يَعْنِي) أَيْ يُرِيدُ الرَّاوِي بِاسْمِ الْإِشَارَةِ الَّذِي وَقَعَ فِي قَوْلِهِ إِنَّمَا جَعَلَ ذَلِكَ (الْمَاءَ مِنَ الْمَاءِ) فَالْمَاءُ مِنَ الْمَاءِ مُشَارٌ إِلَيْهِ لِلْإِشَارَةِ الْمَذْكُورَةِ فِي الْحَدِيثِ وَالْمُرَادُ بِالْمَاءِ الْأَوَّلِ مَاءُ الْغُسْلِ وَبِالْمَاءِ الثَّانِي الْمَنِيُّ وَالْمَعْنَى أَنَّ إِيجَابَ الْغُسْلِ إِنَّمَا يَتَوَقَّفُ عَلَى الإنزال وأخرج الترمذي وبن أبي شيبة عن بن عَبَّاسٍ أَنَّهُ حَمَلَ حَدِيثَ الْمَاءِ مِنَ الْمَاءِ عَلَى صُورَةٍ مَخْصُوصَةٍ وَهِيَ مَا يَقَعُ فِي الْمَنَامِ مِنْ رُؤْيَةِ الْجِمَاعِ

[215] (أَنَّ الْفُتْيَا) بِضَمِّ الْفَاءِ وَسُكُونِ التَّاءِ مَقْصُورًا وَبِفَتْحِ الْفَاءِ أَيْضًا وَكَذَلِكَ فُتْوَى بِالضَّمِّ مَقْصُورًا وَيُفْتَحُ مَا أَفْتَى بِهِ الْفَقِيهُ وَالْمُفْتِي
يُقَالُ أَفْتَاهُ فِي الْمَسْأَلَةِ أَيْ أَجَابَهُ (يُفْتُونَ) بِهَا عَلَى عِلْمِهِمْ وَلِعَدَمِ الِاطِّلَاعِ عَلَى نُسَخِهِ وَكَانُوا هُمْ جَمَاعَةً مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
مِنْهُمْ عَلِيٌّ وَعُثْمَانُ والزبير وطلحة وأبو أيوب يفتون بذلك كمان أَخْرَجَهُ الشَّيْخَانِ فِي صَحِيحَيْهِمَا (أَنَّ الْمَاءَ مِنَ الماء) هذا الْجُمْلَةُ بَدَلٌ مِنْ قَوْلِهِ الْفُتْيَا الَّتِي كَانُوا يُفْتُونَ (كَانَتْ) تِلْكَ الْفَتْوَى
فَقَوْلُهُ الْفُتْيَا إِلَى أَنَّ الْمَاءَ مِنَ الْمَاءِ اسْمُ أَنَّ وَخَبَرُهُ قَوْلُهُ كَانَتْ رُخْصَةً إِلَى آخِرِهِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ بِنَحْوِهِ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صحيح

(1/250)

[216] (الْفَرَاهِيذِيُّ) بِفَتْحِ الْفَاءِ وَتَخْفِيفِ الرَّاءِ وَكَسْرِ الْهَاءِ وَسُكُونِ الْيَاءِ وَبِالذَّالِ الْمُعْجَمَةِ مَنْسُوبٌ إِلَى فَرَاهِيذَ مِنْ أَوْلَادِ فَهْمِ بْنِ غَنْمِ دَوْسٍ بَطْنٌ مِنَ الْأَزْدِ
كَذَا فِي جَامِعِ الْأُصُولِ
وَأَمَّا فِي النُّسَخِ الْحَاضِرَةِ عِنْدِي فَالْفَرَاهِيدِيُّ بِالدَّالِ الْمُهْمَلَةِ وَاللَّهُ أَعْلَمُ (إِذَا قَعَدَ) أَيْ جَلَسَ الرَّجُلُ (بَيْنَ شُعَبِهَا) الْمَرْأَةِ (الْأَرْبَعِ) الْمُرَادُ مِنَ الشُّعَبِ الأربع ها هنا عَلَى مَا قِيلَ الْيَدَانِ وَالرِّجْلَانِ وَهُوَ الْأَقْرَبُ إِلَى الْحَقِيقَةِ أَوِ الرِّجْلَانِ وَالْفَخِذَانِ أَوِ الشُّفْرَانِ وَالرِّجْلَانِ أَوِ الْفَخِذَانِ وَالْإِسْكَتَانِ
قَالَ الْأَزْهَرِيُّ الْإِسْكَتَانِ نَاحِيَتَا الْفَرْجِ وَالشُّفْرَانِ طَرَفُ النَّاحِيَتَيْنِ (وَأَلْزَقَ) قَالَ الْجَوْهَرِيُّ لَزِقَ بِهِ لُزُوقًا وَالْتَزَقَ بِهِ أَيْ لَصِقَ بِهِ وَأَلْزَقَهُ بِهِ غَيْرُهُ (الْخِتَانَ بِالْخِتَانِ) أَيْ خِتَانَ الرَّجُلِ بِخِتَانِ الْمَرْأَةِ وَالْمُرَادُ تَلَاقِي مَوْضِعِ الْقَطْعِ مِنَ الذَّكَرِ مَعَ مَوْضِعِهِ مِنْ فَرْجِ الْأُنْثَى
قَالَ الْعُلَمَاءُ مَعْنَاهُ إِذَا غَابَ الذَّكَرُ فِي الْفَرْجِ وَلَيْسَ الْمُرَادُ حَقِيقَةَ الْمَسِّ وَالْإِلْصَاقِ بِغَيْرِ غَيْبُوبَةٍ وَذَلِكَ أَنَّ خِتَانَ الْمَرْأَةِ فِي أَعْلَى الْفَرْجِ وَلَا يَمَسُّهُ الذَّكَرُ فِي الْجِمَاعِ
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَوْ وَضَعَ ذَكَرَهُ عَلَى خِتَانِهَا وَلَمْ يُولِجْهُ لَمْ يَجِبِ الْغُسْلُ لَا عَلَيْهِ وَلَا عَلَيْهَا (فَقَدْ وَجَبَ الْغُسْلُ) عَلَى الْفَاعِلِ وَالْمَفْعُولِ وَإِنْ لَمْ يُنْزِلْ فَالْمُوجِبُ لِلْغُسْلِ هُوَ غَيْبُوبَةُ الْحَشَفَةِ

[217] (وَكَانَ أَبُو سَلَمَةَ يَفْعَلُ ذَلِكَ) فَهُوَ لَا يَرَى الْغُسْلَ وَاجِبًا عَلَى مَنْ أَدْخَلَ فِي الْفَرْجِ وَلَمْ يُنْزِلْ وَذَهَبَ إِلَى حَدِيثِ الْمَاءُ مِنَ الْمَاءِ
وَاعْلَمْ أَنَّ قَلِيلًا مِنَ الصَّحَابَةِ وَالتَّابِعِينَ ذَهَبُوا إِلَى أَنْ لَا غُسْلَ إِلَّا مِنَ الْإِنْزَالِ وَهُوَ مَذْهَبُ دَاوُدَ الظَّاهِرِيِّ
وَذَهَبَ الْجُمْهُورُ إِلَى إِيجَابِ الْغُسْلِ بِمُجَرَّدِ الْتِقَاءِ الْخِتَانَيْنِ بَعْدَ غَيْبُوبَةِ الْحَشَفَةِ وَهُوَ الصَّوَابُ
وَاسْتَدَلَّ الْفَرِيقُ الْأَوَّلُ بِأَحَادِيثَ مِنْهَا حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الِاثْنَيْنِ إِلَى قُبَاءٍ حَتَّى إِذَا كُنَّا فِي بَنِي سَالِمٍ وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بَابِ عِتْبَانَ فَصَرَخَ بِهِ فَخَرَجَ يَجُرُّ إِزَارَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْجَلْنَا الرَّجُلَ فَقَالَ عِتْبَانُ أَرَأَيْتَ الرَّجُلَ يُعْجَلُ عَنِ امْرَأَتِهِ وَلَمْ يُمْنِ مَاذَا عَلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا الْمَاءُ مِنَ الْمَاءِ أَخْرَجَهُ مُسْلِمٌ
وَمِنْهَا حَدِيثُ زَيْدِ بْنِ الخالد الْجُهَنِيِّ أَنَّهُ سَأَلَ عُثْمَانَ بْنَ عَفَّانَ فَقَالَ أرأيت إذا جامع الرجل بامرأته فلم

(1/251)

يُمْنِ قَالَ عُثْمَانُ يَتَوَضَّأُ كَمَا يَتَوَضَّأُ لِلصَّلَاةِ وَيَغْسِلُ ذَكَرَهُ قَالَ عُثْمَانُ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلْتُ عَنْ ذَلِكَ عَلِيَّ بْنَ أَبِي طَالِبٍ وَالزُّبَيْرَ بْنَ الْعَوَّامِ وَطَلْحَةَ بْنَ عُبَيْدِ اللَّهِ وَأُبَيَّ بْنَ كَعْبٍ فَأَمَرُوهُ بِذَلِكَ
أَخْرَجَهُ الشَّيْخَانِ وَاللَّفْظُ لِلْبُخَارِيِّ
وَاحْتَجَّ الْفَرِيقُ الثَّانِي أَيْضًا بِأَحَادِيثَ مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا جَلَسَ بَيْنَ شُعَبِهَا الْأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ الْغُسْلُ أَخْرَجَهُ الشَّيْخَانِ زَادَ مُسْلِمٌ فِي رِوَايَةِ مَطَرٍ وَإِنْ لَمْ يُنْزِلْ وَأَخْرَجَهُ الْمُؤَلِّفُ أَيْضًا بِزِيَادَةِ وَأَلْزَقَ الْخِتَانَ بِالْخِتَانِ كَمَا مَرَّ
وَمِنْهَا حَدِيثُ عَائِشَةَ قَالَتْ إِنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ يُجَامِعُ أَهْلَهُ ثُمَّ يُكْسِلُ هَلْ عَلَيْهِمَا الْغُسْلُ وَعَائِشَةُ جَالِسَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لَأَفْعَلُ ذَلِكَ أَنَا وَهَذِهِ ثُمَّ نَغْتَسِلُ أَخْرَجَهُ مُسْلِمٌ
وَأَجَابُوا عَنِ الْأَحَادِيثِ الَّتِي اسْتَدَلَّ بِهَا الْفَرِيقُ الْأَوَّلُ بِأَنَّهَا مَنْسُوخَةٌ وَقَالُوا إِنَّ عَدَمَ الِاغْتِسَالِ بِغَيْرِ الْإِنْزَالِ كَانَ فِي بَدْءِ الْإِسْلَامِ ثُمَّ نُسِخَ
وَاحْتَجُّوا عَلَى النَّسْخِ بِرِوَايَةِ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا جَعَلَ ذَلِكَ رُخْصَةً لِلنَّاسِ فِي أَوَّلِ الْإِسْلَامِ لِقِلَّةِ الثِّيَابِ ثُمَّ أَمَرَ بِالْغُسْلِ وَنَهَى عَنْ ذَلِكَ
قَالَ الْحَافِظُ وَلِهَذَا الْإِسْنَادِ أيضا علة أخرى ذكرها بن أَبِي حَاتِمٍ
وَفِي الْجُمْلَةِ هُوَ إِسْنَادٌ صَالِحٌ لِأَنْ يُحْتَجَّ بِهِ وَهُوَ صَرِيحٌ فِي النَّسْخِ
انْتَهَى
وَبِرِوَايَةِ أَبِي مُوسَى قَالَ اخْتَلَفَ فِي ذَلِكَ رَهْطٌ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ فَقَالَ الْأَنْصَارِيُّونَ لَا يَجِبُ الْغُسْلُ إِلَّا مِنَ الدَّفْقِ أَوْ مِنَ الْمَاءِ وَقَالَ الْمُهَاجِرُونَ بَلْ إِذَا خَالَطَ وَجَبَ الْغُسْلُ قَالَ أَبُو مُوسَى فَأَنَا أَشْفِيكُمْ مِنْ ذَلِكَ فَقُمْتُ فَاسْتَأْذَنْتُ عَلَى عَائِشَةَ فَأُذِنَ لي فقلت لها ياأماه أو ياأم الْمُؤْمِنِينَ إِنِّي أُرِيدُ أَنْ أَسْأَلَكِ عَنْ شَيْءٍ وَإِنِّي أَسْتَحْيِيكِ فَقَالَتْ لَا تَسْتَحِي أَنْ تَسْأَلَنِي عَمَّا كُنْتَ سَائِلًا عَنْهُ أُمَّكَ الَّتِي وَلَدَتْكَ فَإِنَّمَا أَنَا أُمُّكَ قُلْتُ فَمَا يُوجِبُ الْغُسْلَ قَالَتْ عَلَى الْخَبِيرِ سَقَطْتَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَلَسَ بَيْنَ شُعَبِهَا الْأَرْبَعِ وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الغسل أخرجه مسلم
وههنا رِوَايَاتٌ أُخَرُ تَدُلُّ عَلَى نَسْخِ حَدِيثِ الْمَاءُ مِنَ الْمَاءِ وَمَا فِي مَعْنَاهُ مَذْكُورَةٌ فِي غَايَةِ الْمَقْصُودِ
قَالَ فِي سُبُلِ السَّلَامِ حَدِيثُ الْغُسْلِ وَإِنْ لَمْ يُنْزِلْ أَرْجَحُ لَوْ لَمْ يَثْبُتِ النَّسْخُ لِأَنَّهُ مَنْطُوقٌ فِي إِيجَابِ الْغُسْلِ وَذَلِكَ مَفْهُومٌ وَالْمَنْطُوقُ مُقَدَّمٌ عَلَى الْعَمَلِ بِالْمَفْهُومِ وَإِنْ كَانَ الْمَفْهُومُ مُوَافِقًا لِلْبَرَاءَةِ الْأَصْلِيَّةِ وَالْآيَةُ تُعَضِّدُ الْمَنْطُوقَ فِي إِيجَابِ الْغُسْلِ فَإِنَّهُ تَعَالَى قال وإن كنتم جنبا فاطهروا قَالَ الشَّافِعِيُّ إِنَّ كَلَامَ الْعَرَبِ يَقْتَضِي أَنَّ الْجَنَابَةَ تُطْلَقُ بِالْحَقِيقَةِ عَلَى الْجِمَاعِ وَإِنْ لَمْ يَكُنْ فِيهِ إِنْزَالٌ
قَالَ فَإِنَّ كُلَّ مَنْ خُوطِبَ بِأَنَّ فُلَانًا أَجْنَبَ عَنْ فُلَانَةٍ عُقِلَ أَنَّهُ أَصَابَهَا وَإِنْ لَمْ يُنْزِلْ وَلَمْ يُخْتَلَفْ أن الزنى الَّذِي يَجِبُ بِهِ الْجَلْدُ هُوَ الْجِمَاعُ وَإِنْ لَمْ يَكُنْ مِنْهُ إِنْزَالٌ
انْتَهَى فَتَعَاضَدَ الْكِتَابُ وَالسُّنَّةُ عَلَى إِيجَابِ

(1/252)

الْغُسْلِ مِنَ الْإِيلَاجِ
انْتَهَى كَلَامُ صَاحِبِ السُّبُلِ
قُلْتُ وَمِمَّا يُؤَيِّدُ النَّسْخَ أَنَّ بَعْضَ مَنْ روى عن النبي صلى الله عليه وسلم الرُّخْصَةَ أَفْتَى بِوُجُوبِ الْغُسْلِ وَرَجَعَ عَنِ الْأَوَّلِ
أخرج مالك في الموطإ عن بن شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ وَعَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يَقُولُونَ إِذَا مَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ
قُلْتُ وَثَبَتَ الرُّجُوعُ عَنْ عَلِيٍّ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأُبَيِّ بْنِ كَعْبٍ وَغَيْرِهِمْ أَيْضًا فَالْحَقُّ مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ

5 - (بَاب فِي الْجُنُبِ يَعُودُ فِي الْجِمَاعِ ثَانِيًا بَعْدَ الْجِمَاعِ)
[218] الْأَوَّلِ وَهَلُمَّ جَرًّا بِلَا غُسْلٍ بَيْنَهُمَا
(حُمَيْدٌ الطَّوِيلُ) قَالَ الْأَصْمَعِيُّ رَأَيْتُ حُمَيْدًا وَلَمْ يَكُنْ بِطَوِيلٍ وَلَكِنْ كَانَ طَوِيلَ الْيَدَيْنِ وَكَانَ قَصِيرًا وَلَمْ يَكُنْ بِذَاكَ الطَّوِيلِ وَلَكِنْ كَانَ لَهُ جَارٌ يُقَالُ لَهُ حُمَيْدٌ الْقَصِيرُ فَقِيلَ لَهُ حُمَيْدٌ الطَّوِيلُ لِيُعْرَفَ مِنَ الآخَرِ (طَافَ) أَيْ دَارَ (ذَاتَ يَوْمٍ) لِلْجِمَاعِ وَفِي رِوَايَةِ النَّسَائِيِّ فِي لَيْلَةٍ (عَلَى نِسَائِهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَهُنَّ إِحْدَى عَشْرَةَ فَجَامَعَهُنَّ (فِي غُسْلٍ وَاحِدٍ) كَانَ فِي آخِرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ هِشَامِ بْنِ زَيْدٍ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَطُوفُ عَلَى نِسَائِهِ بِغُسْلٍ وَاحِدٍ وأخرجه الترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسٍ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدُورُ عَلَى نِسَائِهِ فِي السَّاعَةِ الْوَاحِدَةِ مِنَ اللَّيْلِ وَالنَّهَارِ وَهُنَّ إِحْدَى عَشْرَةَ قَالَ قُلْتُ لِأَنَسِ بْنِ مَالِكٍ وَكَانَ يُطِيقُهُ قَالَ كُنَّا نَتَحَدَّثُ أَنَّهُ أُعْطِيَ قُوَّةَ ثَلَاثِينَ وَفِي لَفْظٍ تِسْعُ نِسْوَةٍ انْتَهَى (وَهَكَذَا) أَيْ بِزِيَادَةِ لَفْظِ فِي غُسْلٍ وَاحِدٍ (رَوَاهُ هِشَامُ بْنُ زَيْدٍ عَنْ أَنَسٍ وَمَعْمَرٍ
إِلَخْ) وَمَقْصُودُ الْمُؤَلِّفِ مِنْ إِيرَادِ هَذِهِ التَّعَالِيقِ أَنَّ زِيَادَةَ فِي غُسْلٍ وَاحِدٍ مَحْفُوظَةٌ وَإِنْ لَمْ يَذْكُرْهَا بَعْضُ الرُّوَاةِ فِي حَدِيثِ أَنَسٍ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْغُسْلَ لَا يَجِبُ بَيْنَ الْجِمَاعَيْنِ سَوَاءٌ كَانَ لِتِلْكَ الْمُجَامَعَةِ أَوْ لِغَيْرِهَا
فَائِدَةٌ اسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْقَسْمَ بَيْنَ الزَّوْجَاتِ لَمْ يَكُنْ وَاجِبًا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِلَّا

(1/253)

فَوَطْءُ الْمَرْأَةِ فِي نَوْبَةِ ضَرَّتِهَا مَمْنُوعٌ عَنْهُ وَهُوَ قَوْلُ طَائِفَةٍ مِنْ أَهْلِ الْعِلْمِ وَبِهِ جَزَمَ الْإِصْطَخْرِيُّ مِنَ الشَّافِعِيَّةِ وَالْمَشْهُورُ عِنْدَهُمْ وَعِنْدَ الْأَكْثَرِينَ الْوُجُوبُ
قَالَ الْحَافِظُ وَيَحْتَاجُ مَنْ قَالَ بِهِ إِلَى الْجَوَابِ عَنْ هَذَا الْحَدِيثِ
فَقِيلَ كَانَ ذَلِكَ بِرِضَا صَاحِبَةِ النَّوْبَةِ كَمَا اسْتَأْذَنَهُنَّ أَنْ يُمَرَّضَ فِي بَيْتِ عَائِشَةَ وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ كَانَ يَحْصُلُ عِنْدَ اسْتِيفَاءِ الْقِسْمَةِ ثُمَّ يَسْتَأْنِفُ الْقِسْمَةَ
وَقِيلَ كَانَ ذَلِكَ عِنْدَ إِقْبَالِهِ مِنْ سَفَرٍ لِأَنَّهُ كَانَ إِذَا سَافَرَ أَقْرَعَ بَيْنَهُنَّ فَيُسَافِرُ بِمَنْ يَخْرُجُ سَهْمُهَا فَإِذَا انْصَرَفَ اسْتَأْنَفَ
وَيَحْتَمِلُ أَنْ يَكُونَ كَانَ يَقَعُ قَبْلَ وُجُوبِ الْقِسْمَةِ ثُمَّ تُرِكَ بَعْدَهَا وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ يَدُلُّ عَلَى مَا أُعْطِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقُوَّةِ عَلَى الْجِمَاعِ وَالْحِكْمَةُ فِي كَثْرَةِ أَزْوَاجِهِ أَنَّ الْأَحْكَامَ الَّتِي لَيْسَتْ ظَاهِرَةً يَطَّلِعْنَ عَلَيْهَا فَيَنْقُلْنَهَا وَقَدْ جَاءَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مِنْ ذلك الكثير الطيب ومن نم فَضْلُ بَعْضِهِمْ (بَعْضِهِنَّ) عَلَى الْبَاقِيَاتِ

6 - (بَاب الْوُضُوءِ لِمَنْ أَرَادَ أَنْ يَعُودَ)
[219] (أَيْ) فِي الْجِمَاعِ
(يَغْتَسِلُ عِنْدَ هَذِهِ وَعِنْدَ هَذِهِ) بَعْدَ الْمُعَاوَدَةِ على حدة على حدة
(قال) أبو رافع (يارسول الله ألا تجعله غسلا واحدا) وأن لا تَكْتَفِيَ عَلَى الْغُسْلِ الْوَاحِدِ فِي آخِرِ الْجِمَاعِ (قَالَ هَذَا أَزْكَى وَأَطْيَبُ وَأَطْهَرُ) وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ الْغُسْلِ قَبْلَ الْمُعَاوَدَةِ وَلَا خِلَافَ فِيهِ
قَالَ النَّسَائِيُّ لَيْسَ بَيْنَهُ وَبَيْنَ حَدِيثِ أَنَسٍ اخْتِلَافٌ بَلْ كَانَ يَفْعَلُ هَذَا وَذَلِكَ أُخْرَى
انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ هُوَ مَحْمُولٌ عَلَى أَنَّهُ فَعَلَ الْأَمْرَيْنِ فِي وَقْتَيْنِ مُخْتَلِفَيْنِ وَالَّذِي قَالَاهُ هُوَ حَسَنٌ جِدًّا وَلَا تَعَارُضَ بَيْنَهُمَا فَمَرَّةً تَرَكَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَانًا لِلْجَوَازِ وَتَخْفِيفًا عَلَى الْأُمَّةِ وَمَرَّةً فَعَلَهُ لِكَوْنِهِ أَزْكَى وَأَطْهَرَ (حَدِيثُ أَنَسٍ) الْمُتَقَدِّمُ (أَصَحُّ مِنْ هَذَا) أَيْ مِنْ حَدِيثِ أَبِي رَافِعٍ لِأَنَّ حَدِيثَ أَنَسٍ مَرْوِيٌّ مِنْ طُرُقٍ مُتَعَدِّدَةٍ وَرُوَاتُهُ ثِقَاتٌ أَثْبَاتٌ وَرُوَاةُ حَدِيثِ أَبِي رَافِعٍ لَيْسُوا بِهَذِهِ الْمَثَابَةِ وَقَوْلُ الْمُؤَلِّفِ هَذَا لَيْسَ بِطَعْنٍ فِي حَدِيثِ أَبِي رَافِعٍ لِأَنَّهُ لَمْ يَنْفِ الصِّحَّةَ عَنْهُ وَأَوْرَدَ حَدِيثَ أَبِي رَافِعٍ فِي هَذَا الْبَابِ لِأَنَّ الْغُسْلَ يَشْمَلُ الْوُضُوءَ أَيْضًا
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن ماجه

(1/254)

[220] (إِذَا أَتَى أَحَدُكُمْ أَهْلَهُ) أَيْ جَامَعَهَا (ثُمَّ بداله) أَيْ ظَهَرَ لَهُ (أَنْ يُعَاوِدَ فَلْيَتَوَضَّأْ وُضُوءًا) ورواه أحمد وبن خزيمة وبن حِبَّانَ وَالْحَاكِمُ وَزَادَ فَإِنَّهُ أَنْشَطُ لِلْعَوْدِ وَفِي رِوَايَةٍ لِابْنِ خُزَيْمَةَ وَالْبَيْهَقِيِّ فَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي اخْتَلَفُوا فِي الْوُضُوءِ بَيْنَهُمَا فَقَالَ أَبُو يُوسُفَ لَا يُسْتَحَبُّ
وقال الجمهور يستحب وقال بن حَبِيبٍ الْمَالِكِيُّ وَأَهْلُ الظَّاهِرِ يَجِبُ
وَاحْتَجُّوا بِهَذَا الحديث وأشار بن خُزَيْمَةَ إِلَى أَنَّ بَعْضَ أَهْلِ الْعِلْمِ حَمَلَهُ عَلَى الْوُضُوءِ اللُّغَوِيِّ فَقَالَ الْمُرَادُ بِهِ غَسْلُ الفرج ثم رده بن خزيمة بما رواه من طريق بن عُيَيْنَةَ عَنْ عَاصِمٍ فِي هَذَا الْحَدِيثِ فَقَالَ فَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ
قَالَ الْحَافِظُ وَأَظُنُّ الْمُشَارَ هو إسحاق بن راهويه فقد نقل بن الْمُنْذِرِ أَنَّهُ قَالَ لَا بُدَّ مِنْ غَسْلِ الفرج إذا أراد العود ثم استدل بن خُزَيْمَةَ عَلَى أَنَّ الْأَمْرَ بِالْوُضُوءِ لِلنَّدْبِ لَا لِلْوُجُوبِ بِمَا رَوَاهُ مِنْ طَرِيقِ شُعْبَةَ عَنْ عاصم في هذا الحديث كرواية بن عُيَيْنَةَ وَزَادَ فَإِنَّهُ أَنْشَطُ لِلْعَوْدِ
فَدَلَّ عَلَى أَنَّ الْأَمْرَ لِلْإِرْشَادِ أَوْ لِلنَّدْبِ
وَيَدُلُّ أَيْضًا أَنَّهُ لِغَيْرِ الْوُجُوبِ مَا رَوَاهُ الطَّحَاوِيُّ مِنْ طَرِيقِ مُوسَى بْنِ عُقْبَةَ عَنْ أَبِي إِسْحَاقَ عَنِ الْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجَامِعُ ثُمَّ يَعُودُ وَلَا يَتَوَضَّأُ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن ماجه

7 - (بَابُ الْجُنُبِ يَنَامُ قَبْلَ أَنْ يَغْتَسِلَ هَلْ يَجُوزُ لَهُ)
[221] (أَنَّهُ تُصِيبُهُ الْجَنَابَةُ) الضَّمِيرُ الْمَنْصُوبُ فِي تُصِيبُهُ لِابْنِ عُمَرَ كَمَا تَدُلُّ عَلَيْهِ رواية النسائي من طريق بن عون عن نافع قال أصاب بن عُمَرَ جَنَابَةٌ فَأَتَى عُمَرَ فَذَكَرَ ذَلِكَ لَهُ فَأَتَى عُمَرُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِيَتَوَضَّأْ وَلْيَرْقُدْ (مِنَ اللَّيْلِ) أَيْ فِي الليل كقوله تعالى من يوم الجمعة أَيْ فِيهِ وَيَحْتَمِلُ أَنَّهَا لِابْتِدَاءِ الْغَايَةِ فِي الزَّمَانِ
أَيِ ابْتِدَاءُ إِصَابَةِ الْجَنَابَةِ اللَّيْلُ (توضأ) يحتمل أن يكون بن عمر كان

(1/255)

حَاضِرًا فَوَجَّهَ الْخِطَابَ إِلَيْهِ وَيَحْتَمِلُ أَنَّ الْخِطَابَ لِعُمَرَ فِي غَيْبَةِ ابْنِهِ جَوَابًا لِاسْتِفْتَائِهِ وَلَكِنْ يَرْجِعُ إِلَى ابْنِهِ لِأَنَّ اسْتِفْتَاءَ عُمَرَ إِنَّمَا هُوَ لِأَجْلِ ابْنِهِ
ذَكَرَهُ الزُّرْقَانِيُّ (وَاغْسِلْ ذَكَرَكَ) أَيِ اجْمَعْ بَيْنَهُمَا فَإِنَّ الْوَاوَ لَا تُفِيدُ التَّرْتِيبَ وَفِي رِوَايَةِ أَبِي نُوحٍ عَنْ مَالِكٍ اغْسِلْ ذَكَرَكَ ثُمَّ تَوَضَّأْ ثُمَّ نَمْ وَلِذَا قال بن عَبْدِ الْبَرِّ هَذَا مِنَ التَّقْدِيمِ وَالتَّأْخِيرِ أَرَادَ اغْسِلْ ذَكَرَكَ وَتَوَضَّأْ
وَكَذَا رُوِيَ مِنْ غَيْرِ طَرِيقٍ بِتَقْدِيمِ غَسْلِهِ عَلَى الْوُضُوءِ
قَالَ الْحَافِظُ بن حَجَرٍ وَهُوَ يَرُدُّ عَلَى مَنْ حَمَلَهُ عَلَى ظَاهِرِهِ فَقَالَ يَجُوزُ تَقْدِيمُ الْوُضُوءِ عَلَى غَسْلِ الذَّكَرِ لِأَنَّهُ لَيْسَ بِوُضُوءٍ يَرْفَعُ الْحَدَثَ وَإِنَّمَا هُوَ لِلتَّعَبُّدِ إِذِ الْجَنَابَةُ أَشَدُّ مِنْ مَسِّ الذَّكَرِ
وَتَبَيَّنَ مِنْ رِوَايَةِ أَبِي نُوحٍ أَنَّ غَسْلَهُ مُقَدَّمٌ عَلَى الْوُضُوءِ وَيُمْكِنُ أَنْ يُؤَخِّرَهُ عَنْهُ بِشَرْطِ أَنْ لَا يَمَسَّهُ عَلَى الْقَوْلِ بأن مسه ينقض (ثم نم) قال بن دَقِيقِ الْعِيدِ جَاءَ الْحَدِيثُ بِصِيغَةِ الْأَمْرِ وَجَاءَ بِصِيغَةِ الشَّرْطِ
أَخْرَجَ الْبُخَارِيُّ مِنْ طَرِيقِ جُوَيْرِيَةَ بن أسماء عن نافع عن بن عُمَرَ قَالَ اسْتَفْتَى عُمَرُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَنَامُ أَحَدُنَا وَهُوَ جُنُبٌ قَالَ نَعَمْ يَنَامُ إِذَا تَوَضَّأَ وَهُوَ مُتَمَسَّكٌ لِمَنْ قال بوجوبه
وقال بن عَبْدِ الْبَرِّ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ لِلِاسْتِحْبَابِ وَذَهَبَ أَهْلُ الظَّاهِرِ إِلَى إِيجَابِهِ وَفِيهِ شُذُوذٌ
وقال بن الْعَرَبِيِّ قَالَ مَالِكٌ وَالشَّافِعِيُّ لَا يَجُوزُ لِلْجُنُبِ أَنْ يَنَامَ قَبْلَ أَنْ يَتَوَضَّأَ
وَاسْتَنْكَرَ بَعْضُ الْمُتَأَخِّرِينَ هَذَا النَّقْلَ وَقَالَ لَمْ يَقُلِ الشَّافِعِيُّ بِوُجُوبِهِ وَلَا يَعْرِفُ ذَلِكَ أَصْحَابُهُ وَهُوَ كَمَا قَالَ
كَذَا فِي فَتْحِ الْبَارِي
وَقَالَ الزُّرْقَانِيُّ وَلَا يُعْرَفُ عَنْهُمَا وُجُوبُهُ وَقَدْ نَصَّ مَالِكٌ فِي الْمَجْمُوعَةِ عَلَى أَنَّ هَذَا الْوُضُوءَ لَيْسَ بِوَاجِبٍ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

8 - (بَاب الْجُنُبِ يَأْكُلُ قَبْلَ أَنْ يَغْتَسِلَ)
[222] (تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ) لَيْسَ فِي هَذَا الْحَدِيثِ ذِكْرُ الْأَكْلِ لِلْجُنُبِ الَّذِي بَوَّبَ لَهُ لَكِنْ حَدِيثُ عَائِشَةَ الْآتِي فِيهِ ذِكْرُهُ فَعُلِمَ أَنَّ الْحَدِيثَ فِيهِ اخْتِصَارٌ

(1/256)

[223] (عَنِ الزُّهْرِيِّ بِإِسْنَادِهِ) الْمَذْكُورِ قَبْلَ هَذَا عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ (وَمَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ سُفْيَانَ الَّذِي قَبْلَ هَذَا لَا بِلَفْظِهِ (زَادَ) أَيْ يُونُسُ عَنِ الزُّهْرِيِّ فَفِي هَذِهِ الرِّوَايَةِ بَيَانُ قِصَّتَيْنِ قِصَّةُ الْأَكْلِ وَقِصَّةُ النَّوْمِ (مقصورا) أي اقتصر بن وَهْبٍ فِي رِوَايَتِهِ عَلَى ذِكْرِ أَكْلِ الْجُنُبِ وَلَمْ يَذْكُرْ قِصَّةَ النَّوْمِ (صَالِحُ بْنُ أَبِي الْأَخْضَرِ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ ضَعِيفٌ يُعْتَبَرُ به (كما قال بن الْمُبَارَكِ) بِذِكْرِ الْقِصَّتَيْنِ (عَنْ عُرْوَةَ أَوْ أَبِي سَلَمَةَ) بِالشَّكِّ فِي الرَّاوِي عَنْ عَائِشَةَ (وَرَوَاهُ الْأَوْزَاعِيُّ عَنْ يُونُسَ) أَيْ عَنْ يُونُسَ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ مِنْ غَيْرِ شَكٍّ بِذِكْرِ قِصَّةِ الْأَكْلِ وَالنَّوْمِ مَعًا
وَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى أَنَّ الْجُنُبَ لَهُ أَنْ يَأْكُلَ أَوْ يَشْرَبَ مِنْ غَيْرِ التَّوَضِّي وَالِاغْتِسَالِ وَالْبَابُ الْآتِي يَدُلُّ عَلَى اسْتِحْبَابِ التَّوَضِّي فَلَا مُنَافَاةَ بَيْنَهُمَا وَاللَّهُ أَعْلَمُ

9 - (بَاب مَنْ قال الجنب يَتَوَضَّأُ ثُمَّ يَأْكُلُ أَوْ يَشْرَبُ)
[224] أَوْ يَنَامُ
(تَوَضَّأَ) وَفِي رِوَايَةِ النَّسَائِيِّ تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ (تَعْنِي) عَائِشَةُ (وَهُوَ جُنُبٌ) أَيْ إِذَا أَرَادَ أَنْ يَأْكُلَ أَوْ يَشْرَبَ وَهُوَ جُنُبٌ وَهَذَا التَّفْسِيرُ لِأَحَدٍ مِنَ الرُّوَاةِ فَسَّرَ بِهِ لِلْإِيضَاحِ
قال المنذري وأخرجه مسلم والنسائي وبن ماجه

(1/257)

[225] (عَنْ يَحْيَى بْنِ يَعْمَرَ) بِفَتْحِ التَّحْتَانِيَّةِ وَالْمِيمِ بَيْنَهُمَا مُهْمَلَةٌ سَاكِنَةٌ (أَنْ يَتَوَضَّأَ) وَالْحَدِيثُ يَدُلُّ عَلَى أَفْضَلِيَّةِ الْغُسْلِ لِلْجُنُبِ لِأَنَّ الْعَظِيمَةَ (الْعَزِيمَةَ) أَفْضَلُ مِنَ الرُّخْصَةِ
وَفَرَّقَ بَعْضُ الْأَئِمَّةِ بَيْنَ الْوُضُوءِ لِإِرَادَةِ النَّوْمِ وَالْوُضُوءِ لِإِرَادَةِ الْأَكْلِ وَالشُّرْبِ قَالَ الشَّيْخُ أَبُو الْعَبَّاسِ الْقُرْطُبِيُّ هُوَ مَذْهَبُ كَثِيرٍ مِنْ أَهْلِ الظَّاهِرِ وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ كَوُضُوءِ الصَّلَاةِ فِي الْأَكْلِ وَالشُّرْبِ وَالنَّوْمِ وَالْمُعَاوَدَةِ وَاسْتَدَلُّوا بِمَا فِي الصَّحِيحَيْنِ وَعِنْدَ الْمُؤَلِّفِ مِنْ حَدِيثِ عَائِشَةَ بِلَفْظِ كَانَ إِذَا أَرَادَ أَنْ يَأْكُلَ أَوْ يَنَامَ وَهُوَ جُنُبٌ تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ وَبِحَدِيثِ عَمَّارٍ هَذَا
قَالَ الشَّوْكَانِيُّ وَيُجْمَعُ بَيْنَ الرِّوَايَاتِ بِأَنَّهُ كَانَ تَارَةً يَتَوَضَّأُ وُضُوءَ الصَّلَاةِ وَتَارَةً يَقْتَصِرُ عَلَى غَسْلِ الْيَدَيْنِ لَكِنَّ هَذَا فِي الْأَكْلِ وَالشُّرْبِ خَاصَّةً وَأَمَّا فِي النَّوْمِ وَالْمُعَاوَدَةِ فَهُوَ كَوُضُوءِ الصَّلَاةِ لِعَدَمِ الْمُعَارِضِ لِلْأَحَادِيثِ الْمُصَرِّحَةِ فِيهَا بِأَنَّهُ كَوُضُوءِ الصَّلَاةِ
انْتَهَى (بَيْنَ يَحْيَى بْنِ يَعْمَرَ وَعَمَّارِ بْنِ يَاسِرٍ فِي هَذَا الْحَدِيثِ رَجُلٌ) وَمُفَادُ كَلَامِهِ أَنَّ يَحْيَى بْنَ يَعْمَرَ لَمْ يَسْمَعْ هَذَا الْحَدِيثَ عَنْ عَمَّارِ بْنِ يَاسِرٍ وَبَيْنَهُ وَبَيْنَ عَمَّارِ بْنِ يَاسِرٍ وَاسِطَةٌ فَالْحَدِيثُ مُنْقَطِعٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ يَحْيَى بْنِ يَعْمَرَ عَنْ عَمَّارٍ وفيه وضوءه للصلاة

([226] بَابُ الْجُنُبِ يُؤَخِّرُ الْغُسْلَ)
هَلْ عَلَيْهِ مِنْ الإثم
(حَدَّثَنَا بُرْدٌ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ (عَنْ غُضَيْفِ بْنِ الْحَارِثِ) بِالتَّصْغِيرِ (يَغْتَسِلُ مِنَ الْجَنَابَةِ فِي أَوَّلِ اللَّيْلِ أَوْ فِي آخِرِهِ) أَيْ إِنْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُنُبًا فِي أَوَّلِ اللَّيْلِ فَيَغْتَسِلُ عَلَى الْفَوْرِ أم

(1/258)

كَانَ يُؤَخِّرُ إِلَى آخِرِ اللَّيْلِ (وَرُبَّمَا اغْتَسَلَ فِي آخِرِهِ) فِيهِ دَلِيلٌ وَاضِحٌ عَلَى أَنَّ الْجُنُبَ لَا يَجِبُ عَلَيْهِ أَنْ يَغْتَسِلَ لَيْلًا عَلَى الْفَوْرِ بَلْ لَهُ أَنْ يَنَامَ وَيَغْتَسِلَ فِي آخِرِ اللَّيْلِ (قُلْتُ اللَّهُ أَكْبَرُ) هَذِهِ الْجُمْلَةُ تَقُولُهَا الْعَرَبُ عِنْدَ التَّعَجُّبِ (فِي الْأَمْرِ) فِي أَمْرِ الشَّرْعِ أَوْ فِي هَذَا الْأَمْرِ (سَعَةً) بِفَتْحِ السِّينِ
وَالْمَعْنَى أَنَّ اللَّهَ تَبَارَكَ وتعالى جعل في الاغتسال وسعة بِأَنْ يَغْتَسِلَ مَتَى شَاءَ مِنَ اللَّيْلِ وَلَمْ يُضَيِّقْ عَلَيْهِ فِيهِ بِأَنْ يَغْتَسِلَ عَلَى الْفَوْرِ (وَرُبَّمَا أَوْتَرَ فِي آخِرِهِ) وَأَخْرَجَ الْأَئِمَّةُ السِّتَّةُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ مِنْ كُلِّ اللَّيْلِ قَدْ أَوْتَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَوَّلِ اللَّيْلِ وَأَوْسَطِهِ وَآخِرِهِ فَانْتَهَى وِتْرُهُ إِلَى السَّحَرِ وَأَخْرَجَ أَحْمَدُ ومسلم والترمذي وبن مَاجَهْ عَنْ جَابِرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّكُمْ خَافَ أَنْ لَا يَقُومَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ ثُمَّ لِيَرْقُدْ وَمَنْ وَثِقَ بِقِيامِنْ (بِقِيَامٍ) آخِرَ اللَّيْلِ فَلْيُوتِرْ مِنْ آخِرِهِ فَإِنَّ قِرَاءَةَ آخِرِ اللَّيْلِ مَحْضُورَةٌ وَذَلِكَ أَفْضَلُ وَيَجِيءُ بَحْثُهُ فِي كِتَابِ الْوِتْرِ إِنْ شَاءَ تَعَالَى (أَوْ يُخْفِتُ بِهِ) كَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا أَوْ يُخَافِتُ بِهِ وكذا في بن مَاجَهْ
قَالَ الْجَوْهَرِيُّ خَفَتَ الصَّوْتُ خُفُوتًا سَكَنَ
وَلِهَذَا قِيلَ لِلْمَيِّتِ خَفَتَ إِذَا انْقَطَعَ كَلَامُهُ
وَسَكَتَ فَهُوَ خَافِتٌ وَخَفَتَ خُفَاتًا أَيْ مَاتَ فجأة والمخافة والتخافت أسرار المنطلق وَالْخَفْتُ مِثْلُهُ
انْتَهَى
وَقَالَ فِي الْمِصْبَاحِ خَافَتَ بِقِرَاءَتِهِ مُخَافَتَةً إِذَا لَمْ يَرْفَعْ صَوْتَهُ بِهَا (رُبَّمَا جَهَرَ بِهِ وَرُبَّمَا خَفَتَ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَرْءَ مُخَيَّرٌ فِي صَلَاةِ اللَّيْلِ يَجْهَرُ بِالْقِرَاءَةِ أَوْ يُسِرُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي مقتصرا على الفصل الأول وبن مَاجَهْ مُقْتَصِرًا عَلَى الْفَصْلِ الْأَخِيرِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ عَنْ مَسْرُوقٍ عَنْ عَائِشَةَ قَالَتْ مِنْ كُلِّ اللَّيْلِ قَدْ أَوْتَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَوَّلِ اللَّيْلِ وَأَوْسَطِهِ وَآخِرِهِ فَانْتَهَى وِتْرُهُ إِلَى السَّحَرِ وَأَخْرَجَهُ الْبُخَارِيُّ مُخْتَصَرًا وَأَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[227] (عَنْ عَبْدِ اللَّهِ بْنِ نُجَيٍّ) بِالتَّصْغِيرِ (لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ صُورَةٌ وَلَا كَلْبٌ وَلَا جُنُبٌ) قَالَ

(1/259)

الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ يُرِيدُ الْمَلَائِكَةَ الَّذِينَ يَنْزِلُونَ بِالْبَرَكَةِ وَالرَّحْمَةِ دُونَ الْمَلَائِكَةِ الَّذِينَ هُمُ الْحَفَظَةُ فَإِنَّهُمْ لَا يُفَارِقُونَ الْجُنُبَ وَغَيْرَ الْجُنُبِ
وَقَدْ قِيلَ إِنَّهُ لَمْ يُرِدْ بِالْجُنُبِ ها هنا مَنْ أَصَابَتْهُ جَنَابَةٌ فَأَخَّرَ الِاغْتِسَالَ إِلَى حُضُورِ الصَّلَاةِ وَلَكِنِ الَّذِي يُجْنِبُ فَلَا يَغْتَسِلُ وَيَتَهَاوَنُ بِهِ وَيَتَّخِذُ تَرْكَهُ عَادَةً وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ كَانَ يَطُوفُ عَلَى نِسَائِهِ فِي غُسْلٍ وَاحِدٍ وَفِي هَذَا تَأْخِيرُ الِاغْتِسَالِ عَنْ أَوَّلِ وَقْتِ وُجُوبِهِ
وَقَالَتْ عَائِشَةُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنَامُ وَهُوَ جُنُبٌ مِنْ غَيْرِ أَنْ يَمَسَّ مَاءً
وَأَمَّا الْكَلْبُ فَهُوَ أَنْ يَقْتَنِيَ كَلْبًا لَيْسَ لِزَرْعٍ أَوْ لِضَرْعٍ أَوْ لِصَيْدٍ فَأَمَّا إِذْ يَرْبُطُهُ لِلْحَاجَةِ إِلَيْهِ فِي بَعْضِ هَذِهِ الْأُمُورِ أَوْ لِحِرَاسَةِ دَارِهِ إِذَا اضْطُرَّ إِلَيْهِ فَلَا جُنَاحَ عَلَيْهِ إِنْ شَاءَ اللَّهُ تَعَالَى وَأَمَّا الصُّورَةُ فَهِيَ كُلُّ مُصَوَّرٍ مِنْ ذَوَاتِ الْأَرْوَاحِ كَانَتْ لَهُ أَشْخَاصٌ مُنْتَصِبَةٌ أَوْ كَانَتْ مَنْقُوشَةً فِي سَقْفٍ أَوْ جِدَارٍ أَوْ مَصْنُوعَةً فِي نَمَطٍ أَوْ مَنْسُوجَةً فِي ثَوْبٍ أَوْ مَا كَانَ فَإِنَّ قَضِيَّةَ الْعُمُومِ تَأْتِي عَلَيْهِ فليجتنب
انتهى كلامه بحروفه
قال الحافظ بن حَجَرٍ يَحْتَمِلُ كَمَا قَالَ الْخَطَّابِيُّ أَنَّ الْمُرَادَ بِالْجُنُبِ مَنْ يَتَهَاوَنُ بِالِاغْتِسَالِ وَيَتَّخِذُ تَرْكَهُ عَادَةً لَا مَنْ يُؤَخِّرُهُ لِيَفْعَلَهُ قَالَ وَيُقَوِّيهِ أَنَّ الْمُرَادَ بِالْكَلْبِ غَيْرُ مَا أُذِنَ فِي اتِّخَاذِهِ وَبِالصُّورَةِ مَا فِيهِ رُوحٌ
قَالَ النَّوَوِيُّ وَفِي الْكَلْبِ نَظَرٌ وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِالْجُنُبِ فِي حَدِيثِ عَلِيٍّ مَنْ لَمْ يَرْتَفِعْ حَدَثُهُ كُلُّهُ وَلَا بَعْضُهُ وَإِذَا تَوَضَّأَ ارْتَفَعَ بَعْضُ حَدَثِهِ عَلَى الصَّحِيحِ وَعَلَيْهِ تَبْوِيبُ الْبُخَارِيِّ فِي صَحِيحِهِ حَيْثُ قَالَ بَابُ كَيْنُونَةِ الْجُنُبِ فِي الْبَيْتِ إِذَا تَوَضَّأَ وَأَوْرَدَ فِيهِ حَدِيثَ عَائِشَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْقُدُ وَهُوَ جُنُبٌ إِذَا تَوَضَّأَ وَأَوْرَدَ النَّسَائِيُّ حَدِيثَ عَلِيٍّ هَذَا فِي بَابِ الْجُنُبِ إِذَا لَمْ يَتَوَضَّأْ فَظَهَرَ مِنْ تَبْوِيبِهِ أَنَّهُ ذَهَبَ إِلَى الِاحْتِمَالِ الثَّانِي
وَالَّذِي قَالَهُ الْخَطَّابِيُّ هُوَ أَحَبُّ إِلَيَّ إِنْ صَحَّ الْحَدِيثُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن ماجه وليس في حديث بن مَاجَهْ وَلَا جُنُبٌ
وَقَالَ الْبُخَارِيُّ عَبْدُ اللَّهِ بْنُ نُجَيٍّ الْحَضْرَمِيُّ عَنْ أَبِيهِ عَنْ عَلِيٍّ فِيهِ نَظَرٌ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ أَبِي طَلْحَةَ زَيْدِ بْنِ سَهْلٍ الْأَنْصَارِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلَا صُورَةٌ انْتَهَى

[228] (مِنْ غَيْرِ أَنْ يَمَسَّ مَاءً) أَيْ لَا يَغْتَسِلُ بِهِ وَلَا يَتَوَضَّأُ بِهِ
قَالَ النَّوَوِيُّ إِنْ صَحَّ هذا الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ أبو محمد بن حزم نظرنا في حديث أَبِي إِسْحَاقَ فَوَجَدْنَاهُ ثَابِتًا صَحِيحًا تَقُوم بِهِ الْحُجَّة
ثُمَّ قَالَ وَقَدْ قَالَ قَوْم إِنَّ زُهَيْرَ بْنَ مُعَاوِيَةَ رَوَى عَنْ أَبِي إِسْحَاقَ هَذَا الْخَبَر فَقَالَ فِيهِ وَإِنْ نَامَ جُنُبًا توضأ وضوء

(1/260)

لَمْ يَكُنْ مُخَالِفًا لِلرِّوَايَاتِ الْأُخَرِ أَنَّهُ كَانَ يَتَوَضَّأُ ثُمَّ يَنَامُ بَلْ كَانَ لَهُ جَوَابَانِ أَحَدُهُمَا جَوَابُ الْإِمَامَيْنِ الْجَلِيلَيْنِ أَبِي الْعَبَّاسِ بْنِ شُرَيْحٍ وَأَبِي بَكْرٍ الْبَيْهَقِيِّ أَنَّ الْمُرَادَ لَا يَمَسُّ مَاءً لِلْغُسْلِ وَالثَّانِي وَهُوَ عِنْدِي حَسَنٌ أَنَّ الْمُرَادَ أَنَّهُ كَانَ فِي بَعْضِ الْأَوْقَاتِ لَا يَمَسُّ مَاءً أَصْلًا لِبَيَانِ الْجَوَازِ إِذْ لَوْ وَاظَبَ عَلَيْهِ لَتُوُهِّمَ وُجُوبُهُ
انْتَهَى
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ زَيْدُ بْنُ هَارُونَ هَذَا الْحَدِيثُ وَهْمٌ يَعْنِي حَدِيثَ أَبِي إِسْحَاقَ
وَقَالَ التِّرْمِذِيُّ يَرَوْنَ أَنَّ هَذَا غَلَطٌ مِنْ أَبِي إِسْحَاقَ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ فَذَكَرْتُ الْحَدِيثَ يَوْمًا
يَعْنِي حديث أبي إسحاق فقال لي إسماعيل يافتى تَشُدُّ هَذَا الْحَدِيثَ بِشَيْءٍ
قَالَ الْبَيْهَقِيُّ وَحَمَلَ أَبُو الْعَبَّاسِ بْنُ شُرَيْحٍ رِوَايَةَ أَبِي إِسْحَاقَ على أنه كان لا يمس ماءا لِلْغُسْلِ (يَقُولُ هَذَا الْحَدِيثُ وَهْمٌ يَعْنِي حَدِيثَ أَبِي إِسْحَاقَ) وَقَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرَّجُل لِلصَّلَاةِ قَالَ فَدَلَّ ذَلِكَ عَلَى أَنَّ سُفْيَانَ اِخْتَصَرَهُ أَوْ وَهِمَ فِيهِ
وَمُدَّعِي هَذَا الخطأ والاختصار في هذا الحديث هو المخطىء بَلْ نَقُول إِنَّ رِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ صَحِيحَة
وَرِوَايَة الثَّوْرِيِّ وَمَنْ تَابَعَهُ عَنْ أَبِي إِسْحَاقَ صَحِيحَة
وَلَمْ تَكُنْ لَيْلَة وَاحِدَة فَتُحْمَل رِوَايَتهمْ عَلَى التَّضَادّ بَلْ كَانَ يَفْعَل مرة هذا ومرة هذا
قال بن مُعَوِّذٍ وَهَذَا كُلّه تَصْحِيحٌ لِلْخَطَأِ الْفَاسِد بِالْخَطَأِ الْبَيِّن
أَمَّا حَدِيث أَبِي إِسْحَاقَ مِنْ رِوَايَة الثَّوْرِيِّ وَغَيْره فَأَجْمَعَ مَنْ تَقَدَّمَ مِنْ الْمُحَدِّثِينَ وَمَنْ تَأَخَّرَ مِنْهُمْ أَنَّهُ خَطَأ مُنْذُ زَمَان أَبِي إِسْحَاقَ إِلَى الْيَوْم وَعَلَى ذَلِكَ تَلْقَوْهُ مِنْهُ وَحَمَلُوهُ عَنْهُ وَهُوَ أَوَّل حَدِيث أَوْ ثَانٍ مِمَّا ذَكَرَهُ مُسْلِمٌ فِي كِتَاب التَّمْيِيز لَهُ مِمَّا حَمَلَ مِنْ الْحَدِيث عَلَى الْخَطَأ
وَذَلِكَ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ وَإِبْرَاهِيمَ النَّخَعِيَّ وَأَيْنَ يَقَع أَبُو إِسْحَاقَ مِنْ أَحَدهمَا فَكَيْف بِاجْتِمَاعِهِمَا عَلَى مُخَالَفَته رَوَيَا الْحَدِيث بِعَيْنِهِ عَنْ الْأَسْوَدِ بْنِ يَزِيدَ عَنْ عَائِشَةَ كَانَ رسول الله صلى الله عليه وسلم إذا كَانَ جُنُبًا فَأَرَادَ أَنْ يَنَام تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ فَحُكْم الْأَئِمَّة بِرِوَايَةِ هَذَيْنَ الْفَقِيهَيْنِ الْجَلِيلَيْنِ عَنْ الْأَسْوَد عَلَى رِوَايَة أَبِي إِسْحَاقَ عَنْ الْأَسْوَدِ عَنْ عَائِشَةَ إِنَّهُ كَانَ يَنَام وَلَا يَمَسّ مَاء ثُمَّ عَضَّدُوا ذَلِكَ بِرِوَايَةِ عُرْوَةَ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ عَنْ عَائِشَةَ وَبِفَتْوَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُمَرَ بِذَلِكَ حِين اِسْتَفْتَاهُ
وَبَعْض الْمُتَأَخِّرِينَ مِنْ الْفُقَهَاء الَّذِينَ لَا يَعْتَبِرُونَ الْأَسَانِيد وَلَا يَنْظُرُونَ الطُّرُق يَجْمَعُونَ بَيْنهمَا بِالتَّأْوِيلِ فَيَقُولُونَ لَا يَمَسّ مَاء لِلْغُسْلِ
وَلَا يَصِحّ هَذَا
وَفُقَهَاء الْمُحَدِّثِينَ وَحُفَّاظهمْ عَلَى مَا أَعْلَمْتُك
وَأَمَّا الْحَدِيث الَّذِي نَسَبَهُ إِلَى رِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ فَقَالَ فِيهِ وَإِنْ نَامَ جُنُبًا تَوَضَّأَ وَحُكِيَ أَنَّ قَوْمًا اِدَّعَوْا فِيهِ الْخَطَأ وَالِاخْتِصَار ثُمَّ صَحَّحَهُ هُوَ فَإِنَّمَا عَنَى بِذَلِكَ أَحْمَدَ بْنَ مُحَمَّدٍ الْأَزْدِيَّ فَهُوَ الَّذِي رَوَاهُ بِهَذَا اللَّفْظ وَهُوَ الَّذِي اِدَّعَى فِيهِ الِاخْتِصَار
وَرِوَايَته خَطَأ وَدَعْوَاهُ سَهْو وَغَفْلَة
وَرِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ كَرِوَايَةِ الثَّوْرِيِّ وَغَيْره عَنْ أَبِي إِسْحَاقَ فِي هَذَا الْمَعْنَى وَحَدِيث زُهَيْرٍ أَتَمّ سِيَاقه
وَقَدْ رَوَى مسلم الحديث بكماله في

(1/261)

التِّرْمِذِيُّ وَقَدْ رَوَى عَنْ أَبِي إِسْحَاقَ هَذَا الْحَدِيثَ شُعْبَةُ وَالثَّوْرِيُّ وَغَيْرُ وَاحِدٍ وَيَرَوْنَ أَنَّ هَذَا غَلَطٌ مِنْ أَبِي إِسْحَاقَ وَقَالَ شَارِحُهُ الْإِمَامُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي عَارِضَةِ الْأَحْوَذِيِّ شَرْحِ التِّرْمِذِيِّ تَفْسِيرُ غَلَطِ أَبِي إِسْحَاقَ هُوَ أَنَّ هَذَا الْحَدِيثَ رَوَاهُ أَبُو إِسْحَاقَ ها هنا مُخْتَصَرًا اقْتَطَعَهُ مِنْ حَدِيثٍ طَوِيلٍ فَأَخْطَأَ فِي اخْتِصَارِهِ إِيَّاهُ

1 - (بَاب فِي الْجُنُبِ يَقْرَأُ الْقُرْآنَ)
[229] أَيْ هَلْ يَقْرَأُ فَثَبَتَ بِحَدِيثِ الْبَابِ عَدَمُ جَوَازِهَا
(دَخَلْتُ عَلَى عَلِيِّ) بْنِ أَبِي طَالِبٍ (أَنَا وَرَجُلَانِ رَجُلٌ مِنَّا) أَيْ مِنْ مُرَادٍ وَهُوَ أَبُو قَبِيلَةٍ مِنِ الْيَمَنِ (وَرَجُلٌ مِنْ بني أسد) وأسد أبو قبيلة من مصر (أَحْسَبُ) أَيْ أَحْسَبُ كَوْنَ رَجُلٍ مِنَّا وَالْآخَرِ مِنْ بَنِي أَسَدٍ وَلَا أَتَيَقَّنُ بِهِ (فَبَعَثَهُمَا عَلِيٌّ وَجْهًا) الْوَجْهُ وَالْجِهَةُ بِمَعْنًى كَذَا فِي الصِّحَاحِ
وَفِي الْمِصْبَاحِ الْوَجْهُ مَا يَتَوَجَّهُ إِلَيْهِ الْإِنْسَانُ مِنْ عَمَلٍ وَغَيْرِهِ انْتَهَى
وَالْمَعْنَى بَعَثَهُمَا عَامِلًا أَوْ لِأَمْرٍ آخَرَ إِلَى جِهَةٍ مِنَ الْمُدُنِ أَوِ الْقُرَى (وَقَالَ إِنَّكُمَا عَلْجَانِ) تَثْنِيَةُ عَلْجٍ بِفَتْحِ الْعَيْنِ وَسُكُونِ اللَّامِ وَكَسْرِ الْعَيْنِ وَسُكُونِ اللَّامِ وَفَتْحِ الْعَيْنِ وَكَسْرِ اللَّامِ مِثْلَ ثَلَاثِ لُغَاتٍ فِي كَتِفٍ
قَالَ الْخَطَّابِيُّ يُرِيدُ الشِّدَّةَ وَالْقُوَّةَ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كِتَاب الصَّلَاة وَقَالَ فِيهِ وَإِنْ لَمْ يَكُنْ جُنُبًا تَوَضَّأَ لِلصَّلَاةِ وَأَسْقَطَ مِنْهُ وَهْم أَبِي إِسْحَاقَ
وَهُوَ قَوْله ثُمَّ يَنَام قَبْل أَنْ يَمَسّ مَاء فَأَخْطَأَ فِيهِ بَعْض النَّقَلَة فَقَالَ وإن نام جنبا توضأ للصلاة فعمد بن حَزْمٍ إِلَى هَذَا الْخَطَأ الْحَادِث عَلَى زُهَيْرٍ فَصَحَّحَهُ وَقَدْ كَانَ صَحَّحَ خَطَأ أَبِي إِسْحَاقَ الْقَدِيم فَصَحَّحَ خَطَأَيْنِ مُتَضَادَّيْنِ وَجَمَعَ بَيْن غَلَطَيْنِ مُتَنَافِرَيْنِ تَمَّ كَلَامه
قَالَ الْبَيْهَقِيُّ وَالْحُفَّاظُ طَعَنُوا فِي هَذِهِ اللَّفْظَة وَتَوَهَّمُوهَا مَأْخُوذَة عَنْ غَيْر الْأَسْوَد وَأَنَّ أَبَا إِسْحَاقَ رُبَّمَا دَلَّسَ فَرَوَاهَا مِنْ تَدْلِيسَاته بِدَلِيلِ رِوَايَة إِبْرَاهِيمَ عَنْ الْأَسْوَدِ وَعَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ عَنْ عائشة أن النبي صلى الله عليه وسلم كَانَ إِذَا أَرَادَ أَنْ يَنَام وَهُوَ جُنُب تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ ثُمَّ يَنَام رَوَاهُ مُسْلِمٌ قَالَ وَحَدِيث أَبِي إِسْحَاقَ صَحِيح مِنْ جِهَة الرِّوَايَة فَإِنَّ أَبَا إِسْحَاقَ بَيَّنَ فِيهِ سَمَاعه مِنْ الْأَسْوَدِ وَالْمُدَلِّسُ إِذَا بَيَّنَ سَمَاعه وَكَانَ ثِقَة فَلَا وَجْه لِرَدِّهِ
تَمَّ كَلَامه
وَالصَّوَاب مَا قَالَهُ أَئِمَّة الْحَدِيث الْكِبَار مِثْل يَزِيدَ بْنِ هَارُونَ وَمُسْلِمٍ وَالتِّرْمِذِيِّ وَغَيْرهمْ مِنْ أَنَّ هَذِهِ اللَّفْظَة وَهْم وَغَلَط
وَاللَّهُ أَعْلَم

(1/262)

الْعَمَلِ يُقَالُ رَجُلٌ عِلْجٌ إِذَا كَانَ قَوِيَّ الْخِلْقَةِ
وَفِي النِّهَايَةِ الْعِلْجُ الْقَوِيُّ الضَّخْمُ (فَعَالِجَا عَنْ دِينِكُمَا) قَالَ الْخَطَّابِيُّ أَيْ جَاهِدَا أَوْ جالدا انتهى
وقال بن الْأَثِيرِ أَيْ مَارِسَا الْعَمَلَ الَّذِي نَدَبْتُكُمَا إِلَيْهِ وَاعْمَلَا بِهِ (ثُمَّ قَامَ) هَذِهِ الْجُمْلَةُ فِي نُسْخَةٍ وَاحِدَةٍ وَسَائِرُ النُّسَخِ خَالٍ عَنْهَا (فَدَخَلَ الْمَخْرَجَ) هُوَ مَوْضِعُ قَضَاءِ الْحَاجَةِ (فَتَمَسَّحَ بِهَا) أَيْ بِحَفْنَةٍ مِنَ الْمَاءِ أَيْ غَسَلَ بِهَا بَعْضَ أَعْضَائِهِ
وَيُشْبِهُ أَنْ يَكُونَ الْعُضْوُ الْمَغْسُولُ هُوَ الْيَدَانِ وَيُؤَيِّدُهُ رِوَايَةُ الدَّارَقُطْنِيِّ وَفِيهَا فَغَسَلَ كَفَّيْهِ (ثُمَّ جَعَلَ يَقْرَأُ الْقُرْآنَ) مِنْ غَيْرِ أَنْ يَتَوَضَّأَ (فَأَنْكَرُوا ذَلِكَ) الْفِعْلَ عَلَيْهِ فَأَجَابَ عَنِ اسْتِعْجَالِهِمْ (فَيُقْرِئُنَا الْقُرْآنَ) مِنَ الْإِقْرَاءِ أَيْ يُعَلِّمُنَا الْقُرْآنَ (وَلَمْ يَكُنْ يَحْجُبُهُ) أَيْ لَا يَمْنَعُهُ (أَوْ قَالَ يَحْجِزُهُ) وَهَذَا شَكٌّ مِنْ أَحَدِ الرُّوَاةِ وَمَعْنَاهُ أَيْضًا لَا يَمْنَعُ
وَلَعَلَّ ضَمَّ أَكْلِ اللَّحْمِ مَعَ الْقِرَاءَةِ لِلْإِشْعَارِ بِجَوَازِ الْجَمْعِ بَيْنَهُمَا مِنْ غَيْرِ وُضُوءٍ أَوْ مَضْمَضَةٍ (عَنِ الْقُرْآنِ شَيْءٌ) فَاعِلُ يَحْجِزُ (لَيْسَ الْجَنَابَةَ) بِالنَّصْبِ قَالَ الْخَطَّابِيُّ مَعْنَاهُ غَيْرَ الْجَنَابَةِ وَحَرْفُ ليس لها ثلاثة معاني أَحَدُهَا أَنْ يَكُونَ بِمَعْنَى الْفِعْلِ وَهُوَ يَرْفَعُ الِاسْمَ وَيَنْصِبُ الْخَبَرَ كَقَوْلِكَ لَيْسَ عَبْدُ اللَّهِ غَافِلًا وَيَكُونُ بِمَعْنَى لَا كَقَوْلِكَ رَأَيْتُ عَبْدَ الله ليس زيدا ينصب زَيْدٍ كَمَا يَنْصِبُ بِلَا وَيَكُونُ بِمَعْنَى غَيْرِ كَقَوْلِكَ مَا رَأَيْتُ أَكْرَمَ مِنْ عَمْرٍو لَيْسَ زَيْدٍ وَهُوَ يَجُرُّ مَا بَعْدَهُ انْتَهَى
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَذَكَرَ أَبُو بَكْرٍ الْبَزَّارُ أَنَّهُ لَا يُرْوَى عَنْ عَلِيٍّ إِلَّا مِنْ حَدِيثِ عَمْرِو بْنِ مُرَّةَ عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ
وَحَكَى الْبُخَارِيُّ عَنْ عَمْرِو بْنِ مُرَّةَ كَانَ عَبْدُ الله يعني بن سَلَمَةَ يُحَدِّثُنَا فَنَعْرِفُ وَنُنْكِرُ وَكَانَ قَدْ كَبِرَ لَا يُتَابَعُ فِي حَدِيثِهِ
وَذَكَرَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ هَذَا الْحَدِيثَ وَقَالَ لَمْ يَكُنْ أَهْلُ الْحَدِيثِ يُثْبِتُونَهُ
قَالَ الْبَيْهَقِيُّ وَإِنَّمَا تَوَقَّفَ الشَّافِعِيُّ فِي ثُبُوتِ هَذَا الْحَدِيثِ لِأَنَّ مَدَارَهُ عَلَى عَبْدِ اللَّهِ بْنِ سَلَمَةَ الْكُوفِيِّ وَكَانَ قَدْ كَبِرَ وَأُنْكِرَ مِنْ حَدِيثِهِ وَعَقْلِهِ بعض النكرة وإنما روى هذا الحديث بعد ما كَبِرَ
قَالَهُ شُعْبَةُ هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ الْإِمَامَ أَحْمَدَ بْنَ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ كَانَ يُوَهِّنُ حَدِيثَ عَلِيٍّ هَذَا وَيُضَعِّفُ أَمْرَ عَبْدِ اللَّهِ بْنِ سَلَمَةَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْقِرَاءَةِ لِلْمُحْدِثِ بِالْحَدَثِ الْأَصْغَرِ وَهُوَ مُجْمَعٌ عَلَيْهِ لَمْ نَرَ فِيهِ خِلَافًا وَعَلَى عَدَمِ الْجَوَازِ لِلْجُنُبِ وَقَدْ وَرَدَتْ أَحَادِيثُ فِي تَحْرِيمِ قِرَاءَةِ الْقُرْآنِ لِلْجُنُبِ وَفِي كُلِّهَا مَقَالٌ لَكِنْ تَحْصُلُ الْقُوَّةُ بِانْضِمَامِ بَعْضِهَا إِلَى بَعْضٍ لِأَنَّ بَعْضَ الطُّرُقِ لَيْسَ فِيهِ شَدِيدُ الضَّعْفِ وَهُوَ يَصْلُحُ أَنْ يُتَمَسَّكَ بِهِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ الْجُنُبَ لَا يَقْرَأُ الْقُرْآنَ وَكَذَلِكَ

(1/263)

الْحَائِضُ لَا تَقْرَأُ لِأَنَّ حَدَثَهَا أَغْلَظُ مِنْ حَدَثِ الْجَنَابَةِ
وَقَالَ مَالِكٌ فِي الْجُنُبِ إِنَّهُ لَا يَقْرَأُ الْآيَةَ وَنَحْوَهَا وَقَدْ حُكِيَ أَنَّهُ قَالَ تَقْرَأُ الْحَائِضُ وَلَا يَقْرَأُ الْجُنُبُ لِأَنَّ الْحَائِضَ إِنْ لَمْ تَقْرَأْ نَسِيَتِ الْقُرْآنَ لِأَنَّ أَيَّامَ الْحَيْضِ تَتَطَاوَلُ وَمُدَّةُ الْجَنَابَةِ لَا تَطُولُ
وروى عن بن الْمُسَيِّبِ وَعِكْرِمَةُ أَنَّهُمَا كَانَا لَا يَرَيَانِ بَأْسًا بِقِرَاءَةِ الْجُنُبِ الْقُرْآنَ وَأَكْثَرُ الْعُلَمَاءِ عَلَى تَحْرِيمِهِ انْتَهَى
وَأَمَّا قِرَاءَةُ الْمُحْدِثِ فِي الْمُصْحَفِ وَمَسُّهُ فَلَا يَجُوزُ إِلَّا بِطَهَارَةٍ لِحَدِيثٍ رَوَاهُ الْأَثْرَمُ وَالدَّارَقُطْنِيُّ عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى أَهْلِ الْيَمَنِ كِتَابًا وَكَانَ فِيهِ لَا يَمَسُّ الْقُرْآنَ إِلَّا طَاهِرٌ وَأَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّأِ مُرْسَلًا عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بن عمر بْنِ حَزْمٍ أَنَّ فِي الْكِتَابِ الَّذِي كَتَبَهُ رسول الله صلى الله عليه وسلم لعمر بْنِ حَزْمٍ أَنْ لَا يَمَسَّ الْقُرْآنَ إِلَّا طَاهِرٌ وَأَخْرَجَ الدَّارَقُطْنِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ فِي الْخِلَافِيَّاتِ وَالطَّبَرَانِيُّ مِنْ حَدِيثِ حَكِيمِ بْنِ حِزَامٍ قَالَ لَمَّا بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ قَالَ لَا تَمَسَ الْقُرْآنَ إِلَّا وَأَنْتَ طَاهِرٌ وَفِي إِسْنَادِهِ سُوَيْدٌ أَبُو حَاتِمٍ وَهُوَ ضَعِيفٌ
وَذَكَرَ الطَّبَرَانِيُّ فِي الْأَوْسَطِ أَنَّهُ تَفَرَّدَ بِهِ وَحَسَّنَ الْحَازِمِيُّ إِسْنَادَهُ
وَقَدْ ضعف النووي وبن كثير في إرشاده وبن حَزْمٍ حَدِيثَ حَكِيمِ بْنِ حِزَامٍ وَحَدِيثَ عَمْرِو بن حزم جميعا
وفي الباب عن بن عُمَرَ عِنْدَ الدَّارَقُطْنِيِّ وَالطَّبَرَانِيِّ قَالَ الْحَافِظُ إِسْنَادُهُ لَا بَأْسَ بِهِ لَكِنْ فِيهِ سُلَيْمَانُ الْأَشْدَقُ وَهُوَ مُخْتَلَفٌ فِيهِ رَوَاهُ عَنْ سَالِمٍ عَنْ أبيه عن بن عمر
قال صاحب المنتقي وبن حَجَرٍ ذَكَرَ الْأَثْرَمُ أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ احتج بحديث بن عُمَرَ وَأَخْرَجَ نَحْوَهُ الطَّبَرَانِيُّ عَنْ عُثْمَانَ بْنِ العاص وفيه من لا يعرف
وأخرج بن أَبِي دَاوُدَ فِي الْمَصَاحِفِ وَفِي سَنَدِهِ انْقِطَاعٌ
وَفِي الْبَابِ عَنْ ثَوْبَانَ أَوْرَدَهُ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ فِي مُنْتَخَبِ مُسْنَدِهِ وَفِي سَنَدِهِ حُصَيْبُ بْنُ جَحْدَرٍ وَهُوَ مَتْرُوكٌ وَرَوَى الدَّارَقُطْنِيُّ فِي قِصَّةِ إِسْلَامِ عُمَرَ أَنَّ أُخْتَهُ قَالَتْ لَهُ قَبْلَ أَنْ يُسْلِمَ إِنَّهُ رِجْسٌ وَلَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ وَفِي إِسْنَادِهِ مَقَالٌ
وَفِيهِ عَنْ سَلْمَانَ مَوْقُوفًا أَخْرَجَهُ الدَّارَقُطْنِيُّ وَالْحَاكِمُ وَكِتَابُ عَمْرِو بْنِ حَزْمٍ تَلَقَّاهُ النَّاسُ بِالْقَبُولِ
قَالَ بن عَبْدِ الْبَرِّ إِنَّهُ أَشْبَهَ الْمُتَوَاتِرَ لِتَلَقِّي النَّاسِ لَهُ بِالْقَبُولِ
وَقَالَ يَعْقُوبُ بْنُ سُفْيَانَ لَا أَعْلَمُ كِتَابًا أَصَحَّ مِنْ هَذَا الْكِتَابِ فَإِنَّ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ يَرْجِعُونَ إِلَيْهِ وَيَدَعُونَ رَأْيَهُمْ
وَقَالَ الْحَاكِمُ قَدْ شَهِدَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالزُّهْرِيُّ لِهَذَا الْكِتَابِ بِالصِّحَّةِ
كَذَا فِي التَّلْخِيصِ وَالنَّيْلِ وَهَذِهِ كُلُّهَا تَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ مَسُّ الْمُصْحَفِ إِلَّا لِمَنْ كَانَ طَاهِرًا وَالْمُحْدِثُ بِحَدَثٍ أَصْغَرَ أَيْضًا غَيْرُ طَاهِرٍ مِنْ وَجْهٍ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ فَعَلَى الْمُحْدِثِ بِالْحَدَثِ الْأَصْغَرِ أَنْ لَا يَمَسَّ الْقُرْآنَ إِلَّا بِالْوُضُوءِ
قَالَ الشَّوْكَانِيُّ وَأَمَّا الْمُحْدِثُ حَدَثًا أَصْغَرَ فَذَهَبَ بن عَبَّاسٍ وَالشَّعْبِيُّ وَالضَّحَّاكُ وَزَيْدُ بْنُ عَلِيٍّ وَدَاوُدُ الظَّاهِرِيُّ إِلَى أَنَّهُ يَجُوزُ لَهُ مَسُّ الْمُصْحَفِ وَقَالَ أَكْثَرُ الْفُقَهَاءِ لَا يَجُوزُ
انْتَهَى
وَاللَّهُ تعالى أعلم

(1/264)

92 - (بَاب فِي الْجُنُبِ يُصَافِحُ هَلْ يَجُوزُ لَهُ)
[230] (لَقِيَهُ) أَيْ حُذَيْفَةَ زَادَ مُسْلِمٌ وَهُوَ جُنُبٌ (فَأَهْوَى) قَالَ فِي الْمِصْبَاحِ أَهْوَى إِلَى الشَّيْءِ بيده مدها ليأخذها إِذَا كَانَ عَنْ قُرْبٍ وَإِنْ كَانَ عَنْ بُعْدٍ قِيلَ هَوَى إِلَيْهِ بِغَيْرِ أَلِفٍ
انْتَهَى (إِلَيْهِ) أَيْ مَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ إِلَى حُذَيْفَةَ (فَقَالَ) حُذَيْفَةُ (إِنِّي جُنُبٌ) وَلَفْظُ النَّسَائِيِّ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا لَقِيَ الرَّجُلَ مِنْ أَصْحَابِهِ مَازَحَهُ وَدَعَا لَهُ قَالَ فَرَأَيْتُهُ يوما بكرة فحدث عَنْهُ ثُمَّ أَتَيْتُهُ حِينَ ارْتَفَعَ النَّهَارُ فَقَالَ إني رأيتك فحدث عَنِّي فَقُلْتُ إِنِّي كُنْتُ جُنُبًا فَخَشِيتُ أَنْ تَمَسَّنِي (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ الْمُسْلِمَ لَيْسَ بِنَجَسٍ) فِيهِ دَلِيلٌ عَلَى أَنَّ عَرَقَ الْجُنُبِ طَاهِرٌ لِأَنَّ الْمُسْلِمَ لَا يَنْجُسُ وَإِذَا كَانَ لَا يَنْجُسُ فَعَرَقُهُ لَا يَنْجُسُ
وَهَذَا الْحَدِيثُ أَصْلٌ عَظِيمٌ فِي طَهَارَةِ الْمُسْلِمِ حَيًّا وَمَيِّتًا فَأَمَّا الْحَيُّ فَطَاهِرٌ بِإِجْمَاعِ الْمُسْلِمِينَ حَتَّى الْجَنِينُ وَكَذَلِكَ الصِّبْيَانُ أَبْدَانُهُمْ وَثِيَابُهُمْ مَحْمُولَةٌ عَلَى الطَّهَارَةِ حَتَّى تُتَيَقَّنَ النَّجَاسَةُ فَيَجُوزُ الصَّلَاةُ فِي ثِيَابِهِمْ وَالْأَكْلُ مَعَهُمْ مِنَ الْمَائِعِ إِذَا غَمَسُوا أَيْدِيَهُمْ فِيهِ وَدَلَائِلُ هَذَا كُلِّهِ مِنَ السُّنَّةِ وَالْإِجْمَاعِ مَشْهُورَةٌ
وَأَمَّا الْمَيِّتُ فَفِيهِ خِلَافٌ لِلْعُلَمَاءِ وَذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ عن بن عَبَّاسٍ تَعْلِيقًا الْمُسْلِمُ لَا يَنْجُسُ حَيًّا وَلَا مَيِّتًا انْتَهَى
وَتَمَسَّكَ بِمَفْهُومِ الْحَدِيثِ بَعْضُ أَهْلِ الظَّاهِرِ فَقَالَ إِنَّ الْكَافِرَ نَجَسُ الْعَيْنِ وَقَوَّاهُ بقوله تعالى إنما المشركون نجس وَأَجَابَ الْجُمْهُورُ عَنِ الْحَدِيثِ بِأَنَّ الْمُرَادَ أَنَّ الْمُؤْمِنَ طَاهِرُ الْأَعْضَاءِ لِاعْتِيَادِهِ مُجَانَبَةَ النَّجَاسَةِ بِخِلَافِ الْمُشْرِكِ لِعَدَمِ تَحَفُّظِهِ عَنِ النَّجَاسَةِ
وَعَنِ الْآيَةِ بِأَنَّ الْمُرَادَ أَنَّهُمْ نَجَسٌ فِي الِاعْتِقَادِ وَالِاسْتِقْذَارِ
وَحُجَّتُهُمْ أَنَّ اللَّهَ تَعَالَى أَبَاحَ نِكَاحَ نِسَاءِ أَهْلِ الْكِتَابِ وَمَعْلُومٌ أَنَّ عَرَقَهُنَّ لَا يَسْلَمُ مِنْهُ مَنْ يُضَاجِعُهُنَّ وَمَعَ ذَلِكَ فَلَمْ يَجِبْ عَلَيْهِ مِنْ غُسْلِ الْكِتَابِيَّةِ إِلَّا مِثْلُ مَا يَجِبُ عَلَيْهِ مِنْ غُسْلِ الْمُسْلِمَةِ
فَدَلَّ عَلَى أَنَّ الْآدَمِيَّ الْحَيَّ لَيْسَ بِنَجَسِ الْعَيْنِ إِذْ لَا فَرْقَ بَيْنَ النِّسَاءِ وَالرِّجَالِ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

(1/265)

[231] (فَاخْتَنَسْتُ) بِالْخَاءِ الْمُعْجَمَةِ ثُمَّ الْمُثَنَّاةِ الْفَوْقَانِيَّةِ ثُمَّ النُّونِ ثُمَّ السِّينِ الْمُهْمَلَةِ هَكَذَا فِي رِوَايَةِ سُنَنِ أَبِي دَاوُدَ كَمَا صَرَّحَ بِهِ الْإِمَامُ بن الْأَثِيرِ فِي جَامِعِ الْأُصُولِ وَالْعِرَاقِيُّ فِي شَرْحِ الْكِتَابِ وَالْمَعْنَى تَأَخَّرْتُ وَتَوَارَيْتُ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سُبْحَانَ اللَّهِ) تَعَجَّبَ مِنِ اعْتِقَادِ أَبِي هُرَيْرَةَ التَّنَجُّسَ بِالْجَنَابَةِ أَيْ كَيْفَ يخفي عليه هذا الظاهر وفي اسْتِحْبَابُ تَنْبِيهِ الْمَتْبُوعِ لِتَابِعِهِ عَلَى الصَّوَابِ وَإِنْ لَمْ يَسْأَلْهُ
قَالَهُ الْحَافِظُ (إِنَّ الْمُسْلِمَ لَا يَنْجُسُ) يُقَالُ بِضَمِّ الْجِيمِ وَفَتْحِهَا لُغَتَانِ وَفِي مَاضِيهِ لُغَتَانِ نَجِسَ وَنَجُسَ بِكَسْرِ الْجِيمِ وَضَمِّهَا فَمَنْ كَسَرَهَا فِي الْمَاضِي فَتَحَهَا فِي الْمُضَارِعِ وَمَنْ ضَمَّهَا فِي الْمَاضِي ضَمَّهَا فِي الْمُضَارِعِ أيضا
قاله النووي
ومعنى قوله لاينجس أَيْ بِالْحَدَثِ سَوَاءٌ كَانَ أَصْغَرَ أَوْ أَكْبَرَ وَيَدُلُّ عَلَيْهِ الْمَقَامُ إِذِ الْمَقَامُ مَقَامُ الْحَدَثِ فَلَا يَرِدُ أَنَّهُ يَتَنَجَّسُ بِالنَّجَاسَةِ وَقَدْ يُقَالُ إِنَّ الْمُرَادَ نَفْسُهُ لَا يَصِيرُ نَجَسًا لِأَنَّهُ إِنْ صَحِبَهُ شَيْءٌ مِنَ النَّجَاسَةِ فَنَجَاسَتُهُ بِسَبَبِ صُحْبَتِهِ بِذَلِكَ لَا أَنَّ ذَاتَهُ صَارَ نَجَسًا فَإِذَا زَالَ مَا كَانَ مَعَهُ مِنَ النَّجَاسَةِ فَالْمُؤْمِنُ عَلَى حَالِهِ مِنَ الطَّهَارَةِ فَصَدَقَ أَنَّ الْمُؤْمِنَ لَا يَنْجُسُ أَصْلًا وَالْحَاصِلُ أَنَّ مُقْتَضَى مَا فَعَلَهُ أَبُو هُرَيْرَةَ أَنَّ الْمُؤْمِنَ يَصِيرُ نجسا بحيث يحترز عن صحبته حالة الجناية فَرَدَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّ الْمُؤْمِنَ لَا يَصِيرُ كَذَلِكَ أَصْلًا وَذَلِكَ لَا يُنَافِي أَنَّ الْمُؤْمِنَ قَدْ يُحْتَرَزُ عَنْهُ بِالنَّظَرِ إِلَى مَا يَصْحَبُهُ مِنْ بَعْضِ الْأَنْجَاسِ لِأَنَّهُ أَمْرٌ مَعْلُومٌ مِنْ خَارِجٍ
قَالَهُ الْفَاضِلُ السِّنْدِيُّ فِي حَوَاشِي التِّرْمِذِيِّ
قَالَ الْحَافِظُ وَالْحَدِيثُ فِيهِ جَوَازُ تَأْخِيرِ الِاغْتِسَالِ عَنْ أَوَّلِ وَقْتِ وُجُوبِهِ وَبَوَّبَ عليه بن حِبَّانَ الرَّدَّ عَلَى مَنْ زَعَمَ أَنَّ الْجُنُبَ إِذَا وَقَعَ فِي الْبِئْرِ فَنَوَى الِاغْتِسَالَ أَنَّ مَاءَ الْبِئْرِ يَنْجُسُ
وَاسْتَدَلَّ بِهِ الْبُخَارِيُّ عَلَى طَهَارَةِ عَرَقِ الْجُنُبِ لِأَنَّ بَدَنَهُ لَا يَنْجُسُ بِالْجَنَابَةِ فَكَذَلِكَ مَا تَحَلَّبَ مِنْهُ انْتَهَى (قَالَ) الْمُؤَلِّفُ (حَدَّثَنَا حُمَيْدٌ قَالَ حَدَّثَنِي بَكْرٌ) فَرَوَى بِشْرٌ فِي كِلَا الْمَوْضِعَيْنِ بِالتَّحْدِيثِ وَأَمَّا يَحْيَى الْقَطَّانُ فَبِالْعَنْعَنَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَفِي لَفْظِ الْبُخَارِيِّ وَالتِّرْمِذِيِّ فَانْسَلَلْتُ وَفِي لَفْظٍ لِلْبُخَارِيِّ فَانْخَنَسْتُ وَفِي لَفْظٍ فَانْسَلَلْتُ
وَفِي لفظ مسلم والنسائي وبن مَاجَهْ فَانْسَلَّ
انْتَهَى

(1/266)

93 - (بَاب فِي الْجُنُبِ يَدْخُلُ الْمَسْجِدَ)
[232] وَكَذَا الْحَائِضُ هَلْ يَجُوزُ لَهُمَا
(حَدَّثَتْنِي جَسْرَةُ) بِفَتْحِ الْجِيمِ وسكون السين المهملة (بنت دجاجة) قال بن دَقِيقِ الْعِيدِ فِي الْإِمَامِ رَأَيْتُ فِي كِتَابِ الوهم والإيهام لابن القطان المقر وعليه دِجَاجَةٌ بِكَسْرِ الدَّالِ وَعَلَيْهَا صَحَّ وَكَتَبَ النَّاسِخُ في الحاشية بكسر الدال انتهى
وقال مغلطاىء هِيَ بِكَسْرِ الدَّالِ لَا غَيْرُ قَالَهُ الزَّمَخْشَرِيُّ فِي أَمْثَالِهِ (وَوُجُوهُ بُيُوتِ أَصْحَابِهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَوَجْهُ الْبَيْتِ الْحَدُّ الَّذِي فِيهِ الْبَابُ وَلِذَا قِيلَ لِحَدِّ الْبَيْتِ الَّذِي فِيهِ الْبَابُ وَجْهُ الْكَعْبَةِ أَيْ كَانَتْ أَبْوَابُ بُيُوتِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (شَارِعَةً فِي الْمَسْجِدِ) قَالَ الْجَوْهَرِيُّ أَشْرَعْتُ بَابًا إِلَى الطَّرِيقِ أَيْ فَتَحْتُ وَفِي الْمِصْبَاحِ شَرَعَ الْبَابَ إِلَى الطَّرِيقِ شُرُوعًا اتَّصَلَ بِهِ وَشَرَعْتُهُ أَنَا يُسْتَعْمَلُ لَازِمًا وَمُتَعَدِّيًا وَيَتَعَدَّى بِالْأَلِفِ أَيْضًا فَيُقَالُ أَشْرَعْتُهُ إِذَا فَتَحْتُهُ وَأَوْصَلْتُهُ وَطَرِيقٌ شَارِعٌ يَسْلُكُهُ النَّاسُ عَامَّةً
وَالْمَعْنَى أَنَّهُ كَانَتْ أَبْوَابُ بَعْضِ الْبُيُوتِ حَوْلَ مَسْجِدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَفْتُوحَةً يَدْخُلُونَ مِنْهَا فِي الْمَسْجِدِ وَيَمُرُّونَ فِيهِ فَأُمِرُوا أَنْ يَصْرِفُوهَا إِلَى جَانِبٍ آخَرَ مِنَ الْمَسْجِدِ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَجِّهُوا هَذِهِ الْبُيُوتَ عَنِ الْمَسْجِدِ) أَيِ اصْرِفُوا أَبْوَابَ الْبُيُوتِ إِلَى جَانِبٍ آخَرَ مِنَ الْمَسْجِدِ
قَالَ الْخَطَّابِيُّ يُقَالُ وَجَّهْتُ الرَّجُلَ إِلَى نَاحِيَةِ كَذَا
إِذَا جَعَلْتُ وَجْهَهُ إِلَيْهَا وَوَجَّهْتُهُ عَنْهَا إِذَا صَرَفْتُهُ عَنْهَا إِلَى غَيْرِهَا (ثُمَّ دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِي الْمَسْجِدِ أَوْ فِي بُيُوتِهِمْ (وَلَمْ يَصْنَعِ الْقَوْمُ شَيْئًا) مِنْ تَحْوِيلِ أَبْوَابِ بُيُوتِهِمْ إِلَى جَانِبٍ آخَرَ (رَجَاءَ أَنْ يَنْزِلَ فِيهِمْ) وَفِي بَعْضِ النُّسَخِ رَجَاءَهُ أَنْ تَنْزِلَ لَهُمْ (رُخْصَةٌ) مِنَ اللَّهِ تَعَالَى عَلَى مَا كَانُوا عَلَيْهِ (فَخَرَجَ إِلَيْهِمْ بَعْدُ) أَيْ بَعْدَ ذَلِكَ (فَإِنِّي لَا أُحِلُّ الْمَسْجِدَ لِحَائِضٍ وَلَا جُنُبٍ) وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى حُرْمَةِ دُخُولِ الْمَسْجِدِ لِلْجُنُبِ والحائض لكنه مأول عَلَى الْمُكْثِ طَوِيلًا كَانَ أَوْ قَصِيرًا
وَأَمَّا عبورهما

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّمِ رَحِمَهُ اللَّه وَقَالَ الدَّارَقُطْنِيُّ أَفْلَتُ بْنُ خليفة صالح
وقد روى بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث أَبِي الْخَطَّابِ الْهَجَرِيُّ عَنْ مَحْدُوجٍ الذُّهْلِيِّ عَنْ جَسْرَةَ بِنْتِ دَجَاجَةَ عَنْ أُمِّ سَلَمَةَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَادَى بِأَعْلَى صَوْته

(1/267)

وَمُرُورُهُمُا مِنْ غَيْرِ مُكْثٍ فَلَيْسَ بِمُحَرَّمٍ إِلَّا إِذَا خَافَتِ التَّلَوُّثَ
وَدَلِيلُ ذَلِكَ قَوْلُ اللَّهِ تبارك وتعالى (يأيها الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عابري سبيل حتى تغتسلوا) روى الحافظ بن كثير في تفسيره عن بن أبي حاتم بسنده إلى بن عَبَّاسٍ فِي قَوْلِهِ تَعَالَى (وَلَا جُنُبًا إِلَّا عابري سبيل) قَالَ لَا تَدْخُلُوا الْمَسْجِدَ وَأَنْتُمْ جُنُبٌ إِلَّا عَابِرِي سَبِيلٍ قَالَ تَمُرُّ بِهِ مَرًّا وَلَا تَجْلِسُ
ثُمَّ قَالَ وَرُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَنَسٍ وَأَبِي عُبَيْدَةَ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَالضَّحَّاكِ وَعَطَاءٍ وَمُجَاهِدٍ وَمَسْرُوقٍ وَإِبْرَاهِيمَ النَّخَعِيِّ وَزَيْدِ بْنِ أَسْلَمَ وَأَبِي مَالِكٍ وَعَمْرِو بْنِ دِينَارٍ وَالْحَكَمِ بْنِ عُتْبَةَ وَعِكْرِمَةَ وَالْحَسَنِ الْبَصْرِيِّ ويحيى بن سعيد الأنصاري وبن شِهَابٍ وَقَتَادَةَ نَحْوُ ذَلِكَ
قُلْتُ وَالْعُبُورُ إِنَّمَا يَكُونُ فِي مَحَلِّ الصَّلَاةِ وَهُوَ الْمَسْجِدُ لَا فِي الصَّلَاةِ
وَتَقْيِيدُ جَوَازِ ذَلِكَ فِي السَّفَرِ لَا دَلِيلَ عَلَيْهِ بَلِ الظَّاهِرُ أَنَّ الْمُرَادَ مُطْلَقُ الْمَارِّ لِأَنَّ الْمُسَافِرَ ذُكِرَ بَعْدَ ذَلِكَ فَيَكُونُ تَكْرَارًا يُصَانُ الْقُرْآنُ عَنْ مِثْلِهِ
قَالَ بن كَثِيرٍ وَمِنَ الآيَةِ الْمَذْكُورَةِ احْتَجَّ كَثِيرٌ مِنَ الْأَئِمَّةِ عَلَى أَنَّهُ يَحْرُمُ عَلَى الْجُنُبِ الْمُكْثُ فِي الْمَسْجِدِ وَيَجُوزُ لَهُ الْمُرُورُ وَكَذَا الْحَائِضُ وَالنُّفَسَاءُ فِي مَعْنَاهُ إِلَّا أَنَّ بَعْضَهُمْ قَالَ يمنع مرورهما التلويث لاحتمال وَمِنْهُمْ مَنْ قَالَ إِنْ أَمِنَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا التَّلْوِيثَ فِي حَالِ الْمُرُورِ جَازَ لَهُمَا المرور وإلا فلا
قال بن رَسْلَانَ فِي شَرْحِهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنِّي لَا أُحِلُّ الْمَسْجِدَ لِحَائِضٍ وَلَا جُنُبٍ اسْتُدِلَّ بِهِ عَلَى تَحْرِيمِ اللُّبْثِ فِي الْمَسْجِدِ وَالْعُبُورِ فِيهِ سَوَاءٌ كَانَ لِحَاجَةٍ أَوْ لِغَيْرِهَا قَائِمًا أَوْ جَالِسًا أَوْ مُتَرَدِّدًا عَلَى أي حال متوضأ كَانَ أَوْ غَيْرَهُ لِإِطْلَاقِ هَذَا الْحَدِيثِ وَيَجُوزُ عِنْدَ الشَّافِعِيِّ وَمَالِكٍ الْعُبُورُ فِي الْمَسْجِدِ مِنْ غَيْرِ لُبْثٍ سَوَاءٌ كَانَ لِحَاجَةٍ أَمْ لَا وحكاه بن الْمُنْذِرِ عَنْ سُفْيَانَ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ لَا يَجُوزُ الْعُبُورُ إِلَّا أَنْ لَا يَجِدَ بُدًّا مِنْهُ فَيَتَوَضَّأُ ثُمَّ يَمُرُّ وَإِنْ لَمْ يَجِدِ الْمَاءَ يَتَيَمَّمُ
وَمَذْهَبُ أَحْمَدَ يُبَاحُ الْعُبُورُ فِي الْمَسْجِدِ لِلْحَاجَةِ مِنْ أَخْذِ شَيْءٍ أَوْ تَرْكِهِ أَوْ كَوْنِ الطَّرِيقِ فِيهِ وَأَمَّا غَيْرُ ذَلِكَ فَلَا يَجُوزُ بِحَالٍ انتهى كلامه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَلَا إِنَّ هَذَا الْمَسْجِد لَا يَحِلّ لِجُنُبٍ وَلَا لِحَائِضٍ
قَالَ أَبُو مُحَمَّدِ بْنِ حَزْمٍ مَحْدُوجٌ سَاقِط وَأَبُو الْخَطَّابِ مَجْهُول
ثُمَّ رَوَاهُ مِنْ طَرِيق عَبْدِ الْوَهَّابِ بْنِ عَطَاءٍ الْخَفَّافِ عن بن أَبِي عُتْبَةَ عَنْ إِسْمَاعِيلَ عَنْ جَسْرَةَ عَنْ أم سلمة عن النبي صلى الله عليه وَسَلَّمَ هَذَا الْمَسْجِد حَرَامٌ عَلَى كُلّ جُنُب مِنْ الرِّجَال وَحَائِض مِنْ النِّسَاء إِلَّا مُحَمَّدًا وأزواجه وعليا وفاطمة قال بن حَزْمٍ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ مُنْكَر الْحَدِيث وَإِسْمَاعِيلُ مَجْهُول وَلَيْسَ الْأَمْر كَمَا قَالَ أَبُو محمد فقد قال بن مَعِينٍ فِي رِوَايَة الدُّورِيِّ إِنَّهُ ثِقَة وَقَالَ في رواية الدارمي وبن أَبِي خَيْثَمَةَ لَيْسَ بِهِ بَأْس
وَقَالَ فِي رِوَايَة الْغَلَّابِيِّ يَكْتُب حَدِيثه
وَقَالَ أَحْمَدُ كَانَ يَحْيَى بْنُ سَعِيدٍ حَسَن الرَّأْي فِيهِ وَكَانَ يَعْرِفهُ مَعْرِفَة قَدِيمَة
وَقَالَ صَالِحُ بْنُ مُحَمَّدٍ أَنْكَرُوا عَلَى الْخِفَاف حَدِيثًا رَوَاهُ لِثَوْرِ بْنِ يزيد على

(1/268)

قُلْتُ الْقَوْلُ الْمُحَقَّقُ فِي هَذَا الْبَابِ هُوَ جَوَازُ الْعُبُورِ وَالْمُرُورِ كَمَا تَدُلُّ عَلَيْهِ الْآيَّةُ الْمَذْكُورَةُ وَحَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ناوليني الخمر مِنَ الْمَسْجِدِ فَقُلْتُ إِنِّي حَائِضٌ فَقَالَ إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ أَخْرَجَهُ الْجَمَاعَةُ إِلَّا الْبُخَارِيَّ وَحَدِيثُ مَيْمُونَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ عَلَى إِحْدَانَا وَهِيَ حَائِضٌ فَيَضَعُ رَأْسَهُ فِي حِجْرِهَا فَيَقْرَأُ الْقُرْآنَ وَهِيَ حَائِضٌ ثُمَّ تَقُومُ إِحْدَانَا بِخُمْرَةٍ فَتَضَعُهَا فِي الْمَسْجِدِ وَهِيَ حَائِضٌ أَخْرَجَهُ أَحْمَدُ وَالنَّسَائِيُّ
وَأَمَّا الْمُكْثُ وَالْجُلُوسُ فِي الْمَسْجِدِ لِلْجُنُبِ فَلَا يَجُوزُ أَيْضًا عِنْدَ مَالِكٍ وَأَبِي حَنِيفَةَ
وَذَهَبَ الْإِمَامُ أَحْمَدُ وَإِسْحَاقُ إِلَى أَنَّهُ مَتَى تَوَضَّأَ الْجُنُبُ جَازَ لَهُ الْمُكْثُ فِي الْمَسْجِدِ لِمَا رَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ رَأَيْتُ رِجَالًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُونَ فِي الْمَسْجِدِ وَهُمْ مُجْنِبُونَ إِذَا توضؤوا وضوء الصلاة قال بن كَثِيرٍ هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَفِيهِ زِيَادَةٌ وَذَكَرَ بَعْدَهُ حَدِيثَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُدُّوا هَذِهِ الْأَبْوَابَ إِلَّا بَابَ أَبِي بَكْرٍ ثُمَّ قَالَ وَهَذَا أَصَحُّ
قَالَ الْخَطَّابِيُّ وَضَعَّفُوا هَذَا الْحَدِيثَ وَقَالُوا أَفْلَتُ رَاوِيهِ مَجْهُولٌ لَا يَصِحُّ الِاحْتِجَاجُ بِحَدِيثِهِ وَفِيمَا حَكَاهُ الْخَطَّابِيُّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ مَجْهُولٌ نَظَرٌ فَإِنَّهُ أَفْلَتُ بْنُ خَلِيفَةَ وَيُقَالُ فُلَيْتُ بْنُ خَلِيفَةَ الْعَامِرِيُّ وَيُقَالُ الذُّهْلِيُّ وَكُنْيَتُهُ أَبُو حَسَّانَ حَدِيثُهُ فِي الْكُوفِيِّينَ رَوَى عَنْهُ سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ وَعَبْدُ الْوَاحِدِ بْنُ زِيَادٍ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ مَا أَرَى بِهِ بَأْسًا
وَسُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ شَيْخٌ وَحَكَى الْبُخَارِيُّ أَنَّهُ سَمِعَ مِنْ جَسْرَةَ بِنْتِ دِجَاجَةَ
قَالَ الْبُخَارِيُّ وَعِنْدَ جَسْرَةَ عَجَائِبُ انْتَهَى
كَلَامُ الْمُنْذِرِيِّ (قَالَ أَبُو دَاوُدَ هُوَ) أَيْ أفلت يقال به (فليت العامري) أيضا

4 - (بَابٌ فِي الْجُنُبِ يُصَلِّي بِالْقَوْمِ)
[233] وَهُوَ أَيِ الْإِمَامُ الْجُنُبُ (نَاسٍ) لِلْجَنَابَةِ فَذَكَرَ أَنَّهُ جُنُبٌ فَمَاذَا يَصْنَعُ
(فَأَوْمَأَ) بِالْهَمْزَةِ أَيْ أَشَارَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مكحول عن كريب عن بن عَبَّاسٍ فِي فَضْل الْعَبَّاسِ وَمَا أَنْكَرُوا عَلَيْهِ غَيْره فَكَانَ يَحْيَى يَقُول هَذَا مَوْضُوع وَعَبْدُ الْوَهَّابِ لَمْ يَقُلْ فِيهِ حَدَّثَنَا ثَوْرٌ وَلَعَلَّهُ دَلَّسَ فِيهِ وَهُوَ ثِقَة
وَأَمَّا إِسْمَاعِيلُ فَإِنْ كَانَ إِسْمَاعِيلَ بْنَ رَجَاءِ بْنِ رَبِيعَةَ الزُّبَيْدِيَّ فإنه ذكر في ترجمة بن أَبِي عُتْبَةَ أَنَّهُ رَوَى عَنْ إِسْمَاعِيلَ هَذَا وَلَمْ يَذْكُر فِي شُيُوخه إِسْمَاعِيلَ غَيْره فَهُوَ ثِقَة وَرَوَى لَهُ مُسْلِمٌ فِي الصَّحِيح
وَبَعْد فَهَذَا الِاسْتِثْنَاء بَاطِل مَوْضُوع مِنْ زِيَادَة بَعْض غلاة الشيعة ولم يخرجه بن مَاجَهْ فِي الْحَدِيث

(1/269)

رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ يُقَالُ أَوْمَأْتُ إِلَيْهِ أَشَرْتُ وَلَا يُقَالُ أوميت وَوَمَأْتُ إِلَيْهِ (أَنْ مَكَانَكُمْ) أَنْ مُفَسِّرَةٌ وَمَكَانَكُمْ بِالنَّصْبِ أَيِ امْكُثُوا مَكَانَكُمْ وَالْزَمُوهُ (يَقْطُرُ) بِضَمِّ الطَّاءِ أَيْ يَسِيلُ بِسَبَبِ الِاغْتِسَالِ

[234] (بِإِسْنَادِهِ) الْأَوَّلِ مِنْ زِيَادٍ إِلَى أَبِي بَكْرَةَ الصَّحَابِيِّ (وَمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْأَوَّلِ (وَقَالَ) يَزِيدُ بْنُ هَارُونَ (فِي أَوَّلِهِ) أَيْ أَوَّلِ الْحَدِيثِ (فَكَبَّرَ) أَيْ دَخَلَ فِي صَلَاةِ الْفَجْرِ فَكَبَّرَ (وَإِنِّي كُنْتُ جُنُبًا) فَنَسِيتُ أَنْ أَغْتَسِلَ كَمَا فِي رِوَايَةِ الدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ فِي الْمَعْرِفَةِ (وَانْتَظَرْنَا أَنْ يُكَبِّرَ) وَهَذَا صَرِيحٌ فِي أَنَّهُ لَمْ يَكُنْ كَبَّرَ (وَكَذَلِكَ) أَيْ مُرْسَلًا وَبِزِيَادَةِ لَفْظِ كَبَّرَ (رواه مالك) بن أنس في موطإه

[235] (إِمَامُ مَسْجِدِ صَنْعَاءَ) بِفَتْحِ الصَّادِ وَسُكُونِ النُّونِ وَبِالْعَيْنِ الْمُهْمَلَةِ هِيَ صَنْعَاءُ الْيَمَنِ

(1/270)

وَأَذَّنَ إِبْرَاهِيمُ بْنُ خَالِدٍ بِمَسْجِدِهَا سَبْعِينَ سَنَةً (مُؤَمَّلٌ) عَلَى وَزْنِ مُحَمَّدٍ (فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يَحْتَمِلُ أَنْ يَكُونَ الْمَعْنَى خَرَجَ فِي حَالِ الْإِقَامَةِ
وَيَحْتَمِلُ أَنْ تَكُونَ الْإِقَامَةُ تَقَدَّمَتْ خُرُوجَهُ وَكَانَ مِنْ شَأْنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا يُكَبِّرَ حَتَّى تَسْتَوِيَ الصُّفُوفُ وَكَانَتْ تَسْوِيَةُ الصُّفُوفِ سُنَّةً مَعْهُودَةً عِنْدَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ (فِي مَقَامِهِ) بِفَتْحِ الْمِيمِ أَيْ فِي مُصَلَّاهُ (ذَكَرَ) أَيْ تَذَكَّرَ لَا أَنَّهُ قَالَ لَفْظًا وَعَلِمَ الرَّاوِي بِذَلِكَ مِنْ قَرَائِنِ الْحَالِ أَوْ بِإِعْلَامِهِ لَهُ بَعْدَ ذَلِكَ (يَنْطِفُ) بِكَسْرِ الطَّاءِ وَضَمِّهَا أَيْ يَقْطُرُ (صُفُوفٌ) جَمْعُ الصَّفِّ يُقَالُ صَفَفْتُ الشَّيْءَ صَفًّا مِنْ بَابِ قَتَلَ فَهُوَ مَصْفُوفٌ وَصَفَفْتُ الْقَوْمَ فَاصْطَفُّوا (فَلَمْ نَزَلْ قِيَامًا نَنْتَظِرُهُ) وَفِي هَذَا رَدٌّ عَلَى الرِّوَايَةِ الْمُرْسَلَةِ الَّتِي فِيهَا ثُمَّ أَوْمَأَ إِلَى الْقَوْمِ أَنِ اجْلِسُوا وَسَكَتَ الْمُؤَلِّفُ عَنْ أَلْفَاظِ بَقِيَّةِ الرُّوَاةِ فلعلها كانت نحو لفظ بن حَرْبٍ وَعَيَّاشٍ
قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَفِي لَفْظِ الْبُخَارِيِّ ثُمَّ خَرَجَ إِلَيْنَا وَرَأْسُهُ يَقْطُرُ فَكَبَّرَ فَصَلَّيْنَا مَعَهُ وَفِي لَفْظِ مُسْلِمٍ حَتَّى خَرَجَ إِلَيْنَا وَقَدِ اغْتَسَلَ يَنْطِفُ رأسه ماءا فَكَبَّرَ فَصَلَّى بِنَا انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَاعْلَمْ أَنَّ فِي حَدِيثِ أَبِي هُرَيْرَةَ هَذَا فَوَائِدُ مِنْهَا أَنَّهُ لَا يَجِبُ عَلَى مَنِ احْتَلَمَ فِي الْمَسْجِدِ فَأَرَادَ الْخُرُوجَ مِنْهُ أَنْ يَتَيَمَّمَ وَقَدْ بَوَّبَ الْبُخَارِيُّ إِذَا ذَكَرَ فِي الْمَسْجِدِ أَنَّهُ جُنُبٌ يَخْرُجُ كَمَا هُوَ وَلَا يَتَيَمَّمُ وَأَوْرَدَ فِيهِ هَذَا الْحَدِيثَ
وَمِنْهَا جَوَازُ الْفَصْلِ بَيْنَ الْإِقَامَةِ وَالصَّلَاةِ لِأَنَّ قَوْلَهُ صَلَّى بِهِمْ فِي رِوَايَةِ الشَّيْخَيْنِ مِنْ طَرِيقِ أَبِي هُرَيْرَةَ وَفِي رِوَايَةِ الْمُؤَلِّفِ مِنْ طَرِيقِ أَبِي بَكْرَةَ ظَاهِرٌ أَنَّ الْإِقَامَةَ لَمْ تُعَدْ وَلَمْ تُجَدَّدْ وَالظَّاهِرُ أَنَّهُ مُقَيَّدٌ بِالضَّرُورَةِ وَبِأَمْنِ خُرُوجِ الْوَقْتِ وَعَنْ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ إِذَا بَعُدَتِ الْإِقَامَةُ مِنَ الْإِحْرَامِ تُعَادُ وَيَنْبَغِي أَنْ يُحْمَلَ عَلَى مَا إِذَا لَمْ يَكُنْ عُذْرٌ
وَمِنْهَا جَوَازُ انْتِظَارِ الْمَأْمُومِينَ مَجِيءَ الْإِمَامِ قِيَامًا عِنْدَ الضَّرُورَةِ وَهُوَ غَيْرُ الْقِيَامِ الْمَنْهِيِّ فِي حَدِيثِ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي
ثُمَّ اعْلَمْ أَنَّ رِوَايَةَ أَبِي بَكْرَةَ الْمُتَّصِلَةَ وَرِوَايَاتِ مُحَمَّدِ بْنِ سِيرِينَ وَعَطَاءِ بْنِ يَسَارٍ وَالرَّبِيعِ بْنِ مُحَمَّدٍ الْمُرْسَلَةِ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انصرف بعد ما دَخَلَ فِي الصَّلَاةِ وَكَبَّرَ
وَكَذَا رِوَايَةُ أَبِي هريرة التي أخرجها بن مَاجَهْ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ عَنْ أَبِي هُرَيْرَةَ وَالَّتِي أَخْرَجَهَا البيهقي

(1/271)

مِنْ طَرِيقِ وَكِيعٍ عَنْ أُسَامَةَ بْنِ زَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ أَبِي ثَوْبَانَ عَنْ أَبِي هُرَيْرَةَ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ بَعْدَ التَّكْبِيرِ وَالدُّخُولِ فِي الصَّلَاةِ وَحَدِيثُ أَبِي بَكْرَةَ أَخْرَجَهُ أيضا أحمد وبن حِبَّانَ وَالْبَيْهَقِيُّ فِي الْمَعْرِفَةِ قَالَ الْحَافِظُ وَصَحَّحَهُ بن حِبَّانَ وَالْبَيْهَقِيُّ وَاخْتُلِفَ فِي إِرْسَالِهِ وَوَصْلِهِ انْتَهَى
وَأَمَّا رِوَايَةُ أَبِي هُرَيْرَةَ الَّتِي أَخْرَجَهَا الْمُؤَلِّفُ وَالشَّيْخَانِ تَدُلُّ بِدَلَالَةٍ صَرِيحَةٍ عَلَى أَنَّهُ صَلَّى الله عليه وسلم انصرف بعد ما قَامَ فِي مُصَلَّاهُ وَقَبْلَ أَنْ يُكَبِّرَ فَرِوَايَةُ أَبِي هُرَيْرَةَ هَذِهِ مُعَارِضَةٌ لِلرِّوَايَاتِ الْمُتَقَدِّمَةِ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَيُمْكِنُ الْجَمْعُ بَيْنَهُمَا بِحَمْلِ قَوْلِهِ كَبَّرَ وَدَخَلَ فِي الصَّلَاةِ أَنَّهُ قَامَ فِي مَقَامِهِ لِلصَّلَاةِ وَتَهَيَّأَ لِلْإِحْرَامِ بِهَا وَأَرَادَ أَنْ يُكَبِّرَ أَوْ بِأَنَّهُمَا وَاقِعَتَانِ أَبَدَاهُ الْعِيَاضُ وَالْقُرْطُبِيُّ احْتِمَالًا وَقَالَ النَّوَوِيُّ إِنَّهُ الْأَظْهَرُ وجزم بن حِبَّانَ كَعَادَتِهِ فَإِنْ ثَبَتَ وَإِلَّا فَمَا فِي الصَّحِيحِ أَصَحُّ انْتَهَى
وَاحْتَجَّ بِحَدِيثِ أَبِي بَكْرَةَ وَمَا فِي مَعْنَاهُ مَالِكُ بْنُ أَنَسٍ وَأَصْحَابُهُ وَسُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ عَلَى أَنَّهُ لَا إِعَادَةَ عَلَى مَنْ صَلَّى خَلْفَ مَنْ نَسِيَ الْجَنَابَةَ وَصَلَّى ثُمَّ تَذَكَّرَ وَإِنَّمَا الْإِعَادَةُ عَلَى الْإِمَامِ فَقَطْ وَبِهِ قَالَ أَحْمَدُ حَكَاهُ الْأَثْرَمُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُدُ وَالْحَسَنُ وَإِبْرَاهِيمُ وَسَعِيدُ بْنُ جُبَيْرٍ
وَقَالَ أَبُو حَنِيفَةَ وَالشَّعْبِيُّ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ إِنَّهُ يَجِبُ عَلَيْهِمُ الْإِعَادَةُ أيضا قَالَ الْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ شَرْحِ الْمُوَطَّأِ
وَلِلطَّائِفَتَيْنِ أَحَادِيثُ وَآثَارٌ فَمِنَ الأَحَادِيثِ لِلطَّائِفَةِ الْأُولَى حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلُّونَ بِكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ أَخْرَجَهُ أَحْمَدُ وَالْبُخَارِيُّ
وَمِنْهَا حَدِيثُ بَرَاءِ بْنِ عَازِبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّمَا إِمَامٍ منها فَصَلَّى بِالْقَوْمِ وَهُوَ جُنُبٌ فَقَدْ مَضَتْ صَلَاتُهُمْ وَلْيَغْتَسِلْ هُوَ ثُمَّ لِيُعِدْ صَلَاتَهُ (وَإِنْ صَلَّى بِغَيْرِ وُضُوءٍ فَمِثْلُ ذَلِكَ وَالْحَدِيثُ ضَعِيفٌ لِأَنَّ جُوَيْبِرًا أَحَدَ رُوَاتِهِ مَتْرُوكٌ وَالضَّحَّاكَ الرَّاوِي عَنِ الْبَرَاءِ لَمْ يَلْقَهُ وَمِنَ الآثَارِ لَهُمْ مَا أَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّأِ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ صَلَّى بِالنَّاسِ الصُّبْحَ ثُمَّ غَدَا إِلَى أَرْضِهِ بِالْجُرُفِ فَوَجَدَ فِي ثَوْبِهِ احْتِلَامًا فَقَالَ إِنَّا لَمَّا أَصَبْنَا الْوَدَكَ لَانَتِ الْعُرُوقُ فاغتسل وغسل الاحتلام من ثوبه وعاد لصلاته
وَأَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقٍ آخَرَ بِلَفْظِ أَنَّ عُمَرَ صَلَّى بِالنَّاسِ وَهُوَ جُنُبٌ فَأَعَادَ وَلَمْ يَأْمُرْهُمْ أَنْ يُعِيدُوا
وَلِلطَّائِفَةِ الْأُخْرَى مِنَ الْأَحَادِيثِ حَدِيثُ أَبِي هُرَيْرَةَ مَرْفُوعًا الْإِمَامُ ضَامِنٌ أَخْرَجَهُ أَحْمَدُ وَإِسْنَادُهُ صَحِيحٌ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ وَالطَّبَرَانِيُّ فِي الْكَبِيرِ عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ قَالَ الْهَيْثَمِيُّ رِجَالُهُ مُوَثَّقُونَ وَأَخْرَجَهُ الْبَزَّارُ أَيْضًا وَرِجَالُهُ مُوَثَّقُونَ أَيْضًا
قَالُوا إِنَّ الْإِمَامَ إِذَا فَسَدَتْ صَلَاتُهُ فَسَدَتْ صَلَاةُ الْمُؤْتَمِّ لِأَنَّ الْإِمَامَ إِنَّمَا جُعِلَ لِيُؤْتَمَّ بِهِ وَالْإِمَامُ ضَامِنٌ لِصَلَاةِ الْمُقْتَدِي فَصَلَاةُ الْمُقْتَدِي مَشْمُولَةٌ فِي صَلَاةِ الْإِمَامِ وَصَلَاةُ الْإِمَامِ مُتَضَمِّنَةٌ لِصَلَاةِ الْمَأْمُومِ فَصِحَّةُ صَلَاةِ الْمَأْمُومِ بصحة

(1/272)

صلاة الْإِمَامِ وَفَسَادُهَا بِفَسَادِهَا فَإِذَا صَلَّى الْإِمَامُ جُنُبًا لَمْ تَصِحَّ صَلَاتُهُ لِفَوَاتِ الشَّرْطِ وَهِيَ مُتَضَمِّنَةٌ لِصَلَاةِ الْمَأْمُومِ فَتَفْسُدُ صَلَاتُهُ أَيْضًا فَإِذَا عَلِمَ ذَلِكَ يَلْزَمُ عَلَيْهِ الْإِعَادَةُ وَيَتَفَرَّعُ عَلَيْهِ أَنَّهُ يَلْزَمُ لِلْإِمَامِ إِذَا وَقَعَ ذَلِكَ أَنْ يُعْلِمَهُمْ بِهِ لِيُعِيدُوا صَلَاتَهُمْ وَلَوْ لَمْ يُعْلِمْهُمْ لَا إِثْمَ عَلَيْهِمْ وَلِلطَّائِفَةِ الْأُخْرَى آثَارٌ كُلُّهَا ضِعَافٌ
وَمِمَّا يُحْتَجُّ بِهِ عَلَى الطَّائِفَةِ الْأُولَى بِأَنَّ الْأَظْهَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ قَبْلَ أَنْ يُكَبِّرَ كَمَا صَرَّحَ بِهِ مُسْلِمٌ فِي الْحَدِيثِ فَرِوَايَةُ أَبِي هُرَيْرَةَ الْمَرْوِيَّةُ فِي الصَّحِيحَيْنِ رَاجِحَةٌ وَرِوَايَاتُ غَيْرِ الصَّحِيحَيْنِ الدَّالَّةُ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ بَعْدَ التَّكْبِيرِ مَرْجُوحَةٌ إِذْ لَا شَكَّ فِي أَنَّ التَّرْجِيحَ لِأَحَادِيثِ الشَّيْخَيْنِ أَوْ أَحَدِهِمَا عِنْدَ التَّعَارُضِ
قُلْتُ وَإِذَا عَرَفْتَ هَذَا كُلَّهُ فَاعْلَمْ أن حديث أبي بكرة الذي صححه بن حِبَّانَ وَالْبَيْهَقِيُّ وَحَدِيثَ أَنَسٍ الَّذِي صَحَّحَهُ الْهَيْثَمِيُّ يَدُلُّ عَلَى عَدَمِ فَسَادِ صَلَاةِ الْمَأْمُومِينَ بِفَسَادِ صَلَاةِ الْإِمَامِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ فِي الصَّلَاةِ وَكَبَّرَ النَّاسُ ثُمَّ تَذَكَّرَ الْجَنَابَةَ وَانْصَرَفَ وَبَقِيَ النَّاسُ قِيَامًا مُنْتَظِرِينَ فَكَانَ بَعْضُ صَلَاتِهِمْ خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جُنُبٌ وَمَعَ هَذَا لَمْ يَأْمُرْهُمْ بِإِعَادَةِ تَكْبِيرِ الْإِحْرَامِ مَعَ أَنَّهُ أَعْظَمُ أَجْزَاءِ الصَّلَاةِ فَثَبَتَ بِهَذَا صِحَّةُ صَلَاةِ الْمَأْمُومِينَ خَلْفَ الْإِمَامِ الْجُنُبِ النَّاسِي وَيُؤَيِّدُهُ فِعْلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَيْضًا كَمَا مَرَّ وَيُؤَيِّدُهُ أَيْضًا فِعْلُ عُثْمَانَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ أَيْضًا كَمَا أَخْرَجَهُمَا الْبَيْهَقِيُّ
وَأَمَّا التَّرْجِيحُ لِأَحَادِيثِ الصَّحِيحَيْنِ أَوْ أَحَدِهِمَا عَلَى غَيْرِهِمَا عِنْدَ التَّعَارُضِ فَهُوَ أَمْرٌ مُحَقَّقٌ لَا مِرْيَةَ فِيهِ لَكِنْ لَيْسَ ها هنا التَّعَارُضُ لِأَنَّهُمَا وَاقِعَتَانِ فَحَدَّثَ كُلُّ وَاحِدٍ مِنْهُمْ بِمَا شَاهَدَ وَلَا حَاجَةَ إِلَى تَأْوِيلِ أَنَّ كَبَّرَ فِي مَعْنَى قَارَبَ أَنْ يُكَبِّرَ وَمِمَّا يُؤَيِّدُ أَنَّهُمَا وَاقِعَتَانِ مُخْتَلِفَتَانِ أَنَّ الَّذِينَ صَلَّوْا خَلْفَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَعُثْمَانَ رَضِيَ اللَّهُ عنه وبن عُمَرَ رَضِيَ اللَّهُ عَنْهُ مِنَ الصَّحَابَةِ لَمْ يُنْكِرُوا عَلَيْهِمْ بَلْ سَكَتُوا فَفِي سُكُوتِهِمْ وَعَدَمِ أَمْرِ هَؤُلَاءِ الْأَئِمَّةِ إِيَّاهُمْ بِإِعَادَةِ الصَّلَاةِ دَلَالَةٌ عَلَى تَعَدُّدِ الْوَاقِعَةِ وَأَنَّهُ كَانَ لَهُمْ بِذَلِكَ عِلْمٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
لَكِنْ يُمْكِنُ أَنْ يُقَالَ مِنْ قِبَلِ الطَّائِفَةِ الثَّانِيَةِ إِنَّ الرِّوَايَاتِ الَّتِي فِيهَا أَنَّهُ صَلَّى الله عليه وسلم انصرف بعد ما كبر ودخل في الصَّلَاةَ لَا تُقَاوِمُ رِوَايَةَ أَبِي هُرَيْرَةَ الَّتِي فِيهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ قَبْلَ التَّكْبِيرِ وَالدُّخُولِ فِي الصَّلَاةِ لِأَنَّ هَذِهِ الرِّوَايَاتِ بَعْضُهَا مُرْسَلَةٌ وَبَعْضُهَا مَرْفُوعَةٌ فَأَمَّا الْمُرْسَلَةُ فَمُرْسَلَةٌ وَأَمَّا الْمَرْفُوعَةُ فَرِوَايَةُ أَبِي بَكْرَةَ وَإِنْ صححها بن حِبَّانَ وَالْبَيْهَقِيُّ لَكِنِ اخْتُلِفَ فِي إِرْسَالِهَا وَوَصْلِهَا قَالَهُ الْحَافِظُ
وَرِوَايَةُ أَنَسٍ وَإِنْ كَانَ جَيِّدَ الْإِسْنَادِ اخْتُلِفَ فِي وَصْلِهَا وَإِرْسَالِهَا أَيْضًا كَمَا قَالَ الْحَافِظُ
وَأَمَّا رِوَايَةُ أَبِي هُرَيْرَةَ الَّتِي أخرجها بن مَاجَهْ فَقَالَ الْحَافِظُ فِي إِسْنَادِهَا نَظَرٌ وَأَمَّا رواية على مرفوعة (المرفوعة) فمدار طرقها على بن لهيعة

(1/273)

فَلَمَّا لَمْ تَصْلُحْ هَذِهِ الرِّوَايَاتُ لِمُعَارَضَةِ حَدِيثِ أَبِي هُرَيْرَةَ الَّذِي أَخْرَجَهُ الْمُؤَلِّفُ وَالشَّيْخَانِ ظَهَرَ أَنَّهُ لَا حَاجَةَ لِدَفْعِ التَّعَارُضِ إِلَى الْقَوْلِ بِأَنَّهُمَا وَاقِعَتَانِ مَعَ أَنَّهُ لَيْسَ فِي هَذِهِ الروايات ما تدل عَلَى تَعَدُّدِ الْوَاقِعَةِ وَلَا حَاجَةَ أَيْضًا إِلَى ارْتِكَابِ التَّجَوُّزِ فِي مَعْنَى كَبَّرَ وَدَخَلَ وَلَاحَ لَكَ أَيْضًا أَنَّ الِاسْتِدْلَالَ بِهَذِهِ الرِّوَايَاتِ عَلَى صحة صلاة المأمومين خلف الإمام الجنب الناسي لَيْسَ بِتَامٍّ وَكَذَا الِاسْتِدْلَالُ عَلَى هَذِهِ الْمَسْأَلَةِ بِمَا أَخْرَجَهُ مَالِكٌ مِنْ فِعْلِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَبِمَا أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ فِعْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَعَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَيْسَ بِتَامٍّ أَيْضًا لِأَنَّهُ هُوَ أَفْعَالُهُمْ وَأَمَّا الْقَطْعُ بِأَنَّهُمْ إِنَّمَا فَعَلُوا مَا فَعَلُوا لِأَنَّهُمْ رَأَوُا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ فَغَيْرُ مَقْطُوعٍ لِأَنَّ لِلِاجْتِهَادِ مَجَالًا فِي هَذِهِ الْمَسْأَلَةِ مَعَ أَنَّهُ مُعَارِضٌ لِحَدِيثِ أَبِي هُرَيْرَةَ الْمَرْفُوعِ الصَّحِيحِ الْإِمَامُ ضَامِنٌ وَكَذَا الِاسْتِدْلَالُ بِحَدِيثِ يُصَلُّونَ بِكُمْ فَإِنْ أصابوا فلكم ولهم وإن أخطأوا فَلَكُمْ وَعَلَيْهِمْ لَيْسَ بِتَامٍّ أَيْضًا لِأَنَّهُ لَيْسَ الْمُرَادُ بِهِ الْخَطَأَ الْمُقَابِلَ لِلْعَمَلِ لِأَنَّهُ لَا إِثْمَ فِيهِ بَلِ الْمُرَادُ ارْتِكَابُ الْخَطِيئَةِ
وَهَذِهِ الْمَسْأَلَةُ لَيْسَتْ مِنْ هَذَا الْوَادِي فَتَأَمَّلْ

5 - (بَاب فِي الرَّجُلِ يَجِدُ الْبِلَّةَ)
[236] بِكَسْرِ الْبَاءِ وَتَشْدِيدِ اللَّامِ الرَّطْبَةُ مِنَ الْمَاءِ وَغَيْرِهِ يُقَالُ بَلَلْتُهُ مِنَ الْمَاءِ بَلًّا مِنْ بَابِ قَتَلَ فَابْتَلَّ هُوَ
(فِي مَنَامِهِ) وَلَا يَذْكُرُ الِاحْتِلَامَ فَمَا حُكْمُهُ (يَجِدُ الْبَلَلَ) بِفَتْحَتَيْنِ أَيِ الرُّطُوبَةَ (وَلَا يَذْكُرُ احْتِلَامًا) الِاحْتِلَامُ افْتِعَالٌ مِنَ الْحُلْمِ بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ وَهُوَ مَا يَرَاهُ النَّائِمُ فِي نَوْمِهِ يُقَالُ مِنْهُ حَلَمَ بِالْفَتْحِ وَاحْتَلَمَ والمراد به ها هنا أَمْرٌ خَاصٌّ وَهُوَ الْجِمَاعُ أَيْ لَا يَذْكُرُ أَنَّهُ جَامَعَ فِي النَّوْمِ (يَغْتَسِلُ) خَبَرٌ بِمَعْنَى الْأَمْرِ وَهُوَ لِلْوُجُوبِ (يَرَى) بِفَتْحِ الْيَاءِ أَيْ يَعْتَقِدُ وَبِضَمِّ الْيَاءِ أَيْ يَظُنُّ (قَالَ لَا غُسْلَ عَلَيْهِ) قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ ظَاهِرُ هَذَا الْحَدِيثِ يُوجِبُ الِاغْتِسَالَ إِذَا رَأَى بِلَّةً وَإِنْ لَمْ يَتَيَقَّنْ أَنَّهَا الْمَاءُ الدَّافِقُ وَرُوِيَ هَذَا الْقَوْلُ عَنْ جَمَاعَةٍ مِنَ التَّابِعِينَ مِنْهُمْ عَطَاءٌ وَالشَّعْبِيُّ وَالنَّخَعِيُّ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ أَعْجَبُ إِلَيَّ أَنْ يَغْتَسِلَ وَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ لَا يَجِبُ عَلَيْهِ الِاغْتِسَالُ حَتَّى

(1/274)

يعلم أنها الماء الدافق واستحبوا أن يَغْتَسِلَ مِنْ طَرِيقِ الِاحْتِيَاطِ وَلَمْ يَخْتَلِفُوا أَنَّهُ إِذَا لَمْ يَرَ الْمَاءَ وَإِنْ كَانَ رَأَى فِي النَّوْمِ أَنَّهُ قَدِ احْتَلَمَ فَإِنَّهُ لَا يَجِبُ عَلَيْهِ الِاغْتِسَالُ
انْتَهَى كَلَامُهُ
قُلْتُ مَا ذَهَبَ إِلَيْهِ الْجَمَاعَةُ الْأُولَى مِنْ أَنَّ مُجَرَّدَ رُؤْيَةِ الْبِلَّةِ فِي الْمَنَامِ مُوجِبٌ لِلِاغْتِسَالِ هُوَ أَوْفَقُ بِحَدِيثِ الْبَابِ وَبِحَدِيثِ أُمِّ سَلَمَةَ أَخْرَجَهُ الشَّيْخَانِ بِلَفْظِ إِذَا رَأَتِ الْمَاءَ
وَبِحَدِيثِ خَوْلَةَ بِنْتِ حَكِيمٍ بِلَفْظِ لَيْسَ عَلَيْهَا غُسْلٌ حَتَّى تُنْزِلَ
فَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى اعْتِبَارِ مُجَرَّدِ وُجُودِ الْمَنِيِّ سَوَاءٌ انْضَمَّ إِلَى ذَلِكَ الدَّفْقُ وَالشَّهْوَةُ أَمْ لَا وَهَذَا هُوَ الْحَقُّ وَاللَّهُ أَعْلَمُ (فَقَالَتْ أُمُّ سُلَيْمٍ) هِيَ أُمُّ أَنَسٍ خَادِمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَهَرَتْ بِكُنْيَتِهَا وَاخْتُلِفَ فِي اسْمِهَا (أَعْلَيْهَا غُسْلٌ) بهمزة الاستفهام وعليها خَبَرٌ مُقَدَّمٌ وَغُسْلٌ مُبْتَدَأٌ مُؤَخَّرٌ (إِنَّمَا النِّسَاءُ شَقَائِقُ الرِّجَالِ) هَذِهِ الْجُمْلَةُ مُسْتَأْنَفَةٌ فِيهَا مَعْنَى التعليل
قال بن الْأَثِيرِ أَيْ نَظَائِرُهُمْ وَأَمْثَالُهُمْ كَأَنَّهُنَّ شُقِقْنَ مِنْهُمْ وَلِأَنَّ حَوَّاءَ خُلِقَتْ مِنْ آدَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَشَقِيقُ الرَّجُلِ أَخُوهُ لِأَبِيهِ وَلِأُمِّهِ لِأَنَّ شِقَّ نَسَبِهِ مِنْ نَسَبِهِ يَعْنِي فَيَجِبُ الْغُسْلُ عَلَى الْمَرْأَةِ بِرُؤْيَةِ الْبَلَلِ بَعْدَ النَّوْمِ كَالرَّجُلِ
قَالَ الْخَطَّابِيُّ وَفِيهِ مِنَ الْفِقْهِ إِثْبَاتُ الْقِيَاسِ وَإِلْحَاقُ حُكْمِ النَّظِيرِ بِالنَّظِيرِ فَإِنَّ الْخِطَابَ إِذَا وَرَدَ بِلَفْظِ الْمُذَكَّرِ كَانَ خِطَابًا لِلنِّسَاءِ إِلَّا مَوَاضِعَ الْخُصُوصِ الَّتِي قَامَتْ أَدِلَّةُ التَّخْصِيصِ فِيهَا
انتهى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَأَشَارَ التِّرْمِذِيُّ إِلَى أَنَّ رَاوِيهِ وَهُوَ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ الْعُمَرِيُّ ضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ مِنْ قِبَلِ حِفْظِهِ في الحديث

6 - (بَابُ الْمَرْأَةِ تَرَى مَا يَرَى الرَّجُلُ مِنَ الإحتلام والبلة)
[237] (يَرَى الرَّجُلُ) فَمَا حُكْمُهَا وَإِنَّمَا وُضِعَ الْبَابُ لِلْمَرْأَةِ لِلْإِشَارَةِ إِلَى الرَّدِّ عَلَى مَنْ مَنَعَ فِي حَقِّ الْمَرْأَةِ دُونَ الرَّجُلِ كَمَا حَكَاهُ بن الْمُنْذِرِ وَغَيْرُهُ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ
وَاسْتَبْعَدَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ صِحَّتَهُ عَنْهُ لَكِنْ رَوَاهُ بن أَبِي شَيْبَةَ عَنْهُ بِإِسْنَادٍ جَيِّدٍ قَالَهُ الْحَافِظُ
(إن الله لا يستحي مِنَ الْحَقِّ) قَالَ النَّوَوِيُّ قَالَ أَهْلُ الْعَرَبِيَّةِ يُقَالُ اسْتَحْيَا بِيَاءٍ قَبْلَ الْأَلِفِ

(1/275)

يَسْتَحْيِي بِيَاءَيْنِ وَيُقَالُ أَيْضًا يَسْتَحِي بِيَاءٍ وَاحِدَةٍ فِي الْمُضَارِعِ
وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي والمراد بالحياء ها هنا معناه اللغوي إذا الْحَيَاءُ الشَّرْعِيُّ خَيْرٌ كُلُّهُ وَقَدْ تَقَدَّمَ أَنَّ الْحَيَاءَ اللُّغَوِيَّ تَغَيُّرٌ وَانْكِسَارٌ وَهُوَ مُسْتَحِيلٌ فِي حَقِّ اللَّهِ تَعَالَى فَيُحْمَلُ هُنَا عَلَى أَنَّ الْمُرَادَ أَنَّ اللَّهَ لَا يَأْمُرُ بِالْحَيَاءِ فِي الْحَقِّ أَوْ لَا يَمْنَعُ مِنْ ذِكْرِ الْحَقِّ
انْتَهَى (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (مَا يَرَى الرَّجُلُ) مِنَ الْمَنِيِّ بَعْدَ الِاسْتِيقَاظِ (إِذَا وَجَدَتِ الْمَاءَ) أَيِ الْمَنِيَّ بَعْدَ الِاسْتِيقَاظِ (فَقُلْتُ أُفٍّ لَكِ) قَالَ النَّوَوِيُّ مَعْنَاهُ اسْتِحْقَارًا لَهَا وَلِمَا تَكَلَّمَتْ بِهِ وَهِيَ كَلِمَةٌ تُسْتَعْمَلُ فِي الِاحْتِقَارِ وَالِاسْتِقْذَارِ والإنكار
قال الباجي المراد ها هنا الْإِنْكَارُ
وَأَصْلُ الْأُفِّ وَسَخُ الْأَظْفَارِ
وَفِي أُفٍّ عَشْرُ لُغَاتٍ أُفُّ بِضَمِّ الْهَمْزَةِ وَالْحَرَكَاتِ الثَّلَاثِ فِي الْفَاءِ بِغَيْرِ تَنْوِينٍ وَبِالتَّنْوِينِ فَهَذِهِ سِتَّةٌ وَالسَّابِعَةُ إِفَ بِكَسْرِ الْهَمْزَةِ وَفَتْحِ الْفَاءِ وَالثَّامِنَةُ أُفْ عَلَى وَزْنِ قُلْ وَالتَّاسِعَةُ أُفِي بِضَمِّ الْهَمْزَةِ وَبِالْيَاءِ وَالْعَاشِرَةُ أُفَّهْ بِضَمِّ الْهَمْزَةِ وَبِالْهَاءِ وهذه لغات مشهورات ذكرهن كلهن بن الْأَنْبَارِيِّ وَجَمَاعَاتٌ مِنَ الْعُلَمَاءِ وَدَلَائِلُهَا مَشْهُورَةٌ (وَهَلْ تَرَى ذَلِكَ) بِكَسْرِ الْكَافِ (الْمَرْأَةُ) قَالَ الْقُرْطُبِيُّ إِنْكَارُ عَائِشَةَ وَأُمِّ سَلَمَةَ عَلَى أُمِّ سُلَيْمٍ رَضِيَ اللَّهُ عَنْهَا قَضِيَّةَ احْتِلَامِ النِّسَاءِ يَدُلُّ على قلة وقوعه من النساء
وقال بن عَبْدِ الْبَرِّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَيْسَ كُلُّ النِّسَاءِ يَحْتَلِمْنَ وَإِلَّا لَمَا أَنْكَرَتْ عَائِشَةُ وَأُمُّ سَلَمَةَ ذَلِكَ
قَالَ وَقَدْ يُوجَدُ عَدَمُ الِاحْتِلَامِ فِي بَعْضِ الرِّجَالِ إِلَّا أَنَّ ذَلِكَ فِي النِّسَاءِ أَوْجَدُ وَأَكْثَرُ (فَقَالَ تَرِبَتْ يَمِينُكِ) قَالَ النَّوَوِيُّ فِيهِ خِلَافٌ كَثِيرٌ مُنْتَشِرٌ جِدًّا لِلسَّلَفِ وَالْخَلَفِ مِنَ الطَّوَائِفِ كُلِّهَا وَالْأَصَحُّ الْأَقْوَى الَّذِي عَلَيْهِ الْمُحَقِّقُونَ فِي مَعْنَاهُ أَنَّهَا كَلِمَةٌ أَصْلُهَا افْتَقَرْتِ وَلَكِنِ الْعَرَبُ اعْتَادَتِ اسْتِعْمَالَهَا غَيْرَ قَاصِدَةٍ مَعْنَاهَا الْأَصْلِيَّ فَيَذْكُرُونَ تَرِبَتْ يَدَاكَ وَقَاتَلَهُ اللَّهُ مَا أَشْجَعَهُ وَلَا أُمَّ لَهُ وَلَا أَبَ لَكَ وَثَكِلَتْهُ أُمُّهُ وَمَا أَشْبَهَ هَذَا مِنَ أَلْفَاظِهِمْ يَقُولُونَهَا عِنْدَ إِنْكَارِ الشَّيْءِ أَوِ الزَّجْرِ عَنْهُ أَوِ الذَّمِّ عَلَيْهِ أَو اسْتِعْظَامِهِ أَوِ الْحَثِّ عَلَيْهِ أَوِ الْإِعْجَابِ بِهِ
أَيْ إِنَّ أُمَّ سُلَيْمٍ فَعَلَتْ مَا يَجِبُ عَلَيْهَا مِنَ السُّؤَالِ عَنْ دِينِهَا فَلَمْ تَسْتَحِقَّ الْإِنْكَارَ وَاسْتَحْقَقْتِ أَنْتِ الْإِنْكَارَ لِإِنْكَارِكِ فِيهِ (وَمِنْ أَيْنَ يَكُونُ الشِّبْهُ) بِكَسْرِ الشِّينِ وَإِسْكَانِ الْبَاءِ وَالثَّانِيَةُ بِفَتْحِهِمَا وَمَعْنَاهُ أَنَّ الْوَلَدَ مُتَوَلِّدٌ مِنْ مَاءِ الرَّجُلِ وَمَاءِ الْمَرْأَةِ فَأَيُّهُمَا غَلَبَ كَانَ الشَّبَهُ لَهُ وَإِذَا كَانَ لِلْمَرْأَةِ مَنِيٌّ فَإِنْزَالُهُ وَخُرُوجُهُ مِنْهَا مُمْكِنٌ (وَكَذَا رَوَى) أَيْ مِنْ طَرِيقِ عُرْوَةَ عَنْ عَائِشَةَ (وَوَافَقَ الزُّهْرِيَّ) مَفْعُولٌ لِوَافَقَ (مسافع الحجبي

(1/276)

فَاعِلٌ وَمُسَافِعٌ بِضَمِّ الْمِيمِ وَكَسْرِ الْفَاءِ وَالْحَجَبِيُّ مَنْسُوبٌ إِلَى الْحَجَبَةِ جَمْعُ حَاجِبٍ وَالْمُرَادُ بِهِمْ حَجَبَةُ الْبَيْتِ الْحَرَامِ مِنْ بَنِي عَبْدِ الدَّارِ بْنِ قُصَيِّ بْنِ كِلَابِ بْنِ مُرَّةَ مِنْ قُرَيْشٍ (قَالَ عَنْ عُرْوَةَ عَنْ عَائِشَةَ) هَذِهِ الْجُمْلَةُ بَيَانٌ لِلْمُوَافَقَةِ (وَأَمَّا هِشَامُ بْنُ عُرْوَةَ فَقَالَ عَنْ عُرْوَةَ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ أَنَّ أُمَّ سُلَيْمٍ جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِيهِ أَنَّ الْمُرَاجَعَةَ وَقَعَتْ بَيْنَ أُمِّ سَلَمَةَ وَأُمِّ سُلَيْمٍ
وَقَدْ أَخْرَجَ الشَّيْخَانِ هَذَا الْحَدِيثَ مِنْ طُرُقٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ عَنْ أُمِّ سَلَمَةَ أَنَّ أُمَّ سُلَيْمٍ الْحَدِيثَ فَفِيهِ أَيْضًا أَنَّ الْمُرَاجَعَةَ وَقَعَتْ بَيْنَ أُمِّ سَلَمَةَ وَأُمِّ سُلَيْمٍ وَفِي رِوَايَةِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ الْمَاضِيَةِ وَكَذَا فِي رِوَايَةِ مُسَافِعٍ الْحَجَبِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ أَنَّ الْمُرَاجَعَةَ وَقَعَتْ بَيْنَ عَائِشَةَ وَأُمِّ سُلَيْمٍ فَبَعْضُهُمْ جَمَعُوا بَيْنَ الرِّوَايَتَيْنِ وَبَعْضُهُمْ رَجَّحُوا إِحْدَاهُمَا عَلَى الْأُخْرَى
أَمَّا الْمُؤَلِّفُ فَرَجَّحَ رِوَايَةَ الزُّهْرِيِّ حَيْثُ أَكْثَرَ بِذِكْرِ أَسَامِي الرُّوَاةِ عَنِ الزُّهْرِيِّ وَبَيَّنَ مُتَابَعَةِ مُسَافِعٍ الْحَجَبِيِّ لِلزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ
وَأَمَّا الْقَاضِي عِيَاضٌ فَنَقَلَ عَنْ أَهْلِ الْحَدِيثِ أَنَّ الصَّحِيحَ أَنَّ الْقِصَّةَ وَقَعَتْ لِأُمِّ سلمة لا لعائشةوهذا يَقْتَضِي تَرْجِيحَ رِوَايَةِ هِشَامِ بْنِ عُرْوَةَ وَهُوَ ظَاهِرُ صَنِيعِ الْإِمَامِ الْبُخَارِيِّ فِي صَحِيحِهِ
وَأَمَّا النَّوَوِيُّ فَقَالَ فِي شَرْحِ مُسْلِمٍ يَحْتَمِلُ أَنْ تَكُونَ عَائِشَةُ وَأُمُّ سَلَمَةَ جَمِيعًا أَنْكَرَتَا عَلَى أُمِّ سُلَيْمٍ
قَالَ الْحَافِظُ وَهُوَ جَمْعٌ حَسَنٌ
قُلْتُ بَلْ هُوَ مُتَعَيِّنٌ لِصِحَّةِ الرِّوَايَتَيْنِ فِي ذَلِكَ وَلَا يَمْتَنِعُ حُضُورُ أُمِّ سَلَمَةَ وَعَائِشَةَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مجلس واحد والله تعالى أعلم

7 - (بَابِ مِقْدَارِ الْمَاءِ الَّذِي يُجْزِئُ بِهِ الْغُسْلُ)
[238] وَفِي بَعْضِ النُّسَخِ يَجْزِيهِ فِي الْغُسْلِ أَيْ يجزئ الْغَاسِلَ
(هُوَ الْفَرَقُ) بِفَتْحِ الْفَاءِ وَفَتْحِ الرَّاءِ وإسكانها لغتان حكاهما بن دُرَيْدٍ وَجَمَاعَةٌ وَالْفَتْحُ أَفْصَحُ
وَزَعَمَ الْبَاجِيُّ أَنَّهُ الصَّوَابُ وَلَيْسَ كَمَا قَالَ بَلْ هُمَا لُغَتَانِ قاله النووي
وقال الحافظ وقال بن التِّينِ الْفَرْقُ بِتَسْكِينِ الرَّاءِ وَرُوِّينَاهُ

(1/277)

بِفَتْحِهَا وَجَوَّزَ بَعْضُهُمُ الْأَمْرَيْنِ
وَقَالَ الْقَعْنَبِيُّ وَغَيْرُهُ هُوَ بِالْفَتْحِ وَالْمُحَدِّثُونَ يُسَكِّنُونَهُ وَكَلَامُ الْعَرَبِ بِالْفَتْحِ انْتَهَى وَيَجِيءُ تَفْسِيرُ الْفَرَقِ مَشْرُوحًا مِنَ الْجَنَابَةِ أي بسبب الجنابة (وروى بن عُيَيْنَةَ نَحْوَ حَدِيثِ مَالِكٍ) وَالْحَاصِلُ أَنَّ مَالِكَ بْنَ أَنَسٍ وَسُفْيَانَ بْنَ عُيَيْنَةَ كِلَاهُمَا قَالَا عَنِ الزُّهْرِيِّ بِتَوْقِيتٍ وَتَحْدِيدٍ وَهُوَ الْغُسْلُ مِنَ الْفَرَقِ وَقَالَ مَعْمَرٌ بِلَا تَوْقِيتٍ وَهُوَ قَدْرُ الْفَرَقِ
وَاعْلَمْ أَنَّهُ لَيْسَ الْغُسْلُ بِالصَّاعِ أَوِ الْفَرَقِ لِلتَّحْدِيدِ وَالتَّقْدِيرِ بَلْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا اقْتَصَرَ عَلَى الصَّاعِ وَرُبَّمَا زَادَ عَلَيْهِ وَالْقَدْرُ الْمُجْزِي مِنَ الْغُسْلِ مَا يَحْصُلُ بِهِ تَعْمِيمُ الْبَدَنِ عَلَى الْوَجْهِ الْمُعْتَبَرِ سَوَاءٌ كَانَ صَاعًا أَوْ أَقَلَّ أَوْ أَكْثَرَ مَا لَمْ يَبْلُغْ فِي النُّقْصَانِ إِلَى مِقْدَارٍ لَا يُسَمَّى مُسْتَعْمِلُهُ مُغْتَسِلًا أَوْ إِلَى مِقْدَارٍ فِي الزِّيَادَةِ يَدْخُلُ فَاعِلُهُ فِي حَدِّ الْإِسْرَافِ (يَقُولُ الْفَرَقُ سِتَّةَ عَشَرَ رِطْلًا) الرِّطْلُ مِعْيَارٌ يُوزَنُ بِهِ وَكَسْرُهُ أَفْصَحُ مِنْ فتحه وهو بالبغدادي اثنتا عشر أوقية والأوقية أستار وثلثا أستار والأستار أربعة مثاقيل ونصف مثقال والمثقال درهم وثلاثة أسباع درهم والدرهم ستة دوانيق والدانق ثماني حبات وَخُمُسَا حَبَّةٍ وَعَلَى هَذَا فَالرِّطْلُ تِسْعُونَ مِثْقَالًا وَهِيَ مِائَةُ دِرْهَمٍ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ كَذَا فِي الْمِصْبَاحِ
وَقَالَ الْجَوْهَرِيُّ الْفَرَقُ مِكْيَالٌ مَعْرُوفٌ بِالْمَدِينَةِ وَهُوَ سِتَّةُ عَشَرَ رِطْلًا وَفِي صَحِيحِ مُسْلِمٍ فِي آخِرِ رِوَايَةِ بن عيينة عن الزهري قال سفيان يعني بن عُيَيْنَةَ الْفَرَقُ ثَلَاثَةُ آصُعٍ
قَالَ النَّوَوِيُّ وَكَذَا قَالَ الْجَمَاهِيرُ وَقِيلَ الْفَرَقُ صَاعَانِ لَكِنْ أَبُو عُبَيْدٍ نَقَلَ الِاتِّفَاقَ عَلَى أَنَّ الْفَرَقَ ثَلَاثَةُ آصُعٍ وَعَلَى أَنَّ الْفَرَقَ سِتَّةَ عَشَرَ رِطْلًا وَيُؤَيِّدُ كَوْنَ الْفَرَقِ ثَلَاثَةَ آصُعٍ مَا رَوَاهُ بن حبان عن عائشة بلفظ قدر سنة أَقْسَاطٍ وَالْقِسْطُ بِكَسْرِ الْقَافِ وَهُوَ بِاتِّفَاقِ أَهْلِ اللُّغَةِ نِصْفُ صَاعٍ وَلَا اخْتِلَافَ بَيْنَهُمْ أَنَّ الْفَرَقَ سِتَّةَ عَشَرَ رِطْلًا فَصَحَّ أَنَّ الصَّاعَ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ قَالَهُ الْحَافِظُ (وَسَمِعْتُهُ) أَيْ قَالَ أَبُو دَاوُدَ وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ (يقول صاع بن أَبِي ذِئْبٍ) وَهُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ بْنِ الْحَارِثِ بْنِ أَبِي ذِئْبٍ أَحَدُ الْأَئِمَّةِ الثِّقَاتِ (خَمْسَةُ أَرْطَالٍ وَثُلُثٌ) وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْحِجَازِ كَافَّةً وَاسْتُدِلَّ لَهُمْ بِدَلَائِلَ مِنْهَا حَدِيثُ كَعْبِ بْنِ عُجْرَةَ فِي الْفِدْيَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ صُمْ ثَلَاثَةَ أَيَّامٍ وَأَطْعِمْ سِتَّةَ مَسَاكِينٍ لِكُلِّ مِسْكِينٍ نِصْفُ

(1/278)

صَاعٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي لَفْظٍ لَهُمَا فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُطْعِمَ فَرَقًا بَيْنَ سِتَّةٍ أَوْ يُهْدِيَ شَاةً أَوْ يَصُومَ ثَلَاثَةَ أَيَّامٍ فَقَوْلُهُ نِصْفُ صاع حجة لهم والفرق اثني عَشَرَ مُدًّا وَالْمُدُّ هُوَ رُبْعُ الصَّاعِ أَوْ يُقَالُ إِنَّ الْفَرَقَ سِتَّةَ عَشَرَ رِطْلًا فَثَبَتَ بِذَلِكَ أَنَّ الْفَرَقَ ثَلَاثَةُ آصُعٍ وَأَنَّ الصَّاعَ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ
وَمِنْهَا مَا أَخْرَجَهُ الْبَيْهَقِيُّ عَنِ الْحُسَيْنِ بْنِ الْوَلِيدِ الْقُرَشِيِّ وَهُوَ ثِقَةٌ قَالَ قَدِمَ عَلَيْنَا أَبُو يُوسُفَ مِنَ الْحَجِّ فَقَالَ إِنِّي أُرِيدُ أَنْ أَفْتَحَ عَلَيْكُمْ بَابًا مِنَ الْعِلْمِ أَهَمَّنِي فَفَحَصْتُ عَنْهُ فَقَدِمْتُ الْمَدِينَةَ فسألت عن الصاع فقال صَاعُنَا هَذَا صَاعُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ لَهُمْ مَا حُجَّتُكُمْ فِي ذَلِكَ فَقَالُوا نَأْتِيكَ بِالْحُجَّةِ غَدًا فَلَمَّا أَصْبَحْتُ أَتَانِي نَحْوٌ مِنْ خَمْسِينَ شَيْخًا مِنْ أَبْنَاءِ الْمُهَاجِرِينَ وَالْأَنْصَارِ مَعَ كُلِّ رَجُلٍ مِنْهُمُ الصَّاعُ تَحْتَ رِدَائِهِ كُلُّ رَجُلٍ مِنْهُمْ يُخْبِرُ عَنْ أَبِيهِ وَأَهْلِ بَيْتِهِ أَنَّ هَذَا صَاعُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَظَرْتُ فَإِذَا هِيَ سَوَاءٌ قَالَ فَعَيَّرْتُهُ فَإِذَا هُوَ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ بِنُقْصَانٍ يَسِيرٍ فَرَأَيْتُ أَمْرًا قَوِيًّا فَتَرَكْتُ قَوْلَ أَبِي حَنِيفَةَ فِي الصَّاعِ وَأَخَذْتُ بِقَوْلِ أَهْلِ الْمَدِينَةِ
قَالَ صَاحِبُ التَّنْقِيحِ هَذَا هُوَ الْمَشْهُورُ مِنْ قَوْلِ أَبِي يُوسُفَ
وَقَدْ رُوِيَ أَنَّ مَالِكًا رَضِيَ اللَّهُ عَنْهُ نَاظَرَهُ وَاسْتَدَلَّ عَلَيْهِ بِالصِّيعَانِ الَّتِي جَاءَ بِهَا أُولَئِكَ الرَّهْطُ فَرَجَعَ أَبُو يُوسُفَ إِلَى قَوْلِهِ
قُلْتُ قَوْلُ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْحِجَازِ فِي مِقْدَارِ الصَّاعِ هُوَ الْحَقُّ وَالصَّحِيحُ مِنْ حَيْثُ الرِّوَايَةِ وَلَا يَغُرَّنَّكَ كَلَامُ الطَّحَاوِيِّ فِي شَرْحِ مَعَانِي الْآثَارِ فِي ذَلِكَ الْبَابِ فَإِنَّهُ بَنَى الْكَلَامَ عَلَى تَأْوِيلَاتٍ بَعِيدَةٍ وَاحْتِمَالَاتٍ كَاسِدَةٍ (قَالَ) أَبُو دَاوُدَ فَقُلْتُ لِأَحْمَدَ (فَمَنْ قَالَ) فِي تَفْسِيرِ الصَّاعِ إِنَّهُ (ثَمَانِيَةُ أَرْطَالٍ) فَقَوْلُهُ صَحِيحٌ أَمْ لَا (قَالَ) أَحْمَدُ (لَيْسَ ذَلِكَ) أَيْ كَوْنُ الصَّاعِ ثَمَانِيَةَ أَرْطَالٍ (بِمَحْفُوظٍ) بَلْ هُوَ ضَعِيفٌ لَا يُحْتَجُّ فِي الْأَحْكَامِ بِمِثْلِهِ
قُلْتُ ذَهَبَ الْعِرَاقِيُّونَ مِنْهُمْ أَبُو حَنِيفَةَ وَمُحَمَّدٌ رَحِمَهُمَا اللَّهُ تَعَالَى إِلَى أَنَّ الصَّاعَ ثَمَانِيَةُ أَرْطَالٍ وَاسْتُدِلَّ لَهُمْ بِرِوَايَاتٍ مِنْهَا مَا أَخْرَجَهُ النَّسَائِيُّ عَنْ مُوسَى الْجُهَنِيِّ قَالَ أَتَى مُجَاهِدٌ بِقَدَحٍ حَزَرْتُهُ ثَمَانِيَةَ أَرْطَالٍ
فَقَالَ حَدَّثَتْنِي عَائِشَةُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ بِمِثْلِ هَذَا وَإِسْنَادُهُ صَحِيحٌ
وَالْجَوَابُ عَنْهُ بِوُجُوهٍ
الْأَوَّلُ أَنَّ الْحَزْرَ لَا يُعَارَضُ بِهِ التَّحْدِيدُ وَالثَّانِي لَمْ يُصَرِّحْ مُجَاهِدٌ بِأَنَّ الْإِنَاءَ الْمَذْكُورَ كَانَ صَاعًا فَيُحْمَلُ عَلَى اخْتِلَافِ الْأَوَانِي مَعَ تَقَارُبِهَا
وَالثَّالِثُ أَنَّ مُجَاهِدًا قَدْ شَكَّ فِي الْحَزْرِ وَالتَّقْدِيرِ فَقَالَ ثَمَانِيَةَ أَرْطَالٍ تِسْعَةَ أَرْطَالٍ عَشَرَةَ أَرْطَالٍ كَمَا أَخْرَجَهُ الطَّحَاوِيُّ فَكَيْفَ يُعَارَضُ التَّحْدِيدُ الْمُصَرَّحُ بِهَذَا الْحَزْرِ الْمَشْكُوكِ
وَهَكَذَا فِي كُلِّ رِوَايَةٍ مِنَ الرِّوَايَاتِ الدَّالَّةِ عَلَى كَوْنِ الصَّاعِ ثَمَانِيَةَ أَرْطَالٍ كَلَامٌ يُسْقِطُهَا عَنِ الِاحْتِجَاجِ
وَقَدْ بَسَطَ أَخُونَا الْمُعَظَّمُ الْأَدِلَّةَ مَعَ الْكَلَامِ عَلَيْهَا وَحَقَّقَ أَنَّ الصَّاعَ الْحِجَازِيَّ هُوَ صَاعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَايَةِ الْمَقْصُودِ
(قَالَ) أَبُو دَاوُدَ (وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ مَنْ أَعْطَى فِي صَدَقَةِ الْفِطْرِ بِرِطْلِنَا هذا

(1/279)

خَمْسَةَ أَرْطَالٍ وَثُلُثًا فَقَدْ أَوْفَى) أَيْ أَتَمَّ
وأكمل قال بن رَسْلَانَ نَقَلَ الْجُمْهُورُ عَلَى أَنَّهُ لَا فَرْقَ فِي الصَّاعِ بَيْنَ قَدْرِ مَاءِ الْغُسْلِ وَبَيْنَ زَكَاةِ الْفِطْرِ وَتَوَسَّطَ بَعْضُ الشَّافِعِيَّةِ فَقَالَ الصَّاعُ الَّذِي لِمَاءِ الْغُسْلِ ثَمَانِيَةُ أَرْطَالٍ وَالَّذِي لِزَكَاةِ الْفِطْرِ وَغَيْرِهَا خَمْسَةُ أَرْطَالٍ وَثُلُثٌ وَهُوَ ضَعِيفٌ
والمشهور أنه لافرق انْتَهَى (قِيلَ) لِأَحْمَدَ بْنِ حَنْبَلٍ (الصَّيْحَانِيُّ) تَمْرٌ مَعْرُوفٌ بِالْمَدِينَةِ قِيلَ كَانَ كَبْشٌ اسْمُهُ صَيْحَانُ يشد بنخله فنسب إليه قاله بن رَسْلَانَ
وَقَالَ فِي لِسَانِ الْعَرَبِ الصَّيْحَانِيُّ ضَرْبٌ مِنْ تَمْرِ الْمَدِينَةِ قَالَ الْأَزْهَرِيُّ الصَّيْحَانِيُّ ضَرْبٌ مِنَ التَّمْرِ أَسْوَدُ صَلْبُ الْمَضْغَةِ وَسُمِّيَ صَيْحَانِيًّا لِأَنَّ صَيْحَانَ اسْمُ كَبْشٍ كَانَ رُبِطَ إِلَى نَخْلَةٍ بِالْمَدِينَةِ فَأَثْمَرَتْ تَمْرًا فَنُسِبَ إِلَى صَيْحَانَ انْتَهَى
وَفِي الْقَامُوسِ وَشَرْحِهِ الصَّيْحَانِيُّ ضَرْبٌ مِنْ تَمْرِ الْمَدِينَةِ نُسِبَ إِلَى صَيْحَانَ اسْمٌ لِكَبْشٍ كَانَ يُرْبَطُ إِلَى تِلْكَ النَّخْلَةِ أَوِ اسْمُ الْكَبْشِ الصَّيَّاحِ كَكَتَّانٍ وَهُوَ مِنْ تَغَيُّرَاتِ النَّسَبِ كَصَنْعَانِيٍّ فِي صَنْعَاءَ
انْتَهَى (ثَقِيلٌ) فِي الْوَزْنِ فَإِنْ يُوزَنُ بِخَمْسَةِ أَرْطَالٍ وَثُلُثِ رِطْلٍ يَقِلُّ مِقْدَارُهُ لِثِقَلِهِ عِنْدَ الرَّائِي وَلَا يُمْلَأُ بِهِ الصَّاعُ فَهَلْ يَكْفِي الصَّاعُ مِنَ الصَّيْحَانِيِّ الْمَوْزُونِ بِالرِّطْلِ فِي صَدَقَةِ الْفِطْرِ (قَالَ) أَحْمَدُ فِي جَوَابِهِ (الصَّيْحَانِيُّ أَطْيَبُ) التَّمْرِ فَيَكْفِي الصَّاعُ مِنْهُ الموزون بالرطل بلا مرية (قال لاأدري) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى لَا أَدْرِي أَيُّهُمَا أثقل قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ
فَتَكُونُ هَذِهِ الْجُمْلَةُ مِنْ مَقُولَةِ أَحْمَدَ أَيْ قَالَ أَحْمَدُ الصَّيْحَانِيُّ أَطْيَبُ
وَقَالَ لَا أَدْرِي أَيُّهُمَا مِنَ الْمَاءِ والصيحاني أثقل هذا معنى قول بن رَسْلَانَ
وَيَحْتَمِلُ أَنْ تَكُونَ الْجُمْلَةُ لِلسَّائِلِ الْقَائِلِ لِأَحْمَدَ
أَيْ قَالَ ذَلِكَ الْقَائِلُ إِنِّي لَا أَدْرِي أَنَّ الصَّيْحَانَ أَطْيَبُ مِنْ غَيْرِهِ وَالْأَشْبَهُ بِالصَّوَابِ عِنْدِي أَنْ يُقَالَ مَعْنَى لَا أَدْرِي أَيْ قَالَ أَحْمَدُ لَا أَدْرِي هَلْ يَكْفِي أَقَلُّ مِنَ الصَّاعِ الَّذِي يُكَالُ وَإِنْ كَانَ الصَّيْحَانِيُّ بِوَزْنِ خَمْسَةِ أَرْطَالٍ وَثُلُثٍ أَوْ لَا بُدَّ أَنْ يَكُونَ بِمِلْءِ الصَّاعِ وَإِنْ كَانَ وَزْنُهُ أَكْثَرَ مِنْ خَمْسَةِ أَرْطَالٍ وَثُلُثٍ
وَحَاصِلُ هَذَا الْمَعْنَى أَنَّ السَّائِلَ قَالَ الصَّيْحَانِيُّ ثَقِيلٌ فِي الْوَزْنِ
فَهَلْ يَكْفِي الصَّيْحَانِيُّ الْمَوْزُونُ بِالرِّطْلِ وَإِنْ كَانَ دُونَ الصَّاعِ قَالَ أَحْمَدُ فِي جَوَابِهِ الصَّيْحَانِيُّ أَطْيَبُ التَّمْرِ لَكِنْ لَا أَدْرِي هَلْ يَكْفِي أَمْ لَا
وَحَاصِلُ الْمَعْنَى الْأَوَّلِ أَيْ قَالَ أَحْمَدُ الصَّيْحَانِيُّ أَطْيَبُ التَّمْرِ فَيَكْفِي الصَّاعُ مِنْهُ الْمَوْزُونُ بِالرِّطْلِ بِلَا مِرْيَةٍ
ثُمَّ قَالَ أَحْمَدُ وَلَا أَدْرِي أَيُّهُمَا مِنَ الْمَاءِ والصيحاني أثقل

(1/280)

[239] 98 بَاب فِي الْغُسْلِ مِنْ الْجَنَابَةِ أَيْ كَيْفَ يُغْتَسَلُ مِنَ الْجَنَابَةِ
(أَمَّا أَنَا فَأُفِيضُ) أَيْ أُسِيلُ (عَلَى رَأْسِي ثَلَاثًا) أَيْ ثَلَاثَ أَكُفٍّ كَمَا فِي مُسْلِمٍ وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ أما أنا فآخذ ملأ كَفِّي فَأَصُبُّ عَلَى رَأْسِي ثُمَّ أُفِيضُ بَعْدُ عَلَى سَائِرِ جَسَدِي وَرِجَالُهُ رِجَالُ الصَّحِيحِ (وَأَشَارَ بِيَدَيْهِ كِلْتَيْهِمَا) فِي هَذَا الْحَدِيثِ أَنَّ الْإِفَاضَةَ ثَلَاثًا بِالْيَدَيْنِ عَلَى الرَّأْسِ وَهُوَ مُتَّفَقٌ عَلَيْهِ وَأُلْحِقَ بِهِ سَائِرُ الْجَسَدِ قِيَاسًا عَلَى الرَّأْسِ وَعَلَى أَعْضَاءِ الْوُضُوءِ وَهُوَ أَوْلَى بِالتَّثْلِيثِ مِنَ الْوُضُوءِ فَإِنَّ الْوُضُوءَ مَبْنِيٌّ عَلَى التَّخْفِيفِ مَعَ تَكْرَارِهِ فَإِذَا اسْتُحِبَّ فِيهِ الثَّلَاثُ فَفِي الْغُسْلِ أَوْلَى وَلَا يُعْلَمُ فِي هَذَا خِلَافٌ إِلَّا مَا انْفَرَدَ بِهِ الْإِمَامُ أَبُو الْحَسَنِ الْمَاوَرْدِيُّ قَالَ يُسْتَحَبُّ التَّكْرَارُ فِي الْغُسْلِ وَهَذَا قَوْلٌ مَتْرُوكٌ قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[240] (إِذَا اغْتَسَلَ) أَيْ إِذَا أَرَادَ أَنْ يَغْتَسِلَ كَمَا أَخْرَجَهُ الْإِسْمَاعِيلِيُّ فِي مُسْتَخْرَجِهِ عَلَى الْبُخَارِيِّ (مِنْ نَحْوِ الْحِلَابِ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ اللَّامِ أَيْ طَلَبَ إِنَاءً مِثْلَ الْإِنَاءِ الَّذِي يُسَمَّى الْحِلَابُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْحِلَابُ إِنَاءٌ يَسَعُ قَدْرَ حَلْبِ نَاقَةٍ
وَقَدْ ذَكَرَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ وَتَأَوَّلَهُ عَلَى اسْتِعْمَالِ الطِّيبِ فِي الطَّهُورِ وَأَحْسَبُهُ تَوَهَّمَ أَنَّهُ أُرِيدَ بِهِ الْمِحْلَبُ الَّذِي يُسْتَعْمَلُ فِي غَسْلِ الْأَيْدِي وَلَيْسَ الْحِلَابُ من الطيب في شيء وإنما هُوَ مَا فَسَّرْتُ لَكَ
انْتَهَى
وَقَدْ وَصَفَهُ أَبُو عَاصِمٍ بِأَنَّهُ أَقَلُّ مِنْ شِبْرٍ فِي شِبْرٍ أَخْرَجَهُ أَبُو عَوَانَةَ فِي صَحِيحِهِ عَنْهُ
وَفِي رِوَايَةٍ لِابْنِ حِبَّانَ وَأَشَارَ أَبُو عَاصِمٍ بِكَفَّيْهِ فَكَأَنَّهُ حَلَّقَ بِشِبْرَيْهِ يَصِفُ بِهِ دَوْرَهُ الْأَعْلَى
وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ كَقَدْرِ كُوزٍ يَسَعُ ثَمَانِيَةَ أَرْطَالٍ (فَأَخَذَ) الْمَاءَ الَّذِي فِي الْحِلَابِ (بِكَفَّيْهِ) وَفِي بَعْضِ النُّسَخِ بِكَفِّهِ (فَبَدَأَ) صَبَّ الماء

(1/281)

ابْتِدَاءً (بِشِقِّ بِالْكَسْرِ أَيْ جَانِبِ (ثُمَّ الْأَيْسَرِ) أَيْ ثُمَّ صَبَّ الْمَاءَ عَلَى جَانِبِ رَأْسِهِ الْأَيْسَرِ (ثُمَّ أَخَذَ بِكَفَّيْهِ) هَذِهِ إِشَارَةٌ إِلَى الْغَرْفَةِ الثَّالِثَةِ كَمَا صَرَّحَتْ بِهِ رِوَايَةُ أَبِي عَوَانَةَ (فَقَالَ بِهِمَا عَلَى رَأْسِهِ) فِيهِ إِطْلَاقُ الْقَوْلِ عَلَى الْفِعْلِ مَجَازًا وَمَعْنَاهُ صَبَّ الْمَاءَ بِكَفَّيْهِ عَلَى رَأْسِهِ كُلِّهِ
وَفِي هَذَا الْحَدِيثِ اسْتِحْبَابُ الْبُدَاءَةِ بِالْمَيَامِنِ فِي التَّطَهُّرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[241] (حَدَّثَنَا جُمَيْعُ بْنُ عُمَيْرٍ) كِلَاهُمَا مُصَغَّرًا (أَحَدُ بَنِي تَيْمِ اللَّهِ بْنِ ثَعْلَبَةَ) مَعْنَى تَيْمِ اللَّهِ عَبْدُ اللَّهِ
قَالَهُ الْجَوْهَرِيُّ (فَسَأَلَتْهَا) أَيْ عَائِشَةَ (إِحْدَاهُمَا) أُمُّ جُمَيْعٍ أَوْ خَالَتُهُ (كَيْفَ كُنْتُمْ تَصْنَعُونَ عِنْدَ الغسل) وفي رواية بن ماجه كيف كان يصنع رسول الله عِنْدَ غُسْلِهِ مِنَ الْجَنَابَةِ (وَنَحْنُ نُفِيضُ عَلَى رؤوسنا خَمْسًا مِنْ أَجْلِ الضُّفُرِ) بِضَمَّتَيْنِ جَمْعُ ضَفِيرَةٍ هِيَ الْخُصْلَةُ مِنَ الشَّعْرِ وَالذُّؤَابَةُ يُقَالُ ضَفَرَتِ الشَّعْرَ ضَفْرًا مِنْ بَابِ ضَرَبَ جَعَلَتْهُ ضَفَائِرَ كُلُّ ضَفِيرَةٍ عَلَى حِدَةٍ بِثَلَاثِ طَاقَاتٍ فَمَا فوقها والضفير بغير هاء حبل شَعْرٍ كَذَا فِي الْمِصْبَاحِ
تَقُولُ أُمُّ الْمُؤْمِنِينَ إنا نغسل رؤوسنا خَمْسًا لِيَصِلَ الْمَاءُ إِلَى أُصُولِ الشَّعْرِ وَيَتَشَرَّبَ عَلَى وَجْهِ الْكَمَالِ
وَقَوْلُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا هَذَا ظَاهِرُهُ حُكْمُ الرَّفْعِ فَفِيهِ أَنَّ الْمَرْأَةَ تَغْسِلُ رَأْسَهَا خَمْسَ مِرَارٍ لَكِنِ الْحَدِيثُ ضَعِيفٌ وَمَعَ ضَعْفِهِ مُعَارِضٌ لِحَدِيثِ أُمِّ سَلَمَةَ الْآتِي فِي بَابِ الْمَرْأَةُ تَنْقُضُ شَعْرَهَا عِنْدَ الْغُسْلِ بِلَفْظِ يَكْفِيكِ أَنْ تَحْثِي عَلَى رَأْسِكِ ثَلَاثَ حَثَيَاتٍ مِنْ مَاءٍ ثُمَّ تُفِيضِي عَلَى سائر جسدك
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَجُمَيْعُ هَذَا بِضَمِّ الْجِيمِ وَفَتْحِ الْمِيمِ وَلَا يُحْتَجُّ بِحَدِيثِهِ

(1/282)

[242] (ثُمَّ اتَّفَقَا) أَيْ سُلَيْمَانُ وَمُسَدَّدٌ عَلَى رِوَايَتِهِمَا فَقَالَا (وَقَالَ مُسَدَّدٌ) وَحْدَهُ (يُفْرِغُ عَلَى شِمَالِهِ) أَيْ يَصُبُّ الْمَاءَ عَلَى يَدِهِ الْيُسْرَى وَيَغْسِلُ بِهَا فَرْجَهُ كَمَا جَاءَ فِي رِوَايَةِ مُسْلِمٍ (وَرُبَّمَا كَنَّتْ) أَيْ عَائِشَةُ (عَنِ الْفَرْجِ) أَيِ اسْمِهِ وَذِكْرِهِ لِأَنَّ الْكِنَايَةَ أَبْلَغُ مِنَ التَّصْرِيحِ
وَالْكِنَايَةُ كَلَامٌ اسْتَتَرَ الْمُرَادُ مِنْهُ بِالِاسْتِعْمَالِ وَإِنْ كَانَ مَعْنَاهُ ظَاهِرًا فِي اللُّغَةِ سَوَاءٌ كَانَ الْمُرَادُ بِهِ الْحَقِيقَةَ أَوِ الْمَجَازَ فَيَكُونُ تَرَدُّدٌ فِيمَا أُرِيدَ بِهِ فَلَا بُدَّ مِنَ النِّيَّةِ أَوْ مَا يَقُومُ مَقَامَهَا مِنْ دَلَالَةِ الْحَالِ
وَالْكِنَايَةُ عِنْدَ عُلَمَاءِ الْبَيَانِ هِيَ أَنْ يُعَبَّرَ عَنْ شَيْءٍ لَفْظًا كَانَ أَوْ مَعْنًى بِلَفْظٍ غَيْرِ صَرِيحٍ فِي الدَّلَالَةِ عَلَيْهِ لِغَرَضٍ مِنَ الْأَغْرَاضِ كَالْإِبْهَامِ عَلَى السَّامِعِ نَحْوَ جَاءَ فُلَانٌ أَوْ لِنَوْعِ فَصَاحَةٍ نَحْوَ فُلَانٌ كَثِيرُ الرَّمَادِ أَيْ كَثِيرُ الْقِرَى
قَالَهُ السَّيِّدُ الشَّرِيفُ فِي تَعْرِيفَاتِهِ
وَالْكِنَايَةُ الْمَذْكُورَةُ فِي حَدِيثِ عَائِشَةَ لَمْ يُصَرِّحْ بِهَا مُسَدَّدٌ فِي رِوَايَتِهِ وَإِنَّمَا ذَكَرَهَا الْمُؤَلِّفُ فِي الرِّوَايَةِ الْآتِيَةِ بِلَفْظِ غَسَلَ مَرَافِغَهُ وَذَكَرَهَا مُسْلِمٌ بِلَفْظِ ثُمَّ صَبَّ الْمَاءَ عَلَى الْأَذَى الَّذِي بِهِ بِيَمِينِهِ وَغَسَلَ عَنْهُ بِشِمَالِهِ (فَيُخَلِّلُ شَعْرَهُ) أَيْ يُدْخِلُ أَصَابِعَهُ فِي أُصُولِ الشَّعْرِ لِيُلِينَ الشَّعْرَ وَيُرَطِّبَهُ فَيَسْهُلُ مُرُورُ الْمَاءِ عَلَيْهِ (قَدْ أَصَابَ الْبِشْرَةَ) بِكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ ظَاهِرُ جِلْدِ الْإِنْسَانِ أَيْ أَوْصَلَ الْبَلَلَ إِلَى ظَاهِرِ جِلْدِ الرَّأْسِ (أَوْ أَنْقَى الْبِشْرَةَ) الشَّكُّ مِنْ أَحَدِ الرُّوَاةِ وَالْمَعْنَى وَاحِدٌ (فَإِذَا فَضَلَ) مِنْ بَابِ نَصَرَ أَيْ بَقِيَ وَفِي لُغَةٍ مِنْ بَابِ تَعِبَ وَفَضِلَ بِالْكَسْرِ يَفْضُلُ بِالضَّمِّ لُغَةٌ لَيْسَتْ بِالْأَصْلِ لَكِنَّهَا عَلَى تَدَاخُلِ اللُّغَتَيْنِ قَالَهُ أَحْمَدُ الْفَيُّومِيُّ (فُضْلَةً) بِالضَّمِّ اسْمٌ لِمَا يَفْضُلُ أَيْ إِذَا بَقِيَ بَقِيَّةٌ مِنَ الْمَاءِ (صَبَّهَا عَلَيْهِ) أَيْ صَبَّ الْفُضْلَةَ عَلَى جَسَدِهِ أَوْ رَأْسِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[243] (ثُمَّ غَسَلَ مَرَافِغَهُ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْفَاءِ ثُمَّ الْغَيْنِ الْمُعْجَمَةِ
هَكَذَا فِي أَكْثَرِ النُّسَخِ وَهِيَ جَمْعُ رُفْغٍ بِضَمِّ الرَّاءِ وَفَتْحِهَا وَسُكُونِ الْفَاءِ هِيَ الْمَغَابِنُ مِنَ الآبَاطِ وَأُصُولِ الْفَخِذَيْنِ وَغَيْرِهَا مِنْ مَطَاوِي الْأَعْضَاءِ وَمَا يَجْتَمِعُ فِيهِ الْوَسَخِ وَالْعَرَقِ
قاله الجوهري وبن الْأَثِيرِ
وَالْمُرَادُ غَسْلَ الْفَرْجِ

(1/283)

فَكَنَّتْ عَنْهُ بِغَسْلِ الْمَرَافِغِ كَمَا جَاءَ فِي بَعْضِ الرِّوَايَاتِ إِذَا الْتَقَى الرُّفْغَانِ وَجَبَ الْغُسْلُ يُرِيدُ الْتِقَاءَ الْخِتَانَيْنِ فَكَنَّى عَنْهُ بِالْتِقَاءِ أُصُولِ الْفَخِذَيْنِ كَذَا فِي النِّهَايَةِ وَفِي النُّسْخَتَيْنِ مِنَ الْمَتْنِ مَرَافِقَهُ بِالْقَافِ جَمْعُ مِرْفَقٍ مَكَانَ مَرَافِغَهُ وَوَقَفَ عَلَى هَذِهِ الرِّوَايَةِ الشَّيْخُ وَلِيُّ الدِّينِ العراقي أيضا ولذا قال والأولى هي الدواية الصَّحِيحَةُ (وَأَفَاضَ عَلَيْهِ) أَيْ عَلَى رُفْغِهِ وَفَرْجِهِ (فَإِذَا أَنْقَاهُمَا) أَيِ الْيَدَيْنِ أَيْ صَبَّ الْمَاءَ عَلَى فَرْجِهِ وَغَسَلَهُ ثُمَّ غَسَلَ الْيَدَيْنِ وَأَنْقَاهُمَا (أَهْوَى بِهِمَا إِلَى حَائِطٍ) أَيْ أَمَالَ وَضَرَبَ بِهِمَا إِلَى جِدَارٍ مِنْ صَعِيدٍ لِتَحْصُلَ بِهِ النُّقَايَةُ الْكَامِلَةُ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ ضَرْبَ الْيَدَيْنِ عَلَى الْجِدَارِ كَانَ بَعْدَ غَسْلِهِمَا وَإِنْقَائِهِمَا بِالْمَاءِ فَغَسَلَ أَوَّلًا بِالْمَاءِ الْخَالِصِ ثُمَّ دَلَّكَ يديه على الجدار وتتربهما وَغَسَلَ (ثُمَّ يَسْتَقْبِلُ الْوُضُوءَ) الِاسْتِقْبَالُ ضِدُّ الِاسْتِدْبَارِ أَيْ يَشْرَعُ فِي الْوُضُوءِ
وَاعْلَمْ أَنَّ مَتْنَ هَذَا الْحَدِيثِ فِيهِ اخْتِصَارٌ وَتَقْدِيمٌ وَتَأْخِيرٌ وَلَعَلَّ بعض الرواة قد فعله ذَلِكَ وَاللَّهُ تَعَالَى أَعْلَمُ

[244] (لَئِنْ شِئْتُمْ) أَيُّهَا الرَّاغِبُونَ إِلَى رُؤْيَةِ أَثَرٍ مِنْ آثَارِ النَّبِيِّ (لَأُرِيَنَّكُمْ) مِنَ الْإِرَاءَةِ وَبِالنُّونِ الثَّقِيلَةِ (حَيْثُ) لِلزَّمَانِ أَيْ حِينَ (يَغْتَسِلُ مِنَ الْجَنَابَةِ) فَيَضْرِبُ يَدَهُ عَلَيْهِ مُبْتَلًّا بِالْمَاءِ وَيُدَلِّكُ دَلْكًا لِيَذْهَبَ الِاسْتِقْذَارُ مِنْهَا أَوْ حَيْثُ لِلْمَكَانِ أَيْ فِي الْمَوْضِعِ الَّذِي كَانَ يَغْتَسِلُ مِنَ الْجَنَابَةِ يَضْرِبُ يَدَهُ ثمة على الجدار
وكان أثر يد فِي الْجِدَارِ الَّذِي دَلَّتْ عَلَيْهِ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا كَانَ مَوْجُودًا فِي ذَلِكَ الزَّمَانِ لقرب عهده فأرادت عائشة أن تريهم أثر يده
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ الشَّعْبِيُّ لَمْ يَسْمَعْ مِنْ عَائِشَةَ
(غُسْلًا) بِضَمِّ الْغَيْنِ وَسُكُونِ السِّينِ هو الماء الذي يغتسل به كالأكل لمايؤكل وَكَذَلِكَ الْغُسُولُ بِضَمِّ الْغَيْنِ وَالْمُغْتَسَلُ يُقَالُ لِمَاءِ الْغُسْلِ
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى هَذَا مُغْتَسَلٌ بارد وشراب وَالْغُسْلُ بِالضَّمِّ اسْمٌ أَيْضًا مِنْ غَسَلْتُهُ غُسْلًا وَبِالْفَتْحِ مَصْدَرٌ وَالْغِسْلُ بِالْكَسْرِ مَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ خِطْمِيٍّ وَسِدْرٍ وَنَحْوِهِمَا كَمَا صَرَّحَ بِهِ أَهْلُ اللُّغَةِ [245] (فَأَكْفَأَ) أَيْ أَمَالَ (مَرَّتَيْنِ أَوْ ثَلَاثًا) الشَّكُّ مِنْ

(1/284)

سُلَيْمَانَ الْأَعْمَشِ كَمَا أَخْرَجَ الْبُخَارِيُّ مِنْ طَرِيقِ أَبِي عَوَانَةَ عَنِ الْأَعْمَشِ فَغَسَلَهَا مَرَّةً أَوْ مَرَّتَيْنِ قَالَ سُلَيْمَانُ لَا أَدْرِي أَذَكَرَ الثَّالِثَةَ أَمْ لَا (ثُمَّ ضَرَبَ بِيَدِهِ الْأَرْضَ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ مَسْحِ الْيَدِ بِالتُّرَابِ مِنَ الْحَائِطِ أَوِ الْأَرْضِ (ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ) قَالَ الْحَافِظُ فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فِي غُسْلِ الْجَنَابَةِ وَتَمَسَّكَ بِهِ الْحَنَفِيَّةُ لِلْقَوْلِ بِوُجُوبِهِمَا وَتُعُقِّبَ بِأَنَّ الْفِعْلَ الْمُجَرَّدَ لَا يَدُلُّ عَلَى الْوُجُوبِ إِلَّا إِذَا كَانَ بَيَانًا لِمُجْمَلٍ تَعَلَّقَ بِهِ الْوُجُوبُ وَلَيْسَ الْأَمْرُ هُنَا كَذَلِكَ قاله بن دَقِيقِ الْعِيدِ
قُلْتُ قَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فِي الْغُسْلِ وَالْوُضُوءِ هَلْ هُمَا وَاجِبَتَانِ أَوْ سُنَّتَانِ
قَالَ التِّرْمِذِيُّ اخْتَلَفَ أَهْلُ الْعِلْمِ فِيمَنْ تَرَكَ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ فَقَالَ طَائِفَةٌ مِنْهُمْ إِذَا تَرَكَهُمَا فِي الْوُضُوءِ حَتَّى صَلَّى أَعَادَ وَرَأَوْا ذَلِكَ فِي الْوُضُوءِ وَالْجَنَابَةِ سَوَاءً وبه يقول بن أَبِي لَيْلَى وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ
وَقَالَ أَحْمَدُ الِاسْتِنْشَاقُ أَوْكَدُ مِنَ الْمَضْمَضَةِ وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ يُعِيدُ فِي الْجَنَابَةِ وَلَا يُعِيدُ فِي الْوُضُوءِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَبَعْضِ أَهْلِ الْكُوفَةِ وَقَالَتْ طَائِفَةٌ لَا يُعِيدُ فِي الْوُضُوءِ وَلَا فِي الْجَنَابَةِ لأنهما سنة من النبي فَلَا تَجِبُ الْإِعَادَةُ مِنْ تَرْكِهِمَا فِي الْوُضُوءِ وَلَا فِي الْجَنَابَةِ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ
انْتَهَى
قُلْتُ إِنَّ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ فِي الْوُضُوءِ لَا يَشُكُّ شَاكٌّ فِي وُجُوبِهِمَا لِأَنَّ أَدِلَّةَ الوجوب قد تكاثرت
قال إِذَا تَوَضَّأْتَ فَمَضْمِضْ وَقَالَ عَمْرُو بْنُ عَبْسَةَ يانبي اللَّهِ حَدِّثْنِي عَنِ الْوُضُوءِ فَأَعْلَمَهُ رَسُولُ اللَّهِ وَذَكَرَ فِي تَعْلِيمِهِ لَهُ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ فَمَنْ تركهما لا يكون متوضأ ولم يحك أحد من الصحابة أنه تَرَكَهُمَا قَطُّ وَلَوْ بِمَرَّةٍ بَلْ ثَبَتَ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ الَّتِي تَبْلُغُ دَرَجَةَ التَّوَاتُرِ مُوَاظَبَتُهُ صلى الله عليه وسلم عليهما فأمره مَعَ الْمُوَاظَبَةِ عَلَيْهِمَا يَدُلُّ بِدَلَالَةٍ وَاضِحَةٍ عَلَى وُجُوبِهِمَا
وَأَمَّا وُجُوبُهُمَا فِي الْغُسْلِ فَهُوَ أَيْضًا ثَابِتٌ بِحَدِيثِ أَبِي ذَرٍّ قَالَ رَسُولُ اللَّهِ الصَّعِيدُ الطَّيِّبُ طَهُورٌ وَإِنْ لَمْ تَجِدِ الْمَاءَ إِلَى عَشْرِ سِنِينَ فَإِذَا وَجَدْتَ الْمَاءَ فَأَمِسَّهُ جِلْدَكَ أَوْ قَالَ بَشَرَتَكَ قَالَ التِّرْمِذِيُّ حَدِيثٌ حسن صحيح وصححه أبو حاتم
فقوله أَمِسَّهُ بَشَرَتَكَ وَرَدَ بِصِيغَةِ الْأَمْرِ وَظَاهِرُهُ الْوُجُوبُ وَمَوْضِعُ الْمَضْمَضَةِ هُوَ الْفَمُ وَاللِّسَانُ وَمَوْضِعُ الِاسْتِنْشَاقِ كِلَاهُمَا مِنْ ظَاهِرِ الْجِلْدِ فَيَجِبُ إِيصَالُ الْمَاءِ إِلَيْهِمَا وَبَيَّنَتْهُ الرِّوَايَاتُ الْأُخْرَى أَنَّهُ بِالْمَضْمَضَةِ وَالِاسْتِنْشَاقِ وَاللَّهُ تَعَالَى أَعْلَمُ
(ثُمَّ تَنَحَّى) أَيْ تَبَاعَدَ وَتَحَوَّلَ عَنْ مَكَانِهِ (نَاحِيَةً) أُخْرَى (فَغَسَلَ رِجْلَيْهِ) وَفِيهِ التَّصْرِيحُ بِتَأْخِيرِ الرِّجْلَيْنِ فِي الْغُسْلِ إِلَى آخِرِ الْغُسْلِ
وَقَدْ جَاءَتِ الْأَحَادِيثُ فِي هَذَا الْبَابِ بِثَلَاثَةِ أَنْوَاعٍ

(1/285)

النَّوْعُ الْأَوَّلُ مَا لَيْسَ فِيهِ ذِكْرُ غَسْلِ الرِّجْلَيْنِ أَصْلًا بَلِ اقْتَصَرَ الرَّاوِي عَلَى قَوْلِهِ ثُمَّ تَوَضَّأَ كَمَا يَتَوَضَّأُ لِلصَّلَاةِ
كَمَا فِي حَدِيثِ عَائِشَةَ أَخْرَجَهُ الْبُخَارِيُّ مِنْ طَرِيقِ مَالِكٍ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنْ عَائِشَةَ
النَّوْعُ الثَّانِي مَا فِيهِ التَّصْرِيحُ بِأَنَّهُ لَمْ يَغْسِلِ الرِّجْلَيْنِ قَبْلَ إِكْمَالِ الْغُسْلِ بَلْ أَخَّرَهُ إِلَى أَنْ فَرَغَ مِنْهُ كَمَا فِي رِوَايَةِ مَيْمُونَةَ
أَخْرَجَهَا الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ طَرِيقِ سُفْيَانَ عَنِ الْأَعْمَشِ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عن كريب عن بن عَبَّاسٍ عَنْ مَيْمُونَةَ
النَّوْعُ الثَّالِثُ مَا فِيهِ غَسْلُ الرِّجْلَيْنِ مَرَّتَيْنِ مَرَّةً قَبْلَ إِتْمَامِ الْغُسْلِ فِي الْوُضُوءِ وَمَرَّةً بَعْدَ الْفَرَاغِ مِنَ الْغُسْلِ كَمَا فِي حَدِيثِ عَائِشَةَ كَانَ رَسُولُ اللَّهِ إِذَا اغْتَسَلَ مِنَ الْجَنَابَةِ يَبْدَأُ فَيَغْسِلُ يَدَيْهِ ثُمَّ يُفْرِغُ بِيَمِينِهِ عَلَى شِمَالِهِ فَيَغْسِلُ فَرْجَهُ ثُمَّ يَتَوَضَّأُ وُضُوءَهُ لِلصَّلَاةِ ثُمَّ يَأْخُذُ الْمَاءَ فَيُدْخِلُ أَصَابِعَهُ فِي أُصُولِ الشَّعْرِ ثُمَّ أَفَاضَ عَلَى سَائِرِ جَسَدِهِ ثُمَّ غَسَلَ رِجْلَيْهِ أَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقِ أَبِي مُعَاوِيَةَ عَنْ هِشَامٍ عن أبيه عن عائشة قال الحافظ بن حَجَرٍ تُحْمَلُ الرِّوَايَاتُ عَنْ عَائِشَةَ عَلَى أَنَّ الْمُرَادَ بِقَوْلِهَا وُضُوءَهُ لِلصَّلَاةِ أَيْ أَكْثَرَهُ وَهُوَ مَا سِوَى الرِّجْلَيْنِ أَوْ يُحْمَلُ عَلَى ظَاهِرِهِ وَيَحْتَمِلُ أَنْ يَكُونَ قَوْلُهَا فِي رِوَايَةِ أَبِي مُعَاوِيَةَ
ثُمَّ غَسَلَ رِجْلَيْهِ أَيْ أَعَادَ غَسْلَهُمَا لِاسْتِيعَابِ الْغُسْلِ بَعْدَ أَنْ كَانَ غَسَلَهُمَا فِي الْوُضُوءِ
قَالَ وَحَدِيثُ مَيْمُونَةَ رَضِيَ اللَّهُ عَنْهَا مِنْ طَرِيقِ سُفْيَانَ عَنِ الْأَعْمَشِ مُخَالِفٌ لِظَاهِرِ رِوَايَةِ عَائِشَةَ مِنْ طَرِيقِ مَالِكٍ عَنْ هِشَامٍ وَيُمْكِنُ الْجَمْعُ بَيْنَهُمَا إِمَّا بِحَمْلِ رِوَايَةِ عَائِشَةَ عَلَى الْمَجَازِ كَمَا تَقَدَّمَ وَإِمَّا بِحَمْلِهِ عَلَى حَالَةٍ أُخْرَى وَبِحَسَبِ اخْتِلَافِ هَاتَيْنِ الْحَالَتَيْنِ اخْتَلَفَ نَظَرُ الْعُلَمَاءِ فَذَهَبَ الْجُمْهُورُ إِلَى اسْتِحْبَابِ تَأْخِيرِ غَسْلِ الرِّجْلَيْنِ فِي الْغُسْلِ وَعَنْ مَالِكٍ إِنْ كَانَ الْمَكَانُ غَيْرَ نَظِيفٍ فَالْمُسْتَحَبُّ تَأْخِيرُهُمَا وَإِلَّا فَالتَّقْدِيمُ وَعِنْدَ الشَّافِعِيَّةِ فِي الْأَفْضَلِ قَوْلَانِ أَصَحُّهُمَا وَأَشْهَرُهُمَا وَمُخْتَارُهُمَا أَنَّهُ يُكْمِلُ وُضُوءَهُ
قَالَ لِأَنَّ أَكْثَرَ الرِّوَايَاتِ عَنْ عَائِشَةَ وَمَيْمُونَةَ كَذَلِكَ انْتَهَى
كَذَا قَالَ
وَلَيْسَ فِي شَيْءٍ مِنَ الرِّوَايَاتِ عَنْهُمَا التَّصْرِيحُ بِذَلِكَ بَلْ هِيَ إِمَّا مُحْتَمِلَةٌ كَرِوَايَةِ تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ أَوْ ظَاهِرَةٌ فِي تَأْخِيرِهِمَا كَحَدِيثِ مَيْمُونَةَ مِنْ طَرِيقِ سُفْيَانَ عَنِ الْأَعْمَشِ وَرَاوِيهَا مُقَدَّمٌ فِي الْحِفْظِ وَالْفِقْهِ عَلَى جَمِيعِ مَنْ رَوَاهُ عَنِ الْأَعْمَشِ
وَقَوْلُ مَنْ قَالَ إِنَّمَا فَعَلَ ذَلِكَ مَرَّةً لِبَيَانِ الْجَوَازِ مُتَعَقَّبٌ فَإِنَّ فِي رِوَايَةِ أَحْمَدَ عَنْ أَبِي مُعَاوِيَةَ عَنِ الْأَعْمَشِ مَا يَدُلُّ عَلَى الْمُوَاظَبَةِ وَلَفْظُهُ كَانَ إِذَا اغْتَسَلَ مِنَ الْجَنَابَةِ يَبْدَأُ فَيَغْسِلُ يَدَيْهِ ثُمَّ يُفْرِغُ بِيَمِينِهِ عَلَى شِمَالِهِ فَيَغْسِلُ فَرْجَهُ
فَذَكَرَ الْحَدِيثَ وَفِي آخِرِهِ ثُمَّ يَتَنَحَّى فَيَغْسِلُ رِجْلَيْهِ
قَالَ الْقُرْطُبِيُّ الْحِكْمَةُ فِي تَأْخِيرِ غَسْلِ الرِّجْلَيْنِ لِيَحْصُلَ الِافْتِتَاحُ وَالِاخْتِتَامُ بِأَعْضَاءِ الْوُضُوءِ
انْتَهَى كَلَامُ الْحَافِظِ
قُلْتُ قَالَ الشَّارِحُ غَسْلُ الرِّجْلَيْنِ مَرَّتَيْنِ قَبْلَ إِتْمَامِ الْغُسْلِ فِي الْوُضُوءِ وَبَعْدَ الْفَرَاغِ أَو اقْتِصَارُهُ عَلَى أَحَدِهِمَا كُلُّ ذَلِكَ ثَابِتٌ وَالَّذِي نَخْتَارُهُ هُوَ غَسْلُهُمَا مَرَّتَيْنِ وَاللَّهُ أَعْلَمُ

(1/286)

(فَنَاوَلْتُهُ الْمِنْدِيلَ) بِكَسْرِ الْمِيمِ مَا يُحْمَلُ فِي الْيَدِ لِإِزَالَةِ الْوَسَخِ وَمَسْحِ الدَّرَنِ وَتَنْشِيفِ الْعَرَقِ وَغَيْرِهِمَا مِنَ الْخِدْمَةِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَنَاوَلْتُهُ ثَوْبًا أَيْ لِيُنَشِّفَ بِهِ مَاءَ الْجَسَدِ (فَلَمْ يَأْخُذْهُ) الْمِنْدِيلَ
وَاعْلَمْ أَنَّهُ اخْتَلَفَ الْعُلَمَاءُ فِي التَّنْشِيفِ بَعْدَ الْوُضُوءِ وَالْغُسْلِ فَكَرِهَهُ بَعْضُهُمْ وَاسْتَدَلُّوا بِحَدِيثِ الْبَابِ وَلَا حُجَّةَ فِيهِ لِأَنَّهَا وَاقِعَةُ حَالٍ يَتَطَرَّقُ إِلَيْهَا الِاحْتِمَالُ فَيَجُوزُ أَنْ يَكُونَ عدم الأخذ لأمر آخر لا يتعلق بكراهة التَّنْشِيفَ بَلْ لِأَمْرٍ يَتَعَلَّقُ بِالْخِرْقَةِ أَوْ لِكَوْنِهِ كَانَ مُسْتَعْجِلًا أَوْ لِغَيْرِ ذَلِكَ وَبِحَدِيثِ أَنَسٍ رضي الله عنه أن رسول الله لَمْ يَكُنْ يَمْسَحُ وَجْهَهُ بِالْمِنْدِيلِ بَعْدَ الْوُضُوءِ وَلَا أَبُو بَكْرٍ وَلَا عُمَرُ وَلَا عَلِيٌّ ولا بن مسعود أخرجه بن شَاهِينَ فِي النَّاسِخِ وَالْمَنْسُوخِ وَفِيهِ سَعِيدُ بْنُ مَيْسَرَةَ الْبَصْرِيُّ
قَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ وَقَالَ بن حِبَّانَ يَرْوِي الْمَوْضُوعَاتِ وَإِنْ صَحَّ فَلَيْسَ فِيهِ نهيه وَغَايَةُ مَا فِيهِ أَنَّ أَنَسًا لَمْ يَرَهُ وَإِنَّمَا هُوَ إِخْبَارٌ عَنْ عَدَمِ رُؤْيَتِهِ وَهُوَ غَيْرُ مُسْتَلْزِمٍ لِلنَّهْيِ
وَذَهَبَ بَعْضُهُمْ إِلَى جَوَازِ ذَلِكَ بَعْدَ الْوُضُوءِ وَالْغُسْلِ وَاحْتَجُّوا بِحَدِيثِ سَلْمَانَ الفارسي أن رسول الله تَوَضَّأَ فَقَلَبَ جُبَّةَ صُوفٍ كَانَتْ عَلَيْهِ فَمَسَحَ بها وجهه أخرجه بن مَاجَهْ وَإِسْنَادُهُ حَسَنٌ
فَهَذَا الْحَدِيثُ يَصْلُحُ أَنْ يُتَمَسَّكَ بِهِ فِي جَوَازِ التَّنْشِيفِ بِانْضِمَامِ رِوَايَاتٍ أُخْرَى جَاءَتْ فِي هَذَا الْبَابِ وَذَهَبَ إِلَيْهِ الْحَسَنُ بْنُ عَلِيٍّ وَأَنَسٌ وَعُثْمَانُ وَالثَّوْرِيُّ وَمَالِكٌ
قَالَهُ الشَّوْكَانِيُّ
(وَجَعَلَ يَنْفُضُ الْمَاءَ) أَيْ يُحَرِّكُ وَيَدْفَعُ الْمَاءَ (عَنْ جَسَدِهِ) وَاسْتُدِلَّ بِهِ عَلَى طَهَارَةِ الْمُتَقَاطِرِ مِنْ أَعْضَاءِ الْمُتَطَهِّرِ خِلَافًا لِمَنْ غَلَا مِنَ الْحَنَفِيَّةِ فَقَالَ بِنَجَاسَتِهِ وَقَالَ بَعْضٌ النفض ها هنا مَحْمُولٌ عَلَى تَحْرِيكِ الْيَدَيْنِ فِي الْمَشْيِ وَهُوَ تَأْوِيلٌ مَرْدُودٌ
وَمَا جَاءَ فِي النَّهْيِ عَنْ نَفْضِ الْأَيْدِي فَهُوَ ضَعِيفٌ (فَذَكَرْتُ ذَلِكَ) أَيْ حكم التنشيف ووجه رده (لِإِبْرَاهِيمَ) إِبْرَاهِيمُ هَذَا هُوَ النَّخَعِيُّ وَالْقَائِلُ لَهُ هُوَ سُلَيْمَانُ الْأَعْمَشُ كَمَا فِي رِوَايَةِ أَبِي عَوَانَةَ فِي هَذَا الْحَدِيثِ
أَخْرَجَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالْإِسْمَاعِيلِيُّ فِي مُسْتَخْرَجِهِ عَلَى صَحِيحِ الْبُخَارِيِّ (فَقَالَ) إِبْرَاهِيمُ (يَكْرَهُونَ الْعَادَةَ) أَيْ يَكْرَهُونَ التَّنْشِيفَ بِالْمَاءِ لِمَنْ يَتَّخِذُهُ عَادَةً لَا لِمَنْ يَفْعَلُهُ أَحْيَانًا
فِي رِوَايَةِ أَحْمَدَ لَا بَأْسَ بِالْمِنْدِيلِ وَإِنَّمَا رَدَّهُ مَخَافَةَ أَنْ يَصِيرَ عَادَةً (يَكْرَهُونَهُ) أَيِ التَّنْشِيفَ (لِلْعَادَةِ) فَقَطْ وَلَيْسَ كَرَاهَةً فِي أَصْلِ الْفِعْلِ (فَقَالَ) عَبْدُ اللَّهِ (هَكَذَا هُوَ

(1/287)

أَيْ حَدِيثُ مَيْمُونَةَ الَّذِي فِيهِ نَاوَلَتْهُ الْمِنْدِيلَ فَلَمْ يَأْخُذْهُ هَكَذَا فِي حِفْظِي وَجْهُ رَدِّهِ ولا مذاكرة الأعمش مَعَ شَيْخِهِ إِبْرَاهِيمَ (لَكِنْ وَجَدْتُهُ) أَيْ تَوْجِيهَ إِبْرَاهِيمَ وَمُذَاكَرَةَ الْأَعْمَشِ مَعَهُ (فِي كِتَابِي هَكَذَا) وَيُحْتَمَلُ عَكْسُ ذَلِكَ أَيْ حَدِيثُ مَيْمُونَةَ هَكَذَا فِي حِفْظِي مَعَ مُذَاكَرَةِ الْأَعْمَشِ مَعَ شَيْخِهِ إِبْرَاهِيمَ وَإِنَّا نَحْفَظُهَا لَكِنْ وَجَدْتُ حَدِيثَ مَيْمُونَةَ فِي كِتَابِي هَكَذَا بِغَيْرِ قِصَّةِ إِبْرَاهِيمَ وَلَيْسَ فِيهِ ذِكْرٌ لِمُذَاكَرَتِهِمَا
وَهَذَا الِاحْتِمَالُ الثَّانِي قَرَّرَهُ شَيْخُنَا الْعَلَّامَةُ مَتَّعَنَا اللَّهُ بِطُولِ بَقَائِهِ وَقْتَ الدرس
قال بن رَسْلَانَ قَالَ أَصْحَابُ الْحَدِيثِ إِذَا وَجَدَ الْحَافِظُ الْحَدِيثَ فِي كِتَابِهِ خِلَافَ مَا يَحْفَظُهُ فَإِنْ كَانَ حَفِظَهُ مِنْ كِتَابِهِ فَلْيَرْجِعْ إِلَى كِتَابِهِ وَإِنْ حَفِظَهُ مِنْ فَمِ الْمُحَدِّثِ أَوْ مِنَ الْقِرَاءَةِ عَلَى الْمُحَدِّثِ وَهُوَ غَيْرُ شَاكٍّ فِي حِفْظِهِ فَلْيَعْتَمِدْ عَلَى حِفْظِهِ وَالْأَحْسَنُ أَنْ يَجْمَعَ بَيْنَهُمَا كَمَا فَعَلَ عَبْدُ اللَّهِ بْنُ دَاوُدَ فَيَقُولُ فِي حِفْظِي كَذَا وَفِي كِتَابِي كَذَا وَكَذَا فَعَلَ شُعْبَةُ وَغَيْرُ وَاحِدٍ مِنَ الْحُفَّاظِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِهِمْ قِصَّةُ إِبْرَاهِيمَ

[246] (عَنْ شُعْبَةَ) هُوَ أَبُو عَبْدِ اللَّهِ بْنُ دِينَارٍ مولى بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ ضَعِيفٌ (سَبْعَ مِرَارٍ) هَذَا الْحَدِيثُ لَيْسَ بِحَجَّةٍ لِكَوْنِهِ ضَعِيفًا وَإِنْ صح فيحمل فعل بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ مِنْ غَسْلِهِ لِلْأَعْضَاءِ سَبْعَ مِرَارٍ عَلَى مَا كَانَ الْأَمْرُ قَبْلَ ذَلِكَ كَمَا سَيَجِيءُ بَيَانُهُ فِي الْحَدِيثِ الْآتِي ثُمَّ رُفِعَ ذَلِكَ الْحُكْمُ (ثُمَّ يَغْسِلُ فَرْجَهُ) كذلك سبع مرار (فنسى) بن عَبَّاسٍ (مَرَّةً كَمْ أَفْرَغَ) أَيْ عَلَى يَدَيْهِ أَوْ عَلَى فَرْجِهِ أَوْ عَلَى أَيِّ عُضْوٍ من أعضاء البدن من الماء (فسألني) بن عَبَّاسٍ وَهَذِهِ مَقُولَةُ شُعْبَةَ (كَمْ أَفْرَغْتُ) أَيْ أَفْرَغْتُ سَبْعَ مِرَارٍ أَوْ أَقَلَّ مِنْ ذَلِكَ (فَقَالَ لَا أُمَّ لَكَ) قَالَ الطِّيبِيُّ لَا أُمَّ لَكَ وَلَا أَبَ لَكَ هُوَ أَكْثَرُ مَا يُذْكَرُ فِي الْمَدْحِ أَيْ لَا كَافِيَ لَكَ غَيْرُ نَفْسِكَ وَقَدْ يُذْكَرُ لِلذَّمِّ وَالتَّعَجُّبِ ودفعا للعين انتهى
فعلى الذم والسبب يَكُونُ الْمَعْنَى أَنْتَ لَقِيطٌ لَا يُعْرَفُ لَكَ أُمٌّ فَأَنْتَ مَجْهُولٌ (وَمَا يَمْنَعُكَ أَنْ تَدْرِيَ) أَيْ لِمَ لَمْ تَنْظُرْ إِلَيَّ حَتَّى تَعْلَمَ (ثم يقول هكذا كان رسول الله يَتَطَهَّرُ) الظَّاهِرُ مِنْ هَذَا الْحَدِيثِ أَنَّ النَّبِيَّ كَانَ يَغْسِلُ أَعْضَاءَهُ فِي الْغُسْلِ سَبْعَ مِرَارٍ لَكِنِ الْحَدِيثُ ضَعِيفٌ فَهَذَا الْحَدِيثُ لَا يَسْتَطِيعُ الْمُعَارَضَةَ لِلْأَحَادِيثِ الصِّحَاحِ الَّتِي فِيهَا تَنْصِيصٌ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/288)

يَغْسِلُ أَعْضَاءَهُ فِي الْغُسْلِ ثَلَاثَ مِرَارٍ
قَالَ المنذري شعبة هذا هو بن عَبْدِ اللَّهِ وَيُقَالُ أَبُو يَحْيَى مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ مَدَنِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ انْتَهَى

[247] (يَسْأَلُ) رَبَّهُ عَزَّ وَجَلَّ التَّخْفِيفَ (حَتَّى جُعِلَتِ الصَّلَاةُ خَمْسًا) قَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ الظَّاهِرُ أَنَّ ذَلِكَ لَيْلَةَ الْمِعْرَاجِ وَالْمَشْهُورُ أَحَادِيثُ الْمِعْرَاجِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا هُوَ ذِكْرُ الصَّلَوَاتِ فَقَطْ انْتَهَى
وَأَوْرَدَ الشَّيْخُ عَبْدُ الْوَهَّابِ الشعراني حديث بن عُمَرَ هَذَا فِي كِتَابِهِ كَشْفِ الْغُمَّةِ عَنْ جميع الأمة بلفظ كان بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ كَانَتِ الصَّلَاةُ خَمْسِينَ وَالْغُسْلُ مِنَ الْجَنَابَةِ سَبْعَ مَرَّاتٍ وَغَسْلُ الْبَوْلِ مِنَ الثَّوْبِ سَبْعَ مَرَّاتٍ فَلَمْ يَزَلْ رسول الله يَسْأَلُ رَبَّهُ عَزَّ وَجَلَّ لَيْلَةَ الْإِسْرَاءِ حَتَّى جُعِلَتِ الصَّلَاةُ خَمْسًا وَغُسْلُ الْجَنَابَةِ مَرَّةً وَغَسْلُ الْبَوْلِ مَرَّةً قَالَ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ وَغَسْلُ الثَّوْبِ مَرَّةً هُوَ مَذْهَبُ الشَّافِعِيِّ وَتَثْلِيثُ الْغُسْلِ مَنْدُوبٌ
وَعِنْدَ أَبِي حَنِيفَةَ التَّثْلِيثُ فِي نَجَاسَةٍ غَيْرِ مَرْئِيَّةٍ وَاجِبٌ
قَالَ الْفَقِيهُ بُرْهَانُ الدِّينِ الْمَرْغِينَانِيُّ مِنْ أَجَلِّ أَئِمَّةِ الْحَنَفِيَّةِ وَالنَّجَاسَةُ ضَرْبَانِ مَرْئِيَّةٌ وَغَيْرُ مَرْئِيَّةٍ فَمَا كَانَ مِنْهَا مَرْئِيًّا فَطَهَارَتُهَا بِزَوَالِ عَيْنِهَا وَمَا لَيْسَ بِمَرْئِيٍّ فَطَهَارَتُهُ أَنْ يُغْسَلَ حَتَّى يَغْلِبَ عَلَى ظَنِّ الْغَاسِلِ أَنَّهُ قَدْ طَهُرَ لِأَنَّ التَّكْرَارَ لَا بُدَّ مِنْهُ لِلِاسْتِخْرَاجِ وَإِنَّمَا قَدَّرُوا بِالثَّلَاثِ لِأَنَّ غَالِبَ الظَّنِّ يَحْصُلُ عِنْدَهُ وَيَتَأَيَّدُ ذَلِكَ بِحَدِيثِ إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ مَنَامِهِ فَلَا يَغْمِسْ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا ثَلَاثًا انْتَهَى قَالَ المنذري عبد الله بن عصم ويقال بن عِصْمَةَ نَصِيبِيٌّ وَيُقَالُ كُوفِيٌّ كُنْيَتُهُ أَبُو عِلْوَانَ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَالرَّاوِي عَنْهُ أَيُّوبُ بْنُ خَالِدٍ أَبُو سُلَيْمَانَ الْيَمَامِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[248] (إِنَّ تَحْتَ كُلِّ شَعْرَةٍ جَنَابَةٌ) الشَّعْرُ بِفَتْحِ الشِّينِ وَسُكُونِ الْعَيْنِ لِلْإِنْسَانِ وَغَيْرِهِ فَيُجْمَعُ عَلَى شُعُورٍ مِثْلُ فَلْسٍ وَفُلُوسٍ وَبِفَتْحِ الْعَيْنِ فَيُجْمَعُ عَلَى أَشْعَارٍ مِثْلُ سَبَبٍ وَأَسْبَابٍ وَهُوَ مُذَكَّرٌ الْوَاحِدَةُ شَعْرَةٌ بِفَتْحِ الشِّينِ وَالشِّعْرَةُ بِكَسْرِ الشين على وزن سدرة شعر الراكب لِلنِّسَاءِ خَاصَّةً قَالَهُ فِي

(1/289)

الْعُبَابِ
فَلَوْ بَقِيَتْ شَعْرَةٌ وَاحِدَةٌ لَمْ يَصِلْ إِلَيْهَا الْمَاءُ بَقِيَتِ الْجَنَابَةُ (فَاغْسِلُوا الشَّعْرَ) بِفَتْحِ الْعَيْنِ وَسُكُونِهَا أَيْ جَمِيعَهُ
قَالَ الْإِمَامُ الْخَطَّابِيُّ ظَاهِرُ هَذَا الْحَدِيثِ يُوجِبُ نَقْضَ الْقُرُونِ وَالضَّفَائِرِ إِذَا أَرَادَ الِاغْتِسَالَ مِنَ الْجَنَابَةِ لِأَنَّهُ لَا يَكُونُ شَعْرُهُ مَغْسُولًا إِلَّا أَنْ يَنْقُضَهَا وَإِلَيْهِ ذَهَبَ إِبْرَاهِيمُ النَّخَعِيُّ وَقَالَ عَامَّةُ أَهْلِ الْعِلْمِ إِيصَالُ الْمَاءِ إِلَى أُصُولِ الشَّعْرِ وَإِنْ لَمْ يَنْقُضْ شَعْرَهُ يَجْزِيهِ
وَالْحَدِيثُ ضَعِيفٌ انْتَهَى
قُلْتُ وَاسْتُثْنِيَتِ الْمَرْأَةُ مِنْ هَذَا الْحُكْمِ كَمَا سَيَجِيءُ (وَأَنْقُوا الْبَشَرَ) مِنَ الْإِنْقَاءِ أَيْ نَظِّفُوا الْبَشَرَ مِنَ الْأَوْسَاخِ لِأَنَّهُ لَوْ مَنَعَ شَيْءٌ مِنْ ذَلِكَ وُصُولَ الْمَاءِ لَمْ تَرْتَفِعِ الْجَنَابَةُ
وَالْبَشَرُ بِفَتْحِ الْبَاءِ وَالشِّينِ قَالَ إِمَامُ أَهْلِ اللُّغَةِ الْجَوْهَرِيُّ فِي الصِّحَاحِ الْبَشَرُ ظَاهِرُ جِلْدِ الْإِنْسَانِ وَفُلَانٌ مُؤْدَمٌ مُبْشَرٌ إِذَا كَانَ كَامِلًا مِنَ الرِّجَالِ كَأَنَّهُ جَمَعَ لِينَ الْأَدَمَةِ وَخُشُونَةَ الْبَشَرَةِ وَكَذَا فِي الْقَامُوسِ وَالْمِصْبَاحِ وَأَمَّا الْأَدَمَةُ فَقَالَ الجوهر الْأَدَمَةُ بَاطِنُ الْجِلْدِ الَّذِي يَلِي اللَّحْمَ وَقَالَ فِي الْقَامُوسِ الْأَدَمَةُ مُحَرَّكَةٌ بَاطِنُ الْجِلْدَةِ الَّتِي تَلِي اللَّحْمَ أَوْ ظَاهِرُهُ عَلَيْهِ الشَّعْرُ
قَالَ الْخَطَّابِيُّ وَقَدْ يَحْتَجُّ بِهِ مَنْ يُوجِبُ الِاسْتِنْشَاقَ فِي الْجَنَابَةِ لِمَا فِي دَاخِلِ الْأَنْفِ مِنَ الشَّعْرِ وَاحْتَجَّ بَعْضُهُمْ فِي إِيجَابِ الْمَضْمَضَةِ بِقَوْلِهِ وَأَنْقُوا الْبَشَرَ فَزَعَمَ أَنَّ دَاخِلَ الْفَمِ مِنَ الْبَشَرِ وَهَذَا خِلَافُ قَوْلِ أَهْلِ اللُّغَةِ لِأَنَّ الْبَشَرَةَ عِنْدَهُمْ هِيَ مَا ظَهَرَ مِنَ الْبَدَنِ وَأَمَّا دَاخِلُ الْأَنْفِ وَالْفَمِ فَهُوَ الْأَدَمَةُ وَالْعَرَبُ تَقُولُ فُلَانٌ مُؤْدَمٌ مُبْشَرٌ إِذَا كَانَ خَشِنَ الظاهر مخبوز الْبَاطِنِ كَذَلِكَ أَخْبَرَنِي أَبُو عُمَرَ عَنْ أَبِي الْعَبَّاسِ أَحْمَدَ بْنِ يَحْيَى انْتَهَى كَلَامُهُ
قُلْتُ عَلَى تَصْرِيحِ الْجَوْهَرِيِّ دَاخِلُ الْفَمِ وَالْأَنْفِ لَيْسَ مِنَ الْأَدَمَةِ لِأَنَّ الْأَدَمَةَ عَلَى تَفْسِيرِهِ هِيَ بَاطِنُ الْجِلْدِ الَّذِي يَلِي اللَّحْمَ وَدَاخِلُ الْفَمِ وَالْأَنْفِ لَيْسَ كَذَلِكَ بَلْ هُوَ مِمَّا لَا يَلِي اللَّحْمَ وَلَيْسَ هُوَ مِنَ الْبَاطِنِ بَلْ هُوَ مِنَ الظَّاهِرِ فَالِاسْتِدْلَالُ عَلَى إِيجَابِ الْمَضْمَضَةِ في الغسل من الجنابة بقوله وَأَنْقُوا الْبَشَرَ صَحِيحٌ (حَدِيثُهُ مُنْكَرٌ) اعْلَمْ أَنَّ الْمُنْكَرَ يَنْقَسِمُ إِلَى قِسْمَيْنِ الْأَوَّلُ مَا انْفَرَدَ بِهِ الْمَسْتُورُ أَوِ الْمَوْصُوفُ بِسُوءِ الْحِفْظِ أَوِ الضعف في بعض مشائخه خَاصَّةً أَوْ نَحْوِهِمْ مِمَّنْ لَا يُحْكَمُ لِحَدِيثِهِمْ بِالْقَبُولِ بِغَيْرِ عَاضِدٍ يُعَضِّدُهُ بِمَا لَا مُتَابِعَ لَهُ وَلَا شَاهِدَ وَعَلَى هَذَا الْقِسْمِ يُوجَدُ إطلاق المنكر لكثير من المحدثين كأحمد والنسائي وَإِنْ خُولِفَ مَعَ ذَلِكَ فَهُوَ الْقِسْمُ الثَّانِي مِنَ الْمُنْكَرِ وَهُوَ الْمُعْتَمَدُ عَلَى رَأْيِ أَكْثَرِ الْمُحَدِّثِينَ
وَمُرَادُ الْمُؤَلِّفِ بِقَوْلِهِ حَدِيثُهُ مُنْكَرٌ هُوَ الْقِسْمُ الْأَوَّلُ (وَهُوَ) الْحَارِثُ (ضَعِيفٌ) وَكَذَا ضَعَّفَهُ آخرون
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ الْحَارِثِ بْنِ وَجِيهٍ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِهِ وَهُوَ شَيْخٌ لَيْسَ بِذَاكَ
وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّهُ غَرِيبٌ مِنْ حَدِيثِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ تَفَرَّدَ بِهِ مَالِكُ بْنُ دِينَارٍ وَعَنْهُ الْحَارِثُ بْنُ وَجِيهٍ
وَذَكَرَ التِّرْمِذِيُّ أَيْضًا أَنَّ الْحَارِثَ تَفَرَّدَ بِهِ عَنْ مَالِكِ بْنِ دِينَارٍ وَعَنْهُ الْحَارِثُ بْنُ وَجِيهٍ
وَذَكَرَ التِّرْمِذِيُّ أَيْضًا أَنَّ الْحَارِثَ تَفَرَّدَ بِهِ عَنْ مَالِكِ بْنِ دِينَارٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(1/290)

[249] (مَنْ تَرَكَ مَوْضِعَ شَعْرَةٍ مِنْ جَنَابَةٍ) مُتَعَلِّقٌ بِتَرْكِ أَيٍّ مِنْ عُضْوٍ مُجْنِبٍ (لَمْ يَغْسِلْهَا) الظَّاهِرُ بِالنَّظَرِ إِلَى الْمَعْنَى أَنْ يَكُونَ الضَّمِيرُ لِمَوْضِعٍ أَنَّثَهُ بِاعْتِبَارِ الْمُضَافِ إِلَيْهِ (فُعِلَ) بِصِيغَةِ الْمَجْهُولِ (بِهَا) الْبَاءُ لِلسَّبَبِيَّةِ وَالضَّمِيرُ لِلتَّأْنِيثِ يَرْجِعُ إِلَى الشَّعْرَةِ أَوْ مَوْضِعِهَا وَلَفْظُ أَحْمَدَ فَعَلَ اللَّهُ بِهِ (كَذَا وَكَذَا مِنَ النَّارِ) كِنَايَةً عَنِ الْعَدَدِ أَيْ كَذَا وَكَذَا عَذَابًا أَوْ زَمَانًا (قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَمِنْ ثَمَّ) أَيْ فَمِنْ أَجْلِ أَنْ سَمِعْتُ هَذَا التَّهْدِيدَ (عَادَيْتُ رَأْسِي) أَيْ فَعَلْتُ بِشَعْرِ رَأْسِي فِعْلَ الْعَدُوِّ بِالْعَدُوِّ يَعْنِي قَطَعْتُ شَعْرَ رَأْسِي مَخَافَةَ أَنْ لَا يَصِلَ الْمَاءُ إِلَى جَمِيعِ رَأْسِي
وَقَوْلُهُ عَادَيْتُ هُوَ كِنَايَةٌ عَنْ دَوَامِ جَزِّ شَعْرِ الرَّأْسِ وَقَطْعِهِ (وَكَانَ) عَلِيٌّ (يَجُزُّ شعره) من الجز بالجيم وتشديد الزاء الْمُعْجَمَةِ هُوَ قَصُّ الشَّعْرِ وَالصُّوفِ
قَالَ فِي الْمِصْبَاحِ جَزَزْتُ الصُّوفَ جَزًّا قَطَعْتُهُ مِنْ بَابِ قَتَلَ
وَقَالَ بَعْضُهُمْ الْجَزُّ الْقَطْعُ فِي الصُّوفِ وغيره
وقال المنذري وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ وَقَدْ وَثَّقَهُ أَبُو دَاوُدَ السِّجِسْتَانِيُّ وَأَخْرَجَ لَهُ الْبُخَارِيُّ حَدِيثًا مَقْرُونًا بِأَبِي بِشْرٍ
وَقَالَ يَحْيَى بْنُ مَعِينٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَتَكَلَّمَ فِيهِ غَيْرُهُ وَقَدْ كَانَ تَغَيَّرَ فِي آخِرِ عُمْرِهِ
وَقَالَ الْإِمَامُ أَحْمَدُ مَنْ سَمِعَ مِنْهُ قَدِيمًا فَهُوَ صَحِيحٌ وَمَنْ سَمِعَ مِنْهُ حَدِيثًا لَمْ يَكُنْ بِشَيْءٍ وَوَافَقَهُ عَلَى هَذِهِ التَّفْرِقَةِ غَيْرُ وَاحِدٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَاسْتُدِلَّ بِحَدِيثِ عَلِيٍّ هَذَا جَوَازِ حَلْقِ الرَّأْسِ وَلَوْ دَوَامًا وَيَدُلُّ عَلَى جواز حلق الرأس حديث بن عمر أن النبي رَأَى صَبِيًّا حَلَقَ بَعْضَ رَأْسِهِ وَتَرَكَ بَعْضَهُ فَنَهَى عَنْ ذَلِكَ وَقَالَ احْلِقُوا كُلَّهُ أَوِ اتْرُكُوا كُلَّهُ
أَخْرَجَهُ مُسْلِمٌ وَالْمُؤَلِّفُ وَيَجِيءُ بَحْثُ ذَلِكَ فِي كِتَابِ التَّرَجُّلِ إِنْ شَاءَ اللَّهُ تعالى

9 - (باب الْوُضُوءِ بَعْدَ الْغُسْلِ)
[250] (يَغْتَسِلُ) مِنَ الْجَنَابَةِ (وَيُصَلِّي) بعد الغسل (الركعتين) قبل الصبح يصلي (صلاة

(1/291)

الْغَدَاةِ) أَيِ الصُّبْحِ (وَلَا أُرَاهُ بِالضَّمِّ أَيْ لَا أَظُنُّهُ (يُحْدِثُ) مِنَ الْإِحْدَاثِ أَيْ يُجَدِّدُ (وُضُوءًا بَعْدَ الْغُسْلِ) اكْتِفَاءَا بِوُضُوئِهِ الْأَوَّلِ قَبْلَ الْغُسْلِ كَمَا فِي أَكْثَرِ الرِّوَايَاتِ أَوْ بِانْدِرَاجِ ارْتِفَاعِ الْحَدَثِ الْأَصْغَرِ تَحْتَ ارْتِفَاعِ الْأَكْبَرِ بِإِيصَالِ الْمَاءِ إِلَى جَمِيعِ أَعْضَائِهِ قَالَ التِّرْمِذِيُّ هَذَا قَوْلُ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ أَنْ لَا يَتَوَضَّأَ بَعْدَ الْغُسْلِ
قُلْتُ لَا شَكَّ فِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَوَضَّأُ فِي الْغُسْلِ لَا مَحَالَةَ فَالْوُضُوءُ قَبْلَ إِتْمَامِ الْغُسْلِ سُنَّةٌ ثَابِتَةٌ عَنْهُ وَأَمَّا الْوُضُوءُ بَعْدَ الْفَرَاغِ مِنَ الْغُسْلِ فَلَمْ يُحْفَظْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَثْبُتْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الترمذي والنسائي وبن مَاجَهْ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَوَضَّأُ بَعْدَ الغسل وفي حديث بن مَاجَهْ بَعْدَ الْغُسْلِ مِنَ الْجَنَابَةِ حَسَنٌ
قَالَ بن سَيِّدِ النَّاسِ فِي شَرْحِ التِّرْمِذِيِّ إِنَّهَا تَخْتَلِفُ نُسَخُ التِّرْمِذِيِّ فِي تَصْحِيحِ حَدِيثِ عَائِشَةَ الْمَذْكُورِ
وَأَخْرَجَهُ الْبَيْهَقِيُّ بِأَسَانِيدَ جَيِّدَةٍ
وَفِي الْبَابِ عَنِ بن عُمَرَ مَرْفُوعًا وَعَنْهُ مَوْقُوفًا أَنَّهُ قَالَ لَمَّا سُئِلَ عَنِ الْوُضُوءِ بَعْدَ الْغُسْلِ وَأَيُّ وُضُوءٍ أعم من الغسل رواه بن أبي شيبة
وروى بن أَبِي شَيْبَةَ أَيْضًا أَنَّهُ قَالَ لِرَجُلٍ قَالَ لَهُ إِنِّي أَتَوَضَّأُ بَعْدَ الْغُسْلِ فَقَالَ لَقَدْ تَعَمَّقْتَ وَكَذَلِكَ كَانَ يَقُولُ جَابِرُ بْنُ عَبْدِ الله والله تعالى أعلم
0

([251] بَابُ الْمَرْأَةِ هَلْ تَنْقُضُ شَعْرَهَا عِنْدَ الْغُسْلِ)
أَوْ يَكْفِيهَا صَبُّ الْمَاءِ عَلَى رَأْسِهَا مِنْ غَيْرِ نَقْضِ الضَّفَائِرِ
(قَالَتْ إِنَّ امْرَأَةً مِنَ المسلمين) هذا لفظ بن السَّرْحِ فَلَمْ يُصَرِّحْ مَنْ هِيَ (وَقَالَ زُهَيْرٌ) في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ حَدِيث أُمِّ سَلَمَةَ هَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ عَلَى الْمَرْأَة أَنَّ تَنْقُض شَعْرهَا لِغُسْلِ الْجَنَابَة وَهَذَا اِتِّفَاق مِنْ أَهْل الْعِلْم إِلَّا مَا يُحْكَى عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَإِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُمَا قَالَا تَنْقُضهُ وَلَا يُعْلَم لَهُمَا مُوَافِق
وَقَدْ أَنْكَرَتْ عَائِشَةُ عَلَى عَبْدِ اللَّهِ قَوْله وَقَالَتْ يَا عَجَبًا لِابْنِ عَمْرٍو هَذَا يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن ولا يأمرهن أن يحلقن رؤوسهن لَقَدْ كُنْت أَغْتَسِل أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد

(1/292)

رِوَايَتِهِ (إِنَّهَا) أَيْ أُمَّ سَلَمَةَ فَزُهَيْرٌ صَرَّحَ بِأَنَّ السَّائِلَةَ هِيَ أُمُّ سَلَمَةَ (أَشُدُّ) بِفَتْحِ الْهَمْزَةِ وَضَمِّ الشِّينِ أَيْ أُحْكِمُ (ضَفْرَ رَأْسِي) قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الضَّادِ وَإِسْكَانِ الْفَاءِ
هَذَا هُوَ الْمَشْهُورُ الْمَعْرُوفُ فِي رِوَايَةِ الْحَدِيثِ والمستفيض عند المحدثين والفقهاء
وقال الإمام بن أَبْزَى وَقَوْلُهُمْ فِي حَدِيثِ أُمِّ سَلَمَةَ أَشُدُّ ضَفْرَ رَأْسِي يَقُولُونَهُ بِفَتْحِ الضَّادِ وَإِسْكَانِ الْفَاءِ وَصَوَابُهُ ضَمُّ الضَّادِ وَالْفَاءِ جَمْعُ ضَفِيرَةٍ كَسَفِينَةٍ وَسُفُنٍ وَهَذَا الَّذِي أَنْكَرَهُ لَيْسَ كَمَا زَعَمَهُ بَلِ الصَّوَابُ جَوَازُ الْأَمْرَيْنِ وَلِكُلِّ وَاحِدٍ مِنْهُمَا مَعْنًى صَحِيحٌ وَلَكِنْ يَتَرَجَّحُ فَتْحُ الضَّادِ وَالْمَعْنَى إِنِّي امْرَأَةٌ أُحْكِمُ فَتْلَ شَعْرِ رَأْسِي (أَنْ تحفني) من الحفن وهو ملأ الْكَفَّيْنِ مِنْ أَيِّ شَيْءٍ كَانَ أَيْ تَأْخُذِي الْحَفْنَةَ مِنَ الْمَاءِ (عَلَيْهِ ثَلَاثًا) أَيْ عَلَى رَأْسِكِ كَمَا فِي رِوَايَةِ التِّرْمِذِيِّ وَهَذَا لَفْظُ بن السَّرْحِ (تَحْثِي عَلَيْهِ) تَحْثِي بِكَسْرِ مُثَلَّثَةٍ وَسُكُونِ يَاءٍ أَصْلُهُ تَحْثِوِينَ كَتَضْرِبِينَ أَوْ تَنْصُرِينَ فَحَذَفَ حَرْفَ الْعِلَّةِ بَعْدَ نَقْلِ حَرَكَتِهِ أَوْ حَذَفَهُ وَحَذَفَ النُّونَ لِلنَّصْبِ وَهُوَ بِالْوَاوِ وَالْيَاءِ يُقَالُ حَثَيْتُ وَحَثَوْتُ لُغَتَانِ مَشْهُورَتَانِ وَالْحَثْيَةُ هِيَ الْحَفْنَةُ وَزْنًا وَمَعْنًى (ثُمَّ تُفِيضِي عَلَى سَائِرِ جَسَدِكِ فَإِذَا أَنْتِ قَدْ طَهُرْتِ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِذَا انْغَمَسَ فِي الْمَاءِ أو جلل به بدنه من غير ذلك بِالْيَدِ وَإِمْرَارٍ بِهَا عَلَيْهِ فَقَدْ أَجْزَأَهُ وَهُوَ قَوْلُ عَامَّةِ الْفُقَهَاءِ إِلَّا مَالِكَ بْنَ أَنَسٍ فَإِنَّهُ قَالَ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَا أَزِيد عَلَى أَنْ أُفْرِغ عَلَى رَأْسِي ثَلَاث إِفْرَاغَات رَوَاهُ مُسْلِمٌ
وَأَمَّا نَقْضِهِ فِي غُسْل الْحَيْض فَالْمَنْصُوص عَنْ أَحْمَدَ أَنَّهَا تَنْقُضهُ فِيهِ
قَالَ مُهَنَّا سَأَلْت أَحْمَدَ عَنْ الْمَرْأَة تَنْقُض شَعْرهَا مِنْ الْحَيْض قَالَ نَعَمْ
قُلْت لَهُ كَيْف تَنْقُضهُ مِنْ الْحَيْض وَلَا تَنْقُضهُ مِنْ الْجَنَابَة فَقَالَ حَدَّثَتْ أَسْمَاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ تَنْفُضهُ
فَاخْتَلَفَ أَصْحَابه فِي نَصّه هَذَا
فَحَمَلَتْهُ طَائِفَة مِنْهُمْ عَلَى الِاسْتِحْبَاب وَهُوَ قَوْل الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَأَجْرَتْهُ طَائِفَة عَلَى ظَاهِره وَهُوَ قَوْل الْحَسَن وَطَاوُسٍ
وَهُوَ الصَّحِيح لِمَا اِحْتَجَّ بِهِ أَحْمَدُ مِنْ حَدِيث عَائِشَةَ أَنَّ أَسْمَاءَ سَأَلَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ غُسْل الْمَحِيضِ فَقَالَ تَأْخُذ إِحْدَاكُنَّ مَاءَهَا وَسِدْرهَا فَتَطَهَّرَ فَتُحْسِن الطَّهُور ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ دَلْكًا شَدِيدًا حَتَّى تَبْلُغ شُؤُون رَأْسهَا الْحَدِيث رَوَاهُ مُسْلِمٌ
وَهَذَا دَلِيل عَلَى أَنَّهُ لَا يُكْتَفَى فِيهِ بِمُجَرَّدِ إِفَاضَة الْمَاء كَغُسْلِ الجنابة ولاسيما فَإِنَّ فِي الْحَدِيث نَفْسه وَسَأَلَتْهُ عَنْ غُسْل الْجَنَابَة فَقَالَ تَأْخُذ مَاء فَتَطَهَّرَ بِهِ فَتُحْسِن الطَّهُور أَوْ تُبْلِغ الطَّهُور ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ حَتَّى تَبْلُغ شُؤُون رَأْسهَا
ثُمَّ تُفِيض عَلَيْهَا الْمَاء فَفَرَّقَ بَيْن غُسْل الْحَيْضِ وَغُسْل الْجَنَابَة فِي هَذَا الْحَدِيث
وَجَعَلَ غُسْلَ الْحَيْض آكَد
وَلِهَذَا أَمَرَ فِيهِ بِالسِّدْرِ الْمُتَضَمِّن لِنَقْضِهِ
وَفِي وُجُوب السِّدْر قَوْلَانِ هُمَا وَجْهَانِ لِأَصْحَابِ أَحْمَدَ
وَفِي حَدِيث عَائِشَةَ رَضِيَ اللَّه عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا إِذَا كَانَتْ

(1/293)

الْوُضُوءِ إِذَا غَمَسَ يَدَهُ أَوْ رِجْلَهُ لَمْ يُجْزِهِ وَإِنْ نَوَى الطَّهَارَةَ حَتَّى يُمِرَّ يَدَيْهِ عَلَى رِجْلَيْهِ بِذَلِكَ بَيْنَهُمَا انْتَهَى
وَيَجِيءُ بَيَانُهُ مَبْسُوطًا فِي آخِرِ الْبَابِ
قَالَ فِي سُبُلِ السَّلَامِ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا يَجِبُ نَقْضُ الشَّعْرِ عَلَى الْمَرْأَةِ فِي غُسْلِهَا مِنْ جَنَابَةٍ أَوْ حَيْضٍ وَأَنَّهُ لَا يُشْتَرَطُ وُصُولُ الْمَاءِ إِلَى أُصُولِهِ وَهِيَ مَسْأَلَةُ خِلَافٍ فَعِنْدَ الْبَعْضِ لَا يَجِبُ النَّقْضُ فِي غُسْلِ الْجَنَابَةِ وَيَجِبُ فِي الْحَيْضِ وَالنِّفَاسِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَائِشَةَ انْقُضِي شَعْرَكِ وَاغْتَسِلِي وَأُجِيبَ بِأَنَّهُ مُعَارَضٌ بِهَذَا الْحَدِيثِ وَيُجْمَعُ بَيْنَهُمَا بِأَنَّ الْأَمْرَ بِالنَّقْضِ لِلنَّدْبِ أَوْ يُجَابُ بِأَنَّ شَعْرَ أُمِّ سَلَمَةَ كَانَ خَفِيفًا فَعَلِمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَصِلُ الْمَاءُ إِلَى أُصُولِهِ
وَقِيلَ يَجِبُ النَّقْضُ إِنْ لَمْ يَصِلِ الْمَاءُ إِلَى أُصُولِ الشَّعْرِ وَإِنْ وَصَلَ لِخِفَّةِ الشَّعْرِ لَمْ يَجِبْ نَقْضُهُ أَوْ بِأَنَّهُ إِنْ كَانَ مَشْدُودًا نُقِضَ وَإِلَّا لَمْ يَجِبْ نَقْضُهُ لِأَنَّهُ يَبْلُغُ الْمَاءُ أُصُولَهُ
وَأَمَّا حَدِيثُ بُلُّوا الشَّعْرَ وَأَنْقُوا الْبَشَرَ
فَلَا يَقْوَى عَلَى مُعَارَضَةِ حَدِيثِ أُمِّ سَلَمَةَ
وَأَمَّا فِعْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِدْخَالُ أَصَابِعِهِ كَمَا سَلَفَ فِي غُسْلِ الْجَنَابَةِ فَفِعْلُهُ لَا يَدُلُّ عَلَى الْوُجُوبِ ثُمَّ هُوَ فِي حَقِّ الرِّجَالِ وَحَدِيثُ أُمِّ سَلَمَةَ فِي حَقِّ النِّسَاءِ
هَكَذَا حَاصِلُ مَا فِي الشَّرْحِ الْمَغْرِبِيِّ إِلَّا أَنَّهُ لَا يَخْفَى أَنَّ حَدِيثَ عَائِشَةَ كَانَ فِي الْحَجِّ فَإِنَّهَا أَحْرَمَتْ بِعُمْرَةٍ ثُمَّ حَاضَتْ قَبْلَ دُخُولِ مَكَّةَ فَأَمَرَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَنْقُضَ رَأْسَهَا وَتُمَشِّطَ وَتَغْتَسِلَ وَتُهِلَّ بِالْحَجِّ وَهِيَ حِينَئِذٍ لَمْ تَطْهُرْ مِنْ حَيْضِهَا فَلَيْسَ إِلَّا غُسْلُ تَنْظِيفٍ لَا حَيْضٍ فَلَا يُعَارِضُ حَدِيثَ أُمِّ سَلَمَةَ أَصْلًا فَلَا حَاجَةَ إِلَى هَذِهِ التَّأْوِيلَاتِ الَّتِي فِي غَايَةِ الرَّكَاكَةِ فَإِنَّ خِفَّةَ شَعْرِ هَذِهِ دُونَ هَذِهِ يَفْتَقِرُ إِلَى دَلِيلٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَائِضًا خُذِي مَاءَك وَسِدْرك وَامْتَشِطِي وَلِلْبُخَارِيِّ اُنْقُضِي رأسك وامتشطي وقد روى بن مَاجَهْ بِإِسْنَادٍ صَحِيح عَنْ عُرْوَةَ عَنْ عَائِشَةَ أن النبي صلى الله عليه وسلم قال لَهَا وَكَانَتْ حَائِضًا اُنْقُضِي شَعْرك وَاغْتَسِلِي وَالْأَصْل نَقْض الشَّعْرِ لِتَيَقُّنِ وُصُول الْمَاء إِلَى مَا تَحْته إِلَّا أَنَّهُ عُفِيَ عَنْهُ فِي غُسْل الْجَنَابَة لِتَكَرُّرِهِ وَوُقُوع الْمَشَقَّة الشَّدِيدَة فِي نَقْضِهِ بِخِلَافِ غُسْل الْحَيْضِ فَإِنَّهُ فِي الشَّهْر أَوْ الأشهر مرة ولهذا أمر فيه بثلاثة أَشْيَاء لَمْ يَأْمُر بِهَا فِي غُسْل الْجَنَابَةِ أَخْذ السِّدْر وَالْفِرْصَة الْمُمَسَّكَة وَنَقْض الشَّعْرِ
وَلَا يَلْزَم مِنْ كَوْن السِّدْر وَالْمِسْك مُسْتَحَبًّا أَنْ يَكُون النَّقْض كَذَلِكَ فَإِنَّ الْأَمْر بِهِ لَا مُعَارِض لَهُ فَبِأَيِّ شَيْء يَدْفَع وُجُوبه فَإِنْ قِيلَ يَدْفَع وُجُوبه بِمَا رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث أُمِّ سَلَمَةَ قَالَتْ قُلْت يَا رَسُول اللَّه إِنِّي اِمْرَأَةٌ أَشَدّ ضَفْرَ رَأْسِي أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة قَالَ لَا إِنَّمَا يَكْفِيك أَنْ تَحْثِي عَلَى رَأْسك ثَلَاث حَثَيَات ثُمَّ تُفِيضِينَ عَلَيْك الْمَاء فَتَطْهُرِينَ وَفِي الصَّحِيح عَنْ عَائِشَةَ قَالَتْ كُنْت أَغْتَسِل أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد وَمَا أَزِيد عَلَى أَنْ أُفْرِغ عَلَى رَأْسِي ثَلَاث إِفْرَاغَات وَفِي حَدِيث أَبِي دَاوُدَ أَنَّ اِمْرَأَة جَاءَتْ إِلَى أُمِّ سَلَمَةَ فَسَأَلَتْ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْغُسْل وَقَالَ فِيهِ وَاغْمِزِي قُرُونك عِنْد كُلّ حَفْنَة وَحَدِيث عَائِشَةَ وَإِنْكَارهَا عَلَى عَبْدِ اللَّهِ بن عمرو أمر النساء بنقضهن رؤوسهن دَلِيل عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ
قِيلَ لَا حُجَّة فِي شَيْء مِنْ

(1/294)

وَالْقَوْلُ بِأَنَّ هَذَا مَشْدُودٌ وَهَذَا بِخِلَافِهِ وَالْعِبَارَةُ عَنْهُمَا مِنَ الرَّاوِي بِلَفْظِ النَّقْضِ دَعْوَى بِغَيْرِ دَلِيلٍ
انْتَهَى كَلَامُ صَاحِبِ السُّبُلِ
قُلْتُ مُدَاوَمَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فِعْلٍ وَزَجْرُهُ عَلَى تَارِكِهِ يُفِيدُ الْوُجُوبَ فَالصَّحِيحُ أَنَّهُ فِي حَقِّ الرِّجَالِ دُونَ النِّسَاءِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[252] (بِمَعْنَاهُ) أَيْ ذَكَرَ الرَّاوِي بِمَعْنَى الْحَدِيثِ الْأَوَّلِ وَزَادَ فِيهِ هَذِهِ الْجُمْلَةَ (وَاغْمِزِي قُرُونَكِ عِنْدَ كُلِّ حَفْنَةٍ) قَالَ فِي النِّهَايَةِ الْغَمْزُ الْعَصْرُ وَالْكَبْسُ بِالْيَدِ أَيِ اكْبِسِي وَاعْصِرِي ضَفَائِرَ شَعْرِكِ عِنْدَ كُلِّ حَفْنَةٍ مِنَ الْمَاءِ
وَقَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي شَرْحِ التِّرْمِذِيِّ الْغَمْزُ هُوَ التَّحْرِيكُ بِشِدَّةٍ
وَالْقُرُونُ وَاحِدُهَا قَرْنٌ هُوَ شَيْءٌ مَجْمُوعٌ مِنَ الشَّعْرِ مِنْ قَوْلِكَ قَرَنْتُ الشَّيْءَ بِغَيْرِهِ أَيْ جَمَعْتُهُ مَعَهُ وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ الْحَمْلُ مِنَ الشَّعْرِ إِذَا جُمِعَتْ وَفُتِلَتْ جَاءَتْ عَلَى هَيْئَةِ الْقُرُونِ فَسُمِّيَتْ بها
انتهى
قال بن تَيْمِيَّةَ فِيهِ دَلِيلٌ عَلَى وُجُوبِ بَلِّ دَاخِلِ الشعر المسترسل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَذَا
أَمَّا حَدِيث سَلَمَةَ فَالصَّحِيح فِيهِ الِاقْتِصَار عَلَى ذِكْر الْجَنَابَة دُون الْحَيْض وَلَيْسَتْ لَفْظَة الْحَيْضَة فِيهِ مَحْفُوظَة فَإِنَّ هَذَا الْحَدِيث رَوَاهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ
وَإِسْحَاقُ بْنُ راهويه وعمرو الناقد وبن أبي عمر كلهم عن بن عُيَيْنَةَ عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ عَنْ أُمِّ سَلَمَةَ قَالَتْ قُلْت يَا رسول الله صلى الله عليه وسلم إني اِمْرَأَة أَشَدّ ضَفْر رَأْسِي
فَأَنْقُضهُ لِغُسْلِ الْجَنَابَة فَقَالَ لَا ذَكَرَهُ مُسْلِمٌ عَنْهُمْ
وَكَذَلِكَ رَوَاهُ عَمْرٌو النَّاقِدُ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ الثَّوْرِيِّ عَنْ أَيُّوبَ بْنِ مُوسَى رَوَاهُ عَبْدُ بْنُ حُمَيْدٍ عَنْ عَبْدِ الرَّزَّاقِ عَنْ الثَّوْرِيِّ عَنْ أَيُّوبَ وَقَالَ أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة قَالَ مُسْلِمٌ وَحَدَّثَنِيهِ أَحْمَدُ الدَّارِمِيُّ أَخْبَرَنَا زَكَرِيَّا بْنُ عدي أخبرنا يزيد يعني بن زُرَيْعٍ عَنْ رَوْحِ بْنِ الْقَاسِمِ قَالَ حَدَّثَنَا أَيُّوبُ بِهَذَا الْإِسْنَاد وَقَالَ أَفَأَحُلُّهُ وَأَغْسِلهُ مِنْ الجنابة ولم يذكر الحيضة
فقد اتفق بن عُيَيْنَةَ وَرَوْحُ بْنُ الْقَاسِمِ عَنْ أَيُّوبَ فَاقْتَصَرَ عَلَى الْجَنَابَة
وَاخْتَلَفَ فِيهِ عَنْ الثَّوْرِيِّ فَقَالَ يزيد بن هارون عنه كما قال بن عُيَيْنَةَ وَرَوْحٌ وَقَالَ عَبْدُ الرَّزَّاقِ عَنْهُ أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة وَرِوَايَة الْجَمَاعَة أَوْلَى بِالصَّوَابِ فَلَوْ أَنَّ الثَّوْرِيَّ لَمْ يَخْتَلِف عَلَيْهِ لَتَرَجَّحَتْ رِوَايَة بن عُيَيْنَةَ وَرَوْحٍ فَكَيْف وَقَدْ رَوَى عَنْهُ يَزِيدُ بْنُ هَارُونَ مِثْل رِوَايَة الْجَمَاعَة وَمَنْ أَعْطَى النَّظَر حَقّه عَلِمَ أَنَّ هَذِهِ اللَّفْظَة لَيْسَتْ مَحْفُوظَة فِي الْحَدِيث
وَأَمَّا حَدِيث عَائِشَةَ أَنَّهَا كَانَتْ تُفْرِغ عَلَى رَأْسهَا ثَلَاث إِفْرَاغَات فَإِنَّمَا ذَلِكَ فِي غُسْل الْجَنَابَةِ كَمَا يَدُلّ عَلَيْهِ سِيَاق حَدِيثهَا فَإِنَّهَا وَصَفَتْ غُسْلهَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنَّمَا كَانَتْ تَغْتَسِل مَعَهُ مِنْ الْجَنَابَة الَّتِي يَشْتَرِكَانِ فِيهَا لا من الْحَيْض فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَغْتَسِل مَعَهَا مِنْ الْحَيْض
وَهَذَا بَيِّنٌ
وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ وَفِيهِ وَاغْمِزِي قُرُونك فَإِنَّمَا هُوَ فِي غُسْل الْجَنَابَةِ
وَعَنْهُ وَقَعَ السُّؤَال كَمَا هُوَ مُصَرَّح بِهِ فِي الْحَدِيث
فَإِنْ

(1/295)

[253] (كَانَتْ إِحْدَانَا) أَيْ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (تَعْنِي) أَيْ عَائِشَةُ بِقَوْلِهَا هَكَذَا (بِكَفَّيْهَا جَمِيعًا) وَهَذَا تَفْسِيرٌ مِنْ أَحَدِ الرُّوَاةِ (وَأَخَذَتْ) أَيْ إِحْدَانَا الْمَاءَ (بِيَدٍ وَاحِدَةٍ فَصَبَّتْهَا) أَيِ الْيَدَ الْمُمْتَلِئَةَ مِنَ الْمَاءِ (عَلَى هَذَا الشِّقِّ) الْأَيْمَنِ مِنَ الرَّأْسِ (وَالْأُخْرَى) أَيِ الْيَدَ الْأُخْرَى (عَلَى الشِّقِّ الْآخَرِ) وَهُوَ الْأَيْسَرُ
وَفِي هَذَا الْحَدِيثِ أَنَّ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم لم ينقضن ضفائر رؤوسهن عِنْدَ الِاغْتِسَالِ مِنَ الْجَنَابَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ

[254] (كُنَّا نَغْتَسِلُ وَعَلَيْنَا الضِّمَادُ) بِكَسْرِ الضَّادِ الْمُعْجَمَةِ وَآخِرُهُ الدَّالُ الْمُهْمَلَةُ
قَالَ الْجَوْهَرِيُّ ضَمَّدَ فُلَانٌ رَأْسَهُ تَضْمِيدًا أَيْ شَدَّهُ بِعِصَابَةٍ أَوْ ثَوْبٍ مَا خَلَا الْعِمَامَةَ وَقَالَ فِي النِّهَايَةِ أَصْلُهُ الشَّدُّ يُقَالُ ضَمَّدَ رَأْسَهُ وَجُرْحَهُ إِذَا شَدَّهُ بِالضِّمَادِ وَهِيَ خِرْقَةٌ يُشَدُّ بِهَا العضو الماءوف ثُمَّ قِيلَ لِوَضْعِ الدَّوَاءِ عَلَى الْجُرْحِ وَغَيْرِهِ وَإِنْ لَمْ يُشَدَّ
انْتَهَى
وَالْمُرَادُ بِالضِّمَادِ فِي هَذَا الْحَدِيثِ مَا يُلَطَّخُ بِهِ الشَّعْرُ مِمَّا يُلَبِّدُهُ وَيُسَكِّنُهُ مِنْ طِيبٍ وَغَيْرِهِ لَا الْخِرْقَةُ التي يشد بها العضو الماءوف والمعنى كنا نلطخ ضفائر رؤوسنا بِالصَّمْغِ وَالطِّيبِ وَالْخِطْمِيِّ وَغَيْرِ ذَلِكَ ثُمَّ نَغْتَسِلُ بَعْدَ ذَلِكَ وَيَكُونُ مَا نُلَطِّخُ وَنُضَمِّدُ بِهِ مِنَ الطِّيبِ وَغَيْرِهِ بَاقِيًا عَلَى حَالِهِ لِعَدَمِ نَقْضِ الضَّفَائِرِ وَيَحْتَمِلُ أَنْ يَكُونَ الْمَعْنَى كُنَّا نَغْسِلُ وَنَكْتَفِي بِالْمَاءِ الَّذِي نَغْسِلُ بِهِ الْخِطْمِيَّ ولا نستعمل بعده ماءا آخَرَ أَيْ نَكْتَفِي بِالْمَاءِ الَّذِي نَغْسِلُ بِهِ الْخِطْمِيَّ وَنَنْوِي بِهِ غُسْلَ الْجَنَابَةِ وَلَا نَسْتَعْمِلُ بعده ماءا نخص به الغسل
قاله الحافظ بن الْأَثِيرِ فِي جَامِعِ الْأُصُولِ
وَيُؤَيِّدُهُ حَدِيثُ عَائِشَةَ الآتي من طريق قيس بن وهب من رَجُلٍ مِنْ بَنِي سُوَاءَةَ عَنْهَا وَاللَّهُ تَعَالَى أَعْلَمُ (وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحِلَّاتٌ وَمُحْرِمَاتٌ) مِنَ الْإِحْلَالِ وَالْإِحْرَامِ وَهُمَا فِي مَوْضِعِ النَّصْبِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قِيلَ فَحَدِيث عَائِشَةَ الَّذِي اِسْتَدْلَلْتُمْ بِهِ لَيْسَ فِيهِ أَمْرهَا بِالْغُسْلِ إِنَّمَا أَمْرهَا بِالِامْتِشَاطِ وَلَوْ سَلَّمْنَا أَنَّهُ أَمَرَهَا بِالْغُسْلِ فَذَاكَ غُسْل الْإِحْرَام لَا غُسْل الْحَيْض وَالْمَقْصُود مِنْهُ التَّنْظِيف وَإِزَالَة الْوَسَخ وَلِهَذَا تُؤْمَر بِهِ الْحَائِض حَال حَدَثهَا
وَلَوْ سَلَّمْنَا أَنَّهُ أَمَرَ الْحَائِض بِالنَّقْضِ وَجَبَ حَمْله عَلَى الِاسْتِحْبَاب جَمْعًا بَيْن الْحَدِيثَيْنِ

(1/296)

عَلَى الْحَالِ مِنْ قَوْلِهَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ فِي مَحَلِّ الرَّفْعِ عَلَى أَنَّهَا خَبَرٌ لِقَوْلِهَا نَحْنُ
وَالْمَعْنَى كُنَّا نَفْعَلُ ذَلِكَ الْمَذْكُورَ فِي الْحِلِّ وَعِنْدَ الْإِحْرَامِ
قَالَ الْمُنْذِرِيُّ إِسْنَادُهُ حَسَنٌ

[255] (قَالَ قَرَأْتُ فِي أَصْلِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ) أَيْ فِي كِتَابِهِ
وَإِسْمَاعِيلُ بْنُ عَيَّاشٍ وَثَّقَهُ أَحْمَدُ وبن معين ودحيم والبخاري وبن عَدِيٍّ فِي أَهْلِ الشَّامِ وَضَعَّفُوهُ فِي الْحِجَازِيِّينَ (وَأَخْبَرَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنْ أَبِيهِ) إِسْمَاعِيلَ بْنِ عَيَّاشٍ قَالَ فِي التَّقْرِيبِ إِنَّمَا عَابُوا عَلَيْهِ أَيْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ أَنَّهُ حَدَّثَ عَنْ أَبِيهِ بِغَيْرِ سَمَاعٍ
وَالْحَاصِلُ أن بن عَوْفٍ رَوَى هَذَا الْحَدِيثَ أَوَّلًا عَنْ صَحِيفَةِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ بِغَيْرِ سَمَاعٍ وَأَجَازَهُ مِنْهُ ثُمَّ رَوَاهُ عَنِ ابْنِهِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ أَبِيهِ إِسْمَاعِيلَ وَعَلَى كُلِّ حال فالحديث ليس بمتصل الإسناد لأن بن عَوْفٍ وَمُحَمَّدَ بْنَ إِسْمَاعِيلَ كِلَاهُمَا لَمْ يَسْمَعْ من إسماعيل بن عياش (حدثهم) أي جبيرا (جُبَيْرٌ) وَغَيْرُهُ مِمَّنْ يَرْوِي عَنْ ثَوْبَانَ (عَنْ ذَلِكَ) أَيْ عَنْ صِفَةِ غُسْلِ الْجَنَابَةِ (أَمَّا الرَّجُلُ فَلْيَنْشُرْ رَأْسَهُ) بِالشِّينِ الْمُعْجَمَةِ مِنَ النَّشْرِ هَكَذَا فِي عَامَّةِ النُّسَخِ أَيْ لِيُفَرِّقْ يُقَالُ جَاءَ الْقَوْمُ نَشْرًا أَيْ مُنْتَشِرِينَ مُتَفَرِّقِينَ (حَتَّى يَبْلُغَ) الْمَاءُ (أُصُولَ الشَّعْرِ) وَلَا يَحْصُلُ بُلُوغُ الْمَاءِ إِلَى أُصُولِ الشَّعْرِ إِلَّا بِالنَّقْضِ إِنْ كان ضفيرا وإن لم يكن ضفيرا فبالإنتشار وَتَفْرِقَةٍ لِلشَّعْرِ وَهَذَا الْحُكْمُ لِلرِّجَالِ (وَأَمَّا الْمَرْأَةُ فَلَا عَلَيْهَا أَنْ لَا تَنْقُضَهُ) لَا نَافِيَةٌ أَيْ لَا ضَرَرَ عَلَى الْمَرْأَةِ فِي تَرْكِ نَقْضِ شَعْرِهَا
وَقِيلَ زَائِدَةٌ فَالْمَعْنَى لَا وَاجِبَ عَلَى الْمَرْأَةِ أَنْ تَنْقُضَ شَعْرَهَا (لِتَغْرِفْ) أَمْرٌ لِلْمُؤَنَّثِ الْغَائِبِ وَهَذِهِ جُمْلَةٌ مُسْتَأْنَفَةٌ (عَلَى رَأْسِهَا ثَلَاثَ غَرَفَاتٍ) جَمْعُ غَرْفَةٍ بِفَتْحِ الْغَيْنِ مَصْدَرٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهُوَ أَوْلَى مِنْ إِلْغَاء أَحَدهمَا وَالْمَصِير إِلَى التَّرْجِيح فَالْجَوَاب مَا قَوْلكُمْ لَيْسَ فِيهِ أَمْر بِالْغُسْلِ فَفَاسِد فَإِنَّهُ قَالَ خُذِي مَاءَك وَسِدْرك وَهَذَا صَرِيح فِي الْغُسْل وَقَوْله اُنْقُضِي رَأْسك وَامْتَشِطِي أَمْر لَهَا فِي غُسْلهَا بِنَقْضِ رَأْسهَا لَا أَمْر بِمُجَرَّدِ النَّقْض وَالِامْتِشَاط
وَأَمَّا قَوْلكُمْ إِنَّهُ كَانَ فِي غُسْل الْإِحْرَامِ فَصَحِيح وَقَدْ بَيَّنَّا أَنَّ غُسْل الْحَيْضِ آكَد الْأَغْسَال وَأَمَرَ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا لَمْ يَأْمُر بِهِ فِي سِوَاهُ مِنْ زِيَادَة التَّطَهُّر وَالْمُبَالَغَة فِيهِ فَأَمَرَهَا بِنَقْضِهِ وَهُوَ غَيْر رَافِع لِحَدَثِ الْحَيْضِ تَنْبِيه عَلَى وُجُوب نَقْضِهِ إِذَا كَانَ رَافِعًا لِحَدَثِهِ بِطَرِيقِ الْأَوْلَى
وَأَمَّا قَوْلكُمْ إِنَّهُ يُحْمَل عَلَى الِاسْتِحْبَاب جَمْعًا بَيْن الْحَدِيثَيْنِ فَهَذَا إِنَّمَا يَكُون عِنْد ثُبُوت تَلِك الزِّيَادَة الَّتِي تَنْفِي النَّقْض لِلْحَيْضِ وَقَدْ تَبَيَّنَ أَنَّهَا غَيْر ثَابِتَة وَأَنَّهَا لَيْسَتْ مَحْفُوظَة

(1/297)

لِلْمَرَّةِ مِنْ غَرَفَ إِذَا أَخَذَ الْمَاءَ بِالْكَفِّ قَالَهُ الطِّيبِيُّ
وَفِي بَعْضِ الشُّرُوحِ غَرْفَةٌ بِفَتْحِ الغين مصدر وبضم الغين المغروف أي ملأ الْكَفِّ وَغُرَفٌ بِالضَّمِّ جَمْعُ غُرْفَةٍ بِالضَّمِّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنُ عياش وأبوه وفيهما مقال
انتهى
قال بن الْقَيِّمِ هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ وَهَذَا إِسْنَادٌ شَامِيٌّ وَحَدِيثُهُ عَنِ الشَّامِيِّينَ صَحِيحٌ
انْتَهَى
وَاعْلَمْ أَنَّهُ اخْتَلَفَ الْأَئِمَّةُ رَحِمَهُمُ اللَّهُ تَعَالَى فِي نَقْضِ الْمَرْأَةِ ضَفْرَ رَأْسِهَا عَلَى أَرْبَعَةِ أَقْوَالٍ الْأَوَّلُ لَا يَجِبُ النَّقْضُ فِي غُسْلِ الْحَيْضِ وَالْجَنَابَةِ كِلَيْهِمَا إِذَا وَصَلَ الْمَاءُ إِلَى جَمِيعِ شَعْرِهَا ظَاهِرِهِ وَبَاطِنِهِ حَتَّى يَبْلُغَ الْمَاءُ إِلَى دَاخِلِ الشَّعْرِ الْمُسْتَرْسِلِ وَإِلَى أُصُولِ الشَّعْرِ وَإِلَى جِلْدِ الرَّأْسِ وَهَذَا مَذْهَبُ الْجُمْهُورِ وَاسْتِدْلَالُهُمْ بِحَدِيثِ عَلِيٍّ مَنْ تَرَكَ مَوْضِعَ شَعْرَةٍ مِنْ جَنَابَةٍ الْحَدِيثَ وَبِحَدِيثِ أُمِّ سَلَمَةَ مِنْ طَرِيقِ أُسَامَةَ بْنِ زَيْدٍ عَنِ الْمَقْبُرِيِّ عَنْهَا وَفِيهِ وَاغْمِزِي قُرُونَكِ عِنْدَ كُلِّ حَفْنَةٍ
وَالْغَمْزُ هُوَ التَّحْرِيكُ بِشِدَّةٍ وَبِحَدِيثِ عَائِشَةَ فِي صِفَةِ غُسْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ إلا بن مَاجَهْ وَفِيهِ يُدْخِلُ يَدَيْهِ فِي الْإِنَاءِ فَيُخَلِّلُ شَعْرَهُ حَتَّى إِذَا رَأَى أَنَّهُ قَدْ أَصَابَ الْبَشَرَةَ أَوْ أَنْقَى الْبَشَرَةَ وَلِمُسْلِمٍ ثُمَّ يَأْخُذُ الْمَاءَ فَيُدْخِلُ أَصَابِعَهُ فِي أُصُولِ الشَّعْرِ
وَلِلتِّرْمِذِيِّ وَالنَّسَائِيِّ ثُمَّ يُشْرِبُهُ الْمَاءَ وَبِحَدِيثِ عَائِشَةَ أَنَّ أَسْمَاءَ سَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ غُسْلِ الْمَحِيضِ وَفِيهِ فَتُدَلِّكُ حَتَّى تَبْلُغَ شُؤُونَ رَأْسِهَا أَخْرَجَهُ مُسْلِمٌ وَالْمُؤَلِّفُ وَبِغَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ الَّتِي تَدُلُّ بِظَاهِرِهَا عَلَى دَعْوَاهُمُ
الثَّانِي أَنَّهَا تَنْقُضُهُ بِكُلِّ حَالٍ وَهُوَ قَوْلُ إبراهيم النخعي
قال بن الْعَرَبِيِّ وَوَجْهُ قَوْلِهِ وُجُوبُ عُمُومِ الْغُسْلِ وَلَمْ يَرَ مَا وَرَدَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرُّخْصَةِ وَلَوْ رَآهُ مَا تَعَدَّاهُ إِنْ شَاءَ اللَّهُ تَعَالَى
الثَّالِثُ وُجُوبُ النَّقْضِ فِي الْحَيْضِ دُونَ الْجَنَابَةِ وَهُوَ قَوْلُ الْحَسَنِ وَطَاوُسٍ وَأَحْمَدَ بْنِ حَنْبَلٍ وَاحْتِجَاجُهُمْ بِحَدِيثِ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اغْتَسَلَتِ الْمَرْأَةُ مِنْ حَيْضَتِهَا نَقَضَتْ شَعْرَهَا نَقْضًا وَغَسَلَتْهُ بِخِطْمِيٍّ وَأُشْنَانٍ فَإِذَا اغْتَسَلَتْ مِنَ الْجَنَابَةِ صَبَّتْ عَلَى رَأْسِهَا الْمَاءَ وَعَصَرَتْهُ أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي الْأَفْرَادِ وَالْبَيْهَقِيُّ فِي سُنَنِهِ الْكُبْرَى وَالطَّبَرَانِيُّ فِي مُعْجَمِهِ الْكَبِيرِ
قُلْتُ قَالَ فِي السَّيْلِ الْجَرَّارِ فِي إِسْنَادِهِ مُسْلِمُ بْنُ صُبَيْحٍ الْيَحْمَدِيُّ وَهُوَ مَجْهُولٌ وَهُوَ غَيْرُ أَبِي الضُّحَى مُسْلِمِ بْنِ صُبَيْحٍ الْمَعْرُوفِ فَإِنَّهُ أَخْرَجَهُ الْجَمَاعَةُ كُلُّهُمْ
وَأَيْضًا إِقْرَانُهُ بِالْغُسْلِ الْخِطْمِيَّ وأشنان يَدُلُّ عَلَى عَدَمِ الْوُجُوبِ فَإِنَّهُ لَمْ يَقُلْ أَحَدٌ بِوُجُوبِ الْخِطْمِيِّ وَلَا الْأُشْنَانِ انْتَهَى وَبِحَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا وَكَانَتْ حَائِضًا انْقُضِي شَعْرَكِ وَاغْتَسِلِي
رواه الأئمة الستة وهذا

(1/298)

لفظ بن مَاجَهْ وَفِي رِوَايَةِ الْبُخَارِيِّ فَزَعَمَتْ أَنَّهَا حَاضَتْ وَلَمْ تَطْهُرْ حَتَّى دَخَلَتْ لَيْلَةُ عَرَفَةَ فَقَالَتْ يارسول اللَّهِ هَذِهِ لَيْلَةُ عَرَفَةَ وَإِنَّمَا كُنْتُ تَمَتَّعْتُ بِعُمْرَةٍ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْقُضِي رَأْسَكِ وَامْتَشِطِي وَأَمْسِكِي عَنْ عُمْرَتِكِ
الْحَدِيثَ
قُلْتُ أُجِيبَ بِأَنَّ الْخَبَرَ وَرَدَ فِي مَنْدُوبَاتِ الْإِحْرَامِ وَالْغُسْلِ فِي تِلْكَ الْحَالِ لِلتَّنْظِيفِ لَا لِلصَّلَاةِ وَالنِّزَاعُ فِي غُسْلِ الصَّلَاةِ ذَكَرَهُ الشَّوْكَانِيُّ فِي نَيْلِ الْأَوْطَارِ
وَقَالَ فِي السَّيْلِ الْجَرَّارِ وَاخْتِصَاصُ هَذَا بِالْحَجِّ لَا يَقْتَضِي ثُبُوتَهُ فِي غَيْرِهِ وَلَا سِيَّمَا وَلِلْحَجِّ مَدْخَلَةٌ فِي مَزِيدِ التَّصْيِيفِ ثُمَّ اقْتِرَانُهُ بِالِامْتِشَاطِ الَّذِي لَمْ يُوجِبْهُ أَحَدٌ يَدُلُّ عَلَى عَدَمِ وُجُوبِهِ انْتَهَى
الرَّابِعُ لَا يَجِبُ النَّقْضُ عَلَى النِّسَاءِ وَإِنْ لَمْ يَصِلِ الْمَاءُ إِلَى دَاخِلِ بَعْضِ شَعْرِهَا الْمَضْفُورِ وَيَجِبُ عَلَى الرَّجُلِ إِذَا لَمْ يَصِلِ الْمَاءُ إِلَى جَمِيعِ شَعْرِهِ ظَاهِرِهِ وَبَاطِنِهِ مِنْ غَيْرِ نَقْضٍ وَهَذَا الْمَذْهَبُ الرَّابِعُ هُوَ الْقَوِيُّ مِنْ حَيْثُ الرِّوَايَةِ وَالدِّرَايَةِ فَإِنَّكَ تَعْلَمُ أَنَّ النُّصُوصَ الصَّحِيحَةَ قَدْ دَلَّتْ وَقَامَ الْإِجْمَاعُ عَلَى أَنَّ عُمُومَ الْغُسْلِ يَجِبُ فِي جَمِيعِ الْأَجْزَاءِ مِنْ شَعْرٍ وَبَشَرٍ حَتَّى لَا يَتِمَّ الْغُسْلُ إِنْ بَقِيَ مَوْضِعٌ يَسِيرٌ غَيْرَ مَغْسُولٍ وَهَذَا الْحُكْمُ بِعُمُومِهِ يَشْمَلُ الرِّجَالَ وَالنِّسَاءَ لِأَنَّ النِّسَاءَ شَقَائِقُ الرِّجَالِ لَكِنْ رَخَّصَ الشَّارِعُ لِلنِّسَاءِ في ترك نقض ضفر رؤوسهن يَدُلُّ عَلَيْهِ حَدِيثُ أُمِّ سَلَمَةَ أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يارسول اللَّهِ إِنِّي امْرَأَةٌ أَشُدُّ ضَفْرَ رَأْسِي أَفَأَنْقُضُهُ قَالَ لَا إِنَّمَا يَكْفِيكِ أَنْ تَحْثِي عَلَيْهِ ثَلَاثَ حَفَنَاتٍ
وَكَذَا قَوْلُ عَائِشَةَ عَجَبًا لِابْنِ عَمْرٍو هَذَا يَأْمُرُ النِّسَاءَ إِذَا اغْتَسَلْنَ أَنْ ينقضن رؤوسهن أفلا يأمرهن أن يحلقن رؤوسهن الْحَدِيثَ وَكَذَا حَدِيثُ ثَوْبَانَ الْمُتَقَدِّمُ
وَإِنَّمَا رَخَّصَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ لِتَرْدَادِ حَاجَتِهِنَّ وَأَجْلِ مَشَقَّتِهِنَّ فِي نَقْضِ شُعُورِهِنَّ الْمَضْفُورَةِ فَحُكْمُ الرِّجَالِ فِي ذَلِكَ مُغَايِرٌ لِلنِّسَاءِ فَإِذَا لا يَبُلَّ الرِّجَالُ جَمِيعَ شُعُورِهِمْ ظَاهِرِهَا وَبَاطِنِهَا لَا يَتِمُّ غُسْلُهُمْ بِخِلَافِ النِّسَاءِ فَإِنَّهُنَّ إِذَا صَبَبْنَ على رؤوسهن ثلاث حثيات ثم غُسْلُهُنَّ وَإِنْ لَمْ يَصِلِ الْمَاءُ إِلَى دَاخِلِ بَعْضِ شُعُورِهِنَّ الْمَضْفُورَةِ
وَأَمَّا الضَّفْرُ لِلرِّجَالِ فَكَانَ أَقَلَّ الْقَلِيلِ وَنَادِرًا فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَهْدِ الصَّحَابَةِ فَلِذَا مَا دَعَتْ حَاجَتُهُمْ لِسُؤَالِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا اضْطُرُّوا لِإِظْهَارِ مَشَقَّتِهِمْ لَدَيْهِ فَلَمْ يُرَخِّصْ لَهُمْ فِي ذَلِكَ وَبَقِيَ لَهُمْ حُكْمُ تَعْمِيمِ غَسْلِ الرَّأْسِ عَلَى وُجُوبِهِ الْأَصْلِيِّ
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ عَائِشَةَ أَنَّ أَسْمَاءَ بِنْتَ شَكَلٍ سَأَلْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ فَتُدَلِّكُهُ دَلْكًا شَدِيدًا حَتَّى يَبْلُغَ الْمَاءُ أُصُولَ شَعْرِهَا فَمِنْ وَجْهَيْنِ الْأَوَّلُ أَنَّ هَذَا الْحَدِيثَ أَخْرَجَهُ الشَّيْخَانِ مِنْ طَرِيقِ مَنْصُورِ بْنِ صَفِيَّةَ عَنْ أُمِّهِ عَنْ عَائِشَةَ وَلَمْ يَذْكُرْ مَنْصُورٌ هَذِهِ الْجُمْلَةَ وَإِنَّمَا أَتَى بِهَا إِبْرَاهِيمُ بْنُ الْمُهَاجِرِ وَهُوَ لَيْسَ بِقَوِيٍّ وَأَخْرَجَهُ مُسْلِمٌ فِي الْمُتَابَعَاتِ
وَالثَّانِي أَنَّهُ يُحْمَلُ حَدِيثُ أُمِّ سَلَمَةَ عَلَى الرُّخْصَةِ وَحَدِيثُ أَسْمَاءَ بِنْتِ شَكَلٍ عَلَى الْعَزِيمَةِ فَلَا مُنَافَاةَ وَاللَّهُ تعالى أعلم
والبسط في غاية

(1/299)

([256] بَابٌ فِي الْجُنُبِ يَغْسِلُ رَأْسَهُ بِالْخِطْمِيِّ)
هُوَ بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ الَّذِي يُغْسَلُ بِهِ الرَّأْسُ كَذَا لِلْجَوْهَرِيِّ
وَقَالَ الْأَزْهَرِيُّ هُوَ بِفَتْحِ الْخَاءِ وَمَنْ قَالَ خِطْمِيٌّ بِالْكَسْرِ فَقَدْ لَحَنَ قَالَهُ بن رَسْلَانَ وَقَالَ الطِّيبِيُّ هُوَ بِكَسْرِ خَاءٍ نَبْتٌ يُغْسَلُ بِهِ الرَّأْسُ
(عَنْ رَجُلٍ مِنْ بَنِي سُوَاءَةَ) بِضَمِّ السِّينِ عَلَى وَزْنِ خُرَافَةٍ (كَانَ يَغْسِلُ رَأْسَهُ بِالْخِطْمِيِّ وَهُوَ جُنُبٌ) أَيْ فِي حال الجنابة (يجتزئ بذلك) قال بن رَسْلَانَ أَيْ إِنَّهُ كَانَ يَكْتَفِي بِالْمَاءِ الْمَخْلُوطِ بِهِ الْخِطْمِيُّ الَّذِي يَغْسِلُ بِهِ وَيَنْوِي بِهِ غسل الجنابة ولا يستعمل بعده ماءا آخَرَ صَافٍ يَخُصُّ بِهِ الْغُسْلَ وَهَذَا فِيمَا إِذَا وَضَعَ السِّدْرَ أَوِ الْخِطْمِيَّ عَلَى الرَّأْسِ وغسله به فإنه يجزئ ذَلِكَ وَلَا يَحْتَاجُ إِلَى أَنْ يَصُبَّ عَلَيْهِ الْمَاءَ ثَانِيًا مُجَرَّدًا لِلْغُسْلِ
وَإِنَّمَا إِذَا طَرَحَ السِّدْرَ فِي الْمَاءِ ثُمَّ غَسَلَ بِهِ رَأْسَهُ فَإِنَّهُ لَا يَجْزِيهِ ذَلِكَ بَلْ لَا بُدَّ مِنَ الْمَاءِ الْقَرَاحِ بَعْدَهُ فَلْيُتَنَبَّهْ لِذَلِكَ لِئَلَّا يَلْتَبِسَ
وَيَحْتَمِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَسَلَ رَأْسَهُ بِالْمَاءِ الصَّافِي قَبْلَ أَنْ يَغْسِلَهُ بِالْخِطْمِيِّ فَارْتَفَعَتِ الْجَنَابَةُ عَنْ رَأْسِهِ ثُمَّ يَغْسِلُ سَائِرَ الْأَعْضَاءِ وَيَحْتَمِلُ أَنَّ الْخِطْمِيَّ كَانَ قَلِيلًا والماء لم يفحش تغيره انتهى كلام بن رسلان (ولا يصب عليه الماء) قال بن رَسْلَانَ الضَّمِيرُ فِي عَلَيْهِ عَائِدٌ إِلَى الْخِطْمِيِّ وَلَمْ يَتَعَرَّضْ لِإِفَاضَةِ الْمَاءِ عَلَى جَسَدِهِ وَيَحْتَمِلُ أَنْ يَكُونَ الضَّمِيرُ فِي عَلَيْهِ عَائِدًا إِلَى رَأْسِهِ أَيْ يَصُبُّ الْمَاءَ الَّذِي يُزِيلُ بِهِ الْخِطْمِيَّ وَلَا يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ الْآخَرَ بَعْدَ إِزَالَتِهِ
قَالَ الْمُنْذِرِيُّ رَجُلٌ مِنْ بَنِي سُوَاءَةَ مَجْهُولٌ قِيلَ يَكْتَفِي بِالْمَاءِ الَّذِي يَغْسِلُ بِهِ الْخِطْمِيَّ وَيَنْوِي غُسْلَ الْجَنَابَةِ وَلَا يَسْتَعْمِلُ بَعْدَهُ مَاءً آخَرَ يَخُصُّ بِهِ الْغُسْلَ انْتَهَى

([257] بَابٌ فِيمَا يَفِيضُ بِفَتْحِ أَوَّلِهِ مِنْ بَابِ ضَرَبَ أَيْ يَسِيلُ)
(بَيْنَ الرَّجُلِ وَالْمَرْأَةِ مِنَ الْمَاءِ) أَيِ الْمَنِيِّ أَوِ الْمَذْيِ (مِنَ الْمَاءِ) قال بن رَسْلَانَ يَعْنِي أَنَّهُ سَأَلَ

(1/300)

عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنِ الْمَاءِ الَّذِي يَنْزِلُ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ مِنَ الْمَذْيِ وَالْمَنِيِّ مَا حُكْمُهُ (يَصُبُّ عَلَى الْمَاءِ) الَّذِي يَنْزِلُ مِنْهُ عِنْدَ مُبَاشَرَتِهَا وَيُرْوَى يَصُبُّ عَلَيَّ بِتَشْدِيدِ الياء قاله بن رَسْلَانَ (كَفًّا مِنْ مَاءٍ) يَعْنِي الْمَاءَ الْبَاقِي مِنْهُ
وَفِيهِ حُجَّةٌ لِمَا ذَهَبَ إِلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ فِي الْمَذْيِ أَنَّهُ يَكْفِي فِي غسل رَشُّ كَفٍّ مِنْ مَاءٍ كَذَا فِي شَرْحِ بن رَسْلَانَ
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ الظَّاهِرُ أَنَّ مَعْنَى الْحَدِيثِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا حَصَلَ فِي ثَوْبِهِ أَوْ بَدَنِهِ مَنِيٌّ يَأْخُذُ كَفًّا مِنْ مَاءٍ فَيَصُبُّهُ عَلَى الْمَنِيِّ لِإِزَالَتِهِ عَنْهُ ثُمَّ بَقِيَّةُ مَاءٍ فِي الْإِنَاءِ فَيَصُبُّهُ عَلَيْهِ لِإِزَالَةِ الْأَثَرِ وَزِيَادَةِ تَنْظِيفِ الْمَحَلِّ
فَقَوْلُهَا يَأْخُذُ كَفًّا مِنْ مَاءٍ تَعْنِي الْمَاءَ الْمُطْلَقَ يَصُبُّ عَلَى الْمَاءِ تَعْنِي الْمَنِيَّ ثُمَّ يَصُبُّهُ تَعْنِي بَقِيَّةَ الْمَاءِ الَّذِي اغْتَرَفَ مِنْهُ كَفًّا عَلَيْهِ أَيْ عَلَى الْمَحَلِّ هَذَا مَا ظَهَرَ لِي فِي هَذَا الْمَقَامِ فِي مَعْنَاهُ ولم أر من تعرض شرحه
هَذَا آخِرُ كَلَامِ السُّيُوطِيِّ
قَالَ الْمُنْذِرِيُّ وَفِيهِ أيضا رجل مجهول

03 - (بَابُ مُؤَاكَلَةِ الْحَائِضِ أَيِ الْأَكْلِ مَعَ الْحَائِضِ)
[258] (وَمُجَامَعَتِهَا) أَيْ مُخَالَطَتِهَا فِي الْبَيْتِ وَقْتَ الْحَيْضِ مَاذَا حُكْمُهَا (وَلَمْ يُؤَاكِلُوهَا) أَيْ لَمْ يَأْكُلُوا معها ولم تأكلن مَعَهُمْ (وَلَمْ يُجَامِعُوهَا فِي الْبَيْتِ) أَيْ لَمْ يُخَالِطُوهَا وَلَمْ يُسَاكِنُوهَا فِي بَيْتٍ وَاحِدٍ قَالَهُ النَّوَوِيُّ (عَنْ ذَلِكَ) أَيْ فِعْلِ الْيَهُودِ مَعَ نِسَائِهِمْ مِنْ تَرْكِ الْمُؤَاكَلَةِ وَالْمُشَارَبَةِ وَالْمُجَالَسَةِ مَعَهَا (عَنِ الْمَحِيضِ) أَيِ الْحَيْضِ أَوْ مَكَانِهِ مَاذَا يُفْعَلُ بِالنِّسَاءِ فِيهِ (قُلْ هُوَ أَذًى) قَذَرٌ أَوْ مَحَلُّهُ أَيُّ شَيْءٍ يُتَأَذَّى بِهِ أَيْ برائحته (فاعتزلوا النساء) أي اتركوا وطئهن (فِي الْمَحِيضِ) أَيْ وَقْتَهُ أَوْ مَكَانَهُ وَالْمُرَادُ مِنْ هَذَا الِاعْتِزَالِ تَرْكُ الْمُجَامَعَةِ لَا تَرْكُ الْمُجَالَسَةِ وَالْمُلَابَسَةِ (جَامِعُوهُنَّ فِي الْبُيُوتِ) أَيْ خَالِطُوهُنَّ فِي الْبُيُوتِ بِالْمُجَالَسَةِ وَالْمُضَاجَعَةِ وَالْمُؤَاكَلَةِ وَالْمُشَارَبَةِ (وَاصْنَعُوا كُلَّ شَيْءٍ) مِنْ أَنْوَاعِ

(1/301)

الِاسْتِمْتَاعِ كَالْمُبَاشَرَةِ فِيمَا فَوْقَ السُّرَّةِ وَتَحْتَ الرُّكْبَةِ بِالذَّكَرِ أَوِ الْقُبْلَةِ أَوِ الْمُعَانَقَةِ أَوِ اللَّمْسِ أَوْ غَيْرِ ذَلِكَ (غَيْرَ النِّكَاحِ) قَالَ الطِّيبِيُّ إِنَّ الْمُرَادَ بِالنِّكَاحِ الْجِمَاعُ إِطْلَاقٌ لِاسْمِ السَّبَبِ بِاسْمِ الْمُسَبَّبِ لِأَنَّ عَقْدَ النِّكَاحِ سَبَبٌ لِلْجِمَاعِ انْتَهَى
وَقَوْلُهُ اصْنَعُوا كُلَّ شَيْءٍ هُوَ تَفْسِيرٌ لِلْآيَةِ وَبَيَانٌ لِاعْتَزِلُوا
فَإِنَّ الِاعْتِزَالَ شَامِلٌ لِلْمُجَانَبَةِ عَنِ الْمُؤَاكَلَةِ وَالْمُصَاحَبَةِ وَالْمُجَامَعَةِ فَبَيَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْمُرَادَ بِالِاعْتِزَالِ تَرْكُ الْجِمَاعِ فَقَطْ لَا غَيْرُ ذَلِكَ (فَقَالَتِ الْيَهُودُ مَا يُرِيدُ هَذَا الرَّجُلُ) يَعْنُونَ بِهِ نَبِيَّنَا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْ يَدَعَ) مِنْ وَدَعَ أَيْ يَتْرُكَ (إِلَّا خَالَفَنَا فِيهِ) أَيْ فِي الْأَمْرِ الَّذِي نَفْعَلُهُ (فَجَاءَ أُسَيْدُ بْنُ حُضَيْرٍ) بِلَفْظِ التَّصْغِيرِ (وَعَبَّادُ بْنُ بِشْرٍ) بِكَسْرِ الْبَاءِ وَسُكُونِ الشِّينِ وَهُمَا صَحَابِيَّانِ مَشْهُورَانِ (تَقُولُ كَذَا وَكَذَا) فِي ذِكْرِ مُخَالَفَتِكَ إِيَّاهُمْ فِي مُؤَاكَلَةِ الْحَائِضِ وَمُشَارَبَتِهَا وَمُصَاحَبَتِهَا (أَفَلَا نَنْكِحُهُنَّ فِي الْمَحِيضِ) أَيْ أَفَلَا نُبَاشِرُهُنَّ بِالْوَطْءِ فِي الْفَرْجِ أَيْضًا لِكَيْ تَحْصُلَ الْمُخَالَفَةُ التَّامَّةُ مَعَهُمْ وَالِاسْتِفْهَامُ إِنْكَارِيٌّ (فَتَمَعَّرَ) كَتَغَيَّرَ وَزْنًا وَمَعْنًى
قَالَ الْخَطَّابِيُّ مَعْنَاهُ تَغَيَّرَ وَالْأَصْلُ فِي التَّمَعُّرِ قِلَّةُ النَّضَارَةِ وَعَدَمُ إِشْرَاقِ اللَّوْنِ وَمِنْهُ مَكَانٌ مَعِرٌ وَهُوَ الْجَدْبُ الَّذِي لَيْسَ فِيهِ خِصْبٌ (حَتَّى ظَنَنَّا) قَالَ الْخَطَّابِيُّ يُرِيدُ عَلِمْنَا فَالظَّنُّ الْأَوَّلُ حسبان والآخر علم ويقين والعرب تجعل الظَّنَّ مَرَّةً حُسْبَانًا وَمَرَّةً عِلْمًا وَيَقِينًا وَذَلِكَ لِاتِّصَالِ طَرَفَيْهِمَا فَمَبْدَأُ الْعِلْمِ ظَنٌّ وَآخِرُهُ عِلْمٌ ويقين
قال الله عزوجل الذين يظنون أنهم ملاقوا ربهم مَعْنَاهُ يُوقِنُونَ (أَنْ قَدْ وَجَدَ عَلَيْهِمَا) يُقَالُ وَجَدَ عَلَيْهِ يَجِدُ وَجْدًا وَمَوْجِدَةً بِمَعْنَى غَضِبَ (فَاسْتَقْبَلَتْهُمَا هَدِيَّةٌ مِنْ لَبَنٍ) أَيْ جَاءَتْ مُقَابِلَةً لَهُمَا فِي حَالِ خُرُوجِهِمَا مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَادَفَ خُرُوجُهُمَا مَجِيءَ الْهَدِيَّةِ مُقَابِلَةً لَهُمَا (فَبَعَثَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي آثَارِهِمَا) أَيْ وَرَاءَ خُطَاهُمَا لِطَلَبِهِمَا فَرَجَعَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَسَقَاهُمَا) مِنْ ذَلِكَ اللَّبَنِ الْمُهْدَى إِلَيْهِ (فَظَنَنَّا أَنَّهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَمْ يَجِدْ عَلَيْهِمَا) أَيْ لَمْ يَغْضَبْ غَضَبًا شَدِيدًا بَاقِيًا بَلْ زَالَ غَضَبُهُ سَرِيعًا
وَالْحَدِيثُ فِيهِ مَسَائِلُ الْأُولَى جَوَازُ الِاسْتِمْتَاعِ مِنَ الْحَائِضِ غير الوطء والمؤاكلة والمجانسة معها
والثانية الغضب عند انْتَهَاكِ مَحَارِمِ اللَّهِ تَعَالَى
الثَّالِثَةُ سُكُوتُ التَّابِعِ عِنْدَ غَضَبِ الْمَتْبُوعِ وَعَدَمِ مُرَاجَعَتِهِ لَهُ بِالْجَوَابِ إِنْ كَانَ الْغَضَبُ لِلْحَقِّ
الرَّابِعَةُ الْمُؤَانَسَةُ وَالْمُلَاطَفَةُ بعد الغضب على من غضب إِنْ كَانَ أَهْلًا لَهَا
وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(1/302)

[259] (أتعرق العظم) يقال عرقت العظم وتعرقته واعترقته إِذَا أَخَذْتَ عَنْهُ اللَّحْمَ بِأَسْنَانِكَ أَيْ آخُذُ مَا عَلَى الْعَظْمِ مِنَ اللَّحْمِ بِأَسْنَانِي (فَأُعْطِيهِ) أَيْ ذَلِكَ الْعَظْمَ الَّذِي أَخَذْتُ مِنْهُ اللَّحْمَ (فَيَضَعُ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَضَعْتُهُ) فَمِي (فَأُنَاوِلُهُ) أَيْ أُعْطِيهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَهَذَا الْحَدِيثُ نَصٌّ صَرِيحٌ فِي الْمُؤَاكَلَةِ وَالْمُشَارَبَةِ مَعَ الْحَائِضِ وَأَنَّ سُؤْرَهَا وَفَضْلَهَا طَاهِرَانِ وَهَذَا هُوَ الصَّحِيحُ خِلَافًا لِلْبَعْضِ كَمَا أَشَارَ إِلَيْهِ التِّرْمِذِيُّ وَهُوَ مَذْهَبٌ ضَعِيفٌ
قَالَ المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[260] (فِي حَجْرِي) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ وَيَجُوزُ كَسْرُ أَوَّلِهِ (فَيَقْرَأُ وَأَنَا حَائِضٌ) قَالَ النَّوَوِيُّ فِيهِ جَوَازُ قِرَاءَةِ الْقُرْآنِ مُضْطَجِعًا وَمُتَّكِئًا عَلَى الْحَائِضِ وَبِقُرْبِ مَوْضِعِ النَّجَاسَةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

04 - (بَابُ الْحَائِضِ تُنَاوِلُ أَيْ تَأْخُذُ شَيْئًا)
[261] (مِنَ الْمَسْجِدِ) وَهِيَ خَارِجَةٌ مِنَ الْمَسْجِدِ وَتُعْطِيهِ رَجُلًا آخَرَ سَوَاءٌ كَانَ ذَلِكَ الرَّجُلُ فِي الْمَسْجِدِ أَوْ خَارِجَهُ (نَاوِلِينِي) أَيْ أَعْطِينِي (الْخُمْرَةَ) بِضَمِّ الْخَاءِ وَإِسْكَانِ الْمِيمِ
قَالَ الْخَطَّابِيُّ هِيَ السَّجَّادَةُ الَّتِي يَسْجُدُ عَلَيْهَا الْمُصَلِّي وَيُقَالُ سُمِّيَتْ بِهَا لِأَنَّهَا تُخَمِّرُ وَجْهَ الْمُصَلِّي عَلَى الْأَرْضِ أَيْ تَسْتُرُهُ وَصَرَّحَ جَمَاعَةٌ بِأَنَّهَا لَا تَكُونُ إِلَّا قَدْرَ مَا يَضَعُ الرَّجُلُ حُرَّ وَجْهِهِ فِي سُجُودِهِ
وَقَدْ جَاءَ فِي سُنَنِ أَبِي دَاوُدَ عَنِ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَتْ فَأْرَةٌ فَأَخَذَتْ تَجُرُّ الْفَتِيلَةَ فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَةِ الَّتِي كَانَ قَاعِدًا عَلَيْهَا فَأَحْرَقَتْ مِنْهَا مَوْضِعَ دِرْهَمٍ

(1/303)

فَهَذَا تَصْرِيحٌ بِإِطْلَاقِ الْخُمْرَةِ عَلَى مَا زَادَ عَلَى قَدْرِ الْوَجْهِ
وَفِي النِّهَايَةِ لِابْنِ الْأَثِيرِ هِيَ مِقْدَارُ مَا يَضَعُ عَلَيْهِ وَجْهَهُ فِي سُجُودِهِ مِنْ حَصِيرٍ أَوْ نَسِيجَةِ خُوصٍ وَنَحْوِهِ مِنَ النَّبَاتِ
وَفِي حَدِيثِ الْفَأْرَةِ تَصْرِيحٌ فِي إِطْلَاقِ الْخُمْرَةِ عَلَى الْكَبِيرِ مِنْهَا (مِنَ الْمَسْجِدِ) اخْتُلِفَ فِي مُتَعَلَّقِهِ فَبَعْضُهُمْ قَالُوا مُتَعَلِّقٌ بِنَاوِلِينِي وَآخَرُونَ قَالُوا مُتَعَلِّقٌ بِقَالَ
أَيْ قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمَسْجِدِ
ذَهَبَ الْقَاضِي عِيَاضٌ إِلَى الثَّانِي وَقَالَ مَعْنَاهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا مِنَ الْمَسْجِدِ أَيْ وَهُوَ فِي الْمَسْجِدِ لِتُنَاوِلَهُ إِيَّاهَا مِنْ خَارِجِ الْمَسْجِدِ لَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تُخْرِجَ الْخُمْرَةَ مِنَ الْمَسْجِدِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ مُعْتَكِفًا فِي الْمَسْجِدِ وَكَانَتْ عَائِشَةُ فِي حُجْرَتِهَا وَهِيَ حَائِضٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ
فَإِنَّمَا خَافَتْ مِنْ إِدْخَالِ يَدِهَا الْمَسْجِدَ وَلَوْ كَانَ أَمَرَهَا بِدُخُولِ الْمَسْجِدِ لَمْ يَكُنْ لِتَخْصِيصِ الْيَدِ مَعْنًى
قَالَهُ النَّوَوِيُّ
وَذَهَبَ إِلَى الأول المؤلف والنسائي والترمذي وبن مَاجَهْ وَالْخَطَّابِيُّ وَأَكْثَرُ الْأَئِمَّةِ
قُلْتُ هُوَ الظَّاهِرُ مِنْ حَدِيثِ عَائِشَةَ الْمَذْكُورِ لَيْسَ فِيهِ خَفَاءٌ وَهُوَ الصَّوَابُ وَعَلَيْهِ تُحْمَلُ رِوَايَةُ النَّسَائِيِّ مِنْ طَرِيقِ مَنْبُوزٍ عَنْ أُمِّهِ أَنَّ مَيْمُونَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضَعُ رَأْسَهُ فِي حِجْرِ إِحْدَانَا فَيَتْلُو الْقُرْآنَ وَهِيَ حَائِضٌ وَتَقُومُ إِحْدَانَا بِالْخُمْرَةِ إِلَى الْمَسْجِدِ فَتَبْسُطَهَا وَهِيَ حَائِضٌ وَالْحَدِيثُ إِسْنَادُهُ قَوِيٌّ
وَالْمَعْنَى أنه تقوم إحدانا بالخمرة إلى المسجد ونقف خَارِجَ الْمَسْجِدِ فَتَبْسُطُهَا وَهِيَ حَائِضٌ خَارِجَةٌ مِنَ الْمَسْجِدِ (إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ)
قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الْحَاءِ هَذَا هُوَ الْمَشْهُورُ فِي الرِّوَايَةِ وَهُوَ الصَّحِيحُ
وَقَالَ الْإِمَامُ أَبُو سليمان الخطابي المحدثون يقولونها بفتح الخاء وَهُوَ خَطَأٌ وَصَوَابُهَا بِالْكَسْرِ أَيِ الْحَالَةُ وَالْهَيْئَةُ وَأَنْكَرَ الْقَاضِي عِيَاضٌ هَذَا عَلَى الْخَطَّابِيِّ وَقَالَ الصواب
ها هنا مَا قَالَهُ الْمُحَدِّثُونَ مِنَ الْفَتْحِ لِأَنَّ الْمُرَادَ الدَّمُ وَهُوَ الْحَيْضُ بِالْفَتْحِ بِلَا شَكٍّ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَتْ فِي يَدِكِ مَعْنَاهُ أَنَّ النَّجَاسَةَ الَّتِي يُصَانُ الْمَسْجِدُ عَنْهَا وَهِيَ دَمُ الْحَيْضِ لَيْسَتْ فِي يَدِكِ وَهَذَا بِخِلَافِ حَدِيثِ أُمِّ سَلَمَةَ فَأَخَذْتُ ثِيَابَ حِيضَتِي فَإِنَّ الصَّوَابَ فِيهِ الْكَسْرُ
هَذَا كَلَامُ الْقَاضِي عِيَاضٌ وَهَذَا الَّذِي اخْتَارَهُ مِنَ الْفَتْحِ هُوَ الظاهر ها هنا وَلِمَا قَالَهُ الْخَطَّابِيُّ وَجْهٌ
انْتَهَى كَلَامُ النَّوَوِيِّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ بن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ الْبَهِيِّ


بَاب فِي الْحَائِضِ لَا تَقْضِي الصَّلَاةَ أَيَّامَ حَيْضِهَا إلى بَابُ الْبُزَاقِ يُصِيبُ الثَّوْبَ - عون المعبود

عون المعبود وحاشية ابن القيم

05 - (بَاب فِي الْحَائِضِ لَا تَقْضِي الصَّلَاةَ أَيَّامَ حَيْضِهَا)
[262]

(1/304)

(فَقَالَتْ أَحَرُورِيَّةٌ أَنْتِ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَضَمِّ الرَّاءِ الْأُولَى قَالَ السَّمْعَانِيُّ هُوَ مَوْضِعٌ عَلَى مِيلَيْنِ مِنَ الْكُوفَةِ كَانَ أَوَّلُ اجْتِمَاعِ الْخَوَارِجِ بِهِ قَالَ الْهَرَوِيُّ تَعَاقَدُوا فِي هَذِهِ الْقَرْيَةِ فَنُسِبُوا إِلَيْهَا قَالَهُ النَّوَوِيُّ وَفِي فَتْحِ الْبَارِي وَيُقَالُ لِمَنْ يَعْتَقِدُ مَذْهَبَ الْخَوَارِجِ حَرُورِيٌّ لِأَنَّ أَوَّلَ فِرْقَةٍ مِنْهُمْ خَرَجُوا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ بِالْبَلْدَةِ الْمَذْكُورَةِ فَاشْتَهَرُوا بِالنِّسْبَةِ إِلَيْهَا وَهُمْ فِرَقٌ كَثِيرَةٌ لَكِنْ مِنْ أُصُولِهِمُ الْمُتَّفَقِ عَلَيْهَا بَيْنَهُمُ الْأَخْذُ بِمَا دَلَّ عَلَيْهِ الْقُرْآنُ وَرَدُّ مَا زَادَ عَلَيْهِ الْحَدِيثُ مُطْلَقًا وَلِذَا اسْتَفْهَمَتْ عَائِشَةُ مُعَاذَةَ اسْتِفْهَامَ إِنْكَارٍ (فَلَا نَقْضِي) الصَّلَاةَ (وَلَا نُؤْمَرُ) بِصِيغَةِ الْمَجْهُولِ (بِالْقَضَاءِ) أَيْ بِقَضَاءِ الصَّلَاةِ الْفَائِتَةِ زَمَنَ الْحَيْضِ وَلَوْ كَانَ الْقَضَاءُ وَاجِبًا لَأَمَرَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[263] (وَزَادَ) مَعْمَرٌ عَنْ أَيُّوبَ (فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالَّذِي ذَكَرَهُ الْعُلَمَاءُ فِي الْفَرْقِ بَيْنَ الصِّيَامِ وَالصَّلَاةِ أَنَّ الصَّلَاةَ تَتَكَرَّرُ فَلَمْ يَجِبْ قَضَاؤُهَا لِلْحَرَجِ بِخِلَافِ الصِّيَامِ

06 - (بَاب فِي إِتْيَانِ الْحَائِضِ بِالْجِمَاعِ فِي فَرْجِهَا مَا حُكْمُهُ)
[264] (يَتَصَدَّقُ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ) يَكُونُ ذَلِكَ كَفَّارَةً لِإِثْمِهِ (هَكَذَا الرِّوَايَةُ الصَّحِيحَةُ قَالَ

(1/305)

دينارا ونصف دينار) أي رواية بن عَبَّاسٍ بِلَفْظِ دِينَارٍ أَوْ نِصْفِ دِينَارٍ بِحَرْفِ أَوْ عَلَى التَّخْيِيرِ هِيَ الرِّوَايَةُ الصَّحِيحَةُ
وَأَمَّا الرِّوَايَةُ الْأُخْرَى الَّتِي فِيهَا التَّفْصِيلُ أَوِ الِاقْتِصَارُ عَلَى نِصْفِ دِينَارٍ فَلَيْسَتْ مِثْلَهَا فِي الصِّحَّةِ (وَرُبَّمَا لَمْ يَرْفَعْهُ شُعْبَةُ) بَلْ رَوَاهُ مَوْقُوفًا على بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ

[265] (عَنْ مِقْسَمٍ عَنِ بن عَبَّاسٍ) مَوْقُوفًا عَلَيْهِ (إِذَا أَصَابَهَا) إِذَا جَامَعَهَا (فِي الدَّمِ) وَفِي بَعْضِ النُّسَخِ فِي أَوَّلِ الدَّمِ (وَكَذَلِكَ) أَيْ مِثْلِ رِوَايَةِ عَلِيِّ بْنِ الحكم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهَذَا الْحَدِيث رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ ضَمْضَمِ بْنِ زُرْعَةَ عَنْ شُرَيْحِ بْنِ عُبَيْدٍ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ ثَوْبَانَ
وَهَذَا إِسْنَاد شَامِيٌّ وَأَكْثَر أَئِمَّة الْحَدِيث يَقُول حَدِيث إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ الشَّامِيِّينَ صَحِيح وَنَصَّ عَلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّه عَنْهُ

قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه قَوْل أَبِي دَاوُدَ هَكَذَا الرِّوَايَة الصَّحِيحَة يَدُلّ عَلَى تَصْحِيحه لِلْحَدِيثِ وَقَدْ حَكَمَ أَبُو عَبْدِ اللَّهِ الحاكم بصحته وأخرجه في مستدركه وصححه بن الْقَطَّانِ أَيْضًا فَإِنَّ عَبْدَ الْحَمِيدِ بْنَ زَيْدِ بْنِ الْخَطَّابِ أَخْرَجَا لَهُ فِي الصَّحِيحَيْنِ وَوَثَّقَهُ النَّسَائِيُّ وَأَمَّا مِقْسَمٌ فَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحه وَقَالَ فِيهِ أَبُو حَاتِمٍ صَالِح الْحَدِيث لَا بَأْس بِهِ
وَأَمَّا أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فَإِنَّهُ أَعَلَّ الْحَدِيث بِمِقْسَمٍ وَضَعَّفَهُ وَهُوَ تَعْلِيل فَاسِد وَإِنَّمَا عِلَّته الْمُؤَثِّرَة وَقْفه
وَقَدْ رَوَاهُ الطَّبَرَانِيُّ مِنْ طَرِيق الثَّوْرِيِّ عَنْ عَبْدِ الْكَرِيمِ وَعَلِيِّ بْنِ بذيمة وَخُصَيْفٍ عَنْ مِقْسَمٍ عن بن عَبَّاسٍ فَهَؤُلَاءِ أَرْبَعَة عَنْ مِقْسَمٍ
وَعَبْدُ الْكَرِيمِ قال شيخنا أبو الحجاج المزي هو بن مَالِكٍ الْجَزَرِيُّ
وَقَدْ رَوَاهُ شُرَيْكٌ عَنْ خُصَيْفٍ عن عكرمة عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي يَأْتِي أَهْله حَائِضًا يَتَصَدَّق بِنِصْفِ دِينَار رَوَاهُ النَّسَائِيُّ
وَأَعَلَّهُ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ بِشُرَيْكٍ وَخُصَيْفٍ
قَالَ كِلَاهُمَا ضَعِيف فَسَقَطَ الِاحْتِجَاج بِهِ
وَشُرَيْكٌ هَذَا هُوَ الْقَاضِي قَالَ زَيْدُ بْنُ الْهَيْثَمِ سَمِعْت يَحْيَى بْنَ مَعِينٍ يَقُول شُرَيْكٌ ثِقَة وَقَالَ أَيْضًا قُلْت لِيَحْيَى بْنِ مَعِينٍ رَوَى يَحْيَى بْنُ سَعِيدٍ الّقَطَّانُ عَنْ شُرَيْكٍ قَالَ لَمْ يَكُنْ شُرَيْكٌ عِنْد يَحْيَى بِشَيْءٍ وَهُوَ ثِقَة
وَقَالَ الْعِجْلِيُّ ثِقَة حَسَن الْحَدِيث وَاحْتَجَّ بِهِ أَهْل السُّنَن الْأَرْبَعَة وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَرَوَى لَهُ مُسْلِمٌ فِي المتابعات
وأما خصيف فقال بن معين وبن سعد

(1/306)

[266] (فَلْيَتَصَدَّقْ بِنِصْفِ دِينَارٍ) فِيهِ اقْتِصَارٌ عَلَى نِصْفِ دِينَارٍ (وَكَذَا) أَيْ مِثْلِ رِوَايَةِ خُصَيْفٍ بِالِاقْتِصَارِ عَلَى نِصْفِ دِينَارٍ (بَذِيمَةَ) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُعْجَمَةِ (أَمَرَهُ أَنْ يَتَصَدَّقَ بِخُمُسَيْ دِينَارٍ) هَذَا الْحَدِيثُ مُخْتَصَرٌ وَأَخْرَجَهُ الدَّارِمِيُّ بِتَمَامِهِ عَنْ عَبْدِ الْحَمِيدِ بْنِ زَيْدِ بْنِ الْخَطَّابِ قَالَ كَانَ لِعُمَرَ بْنِ الْخَطَّابِ امْرَأَةٌ تَكْرَهُ الْجِمَاعَ فَكَانَ إِذَا أَرَادَ أَنْ يَأْتِيَهَا اعْتَلَّتْ عَلَيْهِ بِالْحَيْضِ فَوَقَعَ عَلَيْهَا فَإِذَا هِيَ صَادِقَةٌ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ أَنْ يَتَصَدَّقَ بِخُمُسَيْ دِينَارٍ (وَهَذَا مُعْضَلٌ) بِفَتْحِ الضَّادِ عَلَى صِيغَةِ اسْمِ الْمَفْعُولِ وَهُوَ مَا سَقَطَ مِنْ سَنَدِهِ اثْنَانِ فَصَاعِدًا لَكِنْ لَا بُدَّ أَنْ يَكُونَ سُقُوطُ اثْنَيْنِ عَلَى التَّوَالِي فَلَوْ سَقَطَ وَاحِدٌ مِنْ مَوْضِعٍ وَآخَرَ مِنْ مَوْضِعٍ آخَرَ مِنَ السَّنَدِ لَمْ يَكُنْ مُعْضَلًا بَلْ مُنْقَطِعًا
قال المنذري وأخرجه الترمذي وبن مَاجَهْ مَرْفُوعًا
وَقَالَ التِّرْمِذِيُّ قَدْ رُوِيَ عَنِ بن عَبَّاسٍ مَوْقُوفًا وَمَرْفُوعًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثِقَة
وَقَالَ النَّسَائِيُّ صَالِح رَوَى لَهُ أَهْل السنن الأربعة وفي رواية عن بن مَعِينٍ لَيْسَ بِهِ بَأْس وَعَنْ أَحْمَدَ قَالَ لَيْسَ بِالْقَوِيِّ فِي الْحَدِيث وَعَنْ عَلِيِّ بْنِ المديني سَمِعْت يَحْيَى يَقُول كُنَّا نَجْتَنِب خُصَيْفًا وَرَوَى عَبْدُ الْمَلِكِ بْنُ حَبِيبٍ أَخْبَرَنَا أَصْبَغُ بْنُ الْفَرَجِ عَنْ السُّبَيْعِيِّ عَنْ زَيْدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وطىء جَارِيَة فَإِذَا بِهَا حَائِض فَأَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَصَدَّقْ بنصف دينار وأعل بن حَزْمٍ هَذَا الْحَدِيث بِعَبْدِ الْمَلِكِ بْنِ حَبِيبٍ وبالسبعي وَذَكَرَ أَنَّهُ لَا يَدْرِي مَنْ هُوَ وَهَذَا تَعْلِيل بَاطِل فَإِنَّ عَبْدَ الْمَلِكِ أَحَدُ الْأَئِمَّة الأعلام ولم يلتفت الناس إلى قول بن حَزْمٍ فِيهِ وَأَمَّا السُّبَيْعِيُّ فَهُوَ عِيسَى بْنُ يونس بن أي إِسْحَاقَ السُّبَيْعِيُّ
وَقَدْ رَوَى إِسْحَاقُ بْنُ رَاهْوَيْهِ هَذَا الْحَدِيث فِي مُسْنَده عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ زَيْدِ بْنِ عَبْدِ الْحَمِيدِ
وَعِيسَى هَذَا اِحْتَجَّ بِهِ الْأَئِمَّة السِّتَّة وَلَمْ يذكر بضعف وروى بن حَزْمٍ مِنْ طَرِيق مُوسَى بْنِ أَيُّوبَ عَنْ الوليد بن مسلم عن بن جَابِرٍ عَنْ عَلِيِّ بْنِ بَذِيمَةَ عَنْ سَعِيدِ بن جبير عن بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ أَمَرَ رَجُلًا أَصَابَ حَائِضًا بِعِتْقِ نَسَمَة وَأَعَلَّهُ بِمُوسَى بْنِ أَيُّوبَ وَقَالَ هُوَ ضَعِيف
وَمُوسَى بْنُ أَيُّوبَ هَذَا النَّصِيبِيُّ الْأَنْطَاكِيُّ رَوَى عَنْهُ أَبُو زُرْعَةَ وَأَبُو حَاتِمٍ الرَّازِيَّانِ وَأَحْمَدُ بْنُ صَالِحٍ الْعِجْلِيُّ وَقَالَ ثِقَة
وَقَالَ أَبُو حَاتِمٍ الرَّازِيَُّ صَدُوق رَوَى لَهُ أَبُو دَاوُدَ والنسائي

(1/307)

وَأَخْرَجَهُ النَّسَائِيُّ مَرْفُوعًا وَمَوْقُوفًا وَمُرْسَلًا وَقَالَ الْخَطَّابِيُّ قَالَ أَكْثَرُ الْعُلَمَاءِ لَا شَيْءَ عَلَيْهِ وَيَسْتَغْفِرُ اللَّهَ وَزَعَمُوا أَنَّ هَذَا الْحَدِيثَ
مُرْسَلٌ أَوْ موقوف على بن عباس ولا يصح متصلا مرفوعا
والذمم برئة إلا أن تقوم الحجة بشغلها هذاآخر كَلَامِهِ
وَهَذَا الْحَدِيثُ قَدْ وَقَعَ الِاضْطِرَابُ فِي إِسْنَادِهِ وَمَتْنِهِ فَرُوِيَ مَرْفُوعًا وَمَوْقُوفًا وَمُرْسَلًا وَمُعْضَلًا
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ قِيلَ لِشُعْبَةَ إِنَّكَ كُنْتَ تَرْفَعُهُ قَالَ إِنِّي كُنْتُ مَجْنُونًا فَصَحَحْتُ وَأَمَّا الِاضْطِرَابُ فِي مَتْنِهِ فَرُوِيَ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ عَلَى الشَّكِّ وَرُوِيَ يَتَصَدَّقُ بِدِينَارٍ فَإِنْ لَمْ يَجِدْ فَبِنِصْفِ دِينَارٍ وَرُوِيَ التَّفْرِقَةُ بَيْنَ أَنْ يُصِيبَهَا فِي الدَّمِ أَوِ انْقِطَاعِ الدَّمِ وَرُوِيَ يَتَصَدَّقُ بِخُمُسَيْ دِينَارٍ وَرُوِيَ بِنِصْفِ دِينَارٍ وَرُوِيَ إِذَا كَانَ دَمًا أَحْمَرَ فَدِينَارٌ وإِنْ كَانَ دَمًا أَصْفَرَ فَنِصْفُ دِينَارٍ وَرُوِيَ إِنْ كَانَ الدَّمُ عَبِيطًا فَلْيَتَصَدَّقْ بِدِينَارٍ وَإِنْ كَانَ صُفْرَةً فَنِصْفُ دِينَارٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قُلْتُ وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى وُجُوبِ الكفارة على من وطىء امْرَأَتَهُ وَهِيَ حَائِضٌ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ ذَهَبَ إِلَى إِيجَابِ الْكَفَّارَةِ عَلَيْهِ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ مِنْهُمْ قَتَادَةُ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَقَالَ بِهِ الشَّافِعِيُّ قَدِيمًا ثُمَّ قَالَ فِي الْجَدِيدِ لَا شَيْءَ عَلَيْهِ
قُلْتُ وَلَا يُنْكَرُ أَنْ يَكُونَ فِيهِ كَفَّارَةٌ لِأَنَّهُ وَطْءٌ مَحْظُورٌ كَالْوَطْءِ فِي رَمَضَانَ
وَقَالَ أَكْثَرُ الْعُلَمَاءِ لَا شَيْءَ عَلَيْهِ وَيَسْتَغْفِرُ اللَّهَ وَزَعَمُوا أَنَّ هذا الحديث مرسل أو موقوف على بن عباس ولا يصح متصلا مرفوعا والذمم برئة إلا أن تقوم الحجة بشغلها وكان بن عَبَّاسٍ يَقُولُ إِذَا أَصَابَهَا فِي فَوْرِ الدَّمِ تَصَدَّقَ بِدِينَارٍ وَإِنْ كَانَ فِي آخِرِهِ فَنِصْفُ دِينَارٍ
وَقَالَ قَتَادَةُ دِينَارٌ لِلْحَائِضِ وَنِصْفُ دِينَارٍ إذا أصابها قبل أن يغتسل
وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَقُولُ هُوَ مُخَيَّرٌ بَيْنَ الدِّينَارِ وَنِصْفِ الدِّينَارِ
وَرُوِيَ عَنِ الْحَسَنِ أَنَّهُ قَالَ عَلَيْهِ مَا عَلَى مَنْ وَقَعَ عَلَى أَهْلِهِ فِي شَهْرِ رَمَضَانَ
انْتَهَى كَلَامُهُ بحروفه

07 - (بَابٌ فِي الرَّجُلِ يُصِيبُ مِنْهَا مِنَ الْمَرْأَةِ الْحَائِضِ)
[267] (مَا دُونَ الْجِمَاعِ) مِنْ مُلَابَسَتِهَا مِنَ السُّرَّةِ إِلَى الرُّكْبَةِ
(عَنْ نُدْبَةَ مَوْلَاةِ مَيْمُونَةَ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ نُدْبَةُ بِضَمِّ النُّونِ ويقال بفتحها وسكون

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ حَدِيث مَيْمُونَةَ هَذَا يَرْوِيه اللَّيْثُ بْنُ سَعْدٍ عَنْ الزُّهْرِيِّ عَنْ حَبِيبٍ مَوْلَى عُرْوَةَ عَنْ نُدْبَةَ مَوْلَاة مَيْمُونَةَ عَنْ مَيْمُونَةَ

(1/308)

الدَّالِ بَعْدَهَا مُوَحَّدَةٌ وَيُقَالُ بِمُوَحَّدَةٍ أَوَّلَهَا مَعَ التَّصْغِيرِ مَقْبُولَةٌ يُبَاشِرُ الْمَرْأَةَ الْمُبَاشَرَةُ هِيَ الْمُلَامَسَةُ وَالْمُعَاشَرَةُ وَفِي رِوَايَةٍ لِمُسْلِمٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضْطَجِعُ مَعِي وَأَنَا حَائِضٌ وَبَيْنِي وَبَيْنَهُ ثَوْبٌ (إِذَا كَانَ عَلَيْهَا إِزَارٌ) وَهُوَ مَا يُسْتَرُ بِهِ الْفُرُوجُ (إِلَى أَنْصَافِ الْفَخِذَيْنِ) الْأَنْصَافُ جَمْعُ نِصْفٍ وَهُوَ أَحَدُ شِقَّيِ الشَّيْءِ وَإِنَّمَا عَبَّرَ بِالْجَمْعِ لِمَا تَقَرَّرَ مِنْ أَنَّهُ إِذَا أُرِيدَ إِضَافَةُ مُثَنَّى إِلَى الْمُثَنَّى يُعَبَّرُ عَنِ الْأَوَّلِ بِلَفْظِ الْجَمْعِ كَقَوْلِهِ تعالى فقد صغت قلوبكما (أَوِ الرُّكْبَتَيْنِ) هَكَذَا فِي الْأُصُولِ الْمُعْتَمَدَةِ بِلَفْظِ أَوْ لِلتَّخْيِيرِ
وَفِي سُنَنِ النَّسَائِيِّ وَالرُّكْبَتَيْنِ بِالْوَاوِ وَهُوَ بِمَعْنَى أَوْ
وَالْحَاصِلُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُضَاجِعُ الْمَرْأَةَ مِنْ نِسَائِهِ وَهِيَ حَائِضٌ وَيَسْتَمْتِعُ بِهَا إِذَا كَانَ عَلَيْهَا إِزَارٌ يَبْلُغُ أَنْصَافَ فَخِذَيْهَا أَوْ رُكْبَتَيْهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ نُدْبَةُ مَجْهُولَةٌ لَا تُعْرَف أَبُو دَاوُدَ يَرْوِي هَذَا الْحَدِيث مِنْ طَرِيق اللَّيْثِ فَقَالَ نَدَبَةُ بِفَتْحِ النُّونِ وَالدَّالِ وَمَعْمَرٌ يَرْوِيه يَقُول نُدْبَةُ بِضَمِّ النُّون وَإِسْكَان الدَّال وَيُونُس يَقُول تُدَبَّةُ بِالتَّاءِ الْمَضْمُومَة وَالدَّال الْمَفْتُوحَة وَالْبَاء الْمُشَدَّدَة كُلّهمْ يَرْوِيه عَنْ الزُّهْرِيِّ كَذَلِكَ فَسَقَطَ خَبَر مَيْمُونَةَ
تَمَّ كَلَامه
ولهذا الحديث طريق آخر رواه بن وَهْبٍ عَنْ مَخْرَمَةَ بْنِ بَكِيرٍ عَنْ أَبِيهِ عن كريب مولى بن عَبَّاسٍ قَالَ سَمِعْت مَيْمُونَةَ أُمَّ الْمُؤْمِنِينَ قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَضْطَجِع مَعِي وَأَنَا حَائِض وَبَيْنِي وَبَيْنه ثَوْب رواه مسلم في الصحيح عن بن السَّرْحِ وَهَارُونَ الْأَيْلِيِّ وَمُحَمَّدِ بْنِ عِيسَى ثَلَاثَتهمْ عن بن وَهْبٍ بِهِ
وَأَعَلَّ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ هَذَا أَيْضًا بِعِلَّتَيْنِ إِحْدَاهُمَا أَنَّ مَخْرَمَةَ لَمْ يَسْمَع مِنْ أَبِيهِ وَالثَّانِيَة أَنَّ يَحْيَى بْنَ مَعِينٍ قَالَ فِيهِ مَخْرَمَةُ ضَعِيف لَيْسَ حَدِيثه بِشَيْءٍ
فَأَمَّا تَعْلِيله حَدِيث نُدْبَةَ بِكَوْنِهَا مَجْهُولَة فَإِنَّهَا مَدَنِيَّة رَوَتْ عَنْ مَوْلَاتهَا مَيْمُونَةَ وَرَوَى عَنْهَا حَبِيبٌ وَلَمْ يَعْلَم أَحَد جَرْحهَا وَالرَّاوِي إِذَا كَانَتْ هَذِهِ حَاله إِنَّمَا يُخْشَى مِنْ تَفَرُّده بِمَا لَا يُتَابَع عَلَيْهِ فَأَمَّا إِذَا رَوَى مَا رَوَاهُ النَّاس وَكَانَتْ لِرِوَايَتِهِ شَوَاهِد وَمُتَابَعَات فَإِنَّ أَئِمَّة الْحَدِيث يَقْبَلُونَ حَدِيث مِثْل هَذَا وَلَا يَرُدُّونَهُ وَلَا يُعَلِّلُونَهُ بِالْجَهَالَةِ فَإِذَا صَارُوا إِلَى مُعَارَضَة مَا رَوَاهُ بِمَا هُوَ أَثْبُت مِنْهُ وَأَشْهَر عَلَّلُوهُ بِمِثْلِ هَذِهِ الْجَهَالَة وَبِالتَّفَرُّدِ
وَمَنْ تَأَمَّلَ كَلَام الْأَئِمَّة رَأَى فِيهِ ذَلِكَ فَيَظُنّ أَنَّ ذَلِكَ تَنَاقُض مِنْهُمْ وَهُوَ بِمَحْضِ الْعِلْم وَالذَّوْق وَالْوَزْن الْمُسْتَقِيم فَيَجِب التَّنَبُّه لِهَذِهِ النُّكْتَة فَكَثِيرًا مَا تَمُرّ بِك فِي الْأَحَادِيث وَيَقَع الْغَلَط بِسَبَبِهَا
وَأَمَّا مَخْرَمَةُ بْنُ بكير فقد قال أحمد وبن مَعِينٍ إِنَّهُ لَمْ يَسْمَع مِنْ أَبِيهِ شَيْئًا إِنَّمَا يَرْوِي عَنْ كِتَاب أَبِيهِ وَلَكِنْ قَالَ أَحْمَدُ هُوَ ثِقَة وَقَالَ أَبُو حَاتِمٍ الرَّازِيَُّ سَأَلْت إِسْمَاعِيلَ بْنَ أَبِي أُوَيْسٍ هَذَا الَّذِي يَقُول مَالِكٌ حَدَّثَنِي الثِّقَة مَنْ هُوَ قَالَ مَخْرَمَةُ بْنُ بُكَيْرٍ بْنِ الْأَشَجِّ
وَقَالَ إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ فِي ظَهْرِ كِتَاب مَالِكٍ سَأَلْت مَخْرَمَةَ بْنَ بُكَيْرٍ مَا يُحَدِّث بِهِ عَنْ أَبِيهِ سَمِعَهُ مِنْ أَبِيهِ فَحَلَفَ لِي وَقَالَ وَرَبِّ هَذَا الْبَيْت يَعْنِي الْمَسْجِد سَمِعْت مِنْ أَبِي وَقَالَ مَالِكٌ كَانَ رَجُلًا صَالِحًا وَقَالَ النَّسَائِيُّ لَيْسَ بِهِ بَأْس وَقَالَ أَحْمَدُ بْنُ صَالِحٍ كَانَ مِنْ ثِقَات الْمُسْلِمِينَ

(1/309)

(تَحْتَجِزُ) تِلْكَ الْمَرْأَةُ (بِهِ) بِالْإِزَارِ
وَهَذِهِ جُمْلَةٌ حَالِيَّةٌ وَالْحَجْزُ الْمَنْعُ وَالْحَاجِزُ الْحَائِلُ بَيْنَ الشَّيْئَيْنِ أَيْ تَشُدُّ الْإِزَارَ عَلَى وَسَطِهَا لِتَصُونَ الْعَوْرَةَ وَمَا لَا يَحِلُّ مُبَاشَرَتُهُ عَنْ قُرْبَانِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا تَنْفَصِلُ مِئْزَرُهَا عَنِ الْعَوْرَةِ
وَيَجِيءُ تَحْقِيقُ الْمَذَاهِبِ وَالْقَوْلِ الْمُحَقَّقِ فِي آخِرِ الْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[268] (أَنْ تَتَّزِرَ) أَيْ تَشُدَّ إِزَارًا يَسْتُرُ سُرَّتَهَا وَمَا تَحْتَهَا إِلَى الرُّكْبَةِ فَمَا تَحْتَهَا
وَقَوْلُهُ تَتَّزِرُ بِتَشْدِيدِ الْمُثَنَّاةِ الْفَوْقَانِيَّةِ
قَالَ الْحَافِظُ وَلِلْكُشْمِيهَنِيِّ أَنْ تَأْتَزِرَ بِهَمْزَةٍ سَاكِنَةٍ وَهِيَ أَفْصَحُ وَيَأْتِي حَدِيثُ عَائِشَةَ أَيْضًا فِي آخِرِ الْبَابِ بِلَفْظِ يَأْمُرُنَا أَنْ نَتَّزِرَ وَهُوَ بِفَتْحِ النُّونِ وَتَشْدِيدِ الْمُثَنَّاةِ الفوقانية وأنكره أكثر النحاة وأصله فنئتزر بِهَمْزَةٍ سَاكِنَةٍ بَعْدَ النُّونِ الْمَفْتُوحَةِ ثُمَّ الْمُثَنَّاةِ الفوقانية على وزن افتعل
قال بن هشام وعوام المحدثين يحرفونه فيقرؤون بِأَلِفٍ وَتَاءٍ مُشَدَّدَةٍ أَيِ اتَّزَرَ وَلَا وَجْهَ لَهُ لِأَنَّهُ افْتَعَلَ فَفَاؤُهُ هَمْزَةٌ سَاكِنَةٌ بَعْدَ النُّونِ الْمَفْتُوحَةِ
وَقَطَعَ الزَّمَخْشَرِيُّ بِخَطَأِ الْإِدْغَامِ
وَقَدْ حاول بن مَالِكٍ جَوَازَهُ وَقَالَ إِنَّهُ مَقْصُورٌ عَلَى السَّمَاعِ كاتكل ومنه قراءة بن محيصن فليؤد الذي اؤتمن بِهَمْزَةِ وَصْلٍ وَتَاءٍ مُشَدَّدَةٍ وَعَلَى تَقْدِيرِ أَنْ يَكُونَ خَطَأً فَهُوَ مِنَ الرُّوَاةِ عَنْ عَائِشَةَ فَإِنْ صَحَّ عَنْهَا كَانَ حُجَّةً فِي الْجَوَازِ لِأَنَّهَا مِنْ فُصَحَاءِ الْعَرَبِ وَحِينَئِذٍ فَلَا خَطَأَ
نَعَمْ نَقَلَ بَعْضُهُمْ أَنَّهُ مَذْهَبُ الْكُوفِيِّينَ وَحَكَاهُ الصَّغَانِيُّ فِي مَجْمَعِ الْبَحْرَيْنِ
كَذَا فِي الْفَتْحِ وَالْإِرْشَادِ (ثُمَّ يُضَاجِعُهَا زَوْجُهَا وَقَالَ مَرَّةً يُبَاشِرُهَا)
قَالَ السُّيُوطِيُّ قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ انْفَرَدَ الْمُؤَلِّفُ بِهَذِهِ الْجُمْلَةِ الْأَخِيرَةِ وَلَيْسَ فِي رِوَايَةِ بَقِيَّةِ الْأَئِمَّةِ ذِكْرُ الزَّوْجِ فَيَحْتَمِلُ الْوَجْهَانِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَتْ بِزَوْجِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَتِ الظَّاهِرَ مَوْضِعَ الْمُضْمَرِ وَعَبَّرَتْ عَنْهُ بِالزَّوْجِ وَيَدُلُّ عَلَى ذَلِكَ رِوَايَةُ الْبُخَارِيِّ وغَيْرِهِ وَكَانَ يَأْمُرُنِي فَأَتَّزِرَ فَيُبَاشِرُنِي وَأَنَا حائض
والآخر أن يكون قولها أو لا يَأْمُرُ إِحْدَانَا لَا مِنْ حَيْثُ إِنَّهَا إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ بَلْ مِنْ حَيْثُ إِنَّهَا إِحْدَى الْمُسْلِمَاتِ وَالْمُرَادُ أَنْ يَأْمُرَ كُلَّ مُسْلِمَةٍ إِذَا كَانَتْ حَائِضًا أَنْ تَتَّزِرَ ثُمَّ يُبَاشِرَهَا زَوْجُهَا لَكِنْ جَعْلُ الرِّوَايَاتِ مُتَّفِقَةً أَوْلَى وَلَا سِيَّمَا مَعَ اتِّحَادِ الْمَخَرَجِ وَمَعَ أَنَّهُ إِذَا ثَبَتَ هَذَا الْحُكْمُ فِي حَقِّ أُمَّهَاتِ الْمُؤْمِنِينَ ثَبَتَ فِي حَقِّ سَائِرِ النِّسَاءِ
انْتَهَى
فَشُعْبَةُ شَاكٌّ فِيهِ مَرَّةً يَقُولُ ثُمَّ يُضَاجِعُهَا زَوْجُهَا وَمَرَّةً يَقُولُ ثُمَّ يُبَاشِرُهَا
وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ بِمَعْنَاهُ مُخْتَصَرًا وَمُطَوَّلًا

(1/310)

[269] (فِي الشِّعَارِ الْوَاحِدِ) الشِّعَارُ بِكَسْرِ الشِّينِ مَا يَلِي الْجَسَدَ مِنَ الثِّيَابِ شَاعَرْتُهَا نِمْتُ مَعَهَا فِي الشِّعَارِ الْوَاحِدِ
كَذَا فِي الْمِصْبَاحِ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ مُبَاشَرَةِ الْحَائِضِ وَالِاضْطِجَاعِ مَعَهَا فِي الثَّوْبِ الْوَاحِدِ وَهُوَ الشِّعَارُ مِنْ غَيْرِ إِزَارٍ يَكُونُ عَلَيْهَا (وَأَنَا حَائِضٌ طَامِثٌ) قَالَ الْجَوْهَرِيُّ طَمَثَتِ الْمَرْأَةُ تَطْمُثُ بِالضَّمِّ وَطَمِثَتْ بِالْكَسْرِ لُغَةٌ فَهِيَ طَامِثٌ
انْتَهَى
فَقَوْلُهُ طَامِثٌ تَأْكِيدٌ لِقَوْلِهِ حَائِضٌ (فَإِنْ أَصَابَهُ مِنِّي شَيْءٌ) مِنْ دَمِ الْحَيْضِ (وَلَمْ يَعْدُهُ) بِإِسْكَانِ الْعَيْنِ وَضَمِّ الدَّالِ أَيْ لَمْ يُجَاوِزْ مَوْضِعَ الدَّمِ إِلَى غَيْرِهِ بَلْ يَقْتَصِرُ عَلَى مَوْضِعِ الدَّمِ (وَإِنْ أَصَابَ تَعْنِي ثَوْبَهُ) هَذَا تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ أَظْهَرَ مَفْعُولَ أَصَابَ أَيْ إِنْ أَصَابَ ثَوْبَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الْعَوْدِ (مِنْهُ) مِنَ الدَّمِ وَفِي بَعْضِ النُّسَخِ مِنِّي كَمَا فِي الرِّوَايَةِ لِلنَّسَائِيِّ الْآتِيَةِ (شَيْءٌ) فَاعِلُ أَصَابَ
وَأَخْرَجَهُ النَّسَائِيُّ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ الْمُثَنَّى عَنْ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ بِإِسْنَادِهِ وَلَفْظُ النَّسَائِيِّ أَصْرَحُ فِي الْمُرَادِ مِنْ لَفْظِ الْمُؤَلِّفِ وَأَوْضَحُ وَلَفْظُهُ كُنْتُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيتُ فِي الشِّعَارِ الْوَاحِدِ وَأَنَا طَامِثٌ حَائِضٌ فَإِنْ أَصَابَهُ مِنِّي شَيْءٌ غَسَلَ مَكَانَهُ وَلَمْ يَعْدُهُ وَصَلَّى فِيهِ ثُمَّ يَعُودُ فَإِنْ أَصَابَهُ مِنِّي شَيْءٌ فَعَلَ مِثْلَ ذَلِكَ غَسَلَ مَكَانَهُ وَلَمْ يَعْدُهُ وَصَلَّى فِيهِ فَمُفَادُ الرِّوَايَتَيْنِ وَاحِدٌ وَلَيْسَ فِي رِوَايَةِ الْمُؤَلِّفِ ثُمَّ يَعُودُ لَكِنَّهُ مُرَادٌ وَالْأَحَادِيثُ يُفَسِّرُ بَعْضُهَا بَعْضًا
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهُوَ حَسَنٌ

[270] (عَنْ عُمَارَةَ) بِضَمِّ الْعَيْنِ (بْنِ غُرَابٍ) بِضَمِّ الْغَيْنِ
قَالَ فِي التَّقْرِيبِ هُوَ مَجْهُولٌ (مَسْجِدَ بَيْتِهِ) أَيِ الْمَوْضِعَ الَّذِي اتَّخَذَهُ فِي الْبَيْتِ لِلصَّلَاةِ (حَتَّى غَلَبَتْنِي عَيْنِي) أَيْ نِمْتُ (فَقَالَ ادْنِي) مِنْ دَنَا يَدْنُو أَيِ اقْرُبِي (وحنيت عليه) أي عطفت الهري وكببت عليه (حتى دفىء) دفىء يدفأ

(1/311)

مَهْمُوزٌ مِنْ بَابِ تَعِبَ أَيْ سَخِنَ بِمُلَاقَاةِ الْبَشَرَةِ وَمُلَامَسَتِهَا وَإِيصَالِ الْحَرَارَةِ الْحَاصِلَةِ مِنْهَا قَالَ الْمُنْذِرِيُّ عُمَارَةُ بْنُ غُرَابٍ وَالرَّاوِي عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْأَفْرِيقِيُّ وَالرَّاوِي عَنِ الْأَفْرِيقِيِّ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ غَانِمٍ وَكُلُّهُمْ لَا يُحْتَجُّ بِحَدِيثِهِ
انْتَهَى

[271] (عَنِ الْمِثَالِ) بِكَسْرِ الْمِيمِ ثُمَّ الثَّاءِ الْمُثَلَّثَةِ
قَالَ الْجَوْهَرِيُّ الْمِثَالُ هُوَ الْفِرَاشُ (عَلَى الْحَصِيرِ) قَالَ فِي الْمِصْبَاحِ الْحَصِيرُ الْبَارِيَّةُ وَجَمْعُهَا حُصُرٌ مِثْلَ بَرِيدٍ وَبُرُدٍ (فَلَمْ نَقْرَبْ) قَالَ الطِّيبِيُّ وَالْحَدِيثُ مَنْسُوخٌ إِلَّا أَنْ يُحْمَلَ الْقُرْبُ عَلَى الْغِشْيَانِ
انْتَهَى
قُلْتُ التَّأْوِيلُ هُوَ الْمُتَعَيَّنُ لِتَجْتَمِعَ الرِّوَايَاتُ

[272] (كَانَ إِذَا أَرَادَ مِنَ الْحَائِضِ شَيْئًا) مِنَ الِاسْتِمْتَاعِ وَالْمُبَاشَرَةِ (أَلْقَى عَلَى فَرْجِهَا ثَوْبًا) لِيَكُونَ حَائِلًا وَحَاجِزًا مِنْ مَسِّ الْبَشَرَتَيْنِ
قَالَ فِي الْفَتْحِ إِسْنَادُهُ قَوِيٌّ

[273] (يَأْمُرُنَا فِي فَوْحِ حَيْضَتِنَا) فَوْحٌ بِفَتْحِ الْفَاءِ وَسُكُونِ الْوَاوِ ثُمَّ الْحَاءِ الْمُهْمَلَةِ
قَالَ الْخَطَّابِيُّ فَوْحُ الْحَيْضِ مُعْظَمُهُ وَأَوَّلُهُ مِثْلُهُ فَوْعَةُ الدَّمِ يُقَالُ فَاحَ وَفَاعَ بِمَعْنًى وَجَاءَ فِي الْحَدِيثِ النَّهْيُ عَنِ السَّيْرِ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ أَمَّا هَذَا الْخَبَر فَإِنَّهُ مِنْ طَرِيق أَبِي الْيَمَانِ كَثِيرِ بْنِ الْيَمَانِ الرَّحَّالِ وَلَيْسَ بِالْمَشْهُورِ عَنْ أُمِّ ذرة وهي مجهولة فسقط
وما ذكره ضعيف فَإِنَّ أَبَا الْيَمَانِ هَذَا ذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخه فَقَالَ سَمِعَ أُمَّ ذَرَّةَ رَوَى عَنْهُ أَبُو هَاشِمٍ عَمَّارُ بْنُ هَاشِمٍ وَعَبْدُ الْعَزِيزِ الدراوردي
وذكره بن حِبَّانَ فِي الثِّقَات وَقَالَ يَرْوِي عَنْ أُمِّ ذَرَّةَ وَعَنْ شَدَّادِ بْنِ أَبِي عَمْرٍو
وَكَذَا أم ذرة فهي مَدَنِيَّة رَوَتْ عَنْ مَوْلَاتهَا عَائِشَةَ وَعَنْ أُمِّ سَلَمَةَ وَرَوَى عَنْهَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ وَعَائِشَةُ بِنْتُ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبُو الْيَمَانِ كَثِيرُ بْنُ الْيَمَانِ
فَالْحَدِيث غَيْر سَاقِط

(1/312)

أَوَّلِ اللَّيْلِ حَتَّى تَذْهَبَ فَوْعَتُهُ يُرِيدُ إِقْبَالَ ظُلْمَتِهِ كَمَا جَاءَ النَّهْيُ عَنِ السَّيْرِ حَتَّى تَذْهَبَ فَحْمَةُ الْعِشَاءِ انْتَهَى كَلَامُهُ
وَقَوْلُهَا حَيْضَتِنَا بِفَتْحِ الْحَاءِ أَيِ الْحَيْضِ (يَمْلِكُ إِرْبَهُ) قَالَ الْخَطَّابِيُّ يُرْوَى عَلَى وَجْهَيْنِ أَحَدُهَمَا الْإِرْبُ مَكْسُورَةُ الْأَلِفِ وَالْآخَرُ الْأَرَبُ مَفْتُوحَةُ الْأَلِفِ وَالرَّاءِ وَكِلَاهُمَا مَعْنَاهُ وَطَرُ النَّفْسِ وَحَاجَتُهَا انْتَهَى
وَالْمُرَادُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَمْلَكَ النَّاسِ لِأَمْرِهِ فَلَا يُخْشَى عَلَيْهِ مَا يُخْشَى عَلَى غَيْرِهِ مِنْ أَنْ يَحُومَ حَوْلَ الْحِمَى وَمَعَ ذَلِكَ فَكَانَ يُبَاشِرُ فَوْقَ الْإِزَارِ تَشْرِيعًا لِغَيْرِهِ مِمَّنْ لَيْسَ بِمَعْصُومٍ
وَاعْلَمْ أَنَّ الْمُؤَلِّفَ رَحِمَهُ اللَّهُ أَوْرَدَ فِي هَذَا الْبَابِ سَبْعَةَ أَحَادِيثَ فَبَعْضُهَا يَدُلُّ عَلَى جَوَازِ الِاسْتِمْتَاعِ مِنَ الْحَائِضِ بِمَا فَوْقَ الْإِزَارِ وَعَدَمِ جَوَازِهِ بِمَا عَدَاهُ وَبَعْضُهَا عَلَى جَوَازِ الِاسْتِمْتَاعِ مِنْ غَيْرِ تَخْصِيصٍ بِمَحَلٍّ دُونَ مَحَلٍّ مِنْ سَائِرِ الْبَدَنِ وَبَعْضُهَا يَدُلُّ عَلَى جَوَازِهِ أَيْضًا لَكِنْ مَعَ وَضْعِ شَيْءٍ عَلَى الْفَرْجِ
قَالَ الْعُلَمَاءُ إِنَّ مُبَاشَرَةَ الْحَائِضِ أَقْسَامٌ أَحَدُهَا أَنْ يُبَاشِرَهَا بِالْجِمَاعِ فِي الْفَرْجِ وَهَذَا حَرَامٌ بِالْإِجْمَاعِ بِنَصِّ الْقُرْآنِ وَالسُّنَّةِ الصَّحِيحَةِ
الثَّانِي أَنْ يُبَاشِرَهَا بِمَا فَوْقَ السُّرَّةِ وَتَحْتَ الرُّكْبَةِ بِالذَّكَرِ وَالْقُبْلَةِ وَاللَّمْسِ وَغَيْرِ ذَلِكَ وَهُوَ حَلَالٌ بِاتِّفَاقِ الْعُلَمَاء
الثَّالِثُ الْمُبَاشَرَةُ فِيمَا بَيْنَ السُّرَّةِ فِي غَيْرِ الْقُبُلِ وَالدُّبُرِ وَفِيهِ ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِ الشَّافِعِيِّ الْأَشْهَرُ مِنْهَا التَّحْرِيمُ وَذَهَبَ إِلَيْهِ مَالِكٌ وَأَبُو حَنِيفَةَ وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ وَالثَّانِي عَدَمُ التَّحْرِيمِ مَعَ الْكَرَاهَةِ
قَالَ النَّوَوِيُّ وَهَذَا الْوَجْهُ أَقْوَى مِنْ حَيْثُ الدَّلِيلِ وَهُوَ الْمُخْتَارُ وَالثَّالِثُ إِنْ كَانَ الْمُبَاشِرُ يَضْبِطُ نَفْسَهُ عَنِ الْفَرْجِ وَيَثِقُ مِنْ نَفْسِهِ بِاجْتِنَابِهِ إِمَّا لِضَعْفِ شَهْوَتِهِ أَوْ لِشِدَّةِ وَرَعِهِ جَازَ وَإِلَّا لَمْ يَجُزْ
وَمِمَّنْ ذَهَبَ إِلَى الْجَوَازِ عِكْرِمَةُ وَمُجَاهِدٌ وَالْحَسَنُ وَالشَّعْبِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَالْحَكَمُ وَسُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَمُحَمَّدُ بْنُ الْحَسَنِ مِنَ الْحَنَفِيَّةِ وَرَجَّحَهُ الطَّحَاوِيُّ وَهُوَ اخْتِيَارُ أَصْبَغَ مِنَ الْمَالِكِيَّةِ وَغَيْرِهِمْ
قُلْتُ مَا ذَهَبَتْ إِلَيْهِ هَذِهِ الْجَمَاعَةُ مِنْ جَوَازِ الْمُبَاشَرَةِ بِالْحَائِضِ بِجَمِيعِ عُضْوِهَا مَا خَلَا الْجِمَاعَ هُوَ قَوْلٌ مُوَافِقٌ لِلْأَدِلَّةِ الصَّحِيحَةِ وَاللَّهُ تَعَالَى أَعْلَمُ

08 - (بَاب فِي الْمَرْأَةِ تُسْتَحَاضُ)
[274] وَقَالَ الْجَوْهَرِيُّ اسْتُحِيضَتِ الْمَرْأَةُ اسْتَمَرَّ بِهَا الدَّمُ بَعْدَ أَيَّامِهَا فَهِيَ مُسْتَحَاضَةٌ
(وَمَنْ قَالَ تَدَعُ) أَيْ تَتْرُكُ (الصَّلَاةَ فِي عِدَّةِ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ) فِي أَيَّامِ الصِّحَّةِ قَبْلَ حدوث العلة

(1/313)

(تُهْرَاقُ الدِّمَاءَ) بِالنَّصْبِ عَلَى التَّمَيُّزِ وَتُهْرَاقُ بِصِيغَةِ الْمَجْهُولِ وَنَائِبُ فَاعِلِهِ ضَمِيرٌ فِيهِ يَرْجِعُ إِلَى الْمَرْأَةِ أَيْ تُهْرَاقُ هِيَ الدِّمَاءَ وَيَجُوزُ الرَّفْعُ بِتَقْدِيرِ تُهْرَاقُ دِمَاؤُهَا وَالْبَدَلُ مِنَ الْإِضَافَةِ وَالْهَاءُ فِي هَرَاقَ بَدَلٌ مِنْ هَمْزَةِ أَرَاقَ يُقَالُ أَرَاقَ الْمَاءَ يُرِيقُهُ وَهَرَاقَهُ يُهَرِيقُهُ بِفَتْحِ الْهَاءِ هراقة قاله بن الْأَثِيرِ الْجَزَرِيُّ (فَإِذَا خَلَّفَتْ ذَلِكَ) مِنَ التَّخْلِيفِ أَيْ تَرَكَتْ أَيَّامَ الْحَيْضِ الَّذِي كَانَتْ تَعْهَدُهُ وَرَاءَهَا (فَلْتَغْتَسِلْ) أَيْ غُسْلَ انْقِطَاعِ الْحَيْضِ (ثُمَّ لِتَسْتَثْفِرْ بِثَوْبٍ) أَيْ تَشُدُّ فَرْجَهَا بِخِرْقَةٍ بَعْدَ أَنْ تَحْتَشِيَ قُطْنًا وَتُوثِقُ طَرَفَيِ الْخِرْقَةِ فِي شَيْءٍ تَشُدُّهُ عَلَى وَسَطِهَا فَيَمْنَعُ ذَلِكَ سَيْلَ الدَّمِ مَأْخُوذٌ مِنْ ثَفَرِ الدَّابَّةِ بِفَتْحِ الْفَاءِ الَّذِي يُجْعَلُ تَحْتَ ذَنَبِهَا (ثُمَّ لِتُصَلِّي) هَكَذَا فِي النُّسْخَتَيْنِ مِنَ الْمُنْذِرِيِّ
قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ هُوَ بِإِثْبَاتِ الْيَاءِ لِلْإِشْبَاعِ كَقَوْلِهِ تَعَالَى إِنَّهُ مَنْ يَتَّقِي وَيَصْبِرْ انْتَهَى
قُلْتُ وَهَكَذَا بِإِثْبَاتِ الْيَاءِ فِي نُسَخِ الْمُوَطَّإِ
وَأَمَّا فِي نُسَخِ السُّنَنِ الْمَوْجُودَةِ عِنْدِي فَبِإِسْقَاطِ الْيَاءِ بِلَفْظِ ثُمَّ لِتُصَلِّ
وَاحْتَجَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّ الْمُسْتَحَاضَةَ الْمُعْتَادَةَ تُرَدُّ لِعَادَتِهَا مَيَّزَتْ أَمْ لَا وَافَقَ تَمَيُّزُهَا عَادَتَهَا أَوْ خَالَفَهَا
قال الإمام الخطابي هذا حكم المرأة ويكون لَهَا مِنَ الشَّهْرِ أَيَّامٌ مَعْلُومَةٌ تَحِيضُهَا فِي أَيَّامِ الصِّحَّةِ قَبْلَ حُدُوثِ الْعِلَّةِ ثُمَّ تُسْتَحَاضُ فَتُهَرِيقُ الدِّمَاءَ وَيَسْتَمِرُّ بِهَا السَّيَلَانُ أَمَرَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَدَعَ الصَّلَاةَ مِنَ الشَّهْرِ قَدْرَ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ قَبْلَ أَنْ يُصِيبَهَا مَا أَصَابَهَا فَإِذَا اسْتَوْفَتْ عَدَدَ تِلْكَ الْأَيَّامِ اغْتَسَلَتْ مَرَّةً وَاحِدَةً وَحُكْمُهَا حُكْمُ الطَّوَاهِرِ فِي وُجُوبِ الصَّلَاةِ وَالصَّوْمِ عَلَيْهَا وَجَوَازِ الطَّوَافِ إِذَا حَجَّتْ وَغِشْيَانِ الزَّوْجِ إِيَّاهَا إِلَّا أَنَّهَا إِذَا أَرَادَتْ أَنْ تُصَلِّيَ تَوَضَّأَتْ لِكُلِّ صَلَاةٍ لِأَنَّ طَهَارَتَهَا ضَرُورَةٌ فَلَا يَجُوزُ أَنْ تُصَلِّيَ صَلَاتَيْ فَرْضٍ كَالْمُتَيَمِّمِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ حَسَنٌ

[275] (مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ مَالِكٍ (قَالَ) أَيِ اللَّيْثُ فِي حَدِيثِهِ (فَإِذَا خَلَّفَتْ ذَلِكَ وَحَضَرَتِ

(1/314)

الصَّلَاةَ فَلْتَغْتَسِلْ بِمَعْنَاهُ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْحَائِضَ لَيْسَ الْغُسْلُ عَلَيْهَا وَاجِبًا عَلَى الْفَوْرِ بعد انقطاع الحيض حتى جاءت وقت الصلاة
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَفِي إِسْنَادِ هَذِهِ الرِّوَايَةِ مَجْهُولٌ

[276] (فَإِذَا خَلَّفَتْهُنَّ) أَيْ تَرَكَتْ أَيَّامَ الْحَيْضِ وَرَاءَهَا

[278] (وَتَغْتَسِلُ فِيمَا سِوَى ذَلِكَ) أَيْ فِيمَا سِوَى أَيَّامِ الْحَيْضِ وَهُوَ بَعْدَ انْقِطَاعِهِ (وَتَسْتَذْفِرُ) بِذَالٍ مُعْجَمَةٍ من الذفر أي لتستعمل طيبا يزيل بِهِ هَذَا الشَّيْءَ الْكَرِيهَ عَنْهَا وَإِنْ رُوِيَ بِمُهْمَلَةٍ فَالْمَعْنَى لِتَدْفَعْ عَنْ نَفْسِهَا الدَّفْرَ أَيِ الرَّائِحَةَ الْكَرِيهَةَ كَذَا فِي التَّوَسُّطِ شَرْحِ سُنَنِ أبي داود
وفي بعض النسخ تستثفز (سَمَّى الْمَرْأَةَ) مَفْعُولُ سَمَّى (حَمَّادُ بْنُ زَيْدٍ) فَاعِلُ سَمَّى (قَالَ) أَيْ حَمَّادٌ (فَاطِمَةُ) فَظَهَرَ أَنَّ الْمَرْأَةَ الْمُبْهَمَةَ هِيَ فَاطِمَةُ

[279] (عَنِ الدَّمِ) أَيْ دَمِ الِاسْتِحَاضَةِ (فَرَأَيْتُ مِرْكَنَهَا) بِكَسْرِ الْمِيمِ إِجَّانَةٌ تَغْتَسِلُ فِيهَا الثِّيَابَ يُقَالُ

(1/315)

بِالْفَارِسِيَّةِ لكن وتغاره (مَلْآنُ دَمًا) عَلَى وَزْنِ عَطْشَانَ (فَقَالَ لَهَا) أَيْ لِأُمِّ حَبِيبَةَ (امْكُثِي) أَمْرٌ مِنَ الْمُكْثِ وَهُوَ الْإِقَامَةُ مَعَ الِانْتِظَارِ وَالتَّلَبُّثِ فِي الْمَكَانِ أَيِ انْتَظِرِي لِلطَّهَارَةِ وَتَلَبَّثِي غَيْرَ مُصَلِّيَةٍ (قَدْرَ مَا) أَيِ الْأَيَّامِ الَّتِي (تَحْبِسُكِ) بِكَسْرِ الْكَافِ عَنِ الصَّلَاةِ وَالصَّوْمِ وَغَيْرِهِمَا (حَيْضَتَكِ) بِفَتْحِ الْحَاءِ أَيِ اتْرُكِي الصَّلَاةَ وَالصَّوْمَ وَقِرَاءَةَ الْقُرْآنِ وَغَيْرَهَا قَدْرَ أَيَّامِ حَيْضَتِكِ الَّتِي كُنْتِ تَتْرُكِينَهَا فِيهَا قَبْلَ حُدُوثِ هَذِهِ الْعِلَّةِ وَانْتَظِرِي الطَّهَارَةَ (ثُمَّ اغْتَسِلِي) بَعْدَ انْقِضَاءِ تِلْكَ الْمُدَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ (وَرَوَاهُ قُتَيْبَةُ) أَيْ ذَكَرَهُ وَالضَّمِيرُ الْمَنْصُوبُ فِي رَوَاهُ يَرْجِعُ إِلَى جَعْفَرِ بْنِ رَبِيعَةَ (بَيْنَ) ظَرْفٌ (أَضْعَافِ) بِفَتْحِ الْهَمْزَةِ
قَالَ الْجَوْهَرِيُّ وَقَّعَ فُلَانٌ فِي أَضْعَافِ كِتَابِهِ يُرِيدُونَ تَوْقِيعَهُ فِي أَثْنَاءِ السُّطُورِ أَوِ الْحَاشِيَةِ
وَفِي الْقَامُوسِ أَضْعَافُ الْكِتَابِ أَثْنَاءُ سُطُورِهِ (حَدِيثٍ) بِالتَّنْوِينِ الْمُضَافِ إِلَيْهِ لِأَضْعَافٍ (جَعْفَرَ بْنَ رَبِيعَةَ) بَدَلٌ مِنَ الضَّمِيرِ الْمَنْصُوبِ فِي رَوَاهُ (فِي آخَرِهَا) بِفَتْحِ الْخَاءِ أَيْ فِي آخَرِ الْمَرَّةِ
وَحَاصِلُ الْمَعْنَى أَنَّ قُتَيْبَةَ ذَكَرَ مَرَّةً أُخْرَى عِنْدَ التَّحْدِيثِ أَنَّ لَفْظَ جَعْفَرِ بْنِ رَبِيعَةَ فِي الْإِسْنَادِ ثَابِتٌ بَيْنَ السُّطُورِ أَوِ الْحَاشِيَةِ وَكَأَنَّهُ لَمْ يَتَيَقَّنْ بِهِ وَلِذَا حَدَّثَ مَرَّةً بِإِثْبَاتِهِ وَمَرَّةً بِإِسْقَاطِهِ وَيَحْتَمِلُ فِيهِ تَوْجِيهٌ آخَرُ وَهُوَ أَنْ يُجْعَلَ جَعْفَرٌ منونا مضافا إليه لحديث وبن رَبِيعَةَ بَدَلًا مِنَ الضَّمِيرِ الْمَنْصُوبِ فِي رَوَاهُ وَقَوْلُهُ فِي آخِرِهَا بِكَسْرِ الْخَاءِ أَيْ فِي آخِرِ السُّطُورِ وَالْمَعْنَى أَنَّ قُتَيْبَةَ رَوَى الْحَدِيثَ بِلَفْظِ جَعْفَرٍ فَقَطْ مِنْ غَيْرِ نِسْبَةٍ لِأَبِيهِ وَذَكَرَ أَنَّ بَيْنَ سُطُورِ حَدِيثِ جَعْفَرٍ فِي آخر السطور موجود لفظ بن رَبِيعَةَ (فَقَالَا جَعْفَرُ بْنُ رَبِيعَةَ) بِذِكْرِ لَفْظِ جَعْفَرِ بْنِ رَبِيعَةَ فِي الْإِسْنَادِ لَا بَيْنَ السُّطُورِ أَوْ فِي الْحَاشِيَةِ هَذَا عَلَى التَّوْجِيهِ الْأَوَّلِ
وَعَلَى التَّوْجِيهِ الثَّانِي مَعْنَاهُ رَوَى عَلِيُّ بْنُ عَيَّاشٍ وَيُونُسُ بْنُ مُحَمَّدٍ لَفْظَ جَعْفَرٍ مَعَ نِسْبَتِهِ إِلَى أَبِيهِ لَا كَمَا رَوَى قُتَيْبَةُ بِأَنْ ذَكَرَ لَفْظَ جَعْفَرٍ فِي الْإِسْنَادِ ولفظ بن رَبِيعَةَ بَيْنَ السُّطُورِ أَوْ فِي الْحَاشِيَةِ وَاللَّهُ تَعَالَى أَعْلَمُ

[280] (إِنَّمَا ذَلِكَ عِرْقٌ) بِكَسْرِ الْعَيْنِ وَسُكُونِ الرَّاءِ هُوَ الْمُسَمَّى بِالْعَاذِلِ
قَالَ الْخَطَّابِيُّ في المعالم

(1/316)

يُرِيدُ أَنَّ ذَلِكَ عِلَّةٌ حَدَثَتْ بِهَا مِنْ تَصَدُّعِ الْعُرُوقِ فَانْفَجَرَ الدَّمُ وَلَيْسَ بِدَمِ الْحَيْضِ الَّذِي يَقْذِفُهُ الرَّحِمُ لِمِيقَاتٍ مَعْلُومٍ فَيَجْرِي مَجْرَى سَائِرِ الْأَثْقَالِ وَالْفُضُولِ الَّتِي تَسْتَغْنِي عَنْهَا الطَّبِيعَةُ فَتَقْذِفُهَا عَنِ الْبَدَنِ فَتَجِدُ النَّفْسُ رَاحَةً لِمُفَارَقَتِهِ انْتَهَى
وَقَالَ الشَّيْخُ وَلِيُّ اللَّهِ الْمُحَدِّثُ الدَّهْلَوِيُّ فِي الْمُصَفَّى بَعْدَ نَقْلِ قَوْلِ الْخَطَّابِيِّ وَالْأَمْرُ الْمُحَقَّقُ فِي ذَلِكَ أَنَّ دَمَ الِاسْتِحَاضَةِ وَدَمَ الْحَيْضِ هُمَا يَخْرُجَانِ مِنْ مَحَلٍّ وَاحِدٍ لَكِنْ دَمُ الْحَيْضِ هُوَ مُطَابِقٌ لِعَادَةِ النِّسَاءِ الَّتِي جُبِلْنَ عَلَيْهَا وَدَمُ الِاسْتِحَاضَةِ يَجْرِي عَلَى خِلَافِ عَادَتِهِنَّ لِفَسَادِ أَوْعِيَةِ الدَّمِ وَالرُّطُوبَةِ الْحَاصِلَةِ فِيهَا وَإِنَّمَا عَبَّرَ هَذَا بِتَصَدُّعِ الْعُرُوقِ (قَرْؤُكِ) بِفَتْحِ الْقَافِ وَيُجْمَعُ عَلَى الْقُرُوءِ وَالْأَقْرَاءِ قَالَ الْخَطَّابِيُّ يريد بالقرء ها هنا الْحَيْضَ وَحَقِيقَةُ الْقَرْءِ الْوَقْتُ الَّذِي يَعُودُ فِيهِ الْحَيْضُ أَوِ الطُّهْرُ وَلِذَلِكَ قِيلَ لِلطُّهْرِ كَمَا قِيلَ لِلْحَيْضِ قَرْءًا
انْتَهَى (فَإِذَا مَرَّ قَرْؤُكِ) أَيْ مَضَى (فَتَطَهَّرِي) أَيْ تَغْتَسِلِي (ثُمَّ صَلِّي مَا بَيْنَ الْقَرْءِ إِلَى الْقَرْءِ) أَيْ صَلِّي مِنِ انْقِطَاعِ الْحَيْضِ الَّذِي فِي الشَّهْرِ الْحَاضِرِ إِلَى الْحَيْضِ الَّذِي فِي شَهْرٍ يَلِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ الْمُنْذِرُ بْنُ الْمُغِيرَةِ
سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ هُوَ مَجْهُولٌ لَيْسَ بِمَشْهُورٍ

[281] (أَوْ أَسْمَاءُ حَدَّثَتْنِي أَنَّهَا أَمَرَتْهَا) أَيْ أَسْمَاءَ (فَاطِمَةُ) فَاعِلُ أَمَرَتْهَا وَهَذِهِ الرِّوَايَةُ عَلَى التَّرَدُّدِ هَلْ رَوَى عُرْوَةُ عن أسماء بنت عميس أو فاطمة بنب أَبِي حُبَيْشٍ
وَقَدْ وَقَعَ فِي رِوَايَةٍ لِلْمُؤَلِّفِ وَالدَّارَقُطْنِيِّ مِنْ طَرِيقِ خَالِدٍ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ فَاطِمَةُ بِنْتُ أَبِي عُمَيْسٍ اسْتُحِيضَتْ مُنْذُ كَذَا وَكَذَا فَذَكَرَ الْحَدِيثَ بِطُولِهِ بِلَفْظٍ آخَرَ (فَأَمَرَهَا) أَيْ فَاطِمَةَ (أَنْ تَقْعُدَ) وَتَكُفَّ نَفْسَهَا عَنْ فِعْلِ مَا تَفْعَلُهُ الطَّاهِرَةُ (كَانَتْ تَقْعُدُ) قَبْلَ ذَلِكَ الدَّاءِ (ثُمَّ تَغْتَسِلُ) بَعْدَ انْقِضَاءِ تِلْكَ الْأَيَّامِ الَّتِي عَدَّتْهَا لِلْحَيْضِ وَفِيهِ دَلِيلٌ لِمَنْ

(1/317)

ذَهَبَ إِلَى أَنَّ الِاعْتِبَارَ لِلْعَادَةِ لَا لِلتَّمْيِيزِ
قَالَ الْمُنْذِرِيُّ حَسَنٌ (وَهَذَا) أَيْ هَذَا اللَّفْظُ وَهُوَ قَوْلُهُ فَأَمَرَهَا أَنْ تَدَعَ الصَّلَاةَ أَيَّامَ أقرائها (وهم من بن عُيَيْنَةَ) فَهُوَ مَعَ كَوْنِهِ حَافِظًا مُتْقِنًا قَدْ وَهِمَ فِي رِوَايَةِ هَذِهِ الْجُمْلَةِ (لَيْسَ هَذَا) اللَّفْظُ الْمَذْكُورُ (فِي حَدِيثِ الْحُفَّاظِ) كَعَمْرِو بْنِ الحارث والليث ويونس وبن أَبِي ذِئْبٍ وَالْأَوْزَاعِيِّ وَمَعْمَرٍ وَغَيْرِهِمْ وَسَتَعْرِفُ أَلْفَاظَهُمْ بِتَمَامِهَا بَعْدَ هَذَا الْبَابِ (إِلَّا مَا ذَكَرَ سُهَيْلُ بْنُ أَبِي صَالِحٍ) عَنِ الزُّهْرِيِّ فِي الْحَدِيثِ الْمُتَقَدِّمِ فَأَصْحَابُ الزُّهْرِيِّ غَيْرَ سُفْيَانِ بْنِ عُيَيْنَةَ رَوَاهُ عَنِ الزُّهْرِيِّ مِثْلَ مَا رَوَاهُ سُهَيْلُ بْنُ أَبِي صَالِحٍ وَهُوَ قَوْلُهُ فَأَمَرَهَا أَنْ تَقْعُدَ الْأَيَّامَ الَّتِي كَانَتْ تَقْعُدُ (لَمْ يَذْكُرْ فِيهِ) أَيْ فِي حَدِيثِهِ هَذِهِ الْجُمْلَةَ
وَلِقَائِلٍ أَنْ يَقُولَ إِنَّ الْوَهْمَ لَيْسَ مِنِ بن عيينة بل من رواية أَبِي مُوسَى مُحَمَّدِ بْنِ الْمُثَنَّى فَهُوَ ذَكَرَ هذه الجملة في روايته عن بن عُيَيْنَةَ وَأَمَّا الْحُمَيْدِيُّ فَلَمْ يَذْكُرْهَا فَالْقَوْلُ مَا قال الحميدي لأنه أثبت أصحاب بن عُيَيْنَةَ لَازَمَهُ تِسْعَ عَشْرَةَ سَنَةً
وَحَاصِلُ الْكَلَامِ أَنَّ جُمْلَةَ تَدَعُ الصَّلَاةَ أَيَّامَ أَقْرَائِهَا لَيْسَتْ بِمَحْفُوظَةٍ فِي رِوَايَةِ الزُّهْرِيِّ وَلَمْ يَذْكُرْهَا أَحَدٌ من حفاظ أصحاب الزهري غير بن عُيَيْنَةَ وَهُوَ وَهِمَ فِيهِ وَالْمَحْفُوظُ فِي رِوَايَةِ الزُّهْرِيِّ إِنَّمَا قَوْلُهُ فَأَمَرَهَا أَنْ تَقْعُدَ الْأَيَّامَ كَانَتْ تَقْعُدُ وَمَعْنَى الْجُمْلَتَيْنِ وَاحِدٌ لَكِنَّ الْمُحَدِّثِينَ مُعْظَمُ قَصْدِهِمْ إِلَى ضَبْطِ الْأَلْفَاظِ الْمَرْوِيَّةِ بِعَيْنِهَا فَرَوَوْهَا كَمَا سَمِعُوا وَإِنِ اخْتَلَطَتْ رِوَايَةُ بَعْضِ الْحُفَّاظِ فِي بَعْضٍ مَيَّزُوهَا وَبَيَّنُوهَا

(1/318)

(وَهُوَ قَوْلُ الْحَسَنِ إِلَخْ) وَحَاصِلُ الْكَلَامِ أَنَّ علي بن أبي طالب وعائشة وبن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ مِنَ الصَّحَابَةِ وَالْحَسَنَ الْبَصْرِيَّ وَسَعِيدَ بْنَ الْمُسَيِّبِ وَعَطَاءً وَمَكْحُولًا وَالنَّخَعِيَّ وَسَالِمَ بْنَ عَبْدِ اللَّهِ وَالْقَاسِمَ مِنَ التَّابِعِينَ كُلُّهُمْ قَالُوا إِنَّ الْمُسْتَحَاضَةَ تَدَعُ الصَّلَاةَ أَيَّامَ أَقْرَائِهَا فَهَؤُلَاءِ مِنَ الْقَائِلِينَ بِمَا تَرْجَمَ بِهِ الْمُؤَلِّفُ فِي الْبَابِ بِقَوْلِهِ وَمَنْ قَالَ تَدَعُ الصَّلَاةَ فِي عِدَّةِ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ فَعِنْدَ هَؤُلَاءِ تَرْجِعُ الْمُسْتَحَاضَةُ إِلَى عَادَتِهَا الْمَعْرُوفَةِ إِنْ كَانَتْ لَهَا عَادَةٌ وَاللَّهُ تَعَالَى أَعْلَمُ

[282] (أُسْتَحَاضُ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ التَّاءِ الْمُثَنَّاةِ يُقَالُ اسْتُحِيضَتِ الْمَرْأَةُ إِذَا اسْتَمَرَّ بِهَا الدَّمُ بَعْدَ أَيَّامِهَا الْمُعْتَادَةِ فَهِيَ مُسْتَحَاضَةٌ (فَلَا أَطْهُرُ) لِأَنَّهَا اعْتَقَدَتْ أَنَّ طَهَارَةَ الْحَائِضِ لَا تُعْرَفُ إِلَّا بِانْقِطَاعِ الدَّمِ فَكَنَّتْ بِعَدَمِ الطُّهْرِ عَنِ اتِّصَالِهِ (أَفَأَدَعُ الصَّلَاةَ) أَيْ أَيَكُونُ لِي حُكْمُ الْحَائِضِ فَأَتْرُكَهَا (قَالَ إِنَّمَا ذَلِكِ) بِكَسْرِ الْكَافِ لِأَنَّهُ خِطَابٌ لِلْمُؤَنَّثِ (بِالْحَيْضَةِ) قَالَ الْحَافِظُ الْحَيْضَةُ بِفَتْحِ الْحَاءِ كَمَا نَقَلَهُ الْخَطَّابِيُّ عَنْ أَكْثَرِ الْمُحَدِّثِينَ أَوْ كُلِّهِمْ وَإِنْ كَانَ قَدِ اخْتَارَ الْكَسْرَ لكن الفتح ها هنا أَظْهَرُ (فَإِذَا أَقْبَلَتِ الْحَيْضَةُ) قَالَ الطِّيبِيُّ أَيْ أَيَّامُ حَيْضَتِكِ فَيَكُونُ رَدَّ إِلَى الْعَادَةِ أَوِ الْحَالِ الَّتِي تَكُونُ لِلْحَيْضِ مِنْ قُوَّةِ الدَّمِ فِي اللَّوْنِ وَالْقَوَامِ فَيَكُونُ رَدَّ إِلَى التَّمْيِيزِ
وقال النووي يجوز ها هنا الْكَسْرُ أَيْ عَلَى إِرَادَةِ

(1/319)

الْحَالَةِ وَالْفَتْحُ عَلَى الْمَرَّةِ جَوَازًا حَسَنًا (فَإِذَا أَدْبَرَتِ) الْحَيْضَةُ وَهُوَ ابْتِدَاءُ انْقِطَاعِهَا وَالْمُرَادُ بِالْإِقْبَالِ ابْتِدَاءُ دَمِ الْحَيْضِ (فَاغْسِلِي عَنْكِ الدَّمَ ثُمَّ صَلِّي) أَيْ بَعْدَ الِاغْتِسَالِ كَمَا جَاءَ فِي التَّصْرِيحِ بِهِ فِي رِوَايَةِ الْبُخَارِيِّ
وَهَذَا الِاخْتِلَافُ وَاقِعٌ بَيْنَ أَصْحَابِ هِشَامٍ مِنْهُمْ مَنْ ذَكَرَ غَسْلَ الدَّمِ وَلَمْ يَذْكُرِ الِاغْتِسَالَ وَمِنْهُمْ مَنْ ذَكَرَ الِاغْتِسَالَ وَلَمْ يَذْكُرْ غَسْلَ الدَّمِ
قَالَ الْحَافِظُ وَكُلُّهُمْ ثِقَاتٌ وَأَحَادِيثُهُمْ فِي الصَّحِيحَيْنِ فَيُحْمَلُ عَلَى أَنَّ كُلَّ فَرِيقٍ اخْتَصَرَ أَحَدَ الْأَمْرَيْنِ لِوُضُوحِهِ عِنْدَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[283] (فَإِذَا ذَهَبَ قَدْرُهَا) أَيْ قَدْرُ الْحَيْضَةِ عَلَى مَا قَدَّرَهُ الشَّرْعُ أَوْ عَلَى مَا تَرَاهُ الْمَرْأَةُ بِاجْتِهَادِهَا أَوْ عَلَى مَا تَقَدَّمَ مِنْ عَادَتِهَا فِي حَيْضَتِهَا
فِيهِ احْتِمَالَاتٌ ذَكَرَهُ الْبَاجِيُّ فِي شَرْحِ الْمُوَطَّأِ
وَاعْلَمْ أَنَّ هَذَا الْبَابَ لَمْ يُوجَدْ فِي أَكْثَرِ النُّسَخِ وَكَذَا ليس في المنذري

09 - (بَابُ إِذَا أَقْبَلَتِ الْحَيْضَةُ وَمَيَّزَتِ الْمَرْأَةُ دَمَ الْحَيْضِ)
[284] مِنْ دَمِ الِاسْتِحَاضَةِ (تَدَعُ الصَّلَاةَ) وَأَنَّهَا تَعْتَبِرُ دَمَ الْحَيْضِ وَتَعْمَلُ عَلَى إِقْبَالِهِ وَإِدْبَارِهِ فَتَتْرُكُ الصَّلَاةَ عِنْدَ إِقْبَالِ الْحَيْضَةِ فَإِذَا أَدْبَرَتِ اغْتَسَلَتْ وَحَلَّتْ
(حَدَّثَنَا أَبُو عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ ضَعَّفَهُ عَلِيُّ بْنُ الْمَدِينِيِّ وَالنَّسَائِيُّ وقال بن مَعِينٍ لَيْسَ بِشَيْءٍ وَقَالَ أَبُو زُرْعَةَ لَيِّنُ الْحَدِيثِ قَالَهُ الذَّهَبِيُّ (عَنْ بُهَيَّةَ) بِالتَّصْغِيرِ مَوْلَاةُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ (فَسَدَ حَيْضُهَا) أَيْ تَجَاوَزَ حَيْضُهَا عَنْ عَادَتِهَا الْمَعْرُوفَةِ (وَأُهْرِيقَتْ دَمًا) بِالْبِنَاءِ لِلْمَجْهُولِ أَيْ جَرَى لَهَا دَمُ الِاسْتِحَاضَةِ (أَنْ آمُرَهَا) أَيِ السَّائِلَةَ عَنْ حُكْمِ الِاسْتِحَاضَةِ (فَلْتَنْظُرْ) هَكَذَا فِي جَمِيعِ النُّسَخِ وَهُوَ مِنَ النَّظَرِ يُقَالُ نَظَرْتُ الشَّيْءَ وَانْتَظَرْتُهُ بِمَعْنًى وَفِي التَّنْزِيلِ مَا يَنْظُرُونَ إِلَّا صَيْحَةً واحدة أَيْ مَا يَنْتَظِرُونَ إِلَّا صَيْحَةً وَاحِدَةً وَالْمَعْنَى أَنَّهَا تَنْتَظِرُ قَدْرَ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ قَبْلَ ذَلِكَ وَيَحْتَمِلُ أَنْ يَكُونَ مِنَ الْإِنْظَارِ وَهُوَ التَّأْخِيرُ وَالْإِمْهَالُ وَالْمَعْنَى تُؤَخِّرُ وَتُمْهِلُ نَفْسَهَا عَنْ أَدَاءِ الصَّلَاةِ وَالصِّيَامِ وَغَيْرِ ذَلِكَ مِمَّا يحرم فعله على الحائض (قدرها) أَيِ الْأَيَّامِ وَاللَّيَالِي

(1/320)

(كَانَتْ تَحِيضُ) فِيهَا (وَحَيْضُهَا مُسْتَقِيمٌ) أَيْ فِي حَالَةِ اسْتِقَامَةِ الْحَيْضِ وَهَذِهِ جُمْلَةٌ حَالِيَّةٌ (فَلْتَعْتَدَّ) مِنَ الِاعْتِدَادِ يُقَالُ اعْتَدَدْتُ بِالشَّيْءِ أَيْ أَدْخَلْتُهُ فِي الْعَدِّ وَالْحِسَابِ فَهُوَ مُعْتَدٌّ بِهِ مَحْسُوبٌ غَيْرُ سَاقِطٍ وَالْفَاءُ لِلتَّفْسِيرِ أَيْ تَحْسِبُ أَيَّامَ حَيْضِهَا بِقَدْرِ ذَلِكَ مِنَ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ قَبْلَ حُدُوثِ الْعِلَّةِ (ثُمَّ لِتَدَعِ الصَّلَاةَ فِيهِنَّ) أَيْ فِي الْأَيَّامِ الْمَحْسُوبَةِ الْمُعْتَدَّةِ لِلْحَيْضِ (أَوْ بِقَدْرِهِنَّ) أَيْ تَتْرُكُ الصَّلَاةَ بِقَدْرِ الْأَيَّامِ الْمُعْتَدَّةِ لِلْحَيْضِ
قَالَ الْمُنْذِرِيُّ أَبُو عَقِيلٍ بِفَتْحِ الْعَيْنِ وَهُوَ يَحْيَى بْنُ الْمُتَوَكِّلِ مَدِينِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ وَقِيلَ إِنَّهُ لَمْ يَرْوِ عَنْ بُهَيَّةَ إِلَّا هُوَ

[285] (خَتَنَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِفَتْحِ الْخَاءِ وَالتَّاءِ الْمُثَنَّاةِ مِنْ فَوْقٍ وَمَعْنَاهُ قَرِيبَةُ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ أَهْلُ اللُّغَةِ الْأَخْتَانُ جَمْعُ خَتَنٍ وَهُمْ أَقَارِبُ زَوْجَةِ الرَّجُلِ وَالْأَحْمَاءُ أَقَارِبُ زَوْجِ الْمَرْأَةِ وَالْأَصْهَارُ يَعُمُّ الْجَمِيعَ (وَتَحْتَ عبد الرحمن بن عوف) معناه أنه زَوْجَتُهُ فَعَرَّفَهَا بِشَيْئَيْنِ أَحَدُهُمَا كَوْنُهَا أُخْتَ أُمِّ الْمُؤْمِنِينَ زَيْنَبَ بِنْتِ جَحْشٍ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّانِي كَوْنُهَا زَوْجَةَ عَبْدِ الرَّحْمَنِ (إِنَّ هَذِهِ لَيْسَتْ بِالْحَيْضَةِ) أَيْ هَذِهِ الْحَالَةُ الَّتِي أَنْتِ فِيهَا مِنْ جَرَيَانِ الدَّمِ عَلَى خِلَافِ عَادَةِ النِّسَاءِ لَيْسَتْ بِحَيْضَةٍ (وَلَكِنْ هَذَا عِرْقٌ) أَيْ لَكِنْ هَذَا الدَّمُ الْخَارِجُ عِرْقٌ وَسَلَفَ تَفْسِيرُ الْعِرْقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن ماجه

(1/321)

(لَمْ يَذْكُرْ هَذَا الْكَلَامَ) أَيْ جُمْلَةَ إِذَا أَقْبَلَتِ الْحَيْضَةُ فَدَعِي الصَّلَاةَ وَإِذَا أَدْبَرَتْ فَاغْتَسِلِي (وَلَمْ يَذْكُرُوا) هَؤُلَاءِ (هَذَا الْكَلَامَ) أَيْ جُمْلَةَ إِذَا أَقْبَلَتِ الْحَيْضَةُ
إِلَخْ (وَإِنَّمَا هَذَا) الْكَلَامُ أَيِ الْجُمْلَةُ الْمَذْكُورَةُ (لَفْظُ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ) وَلَيْسَ مِنْ لَفْظِ حَدِيثِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ (زاد بن عُيَيْنَةَ فِيهِ) أَيْ فِي حَدِيثِهِ (أَيْضًا) هَذَا اللَّفْظَ (أَمَرَهَا أَنْ تَدَعَ الصَّلَاةَ أَيَّامَ أَقْرَائِهَا وهو وهم من بن عُيَيْنَةَ) لِأَنَّ هَذِهِ الزِّيَادَةَ لَمْ يَذْكُرْهَا أَحَدٌ من حفاظ أصحاب الزهري عنه غير بن عيينة وسلف تحقيق ذلك هَكَذَا (حَدِيثُ مُحَمَّدِ بْنِ عَمْرٍو) الْآتِي (عَنِ الزُّهْرِيِّ فِيهِ شَيْءٌ) مِنَ الْوَهْمِ (وَيَقْرُبُ) حَدِيثُ مُحَمَّدِ بْنِ عَمْرٍو فِي الْوَهْمِ أَوْ زِيَادَةِ بن عُيَيْنَةَ (مِنَ) الْكَلَامِ (الَّذِي زَادَ الْأَوْزَاعِيُّ فِي حَدِيثِهِ) وَلَمْ يَذْكُرْ أَحَدٌ مِنْ أَصْحَابِ الزُّهْرِيِّ غَيْرَهُ وَهُوَ إِذَا أَقْبَلَتِ الْحَيْضَةُ فَدَعِي الصَّلَاةَ فإذا أدبرت فأغتسلي وصلي فزيادة بن عُيَيْنَةَ وَزِيَادَةُ الْأَوْزَاعِيِّ وَحَدِيثُ مُحَمَّدِ بْنِ عَمْرٍو فِي كُلِّهَا وَهْمٌ وَتَفَرَّدَ كُلُّ وَاحِدٍ مِنْهُمْ بِمَا لَمْ يَذْكُرْهُ أَحَدٌ سِوَاهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ بن الْقَيِّمِ رَحِمَهُ اللَّه حَدِيث عُرْوَةَ عَنْ فَاطِمَةَ هذا قال بن الْقَطَّانِ مُنْقَطِع لِأَنَّهُ اِنْفَرَدَ بِهِ مُحَمَّدُ بْنُ عَمْرٍو عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ وَرَوَاهُ عَنْ مُحَمَّدِ بْنِ عَمْرٍو مُحَمَّدُ بْنُ أَبِي عَدِيِّ مَرَّتَيْنِ إِحْدَاهُمَا مِنْ كِتَابه هَكَذَا وَالثَّانِيَة زَادَ فِيهِ عَائِشَةَ بَيْن عُرْوَةَ وَفَاطِمَةَ وَهَذَا مُتَّصِل وَلَكِنْ لَمَّا حَدَّثَ بِهِ مِنْ كِتَابه مُنْقَطِعًا وَمِنْ حِفْظه مُتَّصِلًا فَزَادَ عَائِشَةَ أَوْرَثَ ذَلِكَ نظرا فِيهِ
وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ مُصَرَّحًا بِهِ أَنَّهُ أَخَذَهُ مِنْ عَائِشَةَ لَا من فاطمة

(1/322)

[286] (إِذَا كَانَ) تَامَّةٌ بِمَعْنَى وُجِدَ (يُعْرَفُ) فِيهِ احْتِمَالَانِ الْأَوَّلُ أَنَّهُ عَلَى صِيغَةِ الْمَجْهُولِ مِنَ المعرفة
قال بن رَسْلَانَ أَيْ تَعْرِفُهُ النِّسَاءُ
قَالَ الطِّيبِيُّ أَيْ تَعْرِفُهُ النِّسَاءُ بِاعْتِبَارِ لَوْنِهِ وَثَخَانَتِهِ كَمَا تَعْرِفُهُ بِاعْتِبَارِ عَادَتِهِ
وَالثَّانِي أَنَّهُ عَلَى صِيغَةِ الْمَعْرُوفِ مِنَ الْأَعْرَافِ أَيْ لَهُ عَرْفٌ وَرَائِحَةٌ (فَإِذَا كَانَ ذَلِكِ) بِكَسْرِ الْكَافِ أَيْ كَانَ الدَّمُ دَمًا أَسْوَدَ (فَإِذَا كَانَ الْآخَرُ) بِفَتْحِ الْخَاءِ أَيِ الَّذِي لَيْسَ بِتِلْكَ الصِّفَةِ (فَتَوَضَّئِي) أَيْ بَعْدَ الِاغْتِسَالِ (وَصَلِّي فَإِنَّمَا هُوَ) أَيِ الدَّمُ الَّذِي عَلَى غَيْرِ صِفَةِ السَّوَادِ (عِرْقٌ) أَيْ دَمُ عِرْقٍ
قَالَ فِي سُبُلِ السَّلَامِ وَهَذَا الحديث فهي رَدُّ الْمُسْتَحَاضَةِ إِلَى صِفَةِ الدَّمِ بِأَنَّهُ إِذَا كَانَ بِتِلْكَ الصِّفَةِ فَهُوَ حَيْضٌ وَإِلَّا فَهُوَ اسْتِحَاضَةٌ وَقَدْ تَقَدَّمَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا إِنَّمَا ذَلِكَ عِرْقٌ فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي الصَّلَاةَ وَإِذَا أَدْبَرَتْ فَاغْسِلِي عنك الدم وصلي ولاينافيه هَذَا الْحَدِيثُ فَإِنَّهُ يَكُونُ قَوْلُهُ إِنَّ دَمَ الْحَيْضِ أَسْوَدُ يُعْرَفُ بَيَانًا لِوَقْتِ إِقْبَالِ الْحَيْضَةِ وَإِدْبَارِهَا فَالْمُسْتَحَاضَةُ إِذَا مَيَّزَتْ أَيَّامَ حَيْضِهَا إِمَّا بِصِفَةِ الدَّمِ أَوْ بِإِتْيَانِهِ فِي وَقْتِ عَادَتِهَا إِنْ كَانَتْ مُعْتَادَةً عَمِلَتْ بِعَادَتِهَا فَفَاطِمَةُ هَذِهِ يُحْتَمَلُ أَنَّهَا كَانَتْ مُعْتَادَةً فَيَكُونُ قَوْلُهُ فَإِذَا أَقْبَلَتْ حَيْضَتُكِ أَيْ بِالْعَادَةِ أَوْ غَيْرَ مُعْتَادَةٍ فيزاد بإقبال حيضتها بالصفة وَلَا مَانِعَ مِنِ اجْتِمَاعِ الْمَعْرِفَتَيْنِ فِي حَقِّهَا وَحَقِّ غَيْرِهَا
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي حسن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيث اللَّيْثِ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ عَنْ الْمُنْذِرِ بْنِ الْمُغِيرَةِ عَنْ عُرْوَةَ أَنَّ فَاطِمَةَ حَدَّثَتْهُ أَنَّهَا سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَكِنَّ الْمُغِيرَةَ مَجْهُول قَالَهُ أَبُو حَاتِمٍ الرَّازِيَُّ وَالْحَدِيث عِنْد غَيْر أَبِي دَاوُدَ مُعَنْعَنٌ لَمْ يَقُلْ فِيهِ إِنَّ فَاطِمَةَ حَدَّثَتْهُ
قَالَ وَكَذَلِكَ حَدِيث سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ حَدَّثَتْنِي فَاطِمَةُ أَنَّهَا أَمَرَتْ أَسْمَاءَ أَوْ أَسْمَاءُ حَدَّثَتْنِي أَنَّهَا أَمَرَتْهَا فَاطِمَةُ أَنْ تَسْأَل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهُوَ مَشْكُوك فِيهِ فِي سَمَاعِهِ مِنْ فَاطِمَةَ
قَالَ وَفِي مَتْن الْحَدِيث مَا أَنْكَرَ عَلَى سُهَيْلٍ وَعُدَّ مِمَّا سَاءَ حِفْظه فِيهِ وَظَهَرَ أَثَرُ تَغَيُّره عَلَيْهِ
وَذَلِكَ لِأَنَّهُ أَحَالَ فِيهِ عَلَى الْأَيَّام قَالَ فَأَمَرَهَا أَنْ تَقْعُد الْأَيَّام الَّتِي كَانَتْ تَقْعُد قَالَ وَالْمَعْرُوف فِي قِصَّة فَاطِمَةَ الْإِحَالَة عَلَى الدَّم وَعَلَى الْقُرُوء تَمَّ كَلَامه
وَهَذَا كله عنت ومناكدة من بن الْقَطَّانِ
أَمَّا قَوْله إِنَّهُ مُنْقَطِع فَلَيْسَ كَذَلِكَ فَإِنَّ مُحَمَّدَ بْنَ أَبِي عَدِيٍّ مَكَانه مِنْ الْحِفْظ وَالْإِتْقَان مَعْرُوف لَا يَجْهَل
وَقَدْ حَفِظَهُ وَحَدَّثَ بِهِ مَرَّة عَنْ عُرْوَةَ عَنْ فَاطِمَةَ وَمَرَّة عَنْ عَائِشَةَ عَنْ فَاطِمَةَ وَقَدْ أَدْرَكَ كِلْتَيْهِمَا وَسَمِعَ مِنْهُمَا بِلَا رَيْب فَفَاطِمَةُ بِنْتُ عَمِّهِ وَعَائِشَةُ خَالَته فَالِانْقِطَاع الَّذِي رَمَى بِهِ الْحَدِيث مَقْطُوع دَابِره وَقَدْ صَرَّحَ بِأَنَّ فَاطِمَةَ حَدَّثَتْهُ بِهِ
وَقَوْله إِنَّ الْمُغِيرَةَ جَهَّلَهُ أَبُو حَاتِمٍ لَا يَضُرّهُ ذَلِكَ فَإِنَّ أَبَا حَاتِمٍ الرَّازِيَّ يُجَهِّل رِجَالًا وَهُمْ ثِقَات مَعْرُوفُونَ وَهُوَ مُتَشَدِّد فِي الرِّجَال
وَقَدْ وَثَّقَ الْمُغِيرَةُ جَمَاعَة وَأَثْنَوْا عَلَيْهِ وَعَرَفُوهُ
وَقَوْله الْحَدِيث عِنْد غَيْر أَبِي دَاوُدَ مُعَنْعَنٌ فَإِنَّ ذَلِكَ لَا يَضُرّهُ ولاسيما عَلَى أَصْله فِي زِيَادَة الثِّقَة فَقَدْ صَرَّحَ سُهَيْلٌ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ قَالَ حَدَّثَتْنِي فَاطِمَةُ وَحَمَلَهُ عَلَى سُهَيْلٍ
وَأَنَّ هَذَا مِمَّا ساء

(1/323)

(قال بن المثنى حدثنا به) بالحديث المذكور (بن أَبِي عَدِيٍّ مِنْ كِتَابِهِ هَكَذَا) أَيْ مِنْ غَيْرِ ذِكْرِ عَائِشَةَ بَيْنَ عُرْوَةَ وَفَاطِمَةَ (ثُمَّ حَدَّثَنَا بِهِ) بِالْحَدِيثِ الْمَذْكُورِ (بَعْدُ) أَيْ بَعْدَ ذلك
والحاصل أن بن أبي عدي لما حدث بن الْمُثَنَّى مِنْ كِتَابِهِ حَدَّثَهُ مِنْ غَيْرِ ذِكْرِ عَائِشَةَ بَيْنَ عُرْوَةَ وَفَاطِمَةَ وَلَمَّا حَدَّثَهُ مِنْ حِفْظِهِ ذَكَرَ عَائِشَةَ بَيْنَ عُرْوَةَ وَفَاطِمَةَ
قَالَ بن القطان هذا الحديث منقطع
وأجاب بن الْقَيِّمِ بِأَنَّهُ لَيْسَ كَذَلِكَ فَإِنَّ مُحَمَّدَ بْنَ أَبِي عَدِيٍّ مَكَانُهُ مِنَ الْحِفْظِ وَالْإِتْقَانِ لَا يُجْهَلُ وَقَدْ حَفِظَهُ وَحَدَّثَ بِهِ مَرَّةً عَنْ عُرْوَةَ عَنْ فَاطِمَةَ وَمَرَّةً عَنْ عَائِشَةَ عَنْ فَاطِمَةَ وَقَدْ أَدْرَكَ كِلْتَيْهِمَا وَسَمِعَ مِنْهُمَا بِلَا رَيْبٍ فَفَاطِمَةُ بِنْتُ عَمِّهِ وَعَائِشَةُ خَالَتُهُ فَالِانْقِطَاعُ الَّذِي رُمِيَ بِهِ الْحَدِيثُ مَقْطُوعٌ دَابِرُهُ وَقَدْ صَرَّحَ بِأَنَّ فَاطِمَةَ حَدَّثَتْهُ
(الدَّمَ الْبَحْرَانِيَّ) بِفَتْحِ الْبَاءِ
قَالَ الْخَطَّابِيُّ يُرِيدُ الدَّمَ الْغَلِيظَ الْوَاسِعَ يَخْرُجُ مِنْ قَعْرِ الرَّحِمِ وَنُسِبَ إِلَى الْبَحْرِ لِكَثْرَتِهِ وَسَعَتِهِ وَالْبَحْرُ التَّوَسُّعُ فِي الشَّيْءِ وَالِانْبِسَاطُ
وَفِي الْمِصْبَاحِ الْمُنِيرِ الْبَحْرُ مَعْرُوفٌ وَيُقَالُ لِلدَّمِ الْخَالِصِ الشَّدِيدِ الْحُمْرَةِ بَاحِرٌ وَبَحْرَانِيٌّ (وَإِذَا رَأَتِ الطُّهْرَ وَلَوْ سَاعَةً فَلْتَغْتَسِلْ وَتُصَلِّي) وَالْمَعْنَى أَنَّ الْمُسْتَحَاضَةَ إِذَا رَأَتْ دَمًا شَدِيدَ الْحُمْرَةِ فَلَا تُصَلِّي وَإِذَا رَأَتِ الطُّهْرَ وَهُوَ انْقِطَاعُ الدَّمِ البحراني فلتغتسل وتصلي فجعل بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ عَلَامَةَ دَمِ الْحَيْضِ خروج

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حِفْظه فِيهِ دَعْوَى بَاطِلَة وَقَدْ صَحَّحَ مُسْلِمٌ وَغَيْره حَدِيث سُهَيْلٍ
وَقَوْله إِنَّهُ أَحَالَ فِيهِ عَلَى الْأَيَّام وَالْمَعْرُوف الْإِحَالَة عَلَى الْقُرُوء وَالدَّم كَلَام فِي غَايَة الْفَسَاد فَإِنَّ الْمَعْرُوف الَّذِي فِي الصَّحِيح إِحَالَتهَا عَلَى الْأَيَّام الَّتِي كَانَتْ يَحْتَسِبهَا حَيْضهَا وَفِي الْقُرُوء بِعَيْنِهَا فَأَحَدهمَا يُصَدِّق الْآخَر
وَأَمَّا إِحَالَتهَا عَلَى الدَّم فَهُوَ الَّذِي يُنْظَر فِيهِ وَلَمْ يَرْوِهِ أَصْحَاب الصَّحِيح وَإِنَّمَا رواه أبو داود والنسائي وسأل عنه بن أَبِي حَاتِمٍ أَبَاهُ فَضَعَّفَهُ وَقَالَ هَذَا مُنْكَر وصححه الحاكم

(1/324)

الدَّمِ الْبَحْرَانِيِّ وَعَلَامَةَ دَمِ الِاسْتِحَاضَةِ خُرُوجَ غَيْرِ الدَّمِ الْبَحْرَانِيِّ (إِذَا مَدَّ بِهَا الدَّمُ) أَيِ اسْتَمَرَّ الدَّمُ بَعْدَ انْقِضَاءِ مُدَّتِهِ الْمَعْلُومَةِ (تُمْسِكُ) الْمَرْأَةُ عَنِ الصَّلَاةِ وَغَيْرِهَا (فَهِيَ) بَعْدَ ذَلِكَ (مُسْتَحَاضَةٌ) أَخْرَجَهُ الدَّارِمِيُّ بِلَفْظِ إِذَا رَأَتِ الدَّمَ فَإِنَّهَا تُمْسِكُ عَنِ الصَّلَاةِ بَعْدَ أَيَّامِ حَيْضِهَا يَوْمًا أَوْ يَوْمَيْنِ ثُمَّ هِيَ بَعْدَ ذَلِكَ مُسْتَحَاضَةٌ (قَالَ التَّيْمِيُّ فَجَعَلْتُ أَنْقُصُ) الْأَيَّامَ الَّتِي زَادَتْ عَلَى أَيَّامِ حَيْضِهَا (فَقَالَ) قَتَادَةُ مُجِيبًا (إِذَا كَانَ) الْيَوْمُ الزَّائِدُ (يَوْمَيْنِ فَهُوَ مِنْ حَيْضِهَا) فَلَا تُصَلِّي فِيهِ
أَخْرَجَ الدَّارِمِيُّ أَخْبَرَنَا مُحَمَّدُ بْنُ عِيسَى حَدَّثَنَا مُعْتَمِرٌ عَنْ أَبِيهِ قال قلت لقتادة أمرأة كانت حَيْضُهَا مَعْلُومًا فَزَادَتْ عَلَيْهِ خَمْسَةَ أَيَّامٍ أَوْ أَرْبَعَةَ أَيَّامٍ أَوْ ثَلَاثَةَ أَيَّامٍ
قَالَ تُصَلِّي
قُلْتُ يَوْمَيْنِ
قَالَ ذَلِكَ مِنْ حَيْضِهَا
وَسَأَلْتُ بن سيرين قال النساء أعلم بذلك (وسئل بن سِيرِينَ عَنْهُ فَقَالَ النِّسَاءُ أَعْلَمُ بِذَلِكَ) فَهُنَّ يُمَيِّزْنَ دَمَ الْحَيْضِ عَنْ دَمِ الِاسْتِحَاضَةِ وَكَأَنَّ بن سِيرِينَ لَمْ يُجِبْهُ وَأَحَالَ عَلَى النِّسَاءِ (حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ وَغَيْرُهُ) هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
وَقَالَ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ فِي تُحْفَةِ الْأَشْرَافِ بِمَعْرِفَةِ الْأَطْرَافِ وَفِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ عَنْ زُهَيْرِ بْنِ حَرْبٍ وَأَبِي جَعْفَرٍ مُحَمَّدِ بْنِ أَبِي سَمِينَةَ جَمِيعًا عَنْ عَبْدِ الْمَلِكِ

[287] (أُسْتَحَاضُ حَيْضَةً كَثِيرَةً) بِفَتْحِ الْحَاءِ وَهُوَ مَصْدَرُ اسْتَحَاضَ عَلَى حَدِّ أَنْبَتَهُ اللَّهُ نَبَاتًا حَسَنًا

(1/325)

وَلَا يَضُرُّهُ الْفَرْقُ فِي اصْطِلَاحِ الْعُلَمَاءِ بَيْنَ الْحَيْضِ وَالِاسْتِحَاضَةِ إِذِ الْكَلَامُ وَارِدٌ عَلَى أَصْلِ اللغة (أستفتيه وأخبره) الواو المطلق الْجَمْعِ وَإِلَّا كَانَ حَقُّهَا أَنْ تَقُولَ فَأُخْبِرُهُ وَأَسْتَفْتِيهِ (فَمَا تَرَى فِيهَا قَدْ مَنَعَتْنِي الصَّلَاةَ وَالصَّوْمَ) بِالنَّصْبِ وَفَاعِلُ مَنَعَتْنِي الْحَيْضَةُ وَهَذِهِ الْجُمْلَةُ مستأنفة مبنية لِمَا أَلْجَأَهَا إِلَى السُّؤَالِ وَيُمْكِنُ أَنْ يُجْعَلَ حَالًا مِنَ الضَّمِيرِ الْمَجْرُورِ فِي قَوْلِهَا فِيهَا (أَنْعَتُ) أَيْ أَصِفُ (الْكُرْسُفَ) بِضَمِّ الْكَافِ وَسُكُونِ الرَّاءِ وَضَمِّ السِّينِ الْقُطْنُ وَالْمَعْنَى أُبَيِّنُ لَكِ القطن فاستعمليه وتحشي بِهِ فَرْجَكِ (فَإِنَّهُ يُذْهِبُ الدَّمَ) مِنَ الْإِذْهَابِ (قَالَتْ هُوَ أَكْثَرُ مِنْ ذَلِكَ) أَيِ الدَّمُ أَكْثَرُ مِنْ أَنْ يَنْقَطِعَ بِالْقُطْنِ لِاشْتِدَادِهِ وَفَوْرِهِ (قالت فَاتَّخِذِي ثَوْبًا) أَيْ إِنْ لَمْ يَكُنِ الْقُطْنُ فَاسْتَعْمِلِي الثَّوْبَ مَكَانَهُ (إِنَّمَا أَثُجُّ ثَجًّا) بِالْمُثَلَّثَةِ وَتَشْدِيدِ الْجِيمِ أَيْ أَصُبُّ صَبًّا
وَالثَّجُّ جَرْيُ الدَّمِ وَالْمَاءِ جَرْيًا شَدِيدًا لَازِمٌ وَمُتَعَدٍّ يُقَالُ ثَجَجْتُ الْمَاءَ وَالدَّمَ إِذَا أَسَكَبْتُهُ وَعَلَى هَذَا فَالْمَفْعُولُ مَحْذُوفٌ أَيْ أَثُجُّ الدَّمَ ثَجًّا وَعَلَى الْأَوَّلِ إِضَافَةُ الْجَرْيِ إِلَى نَفْسِهَا لِلْمُبَالَغَةِ عَلَى مَعْنَى أَنَّ النَّفْسَ جُعِلَتْ كَأَنَّ كُلَّهَا دَمٌ ثَجَّاجٌ وَهَذَا أَبْلَغُ فِي الْمَعْنَى (سَآمُرُكِ بِأَمْرَيْنِ أَيُّهُمَا فَعَلْتِ) قَالَ أَبُو الْبَقَاءِ فِي إِعْرَابِهِ إِنَّهُ بِالنَّصْبِ لَا غَيْرُ وَالنَّاصِبُ لَهُ فَعَلْتِ (فَإِنْ قَوِيتِ عَلَيْهِمَا) أَيْ عَلَى الْأَمْرَيْنِ بِأَنْ تَقْدِرِي عَلَى أَنْ تَفْعَلِي أَيَّهُمَا شِئْتِ (فَأَنْتِ أَعْلَمُ) بِمَا تَخْتَارِينَهُ مِنْهُمَا فَاخْتَارِي أَيَّهُمَا شِئْتِ (إنما هذه ركضة من ركضات الشيطان) الراكضة بِفَتْحِ الرَّاءِ وَسُكُونِ الْكَافِ ضَرْبُ الْأَرْضِ بِالرِّجْلِ حَالَ الْعَدْوِ كَمَا تَرْكُضُ الدَّابَّةُ وَتُصَابُ بِالرِّجْلِ أراد بها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن الْقَيِّمِ رَحِمَهُ اللَّه هَذَا الْحَدِيث مَدَاره عَلَى بن عَقِيلٍ وَهُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ثِقْهُ صَدُوق لَمْ يَتَكَلَّم فِيهِ بِجَرْحٍ أَصْلًا
وَكَانَ الْإِمَام أَحْمَدُ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ يَحْتَجُّونَ بِحَدِيثِهِ وَالتِّرْمِذِيُّ يُصَحِّح لَهُ وَإِنَّمَا يُخْشَى مِنْ حِفْظه إِذَا اِنْفَرَدَ عَنْ الثِّقَات أَوْ خَالَفَهُمْ أَمَّا إِذَا لَمْ يُخَالِف الثِّقَات وَلَمْ يَنْفَرِد بِمَا يُنْكَر عَلَيْهِ فَهُوَ حُجَّة وَقَالَ الْبُخَارِيُّ فِي هَذَا الْحَدِيث هُوَ حَدِيث حَسَن وَقَالَ الْإِمَامُ أحمد هو حديث صحيح
وأما بن خُزَيْمَةَ فَإِنَّهُ أَعَلَّهُ بِأَنْ قَالَ لَا يَصِحّ لأن بن جريج لم يسمعه من بن عَقِيلٍ ثُمَّ ذَكَرَ عَنْ الْإِمَامِ أَحْمَدَ أَنَّهُ قال قال بن جريج حدثت عن بن عَقِيلٍ وَلَمْ يَسْمَعهُ قَالَ أَحْمَدُ وَقَدْ رَوَاهُ بن

(1/326)

الْإِضْرَارَ وَالْأَذَى يَعْنِي أَنَّ الشَّيْطَانَ قَدْ وَجَدَ بِهِ طَرِيقًا إِلَى التَّلْبِيسِ عَلَيْهَا فِي أَمْرِ دِينِهَا وَطُهْرِهَا وَصَلَاتِهَا حَتَّى أَنْسَاهَا ذَلِكَ عَادَتَهَا وَصَارَ فِي التَّقْدِيرِ كَأَنَّهُ رَكْضَةٌ نَالَتْهَا مِنْ رَكَضَاتِهِ
قَالَهُ الْخَطَّابِيُّ
(فَتَحِيضِي) يُقَالُ تَحَيَّضَتِ الْمَرْأَةُ أَيْ قَعَدَتْ أَيَّامَ حَيْضِهَا عَنِ الصَّلَاةِ وَالصَّوْمِ أَيِ اجْعَلِي نَفْسَكِ حَائِضَةً وَافْعَلِي مَا تَفْعَلُ الْحَائِضُ (سِتَّةَ أَيَّامٍ أَوْ سَبْعَةَ أَيَّامٍ) قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ ذَلِكَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى غَيْرِ وَجْهِ التَّحْدِيدِ مِنَ السِّتَّةِ وَالسَّبْعَةِ لَكِنْ عَلَى مَعْنَى اعْتِبَارِ حَالِهَا بِحَالِ مَنْ هِيَ مِثْلُهَا وَفِي مِثْلِ سِنِّهَا مِنْ نِسَاءِ أَهْلِ بَيْتِهَا فَإِنْ كَانَتْ عَادَةُ مِثْلِهَا أَنْ تَقْعُدَ سِتًّا قَعَدَتْ سِتًّا وَإِنْ سَبْعًا فَسَبْعًا
وَفِيهِ وَجْهٌ آخَرُ وَذَلِكَ أَنَّهُ قَدْ يَحْتَمِلُ أَنْ تَكُونَ هَذِهِ الْمَرْأَةُ قَدْ ثَبَتَ لَهَا فِيمَا تَقَدَّمَ أَيَّامٌ سِتَّةٌ أَوْ سَبْعَةٌ إِلَّا أَنَّهَا قَدْ نَسِيَتْهَا فَلَا تَدْرِي أَيَّتَهُمَا كَانَتْ فَأَمَرَهَا أَنْ تَتَحَرَّى وَتَجْتَهِدَ وَتَبْنِيَ أَمْرَهَا عَلَى مَا تَيَقَّنَتْهُ مِنْ أَحَدِ الْعَدَدَيْنِ
وَمَنْ ذَهَبَ إِلَى هَذَا اسْتَدَلَّ بِقَوْلِهِ فِي عِلْمِ اللَّهِ أَيْ فِيمَا عَلِمَ اللَّهُ مِنْ أَمْرِكِ سِتَّةً أَوْ سَبْعَةً انْتَهَى (فِي علم الله تعالى) قال بن رَسْلَانَ أَيْ فِي عِلْمِ اللَّهِ مِنْ أَمْرِكِ مِنَ السِّتِّ أَوِ السَّبْعِ أَيْ هَذَا شَيْءٌ بَيْنَكِ وَبَيْنَ اللَّهِ فَإِنَّهُ يَعْلَمُ مَا تَفْعَلِينَ مِنَ الْإِتْيَانِ بِمَا أَمَرْتُكِ بِهِ أَوْ تَرْكِهِ وَقِيلَ فِي عِلْمِ اللَّهِ أَيْ حُكْمِ اللَّهِ تَعَالَى أَيْ بِمَا أَمَرْتُكِ فَهُوَ حُكْمُ اللَّهِ تَعَالَى وَقِيلَ فِي عِلْمِ اللَّهِ أَيْ أَعْلَمَكِ اللَّهُ مِنْ عَادَةِ النِّسَاءِ مِنَ السِّتِّ أَوِ السَّبْعِ (وَاسْتَنْقَأْتِ) أَيْ بَالَغْتِ فِي التَّنْقِيَةِ
قَالَ السُّيُوطِيُّ قَالَ أَبُو الْبَقَاءِ
كَذَا وَقَعَ فِي هَذِهِ الرِّوَايَةِ بِالْأَلِفِ وَالصَّوَابُ اسْتَنْقَيْتِ لِأَنَّهُ مِنْ نفى الشَّيْءُ وَأَنْقَيْتُهُ إِذَا نَظَّفْتُهُ وَلَا وَجْهَ فِيهِ لِلْأَلِفِ وَلَا لِلْهَمْزَةِ انْتَهَى
وَقَالَ فِي الْمُغْرِبِ الْهَمْزَةُ فِيهِ خَطَأٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جُرَيْجٍ عَنْ النُّعْمَانِ بْنِ رَاشِدٍ قَالَ أَحْمَدُ
والنعمان يعرف فيه الضعف
وقال بن مَنْدَهْ
لَا يَصِحّ هَذَا الْحَدِيث مِنْ وَجْهٍ مِنْ الْوُجُوه لِأَنَّهُ مِنْ رِوَايَة عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ
وَقَدْ أَجْمَعُوا عَلَى تَرْك حَدِيثِهِ
وَالْجَوَاب عَنْ هَذِهِ الْعِلَل
أَمَّا قوله أن بن جريج لم يسمعه من بن عَقِيلٍ وَأَنَّ بَيْنهمَا النُّعْمَانُ بْنُ رَاشِدٍ فَجَوَابه أَنَّ النُّعْمَانَ بْنَ رَاشِدٍ ثِقَة
أَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحه وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَالَ فِي حَدِيثه وهم كثير وهو صدوق
وقال بن أَبِي حَاتِمٍ أَدْخَلَهُ الْبُخَارِيُّ فِي الضُّعَفَاء فَسَمِعْت أَبِي يَقُول يُحَوَّل اِسْمه مِنْهُ
فَقَدْ عَادَتْ عِلَّة هَذَا الْحَدِيث إِلَى النُّعْمَانِ بْنِ رَاشِدٍ ومحمد بن بن عقيل وبن عَقِيلٍ قَدْ تَقَدَّمَ عَنْ التِّرْمِذِيِّ أَنَّ الْحُمَيْدِيَّ وَإِسْحَاقَ وَالْإِمَامَ أَحْمَدَ كَانُوا يَحْتَجُّونَ بِحَدِيثِهِ وَدَعْوَى بن مَنْدَهْ الْإِجْمَاع عَلَى تَرْك حَدِيثه غَلَط ظَاهِر مِنْهُ
وَنَحْنُ نَسْتَوْفِي الْكَلَام عَلَى هَذَا الْحَدِيث بِعَوْنِ اللَّه فَنَقُول قَالَ الدَّارَقُطْنِيُّ فِي الْعِلَل اُخْتُلِفَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ فِي هَذَا الْحَدِيث فَرَوَاهُ أَبُو أَيُّوبَ الْأَفْرِيقِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ عبد الله بن محمد بن عقيل عن جَابِرٍ قَالَ وَوَهَمَ فِيهِ وَخَالَفَهُ عُبَيْدُ اللَّهِ بن عمر وبن جُرَيْجٍ وَعَمْرُو بْنُ

(1/327)

وَقَالَ بَعْضُ الْعُلَمَاءِ النُّسَخُ كُلُّهَا بِالْهَمْزَةِ مَضْبُوطَةٌ فَفِي تَخْطِئَةِ الْهَمْزَةِ تَخْطِئَةٌ لِلْحُفَّاظِ الضَّابِطِينَ مَعَ إِمْكَانِ حَمْلِهِ عَلَى الشُّذُوذِ (فَصَلِّي ثَلَاثًا وَعِشْرِينَ لَيْلَةً) إِنْ كَانَتْ أَيَّامُ الْحَيْضِ سَبْعًا (أَوْ أَرْبَعًا وَعِشْرِينَ لَيْلَةً وَأَيَّامَهَا) إِنْ كَانَتْ أَيَّامُ حَيْضِهَا سِتًّا (وَصُومِي) مَا شِئْتِ مِنْ تَطَوُّعٍ وَفَرِيضَةٍ (فَإِنَّ ذَلِكَ يُجْزِئُكِ) مِنَ الْإِجْزَاءِ أَيْ يَكْفِيكِ فَهَذَا أَوَّلُ الْأَمْرَيْنِ الْمَأْمُورِ بِهِمَا وَالْأَمْرُ الثَّانِي أَنَّهَا بِمُرُورِ السِّتَّةِ أَوِ السَّبْعَةِ تَغْتَسِلُ لِلْجَمْعِ بَيْنَ صَلَاتَيِ الظُّهْرِ وَالْعَصْرِ غُسْلًا وَاحِدًا وَصَلَاتَيِ الْمَغْرِبِ وَالْعِشَاءِ غُسْلًا وَاحِدًا وَلِصَلَاةِ الصُّبْحِ غُسْلًا عَلَى حِدَةٍ (إِنْ قَدَرْتِ عَلَى ذَلِكَ) أَيْ عَلَى الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ مَعَ ثَلَاثِ غَسَلَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ وَجَزَاؤُهُ مَحْذُوفٌ أَيْ فَافْعَلِي (وَهَذَا) أَيِ الْأَمْرُ الثَّانِي (أَعْجَبُ الْأَمْرَيْنِ إِلَيَّ) أَيْ أَحَبُّهُمَا إِلَيَّ لِكَوْنِهِ أَشَقَّهُمَا وَالْأَجْرُ عَلَى قَدْرِ الْمَشَقَّةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ مَا فِيهِ أَجْرٌ عَظِيمٌ (وَذَكَرَهُ عَنْ يَحْيَى بْنِ مَعِينٍ) أَيْ ذَكَرَ أَبُو دَاوُدَ هَذَا الْكَلَامَ أَيْ كَوْنَهُ رَافِضِيًّا عَنْ يَحْيَى بْنِ مَعِينٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثَابِتٍ وَزُهَيْرُ بْنُ مُحَمَّدٍ وَإِبْرَاهِيمُ بْنُ أبي يحيى فرووه عن بن عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عِمْرَانَ بْنِ طَلْحَةَ عَنْ أُمِّهِ حِمْنَةَ بنت جحش
ورواه بن مَاجَهْ فِي سُنَنه عَنْ مُحَمَّدِ بْنِ يَحْيَى عن عبد الرزاق عن بن جريج عن بن عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عَمِّهِ عُمَرَ بْنِ طَلْحَةَ عَنْ أُمِّهِ حمنة بنت جحش
ورواه بن مَاجَهْ فِي سُنَنه عَنْ مُحَمَّدِ بْنِ يَحْيَى عن عبد الرزاق عن بن جريج عن بن عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عُمَرَ بْنِ طَلْحَةَ عَنْ أُمِّ حَبِيبَةَ
وَكَذَلِكَ رَوَاهُ التِّرْمِذِيُّ فِي جَامِعه وَقَالَ إِنَّ بن جُرَيْجٍ قَالَ عُمَرُ بْنُ طَلْحَةَ قَالَ وَرَوَاهُ عُبَيْدُ اللَّهِ بْنُ عُمَرَ الرَّقِّيُّ وَشُرَيْكٌ وَذَكَرَ أَنَّهُمَا قَالَا عِمْرَانُ بْنُ طَلْحَةَ
وَرَوَاهُ التِّرْمِذِيُّ من طريق زهير بن محمد عن بن عَقِيلٍ فَقَالَ عِمْرَانُ بْنُ طَلْحَةَ وَقَدْ تَقَدَّمَ في كلام الدارقطني أن بن جُرَيْجٍ قَالَ فِيهِ عِمْرَانُ بْنُ طَلْحَةَ وَهُوَ الصَّوَاب فَوَقَعَ الْغَلَط مِنْ عِمْرَانَ بْنِ طَلْحَةَ إِلَى عُمَرَ بْنِ طَلْحَةَ وَتَعَلَّقَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فِي رَدّه بِأَنْ قَالَ رُوَاته
شُرَيْكٌ وَزُهَيْرُ بْنُ مُحَمَّدٍ وَكِلَاهُمَا ضَعِيف عَنْ عَمْرِو بْنِ ثَابِتٍ وَهُوَ ضَعِيف قَالَ وَعُمَرُ بْنُ طَلْحَةَ غَيْر مَخْلُوق لَا يُعْرَفُ لِطَلْحَةَ بن اِسْمه عُمَرُ
قَالَ وَالْحَارِثُ بْنُ أَبِي أُسَامَةَ قَدْ تَرَكَ حَدِيثه فَسَقَطَ الْخَبَر جُمْلَة
وَهَذَا تَعَلُّق بَاطِل أَمَّا

(1/328)

(قَالَ أَبُو دَاوُدَ سَمِعْتُ أَحْمَدَ يَقُولُ حَدِيثُ بن عَقِيلٍ فِي نَفْسِي مِنْهُ شَيْءٌ) وَنُقِلَ عَنِ الْإِمَامِ أَحْمَدَ خِلَافُ ذَلِكَ
قَالَ التِّرْمِذِيُّ حَدِيثُ حَمْنَةَ حَسَنٌ صَحِيحٌ وَسَأَلْتُ مُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فَقَالَ هُوَ حَدِيثٌ حَسَنٌ وَهَكَذَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ انْتَهَى
وَكَذَا نَقَلَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ تَصْحِيحَهُ عَنْ أَحْمَدَ فَالْجَوَابُ عَنْ قَوْلِ أَبِي دَاوُدَ بِأَنَّ التِّرْمِذِيَّ قَدْ نَقَلَ عَنْ أَحْمَدَ تَصْحِيحَهُ نَصًّا وَهُوَ أَوْلَى مِمَّا ذَكَرَهُ أَبُو دَاوُدَ لِأَنَّهُ لَمْ يَنْقُلِ التَّعْيِينَ عَنْ أَحْمَدَ وَإِنَّمَا هُوَ شَيْءٌ وَقَعَ لَهُ فَفَسَّرَ بِهِ كَلَامَ أَحْمَدَ وَعَلَى فَرْضِ أَنَّهُ مِنْ كَلَامِ أَحْمَدَ فَيُمْكِنُ أَنْ يَكُونَ قَدْ كَانَ فِي نَفْسِهِ مِنَ الْحَدِيثِ شَيْءٌ ثُمَّ ظَهَرَ لَهُ صِحَّتُهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ قَدْ تَرَكَ بَعْضُ الْعُلَمَاءِ الْقَوْلَ بِهَذَا الْحَدِيثِ لِأَنَّ بن عَقِيلٍ رَاوِيهِ لَيْسَ كَذَلِكَ
وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ وَهُوَ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ هذا آخر كلامه
وقد أخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
وَقَالَ أَيْضًا سَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ هُوَ حَدِيثٌ حَسَنٌ
وَهَكَذَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَعَمْرُو بْنُ ثَابِتٍ هَذَا هُوَ أَبُو ثَابِتٍ وَيُعْرَفُ بِابْنِ أَبِي الْمِقْدَامِ كُوفِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ
انْتَهَى
وَأَطَالَ الْكَلَامَ أَخُونَا الْعَلَّامَةُ فِي غَايَةِ الْمَقْصُودِ تَحْتَ حَدِيثِ حَمْنَةَ وَقَالَ فِي آخِرِهِ وَمُحَصَّلُ الْكَلَامِ أَنَّ الْمُسْتَحَاضَةَ الْمُعْتَادَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
شُرَيْكٌ فَقَدْ تَقَدَّمَ ذِكْره وَتَوْثِيق الْأَئِمَّة لَهُ
وَأَمَّا زُهَيْرُ بْنُ مُحَمَّدٍ فَاحْتَجَّ بِهِ الشَّيْخَانِ وَبَاقِي السِّتَّة وَعَنْ الْإِمَام أَحْمَدَ فِيهِ أَرْبَع رِوَايَات إِحْدَاهَا أَنَّهُ ثِقَة
وَالثَّانِيَة مُسْتَقِيم الْحَدِيث
وَالثَّالِثَة مُقَارِب الْحَدِيث
وَالرَّابِعَة لَيْسَ بِهِ بَأْس
وَعَنْ يَحْيَى بْنِ مَعِينٍ فِيهِ ثَلَاث رِوَايَات
إِحْدَاهَا صَالِح لَا بَأْس بِهِ
وَالثَّانِيَة ثِقَة
وَالثَّالِثَة ضَعِيف
وَقَالَ عُثْمَانُ الدَّارِمِيُّ ثِقَة صَدُوق وَقَالَ أَبُو حَاتِمٍ مَحَلّه الصِّدْق وَقَالَ يَعْقُوبُ بْنُ شَيْبَةَ صَدُوق صَالِح الْحَدِيث وَقَالَ الْبُخَارِيُّ مَا رَوَاهُ عَنْهُ أَهْل الشَّام فَإِنَّهُ مُنْكَر وَمَا رَوَاهُ عَنْهُ أَهْل الْبَصْرَة فَإِنَّهُ صَحِيح وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ حَدِيث أَبِي عَامِرٍ الْعَقَدِيُّ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو عَنْهُ وَهُوَ بَصْرِيٌّ فَيَكُون عَلَى قَوْل الْبُخَارِيِّ صَحِيحًا
وَأَمَّا عَمْرُو بْنُ ثَابِتٍ فلم ينفرد به عن بن عقيل فقد تقدم من رواه عن بن عَقِيلٍ وَأَنَّهُمْ جَمَاعَة فَلَا يَضُرّ مُتَابَعَة عَمْرِو بْنِ ثَابِتٍ لَهُمْ

(1/329)

سَوَاءٌ كَانَتْ مُمَيِّزَةً أَوْ غَيْرَ مُمَيِّزَةً تُرَدُّ عَلَى عَادَتِهَا الْمَعْرُوفَةِ لِحَدِيثِ عَائِشَةَ وَفِيهِ امْكُثِي قَدْرَ مَا كَانَتْ تَحْبِسُكِ حَيْضَتُكِ رَوَاهُ مُسْلِمٌ وَالْمُبْتَدِئَةُ الْمُمَيِّزَةُ تَعْمَلُ بِالتَّمْيِيزِ لِحَدِيثِ إِذْ كَانَ دَمُ الْحَيْضَةِ فَإِنَّهُ أَسْوَدُ يُعْرَفُ وَغَيْرُ ذَلِكَ مَا انْضَمَّ بِهِ وَالَّتِي تَفَقَّدَتِ الْعَادَةَ وَالتَّمْيِيزَ فَإِنَّهَا تَحِيضُ سِتًّا أَوْ سَبْعًا عَلَى غَالِبِ عَادَةِ النِّسَاءِ لِحَدِيثِ حَمْنَةَ
وَهَذَا الْجَمْعُ بَيْنَ هَذِهِ الْأَحَادِيثِ هُوَ جَمْعٌ حَسَنٌ جَيِّدٌ لَا مزيد على حسنه
انتهى ملخصا
1

([288] باب ما رَوَى أَنَّ الْمُسْتَحَاضَةَ تَغْتَسِلُ لِكُلِّ صَلَاةٍ)
(فَكَانَتْ) أَيْ أُمُّ حَبِيبَةَ (تَغْتَسِلُ فِي مِرْكَنٍ) بِكَسْرِ الْمِيمِ وَفَتْحِ الْكَافِ هُوَ الْإِجَّانَةُ الَّتِي تُغْسَلُ فِيهَا الثِّيَابُ (حَتَّى تَعْلُوَ حُمْرَةُ الدَّمِ الْمَاءَ) قال بن رَسْلَانَ يَعْنِي أَنَّهَا كَانَتْ تَغْتَسِلُ فِي الْقَصْرِيَّةِ الَّتِي تُغْسَلُ فِيهَا الثِّيَابُ كَانَتْ تَقْعُدُ فِيهَا فَتَصُبُّ عَلَيْهَا الْمَاءَ مِنْ غَيْرِهَا فَتَسْتَنْقِعُ فِيهَا فَيَخْتَلِطُ الْمَاءُ الْمُتَسَاقِطُ عَنْهَا بِالدَّمِ فَيَعْلُوهُ حُمْرَةُ الدَّمِ السَّائِلِ عَنْهَا فَيَمُرُّ الْمَاءُ بِهِ ثُمَّ إِنَّهُ لَا بُدَّ أَنْ تَنْتَظِفَ بَعْدَ ذَلِكَ مِنْ تِلْكَ الْغُسَالَةِ الْمُتَغَيِّرَةِ فَتَغْسِلُ خَارِجَهَا مَا أَصَابَ رِجْلَيْهَا مِنْ ذَلِكَ الْمَاءِ الْمُتَغَيِّرِ بِالدَّمِ
انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْله عُمَرُ بْنُ طَلْحَةَ غَيْر مَخْلُوق فَقَدْ ذَكَرْنَا أَنَّ هَذَا وَهْم مِمَّنْ سَمَّاهُ عُمَرُ وَإِنَّمَا هُوَ عِمْرَانُ بْنُ طَلْحَةَ
وَقَوْله الْحَارِثُ بْنُ أَبِي أُسَامَةَ قَدْ تَرَكَ حَدِيثه فَإِنَّمَا اِعْتَمَدَ فِي ذَلِكَ عَلَى كَلَام أَبِي الْفَتْحِ الْأَزْدِيِّ فِيهِ وَلَمْ يَلْتَفِت إِلَى ذَلِكَ وَقَدْ قَالَ إِبْرَاهِيمُ الْحَرْبِيُّ هُوَ ثِقَة وَقَالَ الْبَرْقَانِيُّ أَمَرَنِي الدَّارَقُطْنِيُّ أَنْ أُخَرِّج عَنْهُ فِي الصَّحِيح وَصَحَّحَ لَهُ الْحَاكِمُ وَهُوَ أَحَد الْأَئِمَّة الحفاظ

(1/330)

[289] (فَكَانَتْ تَغْتَسِلُ) أَيْ أُمُّ حَبِيبَةَ (لِكُلِّ صَلَاةٍ) قَالَ الْإِمَامُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ إِنَّمَا أَمَرَهَا رسول الله صلى الله عليه وسلم إن تَغْتَسِلَ وَتُصَلِّيَ وَإِنَّمَا كَانَتْ تَغْتَسِلُ لِكُلِّ صَلَاةٍ تَطَوُّعًا

[290] (قَالَ الْقَاسِمُ بْنُ مَبْرُورٍ عَنْ يُونُسَ عن بن شِهَابٍ عَنْ عَمْرَةَ عَنْ عَائِشَةَ عَنْ أُمِّ حَبِيبَةَ بِنْتِ جَحْشٍ) فَجَعَلَ الْقَاسِمُ عَمْرَةَ مَكَانَ عُرْوَةَ كَمَا جَعَلَهُ عَنْبَسَةَ عَنِ الزُّهْرِيِّ إِلَّا أَنَّ الْقَاسِمَ جَعَلَهُ مِنْ مُسْنَدِ أُمِّ حَبِيبَةَ لَا مِنْ مُسْنَدِ عَائِشَةَ (وَكَذَلِكَ) أَيْ يَكُونُ عَمْرَةُ مَكَانَ عُرْوَةَ (وَرُبَّمَا قَالَ مَعْمَرٌ عَنْ عَمْرَةَ عَنْ أُمِّ حَبِيبَةَ بِمَعْنَاهُ) أَيْ حَذَفَ وَاسِطَةَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَيْضًا (وَكَذَلِكَ رَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ) أَيْ بِذِكْرِ عَمْرَةَ مَكَانَ عُرْوَةَ (وَلَمْ يَقُلْ إِلَخْ) فَاعِلُ لَمْ يَقُلِ الزُّهْرِيُّ وَجُمْلَةُ وَلَمْ يَقُلْ إِلَخْ مَقُولَةٌ لقال أي زاد بن عُيَيْنَةَ فِي رِوَايَتِهِ جُمْلَةَ وَلَمْ يَقُلْ إِلَخْ
(وَكَذَلِكَ رَوَاهُ) الْمُشَارُ إِلَيْهِ لِقَوْلِهِ كَذَلِكَ جُمْلَةُ قَالَتْ عَائِشَةُ فَكَانَتْ تَغْتَسِلُ لِكُلِّ صَلَاةٍ
وَالْمَعْنَى أن بن أَبِي ذِئْبٍ وَالْأَوْزَاعِيَّ كِلَاهُمَا
قَالَ عَنِ الزُّهْرِيِّ إِنَّ عَائِشَةَ قَالَتْ إِنَّ أُمَّ حَبِيبَةَ تَغْتَسِلُ لِكُلِّ صَلَاةٍ

[291] (إِنَّ أُمَّ حَبِيبَةَ بِنْتَ جَحْشٍ اسْتُحِيضَتْ إِلَخْ) فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَهُوَ ثِقَةٌ عَلَى مَا

(1/331)

هُوَ الْحَقُّ لَكِنَّهُ مُدَلِّسٌ وَلَمْ يُصَرِّحْ فِي هَذَا الْحَدِيثِ بِالتَّحْدِيثِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَهُوَ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِحَدِيثِهِ [292] (وَلَمْ أَسْمَعْهُ مِنْهُ) أَيْ لَمْ يَسْمَعِ الْمُؤَلِّفُ هَذَا الْحَدِيثَ مِنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ مَعَ كَوْنِ الْمُؤَلِّفِ مِنْ تَلَامِذَتِهِ فَبَيْنَ الْمُؤَلِّفِ وَأَبِي الْوَلِيدِ وَاسِطَةٌ لَمْ يَذْكُرْهَا الْمُؤَلِّفُ (وَهَذَا) أَيْ قَوْلُهُ تَوَضَّئِي لِكُلِّ صَلَاةٍ (وَالْقَوْلُ فِيهِ) أَيِ الْقَوْلُ الصَّحِيحُ فِي حَدِيثِ سُلَيْمَانَ بْنِ كَثِيرٍ (قَوْلُ أَبِي الْوَلِيدِ) الطَّيَالِسِيِّ وَهُوَ قَوْلُهُ اغْتَسِلِي لِكُلِّ صَلَاةٍ
وَهَذَا تَرْجِيحٌ مِنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم وقد رَدَّ جَمَاعَة مِنْ الْحُفَّاظ هَذَا وَقَالُوا زَيْنَبُ بِنْتُ جَحْشٍ زَوْجَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ مُسْتَحَاضَة وَإِنَّمَا الْمَعْرُوف أَنَّ أُخْتَيْهَا أُمَّ حَبِيبَةَ وَحِمْنَةَ هُمَا اللَّتَانِ اُسْتُحِيضَتَا
وَقَالَ أَبُو الْقَاسِمِ السُّهَيْلِيُّ قَالَ شَيْخنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَجَاحٍ أُمُّ حَبِيبَةَ كَانَ اِسْمهَا زَيْنَبُ فَهُمَا زَيْنَبَانِ غَلَبَتْ عَلَى إِحْدَاهُمَا الْكُنْيَة وَعَلَى الْأُخْرَى الِاسْم
وَوَقَعَ فِي الْمُوَطَّإِ أَنَّ زَيْنَبَ بِنْتَ جَحْشٍ الَّتِي كَانَتْ تَحْت عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَاسْتُشْكِلَ ذَلِكَ بِأَنَّهَا لَمْ تَكُنْ تَحْت عَبْدِ الرَّحْمَنِ وَإِنَّمَا كَانَتْ عِنْده أُخْتهَا أُمُّ حَبِيبَةَ وَعَلَى مَا قال السهيلي عن بن نَجَاحٍ يَرْتَفِع الْإِشْكَال

قَالَ الْحَافِظ شَمْسُ الدِّينِ بن القيم وقد أعل بن الْقَطَّانِ هَذَا الْحَدِيث بِأَنَّهُ مُرْسَل قَالَ لِأَنَّ زَيْنَبَ رَبِيبَةَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْدُودَة فِي التَّابِعِيَّات وَإِنْ كَانَتْ وُلِدَتْ بِأَرْضِ الْحَبَشَة فَهِيَ تَرْوِي عَنْ عَائِشَةَ وَأُمُّهَا أُمُّ سَلَمَةَ وَحَدِيث لَا يَحِلُّ لِامْرَأَةِ تُؤْمِن بِاللَّهِ وَالْيَوْم الْآخِر أَنْ تُحِدّ إِلَّا عَلَى زَوْج ترويه عن أمها وعن أحَبِيبَةَ وَعَنْ زَيْنَبَ أَزْوَاجِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكُلّ مَا جَاءَ عَنْهَا عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا لَمْ تَذْكُر بَيْنهَا وَبَيْنه أَحَدًا لَمْ تَذْكُر سَمَاعًا مِنْهُ مِثْل حَدِيثهَا هَذَا أَوْ حَدِيثهَا إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الدُّبَّاء وَالْحَنْتَم وَحَدِيثهَا فِي تَغْيِير اِسْمهَا

(1/332)

الْمُؤَلِّفِ لِرَفْعِ الِاغْتِسَالِ لِكُلِّ صَلَاةٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُنْذِرِيُّ وَفِي صَحِيحِ مُسْلِمٍ قَالَ اللَّيْثُ بْنُ سَعْدٍ ولم يذكر بن شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أُمَّ حَبِيبَةَ بِنْتَ جَحْشٍ أَنْ تَغْتَسِلَ عِنْدَ كُلِّ صَلَاةٍ وَلَكِنَّهُ شَيْءٌ فَعَلَتْهُ هِيَ
وَقَالَ الْبَيْهَقِيُّ وَالصَّحِيحُ رِوَايَةُ الْجُمْهُورِ عَنِ الزُّهْرِيِّ وَلَيْسَ فِيهَا الْأَمْرُ بِالْغُسْلِ إِلَّا مَرَّةً وَاحِدَةً ثُمَّ كَانَتْ تَغْتَسِلُ عِنْدَ كُلِّ صَلَاةٍ مِنْ عِنْدِ نَفْسِهَا

[293] (أَمَرَهَا أَنْ تَغْتَسِلَ عِنْدَ كُلِّ صَلَاةٍ وَتُصَلِّيَ) حَدِيثُ أَبِي سَلَمَةَ هَذَا إِسْنَادُهُ حَسَنٌ لَيْسَ فِيهِ عِلَّةٌ فَيُحْمَلُ الْأَمْرُ عَلَى النَّدْبِ جَمْعًا بَيْنَ الرِّوَايَتَيْنِ (وَأَخْبَرَنِي) هَذِهِ الْمَقُولَةُ لِيَحْيَى بْنُ أَبِي كَثِيرٍ أَيْ يَقُولُ يَحْيَى وَأَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ (أَخْبَرْتُهُ) أَيْ أَبَا سَلَمَةَ (تَرَى مَا) أَيِ الدَّمَ (يُرِيبُهَا) رَابَنِي الشَّيْءُ وَأَرَابَنِي بِمَعْنَى شَكَّكَنِي (بَعْدَ الطُّهْرِ) أَيْ بَعْدَ الْغُسْلِ قَالَهُ مُحَمَّدُ بن يحيى شيخ بن مَاجَهْ (إِنَّمَا هُوَ عِرْقٌ) أَيْ دَمٌ يَخْرُجُ مِنِ انْفِجَارِ الْعُرُوقِ وَلَا يَخْرُجُ مِنَ الرَّحِمِ وَيَجِيءُ بَحْثُ هَذِهِ الْمَسْأَلَةِ فِي بَابِ الْمَرْأَةُ تَرَى الصُّفْرَةَ وَالْكُدْرَةَ بَعْدَ الطُّهْرِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا بَيَانٌ لِلْأَمْرَيْنِ (وَإِلَّا) أَيْ إِنْ لَمْ تَغْتَسِلْ لِكُلِّ صَلَاةٍ (فَاجْمَعِي) بَيْنَ الصَّلَاتَيْنِ بِغُسْلٍ وَاحِدٍ (كَمَا قَالَ الْقَاسِمُ فِي حَدِيثِهِ) الْآتِي بِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ سَهْلَةَ أَنْ تَغْتَسِلَ عِنْدَ كُلِّ صَلَاةٍ فَلَمَّا جَهَدَهَا ذَلِكَ أَمَرَهَا أَنْ تَجْمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ بِغُسْلٍ وَالْمَغْرِبِ وَالْعِشَاءِ بِغُسْلٍ وَتَغْتَسِلَ لِلصُّبْحِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا تَعْلِيل فَاسِد فَإِنَّهَا مَعْرُوفَة الرِّوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ أُمّهَا وأم حبيبة وزينب
وقد أخرج النسائي وبن مَاجَهْ هَذَا الْحَدِيث مِنْ رِوَايَتهَا عَنْ أُمِّ سَلَمَةَ وَاللَّهُ أَعْلَم وَقَدْ حَفِظَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَخَلَتْ عَلَيْهِ وَهُوَ يَغْتَسِل فَنَضَحَ فِي وَجْههَا فَلَمْ يَزَلْ مَاء الشَّبَاب فِي وَجْههَا حَتَّى كَبِرَتْ

(1/333)

فحديث بن عَقِيلٍ وَحَدِيثُ الْقَاسِمِ الْآتِي فِي كِلَيْهِمَا الْأَمْرَانِ جَمِيعًا
وَهَذَا الْمَعْنَى هُوَ ظَاهِرٌ مِنْ عِبَارَةِ الْمُؤَلِّفِ لَكِنْ فِيهِ إِشْكَالٌ لِأَنَّهُ لَيْسَ فِي حديث بن عَقِيلٍ الْأَمْرُ بِالِاغْتِسَالِ لِكُلِّ صَلَاةٍ نَعَمْ إِنْ كَانَ الْمُرَادُ بِالْقَاسِمِ الْقَاسِمَ بْنَ مَبْرُورٍ وَبِحَدِيثِهِ حديث حمنة الذي روى عن بن عَقِيلٍ لِيَزُولَ الْإِشْكَالُ أَيْ رَوَى الْقَاسِمُ فِي روايته عن بن عَقِيلٍ الْأَمْرَيْنِ جَمِيعًا إِنْ قَوِيَتْ فَاغْتَسِلِي لِكُلِّ صَلَاةٍ وَإِنْ لَمْ تَغْتَسِلِي فَاجْمَعِي بَيْنَ الصَّلَاتَيْنِ بِغُسْلٍ وَاحِدٍ وَلَكِنْ هَذَا الْمَعْنَى يَتَوَقَّفُ عَلَى ثُبُوتِ رِوَايَةِ هَذَا الْحَدِيثِ لِلْقَاسِمِ بْنِ مَبْرُورٍ عن بن عَقِيلٍ لَكِنْ لَمْ أَقِفْ عَلَيْهَا وَاللَّهُ تَعَالَى أعلم

11 - (بَابُ مَنْ قَالَ تَجْمَعُ أَيِ الْمُسْتَحَاضَةُ)
[294] (بَيْنَ الصَّلَاتَيْنِ وَتَغْتَسِلُ لَهُمَا غُسْلًا) وَاحِدًا وَتَغْتَسِلُ لِصَلَاةِ الصُّبْحِ عَلَى حِدَةٍ (فَأُمِرَتْ) بِصِيغَةِ الْمَجْهُولِ وَالظَّاهِرُ أن الآمر لَهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقُلْتُ لِعَبْدِ الرَّحْمَنِ) هَذِهِ مَقُولَةُ شُعْبَةَ أَيْ قَالَ شُعْبَةُ لِشَيْخِهِ عَبْدِ الرَّحْمَنِ هَلْ تُحَدِّثُ هَذَا الْحَدِيثَ (فَقَالَ) عَبْدُ الرَّحْمَنِ (لَا أُحَدِّثُكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ) هَكَذَا فِي أَكْثَرِ النُّسَخِ الْحَاضِرَةِ وَالْمَعْنَى أَنَّ عَبْدَ الرَّحْمَنِ أَنْكَرَ عَلَى شُعْبَةَ مِنْ سُؤَالِهِ إِيَّاهُ لِمَا عَلِمَ مِنْ عَادَةِ عَبْدِ الرَّحْمَنِ أَنَّهُ لَا يُحَدِّثُ لِشُعْبَةَ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لاأحدثك عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ أَيْ لَا أُحَدِّثُكَ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُؤَيِّدُهُ مَا فِي بَعْضِ النُّسَخِ لَا أُحَدِّثُكَ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ وَبِشَيْءٍ مُتَعَلِّقٌ بِأُحَدِّثُكَ وَالْمَعْنَى لَا أُحَدِّثُكَ بِشَيْءٍ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَيَحْتَمِلُ أَنَّ شُعْبَةَ يَقُولُ إِنَّ قَوْلَهَا أُمِرَتْ
هَكَذَا فِي رِوَايَتِنَا وَلَا أَدْرِي أَنَّ الْآمِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ غَيْرُهُ فَقَالَ عَبْدُ الرَّحْمَنِ لَا أُحَدِّثُكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ مِنْ شَأْنِهَا إِنَّ الْآمِرَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ غَيْرُهُ
وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(1/334)

[295] (فَلَمَّا جَهَدَهَا ذَلِكَ) أَيْ فَلَمَّا شَقَّ عَلَى سَهْلَةَ بِنْتِ سُهَيْلٍ الْغُسْلُ لِكُلِّ صَلَاةٍ يُقَالُ جَهَدَ فِي الْأَمْرِ جَهْدًا مِنْ بَابِ نَفَعَ إِذَا طَلَبَ حَتَّى بَلَغَ غَايَتَهُ فِي الطَّلَبِ وَجَهَدَهُ الْأَمْرُ وَالْمَرَضُ جَهْدًا أَيْضًا إِذَا بَلَغَ مِنْهُ الْمَشَقَّةَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ اخْتُلِفَ فِي الِاحْتِجَاجِ بِهِ
انْتَهَى (إِنَّ امْرَأَةً) بِغَيْرِ ذِكْرِ اسْمِ الْمَرْأَةِ كَمَا ذَكَرَهُ مُحَمَّدُ بْنُ إِسْحَاقَ

[296] (لِتَجْلِسْ فِي مِرْكَنٍ فَإِذَا رَأَتْ صُفْرَةً فَوْقَ الْمَاءِ) أَيْ إِذَا رَأَتْ صُفْرَةً فَوْقَ الْمَاءِ الَّذِي تَقْعُدُ فِيهِ فَإِنَّهُ تَظْهَرُ الصُّفْرَةُ فَوْقَ الْمَاءِ فَعِنْدَ ذَلِكَ تَصُبُّ الْمَاءَ لِلْغُسْلِ خَارِجَ الْمِرْكَنِ
وَفَائِدَةُ الْقُعُودِ فِي الْمِرْكَنِ لِأَنْ يَعْلُوَ الدَّمُ الْمَاءَ فَتَظْهَرَ بِهِ تَمْيِيزُ دَمِ الِاسْتِحَاضَةِ مِنْ غَيْرِهِ فَإِنَّهُ إِذَا عَلَا الدَّمُ الْأَصْفَرُ فَوْقَ الْمَاءِ فَهِيَ مُسْتَحَاضَةٌ أَوْ غَيْرُهُ فَهُوَ حَيْضٌ فَهَذِهِ هِيَ النُّكْتَةُ فِي الْجُلُوسِ فِي الْمِرْكَنِ وَأَمَّا الْغُسْلُ فَخَارِجُ الْمِرْكَنِ لَا فِيهِ في الماء النجس
قاله العلامة اليماني (وتوضأ فِيمَا بَيْنَ ذَلِكَ) أَيْ إِذَا اغْتَسَلَتْ لِلظُّهْرِ وَالْعَصْرِ تَوَضَّأَتْ مَعَ ذَلِكَ لِلْعَصْرِ وَإِذَا اغْتَسَلَتْ لِلْمَغْرِبِ وَالْعِشَاءِ تَوَضَّأَتْ مَعَ ذَلِكَ لِلْعِشَاءِ
قَالَ الْمُنْذِرِيُّ حَسَنٌ (لَمَّا اشْتَدَّ عَلَيْهَا) أَيْ عَلَى المرأة السائلة (أمرها) أي أمر بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ

(1/335)

([297] بَاب مَنْ قَالَ تَغْتَسِلُ مِنْ طُهْرٍ إِلَى طُهْرٍ بِالْإِهْمَالِ)
أَيْ تَغْتَسِلُ مَرَّةً وَاحِدَةً بَعْدَ الطُّهْرِ مِنَ الْحَيْضِ وَهَذَا هُوَ مَذْهَبُ الْجُمْهُورِ وَهُوَ أَقْوَى دَلِيلًا وَأَحَادِيثُ الْغُسْلِ عِنْدَ كُلِّ صَلَاةٍ مَحْمُولَةٌ عَلَى النَّدْبِ كَمَا مَرَّ
(ثُمَّ تَغْتَسِلُ) بَعْدَ الطُّهْرِ أَيْ بَعْدَ انْقِطَاعِ الْحَيْضِ غُسْلًا مَرَّةً وَاحِدَةً (وَتُصَلِّي) بَعْدَ الِاغْتِسَالِ مَتَى شَاءَتْ (وَالْوُضُوءُ عِنْدَ كُلِّ صَلَاةٍ) وَلَفْظُ التِّرْمِذِيِّ تَتَوَضَّأُ عِنْدَ كُلِّ صَلَاةٍ وَتَصُومُ وَتُصَلِّي قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ قَدْ تَفَرَّدَ بِهِ شَرِيكٌ عَنِ أَبِي الْيَقْظَانِ وَسَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقُلْتُ عَدِيُّ بْنُ ثَابِتٍ عَنْ أَبِيهِ عَنْ جَدِّهِ جَدُّ عَدِيٍّ مَا اسْمُهُ فَلَمْ يَعْرِفْ مُحَمَّدٌ اسْمَهُ وَذَكَرْتُ لِمُحَمَّدٍ قَوْلَ يَحْيَى بْنِ مَعِينٍ إِنَّ اسْمَهُ دِينَارٌ فَلَمْ يَعْبَأْ بِهِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ إِنَّهُ جَدُّهُ أَبُو أُمِّهِ عَبْدُ اللَّهِ بْنُ يَزِيدَ الْخِطْمِيُّ
قَالَ الدَّارَقُطْنِيُّ وَلَا يَصِحُّ مِنْ هَذَا كُلِّهِ شَيْءٌ وَقَالَ أَبُو نُعَيْمٍ وَقَالَ غَيْرُ يَحْيَى اسْمُهُ قَيْسٌ الْخِطْمِيٌّ
هَذَا آخِرُ كَلَامِهِ وَقِيلَ لَا يُعْلَمُ جَدُّهُ وَكَلَامُ الْأَئِمَّةِ يَدُلُّ عَلَى ذَلِكَ وَشَرِيكٌ هو بن عَبْدِ اللَّهِ النَّخَعِيُّ قَاضِي الْكُوفَةِ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَبُو الْيَقْظَانِ هَذَا هُوَ عُثْمَانُ بْنُ عُفَيْرٍ الْكُوفِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ
انْتَهَى كلام المنذري

(1/336)

[300] (عَنِ امْرَأَةِ مَسْرُوقٍ) اسْمُهَا قُمَيْرٌ مَقْبُولَةٌ (وَدَلَّ عَلَى ضَعْفِ حَدِيثِ الْأَعْمَشِ إِلَخْ) وَاعْلَمْ أَنَّ الْمُؤَلِّفَ بَيَّنَ لِضَعْفِ حَدِيثِ الْأَعْمَشِ وَجْهَيْنِ وَحَاصِلُ الْوَجْهِ الْأَوَّلِ أَنَّ حَفْصَ بْنَ غِيَاثٍ رَوَاهُ عَنِ الْأَعْمَشِ فَوَقَفَهُ عَلَى عَائِشَةَ وَأَنْكَرَ أَنْ يَكُونَ مَرْفُوعًا وَأَوْقَفَهُ أَيْضًا أَسْبَاطُ بْنُ مُحَمَّدٍ عَنِ الْأَعْمَشِ عَلَى عَائِشَةَ وَبِأَنَّ الْأَعْمَشَ أَيْضًا رَوَاهُ مَرْفُوعًا أَوَّلُهُ وَأَنْكَرَ أَنْ يَكُونَ فِيهِ الْوُضُوءُ عِنْدَ كُلِّ صَلَاةٍ
وَالْوَجْهُ الثَّانِي بَيَّنَهُ الْمُؤَلِّفُ بِقَوْلِهِ وَدَلَّ عَلَى ضَعْفِ حَدِيثِ حَبِيبٍ هَذَا أَنَّ رِوَايَةَ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ فَكَانَتْ تَغْتَسِلُ لِكُلِّ صَلَاةٍ فِي حَدِيثِ الْمُسْتَحَاضَةِ
وَحَاصِلُهُ أَنَّ حَبِيبَ بْنَ أَبِي ثَابِتٍ خَالَفَ الزُّهْرِيَّ لِأَنَّهُ ذَكَرَ فِي رِوَايَتِهِ عَنْ عُرْوَةَ عَنْ عَائِشَةَ الِاغْتِسَالَ لِكُلِّ صَلَاةٍ وَذَكَرَ حَبِيبٌ فِي رِوَايَتِهِ عَنْ عُرْوَةَ عَنْ عَائِشَةَ الْوُضُوءَ لِكُلِّ صَلَاةٍ
وَهَذَا الْوَجْهُ الثَّانِي قَدْ زَيَّفَهُ الْخَطَّابِيُّ فَقَالَ فِي الْمَعَالِمِ رِوَايَةُ الزُّهْرِيِّ لَا تَدُلُّ عَلَى ضَعْفِ حَدِيثِ حَبِيبِ بن أبي ثابت لأن الاغتسال في حديث مُضَافٌ إِلَى فِعْلِهَا وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ اخْتِيَارًا مِنْهَا وَأَمَّا الْوُضُوءُ لِكُلِّ صَلَاةٍ فِي حَدِيثِ حَبِيبٍ فَهُوَ مَرْوِيٌّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُضَافٌ إِلَيْهِ وَإِلَى أَمْرِهِ إِيَّاهَا بِذَلِكَ
وَالْوَاجِبُ هُوَ الَّذِي شَرَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَ بِهِ دُونَ مَا فَعَلَتْهُ وَأَتَتْهُ مِنْ ذَلِكَ
انْتَهَى كَلَامُهُ
قُلْتُ وَالْأَمْرُ كَمَا قَالَ الْخَطَّابِيُّ

(1/337)

(عَنْ عَائِشَةَ تَوَضَّأُ لِكُلِّ صَلَاةٍ) أَيْ رُوِيَ عن علي بن أبي طالب وبن عَبَّاسٍ وَعَائِشَةَ كُلُّ وَاحِدٍ مِنْهُمْ أَنَّ الْمُسْتَحَاضَةَ تَتَوَضَّأُ لِكُلِّ صَلَاةٍ (وَهَذِهِ الْأَحَادِيثُ كُلُّهَا ضَعِيفَةٌ) وَاعْلَمْ أَنَّهُ قَدْ ذَكَرَ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ فِي هَذَا الْبَابِ تِسْعَ رِوَايَاتٍ ثَلَاثٌ مِنْهَا مَرْفُوعَةٌ
حَدِيثُ أَبِي الْيَقْظَانِ عَنْ عَدِيِّ بْنِ ثَابِتٍ عَنْ أَبِيهِ عَنْ جَدِّهِ
وَحَدِيثُ الْأَعْمَشِ عن حبيب بن أبي ثابت
وحديث بن شُبْرُمَةَ عَنِ امْرَأَةِ مَسْرُوقٍ
وَسِتٌ مِنْهَا مَوْقُوفَةٌ أَثَرُ أُمِّ كُلْثُومٍ عَنْ عَائِشَةَ وَأَثَرُ عَدِيِّ بْنِ أَبِيهِ عَنْ عَلِيٍّ وَأَثَرُ عَمَّارٍ عَنِ بن عَبَّاسٍ وَأَثَرُ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ وَبَيَانٍ وَمُغِيرَةَ وَفِرَاسٍ وَمُجَالِدٍ عَنِ الشَّعْبِيِّ وَأَثَرُ دَاوُدَ وَعَاصِمٍ عَنِ الشَّعْبِيِّ وَأَثَرُ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ وَضَعَّفَ الْمُؤَلِّفُ الرِّوَايَاتِ كُلَّهَا إِلَّا ثَلَاثَةً مِنَ الآثَارِ الْمَذْكُورَةِ فَإِنَّهُ اسْتَثْنَاهَا مِنَ التَّضْعِيفِ كَمَا بَيَّنَ بِقَوْلِهِ (إِلَّا حَدِيثَ قُمَيْرٍ وَحَدِيثَ عَمَّارٍ مَوْلَى بَنِي هَاشِمٍ وَحَدِيثَ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ) فَهَذِهِ الثَّلَاثَةُ مِنَ الآثَارِ لَيْسَتْ بِضَعِيفَةٍ لَكِنِ اسْتَثْنَى مِنْ هَذِهِ الثَّلَاثَةِ أَيْضًا حَدِيثَ عَمَّارٍ مَوْلَى بَنِي هَاشِمٍ بقوله (والمعروف عن بن عباس الغسل) أي لكل صَلَاةٌ كَمَا فِي رِوَايَةِ الدَّارِمِيِّ وَالْمَعْرُوفُ فِي اصْطِلَاحِ الْمُحَدِّثِينَ الْحَدِيثُ الضَّعِيفُ الَّذِي خَالَفَ الْقَوِيَّ فَالرَّاجِحُ يُقَالُ لَهُ الْمَعْرُوفُ وَمُقَابِلُهُ يُقَالُ لَهُ الْمُنْكَرُ فَحَدِيثُ عَمَّارٍ مَوْلَى بَنِي هَاشِمٍ عَنِ بن عَبَّاسٍ فِي الْوُضُوءِ لِكُلِّ صَلَاةٍ مُنْكَرٌ وَالْمُنْكَرُ مِنْ أَقْسَامِ الضَّعِيفِ فَالْحَاصِلُ أَنَّ كُلَّ مَا فِي هَذَا الْبَابِ مِنَ الرِّوَايَاتِ ضَعِيفَةٌ إِلَّا أَثَرَيْنِ أَثَرَ قُمَيْرٍ وَأَثَرَ هِشَامِ بْنِ عُرْوَةَ عن أبيه

13 - (بَاب مَنْ قَالَ الْمُسْتَحَاضَةُ تَغْتَسِلُ مِنْ ظُهْرٍ إِلَى ظُهْرٍ)
[301] بِالظَّاءِ الْمُعْجَمَةِ أَيْ مِنْ وَقْتِ صَلَاةِ الظُّهْرِ إِلَى مِثْلِهَا مِنَ الْغَدِ لِصَلَاةِ الظُّهْرِ
(تَغْتَسِلُ مِنْ

(1/338)

ظهر إلى ظهر) بالمعجمة
قال الحافظ بن سَيِّدِ النَّاسِ فِي شَرْحِ التِّرْمِذِيِّ اخْتُلِفَ فِيهِ فَمِنْهُمْ مَنْ رَوَاهُ بِالطَّاءِ الْمُهْمَلَةِ وَمِنْهُمْ مَنْ رَوَاهُ بِالظَّاءِ الْمُعْجَمَةِ أَيْ مِنْ وَقْتِ صَلَاةِ الظُّهْرِ إِلَى وَقْتِ صَلَاةِ الظُّهْرِ قَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ وَفِيهِ نَظَرٌ فَالْمَرْوِيُّ إِنَّمَا هُوَ الْإِعْجَامُ وَأَمَّا الْإِهْمَالُ فَلَيْسَ رِوَايَةً مَجْزُومًا بِهَا
قُلْتُ وَيُؤَيِّدُ قَوْلَ الْعِرَاقِيِّ مَا أَخْرَجَهُ الدَّارِمِيُّ بِلَفْظِ إِنَّ الْقَعْقَاعَ بْنَ حَكِيمٍ وَزَيْدَ بْنَ أَسْلَمٍ أَرْسَلَاهُ إِلَى سَعِيدِ بْنِ الْمُسَيِّبِ يَسْأَلُهُ كَيْفَ تَغْتَسِلُ الْمُسْتَحَاضَةُ فَقَالَ سَعِيدٌ تَغْتَسِلُ مِنَ الظُّهْرِ إِلَى مِثْلِهَا مِنَ الْغَدِ لِصَلَاةِ الظُّهْرِ (مِنْ ظُهْرٍ إِلَى ظُهْرٍ) بِالْمُعْجَمَتَيْنِ (وَكَذَلِكَ رَوَى دَاوُدُ وَعَاصِمٌ) أَيْ بِالِاغْتِسَالِ مِنْ صَلَاةِ الظُّهْرِ إِلَى مِثْلِهَا مِنَ الْغَدِ (عِنْدَ الظُّهْرِ) الظاهر أنه بالظاء المعجمة لكن ضبطه بن رَسْلَانَ بِالطَّاءِ الْمُهْمَلَةِ وَاللَّهُ تَعَالَى أَعْلَمُ
وَإِنِّي لم أقف هِيَ رِوَايَةُ عَاصِمٍ هَذِهِ (وَهُوَ قَوْلُ سَالِمِ بْنِ عَبْدِ اللَّهِ وَالْحَسَنِ وَعَطَاءٍ) أَخْرَجَ الدَّارِمِيُّ عَنِ الْحَسَنِ فِي الْمُسْتَحَاضَةِ تَغْتَسِلُ مِنْ صَلَاةِ الظُّهْرِ إِلَى صَلَاةِ الظُّهْرِ مِنَ الْغَدِ وَأَخْرَجَ أَيْضًا عَنْ عَطَاءٍ مِثْلَ ذَلِكَ (مِنْ ظُهْرٍ إِلَى ظُهْرٍ) بِالْمُعْجَمَتَيْنِ (إِنَّمَا هُوَ مِنْ طُهْرٍ إِلَى طُهْرٍ) أَيْ بِالْمُهْمَلَتَيْنِ (وَلَكِنَّ الْوَهْمَ دَخَلَ فِيهِ) أَيْ فِي الْحَدِيثِ (فَقَلَبَهَا) أَيْ هَذِهِ الْجُمْلَةَ (مِنْ ظُهْرٍ إِلَى ظُهْرٍ) بِالْمُعْجَمَتَيْنِ
وَإِنَّمَا الصَّحِيحُ بِالْمُهْمَلَتَيْنِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ قُلْتُ مَا أَحْسَنَ مَا قَالَ مَالِكٌ وَمَا أَشْبَهَهُ بِمَا ظَنَّهُ مِنْ ذَلِكَ لِأَنَّهُ لَا مَعْنَى لِلِاغْتِسَالِ مِنْ وَقْتِ صَلَاةِ الظُّهْرِ إِلَى مِثْلِهَا مِنَ الْغَدِ وَلَا أَعْلَمُهُ قَوْلًا لِأَحَدٍ مِنَ الْفُقَهَاءِ وَإِنَّمَا هُوَ مِنْ طُهْرٍ إِلَى طُهْرٍ وَهُوَ وَقْتُ انْقِطَاعِ الْحَيْضِ انْتَهَى
وَنَازَعَهُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فَقَالَ وَالَّذِي اسْتُبْعِدَ غَيْرُ صَحِيحٍ لِأَنَّهُ إِذَا سَقَطَ لِأَجْلِ الْمَشَقَّةِ عَنْهَا

(1/339)

الِاغْتِسَالُ لِكُلِّ صَلَاةٍ فَلَا أَقَلَّ مِنَ الِاغْتِسَالِ مَرَّةً فِي كُلِّ يَوْمٍ عِنْدَ الظُّهْرِ فِي وَقْتِ دَفَاءِ النَّهَارِ وَذَلِكَ لِلتَّنْظِيفِ
انْتَهَى
(وَرَوَاهُ الْمِسْوَرُ إِلَخْ) مَقْصُودُ الْمُؤَلِّفِ مِنْ إِيرَادِ رِوَايَةِ الْمِسْوَرِ تَأْيِيدُ كَلَامِ مَالِكٍ فَإِنَّ مِسْوَرًا رَوَاهُ بِالْإِهْمَالِ فَقَلَبَهُ النَّاسُ بِالْإِعْجَامِ

([302] بَاب مَنْ قَالَ تَغْتَسِلُ كُلَّ يَوْمٍ مَرَّةً وَلَمْ يَقُلْ عِنْدَ الظُّهْرِ فَتَغْتَسِلُ كُلَّ يَوْمٍ أَيَّ وَقْتٍ شَاءَتْ)
(وَاتَّخَذَتْ صُوفَةً) قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ الصُّوفُ لِلشَّاةِ وَالصُّوفَةُ أَخَصُّ مِنْهُ
وَقَالَ فِي الْمِصْبَاحِ الصُّوفُ لِلضَّأْنِ وَالصُّوفَةُ أَخَصُّ مِنْهُ (فِيهَا سَمْنٌ أَوْ زَيْتٌ) أَيْ اتَّخَذَتِ الْمُسْتَحَاضَةُ صُوفَةً مَدْهُونَةً بِالسَّمْنِ أَوِ الزَّيْتُونِ وَتَحَمَّلَتْ فِي فَرْجِهَا فَهَذِهِ تَقْطَعُ جَرَيَانَ الدَّمِ وَتَسْتَرْخِي تَشَنُّجَ الْعُرُوقِ الَّذِي هُوَ سَبَبٌ لِسَيَلَانِ الدَّمِ
قَالَهُ بَعْضُ الْعُلَمَاءِ
قَالَ الْمُنْذِرِيُّ غَرِيبٌ

15 - (بَاب مَنْ قَالَ تَغْتَسِلُ بَيْنَ الْأَيَّامِ)
[303] أَيْ بَيْنَ أَيَّامِ الْحَيْضِ
(ثُمَّ تَغْتَسِلُ) غُسْلًا وَاحِدًا بَعْدَ انْقِضَاءِ الْأَيَّامِ الَّتِي كَانَتْ تَحِيضُ فِيهَا قَبْلَ الِاسْتِحَاضَةِ (ثُمَّ تَغْتَسِلُ) ثَانِيًا (فِي الْأَيَّامِ) الَّتِي كَانَتْ حَسِبَتْهَا أَيَّامَ الْحَيْضِ فَتَغْتَسِلُ فِي كُلِّ شَهْرٍ مَرَّتَيْنِ مَرَّةً عند

(1/340)

انْقِضَاءِ مُدَّةِ الْحَيْضِ وَمَرَّةً فِي أَيَّامِ الْحَيْضِ وَهَذَا قَوْلٌ تَفَرَّدَ بِهِ قَاسِمُ بْنُ مُحَمَّدٍ وَلَا يَظْهَرُ تَوْجِيهُهُ وَلَا أَدْرِي مِنْ أَيْنَ قَالَ ذَلِكَ وَاللَّهُ تَعَالَى أَعْلَمُ

([304] بَاب مَنْ قَالَ تَوَضَّأُ لِكُلِّ صَلَاةٍ بَعْدَ أَنْ تَغْتَسِلَ مَرَّةً وَاحِدَةً عِنْدَ الطُّهْرِ)
(فَإِذَا كَانَ الْآخَرُ فَتَوَضَّئِي وَصَلِّي) هَذَا هُوَ مَوْضِعُ التَّرْجَمَةِ لَكِنْ لَيْسَ فِيهِ لِكُلِّ صَلَاةٍ وَتَقَدَّمَ هَذَا الْحَدِيثُ مَعَ شَرْحِهِ (وَرُوِيَ) بِالْبِنَاءِ لِلْمَجْهُولِ (عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ إِلَخْ) حَاصِلُهُ أَنَّ الْعَلَاءَ وَشُعْبَةَ كِلَاهُمَا رَوَيَا هَذَا الْحَدِيثَ عَنِ الْحَاكِمِ عَنْ أَبِي جَعْفَرٍ مَرْفُوعًا لَكِنْ قَوْلُهُ تَوَضَّأُ لِكُلِّ صَلَاةٍ هُوَ مَرْفُوعٌ فِي رِوَايَةِ الْعَلَاءِ وَأَمَّا فِي رِوَايَةِ شُعْبَةَ فَهُوَ مِنْ قَوْلِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ مَوْقُوفٌ عَلَيْهِ

17 - (بَاب مَنْ لَمْ يَذْكُرِ الْوُضُوءَ لِلْمُسْتَحَاضَةِ)
[305] (إِلَّا عِنْدَ الْحَدَثِ) غَيْرَ جَرَيَانِ الدَّمِ فَلَا يَجِبُ عَلَيْهَا الْوُضُوءُ لِكُلِّ صَلَاةٍ أَوْ لِوَقْتِ كُلِّ صَلَاةٍ بَلْ لَهَا أَنْ تُصَلِّيَ مَا شَاءَتْ وَمَتَى شاءت ما لم يحدث حَدَثًا غَيْرَ جَرَيَانِ الدَّمِ

(1/341)

(فَإِنْ رَأَتْ شَيْئًا مِنْ ذَلِكَ تَوَضَّأَتْ وَصَلَّتْ) الْمُرَادُ مِنْ قَوْلِهِ شَيْئًا مِنْ ذَلِكَ حَدَثٌ غَيْرُ الدَّمِ لِأَنَّهُ لَا يَجِبُ الْوُضُوءُ مِنَ الدَّمِ الْخَارِجِ عَنْهَا لِأَنَّ الدَّمَ لَا يُفَارِقُهَا وَلَوْ أُرِيدَ بِقَوْلِهِ شَيْئًا مِنْ ذَلِكَ الدَّمُ لَمْ يَكُنْ لِلْجُمْلَةِ الشَّرْطِيَّةِ مَعْنًى لِأَنَّهَا مُسْتَحَاضَةٌ فَلَمْ تَزَلْ تَرَى الدَّمَ مَا لَمْ يَنْقَطِعِ اسْتِحَاضَتَهَا فَظَهَرَ أَنَّ الْمُرَادَ بِقَوْلِهِ شَيْئًا مِنْ ذَلِكَ هُوَ حَدَثٌ غَيْرُ الدَّمِ وَبِهَذَا التَّقْرِيرِ طَابَقَ الْحَدِيثُ الْبَابَ لَكِنِ الْحَدِيثُ مَعَ إِرْسَالِهِ لَيْسَ صَرِيحًا فِي الْمَقْصُودِ لِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِقَوْلِهِ شَيْئًا مِنْ ذَلِكَ شَيْئًا مِنَ الدَّمِ بَلْ هُوَ الظَّاهِرُ مِنْ لَفْظِ الْحَدِيثِ فَمَتَى رَأَتِ الدَّمَ تَوَضَّأَتْ لِكُلِّ صَلَاةٍ وَإِذَا انْقَطَعَ عَنْهَا الدَّمُ تُصَلِّي بِالْوُضُوءِ الْوَاحِدِ مَتَى شَاءَتِ مَا لَمْ يَحْدُثُ لَهَا حَدَثٌ سَوَاءٌ كَانَ الْحَدَثُ دَمَهَا الْخَارِجَ أَوْ غَيْرَهُ فَجَرَيَانُ الدَّمِ لَهَا حَدَثٌ مِثْلُ الْأَحْدَاثِ الْأُخَرِ وَأَنَّ الْمُسْتَحَاضَةَ يُفَارِقُهَا الدَّمُ أَيْضًا فِي بَعْضِ الأحيان وهذا القول أي وضوؤها حَالَةَ جَرَيَانِ الدَّمِ وَتَرْكُ الْوُضُوءِ حَالَةَ انْقِطَاعِ الدَّمِ لَمْ يَقُلْ بِهِ أَحَدٌ فِيمَا أَعْلَمُ
وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[306] (عَنْ رَبِيعَةَ أَنَّهُ كَانَ لَا يَرَى عَلَى المستحاضة وضوء إِلَخْ) قَالَ الْخَطَّابِيُّ قَوْلُ رَبِيعَةَ شَاذٌّ وَلَيْسَ للعمل عَلَيْهِ وَمَا قَالَهُ الْخَطَّابِيُّ فِيهِ نَظَرٌ فَإِنَّ مَالِكَ بْنَ أَنَسٍ وَافَقَهُ (قَالَ أَبُو دَاوُدَ هذا قول مالك يعني بن أَنَسٍ) هَذِهِ الْعِبَارَةُ فِي النُّسْخَتَيْنِ وَلَيْسَتْ فِي أَكْثَرِ النُّسَخِ وَكَذَا لَيْسَتْ فِي الْخَطَّابِيِّ وَلَا المنذري
قال بن عَبْدِ الْبَرِّ لَيْسَ فِي حَدِيثِ مَالِكٍ فِي الْمُوَطَّأِ ذِكْرُ الْوُضُوءِ لِكُلِّ صَلَاةٍ عَلَى الْمُسْتَحَاضَةِ
وَذُكِرَ فِي حَدِيثِ غَيْرِهِ فَلِذَا كَانَ مَالِكٌ يَسْتَحِبُّهُ لَهَا وَلَا يُوجِبُهُ كَمَا لَا يُوجِبُهُ عَلَى صَاحِبِ التَّسَلْسُلِ ذَكَرَهُ الزُّرْقَانِيُّ قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ وَقَوْلُ رَبِيعَةَ شَاذٌّ وَلَيْسَ الْعَمَلُ عَلَيْهِ
وَهَذَا الْحَدِيثُ مُنْقَطِعٌ وَعِكْرِمَةُ لَمْ يَسْمَعْ مِنْ أُمِّ حَبِيبَةَ بِنْتِ جَحْشٍ

18 - (بَاب فِي الْمَرْأَةِ تَرَى الصُّفْرَةَ وَالْكُدْرَةَ بَعْدَ الطُّهْرِ)
[307] هَلْ تُعَدُّ مِنَ الْحَيْضِ

(1/342)

(كُنَّا لَا نَعُدُّ الْكُدْرَةَ) بِضَمِّ الْكَافِ أَيْ مَا هُوَ بِلَوْنِ الْمَاءِ الْوَسِخِ الْكَدِرِ (وَالصُّفْرَةَ) أَيِ الْمَاءَ الَّذِي تَرَاهُ الْمَرْأَةُ كَالصَّدِيدِ يَعْلُوهُ اصْفِرَارٌ (بَعْدَ الطُّهْرِ شَيْئًا) وَفِي رِوَايَةِ الدَّارِمِيِّ بَعْدَ الْغُسْلِ قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي الصُّفْرَةِ وَالْكُدْرَةِ بَعْدَ الطُّهْرِ وَالنَّقَاءِ
وَرُوِيَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لَيْسَ ذَلِكَ بِمَحِيضٍ وَلَا تَتْرُكُ لَهَا الصَّلَاةَ وَتَتَوَضَّأُ وَتُصَلِّي وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ
وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ إِذَا رَأَتْ ذَلِكَ اغْتَسَلَتْ وَصَلَّتْ وَبِهِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ
وَعَنْ أَبِي حَنِيفَةَ إِذَا رَأَتْ بَعْدَ الْحَيْضِ وَبَعْدَ انْقِطَاعِ الدَّمِ الصُّفْرَةَ وَالْكُدْرَةَ يَوْمًا أَوْ يَوْمَيْنِ مَا لَمْ يُجَاوِزِ الْعَشْرَ فَهُوَ مِنْ حَيْضِهَا وَلَا تَطْهُرُ حَتَّى تَرَى الْبَيَاضَ خَالِصًا
وَاخْتَلَفَ قَوْلُ أَصْحَابِ الشَّافِعِيِّ فِي هَذَا فَالْمَشْهُورُ مِنْ مَذْهَبِ أَصْحَابِهِ أَنَّهَا إِذَا رَأَتِ الصُّفْرَةَ وَالْكُدْرَةَ بَعْدَ انْقِطَاعِ دَمِ الْعَادَةِ مَا لَمْ تُجَاوِزْ خَمْسَةَ عَشَرَ يَوْمًا فَإِنَّهَا حَيْضٌ
وَقَالَ بَعْضُهُمْ إِذَا رَأَتْهَا فِي أَيَّامِ الْعَادَةِ كَانَتْ حَيْضًا ولا تعتبرها فيما جاوزها وأماالمبتدأة إِذَا رَأَتْ أَوَّلَ مَا رَأَتِ الدَّمَ صُفْرَةً أو كدره فإنها لَا يُعْتَدُّ فِي قَوْلِ أَكْثَرِ الْفُقَهَاءِ وَهُوَ قَوْلُ عَائِشَةَ وَعَطَاءٍ
وَقَالَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ حُكْمُ الْمُبْتَدَأَةِ بِالصُّفْرَةِ وَالْكُدْرَةِ حُكْمُ الْحَيْضِ
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَلَيْسَ فِيهِ بَعْدَ الطُّهْرِ

19 - (بَاب الْمُسْتَحَاضَةِ يَغْشَاهَا زَوْجُهَا أَيْ يُجَامِعُهَا زَوْجُهَا)
[309]

(1/343)

(لَا يَرْوِي عَنْهُ) أَيْ مِنْ مُعَلَّى بْنِ مَنْصُورٍ (لِأَنَّهُ كَانَ يَنْظُرُ فِي الرَّأْيِ) حَكَى أَبُو طَالِبٍ عَنْ أَحْمَدَ أَنَّهُ قَالَ مَا كَتَبْتُ عَنْهُ وَكَانَ يُحَدِّثُ بِمَا وَافَقَ الرَّأْيَ وكان يخطىء
كَذَا فِي مُقَدِّمَةِ الْفَتْحِ

[310] (عَنْ حَمْنَةَ إِلَخْ) قَالَ صَاحِبُ الْمُنْتَقَى وَكَانَتْ أُمُّ حَبِيبَةَ تَحْتَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ كَذَا فِي صَحِيحِ مُسْلِمٍ وَكَانَتْ حَمْنَةُ تَحْتَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ
انْتَهَى
وَمَقْصُودُ صَاحِبِ الْمُنْتَقَى أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَطَلْحَةَ بْنَ عُبَيْدِ اللَّهِ مِنَ الصَّحَابَةِ قَدْ فَعَلَا ذَلِكَ فِي زَمَنِ الْوَحْيِ وَلَمْ يَنْزِلْ فِي امْتِنَاعِهِ فَيُسْتَدَلُّ بِهِ عَلَى الْجَوَازِ
قَالَ الْمُنْذِرِيُّ فِي سَمَاعِ عِكْرِمَةَ مِنْ أُمِّ حَبِيبَةَ وَحَمْنَةَ نَظَرٌ
وَلَيْسَ فِيهَا مَا يَدُلُّ عَلَى سَمَاعِهِ مِنْهُمَا
وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
2

([311] بَاب مَا جَاءَ فِي وَقْتِ النُّفَسَاءِ)
وَكَمْ تَجْلِسُ وَتَمْكُثُ فِي نِفَاسِهَا وَإِلَى أَيِّ مُدَّةٍ لَا تُصَلِّي وَلَا تَصُومُ
وَالنِّفَاسُ هُوَ الدَّمُ الْخَارِجُ عُقَيْبَ الْوِلَادَةِ وَيَجِيءُ بَعْضُ بَيَانِهِ
(عَنْ مُسَّةَ) بِضَمِّ الْمِيمِ وَتَشْدِيدِ السِّينِ هِيَ أُمُّ بُسَّةَ بِضَمِّ الْمُوَحَّدَةِ
قَالَ الدَّارَقُطْنِيُّ لا تقوم بها حجة وقال بن الْقَطَّانِ لَا يُعْرَفُ حَالُهَا وَلَا عَيْبُهَا وَلَا يعرف فِي غَيْرِ هَذَا الْحَدِيثِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم وقد رَوَى عَنْهَا (أَيْ عَنْ مُسَّةَ) أَبُو سَهْلٍ كَثِيرُ بْنُ زِيَادٍ وَالْحَكَمُ بْنُ عُتَيْبَةَ وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعَرْزَمِيُّ وَزَيْدُ بْنُ عَلِيِّ بن الحسين

(1/344)

وَأَجَابَ عَنْهُ فِي الْبَدْرِ الْمُنِيرِ فَقَالَ وَلَا نُسَلِّمُ جَهَالَةَ عَيْنِهَا وَجَهَالَةُ حَالِهَا مُرْتَفِعَةٌ فَإِنَّهُ رَوَى عَنْهَا جَمَاعَةٌ كَثِيرُ بْنُ زِيَادٍ وَالْحَكَمُ بْنُ عُتَيْبَةَ وَزَيْدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ وَرَوَاهُ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْعَزْرَمِيُّ عَنِ الْحَسَنِ عَنْ مُسَّةَ أَيْضًا فَهَؤُلَاءِ رَوَوْا عَنْهَا وَقَدْ أَثْنَى عَلَى حَدِيثِهَا الْبُخَارِيُّ وَصَحَّحَ الْحَاكِمُ إِسْنَادَهُ فَأَقَلُّ أَحْوَالِهِ أَنْ يَكُونَ حَسَنًا
انْتَهَى (كَانَتِ النُّفَسَاءُ) قَالَ الْجَوْهَرِيُّ النِّفَاسُ وِلَادَةُ الْمَرْأَةِ إِذَا وَضَعَتْ فَهِيَ نُفَسَاءُ وَنِسْوَةٌ نِفَاسٌ وَلَيْسَ فِي الْكَلَامِ فُعَلَاءُ يُجْمَعُ عَلَى فِعَالٍ غَيْرَ نُفَسَاءَ وَعُشَرَاءَ وَيُجْمَعُ أَيْضًا عَلَى نُفَسَاوَاتٍ وَعُشَرَوَاتٍ وَامْرَأَتَانِ نُفَسَاوَانِ وَعُشَرَاوَانِ (تَقْعُدُ بَعْدَ نِفَاسِهَا أَرْبَعِينَ يَوْمًا أَوْ أَرْبَعِينَ لَيْلَةً) فِيهِ دَلِيلٌ عَلَى أَنَّ الدَّمَ الْخَارِجَ عُقَيْبَ الْوِلَادَةِ حُكْمُهُ يَسْتَمِرُّ أَرْبَعِينَ يَوْمًا تَقْعُدُ فِيهِ الْمَرْأَةُ عَنِ الصَّلَاةِ وَعَنِ الصَّوْمِ وَأَمَّا إِذَا رَأَتِ الطُّهْرَ قَبْلَ أَرْبَعِينَ يَوْمًا فَطَهُرَتْ كَمَا سَيَجِيءُ وَقَوْلُهُ أَوْ أربعين ليلة الظاهر أنه شك من زهبر أَوْ مَنْ دُونَهُ (وَكُنَّا نَطْلِي عَلَى وُجُوهِنَا) أَيْ نُلَطِّخُ وَالطَّلْيُ الِادِّهَانُ (الْوَرْسَ) فِي الصِّحَاحِ الورس بوزن الفلس نبت أصفر يكون باليمنى تُتَّخَذُ مِنْهُ الْغُمْرَةُ لِلْوَجْهِ وَوَرَّسَ الثَّوْبَ تَوْرِيسًا صَبَغَهُ بِالْوَرْسِ (تَعْنِي مِنَ الْكَلَفِ) بِفَتْحِ الْكَافِ وَاللَّامِ لَوْنٌ بَيْنَ السَّوَادِ وَالْحُمْرَةِ وَهِيَ حُمْرَةُ كُدْرَةٍ تَعْلُو الْوَجْهَ وَشَيْءٌ يَعْلُو الْوَجْهَ كَالسِّمْسِمِ
كَذَا فِي الصِّحَاحِ لِلْجَوْهَرِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ أَبِي سَهْلٍ عَنْ مُسَّةَ الْأَزْدِيَّةِ وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَلِيُّ بْنُ عَبْدِ الْأَعْلَى ثِقَةٌ وَأَبُو سَهْلٍ ثِقَةٌ وَلَمْ يَعْرِفْ مُحَمَّدٌ هَذَا الْحَدِيثَ إِلَّا مِنْ حَدِيثِ أَبِي سَهْلٍ وَقَالَ الْخَطَّابِيُّ حَدِيثُ مُسَّةَ أَثْنَى عَلَيْهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ قَالَ مُسَّةُ هَذِهِ أَزْدِيَّةٌ وَاسْمُ أَبِي سَهْلٍ كَثِيرُ بْنُ زِيَادٍ وَهُوَ ثِقَةٌ وَعَلِيُّ بْنُ عَبْدِ الْأَعْلَى ثِقَةٌ

[312] (يَقْضِينَ صَلَاةَ الْمَحِيضِ) أَيِ الْحَيْضِ وَلَعَلَّهُ لَمْ يَبْلُغْهُ حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هَذِهِ الْمَسْأَلَةِ (فَقَالَتْ لَا يَقْضِينَ) الصَّلَاةَ (كَانَتِ الْمَرْأَةُ مِنْ نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَالْمُرَادُ بِنِسَائِهِ غَيْرُ أَزْوَاجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنَاتٍ وَقَرِيبَاتٍ وَسُرِّيَّةٍ وَمَارِيَةَ وَأَنَّ النِّسَاءَ أَعَمُّ مِنَ الزَّوْجَاتِ لِدُخُولِ الْبَنَاتِ وسائر

(1/345)

الْقَرَابَاتِ تَحْتَ ذَلِكَ (تَقْعُدُ فِي النِّفَاسِ
إِلَخْ) فَإِنْ قُلْتَ إِنَّ مُسَّةَ سَأَلَتْ أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ حُكْمِ الصَّلَاةِ فِي حَالَةِ الْحَيْضِ وَأَخْبَرَتْ عَنْ سَمُرَةَ أَنَّهُ يَأْمُرُ بِهَا وَأَجَابَتْ أُمُّ سَلَمَةَ عَنْ صَلَاةِ النُّفَسَاءِ قُلْتُ فِي تَأْوِيلِهِ وَجْهَانِ الْأَوَّلُ أَنَّ الْمُرَادَ بالمحيض ها هنا هُوَ النِّفَاسُ بِقَرِينَةِ الْجَوَابِ وَالثَّانِي أَنَّ أُمَّ سَلَمَةَ أَجَابَتْ عَنْ صَلَاةِ حَالِ النِّفَاسِ الَّذِي هُوَ أَقَلُّ مُدَّةِ الْحَيْضِ فَإِنَّ الْحَيْضَ قَدْ يَتَكَرَّرُ فِي السَّنَةِ اثْنَا عَشَرَ مَرَّةً وَالنِّفَاسُ لَا يَكُونُ مِثْلَ ذَلِكَ بَلْ هُوَ أَقَلُّ مِنْهُ جِدًّا فَقَالَتْ إِنَّ الشَّارِعَ قَدْ عَفَا عَنِ الصَّلَاةِ فِي حَالِ النِّفَاسِ الَّذِي لَا يتكرر فكيف لا يغفو عَنْهَا فِي حَالِ الْحَيْضِ الَّذِي يَتَكَرَّرُ وَاللَّهُ أَعْلَمُ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَقَدْ أَجْمَعَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ عَلَى أَنَّ النُّفَسَاءَ تَدَعُ الصَّلَاةَ أَرْبَعِينَ يَوْمًا إِلَّا أَنْ تَرَى الطُّهْرَ قَبْلَ ذَلِكَ فَإِنَّهَا تَغْتَسِلُ وَتُصَلِّي فَإِذَا رَأَتِ الدَّمَ بَعْدَ الْأَرْبَعِينَ فَإِنَّ أَكْثَرَ أَهْلِ الْعِلْمِ قَالُوا لَا تَدَعُ الصَّلَاةَ بَعْدَ الْأَرْبَعِينَ وَهُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ وَبِهِ قَالَ سفيان الثوري وبن الْمُبَارَكِ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وَيُرْوَى عَنِ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ قَالَ تَدَعُ الصَّلَاةَ خَمْسِينَ يَوْمًا إِذَا لَمْ تَطْهُرْ
وَيُرْوَى عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَالشَّعْبِيِّ سِتِّينَ يَوْمًا
انْتَهَى
قُلْتُ وَالصَّحِيحُ مِنْ هَذِهِ الْمَذَاهِبِ وَأَقْوَى دَلِيلًا هُوَ أَنَّ أَكْثَرَ مُدَّةِ النِّفَاسِ أَرْبَعُونَ يَوْمًا وَلَا حَدَّ لِأَقَلِّهِ بَلْ مَتَى يَنْقَطِعُ دَمُهَا تَطْهُرُ وَتُصَلِّي وَاللَّهُ أَعْلَمُ

21 - (بَاب الِاغْتِسَالِ مِنْ الْحَيْضِ)
[313] كَيْفَ هُوَ
(عَنِ امْرَأَةٍ مِنْ بَنِي غِفَارٍ قَدْ سَمَّاهَا لِي) يُشْبِهُ أَنْ تَكُونَ هَذِهِ الْمَقُولَةُ لِسَلَمَةَ بْنِ الْفَضْلِ أَيْ قَالَ سَلَمَةُ الرَّاوِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ أَيْ إِنِّي لَمْ أَحْفَظِ اسْمَ امْرَأَةٍ مِنْ بَنِي غِفَارٍ مَعَ أَنَّ شَيْخِي

(1/346)

كَانَ سَمَّاهَا لِي فَنَسِيتُ
قَالَ السُّهَيْلِيُّ هَذِهِ الْمَرْأَةُ الْغِفَارِيَّةُ اسْمُهَا لَيْلَى وَإِنَّهَا امْرَأَةُ أَبِي ذر الغفاري
وقال بن عَبْدِ الْبَرِّ كَانَتْ تَخْرُجُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَغَازِيهِ تُدَاوِي الْجَرْحَى وتقيم عَلَى الْمَرْضَى (أَرْدَفَنِي) أَيْ حَمَلَنِي خَلْفَهُ عَلَى ظَهْرِ الدَّابَّةِ (عَلَى حَقِيبَةِ رَحْلِهِ) حَقِيبَةٌ عَلَى وَزْنِ لَطِيفَةٍ وَهِيَ كُلُّ مَا شُدَّ فِي مُؤَخَّرِ رَحْلٍ أَوْ قَتَبٍ
كَذَا فِي الْقَامُوسِ
وَالرَّحْلُ هُوَ الْمَرْكَبُ لِلْبَعِيرِ وَهُوَ أَصْغَرُ مِنَ القتب
قال بن الْأَثِيرِ الْحَقِيبَةُ هِيَ الزِّيَادَةُ الَّتِي تُجْعَلُ فِي مُؤَخَّرِ الْقَتَبِ
انْتَهَى
فَالْإِرْدَافُ عَلَى حَقِيبَةِ الرَّجُلِ لَا يَسْتَلْزِمُ الْمُمَاسَّةَ فَلَا إِشْكَالَ فِي إِرْدَافِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا (إِلَى الصُّبْحِ) أَيْ فِي الصُّبْحِ (فَإِذَا بِهَا) أَيْ بِالْحَقِيبَةِ (وَكَانَتْ) تِلْكَ الْحَيْضَةُ (أَوَّلَ حَيْضَةٍ حِضْتُهَا) فِي السَّفَرِ أَوْ مُطْلَقًا (فَتَقَبَّضْتُ إِلَى النَّاقَةِ) مِنْ بَابِ التَّفَعُّلِ أَيْ وَثَبْتُ إِلَيْهَا
قَالَ فِي الْقَامُوسِ وَتَقَبَّضَ إِلَيْهِ وَثَبَ (لَعَلَّكِ نَفِسْتِ) أَيْ حِضْتِ
قَالَ الْخَطَّابِيُّ أَصْلُ هَذِهِ الْكَلِمَةِ مِنَ النَّفْسِ إِلَّا أَنَّهُمْ فَرَّقُوا بَيْنَ بِنَاءِ الْفِعْلِ مِنَ الْحَيْضِ وَالنِّفَاسِ فَقَالُوا فِي الْحَيْضِ نَفِسَتْ بِفَتْحِ النُّونِ وَفِي الْوِلَادَةِ بِضَمِّهَا انْتَهَى
(فَأَصْلِحِي مِنْ نَفْسِكِ) مَا يَمْنَعُكِ مِنْ خُرُوجِ الدَّمِ إِلَى حَقِيبَةِ الرَّحْلِ (رَضَخَ لَنَا) مِنْ بَابِ نَفَعَ أَيْ أَعْطَانَا قَلِيلَ الْمَالِ يُقَالُ رَضَخْتُ لَهُ رَضْخًا وَرَضِيخَةً أَعْطَيْتُهُ شَيْئًا لَيْسَ بِالْكَثِيرِ (من الفيء) بالهمزة أي عن الْغَنِيمَةِ (إِلَّا جَعَلَتْ فِي طَهُورِهَا مِلْحًا) قَالَ الخطابي وفيه من الفقه أنه تستعمل الملحة فِي غَسْلِ الثِّيَابِ وَتَنْقِيَتِهِ مِنَ الدَّمِ وَالْمِلْحُ مَطْعُومٌ فَعَلَى هَذَا يَجُوزُ غَسْلُ الثِّيَابِ بِالْعَسَلِ إِذَا كَانَ ثَوْبًا مِنْ إِبْرَيْسَمَ فَيَجُوزُ عَلَى ذَلِكَ التَّدَلُّكُ بِالنُّخَالَةِ وَدَقِيقِ الْبَاقِلَّا وَالْبِطِّيخِ وَنَحْوِ ذَلِكَ مِمَّا لَهُ قُوَّةُ الْجَلَاءِ
وَحَدَّثُونَا عَنْ يُونُسَ بْنِ عَبْدِ الْأَعْلَى قَالَ دَخَلْتُ الْحَمَّامَ بِمِصْرَ فَرَأَيْتُ الشَّافِعِيَّ يَتَدَلَّكُ النُّخَالَةَ
انْتَهَى كَلَامُهُ

(1/347)

[314] (تَأْخُذُ سِدْرَهَا وَمَاءَهَا) لِلْغُسْلِ لِيُنَظَّفَ بِهِ الْجِلْدُ وَهِيَ شَجَرُ النَّبَقِ
وَهَلْ أَوْرَاقُ النَّبَقِ تُغْلَى فِي الْمَاءِ وَيُسْتَعْمَلُ الْمَاءُ الْمَغْلِيُّ فِي الْغُسْلِ أَوْ هِيَ تُدَقُّ وَتُضَمَّدُ وَتُدَلَّكُ مَعَ الْمَاءِ عَلَى الْجَسَدِ
لَمْ أَرَ التَّصْرِيحَ بِذَلِكَ فِي شَيْءٍ مِنْ كُتُبِ الْأَحَادِيثِ وَلَفْظُ الْحَدِيثِ يَحْتَمِلُ الْمَعْنَيَيْنِ (ثُمَّ تَأْخُذُ فِرْصَتَهَا) بِكَسْرِ الْفَاءِ وَسُكُونِ الرَّاءِ وَبِالصَّادِ الْمُهْمَلَةِ قِطْعَةٌ مِنْ صُوفٍ أَوْ قُطْنٍ أَوْ جِلْدَةٍ عَلَيْهِمَا صُوفٌ وَفِي الرِّوَايَةِ الْآتِيَةِ مُمَسَّكَةٌ (قَالَتِ) الْمَرْأَةُ السَّائِلَةُ (بِهَا) أَيْ بِالْفِرْصَةِ الْمُمَسَّكَةِ (يَكْنِي) مِنْ بَابِ رَمَى يُقَالُ كَنَيْتُ بِكَذَا عَنْ كَذَا وَالِاسْمُ الْكِنَايَةُ وَهِيَ أَنْ يَتَكَلَّمَ بِشَيْءٍ يُسْتَدَلُّ بِهِ عَلَى الْمُكَنَّى عَنْهُ كَالرَّفَثِ وَالْغَائِطِ (تَتَّبِعِينَ) مِنَ الِافْتِعَالِ (آثَارَ الدم) جمع إثر بكسر الهمزة أي اجعلها فِي الْفَرْجِ وَحَيْثُ أَصَابَ الدَّمُ لِيُنَظَّفَ الْمَحَلُّ وَتُقْطَعَ بِهِ الرَّائِحَةُ الْكَرِيهَةُ

[315] (وَقَالَتْ لَهُنَّ مَعْرُوفًا) هَذَا عَطْفٌ لِقَوْلِهَا فَأَثْنَتْ عَلَيْهِنَّ (فِرْصَةً مُمَسَّكَةً) عَلَى وَزْنِ الْمَفْعُولِ مِنَ التَّفْعِيلِ أَيْ مَطْلِيَّةً بِالْمِسْكِ وَمُطَيَّبَةً مِنْهُ كَذَا فَسَّرَهُ الْخَطَّابِيُّ وَالنَّوَوِيُّ وَغَيْرُهُمَا (كَانَ أَبُو عَوَانَةَ يَقُولُ فِرْصَةً) بِالْفَاءِ وَالصَّادِ الْمُهْمَلَةِ (وَكَانَ أَبُو الْأَحْوَصِ يَقُولُ قَرْصَةً) بِالْقَافِ الْمَفْتُوحَةِ
وَوَجَّهَهُ الْمُنْذِرِيُّ فَقَالَ يَعْنِي شَيْئًا يسيرا مثل القرصة بِطَرَفِ الْإِصْبَعَيْنِ كَذَا فِي فَتْحِ الْبَارِي
قَالَ النَّوَوِيُّ الصَّوَابُ هُوَ الْفِرْصَةُ بِالْفَاءِ وَالصَّادِ الْمُهْمَلَةِ وَإِنَّ الْمُرَادَ بِالْمِسْكِ بِكَسْرِ الْمِيمِ الطِّيبُ الْمَشْهُورُ

[316] (سُبْحَانَ اللَّهِ تَطَهَّرِي بِهَا) سُبْحَانَ اللَّهِ فِي هَذَا الْمَوْضِعِ وَأَمْثَالِهِ يُرَادُ بِهَا التَّعَجُّبُ وَمَعْنَى

(1/348)

التعجب ها هنا كَيْفَ يَخْفَى مِثْلُ هَذَا الظَّاهِرِ الَّذِي لَا يَحْتَاجُ الْإِنْسَانُ فِي فَهْمِهِ إِلَى فِكْرٍ (وَاسْتَتَرَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجْهَهُ (بِثَوْبٍ) وفي رواية للبخاري استحي فأعرض بوجهه (حتى يبلغ) أي الماء (شؤون رَأْسِكِ) أَيْ أُصُولَ شَعْرِ رَأْسِكِ (وَأَنْ يَتَفَقَّهْنَ فِيهِ) أَيْ يَتَعَلَّمْنَ فِي الدِّينِ
وَالْفِقْهُ فَهْمُ الشيء
قال بن فَارِسٍ كُلُّ عِلْمٍ بِشَيْءٍ فَهُوَ فِقْهٌ
قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ بِنَحْوِهِ

22 - (بَاب التَّيَمُّمِ)
[317] التَّيَمُّمُ فِي اللُّغَةِ هُوَ الْقَصْدُ وَفِي الشَّرْعِ الْقَصْدُ إِلَى الصَّعِيدِ لِمَسْحِ الْوَجْهِ وَالْيَدَيْنِ بِنِيَّةِ اسْتِبَاحَةِ الصَّلَاةِ وَنَحْوِهَا
وَاعْلَمْ أَنَّ التَّيَمُّمَ ثَابِتٌ بِالْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ وَهُوَ خَصِيصَةٌ خَصَّهَا اللَّهُ تَعَالَى بِهِ هَذِهِ الْأُمَّةَ ذَكَرَهُ النَّوَوِيُّ
(فِي طَلَبِ قِلَادَةٍ) بِكَسْرِ الْقَافِ كُلُّ مَا يُعْقَدُ وَيُعَلَّقُ فِي الْعُنُقِ وَيُسَمَّى عِقْدًا (أَضَلَّتْهَا عَائِشَةُ) أَيْ أَضَاعَتْهَا
أَضْلَلْتَ الشَّيْءَ إِذَا ضَاعَ مِنْكَ فَلَمْ تَعْرِفْ مَكَانَهُ كَالدَّابَّةِ وَالنَّاقَةِ وَمَا أَشْبَهَهُمَا فَإِنْ أَخْطَأْتَ مَوْضِعَ الشَّيْءِ الثَّابِتِ كَالدَّارِ قُلْتَ ضَلَلْتُهُ بِغَيْرِ الْأَلِفِ كَذَا فِي الْمِصْبَاحِ (فَصَلَّوْا بِغَيْرِ وُضُوءٍ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَلَيْسَ مَعَهُمْ مَاءٌ فَصَلَّوْا
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ عَدِمَ الْمَاءَ وَالتُّرَابَ يُصَلِّي عَلَى حَالِهِ
وَهَذِهِ الْمَسْأَلَةُ فِيهَا خِلَافٌ لِلْخَلَفِ وَالسَّلَفِ ثُمَّ ذَكَرَ الْأَقْوَالَ ثُمَّ قَالَ الرَّابِعُ تَجِبُ الصَّلَاةُ وَلَا تَجِبُ الْإِعَادَةُ وَهَذَا مَذْهَبُ الْمُزَنِيِّ وَهُوَ أَقْوَى الْأَقْوَالِ دَلِيلًا وَيُعَضِّدُهُ هَذَا الْحَدِيثُ وَأَشْبَاهُهُ فَإِنَّهُ لَمْ يُنْقَلْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيجَابُ

(1/349)

إِعَادَةِ مِثْلِ هَذِهِ الصَّلَاةِ
وَالْمُخْتَارُ أَنَّ الْقَضَاءَ إِنَّمَا يَجِبُ بِأَمْرٍ جَدِيدٍ وَلَمْ يَثْبُتِ الْأَمْرُ فَلَا يَجِبُ وَهَكَذَا يَقُولُ الْمُزَنِيُّ فِي كُلِّ صَلَاةٍ وَجَبَتْ فِي الْوَقْتِ عَلَى نَوْعٍ مِنَ الْخَلَلِ لَا يَجِبُ إِعَادَتُهَا
قُلْتُ مَا ذَهَبَ إليه المزني هو مذهب أحمد وسحنون وبن الْمُنْذِرِ فَعِنْدَ هَؤُلَاءِ تَجِبُ الصَّلَاةُ عَلَى عَادِمِ التُّرَابِ وَالْمَاءِ وَلَا يَجِبُ الْإِعَادَةُ وَهُوَ الْحَقُّ الصَّرِيحُ وَيُؤَيِّدُهُ مَا رَوَاهُ الشَّيْخَانِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ وَأَمَّا حَدِيثُ لَا يَقْبَلُ اللَّهُ صَلَاةً بِغَيْرِ طُهُورٍ فَهُوَ مَحْمُولٌ عَلَى الْقَادِرِ عَلَى الطُّهُورِ (فَأَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا ذَلِكَ لَهُ) وَهَذَا صَرِيحٌ فِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَرَّ عَلَى فِعْلِهِمْ ذَلِكَ وَهُوَ صَلَاتُهُمْ مِنْ غَيْرِ وُضُوءٍ وَلَا تَيَمُّمٍ فَلَا يُقَالُ إِنَّهُ كَانَ بِاجْتِهَادٍ مِنْهُمْ فَلَا حُجَّةَ فِيهِ (فَأُنْزِلَتْ آيَةُ التَّيَمُّمِ) فِي صَحِيحِ الْبُخَارِيِّ فِي تَفْسِيرِ سُورَةِ الْمَائِدَةِ مِنْ طَرِيقِ عَمْرِو بْنِ الْحَارِثِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ فَنَزَلَتْ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إلى الصلاة الآية (زاد بن نُفَيْلٍ) هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ فِي رِوَايَتِهِ (مَا أُنْزِلَ بِكَ أَمْرٌ) مِنَ الْحَزَنِ وَالْهَمِّ (وَلَكِ فِيهِ فَرَجًا) وَمَخْرَجًا وَخَيْرًا وَطَرِيقًا سَهْلًا لِلْخُرُوجِ مِنْهُ وَبَرَكَةً لِيَسْتَنُّوا بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[318] (أَنَّهُمْ تَمَسَّحُوا) مِنَ التَّفَعُّلِ وَالْمَسْحُ فِي الْوُضُوءِ هُوَ إِصَابَةُ الْمَاءِ بِالْيَدِ وَفِي التَّيَمُّمِ إِمْرَارُ الْيَدِ بِالتُّرَابِ (وَهُمْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) جُمْلَةٌ حَالِيَّةٌ (بِالصَّعِيدِ) مُتَعَلِّقٌ بِتَمَسَّحُوا (فَمَسَحُوا بِأَيْدِيهِمْ) الْيَدُ مُؤَنَّثَةٌ وَهِيَ مِنَ الْمَنْكِبِ إِلَى أَطْرَافِ الْأَصَابِعِ (إِلَى الْمَنَاكِبِ) جَمْعُ مَنْكِبٍ وَهُوَ مُجْتَمَعُ رَأْسِ الْعَضُدِ (وَالْآبَاطِ) الْإِبْطُ مَا تَحْتَ الْجَنَاحِ وَيُذَكَّرُ وَيُؤَنَّثُ وَالْجَمْعُ آبَاطٌ (مِنْ بُطُونِ أَيْدِيهِمْ) مُتَعَلِّقٌ بِمَسَحُوا أَيْ مَسَحُوا مِنْ بُطُونِ الْأَيْدِي لَا مِنْ ظُهُورِهَا

(1/350)

قال العلامة محمد إِسْحَاقَ الْمُحَدِّثُ الدَّهْلَوِيُّ شَيْخُ شَيْخِنَا هَذَا قِيَاسُ الصَّحَابَةِ فِي أَوَّلِ الْأَمْرِ قَبْلَ بَيَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا بَيَّنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمُوا كَيْفِيَّةَ التَّيَمُّمِ
قَالَ الْبَيْهَقِيُّ قَالَ الشَّافِعِيُّ فِي كِتَابِهِ قَالَ عَمَّارٌ تَيَمَّمْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى المناكب وروى عنه النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَجْهَ وَالْكَفَّيْنِ فَكَأَنَّ قَوْلَهُ تَيَمَّمْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ عَنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى

[319] (الْمَهْرِيُّ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْهَاءِ مَنْسُوبٌ إِلَى مَهْرَةَ بْنِ حَيْدَانَ وَهُوَ أَبُو قَبِيلَةٍ تُنْسَبُ إِلَيْهَا الْإِبِلُ الْمَهْرِيَّةُ (وَلَمْ يَقْبِضُوا مِنَ التُّرَابِ شَيْئًا) لِأَنَّ الْمَقْصُودَ هُوَ ضَرْبُ الْأَيْدِي عَلَى الصَّعِيدِ مِنْ غَيْرِ زِيَادَةٍ عَلَى ذَلِكَ وَتَحْصُلُ الطَّهَارَةُ بِالضَّرْبِ لَا بِالتَّغْيِيرِ (فَذَكَرَ) أَيْ سُلَيْمَانُ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ أَحْمَدَ بْنِ صَالِحٍ (وَلَمْ يَذْكُرْ) في حديثه (قال بن اللَّيْثِ) هُوَ عَبْدُ الْمَلِكِ بْنُ شُعَيْبٍ (إِلَى مَا فَوْقَ الْمِرْفَقَيْنِ) أَيْ مَسَحُوا بِأَيْدِيهِمْ كُلِّهَا إِلَى مَا فَوْقَ الْمِرْفَقَيْنِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَهُوَ مُنْقَطِعٌ
عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ لَمْ يُدْرِكْ عَمَّارَ بْنَ ياسر
وقد أخرجه النسائي وبن مَاجَهْ مُخْتَصَرًا مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عبد الله بن عتيبة عَنْ أَبِيهِ عَنْ عَمَّارٍ مَوْصُولًا

[320] (عَرَّسَ) مِنَ التَّفْعِيلِ
يُقَالُ عَرَّسَ إِذَا نَزَلَ الْمُسَافِرُ لِيَسْتَرِيحَ نَزْلَةً ثُمَّ يَرْتَحِلُ وَقَالَ الْخَلِيلُ وَأَكْثَرُ أَئِمَّةِ اللُّغَةِ التَّعْرِيسُ نُزُولُ الْمُسَافِرِ آخِرَ اللَّيْلِ لِلنَّوْمِ وَالِاسْتِرَاحَةِ وَلَا يُسَمَّى نُزُولُ أَوَّلِ اللَّيْلِ تَعْرِيسًا (بِأُولَاتِ الْجَيْشِ وَفِي رِوَايَةِ) الشَّيْخَيْنِ بِالْبَيْدَاءِ أَوْ بذات الجيش
قال بن التِّينِ شَارِحُ الْبُخَارِيِّ الْبَيْدَاءُ هُوَ ذُو الْحُلَيْفَةِ بِالْقُرْبِ مِنَ الْمَدِينَةِ مِنْ طَرِيقِ مَكَّةَ وَذَاتُ الْجَيْشِ وَرَاءَ ذِي الْحُلَيْفَةِ
انْتَهَى
وَذَاتُ الْجَيْشِ وَأُولَاتُ الْجَيْشِ وَاحِدٌ (فَانْقَطَعَ عِقْدُهَا) عِقْدٌ بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ كُلُّ مَا يُعْقَدُ وَيُعَلَّقُ فِي الْعُنُقِ وَيُسَمَّى قِلَادَةً (مِنْ جَزْعِ ظَفَارٍ) الْجَزْعُ خَرَزٌ فِيهِ سَوَادٌ وَبَيَاضٌ الْوَاحِدُ جَزْعَةٌ مِثْلُ تَمْرٍ وَتَمْرَةٍ
وَحُكِيَ فِي ضَبْطِ ظَفَارٍ وَجْهَانِ كَسْرُ أَوَّلِهِ وَصَرْفُهُ أَوْ فَتْحُهُ وَالْبِنَاءُ بِوَزْنِ قَطَامِ
قَالَ الْقَاضِي عِيَاضٌ هُوَ مَدِينَةٌ مَعْرُوفَةٌ بسواحل اليمن
وقال بن الأثير

(1/351)

وَالصَّحِيحُ رِوَايَةُ ظَفَارِ كَقَطَامِ اسْمُ مَدِينَةٍ لِحِمْيَرٍ (فَحَبَسَ النَّاسَ ابْتِغَاءُ عِقْدِهَا ذَلِكَ) النَّاسُ مَفْعُولُ حُبِسَ وَابْتَغَاءُ فَاعِلُهَا (فَقَامَ الْمُسْلِمُونَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) لَيْسَ الْمُرَادُ بِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ مَعَهُمْ وَصَنَعَ مِثْلَ مَا صَنَعُوا بَلِ الْمُرَادُ أَنَّهُمْ قَامُوا لِلتَّيَمُّمِ وَهُمْ كَانُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا هُوَ فِي الرِّوَايَةِ السَّابِقَةِ (فَمَسَحُوا بِهَا) أَيْ بِالْيَدِ الْمَضْرُوبَةِ عَلَى الْأَرْضِ (وَمِنْ بُطُونِ أَيْدِيهِمْ إِلَى الْآبَاطِ) مِنْ لِلِابْتِدَاءِ أَيْ ثُمَّ ابْتَدَءُوا مِنْ بُطُونِ أَيْدِيهِمْ وَمَدُّوا إِلَى الْآبَاطِ فمسحوا أولامن ابْتِدَاءِ ظُهُورِ الْأَكُفِّ إِلَى الْمَنَاكِبِ
وَثَانِيًا مِنِ ابْتِدَاءِ بُطُونِ الْأَكُفِّ إِلَى الْآبَاطِ وَاللَّهُ تَعَالَى أَعْلَمُ
(وَلَا يَعْتَبِرُ بِهَذَا النَّاسُ) أَيِ النَّاسُ لَا يَعْتَبِرُونَ بِهَذَا الْحَدِيثِ وَلَا يَأْخُذُونَهُ وَلَمْ يَذْهَبْ أَحَدٌ إِلَى التَّيَمُّمِ إِلَى الْآبَاطِ وَالْمَنَاكِبِ
هَكَذَا قَالَ الزُّهْرِيُّ
وَأَمَّا هُوَ فَقَدْ ذَكَرَ بن الْمُنْذِرِ وَالطَّحَاوِيُّ وَغَيْرُهُمَا عَنِ الزُّهْرِيِّ أَنَّهُ كَانَ يرى التيمم إلى الآباط (وكذلك رواه بن إِسْحَاقَ) أَيْ بِذِكْرِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ بَيْنَ عَمَّارٍ وَعُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ (قال فيه عن بن عَبَّاسٍ) هَذِهِ الْجُمْلَةُ بَيَانٌ لِقَوْلِهِ كَذَلِكَ رَوَاهُ بن إِسْحَاقَ (وَكَذَلِكَ قَالَ أَبُو أُوَيْسٍ عَنِ الزُّهْرِيِّ) أَيْ بِذِكْرِ عَبْدِ اللَّهِ بْنِ عُتَيْبَةَ بَيْنَ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ وَعَمَّارِ بْنِ يَاسِرٍ كَمَا ذَكَرَهُ مَالِكٌ (وَشَكَّ فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ (مَرَّةً قَالَ عَنْ أَبِيهِ ومرة قال عن بن عباس) تفسير لما قبله (اضطرب بن عُيَيْنَةَ فِيهِ) فَمَرَّةً قَالَ عَنْ أَبِيهِ وَمَرَّةً أسقطه وجعل مكانه عن بن عَبَّاسٍ (وَفِي سَمَاعِهِ عَنِ الزُّهْرِيِّ) أَيْضًا اضْطَرَبَ فَمَرَّةً رَوَاهُ عَنِ الزُّهْرِيِّ بِنَفْسِهِ وَمَرَّةً جَعَلَ بَيْنَهُ وَبَيْنَ الزُّهْرِيِّ وَاسِطَةً عَمْرَو بْنَ دِينَارٍ والاضطراب في

(1/352)

اصْطِلَاحِ الْمُحَدِّثِينَ هُوَ الَّذِي يُرْوَى عَلَى أَوْجُهٍ مُخْتَلِفَةٍ مُتَقَارِبَةٍ مِنْ رَاوٍ وَاحِدٍ مَرَّتَيْنِ أَوْ أَكْثَرَ أَوْ مِنْ رَاوِيَيْنِ أَوْ رُوَاةٍ وَيَقَعُ الِاضْطِرَابُ فِي الْإِسْنَادِ تَارَةً وَفِي الْمَتْنِ أُخْرَى وَيَقَعُ فِي الْإِسْنَادِ وَالْمَتْنِ مَعًا مِنْ رَاوٍ وَاحِدٍ أَوْ رَاوِيَيْنِ أَوْ جَمَاعَةٍ
وَالِاضْطِرَابُ مُوجِبٌ لِضَعْفِ الْحَدِيثِ لِإِشْعَارِهِ بِعَدَمِ الضَّبْطِ مِنْ رُوَاتِهِ الَّذِي هُوَ شَرْطٌ فِي الصِّحَّةِ وَالْحُسْنِ فَإِنْ رَجَحَتْ إِحْدَى الرِّوَايَتَيْنِ بِحِفْظِ رَاوِيهَا مَثَلًا أَوْ كَثْرَةِ صُحْبَةِ الْمَرْوِيِّ عَنْهُ أَوْ غَيْرِ ذَلِكَ مِنْ وُجُوهِ التَّرْجِيحَاتِ فَالْحُكْمُ لِلرَّاجِحَةِ وَلَا يَكُونُ الْحَدِيثُ مُضْطَرِبًا (وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ) أَيْ مِنْ رُوَاةِ الزُّهْرِيِّ فِي هَذَا الْحَدِيثِ (الضَّرْبَتَيْنِ إِلَّا مَنْ سَمَّيْتُ) أَيْ ذَكَرْتُ اسْمَهُ
وَهُمْ يونس وبن إِسْحَاقَ وَمَعْمَرٌ فَإِنَّهُمْ رَوَوْا عَنِ الزُّهْرِيِّ لَفْظَ الضَّرْبَتَيْنِ
وَمَا عَدَاهُمْ كَصَالِحِ بْنِ كَيْسَانَ وَاللَّيْثِ بْنِ سَعْدٍ وَعَمْرِو بْنِ دِينَارٍ وَمَالِكِ بْنِ أَبِي ذِئْبٍ وَغَيْرِهِمْ فَكُلُّهُمْ رَوَوْهُ وَلَمْ يَذْكُرْ أَحَدٌ مِنْ هَؤُلَاءِ ضَرْبَتَيْنِ وَأَمَّا لَفْظُ الْمَنَاكِبِ وَالْآبَاطِ فَقَدِ اتَّفَقَ الْكُلُّ فِي رِوَايَاتِهِمْ عَنِ الزهري على هذه اللفظة غير بن إِسْحَاقَ فَإِنَّهُ قَالَ فِي رِوَايَتِهِ الْمِرْفَقَيْنِ
قَالَ الْمُنْذِرِيُّ وَقَالَ غَيْرُهُ أَيْ غَيْرُ أَبِي دَاوُدَ حَدِيثُ عَمَّارٍ لَا يَخْلُو إِمَّا أَنْ يَكُونَ عَنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولا فَإِنْ لَمْ يَكُنْ عَنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِلَافُ هَذَا وَلَا حُجَّةَ لِأَحَدٍ مَعَ كَلَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَقُّ أَحَقُّ أَنْ يُتَّبَعَ وَإِنْ كَانَ عَنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ مَنْسُوخٌ وَنَاسِخُهُ حَدِيثُ عَمَّارٍ أَيْضًا
وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَلَا يَجُوزُ عَلَى عَمَّارٍ إِذَا ذَكَرَ تَيَمُّمَهُمْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ نُزُولِ الْآيَةِ إِلَى الْمَنَاكِبِ إِنْ كَانَ عَنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّهُ مَنْسُوخٌ عِنْدَهُ إِذْ رَوَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِالتَّيَمُّمِ عَلَى الْوَجْهِ وَالْكَفَّيْنِ أَوْ يَكُونُ لَمْ يَرْوِ عَنْهُ إِلَّا تَيَمُّمًا وَاحِدًا وَاخْتَلَفَ رِوَايَتُهُ عَنْهُ
فَتَكُونُ رِوَايَةُ بن الصِّمَّةِ الَّتِي لَمْ تَخْتَلِفْ أَثْبَتَ وَإِذَا لَمْ تَخْتَلِفْ فَأَوْلَى أَنْ يُؤْخَذَ بِهَا لِأَنَّهَا أَوْفَقُ لِكِتَابِ اللَّهِ مِنَ الرِّوَايَتَيْنِ اللَّتَيْنِ رُوِيَتَا مُخْتَلِفَتَيْنِ أَوْ يَكُونُ إِنَّمَا سَمِعُوا آيَةَ التَّيَمُّمِ عِنْدَ حُضُورِ صَلَاةٍ فَتَيَمَّمُوا فَاحْتَاطُوا وَأَتَوْا عَلَى غَايَةِ مَا يَقَعُ عَلَيْهِ اسْمُ الْيَدِ لِأَنَّ ذَلِكَ لَا يَضُرُّهُمْ كَمَا لَا يَضُرُّهُمْ لَوْ فَعَلُوهُ فِي الْوُضُوءِ فَلَمَّا صَارُوا إِلَى مَسْأَلَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَهُمْ أَنَّهُمْ يَجْزِيهِمْ مِنَ التَّيَمُّمِ أَقَلُّ مِمَّا فَعَلُوا وَهَذَا أَوْلَى مِمَّا فَعَلُوا وَهَذَا أَوْلَى الْمَعَانِي عِنْدِي بِرِوَايَةِ بن شِهَابٍ مِنْ حَدِيثِ عَمَّارٍ بِمَا وَصَفْتُ مِنَ الدَّلَائِلِ
قَالَ الْخَطَّابِيُّ لَمْ يَخْتَلِفْ أَحَدٌ مِنْ أَهْلِ الْعِلْمِ فِي أَنَّهُ لَا يَلْزَمُ الْمُتَيَمِّمَ أَنْ يَمْسَحَ بِالتُّرَابِ مَا وَرَاءَ الْمِرْفَقَيْنِ وَفِيمَا قاله نظر فقد ذكر بن الْمُنْذِرِ وَالطَّحَاوِيُّ وَغَيْرُهُمَا عَنِ الزُّهْرِيِّ أَنَّهُ كَانَ يَرَى التَّيَمُّمَ إِلَى الْآبَاطِ
وَقَدْ

(1/353)

أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ حَدِيثَ عَائِشَةَ فِي انْقِطَاعِ الْعِقْدِ وَلَيْسَ فِيهِ كَيْفِيَّةُ التَّيَمُّمِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[321] (يَا أَبَا عَبْدِ الرَّحْمَنِ) كُنْيَةُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي وَهَذَا اللَّفْظُ شَائِعٌ عَلَى لِسَانِ الْفُصَحَاءِ وَفِيهِ إِطْلَاقُ الرُّؤْيَةِ وَإِرَادَةُ الْإِخْبَارِ لِأَنَّهَا سَبَبُهُ فَهُوَ مَجَازٌ مُرْسَلٌ مِنْ إِطْلَاقِ اسْمِ السَّبَبِ وَإِرَادَةِ الْمُسَبَّبِ (أَجْنَبَ) أَيْ صَارَ جُنُبًا (أَمَا كَانَ يَتَيَمَّمُ) بِهَمْزَةِ الِاسْتِفْهَامِ (فَقَالَ) أَيْ عَبْدُ اللَّهِ (لَا) أَيْ لَا يَتَيَمَّمُ (لَوْ رُخِّصَ لَهُمْ) عَلَى بِنَاءِ الْمَجْهُولِ (فِي هَذَا) أَيْ فِي التَّيَمُّمِ (لَأَوْشَكُوا) أَيْ قَرَبُوا (إِذَا بَرَدَ) بِفَتْحِ الرَّاءِ عَلَى الْمَشْهُورِ وَحَكَى الْجَوْهَرِيُّ ضَمَّهَا (فَقَالَ لَهُ) أَيْ لِعَبْدِ اللَّهِ (لِهَذَا) لِأَجْلِ تَيَمُّمِ صَاحِبِ الْبَرْدِ (فَتَمَرَّغْتُ فِي الصَّعِيدِ) أَيْ تَقَلَّبْتُ فِي التُّرَابِ ظَنًّا بِأَنَّ الْجُنُبَ يَحْتَاجُ أَنْ يُوصَلَ التُّرَابُ إِلَى جَمِيعِ بَدَنِهِ لِأَنَّ التَّيَمُّمَ بَدَلٌ مِنَ الْغُسْلِ فَيَقَعُ عَلَى هَيْئَةِ الْغُسْلِ (فَضَرَبَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِيَدِهِ عَلَى الْأَرْضِ) وَفِي رِوَايَةِ مُسْلِمٍ ثُمَّ ضَرَبَ بِيَدَيْهِ إِلَى الْأَرْضِ ضَرْبَةً وَاحِدَةً (فَنَفَضَهَا) تَخْفِيفًا لِلتُّرَابِ (فَقَالَ لَهُ) لِأَبِي مُوسَى (لَمْ يَقْنَعْ بِقَوْلِ عَمَّارٍ) وَوَجْهُ عَدَمِ قَنَاعَتِهِ بِقَوْلِ عَمَّارٍ هُوَ أَنَّهُ كَانَ مَعَهُ فِي تِلْكَ الْقَضِيَّةِ وَلَمْ يَتَذَكَّرْ عُمَرُ ذَلِكَ أَصْلًا وَلِهَذَا قَالَ لِعَمَّارٍ اتَّقِ اللَّهَ يَا عَمَّارُ فِيمَا تَرْوِيهِ وَتَثَبَّتْ فِيهِ فَلَعَلَّكَ نَسِيتَ أَوِ اشْتَبَهَ عَلَيْكَ فَإِنِّي كُنْتُ مَعَكَ وَلَا أَتَذَكَّرُ شَيْئًا مِنْ هَذَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[322] (فَقَالَ إِنَّا نَكُونُ بِالْمَكَانِ الشَّهْرَ أَوِ الشَّهْرَيْنِ) وَفِي رِوَايَةِ النَّسَائِيِّ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ

(1/354)

رُبَّمَا نَمْكُثُ الشَّهْرَ وَالشَّهْرَيْنِ وَلَا نَجِدُ الْمَاءَ (إِذْ كُنْتُ أَنَا وَأَنْتَ فِي الْإِبِلِ) وَفِي رِوَايَةِ النَّسَائِيِّ وَنَحْنُ نَرْعَى الْإِبِلَ (فَأَمَّا أَنَا فَتَمَعَّكْتُ) مِنْ بَابِ التَّفَعُّلِ وَأَصْلُ الْمَعْكِ الدَّلْكُ مَعَكَهُ فِي التُّرَابِ يَمْعَكُهُ مَعْكًا وَمَعَكَهُ تَمْعِيكًا مَرَّغَهُ فِيهِ وَالتَّمَعُّكُ التَّقَلُّبُ فِيهِ
وَفِي رِوَايَةِ مُسْلِمٍ يَا أَمِيرَ الْمُؤْمِنِينَ إِذْ أَنَا وَأَنْتَ في سرية فأجنبنا فلم نجد ماءا فَأَمَّا أَنْتَ فَلَمْ تُصَلِّ وَأَمَّا أَنَا فَتَمَعَّكْتُ فِي التُّرَابِ (أَنْ تَقُولَ هَكَذَا) أَيْ تَفْعَلَ هَكَذَا (إِلَى نِصْفِ الذِّرَاعِ) قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَاخْتَلَفُوا فِيهِ عَلَى أَبِي حَبِيبِ بْنِ صَهْبَانَ
فَقِيلَ عَنْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى إِلَى نِصْفِ الذِّرَاعِ
وَقِيلَ عَنْهُ عَنْ عَمَّارٍ نَفْسِهِ وَجْهَهُ وَكَفَّيْهِ وَالِاعْتِمَادُ عَلَى رِوَايَةِ الْحَكَمِ بْنِ عُتَيْبَةَ فَهُوَ فَقِيهٌ حَافِظٌ لَمْ يَشُكَّ فِي الْحَدِيثِ وَسِيَاقُهُ أَحْسَنُ انْتَهَى
وَسَتَأْتِي رِوَايَةُ الْحَكَمِ (إِنْ شِئْتَ وَاللَّهِ لَمْ أَذْكُرْهُ أَبَدًا) أَيْ إِنْ رَأَيْتَ الْمَصْلَحَةَ فِي إِمْسَاكِي عن التحديث به راجحة على مصلحة فِي تَحْدِيثِي بِهِ أَمْسَكْتُ فَإِنَّ طَاعَتَكَ وَاجِبَةٌ عَلَيَّ فِي غَيْرِ الْمَعْصِيَةِ وَأَصْلُ تَبْلِيغِ هَذِهِ السُّنَّةِ قَدْ حَصَلَ (فَقَالَ عُمَرُ كَلَّا وَاللَّهِ) لَا تُمْسِكْ تَحْدِيثَكَ بِهِ وَلَا يَلْزَمُ مِنْ عَدَمِ تَذَكُّرِي أَنْ لَا يَكُونَ حَقًّا فِي نَفْسِ الْأَمْرِ فَلَيْسَ لِي أَنْ أَمْنَعَكَ مِنَ التَّحْدِيثِ بِهِ (لَنُوَلِّيَنَّكَ) أَيْ نَكِلُ إِلَيْكَ مَا قُلْتَ وَنَرُدُّ إِلَيْكَ (مِنْ ذَلِكَ) مِنْ أَمْرِ التَّيَمُّمِ (مَا تَوَلَّيْتَ) أَيْ مَا وَلَّيْتَهُ نَفْسَكَ وَرَضِيتَ لَهَا بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[323] (ثُمَّ مَسَحَ وَجْهَهُ وَالذِّرَاعَيْنِ إِلَى نِصْفِ السَّاعِدَيْنِ وَلَمْ يَبْلُغِ الْمِرْفَقَيْنِ) الذِّرَاعُ من المرفق

(1/355)

إِلَى طَرَفِ الْأَصَابِعِ وَالسَّاعِدِ مَا بَيْنَ الْمِرْفَقِ وَالْكَفِّ كَذَا فِي الْمِصْبَاحِ وَقَالَ الْأَزْهَرِيُّ وَالسَّاعِدُ سَاعِدُ الذِّرَاعِ وَهُوَ مَا بَيْنَ الزَّنْدَيْنِ وَالْمِرْفَقِ وَالزَّنْدُ بِالْفَتْحِ مَوْصِلُ طَرَفِ الذِّرَاعِ فِي الْكَفِّ وَهُمَا زَنْدَانِ الْكُوعُ وَالْكُرْسُوعُ فَطَرَفُ الزَّنْدِ الَّذِي يَلِي الْإِبْهَامَ هُوَ الْكُوعُ وَطَرَفُ الزَّنْدِ الَّذِي يَلِي الْخِنْصَرَ كُرْسُوعٌ
وَالرُّسْغُ مُجْتَمَعُ الزَّنْدَيْنِ وَمِنْ عِنْدِهِمَا تُقْطَعُ يَدُ السَّارِقِ انْتَهَى
وَالْمِرْفَقُ كَمِنْبَرٍ موصل الذراع في العضد والعضد هو مابين الْمِرْفَقِ إِلَى الْكَتِفِ

[325] (كَانَ سَلَمَةُ) بْنُ كُهَيْلٍ (فَقَالَ لَهُ) أَيْ لِسَلَمَةَ (ذَاتَ يَوْمٍ) ذَاتُ الشَّيْءِ نَفْسُهُ وَحَقِيقَتُهُ
وَالْمُرَادُ مَا أُضِيفَ لَهُ وَالْمَعْنَى يَوْمٌ مِنَ الْأَيَّامِ (انْظُرْ) يَا سَلَمَةُ (مَا تَقُولُ) فِي رِوَايَتِكَ (فَإِنَّهُ) الضَّمِيرُ لِلشَّأْنِ (لَا يَذْكُرُ الذِّرَاعَيْنِ غَيْرُكَ) فَأَنْتَ مُتَفَرِّدٌ مَا بَيْنَ أَصْحَابِ ذَرِّ بْنِ عَبْدِ اللَّهِ بِذِكْرِ لفظ الذراعين

(1/356)

[327] (فَأَمَرَنِي ضَرْبَةً وَاحِدَةً لِلْوَجْهِ وَالْكَفَّيْنِ) فِيهِ دَلِيلٌ صَرِيحٌ عَلَى الِاقْتِصَارِ فِي التَّيَمُّمِ عَلَى الْوَجْهِ وَالْكَفَّيْنِ بِضَرْبَةٍ وَاحِدَةٍ وَأَنَّ مَا زَادَ عَلَى الْكَفَّيْنِ لَيْسَ بِضَرُورِيٍّ وَهَذَا الْقَوْلُ قَوِيٌّ مِنْ حيث الدليل
قال بن دَقِيقِ الْعِيدِ فِيهِ دَلِيلٌ لِمَنْ قَالَ بِالِاكْتِفَاءِ بِضَرْبَةٍ وَاحِدَةٍ لِلْوَجْهِ وَالْيَدَيْنِ وَمَذْهَبُ الشَّافِعِيِّ أَنَّهُ لَا بُدَّ مِنْ ضَرْبَتَيْنِ ضَرْبَةٌ لِلْوَجْهِ وَضَرْبَةٌ لِلْيَدَيْنِ وَقَدْ وَرَدَ فِي الضَّرْبَتَيْنِ إِلَّا أَنَّهُ لَا يُقَاوِمُ هَذَا الْحَدِيثَ فِي الصِّحَّةِ وَلَا يُعَارَضُ مِثْلُهُ بِمِثْلِهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ ذَهَبَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ إِلَى أَنَّ التَّيَمُّمَ ضَرْبَةٌ وَاحِدَةٌ لِلْوَجْهِ وَالْكَفَّيْنِ وَهُوَ قَوْلُ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَمَكْحُولٍ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَعَامَّةُ أَصْحَابِ الْحَدِيثِ وَهَذَا الْمَذْهَبُ أَصَحُّ فِي الرِّوَايَةِ انتهى وقال الحافظ بن حَجَرٍ فِي فَتْحِ الْبَارِي تَحْتَ قَوْلِ الْإِمَامِ الْبُخَارِيِّ بَابُ التَّيَمُّمِ لِلْوَجْهِ وَالْكَفَّيْنِ أَيْ هُوَ الواجب المجزىء وَأَتَى بِذَلِكَ بِصِيغَةِ الْجَزْمِ مَعَ شُهْرَةِ الْخِلَافِ فِيهِ لِقُوَّةِ دَلِيلِهِ فَإِنَّ الْأَحَادِيثَ الْوَارِدَةَ فِي صِفَةِ التَّيَمُّمِ لَمْ يَصِحَّ مِنْهَا سِوَى حَدِيثِ أَبِي جُهَيْمٍ وَعَمَّارٍ وَمَا عَدَاهُمَا فَضَعِيفٌ أَوْ مُخْتَلَفٌ فِي رَفْعِهِ وَوَقْفِهِ وَالرَّاجِحُ عَدَمُ رَفْعِهِ فَأَمَّا حَدِيثُ جُهَيْمٍ فَوَرَدَ بِذِكْرِ الْيَدَيْنِ مُجْمَلًا وَأَمَّا حَدِيثُ عَمَّارٍ فَوَرَدَ بِذِكْرِ الْكَفَّيْنِ فِي الصَّحِيحَيْنِ وَبِذِكْرِ الْمِرْفَقَيْنِ فِي السُّنَنِ وَفِي رِوَايَةٍ إِلَى نِصْفِ الذِّرَاعِ وَفِي رِوَايَةٍ إِلَى الْآبَاطِ فَأَمَّا رِوَايَةُ الْمِرْفَقَيْنِ وَكَذَا نِصْفُ الذِّرَاعِ فَفِيهِمَا مَقَالٌ وَأَمَّا رِوَايَةُ الْآبَاطِ فَقَالَ الشَّافِعِيُّ وَغَيْرُهُ مما تقدم ذكرهمرارا وَمِمَّا يُقَوِّي رِوَايَةَ 000 الصَّحِيحَيْنِ فِي الِاقْتِصَارِ عَلَى الْوَجْهِ وَالْكَفَّيْنِ كَوْنُ عَمَّارٍ كَانَ يُفْتِي بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ وَرَاوِي الحديث أعرف بالمراد به من غيره ولاسيما الصحابي المجتهد

(1/357)

[328] (قَالَ إِلَى الْمِرْفَقَيْنِ) قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِ هَذِهِ الرِّوَايَةِ رَجُلٌ مَجْهُولٌ
انْتَهَى
وَنَقَلَ الْعَيْنِيُّ عن بن حَزْمٍ أَنَّهُ قَالَ هُوَ خَبَرٌ سَاقِطٌ
وَاعْلَمْ أَنَّهُ قَدْ وَرَدَتْ فِي الْمَسْحِ إِلَى الْمِرْفَقَيْنِ رِوَايَاتٌ غَيْرَ مَا ذَكَرَهُ الْمُؤَلِّفُ لَكِنْ كُلُّهَا لَا يَخْلُو مِنْ مَقَالٍ وَقَدْ سَرَدَهَا كُلَّهَا مَعَ الْكَلَامِ عَلَيْهَا أَخُونَا الْمُعَظَّمُ فِي غَايَةِ الْمَقْصُودِ

23 - (بَاب التَّيَمُّمِ فِي الْحَضَرِ)
[329] بِفَتْحَتَيْنِ هُوَ خِلَافُ السَّفَرِ هَلْ يَجُوزُ (مِنْ نَحْوِ بِئْرِ جَمَلٍ) بِفَتْحِ الْمِيمِ وَالْجِيمِ أَيْ مِنْ جِهَةِ الْمَوْضِعِ الَّذِي يُعْرَفُ بِبِئْرِ جَمَلٍ وَهُوَ مَوْضِعٌ بِقُرْبِ الْمَدِينَةِ فِيهِ مَالٌ مِنْ أَمْوَالِهَا (فَمَسَحَ بِوَجْهِهِ وَيَدَيْهِ) قَالَ النَّوَوِيُّ وَحَدِيثُ أَبِي جُهَيْمٍ مَحْمُولٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عَادِمًا لِلْمَاءِ حَالَ التَّيَمُّمِ
قَالَ الْحَافِظُ بن حَجَرٍ وَهُوَ مُقْتَضَى صَنِيعِ الْبُخَارِيِّ لَكِنْ تُعُقِّبَ اسْتِدْلَالُهُ بِهِ عَلَى جَوَازِ التَّيَمُّمِ فِي الْحَضَرِ بِأَنَّهُ وَرَدَ عَلَى سَبَبٍ وَهُوَ إِرَادَةُ ذِكْرِ اللَّهِ لِأَنَّ لَفْظَ السَّلَامِ مِنْ أَسْمَائِهِ وَمَا أُرِيدَ بِهِ اسْتِبَاحَةُ الصَّلَاةِ
وَأُجِيبَ بِأَنَّهُ لَمَّا تَيَمَّمَ فِي الْحَضَرِ لِرَدِّ السَّلَامِ مَعَ جَوَازِهِ بِدُونِ الطَّهَارَةِ فَمَنْ خَشِيَ فَوْتَ الصَّلَاةِ فِي الْحَضَرِ جَازَ لَهُ التَّيَمُّمُ بِطَرِيقِ الْأَوْلَى
انْتَهَى وَالِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ عَلَى أَنَّ التَّيَمُّمَ إِلَى الْمِرْفَقَيْنِ غَيْرُ صَحِيحٍ لِأَنَّ لَفْظَ الْيَدِ مُجْمَلٌ
وَأَمَّا رِوَايَةُ الدَّارَقُطْنِيِّ مِنْ طَرِيقِ أَبِي صَالِحٍ وَالشَّافِعِيِّ مِنْ طَرِيقِ أَبِي الْحُوَيْرِثِ بِلَفْظِ ذِرَاعَيْهِ فَهِيَ ضَعِيفَةٌ
قَالَ الْحَافِظُ وَالثَّابِتُ فِي حَدِيثِ أَبِي جُهَيْمٍ بِلَفْظِ يَدَيْهِ لَا ذِرَاعَيْهِ فَإِنَّهَا رِوَايَةٌ شَاذَّةٌ مَعَ مَا فِي أَبِي الْحُوَيْرِثِ وَأَبِي صَالِحٍ مِنَ الضَّعْفِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُنْقَطِعًا وَهُوَ أَحَدُ الْأَحَادِيثِ الْمُنْقَطِعَةِ

(1/358)

[330] (وكان من حديثه) أي من حديث بن عمر لا من حديث بن عَبَّاسٍ لِأَنَّ هَذَا الْحَدِيثَ مَرْوِيٌّ مِنْ طُرُقٍ عن بن عُمَرَ وَلَمْ يُعْرَفْ هَذَا عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ
وَفِي الْمَعْرِفَةِ لِلْبَيْهَقِي
فَلَمَّا أَنْ قضى حاجته كان من حديثه يؤمئذ وَهَكَذَا فِي رِوَايَةِ الدَّارَقُطْنِيِّ (فِي سِكَّةٍ) بِكَسْرِ السِّينِ وَشِدَّةِ الْكَافِ زُقَاقٌ (فَسَلَّمَ) أَيِ الرَّجُلُ (عَلَيْهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَتَّى إِذَا كَادَ الرَّجُلُ أَنْ يَتَوَارَى) أَيْ قَرُبَ الرَّجُلُ أَنْ يَخْتَفِيَ وَيَغِيبَ عَنْ نَظَرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَدِيثًا مُنْكَرًا) تَقَدَّمَ تَعْرِيفُ الْمُنْكَرِ فِي بَابِ الْوُضُوءِ مِنَ النَّوْمِ فَلْيُرْجَعْ إِلَيْهِ (لَمْ يُتَابَعْ) بِصِيغَةِ الْمَجْهُولِ (مُحَمَّدُ بْنُ ثَابِتٍ فِي هَذِهِ الْقِصَّةِ عَلَى ضَرْبَتَيْنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فَمُحَمَّدُ بْنُ ثَابِتٍ مَعَ كَوْنِهِ ضَعِيفًا تَفَرَّدَ بِذِكْرِ الضَّرْبَتَيْنِ
قَالَ الخطابي في المعالم حديث بن عُمَرَ لَا يَصِحُّ لِأَنَّ مُحَمَّدَ بْنَ ثَابِتٍ الْعَبْدِيَّ ضَعِيفٌ جِدًّا لَا يُحْتَجُّ بِحَدِيثِهِ (وَرَوَوْهُ فعل بن عُمَرَ) أَيْ رَوَى الْحُفَّاظُ الثِّقَاتُ ضَرْبَتَيْنِ مِنْ فعل بن عُمَرَ لَا مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ قَدْ أَنْكَرَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ عَلَى مُحَمَّدِ بْنِ ثَابِتٍ رَفْعَ هَذَا الْحَدِيثِ وَقَالَ الْبَيْهَقِيُّ وَرَفْعُهُ غَيْرُ مُنْكَرٍ
انْتَهَى

[331] (عَبْدُ اللَّهِ بْنُ يَحْيَى الْبُرُلُّسِيُّ) قَالَ فِي التَّقْرِيبِ بِضَمِّ الْمُوَحَّدَةِ وَالرَّاءِ وَتَشْدِيدِ اللَّامِ

(1/359)

الْمَضْمُومَةِ بَعْدَهَا مُهْمَلَةٌ انْتَهَى وَهَكَذَا فِي التَّهْذِيبِ وَقَالَ فِي الْقَامُوسِ بُرُلُّسٌ بِالضَّمَّاتِ وَشَدِّ اللَّامِ قَرْيَةٌ بِسَوَاحِلِ مِصْرَ وَفِي تَاجِ الْعَرُوسِ وَضَبَطَهُ يَاقُوتٌ بِفَتْحَتَيْنِ وَضَمِّ اللَّامِ وَشَدِّهَا (ثُمَّ مَسَحَ وَجْهَهُ وَيَدَيْهِ
إِلَخْ) وَهَذَا الْحَدِيثُ لَيْسَ فِيهِ ذكر الضربتين
قال المنذري

24 - (بَاب الْجُنُبِ يَتَيَمَّمُ لِعُذْرٍ مِنَ الْأَعْذَارِ هَلْ يَنُوبُ عَنِ الْغُسْلِ)
[332] (اجْتَمَعَتْ غُنَيْمَةٌ) تَصْغِيرُ غَنَمٍ لإفادة التقليل (ياأبا ذر أبد) بصيغة الأمر أصله أبدا وَيُقَالُ بَدَا الْقَوْمُ بَدْوًا أَيْ خَرَجُوا إِلَى بَادِيَتِهِمْ وَبَدَا الْقَوْمُ بَدَاءً خَرَجُوا إِلَى الْبَادِيَةِ وَتَبَدَّى الرَّجُلُ أَقَامَ بِالْبَادِيَةِ وَتَبَادَى تَشَبَّهَ بِأَهْلِ الْبَادِيَةِ كَذَا فِي لِسَانِ الْعَرَبِ (فِيهَا) أَيْ فِي الْغُنَيْمَةِ (فَبَدَوْتُ إِلَى الرَّبَذَةِ) بِفَتْحِ أَوَّلِهِ وَثَانِيهِ وَذَالٍ مُعْجَمَةٍ مَفْتُوحَةٍ مِنْ قُرَى الْمَدِينَةِ عَلَى ثَلَاثَةِ أَمْيَالٍ مِنْهَا قَرِيبَةٌ مِنْ ذَاتِ عِرْقٍ عَلَى طَرِيقِ الْحِجَازِ إِذَا رَحَلْتَ مِنْ قيد تُرِيدُ مَكَّةَ وَالْمَعْنَى خَرَجْتُ إِلَى الرَّبَذَةِ (فَأَمْكُثُ الْخَمْسَ وَالسِّتَّ) أَيْ خَمْسَةَ أَيَّامٍ وَسِتَّةَ أَيَّامٍ فَأُصَلِّي بِغَيْرِ طُهُورٍ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَبُو ذَرٍّ) أَيْ أَنْتَ أَبُو ذَرٍّ (فَسَكَتَ) وَفِي الرِّوَايَةِ الْآتِيَةِ فَقُلْتُ نَعَمْ إِلَخْ
وَالتَّوْفِيقُ بَيْنَ الرِّوَايَتَيْنِ أَنَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّمِ رَحِمَهُ اللَّه وَصَحَّحَهُ الدَّارَقُطْنِيُّ
وَفِي مُسْنَد الْبَزَّارِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّعِيد الطَّيِّب وُضُوء الْمُسْلِم وَإِنْ لَمْ يَجِد الْمَاء عَشْر سِنِينَ فَإِذَا وَجَدَ الْمَاء فَلْيَتَّقِ اللَّه وَلْيُمِسَّهُ بشرته فإن ذلك خير وذكره بن الْقَطَّانِ فِي بَاب أَحَادِيث ذَكَرَ أَنَّ أَسَانِيدهَا صحاح

(1/360)

الرِّوَايَةَ الْأُولَى اخْتَصَرَهَا الرَّاوِي أَيْ فَسَكَتَ أَوَّلًا ثُمَّ قُلْتُ نَعَمْ كَمَا يَدُلُّ عَلَيْهِ رِوَايَةُ الطَّبَرَانِيِّ فِي الْأَوْسَطِ (ثَكِلَتْكَ أُمُّكَ أَبَا ذَرٍّ) الثُّكْلُ فِقْدَانُ الْمَرْأَةِ وَلَدَهَا أَيْ فَقَدَتْكَ أُمُّكَ وَأَمْثَالُ هَذِهِ الْكَلِمَةِ تَجْرِي عَلَى أَلْسِنَتِهِمْ وَلَا يُرَادُ بِهَا الدُّعَاءُ وَكَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمِّكَ الْوَيْلُ لَمْ يُرِدْ بِهِ الدُّعَاءَ وَالْوَيْلُ الْحُزْنُ وَالْهَلَاكُ وَالْمَشَقَّةُ (فَجَاءَتْ بِعُسٍّ) بِضَمِّ الْعَيْنِ وَتَشْدِيدِ السِّينِ
قَالَ الْجَوْهَرِيُّ الْقَدَحُ الْعَظِيمُ وَالرِّفْدُ أَكْبَرُ مِنْهُ وَجَمْعُهُ عِسَاسٌ (فَسَتَرَتْنِي بِثَوْبٍ) أَيْ مِنْ جَانِبٍ (وَاسْتَتَرْتُ) أَنَا مِنْ جَانِبٍ آخَرَ (بِالرَّاحِلَةِ) قَالَ الْجَوْهَرِيُّ الرَّاحِلَةُ الْمَرْكَبُ مِنَ الْإِبِلِ ذَكَرًا كَانَ أَوْ أُنْثَى (فَكَأَنِّي أَلْقَيْتُ عَنِّي جَبَلًا) شَبَّهَ الْجَنَابَةَ بِالْجَبَلِ فِي الثِّقَلِ
يَقُولُ لَمَّا أَجْنَبْتُ وَمَا وَجَدْتُ الْمَاءَ كنت لعدم الاغتسال مكدر أَوْ مُنْقَبِضَ النَّفْسِ كَأَنَّ عَلَى رَأْسِي الْجَبَلَ فَلَمَّا اغْتَسَلْتُ زَالَ عَنِّي ذَلِكَ الثِّقَلُ فَكَأَنِّي طَرَحْتُ عَنِّي الْجَبَلَ (الصَّعِيدُ الطَّيِّبُ وَضُوءُ الْمُسْلِمِ) قَدِ اخْتَلَفَتْ أَقْوَالُ أَئِمَّةِ اللُّغَةِ فِي تَفْسِيرِ الصَّعِيدِ
قَالَ الْإِمَامُ جَمَالُ الدِّينِ الْإِفْرِيقِيُّ فِي لِسَانِ الْعَرَبِ وَالصَّعِيدُ الْمُرْتَفِعُ مِنَ الْأَرْضِ وَقِيلَ الْأَرْضُ الْمُرْتَفِعَةُ مِنَ الْأَرْضِ الْمُنْخَفِضَةِ وَقِيلَ مَا لَمْ يُخَالِطْهُ رَمْلٌ وَلَا سَبَخَةٌ وَقِيلَ وَجْهُ الأرض لقوله تعالى فتصبح صعيدا زلقا وَقِيلَ الصَّعِيدُ الْأَرْضُ وَقِيلَ الْأَرْضُ الطَّيِّبَةُ وَقِيلَ هُوَ كُلُّ تُرَابٍ طَيِّبٌ
وَفِي التَّنْزِيلِ (فَتَيَمَّمُوا صعيدا طيبا) وَقَالَ الْفَرَّاءُ فِي قَوْلِهِ تَعَالَى صَعِيدًا جُرُزًا الصَّعِيدُ التُّرَابُ وَقَالَ غَيْرُهُ هِيَ الْأَرْضُ الْمُسْتَوِيَةُ
وَقَالَ الشَّافِعِيُّ لَا يَقَعُ اسْمُ صَعِيدٍ إِلَّا عَلَى تُرَابٍ ذِي غُبَارٍ
فَأَمَّا الْبَطْحَاءُ الْغَلِيظَةُ وَالرَّقِيقَةُ وَالْكَثِيبُ الْغَلِيظُ فَلَا يَقَعُ عَلَيْهِ اسْمُ صَعِيدٍ وَإِنْ خَالَطَهُ تُرَابٌ أَوْ مَدَرٌ يَكُونُ لَهُ غُبَارٌ كَانَ الَّذِي خَالَطَهُ الصَّعِيدَ وَلَا يَتَيَمَّمُ بِالنَّوْرَةِ وَبِالْكُحْلِ وَبِالزِّرْنِيخِ وَكُلُّ هَذَا حِجَارَةٌ
وَقَالَ أَبُو إِسْحَاقَ الزَّجَّاجُ الصَّعِيدُ وَجْهُ الْأَرْضِ
قَالَ وَعَلَى الْإِنْسَانِ أَنْ يَضْرِبَ بِيَدَيْهِ وَجْهَ الأرض ولايبالي أَكَانَ فِي الْمَوْضِعِ تُرَابٌ أَوْ لَمْ يَكُنْ لِأَنَّ الصَّعِيدَ لَيْسَ هُوَ التُّرَابُ وَإِنَّمَا هُوَ وجه الأرض ترابا كان أوغيره
قَالَ وَلَوْ أَنَّ أَرْضًا كَانَتْ كُلَّهَا صَخْرًا لَا تُرَابَ عَلَيْهَا ثُمَّ ضَرَبَ الْمُتَيَمِّمُ يَدَهُ عَلَى ذَلِكَ الصَّخْرِ لَكَانَ ذَلِكَ طَهُورًا إِذَا مسح به وجه
قال الله تعالى فتصبح صعيدا لِأَنَّهُ نِهَايَةُ مَا يُصْعَدُ إِلَيْهِ
مِنْ بَاطِنِ الْأَرْضِ لَا أَعْلَمُ بَيْنَ أَهْلِ اللُّغَةِ خِلَافًا فِي أَنَّ الصَّعِيدَ وَجْهُ الْأَرْضِ
قَالَ الْأَزْهَرِيُّ وَهَذَا الَّذِي قَالَهُ أَبُو إِسْحَاقَ الزَّجَّاجُ أَحْسَبُهُ مذهب مالك ومن قال يقوله وَلَا أَسْتَيْقِنُهُ
قَالَ اللَّيْثُ يُقَالُ لِلْحَدِيقَةِ إِذَا خربت وذهب شجراؤها قَدْ صَارَتْ صَعِيدًا أَيْ أَرْضًا مُسْتَوِيَةً لَا شجر فيها
وقال بن الْأَعْرَابِيِّ الصَّعِيدُ الْأَرْضُ بِعَيْنِهَا وَالصَّعِيدُ الطَّرِيقُ سُمِّيَ بِالصَّعِيدِ مِنَ التُّرَابِ انْتَهَى كَلَامُهُ بِحُرُوفِهِ
وَقَالَ فِي الْقَامُوسِ الصَّعِيدُ التُّرَابُ أَوْ وَجْهُ الْأَرْضِ
وَفِي تَاجِ الْعَرُوسِ شَرْحِ الْقَامُوسِ مِثْلُ مَا فِي اللِّسَانِ
وَقَالَ الْجَوْهَرِيُّ

(1/361)

فِي الصِّحَاحِ عَنِ الْفَرَّاءِ الصَّعِيدُ التُّرَابُ وَقَالَ ثَعْلَبٌ وَجْهُ الْأَرْضِ لِقَوْلِهِ تَعَالَى فَتُصْبِحَ صَعِيدًا زلقا انْتَهَى
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ (صَعِيدًا طَيِّبًا) أَيْ أَرْضًا طَاهِرَةً
وَفِي الْجَمْهَرَةِ وَهُوَ التُّرَابُ الَّذِي لَا يُخَالِطُهُ رَمْلٌ وَلَا سَبَخٌ هَذَا قَوْلُ أَبِي عُبَيْدَةَ
وَعَنْ قَتَادَةَ أَنَّ الصَّعِيدَ الْأَرْضُ الَّتِي لَا نَبَاتَ فِيهَا وَلَا شَجَرَ انْتَهَى مُلَخَّصًا
وَمِنَ الِاخْتِلَافِ فِي تَفْسِيرِ الصَّعِيدِ اخْتَلَفُوا فِي هَذِهِ الْمَسْأَلَةِ فَذَهَبَ إِلَى تَخْصِيصِ التُّرَابِ لِلتَّيَمُّمِ الشَّافِعِيُّ وَأَحْمَدُ وَدَاوُدُ وَذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ وَعَطَاءٌ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ إِلَى أنه يحزئ بِالْأَرْضِ وَمَا عَلَيْهَا وَاسْتِدْلَالُ كِلَا الْفَرِيقَيْنِ بِقَوْلِهِ تعالى فتيمموا صعيدا طيبا
قُلْتُ التَّحْقِيقُ فِي هَذِهِ الْمَسْأَلَةِ أَنَّ التُّرَابَ هُوَ الْمُتَعَيَّنُ لِمَنْ وَجَدَ التُّرَابَ وَلَا يَجُوزُ بِغَيْرِهِ لِأَنَّ الصَّعِيدَ هُوَ التُّرَابُ فَقَطْ عِنْدَ بَعْضِ أَئِمَّةِ اللُّغَةِ فَالتَّيَمُّمُ عَلَيْهِ جَائِزٌ اتِّفَاقًا فَكَيْفَ يُتْرَكُ الْمُتَيَقَّنُ بِالْمُحْتَمَلِ وَمَنْ لَمْ يَجِدِ التراب فيتيمم عَلَى الرِّمَالِ وَالْأَحْجَارِ وَيُصَلِّي لِأَنَّهُ مَدْلُولُ الصَّعِيدِ لُغَةً عِنْدَ بَعْضِ أَئِمَّةِ اللُّغَةِ وَمَنْ لَمْ يَجِدِ الرِّمَالَ وَالْأَحْجَارَ فَيَتَيَمَّمُ عَلَى كُلِّ مَا ذُكِرَ آنِفًا فِي تَفْسِيرِ الصَّعِيدِ وَلَا يُصَلِّي بِغَيْرِ التَّيَمُّمِ وَمَنْ لَمْ يَجِدْ هَذِهِ كُلَّهَا فيصلي بغير طهارة والله أعلم
(ولوإلى عَشْرِ سِنِينَ) الْمُرَادُ بِالْعَشْرِ التَّكْثِيرُ لَا التَّحْدِيدُ وَمَعْنَاهُ أَيْ لَهُ أَنْ يَفْعَلَ التَّيَمُّمَ مَرَّةً بَعْدَ أُخْرَى وَإِنْ بَلَغَتْ مُدَّةُ عَدَمِ الْمَاءِ وَاتَّصَلَتْ إِلَى عَشْرِ سِنِينَ وَلَيْسَ فِي مَعْنَى أَنَّ التَّيَمُّمَ دَفْعَةً وَاحِدَةً تَكْفِيهِ لِعَشْرِ سِنِينَ وَكَذَلِكَ قَوْلُهُ عَلَيْهِ السَّلَامُ وَمَا بَدَا لَكَ فِي الْمَسْحِ عَلَى الْخُفَّيْنِ
قَالَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ خُرُوجَ الْوَقْتِ غَيْرُ نَاقِضٍ لِلتَّيَمُّمِ بَلْ حُكْمُهُ حُكْمُ الْوُضُوءِ
قَالَ الْخَطَّابِيُّ وَيَحْتَجُّ بِهَذَا الْحَدِيثِ مَنْ يَرَى أَنَّ لِلْمُتَيَمِّمِ أَنْ يَجْمَعَ بِتَيَمُّمِهِ بَيْنَ صَلَوَاتٍ ذَوَاتِ عَدَدٍ وَهُوَ مَذْهَبُ أَصْحَابِ الْحَدِيثِ
قَالَ الحافظ بن حَجَرٍ وَاحْتَجَّ الْبُخَارِيُّ لِعَدَمِ وُجُوبِ التَّيَمُّمِ لِكُلِّ صَلَاةٍ بِعُمُومِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ عِمْرَانَ عَلَيْكَ بِالصَّعِيدِ فَإِنَّهُ يَكْفِيكَ
قَالَ الْحَافِظُ وَهَذِهِ الْمَسْأَلَةُ وَافَقَ فِيهَا الْبُخَارِيُّ الْكُوفِيِّينَ وَالْجُمْهُورَ
وَذَهَبَ بَعْضٌ مِنَ التَّابِعِينَ إِلَى خِلَافِ ذَلِكَ انْتَهَى
قُلْتُ مَذْهَبُ الْجُمْهُورِ قَوِيٌّ وَقَدْ جَاءَ آثَارٌ تَدُلُّ عَلَى مَا ذَهَبَ إِلَيْهِ الْبَعْضُ مِنَ التَّابِعِينَ مِنْ أَنَّ الْمُصَلِّي يُجَدِّدُ التَّيَمُّمَ لِكُلِّ صَلَاةٍ لَكِنْ أَكْثَرُهَا ضَعِيفٌ وَمَا صَحَّ مِنْهَا فَلَيْسَ فِيهَا شَيْءٌ يُحْتَجُّ بِهِ عَلَى فَرْضِيَّةِ التَّجْدِيدِ فَهِيَ مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ (فَإِذَا وَجَدْتَ الْمَاءَ فَأَمِسَّهُ جِلْدَكَ) أَمِسَّ أَمْرٌ مِنَ الْإِمْسَاسِ وَالْمَعْنَى إِذَا وَجَدْتَ الْمَاءَ فَعَلَيْكَ أَنْ تَتَوَضَّأَ أَوْ تَغْتَسِلَ
قَالَ الْإِمَامُ الْخَطَّابِيُّ وَيُحْتَجُّ بِهَذَا الْحَدِيثِ فِي إِيجَابِ انْتِقَاضِ طَهَارَةِ الْمُتَيَمِّمِ بِوُجُودِ الْمَاءِ عَلَى عُمُومِ الْأَحْوَالِ سَوَاءٌ كَانَ فِي صَلَاةٍ أَوْ غَيْرِهَا انْتَهَى
وَيُحْتَجُّ بِهِ أَيْضًا فِي أَنْ لَا يَتَيَمَّمَ فِي مِصْرٍ لِصَلَاةِ فَرْضٍ وَلَا لِجِنَازَةٍ وَلَا لِعِيدٍ لِأَنَّهُ وَاجِدٌ لِلْمَاءِ فَعَلَيْهِ أَنْ يُمِسَّهُ جِلْدَهُ (فَإِنَّ ذَلِكَ) أَيِ الْإِمْسَاسَ

(1/362)

(خَيْرٌ) أَيْ بَرَكَةٌ وَأَجْرٌ
وَلَيْسَ مَعْنَاهُ أَنَّ الْوُضُوءَ وَالتَّيَمُّمَ كِلَاهُمَا جَائِزٌ عِنْدَ وُجُودِ الْمَاءِ لَكِنِ الْوُضُوءُ خَيْرٌ بَلِ الْوُضُوءُ فِي هَذَا الْوَقْتِ فَرْضٌ وَالْخَيْرِيَّةُ لَا تُنَافِي الْفَرْضِيَّةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَبُجْدَانُ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْجِيمِ وَبَعْدَ الْأَلِفِ نُونٌ
انْتَهَى

[333] (فَأَهَمَّنِي دِينِي) أَيْ أَقْلَقَنِي وَأَحْزَنَنِي وَالْمَعْنَى أَنِّي أَسْلَمْتُ لَكِنْ مَا عَلِمْتُ مَسَائِلَ الْإِسْلَامِ وَأَحْكَامَهُ فَتَحَرَّجْتُ بِهِ عَلَى أَدَاءِ أَرْكَانِ الْإِسْلَامِ فَأَحْزَنَنِي وَأَقْلَقَنِي دِينِي الَّذِي هُوَ عِصْمَةُ أَمْرِي لَأَنْ أَجْلِسَ مَجَالِسَ الْعُلَمَاءِ وَأَتَعَلَّمَ عَنْهُمُ الْمَسَائِلَ (إِنِّي اجْتَوَيْتُ الْمَدِينَةَ) قال بن فَارِسٍ اجْتَوَيْتَ الْبَلَدَ إِذَا كَرِهْتَ الْمُقَامَ فِيهِ وَإِنْ كُنْتَ فِي نِعْمَةٍ
وَقَيَّدَهُ الْخَطَّابِيُّ بِمَا إِذَا تَضَرَّرَ بِالْإِقَامَةِ وَهُوَ الْمُنَاسِبُ
وَقَالَ الْقَزَّازُ اجتووا أي لم يوافقهم طعامها
وقال بن الْعَرَبِيِّ الْجَوَى دَاءٌ يَأْخُذُ مِنَ الْوَبَاءِ
وَقَالَ غَيْرُهُ الْجَوَى دَاءٌ يُصِيبُ الْجَوْفَ ذَكَرَهُ الْحَافِظُ (بِذَوْدٍ) بِفَتْحِ الذَّالِ هِيَ مِنَ الْإِبِلِ
قَالَ بن الْأَنْبَارِيِّ سَمِعْتُ أَبَا الْعَبَّاسِ يَقُولُ مَا بَيْنَ الثَّلَاثِ إِلَى الْعَشْرِ ذَوْدٌ وَكَذَا قَالَ الْفَارَابِيُّ وَالذَّوْدُ مُؤَنَّثَةٌ لِأَنَّهُمْ قَالُوا لَيْسَ فِي أَقَلَّ مِنْ خَمْسِ ذَوْدٍ صَدَقَةٌ وَالْجَمْعُ أَذْوَادٌ مِثْلُ ثَوْبٍ وَأَثْوَابٍ
وَقَالَ فِي الْبَارِعِ الذَّوْدُ لَا يَكُونُ إِلَّا إِنَاثًا
كَذَا فِي الْمِصْبَاحِ (فَكُنْتُ أعزب عن الماء) بضم الزاء الْمَنْقُوطَةِ مِنْ بَابِ نَصَرَ وَضَرَبَ فِيهِ لُغَتَانِ يُقَالُ عَزَبَ عَنِّي فُلَانٌ يَعْزُبُ عُزُوبًا غَابَ وبعد والمعنى أني أَبْعَدَ عَنِ الْمَاءِ (وَهُوَ فِي رَهْطٍ) أَيْ فِي جَمَاعَةٍ وَهُوَ مَا دُونَ عَشَرَةٍ مِنَ الرِّجَالِ لَيْسَ فِيهِمُ امْرَأَةٌ وَسُكُونُ الْهَاءِ أَفْصَحُ مِنْ فَتْحِهَا وَهُوَ جَمْعٌ لَا وَاحِدَ لَهُ مِنْ لَفْظِهِ (يَتَخَضْخَضُ) بِالْخَاءِ وَالضَّادِ الْمُعْجَمَتَيْنِ أَوَّلًا ثُمَّ كَذَلِكَ ثَانِيًا وَالْخَضْخَضَةُ تَحْرِيكُ

(1/363)

الْمَاءِ وَأَصْلُ الْخَضْخَضَةِ مِنْ خَاضَ يَخُوضُ لَا مِنْ خَضَّ يَخُضُّ
يُقَالُ خَضْخَضْتُ دَلْوِي فِي الْمَاءِ خَضْخَضَةً وَتَخَضْخَضَ الْمَاءُ تَحَرَّكَ (مَا هُوَ) أَيِ الْعُسُّ (إِنَّ الصَّعِيدَ الطَّيِّبَ إِلَخْ) وَفِي إِطْلَاقِهِ دَلِيلٌ عَلَى أَنَّ الْحَضَرَ وَالسَّفَرَ كِلَاهُمَا مُتَسَاوِيَانِ لِلْمُسْلِمِ فِي الطَّهَارَةِ بِالصَّعِيدِ الطَّيِّبِ وَأَنَّهُ يَقُومُ مَقَامَ الْمَاءِ وَإِنْ لَمْ يَجِدِ الْمَاءَ عَشْرَ سِنِينَ وَلَا يَقْتَصِرُ الْحُكْمُ فِي السَّفَرِ فَقَطْ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَخُصَّهُ مَوْضِعًا دُونَ مَوْضِعٍ فِي جَوَازِ التَّيَمُّمِ بَلْ أَطْلَقَ وَأَنْكَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عَدَمِ تَطَهُّرِ أَبِي ذَرٍّ بِالتَّيَمُّمِ وَهُوَ كَانَ يَسْكُنُ بِالرَّبَذَةِ وَهُوَ مِنْ قُرَى الْمَدِينَةِ عَلَى ثَلَاثَةِ أَمْيَالٍ وَهُوَ صَاحِبُ هَذِهِ الْوَاقِعَةِ (وَلَيْسَ فِي أَبْوَالِهَا) أَيْ فِي شُرْبِ أَبْوَالِ الْإِبِلِ (إِلَّا حَدِيثُ أَنَسِ) بْنِ مَالِكٍ فِي قِصَّةِ الْعُرَنِيِّينَ (تَفَرَّدَ بِهِ أَهْلُ الْبَصْرَةِ) أَيْ مَا رَوَى حَدِيثَ أَنَسٍ أَحَدٌ غَيْرُ الْبَصْرِيِّينَ إِلَّا نَادِرًا
قَالَ الْمُنْذِرِيُّ وَهَذَا الرَّجُلُ الَّذِي مِنْ بَنِي عَامِرٍ هُوَ عَمْرُو بْنُ بُجْدَانَ الْمُتَقَدِّمُ فِي الْحَدِيثِ قَبْلَهُ سَمَّاهُ خَالِدٌ الْحَذَّاءُ عَنْ أَبِي قِلَابَةَ
وَسَمَّاهُ سُفْيَانُ الثَّوْرِيُّ عَنْ أَيُّوبَ رَضِيَ اللَّهُ عَنْهُمُ
انْتَهَى

25 - (بَاب إِذَا خَافَ الْجُنُبُ الْبَرْدَ أَيَتَيَمَّمُ وَيُصَلِّي بِغَيْرِ اغْتِسَالٍ)
[334] أَمْ لَا
(قَالَ احْتَلَمْتُ) قَالَ السُّيُوطِيُّ يُرَدُّ بِهَذَا عَلَى مَنْ يَقُولُ مِنَ الصُّوفِيَّةِ إِذَا احْتَلَمَ الْمُرِيدُ أَدَّبَهُ الشَّيْخُ فَلَا أَحَدَ أَتْقَى وَأَصْلَحَ وَلَا أَوْرَعَ مِنَ الصَّحَابَةِ وَقَدْ ذَكَرَ هَذَا لِسَيِّدِ الْمُرْسَلِينَ صَلَّى اللَّهُ عَلَيْهِ وسلم فلم يقل له شيئا وماعصم مِنَ الِاحْتِلَامِ إِلَّا الْأَنْبِيَاءُ عَلَيْهِمُ السَّلَامُ (فِي غَزْوَةِ ذَاتِ السُّلَاسِلِ) فِي مَرَاصِدِ الِاطِّلَاعِ السُّلَاسِلُ جَمْعُ سِلْسِلَةٍ مَاءٌ بِأَرْضِ جُذَامٍ سُمِّيَتْ بِهِ غَزْوَةُ ذَاتِ السُّلَاسِلِ
قَالَ الْعَيْنِيُّ وَهِيَ وَرَاءَ وَادِي الْقُرَى بَيْنَهَا وَبَيْنَ الْمَدِينَةِ عَشْرَةُ أَيَّامٍ وَكَانَتْ تِلْكَ الْغَزْوَةُ فِي

(1/364)

جُمَادَى الْأُولَى سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ (فَأَخْبَرْتُهُ بِالَّذِي مَنَعَنِي مِنَ الِاغْتِسَالِ) وَهُوَ شِدَّةُ الْبَرْدِ (فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقُلْ شَيْئًا) فِيهِ دَلِيلٌ عَلَى جَوَازِ التَّيَمُّمِ عِنْدَ شِدَّةِ الْبَرْدِ مِنْ وَجْهَيْنِ الْأَوَّلُ التَّبَسُّمُ وَالِاسْتِبْشَارُ وَالثَّانِي عَدَمُ الْإِنْكَارِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُقِرُّ عَلَى بَاطِلٍ وَالتَّبَسُّمُ وَالِاسْتِبْشَارُ أَقْوَى دَلَالَةً مِنَ السُّكُوتِ عَلَى الْجَوَازِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّهُ عَلَيْهِ السَّلَامُ جَعَلَ عَدَمَ إِمْكَانِ اسْتِعْمَالِ الْمَاءِ كَعَدَمِ عَيْنِ الْمَاءِ وَجَعَلَهُ بِمَنْزِلَةِ مَنْ يَخَافُ الْعَطَشَ وَمَعَهُ مَاءٌ فَأَبْقَاهُ لِيَشْرَبَهُ وَلِيَتَيَمَّمَ به خوف التلف
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ لَا يَتَيَمَّمُ لِشِدَّةِ الْبَرْدِ مَنْ أَمْكَنَهُ أَنْ يُسَخِّنَ الْمَاءَ أَوْ يستعمله على دجه يَأْمَنُ الضَّرَرَ مِثْلَ أَنْ يَغْسِلَ عُضْوًا وَيَسْتُرَهُ وكلما غسل عضوا ستره ودفاء مِنَ الْبَرْدِ لَزِمَهُ ذَلِكَ وَإِنْ لَمْ يَقْدِرْ يَتَيَمَّمُ وَصَلَّى فِي قَوْلِ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ الْحَسَنُ وَعَطَاءٌ يَغْتَسِلُ وَإِنْ مَاتَ وَلَمْ يَجْعَلَا له عذرا ومقتضى قول بن مَسْعُودٍ لَوْ رَخَّصْنَا لَهُمْ لَأَوْشَكَ إِذَا بَرَدَ عَلَيْهِمْ
أَنْ يَتَيَمَّمُوا أَنَّهُ لَا يَتَيَمَّمُ لِشِدَّةِ الْبَرْدِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ حَسَنٌ

[335] (كَانَ عَلَى سرية) هي قطعة من الجيش فعليه بِمَعْنَى فَاعِلَةٍ وَالْجَمْعُ سَرَايَا وَسَرِيَّاتٌ مِثْلَ عَطِيَّةٍ وَعَطَايَا وَعَطِيَّاتٍ (فَغَسَلَ مَغَابِنَهُ) الْوَاحِدُ مَغْبِنٌ مِثْلَ مسجد ومغابن البدن الارفاغ والآباط

(1/365)

126 - (بَابُ الْمَجْدُورِ يَتَيَمَّمُ وَفِي بَعْضِ النُّسَخِ الْمَجْرُوحُ يَتَيَمَّمُ)
[336] وَفِي بَعْضِهَا الْمَعْذُورُ يَتَيَمَّمُ وَمَعْنَى الْمَجْدُورِ صَاحِبُ الْجُدَرِيِّ بِضَمِّ الْجِيمِ وَهُوَ حَبٌّ فِي جَسَدِ الصَّبِيِّ مِنْ فَضَلَاتٍ تَضْمَنُ الْمَضَرَّةَ يَدْفَعُهَا الطَّبِيعَةُ وَقَدْ يَظْهَرُ هَذَا فِي جَسَدِ الرَّجُلِ الْكَبِيرِ أَيْضًا فَيُؤْلِمُ كَثِيرًا فَعَلَى هَذِهِ النُّسْخَةِ لَا يَنْطَبِقُ الْحَدِيثُ مِنَ الْبَابِ لِأَنَّ ذِكْرَ الْجُدَرِيِّ لَيْسَ فِي حَدِيثِ الْبَابِ إِلَّا أَنْ يُقَالَ الْمَجْدُورُ يُقَاسُ عَلَى مَنْ أَصَابَهُ الشَّجُّ فَكَمَا صَاحِبُ الشَّجِّ يَتَيَمَّمُ لِجِرَاحَتِهِ كَذَلِكَ صَاحِبُ الْجُدَرِيِّ يَتَيَمَّمُ لِأَجْلِ جِرَاحَتِهِ
(فَشَجَّهُ فِي رَأْسِهِ) الشَّجُّ ضَرْبُ الرَّأْسِ خَاصَّةً وَجَرْحُهُ وَشَقُّهُ ثُمَّ اسْتُعْمِلَ فِي غَيْرِهِ وَضَمِيرُ مَفْعُولِهِ لِلرَّجُلِ ثُمَّ ذَكَرَ الرَّأْسَ لِزِيَادَةِ التَّأْكِيدِ فَإِنَّ الشَّجَّ هُوَ كَسْرُ الرَّأْسِ فَفِيهِ تَجْرِيدٌ وَالْمَعْنَى فَجَرَحَهُ فِي رَأْسِهِ (فَقَالَ) أَيِ الرَّجُلُ الْمَجْرُوحُ الْمُحْتَلِمُ وَهَذَا بَيَانٌ لِلسُّؤَالِ (قَالُوا مَا نَجِدُ لَكَ رُخْصَةً وَأَنْتَ تَقْدِرُ عَلَى الْمَاءِ) حَمَلُوا الْوِجْدَانَ عَلَى حَقِيقَتِهِ وَلَمْ يَعْلَمُوا أَنَّ الْوِجْدَانَ عِنْدَ الضَّرُورَةِ فِي حُكْمِ الْفِقْدَانِ (أُخْبِرَ بِذَلِكَ) بِالْبِنَاءِ لِلْمَجْهُولِ (قَتَلُوهُ) أَسْنَدَ الْقَتْلَ إِلَيْهِمْ لِأَنَّهُمْ تَسَبَّبُوا لَهُ بِتَكْلِيفِهِمْ لَهُ بِاسْتِعْمَالِ الْمَاءِ مَعَ وُجُودِ الْجَرْحِ فِي رَأْسِهِ لِيَكُونَ أَدَلَّ عَلَى الْإِنْكَارِ عَلَيْهِمْ (قَتَلَهُمُ اللَّهُ) إِنَّمَا قَالَهُ زَجْرًا وَتَهْدِيدًا (أَلَّا) بِفَتْحِ الْهَمْزَةِ وَتَشْدِيدِ اللَّامِ حَرْفُ تَحْضِيضٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ أَبُو عَلِيِّ بْنُ السَّكَنِ لَمْ يُسْنِد الزُّبَيْرُ بْنُ خُرَيْقٍ غَيْر حَدِيثَيْنِ أَحَدهمَا هَذَا وَالْآخَر عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ وَقَالَ لِي أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ حَدِيث الزُّبَيْرُ بْنُ خُرَيْقٍ أَصَحّ مِنْ حَدِيث الْأَوْزَاعِيِّ وَهَذَا أَمْثَل مَا رُوِيَ فِي الْمَسْح عَلَى الْجَبِيرَة
وَحَدِيث الْأَوْزَاعِيِّ الَّذِي أَشَارَ إِلَيْهِ أَبُو بكر بن أبي داود حديث بن أَبِي الْعِشْرِينَ عَنْهُ عَنْ عَطَاءِ بْنِ أَبِي رباح قال سمعت بن عَبَّاسٍ يُخْبِر أَنَّ رَجُلًا أَصَابَهُ جَرْحٍ فِي رَأْسه عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ أَصَابَهُ الِاحْتِلَام فَأُمِرَ بِالِاغْتِسَالِ فَاغْتَسَلَ فَكَزَّ فَمَاتَ فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ

(1/366)

دَخَلَ عَلَى الْمَاضِي فَأَفَادَ التَّنْدِيمَ (فَإِنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ) الْعِيُّ بِكَسْرِ الْعَيْنِ وَتَشْدِيدِ الْيَاءِ هُوَ التَّحَيُّرُ فِي الْكَلَامِ وَعَدَمُ الضَّبْطِ
كَذَا فِي الصِّحَاحِ
وَفِي النِّهَايَةِ وَلِسَانِ الْعَرَبِ الْعِيُّ بِكَسْرِ الْعَيْنِ الْجَهْلُ وَالْمَعْنَى أَنَّ الْجَهْلَ دَاءٌ وَشِفَاءَهَا السُّؤَالُ وَالتَّعَلُّمُ (وَيَعْصِرُ) بَعْدَ ذَلِكَ أَيْ يُقَطِّرُ عَلَيْهَا الْمَاءَ وَالْمُرَادُ بِهِ أَنْ يَمْسَحَ عَلَى الْجِرَاحَةِ (أَوْ يَعْصِبُ) أَيْ يَشُدُّ (ثُمَّ يَمْسَحُ عَلَيْهَا) أَيْ عَلَى الْخِرْقَةِ بِالْمَاءِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ مِنَ الْعِلْمِ أنه عابهم بِالْفَتْوَى بِغَيْرِ عِلْمٍ وَأَلْحَقَ بِهِمُ الْوَعِيدَ بِأَنْ دَعَا عَلَيْهِمْ وَجَعَلَهُمْ فِي الْإِثْمِ قَتَلَةً لَهُ
وَفِيهِ مِنَ الْفِقْهِ أَنَّهُ أَمْرٌ بِالْجَمْعِ بَيْنَ التَّيَمُّمِ وَغَسْلِ سَائِرِ جَسَدِهِ بِالْمَاءِ وَلَمْ يَرَ أَحَدَ الْأَمْرَيْنِ كَافِيًا دُونَ الْآخَرِ
قَالَ أَصْحَابُ الرَّأْيِ إِنْ كَانَ أَقَلُّ أَعْضَائِهِ مَجْرُوحًا جَمَعَ بَيْنَ الْمَاءِ وَالتَّيَمُّمِ وَإِنْ كَانَ الْأَكْثَرُ كَفَاهُ التَّيَمُّمُ وَحْدَهُ وَعَلَى قَوْلِ الشَّافِعِيِّ لَا يُجْزِئُهُ فِي الصَّحِيحِ مِنْ بَدَنِهِ قَلَّ أَوْ كَثُرَ إِلَّا الْغُسْلُ
انْتَهَى كَلَامُهُ
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ حَدِيثُ جَابِرٍ يَدُلُّ عَلَى جَوَازِ الْعُدُولِ إِلَى التَّيَمُّمِ لِخَشْيَةِ الضَّرَرِ وَقَدْ ذَهَبَ إِلَى ذَلِكَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَذَهَبَ أَحْمَدُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ إِلَى عَدَمِ جَوَازِ التَّيَمُّمِ لِخَشْيَةِ الضَّرَرِ
وَقَالُوا لِأَنَّهُ وَاجِدٌ
وَالْحَدِيثُ يَدُلُّ أَيْضًا عَلَى وُجُوبِ الْمَسْحِ عَلَى الْجَبَائِرِ وَمِثْلُهُ حَدِيثُ عَلِيٍّ قَالَ أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن أمسح على الجبائر أخرجه بن مَاجَهْ
وَاتَّفَقَ الْحُفَّاظُ عَلَى ضَعْفِهِ
وَذَهَبَ إِلَى وُجُوبِ الْمَسْحِ عَلَى الْجَبَائِرِ أَبُو حَنِيفَةَ وَالْفُقَهَاءُ السَّبْعَةُ فَمَنْ بَعْدَهُمْ وَبِهِ قَالَ الشَّافِعِيُّ لَكِنْ بِشَرْطِ أَنْ تُوضَعَ عَلَى طُهْرٍ أَنْ لَا يَكُونَ تَحْتَهَا مِنَ الصَّحِيحِ إِلَّا مَا لَا بُدَّ مِنْهُ وَالْمَسْحُ الْمَذْكُورُ عِنْدَهُمْ يَكُونُ بِالْمَاءِ لَا بِالتُّرَابِ
وَرُوِيَ عَنْ أَبِي حَنِيفَةَ أَنَّهُ لَا يَمْسَحُ وَلَا يَحُلُّ بَلْ يَسْقُطُ كَعِبَادَةٍ تَعَذَّرَتْ وَلِأَنَّ الْجَبِيرَةَ كَعُضْوٍ آخَرَ وَآيَةُ الْوُضُوءِ لَمْ تَتَنَاوَلْ ذَلِكَ وَاعْتَذَرَ عَنْ حَدِيثِ جَابِرٍ وَعَلِيٍّ بِالْمَقَالِ الَّذِي فِيهِمَا وَقَدْ تَعَاضَدَتْ طُرُقُ حَدِيثِ جَابِرٍ فَصَلَحَ لِلِاحْتِجَاجِ بِهِ عَلَى الْمَطْلُوبِ وَقَوِيَ بِحَدِيثِ عَلِيٍّ
وَلَكِنْ حَدِيثُ جَابِرٍ قَدْ دَلَّ عَلَى الْجَمْعِ بَيْنَ الْغَسْلِ وَالْمَسْحِ وَالتَّيَمُّمِ انْتَهَى كَلَامُهُ
قُلْتُ رِوَايَةُ الْجَمْعِ بَيْنَ التَّيَمُّمِ وَالْغَسْلِ مَا رَوَاهَا غَيْرُ زُبَيْرِ بْنِ خُرَيْقٍ وَهُوَ مَعَ كَوْنِهِ غَيْرَ قَوِيٍّ فِي الْحَدِيثِ قد حالف سَائِرَ مَنْ رَوَى عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ فَرِوَايَةُ الْجَمْعِ بَيْنَ التَّيَمُّمِ وَالْغَسْلِ رِوَايَةٌ ضَعِيفَةٌ لَا تَثْبُتُ بِهَا الْأَحْكَامُ
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قتلوه قتلهم الله أو لم يَكُنْ شِفَاء الْعِيّ السُّؤَال قَالَ عَطَاءٌ وَبَلَغَنَا أن رسول الله صلى الله عليه وسلم قَالَ لَوْ غَسَلَ جَسَده وَتَرَكَ رَأْسَهُ حَيْثُ أصابه الجرح رواه بن مَاجَهْ عَنْ هِشَامِ بْنِ عَمَّارٍ عَنْهُ
قَالَ الْبَيْهَقِيُّ وَأَصَحّ مَا فِي هَذَا حَدِيث عَطَاءِ بْنِ أَبِي رَبَاحٍ يَعْنِي حَدِيث الْأَوْزَاعِيِّ هَذَا
وَأَمَّا حَدِيث عَلِيٍّ اِنْكَسَرَتْ إِحْدَى زَنْدَيْهِ

(1/367)

الْمُنْذِرِيُّ فِيهِ الزُّبَيْرُ بْنُ خُرَيْقٍ
قَالَ الدَّارَقُطْنِيُّ لَيْسَ بِالْقَوِيِّ وَخُرَيْقٌ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَيَاءٌ سَاكِنَةٌ وَآخِرُ الْحُرُوفِ قَافٌ
انْتَهَى

[337] (أَخْبَرَنِي الْأَوْزَاعِيُّ أَنَّهُ بَلَغَهُ) الضَّمِيرُ فِي أَنَّهُ لِلشَّأْنِ أَوْ يَرْجِعُ إِلَى الْأَوْزَاعِيِّ وَالضَّمِيرُ الْمَنْصُوبُ فِي بَلَغَهُ رَاجِعٌ إِلَى الْأَوْزَاعِيِّ وَفَاعِلُ بَلَغَ الْحَدِيثُ أَوْ قَوْلُهُ إِنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ (فَأُمِرَ) بِالْبِنَاءِ لِلْمَجْهُولِ (أَلَمْ يَكُنْ شِفَاءُ الْعِيِّ السُّؤَالُ) أَيْ لِمَ لَمْ يَسْأَلُوا حِينَ لَمْ يَعْلَمُوا لِأَنَّ شِفَاءَ الْجَهْلِ السُّؤَالُ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مُنْقَطِعًا وَأَخْرَجَهُ موصولا وفي طريق بن مَاجَهْ عَبْدُ الْحَمِيدِ بْنُ حَبِيبِ أَبِي الْعِشْرِينَ الدِّمَشْقِيُّ ثُمَّ الْبَيْرُوتِيُّ كَاتِبُ الْأَوْزَاعِيِّ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَالَ بن عَدِيٍّ يُغْرِبُ عَنِ الْأَوْزَاعِيِّ بِغَيْرِ حَدِيثٍ لَا يَرْوِيهِ غَيْرُهُ وَهُوَ مِمَّنْ يُكْتَبُ حَدِيثُهُ
انْتَهَى

27 - (بَابُ الْمُتَيَمِّمِ يَجِدُ الْمَاءَ بَعْدَ مَا يُصَلِّي)
[338] أَيْ يَجِدُ الْمَاءَ بَعْدَ الْفَرَاغِ مِنَ الصَّلَاةِ وَكَانَ قَدْ تَيَمَّمَ لِلصَّلَاةِ لِأَجْلِ فِقْدَانِ الْمَاءِ
(فِي الْوَقْتِ) مُتَعَلِّقٌ بِيَجِدُ أَيْ وَقْتُ الصَّلَاةِ بَاقٍ فَهَلْ يُعِيدُ الصَّلَاةَ أَمْ يَكْفِيهِ صَلَاتُهُ التي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَمْسَح عَلَى الْجَبَائِر فَهُوَ مِنْ رِوَايَة عَمْرِو بْنِ خَالِدٍ
وَهُوَ مَتْرُوك
رَمَاهُ أَحْمَدُ بْنُ حنبل ويحيى بن معين بالكذب وذكر بن عَدِيٍّ عَنْ وَكِيعٍ قَالَ كَانَ عَمْرُو بْنُ خَالِدٍ فِي جِوَارنَا يَضَع الْحَدِيث فَلَمَّا فُطِنَ لَهُ تَحَوَّلَ إِلَى وَاسِطٍ وَقَدْ سَرَقَهُ عُمَرُ بْنُ مُوسَى بْنِ وَجِيهٍ فَرَوَاهُ عَنْ زَيْنَبَ بِنْتِ عَلِيٍّ مِثْله وَعُمَرُ هَذَا مَتْرُوك مَنْسُوب إِلَى الْوَضْع
وَرُوِيَ بِإِسْنَادٍ آخَرَ لَا يَثْبُت
قال البيهقي وصح عن بن عُمَرَ الْمَسْح عَلَى الْعِصَابَة مَوْقُوفًا عَلَيْهِ وَهُوَ قول جماعة من التابعين

(1/368)

صلاها بالتيمم (فحضرت الصلاة) أي جاءت وَقْتُهَا (فَتَيَمَّمَا صَعِيدًا طَيِّبًا) قَالَ فِي الْمِرْقَاةِ أَيْ قَصَدَاهُ عَلَى الْوَجْهِ الْمَخْصُوصِ فَالْمُرَادُ بِهِ الْمَعْنَى اللُّغَوِيُّ أَوْ فَتَيَمَّمَا بِالصَّعِيدِ عَلَى نَزْعِ الْحَافِضِ وَأُرِيدَ بِهِ الْمَعْنَى الشَّرْعِيُّ (فِي الْوَقْتِ) وَفِيهِ رَدٌّ عَلَى مَنْ تَأَوَّلَ الْحَدِيثَ بِأَنَّهُمَا وجدا بعد الوقت (فأعاد أحدهما) إماظنا بِأَنَّ الْأُولَى بَاطِلَةٌ وَإِمَّا احْتِيَاطًا (وَلَمْ يُعِدِ الْآخَرُ) بِفَتْحِ الْخَاءِ عَلَى ظَنِّ أَنَّ تِلْكَ الصَّلَاةَ صَحِيحَةٌ (أَصَبْتَ السُّنَّةَ) أَيِ الشَّرِيعَةَ الْوَاجِبَةَ وَصَادَفْتَ الشَّرِيعَةَ الثَّابِتَةَ بِالسُّنَّةِ (وَأَجْزَأَتْكَ صَلَاتُكَ) تَفْسِيرٌ لِمَا سَبَقَ أَيْ كَفَتْكَ عَنِ الْقَضَاءِ وَالْإِجْزَاءُ عِبَارَةٌ عَنْ كَوْنِ الْفِعْلِ مُسْقِطًا لِلْإِعَادَةِ (لَكَ الْأَجْرُ مَرَّتَيْنِ) أَيْ لَكَ أَجْرُ الصَّلَاةِ كَرَّتَيْنِ فَإِنَّ كُلًّا مِنْهُمَا صَحِيحَةٌ تَتَرَتَّبُ عَلَيْهَا مَثُوبَةٌ وَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ السُّنَّةَ تَعْجِيلُ الصَّلَاةِ لِلْمُتَيَمِّمِ فِي أَوَّلِ وَقْتِهَا كَهُوَ لِلْمُتَطَهِّرِ بِالْمَاءِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ فَرُوِيَ عَنْ بن عُمَرَ أَنَّهُ قَالَ يَتَلَوَّمُ بَيْنَهُ وَبَيْنَ آخِرِ الْوَقْتِ وَبِهِ قَالَ عَطَاءٌ وَأَبُو حَنِيفَةَ وَسُفْيَانُ وَهُوَ قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَإِلَى نَحْوِ ذَلِكَ ذَهَبَ مَالِكٌ إِلَّا أَنَّهُ قَالَ إِنْ كَانَ فِي مَوْضِعٍ لَا يُرْجَى فِيهِ وُجُودُ الْمَاءِ يَتَيَمَّمُ وَصَلَّى فِي أَوَّلِ وَقْتِ الصَّلَاةِ وَعَنِ الزُّهْرِيِّ لَا يَتَيَمَّمُ حَتَّى يَخَافَ ذَهَابَ الْوَقْتِ
وَاخْتَلَفُوا فِي الرَّجُلِ يَتَيَمَّمُ وَيُصَلِّي ثُمَّ يَجِدُ الْمَاءَ قَبْلَ خُرُوجِ الْوَقْتِ فَقَالَ عَطَاءٌ وطاووس وبن سِيرِينَ وَمَكْحُولٌ وَالزُّهْرِيُّ يُعِيدُ الصَّلَاةَ وَاسْتَحَبَّهُ الْأَوْزَاعِيُّ وَلَمْ يُوجِبْهُ
وَقَالَتْ طَائِفَةٌ لَا إِعَادَةَ عَلَيْهِ روى ذلك عن بن عَمْرٍو وَبِهِ قَالَ الشَّعْبِيُّ وَهُوَ مَذْهَبُ مَالِكٍ وَسُفْيَانَ وَالثَّوْرِيِّ وَأَصْحَابِ الرَّأْيِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا (عَنْ عَمِيرَةَ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْمِيمِ (هُوَ مُرْسَلٌ) وَالْمُرْسَلُ هُوَ قَوْلُ التَّابِعِيِّ سَوَاءٌ كَانَ كَبِيرًا أَوْ صَغِيرًا
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا أَوْ فعل كذا

(1/369)

[339] (حدثنا بن لَهِيعَةَ) قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِالْقَوِيِّ وقال مسلم تركه وكيع ويحيى القطان وبن مهدي

(1/370)

128 - (بَابٌ فِي الْغُسْلِ لِلْجُمُعَةِ)
[340] هَلْ هُوَ وَاجِبٌ يَأْثَمُ بِتَرْكِهِ أَمْ لَا
(بَيْنَا هُوَ يَخْطُبُ) وَفِي بَعْضِ النُّسَخِ بَيْنَمَا
وَبَيْنَا أَصْلُهُ بَيْنَ وَأُشْبِعَتْ فَتْحَةُ النُّونِ فَصَارَ بَيْنَا وَقَدْ تَبْقَى بِلَا إِشْبَاعٍ وَيُزَادُ فِيهَا مَا فَتَصِيرُ بَيْنَمَا وَهُمَا ظَرْفَا زَمَانٍ بِمَعْنَى الْمُفَاجَآتِ (إِذْ دَخَلَ رَجُلٌ) هُوَ عُثْمَانُ بْنُ عَفَّانَ فَفِي رِوَايَةِ مُسْلِمٍ بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ يَخْطُبُ النَّاسَ يَوْمَ الْجُمُعَةِ إِذْ دَخَلَ عُثْمَانُ بْنُ عَفَّانَ فَعَرَّضَ بِهِ عُمَرُ
وَقَوْلُهُ إِذْ دَخَلَ رَجُلٌ جَوَابُ بَيْنَا (فَقَالَ عُمَرُ أَتَحْتَبِسُونَ عَنِ الصَّلَاةِ) أَيْ فِي أَوَّلِ وَقْتِهَا فَإِنْكَارُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ لِأَجْلِ احْتِبَاسِهِ عَنِ التَّبْكِيرِ (فَقَالَ الرَّجُلُ) أَيْ عُثْمَانُ (مَا هُوَ) أَيِ الِاحْتِبَاسُ (إِلَّا أَنْ سَمِعْتُ النِّدَاءَ) أَيِ الْأَذَانَ (فَتَوَضَّأْتُ) وَحَضَرْتُ الصَّلَاةَ وَلَمْ أَشْتَغِلْ بِشَيْءٍ بَعْدَ أَنْ سَمِعْتُ الْأَذَانَ إِلَّا بِالْوُضُوءِ (فَقَالَ عُمَرُ الْوُضُوءَ) هَذَا إِنْكَارٌ آخَرُ عَلَى تَرْكِ الْوَاجِبِ أَوِ السُّنَّةِ الْمُؤَكَّدَةِ وَهِيَ الْغُسْلُ
وَقَوْلُهُ الْوُضُوءَ جَاءَتِ الرِّوَايَاتُ فِيهَا بِالْوَاوِ وَحَذْفِهَا فَفِي رِوَايَةِ الْبُخَارِيِّ وَالْوُضُوءَ بِالْوَاوِ وَفِي رِوَايَةِ الْمُوَطَّأِ الْوُضُوءَ بِحَذْفِ الْوَاوِ
قَالَ الحافظ بن حَجَرٍ وَالْوُضُوءَ فِي رِوَايَتِنَا بِالنَّصْبِ وَالْمَعْنَى أَيْ تَتَوَضَّأُ الْوُضُوءَ مُقْتَصِرًا عَلَيْهِ وَجَوَّزَ الْقُرْطُبِيُّ الرَّفْعَ عَلَى أَنَّهُ مُبْتَدَأٌ حُذِفَ خَبَرُهُ أَيِ الْوُضُوءُ تَقْتَصِرُ عَلَيْهِ أَوْ هُوَ خَبَرٌ مُبْتَدَؤُهُ مَحْذُوفٌ أَيْ كِفَايَتُكَ الْوُضُوءُ (أَيْضًا) مَنْصُوبٌ عَلَى أَنَّهُ مَصْدَرٌ مِنْ آضَ يَئِيضُ أَيْ عَادَ وَرَجَعَ
قال بن السِّكِّيتِ تَقُولُ فَعَلْتُهُ أَيْضًا إِذَا كُنْتَ قَدْ فَعَلْتَهُ بَعْدَ شَيْءٍ آخَرَ كَأَنَّكَ أَفَدْتَ بِذِكْرِهِمَا الْجَمْعَ بَيْنَ الْأَمْرَيْنِ أَوِ الْأُمُورِ
ذَكَرَهُ الْعَلَّامَةُ العيني قال

(2/3)

السُّيُوطِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ لَفْظَ أَيْضًا عَرَبِيَّةٌ وَقَدْ تَوَقَّفَ بِهِ جَمَالُ الدِّينِ بْنُ هِشَامٍ
قُلْتُ وَفِي حَدِيثِ سَمُرَةَ فِي الْكُسُوفِ أَنَّ الشَّمْسَ اسْوَدَّتْ حَتَّى آضَتْ قَالَ أَبُو عُبَيْدٍ أَيْ صَارَتْ وَرَجَعَتْ
وَقَدْ أَثْبَتَهُ أَهْلُ اللُّغَةِ كَمَا يَظْهَرُ مِنَ اللِّسَانِ
وَالْمَعْنَى أَلَمْ يَكْفِكَ أَنْ فَاتَكَ فَضْلُ الْمُبَادَرَةِ إِلَى الْجُمُعَةِ حَتَّى أَضَفْتَ إِلَيْهِ تَرْكَ الْغُسْلِ وَاقْتَصَرْتَ عَلَى الوضوء أيضا (أو لم تَسْمَعُوا) بِهَمْزَةِ الِاسْتِفْهَامِ وَالْوَاوِ الْعَاطِفَةِ (إِذَا أَتَى أَحَدُكُمُ الْجُمُعَةَ فَلْيَغْتَسِلْ) الْفَاءُ لِلتَّعْقِيبِ وَظَاهِرُهُ أَنَّ الْغُسْلَ يَعْقُبُ الْمَجِيءَ وَلَيْسَ ذَلِكَ الْمُرَادَ وَإِنَّمَا التَّقْدِيرُ إِذَا أَرَادَ أَحَدُكُمْ وَقَدْ جَاءَ مُصَرَّحًا بِهِ فِي رِوَايَةٍ عِنْدَ مُسْلِمٍ بِلَفْظِ إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَأْتِيَ الْجُمُعَةَ فَلْيَغْتَسِلْ قَالَ الحافظ بن حَجَرٍ وَنَظِيرُ ذَلِكَ قَوْلُهُ تَعَالَى إِذَا نَاجَيْتُمُ الرسول فقدموا بين يدي نجواكم صدقة فَإِنَّ الْمَعْنَى إِذَا أَرَدْتُمُ الْمُنَاجَاةَ بِلَا خِلَافٍ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّ غُسْلَ يَوْمِ الْجُمُعَةِ غَيْرُ وَاجِبٍ وَلَوْ كَانَ وَاجِبًا لَأَشْبَهَ أَنْ يَأْمُرَ عُمَرُ عُثْمَانَ أَنْ يَنْصَرِفَ فَيَغْتَسِلَ فَدَلَّ سُكُوتُ عُمَرَ وَمَنْ حَضَرَهُ مِنَ الصَّحَابَةِ عَلَى أَنَّ الْأَمْرَ بِهِ عَلَى سَبِيلِ الِاسْتِحْبَابِ دُونَ الْوُجُوبِ وَلَيْسَ يَجُوزُ عَلَى عُمَرَ وَعُثْمَانَ وَمَنْ بِحَضْرَتِهِمَا مِنْ الْمُهَاجِرِينَ وَالْأَنْصَارِ أَنْ يَجْتَمِعُوا عَلَى تَرْكِ وَاجِبٍ
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَعَلَى هَذَا الْجَوَابِ عَوَّلَ أَكْثَرُ الْمُصَنِّفِينَ فِي هَذِهِ الْمَسْأَلَةِ كَابْنِ خزيمة والطبراني والطحاوي وبن حبان وبن عَبْدِ الْبَرِّ وَهَلُمَّ جَرًّا وَزَادَ بَعْضُهُمْ فِيهِ أَنَّ مَنْ حَضَرَ مِنَ الصَّحَابَةِ وَافَقُوهُمَا عَلَى ذَلِكَ فَكَانَ إِجْمَاعًا مِنْهُمْ عَلَى أَنَّ الْغُسْلَ لَيْسَ شَرْطًا فِي صِحَّةِ الصَّلَاةِ وَهُوَ اسْتِدْلَالٌ قَوِيٌّ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ

[341] (غُسْلُ يَوْمِ الْجُمُعَةِ وَاجِبٌ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ وُجُوبَ الِاخْتِيَارِ وَالِاسْتِحْبَابِ دُونَ وُجُوبِ الْفَرْضِ كَمَا يَقُولُ الرَّجُلُ لِصَاحِبِهِ حَقُّكَ عَلَيَّ وَاجِبٌ وَأَنَا أُوجِبُ حَقَّكَ وَلَيْسَ ذَلِكَ بِمَعْنَى اللُّزُومِ وَالَّذِي لَا يَسَعُ غَيْرُهُ وَيَشْهَدُ لِصِحَّةِ هَذَا التَّأْوِيلِ حَدِيثُ عُمَرَ الَّذِي تَقَدَّمَ ذكره انتهى
قال بن دَقِيقِ الْعِيدِ فِي شَرْحِ عُمْدَةِ الْأَحْكَامِ ذَهَبَ الْأَكْثَرُونَ إِلَى اسْتِحْبَابِ غُسْلِ الْجُمُعَةِ وَهُمْ مُحْتَاجُونَ إِلَى الِاعْتِذَارِ عَنْ مُخَالَفَةِ هَذَا الظَّاهِرِ وَقَدْ أَوَّلُوا صِيغَةَ الْأَمْرِ عَلَى النَّدْبِ وَصِيغَةَ الْوُجُوبِ عَلَى التَّأْكِيدِ كَمَا يُقَالُ إِكْرَامُكَ عَلَيَّ وَاجِبٌ وَهُوَ تَأْوِيلٌ ضَعِيفٌ إِنَّمَا يُصَارُ إِلَيْهِ إِذَا كان

(2/4)

الْمُعَارِضُ رَاجِحًا عَلَى هَذَا الظَّاهِرِ وَأَقْوَى مَا عَارَضُوا بِهِ هَذَا الظَّاهِرَ حَدِيثُ مَنْ تَوَضَّأَ يَوْمَ الْجُمُعَةِ فَبِهَا وَنِعْمَتْ وَمَنِ اغْتَسَلَ فَالْغُسْلُ أَفْضَلُ وَلَا يُعَارِضُ سَنَدُهُ سَنَدَ هَذِهِ الْأَحَادِيثِ انْتَهَى (عَلَى كُلِّ مُحْتَلِمٍ) أَيْ بَالِغٍ وَإِنَّمَا ذَكَرَ الِاحْتِلَامَ لِكَوْنِهِ الْغَالِبَ وَتَفْسِيرُهُ بِالْبَالِغِ مَجَازٌ لأن الاحتلام يستلزم البلوغ والقرينة الماسة عَنِ الْحَمْلِ عَلَى الْحَقِيقَةِ أَنَّ الِاحْتِلَامَ إِذَا كَانَ مَعَهُ الْإِنْزَالُ مُوجِبٌ لِلْغُسْلِ سَوَاءٌ كَانَ يَوْمَ الْجُمُعَةِ أَمْ لَا
ذَكَرَهُ الزُّرْقَانِيُّ
قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[342] (رَوَاحُ الْجُمُعَةِ) الرَّوَاحُ ضِدُّ الصَّبَاحِ وَهُوَ اسْمٌ لِلْوَقْتِ مِنْ زَوَالِ الشَّمْسِ إِلَى اللَّيْلِ كَذَا ذَكَرَ جَمَاعَةٌ مِنْ أَئِمَّةِ اللُّغَةِ لَكِنْ أَنْكَرَ الْأَزْهَرِيُّ عَلَى مَنْ زَعَمَ أَنَّ الرَّوَاحَ لَا يَكُونُ إِلَّا بَعْدَ الزَّوَالِ وَنَقَلَ أَنَّ الْعَرَبَ تَقُولُ رَاحَ فِي جَمِيعِ الْأَوْقَاتِ بِمَعْنَى ذَهَبَ قَالَ وَهِيَ لُغَةُ أَهْلِ الْحِجَازِ وَنَقَلَ أَبُو عُبَيْدٍ فِي الْغَرِيبَيْنِ نَحْوَهُ (وَعَلَى كُلِّ مَنْ رَاحَ الْجُمُعَةَ الْغُسْلُ) الْغُسْلُ مُبْتَدَأٌ مُؤَخَّرٌ وَعَلَى كُلِّ مَنْ رَاحَ الْجُمُعَةَ خَبَرُهُ
وَهَذَا الْحَدِيثُ عَامٌّ مَخْصُوصٌ مِنْهُ الْبَعْضُ فَإِنَّ صَلَاةَ الْجُمُعَةِ لَا تَجِبُ عَلَى الْمُسَافِرِ وَالْمَرِيضِ وَغَيْرِ ذَلِكَ وَإِنْ كَانُوا بَالِغِينَ
قَالَ الْمُنْذِرِيُّ حَسَنٌ وَأَخْرَجَهُ النَّسَائِيُّ (إِذَا اغْتَسَلَ الرَّجُلُ بَعْدَ طُلُوعِ الْفَجْرِ أَجْزَأَهُ مِنْ غُسْلِ الْجُمُعَةِ وَإِنْ أَجْنَبَ) وَأَمَّا قَبْلَ طُلُوعِ الْفَجْرِ فَلَا لِأَنَّ طُلُوعَ الْفَجْرِ أَوَّلُ الْيَوْمِ شَرْعًا فَمَنِ اغْتَسَلَ قَبْلَ طُلُوعِ الْفَجْرِ لَا يُجْزِئُ عَنِ الْجُمُعَةِ لِأَنَّهُ اغتسل قبل مجيء الوقت
قال بن الْمُنْذِرِ أَكْثَرُ مَنْ يُحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ يَقُولُونَ يُجْزِئُ غَسْلَةٌ وَاحِدَةٌ لِلْجَنَابَةِ وَالْجُمُعَةِ
وقال بن بطال رويناه عن بن عُمَرَ وَمُجَاهِدٍ وَمَكْحُولٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ
وَقَالَ أَحْمَدُ أَرْجُو أَنْ يَجْزِيَهُ
وَهُوَ قَوْلُ أَشْهَبَ وَغَيْرِهِ وَبِهِ قَالَ الْمُزَنِيُّ وَعَنْ أَحْمَدَ لَا يَجْزِيهُ عَنْ غُسْلِ الْجَنَابَةِ حَتَّى يَنْوِيَهَا وهو قول مالك في المدونة وذكره بن عبد الحكم
وذكر بن الْمُنْذِرِ عَنْ بَعْضِ وَلَدِ أَبِي قَتَادَةَ أَنَّهُ قَالَ مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ لِلْجَنَابَةِ اغْتَسَلَ للجمعة
قاله العيني في عمدة القارىء

(2/5)

[343] (وَهَذَا حَدِيثُ مُحَمَّدِ بْنِ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ) الْحَاصِلُ أَنَّ يَزِيدَ وَعَبْدَ الْعَزِيزِ كِلَاهُمَا يَرْوِيَانِ عَنْ مُحَمَّدِ بْنِ سَلَمَةَ وَأَمَّا مُوسَى فَيَرْوِي عَنْ حَمَّادٍ ثُمَّ مُحَمَّدِ بْنِ سَلَمَةَ وَحَمَّادِ بْنِ سَلَمَةَ كِلَاهُمَا يَرْوِيَانِ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ لَكِنْ هَذَا الْحَدِيثَ الْمَرْوِيَّ هُوَ لَفْظُ مُحَمَّدِ بْنِ سَلَمَةَ وَلَيْسَ لَفْظَ حَمَّادِ (قَالَ يَزِيدُ وَعَبْدُ الْعَزِيزِ فِي حَدِيثِهِمَا) عَنْ مُحَمَّدِ بْنِ سَلَمَةَ عَنْ حَمْدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ (عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَأَبِي أُمَامَةَ بْنِ سَهْلٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَأَبِي هُرَيْرَةَ (قَالَا) وَأَمَّا مُوسَى بْنُ سَلَمَةَ فَخَالَفَ فِي بَعْضِ الْإِسْنَادِ (وَلَبِسَ مِنْ أَحْسَنِ ثِيَابِهِ) وَفِيهِ اسْتِحْبَابُ التَّجَمُّلِ وَالزِّينَةِ يَوْمَ الْجُمُعَةِ الَّذِي هُوَ عِيدٌ لِلْمُسْلِمِينَ (فَلَمْ يَتَخَطَّ أَعْنَاقَ النَّاسِ) أَيْ لَمْ يَتَجَاوَزْ رِقَابَ النَّاسِ وَلَمْ يُؤْذِهِمْ وَهُوَ كِنَايَةٌ عَنِ التَّبْكِيرِ أَيْ عَلَى الْمُصَلِّي أَنْ يُبَكِّرَ فَلَا يَتَخَطَّى رِقَابَ النَّاسِ وَلَا يُفَرِّقُ بين اثنين ولا يزاحم رجلين فيدخل بينهمالأنه رُبَّمَا ضَيَّقَ عَلَيْهِمَا خُصُوصًا فِي شِدَّةِ الْحَرِّ وَاجْتِمَاعِ الْأَنْفَاسِ (ثُمَّ صَلَّى مَا كَتَبَ اللَّهُ لَهُ) أَيْ يُصَلِّي مَا شَاءَ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَيْسَ قَبْلَ الْجُمُعَةِ مَخْصُوصَةٌ مُؤَكَّدَةٌ رَكْعَتَانِ أَوْ أَرْبَعُ رَكَعَاتٍ مَثَلًا كَالسُّنَّةِ بَعْدَ الْجُمُعَةِ فَالْمُصَلِّي إِذَا دَخَلَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ فَلَهُ أَنْ يُصَلِّيَ مَا شَاءَ مُتَنَفِّلًا
وَأَمَّا ما رواه بن ماجه عن بن عباس قال كان النبي يَرْكَعُ مِنْ قَبْلِ الْجُمُعَةِ أَرْبَعًا لَا يَفْصِلُ فِي شَيْءٍ مِنْهُنَّ فَفِي إِسْنَادِهِ بَقِيَّةُ وَمُبَشِّرُ بْنُ عُبَيْدٍ وَالْحَجَّاجُ بْنُ أَرْطَاةَ وَعَطِيَّةُ الْعَوْفِيُّ وَكُلُّهُمْ مُتَكَلَّمٌ فِيهِ (ثُمَّ أَنْصَتَ) يُقَالُ أَنْصَتَ إِذَا سَكَتَ وَأَنْصَتَهُ إِذَا أَسْكَتَهُ فَهُوَ لَازِمٌ ومتعد والأول المراد ها هنا (حَتَّى يَفْرُغَ مِنْ صَلَاتِهِ) أَيْ يَفْرُغَ الْمُصَلِّي أَوِ الْإِمَامُ وَالْأَوَّلُ أَظْهَرُ (كَانَتْ) هَذِهِ الْمَذْكُورَاتُ مِنْ الْغُسْلِ وَلُبْسِ أَحْسَنِ الثِّيَابِ وَمَسِّ الطِّيبِ وَعَدَمِ التَّخَطِّي وَالصَّلَاةِ النَّافِلَةِ وَالْإِنْصَاتِ (كَفَّارَةً لِمَا بَيْنَهَا) أَيِ الْجُمُعَةِ الْحَاضِرَةِ (وَبَيْنَ جُمُعَتِهِ الَّتِي قَبْلَهَا) قَالَ الْإِمَامُ الْخَطَّابِيُّ يُرِيدُ بِذَلِكَ مَا بَيْنَ السَّاعَةِ الَّتِي يُصَلِّي فِيهَا الْجُمُعَةَ إِلَى مِثْلِهَا مِنَ الْجُمُعَةِ الْأُخْرَى لِأَنَّهُ لَوْ كَانَ الْمُرَادُ بِهِ مَا بَيْنَ الْجُمُعَتَيْنِ عَلَى أَنْ يَكُونَ الطَّرَفَانِ وَهُمَا يَوْمُ الْجُمُعَةِ غَيْرَ دَاخِلَيْنِ فِي الْعَدَدِ لَكَانَ لَا يَحْصُلُ لَهُ مِنْ

(2/6)

عَدَدِ الْمَحْسُوبِ أَكْثَرُ مِنْ سِتَّةِ أَيَّامٍ وَلَوْ أَرَادَ مَا بَيْنَهُمَا عَلَى مَعْنَى إِدْخَالِ الطَّرَفَيْنِ فِيهِ بَلَغَ الْعَدَدُ ثَمَانِيَةً فَإِذَا ضُمَّتْ إِلَيْهَا الثَّلَاثَةُ الْمَزِيدَةُ الَّتِي ذَكَرَهَا أَبُو هُرَيْرَةَ صَارَ جُمْلَتُهَا إِمَّا أَحَدَ عَشَرَ عَلَى أَحَدِ الْوَجْهَيْنِ وَإِمَّا تِسْعَةَ أَيَّامٍ عَلَى الْوَجْهِ الْآخَرِ فَدَلَّ عَلَى أَنَّ الْمُرَادَ بِهِ مَا قُلْنَاهُ عَلَى سَبِيلِ التَّكْسِيرِ لِلْيَوْمِ لِيَسْتَقِيمَ الْأَمْرُ فِي تَكْمِيلِ عَدَدِ الْعَشَرَةِ
انْتَهَى كَلَامُهُ (قَالَ وَيَقُولُ أَبُو هُرَيْرَةَ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ وَيَقُولُ إِنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا) قَالَ هَذَا الْقَوْلَ مُحَمَّدُ بْنُ سَلَمَةَ وَيَحْتَمِلُ أَنْ يَكُونَ مَقُولَةَ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ الرَّاوِي عَنْ أَبِي هُرَيْرَةَ
فَإِنْ قُلْتَ تَكْفِيرُ الذُّنُوبِ الْمَاضِيَةِ بِالْحَسَنَاتِ وَبِالتَّوْبَةِ وَبِتَجَاوُزِ اللَّهِ تَعَالَى وَتَكْفِيرُ الذُّنُوبِ الْأَيَّامَ الثَّلَاثَ الْآتِيَةَ الزَّائِدَةَ عَلَى الْأُسْبُوعِ هُوَ تَكْفِيرُ الذَّنْبِ قَبْلَ وُقُوعِهِ فَكَيْفَ يُعْقَلُ قُلْتُ الْمُرَادُ عَدَمُ الْمُؤَاخَذَةِ بِهِ إِذَا وَقَعَ وَمِنْهُ مَا وَرَدَ فِي صَحِيحِ مُسْلِمٍ فِي مَغْفِرَةِ مَا تَقَدَّمَ مِنَ الذَّنْبِ وَمَا تَأَخَّرَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُخْتَصَرًا مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ وَأَدْرَجَ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ فِي الْحَدِيثِ

[344] (الْغُسْلُ يَوْمَ الْجُمُعَةِ عَلَى كُلِّ مُحْتَلِمٍ) وَفِي رِوَايَةِ الْبُخَارِيِّ بِلَفْظِ الْغُسْلُ يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ (وَالسِّوَاكُ) بِالرَّفْعِ مَعْطُوفٌ عَلَى قَوْلِهِ الْغُسْلُ (وَيَمَسُّ مِنَ الطِّيبِ) قَالَ النَّوَوِيُّ مَعْنَاهُ وَيُسَنُّ لَهُ سِوَاكٌ وَمَسُّ الطِّيبِ (مَا قُدِّرَ لَهُ) وَفِي رِوَايَةِ مُسْلِمٍ مَا قَدَرَ عَلَيْهِ
قَالَ الْقَاضِي عِيَاضٌ يَحْتَمِلُ مَا قَدَرَ عَلَيْهِ إِرَادَةَ التَّأْكِيدِ لِيَفْعَلَ مَا أَمْكَنَهُ وَيَحْتَمِلُ إِرَادَةَ الْكَثْرَةِ وَالْأَوَّلُ أَظْهَرُ وَيُؤَيِّدُهُ قَوْلُهُ الْآتِي وَلَوْ مِنْ طِيبِ الْمَرْأَةِ لِأَنَّهُ يُكْرَهُ اسْتِعْمَالُهُ لِلرِّجَالِ وَهُوَ مَا ظَهَرَ لَوْنُهُ وَخَفِيَ رِيحُهُ فَإِبَاحَتُهُ لِلرَّجُلِ لِأَجْلِ عَدَمِ غَيْرِهِ يَدُلُّ عَلَى تَأَكُّدِ الْأَمْرِ فِي ذَلِكَ (أَنَّ بُكَيْرًا لَمْ يَذْكُرْ) وَاسِطَةً (عَبْدَ الرَّحْمَنِ) بَيْنَ عَمْرِو بْنِ سُلَيْمٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ كَمَا ذَكَرَهُ سَعِيدُ بْنُ أَبِي هِلَالٍ (وَقَالَ) بُكَيْرٌ (وَلَوْ مِنْ طِيبِ الْمَرْأَةِ) وَهُوَ مَا ظَهَرَ لَوْنُهُ وَخَفِيَ رِيحُهُ وَهُوَ الْمَكْرُوهُ لِلرِّجَالِ فَأَبَاحَهُ لِلرِّجَالِ لِلضَّرُورَةِ لِعَدَمِ غَيْرِهِ

(2/7)

وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ غُسْلِ يَوْمِ الْجُمُعَةِ لِلتَّصْرِيحِ فِيهِ بِلَفْظِ الْوَاجِبِ فِي رِوَايَةِ الْبُخَارِيِّ
وَقَدِ اسْتُدِلَّ بِهِ عَلَى عَدَمِ الْوُجُوبِ بِاعْتِبَارِ اقْتِرَانِهِ بِالسِّوَاكِ وَمَسِّ الطِّيبِ
قَالَ الْقُرْطُبِيُّ ظَاهِرُ وُجُوبِ الِاسْتِنَانِ وَالطِّيبِ لِذِكْرِهِمَا بِالْعَاطِفِ فَالتَّقْدِيرُ الْغُسْلُ وَاجِبٌ وَالِاسْتِنَانُ وَالطِّيبُ كَذَلِكَ
قَالَ وَلَيْسَا بِوَاجِبَيْنِ اتِّفَاقًا فَدَلَّ عَلَى أَنَّ الْغُسْلَ لَيْسَ بواجب إذ لا يصح تغريك مَا لَيْسَ بِوَاجِبٍ بِالْوَاجِبِ بِلَفْظٍ وَاحِدٍ انْتَهَى وتعقبه بن الْجَوْزِيِّ بِأَنَّهُ لَا يَمْتَنِعُ عَطْفُ مَا لَيْسَ بِوَاجِبٍ عَلَى الْوَاجِبِ لَا سِيَّمَا وَلَمْ يَقَعِ التصريح بحكم المعطوف
وقال بن الْمُنِيرِ فِي الْحَاشِيَةِ إِنْ سَلِمَ أَنَّ الْمُرَادَ بِالْوَاجِبِ الْفَرْضُ لَمْ يَنْفَعْ دَفْعُهُ بِعَطْفِ مَا لَيْسَ بِوَاجِبٍ عَلَيْهِ لِأَنَّ لِلْقَائِلِ أَنْ يَقُولَ أُخْرِجَ بِدَلِيلٍ فَبَقِيَ مَا عَدَاهُ عَلَى الْأَصْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ عَنْ أَبِي سَعِيدٍ بِنَحْوِهِ

[345] (الْجَرْجَرَائِيُّ) نِسْبَةً إِلَى جَرْجَرَايَا بِفَتْحِ الْجِيمَيْنِ وَتَسْكِينِ الرَّاءِ الْأُولَى وَفَتْحِ الثَّانِيَةِ مَدِينَةٌ مِنْ أَرْضِ الْعِرَاقِ بَيْنَ وَاسِطٍ وَبَغْدَادَ (حِبِّي) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ وَآخِرُهُ يَاءُ الْمُتَكَلِّمِ لَقَبٌ لِمُحَمَّدِ بْنِ حَاتِمٍ (يَقُولُ مَنْ غَسَّلَ) بِالتَّشْدِيدِ وَالتَّخْفِيفِ (يَوْمَ الْجُمُعَةِ وَاغْتَسَلَ) قَالَ الْإِمَامُ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي مَعْنَاهُمَا فَمِنْهُمْ مَنْ ذَهَبَ إِلَى أَنَّهُ مِنَ الْكَلَامِ الْمُتَظَاهِرِ الَّذِي يُرَادُ بِهِ التَّوْكِيدُ وَلَمْ تَقَعِ الْمُخَالَفَةُ بَيْنَ اللَّفْظَيْنِ لِاخْتِلَافِ الْمَعْنَيَيْنِ أَلَا تَرَاهُ يَقُولُ فِي هَذَا الْحَدِيثِ وَمَشَى وَلَمْ يَرْكَبْ وَمَعْنَاهُمَا وَاحِدٌ وَإِلَى هَذَا ذَهَبَ الْأَثْرَمُ صَاحِبُ أَحْمَدَ
وَقَالَ بَعْضُهُمْ غَسَّلَ مَعْنَاهُ غَسَلَ الرَّأْسَ خَاصَّةً وَذَلِكَ لِأَنَّ الْعَرَبَ لَهُمْ لِمَمٌ وَشُعُورٌ وَفِي غَسْلِهَا مُؤْنَةٌ فَأَفْرَدَ ذِكْرَ غَسْلِ الرَّأْسِ مِنْ أَجْلِ ذَلِكَ وَإِلَى هَذَا ذَهَبَ مَكْحُولٌ وَقَوْلُهُ اغْتَسَلَ مَعْنَاهُ سَائِرُ الْجَسَدِ وَزَعَمَ بَعْضُهُمْ أَنَّ قَوْلَهُ غَسَّلَ أَيْ مَعْنَاهُ أَصَابَ أَهْلُهُ قَبْلَ خُرُوجِهِ إِلَى الْجُمُعَةِ لِيَكُونَ أَمْلَكَ لِنَفْسِهِ وَأَحْفَظَ لِبَصَرِهِ فِي طَرِيقِهِ قَالَ وَمِنْ هَذَا قَوْلُ الْعَرَبِ فَحْلٌ غَسَّلَهُ إِذَا كَثُرَ الضَّرْبُ
انْتَهَى
(ثُمَّ بَكَّرَ) بِالتَّشْدِيدِ عَلَى الْمَشْهُورِ قَالَ النَّوَوِيُّ أَيْ رَاحَ فِي أَوَّلِ وَقْتٍ (وَابْتَكَرَ) أَيْ أَدْرَكَ أَوَّلَ الْخُطْبَةِ وَرَجَّحَهُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ وَقِيلَ كَرَّرَهُ لِلتَّأْكِيدِ وَبِهِ جزم بن العربي في عارضة الأحوذي
قال بن الْأَثِيرِ فِي النِّهَايَةِ بَكَّرَ أَتَى الصَّلَاةَ فِي أَوَّلِ وَقْتِهَا وَكُلُّ مَنْ أَسْرَعَ إِلَى شَيْءٍ فَقَدْ بَكَّرَ إِلَيْهِ وَأَمَّا ابْتَكَرَ فَمَعْنَاهُ أَدْرَكَ أَوَّلَ الْخُطْبَةِ وَأَوَّلُ كُلِّ شَيْءٍ بَاكُورَتُهُ وَابْتَكَرَ الرَّجُلُ إِذَا أَكَلَ بَاكُورَةَ الْفَوَاكِهِ وَقِيلَ مَعْنَى اللَّفْظَيْنِ وَاحِدٌ فَعَّلَ وَافْتَعَلَ وَإِنَّمَا كُرِّرَ لِلْمُبَالَغَةِ والتوكيد

(2/8)

كَمَا قَالُوا جَادَّ مُجِدٌّ
انْتَهَى
(وَمَشَى وَلَمْ يَرْكَبْ) قَالَ الْخَطَّابِيُّ مَعْنَاهُمَا وَاحِدٌ وَإِنَّهُ لِلتَّأْكِيدِ وَهُوَ قَوْلُ الْأَثْرَمِ صَاحِبِ أَحْمَدَ
انْتَهَى (وَلَمْ يَلْغُ) مِنْ لَغَا يَلْغُو لَغْوًا مَعْنَاهُ اسْتَمَعَ الْخُطْبَةَ وَلَمْ يَشْتَغِلْ بِغَيْرِهَا
قَالَ النَّوَوِيُّ مَعْنَاهُ لَمْ يَتَكَلَّمْ لِأَنَّ الْكَلَامَ حَالَ الْخُطْبَةِ لَغْوٌ (كان له بكل خطوة) بضم الخاء بعد ما بَيَّنَ الْقَدَمَيْنِ (عَمَلُ سَنَةٍ أَجْرُ صِيَامِهَا وَقِيَامِهَا) أَيْ صِيَامِ السَّنَةِ وَقِيَامِهَا وَهُوَ بَدَلٌ مِنْ عَمَلِ سَنَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ
حَدِيثُ أَوْسِ بْنِ أَوْسٍ حَدِيثٌ حَسَنٌ

[347] (عَنْ عَمْرِو بْنِ شُعَيْبَ عَنْ أَبِيهِ) تَقَدَّمَ الْكَلَامُ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبَ فِي بَابِ الْوُضُوءِ ثَلَاثًا ثَلَاثًا (كَانَتْ كَفَّارَةً لِمَا بَيْنَهُمَا) أَيْ كَانَتْ هَذِهِ الْخِصَالُ كَفَّارَةً لِمَا بَيْنَ الْجُمُعَتَيْنِ (وَمَنْ لَغَا) قال بن الْأَثِيرِ لَغَا الْإِنْسَانُ وَلَغَى يَلْغَى وَلَغِيَ يَلْغَى إِذَا تَكَلَّمَ بِالْمُطَّرَحِ مِنَ الْكَلَامِ وَمَا لَا يَعْنِي
وَفِي الْحَدِيثِ مَنْ قَالَ لِصَاحِبِهِ وَالْإِمَامُ يَخْطُبُ صَهْ فَقَدْ لَغَا وَقَوْلُهُ مَنْ مَسَّ الْحَصَى لَغَا أَيْ تَكَلَّمَ وَقِيلَ عَدَلَ عَنِ الصَّوَابِ وَقِيلَ خَابَ وَالْأَصْلُ الْأَوَّلُ (كَانَتْ) هَذِهِ الصَّلَاةُ (لَهُ) لِهَذَا الْمُصَلِّي (ظُهْرًا) أَيْ مِثْلُ صَلَاةِ الظُّهْرِ فِي الثَّوَابِ فَيُحْرَمُ هَذَا الْمُصَلِّي بِتَخَطِّي رِقَابِ النَّاسِ وَاللَّغْوُ عِنْدَ الْخُطْبَةِ عَنْ هَذَا الثَّوَابِ الْجَزِيلِ الَّذِي يَحْصُلُ لِمُصَلِّي صَلَاةِ الْجُمُعَةِ وَهُوَ الْكَفَّارَةُ مِنْ هَذِهِ الْجُمُعَةِ الْحَاضِرَةِ إِلَى الْجُمُعَةِ الْمَاضِيَةِ أَوِ الْآتِيَةِ وَأَجْرُ عِبَادَةِ سَنَةٍ قِيَامِهَا وَصِيَامِهَا

(2/9)

[348] (كَانَ يَغْتَسِلُ مِنْ أَرْبَعٍ) قَالَ الْإِمَامُ الْخَطَّابِيُّ قَدْ يَجْمَعُ النَّظْمُ قَرَائِنَ الْأَلْفَاظِ وَالْأَسْمَاءِ الْمُخْتَلِفَةِ الْأَحْكَامِ وَالْمَعَانِي تُرَتِّبُهَا وَتُنْزِلُهَا مَنَازِلَهَا
أَمَّا الِاغْتِسَالُ مِنَ الْجَنَابَةِ فَوَاجِبٌ بِالِاتِّفَاقِ
وَأَمَّا الِاغْتِسَالُ لِلْجُمُعَةِ فَقَدْ قَامَ الدَّلِيلُ عَلَى أَنَّهُ كَانَ عَلَيْهِ السَّلَامُ يَفْعَلُهُ وَيَأْمُرُ بِهِ اسْتِحْبَابًا
وَمَعْقُولٌ أَنَّ الِاغْتِسَالَ مِنَ الْحِجَامَةِ إِنَّمَا هُوَ لِإِمَاطَةِ الْأَذَى وَإِنَّمَا لَا يُؤْمَنُ مِنْ أَنْ يَكُونَ أَصَابَ الْمُحْتَجِمَ رَشَاشٌ مِنَ الدَّمِ فَالِاغْتِسَالُ مِنْهُ اسْتِظْهَارٌ بِالطَّهَارَةِ وَاسْتِحْبَابٌ لِلنَّظَافَةِ
فَأَمَّا الِاغْتِسَالُ مِنَ الْمَيِّتِ فَقَدِ اتَّفَقَ أَكْثَرُ الْعُلَمَاءِ عَلَى أَنَّهُ غَيْرُ وَاجِبٍ وَقَدْ رُوِيَ عَنْ أَبِي هُرَيْرَةَ عَنِ النبي قَالَ مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ وَرُوِيَ عَنِ بن الْمُسَيَّبِ وَالزُّهْرِيِّ مَعْنَى ذَلِكَ وَقَالَ النَّخَعِيُّ وَأَحْمَدُ وإسحاق يتوضأ غاسل الميت وروى عن بن عمر وبن عَبَّاسٍ أَنَّهُمَا قَالَا لَيْسَ عَلَى غَاسِلِ الْمَيِّتِ غُسْلٌ وَقَالَ أَحْمَدُ لَا يَثْبُتُ فِي الِاغْتِسَالِ مِنْ غُسْلِ الْمَيِّتِ حَدِيثٌ وَقَالَ أَبُو دَاوُدَ حَدِيثُ مُصْعَبِ بْنِ شَيْبَةَ ضَعِيفٌ وَيُشْبِهُ أَنْ يَكُونَ مَنْ رَأَى الِاغْتِسَالَ مِنْهُ إِنَّمَا رَأَى ذَلِكَ لِمَا لَا يُؤْمَنُ مِنْ أَنْ يُصِيبَ الْغَاسِلَ مِنْ رَشَاشِ الْمَغْسُولِ نَضْحٌ وَرُبَّمَا كَانَتْ عَلَى بَدَنِ الْمَيِّتِ نَجَاسَةٌ فَأَمَّا إِذَا عُلِمَتْ سَلَامَتُهُ فَلَا يَجِبُ الِاغْتِسَالُ مِنْهُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ فِي الْجَنَائِزِ وَقَالَ هَذَا مَنْسُوخٌ وَقَالَ أَيْضًا وَحَدِيثُ مُصْعَبَ فِيهِ خِصَالٌ لَيْسَ الْعَمَلُ عَلَيْهِ وَقَالَ الْبُخَارِيُّ حَدِيثُ عَائِشَةَ فِي هَذَا الْبَابِ لَيْسَ بِذَاكَ وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَعَلِيُّ بْنُ الْمَدِينِيُّ لَا يَصِحُّ فِي هَذَا الْبَابِ شَيْءٌ وَقَالَ مُحَمَّدُ بْنُ يَحْيَى رَضِيَ اللَّهُ عَنْهُ لَا أَعْلَمُ فِيمَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ حَدِيثًا ثَابِتًا وَلَوْ ثَبَتَ لزمنا استعماله
انتهى

(2/10)

[351] (مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ) بِالنَّصْبِ عَلَى أَنَّهُ نَعْتٌ لِمَصْدَرٍ مَحْذُوفٍ أَيْ غُسْلًا كغسل الجنابة وتشهد بذلك رواية بن جُرَيْجٍ عِنْدَ عَبْدِ الرَّزَّاقِ فَاغْتَسَلَ أَحَدُكُمْ كَمَا يَغْتَسِلُ مِنَ الْجَنَابَةِ
وَاخْتَلَفُوا فِي مَعْنَى غُسْلِ الْجَنَابَةِ فَقَالَ قَوْمٌ إِنَّهُ حَقِيقَةٌ حَتَّى يُسْتَحَبَّ أَنْ يُوَاقِعَ زَوْجَتَهُ لِيَكُونَ أَغَضَّ لِبَصَرِهِ وَأَسْكَنَ لِنَفْسِهِ وَلْيَغْتَسِلْ فِيهِ مِنَ الْجَنَابَةِ
وَفِيهِ حَمْلُ الْمَرْأَةِ أَيْضًا عَلَى الِاغْتِسَالِ ذَلِكَ الْيَوْمَ وَعَلَيْهِ حَمْلُ قَائِلِ ذَلِكَ حَدِيثُ أَوْسٍ الثَّقَفِيِّ مَنْ غَسَّلَ يَوْمَ الْجُمُعَةِ وَاغْتَسَلَ عَلَى رِوَايَةِ مَنْ روى غسل بالتشديد
وقد حكاه بن قُدَامَةَ عَنِ الْإِمَامِ أَحْمَدَ وَثَبَتَ أَيْضًا عَنْ جَمَاعَةٍ مِنَ التَّابِعِينَ وَقَالَ الْقُرْطُبِيُّ إِنَّهُ أَنْسَبُ الْأَقْوَالِ (ثُمَّ رَاحَ) أَيْ ذَهَبَ أَوَّلَ النَّهَارِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ مَعْنَاهُ قَصَدَهَا وَتَوَجَّهَ إِلَيْهَا مُبَكِّرًا قَبْلَ الزَّوَالِ وَإِنَّمَا تَأَوَّلْنَاهُ عَلَى هَذَا الْمَعْنَى لِأَنَّهُ لَا يَجُوزُ أَنْ يَبْقَى بَعْدَ الزَّوَالِ مِنْ وَقْتِ الْجُمُعَةِ خَمْسُ سَاعَاتٍ وَهَذَا جَائِزٌ فِي الْكَلَامِ أَنْ يَقُولَ الرَّجُلُ رَاحَ لِكَذَا وَلِأَنْ يَفْعَلَ كَذَا بِمَعْنَى أَنَّهُ قَصَدَ إِيقَاعَ فِعْلِهِ وَقْتَ الرَّوَاحِ كَمَا يُقَالُ لِلْقَاصِدِينَ للحج حجاج وَلَمَّا يَحُجُّوا بَعْدُ وَلِلْخَارِجِينَ إِلَى الْغَزْوِ غُزَاةً وَنَحْوَ ذَلِكَ مِنَ الْكَلَامِ فَأَمَّا حَقِيقَةُ الرَّوَاحِ فَإِنَّمَا هُوَ بَعْدَ الزَّوَالِ
وَأَخْبَرَنِي الْحَسَنُ بْنُ يَحْيَى عَنْ أَبِي بَكْرِ بْنِ الْمُنْذِرِ قَالَ كَانَ مَالِكُ بْنُ أَنَسٍ يَقُولُ لَا يَكُونُ الرَّوَاحُ إِلَّا بَعْدَ الزَّوَالِ وَهَذِهِ الْأَوْقَاتُ كُلُّهَا فِي سَاعَةٍ وَاحِدَةٍ
قُلْتُ كَأَنَّهُ قَسَمَ السَّاعَةَ الَّتِي يَحِينُ فِيهَا الرَّوَاحُ لِلْجُمُعَةِ أَقْسَامًا خَمْسَةً فَسَمَّاهَا سَاعَاتٍ عَلَى مَعْنَى التَّشْبِيهِ وَالتَّقْرِيبِ كَمَا يَقُولُ الْقَائِلُ قَعَدْتُ سَاعَةً وَتَحَدَّثْتُ سَاعَةً وَنَحْوَ ذَلِكَ يُرِيدُ جُزْءًا مِنَ الزَّمَانِ غَيْرَ مَعْلُومٍ وَهَذَا عَلَى سَعَةِ مَجَازِ الْكَلَامِ وَعَادَةِ النَّاسِ فِي الِاسْتِعْمَالِ
انْتَهَى
(فَكَأَنَّمَا قَرَّبَ) بِتَشْدِيدِ الرَّاءِ (بَدَنَةً) أَيْ تَصَدَّقَ بِهَا مُتَقَرِّبًا إِلَى اللَّهِ تَعَالَى وَالْمُرَادُ بِالْبَدَنَةِ الْبَعِيرُ ذَكَرًا كَانَ أَوْ أُنْثَى وَالْهَاءُ فِيهَا لِلْوَحْدَةِ لَا التَّأْنِيثِ (وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ) قَدْ عَرَفْتَ آنِفًا مَعْنَى رَاحَ وَالسَّاعَةُ مِنْ قَوْلِ الْإِمَامِ الْخَطَّابِيُّ (بَقَرَةً) التَّاءُ فِيهَا لِلْوَحْدَةِ
قَالَ الْجَوْهَرِيُّ الْبَقَرُ اسْمُ جِنْسٍ وَالْبَقَرَةُ تَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَإِنَّمَا دَخَلَهُ الْهَاءُ عَلَى أَنَّهُ وَاحِدٌ مِنْ جِنْسِ (كَبْشًا أَقَرْنَ) الْكَبْشُ هُوَ الْفَحْلُ وَإِنَّمَا وُصِفَ بِالْأَقْرَنِ لِأَنَّهُ أَكْمَلُ وَأَحْسَنُ صُورَةً وَلِأَنَّ الْقَرْنَ يُنْتَفَعُ بِهِ (دَجَاجَةً) بِكَسْرِ الدَّالِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ
وَالدَّجَاجَةُ تَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَالتَّاءُ لِلْوَحْدَةِ لَا لِلتَّأْنِيثِ (بَيْضَةً) وَاحِدٌ مِنَ الْبِيضِ وَالْجَمْعُ بُيُوضٌ وَجَاءَ فِي الشِّعْرِ بَيْضَاتٌ (الذكر

(2/11)

الْمُرَادُ بِالذِّكْرِ مَا فِي الْخُطْبَةِ مِنَ الْمَوَاعِظِ وَغَيْرِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ بِنَحْوِهِ

29 - (بَابُ الرُّخْصَةِ فِي تَرْكِ الْغُسْلِ يَوْمَ الْجُمُعَةِ)
[352] (كَانَ النَّاسُ مُهَّانَ أَنْفُسِهِمْ) قَالَ الْخَطَّابِيُّ الْمُهَّانُ جَمْعُ مَاهِنٌ وَهُوَ الْخَادِمُ يُرِيدُ أَنَّهُمْ كَانُوا يَخْدُمُونَ لِأَنْفُسِهِمْ فِي الزَّمَانِ الْأَوَّلِ حَيْثُ لَمْ يَكُنْ لَهُمْ خَدَمٌ يَكْفُونَ لَهُمُ الْمِهْنَةَ وَالْإِنْسَانُ إِذَا بَاشَرَ الْعَمَلَ الشَّاقَّ حَمِيَ بَدَنَهُ وَعَرِقَ سِيَّمَا فِي الْبَلَدِ الْحَارِّ فَرُبَّمَا تَكُونُ مِنْهُ الرَّائِحَةُ فَأُمِرُوا بِالِاغْتِسَالِ تَنْظِيفًا لِلْبَدَنِ وَقَطْعًا لِلرَّائِحَةِ
انْتَهَى (فَقِيلَ لَهُمْ لَوِ اغْتَسَلْتُمْ) لَوْ لِلتَّمَنِّي فَلَا تَحْتَاجُ إِلَى جَوَابٍ أَوْ لِلشَّرْطِ فَالْجَوَابُ غُسْلُ الْجُمُعَةِ وَوَجْهُ دَلَالَتِهِ أنهم لماأمروا بِالِاغْتِسَالِ لِأَجْلِ تِلْكَ الرَّوَائِحِ الْكَرِيهَةِ فَإِذَا زَالَتْ زَالَ الْوُجُوبُ
وَأُجِيبَ عَنْهُ بِوَجْهَيْنِ الْأَوَّلُ أَنَّا لَا نُسَلِّمُ أَنَّهَا إِذَا زَالَتِ الْعِلَّةُ زَالَ الْوُجُوبُ كَمَا فِي وُجُوبِ السَّعْيِ مَعَ زَوَالِ الْعِلَّةِ الَّتِي شُرِعَ لَهَا وَهِيَ إِغَاظَةُ الْمُشْرِكِينَ وَالثَّانِي بِأَنَّهُ لَيْسَ فِيهِ نَفْيُ الْوُجُوبِ وَبِأَنَّهُ سَابِقٌ عَلَى الْأَمْرِ بِهِ وَالْإِعْلَامُ بِوُجُوبِهِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بنحوه

(2/12)

[353] (كَانَ النَّاسُ مَجْهُودِينَ) الْجَهْدُ بِالْفَتْحِ الْمَشَقَّةُ وَالْعُسْرَةُ يُقَالُ جَهَدَ الرَّجُلُ فَهُوَ مَجْهُودٌ إِذَا وَجَدَ مَشَقَّةً وَجَهَدَ النَّاسُ فَهُمْ مَجْهُودُونَ إِذَا أَجْدَبُوا وَمُجْهِدُونَ مُعْسِرُونَ
كَذَا فِي النِّهَايَةِ وَالْمَعْنَى أَنَّهُمْ كَانُوا فِي الْمَشَقَّةِ وَالْعُسْرَةِ لِشِدَّةِ فَقْرِهِمْ (مُقَارِبَ السَّقْفِ) لِقِلَّةِ ارْتِفَاعِ الْجِدَارِ (إِنَّمَا هُوَ) أَيْ سَقْفُ الْمَسْجِدِ (عَرِيشٌ) بِفَتْحِ الْعَيْنِ هُوَ كُلُّ مَا يُسْتَظَلُّ بِهِ
وَالْمُرَادُ أَنَّ سَقْفَ الْمَسْجِدِ كَانَ مِنْ جَرِيدِ النَّخْلِ كَمَا فِي رِوَايَةِ المؤلف عن بن عُمَرَ أَنَّ الْمَسْجِدَ كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَبْنِيًّا بِاللَّبِنِ وَالْجَرِيدِ وَسَقْفُهُ بِجَرِيدٍ وَعُمُدُهُ الْخَشَبُ (حَتَّى ثَارَتْ مِنْهُمْ رِيَاحٌ) أَيْ طَارَتْ وَانْتَشَرَتْ (آذَى بِذَلِكَ) الرِّيحِ (بَعْضُهُمْ) فَاعِلُ آذَى (بَعْضًا) مَفْعُولُ آذَى (وَكُفُوا الْعَمَلَ) بِصِيغَةِ الْمَجْهُولِ مِنْ كَفَى يَكْفِي وَلَفْظَةُ كَفَى تَجِيءُ لِمَعَانٍ مِنْهَا أَجْزَأَ وَأَغْنَى وَمِنْهَا وَقَى
وَالْأُولَى مُتَعَدِّيَةٌ لِوَاحِدٍ كَقَوْلِهِ قَلِيلٌ منك يكفيني ولكن قليل لَا يُقَالُ لَهُ قَلِيلُ
وَالثَّانِيَةُ مُتَعَدِّيَةٌ لِاثْنَيْنِ كقوله تعالى كفى الله المؤمنين القتال وههنا بِمَعْنَى وَقَى أَيْ وَقَاهُمْ خُدَّامُهُمْ وَغِلْمَانُهُمْ عَنِ الْعَمَلِ وَالتَّعَبِ وَالشِّدَّةِ (وَذَهَبَ بَعْضُ الَّذِي كَانَ يُؤْذِي بَعْضُهُمْ بَعْضًا مِنَ الْعَرَقِ) بِفَتْحِ الْعَيْنِ وَالرَّاءِ وَهُوَ مَا يَخْرُجُ مِنَ الْجَسَدِ وَقْتَ الْحَرَارَةِ
وَقَوْلُهُ مِنَ الْعَرَقِ بَيَانٌ لِقَوْلِهِ بَعْضُ الَّذِي وَالْمَعْنَى أَنَّ الْعَرَقَ الَّذِي كَانَ يُؤْذِي بِهِ بَعْضُهُمْ ذَهَبَ وَزَالَ بِسَبَبِ لُبْسِهِمْ غَيْرَ الصُّوفِ

[354] (مَنْ تَوَضَّأَ فَبِهَا) قَالَ الْخَطَّابِيُّ قَالَ الأصمعي أي فبالسنة أخذ
انتهى
وقال بن الأثير والباء في قوله فيها مُتَعَلِّقَةٌ بِفِعْلٍ مُضْمَرٍ أَيْ فَبِهَذِهِ الْخَصْلَةِ أَوِ الْفَعْلَةِ يَعْنِي الْوُضُوءَ يَنَالُ الْفَضْلَ انْتَهَى (وَنِعْمَتْ) بِكَسْرِ النُّونِ وَسُكُونِ الْعَيْنِ هَذَا هُوَ الْمَشْهُورُ وَرُوِيَ بِفَتْحِ النُّونِ وَكَسْرِ الْعَيْنِ

(2/13)

وَفَتْحِ الْمِيمِ وَهُوَ الْأَصْلُ فِي هَذِهِ اللَّفْظَةِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ نِعْمَتِ الْخَصْلَةُ أَوْ نِعْمَتِ الْفَعْلَةُ وَنَحْوُ ذَلِكَ
وَإِنَّمَا أُظْهِرَتِ التَّاءُ الَّتِي هِيَ عَلَامَةُ التَّأْنِيثِ لِإِضْمَارِ السُّنَّةِ أَوِ الْخَصْلَةِ أَوِ الْفَعْلَةِ
انْتَهَى
(وَمَنِ اغْتَسَلَ فَهُوَ أَفْضَلُ) قَالَ الْخَطَّابِيُّ وَفِيهِ الْبَيَانُ الْوَاضِحُ أَنَّ الْوُضُوءَ كَافٍ لِلْجُمْعَةِ وَأَنَّ الْغُسْلَ لَهَا فَضِيلَةٌ لَا فَرِيضَةٌ
وَقَالَ التِّرْمِذِيُّ دَلَّ هَذَا الْحَدِيثُ عَلَى أَنَّ غُسْلَ يَوْمِ الْجُمُعَةِ فِيهِ فَضْلٌ مِنْ غَيْرِ وُجُوبٍ يَجِبُ عَلَى الْمَرْءِ
انْتَهَى
وَقَالَ الْحَافِظُ فَأَمَّا الْحَدِيثُ فَعَوَّلَ عَلَى الْمُعَارَضَةِ بِهِ كَثِيرٌ مِنَ الْمُحَدِّثِينَ وَوَجْهُ الدَّلَالَةِ مِنْهُ قَوْلُهُ فَالْغُسْلِ أَفْضَلُ فَإِنَّهُ يَقْتَضِي اشْتَرَاكُ الْوُضُوءِ وَالْغُسْلِ فِي أَصْلِ الْفَضْلِ فَيَسْتَلْزِمُ إِجْزَاءُ الْوُضُوءِ وَلِهَذَا الْحَدِيثِ طُرُقٌ أَشْهَرُهَا وَأَقْوَاهَا رِوَايَةُ الْحَسَنِ عَنْ سمرة أخرجها أصحاب السنن الثلاثة وبن خزيمة وبن حِبَّانَ وَلَهُ عِلَّتَانِ إِحْدَاهُمَا أَنَّهُ مِنْ عَنْعَنَةِ الْحَسَنِ وَالْأُخْرَى أَنَّهُ اخْتُلِفَ عَلَيْهِ فِيهِ وَأَخْرَجَهُ بن مَاجَهْ مِنْ حَدِيثِ أَنَسٍ وَالطَّبَرَانِيُّ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ وَالْبَزَّارُ مِنْ حَدِيثِ أبي سعيد وبن عَدِيٍّ مِنْ حَدِيثِ جَابِرٍ وَكُلُّهَا ضَعِيفَةٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثُ سَمُرَةَ حَدِيثٌ حَسَنٌ
وَقَالَ وَرَوَاهُ بَعْضُهُمْ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ الْحَسَنُ عَنْ سَمُرَةَ كِتَابٌ وَلَمْ يَسْمَعِ الْحَسَنُ مِنْ سَمُرَةَ إِلَّا حَدِيثَ الْعَقِيقَةِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ إِنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ سَمُرَةَ شَيْئًا وَلَا لَقِيَهُ وَقِيلَ إِنَّهُ سَمِعَ مِنْهُ وَمِنْهُمْ مَنْ عَيَّنَ سَمَاعَهُ لِحَدِيثِ الْعَقِيقَةِ كَمَا ذَكَرَهُ النَّسَائِيُّ
وَقَوْلُهُ فَبِهَا وَنِعْمَتْ أي فالبرخصة أَخَذَ وَنِعْمَتِ السُّنَّةُ تَرَكَ
وَقِيلَ فَبِالسُّنَّةِ (أَخَذَ وَنِعْمَتِ الْخَصْلَةُ الْوُضُوءُ وَالْأَوَّلُ أَصَحُّ لِأَنَّ الَّذِي تُرِكَ هُوَ السُّنَّةُ وَهُوَ الْغُسْلُ
انْتَهَى)
3

([355] بَابُ الرجل يسلم)
مِنَ الْإِسْلَامِ وَهُوَ الْإِقْرَاُرُ بِكَلِمَةِ الشَّهَادَتَيْنِ (فَيُؤْمَرُ بِالْغُسْلِ) (فَأَمَرَنِي أَنْ أَغْتَسِلَ بِمَاءٍ وَسِدْرٍ) فِيهِ دَلِيلٌ وَاضِحٌ عَلَى أَنَّ مَنْ أَسْلَمَ يُؤْمَرُ بِالْغُسْلِ لِأَنَّ أَمْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدُلُّ عَلَى الْوُجُوبِ
قَالَ الْخَطَّابِيُّ هَذَا الْغُسْلُ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ عَلَى الِاسْتِحْبَابِ لَا عَلَى الْإِيجَابِ
وَقَالَ الشَّافِعِيُّ إِذَا أَسْلَمَ الْكَافِرُ أُحِبُّ لَهُ أَنْ يَغْتَسِلَ فَإِنْ لَمْ يفعل ولم

(2/14)

يَكُنْ جُنُبًا أَجْزَأَهُ أَنْ يَتَوَضَّأَ وَيُصَلِّي
وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو ثَوْرٍ يُوجِبَانِ الِاغْتِسَالَ عَلَى الْكَافِرِ إِذَا أَسْلَمَ قَوْلًا بِظَاهِرِ الْحَدِيثِ وَقَالُوا لَا يَخْلُو الْمُشْرِكُ فِي أَيَّامِ كُفْرِهِ مِنْ جِمَاعٍ أَوِ احْتِلَامٍ وَهُوَ لَا يَغْتَسِلُ وَلَوِ اغْتَسَلَ لَمْ يَصِحَّ مِنْهُ لِأَنَّ الِاغْتِسَالَ مِنَ الْجَنَابَةِ فَرْضٌ مِنْ فُرُوضِ الدِّينِ وَهُوَ لَا يُجْزِئُهُ إِلَّا بَعْدَ الْإِيمَانِ كَالصَّلَاةِ وَالزَّكَاةِ وَنَحْوِهَا
وَكَانَ مَالِكٌ يَرَى أَنْ يَغْتَسِلَ الْكَافِرُ إِذَا أَسْلَمَ
وَاخْتَلَفُوا فِي الْمُشْرِكِ يَتَوَضَّأُ فِي حَالِ شِرْكِهِ ثُمَّ يُسْلِمُ فَقَالَ بَعْضُ أَصْحَابِ الرَّأْيِ لَهُ أَنْ يُصَلِّيَ بِالْوُضُوءِ الْمُتَقَدِّمِ فِي حَالِ شِرْكِهِ لَكِنَّهُ لَوْ تَيَمَّمَ ثُمَّ أَسْلَمَ لَمْ يَكُنْ لَهُ أَنْ يُصَلِّيَ بِذَلِكَ التَّيَمُّمِ حَتَّى يَسْتَأْنِفَ التَّيَمُّمَ فِي الْإِسْلَامِ إِنْ لَمْ يَكُنْ وَاجِدًا لِلْمَاءِ وَالْفَرْقُ مِنَ الْأَمْرَيْنِ عِنْدَهُمْ أَنَّ التَّيَمُّمَ مُفْتَقِرٌ إِلَى النِّيَّةِ وَنِيَّةُ الْعِبَادَةِ لاتصح من مشرك والطهارة بالماء غير مفتقر إِلَى النِّيَّةِ فَإِذَا وُجِدَتْ مِنَ الْمُشْرِكِ صَحَّتْ فِي الْحُكْمِ كَمَا تُوجَدُ مِنَ الْمُسْلِمِ سَوَاءً
وَقَالَ الشَّافِعِيُّ إِذَا تَوَضَّأَ وَهُوَ مُشْرِكٌ أَوْ تَيَمَّمَ ثُمَّ أَسْلَمَ كَانَ عَلَيْهِ إِعَادَةُ الْوُضُوءِ لِلصَّلَاةِ بَعْدَ الْإِسْلَامِ وَكَذَلِكَ التَّيَمُّمُ لَا فَرْقَ بَيْنَهُمَا وَلَكِنَّهُ لَوْ كَانَ جُنُبًا فَاغْتَسَلَ ثُمَّ أَسْلَمَ فَإِنَّ أَصْحَابَهُ قَدِ اخْتَلَفُوا فِي ذَلِكَ فَمِنْهُمْ مَنْ أَوْجَبَ عَلَيْهِ الِاغْتِسَالَ ثَانِيًا كَالْوُضُوءِ سَوَاءً وَهَذَا أَشْبَهُ وَأَوْلَى وَمِنْهُمْ مَنْ فَرَّقَ بَيْنَهُمَا
فَرَأَى أَنَّ عَلَيْهِ أَنْ يَتَوَضَّأَ عَلَى كُلِّ حَالٍ وَلَمْ يَرَ عَلَيْهِ الِاغْتِسَالَ فَإِنْ أَسْلَمَ وَقَدْ عَلِمَ أَنَّهُ لَمْ تَكُنْ أَصَابَتْهُ جَنَابَةٌ قَطُّ فِي حَالِ كُفْرِهِ فَلَا غُسْلَ عَلَيْهِ فِي قَوْلِهِمْ جَمِيعًا وَقَوْلُ أَحْمَدَ فِي الْجَمْعِ بَيْنَ إِيجَابِ الِاغْتِسَالِ وَالْوُضُوءِ عَلَيْهِ إِذَا أَسْلَمَ أَشْبَهُ بِظَاهِرِ الْحَدِيثِ وَأَوْلَى بِالْقِيَاسِ انْتَهَى كَلَامُهُ
قُلْتُ قَوْلُ مَنْ قَالَ بِوُجُوبِ الِاغْتِسَالِ عَلَى الْكَافِرِ إِذَا أَسْلَمَ هُوَ مُوَافِقٌ بِظَاهِرِ الْحَدِيثِ لِأَنَّ حَقِيقَةَ الْأَمْرِ الْوُجُوبُ مَا لَمْ تُوجَدْ قَرِينَةٌ صَارِفَةٌ عَنْهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الوجه

[356] (ألقى عَنْكَ شَعْرَ الْكُفْرِ) لَيْسَ الْمُرَادُ وَاللَّهُ أَعْلَمُ أَنَّ كُلَّ مَنْ أَسْلَمَ أَنْ يَحْلِقَ رَأْسَهُ حَتَّى يَلْزَمَ لَهُ حَلْقُ الرَّأْسِ كَمَا يَلْزَمُ الْغُسْلُ بَلْ إِضَافَةُ الشَّعْرِ إِلَى الْكُفْرِ يَدُلُّ عَلَى حَلْقِ الشَّعْرِ الَّذِي هُوَ لِلْكُفَّارِ عَلَامَةٌ لِكُفْرِهَا وَهِيَ مُخْتَلِفَةُ الْهَيْئَةِ فِي الْبِلَادِ الْمُخْتَلِفَةِ فَكَفَرَةُ الْهِنْدِ وَمِصْرَ لَهُمْ فِي مَوْضِعٍ مِنَ الرَّأْسِ شُعُورٌ طَوِيلَةٌ لَا يَتَعَرَّضُونَ بِشَيْءٍ مِنَ الْحَلْقِ أَوِ الْجَزِّ أَبَدًا وَإِذَا يُرِيدُونَ حَلْقَ الرَّأْسِ يَحْلِقُونَ كُلَّهَا إِلَّا ذَلِكَ الْمِقْدَارَ وَهُوَ عَلَى الظَّاهِرِ عَلَامَةٌ مُمَيِّزَةٌ بَيْنَ الْكُفْرِ وَالْإِسْلَامِ فأمر

(2/15)

النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَدِّ عُثَيْمٍ وَمَنْ كَانَ مَعَهُ أَنْ يَحْلِقَا شَعْرِهِمَا الَّذِي كَانَ عَلَى رَأَسَهُمَا مِنْ ذَلِكَ الْجِنْسِ وَاللَّهُ أعلم (قال) أي والدعثيم (وأخبرني آخَرَ) مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ جَدِّ عُثَيْمٍ (أَلْقِ) أَيِ احْلِقْ (وَاخْتَتِنْ) وَفِيهِ دَلِيلٌ عَلَى أَنَّ الِاخْتِتَانَ عَلَى مَنْ أَسْلَمَ وَاجِبٌ وَأَنَّهُ عَلَامَةٌ لِلْإِسْلَامِ لَكِنَّ الْحَدِيثَ ضَعِيفٌ
قَالَ الْمُنْذِرِيُّ قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ كُلَيْبٌ وَالِدُ عُثَيْمٍ بَصْرِيٌّ رَوَى عَنْ أَبِيهِ مُرْسِلٌ هَذَا آخِرُ كَلَامِهِ
وَفِيهِ أَيْضًا رِوَايَةُ مَجْهُولٍ وَعُثَيْمٌ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا ثَاءٌ مُثَلَّثَةٌ وَيَاءُ آخِرِ الْحُرُوفِ سَاكِنَةٌ وَمِيمٌ انْتَهَى

31 - (بَاب الْمَرْأَةُ تَغْسِلُ ثَوْبَهَا الَّذِي تَلْبَسُهُ فِي حَيْضِهَا)
[357] ثُمَّ تُصَلِّي فِيهِ
(الدَّمُ) مِنَ الْحَيْضِ وَهُوَ فَاعِلٌ لِيُصِيبُ (تَغْسِلُهُ) ذَلِكَ الثَّوْبَ وَتُصَلِّي فِيهِ (أَثَرُهُ) أَيْ أَثَرُ الدَّمِ (فَلْتُغَيِّرْهُ بِشَيْءٍ مِنْ صُفْرَةٍ) وَفِي رِوَايَةٍ لِلدَّارِمِيِّ عَنْ عَائِشَةَ إِذَا غَسَلَتِ الْمَرْأَةُ الدَّمَ فَلَمْ يَذْهَبْ فَلْتُغَيِّرْهُ بِصُفْرَةِ وَرْسٍ أَوْ زَعْفَرَانٍ (جَمِيعًا) أَيْ فِي ثَلَاثَةِ أَشْهُرٍ مُتَوَالِيَاتٍ (لَا أَغْسِلُ لِي ثَوْبًا) لِعَدَمِ تَلَوُّثِ ثَوْبِي بِالدَّمِ
وَهَذَا الْحَدِيثُ فِي حُكْمِ الْمَرْفُوعِ لِأَنَّ عَدَمَ غَسْلِ ثَوْبِهَا الَّذِي تَلْبَسُهُ زَمَنَ الْحَيْضِ كَانَ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُنْكِرْ عَلَيْهَا وَالْقَوْلُ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقِفْ عَلَى فِعْلِهَا هُوَ بَعِيدٌ جِدًّا

[358] (مَا كَانَ لِإِحْدَانَا) أَيْ مِنْ زَوْجَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (تَحِيضُ فِيهِ) جُمْلَةٌ فِي مَحَلِّ الرَّفْعِ عَلَى أَنَّهَا صِفَةٌ لِثَوْبٍ (بَلَّتْهُ) مِنَ الْبَلَلِ ضِدَّ الْيُبْسِ (بِرِيقِهَا) أَيْ صَبَّتْ عَلَى مَوْضِعِ الدَّمِ رِيقَهَا (ثُمَّ قَصَعَتْهُ بِرِيقِهَا) قَالَ الْخَطَّابِيُّ مَعْنَاهُ دَلَكَتْهُ بِهِ وَمِنْهُ قَصَعَ الْقَمْلَةَ إِذْ شَدَخَهَا بَيْنَ أَظْفَارِهِ وَأَمَّا فَصْعُ الرُّطَبَةِ

(2/16)

فَهُوَ بِالْفَاءِ وَهُوَ أَنْ يَأْخُذَهَا بَيْنَ أُصْبُعَيْهِ فَيَغْمِزَهَا أَدْنَى غَمْزٍ فَتَخْرُجُ الرُّطَبَةُ خَالِعَةً قِشْرَهَا
انْتَهَى
قَالَ الْبَيْهَقِيُّ هَذَا فِي الدَّمِ الْيَسِيرِ الَّذِي يَكُونُ مَعْفُوًّا عَنْهُ وَأَمَّا فِي الْكَثِيرِ مِنْهُ فَصَحَّ عَنْهَا كَانَتْ تَغْسِلُهُ وَيُؤَيِّدُ قَوْلَ البيهقي ماسيأتي لِلْمُؤَلِّفِ مِنْ طَرِيقِ عَطَاءٍ عَنْ عَائِشَةَ وَفِيهِ ثُمَّ تَرَى فِيهِ قَطْرَةً مِنْ دَمٍ فَتَقْصَعُهُ بِرِيقِهَا
وَأَمَّا مُطَابَقَةُ التَّرْجَمَةِ لِحَدِيثِ الْبَابِ أَنَّ مَنْ لَمْ يَكُنْ لَهَا إِلَّا ثَوْبٌ وَاحِدٌ تَحِيضُ فِيهِ فَمِنَ الْمَعْلُومِ أَنَّهَا تُصَلِّي فِيهِ لَكِنْ بَعْدَ تَطْهِيرِهِ إِذَا أَصَابَهُ دَمُ الْحَيْضِ

[359] (ثُمَّ تَطَهَّرُ) صِيغَةُ الْمُضَارِعِ الْمُؤَنَّثِ بِحَذْفِ إِحْدَى التَّاءَيْنِ مِنْ بَابِ تَفَعَّلَ يُقَالُ تَطَهَّرْتُ إِذَا اغْتَسَلَتَ (كَانَتْ تَقْلِبُ فِيهِ) مِنْ بَابِ ضَرَبَ يَضْرِبُ أَيْ تَحِيضُ فِي ذَلِكَ الثَّوْبِ وَهُوَ مَأْخُوذٌ مِنْ قَوْلِهِمْ قَلَبْتُ الْبُسْرَةَ إِذَا احْمَرَّتْ وَالْقَالِبُ بِالْكَسْرِ الْبُسْرُ الْأَحْمَرُ (تَرَكْنَاهُ) أَيِ الثَّوْبَ عَلَى حَالِهِ وَمَا غَسَلْنَاهُ (وَلَمْ يَمْنَعْنَا ذَلِكَ) أَيْ عَدَمُ غَسْلِهِ (وَأَمَّا الْمُمْتَشِطَةُ) اسْمُ الْفَاعِلِ من الامتشاط ويقال مَشَطْتُ الشَّعْرَ مَشْطًا مِنْ بَابَيْ قَتَلَ وَضَرَبَ سَرَّحْتُهُ
وَالتَّثْقِيلُ مُبَالَغَةٌ
وَامْتَشَطَتِ الْمَرْأَةُ مَشَطَتْ شَعْرَهَا (لَمْ تَنْقُضْ ذَلِكَ) أَيِ الشُّعُورَ الْمَضْفُورَ (وَلَكِنَّهَا تَحْفِنُ) مِنَ الْحَفْنِ وَهُوَ مَلْءُ الْكَفَّيْنِ مِنْ أَيِّ شَيْءٍ أَيْ تَأْخُذُ الْحَفْنَةَ مِنَ الْمَاءِ

[360] (قَالَ تَنْظُرُ) أَيِ الْمَرْأَةُ فِي ثَوْبِهَا (فَلْتَقْرُصْهُ) بضم الراء وتخفيفها رَوَاهُ يَحْيَى الرَّاوِي عَنْ مَالِكٍ وَالْأَكْثَرُونَ
وَرَوَاهُ الْقَعْنَبِيُّ بِكَسْرِ الرَّاءِ وَتَشْدِيدِهَا
وَذَكَرَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ أَنَّ

(2/17)

الرِّوَايَةَ الْأُولَى أَشْهَرُ وَأَنَّهُ بِالصَّادِ الْمُهْمَلَةِ عَلَى الرِّوَايَتَيْنِ وَالْمَعْنَى أَيْ تُدَلِّكْ مَوْضِعَ الدَّمِ بِأَطْرَافِ أَصَابِعِهَا لِيَتَحَلَّلَ بِذَلِكَ وَيَخْرُجَ مَا تَشَرَّبَهُ الثَّوْبُ مِنْهُ (وَلْتَنْضَحْ) بِلَامِ الْأَمْرِ أَيْ وَلْتَرُشَّ الْمَرْأَةُ (مَا لَمْ تَرَ) أَيِ الْمَوْضِعَ الَّذِي لَمْ تَرَ فِيهِ أَثَرَ الدَّمِ وَلَكِنْ شَكَّتْ فيه ولفظ الدارمي من طريق بن إِسْحَاقَ إِنْ رَأَيْتِ فِيهِ دَمًا فَحُكِّيهِ ثُمَّ اقْرُصِيهِ بِمَاءٍ ثُمَّ انْضَحِي فِي سَائِرِهِ فَصَلِّي فِيهِ قَالَ الْقُرْطُبِيُّ الْمُرَادُ بِالنَّضْحِ الرَّشُّ لِأَنَّ غَسْلَ الدَّمِ اسْتُفِيدَ مِنْ قَوْلِهِ تَقْرُصُهُ بِالْمَاءِ وَأَمَّا النَّضْحُ فَهُوَ لِمَا شَكَّتْ فِيهِ مِنَ الثَّوْبِ
انْتَهَى

[361] (أَرَأَيْتَ) اسْتِفْهَامٌ بِمَعْنَى الْأَمْرِ لِاشْتِرَاكِهِمَا فِي الطَّلَبِ أَيْ أَخْبِرْنِي وَحِكْمَةُ الْعُدُولِ سُلُوكُ الْأَدَبِ (الدَّمُ) بِالرَّفْعِ فَاعِلٌ (مِنَ الْحَيْضَةِ) بِفَتْحِ الْحَاءِ أَيِ الْحَيْضُ (ثُمَّ لِتُصَلِّي) بِلَامِ الْأَمْرِ عَطْفٌ عَلَى سَابِقِهِ وَإِثْبَاتُ الْيَاءِ لِلْإِشْبَاعِ قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ النَّجَاسَاتِ إِنَّمَا تُزَالُ بِالْمَاءِ دُونَ غَيْرِهِ مِنَ الْمَائِعَاتِ لِأَنَّ جَمِيعَ النَّجَاسَاتِ بِمَثَابَةِ الدَّمِ لَا فَرْقَ بَيْنَهُ وَبَيْنَهَا إِجْمَاعًا وَهُوَ قَوْلُ الْجُمْهُورِ أَيْ يَتَعَيَّنُ الماء زالة النَّجَاسَةِ وَعَنْ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ يَجُوزُ تَطْهِيرُ النَّجَاسَةِ بِكُلِّ مَائِعٍ طَاهِرٍ وَمِنْ حُجَّتِهِمْ حَدِيثُ عَائِشَةَ الْمُتَقَدِّمُ وَجْهُ الْحُجَّةِ مِنْهُ أَنَّهُ لَوْ كَانَ الرِّيقُ لَا يُطَهِّرُ لَزَادَ النَّجَاسَةَ
وَأُجِيبَ بِاحْتِمَالِ أَنْ تَكُونَ قَصَدَتْ بِذَلِكَ تَحْلِيلَ أَثَرِهِ ثُمَّ غَسَلَتْهُ بَعْدَ ذَلِكَ ذَكَرَهُ الْحَافِظُ والحديث أخرجه البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ

[362] (بِهَذَا الْمَعْنَى) أَيْ بِمَعْنَى الْحَدِيثِ الْمُتَقَدِّمِ آنِفًا (قَالَا) أَيْ مُسَدَّدٌ وَمُوسَى
إِسْمَاعِيلُ فِي رِوَايَتِهِمَا (حُتِّيهِ) أَمْرُ الْمُؤَنَّثِ الْمُخَاطَبِ مِنْ بَابِ قَتَلَ
قَالَ الْأَزْهَرِيُّ الْحَتُّ أَيْ يَحُكُّ بِطَرَفِ

(2/18)

حجر أو عود والقرض أَنْ يَدْلُكَ بِأَطْرَافِ الْأَصَابِعِ وَالْأَظْفَارِ دَلْكًا شَدِيدًا وَيَصُبَّ عَلَيْهِ الْمَاءَ حَتَّى تَزُولَ عَيْنُهُ وَأَثَرُهُ

[363] (أُمَّ قَيْسٍ بِنْتَ مِحْصَنٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الحاء وفتح الصاد المهملتين بن حَرْثَانَ أُخْتُ عُكَّاشَةَ مِنَ الْمُهَاجِرَاتِ الْأُوَلِ وَلَا يُعْلَمُ أَنَّ امْرَأَةً عَمَّرَتْ مَا عَمَّرَتْ (حُكِّيهِ) أَمْرٌ لِلْمُؤَنَّثِ الْمُخَاطَبِ مِنْ بَابِ قَتَلَ يُقَالُ حككت الشيء حكا قشرته (بضلع) بكسرالضاد الْمُعْجَمَةِ وَأَمَّا اللَّامُ فَتُفْتَحُ فِي لُغَةِ الْحِجَازِ وتسكن في لغة تميم
قال بن الْأَثِيرِ أَيْ بِعُودٍ وَالْأَصْلُ فِيهِ ضِلْعُ الْحَيَوَانِ فَسُمِّيَ بِهِ الْعُودُ الَّذِي يُشْبِهُهُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَإِنَّمَا أَمَرَ عَلَيْهِ السَّلَامُ بِحَكِّهِ بِالضِّلْعِ لِيَنْقَلِعَ الْمُتَجَسِّدُ مِنْهُ اللَّاصِقُ بِالثَّوْبِ ثُمَّ تُتْبِعُهُ الْمَاءَ لِيُزِيلَ الْأَثَرَ
انْتَهَى (وَاغْسِلِيهِ بِمَاءٍ وَسِدْرٍ) زِيَادَةُ السِّدْرِ لِلْمُبَالَغَةِ وَالتَّنْظِيفِ وَإِلَّا فَالْمَاءُ يكفي
والحديث أخرجه النسائي وبن مَاجَهْ

[364] (قَدْ كَانَ يَكُونُ لِإِحْدَانَا) أَيْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَحْمُولٌ عَلَى أَنَّهُنَّ كُنَّ يَصْنَعْنَ ذَلِكَ فِي زَمَنِهِ صلى الله عليه وسلم فَهُوَ بِحُكْمِ الْمَرْفُوعِ وَيُؤَيِّدُهُ الرِّوَايَاتُ الْأُخْرَى (الدِّرْعُ) بِكَسْرِ الدَّالِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ قَمِيصُ الْمَرْأَةِ (فَتَقْصَعَهُ بِرِيقِهَا) أَيْ تُدَلِّكُهُ وَتُزِيلُهُ

[365] (أَنَّ خَوْلَةَ بِنْتَ يَسَارٍ) قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ
انْتَهَى
وَلَيْسَ هَذَا الْحَدِيثُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ فَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَالْحَاصِلُ أَنَّ الْحَدِيثَ ثَابِتٌ فِي سُنَنِ أَبِي دَاوُدَ لَكِنْ مِنْ رواية

(2/19)

بن الأعرابي لامن رواية اللؤلؤي والحديث فيه بن لَهِيعَةَ وَهُوَ ضَعِيفٌ
قَالَ الْحَافِظُ فِي الْفَتْحِ رَوَى أَبُو دَاوُدَ وَغَيْرُهُ مِنْ حَدِيثِ أَبِي هريرة أن خولة بنت يسار قالت يارسول اللَّهِ فَذَكَرَ الْحَدِيثَ ثُمَّ قَالَ وَفِي إِسْنَادِهِ ضَعْفٌ وَلَهُ شَاهِدٌ مُرْسَلٌ ذَكَرَهُ الْبَيْهَقِيُّ
وَالْمُرَادُ بِالْأَثَرِ مَا تَعَسَّرَ إِزَالَتُهُ جَمْعًا بَيْنَ هَذَا وَبَيْنَ حَدِيثِ أُمِّ قَيْسٍ حُكِّيهِ بِضِلْعٍ وَإِسْنَادُهُ حَسَنٌ
انْتَهَى

32 - (بَابُ الصَّلَاةِ فِي الثَّوْبِ الَّذِي يُصِيبُ أَهْلَهُ فِيهِ)
[366] أَيْ يُجَامِعُهَا فِيهِ
(إِذَا لَمْ يَرَ فِيهِ أَذًى) أَيْ مُسْتَقْذَرٌ أَوْ نَجَاسَةٌ أَيْ إِذَا لَمْ يَرَ فِي الثَّوْبِ أَثَرَ الْمَنِيِّ أَوِ الْمَذْيِ أَوْ رُطُوبَةِ فَرْجِ الْمَرْأَةِ وَيُسْتَدَلُّ بِهَذَا الْحَدِيثِ عَلَى نَجَاسَةِ الْمَنِيِّ
قال الحافظ بن حَجَرٍ تَحْتَ حَدِيثِ مَيْمُونَةَ فِي غُسْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْجَنَابَةِ وَفِيهِ وَغَسَلَ فَرْجَهُ وَمَا أَصَابَهُ مِنَ الْأَذَى
وَقَوْلُهُ وَمَا أَصَابَهُ مِنْ أَذًى لَيْسَ بِظَاهِرٍ فِي النَّجَاسَةِ وَأَبْعَدَ مَنِ اسْتَدَلَّ بِهِ عَلَى نَجَاسَةِ الْمَنِيِّ أَوْ عَلَى نَجَاسَةِ رُطُوبَةِ الْفَرْجِ لِأَنَّ الغسل مقصورا عَلَى إِزَالَةِ النَّجَاسَةِ
انْتَهَى
قُلْتُ قَوْلُهَا مِنَ أذى هو ظاهر في النجاسة لاغير وَمَا قَالَ الْحَافِظُ فَفِيهِ كَمَا لَا يَخْفَى
وحديث أم حبيبة أخرجه النسائي وبن ماجه

(2/20)

133 - (بَاب الصَّلَاةِ فِي شُعُرِ النِّسَاءِ)
[367] (لَا يُصَلِّي فِي شُعُرِنَا أَوْ لُحُفِنَا) شُعُرٌ بِضَمِّ الشِّينِ والعين جمع شعار والمراد بالشعار ها هنا الْإِزَارُ الَّذِي كَانُوا يَتَغَطَّوْنَ بِهِ
قَالَ فِي النِّهَايَةِ إِنَّمَا امْتَنَعَ مِنَ الصَّلَاةِ فِيهَا مَخَافَةَ أَنْ يَكُونَ أَصَابَهَا شَيْءٌ مِنْ دَمِ الْحَيْضِ وَطَهَارَةُ الثَّوْبِ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ بِخِلَافِ النَّوْمِ فِيهَا
انْتَهَى
وَلُحُفٌ جَمْعُ لِحَافٍ وَهُوَ اسْمٌ لِمَا يُلْتَحَفُ بِهِ (قَالَ عُبَيْدُ اللَّهِ شَكَّ أَبِي) فِي هَذِهِ اللَّفْظَةِ أَيْ فِي شعرنا أو لحفنا

[368] (كان يُصَلِّي فِي مَلَاحِفِنَا) قَالَ الْإِمَامُ جَمَالُ الدِّينِ بْنُ مَنْظُورٍ الْمِصْرِيُّ فِي لِسَانِ الْعَرَبِ اللِّحَافُ وَالْمِلْحَفُ وَالْمِلْحَفَةُ اللِّبَاسُ الَّذِي فَوْقَ سَائِرِ اللِّبَاسِ مِنْ دِثَارِ الْبَرْدِ وَنَحْوِهِ وَكُلُّ شَيْءٍ تَغَطَّيْتَ بِهِ فَقَدِ الْتَحَفْتَ بِهِ وَاللِّحَافُ اسْمُ مَا يُلْتَحَفُ بِهِ
قَالَ أَبُو عُبَيْدٍ اللِّحَافُ كُلُّ مَا تَغَطَّيْتَ بِهِ
انْتَهَى
وَقَالَ الْجَوْهَرِيُّ الْمِلْحَفَةُ وَاحِدَةُ الْمَلَاحِفِ وَتَلَحَّفَ بِالْمِلْحَفَةِ وَاللِّحَافِ وَالْتَحَفَ وَلُحِّفَ بِهِمَا تَغَطَّى بِهِمَا
انْتَهَى
فَإِذَا عَرَفْتَ هَذَا فأعلم أن الملحفة وَاللِّحَافَ وَالْمِلْحَفَةَ وَإِنْ كَانَ يُطْلَقُ عَلَى اللِّبَاسِ الَّذِي فَوْقَ سَائِرِ اللِّبَاسِ مِنْ دِثَارِ الْبَرْدِ وَنَحْوِهِ لَكِنْ يُطْلَقُ أَيْضًا عَلَى كُلِّ ثَوْبٍ يُتَغَطَّى بِهِ
وَلِذَا قَالَ أَبُو عُبَيْدٍ اللِّحَافُ كُلُّ مَا تَغَطَّيْتَ بِهِ
فَإِذًا مَعْنَى قَوْلِهَا لَا يُصَلِّي فِي شُعُرِنَا أَوْ لُحُفِنَا وَاحِدٌ لِأَنَّ الشِّعَارَ هُوَ الثَّوْبُ الَّذِي يَلِي الْجَسَدَ وَاللِّحَافُ يُطْلَقُ عَلَى مَا تَغَطَّيْتَ بِهِ أَعَمُّ مِنْ أَنْ يَكُونَ يَلِي الْجَسَدَ أَوْ فَوْقَ اللباس والله أعلم (سألت محمدا) يعني بن سِيرِينَ (عَنْهُ) أَيْ عَنْ هَذَا الْحَدِيثِ الْمَذْكُورِ (فَلَمْ يُحَدِّثْنِي) بِهَذَا الْحَدِيثِ (وَقَالَ) مُحَمَّدٌ مُعْتَذِرًا (سَمِعْتُهُ مُنْذُ زَمَانٍ وَلَا أَدْرِي مِمَّنْ سَمِعْتُهُ) أَيْ لَا أَحْفَظُ اسْمَ

(2/21)

شَيْخِي فِي هَذَا الْحَدِيثِ (وَلَا أَدْرِي أَسَمِعْتُهُ) بِهَمْزَةِ الِاسْتِفْهَامِ (مِنْ ثَبْتٍ) بِفَتْحَتَيْنِ يُقَالُ رَجُلٌ ثَبْتٌ إِذَا كَانَ عَدْلًا ضَابِطًا وَمِنْهُ قِيلَ الْمَحَجَّةَ ثَبْتٌ وَالْجَمْعُ أَثَبَاتٌ مِثْلُ سَبَبٌ وَأَسْبَابٌ وَرَجُلٌ ثَبْتٌ بِسُكُونِ الْبَاءِ مُتَثَبِّتٌ فِي أُمُورِهِ (فَسَلُوا عَنْهُ) أَيْ فَاسْأَلُوا عَنْ هَذَا الْحَدِيثِ غَيْرِي مِنَ الْعُلَمَاءِ

[369] 134 بَابُ الرُّخْصَةِ فِي ذَلِكَ أَيْ فِي الْأَمْرِ الْمَنْهِيِّ عَنْهُ وَهُوَ الصَّلَاةُ فِي شُعُرِ النِّسَاءِ أَيْ جَوَازُ ذَلِكَ
(صَلَّى وَعَلَيْهِ مِرْطٌ) بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ
قَالَ الْخَطَّابِيُّ الْمِرْطُ هُوَ ثَوْبٌ يَلْبَسُهُ الرِّجَالُ وَالنِّسَاءُ إِزَارًا وَيَكُونُ رِدَاءً وَقَدْ يُتَّخَذُ مِنْ صُوفٍ وَيُتَّخَذُ مِنْ خَزٍّ وَغَيْرِهِ
انْتَهَى (وَعَلَى بَعْضِ أَزْوَاجِهِ مِنْهُ) أَيْ مِنَ الْمِرْطِ (وَهِيَ حَائِضٌ يصلي وهو عليه) أي المراط عليه صلى الله عليه وسلم
وَفِي بَعْضِ نُسَخِ الْكِتَابِ وَهِيَ حَائِضٌ وَهُوَ يصلي وهو عليه
ولفظ بن مَاجَهْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم وَأَنَا إِلَى جَنْبِهِ وَأَنَا حَائِضٌ وَعَلَيَّ مِرْطٌ لِي وَعَلَيْهِ بَعْضُهُ وَلَفْظُ مُسْلِمٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي وَأَنَا حِذَاءَهُ وَأَنَا حَائِضٌ وَرُبَّمَا أَصَابَنِي ثَوْبُهُ إِذَا سَجَدَ قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ ثِيَابَ الْحَائِضِ طَاهِرَةٌ إِلَّا مَوْضِعًا تَرَى عَلَيْهِ دَمًا أَوْ نَجَاسَةً أُخْرَى
وَفِيهِ جَوَازُ الصَّلَاةِ بِحَضْرَةِ الْحَائِضِ وَجَوَازُ الصَّلَاةِ فِي ثَوْبٍ بَعْضُهُ عَلَى الْمُصَلِّي وَبَعْضُهُ عَلَى حَائِضٍ أَوْ غَيْرِهَا
انْتَهَى

35 - (بَاب الْمَنِيِّ يُصِيبُ الثَّوْبَ)
[371] (عَنْ هَمَّامِ بْنِ الْحَارِثِ أَنَّهُ كَانَ عِنْدَ عَائِشَةَ فَاحْتَلَمَ) الظَّاهِرُ مِنَ الْعِبَارَةِ أَنَّ فَاعِلَ احْتَلَمَ هُوَ

(2/22)

هَمَّامُ بْنُ الْحَارِثِ
وَفِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ شُبَيْبِ بْنِ غَرْقَدَةَ عَنْ عَبْدِ اللَّهِ بْنِ شِهَابٍ الْخَوْلَانِيِّ قَالَ كُنْتُ نَازِلًا عَلَى عَائِشَةَ فَاحْتَلَمْتُ فِي ثَوْبِي الْحَدِيثَ فَيَظْهَرُ مِنْ هَذِهِ الرِّوَايَةِ أَنَّ الْمُحْتَلِمَ هُوَ عَبْدُ اللَّهِ بْنُ شِهَابٍ الْخَوْلَانِيُّ فَيُحْمَلَانِ عَلَى الْوَاقِعَتَيْنِ وَالْقَضِيَّتَيْنِ وَاللَّهُ أَعْلَمُ (فَأَخْبَرَتْ) الْجَارِيَةُ (وَأَنَا أَفْرُكُهُ) بِضَمِّ الرَّاءِ مِنْ بَابِ نَصَرَ وَقَدْ تُكْسَرُ
قَالَ الطِّيبِيُّ الْفَرْكُ الدَّلْكُ حَتَّى يَذْهَبَ الْأَثَرُ مِنَ الثَّوْبِ
وَفِي الْمِصْبَاحِ فَرَكْتُهُ مِثْلُ حَتَتُّهُ وَهُوَ أَنْ تَحُكَّهُ بِيَدِكَ حَتَّى يَتَفَتَّتَ وَيَتَقَشَّرَ (وَرَوَاهُ الْأَعْمَشُ كَمَا رَوَاهُ الْحَكَمُ) أَيْ أَنَّ الْحَكَمَ وَالْأَعْمَشَ كِلَيْهِمَا يَرْوِيَانِ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ عَنْ هَمَّامِ بْنِ الْحَارِثِ عَنْ عَائِشَةَ وَحَدِيثُ الْأَعْمَشِ عِنْدَ مُسْلِمٍ
وَأَمَّا حَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَمُغِيرَةُ وَوَاصِلٌ فَكُلُّهُمْ يَرْوُونَ عَنْ إِبْرَاهِيمَ عَنِ الْأَسْوَدِ كَمَا سَيَجِيءُ

[372] (فَيُصَلِّي فِيهِ) وَلَفْظُ مُسْلِمٍ لَقَدْ رَأَيْتُنِي أَفْرُكُهُ مِنْ ثَوْبِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَرْكًا فَيُصَلِّي فِيهِ وَلِلطَّحَاوِيِّ مِنْ طَرِيقِ أَبِي مَعْشَرٍ عَنْ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ وَالْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَفْرُكُ الْمَنِيَّ مِنْ ثَوْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَصَابِعِي ثُمَّ يُصَلِّي فِيهِ وَلَا يَغْسِلُهُ فَفِي هَذِهِ الرِّوَايَاتِ رَدٌّ عَلَى مَنْ قَالَ الثَّوْبُ الَّذِي اكْتَفَتْ فِيهِ بِالْفَرْكِ ثَوْبُ النَّوْمِ وَالثَّوْبُ الَّذِي غَسَلَتْهُ ثَوْبُ الصَّلَاةِ
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ (وَوَافَقَهُ) مِنَ الْمُوَافَقَةِ الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى حَمَّادٍ (مُغِيرَةُ) فَاعِلُ وَافَقَ وَحَدِيثُهُ أَخْرَجَ مسلم وبن مَاجَهْ (وَأَبُو مَعْشَرٍ) عَطْفٌ عَلَى مُغِيرَةَ وَحَدِيثُهُ أَخْرَجَ مُسْلِمٌ (وَوَاصِلٌ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ

[373] (الْمَعْنَى) وَاحِدٌ يَحْتَمِلُ أَنْ يَكُونَ اللَّفْظُ لِزُهَيْرِ بْنِ مُعَاوِيَةَ وَيُوَافِقُهُ سُلَيْمُ بْنُ أَخْضَرَ فِي الْمَعْنَى وَيَحْتَمِلُ أَنْ يَكُونَ أَتَى بِبَعْضِ لَفْظِ هَذَا وَبَعْضِ لَفْظِ الْآخَرِ فَرَوَاهُ عَنْهُمَا بِالْمَعْنَى قَالَهُ

(2/23)

بن الصَّلَاحِ وَهَذَا الثَّانِي يُقَرِّبُ قَوْلَ مُسْلِمٍ الْمَعْنَى وَاحِدٌ (وَالْإِخْبَارُ) مَصْدَرٌ وَهُوَ مُبْتَدَأٌ وَخَبَرُهُ مَا بعده (في حديث سيلم) دُونَ حَدِيثِ زُهَيْرٍ أَيْ فِي رِوَايَةِ سُلَيْمٍ مِنْ سُلَيْمٍ إِلَى عَائِشَةَ كُلٌّ مِنَ الرُّوَاةِ يَرْوُونَ بِالْأَخْبَارِ وَالسَّمَاعِ لَا بِالْعَنْعَنَةِ وَفِي حَدِيثِ زُهَيْرٍ لَيْسَ كَذَلِكَ
وَالْمَقْصُودُ مِنْهُ إِثْبَاتُ سَمَاعِ سُلَيْمَانَ بْنِ يَسَارٍ مِنْ عَائِشَةَ (ثُمَّ أَرَاهُ) مِنْ رُؤْيَةِ الْعَيْنِ أَيْ أَبْصَرَهُ وَالضَّمِيرُ الْمَنْصُوبُ فِيهِ يَرْجِعُ إِلَى أَثَرِ الْغُسْلِ الَّذِي يَدُلُّ عَلَيْهِ قَوْلُهُ تَغْسِلُ الْمَنِيَّ مِنْ ثَوْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِيهِ) أَيْ فِي الثَّوْبِ أَيْ أَرَى أَثَرَ الْغُسْلِ فِي الثَّوْبِ (بُقْعَةً) بِالنَّصْبِ عَلَى أَنَّهُ بَدَلٌ مِنَ الضمير المنصوب في أراه وفي رواية بن مَاجَهْ وَأَنَا أَرَى أَثَرَ الْغُسْلِ فِيهِ
وَالْبُقْعَةُ بِضَمِّ الْبَاءِ وَسُكُونِ الْقَافِ عَلَى وَزْنِ نُطْفَةٍ فِي الْأَصْلِ قِطْعَةٌ مِنَ الْأَرْضِ يُخَالِفُ لَوْنُهَا لون مايليها (أَوْ بُقَعًا) بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْقَافِ جَمْعُ بُقْعَةٍ
قَالَ أَهْلُ اللُّغَةِ الْبُقَعُ اخْتِلَافُ اللَّوْنَيْنِ قَالَهُ الْحَافِظُ
وَيَحْتَمِلُ أَنْ يَكُونَ مِنْ كَلَامِ عَائِشَةَ أَوْ يَكُونَ شَكًّا مِنْ أَحَدِ الرُّوَاةِ والحديث أخرج الأئمة الستة في كتبهم
قال بن دَقِيقِ الْعِيدِ اخْتَلَفَ الْعُلَمَاءُ فِي طَهَارَةِ الْمَنِيِّ وَنَجَاسَتِهِ فَقَالَ الشَّافِعِيُّ وَأَحْمَدُ بِطَهَارَتِهِ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ بِنَجَاسَتِهِ
وَالَّذِينَ قَالُوا بِنَجَاسَتِهِ اخْتَلَفُوا فِي كَيْفِيَّةِ إِزَالَتِهِ فَقَالَ مَالِكٌ يَغْسِلُ رَطْبَهُ وَيَابِسَهُ وَقَالَ أَبُو حَنِيفَةَ يَغْسِلُ رَطْبَهُ وَيَفْرُكُ يابسه
أما مالك فعمل القياس فِي الْحُكْمَيْنِ أَعْنِي نَجَاسَتَهُ وَإِزَالَتَهُ بِالْمَاءِ انْتَهَى
وأما بسط الدلائل مع مالها وَمَا عَلَيْهَا وَمَا هُوَ الْحَقُّ فِي هَذِهِ الْمَسْأَلَةِ فَمَذْكُورٌ فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

36 - (بَاب بَوْلِ الصَّبِيِّ يُصِيبُ الثَّوْبَ)
[374] قَالَ الْجَوْهَرِيُّ الصَّبِيُّ الْغُلَامُ وَالْجَمْعُ صِبْيَةٌ وَصِبْيَانٌ
وقال بن سيدة عن ثابت يكون صبيان مادام رَضِيعًا
وَفِي الْمُنْتَخَبِ لِلْكُرَاعِ أَوَّلُ مَا يُولَدُ الْوَلَدُ يُقَالُ لَهُ وَلِيدٌ وَطِفْلٌ وَصَبِيٌّ
وَقَالَ بعض أئمة اللغة مادام الوليد في بطن أمه جنين فإذا ولدته يسمى صبيا مادام رَضِيعًا فَإِذَا فُطِمَ يُسَمَّى غُلَامًا إِلَى سَبْعِ سِنِينَ
ذَكَرَهُ الْعَلَّامَةُ الْعَيْنِيُّ

(2/24)

(أَتَتْ بِابْنٍ لَهَا صَغِيرٍ) بِالْجَرِّ صِفَةٌ لِابْنٍ (لَمْ يَأْكُلِ الطَّعَامِ) يَحْتَمِلُ أَنَّهَا أَرَادَتْ أَنَّهُ لَمْ يَتَقَوَّتِ الطَّعَامَ وَلَمْ يَسْتَغْنِ بِهِ عَنِ الرَّضَاعِ وَيَحْتَمِلُ أَنَّهَا جَاءَتْ بِهِ عِنْدَ وِلَادَتِهِ لِيُحَنِّكَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُحْمَلُ النَّفْيُ عَلَى عُمُومِهِ وَيُؤَيِّدُهُ رِوَايَةُ الْبُخَارِيِّ فِي الْعَقِيقَةِ أُتِيَ بِصَبِيٍّ يُحَنِّكُهُ وَالْحَاصِلُ أَنَّ المراد بالطعام ما عدا اللبن الذي يَرْتَضِعُهُ وَالتَّمْرَ الَّذِي يُحَنَّكُ بِهِ وَالْعَسَلَ الَّذِي يعلقه لِلْمُدَاوَاةِ وَغَيْرِهَا فَكَأَنَّ الْمُرَادَ أَنَّهُ لَمْ يَحْصُلْ لَهُ الِاغْتِذَاءُ بِغَيْرِ اللَّبَنِ عَلَى الِاسْتِقْلَالِ (فَأَجْلَسَهُ) أَيِ الِابْنَ (فِي حَجْرِهِ) بِفَتْحِ الْحَاءِ عَلَى الْأَشْهَرِ وَتُكْسَرُ وَتُضَمُّ كَمَا فِي الْمُحْكَمِ وَغَيْرِهِ أَيْ حِضْنِهِ أَيْ وَضَعَهُ إِنْ قُلْنَا إِنَّهُ كَانَ كَمَا وُلِدَ وَيَحْتَمِلُ أَنَّ الْجُلُوسَ حَصَلَ مِنْهُ عَلَى الْعَادَةِ إِنْ قُلْنَا كَانَ فِي سن من يحبوكما فِي قِصَّةِ الْحَسَنِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (فَبَالَ عَلَى ثَوْبِهِ) أَيْ ثَوْبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَدَعَا بِمَاءٍ فَنَضَحَهُ) بِالضَّادِ الْمُعْجَمَةِ وَالْحَاءِ الْمُهْمَلَةِ
قَالَ الْجَوْهَرِيُّ وَصَاحِبُ الْقَامُوسِ وصاحب المصباح النضح الرش وقال بن الْأَثِيرِ وَقَدْ نَضَحَ عَلَيْهِ الْمَاءَ وَنَضَحَهُ بِهِ إِذَا رَشَّهُ عَلَيْهِ وَقَدْ يَرِدُ النَّضْحُ بِمَعْنَى الْغَسْلِ وَالْإِزَالَةِ وَمِنْهُ الْحَدِيثُ وَنَضَحَ الدَّمَ عَنْ جَبِينِهِ
وَحَدِيثُ الْحَيْضِ ثُمَّ لِتَنْضَحْهُ أَيْ تَغْسِلْهُ انْتَهَى مُخْتَصَرًا
وَقَالَ فِي لِسَانِ الْعَرَبِ النَّضْحُ الرَّشُّ نَضَحَ عَلَيْهِ الْمَاءَ يَنْضَحُهُ نَضْحًا إِذَا ضَرَبَهُ بِشَيْءٍ فَأَصَابَهُ مِنْهُ رَشَاشٌ
وَفِي حَدِيثِ قتادة النضح من النضح يريد من أصحابه نَضْحٌ مِنَ الْبَوْلِ وَهُوَ الشَّيْءُ الْيَسِيرُ مِنْهُ فَعَلَيْهِ أَنْ يَنْضَحَهُ بِالْمَاءِ وَلَيْسَ عَلَيْهِ غَسْلُهُ
قَالَ الزَّمَخْشَرِيُّ هُوَ أَنْ يُصِيبَهُ مِنَ الْبَوْلِ رشاش كرؤس الإبر
وقال بن الْأَعْرَابِيِّ النَّضْحُ مَا كَانَ عَلَى اعْتِمَادٍ وَهُوَ مَا نَضَحْتَهُ بِيَدِكَ مُعْتَمِدًا وَالنَّضْحُ مَا كَانَ عَلَى غَيْرِ اعْتِمَادٍ وَقِيلَ هُمَا لُغَتَانِ بِمَعْنًى وَاحِدٍ وَكُلُّهُ رَشٌّ وَانْتَضَحَ نَضَحَ شَيْئًا مِنْ مَاءٍ عَلَى فَرْجِهِ بَعْدَ الْوُضُوءِ وَالِانْتِضَاحُ بِالْمَاءِ وَهُوَ أَنْ يَأْخُذَ مَاءً قَلِيلًا فَيَنْضَحَ بِهِ مَذَاكِيرَهُ وَمُؤْتَزَرَهُ بَعْدَ فَرَاغِهِ مِنَ الْوُضُوءِ لِيَنْفِيَ بِذَلِكَ عَنْهُ الْوَسْوَاسَ انْتَهَى مُلَخَّصًا
وَالْحَاصِلُ أَنَّ النَّضْحَ يَجِيءُ لِمَعَانٍ مِنْهَا الرَّشُّ وَمِنْهَا الْغَسْلُ وَمِنْهَا الْإِزَالَةُ وَمِنْهَا غَيْرُ ذَلِكَ لَكِنَّ اسْتِعْمَالَهُ بِمَعْنَى الرَّشِّ أَكْثَرُ وَأَغْلَبُ وَأَشْهَرُ حَتَّى لَا يُفْهَمَ غَيْرُ هَذَا الْمَعْنَى إِلَّا بِقَرِينَةٍ تَدُلُّ عَلَى ذَلِكَ وَلَا يَخْفَى عَلَيْكَ أَنَّ الرَّشَّ غَيْرُ الْغَسْلِ فَإِنَّ الرَّشَّ أَخَفُّ مِنَ الْغَسْلِ وَفِي الْغَسْلِ اسْتِيعَابُ الْمَحَلِّ الْمَغْسُولِ بِالْمَاءِ لِإِنْقَاءِ ذلك المحل ولإزالة ماهناك وَالنَّضْحُ يَحْصُلُ إِذَا ضَرَبْتَ الْمَحَلَّ بِشَيْءٍ مِنْ مَاءٍ فَأَصَابَ رَشَاشٌ مِنَ الْمَاءِ عَلَى ذَلِكَ الْمَحَلِّ وَلَيْسَ الْمَقْصُودُ مِنَ النَّضْحِ مَا هُوَ الْمَقْصُودُ مِنَ الْغَسْلِ بَلِ الرَّشُّ أَدْوَنُ وَأَنْقَصُ مِنَ الْغَسْلِ (وَلَمْ يَغْسِلْهُ) وَهَذَا تَأْكِيدٌ لِمَعْنَى النَّضْحِ أَيِ اكْتَفَى عَلَى النَّضْحِ وَالرَّشِّ وَلَمْ يَغْسِلِ الْمَحَلَّ الْمُتَلَوِّثَ

(2/25)

بِالْبَوْلِ
وَالْحَدِيثُ أَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّأِ بِهَذَا اللَّفْظِ وَمِنْ طَرِيقِهِ الْبُخَارِيُّ مِثْلَهُ سَنَدًا وَمَتْنًا
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَنَضَحَهُ عَلَى ثَوْبِهِ وَلَمْ يَغْسِلْهُ غَسْلًا وَفِي لَفْظٍ لَهُ وَلِابْنِ مَاجَهْ فَدَعَا بِمَاءٍ فَرَشَّهُ وَفِي لَفْظٍ لَهُ فَلَمْ يَزِدْ عَلَى أَنْ نَضَحَ بِالْمَاءِ وَفِي هَذِهِ الرِّوَايَاتِ رَدٌّ عَلَى الطَّحَاوِيِّ وَالْعَيْنِيِّ حَيْثُ قَالَا إِنَّ الْمُرَادَ بِالنَّضْحِ فِي هَذَا الْحَدِيثِ الْغَسْلُ
وَحَدِيثُ أُمِّ قَيْسٍ هَذَا أَخْرَجَهُ مَالِكٌ وَالْبُخَارِيُّ ومسلم والترمذي وبن مَاجَهْ وَالطَّحَاوِيُّ وَالدَّارِمِيُّ

[375] (عَنْ لُبَابَةَ) بِضَمِّ اللَّامِ وَتَخْفِيفِ الْمُوَحَّدَتَيْنِ (فِي حَجْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي حِضْنِهِ وَهُوَ مادون الْإِبْطِ إِلَى الْكَشْحِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّمَا يُغْسَلُ) بِصِيغَةِ الْمَجْهُولِ (وَيُنْضَحُ) أي يرش
والحديث أخرجه بن ماجه وأحمد وبن خُزَيْمَةَ وَالْحَاكِمُ وَالْبَيْهَقِيُّ فِي سُنَنِهِ مِنْ وُجُوهٍ كَثِيرَةٍ
وَهَذَا الْحَدِيثُ الصَّحِيحُ فِيهِ دَلِيلٌ صَرِيحٌ عَلَى التَّفْرِقَةِ بَيْنَ بَوْلِ الصَّبِيِّ وَالصَّبِيَّةِ وَأَنَّ بَوْلَ الصَّبِيِّ يَكْفِيهِ النَّضْحُ بِالْمَاءِ وَلَا حَاجَةَ فِيهِ لِلْغَسْلِ وَأَنَّ بَوْلَ الصَّبِيَّةِ لَا بُدَّ لَهُ مِنَ الْغَسْلِ وَلَا يَكْفِيهِ النَّضْحُ

[376] (حَدَّثَنِي مُحِلٌّ) بِضَمِّ الْمِيمِ وَكَسْرِ الْحَاءِ الْمُهْمَلَةِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَلِّنِي) بِتَشْدِيدِ اللَّامِ الْمَكْسُورَةِ أَمْرٌ مِنَ التَّوْلِيَةِ وَتَكُونُ التَّوْلِيَةُ انصرافا
قال الله تعالى ثم توليتم مدبرين وكذلك قوله يولوكم الأدبار وهي ها هنا انْصِرَافٌ يُقَالُ تَوَلَّى عَنْهُ إِذَا أَعْرَضَ وَتَوَلَّى هَارِبًا أَيْ أَدْبَرَ
وَالتَّوَلِّي يَكُونُ بِمَعْنَى الْإِعْرَاضِ
قَالَ أَبُو مُعَاذٍ النَّحْوِيُّ قَدْ تَكُونُ التَّوْلِيَةُ بِمَعْنَى التَّوَلِّي يُقَالُ وَلَّيْتُ وَتَوَلَّيْتُ بِمَعْنًى وَاحِدٍ
انْتَهَى
فَمَعْنَى قَوْلِهِ وَلِّنِي أَيِ اصْرِفْ عَنِّي وَجْهَكَ وَحَوِّلْهُ إِلَى الْجَانِبِ الْآخَرِ (فَأُوَلِّيهِ) بِصِيغَةِ الْمُتَكَلِّمِ (قَفَايَ) أَيْ ظَهْرِي أَيْ أَصْرِفُ عَنْهُ وَجْهِي وَأَجْعَلُ ظَهْرِي إِلَى جِهَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَسْتُرُهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِهِ) أَيْ بِانْصِرَافِ ظَهْرِي إِلَيْهِ عَنْ أَعْيُنِ النَّاسِ

(2/26)

(فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (عَلَى صَدْرِهِ) يَعْنِي مَوْضِعَهُ مِنَ الثِّيَابِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ حَدِيثُ أَبِي السَّمْحِ أَخْرَجَهُ أَبُو دَاوُدَ وَالْبَزَّارُ وَالنَّسَائِيُّ وبن ماجه وبن خُزَيْمَةَ وَالْحَاكِمُ قَالَ الْبَزَّارُ وَأَبُو زُرْعَةَ لَيْسَ لِأَبِي السَّمْحِ غَيْرُهُ وَلَا أَعْرِفُ اسْمَهُ
وَقَالَ غَيْرُهُ اسْمُهُ إِيَادٌ
قَالَ الْبُخَارِيُّ حَدِيثٌ حَسَنٌ
انْتَهَى
وَالْحَدِيثُ نَصٌّ صَرِيحٌ فِي الْفَرْقِ بَيْنَ بَوْلِهِ وَبَوْلِهَا (قَالَ عَبَّاسٌ) فِي رِوَايَتِهِ (حَدَّثَنَا) بِصِيغَةِ الْجَمْعِ وَأَمَّا مُجَاهِدُ بْنُ مُوسَى فَقَالَ حَدَّثَنِي بِالْإِفْرَادِ (قَالَ أَبُو دَاوُدَ وَهُوَ) أَيْ يَحْيَى بْنُ الْوَلِيدِ الْكُوفِيُّ كُنْيَتُهُ (أَبُو الزَّعْرَاءِ) بِفَتْحِ الزَّاءِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ (عَنِ الْحَسَنِ) الْبَصْرِيِّ الْإِمَامِ الْجَلِيلِ (قَالَ الْأَبْوَالُ كُلُّهَا سَوَاءٌ) فِي النَّجَاسَةِ لَا فَرْقَ بَيْنَ الصَّبِيِّ وَالصَّبِيَّةِ وَالصَّغِيرِ وَالْكَبِيرِ
هَذَا هُوَ الظَّاهِرُ وَالْمُتَبَادِرُ فِي مَعْنَى كَلَامِ الْحَسَنِ الَّذِي نَقَلَهُ هَارُونُ وَلَمْ أَقِفْ مَنْ أَخْرَجَهُ مَوْصُولًا نَعَمْ أَخْرَجَ الطَّحَاوِيُّ عَنْ حُمَيْدٍ عَنِ الْحَسَنِ أَنَّهُ قَالَ بَوْلُ الْجَارِيَةِ يُغْسَلُ غَسْلًا وَبَوْلُ الْغُلَامِ يُتَتَبَّعُ بِالْمَاءِ

[377] (يُغْسَلُ بَوْلُ الْجَارِيَةِ وَيُنْضَحُ بَوْلُ الْغُلَامِ مَا لَمْ يَطْعَمْ) هَكَذَا رَوَى سَعِيدُ بْنُ أَبِي عَرُوبَةَ مَوْقُوفًا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ

[378] (فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ عَلِيٍّ الْمَوْقُوفِ (وَلَمْ يَذْكُرْ) أَيْ هِشَامٌ (مَا لَمْ يَطْعَمْ) كَمَا ذَكَرَهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ (زَادَ) هِشَامٌ فِي رِوَايَتِهِ (قَالَ قَتَادَةُ هَذَا) أَيِ الْحُكْمُ الْمَذْكُورُ أَيْ النَّضْحُ عَلَى بَوْلِ الْغُلَامِ وَغَسْلُ بَوْلِ الْجَارِيَةِ (مَا لَمْ يَطْعَمَا) أَيِ الصَّبِيُّ وَالصَّبِيَّةُ (غُسِلَا) بِصِيغَةِ

(2/27)

الْمَجْهُولِ أَيْ بَوْلُهُمَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ وَذَكَرَ أَنَّ هِشَامًا الدَّسْتُوَائِيَّ رَفَعَهُ عَنْ قَتَادَةَ وَأَنَّ سَعِيدَ بْنَ أَبِي عَرُوبَةَ وَقَفَهُ عَنْهُ وَلَمْ يَرْفَعْهُ وَقَالَ الْبُخَارِيُّ سَعِيدُ بْنُ أَبِي عَرُوبَةَ لَا يَرْفَعُهُ وَهِشَامٌ يَرْفَعُهُ وَهُوَ حَافِظٌ
انْتَهَى

[379] (عَنِ الْحَسَنِ) الْبَصْرِيِّ أَحَدِ الْأَئِمَّةِ الْأَعْلَامِ (عَنْ أُمِّهِ) خَيْرَةُ بِالْخَاءِ الْمُعْجَمَةِ مَوْلَاةُ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا (أَنَّهَا) أَيْ خَيْرَةُ (أَبْصَرَتْ أُمَّ سَلَمَةَ تَصُبُّ الْمَاءَ إِلَخْ) هَذِهِ الرِّوَايَةُ مَوْقُوفَةٌ عَلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا
قَالَ الْحَافِظُ فِي التَّلْخِيصِ سَنَدُهُ صَحِيحٌ وَرَوَاهُ الْبَيْهَقِيُّ مِنْ وَجْهٍ آخَرَ عَنْهَا مَوْقُوفًا أَيْضًا وَصَحَّحَهُ
انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَمِمَّنْ قَالَ بِظَاهِرِ الْحَدِيثِ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَإِلَيْهِ ذَهَبَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْحَسَنُ الْبَصْرِيُّ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ
قَالُوا يُنْضَحُ مِنْ بَوْلِ الْغُلَامِ مَا لَمْ يَطْعَمْ وَيُغْسَلُ مِنْ بَوْلِ الْجَارِيَةِ وَلَيْسَ ذَلِكَ مِنْ أَجْلِ أَنَّ بَوْلَ الْغُلَامِ لَيْسَ بِنَجِسٍ وَلَكِنَّهُ مِنْ أَجْلِ التَّخْفِيفِ الَّذِي وَقَعَ فِي إِزَالَتِهِ
وَقَالَتْ طَائِفَةٌ يُغْسَلُ بَوْلُ الْغُلَامِ وَالْجَارِيَةِ مَعًا وَإِلَيْهِ ذَهَبَ النَّخَعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَكَذَلِكَ قَالَ سُفْيَانُ الثَّوْرِيُّ
انتهى

37 - (بَاب الْأَرْضِ يُصِيبُهَا الْبَوْلُ)
[380] (فِي آخَرِينَ) أَيْ حَدَّثَنَا بِهَذَا الْحَدِيثِ غَيْرُ وَاحِدٍ مِنْ شُيُوخِنَا وَكَانَ أَحْمَدُ بْنُ عَمْرٍو وَأَحْمَدُ بْنُ عَبْدَةَ مِنْهُمْ (أَنَّ أَعْرَابِيًّا) بِفَتْحِ الْهَمْزَةِ مَنْسُوبٌ إِلَى الْأَعْرَابِ وَهُمْ سُكَّانُ الْبَوَادِي وَوَقَعَتِ النِّسْبَةُ إِلَى الْجَمْعِ دُونَ الْوَاحِدِ فَقِيلَ لِأَنَّهُ جَرَى مَجْرَى الْقَبِيلَةِ كَأَنَّمَا رَأَوْا لِأَنَّهُ لَوْ نُسِبَ إِلَى الْوَاحِدِ وَهُوَ عَرَبٌ لَقِيلَ عَرَبِيُّ فَيَشْتَبِهُ الْمَعْنَى لِأَنَّ الْعَرَبِيَّ كُلُّ مَنْ هُوَ مِنْ وَلَدِ إِسْمَاعِيلَ عَلَيْهِ السَّلَامُ سَوَاءٌ كَانَ سَاكِنًا بِالْبَادِيَةِ أَوْ بِالْقُرَى وَهَذَا غَيْرُ الْمَعْنَى الْأَوَّلِ
قَالَهُ الشَّيْخُ تَقِيُّ الدِّينِ (لَقَدْ

(2/28)

تَحَجَّرْتَ وَاسِعًا) بِصِيغَةِ الْخِطَابِ مِنْ بَابِ تَفَعَّلَ
قَالَ الْخَطَّابِيُّ أَصْلُ الْحَجْرِ الْمَنْعُ وَمِنْهُ الْحَجْرُ عَلَى السَّفِيهِ وَهُوَ مَنْعُهُ مِنَ التَّصَرُّفِ فِي مَالِهِ وَقَبْضُ يَدِهِ عَنْهُ يَقُولُ لَهُ لَقَدْ ضَيَّقْتَ مِنْ رَحْمَةِ اللَّهِ تَعَالَى مَا وَسَّعَهُ وَمَنَعْتَ مِنْهَا مَا أَبَاحَهُ
انْتَهَى
وَقَالَ فِي النِّهَايَةِ أَيْ ضَيَّقْتَ مَا وَسَّعَهُ اللَّهُ وَخَصَصْتَ بِهِ نَفْسَكَ دُونَ غَيْرِكَ
انْتَهَى
(فَأَسْرَعَ النَّاسُ إِلَيْهِ) فِي رِوَايَةِ الْبُخَارِيِّ فَزَجَرَهُ النَّاسُ وَلِمُسْلِمٍ فَقَالَ الصَّحَابَةُ مَهْ مَهْ وَلَهُ فِي رِوَايَةٍ أُخْرَى فَصَاحَ النَّاسُ بِهِ (فَنَهَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) عَنْ زَجْرِهِمْ (إِنَّمَا بُعِثْتُمْ) بِصِيغَةِ الْمَجْهُولِ (مُيَسِّرِينَ) حَالٌ أَيْ مُسَهِّلِينَ عَلَى النَّاسِ (وَلَمْ تُبْعَثُوا مُعَسِّرِينَ) عَطْفٌ عَلَى السَّابِقِ عَلَى طَرِيقِ الطَّرْدِ وَالْعَكْسِ مُبَالَغَةً فِي الْيُسْرِ قَالَهُ الطِّيبِيُّ
أَيْ فَعَلَيْكُمْ بِالتَّيْسِيرِ أَيُّهَا الْأُمَّةَ (صُبُّوا) الصَّبُّ السَّكْبُ (عَلَيْهِ) وَفِي رِوَايَةٍ لِلْبُخَارَيِّ وَهَرِيقُوا عَلَى بَوْلِهِ (سَجْلًا مِنْ مَاءٍ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ قَالَ أَبُو حَاتِمٍ السِّجِسْتَانِيُّ هُوَ الدَّلْوُ مَلْأَى وَلَا يُقَالُ لَهَا ذلك وهي فارغة
وقال بن دُرَيْدٍ السَّجْلُ الدَّلْوُ وَاسِعَةٌ وَفِي الصَّحَّاحِ الدَّلْوُ الضَّخِيمَةُ (أَوْ قَالَ ذَنُوبًا) بِفَتْحِ الذَّالِ الْمُعْجَمَةِ
قال الخليل الدلو ملأى ماء
وقال بن فارس الدلو العظيمة
وقال بن السِّكِّيتِ فِيهَا قَرِيبٌ مِنَ الْمَلَاءِ وَلَا يُقَالُ لَهَا وَهِيَ فَارِغَةٌ ذَنُوبٌ فَعَلَى التَّرَادُفِ أَوْ لِلشَّكِّ مِنَ الرَّاوِي وَإِلَّا فَهِيَ لِلتَّخْيِيرِ وَالْأَوَّلُ أَظْهَرُ فَإِنَّ رِوَايَةَ أَنَسٍ لَمْ يُخْتَلَفْ فِي أَنَّهَا ذَنُوبٌ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الْمَاءَ إِذَا وَرَدَ عَلَى النَّجَاسَةِ عَلَى سَبِيلِ الْمُكَاثَرَةِ وَالْغَلَبَةِ طَهَّرَهَا وَأَنَّ غُسَالَةَ النَّجَاسَاتِ طَاهِرٌ مَا لَمْ يَبِنْ لِلنَّجَاسَةِ فِيهَا لَوْنٌ وَلَا رِيحٌ وَلَوْ لَمْ يَكُنْ ذَلِكَ الْمَاءُ طَاهِرًا لَكَانَ الْمَصْبُوبُ مِنْهُ عَلَى الْبَوْلِ أَكْثَرَ تَنْجِيسًا لِلْمَسْجِدِ مِنَ الْبَوْلِ نَفْسِهِ فَدَلَّ ذَلِكَ عَلَى طهارته
انتهى كلامه
وقال بن دَقِيقِ الْعِيدِ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى تَطْهِيرِ الْأَرْضِ النَّجِسَةِ بِالْمُكَاثَرَةِ بِالْمَاءِ وَاسْتَدَلَّ بِالْحَدِيثِ أَيْضًا عَلَى أَنَّهُ يُكْتَفَى بِإِفَاضَةِ الْمَاءِ وَلَا يُشْتَرَطُ نَقْلُ التُّرَابِ مِنَ الْمَكَانِ بَعْدَ ذَلِكَ خِلَافًا لِمَنْ قَالَ بِهِ
وَوَجْهُ الِاسْتِدْلَالِ بِذَلِكَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُرْوَ عَنْهُ فِي هَذَا الْحَدِيثِ الْأَمْرُ بِنَقْلِ التُّرَابِ وَظَاهِرُ ذَلِكَ الِاكْتِفَاءُ بِصَبِّ الْمَاءِ فَإِنَّهُ لَوْ وَجَبَ لَأَمَرَ بِهِ وَلَوْ أَمَرَ بِهِ لَذُكِرَ وَقَدْ وَرَدَ فِي حَدِيثٍ آخَرَ الْأَمْرُ بِنَقْلِ التُّرَابِ وَلَكِنَّهُ تُكُلِّمَ فِيهِ
وَأَيْضًا لَوْ كَانَ نَقْلُ التُّرَابِ وَاجِبًا فِي التَّطْهِيرِ لَاكْتَفَى بِهِ فَإِنَّ الْأَمْرَ بِصَبِّ الْمَاءِ حِينَئِذٍ يَكُونُ زِيَادَةَ تَكْلِيفٍ وَتَعَبٍ مِنْ غَيْرِ مَنْفَعَةٍ تَعُودُ إِلَى

(2/29)

الْمَقْصُودِ وَهُوَ تَطْهِيرُ الْأَرْضِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وأخرجه بن مَاجَهْ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عَتَبَةَ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ بِنَحْوِهِ
انْتَهَى

[381] (عَنْ عَبْدِ اللَّهِ بْنِ مَعْقِلٍ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْقَافِ (بن مُقَرِّنٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْقَافِ وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ (بِهَذِهِ الْقِصَّةِ) أَيْ قِصَّةِ بَوْلِ الْأَعْرَابِيِّ (قَالَ فِيهِ) أَيْ قَالَ عَبْدُ اللَّهِ بْنُ مَعْقِلٍ فِي هَذَا الْحَدِيثِ (خُذُوا مَا بَالَ عَلَيْهِ مِنَ التُّرَابِ) بَيَانُ مَا الْمَوْصُولَةِ (فَأَلْقُوهُ) أَيِ احْفِرُوا ذَلِكَ الْمَكَانَ وَانْقُلُوا التُّرَابَ وَأَلْقُوهُ فِي مَوْضِعٍ آخَرَ (وَأَهْرِيقُوا) أَصْلُهُ أَرِيقُوا مِنَ الْإِرَاقَةِ فَالْهَاءُ زَائِدَةٌ وَيُرْوَى هَرِيقُوا فَتَكُونَ الْهَاءُ بدلا من الهمزة (بن مَعْقِلٍ لَمْ يُدْرِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) لِأَنَّهُ تَابِعِيٌّ

38 - (بَابٌ فِي طُهُورِ الْأَرْضِ إِذَا يَبِسَتْ)
[382] أَيْ بِالشَّمْسِ أَوِ الْهَوَاءِ
(وَكُنْتُ فَتًى شَابًّا عَزَبًا) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الزَّاءِ هُوَ صِفَةٌ لِلشَّابِّ
وَفِي رِوَايَةِ الْبُخَارِيِّ أَنَّهُ كَانَ يَنَامُ وَهُوَ شَابٌّ أَعْزَبُ لَا أَهْلَ لَهُ فِي مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ أَعْزَبُ بِالْمُهْمَلَةِ وَالزَّاءِ أَيْ غَيْرُ مُتَزَوِّجٍ وَالْمَشْهُورُ فِيهِ عَزِبٌ بِفَتْحِ الْعَيْنِ وَكَسْرِ الزَّاءِ وَالْأَوَّلُ

(2/30)

لُغَةٌ قَلِيلَةٌ مَعَ أَنَّ الْقَزَّازُ أَنْكَرَهَا
وَقَوْلُهُ لَا أَهْلَ لَهُ هُوَ تَفْسِيرٌ لِقَوْلِهِ أَعْزَبُ
انْتَهَى (وَكَانَتِ الْكِلَابُ تَبُولُ) وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَتِ الْكِلَابُ تُقْبِلُ وَتُدْبِرُ فِي الْمَسْجِدِ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَتْ لَفْظَةُ تَبُولُ فِي رِوَايَةِ الْبُخَارِيِّ (وَتُقْبِلُ) مِنَ الْإِقْبَالِ (وَتُدْبِرُ) مِنَ الْإِدْبَارِ وَهَذِهِ الْكَلِمَاتُ جُمْلَةٌ فِي مَحَلِّ النَّصْبِ عَلَى الْخَبَرِيَّةِ إِنْ جُعِلَتْ كَانَتْ نَاقِصَةً وَإِنْ جُعِلَتْ تَامَّةً بِمَعْنَى وُجِدَتْ كَانَ مَحَلُّ الْجُمْلَةِ النَّصْبَ عَلَى الْحَالِ (فِي الْمَسْجِدِ) حَالٌ أَيْضًا وَالتَّقْدِيرُ حَالُ كَوْنِ الْإِقْبَالِ وَالْإِدْبَارِ فِي الْمَسْجِدِ وَالْأَلِفِ وَاللَّامِ فِيهِ لِلْعَهْدِ أَيْ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَمْ يَكُونُوا يَرُشُّونَ) مِنْ رَشِّ الْمَاءِ
وَفِي ذِكْرِ الْكَوْنِ مُبَالَغَةٌ لَيْسَتْ فِي حَذْفِهِ كَمَا فِي قَوْلِهِ تَعَالَى وَمَا كان الله ليعذبهم حَيْثُ لَمْ يَقُلْ وَمَا يُعَذِّبُهُمْ وَكَذَا فِي لَفْظِ الرَّشِّ حَيْثُ اخْتَارَهُ عَلَى الْغَسْلِ لِأَنَّ الرَّشَّ لَيْسَ جَرَيَانُ الْمَاءِ بِخِلَافِ الْغَسْلِ فَإِنَّهُ يُشْتَرَطُ فِيهِ الْجَرَيَانُ فَنَفْيِ الرَّشِّ أَبْلَغُ مِنْ نفي الغسل
قال بن الْأَثِيرِ لَا يَنْضَحُونَهُ بِالْمَاءِ (شَيْئًا) مِنَ الْمَاءِ وَهَذَا اللَّفْظُ أَيْضًا عَامُّ لِأَنَّهُ نَكِرَةٌ وَقَعَتْ فِي سِيَاقِ النَّفْيِ وَهَذَا كُلُّهُ لِلْمُبَالَغَةِ فِي عَدَمِ نَضْحِ الْمَاءِ (مِنْ ذَلِكَ) الْبَوْلِ وَالْإِقْبَالِ وَالْإِدْبَارِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْأَرْضَ إِذَا أَصَابَتْهَا نَجَاسَةٌ فَجَفَّتْ بِالشَّمْسِ أَوِ الْهَوَاءِ فَذَهَبَ أَثَرُهَا تَطْهُرُ إِذْ عَدَمُ الرَّشِّ يَدُلُّ عَلَى جَفَافِ الْأَرْضِ وَطَهَارَتِهَا
قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ وَكَانَتِ الْكِلَابُ تَبُولُ وَتُقْبِلُ وَتُدْبِرُ فِي الْمَسْجِدِ عَابِرَةً إِذْ لَا يَجُوزُ أَنْ تَتْرُكَ الْكِلَابُ انْتِيَابَ الْمَسْجِدِ حَتَّى تَمْتَهِنَهُ وَتَبُولَ فِيهِ وَإِنَّمَا كَانَ إِقْبَالُهَا وَإِدْبَارُهَا فِي أَوْقَاتٍ نَادِرَةٍ وَلَمْ يَكُنْ عَلَى الْمَسْجِدِ أَبْوَابٌ تَمْنَعُ مِنْ عُبُورِهَا فِيهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ فَرُوِيَ عَنْ أَبِي قِلَابَةَ أَنَّهُ قَالَ جُفُوفُ الْأَرْضِ طُهُورُهَا وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الْحَسَنِ الشَّمْسُ تُزِيلُ النَّجَاسَةَ عَنِ الْأَرْضِ إِذَا ذَهَبَ الْأَثَرُ وَقَالَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ فِي الْأَرْضِ إِذَا أَصَابَتْهَا نَجَاسَةٌ لَا يُطَهِّرُهَا إِلَّا الْمَاءُ
انْتَهَى
وَقَالَ فِي الْفَتْحِ وَاسْتَدَلَّ أَبُو دَاوُدَ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْأَرْضَ تَطْهُرُ إِذَا لَاقَتْهَا النَّجَاسَةُ بِالْجَفَافِ يَعْنِي أَنَّ قَوْلَهُ لَمْ يَكُونُوا يَرُشُّونَ يَدُلُّ عَلَى نَفْيِ صَبِّ الْمَاءِ مِنْ بَابِ الْأَوْلَى فَلَوْلَا أَنَّ الْجَفَافَ يُفِيدُ تَطْهِيرَ الْأَرْضِ مَا تركوا ذلك ولا يخفي مافيه
انْتَهَى
قُلْتُ لَيْسَ عِنْدِي فِي هَذَا الِاسْتِدْلَالِ خَفَاءٌ بَلْ هُوَ وَاضِحٌ فَالْأَرْضُ الَّتِي أَصَابَتْهَا نَجَاسَةٌ فِي طَهَارَتِهَا وَجْهَانِ الْأَوَّلُ صَبُّ الْمَاءِ عَلَيْهَا كَمَا سَلَفَ فِي الْبَابِ الْمُتَقَدِّمِ وَالثَّانِي جَفَافُهَا وَيُبْسِهَا بِالشَّمْسِ أَوِ الْهَوَاءِ كَمَا فِي حَدِيثِ الْبَابِ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ

(2/31)

139 - (بَابُ الْأَذَى يُصِيبُ الذَّيْلَ)
[383] الْأَذَى كُلُّ مَا تَأَذَّيْتَ بِهِ مِنَ النَّجَاسَةِ وَالْقَذَرِ وَالْحَجَرِ وَالشَّوْكِ وَغَيْرِ ذَلِكَ وَالذَّيْلُ بِفَتْحِ الذَّالِ هُوَ طَرَفُ الثَّوْبِ الَّذِي يَلِي الْأَرْضَ وَإِنْ لَمْ يَمَسَّهَا تَسْمِيَةٌ بِالْمَصْدَرِ وَالْجَمْعُ ذُيُولٌ يُقَالُ ذَالَ الثَّوْبُ يَذِيلُ ذَيْلًا طَالَ حَتَّى مَسَّ الْأَرْضَ
(عَنْ أُمِّ وَلَدٍ لِإِبْرَاهِيمَ) اسْمُهَا حُمَيْدَةُ تَابِعِيَّةٌ صَغِيرَةٌ مَقْبُولَةٌ
ذَكَرَهُ الزَّرْقَانِيُّ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ حُمَيْدَةُ عَنْ أُمِّ سَلَمَةَ يُقَالُ هِيَ أُمُّ وَلَدِ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ مَقْبُولَةٌ مِنَ الرَّابِعَةِ
انْتَهَى (أُطِيلُ) بِضَمِّ الْهَمْزَةِ مِنَ الْإِطَالَةِ (فِي الْمَكَانِ الْقَذِرِ) أَيِ النَّجَسِ وَهُوَ بِكَسْرِ الذَّالِ أَيْ فِي مَكَانٍ ذَا قَذَرٍ (يُطَهِّرُهُ) أَيِ الذَّيْلَ (مَا بَعْدَهُ) فِي مَحَلِّ الرَّفْعِ فَاعِلُ يُطَهِّرُ أَيِ الْمَكَانُ الَّذِي بَعْدَ الْمَكَانِ الْقَذِرِ بِزَوَالِ مَا يَتَشَبَّثُ بِالذَّيْلِ من القدر
قَالَ الْخَطَّابِيُّ كَانَ الشَّافِعِيُّ يَقُولُ إِنَّمَا هُوَ فِي مَا جُرَّ عَلَى مَا كَانَ يَابِسًا لَا يَعْلَقُ بِالثَّوْبِ مِنْهُ شَيْءٌ فَأَمَّا إِذَا جُرَّ عَلَى رَطْبٍ فَلَا يُطَهِّرُهُ إِلَّا بِالْغَسْلِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَيْسَ مَعْنَاهُ إِذَا أَصَابَهُ بَوْلٌ ثُمَّ مَرَّ بَعْدَهُ عَلَى الْأَرْضِ أَنَّهَا تُطَهِّرُهُ وَلَكِنَّهُ يَمُرُّ بِالْمَكَانِ فَيُقَذِّرُهُ ثُمَّ يَمُرُّ بِمَكَانٍ أَطْيَبَ مِنْهُ فَيَكُونَ هَذَا بِذَاكَ لَا عَلَى أَنَّهُ يُصِيبُهُ مِنْهُ شَيْءٌ
وَقَالَ مَالِكٌ فِيمَا رُوِيَ عَنْهُ إِنَّ الْأَرْضَ يُطَهِّرُ بَعْضُهَا بَعْضًا إِنَّمَا هُوَ أَنْ يَطَأَ الْأَرْضَ الْقَذِرَةَ ثُمَّ يَطَأَ الْأَرْضَ الْيَابِسَةَ النَّظِيفَةَ فَإِنَّ بَعْضَهَا يُطَهِّرُ بَعْضًا
فَأَمَّا النَّجَاسَةُ مِثْلُ الْبَوْلِ وَنَحْوِهِ يُصِيبُ الثَّوْبَ أَوْ بَعْضَ الْجَسَدِ فَإِنَّ ذَلِكَ لَا يُطَهِّرُهُ إِلَّا الْغَسْلُ
قَالَ وَهَذَا إِجْمَاعُ الْأُمَّةِ انْتَهَى كَلَامُهُ
قَالَ الزَّرْقَانِيُّ وَذَهَبَ بَعْضُ الْعُلَمَاءِ إِلَى حَمْلِ الْقَذَرِ فِي الْحَدِيثِ عَلَى النَّجَاسَةِ وَلَوْ رَطْبَةٍ وَقَالُوا يَطْهُرُ بِالْأَرْضِ الْيَابِسَةِ لِأَنَّ الذَّيْلَ لِلْمَرْأَةِ كَالْخُفِّ وَالنَّعْلِ لِلرَّجُلِ
ويؤيده ما في بن ماجه عن أبي هريرة قيل يارسول الله إِنَّا نُرِيدُ الْمَسْجِدَ فَنَطَأَ الطَّرِيقَ النَّجِسَةَ فَقَالَ صلى الله عليه وسلم الْأَرْضُ يُطَهِّرُ بَعْضُهَا بَعْضًا لَكِنَّهُ حَدِيثٌ ضَعِيفٌ كَمَا قَالَهُ الْبَيْهَقِيُّ وَغَيْرُهُ
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ مالك والترمذي وبن ماجه والدارمي

(2/32)

[384] (عَنِ امْرَأَةٍ مِنْ بَنِي عَبْدِ الْأَشْهَلِ) هِيَ صحابية من الأنصار كما ذكره الإمام بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ فِي مَعْرِفَةِ الصَّحَابَةِ وَجَهَالَةُ الصَّحَابِيِّ لَا تَضُرُّ لِأَنَّ الصَّحَابَةَ كُلَّهُمْ عُدُولٌ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَالْحَدِيثُ فِيهِ مَقَالٌ لِأَنَّ امْرَأَةً مِنْ بَنِي عَبْدِ الْأَشْهَلِ مَجْهُولَةٌ وَالْمَجْهُولُ لَا تَقُومُ بِهِ الْحُجَّةُ فِي الْحَدِيثِ
انْتَهَى
وَرَدَّ عَلَيْهِ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ فَقَالَ مَا قَالَهُ الْخَطَّابِيُّ فَفِيهِ نَظَرٌ فَإِنَّ جَهَالَةَ اسْمِ الصَّحَابِيِّ غَيْرُ مُؤَثِّرَةٍ فِي صِحَّةِ الْحَدِيثِ
انْتَهَى (إِنَّ لَنَا طَرِيقًا إِلَى الْمَسْجِدِ مُنْتِنَةً) مِنَ النَّتْنِ أَيْ ذَاتٌ نَجِسَةٌ
وَالطَّرِيقُ يُذَكَّرُ وَيُؤَنَّثُ أَيْ فِيهِمَا أَثَرُ الْجِيَفِ وَالنَّجَاسَاتِ إِذَا مُطِرْنَا عَلَى بِنَاءِ الْمَجْهُولِ أَيْ إِذَا جَاءَنَا الْمَطَرُ (أَلَيْسَ بَعْدَهَا) أَيْ بَعْدَ ذَلِكَ الطَّرِيقِ (طَرِيقٌ هِيَ أَطْيَبُ مِنْهَا) أَيْ أَطْهَرُ بِمَعْنَى الطَّاهِرِ (فَهَذِهِ بِهَذِهِ) أَيْ مَا حَصَلَ التَّنَجُّسُ بِتِلْكَ يُطَهِّرُهُ انْسِحَابُهُ عَلَى تُرَابِ هَذِهِ الطَّيِّبَةِ
قَالَ الشَّيْخُ الْأَجَلُّ وَلِيُّ اللَّهِ الْمُحَدِّثُ الدَّهْلَوِيُّ فِي الْمُسَوَّى شَرْحُ الْمُوَطَّأِ تَحْتَ حَدِيثِ أُمِّ سَلَمَةَ إِنْ أَصَابَ الذَّيْلَ نَجَاسَةُ الطَّرِيقِ ثُمَّ مَرَّ بِمَكَانٍ آخَرَ وَاخْتَلَطَ بِهِ بِمَكَانٍ آخَرَ وَاخْتَلَطَ بِهِ طِينُ الطَّرِيقِ وَغُبَارُ الْأَرْضِ وَتُرَابُ ذَلِكَ الْمَكَانِ وَيَبِسَتِ النَّجَاسَةُ الْمُعَلَّقَةُ فَيَطْهُرَ الذَّيْلُ الْمُنَجَّسُ بِالتَّنَاثُرِ أَوِ الْفَرْكِ وَذَلِكَ مَعْفُوٌّ عَنْهُ مِنَ الشَّارِعِ بِسَبَبِ الْحَرَجِ وَالضِّيقِ كَمَا أَنَّ غَسْلَ الْعُضْوِ وَالثَّوْبِ مِنْ دَمِ الْجِرَاحَةِ مَعْفُوٌّ عَنْهُ عِنْدَ الْمَالِكِيَّةِ بِسَبَبِ الْحَرَجِ وَكَمَا أَنَّ النَّجَاسَةَ الرَّطْبَةَ الَّتِي أَصَابَتِ الْخُفَّ تَزِيلُ بِالدَّلْكِ وَيَطْهُرُ الْخُفُّ بِهِ عِنْدَ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ بِسَبَبِ الْحَرَجِ وَكَمَا أَنَّ الْمَاءَ الْمُسْتَنْقَعَ الْوَاقِعَ فِي الطَّرِيقِ وَإِنْ وَقَعَ فِيهِ نَجَاسَةٌ مَعْفُوٌّ عَنْهُ عِنْدَ الْمَالِكِيَّةِ بِسَبَبِ الْحَرَجِ
وَإِنِّي لَا أَجِدُ الْفَرْقَ بَيْنَ الثَّوْبِ الَّذِي أَصَابَهُ دَمُ الْجِرَاحَةِ وَالثَّوْبُ الَّذِي أَصَابَهُ الْمُسْتَنْقَعُ النَّجَسُ وَبَيْنَ الذَّيْلِ الَّذِي تَعَلَّقَتْ بِهِ نَجَاسَةٌ رَطْبَةٌ ثُمَّ اخْتَلَطَ بِهِ تُرَابُ الْأَرْضِ وَغُبَارُهَا وَطِينُ الطَّرِيقِ فَتَنَاثَرَتْ بِهِ النَّجَاسَةُ أَوْ زَالَتْ بِالْفَرْكِ فَإِنَّ حُكْمَهَا وَاحِدٌ
وَمَا قَالَ الْبَغَوِيُّ إِنَّ هَذَا الْحَدِيثَ مَحْمُولٌ عَلَى النَّجَاسَةِ الْيَابِسَةِ الَّتِي أَصَابَتِ الثَّوْبَ ثُمَّ تَنَاثَرَتْ بَعْدَ ذَلِكَ فَفِيهِ نَظَرٌ لِأَنَّ النَّجَاسَةَ الَّتِي تَتَعَلَّقُ بِالذَّيْلِ فِي الْمَشْيِ فِي الْمَكَانِ الْقَذِرِ تَكُونُ رَطْبَةٌ فِي غَالِبِ الْأَحْوَالِ وَهُوَ مَعْلُومٌ بِالْقَطْعِ فِي عَادَةِ النَّاسِ فَإِخْرَاجُ الشَّيْءِ الَّذِي تَحَقَّقَ وُجُودُهُ قَطْعًا أَوْ غَالِبًا عَنْ حَالَتِهِ الْأَصْلِيَّةِ بَعِيدٌ
وَأَمَّا طِينُ الشَّارِعِ يُطَهِّرُهُ مَا بَعْدَهُ فَفِيهِ نَوْعٌ مِنَ التَّوَسُّعِ فِي الْكَلَامِ لِأَنَّ الْمَقَامَ يَقْتَضِي أَنْ

(2/33)

يُقَالَ هُوَ مَعْفُوٌّ عَنْهُ أَوْ لَا بَأْسَ بِهِ لَكِنْ عَدَلَ مِنْهُ بِإِسْنَادِ التَّطْهِيرِ إِلَى شَيْءٍ لَا يَصْلُحُ أَنْ يَكُونَ مُطَهِّرًا لِلنَّجَاسَةِ فَعُلِمَ أَنَّهُ مَعْفُوٌّ عَنْهُ وَهَذَا أَبْلَغُ مِنَ الأول انتهى كلامه
4

([385] بَابُ الْأَذَى يُصِيبُ النَّعْلَ)
(أُنْبِئْتُ) بِصِيغَةِ الْمُتَكَلِّمِ الْمَجْهُولِ مِنَ الْإِنْبَاءِ أَيْ أُخْبِرْتُ قَالَ الْمُنْذِرِيُّ فِيهِ مَجْهُولٌ انْتَهَى لِأَنَّ مَنْ أَخْبَرَ الْأَوْزَاعِيَّ بِهَذَا الْحَدِيثِ لَيْسَ بِمَذْكُورٍ فِيهِ (الْمَقْبُرِيَّ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْقَافِ وَضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَبِكَسْرِهَا وَفَتْحِهَا نِسْبَةً إِلَى مَوْضِعِ الْقُبُورِ
وَالْمَقْبُرِيُّونَ فِي الْمُحَدِّثِينَ جَمَاعَةٌ وَهُمْ سَعِيدٌ وَأَبُوهُ أَبُو سَعِيدٍ وابنه عباد وال بيته وغيرهم (إذا وطىء) بِكَسْرِ الطَّاءِ بَعْدَهُ هَمْزَةٌ أَيْ مَسَحَ وَدَاسَ (بِنَعْلِهِ) وَفِي مَعْنَاهُ الْخُفُّ (الْأَذَى) أَيِ النَّجَاسَةَ (فَإِنَّ التُّرَابَ) أَيْ بَعْدَهُ (لَهُ) أَيْ لِنَعْلِ أَحَدِكُمْ (طَهُورٌ) بِفَتْحِ الطَّاءِ أَيْ مُطَهِّرٌ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ كَانَ الْأَوْزَاعِيُّ رَحِمَهُ اللَّهُ يَسْتَعْمِلُ هَذَا الْحَدِيثَ عَلَى ظَاهِرِهِ وَقَالَ يُجْزِيهِ أَنْ يَمْسَحَ الْقَذَرَ فِي نَعْلِهِ أَوْ خُفِّهِ بِالتُّرَابِ وَيُصَلِّي فِيهِ وَرُوِيَ مِثْلُهُ فِي جَوَازِهِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَكَانَ النَّخَعِيُّ يَمْسَحُ الْخُفَّ وَالنَّعْلَ إِذَا مَسَحَهُمَا بِالْأَرْضِ حَتَّى لَا يَجِدَ لَهُ رِيحًا وَلَا أَثَرًا رَجَوْتُ أَنْ يجزيه ويصلي بالقوم
وقال الشافعي لاتطهر النَّجَاسَاتُ إِلَّا بِالْمَاءِ سَوَاءٌ كَانَتْ فِي ثَوْبٍ أَوْ فِي الْأَرْضِ أَوْ حِذَاءٍ
انْتَهَى
وَقَالَ الْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ ذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إِلَى ظَاهِرِ الْحَدِيثِ وَقَالُوا إِذَا أَصَابَ أَكْثَرُ الْخُفِّ أَوِ النَّعْلِ نَجَاسَةٌ فَدَلَكَهُ بِالْأَرْضِ حَتَّى ذَهَبَ أَكْثَرُهَا فَهُوَ طَاهِرٌ وَجَازَتِ الصَّلَاةُ فِيهَا وَبِهِ قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ وَقَالَ فِي الْجَدِيدِ لَا بُدَّ مِنَ الْغَسْلِ بِالْمَاءِ
انْتَهَى
قَالَ الشَّيْخُ وَلِيُّ اللَّهِ الدَّهْلَوِيُّ فِي حُجَّةِ اللَّهِ الْبَالِغَةِ النَّعْلُ وَالْخُفُّ يَطْهُرُ مِنَ النَّجَاسَةِ الَّتِي لَهَا جِرْمٌ بِالدَّلْكِ لِأَنَّهُ جِسْمٌ صُلْبٌ لَا يَتَخَلَّلُ فِيهِ النَّجَاسَةُ وَالظَّاهِرُ أَنَّهُ عام في الرطبة واليابسة
انتهى

(2/34)

[386] (إذا وطىء الْأَذَى بِخُفَّيْهِ فَطَهُورُهُمَا التُّرَابُ) قَالَ الزَّيْلَعِيُّ وَرَوَاهُ بن حِبَّانَ فِي صَحِيحِهِ فِي النَّوْعِ السَّادِسِ وَالسِّتِّينَ مِنَ الْقِسْمِ الثَّالِثِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ
قَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيحٍ
انْتَهَى
قُلْتُ وَمُحَمَّدُ بْنُ كَثِيرٍ وَإِنْ ضُعِّفَ لَكِنْ تَابَعَهُ عَلَى هَذَا أَبُو الْمُغِيرَةَ وَالْوَلِيدُ بْنُ مَزِيدٍ وَعُمَرُ بْنُ عَبْدِ الْوَاحِدِ عَنِ الْأَوْزَاعِيِّ وَكُلُّهُمْ ثِقَاتٌ وَمُحَمَّدِ بْنِ عَجْلَانَ وَإِنْ ضَعَّفَهُ بَعْضُهُمْ لَكِنَّ الْأَكْثَرِينَ عَلَى تَوْثِيقِهِ
وَيُؤَيِّدُ هَذَا الْحَدِيثِ مَا أَخْرَجَهُ الْمُؤَلِّفُ فِي بَابِ الصَّلَاةِ فِي النِّعَالِ مِنْ حَدِيثِ أَبِي سَعِيدٍ مَرْفُوعًا وَفِيهِ إِذَا جَاءَ أَحَدُكُمْ إِلَى الْمَسْجِدِ فَلْيَنْظُرْ فَإِنْ رَأَى فِي نَعْلَيْهِ قذر أَوْ أَذًى فَلْيَمْسَحْهُ وَلْيُصَلِّ فِيهِمَا وَهَذَا إِسْنَادٌ صَحِيحٌ صَحَّحَهُ الْأَئِمَّةُ

[387] (أَخْبَرَنِي أَيْضًا) هَكَذَا فِي جَمِيعِ النُّسَخِ بِزِيَادَةِ لَفْظِ أَيْضًا وَكَذَا فِي الْأَطْرَافِ لِلْحَافِظِ الْمِزِّيِّ وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّ حَدِيثَ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ مَشْهُورٌ مِنْ طَرِيقِ أَبِيهِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ كَمَا رَوَاهُ أَبُو الْمُغِيرَةَ وَالْوَلِيدُ بْنُ مَزِيدٍ وَعُمَرُ بْنُ عَبْدِ الواحد عن الأوزاعي قال أنبئت أن سعيد الْمَقْبُرِيَّ حَدَّثَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَكَذَا رَوَاهُ مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ عَنِ الْأَوْزَاعِيِّ عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ
وَأَمَّا مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْرِيُّ فَرَوَى هَذَا الْحَدِيثِ مِنْ غَيْرِ طَرِيقِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَيْضًا فَقَالَ أَخْبَرَنِي أَيْضًا سَعِيدُ بْنُ أَبِي سَعِيدٍ مِنْ غَيْرِ طَرِيقِ أَبِيهِ كَمَا أَخْبَرَنِي مِنْ طَرِيقِ أَبِيهِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ
وَطَرِيقِ غَيْرِ أَبِيهِ هِيَ طريق القعقاع بن حكيم

(2/35)

[388] 141 باب اعادة أَيْ إِعَادَةُ الصَّلَاةِ مِنَ النَّجَاسَةِ تَكُونُ فِي الثوب
(أم يونس بنت شداد) ماروى عَنْهَا غَيْرُ عَبْدِ الْوَارِثِ
قَالَ الذَّهَبِيُّ فِي الميزان وبن حَجَرٍ فِي التَّقْرِيبِ لَا يُعْرَفُ حَالُهَا (حَمَاتِي) حماة المرأة وزان حَصَاةٍ أُمِّ زَوْجِهَا لَا يَجُوزُ فِيهَا غَيْرُ الْقَصْرِ وَكُلُّ قَرِيبٍ لِلزَّوْجِ مِثْلُ الْأَبِ وَالْأَخِ وَالْعَمِّ فَفِيهِ أَرْبَعُ لُغَاتٍ حَمَا مِثْلُ عَصَا وَحَمٌ مِثْلُ يَدٍ وَحَمُوهَا مِثْلُ أَبُوهَا يُعْرَبُ بِالْحُرُوفِ وَحَمَأَ بِالْهَمْزَةِ مِثْلُ خَبَأَ وَكُلُّ قَرِيبٍ من قبل المرأة فهم الأختان
قال بن فَارِسٍ الْحَمَأُ أَبُو الزَّوْجِ وَأَبُو امْرَأَةَ الرَّجُلِ
وَقَالَ فِي الْمُحْكَمِ أَيْضًا وَحَمَأَ الرَّجُلُ أَبُو زَوْجَتِهِ أَوْ أَخُوهَا أَوْ عَمُّهَا
فَحَصَلَ مِنْ هَذَا أَنَّ الْحَمَأَ يَكُونُ مِنَ الْجَانِبَيْنِ كَالصِّهْرِ وَهَكَذَا نَقَلَهُ الْخَلِيلُ كَذَا فِي الْمِصْبَاحِ (أُمُّ جَحْدَرٍ) بِفَتْحِ الْجِيمِ وَسُكُونِ الْحَاءِ (الْعَامِرِيَّةُ) مَجْهُولَةٌ لا يعرف حالها
قاله الذهبي وبن حَجَرٍ (شِعَارُنَا) بِكَسْرِ الشِّينِ وَهُوَ الثَّوْبُ الَّذِي يَلِي الْجَسَدَ (فَوْقَهُ) أَيْ فَوْقَ الشِّعَارِ (لُمْعَةٌ) كَغُرْفَةٍ قَدْرٍ يَسِيرٍ وَشَيْءٍ قَلِيلٍ (فَقَبِضَ) مِنْ سَمِعَ (عَلَى مَا يَلِيهَا) أَيِ اللُّمْعَةِ
قَالَ بن الْأَثِيرِ وَهِيَ فِي الْأَصْلِ قِطْعَةٌ مِنَ النَّبْتِ إِذَا أَخَذَتْ فِي الْيُبْسِ وَمِنْهُ حَدِيثُ دَمِ الْحَيْضِ فَرَأَى بِهِ لُمْعَةً مِنْ دَمٍ (فَبَعَثَ بِهَا) أَيْ بِالثَّوْبِ الَّذِي فِيهِ اللُّمْعَةُ (مَصْرُورَةً) حَالٌ أَيْ مَجْمُوعَةً مُنْقَبِضَةً أَطْرَافُهَا وَأَصْلُ الصَّرِّ الْجَمْعُ وَالشَّدُّ وَكُلُّ شَيْءٍ جَمَعْتُهُ فَقَدْ صَرَرْتُهُ وَمِنْهُ قِيلَ لِلْأَسِيرِ مَصْرُورٌ لِأَنَّ يَدَيْهِ جُمِعَتَا إِلَى عُنُقِهِ
كَذَا فِي اللِّسَانِ (هَذِهِ) أَيِ اللُّمْعَةِ (وَأَجِفِّيهَا) بِشِدَّةِ الْفَاءِ أَمْرٌ لِلْمُؤَنَّثِ الْحَاضِرِ مِنَ الْإِجْفَافِ أَيْ أَجِفِّي اللُّمْعَةَ الْوَاقِعَةَ فِي الثَّوْبِ (بِقَصْعَتِي) بِفَتْحِ الْقَافِ بِالْفَارِسِيَّةِ كاسه (أَجَفَفْتُهَا) مِنَ الْإِجْفَافِ (فَأَحَرْتُهَا) بِالْحَاءِ الْمُهْمَلَةِ وَالرَّاءِ عَلَى وزن

(2/36)

رَدَدْتُهَا وَزْنًا وَمَعْنًى
كَذَا قَالَ فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ رَدَدْتُهَا إِلَيْهِ يُقَالُ حَارَ الشَّيْءُ يَحُورُ بِمَعْنَى رَجَعَ
قَالَ اللَّهُ تَعَالَى إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ بَلَى أَيْ لَا يُبْعَثُ وَلَا يَرْجِعُ إِلَيْنَا فِي يَوْمِ الْقِيَامَةِ لِلْحِسَابِ (وَهِيَ) أَيِ الْكِسَاءُ الَّذِي كَانَتْ فِيهِ اللُّمْعَةُ وَفِي بَعْضِ النُّسَخِ وَهُوَ (عليه) صلى الله عليه وسلم
وَالْحَدِيثُ تَفَرَّدَ بِهِ الْمُؤَلِّفُ وَهُوَ ضَعِيفٌ وَقَالَ الْمُنْذِرِيُّ هُوَ غَرِيبٌ
انْتَهَى وَالْحَدِيثُ لَيْسَ فِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعَادَ الصَّلَاةَ الَّتِي صَلَّى فِي ذَلِكَ الثَّوْبِ فَكَيْفَ يَتِمُّ اسْتِدْلَالُ الْمُؤَلِّفِ مِنَ الْحَدِيثِ نَعَمِ الْحَدِيثُ يَدُلُّ عَلَى تَجَنُّبِ الْمُصَلِّي مِنَ الثَّوْبِ الْمُتَنَجِّسِ وَعَلَى الْعَفْوِ عَمَّا لَا يَعْلَمُ بِالنَّجَاسَةِ وَيَدُلُّ عَلَيْهِ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ الَّذِي أَخْرَجَهُ الْمُؤَلِّفُ فِي كِتَابِ الصَّلَاةِ قَالَ بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِأَصْحَابِهِ إِذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ فَلَمَّا رَأَى الْقَوْمُ ذَلِكَ أَلْقَوْا نِعَالَهُمْ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاتَهُ قَالَ مَا حَمَلَكُمْ عَلَى إِلْقَائِكُمْ نِعَالَكُمْ قَالُوا رَأَيْنَاكَ أَلْقَيْتَ نَعْلَيْكَ فَأَلْقَيْنَا نِعَالَنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إن جبريل عَلَيْهِ السَّلَامُ أَتَانِي فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا الْحَدِيثُ
فَفِي هَذَا الْحَدِيثِ دَلِيلٌ صَرِيحٌ عَلَى اجْتِنَابِ النَّجَاسَةِ فِي الصَّلَاةِ وَالْعَفْوُ عَمَّا لَا يُعْلَمُ بِالنَّجَاسَةِ وَهَذَا هُوَ الْحَقُّ الصَّوَابُ وَاللَّهُ أعلم

42 - (بَابُ الْبُزَاقِ يُصِيبُ الثَّوْبَ)
[389] الْبُزَاقُ بِضَمِّ الْبَاءِ هُوَ الْبُصَاقُ وَفِي الْبُزَاقِ ثَلَاثُ لُغَاتٍ بِالزَّاءِ وَالصَّادِ وَالسِّينِ وَالْأُولَيَانِ مَشْهُورَتَانِ
(الْبُنَانِيُّ) بِضَمِّ الْمُوَحَّدَةِ وَنُونَيْنِ مُخَفَّفَتَيْنِ (وَحَكَّ بَعْضَهُ بِبَعْضِ) أَيْ رَدَّ بَعْضَ ثَوْبِهِ عَلَى بَعْضٍ
وَالْحَدِيثُ مُرْسَلٌ لِأَنَّ أَبَا نَضْرَةَ تَابِعِيٌّ

(2/37)

[390] (بِمِثْلِهِ) أَيْ بِمِثْلِ حَدِيثِ أَبِي نَضْرَةَ الْمَذْكُورِ
وَأَخْرَجَ الْبُخَارِيُّ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى نُخَامَةً فِي الْقِبْلَةِ فَحَكَّهَا بِيَدِهِ وَقَالَ إِنَّ أَحَدَكُمْ إِذَا قَامَ فِي صَلَاتِهِ فَإِنَّمَا يُنَاجِي رَبَّهُ فَلَا يَبْزُقَنَّ فِي قِبْلَتِهِ وَلَكِنْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهِ ثُمَّ أَخَذَ طَرَفَ رِدَائِهِ فَبَزَقَ فِيهِ وَرَدَّ بَعْضَهُ عَلَى بَعْضٍ قَالَ أَوْ يَفْعَلُ هَكَذَا وَفِيهِ دَلِيلٌ عَلَى أَنَّ لِلْمُصَلِّي أَنْ يَبْصُقَ وَهُوَ فِي الصَّلَاةِ وَلَا تَفْسُدُ صَلَاتُهُ وفيه أن البصاق طاهر وكذا النخامة والمخاط خِلَافًا لِمَنْ يَقُولُ كُلُّ مَا تَسْتَقْذِرُهُ النَّفْسُ حَرَامٌ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْفَقِيرُ مُحَمَّدٌ أَشْرَفُ عُفِيَ عَنْهُ هَذَا آخِرُ كِتَابِ الطَّهَارَةِ مِنْ عَوْنِ الْمَعْبُودِ عَلَى سُنَنِ أَبِي دَاوُدَ وَإِلَى هَذَا الْمَقَامِ إِنِّي لَخَّصْتُ مَبَاحِثَ غَايَةِ الْمَقْصُودِ شَرْحَ سُنَنِ أَبِي دَاوُدَ فِي كُلِّ باب بالالتزام ومازدت عليه شيئا من قبل نفسي إلا ماشاء اللَّهُ تَعَالَى
نَعَمْ زِدْتُ فِي بَعْضِ الْمَقَامِ مِنْ حَوَاشِي غَايَةِ الْمَقْصُودِ الَّتِي كَتَبَهَا الشَّارِحُ الْعَلَّامَةُ أَدَامَ اللَّهُ مَجْدَهُ بَعْدَ نَظَرِهِ الثَّانِي

(2/38)


2 - كتاب الصلاة - عون المعبود

عون المعبود وحاشية ابن القيم

2 - كِتَابِ الصَّلَاة
[391] (سَمِعَ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ) هُوَ أَحَدُ الْعَشَرَةِ الْمُبَشَّرَةِ بِالْجَنَّةِ أَسْلَمَ قَدِيمًا وَشَهِدَ الْمَشَاهِدَ كُلَّهَا غَيْرَ بَدْرٍ وَضَرَبَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْمَهُ (جَاءَ رَجُلٌ) ذكر بن عبد البر وعياض وبن بطال وبن التين وبن بشكوال وبن الطَّاهِرِ وَالْمُنْذِرِيُّ وَغَيْرُهُمْ أَنَّهُ ضِمَامُ بْنُ ثَعْلَبَةَ المذكور بخبر أنس وبن عَبَّاسٍ وَتَعَقَّبَهُ الْقُرْطُبِيُّ بِاخْتِلَافِ مَسَاقِهِمَا وَتَبَايُنِ الْأَسْئِلَةِ بِهِمَا فَالظَّاهِرُ أَنَّهُمَا قَضِيَّتَانِ (مِنْ أَهْلِ نَجْدٍ) صِفَةُ رَجُلٍ وَالنَّجْدُ فِي الْأَصْلِ مَا ارْتَفَعَ مِنَ الْأَرْضِ ضِدُّ التِّهَامَةِ سُمِّيَتْ بِهِ الْأَرْضُ الْوَاقِعَةُ بَيْنَ تِهَامَةَ أَيْ مَكَّةَ وَبَيْنَ الْعِرَاقِ (ثَائِرُ الرَّأْسِ) أَيْ مُنْتَشِرُ شَعْرِ الرَّأْسِ غَيْرُ مُرَجِّلِهِ وَأَوْقَعَ اسْمَ الرَّأْسِ عَلَى الشَّعْرِ إِمَّا مُبَالَغَةٌ أَوْ لِأَنَّ الشَّعْرَ مِنْهُ يَنْبُتُ (يُسْمَعُ دَوِيُّ صَوْتِهِ) بِفَتْحِ الدَّالِ وَكَسْرِ الْوَاوِ وَتَشْدِيدِ الْيَاءِ
قَالَ فِي النِّهَايَةِ هُوَ صَوْتٌ غَيْرُ عَالٍ كَصَوْتِ النَّحْلِ
قَالَ الْقَاضِي عِيَاضٌ أَيْ شِدَّةُ الصَّوْتِ وَبُعْدُهُ فِي الْهَوَاءِ فَلَا يُفْهَمُ مِنْهُ شَيْءٌ كَدَوِيِّ النَّحْلِ وَالذُّبَابِ
وَيُسْمَعُ بِيَاءٍ بِصِيغَةٍ لِلْمَجْهُولِ وَرُوِيَ بِصِيغَةِ الْمُتَكَلِّمِ الْمَعْلُومِ (وَلَا يُفْقَهُ) بِالْيَاءِ بِصِيغَةٍ لِلْمَجْهُولِ وَرُوِيَ بِصِيغَةِ الْمُتَكَلِّمِ الْمَعْلُومِ (إِلَّا أَنْ تَطَّوَّعَ) بِتَشْدِيدِ الطَّاءِ وَالْوَاوِ وَأَصْلُهُ تَتَطَوَّعُ بِتَائَيْنِ فَأُبْدِلَتْ وَأُدْغِمَتْ وَرُوِيَ بِحَذْفِ إِحْدَاهُمَا وَتَخْفِيفِ الطَّاءِ
قَالَ الْخَطَّابِيُّ الْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْوِتْرَ غَيْرُ مَفْرُوضٍ وَلَا وَاجِبٌ وُجُوبَ حَتْمٍ وَلَوْ كَانَ فَرْضًا مَفْرُوضَةً لَكَانَتِ الصَّلَاةُ سِتًّا لَا خَمْسًا
وَفِيهِ بَيَانٌ أَنَّ فَرْضَ صَلَاةِ اللَّيْلِ مَنْسُوخٌ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ صَلَاةَ الْجُمُعَةِ فَرِيضَةٌ عَلَى الْأَعْيَانِ

(2/39)

وَفِيهِ دَلِيلٌ عَلَى أَنَّ صَلَاةَ الْعِيدِ نَافِلَةٌ وَكَانَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ يَذْهَبُ إِلَى أَنَّ صَلَاةَ الْعِيدِ مِنْ فُرُوضِ الْكِفَايَةِ وَعَامَّةُ أَهْلِ الْعِلْمِ عَلَى أَنَّهَا نَافِلَةٌ انْتَهَى

[392] (قَالَ أَفْلَحَ وَأَبِيهِ) قَالَ الْخَطَّابِيُّ هَذِهِ كَلِمَةٌ جَارِيَةٌ عَلَى أَلْسِنَةِ الْعَرَبِ تَسْتَعْمِلُهَا كَثِيرًا فِي خِطَابِهَا تُرِيدُ بِهَا التَّوْكِيدَ وَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَحْلِفَ الرَّجُلُ بِأَبِيهِ فَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ الْقَوْلُ مِنْهُ قَبْلَ النَّهْيِ وَيَحْتَمِلُ أَنْ يَكُونَ جَرَى مِنْهُ ذَلِكَ عَلَى عَادَةِ الْكَلَامِ الْجَارِي عَلَى أَلْسُنِ الْعَرَبِ وَهُوَ لَا يَقْصِدُ بِهِ الْقَسَمَ كَلَغْوِ الْيَمِينِ الْمَعْفُوِّ عَنْهُ
قَالَ اللَّهُ تَعَالَى لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كسبت قلوبكم قَالَتْ عَائِشَةُ هُوَ قَوْلُ الرَّجُلِ فِي كَلَامِهِ لَا وَاللَّهِ وَبَلَى وَاللَّهِ وَنَحْوَ ذَلِكَ وَفِيهِ وجه اخر وهو أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَضْمَرَ فِيهِ اسْمَ اللَّهِ كَأَنَّهُ قَالَ لَا وَرَبِّ أَبِيهِ وَإِنَّمَا نَهَاهُمْ عَنْ ذَلِكَ لِأَنَّهُمْ لَمْ يَكُونُوا يُضْمِرُونَ ذَلِكَ فِي أَيْمَانِهِمْ وَإِنَّمَا كَانَ مَذْهَبُهُمْ فِي ذَلِكَ مَذْهَبُ التَّعْظِيمِ لِآبَائِهِمْ وَقَدْ يَحْتَمِلُ فِي ذَلِكَ وَجْهٌ آخَرُ وَهُوَ أَنَّ النَّهْيَ إِنَّمَا وَقَعَ عَنْهُ إِذَا كَانَ ذَلِكَ مِنْهُ عَلَى وَجْهِ التَّوْقِيرِ وَالتَّعْظِيمِ لَحِقَهُ دُونَ مَا كَانَ بِخِلَافِهِ
وَالْعَرَبُ قَدْ تُطْلِقُ هَذِهِ اللَّفْظَةَ فِي كَلَامِهَا عَلَى ضَرْبَيْنِ أَحَدُهُمَا عَلَى وَجْهِ التَّعْظِيمِ وَالْآخَرُ عَلَى سَبِيلِ التَّوْكِيدِ لِلْكَلَامِ دُونَ الْقَسَمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

([393] بَاب فِي الْمَوَاقِيتِ)
(عِنْدَ الْبَيْتِ) أَيْ الْكَعْبَةِ
وَفِي رِوَايَةٍ فِي الْأُمِّ لِلشَّافِعِيِّ عِنْدَ بَابِ الْكَعْبَةِ وَفِي أُخْرَى في

(2/40)

مُشْكِلِ الْآثَارِ لِلطَّحَاوِيِّ عِنْدَ بَابِ الْبَيْتِ (مَرَّتَيْنِ) أَيْ فِي يَوْمَيْنِ لِيُعَرِّفَنِي كَيْفِيَّةَ الصَّلَاةِ وَأَوْقَاتِهَا (فَصَلَّى بِي) الْبَاءُ لِلْمُصَاحَبَةِ وَالْمَعِيَّةِ أَيْ صَلَّى مَعِي (وَكَانَتْ) أَيِ الشَّمْسُ وَالْمُرَادُ مِنْهَا الْفَيْءُ أَيِ الظِّلُّ الرَّاجِعُ مِنَ النُّقْصَانِ إِلَى الزِّيَادَةِ وَهُوَ بَعْدُ الزَّوَالِ مِثْلُ شِرَاكِ النَّعْلِ (قَدْرَ الشراك) قال بن الْأَثِيرِ الشِّرَاكُ أَحَدُ سُيُورِ النَّعْلِ الَّتِي تَكُونُ عَلَى وَجْهِهَا وقدره ها هنا لَيْسَ عَلَى مَعْنَى التَّحْدِيدِ وَلَكِنْ زَوَالُ الشَّمْسِ لَا يَبِينُ إِلَّا بِأَقَلِّ مَا يُرَى مِنَ الظِّلِّ وَكَانَ حِينَئِذٍ بِمَكَّةَ هَذَا الْقَدْرُ وَالظِّلُّ يَخْتَلِفُ بِاخْتِلَافِ الْأَزْمِنَةِ وَالْأَمْكِنَةِ وَإِنَّمَا يَتَبَيَّنُ ذَلِكَ فِي مِثْلِ مَكَّةَ مِنَ الْبِلَادِ الَّتِي يَقِلُّ فِيهَا الظِّلُّ فَإِذَا كَانَ أَطْوَلُ النَّهَارِ وَاسْتَوَتِ الشَّمْسُ فَوْقَ الْكَعْبَةِ لَمْ يُرَ بِشَيْءٍ مِنْ جَوَانِبِهَا ظِلٌّ فَكُلُّ بَلَدٍ يَكُونُ أَقْرَبُ إِلَى خَطِّ الِاسْتِوَاءِ وَمُعَدَّلُ النَّهَارِ يَكُونُ الظِّلُّ فِيهِ أَقْصَرَ وَكُلُّ مَا بَعُدَ عَنْهُمَا إِلَى جِهَةِ الشِّمَالِ يَكُونُ الظِّلُّ أَطْوَلَ انْتَهَى
وَالْمُرَادُ مِنْهُ وَقْتُ الظُّهْرِ حِينَ يَأْخُذُ الظِّلُّ فِي الزِّيَادَةِ بَعْدَ الزَّوَالِ (حِينَ أَفْطَرَ الصَّائِمُ) أَيْ دَخَلَ وَقْتُ إِفْطَارِهِ بِأَنْ غَابَتِ الشَّمْسُ وَدَخَلَ اللَّيْلُ لِقَوْلِهِ تَعَالَى ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَفِي رِوَايَةٍ حِينَ وَجَبَتِ الشَّمْسُ وَأَفْطَرَ الصَّائِمُ وَهُوَ عَطْفُ تَفْسِيرٍ (حِينَ غَابَ الشَّفَقُ) أَيِ الأحمر على الأشهر قال بن الْأَثِيرِ الشَّفَقُ مِنَ الْأَضْدَادِ يَقَعُ عَلَى الْحُمْرَةِ الَّتِي تُرَى فِي الْمَغْرِبِ بَعْدَ مَغِيبِ الشَّمْسِ وَبِهِ أَخَذَ الشَّافِعِيُّ وَعَلَى الْبَيَاضِ الْبَاقِي فِي الْأُفُقِ الْغَرْبِيِّ بَعْدَ الْحُمْرَةِ الْمَذْكُورَةِ وَبِهِ أَخَذَ أَبُو حَنِيفَةَ انْتَهَى (حِينَ حَرُمَ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ) يَعْنِي أَوَّلَ طُلُوعِ الْفَجْرِ الثَّانِي لِقَوْلِهِ تَعَالَى وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ
(فَلَمَّا كَانَ الْغَدُ) أَيِ الْيَوْمُ الثَّانِي (حِينَ كَانَ ظِلُّهُ مِثْلَهُ) أَيْ قَرِيبًا مِنْهُ أَيْ مِنْ غَيْرِ الْفَيْءِ وَفِي رِوَايَةٍ لِلتِّرْمِذِيِّ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ لِوَقْتِ الْعَصْرِ بِالْأَمْسِ أَيْ فَرَغَ مِنَ الظُّهْرِ حِينَئِذٍ كَمَا شَرَعَ فِي الْعَصْرِ فِي الْيَوْمِ الْأَوَّلِ حِينَئِذٍ
قَالَ الشَّافِعِيُّ وَبِهِ يَنْدَفِعُ اشْتِرَاكُهُمَا فِي وَقْتٍ وَاحِدٍ عَلَى مَا زَعَمَهُ جَمَاعَةٌ وَيَدُلُّ لَهُ خبر مسلم وقت الظهر مالم يحضر العصر (إلى ثلث الليل) قال بن حَجَرٍ الْمَكِّيُّ يَنْبَغِي أَنْ يَكُونَ إِلَى بِمَعْنَى مَعَ وَيُؤَيِّدُهُ الرِّوَايَةُ الْأُخْرَى ثُمَّ صَلَّى الْعِشَاءَ الْأَخِيرَةَ حِينَ ذَهَبَ ثُلُثُ اللَّيْلِ انْتَهَى
أَوْ إِلَى بِمَعْنَى فِي نَحْوِ قَوْلِهِ تَعَالَى لَيَجْمَعَنَّكُمْ إلى يوم القيامة

(2/41)

(فَأَسْفَرَ) أَيْ أَضَاءَ بِهِ أَوْ دَخَلَ فِي وَقْتِ الْإِسْفَارِ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الظَّاهِرُ عود الضمير إلى جبرائيل وَمَعْنَى أَسْفَرَ دَخَلَ فِي السَّفَرِ بِفَتْحِ السِّينِ وَالْفَاءِ وَهُوَ بَيَاضُ النَّهَارِ وَيَحْتَمِلُ عَوْدُهُ إِلَى الصُّبْحِ أَيْ فَأَسْفَرَ الصُّبْحُ فِي وَقْتِ صَلَاتِهِ أَوْ إِلَى الْمَوْضِعِ أَيْ أَسْفَرَ لِلْمَوْضِعِ فِي وَقْتِ صَلَاتِهِ وَيُوَافِقُهُ رِوَايَةُ التِّرْمِذِيِّ ثُمَّ صَلَّى الصُّبْحَ حَتَّى أَسْفَرَتِ الْأَرْضُ (وَالْوَقْتُ) أَيِ السَّمْحُ الَّذِي لَا حَرَجَ فِيهِ (مَا بَيْنَ) وَفِي رِوَايَةٍ فِيمَا بَيْنَ (هَذَيْنِ الْوَقْتَيْنِ) فَيَجُوزُ الصَّلَاةُ فِي أَوَّلِهِ وَوَسَطِهِ وَآخِرِهِ
قَالَ الْخَطَّابِيُّ اعْتَمَدَ الشَّافِعِيُّ هَذَا الْحَدِيثَ وَعَوَّلَ عَلَيْهِ فِي بَيَانِ مَوَاقِيتِ الصَّلَاةِ وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْقَوْلِ بِظَاهِرِهِ فَقَالَتْ بِهِ طَائِفَةٌ وَعَدَلَ آخَرُونَ عَنِ الْقَوْلِ بِبَعْضِ مَا فِيهِ إِلَى حَدِيثٍ اخر
فممن قال بظاهر حديث بن عَبَّاسٍ بِتَوْقِيتِ أَوَّلِ صَلَاةِ الظُّهْرِ وَآخِرِهَا مَالِكٌ وَسُفْيَانُ الثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ
وَقَالَ أَبُو حَنِيفَةَ آخِرُ وَقْتِ الظهر إذا صار الظل قامتين وقال بن المبارك وإسحاق بن راهويه اخروقت الظُّهْرِ أَوَّلُ وَقْتِ الْعَصْرِ وَاحْتَجَّ بِمَا فِي الرِّوَايَةِ الْآتِيَةِ أَنَّهُ صَلَّى الظُّهْرَ مِنَ الْيَوْمِ الثَّانِي فِي الْوَقْتِ الَّذِي صَلَّى فِيهِ الْعَصْرَ مِنَ الْيَوْمِ الْأَوَّلِ وَقَدْ نُسِبَ هَذَا الْقَوْلُ إِلَى مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ وَإِلَى مَالِكِ بن أَنَسٍ أَيْضًا
وَقَالَ لَوْ أَنَّ مُصَلِّيَيْنِ صَلَّيَا أَحَدُهُمَا الظُّهْرَ وَالْآخَرُ الْعَصْرَ فِي وَقْتٍ وَاحِدٍ صَحَّتْ صَلَاةُ كُلِّ وَاحِدٍ مِنْهُمَا
قَالَ الْخَطَّابِيُّ إِنَّمَا أَرَادَ فَرَاغَهُ مِنْ صَلَاةِ الظُّهْرِ فِي الْيَوْمِ الثَّانِي فِي الْوَقْتِ الَّذِي ابْتَدَأَ فِيهِ صَلَاةَ الْعَصْرِ مِنَ الْيَوْمِ الْأَوَّلِ وَذَلِكَ أَنَّ هذا الحديث إنما سيق لِبَيَانِ الْأَوْقَاتِ وَتَحْدِيدُ أَوَائِلِهَا وَآخِرِهَا دُونَ عَدَدِ الرَّكَعَاتِ وَصِفَاتِهَا وَسَائِرِ أَحْكَامِهَا أَلَا تَرَى أَنَّهُ يَقُولُ فِي آخِرِهِ وَالْوَقْتُ فِيمَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ فَلَوْ كَانَ الْأَمْرُ عَلَى مَا قَدَّرَهُ هَؤُلَاءِ لَجَاءَ مِنْ ذَلِكَ الْإِشْكَالُ فِي أَمْرِ الْأَوْقَاتِ
وَقَدِ اخْتَلَفُوا فِي أَوَّلِ وَقْتِ الْعَصْرِ فقال بظاهر حديث بن عَبَّاسٍ مَالِكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وَقَالَ أَبُو حَنِيفَةَ أَوَّلُ وَقْتِ الْعَصْرِ أَنْ يَصِيرَ الظِّلُّ قَامَتَيْنِ بَعْدَ الزَّوَالِ وَخَالَفَهُ صَاحِبَاهُ وَاخْتَلَفُوا فِي آخِرِ وَقْتِ الْعَصْرِ فَقَالَ الشَّافِعِيُّ آخِرُ وَقْتِهَا إِذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ لِمَنْ لَيْسَ لَهُ عُذْرٌ وَلَا ضَرُورَةٌ عَلَى ظَاهِرِ هَذَا الْحَدِيثِ فَأَمَّا أَصْحَابُ الْعُذْرِ وَالضَّرُورَاتِ فَآخِرُ وَقْتِهَا لَهُمْ غُرُوبُ الشَّمْسِ
وَقَالَ سُفْيَانُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ بْنُ حَنْبَلٍ أَوَّلُ وقت

(2/42)

الْعَصْرِ إِذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلُهُ وَيَكُونُ بَاقِيًا مَا لَمْ تَصْفَرُّ الشَّمْسُ وَعَنِ الْأَوْزَاعِيِّ نَحْوًا مِنْ ذَلِكَ
وَأَمَّا الْمَغْرِبُ فَقَدْ أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ أَوَّلَ وَقْتِهَا غروب الشمس واختلفوا فِي آخِرِ وَقْتِهَا فَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَالْأَوْزَاعِيُّ وقت للمغرب لا وقت واحد
وَقَالَ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ آخِرُ وَقْتِ الْمَغْرِبِ إِلَى أَنْ يَغِيبَ الشَّفَقُ وَهَذَا أَصَحُّ الْقَوْلَيْنِ وَأَمَّا الشَّفَقُ فَقَالَتْ طَائِفَةٌ هُوَ الحمرة وهو المروي عن بن عمر وبن عباس وهو قول مكحول وطاؤس وبه قال مالك والثوري وبن أَبِي لَيْلَى وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ الشَّفَقُ الْبَيَاضُ
وَعَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مِثْلُهُ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ
وَقَدْ حُكِيَ عَنِ الْفَرَّاءِ أَنَّهُ قَالَ الشَّفَقُ الْحُمْرَةُ
وَقَالَ أَبُو الْعَبَّاسَ الشَّفَقُ الْبَيَاضُ
قَالَ بَعْضُهُمُ الشَّفَقُ اسْمٌ لِلْحُمْرَةِ وَالْبَيَاضُ مَعًا إِلَّا أَنَّهُ إنما يطلق في أحمر ليس بقاني وَأَبْيَضَ لَيْسَ بِنَاصِعٍ وَإِنَّمَا يُعْرَفُ الْمُرَادُ مِنْهُ بِالْأَدِلَّةِ لَا بِنَفْسِ الِاسْمِ كَالْقُرْءِ الَّذِي يَقَعُ اسْمُهُ عَلَى الْحَيْضِ وَالطُّهْرِ مَعًا وَكَسَائِرِ نَظَائِرِهِ مِنَ الْأَسْمَاءِ الْمُشْتَرَكَةِ
وَأَمَّا آخِرُ وَقْتِ الْعِشَاءِ الْآخِرَةِ فَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَأَبِي هُرَيْرَةَ أَنَّ آخِرَ وَقْتِهَا ثُلُثُ اللَّيْلِ وَكَذَلِكَ قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَبِهِ قَالَ الشافعي
وقال الثوري وأصحاب الرأي وبن الْمُبَارَكِ وَإِسْحَاقُ آخِرُ وَقْتِهَا نِصْفُ اللَّيْلِ وَقَدْ روى عن بن عَبَّاسٍ أَنَّهُ قَالَ لَا يَفُوتُ وَقْتُ الْعِشَاءِ إِلَى الْفَجْرِ وَإِلَيْهِ ذَهَبَ عَطَاءٌ وَطَاوُسٌ وَعِكْرِمَةُ
وَأَمَّا آخِرُ وَقْتِ الْفَجْرِ فَذَهَبَ الشَّافِعِيُّ إِلَى ظاهر حديث بن عَبَّاسٍ وَهُوَ الْإِسْفَارُ وَذَلِكَ لِأَصْحَابِ الرَّفَاهِيَةِ وَلِمَنْ لَا عُذْرَ لَهُ وَقَالَ مَنْ صَلَّى رَكْعَةً مِنَ الصُّبْحِ قَبْلَ طُلُوعِ الشَّمْسِ لَمْ تَفُتْهُ الصُّبْحُ وَهَذَا فِي أَصْحَابِ الْعُذْرِ وَالضَّرُورَاتِ
وَقَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ مَنْ صَلَّى رَكْعَةً مِنَ الصُّبْحِ وَطَلَعَتْ لَهُ الشَّمْسُ أَضَافَ إِلَيْهَا أُخْرَى وَقَدْ أَدْرَكَ الصُّبْحَ فَجَعَلُوهُ مُدْرِكًا لِلصَّلَاةِ
وَقَالَ أَصْحَابُ الرَّأْيِ مَنْ طَلَعَتْ عَلَيْهِ الشَّمْسُ وَقَدْ صَلَّى رَكْعَةً مِنَ الْفَجْرِ فَسَدَتْ صَلَاتُهُ
انْتَهَى كَلَامُ الْخَطَّابِيُّ مُلَخَّصًا مُحَرَّرًا وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ

[394] (فأخر العصر شيئا) أي تأخير السير أولعله أَخَّرَهُ عَنْ وَقْتِهِ الْمُخْتَارِ لِيَكُونَ مَحَلُّ الْإِنْكَارِ بِرِفْقٍ عَلَى طَرِيقِ الْإِخْبَارِ (أَمَا) بِالتَّخْفِيفِ حَرْفُ اسْتِفْتَاحٍ بِمَنْزِلَةِ أَلَا (اعْلَمْ) بِصِيغَةِ الْأَمْرِ مِنَ الْعِلْمِ وَقِيلَ مِنَ الْإِعْلَامِ وَيَحْتَمِلُ أَنْ يَكُونَ أَعْلَمُ بِصِيغَةِ الْمُتَكَلِّمِ إِلَّا أَنَّ الْأَوَّلَ هُوَ الصحيح

(2/43)

(مَا تَقُولُ) قِيلَ هَذَا الْقَوْلُ تَنْبِيهٌ مِنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ لِعُرْوَةَ عَلَى إِنْكَارِهِ إِيَّاهُ ثُمَّ تَصَدَّرَهُ بَأَمَا الَّتِي هِيَ مِنْ طَلَائِعَ الْقَسَمِ أَيْ تَأَمَّلْ مَا تَقُولُ وَعَلَامَ تحلف وتنكر
كذا قاله الطيبي وكأنه استبعاد لقول عروة صلى أمام رسول الله مع أن الأحق بالإمامة هو النبي والأظهر أنه استبعاد لإخبار عروة بنزول جبريل بِدُونِ الْإِسْنَادِ فَكَأَنَّهُ غَلُظَ عَلَيْهِ بِذَلِكَ مَعَ عَظِيمِ جَلَالَتِهِ إِشَارَةٌ إِلَى مَزِيدِ الِاحْتِيَاطِ فِي الرِّوَايَةِ لِئَلَّا يَقَعَ فِي مَحْذُورِ الْكَذِبِ عَلَى رسول الله وَإِنْ لَمْ يَتَعَمَّدْهُ (فَقَالَ عُرْوَةُ سَمِعْتُ بَشِيرَ) هو بفتح الموحدة بقدها مُعْجَمَةٌ وَزْنُ فَعِيلٍ وَهُوَ تَابِعِيٌّ جَلِيلٌ ذُكِرَ فِي الصَّحَابَةِ لِكَوْنِهِ وُلِدَ فِي عَهْدِ النَّبِيِّ ورآه كذا في الفتح (بن أَبِي مَسْعُودٍ يَقُولُ سَمِعْتُ أَبَا مَسْعُودٍ الْأَنْصَارِيَّ) قَالَ الطِّيبِيُّ مَعْنَى إِيرَادِ عُرْوَةَ الْحَدِيثَ أَنِّي كَيْفَ لَا أَدْرِي مَا أَقُولُ وَأَنَا صَحِبْتُهُ وَسَمِعْتُ مِمَّنْ صَحِبَ وَسَمِعَ مِمَّنْ صَاحَبَ رَسُولَ الله وَسَمِعَ مِنْهُ هَذَا الْحَدِيثَ فَعَرَفْتُ كَيْفِيَّةَ الصَّلَاةِ وَأَوْقَاتَهَا وَأَرْكَانَهَا يُقَالُ لَيْسَ فِي الْحَدِيثِ بَيَانُ أَوْقَاتِ الصَّلَاةِ يُجَابُ عَنْهُ بِأَنَّهُ كَانَ مَعْلُومًا عِنْدَ الْمُخَاطَبِ فَأَبْهَمَهُ فِي هَذِهِ الرِّوَايَةِ وَبَيَّنَهُ في رواية جابر وبن عباس
انتهى
وقال الحافظ بن حَجَرٍ الَّذِي يَظْهَرُ لِي أَنَّ عُمَرَ لَمْ ينكر بيان الأوقات وإنما استعظم إمامة جبريل لِلنَّبِيِّ
انْتَهَى
وَهُوَ كَذَلِكَ لِأَنَّ مَعْرِفَةَ الْأَوْقَاتِ تَتَعَيَّنُ عَلَى كُلِّ أَحَدٍ فَكَيْفَ تَخْفَى عَلَى مِثْلِهِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ
(يَحْسُبُ بِأَصَابِعِهِ) بضم السين مع الباء التحتانية وقبل بِالنُّونِ
قَالَ الطِّيبِيُّ هُوَ بِالنُّونِ حَالٌ مِنْ فَاعِلِ يَقُولُ أَيْ يَقُولُ هُوَ مِنْ ذَلِكَ الْقَوْلِ وَنَحْنُ نَحْسِبُ بِعَقْدِ أَصَابِعِهِ وَهَذَا مِمَّا يشهد باتقانه وضبطه أحوال رسول الله
قَالَ مَيْرَكُ لَكِنْ صَحَّ فِي أَصْلِ سَمَاعِنَا مِنِ الْبُخَارِيِّ وَمُسْلِمٍ وَالْمِشْكَاةِ يَحْسُبُ بِالتَّحْتَانِيَّةِ وَالظَّاهِرُ أن فاعله النبي أَيْ يَقُولُ ذَلِكَ حَالَ كَوْنِهِ يَحْسُبُ تِلْكَ الْمَرَّاتِ بِعَقْدِ أَصَابِعِهِ قَالَ بَعْضُ شُرَّاحِ الْمِشْكَاةِ وَهَذَا أَظْهَرُ لَوْ سَاعَدَتْهُ الرِّوَايَةُ (خَمْسُ صَلَوَاتٍ) قَالَ وَلِيُّ الدِّينِ هُوَ مَفْعُولُ صَلَّيْتُ أَوْ يَحْسُبُ (وَالشَّمْسُ مُرْتَفِعَةٌ) أَيْ فِي أَوَّلِ وَقْتِ

(2/44)

الْعَصْرِ (فَيَأْتِي ذَا الْحُلَيْفَةِ) هِيَ قَرْيَةٌ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ سِتَّةُ أَمْيَالٍ أَوْ سَبْعَةٌ مِنْهَا مِيقَاتُ أَهْلِ الْمَدِينَةِ وَهِيَ مِنْ مِيَاهِ بَنِي جُشَمٍ (حِينَ تَسْقُطُ الشَّمْسُ) أَيْ تَغْرُبُ الشَّمْسُ (وَصَلَّى الصُّبْحَ مَرَّةً بِغَلَسٍ) وَالْغَلَسُ بِفَتْحَتَيْنِ بَقَايَا الظلام
قال بن الْأَثِيرِ الْغَلَسُ ظُلْمَةُ آخِرِ اللَّيْلِ إِذَا اخْتَلَطَتْ بِضَوْءِ الصَّبَاحِ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ التَّغْلِيسِ وَأَنَّهُ أَفْضَلُ مِنَ الْإِسْفَارِ وَلَوْلَا ذَلِكَ لما لازمه النبي حَتَّى مَاتَ وَبِذَلِكَ احْتَجَّ مَنْ قَالَ بِاسْتِحْبَابِ التَّغْلِيسِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَالْأَوْزَاعِيُّ وَدَاوُدُ وَأَبُو جَعْفَرٍ الطَّبَرِيُّ وَهُوَ الْمَرْوِيُّ عَنْ عمر وعثمان وبن الزُّبَيْرِ وَأَنَسٍ وَأَبِي مُوسَى وَأَبِي هُرَيْرَةَ إِلَى أَنَّ التَّغْلِيسَ أَفْضَلُ وَأَنَّ الْإِسْفَارَ غَيْرَ مَنْدُوبٍ وَحَكَى هَذَا الْقَوْلَ الْحَازِمِيُّ عَنْ بَقِيَّةِ الْخُلَفَاءِ الأربعة وبن مَسْعُودٍ وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَأَهْلِ الْحِجَازِ وَاحْتَجُّوا بِالْأَحَادِيثِ الْمَذْكُورَةِ فِي هَذَا الْبَابِ وَغَيْرِهَا وَلِتَصْرِيحِ أَبِي مَسْعُودٍ فِي هَذَا الْحَدِيثِ بِأَنَّهَا كَانَتْ صلاة النبي التَّغْلِيسَ حَتَّى مَاتَ وَلَمْ يَعُدْ إِلَى الْإِسْفَارِ
وَقَدْ حَقَّقَ شَيْخُنَا الْعَلَّامَةُ السَّيِّدُ مُحَمَّدٌ نَذِيرٌ حُسَيْنٌ الْمُحَدِّثُ هَذِهِ الْمَسْأَلَةَ فِي كِتَابِهِ مِعْيَارُ الْحَقِّ وَرَجَّحَ التَّغْلِيسَ عَلَى الْإِسْفَارِ وَهُوَ كَمَا قال
وذهب الكوفيون أبو حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ وَأَصْحَابُهُ وَالثَّوْرِيُّ وَالْحَسَنُ بْنُ حَيٍّ وَأَكْثَرُ الْعِرَاقِيِّينَ وَهُوَ مَرْوِيٌّ عَنْ علي وبن مَسْعُودٍ إِلَى أَنَّ الْإِسْفَارَ أَفْضَلُ
(فَأَسْفَرَ بِهَا) قَالَ فِي الْقَامُوسِ سَفَرَ الصُّبْحُ يُسْفِرُ أَضَاءَ وَأَشْرَقَ (وَلَمْ يَعُدْ) بِضَمِّ الْعَيْنِ مِنْ عَادَ يَعُودُ (إِلَى أَنْ يُسْفِرَ) مِنَ الْإِسْفَارِ
وَلَفْظُ الطَّحَاوِيِّ فَأَسْفَرَ ثُمَّ لَمْ يَعُدْ إِلَى الْإِسْفَارِ حَتَّى قَبَضَهُ اللَّهُ عَزَّ وَجَلَّ وَهَكَذَا لَفْظُ الدَّارَقُطْنِيِّ
وَفِي لَفْظٍ لَهُ حَتَّى مَاتَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ وَلَمْ يَذْكُرُوا رُؤْيَتَهُ لِصَلَاةِ رَسُولِ الله وَهَذِهِ الزِّيَادَةُ فِي قِصَّةِ الْإِسْفَارِ رُوَاتُهَا عَنْ آخِرِهِمْ ثِقَاتٌ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ
انْتَهَى
(روى هذا الحديث) أي حديث أمامة جبرائيل مِنْ رِوَايَةِ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ

(2/45)

(عَنِ الزُّهْرِيِّ مَعْمَرٌ) فَاعِلٌ رَوَى وَكَذَا مَا بَعْدَهُ إِلَى اللَّيْثِ بْنِ سَعْدٍ (وَغَيْرِهِمْ) أَيْ غَيْرِ مَعْمَرٍ وَمَالِكٍ وَسُفْيَانَ وَشُعَيْبَ وَاللَّيْثِ كَالْأَوْزَاعِيِّ وَمُحَمَّدِ بْنِ إِسْحَاقَ (لَمْ يَذْكُرُوا) هَؤُلَاءِ مِنْ رُوَاةِ الزُّهْرِيِّ (الْوَقْتَ الَّذِي صَلَّى فِيهِ) رَسُولُ الله (وَلَمْ يُفَسِّرُوهُ) أَيْ لَمْ يُبَيِّنُوا هَؤُلَاءِ الْوَقْتَ كَمَا بَيَّنَ وَفَسَّرَ الْأَوْقَاتِ أُسَامَةُ بْنُ زَيْدٍ عَنِ الزُّهْرِيِّ (وَكَذَلِكَ أَيْضًا) أَيْ كَمَا رَوَى هَؤُلَاءِ الْمَذْكُورُونَ مِنْ غَيْرِ بَيَانِ الْأَوْقَاتِ (نَحْوَ رِوَايَةِ مَعْمَرٍ وَأَصْحَابِهِ) كَمَالِكٍ وَسُفْيَانَ وَاللَّيْثِ وَغَيْرِهِمْ (إِلَّا أَنَّ حَبِيبًا لَمْ يَذْكُرْ) فِي رِوَايَتِهِ (بَشِيرًا) أَيْ بَشِيرَ بْنَ أَبِي مَسْعُودٍ بَلْ فِيهِ أَنَّ عُرْوَةَ رَوَى عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ مِنْ غَيْرِ وَاسِطَةِ ابْنِهِ بَشِيرِ بْنِ أَبِي مَسْعُودٍ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَدْ وُجِدَ مَا يُعَضِّدُ رِوَايَةَ أُسَامَةَ بْنِ زَيْدٍ ويزيد عليها أن البيان من فعل جبرائيل وَذَلِكَ فِيمَا رَوَاهُ الْبَاغَنْدِيُّ فِي مُسْنَدِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى مِنْ طَرِيقِ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّهُ بَلَغَهُ عَنْ أَبِي مَسْعُودٍ فَذَكَرَهُ مُنْقَطِعًا لَكِنْ رَوَاهُ الطَّبَرَانِيُّ مِنْ وَجْهٍ آخَرَ عَنْ أَبِي بَكْرٍ عَنْ عُرْوَةَ فَرَجَعَ الْحَدِيثُ إِلَى عُرْوَةَ وَوَضَحَ أَنَّ لَهُ أَصْلًا وَأَنَّ فِي رِوَايَةِ مَالِكٍ وَمَنْ تابعه اختصارا وبذلك جزم بن عَبْدِ الْبَرِّ وَلَيْسَ فِي رِوَايَةِ مَالِكٍ وَمَنْ تَابَعَهُ مَا يَنْفِي الزِّيَادَةَ الْمَذْكُورَةَ فَلَا تُوصَفُ والحالة هَذِهِ بِالشُّذُوذِ
انْتَهَى كَلَامُهُ
قُلْتُ فِي رِوَايَةِ مَالِكٍ وَمَنْ تَابَعَهُ اخْتِصَارٌ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ لَمْ يُعَيِّنِ الْأَوْقَاتِ وَثَانِيهِمَا أَنَّهُ لَمْ يذكر صلاة جبرائيل بالنبي الْخَمْسَ إِلَّا مَرَّةً وَاحِدَةً
وَقَدْ عُلِمَ مِنْ رواية الدارقطني والطبراني وبن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ مِنْ طَرِيقِ أَيُّوبَ بْنِ عُقْبَةَ عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ بِسَنَدِهِ إِلَى أَبِي مسعود الأنصاري أن جبرائيل صَلَّى بِهِ الْخَمْسَ مَرَّتَيْنِ فِي يَوْمَيْنِ
وَقَدْ ورد من رواية الزهري نفسه فأخرج بن أبي ذئب في موطإه عن بن شِهَابٍ بِسَنَدِهِ إِلَى أَبِي مَسْعُودٍ وَفِيهِ أَنَّ جبرائيل نزل على محمد فَصَلَّى وَصَلَّى وَصَلَّى وَصَلَّى وَصَلَّى ثُمَّ صَلَّى وَصَلَّى وَصَلَّى وَصَلَّى وَصَلَّى ثُمَّ قَالَ هَكَذَا أُمِرْتُ وَثَبَتَ أَيْضًا صَلَاتُهُ مَرَّتَيْنِ مَعَ تَفْسِيرِ الأوقات الخمس عن بن عَبَّاسٍ عِنْدَ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ وَأَنَسٍ عِنْدَ الدَّارَقُطْنِيِّ وَعَمْرِو بْنِ حَزْمٍ عِنْدَ عَبْدِ الرَّزَّاقِ في مصنفه وبن رَاهْوَيْهِ فِي مُسْنَدِهِ وَجَابِرِ بْنِ عَبْدِ اللَّهِ فِي التِّرْمِذِيِّ وَالنَّسَائِيِّ وَالدَّارَقُطْنِيِّ وَأَبِي سَعِيدٍ عِنْدَ أحمد وأبي هريرة عند البزار وبن عُمَرَ عِنْدَ الدَّارَقُطْنِيِّ فَهَذِهِ الرِّوَايَاتُ تُعَضِّدُ رِوَايَةِ أُسَامَةَ بْنِ زَيْدٍ اللَّيْثِيِّ وَتَدْفَعُ عِلَّةَ الشُّذُوذِ
وَأَمَّا مَالِكٌ وَمَنْ

(2/46)

تَابَعَهُ فَإِنْ أَجْمَلُوا وَأَبْهَمُوا فِي رِوَايَتِهِمْ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ بَشِيرٍ عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ وَلَمْ يُبَيِّنُوا الْأَوْقَاتِ وَلَمْ يُفَسِّرُوهَا لَكِنَّ أُسَامَةَ بْنَ زَيْدٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ رَوَى مُفَسِّرًا وَمُبَيِّنًا لِلْأَوْقَاتِ وَكَذَا رَوَى مُفَسِّرًا أَبُو بَكْرِ بْنِ حَزْمٍ عَنْ عُرْوَةَ وَكَذَا رَوَى سَبْعٌ مِنَ الصَّحَابَةِ الَّذِينَ سَمَّيْنَا أسماءهم آنفا حديث إمامة جبرائيل مُفَسِّرًا وَمُبَيِّنًا لِلْأَوْقَاتِ وَاللَّهُ أَعْلَمُ
(وَرَوَى وَهْبُ بْنُ كَيْسَانَ إِلَى قَوْلِهِ عَمْرُو بْنُ شُعَيْبَ إِلَخْ) مَقْصُودُ الْمُؤَلِّفِ مِنَ إِيرَادِ هَذِهِ التَّعَالِيقِ الثَّلَاثَةِ أَيْ رِوَايَةِ جَابِرٍ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ بَيَانٌ أَنَّهُ لم يرد صلاة المغرب في إمامة جبرائيل إِلَّا فِي وَقْتٍ وَاحِدٍ فِي أَحَادِيثِ هَؤُلَاءِ كَمَا فِي رِوَايَةِ أُسَامَةَ بْنِ زَيْدٍ وَكَمَا في حديث بن عَبَّاسٍ الْمَذْكُورِ وَالْأَمْرُ كَمَا قَالَ الْمُؤَلِّفُ فَإِنَّ في رواية هؤلاء كلهم أن جبرائيل صَلَّى لِلْمَغْرِبِ فِي الْيَوْمَيْنِ فِي وَقْتٍ وَاحِدٍ
قُلْتُ لَكِنْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ صَلَّى الْمَغْرِبَ فِي وَقْتَيْنِ مُخْتَلِفَيْنِ مِنْ حَدِيثِ بُرَيْدَةَ عِنْدَ مُسْلِمٍ وَأَبِي مُوسَى عِنْدَ مُسْلِمٍ أَيْضًا وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ عِنْدَ مُسْلِمٍ أَيْضًا
وَأَبِي هُرَيْرَةَ عِنْدَ التِّرْمِذِيِّ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَالْأَشْبَهُ أَنْ يَكُونَ قِصَّةُ الْمَسْأَلَةِ عَنِ الْمَوَاقِيتِ بالمدينة وقصة إمامة جبرائيل عَلَيْهِ السَّلَامُ بِمَكَّةَ وَالْوَقْتُ الْآخَرُ لِصَلَاةِ الْمَغْرِبِ زِيَادَةٌ مِنْهُ وَرُخْصَةٌ

[395] (فَلَمْ يَرُدَّ عَلَيْهِ شَيْئًا) أَيْ لَمْ يَرُدَّ جَوَابًا بِبَيَانِ الْأَوْقَاتِ بِاللَّفْظِ بَلْ قَالَ لَهُ صَلِّ مَعَنَا لِتَعْرِفَ ذَلِكَ وَيَحْصُلُ لَكَ الْبَيَانُ بِالْفِعْلِ كَمَا وَقَعَ فِي حَدِيثِ بُرَيْدَةَ الْأَسْلَمِيِّ لِلتِّرْمِذِيِّ أَنَّهُ قَالَ لَهُ أَقِمْ مَعَنَا وَلَيْسَ الْمُرَادُ أَنَّهُ لَمْ يُجِبْ عَلَيْهِ بِالْقَوْلِ وَلَا بِالْفِعْلِ كَمَا هُوَ الظَّاهِرُ (انشق الفجر) قال بن الْأَثِيرِ فِي النِّهَايَةِ يُقَالُ شَقَّ وَانْشَقَّ طَلَعَ كَأَنَّهُ شَقَّ مَحَلَّ طُلُوعِهِ فَخَرَجَ مِنْهُ (لَا يعرف وجه

(2/47)

صَاحِبِهِ) بَيَانٌ لِذَلِكَ الْوَقْتِ (انْتَصَفَ النَّهَارُ) قَالَ الشَّيْخُ وَلِيُّ الدِّينِ انْتَصَفَ بِفَتْحِ الْهَمْزَةِ عَلَى سَبِيلِ الِاسْتِفْهَامِ قَطْعًا وَهَمْزَةُ الْوَصْلِ مَحْذُوفٌ كَقَوْلِهِ تعالى أصطفى البنات افترى على الله كذبا (أَطَلَعَتِ الشَّمْسُ) بِهَمْزَةِ الِاسْتِفْهَامِ (فَأَقَامَ الظُّهْرَ فِي وَقْتِ الْعَصْرِ) أَيْ فِي الْوَقْتِ الَّذِي يَلِيهِ وَقْتِ الْعَصْرِ فَفَرَغَ مِنَ الظُّهْرِ وَدَخَلَ وَقْتُ الْعَصْرِ بَعْدَهُ مِنْ غَيْرِ التَّرَاخِي وَتَقَدَّمَ بَيَانُهُ ويشهد له الخبر الآتي وقت الظهر مالم تَحْضُرِ الْعَصْرَ وَاللَّهُ أَعْلَمُ (وَصَلَّى الْمَغْرِبَ قَبْلَ أَنْ يَغِيبَ الشَّفَقُ) يَعْنِي صَلَّاهَا فِي آخِرِ الْوَقْتِ
وَهَذَا الْحَدِيثُ حُجَّةٌ عَلَى الشَّافِعِيِّ وَمَالِكٍ فِي تَضْيِيقِ وَقْتِ الْمَغْرِبِ وَفِيهِ أَنَّ وَقْتَ الْمَغْرِبِ مُمْتَدُّ (وَصَلَّى الْعِشَاءَ إِلَى ثُلُثِ اللَّيْلِ) وَلَعَلَّهُ لَمْ يُؤَخِّرْهَا إِلَى آخِرِهِ وَهُوَ وَقْتُ الْجَوَازِ لِحُصُولِ الْحَرَجِ بِسَهَرِ اللَّيْلِ كُلِّهِ وَكَرَاهَةِ النَّوْمِ قَبْلَ صَلَاةِ الْعِشَاءِ وَفِيهِ بَيَانٌ أَنَّ لِلصَّلَاةِ وَقْتُ فَضِيلَةٍ وَوَقْتُ اخْتِيَارٍ وَفِيهِ الْبَيَانُ بِالْفِعْلِ فَإِنَّهُ أَبْلَغُ فِي الْإِيضَاحِ وَالْفِعْلِ تَعُمُّ فَائِدَتُهُ لِلسَّائِلِ وَغَيْرِهِ (الْوَقْتُ فِيمَا بَيْنَ هَذَيْنِ) أَيْ هَذَا الْوَقْتُ الْمُقْتَصِدُ الَّذِي لَا إِفْرَاطَ فِيهِ تَعْجِيلًا وَلَا تَفْرِيطَ فِيهِ تَأْخِيرًا
قَالَهُ بن الْمَلَكِ أَوْ بَيَّنْتُ بِمَا فَعَلْتُ أَوَّلَ الْوَقْتِ وَآخِرَهُ وَالصَّلَاةُ جَائِزَةٌ فِي جَمِيعِ أَوَّلِهِ وَأَوْسَطِهِ وَآخِرِهِ وَالْمُرَادُ بِآخِرِهِ هُنَا آخِرُ الْوَقْتِ فِي الِاخْتِيَارِ لَا الْجَوَازِ إِذْ يَجُوزُ صَلَاةُ الظُّهْرِ بعد الإبراد التام مالم يَدْخُلْ وَقْتُ الْعَصْرِ وَيَجُوزُ الْعَصْرُ بَعْدَ ذَلِكَ التأخير الذي هو فوق مالم تَغْرُبُ الشَّمْسُ وَيَجُوزُ صَلَاةُ الْعِشَاءِ إِلَى نِصْفِ الليل وصلاة الفجر بعد الأسفار مالم تَطْلُعُ الشَّمْسُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ (نَحْوَ هَذَا) أَيْ نَحْوَ حَدِيثِ أَبِي مُوسَى فَكَمَا يَدُلُّ حَدِيثُ أَبِي مُوسَى عَلَى أَنَّ لِلْمَغْرِبِ وَقْتَيْنِ يَدُلُّ حَدِيثُ جَابِرٍ أَيْضًا عَلَى ذَلِكَ (قَالَ) جَابِرٌ (ثُمَّ صَلَّى) النَّبِيُّ (وقال بعضهم) والمعنى لما فرغ النبي عن صلاة

(2/48)

الْعِشَاءِ قَالَ بَعْضُ الصَّحَابَةِ مَضَى ثُلُثُ اللَّيْلِ وَقَالَ بَعْضُهُمْ مَضَى نِصْفُ اللَّيْلِ وَكُلُّ ذَلِكَ بِالتَّخْمِينِ (وَكَذَلِكَ) أَيْ بِذِكْرِ صَلَاةِ الْمَغْرِبِ فِي الوقتين (روى بن بُرَيْدَةَ) هُوَ سُلَيْمَانُ وَحَدِيثُهُ أَخْرَجَهُ الْجَمَاعَةُ إِلَّا مُسْلِمًا

[396] (سَمِعَ أَبَا أَيُّوبَ) سَمَّاهُ مُسْلِمٌ يَحْيَى بْنَ مَالِكٍ الْأَزْدِيَّ (وَقْتَ الظُّهْرِ) وَسُمِّيَتْ بِهِ لأنها أول صلاة ظهرت أو لفعلهما وَقْتَ الظَّهِيرَةِ وَهُوَ الْأَظْهَرُ (مَا لَمْ تَصْفَرَّ الشمس) فالمراد به وقت الاختيار لقوله فِي الصَّحِيحَيْنِ وَمَنْ أَدْرَكَ رَكْعَةً مِنَ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ أَيْ مُؤَدَّاهُ
قَالَ الْخَطَّابِيُّ هُوَ بَقِيَّةُ حُمْرَةِ الشَّفَقِ فِي الْأُفُقِ وَسُمِّيَ فَوْرًا لِفَوَرَانِهِ وَسُطُوعِهِ
وَرُوِيَ أَيْضًا ثَوْرُ الشَّفَقِ وَهُوَ ثَوَرَانِ حُمْرَتِهِ
قَالَ وَلِيُّ الدِّينِ الْعِرَاقِيُّ وَصَحَّفَهُ بَعْضُهُمْ بِنُونٍ وَلَوْ صَحَّتِ الرِّوَايَةُ لَكَانَ لَهُ وَجْهٌ (وَوَقْتُ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ) فِيهِ دَلِيلٌ صَرِيحٌ عَلَى أَنَّ آخِرَ وَقْتِ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ وَهَذَا هُوَ الْحَقُّ
وَقَدْ بُسِطَ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ فِي الشَّرْحِ
وَالْحَدِيثُ فِيهِ ذِكْرُ أَوْقَاتِ الصَّلَوَاتِ الْخَمْسِ
وَأَخْرَجَهُ أَحْمَدُ وَمُسْلِمٌ والنسائي

([397] باب وَقْتِ صَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)
وَكَيْفَ كَانَ يُصَلِّيهَا (فَقَالَ) جَابِرٌ (بِالْهَاجِرَةِ) قَالَ الْحَافِظُ فِي الْفَتْحِ الْهَجِيرُ وَالْهَاجِرَةُ بِمَعْنًى وَهُوَ وَقْتُ شِدَّةِ الْحَرِّ انْتَهَى
وَمُقْتَضَى ذَلِكَ أَنَّهُ كَانَ يُصَلِّي الظُّهْرَ فِي أَوَّلِ وَقْتِهَا وَالْمُرَادُ بِهَا نِصْفُ النَّهَارِ بَعْدَ الزَّوَالِ سُمِّيَتْ بِهَا لِأَنَّ الْهِجْرَةَ هِيَ التَّرْكُ وَالنَّاسُ يَتْرُكُونَ التَّصَرُّفَ حِينَئِذٍ لِشِدَّةِ الْحَرِّ لِأَجْلِ

(2/49)

الْقَيْلُولَةِ وَغَيْرِهَا
قَالَ الْحَافِظُ ظَاهِرُهُ يُعَارِضُ حَدِيثَ الإبراد لِأَنَّ قَوْلَهُ كَانَ يَفْعَلُ يُشْعِرُ بِالْكَثْرَةِ وَالدَّوَامِ عرفا
قاله بن دَقِيقِ الْعِيدِ وَيُجْمَعُ بَيْنَ الْحَدِيثَيْنِ بِأَنْ يَكُونَ أَطْلَقَ الْهَاجِرَةَ عَلَى الْوَقْتِ بَعْدَ الزَّوَالِ مُطْلَقًا لأن الإبراد مقيد بِحَالِ شِدَّةِ الْحَرِّ وَغَيْرِ ذَلِكَ فَإِنْ وُجِدَتْ شُرُوطُ الْإِبْرَادِ أَبْرَدَ وَإِلَّا عَجَّلَ
فَالْمَعْنَى كَانَ يُصَلِّي الظُّهْرَ بِالْهَاجِرَةِ إِلَّا إِنِ احْتَاجَ إِلَى الْإِبْرَادِ
وَتُعُقِّبَ بِأَنَّهُ لَوْ كَانَ ذَلِكَ مُرَادَهُ لَفَصَّلَ كَمَا فَصَّلَ فِي الْعِشَاءِ
وَاللَّهُ أَعْلَمُ
(وَالْعَصْرَ) بِالنَّصْبِ أَيْ وَكَانَ يُصَلِّي الْعَصْرَ (وَالشَّمْسُ حَيَّةٌ) جُمْلَةٌ اسْمِيَّةٌ وَقَعَتْ حَالًا عَلَى الْأَصْلِ بِالْوَاوِ وَقَالَ الْخَطَّابِيُّ حَيَاةُ الشَّمْسِ يُفَسَّرُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ حَيَاتِهَا شِدَّةُ وَهَجِهَا وَبَقَاءُ حَرِّهَا لَمْ يَنْكَسِرْ مِنْهُ شَيْءٌ وَالْوَجْهُ الْآخَرُ صَفَاءُ لَوْنِهَا لَمْ يَدْخُلْهَا التَّغَيُّرُ لِأَنَّهُمْ شَبَّهُوا صُفْرَتَهَا بِالْمَوْتِ (وَالْمَغْرِبَ) بِالنَّصْبِ أَيْضًا (وَالْعِشَاءَ) بِالنَّصْبِ أَيْضًا (إِذَا كَثُرَ النَّاسُ عَجَّلَ وَإِذَا قَلُّوا أَخَّرَ) قَالَ الطِّيبِيُّ الْجُمْلَتَانِ الشَّرْطِيَّتَانِ فِي مَحَلِّ النَّصْبِ حَالَانِ مِنَ الْفَاعِلِ أَيْ يُصَلِّي الْعِشَاءَ مُعَجِّلًا إِذَا كَثُرَ النَّاسُ وَمُؤَخِّرًا إِذَا قَلُّوا أَوْ يَحْتَمِلُ أَنْ يَكُونَا مِنَ الْمَفْعُولِ وَالرَّاجِعُ مُقَدَّرٌ أَيْ عَجَّلَهَا أَوْ أَخَّرَهَا
انْتَهَى
وَالتَّقْدِيرُ مُعَجَّلَةٌ وَمُؤَخَّرَةٌ (وَالصُّبْحُ) بِالنَّصْبِ أَيْضًا (بِغَلَسٍ) بِفَتْحَتَيْنِ هُوَ ظُلْمَةُ آخِرِ اللَّيْلِ إِذَا اخْتَلَطَتْ بِضَوْءِ الصَّبَاحِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[398] (أَبِي بَرْزَةَ) بِالْفَتْحِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ بعدها زاء مُعْجَمَةٌ (إِلَى أَقْصَى الْمَدِينَةِ) أَيْ آخِرِ الْمَدِينَةِ وَأَبْعَدِهَا (وَنَسِيتُ الْمَغْرِبَ) قَائِلُ ذَلِكَ هُوَ سَيَّارٌ أَبُو الْمِنْهَالِ بَيَّنَهُ أَحْمَدُ فِي رِوَايَتِهِ عَنْ حَجَّاجٍ عَنْ شُعْبَةَ عِنْدَ كَذَا فِي الْفَتْحِ (وَكَانَ لَا يُبَالِي تَأْخِيرَ الْعِشَاءِ) بَلْ يَسْتَحِبُّهُ كَمَا وَرَدَ فِي رِوَايَةٍ لِلْبُخَارِيِّ وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ الْعِشَاءِ (وَكَانَ يَكْرَهُ النَّوْمَ قَبْلَهَا) لِخَوْفِ الْفَوْتِ
قَالَ الْحَافِظُ قَالَ التِّرْمِذِيُّ كَرِهَ أَكْثَرُ أَهْلِ الْعِلْمِ النَّوْمَ قَبْلَ الْعِشَاءِ وَرَخَّصَ بَعْضُهُمْ فِيهِ فِي رَمَضَانَ خَاصَّةً
انْتَهَى
وَمَنْ نُقِلَتْ عَنْهُ الرُّخْصَةُ قُيِّدَتْ عَنْهُ فِي أَكْثَرِ الرِّوَايَاتِ بِمَا إِذَا كَانَ لَهُ مَنْ يُوقِظُهُ أَوْ عُرِفَ مِنْ عَادَتِهِ أَنَّهُ لَا يَسْتَغْرِقُ وَقْتَ الِاخْتِيَارِ بِالنَّوْمِ وَهَذَا جَيِّدٌ حَيْثُ قُلْنَا إِنَّ عِلَّةَ النَّهْيِ خَشْيَةُ خُرُوجِ الْوَقْتِ
وَحَمَلَ الطَّحَاوِيُّ الرُّخْصَةَ عَلَى مَا قَبْلَ دُخُولِ وَقْتِ الْعِشَاءِ وَالْكَرَاهَةُ عَلَى مَا بَعْدَ

(2/50)

دُخُولِهِ
انْتَهَى
قَالَ النَّوَوِيُّ إِذَا غَلَبَهُ النَّوْمُ لَمْ يُكْرَهْ لَهُ إِذَا لَمْ يَخَفْ فَوَاتَ الْوَقْتِ (وَالْحَدِيثُ بَعْدَهَا) أَيِ التَّحَدُّثُ بِكَلَامِ الدُّنْيَا لِيَكُونَ خَتْمُ عَمَلِهِ عَلَى عِبَادَةٍ وَآخِرُهُ ذِكْرُ اللَّهِ فَإِنَّ النَّوْمَ أَخُو الْمَوْتِ أَمَّا الْحَدِيثُ فَقَدْ كَرِهَهُ جَمَاعَةٌ مِنْهُمْ سَعِيدُ بْنُ الْمُسَيَّبِ
قَالَ لَأَنْ أَنَامَ عَنِ الْعِشَاءِ أَحَبُّ إِلَيَّ مِنَ اللَّغْوِ بَعْدَهَا وَرَخَّصَ بَعْضُهُمُ التَّحَدُّثَ فِي الْعِلْمِ وَفِيمَا لَا بُدَّ مِنْهُ مِنَ الْحَوَائِجِ وَمَعَ الْأَهْلِ وَالضَّيْفِ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ إِنَّ هَذِهِ الْكَرَاهَةَ مَخْصُوصَةٌ بِمَا إِذَا لَمْ يَكُنْ فِي أَمْرٍ مَطْلُوبٍ وَقِيلَ الْحِكْمَةُ فِيهِ لِئَلَّا يَكُونَ سَبَبًا فِي تَرْكِ قِيَامِ اللَّيْلِ أَوْ لِلِاسْتِغْرَاقِ فِي الْحَدِيثِ ثُمَّ يَسْتَغْرِقُ فِي النَّوْمِ فَيَخْرُجُ وَقْتُ الصُّبْحِ (وَيَعْرِفُ أَحَدُنَا جَلِيسَهُ) وَلَفْظُ مُسْلِمٍ وَكَانَ يُصَلِّي الصُّبْحَ فَيَنْصَرِفُ الرَّجُلُ فَيَنْظُرُ إِلَى وَجْهِ جَلِيسِهِ الَّذِي يَعْرِفُ فَيَعْرِفُهُ وَلَفْظُ الْبُخَارِيِّ وَكَانَ يَنْفَتِلُ عَنْ صَلَاةِ الْغَدَاةِ حِينَ يَعْرِفُ الرَّجُلُ جَلِيسَهُ (فِيهَا) أَيْ فِي صَلَاةِ الصُّبْحِ (السِّتِّينَ) آيَةً أَيْ أَنَّهُ كَانَ يَقْرَأُ بِهَذَا الْقَدْرِ مِنَ الْآيَاتِ وَرُبَّمَا يَزِيدُ (إِلَى الْمِائَةِ) يَعْنِي مِنَ الْآيِ وَقَدْرَهَا فِي رِوَايَةٍ لِلطَّبَرَانِيِّ بِسُورَةِ الْحَاقَّةِ وَنَحْوِهَا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ وَأَخْرَجَ التِّرْمِذِيُّ طَرَفًا مِنْهُ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى التَّعْجِيلِ بِصَلَاةِ الصُّبْحِ لِأَنَّ ابْتِدَاءَ مَعْرِفَةِ الْإِنْسَانِ وَجْهِ جَلِيسِهِ يَكُونُ فِي أَوَاخِرِ الْغَلَسِ وَقَدْ صَرَّحَ بِأَنَّ ذَلِكَ كَانَ عِنْدَ فَرَاغِ الصَّلَاةِ وَمِنَ الْمَعْلُومِ مِنْ عَادَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرْتِيلُ الْقِرَاءَةِ وَتَعْدِيلُ الْأَرْكَانِ فَمُقْتَضَى ذَلِكَ أَنَّهُ كَانَ يَدْخُلُ فِيهَا مُغَلِّسًا
وَادَّعَى الزَّيْنُ بْنُ الْمُنِيرِ أَنَّهُ مُخَالِفٌ لِحَدِيثِ عَائِشَةَ الْآتِي حَيْثُ قَالَتْ فِيهِ لَا يُعْرَفْنَ مِنَ الْغَلَسِ وَتُعُقِّبَ بِأَنَّ الْفَرْقَ بَيْنَهُمَا ظَاهِرٌ وَهُوَ أَنَّ حَدِيثَ أَبِي بَرْزَةَ مُتَعَلِّقٌ بِمَعْرِفَةِ مَنْ هُوَ مُسْفِرٌ جَالِسٌ إِلَى جَنْبِ الْمُصَلِّي فَهُوَ مُمْكِنٌ وَحَدِيثُ عَائِشَةَ مُتَعَلِّقٌ بِمَنْ هُوَ مُتَلَفِّفٌ مَعَ أَنَّهُ عَلَى بُعْدٍ فَهُوَ بَعِيدٌ

([399] باب وَقْتِ صَلَاةِ الظُّهْرِ)
(فَآخُذُ قَبْضَةً مِنَ الْحَصَى) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ تَعْجِيلُ صَلَاةِ الظُّهْرِ وَفِيهِ لَا يَجُوزُ

(2/51)

السُّجُودُ إِلَّا عَلَى الْجَبْهَةِ وَلَوْ جَازَ السُّجُودُ عَلَى ثَوْبٍ هُوَ لَابِسُهُ أَوِ الِاقْتِصَارُ مِنَ السُّجُودِ عَلَى الْأَرْنَبَةِ دُونَ الْجَبْهَةِ لَمْ يَكُنْ يَحْتَاجُ إِلَى هَذَا الصَّنِيعِ وَفِيهِ أَنَّ الْعَمَلَ الْيَسِيرَ لَا يَقْطَعُ الصَّلَاةَ
قُلْتُ قَوْلُهُ وَلَوْ جَازَ السُّجُودُ عَلَى ثَوْبٍ هُوَ لَابِسُهُ لَمْ يَكُنْ يَحْتَاجُ إِلَى هَذَا الصَّنِيعِ فِيهِ نَظَرٌ لِاحْتِمَالِ أَنْ يَكُونَ الَّذِي كَانَ يُبَرِّدُ الْحَصَى لم يكن في ثوبه فضلة يسجد عليها مَعَ بَقَاءِ سُتْرَتِهِ لَهُ وَقَدْ جَاءَ فِي رِوَايَةِ الْبُخَارِيِّ مِنْ طَرِيقِ بِشْرِ بْنِ الْمُفَضَّلِ حَدَّثَنَا غَالِبٌ الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ عَنِ أَنَسِ بْنِ مَالِكٍ قَالَ كُنَّا نُصَلِّي مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَضَعُ أَحَدُنَا طَرَفَ الثَّوْبِ مِنْ شِدَّةِ الْحَرِّ فِي مَكَانِ السُّجُودِ وَلَهُ مِنْ طَرِيقٍ أُخْرَى من حديث خالد بن عَبْدِ الرَّحْمَنِ عَنْ غَالِبٍ سَجَدْنَا عَلَى ثِيَابِنَا اتِّقَاءَ الْحَرِّ وَفِي رِوَايَةٍ لِمُسْلِمٍ إِذَا لَمْ يَسْتَطِعْ أَحَدُنَا أَنْ يُمَكِّنَ جَبْهَتَهُ مِنَ الْأَرْضِ بَسَطَ ثَوْبِهِ فَسَجَدَ عَلَيْهِ فَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى جَوَازِ السُّجُودِ عَلَى الثَّوْبِ الْمُتَّصِلِ بِالْمُصَلِّي وَعَلَى جَوَازِ اسْتِعْمَالِ الثِّيَابِ وَكَذَا غَيْرُهَا فِي الْحَيْلُولَةِ بَيْنَ الْمُصَلِّي وَبَيْنَ الْأَرْضِ لِاتِّقَاءِ حَرِّهَا وَكَذَا بَرْدِهَا وَعَلَى جَوَازِ الْعَمَلِ الْقَلِيلِ فِي الصَّلَاةِ وَمُرَاعَاةُ الْخُشُوعِ فِيهَا لِأَنَّ الظَّاهِرَ أَنَّ صَنِيعَهُمْ ذَلِكَ لِإِزَالَةِ التَّشْوِيشِ الْعَارِضِ مِنْ حَرَارَةِ الْأَرْضِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَظَاهِرُ الْأَحَادِيثِ الْوَارِدَةِ فِي الْأَمْرِ بِالْإِبْرَادِ كَمَا سَيَأْتِي يُعَارِضُهُ فَمَنْ قَالَ الْإِبْرَادُ رُخْصَةٌ فَلَا إِشْكَالَ وَمَنْ قَالَ سُنَّةٌ فَإِمَّا أَنْ يَقُولَ التَّقْدِيمُ الْمَذْكُورُ رُخْصَةٌ وَإِمَّا أَنْ يَقُولَ مَنْسُوخٌ بِالْأَمْرِ بِالْإِبْرَادِ وَأَحْسَنُ مِنْهُمَا أَنْ يُقَالَ إِنَّ شِدَّةَ الْحَرِّ قَدْ تُوجَدُ مَعَ الْإِبْرَادِ فَيُحْتَاجُ إِلَى السُّجُودِ عَلَى الثَّوْبِ أَوْ إِلَى تَبْرِيدِ الْحَصَى لِأَنَّهُ قَدْ يَسْتَمِرُّ حَرُّهُ بَعْدَ الْإِبْرَادِ وَيَكُونُ فَائِدَةُ الْإِبْرَادِ وُجُودَ ظِلٍّ يَمْشِي فِيهِ إِلَى الْمَسْجِدِ أَوْ يُصَلِّي فِيهِ فِي الْمَسْجِدِ أَشَارَ إِلَى هذا الجمع القرطبي ثم بن دَقِيقِ الْعِيدِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[400] (فِي الصَّيْفِ ثَلَاثَةُ أَقْدَامٍ إِلَى خَمْسَةِ أَقْدَامٍ) أَيْ مِنَ الْفَيْءِ وَالْمُرَادُ أَنْ يَبْلُغَ مَجْمُوعُ الظِّلِّ الْأَصْلِيِّ وَالزَّائِدِ هَذَا الْمَبْلَغَ لَا أَنْ يَصِيرَ الزَّائِدُ هَذَا الْمَبْلَغَ وَيُعْتَبَرُ الْأَصْلِيُّ سِوَى ذَلِكَ
قَالَ الْخَطَّابِيُّ هَذَا أَمْرٌ يَخْتَلِفُ فِي الْأَقَالِيمِ وَالْبُلْدَانِ وَلَا يَسْتَوِي فِي جَمِيعِ الْمُدُنِ وَالْأَمْصَارِ وَذَلِكَ أَنَّ الْعِلَّةَ فِي طُولِ الظِّلِّ وَقِصَرِهِ هُوَ زِيَادَةُ ارْتِفَاعِ الشَّمْسِ فِي السَّمَاءِ وَانْحِطَاطِهَا فَكُلَّمَا كَانَتْ

(2/52)

أعلى وإلى محاذاة الرؤوس فِي مَجْرَاهَا أَقْرَبَ كَانَ الظِّلُّ أَقْصَرُ وَكُلَّمَا كانت أخفض ومن محاذاة الرؤوس أَبْعَدَ كَانَ الظِّلُّ أَطْوَلَ وَلِذَلِكَ ظِلَالُ الشِّتَاءِ تَرَاهَا أَبَدًا أَطْوَلَ مِنْ ظِلَالِ الصَّيْفِ فِي كُلِّ مَكَانٍ وَكَانَتْ صَلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ وَالْمَدِينَةِ وَهُمَا مِنَ الْإِقْلِيمِ الثَّانِي وَيَذْكُرُونَ أَنَّ الظِّلَّ فِيهِمَا فِي أَوَّلِ الصَّيْفِ فِي شَهْرِ آذَارَ ثَلَاثَةُ أَقْدَامٍ وَشَيْءٌ وَيُشْبِهُ أَنْ تَكُونَ صَلَاتُهُ عَلَيْهِ السَّلَامُ إِذَا اشْتَدَّ الْحَرُّ مُتَأَخِّرَةً عَنِ الْوَقْتِ الْمَعْهُودِ قَبْلَهُ فَيَكُونُ الظِّلُّ عِنْدَ ذَلِكَ خَمْسَةَ أَقْدَامٍ وَأَمَّا الظِّلُّ فِي الشِّتَاءِ فَإِنَّهُمْ يَذْكُرُونَ أَنَّهُ فِي تِشْرِينَ الْأَوَّلِ خَمْسَةُ أَقْدَامٍ أَوْ خَمْسَةُ أَقْدَامٍ وَشَيْءٌ وَفِي الْكَانُونَ سَبْعَةُ أَقْدَامٍ أَوْ سبعة أقدام وشيء فقول بن مَسْعُودٍ يَنْزِلُ عَلَى هَذَا التَّقْدِيرِ فِي ذَلِكَ الْإِقْلِيمِ دُونَ سَائِرِ الْأَقَالِيمِ وَالْبُلْدَانِ الَّتِي هِيَ خَارِجَةٌ عَنِ الْإِقْلِيمِ الثَّانِي
انْتَهَى
قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ قَالَ وَلِيُّ الدِّينِ هَذِهِ الْأَقْدَامِ هِيَ قَدَمُ كُلِّ إِنْسَانٍ بِقَدْرِ قَامَتِهِ
قُلْتُ ضَابِطُ مَا يُعْرَفُ بِهِ زَوَالُ كُلِّ بلد أن يدق وتدفى حَائِطٍ أَوْ خَشَبَةٍ مُوَازِيًا لِلْقُطْبِ يَمَانِيًّا أَوْ شَمَالِيًّا فَيُنْظَرُ لِظِلِّهِ فَمَهْمَا سَاوَاهُ فَذَلِكَ وَسَطُ النَّهَارِ فَإِذَا مَالَ لِلْمَشْرِقِ مَيْلًا تَامًّا فَذَلِكَ الزَّوَالُ وَأَوَّلُ وَقْتِ الظُّهْرِ فَكُلُّ الْأَقْدَامِ إِذًا بِكُلِّ شَهْرٍ وَأَحْفَظُهَا لِكُلِّ شَهْرٍ بِكُلِّ فَصْلٍ وَكُلِّ بَلَدٍ فَلَمْ أَرَ ضَابِطًا أَفْضَلُ مِنْ هذا
قال علي القارىء فِي الْمِرْقَاةِ قَالَ السُّبْكِيُّ اضْطَرَبُوا فِي مَعْنَى حديث الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَالَّذِي عِنْدِي فِي مَعْنَاهُ أَنَّهُ كَانَ يُصَلِّيهِمَا فِي الصَّيْفِ بَعْدَ نِصْفِ الْوَقْتِ وَفِي الشِّتَاءِ أَوَّلَهَ وَمِنْهُ يُؤْخَذُ حَدَّ الْإِبْرَادِ
انْتَهَى
وَالْأَظْهَرُ أَنَّهُ لَا حَدَّ لِلْإِبْرَادِ وَإِنَّمَا يَخْتَلِفُ بِاخْتِلَافِ الْبِلَادِ وَلَعَلَّهُ أَرَادَ أَنْ لَا يَتَعَدَّى فِي الْإِبْرَادِ عَنْ نِصْفِ الْوَقْتِ
وَاللَّهُ تَعَالَى أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[401] (أَبُو الْحَسَنِ هُوَ مُهَاجِرٌ) مُهَاجِرٌ اسْمٌ وَلَيْسَ بِوَصْفٍ (فَقَالَ أَبْرِدْ) قَالَ الْخَطَّابِيُّ مَعْنَى الْإِبْرَادِ فِي هَذَا الْحَدِيثِ انْكِسَارُ شِدَّةِ الظَّهِيرَةِ
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ فَإِنْ قِيلَ الْإِبْرَادُ لِلصَّلَاةِ فَكَيْفَ أَمَرَ الْمُؤَذِّنُ بِهِ لِلْأَذَانِ فَالْجَوَابُ أَنَّ ذَلِكَ مَبْنِيٌّ عَلَى أَنَّ الْأَذَانَ هَلْ هُوَ لِلْوَقْتِ أَوْ لِلصَّلَاةِ وَفِيهِ خِلَافٌ مَشْهُورٌ وَالْأَمْرُ الْمَذْكُورُ يُقَوِّي الْقَوْلَ بِأَنَّهُ لِلصَّلَاةِ
وَأَجَابَ الْكِرْمَانِيُّ بِأَنَّ عَادَتَهُمْ جَرَتْ بِأَنَّهُمْ لَا يَتَخَلَّفُونَ عِنْدَ سَمَاعِ الْأَذَانِ عَنِ الْحُضُورِ إِلَى الْجَمَاعَةِ فَالْإِبْرَادُ بِالْأَذَانِ لِغَرَضِ الْإِبْرَادِ بِالْعِبَادَةِ (أَوْ ثَلَاثًا) هُوَ شَكٌّ مِنَ الرَّاوِي (حَتَّى رَأَيْنَا فَيْءَ التُّلُولِ) قَالَ الْحَافِظُ في

(2/53)

الْفَتْحِ هَذِهِ الْغَايَةُ مُتَعَلِّقَةٌ بِقَوْلِهِ
فَقَالَ أَبْرِدْ أَيْ كَانَ يَقُولُ لَهُ فِي الزَّمَانِ الَّذِي قَبْلَ الرُّؤْيَةِ أَبْرِدْ أَوْ مُتَعَلِّقَةٌ بِأَبْرِدَ أَيْ قَالَ لَهُ أَبْرِدْ إِلَى أَنْ تَرَى أَوْ مُتَعَلِّقَةٌ أَيْ قَالَ لَهُ أَبْرِدْ فَأَبْرَدَ إِلَى أَنْ رَأَيْنَا وَالْفَيْءُ بِفَتْحِ الْفَاءِ وَسُكُونِ الْيَاءِ بعدها همزة هو مابعد الزَّوَالِ مِنَ الظِّلِّ
وَالتُّلُولُ جَمْعُ تَلٍّ بِفَتْحِ الْمُثَنَّاةِ وَتَشْدِيدِ اللَّامِ كُلُّ مَا اجْتَمَعَ عَلَى الْأَرْضِ مِنْ تُرَابٍ أَوْ رَمْلٍ أَوْ نَحْوِ ذَلِكَ وَهِيَ فِي الْغَالِبِ مُنْبَطِحَةٌ غَيْرُ شَاخِصَةٍ فَلَا يَظْهَرُ لَهَا ظِلٌّ إِلَّا إِذَا ذَهَبَ أَكْثَرُ وَقْتِ الظُّهْرِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي غَايَةِ الْإِبْرَادِ فَقِيلَ حَتَّى يَصِيرَ الظِّلُّ ذِرَاعًا بَعْدَ ظِلِّ الزَّوَالِ وَقِيلَ رُبُعُ قَامَةٍ وَقِيلَ ثُلُثُهَا وَقِيلَ نِصْفُهَا وَقِيلَ غَيْرُ ذَلِكَ وَنَزَّلَهَا الْمَازِرِيُّ عَلَى اخْتِلَافِ الْأَوْقَاتِ وَالْجَارِي عَلَى الْقَوَاعِدِ أَنَّهُ يَخْتَلِفُ بِاخْتِلَافِ الْأَحْوَالِ لَكِنْ يُشْتَرَطُ أَنْ لَا يَمْتَدَّ إِلَى آخِرِ الْوَقْتِ (ثُمَّ قَالَ إِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ) هُوَ بِفَتْحِ الْفَاءِ وَسُكُونِ الْيَاءِ وَفِي آخِرِهِ حَاءٌ مُهْمَلَةٌ
قَالَ الْخَطَّابِيُّ فَيْحُ جَهَنَّمَ مَعْنَاهُ سُطُوعُ حَرِّهَا وَانْتِشَارُهُ وَأَصْلُهُ فِي كَلَامِهِمُ السَّعَةُ وَالِانْتِشَارُ ومنه قولهم في الغارة فيحى فياح وَمَكَانٌ أَفَيْحُ أَيْ وَاسِعٌ وَأَرْضٌ فَيْحَاءُ أَيْ وَاسِعَةٌ
وَمَعْنَى الْحَدِيثِ يُحْمَلُ عَلَى وَجْهَيْنِ
أَحَدِهِمَا أَنَّ شِدَّةَ حَرِّ الصَّيْفِ مِنْ وَهَجِ حَرِّ جَهَنَّمَ فِي الْحَقِيقَةِ وَرُوِيَ أَنَّ اللَّهَ تَعَالَى أَذِنَ لِجَهَنَّمَ فِي نَفَسَيْنِ نَفَسٌ فِي الصَّيْفِ وَنَفَسٌ فِي الشِّتَاءِ فَهُوَ مِنْهَا
وَالْوَجْهِ الثَّانِي أَنَّ هَذَا خَرَجَ مَخْرَجَ التَّشْبِيهِ وَالتَّقْرِيبِ أَيْ كَأَنَّهُ نَارُ جَهَنَّمَ أَيْ كَأَنَّ شِدَّةَ الْحَرِّ مِنْ نَارِ جَهَنَّمَ فَاحْذَرُوهَا وَاجْتَنِبُوا ضَرَرَهَا وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[402] (فَأَبْرِدُوا عَنِ الصَّلَاةِ) مَعْنَى أَبْرِدُوا أَخِّرُوا عَلَى سَبِيلِ التَّضْمِينِ أَيْ أَخِّرُوا الصَّلَاةَ
قِيلَ لَفْظُ عَنْ زَائِدَةٌ أَوْ عَنْ بِمَعْنَى الْبَاءِ أَوْ هِيَ لِلْمُجَاوَزَةِ أَيْ تَجَاوَزُوا وَقْتَهَا الْمُعْتَادَ إِلَى أَنْ تَنْكَسِرَ شِدَّةُ الْحَرِّ وَالْمُرَادُ بِالصَّلَاةِ الظُّهْرُ لِأَنَّهَا الصَّلَاةُ الَّتِي يَشْتَدُّ الْحَرُّ غَالِبًا فِي أَوَّلِ وَقْتِهَا
كَذَا فِي الْفَتْحِ
وَقَدْ مَرَّ وَجْهُ الْجَمْعِ بَيْنَ حَدِيثَيِ الْإِبْرَادِ والتهجير
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ إِذَا كَانَ أَيَّامُ الصَّيْفِ فَتُؤَخَّرُ صَلَاةُ الظُّهْرِ وتبرد بِهَا وَإِذَا كَانَ أَيَّامُ الشِّتَاءِ فَتُعَجَّلُ صَلَاةُ الظهر واستدل لهما حديث رَوَاهُ النَّسَائِيُّ عَنِ أَنَسِ بْنِ مَالِكٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ الْحَرُّ أَبْرَدَ بِالصَّلَاةِ وَإِذَا كَانَ الْبَرْدُ عجل (قال بن مَوْهَبٍ بِالصَّلَاةِ) الْبَاءُ لِلتَّعَدِّيَةِ وَقِيلَ زَائِدَةٌ (فَإِنَّ شدةالحر

(2/54)

تَعْلِيلٌ لِمَشْرُوعِيَّةِ التَّأْخِيرِ الْمَذْكُورِ وَهَلِ الْحِكْمَةُ فِيهِ دَفْعُ الْمَشَقَّةِ لِكَوْنِهَا قَدْ تَسْلُبُ الْخُشُوعَ وَهَذَا أَظْهَرُ وَكَوْنُهَا الْحَالَةَ الَّتِي يَنْتَشِرُ فِيهَا الْعَذَابُ وَيُؤَيِّدُهُ حَدِيثُ عَمْرِو بْنِ عَبَسَةَ عِنْدَ مُسْلِمٍ حَيْثُ قَالَ لَهُ أَقْصِرْ عَنِ الصَّلَاةِ عِنْدَ اسْتِوَاءِ الشَّمْسِ فَإِنَّهَا سَاعَةٌ تُسَجَّرُ فِيهَا جَهَنَّمُ وَقَدِ اسْتُشْكِلَ هَذَا بِأَنَّ الصَّلَاةَ سَبَبُ الرَّحْمَةِ فَفِعْلُهَا مَظِنَّةً لِطَرْدِ الْعَذَابِ فَكَيْفَ أَمَرَ بِتَرْكِهَا وَأَجَابَ عَنْهُ أَبُو الْفَتْحِ الْيَعْمَرِيُّ بِأَنَّ التَّعْلِيلَ إِذَا جَاءَ مِنْ جِهَةِ الشَّارِعِ وَجَبَ قَبُولُهُ وَإِنْ لَمْ يُفْهَمْ مَعْنَاهُ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (مِنْ فَيْحِ جَهَنَّمَ) أَيْ مِنْ سَعَةِ انْتِشَارِهَا وَتَنَفُّسِهَا وَمِنْهُ مَكَانٌ أَفَيْحُ أَيْ مُتَّسِعٌ وَهَذَا كِنَايَةٌ عَنْ شِدَّةُ اسْتِعَارِهَا كَذَا فِي الفتح
وقال على القارىء أَيْ مِنْ غَلَيَانِهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[403] (إِذَا دَحَضَتِ الشَّمْسُ) بِفَتْحِ الدَّالِ وَالْحَاءِ الْمُهْمَلَتَيْنِ وَالضَّادِ الْمُعْجَمَةِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ زَالَتْ
وَأَصْلُ الدَّحْضِ الزُّلُولُ يُقَالُ دَحَضَتْ رِجْلُهُ أَيْ زَلَّتْ عَنْ مَوْضِعِهَا وَأَدْحَضْتُّ حُجَّةَ فُلَانٍ أَيْ أَزَلْتُهَا وَأَبْطَلْتُهَا انْتَهَى
قَالَ الْحَافِظُ وَمُقْتَضَى ذَلِكَ أَنَّهُ كَانَ يُصَلِّي الظُّهْرَ فِي أَوَّلِ وَقْتِهَا وَلَا يُخَالِفُ ذَلِكَ الْأَمْرَ بِالْإِبْرَادِ لِاحْتِمَالِ أَنْ يَكُونَ ذَلِكَ فِي زَمَنِ الْبَرْدِ أَوْ قَبْلَ الْأَمْرِ بِالْإِبْرَادِ أَوْ عِنْدَ فَقَدْ شُرُوطِ الْإِبْرَادِ لِأَنَّهُ يَخْتَصُّ بِشِدَّةِ الْحَرِّ أَوْ لِبَيَانِ الْجَوَازِ انتهى
قال المنذري والحديث أخرجه مسلم وبن ماجه وحديث مسلم أتم

([404] بَابُ وَقْتِ الْعَصْرِ)
(وَالشَّمْسُ بَيْضَاءُ مُرْتَفِعَةٌ) أَيْ لَمْ تَصْفَرَّ (حَيَّةٌ) حَيَاةُ الشَّمْسِ عِبَارَةٌ عَنْ بَقَاءِ حَرِّهَا لَمْ يَفْتُرْ وَبَقَاءُ لَوْنِهَا لَمْ يَتَغَيَّرْ (وَيَذْهَبُ الذَّاهِبُ إِلَى الْعَوَالِي) أَيْ يَذْهَبُ وَاحِدٌ بَعْدَ صَلَاةِ الْعَصْرِ إِلَى الْعَوَالِي فَيَأْتِيَ الْعَوَالِيَ كَمَا فِي رِوَايَةِ مُسْلِمٍ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالْعَوَالِي عِبَارَةٌ عَنِ الْقُرَى الْمُجْتَمِعَةِ حَوْلَ الْمَدِينَةِ مِنْ جِهَةِ نَجْدِهَا وَأَمَّا مَا كَانَ مِنْ جِهَةِ تِهَامَتِهَا فَيُقَالُ لَهَا السَّافِلَةُ

(2/55)

(وَالشَّمْسُ مُرْتَفِعَةٌ) أَيْ دُونَ ذَلِكَ الِارْتِفَاعِ لَكِنَّهَا لَمْ تَصِلْ إِلَى الْحَدِّ الَّذِي تُوصَفُ بِهِ لِأَنَّهَا مُنْخَفِضَةٌ وَفِي ذَلِكَ دَلِيلٌ عَلَى تَعْجِيلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِصَلَاةِ الْعَصْرِ لِوَصْفِ الشَّمْسِ بِالِارْتِفَاعِ
بَعْدَ أَنْ تَمْضِيَ مَسَافَةَ أَرْبَعَةَ أميال
قال الْحَافِظُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[407] (وَالشَّمْسُ) الْوَاوُ فِيهِ لِلْحَالِ وَالْمُرَادُ بِالشَّمْسِ ضوؤها (فِي حُجْرَتِهَا) وَهِيَ بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ الْبَيْتُ أَيْ ضَوْءُ الشَّمْسِ بَاقِيَةٌ فِي قَعْرِ بَيْتِ عَائِشَةَ (قَبْلَ أَنْ تَظْهَرَ) أَيْ تَصْعَدَ وتعلق بالحيطان
قال الخطابي معنى الظهور ها هنا الصُّعُودُ وَالْعُلُوُّ يُقَالُ ظَهَرْتُ عَلَى الشَّيْءِ إِذَا عَلَوْتُهُ وَمِنْهُ قَوْلُهُ تَعَالَى وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ انْتَهَى
وَقَالَ النَّوَوِيُّ كَانَتِ الْحُجْرَةُ ضَيِّقَةُ الْعَرْصَةِ قَصِيرَةُ الْجِدَارِ بِحَيْثُ كَانَ طُولُ جِدَارِهَا أَقَلَّ مِنْ مَسَافَةِ الْعَرْصَةِ بِشَيْءٍ يَسِيرٍ فَإِذَا صَارَ ظِلُّ الْجِدَارِ مِثْلُهُ كَانَتِ الشَّمْسُ أَبْعَدَ فِي أَوَاخِرِ الْعَرْصَةِ
انْتَهَى
وَالْمُسْتَفَادُ مِنْ هَذَا الْحَدِيثِ تَعْجِيلُ صَلَاةِ الْعَصْرِ فِي أَوَّلِ وَقْتِهَا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[408] (بَيْضَاءَ نَقِيَّةً) أَيْ صَافِيَةَ اللَّوْنِ عَنِ التغير والاصفرار

(2/56)

[409] (عن عبيدة) بفتح العين هو بن عَمْرٍو السَّلْمَانِيُّ كَذَا فِي الْفَتْحِ (يَوْمَ الْخَنْدَقِ) وَهُوَ يَوْمُ الْأَحْزَابِ وَكَانَ فِي ذِي الْقَعْدَةِ قِيلَ سَنَةُ أَرْبَعٍ وَرَجَّحَهُ الْبُخَارِيُّ سُمِّيَتِ الْغَزْوَةُ بِالْخَنْدَقِ لِأَجْلِ الْخَنْدَقِ الَّذِي حُفِرَ حَوْلَ الْمَدِينَةِ بِأَمْرِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَمَّا أَشَارَ بِهِ سَلْمَانُ الْفَارِسِيُّ فَإِنَّهُ مِنْ مَكَائِدِ الْفُرْسِ دُونَ الْعَرَبِ
وَسُمِّيَتْ بِالْأَحْزَابِ لِاجْتِمَاعِ طَوَائِفَ مِنَ الْمُشْرِكِينَ قُرَيْشٍ وَغَطَفَانَ وَالْيَهُودِ وَمَنْ مَعَهُمْ عَلَى حَرْبِ الْمُسْلِمِينَ وَهُمْ كَانُوا ثَلَاثَةَ آلَافٍ (حَبَسُونَا) أَيْ مَنَعُونَا (عَنْ صَلَاةِ الْوُسْطَى) أَيْ عَنْ إِيقَاعِهَا
وَقَالَ النَّوَوِيُّ وَهُوَ مِنْ بَابِ قَوْلِ اللَّهِ تعالى وما كنت بجانب الغربي وَفِيهِ الْمَذْهَبَانِ الْمَعْرُوفَانِ مَذْهَبُ الْكُوفِيِّينَ جَوَازُ إِضَافَةِ الْمَوْصُوفِ إِلَى صِفَتِهِ وَمَذْهَبُ الْبَصْرِيِّينَ مَنْعُهُ وَيُقَدِّرُونَ فِيهِ مَحْذُوفًا وَتَقْدِيرُهُ هُنَا عَنْ صَلَاةِ الصَّلَاةِ الْوُسْطَى أَيْ عَنْ فِعْلِ الصَّلَاةِ الْوُسْطَى (صَلَاةُ الْعَصْرِ) بِالْجَرِّ بَدَلٌ مِنْ صَلَاةِ الْوُسْطَى أَوْ عَطْفُ بَيَانٍ لَهَا وَهُوَ مَذْهَبُ أَكْثَرِ الصَّحَابَةِ قاله بن الْمَلَكِ
وَقَالَ النَّوَوِيُّ الَّذِي يَقْتَضِيهِ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّهَا الْعَصْرُ وَهُوَ الْمُخْتَارُ وَقَالَ الْمَاوَرْدِيُّ نَصَّ الشَّافِعِيُّ أَنَّهَا الصُّبْحُ وَصَحَّتِ الْأَحَادِيثُ أَنَّهَا الْعَصْرُ فَكَأَنَّ هَذَا هُوَ مَذْهَبُهُ لِقَوْلِهِ إِذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبِي وَاضْرِبُوا بِمَذْهَبِي عُرْضَ الْحَائِطِ
وَقَالَ الطِّيبِيُّ وَهَذَا مَذْهَبُ كَثِيرٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُدُ وَالْحَدِيثُ نَصَّ فِيهِ
وَقِيلَ الصُّبْحُ وَعَلَيْهِ بَعْضُ الصَّحَابَةِ وَالتَّابِعِينَ وَهُوَ مَشْهُورُ مَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَقِيلَ الظُّهْرُ وَقِيلَ الْمَغْرِبُ وَقِيلَ الْعِشَاءُ وَقِيلَ أَخْفَاهَا اللَّهُ تَعَالَى فِي الصَّلَوَاتِ كَلَيْلَةِ الْقَدْرِ وَسَاعَةِ الْإِجَابَةِ فِي الْجُمُعَةِ
انْتَهَى
وَقِيلَ صَلَاةُ الضُّحَى أَوِ التَّهَجُّدُ أَوِ الْأَوَّابِينَ أَوِ الْجُمُعَةُ أَوِ الْعِيدُ أَوِ الْجِنَازَةُ (مَلَأَ اللَّهُ) دَعَا عَلَيْهِمْ وَأَخْرَجَهُ فِي صُورَةِ الْخَبَرِ تَأْكِيدًا وَإِشْعَارًا بِأَنَّهُ مِنَ الدَّعَوَاتِ الْمُجَابَةِ سَرِيعًا وَعَبَّرَ بِالْمَاضِي ثِقَةً بِالِاسْتِجَابَةِ (بُيُوتِهِمْ) بِكَسْرِ الْبَاءِ وَضَمّهَا
قَالَهُ على القارىء (وَقُبُورِهِمْ نَارًا) قَالَ الطِّيبِيُّ أَيْ جَعَلَ اللَّهُ النَّارَ مُلَازِمَةً لَهُمُ الْحَيَاةَ وَالْمَمَاتَ وَعَذَّبَهُمْ فِي الدُّنْيَا وَالْآخِرَةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(2/57)

[410] (فَآذِنِّي) بِمَدِّ الْهَمْزَةِ وَكَسْرِ الذَّالِ الْمُعْجَمَةِ وَتَشْدِيدِ النُّونِ أَيْ أَعْلِمْنِي (فَأَمْلَتْ عَلَيَّ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمِيمِ وَفَتْحِ اللَّامِ الْخَفِيفَةِ مِنْ أَمْلَى وَبِفَتْحِ الْمِيمِ وَاللَّامُ مُشَدَّدَةٌ مِنْ أَمْلَلَ يُمْلِلُ أَيْ أَلْقَتْ عَلَيَّ فَالْأُولَى لُغَةُ الْحِجَازِ وَبَنِي أَسَدٍ وَالثَّانِيَةُ لُغَةُ بَنِي تَمِيمٍ وَقَيْسٍ (وَصَلَاةُ الْعَصْرِ) بِالْوَاوِ الْفَاصِلَةِ وَهِيَ تَدُلُّ عَلَى أَنَّ الْوُسْطَى غَيْرُ الْعَصْرِ لِأَنَّ الْعَطْفَ يَقْتَضِي الْمُغَايَرَةَ
وَأُجِيبَ بِوُجُوهٍ أَحَدُهَا أَنَّ هَذِهِ الْقِرَاءَةَ شَاذَّةً لَيْسَتْ بِحُجَّةٍ وَلَا يَكُونُ لَهُ حُكْمُ الْخَبَرِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ نَاقِلَهَا لَمْ يَنْقُلْهَا إِلَّا عَلَى أَنَّهَا قُرْآنٌ وَالْقُرْآنُ لَا يَثْبُتُ إِلَّا بِالتَّوَاتُرِ بِالْإِجْمَاعِ وَإِذَا لَمْ يَثْبُتْ قُرْآنًا لَا يَثْبُتُ خَبَرًا قَالَهُ النَّوَوِيُّ
وَثَانِيهَا أَنْ يُجْعَلَ الْعَطْفَ تَفْسِيرِيًّا فَيَكُونُ الْجَمْعُ بَيْنَ الرِّوَايَاتِ
وَثَالِثُهَا أَنْ تَكُونَ الْوَاوُ فِيهِ زَائِدَةً وَيُؤَيِّدُهُ مَا رَوَاهُ أَبُو عُبَيْدٍ بِإِسْنَادٍ صَحِيحٍ عَنْ أُبَيِّ بْنِ كَعْبٍ أَنَّهُ كَانَ يَقْرَؤُهَا (وَالصَّلَاةُ الْوُسْطَى صَلَاةُ الْعَصْرِ) بِغَيْرِ وَاوٍ (قَانِتِينَ) قِيلَ مَعْنَاهُ مُطِيعِينَ وَقِيلَ سَاكِتِينَ أَيْ عَنْ كَلَامِ النَّاسِ لَا مُطْلَقُ الصَّمْتِ (قَالَتْ عَائِشَةُ سَمِعْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْبَاجِيُّ يُحْتَمَلُ أَنَّهَا سَمِعَتْهَا عَلَى أَنَّهَا قُرْآنٌ ثُمَّ نُسِخَتْ كَمَا فِي حَدِيثِ الْبَرَاءِ الَّذِي رَوَاهُ مُسْلِمٌ فَلَعَلَّ عَائِشَةَ لَمْ تَعْلَمْ بِنَسْخِهَا أَوِ اعْتَقَدَتْ أَنَّهَا مِمَّا نُسِخَ حُكْمُهُ وَبَقِيَ رَسْمُهُ وَيُحْتَمَلُ أَنَّهُ ذَكَرَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنَّهَا مِنْ غَيْرِ الْقُرْآنِ لِتَأْكِيدِ فَضِيلَتِهَا فَظَنَّتْهَا قُرْآنًا فَأَرَادَتْ إِثْبَاتَهَا فِي الْمُصْحَفِ لِذَلِكَ
قَالَ الزَّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[411] (الزِّبْرِقَانَ) بِكَسْرِ زَاءِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ وَكَسْرِ رَاءِ الْمُهْمَلَةِ (بِالْهَاجِرَةِ) أَيْ فِي شِدَّةِ الْحَرِّ عَقِبِ الزَّوَالِ (أَشَدَّ) أَيْ أَشَقَّ وَأَصْعَبَ (فَنَزَلَتْ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى) قَالَ الطِّيبِيُّ أَيْ مَا كَانَ يَنْبَغِي أَنْ تُضَيِّعُوهَا لِثِقَلِهَا عَلَيْكُمْ فَإِنَّهَا الْوُسْطَى أَيِ الْفُضْلَى (وَقَالَ) أَيْ زَيْدُ بْنُ ثَابِتٍ أَوْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْأَوَّلُ هُوَ الصَّوَابُ قَالَهُ فِي الْمِرْقَاةِ
قُلْتُ وَتُؤَيِّدُهُ رِوَايَةُ الطَّحَاوِيِّ عَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الظُّهْرَ بِالْهَجِيرِ وَكَانَتْ أَثْقَلُ الصَّلَوَاتِ عَلَى أصحابه فنزلت

(2/58)

حافظوا على الصلوات والصلاة الوسطى لِأَنَّ قَبْلَهَا صَلَاتَيْنِ وَبَعْدَهَا صَلَاتَيْنِ انْتَهَى (إِنَّ قَبْلِهَا صَلَاتَيْنِ) أَيْ إِحْدَاهُمَا نَهَارِيَّةٌ وَأُخْرَى لَيْلِيَّةٌ (وَبَعْدَهَا صَلَاتَيْنِ) أَيْ إِحْدَاهُمَا نَهَارِيَّةٌ وَأُخْرَى لَيْلِيَّةٌ أَوْ هِيَ وَاقِعَةٌ وَسَطُ النَّهَارِ وَاعْلَمْ أَنَّهُ يَظْهَرُ مِنْ حَدِيثِ زَيْدٍ هَذَا أَنَّ الصَّلَاةَ الْوُسْطَى هِيَ الظُّهْرُ وَحَدِيثُ عَلِيٍّ الْمُتَقَدِّمُ يَدُلُّ عَلَى أَنَّ صَلَاةَ الْوُسْطَى هِيَ الْعَصْرُ
وَقَدِ اخْتَلَفَ النَّاسُ فِي ذَلِكَ عَلَى أَقْوَالٍ بَعْدَ اتِّفَاقِهِمْ عَلَى أَنَّهَا آكَدُ الصَّلَوَاتِ فَمِنْهُمْ مَنْ قَالَ إِنَّهَا الصُّبْحُ وَمِنْهُمْ مَنْ قَالَ إِنَّهَا الْمَغْرِبُ وَغَيْرُ ذَلِكَ
قَالَ الْحَافِظُ شُبْهَةُ مَنْ قَالَ إِنَّ صَلَاةَ الْوُسْطَى الصُّبْحُ قَوِيَّةٌ لَكِنَّ كَوْنَهَا الْعَصْرُ هُوَ الْمُعْتَمَدُ
قَالَ التِّرْمِذِيُّ هُوَ قَوْلُ أَكْثَرُ عُلَمَاءِ الصَّحَابَةِ انْتَهَى
وَقَالَ النَّوَوِيُّ وَالصَّحِيحُ مِنْ هَذِهِ الْأَقْوَالِ قَوْلَانِ الْعَصْرُ وَالصُّبْحُ وأصحهما العصر للأحاديث الصحيحة
وقال على القارىء وَالظَّاهِرُ أَنَّ هَذَا اجْتِهَادٌ مِنَ الصَّحَابِيِّ نَشَأَ مِنْ ظَنِّهِ أَنَّ الْآيَةَ نَزَلَتْ فِي الظُّهْرِ فَلَا يُعَارِضُ نَصَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّهَا الْعَصْرُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ

[412] (مِنَ الْعَصْرِ رَكْعَةً) قَالَ الْبَغَوِيُّ أَرَادَ بِرَكْعَةٍ رُكُوعَهَا وَسُجُودَهَا فَفِيهِ تَغْلِيبٌ (وَمَنْ أَدْرَكَ مِنَ الْفَجْرِ رَكْعَةً قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ) قَالَ الْحَافِظُ الْإِدْرَاكُ الْوُصُولُ إِلَى الشَّيْءِ فَظَاهِرُهُ أَنَّهُ يُكْتَفَى بِذَلِكَ وَلَيْسَ ذلك مراد بِالْإِجْمَاعِ فَقِيلَ يُحْمَلُ عَلَى أَنَّهُ أَدْرَكَ الْوَقْتَ فَإِذَا صَلَّى رَكْعَةً أُخْرَى فَقَدْ كَمُلَتْ صَلَاتُهُ وَهَذَا قَوْلُ الْجُمْهُورِ وَقَدْ صَرَّحَ بِذَلِكَ فِي رِوَايَةِ الدَّرَاوَرْدِيِّ عَنْ زَيْدِ بْنِ أَسْلَمَ أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ وَجْهَيْنِ وَلَفْظُهُ مَنْ أَدْرَكَ مِنَ الصُّبْحِ رَكْعَةً قَبْلَ أَنْ تَطْلُعَ الشَّمْسِ وَرَكْعَةً بعد ما تَطْلُعُ الشَّمْسُ فَقَدْ أَدْرَكَ الصَّلَاةَ وَلِلْبَيْهَقِيِّ مِنْ وَجْهٍ آخَرَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَلْيُصَلِّ إِلَيْهَا أُخْرَى وَيُؤْخَذُ مِنْ هَذَا الرَّدِّ عَلَى الطَّحَاوِيِّ حَيْثُ خَصَّ الْإِدْرَاكَ بِاحْتِلَامِ الصَّبِيِّ وَطُهْرِ الْحَائِضِ وَإِسْلَامِ الْكَافِرِ وَنَحْوِهَا وَأَرَادَ بِذَلِكَ نُصْرَةَ مَذْهَبِهِ فِي أَنَّ مَنْ أَدْرَكَ مِنَ الصُّبْحِ رَكْعَةً تَفْسُدُ صَلَاتُهُ لِأَنَّهُ لَا يُكْمِلُهَا إِلَّا فِي وَقْتِ الْكَرَاهَةِ
وَادَّعَى بَعْضُهُمْ أَنَّ أَحَادِيثَ النَّهْيِ عَنِ الصَّلَاةِ عِنْدَ طُلُوعِ الشَّمْسِ نَاسِخَةٌ لِهَذَا الْحَدِيثِ وهي دعوى يحتاج إِلَى دَلِيلٍ فَإِنَّهُ لَا يُصَارُ إِلَى النَّسْخِ بِالِاحْتِمَالِ وَالْجَمْعُ بَيْنَ الْحَدِيثَيْنِ مُمْكِنٌ بِأَنْ يُحْمَلَ أحاديث النهي على مالا سَبَبَ لَهُ مِنَ النَّوَافِلِ
وَلَا شَكَّ أَنَّ التَّخْصِيصَ أَوْلَى مِنِ ادِّعَاءِ النَّسْخِ

(2/59)

وَمَفْهُومُ الْحَدِيثِ أَنَّ مَنْ أَدْرَكَ أَقَلَّ مِنْ رَكْعَةٍ لَا يَكُونُ مُدْرِكًا لِلْوَقْتِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ

[413] (تلك صلاة المنافقين) قال بن الْمَلَكِ إِشَارَةٌ إِلَى مَذْكُورٍ حُكْمًا أَيْ صَلَاةُ الْعَصْرِ الَّتِي أُخِّرَتْ إِلَى الِاصْفِرَارِ (فَكَانَتْ) الشَّمْسُ (بَيْنَ قَرْنَيْ شَيْطَانٍ) أَيْ قَرِيبًا مِنَ الْغُرُوبِ قَالَ الْخَطَّابِيُّ اخْتَلَفُوا فِي تَأْوِيلِهِ عَلَى وُجُوهٍ فَقَالَ قَائِلٌ مَعْنَاهُ مُقَارَنَةُ الشَّيْطَانِ الشَّمْسَ عِنْدَ دُنُوِّهَا لِلْغُرُوبِ عَلَى مَعْنَى مَا رُوِيَ أَنَّ الشَّيْطَانَ يُقَارِنُهَا إِذَا طَلَعَتْ فَإِذَا ارْتَفَعَتْ فَارَقَهَا فَإِذَا اسْتَوَتْ قَارَنَهَا فَإِذَا زَالَتْ فَارَقَهَا فَإِذَا دَنَتْ لِلْغُرُوبِ قَارَنَهَا فَإِذَا غَرَبَتْ فَارَقَهَا فَحُرِّمَتِ الصَّلَاةُ فِي هَذِهِ الْأَوْقَاتِ لِذَلِكَ وَقِيلَ مَعْنَى قَرْنِ الشَّيْطَانِ قُوَّتُهُ مِنْ قَوْلِكَ أَنَا مُقْرِنٌ لِهَذَا الْأَمْرِ أَيْ مُطِيقٌ لَهُ قَوِيٌّ عَلَيْهِ قَالَ اللَّهُ تَعَالَى وَمَا كُنَّا لَهُ مُقْرِنِينَ أَيْ مُطِيقِينَ وَذَلِكَ أَنَّ الشَّيْطَانَ إِنَّمَا يَقْوَى أَمْرُهُ فِي هَذِهِ الْأَوْقَاتِ لِأَنَّهُ يُسَوِّلُ لِعَبَدَةِ الشَّمْسِ أَنْ يَسْجُدُوا لَهَا فِي هَذِهِ الْأَوْقَاتِ الثَّلَاثَةِ
وَقِيلَ قَرْنُهُ حِزْبُهُ وَأَصْحَابُهُ الَّذِينَ يَعْبُدُونَ الشمس يقال هؤلاء قرن أي شيوخا جاؤوا بَعْدَ قَرْنٍ مَضَوْا
وَقِيلَ إِنَّ هَذَا تَمْثِيلٌ وَتَشْبِيهٌ وَذَلِكَ أَنَّ تَأْخِيرَ الصَّلَاةِ إِنَّمَا هُوَ مِنْ تَسْوِيلِ الشَّيْطَانِ لَهُمْ وَتَسْوِيفِهِ وَتَزْيِينِهِ ذَلِكَ فِي قُلُوبِهِمْ وَذَوَاتِ الْقُرُونِ إِنَّمَا تُعَالِجُ الْأَشْيَاءَ وَتَدْفَعُهَا بِقُرُونِهَا فَكَأَنَّهُمْ لَمَّا دَفَعُوا الصَّلَاةَ وَأَخَّرُوهَا عَنْ أَوْقَاتِهَا بِتَسْوِيلِ الشَّيْطَانِ لَهُمْ حَتَّى اصْفَرَّتِ الشَّمْسُ صَارَ ذَلِكَ مِنْهُ بِمَنْزِلَةِ مَا تُعَالِجُهُ ذَوَاتُ الْقُرُونِ وَتُدَافِعُهُ بِأَرْوَاقِهَا وَاللَّهُ أَعْلَمُ
وَفِيهِ خَامِسٌ قَالَهُ بَعْضُ أَهْلِ الْعِلْمِ
وَهُوَ أَنَّ الشَّيْطَانَ يُقَابِلُ الشَّمْسَ حِينَ طُلُوعِهَا وَيَنْتَصِبُ دُونِهَا حَتَّى يَكُونَ طُلُوعُهَا بَيْنَ قَرْنَيْهِ وَهُمَا جَانِبَا رَأْسِهِ فَيَنْقَلِبُ سُجُودَ الْكُفَّارِ عِبَادَةً لَهُ
انْتَهَى كَلَامُ الْخَطَّابِيُّ
وَهَذَا الْوَجْهُ الْخَامِسُ رَجَّحَهُ شَيْخُنَا الْعَلَامَةُ الدَّهْلَوِيُّ (قَامَ) أَيْ إِلَى الصَّلَاةِ فَنَقَرَ (أَرْبَعًا) أَيْ لَقَطَ أَرْبَعَ رَكَعَاتٍ وَهَذَا عِبَارَةٌ عَنْ سُرْعَةُ أَدَاءِ الصَّلَاةِ وَقِلَّةُ الْقُرْآنِ وَالذِّكْرِ فيها
قال القارىء فَنَقَرَ مِنْ نَقْرِ الطَّائِرِ الْحَبَّةَ نَقْرًا أَيِ الْتَقَطَهَا وَتَخْصِيصُ الْأَرْبَعِ بِالنَّقْرِ وَفِي الْعَصْرِ ثَمَانِي سَجَدَاتٍ اعْتِبَارًا بِالرَّكَعَاتِ وَإِنَّمَا خُصَّ الْعَصْرَ

(2/60)

بِالذِّكْرِ لِأَنَّهَا الصَّلَاةُ الْوُسْطَى وَقِيلَ إِنَّمَا خَصَّهَا لِأَنَّهَا تَأْتِي فِي وَقْتِ تَعَبِ النَّاسِ مِنْ مُقَاسَاةِ أَعْمَالِهِمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[414] (الَّذِي تَفُوتُهُ صَلَاةُ الْعَصْرِ) أي بغروب الشمس أواصفرارها أَوْ بِخُرُوجِ وَقْتِهَا الْمُخْتَارِ (فَكَأَنَّمَا وُتِرَ) بِضَمِّ الْوَاوِ وَكَسْرِ الْفَوْقِيَّةِ عَلَى بِنَاءِ الْمَفْعُولِ أَيْ سلب وأخذ (أهله وماله) بنصبهما ودفعهما فَمَنْ رَدَّ النَّقْصَ إِلَى الرَّجُلِ نَصَبَهُمَا وَمَنْ رَدَّهُ إِلَى الْأَهْلِ وَالْمَالِ رَفَعَهُمَا أَيْ فَكَأَنَّمَا فَقَدَهُمَا بِالْكُلِّيَّةِ أَوْ نَقَصَهُمَا
قَالَ الْخَطَّابِيُّ مَعْنَى قوله وترأى نُقِصَ أَوْ سُلِبَ فَبَقِيَ وِتْرًا فَرْدًا بِلَا أَهْلٍ وَلَا مَالٍ يُرِيدُ فَلْيَكُنْ حَذَرُهُ مِنْ فَوْتِهَا كَحَذَرِهِ مِنْ فَوَاتِ أَهْلِهِ وَمَالِهِ (عُبَيْدُ الله بن عمر) بن حَفْصٍ أَحَدُ الْفُقَهَاءِ السَّبْعَةِ يُرْوَى عَنْ سَالِمٍ وَنَافِعٍ أَنَّهُ قَالَ فِي رِوَايَتِهِ بِإِسْنَادِهِ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ (أُتِرَ) بِضَمِّ الْهَمْزَةِ وَكَسْرِ التَّاءِ الْفَوْقَانِيَّةِ قُلِبَتِ الْوَاوُ هَمْزَةٌ كَمَا فِي أُجُوهٍ وَأُورِيَ وَكَمَا فِي قَوْلِهِ تَعَالَى وإذا الرسل أقتت قَالَ الْبَيْضَاوِيُّ وَقَرَأَ أَبُو عَمْرٍو وُقِّتَتْ عَلَى الْأَصْلِ
قَالَ الْخَفَاجِيُّ قَوْلُهُ عَلَى الْأَصْلِ لِأَنَّ الْهَمْزَةَ مُبْدَلَةٌ مِنَ الْوَاوِ الْمَضْمُومَةِ وَهُوَ أَمْرٌ مُطَّرِدٌ كَمَا بُيِّنَ فِي مَحَلِّهِ (وَاخْتُلِفَ عَلَى أَيُّوبَ) السِّخْتِيَانِيِّ فِي رِوَايَتِهِ عَنْ نَافِعٍ (فِيهِ) فِي هَذَا الْحَدِيثِ فَرَوَى حَمَّادُ بْنُ سَلَمَةَ عن أيوب عن نافع عن بن عُمَرَ مِثْلَ رِوَايَةِ مَالِكٍ وُتِرَ بِالْوَاوِ وَغَيْرُ حَمَّادٍ رَوَى عَنْ أَيُّوبَ أُتِرَ بِالْهَمْزَةِ وَرِوَايَةُ حَمَّادٍ هَذِهِ أَخْرَجَهَا أَبُو مُسْلِمٍ الْكَجِّيُّ كَذَا فِي الْفَتْحِ قَالَ وُتِرَ بِضَمِّ الْوَاوِ وَرِوَايَةُ الزهري هذه وصلها مسلم والنسائي وبن مَاجَهْ وَمَقْصُودُ الْمُؤَلِّفِ تَرْجِيحُ رِوَايَةِ وُتِرَ بِالْوَاوِ لِاتِّفَاقِ أَكْثَرِ الْحُفَّاظِ عَلَى ذَلِكَ اللَّفْظِ وَاللَّهُ أَعْلَمُ

[415] (وَذَلِكَ) أَيْ فَوَاتُ الْعَصْرِ
وَاخْتُلِفَ فِي معنى الفوات في هذا الحديث فقال بن وَهْبٍ هُوَ فِيمَنْ لَمْ يُصَلِّهَا فِي وَقْتِهَا المختار وقيل بغروب الشمس
وفي موطإ بن وَهْبٍ قَالَ مَالِكٌ تَفْسِيرُهَا ذَهَابُ الْوَقْتِ وَهُوَ مُحْتَمَلٌ لِلْمُخْتَارِ وَغَيْرِهِ وَأَخْرَجَ عَبْدُ الرَّزَّاقِ هَذَا الحديث عن بن جُرَيْجٍ عَنْ نَافِعٍ وَزَادَ فِي آخِرِهِ قُلْتُ لِنَافِعٍ حَتَّى تَغِيبَ الشَّمْسُ قَالَ نَعَمْ
قَالَ الحافظ وتفسير

(2/61)

الرَّاوِي إِذَا كَانَ فَقِيهًا أَوْلَى مِنْ غَيْرِهِ
قال السيوطي وورد مرفوعا أخرجه بن أَبِي شَيْبَةَ عَنْ هِشَامٍ عَنْ حَجَّاجٍ عَنْ نافع عن بن عُمَرَ مَرْفُوعًا مَنْ تَرَكَ الْعَصْرَ حَتَّى تَغِيبَ الشَّمْسُ مِنْ غَيْرِ عُذْرٍ فَكَأَنَّمَا وُتِرَ أَهْلَهُ وَمَالَهُ وَقَالَ الْأَوْزَاعِيُّ فَوَاتُهَا أَنْ تَدْخُلَ الشَّمْسُ صُفْرَةً كَمَا رَوَى عَنْهُ الْمُؤَلِّفُ
قَالَ الْحَافِظُ بن حَجَرٍ وَلَعَلَّهُ عَلَى مَذْهَبِ الْأَوْزَاعِيِّ فِي خُرُوجِ وقت العصر

([416] بَابُ وَقْتِ الْمَغْرِبِ)
(مَوْضِعَ نَبْلِهِ) قَالَ الْحَافِظُ فِي الْفَتْحِ النَّبْلُ بِفَتْحِ النُّونِ وَسُكُونِ الْمُوَحَّدَةِ هِيَ السِّهَامُ الْعَرَبِيَّةُ وَهِيَ مُؤَنَّثَةٌ لَا وَاحِدَ لَهَا مِنْ لَفْظِهَا
وَقِيلَ وَاحِدُهَا نَبْلَةٌ أَيِ الْمَوْضِعِ الَّذِي تَصِلُ إِلَيْهِ سِهَامُهُ إِذَا رَمَى بِهَا
وَمُقْتَضَاهُ الْمُبَادَرَةُ بِالْمَغْرِبِ فِي أَوَّلِ وَقْتِهَا بِحَيْثُ إِنَّ الْفَرَاغَ مِنْهَا يَقَعُ وَالضَّوْءُ بَاقٍ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ نَحْوَهُ مِنْ حَدِيثِ رَافِعِ بْنِ خَدِيجٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَأَخْرَجَ النَّسَائِيُّ نَحْوَهُ مِنْ رِوَايَةِ رَجُلٍ مِنْ أَسْلَمَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[417] (تَغْرُبُ) هُوَ الْمَصْدَرُ مِنْ بَابِ التَّفَعُّلِ (حَاجِبُهَا) فِي الصِّحَاحِ حَوَاجِبُ الشَّمْسِ نَوَاحِيهَا وَفِي الْمَشَارِقِ حَاجِبُهَا حَرْفُهَا الْأَعْلَى مِنْ قُرْصِهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ نَحْوَهُ

[418] (مَرْثَدِ) قَالَ الْمُنْذِرِيُّ هُوَ بِفَتْحِ الْمِيمِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا ثَاءٌ مُثَلَّثَةٌ ودال مهملة

(2/62)

هُوَ مِنْ تَابِعِي أَهْلِ مِصْرَ احْتَجَّ الْإِمَامَانِ بِحَدِيثِهِ (عَلَى الْفِطْرَةِ) أَيِ السُّنَّةِ (إِلَى أَنْ تشتبك النجوم) قال بن الْأَثِيرِ أَيْ تَظْهَرُ جَمِيعًا وَيَخْتَلِطُ بَعْضُهَا بِبَعْضٍ لِكَثْرَةِ مَا ظَهَرَ مِنْهَا وَهُوَ كِنَايَةٌ عَنِ الظَّلَامِ وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ الْمُبَادَرَةِ بِصَلَاةِ الْمَغْرِبِ وَكَرَاهَةِ تَأْخِيرِهَا إِلَى اشْتِبَاكِ النُّجُومِ وَقَدْ عَكَسَتْ الرَّوَافِضُ الْقَضِيَّةَ فَجَعَلَتْ تَأْخِيرَ الْمَغْرِبِ إِلَى اشْتِبَاكِ النُّجُومِ مُسْتَحَبًّا وَالْحَدِيثُ يَرُدُّهُ
وَأَمَّا الْأَحَادِيثُ الْوَارِدَةُ فِي تَأْخِيرِ الْمَغْرِبِ إِلَى قُرْبِ سُقُوطِ الشفق فكانت لبيان جواز التأخير

([419] باب وقت العشاء اخرة)
(لِسُقُوطِ الْقَمَرِ) أَيْ وَقْتِ غُرُوبِهِ أَوْ سُقُوطِهِ إِلَى الْغُرُوبِ (لِثَالِثَةٍ) أَيْ فِي لَيْلَةٍ ثَالِثَةٍ مِنَ الشَّهْرِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
قُلْتُ وَأَخْرَجَهُ الدَّارِمِيُّ

[420] (مَكَثْنَا) بِفَتْحِ الْكَافِ وَضَمِّهَا أَيْ لَبِثْنَا فِي الْمَسْجِدِ (ذَاتَ لَيْلَةٍ) أَيْ لَيْلَةٍ مِنَ اللَّيَالِي (ذَهَبَ) أَيْ مَضَى (أَشَيْءٌ شَغَلَهُ) أَيْ عَنْ تَقْدِيمِهَا الْمُعْتَادِ (أَمْ غَيْرُ ذَلِكَ) بِأَنْ قَصَدَ بِتَأْخِيرِهَا إِحْيَاءَ طَائِفَةٍ كَثِيرَةٍ مِنْ أَوَّلِ اللَّيْلِ بِالسَّهَرِ فِي الْعِبَادَةِ الَّتِي هِيَ انْتِظَارُ الصَّلَاةِ
وَغَيْرُ بِالرَّفْعِ عَطْفٌ عَلَى شَيْءٍ وَبِالْجَرِّ عَطْفٌ عَلَى أَهْلِهِ قَالَهُ على القارىء (حِينَ خَرَجَ) أَيْ مِنَ الْحُجْرَةِ الشَّرِيفَةِ

(2/63)

(لَوْلَا أَنْ تَثْقُلَ عَلَى أُمَّتِي) قَالَ وَلِيُّ الدِّينِ بِفَوْقِيَّةٍ بِأَصْلِنَا أَيْ هَذِهِ الصَّلَاةُ وَيَجُوزُ بِتَحْتِيَّةٍ أَيْ هَذَا الْفِعْلُ (لَصَلَّيْتُ بِهِمْ) أَيْ دَائِمًا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[421] (أَبْقَيْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بَقَيْنَا بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَالْقَافِ مَعَ خِفَّتِهَا عَلَى وَزْنِ رَمَيْنَا أَيِ انْتَظَرْنَاهُ مِنْ بَقَّيْتُهُ وَأَبْقَيْتُهُ انْتَظَرْتُهُ وَأَبْقَيْنَا بِالْهَمْزِ
فَهُوَ صَحِيحٌ أَيْضًا فِي الصِّحَاحِ بَقَّيْتُهُ وَأَبْقَيْتُهُ سَوَاءٌ وَبَقَّيْنَا بِلَا هَمْزٍ أَشْهَرُ رِوَايَةٍ (أَعْتِمُوا) مِنْ بَابِ الْأَفْعَالِ (بِهَذِهِ الصَّلَاةِ) الْبَاءُ لِلتَّعَدِّيَةِ أَيِ ادْخُلُوهَا فِي الْعَتَمَةِ أَوْ لِلْمُصَاحَبَةِ أَيِ ادْخُلُوا فِي الْعَتَمَةِ مُلْتَبِسِينَ بِهَذِهِ الصَّلَاةِ فَالْجَارُّ وَالْمَجْرُورُ حَالٌ
قَالَ الطِّيبِيُّ يُقَالُ أَعْتَمَ الرَّجُلُ إِذَا دَخَلَ فِي الْعَتَمَةِ وَهِيَ ظُلْمَةُ اللَّيْلِ وَالْمَعْنَى أَخِّرُوا بِالْعِشَاءِ الْآخِرَةِ (فَإِنَّكُمْ قَدْ فُضِّلْتُمْ بِهَا عَلَى سَائِرِ الْأُمَمِ) قَالَ الطِّيبِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ شَرْعَ مَنْ قَبْلَنَا شَرْعٌ لَنَا مَا لَمْ يَرِدِ النَّسْخُ (وَلَمْ تُصَلِّهَا أُمَّةٌ قَبْلَكُمْ) قَالَ عَلِيٌّ القارىء التوفيق بينه وبين قوله في حديث جبرائيل هَذَا وَقْتُ الْأَنْبِيَاءِ مِنْ قَبْلِكِ وَاللَّهُ أَعْلَمُ أَنَّ صَلَاةَ الْعِشَاءِ كَانَتْ تُصَلِّيهَا الرُّسُلُ نَافِلَةً لَهُمْ أَيْ زَائِدَةً وَلَمْ تُكْتَبْ عَلَى أُمَمِهِمْ كَالتَّهَجُّدِ فَإِنَّهُ وَجَبَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَجِبْ عَلَيْنَا
وَقَالَ مَيْرَكُ يَحْتَمِلُ أَنَّهُ أَرَادَ أَنَّهُ لَمْ تُصَلِّهَا عَلَى النَّحْوِ الَّذِي تُصَلُّونَهَا مِنَ التَّأْخِيرِ وَانْتِظَارِ الِاجْتِمَاعِ فِي وَقْتِ حُصُولِ الظَّلَامِ وَغَلَبَةِ الْمَنَامِ عَلَى الْأَنَامِ

[422] (صَلَاةُ الْعَتَمَةِ) أَيِ الْعِشَاءُ الْآخِرَةِ (مَضَى نَحْوٌ) أَيْ قَرِيبٌ (مِنْ شَطْرِ اللَّيْلِ) أَيْ نِصْفِهِ (فَقَالَ) أَيْ فَخَرَجَ فَقَالَ (خُذُوا مَقَاعِدَكُمْ) أَيِ الْزَمُوهَا أَوْ يُقَالُ مَعْنَاهُ أَيِ اصْطَفُّوا لِلصَّلَاةِ (فَأَخَذْنَا مَقَاعِدَنَا) أَيْ مَا تَفَرَّقْنَا عن أما كننا (فَقَالَ إِنَّ النَّاسَ) أَيْ بَقِيَّةُ أَهْلِ الْأَرْضِ لِمَا فِي خَبَرٍ آخَرَ لَا يَنْتَظِرُهَا أَحَدٌ غَيْرُكُمْ فَتَعَيَّنَ الْمُرَادُ مِنَ النَّاسِ غَيْرُ أَهْلِ مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ صَلَّوْا) بِفَتْحِ اللَّامِ

(2/64)

(وَأَخَذُوا مَضَاجِعَهُمْ) أَيْ مَكَانَهُمْ لِلنَّوْمِ يَعْنِي وَنَامُوا (وَإِنَّكُمْ لَمْ تَزَالُوا فِي صَلَاةٍ) أَيْ حُكْمًا وَثَوَابًا (وَلَوْلَا ضَعْفُ الضَّعِيفِ) مِنْ جِهَةِ الْيَقِينِ أَوِ الْبَدَنِ (وَسُقْمُ السَّقِيمِ) بِضَمِّ السِّينِ وَسُكُونِ الْقَافِ وَبِفَتْحِهِمَا (لَأَخَّرْتُ) أَيْ دَائِمًا (إِلَى شَطْرِ اللَّيْلِ) أَيْ نِصْفِهِ أَوْ قَرِيبًا مِنْهُ وَهُوَ الثلث
قال المنذري والحديث أخرجه النسائي وبن ماجه

([423] بَابُ وَقْتِ الصُّبْحِ)
(فَيَنْصَرِفُ النِّسَاءُ) أَيِ اللَّاتِي يُصَلِّينَ مَعَهُ (مُتَلَفِّعَاتٍ) بِالنَّصْبِ عَلَى الْحَالِيَّةِ أَيْ مُسْتَتِرَاتِ وُجُوهِهِنَّ وَأَبْدَانِهِنَّ (مُرُوطِهِنَّ) الْمِرْطُ بِالْكَسْرِ كِسَاءٌ مِنْ صُوفٍ أَوْ خَزٍّ يُؤْتَزَرُ بِهِ وَقِيلَ الْجِلْبَابُ وَقِيلَ الْمِلْحَفَةُ
وَقَالَ الْخَطَّابِيُّ وَالْمُرُوطُ أَكْسِيَةٌ تُلْبَسُ (مَا يُعْرَفْنَ) مَا نَافِيَةٌ أَيْ مَا يَعْرِفُهُنَّ أَحَدٌ (مِنَ الْغَلَسِ) قَالَ الطِّيبِيُّ مِنِ ابْتِدَائِيَّةٌ بِمَعْنَى لِأَجْلِ
انْتَهَى
وَقَالَ الْخَطَّابِيُّ الْغَلَسُ اخْتِلَاطُ ضِيَاءِ الصُّبْحِ بِظُلْمَةِ اللَّيْلِ وَالْغَبَشُ قَرِيبٌ مِنْهُ إِلَّا أَنَّهُ دُونَهُ
وَفِيهِ حُجَّةٌ لِمَنْ رَأَى التَّغْلِيسَ بِالْفَجْرِ وَهُوَ الثَّابِتُ مِنْ فِعْلِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَغَيْرِهِمْ مِنَ الصَّحَابَةِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ فِي الْحَدِيثِ اسْتِحْبَابُ الْمُبَادَرَةِ بِصَلَاةِ الصُّبْحِ فِي أَوَّلِ الْوَقْتِ وَجَوَازُ خُرُوجِ النِّسَاءِ إِلَى الْمَسَاجِدِ لِشُهُودِ الصَّلَاةِ فِي اللَّيْلِ وَيُؤْخَذُ مِنْهُ جَوَازُهُ فِي النَّهَارِ مِنْ بَابٍ أَوْلَى لِأَنَّ اللَّيْلَ مَظِنَّةُ الرِّيبَةِ أَكْثَرُ مِنَ النَّهَارِ وَمَحَلُّ ذَلِكَ إِذَا لَمْ يُخْشَ عَلَيْهِنَّ أَوْ بِهِنَّ فِتْنَةٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وأخرجه بن مَاجَهْ وَغَيْرُهُ مِنْ حَدِيثِ عُرْوَةَ عَنْ عَائِشَةَ

[424] (أصبحوا بالصبح) قال بن الْأَثِيرِ فِي النِّهَايَةِ أَيْ صَلُّوهَا عِنْدَ طُلُوعِ الصبح يقال

(2/65)

أَصْبَحَ الرَّجُلُ إِذَا دَخَلَ فِي الصُّبْحِ انْتَهَى
قَالَ السُّيُوطِيُّ بِهَذَا يُعْرَفُ أَنَّ رِوَايَةَ مَنْ رَوَاهُ بِلَفْظِ أَسْفِرُوا بِالْفَجْرِ رِوَايَةٌ بِمَعْنَاهُ وَأَنَّهُ دَلِيلٌ عَلَى أَفْضَلِيَّةِ التَّغْلِيسِ بِهَا لَا عَلَى التَّأْخِيرِ إِلَى الْإِسْفَارِ انْتَهَى
قَالَ الْخَطَّابِيُّ وَتَأَوَّلُوا حَدِيثَ رَافِعِ بْنِ خَدِيجٍ عَلَى أَنَّهُ أَرَادَ بِالْإِصْبَاحِ وَالْإِسْفَارِ أَنْ يُصَلِّيَهَا بَعْدَ الْفَجْرِ الثَّانِي وَجَعَلُوا مَخْرَجَ الْكَلَامِ فِيهِ عَلَى مَذْهَبِ مُطَابَقَةِ اللَّفْظِ وَزَعَمُوا أَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ أُولَئِكَ الْقَوْمُ لَمَّا أُمِرُوا بِتَعْجِيلِ الصَّلَاةِ جَعَلُوا يُصَلُّونَهَا بَيْنَ الْفَجْرِ الْأَوَّلِ وَالْفَجْرِ الثَّانِي طَلَبًا لِلْأَجْرِ فِي تَعْجِيلِهَا وَرَغْبَةً فِي الثَّوَابِ فَقِيلَ لَهُمْ صَلُّوهَا بَعْدَ الْفَجْرِ الثَّانِي وَأَصْبِحُوا بِهَا إِذَا كُنْتُمْ تُرِيدُونَ الْأَجْرَ فَإِنَّ ذَلِكَ أَعْظَمُ لِأُجُورِكُمْ
فَإِنَّ قِيلَ وَكَيْفَ يَسْتَقِيمُ هَذَا وَمَعْلُومٌ أَنَّ الصَّلَاةَ إِذْ لَمْ يَكُنْ لَهَا جَوَازٌ لَمْ يَكُنْ فِيهَا أَجْرٌ
قِيلَ أَمَّا الصَّلَاةُ فَلَا جَوَازَ لَهَا وَلَكِنْ أَجْرُهُمْ فِيمَا نَوَوْهُ ثَابِتٌ
كَقَوْلِهِ عَلَيْهِ السَّلَامُ إِذَا اجْتَهَدَ الْحَاكِمُ فَأَخْطَأَ فَلَهُ أَجْرٌ أَلَا تَرَاهُ أَنَّهُ عَلَيْهِ السَّلَامُ قَدْ أَبْطَلَ حُكْمَهُ وَلَمْ يُبْطِلْ أَجْرَهُ
وَقَدْ قِيلَ إِنَّ الْأَمْرَ بِالْإِسْفَارِ إِنَّمَا جَاءَ فِي اللَّيَالِي الْمُقْمِرَةِ وَذَلِكَ أَنَّ الصُّبْحَ لَا يَتَبَيَّنُ فِيهِ جِدًّا وَأَمَرَهُمْ فِيهَا بِزِيَادَةِ التَّبْيِينِ اسْتِظْهَارًا بِالْيَقِينِ فِي الصَّلَاةِ انْتَهَى
قَالَ الطَّحَاوِيُّ
مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْفِرُوا بِالْفَجْرِ أَيْ طَوِّلُوهَا بِالْقِرَاءَةِ إِلَى الْإِسْفَارِ وَهُوَ إِضَاءَةُ الصُّبْحِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ رَافِعِ بْنِ خَدِيجٍ حديث حسن صحيح

([425] بَابُ الْمُحَافَظَةِ عَلَى الصَّلَوَاتِ)
(كَذَبَ أَبُو مُحَمَّدٍ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَخْطَأَ أَبُو مُحَمَّدٍ وَلَمْ يُرِدْ بِهِ تَعَمُّدُ الْكَذِبِ الَّذِي هُوَ ضِدُّ الصِّدْقِ لِأَنَّ الْكَذِبَ إِنَّمَا يَجْرِي فِي الْإِخْبَارِ وَأَبُو مُحَمَّدٍ هَذَا إِنَّمَا أَفْتَى فُتْيَا وَرَأَى رَأْيًا فَأَخْطَأَ فِيمَا أَفْتَى بِهِ وَهُوَ رَجُلٌ مِنْ الْأَنْصَارِ لَهُ صُحْبَةٌ وَالْكَذِبُ عَلَيْهِ فِي الْإِخْبَارِ غَيْرُ جَائِزٍ وَالْعَرَبُ تَضَعُ الْكَذِبَ مَوْضِعَ الْخَطَأِ فِي كَلَامِهَا فَتَقُولُ كَذَبَ سَمْعِي وَكَذَبَ بَصَرِي وَمِنْ هَذَا قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ الَّذِي وَصَفَ لَهُ الْعَسَلَ صَدَقَ اللَّهُ وَكَذَبَ بَطْنُ أَخِيكَ وَإِنَّمَا أَنْكَرَ عُبَادَةُ أَنْ يَكُونَ الْوِتْرُ وَاجِبًا وُجُوبَ فَرْضٍ كَالصَّلَوَاتِ الْخَمْسِ دُونَ أَنْ يَكُونَ وَاجِبًا فِي السنة ولذلك

(2/66)

اسْتَشْهَدَ بِذَكَرِ الصَّلَوَاتِ الْخَمْسِ الْمَفْرُوضَاتِ فِي الْيَوْمِ وَاللَّيْلَةِ (خَمْسُ صَلَوَاتٍ) مُبْتَدَأٌ (افْتَرَضَهُنَّ اللَّهُ عَزَّ وَجَلَّ) خَبَرُهُ (مَنْ أَحْسَنَ وُضُوءَهُنَّ) بِمُرَاعَاةِ فَرَائِضِهَا وَسُنَنِهَا (وَصَلَّاهُنَّ لِوَقْتِهِنَّ) أَيْ فِي أَوْقَاتِهِنَّ الْمُخْتَارَةِ (وَأَتَمَّ رُكُوعَهُنَّ) بِشَرْطِهِ وَسُنَنِهِ الْفِعْلِيَّةِ وَالْقَوْلِيَّةِ (وَخُشُوعَهُنَّ) قال بن الْمَلَكِ الْخُشُوعُ حُضُورُ الْقَلْبِ وَطُمَأْنِينَةُ الْقَلْبِ (عَلَى اللَّهِ عَهْدٌ) أَيْ وَعْدٌ وَالْعَهْدُ حِفْظُ الشَّيْءِ وَمُرَاعَاتِهِ سُمِّيَ مَا كَانَ مِنَ اللَّهِ تَعَالَى عَلَى طَرِيقَةِ الْمُجَازَاةِ لِعِبَادِهِ عَهْدًا (وَمَنْ لَمْ يَفْعَلْ) أَيْ مُطْلَقًا أَوْ تَرَكَ الْإِحْسَانَ (غُفِرَ لَهُ) فَضْلًا (عَذَّبَهُ) عَدْلًا
وَالْحَدِيثُ رَوَاهُ أَحْمَدُ وَرَوَى مَالِكٌ وَالنَّسَائِيُّ نَحْوَهُ [426] (عَنْ أُمِّ فَرْوَةَ) أَنْصَارِيَّةٌ مِنَ الْمُبَايِعَاتِ وَهِيَ غَيْرُ أُمِّ فَرْوَةَ أُخْتِ أَبِي بَكْرٍ الصِّدِّيقِ وَقِيلَ هُمَا وَاحِدَةٌ فَلَا تَكُونُ حِينَئِذٍ أَنْصَارِيَّةً ذَكَرَهُ الطِّيبِيُّ
(أَيُّ الْأَعْمَالِ أَفْضَلُ) أَيْ أَكْثَرُ ثَوَابًا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ
وَأُمُّ فَرْوَةَ هَذِهِ هِيَ أُخْتُ أَبِي بَكْرٍ الصِّدِّيقِ لِأَبِيهِ وَمَنْ قَالَ فيها أم فروة الأنصارية فقدوهم

[428] (فضالة) قال المنذري هذا هو بن عَبْدِ اللَّهِ وَيُقَالُ فَضَالَةُ بْنُ وَهْبٍ اللَّيْثِيُّ وَيُقَالُ الزَّهْرَانِيُّ وَالصَّحِيحُ اللَّيْثِيُّ (إِنَّ هَذِهِ سَاعَاتٍ لِي فِيهَا أَشْغَالٌ فَمُرْنِي بِأَمْرٍ جَامِعٍ) قَالَ الشيخ ولي

(2/67)

الدين العراقي هذا الحديث مشكل مبادىء الرَّأْيِ إِذْ يُوهِمُ إِجْزَاءَ صَلَاةِ الْعَصْرِ لِمَنْ لَهُ أَشْغَالٌ عَنْ غَيْرِهَا فَقَالَ الْبَيْهَقِيُّ فِي سننه في تأيله وَأَحْسَنَ كَأَنَّهُ أَرَادَ وَاللَّهُ تَعَالَى أَعْلَمُ حَافِظْ عَلَيْهَا بِأَوَّلِ أَوْقَاتِهَا فَاعْتَذَرَ بِأَشْغَالٍ مُقْتَضِيَةٌ لِتَأْخِيرِهَا عَنْ أَوَّلِهَا فَأَمَرَهُ بِالْمُحَافَظَةِ عَلَى الصَّلَاتَيْنِ بِأَوَّلِ وقتهما
وقال بن حِبَّانَ فِي صَحِيحِهِ إِنَّمَا أَمَرَهُ بِالْمُحَافَظَةِ عَلَى الْعَصْرَيْنِ زِيَادَةُ تَأْكِيدٍ لِلْأَمْرِ بِالْمُحَافَظَةِ عَلَى أَوَّلِ وَقْتِهِمَا وَأَطَالَ الْكَلَامَ فِيهِ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ (حَافِظْ عَلَى الْعَصْرَيْنِ) قَالَ الْخَطَّابِيُّ يُرِيدُ بِالْعَصْرَيْنِ صَلَاةُ الْعَصْرِ وَصَلَاةُ الصُّبْحِ وَالْعَرَبُ قَدْ تَحْمِلُ أَحَدَ الِاسْمَيْنِ عَلَى آخَرَ فَيُجْمَعُ بَيْنَهَمَا فِي التَّسْمِيَةِ طَلَبًا لِلتَّخْفِيفِ كَقَوْلِهِمْ سُنَّةُ الْعُمَرَيْنِ لِأَبِي بَكْرٍ وَعُمَرَ وَالْأَسْوَدَيْنِ يُرِيدُونَ التَّمْرَ وَالْمَاءَ فَالْأَصْلُ فِي الْعَصْرَيْنِ عِنْدَ الْعَرَبِ اللَّيْلُ وَالنَّهَارُ
انتهى

[427] (بن عمارة) بضم العين وتخفيف الميم (بن رُوَيْبَةَ) بِضَمِّ الرَّاءِ وَفَتْحِ الْوَاوِ وَسُكُونِ الْمُثَنَّاةِ (لَا يَلِجُ) أَيْ لَا يَدْخُلُ (النَّارَ رَجُلٌ) أي أصلا للتعذيب أو على وجه التأييد (صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ أَنْ تَغْرُبَ) يَعْنِي الْفَجْرَ وَالْعَصْرَ أَيْ دَاوَمَ عَلَى أَدَائِهِمَا وَخَصَّ الصَّلَاتَيْنِ بِالذِّكْرِ لِأَنَّ الصُّبْحَ وَقْتَ النَّوْمِ وَالْعَصْرَ وَقْتَ الِاشْتِغَالِ بِالتِّجَارَةِ فَمَنْ حَافَظَ عَلَيْهِمَا مَعَ الْمَشَاغِلِ كَانَ الظَّاهِرُ مِنْ حَالِهِ الْمُحَافَظَةَ عَلَى غَيْرِهِمَا وَالصَّلَاةُ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَأَيْضًا هَذَانِ الْوَقْتَانِ مَشْهُودَانِ يَشْهَدُهُمَا مَلَائِكَةُ اللَّيْلِ وَمَلَائِكَةُ النَّهَارِ وَيَرْفَعْنَ فِيهِمَا أَعْمَالَ الْعِبَادِ فَبِالْحَرِيِّ أَنْ يَقَعَ مُكَفِّرًا فَيُغْفَرَ لَهُ وَيَدْخُلَ الْجَنَّةِ
قال المنذري والحديث أخرجه مسلم والنسائي

(2/68)

[430] (أخبرني بن نَافِعٍ) قَالَ الْإِمَامُ أَبُو عَلِيٍّ الْغَسَّانِيُّ فِي كتابه تقييد المهمل بن نَافِعٍ هَذَا هُوَ دُوَيْدُ بْنُ نَافِعٍ ثِقَةٌ وَحَدِيثُهُ هَذَا مِنْ غُرَرِ الْحَدِيثِ حَكَاهُ عَنْ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيِّ
قُلْتُ هَذِهِ الْعِبَارَةُ قَدْ وُجِدَتْ فِي بَعْضِ النُّسَخِ فِي الْمَتْنِ وَهُوَ غَلَطٌ (عَهِدْتُ) أَيْ وَعَدْتُ (عَهْدًا) أَيْ وَعْدًا
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ سَعِيدُ بْنُ الْمُسَيَّبِ بْنِ حَزْنٍ الْمَخْزُومِيِّ عَنْ أَبِي قَتَادَةَ حَدِيثٌ
قَالَ اللَّهُ تَعَالَى افْتَرَضْتُ عَلَى أُمَّتِكَ خَمْسُ صَلَوَاتٍ الْحَدِيثُ وَفِي الصَّلَاةِ عَنْ حَيْوَةَ بن شريح ق فِيهِ عَنْ يَحْيَى بْنِ عُثْمَانَ بْنِ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ كِلَاهُمَا عَنْ بَقِيَّةِ بْنِ الْوَلِيدِ عَنْ ضُبَارَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي السُّلَيْكِ الْأَلْهَانِيِّ عَنْ دُوَيْدِ بْنِ نَافِعٍ عَنِ الزُّهْرِيِّ قَالَ قَالَ سَعِيدٌ فَذَكَرَهُ حَدِيثٌ وَفِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ الرَّوَّاسِ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[429] (خليد) بضم الخاء هو بن عَبْدِ اللَّهِ أَبُو سُلَيْمَانَ الْبَصْرِيُّ رَوَى عَنْ عَلِيٍّ وَسَلْمَانَ وَأَبِي الدَّرْدَاءَ وَعَنْهُ قَتَادَةُ وَثَّقَهُ بن حِبَّانَ (الْعَصْرِيِّ) بِفَتْحِ الْمُهْمَلَتَيْنِ مَنْسُوبٌ إِلَى الْعَصْرِ وَهُوَ مِنْ قَبِيلَةِ عَبْدِ الْقِيسِ (طَيِّبَةً) حَالٌ مِنْ أَعْطَى (بِهَا) بِالزَّكَاةِ (نَفْسُهُ) فَاعِلُ طَيِّبَةٍ (وأدى الأمانة) قال الإمام

(2/69)

بن الْأَثِيرِ فِي النِّهَايَةِ الْأَمَانَةُ تَقَعُ عَلَى الطَّاعَةِ والعبادة والوديعة الثقة وَالْأَمَانِ وَقَدْ جَاءَ فِي كُلٍّ مِنْهَا حَدِيثٌ
انْتَهَى
وَقَدْ فَسَّرَ أَبُو الدَّرْدَاءَ حَاصِلَ الْحَدِيثِ بِأَنَّهُ الْغُسْلُ مِنَ الْجَنَابَةِ وَحَدِيثُ أَبِي الدَّرْدَاءِ هَذَا لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ إِنَّمَا هُوَ من رواية بن الأعرابي

([431] باب إذا أخر امام الصَّلَاةَ عَنْ الْوَقْتِ)
(كَيْفَ أَنْتَ) أَيْ كَيْفَ الْحَالُ وَالْأَمْرُ بِكَ (إِذَا كَانَتْ عَلَيْكَ أُمَرَاءٌ) جَمْعُ أَمِيرٍ وَمُنِعَ صَرْفُهُ لِأَلِفِ التَّأْنِيثِ وَعَلَيْكَ خَبَرُ كَانَتْ أَيْ كَانُوا أَئِمَّةً مُسْتَوْلِينَ عَلَيْكَ (يُمِيتُونَ الصَّلَاةَ) أَيْ يُؤَخِّرُونَهَا فَيَجْعَلُونَهَا كَالْمَيِّتِ الَّذِي خَرَجَتْ رُوحُهُ (أَوْ قَالَ يُؤَخِّرُونَ الصَّلَاةَ) شَكٌّ مِنَ الرَّاوِي
قَالَ النَّوَوِيُّ وَالْمُرَادُ بِتَأْخِيرِهَا عَنْ وَقْتِهَا الْمُخْتَارِ لَا عَنْ كُلِّ وَقْتِهَا فَإِنَّهُ صَنِيعُ الْأُمَرَاءِ وَلَمْ يُؤَخِّرْهَا أَحَدٌ عَنْ كُلِّ وَقْتِهَا فَوَجَبَ حَمْلُ هَذِهِ الْأَخْبَارِ عَلَى مَا هُوَ الْوَاقِعُ
انْتَهَى
هَذَا مِنْ أَعْلَامِ النُّبُوَّةِ وَقَدْ وَقَعَ ذَلِكَ فِي زَمَنِ بَنِي أُمَيَّةَ (فَمَا تَأْمُرُنِي) أَيْ فَمَا الَّذِي تَأْمُرُنِي بِهِ أَنْ أَفْعَلَهُ فِي ذَلِكَ الْوَقْتِ (لِوَقْتِهَا) أَيْ لِوَقْتِهَا الْمُسْتَحَبِّ (فَإِنْ أَدْرَكْتَهَا) بِأَنْ حَضَرْتَهَا (مَعَهُمْ فَصَلِّهِ) أَيِ الْفَرْضَ أَوْ مَا أَدْرَكْتَ أَوْ هو هاء السكت قاله علي القارىء (فَإِنَّهَا لَكَ نَافِلَةٌ) أَيْ فَإِنَّهَا لَكَ زِيَادَةُ خَيْرٍ وَعَلَيْهِمْ نُقْصَانُ أَجْرٍ وَهُوَ صَرِيحٌ فِي أَنَّ الْفَرِيضَةَ الْأُولَى وَالنَّافِلَةَ الثَّانِيَةُ
قَالَ الشَّوْكَانِيُّ مَعْنَى الْحَدِيثِ صَلِّ فِي أَوَّلِ الْوَقْتِ وَتَصَرَّفْ فِي شُغْلِكَ فَإِنْ صَادَفْتَهُمْ بَعْدَ ذَلِكَ وَقَدْ صَلَّوْا أَجْزَأَتْكَ صَلَاتُكَ وَإِنْ أَدْرَكْتَ الصَّلَاةَ مَعَهُمْ فَصَلِّ مَعَهُمْ وَتَكُونُ هَذِهِ الثَّانِيَةُ لَكَ نَافِلَةً
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الصَّلَاةِ لِوَقْتِهَا وَتَرْكِ الِاقْتِدَاءِ بِالْأُمَرَاءِ إِذَا أَخَّرُوهَا عَنْ أَوَّلِ وَقْتِهَا وَأَنَّ الْمُؤْتَمَّ يُصَلِّيهَا مُنْفَرِدًا ثُمَّ يُصَلِّيهَا مَعَ الْإِمَامِ فَيَجْمَعُ بَيْنَ فَضِيلَةِ أَوَّلِ الْوَقْتِ وَطَاعَةِ الْأَمِيرِ
وَيَدُلُّ عَلَى وُجُوبِ طَاعَةِ الْأُمَرَاءِ فِي غَيْرِ مَعْصِيَةٍ لِئَلَّا تَتَفَرَّقَ الْكَلِمَةُ وَتَقَعَ الْفِتْنَةُ
وَيَدُلُّ عَلَى أَنَّهُ لَا بَأْسَ بِإِعَادَةِ الصُّبْحِ والعصر وسائر

(2/70)

الصَّلَوَاتِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَطْلَقَ الْأَمْرَ بِالْإِعَادَةِ وَلَمْ يُفَرِّقْ بَيْنَ صَلَاةٍ وَصَلَاةٍ فَيَكُونُ مُخَصِّصًا لِحَدِيثِ لَا صَلَاةَ بَعْدَ الْعَصْرِ وَبَعْدَ الْفَجْرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[432] (مُعَاذُ بْنُ جَبَلٍ) هُوَ فَاعِلُ قَدِمَ (الْيُمْنَ) مَفْعُولُ قَدِمَ (رَسُولُ) هُوَ بَدَلٌ مِنْ مُعَاذٍ (قَالَ) أَيْ عَمْرُو بْنُ مَيْمُونَ (رَجُلٌ أَجَشُّ الصَّوْتِ) بِفَتْحِ الْهَمْزَةِ وَالْجِيمِ وَالشِّينِ الْمُعْجَمَةِ أَيْ غَلِيظَةٍ قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ ضَبَطْنَاهُ فِي أَصْلُنَا بِالنَّصْبِ عَلَى الْحَالِ وَبِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَأَمَّا رَجُلٌ فَإِنَّهُ مَكْتُوبٌ فِي أَصْلِنَا بِغَيْرِ أَلِفٍ فَإِمَّا أَنْ يَكُونَ مَرْفُوعًا أَوْ مَنْصُوبًا وَكُتِبَ بِغَيْرِ أَلِفٍ وَكَثِيرٌ مِنَ النُّسَّاخِ يَفْعَلُ ذَلِكَ قُلْتُ الْأَوْجَهُ فِي الرَّفْعِ أَنْ يَكُونَ الْبَدَلُ مِنْ مُعَاذٍ قَالَهُ السُّيُوطِيُّ قَالَ الْخَطَّابِيُّ أَجَشُّ الصَّوْتِ هُوَ الَّذِي فِي صَوْتِهِ جَشَّةٌ وَهِيَ شِدَّةُ الصَّوْتِ وَفِيهَا غُنَّةٌ (كَيْفَ بِكُمْ) أَيْ كَيْفَ بِكُمُ الْحَالُ وَالْأُمَرَاءُ يُؤَخِّرُونَ الصَّلَاةَ إِلَى آخِرِ الْوَقْتِ هَلْ تُوَافِقُونَهُمْ فِي تَأْخِيرِ الصَّلَاةِ أَمْ تُصَلُّونَهَا فِي أَوَّلِ الْوَقْتِ (سُبْحَةً) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ وَحَاءٍ مُهْمَلَةٍ قَالَ الْخَطَّابِيُّ وَالسُّبْحَةُ مَا يُصَلِّيهُ الْمَرْءُ نَافِلَةً مِنَ الصَّلَوَاتِ وَمِنْ ذَلِكَ سُبْحَةُ الضُّحَى
وَفِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ تَعْجِيلَ الصَّلَوَاتِ فِي أَوَائِلِ أَوْقَاتِهَا أَفْضَلُ وَأَنَّ تَأْخِيرَهَا بِسَبَبِ الْجَمَاعَةِ غَيْرُ جَائِزٍ
وَفِيهِ أَنَّ إِعَادَةَ الصَّلَاةِ الْوَاحِدَةِ مَرَّةً بَعْدَ أُخْرَى فِي الْيَوْمِ الْوَاحِدِ مَرَّتَيْنِ إِذَا كَانَ لَهَا سَبَبٌ جَائِزَةٌ وَإِنَّمَا جَاءَ النَّهْيُ عَنْ أَنْ يُصَلِّي وَاحِدَةً مَرَّتَيْنِ فِي يَوْمٍ وَاحِدٍ إِذَا لَمْ يَكُنْ لَهَا سَبَبٌ وَفِيهِ أَنَّ فَرْضَهُ هُوَ الْأَوْلَى مِنْهَا وَأَنَّ الْأُخْرَى نَافِلَةٌ وَإِنْ صَلَّى الْأَوْلَى مُنْفَرِدًا وَالثَّانِيَةَ بِجَمَاعَةٍ
وَفِيهِ أَنَّهُ قَدْ أَمَرَ بِالصَّلَاةِ مَعَ أَئِمَّةِ الْجَوْرِ حَذَرًا مِنْ وُقُوعِ الْفُرْقَةِ وَشِقِّ عَصَى الْأَمَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي عَمْرٍو وَسَعْدِ بْنِ إِيَاسٍ الشيباني عن بن مَسْعُودٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْعَمَلِ أَفْضَلُ قَالَ الصَّلَاةُ لِوَقْتِهَا وَفِي رِوَايَةٍ عَلَى مَوَاقِيتِهَا وَرَوَاهُ مُحَمَّدُ بْنُ بَشَّارٍ بُنْدَارٌ وَالْحَسَنُ بْنُ مُكَرِّمٍ الْبَزَّارُ عَنْ عُثْمَانَ بْنِ عُمَرَ بْنِ فَارِسٍ وَقَالَا فيه الصلاة وَقْتِهَا وَقِيلَ إِنَّهُ لَمْ يَقُلْهُ غَيْرُهُمَا
وَعُثْمَانُ بْنُ عُمَرَ وَمُحَمَّدُ بْنُ بَشَّارٍ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِمَا وَالْحَسَنُ بْنُ مُكْرِمٍ ثقة

(2/71)

[433] (عَنْ أَبِي الْمُثَنَّى) قَالَ الْحَافِظُ فِي التَّقْرِيبِ أَبُو الْمُثَنَّى اسْمُهُ ضَمْضَمٌ الْأُمْلُوكِيُّ الْحِمْصِيُّ وَثَّقَهُ الْعِجْلِيُّ مِنَ الرَّابِعَةِ انْتَهَى
وَفِي الْخُلَاصَةِ أَبُو الْمُثَنَّى الْحِمْصِيُّ اسْمُهُ ضَمْضَمُ الْأُمْلُوكِيُّ الْحِمْصِيُّ وَثَّقَهُ الْعِجْلِيُّ مِنَ الرَّابِعَةِ انْتَهَى
وَفِي الْخُلَاصَةِ أَبُو المثني الحمصي اسمه ضمضم الأملوكي عن بن حزام وعنه هلال بن يساف وثقه بن حِبَّانَ انْتَهَى
وَفِي بَعْضِ النُّسَخِ أَبُو الْمُثَنَّى الجهمي هو غلط (عن بن أخت عبادة) الصحيح أنه بن امْرَأَتِهِ كَمَا فِي الرِّوَايَةِ الثَّانِيَةِ (الْأَنْبَارِيُّ) بِفَتْحِ أَوَّلِهِ وَبِنُونٍ ثُمَّ مُوَحَّدَةٍ مَدِينَةٌ قُرْبُ بَلْخٍ (وَكِيعٌ عَنْ سُفْيَانَ) قَالَ الشَّيْخُ وَلِيُّ الدِّينِ هو الثوري وقد رواه بن ماجه من طريق سفيان بن عُيَيْنَةَ فَرَوَاهُ السُّفْيَانَانِ عَنْ مَنْصُورٍ (عَنْ أَبِي أُبَيٍّ) أَبُو أُبَيٍّ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو الْأَنْصَارِيُّ وَأُمُّهُ امْرَأَةُ عُبَادَةَ بْنِ الصَّامِتِ وَاسْمُهَا أُمُّ حِرَامِ وَيُعْرَفُ أَبُو أُبَيٍّ هَذَا بِابْنِ أُمِّ حَرَامِ وَبِابْنِ امْرَأَةِ عُبَادَةَ
وَقَالَ الحافظ في التقريب أبو أبي بن أُمِّ حَرَامِ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو وقيل بن كَعْبٍ الْأَنْصَارِيُّ صَحَابِيٌّ نَزَلَ بَيْتَ الْمَقْدِسِ لَعَلَّهُ وَهُوَ آخِرُ مَنْ مَاتَ مِنَ الصَّحَابَةِ بِهَا وزعم بن حِبَّانَ أَنَّ اسْمَهُ شَمْعُونَ (إِنَّهَا) الضَّمِيرُ لِلْقِصَّةِ (يَشْغَلُهُمْ) بِالْيَاءِ وَالتَّاءِ وَبِفَتْحِهِمَا وَفَتْحِ الْغَيْنِ وَبِضَمِّهَا وكسر الغين (أشياء) أي أمور (لِوَقْتِهَا) أَيْ لِوَقْتِهَا الْمُخْتَارِ (حَتَّى يَذْهَبَ وَقْتُهَا) أَيْ وَيَدْخُلُ وَقْتُ الْكَرَاهَةِ (فَصَلُّوا) أَيْ أَنْتُمْ (الصَّلَاةَ لِوَقْتِهَا) أَيْ وَلَوْ مُنْفَرِدِينَ لَكِنْ عَلَى وَجْهٍ لَا يَتَرَتَّبُ عَلَيْهِ فِتْنَةٌ وَمَفْسَدَةٌ (أُصَلِّي) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ (مَعَهُمْ) أَيْ إِذَا أَدْرَكْتَهَا مَعَهُمْ (قَالَ نَعَمْ) لِأَنَّهَا زِيَادَةٌ وَدَفْعُ شَرٍّ (إِنْ شِئْتَ) هُوَ يَدُلُّ عَلَى اسْتِحْبَابِ الصَّلَاةِ معهم
قال المنذري والحديث أخرجه بن ماجه

(2/72)

[434] (قَبِيصَةَ بْنَ وَقَّاصٍ) قَالَ الْحَافِظُ فِي الْإِصَابَةِ قَبِيصَةُ بْنُ وَقَّاصٍ السُّلَمِيُّ وَيُقَالُ اللَّيْثِيُّ قَالَ الْبُخَارِيُّ لَهُ صُحْبَةٌ يُعَدُّ فِي الْبَصْرِيِّينَ
وَنَقَلَ بن أَبِي حَاتِمٍ عَنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ يُقَالُ إِنَّ لَهُ صُحْبَةً
وَقَالَ الْأَزْدِيُّ تَفَرَّدَ بِالرِّوَايَةِ عَنْهُ صَالِحُ بْنُ عُبَيْدٍ
وَقَالَ الذَّهَبِيُّ لَا يُعْرَفُ إِلَّا بِهَذَا الْحَدِيثِ وَلَمْ يَقُلْ فِيهِ سَمِعْتُ فَمَا ثَبَتَتْ لَهُ صُحْبَةٌ لِجَوَازِ الْإِرْسَالِ انْتَهَى
وَهَذَا لَا يَخْتَصُّ بِقَبِيصَةَ بَلْ فِي الْكِتَابِ جَمْعٌ جَمٌّ بِهَذَا الْوَصْفِ وَيَكْفِينَا فِي هَذَا جَزْمُ الْبُخَارِيِّ بِأَنَّ لَهُ صُحْبَةً انْتَهَى
(يُؤَخِّرُونَ الصَّلَاةَ) أَيْ عَنْ أَوْقَاتِهَا الْمُخْتَارَةِ (فَهِيَ لَكُمْ وَهِيَ عَلَيْهِمْ) أَيِ الصَّلَاةُ الْمُؤَخَّرَةُ عَنِ الْوَقْتِ نَافِعَةٌ لَكُمْ لِأَنَّ تَأْخِيرَكُمْ لِلضَّرُورَةِ تَبَعًا لَهُمْ وَمَضَرَّةً عَلَيْهِمْ لِأَنَّهُمْ يَقْدِرُونَ عَلَى عَدَمِ التَّأْخِيرِ وَإِنَّمَا شَغَلَهُمْ أُمُورُ الدُّنْيَا عَنْ أَمْرِ الْعُقْبَى (فَصَلُّوا) بِضَمِّ اللَّامِ (مَا صَلَّوْا) بِفَتْحِ اللَّامِ (الْقِبْلَةَ) أَيْ مَا دَامُوا مُصَلِّينَ إِلَى نَحْوِ الْقِبْلَةِ وَهِيَ الْكَعْبَةُ

([435] بَاب فِي مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا)
(عَنْ أَبِي هُرَيْرَةَ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ صَخْرٍ عَلَى الْأَصَحِّ مِنْ بَيْنِ نَيِّفٍ وَثَلَاثِينَ قَوْلًا وَقَدْ رأى النبي في كمه هرة فقال ياأبا هُرَيْرَةَ فَاشْتُهِرَ بِهِ وَالْأَوْجَهُ فِي وَجْهِ عَدَمِ انْصِرَافِ هُرَيْرَةَ فِي أَبِي هُرَيْرَةَ هُوَ أَنَّ هُرَيْرَةَ صَارَتْ عَلَمًا لِتِلْكَ الْهِرَّةِ
قَالَهُ عَلِيٌّ القارىء فِي شَرْحِ الشِّفَاءِ (حِينَ قَفَلَ) أَيْ رَجَعَ إِلَى الْمَدِينَةِ (حَتَّى إِذَا أَدْرَكَنَا) بِفَتْحِ الْكَافِ (الْكَرَى) بِفَتْحَتَيْنِ هُوَ النُّعَاسُ وَقِيلُ النَّوْمُ (عَرَّسَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ نَزَلَ لِلنَّوْمِ وَالِاسْتِرَاحَةِ وَالتَّعْرِيسُ النُّزُولُ لِغَيْرِ إِقَامَةٍ (اكْلَأْ) أَيِ احْفَظْ وَاحْرُسْ (لَنَا اللَّيْلَ) أَيْ آخِرَهُ لِإِدْرَاكِ الصُّبْحِ (فَغَلَبَتْ بِلَالًا عَيْنَاهُ) هَذَا عِبَارَةٌ عَنِ النَّوْمِ أَيْ نَامَ مِنْ غَيْرِ اخْتِيَارٍ (وَهُوَ مُسْتَنِدٌ إِلَى رَاحِلَتِهِ) جُمْلَةٌ حَالِيَّةٌ تُفِيدُ عَدَمِ اضْطِجَاعِهِ عِنْدَ غَلَبَةِ نَوْمِهِ (حَتَّى ضَرَبَتْهُمُ الشَّمْسُ) أَيْ أَصَابَتْهُمْ وَوَقَعَ عَلَيْهِمْ حَرِّهَا (أَوَّلَهُمُ اسْتِيقَاظًا) قَالَ الطِّيبِيُّ في

(2/73)

استيقاظ رسول الله قَبْلَ النَّاسِ إِيمَاءً إِلَى أَنَّ النُّفُوسَ الزَّكِيَّةَ وَإِنْ غَلَبَ عَلَيْهَا فِي بَعْضِ الْأَحْيَانِ شَيْءٌ مِنَ الْحُجُبِ الْبَشَرِيَّةِ لَكِنَّهَا عَنْ قَرِيبٍ سَتَزُولُ وَأَنَّ كُلَّ مَنْ هُوَ أَزْكَى كَانَ زَوَالُ حجبه أسرع (ففزع رسول الله) بِكَسْرِ الزَّاءِ الْمُعْجَمَةِ وَعَيْنٍ مُهْمَلَةٍ أَيْ مِنِ اسْتِيقَاظِهِ وَقَدْ فَاتَتْهُ الصُّبْحُ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ انْتَبَهَ مِنْ نَوْمِهِ يُقَالُ فَزَّعْتُ الرَّجُلَ مِنْ نومه إذا أيقظته ففزع أي نبهته فانتبهه (فقال يابلال) وَالْعِتَابُ مَحْذُوفٌ أَوْ مُقَدَّرٌ أَيْ لِمَ نِمْتَ حَتَّى فَاتَتْنَا الصَّلَاةُ (فَقَالَ) أَيْ بِلَالٌ مُعْتَذِرًا (أَخَذَ بِنَفْسِي الَّذِي أَخَذَ بِنَفْسِكَ) أَيْ كَمَا تَوَفَّاكَ اللَّهُ فِي النَّوْمِ تَوَفَّانِي أَوْ يُقَالُ مَعْنَاهُ غَلَبَ عَلَى نَفْسِي مَا غَلَبَ عَلَى نَفْسِكَ مِنَ النَّوْمِ أَيْ كَانَ نَوْمِي بِطَرِيقِ الِاضْطِرَارِ دُونَ الِاخْتِيَارِ لِيَصِحَّ الِاعْتِذَارُ (فَاقْتَادُوا) مَاضٍ أَيْ سَاقُوا (رَوَاحِلَهُمْ شَيْئًا) يَسِيرًا مِنَ الزَّمَانِ أَوِ اقْتِيَادًا قَلِيلًا مِنَ الْمَكَانِ يَعْنِي قَالَ أَذْهِبُوا رَوَاحِلَكُمْ فَذَهَبُوا بِهَا مِنْ ثَمَّةَ مَسَافَةً قَلِيلَةً (وَأَمَرَ بِلَالًا فَأَقَامَ لَهُمُ الصَّلَاةَ) فِيهِ أَنَّهُ اقْتَصَرَ عَلَى الْإِقَامَةِ وَلَمْ يَأْمُرْ بِالْأَذَانِ وَسَيَجِيءُ تَحْقِيقُهُ فِي الْحَدِيثِ الْآتِي (وَصَلَّى لَهُمُ الصُّبْحَ) أَيْ قَضَاءً (قَالَ مَنْ نَسِيَ صَلَاةً) وَفِي مَعْنَى النِّسْيَانِ النَّوْمُ أَوْ مَنْ تَرَكَهَا بِنَوْمٍ أَوْ نِسْيَانٍ (فَلْيُصَلِّهَا إِذَا ذَكَرَهَا) فَإِنَّ فِي التَّأْخِيرِ آفَاتٌ
وَظَاهِرُ هَذَا الْحَدِيثِ يُوجِبُ التَّرْتِيبَ بَيْنَ الْفَائِتَةِ وَالْأَدَائِيَّةِ (أَقِمِ الصَّلَاةَ لِلذِّكْرَى) بِالْأَلْفِ وَاللَّامِ وَفَتْحِ الرَّاءِ بَعْدَهَا أَلِفٌ مَقْصُورَةٌ وَوَزْنُهَا فِعْلَى مَصْدَرٌ مِنْ ذَكَرَ يَذْكُرُ (قَالَ يونس وكان بن شِهَابٍ يَقْرَؤُهَا كَذَلِكَ) أَيْ بِلَامَيْنِ وَفَتْحِ الرَّاءِ بَعْدَهَا أَلِفٌ مَقْصُورَةٌ وَفِي صَحِيحِ مُسْلِمٍ وَسُنَنِ بن ماجه قال يونس وكان بن شِهَابٍ يَقْرَؤُهَا لِلذِّكْرَى انْتَهَى
وَهَذِهِ قِرَاءَةٌ شَاذَّةٌ وَالْقِرَاءَةُ الْمَشْهُورَةُ لِذِكْرِي بِلَامٍ وَاحِدَةٍ وَكَسْرِ الرَّاءِ كَمَا سَيَجِيءُ (قَالَ عَنْبَسَةَ يَعْنِي عَنْ يُونُسَ فِي هَذَا الْحَدِيثِ لِذِكْرِي) أَيْ بِلَامٍ وَاحِدَةٍ وَكَسْرِ الرَّاءِ وَهِيَ الْقِرَاءَةُ الْمَشْهُورَةُ وَأَخْرَجَ مُسْلِمٌ وبن مَاجَهْ عَنْ حَرْمَلَةَ بْنِ يَحْيَى أَخْبَرَنَا عَبْدُ الله بن وهب أخبرني يونس عن بن شِهَابٍ بِإِسْنَادِهِ وَفِيهِ فَإِنَّ اللَّهَ تَعَالَى قَالَ أقم الصلاة لذكرى أَيْ بِلَامٍ وَاحِدَةٍ وَكَسْرِ الرَّاءِ

(2/74)

وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ حَدَّثَنَا أَبُو نُعَيْمٍ وَمُوسَى بْنِ إِسْمَاعِيلَ قَالَا حَدَّثَنَا هَمَّامٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ عَنْ النبي قَالَ مَنْ نَسِيَ صَلَاةً فَلْيُصَلِّ إِذَا ذَكَرَ لَا كَفَّارَةَ لَهَا إِلَّا ذَلِكَ وَأَقِمِ الصَّلَاةَ لذكرى قَالَ مُوسَى قَالَ هَمَّامٌ سَمِعْتُهُ يَقُولُ بَعْدُ وأقم الصلاة للذكرى انْتَهَى قَالَ الْعَيْنِيُّ حَاصِلُهُ أَنَّ هَمَّامًا سَمِعَهُ مِنْ قَتَادَةَ مَرَّةً بِلَفْظِ لِلذِّكْرَى يَعْنِي بِقِرَاءَةِ بن شِهَابٍ الَّتِي ذَكَرْنَاهَا وَمَرَّةً بِلَفْظِ لِذِكْرِي أَيْ بِالْقِرَاءَةِ الْمَشْهُورَةِ
وَعَلَى الْقِرَاءَتَيْنِ اخْتَلَفُوا فِي الْمُرَادِ فَقِيلَ الْمَعْنَى لِتَذْكُرَنِي فِيهَا وَقِيلَ لِأَوْقَاتِ ذِكْرَى وَهِيَ مَوَاقِيتُ الصَّلَاةِ وَقَالَ الشَّيْخُ التُّورِبِشْتِيُّ هَذِهِ الْآيَةُ تَحْتَمِلُ وُجُوهًا كَثِيرَةً مِنَ التَّأْوِيلِ لَكِنِ الْوَاجِبُ أَنْ يُصَارَ إِلَى وَجْهٍ يُوَافِقُ الْحَدِيثَ فَالْمَعْنَى أَقِمِ الصَّلَاةَ لِذِكْرِهَا لِأَنَّهُ إِذَا ذَكَرَهَا فَقَدْ ذَكَرَ اللَّهَ تَعَالَى
أَوْ يُقَدَّرُ الْمُضَافَ أَيْ لِذِكْرِ صَلَاتِي أَوْ وَقَعَ ضَمِيرُ اللَّهِ مَوْضِعَ ضَمِيرِ الْبِلَادِ لِسَرَفِهَا وَخُصُوصِيَّتِهَا انْتَهَى
وَقَالَ بن الْمَلَكِ لِذِكْرِي مِنْ بَابِ إِضَافَةِ الْمَصْدَرِ إِلَى الْمَفْعُولِ وَاللَّامُ بِمَعْنَى الْوَقْتِ أَيْ إِذَا ذَكَرْتَ صَلَاتِي بَعْدَ النِّسْيَانِ
انْتَهَى
وَإِنْ شِئْتَ التَّفْصِيلَ فَارْجِعْ إِلَى غَايَةِ الْمَقْصُودِ
قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّهُمْ لَمْ يُصَلُّوا فِي مكانهم ذلك عند ما استيقظوا حتى اقتادوا رواحلهم ثم توضؤوا ثُمَّ أَقَامَ بِلَالٌ وَصَلَّى بِهِمْ
وَقَدِ اخْتَلَفَ النَّاسُ فِي مَعْنَى ذَلِكَ وَتَأْوِيلِهِ فَقَالَ بَعْضُهُمْ إِنَّمَا فَعَلَ ذَلِكَ لِتَرْتَفِعَ الشَّمْسُ فَلَا يَكُونُ فِي وَقْتٍ مَنْهِيٍّ عَنِ الصَّلَاةِ فِيهِ وَذَلِكَ أَوَّلُ تَبَزُّغِ الشَّمْسِ قَالُوا وَالْفَوَائِتُ لَا تُقْضَى فِي الْأَوْقَاتِ الْمَنْهِيِّ عَنِ الصَّلَاةِ فِيهَا وَعَلَى هَذَا مَذْهَبُ أَصْحَابِ الرَّأْيِ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ تُقْضَى الْفَوَائِتُ فِي كُلِّ وَقْتٍ نُهِيَ عَنِ الصَّلَاةِ فِيهِ أَوْ لَمْ يُنْهَ عَنْهَا إِذَا كَانَ لَهَا سَبَبٌ وَذَلِكَ إِنَّمَا نَهَى عَنِ الصَّلَاةِ فِي تِلْكَ الْأَوْقَاتِ إِذَا كَانَ تَطَوُّعًا وَابْتِدَاءً مِنْ قِبَلِ الِاخْتِيَارِ دون الواجبات فأما الفوائت فأنها تقضي الفوائت فيها إِذَا ذُكِرَتْ فِي أَيْ وَقْتٍ كَانَ بِدَلِيلِ الْخَبَرِ وَرُوِيَ مَعْنَى ذَلِكَ عَنْ عَلِيِّ بْنِ أبي طالب وبن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ النَّخَعِيِّ وَالشَّعْبِيِّ وَحَمَّادٍ وَتَأَوَّلُوا أَوْ مَنْ تَأَوَّلَ مِنْهُمُ الْقِصَّةَ فِي قَوْدِ الرَّوَاحِلِ وَتَأْخِيرِ الصَّلَاةِ عَنِ الْمَكَانِ الَّذِي كَانُوا فِيهِ عَلَى أَنَّهُ أَرَادَ أَنْ يَتَحَوَّلَ عَنِ الْمَكَانِ الَّذِي أَصَابَتْهُ الْغَفْلَةُ فِيهِ وَالنِّسْيَانُ كَمَا يَظْهَرُ هَذَا الْمَعْنَى مِنَ الرِّوَايَةِ الْآتِيَةِ مِنْ طَرِيقِ أَبَانَ الْعَطَّارِ
فَإِنْ قيل قد روى عن النبي أَنَّهُ قَالَ تَنَامُ عَيْنَايَ وَلَا يَنَامُ قَلْبِي فَكَيْفَ ذَهَبَ عَنِ الْوَقْتِ وَلَمْ يَشْعُرُ بِهِ قُلْنَا قَدْ تَأَوَّلَهُ بَعْضُ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ خَاصُّ فِي أَمْرِ الْحَدَثِ وَذَلِكَ أَنَّ النَّائِمِ قَدْ يَكُونُ مِنْهُ الْحَدَثُ وَلَا يَشْعُرُ به وليس كذلك رسول الله فَإِنَّ قَلْبَهُ لَا يَنَامُ حَتَّى يَشْعُرَ بِالْحَدَثِ
وَقَدْ قِيلَ إِنَّ ذَلِكَ مِنْ أَجْلِ أَنَّهُ يُوحَى إِلَيْهِ فِي مَنَامِهِ فَلَا يَنْبَغِي لِقَلْبِهِ أَنْ يَنَامَ فَأَمَّا

(2/75)

مَعْرِفَةُ الْوَقْتِ وَإِثْبَاتُ طُلُوعِ الشَّمْسِ فَإِنَّ ذَلِكَ إِنَّمَا يَكُونُ دَرْكُهُ بِنَظَرِ الْعَيْنِ دُونَ الْقَلْبِ فَلَيْسَ فِيهِ مُخَالَفَةٌ لِلْحَدِيثِ الْآخَرِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[436] (فَأَمَرَ بِلَالًا فَأَذَّنَ وَأَقَامَ) فَإِنْ قِيلَ إِنَّ ذِكْرَ الْأَذَانِ فِي هَذِهِ الرِّوَايَةِ مِنْ طَرِيقِ أَبَانَ عَنْ مَعْمَرٍ زِيَادَةٌ لَيْسَتْ فِي رِوَايَةِ يُونُسَ الَّتِي تَقَدَّمَتْ وَرَوَاهُ مَالِكٌ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَالْأَوْزَاعِيُّ وَعَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ وبن إِسْحَاقَ لَمْ يَذْكُرْ أَحَدٌ مِنْهُمُ الْأَذَانَ فِي حَدِيثِ الزُّهْرِيِّ كَمَا قَالَ أَبُو دَاوُدَ
قُلْنَا قَدْ رَوَى هَذَا الْحَدِيثَ هِشَامٌ عَنِ الْحَسَنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ وَذَكَرَ فِيهِ الْأَذَانَ ورواه أبو قتادة الأنصاري عن النبي فَذَكَرَ الْأَذَانَ وَالْإِقَامَةَ وَالزِّيَادَاتُ إِذَا صَحَّتْ مَقْبُولَةٌ وَالْعَمَلُ بِهَا وَاجِبٌ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْفَوَائِتِ هَلْ يُؤَذَّنُ لَهَا أَمْ لَا فَقَالَ أَحْمَدُ يُؤَذَّنُ لِلْفَوَائِتِ وَيُقَامُ لَهَا وَإِلَيْهِ ذَهَبَ أَصْحَابُ الرَّأْيِ وَاخْتَلَفَ قَوْلُ الشَّافِعِيِّ فِي ذَلِكَ فَأَظْهَرُ أَقْوَالِهِ أَنَّهُ يُقَامُ لِلْفَوَائِتِ وَلَا يُؤَذَّنُ لَهَا
هَذَا مُلَخَّصُ مَا قَالَهُ الْخَطَّابِيُّ
قُلْتُ رِوَايَةُ هِشَامٍ عَنِ الْحَسَنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ الَّتِي أَشَارَ إِلَيْهَا الْخَطَّابِيُّ قَدْ أَخْرَجَهَا الدَّارَقُطْنِيُّ

[437] (أَخْبَرَنَا حَمَّادٌ) الظَّاهِرُ أَنَّهُ حَمَّادُ بْنُ سَلَمَةَ لِأَنَّ مُوسَى بْنَ إِسْمَاعِيلَ الْمَنْقَرِيَّ مَشْهُورُ بِالرِّوَايَةِ عَنْهُ وَيُؤَيِّدُهُ مَا أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ قَالَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ وَأَمَّا زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ فَقَالَ حَدَّثَنَا حَمَّادُ بْنُ وَاقَدِ قَالَ حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ وَهُوَ عِنْدَ الدَّارَقُطْنِيِّ أَيْضًا
وَفِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ وبن مَاجَهْ أَنَّهُ حَمَّادُ بْنُ زَيْدٍ فَالتِّرْمِذِيُّ وَالنَّسَائِيُّ أَخْرَجَ مِنْ طَرِيقِ قُتَيْبَةَ حَدَّثَنَا حَمَّادُ بْنُ زيد وبن مَاجَهْ مِنْ طَرِيقِ أَحْمَدَ بْنِ عُبَيْدَةَ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ ثَابِتٍ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ فَذَكَرَ الْحَدِيثَ فَحَمَّادُونَ كُلُّهُمْ رَوَوْا هَذَا الْحَدِيثَ عَنْ ثَابِتٍ الْبُنَانِيِّ
وَاللَّهُ أَعْلَمُ
(عَبْدُ اللَّهِ بْنُ رَبَاحٍ) رَبَاحٌ هَذَا بفتح الراء وبالموحدة (فمال النبي) أَيْ عَنِ الطَّرِيقِ

(2/76)

(فَقَالَ انْظُرْ) وَفِي رِوَايَةٍ لِمُسْلِمٍ ثُمَّ قَالَ هَلْ تَرَى مِنْ أَحَدٍ (هَذَانِ رَاكِبَانِ) قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ كَذَا فِي الْأُصُولِ هَذَا بِلَا تَثْنِيَةٍ فَكَأَنَّهُ بِتَأْوِيلِ الْمَرْئِيِّ
قُلْتُ وَفِي بَعْضِ النُّسَخِ هَذَانِ رَاكِبَانِ (فَضُرِبَ عَلَى آذَانِهِمْ) قَالَ الْخَطَّابِيُّ كَلِمَةٌ فَصَيْحَةٌ مِنْ كَلَامِ الْعَرَبِ مَعْنَاهَا أَنَّهُ حُجِبَ الصَّوْتُ وَالْحِسُّ عَنْ أن يلج آذانهم فتنبهوا وَمِنْهُ قَوْلُهُ تَعَالَى فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الكهف سنين عددا (فَسَارُوا هُنَيَّةً) هُوَ تَصْغِيرُ هَنَةٍ أَيْ قَلِيلًا مِنَ الزَّمَانِ (وَأَذَّنَ بِلَالٌ) فِيهِ اسْتِحْبَابُ الْأَذَانِ لِلصَّلَاةِ الْفَائِتَةِ (فَصَلَّوْا رَكْعَتَيِ الْفَجْرِ ثُمَّ صَلَّوُا الْفَجْرَ) وَفِيهِ قَضَاءُ السُّنَّةِ الرَّاتِبَةِ (قَدْ فَرَّطْنَا فِي صَلَاتِنَا) أَيْ قَصَّرْنَا فِيهَا وَضَيَّعْنَاهَا (لَا تَفْرِيطَ فِي النَّوْمِ) أَيْ لَا تَقْصِيرَ فِيهِ يَعْنِي لَيْسَ فِي حَالِ النَّوْمِ تَقْصِيرٌ يُنْسَبُ إِلَى النَّائِمِ فِي تَأْخِيرِهِ الصَّلَاةَ (إِنَّمَا التَّفْرِيطُ) أَيِ التَّقْصِيرُ يُوجَدُ (فِي الْيَقَظَةِ) هِيَ بِفَتْحِ الْقَافِ ضِدُّ النَّوْمِ لِأَجْلِ أَنَّهُ تَرَكَ الصَّلَاةَ حتى تفوت (فإذا سهي أَحَدُكُمْ عَنْ صَلَاةٍ فَلْيُصَلِّهَا حِينَ يَذْكُرُهَا وَمِنَ الغد للوقت) معناه أنه يصلي الصلاة الْغَدِ فِي وَقْتِهَا الْمُعْتَادِ وَلَيْسَ مَعْنَاهُ أَنَّهُ يَقْضِي الْفَائِتَةَ مَرَّتَيْنِ مَرَّةً فِي الْحَالِ وَمَرَّةً فِي الْغَدِ وَيُؤَيِّدُ هَذَا الْمَعْنَى مَا رَوَاهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ طَرِيقِ الْحَسَنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ثُمَّ أَمَرَ فَأَقَامَ فَصَلَّى الغداة فقلنا يانبي اللَّهِ أَلَا نَقْضِيهَا لِوَقْتِهَا مِنَ الْغَدِ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَنْهَاكُمُ اللَّهُ عَنِ الرِّبَا وَيَقْبَلُهُ مِنْكُمْ وَقَالَ الْخَطَّابِيُّ قَوْلُهُ عَلَيْهِ السَّلَامُ وَمِنَ الْغَدِ لِلْوَقْتِ فَلَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ قَالَ بِهَا وُجُوبًا وَيُشْبِهُ أَنْ يَكُونَ الْأَمْرُ بِهِ اسْتِحْبَابًا لِيُحْرِزَ فَضِيلَةَ الْوَقْتِ فِي الْقَضَاءِ عِنْدَ مُصَادَفَةِ الْوَقْتِ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ نَحْوَهُ أَتَمَّ مِنْهُ وَأَخْرَجَ النَّسَائِيُّ وبن مَاجَهْ طَرَفًا مِنْهُ

(2/77)

[438] (خَالِدُ بْنُ سُمَيْرٍ) بِضَمِّ السِّينِ الْمُهْمَلَةِ مُصَغَّرًا كَذَا ضَبَطَهُ الذَّهَبِيُّ فِي كِتَابِ الْمُشْتَبِهِ وَالْمُخْتَلِفِ وَالزَّيْلَعِيُّ فِي تَخْرِيجِهِ وَهُوَ الصَّحِيحُ الْمُعْتَمَدُ (جَيْشُ الْأُمَرَاءِ) هُوَ جَيْشُ غَزْوَةِ مُؤْتَةَ بِضَمِّ الْمِيمِ وَسُكُونِ الْوَاوِ بِغَيْرِ هَمْزَةٍ وَحُكِيَ بِالْهَمْزَةِ أَيْضًا وَهِيَ مِنْ عَمَلِ الْبَلْقَاءِ مَدِينَةٌ مَعْرُوفَةٌ بِالشَّامِ دُونَ دِمَشْقَ وَتَسْمِيَتُهَا غَزْوَةَ جَيْشِ الْأُمَرَاءِ لِكَثْرَةِ جَيْشِ الْمُسْلِمِينَ فِيهَا وَمَا لَاقَوْهُ مِنَ الْحَرْبِ الشَّدِيدِ مَعَ الْكُفَّارِ وَهَكَذَا فِي هَذِهِ الرِّوَايَةِ أن ليلة التعريس وقعت في سرية موتة وَالصَّحِيحُ أَنَّهَا كَانَتْ فِي الرُّجُوعِ مِنْ غَزْوَةِ خَيْبَرَ (طَالِعَةً) بِنَصْبِهِ حَالًا (وَهِلِينَ) بِفَتْحِ الْوَاوِ وَكَسْرِ الْهَاءِ يَعْنِي فَزِعِينَ يَقُولُ وَهِلَ الرَّجُلُ يَوْهَلُ إِذَا كَانَ قَدْ فَزِعَ لِشَيْءٍ يُصِيبُهُ (حَتَّى إِذَا تَعَالَتِ الشَّمْسُ) بِالْعَيْنِ وَرُوِيَ بِالْقَافِ أَيْضًا
قَالَ الْخَطَّابِيُّ مَعْنَى قَوْلِهِ تَقَالَّتِ اسْتِقْلَالُهَا فِي السَّمَاءِ وَارْتِفَاعُهَا إِنْ كَانَتِ الرِّوَايَةُ هَكَذَا يَعْنِي بِالْقَافِ وَتَشْدِيدِ اللَّامِ وَهُوَ فِي سَائِرِ الرِّوَايَاتِ تَعَالَتْ بِعَيْنٍ وَخِفَّةِ لَامٍ وَوَزْنُهُ تَفَاعَلَتْ من العلو (قال رسول الله) لِأَصْحَابِهِ الْحَاضِرِينَ (مَنْ كَانَ مِنْكُمْ يَرْكَعُ) أَيْ يُصَلِّي (رَكْعَتَيِ الْفَجْرِ) قَبْلَ تِلْكَ الْوَاقِعَةِ فِي الْحَضَرِ (فَلْيَرْكَعْهُمَا) الْآنَ أَيْضًا (فَقَامَ) بَعْدَ أَمْرِهِ (مَنْ) كَانَ مِنَ الصَّحَابَةِ يَرْكَعُهُمَا قَبْلَ ذَلِكَ في الحضر وكذا قَامَ لِأَدَاءِ رَكْعَتَيِ الصُّبْحِ مَنْ لَمْ يَكُنْ (يَرْكَعُهُمَا) فِي الْحَضَرِ فَقَامُوا كُلُّهُمْ جَمِيعًا وَرَكَعُوا رَكْعَتَيِ الْفَجْرِ فَعُلِمَ بِهَذَا التَّفْسِيرِ أَنَّ الصَّحَابَةَ كُلُّهُمْ لَمْ يَكُونُوا يُصَلُّونَ رَكْعَتَيِ الْفَجْرِ فِي الْحَضَرِ وَبِهِ فَسَّرَ الْحَدِيثَ شَيْخُ مَشَايِخِنَا الْعَلَّامَةُ الْمُتْقِنُ النِّحْرِيرُ الَّذِي لَمْ تَرَ مِثْلَهُ الْعُيُونُ الحافظ الحاج الغازي محمد إسماعيل الشهيد الدَّهْلَوِيُّ فِي الرِّسَالَةِ الْمُبَارَكَةِ الْمُسَمَّاةِ بِتَنْوِيرِ الْعَيْنَيْنِ فِي إِثْبَاتِ رَفْعِ الْيَدَيْنِ
وَعِنْدِي هَذَا تَقْصِيرٌ مِنْ بَعْضِ الرُّوَاةِ وَهُوَ خَالِدُ بْنُ سُمَيْرٍ فِي أَدَاءِ الْعِبَارَةِ فَالْأَشْبَهُ عِنْدِي فِي مَعْنَاهُ أَيْ مَنْ كَانَ مِنْكُمْ يُرِيدُ فِي هَذَا الْوَقْتِ أَنْ يَرْكَعَ رَكْعَتَيِ الْفَجْرِ فَلْيَرْكَعْهُمَا الْآنَ
فخيرهم رسول الله فِي الرَّكْعَتَيْنِ لِأَجْلِ السَّفَرِ فَقَامَ بَعْدَ أَمْرِهِ مَنْ كَانَ يُرِيدُ أَنْ يَرْكَعَهُمَا وَمِنْهُمْ مَنْ لَمْ يَرْكَعْهُمَا فِي ذَلِكَ الْوَقْتِ لِأَجْلِ التَّرْخِيصِ وَاللَّهُ أَعْلَمُ
ثُمَّ لَا يَخْفَى عَلَيْكَ أَنَّ حَدِيثَ عَبْدِ اللَّهِ بْنِ رَبَاحٍ الْأَنْصَارِيِّ عَنْ أَبِي قَتَادَةَ رَوَى ثَابِتٌ الْبُنَانِيُّ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ

(2/78)

وَلَمْ يَذْكُرْ هَذِهِ الْجُمْلَةَ أَيْ مَنْ كَانَ مِنْكُمْ إِلَخْ
وَثَابِتٌ الْبُنَانِيُّ هَذَا أَحَدُ الْأَئِمَّةِ الْأَثْبَاتِ الْمَشَاهِيرِ وَثَّقَهُ أَحْمَدُ وَالنَّسَائِيُّ وَالْعِجْلِيُّ وَأَثْنَى عَلَيْهِ شُعْبَةُ وَحَمَّادُ بْنُ زَيْدٍ وَإِنَّمَا تَفَرَّدَ بِهِ خَالِدُ بْنُ سُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ أَبِي قَتَادَةَ فَوَهِمَ فِيهِ
وَعَلَى أَنَّ أَرْبَعَةَ عَشَرَ مِنَ الصَّحَابَةِ غَيْرِ أَبِي قَتَادَةَ رَوَوْا قِصَّةَ لَيْلَةِ التَّعْرِيسِ مُفَصَّلًا وَمُجْمَلًا كَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَبِلَالٍ وَأَبِي هُرَيْرَةَ وَعِمْرَانَ بْنِ حُصَيْنٍ وَعَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ وَذِي مِخْبَرٍ وَجُبَيْرِ بْنِ مُطْعِمٍ وَأَنَسٍ وبن عَبَّاسٍ وَأَبِي مَرْيَمَ مَالِكِ بْنِ رَبِيعَةَ السَّلُولِيِّ وَأَبِي جُحَيْفَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَجُنْدُبٍ وَأَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُمْ وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ فِي حَدِيثِهِ هَذِهِ الْجُمْلَةَ قَطُّ وَأَحَادِيثُ هَؤُلَاءِ مَرْوِيَّةٌ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا بَلْ لَمْ يَنْقُلْ أَحَدٌ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا مُخَيَّرِينَ لِأَدَاءِ رَكْعَتَيِ الْفَجْرِ إِنْ شَاءُوا صَلَّوْا وَإِنْ شَاءُوا تَرَكُوا كَذَا فِي غَايَةِ الْمَقْصُودِ
(أَلَا) كَلِمَةُ تَنْبِيهٍ (إِنَّا نَحْمَدُ اللَّهَ أَنَّا لَمْ نَكُنْ) إِنَّا الْأُوْلَى بِالْكَسْرِ وَالثَّانِيَةُ بِالْفَتْحِ (يَشْغَلُنَا) بِفَتْحِ الْيَاءِ (أَنَّى) أَيْ مَتَى (فَمَنْ أَدْرَكَ مِنْكُمْ صَلَاةَ الْغَدَاةِ) أَيِ الصُّبْحِ (مِنْ غَدٍ صَالِحًا) أَيْ فِي وَقْتِهَا الْمُعْتَادِ (فَلْيَقْضِ) أَيِ الصَّلَاةَ الْفَائِتَةَ أَيْضًا (مَعَهَا) أَيْ مَعَ الصَّلَاةِ الْحَاضِرَةِ (مِثْلَهَا) أَيْ مِثْلَ الصَّلَاةِ الْحَاضِرَةِ فَيُصَلِّي مِنْ غَدٍ فِي وَقْتِهَا الْمُعْتَادِ صَلَاةَ الْفَجْرِ الْحَاضِرَةَ ثُمَّ يَقْضِي ثَانِيًا الصَّلَاةَ الْفَائِتَةَ بِالْأَمْسِ
قَالَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ
وَقَدْ رَوَى الْأَسْوَدُ بْنُ شَيْبَانَ عَنْ خَالِدِ بْنِ سُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ أَبِي قَتَادَةَ فِي قِصَّةِ نَوْمِهِمْ عَنِ الصَّلَاةِ وقضائهم لها قال فقال النبي فَمَنْ أَدْرَكَتْهُ هَذِهِ الصَّلَاةُ مِنْ غَدٍ صَالِحًا فَلْيُحَصِّلْ مَعَهَا مِثْلَهَا وَلَمْ يُتَابِعْهُ عَلَى هَذِهِ الرِّوَايَةِ ثِقَةٌ
وَإِنَّمَا الْحَدِيثُ عِنْدَ سُلَيْمَانَ بْنِ الْمُغِيرَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ أَبِي قَتَادَةَ عَنِ النَّبِيِّ فِي هَذِهِ الْقِصَّةِ قَالَ لَيْسَ فِي النَّوْمِ تَفْرِيطٌ عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاةَ حَتَّى يَجِيءَ وَقْتُ الْأُخْرَى فَإِذَا كَانَ ذَلِكَ فَلْيُصَلِّهَا حِينَ يَسْتَيْقِظُ فَإِذَا كَانَ مِنَ الْغَدِ فَلْيُصَلِّهَا عِنْدَ وَقْتِهَا أَخْبَرَنَاهُ أَبُو مُحَمَّدِ بْنِ يُوسُفَ أَخْبَرَنَا أَبُو بَكْرٍ الْقَطَّانُ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَارِثِ حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةَ قَالَ حَدَّثَنِي ثَابِتٌ الْبُنَانِيُّ فَذَكَرَهُ رَوَاهُ مُسْلِمٌ فِي الصَّحِيحِ عَنْ شَيْبَانَ بْنِ فَرُّوخٍ عَنْ سُلَيْمَانَ وَإِنَّمَا أَرَادَ وَاللَّهُ أَعْلَمُ أَنَّ وَقْتَهَا لَمْ يَتَحَوَّلْ إِلَى مَا بَعْدَ طُلُوعِ الشَّمْسِ بِنَوْمِهِمْ وَقَضَائِهِمْ لَهَا بَعْدَ الطُّلُوعِ فَإِذَا كَانَ الْغَدُ فَلْيُصَلِّهَا عِنْدَ وَقْتِهَا يَعْنِي صَلَاةَ الْغَدِ هَذَا هُوَ اللَّفْظُ

(2/79)

الصَّحِيحُ وَهَذَا هُوَ الْمُرَادُ بِهِ فَحَمَلَهُ خَالِدُ بن سمير عن عبد الله بن رباح عَلَى الْوَهْمِ انْتَهَى كَلَامُهُ بِحُرُوفِهِ
وَالْحَاصِلُ أَنَّ خَالِدَ بْنَ سُمَيْرٍ وَهِمَ فِي هَذَا الْحَدِيثِ فِي ثَلَاثَةِ مَوَاضِعٍ الْأَوَّلُ فِي قَوْلِهِ جَيْشُ الْأُمَرَاءِ
وَالثَّانِي فِي قَوْلِهِ مَنْ كَانَ مِنْكُمْ يَرْكَعُ رَكْعَتَيِ الْفَجْرِ إِلَخْ
وَالثَّالِثُ فِي قَوْلِهِ فَلْيَقْضِ مَعَهَا مِثْلَهُ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

[439] (قُمْ) يابلال (فَصَلَّى بِالنَّاسِ) فِيهِ اسْتِحْبَابُ الْجَمَاعَةِ فِي الْفَائِتَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ طَرَفًا منه

[442] (لَا كَفَّارَةَ لَهَا إِلَّا ذَلِكَ) مَعْنَاهُ لَا يُجْزِيهُ إِلَّا الصَّلَاةُ مِثْلُهَا وَلَا يَلْزَمُهُ مَعَ ذَلِكَ شَيْءٌ آخَرُ
اسْتُدِلَّ بِالْحَصْرِ الْوَاقِعِ فِي هَذِهِ الْعِبَارَةِ عَلَى الِاكْتِفَاءِ بِفِعْلِ الصَّلَاةِ عِنْدَ ذِكْرِهَا وَعَدَمِ وُجُوبِ إِعَادَتِهَا عِنْدَ حُضُورِ وَقْتِهَا مِنَ الْيَوْمِ الثَّانِي قَالَ الْحَافِظُ فِي الْفَتْحِ لَكِنْ فِي رِوَايَةِ أَبِي دَاوُدَ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ فِي هَذِهِ الْقِصَّةِ مَنْ أَدْرَكَ مِنْكُمْ صَلَاةَ الْغَدَاةِ مِنْ غَدٍ صَالِحًا فَلْيَقْضِ مَعَهَا مِثْلَهَا لَمْ يَقُلْ أَحَدٌ مِنَ السَّلَفِ بِاسْتِحْبَابِ ذَلِكَ أَيْضًا بَلْ عَدُّوا الْحَدِيثَ غلط مِنْ رَاوِيهِ وَحَكَى ذَلِكَ التِّرْمِذِيُّ وَغَيْرُهُ عَنِ الْبُخَارِيِّ
وَيُؤَيِّدُ ذَلِكَ مَا رَوَاهُ النَّسَائِيُّ مِنْ حَدِيثِ عِمْرَانَ بْنِ

(2/80)

حصين أيضا أنهم قالوا يارسول اللَّهِ أَلَا نَقْضِيهَا لِوَقْتِهَا مِنَ الْغَدِ فَقَالَ ألاينهاكم اللَّهُ عَنِ الرِّبَا وَيَأْخُذُهُ مِنْكُمْ انْتَهَى
قُلْتُ لَيْسَ هَذَا اللَّفْظُ فِي سُنَنِ أَبِي دَاوُدَ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ بَلْ مِنْ طَرِيقِ خَالِدِ بْنِ سُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[443] (عَنِ الْحَسَنِ) وَهُوَ الْبَصْرِيُّ (فَارْتَفَعُوا) أَيْ ذَهَبُوا (حَتَّى اسْتَقَلَّتِ الشَّمْسُ) أَيِ ارْتَفَعَتْ وَتَعَالَتْ (رَكْعَتَيْنِ قَبْلَ الْفَجْرِ) هُمَا سُنَّةُ الْفَجْرِ
قَالَ المنذري ذَكَرَ عَلِيُّ بْنُ الْمَدِينِيِّ وَأَبُو حَاتِمٍ الرَّازِيُّ وَغَيْرُهُمَا أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ حَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ مُطَوَّلًا مِنْ رِوَايَةِ أَبِي رَجَاءٍ الْعُطَارِدِيِّ عَنْ عِمْرَانَ وَلَيْسَ فِيهِ ذِكْرُ الْأَذَانِ وَالْإِقَامَةِ

[444] (عَنْ عَيَّاشِ) بِالشِّينِ الْمُعْجَمَةِ (عَنْ عَمِّهِ عَمْرِو بْنِ أُمَيَّةَ) هُوَ بَدَلٌ مِنْ عَمِّهِ (أَسْفَارِهِ) جَمْعُ سَفَرٍ

[445] (حَرِيزٌ) بِفَتْحِ الْحَاءِ وَكَسْرِ الرَّاءِ الْمُهْمَلَتَيْنِ وآخره زاي معجمة بن عُثْمَانَ الرَّحَبِيُّ ثِقَةٌ ثَبْتٌ

(2/81)

رَمْيٌ بِالنَّصْبِ مِنَ الْخَامِسَةِ مَاتَ سَنَةَ ثَلَاثٍ وَسِتِّينَ وَلَهُ ثَلَاثٌ وَثَمَانُونَ
قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ (عُبَيْدُ بْنُ أَبِي الْوَزِيرِ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ عُبَيْدُ اللَّهِ بْنُ أَبِي الْوَزَرِ بفتح الزاي وَيُقَالُ أَبُو الْوَزِيرِ وَيُقَالُ عُبَيْدٌ بِلَا إِضَافَةٍ مِنْ شُيُوخِ أَبِي دَاوُدَ وَلَا يُعْرَفُ حَالُهُ مِنَ الْحَادِيَةَ عَشْرَةَ
وَقَالَ السُّيُوطِيُّ عُبَيْدُ بْنُ أَبِي الْوَزِيرِ أَيْ عَلَى وَزْنِ أَمِيرٍ وَفِي رواية الخطيب بن أَبِي الْوَزَرِ أَيْ عَلَى وَزْنِ سَبَبٍ بِفَتْحِ الواو الزاء وَبَعْدَهَا رَاءٌ لَا يُعْلَمُ رَوَى عَنْهُ سِوَى أَبِي دَاوُدَ وَلَا يُعْلَمُ فِيهِ تَوْثِيقٌ وَلَا جَرْحٌ
انْتَهَى (يَزِيدُ بْنُ صَالِحٍ) قَالَ فِي الخلاصة يزيد بن صالح أو بن صليح مصغر صلح الرحبي الحمصي عن دي مِخْبَرٍ وَعَنْهُ حَرِيزٌ
قَالَ أَبُو دَاوُدَ شُيُوخُ حَرِيزٍ كُلُّهُمْ ثِقَاتٌ [446] (عَنْ ذِي مِخْبَرٍ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ ذُو مِخْبَرٍ بِكَسْرِ أَوَّلِهِ وَسُكُونِ الْمُعْجَمَةِ وَفَتْحِ الْمُوَحَّدَةِ وَقِيلَ بَدَلَهَا مِيمٌ الحبشي صحابي نزل الشام وهو بن أَخِي النَّجَاشِيِّ (لَمْ يَلِثْ) بِتَخْفِيفِ الْمُثَلَّثَةِ مِنْ لَثِيَ بِالْكَسْرِ إِذَا ابْتَلَّ مَعْنَاهُ لَمْ يَبْتَلَّ وَلَمْ يَخْلِطْ وَقَالَ بَعْضُهُمْ هُوَ بِضَمِّ اللَّامِ وَتَشْدِيدِ الْمُثَنَّاةِ مِنْ فَوْقِ مِنْ لَتَّ الرَّجُلُ السَّوِيقَ لَتًّا إِذَا بَلَّهُ بِشَيْءٍ مِنَ الْمَاءِ يَعْنِي خَفَّفَ صَبَّ مَاءَ الْوُضُوءِ بِحَيْثُ لَمْ يَخْلِطِ التُّرَابَ بِالْمَاءِ وَالْمُرَادُ بِهِمَا وَاحِدٌ
(فِي هَذَا الْخَبَرِ) سَاقَ الْحَدِيثَ بِطُولِهِ فِي مَجْمَعِ الزَّوَائِدِ

[447] (زَمَنَ الْحُدَيْبِيَةِ) هَذَا يُخَالِفُ مَا تَقَدَّمَ أن هذه القصة كانت في رجوعه خَيْبَرَ وَجَاءَ فِي الطَّبَرَانِيِّ أَنَّهَا كَانَتْ فِي غَزْوَةِ تَبُوكَ وَجُمِعَ بِتَعَدُّدِ الْقِصَّةِ
قَالَهُ فِي فَتْحِ الْوَدُودِ (مَنْ يَكْلَؤُنَا) أَيْ

(2/82)

يَحْفَظُ لَنَا اللَّيْلَ وَيَحْرُسُ (فَاسْتَيْقَظَ) أَيِ انْتَبَهَ (فَقَالَ افْعَلُوا كَمَا كُنْتُمْ تَفْعَلُونَ) وَفِي رِوَايَةٍ لِمُسْلِمٍ وَأَحْمَدَ فَصَنَعَ كَمَا كَانَ يَصْنَعُ كُلَّ يَوْمٍ فِيهِ إِشَارَةٌ إِلَى أَنَّ صِفَةَ قَضَاءِ الْفَائِتَةِ كَصِفَةِ أَدَائِهَا فَيُؤْخَذُ مِنْهُ أَنَّهُ يَجْهَرُ فِي الصُّبْحِ الْمَقْضِيَّةِ بَعْدَ طُلُوعِ الشَّمْسِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

1 - (بَاب فِي بِنَاءِ الْمَسَاجِدِ)
[448] (مَا) نَافِيَةٌ (أُمِرْتُ) بِصِيغَةِ الْمَجْهُولِ (بِتَشْيِيدِ الْمَسَاجِدِ) قَالَ الْخَطَّابِيُّ التَّشْيِيدُ رَفْعُ الْبِنَاءِ وَتَطْوِيلُهُ (قال بن عباس) هكذا رواه بن حبان موقوفا وقبله أيضا حديث بن عَبَّاسٍ لَكِنَّهُ مَرْفُوعٌ
وَظَنَّ الطِّيبِيُّ فِي شَرْحِ الْمِشْكَاةِ أَنَّهُمَا حَدِيثٌ وَاحِدٌ
قَالَهُ الشَّوْكَانِيُّ فِي النَّيْلِ (لَتُزَخْرِفُنَّهَا) بِفَتْحِ اللَّامِ وَهِيَ لَامُ الْقَسَمِ وبضم المثناة وفتح الزاي وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَضَمِّ الْفَاءِ وَتَشْدِيدِ النُّونِ وَهِيَ نُونُ التَّأْكِيدِ
وَالزَّخْرَفَةُ الزِّينَةُ وَأَصْلُ الزُّخْرُفِ الذَّهَبُ ثُمَّ اسْتُعْمِلَ فِي كُلِّ مَا يُتَزَيَّنُ به
قاله علي القارىء
وقال الحافظ وهذا يعني فتح اللام هو الْمُعْتَمَدُ
انْتَهَى
قَالَ الْخَطَّابِيُّ مَعْنَى قَوْلِهِ لَتُزَخْرِفُنَّهَا لَتُزَيِّنُنَّهَا
أَصْلُ الزُّخْرُفِ الذَّهَبُ يُرِيدُ تَمْوِيهَ الْمَسَاجِدِ بِالذَّهَبِ وَنَحْوِهِ وَمِنْهُ قَوْلُهُمْ زَخْرَفَ الرَّجُلُ كَلَامَهُ إِذَا مَوَّهَهُ وَزَيَّنَهُ بِالْبَاطِلِ
وَالْمَعْنَى أَنَّ الْيَهُودَ وَالنَّصَارَى إِنَّمَا زَخْرَفُوا الْمَسَاجِدَ عِنْدَمَا حَرَّفُوا وَبَدَّلُوا وَتَرَكُوا الْعَمَلَ بِمَا فِي كُتُبِهِمْ يَقُولُ فَأَنْتُمْ تَصِيرُونَ إِلَى مِثْلِ حَالِهَا إِذَا طَلَبْتُمُ الدُّنْيَا بِالدِّينِ وَتَرَكْتُمُ الْإِخْلَاصَ فِي الْعَمَلِ وَصَارَ أَمْرُكُمْ إِلَى الْمُرَاءَاتِ بِالْمَسَاجِدِ وَالْمُبَاهَاةِ فِي تَشْيِيدِهَا وَتَزْيِينِهَا (كما زخرفت اليهود والنصارى) قال علي القارىء وَهَذَا بِدْعَةٌ لِأَنَّهُ لَمْ يَفْعَلْهُ عَلَيْهِ السَّلَامُ وَفِيهِ مُوَافَقَةُ أَهْلِ الْكِتَابِ
وَفِي النِّهَايَةِ الزُّخْرُفُ النُّقُوشُ وَالتَّصَاوِيرُ بِالذَّهَبِ

(2/83)

[449] (حَتَّى يَتَبَاهَى النَّاسُ فِي الْمَسَاجِدِ) أَيْ يَتَفَاخَرَ فِي شَأْنِهَا أَوْ بِنَائِهَا يَعْنِي يَتَفَاخَرُ كُلُّ أَحَدٍ بِمَسْجِدِهِ وَيَقُولُ مَسْجِدِي أَرْفَعُ أَوْ أَزْيَنُ أَوْ أَوْسَعُ أَوْ أَحْسَنُ رِيَاءً وَسُمْعَةً وَاجْتِلَابًا للمدحة
قال بن رَسْلَانَ هَذَا الْحَدِيثُ فِيهِ مُعْجِزَةٌ ظَاهِرَةٌ لِإِخْبَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّا سَيَقَعُ بَعْدَهُ فَإِنَّ تَزْوِيقَ الْمَسَاجِدِ وَالْمُبَاهَاةُ بِزَخْرَفَتِهَا كَثُرَ مِنَ الْمُلُوكِ وَالْأُمَرَاءِ فِي هَذَا الزَّمَانِ بِالْقَاهِرَةِ وَالشَّامِ وَبَيْتِ الْمَقْدِسِ بِأَخْذِهِمْ أَمْوَالَ النَّاسِ ظُلْمًا وَعِمَارَتِهِمْ بِهَا الْمَدَارِسَ عَلَى شَكْلٍ بَدِيعٍ نَسْأَلُ اللَّهَ السَّلَامَةَ وَالْعَافِيَةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النسائي وبن مَاجَهْ

[450] (حَيْثُ كَانَ طَوَاغِيتُهُمْ) هِيَ جَمْعُ طَاغُوتَ وَهُوَ بَيْتُ الصَّنَمِ الَّذِي كَانُوا يَتَعَبَّدُونَ فِيهِ لِلَّهِ تَعَالَى وَيَتَقَرَّبُونَ إِلَيْهِ بِالْأَصْنَامِ عَلَى زَعْمِهِمْ
وَعُثْمَانُ بْنُ أَبِي الْعَاصِ الْمَذْكُورُ هُوَ الثَّقَفِيُّ أَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ حِينَ اسْتَعْمَلَهُ عَلَى الطَّائِفِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ جَعْلِ الْكَنَائِسِ وَالْبِيَعِ وَأَمْكِنَةِ الْأَصْنَامِ مَسَاجِدُ وَكَذَلِكَ فَعَلَ كَثِيرٌ مِنَ الصَّحَابَةِ حِينَ فَتَحُوا الْبِلَادَ جَعَلُوا مُتَعَبَّدَاتِهِمْ مُتَعَبَّدَاتٍ لِلْمُسْلِمِينَ وَغَيَّرُوا مَحَارِيبِهَا
وَإِنَّمَا صُنِعَ هَذَا لَانْتَهَاكِ الْكُفْرِ وَإِيذَاءِ الْكُفَّارِ حَيْثُ عَبَدُوا غَيْرَ اللَّهِ هُنَا
وَقَدْ عَمِلَ عَلَى هَذِهِ السُّنَّةِ مَلِكُ الْهِنْدِ السُّلْطَانُ الْعَادِلُ عَالِمٌ كَبِيرٌ رَحِمَهُ اللَّهُ حَيْثُ بَنَى عِدَّةَ مَسَاجِدٍ فِي مَعْبَدِ الْكُفَّارِ خَذَلَهُمُ اللَّهُ تَعَالَى
قال المنذري والحديث أخرجه بن مَاجَهْ

[451] (كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي زَمَانِهِ وَأَيَّامِهِ (مَبْنِيًّا بِاللَّبِنِ) بِفَتْحِ اللَّامِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَيُقَالُ اللَّبِنَةُ بِكَسْرِ اللَّامِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وَهِيَ مَا يُعْمَلُ مِنَ الطِّينِ يَعْنِي الطُّوبَ وَالْآجُرَّ النِّيءَ وَهُوَ بِضَمِّ الْجِيمِ وَتَشْدِيدِ الرَّاءِ (الْجَرِيدِ) أَيْ جَرِيدِ النَّخْلِ وَهُوَ الَّذِي يُجَرَّدُ عَنْهُ الْخُوصُ أَيِ الْوَرَقِ وَمَعْنَاهُ بِالْفَارِسِيَّةِ شاخ درخت خرما برك دور كرده (وَعَمَدُهُ) بِفَتْحِ العين

(2/84)

وَالْمِيمِ (قَالَ مُجَاهِدٌ عُمُدُهُ) أَيْ بِضَمِّ الْعَيْنِ وَالْمِيمِ وَهِيَ رِوَايَةُ مُجَاهِدٍ وَكِلَاهُمَا جَمْعُ الْكَثْرَةِ لِعَمُودِ الْبَيْتِ وَجَمْعُ الْقِلَّةِ أَعْمِدَةٌ وَالْعَمُودُ مَعْنَاهُ بِالْفَارِسِيَّةِ ستون (مِنْ خَشَبِ النَّخْلِ) قَالَ الْحَافِظُ هِيَ بِفَتْحِ الْخَاءِ وَالشِّينِ وَيَجُوزُ ضَمُّهُمَا انْتَهَى
فَقَوْلُهُ عُمُدُهُ مُبْتَدَأٌ وَمِنْ خَشَبِ النَّخْلِ خَبَرُهُ (فلم يزد فيه أبو بكر شيئا) يعين لَمْ يُغَيِّرْ فِيهِ شَيْئًا بِالزِّيَادَةِ وَالنُّقْصَانِ (وَزَادَ فِيهِ عُمَرُ وَبَنَاهُ عَلَى بِنَائِهِ) يَعْنِي زَادَ فِي الطُّولِ وَالْعَرْضِ وَلَمْ يُغَيِّرْ فِي بِنَائِهِ بَلْ بَنَاهُ عَلَى بُنْيَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي بِآلَاتِهِ الَّتِي بَنَاهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) إِمَّا صِفَةٌ لِلْبِنَاءِ أَوْ حَالٌ (وَأَعَادَ عُمُدَهُ) قَالَ الْعَيْنِيُّ وَإِنَّمَا غَيَّرَ عُمُدَهُ لِأَنَّهَا تَلِفَتْ
قَالَ السُّهَيْلِيُّ نَخَرَتْ عُمُدُهُ فِي خِلَافَةِ عُمَرَ فَجَدَّدَهَا (وَغَيَّرَهُ عُثْمَانُ) أَيْ مِنَ الْوَجْهَيْنِ التَّوْسِيعِ وَتَغْيِيرِ الْآلَاتِ (بِالْحِجَارَةِ الْمَنْقُوشَةِ) أَيْ بَدَّلَ اللَّبِنَ (وَالْقَصَّةِ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ الصَّادِ الْمُهْمَلَةِ وَهِيَ الْجِصُّ بِلُغَةِ أَهْلِ الْحِجَازِ
وَقَالَ الْخَطَّابِيُّ تُشْبِهُ الْجِصَّ وَلَيْسَتْ بِهِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
وَقَالَ الْعَيْنِيُّ الْجَصُّ لُغَةٌ فَارِسِيَّةٌ مَعَرَّبَةٌ وَأَصْلُهَا كج وَفِيهِ لُغَتَانِ فَتْحُ الْجِيمِ وَكَسْرُهَا (وَسَقْفُهُ بِالسَّاجِ) هُوَ بِفَتْحِ السِّينِ وَإِسْكَانِ الْقَافِ بِلَفْظِ الِاسْمِ عَطْفًا عَلَى عُمُدِهِ قَالَ الْحَافِظُ وَالسَّاجُ نَوْعٌ مِنَ الْخَشَبِ مَعْرُوفٌ يُؤْتَى بِهِ مِنْ الْهِنْدِ (وَسَقَّفَهُ السَّاجَ) هُوَ بِلَفْظِ الْمَاضِي مِنَ التَّسْقِيفِ مِنْ بَابِ التَّفْعِيلِ عَطْفًا عَلَى جُعْلَ
قَالَ الْحَافِظُ في الفتح قال بن بَطَّالٍ وَغَيْرُهُ هَذَا يَدُلُّ عَلَى أَنَّ السُّنَّةَ فِي بُنْيَانِ الْمَسْجِدِ الْقَصْدُ وَتَرْكُ الْغُلُوِّ فِي تَحْسِينِهِ فَقَدْ كَانَ عُمَرُ مَعَ كَثْرَةِ الْفُتُوحِ فِي أَيَّامِهِ وَسَعَةِ الْمَالِ عِنْدَهُ لَمْ يُغَيِّرَ الْمَسْجِدَ عَمَّا كَانَ عَلَيْهِ وَإِنَّمَا احْتَاجَ إِلَى تَجْدِيدِهِ لِأَنَّ جَرِيدَ النَّخْلِ كَانَ قَدْ نَخَرَ فِي أَيَّامِهِ ثُمَّ كَانَ عُثْمَانُ وَالْمَالُ فِي زمانه أكثر فحسنه بمالا يَقْتَضِي الزَّخْرَفَةَ وَمَعَ ذَلِكَ فَقَدْ أَنْكَرَ بَعْضُ الصَّحَابَةِ عَلَيْهِ
وَأَوَّلُ مَنْ زُخْرُفَ الْمَسَاجِدَ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَذَلِكَ فِي أَوَاخِرِ عَصْرِ الصَّحَابَةِ وَسَكَتَ كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ عَنْ إِنْكَارِ ذَلِكَ خَوْفًا مِنَ الْفِتْنَةِ

(2/85)

[452] (كَانَتْ سَوَارِيهِ) جَمْعُ سَارِيَةٍ (مِنْ جُذُوعِ النَّخْلِ) هِيَ جَمْعُ جِذْعٍ بِالْكَسْرِ سَاقَ النَّخْلَةَ وَبِالْفَارِسِيَّةِ تنه وبن درخت خرما (أَعْلَاهُ) أَيْ أَعْلَى الْمَسْجِدِ (مُظَلَّلٌ) بِصِيغَةِ الْمَجْهُولِ مِنَ الظِّلِّ أَيْ جُعِلَ سَقْفُ الْمَسْجِدِ وَظُلِّلَ لِاتِّقَاءِ الْحَرِّ (بِجَرِيدِ النَّخْلِ) هُوَ الَّذِي يُجَرَّدُ عَنْهُ الْخُوصُ أَيِ الْوَرَقُ (ثُمَّ إِنَّهَا) أَيْ سَوَارِيهِ (نَخَرَتْ) أَيْ بَلِيَتْ (فَبَنَاهَا) أَيْ بَنَى أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ تِلْكَ السَّارِيَةَ (بِجُذُوعِ النَّخْلِ) وَبَنَى سَقْفَ الْمَسْجِدِ (بِجَرِيدِ النَّخْلِ) كَمَا كَانَ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُغَيِّرْهُ شَيْئًا (فَبَنَاهَا) أَيْ بَنَى عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ تِلْكَ السَّارِيَةَ (بِالْآجُرِّ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ الرَّاءِ مَعْنَاهُ بِالْفَارِسِيَّةِ خشت بخته

[453] (عَنْ أَبِي التَّيَّاحِ) بِفَتْحِ التَّاءِ الْمُثَنَّاةِ مِنْ فَوْقٍ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ وَفِي آخِرِهِ حَاءٌ مُهْمَلَةٌ وَاسْمُهُ يَزِيدُ بْنُ حُمَيْدٍ الضُّبَعِيُّ
قَالَهُ الْعَيْنِيُّ (فِي عُلُوِّ الْمَدِينَةِ) بِالضَّمِّ وَهِيَ الْعَالِيَةُ (فِي حَيِّ) بِتَشْدِيدِ الْيَاءِ وَهِيَ الْقَبِيلَةُ وَجَمْعُهَا أَحْيَاءٌ (بَنُو عَمْرِو بْنِ عَوْفٍ) بِفَتْحِ الْعَيْنِ فِيهِمَا (فَأَقَامَ فِيهِمْ أَرْبَعَ عَشْرَةَ لَيْلَةً) ثُمَّ خَرَجَ قَالَ الْحَافِظُ وَهُوَ الصَّوَابُ مِنْ هَذَا الْوَجْهِ انْتَهَى وَهَذِهِ رِوَايَةُ الْأَكْثَرِينَ (ثُمَّ أَرْسَلَ إِلَى بَنِي النَّجَّارِ) قَالَ الْعَيْنِيُّ وَبَنُو النَّجَّارِ هُمْ بَنُوِ تَيْمِ اللَّاتِ بْنِ ثَعْلَبَةَ بْنِ عَمْرِو بْنِ الْجَمُوحِ وَالنَّجَّارُ قَبِيلٌ كَبِيرٌ مِنْ الْأَنْصَارِ وَتَيْمُ اللَّاتِ هُوَ النَّجَّارُ سُمِّيَ بِذَلِكَ لِأَنَّهُ اخْتَتَنَ بِقَدُومٍ وَقِيلَ بَلْ ضَرَبَ رَجُلًا بِقَدُومِ فَجَرَحَهُ انْتَهَى
وَقَالَ الْحَافِظُ إِنَّمَا طَلَبَ بَنِي النَّجَّارِ لِأَنَّهُمْ كَانُوا أَخْوَالَ عَبْدِ الْمُطَّلِبِ لِأَنَّ أُمَّهُ سَلْمَى مِنْهُمْ فَأَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النُّزُولَ عِنْدَهُمْ لَمَّا تَحَوَّلَ مِنْ قُبَاءٍ وَالنَّجَّارُ بَطْنٌ مِنْ الْخَزْرَجِ وَاسْمُهُ تيم اللات بن ثعلبة (فجاؤوا مُتَقَلِّدِينَ سُيُوفَهُمْ) قَالَ الْعَيْنِيُّ كَذَا فِي رِوَايَةِ الْأَكْثَرِينَ بِنَصْبِ السُّيُوفِ وَثُبُوتِ النُّونِ لِعَدَمِ الْإِضَافَةِ وَفِي رِوَايَةٍ بِإِضَافَةِ مُتَقَلِّدِينَ إِلَى السُّيُوفِ وَسُقُوطِ النُّونِ لِلْإِضَافَةِ وَعَلَى كُلِّ حَالٍ هُوَ مَنْصُوبٌ على الحال من الضمير الذي في جاؤوا وَالتَّقَلُّدُ جَعْلَ نِجَادَ السَّيْفِ عَلَى الْمَنْكِبِ (عَلَى راحلته) الرَّاحِلَةُ الْمَرْكَبُ مِنَ

(2/86)

الْإِبِلِ ذَكَرًا كَانَ أَوْ أُنْثَى وَكَانَتْ رَاحِلَتُهُ نَاقَةٌ تُسَمَّى الْقَصْوَاءُ قَالَهُ الْعَيْنِيُّ (وَأَبُو بَكْرٍ رِدْفُهُ) قَالَ الْحَافِظُ
كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْدَفَهُ تَشْرِيفًا لَهُ وَتَنْوِيهًا بِقَدْرِهِ وَإِلَّا كَانَ لِأَبِي بَكْرٍ نَاقَةٌ هَاجَرَ عَلَيْهَا انْتَهَى
وَقَالَ الْعَيْنِيُّ هُوَ جُمْلَةٌ اسْمِيَّةٌ فِي مَوْضِعِ النَّصْبِ عَلَى الْحَالِ
وَالرِّدْفُ بِكَسْرِ الرَّاءِ وَسُكُونِ الدَّالِ الْمُرْتَدَفُ وَهُوَ الَّذِي يَرْكَبُ خَلْفَ الرَّاكِبِ وَكَانَ لِأَبِي بَكْرٍ نَاقَةٌ فَلَعَلَّهُ تَرَكَهَا فِي بَنِي عَمْرِو بْنِ عَوْفٍ لِمَرَضٍ أَوْ غَيْرِهِ وَيَجُوزُ أَنْ يَكُونَ رَدَّهَا إِلَى مَكَّةَ لِيَحْمِلَ عَلَيْهَا أَهْلَهُ وَثَمَّ وَجْهٌ آخَرُ حَسَنٌ وَهُوَ أَنَّ نَاقَتَهُ كَانَتْ مَعَهُ وَلَكِنَّهُ مَا رَكِبَهَا لِشَرَفِ الِارْتِدَافِ خَلْفَهُ لِأَنَّهُ تَابِعَهُ وَالْخَلِيفَةُ بَعْدَهُ (وَمَلَأُ بَنِي النَّجَّارِ حَوْلَهُ) جُمْلَةٌ اسْمِيَّةٌ حالية والملأ أشراف القوم ورؤساؤهم سُمُّوا بِذَلِكَ لِأَنَّهُمْ مَلِيءٌ بِالرَّأْيِ وَالْغَنَاءِ وَالْمَلَأُ الْجَمَاعَةُ وَالْجَمْعُ أَمْلَاءُ (حَتَّى أَلْقَى) أَيْ حَتَّى أَلْقَى رَحْلَهُ وَالْمَفْعُولُ مَحْذُوفٌ يُقَالُ أَلْقَيْتُ الشَّيْءَ إِذَا طَرَحْتُهُ (بِفِنَاءِ أَبِي أَيُّوبَ) أَيْ بِفِنَاءِ دَارِ أَبِي أَيُّوبَ
الْفِنَاءُ بِكَسْرِ الْفَاءِ سَعَةٌ أَمَامَ الدَّارِ وَالْجَمْعُ أَفْنِيَةٌ
وَاسْمُ أَبِي أَيُّوبَ خَالِدُ بْنُ زَيْدٍ الْأَنْصَارِيُّ
قَالَ الْحَافِظُ وَالْفِنَاءُ النَّاحِيَةُ الْمُتَّسِعَةُ أَمَامَ الدَّارِ (فِي مَرَابِضِ الْغَنَمِ) أَيْ أَمَاكِنِهَا وَهُوَ بِالْمُوَحَّدَةِ وَالضَّادِ الْمُعْجَمَةِ جَمْعُ مربض بكسر الميم (وإنه أمر) بكسرالهمزة فِي إِنَّ لِأَنَّهُ كَلَامٌ مُسْتَقِلٌّ بِذَاتِهِ أَيْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِبِنَاءِ الْمَسْجِدِ وَيُرْوَى أُمِرَ عَلَى بِنَاءِ الْمَفْعُولِ فَعَلَى هَذَا يَكُونُ الضَّمِيرُ فِي إِنَّهُ لِلشَّأْنِ (ثَامِنُونِي) أَيْ بِيعُونِيهِ بِالثَّمَنِ
قَالَ الْحَافِظُ هُوَ بِالْمُثَلَّثَةِ أَيِ اذْكُرُوا لِي ثَمَنَهُ لِأَذْكُرَ لَكُمُ الثَّمَنَ الَّذِي أَخْتَارَهُ
قَالَ ذَلِكَ عَلَى سَبِيلِ الْمُسَاوَمَةِ فَكَأَنَّهُ قَالَ سَاوِمُونِي فِي الثَّمَنِ (بِحَائِطِكُمْ هذا) الحائط ها هنا الْبُسْتَانُ يَدُلُّ عَلَيْهِ قَوْلُهُ وَفِيهِ نَخْلٌ وَبِالنَّخْلِ فَقُطِعَ (لَا نَطْلُبُ ثَمَنَهُ إِلَّا إِلَى اللَّهِ) قَالَ الْحَافِظُ تَقْدِيرُهُ لَا نَطْلُبُ الثَّمَنَ لَكِنِ الْأَمْرُ فِيهِ إِلَى اللَّهِ أَوْ إِلَى بِمَعْنَى مِنْ وَكَذَا عِنْدَ الْإِسْمَاعِيلِيِّ لَا نَطْلُبُ ثَمَنَهُ إلا من الله
وزاد بن مَاجَهْ أَبَدًا وَظَاهِرُ الْحَدِيثِ أَنَّهُمْ لَمْ يَأْخُذُوا مِنْهُ ثَمَنًا وَخَالَفَ فِي ذَلِكَ أَهْلُ السِّيَرِ
انْتَهَى
وَالْمَعْنَى لَا نَطْلُبُ مِنْكَ الثَّمَنَ بَلْ نَتَبَرَّعُ بِهِ وَنَطْلُبُ الثَّمَنَ أَيِ الْأَجْرَ مِنَ اللَّهِ تَعَالَى (وَكَانَ فِيهِ) أَيْ فِي الْحَائِطِ الَّذِي بُنِيَ فِي مَكَانِهِ الْمَسْجِدُ (فِيهِ خَرِبٌ) قال الحافظ قال بن الْجَوْزِيِّ الْمَعْرُوفُ فِيهِ فَتْحُ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الرَّاءِ بَعْدَهَا مُوَحَّدَةٌ جَمْعُ خَرِبَةٍ كَكَلِمٍ وَكَلِمَةٍ
قُلْتُ وَحَكَى الْخَطَّابِيُّ أَيْضًا كَسْرُ أَوَّلِهِ وَفَتْحُ ثَانِيهِ جَمْعُ خِرَبَةٍ كَعِنَبٍ وَعِنَبَةٍ

(2/87)

(وَبِالنَّخْلِ) أَيْ أَمَرَ بِالنَّخْلِ فَقُطِعَ (فَصُفِّفَ النَّخْلُ قِبْلَةَ الْمَسْجِدِ) مِنْ صَفَفْتُ الشَّيْءَ صَفًّا أَيْ جَعَلْتُ قِبْلَةَ الْمَسْجِدِ مِنَ النَّخْلِ
قَالَ الْعَيْنِيُّ وَلَعَلَّ الْمُرَادَ بِالْقِبْلَةِ جِهَتُهَا لَا الْقِبْلَةُ الْمَعْهُودَةُ الْيَوْمَ فَإِنَّ ذَلِكَ لَمْ يَكُنْ ذَلِكَ الْوَقْتَ (عِضَادَتَيْهِ) تَثْنِيَةُ عِضَادَةِ بِكَسْرِ الْعَيْنِ عَنْ صَاحِبِ الْعَيْنِ أَعْضَادُ كُلِّ شَيْءٍ مَا يَشُدُّهُ مِنْ حَوَالَيْهِ مِنَ الْبِنَاءِ وَغَيْرِهِ مِثَالُ عِضَادِ الْحَوْضِ وَهِيَ صَفَائِحُ مِنْ حِجَارَةٍ يُنْصَبْنَ عَلَى شَفِيرِهِ
وَفِي التَّهْذِيبِ لِلْأَزْهَرِيِّ عِضَادَتَا الْبَابِ الْخَشَبَتَانِ الْمَنْصُوبَتَانِ عَنْ يَمِينِ الدَّاخِلِ مِنْهُ وَشِمَالِهِ قَالَهُ الْعَيْنِيُّ (يَنْقُلُونَ الصَّخْرَ) أَيِ الْحِجَارَةَ (وَهُمْ يَرْتَجِزُونَ) أَيْ يَتَعَاطَوْنَ الرَّجَزَ مِنَ الرَّجَزِ وَهُوَ ضَرْبٌ مِنَ الشَّعْرِ (مَعَهُمْ) جُمْلَةٌ حَالِيَّةٌ أَيْ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْتَجِزُ مَعَهُمْ (اللَّهُمَّ) مَعْنَاهُ ياالله
قَالَ الْحَافِظُ فِي الْحَدِيثِ جَوَازُ التَّصَرُّفِ فِي الْمَقْبَرَةِ الْمَمْلُوكَةِ بِالْهِبَةِ وَالْبَيْعِ وَجَوَازُ نَبْشِ الْقُبُورِ الدَّارِسَةِ إِذَا لَمْ تَكُنْ مُحْتَرَمَةٌ وَجَوَازُ الصَّلَاةِ فِي مَقَابِرِ الْمُشْرِكِينَ بَعْدَ نَبْشِهَا وَإِخْرَاجِ مَا فِيهَا وَجَوَازُ بِنَاءِ الْمَسَاجِدِ فِي أَمَاكِنِهَا
انْتَهَى
قُلْتُ فِيهِ جَوَازُ الْإِرْدَافِ وَفِيهِ جَوَازُ الصَّلَاةِ فِي مَرَابِضِ الْغَنَمِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[454] (حَائِطًا) أَيْ بُسْتَانًا (لِبَنِي النَّجَّارِ) هُمْ قَبِيلَةٌ (فِيهِ حَرْثٌ) بِالْحَاءِ الْمُهْمَلَةِ وَالثَّاءِ الْمُثَلَّثَةِ هَكَذَا فِي رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ عَنْ أَبِي التَّيَّاحِ
فِي الْمِصْبَاحِ الْمُنِيرِ حَرَثَ الرَّجُلُ الْأَرْضَ حَرْثًا أَثَارَهَا لِلزِّرَاعَةِ فَهُوَ حَرَّاثٌ انْتَهَى
وَأَمَّا رِوَايَةُ عَبْدِ الْوَارِثِ عَنْ أَبِي التَّيَّاحِ التي مضت ففيها خرب بالخاء المجمة والباء الموحدة (فقال لَا نَبْغِي) أَيْ لَا نَطْلُبُ (أَفَادَ حَمَّادًا) مِنَ الْإِفَادَةِ أَيْ حَدَّثَ عَبْدُ الْوَارِثِ حَمَّادًا هَذَا الْحَدِيثَ وَفِيهِ لَفْظُ خَرِبٍ بِالْخَاءِ الْمُعْجَمَةِ والباء الموحدة

(2/88)

12 - (بَاب اتِّخَاذِ الْمَسَاجِدِ فِي الدُّورِ)
[455] (بِبِنَاءِ الْمَسْجِدِ فِي الدُّورِ) قَالَ الْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ يُرِيدُ بِهَا الْمَحَالَّ الَّتِي فِيهَا الدُّورُ وَمِنْهُ قوله تعالى سأريكم دار الفاسقين لِأَنَّهُمْ كَانُوا يُسَمُّونَ الْمَحَلَّةَ الَّتِي اجْتَمَعَتْ فِيهَا قَبِيلَةٌ دَارًا وَمِنْهُ الْحَدِيثُ مَا بَقِيَتْ دَارٌ إِلَّا بُنِيَ فِيهَا مَسْجِدٌ قَالَ سُفْيَانُ بِنَاءُ الْمَسَاجِدِ فِي الدُّورِ يَعْنِي الْقَبَائِلَ
أَيْ مِنَ العرب يتصل بعضها ببعض وهم بنوأب وَاحِدٍ يُبْنَى لِكُلِّ قَبِيلَةٍ مَسْجِدٌ
هَذَا ظَاهِرُ مَعْنَى تَفْسِيرِ سُفْيَانَ الدُّورَ
قَالَ أَهْلُ اللُّغَةِ الْأَصْلُ فِي إِطْلَاقِ الدُّورِ عَلَى الْمَوَاضِعِ وَقَدْ تُطْلَقُ عَلَى الْقَبَائِلِ مَجَازًا
قَالَهُ الشَّوْكَانِيُّ فِي النيل
وقال علي القارىء فِي الْمِرْقَاةِ الدُّورُ جَمْعُ دَارٍ وَهُوَ اسْمٌ جَامِعٌ لِلْبِنَاءِ وَالْعَرْصَةِ وَالْمَحَلَّةِ وَالْمُرَادُ الْمَحَلَّاتُ فَإِنَّهُمْ كَانُوا يُسَمُّونَ الْمَحَلَّةَ الَّتِي اجْتَمَعَتْ فِيهَا قَبِيلَةٌ دَارًا أَوْ مَحْمُولٌ عَلَى اتِّخَاذِ بَيْتٍ فِي الدَّارِ لِلصَّلَاةِ كَالْمَسْجِدِ يُصَلِّي فِيهِ أَهْلُ الْبَيْتِ
قاله بن الْمَلَكِ وَالْأَوَّلُ هُوَ الْمَعْلُولُ وَعَلَيْهِ الْعَمَلُ
وَحِكْمَةُ أَمْرِهِ لِأَهْلِ كُلِّ مَحَلَّةٍ بِبِنَاءِ مَسْجِدٍ فِيهَا أَنَّهُ قَدْ يَتَعَذَّرُ أَوْ يَشُقُّ عَلَى أَهْلِ مَحَلَّةٍ الذَّهَابُ لِلْأُخْرَى فَيُحْرَمُونَ أَجْرَ الْمَسْجِدِ وَفَضْلَ إِقَامَةِ الْجَمَاعَةِ فِيهِ فَأُمِرُوا بِذَلِكَ لِيَتَيَسَّرٍ لِأَهْلِ كُلِّ مَحَلَّةِ الْعِبَادَةِ فِي مَسْجِدِهِمْ مِنْ غَيْرِ مَشَقَّةٍ تَلْحَقُهُمْ (وَأَنْ تُنَظَّفَ) مَعْنَاهُ تُطَهَّرُ كَمَا في رواية بن مَاجَهْ وَالْمُرَادُ تَنْظِيفُهَا مِنَ الْوَسَخِ وَالدَّنَسِ وَبِإِزَالَةِ النَّتْنِ وَالْعَذِرَاتِ وَالتُّرَابِ (وَتُطَيَّبَ) بِالرَّشِّ أَوِ الْعِطْرِ
قال بن رَسْلَانَ بِطِيبِ الرِّجَالِ وَهُوَ مَا خَفِيَ لَوْنُهُ وَظَهَرَ رِيحُهُ فَإِنَّ اللَّوْنَ رُبَّمَا شَغَلَ بَصَرَ الْمُصَلِّي
وَالْأَوْلَى فِي تَطْيِيبِ الْمَسْجِدِ مَوَاضِعِ الْمُصَلِّينَ وَمَوَاضِعُ سُجُودِهِمْ أَوْلَى وَيَجُوزُ أَنْ يُحْمَلَ التَّطْيِيبُ على التجمير في المسجد بالنجور انْتَهَى وَالظَّاهِرُ أَنَّ
الْأَمْرَ بِبِنَاءِ الْمَسْجِدِ لِلْوُجُوبِ
قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ وَأَخْرَجَهُ التِّرْمِذِيُّ مُرْسَلًا وَقَالَ هَذَا أَصَحُّ من الحديث الأول

(2/89)

13 - (بَاب فِي السُّرُجِ فِي الْمَسَاجِدِ)
[457] (ائْتُوهُ فَصَلُّوا فِيهِ) فِيهِ جَوَازُ شَدِّ الرِّحَالِ إِلَى بَيْتِ الْمَقْدِسِ وَأَدَاءُ الصَّلَاةِ فِيهِ وَاتِّخَاذُ السُّرُجِ فِي المساجد
قال المنذري والحديث أخرجه بن ماجه

4 - (باب في حصى المسجد)
[458] (عن حصى الَّذِي فِي الْمَسْجِدِ) يَعْنِي هَلْ يَجُوزُ افْتِرَاشُهُ فِي الْمَسْجِدِ أَمْ لَا (قَالَ مَا أَحْسَنَ هَذَا) فِيهِ جَوَازُ افْتِرَاشِ الْحَصَى فِي الْمَسْجِدِ

[460] (إِنَّ الْحَصَاةَ لِتُنَاشِدُ) أَيْ إِنَّ الْحَصَاةَ لَتَسْأَلُ بِاللَّهِ أَنْ لَا يُخْرِجُهَا أَحَدٌ مِنَ الْمَسْجِدِ

(2/90)

15 - (باب كَنْسِ الْمَسْجِدِ)
[461] (عُرِضَتْ عَلِيَّ) الظَّاهِرُ أَنَّهُ فِي لَيْلَةِ الْمِعْرَاجِ (أُجُورَ أُمَّتِي) أَيْ ثَوَابَ أَعْمَالِهِمْ (حَتَّى الْقَذَاةُ) بِالرَّفْعِ أَوِ الْجَرِّ وَهِيَ بِفَتْحِ الْقَافِ
قَالَ الطِّيبِيُّ الْقَذَاةُ هِيَ مَا يَقَعُ فِي الْعَيْنِ مِنْ تُرَابٍ أَوْ تِبْنٍ أَوْ وَسَخٍ وَلَا بُدَّ فِي الْكَلَامِ مِنْ تَقْدِيرِ مُضَافٍ أَيْ أُجُورَ أَعْمَالِ أُمَّتِي وَأَجْرُ الْقَذَاةِ أَيْ أَجْرُ إِخْرَاجِ الْقَذَاةِ إِمَّا بِالْجَرِّ وَحَتَّى بِمَعْنَى إِلَى وَالتَّقْدِيرُ إِلَى إِخْرَاجِ الْقَذَاةِ وَعَلَى هَذَا قَوْلُهُ يُخْرِجُهَا الرَّجُلُ مِنَ الْمَسْجِدِ جُمْلَةً مُسْتَأْنَفَةً لِلْبَيَانِ وَإِمَّا بِالرَّفْعِ عَطْفًا عَلَى أُجُورٍ فالقذاة مبتدأ ويخرجها خبره
قاله علي القارىء (أَعْظَمُ مِنْ سُورَةٍ) مِنْ ذَنْبِ نِسْيَانِ سُورَةٍ كَائِنَةٍ (مِنَ الْقُرْآنِ) فَإِنْ قُلْتَ هَذَا مُنَافٍ لِمَا مَرَّ فِي بَابِ الْكَبَائِرِ
قُلْتُ إِنْ سَلِمَ أَنَّ أَعْظَمُ وَأَكْبَرُ مُتَرَادِفَانِ فَالْوَعِيدُ عَلَى النِّسْيَانِ لِأَجْلِ أَنَّ مَدَارَ هَذِهِ الشَّرِيعَةِ عَلَى الْقُرْآنِ فَنِسْيَانُهُ كَالسَّعْيِ فِي الْإِخْلَالِ بِهَا
فَإِنْ قُلْتَ النِّسْيَانُ لَا يُؤَاخَذُ بِهِ
قُلْتُ الْمُرَادُ تَرْكُهَا عَمْدًا إِلَى أَنْ يُفْضِيَ إِلَى النِّسْيَانِ
وَقِيلَ الْمَعْنَى أَعْظَمُ مِنَ الذُّنُوبِ الصَّغَائِرِ إِنْ لَمْ تَكُنْ عَنِ اسْتِخْفَافٍ وَقِلَّةِ تَعْظِيمٍ
كَذَا فِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ (أَوْ آيَةٍ أُوتِيَهَا) أَيْ تَعَلَّمَهَا وَأَوْ لِلتَّنْوِيعِ (ثُمَّ نَسِيَهَا) قَالَ الطِّيبِيُّ شَطْرُ الْحَدِيثِ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى يَعْنِي عَلَى قَوْلٍ فِي الْآيَةِ وَأَكْثَرُ الْمُفَسِّرِينَ عَلَى أَنَّهَا فِي الْمُشْرِكِ وَالنِّسْيَانُ بِمَعْنَى تَرْكِ الإيمان وإنما قال أو تيهادون حَفِظَهَا إِشْعَارًا بِأَنَّهَا كَانَتْ نِعْمَةً جَسِيمَةً أَوْلَاهَا اللَّهُ لِيَشْكُرَهَا فَلَمَّا نَسِيَهَا فَقَدْ كَفَرَ تِلْكَ النِّعْمَةَ فَبِالنَّظَرِ إِلَى هَذَا الْمَعْنَى كَانَ أَعْظَمَ جُرْمًا وَإِنْ لَمْ يُعَدَّ مِنَ الْكَبَائِرِ
قَالَهُ علي القارىء
وقال بن رَسْلَانَ فِيهِ تَرْغِيبٌ فِي تَنْظِيفِ الْمَسَاجِدِ مِمَّا يَحْصُلُ فِيهَا مِنَ الْقُمَامَاتِ الْقَلِيلَةِ أَنَّهَا تُكْتَبُ فِي أُجُورِهِمْ وَتُعْرَضُ عَلَى نَبِيِّهِمْ وَإِذَا كُتِبَ هَذَا الْقَلِيلُ وَعُرِضَ فَيُكْتَبُ الْكَبِيرُ وَيُعْرَضُ مِنْ بَابِ الْأَوْلَى
فَفِيهِ تَنْبِيهٌ بِالْأَدْنَى عَلَى الْأَعْلَى
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ قَالَ وَذَاكَرْتُ بِهِ مُحَمَّدَ بْنَ

(2/91)

إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ فَلَمْ يَعْرِفْهُ وَاسْتَغْرَبَهُ
قَالَ مُحَمَّدٌ وَلَا أَعْرِفُ لِلْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ سَمَاعًا مِنْ أَحَدٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا قوله خُطْبَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وسمعت عبد الله وهو بن عبد الرحمن يقول لا يعرف لِلْمُطَّلِبِ سَمَاعًا مِنْ أَحَدٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ عَبْدُ اللَّهِ وأنكر علي بن الْمَدِينِيِّ أَنْ يَكُونَ الْمُطَّلِبُ سَمِعَ مِنْ أنَسٍ وَفِي إِسْنَادِهِ عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ الْأَزْدِيُّ مَوْلَاهُمُ الْمَكِّيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

6 - (بَابُ اعْتِزَالِ النِّسَاءِ فِي الْمَسَاجِدِ)
[462] عَنْ الرِّجَالِ (لَوْ تَرَكْنَا هَذَا الْبَابَ) أَيْ بَابَ الْمَسْجِدِ الَّذِي أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لِلنِّسَاءِ) لَكَانَ خَيْرًا وَأَحْسَنَ لِئَلَّا تَخْتَلِطَ النِّسَاءُ بِالرِّجَالِ فِي الدُّخُولِ وَالْخُرُوجِ مِنَ الْمَسْجِدِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ أَنَّ النِّسَاءَ لَا يَخْتَلِطْنَ فِي الْمَسَاجِدِ مَعَ الرِّجَالِ بَلْ يَعْتَزِلْنَ فِي جَانِبِ الْمَسْجِدِ وَيُصَلِّينَ هُنَاكَ بِالِاقْتِدَاءِ مَعَ الْإِمَامِ فَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ أَشَدَّ اتِّبَاعًا لِلسُّنَّةِ فَلَمْ يَدْخُلْ مِنَ الْبَابِ الَّذِي جُعِلَ لِلنِّسَاءِ حَتَّى مَاتَ وَالْحَدِيثُ اخْتُلِفَ عَلَى أَيُّوبَ السِّخْتِيَانِيِّ فجعل عبد الوارث مرفوعا من مسند بن عُمَرَ وَجَعَلَهُ إِسْمَاعِيلُ مَوْقُوفًا عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَكَذَلِكَ بَكْرُ بْنُ مُضَرَ عَنْ عَمْرِو بْنِ الْحَارِثِ عَنْ بُكَيْرٍ عَنْ نَافِعٍ مَوْقُوفًا عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ
وَالْأَشْبَهُ أَنْ يَكُونَ الْحَدِيثُ مَرْفُوعًا وَمَوْقُوفًا
وَعَبْدُ الْوَارِثِ ثِقَةٌ تُقْبَلُ زِيَادَتُهُ
وَاللَّهُ أَعْلَمُ

(2/92)

17 - (باب ما يقول الرَّجُلُ عِنْدَ دُخُولِهِ الْمَسْجِدَ)
[465] (إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ أَيْ أَرَادَ دُخُولَهُ عِنْدَ وُصُولِ بَابِهِ (فليسلم) قال الحافظ بن الْقَيِّمِ فِي جَلَاءِ الْأَفْهَامِ الْمَوْطِنُ الثَّامِنُ مِنْ مَوَاطِنِ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ دُخُولِ الْمَسْجِدِ وَعِنْدَ الْخُرُوجِ مِنْهُ لما روى بن خُزَيْمَةَ فِي صَحِيحِهِ وَأَبُو حَاتِمِ بْنُ حِبَّانَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلْيُسَلِّمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِيَقُلِ اللَّهُمَّ افْتَحْ لِي أَبْوَابَ رَحْمَتِكَ
وَإِذَا خَرَجَ فَلْيُسَلِّمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلْيَقُلِ اللَّهُمَّ أَجِرْنِي مِنَ الشَّيْطَانِ الرجيم وفي المسند والترمذي وبن مَاجَهْ عَنْ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْمَسْجِدَ قَالَ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَسَلِّمْ اللَّهُمَّ اغْفِرْ لِي ذُنُوبِي وَافْتَحْ لِي أَبْوَابَ رَحْمَتِكَ وَإِذَا خَرَجَ قَالَ مِثْلَهَا إِلَّا أَنَّهُ يَقُولُ أَبْوَابَ فَضْلِكَ وَلَفْظُ التِّرْمِذِيِّ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْمَسْجِدَ صَلَّى عَلَى مُحَمَّدٍ وَسَلَّمَ انْتَهَى كَلَامُهُ (ثُمَّ لِيَقُلِ اللَّهُمَّ افْتَحْ لِي أَبْوَابَ رَحْمَتِكَ) قَالَ الطِّيبِيُّ لَعَلَّ السِّرَّ فِي تَخْصِيصِ الرَّحْمَةِ بِالدُّخُولِ وَالْفَضْلِ بِالْخُرُوجِ أَنَّ مَنْ دَخَلَ اشْتَغَلَ بِمَا يُزْلِفُهُ إِلَى ثَوَابِهِ وَجَنَّتِهِ
فَيُنَاسِبُ ذِكْرُ الرَّحْمَةِ وَإِذَا خَرَجَ اشْتَغَلَ بِابْتِغَاءِ الرِّزْقِ الْحَلَالِ فَنَاسَبَ ذِكْرُ الْفَضْلِ كَمَا قَالَ تَعَالَى فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وأخرجه بن مَاجَهْ عَنْ أَبِي حُمَيْدٍ وَحْدَهُ

[466] (فَقُلْتُ) قَائِلُ هَذَا حَيْوَةُ بْنُ شُرَيْحٍ (لَهُ) أَيْ لِعُقْبَةَ بْنِ مُسْلِمٍ (أَعُوذُ) أَيْ أَعْتَصِمُ وَأَلْتَجِئُ

(2/93)

(بِاللَّهِ الْعَظِيمِ) أَيْ ذَاتًا وَصِفَةً (وَبِوَجْهِهِ) أَيْ ذَاتِهِ (وَسُلْطَانِهِ) أَيْ غَلَبَتِهِ وَقُدْرَتِهِ وَقَهْرِهِ عَلَى مَا أَرَادَ مِنْ خَلْقِهِ (الْقَدِيمِ) أَيِ الْأَزَلِيِّ الْأَبَدِيِّ (مِنَ الشَّيْطَانِ) مَأْخُوذٌ مِنْ شَطَنَ أَيْ بَعُدَ يَعْنِي الْمَبْعُودَ مِنْ رَحْمَةِ اللَّهِ (الرَّجِيمِ) فَعِيلٌ بِمَعْنَى مَفْعُولٍ أَيِ الْمَطْرُودِ مِنْ بَابِ اللَّهِ أَوِ الْمَشْتُومِ بِلَعْنَةِ اللَّهِ وَالظَّاهِرُ أَنَّهُ خَبَرٌ مَعْنَاهُ الدُّعَاءُ يَعْنِي اللَّهُمَّ احْفَظْنِي مِنْ وَسْوَسَتِهِ وَإِغْوَائِهِ وَخُطُوَاتِهِ وَخَطَرَاتِهِ وَتَسْوِيلِهِ وَإِضْلَالِهِ فَإِنَّهُ السَّبَبُ فِي الضَّلَالَةِ وَالْبَاعِثُ عَلَى الْغَوَايَةِ وَالْجَهَالَةِ وَإِلَّا فَفِي الْحَقِيقَةِ أَنَّ اللَّهَ هُوَ الْهَادِي الْمُضِلُّ (قَالَ أَقَطُّ) الْهَمْزَةُ لِلِاسْتِفْهَامِ وَقَطُّ بِمَعْنَى حَسْبُ قَالَ عُقْبَةُ لِحَيْوَةَ أَبَلَغَكَ عَنِّي هَذَا الْقَدْرُ مِنَ الْحَدِيثِ فَحَسْبُ (قُلْتُ نَعَمْ) قَائِلُ هَذَا حَيْوَةُ (قَالَ) أَيْ عُقْبَةُ (فَإِذَا قَالَ) الرَّجُلُ الدَّاخِلُ (ذَلِكَ) الْكَلَامَ (حُفِظَ مِنِّي سَائِرَ الْيَوْمِ) وَهَذِهِ الْجُمْلَةُ مِنْ بَقِيَّةِ الْحَدِيثِ الَّتِي بَلَغَكَ عَنِّي وَمَعْنَى حُفِظَ مِنِّي سَائِرَ الْيَوْمِ أَيْ بَقِيَّتَهُ أَوْ جَمِيعَهُ وَيُقَاسُ عَلَيْهِ اللَّيْلُ أَوْ يُرَادُ بِالْيَوْمِ مُطْلَقُ الْوَقْتِ فَيَشْمَلُهُ
قَالَ بن حَجَرٍ الْمَكِّيُّ إِنْ أُرِيدَ حِفْظُهُ مِنْ جِنْسِ الشَّيَاطِينِ تَعَيَّنَ حَمْلُهُ عَلَى حِفْظِهِ مِنْ كُلِّ شَيْءٍ مَخْصُوصٍ كَأَكْبَرِ الْكَبَائِرِ أَوْ مِنْ إِبْلِيسَ اللَّعِينِ فَقَطْ بَقِيَ الْحِفْظُ عَلَى عُمُومِهِ وَمَا يَقَعُ مِنْهُ مِنْ إِغْوَاءِ جُنُودِهِ وَإِنَّمَا ذَكَرْتُ ذَلِكَ لِأَنَّا نَرَى وَنَعْلَمُ مَنْ يَقُولُ ذَلِكَ وَيَقَعُ فِي كَثِيرٍ مِنَ الذُّنُوبِ فَتَعَيَّنَ حَمْلُ الْحَدِيثِ عَلَى مَا ذَكَرْتُهُ وَإِنْ لَمْ أَرَهُ
انْتَهَى
وَفِيهِ أَنَّ الظَّاهِرَ أَنَّ لَامَ الشَّيْطَانِ لِلْعَهْدِ وَالْمُرَادُ مِنْهُ قَرِينُهُ الْمُوَكَّلُ عَلَى إِغْوَائِهِ وَأَنَّ الْقَائِلَ بِبَرَكَةِ مَا ذَكَرَ مِنَ الذِّكْرِ يُحْفَظُ مِنْهُ فِي الْجُمْلَةِ ذَلِكَ الْوَقْتَ عَنْ بَعْضِ الْمَعَاصِي وَتَعْيِينُهُ عِنْدَ اللَّهِ تَعَالَى وَبِهِ يَرْتَفِعُ أَصْلُ الْإِشْكَالِ وَاللَّهُ أَعْلَمُ بِالْحَالِ
كَذَا فِي الْمِرْقَاةِ

8 - (بَابُ مَا جَاءَ فِي الصَّلَاةِ عِنْدَ دُخُولِ الْمَسْجِدِ)
[467] (فَلْيُصَلِّ سَجْدَتَيْنِ) أَيْ رَكْعَتَيْنِ (مِنْ قَبْلِ أَنْ يَجْلِسَ) تَعْظِيمًا لِلْمَسْجِدِ قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّهُ إِذَا دَخَلَ الْمَسْجِدَ كَانَ عَلَيْهِ أَنْ يُصَلِّيَ رَكْعَتَيْنِ تَحِيَّةَ الْمَسْجِدِ قَبْلَ أَنْ يَجْلِسَ

(2/94)

وَسَوَاءٌ كَانَ ذَلِكَ فِي جُمُعَةٍ أَوْ غَيْرِهَا كَانَ الْإِمَامُ عَلَى الْمِنْبَرِ أَوْ لَمْ يَكُنْ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّ وَلَمْ يَخُصَّ
قُلْتُ هَذَا الْقَوْلُ هُوَ الصَّحِيحُ كَمَا جَاءَ مُصَرَّحًا فِي الرِّوَايَةِ الْآتِيَةِ عَنْ جَابِرٍ أَنَّ رَجُلًا جَاءَ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَقَالَ أَصَلَّيْتَ يافلان قَالَ لَا
قَالَ قُمْ فَارْكَعْ
قَالَ الْخَطَّابِيُّ وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ بِظَاهِرِ الحديث الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَإِلَيْهِ ذَهَبَ الْحَسَنُ الْبَصْرِيُّ وَمَكْحُولٌ وَقَالَتْ طَائِفَةٌ إِذَا كَانَ الْإِمَامُ عَلَى الْمِنْبَرِ يَجْلِسُ وَلَا يصلي
وإليه ذهب بن سِيرِينَ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالنَّخَعِيُّ وَقَتَادَةُ وَأَصْحَابُ الرَّأْيِ وَهُوَ قَوْلُ مَالِكٍ
وَالثَّوْرِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[468] (عُتْبَةُ بْنُ عَبْدِ اللَّهِ) هُوَ بَدَلٌ مِنْ أَبُو عُمَيْسٍ (عَنْ رَجُلٍ مِنْ بَنِي زُرَيْقٍ) بِتَقْدِيمِ الزَّايِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مُصَغَّرًا
قَالَ الْمُنْذِرِيُّ رَجُلٌ مِنْ بَنِي زُرَيْقٍ مجهول

9 - (باب فَضْلِ الْقُعُودِ فِي الْمَسْجِدِ)
[469] (الْمَلَائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ) أَيْ تَدْعُو لَهُ بِالْخَيْرِ وَتَسْتَغْفِرُ مِنْ ذُنُوبِهِ (مَا لَمْ يُحْدِثْ) أَيْ حَدَثًا حَقِيقِيًّا وَهُوَ بِسُكُونِ الْحَاءِ وَتَخْفِيفِ الدَّالِ الْمَكْسُورَةِ أَيْ مَا لَمْ يَبْطُلْ وُضُوءُهُ لِمَا رُوِيَ أَنَّ أَبَا هُرَيْرَةَ لَمَّا رَوَى هَذَا الْحَدِيثَ قَالَ له رجل من حضرموت وما الحدث ياأبا هُرَيْرَةَ قَالَ فُسَاءٌ أَوْ ضُرَاطٌ وَهُوَ فِي بَعْضِ طُرُقِ الْحَدِيثِ عِنْدَ التِّرْمِذِيِّ وَغَيْرِهِ
وَلَعَلَّ سَبَبَ الِاسْتِفْسَارِ إِطْلَاقُ الْحَدَثِ عَنْ غَيْرِ ذَلِكَ عِنْدَهُمْ أَوْ ظَنُّوا أَنَّ الْإِحْدَاثَ بِمَعْنَى الِابْتِدَاعِ وَتَشْدِيدُ الدَّالِ خَطَأٌ
كَذَا فِي النِّهَايَةِ (أَوْ يَقُومُ) أَيِ الْمَلَائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ مَا لَمْ يَقُمْ مِنْ مُصَلَّاهُ فَإِذَا قَامَ الرَّجُلُ فلا تصلون (اللَّهُمَّ اغْفِرْ لَهُ اللَّهُمَّ ارْحَمْهُ) جُمْلَةٌ مُبَيِّنَةٌ لِقَوْلِهِ تُصَلِّي عَلَى أَحَدِكُمْ
وَفِي ذَلِكَ

(2/95)

فَخَامَةٌ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَتَمَّ مِنْهُ

[470] (لَا يَزَالُ أَحَدُكُمْ فِي صَلَاةٍ) أَيْ حُكْمًا أُخْرَوِيًّا يَتَعَلَّقُ بِهِ الثَّوَابُ (أَنْ يَنْقَلِبَ) أَيْ يَرْجِعَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

[471] (يَنْتَظِرُ الصَّلَاةَ) أَيْ مَا دَامَ يَنْتَظِرُهَا فَإِنَّ الْأَعْمَالَ بِالنِّيَّاتِ بَلْ نِيَّةُ الْمُؤْمِنِ خَيْرٌ مِنْ عَمَلِهِ فِي بَعْضِ الْأَحْيَانِ (اللَّهُمَّ اغْفِرْ لَهُ اللَّهُمَّ ارْحَمْهُ) قَالَ الطِّيبِيُّ طَلَبُ الرَّحْمَةِ بَعْدَ طَلَبِ الْمَغْفِرَةِ لِأَنَّ صَلَاةَ الْمَلَائِكَةِ اسْتِغْفَارٌ لَهُمْ (حَتَّى يَنْصَرِفَ) أَيْ يَرْجِعَ الرَّجُلُ مِنْ مُصَلَّاهُ (يَفْسُو) قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْفُسَاءُ هُوَ رِيحٌ يَخْرُجُ بِغَيْرِ صَوْتٍ يُسْمَعُ (أَوْ يَضْرِطُ) بِكَسْرِ الرَّاءِ مِنَ الضَّرْطِ وَهُوَ صَوْتٌ يَخْرُجُ مِنَ الدُّبُرِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

[472] (مَنْ أَتَى الْمَسْجِدَ لِشَيْءٍ) أَيْ لِقَصْدِ حُصُولِ شَيْءٍ أُخْرَوِيٍّ أَوْ دُنْيَوِيٍّ (فَهُوَ) أَيْ ذَلِكَ الشَّيْءُ (حَظُّهُ) وَنَصِيبُهُ كَقَوْلِهِ عَلَيْهِ السَّلَامُ إِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَفِيهِ تَنْبِيهٌ عَلَى تَصْحِيحِ النِّيَّةِ فِي إِتْيَانِ الْمَسْجِدِ لِئَلَّا يَكُونَ مُخْتَلِطًا بِغَرَضٍ دُنْيَوِيٍّ كَالتَّمْشِيَةِ وَالْمُصَاحَبَةِ مَعَ الْأَصْحَابِ بَلْ يَنْوِي الِاعْتِكَافَ وَالْعُزْلَةَ وَالِانْفِرَادَ وَالْعِبَادَةَ وَزِيَارَةَ بَيْتِ اللَّهِ وَاسْتِفَادَةَ عِلْمٍ وَإِفَادَتِهِ وَنَحْوَهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِ هَذَا الْحَدِيثِ عُثْمَانُ بْنُ أَبِي الْعَاتِكَةِ الدِّمَشْقِيُّ وَقَدْ ضَعَّفَهُ غير واحد

(2/96)

2

([473] بَاب فِي كَرَاهِيَةِ إِنْشَادِ الضَّالَّةِ فِي الْمَسْجِدِ)
(يَنْشُدُ ضَالَّةً) هُوَ بِفَتْحِ الْيَاءِ وَضَمِّ الشِّينِ أَيْ يَطْلُبُهَا
قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ يُقَالُ لِلْحَيَوَانِ الضَّائِعِ ضَالَّةٌ
وَفِي النَّيْلِ يُقَالُ نَشَدْتُ الضَّالَّةَ بِمَعْنَى طَلَبْتُهَا وَأَنْشَدْتُهَا عَرَّفْتُهَا وَالضَّالَّةُ تُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى وَالْجَمْعُ ضَوَالُّ كَدَابَّةٍ وَدَوَابَّ وَهِيَ مُخْتَصَّةٌ بِالْحَيَوَانِ وَيُقَالُ لِغَيْرِ الْحَيَوَانِ ضَائِعٌ وَلَقِيطٌ (فَلْيَقُلْ) أَيِ السَّامِعُ (لَا أَدَّاهَا اللَّهُ إِلَيْكَ) مَعْنَاهُ مَا رَدَّ اللَّهُ الضَّالَّةَ إِلَيْكَ وَمَا وَجَدْتَهَا
قَالَ فِي فَتْحِ الْوَدُودِ يُحْتَمَلُ أَنَّهُ دُعَاءٌ عَلَيْهِ فَكَلِمَةُ لَا لِنَفْيِ الْمَاضِي وَدُخُولُهَا عَلَى الْمَاضِي بِلَا تَكْرَارٍ جَائِزٌ فِي الدُّعَاءِ وَفِي غَيْرِ الدُّعَاءِ الْغَالِبُ هُوَ التَّكْرَارُ كقوله تعالى فلا صدق ولا صلى وَيَحْتَمِلُ أَنَّ لَا نَاهِيَةٌ أَيْ لَا تُنْشِدْ وَقَوْلُهُ لَا أَدَّاهَا اللَّهُ دُعَاءٌ لَهُ لِإِظْهَارِ أَنَّ النَّهْيَ عَنْهُ نُصْحٌ لَهُ إِذِ الدَّاعِي بِالْخَيْرِ لَا يَنْهَى إِلَّا نُصْحًا لَكِنِ اللَّائِقُ حِينَئِذٍ الْفَصْلُ بِأَنْ يُقَالَ لَا
وَأَدَّاهَا اللَّهُ إليك بالواو لأن تركها توهم إِلَّا أَنْ يُقَالَ الْمَوْضِعُ مَوْضِعُ زَجْرٍ وَلَا يَضُرُّ بِهِ الْإِيهَامُ لِكَوْنِهِ إِيهَامَ شَيْءٍ هُوَ اكد في الزجر انتهى
قال بن رَسْلَانَ قَوْلُهُ لَا أَدَّاهَا اللَّهُ إِلَيْكَ فِيهِ دَلِيلٌ عَلَى جَوَازِ الدُّعَاءِ عَلَى النَّاشِدِ فِي الْمَسْجِدِ بِعَدَمِ الْوِجْدَانِ مُعَاقَبَةً لَهُ فِي مَالِهِ مُعَامَلَةً لَهُ بِنَقِيضِ قَصْدِهِ وَفِيهِ النَّهْيُ عَنْ رَفْعِ الصَّوْتِ بِنَشْدِ الضَّالَّةِ وَمَا فِي مَعْنَاهُ مِنَ الْبَيْعِ وَالشِّرَاءِ وَالْإِجَازَةِ وَالْعُقُودِ (لَمْ تُبْنَ لِهَذَا) أَيْ لِطَلَبِ الضَّالَّةِ بَلْ بُنِيَتْ لِذِكْرِ اللَّهِ وَالصَّلَاةِ وَالْعِلْمِ وَالْمُذَاكَرَةِ فِي الْخَيْرِ وَنَحْوِهَا
قال المنذري والحديث أخرجه مسلم وبن ماجه

(2/97)

21 - (بَاب فِي كَرَاهِيَةِ الْبُزَاقِ فِي الْمَسْجِدِ)
[474] الْبُزَاقُ هُوَ مَا يَخْرُجُ مِنَ الْفَمِ
(التَّفْلُ) بِفَتْحِ التَّاءِ الْمُثَنَّاةِ فَوْقُ وَإِسْكَانِ الْفَاءِ هُوَ الْبُصَاقُ وَالْبُزَاقُ وَهُمَا مَا يَخْرُجُ مِنَ الْفَمِ أَيْ إِلْقَاءُ الْبُزَاقِ (فِي الْمَسْجِدِ) أَيْ فِي أَرْضِهِ وَجُدْرَانِهِ (خَطِيئَةٌ) أَيْ إِثْمٌ (أَنْ يُوَارِيَهُ) أَيْ يَسْتُرَ الْبُزَاقَ بِشَيْءٍ طَاهِرٍ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

[475] (إِنَّ الْبُزَاقَ) أَيْ إِلْقَاءَهُ وَهُوَ مَا يَخْرُجُ مِنَ الْفَمِ (فِي الْمَسْجِدِ) قَالَ الْحَافِظُ فِي الْفَتْحِ هُوَ ظَرْفٌ لِلْفِعْلِ فَلَا يُشْتَرَطُ كَوْنُ الْفَاعِلِ فِيهِ حَتَّى لَوْ بَصَقَ مَنْ هُوَ خَارِجَ الْمَسْجِدِ فِيهِ تَنَاوَلَهُ النَّهْيُ وَاللَّهُ أَعْلَمُ (خَطِيئَةٌ) أَيْ إِثْمٌ
وَفِي رِوَايَةٍ لِأَحْمَدَ سَيِّئَةٌ وَكَالْبُزَاقِ الْمُخَاطُ بَلْ أَوْلَى (وَكَفَّارَتُهَا) أَيْ إِذَا فَعَلَهَا خَطَأً
قَالَ الْعَيْنِيُّ وَالْكَفَّارَةُ عَلَى وَزْنِ فَعَّالَةٍ لِلْمُبَالَغَةِ كَقَتَّالَةٍ وَضَرَّابَةٍ وَهِيَ مِنَ الصِّفَاتِ الْغَالِبَةِ فِي بَابِ الِاسْمِيَّةِ وَهِيَ عِبَارَةٌ عَنِ الْفَعْلَةِ وَالْخَصْلَةِ الَّتِي مِنْ شَأْنِهَا أَنْ تُكَفِّرَ الْخَطِيئَةَ أَيْ تَسْتُرَهَا وَتَمْحُوَهَا وَأَصْلُ الْمَادَّةِ مِنَ الْكَفْرِ وَهُوَ السَّتْرُ وَمِنْهُ سُمِّيَ الزَّرَّاعُ كَافِرًا لِأَنَّهُ يَسْتُرُ الْحَبَّ فِي الْأَرْضِ وسمى المخالف لدين اسلام كَافِرًا لِأَنَّهُ يَسْتُرُ الدِّينَ الْحَقَّ
وَالتَّكْفِيرُ هُوَ فِعْلُ مَا يَجِبُ بِالْحِنْثِ وَالِاسْمُ مِنْهُ الْكَفَّارَةُ (دَفْنُهَا) أَيِ الْبُزَاقِ يَعْنِي إِذَا أَزَالَ ذَلِكَ الْبُزَاقَ أَوْ سَتَرَهُ بِشَيْءٍ طَاهِرٍ عَقِيبَ الْإِلْقَاءِ زَالَ مِنْهُ تِلْكَ الْخَطِيئَةُ
قَالَ الْحَافِظُ فِي الفتح قال بن أَبِي جَمْرَةَ لَمْ يَقُلْ وَكَفَّارَتُهَا تَغْطِيَتُهَا لِأَنَّ التَّغْطِيَةَ يَسْتَمِرُّ الضَّرَرُ بِهَا إِذْ لَا يَأْمَنُ أَنْ يَجْلِسَ غَيْرُهُ عَلَيْهَا فَتُؤْذِيَهُ بِخِلَافِ الدَّفْنِ فَإِنَّهُ يُفْهَمُ مِنْهُ التَّعْمِيقُ فِي بَاطِنِ الْأَرْضِ انْتَهَى
قَالَ الْعَيْنِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي الْمُرَادِ بِدَفْنِ الْبُزَاقِ فَالْجُمْهُورُ عَلَى أَنَّهُ الدَّفْنُ فِي تُرَابِ الْمَسْجِدِ وَرَمْلِهِ وَحَصَيَاتِهِ إِنْ كَانَتْ فِيهِ هَذِهِ الْأَشْيَاءُ وَإِلَّا يُخْرِجْهَا فَإِنْ لَمْ تَكُنِ الْمَسَاجِدُ تُرْبَةً وَكَانَتْ ذَاتَ حَصِيرٍ فَلَا يَجُوزُ احْتِرَامًا لِلْمَالِيَّةِ
قُلْتُ إِذَا كَانَ الْإِنْسَانُ مُحْتَاجًا إِلَى دَفْعِ الْبُزَاقِ وَكَانَتِ الْمَسَاجِدُ ذَاتَ حَصِيرٍ أَوْ كَانَ فِرَاشُهَا مِنَ الْجِصِّ أَوِ الْحَجَرِ فَأَلْقَى الْبُزَاقَ تَحْتَ قَدَمِهِ الْيُسْرَى وَدَلَكَهُ بِحَيْثُ لَمْ يَبْقَ فِي الْمَسْجِدِ لِلْبُزَاقِ أَثَرٌ فَلَا حَرَجَ وَعَلَيْهِ يُحْمَلُ الْحَدِيثُ الْآتِي الَّذِي رُوِيَ مِنْ طَرِيقِ مُسَدَّدٍ فَبَزَقَ تَحْتَ قَدَمِهِ الْيُسْرَى ثُمَّ دَلَكَهُ بِنَعْلِهِ
وَفِيهِ أَنَّ الْبُزَاقَ طَاهِرٌ وَكَذَا النُّخَامَةُ طَاهِرَةٌ جَاءَ فِي هَذِهِ الرِّوَايَةِ لَفْظُ الْبُزَاقِ وَفِي الرِّوَايَةِ السَّابِقَةِ لَفْظُ التَّفْلِ
قَالَ الْعَيْنِيُّ
وَالتَّفْلُ شَبِيهٌ بِالْبَزْقِ وَهُوَ أَقَلُّ مِنْهُ أَوَّلُهُ الْبَزْقُ ثُمَّ التَّفْلُ ثُمَّ النَّفْخُ
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْقَاضِي عِيَاضٌ إِنَّمَا يَكُونُ خَطِيئَةً إِذَا لَمْ يَدْفِنْهُ وَأَمَّا مَنْ أَرَادَ دَفْنَهُ فَلَا
وَرَدَّهُ النَّوَوِيُّ فَقَالَ هُوَ خِلَافُ صَرِيحِ الْحَدِيثِ
قُلْتُ

(2/98)

وَحَاصِلُ النِّزَاعِ أَنَّ هُنَا عُمُومَيْنِ تَعَارَضَا وَهُمَا قَوْلُهُ الْبُزَاقُ فِي الْمَسْجِدِ خَطِيئَةٌ وَقَوْلُهُ وَلْيَبْصُقْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهِ فَالنَّوَوِيُّ يَجْعَلُ الْأَوَّلَ عَامًّا وَيَخُصُّ الثَّانِيَ بِمَا إِذَا لَمْ يَكُنْ فِي الْمَسْجِدِ وَالْقَاضِي بِخِلَافِهِ يَجْعَلُ الثَّانِيَ عَامًّا وَيَخُصُّ الْأَوَّلَ بِمَنْ لَمْ يُرِدْ دَفْنَهَا وقد وافق القاضي جماعة منهم بن مَكِّيٍّ فِي التَّنْقِيبِ وَالْقُرْطُبِيُّ فِي الْمُفْهِمِ وَغَيْرُهُمَا وَيَشْهَدُ لَهُمْ مَا رَوَاهُ أَحْمَدُ بِإِسْنَادٍ حَسَنٍ مِنْ حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ مَرْفُوعًا قَالَ مَنْ تَنَخَّمَ فِي الْمَسْجِدِ فَيُغَيِّبُ نُخَامَتَهُ أَنْ تُصِيبَ جِلْدَ مُؤْمِنٍ أَوْ ثَوْبَهُ فَتُؤْذِيَهُ وَأَوْضَحُ مِنْهُ فِي الْمَقْصُودِ مَا رَوَاهُ أَحْمَدُ أَيْضًا وَالطَّبَرَانِيُّ بِإِسْنَادٍ حَسَنٍ مِنْ حَدِيثِ أَبِي أُمَامَةَ مَرْفُوعًا قَالَ مَنْ تَنَخَّمَ فِي الْمَسْجِدِ فَلَمْ يَدْفِنْهُ فَسَيِّئَةٌ وَإِنْ دَفَنَهُ فَحَسَنَةٌ فَلَمْ يَجْعَلْهُ سَيِّئَةً إِلَّا بِقَيْدِ عَدَمِ الدَّفْنِ
وَنَحْوُهُ حَدِيثُ أَبِي ذَرٍّ عِنْدَ مُسْلِمٍ مَرْفُوعًا قَالَ ووجدت في مساوى أعمال أمتي النخاعة تَكُونُ فِي الْمَسْجِدِ لَا تُدْفَنُ
قَالَ الْقُرْطُبِيُّ فَلَمْ يُثْبِتْ لَهَا حُكْمَ السَّيِّئَةِ لِمُجَرَّدِ إِيقَاعِهَا فِي الْمَسْجِدِ بَلْ بِهِ وَبِتَرْكِهَا غَيْرَ مَدْفُونَةٍ انْتَهَى وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ أَنَّهُ تَنَخَّمَ فِي الْمَسْجِدِ لَيْلَةً فَنَسِيَ أَنْ يَدْفِنَهَا حَتَّى رَجَعَ إِلَى مَنْزِلِهِ فَأَخَذَ شُعْلَةً مِنْ نَارٍ ثُمَّ جَاءَ فَطَلَبَهَا حَتَّى دَفَنَهَا ثُمَّ قَالَ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَكْتُبْ عَلَيَّ خَطِيئَةً اللَّيْلَةَ
فَدَلَّ على أن الخطيئة تختص بمن تكرها لَا بِمَنْ دَفْنَهَا
وَعِلَّةُ النَّهْيِ تُرْشِدُ إِلَيْهِ وَهِيَ تَأَذِّي الْمُؤْمِنِ بِهَا
وَمِمَّا يَدُلُّ عَلَى أَنَّ عُمُومَهُ مَخْصُوصٌ جَوَازُ ذَلِكَ فِي الثَّوْبِ وَلَوْ كَانَ فِي الْمَسْجِدِ بِلَا خِلَافٍ
وَعِنْدَ أَبِي دَاوُدَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ أَنَّهُ صَلَّى مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَصَقَ تَحْتَ قَدَمِهِ الْيُسْرَى ثُمَّ دَلَكَهُ بِنَعْلِهِ إِسْنَادُهُ صَحِيحٌ وَأَصْلُهُ فِي مُسْلِمٍ
وَالظَّاهِرُ أَنَّ ذَلِكَ كَانَ فِي الْمَسْجِدِ فَيُؤَيِّدُ مَا تَقَدَّمَ
وَتَوَسَّطَ بَعْضُهُمْ فَحَمَلَ الْجَوَازَ عَلَى مَا إِذَا كَانَ لَهُ عُذْرٌ كَأَنْ لَمْ يَتَمَكَّنْ مِنَ الْخُرُوجِ مِنَ الْمَسْجِدِ وَالْمَنْعَ عَلَى مَا إِذَا لَمْ يَكُنْ لَهُ عُذْرٌ وَهُوَ تَفْصِيلٌ حَسَنٌ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[476] (بن زُرَيْعٍ) بِتَقْدِيمِ الزَّاءِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مصغرا (عن سعيد) هو بن أبي عروبة (النخاعة) قال بن الْأَثِيرِ فِي النِّهَايَةِ هِيَ الْبَزْقَةُ الَّتِي تَخْرُجُ مِنْ أَصْلِ الْفَمِ مِمَّا يَلِي أَصْلَ النُّخَاعِ
وَالنُّخَامَةُ الْبَزْقَةُ الَّتِي تَخْرُجُ مِنْ أَقْصَى الْحَلْقِ وَمِنْ مَخْرَجِ الْخَاءِ الْمُعْجَمَةِ انْتَهَى
قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ النُّخَاعُ خَيْطٌ أَبْيَضُ دَاخِلَ عَظْمِ الرَّقَبَةِ يَمْتَدُّ إِلَى الصُّلْبِ يَكُونُ فِي جَوْفِ الْفَقَارِ انْتَهَى
قَالَ الْعَيْنِيُّ الْبُصَاقُ مَا يَخْرُجُ مِنَ الْفَمِ وَالْمُخَاطُ مَا يَسِيلُ مِنَ الْأَنْفِ

(2/99)

[477] (أَوْ تَنَخَّمَ) أَيْ رَمَى بِالنُّخَامَةِ فِي الْمَسْجِدِ
قَالَ الْعَيْنِيُّ فِي الْمَطَالِعِ النُّخَامَةُ مَا يَخْرُجُ مِنَ الصَّدْرِ وَهُوَ الْبَلْغَمُ اللَّزِجُ (فَلْيَحْفِرْ) الْمَكَانَ الَّذِي فِيهِ الْبُزَاقُ إِنْ كَانَ الْمَسْجِدُ تُرَابِيًّا وَهُوَ بِكَسْرِ الْفَاءِ مِنْ بَابِ ضَرَبَ يَضْرِبُ (وَلْيَدْفِنْهُ) أَيْ كُلَّ وَاحِدٍ مِنَ الْبُزَاقِ وَالنُّخَامَةِ فِي الْأَرْضِ وَهُوَ بِكَسْرِ الْفَاءِ مِنْ بَابِ ضَرَبَ يَضْرِبُ (فَإِنْ لَمْ يَفْعَلْ) أَيْ فَإِنْ لَمْ يَحْفِرْ أَوْ لَمْ يُمْكِنِ الْحَفْرُ (ثُمَّ لِيَخْرُجْ بِهِ) أَيِ الثَّوْبُ الَّذِي فِيهِ الْبُزَاقُ مِنَ الْمَسْجِدِ

[478] (فَلَا يَبْزُقَنَّ أَمَامَهُ) تَشْرِيفًا لِلْقِبْلَةِ (وَلَا عَنْ يَمِينِهِ) تَشْرِيفًا لِلْيَمِينِ وَفِي الرِّوَايَةِ الْآتِيَةِ وَالْمَلَكُ عَنْ يَمِينِهِ فَلَا يَتْفُلُ عَنْ يَمِينِهِ وَجَاءَ فِي رِوَايَةِ الْبُخَارِيِّ فَإِنَّ عَنْ يَمِينِهِ مَلَكًا (وَلَكِنْ عَنْ تِلْقَاءِ) أَيْ جَانِبِ (إِنْ كَانَ) أَيِ الْيَسَارُ (فَارِغًا) أَيْ مُتَمَكِّنًا مِنَ الْبَزْقِ فِيهِ (ثُمَّ لِيَقُلْ بِهِ) أَيْ يَمْسَحُ وَيُدَلِّكُ الْبُزَاقَ
وَقَالَهُ الْعَيْنِيُّ أَيْ لِيَدْفِنْهُ إِذَا بَزَقَهُ تَحْتَ قَدَمِهِ الْيُسْرَى وَإِنَّ لَفْظَ الْقَوْلَ يُسْتَعْمَلُ عِنْدَ الْعَرَبِ فِي مَعَانٍ كَثِيرَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثُ طَارِقٍ حَدِيثٌ حَسَنٌ صَحِيحٌ

[479] (بَيْنَمَا) قَالَ الْعَيْنِيُّ يُقَالُ بَيْنَمَا وَبَيْنَا وَهُمَا ظَرْفَا زَمَانٍ بِمَعْنَى الْمُفَاجَأَةِ
وَيُضَافَانِ إِلَى جُمْلَةٍ مِنْ فِعْلٍ وَفَاعِلٍ مُبْتَدَأٍ وَخَبَرٍ
وَيَحْتَاجَانِ إِلَى جَوَابٍ يَتِمُّ بِهِ الْمَعْنَى وَالْأَفْصَحُ فِي جَوَابِهِمَا أَنْ لَا يَكُونَ فِيهِ إِذْ وَإِذَا وَقَدْ جَاءَا كَثِيرًا تَقُولُ بَيْنَا زَيْدٌ جَالِسٌ دَخَلَ عَلَيْهِ عَمْرٌو وَإِذْ دَخَلَ عَلَيْهِ عَمْرٌو وَإِذَا دَخَلَ عَلَيْهِ وَبَيْنَا أَصْلُهُ بَيْنَ فَأُشْبِعَتِ الْفَتْحَةُ فَصَارَتْ أَلِفًا
قُلْتُ قَدْ جَاءَ لَفْظُ بَيْنَمَا وَبَيْنَا فِي الْحَدِيثِ كَثِيرًا وَمَا وَقَعَ جوابهما بغير إذا وَإِذَا (فِي قِبْلَةِ الْمَسْجِدِ) أَيْ فِي جِهَةِ قِبْلَةِ الْمَسْجِدِ (فَتَغَيَّظَ) أَيْ غَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ حَكَّهَا) أَيْ قَشَّرَ النُّخَامَةَ (قَالَ وَأَحْسَبُهُ) أَيْ قَالَ حَمَّادٌ أظن

(2/100)

أَيُّوبَ قَالَ هَذِهِ الْجُمْلَةَ الْآتِيَةَ (قَالَ) عَبْدُ اللَّهِ بْنُ عُمَرَ (فَدَعَا) أَيْ طَلَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِزَعْفَرَانٍ) هُوَ طِيبٌ مَعْرُوفٌ (فَلَطَّخَهُ بِهِ) أَيْ لَوَّثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْضِعَ النُّخَامَةِ بِالزَّعْفَرَانِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَالَ الْإِسْمَاعِيلِيُّ فِي رِوَايَتِهِ مِنْ طَرِيقِ شَيْخِ الْبُخَارِيِّ وَفِيهِ قَالَ وأحسبه دعا يزعفران فَلَطَّخَهُ بِهِ زَادَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ أَيُّوبَ فَلِذَلِكَ صُنِعَ الزَّعْفَرَانُ فِي الْمَسَاجِدِ (قِبَلَ وَجْهِ أَحَدِكُمْ) هُوَ بِكَسْرِ الْقَافِ وَفَتْحِ الْبَاءِ أَيْ جِهَةَ وَجْهِ أَحَدِكُمْ وَهَذَا عَلَى سَبِيلِ التَّشْبِيهِ أَيْ كَأَنَّ اللَّهَ تَعَالَى فِي مُقَابِلِ وَجْهِهِ
وَقَالَ النَّوَوِيُّ فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ أَيِ الْجِهَةَ الَّتِي عَظَّمَهَا اللَّهُ وَقِيلَ فَإِنَّ قِبْلَةَ اللَّهِ وَقِيلَ ثَوَابَهُ وَنَحْوَ هَذَا فَلَا يُقَابِلُ هَذِهِ الْجِهَةَ بِالْبُصَاقِ الَّذِي هُوَ الِاسْتِخْفَافُ بِمَنْ يَبْزُقُ إِلَيْهِ وَتَحْقِيرُهُ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ جَعْلِ الْخَلُوقِ وَالزَّعْفَرَانِ فِي الْمَسَاجِدِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[480] (كَانَ يُحِبُّ الْعَرَاجِينَ) هِيَ جَمْعُ عُرْجُونٍ بِضَمِّ الْعَيْنِ وَهُوَ الْعُودُ الْأَصْغَرُ الَّذِي فِيهِ الشَّمَارِيخُ إِذَا يبس واعوج وهو من الانعراج وهو الانعطاف وَالْوَاوُ وَالنُّونُ فِيهِ زَائِدَتَانِ قَالَهُ الْعَيْنِيُّ (مِنْهَا) أَيْ مِنَ الْعَرَاجِينَ (فَرَأَى نُخَامَةَ) قَالَ الْحَافِظُ قِيلَ هِيَ مَا يَخْرُجُ مِنَ الصَّدْرِ
وَقِيلَ النُّخَاعَةُ بِالْعَيْنِ مِنَ الصَّدْرِ وَبِالْمِيمِ مِنَ الرَّأْسِ (فَحَكَّهَا) أَيِ النُّخَامَةَ (ثُمَّ أَقْبَلَ) أَيْ تَوَجَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُغْضَبًا) حَالٌ مِنْ ضَمِيرِ أَقْبَلَ (أَيَسُرُّ) بِهَمْزَةِ الِاسْتِفْهَامِ مِنَ السُّرُورِ (أَحَدُكُمْ) بِنَصْبِ الدَّالِ هُوَ مَفْعُولُ يَسُرُّ (أَنْ يَبْصُقَ) أَيْ يَبْزُقَ وَهُوَ فَاعِلُ يَسُرُّ (وَالْمَلَكُ عَنْ يَمِينِهِ) قَالَ الْحَافِظُ فِي

(2/101)

الْفَتْحِ ظَاهِرُهُ اخْتِصَاصُهُ بِحَالَةِ الصَّلَاةِ فَإِنْ قُلْنَا الْمُرَادُ بِالْمَلَكِ الْكَاتِبُ فَقَدِ اسْتُشْكِلَ اخْتِصَاصُهُ بِالْمَنْعِ مع أن عن يساره ملكا اخر وأجب بِاحْتِمَالِ اخْتِصَاصِ ذَلِكَ بِمَلَكِ الْيَمِينِ تَشْرِيفًا لَهُ وَتَكْرِيمًا هَكَذَا قَالَهُ جَمَاعَةٌ مِنَ الْقُدَمَاءِ وَلَا يَخْفَى مَا فِيهِ وَأَجَابَ بَعْضُ الْمُتَأَخِّرِينَ بِأَنَّ الصَّلَاةَ أُمُّ الْحَسَنَاتِ الْبَدَنِيَّةِ فَلَا دَخْلَ لِكَاتِبِ السيئات فيها ويشهد له ما رواه بن أَبِي شَيْبَةَ مِنْ حَدِيثِ حُذَيْفَةَ مَوْقُوفًا فِي هَذَا الْحَدِيثِ قَالَ وَلَا عَنْ يَمِينِهِ فَإِنَّ عَنْ يَمِينِهِ كَاتِبَ الْحَسَنَاتِ وَفِي الطَّبَرَانِيِّ مِنْ حَدِيثِ أَبِي أُمَامَةَ فِي هَذَا الْحَدِيثِ فَإِنَّهُ يَقُومُ بَيْنَ يَدَيِ اللَّهِ وَمَلَكُهُ عَنْ يَمِينِهِ وَقَرِينُهُ عَنْ يَسَارِهِ انْتَهَى
فَالتَّفْلُ حِينَئِذٍ إِنَّمَا يَقَعُ عَلَى الْقَرِينِ وَهُوَ الشَّيْطَانُ وَلَعَلَّ مَلَكَ الْيَسَارِ حِينَئِذٍ يَكُونُ بِحَيْثُ لَا يُصِيبُهُ شَيْءٌ مِنْ ذَلِكَ أَوْ أَنَّهُ يَتَحَوَّلُ فِي الصَّلَاةِ إِلَى الْيَمِينِ وَاللَّهُ أَعْلَمُ (فَلَا يَتْفُلُ) أَيْ فَلَا يَبْزُقُ وَهُوَ مِنْ بَابِ نَصَرَ وَضَرَبَ (وَلْيَبْصُقْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهُ) قَالَ الْحَافِظُ كَذَا هُوَ فِي أَكْثَرِ الرِّوَايَاتِ وَفِيَّ رِوَايَةِ أَبِي الْوَقْتِ وَتَحْتَ قَدَمِهِ بِوَاوِ الْعَطْفِ مِنْ غَيْرِ شَكٍّ وَوَقَعَ فِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ وَلَكِنْ عَنْ يَسَارِهِ تَحْتَ قَدَمِهِ بِحَذْفِ كَلِمَةِ أَوْ وَكَذَا لِلْبُخَارِيِّ مِنْ حَدِيثِ أَنَسٍ فِي أَوَاخِرِ الصَّلَاةِ وَالرِّوَايَةُ الَّتِي فِيهَا أَوْ أَعَمُّ لِكَوْنِهَا تَشْمَلُ مَا تَحْتَ الْقَدَمِ
انْتَهَى
وَفِي الرِّوَايَةِ الْآتِيَةِ مِنْ طَرِيقِ يَحْيَى بْنِ الْفَضْلِ السِّجِسْتَانِيِّ وَهِشَامِ بْنِ عَمَّارٍ فِيهَا أَيْضًا وَلْيَبْصُقْ عَنْ يَسَارِهِ تَحْتَ رِجْلِهِ الْيُسْرَى بِحَذْفِ كَلِمَةِ أَوْ (فَإِنْ عَجِلَ بِهِ أَمْرٌ) يَعْنِي غَلَبَ عَلَيْهِ الْبُزَاقُ وَالنُّخَامَةُ (فَلْيَقُلْ هَكَذَا) مَعْنَاهُ فَلْيَفْعَلْ هكذا (ووصف لنا بن عجلان) أي قال خالد بين لنا بن عَجْلَانٍ (ذَلِكَ) أَيْ تَفْسِيرَ قَوْلِهِ فَلْيَقُلْ هَكَذَا (أَنْ يَتْفُلَ فِي ثَوْبِهِ ثُمَّ يَرُدُّ بَعْضَهُ عَلَى بَعْضٍ) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَتَفَلَ فِي ثوبه ثم مسح بعضه على بعض

[485] (يَعْقُوبُ بْنُ مُجَاهِدٍ أَبُو حَزْرَةَ) بِتَقْدِيمِ الزَّاءِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ يَعْقُوبُ بْنُ مُجَاهِدٍ الْقَاصُّ يُكَنَّى أَبَا حَزْرَةَ بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الزَّاءِ وَهُوَ بِهَا أَشْهَرُ صَدُوقٌ مِنَ السَّادِسَةِ مَاتَ سَنَةَ تِسْعٍ وَأَرْبَعِينَ أَوْ بَعْدَهَا (وَفِي يَدِهِ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عُرْجُونُ

(2/102)

بْنُ طَابٍ) قَالَ الْعَيْنِيُّ وَالْعُرْجُونُ بِضَمِّ الْعَيْنِ هُوَ الْعُودُ الْأَصْغَرُ الَّذِي فِيهِ الشَّمَارِيخُ إِذَا يبس واعوج وهو من الانعراج وهو الانعطاف وجمعه عراجين والواو والنون فيه زائدتان
وبن طَابٍ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ يُنْسَبُ إِلَيْهِ نَوْعٌ مِنْ تَمْرِ الْمَدِينَةِ وَمِنْ عَادَاتِهِمْ أَنَّهُمْ يَنْسُبُونَ أَلْوَانَ التَّمْرِ كُلِّ لَوْنٍ إِلَى أَحَدٍ
انْتَهَى
وَقَالَ الْخَطَّابِيُّ الْعُرْجُونُ عُودُ كِبَاسَةِ النَّخْلِ وَهُوَ الْعِذْقُ وَسُمِّيَ عُرْجُونًا لِانْعِرَاجِهِ وَهُوَ انْعِطَافِهِ وبن طَابٍ وَهُوَ اسْمٌ لِنَوْعٍ مِنْ أَنْوَاعِ النَّخْلِ منسوب إلى بن طَابٍ كَمَا نُسِبَ أَلْوَانُ التَّمْرِ فَقِيلَ لَوْنُ بن حُبَيْقَ (هُوَ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا يَاءٌ سَاكِنَةٌ عَلَى وَزْنِ زُبَيْرٍ وبن حُبَيْقَ رَجُلٌ يُنْسَبُ إِلَيْهِ أَلْوَانُ التَّمْرِ) وَلَوْنُ كَذَا وَلَوْنُ كَذَا
انْتَهَى
قُلْتُ قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْكِبَاسَةُ الْعِذْقُ وَهُوَ عُنْقُودُ النَّخْلِ وَهُوَ جَامِعُ الشَّمَارِيخِ (فَنَظَرَ) أَيْ فَطَالَعَ (فَرَأَى فِي قِبْلَةِ الْمَسْجِدِ نُخَامَةً) قِيلَ هِيَ مَا يخرج من الصدر
قال علي القارىء أَيْ جِدَارِ الْمَسْجِدِ الَّذِي يَلِي الْقِبْلَةَ وَلَيْسَ الْمُرَادُ بِهَا الْمِحْرَابَ الَّذِي يُسَمِّيهِ النَّاسُ قِبْلَةً لِأَنَّ الْمَحَارِيبَ مِنَ الْمُحْدَثَاتِ بَعْدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ ثُمَّ كَرِهَ جَمْعٌ مِنَ السَّلَفِ اتِّخَاذَهَا وَالصَّلَاةَ فِيهَا قَالَ الْقُضَاعِيُّ وَأَوَّلُ مَنْ أَحْدَثَ ذَلِكَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَهُوَ يَوْمَئِذٍ عَامِلٌ لِلْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ عَلَى الْمَدِينَةِ لَمَّا أَسَّسَ مَسْجِدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَدَمَهُ وَزَادَ فِيهِ وَيُسَمَّى مَوْقِفُ الْإِمَامِ مِنَ الْمَسْجِدِ مِحْرَابًا لِأَنَّهُ أَشْرَفُ مَجَالِسِ الْمَسْجِدِ وَمِنْهُ قِيلَ لِلْقَصْرِ مِحْرَابٌ لِأَنَّهُ أَشْرَفُ الْمَنَازِلِ وَقِيلَ الْمِحْرَابُ مَجْلِسُ الْمَلِكِ سُمِّيَ بِهِ لِانْفِرَادِهِ فِيهِ وَكَذَلِكَ مِحْرَابُ الْمَسْجِدِ لِانْفِرَادِ الْإِمَامِ فِيهِ
وَقِيلَ سُمِّيَ بِذَلِكَ لِأَنَّ الْمُصَلِّي يُحَارِبُ فِيهِ الشَّيْطَانَ
قَالَ الطِّيبِيُّ النُّخَامَةُ الْبُزَاقَةُ الَّتِي تَخْرُجُ مِنْ أَقْصَى الْحَلْقِ وَمِنْ مَخْرَجِ الْخَاءِ الْمُعْجَمَةِ وَهُوَ كَذَا فِي النِّهَايَةِ وَهُوَ الْمُنَاسِبُ لِقَوْلِهِ الْآتِي فَلَا يَبْزُقَنَّ لَكِنْ قَوْلُهُ مِنْ أَقْصَى الْحَلْقِ غَيْرُ صَحِيحٍ إِذِ الْخَاءُ الْمُعْجَمَةُ مَخْرَجُهَا أَدْنَى الْحَلْقِ
وَقَالَ فِي الْمُغْرِبِ النُّخَاعَةُ وَالنُّخَامَةُ مَا يَخْرُجُ مِنَ الْخَيْشُومِ عِنْدَ التَّنَحْنُحِ
وَفِي الْقَامُوسِ النُّخَاعَةُ النُّخَامَةُ أَوْ مَا يَخْرُجُ مِنَ الْخَيْشُومِ
انْتَهَى
قُلْتُ مَا قَالَهُ القارىء مِنْ أَنَّ الْمَحَارِيبَ مِنَ الْمُحْدَثَاتِ بَعْدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ نَظَرٌ لِأَنَّ وُجُوَدَ الْمِحْرَابِ زَمَنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَثْبُتُ مِنْ بَعْضِ الرِّوَايَاتِ أَخْرَجَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى مِنْ طَرِيقِ سَعِيدِ بْنِ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ أَبِيهِ عَنْ أُمِّهِ عَنْ وَائِلِ بْنِ حُجْرٍ قَالَ حَضَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَضَ إِلَى الْمَسْجِدِ فَدَخَلَ الْمِحْرَابَ ثُمَّ رَفَعَ يَدَيْهِ بِالتَّكْبِيرِ الْحَدِيثُ
وَأُمُّ عَبْدِ الْجَبَّارِ هِيَ مَشْهُورَةٌ بِأُمِّ يَحْيَى كَمَا فِي رِوَايَةِ الطَّبَرَانِيِّ فِي مُعْجَمِ الصغير
وقال الشيخ بن الْهُمَامِ مِنْ سَادَاتِ الْحَنَفِيَّةِ وَلَا يَخْفَى أَنَّ امْتِيَازَ الْإِمَامِ مُقَرَّرٌ مَطْلُوبٌ فِي الشَّرْعِ فِي حَقِّ الْمَكَانِ حَتَّى كَانَ

(2/103)

التَّقَدُّمُ وَاجِبًا عَلَيْهِ وَبَنَى فِي الْمَسَاجِدِ الْمَحَارِيب مِنْ لَدُنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انْتَهَى
وَأَيْضًا لَا يُكْرَهُ الصَّلَاةُ فِي الْمَحَارِيبِ وَمَنْ ذَهَبَ إِلَى الْكَرَاهَةِ فَعَلَيْهِ الْبَيِّنَةُ ولايسمع كَلَامُ أَحَدٍ مِنْ غَيْرِ دَلِيلٍ وَلَا بُرْهَانٍ
(فَأَقْبَلَ عَلَيْهَا) أَيْ تَوَجَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النُّخَامَةِ (فَحَتَّهَا بِالْعُرْجُونِ) أَيْ حَكَّ النُّخَامَةَ بِالْعُرْجُونِ
وَمَضَى تَفْسِيرُ الْعُرْجُونِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ بَاشَرَ بِيَدِهِ بِعُرْجُونٍ فِيهَا وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَقَامَ فَحَكَّهُ بِيَدِهِ (أَنْ يُعْرِضَ اللَّهُ) مِنَ الْإِعْرَاضِ (فَإِنَّ اللَّهَ قِبَلُ وَجْهِهِ) قِبَلَ بِكَسْرِ الْقَافِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ أَيْ جِهَةَ
قَالَ الْخَطَّابِيُّ تَأْوِيلُهُ أَنَّ الْقِبْلَةَ الَّتِي أَمَرَهُ اللَّهُ بِالتَّوَجُّهِ إِلَيْهَا بِالصَّلَاةِ قِبَلُ وَجْهِهِ فَلْيَصُنْهَا عَنِ النُّخَامَةِ وَفِيهِ إِضْمَارُ حَذْفٍ وَاخْتِصَارٍ كَقَوْلِهِ تَعَالَى وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بكفرهم أَيْ حُبَّ الْعِجْلِ وَكَقَوْلِهِ تَعَالَى وَاسْأَلِ الْقَرْيَةَ التي كنا فيها يُرِيدُ أَهْلَ الْقَرْيَةِ وَمِثْلُهُ فِي الْكَلَامِ كَثِيرٌ
وَإِنَّمَا أُضِيفَتْ تِلْكَ الْجِهَةُ إِلَى اللَّهِ تَعَالَى عَلَى سَبِيلِ التَّكْرِمَةِ كَمَا قَالُوا بَيْتُ اللَّهِ وَنَاقَتِهِ وَكَعْبَةُ اللَّهِ وَنَحْوَ ذَلِكَ مِنَ الْكَلَامِ وَفِيهِ مِنَ الْفِقْهِ أَنَّ النُّخَامَةَ طَاهِرَةٌ وَلَوْ لَمْ تَكُنْ طَاهِرَةٌ لَمْ يَكُنْ يَأْمُرُ الْمُصَلِّي بِأَنْ يَدْلُكَهَا بِثَوْبِهِ
(فَلَا يَبْصُقَنَّ قِبَلَ وَجْهِهِ) أَيْ لَا يَبْزُقَنَّ جِهَةِ وَجْهِهِ (وَلَا عَنْ يَمِينِهِ) تَعْظِيمًا لِلْيَمِينِ وَزِيَادَةً لِشَرَفِهَا (عَنْ يَسَارِهِ تَحْتَ رِجْلِهِ الْيُسْرَى) بِحَذْفِ كَلِمَةِ أَوْ وَمَرَّ بَيَانُهُ (فَإِنْ عَجِلَتْ بِهِ) أَيْ بِالرِّجْلِ (بَادِرَةٌ) أَيْ حِدَّةٌ وَبَادِرَةُ الْأَمْرِ حِدَّتُهُ وَالْمَعْنَى إِذَا غَلَبَ عَلَيْهِ الْبُصَاقُ وَالنُّخَامَةُ (فَلْيَقُلْ بِثَوْبِهِ هَكَذَا) أَيْ فَلْيَفْعَلْ بِثَوْبِهِ هَكَذَا (وَوَضَعَهُ عَلَى فِيهِ ثُمَّ دَلَكَهُ) أَيْ وَضَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَوْبَهُ عَلَى فَمِهِ حَتَّى يَتَلَاشَى الْبُزَاقُ فِيهِ ثُمَّ دَلَكَ الثَّوْبَ وَهَذَا عَطْفٌ تَفْسِيرِيٌّ لِقَوْلِهِ فَلْيَقُلْ بِثَوْبِهِ هَكَذَا (أَرُونِي) مِنَ الْإِرَاءَةِ (عَبِيرًا) بِالْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا يَاءٌ عَلَى وزن أمير قال بن الْأَثِيرِ فِي النِّهَايَةِ الْعَبِيرُ نَوْعٌ مِنَ الطِّيبِ ذُو لَوْنٍ يُجْمَعُ مِنْ أَخْلَاطٍ (فَقَامَ فَتًى) أَيْ شَابٌّ (مِنَ الْحَيِّ) مِنَ الْقَبِيلَةِ (يَشْتَدُّ) أَيْ يَعْدُو (فَجَاءَ بِخَلُوقٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ
قال بن الْأَثِيرِ فِي النِّهَايَةِ الْخَلُوقُ طِيبٌ مَعْرُوفٌ مُرَكَّبٌ يُتَّخَذُ مِنَ الزَّعْفَرَانِ وَغَيْرِهِ مِنْ أَنْوَاعِ الطِّيبِ وَتَغْلِبُ عَلَيْهِ الْحُمْرَةُ وَالصُّفْرَةُ (فِي رَاحَتِهِ) أَيْ فِي كَفِّهِ (فَأَخَذَهُ) أَيِ الْخَلُوقَ (فَجَعَلَهُ) أَيِ الْخَلُوقَ (عَلَى رَأْسِ الْعُرْجُونِ) مَرَّ تَفْسِيرُ الْعُرْجُونِ

(2/104)

ومعناه بالفارسية خوشه خرما ياخوشه خرما كه خشك وكج كردد (ثُمَّ لَطَّخَ بِهِ) أَيْ لَوَّثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَلُوقِ الَّذِي عَلَى رَأْسِ الْعُرْجُونِ
قَالَ الْحَافِظُ فِي الْحَدِيثِ مِنَ الْفَوَائِدِ النَّدْبُ إِلَى إِزَالَةِ مَا يُسْتَقْذَرُ أَوْ يُتَنَزَّهُ عَنْهُ مِنَ الْمَسْجِدِ وَتَفَقُّدُ الْإِمَامِ أَحْوَالَ الْمَسَاجِدِ وَتَعْظِيمَهَا وَصِيَانَتَهَا وَأَنَّ لِلْمُصَلِّي أَنْ يَبْصُقَ وَهُوَ فِي الصَّلَاةِ وَلَا تَفْسُدُ صَلَاتُهُ وَأَنَّ النَّفْخَ وَالتَّنَحْنُحَ فِي الصَّلَاةِ جَائِزَانِ لِأَنَّ النُّخَامَةَ لَا بُدَّ أَنْ يَقَعَ مَعَهَا شَيْءٌ مِنْ نَفْخٍ أَوْ تَنَحْنُحٍ وَمَحَلُّهُ مَا إِذَا لَمْ يَفْحُشْ وَلَمْ يَقْصِدْ صَاحِبُهُ الْعَبَثَ وَلَمْ يُبَيِّنْ مِنْهُ مُسَمَّى كَلَامٍ وَأَقَلُّهُ حَرْفَانِ أَوْ حَرْفٌ مَمْدُودٌ وَفِيهِ أَنَّ البصاق طاهر وكذا النخامة والمخاط خلافا لمن يَقُولُ كُلُّ مَا تَسْتَقْذِرُهُ النَّفْسُ حَرَامٌ
وَيُسْتَفَادُ مِنْهُ أَنَّ التَّحْسِينَ أَوِ التَّقْبِيحَ إِنَّمَا هُوَ بِالشَّرْعِ فَإِنَّ جِهَةَ الْيَمِينِ مُفَضَّلَةٌ عَلَى الْيَسَارِ وَأَنَّ الْيَدَ مُفَضَّلَةٌ عَلَى الْقَدَمِ وَفِيهِ الْحَثُّ عَلَى الِاسْتِكْثَارِ مِنَ الْحَسَنَاتِ وَإِنْ كَانَ صَاحِبُهَا مَلِيًّا لِكَوْنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَاشَرَ الْحَكِّ بِنَفْسِهِ وَهُوَ دَالٌّ عَلَى عِظَمِ تَوَاضُعِهِ زَادَهُ اللَّهُ تَشْرِيفًا وَتَعْظِيمًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى وَفِيهِ احْتِرَامُ جِهَةِ الْقِبْلَةِ وَفِيهِ إِذَا بَزَقَ يَبْزُقُ عَنْ يَسَارِهِ وَلَا يَبْزُقُ أَمَامَهُ تَشْرِيفًا لِلْقِبْلَةِ وَلَا عَنْ يَمِينِهِ تَشْرِيفًا لِلْيَمِينِ وَفِيهِ جَوَازُ صُنْعِ الْخَلُوقِ فِي الْمَسَاجِدِ
قال المنذري والحديث أخرجه مسلم مطولا

[481] (عَنْ صَالِحِ بْنِ خَيْوَانَ) بِفَتْحِ الْمُعْجَمَةِ وَيُقَالُ بِالْمُهْمَلَةِ السَّبَأَى بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ مَقْصُورًا وَيُقَالُ الْخَوْلَانِيُّ وَثَّقَهُ الْعِجْلِيُّ مِنَ الرَّابِعَةِ
قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ
وَقَالَ فِي الْمِيزَانِ قَيَّدَهُ عَبْدُ الْحَقِّ الْأَزْدِيُّ بِالْحَاءِ الْمُهْمَلَةِ
وَقَالَ فِي التَّهْذِيبِ قَالَ أَبُو دَاوُدَ لَيْسَ أَحَدٌ يَقُولُ خَيْوَانُ بالخاء المعجمة إلا قد أخطأ
وقال بن مَاكُولَا قَالَهُ سَعِيدُ بْنُ يُونُسٍ بِالْحَاءِ الْمُهْمَلَةِ وَكَذَلِكَ قَالَهُ الْبُخَارِيُّ وَلَكِنَّهُ وَهِمَ (عَنْ أَبِي سهلة السائب بن خَلَّادٍ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ السَّائِبُ بْنُ خلاد بن سويد الخزرجي أبو مهلة الْمَدَنِيُّ لَهُ صُحْبَةٌ وَعَمِلَ لِعُمَرَ عَلَى الْيَمِينِ وَمَاتَ سَنَةَ إِحْدَى وَسَبْعِينَ (قَالَ أَحْمَدُ) بْنُ صَالِحٍ شَيْخُ أَبِي دَاوُدَ إِنَّ السَّائِبَ هُوَ (مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَلَعَلَّهُ ذَكَرَ لِأَنَّهُ لَمْ يَكُنْ مِنْ مَشَاهِيرِ الصَّحَابَةِ (أَنَّ رَجُلًا أَمَّ قَوْمًا) أَيْ صَلَّى بِهِمْ إِمَامًا وَلَعَلَّهُمْ كَانُوا وَفْدًا (فَبَصَقَ فِي الْقِبْلَةِ) أَيْ فِي جِهَتِهَا (يَنْظُرُ) أَيْ يُطَالِعُ فِيهِ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) لِقَوْمِهِ لَمَّا رَأَى مِنْهُ قِلَّةَ الْأَدَبِ (حِينَ فَرَغَ) أَيْ هَذَا الرَّجُلُ مِنَ الصَّلَاةِ (لا يصلي

(2/105)

لَكُمْ) بِإِثْبَاتِ الْيَاءِ لَا يُصَلِّي لَكُمْ هَذَا الرَّجُلُ بَعْدَ الْيَوْمِ
قَالَ فِي شَرْحِ السُّنَّةِ أَصْلُ الْكَلَامِ لَا تُصَلِّ لَهُمْ فَعَدَلَ إِلَى النفي ليؤذن بأنه لا يصلح ل مامة وأن بينه وبينها منافاة
وأيضا في اعراض عَنْهُ غَضَبٌ شَدِيدٌ حَيْثُ لَمْ يَجْعَلْهُ مَحَلًّا لِلْخِطَابِ وَكَانَ هَذَا النَّهْيُ فِي غَيْبَتِهِ (فَمَنَعُوهُ) فَسَأَلَ عَنْ سَبَبِ الْمَنْعِ (فَذَكَرَ) الرَّجُلُ (ذَلِكَ) أي منع القوم إياه عن امامة (لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَقَالَ ذكروا أنك منعتني عن امامة بِهِمْ أَكَذَلِكَ هُوَ (فَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نَعَمْ) أَنَا أَمَرْتُهُمْ بِذَلِكَ (وَحَسِبْتُ) أَيْ قَالَ الرَّاوِي وَظَنَنْتُ (أَنَّهُ) أي الرسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيْ لَهُ زِيَادَةٌ عَلَى نَعَمْ (إِنَّكَ آذَيْتَ اللَّهَ وَرَسُولَهُ) وَالْمَعْنَى أَنَّكَ فَعَلْتَ فِعْلًا لَا يُرْضِي اللَّهَ وَرَسُولَهُ وَفِيهِ تَشْدِيدٌ عَظِيمٌ فَقَالَ اللَّهُ تعالى إن الذين يؤيذون الله ورسوله لعنهم الله في الدنيا وا خرة وأعد لهم عذابا مهينا وَذَكَرَ اللَّهُ تَعَالَى لِلتَّبَرُّكِ أَوْ لِبَيَانِ أَنَّ إِيذَاءَ رَسُولِهِ لِمُخَالَفَةِ نَهْيِهِ لَا سِيَّمَا بِحَضْرَتِهِ مُنَزَّلٌ مَنْزِلَةُ إِيذَاءِ اللَّهِ تَعَالَى
كَذَا ذَكَرَهُ بَعْضُ شُرَّاحِ الْمِشْكَاةِ وَهَذَا مِنْهُ مَبْنِيُّ عَلَى جعل ايذاء عَلَى حَقِيقَتِهِ
قَالَ مَيْرَكُ وَلِحَدِيثِ السَّائِبِ بْنِ خَلَّادٍ شَاهِدٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُصَلِّي بِالنَّاسِ الظُّهْرَ فَتَفَلَ بِالْقِبْلَةِ وَهُوَ يُصَلِّي لِلنَّاسِ فَلَمَّا كَانَ صَلَاةُ الْعَصْرِ أَرْسَلَ إِلَى آخَرَ فَأَشْفَقَ الرَّجُلُ الْأَوَّلُ فَجَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يارسول اللَّهِ أَنَزَلَ فِيَّ شَيْءٌ قَالَ لَا
وَلَكِنَّكَ تَفَلْتَ بَيْنَ يَدَيْكَ وَأَنْتَ تَؤُمُّ النَّاسَ فَآذَيْتَ اللَّهَ وَالْمَلَائِكَةَ رَوَاهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ بِإِسْنَادٍ جيد
قال ميرك والحديث أخرجه بن حِبَّانَ فِي صَحِيحِهِ
(فَبَزَقَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (تَحْتَ قَدَمِهِ الْيُسْرَى) فِيهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَزَقَ بِنَفْسِهِ تَحْتَ قَدَمِهِ الْيُسْرَى فِي حَالَةِ الصَّلَاةِ
(ثُمَّ دَلَكَهُ بِنَعْلِهِ) فِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَزَقَ ثُمَّ دَلَكَ الْبُزَاقَ بِنَعْلِهِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ

(2/106)

(فِي مَسْجِدِ دِمَشْقَ) كَهِزَبْرٍ بِكَسْرِ الدَّالِ وَفَتْحِ الْمِيمِ وَقَدْ تُكْسَرُ الْمِيمَ اسْمُ بَلَدٍ وَسُمِّيَتْ بِاسْمِ بَانِيهَا دمشاقُ بْنُ كَنْعَانَ بْنِ حَامِ بْنِ نُوحٍ ذَكَرَهُ الْقُضَاعِيُّ (بَصَقَ) أَيْ بَزَقَ (على البوري) بضم الباء الموحدة
قال بن الْأَثِيرِ فِي النِّهَايَةِ هِيَ الْحَصِيرُ الْمَعْمُولُ مِنَ الْقَصَبِ وَيُقَالُ فِيهَا بَارِيَةٌ وَبُورِيَاءُ (ثُمَّ مَسَحَهُ بِرِجْلِهِ) أَيْ ثُمَّ مَسَحَ وَاثِلَةُ بْنُ الْأَسْقَعِ الْبُزَاقَ الَّذِي وَقَعَ عَلَى الْحَصِيرِ بِرِجْلِهِ (فَقِيلَ لَهُ) أَيْ لِوَاثِلَةَ (رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ) أَيْ يَبْزُقُ عَلَى الْبُورِيِّ ثُمَّ يَمْسَحُهُ بِرِجْلِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ فَرَجُ بْنُ فَضَالَةَ وَهُوَ ضَعِيفٌ

2 - (بَابُ مَا جَاءَ فِي الْمُشْرِكِ يَدْخُلُ الْمَسْجِدَ)
(فَأَنَاخَهُ فِي الْمَسْجِدِ) أَيْ أَجْلَسَ الرَّجُلُ الْبَعِيرَ فِي الْمَسْجِدِ وَفِي الرِّوَايَةِ الْآتِيَةِ عِنْدَ بَابِ الْمَسْجِدِ (ثم عقله) أي شد الرجل البعير (متكىء بَيْنَ ظَهْرَانَيْهِمْ) زِيدَتْ فِيهِ أَلِفٌ وَنُونٌ مَفْتُوحَةٌ قَدْ جَاءَتْ هَذِهِ اللَّفْظَةُ بَيْنَ ظَهْرَانَيْهِمْ وَبَيْنَ أَظْهُرِهِمْ فِي الْحَدِيثِ كَثِيرًا وَمَعْنَاهُ أَنَّ ظَهْرًا منهم قدام النبي ظهرا مِنْهُمْ وَرَاءَهُ فَهُوَ مَكْنُوفٌ مِنْ جَانِبَيْهِ وَمِنْ جَوَانِبِهِ إِذَا قِيلَ بَيْنَ أَظْهُرِهِمْ ثُمَّ كَثُرَ حَتَّى اسْتُعْمِلَ فِي الْإِقَامَةِ بَيْنَ الْقَوْمِ مُطْلَقًا
وَالْمَعْنَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ متكىء بَيْنَ الْقَوْمِ
هَذَا مُلَخَّصُ مَا فِي النِّهَايَةِ
قَالَ الْخَطَّابِيُّ كُلُّ مَنِ اسْتَوَى قَاعِدًا عَلَى وطاء فهو متكىء والعامة لا تعرف المتكىء إِلَّا مَنْ مَالَ فِي قُعُودِهِ مُعْتَمِدًا عَلَى أحد شقيه (هذا الأبيض المتكىء) هُوَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ أَجَبْتُكَ) أَيْ سَمِعْتُ وَالْمُرَادُ مِنْهُ إِنْشَاءُ الْإِجَابَةِ
قَالَ الْخَطَّابِيُّ قَدْ زَعَمَ

(2/107)

بَعْضُهُمْ أَنَّهُ إِنَّمَا قَالَ لَهُ قَدْ أَجَبْتُكَ وَلَمْ يَسْتَأْنِفْ لَهُ الْجَوَابَ لِأَنَّهُ كَرِهَ أَنْ يَدْعُوَهُ بِاسْمِ جَدِّهِ وَأَنْ يَنْسُبَهُ إِلَيْهِ إِذْ جَدُّهُ عَبْدُ الْمُطَّلِبِ كَانَ كَافِرًا غَيْرُ مُسْلِمٍ فَأَحَبَّ أَنَّ يَدْعُوَهُ بِاسْمِ النُّبُوَّةِ وَالرِّسَالَةِ
قَالَ وَهَذَا وَجْهٌ
وَلَكِنْ قَدْ ثَبَتَ عَنْهُ أَنَّهُ قَالَ يَوْمَ حُنَيْنٍ حِينَ حَمَلَ عَلَى الْكُفَّارِ وانهزموا أنا النبي لا كذب أنا بن عَبْدِ الْمُطَّلِبِ وَقَدْ قَالَ بَعْضُ أَهْلِ الْعِلْمِ فِي هَذَا إِنَّهُ لَمْ يَذْهَبْ بِهَذَا الْقَوْلِ مَذْهَبَ الِانْتِسَابِ إِلَى شَرَفِ الْآبَاءِ عَلَى سَبِيلِ الِافْتِخَارِ بِهِمْ وَلَكِنَّهُ ذَكَّرَهُمْ بِذَلِكَ رُؤْيَا كَانَ رَآهَا عَبْدُ الْمُطَّلِبِ لَهُ أَيَّامَ حَيَاتِهِ وَكَانَ ذَلِكَ إِحْدَى دَلَائِلِ نُبُوَّتِهِ وَكَانَتِ الْقِصَّةُ مَشْهُورَةً عِنْدَهُمْ فَعَرَّفَهُمْ بِأَنْبَائِهَا وَذَكَّرَهُمْ بِهَا وَخُرُوجُ الْأَمْرِ عَلَى الصِّدْقِ وَاللَّهُ أَعْلَمُ

[487] (فَقَدِمَ) أَيْ ضِمَامٌ (عَلَيْهِ) أَيْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ عَقَلَهُ) أَيْ شَدَّ ضِمَامٌ رُكْبَةَ الْبَعِيرِ (ثُمَّ دَخَلَ الْمَسْجِدَ) أَيْ دَخَلَ ضِمَامٌ فِي الْمَسْجِدِ (فَذَكَرَ) أَيْ مُحَمَّدُ بْنُ عَمْرٍو الرَّاوِيُ (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (قَالَ) أي بن عباس (فقال) أي ضمام (أنا) مبتدأ (بن عَبْدِ الْمُطَّلِبِ) خَبَرُهُ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ مِنَ الْفِقْهِ جَوَازُ دُخُولِ الْمُشْرِكِ الْمَسْجِدَ إِذَا كَانَتْ لَهُ فِيهِ حَاجَةٌ مِثْلُ أَنْ يَكُونَ لَهُ غَرِيمٌ فِي الْمَسْجِدِ لَا يَخْرُجُ إِلَيْهِ وَمِثْلُ أَنْ يُحَاكِمَ إِلَى قَاضٍ وَهُوَ فِي الْمَسْجِدِ فَإِنَّهُ يَجُوزُ لَهُ دُخُولُ الْمَسْجِدِ لِإِثْبَاتِ حَقِّهِ فِي نَحْوِ ذَلِكَ مِنَ الْأُمُورِ

[488] (رَجُلٌ مِنْ مُزَيْنَةَ) مُصَغَّرًا (قَالَ) أَيْ أَبُو هُرَيْرَةَ (الْيَهُودُ) مُبْتَدَأٌ (فِي أَصْحَابِهِ) أَيْ فِي جَمَاعَةٍ من أصحابه (زنيا) بصيغة التثنية من الزنى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْمُؤَلِّفُ فِي الْحُدُودِ وَالْقَضَايَا أَتَمَّ مِنْ هَذَا وَرَجُلٌ مِنْ مُزَيْنَةَ مجهول

(2/108)

23 - (باب في المواضع التي لا تجوز فيها الصَّلَاةُ)
[489] (عَنْ أَبِي ذَرٍّ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ أَبُو ذَرٍّ الْغِفَارِيُّ الصَّحَابِيُّ الْمَشْهُورُ اسْمُهُ جُنْدُبُ بْنُ جُنَادَةَ عَلَى الْأَصَحِّ تَقَدَّمَ إِسْلَامُهُ وَتَأَخَّرَتْ هِجْرَتُهُ فَلَمْ يَشْهَدْ بَدْرًا وَمَنَاقِبُهُ كَثِيرَةٌ جِدًّا مَاتَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ فِي خِلَافَةِ عُثْمَانَ (جُعِلَتْ لِي الْأَرْضُ طُهُورًا) بِالضَّمِّ مُطَهِّرًا عِنْدَ فَقَدِ الْمَاءِ وَعُمُومُ ذِكْرِ الْأَرْضِ مَخْصُوصٌ بِغَيْرِ مَا نَهَى الشَّارِعُ عَنِ الصَّلَاةِ فِيهِ وَبِهِ تَحْصُلُ مُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ اسْتُدِلَّ بِهِ عَلَى أَنَّ الطَّهُورَ هُوَ الْمُطَهِّرُ لِغَيْرِهِ لِأَنَّ الطَّهُورَ لَوْ كَانَ الْمُرَادُ بِهِ الطَّاهِرَ لَمْ تَثْبُتِ الْخُصُوصِيَّةُ وَالْحَدِيثُ إنما سيق لإثباتها وقد روى بن المنذر وبن الْجَارُودِ بِإِسْنَادٍ صَحِيحٍ عَنْ أَنَسٍ مَرْفُوعًا جُعِلَتْ لِي كُلُّ أَرْضٍ طَيِّبَةٍ مَسْجِدًا وَطَهُورًا وَمَعْنَى طَيِّبَةٍ طَاهِرَةٌ فَلَوْ كَانَ مَعْنَى طَهُورًا طَاهِرًا لَلَزِمَ تَحْصِيلُ الْحَاصِلِ (وَمَسْجِدًا) أَيْ مَوْضِعُ سُجُودٍ لَا يَخْتَصُّ السُّجُودُ مِنْهَا بِمَوْضِعٍ دُونَ غَيْرِهِ وَيُمْكِنُ أَنْ يَكُونَ مَجَازًا عَنِ الْمَكَانِ الْمَبْنِيِّ لِلصَّلَاةِ وَهُوَ مِنْ مَجَازِ التَّشْبِيهِ لِأَنَّهُ لَمَّا جَازَتِ الصَّلَاةُ فِي جَمِيعِهَا كَانَتْ كَالْمَسْجِدِ فِي ذَلِكَ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ قَالَ الْخَطَّابِيُّ تَحْتَ قَوْلِهِ جُعِلَتْ لِي الْأَرْضُ طَهُورًا وَمَسْجِدًا وَهَذَا إِجْمَالٌ وَإِبْهَامٌ وَتَفْصِيلُهُ فِي حَدِيثِ حُذَيْفَةَ بْنِ الْيَمَانِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُعِلَتْ لَنَا الْأَرْضُ مَسْجِدًا وَجُعِلَتْ تُرْبَتُهَا لَنَا طَهُورًا وَلَمْ يَذْكُرْهُ أَبُو دَاوُدَ فِي هَذَا الْبَابِ وَإِسْنَادُهُ جَيِّدٌ حَدَّثُونَا بِهِ عَنْ مُحَمَّدِ بْنِ يَحْيَى قَالَ أَخْبَرَنَا مُسَدَّدٌ قَالَ أَخْبَرَنَا أَبُو عَوَانَةَ عَنْ أَبِي مَالِكٍ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ حُذَيْفَةَ وَقَدْ يُحْتَجُّ بِظَاهِرِ حَدِيثِ أَبِي ذَرٍّ مَنْ يَرَى التَّيَمُّمَ جَائِزًا بِجَمِيعِ الْأَجْزَاءِ مِنْ جِصٍّ وَنُورَةٍ وَزِرْنِيخٍ وَنَحْوِهَا وَإِلَيْهِ ذَهَبَ أَهْلُ الْعِرَاقِ وَقَالَ الشَّافِعِيُّ لَا يَجُوزُ التَّيَمُّمُ إِلَّا بِالتُّرَابِ
قَالَ وَالْمُفَسَّرُ مِنْ هَذَا الْحَدِيثِ يَقْضِي عَلَى الْمُجْمَلِ وَإِنَّمَا جَاءَ قَوْلُهُ عَلَيْهِ السَّلَامُ جُعِلَتْ لِي الْأَرْضُ مَسْجِدًا وَطَهُورًا عَلَى مَذْهَبِ الِامْتِنَانِ عَلَى هَذِهِ الْأُمَّةِ بِأَنْ رَخَّصَ لَهُمْ فِي الطَّهُورِ بِالْأَرْضِ وَالصَّلَاةِ عَلَيْهَا فِي بِقَاعِهَا وَكَانَتِ الْأُمَمُ الْمُتَقَدِّمَةُ لَا يُصَلُّونَ إِلَّا فِي كَنَائِسِهِمْ وَبِيَعِهِمْ وَإِنَّمَا سِيقَ هَذَا الْحَدِيثُ لِهَذَا الْمَعْنَى وَبَيَانُ مَا يُتَطَهَّرُ بِهِ مِنْهَا مِمَّا لَا يَجُوزُ إِنَّمَا هُوَ فِي حَدِيثِ حُذَيْفَةَ الَّذِي ذَكَرْنَاهُ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَاحْتَجَّ مَنْ خَصَّ التَّيَمُّمَ بِالتُّرَابِ بِحَدِيثِ حُذَيْفَةَ عِنْدَ مُسْلِمٍ بِلَفْظِ

(2/109)

وَجُعِلَتْ لَنَا الْأَرْضُ كُلُّهَا مَسْجِدًا وَجُعِلَتْ تُرْبَتُهَا لَنَا طَهُورًا إِذَا لَمْ نَجِدِ الْمَاءَ وَهَذَا خَاصٌّ فَيَنْبَغِي أَنْ يُحْمَلَ الْعَامُّ عَلَيْهِ فَتَخْتَصُّ الطَّهُورِيَّةُ بِالتُّرَابِ وَدَلَّ الِافْتِرَاقُ فِي اللَّفْظِ حَيْثُ حَصَلَ التَّأْكِيدُ فِي جَعْلِهَا مَسْجِدًا دُونَ الْآخَرِ عَلَى افْتِرَاقِ الْحُكْمِ وَإِلَّا لَعُطِفَ أَحَدُهُمَا عَلَى الْآخَرِ نَسَقًا كَمَا فِي حَدِيثِ الْبَابِ وَمَنَعَ بَعْضُهُمُ الِاسْتِدْلَالَ بِلَفْظِ التُّرْبَةِ عَلَى خُصُوصِيَّةِ التَّيَمُّمِ بِالتُّرَابِ بِأَنْ قَالَ تُرْبَةُ كُلِّ مَكَانٍ مَا فِيهِ مِنْ تُرَابٍ أَوْ غَيْرِهِ وَأُجِيبَ بِأَنَّهُ وَرَدَ فِي الْحَدِيثِ الْمَذْكُورِ بِلَفْظِ التُّرَابِ أَخْرَجَهُ بن خُزَيْمَةَ وَغَيْرُهُ وَفِي حَدِيثِ عَلِيٍّ وَجُعِلَ التُّرَابُ لِيَ طَهُورًا أَخْرَجَهُ أَحْمَدُ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ
وَيُقَوِّي الْقَوْلَ بِأَنَّهُ خَاصٌّ بِالتُّرَابِ أَنَّ الْحَدِيثَ سِيقَ لِإِظْهَارِ التَّشْرِيفِ وَالتَّخْصِيصِ فَلَوْ كَانَ جَائِزًا بِغَيْرِ التُّرَابِ لَمَا اقْتَصَرَ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ مِنْ حَدِيثِ يَزِيدَ بْنِ شَرِيكٍ التَّيْمِيِّ عن أبي ذر فصل المسجد خاصة

[490] (بن لَهِيعَةَ) بِفَتْحِ اللَّامِ وَكَسْرِ الْهَاءِ هُوَ عَبْدُ اللَّهِ ضَعِيفٌ (وَيَحْيَى بْنُ أَزْهَرَ) الْبَصْرِيُّ مَوْلَى قُرَيْشٍ صَدُوقٌ مِنَ السَّابِعَةِ مَاتَ سَنَةَ إِحْدَى وَسِتِّينَ قَالَ فِي التَّقْرِيبِ (الْمُرَادِيِّ) نِسْبَةً إِلَى الْمُرَادِ وَهُوَ قَبِيلَةٌ (مَرَّ بِبَابِلِ) أَبُو عُبَيْدٍ الْبَكْرِيِّ بَابِلُ بِالْعِرَاقِ مَدِينَةُ السِّحْرِ مَعْرُوفَةٌ
وَقَالَ الْجَوْهَرِيُّ بَابِلُ اسْمُ مَوْضِعٍ بِالْعِرَاقِ يُنْسَبُ إِلَيْهِ السِّحْرُ وَالْخَمْرُ
وَقَالَ الْأَخْفَشُ لَا يَنْصَرِفُ لِتَأْنِيثِهِ
قَالَهُ الْعَيْنِيُّ (يُؤْذِنُهُ) مِنَ الْإِيذَانِ (فَلَمَّا بَرَزَ مِنْهَا) أَيْ فَلَمَّا خَرَجَ عَلِيٌّ مِنْ بَابِلَ (فَلَمَّا فَرَغَ) أَيْ عَلِيٌّ مِنَ الصَّلَاةِ (قَالَ إِنَّ حِبِّي) يَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْ أُصَلِّيَ فِي الْمَقْبَرَةِ) قَالَ الْعَيْنِيُّ
الْمَقْبُرَةُ بِضَمِّ الْبَاءِ هُوَ الْمَسْمُوعُ وَالْقِيَاسُ فَتْحُ الْبَاءِ وَفِي شَرْحِ الْهَادِي أَنَّ مَا جَاءَ عَلَى مَفْعُلَةٍ بِالضَّمِّ يُرَادُ بِهَا أَنَّهَا مَوْضُوعَةٌ لِذَلِكَ وَمُتَّخَذَةٌ لَهُ فَإِذَا قَالُوا الْمَقْبَرَةُ بِالْفَتْحِ أَرَادُوا مَكَانَ الْفِعْلِ وَإِذَا ضَمُّوا أَرَادُوا الْبُقْعَةَ الَّتِي مِنْ شَأْنِهَا أَنْ يُقْبَرَ فِيهَا وَكَذَلِكَ الْمَشْرَبَةُ وَالْمَشْرُبَةُ (وَنَهَانِي أَنْ أُصَلِّي فِي أَرْضِ بَابِلَ فَإِنَّهَا مَلْعُونَةٌ) أَيْ أَرْضُ بَابِلَ مَغْضُوبَةٌ عَلَيْهَا
قَالَ الْخَطَّابِيُّ فِي إِسْنَادِ هَذَا الْحَدِيثِ مَقَالٌ وَلَا أَعْلَمُ أَحَدًا مِنَ الْعُلَمَاءِ حَرَّمَ الصَّلَاةَ فِي أَرْضِ بَابِلَ وَقَدْ عَارَضَهُ مَا هُوَ أَصَحُّ مِنْهُ وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُعِلَتْ لِي الْأَرْضُ مَسْجِدًا وَطَهُورًا وَيُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ إِنْ ثَبَتَ أَنَّهُ نَهَى أَنْ تُتَّخَذَ أَرْضُ بَابِلَ

(2/110)

وَطَنًا وَدَارًا لِلْإِقَامَةِ فَتَكُونُ صَلَاتُهُ فِيهَا إِذَا كَانَتْ إِقَامَتُهُ بِهَا وَيَخْرُجُ هَذَا النَّهْيُ فِيهِ على الخصوص ألا تراه يَقُولُ نَهَانِي وَلَعَلَّ ذَلِكَ مِنْهُ إِنْذَارٌ مِمَّا أَصَابَهُ مِنَ الْمِحْنَةِ فِي الْكُوفَةَ وَهِيَ أَرْضُ بَابِلَ وَلَمْ يَنْتَقِلْ قَبْلَهُ أَحَدٌ مِنَ الْخُلَفَاءِ الرَّاشِدِينَ عَنْ الْمَدِينَةِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الفتح روى بن أَبِي شَيْبَةَ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ أَبِي الْمُحِلِّيِّ وَهُوَ بِضَمِّ الْمِيمِ وَكَسْرِ الْمُهْمَلَةِ وَتَشْدِيدِ اللَّامِ قَالَ كُنَّا مَعَ عَلِيٍّ فَمَرَرْنَا عَلَى الْخَسْفِ الَّذِي بِبَابِلَ فَلَمْ يُصَلِّ حَتَّى أجازه أي تعداه
ومن طريق عَنْ عَلِيٍّ قَالَ مَا كُنْتُ لِأُصَلِّيَ فِي أَرْضٍ خَسَفَ اللَّهُ بِهَا ثَلَاثَ مِرَارٍ وَالظَّاهِرُ أَنَّ قَوْلَهُ ثَلَاثَ مِرَارٍ لَيْسَ مُتَعَلِّقًا بِالْخَسْفِ لِأَنَّهُ لَيْسَ فِيهَا إِلَّا خَسْفٌ وَاحِدٌ وَإِنَّمَا أَرَادَ أَنَّ عَلِيًّا قَالَ ذَلِكَ ثَلَاثًا وَالْمُرَادُ بِالْخَسْفِ هُنَا مَا ذَكَرَ اللَّهُ تَعَالَى فِي قَوْلِهِ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عليهم السقف من فوقهم الْآيَةَ
ذَكَرَ أَهْلُ التَّفْسِيرِ وَالْأَخْبَارِ أَنَّ الْمُرَادَ بِذَلِكَ أَنَّ النُّمْرُودَ بْنَ كَنْعَانَ بَنَى بِبَابِلَ بُنْيَانًا عَظِيمًا يُقَالُ إِنَّ ارْتِفَاعَهُ كَانَ خَمْسَةُ آلَافِ ذِرَاعٍ فَخَسَفَ اللَّهُ بِهِمْ
قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ أَحَدًا مِنَ الْعُلَمَاءِ حَرَّمَ الصَّلَاةَ فِي أَرْضِ بَابِلَ فَإِنْ كَانَ حَدِيثُ عَلِيٍّ ثَابِتًا فَلَعَلَّهُ نَهَاهُ أَنْ يَتَّخِذَهَا وَطَنًا لِأَنَّهُ إِذَا أَقَامَ بِهَا كَانَتْ صَلَاتُهُ فِيهَا يَعْنِي أَطْلَقَ الْمَلْزُومَ وَأَرَادَ اللَّازِمَ
قَالَ فَيَحْتَمِلُ أَنَّ النهي خاص بعلي إنذارا له بما لَقِيَ مِنَ الْفِتْنَةِ بِالْعِرَاقِ
قُلْتُ وَسِيَاقُ قِصَّةِ عَلِيٍّ الْأُولَى يُبْعِدَ هَذَا التَّأْوِيلَ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ أَبُو صَالِحٍ هُوَ سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْغِفَارِيُّ مَوْلَاهُمُ الْبَصْرِيُّ
قَالَ بن يُونُسَ يَرْوِي عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَمَا أَظُنُّهُ سَمِعَ مِنْ عَلِيٍّ وَيَرْوِي عَنْ أبي هرية وهيب بن مغفل وصله بن الحارث
انتهى
قال العيني قال بن الْقَطَّانِ فِي سَنَدِ هَذَا الْحَدِيثِ رِجَالٌ لَا يُعْرَفُونَ وَقَالَ عَبْدُ الْحَقِّ وَهُوَ حَدِيثٌ وَاهٍ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ إِسْنَادُهُ غَيْرُ قَوِيٌّ
انْتَهَى

[491] (بِمَعْنَى سُلَيْمَانَ بْنِ دَاوُدَ) أَيْ بِمَعْنَى حَدِيثِ سُلَيْمَانَ (قَالَ) أَيْ أَحْمَدُ بْنُ صَالِحٍ (فَلَمَّا خَرَجَ مَكَانَ) أَيْ بَدَلَ لَفْظِ فَلَمَّا بَرَزَ

[492] (عَنْ أَبِي سَعِيدٍ) الْخُدْرِيِّ (يَحْسَبُ عَمْرٌو) أَيْ يَظُنُّ (الْأَرْضُ كُلُّهَا مَسْجِدٌ) أَيْ يَجُوزُ

(2/111)

السُّجُودُ فِيهَا مِنْ غَيْرِ كَرَاهَةٍ (إِلَّا الْحَمَّامُ وَالْمَقْبَرَةُ) الْمَقْبَرَةُ وَهِيَ الْمَحَلُّ الَّذِي يُدْفَنُ فِيهِ الْمَوْتَى وَالْحَمَّامُ بِتَشْدِيدِ الْمِيمِ الْأُولَى هُوَ الْمَوْضِعُ الَّذِي يُغْتَسَلُ فِيهِ بِالْحَمِيمِ وَهُوَ فِي الْأَصْلِ الْمَاءُ الْحَارُّ ثُمَّ قِيلَ لِلِاغْتِسَالِ بِأَيِّ مَاءٍ كَانَ
وَحِكْمَةُ الْمَنْعِ مِنَ الصَّلَاةِ فِي الْمَقْبَرَةِ
قِيلَ هُوَ مَا تَحْتَ الْمُصَلِّي مِنَ النَّجَاسَةِ وَقِيلَ لِحُرْمَةِ الْمَوْتَى وَحِكْمَةُ الْمَنْعِ مِنْ الصَّلَاةِ فِي الْحَمَّامِ أَنَّهُ يَكْثُرُ فِيهِ النَّجَاسَاتُ وَقِيلَ إِنَّهُ مَأْوَى الشَّيْطَانِ
قَالَ الْخَطَّابِيُّ وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي تَأْوِيلِ هَذَا الْحَدِيثِ فَقَالَ الشَّافِعِيُّ إِذَا كَانَتْ الْمَقْبَرَةُ مُخْتَلِطَةُ التُّرَابِ بِلُحُومِ الْمَوْتَى وَصَدِيدِهِمْ وَمَا يَخْرُجُ مِنْهُمْ لَمْ تَجُزِ الصَّلَاةُ فِيهَا لِلنَّجَاسَةِ فَإِنْ صَلَّى الرَّجُلُ فِي مَكَانٍ طَاهِرٍ مِنْهَا أَجْزَأَتْهُ صَلَاتُهُ قَالَ وَكَذَلِكَ الْحَمَّامُ إِذَا صَلَّى فِي مَوْضِعٍ نَظِيفٍ مِنْهُ طَاهِرٍ فَلَا إِعَادَةَ عَلَيْهِ
وَعَنْ مَالِكِ بْنِ أَنَسٍ قَالَ لَا بَأْسَ بِالصَّلَاةِ فِي الْمَقْبَرَةِ
وَقَالَ أَبُو ثَوْرٍ لَا يُصَلَّى فِي حَمَّامٍ وَلَا فِي مَقْبُرَةٍ عَلَى ظَاهِرِ الْحَدِيثِ
وَكَانَ أَحْمَدُ وَإِسْحَاقُ يَكْرَهَانِ ذَلِكَ وَرُوِيَتِ الْكَرَاهِيَةُ فِيهِ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ
وَاحْتَجَّ بَعْضُ مَنْ لَمْ يُجِزِ الصَّلَاةَ فِي الْمَقْبَرَةِ وَإِنْ كَانَتْ طَاهِرَةُ التُّرْبَةِ بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا فِي بُيُوتِكُمْ وَلَا تَتَّخِذُوهَا مَقَابِرَ قَالَ فَدَلَّ عَلَى أَنَّ الْمَقْبَرَةَ لَيْسَتْ بِمَحَلِّ لِلصَّلَاةِ
انْتَهَى
قُلْتُ وَذَهَبَ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ إِلَى كَرَاهَةِ الصَّلَاةِ فِي الْمَقْبَرَةِ وَلَمْ يُفَرِّقُوا كَمَا فَرَّقَ الشَّافِعِيُّ وَهُوَ الْأَشْبَهُ وَأَمَّا مَا ذَهَبَ إِلَيْهِ مَالِكٌ فَالْأَحَادِيثُ تَرُدُّ عَلَيْهِ قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ
وَرُوِيَ هَذَا الْحَدِيثُ مُسْنَدًا وَمُرْسَلًا
وَقَالَ التِّرْمِذِيُّ وَهَذَا حَدِيثٌ فِيهِ اضْطِرَابٌ وَذَكَرَ أَنَّ سُفْيَانَ الثَّوْرِيَّ أَرْسَلَهُ
قَالَ وَكَأَنَّ رِوَايَةَ الثَّوْرِيِّ عَنْ عَمْرِو بْنِ يَحْيَى عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَثْبَتُ وَأَصَحُّ
4 - [493] (لَا تُصَلُّوا فِي مَبَارِكِ الْإِبِلِ) جَاءَ فِي الْأَحَادِيثِ النَّهْيُ عَنْ الصَّلَاةِ فِي مَوْضِعِ مَبَارِكِ الابل وفي

(2/112)

مَوْضِعِ أَعْطَانِ الْإِبِلِ وَفِي مَوْضِعِ مُنَاخِ الْإِبِلِ وَفِي مَوْضِعِ مَرَابِدِ الْإِبِلِ وَوَقَعَ عِنْدَ الطَّحَاوِيِّ فِي حَدِيثِ جَابِرِ بْنِ سَمُرَةَ أَنَّ رَجُلًا قال يارسول اللَّهِ أُصَلِّي فِي مَبَاءَةِ الْغَنَمِ قَالَ نَعَمْ قَالَ أُصَلِّي فِي مَبَاءَةِ الْإِبِلِ قَالَ لَا وَالْمَبَارِكُ جَمْعُ مَبْرَكٍ وَهُوَ مَوْضِعُ بُرُوكِ الْجَمَلِ فِي أَيِّ مَوْضِعٍ كَانَ
وَالْأَعْطَانُ جَمْعُ عَطَنٍ وَهُوَ الْمَوْضِعُ الَّذِي تُنَاخُ فِيهِ عِنْدَ وُرُودِهَا الماء فقط
وقال بن حَزْمٍ كُلُّ عَطَنٍ فَهُوَ مَبْرَكٌ وَلَيْسَ كُلُّ مَبْرَكٍ عَطَنًا لِأَنَّ الْعَطَنَ هُوَ الْمَوْضِعُ الَّذِي تُنَاخُ فِيهِ عِنْدَ وُرُودِهَا الْمَاءَ فَقَطْ وَالْمَبْرَكُ أَعَمُّ لِأَنَّهُ الْمَوْضِعُ الْمُتَّخَذُ لَهُ فِي كُلِّ حَالٍ وَالْمُنَاخُ بِضَمِّ الْمِيمِ وَفِي آخِرِهِ خَاءٌ مُعْجَمَةٌ الْمَكَانُ الَّذِي تُنَاخُ فِيهِ الْإِبِلُ
وَالْمَرَابِدُ بِالدَّالِ الْمُهْمَلَةِ هِيَ الْأَمَاكِنُ الَّتِي تُحْبَسُ فِيهَا الْإِبِلُ وَغَيْرُهَا مِنَ الْبَقَرِ وَالْغَنَمِ
وَالْمَبَاءَةُ الْمَنْزِلُ الَّذِي يَأْوِي إِلَيْهِ الْإِبِلُ
قَالَهُ الْعَيْنِيُّ
وَالْحَدِيثُ فِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الصَّلَاةِ فِي مَوَاضِعِ الْإِبِلِ وَعَلَّلَ ذَلِكَ بِقَوْلِهِ (فَإِنَّهَا مِنَ الشَّيَاطِينِ) أَيِ الْإِبِلُ خلقت من الشياطين كما في رواية بن مَاجَهْ
فَإِنَّهَا خُلِقَتْ مِنَ الشَّيَاطِينِ فَهَذَا يَدُلُّ عَلَى أَنَّ عِلَّةَ النَّهْيِ كَوْنُ الْإِبِلِ مِنَ الشَّيَاطِينِ لَا غَيْرَ فَالْإِبِلُ تَعْمَلُ عَمَلَ الشَّيَاطِينِ والأجنة لِأَنَّ الْإِبِلَ كَثِيرَةُ الشِّرَادِ فَتُشَوِّشُ قَلْبَ الْمُصَلِّي وَتَمْنَعُ الْخُشُوعَ
قَالَ الْخَطَّابِيُّ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهَا مِنَ الشَّيَاطِينِ يُرِيدُ أَنَّهَا لِمَا فِيهَا مِنَ النِّفَارِ وَالشُّرُودِ وَرُبَّمَا أَفْسَدَتْ عَلَى الْمُصَلِّي صَلَاتَهُ وَالْعَرَبُ تُسَمِّي كُلَّ مَارِدٍ شَيْطَانًا كَأَنَّهُ يَقُولُ كَأَنَّ الْمُصَلِّيَ إِذَا صَلَّى بحضرتها كان مغررا بصلاته لما لا يؤمن نِفَارَهَا وَخَبْطَهَا الْمُصَلِّيَ وَهَذَا الْمَعْنَى مَأْمُونٌ مِنَ الْغَنَمِ لِمَا فِيهَا مِنَ السُّكُوتِ وَضَعْفِ الْحَرَكَةِ إِذَا هُيِّجَتْ
وَقَالَ بَعْضُهُمْ مَعْنَى الْحَدِيثِ أَنَّهُ كَرِهَ الصَّلَاةَ فِي السُّهُولِ مِنَ الْأَرْضِ لِأَنَّ الْإِبِلَ إِنَّمَا تَأْوِي إِلَيْهَا وَتَعْطِنُ فِيهَا وَالْغَنَمُ تَبُوءُ وَتَرُوحُ إِلَى الْأَرْضِ الصُّلْبَةِ قَالَ وَالْمَعْنَى فِي ذَلِكَ أَنَّ الْأَرْضَ الرَّخْوَةَ الَّتِي يَكْثُرُ تُرَابُهَا رُبَّمَا كَانَتْ فِيهَا النَّجَاسَةُ فَلَا يَتَبَيَّنُ موضعها فلا يأمن المصلي أن تكون صلاته فيها عَلَى نَجَاسَةٍ فَأَمَّا الْقَرَارُ الصُّلْبُ مِنَ الْأَرْضِ فَإِنَّهُ ضَاحٍ بَارِزٌ لَا يُخْفِي مَوْضِعَ النَّجَاسَةِ إِذَا كَانَتْ فِيهِ وَزَعَمَ بَعْضُهُمْ أَنَّهُ إِنَّمَا أَرَادَ بِهِ الْمَوْضِعَ الَّذِي يَحُطُّ النَّاسُ رِحَالَهُمْ فِيهَا إِذَا نَزَلُوا الْمَنَازِلَ فِي الْأَسْفَارِ قَالَ وَمِنْ عَادَةِ الْمُسَافِرِينَ أَنْ يَكُونَ بِرَازُهُمْ بِالْقُرْبِ مِنْ رِحَالِهِمْ فَتُوجَدُ هَذِهِ الْأَمَاكِنُ فِي الْأَغْلَبِ نَجِسَةً فَقِيلَ لَهُمْ لَا تُصَلُّوا فِيهَا وَتَبَاعَدُوا عَنْهَا وَاللَّهُ أَعْلَمُ
(فِي مَرَابِضِ الْغَنَمِ) هِيَ جَمْعُ مِرْبَضٍ بِكَسْرِ الْبَاءِ لِأَنَّهُ مِنْ رَبَضَ يَرْبِضُ مِثْلُ ضَرَبَ يَضْرِبُ يُقَالُ رَبَضَ فِي الْأَرْضِ إِذَا الْتَصِقَ بِهَا وَأَقَامَ مُلَازِمًا لَهَا وَاسْمُ الْمَكَانِ مِرْبَضٌ وَهُوَ مَأْوَى الْغَنَمِ مِثْلُ بُرُوكِ الْإِبِلِ
وَفِي الصِّحَاحِ رُبُوضُ الْغَنَمِ وَالْبَقَرِ وَالْفَرَسِ وَالْكَلْبِ مِثْلُ بُرُوكِ الْإِبِلِ وَجُثُومِ الطَّيْرِ قَالَهُ الْعَيْنِيُّ (صَلُّوا فِيهَا) أَيْ فِي مَرَابِضِ

(2/113)

الْغَنَمِ (فَإِنَّهَا) أَيِ الْغَنَمَ (بَرَكَةٌ) أَيْ ذُو بَرَكَةٍ
قَالَ فِي غَايَةِ الْمَقْصُودِ وَالْمَعْنَى أَنَّ الغنم ليس فيها تمرد ولا شراديل هِيَ ضَعِيفَةٌ وَمِنْ دَوَابِّ الْجَنَّةِ وَفِيهَا سَكِينَةٌ فَلَا تُؤْذِي الْمُصَلِّي وَلَا تَقْطَعُ صَلَاتَهُ فَهِيَ ذُو بَرَكَةٍ فَصَلُّوا فِي مَرَابِضِهَا
انْتَهَى

5 - (بَاب مَتَى يُؤْمَرُ الْغُلَامُ بِالصَّلَاةِ)
[494] (عَنْ أَبِيهِ) وَهُوَ الرَّبِيعُ (عَنْ جَدِّهِ) أَيْ جَدِّ عَبْدِ الْمَلِكِ وَهُوَ سَبْرَةُ بِفَتْحِ السِّينِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ سَبْرَةُ بْنُ مَعْبَدٍ الْجُهَنِيُّ وَالِدُ الرَّبِيعِ لَهُ صُحْبَةٌ وَأَوَّلُ مَشَاهِدِهِ الْخَنْدَقُ وَكَانَ يَنْزِلُ الْمَرْوَةَ وَمَاتَ بِهَا فِي خِلَافَةِ مُعَاوِيَةَ (مُرُوا الصَّبِيَّ) قَالَ الْعَلْقَمِيُّ قَالَ الشَّيْخُ عِزُّ الدِّينِ عَبْدُ السَّلَامِ الصَّبِيُّ لَيْسَ مُخَاطَبًا وَأَمَّا هَذَا الْحَدِيثُ فَهُوَ أَمْرٌ لِلْأَوْلِيَاءِ لِأَنَّ الْأَمْرَ بِالشَّيْءِ لَيْسَ أَمْرًا بِذَلِكَ الشَّيْءِ
قَالَ قَدْ وَجَدَ أَمْرَ اللَّهِ لِلصِّبْيَانِ مُبَاشَرَةً عَلَى وَجْهٍ لَا يُمْكِنُ الطَّعْنُ فِيهِ وَهُوَ قَوْلُهُ تَعَالَى لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الحلم منكم قَالَ النَّوَوِيُّ الصَّبِيُّ يَتَنَاوَلُ الصَّبِيَّةَ أَيْضًا لَا فرق بينهما بلا خلافوأمر الْوَلِيِّ لِلصَّبِيِّ وَاجِبٌ وَقِيلَ مُسْتَحَبٌّ (بِالصَّلَاةِ) أَيْ بِأَنْ يُعَلِّمُوهُمْ مَا تَحْتَاجُ إِلَيْهِ الصَّلَاةُ مِنْ شُرُوطٍ وَأَرْكَانٍ وَأَنْ يَأْمُرُوهُمْ بِفِعْلِهَا بَعْدَ التَّعْلِيمِ وَأُجْرَةُ التَّعْلِيمِ فِي مَالِ الصَّبِيِّ إِنْ كَانَ لَهُ مَالٌ وَإِلَّا فَعَلَى الْوَلِيِّ
قَالَهُ الْعَلْقَمِيُّ فِي الْجَامِعِ الصَّغِيرِ (وَإِذَا بَلَغَ عَشْرَ سِنِينَ فَاضْرِبُوهُ عَلَيْهَا) أَيْ فَاضْرِبُوا الصَّبِيَّ عَلَى تَرْكِ الصَّلَاةِ
قَالَ الْعَلْقَمِيُّ إِنَّمَا أَمَرَ بِالضَّرْبِ لِعَشْرٍ لِأَنَّهُ حَدٌّ يَتَحَمَّلُ فِيهِ الضَّرْبَ غَالِبًا وَالْمُرَادُ بِالضَّرْبِ ضَرْبًا غَيْرَ مُبَرِّحٍ وَأَنْ يَتَّقِي الْوَجْهَ فِي الضَّرْبِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ

[495] (مُرُوا) أَمْرٌ مِنَ الْأَمْرِ حُذِفَتْ هَمْزَتُهُ لِلتَّخْفِيفِ ثُمَّ اسْتَغْنَى عَنْ هَمْزَةِ الْوَصْلِ تَخْفِيفًا ثُمَّ حُرِّكَتْ فَاؤُهُ لِتَعَذُّرِ النُّطْقِ بِالسَّاكِنِ (أَوْلَادَكُمْ) يَشْمَلُ الذُّكُورَ وَالْإِنَاثَ (بِالصَّلَاةِ) وَبِمَا يَتَعَلَّقُ بِهَا

(2/114)

مِنَ الشُّرُوطِ (وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ) لِيَعْتَادُوا وَيَسْتَأْنِسُوا بِهَا وَالْجُمْلَةُ حَالِيَّةٌ (وَاضْرِبُوهُمْ) أَيِ الْأَوْلَادَ (عَلَيْهَا) أَيْ عَلَى تَرْكِ الصَّلَاةِ (وَهُمْ أَبْنَاءُ عَشْرِ سِنِينَ) لِأَنَّهُمْ بَلَغُوا أَوْ قَارَبُوا الْبُلُوغَ (وَفَرِّقُوا) أَمْرٌ مِنَ التَّفْرِيقِ (بَيْنَهُمْ فِي الْمَضَاجِعِ) أَيِ الْمَرَاقِدِ
قَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ أَيْ فَرِّقُوا بَيْنَ أَوْلَادِكُمْ فِي مَضَاجِعِهِمُ الَّتِي يَنَامُونَ فِيهَا إِذَا بَلَغُوا عَشْرًا حَذَرًا مِنْ غَوَائِلِ الشَّهْوَةِ وَإِنْ كُنَّ أَخَوَاتٍ
قَالَ الطِّيبِيُّ جَمَعَ بَيْنَ الْأَمْرِ بِالصَّلَاةِ وَالْفَرْقِ بَيْنَهُمْ فِي الْمَضَاجِعِ فِي الطُّفُولِيَّةِ تَأْدِيبًا لَهُمْ وَمُحَافَظَةً لِأَمْرِ اللَّهِ كُلِّهِ وَتَعْلِيمًا لَهُمْ وَالْمُعَاشَرَةُ بَيْنَ الْخَلْقِ وَأَنْ لَا يَقِفُوا مَوَاقِفَ التُّهَمِ فَيَجْتَنِبُوا الْمَحَارِمَ انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا بَلَغَ عَشْرَ سِنِينَ فَاضْرِبُوهُ عَلَيْهَا يَدُلُّ عَلَى غِلَاظِ الْعُقُوبَةِ لَهُ إِذَا تَرَكَهَا مُدْرِكًا وَكَانَ بَعْضُ فُقَهَاءِ أَصْحَابِ الشَّافِعِيِّ يَحْتَجُّ بِهِ فِي وُجُوبِ قَتْلِهِ إِذَا تَرَكَهَا مُتَعَمِّدًا بَعْدَ الْبُلُوغِ وَيَقُولُ إِذَا اسْتَحَقَّ الصَّبِيُّ الضَّرْبَ وَهُوَ غَيْرُ بَالِغٍ فَقَدْ عَقَلَ أَنَّهُ بَعْدَ الْبُلُوغِ يَسْتَحِقُّ مِنَ الْعُقُوبَةِ مَا هُوَ أَشَدُّ مِنَ الضَّرْبِ وَلَيْسَ بَعْدَ الضَّرْبِ شَيْءٌ مِمَّا قَالَهُ الْعُلَمَاءُ أَشَدَّ مِنَ الْقَتْلِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي حُكْمِ تَارِكِ الصَّلَاةِ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ يُقْتَلُ تَارِكُ الصَّلَاةِ وَقَالَ مَكْحُولٌ يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا قُتِلَ وَإِلَيْهِ ذَهَبَ حَمَّادُ بْنُ يَزِيدَ وَوَكِيعُ بْنُ الْجَرَّاحِ
وَقَالَ أَبُو حَنِيفَةَ لَا يُقْتَلُ وَلَكِنْ يُضْرَبُ وَيُحْبَسُ وَعَنِ الزُّهْرِيِّ أَنَّهُ قَالَ فَاسِقٌ يُضْرَبُ ضَرْبًا مُبَرِّحًا وَيُسْجَنُ
وَقَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ تَارِكُ الصَّلَاةِ حَتَّى يَخْرُجَ وَقْتَهَا لِغَيْرِ عُذْرٍ كَافِرٌ وَهَذَا قَوْلُ إِبْرَاهِيمَ النَّخَعِيِّ وَأَيُّوبَ السِّخْتِيَانِيِّ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَقَالَ أَحْمَدُ لَا يُكَفَّرُ أَحَدٌ بِذَنْبٍ إِلَّا تَارِكُ الصَّلَاةِ عَمْدًا
وَاحْتَجُّوا بِحَدِيثِ جَابِرٍ بْنِ عَبْدِ اللَّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بَيْنَ الْعَبْدِ وَبَيْنَ الْكُفْرِ إِلَّا تَرْكُ الصَّلَاةِ

[496] (بِإِسْنَادِهِ وَمَعْنَاهُ) أَيْ بِإِسْنَادٍ وَمَعْنَى حَدِيثِ مُؤَمَّلِ بْنِ هِشَامٍ الْمُتَقَدِّمِ ذِكْرُهُ (وَإِذَا زَوَّجَ أَحَدُكُمْ خَادِمَهُ) بِالنَّصْبِ وَالْمُرَادُ بِالْخَادِمِ الْخَادِمَةُ أَيِ الْأَمَةُ (عَبْدَهُ) بِالنَّصْبِ مَفْعُولٌ ثَانٍ لِزَوْجٍ (أَوْ أَجِيرَهُ) بِالنَّصْبِ مَعْطُوفٌ عَلَى عَبْدِهِ (فَلَا يَنْظُرُ) أَيِ الْخَادِمُ وَالْمُرَادُ بِهِ الْخَادِمَةُ أَيْ لَا تَنْظُرُ الْأَمَةُ (إِلَى مَا دُونَ السُّرَّةِ) أَيْ إِلَى مَا تَحْتَ سُرَّةِ سَيِّدِهَا (وَفَوْقَ الرُّكْبَةِ) أَيْ فَوْقَ رُكْبَةِ سَيِّدِهَا
وَالْمَعْنَى إِذَا زَوَّجَ السَّيِّدُ وَالْمَوْلَى أَمَتَهُ مِنْ عَبْدِهِ أَوْ مِنْ أَجِيرِهِ وَعُمَّالِهِ فَلَا يَجُوزُ لِلْأَمَةِ أَنْ تَنْظُرَ إِلَى مَا بَيْنَ

(2/115)

رُكْبَةِ مَوْلَاهَا وَسُرَّتِهِ فَإِنَّ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ مِنَ الْعَوْرَةِ وَتُؤَيِّدُ هَذَا الْمَعْنَى رِوَايَةُ الدَّارَقُطْنِيِّ مِنْ طَرِيقِ النَّضْرِ بْنِ شُمَيْلٍ عَنْ سَوَّارِ بْنِ دَاوُدَ عَنْ عَمْرِو بْنِ شُعَيْبَ نَحْوَهُ بِلَفْظِ وَإِذَا زَوَّجَ أَحَدُكُمْ عَبْدَهُ أَمَتَهُ أَوْ أَجِيرَهُ فَلَا تَنْظُرُ الْأَمَةُ إِلَى شَيْءٍ مِنْ عَوْرَتِهِ فَإِنَّ مَا تَحْتَ السُّرَّةِ إِلَى الرُّكْبَةِ مِنَ الْعَوْرَةِ وَمِنْ طَرِيقِ عَبْدِ اللَّهِ عَنْ سَوَّارٍ عَنْ عَمْرٍو نَحْوُهُ بِلَفْظِ إِذَا زَوَّجَ الرَّجُلُ مِنْكُمْ عَبْدَهُ أَوْ أَمَتَهُ فَلَا يَرَيَنَّ مَا بَيْنَ رُكْبَتِهِ وَسُرَّتِهِ وَيُمْكِنُ إِرْجَاعُ الضَّمِيرِ فِي فَلَا يَنْظُرُ إِلَى أَحَدُكُمْ وَهُوَ السَّيِّدُ فَيَكُونُ الْمَعْنَى إِذَا زَوَّجَ أَحَدُكُمُ الْخَادِمَةَ أَيِ الْأَمَةَ مِنْ عَبْدِهِ أَوْ أَجِيرِهِ فَلَا يَنْظُرُ السَّيِّدُ إِلَى مَا تَحْتَ سُرَّةِ أَمَتِهِ وَفَوْقَ رُكْبَةِ أَمَتِهِ كَذَا فِي غَايَةِ الْمَقْصُودِ (وَهِمَ وَكِيعٌ فِي اسْمِهِ) أَيْ فِي اسْمِ سَوَّارِ بْنِ دَاوُدَ فَقَالَ دَاوُدُ بْنُ سَوَّارٍ (وَرَوَى عَنْهُ) أَيْ عَنْ سَوَّارِ بْنِ دَاوُدَ (أَبُو دَاوُدَ الطَّيَالِسِيُّ هَذَا الْحَدِيثَ فَقَالَ حَدَّثَنَا أَبُو حَمْزَةَ سَوَّارٌ الصَّيْرَفِيُّ) كَمَا قَالَ إِسْمَاعِيلُ فِي حَدِيثِ السَّابِقِ وَهُوَ الصَّوَابُ وَقَدْ تَابَعَ أَبَا دَاوُدَ الطَّيَالِسِيُّ النَّضْرَ بْنَ شُمَيْلٍ وَعَبْدَ اللَّهِ بْنَ بَكْرٍ فَقَالَا حَدَّثَنَا أَبُو حَمْزَةَ الصَّيْرَفِيُّ وَهُوَ سَوَّارُ بْنُ دَاوُدَ وَرِوَايَتُهُمَا فِي سُنَنِ الدَّارَقُطْنِيِّ

[497] (مُعَاذُ بْنُ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ الْجُهَنِيُّ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ مُعَاذُ بْنُ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ مُصَغَّرٌ الْجُهَنِيُّ الْمَدَنِيُّ صَدُوقٌ رُبَّمَا وَهِمَ مِنَ الرَّابِعَةِ (قَالَ) أَيْ هِشَامُ بْنُ سَعْدٍ (دَخَلْنَا عَلَيْهِ) أَيْ عَلَى مُعَاذِ بْنِ عَبْدِ اللَّهِ (فَقَالَ) أَيْ مُعَاذُ (فَقَالَتْ) أَيْ امْرَأَةُ مُعَاذٍ (أَنَهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَنْ ذَلِكَ) أَيْ عَنْ صَلَاةِ الصَّبِيِّ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِذَا عَرَفَ يَمِينَهُ مِنْ شِمَالِهِ) أَيْ إِذَا مَيَّزَ الصَّبِيُّ بَيْنَ الْيَمِينِ وَالشِّمَالِ (فَمُرُوهُ بِالصَّلَاةِ) أَيْ مَرُوا الصَّبِيَّ بِالصَّلَاةِ وَيَحْصُلُ هَذَا التمييز للصبي غالبا إذا كان بن سبع سنين

(2/116)

26 - (بَاب بَدْءِ الْأَذَانِ)
[498] أَيْ هَذَا بَابٌ فِي بَيَانِ الْأَذَانِ
(عَبَّادُ بْنُ مُوسَى الْخُتَّلِيُّ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُثَنَّاةِ الْمَفْتُوحَةِ (قَالَا) أَيْ عَبَّادٌ وَزِيَادٌ (حَدَّثَنَا هُشَيْمُ) بْنُ بَشِيرٍ عَلَى وَزْنٍ عَظِيمٍ ثِقَةٌ ثَبْتٌ كَثِيرُ التَّدْلِيسِ (عَنْ أَبِي بِشْرٍ) هُوَ جَعْفَرُ بْنُ أَبِي وَحْشِيَّةَ (قَالَ زِيَادُ) بْنُ أَيُّوبَ فِي رِوَايَتِهِ حَدَّثَنَا هُشَيْمٌ قَالَ (أَخْبَرَنَا أَبُو بِشْرٍ) أَيْ بِلَفْظِ أَخْبَرَنَا أَبُو بِشْرٍ وَأَمَّا عَبَّادٌ فَقَالَ حَدَّثَنَا هُشَيْمٌ عَنْ أَبِي بِشْرٍ فَزِيَادٌ صَرَّحَ بِتَحْدِيثِ هُشَيْمٍ عَنْ أَبِي بَشِيرٍ فَارْتَفَعَتْ مَظِنَّةُ التَّدْلِيسِ عَنْ هُشَيْمٍ وَمَا وَقَعَ فِي بَعْضِ النُّسَخِ زِيَادٌ أَبُو بِشْرٍ بِحَذْفِ لَفْظِ أَخْبَرَنَا وَزَعَمَ بَعْضُهُمْ أَنَّ أَبَا بِشْرٍ هَذَا بَدَلٌ مِنْ زِيَادٍ فَهُوَ غَلَطٌ قَطْعًا كَمَا يَظْهَرُ مِنْ أَطْرَافِ الْمِزِّيِّ وَاللَّهُ أَعْلَمُ (عَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ) هُوَ عَبْدُ اللَّهِ أَبُو عُمَيْرِ بْنِ أَنَسِ بْنِ مَالِكٍ (عَنْ عُمُومَةٍ لَهُ) أَيْ لِأَبِي عُمَيْرٍ مُصَغَّرٌ (قَالَ) أَيْ عُمُومَةُ أَبِي عُمَيْرٍ (اهْتَمَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يُقَالُ اهْتَمَّ الرَّجُلُ بِالْأَمْرِ قَامَ بِهِ قال بن الْأَثِيرِ فِي النِّهَايَةِ هَمَّ بِالْأَمْرِ يَهُمُّ إِذَا عَزَمَ عَلَيْهِ (لَهَا) أَيْ لِلصَّلَاةِ (فَإِذَا رَأَوْهَا) أَيْ إِذَا رَأَى الْمُسْلِمُونَ رَايَةً (آذَنَ) مِنَ الْإِيذَانِ (فَلَمْ يُعْجِبْهُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ذَلِكَ) أَيْ نَصْبَ الرَّايَةِ عِنْدَ حُضُورِ الصَّلَاةِ (قَالَ) أَيِ الرَّاوِي (فَذَكَرَ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الْقُنْعُ يَعْنِي الشَّبُّورَ) الْقُنْعُ بِضَمِّ الْقَافِ وَسُكُونِ النُّونِ
قال بن الْأَثِيرِ فِي النِّهَايَةِ هَذِهِ اللَّفْظَةُ قَدِ اخْتُلِفَ فِي ضَبْطِهَا فَرُوِيَتْ بِالْيَاءِ وَالتَّاءِ وَالثَّاءِ وَالنُّونِ وَأَشْهَرُهَا وَأَكْثَرُهَا النُّونُ انْتَهَى وَالشَّبُّورُ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَضَمِّ الْبَاءِ الْمُوَحَّدَةِ الْمُثَقَّلَةِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ بُوقًا وَفِي رِوَايَةٍ لِمُسْلِمٍ وَالنَّسَائِيِّ قَرْنًا وَهَذِهِ الْأَلْفَاظُ الْأَرْبَعَةُ كُلُّهَا مُتَّحِدُ الْمَعْنَى وَهُوَ الَّذِي يُنْفَخُ فِيهِ لِيَخْرُجَ مِنْهُ صَوْتٌ
قَالَ الخطابي قوله القنع هكذا قاله بن داسة وحدثناه بن الأعرابي عن أبي دواد مرتين فقال مرة القنع بالنون ساكنة وَقَالَ مَرَّةً الْقُبَعُ بِالْبَاءِ الْمَفْتُوحَةِ وَجَاءَ فِي الْحَدِيثِ تَفْسِيرُهُ أَنَّهُ الشَّبُّورُ وَهُوَ الْبُوقُ وَقَدْ سَأَلْتُ عَنْهُ غَيْرَ وَاحِدٍ لَمْ يُثْبِتْهُ لِي عَلَى وَاحِدٍ مِنَ الْوَجْهَيْنِ

(2/117)

فَإِنْ كَانَتْ رِوَايَةُ الْقُنْعِ صَحِيحَةٌ فَلَا أَرَاهُ سُمِّيَ إِلَّا لِإِقْنَاعِ الصَّوْتِ وَهُوَ رَفْعُهُ يُقَالُ أَقْنَعَ الرَّجُلُ صَوْتَهُ وَأَقْنَعَ رَأْسَهُ إِذَا رَفَعَهُ وَأَمَّا الْقُبَعُ بِالْبَاءِ فَلَا أَحْسَبُهُ سُمِّيَ قُبَعًا إِلَّا أَنَّهُ يَقْبَعُ فَمَ صَاحِبِهِ أَيْ يَسْتُرُهُ يُقَالُ قَبَعَ الرَّجُلُ رَأْسَهُ فِي جَيْبِهِ إِذَا أَدْخَلَهُ فِيهِ وَسَمِعْتُ أَبَا عُمَرَ يَقُولُ هُوَ الْقُثْعُ بِالثَّاءِ الْمُثَلَّثَةِ يَعْنِي الْبُوقُ وَلَمْ أَسْمَعُ هَذَا الْحَرْفَ مِنْ غَيْرِهِ (فَلَمْ يُعْجِبْهُ ذَلِكَ) أَيِ اتِّخَاذَ الْقُنْعِ وَالشَّبُّورِ (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هُوَ مِنْ أَمْرِ الْيَهُودِ) أَيِ الشَّبُّورُ (قَالَ) أَيْ عُمُومَةُ أَبِي عُمَيْرٍ (فَذَكَرَ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (النَّاقُوسُ) هُوَ خَشَبَةٌ طَوِيلَةٌ تُضْرَبُ بِخَشَبَةٍ أَصْغَرَ مِنْهَا يَجْعَلُهُ النَّصَارَى عَلَامَةً لِأَوْقَاتِ صَلَاتِهِمْ (فَانْصَرَفَ عَبْدُ اللَّهِ بْنُ زَيْدٍ) مِنْ عِنْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَهُوَ) أَيْ عَبْدُ اللَّهِ وَالْوَاوُ لِلْحَالِ (مُهْتَمٌّ) مِنَ الِاهْتِمَامِ أَيْ فِي مُقَدِّمَةِ الْأَذَانِ (لَهُمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِي ذَلِكَ
قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْهَمُّ بِالْفَتْحِ أَوَّلُ الْعَزِيمَةِ يُقَالُ هَمَمْتُ بِالشَّيْءِ هَمًّا إِذَا أَرَدْتُهُ وَلَمْ تَفْعَلْهُ (فَأُرِيَ) أَيْ عَبْدُ اللَّهِ (الْأَذَانَ فِي مَنَامِهِ) قَالَ الْحَافِظُ فِي الْفَتْحِ الْأَذَانُ لُغَةُ الْإِعْلَامِ
قَالَ اللَّهُ تَعَالَى وَأَذَانٌ مِنَ الله ورسوله وَاشْتِقَاقُهُ مِنَ الْأَذَنِ بِفَتْحَتَيْنِ وَهُوَ الِاسْتِمَاعُ وَشَرْعًا الْإِعْلَامُ بِوَقْتِ الصَّلَاةِ بِأَلْفَاظٍ مَخْصُوصَةٍ
قَالَ الْقُرْطُبِيُّ وَغَيْرُهُ الْأَذَانُ عَلَى قِلَّةِ أَلْفَاظِهِ مُشْتَمِلٌ عَلَى مَسَائِلِ الْعَقِيدَةِ لِأَنَّهُ بَدَأَ بِالْأَكْبَرِيَّةِ وَهِيَ تَتَضَمَّنُ وُجُودَ اللَّهِ وَكَمَالِهِ ثُمَّ ثَنَّى بِالتَّوْحِيدِ وَنَفَى الشَّرِيكَ ثُمَّ بِإِثْبَاتِ الرِّسَالَةِ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ دَعَا إِلَى الطَّاعَةِ الْمَخْصُوصَةِ عَقِبَ الشَّهَادَةِ بِالرِّسَالَةِ لِأَنَّهَا لَا تُعْرَفُ إِلَّا مِنْ جِهَةِ الرَّسُولِ ثُمَّ دَعَا إِلَى الْفَلَاحِ وهو البقاء الدائم وفيه اشارة إِلَى الْمَعَادِ ثُمَّ أَعَادَ مَا أَعَادَ تَوْكِيدًا
وَيَحْصُلُ مِنَ الْأَذَانِ الْإِعْلَامُ بِدُخُولِ الْوَقْتِ وَالدُّعَاءُ إِلَى الْجَمَاعَةِ وَإِظْهَارُ شَعَائِرِ الْإِسْلَامِ
وَالْحِكْمَةُ فِي اختيار الْقَوْلِ لَهُ دُونَ الْفِعْلِ سُهُولَةُ الْقَوْلِ وَتَيَسُّرُهُ لِكُلِّ أَحَدٍ فِي كُلِّ زَمَانٍ وَمَكَانٍ
قَالَ الرَّاوِي (فَغَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ ذَهَبَ عَبْدُ اللَّهِ بْنُ زَيْدٍ فِي وَقْتِ الْغَدَاةِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ رَآهُ) أَيِ الْأَذَانَ فِي الْمَنَامِ (فَقَالَ لَهُ) أَيْ لِعُمَرَ بْنِ الخطاب (يابلال قُمْ فَانْظُرْ مَا يَأْمُرُكَ بِهِ عَبْدُ اللَّهِ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْوَاجِبَ أَنْ يَكُونَ الْأَذَانُ قَائِمًا
انْتَهَى
وَقَالَ

(2/118)

الْحَافِظُ فِي الْفَتْحِ قَالَ عِيَاضٌ وَغَيْرُهُ فِيهِ حُجَّةٌ لِشُرُوعِ الْأَذَانِ قَائِمًا
قُلْتُ وَكَذَا احْتَجَّ به بن خزيمة وبن الْمُنْذِرِ وَتَعَقَّبَهُ النَّوَوِيُّ بِأَنَّ الْمُرَادَ بِقَوْلِهِ قُمْ أَيِ اذْهَبْ إِلَى مَوْضِعٍ بَارِزٍ فَنَادِ فِيهِ بِالصَّلَاةِ لِيَسْمَعَكَ النَّاسُ
وَقَالَ وَلَيْسَ فِيهِ تَعَرُّضٌ لِلْقِيَامِ فِي حَالِ الْأَذَانِ انْتَهَى
وَمَا نَفَاهُ لَيْسَ بِبَعِيدٍ مِنْ ظَاهِرِ اللَّفْظِ فَإِنَّ الصِّيغَةَ مُحْتَمِلَةً لِلْأَمْرَيْنِ وَإِنْ كَانَ مَا قَالَهُ أَرْجَحَ وَنَقَلَ عِيَاضٌ أَنَّ مَذْهَبَ الْعُلَمَاءِ كَافَّةً أَنَّ الْأَذَانَ قَاعِدٌ لَا يَجُوزُ إِلَّا أَبَا ثَوْرٍ وَوَافَقَهُ أَبُو الْفَرَجِ الْمَالِكِيُّ وَتُعُقِّبَ بِأَنَّ الْخِلَافَ مَعْرُوفٌ عِنْدَ الشَّافِعِيَّةِ وَبِأَنَّ الْمَشْهُورَ عِنْدَ الْحَنَفِيَّةِ كُلِّهِمْ أَنَّ الْقِيَامَ سُنَّةٌ وَأَنَّهُ لَوْ أَذَّنَ قاعدا صح والصواب ما قال بن الْمُنْذِرِ إِنَّهُمُ اتَّفَقُوا عَلَى أَنَّ الْقِيَامَ مِنَ السُّنَّةِ (لَجَعَلَهُ) الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى عَبْدِ اللَّهِ وَهُوَ جَوَابُ لَوْلَا
وَفِي الْحَدِيثِ مَشْرُوعِيَّةُ التَّشَاوُرِ فِي الْأُمُورِ الْمُهِمَّةِ وَأَنَّهُ لَا حَرَجَ عَلَى أَحَدٍ مِنَ الْمُتَشَاوِرِينَ إِذَا أَخْبَرَ بِمَا أَدَّى إِلَيْهِ اجْتِهَادُهُ
وَقَدِ اسْتُشْكِلَ إِثْبَاتُ حُكْمِ الْأَذَانِ بِرُؤْيَا عَبْدِ اللَّهِ بْنِ زَيْدٍ لِأَنَّ رُؤْيَا غَيْرِ الْأَنْبِيَاءِ لَا يُبْنَى عَلَيْهَا حُكْمٌ شَرْعِيٌّ وَأُجِيبَ بِاحْتِمَالِ مُقَارَنَةِ الْوَحْيِ لِذَلِكَ أَوْ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِمُقْتَضَاهَا لينظر أيقر على ذلك أم لا ولاسيما لَمَّا رَأَى نَظْمَهَا يُبْعِدُ دُخُولَ الْوَسْوَاسِ فِيهِ وَيُؤَيِّدُ الْأَوَّلَ مَا رَوَاهُ عَبْدُ الرَّزَّاقِ وَأَبُو دَاوُدَ فِي الْمَرَاسِيلِ مِنْ طَرِيقِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ أَحَدِ كِبَارِ التَّابِعِينَ أَنَّ عُمَرَ لَمَّا رَأَى الْأَذَانَ جَاءَ لِيُخْبِرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدَ الْوَحْيُ قَدْ وَرَدَ بِذَلِكَ فَمَا رَاعَهُ إِلَّا أَذَانُ بِلَالٍ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَقَكَ بِذَلِكَ الْوَحْيُ
وَأَشَارَ السُّهَيْلِيُّ إِلَى أَنَّ الْحِكْمَةَ فِي ابْتِدَاءِ شَرْعِ الْأَذَانِ عَلَى لِسَانِ غير النيي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّنْوِيهُ بِعُلُوِّ قَدْرِهِ عَلَى لِسَانِ غَيْرِهِ لِيَكُونَ أَفْخَمُ لِشَأْنِهِ وَاللَّهُ أَعْلَمُ قَالَهُ الْحَافِظُ فِي الْفَتْحِ

7 - (بَاب كَيْفَ الْأَذَانُ)
[499] (حَدَّثَنِي أَبِي عَبْدُ اللَّهِ بْنُ زَيْدٍ) هُوَ بَدَلٌ عَنْ أَبِي
قَالَ الْحَافِظُ فِي التَّقْرِيبِ عَبْدُ اللَّهِ

(2/119)

بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ بْنِ ثَعْلَبَةَ الْأَنْصَارِيُّ الْخَزْرَجِيُّ أَبُو مُحَمَّدٍ الْمَدَنِيُّ أُرِيَ الْأَذَانَ صَحَابِيٌّ مَشْهُورٌ مَاتَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ وَقِيلَ اسْتُشْهِدَ بِأُحُدٍ (لَمَّا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاقُوسِ) لَعَلَّ مَعْنَاهُ أَرَادَ أَنْ يَأْمُرَ بِهِ
وَالنَّاقُوسُ هُوَ خَشَبَةٌ طَوِيلَةٌ تُضْرَبُ بِخَشَبَةٍ أَصْغَرَ مِنْهَا يَجْعَلُهُ النَّصَارَى عَلَامَةً لِأَوْقَاتِ صَلَاتِهِمْ (يُعْمَلُ) حَالٌ وَهُوَ مَجْهُولٌ (لِيُضْرَبَ بِهِ) أَيْ بِبَعْضِهِ عَلَى بَعْضٍ وَهُوَ بِصِيغَةِ الْمَجْهُولٍ (لِلنَّاسِ) أَيْ لِحُضُورِهِمْ (لِجَمْعِ الصَّلَاةِ) أَيْ لِأَدَائِهَا جَمَاعَةً (طَافَ بِي) جَوَابٌ لِمَا أَيْ مربي (وَأَنَا نَائِمٌ) حَالٌ مِنَ الْمَفْعُولِ
قَالَ الْجَوْهَرِيُّ طَيْفُ الْخَيَالِ مَجِيئُهُ فِي النَّوْمِ يُقَالُ مِنْهُ طَافَ الْخَيَالُ يَطِيفُ طَيْفًا وَمَطَافًا
قَالَ الطِّيبِيُّ قوله (رجل) في الحديث فاعل والأظهر أَنَّ تَقْدِيرَهُ جَاءَنِي رَجُلٌ فِي عَالَمِ الْخَيَالِ
قَالَ الْخَطَّابِيُّ قَوْلُهُ طَافَ بِي رَجُلٌ يُرِيدُ الطَّيْفَ وَهُوَ الْخَيَالُ الَّذِي يُلِمُّ بِالنَّائِمِ يُقَالُ مِنْهُ طَافَ يَطِيفُ وَمِنَ الطَّوَافِ طَافَ يَطُوفُ وَمِنَ الْإِحَاطَةِ بِالشَّيْءِ أَطَافَ يُطِيفُ (يَحْمِلُ نَاقُوسًا فِي يَدِهِ) الْجُمْلَةُ صِفَةٌ لِرَجُلٍ (قَالَ) الرَّجُلُ (وَمَا تَصْنَعُ بِهِ) أَيْ بِالنَّاقُوسِ وَمَا اسْتِفْهَامِيَّةٌ (فَقُلْتُ نَدْعُو) أَيِ النَّاسَ (بِهِ) أَيْ بِسَبَبِ ضَرْبِهِ وَحُصُولِ الصَّوْتِ بِهِ (إِلَى الصَّلَاةِ) أَيْ صَلَاةِ الْجَمَاعَةِ فَاللَّامُ لِلْعَهْدِ أَوْ بَدَلٌ عَنِ الْمُضَافِ إِلَيْهِ (قَالَ) الرَّجُلُ (خَيْرٌ مِنْ ذَلِكَ) أَيِ النَّاقُوسُ (قَالَ) الرَّاوِيُ وَهُوَ الرَّائِي (فَقَالَ) الرَّجُلُ أَيِ الْمَرْئِيُّ (تَقُولُ اللَّهُ أَكْبَرُ) إِلَى آخِرِ الْأَذَانِ
ذَكَرَ ثَعْلَبٌ أَنَّ أَهْلَ الْعَرَبِيَّةِ اخْتَلَفُوا فِي مَعْنَى أَكْبَرَ فَقَالَ أَهْلُ اللُّغَةِ مَعْنَاهُ كَبِيرٌ وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى وَهُوَ أَهْوَنُ عليه مَعْنَاهُ وَهُوَ هَيِّنٌ عَلَيْهِ
وَقَالَ الْكِسَائِيُّ وَالْفَرَّاءُ وَهِشَامُ مَعْنَاهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ فَحُذِفَتْ من وقال بن الْأَنْبَارِيِّ وَأَجَازَ أَبُو الْعَبَّاسِ اللَّهُ أَكْبَرُ وَاحْتَجَّ بِأَنَّ الْأَذَانَ سُمِعَ وَقْفًا لَا إِعْرَابَ فِيهِ قوله أشهد أن لا إله ألاالله مَعْنَاهُ أَعْلَمُ وَأُبَيِّنُ وَمِنْ ذَلِكَ شَهِدَ الشَّاهِدُ عند الحاكم معناه قدبين لَهُ وَأَعْلَمَهُ الْخَبَرَ الَّذِي عِنْدَهُ وَقَالَ أَبُو عبيدة معناه أقضى كما في شهدالله مَعْنَاهُ قَضَى اللَّهُ
وَقَالَ الزَّجَّاجُ لَيْسَ كَذَلِكَ وَإِنَّمَا حَقِيقَةُ الشَّهَادَةِ هُوَ تَيَقُّنُ الشَّيْءِ وَتَحَقُّقُهُ مِنْ شَهَادَةِ الشَّيْءِ أَيْ حُضُورِهِ
وَقَوْلُهُ حَيِّ عَلَى الصَّلَاةِ قَالَ الْفَرَّاءُ مَعْنَاهُ هَلُمَّ وَفُتِحَتِ الْيَاءُ مِنْ حَيِّ لِسُكُونِ الْيَاءِ الَّتِي قَبْلَهَا
وَمَعْنَى الْفَلَاحِ الْفَوْزُ يُقَالُ أَفْلَحَ الرَّجُلُ إِذَا فَازَ قَالَهُ الْعَيْنِيُّ فِي شَرْحِ

(2/120)

الْبُخَارِيِّ (قَالَ) أَيْ عَبْدُ اللَّهِ بْنُ زَيْدٍ (ثُمَّ اسْتَأْخَرَ عَنِّي) أَيِ الرَّجُلُ الْمَرْئِيُّ (غَيْرَ بعيد)
أي بعد ما عَلَّمَهُ الْأَذَانَ
قَالَ الْخَطَّابِيُّ وَهُوَ يَدُلُّ عَلَى أَنَّ الْمُسْتَحَبَّ أَنْ تَكُونَ الْإِقَامَةُ فِي غَيْرِ مَوْقِفِ الْأَذَانِ (ثُمَّ قَالَ) الرَّجُلُ فَأَخْبَرْتُهُ بِمَا رَأَيْتُ أَيْ مِنَ الرُّؤْيَا (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّهَا) أَيْ رُؤْيَاكَ (لَرُؤْيَا حَقٌّ) أَيْ ثَابِتَةٌ صَحِيحَةٌ صَادِقَةٌ مُطَابِقَةٌ لِلْوَحْيِ أَوْ مُوَافِقَةٌ لِلِاجْتِهَادِ (إِنْ شَاءَ اللَّهُ) تَعَالَى لِلتَّبَرُّكِ أَوْ لِلتَّعْلِيقِ (فَقُمْ مَعَ بِلَالٍ فَأَلْقِ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْقَافِ أَيْ أَمْلِ (عَلَيْهِ) عَلَى بِلَالٍ (فَلْيُؤَذِّنْ بِهِ) أَيْ بِمَا يُلْقِي إِلَيْهِ (فَإِنَّهُ) أَيْ بِلَالًا (أَنْدَى) أَيْ أَرْفَعُ (صَوْتًا مِنْكَ) قَالَ الرَّاغِبُ أَصْلُ النِّدَاءِ مِنَ النَّدَى أَيِ الرُّطُوبَةِ يُقَالُ صَوْتٌ نَدِيٌّ أَيْ رَفِيعٌ وَاسْتِعَارَةُ النِّدَاءِ لِلصَّوْتِ مِنْ حَيْثُ إِنَّ مَنْ تَكْثُرُ رُطُوبَةُ فَمِهِ حَسَنٌ كَلَامُهُ وَيُعَبَّرُ بِالنَّدَى عَنِ السَّخَاءِ يُقَالُ فُلَانٌ أَنْدَى كَفًّا مِنْ فُلَانٍ أَيْ أَسْخَى
وَقَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ كُلَّ مَنْ كَانَ أَرْفَعُ صَوْتًا كَانَ أَوْلَى بِالْأَذَانِ لِأَنَّ الْأَذَانَ إِعْلَامٌ وَكُلُّ مَنْ كَانَ الْإِعْلَامُ بِصَوْتِهِ أَوْقَعُ كَانَ بِهِ أَحَقُّ وَأَجْدَرُ (فَجَعَلْتُ أُلْقِيهِ) أَيِ الْأَذَانَ (عَلَيْهِ) أَيْ عَلَى بِلَالٍ أَيْ أُلَقِّنُهُ لَهُ (وَيُؤَذِّنُ) أَيْ بِلَالٌ (بِهِ) أَيْ بِمَا يُلْقَى إِلَيْهِ (قَالَ) عَبْدُ اللَّهِ بْنُ زَيْدٍ (فَسَمِعَ ذَلِكَ) أَيْ بِصَوْتِ الْأَذَانِ (وَهُوَ فِي بَيْتِهِ) جُمْلَةٌ حَالِيَّةٌ (فَخَرَجَ) أَيْ عُمَرُ بْنُ الْخَطَّابِ مُسْرِعًا (يَجُرُّ رِدَاءَهُ) أَيْ وَرَاءَهُ (لَقَدْ رَأَيْتُ مثل ما أرى) ولعل هذا القول صدر عنه بعد ما حُكِيَ لَهُ بِالرُّؤْيَا السَّابِقَةِ أَوْ كَانَ مُكَاشَفَةً لَهُ رَضِيَ اللَّهُ عَنْهُ وَهَذَا ظَاهِرُ الْعِبَارَةِ قاله علي القارىء (فَلِلَّهِ) أَيْ لَا لِغَيْرِهِ (الْحَمْدُ) حَيْثُ أَظْهَرَ الْحَقَّ ظُهُورًا وَازْدَادَ فِي الْبَيَانِ نُورًا (هَكَذَا) أَيْ كَمَا رَوَى مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْحَارِثِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زَيْدٍ عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ زَيْدٍ (رِوَايَةُ الزُّهْرِيِّ إِلَخْ) بِتَرْبِيعِ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَبِتَثْنِيَةِ التَّكْبِيرِ فِي الْإِقَامَةِ وَبِإِفْرَادِ كُلِّ أَلْفَاظِهَا غَيْرَ جُمْلَةِ قَدْ قَامَتِ الصَّلَاةُ

(2/121)

فَإِنَّهَا مَرَّتَانِ فَمُحَمَّدُ بْنُ إِسْحَاقَ رَوَى عَنْ محمد بن إبراهيم بن الحارث والزهري كِلَاهُمَا هَكَذَا
قَالَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ وَحَدِيثُ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ مُتَّصِلٌ وَهُوَ خِلَافُ مَا رَوَاهُ الْكُوفِيُّونَ انْتَهَى
وَحَدِيثُ الزُّهْرِيِّ أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ قَالَ لَمَّا أَجْمَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَضْرِبَ بِالنَّاقُوسِ وَهُوَ لَهُ كَارِهٌ لِمُوَافَقَتِهِ النَّصَارَى طَافَ بِي مِنَ اللَّيْلِ طَائِفٌ وَأَنَا نَائِمٌ رَجُلٌ عَلَيْهِ ثَوْبَانِ أَخْضَرَانِ وَفِي يَدِهِ نَاقُوسٌ يَحْمِلُهُ قَالَ فَقُلْتُ لَهُ يَا عَبْدَ اللَّهِ أَتَبِيعُ النَّاقُوسَ قَالَ وَمَا تَصْنَعُ بِهِ
قَالَ قُلْتُ نَدْعُو بِهِ إِلَى الصَّلَاةِ قَالَ أَفَلَا أَدُلُّكَ عَلَى خَيْرٍ مِنْ ذَلِكَ فَقُلْتُ بَلَى قَالَ تَقُولُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ أن محمدا رسول الله
أشهد أن محمدا رَسُولُ اللَّهِ
حَيَّ عَلَى الصَّلَاةِ
حَيَّ عَلَى الصَّلَاةِ
حَيَّ عَلَى الْفَلَاحِ
حَيَّ عَلَى الْفَلَاحِ
اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ
لَا إِلَهَ إِلَّا اللَّهُ
قَالَ ثُمَّ اسْتَأْخَرَ غَيْرَ بَعِيدٍ قَالَ ثُمَّ تَقُولُ إِذَا أَقَمْتَ الصَّلَاةَ اللَّهُ أَكْبَرُ الله أكبر
أشهد أن لا أله ألاالله
أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ حَيَّ عَلَى الصَّلَاةِ
حَيَّ عَلَى الْفَلَاحِ
قَدْ قَامَتِ الصَّلَاةُ
قَدْ قَامَتِ الصَّلَاةُ
اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لا إله لا إلاالله قَالَ فَلَمَّا أَصْبَحْتُ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِمَا رَأَيْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن هَذِهِ الرُّؤْيَا حَقٌّ إِنْ شَاءَ اللَّهُ ثُمَّ أَمَرَ بِالتَّأْذِينِ فَكَانَ بِلَالٌ مَوْلَى أَبِي بَكْرٍ يُؤَذِّنُ بِذَلِكَ وَيَدْعُو رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الصَّلَاةِ
قَالَ فَجَاءَهُ فَدَعَاهُ ذَاتَ غَدَاةٍ إِلَى الْفَجْرِ فَقِيلَ لَهُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَائِمٌ فصرخ بِلَالٌ بِأَعْلَى صَوْتِهِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ
قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ فَأَدْخَلْتُ هَذِهِ الْكَلِمَةَ فِي التَّأْذِينِ إِلَى صَلَاةِ الْفَجْرِ وَأَخْرَجَهُ الْحَاكِمُ مِنْ هَذِهِ الطَّرِيقِ وَقَالَ هَذِهِ أَمْثَلُ الرِّوَايَاتِ فِي قِصَّةِ عَبْدِ اللَّهِ بْنِ زَيْدٍ لِأَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ قَدْ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَرَوَاهُ يُونُسُ وَمَعْمَرٌ وَشُعَيْبُ وبن إسحاق عن الزهري ومتابعة هؤلاة لِمُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ تَرْفَعُ احْتِمَالَ التدليس الذي تحتمله عنعنة بن إِسْحَاقَ
وَمِنْ طَرِيقِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الحارث أخرجه بن خزيمة وبن حبان في صحيحهما والبيهقي وبن مَاجَهْ
قَالَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ لَيْسَ فِي أَخْبَارِ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَصَحُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ يَعْنِي هَذَا لِأَنَّ مُحَمَّدًا قَدْ سَمِعَ مِنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ زيد
وقال بن خُزَيْمَةَ فِي صَحِيحِهِ هَذَا حَدِيثٌ صَحِيحٌ ثَابِتٌ مِنْ جِهَةِ النَّقْلِ لِأَنَّ مُحَمَّدًا سَمِعَ مِنْ أبيه وبن إِسْحَاقَ سَمِعَ مِنِ التَّيْمِيِّ وَلَيْسَ هَذَا مِمَّا دَلَّسَهُ
وَقَدْ صَحَّحَ هَذِهِ الطَّرِيقَةَ الْبُخَارِيُّ فِيمَا حَكَاهُ التِّرْمِذِيُّ فِي الْعِلَلِ عَنْهُ
قَالَهُ فِي غاية المقصود
(وقال فيه بن إِسْحَاقَ عَنِ الزُّهْرِيِّ) أَيْ قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ فِي رِوَايَتِهِ الْمَذْكُورَةِ عَنِ

(2/122)

الزُّهْرِيِّ فِي هَذَا الْحَدِيثِ (اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) أَيْ فِي أَلْفَاظِ الْأَذَانِ أَنَّ التَّكْبِيرَ فِي أَوَّلِ الْأَذَانِ أَرْبَعُ مَرَّاتٍ (وَقَالَ مَعْمَرٌ وَيُونُسُ عَنِ الزُّهْرِيِّ فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ (اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) مَرَّتَانِ لَا أَرْبَعَ مَرَّاتٍ وَبِهَذَا صَرَّحَ بِقَوْلِهِ (لَمْ يُثَنِّيَا) مِنْ بَابِ التَّفْعِيلِ
قال الجوهري ثنية تَثْنِيَةً أَيْ جَعَلْتُهُ اثْنَيْنِ
وَفِي اللِّسَانِ وَثَنَّيْتُ الشيء جعلته اثنين
وقال بن رَسْلَانٍ أَيْ لَمْ يُثَنِّيَا مَعْمَرُ وَيُونُسُ فِي الرِّوَايَةِ عَنِ الزُّهْرِيِّ بِأَنْ جَعَلَهُ أَرْبَعًا
وَسُمِّيَ التَّرْبِيعُ تَثْنِيَةٌ لِأَنَّ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ كَلِمَةٌ وَاحِدَةٌ وَلِهَذَا شَرَعَ جَمْعُ كُلِّ تَكْبِيرَتَيْنِ فِي الْأَذَانِ بِنَفْسِ وَاحِدٍ كَمَا ذَكَرَهُ النَّوَوِيُّ
انْتَهَى
قُلْتُ وَهَذَا اخْتِلَافٌ عَلَى الزُّهْرِيِّ فِي التَّكْبِيرِ فِي الْأَذَانِ فَرَوَى مُحَمَّدُ بْنُ إِسْحَاقَ عَنِ الزُّهْرِيِّ بِتَرْبِيعِ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَرَوَى مَعْمَرٌ وَيُونُسُ عَنِ الزُّهْرِيِّ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا أَرْبَعُ مَرَّاتٍ وَاتَّفَقُوا فِي أَلْفَاظِ الْإِقَامَةِ
وَرِوَايَةُ مَعْمَرٍ وَيُونُسَ أَخْرَجَهَا الْبَيْهَقِيُّ فِي سُنَنِهِ الْكُبْرَى
وَقَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ حديث الزهري عن سعيد الْمُسَيَّبِ مَشْهُورٌ رَوَاهُ يُونُسُ بْنُ يَزِيدَ وَمَعْمَرُ بْنُ رَاشِدٍ وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرُهُمْ وَأَمَّا اخْتِيَارُ الْكُوفِيِّينَ فِي هَذَا الْبَابِ فَمَدَارُهَا عَلَى حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى فَمِنْهُمْ مَنْ قَالَ عَنْ مُعَاذِ بْنِ جَبَلٍ أَنَّ عَبْدَ اللَّهِ بْنَ زَيْدٍ وَمِنْهُمْ مَنْ قَالَ عَنْ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ عَنْ آبَائِهِمْ فَغَيْرُ مُسْتَقِيمَةِ الْأَسَانِيدِ
انْتَهَى
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
قَالَ الْخَطَّابِيُّ رُوِيَ هَذَا الْحَدِيثُ وَالْقِصَّةُ بِأَسَانِيدَ مُخْتَلِفَةٍ وَهَذَا الْإِسْنَادُ أَصَحُّهَا وَفِيهِ أَنَّهُ ثَنَّى الْأَذَانَ وَأَفْرَدَ الْإِقَامَةَ وَهُوَ مَذْهَبُ أَكْثَرُ عُلَمَاءِ الْأَمْصَارِ وَجَرَى بِهِ الْعَمَلُ فِي الْحَرَمَيْنِ وَالْحِجَازِ وَبِلَادِ الشَّامِ وَالْيَمَنِ وَدِيَارِ مِصْرَ وَنَوَاحِي الْمَغْرِبِ إِلَى أَقْصَى حِجْرٍ مِنْ بِلَادِ الْإِسْلَامِ وَهُوَ قَوْلُ الْحَسَنِ الْبَصْرِيِّ وَمَكْحُولٍ وَالزُّهْرِيِّ وَمَالِكٍ وَالْأَوْزَاعِيُّ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَغَيْرِهِمْ وَكَذَلِكَ حَكَاهُ سَعْدٌ الْقُرَظِيُّ
وَقَدْ كَانَ أَذَّنَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَيَاتِهِ بِقُبَاءَ ثُمَّ اسْتَخْلَفَهُ بِلَالٌ زَمَنَ عُمَرَ بْنِ الْخَطَّابِ فَكَانَ يُفْرِدُ الْإِقَامَةَ فَلَمْ يَزَلْ وَلَدُ أَبِي مَحْذُورَةَ وَهُمُ الَّذِينَ يَلُونَ الْأَذَانَ بِمَكَّةَ يُفْرِدُونَ الْإِقَامَةَ وَيَحْكُونَهُ عَنْ جَدِّهِمْ إِلَّا أَنَّهُ قَدْ رَوَى فِي قِصَّةِ أَذَانِ أَبِي مَحْذُورَةَ الَّذِي عَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْصَرِفَهُ مِنْ حُنَيْنٍ أَنَّ الأذان تسع عشر كلمة والإقامة سبع عشر كَلِمَةً
وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي هَذَا الْكِتَابِ إِلَّا أَنَّهُ قَدْ رُوِيَ مِنْ غَيْرِ هَذِهِ الطَّرِيقِ أَنَّهُ أَفْرَدَ الْإِقَامَةَ غَيْرُ أَنَّ التَّثْنِيَةَ عَنْهُ أَشْهَرُ إِلَّا أَنَّ فِيهِ إِثْبَاتَ التَّرْجِيعِ فَيُشْبِهُ أَنْ يَكُونَ الْعَمَلُ مِنْ أَبِي مَحْذُورَةَ وَمِنْ وَلَدِهِ بَعْدَهُ إِنَّمَا اسْتَمَرَّ عَلَى إِفْرَادِ الْإِقَامَةِ إِمَّا لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِذَلِكَ بَعْدَ الْأَمْرِ الْأَوَّلِ بِالتَّثْنِيَةِ وَإِمَّا لِأَنَّهُ قَدْ بَلَغَهُ أَنَّهُ أَمَرَ بِلَالًا بِإِفْرَادِ الْإِقَامَةِ فَاتَّبَعَهُ وَكَانَ أَمْرُ الْأَذَانِ يُنْقَلُ مِنْ حَالٍ إِلَى حَالٍ وَتَدْخُلُهُ الزيادة والنقصان

(2/123)

وَلَيْسَ أُمُورُ كُلِّ الشَّرْعِ يَنْقُلُهَا رَجُلٌ وَاحِدٌ وَلَا كَانَ وَقَعَ بَيَانُهَا كُلُّهَا ضَرْبَةً وَاحِدَةً
وَقِيلَ لِأَحْمَدَ بْنِ حَنْبَلٍ وَكَانَ يَأْخُذُ فِي هَذَا بِأَذَانِ بِلَالٍ أَلَيْسَ أَذَانُ أَبِي مَحْذُورَةَ بَعْدَ أَذَانِ بِلَالٍ وَإِنَّمَا يُؤْخَذُ بِالْأَحْدَثِ فَالْأَحْدَثُ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَلَيْسَ لَمَّا عَادَ إِلَى الْمَدِينَةِ أَقَرَّ بِلَالًا عَلَى أَذَانِهِ
وَكَانَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ يَرَوْنَ الْأَذَانَ وَالْإِقَامَةَ مِنْهُ مَثْنَى عَلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ مِنَ الْوَجْهِ الَّذِي رُوِيَ فِيهِ بِتَثْنِيَةِ الْإِقَامَةِ
انْتَهَى
قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

[500] (عَنْ أَبِيهِ) الضَّمِيرُ الْمَجْرُورُ لِمُحَمَّدٍ وَأَبُوهُ هُوَ عَبْدُ الْمَلِكُ (عَنْ جَدِّهِ) الضَّمِيرُ الْمَجْرُورُ لِمُحَمَّدٍ وَجَدُّهُ هُوَ أَبُو مَحْذُورَةَ الصَّحَابِيُّ (قَالَ) أَيِ أَبُو مَحْذُورَةَ (عَلَّمَنِي سُنَّةَ الْأَذَانِ) أَيْ طَرِيقَتَهُ فِي الشرع
قال الزيلعي وهو لفظ بن حِبَّانَ فِي صَحِيحِهِ وَاخْتَصَرَهُ التِّرْمِذِيُّ وَلَفْظُهُ عَنْ أَبِي مَحْذُورَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْعَدَهُ وَأَلْقَى عَلَيْهِ الْأَذَانُ حَرْفًا حَرْفًا
قَالَ بِشْرٌ فَقُلْتُ لَهُ أَعِدْ عَلَيَّ فوصف الأذان بالترجيع
انتهى
وطوله النسائي وبن مَاجَهْ وَأَوَّلُهُ خَرَجْتُ فِي نَفَرٍ فَلَمَّا كُنَّا بِبَعْضِ الطَّرِيقِ أَذَّنَ مُؤَذِّنُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنْ قَالَ ثُمَّ قَالَ لِي ارْجِعْ فَامْدُدْ مِنْ صَوْتِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ الْحَدِيثُ
قَالَ بَعْضُهُمْ كَانَ مَا رَوَاهُ أَبُو مَحْذُورَةَ تَعْلِيمًا فَظَنَّهُ تَرْجِيعًا
وَقَالَ الطَّحَاوِيُّ فِي شَرْحِ الْآثَارِ يَحْتَمِلُ أَنَّ التَّرْجِيعَ إِنَّمَا كَانَ لِأَنَّ أَبَا مَحْذُورَةَ لَمْ يَمُدَّ بِذَلِكَ صَوْتَهُ كَمَا أَرَادَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ عَلَيْهِ السَّلَامُ ارْجِعْ فَامْدُدْ مِنْ صَوْتِكَ انْتَهَى
وقال بن الْجَوْزِيِّ فِي التَّحْقِيقِ إِنَّ أَبَا مَحْذُورَةَ كَانَ كَافِرًا قَبْلَ أَنْ يُسْلِمَ فَلَمَّا أَسْلَمَ وَلَقَّنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعَادَ عَلَيْهِ الشَّهَادَةَ وَكَرَّرَهَا لِيَثْبُتَ عِنْدَهُ وَيَحْفَظَهَا وَيُكَرِّرَهَا عَلَى أَصْحَابِهِ الْمُشْرِكِينَ فَإِنَّهُمْ كَانُوا يَنْفِرُونَ مِنْهَا خِلَافَ نُفُورِهِمْ مِنْ غَيْرِهَا فَلَمَّا كَرَّرَهَا عَلَيْهِ ظَنَّهَا مِنَ الْأَذَانِ فَعَدَّهُ تِسْعَ عَشْرَةَ كَلِمَةً
انْتَهَى
قَالَ الزَّيْلَعِيُّ وَهَذِهِ الْأَقْوَالُ الثَّلَاثَةُ مُتَقَارِبَةٌ فِي المعنى ويردها لفظ أبي داود قلت يارسول اللَّهِ عَلِّمْنِي سُنَّةَ الْأَذَانِ وَفِيهِ ثُمَّ تَقُولُ أشهد أن لا إله إلاالله أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ تَخْفِضُ بِهَا صَوْتَكَ ثُمَّ تَرْفَعُ صَوْتُكَ بِهَا فَجَعَلَهُ مِنْ سنة الأذان وهو كذلك في صحيح بن حِبَّانَ وَمُسْنَدِ أَحْمَدَ
انْتَهَى
كَلَامُ الزَّيْلَعِيُّ

(2/124)

قُلْتُ وَتُؤَيِّدُ هَذِهِ الرِّوَايَةَ مَا أَخْرَجَهُ الطَّبَرَانِيُّ عَلَى مَا نَقَلَهُ الزَّيْلَعِيُّ وَلَفْظُهُ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ عَامِرِ بْنِ عَبْدِ الْوَاحِدِ عَنْ مَكْحُولٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُحَيْرِيزٍ عَنْ أَبِي مَحْذُورَةَ قَالَ عَلَّمَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَذَانَ تِسْعَ عشر كلمة والإقامة سبع عشر كَلِمَةً
(قَالَ) أَبُو مَحْذُورَةَ (فَمَسَحَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُقَدَّمَ رَأْسِي) لِيَحْصُلَ له بَرَكَةُ يَدِهِ الْمَوْصُولَةِ إِلَى الدِّمَاغِ وَغَيْرِهِ فَيَحْفَظُ مَا يُلْقِي إِلَيْهِ وَيُمْلِي عَلَيْهِ (قَالَ تَقُولُ) بِتَقْدِيرِ أَنْ أَيِ الْأَذَانَ قَوْلُكَ وَقِيلَ أُطْلِقَ الْفِعْلُ وَأُرِيدَ بِهِ الْحَدَثُ عَلَى مَجَازِ ذِكْرِ الْكُلِّ وَإِرَادَةِ الْبَعْضِ أَوْ خَبَرٌ مَعْنَاهُ الْأَمْرُ أَيْ قَالَ (تَرْفَعُ بِهَا صَوْتَكَ) جُمْلَةٌ حَالِيَّةٌ أَوِ اسْتِئْنَافِيَّةٌ مُبَيِّنَةٌ (حَيَّ عَلَى الْفَلَاحِ) مَعْنَاهُ هَلُمَّ وَمَعْنَى الْفَلَاحِ الْفَوْزُ قَالَ الْعَيْنِيُّ قَالَ بن الْأَنْبَارِيِّ فِيهِ سِتُّ لُغَاتٍ حَيُّ هَلًا بِالتَّنْوِينِ وَفَتْحِ اللَّامِ بِغَيْرِ تَنْوِينَ وَتَسْكِينِ الْهَاءِ وَفَتْحِ اللَّامِ بِغَيْرِ تَنْوِينِ وَفَتْحِ الْهَاءِ وَسُكُونِ اللَّامِ وَحَيَّ هَلَنْ وَحَيَّ هَلِينَ
انْتَهَى
(فَإِنْ كَانَ) أَيِ الْوَقْتُ أَوْ مَا يُؤَذَّنُ لَهَا (صَلَاةَ الصُّبْحِ) بِالنَّصْبِ أَيْ وَقْتُهُ وَقِيلَ بِالرَّفْعِ فَكَانَ تَامَّةٌ (قُلْتُ) أَيْ فِي أَذَانِهَا (الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ) أَيْ لَذَّتُهَا خَيْرٌ مِنْ لَذَّتِهِ عِنْدَ أَرْبَابِ الذَّوْقِ وَأَصْحَابِ الشَّوْقِ وَيُمْكِنُ أَنْ يَكُونَ مِنْ بَابِ الْعَسَلِ أَحْلَى مِنَ الْخَلِّ
قاله علي القارىء
وَفِي الْحَدِيثِ إِثْبَاتُ التَّرْجِيعِ وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَ بِنَفْسِهِ أَبَا مَحْذُورَةَ الْأَذَانَ مَعَ التَّرْجِيعِ وَفِيهِ تَرْبِيعُ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَالتَّرْجِيعُ هُوَ الْعُودُ إِلَى الشَّهَادَتَيْنِ مَرَّتَيْنِ مَرَّتَيْنِ بِرَفْعِ الصَّوْتِ بَعْدَ قَوْلِهَا مَرَّتَيْنِ مَرَّتَيْنِ بِخَفْضِ الصَّوْتِ
قَالَ فِي النَّيْلِ وَذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ إِلَى أَنَّ التَّرْجِيعَ فِي الْأَذَانِ ثَابِتٌ لِهَذَا الْحَدِيثِ وَهُوَ حَدِيثٌ صَحِيحٌ مُشْتَمِلٌ عَلَى زِيَادَةٍ غَيْرِ مُنَافِيَةٍ فَيَجِبُ قَبُولُهَا وَهُوَ أَيْضًا مُتَأَخِّرٌ عَنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ قَالَ فِي شَرْحِ مُسْلِمٍ إِنَّ حَدِيثَ أَبِي مَحْذُورَةَ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ بَعْدَ حُنَيْنٍ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ فِي أَوَّلِ الْأَمْرِ وَيُرَجِّحُهُ أَيْضًا عَمَلُ أَهْلِ مَكَّةَ وَالْمَدِينَةِ بِهِ
قَالَ النَّوَوِيُّ وَقَدْ ذَهَبَ جَمَاعَةٌ مِنَ الْمُحَدِّثِينَ وَغَيْرِهِمْ إِلَى التَّخْيِيرِ بَيْنَ فِعْلِ التَّرْجِيعِ

(2/125)

وَتَرْكِهِ وَفِيهِ التَّثْوِيبُ فِي صَلَاةِ الْفَجْرِ
انْتَهَى
وَإِنَّمَا اخْتُصَّ التَّرْجِيعُ بِالتَّشَهُّدِ لِأَنَّهُ أَعْظَمُ أَلْفَاظِ الْأَذَانِ

[501] (وَعَبْدُ الرَّزَّاقِ) هُوَ مَعْطُوفٌ عَلَى أَبِي عاصم (قال) بن جُرَيْجٍ (أَخْبَرَنِي أَبِي وَأُمِّ عَبْدِ الْمَلِكِ) هُوَ مَعْطُوفٌ عَلَى أَبِي (نَحْوَ هَذَا الْخَبَرِ) أَيْ مِثْلَ حَدِيثِ مُسَدَّدٍ الَّذِي سَبَقَ (وَفِيهِ) أَيْ فِي حَدِيثِ أَبِي عَاصِمٍ وَعَبْدِ الرَّزَّاقِ
وَأَمَّا حَدِيثُ عَبْدَ الرَّزَّاقِ فَأَخْرَجَهُ الدَّارَقُطْنِيُّ بِتَمَامِهِ فِي سُنَنِهِ (الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ فِي الْأُولَى) أَيْ فِي الْأَذَانِ لِلصَّلَاةِ الْأُولَى (مِنَ الصُّبْحِ بَيَانٌ لِلْأُولَى وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ فَإِذَا أَذَّنْتَ بِالْأُولَى مِنَ الصُّبْحِ) (قَالَ أَبُو دَاوُدَ وَحَدِيثُ مُسَدَّدٍ أَبْيَنُ) أَيْ أَتَمُّ وَأَكْمَلُ فِي بَيَانِ أَلْفَاظِ الْأَذَانِ مِنْ حَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ وَإِنْ كَانَ فِي حَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ زِيَادَةُ أَلْفَاظِ الْإِقَامَةِ مَا لَيْسَتْ فِي حَدِيثِ مُسَدَّدٍ لَكِنْ رِوَايَةُ مُسَدَّدٍ أَتَمُّ بِالنِّسْبَةِ إِلَيْهِ فِي أَلْفَاظِ الْأَذَانِ وَاللَّهُ أَعْلَمُ (قَالَ فِيهِ) أي قال بن جريج في حديثه (وَعَلَّمَنِي الْإِقَامَةَ مَرَّتَيْنِ مَرَّتَيْنِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) كَلِمَتَانِ فِي أَوَّلِ الْإِقَامَةِ (فَقُلْهَا) أَيْ كَلِمَةُ قَدْ قَامَتِ الصَّلَاةُ (أَسَمِعْتَ) الْهَمْزَةُ لِلِاسْتِفْهَامِ يَعْنِي قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي مَحْذُورَةَ أَسَمِعْتَ مَا قُلْتُ لَكَ فِي أَمْرِ الْأَذَانِ وَالْإِقَامَةِ (قَالَ) أَيِ السَّائِبُ (فَكَانَ أَبُو مَحْذُورَةَ لَا يَجُزُّ) أَيْ لَا يَقْطَعُ مِنْ بَابِ قَتَلَ
يُقَالُ جَزَزْتُ الصُّوفَ جَزًّا أَيْ قَطَعْتُهُ (نَاصِيَتَهُ) أَيْ شَعْرَ نَاصِيَتِهِ

(2/126)

[502] (حَدَّثَنَا هَمَّامٌ) بْنُ يَحْيَى الْبَصْرِيُّ أَحَدُ الْأَئِمَّةِ الْأَثْبَاتِ
قَالَ أَبُو حَاتِمٍ ثِقَةٌ صَدُوقٌ فِي حِفْظِهِ شَيْءٌ
وَسُئِلَ عَنْ أَبَانَ وَهَمَّامٍ فَقَالَ هَمَّامٌ أَحَبُّ إِلَيَّ مَا حَدَّثَ مِنْ كِتَابِهِ وَإِذَا حَدَّثَ مِنْ حِفْظِهِ فَهُمَا مُتَقَارِبَانِ
وَقَالَ الْحَسَنُ بْنُ عَلِيٍّ الْحَلْوَانِيُّ سَمِعْتُ عَفَّانَ يَقُولُ كَانَ هَمَّامٌ لَا يَكَادُ يَرْجِعُ إِلَى كِتَابِهِ وَلَا يَنْظُرُ فِيهِ وَكَانَ يُخَالِفُ فَلَا يَرْجِعُ إِلَى كِتَابِهِ ثُمَّ رَجَعَ بَعْدُ فَنَظَرَ فِي كتبه فقال ياعفان كنا نخطىء كَثِيرًا فَنَسْتَغْفِرُ اللَّهَ قَالَهُ فِي غَايَةِ الْمَقْصُودِ (أن بن مُحَيْرِيزٍ حَدَّثَهُ) أَيْ مَكْحُولًا (أَنَّ أَبَا مَحْذُورَةَ حدثه) أي بن مُحَيْرِيزٍ (أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ) أَيِ أَبَا مَحْذُورَةَ (الْأَذَانَ تِسْعَ) بِتَقْدِيمِ التَّاءِ الْفَوْقَانِيَّةِ قَبْلَ السِّينِ الْمُهْمَلَةِ (عَشْرَةَ) بِسُكُونِ الشِّينِ وَتُكْسَرُ (كَلِمَةً) مَعَ التَّرْجِيعِ (وَالْإِقَامَةَ) بِالنَّصْبِ عَطْفًا عَلَى الْأَذَانِ أَيْ وَعَلَّمَهُ الْإِقَامَةَ (سَبْعَ) بِتَقْدِيمِ السِّينِ قَبْلَ الْبَاءِ الْمُوَحَّدَةِ (عَشْرَةَ) بِالْوَجْهَيْنِ (كَلِمَةً) لِأَنَّهُ لَا تَرْجِيعُ فِيهَا فَانْحَذَفَ عَنْهَا كَلِمَتَانِ وَزِيدَتِ الْإِقَامَةُ شَفْعًا (الْأَذَانُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) أَرْبَعُ كَلِمَاتٍ فِي أَوَّلِهِ (أَشْهَدُ أَنْ لَا إله إلاالله أشهد أن لا إله إلاالله
أشهد أن محمدا رسول الله أشهد أن مُحَمَّدًا رَسُولُ اللَّهِ) بِتَثْنِيَةِ الشَّهَادَتَيْنِ (أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ أَنْ لَا إله إلا الله أشهد أن محمدا رسول اللَّهِ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولَ اللَّهِ) بِتَرْجِيعِ الشَّهَادَتَيْنِ مَثْنَى مَثْنَى هَكَذَا فِي النُّسَخِ الصَّحِيحَةِ بِإِثْبَاتِ أَلْفَاظِ التَّرْجِيعِ وَكَذَا فِي نُسَخِ الْمُنْذِرِيِّ
وَقَالَ الزَّيْلَعِيُّ أَخْرَجَ أَبُو دَاوُدَ عَنْ هَمَّامِ بْنِ يَحْيَى عَنْ عَامِرٍ الْأَحْوَلِ وَفِيهِ الْأَذَانُ تسع عشرة كلمة والإقامة بسبع عَشْرَةَ كَلِمَةً فَذَكَرَ الْأَذَانَ مُفَسَّرًا بِتَرْبِيعِ التَّكْبِيرِ أَوَّلَهُ وَفِيهِ التَّرْجِيعُ وَرَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا لم يذكرا فِيهِ لَفْظَ الْأَذَانِ وَالْإِقَامَةِ إِلَّا أَنَّ النَّسَائِيَّ قَالَ ثُمَّ عَدَّهَا أَبُو مَحْذُورَةَ تِسْعَ عَشْرَةَ كَلِمَةً وَسَبْعَ عَشْرَةَ كَلِمَةً
انْتَهَى كَلَامُ الزَّيْلَعِيِّ
وَقَالَ الشَّيْخُ تَقِيُّ الدِّينِ بْنُ دَقِيقِ الْعِيدِ فِي الْإِمَامِ إِنَّ فِي حَدِيثِ هَمَّامٍ ذِكْرُ الْكَلِمَاتِ تِسْعَ عَشْرَ وَسَبْعَ عَشْرَ وَهَذَا يَنْفِي الْغَلَطَ فِي الْعَدَدِ بِخِلَافِ غَيْرِهِ مِنَ الرِّوَايَاتِ فَإِنَّهُ قَدْ يَقَعُ فِيهَا اخْتِلَافٌ وَإِسْقَاطٌ وَقَدْ وُجِدَ مُتَابِعٌ لِهَمَّامٍ فِي رِوَايَتِهِ عَنْ عَامِرٍ كَمَا أَخْرَجَهُ الطَّبَرَانِيُّ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ عَامِرِ بْنِ عَبْدِ الْوَاحِدِ عَنْ مَكْحُولٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَيْرِيزٍ عَنْ أَبِي مَحْذُورَةَ قَالَ

(2/127)

عَلَّمَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَذَانَ تسع عشرة كلمة والإقامة سبع عشرة كلمة
انْتَهَى كَلَامُهُ
وَهَكَذَا أَخْرَجَهُ الدَّارِمِيُّ مِنْ طَرِيقِ سَعِيدِ بْنِ عَامِرٍ عَنْ هَمَّامٍ عَنْ عَامِرٍ الْأَحْوَلِ بِإِسْنَادِهِ بِإِثْبَاتِ أَلْفَاظِ التَّرْجِيعِ وَكَذَا أَخْرَجَهُ الدَّارَقُطْنِيُّ وَالدَّارِمِيُّ مِنْ طَرِيقِ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ مِثْلَهُ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ حَدِيثُ أَبِي محذورة أخرجه الشافعي وأبو داود والنسائي وبن ماجه وبن حِبَّانَ وَرَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي مَحْذُورَةَ فَذَكَرَ التَّكْبِيرُ فِي أَوَّلِهِ مَرَّتَيْنِ فَقَطْ
وَقَالَ بن الْقَطَّانِ الصَّحِيحُ فِي هَذَا تَرْبِيعُ التَّكْبِيرِ وَبِهِ يَصِحُّ كَوْنُ الْأَذَانِ تِسْعَ عَشْرَةَ كَلِمَةً وَقَدْ يَقَعُ فِي بَعْضِ رِوَايَاتِ مُسْلِمٍ بِتَرْبِيعِ التَّكْبِيرِ وَهِيَ الَّتِي يَنْبَغِي أَنْ تُمَدَّ فِي الصَّحِيحِ وَقَدْ رَوَاهُ أَبُو نُعَيْمٍ فِي الْمُسْتَخْرَجِ وَالْبَيْهَقِيُّ مِنْ طَرِيقِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ مُعَاذِ بْنِ هِشَامٍ بِسَنَدِهِ وَفِيهِ تَرْبِيعُ التَّكْبِيرِ وَقَالَ بَعْدَهُ أَخْرَجَهُ مُسْلِمٌ عَنْ إِسْحَاقَ وَكَذَلِكَ أَخْرَجَهُ أَبُو عَوَانَةَ فِي مُسْتَخْرَجِهِ مِنْ طَرِيقِ عَلِيِّ بن الْمَدِينِيِّ عَنْ مُعَاذٍ انْتَهَى وَمَا وُجِدَ فِي بَعْضِ نُسَخِ الْكِتَابِ بِإِسْقَاطِ أَلْفَاظِ التَّرْجِيعِ هُوَ غَلَطٌ قَطْعًا لَا يُعْتَبَرُ بِهِ وَاللَّهُ أَعْلَمُ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
(حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ حَيَّ عَلَى الْفَلَاحِ) بِتَثْنِيَةِ الْحَيْعَلَتَيْنِ (اللَّهُ أَكْبَرُ اللَّهُ أكبر) بتثنية التكبير (لا إله ألاالله) مَرَّةٌ وَاحِدَةٌ فَصَارَتْ كَلِمَةُ الْأَذَانِ تِسْعَ عَشْرَةَ كَلِمَةً بِتَرْبِيعِ التَّكْبِيرِ أَوَّلَهُ وَتَثْنِيَةِ الشَّهَادَتَيْنِ ثُمَّ يُرَجِّعُ بِهَا مَثْنَى مَثْنَى وَتَثْنِيَةِ الْحَيْعَلَتَيْنِ وَتَثْنِيَةِ التَّكْبِيرِ وَيَخْتِمُ بِلَا إِلَهَ إِلَّا اللَّهُ مَرَّةً (وَالْإِقَامَةُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) بِتَرْبِيعِ التَّكْبِيرِ فِي أَوَّلِهَا (أَشْهَدُ أن لا إله إلا الله أشهد أن لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ أَنَّ مُحَمَّدًا رسول الله أشهد أن محمدا رسول الله) بثنية الشَّهَادَتَيْنِ (حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ حَيَّ عَلَى الْفَلَاحِ) بِتَثْنِيَةِ الْحَيْعَلَتَيْنِ (قَدْ قَامَتِ الصَّلَاةُ قَدْ قَامَتِ الصَّلَاةُ) مَرَّتَيْنِ (اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) بِتَثْنِيَةِ التَّكْبِيرِ (لا إله إلاالله) مَرَّةً وَاحِدَةً فَهَذِهِ سَبْعَ عَشْرَةَ كَلِمَةً (كَذَا فِي كِتَابِهِ فِي حَدِيثِ أَبِي مَحْذُورَةَ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ هَكَذَا فِي كِتَابِ هَمَّامِ بْنِ يَحْيَى فِي حَدِيثِ أَبِي مَحْذُورَةَ بِذِكْرِ أَلْفَاظِ الْإِقَامَةِ سَبْعَ عَشْرَةَ كَلِمَةً وَهَذَا تَثْبِيتٌ لِرِوَايَةِ هَمَّامِ بْنِ يَحْيَى أَنَّهُ حَدَّثَ هَكَذَا مِنْ كِتَابِهِ دُونَ حِفْظِهِ وَتَقَدَّمَ أَنَّ هَمَّامًا كَانَ صَاحِبُ كِتَابٍ فَإِذَا حَدَّثَ مِنْ كتابه

(2/128)

أَتْقَنَ فَلَا يُقَالُ إِنَّ هَمَّامًا وَهِمَ فِي ذكر الإقامة كما قال البيهقي في الْمَعْرِفَةِ إِنَّ مُسْلِمَ بْنَ الْحَجَّاجِ تَرَكَ رِوَايَةَ هَمَّامٍ عَنْ عَامِرٍ وَاعْتَمَدَ عَلَى رِوَايَةِ هِشَامِ عن عامر التي لَيْسَ فِيهَا ذِكْرُ الْإِقَامَةِ
انْتَهَى كَلَامُ الْبَيْهَقِيِّ
قُلْتُ رَوَى هَمَّامُ بْنُ يَحْيَى عَنْ عَامِرٍ الْأَحْوَلِ فِي حَدِيثِ أَبِي مَحْذُورَةَ التَّرْجِيعُ وَالْإِقَامَةُ كَمَا فِي الْكِتَابِ وَرَوَاهُ هِشَامٌ الدَّسْتُوَائِيُّ عَنْ عَامِرٍ فِيهِ التَّرْجِيعُ دُونَ الْإِقَامَةِ كَمَا أَخْرَجَهُ مُسْلِمٌ عَنْهُ لَكِنْ عَدَمَ تَخْرِيجِ مُسْلِمٍ لَهُ لَا يَقْتَضِي لِعَدَمِ صِحَّتِهِ لِأَنَّهُ لَمْ يَلْتَزِمْ إِخْرَاجَ كُلِّ الصَّحِيحِ وَعَلَى أَنَّهُ قَدْ تَابَعَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ هَمَّامًا فِي رِوَايَتِهِ عَنْ عَامِرٍ كَمَا تَقَدَّمَ فَلَا وَهْمَ لِرِوَايَةِ هَمَّامٍ وَاللَّهُ أَعْلَمُ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ

[503] (أخبرني بن عَبْدِ الْمَلِكِ) وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي مَحْذُورَةَ أن عبد الله بن محيريزأخبره وَكَانَ يَتِيمًا فِي حِجْرِ أَبِي مَحْذُورَةَ
الْحَدِيثُ (عن بن مُحَيْرِيزٍ) كَذَا فِي أَكْثَرِ النُّسَخِ وَهَكَذَا فِي تُحْفَةِ الْأَشْرَافِ وَهُوَ عَبْدُ اللَّهِ بْنُ مُحَيْرِيزٍ وفي بعض النسخ عن بن أَبِي مُحَيْرِيزٍ وَهُوَ غَلَطٌ (عَنْ أَبِي مَحْذُورَةَ) اسْمُهُ سَمُرَةُ أَوْ سَلَمَةُ بْنُ مُغِيرَةَ
قَالَهُ علي القارىء فِي الْمِرْقَاةِ (قَالَ أَلْقَى) أَيْ أَمْلَى (عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّأْذِينَ هو نفسه) التَّأْذِينُ بِمَعْنَى الْأَذَانِ
قَالَ الطِّيبِيُّ أَيْ لَقَّنَنِي كُلَّ كَلِمَةٍ مِنْ هَذِهِ الْكَلِمَاتِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي أَبُو مَحْذُورَةَ تَصْوِيرَ تِلْكَ الْحَالَةِ وَلِهَذَا عَدَلَ عَنِ الْمَاضِي إِلَى الْمُضَارِعِ فِي قَوْلِهِ ثُمَّ تَعُودُ فَتَقُولُ
انْتَهَى
وَالظَّاهِرُ أَنَّهُ عُدُولٌ عَنِ الْأَمْرِ إِلَى المضارع قاله علي القارىء (فَمُدَّ مِنْ صَوْتِكَ) أَمْرٌ مِنْ مَدَّ يَمُدُّ
فِي الْحَدِيثِ إِثْبَاتُ التَّرْجِيعِ

(2/129)

[504] (قَالَ) أَيْ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ (سَمِعْتُ جَدِّي عَبْدَ الْمَلِكِ) هُوَ بِالنَّصْبِ بَدَلٌ عَنْ جَدِّي (يَذْكُرُ) أَيْ عَبْدُ الْمَلِكِ (يَقُولُ) أَبُو مَحْذُورَةَ (أَشْهَدُ) أَيْ أَعْلَمُ وَأَبْيَنُ (أَنْ لَا إِلَهَ ألا الله) أي لامعبود بِحَقٍّ فِي الْوُجُودِ إِلَّا اللَّهُ (حَيَّ عَلَى الصَّلَاةِ) قَالَ الطِّيبِيُّ مَعْنَى الْحَيْعَلَتَيْنِ هَلُمَّ بِوَجْهِكَ وَسَرِيرَتِكَ إِلَى الْهُدَى عَاجِلًا وَالْفَوْزُ بِالنَّعِيمِ آجِلًا انْتَهَى
قَالَ الْمُنْذِرِيُّ حَدِيثُ أَبِي مَحْذُورَةَ أَخْرَجَهُ مُسْلِمٌ مُقْتَصِرًا مِنْهُ عَلَى الْأَذَانِ خَاصَّةً وَفِيهِ التكبير مرتين والترجيع وأخرجه الترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا انْتَهَى
وَفِي الْحَدِيثِ إِثْبَاتُ التَّرْجِيعِ وَالْقَوْلُ فِي الْفَجْرِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ

[505] (اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) بِثَنِيَّةِ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَرِوَايَةُ تَرْبِيعِ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ أَكْبَرُ (ثُمَّ ذَكَرَ) أَيْ نَافِعُ بن عمر (مثل أذان حديث بن جُرَيْجٍ) أَيْ فِي حَدِيثِ نَافِعِ بْنِ عُمَرَ تَثْنِيَةُ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ بِخِلَافِ رِوَايَةِ بن جُرَيْجٍ فَإِنَّ فِيهَا تَرْبِيعَ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَأَمَّا بَاقِي أَلْفَاظِ الْأَذَانِ فِي رِوَايَةِ نَافِعِ بْنِ عُمَرَ مِثْلُ أَلْفَاظِ الْأَذَانِ لِرِوَايَةِ بن جَرِيرٍ الَّتِي مَضَتْ وَمَعْنَى رِوَايَةِ مَعَ إِثْبَاتِ التَّرْجِيعِ (وَفِي حَدِيثِ مَالِكِ بْنِ دِينَارٍ إِلَخْ) يَعْنِي فِي رِوَايَةِ مَالِكِ بْنِ دِينَارٍ أَيْضًا تثنية التكبير

(2/130)

فِي أَوَّلِ الْأَذَانِ كَمَا فِي رِوَايَةِ نَافِعِ بْنِ عُمَرَ الْجُمَحِيِّ عَنْ عَبْدِ الْمَلِكِ وَقَطُّ بِمَعْنَى حَسْبُ (وَكَذَلِكَ) أَيْ مِثْلُ رِوَايَةِ نَافِعِ بْنِ عُمَرَ بِتَثْنِيَةِ التَّكْبِيرِ وَبَاقِي الْأَلْفَاظِ مِثْلُ رواية بن جريج (عن عمه) أي عم بن أبي محذورة (عن جده) أي جد بن أَبِي مَحْذُورَةَ (إِلَّا أَنَّهُ قَالَ) أَيْ جَعْفَرُ بْنُ سُلَيْمَانَ فِي حَدِيثِهِ (ثُمَّ تَرْجِعُ فَتَرْفَعُ صوتك) وفي حديث بن جُرَيْجٍ ثُمَّ ارْجِعْ فَمُدَّ مِنْ صَوْتِكَ (اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) هَذَا بَيَانُ التَّشْبِيهِ أَيْ وَكَذَلِكَ حَدِيثُ جَعْفَرَ بِتَثْنِيَةِ التَّكْبِيرِ اللَّهُ أَكْبَرُ الله أكبر

[506] (سمعت بن أَبِي لَيْلَى) هُوَ عَبْدُ الرَّحْمَنِ تَابِعِيٌّ (أُحِيلَتِ الصَّلَاةُ ثَلَاثَةَ أَحْوَالٍ) أَيْ نُقِلَتْ مِنْ حَالٍ إلى حال قال بن الْأَثِيرِ فِي النِّهَايَةِ مَعْنَاهَا غُيِّرَتْ ثَلَاثَ تَغْيِيرَاتٍ أَوْ حُوِّلَتْ ثَلَاثَ تَحْوِيلَاتٍ
انْتَهَى
يَعْنِي كَانَتِ الصَّلَاةُ فِي ابْتِدَاءِ الْإِسْلَامِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ثَلَاثَةِ وُجُوهٍ وَالْمُرَادُ مِنَ الْإِحَالَةِ التَّغَيُّرُ يَعْنِي غُيِّرَتِ الصَّلَاةُ ثَلَاثَةَ تَغْيِيرَاتٍ كَمَا سَيَأْتِي بَيَانُهَا وَالْمُرَادُ مِنَ الصَّلَاةِ الصَّلَاةُ مَعَ مُتَعَلِّقَاتِهَا لِيَتَنَاوَلَ الْأَذَانُ (قَالَ) أي بن أَبِي لَيْلَى (وَحَدَّثَنَا أَصْحَابُنَا) وَفِي رِوَايَةٍ لِأَحْمَدَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ مُعَاذِ بْنِ جَبَلٍ وَهَذَا شُرُوعٌ فِي بَيَانِ الْحَالِ الْأَوَّلِ مِنَ الْأَحْوَالِ الثَّلَاثَةِ
قَالَ الْمُنْذِرِيُّ إِنْ أَرَادَ الصَّحَابَةُ فَهُوَ قَدْ سَمِعَ مِنْ جَمَاعَةِ الصَّحَابَةِ فَيَكُونُ الْحَدِيثُ مُسْنَدًا وَإِلَّا فَهُوَ مرسل
انتهى
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ قَالَ شَيْخُنَا الْحَافِظُ بن حَجَرٍ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ أَبِي شيبة وبن خُزَيْمَةَ وَالطَّحَاوِيِّ وَالْبَيْهَقِيِّ
حَدَّثَنَا أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَعَيَّنَ الِاحْتِمَالُ الْأَوَّلُ وَلِهَذَا صححها بن حزم وبن دَقِيقِ الْعِيدِ
انْتَهَى كَلَامُهُ
وَقَالَ الزَّيْلَعِيُّ فِي نَصْبِ الرَّايَةِ بَعْدَ ذِكْرِ قَوْلِ الْمُنْذِرِيِّ قُلْتُ أراد به الصحابة صرح بذلك بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ فَقَالَ حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ حَدَّثَنَا أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عَبْدَ اللَّهِ بْنَ زَيْدٍ الْأَنْصَارِيَّ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يارسول اللَّهِ رَأَيْتَ فِي الْمَنَامِ كَأَنَّ رَجُلًا قَامَ وَعَلَيْهِ بُرْدَانِ أَخْضَرَانِ فَقَامَ عَلَى حَائِطٍ فَأَذَّنَ مَثْنَى مَثْنَى وَأَقَامَ مَثْنَى مَثْنَى
انْتَهَى
وَأَخْرَجَهُ الْبَيْهَقِيُّ فِي سُنَنِهِ عَنْ وَكِيعٍ بِهِ
قَالَ فِي الْإِمَامِ وَهَذَا

(2/131)

رِجَالُ الصَّحِيحِ وَهُوَ مُتَّصِلٌ عَلَى مَذْهَبِ الْجَمَاعَةِ فِي عَدَالَةِ الصَّحَابَةِ وَأَنَّ جَهَالَةِ أَسْمَائِهِمْ لَا تَضُرُّ (أَوْ قَالَ الْمُؤْمِنِينَ) هُوَ شَكٌّ مِنَ الرَّاوِي (وَاحِدَةً) أَيْ بِإِمَامٍ وَاحِدٍ مَعَ الْجَمَاعَةِ لا منفردا وكان الناس يصلون منفردا من غير جماعة (أن أبعث رِجَالًا) أَيْ أَنْشُرَهُمْ
فِي الْمِصْبَاحِ الْمُنِيرِ بَثَّ السُّلْطَانُ الْجُنْدَ فِي الْبِلَادِ أَيْ نَشَرَهُمْ مِنْ بَابِ قَتَلَ
انْتَهَى
وَحَاصِلُ الْمَعْنَى أَنْ أَبْعَثَ رِجَالًا (فِي الدُّورِ) جَمْعُ دَارٍ أَيْ فِي الْمَحَلَّاتِ (يُنَادُونَ النَّاسَ) وَيُخْبِرُونَهُمْ (بِحِينِ الصَّلَاةِ) قَالَ بن رَسْلَانَ يَحْتَمِلُ أَنْ تَكُونَ الْبَاءُ بِمَعْنَى فِي أَيْ فِي وَقْتِ الصَّلَاةِ كَقَوْلِهِ تَعَالَى وَبِالْأَسْحَارِ هم يستغفرون أَيْ فِي وَقْتِ الْأَسْحَارِ يَسْتَغْفِرُونَ وَقَوْلِهِ تَعَالَى وإنكم لتمرون عليهم مصبحين وبالليل وَالصَّحِيحُ أَنَّ الظَّرْفِيَّةَ الَّتِي بِمَعْنَى فِي تَدْخُلُ عَلَى الْمَعْرِفَةِ كَمَا فِي هَذِهِ الْأَمْثِلَةِ وَتَكُونُ مع النكرة كقوله تعالى نجيناهم بسحر قَالَ أَبُو الْفَتْحِ وَتَوَهَّمَ بَعْضُهُمْ أَنَّهَا لَا تَقَعُ إِلَّا مَعَ الْمَعْرِفَةِ نَحْوَ كُنَّا بِالْبَصْرَةِ وَأَقَمْنَا بِالْمَدِينَةِ
انْتَهَى (عَلَى الْآطَامِ) جَمْعُ الْأُطُمِ بالضم
قال بن رَسْلَانَ بِنَاءٌ مُرْتَفِعٌ وَآطَامُ الْمَدِينَةِ حُصُونٌ لِأَهْلِهَا (حَتَّى نَقَسُوا أَوْ كَادُوا أَنْ يَنْقُسُوا) شَكٌّ مِنَ الرَّاوِي
قَالَ فِي فَتْحِ الْوَدُودِ حَتَّى نَقَسُوا مِنْ نَصْرٍ أَيْ ضَرَبُوا بِالنَّاقُوسِ وَجَعَلَهُ بَعْضُهُمْ مِنَ التَّنْقِيسِ بِمَعْنَى الضَّرْبِ بِالنَّاقُوسِ (قَالَ) أي بن أَبِي لَيْلَى (فَجَاءَ رَجُلٌ مِنْ الْأَنْصَارِ) وَفِي رِوَايَةٍ لِأَحْمَدَ ثُمَّ إِنَّ رَجُلًا مِنْ الْأَنْصَارِ يُقَالُ لَهُ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنِّي لَمَّا رَجَعْتُ) مِنْ عِنْدِكَ يارسول اللَّهِ (لِمَا رَأَيْتُ مِنِ اهْتِمَامِكَ) بِكَسْرِ اللَّامِ وَفَتْحِ الْمِيمِ عِلَّةً لِقَوْلِهِ الْمُقَدَّمِ أَيْ رَجَعْتُ (رَأَيْتُ رَجُلًا) وَهُوَ جَزَاءٌ لَمَّا رَجَعْتُ (فَقَامَ) أَيِ الرَّجُلُ الْمَرْئِيُّ (عَلَى الْمَسْجِدِ فَأَذَّنَ ثُمَّ قَعَدَ قَعْدَةً ثُمَّ قَامَ فَقَالَ مِثْلَهَا إِلَّا أَنَّهُ يَقُولُ قَدْ قَامَتِ الصَّلَاةُ) وَفِي رِوَايَةِ الْأَحْمَدَانِيِّ بَيْنَا أَنَا بَيْنَ النَّائِمِ وَالْيَقِظَانِ إِذْ رَأَيْتُ شَخْصًا عَلَيْهِ ثَوْبَانِ أَخْضَرَانِ فَاسْتَقْبَلَ الْقِبْلَةَ فَقَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ
أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُثَنَّى حَتَّى فَرَغَ مِنَ الْأَذَانِ ثُمَّ أُمْهِلَ سَاعَةً ثُمَّ قَالَ مِثْلَ الَّذِي قَالَ غَيْرَ أَنَّهُ يَزِيدُ فِي ذَلِكَ قَدْ قَامَتِ الصَّلَاةُ مَرَّتَيْنِ
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِّمْهَا بِلَالًا فَلْيُؤَذِّنْ بِهَا فَكَانَ بِلَالٌ أَوَّلُ مَنْ أَذَّنَ بِهَا
قَالَ وَجَاءَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ يارسول اللَّهِ قَدْ طَافَ بِي مِثْلُ

(2/132)

الَّذِي طَافَ بِهِ غَيْرَ أَنَّهُ سَبَقَنِي (وَلَوْلَا أَنْ يَقُولَ النَّاسُ) أَيْ قَالَ عَمْرُو بْنُ مَرْزُوقٍ أَنْ يَقُولَ النَّاسُ بِصِيغَةِ الْغَائِبِ (قَالَ بن الْمُثَنَّى) لَفْظُ (أَنْ تَقُولُوا) بِصِيغَةِ الْخِطَابِ مَكَانُ أَنْ يَقُولَ النَّاسُ أَيْ لَوْلَا أَخَافُ أَنْ يَقُولَ النَّاسُ إِنَّهُ كَاذِبٌ (لَقُلْتُ إِنِّي كُنْتُ يَقْظَانًا غَيْرَ نَائِمٍ) يَعْنِي أَنِّي فِي رُؤْيَايَ هَذِهِ صَادِقٌ لَا رَيْبَ فِيهَا كَأَنِّي رَأَيْتُ الرَّجُلَ الْمَرْئِيَّ الَّذِي أَذَّنَ وَأَقَامَ فِي حَالِ الْيَقَظَةِ لَا فِي حَالِ النَّوْمِ
وَقَوْلُهُ لَقُلْتُ جَوَابُ لَوْلَا وَغَيْرَ نَائِمٍ بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ تأكيد لقوله يقظان وفي رواية لأحمداني رَأَيْتُ فِيمَا يَرَى النَّائِمُ وَلَوْ قُلْتُ إِنِّي لم أكن نائما لصدقت (وقال بن الْمُثَنَّى لَقَدْ أَرَاكَ اللَّهُ خَيْرًا وَلَمْ يَقُلْ عَمْرٌو لَقَدْ أَرَاكَ اللَّهُ خَيْرًا) هَذِهِ جُمْلَةٌ مُعْتَرِضَةٌ أَيْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ أَرَاكَ اللَّهُ خَيْرًا فَمُرْ بِلَالًا لَكِنْ هَذِهِ الْجُمْلَةُ أَيْ لَقَدْ أَرَاكَ الله خيرا في رواية بن المثنى وليست في رواية عمرو (قال) بن أَبِي لَيْلَى (مِثْلَ الَّذِي رَأَى) عَبْدُ اللَّهِ بْنُ زَيْدٍ (وَلَكِنْ لَمَّا سَبَقْتُ اسْتَحْيَيْتُ) أَنْ أَقُصَّ عَلَيْكَ رُؤْيَايَ إِلَى هُنَا تَمَّ الْحَالُ الْأَوَّلُ مِنَ الْوُجُوهِ الْمُحَوَّلَةِ وَالتَّغَيُّرَاتِ الثَّلَاثَةِ الَّتِي وَقَعَتْ فِي ابْتِدَاءِ الْإِسْلَامِ
وَحَاصِلُ الْمَعْنَى أَنَّ التَّغْيِيرِ الْأَوَّلِ مِنَ الْوُجُوهِ الْمُحَوَّلَةِ وَالتَّغَيُّرَاتِ الثَّلَاثَةِ هُوَ أَنَّ الْمُؤْمِنِينَ كَانُوا يُصَلُّونَ الصَّلَاةَ وَيُؤَدُّونَهَا فِي ابْتِدَاءِ الْإِسْلَامِ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْفَرِدِينَ مِنْ غَيْرِ أَنْ يَجْتَمِعُوا وَيَتَّفِقُوا عَلَى إِمَامٍ وَاحِدٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ يَجْتَمِعُ النَّاسَ وَقْتَ الصَّلَاةِ وَيُؤَدُّونَهَا كُلُّهُمْ أَجْمَعُونَ بِإِمَامٍ وَاحِدٍ لَكَانَ أَحْسَنَ فَهَذِهِ الْحَالَةُ تَغَيَّرَتْ وَتَبَدَّلَتْ مِنَ الِانْفِرَادِ وَالْوَحْدَةِ إِلَى الْجَمَاعَةِ وَالِاتِّفَاقِ وَأَمَّا تَجْوِيزُ النِّدَاءِ وَالْأَذَانِ وَبَثِّ الرِّجَالِ فِي الدُّورِ فَلَيْسَ مِنَ الْأَحْوَالِ الثَّلَاثَةِ بَلْ هُوَ سَبَبٌ لِوُصُولِ وَتَحْصِيلِ هَذِهِ الْحَالَةِ الَّتِي ذَكَرْتُهَا (قَالَ) أَيِ بن أَبِي لَيْلَى (وَحَدَّثَنَا أَصْحَابُنَا) وَهَذَا شُرُوعٌ فِي بَيَانِ الْحَالِ الثَّانِي مِنَ الْأَحْوَالِ الثَّلَاثَةِ (قَالَ كَانَ الرَّجُلُ إِذَا جَاءَ) لِأَدَاءِ الصَّلَاةِ بِالْجَمَاعَةِ بَعْدَ أَنِ اسْتَقَرَّ حُكْمُهَا (يَسْأَلُ) بِصِيغَةِ الْمَعْرُوفِ عَنِ الْمُصَلِّينَ كَمْ صَلَّيْتُ مَعَ الْإِمَامِ وَكَمْ بَقِيَتْ (فَيُخْبَرُ) بِصِيغَةِ الْمَجْهُولِ أَيْ فَيُخْبِرُهُ مَنْ دَخَلَ الْمَسْجِدِ قَبْلَهُ وَلَمْ يَدْخُلْ فِي الصَّلَاةِ أَوْ يُخْبِرُهُ الْمُصَلُّونَ بِالْإِشَارَةِ كَمَا سَيَأْتِي فَأَشَارُوا إِلَيْهِ وَهَذَا هُوَ الصَّحِيحُ (بِمَا سُبِقَ) بِصِيغَةِ الْمَجْهُولِ أَيْ بِالْقَدْرِ الَّذِي سُبِقَ (مِنْ صَلَاتِهِ) أَيِ الرَّجُلِ الْمَسْبُوقِ وَهَذِهِ الْجُمْلَةُ بَيَانٌ لِمَا الْمَوْصُولَةِ (وَأَنَّهُمْ قَامُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَيْنِ قَائِمٍ وَرَاكِعٍ وَقَاعِدٍ وَمُصَلٍّ مَعَ رَسُولِ اللَّهِ

(2/133)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ كَانُوا قَائِمِينَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكِنْ مَا كَانَ كُلُّ مَنْ دَخَلَ فِي الْجَمَاعَةِ يَصْنَعُ كَمَا يَصْنَعُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ بَعْضُهُمْ فِي الْقِيَامِ وَبَعْضُهُمْ فِي الرُّكُوعِ وَبَعْضُهُمْ فِي الْقَعْدَةِ وَبَعْضُهُمْ يَصْنَعُ كَمَا يَصْنَعُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْمُرَادُ بِقَوْلِهِ وَمُصَلٍّ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ لِأَنَّهُمْ كَانُوا إِذَا جاؤوا وَدَخَلُوا الْمَسْجِدَ يَسْأَلُونَ عَنِ الْمِقْدَارِ الَّذِي فَاتَ عَنْهُمْ فَيُخْبَرُونَ بِمَا سُبِقُوا مِنْ صَلَاتِهِمْ فَيَلْحَقُونَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكِنْ يُؤَدُّونَ مَا سُبِقُوا مِنْهَا ثُمَّ يَصْنَعُونَ كَمَا يَصْنَعُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا يُفْهَمُ الْمَعْنَى مِنْ رِوَايَةِ الْكِتَابِ
وَيَحْتَمِلُ أَنَّهُمْ لَمَّا دَخَلُوا الْمَسْجِدَ صَلَّوْا مَا فَاتَ عَنْهُمْ عَلَى حِدَةٍ مِنْ غَيْرِ دُخُولٍ فِي الْجَمَاعَةِ وَلَمَّا فَرَغُوا مِنَ أَدَاءِ مَا فَاتَ عَنْهُمْ دَخَلُوا فِي الْجَمَاعَةِ وَصَلَّوْا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَيُؤَيِّدُ هَذَا الْمَعْنَى رِوَايَةُ أَحْمَدَ فِي مُسْنَدِهِ وَلَفْظِهِ وَكَانُوا يَأْتُونَ الصَّلَاةَ وَقَدْ سَبَقَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَعْضِهَا فَكَانَ الرَّجُلُ يُشِيرُ إِلَى الرَّجُلِ إِذَنْ كَمْ صَلَّى فَيَقُولُ وَاحِدَةٌ أَوِ اثْنَتَيْنِ فَيُصَلِّيهَا ثُمَّ يَدْخُلُ مَعَ الْقَوْمِ فِي صَلَاتِهِمْ
قَالَ فَجَاءَ مُعَاذٌ فَقَالَ لَا أَجِدُهُ عَلَى حَالٍ أَبَدًا إِلَّا كُنْتُ عَلَيْهَا ثُمَّ قَضَيْتُ مَا سَبَقَنِي
قَالَ فَجَاءَ وَقَدْ سَبَقَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَعْضِهَا قَالَ فَثَبَتَ مَعَهُ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فَقَضَى الْحَدِيثُ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
(قال بن الْمُثَنَّى) بِإِسْنَادِهِ إِلَى شُعْبَةَ (قَالَ عَمْرٌو) بْنُ مُرَّةَ (وَحَدَّثَنِي بِهَا) أَيْ بِهَذِهِ الرِّوَايَةِ (حُصَيْنُ) بْنُ عَبْدِ الرَّحْمَنِ السُّلَمِيُّ الْكُوفِيُّ رَوَى عَنْهُ شُعْبَةُ وَالثَّوْرِيُّ وَثَّقَهُ أَحْمَدُ أَيْ حَدَّثَنِي حُصَيْنٌ كما حدثني به بن أبي ليلى (عن بن أبي ليلى) فروى عمر بن مرة عن بن أَبِي لَيْلَى بِلَا وَاسِطَةٍ وَرُوِيَ أَيْضًا بِوَاسِطَةِ حصين عن بن أَبِي لَيْلَى
قَالَهُ فِي غَايَةِ الْمَقْصُودِ (حَتَّى جَاءَ مُعَاذٌ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ عَمْرُو بْنُ مُرَّةَ رَوَى عَنْ حُصَيْنٍ عَنِ بن أَبِي لَيْلَى مِنْ أَوَّلِ الْحَدِيثِ إِلَى هَذَا الْقَوْلِ أَيْ حَتَّى جَاءَ مُعَاذٌ وَأَمَّا بَاقِي الحديث فروى عمرو بن مرة عن بن أَبِي لَيْلَى نَفْسِهِ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
(قَالَ شُعْبَةُ) بْنُ الْحَجَّاجِ (وَقَدْ سَمِعْتُهَا) هَذِهِ الرواية أنا أيضا (من حصين) بن عَبْدِ الرَّحْمَنِ وَزَادَنِي حُصَيْنٌ عَلَى قَوْلِهِ حَتَّى جَاءَ مُعَاذٌ هَذِهِ الْجُمْلَةُ الْآتِيَةُ (فَقَالَ) مُعَاذٌ (لَا أُرَاهُ عَلَى حَالٍ إِلَى قَوْلِهِ) وَهُوَ إِلَّا كُنْتُ عَلَيْهَا
قَالَ فَقَالَ إِنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ سُنَّةً (كَذَلِكَ فَافْعَلُوا) فَفِي رِوَايَةِ شُعْبَةَ عَنْ حُصَيْنٍ تَمَّ الْحَدِيثُ إِلَى قَوْلِهِ كَذَلِكَ فَافْعَلُوا
وَفِي رِوَايَةِ عَمْرِو بْنِ مرة عن

(2/134)

حُصَيْنٍ تَمَّ الْحَدِيثُ إِلَى قَوْلِهِ حَتَّى جَاءَ مُعَاذٌ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
قَالَ أَبُو دَاوُدَ ثُمَّ رَجَعْتُ إِلَى حَدِيثِ عَمْرِو بْنِ مَرْزُوقٍ لِأَنَّهُ أَتَمُّ سِيَاقًا وَأَكْثَرُ بَيَانًا مِنْ حديث بن الْمُثَنَّى (قَالَ) عَمْرُو بْنُ مَرْزُوقٍ بِإِسْنَادِهِ إِلَى بن أَبِي لَيْلَى (فَجَاءَ مُعَاذٌ فَأَشَارُوا إِلَيْهِ) بِالَّذِي سَبَقَ بِهِ مِنَ الصَّلَاةِ وَأَفْهَمُوهُ بِالْإِشَارَةِ أَنَّهُ سُبِقَ بِكَذَا وَكَذَا رَكْعَةٍ (قَالَ شُعْبَةُ وَهَذِهِ) الْجُمْلَةُ (سَمِعْتُهَا) أَيِ الْجُمْلَةَ (مِنْ حُصَيْنٍ) كَرَّرَ شُعْبَةُ ذَلِكَ لِلتَّأْكِيدِ وَإِعْلَامًا بِأَنَّ عَمْرَو بْنَ مُرَّةَ وَإِنْ رَوَى عَنْ حُصَيْنٍ إِلَى قَوْلِهِ حَتَّى جَاءَ مُعَاذٌ لَكِنْ أَنَا أَرْوِي عَنْ حُصَيْنٍ إِلَى قَوْلِهِ فَافْعَلُوا كَذَلِكَ
وَمُحَصَّلُ الْكَلَامِ أَنَّ شُعْبَةَ رَوَى هَذَا الْحَدِيثَ مِنْ طَرِيقَيْنِ
الأولى عن عمرو بن مرة عن بن أَبِي لَيْلَى وَهُوَ مَتْنٌ طَوِيلٌ مِنَ أَوَّلِ الْحَدِيثِ إِلَى آخِرِ الْحَدِيثِ
وَالثَّانِيَةُ عَنْ حُصَيْنٍ عن بن أَبِي لَيْلَى وَهُوَ مِنْ أَوَّلِ الْحَدِيثِ إِلَى قَوْلِهِ إِنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ سُنَّةً كَذَلِكَ فَافْعَلُوا وَأَمَّا عَمْرُو بْنُ مُرَّةَ شَيْخُ شُعْبَةَ فَهُوَ أَيْضًا رَوَى الْحَدِيثَ مِنْ طَرِيقَيْنِ
الأولى عن بن أبي ليلى والثانية عن حصين عن بن أَبِي لَيْلَى فَرِوَايَةُ عَمْرِو بْنِ مُرَّةَ عَنِ بن أَبِي لَيْلَى نَفْسِهِ أَطْوَلُ وَرِوَايَتُهُ عَنْ حُصَيْنٍ هِيَ إِلَى قَوْلِهِ حَتَّى جَاءَ مُعَاذٌ فَهِيَ مُخْتَصَرَةٌ
هَذَا يُفْهَمُ مِنْ ظَاهِرِ عِبَارَةِ الْكِتَابِ
وَاللَّهُ أَعْلَمُ بِمُرَادِ الْمُؤَلِّفِ الْإِمَامِ
قَالَهُ فِي غاية المقصود
(قال) بن أَبِي لَيْلَى (فَقَالَ مُعَاذٌ لَا أَرَاهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى حَالٍ إِلَّا كُنْتُ عَلَيْهَا) أَيْ عَلَى تِلْكَ الْحَالَةِ وَلَا أُؤَدِّي مَا سُبِقْتُ بَلْ أَصْنَعُ كَمَا يَصْنَعُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا سَلَّمَ أَقْضِي مَا سُبِقْتُ وَبَيَانُهُ أَنَّ مُعَاذَ بْنَ جَبَلٍ لَمَّا دَخَلَ الْمَسْجِدَ لِأَدَاءِ الصَّلَاةِ فَأَشَارَ النَّاسُ إِلَيْهِ عَمَّا فَاتَ مِنْ صَلَاتِهِ عَلَى عَادَتِهِمُ الْقَدِيمَةِ فَرَدَّ مُعَاذُ بْنُ جَبَلٍ قَوْلَهُمْ وَقَالَ لَا أَفْعَلُ هَكَذَا وَلَا أُؤَدِّي الصلاة الفائتة أو لا بَلْ أَدْخُلُ فِي الْجَمَاعَةِ مَعَ الْقَوْمِ وَنُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَيْ حَالٍ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قِيَامٍ أَوْ رُكُوعٍ أَوْ سُجُودٍ أَوْ قُعُودٍ ثُمَّ أَقْضِي الصَّلَاةَ الَّتِي فَاتَتْ مِنِّي بَعْدَ إِتْمَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاتَهُ وَفَرَاغِهِ مِنْهَا
وَيُؤَيِّدُ هَذَا الْمَعْنَى مَا فِي رِوَايَةٍ لِأَحْمَدَ قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى فَجَاءَ مُعَاذٌ فَقَالَ لَا أَجِدُهُ عَلَى حَالٍ أَبَدًا إِلَّا كُنْتُ عَلَيْهَا ثُمَّ قَضَيْتُ مَا سَبَقَنِي قَالَ فَجَاءَ وَقَدْ سَبَقَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَعْضِهَا قَالَ فَثَبَتَ مَعَهُ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فَقَضَى انْتَهَى
(قَالَ) مُعَاذُ بْنُ جَبَلٍ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ إِلَخْ) فَرَضِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ فِعْلِ مُعَاذٍ وَرَغَّبَ النَّاسُ عَلَيْهِ وَأَسْلَكَهُمْ عَلَى هَذِهِ الطَّرِيقَةِ
فَهَذَا تَغَيُّرٌ ثَانٍ لِلصَّلَاةِ مِنْ فِعْلِ

(2/135)

النَّاسِ الَّذِي كَانُوا عَلَيْهِ إِلَى فِعْلِ مُعَاذٍ
وإلى ها هنا تَمَّتِ الْحَالَةُ الثَّانِيَةُ لِلصَّلَاةِ
وَفِي رِوَايَةٍ لِأَحْمَدَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ قَدْ سَنَّ لَكُمْ مُعَاذٌ فَهَكَذَا فَاصْنَعُوا
انْتَهَى
وَالْحَالَةُ الثَّالِثَةُ لَيْسَتْ بِمَذْكُورَةٍ فِي هَذَا الْحَدِيثِ وَإِنَّمَا هِيَ فِي الرِّوَايَةِ الْآتِيَةِ بَعْدَ هَذَا الْحَدِيثِ وَفِيهَا قَالَ الْحَالَ الثَّالِثَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ فَصَلَّى يَعْنِي نَحْوَ بَيْتِ الْمَقْدِسِ ثَلَاثَةَ عَشَرَ شَهْرًا
الْحَدِيثُ وَيَجِيءُ شَرْحُ الْحَدِيثِ هُنَاكَ (قال) بن أَبِي لَيْلَى (أَمَرَهُمْ) أَيِ الْمُسْلِمِينَ (بِصِيَامِ ثَلَاثَةِ أَيَّامٍ) وَفِي الرِّوَايَةِ الْآتِيَةِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ ثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَيَصُومُ يَوْمَ عَاشُورَاءَ (ثُمَّ أَنْزَلَ رَمَضَانَ) أَيْ صَوْمُ رَمَضَانَ (وَكَانُوا قَوْمًا لَمْ يَتَعَوَّدُوا الصِّيَامَ) أَيْ أَنَّ النَّاسَ لَمْ تَكُنْ عَادَتُهُمْ بِالصِّيَامِ (وَكَانَ الصِّيَامُ عَلَيْهِمْ) أَيْ عَلَى الْمُسْلِمِينَ (شَدِيدًا) لَا يَتَحَمَّلُونَهُ (فَكَانَ مَنْ لَمْ يَصُمْ أَطْعَمَ مِسْكِينًا) وَهَذَا هُوَ الْحَالُ الْأَوَّلُ مِنَ الْأَحْوَالِ الثَّلَاثَةِ لِلصِّيَامِ وَفِي الرِّوَايَةِ الْآتِيَةِ فَكَانَ مَنْ شَاءَ أَنْ يَصُومَ صَامَ وَمَنْ شَاءَ أَنْ يُفْطِرَ وَيُطْعِمُ كُلَّ يَوْمٍ مِسْكِينًا أَجْزَأَهُ ذَلِكَ فَهَذَا حَوْلَ الْحَدِيثِ فَنَزَلَتْ هَذِهِ الْآيَةُ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ أَيْ فَمَنْ كَانَ حَاضِرًا مُقِيمًا غَيْرَ مُسَافِرٍ فَأَدْرَكَهُ الشَّهْرُ فَلْيَصُمْهُ
وَالشُّهُودُ الْحُضُورُ وَقِيلَ هُوَ مَحْمُولٌ عَلَى الْعَادَةِ بِمُشَاهَدَةِ الشَّهْرِ وَهِيَ رُؤْيَةُ الْهِلَالِ وَلِذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ
وَإِذَا اسْتَهَلَّ الشَّهْرُ وَهُوَ مُقِيمٌ ثُمَّ أَنْشَأَ السَّفَرَ فِي أَثْنَائِهِ جَازَ لَهُ أَنْ يفطر حال السفر لحديث بن عَبَّاسٍ الْآتِي
قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ
قَالَ الْبَغَوِيُّ فِي الْمَعَالِمِ وَبِهِ قَالَ أَكْثَرُ الصَّحَابَةِ وَالْفُقَهَاءِ
قَالَ الْخَازِنُ وَيَجُوزُ لَهُ أَنْ يَصُومَ فِي بَعْضِ السَّفَرِ وَأَنْ يُفْطِرَ فِي بَعْضِهِ إِنْ أَحَبَّ يَدُلُّ عَلَيْهِ مَا رُوِيَ عَنِ بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى مَكَّةَ عَامَ الْفَتْحِ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ الْكَدِيدَ ثُمَّ أَفْطَرَ وَأَفْطَرَ النَّاسُ مَعَهُ وَكَانُوا يَأْخُذُونَ بِالْأَحْدَثِ فَالْأَحْدَثِ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ
انْتَهَى كَلَامُ الْخَازِنِ
وقال بن عُمَرَ وَعَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا مَنْ أَدْرَكَهُ رَمَضَانُ وَهُوَ مُقِيمٌ ثُمَّ أَنْشَأَ السَّفَرَ لَا يَجُوزُ لَهُ الْإِفْطَارُ كَمَا قَالَ السُّيُوطِيُّ فِي الدُّرِّ الْمَنْثُورِ بِقَوْلِهِ أَخْرَجَ وكيع وعبد بن حميد وبن جرير وبن أَبِي حَاتِمٍ عَنْ عَلِيٍّ قَالَ مَنْ أَدْرَكَهُ رَمَضَانُ وَهُوَ مُقِيمٌ ثُمَّ سَافَرَ فَقَدْ لَزِمَهُ الصَّوْمُ لِأَنَّ اللَّهَ يَقُولُ فَمَنْ شَهِدَ مِنْكُمُ الشهر فليصمه وأخرج سعيد بن منصور عن بن عُمَرَ فِي قَوْلِهِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فليصمه قَالَ مَنْ أَدْرَكَهُ رَمَضَانُ فِي أَهْلِهِ ثُمَّ أَرَادَ السَّفَرَ فَلْيَصُمْ
انْتَهَى كَلَامُ السُّيُوطِيِّ رَحِمَهُ الله تعالى

(2/136)

(فَكَانَتِ الرُّخْصَةُ لِلْمَرِيضِ وَالْمُسَافِرِ فَأُمِرُوا بِالصِّيَامِ) أَيْ غَيْرُ الْمَرِيضِ وَالْمُسَافِرِ وَهَذَا هُوَ الْحَالُ الثَّانِي لِلصِّيَامِ وَفِي رِوَايَةٍ لِأَحْمَدَ
وَأَمَّا أَحْوَالُ الصِّيَامِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ فَجَعَلَ يَصُومُ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامِ وَصِيَامَ عَاشُورَاءَ ثُمَّ إِنَّ اللَّهَ فرض عليه الصيام وأنزل الله تعالى ياأيها الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ على الذين من قبلكم إِلَى قَوْلِهِ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مسكين فَكَانَ مَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَطْعَمَ مِسْكِينًا فَأَجْزَأَ ذَلِكَ عَنْهُ ثُمَّ إِنَّ اللَّهَ عَزَّ وَجَلَّ أَنْزَلَ الْآيَةَ الْأُخْرَى شَهْرُ رَمَضَانَ الذي أنزل فيه القران إِلَى قَوْلِهِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ فَأَثْبَتَ اللَّهُ صِيَامَهُ عَلَى الْمُقِيمِ الصَّحِيحِ وَرَخَّصَ فِيهِ لِلْمَرِيضِ وَالْمُسَافِرِ وَثَبَتَ الْإِطْعَامُ لِلْكَبِيرِ الَّذِي لَا يَسْتَطِيعُ الصِّيَامَ فَهَذَانِ حَالَانِ لِلْحَدِيثِ
(قَالَ) بن أَبِي لَيْلَى (وَكَانَ الرَّجُلُ إِلَخْ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ إِذَا كَانَ الرَّجُلُ صَائِمًا فَحَضَرَ الْإِفْطَارُ فَنَامَ قَبْلَ أَنْ يُفْطِرَ لَمْ يَأْكُلْ لَيْلَتَهُ وَلَا يَوْمَهُ حَتَّى يُمْسِي (قَالَ) مُعَاذُ بْنُ جَبَلٍ (فَجَاءَ عُمَرُ فَأَرَادَ امْرَأَتَهُ فَقَالَتْ) امْرَأَةُ عُمَرَ (إِنِّي قَدْ نِمْتُ) قَبْلَ أَنْ نَأْكُلَ (فَظَنَّ) أَيْ عُمَرَ (أَنَّهَا) أَيْ أَمْرَأَتَهُ (تَعْتَلُّ) مِنَ الِاعْتِلَالِ أَيْ تُلَهِّي وَتُزَوِّرُ مِنْ تَزْوِيرِ النِّسَاءِ وَمَعْنَاهُ بِالْفَارِسِيَّةِ بهانه ميكتد
قَالَ فِي لِسَانِ الْعَرَبِ يُقَالُ تَعَلَّلْتُ بِالْمَرْأَةِ تَعَلُّلًا لَهَوْتُ بِهَا (فَأَتَاهَا) أَيْ فَجَامَعَ أَمْرَأَتَهُ (فَجَاءَ رَجُلٌ مِنْ الْأَنْصَارِ) إِلَى أَهْلِهِ وَكَانَ صَائِمًا (فَأَرَادَ الطَّعَامَ فَقَالُوا) أَيْ أَهْلُ بَيْتِهِ لِهَذَا الرَّجُلِ اصْبِرْ (حَتَّى نُسَخِّنَ لَكَ شَيْئًا) مِنَ التَّسْخِينِ أَيْ نُحْمِي لَكَ (فَنَامَ) الرَّجُلُ الْأَنْصَارِيُّ (فَلَمَّا أَصْبَحُوا نَزَلَتْ عَلَيْهِ) أَيْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَذِهِ الْآيَةَ) الْآتِيَةَ (فِيهَا) أَيْ فِي هَذِهِ الْوَاقِعَةِ أُحِلَّ لَكُمْ لَيْلَةَ الصيام الرفث إلى نسائكم وَهَذَا هُوَ الْحَالُ الثَّالِثُ لِلصِّيَامِ
قَالَ السُّيُوطِيُّ فِي تَفْسِيرِ الدُّرِّ الْمَنْثُورِ أَخْرَجَ عَبْدُ الرَّزَّاقِ وعبد بن حميد وبن المنذر والبيهقي في سننه عن بن عَبَّاسٍ قَالَ الدُّخُولُ وَالتَّغَشِّي وَالْإِفْضَاءُ وَالْمُبَاشَرَةُ وَالرَّفَثُ وَاللَّمْسُ وَالْمَسُّ وَالْمَسِيسُ الْجِمَاعُ وَالرَّفَثُ فِي الصِّيَامِ الْجِمَاعُ وَالرَّفَثُ فِي الْحَجِّ الْإِغْرَاءُ بِهِ انْتَهَى

(2/137)

[507] (حدثنا بن الْمُثَنَّى عَنْ أَبِي دَاوُدَ) هُوَ الطَّيَالِسِيُّ هَذَا هُوَ الصَّحِيحُ وَهَكَذَا فِي تُحْفَةِ الْأَشْرَافِ وَأَمَّا فِي بَعْضِ النُّسَخِ عَنْ أَبِي رَوَّادٍ فَهُوَ غَلَطٌ عَنِ الْمَسْعُودِيِّ هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ الْكُوفِيُّ الْمَسْعُودِيُّ صَدُوقٌ اخْتَلَطَ قَبْلَ مَوْتِهِ وَضَابِطُهُ أَنَّ مَنْ سَمِعَ مِنْهُ بِبَغْدَادَ فَبَعْدَ الِاخْتِلَاطِ مِنَ السَّابِعَةِ مَاتَ سَنَةَ سِتِّينَ وَقِيلَ سَنَةَ خَمْسٍ وَسِتِّينَ قَالَهُ فِي التَّقْرِيبِ وَسَاقَ نَصْرُ بْنُ المهاجر واقتص بن الْمُثَنَّى مِنْهُ أَيْ مِنَ الْحَدِيثِ قَطُّ بِمَعْنَى حسب قال بن الْمُثَنَّى الْحَالُ الثَّالِثُ إِلَخْ يَعْنِي كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ يُصَلُّونَ فِي أَوَّلِ قُدُومِهِمُ الْمَدِينَةَ نَحْوَ بَيْتِ الْمَقْدِسِ ثَلَاثَةَ عَشَرَ شَهْرًا لِمُوَافَقَةِ يَهُودِ الْمَدِينَةِ وَيَقْصِدُونَ بَيْتَ الْمَقْدِسِ وَفِي رِوَايَةٍ لِأَحْمَدَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ مُعَاذِ بْنِ جَبَلٍ قَالَ أُحِيلَتِ الصَّلَاةُ ثَلَاثَةَ أَحْوَالٍ وَأُحِيلَ الصِّيَامُ ثَلَاثَةَ أَحْوَالٍ فَأَمَّا أَحْوَالُ الصَّلَاةِ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ وَهُوَ يُصَلِّي سَبْعَةَ عَشَرَ شَهْرًا إِلَى بَيْتِ الْمَقْدِسِ ثُمَّ إِنَّ اللَّهَ عَزَّ وَجَلَّ أَنْزَلَ عَلَيْهِ قَدْ نَرَى تَقَلُّبَ وَجْهِكَ في السماء فلنولينك قبلة ترضاها الآية فوجهه الله إلى مكة هذا حول انْتَهَى قُلْتُ وَمَا فِي رِوَايَةِ أَحْمَدَ تَوَجَّهَ النبي إِلَى بَيْتِ الْمَقْدِسِ سَبْعَةَ عَشَرَ شَهْرًا هُوَ الصَّحِيحُ وَمُوَافِقٌ لِمَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ سِتَّةَ عَشَرَ شَهْرًا أَوْ سَبْعَةَ عَشَرَ شَهْرًا وَفِي صَحِيحِ مُسْلِمٍ وَالنَّسَائِيِّ سِتَّةَ عَشَرَ شَهْرًا مِنْ غَيْرِ شَكٍّ وَرَجَّحَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَالْحَافِظُ فِي فَتْحِ الْبَارِي وَمَا فِي رِوَايَةِ الْكِتَابِ ثَلَاثَةَ عَشَرَ شَهْرًا فَهُوَ يُعَارِضُ مَا فِي الصَّحِيحَيْنِ وَضَعَّفَ الْحَافِظُ بْنُ حَجَرٍ رِوَايَةَ ثَلَاثَةَ عَشَرَ شَهْرًا وَأَشْبَعَ الْكَلَامَ فِيهِ وَأَطَابَ وَاللَّهُ أَعْلَمُ وَلَمَّا غَلَبَ أَهْلُ الْإِسْلَامِ وتمنى النبي صلى الله عليه وسلم وَدَعَا رَبَّهُ تَحْوِيلَ الْقِبْلَةِ مِنْ بَيْتِ الْمَقْدِسِ إِلَى الْكَعْبَةِ فَقَبِلَ اللَّهُ تَعَالَى دُعَاءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ هَذِهِ الآية ألاتية قد نرى تقلب وجهك يَعْنِي تُرَدِّدُ وَجْهَكَ وَتَصْرِفُ نَظَرَكَ فِي السَّمَاءِ أَيْ إِلَى جِهَةِ السَّمَاءِ فَلَنُوَلِّيَنَّكَ أَيْ فَلَنُحَوِّلَنَّكَ وَلَنَصْرِفَنَّكَ قِبْلَةً أَيْ وَلَنَصْرِفَنَّكَ عَنْ بَيْتِ الْمَقْدِسِ إِلَى قِبْلَةٍ تَرْضَاهَا أَيْ تُحِبُّهَا وَتَمِيلُ إِلَيْهَا فول وجهك شطر المسجد الحرام أَيْ نَحْوَهُ وَتِلْقَاءَهُ وَأَرَادَ بِهِ الْكَعْبَةَ وَحَيْثُ مَا كُنْتُمْ أَيْ مِنْ بَرٍّ أَوْ بَحْرٍ مَشْرِقٍ أَوْ مَغْرِبٍ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ أَيْ نَحْوَ الْبَيْتِ وَتِلْقَاءَهُ فَحُوِّلَتِ الْقِبْلَةُ وَهَذِهِ

(2/138)

حَالَةٌ ثَالِثَةٌ لِتَغَيُّرِ الصَّلَاةِ وَتَمَّ حَدِيثُهُ أَيِ بن الْمُثَنَّى وَسَمَّى نَصْرٌ بْنُ الْمُهَاجِرِ وَقَالَ) أَيْ نصر بن المهاجر عن يزيد بن هارون فِيهِ أَيْ فِي هَذَا الْحَدِيثِ فَاسْتَقْبَلَ الْقِبْلَةَ أَيِ الرَّجُلُ الْمَرْئِيُّ ثُمَّ أَمْهَلَ الرَّجُلُ الْمَرْئِيُّ هُنَيَّةً أَيْ زَمَانًا قَلِيلًا إِلَّا أَنَّهُ قَالَ أَيْ عَبْدُ اللَّهِ بْنُ زَيْدٍ زَادَ الرَّجُلُ الْمَرْئِيُّ قَالَ مُعَاذُ بْنُ جَبَلٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ زَيْدٍ لَقِّنْهَا أَيْ كَلِمَةَ الْأَذَانِ فَأَذَّنَ بِهَا بِلَالٌ بِهَؤُلَاءِ الْكَلِمَاتِ وَقَالَ نَصْرُ بْنُ الْمُهَاجِرِ بِسَنَدِهِ فِي الصَّوْمِ قَالَ مُعَاذُ بْنُ جَبَلٍ كُتِبَ أَيْ فُرِضَ عَلَيْكُمُ الصِّيَامُ وَالصَّوْمُ فِي اللُّغَةِ الْإِمْسَاكُ يُقَالُ صَامَ النَّهَارَ إِذَا اعْتَدَلَ وَقَامَ قَائِمُ الظَّهِيرَةِ وَمِنْهُ قَوْلُهُ تَعَالَى إني نذرت للرحمن صوما أَيْ صَمْتًا لِأَنَّهُ إِمْسَاكٌ عَنِ الْكَلَامِ وَالصَّوْمُ فِي الشَّرْعِ عِبَارَةٌ عَنِ الْإِمْسَاكِ عَنِ الْأَكْلِ وَالشُّرْبِ وَالْجِمَاعِ فِي وَقْتٍ مَخْصُوصٍ وَهُوَ مِنْ طُلُوعِ الْفَجْرِ إِلَى غُرُوبِ الشَّمْسِ مَعَ النِّيَّةِ قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ كَمَا كُتِبَ عَلَى الذين من قبلكم يَعْنِي مِنَ الْأَنْبِيَاءِ وَالْأُمَمِ مِنْ لَدُنْ آدَمَ إِلَى عَهْدِكُمْ وَالْمَعْنَى أَنَّ الصَّوْمَ عِبَادَةٌ قَدِيمَةٌ أَيْ فِي الزَّمَنِ الْأَوَّلِ مَا أَخْلَى اللَّهُ أُمَّةً لَمْ يَفْرِضْهُ عَلَيْهِمْ كَمَا فَرَضَهُ عَلَيْكُمْ وَذَلِكَ لِأَنَّ الصَّوْمَ عِبَادَةٌ شَاقَّةٌ وَالشَّيْءُ الشَّاقُّ إِذَا عَمَّ سَهُلَ عَمَلُهُ قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ لَعَلَّكُمْ تَتَّقُونَ يَعْنِي مَا حُرِّمَ عَلَيْكُمْ فِي صِيَامِكُمْ لِأَنَّ الصَّوْمَ وَصْلَةٌ إِلَى التَّقْوَى لِمَا فِيهِ مِنْ كَسْرِ النَّفْسِ وَتَرْكِ الشَّهَوَاتِ مِنَ الْأَكْلِ وَالْجِمَاعِ وَغَيْرِهِمَا أَيَّامًا نُصِبَ بِالصِّيَامِ أَوْ يَصُومُوا مُقَدَّرًا مَعْدُودَاتٍ أَيْ قَلَائِلَ أَيْ موقتات

(2/139)

بعدد معلوم وهي رمضان وقلله تَسْهِيلًا عَلَى الْمُكَلَّفِينَ قَالَهُ فِي تَفْسِيرِ الْجَلَالَيْنِ فَمَنْ كَانَ مِنْكُمْ حِينَ شُهُودِ رَمَضَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ أَيْ مُسَافِرٌ فَأَفْطَرَ فَعِدَّةٌ فَعَلَيْهِ عِدَّةُ مَا أَفْطَرَ مِنْ أَيَّامٍ أُخَرَ يَصُومُهَا بَدَلَهُ وَعَلَى الَّذِي يُطِيقُونَهُ أَيْ يُطِيقُونَ الصَّوْمَ وَاخْتَلَفَ الْعُلَمَاءُ فِي حُكْمِ هَذِهِ الْآيَةِ أَكْثَرُهُمْ إِلَى أَنَّهَا مَنْسُوخَةٌ وَهُوَ قَوْلُ عُمَرَ بْنِ الْخَطَّابِ وَسَلَمَةَ بْنِ الْأَكْوَعِ وَغَيْرِهِمَا وَذَلِكَ أَنَّهُمْ كَانُوا فِي ابْتِدَاءِ الْإِسْلَامِ مُخَيَّرِينَ بَيْنَ أَنْ يَصُومُوا وَبَيْنَ أَنْ يُفْطِرُوا وَيَفْدُوا وَإِنَّمَا خَيَّرَهُمُ اللَّهُ تَعَالَى لِئَلَّا يَشُقَّ عَلَيْهِمْ لِأَنَّهُمْ كَانُوا لَمْ يَتَعَوَّدُوا الصَّوْمَ ثُمَّ نُسِخَ التَّخْيِيرُ وَنَزَلَتِ الْعَزِيمَةُ بِقَوْلِهِ تَعَالَى فَمَنْ شَهِدَ مِنْكُمُ الشهر فليصمه فَصَارَتْ هَذِهِ الْآيَةُ نَاسِخَةً لِلتَّخْيِيرِ قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ وَقَالَ فِي تَفْسِيرِ الْجَلَالَيْنِ مَعْنَاهَا وَعَلَى الَّذِينَ لَا يُطِيقُونَهُ لِكِبَرٍ أَوْ مَرَضٍ لَا يُرْجَى بُرْؤُهُ انْتَهَى أَيْ بِتَقْدِيرِ لَا فدية طعام مسكين الفدية الجزاء وهو الْقَدْرِ الَّذِي يَبْذُلُهُ الْإِنْسَانُ يَقِي بِهِ نَفْسَهُ مِنْ تَقْصِيرٍ وَقَعَ مِنْهُ فِي عِبَادَةٍ وَنَحْوَهَا وَيَجِبُ عَلَى مَنْ أَفْطَرَ فِي رَمَضَانَ وَلَمْ يَقْدِرْ عَلَى الْقَضَاءِ لِكِبَرٍ أَنْ يُطْعِمَ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا مُدًّا مِنْ غَالِبِ قُوتِ الْبَلَدِ وَهَذَا قَوْلُ فُقَهَاءِ الْحِجَازِ وَقَالَ بَعْضُ فُقَهَاءِ الْعِرَاقِ عَلَيْهِ لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ عَنْ كُلِّ يَوْمٍ قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ فَهَذَا حَوْلٌ أَيْ حَالٌ
شَهْرُ رَمَضَانَ يَعْنِي وَقْتُ صِيَامِكُمْ شَهْرُ رَمَضَانَ سُمِّيَ الشَّهْرُ شَهْرًا لِشُهْرَتِهِ يُقَالُ لِلسِّرِّ إِذَا أَظْهَرَهُ شَهَرَهُ وَسُمِّيَ الْهِلَالُ شَهْرًا لِشُهْرَتِهِ وَبَيَانِهِ قَالَهُ الْخَازِنُ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ مِنَ اللَّوْحِ الْمَحْفُوظِ إِلَى السَّمَاءِ الدُّنْيَا فِي لَيْلَةِ الْقَدْرِ مِنْهُ هُدًى حَالٌ هَادِيًا مِنَ الضَّلَالَةِ لِلنَّاسِ وَبَيِّنَاتٍ آيَاتٍ وَاضِحَاتٍ مِنَ الْهُدَى مِمَّا يَهْدِي إِلَى الْحَقِّ مِنَ الْأَحْكَامِ وَالْفُرْقَانِ أَيْ مِنَ الْفُرْقَانِ مِمَّا يُفَرِّقُ بَيْنَ الْحَقِّ وَالْبَاطِلِ فَمَنْ شَهِدَ مِنْكُمْ أَيْ حَضَرَ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سفر فعدة من أيام أخر إِنَّمَا كَرَّرَهُ لِأَنَّ اللَّهَ تَعَالَى ذَكَرَ فِي الْآيَةِ الْأُولَى تَخْيِيرُ الْمَرِيضِ وَالْمُسَافِرِ وَالْمُقِيمِ الصَّحِيحِ ثُمَّ نُسِخَ تَخْيِيرُ الْمُقِيمِ الصَّحِيحِ بِقَوْلِهِ فَمَنْ شهد منكم الشهر فليصمه فَلَوِ اقْتَصَرَ عَلَى هَذَا لَاحْتَمَلَ أَنْ يَشْمَلَ النَّسْخُ الْجَمِيعَ فَأَعَادَ بَعْدَ ذِكْرِ النَّاسِخِ الرُّخْصَةَ للمريض

(2/140)

وَالْمُسَافِرِ لِيُعْلِمَ أَنَّ الْحُكْمَ بَاقٍ عَلَى مَا كَانَ عَلَيْهِ قَالَهُ الْخَازِنُ فِي تَفْسِيرِهِ وَجَاءَ صِرْمَةُ هُوَ صَحَابِيٌّ وَسَاقَ أَيْ نَصْرُ بْنُ الْمُهَاجِرِ عَنْ يَزِيدَ بْنِ هَارُونَ الْحَدِيثُ وَتَمَامُ الْحَدِيثِ فِي رِوَايَةٍ لِأَحْمَدَ وَلَفْظُهُ قَالَ ثُمَّ إِنَّ رَجُلًا مِنْ الْأَنْصَارِ يُقَالُ لَهُ صِرْمَةُ ظَلَّ يَعْمَلُ صَائِمًا حَتَّى أَمْسَى فَجَاءَ إِلَى أَهْلِهِ فَصَلَّى الْعِشَاءَ ثُمَّ نَامَ فَلَمْ يَأْكُلْ وَلَمْ يَشْرَبْ حَتَّى أَصْبَحَ فَأَصْبَحَ صَائِمًا قَالَ فَرَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ جهد جهدا شديدا قال مالي أَرَاكَ قَدْ جَهِدْتَ جَهْدًا شَدِيدًا قَالَ يَا رَسُولُ اللَّهِ إِنِّي عَمِلْتُ أَمْسِ فَجِئْتُ حِينَ جِئْتُ فَأَلْقَيْتُ نَفْسِي فَنِمْتُ وَأَصْبَحْتُ حِينَ أَصْبَحْتُ صَائِمًا قَالَ وَكَانَ عُمَرُ قَدْ أَصَابَ مِنَ النساء من جارية أو من حرة بعد ما نام وأتى النبي فَذَكَرَ ذَلِكَ لَهُ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ إِلَى قَوْلِهِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ

8 - (بَاب فِي الْإِقَامَةِ)
[508] (عَنْ سِمَاكِ بْنِ عَطِيَّةَ) هُوَ بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمِيمِ وَبِالْكَافِ بَصْرِيٌّ ثِقَةٌ رَوَى عَنْ أَيُّوبَ السِّخْتِيَانِيِّ وَهُوَ من أقرانه
قاله العيني في عمدة القارىء (أُمِرَ بِلَالٌ) عَلَى بِنَاءِ الْمَجْهُولِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ هُوَ الَّذِي أَمَرَهُ بِذَلِكَ وَالْآمِرُ مُضَافٌ إِلَيْهِ دُونَ غَيْرِهِ لِأَنَّ الْأَمْرَ الْمُطْلَقَ فِي الشَّرِيعَةِ لَا يُضَافُ إِلَّا إِلَيْهِ
وَقَدْ زَعَمَ بَعْضُ أَهْلِ الْعِلْمِ أَنَّ الْآمِرَ لَهُ بِذَلِكَ أَبُو بَكْرٍ وَهَذَا تَأْوِيلٌ فَاسِدٌ لِأَنَّ بِلَالًا لَحِقَ بِالشَّامِ بَعْدَ مَوْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ وَاسْتَخْلَفَ سَعْدُ الْقَرَظِ الْأَذَانَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ انْتَهَى
قُلْتُ وَيُؤَيِّدُهُ مَا فِي رِوَايَةِ النَّسَائِيِّ وَغَيْرِهِ مِنْ طَرِيقِ قُتَيْبَةَ عَنْ عَبْدِ الْوَهَّابِ بِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِلَالًا وَمَا فِي الْبَيْهَقِيِّ بِالسَّنَدِ الصَّحِيحِ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِلَالًا أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ (أَنْ يَشْفَعَ الْأَذَانَ) بِفَتْحِ أَوَّلِهِ وَفَتْحِ الْفَاءِ أَيْ بِأَنْ يَأْتِي بِأَلْفَاظِهِ شَفْعًا أَيْ يَقُولُ كُلَّ كَلِمَةٍ مَرَّتَيْنِ سِوَى آخِرِهَا
قَالَهُ الطِّيبِيُّ
(وَيُوتِرَ الْإِقَامَةِ) وَالْمُرَادُ مِنَ الْإِقَامَةِ هُوَ جَمِيعُ الْأَلْفَاظِ الْمَشْرُوعَةِ عِنْدَ الْقِيَامِ إِلَى الصَّلَاةِ
أَيْ وَيَقُولُ كَلِمَاتُ الْإِقَامَةِ مَرَّةً مَرَّةً

(2/141)

(زَادَ حَمَّادٌ فِي حَدِيثِهِ إِلَّا الْإِقَامَةَ) أَيْ لَفْظَ الْإِقَامَةِ وَهِيَ قَوْلُهُ قَدْ قَامَتِ الصَّلَاةُ فَإِنَّهُ لَا يُوتِرُهَا بَلْ يَشْفَعُهَا
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَقَدِ اسْتُشْكِلَ عَدَمُ اسْتِثْنَاءِ التَّكْبِيرِ فِي الْإِقَامَةِ فَإِنَّهُ يُثَنَّى كَمَا تَقَدَّمَ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَأُجِيبَ بِأَنَّهُ وِتْرٌ بِالنِّسْبَةِ إِلَى تَكْبِيرِ الْأَذَانِ فَإِنَّ التَّكْبِيرَ فِي أَوَّلِ الْأَذَانِ أَرْبَعٌ وَهَذَا إِنَّمَا يَتِمُّ فِي تَكْبِيرِ أَوَّلِ الْأَذَانِ لَا فِي آخِرِهِ كَمَا قَالَ الْحَافِظُ وَأَنْتَ خَبِيرٌ بِأَنَّ تَرْكَ اسْتِثْنَائِهِ فِي هَذَا الْحَدِيثِ لَا يَقْدَحُ فِي ثُبُوتِهِ لِأَنَّ رِوَايَاتِ التَّكْرِيرِ زِيَادَةٌ مَقْبُولَةٌ وَالْحَدِيثُ يَدُلُّ عَلَى إِفْرَادِ الْإِقَامَةِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي ذَلِكَ فَذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ إِلَى أَنَّ أَلْفَاظَ الْإِقَامَةِ إِحْدَى عَشْرَةَ كَلِمَةً كُلُّهَا مُفْرَدَةٌ إِلَّا التَّكْبِيرَ فِي أَوَّلِهَا وَآخِرِهَا وَلَفْظُ قَدْ قَامَتِ الصَّلَاةُ فَإِنَّهَا مَثْنَى مَثْنَى
وَاسْتَدَلُّوا بِهَذَا الْحَدِيثِ وَحَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ السَّابِقِ وَحَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ الآتي
قال بن سَيِّدِ النَّاسِ وَقَدْ ذَهَبَ إِلَى الْقَوْلِ بِأَنَّ الْإِقَامَةَ إِحْدَى عَشْرَةَ كَلِمَةً عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَأَنَسٌ وَالْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَيَحْيَى بْنُ يَحْيَى وَدَاوُدُ وبن المنذر وذهبت الحنفية والثوري وبن الْمُبَارَكِ وَأَهْلُ الْكُوفَةِ إِلَى أَنَّ أَلْفَاظُ الْإِقَامَةِ مِثْلُ الْأَذَانِ عِنْدَهُمْ مَعَ زِيَادَةِ قَدْ قَامَتِ الصَّلَاةُ مَرَّتَيْنِ
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَهَذَا الْحَدِيثُ حُجَّةٌ عَلَى مَنْ زَعَمَ أَنَّ الْإِقَامَةَ مَثْنَى مِثْلَ الْأَذَانِ وَأَجَابَ بَعْضُ الْحَنَفِيَّةَ بِدَعْوَى النَّسْخِ وَأَنَّ إِفْرَادَ الْإِقَامَةِ كَانَ أَوَّلًا ثُمَّ نُسِخَ بِحَدِيثِ أَبِي مَحْذُورَةَ يَعْنِي الَّذِي رَوَاهُ أَصْحَابُ السُّنَنِ وَفِيهِ تَثْنِيَةُ الْإِقَامَةِ وَهُوَ مُتَأَخِّرٌ عَنْ حَدِيثِ أَنَسٍ فَيَكُونُ نَاسِخًا وَعُورِضَ بِأَنَّ فِي بَعْضِ طُرُقِ حَدِيثِ أَبِي مَحْذُورَةَ الْمُحَسَّنَةِ التَّرْبِيعُ وَالتَّرْجِيعُ فَكَانَ يَلْزَمُهُمُ الْقَوْلُ بِهِ وَقَدْ أَنْكَرَ أَحْمَدُ عَلَى مَنِ ادَّعَى النَّسْخَ بِحَدِيثِ أَبِي مَحْذُورَةَ وَاحْتَجَّ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجَعَ بَعْدَ الْفَتْحِ إِلَى الْمَدِينَةِ وَأَقَرَّ بِلَالًا عَلَى إِفْرَادِ الْإِقَامَةِ وَعَلَّمَهُ سَعْدَ الْقَرَظِ فَأَذَّنَ بِهِ بَعْدَهُ كَمَا رَوَاهُ الدارقطني والحاكم
وقال بن عبد البر ذهب أحمد وإسحاق وداود وبن جَرِيرٍ إِلَى أَنَّ ذَلِكَ مِنَ الِاخْتِلَافِ الْمُبَاحِ فإن ربع التكبير الأولى فِي الْأَذَانِ أَوْ ثَنَّاهُ أَوْ رَجَّعَ فِي التَّشَهُّدِ أَوْ لَمْ يُرَجِّعْ أَوْ ثَنَّى الْإِقَامَةَ أَوْ أَفْرَدَهَا كُلَّهَا أَوْ إِلَّا قَدْ قَامَتِ الصلاة فالجميع جائز
وعن بن خُزَيْمَةَ إِنْ رَبَّعَ الْأَذَانَ وَرَجَّعَ فِيهِ ثَنَّى الْإِقَامَةَ وَإِلَّا أَفْرَدَهَا وَقِيلَ لَمْ يَقُلْ بِهَذَا التَّفْصِيلِ أَحَدٌ قَبْلَهُ
وَاللَّهُ أَعْلَمُ
قِيلَ الْحِكْمَةُ فِي تَثْنِيَةِ الْأَذَانِ وَإِفْرَادِ الْإِقَامَةِ أَنَّ الْأَذَانَ لِإِعْلَامِ الْغَائِبِينَ فَيُكَرَّرُ لِيَكُونَ أَوْصَلَ إِلَيْهِمْ بِخِلَافِ الْإِقَامَةِ فَإِنَّهَا لِلْحَاضِرِينَ وَمِنْ ثَمَّ اسْتُحِبَّ أَنْ يَكُونَ الْأَذَانُ فِي مَكَانٍ عَالٍ

(2/142)

بِخِلَافِ الْإِقَامَةِ وَأَنْ يَكُونَ الصَّوْتُ فِي الْأَذَانِ أَرْفَعَ مِنْهُ فِي الْإِقَامَةِ وَأَنْ يَكُونَ الْأَذَانُ مُرَتَّلًا وَالْإِقَامَةُ مُسَرَّعَةً وَكَرَّرَ قَدْ قَامَتِ الصَّلَاةُ لِأَنَّهَا الْمَقْصُودَةُ مِنَ الْإِقَامَةِ بِالذَّاتِ
قُلْتُ تَوْجِيهُهُ ظَاهِرٌ وَأَمَّا قَوْلُ الْخَطَّابِيُّ لَوْ سَوَّى بَيْنَهُمَا لَاشْتَبَهَ الْأَمْرُ عِنْدَ ذَلِكَ وَصَارَ لِأَنْ يَفُوتَ كَثِيرًا مِنَ النَّاسِ صَلَاةُ الْجَمَاعَةِ فَفِيهِ نَظَرٌ لِأَنَّ الْأَذَانَ يُسْتَحَبُّ أَنْ يَكُونَ عَلَى مَكَانٍ عَالٍ لِتَشْتَرِكَ الْأَسْمَاعُ كَمَا تَقَدَّمَ وَإِنَّمَا اخْتُصَّ التَّرْجِيعُ بِالتَّشَهُّدِ لِأَنَّهُ أَعْظَمُ أَلْفَاظِ الْأَذَانِ
وَاللَّهُ أَعْلَمُ
انْتَهَى

[509] (عَنْ خَالِدٍ الْحَذَّاءِ) بْنِ مِهْرَانَ أَوِ الْمَنَازِلِ بِفَتْحِ الْمِيمِ وَقِيلَ بِضَمِّهَا وَكَسْرِ الزاي الْبَصْرِيِّ الْحَذَّاءُ بِفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ الذَّالِ الْمُعْجَمَةِ قِيلَ لَهُ ذَلِكَ لِأَنَّهُ كَانَ يَجْلِسُ عِنْدَهُمْ وقيل لأنه كان يقول أخذ عَلَى هَذَا النَّحْوِ وَهُوَ ثِقَةٌ يُرْسِلُ مِنَ الْخَامِسَةِ
قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ (قَالَ إِسْمَاعِيلُ) بن إبراهيم هو بن عُلَيَّةَ
قَالَهُ الْعَيْنِيُّ (فَحَدَّثْتُ بِهِ) أَيْ بِهَذَا الْحَدِيثِ (أَيُّوبَ) هُوَ السِّخْتِيَانِيُّ (فَقَالَ) أَيُّوبُ (إِلَّا الْإِقَامَةَ) أَيْ إِلَّا لَفْظَةَ الْإِقَامَةِ وَهِيَ قَدْ قَامَتِ الصَّلَاةُ فَإِنَّ بِلَالًا يَقُولُهَا مَرَّتَيْنِ
قَالَ الحافظ في الفتح ادعى بن مَنْدَهْ أَنَّ قَوْلَهُ إِلَّا الْإِقَامَةَ مِنْ قَوْلِ أَيُّوبَ غَيْرُ مُسْنَدٍ كَمَا فِي رِوَايَةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ وَأَشَارَ إِلَى أَنَّ فِي رِوَايَةِ سماك بن عطية أي التي سبقت إدارجا وَكَذَا قَالَ أَبُو مُحَمَّدٍ الْأَصِيلِيُّ قَوْلَهُ إِلَّا الْإِقَامَةَ هُوَ مِنْ قَوْلِ أَيُّوبَ وَلَيْسَ مِنَ الْحَدِيثِ وَفِيمَا قَالَاهُ نَظَرٌ لِأَنَّ عَبْدَ الرَّزَّاقِ رَوَاهُ عَنْ مَعْمَرٍ عَنْ أَيُّوبَ بِسَنَدِهِ مُتَّصِلًا بِالْخَبَرِ مُفَسَّرًا وَلَفْظُهُ كَانَ بِلَالٌ يُثَنِّي الْأَذَانَ وَيُوتِرُ الْإِقَامَةَ إِلَّا قَوْلَهُ قَدْ قَامَتِ الصَّلَاةُ
وَأَخْرَجَهُ أَبُو عَوَانَةَ فِي صَحِيحِهِ وَالسِّرَاجِ فِي مُسْنَدِهِ وَكَذَا هُوَ فِي مُصَنَّفِ عَبْدِ الرَّزَّاقِ وَلِلْإِسْمَاعِيلِيِّ مِنْ هَذَا الْوَجْهِ وَيَقُولُ قَدْ قَامَتِ الصَّلَاةُ مَرَّتَيْنِ
وَالْأَصْلُ أَنَّ مَا كَانَ فِي الْخَبَرِ فَهُوَ مِنْهُ حَتَّى يَقُومُ دَلِيلٌ عَلَى خِلَافِهِ وَلَا دَلِيلَ فِي رِوَايَةِ إِسْمَاعِيلَ لِأَنَّهُ إِنَّمَا يَتَحَصَّلُ مِنْهَا أَنَّ خَالِدًا كَانَ لَا يَذْكُرُ الزِّيَادَةَ وَكَانَ أَيُّوبُ يَذْكُرُهَا وَكُلٌ مِنْهُمَا رَوَى الْحَدِيثَ عَنْ أَبِي قِلَابَةَ عَنْ أَنَسٌ فَكَانَ فِي رِوَايَةِ أَيُّوبَ زِيَادَةٌ مِنْ حَافِظٍ فَتُقْبَلُ
وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

[510] (إِنَّمَا كَانَ الْأَذَانُ) أَيْ أَلْفَاظُهُ مِنَ الْجُمَلِ (عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي عَهْدِهِ (مَرَّتَيْنِ

(2/143)

مَرَّتَيْنِ) قَالَ عَلِيٌّ فِي الْمِرْقَاةِ خُصَّ التَّكْبِيرُ عَنِ التَّكْرِيرِ عِنْدَ الْجُمْهُورِ فِي أَوَّلِ الْأَذَانِ فَإِنَّهُ أَرْبَعٌ خِلَافًا لِمَالِكٍ لِمَا تَقَدَّمَ وَخُصَّ التَّهْلِيلُ عَنْهُ فِي آخِرِهِ عِنْدَ الْكُلِّ فَإِنَّهُ وِتْرٌ
وَهَذَا الْحَدِيثُ فَظَاهِرُهُ يَدُلُّ عَلَى نَفْيِ التَّرْجِيعِ
انْتَهَى
قُلْتُ رِوَايَةُ تَرْبِيعِ التَّكْبِيرِ فِي أَوَّلِ الْأَذَانِ وَآخِرِهِ كَثِيرَةٌ وَالتَّرْجِيعُ وَإِنْ كَانَ غَيْرُ مَذْكُورٌ فِي هَذَا الْحَدِيثِ لَكِنْ ثَبَتَ التَّرْجِيعُ بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ أَبِي مَحْذُورَةَ الصَّحَابِيِّ وَالزِّيَادَةُ أَحْرَى بِالْقَبُولِ (وَالْإِقَامَةُ) أَيْ كَلِمَاتُهَا (مَرَّةً مَرَّةً) ظَاهِرُ الْحَدِيثِ يَدُلُّ عَلَى أَنَّ كُلَّ أَلْفَاظِ الْإِقَامَةِ مَرَّةٌ مَرَّةٌ لَكِنْ يَنْبَغِي اسْتَثْنَاءُ التَّكْبِيرِ أَوَّلًا وَآخِرًا فَإِنَّهُ مَرَّتَيْنِ مَرَّتَيْنِ لحديث عبد الله بن زيد السابق والحديث يُفَسِّرُ بَعْضُهَا بَعْضًا (غَيْرَ أَنَّهُ) أَيِ الْمُؤَذِّنَ (يَقُولُ) أَيْ فِي الْإِقَامَةِ (قَدْ قَامَتِ الصَّلَاةُ قَدْ قَامَتِ الصَّلَاةُ) أَيْ مَرَّتَيْنِ وَالْمَعْنَى قَارَبَتْ قِيَامَهَا
وَفِي النِّهَايَةِ قَامَ أَهْلُهَا أَوْ حَانَ قِيَامُ أَهْلِهَا وَقِيلَ عَبَّرَ بِالْمَاضِي إِعْلَامًا بِأَنَّ فِعْلَهَا الْقَرِيبَ الْوُقُوعِ كَالْمُحَقَّقِ حَتَّى يَتَهَيَّأَ لَهُ وَيُبَادِرَ إِلَيْهِ
قَالَهُ عَلِيٌّ (قَالَ شُعْبَةَ لَمْ أَسْمَعْ عَنْ أَبِي جَعْفَرٍ غَيْرَ هَذَا الْحَدِيثِ) قال بن دقيق العيد وأخرجه بن خُزَيْمَةَ فِي صَحِيحِهِ
وَأَبُو جَعْفَرٍ هَذَا قَالَ أَبُو زُرْعَةَ لَا أَعْرِفُهُ إِلَّا فِي هَذَا الْحَدِيثِ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[511] (عَبْدَ الْمَلِكِ بْنَ عَمْرٍو) هُوَ بَدَلٌ عَنْ أَبِي عَامِرٍ (عَنْ أَبِي جعفر) قال الحافظ في التلخيص قال بن حِبَّانَ اسْمُهُ مُحَمَّدُ بْنُ مُسْلِمِ بْنِ مِهْرَانَ
وَقَالَ الْحَاكِمُ اسْمُهُ عُمَيْرُ بْنُ يَزِيدَ بْنِ حَبِيبٍ الْخَطْمِيُّ وَوَهَمَ الْحَاكِمُ فِي ذَلِكَ
انْتَهَى
وَقَالَ فِي التَّهْذِيبِ وَالْخُلَاصَةُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمِ بْنِ مِهْرَانَ الْقُرَشِيُّ مَوْلَاهُمُ الْكُوفِيُّ أَوِ الْبَصْرِيُّ عَنْ جَدِّهِ وَعَنْهُ شُعْبَةُ وَيَحْيَى القطان
قال بن معين والدارقطني ليس به بأس وقال بن عَدِيٍّ لَيْسَ لَهُ مِنَ الْحَدِيثِ إِلَّا يَسِيرٌ لَا يَتَبَيَّنُ صِدْقُهُ مِنْ كَذِبِهِ
انْتَهَى
وَفِي رِوَايَةِ الطَّحَاوِيِّ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي جَعْفَرٍ الْفَرَّاءِ
انْتَهَى
وَأَبُو جَعْفَرٍ الْفَرَّاءُ اسْمُهُ سُلَيْمَانُ وَقِيلَ كَيْسَانُ وَقِيلَ زِيَادٌ وَهُوَ غَيْرُ أَبِي جَعْفَرٍ الْمُؤَذِّنُ الْمُتَقَدِّمُ قَالَهُ فِي غَايَةِ الْمَقْصُودِ (مُؤَذِّنُ مَسْجِدِ الْعُرْيَانِ) بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ ثُمَّ يَاءٌ تَحْتَانِيَّةٌ كَذَا فِي أَكْثَرِ النُّسَخِ الصَّحِيحَةِ
وَفِي بَعْضِهَا بِالْبَاءِ الْمُوَحَّدَةِ وَالصَّحِيحُ الْمُعْتَمَدُ هو

(2/144)

الْأَوَّلُ قِيلَ عُرْيَانٌ مَوْضِعٌ بِالْكُوفَةِ وَفِي رِوَايَةِ النَّسَائِيِّ سَمِعْتُ أَبَا جَعْفَرٍ مُؤَذِّنٌ مَسْجِدِ الْعُرْيَانِ فِي مَسْجِدِ بَنِي هِلَالٍ وَقَالَ فِي التَّقْرِيبِ أَبُو جَعْفَرٍ مُؤَذِّنُ مَسْجِدِ الْعُرْيَانِ اسْمُهُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ مُسْلِمٍ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ (سَمِعْتُ أَبَا الْمُثَنَّى مُؤَذِّنُ مَسْجِدِ الْأَكْبَرِ) وَفِي رِوَايَةِ النَّسَائِيِّ عَنْ مُسْلِمٍ أَبِي الْمُثَنَّى مُؤَذِّنُ الْمَسْجِدِ الْجَامِعِ
وَفِي رِوَايَةِ الطَّحَاوِيِّ عَنْ مُسْلِمٍ مُؤَذِّنٌ كَانَ لِأَهْلِ الْكُوفَةِ
قَالَ الشَّيْخُ تَقِيُّ الدِّينِ بْنِ دَقِيقِ الْعِيدِ وَأَبُو الْمُثَنَّى مُسْلِمُ بْنُ الْمُثَنَّى وَقِيلَ مِهْرَانُ قَالَ أَبُو عُمَرَ كُوفِيٌّ ثِقَةٌ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ (وَسَاقَ الْحَدِيثَ) أَيْ مُحَمَّدُ بْنُ يَحْيَى أَوْ أَبُو الْمُثَنَّى

9 - (بَابٌ الرَّجُلُ يُؤَذِّنُ وَيُقِيمُ آخَرُ)
[512] (فِي الْأَذَانِ أَشْيَاءَ) أَيِ الْبُوقَ وَالنَّاقُوسَ وَالْقَرْنَ (قَالَ) أَيْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ (فِي الْمَنَامِ) أَيْ فِي الرُّؤْيَةِ (فَأَتَى) أَيْ عَبْدُ اللَّهِ بْنُ زَيْدٍ (فَأَذَّنَ بِلَالٌ) قَالَ الْحَافِظُ فِي الْفَتْحِ قِيلَ مُنَاسَبَةُ اخْتِصَاصِ بِلَالٍ بِالْأَذَانِ دُونَ غَيْرِهِ لِكَوْنِهِ كَانَ لَمَّا عُذِّبَ لِيَرْجِعَ عَنِ الْإِسْلَامِ فَيَقُولُ أَحَدٌ أَحَدٌ فَجُوزِيَ بِوِلَايَةِ الْأَذَانِ الْمُشْتَمِلَةِ عَلَى التَّوْحِيدِ فِي ابْتِدَائِهِ وَانْتِهَائِهِ وَهِيَ مُنَاسَبَةٌ حَسَنَةٌ فِي اخْتِصَاصِ بِلَالٍ بِالْأَذَانِ (أَنَا رَأَيْتُهُ) أَيِ الْأَذَانَ فِي الْمَنَامِ (وَأَنَا كُنْتُ أُرِيدُهُ) أَيْ أَنْ أُقِيمَ وَيُؤَيِّدُ هَذَا الْمَعْنَى مَا فِي رِوَايَةٍ لِأَحْمَدَ وَلَفْظُهُ فَقَالَ أَلْقِهِ عَلَى بِلَالٍ فَأَلْقَيْتُهُ فَأَذَّنَ فَأَرَادَ أَنْ يقيم
فقلت يارسول اللَّهِ أَنَا رَأَيْتُ أُرِيدُ أَنْ أُقِيمَ قَالَ فَأَقِمْ أَنْتَ فَأَقَامَ هُوَ وَأَذَّنَ بِلَالٌ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ زَيْدٍ (فَأَقِمْ أَنْتَ) أَيِ الْإِقَامَةَ قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ اسْتَدَلَّ بِهِ مَنْ قَالَ بِعَدَمِ أَوْلَوِيَّةِ الْمُؤَذِّنِ بِالْإِقَامَةِ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَمْرٍو الْوَاقِفِيُّ الْأَنْصَارِيُّ الْبَصْرِيُّ وَهُوَ ضَعِيفٌ ضعفه القطان وبن نُمَيْرٍ وَيَحْيَى بْنُ مَعِينٍ وَاخْتُلِفَ عَلَيْهِ فِيهِ فَقِيلَ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَقِيلَ عبد الله بن محمد
قال بن عبد البر

(2/145)

إِسْنَادُهُ أَحْسَنُ مِنْ حَدِيثِ الْإِفْرِيقِيِّ الْآتِي
وَقَالَ الْبَيْهَقِيُّ إِنْ صَحَّا لَمْ يَتَخَالَفَا لِأَنَّ قِصَّةَ الصدائي بعد وذكره بن شَاهِينَ فِي النَّاسِخِ وَلَهُ طَرِيقٌ أُخْرَى أَخْرَجَهَا أبو الشيخ عن بن عَبَّاسٍ قَالَ كَانَ أَوَّلَ مَنْ أَذَّنَ فِي الْإِسْلَامِ بِلَالٌ وَأَوَّلَ مَنْ أَقَامَ عَبْدُ اللَّهِ بْنُ زَيْدٍ قَالَ الْحَافِظُ وَإِسْنَادُهُ مُنْقَطِعٌ لِأَنَّهُ رواه الحكم عن مقسم عن بن عَبَّاسٍ وَهَذَا مِنَ الْأَحَادِيثِ الَّتِي لَمْ يَسْمَعْهَا الْحَكَمُ مِنْ مِقْسَمٍ
وَأَخْرَجَهُ الْحَاكِمُ وَفِيهِ أَنَّ الَّذِي أَقَامَ عَمْرٌو الْمَعْرُوفُ أَنَّهُ عَبْدُ اللَّهِ بن زَيْدٍ انْتَهَى

[513] (بِهَذَا الْخَبَرِ) الَّذِي مَرَّ (قَالَ) عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ (فَأَقَامَ جَدِّي) أَيْ عَبْدُ اللَّهِ بْنُ زَيْدٍ وَهَذِهِ الزِّيَادَةُ لَيْسَتْ فِي الرِّوَايَةِ السَّابِقَةِ

[514] (زِيَادَ بْنَ الْحَارِثِ) هُوَ حَلِيفٌ لِبَنِي الْحَارِثِ بْنِ كَعْبٍ بَايَعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَذَّنَ بَيْنَ يَدَيْهِ وَيُعَدُّ فِي الْبَصْرِيِّينَ قَالَهُ الطِّيبِيُّ (الصُّدَائِيَّ) بِضَمِّ الصَّادِ مَنْسُوبٌ إِلَى صُدَاءَ مَمْدُودًا وَهُوَ حَيٌّ من اليمن
قاله بن الْمَلَكِ (لَمَّا كَانَ أَوَّلُ أَذَانِ الصُّبْحِ) أَيْ لَمَّا كَانَ الْوَقْتُ لِأَوَّلِ أَذَانِ الصُّبْحِ وَهُوَ فِي هَذَا الْحَدِيثِ قَبْلَ طُلُوعِ الْفَجْرِ وَسَيَجِيءُ بَيَانُهُ وَتَعْبِيرُهُ بِالْأَوَّلِ بِاعْتِبَارِ الْإِقَامَةِ فَإِنَّهَا ثَانِيَةٌ (أَمَرَنِي) أَنْ أَذِّنْ فِي صَلَاةِ الْفَجْرِ (فَأَذَّنْتُ) وَلَعَلَّهُ كَانَ بِلَالٌ غَائِبًا فَحَضَرَ (فَجَعَلَ يَنْظُرُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَيَقُولُ لَا) أَيْ مَا جَاءَ وَقْتُ الْإِقَامَةِ (نَزَلَ) يُشْبِهُ أَنْ يَكُونَ نُزُولُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّاحِلَةِ (فَبَرَزَ) أَيْ تَوَضَّأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ تَلَاحَقَ أَصْحَابُهُ) وَكَانُوا مُتَفَرِّقِينَ وَكَانَتْ هَذِهِ وَاقِعَةَ سَفَرٍ كَمَا قَالَ الْحَافِظُ (يَعْنِي فَتَوَضَّأَ) هَذَا تَفْسِيرٌ لِبَرَزَ مِنْ بَعْضِ الرُّوَاةِ (أَنْ يُقِيمَ) عَلَى عَادَتِهِ (وَمَنْ أَذَّنَ فَهُوَ يُقِيمُ) أَيِ الْإِقَامَةَ

(2/146)

قُلْتُ هَذَا الْحَدِيثِ يَدُلُّ عَلَى مَسْأَلَتَيْنِ الْمَسْأَلَةُ الأولى أنه يكتفي الْأَذَانُ قَبْلَ الْفَجْرِ عَنْ إِعَادَةِ الْأَذَانِ بَعْدَ الْفَجْرِ لِأَنَّ فِيهِ أَنَّهُ أَذَّنَ قَبْلَ الْفَجْرِ بِأَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّهُ اسْتَأْذَنَهُ فِي الْإِقَامَةِ فَمَنَعَهُ إِلَى أَنْ طَلَعَ الْفَجْرُ فَأَمَرَهُ فَأَقَامَ
وَالْمَسْأَلَةُ الثَّانِيَةُ أَنَّ مَنْ أَذَّنَ فَهُوَ يُقِيمُ
أَمَّا الْكَلَامُ فِي الْمَسْأَلَةِ الأولى فبأن في إسناده ضعف وَأَيْضًا فَهِيَ وَاقِعَةُ عَيْنٍ وَكَانَتْ فِي سَفَرٍ فلا تقوم به الحجة وأيضا حديث بن عُمَرَ الَّذِي أَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَلَفْظِهِ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يؤذن بن أُمِّ مَكْتُومٍ يُشْعِرُ بِعَدَمِ الِاكْتِفَاءِ وَلَا شَكَّ أَنَّ حَدِيثَ الصُّدَائِيِّ مَعَ ضَعْفِهِ لَا يُقَاوِمُ حديث بن عُمَرَ الَّذِي أَخْرَجَهُ الْبُخَارِيُّ هَذَا مُلْتَقَطٌ مِنْ فَتْحٍ الْبَارِيِّ
وَأَمَّا الْكَلَامُ فِي الْمَسْأَلَةِ الثَّانِيَةِ فَبِأَنَّ الْحَدِيثَ وَإِنْ كَانَ ضَعِيفًا لَكِنْ لَهُ شَوَاهِدٌ وَإِنْ كَانَتِ الشَّوَاهِدُ ضَعِيفَةً أَيْضًا وَأَنَّ الْإِقَامَةَ حَقٌّ لِمَنْ أَذَّنَ وَمَا وَرَدَ فِي خِلَافِهِ حَدِيثٌ صَحِيحٌ
قَالَ فِي سُبُلِ السَّلَامِ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْإِقَامَةَ حَقٌّ لِمَنْ أَذَّنَ فَلَا تَصِحُّ مِنْ غَيْرِهِ وَعَضَّدَ حَدِيثُ الباب حديث بن عُمَرَ بِلَفْظِ مَهْلًا يَا بِلَالُ فَإِنَّمَا يُقِيمُ مَنْ أَذَّنَ أَخْرَجَهُ الطَّبَرَانِيُّ وَالْعُقَيْلِيُّ وَأَبُو الشَّيْخِ وإن كان قد ضعفه أبو حاتم وبن حِبَّانَ انْتَهَى
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ الْحَدِيثُ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زِيَادَ بْنِ أَنْعَمَ الْإِفْرِيقِيُّ عَنْ زِيَادِ بْنِ نُعَيْمٍ الْحَضْرَمِيِّ عَنْ زِيَادِ بْنِ الْحَارِثِ الصُّدَائِيِّ
قَالَ التِّرْمِذِيُّ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ الْإِفْرِيقِيِّ وَهُوَ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ ضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَغَيْرُهُ
وَقَالَ أَحْمَدُ لَا أَكْتُبُ حَدِيثَ الْإِفْرِيقِيِّ قَالَ وَرَأَيْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يُقَوِّي أَمْرَهُ وَيَقُولُ هُوَ مُقَارِبٌ الْحَدِيثَ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ أَنَّ مَنْ أذن فهو يقيم
قال الحارمي فِي كِتَابِهِ النَّاسِخِ وَالْمَنْسُوخِ وَاتَّفَقَ أَهْلُ الْعِلْمِ فِي الرَّجُلِ يُؤَذِّنُ وَيُقِيمُ غَيْرُهُ أَنَّ ذَلِكَ جَائِزٌ وَاخْتَلَفُوا فِي الْأَوْلَوِيَّةِ فَقَالَ أَكْثَرُهُمْ لَا فَرْقِ وَالْأَمْرُ مُتَّسِعٌ وَمِمَّنْ رَأَى ذَلِكَ مَالِكٌ وَأَكْثَرُ أَهْلِ الْحِجَازِ وَأَبُو حَنِيفَةَ وَأَكْثَرُ أَهْلِ الْكُوفَةِ وَأَبُو ثَوْرٍ
وَقَالَ بَعْضُ الْعُلَمَاءِ مَنْ أَذَّنَ فَهُوَ يُقِيمُ قَالَ الشَّافِعِيُّ وَإِذَا أَذَّنَ الرَّجُلُ أَحْبَبْتُ أَنْ يَتَوَلَّى الْإِقَامَةَ
وَقَدْ عَرَفْتَ تَأْخِيرَ حَدِيثِ الصُّدَائِيِّ هَذَا وَأَرْجَحِيَّةَ الْأَخْذِ بِهِ عَلَى أَنَّهُ لَوْ لَمْ يَتَأَخَّرْ لَكَانَ حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ السَّابِقُ خَاصًّا بِهِ والأولوية باعتباره غَيْرِهِ مِنَ الْأُمَّةِ
وَقَالَ الْحَافِظُ الْيَعْمَرِيُّ وَالْأَخْذُ بِحَدِيثِ الصُّدَائِيِّ أَوْلَى لِأَنَّ حَدِيثَ عَبْدِ اللَّهِ بْنِ زَيْدٍ السَّابِقَ كَانَ أَوَّلُ مَا شُرِعَ الْأَذَانُ فِي السَّنَةِ الْأُولَى وَحَدِيثُ الصُّدَائِيِّ بَعْدَهُ بِلَا شَكَّ انْتَهَى
وَقَدْ مَضَى بَعْضُ بَيَانِهِ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ السَّابِقِ
قال المنذري والحديث أخرجه الترمذي وبن ماجه

(2/147)

3

([515] بَاب رَفْعِ الصَّوْتِ بِالْأَذَانِ)
وَقَدْ تَرْجَمَ النَّسَائِيُّ بِقَوْلِهِ بَابُ الثَّوَابِ عَلَى رَفْعِ الصَّوْتِ بِالْأَذَانِ
(مَدَى صَوْتِهِ) بِفَتْحِ الْمِيمِ وَالدَّالِ
قَالَ الْخَطَّابِيُّ في معالم السنن وبن الْأَثِيرِ فِي النِّهَايَةِ مَدَى الشَّيْءِ غَايَتُهُ وَالْمَعْنَى أَنْ يَسْتَكْمِلَ مَغْفِرَةَ اللَّهِ تَعَالَى إِذَا اسْتَوْفَى وُسْعَهُ فِي رَفْعِ الصَّوْتِ فَيَبْلُغَ الْغَايَةِ مِنَ الْمَغْفِرَةِ إِذَا بَلَغَ الْغَايَةَ مِنَ الصَّوْتِ
وَقِيلَ فِيهِ وَجْهٌ آخَرُ وَهُوَ أَنَّهُ كَلَامُ تَمْثِيلٍ وَتَشْبِيهٍ يُرِيدُ أَنَّ الْمَكَانَ الَّذِي يَنْتَهِي إِلَيْهِ الصَّوْتُ لَوْ يُقَدَّرُ أَنْ يَكُونَ مَا بَيْنَ أَقْصَاهُ وَبَيْنَ مَقَامِهِ الَّذِي هُوَ فِيهِ ذُنُوبٌ تَمْلَأُ تِلْكَ الْمَسَافَةِ غَفَرَهَا اللَّهُ لَهُ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ قِيلَ مَعْنَاهُ أَيْ لَهُ مَغْفِرَةٌ طَوِيلَةٌ عَرِيضَةٌ عَلَى طَرِيقِ الْمُبَالَغَةِ أَيْ يَسْتَكْمِلُ مَغْفِرَةَ اللَّهِ إِذَا اسْتَوْفَى وُسْعَهُ فِي رَفْعِ الصَّوْتِ
وَقِيلَ يَغْفِرُ خَطَايَاهُ وَإِنْ كَانَتْ بِحَيْثُ لَوْ فُرِضَتْ أَجْسَامًا لَمَلَأَتْ مَا بَيْنَ الْجَوَانِبِ الَّتِي يَبْلُغُهَا
وَالْمَدَى عَلَى الْأَوَّلِ نُصِبَ عَلَى الظَّرْفِ وَعَلَى الثَّانِي رُفِعَ عَلَى أَنَّهُ يقيم مَقَامَ الْفَاعِلِ وَقِيلَ مَعْنَاهُ يُغْفَرُ لِأَجْلِهِ كُلَّ مَنْ سَمِعَ صَوْتِهِ فَحَضَرَ لِلصَّلَاةِ الْمُسَبَّبَةِ لِنِدَائِهِ فَكَأَنَّهُ غُفِرَ لِأَجْلِهِ وَقِيلَ مَعْنَاهُ يَغْفِرُ ذُنُوبَهُ الَّتِي بَاشَرَهَا فِي تِلْكَ النَّوَاحِي إِلَى حَيْثُ يَبْلُغُ صَوْتُهُ وَقِيلَ مَعْنَاهُ يَغْفِرُ بِشَفَاعَتِهِ ذُنُوبَ مَنْ كَانَ سَاكِنًا أَوْ مُقِيمًا إِلَى حَيْثُ يَبْلُغُ صَوْتُهُ وَقِيلَ يَغْفِرُ بِمَعْنَى يَسْتَغْفِرُ أَيْ يَسْتَغْفِرُ لَهُ كُلُّ مَنْ يَسْمَعُ صَوْتَهُ انْتَهَى (وَيَشْهَدُ لَهُ) أَيْ لِلْمُؤَذِّنِ (كُلُّ رَطْبٍ) أَيْ نَامٍ (وَيَابِسٍ) أَيْ جَمَادٍ مِمَّا يَبْلُغُهُ صَوْتُهُ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَارْفَعْ صَوْتَكَ بِالنِّدَاءِ فَإِنَّهُ لَا يَسْمَعُ مَدَى صَوْتِ الْمُؤَذِّنِ جِنٌّ وَلَا إِنْسٌ وَلَا شَيْءٌ إِلَّا شَهِدَ لَهُ يَوْمَ القيامة قال الحافظ في الفتح قال بن بَزِيزَةَ تَقَرَّرَ فِي الْعَادَةِ أَنَّ السَّمَاعَ وَالشَّهَادَةَ وَالتَّسْبِيحَ لَا يَكُونُ إِلَّا مِنْ حَيٍّ فَهَلْ ذَلِكَ حِكَايَةٌ عَنْ لِسَانِ الْحَالِ لِأَنَّ الْمَوْجُودَاتِ ناطقة بلسان حالها بحلال بَارِيهَا أَوْ هُوَ عَلَى ظَاهِرِهِ وَغَيْرُ مُمْتَنِعٍ عَقْلًا أَنَّ اللَّهَ يَخْلُقُ فِيهَا الْحَيَاةَ وَالْكَلَامَ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ وَالصَّحِيحُ أَنَّ لِلْجَمَادَاتِ وَالنَّبَاتَاتِ وَالْحَيَوَانَاتِ عِلْمًا وَإِدْرَاكًا وَتَسْبِيحًا كَمَا يُعْلَمُ مِنْ قَوْلِهِ تَعَالَى وَإِنَّ مِنْهَا لَمَا يَهْبِطُ من خشية الله وَقَوْلُهُ تَعَالَى وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بحمده قَالَ الْبَغَوِيُّ وَهَذَا مَذْهَبُ أَهْلِ السُّنَّةِ وَيَدُلُّ عَلَيْهِ قَضِيَّةُ كَلَامِ الذِّئْبِ وَالْبَقَرِ وَغَيْرِهِمَا انْتَهَى
قُلْتُ وَيَدُلُّ عَلَى صِحَّةِ هَذَا الْقَوْلِ مَا فِي رِوَايَةِ مُسْلِمٍ مِنْ حَدِيثِ جَابِرِ بْنِ سمرة

(2/148)

مَرْفُوعًا إِنِّي لَأَعْرِفُ حَجَرًا كَانَ يُسَلِّمُ عَلَيَّ وَمَا فِي رِوَايَةِ الصَّحِيحَيْنِ فِي قَوْلِ النَّارِ أَكَلَ بَعْضِي بَعْضًا قَالَ التُّورِبِشْتِيُّ الْمُرَادُ مِنْ هَذِهِ الشَّهَادَةِ اشْتِهَارُ الْمَشْهُودِ لَهُ يَوْمَ الْقِيَامَةِ بِالْفَضْلِ وَعُلُوِّ الدَّرَجَةِ وَكَمَا أَنَّ اللَّهَ يَفْضَحُ بِالشَّهَادَةِ قَوْمًا فَكَذَلِكَ يُكْرِمُ بِالشَّهَادَةِ آخَرِينَ
(وَشَاهِدُ الصَّلَاةِ) أَيْ حَاضِرُهَا مِمَّنْ كَانَ غَافِلًا عَنْ وَقْتِهَا
وَقَالَ الطِّيبِيُّ هُوَ عَطْفٌ عَلَى قَوْلِهِ الْمُؤَذِّنُ يُغْفَرُ لَهُ أَيْ وَالَّذِي يَحْضُرُ لِصَلَاةِ الْجَمَاعَةِ (يُكْتَبُ لَهُ) أَيْ لِلشَّاهِدِ (خَمْسٌ وَعِشْرُونَ) أَيْ ثَوَابَ خَمْسٍ وَعِشْرِينَ (صَلَاةً) وَقِيلَ بِعَطْفِ شَاهِدٍ عَلَى كُلِّ رَطْبٍ أَيْ يَشْهَدُ لِلْمُؤَذِّنِ حَاضِرُهَا يُكْتَبُ لَهُ أَيْ لِلْمُؤَذِّنِ خَمْسٌ وَعِشْرُونَ صَلَاةً وَيُؤَيِّدُ الْأَوَّلَ مَا فِي رِوَايَةِ تَفْضِيلِ صَلَاةِ الْجَمَاعَةِ عَلَى الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً
قُلْتُ وَفِي رِوَايَةٍ صَحِيحَةٍ بِخَمْسٍ وَعِشْرِينَ صَلَاةً وَهِيَ لِلْمُطَابَقَةِ أَظْهَرُ وَلَعَلَّ اخْتِلَافَ الرِّوَايَاتِ بِاخْتِلَافِ الْحَالَاتِ وَالْمَقَامَاتِ
وَيُؤَيِّدُ الثَّانِي مَا سَيَأْتِي مِنْ رِوَايَةٍ أَنَّ الْمُؤَذِّنَ يُكْتَبُ لَهُ مِثْلُ أَجْرِ كُلِّ مَنْ صَلَّى بِأَذَانِهِ فَإِذَا كُتِبَ لِشَاهِدِ الْجَمَاعَةِ بِأَذَانِهِ ذَلِكَ كَانَ فِيهِ إِشَارَةٌ إِلَى كَتْبِ مِثْلِهِ لِلْمُؤَذِّنِ وَمِنْ ثَمَّ عُطِفَتْ هَذِهِ الْجُمْلَةُ عَلَى الْمُؤَذِّنِ يُغْفَرُ لَهُ لِبَيَانِ أَنَّ لَهُ ثَوَابَيْنِ الْمَغْفِرَةَ وَكِتَابَةَ مِثْلِ تِلْكَ الْكِتَابَةِ
وَالْأَظْهَرُ عِنْدِي أَنَّ شَاهِدُ الصَّلَاةِ عَطْفٌ عَلَى كُلِّ رَطْبٍ عَطْفٌ خَاصٌّ عَلَى عَامٍّ لِأَنَّهُ مُبْتَدَأٌ كَمَا اخْتَارَهُ الطِّيبِيُّ
ثُمَّ يَحْتَمِلُ أَنْ يَكُونَ الضَّمِيرُ فِي يُكْتَبُ لَهُ لِلشَّاهِدِ وَهُوَ أَقْرَبُ لَفْظًا وَسِيَاقًا أَوْ لِلْمُؤَذِّنِ وَهُوَ أَنْسَبُ مَعْنًى وَسِيَاقًا
كَذَا فِي الْمِرْقَاةِ (وَيُكَفَّرُ عَنْهُ) أَيِ الشَّاهِدِ أَوِ الْمُؤَذِّنِ (مَا بَيْنَهُمَا) أَيْ مَا بَيْنَ الصَّلَاتَيْنِ اللَّتَيْنِ شَهِدَهُمَا أَوْ مَا بَيْنَ أَذَانٍ إِلَى أَذَانٍ مِنَ الصَّغَائِرِ
قَالَ المنذري والحديث أخرجه النسائي وبن مَاجَهْ وَأَبُو يَحْيَى هَذَا لَمْ يُنْسَبْ فَيُعْرَفَ حَالُهُ

[516] (إِذَا نُودِيَ بِالصَّلَاةِ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِذَا نُودِيَ لِلصَّلَاةِ وَالْبَاءِ لِلسَّبَبِيَّةِ كَمَا فِي قوله تعالى فكلا أخذنا بذنبه أَيْ بِسَبَبِ ذَنْبِهِ وَمَعْنَاهُ إِذَا أَذَّنَ لِأَجْلِ الصَّلَاةِ وَبِسَبَبِ الصَّلَاةِ وَمَعْنَى التَّعْلِيلِ قَرِيبٌ مِنْ مَعْنَى السَّبَبِيَّةِ قَالَهُ الْعَيْنِيُّ (أَدْبَرَ) أَيْ عَنْ مَوْضِعِ الْأَذَانِ الْإِدْبَارُ نَقِيضُ الْإِقْبَالِ يُقَالُ دَبَرَ وَأَدْبَرَ إِذَا وَلَّى (الشَّيْطَانُ) قَالَ فِي الْفَتْحِ الظَّاهِرُ أَنَّ الْمُرَادَ بِالشَّيْطَانِ إِبْلِيسُ وَعَلَيْهِ يَدُلُّ كَلَامُ كَثِيرٍ مِنَ الشُّرَّاحِ وَيَحْتَمِلُ أَنَّ الْمُرَادَ جِنْسُ الشَّيْطَانِ وَهُوَ كُلُّ مُتَمَرِّدٍ مِنَ الْجِنِّ وَالْإِنْسِ لَكِنِ الْمُرَادُ هُنَا شَيْطَانُ الْجِنِّ خَاصَّةً (وَلَهُ ضُرَاطٌ) بِضَمِّ الْمُعْجَمَةِ كَغُرَابٍ وَهُوَ رِيحٌ مِنْ أَسْفَلِ الْإِنْسَانِ وَغَيْرِهِ وَهَذَا لِثِقَلِ الْأَذَانِ عَلَيْهِ كَمَا لِلْحِمَارِ مِنْ ثِقَلِ الْحَمْلِ
قَالَهُ علي القارىء
وَقَالَ الْحَافِظُ فِي الْفَتْحِ هُوَ جُمْلَةٌ اسْمِيَّةٌ وَقَعَتْ حَالًا
وَقَالَ عِيَاضٌ يُمْكِنُ حَمْلُهُ عَلَى

(2/149)

ظَاهِرِهِ لِأَنَّهُ جِسْمٌ مُتَغَذٍّ يَصِحُّ مِنْهُ خُرُوجُ الرِّيحِ وَيَحْتَمِلُ أَنَّهَا عِبَارَةٌ عَنْ شِدَّةِ نِفَارِهِ
انْتَهَى قَالَ الطِّيبِيُّ شَبَّهَ شَغْلَ الشَّيْطَانِ نَفْسَهُ عَنْ سَمَاعِ الْأَذَانِ بِالصَّوْتِ الَّذِي يَمْلَأُ السَّمْعَ ويمنعه عن سماع عيره ثُمَّ سَمَّاهُ ضُرَاطًا تَقْبِيحًا لَهُ (حَتَّى لَا يَسْمَعُ التَّأْذِينَ) هَذِهِ غَايَةٌ لِإِدْبَارِهِ وَقَدْ وَقَعَ بَيَانُ الْغَايَةِ فِي رِوَايَةٍ لِمُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ فَقَالَ حَتَّى يَكُونَ مَكَانُ الرَّوْحَاءِ وَحَكَى الْأَعْمَشُ عَنْ أَبِي سُفْيَانَ رِوَايَةً عَنْ جَابِرٍ أَنَّ بَيْنَ الْمَدِينَةِ وَالرَّوْحَاءِ سِتَّةً وَثَلَاثِينَ مِيلًا وقوله حتى لايسمع تَعْلِيلٌ لِإِدْبَارِهِ
انْتَهَى
قَالَ الْحَافِظُ
ظَاهِرُهُ أَنَّهُ يَتَعَمَّدُ إِخْرَاجَ ذَلِكَ إِمَّا لِيَشْتَغِلَ بِسَمَاعِ الصَّوْتِ الَّذِي يُخْرِجُهُ عَنْ سَمَاعِ الْمُؤَذِّنِ أَوْ يَصْنَعَ ذَلِكَ اسْتِخْفَافًا كَمَا يَفْعَلُهُ السُّفَهَاءُ وَيَحْتَمِلُ أَنْ لَا يَتَعَمَّدَ ذَلِكَ بَلْ يَحْصُلُ لَهُ عِنْدَ سَمَاعِ الْأَذَانِ شِدَّةُ خَوْفٍ يَحْدُثُ لَهُ ذَلِكَ الصَّوْتُ بِسَبَبِهَا وَيَحْتَمِلُ أَنْ يَتَعَمَّدَ ذَلِكَ لِيُقَابِلَ مَا يُنَاسِبُ الصَّلَاةَ مِنَ الطَّهَارَةِ بِالْحَدَثِ
وَاسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ رَفْعِ الصَّوْتِ بِالْأَذَانِ لِأَنَّ قوله حتى لايسمع ظَاهِرٌ فِي أَنَّهُ يَبْعُدُ إِلَى غَايَةٍ يَنْتَفِي فِيهَا سَمَاعُهُ لِلصَّوْتِ (فَإِذَا قُضِيَ النِّدَاءُ) بِضَمِّ أَوَّلِهِ عَلَى صِيغَةِ الْمَجْهُولِ وَالْمُرَادُ بِالْقَضَاءِ الْفَرَاغُ أَوِ الِانْتِهَاءُ وَيُرْوَى بِفَتْحِ أَوَّلِهِ عَلَى صِيغَةِ الْمَعْرُوفِ عَلَى حَذْفِ الْفَاعِلِ وَالْمُرَادُ الْمُنَادَى (أَقْبَلَ) الشَّيْطَانُ
زَادَ مُسْلِمٌ فِي رِوَايَةِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ فَوَسْوَسَ (حَتَّى إِذَا ثُوِّبَ بِالصَّلَاةِ) بِضَمِّ الثَّاءِ الْمُثَلَّثَةِ وَتَشْدِيدِ الْوَاوِ الْمَكْسُورَةِ أَيْ حَتَّى إِذَا أُقِيمَ لِلصَّلَاةِ
قَالَ الْخَطَّابِيُّ التثويب ها هنا الْإِقَامَةُ وَالْعَامَّةُ لَا تَعْرِفُ التَّثْوِيبَ إِلَّا قَوْلَ المؤذن في صلاة الفجر الصلاة خير من النوم حسب ومعنى التثويب الإعلام بالشيء وا نذار بِوُقُوعِهِ وَأَصْلُهُ أَنْ يُلَوِّحَ الرَّجُلُ لِصَاحِبِهِ بِثَوْبِهِ فَيُنْذِرَهُ عَنِ الْأَمْرِ يُرْهِقُهُ مِنْ خَوْفٍ أَوْ عَدُوٍّ ثُمَّ كَثُرَ اسْتِعْمَالُهُ فِي كُلِّ إِعْلَامٍ يَجْهَرُ بِهِ صَوْتُهُ وَإِنَّمَا سُمِّيَتِ الْإِقَامَةُ تَثْوِيبًا لِأَنَّهُ إِعْلَامٌ بِإِقَامَةِ الصَّلَاةِ
وَيُقَالُ ثَابَ الشَّيْءِ إذا رجع والأذن إِعْلَامٌ بِوَقْتِ الصَّلَاةِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ قِيلَ هُوَ مِنْ ثَابَ إِذَا رَجَعَ وَقِيلَ مِنْ ثَوَّبَ إِذَا أَشَارَ بِثَوْبِهِ عِنْدَ الفراغ لأعلام غيره
وقال الْجُمْهُورُ الْمُرَادُ بِالتَّثْوِيبِ هُنَا الْإِقَامَةُ وَبِذَلِكَ جَزَمَ أَبُو عَوَانَةَ فِي صَحِيحِهِ وَالْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ
قَالَ الْقُرْطُبِيُّ ثَوَّبَ بِالصَّلَاةِ إِذَا أُقِيمَتْ وَأَصْلُهُ أَنَّهُ رَجَعَ إِلَى مَا يُشْبِهُ الْأَذَانَ وَكُلُّ مَنْ رَدَّدَ صَوْتًا فَهُوَ مُثَوِّبٌ وَيَدُلُّ عَلَيْهِ رِوَايَةُ مُسْلِمٍ فِي رِوَايَةِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ فَإِذَا سَمِعَ الْإِقَامَةَ ذَهَبَ (حَتَّى يَخْطُرَ) بِضَمِّ الطَّاءِ
قَالَ عِيَاضٌ كَذَا سَمِعْنَاهُ مِنْ أَكْثَرِ الرُّوَاةِ وَضَبَطْنَاهُ عَنِ الْمُتْقِنِينَ بِالْكَسْرِ وهوالوجه وَمَعْنَاهُ يُوَسْوِسُ وَأَصْلُهُ مِنْ خَطَرَ الْبَعِيرُ بِذَنَبِهِ إِذَا حَرَّكَهُ فَضَرَبَ بِهِ فَخِذَيْهِ وَأَمَّا بِالضَّمِّ فَمِنَ الْمُرُورِ أَيْ يَدْنُو مِنْهُ فَيَمُرُّ بَيْنَهُ وَبَيْنَ قَلْبِهِ فَيَشْغَلُهُ وَصَفَ الْهَجَرِيُّ فِي

(2/150)

نَوَادِرِهِ الضَّمُّ مُطْلَقًا وَقَالَ وَهُوَ يَخْطِرُ بِالْكَسْرِ فِي كُلِّ شَيْءٍ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (بَيْنَ الْمَرْءِ وَنَفْسِهِ) أَيْ قَلْبِهِ
قَالَ الْعَيْنِيُّ وَبِهَذَا التَّفْسِيرِ يَحْصُلُ الْجَوَابُ عَمَّا قِيلَ كَيْفَ يُتَصَوَّرُ خُطُورَهُ بَيْنَ الْمَرْءِ وَنَفْسِهِ وَهُمَا عِبَارَتَانِ عَنْ شَيْءٍ وَاحِدٍ وَقَدْ يُجَابُ بِأَنْ يَكُونَ تَمْثِيلًا لِغَايَةِ الْقُرْبِ مِنْهُ
انْتَهَى
قَالَ الْبَاجِيُّ الْمَعْنَى أَنَّهُ يَحُولُ بَيْنَ الْمَرْءِ وَبَيْنَ مَا يُرِيدُهُ مِنْ إِقْبَالِهِ عَلَى صَلَاتِهِ وَإِخْلَاصِهِ فِيهَا (لِمَا لَمْ يَكُنْ يَذْكُرُ) أَيْ لِشَيْءٍ لَمْ يَكُنْ عَلَى ذِكْرِهِ قَبْلَ دُخُولِهِ فِي الصَّلَاةِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ لِمَا لَمْ يَكُنْ يَذْكُرُ مِنْ قَبْلُ قِيلَ خَصَّهُ بِمَا يَعْلَمُ دُونَ مَا لَمْ يَعْلَمْ لِأَنَّهُ يَمِيلُ لِمَا يَعْلَمُ أَكْثَرُ لِتَحَقُّقِ وُجُودِهِ وَالَّذِي يَظْهَرُ أَنَّهُ لِأَعَمِّ مِنْ ذَلِكَ فَيَذْكُرُهُ بِمَا سَبَقَ لَهُ بِهِ عِلْمٌ لِيَشْغَلَ بَالُهُ بِهِ وَبِمَا لَمْ يَكُنْ سبق له ليوقعه في الفكرة فيها (حَتَّى يَظَلَّ الرَّجُلُ) قَالَ الطِّيبِيُّ كَرَّرَ حَتَّى فِي الْحَدِيثِ خَمْسَ مَرَّاتٍ الْأُولَى وَالْأَخِيرَتَانِ بِمَعْنَى كَيْ وَالثَّانِيَةُ وَالثَّالِثَةُ دَخَلَتَا عَلَى الْجُمْلَتَيْنِ الشَّرْطِيَّتَيْنِ وَلَيْسَتَا لِلتَّعْلِيلِ
انْتَهَى
قَالَ فِي الْفَتْحِ كَذَا لِلْجُمْهُورِ بِالظَّاءِ الْمُشَالَةِ الْمَفْتُوحَةِ
وَمَعْنَى يَظَلُّ فِي الْأَصْلِ اتِّصَافٌ لِمُخْبِرٍ عَنْهُ بِالْخَبَرِ نَهَارًا لَكِنَّهَا هُنَا بِمَعْنَى يَصِيرُ أَوْ يَبْقَى وَوَقَعَ عِنْدَ الْأَصِيلِيِّ يَضِلُّ بِكَسْرِ الضَّادِ السَّاقِطَةِ أَيْ يَنْسَى ومنه قوله تعالى أن تضل إحداهما أو بفتحها أي يخطىء وَمِنْهُ قَوْلُهُ تَعَالَى لَا يَضِلُّ رَبِّي وَلَا ينسى وَالْمَشْهُورُ الْأَوَّلُ
انْتَهَى
(أَنْ يَدْرِيَ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ لَا يَدْرِي قَالَ الْحَافِظُ فِي الْفَتْحِ إِنْ بِكَسْرِ الْهَمْزَةِ وَهِيَ نَافِيَةٌ بِمَعْنَى لَا وحكى بن عَبْدِ الْبَرِّ عَنِ الْأَكْثَرِ فِي الْمُوَطَّأِ فَتْحَ الْهَمْزَةِ
وَقَالَ الْقُرْطُبِيُّ لَيْسَتْ رِوَايَةُ الْفَتْحِ بِشَيْءٍ إِلَّا مَعَ رِوَايَةِ الضَّادِ السَّاقِطَةِ فَتَكُونُ أَنْ مَعَ الْفِعْلِ بِتَأْوِيلِ الْمَصْدَرِ وَمَفْعُولُ ضَلَّ إِنْ بِإِسْقَاطِ حَرْفِ الْجَرِّ أَيْ يَضِلُّ عَنْ دِرَايَتِهِ (كَمْ صَلَّى) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فِي بَدْءِ الْخَلْقِ عَنْ أَبِي هُرَيْرَةَ حَتَّى لَا يَدْرِي أَثَلَاثًا صَلَّى أَمْ أَرْبَعًا
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الْحِكْمَةِ فِي هُرُوبِ الشَّيْطَانِ عِنْدَ سَمَاعِ الْأَذَانِ وَالْإِقَامَةِ دُونَ سَمَاعِ الْقُرْآنِ وَالذِّكْرِ فِي الصَّلَاةِ فَقِيلَ يَهْرَبُ حَتَّى لَا يَشْهَدُ لِلْمُؤَذِّنِ يَوْمَ الْقِيَامَةِ فَإِنَّهُ لَا يَسْمَعُ مَدَى صَوْتِ الْمُؤَذِّنِ جِنٌّ وَلَا إِنْسٌ إِلَّا شَهِدَ لَهُ وَقِيلَ لِأَنَّ الْأَذَانَ دُعَاءٌ إِلَى الصَّلَاةِ الْمُشْتَمِلَةِ عَلَى السُّجُودِ الَّذِي أَبَاهُ وَعَصَى بِسَبَبِهِ وَغَيْرِ ذلك
قال بن بَطَّالٍ يُشْبِهُ أَنْ يَكُونَ الزَّجْرُ عَنْ خُرُوجِ الْمَرْءِ مِنَ الْمَسْجِدِ بَعْدَ أَنْ يُؤَذِّنَ الْمُؤَذِّنُ مِنْ هَذَا الْمَعْنَى لِئَلَّا يَكُونَ مُتَشَبِّهًا بِالشَّيْطَانِ الَّذِي يَفِرُّ عِنْدَ سَمَاعِ الْأَذَانِ
وَاللَّهُ أَعْلَمُ
قَالَ فِي الْفَتْحِ
قَالَ الْمُنْذَرِيُّ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(2/151)

31 - (باب ما يجب على المؤذن من تعاهد الْوَقْتِ)
[517] أَيْ مُحَافَظَتِهِ (الْإِمَامُ ضَامِنٌ) أَيْ مُتَكَفِّلٌ لِصَلَاةِ الْمُؤْتَمِّينَ بِالْإِتْمَامِ فَالضَّمَانُ هُنَا لَيْسَ بِمَعْنَى الْغَرَامَةِ بَلْ يَرْجِعُ إِلَى الْحِفْظِ وَالرِّعَايَةِ
قَالَ الْخَطَّابِيُّ قَالَ أَهْلُ اللُّغَةِ الضَّامِنُ فِي كَلَامِ الْعَرَبِ مَعْنَاهُ الرَّاعِي وَالضَّمَانُ الرِّعَايَةُ فَالْإِمَامُ ضَامِنٌ بِمَعْنَى أَنَّهُ يَحْفَظُ الصَّلَاةَ وَعَدَدَ الرَّكَعَاتِ عَلَى الْقَوْمِ وَقِيلَ مَعْنَاهُ ضَمَانُ الدُّعَاءِ يَعُمُّهُمْ بِهِ وَلَا يَخْتَصُّ بِذَلِكَ دُونَهُمْ وَلَيْسَ الضَّمَانُ الَّذِي يُوجِبُ الْغَرَامَةَ مِنْ هَذَا بِشَيْءٍ
وَقَدْ تَأَوَّلَهُ قَوْمٌ عَلَى مَعْنَى أَنَّهُ يَتَحَمَّلُ الْقِرَاءَةَ عَنْهُمْ فِي بَعْضِ الْأَحْوَالِ وَكَذَلِكَ يَتَحَمَّلُ الْقِيَامَ أَيْضًا إِذَا أَدْرَكَهُ الْمَأْمُومُ رَاكِعًا (وَالْمُؤَذِّنُ مُؤْتَمَنٌ) قَالَ بن الْأَثِيرِ فِي النِّهَايَةِ مُؤْتَمَنُ الْقَوْمِ الَّذِي يَثِقُونَ إِلَيْهِ وَيَتَّخِذُونَهُ أَمِينًا حَافِظًا يُقَالُ الْمُؤْتَمَنُ الرَّجُلُ فَهُوَ مُؤْتَمَنٌ يَعْنِي أَنَّ الْمُؤَذِّنُ أَمِينُ النَّاسِ عَلَى صَلَاتِهِمْ وَصِيَامِهِمُ
انْتَهَى
قَالَ السُّيُوطِيُّ فِي مرقاة الصعود ولابن ماجه من حديث بن عُمَرَ مَرْفُوعًا خَصْلَتَانِ مُعَلَّقَتَانِ فِي أَعْنَاقِ الْمُؤَذِّنِينَ لِلْمُسْلِمِينَ صَلَاتُهُمْ وَصِيَامُهُمُ انْتَهَى
وَقَالَ الطِّيبِيُّ وَالْمُؤَذِّنُ أَمِينٌ فِي الْأَوْقَاتِ يَعْتَمِدُ النَّاسَ عَلَى أَصْوَاتِهِمْ فِي الصَّلَاةِ وَالصِّيَامِ وَسَائِرِ الْوَظَائِفِ الْمُؤَقَّتَةِ
انْتَهَى
وقال بن الْمَلَكِ وَالْمُؤَذِّنُونَ أُمَنَاءُ لِأَنَّ النَّاسَ يَعْتَمِدُونَ عَلَيْهِمْ فِي الصَّلَاةِ وَنَحْوِهَا أَوْ لِأَنَّهُمْ يَرْتَقُونَ فِي أَمْكِنَةٍ عَالِيَةٍ فَيَنْبَغِي أَنْ لَا يُشْرِفُوا عَلَى بُيُوتِ النَّاسِ لِكَوْنِهِمْ أُمَنَاءَ (اللَّهُمَّ أَرْشِدِ الْأَئِمَّةَ) والمعنى أرشد الأئمة للعلم بما تكلفوه وَالْقِيَامِ بِهِ وَالْخُرُوجِ عَنْ عُهْدَتِهِ (وَاغْفِرْ لِلْمُؤَذِّنِينَ) مَا عَسَى يَكُونُ لَهُمْ تَفْرِيطٌ فِي الْأَمَانَةِ الَّتِي حَمَلُوهَا مِنْ جِهَةِ تَقْدِيمٍ عَلَى الْوَقْتِ أَوْ تَأْخِيرٍ عَنْهُ سَهْوًا قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ سَمِعْتُ أَبَا زُرْعَةَ يَقُولُ حَدِيثُ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَصَحُّ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ عَائِشَةَ قَالَ وَسَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ حَدِيثُ أَبِي صَالِحٍ عَنْ عَائِشَةَ أَصَحُّ
وَذُكِرَ عَنْ عَلِيِّ بن الْمَدِينِيِّ أَنَّهُ لَمْ يَثْبُتْ حَدِيثُ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ وَلَا حَدِيثُ أَبِي صَالِحٍ عن عائشة في هذا

(2/152)

[518] (بن نُمَيْرٍ) هُوَ عَبْدُ اللَّهِ (نُبِّئْتُ عَنْ أَبِي صَالِحٍ) قَالَ الْحَافِظُ فِي تَلْخِيصِ الْحَبِيرِ قَالَ بن الْمَدِينِيِّ لَمْ يَسْمَعْ سُهَيْلٌ هَذَا الْحَدِيثَ مِنْ أَبِيهِ إِنَّمَا سَمِعَهُ مِنِ الْأَعْمَشِ وَلَمْ يَسْمَعْهُ الْأَعْمَشُ مِنْ أَبِي صَالِحٍ بِيَقِينٍ لِأَنَّهُ يَقُولُ فِيهِ نُبِّئْتُ عَنْ أَبِي صَالِحٍ وَكَذَا قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ (قَالَ) أَيِ الْأَعْمَشُ (وَلَا أُرَانِي) أَيْ لَا أَظُنُّ (إِلَّا قَدْ سَمِعْتُهُ) أَيْ هَذَا الْحَدِيثَ (مِنْهُ) أَيْ مِنْ أَبِي صالح (مثله) أي مثل حديث الساق

2 - (بَاب الْأَذَانِ فَوْقَ الْمَنَارَةِ)
[519] (يُؤَذِّنُ عَلَيْهِ) أَيْ عَلَى بَيْتِي (فَيَأْتِي) أَيْ بِلَالٌ (بِسَحَرٍ) أَيْ فِي وَقْتِ السَّحَرِ
قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ وَالسَّحَرُ بِفَتْحَتَيْنِ قُبَيْلَ الصُّبْحِ وَبِضَمَّتَيْنِ لُغَةٌ وَالْجَمْعُ أَسْحَارٌ (فَإِذَا رَآهُ) أَيْ إِذَا رَأَى بِلَالٌ الْفَجْرَ قَدْ طَلَعَ (تَمَطَّى) هُوَ جَوَابُ إِذَا قَالَ فِي لِسَانِ الْعَرَبِ تَمَطَّى الرَّجُلُ تَمَدَّدَ
انْتَهَى
وَمَعْنَى الْحَدِيثِ تَمَدَّدَ بِلَالٌ لِطُولِ جُلُوسِهِ وَمَعْنَاهُ بِالْفَارِسِيَّةِ خميازه ميكرفت (ثُمَّ قَالَ) أَيْ بِلَالٌ (قَالَتْ) أَيِ امْرَأَةٌ مِنْ بَنِي النَّجَّارِ (ثُمَّ يُؤَذِّنُ) بِلَالٌ (مَا عَلِمْتُهُ) أَيْ بِلَالًا

(2/153)

33 - (باب المؤذن يستدير في أذنه)
[520] (قَالَ) أَيْ أَبُو جُحَيْفَةَ وَهُوَ بِضَمِّ الْجِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَفَتْحِ الْفَاءِ وَاسْمُهُ وَهْبُ بْنُ عَبْدِ اللَّهِ السُّوَائِيُّ بِضَمِّ السِّينِ وَالْمَدِّ
قَالَهُ الْعَيْنِيُّ (وَهُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي قُبَّةٍ) قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْقُبَّةُ مِنَ الْبُنْيَانِ مَعْرُوفٌ وَتُطْلَقُ عَلَى الْبَيْتِ الْمُدَوَّرِ وَهُوَ مَعْرُوفٌ عِنْدَ التُّرْكُمَانِ وَالْجَمْعُ قِبَابٌ (مِنْ أَدَمٍ) بِفَتْحَتَيْنِ جَمْعُ أَدِيمٍ أَيْ جِلْدٍ (فَكُنْتُ أَتَتَبَّعُ فمه ها هنا وههنا) فمه منصوب على المفعولية وههنا وههنا ظَرْفَا مَكَانٍ وَالْمُرَادُ بِهِمَا جِهَتَا الْيَمِينِ وَالشِّمَالِ وَمَعْنَاهُ أَنَا أَنْظُرُ إِلَى فَمِ بِلَالٍ مُتَتَبِّعًا وَفِي رِوَايَةِ التِّرْمِذِيِّ رَأَيْتُ بِلَالًا يُؤَذِّنُ وَيَدُورُ ويتبع فاه ها هنا وههنا الْحَدِيثَ قَالَ الْحَافِظُ وَالْحَاصِلُ أَنَّ بِلَالًا كَانَ يَتَتَبَّعُ بِفِيهِ النَّاحِيَتَيْنِ وَكَانَ أَبُو جُحَيْفَةَ يَنْظُرُ إِلَيْهِ فَكُلٌّ مِنْهُمَا مُتَتَبَّعٌ بِاعْتِبَارٍ
انْتَهَى
وَفِي رِوَايَةِ وَكِيعٍ عَنْ سُفْيَانَ عِنْدَ مُسْلِمٍ قَالَ فجعلت أتتبع فاه ها هنا وههنا يَمِينًا وَشِمَالًا يَقُولُ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ الْحَدِيثُ قُلْتُ قَوْلُهُ كُنْتُ أَتَتَبَّعُ فمه ها هنا وههنا هُوَ مَحَلُّ التَّرْجَمَةِ وَيُؤْخَذُ مِنْهُ مُطَابَقَةُ الْحَدِيثِ بِالْبَابِ وَهُوَ اسْتِدَارَةُ الْمُؤَذِّنِ فِي الْأَذَانِ كَمَا عَرَفْتُ مِنْ قَوْلِ الْحَافِظِ (قَالَ) أَبُو جُحَيْفَةَ (وَعَلَيْهِ حُلَّةٌ) هِيَ بِضَمِّ الْحَاءِ إِزَارٌ وَرِدَاءٌ
قال بن الْأَثِيرِ الْحُلَّةُ وَاحِدَةُ الْحُلَلِ وَهِيَ بُرُودُ الْيَمَنِ وَلَا تُسَمَّى حُلَّةٌ إِلَّا أَنْ تَكُونَ ثَوْبَيْنِ مِنْ جِنْسٍ وَاحِدٍ (حَمْرَاءُ) قَالَ الشَّوْكَانِيُّ رَحِمَهُ الله وقد زعم بن الْقَيِّمِ أَنَّ الْحُلَّةَ الْحَمْرَاءَ بُرْدَانِ يَمَانِيَانِ مَنْسُوجَانِ بِخُطُوطٍ حُمْرٍ مَعَ الْأَسْوَدِ وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ حَمْرَاءُ بَحْتًا قَالَ وَهِيَ مَعْرُوفَةٌ بِهَذَا الِاسْمِ
انْتَهَى
وَلَا يَخْفَاكَ أَنَّ الصَّحَابِيَّ قَدْ وَصَفَهَا بِأَنَّهَا حمراء هو مِنْ أَهْلِ اللِّسَانِ
وَالْجَوَابُ الْحَمْلُ عَلَى الْمَعْنَى الْحَقِيقِيِّ وَهُوَ الْحَمْرَاءُ الْبَحْتُ وَالْمَصِيرُ إِلَى الْمَجَازِ أَعْنِي كَوْنَ بَعْضِهَا أَحْمَرَ دُونَ بَعْضٍ لَا يُحْمَلُ ذَلِكَ الْوَصْفُ عَلَيْهِ إِلَّا لِمُوجِبٍ فَإِنْ أَرَادَ أَنْ ذَلِكَ مَعْنَى الْحُلَّةِ الْحَمْرَاءِ لُغَةً فليس في كسب اللُّغَةِ مَا يَشْهَدُ لِذَلِكَ وَإِنْ أَرَادَ أَنَّ ذَلِكَ حَقِيقَةٌ شَرْعِيَّةٌ فِيهَا فَالْحَقَائِقُ الشَّرْعِيَّةُ لَا تَثْبُتُ بِمُجَرَّدِ الدَّعْوَى وَالْوَاجِبُ حَمْلُ مَقَالَةِ ذَلِكَ الصَّحَابِيِّ عَلَى لُغَةِ الْعَرَبِ لِأَنَّهَا لِسَانُهُ وَلِسَانُ قومه

(2/154)

وَفِي فَتْحِ الْبَارِي أَنَّ فِي لُبْسِ الثَّوْبِ الْأَحْمَرِ سَبْعَةَ مَذَاهِبٍ الْأَوَّلُ الْجَوَازُ مُطْلَقًا جَاءَ عَنْ عَلِيٍّ وَطَلْحَةَ وَعَبْدِ اللَّهِ بْنِ جَعْفَرٍ وَالْبَرَاءُ وَغَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ وَعَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَالنَّخَعِيِّ وَالشَّعْبِيِّ وَأَبِي قِلَابَةَ وَطَائِفَةٍ مِنَ التَّابِعِينَ
الثَّانِي الْمَنْعُ مُطْلَقًا وَلَمْ يَنْسُبْهُ الْحَافِظُ إِلَى قَائِلٍ مُعَيَّنٍ إِنَّمَا ذَكَرَ أَخْبَارًا وَآثَارًا يُعْرَفُ بِهَا مَنْ قَالَ بِذَلِكَ
الثَّالِثُ يُكْرَهُ لُبْسُ الثَّوْبِ الْمُشْبَعِ بِالْحُمْرَةِ دُونَ مَا كَانَ صَبْغُهُ خَفِيفًا جَاءَ ذَلِكَ عَنْ عَطَاءٍ وَطَاوُسٍ وَمُجَاهِدٍ
الرَّابِعُ يُكْرَهُ لُبْسُ الْأَحْمَرِ مُطْلَقًا لِقَصْدِ الزِّينَةِ وَالشُّهْرَةِ وَيَجُوزُ فِي الْبُيُوتِ وَالْمِهْنَةِ جاء ذلك عن بن عَبَّاسٍ
الْخَامِسُ يَجُوزُ لُبْسُ مَا كَانَ صُبِغَ غَزْلُهُ ثُمَّ نُسِجَ وَيُمْنَعُ مَا صُبِغَ بَعْدَ النَّسْجِ جَنَحَ إِلَى ذَلِكَ الْخَطَّابِيُّ
السَّادِسُ اخْتِصَاصُ النَّهْيِ بِمَا يُصْبَغُ بِالْعُصْفُرِ وَلَمْ يَنْسُبْهُ إِلَى أَحَدٍ
السَّابِعُ تَخْصِيصُ الْمَنْعِ بِالثَّوْبِ الَّذِي يُصْبَغُ كُلُّهُ وَأَمَّا مَا فِيهِ لَوْنٌ آخَرُ غَيْرُ أَحْمَرَ فَلَا
انْتَهَى مُخْتَصَرًا
(يَمَانِيَّةٌ قِطْرِيٌّ) بِكَسْرِ قَافٍ وَسُكُونِ طَاءٍ نِسْبَةً إِلَى قَرْيَةِ قَطَرٍ بِفَتْحَتَيْنِ مِنْ قُرَى الْبَحْرَيْنِ وَالْكَسْرُ وَالتَّخْفِيفُ لِلنِّسْبَةِ فَلَعَلَّ تَقْدِيرَ الْكَلَامِ كَثَوْبٍ قِطْرِيٍّ وَإِلَّا فَكَيْفَ يَكُونُ يَمَانِيًّا وَقِطْرِيًّا وَبِهِ يَتَّضِحُ وَجْهُ التَّذْكِيرِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْعَيْنِيُّ قَوْلُهُ وَعَلَيْهِ حُلَّةٌ حَمْرَاءُ بُرُودٌ يَمَانِيَّةٌ قِطْرِيٌّ فَقَوْلُهُ بُرُودٌ جَمْعُ بُرْدٍ مَرْفُوعٌ لِأَنَّهُ صِفَةٌ لِلْحُلَّةِ وَقَوْلُهُ يَمَانِيَّةٌ صِفَةٌ لِلْبُرُودِ أَيْ مَنْسُوبَةٌ إِلَى الْيَمَنِ وَقَوْلُهُ قِطْرِيٌّ بِكَسْرِ الْقَافِ وَسُكُونِ الطَّاءِ وَالْأَصْلُ قَطَرِيٌّ بِفَتْحِ الْقَافِ وَالطَّاءِ لِأَنَّهُ نِسْبَةٌ إِلَى قَطَرٍ بَلَدٌ بَيْنَ عمان وسيف البحر ففي النسبة خففوها وكسرواالقاف وَسَكَّنُوا الطَّاءَ وَيُقَالُ الْقِطْرِيُّ ضَرْبٌ مِنَ الْبُرُودِ فِيهَا حُمْرَةٌ وَيُقَالُ ثِيَابٌ حُمْرٌ لَهَا أَعْلَامٌ فِيهَا بَعْضُ الْخُشُونَةِ وَإِنَّمَا لَمْ يُقَلْ قِطْرِيَّةٌ مَعَ أَنَّ التَّطَابُقَ بَيْنَ الصِّفَةِ وَالْمَوْصُوفِ شَرْطٌ لِأَنَّهُ بِكَثْرَةِ الِاسْتِعْمَالِ صَارَ كَالِاسْمِ لِذَلِكَ النَّوْعِ مِنَ الْحُلَلِ وَوَصَفَ الْحُلَّةَ بِثَلَاثِ صِفَاتٍ الْأُولَى صِفَةُ الذَّاتِ وَهِيَ قَوْلُهُ حَمْرَاءُ وَالثَّانِيَةُ صِفَةُ الْجِنْسِ وَهِيَ قَوْلُهُ بُرُودٌ بَيَّنَ بِهِ أَنَّ جِنْسَ هَذِهِ الْحُلَّةِ الْحَمْرَاءِ مِنَ الْبُرُودِ الْيَمَانِيَّةِ وَالثَّالِثَةُ صِفَةُ النَّوْعِ وَهِيَ قَوْلُهُ قِطْرِيٌّ لِأَنَّ الْبُرُودَ الْيَمَانِيَّةَ أَنْوَاعٌ نَوْعٌ مِنْهَا قِطْرِيٌّ بَيَّنَهُ بقوله

(2/155)

قطري انتهى
وقال بن الْأَثِيرِ فِي النِّهَايَةِ قَالَ الْأَزْهَرِيُّ فِي أَعْرَاسِ الْبَحْرَيْنِ قَرْيَةٌ يُقَالُ لَهَا قَطَرٌ وَأَحْسَبُ الثِّيَابَ الْقِطْرِيَّةَ نُسِبَتْ إِلَيْهَا فَكَسَرُوا الْقَافَ لِلنِّسْبَةِ وَخَفَّفُوا
(وَقَالَ مُوسَى) بْنُ إِسْمَاعِيلَ شَيْخُ الْمُؤَلِّفِ (قَالَ) أَيْ أَبُو جُحَيْفَةَ (إِلَى الْأَبْطَحِ) قَالَ الْحَافِظُ فِي الْفَتْحِ هُوَ مَوْضِعٌ مَعْرُوفٌ خَارِجُ مَكَّةَ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ الْأَبْطَحُ بِفَتْحِ هَمْزَةِ مَحَلٍّ أَعْلَى مِنَ الْمُعَلَّى إِلَى جِهَةِ مِنًى وَهُوَ فِي اللُّغَةِ مَسِيلٌ وَاسِعٌ فِيهِ دِقَاقُ الْحَصَا وَالْبَطِيحَةُ وَالْبَطْحَاءُ مِثْلُهُ صَارَ عَلَمًا لِلْمَسِيلِ الَّذِي يَنْتَهِي إِلَيْهِ السَّيْلُ مِنْ وَادِي مِنًى وَهُوَ الْمَوْضِعُ الَّذِي يُسَمَّى مُحَصَّبًا أَيْضًا (لَوَى عُنُقَهُ يَمِينًا وَشِمَالًا) أَيْ عَطَفَ بِلَالٌ عُنُقَهُ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَهَذَا فِيهِ تَقْيِيدٌ لِلِالْتِفَاتِ فِي الْأَذَانِ وَأَنَّ مَحَلَّهُ عِنْدَ الْحَيْعَلَتَيْنِ وبوب عليه بن خُزَيْمَةَ انْحِرَافُ الْمُؤَذِّنِ عِنْدَ قَوْلِهِ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ بِفَمِهِ لَا بِبَدَنِهِ كُلِّهِ
قَالَ وَإِنَّمَا يُمْكِنُ الِانْحِرَافُ بِالْفَمِ بِانْحِرَافِ الْوَجْهِ (وَلَمْ يَسْتَدِرْ) بِلَالٌ فِي الْأَذَانِ
فِيهِ تَصْرِيحٌ بِعَدَمِ الِاسْتِدَارَةِ فِي الْأَذَانِ وَقَدِ اخْتَلَفَتِ الرِّوَايَاتُ فِي الِاسْتِدَارَةِ فَفِي بَعْضُهَا أَنَّهُ كَانَ يَسْتَدِيرُ وَفِي بَعْضِهَا وَلَمْ يَسْتَدِرْ لَكِنْ تُرْوَى الِاسْتِدَارَةُ مِنْ طَرِيقِ حَجَّاجٍ وَإِدْرِيسَ الْأَوْدِيِّ وَمُحَمَّدٍ الْعَرْزَمِيِّ عَنْ عَوْنٍ وَهُمْ ضُعَفَاءُ وَقَدْ خَالَفَهُمْ مَنْ هُوَ مِثْلُهُمْ أَوْ أَمْثَلُ وَهُوَ قَيْسُ بْنُ الرَّبِيعِ فَرَوَاهُ عَنْ عَوْنٍ فَقَالَ فِي حَدِيثِهِ وَلَمْ يَسْتَدِرْ كَمَا سَاقَهُ الْمُؤَلِّفُ وَيُمْكِنُ الْجَمْعُ بِأَنَّ مَنْ أَثْبُتَ الِاسْتِدَارَةَ عَنَى اسْتِدَارَةَ الرَّأْسِ وَمَنْ نَفَاهُ عَنَى اسْتِدَارَةَ الْجَسَدِ كُلِّهِ قَالَهُ الْحَافِظُ فِي الْفَتْحِ (ثُمَّ دَخَلَ) بِلَالٌ فِي مَنْزِلِهِ (فَأَخْرَجَ الْعَنَزَةَ) قَالَ الْحَافِظُ فِي الْفَتْحِ الْعَنَزَةُ بِفَتْحِ النُّونِ عَصًا أَقْصَرُ مِنَ الرُّمْحِ لَهَا سِنَانٌ وَقِيلَ هِيَ الْحَرْبَةُ الْقَصِيرَةُ وَوَقَعَ فِي رِوَايَةِ كَرِيمَةَ الْعَنَزَةُ عَصًا عَلَيْهَا زج بزاي مَضْمُومَةٍ ثُمَّ جِيمٍ مُشَدَّدَةٍ أَيْ سِنَانٌ وَفِي الطَّبَقَاتِ لِابْنِ سَعْدٍ أَنَّ النَّجَاشِيَّ كَانَ أَهْدَاهَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَسَاقَ) أَيْ مُوسَى بْنُ إِسْمَاعِيلَ (حَدِيثَهُ) أَيْ بَاقِي حَدِيثِهِ وَهُوَ مِنْ قَوْلِهِ ثُمَّ خَرَجَ رَسُولُ اللَّهِ الْحَدِيثُ
وَأَوْرَدَ الْمُؤَلِّفُ هَذَا الْحَدِيثَ بِإِسْنَادَيْنِ الْأَوَّلُ مِنْ طَرِيقِ مُوسَى بْنِ إِسْمَاعِيلَ وَالثَّانِي مِنْ طَرِيقِ مُحَمَّدِ بْنِ سُلَيْمَانَ الْأَنْبَارِيِّ فَسَاقَ أَوَّلًا لَفْظَ مُحَمَّدِ بْنِ سُلَيْمَانَ ثُمَّ أَتْبَعَهُ بِلَفْظِ مُسَدَّدٍ وَأَمَّا وَضْعُ الْإِصْبَعَيْنِ فِي الْأُذُنَيْنِ فَقَدْ رَوَاهُ أَبُو عَوَانَةَ مِنْ طَرِيقِ مُؤَمَّلٍ عَنْ سُفْيَانَ عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ عَنْ أَبِيهِ وَلَهُ شَوَاهِدُ مِنْ أَصَحِّهَا مَا رَوَاهُ أبو داود وبن حِبَّانَ مِنْ طَرِيقِ أَبِي سَلَّامٍ الدِّمَشْقِيِّ أَنَّ عَبْدَ اللَّهِ الْهَوْزَنِيَّ حَدَّثَهُ قَالَ قُلْتُ لِبِلَالٍ كَيْفَ كَانَتْ نَفَقَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ وَفِيهِ قَالَ بِلَالٌ فَجَعَلْتُ إِصْبِعَيَّ فِي أُذُنَيَّ فَأَذَّنْتُ وَأَخْرَجَ التِّرْمِذِيُّ مِنْ طَرِيقِ أَبِي جُحَيْفَةَ فِي أَذَانِ بِلَالٍ وَإِصْبَعَاهُ فِي أُذُنَيْهِ وَلِابْنِ مَاجَهْ وَالْحَاكِمِ مِنْ حَدِيثِ سَعْدِ الْقَرَظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِلَالًا أَنْ يَجْعَلَ إِصْبَعَيْهِ فِي أُذُنَيْهِ وَفِي إِسْنَادِهِ ضَعْفٌ
قَالَ الْعُلَمَاءُ فِي

(2/156)

ذَلِكَ فَائِدَتَانِ
إِحْدَاهُمَا أَنَّهُ قَدْ يَكُونُ أَرْفَعَ لِصَوْتِهِ وَفِيهِ حَدِيثٌ ضَعِيفٌ أَخْرَجَهُ أَبُو الشَّيْخُ
ثَانِيهِمَا أَنَّهُ عَلَامَةٌ لِلْمُؤَذِّنِ لِيَعْرِفَ مَنْ رَآهُ عَلَى بُعْدٍ أَوْ كَانَ بِهِ صَمَمٌ أَنَّهُ يُؤَذِّنُ
قَالَ التِّرْمِذِيُّ اسْتَحَبَّ أَهْلُ الْعِلْمِ أَنْ يُدْخِلَ الْمُؤَذِّنُ أُصْبُعَيْهِ فِي أُذُنَيْهِ فِي الْأَذَانِ
قَالَ وَاسْتَحَبَّ الْأَوْزَاعِيُّ فِي الْإِقَامَةِ أَيْضًا
انْتَهَى
وَلَمْ يَرِدْ تَعْيِينُ الْأُصْبُعِ الَّتِي يُسْتَحَبُّ وَضْعِهَا وَجَزَمَ النَّوَوِيُّ أَنَّهَا الْمُسَبِّحَةُ
انْتَهَى كَلَامُ الْحَافِظِ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

([521] بَابٌ فِي الدُّعَاءِ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ)
(عَنْ أَبِي إِيَاسٍ) كَكِتَابِ الْمُزَنِيِّ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَهُ فِي التَّقْرِيبِ (لَا يُرَدُّ الدُّعَاءُ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ) أَيْ فَادْعُوا كَمَا فِي رِوَايَةٍ وَذَلِكَ لِشَرَفِ الْوَقْتِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ يَزِيدَ بْنِ أَبِي مَرْيَمَ عَنْ أَنَسٍ وَهُوَ أَجْوَدُ مِنْ حَدِيثِ مُعَاوِيَةَ بْنِ قُرَّةَ وَقَدْ رُوِيَ عَنْ قَتَادَةَ عَنْ أَنَسٍ مَوْقُوفًا

5 - (بَاب مَا يَقُولُ إِذَا سَمِعَ الْمُؤَذِّنَ)
[522] (النِّدَاءَ) أَيِ الْأَذَانَ (فَقُولُوا مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ مِثْلُ مَنْصُوبٌ عَلَى أَنَّهُ صِفَةٌ لِمَصْدَرٍ مَحْذُوفٍ أَيْ قُولُوا قَوْلًا مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ وَكَلِمَةُ مَا مَصْدَرِيَّةٌ أَيْ مِثْلَ قَوْلِ الْمُؤَذِّنِ وَالْمِثْلُ هُوَ النَّظِيرُ
قَالَ الْحَافِظُ فِي الْفَتْحِ ادعى بن وَضَّاحٍ أَنَّ قَوْلَهُ الْمُؤَذِّنُ مُدْرَجٌ وَأَنَّ الْحَدِيثَ انتهى

(2/157)

عِنْدَ قَوْلِهِ مِثْلَ مَا يَقُولُ وَتُعُقِّبَ بِأَنَّ الادارج لَا يَثْبُتُ بِمُجَرَّدِ الدَّعْوَى وَقَدِ اتَّفَقَتِ الرِّوَايَاتُ فِي الصَّحِيحَيْنِ وَالْمُوَطَّأِ عَلَى إِثْبَاتِهَا وَلَمْ يُصِبْ صَاحِبُ الْعُمْدَةِ فِي حَذْفِهَا وَظَاهِرُ قَوْلِهِ مِثْلَ مَا يَقُولُ يَدُلُّ عَلَى أَنَّهُ يَقُولُ السَّامِعُ مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ فِي جَمِيعِ أَلْفَاظِ الْأَذَانِ الْحَيْعَلَتَيْنِ وَغَيْرِهِمَا لَكِنْ حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ الْآتِي يُخَصِّصُ الْحَيْعَلَتَيْنِ فَيَقُولُ السَّامِعُ مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ فِيمَا عَدَا الْحَيْعَلَتَيْنِ وَأَمَّا فِي الْحَيْعَلَتَيْنِ فَيَقُولُ السَّامِعُ لَا حَوْلَ وَلَا قوة إلا بالله كذلك استدل به بن خُزَيْمَةَ وَهُوَ الْمَشْهُورُ عِنْدَ الْجُمْهُورِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[523] (إِذَا سَمِعْتُمُ الْمُؤَذِّنَ) أَيْ صَوْتَهُ أَوْ أَذَانَهُ (فَقُولُوا) وَاسْتُدِلَّ بِهِ عَلَى وُجُوبِ إِجَابَةِ الْمُؤَذِّنِ حَكَاهُ الطَّحَاوِيُّ عَنْ قَوْمٍ مِنَ السَّلَفِ وبه قال الحنفية وأهل الظاهر وبن وهب
واستدل الجمهور بِحَدِيثٍ أَخْرَجَهُ مُسْلِمٌ وَغَيْرُهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ مُؤَذِّنًا فَلَمَّا كَبَّرَ قَالَ عَلَى الْفِطْرَةِ فَلَمَّا تَشَهَّدَ قَالَ خَرَجَ مِنَ النَّارِ قَالَ فَلَمَّا قَالَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ غَيْرَ مَا قَالَ الْمُؤَذِّنُ عَلِمْنَا أَنَّ الْأَمْرَ بِذَلِكَ لِلِاسْتِحْبَابِ وَتُعُقِّبَ بِأَنَّهُ لَيْسَ فِي الْحَدِيثِ أَنَّهُ لَمْ يَقُلْ مِثْلَ مَا قَالَ فَيَجُوزُ أَنْ يَكُونَ قَالَهُ وَلَمْ يَنْقُلْهُ الرَّاوِي اكْتِفَاءً بِالْعَادَةِ
وَنُقِلَ الْقَوْلُ الزَّائِدُ وَبِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ وَقَعَ قَبْلَ صُدُورِ الْأَمْرِ
كَذَا فِي فَتْحِ الْبَارِي (مِثْلَ مَا يَقُولُ) أَيْ إِلَّا فِي الْحَيْعَلَتَيْنِ لِمَا سَيَأْتِي
وَقَالَ فِي الْمِرْقَاةِ وَإِلَّا فِي قَوْلِهِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ فَإِنَّهُ يَقُولُ صَدَقْتَ وَبَرِرْتَ وَبِالْحَقِّ نَطَقْتَ وَبَرِرْتَ بِكَسْرِ الرَّاءِ الْأُولَى وَقِيلَ بِفَتْحِهَا أَيْ صِرْتَ ذَا بِرٍّ أَيْ خَيْرٍ كَثِيرٍ
قَالَ الْكِرْمَانِيُّ قَالَ مَا يَقُولُ وَلَمْ يَقُلْ مِثْلَ مَا قَالَ لِيَشْعُرَ بِأَنَّهُ يُجِيبُهُ بَعْدَ كُلِّ كَلِمَةٍ مِثْلَ كَلِمَتِهَا
قُلْتُ وَالصَّرِيحُ فِي ذَلِكَ مَا رَوَاهُ النَّسَائِيُّ مِنْ حَدِيثِ أُمِّ حَبِيبَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ كَمَا يَقُولُ الْمُؤَذِّنُ حَتَّى يَسْكُتَ انْتَهَى (ثُمَّ صَلُّوا عَلَيَّ) أَيْ بَعْدَ فَرَاغِكُمْ (فَإِنَّهُ) أَيِ الشَّأْنَ (صَلَاةً) أَيْ وَاحِدَةً (صَلَّى اللَّهُ عَلَيْهِ) أَيْ أَعْطَاهُ (بِهَا عَشْرًا) أَيْ مِنَ الرَّحْمَةِ (ثُمَّ سَلُوا اللَّهَ) أَمْرٌ مِنْ سَأَلَ بِالْهَمْزِ عَلَى النَّقْلِ وَالْحَذْفِ وَالِاسْتِغْنَاءِ أَوْ مِنْ سَالَ بِالْأَلِفِ الْمُبْدَلَةِ مِنَ الْهَمْزِ أَوِ الْوَاوِ أَوِ الياء قاله علي القارىء (لِي) أَيْ لِأَجْلِي (الْوَسِيلَةَ) قَالَ الْحَافِظُ فِي الْفَتْحِ هِيَ مَا يُتَقَرَّبُ بِهِ إِلَى الْكَبِيرِ يُقَالُ تَوَسَّلْتُ أَيْ تَقَرَّبْتُ وَتُطْلَقُ عَلَى الْمَنْزِلَةِ الْعَلِيَّةِ
انْتَهَى وَقَدْ فَسَّرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ (فَإِنَّهَا) أَيِ الْوَسِيلَةَ (مَنْزِلَةٌ

(2/158)

فِي الْجَنَّةِ) أَيْ مِنْ مَنَازِلِهَا وَهِيَ أَعْلَاهَا وَأَغْلَاهَا (لَا يَنْبَغِي) بِالْيَاءِ وَالتَّاءِ نُسْخَةٌ أَيْ لَا يَتَسَيَّرُ وَلَا يَحْصُلُ وَلَا يَلِيقُ (إِلَّا لعبد) أي واحد (من عبادالله) أَيْ جَمِيعِهِمْ (وَأَرْجُو) قَالَهُ تَوَاضُعًا لِأَنَّهُ إِذَا كَانَ أَفْضَلُ الْأَنَامِ فَلِمَنْ يَكُونُ ذَلِكَ الْمَقَامُ غير ذلك الهمام عليه السلام قاله بن الْمَلَكِ (أَنْ أَكُونَ أَنَا هُوَ) قِيلَ هُوَ خَبَرُ كَانَ وُضِعَ مَوْضِعَ إِيَّاهُ وَالْجُمْلَةُ مِنْ بَابِ وَضْعِ الضَّمِيرِ مَوْضِعَ اسْمِ الْإِشَارَةِ أَيْ أَكُونَ ذَلِكَ الْعَبْدَ وَيَحْتَمِلُ أَنْ يَكُونَ أَنَا مُبْتَدَأٌ لَا تَأْكِيدًا وَهُوَ خَبَرُهُ وَالْجُمْلَةُ خَبَرُ أَكُونَ وَقِيلَ يَحْتَمِلُ عَلَى الْأَوَّلِ أَنَّ الضَّمِيرَ وَحْدَهُ وُضِعَ مَوْضِعَ اسْمِ الْإِشَارَةِ
قَالَهُ فِي الْمِرْقَاةِ (حَلَّتْ عَلَيْهِ الشَّفَاعَةُ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ حَلَّتْ لَهُ فَعَلَى بِمَعْنَى اللَّامِ أَيِ اسْتَحَقَّتْ وَوَجَبَتْ أَوْ نَزَلَتْ عَلَيْهِ يُقَالُ حَلَّ يَحُلُّ بِالضَّمِّ إِذَا نَزَلَ وَوَقَعَ فِي الطَّحَاوِيِّ مِنْ حديث بن مَسْعُودٍ وَجَبَتْ لَهُ وَلَا يَجُوزُ أَنْ يَكُونَ حَلَّتْ مِنَ الْحِلِّ لِأَنَّهَا لَمْ تَكُنْ قَبْلَ ذَلِكَ مُحَرَّمَةً وَفِيهِ اسْتِحْبَابُ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِهِ مِنْ مُتَابَعَةِ الْمُؤَذِّنِ وَسُؤَالُ الْوَسِيلَةِ لَهُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[524] (إِنَّ الْمُؤَذِّنِينَ يَفْضُلُونَنَا) بِفَتْحِ الْيَاءِ وَضَمِّ الضَّادِ أَيْ يَحْصُلُ لَهُمْ فَضْلٌ وَمَزِيَّةٌ عَلَيْنَا فِي الثَّوَابِ بِسَبَبِ الْأَذَانِ وَالظَّاهِرُ أَنَّهُ خَبَرٌ يَعْنِي فَمَا تَأْمُرُنَا بِهِ مِنْ عَمَلٍ نَلْحَقُهُمْ بِسَبَبِهِ (قُلْ كَمَا يَقُولُونَ) أَيْ إِلَّا عِنْدَ الْحَيْعَلَتَيْنِ لِمَا مَرَّ فَيَحْصُلُ لَكَ الثَّوَابُ مِثْلِهِمْ ثُمَّ أَفَادَ زِيَادَةً عَلَى الْجَوَابِ بِقَوْلِهِ (فَإِذَا انْتَهَيْتَ) أَيْ فَرَغْتَ مِنْ الْإِجَابَةِ (فَسَلْ) أَيِ اطْلُبْ مِنَ اللَّهِ حِينَئِذٍ مَا تُرِيدُ (تُعْطَهُ) أَيْ يَقْبَلُ اللَّهُ دُعَاءَكَ وَيُعْطِيكَ سُؤَالَكَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ فِي الْيَوْمِ وَاللَّيْلَةِ

[525] (حِينَ يَسْمَعُ الْمُؤَذِّنَ) أَيْ صَوْتَهُ أَوْ أَذَانَهُ أَوْ قَوْلَهُ وَهُوَ الْأَظْهَرُ وَهُوَ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ به حين يسمع تشهده الأول أالأخير وَهُوَ قَوْلُهُ آخَرَ الْأَذَانِ لَا إِلَهَ إِلَّا اللَّهُ وَهُوَ أَنْسَبُ وَيُمْكِنُ أَنْ

(2/159)

يَكُونَ مَعْنَى سَمِعَ يُجِيبُ فَيَكُونُ صَرِيحًا فِي الْمَقْصُودِ وَأَنَّ الظَّاهِرَ أَنَّ الثَّوَابَ الْمَذْكُورَ مُتَرَتِّبٌ عَلَى الْإِجَابَةِ بِكَمَالِهَا مَعَ هَذِهِ الزِّيَادَةِ (رَضِيتُ بِاللَّهِ رَبًّا) تُمَيِّزُ أَيْ بِرُبُوبِيَّتِهِ وَبِجَمِيعِ قَضَائِهِ وَقَدَرِهِ وَقِيلَ حَالٌ أَيْ مُرَبِّيًا وَمَالِكًا وَسَيِّدًا وَمُصْلِحًا (وَبِمُحَمَّدٍ رَسُولًا) أَيْ بِجَمِيعِ مَا أُرْسِلَ بِهِ وَبَلَّغَهُ إِلَيْنَا مِنَ الْأُمُورِ الِاعْتِقَادِيَّةِ وَغَيْرِهَا (وَبِالْإِسْلَامِ) أَيْ بِجَمِيعِ أَحْكَامِ الْإِسْلَامِ مِنَ الْأَوَامِرِ وَالنَّوَاهِي (دِينًا) أَيِ اعْتِقَادًا أَوِ انْقِيَادًا
وَقَالَ بن الْمَلَكِ الْجُمْلَةُ اسْتِئْنَافٌ كَأَنَّهُ قِيلَ مَا سَبَبُ شَهَادَتِكَ فَقَالَ رَضِيتُ بِاللَّهِ (غُفِرَ لَهُ) أَيْ مِنَ الصَّغَائِرِ وَهُوَ يَحْتَمِلُ أَنْ يَكُونَ إِخْبَارًا وَأَنْ يَكُونَ دُعَاءًا وَالْأَوَّلُ هُوَ الْمُعَوَّلُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[526] (إِذَا سَمِعَ الْمُؤَذِّنَ) أَيْ صَوْتَهُ (يَتَشَهَّدُ) حَالٌ (قَالَ وَأَنَا وَأَنَا) عَطْفٌ عَلَى قَوْلِ الْمُؤَذِّنِ بِتَقْدِيرِ الْعَامِلِ أَيْ وَأَنَا أَشْهَدُ كَمَا تَشْهَدُ بِالتَّاءِ وَالْيَاءِ وَالتَّكْرِيرُ فِي أَنَا رَاجِعٌ إِلَى الشَّهَادَتَيْنِ
قَالَهُ الطِّيبِيُّ
وَالْأَظْهَرُ وَأَشْهَدُ أَنَا وَيُمْكِنُ أَنْ يَكُونَ التَّكْرِيرُ لِلتَّأْكِيدِ فِيهِمَا
وَاخْتُلِفَ فِي أَنَّهُ هَلْ كَانَ يَتَشَهَّدُ مِثْلَنَا أَوْ يَقُولُ إِنِّي رَسُولُ اللَّهِ
وَالصَّحِيحُ أَنَّهُ كَانَ كَتَشَهُّدِنَا كَمَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ
وَيُؤَيِّدُهُ خَبَرُ مُسْلِمٍ عَنْ مُعَاذٍ أَنَّهُ قَالَ فِي إِجَابَةِ الْمُؤَذِّنِ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ إِلَخْ ثُمَّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[527] (عَنْ أَبِيهِ) أَيْ لِحَفْصٍ وَهُوَ عَاصِمٌ (عَنْ جَدِّهِ) أَيْ لِحَفْصٍ (عُمَرَ بْنِ الْخَطَّابِ) هُوَ بَدَلٌ مِنَ الْجَدِّ (إِذَا قَالَ الْمُؤَذِّنُ) شَرْطِيَّةٌ جَزَاؤُهَا دَخَلَ الْجَنَّةَ (قَالَ) أي المجيب (لاحول ولا قوة إلا بالله

(2/160)

أي لاحيلة فِي الْخَلَاصِ عَنْ مَوَانِعِ الطَّاعَةِ وَلَا حَرَكَةَ عَلَى أَدَائِهَا إِلَّا بِتَوْفِيقِهِ تَعَالَى (ثُمَّ قَالَ لا إله إلاالله) أَيِ الْمُؤَذِّنُ (قَالَ) أَيِ الْمُجِيبُ (لَا إِلَهَ إِلَّا اللَّهُ مِنْ قَلْبِهِ) قِيلَ لِلْأَخِيرِ أَوْ لِلْكُلِّ وَهُوَ الْأَظْهَرُ (دَخَلَ الْجَنَّةِ) قَالَ الطِّيبِيُّ وَإِنَّمَا وُضِعَ الْمَاضِي مَوْضِعَ الْمُسْتَقْبَلِ لِتَحَقُّقِ الْمَوْعُودِ وَهُوَ عَلَى حَدِّ قَوْلِهِ أَتَى أَمْرِ اللَّهِ وَنَادَى أَصْحَابُ الْجَنَّةِ وَالْمُرَادُ أَنَّهُ يَدْخُلُ مَعَ النَّاجِينَ وَإِلَّا فَكُلُّ مُؤْمِنٍ لَا بُدَّ لَهُ مِنْ دُخُولِهَا وَإِنْ سَبَقَهُ عَذَابٌ بِحَسَبِ جُرْمِهِ إِذَا لَمْ يَعْفُ عَنْهُ إِلَّا إِنْ قَالَ ذَلِكَ بِلِسَانِهِ مَعَ اعْتِقَادِهِ بِقَلْبِهِ
قَالَهُ فِي الْمِرْقَاةِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يُجِيبُ السَّامِعُ كُلَّ كَلِمَةٍ بَعْدَ فَرَاغِ الْمُؤَذِّنِ وَلَا يَنْتَظِرُ فَرَاغَهُ مِنْ كُلِّ الْأَذَانِ وَعَلَى أَنَّهُ يَقُولُ السَّامِعُ بَدَلَ الْحَيْعَلَتَيْنِ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ وَإِنَّمَا أَفْرَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّهَادَتَيْنِ وَالْحَيْعَلَتَيْنِ فِي هَذَا الْحَدِيثِ مَعَ أَنَّ كُلِّ نَوْعٍ مِنْهَا مَثْنَى لِقَصْدِ الِاخْتِصَارِ
وَقَالَ النَّوَوِيُّ كُلُّ نَوْعٍ مِنْ هَذَا مَثْنَى كَمَا هُوَ الْمَشْرُوعُ فَاخْتَصَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كُلِّ نَوْعٍ شَطْرَهُ تَنْبِيهًا عَلَى بَاقِيهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مسلم

6 - (بَاب مَا يَقُولُ إِذَا سَمِعَ الْإِقَامَةَ)
[528] (أَوْ عَنْ بَعْضِ أَصْحَابِ) هُوَ شَكٌّ مِنَ الرَّاوِي (أخذ) أي شرع (فلما) شرطية
قاله بن الْمَلَكِ (أَنْ قَالَ قَدْ قَامَتِ الصَّلَاةُ) قَالَ الطِّيبِيُّ لَمَّا تَسْتَدْعِي فِعْلًا فَالتَّقْدِيرُ فَلَمَّا انْتَهَى إِلَى أَنْ قَالَ وَاخْتُلِفَ فِي قَالَ أَنَّهُ مُتَعَدٍّ أَوْ لَازِمٍ فَعَلَى الْأَوَّلِ يَكُونُ مَفْعُولًا بِهِ وَعَلَى الثَّانِي يَكُونُ مَصْدَرًا
انْتَهَى
وَتَبِعَهُ بن حَجَرٍ الْمَكِّيِّ وَالْأَظْهَرُ أَنَّ لَمَّا ظَرْفِيَّةٌ وَأَنَّ زَائِدَةٌ لِلتَّأْكِيدِ كَمَا قَالَ تَعَالَى فَلَمَّا أَنْ جاء البشير كَمَا قَالَ صَاحِبُ الْكَشَّافِ وَغَيْرُهُ فِي قَوْلِهِ تَعَالَى وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بهم قَالَهُ فِي الْمِرْقَاةِ (أَقَامَهَا اللَّهُ) أَيِ الصَّلَاةُ يَعْنِي ثَبَّتَهَا (وَأَدَامَهَا) وَاشْتُهِرَ زِيَادَةُ وَجَعَلَنِي مِنْ صَالِحِي أَهْلِهَا (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي سَائِرِ الْإِقَامَةِ) أَيْ فِي جَمِيعِ كَلِمَاتِ الْإِقَامَةِ غَيْرِ قَدْ قَامَتِ الصَّلَاةُ أَوْ قَالَ فِي الْبَقِيَّةِ مِثْلَ مَا قَالَ الْمُقِيمُ إِلَّا فِي الْحَيْعَلَتَيْنِ فَإِنَّهُ قَالَ فِيهِ

(2/161)

لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ (كَنَحْوِ حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ) الَّذِي مَرَّ آنِفًا (فِي الْأَذَانِ) يُرِيدُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مِثْلَ مَا قَالَ الْمُؤَذِّنُ فِي حَدِيثِ عُمَرَ يَعْنِي وَافَقَ الْمُؤَذِّنُ فِي غَيْرِ الْحَيْعَلَتَيْنِ وَفِيهِ دَلَالَةٌ عَلَى اسْتِحْبَابِ مُجَاوَبَةِ الْمُقِيمِ لِقَوْلِهِ وَقَالَ فِي سَائِرِ الْإِقَامَةِ كَنَحْوِ حَدِيثِ عُمَرَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَشَهْرُ بْنُ حَوْشَبٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَوَثَّقَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ

7 - (بَاب (مَا جَاءَ فِي) الدعاء عند الأذان)
[529] أَيْ عِنْدَ تَمَامِ الْأَذَانِ
(عَلِيُّ بْنُ عَيَّاشٍ) بِالْيَاءِ الْأَخِيرَةِ وَالشِّينِ الْمُعْجَمَةِ وَهُوَ الْحِمْصِيُّ مِنْ كِبَارِ شُيُوخِ الْبُخَارِيِّ وَلَمْ يَلْقَهُ مِنَ الْأَئِمَّةِ السِّتَّةِ غَيْرُهُ
قَالَهُ الْحَافِظُ (مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ) أَيِ الْأَذَانَ وَاللَّامُ لِلْعَهْدِ وَيَحْتَمِلُ أَنْ يَكُونَ التَّقْدِيرُ مَنْ قَالَ حِينَ يَسْمَعُ نِدَاءَ الْمُؤَذِّنِ وَظَاهِرُهُ أَنَّهُ يَقُولُ الذِّكْرُ الْمَذْكُورُ حَالَ سَمَاعِ الْأَذَانِ وَلَا يَتَقَيَّدُ بِفَرَاغِهِ لَكِنْ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ مِنَ النِّدَاءِ تَمَامُهُ إِذِ الْمُطْلَقُ يُحْمَلُ عَلَى الْكَامِلِ وَيُؤَيِّدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عِنْدَ مُسْلِمٍ بِلَفْظِ قُولُوا مِثْلَ مَا يَقُولُ ثُمَّ صَلُّوا عَلَيَّ ثُمَّ سَلُوا اللَّهَ لِي الْوَسِيلَةَ فَفِي هَذَا أَنَّ ذَلِكَ يُقَالُ عِنْدَ فَرَاغِ الأذان
قاله في الفتح (اللهم) يعني ياالله وَالْمِيمُ عِوَضٌ عَنِ الْيَاءِ فَلِذَلِكَ لَا يَجْتَمِعَانِ
قَالَهُ الْعَيْنِيُّ (رَبَّ) مَنْصُوبٌ عَلَى النِّدَاءِ وَيَجُوزُ رَفْعُهُ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ أَنْتَ رَبُّ هَذِهِ الدَّعْوَةِ وَالرَّبُّ الْمُرَبِّي الْمُصْلِحُ لِلشَّأْنِ وَلَمْ يُطْلِقُوا الرَّبَّ إِلَّا فِي اللَّهِ وحده وفي غيره على التقييد با ضافة كَقَوْلِهِمْ رَبُّ الدَّارِ وَنَحْوَهُ قَالَهُ الْعَيْنِيُّ (هَذِهِ الدَّعْوَةِ) بِفَتْحِ الدَّالِ
وَفِي الْمُحْكَمِ الدَّعْوَةُ وَالدِّعْوَةُ بِالْفَتْحِ وَالْكَسْرِ
قُلْتُ قَالُوا الدَّعْوَةُ بِالْفَتْحِ فِي الطَّعَامِ وَالدِّعْوَةِ بِالْكَسْرِ فِي النَّسَبِ وَالدُّعْوَةُ بِالضَّمِّ في الحرب والمراد بالدعوة ها هنا أَلْفَاظُ الْأَذَانِ الَّتِي يُدْعَى بِهَا الشَّخْصُ إِلَى عِبَادَةِ اللَّهِ تَعَالَى
قَالَهُ الْعَيْنِيُّ وَفِي الْفَتْحِ زَادَ الْبَيْهَقِيُّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَوْنٍ عَنْ عَلِيِّ بْنِ عَيَّاشٍ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِحَقِّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالْمُرَادُ بِهَا دَعْوَةُ التوحيد كقوله تعالى له دعوة الحق (التَّامَّةِ) صِفَةٌ لِلدَّعْوَةِ وُصِفَتْ بِالتَّمَامِ لِأَنَّ الشَّرِكَةَ نَقْصٌ أَوِ التَّامَّةِ الَّتِي لَا يَدْخُلُهَا تَغْيِيرٌ وَلَا تَبْدِيلٌ بَلْ هِيَ بَاقِيَةٌ إِلَى يَوْمِ النُّشُورِ أَوْ لِأَنَّهَا هِيَ الَّتِي تَسْتَحِقُّ صِفَةَ التمام

(2/162)

وما سواها فمعرض للفساد
وقال بن التِّينِ وُصِفَتْ بِالتَّامَّةِ لِأَنَّ فِيهَا أَتَمَّ الْقَوْلِ وَهُوَ لَا إِلَهِ إِلَّا اللَّهُ
وَقَالَ الطِّيبِيُّ مِنْ أَوَّلِهِ إِلَى قَوْلِهِ مُحَمَّدًا رَسُولُ اللَّهِ هِيَ الدَّعْوَةُ التَّامَّةُ (وَالصَّلَاةِ الْقَائِمَةِ) أَيِ الدَّائِمَةِ الَّتِي لَا يُغَيِّرُهَا مِلَّةٌ وَلَا يَنْسَخُهَا شَرِيعَةٌ وأنها قائمة ما دامت السماوات وَالْأَرْضُ (آتِ) أَيِ اعْطِ وَهُوَ أَمْرٌ مِنَ الْإِيتَاءِ وَهُوَ الْإِعْطَاءُ (الْوَسِيلَةَ) هِيَ الْمَنْزِلَةُ الْعَلِيَّةُ وَقَدْ فَسَّرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ كَمَا مَرَّ فِي الْحَدِيثِ السَّابِقِ وَوَقَعَ هَذَا التَّفْسِيرُ فِي رِوَايَةِ مُسْلِمٍ أَيْضًا (وَالْفَضِيلَةَ) أَيِ الْمَرْتَبَةَ الزَّائِدَةَ عَلَى سَائِرِ الْخَلَائِقِ وَيَحْتَمِلُ أَنْ تَكُونَ مَنْزِلَةٌ أُخْرَى أَوْ تَفْسِيرًا لِلْوَسِيلَةِ (وَابْعَثْهُ مَقَامًا مَحْمُودًا) أَيْ يُحْمَدُ الْقَائِمُ فِيهِ وَهُوَ مُطْلَقٌ فِي كُلِّ مَا يَجْلُبُ الْحَمْدَ مِنْ أَنْوَاعِ الْكَرَامَاتِ وَنُصِبَ عَلَى الظَّرْفِيَّةِ أَيِ ابْعَثْهُ يَوْمَ الْقِيَامَةِ فَأَقِمْهُ مَقَامًا مَحْمُودًا أَوْ ضَمَّنَ ابْعَثْهُ مَعْنَى أَقِمْهُ أَوْ عَلَى أَنَّهُ مَفْعُولٌ بِهِ وَمَعْنَى ابْعَثْهُ أَعْطِهِ وَيَجُوزُ أَنْ يَكُونَ حَالًا أَيِ ابْعَثْهُ ذَا مَقَامٍ مَحْمُودِ
قَالَهُ الْحَافِظُ
وَقَالَ فِي الْمِرْقَاةِ وَإِنَّمَا نَكَّرَ الْمَقَامِ لِلتَّفْخِيمِ أَيْ مَقَامًا يَغْبِطُهُ الْأَوَّلُونَ وَالْآخِرُونَ مَحْمُودًا يَكِلُّ عَنْ أَوْصَافِهِ أَلْسِنَةُ الْحَامِدِينَ
(الَّذِي وَعَدْتَهُ) زَادَ فِي رِوَايَةِ الْبَيْهَقِيِّ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ وَقَالَ الطِّيبِيُّ الْمُرَادُ بِذَلِكَ قَوْلُهُ تَعَالَى عَسَى أَنْ يبعثك ربك مقاما محمودا وَأُطْلِقَ عَلَيْهِ الْوَعْدُ لِأَنَّ عَسَى مِنَ اللَّهِ واقع كما صح عن بن عُيَيْنَةَ وَغَيْرِهِ وَالْمَوْصُولُ إِمَّا بَدَلٌ أَوْ عَطْفُ بَيَانٍ أَوْ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَلَيْسَ صِفَةً للنكرة
ووقع في رواية النسائي وبن خُزَيْمَةَ وَغَيْرِهِمَا الْمَقَامُ الْمَحْمُودُ بِالْأَلِفِ وَاللَّامِ فَيَصِحُّ وصفه بالموصول
قال بن الْجَوْزِيِّ وَالْأَكْثَرُ عَلَى أَنَّ الْمُرَادَ بِالْمَقَامِ الْمَحْمُودِ الشَّفَاعَةُ وَقِيلَ إِجْلَاسِهِ عَلَى الْعَرْشِ وَقِيلَ عَلَى الكرسي ووقع في صحيح بن حِبَّانَ مِنْ حَدِيثِ كَعْبِ بْنِ مَالِكٍ مَرْفُوعًا يَبْعَثُ اللَّهُ النَّاسَ فَيَكْسُونِي رَبِّي حُلَّةً خَضْرَاءَ فَأَقُولُ مَا شَاءَ اللَّهُ أَنْ أَقُولَ فَذَلِكَ الْمَقَامُ الْمَحْمُودُ وَيَظْهَرُ أَنَّ الْمُرَادُ بِالْقَوْلِ الْمَذْكُورِ هُوَ الثَّنَاءُ الَّذِي يُقَدِّمُهُ بَيْنَ يَدَيِ الشَّفَاعَةِ وَيَظْهَرُ أَنَّ الْمَقَامَ الْمَحْمُودَ هُوَ مَجْمُوعُ مَا يَحْصُلُ لَهُ فِي تِلْكَ الْحَالَةِ
قَالَهُ الْحَافِظُ (إلا) وفي البخاري بدون إلا وهو الظواهر وَأَمَّا مَعَ إِلَّا فَيُجْعَلُ مَنْ فِي قَوْلِهِ مَنْ قَالَ اسْتِفْهَامِيَّةٌ لِلْإِنْكَارِ
قَالَهُ فِي فَتْحِ الْوَدُودِ (حَلَّتْ لَهُ) أَيْ وَجَبَتْ وَثَبَتَتْ (الشَّفَاعَةُ) فِيهِ بِشَارَةٌ إِلَى حُسْنِ الْخَاتِمَةِ وَالْحَضُّ عَلَى الدُّعَاءِ فِي أَوْقَاتِ الصَّلَوَاتِ لِأَنَّهُ حَالُ رَجَاءِ الْإِجَابَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(2/163)

38 - (بَاب مَا يَقُولُ عِنْدَ أَذَانِ الْمَغْرِبِ)
[530] (أَنْ أَقُولَ عِنْدَ أَذَانِ الْمَغْرِبِ) الظَّاهِرُ أَنْ يُقَالَ هَذَا بَعْدَ جَوَابِ الْأَذَانِ أَوْ فِي أَثْنَائِهِ
قاله علي القارىء (اللَّهُمَّ إِنَّ هَذَا) إِشَارَةً إِلَى مَا فِي الذِّهْنِ وَهُوَ مُبْهَمٌ مُفَسَّرٌ بِالْخَبَرِ
قَالَهُ الطِّيبِيُّ
قَالَ فِي الْمِرْقَاةِ وَالظَّاهِرُ أَنَّهُ إِشَارَةٌ إِلَى الْأَذَانِ لِقَوْلِهِ وَأَصْوَاتُ (إِقْبَالُ لَيْلِكَ) هُوَ خَبَرُ إن أي هَذَا الْأَذَانُ أَوْ إِنَّ إِقْبَالَ لَيْلِكَ وَإِدْبَارُ نَهَارِكَ أَيْ فِي الْأُفُقِ وَهُوَ مَعْطُوفٌ عَلَى الْخَبَرِ (وَأَصْوَاتُ دُعَاتِكَ) أَيْ فِي الْآفَاقِ جَمْعُ دَاعٍ كَقُضَاةٍ جَمْعُ قَاضٍ وَهُوَ الْمُؤَذِّنُ (فَاغْفِرْ لِي) بِحَقِّ هَذَا الْوَقْتِ الشَّرِيفِ وَالصَّوْتِ الْمُنِيفِ وَبِهِ يَظْهَرُ وَجْهُ تَفْرِيعِ الْمَغْفِرَةِ
قَالَهُ فِي الْمِرْقَاةِ
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ هَذَا الْوَجْهِ
وَحَفْصَةُ بِنْتُ أَبِي كَثِيرٍ لَا نَعْرِفُهَا وَلَا أَبَاهَا

9 - (بَاب أَخْذِ الْأَجْرِ عَلَى التَّأْذِينِ)
[531] (وَقَالَ مُوسَى) بْنُ إِسْمَاعِيلَ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْتَ إِمَامُهُمْ) أَيْ جَعَلْتُكَ إِمَامَهُمْ فَيُفِيدُ الْحَدِيثُ أَوْ أَنْتَ كَمَا قُلْتَ فيكون للدوام
قاله بن الْمَلَكِ (وَاقْتَدِ بِأَضْعَفِهِمْ) أَيْ تَابِعُ أَضْعَفَ الْمُقْتَدِينَ فِي تَخْفِيفِ الصَّلَاةِ مِنْ غَيْرِ تَرْكِ شَيْءٍ مِنَ الْأَرْكَانِ يُرِيدُ تَخْفِيفَ الْقِرَاءَةِ وَالتَّسْبِيحَاتِ

(2/164)

حَتَّى لَا يَمَلُّ الْقَوْمُ
قَالَ التُّورِبِشْتِيُّ ذُكِرَ بِلَفْظِ الِاقْتِدَاءِ تَأْكِيدًا لِلْأَمْرِ الْمَحْثُوثِ عَلَيْهِ لِأَنَّ مِنْ شَأْنِ الْمُقْتَدِي أَنْ يُتَابِعَ الْمُقْتَدَى بِهِ وَيَجْتَنِبَ خِلَافَهُ فَعَبَّرَ عَنْ مُرَاعَاةِ الْقَوْمِ بِالِاقْتِدَاءِ مشاكله لما قبله
قاله علي القارىء فِي الْمِرْقَاةِ (وَاتَّخِذْ) أَمْرُ نَدْبٍ
قَالَهُ عَلِيٌّ القارىء (عَلَى أَذَانِهِ أَجْرًا) أَيِ الْأُجْرَةَ
قَالَ الْخَطَّابِيُّ أَخْذُ الْمُؤَذِّنُ الْأَجْرَ عَلَى أَذَانِهِ مَكْرُوهٌ فِي مَذَاهِبِ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ مَالِكُ بْنُ أَنَسٍ لَا بَأْسَ بِهِ
وَيُرَخِّصُ فِيهِ
وَقَالَ الْأَوْزَاعِيُّ مَكْرُوهَةٌ وَلَا بَأْسَ بِالْجُعْلِ وَكَرِهَ ذَلِكَ أَهْلُ الرأي ومنع منه إسحاق بن رَاهْوَيْهِ
وَقَالَ الْحَسَنُ أَخْشَى أَنْ لَا يَكُونَ صَلَاتُهُ خَالِصَةً لِلَّهِ تَعَالَى وَكَرِهَهُ الشَّافِعِيُّ وَقَالَ لَا يَرْزُقُ الْإِمَامُ لِلْمُؤَذِّنِ إِلَّا مِنْ خُمُسِ الْخُمُسِ مِنْ سَهْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه مرصد لمصالح الدين ولا يزقه مِنْ غَيْرِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ أَخْرَجَ مُسْلِمٌ الفصل الأول وأخرجه النسائي بتمامه وأخرج بن مَاجَهِ الْفَصْلَيْنِ فِي مَوْضِعَيْنِ وَأَخْرَجَ التِّرْمِذِيُّ الْفَصْلَ الْأَخِيرَ

([532] بَاب فِي الْأَذَانِ قَبْلَ دُخُولِ الْوَقْتِ)
(أَلَا) كَلِمَةُ تَنْبِيهٍ (إِنِ الْعَبْدَ نَامَ) قَالَ الْحَافِظُ فِي الْفَتْحِ يَعْنِي أَنَّ غَلَبَةَ النَّوْمِ عَلَى عَيْنَيْهِ مَنَعَتْهُ مِنْ تَبْيِينِ الْفَجْرِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ هُوَ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَ بِهِ أَنَّهُ غَفَلَ عَنِ الْوَقْتِ كَمَا يُقَالُ نَامَ فُلَانٌ عَنْ حَاجَتِي إذا غفل عنها ولم يعم بِهَا وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ مَعْنَاهُ قَدْ عَادَ لِنَوْمِهِ إِذَا كَانَ عَلَيْهِ بَقِيَّةٌ مِنَ اللَّيْلِ يَعْلَمُ النَّاسُ ذَلِكَ لِئَلَّا يَنْزَعِجُوا مِنْ نَوْمِهِمْ وَسُكُونِهِمْ وَيُشْبِهُ أَنْ يَكُونَ هَذَا فِيمَا تَقَدَّمَ مِنْ أَوَّلِ زَمَانِ الْهِجْرَةِ فَإِنَّ الثَّابِتَ عَنْ بِلَالٍ أَنَّهُ كَانَ فِي آخِرِ أَيَّامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤَذِّنُ بليل ثم يؤذن بعده بن أُمِّ مَكْتُومٍ مَعَ الْفَجْرِ
وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يؤذن بن أُمِّ مَكْتُومٍ
وَمِمَّنْ ذَهَبَ إِلَى تَقْدِيمِ أَذَانِ الْفَجْرِ قَبْلَ دُخُولِ وَقْتِهِ جَابِرٌ وَمَالِكٌ وَالْأَوْزَاعِيُّ والشافعي وأحمد وإسحاق بن رَاهْوَيْهِ وَكَانَ أَبُو يُوسُفَ يَقُولُ بِقَوْلِ أَبِي حَنِيفَةَ فِي أَنَّ ذَلِكَ لَا يَجُوزُ ثُمَّ رَجَعَ فَقَالَ لَا بَأْسَ أَنْ يُؤَذَّنَ لِلْفَجْرِ خَاصَّةً قَبْلَ طُلُوعِ الْفَجْرِ اتِّبَاعًا لِلْأَثَرِ وَكَانَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ

(2/165)

لَا يُجِيزَانِ ذَلِكَ قِيَاسًا عَلَى سَائِرِ الصَّلَوَاتِ وَإِلَيْهِ ذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَذَهَبَ بَعْضُ أَصْحَابِ الحديث إلى أن ذلك جائزا إِذَا كَانَ لِلْمَسْجِدِ مُؤَذِّنَانِ كَمَا كَانَ لِرَسُولِ اللَّهِ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَأَمَّا إِذَا لَمْ يُؤَذِّنْ فِيهِ إِلَّا مُؤَذِّنٌ وَاحِدٌ فَإِنَّهُ لَا يَجُوزُ أَنْ يَفْعَلَهُ إِلَّا بَعْدَ دُخُولِ الْوَقْتِ فَيُحْمَلُ عَلَى هَذَا أَنَّهُ لَمْ يَكُنْ لِمَسْجِدِ رَسُولِ اللَّهِ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي الْوَقْتِ الَّذِي نَهَى عَنْهُ بِلَالًا إِلَّا مُؤَذِّنٌ وَاحِدٌ وهو بلال ثم أجازه حين أقام بن أُمِّ مَكْتُومٍ مُؤَذِّنًا لِأَنَّ الْحَدِيثَ فِي تَأْذِينِ بلال قبل الفجر ثابت من رواية بن عُمَرَ
انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ قَدِ اخْتُلِفَ هَلْ يَشْرَعُ الْأَذَانُ قَبْلَ الْفَجْرِ أَوْ لَا وَإِذَا شُرِعَ هَلْ يُكْتَفَى بِهِ عَنْ إِعَادَةِ الْأَذَانِ بَعْدَ الْفَجْرِ أَوْ لَا وَإِلَى مَشْرُوعِيَّتِهِ مُطْلَقًا ذَهَبَ الْجُمْهُورُ وَخَالَفَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَإِلَى الِاكْتِفَاءِ مُطْلَقًا ذَهَبَ مَالِكٌ والشافعي وأحمد وأصحابهم وخالف بن خزيمة وبن الْمُنْذِرِ وَطَائِفَةٌ مِنْ أَهْلِ الْحَدِيثِ
وَقَالَ بِهِ الغزالي في الأحياء
انتهى
قلت وحديث بن عُمَرَ وَعَائِشَةَ الَّذِي أَخْرَجَهُ الْبُخَارِيُّ وَلَفْظُهُ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ بن أُمِّ مَكْتُومٍ يَدُلُّ عَلَى عَدَمِ الِاكْتِفَاءِ وَإِلَى هذا ميل الْبُخَارِيُّ كَمَا يَلُوحُ مِنْ كَلَامِ الْحَافِظِ (لَمْ يَرْوِهِ) هَذَا الْحَدِيثُ مَرْفُوعًا (عَنْ أَيُّوبَ إِلَّا حَمَّادُ بْنُ سَلَمَةَ) وَحَمَّادُ بْنُ سَلَمَةَ وَهِمَ فِي رَفْعِهِ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ غَيْرُ مَحْفُوظٍ
قَالَ عَلِيُّ بن الْمَدِينِيِّ حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ عَنْ أَيُّوبَ غَيْرُ مَحْفُوظٍ وَأَخْطَأَ فِيهِ حَمَّادُ بْنُ سَلَمَةَ
انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْرُهُ مِنْ طَرِيقِ حَمَّادِ بْنِ سَلَمَةَ عن أيوب عن نافع عن بن عُمَرَ مَوْصُولًا مَرْفُوعًا وَرِجَالُهُ ثِقَاتٌ حُفَّاظٌ
لَكِنِ اتفق أئمة الحديث علي بن الْمَدِينِيِّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَالْبُخَارِيُّ وَالذُّهْلِيُّ وَأَبُو حَاتِمٍ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالْأَثْرَمُ وَالدَّارَقُطْنِيُّ عَلَى أَنَّ حَمَّادًا أَخْطَأَ فِي رَفْعِهِ وَأَنَّ الصَّوَابَ وَقْفُهُ عَلَى عُمَرَ بْنِ الْخَطَّابِ وَأَنَّهُ هُوَ الَّذِي وَقَعَ لَهُ ذَلِكَ مَعَ مُؤَذِّنِهِ وَأَنَّ حَمَّادًا تَفَرَّدَ بِرَفْعِهِ انْتَهَى
قَالَهُ فِي غَايَةِ الْمَقْصُودِ

[533] (فَذَكَرَ) الرَّاوِي (نَحْوَهُ) وَلَفْظُ التِّرْمِذِيِّ فَأَمَرَهُ عُمَرُ أَنْ يُعِيدَ الْأَذَانَ لَكِنْ هَذِهِ الرِّوَايَةُ مُنْقَطِعَةٌ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ هَذَا لَا يَصِحُّ لِأَنَّهُ عَنْ نَافِعٍ عَنْ عُمَرَ مُنْقَطِعٌ (رَوَاهُ حَمَّادُ بْنُ

(2/166)

زَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ) مَقْصُودُ الْمُؤَلِّفِ مِنْ هَذَا تَقْوِيَةُ رِوَايَةِ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ بِأَنَّ عُبَيْدَ اللَّهِ بْنَ عُمَرَ قَدْ تَابَعَ عَبْدَ الْعَزِيزِ عَلَى أَنَّ الْآمِرَ فِي هَذِهِ الْوَاقِعَةِ هُوَ عُمَرُ بْنُ الْخَطَّابِ لِمُؤَذِّنِهِ دُونَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبِلَالٍ وَأَنَّ اسْمَ الْمُؤَذِّنِ مَسْرُوحٌ كَمَا فِي رِوَايَةِ عَبْدِ الْعَزِيزِ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ (رَوَاهُ الدَّرَاوَرْدِيُّ) وَهَذِهِ مُتَابَعَةٌ لِرِوَايَةِ حَمَّادِ بْنِ زَيْدٍ فَإِنَّ عَبْدَ الْعَزِيزِ الدَّرَاوَرْدِيَّ وَحَمَّادُ بن زيد كلاهما يروياه عَنْ عُبَيْدِ اللَّهِ وَجَعَلَا هَذِهِ الْوَاقِعَةِ لِمُؤَذِّنِ عُمَرَ إِلَّا أَنَّ الدَّرَاوَرْدِيَّ زَادَ وَاسِطَةَ عَبْدِ اللَّهِ بْنِ عُمَرَ وَسَمَّى اسْمَ الْمُؤَذِّنِ مَسْعُودًا
قَالَهُ فِي غَايَةِ الْمَقْصُودِ (وَهَذَا) أَيْ حَدِيثُ نَافِعٍ عَنْ مُؤَذِّنٍ لِعُمَرَ الَّذِي رَوَاهُ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ نَافِعٍ (أَصَحُّ مِنْ ذَاكَ) أَيْ مِنْ حَدِيثِ أَيُّوبَ عَنْ نَافِعٍ فَإِنَّ حَمَّادَ بْنَ سَلَمَةَ وَهِمَ فِي رِوَايَتِهِ عَنْ أَيُّوبَ وَقَدِ اتَّفَقَ الْحُفَّاظُ الْمَهَرَةُ عَلَى خَطَأِ حَمَّادِ بْنِ سَلَمَةَ فِي هَذِهِ الرِّوَايَةِ كَمَا عَرَفْتَ وَهَذَا الْمَعْنَى هُوَ الصَّحِيحُ وَالصَّوَابُ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ غَيْرُ مَحْفُوظٍ
وَالصَّحِيحُ مَا رَوَى عُبَيْدُ اللَّهِ بْنُ عمر وغيره عن نافع عن بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يؤذن بن أُمِّ مَكْتُومٍ وَرَوَى عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ بِسَنَدِهِ فَأَمَرَهُ عُمَرُ أَنْ يُعِيدَ الْأَذَانَ وَلَعَلَّ حَمَّادُ بْنُ سَلَمَةَ أَرَادَ هَذَا الْحَدِيثَ وَلَوْ كَانَ حَدِيثُ حَمَّادٍ صَحِيحًا لَمْ يَكُنْ لحديث عبيد الله بن عمرو غير واحد عن نافع عن بن عمرو الزهري عن سالم عن بن عمر معنى إذا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَإِنَّمَا أَمَرَهُمْ فِيمَا يَسْتَقْبِلُ فَقَالَ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ وَلَوْ أَنَّهُ أَمَرَهُ بِإِعَادَةِ الْأَذَانِ حِينَ أَذَّنَ قَبْلَ طُلُوعِ الْفَجْرِ لَمْ يَقُلْ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ انْتَهَى
وَيَحْتَمِلُ أَنْ يَكُونَ مُرَادُ الْمُؤَلِّفِ وَهَذَا أَيْ حَدِيثُ عَبْدِ الْعَزِيزِ الدَّرَاوَرْدِيِّ عَنْ عبيد الله عن نافع عن بن عُمَرَ أَصَحُّ
لِأَجْلِ اتِّصَالِ سَنَدِهِ مِنْ ذَاكَ أَيْ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ عَنْ نَافِعٍ لِأَنَّهُ مُنْقَطِعٌ وَأَنَّ نَافِعًا لَمْ يُدْرِكْ عُمَرَ وَلَمْ يُشَاهِدِ الْوَاقِعَةَ وَاللَّهُ أَعْلَمُ
قَالَ التِّرْمِذِيُّ قَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْأَذَانِ بِاللَّيْلِ فَقَالَ بَعْضُ أَهْلِ الْعِلْمِ إِذَا أَذَّنَ الْمُؤَذِّنُ بِاللَّيْلِ أَجْزَأَهُ وَلَا يُعِيدُ وهو قول مالك وبن الْمُبَارَكِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ إِذَا أَذَّنَ بِاللَّيْلِ

(2/167)

أَعَادَ وَبِهِ يَقُولُ سُفْيَانُ الثَّوْرِيُّ انْتَهَى
قَالَهُ فِي غَايَةِ الْمَقْصُودِ

[534] (قَالَ لَهُ) أَيْ لِبِلَالٍ (حَتَّى يَسْتَبِينَ) أَيْ يَتَبَيَّنَ (وَمَدَّ يَدَيْهِ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بَيَانٌ لِهَكَذَا
هَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ الْأَذَانُ قَبْلَ الْفَجْرِ
قُلْتُ فِيهِ الِانْقِطَاعُ كَمَا قَالَ الْمُؤَلِّفُ شَدَّادٌ لَمْ يُدْرِكْ بِلَالًا ومع ذلك لا يقاوم حديث الَّذِي أَخْرَجَهُ الْبُخَارِيُّ وَفِيهِ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يؤذن بن أم مكتوم

1 - (بَاب الْأَذَانِ لِلْأَعْمَى)
[535] (وَهُوَ أَعْمَى) وَفِي رِوَايَةِ البخاري حتى ينادي بن أُمِّ مَكْتُومٍ قَالَ وَكَانَ رَجُلًا أَعْمَى لَا يُنَادِي حَتَّى يُقَالَ لَهُ أَصْبَحْتَ أَصْبَحْتَ قَالَ النَّوَوِيُّ مَقْصُودُ الْبَابِ أَنَّ أَذَانَ الْأَعْمَى صَحِيحٌ وهو جائز بر كَرَاهَةٍ إِذَا كَانَ مَعَهُ بَصِيرٌ كَمَا كَانَ بلال وبن مَكْتُومٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

2 - (بَاب الْخُرُوجِ مِنْ الْمَسْجِدِ بَعْدَ الْأَذَانِ)
[536] (فَخَرَجَ رَجُلٌ) مِنَ الْمَسْجِدِ (أَمَّا هَذَا فَقَدْ عَصَى) قَالَ الطِّيبِيُّ أَمَّا لِلتَّفْصِيلِ يَقْتَضِي شَيْئَيْنِ فَصَاعِدًا والمعنى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن القيم رحمه الله قال أبو داود في رواية بن دَاسَةَ شَدَّادُ مَوْلَى عِيَاض لَمْ يُدْرِك بِلَالًا
وهذا من روايته عنه

(2/168)

أَمَّا مَنْ ثَبَتَ فِي الْمَسْجِدِ وَأَقَامَ الصَّلَاةَ فِيهِ فَقَدْ أَطَاعَ أَبَا الْقَاسِمِ وَأَمَّا هَذَا فقد عصى
وقال القارىء رَوَاهُ أَحْمَدُ وَزَادَ ثُمَّ قَالَ أَمَرَنَا رَسُولُ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كُنْتُمْ في المسجد فنودى بالصلاة فَلَا يَخْرُجْ أَحَدُكُمْ حَتَّى يُصَلِّيَ وَإِسْنَادُهُ صَحِيحٌ انْتَهَى
قَالَ الْحَافِظُ وَفِيهِ كَرَاهَةُ الْخُرُوجِ مِنَ الْمَسْجِدِ بَعْدَ الْأَذَانِ وَهَذَا مَحْمُولٌ عَلَى مَنْ خَرَجَ بِغَيْرِ ضَرُورَةٍ وَأَمَّا إِذَا كَانَ الْخُرُوجُ مِنَ الْمَسْجِدِ لِلضَّرُورَةِ فَهُوَ جَائِزٌ وَذَلِكَ مِثْلُ أَنْ يَكُونَ مُحْدِثًا أَوْ جُنُبًا أَوْ كَانَ حَاقِنًا أَوْ حَصَلَ بِهِ رُعَافٌ أَوْ نَحْوَ ذَلِكَ أَوْ كَانَ إِمَامًا بِمَسْجِدٍ آخَرَ
وَقَدْ أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ مِنْ طَرِيقِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَصَرَّحَ بِرَفْعِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَفْظُهُ لَا يَسْمَعُ النِّدَاءَ فِي مَسْجِدِي ثُمَّ يَخْرُجُ مِنْهُ إِلَّا لِحَاجَةٍ ثُمَّ لَا يَرْجِعُ إِلَيْهِ إِلَّا مُنَافِقٌ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَذَكَرَ بَعْضُهُمْ أَنَّ هَذَا مَوْقُوفٌ وَذَكَرَ أَبُو عُمَرَ النَّمَرِيُّ أَنَّهُ مُسْنَدٌ عَنْهُمْ وَقَالَ لَا يَخْتَلِفُونَ فِي هَذَا وَذَاكَ أَنَّهُمَا مُسْنَدَانِ مَرْفُوعَانِ يَعْنِي هَذَا وَقَوْلُ أَبِي هُرَيْرَةَ وَمَنْ لَمْ يُجِبْ يَعْنِي الدَّعْوَةَ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ

3 - (بَابٌ فِي الْمُؤَذِّنِ يَنْتَظِرُ الْإِمَامَ)
[537] (ثُمَّ يُمْهِلُ) أَيْ يُؤَخِّرُ (فَإِذَا رَأَى) أَيْ بِلَالٌ وَسَيَجِيءُ تَحْقِيقُ هَذَا الْحَدِيثِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ وَأَتَمَّ مِنْهُ وَأَخْرَجَهُ التِّرْمِذِيُّ

4 - (بَابٌ فِي التَّثْوِيبِ)
[538] (أَبُو يَحْيَى الْقَتَّاتُ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ أَبُو يَحْيَى الْقَتَّاتُ بِقَافٍ وَمُثَنَّاةٍ مُثَقَّلَةٍ وَآخِرُهُ

(2/169)

مثناة أيضا الكوفي إسمه ذاذان وَقِيلَ دِينَارٌ لَيِّنُ الْحَدِيثِ مِنَ السَّادِسَةِ انْتَهَى
سُمِّيَ الْقَتَّاتُ لِأَنَّهُ كَانَ يَبِيعُ الْقَتَّ وَهُوَ الْحَشِيشُ (فَثَوَّبَ رَجُلٌ فِي الظُّهْرِ أَوِ الْعَصْرِ) شَكٌّ مِنَ الرَّاوِي
قَالَ فِي فَتْحِ الْوَدُودِ التَّثْوِيبُ هُوَ الْعَوْدُ إِلَى الْإِعْلَامِ بَعْدَ الْإِعْلَامِ وَيُطْلَقُ عَلَى الْإِقَامَةِ كَمَا فِي حَدِيثِ حَتَّى إِذَا ثُوِّبَ أَدْبَرَ حَتَّى إِذَا فَرَغَ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَنَفْسِهِ وَعَلَى قَوْلِ الْمُؤَذِّنِ فِي أَذَانِ الْفَجْرِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ وَكُلٌّ مِنْ هَذَيْنِ تَثْوِيبٌ قَدِيمٌ ثَابِتٌ مِنْ وَقْتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِنَا هَذَا وَقَدْ أَحْدَثَ النَّاسُ تَثْوِيبًا ثَالِثًا بَيْنَ الْأَذَانِ وَالْإِقَامَةِ فَيَحْتَمِلُ أَنَّ الَّذِي كَرِهَهُ بن عُمَرَ هُوَ الثَّالِثُ الْمُحْدَثُ أَوِ الثَّانِي وَهُوَ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ وَكَرِهَهُ لِأَنَّ زِيَادَتَهُ فِي أَذَانِ الظُّهْرِ بِدْعَةٌ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ قَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي تَفْسِيرِ التَّثْوِيبِ فَقَالَ بَعْضُهُمُ التَّثْوِيبُ أَنْ يَقُولَ فِي أَذَانِ الْفَجْرِ الصَّلَاةُ خَيْرٌ من النوم وهو قول بن الْمُبَارَكِ وَأَحْمَدَ وَقَالَ إِسْحَاقُ فِي التَّثْوِيبِ غَيْرُ هَذَا قَالَ هُوَ شَيْءٌ أَحْدَثَهُ النَّاسُ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَذَّنَ الْمُؤَذِّنُ فَاسْتَبْطَأَ الْقَوْمَ قَالَ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ قَدْ قَامَتِ الصَّلَاةُ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ
وَهَذَا الَّذِي قَالَ إِسْحَاقُ هُوَ التَّثْوِيبُ الَّذِي كَرِهَهُ أَهْلُ الْعِلْمِ وَالَّذِي أَحْدَثُوهُ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي فسر بن الْمُبَارَكِ وَأَحْمَدَ أَنَّ التَّثْوِيبَ أَنْ يَقُولَ الْمُؤَذِّنُ فِي صَلَاةِ الْفَجْرِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ فَهُوَ قَوْلٌ صَحِيحٌ وَيُقَالُ لَهُ التَّثَوُّبُ أَيْضًا وَهُوَ الَّذِي اخْتَارَهُ أَهْلُ الْعِلْمِ وَرَأَوْهُ
وَرُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ فِي صَلَاةِ الْفَجْرِ الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ
وَرُوِيَ عَنْ مُجَاهِدٍ قَالَ دَخَلْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ مَسْجِدًا وَقَدْ أُذِّنَ فِيهِ وَنَحْنُ نُرِيدُ أَنْ نُصَلِّيَ فِيهِ فَثَوَّبَ الْمُؤَذِّنُ فَخَرَجَ عَبْدُ اللَّهِ بْنُ عُمَرَ مِنَ الْمَسْجِدِ وَقَالَ اخْرُجْ بِنَا مِنْ عِنْدِ هَذَا الْمُبْتَدِعِ وَلَمْ يُصَلِّ فِيهِ وَإِنَّمَا كَرِهَ عَبْدُ اللَّهِ بْنُ عُمَرَ التَّثْوِيبَ الَّذِي أَحْدَثَهُ النَّاسُ بعد انتهى
قال بن الأثير في النهاية والأصل في التثويب أي يَجِيءَ الرَّجُلُ مُسْتَصْرِخًا فَيُلَوِّحُ بِثَوْبِهِ لِيُرَى وَيَشْتَهِرُ فَسُمِّيَ الدُّعَاءُ تَثْوِيبًا لِذَلِكَ وَكُلُّ دَاعٍ مُثَوِّبٌ وَقِيلَ إِنَّمَا سُمِّيَ تَثْوِيبًا مِنْ ثَابَ يَثُوبُ إِذَا رَجَعَ فَهُوَ رُجُوعٌ إِلَى الْأَمْرِ بِالْمُبَادَرَةِ إِلَى الصَّلَاةِ وَأَنَّ الْمُؤَذِّنَ إِذَا قَالَ حَيَّ عَلَى الصَّلَاةِ فَقَدْ دَعَاهُمْ إِلَيْهَا وَإِذَا قَالَ بَعْدَهَا الصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ فَقَدْ رَجَعَ إِلَى كَلَامٍ مَعْنَاهُ الْمُبَادَرَةِ إِلَيْهَا انْتَهَى
(قَالَ) عَبْدُ اللَّهِ بْنُ عُمَرَ (اخْرُجْ بِنَا) لِأَنَّهُ كان أعمى

(2/170)

45 - (بَاب فِي الصَّلَاةِ تُقَامُ وَلَمْ يَأْتِ الْإِمَامُ يَنْتَظِرُونَهُ قُعُودًا)
[539] (إِذَا أُقِيمَتِ الصَّلَاةُ) أَيْ إِذَا ذُكِرَتْ أَلْفَاظُ الْإِقَامَةِ
قَالَهُ الْحَافِظُ (فَلَا تَقُومُوا حَتَّى تَرَوْنِي) أَيْ قَدْ خَرَجْتُ كَمَا فِي رِوَايَةِ مَعْمَرٍ الْآتِيَةِ وَهُوَ مَحَلُّ التَّرْجَمَةِ قَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ لَا تَقُومُوا نَهْيٌ عَنِ الْقِيَامِ وَقَوْلُهُ حَتَّى تَرَوْنِي تَسْوِيغٌ لِلْقِيَامِ عِنْدَ الرُّؤْيَةِ وَهُوَ مُطْلَقٌ غَيْرُ مُقَيَّدٍ بِشَيْءٍ مِنْ ألْفَاظِ الْإِقَامَةِ وَمِنْ ثَمَّ اخْتَلَفَ السَّلَفُ فِي ذَلِكَ كَمَا سَيَأْتِي وَفِيهِ جَوَازُ الْإِقَامَةِ وَالْإِمَامُ فِي مَنْزِلِهِ إِذَا كَانَ يَسْمَعُهَا وَتَقَدَّمَ إِذْنُهُ فِي ذَلِكَ
انْتَهَى
وَمَعْنَى الْحَدِيثِ أَنَّ جَمَاعَةَ الْمُصَلِّينَ لَا يَقُومُونَ عِنْدَ الْإِقَامَةِ إِلَّا حِينَ يَرَوْنَ أَنَّ الْإِمَامَ قَامَ لِلْإِمَامَةِ (هَكَذَا رَوَاهُ أَيُّوبُ) يَعْنِي كَمَا رَوَى هَذَا الْحَدِيثَ أَبَانُ عَنْ يَحْيَى بِصِيغَةِ عَنْ كَذَلِكَ رَوَاهُ أَيُّوبُ وَحَجَّاجٌ الصَّوَافُّ عَنْ يَحْيَى بِصِيغَةِ عَنْ (هشام الدَّسْتُوَائِيُّ) هُوَ بِالرَّفْعِ يَعْنِي وَأَمَّا هِشَامٌ الدَّسْتُوَائِيُّ فَقَالَ فِي رِوَايَتِهِ كَتَبَ إِلَيَّ يَحْيَى بْنُ أَبِي كَثِيرٍ بِهَذَا الْحَدِيثِ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ كَتَبَ إِلَيَّ يَحْيَى ظَاهِرٌ فِي أَنَّهُ لَمْ يَسْمَعْهُ مِنْهُ
وَقَدْ رَوَاهُ الْإِسْمَاعِيلِيُّ مِنْ طَرِيقِ هُشَيْمٍ عَنْ هِشَامٍ وَحَجَّاجٍ الصَّوَّافِ كِلَاهُمَا عَنْ يَحْيَى وَهُوَ مِنْ تَدْلِيسِ الصِّيَغِ
وَصَرَّحَ أَبُو نُعَيْمٍ فِي الْمُسْتَخْرَجِ مِنْ وَجْهٍ آخَرَ عَنْ هِشَامٍ أَنَّ يَحْيَى كَتَبَ إِلَيْهِ أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي قَتَادَةَ حَدَّثَهُ فَأُمِنَ بِذَلِكَ تَدْلِيسُ يَحْيَى
انْتَهَى
(وَرَوَاهُ مُعَاوِيَةُ بْنُ سَلَّامٍ) يَعْنِي رِوَايَةَ مُعَاوِيَةَ وَعَلِيِّ بْنِ الْمُبَارَكِ عَنْ يَحْيَى أَيْضًا بِصِيغَةِ عَنْ وَلَكِنْ وَقَعَتْ فِيهَا هَذِهِ الزِّيَادَةُ وَعَلَيْكُمُ السَّكِينَةُ وَأَمَّا الرِّوَايَةُ السَّابِقَةُ فَلَيْسَتْ فِيهَا هَذِهِ

(2/171)

الزِّيَادَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ [540] (بِإِسْنَادِهِ) السَّابِقِ (مِثْلَهُ) أَيْ مِثْلَ حَدِيثِ السَّابِقِ (قَالَ) أَيْ مَعْمَرٌ (قَدْ خَرَجْتُ) بِزِيَادَةِ هَذَا اللَّفْظِ

[541] (قَالَ) أَيِ الْوَلِيدُ بْنُ مُسْلِمٍ (قَالَ أَبُو عَمْرٍو) يَعْنِي الْأَوْزَاعِيَّ كَمَا بَيَّنَهُ مُسْلِمٌ فِي صَحِيحِهِ بِقَوْلِهِ حَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ قَالَ أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ أَخْبَرَنَا أَبُو عُمَرَ يَعْنِي الْأَوْزَاعِيَّ (هَذَا لَفْظُهُ) أَيْ دَاوُدَ بْنِ رَشِيدٍ (قَبْلَ أَنْ يَأْخُذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يَعْنِي مَقَامَهُ
قَالَ النَّوَوِيُّ فِي رِوَايَةٍ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي وَفِي رِوَايَةِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أُقِيمَتِ الصَّلَاةُ فَقُمْنَا فَعَدَلْنَا الصُّفُوفَ قَبْلَ أَنْ يَخْرُجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةٍ أَنَّ الصَّلَاةَ كَانَتْ تُقَامُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَأْخُذُ النَّاسُ مَصَافَّهِمْ قَبْلَ أَنْ يَقُومَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَامَهُ
وَفِي رِوَايَةِ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ كَانَ بِلَالُ رَضِيَ اللَّهُ عَنْهُ يُؤَذِّنُ إِذَا دَحَضَتْ وَلَا يُقِيمُ حَتَّى يَخْرُجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا خَرَجَ أَقَامَ الصَّلَاةَ حِينَ يَرَاهُ قَالَ الْقَاضِي عِيَاضٌ يُجْمَعُ بَيْنَ مُخْتَلِفِ هَذِهِ الْأَحَادِيثِ بِأَنَّ بِلَالًا رَضِيَ اللَّهُ عَنْهُ كَانَ يُرَاقِبُ خُرُوجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَيْثُ لَا يَرَاهُ غَيْرُهُ أَوْ إِلَّا الْقَلِيلُ فَعِنْدَ أول خروجه يقيم ولا يقيم النَّاسُ حَتَّى يَرَوْهُ ثُمَّ لَا يَقُومُ مَقَامَهُ حَتَّى يَعْدِلُوا الصُّفُوفَ وَقَوْلُهُ فِي رِوَايَةِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَيَأْخُذُ النَّاسُ مَصَافَّهُمْ قَبْلَ خُرُوجِهِ لَعَلَّهُ كَانَ مَرَّةً أَوْ مَرَّتَيْنِ وَنَحْوَهُمَا لِبَيَانِ الْجَوَازِ أَوْ لِعُذْرٍ وَلَعَلَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا تَقُومُوا حَتَّى تَرَوْنِي كَانَ بَعْدَ ذَلِكَ
قَالَ الْعُلَمَاءُ وَالنَّهْيُ عَنِ الْقِيَامِ قَبْلَ أَنْ يَرَوْهُ لِئَلَّا يَطُولَ عَلَيْهِمُ الْقِيَامُ وَلِأَنَّهُ قَدْ يَعْرِضُ لَهُ عَارِضٌ فَيَتَأَخَّرَ بِسَبَبِهِ
انْتَهَى
وَهَكَذَا قَالَ الْحَافِظُ فِي الْفَتْحِ
وَقَالَ أَيْضًا قَالَ مَالِكٌ فِي الْمُوَطَّأِ لَمْ أَسْمَعْ فِي قِيَامِ النَّاسِ حِينَ تُقَامُ الصَّلَاةُ بِحَدٍّ مَحْدُودٍ إِلَّا أَنِّي أَرَى ذَلِكَ عَلَى طَاقَةِ النَّاسِ فَإِنَّ مِنْهُمُ الثَّقِيلَ وَالْخَفِيفَ
وَذَهَبَ الْأَكْثَرُونَ إِلَى أَنَّهُمْ إِذَا كَانَ الْإِمَامُ مَعَهُمْ فِي الْمَسْجِدِ لَمْ يَقُومُوا

(2/172)

حَتَّى تَفْرُغَ الْإِقَامَةُ
وَعَنْ أَنَسٍ أَنَّهُ كَانَ يَقُومُ إِذَا قَالَ الْمُؤَذِّنُ قَدْ قَامَتِ الصَّلَاةُ
رواه بن الْمُنْذِرِ وَغَيْرُهُ وَكَذَا رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ مِنْ طَرِيقِ أَبِي إِسْحَاقَ عَنْ أَصْحَابِ عَبْدِ اللَّهِ
وَعَنْ سَعِيدِ بْنِ الْمُسَيَّبِ قَالَ إِذَا قَالَ الْمُؤَذِّنُ اللَّهُ أَكْبَرُ وَجَبَ الْقِيَامُ وَإِذَا قَالَ حَيَّ عَلَى الصَّلَاةِ عُدِلَتِ الصُّفُوفُ وَإِذَا قَالَ لَا إِلَهَ إِلَّا اللَّهُ كَبَّرَ الْإِمَامُ وَعَنْ أَبِي حَنِيفَةَ يَقُومُونَ إِذَا قَالَ حَيَّ عَلَى الْفَلَاحِ فَإِذَا قَالَ قَدْ قَامَتِ الصَّلَاةُ كَبَّرَ الْإِمَامُ وَأَمَّا إِذَا لَمْ يَكُنِ الْإِمَامُ فِي الْمَسْجِدِ فَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُمْ لَا يَقُومُونَ حَتَّى يَرَوْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[542] (عَنْ حُمَيْدٍ) بِضَمِّ الْحَاءِ (سألت ثابتا) بالثاء المثلثة بن أَسْلَمَ قَالَهُ الْعَيْنِيُّ (الْبُنَانِيُّ) بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَتَخْفِيفِ النُّونِ وَبَعْدَ الْأَلِفِ نُونٌ أُخْرَى مَكْسُورَةٌ وَهِيَ نِسْبَةٌ إِلَى بُنَانَةَ زَوْجَةِ سَعْدِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرٍ وَقِيلَ كَانَتْ حَاضِنَةٌ لِبَنِيهِ فَقَطْ
قَالَهُ الْعَيْنِيُّ (فَحَبَسَهُ) أَيْ مَنَعَ الرَّجُلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الدُّخُولِ فِي الصَّلَاةِ وَهُوَ مَحَلٌّ لِلتَّرْجَمَةِ لِأَنَّ مَعْنَاهُ حَبَسَهُ عَنِ الصَّلَاةِ بِسَبَبِ التَّكَلُّمِ مَعَهُ وَكَانَ النَّاسُ يَنْتَظِرُونَهُ
قَالَ الْحَافِظُ فِي الْحَدِيثِ جَوَازُ مُنَاجَاةِ الِاثْنَيْنِ بِحُضُورِ الْجَمَاعَةِ وَفِيهِ جَوَازُ الْفَصْلِ بَيْنَ الْإِقَامَةِ وَالْإِحْرَامِ إِذَا كَانَ لِحَاجَةٍ أَمَّا إِذَا كَانَ لِغَيْرِ حَاجَةٍ فَهُوَ مَكْرُوهٌ
وَاسْتُدِلَّ بِهِ لِلرَّدِّ عَلَى مَنْ أَطْلَقَ مِنَ الْحَنَفِيَّةِ أَنَّ الْمُؤَذِّنَ إِذَا قَالَ قَدْ قَامَتِ الصَّلَاةُ وَجَبَ عَلَى الْإِمَامِ التَّكْبِيرُ
انْتَهَى
قَالَ الْعَيْنِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ اتِّصَالَ الْإِقَامَةِ بِالصَّلَاةِ لَيْسَ مِنْ وَكِيدِ السُّنَنِ وَإِنَّمَا هُوَ مِنْ مُسْتَحَبّهَا
انْتَهَى
وَفِيهِ جَوَازُ الْكَلَامِ لِأَجْلِ مُهِمٍّ مِنَ الْأُمُورِ عِنْدَ الْإِقَامَةِ وَقَدْ تَرْجَمَ الْبُخَارِيُّ عَلَى هَذَا الْحَدِيثِ بَابُ الْكَلَامِ إِذَا أُقِيمَتِ الصَّلَاةُ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ

[543] (مَا يُقْعِدُكَ) مِنَ الْإِقْعَادِ وَمَا الْمَوْصُولَةُ أَيْ أَيُّ شَيْءٍ يُجْلِسُكَ وَالْمَعْنَى لِمَ تَنْتَظِرُونَ الإمام جالسين ولا تنتظرونها قَائِمِينَ
قَالَ كَهْمَسٍ (قُلْتُ) مُجِيبًا لَهُ (هَذَا) أي قال بن بُرَيْدَةَ انْتِظَارُ النَّاسِ لِلْإِمَامِ قِيَامًا (السُّمُودُ) كَأَنَّ بن بُرَيْدَةَ كَرِهَ هَذَا الْفِعْلَ كَمَا كَرِهَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ مَوْضِعُ

(2/173)

الترجمة
قال بن الْأَثِيرِ فِي النِّهَايَةِ فِي حَدِيثِ عَلِيٍّ أَنَّهُ خرج والناس ينتظرونه للصلاة قياما فقال مالي أَرَاكُمْ سَامِدِينَ السَّامِدُ الْمُنْتَصِبُ إِذَا كَانَ رَافِعًا رَأْسَهُ نَاصِبًا صَدْرَهُ أَنْكَرَ عَلَيْهِمْ قِيَامَهُمْ قَبْلَ أَنْ يَرَوْا إِمَامَهُمْ وَقِيلَ السَّامِدُ الْقَائِمُ فِي تَحَيُّرٍ
انْتَهَى
قَالَ الْخَطَّابِيُّ السُّمُودُ يُفَسَّرُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ بِمَعْنَى الْغَفْلَةِ وَالذَّهَابِ عن الشيء يقال رجال سَامِدٌ هَامِدٌ أَيْ لَاهٍ غَافِلٌ وَمِنْ هَذَا قول الله تعالى وأنتم سامدون أَيْ لَاهُونَ سَاهُونَ وَقَدْ يَكُونُ السَّامِدُ أَيْضًا الرَّافِعَ رَأْسَهُ قَالَ أَبُو عُبَيْدَةَ وَيُقَالُ مِنْهُ سَمَدَ يَسْمَدُ وَيَسْمُدُ سُمُودًا وَرُوِيَ عَنْ عَلِيٍّ أَنَّهُ خَرَجَ وَالنَّاسُ يَنْتَظِرُونَهُ قِيَامًا لِلصَّلَاةِ فَقَالَ مالي أَرَاكُمْ سَامِدِينَ
وَحُكِيَ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ قَالَ كَانُوا يَكْرَهُونَ أَنْ يَنْتَظِرُوا الْإِمَامَ قِيَامًا وَلَكِنْ قُعُودًا وَتَقُولُونَ ذَلِكَ السُّمُودَ (فَقَالَ لِيَ الشيخ) مقصود الشيخ رد قول بن بُرَيْدَةَ (كُنَّا نَقُومُ فِي الصُّفُوفِ) لَا يَدُلُّ عَلَى أَنَّ قِيَامَهُمْ كَانَ انْتِظَارُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ يَجُوزُ أَنْ يَكُونَ بَعْدَ حُضُورِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَوْ سُلِّمَ فَإِسْنَادُ الْحَدِيثِ لَا يَخْلُو عَنْ جَهَالَةٍ إِذِ الشَّيْخُ غَيْرُ مَعْلُومٍ فَلَا يُعَارِضُ حَدِيثَ فَلَا تَقُومُوا حَتَّى تَرَوْنِي وَاللَّهُ أَعْلَمُ
قَالَهُ فِي فَتْحِ الْوَدُودِ (قَالَ) أَيِ الْبَرَاءُ (وَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى الَّذِينَ يلون) أي يقومون
قال بن الْمَلَكِ أَوْ يُبَاشِرُونَ وَيَتَوَلَّوْنَ (الصُّفُوفَ الْأُوَلَ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْوَاوِ الْمُخَفَّفَةِ جَمْعُ أَوَّلِ أَيْ فَالْأَفْضَلُ الْأَوَّلُ فَالْأَوَّلُ وَمَا مِنْ خُطْوَةٍ قَالَ الْعَيْنِيُّ رُوِّينَاهُ بِفَتْحِ الْخَاءِ وَهِيَ الْمَرَّةُ الْوَاحِدَةُ
وَقَالَ الْقُرْطُبِيُّ الرِّوَايَةُ بِضَمِّ الْخَاءُ وَهِيَ وَاحِدَةُ الْخُطَى وَهِيَ مَا بَيْنَ الْقَدَمَيْنِ وَالَّتِي بِالْفَتْحِ مَصْدَرٌ
انْتَهَى
وَمِنْ زَائِدَةٌ وَخُطْوَةٌ اسْمُ مَا وَقَوْلُهُ (أَحَبُّ إِلَى اللَّهِ) بِالنَّصْبِ خَبَرُهُ وَالْأَصَحُّ رَفْعُهُ فَهُوَ اسْمُهُ وَمِنْ خُطْوَةٍ خَبَرُهُ
قَالَهُ على القارىء (مِنْ خُطْوَةٍ) مُتَعَلِّقٌ بِأَحَبَّ (يَمْشِيهَا) بِالْغَيْبَةِ صِفَةُ خُطْوَةٍ أَيْ يَمْشِيهَا الرَّجُلُ وَكَذَا (يَصِلُ بِهَا صَفًّا) وَقِيلَ بِالْخِطَابِ فِيهِمَا وَالضَّمِيرَانِ لِلْخُطْوَةِ

[544] (أُقِيمَتِ الصَّلَاةُ) أَيْ صَلَاةُ الْعِشَاءِ بَيَّنَهُ حَمَّادٌ عَنْ ثَابِتٍ عَنْ أَنَسٍ عِنْدَ مُسْلِمٍ
وَقَالَ الْعَيْنِيُّ وَدَلَّتِ الْقَرِينَةُ أَيْضًا أَنَّهَا كَانَتْ صَلَاةُ الْعِشَاءِ وَهِيَ قَوْلُهُ حَتَّى نَامَ الْقَوْمُ (نُجِّيَ) أَيْ يناجي

(2/174)

وَيُحَادِثُ رَجُلًا
وَفِي رِوَايَةِ الْبُخَارِيِّ يُنَاجِي رَجُلًا
قَالَ الْحَافِظُ فِي الْفَتْحِ لَمْ أَقِفْ عَلَى اسْمِ هَذَا الرَّجُلِ وَذَكَرَ بَعْضُ الشُّرَّاحِ أَنَّهُ كَانَ كَبِيرًا فِي قَوْمِهِ فَأَرَادَ أَنْ يَتَأَلَّفَهُ عَلَى الْإِسْلَامِ وَلَمْ أَقِفْ عَلَى مُسْتَنَدِ ذَلِكَ
انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ نُجِّيَ أَيْ مُنَاجٍ رَجُلًا كَمَا قَالُوا نَدِيمٌ بِمَعْنَى مُنَادِمٍ وَوَزِيرٌ بِمَعْنَى مُوَازِرٍ وَتَنَاجَى الْقَوْمُ إِذَا دَخَلُوا فِي حديث سر وهم نحوى أَيْ مُتَنَاجُونَ وَفِيهِ مِنَ الْفِقْهِ أَنَّهُ قَدْ يَجُوزُ لَهُ تَأْخِيرُ الصَّلَاةِ عَنْ أَوَّلِ وَقْتِهَا لِأَمْرٍ يُحْدِثُهُ وَيُشْبِهُ أَنْ يَكُونَ نَجْوَاهُ فِي مُهِمٍّ مِنْ أَمْرِ الدِّينِ لَا يَجُوزُ تَأْخِيرُهُ وَإِلَّا لَمَّ يَكُنْ يُؤَخِّرُ الصَّلَاةَ حَتَّى يَنَامَ الْقَوْمُ لِطُولِ الِانْتِظَارِ لَهُ
وَاللَّهُ أَعْلَمُ
(حَتَّى نَامَ الْقَوْمُ) قَالَ الْحَافِظُ فِي الْفَتْحِ زَادَ شُعْبَةُ عَنْ عَبْدِ الْعَزِيزِ ثُمَّ قَامَ فَصَلَّى أخرجه مسلم ووقع عند إسحاق بن راهوية في مسنده عن بن عُلَيَّةَ عَنْ عَبْدِ الْعَزِيزِ فِي هَذَا الْحَدِيثِ حَتَّى نَعَسَ بَعْضُ الْقَوْمِ وَكَذَا هُوَ عِنْدَ بن حِبَّانَ مِنْ وَجْهٍ آخَرَ عَنْ أَنَسٍ وَهُوَ يَدُلُّ عَلَى أَنَّ النَّوْمَ الْمَذْكُورَ لَمْ يَكُنْ مُسْتَغْرِقًا انْتَهَى
وَقَوْلُهُ حَتَّى نَامَ الْقَوْمُ هُوَ مَحَلُّ التَّرْجَمَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[545] (حِينَ تُقَامُ الصَّلَاةُ فِي الْمَسْجِدِ إِلَخْ) وَرَدَ الْحَدِيثُ فِي كَشْفِ الْغُمَّةِ بِلَفْظِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُقِيمَتِ الصَّلَاةُ فَرَأَى النَّاسَ قَلِيلًا جَلَسَ وَإِنْ رَآهُمْ جَمَاعَةً صَلَّى وَهَذِهِ الرِّوَايَةُ مُرْسَلَةٌ لِأَنَّ سَالِمًا أَبَا النَّضْرِ تَابِعِيٌّ ثِقَةٌ ثَبْتٌ وَكَانَ يُرْسِلُ لَكِنِ الرِّوَايَةُ الثَّانِيَةُ مُتَّصِلَةٌ رَوَاهَا عَلِيُّ بْنُ أَبِي طَالِبٍ مَرْفُوعًا
قُلْتُ الِاتِّصَالُ بَيْنَ الْإِقَامَةِ والصلاة ليس من الموكدات بَلْ يَجُوزُ الْفَصْلِ بَيْنَهُمَا لِأَمْرٍ حَادِثٍ كَمَا مَرَّ لَكِنِ انْتِظَارُ الْإِمَامِ الْمَأْمُومِينَ وَجُلُوسُهُ فِي الْمَسْجِدِ لِقِلَّةِ الْمُصَلِّينَ بَعْدَ إِقَامَةِ الصَّلَاةِ فَلَمْ يَثْبُتْ إِلَّا مِنْ هَاتَيْنِ الرِّوَايَتَيْنِ لَكِنِ الرِّوَايَةُ الْأُولَى مُرْسَلَةٌ وَالثَّانِيَةٌ فِيهَا أَبُو مَسْعُودٍ الزُّرَقِيُّ هُوَ مَجْهُولُ الْحَالِ فَفِي قَلْبِي فِي صِحَّةِ هَذَا الْمَتْنِ شَيْءٌ وَأَظُنُّ أَنَّ الْوَهْمَ قَدْ دَخَلَ عَلَى بَعْضِ الرُّوَاةِ فَإِنَّهُ لَمْ يَثْبُتْ مِنْ هَدْيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَنْتَظِرُ بَعْدَ الْإِقَامَةِ وَإِنْ صَحَّتِ الرِّوَايَةُ فَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى لِقَوْلِهِ تُقَامُ الصَّلَاةُ أَيْ تُؤَدَّى الصَّلَاةُ وَحَانَ وَقْتُ أَدَائِهَا فَلَفْظَةُ تُقَامُ لَيْسَ الْمُرَادُ بِهَا الْإِقَامَةَ الْمَعْرُوفَةَ بِلِسَانِ الْمُؤَذِّنِ أَيْ قَدْ قَامَتِ الصَّلَاةُ قَدْ

(2/175)

قَامَتِ الصَّلَاةُ بَلِ الْمُرَادُ بِهَا إِقَامَةُ الصَّلَاةِ وأدائها كما في قوله تعالى أقيموا الصلاة قَالَ الشَّيْخُ أَبُو بَكْرٍ السِّجِسْتَانِيُّ فِي غَرَائِبِ الْقُرْآنِ
يُقَالُ إِقَامَتُهَا أَنْ يُؤْتَى بِهَا بِحُقُوقِهَا يُقَالُ قَامَ الْأَمْرُ وَأَقَامَ الْأَمْرَ إِذَا جَاءَ بِهِ مُعْطًى حُقُوقِهِ
انْتَهَى
فَالْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا دَخَلَ الْمَسْجِدَ لِأَدَاءِ الصَّلَاةِ وَمَا رَأَى الْمُصَلِّينَ إلا قليلا جلس لانتظار المصلين وإن رأى هم كَثِيرًا صَلَّى وَأَمَّا الْإِقَامَةُ الْمَعْرُوفَةُ فَوَقْتُ الْقِيَامِ لِلْإِمَامَةِ
وَيَحْتَمِلُ أَنْ يُرَادَ بِهِ ظَاهِرَ الْمَعْنَى وَهُوَ الْإِقَامَةُ بِالْأَلْفَاظِ الْمَعْرُوفَةِ وَأَمَّا الِانْتِظَارُ لِلْمَأْمُومِينَ فبعدها وكان ذلك بعض الأحيان لولا فِي الرِّوَايَةِ الْمَذْكُورَةِ لَفْظُ كَانَ وَهُوَ يُفِيدُ الدَّوَامَ وَالِاسْتِمْرَارَ
وَأُجِيبَ بِأَنَّهُ لَيْسَتْ هَذِهِ الْإِفَادَةُ بِمُطَّرِدَةٍ
وَعَلَى هَذَا الِاحْتِمَالِ يَنْطَبِقُ الْحَدِيثُ بِالْبَابِ لِأَنَّهُ لَمَّا أُقِيمَتِ الصَّلَاةُ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي الْمَسْجِدِ مُنْتَظِرٌ لِلْمُصَلِّينَ فَكَيْفَ يَقُومُ بَعْضُ الْحَاضِرِينَ فِي الصَّفِّ بَلْ عَلَيْهِمُ الْجُلُوسُ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ

6 - (بَابُ التَّشْدِيدِ فِي تَرْكِ الْجَمَاعَةِ)
[547] (مَا مِنْ ثَلَاثَةٍ) وَتَقْيِيدُهُ بِالثَّلَاثَةِ الْمُفِيدُ مَا فَوْقَهُمْ بِالْأَوْلَى نَظَرًا إِلَى أَقَلِّ أَهْلِ الْقَرْيَةِ غَالِبًا وَلِأَنَّهُ أَقَلُّ الْجَمْعِ وَأَنَّهُ أَكْمَلُ صُوَرِ الْجَمَاعَةِ وَإِنْ كان يتصور باثنين
قاله على القارىء (وَلَا بَدْوٍ) أَيْ بَادِيَةٍ (الصَّلَاةُ) أَيِ الْجَمَاعَةُ (إِلَّا قَدِ اسْتَحْوَذَ عَلَيْهِمْ) أَيْ غَلَبَهُمْ وَحَوَّلَهُمْ إِلَيْهِ فَهَذِهِ كَلِمَةٌ مِمَّا جَاءَ عَلَى أَصْلِهِ بِلَا إِعْلَالٍ خَارِجَةٍ عَنْ أَخَوَاتِهَا كَاسْتَقَالَ وَاسْتَقَامَ
قَالَهُ فِي مِرْقَاةِ الصُّعُودِ (الشَّيْطَانُ) فَأَنْسَاهُمْ ذِكْرَ اللَّهِ (فَعَلَيْكَ بِالْجَمَاعَةِ) أَيِ الْزَمْهَا فَإِنَّ الشَّيْطَانَ بَعِيدٌ عَنِ الْجَمَاعَةِ وَيَسْتَوْلِي عَلَى مَنْ فَارَقَهَا (فَإِنَّمَا) وَالْفَاءُ فِيهِ مُسَبَّبَةٌ عَنِ الْجَمِيعِ يَعْنِي إِذَا عَرَفْتَ هَذِهِ الْحَالَةَ فَاعْرِفْ مِثَالَهُ فِي الشاهد (يأكل الذئب) بالهمز والياء
قاله القارىء (الْقَاصِيَةَ) أَيِ الشَّاةَ الْبَعِيدَةَ عَنِ الْأَغْنَامِ لِبُعْدِهَا عن راعيها
قاله علي القارىء
وَقَالَ فِي مِرْقَاةِ الصُّعُودِ هِيَ الْمُنْفَرِدَةُ عَنِ الْقَطِيعِ الْبَعِيدَةُ عَنْهُ
أَيْ إِنَّ الشَّيْطَانَ يَتَسَلَّطُ عَلَى خَارِجٍ عَنِ الْجَمَاعَةِ وَأَهْلِ السُّنَّةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
انْتَهَى وَرَوَاهُ أَحْمَدُ وَالْحَاكِمُ وَصَحَّحَهُ

(2/176)

[548] (لَقَدْ هَمَمْتُ) الْهَمُّ الْعَزْمُ وَقِيلَ دُونُهُ وَزَادَ مُسْلِمٌ فِي أَوَّلِهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدَ أُنَاسًا فِي بَعْضِ الصَّلَوَاتِ فَقَالَ
لَقَدْ هَمَمْتُ فَأَفَادَ ذِكْرَ سَبَبِ الْحَدِيثِ (فَتُقَامُ) أَيِ الصَّلَاةُ (ثُمَّ آمُرُ رَجُلًا فَيُصَلِّي بِالنَّاسِ) وَفِي رِوَايَةِ الْبُخَارِيِّ ثُمَّ آمُرُ بِالصَّلَاةِ فَيُؤَذَّنُ لَهَا ثُمَّ آمُرُ رَجُلًا فَيَؤُمُّ النَّاسَ قَالَ الْحَافِظُ فِي الْفَتْحِ فِيهِ الرُّخْصَةُ لِلْإِمَامِ أَوْ نَائِبِهِ فِي تَرْكِ الْجَمَاعَةِ لِأَجْلِ إِخْرَاجِ مَنْ يَسْتَخْفِي فِي بَيْتِهِ وَيَتْرُكُهَا انْتَهَى
قَالَ الْعَيْنِيُّ فِي رِوَايَةِ إِنَّهَا الْعِشَاءُ وَفِي أُخْرَى الْفَجْرِ وَفِي أُخْرَى الْجُمُعَةِ وَفِي أُخْرَى يَتَخَلَّفُونَ عَنِ الصلاة مطلقا ولا تضاد بينها لجواز تعد الْوَاقِعَةِ (ثُمَّ أَنْطَلِقُ) أَيْ أَذْهَبُ (حُزَمٌ مِنْ حَطَبٍ) قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ حَزَمْتُ الدَّابَّةَ حَزْمًا مِنْ بَابِ ضَرَبَ شَدَدْتُهُ بِالْحِزَامِ وَجَمْعُهُ حُزُمٌ مِثْلُ كِتَابٍ وَكُتُبٍ وَحَزَمْتُ الشَّيْءَ جَعَلْتُهُ حُزْمَةٌ وَالْجَمْعُ حُزَمٌ مِثْلُ غُرْفَةٌ وَغُرَفٌ
انْتَهَى
الْحِزَامُ الْحَبْلُ
قَالَ فِي مُنْتَهَى الْأَرَبِ الْحُزْمَةُ بِالضَّمِّ مَعْنَاهَا بِالْفَارِسِيَّةِ بندهيزم (إِلَى قَوْمٍ) مُتَعَلِّقٌ بِأَنْطَلِقَ (فَأُحَرِّقَ) بِالتَّشْدِيدِ وَالْمُرَادُ بِهِ التَّكْثِيرُ يُقَالُ حَرَّقَهُ إِذَا بَالَغَ فِي تَحْرِيقِهِ قَالَهُ الْحَافِظُ (عَلَيْهِمْ بُيُوتَهُمْ) يُشْعِرُ بِأَنَّ الْعُقُوبَةَ لَيْسَتْ قَاصِرَةٌ عَلَى الْمَالِ بَلِ الْمُرَادُ تَحْرِيقُ الْمَقْصُودِينَ وَالْبُيُوتِ تَبَعًا لِلْقَاطِنِينَ بِهَا
وَفِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ أَبِي صَالِحٍ فَأُحَرِّقُ بُيُوتًا عَلَى مَنْ فِيهَا قَالَهُ الْحَافِظُ فِي الْفَتْحِ
وَقَالَ فِي الْمِرْقَاةِ قَوْلُهُ عَلَيْهِمْ بُيُوتَهُمْ بِضَمِّ الْبَاءِ وَكَسْرِهَا
قِيلَ هَذَا يَحْتَمِلُ أَنْ يَكُونَ عَامًّا فِي جَمِيعِ النَّاسِ وَقِيلَ الْمُرَادُ بِهِ الْمُنَافِقُونَ فِي زمانه نقله بن الْمَلَكِ وَالظَّاهِرُ الثَّانِي إِذْ مَا كَانَ أَحَدٌ يَتَخَلَّفُ عَنِ الْجَمَاعَةِ فِي زَمَانِهِ عَلَيْهِ السَّلَامُ إِلَّا مُنَافِقٌ ظَاهِرُ النِّفَاقِ أَوِ الشَّاكُّ فِي دِينِهِ
انْتَهَى
قَالَ النَّوَوِيُّ قَالَ بَعْضُهُمْ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْعُقُوبَةَ كَانَتْ فِي أَوَّلِ الْأَمْرِ بِالْمَالِ لِأَنَّ تَحْرِيقَ الْبُيُوتِ عُقُوبَةٌ مَالِيَّةٌ
وَقَالَ غَيْرُهُ أَجْمَعَ الْعُلَمَاءُ عَلَى مَنْعِ الْعُقُوبَةِ بِالتَّحْرِيقِ فِي غَيْرِ الْمُتَخَلِّفِ عَنِ الصَّلَاةِ وَالْغَالِّ مِنَ الْغَنِيمَةِ وَاخْتَلَفَ السَّلَفُ فِيهِمَا وَالْجُمْهُورُ عَلَى مَنْعِ تَحْرِيقِ مَتَاعِهِمَا
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالَّذِي يَظْهَرُ لِي أَنَّ الْحَدِيثَ وَرَدَ فِي الْمُنَافِقِينَ لِقَوْلِهِ فِي صَدْرِ الْحَدِيثِ الْآتِي لَيْسَ صَلَاةٌ أَثْقَلُ عَلَى الْمُنَافِقِينَ مِنَ الْعِشَاءِ وَالْفَجْرِ الْحَدِيثُ
وَلِقَوْلِهِ لَوْ يَعْلَمُ أَحَدُهُمْ أَنَّهُ يَجِدُ عَرْقًا إِلَى آخِرِهِ لِأَنَّ هَذَا الْوَصْفَ لَائِقٌ بِالْمُنَافِقِينَ لَا بِالْمُؤْمِنِ الْكَامِلِ لَكِنِ الْمُرَادُ بِهِ نِفَاقُ الْمَعْصِيَةِ لَا نِفَاقُ الكفر

(2/177)

بِدَلِيلِ قَوْلِهِ فِي رِوَايَةِ عَجْلَانَ لَا يَشْهَدُونَ الْعِشَاءَ فِي الْجَمِيعِ وَقَوْلُهُ فِي حَدِيثِ أُسَامَةَ لَا يَشْهَدُونَ الْعِشَاءَ وَأَصْرَحُ مِنْ ذَلِكَ قَوْلُهُ فِي رِوَايَةُ يَزِيدَ بْنِ الْأَصَمِّ عَنْ أَبِي هريرة عند أبي دواد ثُمَّ آتِي قَوْمًا يُصَلُّونَ فِي بُيُوتِهِمْ لَيْسَتْ بِهِمْ عِلَّةٌ فَهَذَا يَدُلُّ عَلَى أَنَّ نِفَاقَهُمْ نِفَاقُ مَعْصِيَةٍ لَا كُفْرٍ لِأَنَّ الْكَافِرَ لَا يُصَلِّي فِي بَيْتِهِ إِنَّمَا يُصَلِّي فِي الْمَسْجِدِ رِيَاءً وَسُمْعَةً فَإِذَا خَلَا فِي بَيْتِهِ كَانَ كَمَا وَصَفَهُ اللَّهُ بِهِ مِنَ الْكُفْرِ وَالِاسْتِهْزَاءِ نَبَّهَ عَلَيْهِ الْقُرْطُبِيُّ
وَأَيْضًا فَقَوْلُهُ فِي رِوَايَةِ الْمَقْبُرِيِّ لَوْلَا مَا فِي الْبُيُوتِ مِنَ النِّسَاءِ وَالذُّرِّيَّةِ يَدُلُّ عَلَى أَنَّهُمْ لَمْ يَكُونُوا كُفَّارًا لِأَنَّ تَحْرِيقَ بَيْتِ الْكَافِرِ إِذَا تَعَيَّنَ طَرِيقًا إِلَى الْغَلَبَةِ عَلَيْهِ لَمْ يَمْنَعْ ذَلِكَ وُجُودَ النِّسَاءِ وَالذُّرِّيَّةِ فِي بَيْتِهِ وَعَلَى تَقْدِيرِ أَنْ يَكُونَ الْمُرَادُ بِالنِّفَاقِ فِي الْحَدِيثِ نِفَاقَ الْكُفْرِ فَلَا يَدُلُّ عَلَى عَدَمِ الْوُجُوبِ لِأَنَّهُ يَتَضَمَّنُ أَنَّ تَرْكَ الْجَمَاعَةِ مِنْ صِفَاتِ الْمُنَافِقِينَ وَقَدْ نُهِينَا عَنِ التَّشَبُّهِ بِهِمْ
وَسِيَاقُ الْحَدِيثِ يَدُلُّ عَلَى الْوُجُوبِ مِنْ جِهَةِ الْمُبَالَغَةِ فِي ذَمِّ مَنْ تَخَلَّفَ عَنْهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ

[549] (أَنْ آمُرُ فِتْيَتِي) أَيْ جَمَاعَةً مِنْ شُبَّانِ أَصْحَابِي أَوْ خَدَمِي وَغِلْمَانِي (لَيْسَتْ بِهِمْ عِلَّةٌ) أَيْ عُذْرٌ وَالْعُذْرُ الْخَوْفُ أَوِ الْمَرَضُ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ
وَفِيهِ دَلَالَةٌ عَلَى أن اعذار تبيح التخلف عن الجماعة (ياأبا عَوْفٍ) كُنْيَةٌ لِيَزِيدَ بْنِ الْأَصَمِّ (الْجُمُعَةَ) مَفْعُولُ عَنَى (عَنَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَوْ غَيْرَهَا) أَيِ الْجُمُعَةِ (قَالَ) أَبُو عَوْفٍ (صُمَّتَا) بِضَمِّ مُهْمَلَةٍ وَتَشْدِيدِ مِيمٍ أَيْ كُفَّتَا عَنِ السَّمَاعِ وَهَذَا عَلَى نَهْجِ وَأَسَرُّوا النجوى الذين ظلموا وَيَحْتَمِلُ أَنْ يَكُونَ عَلَى لُغَةِ أَكَلُونِي الْبَرَاغِيثُ
قَالَهُ فِي فَتْحِ الْوَدُودِ (يَأْثُرُهُ) أَيْ يَرْوِيهِ (مَا ذَكَرَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (جُمُعَةً وَلَا غَيْرَهَا) يَعْنِي أَنَّ الْوَعِيدَ وَالتَّهْدِيدَ فِي الْمُتَخَلِّفِ عَنِ الْجَمَاعَةِ لَا يَخْتَصُّ بِالْجُمُعَةِ بَلْ هُوَ عَامٌّ فِي جَمِيعِ الصَّلَوَاتِ
قَالَ الْحَافِظُ فِي الْفَتْحِ فَظَهَرَ أَنَّ الرَّاجِحَ فِي حَدِيثِ أَبِي هُرَيْرَةَ هَذَا أَنَّهَا أَيِ الصَّلَاةَ الَّتِي وَقَعَ التَّهْدِيدُ بِسَبَبِهَا لَا تَخْتَصُّ بالجمعة
وأما حديث بن مَسْعُودٍ فَأَخْرَجَهُ مُسْلِمٌ وَفِيهِ الْجَزْمُ بِالْجُمُعَةِ وَهُوَ حديث مستقل لأن مخرجه مغائر لِحَدِيثِ أَبِي هُرَيْرَةَ وَلَا يَقْدَحُ أَحَدُهُمَا فِي الْآخَرِ فَيُحْمَلُ عَلَى أَنَّهُمَا وَاقِعَتَانِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ مُخْتَصَرًا

(2/178)

[550] (عَلَى هَؤُلَاءِ الصَّلَوَاتِ الْخَمْسِ) أَيْ مَعَ الْجَمَاعَةِ (حَيْثُ يُنَادَى بِهِنَّ) مِنَ الْمَسَاجِدِ وَيُوجَدُ لَهُنَّ إِمَامٌ مُعَيَّنٌ أَوْ غَيْرٌ مُعَيَّنٍ (فَإِنَّهُنَّ) أَيِ الصَّلَوَاتِ الْخَمْسِ بِالْجَمَاعَةِ (مِنْ سُنَنِ الْهُدَى) رُوِيَ بِضَمِّ السِّينِ وَفَتْحِهَا حَكَاهُمَا الْقَاضِي وَهُمَا بِمَعْنًى مُتَقَارِبٍ أَيْ طَرَائِقَ الْهُدَى وَالصَّوَابِ
قَالَهُ النَّوَوِيُّ (وَلَقَدْ رَأَيْتُنَا) أَيْ نَحْنُ مُعَاشِرُ الصَّحَابَةِ أَوْ جَمَاعَةُ الْمُسْلِمِينَ
قَالَ الطِّيبِيُّ قَدْ تَقَرَّرَ أَنَّ اتِّحَادَ الْفَاعِلِ وَالْمَفْعُولِ إِنَّمَا يَسُوغُ فِي أَفْعَالِ الْقُلُوبِ وَأَنَّهَا مَنْ دَاخَلَ الْمُبْتَدَأَ وَالْخَبَرَ وَالْمَفْعُولَ الثاني الذي هو بمنزلة الخبر محذوف ها هنا وَسَدَّ قَوْلُهُ (وَمَا يَتَخَلَّفُ عَنْهَا) أَيْ عَنْ صَلَاةِ الْجَمَاعَةِ فِي الْمَسْجِدِ مِنْ غَيْرِ عُذْرٍ أَوْ لِوَصْفِ الدَّوَامِ وَهُوَ حَالٌّ مَسَدَّهُ وَتَبِعَهُ بن حَجَرٍ لَكِنْ فِي كَوْنِ اتِّحَادِ الْفَاعِلِ وَالْمَفْعُولِ هُنَا بَحْثٌ إِذِ الْمُرَادُ بِالْفَاعِلِ الْمُتَكَلِّمُ وَحْدُهُ وبالمفعول هو وغيره
قاله علي القارىء فِي الْمِرْقَاةِ (إِلَّا مُنَافِقٌ بَيِّنُ النِّفَاقِ) أَيْ ظَاهِرُ النِّفَاقِ وَفِي رِوَايَةٍ لِمُسْلِمٍ إِلَّا مُنَافِقٌ مَعْلُومُ النِّفَاقِ قَالَ الشُّمُنِّيُّ لَيْسَ الْمُرَادُ بِالْمُنَافِقِ ها هنا مَنْ يُبْطِنُ الْكُفْرَ وَيُظْهِرُ الْإِسْلَامَ وَإِلَّا لَكَانَتِ الْجَمَاعَةُ فَرِيضَةً لِأَنَّ مَنْ يُبْطِنُ الْكُفْرَ كَافِرٌ وَلَكَانَ آخِرُ الْكَلَامِ مُنَاقِضًا لِأَوَّلِهِ
انْتَهَى
وَفِيهِ أَنَّ مُرَادَهُ أَنَّ النِّفَاقَ سَبَبُ التَّخَلُّفِ لَا عَكْسُهُ وَأَنَّ الْجَمَاعَةَ وَاجِبَةٌ عَلَى الصَّحِيحِ لَا فَرِيضَةٌ لِلدَّلِيلِ الظَّنِّيِّ وَأَنَّ الْمُنَاقَضَةَ غَيْرُ ظَاهِرَةٍ
قَالَهُ فِي الْمِرْقَاةِ
وَقَدْ مَرَّ بَعْضُ بَيَانِ النِّفَاقِ فِي الْحَدِيثِ السَّابِقِ
قَالَ النَّوَوِيُّ هَذَا دَلِيلٌ ظَاهِرٌ لِصِحَّةِ مَا سَبَقَ تَأْوِيلُهُ فِي الَّذِينَ هَمَّ بِتَحْرِيقِ بُيُوتِهِمْ أَنَّهُمْ كَانُوا مُنَافِقِينَ (لَيُهَادَى بَيْنَ الرَّجُلَيْنِ) هُوَ بِصِيغَةِ الْمَجْهُولِ أَيْ يُمْسِكُهُ رَجُلَانِ مِنْ جَانِبَيْهِ بِعَضُدَيْهِ يَعْتَمِدُ عَلَيْهِمَا
قاله النووي
وقال بن الْأَثِيرِ فِي النِّهَايَةِ مَعْنَاهُ يَمْشِي بَيْنَهُمَا مُعْتَمِدًا عَلَيْهِمَا مِنْ ضَعْفِهِ وَتَمَايُلِهِ مِنْ تَهَادَتِ الْمَرْأَةُ مِنْ مَشْيِهَا إِذَا تَمَايَلَتِ
انْتَهَى
وَقَالَ الْخَطَّابِيُّ أَيْ يُرْفَدُ مِنْ جَانِبَيْهِ وَيُؤْخَذُ بِعَضُدَيْهِ يُتَمَشَّى بِهِ إِلَى الْمَسْجِدِ
انْتَهَى
وَفِي هَذَا كُلِّهِ تَأْكِيدُ أَمْرِ الْجَمَاعَةِ وَتَحَمُّلُ الْمَشَقَّةَ فِي حُضُورِهَا وَأَنَّهُ إِذَا أَمْكَنَ الْمَرِيضُ وَنَحْوُهُ التَّوَصُّلَ إِلَيْهَا اسْتُحِبَّ لَهُ حُضُورِهَا (مَسْجِدٌ فِي بَيْتِهِ) أَيْ مَوْضِعُ صَلَاةٍ فِيهِ (وَلَوْ تَرَكْتُمْ سُنَّةَ نَبِيّكُمْ) قال الطيبي

(2/179)

يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِالسُّنَّةِ الْعَزِيمَةُ
قَالَ الشيخ بن الْهُمَامِ وَتَسْمِيَتُهَا سُنَّةً عَلَى مَا فِي حَدِيثِ بن مَسْعُودٍ لَا حُجَّةَ فِيهِ لِلْقَائِلِينَ بِالسُّنِّيَّةِ إِذْ لَا تُنَافِي الْوُجُوبَ فِي خُصُوصِ ذَلِكَ الْإِطْلَاقِ لِأَنَّ سُنَنَ الْهُدَى أَعَمُّ مِنَ الْوَاجِبِ لُغَةً كَصَلَاةِ الْعِيدِ
انْتَهَى
وَقَدْ يُقَالُ لِهَذَا الْوَاجِبِ سُنَّةً لِكَوْنِهِ ثَبَتَ بِالسُّنَّةِ أَيِ الْحَدِيثِ (لَكَفَرْتُمْ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ يُؤَدِّيكُمْ إِلَى الْكُفْرِ بِأَنْ تَتْرُكُوا عُرَى الْإِسْلَامِ شَيْئًا فَشَيْئًا حَتَّى تَخْرُجُوا مِنَ الْمِلَّةِ
انْتَهَى
وَهُوَ يُثْبِتُ الْوُجُوبَ ظَاهِرًا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[551] (مَنْ سَمِعَ الْمُنَادِي) أَيْ صَوْتَ الْمُنَادِي وَالْمُؤَذِّنَ وَمَنْ مُبْتَدَأٌ (فَلَمْ يَمْنَعْهُ) أَيِ السَّامِعَ (مِنِ اتِّبَاعِهِ) أَيِ الْمُؤَذِّنِ (قَالُوا) أَيِ الصَّحَابَةُ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَمْ تُقْبَلْ) أَيْ قَبُولًا كَامِلًا وَهُوَ خَبَرُ مَنْ وَهَذَا مَوْضِعُ التَّرْجَمَةِ (مِنْهُ) أَيْ مِنْ السَّامِعِ الْقَاعِدِ فِي بَيْتِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جَنَابٍ يَحْيَى بْنُ أَبِي حَيَّةَ الكلبي وهو ضعيف
والحديث أخرجه بن مَاجَهْ بِنَحْوِهِ وَإِسْنَادُهُ أَمْثَلُ وَفِيهِ نَظَرٌ

[552] (ضَرِيرُ الْبَصَرِ) أَيْ أَعْمَى (شَاسِعُ الدَّارِ) أَيْ بَعِيدُ الدَّارِ (وَلِي قَائِدٌ) الْقَائِدُ هُوَ الَّذِي يُمْسِكُ يَدَ الْأَعْمَى وَيَأْخُذُهَا وَيَذْهَبُ بِهِ حَيْثُ شَاءَ وَيَجُرُّهُ (لَا يُلَاوِمُنِي) قَالَ الْخَطَّابِيُّ هَكَذَا يُرْوَى فِي الْحَدِيثِ وَالصَّوَابُ لَا يُلَائِمُنِي أَيْ لَا يُوَافِقُنِي وَلَا يُسَاعِدُنِي فَأَمَّا الْمُلَاوَمَةُ فَإِنَّهَا مُفَاعَلَةٌ مِنَ اللَّوْمِ وَلَيْسَ هَذَا مَوْضِعَهُ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ حُضُورَ الْجَمَاعَةِ وَاجِبٌ وَلَوْ كَانَ ذَلِكَ نَدْبًا لَكَانَ أَوْلَى مَنْ يَسَعُهُ التَّخَلُّفُ عَنْهَا أَهْلُ الضَّرَرِ وَالضَّعْفِ وَمَنْ كَانَ في مثل حال بن أُمِّ مَكْتُومٍ
وَكَانَ عَطَاءُ بْنُ أَبِي رَبَاحٍ يَقُولُ لَيْسَ لِأَحَدٍ مِنْ خَلْقِ اللَّهِ فِي الْحَضَرِ وَالْقَرْيَةِ رُخْصَةٌ إِذَا سَمِعَ النِّدَاءَ فِي أن يدع الصلاة جماعة وقال الأوزاعي لاطاعة لِلْوَالِدِ فِي تَرْكِ الْجُمُعَةِ وَالْجَمَاعَاتِ يَسْمَعُ النِّدَاءَ أَوْ لَمْ يَسْمَعْ
وَكَانَ أَبُو ثَوْرٍ يُوجِبُ حُضُورَ الْجَمَاعَةِ وَاحْتَجَّ هُوَ وَغَيْرُهُ

(2/180)

بِأَنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَ رَسُولَ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلِّيَ جَمَاعَةً فِي صَلَاةِ الْخَوْفِ وَلَمْ يَعْذُرْ فِي تَرْكِهَا فَعُقِلَ أَنَّهَا فِي حَالِ الْأَمْنِ أَوْجَبُ وَأَكْثَرُ أَصْحَابِ الشَّافِعِيِّ عَلَى أَنَّ الْجَمَاعَةَ فَرْضٌ عَلَى الكفاية لا على الأعيان وتأولوا حديث بن أُمِّ مَكْتُومٍ عَلَى أَنَّهُ لَا رُخْصَةَ لَكَ إِنْ طَلَبْتَ فَضِيلَةَ الْجَمَاعَةِ وَأَنَّكَ لَا تُحْرِزُ أَجْرَهَا مَعَ التَّخَلُّفِ عَنْهَا بِحَالٍ وَاحْتَجُّوا بِقَوْلِهِ عَلَيْهِ السَّلَامُ صَلَاةُ الْجَمَاعَةِ تَفْضُلُ صَلَاةَ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً انْتَهَى
(هَلْ تَسْمَعُ النِّدَاءَ) أَيِ الْإِعْلَامَ وَالتَّأْذِينَ بِالصَّلَاةِ (لَا أَجِدُ لَكَ رخصة) قال علي القارىء مَعْنَاهُ لَا أَجِدُ لَكَ رُخْصَةً تُحَصِّلُ لَكَ فَضِيلَةَ الْجَمَاعَةِ مِنْ غَيْرِ حُضُورِهَا لَا الْإِيجَابُ عَلَى الْأَعْمَى فَإِنَّهُ عَلَيْهِ السَّلَامُ رَخَّصَ لِعِتْبَانَ بْنِ مَالِكٍ فِي تَرْكِهَا وَيُؤَيِّدُ مَا قُلْنَا مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلَا صَلَاةَ لَهُ إِلَّا مِنْ عُذْرٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن مَاجَهْ
وَأَخْرَجَ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ أَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ أَعْمَى فَذَكَرَ نَحْوَهُ

[553] (كَثِيرَةُ الْهَوَامِّ) أَيِ الْمُؤْذِيَاتِ مِنَ الْعَقَارِبِ وَالْحَيَّاتِ (وَالسِّبَاعِ) كَالذِّئَابِ أَوِ الْكِلَابِ (حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ أَيْ) الْأَذَانُ وَإِنَّمَا خُصَّ اللَّفْظَانِ لِمَا فِيهِمَا مِنْ مَعْنَى الطَّلَبِ (فَحَيَّ هَلَا) قَالَ الطِّيبِيُّ كَلِمَةُ حَثٍّ وَاسْتِعْجَالٍ وُضِعَتْ مَوْضِعَ أَجِبِ انتهى
وقال بن الأثير في النهاية وفي كَلِمَتَانِ جُعِلَتَا كَلِمَةً وَاحِدَةً فَحَيَّ بِمَعْنَى أَقْبِلْ وَهَلَا بِمَعْنَى أَسْرِعْ وَفِيهَا لُغَاتٌ انْتَهَى
قَالَ فِي مِرْقَاةِ الصُّعُودِ وَفِي شَرْحِ الْمُفَصَّلِ هُوَ اسْمٌ مِنْ أَسْمَاءِ الْأَفْعَالِ مُرَكَّبٌ مِنْ حَيَّ وَهَلْ وَهُمَا صَوْتَانِ مَعْنَاهُمَا الْحَثِّ وَالِاسْتِعْجَالِ وَجُمِعَ بَيْنَهُمَا وَسُمِّيَ بِهِمَا لِلْمُبَالَغَةِ وَكَانَ الْوَجْهُ أَنَّهُ لا ينصرف كحضر موت وَبَعْلَبَكَّ إِلَّا إِنْ وَقَعَ مَوْقِعَ فِعْلِ الْأَمْرِ فبنى كصومه وَفِيهِ لُغَاتٌ وَتَارَةً يُسْتَعْمَلُ حَيَّ وَحْدَهُ نَحْوُ حَيَّ عَلَى الصَّلَاةِ وَتَارَةً هَلَا وَحْدَهَا وَاسْتِعْمَالُ حَيَّ وَحْدَهُ أَكْثَرُ مِنِ اسْتِعْمَالِ هَلَا وَحْدَهَا (وَكَذَا رَوَاهُ الْقَاسِمُ) يَعْنِي كَمَا رَوَى هَذَا الْحَدِيثَ زَيْدُ بْنُ أَبِي الزَّرْقَاءِ عَنْ سُفْيَانَ كَذَلِكَ رَوَى هَذَا الْحَدِيثَ الْقَاسِمُ الْجَرْمِيُّ عَنْ سُفْيَانَ (لَيْسَ فِي حَدِيثِهِ حَيَّ هَلَا) يَعْنِي إِلَّا أَنَّ فِي حَدِيثِ

(2/181)

الْقَاسِمِ الْجَرْمِيِّ لَفْظَ حَيَّ هَلَا لَيْسَ بِمَذْكُورٍ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
قَالَ وَقَدِ اختلف على بن أَبِي لَيْلَى فِي هَذَا الْحَدِيثِ فَرَوَاهُ بَعْضُهُمْ عَنْهُ مُرْسَلًا

7 - (بَاب فِي فَضْلِ صَلَاةِ الْجَمَاعَةِ)
[554] (صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مُلْتَبِسًا بِنَا أَوْ أَمَّنَا فَالْبَاءِ لِلتَّعْدِيَةِ أَوْ جَعَلَنَا مُصَلِّينَ خَلْفَهُ (يَوْمًا) أَيْ مِنَ الْأَيَّامِ (الصُّبْحَ) أَيْ صَلَاتَهُ (أَشَاهِدٌ فُلَانٌ) أَيْ أَحَاضِرٌ صَلَاتَنَا هَذِهِ (قَالَ أَشَاهِدٌ فُلَانٌ) أَيْ آخَرُ (إِنَّ هَاتَيْنِ الصَّلَاتَيْنِ) أَيْ صَلَاةُ الصُّبْحِ وَمُقَابِلَتُهَا بِاعْتِبَارِ الْأَوَّلِ وَالْآخِرِ يَعْنِي الصُّبْحَ والعشاء
وقال بن حَجَرٍ الْمَكِّيِّ وَأَشَارَ إِلَى الْعِشَاءِ لِحُضُورِهَا بِالْقُوَّةِ لِأَنَّ الصُّبْحَ مُذَكِّرَةٌ بِهَا نَظَرًا إِلَى أَنَّ هَذِهِ مُبْتَدَأُ النَّوْمِ وَتِلْكَ مُنْتَهَاهُ قَالَهُ فِي الْمِرْقَاةِ (أَثْقَلُ الصَّلَوَاتِ عَلَى الْمُنَافِقِينَ) لِغَلَبَةِ الْكَسَلِ فِيهِمَا وَلِقِلَّةِ تَحْصِيلِ الرِّيَاءِ لَهُمَا (وَلَوْ تَعْلَمُونَ) أَنْتُمْ أَيّهَا الْمُؤْمِنُونَ (مَا فِيهِمَا) مِنَ الْأَجْرِ وَالثَّوَابِ الزَّائِدِ لِأَنَّ الْأَجْرَ عَلَى قَدْرِ الْمَشَقَّةِ (لَأَتَيْتُمُوهُمَا) أَيِ الصُّبْحَ وَالْعِشَاءَ (وَلَوْ حَبْوًا) أَيْ زَحْفًا وَمَشْيًا (عَلَى الرُّكَبِ) قَالَ الطِّيبِيُّ حَبْوًا خَبَرُ كَانَ الْمَحْذُوفُ أَيْ وَلَوْ كَانَ الْإِتْيَانُ حَبْوًا وَهُوَ أَنْ يَمْشِيَ عَلَى يَدَيْهِ وَرُكْبَتَيْهِ أَوِ اسْتِهِ وَيَجُوزُ أَنْ يَكُونَ التَّقْدِيرُ وَلَوْ أَتَيْتُمُوهُمَا حَبْوًا أَيْ حَابِينَ تَسْمِيَةً بِالْمَصْدَرِ مُبَالَغَةً (وَإِنَّ الصَّفَّ الْأَوَّلَ) أَيْ فِي الْقُرْبِ مِنَ اللَّهِ تَعَالَى وَالْبُعْدِ مِنَ الشَّيْطَانِ الرَّجِيمِ (عَلَى مِثْلِ صَفِّ الْمَلَائِكَةِ) وَقَالَ الطِّيبِيُّ شَبَّهَ الصَّفَّ الْأَوَّلَ فِي قُرْبِهِمْ مِنَ الْإِمَامِ بِصَفِّ الْمَلَائِكَةِ فِي قُرْبِهِمْ مِنَ اللَّهِ تَعَالَى وَالْجَارُّ وَالْمَجْرُورُ خَبَرُ إِنَّ وَالْمُتَعَلِّقُ كَائِنٌ (مَا فَضِيلَتُهُ) أَيِ الصف الأول (لا بتدرتموه) أَيْ سَبَقْتُمْ إِلَيْهِ (وَإِنَّ صَلَاةَ الرَّجُلِ مَعَ الرَّجُلِ أَزْكَى) أَيْ أَكْثَرُ ثَوَابًا (مِنْ صَلَاتِهِ وَحْدَهُ) قَالَ الطِّيبِيُّ مِنَ الزَّكَاةِ بِمَعْنَى النُّمُوِّ أَوِ الشَّخْصُ آمِنٌ مِنْ رِجْسِ الشَّيْطَانِ وَتَسْوِيلِهِ

(2/182)

مِنَ الزَّكَاةِ بِمَعْنَى الطَّهَارَةِ (صَلَاتَهُ) بِالنَّصْبِ أَوْ بِالرَّفْعِ (مَعَ الرَّجُلَيْنِ أَزْكَى) أَيْ أَفْضَلُ (مَعَ الرَّجُلِ) أَيِ الْوَاحِدِ (وَمَا كَثُرَ فَهُوَ أَحَبُّ) قال بن الْمَلَكِ مَا هَذِهِ مَوْصُولَةٌ وَالضَّمِيرُ عَائِدٌ إِلَيْهَا وَهِيَ عِبَارَةٌ عَنِ الصَّلَاةِ أَيِ الصَّلَاةِ الَّتِي كَثُرَ الْمُصَلُّونَ فِيهَا فَهُوَ أَحَبُّ وَتَذْكِيرُ هُوَ بِاعْتِبَارِ لَفْظِ مَا انْتَهَى
وَيُمْكِنُ أَنْ يَكُونَ الْمَعْنَى وَكُلُّ مَوْضِعٍ مِنَ الْمَسَاجِدِ كَثُرَ فِيهِ الْمُصَلُّونَ فَذَلِكَ الْمَوْضِعُ أَفْضَلُ
قَالَهُ فِي الْمِرْقَاةِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ مُطَوَّلًا وَأَخْرَجَهُ بن مَاجَهْ بِنَحْوِهِ مُخْتَصَرًا
قَالَ الْبَيْهَقِيُّ أَقَامَ إِسْنَادَهُ شُعْبَةُ وَالثَّوْرِيُّ وَإِسْرَائِيلُ فِي آخَرِينَ عَبْدُ اللَّهِ بْنُ أَبِي بَصِيرٍ سَمِعَهُ مِنْ أَبِي مَعَ أَبِيهِ وَسَمِعَهُ أَبُو إِسْحَاقَ مِنْهُ وَمِنْ أَبِيهِ قاله شعبة وعلي بن الْمَدِينِيِّ

[555] (كَقِيَامِ لَيْلَةٍ) أَيْ كَأَجْرِ قِيَامِهَا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَلَفْظُ مُسْلِمٍ مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ فَجَعَلَ بَعْضُهُمْ حَدِيثَ مُسْلِمٍ عَلَى ظَاهِرِهِ وَأَنَّ جَمَاعَةَ الْعَتَمَةَ تُوَازِي فِي فَضِيلَتِهَا قِيَامَ نِصْفِ لَيْلَةٍ وَصَلَاةُ الصُّبْحِ فِي جَمَاعَةٍ تُوَازِي فِي فَضِيلَتِهَا قِيَامَ لَيْلَةٍ وَاللَّفْظُ الَّذِي خَرَّجَهُ أَبُو دَاوُدَ تَفْسِيرُهُ وَيُبَيِّنُ أَنَّ الْمُرَادَ بِقَوْلِهِ وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ يَعْنِي وَمَنْ صَلَّى الصُّبْحَ وَالْعِشَاءَ
وَطُرُقُ هَذَا الْحَدِيثِ مُصَرِّحَةٌ بِذَلِكَ وَإِنَّ كُلَّ وَاحِدٍ مِنْهُمَا يَقُومُ مَقَامَ نِصْفِ لَيْلَةٍ وَإِنَّ اجْتِمَاعَهُمَا يَقُومُ مَقَامَ لَيْلَةٍ

8 - (باب ما جاء في فضل المشي إلى الصَّلَاةِ)
[556] (فَالْأَبْعَدُ) قَالَ الْعَيْنِيُّ يُمْكِنُ أَنْ يَكُونَ الفاء ها هنا لِلتَّرْتِيبِ مَعَ تَفَاوُتٍ مِنْ بَعْضِ الْوُجُوهِ وَيَجُوزُ أن تكون الفاء ها هنا بِمَعْنَى ثُمَّ بِمَعْنَى أَبْعَدِهِمْ ثُمَّ أَبْعَدِهِمْ (أَعْظَمُ أجرا) نصب على

(2/183)

التميز فِيهِ أَنَّ سَبَبَ أَعَظْمِيَّةِ الْأَجْرِ فِي الصَّلَاةِ هُوَ بُعْدَ الْمَشْيِ وَهُوَ الْمَسَافَةُ وَذَلِكَ لِوُجُودِ الْمَشَقَّةِ فِيهِ وَفِيهِ الدَّلَالَةُ عَلَى فَضْلِ الْمَسْجِدِ الْبَعِيدِ لِأَجْلِ كَثْرَةِ الْخُطَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه بن مَاجَهْ

[557] (أَبْعَدَ) بِالنَّصْبِ هُوَ الْمَفْعُولُ الثَّانِي لِقَوْلِهِ لا أعلم (منزلا) نصب على التميز (وَكَانَ لَا تُخْطِئُهُ) أَيْ لَا تَفُوتُ ذَلِكَ الرَّجُلَ (فِي الرَّمْضَاءِ) أَيْ فِي الرَّمْلِ الْحَارِّ وَالْأَرْضِ الشَّدِيدَةِ الْحَرَارَةِ (فَقَالَ) الرَّجُلُ (فَنُمِيَ الْحَدِيثُ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُبْلِغَ (فَسَأَلَهُ) أَيْ فَسَأَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ (عَنْ ذَلِكَ) الْحَالِ (فَقَالَ) الرَّجُلُ (إِقْبَالِي) أَيْ ذَهَابِي (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَعْطَاكَ اللَّهُ ذَلِكَ كُلَّهُ) فِيهِ إِثْبَاتُ الثَّوَابِ في الخطا فِي الرُّجُوعِ مِنَ الصَّلَاةِ كَمَا يَثْبُتُ فِي الذَّهَابِ (أَنْطَاكَ اللَّهُ) أَيْ أَعْطَاكُ هِيَ لُغَةُ أهل اليمن في أعطى وقرىء إِنَّا أَنْطَيْنَاكَ الْكَوْثَرَ بِالنُّونِ بَدَلُ الْعَيْنِ قَالَهُ فِي مِرْقَاةِ الصُّعُودِ (مَا احْتَسَبْتَ) أَيْ طَلَبْتَ فيه وجه الله وثوابه
قال بن الْأَثِيرِ فِي النِّهَايَةِ الِاحْتِسَابُ فِي الْأَعْمَالِ الصَّالِحَةِ وَعِنْدَ الْمَكْرُوهَاتِ هُوَ الْبِدَارُ أَيِ الْإِسْرَاعُ إِلَى طَلَبِ الْأَجْرِ وَتَحْصِيلِهِ بِالتَّسْلِيمِ وَالصَّبْرِ أَوْ بِاسْتِعْمَالِ أَنْوَاعِ الْبِرِّ وَالْقِيَامِ بِهَا عَلَى الْوَجْهِ الْمَرْسُومِ فِيهَا طَلَبًا لِلثَّوَابِ الْمَرْجُوِّ مِنْهَا (كُلَّهُ أَجْمَعَ) هُوَ تَأْكِيدٌ لِكُلِّهِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مسلم وبن مَاجَهْ بِمَعْنَاهُ

[558] (مَنْ خَرَجَ مِنْ بَيْتِهِ مُتَطَهِّرًا إِلَى صَلَاةٍ) حَالٌ أَيْ قَاصِدًا إِلَى الْمَسْجِدِ مَثَلًا لِأَدَاءِ الصَّلَاةِ

(2/184)

(مَكْتُوبَةٍ فَأَجْرُهُ كَأَجْرِ الْحَاجِّ) قَالَ زَيْنُ الْعَرَبِ أَيْ كَامِلٌ أَجْرُهُ وَقِيلَ كَأَجْرِهِ مِنْ حَيْثُ إِنَّهُ يُكْتَبُ لَهُ بِكُلِّ خُطْوَةٍ أَجْرٌ كَالْحَاجِّ وَإِنْ تَغَايَرَ الْأَجْرَانِ كَثْرَةً وَقِلَّةً أَوْ كَمِّيَّةً وَكَيْفِيَّةً أَوْ مِنْ حَيْثُ إِنَّهُ يُسْتَوْفَى أَجْرُ الْمُصَلِّينَ مِنْ وَقْتِ الْخُرُوجِ إِلَى أَنْ يَرْجِعَ وَإِنْ لَمْ يُصَلِّ إِلَّا فِي بَعْضِ تِلْكَ الْأَوْقَاتِ كَالْحَاجِّ فَإِنَّهُ يُسْتَوْفَى أَجْرُ الْحَاجِّ إِلَى أَنْ يَرْجِعَ وَإِنْ لَمْ يَحُجَّ إِلَّا فِي عَرَفَةَ
قَالَهُ فِي الْمِرْقَاةِ (الْمُحْرِمِ) شُبِّهَ بِالْحَاجِّ الْمُحْرِمِ لِكَوْنِ التَّطَهُّرِ مِنَ الصَّلَاةِ بِمَنْزِلَةِ الْإِحْرَامِ مِنَ الْحَجِّ لِعَدَمِ جَوَازِهِمَا بِدُونِهِمَا ثُمَّ إِنَّ الْحَاجَّ إِذَا كَانَ مُحْرِمًا كَانَ ثَوَابُهُ أَتَمَّ فَكَذَلِكَ الْخَارِجُ إِلَى الصَّلَاةِ إِذَا كَانَ مُتَطَهِّرًا كَانَ ثَوَابُهُ أَفْضَلَ
كَذَا فِي الْمِرْقَاةِ (وَمَنْ خَرَجَ إِلَى تَسْبِيحِ الضُّحَى) أَيْ صَلَاةِ الضُّحَى وَكُلُّ صَلَاةِ تَطَوُّعٍ تَسْبِيحَةٌ وَسُبْحَةٌ
قَالَ الطِّيبِيُّ الْمَكْتُوبَةُ وَالنَّافِلَةُ وَإِنِ اتَّفَقَتَا فِي أَنَّ كُلَّ وَاحِدَةٍ مِنْهُمَا يُسَبَّحُ فِيهَا إِلَّا أَنَّ النَّافِلَةَ جَاءَتْ بِهَذَا الِاسْمِ أَخَصِّ مِنْ جِهَةِ أَنَّ التَّسْبِيحَاتِ فِي الْفَرَائِضِ وَالنَّوَافِلِ سُنَّةٌ فَكَأَنَّهُ قِيلَ لِلنَّافِلَةِ تَسْبِيحَةٌ عَلَى أَنَّهَا شَبِيهَةٌ بِالْأَذْكَارِ فِي كونها غير واجبة
وقال بن حَجَرٍ الْمَكِّيُّ وَمِنْ هَذَا أَخَذَ أَئِمَّتُنَا قَوْلَهُمُ السُّنَّةُ فِي الضُّحَى فِعْلُهَا فِي الْمَسْجِدِ وَيَكُونُ مِنْ جُمْلَةِ الْمُسْتَثْنَيَاتِ مِنْ خَبَرِ أَفْضَلُ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ إِلَّا الْمَكْتُوبَةَ انْتَهَى
وَفِيهِ أَنَّهُ عَلَى فَرْضِ صِحَّةِ حَدِيثِ الْمَتْنِ يَدُلُّ عَلَى جَوَازِهِ لَا عَلَى أَفْضَلِيَّتِهِ أَوْ يُحْمَلُ عَلَى مَنْ لَا يَكُونُ لَهُ مَسْكَنٌ أَوْ فِي مَسْكَنِهِ شَاغِلٌ وَنَحْوُهُ عَلَى أَنَّهُ لَيْسَ لِلْمَسْجِدِ ذِكْرٌ فِي الْحَدِيثِ أَصْلًا فَالْمَعْنَى مَنْ خَرَجَ مِنْ بَيْتِهِ أَوْ سُوقِهِ أَوْ شُغْلِهِ مُتَوَجِّهًا إِلَى صَلَاةِ الضُّحَى تَارِكًا أَشْغَالَ الدُّنْيَا
كذا في المرقاة
ما قاله بن حَجَرٍ الْمَكِّيُّ هُوَ لَيْسَ بِجَيِّدٍ وَالْقَوْلُ مَا قال علي القارىء رَحِمَهُ اللَّهُ (لَا يُنْصِبُهُ) بِضَمِّ الْيَاءِ مِنَ الْإِنْصَابِ وَهُوَ الْإِتْعَابُ مَأْخُوذٌ مِنْ نَصِبَ بِالْكَسْرِ إِذَا تَعِبَ وَأَنْصَبَهُ غَيْرُهُ أَيْ أَتْعَبَهُ وَيُرْوَى بِفَتْحِ الْيَاءِ مِنْ نَصَبَهُ أَيْ أَقَامَهُ
قَالَ زَيْنُ الْعَرَبِ
وَقَالَ التُّورِبِشْتِيُّ هُوَ بِضَمِّ الْيَاءِ وَالْفَتْحِ احْتِمَالٌ لُغَوِيٌّ لَا أُحَقِّقُهُ رِوَايَةً (إِلَّا إِيَّاهُ) أَيْ لَا يُتْعِبُهُ الْخُرُوجُ إِلَّا تَسْبِيحُ الضُّحَى وَوُضِعَ الضَّمِيرُ الْمَنْصُوبُ مَوْضِعَ الْمَرْفُوعِ أَيْ لَا يُخْرِجُهُ وَلَا يُزْعِجُهُ إِلَّا هُوَ كَالْعَكْسِ فِي حَدِيثِ الْوَسِيلَةِ وَأَرْجُو أَنْ أَكُونَ أَنَا هو
قاله الطيبي
وقال بن الْمَلَكِ وَقَعَ الضَّمِيرُ الْمَنْصُوبُ مَوْضِعً الْمَرْفُوعِ لِأَنَّهُ اسْتِثْنَاءٌ مُفَرَّغٌ يَعْنِي لَا يُتْعِبُهُ إِلَّا الْخُرُوجُ إِلَى تَسْبِيحِ الضُّحَى (فَأَجْرُهُ كَأَجْرِ الْمُعْتَمِرِ) فِيهِ إِشَارَةٌ إِلَى أَنَّ الْعُمْرَةَ سُنَّةٌ
قَالَهُ فِي الْمِرْقَاةِ (وَصَلَاةٌ عَلَى إِثْرِ صَلَاةٍ) بِكَسْرِ الْهَمْزَةِ ثُمَّ السُّكُونِ أَوْ بِفَتْحَتَيْنِ أَيْ عَقِيبَهَا (لَا لَغْوٌ بَيْنَهُمَا) أَيْ بِكَلَامِ الدُّنْيَا (كِتَابٌ) أَيْ عَمَلٌ مَكْتُوبٌ (فِي عِلِّيِّينَ) فِيهِ إِشَارَةٌ إِلَى رفع درجتها وقبولها
قال علي القارىء وَهُوَ عَلَمٌ لِدِيوَانِ الْخَيْرِ الَّذِي دُوِّنَ فِيهِ أَعْمَالُ الْأَبْرَارِ
قَالَ تَعَالَى كَلَّا إِنَّ كِتَابَ الأبرار لفي عليين وما أدرك ما عليون كتاب مرقوم يشهده المقربون منقول

(2/185)

مِنْ جَمْعٍ عَلَى فِعِّيلٍ مِنَ الْعُلُوِّ سُمِّيَ بِهِ لِأَنَّهُ مَرْفُوعٌ إِلَى السَّمَاءِ السَّابِعَةِ تَكْرِيمًا وَلِأَنَّهُ سَبَبُ الِارْتِفَاعِ إِلَى أَعْلَى الدَّرَجَاتِ وَالْعِلِّيَّةُ بِتَشْدِيدِ اللَّامِ وَالْيَاءِ الْغُرْفَةُ
كَذَا قَالَهُ بَعْضُهُمْ وَقِيلَ أَرَادَ أَعْلَى الْأَمْكِنَةِ وَأَشْرَفُ الْمَرَاتِبِ أَيْ مُدَاوَمَةُ الصَّلَاةِ مِنْ غَيْرِ تَخَلُّلِ مَا يُنَافِيهَا لَا شَيْءٌ مِنَ الْأَعْمَالِ أَعْلَى مِنْهَا فَكُنِّيَ عَنْ ذَلِكَ بِعِلِّيِّينَ
انْتَهَى وَقَالَ فِي مِرْقَاةِ الصُّعُودِ هُوَ اسْمٌ لِلسَّمَاءِ السَّابِعَةِ وَقِيلَ لِدِيوَانِ الْحَفَظَةِ تُرْفَعُ إِلَيْهِ أَعْمَالُ الصَّالِحِينَ
وَكِتَابٌ بِمَعْنَى مَكْتُوبٍ
وَمِنَ النَّوَادِرِ مَا حَكَوْا أَنَّ بَعْضَهُمْ صَحَّفَ هَذَا الْحَدِيثِ فَقَالَ كَنَارٍ فِي غَلَسٍ فَقِيلَ لَهُ وَمَا مَعْنَى غَلَسٍ فَقَالَ لِأَنَّهَا فِيهِ يَكُونُ أَشَدَّ
انْتَهَى
قَالَ الْمُنْذِرِيُّ الْقَاسِمُ أَبُو عَبْدِ الرَّحْمَنِ فِيهِ مَقَالٌ

[559] (صَلَاةُ الرَّجُلِ) أَيْ ثَوَابُ صَلَاتِهِ (عَلَى صَلَاتِهِ فِي بَيْتِهِ) أَيْ عَلَى صَلَاةِ الْمُنْفَرِدِ وَقَوْلُهُ فِي بَيْتِهِ قَرِينَةٌ عَلَى هَذَا إِذِ الْغَالِبُ أَنَّ الرَّجُلَ يُصَلِّي فِي بَيْتِهِ مُنْفَرِدًا قَالَهُ الْعَيْنِيُّ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ فِي بَيْتِهِ وَفِي سُوقِهِ مُقْتَضَاهُ أَنَّ الصَّلَاةَ فِي الْمَسْجِدِ جَمَاعَةٌ تَزِيدُ عَلَى الصَّلَاةِ فِي الْبَيْتِ وَفِي السُّوقِ جماعة وفرادى
قاله بن دَقِيقِ الْعِيدِ
قَالَ وَالَّذِي يَظْهَرُ أَنَّ الْمُرَادَ بِمُقَابِلِ الْجَمَاعَةِ فِي الْمَسْجِدِ الصَّلَاةُ فِي غَيْرِهِ مُنْفَرِدًا لَكِنَّهُ خَرَجَ مَخْرَجَ الْغَالِبِ فِي أَنَّ مَنْ لَمْ يَحْضُرِ الْجَمَاعَةَ فِي الْمَسْجِدِ صَلَّى مُنْفَرِدًا (خَمْسًا) نُصِبَ عَلَى أَنَّهُ مَفْعُولٌ لِقَوْلِهِ تَزِيدُ نَحْوَ قَوْلِكَ زِدْتُ عَلَيْهِ عَشَرَةَ وَنَحْوَهَا
قَالَهُ الْعَيْنِيُّ (وَذَلِكَ) إِشَارَةٌ إِلَى التَّضْعِيفِ وَالزِّيَادَةِ (بِأَنَّ أَحَدَكُمْ) يَجُوزُ أَنْ تَكُونَ الْبَاءُ لِلسَّبَبِيَّةِ (فَأَحْسَنَ الْوُضُوءَ) الْإِحْسَانُ فِي الْوُضُوءِ إِسْبَاغُهُ بِرِعَايَةِ السُّنَنِ وَالْآدَابِ (لَا يُرِيدُ إِلَّا الصَّلَاةَ) جُمْلَةٌ حَالِيَّةٌ وَالْمُضَارِعُ الْمَنْفِيُّ إِذَا وَقَعَ حَالًا يَجُوزُ فِيهِ الْوَاوُ وَتَرْكُهُ (وَلَا يَنْهَزُهُ) قَالَ النَّوَوِيُّ هو بفتح أوله وفتح الهاء وبالزاي أَيْ لَا تُنْهِضُهُ وَتُقِيمُهُ
انْتَهَى
قَالَ الْخَطَّابِيُّ مَعْنَاهُ لَا يَبْعَثُهُ وَلَا يَشْخَصُهُ إِلَّا ذَلِكَ وَمِنْ هَذَا انْتِهَازُ الْفُرْصَةِ وَهُوَ الِانْبِعَاثُ لَهَا وَالْبِدَارُ إِلَيْهَا (لَمْ يَخْطُ) بِفَتْحِ أَوَّلِهِ وَضَمِّ الطَّاءِ قَالَهُ الْحَافِظُ
وَمَعْنَاهُ لَمْ يَمْشِ (خُطْوَةً) ضَبَطْنَاهُ بِضَمِّ أَوَّلِهِ وَيَجُوزُ الْفَتْحُ
قَالَ الْجَوْهَرِيُّ الْخُطْوَةُ بِالضَّمِّ مَا بَيْنَ الْقَدَمَيْنِ وَبِالْفَتْحِ الْمَرَّةُ الْوَاحِدَةُ وَجَزَمَ الْيَعْمَرِيُّ أَنَّهَا هُنَا بِالْفَتْحِ
وَقَالَ الْقُرْطُبِيُّ إِنَّهَا فِي رِوَايَاتِ مُسْلِمٍ بِالضَّمِّ وَاللَّهُ أَعْلَمُ
قَالَهُ الْحَافِظُ (إِلَّا رُفِعَ لَهُ) أَيْ لِأَحَدِكُمْ (بِهَا) أَيْ بِهَذِهِ الْخُطْوَةِ (كَانَ فِي صَلَاةٍ) أَيْ حُكْمًا أُخْرَوِيًّا يَتَعَلَّقُ

(2/186)

بِهِ الثَّوَابُ (مَا كَانَتِ الصَّلَاةُ هِيَ تَحْبِسُهُ) كَلِمَةُ مَا لِلْمُدَّةِ أَيْ مُدَّةُ دَوَامِ حَبْسِ الصَّلَاةِ إِيَّاهُ (يُصَلُّونَ عَلَى أَحَدِكُمْ) أَيْ يَدْعُونَ وَيَسْتَغْفِرُونَ لَكُمْ (مَا دَامَ فِي مَجْلِسِهِ الَّذِي صَلَّى فِيهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ مَا دَامَ فِي مُصَلَّاهُ قَالَ الْحَافِظُ أَيْ فِي الْمَكَانِ الَّذِي أَوْقَعَ فِيهِ الصَّلَاةَ مِنَ الْمَسْجِدِ وَكَأَنَّهُ خَرَجَ مَخْرَجَ الْغَالِبِ وَإِلَّا فَلَوْ قَامَ إِلَى بُقْعَةٍ أُخْرَى مِنَ الْمَسْجِدِ مُسْتَمِرًّا عَلَى نِيَّةِ انْتِظَارِ الصَّلَاةِ كَانَ كَذَلِكَ (اللَّهُمَّ تُبْ عَلَيْهِ) أَيْ وَفِّقْهُ لِلتَّوْبَةِ أَوِ اقْبَلْهَا مِنْهُ أَوْ ثَبِّتْهُ عَلَيْهَا (مَا لَمْ يُؤْذِ فِيهِ) وَالْمَعْنَى مَا لَمْ يُؤْذِ فِي مَجْلِسِهِ الَّذِي صَلَّى فِيهِ أَحَدًا بِقَوْلِهِ أَوْ فِعْلِهِ (أَوْ يُحْدِثْ فِيهِ) بِالْجَزْمِ مِنَ الْإِحْدَاثِ بِمَعْنَى الْحَدَثِ لَا مِنَ التَّحْدِيثِ أَيْ مَا لَمْ يُبْطِلْ وُضُوءَهُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ بِنَحْوِهِ

[560] (فِي فَلَاةٍ) قَالَ فِي الْمِصْبَاحِ الْفَلَاةُ الْأَرْضُ لَا مَاءَ فِيهَا وَالْجَمْعُ فَلًا مثل حصاة وحصا (بَلَغَتْ خَمْسِينَ صَلَاةً) أَيْ بَلَغَتْ صَلَاتُهُ تِلْكَ خَمْسِينَ صَلَاةً وَالْمَعْنَى يَحْصُلُ لَهُ أَجْرُ خَمْسِينَ صَلَاةً وَذَلِكَ يَحْصُلُ لَهُ فِي الصَّلَاةِ مَعَ الْجَمَاعَةِ لِأَنَّ الْجَمَاعَةَ لَا تَتَأَكَّدُ فِي حَقِّ الْمُسَافِرِ لِوُجُودِ الْمَشَقَّةِ فَإِذَا صَلَّاهَا مُنْفَرِدًا لَا يَحْصُلُ لَهُ هَذَا التَّضْعِيفُ وَإِنَّمَا يَحْصُلُ لَهُ إِذَا صَلَّاهَا مَعَ الْجَمَاعَةِ خَمْسَةً وَعِشْرِينَ لِأَجْلِ أَنَّهُ صَلَّاهَا مَعَ الْجَمَاعَةِ وَخَمْسَةٌ وَعِشْرُونَ أُخْرَى لِلَّتِي هِيَ ضِعْفُ تِلْكَ لِأَجْلِ أَنَّهُ أَتَمَّ رُكُوعَ صَلَاتِهِ وَسُجُودِهَا وَهُوَ فِي السَّفَرِ الَّذِي هُوَ مَظِنَّةُ التَّخْفِيفِ
قَالَهُ الْعَيْنِيُّ
وَفِي النَّيْلِ قَوْلُهُ فَإِذَا صَلَّاهَا فِي فَلَاةٍ هُوَ أَعَمُّ مِنْ أَنْ يُصَلِّيَهَا مُنْفَرِدًا أَوْ فِي جَمَاعَةٍ
قال بن رَسْلَانَ لَكِنْ حَمْلَهُ عَلَى الْجَمَاعَةِ أَوْلَى وَهُوَ الَّذِي يَظْهَرُ مِنَ السِّيَاقِ
انْتَهَى
قَالَ الشَّوْكَانِيُّ وَالْأَوْلَى حَمْلُهُ عَلَى الِانْفِرَادِ لِأَنَّ مَرْجِعَ الضَّمِيرِ فِي حَدِيثِ الْبَابِ مِنْ قَوْلِهِ صَلَّاهَا إِلَى مُطْلَقِ الصَّلَاةِ لَا إِلَى الْمُقَيَّدِ بِكَوْنِهَا فِي جَمَاعَةٍ وَيَدُلُّ عَلَى ذَلِكَ الرِّوَايَةُ الَّتِي ذَكَرَهَا أَبُو دَاوُدَ عَنْ عَبْدِ الْوَاحِدِ بْنِ زِيَادٍ لِأَنَّهُ جَعَلَ فِيهَا صَلَاةَ الرَّجُلِ فِي الْفَلَاةِ مُقَابِلَةً لِصَلَاتِهِ فِي الْجَمَاعَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَفْضَلِيَّةِ الصَّلَاةِ فِي الْفَلَاةِ مَعَ تَمَامِ الرُّكُوعِ وَالسُّجُودِ وَأَنَّهَا تَعْدِلُ خَمْسِينَ صَلَاةً فِي جَمَاعَةٍ كَمَا فِي رِوَايَةِ

(2/187)

عَبْدِ الْوَاحِدِ
انْتَهَى (وَسَاقَ) أَيْ عَبْدُ الْوَاحِدِ (الحديث) بتمامه
قال المنذري والحديث أخرجه بن مَاجَهْ مُخْتَصَرًا وَفِي إِسْنَادِهِ هِلَالُ بْنُ مَيْمُونَ الْجُهَنِيُّ الرَّمْلِيُّ كُنْيَتُهُ أَبُو الْمُغِيرَةَ
قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِقَوِيٍّ يَكْتُبُ حَدِيثَهُ

9 - (بَابُ مَا جَاءَ في المشيء إِلَى الصَّلَاةِ فِي الظَّلَمِ)
[561] بِضَمِّ الظَّاءِ وَفَتْحِ اللَّامِ جَمْعُ ظُلْمَةٍ
(بَشِّرِ الْمَشَّائِينَ) جَمْعُ الْمَشَّاءِ وَهُوَ كَثِيرُ الْمَشْيِ (فِي الظُّلَمِ) جَمْعُ ظُلْمَةٍ (بِالنُّورِ) مُتَعَلِّقٌ بِبَشِّرْ (التَّامِّ يَوْمَ الْقِيَامَةِ) قَالَ الطِّيبِيُّ فِي وَصْفِ النُّورِ بِالتَّامِّ وَتَقْيِيدُهُ بِيَوْمِ الْقِيَامَةِ تَلْمِيحٌ إِلَى وَجْهِ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ فِي قَوْلِهِ تَعَالَى نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وبأيمانهم يقولون ربنا أتمم لنا نورنا وَإِلَى وَجْهِ الْمُنَافِقِينَ فِي قَوْلِهِ تَعَالَى انْظُرُونَا نقتبس من نوركم
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ إِسْمَاعِيلُ بْنُ سُلَيْمَانَ الضَّبِّيُّ الْبَصْرِيُّ الْكَحَّالُ عَنْ عبد الله بن أَوْسٍ

([562] بَابُ مَا جَاءَ فِي الْهَدْيِ فِي الْمَشْيِ إِلَى الصَّلَاةِ)
قَالَ فِي الْمِصْبَاحِ
الْهَدْيُ مِثَالُ فَلْسِ السِّيرَةِ يُقَالُ مَا أَحْسَنُ هَدْيِهِ وَالسِّيرَةُ الطَّرِيقَةُ وَأَيْضًا الْهَيْئَةُ

(2/188)

وَالْحَالَةُ
انْتَهَى
وَالْمَعْنَى هَذَا بَابٌ فِي بَيَانِ أَنَّ مَنْ يَخْرُجُ إِلَى الْمَسْجِدِ لِأَدَاءِ الصَّلَاةِ كَيْفَ يَكُونُ سِيرَتُهُ وَطَرِيقَتُهُ فِي الْمَشْيِ
(أَبُو ثُمَامَةَ الْحَنَّاطُ) بِمُهْمَلَةٍ وَنُونٍ حِجَازِيٍّ مَجْهُولِ الْحَالِ مِنَ الثَّالِثَةِ
قَالَهُ فِي التَّقْرِيبِ (أَنَّ كَعْبَ بْنَ عُجْرَةَ أَدْرَكَهُ) أَيْ أَبَا ثُمَامَةَ الْحَنَّاطَ (وَهُوَ) أَيْ ثُمَامَةُ وَالْجُمْلَةُ حَالِيَّةٌ (يُرِيدُ الْمَسْجِدَ) لِلصَّلَاةِ وَهَذِهِ الْجُمْلَةُ مُشْعِرَةٌ بِأَنَّ كَعْبًا أَدْرَكَ أَبَا ثُمَامَةَ فِي طَرِيقِ الْمَسْجِدِ فَلَقِيَ أَحَدُهُمَا صَاحِبَهُ وَكَانَ أَبُو ثُمَامَةَ مُشَبِّكًا بِيَدَيْهِ وَصَارَ الْإِدْرَاكُ مِنَ الْجَانِبَيْنِ وَإِلَيْهِ أَشَارَ بِقَوْلِهِ (أَدْرَكَ أَحَدُهُمَا صَاحِبَهُ) وَالظَّاهِرُ أَنَّ هَذِهِ مَقُولَةٌ لِأَبِي ثُمَامَةَ قَالَهَا بِصِيغَةِ الْغَائِبِ ثُمَّ (قَالَ) أَبُو ثُمَامَةَ بِإِظْهَارِ الْوَاقِعَةِ (فَوَجَدَنِي) أَيْ كَعْبُ بْنُ عُجْرَةَ (وَأَنَا مُشَبِّكٌ بِيَدَيَّ) مِنَ التَّشْبِيكِ وَالنَّهْيُ عَنْهُ لِمَنْ كَانَ فِي الصَّلَاةِ أَوْ لِمَنْ خَرَجَ إِلَيْهَا أَوِ انْتَظَرَهَا مَثَلًا لِكَوْنِهِ كَمَنْ فِي الصَّلَاةِ
قَالَهُ فِي فَتْحِ الْوَدُودِ (ثُمَّ خَرَجَ عَامِدًا) أَيْ قَاصِدًا (فَلَا يُشَبِّكَنَّ يَدَيْهِ) وَقَدْ وَرَدَ النَّهْيُ عَنْ ذَلِكَ فِي أَحَادِيثَ منها ما أخرجه بن حِبَّانَ فِي صَحِيحِهِ فَقَالَ حَدَّثَنَا أَبُو عَرُوبَةَ حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدَانَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ اللَّهِ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنِ الْحَكَمِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ كَعْبِ بْنِ عُجْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ له ياكعب إِذَا تَوَضَّأْتَ فَأَحْسَنْتَ الْوُضُوءَ ثُمَّ خَرَجْتَ إِلَى الْمَسْجِدِ فَلَا تُشَبِّكُ بَيْنَ أَصَابِعِكَ فَإِنَّكَ فِي صَلَاةٍ وَمِنْهَا مَا أَخْرَجَهُ الْحَاكِمُ فِي مُسْتَدْرَكِهِ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ أُمَيَّةَ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا تَوَضَّأَ أَحَدُكُمْ فِي بَيْتِهِ ثُمَّ أَتَى الْمَسْجِدَ كَانَ فِي صَلَاةٍ حَتَّى يَرْجِعَ فَلَا يَفْعَلُ هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ وَقَالَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشيخين
ومنها ما رواه بن أَبِي شَيْبَةَ عَنْ وَكِيعٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَوْهَبٍ عَنْ عَمِّهِ عَنْ مَوْلًى لِأَبِي سَعِيدٍ وَهُوَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ فَرَأَى رَجُلًا جَالِسًا وَسْطَ النَّاسِ وَقَدْ شَبَّكَ بَيْنَ أَصَابِعِهِ يُحَدِّثُ نَفْسَهُ فَأَوْمَأَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَفْطِنُ لَهُ فَالْتَفَتَ إِلَى أَبِي سَعِيدٍ فَقَالَ إِذَا صَلَّى أَحَدُكُمْ فَلَا يُشَبِّكَنَّ بَيْنَ أَصَابِعِهِ فَإِنَّ التَّشْبِيكَ مِنَ الشَّيْطَانِ فَإِنْ قُلْتَ هَذِهِ الْأَحَادِيثُ وَحَدِيثُ الْبَابِ مُعَارِضَةٌ لِمَا أَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْمُؤْمِنَ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا وَشَبَّكَ أَصَابِعَهُ وَلَمَّا أَخْرَجَهُ الْبُخَارِيُّ عَنْ أَبِي هُرَيْرَةَ فِي قِصَّةِ

(2/189)

ذِي الْيَدَيْنِ وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى ثُمَّ شَبَّكَ بَيْنَ أَصَابِعِهِ الْحَدِيثُ وَقَدْ تَرْجَمَ الْبُخَارِيُّ عَلَى هَذَيْنِ الْحَدِيثَيْنِ بِجَوَازِ تَشْبِيكِ الْأَصَابِعِ فِي الْمَسْجِدِ وَغَيْرِهِ قُلْتُ هَذِهِ الْأَحَادِيثُ غَيْرُ مُقَاوِمَةٍ لِحَدِيثِ الْبُخَارِيِّ فِي الصِّحَّةِ وَلَا مُسَاوِيَةٍ
وقال بن بَطَّالٍ وَجْهُ إِدْخَالِ هَذِهِ التَّرْجَمَةِ فِي الْفِقْهِ مُعَارَضَةً بِمَا رُوِيَ عَنِ النَّهْيِ مِنَ التَّشْبِيكِ فِي الْمَسْجِدِ وَقَدْ وَرَدَتْ فِيهِ مَرَاسِيلٌ وَمُسْنَدٌ مِنْ طَرِيقٍ غَيْرِ ثَابِتَةٍ
قُلْتُ كَأَنَّهُ أَرَادَ بِالْمُسْنَدِ حَدِيثَ كَعْبِ بْنِ عُجْرَةَ الَّذِي ذَكَرْنَاهُ
فَإِنْ قُلْتَ حَدِيثُ كَعْبٍ هَذَا رَوَاهُ أَبُو داود وصححه بن خزيمة وبن حِبَّانَ قُلْتُ فِي إِسْنَادِهِ اخْتِلَافٌ فَضَعَّفَهُ بَعْضُهُمْ بِسَبَبِهِ وَقِيلَ لَيْسَ بَيْنَ هَذِهِ الْأَحَادِيثِ مُعَارَضَةٌ لِأَنَّ النَّهْيَ إِنَّمَا وَرَدَ عَنْ فِعْلِ ذَلِكَ فِي الصَّلَاةِ أَوْ فِي الْمُضِيِّ إِلَى الصَّلَاةِ وَفِعْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ فِي الصَّلَاةِ وَلَا فِي الْمُضِيِّ إِلَيْهَا فَلَا مُعَارَضَةٌ إِذًا وَبَقِيَ كُلُّ حَدِيثٍ عَلَى حِيَالِهِ
فَإِنْ قُلْتَ فِي حَدِيثِ أَبِي هُرَيْرَةَ فِي قِصَّةَ ذِي الْيَدَيْنِ وَقَعَ تَشْبِيكُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصَّلَاةِ قُلْتُ إِنَّمَا وَقَعَ بَعْدَ انْقِضَاءِ الصَّلَاةِ فِي ظَنِّهِ فَهُوَ فِي حُكْمِ الْمُنْصَرِفِ عَنِ الصَّلَاةِ وَالرِّوَايَةُ الَّتِي فِيهَا النَّهْيُ عَنْ ذَلِكَ مَا دَامَ فِي الْمَسْجِدِ ضعيفة لأن فيها ضعيفا ومجهولا
وقال بن الْمُنِيرِ التَّحْقِيقُ أَنَّهُ لَيْسَ بَيْنَ هَذِهِ الْأَحَادِيثِ تَعَارُضٌ إِذِ الْمَنْهِيُّ عَنْهُ فِعْلُهُ عَلَى وَجْهِ العبث والذي في الحديث إنماهو لِمَقْصُودِ التَّمْثِيلِ وَتَصْوِيرِ الْمَعْنَى فِي اللَّفْظِ
قَالَهُ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ
وَقَالَ الْخَطَّابِيُّ تَشْبِيكُ الْيَدِ هُوَ إِدْخَالُ الْأَصَابِعِ بَعْضُهَا فِي بَعْضٍ وَالِامْتِسَاكُ بِهَا وَقَدْ يَفْعَلُهُ بَعْضُ النَّاسِ عَبَثًا وَيَفْعَلُ بَعْضُهُمْ لِيُفَرْقِعَ أَصَابِعَهُ عِنْدَمَا يَجِدُ مِنَ التَّمَدُّدِ فِيهَا وَرُبَّمَا قَعَدَ الْإِنْسَانُ فَشَبَّكَ بَيْنَ أَصَابِعِهِ وَاحْتَبَى بِيَدِهِ يُرِيدُ بِهِ الِاسْتِرَاحَةَ وَرُبَّمَا اسْتَجْلَبَ بِهِ النَّوْمَ فَيَكُونُ ذَلِكَ سَبَبًا لِانْتِقَاضِ طُهْرِهِ فَقِيلَ لِمَنْ تَطَهَّرَ وَخَرَجَ مُتَوَجِّهًا إِلَى الصلاة لاتشبك بَيْنَ أَصَابِعِكَ لِأَنَّ جَمِيعَ مَا ذَكَرْنَاهُ مِنْ هَذِهِ الْوُجُوهِ عَلَى اخْتِلَافِهَا لَا يُلَائِمُ شَيْءٌ منها الصلاة ولا يتشاكل حَالَ الْمُصَلِّي انْتَهَى
وَقَوْلُهُ فَلَا يُشَبِّكَنَّ يَدَيْهِ هُوَ مَوْضِعُ التَّرْجَمَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ سَعِيدِ الْمَقْبُرِيِّ عَنْ رَجُلٌ غَيْرِ مُسَمًّى عَنْ كَعْبِ بْنِ عُجْرَةَ وَأَخْرَجَهُ بن مَاجَهْ مِنْ حَدِيثِ الْمَقْبُرِيِّ عَنْ كَعْبِ بْنِ عُجْرَةَ وَلَمْ يَذْكُرِ الرَّجُلَ

[563] (الْمَوْتُ) أَيْ أَمَارَتُهُ (فَقَالَ) أَيِ الْأَنْصَارِيُّ (احْتِسَابًا) أَيْ لِطَلَبِ الثَّوَابِ (فأحسن

(2/190)

الْوُضُوءَ) بِأَنْ جَمَعَ بَيْنَ الْعَمَلِ بِالْفَرَائِضِ وَالسُّنَنِ (إِلَّا حَطَّ اللَّهُ عَزَّ وَجَلَّ) أَيْ وَضَعَ وَأَلْقَى (عَنْهُ) أَيْ عَنِ الْجَائِي وَالْمُرِيدِ إِلَى الصَّلَاةِ (فَلْيُقَرِّبْ أَحَدُكُمْ) مِنْ بَابِ التَّفْعِيلِ أَيْ مَكَانِهِ مِنَ الْمَسْجِدِ (أَوْ لِيُبَعِّدَ) مِنْ بَابِ التَّفْعِيلِ فَإِذَا بَعُدَ أَحَدُكُمْ مَكَانُهُ مِنَ الْمَسْجِدِ وَيَكُونُ هَدْيُهُ وَطَرِيقَتُهُ فِي الْمَشْيِ أَنْ يَأْتِيَ الْمَسْجِدَ مِنْ بَعِيدٍ يَكُونُ الثَّوَابُ أَوْفَرَ وَأَكْثَرَ وَهُوَ مَحَلُّ التَّرْجَمَةِ (وَقَدْ صَلَّوْا) أَيِ الْحَاضِرُونَ فِي الْمَسْجِدِ (بَعْضًا) مِنَ الصَّلَاةِ ((وَبَقِيَ بَعْضٌ) مِنَ الصَّلَاةِ (صَلَّى) هَذَا الرَّجُلُ الْجَائِي (مَا أَدْرَكَ) مِنَ الصَّلَاةِ مَعَ الْإِمَامِ (وَأَتَمَّ مَا بَقِيَ مِنَ الصَّلَاةِ (كَانَ) أَيِ الْأَمْرُ (كَذَلِكَ) أَيْ يَغْفِرُ لَهُ (وَقَدْ صَلَّوْا) أَيِ النَّاسُ وَمَا بَقِيَ مَعَ الْإِمَامِ شَيْءً مِنَ الصَّلَاةِ (فَأَتَمَّ الصَّلَاةَ) أَيْ هَذَا الرَّجُلُ الْجَائِي بَعْدَ فَرَاغِ صَلَاةِ الْجَمَاعَةِ (كَانَ كَذَلِكَ) أَيْ غُفِرَ له

1 - (باب في من خَرَجَ يُرِيدُ الصَّلَاةَ فَسُبِقَ بِهَا)
[564] أَيْ هَذَا بَابٌ فِي بَيَانِ مَنْ خَرَجَ إِلَى الْمَسْجِدِ لِأَدَاءِ الصَّلَاةِ وَقَدْ فَرَغَ النَّاسُ عَنِ الصَّلَاةِ فَصَلَّى وَحْدَهُ هَلْ لَهُ أَجْرُ الْجَمَاعَةِ أَمْ لَا
(ثُمَّ رَاحَ) أَيْ ذَهَبَ إِلَى الْمَسْجِدِ أَيُّ وَقْتٍ كَانَ (أَعْطَاهُ) أَيِ الرَّجُلَ الَّذِي جَاءَ بَعْدَ انْقِضَاءِ صَلَاةِ الْجَمَاعَةِ (مِثْلَ أَجْرِ) بِفَتْحِ اللَّامِ هُوَ الْمَفْعُولُ الثَّانِي لِأَعْطَاهُ (مَنْ صَلَّاهَا) أَيِ الصَّلَاةُ بِالْجَمَاعَةِ يَعْنِي مِثْلَ أَجْرِ أَفْرَادِهِمْ (وَحَضَرَهَا) أَيِ الصَّلَاةَ بِالْجَمَاعَةِ مِنَ أَوَّلِهَا وَهُوَ مَعْطُوفٌ عَلَى

(2/191)

صَلَّى (لَا يُنْقِصُ ذَلِكَ) أَيْ أَجْرُ الْمُصَلِّي وَحْدَهُ (مِنَ أَجْرِهِمْ) أَيِ الْمُصَلِّينَ بِالْجَمَاعَةِ (شَيْئًا) بَلْ لِكُلِّ وَاحِدٍ مِنَ الْمُصَلِّينَ بِالْجَمَاعَةِ وَالْمُصَلِّي وَحْدَهُ أَجْرٌ كَامِلٌ عَلَى حِدَةٍ وَذَلِكَ لِكَمَالِ فَضْلِ اللَّهِ وَسَعَةِ رَحْمَتِهِ وَهَذَا إِذَا لَمْ يَكُنِ التَّأْخِيرُ نَاشِئًا عَنِ التَّقْصِيرِ وَلَعَلَّهُ يُعْطَى لَهُ بِالنِّيَّةِ أَصْلُ الثَّوَابِ وَبِالتَّحَسُّرِ مَا فَاتَهُ مِنَ الْمُضَاعَفَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

2 - (باب ما جاء في خروج النساء إلى الْمَسْجِدِ)
[565] هَلْ يَجُوزُ أَمْ لَا
(لَا تَمْنَعُوا إِمَاءَ اللَّهِ) إِمَاءٌ بِكَسْرِ الْهَمْزَةِ وَالْمَدِّ جَمْعُ أَمَةٍ
قَالَ الْخَطَّابِيُّ وَقَدِ اسْتَدَلَّ بَعْضُ أَهْلِ العلم بعموم قوله عليه السلام لاتمنعوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ عَلَى أَنَّهُ لَيْسَ لِلزَّوْجِ مَنْعُ زَوْجَتِهِ مِنَ الْحَجِّ لِأَنَّ الْمَسْجِدَ الْحَرَامَ الَّذِي يَخْرُجُ إِلَيْهِ النَّاسُ لِلْحَجِّ وَالطَّوَافِ أَشْهَرُ الْمَسَاجِدِ وَأَعْظَمُهَا حُرْمَةً فَلَا يَجُوزُ لِلزَّوْجِ أَنْ يَمْنَعَهَا مِنَ الْخُرُوجِ إِلَيْهِ لِأَنَّ الْمَسَاجِدَ كُلَّهَا دُونَهُ وَقَصْدَهُ وَاجِبٌ
انْتَهَى
(وَلَكِنْ لِيَخْرُجْنَ وَهُنَّ تَفِلَاتٌ) بِفَتْحِ التَّاءِ الْمُثَنَّاةِ وَكَسْرِ الْفَاءِ أَيْ غَيْرُ مُتَطَيِّبَاتٍ يُقَالُ امْرَأَةٌ تَفِلَةٌ إِذَا كانت متغيرة الريح كذا قال بن عَبْدِ الْبَرِّ وَغَيْرِهِ قَالَهُ الشَّوْكَانِيُّ
وَفِي الْمَعَالِمِ التَّفَلُ سُوءُ الرَّائِحَةِ يُقَالُ امْرَأَةٌ تَفِلَةٌ إِذَا لَمْ تُطَيَّبْ وَنِسَاءٌ تَفِلَاتٌ انْتَهَى
وَإِنَّمَا أُمِرْنَ بِذَلِكَ وَنُهِينَ عَنِ التَّطَيُّبِ كَمَا فِي رِوَايَةِ مُسْلِمٍ عَنْ زَيْنَبَ لِئَلَّا يُحَرِّكْنَ الرِّجَالَ بِطِيبِهِنَّ وَيَلْحَقُ بِالطِّيبِ مَا فِي مَعْنَاهُ مِنَ الْمُحَرِّكَاتِ لِدَاعِي الشَّهْوَةِ كَحُسْنِ الْمَلْبَسِ وَالتَّحَلِّي الَّذِي يَظْهَرُ أثره والزينة الفاخر
وَفَرَّقَ كَثِيرٌ مِنَ الْفُقَهَاءِ الْمَالِكِيَّةِ وَغَيْرِهِمْ بَيْنَ الشَّابَّةِ وَغَيْرِهَا وَفِيهِ نَظَرٌ لِأَنَّهَا إِذَا عَرَتْ مِمَّا ذُكِرَ وَكَانَتْ مُسْتَتِرَةٌ حَصَلَ الْأَمْنُ عَلَيْهَا وَلَا سِيَّمَا إِذَا كَانَ ذَلِكَ بِاللَّيْلِ

[566] (لَا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ) قَالَ النَّوَوِيُّ وأخرجه البخاري ومسلم

(2/192)

[567] (لاتمنعوا نِسَاءَكُمُ الْمَسَاجِدَ) مُقْتَضَى هَذَا النَّهْيُ أَنَّ مَنْعَ النِّسَاءِ مِنَ الْخُرُوجِ إِلَى الْمَسَاجِدِ إِمَّا مُطْلَقًا فِي الْأَزْمَانِ كَمَا فِي هَذِهِ الرِّوَايَةِ وَكَمَا فِي حَدِيثِ أَبِي هُرَيْرَةَ أَوْ مُقَيَّدًا بِاللَّيْلِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ أَوْ مُقَيَّدًا بِالْغَلَسِ كَمَا فِي بَعْضِ الْأَحَادِيثِ يَكُونُ مُحَرَّمًا عَلَى الْأَزْوَاجِ
وَقَالَ النَّوَوِيُّ إِنَّ النَّهْيَ مَحْمُولٌ عَلَى التَّنْزِيهِ (وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ) أَيْ صَلَاتُهُنَّ فِي بُيُوتِهِنَّ خَيْرٌ لَهُنَّ مِنْ صَلَاتِهِنَّ فِي الْمَسَاجِدِ لو علمن ذلك لكنهن لم يعلمن فيسئلن الْخُرُوجَ إِلَى الْمَسَاجِدِ وَيَعْتَقِدْنَ أَنَّ أَجْرَهُنَّ فِي الْمَسَاجِدِ أَكْثَرُ
وَوَجْهُ كَوْنِ صَلَاتِهِنَّ فِي الْبُيُوتِ أَفْضَلُ الْأَمْنِ مِنَ الْفِتْنَةِ وَيَتَأَكَّدُ ذَلِكَ بَعْدَ وُجُودِ مَا أَحْدَثَ النِّسَاءُ مِنَ التَّبَرُّجِ وَالزِّينَةِ وَمِنْ ثَمَّ قَالَتْ عَائِشَةُ مَا قَالَتْ

[568] (فَقَالَ بن له) أي لابن عمر
قال المنذري وبن عَبْدِ اللَّهِ بْنِ عُمَرَ هَذَا هُوَ بِلَالُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ جَاءَ مُبَيَّنًا فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ وَقِيلَ هُوَ ابْنُهُ وَاقِدُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ ذَكَرَهُ مُسْلِمٌ فِي صَحِيحِهِ أَيْضًا
انْتَهَى (فَيَتَّخِذْنَهُ دَغَلًا) بِفَتْحِ الدَّالِ وَالْغَيْنِ الْمُعْجَمَةِ وَهُوَ الْفَسَادُ وَالْخِدَاعُ وَالرِّيبَةُ
قَالَ الْحَافِظُ وَأَصْلُهُ الشَّجَرُ الْمُلْتَفِّ ثُمَّ اسْتُعْمِلَ فِي الْمُخَادَعَةِ لِكَوْنِ الْمُخَادِعِ يَلُفُّ فِي نَفْسِهِ أَمْرًا وَيُظْهِرُ غَيْرَهُ وَكَأَنَّهُ قَالَ ذَلِكَ لَمَّا رَأَى مِنْ فَسَادِ بَعْضِ النِّسَاءِ فِي ذَلِكَ الْوَقْتِ وَحَمَلَتُهُ عَلَى ذَلِكَ الْغَيْرَةِ (قَالَ) أَيْ مُجَاهِدٌ (فَسَبَّهُ وَغَضِبَ) الضَّمِيرُ الْمَرْفُوعُ رَاجِعٌ إلى بن عُمَرَ وَالْمَنْصُوبُ إِلَى ابْنِهِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَأَقْبَلَ عَلَيْهِ عَبْدُ اللَّهِ فَسَبَّهُ سَبَّا سَيِّئًا مَا سَمِعْتُهُ سَبَّهُ مِثْلَهُ قَطُّ وَفَسَّرَ عَبْدُ اللَّهِ بْنُ هُبَيْرَةَ فِي رِوَايَةِ الطَّبَرَانِيِّ السَّبُّ الْمَذْكُورُ بِاللَّعْنِ ثَلَاثَ مَرَّاتٍ
وَإِنَّمَا أَنْكَرَ عَلَيْهِ بن عُمَرَ لِتَصْرِيحِهِ بِمُخَالَفَةِ الْحَدِيثِ
وَأُخِذَ مِنْ إِنْكَارِ عَبْدِ اللَّهِ عَلَى وَلَدِهِ تَأْدِيبُ الْمُعْتَرِضِ عَلَى السُّنَنِ بِرَأْيِهِ وَعَلَى الْعَالِمِ بِهَوَاهُ وَتَأْدِيبُ الرَّجُلِ وَلَدَهُ وَإِنْ كَانَ كَبِيرًا إِذَا تَكَلَّمَ بِمَا لَا يَنْبَغِي لَهُ وَجَوَازُ التَّأْدِيبِ بِالْهِجْرَانِ فَقَدْ وقع في رواية بن أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عِنْدَ أَحْمَدَ فَمَا كَلَّمَهُ عَبْدُ اللَّهِ حَتَّى مَاتَ وَهَذَا إِنْ كَانَ مَحْفُوظًا يَحْتَمِلُ أَنْ يَكُونَ أَحَدُهُمَا مَاتَ عقب هذه القصة بيسير
قاله الحافظ بن حَجَرٍ فِي فَتْحِ الْبَارِي

(2/193)

[569] 53 بَاب التَّشْدِيدِ فِي ذَلِكَ (لَوْ أَدْرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي رواية مُسْلِمٍ لَوْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى (مَا أَحْدَثَ النِّسَاءُ) مِنَ الزِّينَةِ وَالطِّيبِ وَحُسْنِ الثِّيَابِ وَغَيْرِهِمَا (كَمَا مُنِعَهُ نِسَاءُ بَنِي إِسْرَائِيلَ) الضَّمِيرُ الْمَنْصُوبُ فِي مُنِعِهِ يَرْجِعُ إِلَى الْمَسْجِدِ وَفِي بَعْضِ النُّسَخِ كَمَا مُنِعَتْ (قَالَتْ نَعَمْ) الظَّاهِرُ أَنَّهَا تَلَقَّتْهُ عَنْ عَائِشَةَ وَيَحْتَمِلُ أَنْ يَكُونَ عَنْ غَيْرِهَا وَقَدْ ثَبَتَ ذَلِكَ مِنْ حَدِيثِ عُرْوَةَ عَنْ عَائِشَةَ مَوْقُوفًا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ بِإِسْنَادٍ صَحِيحٍ وَلَفْظُهُ قَالَتْ كُنَّ نِسَاءُ بَنِي إِسْرَائِيلَ يَتَّخِذْنَ أَرْجُلًا مِنْ خَشَبٍ يَتَشَرَّفْنَ لِلرِّجَالِ فِي الْمَسَاجِدِ فَحَرَّمَ اللَّهُ عَلَيْهِنَّ الْمَسَاجِدَ وَسُلِّطَتْ عَلَيْهِنَّ الْحَيْضَةُ وَهَذَا وَإِنْ كَانَ مَوْقُوفًا لَكِنَّ حُكْمَهُ حُكْمُ الرَّفْعِ لِأَنَّهُ لَا يُقَالُ بِالرَّأْيِ
وَتَمَسَّكَ بَعْضُهُمْ بِقَوْلِ عَائِشَةَ فِي مَنْعِ النِّسَاءِ مُطْلَقًا
وَفِيهِ نَظَرٌ إِذْ لَا يَتَرَتَّبُ عَلَى ذَلِكَ تَغَيُّرُ الْحُكْمِ لِأَنَّهَا عَلَّقَتْهُ عَلَى شَرْطِ لَمْ يُوجَدْ بِنَاءٌ عَلَى ظَنٍّ ظَنَنْتَهُ فَقَالَتْ لَوْ رَأَى لَمَنَعَ فَيُقَالُ عَلَيْهِ لَمْ يَرَ وَلَمْ يَمْنَعْ فَاسْتَمَرَّ الْحُكْمُ حَتَّى أَنَّ عَائِشَةَ لَمْ تُصَرِّحْ بِالْمَنْعِ وَإِنْ كَانَ كِلَاهُمَا يُشْعِرُ بِأَنَّهَا كَانَتْ تَرَى الْمَنْعَ
وَأَيْضًا فَقَدْ عَلِمَ اللَّهُ سُبْحَانَهُ مَا سَيُحْدِثْنَ فَمَا أَوْحَى إِلَى نَبِيِّهِ بِمَنْعِهِنَّ وَلَوْ كَانَ مَا أَحْدَثْنَ يَسْتَلْزِمُ مَنْعَهُنَّ مِنَ الْمَسَاجِدِ لكان منعهن من غيرهاكالأسواق أَوْلَى وَأَيْضًا فَالْإِحْدَاثُ إِنَّمَا وَقَعَ مِنْ بَعْضِ النِّسَاءِ لَا مِنْ جَمِيعِهِنَّ فَإِنْ تَعَيَّنَ الْمَنْعُ فَلْيَكُنْ لِمَنْ أَحْدَثَتْ
وَالْأَوْلَى أَنْ يُنْظَرَ إِلَى مَا يُخْشَى مِنْهُ الْفَسَادُ فَيُجْتَنَبُ لِإِشَارَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى ذَلِكَ بِمَنْعِ التَّطَيُّبِ وَالزِّينَةِ وَكَذَلِكَ التَّقْيِيدُ بِاللَّيْلِ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[570] (صَلَاةُ الْمَرْأَةِ فِي بَيْتِهَا) أَيِ الدَّاخِلَانِيِّ لِكَمَالِ سِتْرِهَا (أَفْضَلُ مِنْ صَلَاتِهَا فِي حُجْرَتِهِا) أَيْ صَحْنِ الدار
قال بن الْمَلَكِ أَرَادَ بِالْحُجْرَةِ مَا تَكُونُ أَبْوَابُ الْبُيُوتِ إِلَيْهَا وَهِيَ أَدْنَى حَالًا مِنَ

(2/194)

الْبَيْتِ (وَصَلَاتُهَا فِي مَخْدَعِهَا) بِضَمِّ الْمِيمِ وَتُفْتَحُ وَتُكْسَرُ مَعَ فَتْحِ الدَّالِ فِي الْكُلِّ وَهُوَ الْبَيْتُ الصَّغِيرُ الَّذِي يَكُونُ دَاخِلَ الْبَيْتِ الْكَبِيرِ يُحْفَظُ فِيهِ الْأَمْتِعَةُ النَّفِيسَةُ مِنَ الْخَدْعِ وَهُوَ إِخْفَاءُ الشَّيْءِ أَيْ فِي خِزَانَتِهَا أَفْضَلُ مِنْ صَلَاتِهَا فِي بَيْتِهَا لِأَنَّ مَبْنَى أَمْرِهَا عَلَى التستر

[571] (فلم يدخل منه بن عُمَرَ حَتَّى مَاتَ) وَهَذَا مَشْهُورٌ مِنْ سِيرَةِ بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ شَدِيدَ الِاتِّبَاعِ لِآثَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
رَوَى بن ماجه عن أبي جعفر قال كان بن عُمَرَ إِذَا سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا لَمْ يَعْدُهُ وَلَمْ يَقْصُرُ دُونَهُ وَرَوَى أَحْمَدُ بِسَنَدٍ صَحِيحٍ عَنْ مجاهد قال كنت أسافر مع بن عُمَرَ فِي سَفَرٍ فَحَادَ عَنْهُ فَسُئِلَ لِمَ فَعَلْتَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ هَذَا فَفَعَلْتُ وَرَوَى الْبَزَّارُ عن بن عُمَرَ أَنَّهُ كَانَ يَأْتِي شَجَرَةً بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَيَقِيلَ تَحْتَهَا وَيُخْبِرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ ذَلِكَ وَرَوَى الْبَزَّارُ بِسَنَدٍ حَسَنٍ عَنْ زَيْدِ بْنِ أَسْلَمَ قال رأيت بن عُمَرَ مَحْلُولُ الْإِزَارِ وَقَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَحْلُولُ الْإِزَارِ (وَهَذَا أَصَحُّ) أَيْ رِوَايَةُ إِسْمَاعِيلَ أَصَحُّ مِنْ رِوَايَةِ عبد الوارث

4 - (بَاب السَّعْيِ إِلَى الصَّلَاةِ)
[572] السَّعْيُ الْعَدْوُ
(فَلَا تَأْتُوهَا تَسْعَوْنَ) أَيْ لَا تَأْتُوا إِلَى الصَّلَاةِ مُسْرِعِينَ فِي الْمَشْيِ وَإِنْ خِفْتُمْ فَوْتَ الصَّلَاةِ
وَقَالَ الطِّيبِيُّ لَا يُقَالُ هَذَا مُنَافٍ لِقَوْلِهِ تَعَالَى فَاسْعَوْا لِأَنَّا نَقُولُ الْمُرَادُ

(2/195)

بِالسَّعْيِ فِي الْآيَةِ الْقَصْدُ يَدُلُّ عَلَيْهِ قَوْلُهُ تعالى (وذروا البيع) أَيِ اشْتَغِلُوا بِأَمْرِ الْمَعَادِ وَاتْرُكُوا أَمْرَ الْمَعَاشِ
كَذَا فِي الْمِرْقَاةِ (وَأْتُوهَا تَمْشُونَ) أَيْ بِالسَّكِينَةِ وَالطُّمَأْنِينَةِ (وَعَلَيْكُمُ السَّكِينَةُ) ضَبَطَهُ الْقُرْطُبِيُّ بِنَصْبِ السَّكِينَةِ عَلَى الْإِغْرَاءِ وَضَبَطَهُ النَّوَوِيُّ بِالرَّفْعِ عَلَى أَنَّهَا جُمْلَةٌ فِي مَوْضِعِ الْحَالِ وَالسَّكِينَةِ التَّأَنِّي فِي الْحَرَكَاتِ وَاجْتِنَابِ الْعَبَثِ (فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا) قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي قَالَ الْكِرْمَانِيُّ الْفَاءُ جَوَابُ شَرْطٍ مَحْذُوفٍ أَيْ إِذَا بَيَّنْتُ لَكُمْ مَا هُوَ أَوْلَى بِكُمْ فَمَا أَدْرَكْتُمْ فَصَلُّوا
قُلْتُ أَوِ التَّقْدِيرُ إِذَا فَعَلْتُمْ فَمَا أَدْرَكْتُمْ أَيْ فَعَلْتُمُ الَّذِي أَمَرْتُكُمْ بِهِ مِنَ السَّكِينَةِ وَتَرْكِ الْإِسْرَاعِ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى حُصُولِ فَضِيلَةِ الْجَمَاعَةِ بِإِدْرَاكِ جُزْءٍ مِنَ الصَّلَاةِ لِقَوْلِهِ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَلَمْ يَفْصِلْ بَيْنَ الْقَلِيلِ وَالْكَثِيرِ وَهَذَا قَوْلُ الْجُمْهُورِ
وَقِيلَ لَا تُدْرَكُ الْجَمَاعَةَ بِأَقَلَّ مِنْ رَكْعَةٍ لِلْحَدِيثِ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَ وَقِيَاسًا عَلَى الْجُمُعَةِ وَقَدْ قَدَّمْنَا الْجَوَابَ عَنْهُ فِي مَوْضِعِهِ وَأَنَّهُ وَرَدَ فِي الْأَوْقَاتِ وأن الْجُمُعَةِ حَدِيثًا خَاصًّا بِهَا انْتَهَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ قَوْلُهُ فَأَتِمُّوا دَلِيلٌ عَلَى أَنَّ الَّذِي يُدْرِكُهُ الْمَرْءُ مِنْ صَلَاةِ إِمَامِهِ هُوَ أَوَّلُ صَلَاتِهِ لِأَنَّ لَفْظَ الْإِتْمَامِ وَاقِعٌ عَلَى بَاقٍ مِنْ شَيْءٍ قَدْ تَقَدَّمَ سَائِرُهُ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ فِي أَنَّ مَا أَدْرَكَهُ الْمَسْبُوقُ مِنْ صَلَاةِ إِمَامِهِ هُوَ أَوَّلُ صَلَاتِهِ وَقَدْ رُوِيَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالْحَسَنُ الْبَصْرِيُّ وَمَكْحُولٌ وَعَطَاءٌ والزهري والأوزاعي وإسحاق بن رَاهْوَيْهِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ هُوَ آخِرُ صَلَاتِهِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وقد روي ذلك عن مجاهد وبن سِيرِينَ وَاحْتَجُّوا بِمَا رُوِيَ فِي هَذَا الْحَدِيثِ مِنْ قَوْلِهِ عَلَيْهِ السَّلَامُ وَمَا فَاتَكُمْ فَاقْضُوا قَالُوا وَالْقَضَاءُ لَا يَكُونُ إِلَّا لِلْفَائِتِ قُلْتُ قَدْ ذَكَرَ أَبُو دَاوُدَ فِي هَذَا الْبَابِ أَنَّ أَكْثَرَ الرُّوَاةِ أَجْمَعُوا عَلَى قَوْلِهِ عَلَيْهِ السَّلَامُ وَمَا فَاتَكُمْ فَأَتِمُّوا وَإِنَّمَا ذُكِرَ عَنْ شُعْبَةَ عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ بْنِ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلُّوا مَا أَدْرَكْتُمْ واقضوا ما سبقتم قال وكذا قال بن سِيرِينَ عَنْ أَبِي هُرَيْرَةَ وَكَذَا قَالَ أَبُو رَافِعٍ عَنْ أَبِي هُرَيْرَةَ
قُلْتُ وَقَدْ يَكُونُ الْقَضَاءُ بِمَعْنَى الْأَدَاءِ لِلْأَصْلِ كَقَوْلِهِ تَعَالَى فَإِذَا قضيت الصلاة الآية وقوله تعالى فإذا قضيتم مناسككم وَلَيْسَ يَعْنِي مِنْ هَذَا قَضَاءً لِفَائِتٍ فَيَحْتَمِلُ أَنْ يَكُونَ قَوْلُهُ عَلَيْهِ السَّلَامُ وَمَا فَاتَكُمْ فَاقْضُوا أَيْ أَدُّوهُ فِي تَمَامٍ جَمْعًا بَيْنَ قَوْلِهِ عَلَيْهِ السَّلَامُ فَأَتِمُّوا وَبَيْنَ قَوْلِهِ عَلَيْهِ السَّلَامُ فَاقْضُوا وَنَفْيًا لِلِاخْتِلَافِ بَيْنَهُمَا
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن ماجه

(2/196)

[573] (ائْتُوا الصَّلَاةَ وَعَلَيْكُمُ السَّكِينَةُ) الْحِكْمَةُ فِي شَرْعِيَّةِ هَذَا الْأَدَبُ تُسْتَفَادُ مِنْ زِيَادَةٍ وَقَعَتْ فِي مُسْلِمٍ مِنْ طَرِيقِ الْعَلَاءِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ فَذَكَرَ نَحْوَ حَدِيثِ الْبَابِ وَقَالَ فِي آخِرِهِ فَإِنَّ أَحَدَكُمْ إِذَا كَانَ يَعْمِدُ إِلَى الصَّلَاةِ فَهُوَ فِي صَلَاةٍ أَيْ أَنَّهُ في حكم المصلى فينبغي له اعتماد ما يَنْبَغِي لِلْمُصَلِّي اعْتِمَادُهُ وَاجْتِنَابُ مَا يَنْبَغِي لِلْمُصَلِّي اجْتِنَابُهُ (فَصَلُّوا مَا أَدْرَكْتُمْ وَاقْضُوا مَا سَبَقَكُمْ) قَالَ الْحَافِظُ بْنُ حَجَرٍ فِي فَتْحِ الْبَارِي إِنَّ أَكْثَرَ الرِّوَايَاتِ وَرَدَ بِلَفْظِ فَأَتِمُّوا وَأَقَلُّهَا بِلَفْظِ فَاقْضُوا وَإِنَّمَا تَظْهَرُ فَائِدَةُ ذَلِكَ إِذَا جَعَلْنَا بَيْنَ الْإِتْمَامِ وَالْقَضَاءِ مُغَايَرَةً لَكِنْ إِذَا كَانَ مَخْرَجُ الْحَدِيثِ وَاحِدًا وَاخْتُلِفَ فِي لَفْظَةٍ مِنْهُ وَأَمْكَنَ رَدُّ الِاخْتِلَافِ إِلَى مَعْنًى وَاحِدٍ كَانَ أَوْلَى وَهُنَا كَذَلِكَ لِأَنَّ الْقَضَاءَ وَإِنْ كَانَ يُطْلَقُ عَلَى الْفَائِتِ غَالِبًا لَكِنَّهُ يُطْلَقُ عَلَى الْأَدَاءِ أَيْضًا وَيَرِدُ بِمَعْنَى الْفَرَاغِ كَقَوْلِهِ تعالى فإذا قضيت الصلاة فانتشروا وَيَرِدُ بِمَعَانٍ أُخَرَ فَيُحْمَلُ قَوْلُهُ هُنَا فَاقْضُوا على معنى الأداء أوالفراغ فَلَا يُغَايِرُ قَوْلَهُ فَأَتِمُّوا فَلَا حُجَّةَ فِيهِ لِمَنْ تَمَسَّكَ بِرِوَايَةِ فَاقْضُوا عَلَى أَنَّ مَا أَدْرَكَهُ الْمَأْمُومُ هُوَ آخِرُ صَلَاتِهِ حَتَّى اسْتُحِبَّ لَهُ الْجَهْرُ فِي الرَّكْعَتَيْنِ وَقِرَاءَةُ السُّورَةِ وَتَرْكُ الْقُنُوتِ بَلْ هُوَ أَوَّلُهَا وَإِنْ كَانَ آخِرَ صَلَاةِ إِمَامِهِ لِأَنَّ الْآخِرَ لَا يَكُونُ إِلَّا عَنْ شَيْءٍ تَقَدَّمَهُ
وَأَوْضَحُ دَلِيلٍ عَلَى ذَلِكَ أَنَّهُ يَجِبُ عَلَيْهِ أَنْ يَتَشَهَّدَ فِي آخِرِ صَلَاتِهِ عَلَى كُلِّ حَالٍ فَلَوْ كَانَ مَا يُدْرِكُهُ مَعَ الْإِمَامِ آخِرًا لَهُ لَمَا احْتَاجَ إلى إعادة التشهد
وقول بن بَطَّالٍ إِنَّهُ مَا تَشَهَّدَ إِلَّا لِأَجْلِ السَّلَامِ لِأَنَّ السَّلَامَ يَحْتَاجُ إِلَى سَبْقِ تَشَهُّدٍ لَيْسَ بِالْجَوَابِ النَّاهِضِ عَلَى دَفْعِ الْإِيرَادِ الْمَذْكُورِ
وَاسْتَدَلَّ بن الْمُنْذِرِ لِذَلِكَ أَيْضًا عَلَى أَنَّهُمْ أَجْمَعُوا عَلَى أَنَّ تَكْبِيرَةَ الِافْتِتَاحِ لَا تَكُونُ إِلَّا فِي

(2/197)

الرَّكْعَةِ الْأُولَى
وَقَدْ عَمِلَ بِمُقْتَضَى اللَّفْظَيْنِ الْجُمْهُورُ فَإِنَّهُمْ قَالُوا إِنَّ مَا أَدْرَكَ الْمَأْمُومُ هُوَ أَوَّلُ صَلَاتِهِ إِلَّا أَنَّهُ يَقْضِي مِثْلَ الَّذِي فَاتَهُ مِنْ قِرَاءَةِ السُّورَةِ مَعَ أُمِّ الْقُرْآنِ فِي الرَّبَاعِيَةِ لَكِنْ لَمْ يَسْتَحِبُّوا لَهُ إِعَادَةَ الْجَهْرِ فِي الرَّكْعَتَيْنِ الْبَاقِيَتَيْنِ وَكَانَ الْحُجَّةُ فِيهِ قَوْلَهُ مَا أَدْرَكْتَ مَعَ الْإِمَامِ فَهُوَ أَوَّلُ صَلَاتِكَ وَاقْضِ مَا سَبَقَكَ بِهِ مِنَ الْقُرْآنِ أَخْرَجَهُ الْبَيْهَقِيُّ وَعَنْ إِسْحَاقَ وَالْمُزَنِيِّ لَا يَقْرَأُ إِلَّا أُمَّ الْقُرْآنِ فَقَطْ وَهُوَ الْقِيَاسُ انْتَهَى (وَأَبُو ذَرٍّ رَوَى عَنْهُ فَأَتِمُّوا وَاقْضُوا وَاخْتُلِفَ فِيهِ) أَيِ اخْتُلِفَ فِي حَدِيثِ أَبِي ذَرٍّ فَرُوِيَ عَنْهُ لَفْظُ فَأَتِمُّوا وَلَفْظُ وَاقْضُوا أَيْضًا

5 - (بَاب فِي الْجَمْعِ فِي الْمَسْجِدِ مَرَّتَيْنِ)
[574] وَبَوَّبَ التِّرْمِذِيُّ فِي جَامِعِهِ بِلَفْظِ بَابِ مَا جَاءَ فِي الْجَمَاعَةِ فِي مَسْجِدٍ قَدْ صَلَّى فِيهِ مَرَّةً وَأَوْرَدَ حَدِيثَ الْبَابِ
(أَلَا رَجُلٌ يَتَصَدَّقُ عَلَى هَذَا) أَيْ يَتَفَضَّلُ عَلَيْهِ وَيُحْسِنُ إِلَيْهِ (فَيُصَلِّيَ) بِالنَّصْبِ (مَعَهُ) لِيَحْصُلَ لَهُ ثَوَابُ الْجَمَاعَةِ فَيَكُونَ كَأَنَّهُ قَدْ أَعْطَاهُ صَدَقَةً
قَالَ الْمُظْهِرُ سَمَّاهُ صَدَقَةً لِأَنَّهُ يَتَصَدَّقُ عَلَيْهِ بِثَوَابِ سِتٍّ وَعِشْرِينَ دَرَجَةً إِذْ لَوْ صَلَّى مُنْفَرِدًا لَمْ يَحْصُلْ لَهُ إِلَّا ثَوَابُ صَلَاةٍ وَاحِدَةٍ
قَالَ الطِّيبِيُّ قَوْلُهُ فَيُصَلِّي مَنْصُوبٌ لِوُقُوعِهِ جَوَابَ قَوْلِهِ أَلَا رَجُلٌ كَقَوْلِكَ أَلَا تَنْزِلُ فَتُصِيبَ خَيْرًا وَقِيلَ الْهَمْزَةُ لِلِاسْتِفْهَامِ وَلَا بِمَعْنَى لَيْسَ فَعَلَى هَذَا فَيُصَلِّي مَرْفُوعٌ عَطْفًا عَلَى الْخَبَرِ وَهَذَا أَوْلَى كَذَا فِي الْمِرْقَاةِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ أَنْ يُصَلِّيَ الْقَوْمُ جَمَاعَةً فِي مَسْجِدٍ قَدْ صُلِّيَ فِيهِ مَرَّةً
قَالَ التِّرْمِذِيُّ وَهُوَ قَوْلُ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ مِنَ التَّابِعِينَ قَالُوا لَا بَأْسَ أَنْ يُصَلِّيَ الْقَوْمُ جَمَاعَةً فِي مَسْجِدٍ قَدْ صُلِّيَ فِيهِ وَبِهِ يَقُولُ أَحْمَدُ وَإِسْحَاقُ
وَقَالَ آخَرُونَ مِنْ أَهْلِ الْعِلْمِ يُصَلُّونَ فُرَادَى وَبِهِ يَقُولُ سُفْيَانُ وبن الْمُبَارَكِ وَمَالِكٌ وَالشَّافِعِيُّ يَخْتَارُونَ الصَّلَاةَ فُرَادَى
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِنَحْوِهِ وَقَالَ حَدِيثٌ حَسَنٌ وَفِيهِ فَقَامَ رَجُلٌ فَصَلَّى مَعَهُ انْتَهَى

(2/198)

56 - (باب فيمن صلى في منزله ثم أدرك الْجَمَاعَةَ يُصَلِّي)
[575] مَعَهُمْ (فَلَمَّا صَلَّى) أَيْ فَرَغَ مِنْ صَلَاتِهِ (تُرْعَدُ) بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَالِثِهِ أي تتحرك كذا قال بن رَسْلَانَ وَقَالَ فِي الْمِرْقَاةِ بِالْبِنَاءِ لِلْمَجْهُولِ أَيْ تُحَرَّكُ مِنْ أَرْعَدَ الرَّجُلُ إِذَا أَخَذَتْهُ الرِّعْدَةُ وَهِيَ الْفَزَعُ وَالِاضْطِرَابُ (فَرَائِصُهُمَا) جَمْعُ فَرِيصَةٍ وَهِيَ اللَّحْمَةُ الَّتِي بَيْنَ جَنْبِ الدَّابَّةِ وَكَتِفِهَا أَيْ تَرْجُفُ مِنَ الْخَوْفِ
قَالَهُ فِي النِّهَايَةِ
وَسَبَبُ ارْتِعَادِ فَرَائِصِهِمَا مَا اجْتَمَعَ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْهَيْبَةِ الْعَظِيمَةِ وَالْحُرْمَةِ الْجَسِيمَةِ لِكُلِّ مَنْ رَآهُ مَعَ كَثْرَةِ تَوَاضُعِهِ (قَدْ صَلَّيْنَا فِي رِحَالِنَا) جَمْعُ رَحْلٍ بِفَتْحِ الرَّاءِ وَسُكُونِ الْمُهْمَلَةِ هُوَ الْمَنْزِلُ وَيُطْلَقُ عَلَى غَيْرِهِ وَلَكِنَّ الْمُرَادُ هُنَا الْمَنْزِلُ (فَإِنَّهَا لَهُ نَافِلَةٌ) فِيهِ تَصْرِيحٌ بِأَنَّ الثَّانِيَةَ نَافِلَةٌ وَالْفَرِيضَةُ هِيَ الْأَوْلَى سَوَاءٌ صُلِّيَتْ جَمَاعَةً أَوْ فُرَادَى لِإِطْلَاقِ الْخَبَرِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَفِي الْحَدِيثِ مِنَ الْفِقْهِ إِنَّ مَنْ كَانَ صَلَّى فِي رَحْلِهِ ثُمَّ صَادَفَ جَمَاعَةً يُصَلُّونَ كَانَ عَلَيْهِ أَنْ يُصَلِّيَ مَعَهُمْ أَيَّةَ صَلَاةٍ كَانَتْ مِنْ صَلَوَاتِ الْخَمْسِ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَبِهِ قَالَ الْحَسَنُ وَالزُّهْرِيُّ
وَقَالَ قَوْمٌ يُعِيدُ الْمَغْرِبَ وَالصُّبْحَ وَكَذَلِكَ قَالَ النَّخَعِيُّ وَحُكِيَ ذَلِكَ عَنِ الْأَوْزَاعِيِّ وَكَانَ مَالِكٌ وَالثَّوْرِيُّ يَكْرَهَانِ أَنْ يُعِيدُوا صَلَاةَ الْمَغْرِبِ وَكَانَ أَبُو حَنِيفَةَ لَا يَرَى أَنْ يُعِيدَ صَلَاةَ الْعَصْرِ وَالْمَغْرِبِ وَالْفَجْرِ إِذَا كَانَ قَدْ صَلَّاهُنَّ
قُلْتُ وَظَاهِرُ الْحَدِيثِ حُجَّةٌ عَلَى جَمَاعَةِ مَنْ مَنَعَ عَنْ شَيْءٍ مِنَ الصَّلَوَاتِ كُلِّهَا أَلَا تَرَاهُ عَلَيْهِ السَّلَامُ يَقُولُ إِذَا صَلَّى أَحَدُكُمْ فِي رحله ثم أدرك امام وَلَمْ يُصَلِّ فَلْيُصَلِّ مَعَهُ وَلَمْ يَسْتَثْنِ صَلَاةً دُونَ صَلَاةٍ
وَقَالَ أَبُو ثَوْرٍ لَا تُعَادُ الْعَصْرُ وَالْفَجْرُ إِلَّا أَنْ يَكُونَ فِي الْمَسْجِدِ وَتُقَامُ الصَّلَاةُ فَلَا يَخْرُجُ حَتَّى يُصَلِّيَهَا وَقَوْلُهُ عَلَيْهِ السَّلَامُ فَإِنَّهَا لَهُ نَافِلَةٌ يُرِيدُ الصَّلَاةَ الْآخِرَةَ مِنْهَا وَالْأُولَى فَرِيضَةٌ
وَأَمَّا نَهْيِهِ عَلَيْهِ السَّلَامُ عَنْ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ فَقَدْ تَأَوَّلُوهُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ ذَلِكَ عَلَى مَعْنَى إِنْشَاءِ الصَّلَاةِ ابْتِدَاءً

(2/199)

مِنْ غَيْرِ سَبَبٍ وَأَمَّا إِذَا كَانَ لَهَا سَبَبٌ مِثْلُ أَنْ يُصَادِفَ قَوْمًا يُصَلُّونَ جَمَاعَةً فَإِنَّهُ يُعِيدُهَا مَعَهُمْ لِيُحْرِزَ الْفَضِيلَةَ
وَالْوَجْهُ الْآخَرُ أَنَّهُ مَنْسُوخٌ وَذَلِكَ أَنَّ حَدِيثَ يَزِيدَ بْنِ جَابِرٍ مُتَأَخِّرٌ لِأَنَّ فِي قِصَّتِهِ أَنَّهُ شَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ ثُمَّ ذَكَرَ الْحَدِيثَ
وَفِي قَوْلِهِ عَلَيْهِ السَّلَامُ فَإِنَّهَا نَافِلَةً دَلِيلٌ عَلَى أَنَّ صَلَاةَ التَّطَوُّعِ جَائِزَةً بَعْدَ الْفَجْرِ قَبْلَ طُلُوعِ الشَّمْسِ إِذَا كَانَ لَهَا سَبَبٌ وَفِيهِ دَلِيلٌ عَلَى أَنَّ صَلَاتَهُ مُنْفَرِدًا مُجْزِيَةٌ مَعَ الْقُدْرَةِ عَلَى صَلَاةِ الْجَمَاعَةِ وَإِنْ كَانَ تَرْكُ الْجَمَاعَةِ مَكْرُوهًا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

[577] (رَأَى يَزِيدُ جَالِسًا) أَيْ عَلَى غَيْرِ هَيْئَةِ الصَّلَاةِ (فَقَالَ أَلَمْ تُسْلِمْ) أَيْ أَمَا أَسْلَمْتَ (فَمَا مَنَعَكَ أَنْ تَدْخُلَ مَعَ النَّاسِ فِي صَلَاتِهِمْ) فَإِنَّهُ مِنْ عَلَامَةِ الْإِسْلَامِ الدَّالُّ عَلَى الْإِيمَانِ (وَأَنَا أَحْسِبُ أَنْ قَدْ صَلَّيْتُمْ) قَالَ الطِّيبِيُّ جُمْلَةٌ حَالِيَّةٌ أَيْ ظَانًّا فَرَاغَ صَلَاتِكُمْ (إِذَا جِئْتَ إِلَى الصَّلَاةِ) أَيِ الْجَمَاعَةِ أَوْ مَسْجِدِهَا (فَصَلِّ مَعَهُمْ وَإِنْ كُنْتَ قَدْ صَلَّيْتَ) لِيَحْصُلَ لَكَ ثَوَابُ الْجَمَاعَةِ وَزِيَادَةُ النَّافِلَةِ (تَكُنْ) أَيِ الصَّلَاةُ الثَّانِيَةُ الَّتِي صَلَّيْتَهَا الْآنَ (لَكَ نَافِلَةً) بِالنَّصْبِ (وَهَذِهِ) أَيِ الصَّلَاةُ الْأُولَى الَّتِي صَلَّيْتَهَا فِي مَنْزِلِكَ وَيَحْتَمِلُ الْعَكْسَ لَكِنِ الْحَدِيثُ الْمُتَقَدِّمُ يُرَجِّحُ الِاحْتِمَالَ الْأَوَّلَ (مَكْتُوبَةٌ) بِالرَّفْعِ وَقِيلَ بِالنَّصْبِ

[578] (رَجُلٌ مِنْ بَنِي أَسَدِ بْنِ خُزَيْمَةَ) قَبِيلَةٌ (فَقَالَ) أَيِ الرَّجُلُ (فَأُصَلِّي مَعَهُمْ) قَالَ الطِّيبِيُّ فِيهِ

(2/200)

الْتِفَاتٌ مِنَ الْغَيْبَةِ عَلَى سَبِيلِ التَّجْرِيدِ لِأَنَّ الْأَصْلَ أَنْ يُقَالَ أُصَلِّي فِي مَنْزِلِي بَدَلُ قَوْلِهِ يُصَلِّي أَحَدُنَا
انْتَهَى
وَالْأَظْهَرُ كَانَ الْأَصْلُ أَنْ يُقَالَ فَيُصَلِّي مَعَهُمْ فَالْتَفَتَ
قَالَهُ فِي الْمِرْقَاةِ (فَأَجِدُ فِي نَفْسِي مِنْ ذَلِكَ شَيْئًا) أَيْ شُبْهَةً (فَقَالَ أَبُو أَيُّوبَ سَأَلْنَا عَنْ ذَلِكَ) قَالَ الطِّيبِيُّ الْمُشَارُ إِلَيْهِ بِذَلِكَ الْأَوَّلُ وَالثَّالِثُ أَيِ الْآتِي وَهُوَ مَا كَانَ يَفْعَلُهُ الرجل من إعادة الصلاة مع الجماعة بعد ما صلاها منفردا (فقال فذلك) الظَّاهِرُ أَنَّ الْمُشَارَ إِلَيْهِ هُنَا الرَّجُلُ خِلَافُ مَا ذَكَرَهُ الطِّيبِيُّ (لَهُ سَهْمُ جَمْعٍ) قَالَ الْإِمَامُ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ سَهْمٌ مِنَ الْخَيْرِ جُمِعَ لَهُ حَظَّانِ وَفِيهِ وَجْهٍ آخَرَ
قَالَ الْأَخْفَشُ سَهْمٌ جَمْعٌ يُرِيدُ سَهْمَ الْجَيْشِ هُوَ السهم من الغنيمة
قال الجمع ها هنا الْجَيْشُ اسْتُدِلَّ بِقَوْلِهِ تَعَالَى فَلَمَّا تَرَاءَى الْجَمْعَانِ ويقول يوم التقى الجمعان وبقوله سيهزم الجمع ويولون الدبر انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ أَيْ نَصِيبٌ مِنْ ثَوَابِ الْجَمَاعَةِ
قَالَ الطِّيبِيُّ فَأَجِدُ فِي نَفْسِي أَيْ أَجِدُ فِي نَفْسِي مِنْ فِعْلِ ذَلِكَ حَزَازَةً هَلْ ذَلِكَ لِي أَوْ عَلَيَّ فَقِيلَ لَهُ سَهْمُ جَمْعٍ أَيْ ذَلِكَ لَكَ لَا عَلَيْكَ
وَيَجُوزُ أَنْ يَكُونَ الْمَعْنَى إِنِّي أَجِدُ مِنْ فِعْلِ ذَلِكَ رَوْحًا أَوْ رَاحَةً فَقِيلَ ذَلِكَ الرَّوْحُ نَصِيبُكَ مِنْ صَلَاةِ الْجَمَاعَةِ وَالْأَوَّلُ أَوْجَهُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ

7 - (بَاب إذا صلى في جماعة ثم أدرك جَمَاعَةً يُعِيدُ)
[579] (عَلَى الْبَلَاطِ) بِفَتْحِ الْبَاءِ ضَرْبٌ مِنَ الْحِجَارَةِ يُفْرَشُ بِهِ الْأَرْضُ ثُمَّ سُمِّيَ الْمَكَانُ بَلَاطًا اتِّسَاعًا وَهُوَ مَوْضِعٌ مَعْرُوفٌ بِالْمَدِينَةِ
قَالَهُ الطِّيبِيُّ وَفِي الْمِصْبَاحِ الْبَلَاطُ كُلُّ شَيْءٍ فُرِشَتْ بِهِ الدَّارُ مِنْ حَجَرٍ وَغَيْرِهِ (وَهُمْ) أَيْ أَهْلُهُ (لَا تُصَلُّوا صَلَاةً فِي يَوْمٍ مَرَّتَيْنِ) قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ

(2/201)

هَذِهِ صَلَاةُ الْإِيثَارِ وَالِاخْتِيَارِ دُونَ مَا كَانَ لَهَا سَبَبٌ كَالرَّجُلِ يُدْرِكُ الْجَمَاعَةَ وَهُمْ يُصَلُّونَ فَيُصَلِّي مَعَهُمْ لِيُدْرِكَ فَضِيلَةَ الْجَمَاعَةِ تَوْفِيقًا بَيْنَ الْأَخْبَارِ وَرَفْعًا لِلِاخْتِلَافِ بَيْنَهُمَا
انْتَهَى
قَالَ فِي الاستذكار اتفق أحمد بن حنبل وإسحاق بن رَاهْوَيْهِ عَلَى أَنَّ مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُصَلُّوا صَلَاةً فِي يَوْمٍ مَرَّتَيْنِ أَنَّ ذَلِكَ أَنْ يُصَلِّيَ الرَّجُلُ صَلَاةً مَكْتُوبَةً عَلَيْهِ ثُمَّ يَقُومُ بَعْدَ الْفَرَاغِ مِنْهَا فَيُعِيدَهَا عَلَى جِهَةِ الْفَرْضِ أَيْضًا وَأَمَّا مَنْ صَلَّى الثَّانِيَةَ مَعَ الْجَمَاعَةِ عَلَى أَنَّهَا نَافِلَةً اقْتِدَاءً بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِهِ بِذَلِكَ فَلَيْسَ ذَلِكَ مِنْ إِعَادَةِ الصَّلَاةِ فِي يَوْمٍ مَرَّتَيْنِ لِأَنَّ الْأُولَى فَرِيضَةٌ وَالثَّانِيَةُ نَافِلَةٌ فَلَا إِعَادَةَ حِينَئِذٍ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَمْرُو بْنُ شُعَيْبَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَهُوَ مَحْمُولٌ عَلَى صَلَاةِ الِاخْتِيَارِ دُونَ مَالِهِ سَبَبٌ كَالرَّجُلِ يُصَلِّي ثُمَّ يُدْرِكُ جَمَاعَةً فَيُصَلِّي مَعَهُمُ انتهى

8 - (باب جُمَّاعِ الْإِمَامَةِ وَفَضْلِهَا)
[580] قُلْتُ فِي ضَبْطِهِ وَجْهَانِ الْأَوَّلُ جِمَاعٌ بِكَسْرِ الْجِيمِ وَفَتْحِ الْمِيمِ الْمُخَفَّفَةِ وَجِمَاعُ الشَّيْءِ جَمْعُهُ لِأَنَّ الْجِمَاعَ مَا جَمَعَ عَدَدًا يُقَالُ الْخَمْرُ جِمَاعُ الْإِثْمِ أَيْ مَجْمَعُهُ وَمَظِنَّتُهُ وَفِي حَدِيثِ أَبِي ذَرٍّ وَلَا جِمَاعٌ لَنَا فِيمَا بَعْدُ أَيْ لَا اجْتِمَاعَ لَنَا وَفِي حَدِيثٍ آخَرَ حَدِّثْنِي بِكَلِمَةٍ تَكُونُ جِمَاعًا فَقَالَ اتَّقِ اللَّهَ فِيمَا تَعْلَمُ
وَمَعْنَى قَوْلِهِ تَكُونُ جِمَاعًا أَيْ كَلِمَةً تَجْمَعُ كَلِمَاتٍ
وَالثَّانِي بِضَمِّ الْجِيمِ وَشَدَّةِ الْمِيمِ وَهُوَ كُلِّ مَا تَجَمَّعَ وَانْضَمَّ بَعْضُهُ إِلَى بَعْضٍ وَجُمَّاعُ كُلِّ شَيْءٍ مُجْتَمَعُ خَلْقِهِ وَجُمَّاعُ جَسَدِ الْإِنْسَانِ رَأْسُهُ
وَالْجُمَّاعُ أَخْلَاطٌ مِنَ النَّاسِ وَقِيلَ هُمُ الضُّرُوبُ الْمُتَفَرِّقُونَ وَالْفِرَقُ الْمُخْتَلِفَةُ مِنَ النَّاسِ وَمِنْهُ الْحَدِيثُ كَانَ فِي جَبَلِ تِهَامَةَ جُمَّاعٌ أَيْ جَمَاعَاتٍ مِنْ قَبَائِلَ شَتَّى مُتَفَرِّقَةٍ كَذَا فِي اللِّسَانِ مُلَخَّصًا مُحَرَّرًا
وَعَلَى كِلَا الْوَجْهَيْنِ يَصِحُّ حَمْلُ كَلَامِ الْمُؤَلِّفِ فَلَفْظُ جِمَاعٍ فِي مِثْلِ هَذَا الْمَحَلِّ بِمَنْزِلَةِ الْكِتَابِ وَالْأَبْوَابِ وَالْفُصُولِ كَأَنَّهُ قَالَ بَابٌ مِنْ أَبْوَابِ الْإِمَامَةِ وَمِثْلُهُ قَوْلُ الْبَيْهَقِيِّ فِي الْمَعْرِفَةِ جِمَاعُ مَوَاقِيتِ الصَّلَاةِ وَقَدْ عَرَفْتَ وَجْهَ الِاشْتِقَاقِ وَاللَّهُ أَعْلَمُ كَذَا فِي غَايَةِ الْمَقْصُودِ
(فَأَصَابَ الْوَقْتَ فَلَهُ وَلَهُمْ) أَيْ فَلَهُ ثَوَابُ صَلَاتِهِ وَلَهُمْ ثَوَابُ صَلَاتِهِمْ (وَمَنِ انْتَقَصَ من

(2/202)

ذَلِكَ) الْوَقْتِ (شَيْئًا فَعَلَيْهِ) أَيْ فَعَلَى الْإِمَامِ الوزر
قال المنذري وأخرجه مسلم وبن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ الْأَسْلَمِيُّ الْمَدِينِيُّ كُنْيَتُهُ أَبُو حَرْمَلَةَ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ مُسْلِمٌ وَأَخْرَجَ لَهُ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم قَالَ يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَلَهُمْ وإن أخطأوا فلكم وعليهمانتهى

9 - (باب في كراهية التدافع)
[581] عن (عَلَى) الْإِمَامَةِ (إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ) أَيْ عَلَامَاتِهَا الْمَذْمُومَةِ وَاحِدُهَا شَرَطٌ بِالتَّحْرِيكِ
قَالَ الْخَطَّابِيُّ أَنْكَرَ بَعْضُهُمْ هَذَا التَّفْسِيرَ وَقِيلَ هِيَ مَا يُنْكِرُهُ النَّاسُ مِنْ صِغَارِ أُمُورِ السَّاعَةِ قَبْلَ أَنْ تَقُومَ
كَذَا فِي الْمِرْقَاةِ (أَنْ يَتَدَافَعَ أَهْلُ الْمَسْجِدِ) أَيْ يَدْرَأُ كُلٌّ مِنْ أَهْلِ الْمَسْجِدِ الْإِمَامَةَ عَنْ نَفْسِهِ وَيَقُولُ لَسْتُ أَهْلًا لَهَا لَمَّا تَرَكَ تَعَلُّمَ مَا تَصِحُّ بِهِ الْإِمَامَةُ
ذَكَرَهُ الطِّيبِيُّ
أَوْ يَدْفَعُ بَعْضُهُمْ بَعْضًا إِلَى الْمَسْجِدِ أَوِ الْمِحْرَابِ لِيَؤُمَّ بِالْجَمَاعَةِ فَيَأْبَى عَنْهَا لِعَدَمِ صَلَاحِيَتِهِ لَهَا لِعَدَمِ عِلْمِهِ بِهَا
قاله بن الملك
كذا قال علي القارىء
قال المنذري وأخرجه بن مَاجَهْ وَالْحُرُّ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مُشَدَّدَةٌ انْتَهَى

([582] بَاب مَنْ أَحَقُّ بِالْإِمَامَةِ)
(يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ) الظَّاهِرُ أَنَّ الْمُرَادَ أَكْثَرُهُمْ لَهُ حِفْظًا وَيَدُلُّ عَلَى ذَلِكَ ما رواه

(2/203)

الطَّبَرَانِيُّ فِي الْكَبِيرِ وَرِجَالُهُ رِجَالُ الصَّحِيحِ عَنْ عَمْرِوِ بْنِ سَلَمَةَ قَالَ انْطَلَقْتُ مَعَ أَبِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْلَامِ قَوْمِهِ فَكَانَ فِيمَا أَوْصَانَا لِيَؤُمَّكُمْ أَكْثَرُكُمْ قُرْآنًا فَكُنْتُ أَكْثَرَهُمْ قُرْآنًا فَقَدَّمُونِي وَأَخْرَجَهُ أَيْضًا الْبُخَارِيُّ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ
وَقِيلَ أَحْسَنُهُمْ قِرَاءَةً وَإِنْ كَانَ أَقَلَّهُمْ حِفْظًا وَقِيلَ أَعْلَمُهُمْ بِأَحْكَامِهِ (وَأَقْدَمُهُمْ قِرَاءَةً) وَكَذَا قَالَ يَحْيَى الْقَطَّانُ عَنْ شُعْبَةَ أَقْدَمُهُمْ قِرَاءَةً
وَرَوَى الْأَعْمَشُ عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ هَذَا الْحَدِيثَ وَقَالَ فِيهِ فَإِنْ كَانُوا فِي الْقِرَاءَةِ سَوَاءً فَأَعْلَمُهُمْ بِالسُّنَّةِ فَإِنْ كَانُوا فِي السُّنَّةِ سَوَاءً فَأَقْدَمُهُمْ هِجْرَةً وَلَمْ يَقُلْ فَأَقْدَمُهُمْ قِرَاءَةً كَمَا يُصَرِّحُ بِهِ الْمُؤَلِّفُ بَعْدَ هَذَا الْحَدِيثِ قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَهَذِهِ الرِّوَايَةُ مُخَرَّجَةٌ مِنْ طَرِيقِ شُعْبَةَ عَلَى مَا ذَكَرَ أَبُو دَاوُدَ
وَالصَّحِيحُ مِنْ هَذَا رِوَايَةُ سُفْيَانَ عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مَالِكٍ قَالَ أَخْبَرَنَا بِشْرُ بْنُ مُوسَى قَالَ حَدَّثَنَا الْحُمَيْدِيُّ قَالَ أَخْبَرَنَا سُفْيَانُ عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ عَنْ أَوْسِ بْنِ ضَمْعَجَ عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يؤم القوم أقرؤهم لكتاب فَإِنْ كَانُوا فِي الْقِرَاءَةِ سَوَاءً فَأَعْلَمُهُمْ بِالسُّنَّةِ فَإِنْ كَانُوا فِي السُّنَّةِ سَوَاءً فَأَقْدَمُهُمْ هِجْرَةً فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءً فَأَقْدَمُهُمْ سِنًّا قَالَ وَهَذَا هُوَ الصَّحِيحُ الْمُسْتَقِيمُ فِي التَّرْتِيبِ انْتَهَى (فَإِنْ كَانُوا فِي الْقِرَاءَةِ) أَيْ فِي مِقْدَارِهَا أَوْ حُسْنِهَا أَوْ فِي الْعِلْمِ بِهَا (سَوَاءً) أَيْ مُسْتَوِينَ (فَلْيَؤُمَّهُمْ أَقْدَمُهُمْ هِجْرَةً) هَذَا شَامِلٌ لِمَنْ تَقَدَّمَ هِجْرَةً سَوَاءً كَانَ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ بَعْدَهُ كَمَنْ يُهَاجِرُ مِنْ دَارِ الْكُفْرِ إِلَى دَارِ الْإِسْلَامِ
وَأَمَّا حَدِيثُ لَا هِجْرَةَ بَعْدَ الْفَتْحِ فَالْمُرَادُ بِهِ الْهِجْرَةُ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ أَوْ لَا هِجْرَةَ بَعْدَ الْفَتْحِ فَضْلُهَا كَفَضْلِ الْهِجْرَةِ قَبْلَ الْفَتْحِ وَهَذَا لَا بُدَّ مِنْهُ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ (أَكْبَرُهُمْ سِنًّا) أَيْ يُقَدَّمُ فِي الْإِمَامَةِ مَنْ كَبِرَ سِنُّهُ فِي الْإِسْلَامِ لِأَنَّ ذَلِكَ فَضِيلَةٌ يُرَجَّحُ بِهَا (وَلَا يُؤَمُّ الرَّجُلَ فِي بَيْتِهِ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ صَاحِبَ الْمَنْزِلِ أَوْلَى بِالْإِمَامَةِ فِي بَيْتِهِ إِذَا كَانَ مِنَ الْقِرَاءَةِ أَوِ الْعِلْمِ بِمَحَلٍّ يُمَكِّنُهُ أَنْ يُقِيمَ الصَّلَاةِ
وَقَدْ رَوَى مَالِكُ بْنُ الْحُوَيْرِثِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ زَارَ قَوْمًا فَلَا يَؤُمُّهُمْ (وَلَا فِي سُلْطَانِهِ) فَهَذَا فِي الْجُمُعَاتِ وَالْأَعْيَادِ لِتَعَلُّقِ هَذِهِ الْأُمُورِ بِالسَّلَاطِينِ فَأَمَّا فِي الصَّلَوَاتِ الْمَكْتُوبَاتِ فَأَعْلَمُهُمْ أَوْلَاهُمْ بِالْإِمَامَةِ فَإِنْ جَمَعَ السُّلْطَانُ هَذِهِ الْفَضَائِلَ كُلَّهَا فَهُوَ أَوْلَاهُمْ بِالْإِمَامَةِ
وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَرَى الصَّلَاةَ خَلْفَ أَئِمَّةِ الْجَوْرِ وَلَا يَرَاهَا خَلْفَ أَهْلِ الْبِدَعِ
وَقَدْ يُتَأَوَّلُ أَيْضًا قَوْلُهُ عَلَيْهِ السَّلَامُ وَلَا فِي سُلْطَانِهِ عَلَى مَعْنَى مَا يَتَسَلَّطُ عَلَيْهِ الرَّجُلُ مِنْ مِلْكِهِ فِي بَيْتِهِ أَوْ يَكُونُ إِمَامُ مَسْجِدِهِ فِي قَوْمِهِ وَقَبِيلَتِهِ قَالَهُ الْخَطَّابِيُّ (وَلَا يُجْلَسُ عَلَى تَكْرِمَتِهِ) أَيْ فِرَاشِهِ وَسَرِيرِهِ وَمَا يُعَدُّ لِإِكْرَامِهِ من وطأ وَنَحْوِهِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ تَحْتَ هَذَا الْحَدِيثِ
وَذَلِكَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ جَعَلَ مِلَاكُ أَمْرِ الْإِمَامَةِ الْقِرَاءَةَ وَجَعَلَهَا مُقَدَّمَةً

(2/204)

عَلَى سَائِرِ الْخِصَالِ الْمَذْكُورِ مَعَهَا وَالْمَعْنَى فِي ذلك أنهم كانوا قوما أميين لا يقروؤن فَمَنْ تَعَلَّمَ مِنْهُمْ شَيْئًا مِنَ الْقُرْآنِ كَانَ أَحَقُّ بِالْإِمَامَةِ مِمَّنْ لَمْ يَتَعَلَّمْهُ لِأَنَّهُ لَا صلاة إلا بقراءه وإذا كَانَتِ الْقِرَاءَةُ مِنْ ضَرُورَةِ الصَّلَاةِ وَكَانَتْ رُكْنًا مِنَ أَرْكَانِهَا صَارَتْ مُقَدَّمَةً فِي التَّرْتِيبِ عَلَى الْأَشْيَاءِ الْخَارِجَةِ عَنْهَا ثُمَّ تَلَا الْقِرَاءَةَ بِالسُّنَّةِ وَهِيَ الْفِقْهُ وَمَعْرِفَةُ أَحْكَامِ الصَّلَاةِ وَمَا سَنَّهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وسلم فِيهَا وَبَيَّنَهُ مِنْ أَمْرِهَا وَأَنَّ الْإِمَامَ إِذَا كَانَ جَاهِلًا بِأَحْكَامِ الصَّلَاةِ رُبَّمَا يَعْرِضُ فِيهَا مِنْ سَهْوٍ وَيَقَعُ مِنْ زِيَادَةٍ وَنُقْصَانٍ أَفْسَدَهَا وَأَخْدَجَهَا فَكَانَ الْعَالِمُ بِهَا الْفَقِيهُ فِيهَا مُقَدَّمًا عَلَى مَنْ لَمْ يَجْمَعْ عِلْمَهَا وَلَمْ يَعْرِفْ أَحْكَامَهَا
وَمَعْرِفَةُ السُّنَّةِ وَإِنْ كَانَتْ مُؤَخَّرَةً فِي الذِّكْرِ وَكَانَ الْقِرَاءَةُ مُبْتَدَأَةً بِذِكْرِهَا فَإِنَّ الْفَقِيهَ الْعَالِمَ بِالسُّنَّةِ إِذَا كَانَ يَقْرَأُ مِنَ الْقُرْآنِ مَا تَجُوزُ بِهِ الصَّلَاةُ أَحَقُّ بِالْإِمَامَةِ مِنَ الْمَاهِرِ بِالْقِرَاءَةِ إِذَا كَانَ مُخْتَلِفًا عَنْ دَرَجَتِهِ فِي عِلْمِ الْفِقْهِ وَمَعْرِفَتِهِ السُّنَّةَ
وَإِنَّمَا قُدِّمَ الْقَارِئُ فِي الذِّكْرِ لِأَنَّ عَامَّةُ الصَّحَابَةِ إِذَا عتبرت أحوالهم وجدت أقرأهم أفقههم به
وقال بن مَسْعُودٍ كَانَ أَحَدُنَا إِذَا حَفِظَ سُورَةٌ مِنَ الْقُرْآنِ لَمْ يَخْرُجْ عَنْهَا إِلَى غَيْرِهَا حَتَّى يُحْكِمَ عِلْمَهَا وَيَعْرِفَ حَلَالَهَا وَحَرَامَهَا أَوْ كَمَا قَالَ
فَأَمَّا غَيْرُهُمْ مِمَّنْ تَأَخَّرَ بِهِمُ الزَّمَانُ فإن أكثرهم يقرأون وَلَا يَفْقَهُونَ فَقُرَّاؤُهُمْ كَثِيرٌ وَالْفُقَهَاءُ مِنْهُمْ قَلِيلٌ
وَأَمَّا قَوْلُهُ عَلَيْهِ السَّلَامُ فَإِنِ اسْتَوَوْا فِي السُّنَّةِ فَأَقْدَمُهُمْ هِجْرَةً فَإِنَّ الْهِجْرَةَ قَدِ انْقَطَعَتِ الْيَوْمَ إِلَّا أَنَّ فَضِيلَتَهَا مَوْرُوثَةٌ فَمَنْ كَانَ مِنْ أَوْلَادِ الْمُهَاجِرِينَ أَوْ كَانَ فِي آبَائِهِ وَأَسْلَافِهِ مَنْ لَهُ قَدَمٌ فِي الْإِسْلَامِ أَوْ سَابِقَةٌ فِيهِ أَوْ كَانَ آبَاؤُهُ أَقْدَمُ إِسْلَامًا فَهُوَ مُقَدَّمٌ عَلَى مَنْ لَمْ يَكُنْ لِآبَائِهِ سَابِقَةٌ أَوْ كَانُوا مِمَّنْ بَنَى الْعَهْدَ بِالْإِسْلَامِ فإذا كانوا متساويين فِي هَذِهِ الْحَالَاتِ الثَّلَاثَةِ فَأَكْبَرُهُمْ سِنًّا مُقَدَّمٌ عَلَى مَنْ هُوَ أَصْغَرُ سِنًّا لِفَضِيلَةِ السِّنِّ وَلِأَنَّهُ إِذَا تَقَدَّمَ أَصْحَابُهُ فِي السِّنِّ فَقَدْ تَقَدَّمَهُمْ فِي الْإِسْلَامِ فَصَارَ بِمَنْزِلَةِ مَنْ تَقَدَّمَتْ هِجْرَتُهُ وَعَلَى هَذَا التَّرْتِيبِ تُوجَدُ أَقَاوِيلُ أَكْثَرِ الْعُلَمَاءِ فِي هَذَا الْبَابِ
قَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ يَؤُمُّهُمْ أَفْقَهُهُمْ فَإِنْ كَانُوا فِي الفقه سواء فأقرأهم فَإِنْ كَانُوا فِي الْفِقْهِ وَالْقِرَاءَةِ سَوَاءً فَأَسَنُّهُمْ وَقَالَ مَالِكٌ يَتَقَدَّمُ الْقَوْمَ أَعْلَمُهُمْ فَقِيلَ لَهُ أقرأهم فَقَالَ قَدْ يَقْرَأُ مَنْ لَا يُرْضَى وَقَالَ الْأَوْزَاعِيُّ يَؤُمُّهُمْ أَفْقَهُهُمْ
وَقَالَ الشَّافِعِيِّ إِذَا لَمْ تَجْتَمِعُ الْقِرَاءَةُ وَالْفِقْهُ وَالسِّنُّ فِي وَاحِدٍ قَدَّمُوا أَفْقَهُهُمْ إِذَا كَانَ يَقْرَأُ مِنَ الْقُرْآنِ مَا يَكْتَفِي بِهِ فِي الصَّلَاةِ وَإِنْ قَدَّمُوا أَقْرَأَهُمْ إِذَا كَانَ يَعْلَمُ مِنَ الْفِقْهِ مَا يَلْزَمُهُ فِي الصَّلَاةِ فَحَسَنٌ
وَقَالَ أَبُو ثَوْرٍ يَؤُمُّهُمْ أَفْقَهُهُمْ إِذَا كَانَ

(2/205)

يقرأ القران وإن لم يقرؤه كُلَّهُ
وَكَانَ سُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقَ يُقَدِّمُونَ الْقِرَاءَةَ قَوْلًا بِظَاهِرِ الْحَدِيثِ
انْتَهَى كَلَامُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[585] (كُنَّا بِحَاضِرٍ) قَالَ الْخَطَّابِيُّ الْحَاضِرُ الْقَوْمُ النُّزُولُ عَلَى مَا يُقِيمُونَ بِهِ لَا يَرْحَلُونَ عَنْهُ وَرُبَّمَا جَعَلُوهُ اسْمًا لِمَكَانِ الْحُضُورِ يُقَالُ نَزَلْنَا حَاضِرَ بَنِي فُلَانٍ فَهُوَ فَاعِلٌ بِمَعْنَى مَفْعُولٍ (يَمُرُّ بِنَا النَّاسُ) اسْتِئْنَافٌ أَوْ حَالٌ مِنْ ضَمِيرِ الِاسْتِقْرَارِ فِي الْخَبَرِ وَفِي رِوَايَةِ الْبُخَارِيِّ كُنَّا بِمَاءِ مَمَرِّ النَّاسِ يَمُرُّ بِنَا الرُّكْبَانُ (وَقَالَ يَؤُمُّكُمْ أَقْرَؤُكُمْ فَكُنْتُ أَقْرَأَهُمْ لِمَا كُنْتُ أَحْفَظُ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَلْيَؤُمَّكُمْ أَكْثَرُكُمْ قُرْآنًا فَنَظَرُوا فَلَمْ يَكُنْ أَحَدٌ أَكْثَرٌ قُرْآنًا مِنِّي لِمَا كُنْتُ أَتَلَقَّى مِنَ الرُّكْبَانِ (فَقَدَّمُونِي) أَيْ لِلْإِمَامَةِ (وَعَلَيَّ بُرْدَةٌ لِي صَغِيرَةٌ) الْبُرْدَةُ كِسَاءٌ صَغِيرٌ مُرَبَّعٌ وَيُقَالُ كِسَاءٌ أَسْوَدٌ صَغِيرٌ وَبِهِ كُنِّيَ أَبُو بُرْدَةَ (تَكَشَّفَتْ عَنِّي) وَفِي بَعْضِ النُّسَخِ انْكَشَفَتْ أَيِ ارْتَفَعَتْ عَنِّي لِقِصَرِهَا وَضِيقِهَا حَتَّى يَظْهَرَ شَيْءٌ مِنْ عَوْرَتِي
وَفِي رِوَايَةِ الْبُخَارِيِّ تَقَلَّصَتْ عَنِّي وَمَعْنَاهُ

(2/206)

اجْتَمَعَتْ وَانْضَمَّتْ وَارْتَفَعَتْ إِلَى أَعَالِيَ الْبَدَنِ (وَارُوا عَنَّا) أَيِ اسْتُرُوا عَنْ قِبَلِنَا أَوْ عَنْ جِهَتِنَا (عُمَانِيًّا) نِسْبَةً إِلَى عُمَانَ بِالضَّمِّ وَالتَّخْفِيفِ مَوْضِعٌ عِنْدَ الْبَحْرَيْنِ (فَرَحِي بِهِ) أَيْ مِثْلَ فَرَحِي بِذَلِكَ الْقَمِيصِ إِمَّا لِأَجْلِ حُصُولِ التَّسَتُّرِ وَعَدَمِ تَكَلُّفِ الضَّبْطِ وَخَوْفِ الْكَشْفِ وَإِمَّا فَرِحَ بِهِ كَمَا هُوَ عَادَةُ الصِّغَارِ بِالثَّوْبِ الْجَدِيدِ (فكنت أؤمهم وأنا بن سَبْعِ أَوْ ثَمَانِ سِنِينَ) قَالَ فِي سُبُلِ السَّلَامِ فِيهِ دَلِيلٌ لِمَا قَالَهُ الْحَسَنُ الْبَصْرِيُّ وَالشَّافِعِيُّ وَإِسْحَاقُ مِنْ أَنَّهُ لَا كَرَاهَةَ فِي إِمَامَةِ الْمُمَيِّزِ وَكَرِهَهَا مَالِكٌ وَالثَّوْرِيُّ وَعَنْ أَحْمَدَ وَأَبِي حَنِيفَةَ رِوَايَتَانِ وَالْمَشْهُورُ عَنْهُمَا الْأُخْرَى فِي النَّوَافِلِ دُونَ الْفَرَائِضِ قَالُوا وَلَا حُجَّةَ فِي قِصَّةِ عَمْرٍو هَذِهِ لِأَنَّهُ لَمْ يَرْوِ أَنَّهُ كَانَ عَنْ أَمْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا تَقْرِيرِهِ وَأُجِيبَ بِأَنَّ دَلِيلَ الْجَوَازِ وُقُوعُ ذَلِكَ فِي زَمَنِ الْوَحْيِ فَلَوْ كَانَ إِمَامَةُ الصَّبِيِّ لَا تَصِحُّ لَنَزَلَ الْوَحْيُ بِذَلِكَ وَاحْتِمَالُ أَنَّهُ أَمَّهُمْ فِي نَافِلَةٍ يُبْعِدُهُ سِيَاقُ الْقِصَّةِ
وَقَدْ أَخْرَجَ أَبُو دَاوُدَ فِي سُنَنِهِ قَالَ عَمْرٌو فَمَا شَهِدْتُ مَشْهَدًا فِي جَرْمٍ إِلَّا كُنْتُ إِمَامُهُمْ وَهَذَا يَعُمُّ الْفَرَائِضَ وَالنَّوَافِلَ
قُلْتُ وَيَحْتَاجُ مَنِ ادَّعَى التَّفْرِقَةَ بَيْنَ الْفَرْضِ وَالنَّفْلِ وَأَنَّهُ يَصِحُّ إِمَامَةُ الصَّبِيِّ فِي هَذَا دُونَ ذَلِكَ إِلَى دَلِيلٍ انْتَهَى مُلَخَّصًا
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَقَدِ اخْتَلَفَ النَّاسُ فِي إِمَامَةِ الصَّبِيِّ غَيْرِ الْبَالِغِ إِذَا عَقَلَ الصَّلَاةَ فمن أجازها الحسن وإسحاق بن رَاهْوَيْهِ
وَقَالَ الشَّافِعِيُّ يَؤُمُّ الصَّبِيُّ غَيْرُ الْمُحْتَلِمِ إِذَا عَقَلَ الصَّلَاةَ إِلَّا فِي الْجُمُعَةِ وَكَرِهَ الصَّلَاةَ خَلْفَ الْغُلَامِ قَبْلَ أَنْ يَحْتَلِمَ عَطَاءٌ وَالشَّعْبِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَإِلَيْهِ ذَهَبَ أَصْحَابُ الرَّأْيِ وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يُضَعِّفُ أَمْرَ عَمْرِو بْنِ سَلَمَةَ وَقَالَ مَرَّةً دَعْهُ لَيْسَ بِشَيْءٍ بَيِّنٍ وَقَالَ الزُّهْرِيُّ إِذَا اضْطُرُّوا إِلَيْهِ أَمَّهُمْ
قُلْتُ وَفِي جَوَازِ صَلَاةِ عَمْرِو بْنِ سَلَمَةَ بِقَوْمِهِ دَلِيلٌ عَلَى جَوَازِ صَلَاةِ الْمُفْتَرِضِ خَلْفَ الْمُتَنَفِّلِ لِأَنَّ صَلَاةَ الصَّبِيِّ نَافِلَةٌ انْتَهَى

[586] (فِي بُرْدَةٍ مُوَصَّلَةٍ) بِصِيغَةِ الْمَفْعُولِ أَيْ مُرَقَّعَةٍ وَالْوَصْلُ بِالْفَارِسِيَّةِ بيوندكردن جَامه وَالْإِيصَالُ بيواندانيدن (فِيهَا فَتْقٌ) أَيْ خَرْقٌ (خَرَجَتِ اسْتِي) أَيْ ظَهَرَتْ لِقِصَرِ بُرْدَتِي وَضِيقِهَا
الْمُرَادُ بِالِاسْتِ هُنَا الْعَجُزُ وَيُرَادُ بِهِ حَلْقَةُ الدُّبُرِ

(2/207)

[587] (أَنَّهُمْ وَفَدُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ ذَهَبُوا إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْوَفْدُ قَوْمٌ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ الْوَاحِدُ وَافِدٌ وَكَذَا مَنْ يَقْصِدُ الْأُمَرَاءَ بِالزِّيَارَةِ (وَعَلَيَّ شَمْلَةٌ) الشَّمْلَةُ الْكِسَاءُ وَالْمِئْزَرُ يُتَّشَحُ بِهِ (فَمَا شَهِدْتُ مَجْمَعًا مِنْ جَرْمٍ) بِجِيمٍ مَفْتُوحَةٍ وَرَاءٍ سَاكِنَةٍ وَهُمْ قَوْمُهُ (إِلَّا كُنْتُ إِمَامَهُمْ وَكُنْتُ أُصَلِّي عَلَى جَنَائِزِهِمْ إِلَى يَوْمِي هَذَا) فِي هَذَا رَدٌّ عَلَى مَنْ زَعَمَ أَنَّهُ أَمَّهُمْ فِي النَّافِلَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ وقال فيه وأنا بن سِتٍّ أَوْ سَبْعٍ وَلَيْسَ فِيهِ عَنْ أَبِيهِ وأخرجه النسائي

[588] (ما قَدِمَ الْمُهَاجِرُونَ الْأَوَّلُونَ) أَيْ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ وَبِهِ صَرَّحَ فِي رِوَايَةِ الطَّبَرَانِيِّ (نَزَلُوا الْعَصْبَةَ) بِالْعَيْنِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَقِيلَ مَضْمُومَةٌ وَإِسْكَانُ الصَّادِ الْمُهْمَلَةِ وَبَعْدَهَا مُوَحَّدَةٌ مَوْضِعٌ بِالْمَدِينَةِ عِنْدَ قُبَاءٍ وَفِي النِّهَايَةِ عَنْ بَعْضِهِمْ بِفَتْحِ الْعَيْنِ وَالصَّادِ الْمُهْمَلَتَيْنِ (فَكَانَ يَؤُمُّهُمْ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ) هُوَ مَوْلَى امْرَأَةٍ مِنَ الْأَنْصَارِ فَأَعْتَقَتْهُ وَكَانَتْ إِمَامَتُهُ بِهِمْ قَبْلَ أَنْ يُعْتَقَ وَإِنَّمَا قِيلَ لَهُ مَوْلَى أَبِي حُذَيْفَةَ لِأَنَّهُ لَازَمَ أَبَا حُذَيْفَةَ بَعْدَ أَنْ أُعْتِقَ فَتَبَنَّاهُ فَلَمَّا نُهُوا عَنْ ذَلِكَ قِيلَ لَهُ مَوْلَاهُ وَاسْتُشْهِدَ سَالِمٌ بِالْيَمَامَةِ فِي خِلَافَةِ أَبِي بَكْرٍ (وَكَانَ أَكْثَرُهُمْ قُرْآنًا) إِشَارَةً إِلَى سَبَبِ تَقْدِيمِهِمْ لَهُ مَعَ كَوْنِهِمْ أَشْرَفَ مِنْهُ وَفِي رِوَايَةٍ لِلطَّبَرَانِيِّ لِأَنَّهُ كَانَ أَكْثَرُهُمْ قُرْآنًا
وَقَالَ فِي الْمِرْقَاةِ وفي إمامة

(2/208)

سَالِمٍ مَعَ وُجُودِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ دَلَالَةٌ قَوِيَّةٌ عَلَى مَذْهَبِ مَنْ يُقَدِّمُ الْأَقْرَأُ عَلَى الْأَفْقَهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَلَيْسَ فِيهِ ذِكْرُ عَمْرِو بْنِ سَلَمَةَ

[589] (قَالَ لَهُ أَوْ لِصَاحِبٍ لَهُ) أَيْ رَفِيقٌ لَهُ (فَأَذِّنَا) أَمْرٌ مِنَ الْأَذَانِ
قَالَ الْحَافِظُ بْنُ حَجَرٍ فِي فَتْحِ الْبَارِي الْمُرَادُ بِقَوْلِهِ أَذِّنَا أَيْ مَنْ أَحَبَّ مِنْكُمَا أَنْ يُؤَذِّنَ فَلْيُؤَذِّنْ وَذَلِكَ لِاسْتِوَائِهِمَا فِي الْفَضْلِ وَلَا يُعْتَبَرُ فِي الْأَذَانِ السِّنُّ بِخِلَافِ الْإِمَامَةِ وَهُوَ وَاضِحٌ مِنْ سِيَاقِ حَدِيثِ الْبَابِ حَيْثُ قَالَ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ وَقَالَ فِي مَقَامٍ آخَرَ مِنْ فَتْحِ الْبَارِي قَالَ أَبُو الْحَسَنِ بْنُ الْقَصَّارَ أَرَادَ بِهِ الْفَضْلُ وَإِلَّا فَأَذَانُ الْوَاحِدِ يُجْزِئُ وَكَأَنَّهُ فَهِمَ مِنْهُ أَنَّهُ أَمَرَهُمَا أَنْ يُؤَذِّنَا جَمِيعًا كَمَا هُوَ ظَاهِرُ اللَّفْظِ فَإِنْ أَرَادَ أَنَّهُمَا يُؤَذِّنَانِ مَعًا فَلَيْسَ ذَلِكَ بِمُرَادٍ وَقَدْ قَدَّمْنَا النَّقْلَ عَنِ السَّلَفِ بِخِلَافِهِ وَإِنْ أَرَادَ أَنَّ كُلًّا مِنْهُمَا يُؤَذِّنُ عَلَى حِدَةِ فَفِيهِ نَظَرٌ فَإِنَّ أَذَانَ الْوَاحِدِ يَكْفِي الْجَمَاعَةَ
نَعَمْ يُسْتَحَبُّ لِكُلِّ أَحَدٍ إِجَابَةُ الْمُؤَذِّنِ فَالْأَوْلَى حَمْلُ الْأَمْرِ عَلَى أَنَّ أَحَدَهُمَا يُؤَذِّنُ وَالْآخَرَ يُجِيبُ وَقَدْ تَقَدَّمَ لَهُ تَوْجِيهٌ آخَرَ فِي الْبَابِ الَّذِي قَبْلَهُ وَأَنَّ الْحَامِلَ عَلَى صَرْفِهِ عَنْ ظَاهِرِهِ قَوْلُهُ فِيهِ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَاسْتَرْوَحَ الْقُرْطُبِيُّ فَحَمَلَ اخْتِلَافَ أَلْفَاظِ الْحَدِيثِ عَلَى تَعَدُّدِ الْقِصَّةِ وَهُوَ بَعِيدٌ
وَقَالَ الْكِرْمَانِيُّ قَدْ يُطْلَقُ الْأَمْرُ بِالتَّثْنِيَةِ وَبِالْجَمْعِ وَالْمُرَادُ وَاحِدٌ كَقَوْلِهِ ياحرسي اضْرِبَا عُنُقَهُ وَقَوْلُهُ قَتَلَهُ بَنُو تَمِيمٍ مَعَ أَنَّ الْقَاتِلَ وَالضَّارِبَ وَاحِدٌ
انْتَهَى مُخْتَصَرًا (ثُمَّ أَقِيمَا) قَالَ الْحَافِظُ فِيهِ حُجَّةٌ لِمَنْ قَالَ بِاسْتِحْبَابِ إِجَابَةِ الْمُؤَذِّنِ بِالْإِقَامَةِ إِنْ حُمِلَ الْأَمْرُ عَلَى مَا مَضَى وَإِلَّا فَالَّذِي يُؤَذِّنُ هُوَ الَّذِي يُقِيمُ
انْتَهَى
(ثُمَّ لِيَؤُمَّكُمَا أَكْبَرُكُمَا) ظَاهِرُهُ تَقْدِيمُ الْأَكْبَرِ بِكَثِيرِ السِّنِّ وَقَلِيلُهُ وَأَمَّا مَنْ جَوَّزَ أَنْ يَكُونَ مُرَادُهُ بِالْكِبَرِ مَا هُوَ أَعَمُّ مِنَ السِّنِّ أَوِ الْقَدْرِ كَالتَّقَدُّمِ فِي الْفِقْهِ وَالْقِرَاءَةِ وَالدِّينِ فَبَعِيدٌ لِمَا تَقَدَّمَ مِنْ فهم راوي الخبر حديث قَالَ لِلتَّابِعِيِّ فَأَيْنَ الْقِرَاءَةُ فَإِنَّهُ دَالٌّ عَلَى أَنَّهُ أَرَادَ كَبِرَ السِّنِّ وَكَذَا دَعْوَى مَنْ زَعَمَ أَنَّ قَوْلَهُ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ مُعَارَضٌ بِقَوْلِهِ يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِأَنَّ الْأَوَّلَ يَقْتَضِي تَقْدِيمُ الْأَكْبَرِ عَلَى الْأَقْرَأِ وَالثَّانِي عَكْسُهُ ثُمَّ انْفَصَلَ عَنْهُ بِأَنَّ قِصَّةَ مَالِكِ بْنِ الْحُوَيْرِثِ وَاقِعَةُ عَيْنٍ قَابِلَةُ الِاحْتِمَالِ بِخِلَافِ الْحَدِيثِ الْآخَرِ فَإِنَّهُ تَقْرِيرُ قَاعِدَةٍ تُفِيدُ التَّعْمِيمَ قَالَ فَيَحْتَمِلُ أَنْ يَكُونَ الْأَكْبَرُ مِنْهُمْ كَانَ يَوْمَئِذٍ هُوَ الْأَفْقَهُ انْتَهَى
وَالتَّنْصِيصُ عَلَى تَقَارُبِهِمْ فِي الْعِلْمِ يَرُدُّ عَلَيْهِ فَالْجَمْعُ الَّذِي قَدَّمْنَاهُ أَوْلَى وَاللَّهُ أَعْلَمُ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (وَفِي حَدِيثِ مَسْلَمَةَ قَالَ وَكُنَّا يَوْمَئِذٍ مُتَقَارِبِينَ

(2/209)

فِي الْعِلْمِ) قَالَ الْحَافِظُ فِي الْفَتْحِ وَأَظُنُّ في هذه الرواية إدراجا فإن بن خزيمة رواه من طريق إسماعيل بن عُلَيَّةَ عَنْ خَالِدٍ قَالَ (قُلْتُ لِأَبِي قِلَابَةَ فَأَيْنَ الْقِرَاءَةُ قَالَ إِنَّهُمَا كَانَا مُتَقَارِبَيْنِ) وَأَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقِ حَفْصِ بْنِ غِيَاثٍ عَنْ خَالِدِ الْحَذَّاءِ وَقَالَ فِيهِ قَالَ الْحَذَّاءُ وَكَانَا مُتَقَارِبَيْنِ فِي الْقِرَاءَةِ وَيَحْتَمِلُ أَنْ يَكُونَ مُسْتَنَدُ أَبِي قِلَابَةَ فِي ذَلِكَ هُوَ إِخْبَارُ مَالِكِ بْنِ الْحُوَيْرِثِ كَمَا أَنَّ مُسْتَنَدِ الْحَذَّاءِ هُوَ إِخْبَارُ أَبِي قِلَابَةَ لَهُ بِهِ فَيَنْبَغِي الْإِدْرَاجُ عَنِ الْإِسْنَادِ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ مُخْتَصَرًا وَمُطَوَّلًا

[590] (لِيُؤَذِّنَ لَكُمْ) أَمْرُ اسْتِحْبَابٍ (خِيَارُكُمْ) أَيْ مَنْ هُوَ أَكْثَرُ صَلَاحًا لِيَحْفَظَ نَظَرَهُ عَنِ الْعَوْرَاتِ وَيُبَالِغُ فِي مُحَافَظَةِ الْأَوْقَاتِ
قَالَ الْجَوْهَرِيُّ الْخِيَارُ خِلَافُ الْأَشْرَارِ وَالْخِيَارُ الِاسْمُ مِنَ الِاخْتِيَارِ وَإِنَّمَا كَانُوا خِيَارًا لِمَا وَرَدَ أَنَّهُمْ أُمَنَاءُ لِأَنَّ أَمْرَ الصَّائِمِ مِنَ الْإِفْطَارِ وَالْأَكْلِ وَالشُّرْبِ وَالْمُبَاشَرَةِ مَنُوطٌ إِلَيْهِمْ وَكَذَا أَمْرَ الْمُصَلِّي لِحِفْظِ أَوْقَاتِ الصَّلَاةِ يَتَعَلَّقُ بِهِمْ فَهُمْ بِهَذَا الِاعْتِبَارِ مُخْتَارُونَ ذَكَرَهُ الطِّيبِيُّ كَذَا فِي الْمِرْقَاةِ (وَلْيَؤُمَّكُمْ) بِسُكُونِ اللَّامِ وَتُكْسَرُ (قُرَّاؤُكُمْ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الرَّاءِ وَكُلَّمَا يَكُونُ أَقْرَأَ فَهُوَ أَفْضَلُ إِذَا كَانَ عَالِمًا بِمَسَائِلِ الصَّلَاةِ فَإِنَّ أَفْضَلَ الْأَذْكَارِ وَأَطْوَلَهَا وَأَصْعَبَهَا فِي الصَّلَاةِ إِنَّمَا هُوَ الْقِرَاءَةُ وَفِيهِ تَعْظِيمٌ لِكَلَامِ اللَّهِ وَتَقْدِيمُ قَارِئِهِ وَإِشَارَةُ إِلَى عُلُوِّ مَرْتَبَتِهِ فِي الدَّارَيْنِ كَمَا كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِتَقْدِيمِ الْأَقْرَأِ فِي الدَّفْنِ
قَالَهُ عَلِيٌّ القارىء في المرقاة
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ الْحُسَيْنُ بْنُ عِيسَى الْحَنَفِيُّ الْكُوفِيُّ وَقَدْ تَكَلَّمَ فِيهِ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ وَقَدْ ذَكَرَ الدَّارَقُطْنِيُّ أَنَّ الْحُسَيْنَ بْنَ عِيسَى تَفَرَّدَ بِهَذَا الْحَدِيثِ عَنِ الْحَكَمِ بن أبان

(2/210)

61 - (بَاب إِمَامَةِ النِّسَاءِ)
[591] (لَمَّا غَزَا بَدْرًا) وَهِيَ قَرْيَةٍ عَامِرَةٍ بَيْنَ مَكَّةَ وَالْمَدِينَةِ وَهُوَ إِلَى الْمَدِينَةِ أَقْرَبُ وَيُقَالُ هُوَ مِنْهَا عَلَى ثَمَانِيَةٍ وَعِشْرِينَ فَرْسَخًا عَلَى مُنْتَصَفِ الطَّرِيقِ تَقْرِيبًا وَبَدْرٌ بِئْرٌ كَانَتْ لِرَجُلٍ يُسَمَّى بَدْرًا (أُمَرِّضُ) مِنَ التَّمْرِيضِ وَهُوَ الْمُعَالَجَةُ وَالتَّدْبِيرُ فِي الْمَرَضِ (مَرْضَاكُمْ) مَرْضَى جَمْعُ مَرِيضٍ أَيْ أَخْدُمُ مَرْضَاكُمْ فِي أَمْرَاضِهِمْ (قَرِّي فِي بَيْتِكِ) أَيِ اسْكُنِي فِيهِ أَمْرٌ لِلْمُؤَنَّثِ مِنْ قَرَّ يَقَرُّ (وَكَانَتْ دَبَّرَتْ غُلَامًا وَجَارِيَةً) أَيْ عَلَّقَتْ عِتْقَهُمَا عَلَى مَوْتِهَا مِنْ التَّدْبِيرِ وَهُوَ أَنْ يَقُولَ السَّيِّدُ لِعَبْدِهِ أَنْتَ حُرٌّ بَعْدَ مَوْتِي أَوْ إِذَا مُتُّ فَأَنْتَ حُرٌّ (فَقَامَا إِلَيْهَا) أَيْ إِلَى أُمِّ وَرَقَةَ (فَغَمَّاهَا) مِنَ الْغَمِّ وَهُوَ تَغْطِيَةُ الْوَجْهِ فَلَا يَخْرُجُ الْغَمُّ وَلَا يَدْخُلُ الْهَوَاءُ فَيَمُوتَ (بقطيفة) هي كساء له خمل أي غطاء وَجْهِ أُمِّ وَرَقَةَ بِقَطِيفَةٍ لَهَا حَتَّى مَاتَتْ

[592] (وَأَمَرَهَا أَنْ تَؤُمَّ أَهْلَ دَارِهَا) ثَبَتَ مِنْ هَذَا الْحَدِيثِ أَنَّ إِمَامَةَ النِّسَاءِ وَجَمَاعَتَهُنَّ صَحِيحَةٌ

(2/211)

ثَابِتَةٌ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَمَّتِ النِّسَاءَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَأُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا في الفرض والتروايح قَالَ الْحَافِظُ فِي تَلْخِيصِ الْحَبِيرِ حَدِيثُ عَائِشَةَ أَنَّهَا أَمَّتْ نِسَاءً فَقَامَتْ وَسَطَهُنَّ رَوَاهُ عَبْدُ الرَّزَّاقِ وَمِنْ طَرِيقِهِ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي حَازِمٍ عَنْ رَائِطَةَ الْحَنَفِيَّةَ عَنْ عَائِشَةَ أَنَّهَا أَمَّتْهُنَّ فَكَانَتْ بَيْنَهُنَّ فِي صَلَاةٍ مَكْتُوبَةٍ
وروى بن أبي شيبة ثم الحاكم من طريق بن أَبِي لَيْلَى عَنْ عَطَاءٍ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تَؤُمُّ النِّسَاءَ فَتَقُومُ مَعَهُنَّ فِي الصَّفِّ
وَحَدِيثُ أُمِّ سَلَمَةَ أَنَّهَا أَمَّتْ نِسَاءً فَقَامَتْ وسطهن
الشافعي وبن أبي شيبة وعبد الزراق ثلاثتهم عن بن عُيَيْنَةَ عَنْ عَمَّارِ الدُّهْنِيِّ عَنِ امْرَأَةٍ مِنْ قَوْمِهِ يُقَالُ لَهَا هُجَيْرَةَ عَنْ أُمِّ سَلَمَةَ أَنَّهَا أَمَّتْهُنَّ فَقَامَتْ وَسْطًا وَلَفْظِ عَبْدِ الرَّزَّاقِ أَمَّتُنَا أُمُّ سَلَمَةَ فِي صَلَاةِ الْعَصْرِ فَقَامَتْ بيننا وقال الحافظ في الدارية وَأَخْرَجَ مُحَمَّدُ بْنُ الْحَسَنِ مِنْ رِوَايَةِ إِبْرَاهِيمَ النَّخَعِيِّ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تَؤُمُّ النِّسَاءَ فِي شَهْرِ رَمَضَانَ فَتَقُومُ وَسْطًا
قُلْتُ وَظَهَرَ مِنْ هَذِهِ الْأَحَادِيثِ أَنَّ الْمَرْأَةَ إِذَا تَؤُمُّ النِّسَاءَ تَقُومُ وَسْطَهُنَّ مَعَهُنَّ وَلَا تَقَدَّمُهُنَّ
قَالَ فِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى صِحَّةِ إِمَامَةِ الْمَرْأَةِ أَهْلَ دَارِهَا وَإِنْ كَانَ فِيهِمُ الرَّجُلُ فَإِنَّهُ كَانَ لَهَا مُؤَذِّنًا وَكَانَ شَيْخًا كَمَا فِي الرِّوَايَةِ وَالظَّاهِرُ أَنَّهَا كَانَتْ تَؤُمُّهُ وَغُلَامَهَا وَجَارِيَتَهَا وَذَهَبَ إِلَى صِحَّةِ ذَلِكَ أَبُو ثَوْرٍ وَالْمُزَنِيُّ وَالطَّبَرِيُّ وَخَالَفَ ذَلِكَ الْجَمَاهِيرُ
وَأَمَّا إِمَامَةُ الرَّجُلِ النِّسَاءَ فَقَطْ فَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّهُ جَاءَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم فقال يارسول اللَّهِ عَمِلْتُ اللَّيْلَةَ عَمَلًا
قَالَ مَا هُوَ قَالَ نِسْوَةٌ مَعِيَ فِي الدَّارِ قُلْنَ إِنَّكَ تقرؤ ولا نقرؤ فَصَلِّ بِنَا فَصَلَّيْتُ ثَمَانِيًا وَالْوِتْرَ فَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَرَأَيْنَا أَنَّ سُكُوتَهُ رِضًا قَالَ الْهَيْثَمِيُّ فِي إِسْنَادِهِ مَنْ لَمْ يُسَمَّ
قَالَ وَرَوَاهُ أَبُو يَعْلَى وَالطَّبَرَانِيُّ فِي الْأَوْسَطِ وَإِسْنَادُهُ حَسَنٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ الْوَلِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جُمَيْعٍ الزُّهْرِيُّ الْكُوفِيُّ وَفِيهِ مَقَالٌ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ انْتَهَى
وَحَدِيثُ أُمِّ وَرَقَةَ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَلَفْظُهُ أَمَرَهَا أَنْ تَؤُمَّ أَهْلَ دَارِهَا فِي الْفَرَائِضِ وَقَالَ لَا أَعْرِفُ فِي الْبَابِ حَدِيثًا مُسْنَدًا غَيْرَ هَذَا
وَقَدِ احْتَجَّ مُسْلِمٌ بِالْوَلِيدِ بْنِ جُمَيْعٍ
انْتَهَى
وَقَالَ بن الْقَطَّانِ فِي كِتَابِهِ الْوَلِيدُ بْنُ جُمَيْعٍ وَعَبْدُ الرَّحْمَنِ بْنِ خَلَّادٍ لَا يُعْرَفُ حَالَهُمَا
قُلْتُ ذكرهما بن حِبَّانَ فِي الثِّقَاتِ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عن عكرمة عن بن عَبَّاسٍ قَالَ تَؤُمُّ الْمَرْأَةُ النِّسَاءَ تَقُومُ فِي وسطهن انتهى

(2/212)

62 - (باب الرجل يؤم القوم وهم له كارهون)
[593] (مَنْ تَقَدَّمَ قَوْمًا) أَيْ لِلْإِمَامَةِ (وَهُمْ لَهُ كَارِهُونَ) قَالَ فِي النَّيْلِ وَقَدْ قَيَّدَ ذَلِكَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ بِالْكَرَاهِيَةِ الدِّينِيَّةِ لِسَبَبٍ شَرْعِيٍّ فَأَمَّا الْكَرَاهَةُ لِغَيْرِ الدِّينِ فَلَا عِبْرَةَ بِهَا وَقَيَّدُوهُ أَيْضًا بِأَنْ يَكُونَ الْكَارِهُونَ أَكْثَرُ الْمَأْمُومِينَ وَلَا اعْتِبَارَ بِكَرَاهَةِ الْوَاحِدِ وَالِاثْنَيْنِ وَالثَّلَاثَةِ إِذَا كَانَ الْمُؤْتَمُّونَ جَمْعًا كَثِيرًا إِلَّا إِذَا كَانُوا اثْنَيْنِ أَوْ ثَلَاثَةً فَإِنَّ كَرَاهَتَهُمْ أَوْ كَرَاهَةَ أَكْثَرِهِمْ مُعْتَبَرَةٌ وَالِاعْتِبَارُ بِكَرَاهَةِ أَهْلِ الدِّينِ دُونَ غَيْرِهِمُ
انْتَهَى مُلَخَّصًا وَقَالَ الْخَطَّابِيُّ قُلْتُ يُشْبِهُ أَنْ يَكُونَ الْوَعِيدُ فِي الرَّجُلِ لَيْسَ مِنْ أَهْلِ الْإِمَامَةِ فَيَقْتَحِمُ فِيهَا وَيَتَغَلَّبُ عَلَيْهَا حَتَّى يَكْرَهُ النَّاسُ إِمَامَتَهُ فَأَمَّا إِنْ كَانَ مُسْتَحِقًّا لِلْإِمَامَةِ فَاللَّوْمُ عَلَى مَنْ كَرِهَهُ دُونَهُ
وَشُكِيَ رَجُلٌ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ كَانَ يُصَلِّي بِقَوْمٍ وَهُمْ لَهُ كَارِهُونَ فَقَالَ لَهُ إِنَّكَ لَخَرُوطٌ يُرِيدُ إِنَّكَ مُتَعَسِّفٌ فِي فِعْلِكَ وَلَمْ يَرُدَّهُ عَلَى ذَلِكَ (وَرَجُلٌ أَتَى الصَّلَاةَ دِبَارًا) بِكَسْرِ الدَّالِ وَانْتِصَابِهِ عَلَى الْمَصْدَرِ أَيْ إِتْيَانَ دِبَارٍ وَهُوَ يُطْلَقُ عَلَى آخِرِ الشَّيْءِ وَقِيلَ جَمْعُ دُبُرٍ وَهُوَ آخِرُ أَوْقَاتِ الشَّيْءِ
وَقَالَ الْخَطَّابِيُّ هُوَ أَنْ يَكُونَ قَدِ اتَّخَذَهُ عَادَةً حَتَّى يَكُونَ حُضُورُهُ الصَّلَاةَ بَعْدَ فَرَاغِ النَّاسِ وَانْصِرَافِهِمْ عَنْهَا (وَالدِّبَارُ أَنْ يَأْتِيَهَا) مِنْ غَيْرِ عُذْرٍ (بَعْدَ أَنْ تَفُوتَهُ) أَيِ الصَّلَاةُ جَمَاعَةً
قَالَ فِي النهاية أي بعد ما يَفُوتُ وَقْتُهَا وَقِيلَ دِبَارٌ جَمْعُ دُبُرٍ وَهُوَ آخِرُ أَوْقَاتِ الشَّيْءِ وَالْمُرَادُ أَنَّهُ يَأْتِي الصَّلَاةَ حِينَ أَدْبَرَ وَقْتُهَا
انْتَهَى
(وَرَجُلٌ اعْتَبَدَ مُحَرَّرَةً) أَيِ اتَّخَذَ نَفْسًا مُعْتَقَةً عَبْدًا أَوْ جَارِيَةً
قال بن الْمَلَكِ تَأْنِيثُ مُحَرَّرَةٍ بِالْحَمْلِ عَلَى النَّسَمَةِ لِتَنَاوُلِ الْعَبِيدِ وَالْإِمَاءِ
كَذَا فِي الْمِرْقَاةِ وَفِي بَعْضِ نُسَخِ أَبِي دَاوُدَ مُحَرَّرَهُ بِالضَّمِيرِ الْمَجْرُورِ
قَالَ الْخَطَّابِيُّ اعْتِبَادٌ الْمُحَرَّرِ يَكُونُ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَيْ يُعْتِقُهُ ثُمَّ يَكْتُمُ عِتْقَهُ أَوْ يُنْكِرُهُ وَهَذَا شَرُّ الْأَمْرَيْنِ وَالْوَجْهُ الْآخَرُ أَنْ يَعْتَقِلَهُ بَعْدَ الْعِتْقِ فَيَسْتَخْدِمَهُ كُرْهًا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعُمَ الْإِفْرِيقِيُّ وَهُوَ ضَعِيفٌ

(2/213)

63 - (بَاب إِمَامَةِ الْبَرِّ وَالْفَاجِرِ)
[594] (الصَّلَاةُ الْمَكْتُوبَةُ وَاجِبَةٌ خَلْفَ كُلِّ مُسْلِمٍ بَرًّا كَانَ أَوْ فَاجِرًا) وَرَوَاهُ الدَّارَقُطْنِيُّ بِمَعْنَاهُ
وَقَالَ مَكْحُولُ لَمْ يَلْقَ أَبَا هُرَيْرَةَ
وَقَدْ وَرَدَ هَذَا الْحَدِيثُ مِنْ طُرُقٍ كُلِّهَا كَمَا قَالَ الْحَافِظُ وَاهِيَةٌ جِدًّا قَالَ الْعُقَيْلِيُّ لَيْسَ فِي هَذَا الْمَتْنِ إِسْنَادٌ يَثْبُتُ وَقَالَ فِي سُبُلِ السَّلَامِ وَهِيَ أَحَادِيثُ كَثِيرَةٌ دَالَّةٌ عَلَى صِحَّةِ الصَّلَاةِ خَلْفَ كُلِّ بَرٍّ وَفَاجِرٍ إِلَّا أَنَّهَا كُلَّهَا ضَعِيفَةٌ وَقَدْ عَارَضَهَا حَدِيثُ لَا يَؤُمَّنَّكُمْ ذُو جُرْأَةٍ فِي دِينِهِ وَنَحْوُهُ وَهِيَ أَيْضًا ضَعِيفَةٌ قَالُوا فَلَمَّا ضَعُفَتِ الْأَحَادِيثُ مِنَ الْجَانِبَيْنِ رَجَعْنَا إِلَى الْأَصْلِ وَهِيَ أَنَّ مَنْ صَحَّتْ صَلَاتُهُ صَحَّتْ إِمَامَتُهُ وَأَيَّدَ ذَلِكَ فِعْلُ الصَّحَابَةِ فَإِنَّهُ أَخْرَجَ الْبُخَارِيُّ فِي التَّارِيخِ عَنْ عَبْدِ الْكَرِيمِ أَنَّهُ قَالَ أدركت عشرة من أصحاب محمد صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ يُصَلُّونَ خَلْفَ أَئِمَّةِ الْجَوْرِ وَيُؤَيِّدُهُ أَيْضًا حَدِيثُ مُسْلِمٍ كَيْفَ أَنْتَ إِذَا كَانَ عَلَيْكُمْ أُمَرَاءٌ يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا أَوْ يُمِيتُونَ الصَّلَاةَ عَنْ وَقْتِهَا قَالَ فَمَا تَأْمُرُنِي قَالَ صَلِّ الصَّلَاةَ لِوَقْتِهَا فَإِنْ أَدْرَكْتَهَا مَعَهُمْ فَصَلِّ فَإِنَّهَا لَكَ نَافِلَةٌ فَقَدْ أَذِنَ بِالصَّلَاةِ خَلْفَهُمْ وَجَعَلَهَا نَافِلَةً لِأَنَّهُمْ أَخْرَجُوهَا عَنْ وَقْتِهَا
وَظَاهِرُهُ أَنَّهُمْ لَوْ صَلَّوْهَا فِي وَقْتِهَا لَكَانَ مَأْمُورًا بِصَلَاتِهَا خَلْفَهُمْ فَرِيضَةً
انْتَهَى

4 - (بَاب إمامة الأعمى)
[595] (استخلف بن أُمِّ مَكْتُومٍ) أَيْ أَقَامَ مَقَامَ نَفْسِهِ فِي مَسْجِدِ الْمَدِينَةِ حِينَ خَرَجَ إِلَى الْغَزْوِ (يَؤُمُّ النَّاسَ) بَيَانُ الِاخْتِلَافِ
وَالْحَدِيثُ دَلِيلٌ عَلَى صِحَّةِ إِمَامَةِ الْأَعْمَى مِنْ غَيْرِ كَرَاهَةٍ فِي ذَلِكَ

(2/214)

قَالَ فِي النَّيْلِ وَقَدْ صَرَّحَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْغَزَالِيُّ بِأَنَّ إِمَامَةَ الْأَعْمَى أَفْضَلُ مِنْ إِمَامَةِ الْبَصِيرِ لِأَنَّهُ أَكْثَرُ خُشُوعًا مِنَ الْبَصِيرِ مِنْ شُغْلِ الْقَلْبِ بِالْمُبْصَرَاتِ وَرَجَّحَ الْبَعْضُ أَنَّ إِمَامَةَ الْبَصِيرِ أَوْلَى لِأَنَّهُ أَشَدُّ تَوَقِّيًا لِلنَّجَاسَةِ
وَالَّذِي فَهِمَهُ الْمَاوَرْدِيُّ مِنْ نَصِّ الشَّافِعِيِّ أَنَّ إِمَامَةَ الْأَعْمَى وَالْبَصِيرِ سَوَاءٌ فِي عَدَمِ الْكَرَاهِيَةِ لِأَنَّ فِي كُلٍّ مِنْهُمَا فَضِيلَةٌ غَيْرَ أَنَّ إِمَامَةَ الْبَصِيرِ أَفْضَلُ لِأَنَّ أَكْثَرَ مَنْ جَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِمَامًا الْبُصَرَاءُ
وَأَمَّا اسْتِنَابَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِابْنِ أُمِّ مَكْتُومٍ فِي غَزَوَاتِهِ فَلِأَنَّهُ كَانَ لَا يَتَخَلَّفُ عَنِ الْغَزْوِ مِنَ الْمُؤْمِنِينَ إِلَّا مَعْذُورٌ فَلَعَلَّهُ لَمْ يَكُنْ فِي الْبُصَرَاءِ الْمُتَخَلِّفِينَ مَنْ يَقُومُ مَقَامَهُ أَوْ لَمْ يَتَفَرَّغْ لِذَلِكَ وَاسْتَخْلَفَهُ لبيان الجواز
انتهى

5 - (بَاب إِمَامَةِ الزَّائِرِ)
[596] (يَأْتِينَا إِلَى مُصَلَّانَا) أَيْ مَسْجِدِنَا (فَصَلِّهْ) بِهَاءِ السَّكْتِ (وَسَأُحَدِّثُكُمْ لِمَ لَا أُصَلِّي بِكُمْ) أَيْ وَلَوْ أَنِّي أَفْضَلُ مِنْ رِجَالِكُمْ لِكَوْنِهِ صَحَابِيّا وَعَالِمًا (مَنْ زَارَ قَوْمًا فَلَا يَؤُمَّهُمْ وَلْيَؤُمَّهُمْ رَجُلٌ مِنْهُمْ) فَإِنَّهُ أَحَقُّ مِنَ الضَّيْفِ وَكَأَنَّهُ امْتَنَعَ مِنَ الْإِمَامَةِ مَعَ وجود اذن مِنْهُمْ عَمَلًا بِظَاهِرِ الْحَدِيثِ ثُمَّ إِنْ حَدَّثَهُمْ بَعْدَ الصَّلَاةِ فَالسِّينُ لِلِاسْتِقْبَالِ وَإِلَّا فَلِمُجَرَّدِ التَّأْكِيدِ
قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ
قَالُوا صَاحِبُ الْمَنْزِلِ أَحَقُّ بِالْإِمَامَةِ مِنَ الزَّائِرِ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ إِذَا أَذِنَ لَهُ فَلَا بَأْسَ أَنْ يُصَلِّيَ بِهِ
وَقَالَ إِسْحَاقُ لَا يُصَلِّي أَحَدٌ بِصَاحِبِ الْمَنْزِلِ وَإِنْ أَذِنَ لَهُ قَالَ وَكَذَلِكَ فِي الْمَسْجِدِ إِذَا زَارَهُمْ يَقُولُ لِيُصَلِّ بِهِمْ رَجُلٌ مِنْهُمُ
انْتَهَى
وَقَالَ فِي الْمُنْتَقَى وَأَكْثَرُ أَهْلِ الْعِلْمِ أَنَّهُ لَا بَأْسَ بِإِمَامَةِ الزَّائِرِ بِإِذْنِ رَبِّ الْمَكَانِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ أَبِي مَسْعُودٍ إِلَّا بِإِذْنِهِ وَيُعَضِّدُهُ عموم ما رواه بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاثَةٌ عَلَى كُثْبَانِ الْمِسْكِ يَوْمَ الْقِيَامَةِ الْحَدِيثُ
وَفِيهِ وَرَجُلٌ أَمَّ قَوْمًا وَهُمْ بِهِ رَاضُونَ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ
وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَسُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ أَبِي عَطِيَّةَ هَذَا فَقَالَ لَا يُعْرَفُ وَلَا يُسَمَّى

(2/215)

66 - (باب الإمام يقوم مكانا أرفع من مكان الْقَوْمِ)
[597] (بِالْمَدَائِنِ) هِيَ مَدِينَةٌ قَدِيمَةٌ عَلَى دِجْلَةَ تَحْتَ بَغْدَادَ (عَلَى دُكَّانٍ) بِضَمِّ الدَّالِ الْمُهْمَلَةِ وَتَشْدِيدِ الْكَافِ الْحَانُوتُ قِيلَ النُّونُ زَائِدَةٌ وَقِيلَ أَصْلِيَّةٌ وَهِيَ الدَّكَّةُ بِفَتْحِ الدَّالِ وَهُوَ الْمَكَانُ الْمُرْتَفِعُ يُجْلَسُ عَلَيْهِ (فَجَبَذَهُ) أَيْ جَرَّهُ وَجَذَبَهُ (فَلَمَّا فَرَغَ) أَيْ أَبُو حُذَيْفَةَ (قَالَ) أَبُو مَسْعُودٍ (أَلَمْ تَعْلَمْ أَنَّهُمْ كَانُوا يَنْهَوْنَ) بِفَتْحِ الياء والهاء ورواية بن حِبَّانَ أَلَيْسَ قَدْ نُهِيَ عَنْ هَذَا كَذَا فِي النَّيْلِ (حِينَ مَدَدْتَنِي) أَيْ مَدَدْتَ قَمِيصِي وَجَذَبْتَهُ إِلَيْكَ

[598] (فَتَقَدَّمَ حُذَيْفَةُ) أَيْ مِنَ الصَّفِّ (فَأَخَذَ عَلَى يَدَيْهِ) أَيْ أَمْسَكَهُمَا وَجَرَّ عَمَّارًا مِنْ خَلْفِهِ لِيَنْزِلَ إِلَى أَسْفَلِ وَيَسْتَوِي مَعَ الْمَأْمُومِينَ (فَاتَّبَعَهُ) بِالتَّشْدِيدِ أَيْ طَاوَعَهُ (قَالَ عَمَّارٌ لِذَلِكَ) أَيْ لِأَجْلِ سَمَاعِي هَذَا النَّهْيَ مِنْهُ أَوَّلًا وَتَذَكُّرِي بِفِعْلِكَ ثَانِيًا (اتَّبَعْتُكَ) فِي النُّزُولِ
قَالَ فِي النَّيْلِ وَالْحَاصِلُ مِنَ الْأَدِلَّةِ مَنْعُ ارْتِفَاعِ الْإِمَامِ عَلَى الْمُؤْتَمِّينَ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْمَسْجِدِ وَغَيْرِهِ وَبَيْنَ الْقَامَةِ وَدُونَهَا وَفَوْقَهَا لِقَوْلِ أَبِي مَسْعُودٍ إِنَّهُمْ كَانُوا يَنْهَوْنَ عَنْ ذلك وقول بن مَسْعُودٍ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقُومَ الْإِمَامُ فَوْقَ شَيْءٍ وَالنَّاسُ خَلْفَهُ يَعْنِي أَسْفَلَ مِنْهُ
وَأَمَّا صَلَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَقِيلَ إِنَّهُ إِنَّمَا فَعَلَ ذَلِكَ لِغَرَضِ التَّعْلِيمِ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ وَلِتَعْلَمُوا صَلَاتِي وَغَايَةُ مَا فِيهِ جَوَازُ وُقُوفِ الْإِمَامِ عَلَى مَحَلٍّ أَرْفَعَ مِنَ المؤتمين إذا أراد تعليمهم
قال بن دَقِيقِ الْعِيدِ مَنْ أَرَادَ

(2/216)

أَنْ يَسْتَدِلَّ بِهِ عَلَى جَوَازِ الِارْتِفَاعِ مِنْ غَيْرِ قَصْدِ التَّعْلِيمِ لَمْ يَسْتَقِمْ لِأَنَّ اللَّفْظَ لَا يَتَنَاوَلُهُ وَلِانْفِرَادِ الْأَصْلِ بِوَصْفٍ مُعْتَبَرٍ تَقْتَضِي الْمُنَاسَبَةُ اعْتِبَارَهُ فَلَا بُدَّ مِنْهُ انْتَهَى وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَفِيهِ جَوَازُ اخْتِلَافِ مَوْقِفِ الْإِمَامِ الْمَأْمُومَ فِي الْعُلْوِّ وَالسُّفْلِ وَقَدْ صَرَّحَ بِذَلِكَ الْمُصَنِّفُ فِي حِكَايَتِهِ عَنْ شَيْخِهِ عَلِيُّ بْنُ الْمَدِينِيِّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَلِابْنِ دَقِيقِ الْعِيدِ فِي ذَلِكَ بَحْثٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ
قُلْتُ سَكَتَ الْمُؤَلِّفُ وَكَذَا الْمُنْذِرِيُّ عَلَى الْحَدِيثِ الْأَوَّلِ مِنْ حَدِيثَيِ الباب وصححه بن خزيمة وبن حبان والحاكم وفي رواية للحاكم التصريح برفعه كذا قال الشوكاني

7 - (بَابُ إِمَامَةِ مَنْ صَلَّى بِقَوْمٍ)
[600] وَقَدْ صَلَّى تلك الصلاة (أم مُعَاذًا كَانَ يُصَلِّي مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ يَرْجِعُ فَيَؤُمَّ قَوْمَهُ) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ جَوَازُ صَلَاةِ الْمُفْتَرِضِ خَلْفَ الْمُتَنَفِّلُ لِأَنَّ صَلَاةَ مُعَاذٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ الْفَرِيضَةُ وَإِذَا كَانَ قَدْ صَلَّى فَرِيضَةً فَصَلَاتُهُ بِقَوْمِهِ نَافِلَةٌ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ إِعَادَةِ صَلَاةٍ فِي يَوْمٍ مَرَّتَيْنِ إِذَا كَانَ لِلْإِعَادَةِ سَبَبٌ من الأسباب التي تعادلها الصَّلَاةُ
وَاخْتَلَفَ النَّاسُ فِي جَوَازِ صَلَاةِ الْمُفْتَرِضِ خَلْفَ الْمُتَنَفِّلِ فَقَالَ مَالِكٌ إِذَا اخْتَلَفَتْ نِيَّةُ الْإِمَامِ وَالْمَأْمُومِ فِي شَيْءٍ مِنَ الصَّلَاةِ لَمْ يَعْتَدَّ الْمَأْمُومُ بِمَا صَلَّى مَعَهُ وَاسْتَأْنَفَ وَكَذَلِكَ قَالَ الزُّهْرِيُّ وَرَبِيعَةُ
وَقَالَ أَصْحَابُ الرَّأْيِ إِنْ كان الإمام متطوعا لم يجزه من خلفه الفريضة وإذا كان الإمام معترضا وكان من حلفه مُتَطَوِّعًا كَانَتْ صَلَاتُهُمْ جَائِزَةً وَجَوَّزُوا صَلَاةَ الْمُقِيمِ خَلْفَ الْمُسَافِرِ وَفُرُوضُ الْمُسَافِرِ عِنْدَهُمْ رَكَعَاتٌ وَقَالَ الشافعي والأوزاعي وأحمد صلاة المفترض خلف المتنقل جائزة وهو قول عطاء وطاؤس
وَقَدْ زَعَمَ بَعْضُ مَنْ لَمْ يَرَ ذَلِكَ جائزا أن صلاة معاذ مع النبي صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ نَافِلَةٌ وَبِقَوْمِهِ فَرِيضَةٌ قَالَ وَهَذَا فَاسِدٌ إِذْ لَا يَجُوزُ عَلَى مُعَاذٍ أَنْ يُدْرِكَ الْفَرْضَ وَهُوَ أَفْضَلُ الْعَمَلِ مَعَ أَفْضَلِ الْخَلْقِ وَيَتْرُكُهُ وَيُضَيِّعُ حَظَّهُ مِنْهُ وَيَقْنَعُ مِنْ ذَلِكَ بِالنَّفْلِ الَّذِي لَا طَائِلَ فِيهِ
وَيَدُلُّ عَلَى فَسَادِ

(2/217)

هَذَا التَّأْوِيلِ قَوْلُ الرَّاوِي كَانَ يُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ وَهِيَ صَلَاةُ الْفَرِيضَةِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا صَلَاةَ إِلَّا الْمَكْتُوبَةَ فَلَمْ يَكُنْ مُعَاذٌ يَتْرُكُ الْمَكْتُوبَةَ بَعْدَ أَنْ شَهِدَهَا وَقَدْ أُقِيمَتْ وَقَدْ أَثْنَى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْفِقْهِ فَقَالَ عَلَيْهِ السَّلَامُ أَفْقَهُكُمْ مُعَاذٌ انْتَهَى
قُلْتُ لَا شَكَّ أَنَّ صَلَاةَ مُعَاذٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ هِيَ الْفَرِيضَةَ وَصَلَاتُهُ بِقَوْمِهِ كَانَتْ نَافِلَةً وَيَدُلُّ عَلَيْهِ مَا رَوَاهُ عَبْدُ الرَّزَّاقِ وَالشَّافِعِيُّ وَالطَّحَاوِيُّ والدارقطني وغيرهم من طريق بن جُرَيْجٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ جَابِرٍ فِي حَدِيثِ الْبَابِ زَادَ هِيَ لَهُ تَطَوُّعٌ وَلَهُمْ فَرِيضَةٌ وَهُوَ حَدِيثٌ صَحِيحٌ
وَقَدْ صَرَّحَ بن جُرَيْجٍ فِي رِوَايَةِ عَبْدِ الرَّزَّاقِ بِسَمَاعِهِ فِيهِ فانتقلت تهمة التدليس
قال الحافظ بن حَجَرٍ فِي الْفَتْحِ وَأَسْلَمُ الْأَجْوِبَةِ التَّمَسُّكُ بِهَذِهِ الزِّيَادَةِ
وَأَجَابَ الْحَافِظُ عَنْ تَأْوِيلَاتِ الطَّحَاوِيِّ الرَّكِيكَةِ جَوَابًا حَسَنًا وَأَوْرَدَ فِي هَذَا الْبَابِ أَبْحَاثًا لَطِيفَةً مُفِيدَةً فِي فَتْحِ الْبَارِي فَارْجِعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

8 - (بَاب الْإِمَامِ يُصَلِّي مِنْ قُعُودٍ)
[601] وَفِي بَعْضِ النُّسَخِ إِذَا صَلَّى الْإِمَامُ قَاعِدًا
(فَصُرِعَ عَنْهُ) بِصِيغَةِ الْمَجْهُولِ أَيْ سَقَطَ (فَجُحِشَ) بِضَمِّ الْجِيمِ وَكَسْرِ الْحَاءِ أَيِ انْخَدَشَ وَجُحِشَ مُتَعَدٍّ (شِقُّهُ الْأَيْمَنُ) أَيْ تَأَثَّرَ مَنَعَهُ اسْتِطَاعَةُ الْقِيَامِ (فَصَلَّى صَلَاةً مِنَ الصَّلَوَاتِ) أَيِ الْمَكْتُوبَةِ كَمَا هُوَ الظَّاهِرُ مِنَ الْعِبَارَةِ (وَهُوَ قَاعِدٌ) جُمْلَةٌ حَالِيَّةٌ (لِيُؤْتَمَّ بِهِ) أَيْ لِيُقْتَدَى بِهِ (فَصَلُّوا قِيَامًا) مَصْدَرٌ أَيْ ذَوِي قِيَامٍ أَوْ جَمْعٌ أَيْ قَائِمِينَ وَنَصْبُهُ عَلَى الْحَالِيَّةِ (جُلُوسًا) جَمْعُ جَالِسٍ أَيْ جَالِسِينَ (أَجْمَعُونَ) تَأْكِيدٌ لِلضَّمِيرِ الْمَرْفُوعِ فِي فَصَلُّوا قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ ذَكَرَ

(2/218)

أَبُو دَاوُدَ هَذَا الْحَدِيثَ مِنْ رِوَايَةِ جَابِرٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَلَمْ يَذْكُرْ صَلَاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخِرُ مَا صَلَّاهَا بِالنَّاسِ وَهُوَ قَاعِدٌ وَالنَّاسُ خَلْفَهُ قِيَامٌ وَهُوَ آخِرُ الْأَمْرَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَمِنْ عَادَةِ أَبِي دَاوُدَ فِيمَا أَنْشَأَهُ مِنْ أَبْوَابِ هَذَا الْكِتَابِ أَنْ يَذْكُرَ الْحَدِيثَ فِي بَابِهِ وَيَذْكُرُ الْحَدِيثَ الَّذِي يُعَارِضُهُ فِي بَابٍ آخَرَ عَلَى أَثَرِهِ وَلَمْ أَجِدْهُ فِي شَيْءٍ مِنَ النُّسَخِ فَلَسْتُ أَدْرِي كَيْفَ أَغْفَلَ ذِكْرَ هَذِهِ الْقِصَّةِ وَهِيَ مِنْ أَمَّهَاتِ السُّنَنِ وَإِلَيْهِ ذَهَبَ أَكْثَرُ الْفُقَهَاءِ
وَنَحْنُ نَذْكُرُهُ لِتَحْصُلَ فَائِدَةٌ وَيُحْفَظُ عَلَى الْكِتَابِ رَسْمُهُ وَعَادَتُهُ
ثُمَّ ذَكَرَ الْخَطَّابِيُّ بِإِسْنَادِهِ عَنْ عَائِشَةَ حَدِيثَ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم آخر ما صلاها بالناس وهو قاعد وَالنَّاسُ خَلْفَهُ قِيَامٌ
وَفِي آخِرِ الْحَدِيثِ فَأَقَامَهُ فِي مَقَامِهِ وَجَعَلَهُ عَنْ يَمِينِهِ فَقَعَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكبر بالناس فجلع أَبُو بَكْرٍ يُكَبِّرُ بِتَكْبِيرِهِ وَالنَّاسُ يُكَبِّرُونَ بِتَكْبِيرِ أَبِي بَكْرٍ قَالَ الْخَطَّابِيُّ قُلْتُ وَفِي إِقَامَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ عَنْ يَمِينِهِ وَهُوَ مَقَامُ الْمَأْمُومِ وَفِي تَكْبِيرِهِ بِالنَّاسِ وَتَكْبِيرُ أَبِي بَكْرٍ بِتَكْبِيرِهِ بَيَانٌ وَاضِحٌ أَنَّ الْإِمَامَ فِي هَذِهِ الصَّلَاةِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ صَلَّى قَاعِدًا وَالنَّاسُ مِنْ خَلْفِهِ قِيَامٌ وَهِيَ آخِرُ صَلَاةٍ صَلَّاهَا بِالنَّاسِ فَدَلَّ عَلَى أَنَّ حَدِيثَ أَنَسٍ وَجَابِرٍ مَنْسُوخٌ وَيَزِيدُ مَا قُلْنَاهُ وُضُوحًا مَا رَوَاهُ أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ إِبْرَاهِيمَ عَنِ الْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ لَمَّا ثَقُلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ الْحَدِيثَ قَالَتْ فَجَاءَ رَسُولُ اللَّهِ صَلَّى الله عليه وَسَلَّمَ حَتَّى جَلَسَ عَنْ يَسَارِ أَبِي بَكْرٍ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِالنَّاسِ جَالِسًا وَأَبُو بَكْرٍ قَائِمًا يَقْتَدِي بِهِ وَالنَّاسُ يَقْتَدُونَ بِأَبِي بَكْرٍ حَدَّثُونَا بِهِ عَنْ يَحْيَى بْنِ مُحَمَّدِ بْنِ يَحْيَى قَالَ أَخْبَرَنَا مُسَدَّدٌ قَالَ أَخْبَرَنَا أَبُو مُعَاوِيَةَ وَالْقِيَاسُ يَشْهَدُ لِهَذَا الْقَوْلِ لِأَنَّ الْإِمَامَ لَا يُسْقِطُ عَنِ الْقَوْمِ شَيْئًا مِنْ أَرْكَانِ الصَّلَاةِ مَعَ الْقُدْرَةِ عَلَيْهِ أَلَا تَرَى أَنَّهُ لَا يُحِيلُ الرُّكُوعَ وَالسُّجُودَ إِلَى الْإِيمَاءِ وَكَذَلِكَ لَا يُحِيلُ القيام إلى القعود وإلى ذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ
وَقَالَ مَالِكُ بْنُ أَنَسٍ لَا يَنْبَغِي لِأَحَدٍ أَنْ يَؤُمَّ النَّاسَ قَاعِدًا وَذَهَبَ أَحْمَدُ بن حنبل وإسحاق بن رَاهْوَيْهِ وَنَفَرٍ مِنْ أَهْلِ الْحَدِيثِ إِلَى خَبَرِ أَنَسٍ فَإِنَّ الْإِمَامَ إِذَا صَلَّى قَاعِدًا صَلَّوْا مِنْ خَلْفِهِ قُعُودًا وَزَعَمَ بَعْضُ أَهْلِ الْحَدِيثِ أَنَّ الرِّوَايَاتِ اخْتَلَفَتْ فِي هَذَا فَرَوَى الْأَسْوَدُ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِمَامًا وَرَوَى شَقِيقٌ عَنْهَا أَنَّ الإمام كان أبو بكر فلم يجزان يُتْرَكَ لَهُ حَدِيثُ أَنَسٍ وَجَابِرٍ وَيُشْبِهُ أَنْ يَكُونَ أَبُو دَاوُدَ إِنَّمَا تَرَكَ ذِكْرَهُ لِأَجْلِ هَذِهِ الْعِلَّةِ
وَفِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّهُ يَجُوزُ الصَّلَاةُ بِإِمَامَيْنِ أَحَدُهُمَا بَعْدَ الْآخَرِ مِنْ غَيْرِ حَدَثٍ يَحْدُثُ بِالْإِمَامِ الْأَوَّلِ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ تَقَدُّمِ بَعْضِ صَلَاةِ الْمَأْمُومِ عَلَى بَعْضِ صَلَاةِ الْإِمَامِ
وَفِيهِ دَلِيلٌ عَلَى قَبُولِ خَبَرِ الْوَاحِدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(2/219)

[602] (فَصَرَعَهُ) أَيْ أَسْقَطَهُ (عَلَى جِذْمِ نَخْلَةٍ) بِجِيمٍ مَكْسُورَةٍ وَذَالٍ مُعْجَمَةٍ سَاكِنَةٍ وَهُوَ أَصْلُ الشَّيْءِ وَالْمُرَادُ هُنَا أَصْلُ النَّخْلَةِ
وَحَكَى الْجَوْهَرِيُّ فَتْحَ الْجِيمِ وَهِيَ ضَعِيفَةٌ فَإِنَّ الْجَذْمَ بِالْفَتْحِ الْقَطْعُ قَالَهُ الشَّوْكَانِيُّ (فَانْفَكَّتْ قَدَمُهُ) الْفَكُّ نَوْعٌ مِنَ الوهم وَالْخَلْعِ وَانْفَكَّ الْعَظْمُ انْتَقَلَ مِنْ مَفْصِلِهِ يُقَالُ فَكَكْتُ الشَّيْءَ أَبَنْتُ بَعْضَهُ مِنْ بَعْضٍ
قَالَ الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ هَذِهِ لَا تُنَافِي الرِّوَايَةَ الَّتِي قَبْلَهَا إِذْ لَا مَانِعَ مِنْ حُصُولِ خَدْشِ الْجِلْدِ وَفَكِّ الْقَدَمِ مَعًا قَالَ وَيَحْتَمِلُ أَنَّهُمَا وَاقِعَتَانِ (فَوَجَدْنَاهُ فِي مَشْرُبَةٍ) بِفَتْحِ الْمِيمِ وَبِالشِّينِ الْمُعْجَمَةِ وَبِضَمِّ الرَّاءِ وَفَتْحِهَا وَهِيَ الْغُرْفَةُ
وَقِيلَ كَالْخِزَانَةِ فِيهَا الطَّعَامُ وَالشَّرَابُ وَلِهَذَا سُمِّيَتْ مَشْرُبَةٌ فَإِنَّ الْمَشْرُبَةَ بِفَتْحِ الرَّاءِ فَقَطْ هِيَ الْمَوْضِعُ الَّذِي يَشْرَبُ مِنْهُ النَّاسُ (وَلَا تَفْعَلُوا كَمَا يَفْعَلُ أَهْلُ فَارِسٍ بِعُظَمَائِهَا) أَيْ بِأُمَرَائِهَا
وَفِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ اللَّيْثِ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ فَلَمَّا سَلَّمَ قَالَ إِنْ كُنْتُمْ آنِفًا تَفْعَلُونَ فِعْلَ فَارِسٍ وَالرُّومِ يَقُومُونَ عَلَى مُلُوكِهِمْ وَهُمْ قُعُودٌ فَلَا تَفْعَلُوا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ مُخْتَصَرًا

[603] (فَإِذَا كَبَّرَ) أَيْ لِلْإِحْرَامِ أَوْ مطلقا فيشمل تكبير النقل (وَلَا تُكَبِّرُوا حَتَّى يُكَبِّرُ) زَادَهُ تَأْكِيدًا لِمَا أَفَادَهُ مَفْهُومُ الشَّرْطِ كَمَا فِي سَائِرِ الْجُمَلِ الْآتِيَةِ (وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ) أَيْ حَتَّى يَأْخُذَ فِي الرُّكُوعِ لَا حَتَّى يَفْرُغَ مِنْهُ كَمَا يَتَبَادَرُ مِنَ اللَّفْظِ (وَإِذَا سَجَدَ) أَيْ أَخَذَ فِي السُّجُودِ (أَفْهَمَنِي بَعْضُ

(2/220)

أَصْحَابِنَا) مُرَادُ الْمُؤَلِّفِ أَنَّهُ رَوَى هَذَا الْحَدِيثِ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ وَسَمِعَ مِنْ لَفْظِهِ لَكِنْ جُمْلَةُ اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ مَا سَمِعَ مِنْ لَفْظِ الشَّيْخِ أَوْ سَمِعَ وَلَكِنْ لَمْ يَفْهَمْ فَأَفْهَمَهُ بَعْضُ أَصْحَابِهِ أَيْ رُفَقَائِهِ وَأَخْبَرَ أَبَا دَاوُدَ بِلَفْظِ الشَّيْخِ وَهَذَا يَدُلُّ عَلَى كَمَالِ الِاحْتِيَاطِ وَالْإِتْقَانِ عَلَى أَدَاءِ لَفْظِ الْحَدِيثِ

[604] (زَادَ) أَيْ زَيْدُ بْنُ أَسْلَمَ فِي رِوَايَتِهِ (قَالَ أَبُو دَاوُدَ هَذِهِ الزِّيَادَةُ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّ أَبَا خَالِدٍ هَذَا هُوَ سُلَيْمَانُ بْنُ حِبَّانَ الْأَحْمَرُ وَهُوَ مِنَ الثِّقَاتِ الَّذِينَ احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ بِحَدِيثِهِمْ فِي صَحِيحَيْهِمَا وَمَعَ هَذَا فَلَمْ يَنْفَرِدْ بِهَذِهِ الزِّيَادَةِ بَلْ قَدْ تَابَعَهُ عَلَيْهَا أَبُو سَعْدٍ مُحَمَّدُ بْنُ سَعْدٍ الْأَنْصَارِيُّ الْأَشْهَلِيُّ الْمَدَنِيُّ نزيل بغداد وقد سمع من بن عَجْلَانٍ وَهُوَ ثِقَةٌ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَخْرَمِيُّ وَأَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ وَقَدْ أَخْرَجَ هَذِهِ الزِّيَادَةِ النَّسَائِيُّ في سننه من النسائي أَبِي خَالِدٍ الْأَحْمَرِ وَمِنْ حَدِيثِ مُحَمَّدِ بْنِ سَعْدٍ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ هَذِهِ الزِّيَادَةَ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ مِنْ حَدِيثِ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ قَتَادَةَ وَقَالَ الدَّارَقُطْنِيُّ هَذِهِ اللَّفْظَةُ لَمْ يُتَابَعْ سُلَيْمَانُ التَّيْمِيُّ فِيهَا عَنْ قَتَادَةَ وَخَالَفَهُ الْحُفَّاظُ فَلَمْ يَذْكُرُوهَا قَالَ وَإِجْمَاعُهُمْ عَلَى مخالفة تَدُلُّ عَلَى وَهْمِهِ هَذَا آخِرُ كَلَامِهِ
وَلَمْ يُؤْثَرْ عِنْدَ مُسْلِمٍ تَفَرُّدُ سُلَيْمَانَ بِذَلِكَ لِثِقَتِهِ وَحِفْظِهِ وَصَحَّحَ هَذِهِ الزِّيَادَةَ
قَالَ أَبُو إِسْحَاقَ صَاحِبَ مُسْلِمٍ قَالَ أَبُو بَكْرِ بْنُ أُخْتِ أَبِي النَّصْرِ فِي هَذَا الْحَدِيثِ أَيْ طَعَنَ فِيهِ فَقَالَ مُسْلِمٌ يَزِيدُ أَحْفَظُ مِنْ سُلَيْمَانَ فَقَالَ لَهُ أَبُو بَكْرٍ فَحَدِيثُ أَبِي هُرَيْرَةَ هُوَ صَحِيحٌ يَعْنِي فَإِذَا قَرَأَ فَأَنْصِتُوا
فَقَالَ هُوَ عِنْدِي صَحِيحٌ فَقَالَ لِمَ لَمْ تضعه ها هنا قَالَ لَيْسَ كُلُّ شَيْءٍ عِنْدِي صَحِيحٌ وَضَعْتُهُ ها هنا إنما وضعت ها هنا مَا اجْتَمَعُوا عَلَيْهِ
فَقَدْ صَحَّحَ مُسْلِمٌ هَذِهِ الزِّيَادَةِ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ وَمِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ وَيَجِيءُ بَعْضُ الْكَلَامِ عَلَى هَذِهِ الزِّيَادَةِ فِي بَحْثِ التَّشَهُّدِ

(2/221)

[605] (صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ) أَيْ فِي الْمَشْرُبَةِ الَّتِي فِي حُجْرَةِ عَائِشَةَ كَمَا بَيَّنَهُ أَبُو سُفْيَانَ عَنْ جَابِرٍ وَزَادَ فِي رِوَايَةِ الْبُخَارِيِّ وَهُوَ شَاكٍ أَيْ مَرِيضٌ مِنَ الشِّكَايَةِ وَكَانَ سَبَبُ ذَلِكَ مَا فِي حَدِيثِ أَنَسٍ الْمَذْكُورِ أَنَّهُ سَقَطَ عَنْ فَرَسٍ (فَصَلَّى وَرَاءَهُ قَوْمٌ قِيَامًا) وَلِمُسْلِمٍ مِنْ رِوَايَةِ عَبْدَةَ عَنْ هِشَامٍ فَدَخَلَ عَلَيْهِ نَاسٌ مِنْ أَصْحَابِهِ يَعُودُونَهُ الْحَدِيثَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[606] (عَنْ جَابِرٍ قَالَ اشْتَكَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّيْنَا وَرَاءَهُ وَهُوَ قَاعِدٌ الْحَدِيثَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ مُطَوَّلًا وَفِيهِ فَرَآنَا قِيَامًا فَأَشَارَ إِلَيْنَا فَقَعَدْنَا

[607] (أَنَّهُ كَانَ يَؤُمُّهُمْ) أَيْ أَنَّ أُسَيْدَ بْنَ حُضَيْرٍ كَانَ يَؤُمُّ قَوْمَهُ وَكَانَ إِمَامَهُمْ فَمَرِضَ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ أَيْ أُسَيْدَ بْنَ حُضَيْرٍ (فَقَالَ يارسول اللَّهِ) هَكَذَا فِي بَعْضِ النُّسَخِ وَكَذَا فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَفِي بَعْضِ النُّسَخِ قَالُوا بِالْجَمْعِ وَهُوَ الصَّحِيحُ أَيْ قَالَ النَّاسُ الْحَاضِرُونَ عِنْدَهُ مِمَّنْ يَؤُمُّهُمْ (إِنَّ إِمَامَنَا مَرِيضٌ) يَعْنُونَ بِإِمَامِنَا أُسَيْدَ بْنَ حُضَيْرٍ لِأَنَّهُ هُوَ كَانَ إِمَامَهُمْ (قَالَ أَبُو دَاوُدَ وَهَذَا الْحَدِيثُ لَيْسَ بِمُتَّصِلٍ) قَالَ الْمُنْذِرِيُّ وَمَا قَالَهُ ظَاهِرٌ فَإِنَّ حُصَيْنًا هَذَا إِنَّمَا يَرْوِي عَنِ

(2/222)

التَّابِعِينَ لَا يُحْفَظُ لَهُ رِوَايَةً عَنْ الصَّحَابَةِ سِيَّمَا أُسَيْدُ بْنُ حُضَيْرٍ فَإِنَّهُ قَدِيمُ الْوَفَاةِ تُوُفِّيَ سَنَةَ عِشْرِينَ وَقِيلَ سَنَةُ إِحْدَى وَعِشْرِينَ رَضِيَ اللَّهُ عَنْهُمْ

9 - (بَابُ الرَّجُلَيْنِ يَؤُمُّ أَحَدُهُمَا صَاحِبَهُ كَيْفَ يَقُومَانِ)
[608] (دَخَلَ عَلَى أُمِّ حَرَامِ) هِيَ خَالَةُ أَنَسٍ (فَقَالَ رُدُّوا هَذَا فِي وِعَائِهِ وَهَذَا فِي سِقَائِهِ) وَالْوِعَاءُ بِكَسْرِ الْوَاوِ وَاحِدُ الْأَوْعِيَةِ وَهِيَ مَا يُحْفَظُ فِيهِ الشَّيْءُ وَالسِّقَاءُ ظَرْفُ الْمَاءِ مِنْ جِلْدٍ وَيُجْمَعُ عَلَى أَسْقِيَةٍ (ثُمَّ قَامَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَصَلَّى بِنَا رَكْعَتَيْنِ تَطَوُّعًا) فِيهِ جَوَازُ النَّافِلَةِ جَمَاعَةً وَتَبْرِيكُ الرَّجُلِ الصَّالِحِ وَالْعَالِمِ أَهْلَ الْمَنْزِلِ بِصَلَاتِهِ فِي مَنْزِلِهِمْ
وَقَالَ بَعْضُهُمْ وَلَعَلَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ تَعْلِيمَهُمْ أَفْعَالَ الصَّلَاةِ مُشَاهَدَةً مَعَ تَبْرِيكِهِمْ فَإِنَّ الْمَرْأَةَ قَلَّمَا تُشَاهِدُ أَفْعَالَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ فَأَرَادَ أَنْ تُشَاهِدَهَا وَتَتَعَلَّمَهَا وَتُعَلِّمَهَا غَيْرَهَا
كَذَا قَالَ النَّوَوِيُّ (فَقَامَتْ أُمُّ سُلَيْمٍ وَأُمُّ حَرَامٍ خَلْفَنَا) فِيهِ أَنَّ الْمَرْأَةَ لَا تَصُفُّ مَعَ الرِّجَالِ وَأُمُّ سُلَيْمٍ هِيَ أُمُّ أَنَسٍ وَاسْمُهَا مُلَيْكَةٌ مُصَغَّرًا (إِلَّا قَالَ) أَيْ أَنَسٌ (أَقَامَنِي) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ يَمِينِهِ

[609] (فَجَعَلَهُ عَنْ يَمِينِهِ وَالْمَرْأَةُ خَلْفَ ذَلِكَ) فِيهِ دَلَالَةٌ عَلَى أَنَّهُ إِذَا حَضَرَ مَعَ إِمَامِ الْجَمَاعَةِ رَجُلٌ وَامْرَأَةٌ كَانَ مَوْقِفُ الرَّجُلِ عَنْ يَمِينِهِ وَمَوْقِفُ الْمَرْأَةِ خَلْفَهُمَا وَأَنَّهَا لَا تَصُفُّ مَعَ الرِّجَالِ وَالْعِلَّةُ فِي ذَلِكَ مَا يُخْشَى مِنَ الِافْتِتَانِ بِهَا فَلَوْ خَالَفَتْ أَجْزَأَتْ صَلَاتُهَا عِنْدَ الْجُمْهُورِ وَعِنْدَ الْحَنَفِيَّةَ تَفْسُدُ صَلَاةُ الرَّجُلِ دُونَ الْمَرْأَةِ
قَالَ فِي الفتح وهو عجيب وفي توجيه تعسف حيث قال قائلهم قال بن مَسْعُودٍ أَخِّرُوهُنَّ مِنْ حَيْثُ أَخَّرَهُنَّ اللَّهُ وَالْأَمْرُ لِلْوُجُوبِ فَإِذَا حَاذَتِ الرَّجُلَ فَسَدَتْ صَلَاةُ

(2/223)

الرجل لأنه ترك ما في أُمِرَ بِهِ مِنْ تَأْخِيرِهَا
قَالَ وَحِكَايَةُ هَذَا تُغْنِي عَنْ جَوَابِهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

[610] (بِتُّ) مِنَ الْبَيْتُوتَةِ (مَيْمُونَةَ) وَهِيَ أُمُّ الْمُؤْمِنِينَ (فَأَطْلَقَ الْقِرْبَةَ) أَيْ حَلَّهَا (ثُمَّ أَوْكَأَ الْقِرْبَةَ) أَيْ شَدَّهَا (فَأَخَذَنِي بِيَمِينِي) وَفِي بَعْضِ النُّسَخِ بِيَمِينِهِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِيهِ أَنْوَاعٌ مِنَ الْفِقْهِ مِنْهَا أَنَّ الصَّلَاةَ بِالْجَمَاعَةِ فِي النَّوَافِلِ جَائِزَةٌ وَمِنْهَا أَنَّ الِاثْنَيْنِ جَمَاعَةٌ وَمِنْهَا أَنَّ الْمَأْمُومَ يَقُومُ عَنْ يَمِينِ الْإِمَامِ إِذَا كَانَا اثْنَيْنِ وَمِنْهَا جَوَازُ الْعَمَلِ الْيَسِيرِ فِي الصَّلَاةِ وَمِنْهَا جَوَازُ الِائْتِمَامِ بِصَلَاةِ مَنْ لَمْ يَنْوِ الْإِمَامَةَ فِيهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[611] (فَأَخَذَ بِرَأْسِي أَوْ بِذُؤَابَتِي) أَيْ شَعْرِ رَأْسِي شَكٌّ مِنْ بَعْضِ الرُّوَاةِ (فَأَقَامَنِي عَنْ يَمِينِهِ) الظَّاهِرُ أَنَّهُ قَامَ مُسَاوِيًا لَهُ وَفِي بَعْضِ أَلْفَاظِهِ فَقُمْتُ إِلَى جَنْبِهِ وَعَنْ بَعْضِ أَصْحَابِ الشَّافِعِيِّ أَنَّهُ يُسْتَحَبُّ أَنْ يَقِفَ الْمَأْمُومُ دونه قليلا إلا أنه قد أخرج بن جُرَيْجٍ قَالَ قُلْنَا لِعَطَاءٍ الرَّجُلُ يُصَلِّي مَعَ الرَّجُلِ أَيْنَ يَكُونُ مِنْهُ قَالَ إِلَى شِقِّهِ قُلْتُ أَيُحَاذِيهِ حَتَّى يَصُفَّ مَعَهُ لَا يَفُوتُ أَحَدُهُمَا الْآخَرَ قَالَ نَعَمْ قُلْتُ بِحَيْثُ أَنْ لَا يَبْعُدَ حَتَّى يَكُونَ بَيْنَهُمَا فُرْجَةٌ قَالَ نَعَمْ
وَمِثْلُهُ فِي الْمُوَطَّأِ عَنْ عُمَرَ مِنْ حديث بن مَسْعُودٍ أَنَّهُ صَفَّ مَعَهُ فَقَرَّبَهُ حَتَّى جَعَلَهُ حِذَاءَهُ عَنْ يَمِينِهِ
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ فِي سُبُلِ السَّلَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم وأبو داود والترمذي والنسائي وبن ماجه من حديث كريب عن بن عَبَّاسٍ وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى وَقَدْ أخذ من حديث بن عَبَّاسٍ هَذَا مَا يُقَارِبُ عِشْرِينَ حُكْمًا انْتَهَى

(2/224)

7

([612] بَاب إِذَا كَانُوا ثَلَاثَةً كَيْفَ يَقُومُونَ)
(إِنَّ جَدَّتَهُ مُلَيْكَةَ) قَالَ أَبُو عُمَرَ النَّمَرِيُّ قَوْلُهُ جَدَّتُهُ مُلَيْكَةُ أُمُّ مَالِكٍ لِقَوْلِهِ وَالضَّمِيرُ الَّذِي فِي جَدَّتِهِ هُوَ عَائِدٌ عَلَى إِسْحَاقَ وَهِيَ جَدَّةُ إِسْحَاقَ أُمُّ أَبِيهِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ وَهِيَ أُمُّ سُلَيْمٍ بِنْتُ مِلْحَانَ زَوْجُ أَبِي طَلْحَةَ الْأَنْصَارِيِّ وَهِيَ أُمُّ أَنَسِ بْنِ مَالِكٍ
وَقَالَ غَيْرُهُ الضَّمِيرُ يَعُودُ عَلَى أَنَسِ بْنِ مَالِكٍ وَهُوَ الْقَائِلُ إِنَّ جَدَّتَهُ وَهِيَ جَدَّةُ أَنَسِ بْنِ مَالِكٍ أُمُّ أُمِّهِ وَاسْمُهَا مُلَيْكَةُ بِنْتُ مَالِكِ بْنِ عَدِيٍّ وَيُؤَيِّدُ مَا قَالَهُ أَبُو عِمْرَانَ فِي بَعْضِ طُرُقِ هَذَا الْحَدِيثِ أَنَّ أُمَّ سُلَيْمٍ سَأَلَتْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْتِيَهَا أَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ
كَذَا قَالَ الْمُنْذِرِيُّ فِي تَلْخِيصِهِ (فَقُمْتُ إِلَى حَصِيرٍ) قَالَ فِي النِّهَايَةِ الْحَصِيرُ الَّذِي يُبْسَطُ فِي الْبُيُوتِ (قَدِ اسْوَدَّ مِنْ طُولِ مَا لُبِسَ) أَيِ اسْتُعْمِلَ وَفِيهِ أَنَّ الِافْتِرَاشَ يُسَمَّى لُبْسًا (فَنَضَحْتُهُ بِمَاءٍ) أَيْ رَشَشْتُهُ وَالنَّضْحُ الرَّشُّ
قَالَ النَّوَوِيُّ قَالُوا اسْوِدَادُهُ لِطُولِ زَمَنِهِ وَكَثْرَةِ اسْتِعْمَالِهِ وَإِنَّمَا نَضَحَهُ لِيَلِينَ فَإِنَّهُ كَانَ مِنْ جَرِيدِ النَّخْلِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَةِ الْأُخْرَى وَيَذْهَبُ عَنْهُ الْغُبَارُ وَنَحْوُهُ هَكَذَا فَسَّرَهُ الْقَاضِي إِسْمَاعِيلُ الْمَالِكِيُّ وَآخَرُونَ
وَقَالَ الْقَاضِي عِيَاضٍ الْأَظْهَرُ أَنَّهُ كَانَ لِلشَّكِّ فِي نَجَاسَتِهِ وَهَذَا عَلَى مَذْهَبِهِ فَإِنَّ النَّجَاسَةَ الْمَشْكُوكَ فِيهَا تَطْهُرُ بِنَضْحِهَا مِنْ غَيْرِ غَسْلٍ وَمَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّ الطَّهَارَةَ لَا تَحْصُلُ إِلَّا بِالْغَسْلِ فَالْمُخْتَارُ التَّأْوِيلُ الْأَوَّلُ
انتهى (وصفقت أَنَا وَالْيَتِيمُ وَرَاءَهُ) قَالَ الْمُنْذِرِيُّ وَالْيَتِيمُ هُوَ بن أَبِي ضُمَيْرَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَبِيهِ صُحْبَةٌ وَعِدَادُهُمَا فِي أَهْلِ الْمَدِينَةِ (وَالْعَجُوزُ) هِيَ مُلَيْكَةُ الْمَذْكُورَةُ أَوَّلًا (ثُمَّ انْصَرَفَ) قَالَ الْحَافِظُ أَيْ إِلَى بَيْتِهِ أَوْ مِنَ الصَّلَاةِ
قَالَ الْخَطَّابِيُّ قُلْتُ فِيهِ مِنَ الْفِقْهِ جَوَازُ صَلَاةِ الْجَمَاعَةِ فِي التَّطَوُّعِ وَفِيهِ جَوَازُ صَلَاةِ الْمُنْفَرِدِ خَلْفَ الصَّفِّ لِأَنَّ الْمَرْأَةَ قَامَتْ وَحْدَهَا مِنْ وَرَائِهِمَا وَفِيهِ دَلِيلٌ أَنَّ إِمَامَةَ الْمَرْأَةِ لِلرِّجَالِ غَيْرُ جَائِزَةٍ لِأَنَّهَا لَمَّا زَحَمَتْ عَنْ مُسَاوَاتِهِمْ مِنْ مَقَامِ الصَّفِّ كَانَتْ مِنْ أَنْ تَتَقَدَّمَهُمْ أَبْعَدُ وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ تَرْتِيبِ مَوَاقِفِ الْمَأْمُومِينَ وَأَنَّ الْأَفْضَلَ يُقَدَّمُ عَلَى مَنْ دُونِهِ فِي الْفَضْلِ وَلِذَلِكَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلني مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى

(2/225)

وَعَلَى هَذَا الْقِيَاسِ إِذَا صَلَّى عَلَى جَمَاعَةٍ مِنَ الْمَوْتَى فِيهِمْ رِجَالٌ وَنِسَاءٌ وَصِبْيَانٌ وَخَنَاثَى فَإِنَّ الْأَفْضَلِينَ مِنْهُمْ يَلُونَ الْإِمَامَ فَيَكُونُ الرِّجَالُ أَقْرَبَهُمْ مِنْهُ ثُمَّ الصِّبْيَانُ ثُمَّ الْخَنَاثَى ثُمَّ النِّسْوَانُ وَإِنْ دُفِنُوا فِي قَبْرٍ وَاحِدٍ كَانَ أَفْضَلُهُمْ أَقْرَبَهُمْ إِلَى الْقِبْلَةِ ثُمَّ الَّذِي يَلِيهِ هُوَ أَفْضَلُ وَتَكُونُ الْمَرْأَةُ آخِرَهُمْ إِلَّا أَنَّهُ يَكُونُ بَيْنَهَا وَبَيْنَ الرِّجَالِ حَاجِزٌ مِنْ لَبِنٍ أَوْ نَحْوِهِ
انْتَهَى

[613] (اسْتَأْذَنَ عَلْقَمَةُ وَالْأَسْوَدُ عَلَى عبد الله) أي بن مسعود (فصلى بيني وبينه) أي صلى بن مَسْعُودٍ بَيْنَ الْأَسْوَدِ وَالْعَلْقَمَةِ بِأَنْ جَعَلَ أَحَدَهُمَا عَنْ يَمِينِهِ وَالْآخَرَ عَنْ يَسَارِهِ وَقَامَ وَهُوَ بينهما ولم يتقدم
قَالَ الْحَافِظُ بْنُ حَجَرٍ فِي فَتْحِ الْبَارِي وأجاب عنه بن سِيرِينَ بِأَنَّ ذَلِكَ كَانَ لِضِيقِ الْمَكَانِ رَوَاهُ الطَّحَاوِيُّ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ هَارُونُ بْنُ عَنْتَرَةَ وَقَدْ تَكَلَّمَ فِيهِ بَعْضُهُمْ وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ وَهَذَا الْحَدِيثُ لَا يَصِحُّ رَفْعُهُ وَالصَّحِيحُ فِيهِ عِنْدَهُمُ التَّوْقِيفُ على بن مَسْعُودٍ أَنَّهُ كَذَلِكَ صَلَّى بِعَلْقَمَةَ وَالْأَسْوَدِ وَهُوَ موقوف
وقال بعضهم حديث بن مَسْعُودٍ مَنْسُوخٌ لِأَنَّهُ تَعَلَّمَ هَذِهِ الصَّلَاةَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهَا التَّطْبِيقُ وَأَحْكَامٌ أُخَرُ وَهِيَ الْآنَ مَتْرُوكَةٌ وَهَذَا الْحُكْمٌ مِنْ جُمْلَتِهَا وَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ تَرَكَهُ
انْتَهَى

1 - (بَاب الْإِمَامِ يَنْحَرِفُ بَعْدَ التَّسْلِيمِ)
[614] (فَكَانَ إِذَا انْصَرَفَ انْحَرَفَ) أَيْ مَالَ عَنِ الْقِبْلَةِ وَاسْتَقْبَلَ النَّاسَ
وَأَخْرَجَهُ أَحْمَدُ بِلَفْظٍ قَالَ حَجَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ قَالَ فَصَلَّى بِنَا صَلَاةَ الصُّبْحِ ثُمَّ انْحَرَفَ جَالِسًا فَاسْتَقْبَلَ النَّاسَ بِوَجْهِهِ الْحَدِيثَ وَفِيهِ قِصَّةِ أَخْذِ النَّاسِ يَدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسْحِهِمْ بِهَا وُجُوهَهُمْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ انْتَهَى

(2/226)

[615] (أَحْبَبْنَا أَنْ نَكُونَ عَنْ يَمِينِهِ) لِكَوْنِ يَمِينِ الصَّفِّ أَفْضَلَ وَلِكَوْنِهِ عَلَيْهِ السَّلَامُ يُقْبِلُ عَلَيْنَا بوجهه أي عند السلام أو لا قَبْلَ أَنْ يُقْبِلَ عَلَى مَنْ عَلَى يَسَارِهِ
وَقِيلَ مَعْنَاهُ يُقْبِلُ عَلَيْنَا عِنْدَ الِانْصِرَافِ (فَيُقْبِلُ عَلَيْنَا بِوَجْهِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْحَافِظُ فِي الْفَتْحِ قِيلَ الْحِكْمَةُ فِي اسْتِقْبَالِ الْمَأْمُومِينَ أَنْ يُعَلِّمَهُمْ مَا يَحْتَاجُونَ إِلَيْهِ فَعَلَى هَذَا يَخْتَصُّ بِمَنْ كَانَ فِي مِثْلِ حَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قَصْدِ التَّعْلِيمِ وَالْمَوْعِظَةِ وَقِيلَ الْحِكْمَةُ فِيهِ تَعْرِيفُ الدَّاخِلِ بِأَنَّ الصَّلَاةَ انْقَضَتْ إِذْ لَوِ اسْتَمَرَّ الْإِمَامُ عَلَى حَالِهِ لَأَوْهَمَ أَنَّهُ فِي التَّشَهُّدِ مَثَلًا
وَقَالَ الزَّيْنُ بْنُ الْمُنِيرِ اسْتِدْبَارُ الْإِمَامِ الْمَأْمُومِينَ إِنَّمَا هُوَ لِحَقِّ الْإِمَامَةِ فَإِذَا انْقَضَتِ الصَّلَاةُ زَالَ السَّبَبُ فَاسْتِقْبَالُهُمْ حِينَئِذٍ يَرْفَعُ الْخُيَلَاءَ وَالتَّرَفُّعَ عَلَى الْمَأْمُومِينَ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي حَدِيثِ أَبِي دَاوُدَ وَالنَّسَائِيِّ عَنْ عُبَيْدِ بْنِ الْبَرَاءِ عَنْ أَبِيهِ وَفِي حَدِيثِ بن ماجه عن بن الْبَرَاءِ عَنْ أَبِيهِ وَلَمْ يَسْمَعْهُ قُلْتُ أَخْرَجَهُ مُسْلِمٌ أَيْضًا

2 - (بَاب الْإِمَامِ يَتَطَوَّعُ فِي مَكَانِهِ الَّذِي صَلَّى فِيهِ الْمَكْتُوبَةَ)
[616] (لَا يُصَلِّي الْإِمَامُ فِي الْمَوْضِعِ الَّذِي صَلَّى فِيهِ حَتَّى يَتَحَوَّلَ) أَيْ يَنْصَرِفُ وَيَنْتَقِلُ عَنْ ذَلِكَ الْمَوْضِعِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ انْتِقَالِ الْمُصَلِّي عَنْ مُصَلَّاهُ الَّذِي صَلَّى فِيهِ لِكُلِّ صَلَاةٍ يَفْتَتِحُهَا مِنْ أَفْرَادِ النَّوَافِلِ
أَمَّا الْإِمَامُ فَبِنَصِّ الْحَدِيثِ وَأَمَّا الْمُؤْتَمُّ وَالْمُنْفَرِدُ فَبِعُمُومِ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَيُعْجِزُ أَحَدَكُمْ إِذَا صَلَّى أَحَدُكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ أَوْ عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ
وَبِالْقِيَاسِ عَلَى الْإِمَامِ
وَالْعِلَّةُ فِي ذَلِكَ تَكْثِيرُ مَوَاضِعِ الْعِبَادَةِ كَمَا قَالَ الْبُخَارِيُّ وَالْبَغَوِيُّ لِأَنَّ مَوَاضِعَ السُّجُودِ تَشْهَدُ لَهُ كَمَا فِي قَوْلِهِ تَعَالَى يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا أَيْ تُخْبِرُ بِمَا عُمِلَ عَلَيْهَا
وَوَرَدَ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ والأرض أَنَّ الْمُؤْمِنَ إِذَا مَاتَ

(2/227)

بَكَى عَلَيْهِ مُصَلَّاهُ مِنَ الْأَرْضِ وَمَصْعَدٌ لَهُ مِنَ السَّمَاءِ وَهَذِهِ الْعِلَّةُ تَقْتَضِي أَنْ يَنْتَقِلَ إِلَى الْفَرْضِ مِنْ مَوْضِعِ نَفْلِهِ وَأَنْ يَنْتَقِلُ لِكُلِّ صَلَاةٍ يَفْتَتِحُهَا مِنْ أَفْرَادِ النَّوَافِلِ فَإِنْ لَمْ يَنْتَقِلْ فَيَنْبَغِي أَنْ يَفْصِلَ بِالْكَلَامِ لِحَدِيثِ النَّهْيِ عَنْ أَنْ تُوصَلَ صَلَاةٌ بِصَلَاةٍ حَتَّى يَتَكَلَّمَ الْمُصَلِّي أَوْ يَخْرُجَ
أَخْرَجَهُ مُسْلِمٌ وَأَبُو داود
قاله الشوكاني
قال المنذري وأخرجه بن ماجه (عطاء الخرساني لَمْ يُدْرِكِ الْمُغِيرَةَ بْنَ شُعْبَةَ) قَالَ الْمُنْذِرِيُّ وما قاله ظاهر فإن عطاء الخرساني وُلِدَ فِي السَّنَةِ الَّتِي مَاتَ فِيهَا الْمُغِيرَةُ بْنُ شُعْبَةَ وَهِيَ سَنَةُ خَمْسِينَ مِنَ الْهِجْرَةِ عَلَى الْمَشْهُورِ أَوْ يَكُونَ وُلِدَ قَبْلَ وَفَاتِهِ بِسَنَةٍ عَلَى الْقَوْلِ الْآخَرِ انْتَهَى

3 - (بَاب الْإِمَامِ يُحْدِثُ بَعْدَ مَا يَرْفَعُ رَأْسَهُ مِنْ آخِرِ الرَّكْعَةِ)
[617] (إِذَا قَضَى الْإِمَامُ الصَّلَاةَ وَقَعَدَ) وَفِي رِوَايَةِ التِّرْمِذِيِّ وَقَدْ جَلَسَ فِي آخِرِ صَلَاتِهِ (فَأَحْدَثَ قَبْلَ أَنْ يَتَكَلَّمَ) وَفِي رِوَايَةِ التِّرْمِذِيِّ قَبْلَ أَنْ يُسَلِّمَ (فَقَدْ تَمَّتْ صَلَاتُهُ) أَيْ صَلَاةُ الْإِمَامِ (وَمَنْ كَانَ خَلْفَهُ) أَيْ وَتَمَّتْ صَلَاةُ مَنْ كَانَ خَلْفَ الْإِمَامِ مِنَ الْمَأْمُومِينَ (مِمَّنْ أَتَمَّ الصَّلَاةَ) كَلِمَةُ مِنْ فِي قَوْلِهِ ممن بيانه أَيْ تَمَّتْ صَلَاةُ مَنْ كَانَ خَلْفَ الْإِمَامِ مِنَ الْمَأْمُومِينَ الَّذِينَ أَتَمُّوا الصَّلَاةَ مَعَ الْإِمَامِ دُونَ الْمَسْبُوقِينَ
وَفِي رِوَايَةٍ لِلدَّارَقُطْنِيِّ مِمَّنْ أَدْرَكَ أَوَّلَ الصَّلَاةِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَذَا حَدِيثٌ ضَعِيفٌ وَقَدْ تَكَلَّمَ بَعْضُ النَّاسِ فِي نَقَلَتِهِ وَقَدْ عَارَضَتْهُ الْأَحَادِيثُ الَّتِي فِيهَا إِيجَابُ التَّشَهُّدِ وَالتَّسْلِيمِ وَلَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ قَالَ بِظَاهِرِهِ لِأَنَّ أَصْحَابَ الرَّأْيِ لَا يَرَوْنَ أَنَّ صَلَاتَهُ تَمَّتْ بِنَفْسِ الْقُعُودِ حَتَّى يَكُونَ ذَلِكَ بِقَدْرِ التَّشَهُّدِ عَلَى مَا رَوَوْهُ عَنِ بن مسعود ثم لم يقودوا قَوْلَهُمْ فِي ذَلِكَ لِأَنَّهُمْ قَالُوا إِذَا طَلَعَتْ عَلَيْهِ الشَّمْسُ أَوْ كَانَ مُتَيَمِّمًا فَرَأَى الْمَاءَ وَقَدْ قَعَدَ مِقْدَارُ التَّشَهُّدِ قَبْلَ أَنْ يُسَلِّمَ فَقَدْ فَسَدَتْ صَلَاتُهُ
وَقَالُوا فِيمَنْ قَهْقَهَ بَعْدَ الْجُلُوسِ قَدْرَ التَّشَهُّدِ أَنَّ ذَلِكَ لَا تَفْسُدُ صَلَاتُهُ وَيَتَوَضَّأُ
وَمِنْ مَذْهَبِهِمْ أَنَّ الْقَهْقَهَةَ لَا تنقض

(2/228)

الْوُضُوءَ إِلَّا أَنْ تَكُونَ فِي الصَّلَاةِ
وَالْأَمْرُ فِي هَذِهِ الْأَقَاوِيلِ وَاخْتِلَافِهَا وَمُخَالَفَتِهَا الْحَدِيثَ بَيِّنٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ لَيْسَ إِسْنَادُهُ بِالْقُوِيِّ وَقَدِ اضْطَرَبُوا فِي إِسْنَادِهِ
وَقَالَ أَيْضًا وَعَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ الْإِفْرِيقِيُّ قَدْ ضَعَّفَهُ بَعْضُ أَهْلِ الْحَدِيثِ مِنْهُمْ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَأَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ الْخَطَّابِيُّ هَذَا حَدِيثٌ ضَعِيفٌ وَقَدْ تَكَلَّمَ النَّاسُ فِي بَعْضِ نَقَلَتِهِ
وَقَالَ الْحَافِظُ بن حَجَرٍ فِي الْفَتْحِ أَمَّا حَدِيثُ إِذَا أَحْدَثَ وَقَدْ جَلَسَ فِي آخِرِ صَلَاتِهِ قَبْلَ أَنْ يُسَلِّمَ فَقَدْ جَازَتْ صَلَاتُهُ فَقَدْ ضَعَّفَهُ الْحَافِظُ
انْتَهَى

[618] (مِفْتَاحُ الصَّلَاةِ الطُّهُورُ) مِفْتَاحٌ بِكَسْرِ الْمِيمِ وَالْمُرَادُ أَنَّهُ أَوَّلُ شَيْءٍ يُفْتَتَحُ بِهِ مِنْ أَعْمَالِ الصَّلَاةِ لِأَنَّهُ شَرْطٌ مِنْ شُرُوطِهَا وَالطُّهُورُ بِضَمِّ الطَّاءِ (وَتَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ) قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ بَيَانٌ أَنَّ التَّسْلِيمَ رُكْنٌ لِلصَّلَاةِ كَمَا أَنَّ التَّكْبِيرَ رُكْنٌ لَهَا وَأَنَّ التَّحْلِيلُ مِنْهَا إِنَّمَا يَكُونُ بِالتَّسْلِيمِ دُونَ الْحَدَثِ وَالْكَلَامِ لِأَنَّهُ قَدْ عَرَّفَهُ بِالْأَلِفِ وَاللَّامِ وَعَيَّنَهُ كَمَا عَيَّنَ الطُّهُورَ وَعَرَّفَهُ فَكَانَ ذَلِكَ مُنْصَرِفًا إِلَى مَا جَاءَتْ بِهِ الشَّرِيعَةُ مِنَ الطَّهَارَةِ الْمَعْرُوفَةِ وَالتَّعْرِيفُ بِالْأَلِفِ وَاللَّامِ مَعَ الْإِضَافَةِ يُوجِبُ التَّخْصِيصَ كَقَوْلِكَ فُلَانٌ مَبِيتُهُ الْمَسَاجِدُ تُرِيدُ أَنَّهُ لَا مَبِيتَ لَهُ يَأْوِي إِلَيْهِ غَيْرِهَا
وَفِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ افْتِتَاحَ الصَّلَاةِ لَا يَكُونُ إِلَّا بِالتَّكْبِيرِ دُونَ غَيْرِهِ مِنَ الْأَذْكَارِ وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ
وَقَالَ أَبُو حَنِيفَةَ تَنْعَقِدُ الصَّلَاةُ بِكُلِّ لَفْظٍ قُصِدَ بِهِ التَّعْظِيمُ وَالْحَدِيثُ يَرُدُّ عَلَيْهِ لِأَنَّ الْإِضَافَةَ فِي قَوْلِهِ تَحْرِيمُهَا تَقْتَضِي الْحَصْرَ فَكَأَنَّهُ قَالَ جَمِيعُ تَحْرِيمِهَا التَّكْبِيرُ أَيِ انْحَصَرَتْ صِحَّةُ تَحْرِيمِهَا فِي التَّكْبِيرِ لَا تَحْرِيمَ لَهَا غَيْرَهُ كَقَوْلِهِمْ مَالُ فُلَانٍ الْإِبِلُ وَعِلْمُ فُلَانٍ النَّحْوُ وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ تَدُلُّ عَلَى تَعَيُّنِ لَفْظِ التَّكْبِيرِ من قوله صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ وَفِعْلِهِ وَعَلَى هَذَا فَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ التَّكْبِيرِ
وَقَدِ اخْتُلِفَ فِي حُكْمِهِ فَقَالَ الْحَافِظُ إِنَّهُ رُكْنٌ عِنْدَ الْجُمْهُورِ وَشَرْطٌ عِنْدَ الْحَنَفِيَّةَ وَوَجْهٌ عِنْدَ الشَّافِعِيِّ وَسُنَّةٌ عند الزهري
قال بن الْمُنْذِرِ وَلَمْ يَقُلْ بِهِ أَحَدٌ غَيْرُهُ
وَرُوِيَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَلَمْ يَثْبُتْ عَنْ أَحَدٍ مِنْهُمْ تَصْرِيحًا وَإِنَّمَا قَالُوا فِيمَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا يَجْزِيهِ تَكْبِيرَةُ الرُّكُوعِ
انتهى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا الْحَدِيثُ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ وَأَحْسَنُ
وَقَالَ أَبُو نُعَيْمٍ الْأَصْبَهَانِيُّ مَشْهُورٌ لَا يُعْرَفُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ بِهَذَا اللفظ من

(2/229)

حَدِيثِ عَلِيٍّ
هَذَا آخِرُ كَلَامِهِ
وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ قَدِ احْتَجَّ بَعْضُهُمْ بِحَدِيثِهِ وَتَكَلَّمَ فِيهِ بَعْضُهُمُ
انْتَهَى

4 - (بَاب مَا يُؤْمَرُ بِهِ الْمَأْمُومُ مِنْ اتِّبَاعِ الْإِمَامِ)
[619] (لَا تُبَادِرُونِي) أَيْ لَا تَسْبِقُونِي (فَإِنَّهُ مَهْمَا أَسْبِقُكُمْ بِهِ إِذَا رَكَعْتُ تُدْرِكُونِي بِهِ إِذَا رَفَعْتُ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ لَا يَضُرُّكُمْ رَفْعِي رَأْسِي مِنَ الرُّكُوعِ وَقَدْ بَقِيَ عَلَيْكُمْ شَيْءٌ مِنْهُ إِذَا أَدْرَكْتُمُونِي قَائِمًا قَبْلَ أَنْ أَسْجُدَ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ وَعَلَيْهِ وَآلِهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ يَدْعُو بِكَلَامٍ فِيهِ طُولٌ (إِنِّي قَدْ بَدَّنْتُ) يُرْوَى عَلَى وَجْهَيْنِ أَحَدُهُمَا بِتَشْدِيدِ الدَّالِ مَعْنَاهُ كِبَرُ السِّنِّ
يُقَالُ بَدَّنَ الرَّجُلُ تَبْدِينًا إِذَا أَسَنَّ وَالْوَجْهُ الْآخَرُ بَدُنْتُ مَضْمُومَةُ الدَّالِ غَيْرُ مُشَدَّدَةٍ وَمَعْنَاهُ زِيَادَةُ الْجِسْمِ وَاحْتِمَالُ اللَّحْمِ
وَرَوَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ عَلَيْهِ وَآلِهِ وَسَلَّمَ لَمَّا طَعَنَ فِي السِّنِّ احْتَمَلَ بَدَنُهُ اللَّحْمَ وَكُلُّ وَاحِدٍ مِنْ كِبَرِ السِّنِّ وَاحْتِمَالِ اللَّحْمِ يُثْقِلُ الْبَدَنَ وَيُثَبِّطُ عَنِ الْحَرَكَةِ
قَالَهُ الْخَطَّابِيُّ
وَقَالَ فِي إِنْجَاحِ الْحَاجَةِ قَوْلُهُ فَمَهْمَا أَسْبِقُكُمْ بِهِ إِلَخْ
أَيِ اللَّحْظَةُ الَّتِي أَسْبِقُكُمْ بِهَا فِي ابْتِدَاءِ الرُّكُوعِ وَتَفُوتُ عَنْكُمْ تُدْرِكُونَهَا إِذَا رَفَعْتُ رَأْسِي مِنَ الرُّكُوعِ لِأَنَّ اللَّحْظَةَ الَّتِي يَسْبِقُ بِهَا الْإِمَامُ عِنْدَ الرَّفْعِ تكون بدلا عن اللحظة الأولى المأمومين فَالْغَرَضُ مِنْهُ أَنَّ التَّأْخِيرَ الثَّانِي يَقُومُ مَقَامَ التَّأْخِيرِ الْأَوَّلِ فَيَكُونُ مِقْدَارُ رُجُوعِ الْإِمَامِ وَالْمَأْمُومِ سَوَاءً
وَكَذَا السَّجْدَةُ
انْتَهَى

[620] (سَمِعْتُ عَبْدَ اللَّهِ بْنَ يَزِيدَ الْخَطْمِيَّ) مَنْسُوبٌ إِلَى خَطْمَةَ بِفَتْحِ الْمُعْجَمَةِ وَإِسْكَانِ الطَّاءِ بَطْنٌ مِنْ الْأَوْسِ وَكَانَ عَبْدُ اللَّهِ الْمَذْكُورُ أَمِيرًا عَلَى الْكُوفَةَ فِي زمن بن الزُّبَيْرِ (وَهُوَ غَيْرُ كَذُوبٍ) قَالَ يَحْيَى بْنُ مَعِينٍ الْقَائِلُ وَهُوَ غَيْرُ كَذُوبٍ هُوَ أَبُو إِسْحَاقَ
قَالَ وَمُرَادُهُ أَنَّ عَبْدَ اللَّهِ بْنَ يزيد

(2/230)

غَيْرُ كَذُوبٍ
وَلَيْسَ الْمُرَادُ أَنَّ الْبَرَاءُ غَيْرُ كَذُوبٍ لِأَنَّ الْبَرَاءَ صَحَابِيٌّ لَا يَحْتَاجُ إِلَى تَزْكِيَتِهِ وَلَا يَحْسُنُ فِيهِ هَذَا الْقَوْلُ وَهَذَا الذي قاله بن مَعِينٍ خَطَأٌ عِنْدَ الْعُلَمَاءِ بَلِ الصَّوَابُ أَنَّ الْقَائِلَ غَيْرُ كَذُوبٍ هُوَ عَبْدُ اللَّهِ بْنُ يَزِيدَ وَمُرَادُهُ أَنَّ الْبَرَاءَ غَيْرُ كَذُوبٍ وَمَعْنَاهُ تَقْوِيَةُ الْحَدِيثِ وَتَفْخِيمُهُ وَالْمُبَالَغَةُ فِي تَمْكِينِهِ مِنَ النَّفْسِ لَا التَّزْكِيَةِ الَّتِي تَكُونُ فِي مَشْكُوكٍ فيه
ونظيره قول بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ حَدَّثَنِي الْحَبِيبُ الْأَمِينُ عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيِّ وَنَظَائِرُهُ كَثِيرَةٌ فَمَعْنَى الْكَلَامِ حَدَّثَنِي الْبَرَاءُ وَهُوَ غَيْرُ مُتَّهَمٍ كَمَا عَلِمْتُمْ فَثِقُوا بِمَا أُخْبِرُكُمْ عنه
وقول بن مَعِينٍ إِنَّ الْبَرَاءَ صَحَابِيٌّ فَيُنَزَّهُ عَنْ هَذَا الْكَلَامِ لَا وَجْهَ لَهُ لِأَنَّ عَبْدَ اللَّهِ بْنَ يَزِيدَ صَحَابِيٌّ أَيْضًا مَعْدُودٌ فِي الصَّحَابَةِ
كَذَا قَالَ النَّوَوِيُّ (أَنَّهُمْ كَانُوا) أَيْ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَامُوا قِيَامًا) أَيْ بَقُوا قَائِمِينَ (فَإِذَا رَأَوْهُ) أَيْ رسول الله صلى الله عليه وسلم
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ بِنَحْوِهِ

[621] (فَلَا يَحْنُو أَحَدٌ مِنَّا ظَهْرَهُ) قَالَ الْمُنْذِرِيُّ حَنَيْتُ ظَهْرِي وَحَنَيْتُ الْعُودَ عَطَفْتُهُ وَحَنَوْتُ لُغَةٌ
قَالَ بن الْأَثِيرِ فِي النِّهَايَةِ لَمْ يَحْنِ أَحَدٌ مِنَّا ظَهْرَهُ أَيْ لَمْ يَثْنِهِ لِلرُّكُوعِ يُقَالُ حَنَى يَحْنِي وَيَحْنُو
انْتَهَى
وَقَالَ السُّيُوطِيُّ حَنَا ظَهْرَهُ يَحْنُو وَيَحْنِي ثَنَاهُ
انْتَهَى
وَالْمَعْنَى أَيْ لَمْ يَعْوِجْ ظَهْرَهُ وَهُوَ مِنْ بَابِ نَصَرَ وَضَرَبَ وَاللَّهُ أَعْلَمُ (يَضَعُ) أَيْ ظَهْرَهُ أَوْ جَبْهَتَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(2/231)

[622] (حَتَّى يَرَوْنَهُ) وَفِي بَعْضِ النُّسَخِ يَرَوْهُ (قَدْ وَضَعَ جَبْهَتَهُ بِالْأَرْضِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ حَتَّى يقع ساجدا قال الحافظ واستدل به بن الْجَوْزِيِّ عَلَى أَنَّ الْمَأْمُومَ لَا يَشْرَعُ فِي الرُّكْنِ حَتَّى يُتِمَّهُ الْإِمَامُ وَتُعُقِّبَ بِأَنَّهُ لَيْسَ فِيهِ إِلَّا التَّأَخُّرُ حَتَّى يَتَلَبَّسَ الْإِمَامُ بِالرُّكْنِ الَّذِي يَنْتَقِلُ إِلَيْهِ بِحَيْثُ يَشْرَعُ الْمَأْمُومُ بَعْدَ شُرُوعِهِ وَقَبْلَ الْفَرَاغِ مِنْهُ
وَوَقَعَ فِي حَدِيثِ عَمْرِو بْنِ حُرَيْثٍ عِنْدَ مُسْلِمٍ فَكَانَ لَا يَحْنِي أَحَدٌ مِنَّا ظَهْرَهُ حَتَّى يَسْتَتِمَّ سَاجِدًا وَلِأَبِي يَعْلَى مِنْ حَدِيثِ أَنَسٍ حَتَّى يَتَمَكَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ السُّجُودُ وَهُوَ أَوْضَحُ فِي انْتِفَاءِ الْمُقَارَنَةِ
انْتَهَى

5 - (بَابُ التشديد فيمن يرفع قبل الإمام)
[623] أَيْ يَضَعُ قَبْلَهُ (أَمَا يَخْشَى أَوْ أَلَا يَخْشَى) بِالشَّكِّ وَأَمَا بِتَخْفِيفِ الْمِيمِ حَرْفُ اسْتِفْتَاحٍ مِثْلُ أَلَا وَأَصْلُهَا النَّافِيَةُ دَخَلَتْ عَلَيْهَا هَمْزَةُ الاستفهام وهو ها هنا اسْتِفْهَامُ تَوْبِيخٍ (وَالْإِمَامُ سَاجِدٌ) جُمْلَةٌ حَالِيَّةٌ (أَنْ يُحَوِّلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ) أَيْ يُبَدِّلُ اللَّهُ وَيُغَيِّرُ وَفِي رِوَايَةِ الْبُخَارِيِّ أَنْ يَجْعَلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ (أَوْ صُورَتَهُ صُورَةَ حِمَارٍ) وَفِي رِوَايَةِ الْبُخَارِيِّ أَوْ يَجْعَلُ اللَّهَ صُورَتَهُ صُورَةَ حِمَارٍ قَالَ الْحَافِظُ الشَّكُّ مِنْ شُعْبَةَ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِيمَنْ فَعَلَ ذلك فروى ذلك عن بن عُمَرَ أَنَّهُ قَالَ لَا صَلَاةَ لِمَنْ فَعَلَ ذَلِكَ
فَأَمَّا عَامَّةُ أَهْلِ الْعِلْمِ فَإِنَّهُمْ قَالُوا قَدْ أَسَاءَ وَصَلَاتُهُ مُجْزِيَةٌ غَيْرُ أَنَّ أَكْثَرَهُمْ يَأْمُرُونَ بِأَنْ يَعُودَ إِلَى السُّجُودِ
وَقَالَ بَعْضُهُمْ يَمْكُثُ فِي سُجُودِهِ بَعْدَ أَنْ يَرْفَعَ الْإِمَامُ رَأْسَهُ بِقَدْرِ مَا تَرَكَ مِنْهُ
انْتَهَى
وَاخْتُلِفَ فِي مَعْنَى الْوَعِيدِ الْمَذْكُورِ فَقِيلَ يَحْتَمِلُ أَنْ يَرْجِعَ ذَلِكَ إِلَى أَمْرٍ مَعْنَوِيٍّ فَإِنَّ الْحِمَارَ مَوْصُوفٌ بِالْبَلَادَةِ فَاسْتُعِيرَ هَذَا الْمَعْنَى لِلْجَاهِلِ بِمَا يَجِبُ عَلَيْهِ مِنْ فَرْضِ الصَّلَاةِ وَمُتَابَعَةِ الْإِمَامِ وَيُرَجِّحُ هَذَا الْمَجَازَ أَنَّ التَّحْوِيلَ لَمْ يَقَعْ مَعَ كَثْرَةِ الْفَاعِلِينَ لَكِنْ لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى أَنَّ ذَلِكَ يَقَعُ وَلَا بُدَّ وَإِنَّمَا يَدُلُّ عَلَى كَوْنِ فَاعِلِهِ مُتَعَرِّضًا لِذَلِكَ وَكَوْنُ فِعْلِهِ مُمْكِنًا لِأَنْ يَقَعَ عَنْهُ ذَلِكَ الْوَعِيدُ وَلَا يَلْزَمُ مِنَ التَّعَرُّضِ

(2/232)

للشيء وقوع ذلك الشيء
قال بن دَقِيقِ الْعِيدِ يَحْتَمِلُ أَنْ يُرَادُ بِالتَّحْوِيلِ الْمَسْخُ أَوْ تَحْوِيلُ الْهَيْئَةِ الْحِسِّيَّةِ أَوِ الْمَعْنَوِيَّةِ أَوْ هُمَا مَعًا وَحَمَلَهُ آخَرُونَ عَلَى ظَاهِرِهِ إِذْ لَا مَانِعَ مِنْ جَوَازِ وُقُوعِ ذَلِكَ وَسَيَأْتِي فِي كِتَابِ الْأَشْرِبَةِ الدَّلِيلُ عَلَى جَوَازِ وُقُوعِ الْمَسْخِ فِي هَذِهِ الْأُمَّةِ وَهُوَ حَدِيثُ أَبِي مَالِكٍ الْأَشْعَرِيِّ فِي الْمَغَازِي فَإِنَّ فِيهِ ذِكْرَ الْخَسْفِ وَفِي آخِرِهِ وَيَمْسَخُ آخَرِينَ قِرَدَةً وَخَنَازِيرَ إِلَى يَوْمِ الْقِيَامَةِ
وَيُقَوِّي حَمْلَهُ عَلَى ظَاهِرِهِ أن في رواية بن حِبَّانَ مِنْ وَجْهٍ آخَرَ عَنْ مُحَمَّدِ بْنِ زِيَادٍ أَنْ يُحَوِّلَ اللَّهُ رَأْسَهُ رَأْسَ كَلْبٍ فَهَذَا يُبْعِدُ الْمَجَازَ لِانْتِفَاءِ الْمُنَاسَبَةِ الَّتِي ذَكَرُوهَا مِنْ بَلَادَةِ الْحِمَارِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
قال المنذري وأخرجه مسلم والبخاري والنسائي وبن مَاجَهْ بِنَحْوِهِ

6 - (بَابٌ فِيمَنْ يَنْصَرِفُ قَبْلَ الْإِمَامِ)
[624] (حَفْصُ بْنُ بُغَيْلٍ) بِالْمُوَحَّدَةِ وَالْمُعْجَمَةِ مُصَغَّرًا الْهَمْدَانِيُّ الْمُرْهِبِيُّ الْكُوفِيُّ مَسْتُورٌ مِنَ التَّاسِعَةِ
كَذَا فِي التَّقْرِيبِ (حَضَّهُمْ) أَيْ حَثَّهُمْ وَرَغَّبَهُمْ (عَلَى الصَّلَاةِ) عَلَى مُلَازَمَةِ صَلَاةِ الْجَمَاعَةِ أَوْ مُطْلَقُ الصَّلَاةِ وَالْإِكْثَارُ مِنْهَا (وَنَهَاهُمْ أَنْ يَنْصَرِفُوا قَبْلَ انْصِرَافِهِ مِنَ الصَّلَاةِ) قَالَ الطِّيبِيُّ وَعِلَّةُ نَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ عَنِ انْصِرَافِهِمْ قَبْلَهُ أَنْ يَذْهَبَ النِّسَاءُ اللَّاتِي يُصَلِّينَ خَلْفَهُ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَثْبُتُ فِي مَكَانِهِ حَتَّى يَنْصَرِفُ النِّسَاءُ ثُمَّ يَقُومُ وَيَقُومُ الرِّجَالُ
كَذَا فِي الْمِرْقَاةِ
قُلْتُ مَا ذَكَرَهُ الطِّيبِيُّ مِنْ عِلَّةِ النَّهْيِ تُعَيِّنُهُ مَا رَوَاهُ الْبُخَارِيُّ عَنْ أُمِّ سَلَمَةَ أَنَّ النِّسَاءَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُنَّ إِذَا سَلَّمْنَ قُمْنَ وَثَبَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ صَلَّى مِنَ الرِّجَالِ مَا شَاءَ اللَّهُ
فَإِذَا قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ الرِّجَالُ

7 - (باب جماع أثواب ما يصلي فيه)
[625] (أو لكلكم ثَوْبَانِ) مَعْنَاهُ أَنَّ الثَّوْبَانِ لَا يَقْدِرُ

(2/233)

عَلَيْهِمَا كُلُّ أَحَدٍ فَلَوْ وَجَبَا لَعَجَزَ مَنْ لَا يَقْدِرُ عَلَيْهِمَا مِنَ الصَّلَاةِ وَفِي ذَلِكَ حرج وقد قال الله تعالى ما جعل عليكم في الدين من حرج وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الصَّلَاةِ فِي ثَوْبٍ وَاحِدٍ وَلَا خِلَافَ فِي هَذَا إِلَّا مَا حكى عن بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فِيهِ وَلَا أَعْلَمُ صِحَّتَهُ وَأَجْمَعُوا أَنَّ الصَّلَاةَ فِي ثَوْبَيْنِ أَفْضَلُ وَأَمَّا صَلَاةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ فِي ثَوْبٍ وَاحِدٍ فَفِي وَقْتٍ كَانَ لِعَدَمِ ثَوْبٍ آخَرَ وَفِي وَقْتٍ كَانَ مَعَ وُجُودِهِ لِبَيَانِ الْجَوَازِ كَمَا قَالَ جَابِرٌ رَضِيَ اللَّهُ عَنْهُ لِيَرَانِي الْجُهَّالُ وَإِلَّا فَالثَّوْبَانِ أَفْضَلُ
كَذَا قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ
قَالَ الْخَطَّابِيُّ لَفْظُ الِاسْتِفْهَامِ ومعناه الإخبار عما كان يعلمه من كان حَالِهِمْ فِي الْعُدْمِ وَضِيقِ الثِّيَابِ يَقُولُ وَإِذَا كُنْتُمْ بِهَذِهِ الصِّفَةِ وَلَيْسَ لِكُلِّ وَاحِدٍ ثَوْبَانِ وَالصَّلَاةُ وَاجِبَةٌ عَلَيْكُمْ فَاعْلَمُوا أَنَّ الصَّلَاةَ فِي الثَّوْبِ الْوَاحِدِ جَائِزَةٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[626] (لَا يُصَلِّ أَحَدُكُمْ) وَفِي بَعْضِ النُّسَخِ لَا يُصَلِّي (لَيْسَ عَلَى مَنْكِبَيْهِ مِنْهُ شَيْءٌ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ لَا يَتَّزِرُ (يَأْتَزِرُ) بِهِ فِي وَسَطِهِ وَيَشُدُّ طَرَفَيْهِ عَلَى حَقْوِهِ وَلَكِنْ يَتَّزِرُ (يَأْتَزِرُ) بِهِ وَيَرْفَعُ طَرَفَيْهِ فَيُخَالِفُ بَيْنُهُمَا وَيَشُدُّهُ عَلَى عَاتِقِهِ فَيَكُونُ بِمَنْزِلَةِ الْإِزَارِ وَالرِّدَاءِ وَهَذَا إِذَا كَانَ الثَّوْبُ وَاسِعًا فَإِذَا كَانَ ضَيِّقًا شَدَّهُ عَلَى حَقْوِهِ وَقَدْ جَاءَ ذَلِكَ فِي حَدِيثِ جَابِرٍ الَّذِي ذَكَرَهُ فِي الْبَابِ الَّذِي يَلِي هَذَا الْبَابَ انْتَهَى
قَالَ النَّوَوِيُّ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ رَحِمَهُمُ اللَّهُ تَعَالَى وَالْجُمْهُورُ هَذَا النَّهْيُ لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ فَلَوْ صَلَّى فِي ثَوْبٍ وَاحِدٍ سَاتِرًا لِعَوْرَتِهِ لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ مِنْهُ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ سَوَاءٌ قَدَرَ عَلَى شَيْءٍ يَجْعَلُهُ عَلَى عَاتِقِهِ أَمْ لَا
وَقَالَ أَحْمَدُ وَبَعْضُ السَّلَفِ رَحِمَهُمُ اللَّهُ تَعَالَى لَا تَصِحُّ صَلَاتُهُ إِذَا قَدَرَ عَلَى وَضْعِ شَيْءٍ عَلَى عَاتِقِهِ إِلَّا بِوَضْعِهِ لِظَاهِرِ الْحَدِيثِ
وَعَنْ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ رِوَايَةٌ أَنَّهُ تَصِحُّ صَلَاتُهُ وَلَكِنْ يَأْثَمُ بِتَرْكِهِ
وَحُجَّةُ الْجُمْهُورِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ فَإِنْ كَانَ وَاسِعًا فَالْتَحِفْ بِهِ وَإِنْ كَانَ ضَيِّقًا يَأْتَزِرْ بِهِ رَوَاهُ الْبُخَارِيُّ وَرَوَاهُ مُسْلِمٌ فِي آخِرِ الْكِتَابِ فِي حَدِيثِهِ الطَّوِيلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(2/234)

[627] (فَلْيُخَالِفْ بِطَرَفَيْهِ) يَجِيءُ تَفْسِيرُهُ فِي شَرْحِ الْحَدِيثِ الَّذِي بَعْدَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[628] (مُلْتَحِفًا مُخَالِفًا بَيْنَ طَرَفَيْهِ) قَالَ الشَّوْكَانِيُّ الِالْتِحَافُ بِالثَّوْبِ التَّغَطِّي بِهِ كَمَا أَفَادَهُ فِي الْقَامُوسِ وَالْمُرَادُ أَنَّهُ لَا يَشُدُّ الثَّوْبَ فِي وَسَطِهِ فَيُصَلِّي مَكْشُوفُ الْمَنْكِبَيْنِ بَلْ يَتَّزِرُ (يَأْتَزِرُ) بِهِ وَيَرْفَعُ طَرَفَيْهِ فَيَلْتَحِفُ بِهِمَا فَيَكُونُ بِمَنْزِلَةِ الْإِزَارِ وَالرِّدَاءِ هَذَا إِذَا كَانَ الثَّوْبُ وَاسِعًا وَأَمَّا إِذَا كَانَ ضَيِّقًا جَازَ الِاتِّزَارُ بِهِ مِنْ دُونِ كَرَاهَةٍ انْتَهَى
وَقَالَ النَّوَوِيُّ الْمُشْتَمِلُ وَالْمُتَوَشِّحُ وَالْمُخَالِفُ معناها واحد هنا
قال بن السِّكِّيتِ التَّوَشُّحُ أَنْ يَأْخُذَ طَرَفَ الثَّوْبِ الَّذِي أَلْقَاهُ عَلَى مَنْكِبِهِ الْأَيْمَنِ مِنْ تَحْتِ يَدِهِ اليسرى ويأخذ طرفه الذي ألقاه على الأيسر مِنْ تَحْتِ يَدِهِ الْيُمْنَى ثُمَّ يَعْقِدُهُمَا عَلَى صَدْرِهِ انْتَهَى (عَلَى مَنْكِبَيْهِ) الْمَنْكِبُ بِفَتْحِ الْمِيمِ وَكَسْرِ الْكَافِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[629] (مَا تَرَى فِي الصَّلَاةِ فِي الثَّوْبِ الْوَاحِدِ) أَيْ أَخْبِرْنِي عَنْ الصَّلَاةِ فِي الثَّوْبِ الْوَاحِدِ يَجُوزُ أَمْ لَا (فَأَطْلَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِزَارَهُ) أَيْ حَلَّهُ (طَارَقَ بِهِ رِدَاءَهُ) مِنْ طَارَقْتُ الثَّوْبَ عَلَى الثَّوْبِ إِذَا طَبَّقْتُهُ عَلَيْهِ كَذَا فِي الْمَجْمَعِ (فَاشْتَمَلَ بِهِمَا) سَبَقَ مَعْنَى الِاشْتِمَالِ
قَالَ الْمُنْذِرِيُّ قَيْسُ بْنُ طَلْقٍ لَا يُحْتَجُّ بِهِ

(2/235)

78 - (بَاب الرَّجُلِ يَعْقِدُ الثَّوْبَ فِي قَفَاهُ ثُمَّ يُصَلِّي)
[630] (رَأَيْتُ الرِّجَالَ) وَهُمْ مِنْ أَهْلِ الصُّفَّةِ (عَاقِدِي أُزُرِهِمْ) عَاقِدِي جَمْعُ عَاقِدٍ وَحُذِفَتِ النُّونُ لِلْإِضَافَةِ وَأُزُرُهُمْ بِضَمِّ الْهَمْزَةِ وَسُكُونِ الزَّاءِ جَمْعُ إِزَارٍ وَهُوَ الْمِلْحَفَةُ قَالَهُ الْقَسْطَلَّانِيُّ
وَإِنَّمَا كَانُوا يفعلون ذلك لأنهم لم يكن لهم سروايلات وَكَانَ أَحَدُهُمْ يَعْقِدُ إِزَارَهُ فِي قَفَاهُ لِيَكُونَ مَسْتُورًا إِذَا رَكَعَ وَسَجَدَ وَهَذِهِ الصِّفَةُ صِفَةُ أَهْلِ الصُّفَّةِ كَمَا سَيَأْتِي فِي بَابِ نَوْمِ الرِّجَالِ فِي الْمَسْجِدِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
(مِنْ ضِيقِ الْأُزُرِ) أَيْ لِأَجْلِ ضِيقِهَا
قَالَ الْحَافِظُ يُؤْخَذُ مِنْهُ أَنَّ الثَّوْبَ إِذَا أَمْكَنَ الِالْتِحَافُ بِهِ كَانَ الْأَوْلَى مِنَ الِائْتِزَارِ لِأَنَّهُ أَبْلَغُ فِي التَّسَتُّرِ (كَأَمْثَالِ الصِّبْيَانِ) وَفِي رِوَايَةٍ للبخاري كهيئة الصبيان (لا ترفعن رؤوسكن حَتَّى يَرْفَعَ الرِّجَالُ) وَإِنَّمَا نَهَى النِّسَاءُ عَنْ ذلك لئلا يلمحن عند رفع رؤوسهن مِنَ السُّجُودِ شَيْئًا مِنْ عَوْرَاتِ الرِّجَالِ بِسَبَبِ ذَلِكَ عِنْدَ نُهُوضِهِمْ
وَقَدْ جَاءَ فِي بَعْضِ الرِّوَايَاتِ التَّصْرِيحُ بِذَلِكَ بِلَفْظِ كَرَاهِيَةِ أَنْ يَرَيْنَ عَوْرَاتِ الرِّجَالِ قَالَ الْحَافِظُ وَيُؤْخَذُ مِنْهُ أَنَّهُ لَا يَجِبُ التَّسَتُّرُ مِنْ أَسْفَلَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

9 - (بَابُ الرَّجُلِ يُصَلِّي في ثوب بَعْضُهُ عَلَى غَيْرِهِ)
[631] أَيْ عَلَى غَيْرِ الْمُصَلِّي
(صَلَّى فِي ثَوْبِ بَعْضِهِ عَلَيَّ) وَفِي رِوَايَةِ مُسْلِمٍ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنَ اللَّيْلِ وَأَنَا إِلَى

(2/236)

جَنْبِهِ وَأَنَا حَائِضٌ وَعَلَيَّ مِرْطٌ وَعَلَيْهِ بَعْضُهُ قَالَ فِي النَّيْلِ وَفِيهِ جَوَازُ الصَّلَاةِ بِحَضْرَةِ الْحَائِضِ وَفِيهِ أَنَّ ثِيَابَ الْحَائِضِ طَاهِرَةٌ إِلَّا مَوْضِعًا يُرَى فِيهِ أَثَرُ الدَّمِ أَوِ النَّجَاسَةِ
وَفِيهِ جَوَازُ الصَّلَاةِ فِي ثَوْبٍ بَعْضُهُ عَلَى الْمُصَلِّي وَبَعْضُهُ عَلَيْهَا انْتَهَى

([632] بَابُ الرَّجُلِ يُصَلِّي فِي قَمِيصٍ وَاحِدٍ)
(إِنِّي رَجُلٌ أَصِيدُ) كَأَبِيعُ أَيْ أَصْطَادُ وَفِي نُسْخَةٍ كَأَكْرَمُ
قَالَ فِي النِّهَايَةِ هَكَذَا جَاءَ فِي رِوَايَةِ إِنِّي رَجُلٌ أَصْيَدُ أَيْ عَلَى وَزْنِ أَكْرَمَ وَهُوَ الَّذِي فِي رَقَبَتِهِ عِلَّةٌ لَا يُمْكِنُهُ الِالْتِفَاتُ مَعَهَا وَالْمَشْهُورُ أَصِيدُ مِنَ الِاصْطِيَادِ انْتَهَى
وَالثَّانِي أَنْسَبُ لِأَنَّ الصَّيَّادَ يَطْلُبُ الْخِفَّةَ وَرُبَّمَا يَمْنَعُهُ الْإِزَارُ مِنَ الْعَدْوِ خَلْفَ الصَّيْدِ
كَذَا فِي الْمِرْقَاةِ (قَالَ نَعَمْ) أَيْ صَلِّ فِيهِ (وَأَزْرُرْهُ) بِضَمِّ الرَّاءِ أَيِ اشْدُدْهُ (وَلَوْ بِشَوْكَةٍ) قَالَ الطِّيبِيُّ هَذَا إِذَا كَانَ جَيْبُ الْقَمِيصِ وَاسِعًا يَظْهَرُ مِنْهُ عَوْرَتُهُ فَعَلَيْهِ أَنْ يُزِرَّهُ لِئَلَّا يَكْشِفَ عَوْرَتَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[633] (قَالَ أَبُو دَاوُدَ وَكَذَا قَالَ) مُحَمَّدُ بْنُ حَاتِمِ بْنِ بُزَيْعٌ لَفْظُ أَبِي حَوْمَلٍ بِالْوَاوِ (وَهُوَ أَبُو حَرْمَلٍ) بِالرَّاءِ وَفِي بَعْضِ النُّسَخِ وَالصَّوَابُ أَبُو حَرْمَلٍ (أَمَّنَا جَابِرُ بْنُ عَبْدِ اللَّهِ فِي قَمِيصٍ الْحَدِيثَ) قَالَ الْمُنْذِرِيُّ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ وَهُوَ الْمُلَيْكِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ وَهُوَ مَنْسُوبٌ إِلَى جَدِّهِ أَبِي مُلَيْكَةَ زُهَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ جُدْعَانَ الْقُرَشِيِّ التَّيْمِيِّ

(2/237)

81 - (باب إذا كان الثوب ضيقا يتزر به)
[634] (أَبُو حَزْرَةَ) بِحَاءٍ مُهْمَلَةٍ مَفْتُوحَةٍ ثُمَّ زَاءٍ ثُمَّ رَاءٍ ثُمَّ هَاءٍ (وَكَانَتْ عَلَيَّ بُرْدَةٍ) البردة شملة مخطط وَقِيلَ كِسَاءٌ مُرَبَّعٌ فِيهِ صُفْرٌ يَلْبَسُهُ الْأَعْرَابُ وَجَمْعُهُ الْبُرُدُ قَالَهُ النَّوَوِيُّ (فَلَمْ تَبْلُغْ لِي) أَيْ لَمْ تَكْفِنِي (وَكَانَتْ لَهَا ذَبَاذِبُ) أَيْ أهذاب وَأَطْرَافٌ وَاحِدُهَا ذِبْذِبُ بِكَسْرِ الذَّالَيْنِ سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَتَذَبْذَبُ عَلَى صَاحِبِهَا إِذَا مَشَى أَيْ تَتَحَرَّكُ وَتَضْطَرِبُ
كَذَا قَالَ النَّوَوِيُّ (فَنَكَسْتُهَا) بِتَخْفِيفِ الْكَافُ وَتَشْدِيدِهَا أَيْ قَلَبْتُهَا (ثُمَّ تَوَاقَصْتُ عَلَيْهَا) أَيْ أَمْسَكْتُ عَلَيْهَا بِعُنُقِي وَحَنَيْتُهُ عَلَيْهَا لِئَلَّا تَسْقُطَ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ ثَنَى عُنُقَهُ لِيُمْسِكَ الثَّوْبَ بِهِ كَأَنَّهُ يَحْكِي خِلْقَةَ الْأَوْقَصِ مِنَ النَّاسِ (لَا تَسْقُطُ) أَيْ لِئَلَّا تَسْقُطَ (فجاء بن صَخْرٍ) وَفِي رِوَايَةِ مُسْلِمٍ جَبَّارُ بْنُ صَخْرٍ (فَأَخَذَنَا بِيَدَيْهِ جَمِيعًا حَتَّى أَقْدَمَنَا خَلْفَهُ) وَفِي رِوَايَةِ مُسْلِمٍ فَأَخَذَ بِأَيْدِينَا جَمِيعًا فَدَفَعَنَا حَتَّى أَقَامَنَا خَلْفَهُ
قَالَ النَّوَوِيُّ فِيهِ فَوَائِدٌ مِنْهَا جَوَازُ الْعَمَلِ الْيَسِيرِ فِي الصَّلَاةِ وَأَنَّهُ لَا يُكْرَهُ إِنْ كَانَ لِحَاجَةٍ فَإِنْ لَمْ يَكُنْ لِحَاجَةٍ كُرِهَ وَمِنْهَا أَنَّ الْمَأْمُومَ الْوَاحِدَ يَقِفُ عَلَى يَمِينِ الْإِمَامِ وَإِنْ وَقَفَ عَلَى يَسَارِهِ حَوَّلَهُ
وَمِنْهَا أَنَّ الْمَأْمُومِينَ يَكُونُونَ صَفًّا وَرَاءَ الْإِمَامِ كَمَا لَوْ كَانُوا ثَلَاثَةً أَوْ أَكْثَرَ
وهذا مذهب العلماء كافة إلا بن مَسْعُودٍ وَصَاحِبَيْهِ فَإِنَّهُمْ قَالُوا يَقِفُ الِاثْنَانِ عَنْ جَانِبَيْهِ
قُلْتُ وَفِيهِ أَنَّ الْإِمَامَ إِذَا كَانَ مَعَهُ عَنْ يَمِينِهِ مَأْمُومٌ ثُمَّ جَاءَ مَأْمُومٌ آخَرُ وَوَقَفَ عَنْ يَسَارِهِ فَلَهُ أَنْ يَدْفَعَهُمَا خَلْفَهُ إِذَا كَانَ لِوُقُوفِهِمَا خَلْفَهُ مَكَانٌ أَوْ يَتَقَدَّمُهُمَا يَدُلُّ عَلَى حَدِيثِ سَمُرَةَ بْنِ جُنْدُبٍ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كُنَّا ثَلَاثَةً أَنْ يَتَقَدَّمَ أَحَدُنَا رَوَاهُ التِّرْمِذِيُّ (يَرْمُقُنِي) أَيْ يَنْظُرُ إِلَيَّ نَظَرًا

(2/238)

مُتَتَابِعًا (ثُمَّ فَطِنْتُ بِهِ) أَيْ فَهِمْتُ (فَأَشَارَ إِلَيَّ أَنْ أَتَّزِرَ بِهَا) وَفِي رِوَايَةِ مُسْلِمٍ فَقَالَ هَكَذَا بِيَدِهِ يَعْنِي شُدَّ وَسَطَكَ (فَاشْدُدْهُ عَلَى حَقْوِكَ) هُوَ بِفَتْحِ الْحَاءِ وَكَسْرِهَا وَهُوَ مَعْقِدُ الْإِزَارِ الْمُرَادُ هُنَا أَنْ يَبْلُغَ السُّرَّةَ
وَفِيهِ جَوَازُ الصَّلَاةِ فِي ثَوْبٍ وَاحِدٍ وَأَنَّهُ إذا شد المئزر وصلى فيه وهو ساتر مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ صَحَّتْ صَلَاتُهُ وَإِنْ كَانَتْ عَوْرَتُهُ تُرَى مِنْ أَسْفَلِهِ كَانَ عَلَى سَطْحٍ وَنَحْوِهِ فَإِنَّ هَذَا لَا يَضُرُّهُ
كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي أثناء الحديث الطويل في اخر الكتاب وبن صَخْرٍ هَذَا هُوَ أَبُو عَبْدِ اللَّهِ جَبَّارُ بن صخر الأنصاري المسلمي شَهِدَ بَدْرًا وَالْعَقَبَةَ جَاءَ مُبَيَّنًا فِي صَحِيحِ مسلم رضي الله عنهم انتهى

[635] (أَوْ قَالَ قَالَ عُمَرُ) شَكٌّ مِنْ بَعْضِ الرُّوَاةِ (وَلَا يَشْتَمِلِ اشْتِمَالَ الْيَهُودِ) قَالَ الْخَطَّابِيُّ اشْتِمَالُ الْيَهُودِ الْمَنْهِيُّ عَنْهُ أَنْ يُجَلِّلَ بَدَنُهُ الثَّوْبَ وَيُسْبِلَهُ مِنْ غَيْرِ أَنْ يُسْبِلَ طَرَفَهُ فَأَمَّا اشْتِمَالُ الصَّمَّاءِ الَّذِي جَاءَ فِي الْحَدِيثِ فَهُوَ أَنْ يُجَلِّلَ بَدَنُهُ الثَّوْبَ ثُمَّ يَرْفَعُ طَرَفَيْهِ عَلَى عَاتِقِهِ الْأَيْسَرِ هَكَذَا يُفَسَّرُ فِي الْحَدِيثِ
انْتَهَى

[636] (أَنْ يُصَلِّيَ فِي لِحَافٍ) بِكَسْرِ اللَّامِ وَهُوَ مَا يُتَغَطَّى بِهِ (لَا يَتَوَشَّحُ بِهِ) قَالَ فِي الْمَجْمَعِ التَّوْشِيحُ أَنْ يَأْخُذَ طَرَفَ ثَوْبٍ أَلْقَاهُ عَلَى مَنْكِبَيْهِ الْأَيْمَنُ مِنْ تحت يده اليسرى ويأخذ طرفه الذي ألقاه عَلَى الْأَيْسَرِ مِنْ تَحْتِ يَدِهِ الْيُمْنَى ثُمَّ يَعْقِدُهُمَا عَلَى صَدْرِهِ وَالْمُخَالَفَةُ بَيْنَ طَرَفَيْهِ وَالِاشْتِمَالُ بِالثَّوْبِ بِمَعْنَى التَّوْشِيحِ
انْتَهَى (وَالْآخَرُ أَنْ يُصَلِّيَ في سروايل وَلَيْسَ عَلَيْهِ رِدَاءٌ) لِأَنَّهُ يَنْكَشِفُ حِينَئِذٍ

(2/239)

عَاتِقُهُ وَلَا بُدَّ مِنْ سَتْرِهِ إِذَا قَدَرَ عَلَيْهِ
قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُصَلِّينَ أَحَدُكُمْ فِي الثَّوْبِ لَيْسَ عَلَى عَاتِقِهِ شَيْءٌ رَوَاهُ الْبُخَارِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِحٍ الْأَنْصَارِيُّ الْمَرْوَزِيُّ وَأَبُو الْمُنِيبِ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الْعَتَكِيُّ الْمَرْوَزِيُّ
وَفِيهِمَا مَقَالٌ

2 - (بَابُ الْإِسْبَالِ فِي الصَّلَاةِ)
[637] (مَنْ أَسْبَلَ إِزَارَهُ) الْإِسْبَالُ تَطْوِيلُ الثَّوْبِ وَإِرْسَالُهُ إِلَى الْأَرْضِ إِذَا مَشَى كِبْرًا (خُيَلَاءَ) أَيْ تَكَبُّرًا وَعُجْبًا (فَلَيْسَ مِنَ اللَّهِ فِي حِلٍّ وَلَا حَرَمٍ) أَيْ فِي أَنْ يَجْعَلَهُ فِي حِلٍّ مِنَ الذُّنُوبِ وَهُوَ أَنْ يَغْفِرَ لَهُ وَلَا فِي أَنْ يَمْنَعَهُ وَيَحْفَظَهُ مِنْ سُوءِ الْأَعْمَالِ أَوْ فِي أَنْ يَحِلَّ لَهُ الجنة وفي أن يحرم النَّارَ أَوْ لَيْسَ هُوَ فِي فِعْلِ حَلَالٍ وَلَا لَهُ احْتِرَامٌ عِنْدَ اللَّهِ تَعَالَى وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ (بَيْنَمَا رَجُلٌ يُصَلِّي مُسْبِلًا إِزَارَهُ) أَيْ مُرْسِلُهُ أَسْفَلُ مِنَ الْكَعْبَيْنِ تَبَخْتُرًا وَخُيَلَاءَ وَإِطَالَةُ الذَّيْلِ مَكْرُوهَةٌ عِنْدَ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ فِي الصَّلَاةِ وَغَيْرِهَا وَمَالِكٌ يُجَوِّزُهَا فِي الصَّلَاةِ دُونَ الْمَشْيِ لِظُهُورِ الْخُيَلَاءُ فِيهِ
كَذَا قَالَ فِي الْمِرْقَاةِ

[638] (اذْهَبْ فتوضأ) قيل لعل السر في أمره بالتوضأ وَهُوَ طَاهِرٌ أَنْ يَتَفَكَّرَ الرَّجُلُ فِي سَبَبِ ذلك الأمر فيقف على ما رتكبه مِنَ الْمَكْرُوهِ وَأَنَّ اللَّهَ بِبَرَكَةِ أَمْرِ رَسُولِهِ عَلَيْهِ السَّلَامُ إِيَّاهُ بِطَهَارَةِ الظَّاهِرِ يُطَهِّرُ بَاطِنَهُ مِنْ دَنَسِ الْكِبْرِ لِأَنَّ طَهَارَةَ الظَّاهِرِ مُؤَثِّرَةٌ فِي طَهَارَةِ الْبَاطِنِ
ذَكَرَهُ الطِّيبِيُّ (فَذَهَبَ فَتَوَضَّأَ ثُمَّ جَاءَ) فَكَأَنَّهُ جَاءَ غَيْرَ مُسْبِلٍ إِزَارَهُ (مالك أَمَرْتَهُ أَنْ يَتَوَضَّأَ) أَيْ وَالْحَالُ أَنَّهُ

(2/240)

طَاهِرٌ
قَالَ فِي الْمِرْقَاةِ بَعْدَ شَرْحِ هَذَا الْحَدِيثِ
وَقَدْ أَخْرَجَ الطَّبَرَانِيُّ أَنَّهُ عَلَيْهِ السَّلَامُ أَبْصَرَ رَجُلًا يُصَلِّي وَقَدْ أَسْدَلَ ثَوْبَهُ فَدَنَا مِنْهُ عَلَيْهِ السَّلَامُ فَعَطَفَ عَلَيْهِ ثَوْبَهُ
قَالَ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ فِي إِسْنَادِهِ أَبُو جَعْفَرَ وهو رجل من أهل المدينة لايعرف اسْمُهُ
انْتَهَى
وَقَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ أَبُو دَاوُدَ وَأَبُو جَعْفَرٍ الْمَدَنِيُّ إِنْ كَانَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ فَرِوَايَتُهُ عَنْ أَبِي هُرَيْرَةَ مُرْسَلَةٌ وَإِنْ كَانَ غَيْرُهُ فَلَا أَعْرِفُهُ
انْتَهَى
قُلْتُ كَيْفَ تَكُونُ مُرْسَلَةٌ وَإِنَّمَا يَرْوِي أَبُو جَعْفَرَ إِنْ كَانَ هُوَ الْبَاقِرُ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ عَطَاءِ بْنِ يَسَارٍ لَا عَنْ أَبِي هُرَيْرَةَ
وَالصَّحِيحُ أَنَّ أَبَا جَعْفَرَ هَذَا هُوَ الْمُؤَذِّنُ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ أَبُو جَعْفَرَ الْمُؤَذِّنُ الْأَنْصَارِيُّ الْمَدَنِيُّ مَقْبُولٌ مِنَ الثَّالِثَةِ وَمَنْ زَعَمَ أَنَّهُ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ فَقَدْ وَهِمَ
وَقَالَ فِي الْخُلَاصَةِ أَبُو جَعْفَرَ الْأَنْصَارِيُّ الْمُؤَذِّنُ الْمَدَنِيُّ عَنْ أَبِي هُرَيْرَةَ وَعَنْهُ يَحْيَى بْنُ أَبِي كَثِيرٍ حَسَّنَ التِّرْمِذِيُّ حَدِيثَهُ
انْتَهَى
فَأَبُو جَعْفَرَ هَذَا هُوَ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ يَرْوِي عَنْ أَبِي هُرَيْرَةَ وَعَطَاءِ بْنِ يَسَارٍ وَلَيْسَ هُوَ أَبَا جَعْفَرَ الْبَاقِرَ مُحَمَّدَ بْنَ عَلِيٍّ وَكَذَا لَيْسَ هُوَ أَبَا جَعْفَرَ التَّمِيمِيِّ الَّذِي اسْمُهُ عِيسَى وَوَثَّقَهُ بن مَعِينٍ
قَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ بَعْدَ إِيرَادِهِ لِهَذَا الْحَدِيثِ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ
انْتَهَى
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي تُحْفَةِ الْأَشْرَافِ حَدِيثُ بَيْنَا رَجُلٌ يُصَلِّي مُسْبِلًا إِزَارَهُ إِذْ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبْ تَوَضَّأِ الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الصَّلَاةِ وَفِي اللِّبَاسِ عَنْ مُوسَى بْنِ إِسْمَاعِيلَ الْمَنْقَرِيِّ عَنْ أَبَانَ بْنِ يَزِيدَ الْعَطَّارِ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي جَعْفَرَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ
قَالَ الْمِزِّيُّ وَرَوَاهُ هِشَامُ الدَّسْتَوَائِيُّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي جَعْفَرَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخْتَصَرًا لَا تُقْبَلُ صَلَاةُ رَجُلٍ مُسْبِلٍ إِزَارَهُ وَسَيَأْتِي
انْتَهَى
وَقَالَ الْمِزِّيُّ فِي تَرْجَمَةِ عَطَاءِ بْنِ يَسَارٍ عَنْ رَجُلٍ مِنَ الصَّحَابَةِ حَدِيثُ لَا تُقْبَلُ صَلَاةَ رَجُلٍ مُسْبِلٍ إِزَارَهُ رَوَاهُ النَّسَائِيُّ فِي الزِّينَةِ عَنْ إِسْمَاعِيلَ بْنِ مَسْعُودٍ عَنْ خَالِدِ بْنِ الْحَارِثِ عَنْ هِشَامٍ الدَّسْتَوَائِيِّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي جَعْفَرَ أَنَّ عَطَاءَ بْنَ يَسَارٍ حَدَّثَهُمْ قَالَ حَدَّثَنِي رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ

(2/241)

83 - (بَاب فِي كَمْ تُصَلِّي الْمَرْأَةُ)
[639] (فِي الْخِمَارِ وَالدِّرْعِ السَّابِغِ) الْخِمَارُ بِكَسْرِ الْخَاءِ مَا يُغَطَّى بِهِ رَأْسُ الْمَرْأَةِ
قَالَ صَاحِبُ الْمُحْكَمِ الْخِمَارُ النَّصِيفُ وَجَمْعُهُ أَخْمِرَةٌ وَخُمُرٌ
وَقَالَ الْحَافِظُ هِيَ سُتْرَةُ الرَّأْسِ وَالْجَمْعُ خُمُرٌ بِضَمَّتَيْنِ وَالدِّرْعُ قَمِيصُ الْمَرْأَةِ الَّذِي يُغَطِّي بَدَنَهَا وَرِجْلَهَا وَيُقَالُ لَهَا سَابِغٌ إِذَا طَالَ مِنْ فَوْقٍ إِلَى أَسْفَلَ (الَّذِي يُغَيِّبُ ظُهُورَ قَدَمَيْهَا) أَيِ الَّذِي يُغَطِّي وَيَسْتُرُ ظُهُورَ قَدَمَيْهَا

[640] (لَيْسَ عَلَيْهَا) أَيْ لَيْسَ تَحْتَ قَمِيصِهَا أَوْ فَوْقِهِ (إِزَارٌ) أَيْ وَلَا سَرَاوِيلُ (قَالَ) أَيْ نَعَمْ (إِذَا كَانَ الدِّرْعُ سَابِغًا) أَيْ كَامِلًا وَاسِعًا
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِيمَا يَجِبُ عَلَى الْمَرْأَةِ الْحُرَّةِ أَنْ تُغَطِّيَ مِنْ بَدَنِهَا إِذَا صَلَّتْ فَقَالَ الشَّافِعِيُّ وَالْأَوْزَاعِيُّ تُغَطِّي جَمِيعَ بَدَنِهَا إِلَّا وَجْهَهَا وَكَفَّيْهَا وروى ذلك عن بن عَبَّاسٍ وَعَطَاءٍ
وَقَالَ أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ كُلُّ شَيْءٍ مِنَ الْمَرْأَةِ عَوْرَةٌ حَتَّى ظُفْرِهَا
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ الْمَرْأَةُ تُصَلِّي وَلَا يُرَى مِنْهَا شَيْءٌ وَلَا ظُفْرُهَا
وَقَالَ مَالِكُ بْنُ أَنَسٍ إِذَا صَلَّتِ الْمَرْأَةُ وَقَدِ انْكَشَفَ شَعْرُهَا أَوْ ظُهُورُ قَدَمَيْهَا تُعِيدُ مَا دَامَتْ فِي الْوَقْتِ
وَقَالَ أَصْحَابُ الرَّأْيِ فِي الْمَرْأَةِ تُصَلِّي وَرُبُعُ شَعْرِهَا أَوْ ثُلُثُهُ مَكْشُوفٌ أَوْ رُبُعُ فَخِذِهَا أَوْ ثُلُثُهُ مَكْشُوفٌ أَوْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن القيم رحمه الله وأخرجه بن خُزَيْمَةَ فِي صَحِيحه وَلَفْظه لَا يَقْبَل اللَّه صَلَاة اِمْرَأَة قَدْ حَاضَتْ إِلَّا بِخِمَارٍ وَرِجَال إِسْنَاده مُحْتَجّ بِهِمْ فِي الصَّحِيحَيْنِ إِلَّا صَفِيَّةَ بنت الحارث وقد ذكرها بن حِبَّانَ فِي الثِّقَات

(2/242)

رُبُعُ بَطْنِهَا أَوْ ثُلُثُهُ مَكْشُوفٌ فَإِنَّ صَلَاتَهَا تَنْقُصُ وَإِنِ انْكَشَفَ أَقَلُّ مِنْ ذَلِكَ لَمْ تَنْقُصْ وَبَيْنَهُمُ اخْتِلَافٌ فِي تَحْدِيدِهِ وَمِنْهُمْ مَنْ قال بالنصف ولا أعلم الشيء مِمَّا ذَهَبُوا إِلَيْهِ فِي التَّحْدِيدِ أَصْلًا يُعْتَمَدُ
وَفِي الْخَبَرِ دَلِيلٌ عَلَى صِحَّةِ قَوْلِ مَنْ لَمْ يُجِزْ صَلَاتَهَا إِذَا انْكَشَفَ مِنْ بَدَنِهَا شَيْءٌ أَلَا تَرَاهُ عَلَيْهِ السَّلَامُ يَقُولُ إِذَا كَانَ سَابِغًا يُغَطِّي ظُهُورَ قَدَمَيْهَا فَجَعَلَ مِنْ شَرْطِ جَوَازِ صَلَاتِهَا لِئَلَّا يَظْهَرَ مِنْ أَعْضَائِهَا شَيْءٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ وَفِيهِ مَقَالٌ (لَمْ يَذْكُرْ أَحَدٌ مِنْهُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لَمْ يَرْفَعْ أَحَدٌ مِنْهُمْ هَذَا الْحَدِيثَ بَلْ (قَصَرُوا بِهِ) أَيْ وَقَفُوهُ (عَلَى أُمِّ سَلَمَةَ) أَيْ جَعَلُوهُ قَوْلَهَا لَا قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

4 - (بَاب الْمَرْأَةِ تُصَلِّي بِغَيْرِ خِمَارٍ)
[641] (لَا يَقْبَلُ اللَّهُ صَلَاةَ حَائِضٍ) أَيْ لَا تَصِحُّ صَلَاةُ الْمَرْأَةِ الْبَالِغَةِ إِذًا الْأَصْلُ فِي نَفْيِ الْقَبُولِ نَفْيُ الصِّحَّةِ إِلَّا لِدَلِيلٍ كَذَا فِي الْمِرْقَاةِ
قَالَ الْخَطَّابِيُّ يُرِيدُ بِالْحَائِضِ الْمَرْأَةَ الَّتِي بَلَغَتْ سِنَّ الْحَيْضِ وَلَمْ يُرِدْ بِهِ الَّتِي هِيَ فِي أَيَّامِ حَيْضِهَا لِأَنَّ (الْحَائِضَ لَا تُصَلِّي بِوَجْهٍ) وَقَالَ فِي الْمِرْقَاةِ قِيلَ الْأَصْوَبُ أَنْ يُرَادَ بِالْحَائِضِ مَنْ شَأْنُهَا الْحَيْضُ لِيَتَنَاوَلَ الصَّغِيرَةَ أَيْضًا فَإِنَّ سَتْرَ رَأْسِهَا شَرْطٌ لِصِحَّةِ صَلَاتِهَا أَيْضًا (إِلَّا بِخِمَارٍ) أَيْ مَا يُتَخَمَّرُ بِهِ مِنْ سِتْرِ رَأْسٍ
وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ سوى بين الحرة والأمة وهو قول فِي الْعَوْرَةِ لِعُمُومِ ذِكْرِ الْحَائِضِ وَلَمْ يُفَرِّقْ بَيْنَ الْحُرَّةِ وَالْأَمَةِ وَهُوَ قَوْلُ أَهْلِ الظَّاهِرِ وَفَرَّقَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَالْجُمْهُورُ بَيْنَ عَوْرَةِ الْحُرَّةِ وَالْأَمَةِ فَجَعَلُوا عَوْرَةَ الْأَمَةِ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ كَالرَّجُلِ وَقَالَ مَالِكٌ الْأَمَةُ عَوْرَتُهَا كَالْحُرَّةِ حَاشَا شَعْرُهَا فَلَيْسَ بِعَوْرَةٍ وَكَأَنَّهُ رَأَى الْعَمَلَ فِي الْحِجَازِ عَلَى كَشْفِ الْإِمَاءِ لِرُءُوسِهِنَّ هكذا حكاه عنه بن عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ
قَالَ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ وَالْمَشْهُورُ عَنْهُ أَنَّ عَوْرَةَ الْأَمَةِ كَالرَّجُلِ كَذَا فِي النَّيْلِ

(2/243)

قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ (قَالَ أَبُو داود رواه سعيد يعني بن عَرُوبَةَ عَنْ قَتَادَةَ عَنِ الْحَسَنِ) أَيْ مُرْسَلًا لِأَنَّ الْحَسَنَ هَذَا هُوَ الْحَسَنُ الْبَصْرِيُّ تَابِعِيٌّ

[642] (بَنَاتًا لَهَا) وَفِي بَعْضِ النُّسَخِ بَنَاتٌ لَهَا (وَفِي حُجْرَتِي جَارِيَةٌ) الْجَارِيَةُ مِنَ النِّسَاءِ مَنْ لم تبلغ الحلم (فألقى إلى حَقْوَهُ) الْحَقْوُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ مَوْضِعُ شَدِّ الإزار وهو الحاضرة ثُمَّ تَوَسَّعُوا فِيهِ حَتَّى سَمَّوُا الْإِزَارَ الَّذِي يُشَدُّ عَلَى الْعَوْرَةِ حَقْوًا (وَقَالَ لِي شُقِّيهِ بِشُقَّتَيْنِ) أَيِ اقْطَعِيهِ قِطْعَتَيْنِ وَالشُّقَّةُ بِالضَّمِّ الْقِطْعَةُ مِنَ الثَّوْبِ (فَأَعْطِي هَذِهِ) أَيِ الَّتِي عِنْدَ عَائِشَةَ (نِصْفًا) مِنَ الْحَقْوِ وَهُوَ إِحْدَى الشُّقَّتَيْنِ
(وَالْفَتَاةُ الَّتِي عِنْدَ أُمِّ سَلَمَةَ) أَيِ الْجَارِيَةُ الَّتِي عِنْدَهَا (فَإِنِّي لَا أُرَاهَا) بِضَمِّ الْهَمْزَةِ أَيْ لَا أَظُنُّهَا
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو حاتم الرازي لم يسمع بن سيرين من عائشة

5 - (بَابُ السَّدْلِ فِي الصَّلَاةِ)
[643] قَالَ الْخَطَّابِيُّ السَّدْلُ إِرْسَالُ الثَّوْبِ حَتَّى يُصِيبَ الْأَرْضَ
وَقَالَ فِي النَّيْلِ قَالَ أَبُو عُبَيْدَةَ فِي غَرِيبِهِ السَّدْلُ إِسْبَالُ الرَّجُلِ ثَوْبَهُ مِنْ غَيْرِ أَنْ يَضُمَّ جَانِبَيْهِ بَيْنَ يَدَيْهِ فَإِنْ ضَمَّهُ فَلَيْسَ بِسَدْلٍ
وَقَالَ صَاحِبُ النِّهَايَةِ هُوَ أَنْ يَلْتَحِفَ بِثَوْبِهِ وَيُدْخِلَ يَدَيْهِ مِنْ دَاخِلِ فَيَرْكَعُ وَيَسْجُدُ وَهُوَ كَذَلِكَ
قَالَ وَهَذَا مُطَّرِدٌ فِي الْقَمِيصِ وَغَيْرِهِ مِنَ الثِّيَابِ
قَالَ وَقِيلَ هُوَ أَنْ يَضَعَ وَسَطَ الْإِزَارِ عَلَى رَأْسِهِ

(2/244)

وَيُرْسِلَ طَرَفَيْهِ عَنْ يَمِينِهِ وَشِمَالِهِ مِنْ غَيْرِ أَنْ يَجْعَلَهُمَا عَلَى كَتِفَيْهِ
وَقَالَ الْجَوْهَرِيُّ سَدَلَ ثَوْبَهُ يَسْدُلُهُ بِالضَّمِّ سَدْلًا أَيْ أَرْخَاهُ وَلَا مَانِعَ مِنْ حَمْلِ الْحَدِيثِ عَلَى جَمِيعِ هَذِهِ الْمَعَانِي إِنْ كَانَ السَّدْلُ مُشْتَرَكًا بَيْنَهَا وَحَمْلُ الْمُشْتَرَكِ عَلَى جَمِيعِ مَعَانِيِهِ هُوَ الْمَذْهَبُ الْقَوِيُّ
وَقَدْ رُوِيَ أَنَّ السَّدْلَ مِنْ فِعْلِ الْيَهُودِ
أَخْرَجَ الْخَلَّالُ فِي الْعِلَلِ وَأَبُو عُبَيْدٍ فِي الْغَرِيبِ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدِ بْنِ وَهْبٍ عَنْ أَبِيهِ عَنْ عَلِيٍّ أَنَّهُ خَرَجَ فَرَأَى قَوْمًا يُصَلُّونَ قَدْ سَدَلُوا ثِيَابَهَمْ فَقَالَ كُلُّهُمْ الْيَهُودُ خَرَجُوا مِنْ قُهْرِهِمْ
قَالَ أَبُو عُبَيْدٌ هُوَ مَوْضِعُ مَدَارِسِهِمُ الَّذِي يَجْتَمِعُونَ فِيهِ
قَالَ صَاحِبُ الْإِمَامِ وَالْقُهْرُ بِضَمِّ الْقَافِ وَسُكُونِ الْهَاءِ مَوْضِعُ مَدَارِسِهِمُ الَّذِي يَجْتَمِعُونَ فِيهِ وَذَكَرَهُ فِي الْقَامُوسِ وَالنِّهَايَةِ فِي الْفَاءِ لَا فِي الْقَافِ
(وَأَنْ يُغَطِّيَ الرَّجُلُ فَاهُ) قَالَ الْخَطَّابِيُّ فَإِنَّ مِنْ عَادَةِ الْعَرَبِ التَّلَثُّمُ بِالْعَمَائِمِ عَلَى الْأَفْوَاهِ فَنُهُوا عَنْ ذَلِكَ فِي الصَّلَاةِ إلا أن يعرض الثوباء فَيُغَطِّي فَمَهُ عِنْدَ ذَلِكَ لِلْحَدِيثِ الَّذِي جَاءَ فِيهِ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ السَّدْلِ فِي الصَّلَاةِ لِأَنَّهُ مَعْنَى النَّهْيِ الْحَقِيقِيِّ
قَالَ الْخَطَّابِيُّ وَقَدْ رَخَّصَ بَعْضُ الْعُلَمَاءِ السَّدْلَ فِي الصَّلَاةِ رُوِيَ ذَلِكَ عَنْ عَطَاءٌ وَمَكْحُولٍ وَالزُّهْرِيِّ والحسن وبن سِيرِينَ
وَقَالَ مَالِكٌ لَا بَأْسَ بِهِ
قُلْتُ وَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا فَرَّقُوا بَيْنَ إِجَازَةِ السَّدْلِ فِي الصَّلَاةِ لِأَنَّ الْمُصَلِّي ثَابِتٌ فِي مَكَانِهِ لَا يَمْشِي فِي الثَّوْبِ الَّذِي عَلَيْهِ وَأَمَّا غَيْرُ الْمُصَلِّي فَإِنَّهُ يَمْشِي فِيهِ وَيَسْدُلُهُ وَذَلِكَ عِنْدِي مِنَ الْخُيَلَاءِ الْمَنْهِيُّ عَنْهُ
وَكَانَ سُفْيَانُ الثَّوْرِيُّ يَكْرَهُ السَّدْلَ فِي الصَّلَاةِ وَكَانَ الشَّافِعِيُّ يَكْرَهُهُ فِي الصَّلَاةِ وَفِي غَيْرِ الصَّلَاةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُقْتَصِرًا عَلَى الْفَصْلِ الْأَوَّلِ وَقَالَ لَا نَعْرِفُهُ مِنْ حَدِيثِ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا إِلَّا مِنْ حَدِيثِ عِسْلِ بْنِ سُفْيَانَ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَهُ أَبُو دَاوُدَ مَرْفُوعًا مِنْ حَدِيثِ سُلَيْمَانَ الْأَحْوَلِ عَنْ عَطَاءٍ وَأَشَارَ إِلَى حَدِيثِ عسل
وأخرج بن مَاجَهِ الْفَصْلَ الثَّانِي مِنْ حَدِيثِ الْحَسَنِ بْنِ ذَكْوَانَ عَنْ عَطَاءٍ مَرْفُوعًا وَعِسْلٍ بِكَسْرِ الْعَيْنِ وسكون السين المهملتين هو بن سُفْيَانَ التَّيْمِيُّ الْيَرْبُوعِيُّ الْبَصْرِيُّ كُنْيَتُهُ أَبُو قُرَّةَ ضَعِيفُ الْحَدِيثِ
انْتَهَى

(2/245)

[644] (قَالَ أَبُو دَاوُدَ وَهَذَا) أَيْ هَذَا الْفِعْلُ المروي عن عطاء (يضعف ذلك الْحَدِيثَ) الْمُتَقَدِّمُ الْمَرْوِيُّ عَنْهُ عَنْ أَبِي هُرَيْرَةَ

6 - (بَاب الصَّلَاةِ فِي شُعُرِ النِّسَاءِ)
[645] (لَا يُصَلِّي فِي شُعُرِنَا) بِضَمِّ الشِّينِ وَالْعَيْنِ الْمُهْمَلَةِ جَمْعُ شِعَارٍ عَلَى وَزْنِ كِتَابٍ وَكُتُبٍ وَهُوَ الثَّوْبُ الَّذِي يَلِي الْجَسَدَ وَخَصَّتْهَا بِالذِّكْرِ لِأَنَّهَا أَقْرَبُ إِلَى أَنْ تَنَالَهَا النَّجَاسَةُ مِنَ الدِّثَارِ وَهُوَ الثوب الذي يكون فوق الشعار
قال بن الْأَثِيرِ الْمُرَادُ بِالشِّعَارِ هُنَا الْإِزَارُ الَّذِي كَانُوا يَتَغَطَّوْنَ بِهِ عِنْدَ النَّوْمِ (أَوْ) لِلشَّكِّ (فِي لُحُفِنَا) وَاللِّحَافُ اسْمٌ لِمَا يُلْتَحَفُ بِهِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ تَجَنُّبِ ثِيَابِ النِّسَاءِ الَّتِي هِيَ مَظِنَّةٌ لِوُقُوعِ النَّجَاسَةِ فِيهَا وَكَذَلِكَ سَائِرُ الثِّيَابِ الَّتِي تَكُونُ كَذَلِكَ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ هَذَا الْحَدِيثُ
أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

7 - (بَابُ الرَّجُلِ يُصَلِّي عَاقِصًا شَعْرَهُ)
[646] (وَقَدْ غَرَزَ ضَفْرَهُ) أَيْ لَوَى شَعْرَهُ وَأَدْخَلَ أَطْرَافَهُ فِي أُصُولِهِ وَالْمُرَادُ مِنَ الضَّفْرِ الْمَضْفُورُ مِنَ الشَّعْرِ وَأَصْلُ الضَّفْرِ الْفَتْلُ وَالضَّفِيرُ وَالضَّفَائِرُ هِيَ الْعَقَائِصُ الْمَضْفُورَةُ
قاله الخطابي

(2/246)

(في قفاه) الفقا بِالْفَارِسِيَّةِ بس سر يُذَكَّرُ وَيُؤَنَّثُ (فَحَلَّهَا) أَيْ أَطْلَقَ ضَفَائِرِهِ الْمَغْرُوزَةِ فِي قَفَاهُ (مُغْضَبًا) بِفَتْحِ الضَّادِ (ذَلِكَ) أَيِ الضَّفْرُ الْمَغْرُوزُ (كِفْلُ الشَّيْطَانِ) أَيْ مَوْضِعُ قُعُودِ الشَّيْطَانِ وَالْكِفْلُ بِكَسْرِ الْكَافِ وَسُكُونِ الْفَاءِ
قَالَ أَبُو سُلَيْمَانُ الْخَطَّابِيُّ وَأَمَّا الْكِفْلُ فَأَصْلُهُ أَنْ يَجْمَعَ الْكِسَاءَ عَلَى سَنَامِ الْبَعِيرِ ثُمَّ يَرْكَبُ
قَالَ الشَّاعِرُ وَرَاكِبُ الْبَعِيرِ مكتفل يحفي على اثارها وينتعلإ وَإِنَّمَا أَمَرَهُ بِإِرْسَالِ الشَّعْرِ لِيَسْقُطَ عَلَى الْمَوْضِعِ الَّذِي يُصَلِّي فِيهِ صَاحِبُهُ مِنَ الْأَرْضِ فَيَسْجُدُ مَعَهُ
وَقَدْ رُوِيَ عَنْهُ أَيْضًا عَلَيْهِ السَّلَامُ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ آرَابٍ وَأَنْ لاأكف شَعْرًا وَلَا ثَوْبًا
انْتَهَى
(يَعْنِي مَقْعَدَ الشَّيْطَانِ) هَذَا تَفْسِيرٌ لِكِفْلِ الشَّيْطَانِ مِنْ بَعْضِ الرُّوَاةِ (يَعْنِي مَغْرَزُ ضَفْرِهِ) هَذَا بَيَانٌ لِلْمُشَارِ إِلَيْهِ بِقَوْلِهِ ذَلِكَ وَمَغْرَزٌ اسْمُ ظَرْفٍ مِنَ الْغُرُوزِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

[647] (وَرَأَسُهُ مَعْقُوصٌ) عَقَصَ الشَّعْرَ ضَفَّرَهُ وَفَتَلَهُ وَالْعِقَاصُ خَيْطٌ يُشَدُّ بِهِ أَطْرَافُ الذَّوَائِبِ (وَأَقَرَّ لَهُ الْآخَرُ) اسْتَقَرَّ لِمَا فَعَلَهُ وَلَمْ يَتَحَرَّكْ (مَثَلُ الَّذِي يُصَلِّي وَهُوَ مَكْتُوفٌ) كَتَفْتُهُ كَتْفًا كَضَرَبْتُهُ ضَرْبًا إِذَا شَدَدْتَ يَدَهُ إِلَى خَلْفِ كَتِفَيْهِ مُوثَقًا بِحَبْلٍ
قَالَ النَّوَوِيُّ اتَّفَقَ الْعُلَمَاءُ عَلَى النَّهْيِ عَنْ الصَّلَاةِ وثوبه مشمرا وَكُمُّهُ أَوْ نَحْوُهُ أَوْ رَأْسُهُ مَعْقُوصٌ أَوْ مَرْدُودٌ شَعْرُهُ تَحْتَ عِمَامَتِهِ أَوْ نَحْوَ ذَلِكَ فَكُلُّ هَذَا مَنْهِيٌّ عَنْهُ بِاتِّفَاقِ الْعُلَمَاءِ وَهُوَ كَرَاهَةُ تَنْزِيهٍ فَلَوْ صَلَّى كَذَلِكَ فَقَدْ أَسَاءَ وَصَحَّتْ صَلَاتُهُ وَاحْتَجَّ فِي ذَلِكَ أَبُو جَعْفَرَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ بِإِجْمَاعِ الْعُلَمَاءِ ثُمَّ مَذْهَبُ الْجُمْهُورِ أَنَّ النَّهْيَ مُطْلَقًا لِمَنْ صَلَّى كَذَلِكَ سَوَاءٌ تَعَمَّدَهُ لِلصَّلَاةِ أَمْ كَانَ قَبْلَهَا كَذَلِكَ لَا لَهَا بَلْ لِمَعْنًى آخَرَ
وَقَالَ الدَّاوُدِيُّ يَخْتَصُّ النَّهْيُ بِمَنْ

(2/247)

فَعَلَ ذَلِكَ لِلصَّلَاةِ
وَالْمُخْتَارُ الصَّحِيحُ هُوَ الْأَوَّلُ وَهُوَ ظَاهِرُ الْمَنْقُولِ عَنِ الصَّحَابَةِ وَغَيْرِهِمْ وَيَدُلُّ عليه فعل بن عَبَّاسٍ الْمَذْكُورُ هُنَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

8 - (بَاب الصَّلَاةِ فِي النَّعْلِ)
[648] (يَوْمَ الْفَتْحِ) أَيْ يَوْمَ فَتْحِ مَكَّةَ (وَوَضَعَ نَعْلَيْهِ عَنْ يَسَارِهِ) وَضْعُ النَّعْلَيْنِ فِي الْيَسَارِ جَائِزٌ إِذَا لَمْ يَكُنْ عَنْ يَسَارِ الْمُصَلِّي أَحَدٌ وَإِنْ لم يَكُنْ فَلَا يَدُلُّ عَلَيْهِ حَدِيثُ أَبِي هُرَيْرَةَ الْآتِي بَعْدَ هَذَا الْبَابِ مُتَّصِلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[649] (صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ بِمَكَّةَ) أَيْ فِي فَتْحِهَا كَمَا فِي رِوَايَةِ النَّسَائِيِّ
قَالَهُ الْحَافِظُ بن حَجَرٍ (فَاسْتَفْتَحَ سُورَةَ الْمُؤْمِنِينَ) أَرَادَ بِهِ قَدْ أفلح المؤمنون (حَتَّى إِذَا جَاءَ ذِكْرُ مُوسَى) قَالَ فِي الْمِرْقَاةِ وَفِي نُسْخَةٍ بِالنَّصْبِ أَيْ حَتَّى وَصَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَهَارُونَ) أَيْ قَوْلُهُ تَعَالَى ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هارون (أَوْ ذِكْرُ مُوسَى وَعِيسَى) وَهُوَ قَوْلُهُ تَعَالَى وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ وَجَعَلْنَا بن مريم وأمه اية (سَعْلَةٌ) قَالَ الْحَافِظُ بِفَتْحِ أَوَّلِهِ مِنَ السُّعَالِ ويجوز الضم
وقال في المرقاة قال بن الْمَلَكِ وَهُوَ صَوْتٌ يَكُونُ مِنْ وَجَعِ الْحَلْقِ وَالْيُبُوسَةِ فِيهِ (فَحَذَفَ) أَيْ تَرَكَ الْقِرَاءَةَ وَفَسَّرَهُ بَعْضُهُمْ بِرَمْيِ النُّخَاعَةِ النَّاشِئَةِ عَنِ السَّعْلَةِ وَالْأَوَّلُ أَظْهَرُ لِقَوْلِهِ فَرَكَعَ وَلَوْ كَانَ أَزَالَ مَا أَعَاقَهُ عَنِ الْقِرَاءَةِ لَتَمَادَى فِيهَا
وَيُؤْخَذُ مِنْهُ أن قطع

(2/248)

الْقِرَاءَةِ لِعَارِضِ السُّعَالِ وَنَحْوِهِ أَوْلَى مِنَ التَّمَادِي فِي الْقِرَاءَةِ مَعَ السُّعَالِ أَوِ التَّنَحْنُحِ وَلَوِ اسْتَلْزَمَ تَخْفِيفَ الْقِرَاءَةِ فِيمَا اسْتُحِبَّ فِيهِ تَطْوِيلُهَا كذا في فتح الباري (وعبد الله بن السَّائِبِ حَاضِرٌ لِذَلِكَ) أَيْ كَانَ عَبْدُ اللَّهِ حَاضِرًا فِي ذَلِكَ الْوَقْتِ فَشَاهَدَ مَا جَرَى بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَخْذِ السُّعَالِ وَتَرَكِ الْقِرَاءَةِ وَالرُّكُوعِ وَغَيْرِهِمَا
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ وَالْحَدِيثَ الْأَوَّلَ وَاحِدٌ الْأَوَّلُ مُخْتَصَرٌ وَالثَّانِي مُطَوَّلٌ فَلَا يُقَالُ لَيْسَ فِيهِ ذِكْرُ النَّعْلَيْنِ فَلَا يُطَابِقُ الْبَابَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وبن مَاجَهْ بِنَحْوِهِ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[650] (إِذْ خَلَعَ نَعْلَيْهِ) أَيْ نَزَعَهُمَا مِنْ رِجْلَيْهِ (عَلَى إِلْقَائِكُمْ نِعَالَكُمْ) بِالنَّصْبِ (أَنَّ فِيهِمَا قَذَرًا) بِفَتْحَتَيْنِ أَيْ نَجَاسَةً (فَإِنْ رَأَى فِي نَعْلَيْهِ قَذَرًا أَوْ أذى) شك من الراوي
قال بن رَسْلَانَ الْأَذَى فِي اللُّغَةِ هُوَ الْمُسْتَقْذَرُ طَاهِرًا كَانَ أَوْ نَجِسًا قَالَ فِي سُبُلِ السَّلَامِ وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى شَرْعِيَّةِ الصَّلَاةِ فِي النِّعَالِ وَعَلَى أَنَّ مَسْحَ النَّعْلِ مِنَ النَّجَاسَةِ مُطَهِّرٌ لَهُ مِنَ الْقَذَرِ وَالْأَذَى وَالظَّاهِرُ فِيهِمَا عِنْدَ الْإِطْلَاقِ النَّجَاسَةُ وَسَوَاءٌ كَانَتِ النَّجَاسَةُ رَطْبَةً أَوْ جَافَّةً وَيَدُلُّ لَهُ سَبَبُ الْحَدِيثِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ مَنْ صَلَّى وَفِي ثَوْبِهِ نَجَاسَةٌ لَمْ يَعْلَمْ بِهَا فَإِنَّ صَلَاتَهُ مُجْزِيَةٌ وَلَا إِعَادَةَ عَلَيْهِ
وَفِيهِ أَنَّ الِإْتِسَاءَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَفْعَالِهِ وَاجِبٌ كَهُوَ فِي أَقْوَالِهِ وَهُوَ أَنَّهُمْ رَأَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَعَ نَعْلَيْهِ خَلَعُوا نِعَالَهُمْ وَفِيهِ مِنَ الْأَدَبِ أَنَّ الْمُصَلِّي إِذَا صَلَّى وَحْدَهُ وَخَلَعَ نَعْلَهُ وَضَعَهَا عَنْ يَسَارِهِ وَإِذَا كَانَ مَعَ غَيْرِهِ فِي الصَّفِّ وَكَانَ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ نَاسٌ فَإِنَّهُ يَضَعُهَا بَيْنَ رِجْلَيْهِ وَفِيهِ أَنَّ الْعَمَلَ الْيَسِيرَ لَا يَقْطَعُ الصَّلَاةَ

(2/249)

[651] (قَالَ فِيهِمَا خَبَثٌ) أَيْ قَالَ بَدَلُ قَوْلِهِ فِي نَعْلَيْهِ يَعْنِي قَالَ فَإِنْ رَأَى فِيهِمَا قَذَرًا (قَالَ فِي الْمَوْضِعَيْنِ خَبَثٌ) الْمَوْضِعُ الْأَوَّلُ إخبار جبريل أَنَّ فِيهِمَا خَبَثًا وَالثَّانِي فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَاءَ أَحَدُكُمْ إِلَخْ وَالظَّاهِرُ أَنَّ الْمُرَادَ مِنَ الْخَبَثِ النَّجَاسَةُ أَوْ كُلُّ شَيْءٍ مُسْتَخْبَثٌ

[652] (خَالِفُوا الْيَهُودَ فَإِنَّهُمْ لَا يصلون في نعالهم ولاخفافهم) هَذَا الْحَدِيثُ أَقَلُّ أَحْوَالِهِ الدَّلَالَةُ عَلَى الِاسْتِحْبَابِ وَكَذَلِكَ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ الْمُتَقَدِّمُ وَأَحَادِيثُ أُخَرُ تَدُلُّ عَلَى اسْتِحْبَابِ الصَّلَاةِ فِي النِّعَالِ
وَيُمْكِنُ الِاسْتِدْلَالُ لِعَدَمِ الِاسْتِحْبَابِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبَ عَنْ أَبِيهِ عَنْ جَدِّهِ وَحَدِيثِ أَبِي هريرة الآتيين
وروى بن أَبِي شَيْبَةَ بِإِسْنَادِهِ إِلَى أَبِي عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَنَّهُ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَعْلَيْهِ فَصَلَّى النَّاسُ فِي نِعَالِهِمْ فَخَلَعَ نَعْلَيْهِ فَخَلَعُوا فَلَمَّا صَلَّى قَالَ مَنْ شَاءَ أَنْ يُصَلِّيَ فِي نَعْلَيْهِ فَلْيُصَلِّ وَمَنْ شَاءَ أَنْ يَخْلَعَ فَلْيَخْلَعْ قَالَ الْعِرَاقِيُّ وَهَذَا مُرْسَلٌ صَحِيحُ الْإِسْنَادِ
وَيُجْمَعُ بَيْنَ أَحَادِيثِ الْبَابِ بِجَعْلِ حَدِيثِ عَمْرِو بْنِ شُعَيْبَ وَمَا بَعْدَهُ صَارِفًا لِلْأَوَامِرِ الْمَذْكُورَةِ الْمُعَلَّلَةِ بِالْمُخَالَفَةِ لِأَهْلِ الْكِتَابِ مِنَ الْوُجُوبِ إِلَى النَّدْبِ لِأَنَّ التَّخْيِيرِ وَالتَّفْوِيضِ إِلَى الْمِشْيَةِ بَعْدَ تِلْكَ الْأَوَامِرِ لَا يُنَافِي الِاسْتِحْبَابَ كَمَا فِي حَدِيثِ بَيْنَ كُلِّ أَذَانَيْنِ صَلَاةٌ لِمَنْ شَاءَ وَهَذَا أَعْدَلُ الْمَذَاهِبِ وَأَقْوَاهَا عِنْدِي
هَذَا خُلَاصَةُ مَا قَالَ الشَّوْكَانِيُّ فِي هَذَا الْبَابِ
وَفِي الفتح قال بن بَطَّالٍ هُوَ مَحْمُولٌ عَلَى مَا إِذَا لَمْ يَكُنْ فِيهِمَا نَجَاسَةٌ ثُمَّ هِيَ مِنَ الرُّخَصِ كما قال بن دَقِيقِ الْعِيدِ لَا مِنَ الْمُسْتَحَبَّاتِ لِأَنَّ ذَلِكَ لَا يَدْخُلُ فِي الْمَعْنَى الْمَطْلُوبِ مِنَ الصَّلَاةِ وَهُوَ إِنْ كَانَ مِنْ مَلَابِسِ الزِّينَةِ إِلَّا أَنَّ مُلَامَسَةَ الْأَرْضِ الَّتِي تَكْثُرُ فِيهَا النَّجَاسَاتُ قَدْ تَقْصُرُ عَنْ هَذِهِ الرُّتْبَةِ
وَإِذَا تَعَارَضَتْ مُرَاعَاةُ مَصْلَحَةِ التَّحْسِينِ وَمُرَاعَاةِ إِزَالَةِ النَّجَاسَةِ قُدِّمَتِ الثَّانِيَةُ لِأَنَّهَا مِنْ بَابِ دَفْعِ الْمَفَاسِدِ وَالْأُخْرَى مِنْ بَابِ جَلْبِ الْمَصَالِحِ قَالَ إِلَّا أَنْ يَرِدَ دَلِيلٌ بِإِلْحَاقِهِ بِمَا يَتَجَمَّلُ بِهِ فَيُرْجَعُ إِلَيْهِ وَيُتْرَكُ هَذَا النَّظَرُ
قُلْتُ قَدْ رَوَى أَبُو دَاوُدَ وَالْحَاكِمُ مِنْ حَدِيثِ شَدَّادِ بْنِ أَوْسٍ مَرْفُوعًا خَالِفُوا الْيَهُودَ فَإِنَّهُمْ لَا يُصَلُّونَ فِي نِعَالِهِمْ وَلَا خِفَافِهِمْ فَيَكُونُ اسْتِحْبَابُ ذَلِكَ مِنْ جِهَةِ قَصْدِ الْمُخَالَفَةِ الْمَذْكُورَةِ

(2/250)

وَوَرَدَ فِي كَوْنِ الصَّلَاةِ فِي النِّعَالِ مِنَ الزِّينَةِ الْمَأْمُورِ بِأَخْذِهَا فِي الْآيَةِ حَدِيثٌ ضَعِيفٌ جدا أوردها بن عدي في الكامل وبن مَرْدَوَيْهِ فِي تَفْسِيرِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَالْعُقَيْلِيُّ مِنْ حَدِيثِ أَنَسٍ انْتَهَى

[653] (يُصَلِّي حَافِيًا) أَيْ بِلَا نِعَالٍ تَارَةً (وَمُتَنَعِّلًا) أُخْرَى وَهُوَ مِنَ التَّنَعُّلِ وَفِي نُسْخَةٍ مُنْتَعِلًا مِنَ الِانْتِعَالِ
قال المنذري وأخرجه بن مَاجَهْ

9 - (بَاب الْمُصَلِّي إِذَا خَلَعَ نَعْلَيْهِ)
[654] أَيْنَ يَضَعُهُمَا (إِذَا صَلَّى أَحَدُكُمْ) أَيْ أَرَادَ أَنْ يُصَلِّيَ (فَلَا يَضَعْ) بِالْجَزْمِ جَوَابُ إِذَا (فَتَكُونَ عَنْ يَمِينِ غَيْرِهِ) أَيْ فَتَقَعَ نَعْلَاهُ عَلَى يَمِينِ غَيْرِهِ
قَالَ الطِّيبِيُّ هُوَ بِالنَّصْبِ جَوَابًا لِلنَّهْيِ أَيْ وَضَعَهُ عَنْ يَسَارِهِ مَعَ وُجُودِ غَيْرِهِ سَبَبٌ لِأَنْ تَكُونَ عَنْ يَمِينِ صَاحِبِهِ يَعْنِي وَفِيهِ نَوْعُ إِهَانَةٍ لَهُ وَعَلَى الْمُؤْمِنِ أَنْ يُحِبَّ لِصَاحِبِهِ مَا يُحِبُّ لِنَفْسِهِ وَيَكْرَهُ لَهُ مَا يَكْرَهُ لِنَفْسِهِ (إِلَّا أَنْ يَكُونَ عَنْ يَسَارِهِ أَحَدٌ) أَيْ فَيَضَعَهُمَا عَنْ يَسَارِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ قَيْسٍ وَيُشْبِهُ أَنْ يَكُونَ الزَّعْفَرَانِيُّ الْبَصْرِيُّ كُنْيَةً أَبُو مُعَاوِيَةَ لَا يُحْتَجُّ بِهِ

[655] (فَلَا يُؤْذِ بِهِمَا) أَيْ بِوَضْعِهِمَا عَلَى يَمِينِ أَحَدٍ أَوْ قُدَّامَهُ أَوْ بِوَجْهٍ آخَرَ مِنْ وُجُوهِ الْإِيذَاءِ بهما

(2/251)

(لِيَجْعَلَهُمَا بَيْنَ رِجْلَيْهِ) وَإِنَّمَا لَمْ يَقُلْ أَوْ خَلْفَهُ لِئَلَّا يَقَعَ قُدَّامَ غَيْرِهِ أَوْ لِئَلَّا يَذْهَبَ خُشُوعُهُ لِاحْتِمَالِ أَنْ يُسْرَقَ
كَذَا فِي الْمِرْقَاةِ

([656] بَاب الصَّلَاةِ عَلَى الْخُمْرَةِ)
قَالَ الْحَافِظُ فِي آخِرِ كِتَابِ الْحَيْضِ مِنْ فَتْحِ الْبَارِيِ الْخُمْرَةُ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ
قَالَ الطَّبَرِيُّ هُوَ مُصَلًّى صَغِيرٌ يُعْمَلُ مِنْ سَعَفِ النَّخْلِ سُمِّيَتْ بِذَلِكَ لِسَتْرِهَا الْوَجْهَ وَالْكَفَّيْنِ مِنْ حَرِّ الْأَرْضِ وَبَرْدِهَا فَإِنْ كَانَتْ كَبِيرَةٌ سُمِّيَتْ حَصِيرًا وَكَذَا قَالَ الْأَزْهَرِيُّ فِي تَهْذِيبِهِ وَصَاحِبُهُ أَبُو عُبَيْدُ الْهَرَوِيُّ وَجَمَاعَةٌ بَعْدَهُمْ وَزَادَ فِي النِّهَايَةِ وَلَا تَكُونُ خُمْرَةٌ إِلَّا فِي هَذَا الْمِقْدَارِ قَالَ وَسُمِّيَتْ خُمْرَةٌ لِأَنَّ خُيُوطَهَا مَسْتُورَةٌ بِسَعَفِهَا
وَقَالَ الْخَطَّابِيُّ هِيَ سَجَّادَةٌ يَسْجُدُ عَلَيْهَا المصلي ثم ذكر حديث بن عَبَّاسٍ فِي الْفَأْرَةِ الَّتِي جَرَّتِ الْفَتِيلَةَ حَتَّى ألقتها على الخمرة التي كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ
قَالَ فَفِي هَذَا تَصْرِيحٌ بِإِطْلَاقِ الْخُمْرَةِ عَلَى مَا زَادَ عَلَى قَدْرِ الْوَجْهِ قَالَ وَسُمِّيَتْ خُمْرَةٌ لِأَنَّهَا تُغَطِّي الْوَجْهَ
انْتَهَى
قُلْتُ وَحَدِيثُ بن عَبَّاسٍ الَّذِي أَشَارَ إِلَيْهِ الْخَطَّابِيُّ أَخْرَجَهُ الْمُؤَلِّفُ بِلَفْظِ قَالَ جَاءَتْ فَأْرَةٌ تَجُرُّ الْفَتِيلَةَ فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَةِ الَّتِي كَانَ قَاعِدًا عَلَيْهَا فَأَحْرَقَتْ مِنْهَا مِثْلَ مَوْضِعِ الدِّرْهَمِ فَقَالَ إِذَا نِمْتُمْ فَأَطْفِئُوا سُرُجَكُمْ فَإِنَّ الشَّيْطَانَ يَدُلُّ مِثْلَ هَذِهِ عَلَى هَذَا فَيُحْرِقَكُمْ
(وَأَنَا حِذَاءَهُ) بِكَسْرِ الحاء المهملة بعد ما قَالَ مُعْجَمَةٌ وَمُدَّةٌ أَيْ وَأَنَا بِجَنْبِهِ (وَكَانَ يُصَلِّي عَلَى الْخُمْرَةِ) قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْخُمْرَةُ سَجَّادَةٌ تُعْمَلُ مِنْ سَعَفِ النَّخْلِ وَتُرْمَلُ بِالْخُيُوطِ وَسُمِّيَتْ خُمْرَةُ لِأَنَّهَا تُخَمِّرُ وَجْهَ الْأَرْضِ أَيْ تَسْتُرُهُ
وَفِيهِ مِنَ الْفِقْهِ جَوَازُ الصَّلَاةِ عَلَى الْحُصُرِ وَالْبُسُطِ وَنَحْوِهَا
وَقَالَ بَعْضُ السَّلَفِ يُكْرَهُ أَنْ يُصَلَّى إِلَّا عَلَى جُدَدِ الْأَرْضِ وَكَانَ بَعْضُهُمْ يُجِيزُ الصَّلَاةَ عَلَى كُلِّ شَيْءٍ يُعْمَلُ مِنْ نَبَاتِ الْأَرْضِ فَأَمَّا مَا يُتَّخَذُ مِنْ أَصْوَافِ الْحَيَوَانِ وَشُعُورِهَا فَإِنَّهُ كان يكرهه
انتهى قال بن بَطَّالٍ لَا خِلَافَ بَيْنَ فُقَهَاءِ الْأَمْصَارِ فِي جَوَازِ الصَّلَاةِ عَلَيْهَا إِلَّا مَا رُوِيَ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ كَانَ يُؤْتَى بِتُرَابٍ فَيُوضَعُ عَلَى الْخُمْرَةِ فَيَسْجُدَ عَلَيْهَا وَلَعَلَّهُ كَانَ يَفْعَلُهُ عَلَى جِهَةِ الْمُبَالَغَةِ فِي التَّوَاضُعِ وَالْخُشُوعُ فَلَا يَكُونُ فِيهِ

(2/252)

مخالفة للجماعة وقد روى بن أَبِي شَيْبَةَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّهُ كَانَ يَكْرَهُ الصَّلَاةَ عَلَى شَيْءٍ دُونَ الْأَرْضِ وَكَذَا رُوِيَ عَنْ غَيْرِ عُرْوَةَ
وَيَحْتَمِلُ أَنْ يُحْمَلَ عَلَى كَرَاهَةِ التَّنْزِيهِ وَاللَّهُ أَعْلَمُ كَذَا قال الحافظ

1 - (باب الصلاة على الحصير)
[657] قال بن بَطَّالٍ إِنْ كَانَ مَا يُصَلِّي عَلَيْهِ كَبِيرًا قَدْرٌ طُولِ الرَّجُلِ فَأَكْثَرَ فَإِنَّهُ يُقَالُ لَهُ حَصِيرٌ وَلَا يُقَالُ لَهُ خُمْرَةٌ وَكُلُّ ذَلِكَ يُصْنَعُ مِنْ سَعَفِ النَّخْلِ وَمَا أَشْبَهَهُ
(قَالَ رَجُلٌ مِنْ الْأَنْصَارِ) قِيلَ إِنَّهُ عِتْبَانُ بْنُ مَالِكٍ وَهُوَ مُحْتَمِلٌ لِتَقَارُبِ الْقِصَّتَيْنِ لَكِنْ لَمْ أَرَ ذَلِكَ صَرِيحًا
قَالَهُ الْحَافِظُ (إِنِّي رَجُلٌ ضَخْمٌ) أَيْ سَمِينٌ وَفِي هَذَا الْوَصْفِ إِشَارَةٌ إلى علة تخلفه وقد عده بن حِبَّانَ مِنْ الْأَعْذَارِ الْمُرَخِّصَةِ فِي التَّأَخُّرِ عَنِ الْجَمَاعَةِ (مَعَكَ) أَيْ فِي الْجَمَاعَةِ فِي الْمَسْجِدِ (فَنَضَحُوا لَهُ طَرَفَ حَصِيرٍ) أَيْ رَشُّوا طَرَفَهُ (قَالَ فُلَانُ بْنُ الْجَارُودِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَقَالَ رَجُلٌ مِنْ آلِ الْجَارُودِ قَالَ الْحَافِظُ وَكَأَنَّهُ عَبْدُ الْحَمِيدِ بْنُ الْمُنْذِرِ بْنِ الْجَارُودِ الْبَصْرِيُّ وَذَلِكَ أَنَّ الْبُخَارِيَّ أَخْرَجَ هَذَا الْحَدِيثَ مِنْ رِوَايَةِ شُعْبَةَ وَأَخْرَجَهُ فِي مَوْضِعٍ آخَرَ مِنْ رِوَايَةِ خَالِدِ الْحَذَّاءِ كِلَاهُمَا عَنِ أَنَسِ بن سيرين عن أنس وأخرجه بن ماجه وبن حِبَّانَ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَوْنٍ عَنِ أَنَسِ بْنِ سِيرِينَ عَنْ عَبْدِ الْحَمِيدِ بْنِ الْمُنْذِرِ بْنِ الْجَارُودِ عَنْ أَنَسٍ فَاقْتَضَى ذَلِكَ أَنَّ فِي رِوَايَةِ الْبُخَارِيِّ انْقِطَاعًا وَهُوَ مُنْدَفِعٌ بِتَصْرِيحِ أَنَسِ بْنِ سِيرِينَ عِنْدَهُ بِسَمَاعِهِ من أنس فحينئذ رواية بن مَاجَهْ أَمَّا مِنِ الْمَزِيدِ فِي مُتَّصِلِ الْأَسَانِيدِ وإما أن يكون فيها وهم لكون بن الْجَارُودِ كَانَ حَاضِرًا عِنْدَ أَنَسٍ لَمَّا حَدَّثَ بِهَذَا الْحَدِيثِ وَسَأَلَهُ عَمَّا سَأَلَهُ مِنْ ذَلِكَ فَظَنَّ بَعْضُ الرُّوَاةِ أَنَّ لَهُ فِيهِ رِوَايَةً
انْتَهَى
(لَمْ أَرَهُ صَلَّى) وَفِي بَعْضِ الرِّوَايَاتِ مَا رَأَيْتُهُ يُصَلِّي
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ قَالَهُ المنذري

(2/253)

[658] (فَيُصَلِّي عَلَى بِسَاطٍ لَنَا) بِسَاطٌ بِكَسْرِ الْبَاءِ جَمْعُهُ بُسْطٌ بِضَمِّهَا وَتَسْكِينِ السِّينِ وَضَمِّهَا وَهُوَ مَا يُبْسَطُ أَيْ يُفْرَشُ وَأَمَّا الْبَسَاطُ بِفَتْحِ الْبَاءِ فَهِيَ الْأَرْضُ الْوَاسِعَةُ

[659] (بِمَعْنَى الْإِسْنَادِ وَالْحَدِيثِ) أَيْ إِسْنَادِ عُثْمَانَ بْنِ أَبِي شَيْبَةَ وَحَدِيثِهِ مِثْلِ إِسْنَادِ عُبَيْدِ اللَّهِ وَحَدِيثِهِ لَا فَرْقَ بَيْنَ إِسْنَادِهِمَا وَحَدِيثَيْهِمَا
(وَالْفَرْوَةُ الْمَدْبُوغَةُ) الْفَرْوَةُ هِيَ الَّتِي تُلْبَسُ وَجَمْعُهَا فِرَاءٌ كَبَهْمَةٍ وَبِهَامٍ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى جَوَازِ الصَّلَاةِ عَلَى الْبُسُطِ وَالْحَصِيرُ وَالْفِرَاءُ وَتَرُدُّ عَلَى مَنْ كَرِهَ الصَّلَاةَ عَلَى غَيْرِ الْأَرْضِ وَمَا خُلِقَ مِنْهَا
قَالَ الْمُنْذِرِيُّ أَبُو عَوْنٍ هُوَ مُحَمَّدُ بْنُ عُبَيْدُ اللَّهِ الثَّقَفِيُّ وَعُبَيْدُ اللَّهِ بْنُ سَعِيدٍ الثَّقَفِيُّ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مَجْهُولٌ

2 - (بَابُ الرَّجُلِ يَسْجُدُ عَلَى ثَوْبِهِ)
[660] (بَسَطَ ثَوْبَهُ فَسَجَدَ عَلَيْهِ) الثَّوْبُ فِي اللُّغَةِ يُطْلَقُ عَلَى غَيْرِ الْمَخِيطِ وَقَدْ يُطْلَقُ عَلَى الْمَخِيطِ مَجَازًا
وَفِي الْحَدِيثِ جَوَازُ اسْتِعْمَالِ الثِّيَابِ وَكَذَا غَيْرِهَا فِي الْحَيْلُولَةِ بَيْنَ الْمُصَلِّي وَبَيْنَ الْأَرْضِ لِاتِّقَاءِ حَرِّهَا وَكَذَا بَرْدُهَا
قَالَ الْخَطَّابِيُّ وَقَدِ اخْتَلَفَ النَّاسُ فِيُ هَذَا فَذَهَبَ عَامَّةُ الْفُقَهَاءِ إِلَى جَوَازِهِ مالك والأوزاعي وأحمد وأصحاب الرأي وإسحاق بن رَاهْوَيْهِ
وَقَالَ الشَّافِعِيُّ لَا يُجْزِيهِ

(2/254)

ذَلِكَ كَمَا لَا يَجْزِيهِ السُّجُودُ عَلَى كُورِ الْعِمَامَةِ وَيُشْبِهُ أَنْ يَكُونَ تَأْوِيلُ حَدِيثِ أَنَسٍ عِنْدَهُ أَنْ يَبْسُطَ ثَوْبًا هُوَ غَيْرُ لَابِسِهِ
انْتَهَى
قُلْتُ وَحَمَلَهُ الشَّافِعِيُّ عَلَى الثَّوْبِ الْمُنْفَصِلِ وَأَيَّدَ الْبَيْهَقِيُّ هَذَا الْحَمْلَ بِمَا رَوَاهُ الْإِسْمَاعِيلِيُّ مِنْ هَذَا الْوَجْهِ بِلَفْظِ فَيَأْخُذُ أَحَدُنَا الْحَصَى فِي يَدِهِ فَإِذَا بَرَدَ وَضَعَهُ وَسَجَدَ عَلَيْهِ قَالَ فَلَوْ جَازَ السُّجُودُ عَلَى شَيْءٍ مُتَّصِلٍ له لَمَا احْتَاجُوا إِلَى تَبْرِيدِ الْحَصَى مَعَ طُولِ الْأَمْرِ فِيهِ وَتُعُقِّبَ بِاحْتِمَالِ أَنْ يَكُونَ الَّذِي كَانَ يُبَرِّدُ الْحَصَى لَمْ يَكُنْ فِي ثَوْبِهِ فضلة يسجد عليها مع بقاء سترته له وَالْحَقُّ مَا قَالَهُ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ
وَفِي هَذَا الْحَدِيثِ جَوَازُ الْعَمَلِ الْقَلِيلِ فِي الصَّلَاةِ وَمُرَاعَاةُ الْخُشُوعِ فِيهَا لِأَنَّ الظَّاهِرَ أَنَّ صَنِيعَهُمْ ذَلِكَ لِإِزَالَةِ التَّشْوِيشِ الْعَارِضِ مِنْ حَرَارَةِ الْأَرْضِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه


كتاب الصفوف - عون المعبود

عون المعبود وحاشية ابن القيم

كتاب الصُّفُوف
([661] بَاب تَسْوِيَةِ الصُّفُوفِ)
(عِنْدَ رَبِّهِمْ) أَيْ عِنْدَ قِيَامِهِمْ لِطَاعَةِ رَبِّهِمْ أَوْ عِنْدَ عَرْشِ رَبِّهِمْ (يُتِمُّونَ الصُّفُوفَ الْمُقَدَّمَةِ) أَيْ يُتِمُّونَ الصَّفَّ الْأَوَّلَ وَلَا يَشْرَعُونَ فِي الثَّانِي حَتَّى يُتِمُّوا الْأَوَّلَ وَلَا فِي الثَّالِثِ حَتَّى يُتِمُّوا الثَّانِي وَلَا فِي الرَّابِعِ حَتَّى يُتِمُّوا الثَّالِثَ وَهَكَذَا إِلَى آخِرِهَا (وَيَتَرَاصُّونَ فِي الصَّفِّ) أَيْ يَتَلَاصَقُونَ حَتَّى لَا يَكُونَ بَيْنَهُمْ فُرَجٌ مِنْ رَصِّ الْبِنَاءِ إِذَا أُلْصِقَ بَعْضُهُ بِبَعْضٍ قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن ماجه

(2/255)

[662] (أَقِيمُوا صُفُوفَكُمْ) أَيْ سَوُّوهُ وَعَدِّلُوهُ وَتَرَاصُّوا فِيهِ (ثَلَاثًا) أَيْ قَالَ تِلْكَ الْكَلِمَةَ ثَلَاثًا (أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ قُلُوبِكُمْ) إِنْ لَمْ تُقِيمُوا
وَفِي رِوَايَةِ الشَّيْخَيْنِ بَيْنَ وُجُوهِكُمْ قَالَ النَّوَوِيُّ مَعْنَاهُ يُوقِعُ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ وَاخْتِلَافَ الْقُلُوبِ كَمَا تَقُولُ تَغَيَّرَ وَجْهُ فُلَانٍ عَلَيَّ أَيْ ظَهَرَ لِي مِنْ وَجْهِهِ كَرَاهَتِهِ لِي لِأَنَّ مُخَالَفَتَهُمْ فِي الصُّفُوفِ مُخَالَفَةٌ فِي ظَوَاهِرِهِمْ وَاخْتِلَافُ الظَّوَاهِرِ سَبَبٌ لِاخْتِلَافِ الْبَوَاطِنِ
انْتَهَى
قُلْتُ يُؤَيِّدُهُ رِوَايَةُ الْمُؤَلِّفِ هَذِهِ (قَالَ) أَيِ النُّعْمَانُ بْنُ بَشِيرٍ (يُلْزِقُ) أَيْ يُلْصِقُ (مَنْكِبَهُ) الْمَنْكِبُ مُجْتَمَعُ الْعَضُدِ وَالْكَتِفِ (وَكَعْبَهُ بِكَعْبِهِ) قَالَ الْحَافِظُ وَاسْتُدِلَّ بِحَدِيثِ النُّعْمَانِ هَذَا عَلَى أَنَّ الْمُرَادَ بِالْكَعْبِ في اية الوضوء العظم الناتىء فِي جَانِبَيِ الرِّجْلِ وَهُوَ عِنْدَ مُلْتَقَى السَّاقِ وَالْقَدَمِ وَهُوَ الَّذِي يُمْكِنُ أَنْ يُلْزَقَ بِالَّذِي بِجَنْبِهِ خِلَافًا لِمَنْ ذَهَبَ أَنَّ الْمُرَادَ بِالْكَعْبِ مُؤَخِّرُ الْقَدَمِ وَهُوَ قَوْلٌ شَاذٌّ
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ حُمَيْدٍ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَقِيمُوا صُفُوفَكُمْ فَإِنِّي أَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي وَكَانَ أَحَدُنَا يُلْزِقُ مَنْكِبَهُ بِمَنْكِبِ صَاحِبِهِ وَقَدَمَهُ بِقَدَمِهِ وَقَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ عَنْ أَنَسٍ رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ عَنْ هُشَيْمٍ فَصَرَّحَ فِيهِ بِتَحْدِيثِ أَنَسٍ لِحُمَيْدٍ وَفِيهِ الزِّيَادَةُ الَّتِي فِي آخِرِهِ وَهِيَ قَوْلُهُ وَكَانَ أَحَدُنَا إِلَى آخِرِهِ وَصَرَّحَ بِأَنَّهَا مِنْ قَوْلِ أَنَسٍ وَأَخْرَجَهُ الْإِسْمَاعِيلِيُّ مِنْ رِوَايَةِ مَعْمَرٍ عَنْ حُمَيْدٍ بِلَفْظِ قَالَ أَنَسٌ فَرَأَيْتُ أَحَدَنَا إِلَى آخِرِهِ وَأَفَادَ هَذَا التَّصْرِيحُ أَنَّ الْفِعْلَ الْمَذْكُورَ كَانَ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهَذَا يَتِمُّ الِاحْتِجَاجُ بِهِ عَلَى بَيَانِ الْمُرَادِ بِإِقَامَةِ الصَّفِّ وَتَسْوِيَتِهِ وَزَادَ مَعْمَرٌ فِي رِوَايَتِهِ وَلَوْ فَعَلْتَ ذَلِكَ بِأَحَدِهِمُ الْيَوْمَ لَنَفَرَ كَأَنَّهُ بَغْلٌ شَمُوسٌ
انْتَهَى
قَالَ فِي التَّعْلِيقِ الْمُغْنِي فَهَذِهِ الْأَحَادِيثُ فِيهَا دَلَالَةٌ وَاضِحَةٌ عَلَى اهْتِمَامِ تَسْوِيَةِ الصُّفُوفِ وَأَنَّهَا مِنْ إِتْمَامِ الصَّلَاةِ وَعَلَى أَنَّهُ لَا يَتَأَخَّرُ بَعْضُ عَلَى بَعْضٍ وَلَا يَتَقَدَّمُ بَعْضُهُ عَلَى بَعْضٍ وَعَلَى أَنَّهُ يُلْزِقُ مَنْكِبَهُ بِمَنْكِبِ صَاحِبِهِ وَقَدَمَهُ بِقَدَمِهِ وَرُكْبَتَهُ بِرُكْبَتِهِ لَكِنِ الْيَوْمَ تُرِكَتْ هَذِهِ السُّنَّةُ وَلَوْ فُعِلَتِ الْيَوْمَ لَنَفَرَ النَّاسُ كَالْحُمُرِ الْوَحْشِيَّةِ
فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ
قَالَ الْمُنْذِرِيُّ أَبُو الْقَاسِمِ الْجَدَلِيُّ هَذَا اسْمُهُ الْحُسَيْنُ بْنُ الْحَارِثِ سَمِعَ مِنِ النُّعْمَانِ بْنِ بَشِيرٍ يُعَدُّ فِي الْكُوفِيِّينَ

[663] (كَمَا يُقَوِّمُ الْقِدْحَ) بِكَسْرِ الْقَافِ هُوَ خَشَبُ السَّهْمِ حِينَ ينحت ويبري

(2/256)

قَالَ الْخَطَّابِيُّ الْقِدْحُ خَشَبُ السَّهْمِ إِذَا بُرِيَ وأصلح قبل أن يركب فيه النَّصْلَ الرِّيشُ انْتَهَى
مَعْنَاهُ يُبَالِغُ فِي تَسْوِيَتِهَا حَتَّى تَصِيرَ كَأَنَّمَا يُقَوَّمُ بِهَا السِّهَامُ لِشِدَّةِ اسْتِوَائِهَا وَاعْتِدَالِهَا (وَفَقِهْنَا) أَيْ فَهِمْنَا التَّسْوِيَةَ (إِذَا رجل منتبذ بصدره) أي منفرد بتقديم صَدْرِهِ وَفِي رِوَايَةِ مُسْلِمٍ فَرَأَى رَجُلًا بَادِيًا صَدْرَهُ مِنَ الصَّفِّ أَيْ ظَاهِرًا خَارِجًا مِنْ صُدُورِ أَهْلِ الصَّفِّ (لَتُسَوُّنَّ صُفُوفَكُمْ) بِضَمِّ التَّاءِ الْمُثَنَّاةِ وَفَتْحِ السِّينِ وَضَمِّ الْوَاوِ الْمُشَدَّدَةِ وَتَشْدِيدِ النُّونِ
قَالَ الْبَيْضَاوِيُّ هَذِهِ اللَّامُ هِيَ الَّتِي يتلقى بها القسم والقسم ها هنا مُقَدَّرٌ وَلِهَذَا أَكَّدَهُ بِالنُّونِ الْمُشَدَّدَةِ انْتَهَى
وَالْمُرَادُ بِتَسْوِيَةِ الصُّفُوفِ اعْتِدَالُ الْقَائِمِينَ بِهَا عَلَى سَمْتٍ وَاحِدٍ أَوْ يُرَادُ بِهَا سَدُّ الْخَلَلِ الَّذِي فِي الصَّفِّ (أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ) اخْتُلِفَ فِي هَذَا الْوَعِيدِ فَقِيلَ هُوَ عَلَى حَقِيقَتِهِ وَالْمُرَادُ تَشْوِيهِ الْوَجْهِ بِتَحْوِيلِ خَلْقِهِ عَنْ وَضْعِهِ بِجَعْلِهِ مَوْضِعَ الْقَفَا أَوْ نَحْوَ ذَلِكَ فَهُوَ نَظِيرُ مَا تَقَدَّمَ مِنَ الْوَعِيدِ فِيمَنْ رَفَعَ رَأْسَهُ قَبْلَ الْإِمَامِ أَنْ يَجْعَلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ وَيُؤَيِّدُ حَمْلَهُ عَلَى ظَاهِرِهِ حَدِيثُ أُمَامَةَ (لَتُسَوُّنَّ الصُّفُوفَ أَوْ لَنَطْمِسَ الْوُجُوهَ) أَخْرَجَهُ أَحْمَدُ وَفِي إِسْنَادِهِ ضَعْفٌ وَمِنْهُمْ مَنْ حَمَلَهُ عَلَى الْمَجَازِ كَمَا تَقَدَّمَ عَنِ الْإِمَامِ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ الْفَصْلَ الْأَخِيرَ مِنْهُ

[664] (وَأَبُو عَاصِمِ بْنِ جَوَّاسٍ) بِتَشْدِيدِ الْوَاوِ آخِرُهُ مُهْمَلَةٌ الْحَنَفِيُّ أَبُو عَاصِمٍ الكوفي عن أبي الأحوص سلام وبن الْمُبَارَكِ وَغَيْرُهُمَا كَذَا فِي الْخُلَاصَةِ (يَتَخَلَّلُ الصَّفَّ) أَيْ يَدْخُلُ بَيْنَهُمْ (لَا تَخْتَلِفُوا) أَيْ بِالتَّقَدُّمِ وَالتَّأَخُّرِ فِي الصُّفُوفِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(2/257)

[665] (فإذا استوينا كبر) أي للاحرام
قال بن الْمَلَكِ يَدُلُّ عَلَى أَنَّ السُّنَّةَ لِلْإِمَامِ أَنْ يُسَوِّيَ الصُّفُوفَ ثُمَّ يُكَبِّرَ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الْمُتَقَدِّمِ

[666] (وحديث بن وَهْبٍ أَتَمُّ) أَيْ مِنْ حَدِيثِ اللَّيْثِ (عَنْ مُعَاوِيَةَ) أَيْ كِلَاهُمَا عَنْ مُعَاوِيَةَ (قَالَ قُتَيْبَةُ عَنْ أَبِي الزَّاهِرِيَّةَ عَنْ أَبَى شَجَرَةَ لَمْ يذكر) أي قتيبة (بن عُمَرَ) فَرِوَايَةُ قُتَيْبَةَ مُرْسَلَةٌ لِأَنَّ أَبَا شَجَرَةَ هُوَ كَثِيرُ بْنُ مَرَّةَ تَابِعِيٌّ (أَقِيمُوا الصُّفُوفَ) أَيْ عَدِّلُوهَا وَسَوُّوهَا (وَحَاذُوا بَيْنَ الْمَنَاكِبِ) أَيِ اجْعَلُوا بَعْضَهَا حِذَاءَ بَعْضٍ بِحَيْثُ يَكُونُ مَنْكِبُ كُلِّ وَاحِدٍ مِنَ الْمُصَلِّينَ مُوَازِيًا لِمَنْكِبِ الْآخَرِ وَمُسَامِتًا لَهُ فَتَكُونَ الْمَنَاكِبُ وَالْأَعْنَاقُ وَالْأَقْدَامُ عَلَى سَمْتٍ وَاحِدٍ (وَسُدُّوا الْخَلَلَ) أَيِ الْفُرْجَةَ فِي الصُّفُوفِ (وَلِينُوا) أَيْ كُونُوا لَيِّنِينَ هَيِّنِينَ مُنْقَادِينَ (بِأَيْدِي إِخْوَانِكُمْ) أَيْ إِذَا أَخَذُوا بِهَا لِيُقَدِّمُوكُمْ أَوْ يُؤَخِّرُوكُمْ حَتَّى يَسْتَوِيَ الصَّفُّ لِتَنَالُوا فَضْلَ الْمُعَاوَنَةِ عَلَى الْبِرِّ وَالتَّقْوَى
وَيَصِحُّ أَنْ يَكُونَ الْمُرَادُ لِينُوا بِيَدِ مَنْ يَجُرَّكُمْ مِنَ الصَّفِّ أَيْ وَافِقُوهُ وَتَأَخَّرُوا مَعَهُ لِتُزِيلُوا عَنْهُ وَصْمَةَ الِانْفِرَادِ الَّتِي أَبْطَلَ بِهَا بَعْضُ الْأَئِمَّةِ
وَجَاءَ فِي مُرْسَلٍ عِنْدَ أَبِي دَاوُدَ إِنْ جَاءَ فَلَمْ يَجِدُ خَلَلًا وَاحِدًا فَلْيَخْتَلِجْ إِلَيْهِ رَجُلًا مِنَ الصَّفِّ فَلْيَقُمْ مَعَهُ فَمَا أَعْظَمُ أَجْرِ المختلج وذلك لأنه بنيته محصل لَهُ فَضِيلَةُ مَا فَاتَ عَلَيْهِ مِنَ الصَّفِّ مَعَ زِيَادَةٍ مِنَ الْأَجْرِ الَّذِي هُوَ سَبَبُ تَحْصِيلِ فَضِيلَةٍ لِلْغَيْرِ (وَلَا تَذَرُوا) أَيْ لَا تَتْرُكُوا (فُرُجَاتٍ لِلشَّيْطَانِ) الْفُرُجَاتُ بِضَمِّ الْفَاءِ وَالرَّاءِ جَمْعٌ فُرْجَةٍ بِسُكُونِ الرَّاءِ (وَمَنْ وَصَلَ صَفًّا) بِالْحُضُورِ فِيهِ وَسَدِّ الْخَلَلِ مِنْهُ (وَصَلَهُ اللَّهُ) أَيْ بِرَحْمَتِهِ (وَمَنْ قَطَعَ) أَيْ بِالْغِيبَةِ أَوْ بِعَدَمِ السَّدِّ أَوْ بِوَضْعِ شَيْءٍ مَانِعٍ (قَطَعَهُ اللَّهُ) أَيْ مِنْ رَحْمَتِهِ الشَّامِلَةِ وَعِنَايَتِهِ الْكَامِلَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا مُتَّصِلًا

(2/258)

[667] (رُصُّوا صُفُوفَكُمْ) بِضَمِّ الرَّاءِ وَالصَّادِ الْمُهْمَلَتَيْنِ مَعْنَاهُ ضُمُّوا بَعْضَهَا إِلَى بَعْضٍ وَمِنْهُ رَصُّ الْبِنَاءِ
قال الله تعالى كأنهم بنيان مرصوص (وَقَارِبُوا بَيْنَهَا) أَيْ بَيْنَ الصُّفُوفِ بِحَيْثُ لَا يَسَعُ بَيْنَ الصَّفَّيْنِ صَفٌّ آخَرُ قَالَهُ فِي المرقاة (وحاذروا بِالْأَعْنَاقِ) بِالْحَاءِ الْمُهْمَلَةِ وَالذَّالِ الْمُعْجَمَةِ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ أَيِ اجْعَلُوا بَعْضَهَا فِي مُحَاذَاةِ بَعْضٍ أَيْ مُقَابَلَتِهِ وَالظَّاهِرُ أَنَّ الْبَاءَ زَائِدَةٌ (مِنْ خَلَلِ الصَّفِّ) بِفَتْحَتَيْنِ أَيْ فُرْجَتِهِ أَوْ كَثْرَةَ تَبَاعُدِهَا عَنْ بَعْضٍ (كَأَنَّهَا الْحَذَفُ) قَالَ النَّوَوِيُّ بِحَاءٍ مُهْمَلَةٍ وَذَالٍ مُعْجَمَةٍ مَفْتُوحَتَيْنِ ثُمَّ فَاءٍ وَاحِدَتُهَا حَذَفَةٌ مِثْلُ قَصَبٌ وَقَصَبَةٌ قَالَ الْخَطَّابِيُّ وَالْحَذَفُ غَنَمٌ صِغَارٌ سُودٌ وَيُقَالُ إِنَّهَا أَكْثَرُ مَا تَكُونُ بِالْيَمَنِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا

[668] (فَإِنَّ تَسْوِيَةَ الصَّفِّ مِنْ تَمَامِ الصَّلَاةِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَإِنَّ إِقَامَةَ الصَّفِّ مِنْ حُسْنِ الصَّلَاةِ وَفِي رِوَايَةٍ أُخْرَى لَهُ فَإِنَّ تَسْوِيَةَ الصَّفِّ مِنْ إِقَامَةِ الصَّلَاةِ قَالَ في النيل وقد استدل بن حَزْمٍ بِقَوْلِهِ إِقَامَةُ الصَّلَاةِ عَلَى وُجُوبِ التَّسْوِيَةِ قَالَ لِأَنَّ إِقَامَةَ الصَّلَاةِ وَاجِبَةٌ وَكُلُّ شَيْءٍ مِنَ الْوَاجِبِ وَاجِبٌ وَنَازَعَ مَنِ ادَّعَى الْإِجْمَاعَ عَلَى عَدَمِ الْوُجُوبِ وَرُوِيَ عَنْ عُمَرَ وَبِلَالٍ مَا يَدُلُّ عَلَى الْوُجُوبِ عِنْدَهُمَا لِأَنَّهُمَا كَانَا يَضْرِبَانِ الْأَقْدَامَ عَلَى ذَلِكَ
قَالَ فِي الْفَتْحِ وَلَا يَخْفَى مَا فِيهِ لَا سِيَّمَا وَقَدْ بَيَّنَّا أَنَّ الرُّوَاةَ لَمْ يَتَّفِقُوا عَلَى هَذِهِ العبارة
وتمسك بن بَطَّالٍ بِظَاهِرِ لَفْظِ حَدِيثِ أَبِي هُرَيْرَةَ فَاسْتَدَلَّ بِهِ عَلَى أَنَّ التَّسْوِيَةَ سُنَّةٌ قَالَ لِأَنَّ حُسْنَ الشَّيْءِ زِيَادَةٌ عَلَى تَمَامِهِ وَأَوْرَدَ عَلَيْهِ رواية من تمام الصلاة
وأجاب بن دَقِيقِ الْعِيدِ فَقَالَ قَدْ يُؤْخَذُ مِنْ قَوْلِهِ تَمَامُ الصَّلَاةِ الِاسْتِحْبَابُ لِأَنَّ تَمَامَ الشَّيْءِ فِي الْعُرْفِ أَمْرٌ زَائِدٌ عَلَى حَقِيقَتِهِ الَّتِي لَا يَتَحَقَّقُ إِلَّا بِهَا وَإِنْ كَانَ يُطْلَقُ بِحَسَبِ الْوَضْعِ عَلَى بَعْضِ مَا لَا تَتِمُّ الْحَقِيقَةُ إِلَّا بِهِ كَذَا قَالَ وَهَذَا الْأَخْذُ بَعِيدٌ لِأَنَّ لَفْظَ الشَّارِعِ لَا يُحْمَلُ

(2/259)

إِلَّا عَلَى مَا دَلَّ عَلَيْهِ الْوَضْعُ فِي اللِّسَانِ الْعَرَبِيِّ وَإِنَّمَا يُحْمَلُ عَلَى الْعُرْفِ إِذَا ثَبَتَ أَنَّهُ عُرْفُ الشَّارِعِ لَا الْعُرْفُ الْحَادِثُ
انتهى
قال المنذري وأخرجه البخاري ومسلم وبن مَاجَهْ

[669] (يَضَعُ عَلَيْهِ يَدَهُ) أَيْ يَأْخُذُهُ بِيَدِهِ كَمَا يَأْتِي فِي الرِّوَايَةِ الْآتِيَةِ اعْدِلُوا) أَيِ اسْتَقِيمُوا
(بِهَذَا الْحَدِيثِ) الْمُتَقَدِّمِ (أَخَذَهُ) أَيِ الْعُودَ (ثُمَّ الْتَفَتَ) أَيْ إِلَى يَمِينِ الصَّفِّ (ثُمَّ أَخَذَهُ بِيَسَارِهِ فَقَالَ) أَيْ مُتَوَجِّهًا إِلَى يَسَارِ الصَّفِّ

[671] (أَتِمُّوا الصَّفَّ الْمُقَدَّمَ) أَيِ الْأَوَّلَ (ثُمَّ الَّذِي يَلِيهِ) أَيْ ثُمَّ أَتِمُّوا الصَّفَّ الَّذِي يَلِي الصَّفَّ الْأَوَّلَ
وَهَكَذَا (فَمَا كَانَ) أَيْ وُجِدَ
دَلَّ الْحَدِيثُ عَلَى جَعْلِ النُّقْصَانِ فِي الصَّفِّ الْأَخِيرِ لَكِنْ لَمْ يَظْهَرْ مِنْهُ مَوْقِفُ الصَّفِّ النَّاقِصِ فَظَاهِرُ حَدِيثِ أَبِي هُرَيْرَةَ وَسِّطُوا الْإِمَامَ أَنْ يَقِفَ أَهْلُ الصَّفِّ النَّاقِصِ خَلْفَ الْإِمَامِ عَنْ يَمِينِهِ وَشِمَالِهِ وَاللَّهُ تَعَالَى أَعْلَمُ

[672] (خِيَارُكُمْ) أَيْ فِي الْأَخْلَاقِ وَالْآدَابِ (أَلْيَنُكُمْ مَنَاكِبَ) نصب على التميز قِيلَ مَعْنَاهُ إِنَّهُ إِذَا

(2/260)

كَانَ فِي الصَّفِّ وَأَمَرَهُ أَحَدٌ بِالِاسْتِوَاءِ أَوْ بِوَضْعِ يَدِهِ عَلَى مَنْكِبِهِ يَنْقَادُ وَلَا يَتَكَبَّرُ
فَالْمَعْنَى أَسْرَعُكُمُ انْقِيَادًا
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ لُزُومُ السَّكِينَةِ فِي الصَّلَاةِ وَالطُّمَأْنِينَةِ فِيهَا لَا يَلْتَفِتَ وَلَا يُحَاكُّ مَنْكِبُهُ مَنْكِبَ صَاحِبِهِ وَقَدْ يَكُونُ فِيهِ وَجْهٌ آخَرُ وَهُوَ أَنْ لَا يَمْتَنِعَ عَلَى مَنْ يُرِيدُ الدُّخُولَ بَيْنَ الصُّفُوفِ لِيَسُدَّ الْخَلَلَ أَوْ لِضِيقِ الْمَكَانِ بَلْ يُمَكِّنُهُ مِنْ ذلك ولا يدفعه بمنكبه لتراص الصفوف ويتكاتف الْجُمُوعِ (جَعْفَرُ بْنُ يَحْيَى مِنْ أَهْلُ مَكَّةَ) قال بن الْمَدِينِيِّ شَيْخٌ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ غَيْرُ أَبِي عَاصِمٍ كَذَا فِي التَّهْذِيبِ

([673] بَاب الصُّفُوفِ بَيْنَ السَّوَارِي)
هِيَ جَمْعُ سَارِيَةٍ وَهِيَ الْأُسْطُوَانَةُ
(فَدُفِعْنَا إِلَى السَّوَارِي) أَيْ بِسَبَبِ الْمُزَاحَمَةِ (فَتَقَدَّمْنَا) مِنَ السَّوَارِي (وَتَأَخَّرْنَا) عَنْهَا (كُنَّا نَتَّقِي هَذَا) أَيْ كُنَّا نَحْتَرِزُ عَنْ الصَّلَاةِ بَيْنَ السَّوَارِي
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ الصَّلَاةِ بَيْنَ السَّوَارِي وَالْعِلَّةُ فِي الْكَرَاهَةِ مَا قَالَهُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ مِنْ أَنَّ ذَلِكَ إِمَّا لِانْقِطَاعِ الصَّفِّ أَوْ لِأَنَّهُ مَوْضِعُ جَمْعِ النِّعَالِ
قَالَ بن سَيِّدِ النَّاسِ وَالْأَوَّلُ أَشْبَهُ لِأَنَّ الثَّانِي مُحْدَثٌ
قَالَ الْقُرْطُبِيُّ رُوِيَ أَنَّ سَبَبَ كَرَاهَةِ ذَلِكَ أَنَّهُ مُصَلَّى الْجِنِّ الْمُؤْمِنِينَ
قَالَ التِّرْمِذِيُّ وَقَدْ كَرِهَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ أَنْ يُصَفَّ بَيْنَ السَّوَارِي وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ
وَقَدْ رَخَّصَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ فِي ذَلِكَ
انْتَهَى
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ النهي عن ذلك عن بن مسعود وبن عباس وحذيفة
قال بن سَيِّدِ النَّاسِ وَلَا يُعْلَمُ لَهُمْ مُخَالِفٌ فِي الصَّحَابَةِ وَرَخَّصَ فِيهِ أَبُو حَنِيفَةَ وَمَالِكٌ وَالشَّافِعِيُّ وبن الْمُنْذِرِ قِيَاسًا عَلَى الْإِمَامِ وَالْمُنْفَرِدِ قَالُوا وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى فِي الْكَعْبَةِ بَيْنَ سَارِيَتَيْنِ
قُلْتُ يَدُلُّ عَلَى التَّفْرِقَةِ بَيْنَ الْجَمَاعَةِ وَالْمُنْفَرِدِ حَدِيثُ قُرَّةَ عَنْ أَبِيهِ قَالَ كُنَّا نُنْهَى أَنْ نَصُفَّ بَيْنَ السَّوَارِي عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنُطْرَدُ عَنْهَا طَرْدًا رَوَاهُ بن مَاجَهْ لِأَنَّهُ لَيْسَ فِيهِ إِلَّا

(2/261)

ذِكْرُ النَّهْيِ عَنِ الصَّفِّ بَيْنَ السَّوَارِي وَلَمْ يَقُلْ كُنَّا نُنْهَى عَنِ الصَّلَاةِ بَيْنَ السَّوَارِي
وَأَمَّا حَدِيثُ الْبَابِ فَفِيهِ النَّهْيُ عَنْ مُطْلَقِ الصَّلَاةِ بَيْنَ السَّوَارِي فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ وَيَدُلُّ عَلَى ذَلِكَ صَلَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ السَّارِيَتَيْنِ فَيَكُونُ النَّهْيُ عَلَى هَذَا مُخْتَصًّا بِصَلَاةِ الْمُؤْتَمِّينَ بَيْنَ السَّوَارِي دُونَ صَلَاةِ الْإِمَامِ وَالْمُنْفَرِدِ وَهَذَا أَحْسَنُ مَا يُقَالُ
وَمَا تَقَدَّمَ مِنَ الْقِيَاسِ عَلَى الْإِمَامِ وَالْمُنْفَرِدِ فَاسِدُ الِاعْتِبَارِ لِمُصَادَمَتِهِ لِلْأَحَادِيثِ
هَذَا تَلْخِيصُ مَا قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

([674] بَاب مَنْ يُسْتَحَبُّ أَنْ يَلِيَ الْإِمَامَ فِي الصف وكراهية التأخير)
(ليلني) بِنُونٍ مُشَدَّدَةٍ قَبْلَهَا يَاءٌ مَفْتُوحَةٌ
كَذَا ضَبْطُنَا فِي سُنَنِ أَبِي دَاوُدَ وَكَذَا هُوَ فِي النسائي وبن مَاجَهْ وَضَبَطَهُ فِي مُسْلِمٍ عَلَى وَجْهَيْنِ
قَالَهُ الشيخ ولي الدين
وفي المصابيح ليلني
قَالَ شَارِحُهُ الرِّوَايَةُ بِإِثْبَاتِ الْيَاءِ وَهُوَ شَاذٌّ لِأَنَّهُ مِنَ الْوُلْيِ بِمَعْنَى الْقُرْبِ وَاللَّامُ لِلْأَمْرِ فَيَجِبُ حَذْفُ الْيَاءِ لِلْجَزْمِ قِيلَ لَعَلَّهُ سَهْوٌ مِنَ الْكَاتِبِ أَوْ كُتِبَ بِالْيَاءِ لِأَنَّهُ الْأَصْلُ ثُمَّ قُرِئَ كَذَا
أَقُولُ الْأَوْلَى أَنْ يُقَالَ إِنَّهُ مِنْ إِشْبَاعِ الْكَسْرَةِ كَمَا قِيلَ فِي لَمْ تَهْجُو وَلَمْ تُدْعَى
أَوْ تَنْبِيهٌ عَلَى الأصل كقراءة بن كثير إنه من يتقي ويصبر أو أنه لغة في إنه لغة في إنه سكونه تقديري (أو لو الْأَحْلَامِ) جَمْعُ حِلْمٍ بِالْكَسْرِ كَأَنَّهُ مِنَ الْحِلْمِ وَالسُّكُونِ وَالْوَقَارِ وَالْأَنَاةِ وَالتَّثَبُّتِ فِي الْأُمُورِ وَضَبْطِ النَّفْسِ عَنْ هَيَجَانِ الْغَضَبِ وَيُرَادُ بِهِ الْعَقْلُ لِأَنَّهَا مِنْ مُقْتَضَيَاتِ الْعَقْلِ وَشِعَارِ الْعُقَلَاءِ
وَقِيلَ أُولُو الْأَحْلَامِ الْبَالِغُونَ وَالْحُلُمُ بِضَمِّ الْحَاءِ الْبُلُوغُ وَأَصْلُهُ مَا يَرَاهُ النَّائِمُ (وَالنُّهَى) بِضَمِّ النُّونِ جَمْعُ نُهْيَةٍ وَهُوَ الْعَقْلُ النَّاهِي عَنِ الْقَبَائِحِ أَيْ لِيَدْنُ مِنِّي الْبَالِغُونَ الْعُقَلَاءُ لِشَرَفِهِمْ وَمَزِيدِ تَفَطُّنِهِمْ وَتَيَقُّظِهِمْ وَضَبْطِهِمْ لِصَلَاتِهِ وَإِنْ حَدَثَ بِهِ عَارِضٌ يُخَلِّفُوهُ فِي الْإِمَامَةِ (ثُمَّ الَّذِينَ يَلُونَهُمْ) مَعْنَاهُ الَّذِينَ يَقْرُبُونَ مِنْهُمْ فِي هَذَا الْوَصْفِ
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ تَقْدِيمُ الْأَفْضَلِ فَالْأَفْضَلِ إِلَى الْإِمَامِ لِأَنَّهُ أَوْلَى بِالْإِكْرَامِ وَلِأَنَّهُ رُبَّمَا احْتَاجَ الْإِمَامُ إِلَى اسْتِخْلَافٍ فَيَكُونَ هُوَ أَوْلَى وَلِأَنَّهُ يَتَفَطَّنُ لِتَنْبِيهِ الْإِمَامِ عَلَى السَّهْوِ لِمَا لَا يَتَفَطَّنُ لَهُ غَيْرُهُ وَلْيَضْبِطُوا صِفَةَ الصَّلَاةِ وَيَحْفَظُوهَا وَيَنْقُلُوهَا وَيُعَلِّمُوهَا

(2/262)

النَّاسَ وَلِيَقْتَدِيَ بِأَفْعَالِهِمْ مَنْ وَرَاءَهُمْ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن مَاجَهْ

[675] (وَإِيَّاكُمْ وَهَيْشَاتِ الْأَسْوَاقِ) بِفَتْحِ الْهَاءِ وَإِسْكَانِ الْيَاءِ وَبِالشِّينِ الْمُعْجَمَةِ أَيِ اخْتِلَاطَهَا وَالْمُنَازَعَةَ وَالْخُصُومَاتِ وَارْتِفَاعَ الْأَصْوَاتِ وَاللَّغَطَ وَالْفِتَنَ الَّتِي فِيهَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ خَالِدُ بْنُ مِهْرَانَ الْحَذَّاءُ عَنْ أَبِي مَعْشَرِ زِيَادِ بْنِ كُلَيْبٍ

[676] (عَلَى مَيَامِنِ الصُّفُوفِ) جَمْعُ مَيْمَنَةِ وَفِيهِ اسْتِحْبَابُ الْكَوْنِ فِي يَمِينِ الصَّفِّ الْأَوَّلِ وَمَا بَعْدَهُ مِنَ الصُّفُوفِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه

([677] بَاب مَقَامِ الصِّبْيَانِ مِنْ الصَّفِّ)
(أَلَا) يَحْتَمِلُ أَنْ تَكُونَ أَلَا لِلتَّنْبِيهِ وَهُوَ الظَّاهِرُ وَيَحْتَمِلُ أَنْ تَكُونَ الْهَمْزَةُ لِلِاسْتِفْهَامِ (قَالَ) أَيْ أَبُو مَالِكٍ (فَصَفَّ الرِّجَالَ) بِالنَّصْبِ أَيْ صَفَّهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ صَفَفْتُ الْقَوْمَ فَاصْطَفُّوا (وَصَفَّ الْغِلْمَانَ) أَيِ الصِّبْيَانَ (فَذَكَرَ) أَيْ وَصَفَ أَبُو مَالِكٍ (صَلَاتَهُ) أَيْ كَيْفِيَّةَ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (ثُمَّ قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَكَذَا صَلَاةُ قَالَ عَبْدُ الْأَعْلَى) أَيِ الرَّاوِي عَنْ أَبَى مَالِكٍ

(2/263)

(لَا أَحْسَبُهُ) أَيْ لَا أَظُنُّ أَبَا مَالِكٍ (إِلَّا قَالَ) أَيْ نَاقِلًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أُمَّتِي) أَيْ هَكَذَا صَلَاةُ أُمَّتِي
وَالْمَعْنَى أَنَّهُ يَنْبَغِي لَهُمْ أَنْ يُصَلُّوا هَكَذَا
وَالْحَدِيثُ يَدُلُّ عَلَى تَقْدِيمِ صُفُوفِ الرِّجَالِ عَلَى الْغِلْمَانِ وَالْغِلْمَانِ عَلَى النِّسَاءِ هَذَا إِذَا كَانَ الْغِلْمَانُ اثْنَيْنِ فَصَاعِدًا فَإِنْ كَانَ صَبِيٌّ وَاحِدٌ دَخَلَ مَعَ الرِّجَالِ وَلَا يَنْفَرِدُ خَلْفَ الصَّفِّ قَالَهُ السُّبْكِيُّ
وَيَدُلُّ عَلَى ذَلِكَ حَدِيثُ أَنَسٍ فَإِنَّ الْيَتِيمَ لَمْ يَقِفْ مُنْفَرِدًا بَلْ صَفَّ مَعَ أَنَسٍ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ يُكْرَهُ أَنْ يَقُومَ الصَّبِيُّ مَعَ النَّاسِ فِي الْمَسْجِدِ خَلْفَ الْإِمَامِ إِلَّا مَنِ احْتَلَمَ وَأَنْبَتَ وَبَلَغَ خَمْسَ عَشْرَةَ سَنَةً
وَرُوِيَ عَنْ عُمَرَ أَنَّهُ كَانَ إِذَا رَأَى صَبِيًّا فِي الصَّفِّ أَخْرَجَهُ وَكَذَلِكَ عَنْ أَبِي وَائِلٍ وَزِرُّ بْنُ حُبَيْشٍ
قَالَهُ الشَّوْكَانِيُّ

([678] بَابُ صَفِّ النِّسَاءِ وَالتَّأَخُّرِ عَنْ الصَّفِّ الْأَوَّلِ)
(خَيْرُ صُفُوفِ الرِّجَالِ أَوَّلُهَا) لِقُرْبِهِمْ مِنَ الْإِمَامِ وَبُعْدِهِمْ مِنَ النِّسَاءِ (وَشَرُّهَا آخِرُهَا) لِقُرْبِهِمْ مِنَ النِّسَاءِ وَبُعْدِهِمْ مِنَ الْإِمَامِ (وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا) لِبُعْدِهِنَّ مِنَ الرِّجَالِ (وَشَرُّهَا أَوَّلُهَا) لِقُرْبِهِنَّ مِنَ الرِّجَالِ
قَالَ النَّوَوِيُّ أَمَّا صُفُوفُ الرِّجَالِ فَهِيَ عَلَى عُمُومِهَا فَخَيْرُهَا أَوَّلُهَا أَبَدًا وَشَرُّهَا آخِرُهَا أَبَدًا أَمَّا صُفُوفُ النِّسَاءِ فَالْمُرَادُ بِالْحَدِيثِ صُفُوفُ النِّسَاءِ اللَّوَاتِي يُصَلِّينَ مَعَ الرِّجَالِ
وَأَمَّا إِذَا صَلَّيْنَ مُتَمَيِّزَاتٍ لَا مَعَ الرِّجَالِ فَهُنَّ كَالرِّجَالِ خَيْرُ صُفُوفِهِنَّ أَوَّلُهَا وَشَرُّهَا آخِرُهَا وَالْمُرَادُ بِشَرِّ الصُّفُوفِ فِي الرِّجَالِ وَالنِّسَاءِ أَقَلُّهَا ثَوَابًا وَفَضْلًا وَأَبْعَدُهَا مِنْ مَطْلُوبِ الشَّرْعِ وَخَيْرُهَا بِعَكْسِهِ
وَإِنَّمَا فَضَّلَ آخِرَ صُفُوفِ النِّسَاءِ الْحَاضِرَاتِ مَعَ الرِّجَالِ لِبُعْدِهِنَّ مِنْ مُخَالَطَةِ الرِّجَالِ وَرُؤْيَتِهِمْ وَتَعَلُّقِ الْقَلْبِ بِهِمْ عِنْدَ رُؤْيَةِ حَرَكَاتِهِمْ وَسَمَاعِ كَلَامِهِمْ وَنَحْوِ ذَلِكَ وَذَمَّ أَوَّلَ صُفُوفِهِنَّ بِعَكْسِ ذَلِكَ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[679] (حَتَّى يُؤَخِّرَهُمُ اللَّهُ فِي النَّارِ) يَعْنِي لَا يُخْرِجُهُمْ مِنَ النَّارِ فِي الْأَوَّلِينَ أَوْ أَخَّرَهُمْ عَنِ الدَّاخِلِينَ فِي الْجَنَّةِ أَوَّلًا بِإِدْخَالِهِمُ النَّارَ وَحَبْسِهِمْ فِيهَا
كَذَا فِي فَتْحِ الْوَدُودِ

(2/264)

[680] (تَقَدَّمُوا فَائْتَمُّوا بِي) أَيِ اصْنَعُوا كَمَا أَصْنَعُ (وَلْيَأْتَمَّ) بِسُكُونِ اللَّامِ وَتُكْسَرُ (بِكُمْ مَنْ بَعْدِكُمْ) أَيْ لِيَقْتَدِ بِكُمْ مَنْ خَلْفَكُمْ مِنَ الصُّفُوفِ
وَقَدْ تَمَسَّكَ بِهِ الشَّعْبِيُّ عَلَى قَوْلِهِ إِنَّ كُلَّ صَفٍّ مِنْهُمْ إِمَامٌ لِمَنْ وَرَاءَهُ
وَعَامَّةُ أَهْلِ الْعِلْمِ يُخَالِفُونَهُ (وَلَا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ) أَيْ عَنِ الصُّفُوفِ الْأُوَلِ (حَتَّى يُؤَخِّرَهُمُ اللَّهُ) عَنْ رَحْمَتِهِ وَعَظِيمِ فَضْلِهِ وَرَفْعِ الْمَنْزِلَةِ وَعَنِ الْعِلْمِ وَنَحْوِ ذَلِكَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن ماجه

([681] باب مقام الامام في الصف)
(وسطوا امام) أَيْ اجْعَلُوا إِمَامَكُمْ مُتَوَسِّطًا بِأَنْ تَقِفُوا فِي الصُّفُوفِ خَلْفَهُ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ

([682] بَابُ الرَّجُلِ يُصَلِّي وَحْدَهُ خَلْفَ الصَّفِّ)
(فَأَمَرَهُ أَنْ يُعِيدَ) اخْتَلَفَ السَّلَفُ فِي صَلَاةِ الْمَأْمُومِ خَلْفَ الصَّفِّ وَحْدِهِ
فَقَالَ طَائِفَةٌ لَا

(2/265)

يَجُوزُ وَلَا يَصِحُّ وَمِمَّنْ قَالَ بِذَلِكَ النَّخَعِيُّ والحسن بن صالح وأحمد وإسحاق وحماد وبن أَبِي لَيْلَى وَوَكِيعٌ
وَأَجَازَ ذَلِكَ الْحَسَنُ الْبَصْرِيُّ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَصْحَابُ الرَّأْيِ
وَتَمَسَّكَ الْقَائِلُونَ بِعَدَمِ الصِّحَّةِ بِحَدِيثِ الْبَابِ وَحَدِيثِ عَلِيِّ بْنِ شَيْبَانَ وَفِيهِ فَقَالَ لَهُ اسْتَقْبِلْ صَلَاتَكَ فَلَا صلاة لمنفرد خلف الصف رواه أحمد وبن مَاجَهْ
وَتَمَسَّكَ الْقَائِلُونَ بِالصِّحَّةِ بِحَدِيثِ أَبِي بَكْرَةَ الْآتِي قَالُوا لِأَنَّهُ أَتَى بِبَعْضِ الصَّلَاةِ خَلْفَ الصَّفِّ وَلَمْ يَأْمُرْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْإِعَادَةِ فَيُحْمَلَ الْأَمْرُ بِالْإِعَادَةِ عَلَى جِهَةِ النَّدْبِ مُبَالَغَةً فِي الْمُحَافَظَةِ عَلَى الْأَوْلَى
قَالَ الْحَافِظُ وَجَمَعَ أَحْمَدُ وَغَيْرُهُ بَيْنَ الْحَدِيثَيْنِ بِوَجْهٍ آخَرَ وَهُوَ أَنَّ حَدِيثَ أَبِي بَكْرَةَ مُخَصِّصٌ لِعُمُومِ حَدِيثِ وَابِصَةَ فَمَنِ ابْتَدَأَ الصَّلَاةَ مُنْفَرِدًا خَلْفَ الصَّفِّ ثُمَّ دَخَلَ فِي الصَّفِّ قَبْلَ الْقِيَامِ مِنَ الرُّكُوعِ لَمْ تَجِبْ عَلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الإمام أحمد وبن حِبَّانَ فِي صَحِيحه مِنْ حَدِيث عَلِيِّ بْنِ شَيْبَانَ وَكَانَ أَحَد الْوَفْد الَّذِينَ وَفَدُوا إِلَى رسول الله صلى الله عليه وسلم من بَنِي حَنِيفَةَ قَالَ صَلَّيْت خَلْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمَّا قَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاته نَظَرَ إِلَى رَجُل خَلْف الصَّفّ وَحْده فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَكَذَا صَلَّيْت قَالَ نَعَمْ قَالَ فَأَعِدْ صَلَاتك فَإِنَّهُ لَا صَلَاة لفرد خلف الصف وحده
هذا لفظ بن حِبَّانَ
وَلَفْظ أَحْمَدَ عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يُصَلِّي خَلْف الصَّفّ فَوَقَفَ حَتَّى اِنْصَرَفَ الرَّجُل فَقَالَ لَهُ اِسْتَقْبِلْ صَلَاتك فَإِنَّهُ لَا صَلَاة لِفَرْدٍ خلف الصف
وحديث وابصة أخرجه أيضا بن حِبَّانَ فِي صَحِيحه وَالْإِمَام أَحْمَدُ
وَفِي لَفْظٌ لِأَحْمَدَ فِيهِ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رَجُل صَلَّى خَلْف الصَّفّ وَحْده فَقَالَ يُعِيد الصَّلَاة
وَقَدْ أَعَلَّ الشَّافِعِيُّ حَدِيث وَابِصَةَ فَقَالَ قَدْ سَمِعْت مِنْ أَهْل الْعِلْم بِالْحَدِيثِ مَنْ يَذْكُر أَنَّ بَعْض الْمُحَدِّثِينَ يَدْخُل بَيْن هِلَالِ بْنِ يَسَافَ وَوَابِصَةَ رَجُلًا
وَمِنْهُمْ مَنْ يَرْوِيه عَنْ هِلَالٍ عَنْ وَابِصَةَ سَمِعَهُ مِنْهُ
وَسَمِعْت بَعْض أَهْل الْعِلْم مِنْهُمْ كَانَ يُوهِنهُ بِمَا وَصَفْت
وَأَعَلَّهُ غَيْره بِأَنَّ هِلَالَ بْنَ يَسَافَ تَفَرَّدَ بِهِ عَنْ وَابِصَةَ
وَالْعِلَّتَانِ جَمِيعًا ضَعِيفَتَانِ فَأَمَّا الْأُولَى فَإِنَّ هِلَالَ بْنَ يَسَافَ رَوَاهُ عَنْ عَمْرِو بْنِ رَاشِدٍ عَنْ وَابِصَةَ وَعَنْ زِيَادِ بْنِ أَبِي الْجَعْدِ عن وابصة
ذكر ذلك بن حِبَّانَ فِي صَحِيحه
وَقَالَ سَمِعَ هَذَا الْخَبَر هِلَالُ بْنُ يَسَافَ مِنْ عَمْرِو بْنِ رَاشِدٍ
وَسَمِعَهُ مِنْ زِيَادِ بْنِ أَبِي الْجَعْدِ كِلَاهُمَا عَنْ وَابِصَةَ
قَالَ هُمَا طَرِيقَانِ جَمِيعًا مَحْفُوظَانِ فَإِدْخَال زِيَادٍ وَعَمْرِو بْنِ رَاشِدٍ بَيْن هِلَالٍ وَوَابِصَةَ لَا يُوهِن الْحَدِيث شَيْئًا
وَأَمَّا الْعِلَّة الثانية فباطلة
وقد أشار بن حِبَّانَ إِلَى بُطْلَانهَا فَقَالَ ذَكَرَ الْخَبَر الْمُدْحِض قَوْل مَنْ زَعَمَ أَنَّ هِلَالَ بْنَ يَسَافَ تَفَرَّدَ بِهَذَا الْخَبَر ثُمَّ سَاقَ مِنْ حَدِيث عُبَيْدِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِيهِ زِيَادِ بْنِ أَبِي الْجَعْدِ عَنْ وَابِصَةَ فَذَكَرَهُ
فَالْحَدِيث مَحْفُوظ
قَالَ الشَّافِعِيُّ وَلَوْ ثَبَتَ حَدِيث وَابِصَةَ فَحَدِيثنَا أَوْلَى أَنْ يُؤْخَذ بِهِ لِأَنَّ مَعَهُ الْقِيَاس وَقَوْل الْعَامَّة
يُرِيد حَدِيث أَبِي بَكْرَةَ لَمَّا رَكَعَ وَحْده دُون الصَّفّ وَمَشَى حَتَّى دَخَلَ فِي الصَّفّ قَالَ فَإِنْ قَالَ قَائِل وَمَا الْقِيَاس وَقَوْل الْعَامَّة قِيلَ أَرَأَيْت صَلَاة الرجل منفردا

(2/266)

الْإِعَادَةُ كَمَا فِي حَدِيثِ أَبِي بَكْرَةَ وَإِلَّا فَيَجِبُ عَلَى عُمُومِ حَدِيثِ وَابِصَةَ وَعَلِيِّ بْنِ شَيْبَانَ
انْتَهَى (قَالَ سُلَيْمَانُ بْنُ حَرْبٍ) فِي رِوَايَتِهِ (الصَّلَاةَ) بَعْدَ أَنْ يُعِيدَ وَأَمَّا رِوَايَةُ حَفْصِ بْنِ عُمَرَ فَانْتَهَتْ إِلَى أَنْ يُعِيدَ وَلَمْ يَذْكُرِ الصَّلَاةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ وَابِصَةَ حَدِيثٌ حَسَنٌ

([683] بَاب الرَّجُلِ يَرْكَعُ دُونَ الصَّفِّ)
(زَادَكَ اللَّهُ حِرْصًا) أَيْ عَلَى الْخَيْرِ (وَلَا تَعُدْ) أَيْ إلى ما صنعت من السعي الشديد تم مِنَ الرُّكُوعِ دُونَ الصَّفِّ ثُمَّ مِنَ الْمَشْيِ إِلَى الصَّفِّ وَقَدْ وَرَدَ مَا يَقْتَضِي ذَلِكَ صَرِيحًا فِي طُرُقِ حَدِيثِهِ
قَالَهُ الْحَافِظُ
وَقَالَ ضبطاه فِي جَمِيعِ الرِّوَايَاتِ بِفَتْحِ أَوَّلِهِ وَضَمِّ الْعَيْنِ مِنَ الْعَوْدِ وَحَكَى بَعْضُ شُرَّاحِ الْمَصَابِيحِ أَنَّهُ رُوِيَ بِضَمِّ أَوَّلِهِ وَكَسْرِ الْعَيْنِ مِنَ الْإِعَادَةِ ويرجح الروايات المشهور مَا تَقَدَّمَ مِنَ الزِّيَادَةِ فِي آخِرِهِ عِنْدَ الطَّبَرَانِيِّ صَلِّ مَا أَدْرَكْتَ وَاقْضِ مَا سَبَقَكَ انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أتجزىء عَنْهُ فَإِنْ قَالَ نَعَمْ قُلْت وَصَلَاة الْإِمَام أَمَام الصَّفّ وَهُوَ فِي صَلَاة جَمَاعَة فَإِنْ قَالَ نَعَمْ قِيلَ فَهَلْ يَعْدُو الْمُنْفَرِد خَلْف الصَّفّ أَنْ يَكُون كَالْإِمَامِ الْمُنْفَرِد أَمَامه أَوْ يَكُون كَرَجُلٍ مُنْفَرِد يُصَلِّي لِنَفْسِهِ مُنْفَرِدًا فَإِنْ قِيلَ فَهَكَذَا سُنَّة مَوْقِف الْإِمَام وَالْمُنْفَرِد
قِيلَ فَسُنَّة مَوْقِفهمَا تَدُلّ عَلَى أَنَّهُ لَيْسَ فِي الِانْفِرَاد شَيْء يُفْسِد الصَّلَاة
فَإِنْ قَالَ بِالْحَدِيثِ فِيهِ قِيلَ فَالْحَدِيث مَا ذَكَرْنَا
فَإِنْ قِيلَ فَاذْكُرْ الْحَدِيث
قِيلَ أَخْبَرَنَا مَالِكٌ ثُمَّ ذَكَرَ حَدِيث أَنَسٍ فِي صَلَاة الْمَرْأَة وَحْدهَا خَلْف الصَّفّ
وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُعَارِض حَدِيث وَابِصَةَ وَعَلِيِّ بْنِ شَيْبَانَ
أَمَّا حَدِيث أَبِي بَكْرَةَ فَإِنَّمَا فِيهِ أَنَّهُ رَكَعَ دُون الصَّفّ ثُمَّ مَشَى حَتَّى دَخَلَ فِي الصَّفّ وَالِاعْتِبَار إِنَّمَا هُوَ بِإِدْرَاكِ الرُّكُوع مَعَ الْإِمَام فِي الصَّفّ وَلَيْسَ فِي حَدِيثه أَنَّهُ لَمْ يُجَامِعهُ فِي الرُّكُوع فِي الصَّفّ
فَلَا حُجَّة فِيهِ مَرْجُوحَة
وَأَمَّا مَوْقِف الْإِمَام وَالْمَرْأَة فَالسُّنَّة تَقَدُّم هَذَا وَتَأَخُّر الْمَرْأَة وَالسُّنَّة لِلْمَأْمُومِ الْوُقُوف فِي الصَّفّ إِمَّا اِسْتِحْبَابًا وَإِمَّا وُجُوبًا
فَكَيْف يُقَاسَ أَحَدهمَا عَلَى الْآخَر وَلَوْ خَالَفَتْ الْمَرْأَة مَوْقِفهَا بَطَلَتْ صَلَاتهَا فِي أَحَد الْقَوْلَيْنِ وَكُرِهَ لَهَا ذَلِكَ مِنْ غَيْر بُطْلَان فِي القول الآخر
ولو وقف الرجال فَذًّا كَمَا تَقِف الْمَرْأَة بَطَلَتْ صَلَاته فِي قَوْل وَكُرِهَتْ فِي آخَرَ
فَأَيْنَ أَحَدهمَا مِنْ الآخر

(2/267)

قَالَ الْخَطَّابِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ صَلَاةَ الْمُنْفَرِدِ خَلْفَ الصَّفِّ جَائِزَةٌ لِأَنَّ جُزْءًا مِنَ الصَّلَاةِ إِذَا جَازَ عَلَى حَالِ الِانْفِرَادِ جَازَ سَائِرُ أَجْزَائِهَا
وَقَوْلُهُ عَلَيْهِ السَّلَامُ وَلَا تَعُدْ إِرْشَادًا لَهُ فِي الْمُسْتَقْبَلِ إِلَى مَا هُوَ أَفْضَلُ وَلَوْ يَكُنْ مُجْزِيًا لِأَمْرِهِ بِالْإِعَادَةِ وَيَدُلُّ عَلَى مِثْلِ ذَلِكَ حَدِيثُ أَنَسٍ فِي صَلَاةِ رسول الله صلى الله عليه وسلم في بَيْتِ الْمَرْأَةِ وَقِيَامُهَا مُنْفَرِدَةً وَأَحْكَامُ الرِّجَالِ وَالنِّسَاءِ فِي هَذَا وَاحِدَةٌ وَهَذَا يَدُلُّ عَلَى أَنَّ أَمْرَهُ بِالْإِعَادَةِ فِي حَدِيثِ وَابِصَةَ لَيْسَ عَلَى الْإِيجَابِ وَلَكِنْ عَلَى الِاسْتِحْبَابِ
وَكَانَ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ يَقُولَانِ فِي الرَّجُلِ يَرْكَعُ دُونَ الصَّفِّ إِنْ كَانَ قَرِيبًا مِنَ الصُّفُوفِ أَجْزَأَهُ وَإِنْ كَانَ بَعِيدًا لَمْ يَجْزِهِ
انْتَهَى
قُلْتُ مَا قَالَ الْخَطَّابِيُّ وَأَحْكَامُ الرِّجَالِ وَالنِّسَاءِ فِي هَذَا وَاحِدَةٌ فَفِيهِ نَظَرٌ لِأَنَّهُ لِلْمُخَالِفِ أَنْ يَقُولَ إِنَّمَا سَاغَ قِيَامُ الْمَرْأَةِ مُنْفَرِدَةً لِامْتِنَاعِ أَنْ تَصُفَّ مَعَ الرِّجَالِ بِخِلَافِ الرَّجُلِ فَإِنَّ لَهُ أَنْ يَصُفَّ مَعَهُمْ وَأَنْ يُزَاحِمَهُمْ وَأَنْ يَجْذِبَ رَجُلًا مِنْ حَاشِيَةِ الصَّفِّ فَيَقُومَ مَعَهُ فَافْتَرَقَا
قَالَ المنذري وأخرجه البخاري والنسائي


كتاب السترة - عون المعبود

عون المعبود وحاشية ابن القيم

(كتاب السترة)
([685] بَاب مَا يَسْتُرُ الْمُصَلِّيَ)
(إِذَا جَعَلْتَ بَيْنَ يَدَيْكَ) أَيْ قُدَّامَكَ وَهَذَا مُطْلَقٌ وَالْأَحَادِيثُ الَّتِي فِيهَا التَّقْدِيرُ بِمَرِّ الشَّاةِ وَبِثَلَاثَةِ أَذْرُعٍ مُقَيِّدَةٌ لِذَلِكَ (مِثْلَ مُؤَخِّرَةِ الرَّحْلِ) قَالَ النَّوَوِيُّ الْمُؤَخِّرَةُ بِضَمِّ الْمِيمِ وَكَسْرِ الْخَاءِ وَهَمْزَةٍ

(2/268)

سَاكِنَةٍ وَيُقَالُ بِفَتْحِ الْخَاءِ مَعَ فَتْحِ الْهَمْزَةِ وَتَشْدِيدِ الْخَاءِ وَمَعَ إِسْكَانِ الْهَمْزَةِ وَتَخْفِيفِ الْخَاءِ وَيُقَالُ آخِرَةُ الرَّحْلِ بِهَمْزَةٍ مَمْدُودَةٍ وَكَسْرِ الْخَاءِ فَهَذِهِ أَرْبَعُ لُغَاتٍ وَهِيَ الْعُودُ الَّذِي فِي آخِرِ الرَّحْلِ الَّذِي يَسْتَنِدُ إِلَيْهِ الرَّاكِبُ مِنْ كُورِ الْبَعِيرِ وَهِيَ قَدْرُ عَظْمِ الذِّرَاعِ وَهُوَ نَحْوُ ثُلُثَيْ ذِرَاعٍ (فَلَا يَضُرُّكَ مَنْ مَرَّ بَيْنَ يَدَيْكَ) لِأَنَّهُ قَدْ فَعَلَ الْمَشْرُوعَ مِنَ الْإِعْلَامِ بِأَنَّهُ يُصَلِّي وَالْمُرَادُ بِقَوْلِهِ لَا يَضُرُّهُ الضَّرَرُ الرَّاجِعُ إِلَى نُقْصَانِ صَلَاةِ الْمُصَلِّي وَفِيهِ إِشْعَارٌ بِأَنَّهُ لَا يَنْقُصُ مِنْ صَلَاةِ مَنِ اتَّخَذَ سُتْرَةً لِمُرُورِ مَنْ مَرَّ بَيْنَ يَدَيْهِ شَيْءٌ وَحُصُولُ النُّقْصَانِ إِنْ لَمْ يَتَّخِذْ ذَلِكَ
ثُمَّ الْمُرَادُ مِنْ بَيْنَ يَدَيْكَ بَيْنَ السُّتْرَةِ وَالْقِبْلَةِ لَا بَيْنَكَ وَبَيْنَ السُّتْرَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي وبن ماجه

[686] (عن عطاء) وهو بن أبي رباح أحد الفقهاء والأئمة
قال بن عباس وقد سئل عن شيء ياأهل مَكَّةَ تَجْتَسُونَ عَلَيَّ وَعِنْدَكُمْ عَطَاءٌ

[687] (أَمَرَ بِالْحَرْبَةِ) أي أمر خادمه بحمل الحربة
وزاد بن مَاجَهْ وَذَلِكَ أَنَّ الْمُصَلَّى كَانَ فَضَاءٌ لَيْسَ فِيهِ شَيْءٌ يُسْتَتَرُ بِهِ وَالْحَرْبَةُ دُونَ الرُّمْحِ عَرِيضَةُ النَّصْلِ (وَالنَّاسُ) بِالرَّفْعِ عَطْفًا عَلَى فَاعِلِ يُصَلِّي (وَكَانَ يَفْعَلُ ذَلِكَ) أَيْ نَصْبَ الْحَرْبَةِ بَيْنَ يَدَيْهِ حَيْثُ لَا يَكُونُ جِدَارٌ (فَمِنْ ثَمَّ اتَّخَذَهَا الْأُمَرَاءُ) أَيْ فَمِنْ تِلْكَ الْجِهَةِ اتَّخَذَ الْأُمَرَاءُ الْحَرْبَةَ يُخْرَجُ بِهَا بَيْنَ أَيْدِيِهِمْ فِي الْعِيدِ وَنَحْوِهِ
وَهَذِهِ الْجُمْلَةُ الْأَخِيرَةُ فَصَّلَهَا عَلِيُّ بْنُ مُسْهِرٍ فَجَعَلَهَا مِنْ كَلَامِ نَافِعٍ كما أخرجه بن مَاجَهْ وَالضَّمِيرُ فِي اتَّخَذَهَا يَحْتَمِلُ عَوْدَهُ إِلَى الْحَرْبَةِ نَفْسِهَا أَوْ إِلَى جِنْسِ الْحَرْبَةِ
قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[688] (صَلَّى بِهِمْ بِالْبَطْحَاءِ) يَعْنِي بَطْحَاءَ مَكَّةَ وَهُوَ مَوْضِعٌ خَارِجُ مَكَّةَ وَهُوَ الَّذِي يُقَالُ له الأبطح (عنزة) بفتح العين والنون والزاي عَصًا أَقْصَرُ مِنَ الرُّمْحِ لَهَا سِنَانٌ وَقِيلَ هِيَ الْحَرْبَةُ الْقَصِيرَةُ

(2/269)

وَوَقَعَ فِي رِوَايَةِ كَرِيمَةَ فِي آخِرِ حَدِيثِ هَذَا الْبَابِ الْعَنَزَةُ عَصًا عَلَيْهَا زُجٌّ بِزَاءٍ مَضْمُومَةٍ وَجِيمٍ مُشَدَّدَةٍ أَيْ سِنَانٌ
قَالَهُ الْحَافِظُ فِي كِتَابِ الطَّهَارَةِ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى مَشْرُوعِيَّةِ اتِّخَاذِ السُّتْرَةِ وَمُلَازَمَةِ ذَلِكَ فِي السَّفَرِ وعلى أن الستر تَحْصُلُ بِكُلِّ شَيْءٍ يُنْصَبُ تُجَاهَ الْمُصَلِّي وَإِنْ دَقَّ إِذَا كَانَ قَدْرُ مُؤَخِّرَةِ الرَّحْلِ وَعَلَى عَدَمِ الْفَرْقِ بَيْنَ الصَّحَارِي وَالْعُمْرَانِ وَهُوَ الَّذِي ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اتِّخَاذِ السُّتْرَةِ سَوَاءٌ كَانَ فِي الْفَضَاءِ أَوْ فِي غَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

([689] بَاب الْخَطِّ إِذَا لَمْ يَجِدْ عَصًا)
(فَلْيَجْعَلْ تِلْقَاءَ وَجْهِهِ شَيْئًا) فِيهِ أَنَّ السُّتْرَةَ لَا تختص بِنَوْعٍ بَلْ كُلِّ شَيْءٍ يَنْصِبُهُ الْمُصَلِّي تِلْقَاءَ وَجْهِهِ يَحْصُلُ بِهِ الِامْتِثَالُ (فَلْيَنْصِبْ) بِكَسْرِ الصَّادِ أَيْ يَرْفَعُ أَوْ يُقِيمُ (عَصًا) ظَاهِرُهُ عَدَمُ الْفَرْقِ بَيْنَ الرَّقِيقَةِ وَالْغَلِيظَةِ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَتِرُوا فِي صَلَاتِكُمْ وَلَوْ بِسَهْمٍ وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وسلم يجزئ مِنَ السُّتْرَةِ قَدْرُ مُؤَخِّرَةِ الرَّحْلِ وَلَوْ بِرِقَّةِ شَعْرَةٍ أَخْرَجَهُ الْحَاكِمُ وَقَالَ عَلَى شَرْطِهِمَا
قَالَ المنذري وأخرجه بن مَاجَهْ

[690] (رَجُلٌ مِنْ بَنِي عُذْرَةَ) بَدَلٌ مِنْ حُرَيْثٍ (قَالَ فَذَكَرَ) سُفْيَانُ (حَدِيثُ الْخَطِّ) الْمُتَقَدِّمِ (لَمْ نَجِدْ شَيْئًا) أَيْ طَرِيقًا آخَرَ غَيْرَ الطَّرِيقِ الْمَذْكُورِ أَوْ شَاهِدًا (نَشُدُّ) أَيْ نُقَوِّي (بِهِ) أَيْ بِذَلِكَ الطَّرِيقِ الْآخَرِ أَوْ بِذَلِكَ الشَّاهِدِ (وَلَمْ يَجِئْ) هَذَا الْحَدِيثُ (إِلَّا مِنْ هَذَا الْوَجْهِ) أَيْ إِلَّا مِنْ طَرِيقِ

(2/270)

أَبِي مُحَمَّدِ بْنِ عَمْرِو بْنِ حُرَيْثٍ قَالَ في الخلاصة أبو عمر بْنُ مُحَمَّدِ بْنِ حُرَيْثٍ وَقِيلَ أَبُو مُحَمَّدِ بْنُ عَمْرٍو الْعَدَوِيُّ عَنْ جَدِّهِ عَنْ أَبِي هريرة وعنه إسماعيل بن أُمَيَّةَ قَالَ أَبُو جَعْفَرٍ الطَّحَاوِيُّ مَجْهُولٌ
وَفِي مِيزَانِ الِاعْتِدَالِ أَبُو مُحَمَّدِ بْنُ عَمْرِو بْنِ حُرَيْثٍ عَنْ جَدِّهِ لَا يَتَحَرَّرُ حَالُهُ وَلَا اسْمُهُ تَفَرَّدَ عَنْهُ إِسْمَاعِيلُ بْنُ أُمَيَّةَ (قَالَ) أي علي بن المديني (قلت لسفيان) وهو بن عُيَيْنَةَ (إِنَّهُمْ يَخْتَلِفُونَ فِيهِ) أَيْ فِي اسْمِ أَبِي مُحَمَّدِ بْنِ عَمْرٍو فَقِيلَ أَبُو عَمْرِو بْنُ مُحَمَّدِ بْنِ حُرَيْثٍ وَقِيلَ أَبُو مُحَمَّدِ بْنُ عَمْرٍو وَقِيلَ غَيْرُ ذَلِكَ كَمَا فَصَّلَهُ السَّخَاوِيُّ (فَتَفَكَّرَ) سُفْيَانُ (سَاعَةً ثُمَّ قَالَ) أَيْ سُفْيَانُ (مَا أَحْفَظُ إِلَّا أَبَا مُحَمَّدِ بْنَ عَمْرٍو) دُونَ أَبِي عَمْرِو بْنِ مُحَمَّدٍ وَغَيْرِهِ (بعد ما مَاتَ إِسْمَاعِيلُ بْنُ أُمَيَّةَ) مَا مَصْدَرِيَّةٌ أَيْ بَعْدَ مَوْتِهِ (فَطَلَبَ هَذَا الشَّيْخُ) الْمُرَادُ بِهَذَا الشَّيْخِ الرَّجُلُ الْمَذْكُورُ قَبْلُ (فَسَأَلَهُ عَنْهُ) أَيْ فَسَأَلَ الشَّيْخَ أَبَا مُحَمَّدٍ عَنْ هَذَا الْحَدِيثِ (فَخُلِطَ عَلَيْهِ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْتَبَسَ عَلَيْهِ هَذَا الْحَدِيثُ وَلَمْ يَقْدِرْ عَلَى رِوَايَتِهِ كَمَا كَانَ يَنْبَغِي وَاللَّهُ أَعْلَمُ
وَاعْلَمْ أَنَّ حَدِيثَ الخط المذكور أخرجه أيضا بن حبان وصححه والبيهقي وصححه أحمد وبن المديني فيما نقله بن عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ قَالَهُ الشَّوْكَانِيُّ وَأَخَذَ بِهِ أَحْمَدُ وَغَيْرُهُ فَجَعَلُوا الْخَطَّ عِنْدَ الْعَجْزِ عَنِ السُّتْرَةِ سُتْرَةً وَأَمَّا الْأَئِمَّةُ الثَّلَاثَةُ وَالْجُمْهُورُ فَلَمْ يَعْمَلُوا بِهِ وَقَالُوا هَذَا الْحَدِيثُ فِي سَنَدِهِ اضْطِرَابٌ فَاحِشٌ كَمَا ذَكَرَهُ الْعِرَاقِيُّ فِي ألفيته
وقال الحافظ بن حجر وأورده بن الصَّلَاحِ مِثَالًا لِلْمُضْطَرِبِ وَنُوزِعَ فِي ذَلِكَ
قَالَ فِي بُلُوغِ الْمَرَامِ وَلَمْ يُصِبْ مَنْ زَعَمَ أن مُضْطَرِبٌ (سُئِلَ عَنْ وَصْفِ الْخَطِّ غَيْرَ مَرَّةٍ) وَاحِدَةٍ بَلْ سُئِلَ عَنْهُ مِرَارًا (فَقَالَ هَكَذَا عَرْضًا) أَيْ فِي الْعَرْضِ لَا فِي الطُّولِ (مِثْلَ الْهِلَالِ) فَاخْتَارَ أَحْمَدُ أَنْ يَكُونَ الْخَطُّ مُقَوَّسًا كَالْمِحْرَابِ وَيُصَلِّي إِلَيْهِ كَمَا يُصَلِّي فِي المحراب (قال بن دَاوُدَ الْخَطُّ بِالطُّولِ) أَيْ مُسْتَقِيمًا مِنْ بَيْنِ يَدَيْهِ إِلَى الْقِبْلَةِ

(2/271)

(حُورًا دُورًا مِثْلَ الْهِلَالِ) أَيْ مُحَوَّرًا وَمُدَوَّرًا مِثْلَ الْهِلَالِ أَوْ يُحِيرُ الْخَطَّ وَيُدِيرُهُ مِثْلَ الهلال والحورا الرُّجُوعُ وَقَوْلُهُ يَعْنِي مُنْعَطِفًا تَفْسِيرٌ لِقَوْلِهِ حُورًا دُورًا

[691] (فَوَضَعَ قَلَنْسُوَتَهُ) بِفَتْحِ الْقَافِ وَاللَّامِ وَسُكُونُ النُّونِ وَضَمِّ الْمُهْمَلَةِ وَفَتْحِ الْوَاوِ وَقَدْ تُبْدَلُ يَاءً مُثَنَّاةً مِنْ تَحْتِ وَقَدْ تُبْدَلُ أَلِفًا وَتُفْتَحُ السِّينِ فَيُقَالُ قَلَنْسَاةٌ وَقَدْ تُحْذَفُ النُّونُ مِنْ هَذِهِ بَعْدَهَا هَاءُ تَأْنِيثٍ غِشَاءٌ مُبَطَّنٌ يُسْتَرُ بِهِ الرَّأْسُ
قَالَهُ الْقَزَّازُ فِي شَرْحِ الفصيح
وقال بن هِشَامٍ هِيَ الَّتِي يُقَالُ لَهَا الْعِمَامَةُ الشَّاشِيَّةُ
وَفِي الْمُحْكَمِ هِيَ مِنْ مُلَابِسِ الرَّأْسِ مَعْرُوفَةٌ
وَقَالَ أَبُو هِلَالٍ الْعَسْكَرِيُّ هِيَ الَّتِي تُغَطَّى بِهَا الْعَمَائِمُ وَتُسْتَرُ مِنَ الشَّمْسِ وَالْمَطَرِ كَأَنَّهَا عِنْدَهُ رَأْسَ الْبُرْنُسِ
قَالَهُ الْحَافِظُ فِي فَتْحُ الْبَارِي

([692] بَاب الصَّلَاةِ إِلَى الرَّاحِلَةِ)
قَالَ الْجَوْهَرِيُّ الرَّاحِلَةُ النَّاقَةُ الَّتِي تَصْلُحُ لِأَنْ يُوضَعَ الرَّحْلُ عَلَيْهَا
وَقَالَ الْأَزْهَرِيُّ الرَّاحِلَةُ الْمَرْكُوبُ النَّجِيبُ ذَكَرًا كَانَ أَوْ أُنْثَى وَالْهَاءُ فِيهَا لِلْمُبَالَغَةِ
(كَانَ يُصَلِّي إِلَى بَعِيرِهِ) الْبَعِيرُ هُوَ الْجَمَلُ وَيُطْلَقُ عَلَى الْأُنْثَى أَيْضًا وَالْجَمْعُ أَبْعِرَةٌ
قَالَ الْحَافِظُ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ التَّسَتُّرِ بِمَا يَسْتَقِرُّ مِنَ الْحَيَوَانِ وَلَا يُعَارِضُهُ النَّهْيُ عَنْ الصَّلَاةِ فِي مَعَاطِنِ الْإِبِلِ لِأَنَّ الْمَعَاطِنَ مَوَاضِعُ إِقَامَتِهَا عِنْدَ الْمَاءِ وَكَرَاهَةُ الصَّلَاةِ حِينَئِذٍ عِنْدَهَا إِمَّا لِشِدَّةِ نَتْنِهَا وَإِمَّا لِكَوْنِ الْإِبِلِ خُلِقَتْ مِنَ الشَّيَاطِينِ وَقَدْ تَقَدَّمَ ذَلِكَ فَيُحْمَلُ مَا وَقَعَ مِنْهُ فِي السَّفَرِ مِنَ

(2/272)

الصَّلَاةِ إِلَيْهَا عَلَى حَالَةِ الضَّرُورَةِ وَنَظِيرُهُ صَلَاتُهُ إِلَى السَّرِيرِ الَّذِي عَلَيْهِ الْمَرْأَةُ لِكَوْنِ الْبَيْتِ كان ضيقا
وروى عبد الرزاق عن بن عُيَيْنَةَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّ بن عُمَرَ كَانَ يَكْرَهُ أَنْ يُصَلِّيَ إِلَى بَعِيرٍ إِلَّا وَعَلَيْهِ رَحْلٌ وَكَأَنَّ الْحِكْمَةَ فِي ذَلِكَ أَنَّهَا فِي حَالِ شَدِّ الرَّحْلِ عَلَيْهَا أَقْرَبُ إِلَى السُّكُونِ مِنْ حَالِ تَجْرِيدِهَا
انْتَهَى
مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

([693] بَابُ إذا صلى إلى سارية)
أَيْ أُسْطُوَانَةٍ
(أَوْ نَحْوِهَا أَيْنَ يَجْعَلُهَا مِنْهُ) الضَّمِيرُ فِي مِنْهُ يَرْجِعُ إِلَى الْمُصَلَّى (إِلَى عُودٍ) كَالْعَصَا وَهُوَ وَاحِدُ الْعِيدَانِ (وَلَا عَمُودٍ) كَالْأُسْطُوَانَةِ وَهُوَ وَاحِدُ الْعُمُدِ (وَلَا يَصْمُدُ) بِفَتْحِ أَوَّلِهِ وَضَمِّ ثَالِثِهِ
قَالَ الْخَطَّابِيُّ الصَّمْدُ الْقَصْدُ يُرِيدُ أَنَّهُ لَا يَجْعَلُهُ تِلْقَاءَ وَجْهِهِ وَالصَّمَدُ هُوَ السَّيِّدُ الَّذِي يُصْمَدُ إِلَيْهِ فِي الْحَوَائِجِ أَيْ يُقْصَدُ فِيهَا وَيُعْتَمَدُ لَهَا
انْتَهَى
وَفِي الْحَدِيثِ اسْتِحْبَابٌ أَنْ تَكُونَ السُّتْرَةُ عَلَى جِهَةِ الْيَمِينِ أَوِ الْيَسَارِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو عُبَيْدٍ الْوَلِيدُ بْنُ كَامِلٍ الْبَجْلِيُّ الشَّامِيُّ وفيه مقال
قلت وثقه بن حِبَّانَ وَقَالَ الْبُخَارِيُّ عِنْدَهُ عَجَائِبُ
كَذَا فِي الخلاصة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله حديث ضباعة قال بن الْقَطَّانِ فِيهِ ثَلَاثَة مَجَاهِيل الْوَلِيدُ بْنُ كَامِلٍ عَنْ الْمُهَلَّبِ بْنِ حُجْرٍ عَنْ ضُبَاعَةَ بِنْتِ الْمِقْدَادِ عَنْ أَبِيهَا
قَالَ عَبْدُ الْحَقِّ لَيْسَ إسناده قوي
وَرَوَاهُ النَّسَائِيُّ مِنْ حَدِيث بَقِيَّةَ عَنْ الْوَلِيدِ بْنِ كَامِلٍ حَدَّثَنَا الْمُهَلَّبُ بْنُ حُجْرٍ الْبَهْرَانِيُّ عن ضبيعة بنت المقدام بن معد يكرب عَنْ أَبِيهَا قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى أَحَدكُمْ إِلَى عَمُود أَوْ سَارِيَة أَوْ شَيْء فَلَا يَجْعَلهُ نُصْب عَيْنَيْهِ وَلْيَجْعَلْهُ عَلَى حَاجِبه الْأَيْسَر فَهَذَا أَمْر وَحَدِيث أَبِي دَاوُدَ فِعْل
فَقَدْ اُخْتُلِفَ عَلَى الْوَلِيدِ بْنِ كَامِلٍ كَمَا تَرَى فِعْلِيُّ بن

(2/273)

5 - (باب الصلاة إلى المتحدثين)
[694] أَيِ الْمُتَكَلِّمِينَ (وَالنِّيَامِ) جَمْعُ النَّائِمِ
(لَا تُصَلُّوا خَلْفَ النَّائِمِ وَلَا الْمُتَحَدِّثِ) قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ لَا يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِضَعْفِ سَنَدِهِ وَعَبْدِ اللَّهِ بْنِ يَعْقُوبَ لَمْ يُسَمِّ مَنْ حَدَّثَهُ عَنْ مُحَمَّدِ بْنِ كَعْبٍ وَإِنَّمَا رَوَاهُ عَنْ مُحَمَّدِ بْنِ كَعْبٍ رَجُلَانِ كِلَاهُمَا ضَعِيفَانِ تَمَّامُ بْنُ بُزَيْعٍ وَعِيسَى بْنُ مَيْمُونَ وَقَدْ تَكَلَّمَ فِيهِمَا يَحْيَى بْنُ مَعِينٍ وَالْبُخَارِيُّ وَرَوَاهُ أَيْضًا عَبْدُ الْكَرِيمِ أبو أمية عن مجاهد عن بن عَبَّاسٍ وَعَبْدُ الْكَرِيمِ مَتْرُوكُ الْحَدِيثِ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ ضَرَبْنَا عَلَيْهِ فَاضْرِبُوا عَلَيْهِ
قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِثِقَةٍ وَلَا يُحْمَلُ عَنْهُ
قُلْتُ وَعَبْدُ الْكَرِيمِ هَذَا هُوَ أَبُو أُمَيَّةَ الْبَصْرِيُّ وَلَيْسَ بِالْجَزْرِيِّ وَعَبْدُ الْكَرِيمِ الْجَزْرِيُّ أَيْضًا لَيْسَ فِي هَذَا الْحَدِيثِ بِذَلِكَ إِلَّا أَنَّ الْبَصْرِيَّ ضَعِيفٌ جِدًّا
قُلْتُ وَقَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَلَّى وَعَائِشَةُ نَائِمَةٌ مُعْتَرِضَةٌ بَيْنُهُ وَبَيْنَ الْقِبْلَةِ
فَأَمَّا الصَّلَاةُ إِلَى الْمُتَحَدِّثِينَ فَقَدْ كَرِهَهَا الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَذَلِكَ مِنْ أَجْلِ أَنَّ كلامهم يشغل المصلي عن صلاته
وكان بن عُمَرَ لَا يُصَلِّي خَلْفَ رَجُلٍ يَتَكَلَّمُ إِلَّا يَوْمَ الْجُمُعَةِ
انْتَهَى كَلَامُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَالطَّرِيقُ الَّتِي أخرجه بها بن مَاجَهْ فِيهَا أَبُو الْمِقْدَامِ هِشَامُ بْنُ زِيَادٍ الْبَصْرِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عياش رواه فعلا وبقية رواه قولا
وبن أَبِي حَاتِمٍ ذَكَرَ الْمُهَلَّبَ بْنَ حُجْرٍ أَنَّهُ يروي عن ضباعة بنت المقدام بن معد يكرب
وَهَذَا غَيْر مَا فِي الْإِسْنَادَيْنِ فَإِنَّ فِيهِمَا ضُبَاعَةُ بِنْتُ الْمِقْدَادِ أَوْ ضُبَعَةُ بِنْتُ الْمِقْدَامِ
والله أعلم

(2/274)

6 - (بَاب الدُّنُوِّ مِنْ السُّتْرَةِ)
[695] (يَبْلُغُ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ يَرْفَعُ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلْيَدْنُ) أَيْ فَلْيَقْرُبْ بِقَدْرِ إِمْكَانِ السُّجُودِ وَهَكَذَا بَيْنَ الصَّفَّيْنِ (مِنْهَا) أَيْ مِنَ السُّتْرَةِ عَلَى قَدْرِ ثَلَاثَةِ أَذْرُعٍ أَوْ أَقَلِّ وَبِهِ قَالَ الشَّافِعِيُّ وأحمد
نقله بن الْمَلَكِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا صَلَّى فِي الْكَعْبَةِ جَعَلَ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ قَرِيبًا مِنْ ثَلَاثَةِ أَذْرُعٍ (لَا يَقْطَعُ الشَّيْطَانُ) بِالْجَزْمِ جَوَابُ الْأَمْرِ ثُمَّ حُرِّكَ بِالْكَسْرِ لِالْتِقَاءِ السَّاكِنَيْنِ (عَلَيْهِ) أَيْ عَلَى أَحَدِكُمْ (صَلَاتُهُ) أَيْ لَا يُفَوِّتُ عَلَيْهِ حُضُورَهَا بِالْوَسْوَسَةِ وَالتَّمَكُّنِ مِنْهَا وَاسْتُفِيدَ مِنْهُ أَنَّ السُّتْرَةَ تَمْنَعُ اسْتِيلَاءَ الشَّيْطَانِ عَلَى الْمُصَلِّي وَتَمَكُّنَهُ مِنْ قَلْبِهِ بِالْوَسْوَسَةِ إِمَّا كُلًّا أَوْ بَعْضًا بِحَسَبِ صِدْقِ الْمُصَلِّي وَإِقْبَالِهِ فِي صَلَاتِهِ عَلَى اللَّهِ تَعَالَى وَأَنَّ عَدَمَهَا يُمَكِّنُ الشَّيْطَانَ مِنْ أَزْلَالِهِ عَمَّا هُوَ بِصَدَدِهِ مِنَ الْخُشُوعِ وَالْخُضُوعِ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ (وَاخْتُلِفَ فِي إِسْنَادِهِ) وَبَيَّنَ الِاخْتِلَافَ بِقَوْلِهِ رَوَاهُ وَاقِدُ بْنُ مُحَمَّدٍ إِلَخْ

[696] (كَانَ بَيْنَ مَقَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مَقَامِهِ فِي صَلَاتِهِ (وَبَيْنَ الْقِبْلَةِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَبَيْنَ الْجِدَارِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن القيم رحمه الله قلت رجال إسناده رجال مسلم والاختلاف الذي أشار إليه أبو داود هو أنه يروي مرفوعا وموقوفا ومسندا ومتصلا

(2/275)

قَالَ الْحَافِظُ أَيْ جِدَارِ الْمَسْجِدِ مِمَّا يَلِي الْقِبْلَةَ وَصَرَّحَ بِذَلِكَ مِنْ طَرِيقِ أَبِي غَسَّانَ عن أبي حازم في الاعتصام (مر عَنْزٍ) بِالرَّفْعِ وَكَانَ تَامَّةٌ أَوْ مَمَرُّ اسْمُ كَانَ بِتَقْدِيرِ قَدْرًا وَنَحْوِهِ وَالظَّرْفُ الْخَبَرُ وَأَعْرَبَهُ الْكِرْمَانِيُّ بِالنَّصْبِ عَلَى أَنَّ مَمَرَّ خَبَرُ كَانَ وَاسْمُهَا نَحْوَ قَدْرِ الْمَسَافَةِ قَالَ وَالسِّيَاقُ يَدُلُّ عَلَيْهِ
وَالْعَنْزُ الْأُنْثَى مِنَ الْمَعْزِ
وَفِي رِوَايَةِ البخاري ممر الشاة قال بن بَطَّالٍ هَذَا أَقَلُّ مَا يَكُونُ بَيْنَ الْمُصَلِّي وَسُتْرَتِهِ يَعْنِي مَمَرَّ الشَّاةِ وَقِيلَ أَقَلُّ ذَلِكَ ثَلَاثَةُ أَذْرُعٍ لِحَدِيثِ بِلَالٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى فِي الْكَعْبَةِ وَبَيْنَهُ وَبَيْنَ الْجِدَارِ ثَلَاثَةُ أَذْرُعٍ وَجَمَعَ الدَّاوُدِيُّ بِأَنَّ أَقَلَّهُ مَمَرُّ الشَّاةِ وَأَكْثَرُهُ ثَلَاثَةُ أَذْرُعٍ
وَجَمَعَ بَعْضُهُمْ بِأَنَّ الْأَوَّلَ فِي حَالِ الْقِيَامِ وَالْقُعُودِ والثاني في حال الركوع والسجود
وقال بن الصَّلَاحِ قَدْ رَوَوْا مَمَرُّ الشَّاةِ بِثَلَاثَةِ أَذْرُعٍ قُلْتُ وَلَا يَخْفَى مَا فِيهِ
وَقَالَ الْبَغَوِيُّ اسْتَحَبَّ أَهْلُ الْعِلْمِ الدُّنُوَّ مِنَ السُّتْرَةِ بِحَيْثُ يَكُونُ بَيْنَهُ وَبَيْنَهَا قَدْرَ إِمْكَانِ السُّجُودِ وَكَذَلِكَ بَيْنَ الصُّفُوفِ هَذَا خُلَاصَةُ مَا فِي الْفَتْحِ
لَطِيفَةٌ قَالَ الْخَطَّابِيُّ كَانَ مَالِكُ بْنُ أَنَسٍ يصلي يوما متبائنا عَنِ السُّتْرَةِ فَمَرَّ بِهِ رَجُلٌ وَهُوَ لَا يَعْرِفُهُ فَقَالَ أَيُّهَا الْمُصَلِّي ادْنُ مِنْ سُتْرَتِكَ قَالَ فَجَعَلَ مَالِكٌ يَتَقَدَّمُ وَهُوَ يَقْرَأُ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عليك عظيما انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِيهِ مَمَرُّ الشَّاةِ
(الْخَبَرُ لِلنُّفَيْلِيِّ) أَيْ لَفْظُ الْحَدِيثِ لِلنُّفَيْلِيِّ

([697] بَاب مَا يُؤْمَرُ الْمُصَلِّي أَنْ يَدْرَأَ)
أَيْ يَدْفَعَ (عَنِ الْمَمَرِّ) أَيِ الْمُرُورِ (بَيْنَ يَدَيْهِ) (فَلَا يَدَعْ) أَيْ فَلَا يَتْرُكْ (وَلْيَدْرَأْهُ) مَعْنَاهُ يَدْفَعُهُ وَيَمْنَعُهُ عَنِ الْمُرُورِ بَيْنَ يَدَيْهِ وَالدَّرْءُ الْمُدَافَعَةُ وَهَذَا فِي أَوَّلِ الْأَمْرِ لَا يَزِيدُ عَلَى الدَّرْءِ وَالدَّفْعِ (فَإِنْ أَبَى فَلْيُقَاتِلْهُ) أَيْ يُعَالِجْهُ وَيَعْنُفْ فِي دَفْعِهِ عَنِ الْمُرُورِ بَيْنَ يَدَيْهِ (فَإِنَّمَا هُوَ شَيْطَانٌ) مَعْنَاهُ أَنَّ الشَّيْطَانَ يَحْمِلُهُ عَلَى ذَلِكَ فَإِنَّ ذَلِكَ مِنْ

(2/276)

فِعْلِ الشَّيْطَانِ وَتَسْوِيلِهِ
وَقَدْ رُوِيَ فِي هَذَا الْحَدِيثِ مِنْ طَرِيقِ بن عُمَرَ فَلْيُقَاتِلْهُ فَإِنَّ مَعَهُ الْقَرِينَ يُرِيدُ بِهِ الشَّيْطَانَ
قُلْتُ وَهَذَا إِذَا كَانَ الْمُصَلِّي يُصَلِّي إِلَى سُتْرَةٍ فَإِنْ لَمْ يَكُنْ سُتْرَةٌ يُصَلِّي إِلَيْهَا وَأَرَادَ الْمَارُّ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ فَلَيْسَ لَهُ دَرْؤُهُ وَلَا دَفْعُهُ وَيَدُلُّ عَلَى هَذَا حَدِيثُهُ الْآخَرُ قَالَهُ الْخَطَّابِيُّ
قَالَ الْقَاضِي عِيَاضٌ وَالْقُرْطُبِيُّ وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَلْزَمُهُ أَنْ يُقَاتِلَهُ بِالسِّلَاحِ لِمُخَالَفَةِ ذَلِكَ لِقَاعِدَةِ الْإِقْبَالِ عَلَى الصَّلَاةِ وَالِاشْتِغَالِ بِهَا وَأَطْلَقَ جَمَاعَةٌ مِنَ الشَّافِعِيَّةِ أَنَّ لَهُ أَنْ يُقَاتِلَهُ حَقِيقَةً وَاسْتَبْعَدَ ذلك بن الْعَرَبِيِّ وَقَالَ الْمُرَادُ بِالْمُقَاتَلَةِ الْمُدَافَعَةُ

[698] (ثُمَّ سَاقَ معناه) أي ساق بن عَجْلَانَ مَعْنَى الْحَدِيثِ الْمُتَقَدِّمِ

[699] (حَدَّثَنِي أَبُو عُبَيْدٍ) هُوَ مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله قال بن حِبَّانَ وَغَيْره التَّحْرِيم الْمَذْكُور فِي الْحَدِيث إِنَّمَا هُوَ إِذَا صَلَّى الرَّجُل إِلَى سُتْرَة
فَأَمَّا إِذَا لَمْ يُصَلِّ إِلَى سُتْرَة فَلَا يَحْرُم الْمُرُور بَيْن يَدَيْهِ
وَاحْتَجَّ أَبُو حَاتِمٍ (يَعْنِي بن حِبَّانَ) عَلَى ذَلِكَ بِمَا رَوَاهُ فِي صَحِيحه عَنْ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ قَالَ رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين فَرَغَ مِنْ طَوَافه أَتَى حَاشِيَة الْمَطَاف فَصَلَّى رَكْعَتَيْنِ وَلَيْسَ بَيْنه وَبَيْن الطَّوَّافِينَ أَحَد قَالَ أَبُو حاتم (بن حِبَّانَ) فِي هَذَا الْخَبَر دَلِيل عَلَى إِبَاحَة مُرُور الْمَرْء بَيْن يَدَيْ الْمُصَلِّي إِذَا صَلَّى إِلَى غَيْر سُتْرَة
وَفِيهِ دَلِيل وَاضِح عَلَى أن

(2/277)

[700] (فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ) أَيْ يَمُرَّ وَيَتَجَاوَزَ (فَلْيَدْفَعْ فِي نَحْرِهِ) أَيْ فِي صَدْرِهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ أَتَمَّ مِنْهُ (يَمُرُّ الرَّجُلُ يَتَبَخْتَرُ) أَيْ مُتَبَخْتِرًا أَيْ مُتَكَبِّرًا مُعْجَبًا بِنَفْسِهِ

([701] بَابُ مَا يُنْهَى عَنْهُ مِنْ الْمُرُورِ بَيْنَ يَدَيْ الْمُصَلِّي)
(إِلَى أَبِي جُهَيْمٍ) هُوَ بِضَمِّ الْجِيمِ وَفَتْحِ الْهَاءِ مُصَغَّرًا وَاسْمُهُ عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ الصِّمَّةِ الْأَنْصَارِيُّ الْبُخَارِيُّ (بَيْنَ يَدَيِ الْمُصَلِّي) أَيْ أَمَامَهُ بِالْقُرْبِ مِنْهُ وَعَبَّرَ بِالْيَدَيْنِ لِكَوْنِ أَكْثَرُ الشُّغْلِ يَقَعُ بِهِمَا وَاخْتُلِفَ فِي تَحْدِيدِ ذَلِكَ فَقِيلَ إِذَا مَرَّ بَيْنَهُ وَبَيْنَ مِقْدَارِ سُجُودِهِ وَقِيلَ بَيْنَهُ وَبَيْنَ قَدْرِ ثَلَاثَةِ أَذْرُعٍ وَقِيلَ بَيْنَهُ وَبَيْنَ قَدْرِ رَمْيَةٍ بِحَجَرٍ (لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ) يَعْنِي لَوْ عَلِمَ الْمَارُّ مِقْدَارَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
التَّغْلِيظ الَّذِي رُوِيَ فِي الْمَارّ بَيْن يَدَيْ الْمُصَلِّي إِنَّمَا أُرِيدَ بِذَلِكَ إِذَا كَانَ الْمُصَلِّي يُصَلِّي إِلَى سُتْرَة دُون الَّذِي يُصَلِّي إِلَى غَيْر سُتْرَة يَسْتَتِر بِهَا
قَالَ أَبُو حَاتِمٍ (بن حِبَّانَ) ذَكَرَ الْبَيَان بِأَنَّ هَذِهِ الصَّلَاة لَمْ تَكُنْ بَيْن الطَّوَّافِينَ وَبَيْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُتْرَة ثُمَّ سَاقَ مِنْ حَدِيث الْمُطَّلِب قَالَ رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي حَذْو الرُّكْن الْأَسْوَد وَالرِّجَال وَالنِّسَاء يَمُرُّونَ بَيْن يَدَيْهِ مَا بَيْنهمْ وَبَيْنه سُتْرَة

(2/278)

الْإِثْمِ الَّذِي يَلْحَقُهُ مِنْ مُرُورِهِ بَيْنَ يَدَيِ الْمُصَلِّي لَاخْتَارَ أَنْ يَقِفَ الْمُدَّةَ الْمَذْكُورَةَ حَتَّى لا يلحقه ذلك الإثم
وفي سنن بن ماجه وبن حِبَّانَ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ لَكَانَ أَنْ يَقِفَ مِائَةَ عَامٍ خَيْرًا لَهُ مِنَ الْخُطْوَةِ الَّتِي خَطَاهَا وَهَذَا مُشْعِرٌ بِأَنَّ إِطْلَاقِ الْأَرْبَعِينَ لِلْمُبَالَغَةِ فِي تَعْظِيمِ الْأَمْرِ لَا لِخُصُوصِ عَدَدٍ مُعَيَّنٍ
وَفِي مُسْنَدِ الْبَزَّارِ
لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَرِيفًا (خَيْرٌ لَهُ) بِالرَّفْعِ عَلَى أَنَّهُ اسْمُ كَانَ
قَالَ فِي الْفَتْحِ
وَيَحْتَمِلُ أَنْ يَكُونَ اسْمُهَا ضَمِيرَ الشَّأْنِ وَالْجُمْلَةُ خَبَرُهَا (قَالَ أَبُو النَّضْرِ لَا أَدْرِي) هُوَ كَلَامُ مَالِكٍ قَالَهُ فِي الْفَتْحِ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمُرُورَ بَيْنَ يَدَيِ الْمُصَلِّي مِنَ الْكَبَائِرِ الْمُوجِبَةِ لِلنَّارِ وَظَاهِرُهُ عَدَمُ الْفَرْقِ بَيْنَ صَلَاةِ الْفَرِيضَةِ وَالنَّافِلَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه


كتاب ما يقطع الصلاة وما لا يقطعها - عون المعبود

عون المعبود وحاشية ابن القيم

(كتاب ما يقطع الصلاة وما لا يقطعها)
([702] بَاب مَا يَقْطَعُ الصَّلَاةَ)
(الْمَعْنَى) أَيِ الْمَعْنَى وَاحِدٌ وَأَلْفَاظُهُمْ مُخْتَلِفَةٌ (قَالَ حَفْصُ) بْنُ عُمَرَ (قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فَحَفْصٌ رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَّا عبد السلام وبن كَثِيرٍ فَلَمْ يَرْفَعَاهُ بَلْ وَقَفَاهُ عَلَى أَبِي ذَرٍّ كَمَا قَالَ الْمُؤَلِّفُ بِقَوْلِهِ (قَالَا) يَعْنِي عبد السلام وبن كَثِيرٍ (عَنْ سُلَيْمَانَ قَالَ قَالَ أَبُو ذَرٍّ) فعبد السلام وبن كَثِيرٍ اقْتَصَرَ عَلَى قَوْلِ أَبِي ذَرٍّ (يَقْطَعُ صَلَاةَ الرَّجُلِ) اخْتَلَفَ الْعُلَمَاءُ فِي هَذَا فَقَالَ بعضهم يقطع هؤلاء الصلاة وتبطلها قال أَحْمَدُ بْنُ حَنْبَلٍ يَقْطَعُهَا الْكَلْبُ الْأَسْوَدُ وَفِي قَلْبِي مِنَ الْحِمَارِ وَالْمَرْأَةِ شَيْءٌ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُمْ وَجُمْهُورُ

(2/279)

الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ لَا تَبْطُلُ الصَّلَاةُ بِمُرُورِ شَيْءٍ مِنْ هَؤُلَاءِ وَلَا مِنْ غَيْرِهِمْ وَتَأَوَّلَ هَؤُلَاءِ هَذَا الْحَدِيثَ عَلَى أَنَّ الْمُرَادَ بِالْقَطْعِ نَقْصُ الصَّلَاةِ لِشُغْلِ الْقَلْبِ بِهَذِهِ الْأَشْيَاءِ وَلَيْسَ الْمُرَادُ إِبْطَالَهَا
قَالَهُ النَّوَوِيُّ (قَيْدُ آخِرَةِ الرَّحْلِ) أَيْ قَدْرُهَا فِي الطُّولِ يُقَالُ هُوَ قيد شبر وقيس شِبْرٍ بِمَعْنًى وَاحِدٍ (الْحِمَارُ) فَاعِلُ يَقْطَعُ وَالْكَلْبُ الْأَسْوَدُ وَالْمَرْأَةُ عَطْفٌ عَلَيْهِ (فَقُلْتُ مَا بَالُ الْأَسْوَدِ) أَيْ فَمَا حَالُ الْكَلْبِ الْأَسْوَدِ فَهُوَ يَقْطَعُ الصَّلَاةَ دُونَ غَيْرِهِ مِنَ الْأَحْمَرِ وَالْأَصْفَرِ وَالْأَبْيَضِ (فَقَالَ الْكَلْبُ الْأَسْوَدُ شَيْطَانٌ) قَالَ فِي فَتْحِ الْوَدُودِ حَمَلَهُ بَعْضُهُمْ عَلَى ظَاهِرِهِ وَقَالَ إِنَّ الشَّيْطَانَ يَتَصَوَّرُ بِصُورَةِ الْكِلَابِ السُّودِ وَقِيلَ بَلْ هُوَ أَشَدُّ ضَرَرًا مِنْ غَيْرِهِ فَسُمِّيَ شَيْطَانًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ مُخْتَصَرًا وَمُطَوَّلًا

[703] (رَفَعَهُ شُعْبَةُ) أَيْ رَوَى الْحَدِيثَ مَرْفُوعًا شُعْبَةُ مِنْ بَيْنِ أَصْحَابِ قَتَادَةَ وَأَمَّا غَيْرُهُ كَسَعِيدٍ وَهِشَامٍ وَهَمَّامٍ فَرَوَوْهُ عن قتادة موقوفا على بن عَبَّاسٍ كَمَا بَيَّنَهُ الْمُؤَلِّفُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن ماجه وفي حديث بن مَاجَهْ الْكَلْبُ الْأَسْوَدُ

[704] (وَيُجْزِئُ عَنْهُ) بِالْهَمْزَةِ مِنَ الْإِجْزَاءِ أَيْ وَيَكْفِي عَنْ عَدَمِ سُتْرَتِهِ (عَلَى قَذْفِهِ بِحَجَرٍ) أَيْ رَمْيِهِ بِحَجَرٍ بِأَنْ يَبْعُدُوا عنه ثلاثة أذرع فأكثر قاله بن حَجَرٍ وَرَوَى الطَّحَاوِيُّ وَيَكْفِيكَ إِذَا كَانُوا مِنْكَ قَدْرَ رَمْيَةٍ وَلَمْ يَقْطَعُوا عَنْكَ صَلَاتَكَ
أَيْ يَكْفِيكَ عَنِ السُّتْرَةِ إِذَا كَانُوا بَعِيدِينَ عَنْكَ قدر رمية

(2/280)

بِحَجَرٍ وَلَمْ يَقْطَعُوا حِينَئِذٍ صَلَاتَكَ
كَذَا فِي المرقاة (كنت ذاكرته إبراهيم غيره) أَيْ كُنْتُ أَسْأَلُ إِبْرَاهِيمَ وَغَيْرَهُ هَلْ رَوَى أَحَدٌ غَيْرُ مُعَاذٍ هَذَا الْحَدِيثَ عَنْ هِشَامٍ (فَلَمْ أَرَ أَحَدًا أَجَابَهُ عَنْ هِشَامٍ وَلَا يَعْرِفُهُ) أَيْ فَلَمْ يَجِبْ أَحَدٌ عَمَّا سَأَلْتُ وَلَمْ يَعْرِفِ الْحَدِيثَ عَنْ هِشَامٍ (وَلَمْ أَرَ أَحَدًا يُحَدِّثُ بِهِ عَنْ هِشَامٍ) أَيْ غَيْرَ معاذ (وأحسب الوهم من بن أَبِي سَمِينَةَ) هُوَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبَصْرِيُّ (وَالْمُنْكَرَ فِيهِ ذِكْرُ الْمَجُوسِيِّ وَفِيهِ عَلَى قَذْفِهِ بِحَجَرٍ وَذِكْرُ الْخِنْزِيرِ وَفِيهِ نَكَارَةٌ) حَاصِلُهُ أَنَّ ذِكْرَ الْمَجُوسِيِّ فِي هَذَا الْحَدِيثِ وَكَذَا ذِكْرُ عَلَى قَذْفِهِ بِحَجَرٍ وَكَذَا ذِكْرُ الْخِنْزِيرِ مُنْكَرٌ

[705] (رَأَيْتُ رَجُلًا بِتَبُوكَ) مَوْضِعٌ مَعْرُوفٌ وَهُوَ مَنْ أَدَانِي أَرْضِ الشَّامِ (مُقْعَدًا) الْمُقْعَدُ مَنْ لَا يَقْدِرُ عَلَى الْقِيَامِ لِزَمَانَةٍ بِهِ كَأَنَّهُ أُلْزِمَ الْقُعُودَ وَقِيلَ هُوَ مِنَ الْقِعَادِ وَهُوَ دَاءٌ يأخذ ابل فِي أَوْرَاكِهَا فَيُمِيلَهَا إِلَى الْأَرْضِ (اللَّهُمَّ اقْطَعْ أَثَرَهُ) أَيْ مَشْيَهُ (فَمَا مَشَيْتُ عَلَيْهَا) أَيٌّ عَلَى الْحِمَارِ (بَعْدُ) مَبْنِيٌّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقال بن الْقَطَّانِ عِلَّته شَكّ الرَّاوِي فِي رَفْعه فَإِنَّهُ قال عن بن عَبَّاسٍ قَالَ أَحْسَبهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهَذَا رَأْي لَا خَبَر ولم يجزم بن عباس برفعه في الأصل وأثبته بن أَبِي سَمِينَةَ أَحَد الثِّقَات
وَقَدْ جَاءَ هَذَا الخبر موقوفا على بن عَبَّاسٍ بِإِسْنَادٍ جَيِّد بِذِكْرِ أَرْبَعَة فَقَطْ
قَالَ الْبَزَّارُ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ قَالَ قُلْت لِجَابِرِ بْنِ زَيْدٍ مَا يَقْطَع الصَّلَاة قَالَ قال بن عَبَّاسٍ الْكَلْب الْأَسْوَد وَالْمَرْأَة وَالْحَائِض
قُلْت قَدْ كَانَ يَذْكُر الرَّابِع قَالَ مَا هُوَ قُلْت الْحِمَارُ قَالَ رُوَيْدك الْحِمَار قُلْت كَانَ يَذْكُر رَابِعًا قَالَ مَا هُوَ قَالَ الْعِلْج الْكَافِر
قَالَ إِنْ اِسْتَطَعْت أَنْ لَا يَمُرّ بَيْن يَدَيْك كَافِر وَلَا مُسْلِم فَافْعَلْ تَمَّ كَلَامه

(2/281)

عَلَى الضَّمِّ وَالْمُضَافُ إِلَيْهِ مَحْذُوفٌ مَنْوِيٌّ أَيْ بَعْدَ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيَّ بِقَطْعٍ أَثَرِيٍّ

[706] (قَطَعَ صَلَاتَنَا قَطَعَ اللَهُ أَثَرَهُ) دُعَاءٌ عَلَيْهِ بِالزَّمَانَةِ لِأَنَّهُ إِذَا زَمِنَ انقطع مشيه فانقطع أثره

[707] (مَا سَمِعْتَ أَنِّي حَيٌّ) أَيْ مَا دَامَ سمعت

([708] باب السترة الْإِمَامِ سُتْرَةُ مَنْ خَلْفَهُ)
(هَبَطْنَا) أَيْ نَزَلْنَا (مِنْ ثَنِيَّةِ إِذَاخِرَ) مَوْضِعٌ بَيْنَ الْحَرَمَيْنِ مُسَمًّى بِجَمْعِ إِذْخِرٍ (فَصَلَّى إِلَى جِدْرٍ) وَهُوَ مَا يُرْفَعُ حَوْلَ الْمَزْرَعَةِ كَالْجِدَارِ وَقِيلَ لُغَةٌ فِي الْجِدَارِ (فَجَاءَتْ بُهْمَةٌ) قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله حديث بن غَزْوَانَ هَذَا قَالَ عَبْدُ الْحَقِّ إِسْنَاده ضَعِيف قال بن الْقَطَّانِ سَعِيد مَجْهُول
فَأَمَّا أَبُوهُ غَزْوَانُ فَإِنَّهُ لَا يُعْرَف مَذْكُورًا وَأَمَّا اِبْنه فَقَدْ ذُكِرَ وَتُرْجِمَ فِي مَظَانّ ذَكَرَهُ بِمَا يُذْكَر بِهِ الْمَجْهُولُونَ
وَظَنَّ عَبْدُ الْحَقِّ أَنَّ غَزْوَانَ هَذَا صَحَابِيّ وَلَيْسَ كَذَلِكَ فَإِنَّهُ نَقَصَ فِي إِسْنَاده

(2/282)

الْخَطَّابِيُّ الْبُهْمَةُ وَلَدُ الشَّاةِ أَوَّلُ مَا يَلِدُ يُقَالُ ذَلِكَ لِلذَّكَرِ وَالْأُنْثَى سَوَاءً (فَمَا زَالَ يُدَارِئُهَا) أَيْ يُدَافِعُهَا مَهْمُوزٌ وَهُوَ مِنَ الدَّرْءِ وَالْمُدَافَعَةِ وَلَيْسَ مِنَ الْمُدَارَاةِ الَّتِي تَجْرِي مَجْرَى الْمُلَايَنَةِ هَذَا غَيْرُ مَهْمُوزٍ وَذَلِكَ مَهْمُوزٌ وَمُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ ظَاهِرَةٌ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرْ أَصْحَابَهُ أَنْ يَتَّخِذُوا سُتْرَةً غَيْرَ سُتْرَتِهِ

[709] (فَذَهَبَ جَدْي) بِفَتْحِ جِيمٍ وَسُكُونِ دَالٍ مِنْ أَوْلَادِ الْمَعْزِ مَا بَلَغَ سِتَّةَ أَشْهُرٍ أَوْ سَبْعَةَ ذَكَرًا كَانَ أَوْ أُنْثَى

([711] باب من قال المرأة لا تقطع الصلاة)
(صَلَاتَهُ مِنَ اللَّيْلِ) أَيْ صَلَاةُ التَّطَوُّعِ (وَهِيَ مُعْتَرِضَةٌ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ رَاقِدَةٌ) أَيْ نَائِمَةٌ

(2/283)

قال بن الْمَلَكِ الِاعْتِرَاضُ صَيْرُورَةُ الشَّيْءِ حَائِلًا بَيْنَ شَيْئَيْنِ وَفِيهِ دَلَالَةٌ عَلَى جَوَازِ الصَّلَاةِ إِلَى النَّائِمِ مِنْ غَيْرِ كَرَاهَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[712] (بِئْسَمَا عَدَلْتُمُونَا) بِخِفَّةِ دَالٍ أَيْ سَوَّيْتُمُونَا (وَأَنَا مُعْتَرِضَةٌ بَيْنَ يَدَيْهِ) أَيْ مُضْطَجِعَةٌ (غَمَزَ رِجْلِي) الْغَمْزُ وَالْعَصْرُ وَالْكَبْسُ بِالْيَدِ وَفِي الرِّوَايَةِ الْآتِيَةِ ضَرَبَ رِجْلِي قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[713] (ضَرَبَ رِجْلِي) وَفِي رِوَايَةِ الْبُخَارِيِّ غَمَزَنِي قَالَ الْحَافِظُ وَقَدِ اسْتُدِلَّ بِقَوْلِهَا غَمَزَنِي عَلَى أَنَّ لَمْسَ الْمَرْأَةِ لَا يَنْقُضُ الْوُضُوءَ وَتُعُقِّبَ بِاحْتِمَالِ الْحَائِلِ أَوْ بِالْخُصُوصِيَّةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ أَتَمَّ مِنْهُ

[714] (زَادَ عُثْمَانُ) فِي رِوَايَتِهِ (غَمَزَنِي) وَلَمْ يَزِدْهُ الْقَعْنَبِيُّ (ثُمَّ اتَّفَقَا) أَيْ عُثْمَانُ وَالْقَعْنَبِيُّ (فَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (تنحي) ياعائشة أي تحول إِلَى نَاحِيَةٍ
وَاعْلَمْ أَنَّ مَنْ ذَهَبَ إِلَى أَنَّ الْمَرْأَةَ لَا تَقْطَعُ الصَّلَاةَ اسْتَدَلَّ بِأَحَادِيثِ الْبَابِ قَالَ فِي النَّيْلِ وَرُوِيَ عَنْ عَائِشَةَ أَنَّهَا ذَهَبَتْ إِلَى أَنَّهُ يَقْطَعُهَا الْكَلْبُ وَالْحِمَارُ وَالسِّنَّوْرُ دُونَ الْمَرْأَةِ وَلَعَلَّ دَلِيلَهَا عَلَى ذَلِكَ مَا رَوَتْهُ مِنِ اعْتِرَاضِهَا بَيْنَ يَدَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ عَرَفْتُ أَنَّ الِاعْتِرَاضَ غَيْرُ الْمُرُورِ وَقَدْ تَقَدَّمَ عَنْهَا أَنَّهَا رَوَتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْمَرْأَةَ تَقْطَعُ الصَّلَاةَ فَهِيَ مَحْجُوجَةٌ بِمَا روت انتهى

(2/284)

قُلْتُ رِوَايَتُهَا عِنْدَ أَحْمَدَ بِلَفْظِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَقْطَعُ صَلَاةَ الْمُسْلِمِ شَيْءٌ إِلَّا الْحِمَارَ وَالْكَافِرَ وَالْكَلْبَ وَالْمَرْأَةَ لَقَدْ قُرِنَّا بِدَوَابٍّ سُوءٍ قَالَ الْعِرَاقِيُّ ورجاله ثقات
واستدل بن شِهَابٍ الزُّهْرِيُّ بِحَدِيثِ عَائِشَةَ الْمَرْوِيُّ فِي الْبَابِ عَلَى أَنَّهُ لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَجْهُ الدَّلَالَةِ مِنْ حديث عائشة الذي احتج به بن شِهَابٍ أَنَّ حَدِيثَ يَقْطَعُ الصَّلَاةَ الْمَرْأَةُ إِلَى آخِرِهِ يَشْمَلُ مَا إِذَا كَانَتْ مَارَّةٌ أَوْ قَائِمَةٌ أَوْ قَاعِدَةٌ أَوْ مُضْطَجِعَةٌ فَلَمَّا ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى وَهِيَ مُضْطَجِعَةٌ أَمَامَهُ دَلَّ ذَلِكَ عَلَى نَسْخِ الْحُكْمِ فِي الْمُضْطَجِعِ وَفِي الْبَاقِي بِالْقِيَاسِ عَلَيْهِ وَهَذَا يَتَوَقَّفُ عَلَى إِثْبَاتِ الْمُسَاوَاةِ بَيْنَ الْأُمُورِ الْمَذْكُورَةِ وَقَدْ تَقَدَّمَ مَا فِيهِ فَلَوْ ثَبَتَ أَنَّ حَدِيثَهَا مُتَأَخِّرٌ عَنْ حَدِيثِ أَبِي ذَرٍّ لَمْ يَدُلَّ عَلَى نَسْخِ الِاضْطِجَاعِ فَقَطْ
قَالَ وَقَدْ نَازَعَ بَعْضُهُمْ فِي الِاسْتِدْلَالِ مَعَ ذَلِكَ مِنْ أَوْجُهٍ أُخْرَى ثُمَّ ذَكَرَ الْأَوْجُهَ
وَمِنْهَا أَنَّ حَدِيثَ عَائِشَةَ وَاقِعَةٌ حَالَ يَتَطَرَّقُ إِلَيْهَا الِاحْتِمَالُ بِخِلَافِ حَدِيثِ أَبَى ذَرٍّ فَإِنَّهُ مَسُوقٌ مَسَاقَ التَّشْرِيعِ الْعَامِّ ثُمَّ قَالَ الْحَافِظُ وَقَالَ بَعْضُ الْحَنَابِلَةِ يُعَارِضُ حَدِيثَ أَبِي ذَرٍّ وَمَا وَافَقَهُ أحاديث صحيحة غير صريحة وصريح غَيْرُ صَحِيحَةٍ فَلَا يُتْرَكُ الْعَمَلُ بِحَدِيثِ أَبِي ذَرٍّ الصَّرِيحِ بِالْمُحْتَمِلِ يَعْنِي حَدِيثَ عَائِشَةَ وَمَا وَافَقَهُ وَالْفَرْقُ بَيْنَ الْمَارِّ وَبَيْنَ النَّائِمِ فِي الْقِبْلَةِ أَنَّ الْمُرُورَ حَرَامٌ بِخِلَافِ الِاسْتِقْرَارِ نَائِمًا كَانَ أَوْ غَيْرَهُ فَهَكَذَا الْمَرْأَةُ يَقْطَعُ مُرُورُهَا دُونَ لُبْثِهَا
انْتَهَى كَلَامُ الْحَافِظِ

([715] بَابُ مَنْ قَالَ الْحِمَارُ لَا يَقْطَعُ الصَّلَاةَ)
(عَلَى حِمَارٍ) هُوَ اسْمُ جِنْسٍ يَشْمَلُ الذَّكَرَ وَالْأُنْثَى كَقَوْلِكَ بَعِيرٌ وَقَدْ شَذَّ حِمَارَةٌ فِي الْأُنْثَى حَكَاهُ فِي الصِّحَاحِ (عَلَى أَتَانٍ) بِفَتْحِ الْهَمْزَةِ هِيَ الْأُنْثَى مِنَ الْحَمِيرِ (قَدْ نَاهَزْتُ الِاحْتِلَامَ) أَيْ قَارَبْتُ وَالْمُرَادُ بِالِاحْتِلَامِ الْبُلُوغُ الشَّرْعِيُّ (بِمِنًى) بِالصَّرْفِ وَعَدَمِهِ وَالْأَجْوَدُ الصَّرْفُ وَكِتَابَتُهُ بِالْأَلِفِ وَسُمِّيَتْ بِهِ لِمَا يُمَنَّى أَنْ يُرَاقَ بِهَا مِنَ الدِّمَاءِ (بَيْنَ يَدَيْ بَعْضِ الصَّفِّ) هُوَ مَجَازٌ عَنِ

(2/285)

الْأَمَامِ بِفَتْحِ الْهَمْزَةِ لِأَنَّ الصَّفَّ لَيْسَ لَهُ يَدٌ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فِي الْحَجِّ بَيْنَ يَدَيْ بَعْضِ الصَّفِّ الْأَوَّلِ (تَرْتَعُ) أَيْ تَأْكُلُ مَا تَشَاءُ وَقِيلَ تُسْرِعُ فِي الْمَشْيِ وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ مُرُورَ الْحِمَارِ لَا يَقْطَعُ الصَّلَاةَ فَيَكُونُ نَاسِخًا لِحَدِيثِ أَبِي ذَرٍّ الَّذِي رَوَاهُ مُسْلِمٌ وَالْمُؤَلِّفُ فِي كَوْنِ مُرُورِ الحمام يَقْطَعُ الصَّلَاةَ وَكَذَا مُرُورِ الْمَرْأَةِ وَالْكَلْبِ الْأَسْوَدِ
قَالَ الْحَافِظُ وَتُعُقِّبَ بِأَنَّ مُرُورَ الْحِمَارِ مُتَّفِقٌ في حال مرور بن عَبَّاسٍ وَهُوَ رَاكِبُهُ وَقَدْ تَقَدَّمَ أَنَّ ذَلِكَ لَا يَضُرُّ لِكَوْنِ سُتْرَةِ الْإِمَامِ سُتْرَةٌ لِمَنْ خَلْفَهُ وَأَمَّا مُرُورُهُ بَعْدَ أَنْ نَزَلَ عَنْهُ فَيَحْتَاجُ إِلَى نَقْلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه ولفظ النسائي وبن مَاجَهْ بِعَرَفَةَ وَأَخْرَجَ مُسْلِمٌ اللَّفْظَيْنِ وَالْمَشْهُورُ أَنَّ هَذِهِ الْقِصَّةَ كَانَتْ فِي حَجَّةِ الْوَدَاعِ وَقَدْ ذَكَرَ مُسْلِمٌ حَدِيثَ مَعْمَرٌ عَنِ الزُّهْرِيِّ وَفِيهِ قَالَ فِي حَجَّةِ الْوَدَاعِ أَوْ يَوْمِ الْفَتْحِ فَلَعَلَّهَا كَانَتْ مَرَّتَيْنِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

[716] (فَمَا بَالَاهُ) يَعْنِي الْتِفَاتَ نُكْرٍ ودوباك ناداشت أَيْ مَا أَكْتَرِثُ وَمَا أَلْتَفِتُ يُقَالُ لَا أُبَالِيهِ وَلَا أُبَالِي مِنْهُ

[717] (فَجَاءَتْ جَارِيَتَانِ مِنْ بَنِي عَبْدِ الْمُطَّلِبِ اقْتَتَلَتَا) زَادَ النَّسَائِيُّ فَأَخَذَتَا بركبتيه (ففرع بينهما) أي حجر وَفَرَّقَ يُقَالُ فَرَعَ وَفَرَّعَ وَتَفَرَّعَ (وَقَالَ دَاوُدُ) بن الْمِخْرَاقِ فِي رِوَايَتِهِ قَالَ

(2/286)

الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ
وَأَبُو الصَّهْبَاءِ هُوَ الْبَكْرِيِّ
وَقِيلَ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَاسْمُهُ صُهَيْبٌ
وَقِيلَ إِنَّهُ بَصْرِيٌّ
وَسُئِلَ عَنْهُ أَبُو زُرْعَةَ الرَّازِيُّ فَقَالَ مَدِينِيٌّ ثِقَةٌ

([718] بَابُ مَنْ قَالَ الْكَلْبُ لَا يَقْطَعُ الصَّلَاةَ)
(وَنَحْنُ فِي بَادِيَةٍ لَنَا) حَالٌ مِنَ الْمَفْعُولِ وَالْبَادِيَةُ الْبَدْوُ وَهُوَ خِلَافُ الْحَضَرِ (وَمَعَهُ عَبَّاسٌ) حَالٌ مِنَ الْفَاعِلِ (حِمَارَةٌ لَنَا وَكَلْبَةٌ) التَّاءُ فِيهِمَا إِمَّا لِلْوَحْدَةِ أَوْ لِلتَّأْنِيثِ (تَعْبَثَانِ) أَيْ تَلْعَبَانِ (بَيْنَ يَدَيْهِ) أَيْ قُدَّامَهُ
قَالَ فِي الْمِرْقَاةِ وَهُوَ يَحْتَمِلُ مَا وَرَاءَ الْمَسْجِدِ أَوْ مَوْضِعُ بَصَرِهِ (فَمَا بَالَا ذَلِكَ) أَيْ مَا الْتَفَتَ إِلَيْهِ وَمَا اعْتَدَّهُ قَاطِعًا
قَالَ فِي النَّيْلِ لَيْسَ فِي هَذَا الْحَدِيثِ ذِكْرُ أَنَّهُمَا مَرَّا بَيْنَ يَدَيْهِ وَكَوْنُهُمَا بَيْنَ يَدَيْهِ لَا يَسْتَلْزِمُ الْمُرُورُ الَّذِي هُوَ مَحَلُّ النِّزَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ وَذَكَرَ بَعْضُهُمْ أَنَّ فِي إِسْنَادِهِ مَقَالًا وَقَالَ إِنَّهُ لَمْ يَذْكُرْ فِيهِ بَعْثَ الْكَلْبِ وَقَدْ يَجُوزُ أَنْ يَكُونَ الْكَلْبُ لَيْسَ بِأَسْوَدَ

([719] بَاب مَنْ قَالَ لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ)
(لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ) أَيْ لَا يُبْطِلُهَا شَيْءٌ مَرَّ بَيْنَ يَدَيِ الْمُصَلِّي (وَادْرَءُوا) أَيِ ادْفَعُوا الْمَارَّ (فَإِنَّمَا هُوَ) أَيِ الْمَارُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُجَالِدٌ وَهُوَ بن سَعِيدِ بْنِ عُمَيْرٍ الْهَمْدَانِيُّ الْكُوفِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَأَخْرَجَ لَهُ مُسْلِمٌ حَدِيثًا مَقْرُونًا بِجَمَاعَةٍ مِنْ أَصْحَابِ الشَّعْبِيُّ
وَالْوَدَّاكُ بِفَتْحِ الْوَاوِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ وَبَعْدَ الْأَلِفِ كَافٌ

(2/287)

[720] (نَظَرَ إِلَى مَا عَمِلَ بِهِ أَصْحَابُهُ مِنْ بَعْدِهِ) قُلْتُ قَدْ ذَهَبَ أَكْثَرُ الصَّحَابَةِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ إِلَى أَنْ لَا يَقْطَعَ الصَّلَاةَ شَيْءٌ
أَخْرَجَ الطَّحَاوِيُّ عَنْ عَلِيٍّ وَعَمَّارٍ لَا يَقْطَعُ صَلَاةَ الْمُسْلِمِ شَيْءٌ وَادْرَءُوا مَا اسْتَطَعْتُمْ وَعَنْ عَلِيٍّ لَا يَقْطَعُ صَلَاةَ الْمُسْلِمِ كَلْبٌ وَلَا حِمَارٌ وَلَا امْرَأَةٌ وَلَا مَا سِوَى ذَلِكَ مِنَ الدَّوَابِّ وَعَنْ حُذَيْفَةَ أَنَّهُ قَالَ لَا يَقْطَعُ صَلَاتَكَ شَيْءٌ وَعَنْ عُثْمَانَ نَحْوُهُ
وَقَالَ الْحَافِظُ أَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ عَنْ عَلِيٍّ وَعُثْمَانَ وَغَيْرِهِمَا نَحْوَ ذَلِكَ مَوْقُوفًا أَيْ نَحْوَ حَدِيثِ أَبِي سَعِيدٍ الْمَرْفُوعُ لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ
قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَيْهِ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ
قَالُوا لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ وَبِهِ يَقُولُ سُفْيَانَ وَالشَّافِعِيُّ
ثُمَّ ذَكَرَ التِّرْمِذِيُّ حَدِيثُ أَبِي ذَرٍّ وَقَالَ حَدِيثُ أَبِي ذَرٍّ حَدِيثٌ صَحِيحٌ
وَقَدْ ذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إِلَيْهِ قَالُوا يَقْطَعُ الصَّلَاةَ الْحِمَارُ وَالْمَرْأَةُ وَالْكَلْبُ الْأَسْوَدُ
انْتَهَى
فَعِنْدَ الْمُؤَلِّفِ الرَّاجِحُ هُوَ عَدَمُ الْقَطْعِ
وَمَالَ الطَّحَاوِيُّ وَغَيْرُهُ إِلَى أَنَّ حَدِيثَ أَبِي ذَرٍّ وَمَا وَافَقَهُ مَنْسُوخٌ بِحَدِيثِ عَائِشَةَ وَغَيْرِهَا
وَتُعُقِّبَ بِأَنَّ النَّسْخَ لَا يُصَارُ إِلَيْهِ إِلَّا إِذَا عُلِمَ التَّارِيخُ وَتَعَذَّرَ الْجَمْعُ وَالتَّارِيخُ هُنَا لَمْ يَتَحَقَّقْ وَالْجَمْعُ لَمْ يَتَعَذَّرْ
وَمَالَ الشَّافِعِيُّ وَغَيْرُهُ إِلَى تَأْوِيلِ الْقَطْعِ فِي حَدِيثِ أَبِي ذَرٍّ بِأَنَّ الْمُرَادَ بِهِ نَقْضُ الْخُشُوعِ لَا الْخُرُوجُ مِنَ الصَّلَاةِ
وَقَالَ بَعْضُهُمْ حَدِيثُ أَبِي ذَرٍّ مُقَدَّمٌ لِأَنَّ حَدِيثَ عَائِشَةَ عَلَى أَصْلِ الْإِبَاحَةِ وَهُوَ مَبْنِيٌّ عَلَى أَنَّهُمَا مُتَعَارِضَانِ وَمَعَ إِمْكَانِ الْجَمْعِ الْمَذْكُورِ لَا تَعَارُضَ
وَاللَّهُ تَعَالَى أعلم


كتاب استفتاح الصلاة - عون المعبود

عون المعبود وحاشية ابن القيم

كتاب اسْتِفْتَاحِ الصَّلَاة
([721] بَاب رَفْعِ الْيَدَيْنِ فِي الصَّلَاةِ)
قَالَ الْحَافِظُ بْنُ حَجَرٍ فِي فَتْحِ الْبَارِي قَدْ صَنَّفَ الْبُخَارِيُّ فِي هَذِهِ الْمَسْأَلَةِ جُزْءًا مفردا

(2/288)

وَحَكَى فِيهِ عَنِ الْحَسَنِ وَحُمَيْدِ بْنِ هِلَالٍ أَنَّ الصَّحَابَةَ كَانُوا يَفْعَلُونَ ذَلِكَ
قَالَ الْبُخَارِيُّ ولم يستئن الحسن أحدا
وقال بن عَبْدِ الْبَرِّ كُلُّ مَنْ رُوِيَ عَنْهُ تَرْكُ الرَّفْعِ فِي الرُّكُوعِ وَالرَّفْعُ مِنْهُ رُوِيَ عَنْهُ فعله إلا بن مَسْعُودٍ
وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ أَجْمَعَ عُلَمَاءُ الْأَمْصَارِ عَلَى مَشْرُوعِيَّةِ ذَلِكَ إِلَّا أَهْلُ الكوفة
وقال بن عَبْدِ الْبَرِّ لَمْ يَرْوِ أَحَدٌ عَنْ مَالِكٍ ترك الرفع فيهما إلا بن القاسم والذي نأخذ به الرفع حديث بن عمر وهو الذي رواه بن وَهْبٍ وَغَيْرُهُ عَنْ مَالِكٍ وَلَمْ يَحْكِ التِّرْمِذِيُّ عَنْ مَالِكٍ غَيْرَهُ
وَنَقَلَ الْخَطَّابِيُّ وَتَبِعَهُ الْقُرْطُبِيُّ فِي الْمُفْهِمِ أَنَّهُ آخِرُ قَوْلَيْ مَالِكٍ وَأَصَحُّهُمَا وَلَمْ أَرَ لِلْمَالِكِيَّةِ دَلِيلًا عَلَى تَرْكِهِ وَلَا متمسكا إلا بقول بن الْقَاسِمِ
وَأَمَّا الْحَنَفِيَّةُ فَعَوَّلُوا عَلَى رِوَايَةِ مُجَاهِدٍ أنه صلى خلف بن عُمَرَ فَلَمْ يَرَهُ يَفْعَلُ ذَلِكَ وَأُجِيبُوا بِالطَّعْنِ فِي إِسْنَادِهِ لِأَنَّ أَبَا بَكْرِ بْنَ عَيَّاشٍ رَاوِيهِ سَاءَ حِفْظُهُ بِأَخَرَةٍ وَعَلَى تَقْدِيرِ صِحَّتِهِ فَقَدْ أَثْبَتَ ذَلِكَ سَالِمٌ وَنَافِعٌ وَغَيْرُهُمَا عَنْهُ والعدد الكثير أولي من واحد لاسيما وَهُمْ مُثْبِتُونَ وَهُوَ نَافٍ مَعَ أَنَّ الْجَمْعَ بَيْنَ الرِّوَايَتَيْنِ مُمْكِنٌ وَهُوَ أَنَّهُ لَمْ يَكُنْ يَرَاهُ وَاجِبًا فَفَعَلَهُ تَارَةً وَتَرَكَهُ أُخْرَى وَمِمَّا يَدُلُّ عَلَى ضَعْفِهِ مَا رَوَاهُ الْبُخَارِيُّ فِي جزء رفع اليدين عن مالك أن بن عُمَرَ كَانَ إِذَا رَأَى رَجُلًا لَا يَرْفَعُ يديه إذا ركع وإذا رفع رماه بالحصا
واحتجوا أيضا بحديث بن مَسْعُودٍ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْفَعُ يَدَيْهِ عِنْدَ الِافْتِتَاحِ ثُمَّ لَا يَعُودُ أَخْرَجَهُ أَبُو دَاوُدَ وَرَدَّهُ الشَّافِعِيُّ بِأَنَّهُ لَمْ يَثْبُتْ قَالَ وَلَوْ ثَبَتَ لَكَانَ الْمُثْبِتُ مُقَدَّمًا عَلَى النَّافِي وَقَدْ صَحَّحَهُ بَعْضُ أَهْلِ الْحَدِيثِ لَكِنَّهُ اسْتَدَلَّ بِهِ عَلَى عَدَمِ الْوُجُوبِ وَالطَّحَاوِيُّ إِنَّمَا نَصَبَ الْخِلَافَ مَعَ مَنْ يَقُولُ بِوُجُوبِهِ كَالْأَوْزَاعِيِّ وَبَعْضِ أَهْلِ الظَّاهِرِ
وَذَكَرَ الْبُخَارِيُّ أَنَّهُ رَوَاهُ سَبْعَةَ عَشَرَ رَجُلًا مِنَ الصَّحَابَةِ
وذكر الحاكم وأبو القاسم بن مَنْدَهْ مِمَّنْ رَوَاهُ الْعَشَرَةُ الْمُبَشَّرَةُ
وَذَكَرَ شَيْخُنَا أَبُو الْفَضْلِ الْحَافِظُ أَنَّهُ تَتَبَّعَ مَنْ رَوَاهُ مِنَ الصَّحَابَةِ فَبَلَغُوا خَمْسِينَ رَجُلًا
انْتَهَى (إِذَا اسْتَفْتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ) فِي هَذَا دَلِيلٌ لِمَنْ قَالَ بِالْمُقَارَنَةِ بَيْنَ التَّكْبِيِرِ وَالرَّفْعِ وَقَدْ وَرَدَ تَقْدِيمُ الرَّفْعِ عَلَى التَّكْبِيرِ وَعَكْسِهِ أَخْرَجَهُمَا مُسْلِمٌ
فَفِي حَدِيثِ الْبَابِ رَفَعَ يَدَيْهِ ثُمَّ كَبَّرَ وَفِي حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ عِنْدَ مُسْلِمٍ كَبَّرَ ثُمَّ رَفَعَ يَدَيْهِ
قَالَ الْحَافِظُ وَفِي الْمُقَارَنَةِ وَتَقْدِيمُ الرَّفْعِ عَلَى التَّكْبِيرِ خِلَافٌ بَيْنَ الْعُلَمَاءِ وَالْمُرَجَّحُ عِنْدَ أَصْحَابِنَا الْمُقَارَنَةُ وَلَمْ أَرَ مَنْ قَالَ بِتَقْدِيمِ التَّكْبِيرِ عَلَى الرَّفْعِ وَيُرَجِّحُ الْأَوَّلَ حَدِيثُ وَائِلِ بْنِ حُجْرٍ عِنْدَ أَبِي دَاوُدَ بِلَفْظِ رَفَعَ يَدَيْهِ مَعَ التَّكْبِيرِ وَقَضِيَّةُ الْمَعِيَّةِ أَنَّهُ يَنْتَهِي بِانْتِهَائِهِ وَهُوَ الَّذِي صَحَّحَهُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ وَنَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ وَهُوَ الْمُرَجَّحُ عِنْدَ الْمَالِكِيَّةِ
وَقَالَ صَاحِبُ الْهِدَايَةِ مِنَ الْحَنَفِيَّةِ الْأَصَحُّ يَرْفَعُ ثُمَّ يُكَبِّرُ لِأَنَّ الرَّفْعَ نَفْيُ صِفَةِ الْكِبْرِيَاءِ عَنْ غَيْرِ اللَّهِ وَالتَّكْبِيرُ إِثْبَاتُ ذَلِكَ لَهُ وَالنَّفْيُ سابق على

(2/289)

الْإِثْبَاتِ كَمَا فِي كَلِمَةِ الشَّهَادَةِ وَهَذَا مَبْنِيٌّ عَلَى أَنَّ الْحِكْمَةَ فِي الرَّفْعِ مَا ذُكِرَ وَقَدْ قَالَ فَرِيقٌ مِنَ الْعُلَمَاءِ الْحِكْمَةُ فِي اقْتِرَانِهِمَا أَنْ يَرَاهُ الْأَصَمُّ وَيَسْمَعَهُ الْأَعْمَى وَقَدْ ذَكَرْتُ فِي ذَلِكَ مُنَاسَبَاتٍ أُخَرَ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ أَجْمَعَتِ الْأُمَّةُ عَلَى اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ عِنْدَ تَكْبِيرَةِ الْإِحْرَامِ انْتَهَى (حَتَّى يُحَاذِي مَنْكِبَيْهِ) أَيْ يُقَابِلَهُمَا وَالْمَنْكِبُ مَجْمَعُ الْعَضُدِ وَالْكَتِفِ وَبِهَذَا أَخَذَ الشَّافِعِيُّ وَالْجُمْهُورُ وَذَهَبَ الْحَنَفِيَّةُ إِلَى حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ أَخْرَجَهُ مسلم وفي لفظ له عنه حتى يحاذي بِهِمَا فُرُوعَ أُذُنَيْهِ وَرَوَى أَبُو ثَوْرٍ عَنِ الشَّافِعِيِّ أَنَّهُ جَمَعَ بَيْنَهُمَا فَقَالَ يُحَاذِي بِظَهْرِ كَفَّيْهِ الْمَنْكِبَيْنِ وَبِأَطْرَافِ أَنَامِلِهِ الْأُذُنَيْنِ وَيُؤَيِّدُهُ رِوَايَةٌ أُخْرَى عِنْدَ الْمُؤَلِّفِ بِلَفْظِ حَتَّى كَانَتَا حِيَالَ مَنْكِبَيْهِ وَحَاذَى بِإِبْهَامَيْهِ أُذُنَيْهِ
فَائِدَةٌ لَمْ يَرِدْ مَا يَدُلُّ عَلَى التَّفْرِقَةِ فِي الرَّفْعِ بَيْنَ الرجل والمرأة وعن الحنيفة يَرْفَعُ الرَّجُلُ إِلَى الْأُذُنَيْنِ وَالْمَرْأَةُ إِلَى الْمَنْكِبَيْنِ لِأَنَّهُ أَسْتَرُ لَهَا وَاللَّهُ أَعْلَمُ
قَالَهُ الْحَافِظُ (وَإِذَا أَرَادَ أَنْ يَرْكَعَ) أَيْ رَفَعَ يَدَيْهِ (وبعد ما يَرْفَعُ رَأْسَهُ) أَيْ رَفَعَ يَدَيْهِ أَيْضًا
قَالَ الحافظ بن حجر معناه بعد ما يَشْرَعُ فِي الرَّفْعِ لِتَتَّفِقَ الرِّوَايَاتُ وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إِذَا افْتَتَحَ الصَّلَاةَ وَإِذَا كَبَّرَ لِلرُّكُوعِ وَإِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ أَيْضًا (وَلَا يَرْفَعُ بَيْنَ السَّجْدَتَيْنِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَلَا يَفْعَلُ ذَلِكَ فِي السُّجُودِ
قَالَ الْحَافِظُ أَيْ لَا فِي الْهُوِيِّ إِلَيْهِ وَلَا فِي الرَّفْعِ مِنْهُ كَمَا فِي رِوَايَةِ شُعَيْبَ فِي الْبَابِ الَّذِي بَعْدَهُ حَيْثُ قَالَ حِينَ يَسْجُدُ وَلَا حِينَ يَرْفَعُ رَأْسَهُ وَهَذَا يَشْمَلُ مَا إِذَا نَهَضَ مِنَ السُّجُودِ إِلَى الثَّانِيَةِ وَالرَّابِعَةِ وَالتَّشَهُّدَيْنِ وَيَشْمَلُ مَا إِذَا قَامَ إِلَى الثَّالِثَةِ أَيْضًا لَكِنْ بِدُونِ تَشَهُّدٍ لِكَوْنِهِ غَيْرُ وَاجِبٍ
وَإِذَا قُلْنَا بِاسْتِحْبَابِ جِلْسَةِ الِاسْتِرَاحَةِ لَمْ يَدُلَّ هَذَا اللَّفْظُ عَلَى نَفْيِ ذَلِكَ عِنْدَ الْقِيَامِ مِنْهَا إِلَى الثَّانِيَةِ وَالرَّابِعَةِ لَكِنْ قَدْ رَوَى يَحْيَى القطان عن مالك عن نافع عن بن عُمَرَ مَرْفُوعًا هَذَا الْحَدِيثَ وَفِيهِ وَلَا يَرْفَعُ بَعْدَ ذَلِكَ أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي الْغَرَائِبِ بِإِسْنَادٍ حَسَنٍ وَظَاهِرُهُ يَشْمَلُ النَّفْيَ عَمَّا عَدَا الْمَوَاطِنِ الثلاثة وسيأتي إثبات ذلك في مواطن رَابِعٍ بَعْدَ بِبَابٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(2/290)

[722] (حَتَّى تَكُونَا حَذْوَ مَنْكِبَيْهِ) بِفَتْحِ الْمُهْمَلَةِ وَإِسْكَانِ الذَّالِ الْمُعْجَمَةِ أَيْ مُقَابِلَهُمَا (وَهُمَا كَذَلِكَ) جُمْلَةٌ حَالِيَّةٌ أَيْ ثُمَّ كَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَدَاهُ مَرْفُوعَتَانِ (ثُمَّ إِذَا أَرَادَ أَنْ يَرْفَعَ صُلْبَهُ رَفَعَهُمَا) مُقْتَضَاهُ أَنَّهُ يَبْتَدِئُ رَفْعَ يَدَيْهِ عِنْدَ ابْتِدَاءِ الْقِيَامِ مِنَ الرُّكُوعِ (يُكَبِّرُهَا قَبْلَ الرُّكُوعِ) أَيْ لِلرُّكُوعِ

[723] (مُحَمَّدُ بْنُ جُحَادَةَ) بِضَمِّ الْجِيمِ قَبْلَ الْمُهْمَلَةِ (قَالَ) أَيْ عَبْدُ الْجَبَّارِ (كُنْتُ غُلَامًا لَا أَعْقِلُ صَلَاةَ أَبِي) فِي هَذَا دَلَالَةٌ ظَاهِرَةٌ عَلَى أَنَّ عَبْدَ الْجَبَّارِ بْنَ وَائِلٍ وُلِدَ فِي حَيَاةِ أَبِيهِ (ثُمَّ الْتَحَفَ) زَادَ مُسْلِمٌ بِثَوْبِهِ أَيْ تَسَتَّرَ بِهِ (ثُمَّ أَخَذَ شِمَالَهُ بِيَمِينِهِ) ورواه بن خُزَيْمَةَ بِلَفْظِ وَضَعَ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى عَلَى صَدْرِهِ قَالَهُ الْحَافِظُ فِي التَّلْخِيصِ (فَإِذَا أَرَادَ أَنْ يَرْكَعَ أَخْرَجَ يَدَيْهِ ثُمَّ رَفَعَهُمَا) فِيهِ اسْتِحْبَابُ كَشْفِ الْيَدَيْنِ عِنْدَ الرَّفْعِ (ثُمَّ سَجَدَ وَوَضَعَ وَجْهَهُ بَيْنَ كَفَّيْهِ) وَفِي رِوَايَةِ مُسْلِمٍ فَلَمَّا سَجَدَ سَجَدَ بَيْنَ كَفَّيْهِ قَالَ فِي الْمِرْقَاةِ أَيْ مُحَاذِيَيْنِ لِرَأْسِهِ
قَالَ بن الْمَلَكِ أَيْ وَضَعَ كَفَّيْهِ بِإِزَاءِ مَنْكِبَيْهِ فِي السُّجُودِ
وَفِيهِ أَنَّ إِزَاءَ الْمَنْكِبَيْنِ لَا يُفْهَمُ مِنَ الْحَدِيثِ وَلَا هُوَ مُوَافِقٌ لِلْمَذْهَبِ وَأَغْرَبَ بن حَجَرٍ أَيْضًا حَيْثُ قَالَ وَفِيهِ التَّصْرِيحُ بِأَنَّهُ يُسَنُّ لِلْمُصَلِّي وَضْعُ كَفَّيْهِ عَلَى الْأَرْضِ حِذَاءَ مَنْكِبَيْهِ اتِّبَاعًا لِفِعْلِهِ عَلَيْهِ السَّلَامُ كَمَا رَوَاهُ أَبُو دَاوُدَ وَسَنَدُهُ صَحِيحٌ
قُلْتُ عَلَى تَقْدِيرِ صِحَّةِ سَنَدِهِ فَمُسَلَّمٌ مُقَدَّمٌ لِأَنَّهُ فِي الصِّحَّةِ مُسَلَّمٌ فَهُوَ أَوْلَى بِالتَّرْجِيحِ فَيُحْمَلُ رِوَايَةُ غَيْرِهِ عَلَى الْجَوَازِ وَاللَّهُ أَعْلَمُ
انْتَهَى
قُلْتُ رِوَايَةُ أبي داود التي أشار إليها بن حَجَرٍ هِيَ رِوَايَةُ أَبِي حُمَيْدٍ الْآتِيَةُ وَفِيهَا ثُمَّ سَجَدَ فَأَمْكَنَ أَنْفَهُ وَجَبْهَتَهُ وَنَحَّى يَدَيْهِ عَنْ جَنْبَيْهِ وَوَضَعَ كَفَّيْهِ حَذْوَ مَنْكِبَيْهِ وَفِي الْبُخَارِيِّ فِي حَدِيثِ أَبِي حُمَيْدٍ لَمَّا سَجَدَ وضع كفيه

(2/291)

حذو منكبيه فقول على القارىء فَهُوَ أَوْلَى بِالتَّرْجِيحِ فَيُحْمَلُ رِوَايَةُ غَيْرِهِ عَلَى الْجَوَازِ فِي حَيِّزِ الْخَفَاءِ (قَالَ مُحَمَّدٌ) هُوَ بن جُحَادَةَ (فَذَكَرْتُ ذَلِكَ لِلْحَسَنِ بْنِ أَبِي الْحَسَنِ) هُوَ الْحَسَنُ الْبَصْرِيُّ ثِقَةٌ فَقِيهٌ فَاضِلٌ مَشْهُورٌ وَكَانَ يُرْسِلُ كَثِيرًا وَيُدَلِّسُ هُوَ رَأْسُ أَهْلِ الطَّبَقَةِ الثَّالِثَةِ وَكَانَ شُجَاعًا مِنْ أَشْجَعِ (أَهْلِ) زَمَانِهِ وَكَانَ عَرْضُ زَنْدِهِ شِبْرًا (لَمْ يَذْكُرُ الرَّفْعَ مَعَ الرَّفْعِ مِنَ السُّجُودِ) قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ وَمَوْلًى لَهُمْ عَنْ أَبِيهِ وَائِلِ بْنِ حُجْرٍ بِنَحْوِهِ وَلَيْسَ فِيهِ ذِكْرُ الرَّفْعِ مَعَ الرَّفْعِ مِنَ السُّجُودِ

[725] (حَتَّى كَانَتَا بِحِيَالِ مَنْكِبَيْهِ) بِكَسْرِ الْحَاءِ أَيْ قُبَالَتَهُمَا وَبِحِذَائِهِمَا (وَحَاذَى بِإِبْهَامَيْهِ أُذُنَيْهِ) عَطْفٌ عَلَى كَانَتَا أَيْ جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِبْهَامَيْهِ مُحَاذِيَيْنِ لِأُذُنَيْهِ
قال المنذري عبد الجبار بن وائل لم يَسْمَعْ مِنْ أَبِيهِ وَأَهْلُ بَيْتِهِ مَجْهُولُونَ
انْتَهَى
وَاعْلَمْ أَنَّ لِوَائِلِ بْنِ حُجْرٍ ابْنَانِ أَحَدُهُمَا عَبْدُ الْجَبَّارِ وَثَانِيهُمَا عَلْقَمَةُ
وَالصَّحِيحُ أَنَّ عَبْدَ الْجَبَّارِ لَمْ يَسْمَعْ مِنْ أَبِيهِ وَأَنَّهُ وُلِدَ فِي حَيَاةِ أَبِيهِ وَائِلٍ
وَمَا قَالَ التِّرْمِذِيُّ فِي بَابِ مَا جَاءَ فِي الْمَرْأَةِ إِذَا استكرهت على الزنى سَمِعْتُ مُحَمَّدًا يَقُولُ عَبْدُ الْجَبَّارِ بْنُ وَائِلِ بْنِ حُجْرٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ وَلَا أَدْرَكَهُ يُقَالُ إِنَّهُ وُلِدَ بَعْدَ مَوْتِ أَبِيهِ بِأَشْهُرٍ فَضَعَّفَهُ الْمِزِّيُّ وَقَالَ فِي تَهْذِيبِ الْكَمَالِ هَذَا الْقَوْلُ ضَعِيفٌ جِدًّا فَإِنَّهُ قَدْ صَحَّ أَنَّهُ قَالَ كُنْتُ غُلَامًا لَا أَعْقِلُ صَلَاةَ أَبِي وَلَوْ مَاتَ أَبُوهُ وَهُوَ حَمْلٌ لَمْ يَقُلْ هَذَا الْقَوْلَ
قَالَ الذَّهَبِيُّ وَهَذَا الْقَوْلُ مَرْدُودٌ بِمَا صَحَّ عَنْهُ أَنَّهُ قَالَ كُنْتُ غُلَامًا لَا أَعْقِلُ صَلَاةَ أَبِي

(2/292)

وَأَمَّا عَلْقَمَةُ فَالْحَقُّ أَنَّهُ سَمِعَ مِنْ أَبِيهِ أَخْرَجَ الْمُؤَلِّفُ أَبُو دَاوُدَ فِي بَابِ الْإِمَامِ يَأْمُرُ بِالْعَفْوِ فِي الدَّمِ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ الْجُشَمِيُّ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ عَوْفٍ أَخْبَرَنَا حَمْزَةَ أَبُو عَمْرٍو الْعَائِذِيِّ حَدَّثَنِي عَلْقَمَةُ بْنُ وَائِلٍ قَالَ حَدَّثَنِي وَائِلُ بْنُ حُجْرٍ كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ
فَقَوْلُهُ حَدَّثَنِي أَبِي يَدُلُّ عَلَى سَمَاعِهِ مِنْ أَبِيهِ وَكَذَا قَالَ عَلْقَمَةُ حَدَّثَنِي أَبِي فِي رِوَايَاتٍ أُخْرَى
قَالَ التِّرْمِذِيُّ فِي ذَلِكَ الْبَابِ وَعَلْقَمَةُ بْنُ وَائِلِ بْنِ حُجْرٍ سَمِعَ مِنْ أَبِيهِ وَهُوَ أَكْبَرُ مِنْ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ وَعَبْدُ الجبار بن وائل لم يسمع من أبيه انْتَهَى
فَمَا قَالَ الْحَافِظُ فِي التَّقْرِيبِ فِي تَرْجَمَةِ عَلْقَمَةَ بْنِ وَائِلٍ صَدُوقٌ إِلَّا أَنَّهُ لَمْ يَسْمَعْ مِنْ أَبِيهِ لَيْسَ بِصَحِيحٍ
وَأَمَّا أَبُوهُمَا وَائِلٌ فَهُوَ أَبُو هُنَيْدِ بْنُ حُجْرٍ بضم الحاء وسكون الجيم بن رَبِيعَةَ الْحَضْرَمِيُّ وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمَ وَيُقَالُ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَشَّرَ أَصْحَابَهُ قَبْلَ قُدُومِهِ فَقَالَ يَقْدُمُ عَلَيْكُمْ وَائِلُ بْنُ حُجْرٍ مِنْ أَرْضٍ بَعِيدَةٍ طَائِعًا رَاغِبًا فِي اللَّهِ عَزَّ وَجَلَّ وَفِي رَسُولِهِ وَهُوَ بَقِيَّةُ أَبْنَاءِ الْمُلُوكِ فَلَمَّا دَخَلَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَحَّبَ بِهِ وَأَدْنَاهُ مِنْ نَفْسِهِ وَبَسَطَ لَهُ رِدَاءَهُ وَأَجْلَسَهُ عَلَيْهِ وَقَالَ اللَّهُمَّ بَارِكْ عَلَى وَائِلٍ وَوَلَدِهِ وَاسْتَعْمِلْهُ عَلَى الْأَقْيَالِ مِنْ حَضْرَمَوْتَ رَوَى لَهُ الْجَمَاعَةُ إِلَّا الْبُخَارِيَّ وَعَاشَ إِلَى زَمَنِ معاوية وبايع له

[726] (فَافْتَرَشَ رِجْلَهُ الْيُسْرَى) أَيْ وَجَلَسَ عَلَى بَاطِنِهَا وَنَصَبَ الْيُمْنَى (وَحَدَّ مِرْفَقَهُ الْأَيْمَنَ عَلَى فَخِذِهِ الْيُمْنَى) أَيْ رَفَعَهُ عَنْ فَخِذِهِ وَالْحَدُّ الْمَنْعُ وَالْفَصْلُ بَيْنَ الشَّيْئَيْنِ أَيْ فَصَلَ بَيْنَ مِرْفَقِهِ وَجَنْبِهِ وَمَنَعَ أَنْ يَلْتَصِقَا فِي حَالَةِ اسْتِعْلَائِهِمَا عَلَى الْفَخِذِ
قَالَ فِي فَتْحِ الْوَدُودِ فِي إِعْرَابِ لَفْظِ حَدٍّ ثَلَاثَةُ وُجُوهٍ الْأَوَّلُ حَدَّ عَلَى صِيغَةِ الْمَاضِي عَطْفٌ عَلَى الْأَفْعَالِ السَّابِقَةِ وَعَلَى بِمَعْنَى عَنْ وَالثَّانِي أَنْ يَكُونَ حَدٌّ اسْمًا مَرْفُوعًا مُضَافًا إِلَى الْمِرْفَقِ عَلَى الِابْتِدَاءِ خَبَرُهُ عَلَى فَخِذِهِ وَالْجُمْلَةُ حَالٌ وَاسْمًا مَنْصُوبًا عَطْفًا عَلَى مَفْعُولٍ أَيْ وَضْعُ حَدِّ مِرْفَقِهِ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى
انْتَهَى (وَقَبَضَ) أَيْ مِنْ أَصَابِعِ يُمْنَاهُ (ثِنْتَيْنِ) أَيِ الْخِنْصَرَ وَالْبِنْصِرَ (وَحَلَّقَ) بِتَشْدِيدِ اللَّامِ (حَلْقَةً

(2/293)

بِسُكُونِ اللَّامِ وَتُفْتَحُ أَيْ أَخَذَ إِبْهَامُهُ بِأُصْبُعِهِ الْوُسْطَى الْحَلْقَةَ (وَرَأَيْتُهُ يَقُولُ هَكَذَا) هَذِهِ مَقُولَةُ بِشْرِ بْنِ الْمُفَضَّلِ وَالضَّمِيرُ الْمَنْصُوبُ فِي رَأَيْتُهُ يَرْجِعُ إِلَى شَيْخِهِ عَاصِمِ بْنِ كُلَيْبٍ أَيْ رَأَيْتُهُ يَفْعَلُ هَكَذَا
فَفِيهِ إِطْلَاقُ الْقَوْلِ عَلَى الْفِعْلِ (وَأَشَارَ) بِشْرُ بْنُ الْمُفَضَّلِ وَهَذِهِ مَقُولَةُ مُسَدَّدٍ

[727] (وَالرُّسْغُ) بِضَمِّ الرَّاءِ وَسُكُونُ الْمُهْمَلَةِ بَعْدَهَا مُعْجَمَةٌ هُوَ الْمَفْصِلُ بَيْنَ السَّاعِدِ وَالْكَفِّ (وَالسَّاعِدِ) بِالْجَرِّ عَطْفٌ عَلَى الرُّسْغِ وَالرُّسْغُ مَجْرُورٌ لِعَطْفِهِ عَلَى قَوْلِهِ كَفِّهِ الْيُسْرَى
وَالْمُرَادُ أَنَّهُ وَضَعَ يَدَهُ الْيُمْنَى عَلَى كَفِّ يَدِهِ الْيُسْرَى وَرُسْغِهَا وَسَاعِدِهَا
وَلَفْظُ الطَّبَرَانِيِّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى ظَهْرِ الْيُسْرَى فِي الصَّلَاةِ قَرِيبًا مِنَ الرُّسْغِ (تَحَرَّكُ أَيْدِيهِمْ تَحْتَ الثِّيَابِ) مِنْ رَفْعِ الْيَدَيْنِ وَتَحَرَّكُ صِيغَةُ الْمُضَارِعُ مِنَ التَّفَعُّلِ بِحَذْفِ إِحْدَى التَّائَيْنِ

[728] (وَعَلَيْهِمْ بَرَانِسُ وَأَكْسِيَةٌ) بَرَانِسُ جَمْعُ بُرْنُسٍ هُوَ كُلُّ ثَوْبٍ رَأْسُهُ مِنْهُ مُلْتَزِقٌ بِهِ مِنْ ذراعه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فِيهِ وَضْع الْيُمْنَى عَلَى الْيُسْرَى فِي الْقِيَام
وَفِي الْبَاب حَدِيث سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ قَالَ كَانَ النَّاس يُؤْمَرُونَ أَنْ يَضَع الرَّجُل الْيَد الْيُمْنَى عَلَى ذِرَاعه الْيُسْرَى فِي الصَّلَاة قَالَ أَبُو حَازِمٍ لَا أَعْلَمهُ إِلَّا يُنْمِي ذَلِكَ
رَوَاهُ مَالِكٌ فِي مُوَطَّئِهِ عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْهُ وَبَوَّبَ عَلَيْهِ فَقَالَ وَضْع الْيَدَيْنِ إِحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاة
وَقَالَ فِي الْبَاب عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ أَنَّهُ قَالَ مِنْ كَلَام النُّبُوَّة إِذَا لَمْ تَسْتَحِ فَافْعَلْ مَا شِئْت وَوَضْع الْيَدَيْنِ إِحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاة تَضَع الْيُمْنَى عَلَى الْيُسْرَى وَتَعْجِيل الْفِطْر وَالْاِسْتِينَاء يَعْنِي التَّأَنِّي بِالسُّحُورِ قَالَ أَبُو عُمَرَ تَضَع الْيُمْنَى عَلَى الْيُسْرَى مِنْ كَلَام مَالِكٍ
وَهَذِهِ التَّرْجَمَة وَالدَّلِيل وَالتَّفْسِير صَرِيح فِي أَنَّ مَذْهَبه
وَضْع الْيُمْنَى عَلَى الْيُسْرَى
وَقَدْ رَوَى أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه مِنْ حَدِيث بن وَهْبٍ أَخْبَرَنَا عَمْرُو بْنُ الْحَارِثِ أَنَّهُ سَمِعَ عطاء بن أبي رباح يحدث عن بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ قَالَ إِنَّا مَعْشَر الْأَنْبِيَاء أُمِرْنَا أَنْ نُؤَخِّر سُحُورنَا وَنُعَجِّل فِطْرنَا وَأَنْ نُمْسِك بِأَيْمَانِنَا على شمائلنا في صلاتنا

(2/294)

أَوْ جُبَّةٍ أَوْ غَيْرِهِ وَقَالَ الْجَوْهَرِيُّ هُوَ قَلَنْسُوَةٌ طَوِيلَةٌ كَانَ النُّسَّاكُ يَلْبَسُونَهَا فِي صَدْرِ الْإِسْلَامِ مِنَ الْبِرْسِ بِكَسْرِ بَاءٍ الْقُطْنِ وَأَكْسِيَةٌ جمع كساء

([730] بَابُ افْتِتَاحِ الصَّلَاةِ)
(فِي عَشَرَةٍ مِنْ أَصْحَابِ رسول الله) أَيْ فِي مَحْضَرِ عَشَرَةٍ يَعْنِي بَيْنَ عَشَرَةِ أَنْفُسٍ وَحَضْرَتِهِمْ (أَنَا أَعْلَمُكُمْ بِصَلَاةِ رَسُولِ اللَّهِ) فِيهِ مَدْحُ الْإِنْسَانِ نَفْسَهُ لِمَنْ يَأْخُذُ عَنْهُ لِيَكُونَ كَلَامُهُ أَوْقَعَ وَأَثْبَتَ عِنْدَ السَّامِعِ كَمَا أَنَّهُ يَجُوزُ مَدْحُ الْإِنْسَانِ نَفْسَهُ وَافْتِخَارُهُ فِي الْجِهَادِ لِيُوقِعَ الرَّهْبَةَ فِي قُلُوبِ الْكُفَّارِ (مَا كُنْتَ بِأَكْثَرِنَا لَهُ تَبَعَةً) أَيِ اقْتِدَاءً لِآثَارِهِ وسننه (قَالُوا فَاعْرِضْ) بِهَمْزَةِ وَصْلٍ أَيْ إِذَا كُنْتَ أَعْلَمُ فَاعْرِضْ
فِي النِّهَايَةِ يُقَالُ عَرَضْتُ عَلَيْهِ أَمْرَ كَذَا أَوْ عَرَضْتُ لَهُ الشَّيْءَ أَظْهَرْتُهُ وَأَبْرَزْتُهُ إِلَيْهِ اعْرِضْ بِالْكَسْرِ لَا غَيْرَ أَيْ بَيِّنْ عِلْمَكَ بِصَلَاتِهِ عَلَيْهِ السَّلَامُ إِنْ كُنْتَ صادقا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه حَدِيث أَبِي حُمَيْدٍ هَذَا حَدِيث صَحِيح مُتَلَقًّى بِالْقَبُولِ لَا عِلَّة لَهُ
وَقَدْ أَعَلَّهُ قَوْم بِمَا بَرَّأَهُ اللَّه وَأَئِمَّة الْحَدِيث مِنْهُ
وَنَحْنُ نَذْكُر مَا عَلَّلُوهُ بِهِ ثُمَّ نُبَيِّن فساد تعليلهم وبطلانه بعون الله

(2/295)

فِيمَا تَدَّعِيهِ لِنُوَافِقُكَ إِنْ حَفِظْنَاهُ وَإِلَّا اسْتَفَدْنَاهُ (حَتَّى يَقَرَّ) أَيْ يَسْتَقِرَّ (وَيَضَعَ رَاحَتَيْهِ) أَيْ كَفَّيْهِ (ثُمَّ يَعْتَدِلَ) أَيْ فِي الرُّكُوعِ بِأَنْ يُسَوِّيَ رَأْسَهُ وَظَهْرَهُ حَتَّى يَصِيرَا كَالصَّفْحَةِ وَتَفْسِيرُهُ قَوْلَهُ (فَلَا يَصُبُّ رَأْسَهُ) مِنَ الصَّبِّ أَيْ لَا يُمِيلُهُ إِلَى أَسْفَلَ وَفِي نُسْخَةِ الْخَطَّابِيُّ لَا يَنْصِبُ حَيْثُ قَالَ قَوْلَهُ لَا يَنْصِبُ رَأْسَهُ هَكَذَا جَاءَ فِي هَذِهِ الرِّوَايَةِ وَنَصْبُ الرأس معروف ورواه بن الْمُبَارَكِ عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ سَمِعَهُ مِنْ عَبَّاسٍ هُوَ بن سَهْلٍ عَنْ أَبِي حُمَيْدٍ قَالَ فِيهِ لَا يُصَبِّي رَأْسَهُ وَلَا يُقْنِعُهُ يُقَالُ صَبَّى الرَّجُلُ رَأْسَهُ يُصَبِّيهُ إِذَا خَفَضَهُ جِدًّا وَقَدْ فَسَّرْتُهُ فِي غَرِيبِ الْحَدِيثِ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ
وَفِيهِ أَنَّهُ لَا يُصَبِّي رَأْسَهُ فِي الرُّكُوعِ وَلَا يُقْنِعُهُ أَيْ لَا يَخْفِضُهُ كَثِيرًا وَلَا يُمِيلُهُ إِلَى الْأَرْضِ مِنْ صَبَا إِلَيْهِ يَصْبُو إِذَا مَالَ وَصَبَّى رَأْسَهُ تَصْبِيَةً شُدِّدَ لِلتَّكْثِيرِ وَقِيلَ هُوَ مَهْمُوزٌ مِنْ صَبَأَ إِذَا خَرَجَ مِنْ دِينٍ وَيُرْوَى لَا يَصْبُ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ وَفِي النِّهَايَةِ وَشَدَّدَهُ لِلتَّكْثِيرِ
قُلْتُ الظَّاهِرُ أَنَّهُ لِلتَّعْدِيَةِ
وَقَالَ الْأَزْهَرِيُّ الصَّوَابُ يُصَوِّبُ
قُلْتُ إِذَا صَحَّ صَبَّى لُغَةٌ وَرِوَايَةٌ فَلَا مَعْنَى لِقَوْلِهِ وَالصَّوَابُ
انْتَهَى (وَلَا يُقْنِعُ) مِنْ أَقْنَعَ رَأْسَهُ إِذَا رَفَعَ أَيْ لَا يَرْفَعُهُ حَتَّى يَكُونَ أَعْلَى مِنْ ظَهْرِهِ (ثُمَّ يَرْفَعُ رَأْسَهُ) أَيْ إِلَى الْقَامَةِ بِالِاعْتِدَالِ (مُعْتَدِلًا) حَالٌ مِنْ فَاعِلِ يَرْفَعُ (ثُمَّ يَهْوِي إِلَى الْأَرْضِ) أَيْ يَنْزِلُ وَالْهُوِيُّ السُّقُوطُ مِنْ عُلُوٍّ إِلَى أَسْفَلَ (فَيُجَافِي يَدَيْهِ عَنْ جَنْبَيْهِ) أَيْ يُبَاعِدُ (ويثني) بفتح الياء الأول أي يعطف (ويفتح أصابع رجليه) بالخاء المعجمة وأصل الفتح اللين

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن الْقَطَّانِ فِي كِتَابه الْوَهْم وَالْإِيهَام هَذَا الْحَدِيث مِنْ رِوَايَة عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ عَمْرٍو وَهُوَ صَدُوق وَثَّقَهُ يَحْيَى بْنُ سَعِيدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ
وَأَخْرَجَ لَهُ مُسْلِمٌ
وَضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ فِي رِوَايَة عَنْهُ
وَكَانَ الثَّوْرِيُّ يَجِد عليه من أجل القدر
فيجب التَّثَبُّت فِيمَا رَوَى مِنْ قَوْله فِيهِمْ أَبُو قَتَادَةَ فَإِنَّ أَبَا قَتَادَةُ تُوُفِّيَ فِي زَمَن عَلِيٍّ وَصَلَّى عَلَيْهِ عَلِيٌّ
وَهُوَ مِمَّنْ قَاتَلَ مَعَهُ وَسِنّ مُحَمَّدِ بْنِ عَمْرٍو مُقَصِّرَة عَنْ إِدْرَاك ذَلِكَ
قَالَ وَقِيلَ فِي وَفَاة أَبِي قَتَادَةَ غَيْر ذَلِكَ أَنَّهُ تُوُفِّيَ سَنَة أَرْبَع وَخَمْسِينَ وَلَيْسَ بِصَحِيحٍ بَلْ الصَّحِيح مَا ذَكَرْنَاهُ
وَقِيلَ فِي سَنَة أَرْبَعِينَ ذَكَرَ هَذَا التَّعْلِيل أَبُو جَعْفَرٍ الطَّحَاوِيُّ
قَالَ الطَّحَاوِيُّ وَالَّذِي زَادَهُ مُحَمَّدُ بْنُ عَمْرٍو غَيْر مَعْرُوف وَلَا مُتَّصِل لِأَنَّ فِي حَدِيثه أَنَّهُ حَضَرَ أَبَا حُمَيْدٍ وَأَبَا قَتَادَةَ وَوَفَاة أَبِي قَتَادَةَ قَبْل ذَلِكَ بِدَهْرٍ طَوِيل لِأَنَّهُ قُتِلَ مَعَ عَلِيٍّ وَصَلَّى عَلَيْهِ عَلِيٌّ
فَأَيْنَ سِنّ مُحَمَّدِ بْنِ عَمْرٍو مِنْ هَذَا قَالَ الطَّحَاوِيُّ وَعَبْدُ الْحَمِيدِ بْنُ جعفر ضعيف
قال بن الْقَطَّانِ وَيَزِيد هَذَا الْمَعْنَى تَأْكِيدًا أَنَّ

(2/296)

أَيْ يَثْنِيهَا وَيُلِينُهَا فَيُوَجِّهُهَا إِلَى الْقِبْلَةِ
وَفِي النِّهَايَةِ أَيْ يُلِينُهَا فَيَنْصِبُهَا وَيُغْمِضُ مَوْضِعَ الْمَفَاصِلِ وَيَثْنِيهَا إِلَى بَاطِنِ الرِّجْلِ (ثُمَّ يَقُولُ اللَّهُ أَكْبَرُ وَيَرْفَعُ رَأْسَهُ وَيَثْنِي رِجْلَهُ الْيُسْرَى فَيَقْعُدُ عَلَيْهَا حَتَّى يَرْجِعَ كُلُّ عَظْمٍ إِلَى مَوْضِعِهِ) فِيهِ اسْتِحْبَابُ جِلْسَةِ الِاسْتِرَاحَةِ فِي كُلِّ رَكْعَةٍ لَا تَشَهُّدَ فِيهَا وَيَجِيءُ بَيَانُهُ فِي مَوْضِعِهِ مَبْسُوطًا إِنْ شَاءَ اللَّهُ تَعَالَى
قَالَ الْخَطَّابِيُّ وفيه أيضا أنه قعد قعدة بعد ما رَفَعَ رَأْسَهُ مِنَ السَّجْدَةِ الثَّانِيَةِ قَبْلَ الْقِيَامِ وَقَدْ رُوِيَ ذَلِكَ أَيْضًا فِي حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ وَبِهِ قَالَ الشَّافِعِيُّ وَقَالَ الثَّوْرِيُّ وَمَالِكٌ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ لَا يَقْعُدْهَا وَرَوَاهُ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يَنْهَضُونَ عَلَى صُدُورِ أَقْدَامِهِمْ (أَخَّرَ رِجْلَهُ الْيُسْرَى) أَيْ أَخْرَجَ مِنْ تَحْتِ مَقْعَدَتِهِ إِلَى الْأَيْمَنِ (وَقَعَدَ مُتَوَرِّكًا عَلَى شِقّهِ الْأَيْسَرِ) أَيْ مُفْضِيًا بِوَرِكِهِ الْيُسْرَى إِلَى الْأَرْضِ غَيْرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَطَّافَ بْنَ خَالِدٍ رَوَى هَذَا الْحَدِيث فَقَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ حَدَّثَنَا رَجُل أَنَّهُ وَجَدَ عَشَرَة مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جُلُوسًا فَذَكَرَ نَحْو حَدِيث أَبِي عَاصِمٍ وَعَطَّافِ بْنِ خَالِدٍ مَدَنِيّ لَيْسَ بِدُونِ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَإِنْ كَانَ الْبُخَارِيُّ حَكَى أَنَّ مَالِكًا لَمْ يَحْمَدهُ قَالَ وَذَلِكَ لَا يَضُرّهُ لِأَنَّ ذَلِكَ غَيْر مُفَسَّر مِنْ مَالِكٍ بِأَمْرٍ يَجِبُ لِأَجْلِهِ تَرْك رِوَايَته
قَالَ وَقَدْ اِعْتَرَضَ الطَّبَرَانِيُّ عَلَى مَالِكٍ فِي ذَلِكَ بِمَا ذَكَرْنَاهُ مِنْ عَدَم تَفْسِير الْجَرْح بِأَمْرٍ آخَر لَا يَرَاهُ صَوَابًا وَهُوَ أَنْ قَالَ وَحَتَّى لَوْ كَانَ مَالِكٌ قَدْ فَسَّرَ لَمْ يَجِب أَنْ يَتْرُك بِتَجْرِيحِهِ رِوَايَة عَطَّافٍ حَتَّى يَكُون مَعَهُ مُجَرِّح آخَر قَالَ بن الْقَطَّانِ وَإِنَّمَا لَمْ يَرَهُ صَوَابًا لِوَجْهَيْنِ
أَحَدهمَا أَنَّ هَذَا الْمَذْهَب لَيْسَ بِصَحِيحٍ بَلْ إِذَا جُرِحَ وَاحِد بِمَا هُوَ جَرْحه قَبْل
فَإِنَّهُ نَقْل مِنْهُ لِحَالٍ سَيِّئَة تَسْقُط بِهَا الْعَدَالَة وَلَا يُحْتَاج فِي النَّقْل إِلَى تَعَدُّد الرُّوَاة
والوجه الثاني أن بن مَهْدِيٍّ أَيْضًا لَمْ يَرْضَ عَطَّافًا لَكِنْ لَمْ يُفَسِّر بِمَاذَا لَمْ يَرْضَهُ فَلَوْ قَبِلْنَا قَوْله فِيهِ قَلَّدْنَاهُ فِي رَأْي لَا فِي رِوَايَة
وغير مالك وبن مَهْدِيٍّ يُوَثِّقهُ
قَالَ أَبُو طَالِبٍ عَنْ أَحْمَدَ
هُوَ مِنْ أَهْل الْمَدِينَة ثِقَة صَحِيح الْحَدِيث
روى نحو مائة حديث
وقال بن مَعِينٍ صَالِح الْحَدِيث لَيْسَ بِهِ بَأْس

وَقَدْ قال بن مَعِينٍ مَنْ قُلْت لَيْسَ بِهِ بَأْس فَهُوَ عِنْدِي ثِقَة
وَقَالَ أَبُو زُرْعَةَ لَيْسَ بِهِ بَأْس
وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِذَاكَ
قَالَ بن الْقَطَّانِ وَلَعَلَّهُ أَحْسَن حَالًا مِنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَهُوَ قَدْ بَيَّنَ أَنَّ بَيْن محمد بن عمرو وَبَيْن أُولَئِكَ الصَّحَابَة رَجُلًا
قَالَ وَلَوْ كَانَ هَذَا عِنْدنَا مُحْتَاجًا إِلَيْهِ فِي هَذَا الْحَدِيث للقضاء بانقطاعه لكتبته في المدرك الَّذِي قَدْ فَرَغْت مِنْهُ وَلَكِنَّهُ غَيْر مُحْتَاج إِلَيْهِ لِلْمُقَرَّرِ مِنْ تَارِيخ وَفَاة أَبِي قَتَادَةَ وَتَقَاصُر سِنّ مُحَمَّدِ بْنِ عَمْرٍو عَنْ إِدْرَاك حَيَاته رَجُلًا
فَإِنَّمَا جَاءَتْ رِوَايَة عَطَّافٍ عَاضِدَة لِمَا قَدْ صَحَّ

(2/297)

قَاعِدٍ عَلَى رِجْلَيْهِ
قَالَ الْخَطَّابِيُّ وَفِيهِ مِنَ السُّنَّةِ أَنَّ الْمُصَلِّي أَرْبَعًا يَقْعُدُ فِي التَّشَهُّدِ الْأَوَّلِ عَلَى بَطْنِ قَدَمِهُ الْيُسْرَى وَيَقْعُدُ فِي الرَّابِعَةِ مُتَوَرِّكًا وَهُوَ أَنْ يَقْعُدَ عَلَى وَرِكِهِ وَيُفْضِي بِهِ إِلَى الْأَرْضِ وَلَا يَقْعُدُ عَلَى رِجْلِهِ كَمَا يَقْعُدُ فِي التَّشَهُّدِ الْأَوَّلِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ
وَكَانَ مَالِكٌ يَذْهَبُ إِلَى الْقُعُودِ فِي التَّشَهُّدِ الْأَوَّلِ وَالْآخِرِ سَوَاءٌ بِحَيْثُ أَنْ يَكُونَ وَرِكُهُ عَلَى وَرِكِهِ وَلَا يَقْعُدُ عَلَى بَطْنِ قَدَمِهِ فِي الْقَعْدَةِ الْأُولَى وَكَذَلِكَ يَقْعُدُ بَيْنَ السَّجْدَتَيْنِ
وَكَانَ سُفْيَانُ الثَّوْرِيُّ يَرَى الْقُعُودَ عَلَى قَدَمِهِ فِي الْقَعْدَتَيْنِ جَمِيعًا وَهُوَ قَوْلُ أَصْحَابِ الرَّأْيِ (قَالُوا) أَيِ الْعَشَرَةِ مِنَ الصَّحَابَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والترمذي والنسائي وبن ماجه مختصرا ومطولا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفَرَغَ مِنْهُ
قَالَ وَقَدْ رَوَاهُ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَالِكٍ عَنْ مُحَمَّدِ بْنِ عُمَرَ فَقَالَ فِيهِ عَنْ عَيَّاشٍ أَبُو عَبَّاسِ بن سهل الساعدي
أنه كان في مجلس فِيهِ أَبُو قَتَادَةَ وَأَبُو هُرَيْرَةَ وَأَبُو أَسِيدٍ وَأَبُو حُمَيْدٍ وَلَمْ يَذْكُر فِيهِ مِنْ الْفَرْق بَيْن الْجُلُوسَيْنِ مَا ذَكَرَهُ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ
ذَكَرَهُ أَبُو دَاوُدَ
وَقَدْ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحه
حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ سَمِعَ يَزِيدَ بْنَ أَبِي حَبِيبٍ وَيَزِيدَ بْنَ مُحَمَّدٍ سَمِعَا مُحَمَّدَ بْنَ عَمْرِو بْنِ حَلْحَلَةَ سَمِعَ مُحَمَّدَ بْنَ عَمْرِو بْنِ عَطَاءٍ أنه كان جالسا في نفر من أصحاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ فِي صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو حُمَيْدٍ السَّاعِدِيُّ أَنَا كُنْت أَحْفَظكُمْ لِصَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
رَأَيْته إِذَا كَبَّرَ فَذَكَرَ الْحَدِيث
وَهَذَا لَا ذِكْر فِيهِ لِأَبِي قَتَادَةَ وَلَكِنْ لَيْسَ فِيهِ ذِكْر لِسَمَاعِهِ مِنْ أَبِي حُمَيْدٍ وَإِنْ كَانَ ذَلِكَ ظَاهِره
هَذَا آخِر كَلَامه
وَهُوَ مَعَ طُوله مَدَاره عَلَى ثَلَاثه فُصُول
(أَحَدهَا) تَضْعِيف عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَالثَّانِي) تَضْعِيف مُحَمَّدِ بن عمرو بن عطاء والثالث) اِنْقِطَاع الْحَدِيث بَيْن مُحَمَّدِ بْنِ عَمْرٍو وَبَيْن الصَّحَابَة الَّذِينَ رَوَاهُ عَنْهُمْ
وَالْجَوَاب عَنْ هَذِهِ الْفُصُول
(أَمَّا الْأَوَّل) فَعَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ فِي جَمِيع الرِّوَايَات عَنْهُ
وَوَثَّقَهُ الْإِمَام أَحْمَدُ أَيْضًا وَاحْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحه وَلَمْ يُحْفَظ عَنْ أَحَد مِنْ أَئِمَّة الْجَرْح وَالتَّعْدِيل تَضْعِيفه بِمَا يُوجِب سُقُوط رِوَايَته
فَتَضْعِيفه بِذَلِكَ مَرْدُود عَلَى قَائِله وَحَتَّى لَوْ ثَبَتَ عَنْ أَحَد مِنْهُمْ إِطْلَاق الضَّعْف عَلَيْهِ لَمْ يَقْدَح ذَلِكَ فِي رِوَايَته مَا لَمْ يُبَيِّن سَبَب ضَعْفه وَحِينَئِذٍ يُنْظَر فِيهِ هَلْ هُوَ قَادِح أَمْ لَا وَهَذَا إِنَّمَا يُحْتَاج إِلَيْهِ عِنْد الِاخْتِلَاف فِي تَوْثِيق الرَّجُل وَتَضْعِيفه وَأَمَّا إِذَا اِتَّفَقَ أَئِمَّة الْحَدِيث عَلَى تَضْعِيف رَجُل لَمْ يُحْتَجْ إِلَى ذِكْر سَبَب ضَعْفه هَذَا أَوْلَى مَا يُقَال فِي مَسْأَلَة التَّضْعِيف الْمُطْلَق وَأَمَّا الْفَصْل الثَّانِي وَهُوَ تَضْعِيف مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ فَفِي غَايَة الْفَسَاد فَإِنَّهُ مِنْ كِبَار التَّابِعِينَ الْمَشْهُورِينَ بِالصِّدْقِ وَالْأَمَانَة وَالثِّقَة وَقَدْ وَثَّقَهُ أَئِمَّة الْحَدِيث كَأَحْمَدَ وَيَحْيَى بْنِ سَعِيدٍ وَيَحْيَى بْنِ مَعِينٍ وَغَيْرهمْ وَاتَّفَقَ صَاحِبَا الصَّحِيح عَلَى الِاحْتِجَاج بِهِ وَتَضْعِيف يَحْيَى بْنِ سَعِيدٍ لَهُ إِنْ

(2/298)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَحَّ عَنْهُ فَهُوَ رِوَايَة الْمَشْهُور عَنْهُ خِلَافهَا وَحَتَّى لَوْ ثَبَتَ عَلَى تَضْعِيفه فَأَقَامَ عَلَيْهِ وَلَمْ يُبَيِّن سَبَبه لَمْ يُلْتَفَت إِلَيْهِ مَعَ تَوْثِيق غَيْره مِنْ الْأَئِمَّة لَهُ وَلَوْ كَانَ رَجُل ضَعَّفَهُ رَجُل سَقَطَ حَدِيثه لَذَهَبَ عَامَّة الْأَحَادِيث الصَّحِيحَة مِنْ أَيْدِينَا فَقَلَّ رَجُل مِنْ الثِّقَات إِلَّا وَقَدْ تَكَلَّمَ فِيهِ آخَر وَأَمَّا قَوْله كَانَ سُفْيَانُ يَحْمِل عَلَيْهِ فَإِنَّمَا كَانَ ذَلِكَ مِنْ جِهَة رَأْيه لَا مِنْ جِهَة رِوَايَته وَقَدْ رُمِيَ جَمَاعَة مِنْ الْأَئِمَّة الْمُحْتَجِّ بروايتهم بالقدر كابن أبي عروبة وبن أَبِي ذِئْبٍ وَغَيْرهمَا وَبِالْإِرْجَاءِ كَطَلْقِ بْنِ حَبِيبٍ وَغَيْره وَهَذَا أَشْهَر مِنْ أَنْ يُذْكَر نَظَائِره وَأَئِمَّة الْحَدِيث لَا يَرُدُّونَ حَدِيث الثِّقَة بِمِثْلِ ذَلِكَ وَأَمَّا الْفَصْل الثَّالِث وَهُوَ اِنْقِطَاع الْحَدِيث فَغَيْر صَحِيح وَهُوَ مَبْنِيّ عَلَى ثَلَاث مُقَدِّمَات إِحْدَاهَا أَنَّ وَفَاة أَبِي قَتَادَةَ كَانَتْ فِي خِلَافَة عَلِيٍّ وَالثَّانِيَة أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك خِلَافَة عَلِيٍّ وَالثَّالِثَة أَنَّهُ لَمْ يَثْبُت سَمَاعه مِنْ أَبِي حُمَيْدٍ بَلْ بَيْنهمَا رَجُل فَأَمَّا الْمَقَام الْأَوَّل وَهُوَ وَفَاة أَبِي قَتَادَةَ فَقَالَ الْبَيْهَقِيُّ أَجْمَعَ أَهْل التَّوَارِيخ عَلَى أن أبا قتادة الحارث بن رِبْعِيٌّ بَقِيَ إِلَى سَنَة أَرْبَع وَخَمْسِينَ وَقِيلَ بَعْدهَا ثُمَّ رَوَى مِنْ طَرِيق يَعْقُوبِ بْنَ سفيان قال قال بن بُكَيْرٍ قَالَ اللَّيْثُ مَاتَ أَبُو قَتَادَةَ الْحَارِثُ بْنُ رِبْعِيِّ بْنِ النُّعْمَانِ الْأَنْصَارِيُّ سَنَة أَرْبَع وَخَمْسِينَ قَالَ وَكَذَلِكَ قَالَهُ التِّرْمِذِيُّ فِيمَا أَنْبَأَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ عَنْ أَبِي حَامِدٍ المقرئ عَنْهُ وَكَذَلِكَ ذَكَرَهُ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ الْحَافِظُ فِي كِتَابه مَعْرِفَة الصَّحَابَة وَكَذَلِكَ ذَكَرَهُ الْوَاقِدِيُّ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ مَاتَ بالمدينة سنة خمس وخمسين وهو بن سَبْعِينَ سَنَة قَالَ وَالَّذِي يَدُلّ عَلَى هَذَا أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ وَعَبْدَ اللَّهِ بْنَ أَبِي قَتَادَةَ وَعَمْرَو بْنَ سُلَيْمٍ الزُّرْقِيَّ وَعَبْدَ اللَّهِ بْنَ رَبَاحٍ الْأَنْصَارِيَّ رَوَوْا عَنْ أَبِي قَتَادَةَ وَإِنَّمَا حَمَلُوا الْعِلْم بَعْد أَيَّام عَلِيٍّ فَلَمْ يَثْبُت لَهُمْ عَنْ أَحَد مِمَّنْ تُوُفِّيَ فِي أَيَّام عَلِيٍّ سَمَاع وَرَوَيْنَا عَنْ مَعْمَرٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُقَيْلٍ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ لَمَّا قَدِمَ الْمَدِينَة تَلَقَّتْهُ الْأَنْصَار وَتَخَلَّفَ أَبُو قَتَادَةَ ثُمَّ دَخَلَ عَلَيْهِ بَعْد وَجَرَى بَيْنهمَا مَا جَرَى وَمَعْلُوم أَنَّ مُعَاوِيَةَ إِنَّمَا قَدِمَهَا حَاجًّا قَدْمَته الْأُولَى فِي خِلَافَته سَنَة أَرْبَع وَأَرْبَعِينَ وَفِي تَارِيخ الْبُخَارِيِّ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ أَنَّ مَرْوَانَ بْنَ الْحَكَمِ أَرْسَلَ إِلَى أَبِي قَتَادَةَ وَهُوَ عَلَى الْمَدِينَة أَنْ اُغْدُ مَعِي حَتَّى تُرِينِي مَوَاقِف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه فَانْطَلَقَ مَعَ مَرْوَانَ حَتَّى قَضَى حَاجَته وَمَرْوَانُ إِنَّمَا وَلِيَ الْمَدِينَة فِي أَيَّام مُعَاوِيَةَ ثُمَّ نُزِعَ عَنْهَا سَنَة ثَمَان وَأَرْبَعِينَ وَاسْتُعْمِلَ عَلَيْهَا سَعِيدُ بْنُ الْعَاصِ ثُمَّ نُزِعَ سَعِيدُ بْنُ الْعَاصِ سَنَة أَرْبَع وَخَمْسِينَ وَأُمِّرَ عَلَيْهَا مَرْوَانُ قَالَ النَّسَائِيُّ فِي سُنَنه حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ حدثنا عبد الرزاق أخبرنا بن جريج قال سمعت نافعا يزعم أن بن عُمَرَ صَلَّى عَلَى سَبْع جَنَائِز جَمِيعًا فَجَعَلَ الرِّجَال يَلُونَ الْإِمَام وَالنِّسَاء يَلِينَ الْقِبْلَة فَصَفّهنَّ صَفًّا وَاحِدًا وَوُضِعَتْ جِنَازَة أُمِّ كُلْثُومَ اِبْنَةِ علي امرأة عمر بن الخطاب وبن لَهَا يُقَال لَهُ زَيْدٌ وُضِعَا جَمِيعًا وَالْإِمَام يومئذ سعيد بن العاص وفي الناس بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ وَأَبُو قَتَادَةَ فوضع الْغُلَام مِمَّا يَلِي الْإِمَام فَقَالَ رَجُل

(2/299)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فأنكرت ذلك فنظرت إلى بن عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ وَأَبِي قَتَادَةَ فَقُلْت مَا هَذَا قَالُوا هِيَ السُّنَّة فَتَأَمَّلْ سَنَد هَذَا الْحَدِيث وَصِحَّته وَشَهَادَة نَافِعٍ بِشُهُودِ أَبِي قَتَادَةَ هَذِهِ الْجِنَازَة وَالْأَمِير يَوْمئِذٍ سَعِيدُ بْنُ الْعَاصِ
وَإِنَّمَا كَانَتْ إِمْرَته فِي خِلَافَة مُعَاوِيَةَ سَنَة ثَمَان وَأَرْبَعِينَ إِلَى سَنَة أَرْبَع وَخَمْسِينَ كَمَا قَدَّمْنَاهُ
وَهَذَا مِمَّا لَا يَشُكّ فِيهِ عَوَامّ أَهْل النَّقْل وَخَاصَّتهمْ
فَإِنْ قِيلَ فَمَا تَصْنَعُونَ بِمَا رَوَاهُ مُوسَى بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ أَنَّ عَلِيًّا صَلَّى عَلَى أَبِي قَتَادَةَ فَكَبَّرَ عَلَيْهِ سَبْعًا وَكَانَ بَدْرِيًّا وَبِمَا رَوَاهُ الشَّعْبِيُّ قَالَ صَلَّى عَلَى أَبِي قَتَادَةَ وَكَبَّرَ عَلَيْهِ سِتًّا قُلْنَا لَا تَجُوز مُعَارَضَة الْأَحَادِيث الصَّحِيحَة الْمَعْلُومَة الصِّحَّة بِرِوَايَاتِ التَّارِيخ الْمُنْقَطِعَة الْمَغْلُوطَة وَقَدْ خَطَّأَ الْأَئِمَّةُ رِوَايَة مُوسَى هَذِهِ وَمَنْ تَابَعَهُ وَقَالُوا هِيَ غَلَط
قَالَهُ الْبَيْهَقِيُّ وَغَيْره
وَيَدُلّ عَلَى أَنَّهَا غَلَط وُجُوه أَحَدهَا مَا ذَكَرْنَاهُ مِنْ الْأَحَادِيث الصَّحِيحَة الْمُصَرِّحَة بِتَأْخِيرِ وَفَاته وَبَقَاء مُدَّته بَعْد مَوْت عَلِيٍّ
الثَّانِي أَنَّهُ قَالَ كَانَ بَدْرِيًّا وَأَبُو قَتَادَةَ لَا يُعْرَف أَنَّهُ شَهِدَ بَدْرًا
وَقَدْ ذَكَرَ عُرْوَةُ بْنُ الزُّبَيْرِ وَالزُّهْرِيُّ وَمُوسَى بْنُ عُقْبَةَ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرهمْ أَسَامِي مَنْ شَهِدَ بَدْرًا مِنْ الصَّحَابَة وَلَيْسَ فِي شَيْء مِنْهَا ذِكْر أَبِي قَتَادَةَ فَكَيْف يَجُوز رَدّ الرِّوَايَاتِ الصَّحِيحَة الَّتِي لَا مَطْعَن فِيهَا بِمِثْلِ هَذِهِ الرِّوَايَة الشَّاذَّة الَّتِي قَدْ عُلِمَ خَطَؤُهَا يَقِينًا إِمَّا فِي قَوْله وَصَلَّى عَلَيْهِ عَلِيٌّ وَإِمَّا فِي قَوْله وَكَانَ بَدْرِيًّا
وَأَمَّا رِوَايَة الشَّعْبِيِّ فَمُنْقَطِعَة أَيْضًا غَيْر ثَابِتَة وَلَعَلَّ بَعْض الرُّوَاة غَلَط مِنْ تَسْمِيَة قَتَادَةَ بْنِ النُّعْمَانِ أَوْ غَيْره إِلَى أَبِي قَتَادَةَ فَإِنَّ قَتَادَةَ بْنَ النُّعْمَانِ بَدْرِيٌّ وَهُوَ قَدِيم الْمَوْت
وَأَمَّا الْمَقَام الثَّانِي وَهُوَ أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك خِلَافَة عَلِيٍّ فَقَدْ تَبَيَّنَ أَنَّ أَبَا قَتَادَةَ تَأَخَّرَ عَنْ خِلَافَة عَلِيٍّ
وَأَمَّا الْمَقَام الثَّالِث وَهُوَ أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يَثْبُت سَمَاعه مِنْ أَبِي حُمَيْدٍ بَلْ بَيْنهمَا رَجُل فَبَاطِل أَيْضًا
قَالَ التِّرْمِذِيُّ فِي جَامِعه حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ وَالْحَسَنُ بْنُ عَلِيٍّ الْخَلَّالُ وَسَلَمَةُ بْنُ شَبِيبٍ وَغَيْر وَاحِد قَالُوا حَدَّثَنَا أَبُو عَاصِمٍ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ قَالَ سَمِعْت أَبَا حُمَيْدٍ السَّاعِدِيَّ فِي عَشَرَة مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُمْ أَبُو قَتَادَةَ بْنُ رِبْعِيٍّ فَذَكَرَهُ وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنه حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ الْقُرَشِيِّ قَالَ رَأَيْت أبا حميد الساعدي مع عشرة وهط مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَلَّا أُحَدِّثكُمْ فَذَكَرَهُ وَقَالَ الْبُخَارِيُّ فِي التَّارِيخ الْكَبِير مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءِ بْنِ عَيَّاشِ بْنِ عَلْقَمَةَ الْعَامِرِيُّ الْقُرَشِيُّ الْمَدَنِيُّ سمع أبا حميد الساعدي وأبا قتادة وبن عَبَّاسٍ رَوَى عَنْهُ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ وَمُوسَى بْنُ عُقْبَةَ وَمُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ وَالزُّهْرِيُّ وَأَبُو حُمَيْدٍ تُوُفِّيَ قَبْل السِّتِّينَ فِي خِلَافَة مُعَاوِيَةَ وَأَبُو قَتَادَةَ تُوُفِّيَ بَعْد الخمسين كما ذكرنا فكيف نكر لِقَاء مُحَمَّدٍ لَهُمَا وَسَمَاعه مِنْهُمَا

(2/300)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثُمَّ وَلَوْ سَلَّمْنَا أَنَّ أَبَا قَتَادَةَ تُوُفِّيَ فِي خِلَافَة عَلِيٍّ فَمِنْ أَيْنَ يَمْتَنِع أَنْ يَكُون مُحَمَّدُ بْنُ عَمْرٍو فِي ذَلِكَ الْوَقْت رَجُلًا وَلَوْ اِمْتَنَعَ أَنْ يَكُون رَجُلًا لِتَقَاصُرِ سِنّه عَنْ ذَلِكَ لَمْ يَمْتَنِع أَنْ يَكُون صَبِيًّا مُمَيِّزًا وَقَدْ شَاهَدَ هَذِهِ الْقِصَّة فِي صِغَره ثُمَّ أَدَّاهَا بَعْد بُلُوغه وَذَلِكَ لَا يَقْدَح فِي رِوَايَته وَتَحَمُّله اِتِّفَاقًا وَهُوَ أُسْوَة أَمْثَاله فِي ذَلِكَ
فَرَدَّ الْأَحَادِيث الصَّحِيحَة بِمِثْلِ هَذِهِ الْخَيَالَات الْفَاسِدَة مِمَّا يُرَغِّب عَنْ مِثْله أَئِمَّة الْعِلْم وَاللَّهُ الْمُوَفِّق
وَأَمَّا إِدْخَال مَنْ أَدْخَلَ بَيْن مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ وَبَيْن أَبِي حُمَيْدٍ السَّاعِدِيِّ رَجُلًا فَإِنَّ ذَلِكَ لَا يَضُرّ الْحَدِيث شَيْئًا فَإِنَّ الَّذِي فَعَلَ ذَلِكَ رَجُلَانِ عَطَّافُ بْنُ خَالِدٍ وَعِيسَى بْنُ عَبْدِ اللَّهِ فَأَمَّا عَطَّافٌ فَلَمْ يَرْضَ أَصْحَاب الصَّحِيح إِخْرَاج حَدِيثه وَلَا هُوَ مِمَّنْ يُعَارَض بِهِ الثِّقَات الْأَثْبَات قَالَ مَالِكٌ لَيْسَ هُوَ مِنْ جَمَال الْمَحَامِل وَقَدْ تَابَعَ عَبْدَ الْحَمِيدِ بْنَ جَعْفَرٍ عَلَى رِوَايَته مُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ كِلَاهُمَا قَالَ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ أَبِي حُمَيْدٍ وَلَا يُقَاوَم عَطَّاف بْنُ خَالِدٍ بِهَذَيْنِ حَتَّى تُقَدِّم روايته عَلَى رِوَايَتهمَا
وَقَوْله لَمْ يُصَرِّح مُحَمَّدُ بْنُ عمرو بن حلحلة في حديثه بسماع بن عَطَاءٍ مِنْ أَبِي حُمَيْدٍ فَكَلَام بَارِد فَإِنَّهُ قَدْ قَالَ سَمِعَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عطاء أنه كان جالسا في نفر من أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرُوا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو حُمَيْدٍ وَقَدْ قَالَ رَأَيْت أَبَا حُمَيْدٍ ومرة سمعت أبا حميد فما هذا التكلف الْبَارِد وَالتَّعَنُّت الْبَاطِل فِي اِنْقِطَاع مَا وَصَلَهُ اللَّه وَأَمَّا حَدِيث عِيسَى بْنِ عَبْدِ اللَّهِ فَقَالَ الْبَيْهَقِيُّ اُخْتُلِفَ فِي اِسْمه فَقِيلَ عِيسَى بْنُ عَبْدِ اللَّهِ وَقِيلَ عِيسَى بْنُ عَبْدِ الرَّحْمَنِ وَقِيلَ عَبْدُ اللَّهِ بْنُ عِيسَى ثُمَّ اُخْتُلِفَ عَلَيْهِ فِي ذَلِكَ فَرَوَى عَنْ الْحَسَنِ بْنِ الْحُرِّ عَنْ عِيسَى بْنِ عَبْدِ اللَّه عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ عَيَّاشٍ أَوْ عياس بْنُ سَهْلٍ عَنْ أَبِي حُمَيْدٍ وَرَوَى عَنْ عتبة بن أبي حكيم عن عبد الله بْنِ عِيسَى عَنْ الْعَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ لَيْسَ فِيهِ مُحَمَّدُ بْنُ عَطَاءٍ
وَرُوِّينَا حَدِيث أَبِي حُمَيْدٍ عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ عَنْ عَبَّاسَ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ وَبَيَّنَ فِيهِ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ فُلَيْحٍ سَمَاع عِيسَى مِنْ عَبَّاسٍ مَعَ سَمَاع فُلَيْحٍ مِنْ عَبَّاسٍ فَذِكْر مُحَمَّدِ بْنِ عَمْرٍو بَيْنهمَا وَهْم
آخِر كَلَامه
وَهَذَا وَاللَّهُ أَعْلَم مِنْ تَخْلِيط عِيسَى أَوْ مَنْ دُونه فَإِنَّ حَدِيث عَبَّاسٍ هَذَا لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو وَلَا رَوَاهُ مُحَمَّدُ بْنُ عَمْرٍو عَنْهُ
وَنَحْنُ نَذْكُر حَدِيثه
قَالَ التِّرْمِذِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ حَدَّثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ حَدَّثَنَا عَبَّاسُ بْنُ سَهْلٍ قَالَ اِجْتَمَعَ أَبُو حُمَيْدٍ وَأَبُو أَسِيدٍ وَسَهْلُ بْنُ سَعْدٍ وَمُحَمَّدُ بْنُ مَسْلَمَةَ فَذَكَرُوا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أن رسول الله صلى الله عليه وسلم رَكَعَ فَوَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ كَأَنَّهُ قَابِض عَلَيْهِمَا وَوَتَرَ يَدَيْهِ فَنَحَّاهُمَا عَنْ جَنْبَيْهِ وَقَالَ حَسَن صَحِيح وَقَالَ أَبُو دَاوُدَ حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَمْرٍو أَخْبَرَنَا فُلَيْحٌ حَدَّثَنَا عَبَّاسُ بْنُ سَهْلٍ قَالَ اِجْتَمَعَ أَبُو حُمَيْدٍ وَأَبُو أَسِيدٍ فَذَكَرَهُ أَطْوَل مِنْ حَدِيث التِّرْمِذِيِّ
قَالَ أَبُو دَاوُدَ وَرَوَاهُ عتبة بن أبي حكيم عن عبد الله بْنِ عِيسَى عَنْ الْعَبَّاسِ بْنِ سَهْلٍ قَالَ ورواه

(2/301)

وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بن الْمُبَارَكِ أَخْبَرَنَا فُلَيْحٌ قَالَ سَمِعْت عَبَّاسَ بْنَ سَهْلٍ يُحَدِّث فَلَمْ أَحْفَظهُ فَحَدَّثَنِيهِ عِيسَى بْنُ عَبْدِ اللَّهِ أَنَّهُ سَمِعَهُ مِنْ عَبَّاسِ بْنِ سَهْلٍ قَالَ حَضَرْت أَبَا حُمَيْدٍ
فَهَذَا هُوَ الْمَحْفُوظ مِنْ رِوَايَة عَبَّاسٍ لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو بِوَجْهٍ
وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي خَيْثَمَةَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُرِّ حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَالِكٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَحَدُ بَنِيِّ مَالِكٍ عَنْ عَبَّاسٍ أَوْ عَيَّاشِ بن سهل الساعدي أنه كان في مجلس فِيهِ أَبُوهُ وَفِي الْمَجْلِس أَبُو هُرَيْرَةَ وَأَبُو حميد وأبو أسيد بِهَذَا الْخَبَر يَزِيد وَيَنْقُص
فَهَذَا الَّذِي غَرَّ مَنْ قَالَ إِنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يَسْمَعهُ مِنْ أَبِي حُمَيْدٍ وَهَذَا وَاللَّهُ أَعْلَم مِنْ تَخْلِيط عِيسَى أَوْ مَنْ دُونه لِأَنَّ مُحَمَّدًا قَدْ صَرَّحَ بِأَنَّ أَبَا حُمَيْدٍ حَدَّثَهُ بِهِ وَسَمِعَهُ مِنْهُ وَرَوَاهُ حِين حَدَّثَهُ بِهِ فَكَيْف يَدْخُل بَيْنه وَبَيْنه عَبَّاسُ بْنُ سَهْلٍ وَإِنَّمَا وَقَعَ هَذَا لَمَّا رَوَاهُ مُحَمَّدُ بْنُ عَمْرٍو عَنْ أَبِي حُمَيْدٍ وَرَوَاهُ الْعَبَّاسُ بْنُ سَهْلٍ عَنْ أَبِي حُمَيْدٍ خَلَطَ بَعْض الرُّوَاة وَقَالَ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ الْعَبَّاسِ
وَكَانَ يَنْبَغِي أَنْ يَقُول وَعَنْ الْعَبَّاسِ بِالْوَاوِ
وَيَدُلّ عَلَى هَذَا أَنَّ عِيسَى بْنَ عَبْدِ اللَّهِ قَدْ سَمِعَهُ مِنْ عَبَّاسٍ كَمَا فِي رواية بن الْمُبَارَكِ
فَكَيْف يُشَافِههُ بِهِ عَبَّاسُ بْنُ سَهْلٍ ثُمَّ يَرْوِيه عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْهُ فَهَذَا كُلّه بَيَّنَ أَنَّ مُحَمَّدَ بْنَ عَمْرٍو وَعَبَّاسَ بْنَ سَهْلٍ اِشْتَرَكَا فِي رِوَايَته عَنْ أَبِي حُمَيْدٍ
فَصَحَّ الْحَدِيث بِحَمْدِ اللَّه وَظَهَرَ أَنَّ هَذِهِ الْعِلَّة الَّتِي رُمِيَ بِهَا مِمَّا تَدُلّ عَلَى قُوَّته وَحِفْظه
وَأَنَّ رِوَايَة عَبَّاسِ بْنِ سَهْلٍ شَاهِدَة وَمُصَدِّقَة لِرِوَايَةِ مُحَمَّدِ بْنِ عَمْرٍو وَهَكَذَا الْحَقّ يُصَدِّق بَعْضه بَعْضًا وَقَدْ رَوَاهُ الشَّافِعِيُّ مِنْ حَدِيث إِسْحَاقَ بْنِ عَبْدِ اللَّهِ عَنْ عَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ وَمَنْ مَعَهُ مِنْ الصَّحَابَة
وَرَوَاهُ فُلَيْحُ بْنُ سُلَيْمَانَ عَنْ عَبَّاسٍ عَنْ أَبِي حُمَيْدٍ وَهَذَا لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو وَهُوَ إِسْنَاد مُتَّصِل تَقُوم بِهِ الْحُجَّة فَلَا يَنْبَغِي الْإِعْرَاض عَنْ هَذَا وَالِاشْتِغَال بِحَدِيثِ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَالتَّعَلُّق عَلَيْهِ بِالْبَاطِلِ
ثُمَّ لَوْ نَزَلْنَا عَنْ هَذَا كُلّه وَضَرَبْنَا عَنْهُ صَفْحًا إِلَى التَّسْلِيم أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك أَبَا قَتَادَةَ فَغَايَته أَنْ يَكُون الْوَهْم قَدْ وَقَعَ فِي تَسْمِيَة أَبِي قَتَادَةَ وَحْده دُون غَيْره مِمَّنْ مَعَهُ وَهَذَا لَا يَجُوز بِمُجَرَّدِهِ تَرْكه حَدِيثه وَالْقَدَح فِيهِ عِنْد أَحَد مِنْ الْأَئِمَّة وَلَوْ كَانَ كُلّ مَنْ غَلِطَ وَنَسِيَ وَاشْتَبَهَ عَلَيْهِ اِسْم رَجُل بِآخَر يَسْقُط حَدِيثه لَذَهَبَتْ الْأَحَادِيث وَرُوَاتهَا مِنْ أَيْدِي النَّاس
فَهَبْهُ غَلِطَ فِي تَسْمِيَته أَبَا قَتَادَةَ أَفَيَلْزَم مِنْ ذَلِكَ أَنْ يَكُون ذَكَرَ بَاقِي الصَّحَابَة غَلَطًا وَيَقْدَح فِي قَوْله سَمِعْت أَبَا حُمَيْدٍ وَرَأَيْت أَبَا حُمَيْدٍ أَوْ أَنَّ أَبَا حُمَيْدٍ قَالَ وَأَيْضًا فَإِنَّ هَذِهِ اللَّفْظَة لَمْ يَتَّفِق عَلَيْهَا الرُّوَاة وَهِيَ قَوْله فِيهِمْ أَبُو قَتَادَةَ فَإِنَّ مُحَمَّدَ بْنَ عَمْرِو بْنِ حَلْحَلَةَ رَوَاهُ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ وَلَمْ يَذْكُر فِيهِمْ أَبَا قَتَادَةَ وَمِنْ طَرِيقه رَوَاهُ الْبُخَارِيُّ وَلَمْ يَذْكُرهَا وَأَمَّا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ فَرَوَاهُ عَنْهُ هِشَامٌ وَلَمْ يَذْكُرهَا وَرَوَاهُ عَنْهُ أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ وَيَحْيَى بْنُ سَعِيدٍ فَذَكَرَاهَا عَنْهُ وَأَظُنّ عَبْدَ الْحَمِيدِ بْنَ جَعْفَرٍ تَفَرَّدَ بِهَا
وَمِمَّا يُبَيِّن أَنَّهَا لَيْسَتْ بِوَهْمٍ أَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ قَدْ كَانَ فِي أُولَئِكَ الرَّهْط وَوَفَاته سَنَة ثَلَاث وَأَرْبَعِينَ فَإِذَا لَمْ تَتَقَاصَر سِنّ مُحَمَّدِ بْنِ عَمْرٍو عَنْ لِقَائِهِ فَكَيْف تَتَقَاصَر عَنْ لِقَاء أَبِي قَتَادَةَ وَوَفَاته إِمَّا بَعْد الْخَمْسِينَ عِنْد الْأَكْثَرِينَ أَوْ قُبَيْلَ الْأَرْبَعِينَ عِنْد بَعْضهمْ والله الموفق للصواب

(2/302)

[731] (أَمْكَنَ) أَيْ أَقْدَرَ (ثُمَّ هَصَرَ ظَهْرَهُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ ثَنَى ظَهْرَهُ وَخَفَضَهُ وَأَصْلُ الْهَصْرِ أَنْ تَأْخُذَ بِطَرَفِ الشَّيْءِ ثُمَّ تَجْذِبُهُ إِلَيْكَ كَالْغُصْنِ مِنَ الشَّجَرَةِ وَنَحْوِهِ فَتُمِيلُهُ فَيَنْصَهِرَ أَيْ يَنْكَسِرَ مِنْ غَيْرِ بَيْنُونَةٍ
انْتَهَى (وَلَا صَافِحٍ بِخَدِّهِ) أَيْ غَيْرَ مُبْرِزٍ صَفْحَةَ خَدِّهِ مَائِلًا فِي أَحَدِ الشِّقَّيْنِ (أَفْضَى بِوَرِكِهِ الْيُسْرَى إِلَى الْأَرْضِ) أَيْ أَوْصَلَهَا إِلَى الْأَرْضِ
قَالَ الْجَوْهَرِيُّ أَفْضَى بِيَدِهِ إِلَى الْأَرْضِ إِذَا مَسَّهَا بِبَطْنِ رَاحَتِهِ
انْتَهَى
(وَأَخْرَجَ قَدَمَيْهِ مِنْ نَاحِيَةٍ وَاحِدَةٍ) وَهِيَ نَاحِيَةِ الْيُمْنَى وَإِطْلَاقِ الْإِخْرَاجِ عَلَى الْيُمْنَى تَغْلِيبٌ لِأَنَّ الْمُخْرَجَ حَقِيقَةٌ هُوَ الْيُسْرَى لَا غَيْرَ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَفِيهِ مَقَالٌ

[732] (فَإِذَا سَجَدَ وَضَعَ يَدَيْهِ غَيْرَ مُفْتَرِشٍ) أَيْ لَهُمَا (وَلَا قَابِضَهُمَا) أَيْ بِأَنْ يَضُمَّهُمَا إِلَيْهِ (وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِهِ الْقِبْلَةَ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَاسْتَقْبَلَ بِأَطْرَافِ رِجْلَيْهِ الْقِبْلَةَ

[733] (عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَحَدِ بَنِي مَالِكٍ عَنْ عَبَّاسٍ أَوْ عَيَّاشِ بْنِ سَهْلٍ) وَاعْلَمْ أَنَّ مُحَمَّدَ بْنَ عَمْرِو بْنِ عَطَاءٍ قَدْ سَمِعَ هَذَا الْحَدِيثَ مِنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ وَرِوَايَةُ عبد الحميد

(2/303)

الْمُتَقَدِّمَةُ صَرِيحَةٌ فِي ذَلِكَ فَإِدْخَالُهُ بَيْنَهُ وَبَيْنَ شَيْخِهِ أَبِي حُمَيْدٍ عَبَّاسًا كَمَا فِي هَذِهِ الرِّوَايَةِ إِمَّا لِزِيَادَةٍ فِي الْحَدِيثِ وَإِمَّا لِيُثْبِتَ فِيهِ فَتَكُونُ رِوَايَةُ عِيسَى هَذِهِ عَنْهُ مِنَ الْمَزِيدِ فِي مُتَّصِلِ الْأَسَانِيدِ
قَالَهُ الْحَافِظُ (بِهَذَا الْخَبَرِ) مُتَعَلِّقٌ بِمَحْذُوفٍ أَيْ رَوَى عِيسَى بْنُ عَبْدِ اللَّهِ بِهَذَا الْحَدِيثِ الْمُتَقَدِّمِ (يَزِيدُ أَوْ يَنْقُصُ) أَيْ فِي رِوَايَةِ عِيسَى زِيَادَةٌ عَلَى الْحَدِيثِ الْمُتَقَدِّمِ وَنُقْصَانٌ مِنْهُ (قَالَ) أَيْ عِيسَى بْنُ عَبْدِ اللَّهِ (فِيهِ) أَيْ فِي الْحَدِيثِ (فَانْتَصَبَ عَلَى كَفَّيْهِ وَرُكْبَتَيْهِ وَصُدُورِ قَدَمَيْهِ وَهُوَ ساجد) وفي رواية بن إسحاق فاعلو لي عَلَى جَبِينِهِ وَرَاحَتَيْهِ وَرُكْبَتَيْهِ وَصُدُورِ قَدَمَيْهِ حَتَّى رَأَيْتُ بَيَاضَ إِبْطَيْهِ مَا تَحْتَ مَنْكِبَيْهِ (فَتَوَرَّكَ) الْوَرِكُ فَوْقَ الْفَخِذِ أَيِ اعْتَمَدَ عَلَى وَرِكِهِ الْيُسْرَى وَجَلَسَ عَلَيْهَا (وَنَصَبَ قَدَمَهُ الْأُخْرَى) هِيَ الْيُمْنَى وَالْجُلُوسُ بِهَذِهِ الصِّفَةِ مُتَوَرِّكًا هُوَ بَيْنَ السَّجْدَتَيْنِ وَبِهِ قَالَ مَالِكٌ (ثُمَّ كَبَّرَ فَقَامَ) عَلَى صُدُورِ قَدَمَيْهِ (وَلَمْ يَتَوَرَّكْ) أَيْ لَمْ يَجْلِسْ مُتَوَرِّكًا مِثْلَ تَوَرُّكِهِ بَيْنَ السَّجْدَتَيْنِ (وَلَمْ يَذْكُرْ) مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ (التَّوَرُّكَ فِي التَّشَهُّدِ) الثَّانِي وَكَذَا لَمْ يَذْكُرْ فِي التَّشَهُّدِ الْأَوَّلِ
قَالَ الْحَافِظُ وَهَذَا يُخَالِفُ رِوَايَةِ عَبْدِ الْحَمِيدِ فِي صِفَةِ الْجُلُوسِ وَيُقَوِّي رِوَايَةَ عبد الحميد ورواية فليح عند بن حِبَّانَ بِلَفْظِ كَانَ إِذَا جَلَسَ بَيْنَ السَّجْدَتَيْنِ افْتَرَشَ رِجْلَهُ الْيُسْرَى وَأَقْبَلَ بِصَدْرِ الْيُمْنَى عَلَى قِبْلَتِهِ أَوْرَدَهُ هَكَذَا مُخْتَصَرًا فِي كِتَابِ الصَّلَاةِ له
وفي رواية بن إِسْحَاقَ خِلَافُ الرِّوَايَتَيْنِ وَلَفْظُهُ فَاعْتَدَلَ عَلَى عَقِبَيْهِ وَصُدُورَ قَدَمَيْهِ فَإِنْ لَمْ يُحْمَلْ عَلَى التَّعَدُّدِ وَإِلَّا فَرِوَايَةُ عَبْدِ الْحَمِيدِ أَرْجَحُ
انْتَهَى

(2/304)

[734] (فَذَكَرَ بَعْضَ هَذَا) أَيْ بَعْضَ هَذَا الْحَدِيثِ (قَالَ) أَيْ فُلَيْحٌ (وَوَتَّرَ يَدَيْهِ أَيْ عَوَّجَهُمَا مِنَ التَّوْتِيرِ وَهُوَ جَعْلُ الْوَتَرِ عَلَى الْقَوْسِ (فتجافي عن جبينه) أَيْ نَحَّى مِرْفَقَيْهِ عَنْ جَنْبَيْهِ حَتَّى كَأَنَّ يَدَهُ كَالْوَتَرِ وَجَنْبَهُ كَالْقَوْسِ
وَفِي النِّهَايَةِ أَيْ جَعَلَهُمَا كَالْوَتَرِ مِنْ قَوْلِكَ وَتَّرْتُ الْقَوْسَ وَأَوْتَرْتُهُ شَبَّهَ يَدَ الرَّاكِعِ إِذَا مَدَّهَا قَابِضًا عَلَى رُكْبَتَيْهِ بِالْقَوْسِ إِذَا أُوتِرَتْ (فَأَمْكَنَ أَنْفَهُ وَجَبْهَتَهُ) أَيْ مِنَ الْأَرْضِ (وَنَحَّى) مِنْ نَحَّى يُنَحِّي تَنْحِيَةً إِذَا أَبْعَدَ (حَتَّى فَرَغَ) مِنَ السَّجْدَتَيْنِ فِي الرَّكْعَةِ الثَّانِيَةِ (ثُمَّ جَلَسَ) فِي التَّشَهُّدِ الْأَوَّلِ (فَافْتَرَشَ رِجْلَهُ الْيُسْرَى) أَيْ جَلَسَ عَلَى بَطْنِهَا (وَأَقْبَلَ بِصَدْرِ الْيُمْنَى عَلَى قِبْلَتِهِ) أَيْ وَجَّهَ أَطْرَافَ أَصَابِعِ رِجْلِهِ الْيُمْنَى إِلَى الْقِبْلَةِ قَالَهُ الطِّيبِيُّ
وَنَقَلَ مَيْرَكُ عَنِ الْأَزْهَارِ أَيْ جَعَلَ صَدْرَ الرِّجْلِ الْيُمْنَى مُقَابِلًا لِلْقِبْلَةِ وَذَلِكَ بِوَضْعِ بَاطِنِ الْأَصَابِعِ عَلَى الْأَرْضِ مُقَابِلَ الْقِبْلَةِ مَعَ تَحَامُلٍ قَلِيلٍ فِي نَصْبِ الرِّجْلِ وَالْجُلُوسُ بِهَذِهِ الصِّفَةِ فِي التَّشَهُّدَيْنِ هُوَ مَذْهَبُ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ (وَأَشَارَ بِأُصْبُعِهِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ عن بن عمر وأشار بِإِصْبَعِهِ السَّبَّابَةِ وَفِي أُخْرَى لَهُ وَقَبَضَ أَصَابِعَهُ كُلَّهَا وَأَشَارَ بِالَّتِي تَلِي الْإِبْهَامَ
قَالَ فِي سُبُلِ السَّلَامِ الْإِشَارَةُ بِالسَّبَّابَةِ وَرَدَ بِلَفْظِ الْإِشَارَةِ كما هنا وكما في حديث بن الزبير أنه كَانَ يُشِيرُ بِالسَّبَّابَةِ وَلَا يُحَرِّكُهَا أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَبِابْنِ حِبَّانَ فِي صَحِيحِهِ
وعند بن خزيمة والبيهقي من حديث وائل أنه رَفَعَ إِصْبَعَهُ فَرَأَيْتُهُ يُحَرِّكُهَا يَدْعُو بِهَا
قَالَ الْبَيْهَقِيُّ يَحْتَمِلُ أَنْ يَكُونَ مُرَادُهُ بِالتَّحْرِيكِ الْإِشَارَةَ لَا تَكْرِيرَ تَحْرِيكِهَا حَتَّى لَا يُعَارِضَ حَدِيثَ بن الزُّبَيْرِ
وَمَوْضِعُ الْإِشَارَةِ عِنْدَ قَوْلِهِ لَا إِلَهَ إِلَّا اللَّهُ لِمَا رَوَاهُ الْبَيْهَقِيُّ مِنْ فِعْلِ النَّبِيِّ وَيَنْوِي بِالْإِشَارَةِ التَّوْحِيدِ وَالْإِخْلَاصِ فِيهِ فَيَكُونُ جَامِعًا فِي التَّوْحِيدِ بَيْنَ الْفِعْلِ وَالْقَوْلِ وَالِاعْتِقَادِ وَلِذَلِكَ نهي النبي عَنْ الْإِشَارَةِ بِالْإِصْبَعَيْنِ
وَقَالَ أَحِّدْ أَحِّدْ لِمَنْ رَآهُ بِإِصْبَعَيْهِ انْتَهَى
وَيَجِيءُ بَاقِي بَحْثِ الْإِشَارَةِ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ تَعَالَى
(عَنِ الْعَبَّاسِ بْنِ سَهْلٍ) وَيَأْتِي حَدِيثُهُ بَعْدَ ذَلِكَ (لَمْ يَذْكُرِ التَّوَرُّكَ) فِي التَّشَهُّدِ الْآخِرِ وَكَذَا لَمْ يَذْكُرْ فِي التَّشَهُّدِ الْأَوَّلِ (وَذَكَرَ) عُتْبَةُ بْنُ أَبِي حَكِيمٍ حَدِيثَهُ مِنْ غَيْرِ ذِكْرِ التَّوَرُّكِ (نَحْوَ حَدِيثِ

(2/305)

فُلَيْحٍ) بْنِ سُلَيْمَانَ مِنْ غَيْرِ ذِكْرِ التَّوَرُّكِ (وَذَكَرَ الْحَسَنُ بْنُ الْحُرِّ) رِوَايَتَهُ الْمُتَقَدِّمَةَ (نَحْوَ جِلْسَةِ حَدِيثِ فُلَيْحٍ وَعُتْبَةَ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ الْحَسَنَ بْنَ الْحُرِّ وَفُلَيْحَ بْنَ سُلَيْمَانَ وَعُتْبَةَ بْنَ أَبِي حَكِيمٍ كُلُّهُمْ ذَكَرُوهُ فِي رِوَايَتِهِمْ عَنْ عَبَّاسِ بْنِ سَهْلٍ مَجْلِسُ الصَّحَابَةِ وَاجْتِمَاعِهِمْ فِي مَوْضِعٍ وَاحِدٍ لَكِنْ لَيْسَ فِي رِوَايَتِهِمْ ذِكْرُ التَّوَرُّكِ مَعَ أَنَّ ذِكْرَ التَّوَرُّكِ مَحْفُوظٌ فِي رِوَايَةِ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ وَاللَّهُ أَعْلَمُ [735] (وَإِذَا سَجَدَ فَرَّجَ بَيْنَ فَخِذَيْهِ) أَيْ فَرَّقَ بَيْنَهُمَا (غَيْرَ حَامِلٍ) غَيْرَ وَاضِعٍ (بَطْنَهُ) بِالنَّصْبِ مَفْعُولُ حَامِلٍ (فَلَمْ أَحْفَظْهُ) أَيْ حَدِيثَ عَبَّاسِ بْنِ سَهْلٍ وَهَذِهِ مَقُولَةُ فُلَيْحٍ (فَحَدَّثَنِيهِ) أَيْ ذَلِكَ الْحَدِيثَ هَذَا أَيْضًا مِنْ مَقُولَةِ فُلَيْحٍ أَيْ قَالَ فُلَيْحٌ فَلَمَّا نَسِيتُ حَدِيثَ عَبَّاسٍ فَحَدَّثَنِي بِهِ (أُرَاهُ بِضَمِّ الْهَمْزَةِ أَيْ أَظُنّهُ (ذَكَرَ) فُلَيْحٌ وَقَوْلُهُ أُرَاهُ ذَكَرَ هَذِهِ مَقُولَةُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ كَأَنَّهُ شُكَّ فِيهِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ (عِيسَى بْنَ عَبْدِ اللَّهِ) هَذَا مَفْعُولُ ذَكَرَ أَيْضًا وَفَاعِلُ حدثني أيضا والمعنى يقول بن الْمُبَارَكِ أَنَا أَظُنُّ أَنَّ فُلَيْحًا سَمَّى مُحَدِّثَهُ وَشَيْخَهُ عِيسَى بْنَ عَبْدِ اللَّهِ

[736] (أَخْبَرَنَا مُحَمَّدُ بْنُ جُحَادَةَ) بِضَمِّ الْجِيمِ قَبْلَ الْمُهْمَلَةِ الْأَوْدِيُّ الْكُوفِيُّ عَنْ أَنَسٍ وَأَبِي حَازِمٍ الْأَشْجَعِيِّ وَعَطَاءٍ وطائفة وعنه بن عَوْنٍ وَإِسْرَائِيلُ وَشَرِيكٌ وَآخَرُونَ وَثَّقَهُ أَبُو حَاتِمٍ وَالنَّسَائِيُّ (وَقَعَتَا رُكْبَتَاهُ) هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ عِنْدِي وَالظَّاهِرُ وَقَعَتْ رُكْبَتَاهُ بِإِفْرَادِ الْفِعْلِ لَكِنَّهُ عَلَى لُغَةِ (وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا) وَأَكَلُونِي الْبَرَاغِيثُ (قَبْلَ أَنْ تَقَعَا كَفَّاهُ) وَفِي بَعْضِ النُّسَخِ تَقَعُ وَفِيهِ دَلَالَةٌ عَلَى مَشْرُوعِيَّةِ وَضْعِ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ وَإِلَيْهِ ذَهَبَتِ الْحَنَفِيَّةُ والشافعية

(2/306)

وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ أَخْرَجَهُ عَبْدُ الرَّزَّاقِ وعن بن مَسْعُودٍ أَخْرَجَهُ الطَّحَاوِيُّ وَقَالَ بِهِ أَحْمَدُ وَإِسْحَاقُ وجماعة من العلماء
وذهب مالك والأوزاعي وبن حَزْمٍ إِلَى اسْتِحْبَابِ وَضْعِ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ وَرَوَى الْحَازِمِيُّ عَنِ الْأَوْزَاعِيِّ أَنَّهُ قَالَ أَدْرَكْتُ النَّاسَ يَضَعُونَ أَيْدِيَهُمْ قبل ركبهم قال بن دَاوُدَ وَهُوَ قَوْلُ أَصْحَابِ الْحَدِيثِ وَاحْتَجُّوا بِحَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ إِذَا سَجَدَ أَحَدُكُمْ فَلَا يَبْرُكُ كَمَا يَبْرُكُ الْبَعِيرُ وَلْيَضَعْ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ أَخْرَجَهُ الثَّلَاثَةُ
قَالَ الْحَافِظُ فِي بُلُوغِ الْمَرَامِ وَهُوَ أَقْوَى من حديث وائل رأيت رسول الله إِذَا سَجَدَ وَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ أَخْرَجَهُ الأربعة فإن للاول شاهدا من حديث بن عمر صححه بن خُزَيْمَةَ وَذَكَرَهُ الْبُخَارِيُّ مُعَلَّقًا مَوْقُوفًا انْتَهَى
وَيَأْتِي الْبَحْثُ فِي هَذِهِ الْمَسْأَلَةِ مَبْسُوطًا فِي بَابِ كَيْفَ يَضَعُ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ (فَلَمَّا سَجَدَ وَضَعَ جَبْهَتَهُ بَيْنَ كَفَّيْهِ) وَعِنْدَ مُسْلِمٍ مِنْ حديث وائل أن النبي سَجَدَ فَوَضَعَ وَجْهَهُ بَيْنَ كَفَّيْهِ وَفِي الْبُخَارِيِّ فِي حَدِيثِ أَبِي حُمَيْدٍ لَمَّا سَجَدَ وَضَعَ كَفَّيْهِ حَذْوَ مَنْكِبَيْهِ قُلْتُ الْأَمْرُ فِيهِ وَاسِعٌ (وَجَافَى عَنْ إِبْطَيْهِ) مِنْ الْمُجَافَاةِ وَهُوَ الْمُبَاعَدَةُ مِنَ الْجَفَاءِ وَهُوَ الْبُعْدُ عَنِ الشَّيْءِ (وَفِي حَدِيثِ أَحَدِهِمَا) أَيْ مُحَمَّدِ بْنِ جُحَادَةَ وَشَقِيقٍ وَالظَّاهِرُ أَنَّهُ مِنْ مَقُولَةِ هَمَّامٍ (وَأَكْبَرُ عِلْمِي أَنَّهُ حَدِيثُ مُحَمَّدِ بْنِ جُحَادَةَ وَإِذَا نَهَضَ) وَالْمَعْنَى أَنَّ هَذِهِ الْجُمْلَةَ أَيْ إِذَا نَهَضَ نَهَضَ عَلَى رُكْبَتَيْهِ إِلَخْ هِيَ فِي حَدِيثِ مُحَمَّدِ بْنِ جُحَادَةَ أَوْ شَقِيقٍ لَا أَحْفَظُ لَكِنْ أَكْبَرُ عِلْمِي وَهُوَ بِمَنْزِلَةِ الْيَقِينِ أَنَّهَا فِي حَدِيثِ مُحَمَّدِ بْنِ جُحَادَةَ وَيَأْتِي هَذَا الْحَدِيثُ فِي بَابِ كَيْفَ يَضَعُ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ (وَإِذَا نَهَضَ) أَيْ قَامَ (نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتَمَدَ عَلَى فَخِذَيْهِ) وَفِي بَعْضِ النُّسَخِ عَلَى فَخِذِهِ بِالْإِفْرَادِ
قَالَ فِي النَّيْلِ الَّذِي فِي سُنَنِ أَبِي دَاوُدَ عَلَى فَخِذِهِ بِلَفْظِ الإفراد وقيده بن رَسْلَانَ فِي شَرْحِ السُّنَنِ بِالْإِفْرَادِ أَيْضًا وَقَالَ هَكَذَا الرِّوَايَةُ ثُمَّ قَالَ وَفِي رِوَايَةٍ أَظُنُّهَا لِغَيْرِ الْمُصَنِّفِ يَعْنِي أَبَا دَاوُدَ عَلَى فَخِذَيْهِ بِالتَّثْنِيَةِ وَهُوَ اللَّائِقُ بِالْمَعْنَى وَرَوَاهُ أَيْضًا أَبُو دَاوُدَ فِي بَابِ افْتِتَاحِ الصَّلَاةِ بِالْإِفْرَادِ
قَالَ بن رَسْلَانَ وَلَعَلَّ الْمُرَادَ التَّثْنِيَةُ كَمَا فِي رُكْبَتَيْهِ انتهى
قلت النسخ الموجودة عندي مختلفة ها هنا فَفِي بَعْضِهَا بِالْإِفْرَادِ وَفِي بَعْضِهَا بِالتَّثْنِيَةِ وَكَذَا فِي بَابِ كَيْفَ يَضَعُ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ مُخْتَلِفَةٌ أَيْضًا
وَفِي قَوْلِهِ نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتَمَدَ عَلَى فَخِذَيْهِ دَلَالَةٌ عَلَى النُّهُوضِ عَلَى الرُّكْبَتَيْنِ وَالِاعْتِمَادِ عَلَى الْفَخِذَيْنِ لَا عَلَى الْأَرْضِ ويأتي بحثه

(2/307)

قَالَ الْمُنْذِرِيُّ كُلَيْبٌ وَالِدُ عَاصِمٍ هُوَ كُلَيْبُ بْنُ شِهَابٍ الْجَرْمِيُّ الْكُوفِيُّ رَوَى عَنِ النَّبِيِّ مُرْسَلًا وَلَمْ يُدْرِكْهُ

[737] (يَرْفَعُ إِبْهَامَيْهِ فِي الصَّلَاةِ إلى شحمة أذنيه) الشحمة مالان مِنْ أَسْفَلِهِمَا
قَالَ فِي الْمِرْقَاةِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمُخْتَارُ الشَّافِعِيِّ
انْتَهَى
وَقَالَ الْحَافِظُ وَبِهَذَا أَيْ رَفْعَ الْيَدَيْنِ حَذْوَ الْمَنْكِبَيْنِ أَخْذَ الشَّافِعِيُّ وَالْجُمْهُورُ وَذَهَبَ الْحَنَفِيَّةُ إِلَى حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ الْمُقَدَّمِ ذِكْرُهُ مِنْ عِنْدِ مُسْلِمٍ
وَفِي لَفْظٍ لَهُ عَنْهُ حَتَّى يُحَاذِيَ بِهِمَا فُرُوعَ أُذُنَيْهِ وَعِنْدَ أَبِي دَاوُدَ مِنْ رِوَايَةِ عَاصِمِ بْنِ كُلَيْبٍ عَنْ أَبِيهِ عَنْ وَائِلِ بْنِ حُجْرٍ بِلَفْظِ حَتَّى حَاذَتَا أُذُنَيْهِ وَرَجَحَ الْأَوَّلُ لِكَوْنِ إِسْنَادِهِ أَصَحَّ
وَرَوَى أَبُو ثَوْرٍ عَنِ الشَّافِعِيِّ أَنَّهُ جَمَعَ بَيْنَهُمَا فَقَالَ يُحَاذِي بِظَهْرِ كَفَّيْهِ الْمَنْكِبَيْنِ وَبِأَطْرَافِ أَنَامِلِهِ الْأُذُنَيْنِ
وَيُؤَيِّدُهُ رِوَايَةٌ أُخْرَى عَنْ وَائِلٍ عِنْدَ أَبِي دَاوُدَ بِلَفْظِ حَتَّى كَانَتَا حِيَالَ مَنْكِبَيْهِ وَحَاذَى بِإِبْهَامَيْهِ أُذُنَيْهِ وَبِهَذَا قَالَ الْمُتَأَخِّرُونَ مِنَ الْمَالِكِيَّةِ فِيمَا حكاه بن شَاسٍ فِي الْجَوَاهِرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَعَبْدُ الْجَبَّارِ لَمْ يَسْمَعْ مِنْ أَبِيهِ

[738] (وَإِذَا رَفَعَ لِلسُّجُودِ) أَيْ إِذَا رَفَعَ رَأْسَهُ من الركوع لكي يسجد بعد ما قَامَ مُعْتَدِلًا (وَإِذَا قَامَ مِنَ الرَّكْعَتَيْنِ فَعَلَ مِثْلَ ذَلِكَ) فِيهِ دَلَالَةٌ عَلَى مَشْرُوعِيَّةِ الرَّفْعِ فِي الْمَوْضِعِ الرَّابِعِ وَهُوَ حِينَ الْقِيَامِ مِنَ الرَّكْعَتَيْنِ
قَالَ الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ ما زاده بن عُمَرَ وَعَلِيٌّ وَأَبُو حُمَيْدٍ فِي عَشَرَةِ مِنَ الصَّحَابَةِ مِنَ الرَّفْعِ عِنْدَ الْقِيَامِ مِنَ الرَّكْعَتَيْنِ صَحِيحٌ لِأَنَّهُمْ لَمْ يَحْكُوا صَلَاةً وَاحِدَةً فَاخْتَلَفُوا فِيهَا وَإِنَّمَا زَادَ بَعْضُهُمْ عَلَى بَعْضِ وَالزِّيَادَةُ مقبولة من أهل العلم
قال بن بَطَّالٍ هَذِهِ زِيَادَةٌ يَجِبُ قَبُولُهَا لِمَنْ يَقُولُ بِالرَّفْعِ قَالَ الْخَطَّابِيُّ لَمْ يَقُلْ بِهِ الشَّافِعِيُّ وَهُوَ لَازِمٌ عَلَى أَصْلِهِ فِي قَبُولِ الزِّيَادَةِ
وقال بن خُزَيْمَةَ هُوَ سُنَّةٌ وَإِنْ لَمْ يَذْكُرْهُ الشَّافِعِيُّ فا سناد صَحِيحٌ وَقَدْ قَالَ قُولُوا بِالسُّنَّةِ وَدَعُوا قَوْلِي وقال بن دَقِيقِ الْعِيدِ وَأَمَّا كَوْنُهُ مَذْهَبًا لِلشَّافِعِيِّ لِكَوْنِهِ قَالَ إِذَا صَحَّ الْحَدِيثُ

(2/308)

فَهُوَ مَذْهَبِي فَفِيهِ نَظَرٌ
انْتَهَى
وَوَجْهُ النَّظَرِ أَنَّ مَحَلَّ الْعَمَلِ بِهَذِهِ الْوَصِيَّةِ مَا إِذَا عُرِفَ أَنَّ الْحَدِيثَ لَمْ يَطَّلِعْ عَلَيْهِ الشَّافِعِيُّ أَمَّا إِذَا عُرِفَ أَنَّهُ اطَّلَعَ عَلَيْهِ وَرَدَّهُ أَوْ تَأَوَّلَهُ بِوَجْهٍ مِنَ الْوُجُوهِ فَلَا وَالْأَمْرُ ها هنا مُحْتَمِلٌ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ

[739] (عَنْ أَبِي هُبَيْرَةَ) اسْمُهُ مُحَمَّدُ بْنُ الْوَلِيدِ بْنُ هُبَيْرَةَ الهاشمي الدمشقي القلانسي قال بن أَبِي حَاتِمٍ صَدُوقٌ (يُشِيرُ بِكَفَّيْهِ) أَيْ يَرْفَعُ يَدَيْهِ (حِينَ يَقُومُ) لِلصَّلَاةِ وَيَسْتَفْتِحُ (وَحِينَ يَسْجُدُ) اسْتُدِلَّ بِهِ عَلَى رَفْعِ الْيَدَيْنِ فِي السُّجُودِ لكن الاستدلال به عليه نام لِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِقَوْلِهِ حِينَ يَسْجُدُ حِينَ يَرْفَعُ رَأْسَهُ مِنَ الرُّكُوعِ لِلسُّجُودِ كَمَا فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ وَإِذَا جَاءَ الِاحْتِمَالُ بَطَلَ الِاسْتِدْلَالُ عَلَى أَنَّ الْحَدِيثَ ضَعِيفٌ لَا يَقُومُ بِهِ الْحُجَّةُ (وَحِينَ يَنْهَضُ لِلْقِيَامِ) أَيْ يَقُومُ لَهُ (فَيَقُومُ فَيُشِيرُ بِيَدَيْهِ) هَذَا يَدُلُّ عَلَى مَشْرُوعِيَّةِ الرَّفْعِ عِنْدَ الْقِيَامِ مِنَ السُّجُودِ لكنه مع ضعفه معارض بحديث بن عُمَرَ الْمَرْوِيِّ فِي صَحِيحِ الْبُخَارِيِّ وَفِيهِ وَلَا يَفْعَلُ ذَلِكَ حِينَ يَسْجُدُ وَلَا حِينَ يَرْفَعُ رأسه من السجود (إني رأيت بن الزُّبَيْرِ صَلَّى صَلَاةً لَمْ أَرَ أَحَدًا يُصَلِّيهَا) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا يَدُلُّ عَلَى أَنَّ كَثِيرًا مِنَ النَّاسِ سَامَحُوا فِي سُنَنِ الصَّلَاةِ فَتَرَكُوا هَذَا الرَّفْعَ كَمَا أَنَّ كَثِيرًا مِنْهُمْ تَرَكُوا نَفْسَ التَّكْبِيرَاتِ أَيْضًا وَكَأَنَّهُ بِسَبَبِ ذَلِكَ حَصَلَ الِاخْتِلَافِ فِي بَعْضِ السُّنَنِ بَيْنَ الْأَئِمَّةِ انْتَهَى (فَوَصَفْتُ لَهُ هَذِهِ الْإِشَارَةَ) أَيْ بَيَّنْتُ لِابْنِ عَبَّاسٍ رَفْعَ يَدَيْهِ فِي الْمَوَاضِعِ الْمَذْكُورَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَفِيهِ مَقَالٌ
انْتَهَى
قُلْتُ قَالَ الْعَلَّامَةُ الْخَزْرَجِيُّ فِي الْخُلَاصَةِ قَالَ أَحْمَدُ احْتَرَقَتْ كُتُبَهُ وَهُوَ صَحِيحُ الْكِتَابِ وَمَنْ كَتَبَ عَنْهُ قَدِيمًا فَسَمَاعُهُ صَحِيحٌ
قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِالْقَوِيِّ وَقَالَ مُسْلِمٌ
تَرَكَهُ وَكِيعٌ وَيَحْيَى القطان وبن مَهْدِيٍّ وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ عَبْدُ اللَّهِ بن لهيعة بفتح اللام وكسر الهاء بن عُقْبَةَ الْحَضْرَمِيُّ أَبُو عَبْدِ الرَّحْمَنِ الْمِصْرِيُّ الْقَاضِي صَدُوقٌ مِنَ السَّابِعَةِ خَلَطَ بَعْدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقال بن الْقَيِّمِ رَحِمَهُ اللَّهُ وَهَذَا الْحَدِيث عَلَى شَرْط مُسْلِمٍ رَوَاهُ جَمَاعَةٌ عَنْ الزُّهْرِيِّ عَنْ أَبِي بكر

(2/309)

احتراق كتبه ورواية بن المبارك وبن وَهْبٍ عَنْهُ أَعْدَلُ مِنْ غَيْرِهِمَا وَلَهُ فِي مُسْلِمٍ بَعْضُ شَيْءٍ مَقْرُونٍ
انْتَهَى

[740] (عَبْدُ اللَّهِ بْنُ طَاوُسٍ) بْنُ كَيْسَانَ الْيَمَانِيُّ أَبُو مُحَمَّدٍ ثِقَةٌ فَاضِلٌ عَابِدٌ مِنَ السَّادِسَةِ (فِي مَسْجِدِ الْخَيْفِ) قَالَ فِي الْمَجْمَعِ الْخَيْفُ مَا ارْتَفَعَ عَنْ مَجْرَى السَّيْلِ وَانْحَدَرَ عَنْ غَلْظِ الْجَبَلِ وَمَسْجِدُ مِنَى يُسَمَّى مَسْجِدُ الْخَيْفِ لِأَنَّهُ فِي سَفْحِ جَبَلِهَا (فَقُلْتُ لِوُهَيْبِ بْنِ خَالِدٍ) الْبَاهِلِيِّ أَبُو بَكْرٍ الْبَصْرِيُّ أَحَدُ الْحُفَّاظِ الْأَعْلَامِ عَنْ أَيُّوبَ وَمَنْصُورِ بْنِ الْمُعْتَمِرِ وَأَبِي حَازِمٍ وَخَلْقٍ وَعَنْهُ حَبَّانُ بْنُ هِلَالٍ وَمُسْلِمُ بْنُ إِبْرَاهِيمَ وعبد الأعلى بن حماد النرسي
قال بن سَعْدٍ ثِقَةٌ حُجَّةٌ كَثِيرُ الْحَدِيثِ أَحْفَظُ مِنْ أَبِي عَوَانَةَ (رَأَيْتُ أَبِي يَصْنَعُهُ) وَأَبُوهُ هُوَ طَاوُسُ بْنُ كَيْسَانَ الْيَمَانِيُّ أَبُو عَبْدِ الرَّحْمَنِ الْيَمَانِيُّ مَوْلَاهُمُ الْفَارِسِيُّ يُقَالُ اسْمُهُ ذَكْوَانُ وَطَاوُسٌ لَقَبٌ ثِقَةٌ فَقِيهٌ فَاضِلٌ مِنَ الثَّالِثَةِ كَذَا فِي التَّقْرِيبِ
قَالَ طَاوُسٌ أَدْرَكْتُ خَمْسِينَ مِنَ الصحابة قال بن عباس إني لا أظن طَاوُسًا مِنْ أَهْلِ الْجَنَّةِ ذَكَرَهُ فِي الْخُلَاصَةِ (وَلَا أَعْلَمُ إِلَّا أَنَّهُ قَالَ كَانَ النَّبِيُّ يَصْنَعُهُ) فِي هَذَا الْحَدِيثِ دَلَالَةٌ ظَاهِرَةٌ عَلَى رَفْعِ الْيَدَيْنِ فِي السُّجُودِ وَقَدْ ذَهَبَ إِلَى اسْتِحْبَابِهِ أَبُو بَكْرٍ الْمُنْذِرُ وَأَبُو عَلِيٍّ الطَّبَرِيُّ مِنْ أَصْحَابِ الشَّافِعِيِّ وَبَعْضِ أَهْلِ الْحَدِيثِ لَكِنِ الْحَدِيثَ ضَعِيفٌ لِأَنَّ النَّضْرَ بْنَ كَثِيرٍ السَّعْدِيَّ ضَعِيفُ الْحَدِيثِ
وَقَالَ الْحَافِظُ أَبُو أَحْمَدَ النَّيْسَابُورِيُّ هذا حديث منكر من حديث بن طَاوُسٍ
قَالَهُ الْمُنْذِرِيُّ
وَقَالَ أَبُو حَاتِمٍ فِيهِ نَظَرٌ وَقَالَ النَّسَائِيُّ صَالِحُ الْحَدِيثِ
وَقَالَ الْبُخَارِيُّ عنده مناكير
وقال بن حِبَّانَ يَرْوِي الْمَوْضُوعَاتِ عَنِ الثِّقَاتِ لَا يَجُوزُ الاحتجاج به بحال
قال العلامة الشوكاني بعد ما سَاقَ حَدِيثَ مَيْمُونَ الْمَكِّيِّ وَحَدِيثَ النَّضْرِ بْنِ الْكَثِيرِ وَأَخْرَجَ الدَّارَقُطْنِيُّ فِي الْعِلَلِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ فِي كُلِّ خَفْضٍ وَرَفْعٍ وَيَقُولُ أَنَا أَشْبَهُكُمْ صَلَاةً لرسول الله وَهَذِهِ الْأَحَادِيثُ لَا تَنْتَهِضُ لِلِاحْتِجَاجِ بِهَا عَلَى الرَّفْعِ فِي غَيْرِ

(2/310)

تِلْكَ الْمَوَاطِنِ فَالْوَاجِبُ الْبَقَاءُ عَلَى النَّفْيِ الثَّابِتِ فِي الصَّحِيحِ حَتَّى يَقُومَ دَلِيلٌ صَحِيحٌ يَقْتَضِي تَخْصِيصَهُ كَمَا قَامَ فِي الرَّفْعِ عِنْدَ الْقِيَامِ مِنَ التَّشَهُّدِ الْأَوْسَطِ انْتَهَى
فَإِنْ قُلْتُ قَالَ الْحَافِظُ فِي الْفَتْحِ وَأَصَحُّ مَا وَقَفْتُ عَلَيْهِ مِنَ الْأَحَادِيثِ فِي الرَّفْعِ فِي السُّجُودِ مَا رَوَاهُ النَّسَائِيُّ مِنْ رِوَايَةِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ نَصْرِ بْنِ عَاصِمٍ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْفَعُ يَدَيْهِ فِي صلاته إذا ركع إذا رَفَعَ رَأْسَهُ مِنْ رُكُوعِهِ وَإِذَا سَجَدَ وَإِذَا رَفَعَ رَأْسَهُ مِنْ سُجُودِهِ حَتَّى يُحَاذِي بِهِمَا فُرُوعَ أُذُنَيْهِ وَقَدْ أَخْرَجَ مُسْلِمٌ بِهَذَا الْإِسْنَادِ طَرَفَهُ الْأَخِيرَ كَمَا ذَكَرْنَاهُ فِي أَوَّلِ الْبَابِ الَّذِي قَبْلَ هَذَا وَلَمْ يَنْفَرِدْ بِهِ سَعِيدٌ فَقَدْ تَابَعَهُ هَمَّامٌ عَنْ قَتَادَةَ عِنْدَ أَبِي عَوَانَةَ فِي صَحِيحِهِ انْتَهَى فَظَهَرَ مِنْ قَوْلِ الْحَافِظِ هَذَا أَنَّ حَدِيثَ النَّسَائِيِّ مِنْ طَرِيقِ سعيد بن نَصْرِ بْنِ عَاصِمٍ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ أنه رأى النبي يَرْفَعُ يَدَيْهِ فِي صَلَاتِهِ إِذَا رَكَعَ وَإِذَا رَفَعَ رَأْسَهُ مِنْ رُكُوعِهِ وَإِذَا سَجَدَ وَإِذَا رَفَعَ رَأْسَهُ مِنْ سُجُودِهِ حَتَّى يُحَاذِي بِهِمَا فروع أذنيه وقد أخرج مسلم بهذا اسناد طَرَفَهُ الْأَخِيرَ كَمَا ذَكَرْنَاهُ فِي أَوَّلِ الْبَابِ الَّذِي قَبْلَ هَذَا وَلَمْ يَنْفَرِدْ بِهِ سَعِيدٌ فَقَدْ تَابَعَهُ هَمَّامٌ عَنْ قَتَادَةَ عِنْدَ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ نَصْرِ بْنِ عَاصِمٍ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ صَحِيحُ الْإِسْنَادِ فَقَدْ قَامَ دَلِيلٌ صَحِيحٌ عَلَى الرَّفْعِ فِي السُّجُودِ فَيَجِبُ الْقَوْلُ بِهِ
قُلْتُ لَا يَسْتَلْزِمُ مِنْ صِحَّةِ إِسْنَادِهِ صِحَّتُهُ كَيْفَ وَقَدْ رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ حَدِيثَ مَالِكِ بْنِ الْحُوَيْرِثِ مِنْ طَرِيقِ خَالِدٍ عَنْ أَبِي قِلَابَةَ وَلَيْسَ فِيهِ زِيَادَةٌ وَإِذَا سَجَدَ وَإِذَا رَفَعَ رَأْسَهُ مِنَ السُّجُودِ وَرَوَاهُ مُسْلِمٌ مِنْ طَرِيقِ أَبِي عَوَانَةَ عَنْ قَتَادَةَ عَنْ نَصْرِ بْنِ عَاصِمٍ وَلَيْسَ فِيهِ تِلْكَ الزِّيَادَةُ وَكَذَا رَوَاهُ أَبُو دَاوُدَ وبن مَاجَهْ وَالدَّارِمِيُّ وَالدَّارَقُطْنِيُّ وَالْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ وَلَمْ يَذْكُرْ أَحَدٌ مِنْ هَؤُلَاءِ تِلْكَ الزِّيَادَةَ
وَقَدْ رَوَى الْبُخَارِيُّ عَنْ عَبْدِ اللَّهِ بن عمر قال رأيت رسول الله إِذَا قَامَ فِي الصَّلَاةِ رَفَعَ يَدَيْهِ حَتَّى تَكُونَا حَذْوَ مَنْكِبَيْهِ وَكَانَ يَفْعَلُ ذَلِكَ حِينَ يُكَبِّرُ لِلرُّكُوعِ وَيَفْعَلُ ذَلِكَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ وَيَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَلَا يَفْعَلُ ذَلِكَ فِي السُّجُودِ وَفِي رِوَايَةٍ أُخْرَى لَهُ وَلَا يَفْعَلُ ذَلِكَ حِينَ يَسْجُدُ وَلَا حِينَ يَرْفَعُ رَأْسَهُ مِنَ السُّجُودِ وَفِي رِوَايَةٍ لِمُسْلِمٍ وَلَا يَفْعَلُ حِينَ يَرْفَعُ رَأْسَهُ مِنَ السُّجُودِ وَلَهُ أَيْضًا وَلَا يَرْفَعْهُمَا بَيْنَ السَّجْدَتَيْنِ وَرَوَى الدَّارَقُطْنِيُّ عَنْ أَبِي مُوسَى قَالَ أريكم صلاة رسول الله فَكَبَّرَ وَرَفَعَ يَدَيْهِ الْحَدِيثَ
وَفِيهِ ثُمَّ قَالَ هَكَذَا فَاصْنَعُوا وَلَا يَرْفَعُ بَيْنَ السَّجْدَتَيْنِ قَالَ وَرِجَالُهُ ثِقَاتٌ وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَقَدْ رَوَى الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ فِي حَدِيثِ عَلِيٍّ الْمَرْفُوعِ وَلَا يَرْفَعُ يَدَيْهِ فِي شَيْءٍ مِنْ صَلَاتِهِ وَهُوَ قَاعِدٌ وَأَشَارَ إِلَى تَضْعِيفِ مَا وَرَدَ فِي ذَلِكَ انْتَهَى وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ

[741] (وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) مَعْنَاهُ قُبِلَ حَمْدُ مَنْ حَمِدَ وَاللَّامُ فِي لِمَنْ لِلْمَنْفَعَةِ وَالْهَاءُ

(2/311)

في حمده لكناية وقيل للسكتة والاستراحة ذكره بن الْمَلَكِ وَقَالَ الطِّيبِيُّ أَيْ أَجَابَ حَمْدَهُ وَتَقَبَّلَهُ يُقَالُ اسْمَعْ دُعَائِي أَيْ أَجِبْ لِأَنَّ غَرَضَ السَّائِلِ الْإِجَابَةُ وَالْقَبُولُ انْتَهَى
فَهُوَ دُعَاءٌ بِقَبُولِ الْحَمْدِ كَذَا قِيلَ وَيَحْتَمِلُ الْإِخْبَارَ (وَيَرْفَعُ) أَيْ يُسْنِدُ (ذَلِكَ) أَيْ رَفْعَ الْيَدَيْنِ فِي هَذِهِ الْمَوَاضِعِ أَيْ يَقُولُ إِنَّهُ فَعَلَ ذَلِكَ رَسُولُ الله والمرفوع ما أضيف إلى النبي خَاصَّةً مِنْ قَوْلٍ أَوْ فِعْلٍ أَوْ تَقْرِيرٍ سَوَاءٌ كَانَ مُتَّصِلًا أَوْ مُنْقَطِعًا (الصَّحِيحُ قَوْلُ بن عُمَرَ لَيْسَ بِمَرْفُوعٍ) قَالَ الْحَافِظُ فِي الْفَتْحِ حَكَى الدَّارَقُطْنِيُّ فِي الْعِلَلِ الِاخْتِلَافَ فِي وَقْفِهِ وَرَفْعِهِ وَقَالَ الْأَشْبَهُ بِالصَّوَابِ قَوْلُ عَبْدِ الْأَعْلَى وحكى الإسماعيلي عن بعض مشائخه أَنَّهُ أَوْمَأَ إِلَى أَنَّ عَبْدَ الْأَعْلَى أَخْطَأَ فِي رَفْعِهِ
قَالَ الْإِسْمَاعِيلِيُّ وَخَالَفَهُ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ وَعَبْدُ الْوَهَّابِ الثَّقَفِيُّ وَالْمُعْتَمِرُ يَعْنِي عن عبيد الله فرووه موقوفا علي بن عُمَرَ قُلْتُ وَقَفَهُ مُعْتَمِرٌ وَعَبْدُ الْوَهَّابِ عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ كَمَا قَالَ لَكِنْ رَفَعَاهُ عَنْ عُبَيْدِ اللَّهِ عَنِ الزُّهْرِيِّ عَنْ سالم عن بن عُمَرَ أَخْرَجَهُمَا الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ وَفِيهِ الزِّيَادَةُ وَقَدْ تُوبِعَ نَافِعٌ عَلَى ذَلِكَ عن بن عُمَرَ وَهُوَ مَا رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ الْبُخَارِيُّ فِي الْجُزْءِ الْمَذْكُورِ مِنْ طَرِيقِ مُحَارِبَ بن دثار عن بن عمر قال كان النبي إِذَا قَامَ فِي الرَّكْعَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ وَلَهُ شَوَاهِدٌ انْتَهَى (وَرَوَى بَقِيَّةُ أَوَّلَهُ) أَيْ أَوَّلَ الْحَدِيثِ بِغَيْرِ ذِكْرٍ وَإِذَا قَامَ مِنَ الرَّكْعَتَيْنِ رَفَعَ يَدَيْهِ (وَأَسْنَدَهُ) أَيْ رَفَعَهُ إِلَى النيي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَرَوَاهُ الثَّقَفِيُّ) يَعْنِي عَبْدَ الْوَهَّابِ (وَقَالَ فِيهِ) أَيْ قَالَ الثَّقَفِيُّ فِي رِوَايَتِهِ (وَهَذَا هُوَ الصَّحِيحُ) أَيْ هَذَا الموقوف من فعل بن عمر (قال بن جريج فيه) أي في حديثه (كان بن عُمَرَ يَجْعَلُ الْأُولَى أَرْفَعَهُنَّ) أَيْ يَجْعَلُ الرَّفْعَةَ الْأُولَى أَرْفَعَ مِنْ بَقِيَّةِ الرَّفَعَاتِ يَعْنِي أَكَانَ يرفع بن عُمَرَ إِذَا ابْتَدَأَ الصَّلَاةَ حَذْوَ مَنْكِبَيْهِ وَيَرْفَعُ دُونَ ذَلِكَ عِنْدَ

(2/312)

الرُّكُوعِ وَعِنْدَ الْقِيَامِ مِنْهُ (قَالَ لَا سَوَاءَ) أَيْ قَالَ نَافِعٌ لَا يَجْعَلُ كَذَلِكَ بَلْ كَانَ يَرْفَعُ كُلَّ مَرَّةٍ سَوَاءً

[742] (لَمْ يَذْكُرْ رَفْعَهُمَا دُونَ ذَلِكَ أَحَدٌ غَيْرَ مَالِكٍ فِيمَا أعلم) على أنه معارض برواية بن جريج المذكورة انفا

([743] باب من ذكر أنه يرفع يديه إذا قَامَ مِنْ الثِّنْتَيْنِ)
وَفِي بَعْضِ النُّسَخِ بَابُ مَنْ ذَكَرَ أَنَّهُ يَرْفَعُ يَدَيْهِ إِذَا قَامَ مِنَ الثِّنْتَيْنِ
(إِذَا قَامَ فِي الرَّكْعَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ) أَيْ إِذَا قَامَ مِنَ الرَّكْعَتَيْنِ بَعْدَ التَّشَهُّدِ وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ عِنْدَ الْقِيَامِ مِنَ التَّشَهُّدِ الْأَوَّلِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى ذَلِكَ

(2/313)

[744] (وَإِذَا قَامَ مِنَ السَّجْدَتَيْنِ رَفَعَ يَدَيْهِ كَذَلِكَ) وقع في هذا الحديث وفي حديث بن عُمَرَ فِي طَرِيقِ ذِكْرِ السَّجْدَتَيْنِ مَكَانَ الرَّكْعَتَيْنِ وَالْمُرَادُ بِالسَّجْدَتَيْنِ الرَّكْعَتَانِ بِلَا شَكٍّ كَمَا جَاءَ فِي رِوَايَةِ الْبَاقِينَ كَذَا قَالَ الْعُلَمَاءُ مِنَ الْمُحَدِّثِينَ وَالْفُقَهَاءِ إِلَّا الْخَطَّابِيُّ فَإِنَّهُ ظَنَّ أَنَّ الْمُرَادَ السَّجْدَتَانِ الْمَعْرُوفَتَانِ ثُمَّ اسْتَشْكَلَ الْحَدِيثُ الَّذِي وقع فيه ذكر السجدتين وهو حديث بن عُمَرَ وَهَذَا الْحَدِيثُ مِثْلُهُ وَقَالَ لَا أَعْلَمُ أحدا من الفقهاء قال به
قال بن رَسْلَانَ وَلَعَلَّهُ لَمْ يَقِفْ عَلَى طُرُقِ الْحَدِيثِ وَلَوْ وَقَفَ عَلَيْهَا لَحَمَلَهُ عَلَى الرَّكْعَتَيْنِ كَمَا حَمَلَهُ الْأَئِمَّةُ
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ الرَّفْعِ فِي هَذِهِ الْأَرْبَعَةِ الْمَوَاطِنِ وَقَدْ عَرَفْتُ الْكَلَامَ عَلَى ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ (وَفِي حَدِيثِ أَبِي حُمَيْدٍ السَّاعِدِيِّ حِينَ وَصَفَ صَلَاةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ مِنَ الرَّكْعَتَيْنِ) هَذَا مَوْضِعُ التَّرْجَمَةِ وَكَأَنَّ فِي إِيرَادِ حَدِيثِ أَبِي حُمَيْدٍ عَقِيبَ حَدِيثِ عَلِيٍّ إِشَارَةً إِلَى أَنَّ الْمُرَادَ مِنْ قَوْلِهِ مِنَ السَّجْدَتَيْنِ فِي حَدِيثِ عَلِيٍّ مِنَ الرَّكْعَتَيْنِ

[745] (حَتَّى يَبْلُغَ بِهِمَا فُرُوعَ أُذُنَيْهِ) أَيْ أَعَالِيهِمَا
قَالَهُ الطِّيبِيُّ
وقال بن الْمَلَكِ فَرْعُ كُلِّ شَيْءٍ أَعْلَاهُ وَقِيلَ فَرْعُ الْأُذُنِ شَحْمَتُهُ وَفِي رِوَايَةٍ لِمُسْلِمٍ حَتَّى يُحَاذِيَ بِهِمَا أُذُنَيْهِ وَفِي أُخْرَى لَهُ حَتَّى يُحَاذِي بِهِمَا فُرُوعَ أُذُنَيْهِ
قَالَ النَّوَوِيُّ وَأَمَّا صِفَةُ الرَّفْعِ فَالْمَشْهُورُ مِنْ مَذْهَبِنَا وَمَذْهَبُ الْجَمَاهِيرِ أَنَّهُ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ بِحَيْثُ يُحَاذِي أَطْرَافَ أَصَابِعِهِ فُرُوعَ أُذُنَيْهِ أَيْ أَعْلَى أُذُنَيْهِ وَإِبْهَامَاهُ شَحْمَتَيْ أُذُنَيْهِ وَرَاحَتَاهُ مَنْكِبَيْهِ وَبِهَذَا جَمَعَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى بَيْنَ رِوَايَاتِ الْأَحَادِيثِ فَاسْتَحْسَنَ الناس ذلك منه انتهى وقال علي القارىء فِي الْمِرْقَاةِ قَالَ الْقَاضِي اتَّفَقَتِ الْأُمَّةُ عَلَى أَنَّ رَفْعَ الْيَدَيْنِ عِنْدَ التَّحْرِيمِ مَسْنُونٌ وَاخْتَلَفُوا فِي كَيْفِيَّتِهِ فَذَهَبَ مَالِكٌ وَالشَّافِعِيُّ إِلَى أَنَّهُ يَرْفَعُ الْمُصَلِّي يَدَيْهِ حِيَالَ مَنْكِبَيْهِ وَقَالَ أَبُو حَنِيفَةَ يَرْفَعُهُمَا حَذْوَ أُذُنَيْهِ وَذَكَرَ الطِّيبِيُّ أَنَّ

(2/314)

الشَّافِعِيَّ حِينَ دَخَلَ مِصْرَ سُئِلَ عَنْ كَيْفِيَّةِ رَفْعِ الْيَدَيْنِ عِنْدَ التَّكْبِيرِ فَقَالَ يَرْفَعُ الْمُصَلِّي يَدَيْهِ بِحَيْثُ يَكُونُ كَفَّاهُ حِذَاءَ مَنْكِبَيْهِ وَإِبْهَامَاهُ حِذَاءَ شَحْمَتَيْ أُذُنَيْهِ وَأَطْرَافُ أَصَابِعِهِ حِذَاءَ فَرْعِ أُذُنَيْهِ لِأَنَّهُ جَاءَ فِي رِوَايَةٍ يَرْفَعُ الْيَدَيْنِ إِلَى الْمَنْكِبَيْنِ وَفِي رِوَايَةٍ الْأُذُنَيْنِ وَفِي رِوَايَةٍ إِلَى فُرُوعِ الْأُذُنَيْنِ فَعَمِلَ الشَّافِعِيُّ بِمَا ذَكَرْنَا فِي رَفْعِ الْيَدَيْنِ جَمْعًا بَيْنَ الرِّوَايَاتِ الثَّلَاثِ
قُلْتُ هُوَ جَمْعٌ حَسَنٌ وَاخْتَارَهُ بَعْضُ مَشَايِخِنَا انْتَهَى

[746] (لَرَأَيْتُ إِبْطَيْهِ) أَيْ حِينَ يَرْفَعُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ لِأَنَّ الْإِنْسَانَ إِذَا يَرْفَعُ يَدَيْهِ يَظْهَرُ إِبْطِهِ لِمَنْ كَانَ قُدَّامَهُ لَا لِمَنْ كَانَ خَلْفَهُ (أَلَا تَرَى أَنَّهُ) أَيْ أَبَا هُرَيْرَةَ (لَا يَسْتَطِيعُ أَنْ يَكُونَ قُدَّامَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) لِأَنَّهُ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ إِمَامًا وَيَكُونُ أَبُو هُرَيْرَةَ مَأْمُومًا وَالْمَأْمُومُ لَا يَسْتَطِيعُ أَنْ يَكُونَ أَمَامَ الْإِمَامِ (وَزَادَ مُوسَى) أَيْ بَعْدَ قَوْلِهِ لَرَأَيْتُ إِبْطَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[747] (فَلَمَّا رَكَعَ طَبَّقَ يَدَيْهِ بَيْنَ رُكْبَتَيْهِ) هُوَ أَنْ يَجْمَعَ بَيْنَ أَصَابِعِ يَدَيْهِ وَيَجْعَلُهُمَا بَيْنَ رُكْبَتَيْهِ فِي الرُّكُوعِ وَالتَّشَهُّدِ
قَالَ فِي شَرْحِ صَحِيحِ مُسْلِمٍ مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً أَنَّ السُّنَّةَ وَضْعُ الْيَدَيْنِ عَلَى الركبتين وكراهة التطبيق إلا بن مَسْعُودٍ وَصَاحِبَيْهِ عَلْقَمَةَ وَالْأَسْوَدَ فَإِنَّهُمْ يَقُولُونَ إِنَّ السُّنَّةَ التَّطْبِيقُ لِأَنَّهُ لَمْ يَبْلُغْهُمُ النَّاسِخُ وَهُوَ حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ وَالصَّوَابُ مَا عَلَيْهِ الْجُمْهُورُ لِثُبُوتِ النَّاسِخِ الصَّرِيحِ
انْتَهَى (فَبَلَغَ ذَلِكَ) أَيْ مَا كَانَ يفعله بن مسعود من التطبيق (سعدا) يعني بن أَبِي وَقَّاصٍ وَاسْمُهُ مَالِكُ بْنُ أُهِيبِ بْنِ عبدمناف بْنِ زُهْرَةَ الزُّهْرِيُّ الْمَدَنِيُّ شَهِدَ بَدْرًا وَالْمَشَاهِدَ وَهُوَ أَحَدُ الْعَشَرَةِ وَآخِرُهُمْ مَوْتًا وَأَوَّلُ مَنْ رَمَى فِي سَبِيلِ اللَّهِ وَفَارِسُ الْإِسْلَامِ أَحَدُ سِتَّةِ الشُّورَى وَمُقَدِّمُ جُيُوشَ الْإِسْلَامِ فِي فَتْحِ الْعِرَاقِ وَجَمَعَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَوَيْهِ وَحَرَسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَوَّفَ الْكُوفَةَ وَطَرَدَ الْأَعَاجِمَ وَافْتَتَحَ مَدَائِنَ فَارِسٍ وَهَاجَرَ قَبْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم

(2/315)

وَكَانَ سَابِعَ سَبْعَةٍ فِي الْإِسْلَامِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ (صَدَقَ أَخِي) يَعْنِي عَبْدَ اللَّهِ بْنَ مَسْعُودٍ (قَدْ كُنَّا نَفْعَلُ هَذَا) يَعْنِي التَّطْبِيقَ (يَعْنِي الْإِمْسَاكَ عَلَى الرُّكْبَتَيْنِ) أَيْ إِمْسَاكَ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

([748] باب من لم يذكر الرفع عند الركوع)
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى أَنَّ الْأَيْدِي تُرْفَعُ عِنْدَ الرُّكُوعِ وَعِنْدَ رَفْعِ الرَّأْسِ مِنْهُ وَهُوَ قَوْلُ أَبِي بَكْرٍ الصِّدِّيقِ وَعَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الجنة وبن عمر وأبي سعيد الخدري وبن عباس وبن الزبير وأنس وإليه ذهب الحسن البصري وبن سِيرِينَ وَعَطَاءٌ وَطَاوُسٌ وَمُجَاهِدٌ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمٌ وَقَتَادَةُ وَمَكْحُولٌ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَمَالِكٌ فِي آخِرِ أَمْرِهِ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ إِلَى حَدِيثِ بن مسعود وهو قول بن أَبِي لَيْلَى وَقَدْ رُوِيَ ذَلِكَ عَنِ الشَّعْبِيِّ وَالنَّخَعِيِّ
انْتَهَى
(قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ أَلَا أُصَلِّي بِكُمْ إِلَخْ) احْتَجَّتِ الْحَنَفِيَّةُ عَلَى عَدَمِ اسْتِحْبَابِ رَفْعِ الْأَيْدِي فِي غَيْرِ تَكْبِيرَةِ الْإِحْرَامِ بِهَذَا الْحَدِيثِ لَكِنَّهُ لَا يَصْلُحُ لِلِاحْتِجَاجِ لأنه ضعيف غير ثابت
قال الحافظ بن حجر في التلخيص قال بن المبارك لم يثبت عندي
وقال بن أَبِي حَاتِمٍ عَنْ أَبِيهِ قَالَ هَذَا حَدِيثٌ خَطَأٌ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَشَيْخُهُ يَحْيَى بْنُ آدَمَ هُوَ ضَعِيفٌ نَقَلَهُ الْبُخَارِيُّ عَنْهُمَا وَتَابَعَهُمَا عَلَى ذَلِكَ
وَقَالَ أَبُو دَاوُدَ لَيْسَ هُوَ بِصَحِيحٍ
وَقَالَ الدَّارَقُطْنِيُّ لَمْ يَثْبُتْ
وَقَالَ بن حِبَّانَ فِي الصَّلَاةِ هَذَا أَحْسَنُ خَبَرٍ رُوِيَ لِأَهْلِ الْكُوفَةَ فِي نَفْيِ رَفْعِ الْيَدَيْنِ فِي الصَّلَاةِ عِنْدَ الرُّكُوعِ وَعِنْدَ الرَّفْعِ مِنْهُ وَهُوَ في الحقيقة أضعفه شَيْءٍ يُعَوَّلُ عَلَيْهِ لِأَنَّ لَهُ عِلَلًا تُبْطِلُهُ وَهَؤُلَاءِ الْأَئِمَّةُ إِنَّمَا طَعَنُوا كُلُّهِمْ فِي طَرِيقِ عَاصِمِ بْنِ كُلَيْبٍ الْأُولَى أَمَّا طَرِيقُ مُحَمَّدِ بن جابر فذكرها بن الْجَوْزِيِّ فِي الْمَوْضُوعَاتِ وَقَالَ عَنْ أَحْمَدَ مُحَمَّدُ بْنُ جَابِرٍ لَا شَيْءَ وَلَا يُحَدِّثُ عَنْهُ إِلَّا مَنْ هُوَ شَرٌّ مِنْهُ
انْتَهَى

(2/316)

وَقَالَ الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ يَحْيَى بْنِ آدَمَ قَالَ نَظَرْتُ فِي كِتَابِ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ عَنْ عَاصِمِ بْنِ كُلَيْبٍ لَيْسَ فِيهِ ثُمَّ لَمْ يُعِدْ فَهَذَا أَصَحُّ لِأَنَّ الْكِتَابَ أَحْفَظُ عِنْدَ أَهْلِ الْعِلْمِ لِأَنَّ الرَّجُلَ يُحَدِّثُ بِشَيْءٍ ثُمَّ يَرْجِعُ إِلَى الْكِتَابِ فَيَكُونُ كَمَا في الكتاب
انتهى
فإن قلت حديث بن مسعود المذكور حسنه الترمذي وصححه بن حَزْمٍ فَهُوَ صَالِحٌ لِلِاحْتِجَاجِ قُلْتُ أَيْنَ يَقَعُ هَذَا التَّحْسِينُ وَالتَّصْحِيحُ مِنْ قَدْحِ أُولَئِكَ الْأَئِمَّةِ الْأَكَابِرِ فِيهِ غَايَةُ الْأَمْرِ وَنِهَايَتُهُ أَنْ يَكُونَ ذَلِكَ الِاخْتِلَافُ مُوجِبًا لِسُقُوطِ الِاسْتِدْلَالِ بِهِ ثُمَّ لو سلم صحة حديث بن مَسْعُودٍ وَلَمْ نَعْتَبِرْ بِقَدَحِ أُولَئِكَ الْأَئِمَّةِ فِيهِ فَلَيْسَ بَيْنَهُ وَبَيْنَ الْأَحَادِيثِ الْمُثْبِتَةِ لِلرَّفْعِ فِي الرُّكُوعِ وَالِاعْتِدَالِ مِنْهُ تَعَارُضٌ لِأَنَّهَا مُتَضَمِّنَةٌ لِلزِّيَادَةِ الَّتِي لَا مُنَافَاةَ بَيْنَهَا وَبَيْنَ الْمَزِيدِ وَهِيَ مَقْبُولَةٌ بِالْإِجْمَاعِ قَالَهُ الشَّوْكَانِيُّ
وَقَالَ الْخَطَّابِيُّ وَالْأَحَادِيثُ الصَّحِيحَةُ الَّتِي جَاءَتْ بِإِثْبَاتِ رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَبَعْدَ رَفْعِ الرَّأْسِ مِنْهُ أَوْلَى مِنْ حديث بن مَسْعُودٍ وَالْإِثْبَاتُ أَوْلَى مِنَ النَّفْيِ وَقَدْ يَجُوزُ أن يذهب ذلك علي بن مَسْعُودٍ كَمَا ذَهَبَ عَلَيْهِ الْأَخْذُ بِالرُّكْبَةِ فِي الرُّكُوعِ وَكَانَ يُطَبِّقُ بِيَدَيْهِ عَلَى الْأَمْرِ الْأَوَّلِ وَخَالَفَهُ الصَّحَابَةُ كُلُّهُمْ فِي ذَلِكَ
انْتَهَى
قُلْتُ مَا ذَكَرَ الْإِمَامُ الْخَطَّابِيُّ بِقَوْلِهِ قَدْ يَجُوزُ أَنْ يَذْهَبَ ذَلِكَ إِلَخْ فَلَيْسَ مِمَّا يُسْتَغْرَبُ فقد نسي بن مَسْعُودٍ مِنَ الْقُرْآنِ مَا لَمْ يَخْتَلِفْ فِيهِ الْمُسْلِمُونَ وَهُوَ الْمُعَوِّذَتَانِ وَنَسِيَ مَا اتَّفَقَ الْعُلَمَاءُ عَلَى نَسْخِهِ كَالتَّطْبِيقِ فِي الرُّكُوعِ وَقِيَامِ الِاثْنَيْنِ خَلْفَ الْإِمَامِ وَنَسِيَ كَيْفِيَّةَ جَمْعِ النَّبِيِّ صَلَّى الله عليه وسلم بعرفة ونسي مالم يَخْتَلِفِ الْعُلَمَاءُ فِيهِ مِنْ وَضْعِ الْمِرْفَقِ وَالسَّاعِدِ عَلَى الْأَرْضِ فِي السُّجُودِ وَنَسِيَ كَيْفَ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا خلق الذكر والأنثى وإذا جاز علي بن مَسْعُودٍ أَنْ يَنْسَى مِثْلَ هَذَا فِي الصَّلَاةِ كَيْفَ لَا يَجُوزُ مِثْلُهُ فِي رَفْعِ الْيَدَيْنِ
قال المنذري وأخرجه والترمذي وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
وَقَدْ حَكَى عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ أَنَّهُ قَالَ لَا يَثْبُتُ هَذَا الْحَدِيثُ وَقَالَ غَيْرُهُ لَمْ يَسْمَعْ عَبْدُ الرَّحْمَنِ عَنْ عَلْقَمَةَ وَقَدْ يَكُونُ خفي هذا علي بن مَسْعُودٍ كَمَا خَفِيَ عَلَيْهِ نَسْخُ التَّطْبِيقِ وَيَكُونُ ذَلِكَ فِي الِابْتِدَاءِ قَبْلَ أَنْ يُشْرَعَ رَفْعُ الْيَدَيْنِ فِي الرُّكُوعِ ثُمَّ صَارَ التَّطْبِيقُ مَنْسُوخًا وَصَارَ الْأَمْرُ فِي السُّنَّةِ إِلَى رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَرَفْعِ الرَّأْسِ مِنْهُ انْتَهَى
(هَذَا حَدِيثٌ مُخْتَصَرٌ مِنْ حَدِيثٍ طَوِيلٍ وَلَيْسَ هُوَ بِصَحِيحٍ عَلَى هَذَا اللَّفْظِ) الْمَذْكُورِ
قَالَ الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ حَدَّثَنَا الْحَسَنُ بْنُ الربيع حدثنا بن إِدْرِيسَ عَنْ عَاصِمِ بْنِ

(2/317)

كُلَيْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ حَدَّثَنَا عَلْقَمَةَ أَنَّ عَبْدَ اللَّهِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ فَقَامَ وَكَبَّرَ وَرَفَعَ يَدَيْهِ ثُمَّ رَكَعَ وَطَبَّقَ بَيْنَ يَدَيْهِ فَجَعَلَهُمَا بَيْنَ رُكْبَتَيْهِ فَبَلَغَ ذَلِكَ سَعْدًا فَقَالَ صَدَقَ أَخِي ألابل قَدْ نَفْعَلُ ذَلِكَ فِي أَوَّلِ الْإِسْلَامِ ثُمَّ أُمِرْنَا بِهَذَا قَالَ الْبُخَارِيُّ وَهَذَا الْمَحْفُوظُ عِنْدَ أَهْلِ النَّظَرِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَالْحَدِيثُ الطَّوِيلٌ الَّذِي أَشَارَ إِلَيْهِ الْمُؤَلِّفُ لَعَلَّهُ هُوَ هَذَا الَّذِي ذَكَرَهُ الْبُخَارِيُّ وَاللَّهُ تَعَالَى أَعْلَمُ
وَاعْلَمْ أَنَّ هَذِهِ الْعِبَارَةَ مَوْجُودَةٌ فِي نُسْخَتَيْنِ عَتِيقَتَيْنِ عِنْدِي وَلَيْسَتْ فِي عَامَّةِ نُسَخِ أَبِي دَاوُدَ الْمَوْجُودَةِ عِنْدِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ سُفْيَانُ بْنُ عَبْدِ الْمَلِكِ سَمِعْت بن المبارك يقول لم يثبت حديث بن مَسْعُودٍ أَنَّهُ رَفَعَ يَدَيْهِ فِي أَوَّل تَكْبِيرَة وقال بن أبي حاتم في كتاب العلل سألت أبي عَنْ هَذَا الْحَدِيث فَقَالَ هَذَا خَطَأ يُقَال وَهَمَ فِيهِ الثَّوْرِيُّ وَرَوَى هَذَا الْحَدِيث جَمَاعَة عَنْ عَاصِمٍ فَقَالُوا كُلّهمْ إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِفْتَتَحَ فَرَفَعَ يَدَيْهِ ثُمَّ رَكَعَ فَطَبَّقَ وَلَمْ يَقُلْ أَحَد مَا رَوَى الثوري
وقال الحاكم خبر بن مَسْعُودٍ مُخْتَصَر وَعَاصِمُ بْنُ كُلَيْبٍ لَمْ يُخَرِّج حَدِيثه فِي الصَّحِيح وَلَيْسَ كَمَا قَالَ فَقَدْ اِحْتَجَّ بِهِ مُسْلِمٌ إِلَّا أَنَّهُ لَيْسَ فِي الْحِفْظ كَابْنِ شِهَابٍ وَأَمْثَاله وَأَمَّا إِنْكَار سَمَاع عَبْدِ الرَّحْمَنِ مِنْ عَلْقَمَةَ فَلَيْسَ بِشَيْءٍ فَقَدْ سَمِعَ مِنْهُ وَهُوَ ثِقَة وَأُدْخِلَ عَلَى عَائِشَةَ وَهُوَ صَبِيّ
وَلَكِنَّ مُعَارَضَة سَالِمٍ عَنْ أَبِيهِ بِعَاصِمِ بْن كُلَيْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ لَا تُقْبَل
وَقَالَ الْأَثْرَمُ قَالَ أَبُو عَبْدِ اللَّهِ كَانَ وَكِيعٌ يَقُول فِي الْحَدِيث يَعْنِي وَرُبَّمَا طَرَحَ يَعْنِي ذَكَرَ نَفْس الْحَدِيث ثُمَّ قَالَ أَحْمَدُ عَنْ عَاصِمِ بْنِ كُلَيْبٍ سَمِعْته مِنْهُ يَعْنِي مِنْ وَكِيعٍ غَيْر مَرَّة فِيهِ ثُمَّ لَمْ يَعُدْ فَقَالَ لِي أَبُو عَبْدِ الرَّحْمَنِ الْوَكِيعِيُّ كَانَ وَكِيعٌ يَقُول فِيهِ يَعْنِي ثُمَّ لَمْ يَعُدْ وَتَبَسَّمَ أَحْمَدُ وَقَالَ أَبُو حَاتِمٍ الّبُسْتِيُّ فِي كِتَاب الصَّلَاة لَهُ هَذَا الْحَدِيث لَهُ عِلَّة تُوهِنهُ لِأَنَّ وَكِيعًا اِخْتَصَرَهُ مِنْ حَدِيث طَوِيل وَلَفْظَة ثُمَّ لَمْ يَعُدْ إِنَّمَا كَانَ وَكِيعٌ يَقُولُهَا فِي آخِر الْخَبَر مِنْ قِبَله وَقِبَلهَا يَعْنِي فَرُبَّمَا أُسْقِطَتْ يَعْنِي وَحَكَى الْبُخَارِيُّ تَضْعِيفه عَنْ يَحْيَى بْنِ آدَمَ وَأَحْمَدَ بْنِ حَنْبَلٍ وَتَابَعَهُمَا عَلَيْهِ وَضَعَّفَهُ الدَّارِمِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ
وَهَذَا الْحَدِيث رُوِيَ بِأَرْبَعَةِ أَلْفَاظ
أَحَدهَا قَوْله فَرَفَعَ يَدَيْهِ فِي أَوَّل مَرَّة ثُمَّ لَمْ يَعُدْ وَالثَّانِيَة فَلَمْ يَرْفَع يَدَيْهِ إِلَّا مَرَّة وَالثَّالِثَة فَرَفَعَ يَدَيْهِ فِي أَوَّل مَرَّة لَمْ يَذْكُر سِوَاهَا وَالرَّابِعَة فَرَفَعَ يَدَيْهِ مَرَّة وَاحِدَة وَالْإِدْرَاج مُمْكِن فِي قَوْله ثُمَّ لَمْ يَعُدْ وَأَمَّا بَاقِيهَا فَإِمَّا أَنْ يَكُون قَدْ رُوِيَ بِالْمَعْنَى وَإِمَّا أَنْ يَكُون صحيحا

(2/318)

[749] (عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ) قَالَ الْحَافِظُ بن حَجَرٍ فِي التَّقْرِيبِ يَزِيدُ بْنُ أَبِي زِيَادٍ الْهَاشِمِيُّ مَوْلَاهُمُ الْكُوفِيُّ ضَعِيفٌ كَبِرَ فَتَغَيَّرَ صَارَ يَتَلَقَّنُ وَكَانَ شِيعِيًّا انْتَهَى
وَفِي الْخُلَاصَةِ كَانَ من أئمة الشيعة الكبار
وقال بن عَدِيٍّ يَكْتُبُ حَدِيثَهُ
وَقَالَ الْحَافِظُ شَمْسُ الدِّينِ الذهبي هو صدوق ردي الحفظ انتهى
وقال في التهذيب وقال بن مَعِينٍ ضَعِيفُ الْحَدِيثِ لَا يُحْتَجُّ بِحَدِيثِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن الْقَيِّمِ رَحِمَهُ اللَّه وَقَالَ عُثْمَانُ الدَّارِمِيُّ سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ عَنْ هَذَا الْحَدِيث فَقَالَ لَا يَصِحُّ هَذَا الْحَدِيث
وَقَالَ يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ سَمِعْت أَحْمَدَ بْنَ حَنْبَلٍ يَقُول هذا حديث واه

قال بن القيم رحمه الله ورواه الشافعي عن بن عُيَيْنَةَ عَنْ يَزِيدَ وَلَفْظه رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِفْتَتَحَ الصَّلَاة رفع يديه قال بن عيينة ثم قدمت الكوفة فلقيت يزيد فسمته يُحَدِّث بِهَذَا
وَزَادَ فِيهِ ثُمَّ لَا يَعُود فَظَنَّتْ أَنَّهُمْ قَدْ لَقَّنُوهُ
قَالَ الشَّافِعِيُّ ذَهَبَ سُفْيَانُ إِلَى تَغْلِيط يَزِيدَ وَقَالَ الْإِمَام أَحْمَدُ هذا حديث واه
وقال بن عَبْدِ الْبَرِّ تَفَرَّدَ بِهِ يَزِيدُ بْنُ أَبِي زياد ورواه شعبة والثوري وبن عُيَيْنَةَ وَهُشَيْمٌ وَخَالِدُ بْنُ عَبْدِ اللَّهِ لَمْ يَذْكُر أَحَد مِنْهُمْ ثُمَّ لَا يَعُود
وَقَالَ يَحْيَى بْنُ مَعِينٍ يَزِيدُ بْنُ أَبِي زِيَادٍ ضعيف الحديث وقال بن عَدِيٍّ لَيْسَ بِذَاكَ
وَقَالَ الْحُمَيْدِيُّ الْكَبِير قُلْنَا لِلْمُحْتَجِّ بِهَذَا إِنَّمَا رَوَاهُ يَزِيدُ وَيَزِيدُ يَزِيدُ
وَقَالَ أَحْمَدُ فِي رِوَايَة عَنْهُ لَا يَصِحّ عَنْهُ هَذَا الْحَدِيث
وَقَالَ الدَّارِمِيُّ وَمِمَّا يُحَقِّق قَوْل سُفْيَانَ أَنَّهُمْ لَقَّنُوهُ هَذِهِ الْكَلِمَة أَنَّ الثَّوْرِيَّ وَزُهَيْرَ بْنَ مُعَاوِيَةَ وَهُشَيْمًا وَغَيْرهمْ مِنْ أهل المعلم لَمْ يَجِيئُوا بِهَا إِنَّمَا جَاءَ بِهَا مَنْ سَمِعَ مِنْهُ بِأُخَرَةٍ
قَالَ الْبَيْهَقِيُّ وَقَدْ رَوَاهُ إِبْرَاهِيمُ بْنُ بَشَّارٍ عَنْ سُفْيَانَ حَدَّثَنَا يَزِيدُ بْنُ أَبِي زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِفْتَتَحَ الصَّلَاة رَفَعَ يَدَيْهِ وَإِذَا أَرَادَ أَنْ يَرْكَعَ
وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَالَ سُفْيَانُ فَلَمَّا قَدِمْت الْكُوفَة سَمِعْته يَقُول يَرْفَع يَدَيْهِ إِذَا اِفْتَتَحَ الصَّلَاة ثُمَّ لَا يَعُود وَظَنَنْت أَنَّهُمْ لَقَّنُوهُ
فَهَذِهِ ثَلَاثه أَوْجُه عَنْ يَزِيدَ فَلَوْ قُدِّرَ أَنَّهُ مِنْ الْحُفَّاظ الْأَثْبَات وَقَدْ اِخْتَلَفَ حَدِيثه لَوَجَبَ تَرْكه وَالرُّجُوع إِلَى الْأَحَادِيث الثَّابِتَة الَّتِي لَمْ تَخْتَلِف مِثْل حَدِيث الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ وَنَحْوهَا
فَمُعَارَضَتهَا بِمِثْلِ هَذَا الْحَدِيث الْوَاهِي الْمُضْطَرِب الْمُخْتَلِف فِي غَايَة الْبُطْلَان
قَالَ الْحَاكِم وَإِبْرَاهِيم بْنُ بَشَّارٍ ثقة مأمون
وقال بن مَعِينٍ لَيْسَ بِشَيْءٍ
وَقَالَ أَحْمَدُ يَأْتِي عَنْ سُفْيَانَ بِالطَّامَّاتِ حَتَّى كَأَنَّهُ لَيْسَ سُفْيَانَ

(2/319)

وَقَالَ أَبُو دَاوُدَ لَا أَعْلَمُ أَحَدًا تَرَكَ حَدِيثَهُ وَغَيْرَهُ أَحَبُّ إِلَيَّ مِنْهُ انْتَهَى (ثُمَّ لَا يَعُودُ) اسْتَدَلَّتِ الْحَنَفِيَّةُ بِهَذَا الْحَدِيثِ أَيْضًا وَهُوَ أَيْضًا غَيْرُ صَالِحٍ لِلِاسْتِدْلَالِ عَلَى نَفْيِ رَفْعِ الْأَيْدِي فِي الْمَوَاضِعِ الْمُتَنَازَعِ فِيهَا
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَهُوَ مِنْ رِوَايَةِ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْهُ
وَاتَّفَقَ الْحُفَّاظُ عَلَى أَنَّ قَوْلَهُ ثُمَّ لَمْ يَعُدْ مَدْرَجٌ فِي الْخَبَرِ مِنْ قَوْلِ يَزِيدَ بْنِ أَبِي زِيَادٍ وَرَوَاهُ عَنْهُ بِدُونِهَا شُعْبَةُ وَالثَّوْرِيُّ وَخَالِدُ الطَّحَّانُ وَزُهَيْرٌ وَغَيْرُهُمْ مِنَ الْحُفَّاظِ
وَقَالَ الْحُمَيْدِيُّ إِنَّمَا رَوَى هَذِهِ الزِّيَادَةَ يَزِيدُ وَيَزِيدُ يَزِيدُ
وَقَالَ عُثْمَانُ الدَّارِمِيُّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ لَا يَصِحُّ وَكَذَا ضَعَّفَهُ الْبُخَارِيُّ وَأَحْمَدُ وَيَحْيَى وَالدَّارِمِيُّ وَالْحُمَيْدِيُّ وَغَيْرُ وَاحِدٍ
وَقَالَ يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ هَذَا حديث واهي قَدْ كَانَ يَزِيدُ يُحَدِّثُ بِهِ بُرْهَةً مِنْ دَهْرِهِ لَا يَقُولُ فِيهِ ثُمَّ لَا يَعُودُ فَلَمَّا لَقَّنُوهُ تَلَقَّنَ فَكَانَ يَذْكُرُهَا
وَقَالَ الْبَيْهَقِيُّ رَوَاهُ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَاخْتُلِفَ عَلَيْهِ فَقِيلَ عَنْ أَخِيهِ عِيسَى عن أبيهما وقيل عن الحكم عن بن أَبِي لَيْلَى وَقِيلَ عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ قَالَ عُثْمَانُ الدَّارِمِيُّ لَمْ يَرْوِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَحَدٌ أَقْوَى مِنْ يَزِيدَ بْنِ أَبِي زِيَادٍ
وَقَالَ الْبَزَّارُ لَا يَصِحُّ قَوْلُهُ فِي هَذَا الْحَدِيثِ ثُمَّ لَا يَعُودُ وَرَوَى الدَّارَقُطْنِيُّ مِنْ طَرِيقِ عَلِيِّ بْنِ عَاصِمٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ هَذَا الْحَدِيثَ
قَالَ عَلِيُّ بْنُ عَاصِمٍ فَقَدِمْتُ الْكُوفَةَ فَلَقِيتُ يَزِيدَ بْنَ أَبِي زِيَادٍ فَحَدَّثَنِي بِهِ وَلَيْسَ فِيهِ ثُمَّ لَا يَعُودُ فقلت له إن بن أَبِي لَيْلَى حَدَّثَنِي عَنْكَ وَفِيهِ ثُمَّ لَا يعود قال لا أحفظ هذا
وقال بن حَزْمٍ حَدِيثُ يَزِيدَ إِنْ صَحَّ دَلَّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ لِبَيَانِ الْجَوَازِ فَلَا تَعَارُضَ بَيْنَهُ وَبَيْنَ حَدِيثِ بن عَمْرٍو غَيْرُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ أَبُو عَبْدِ اللَّهِ الْهَاشِمِيُّ مَوْلَاهُمُ الْكُوفِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ
قَالَ الدَّارَقُطْنِيُّ إِنَّمَا لُقِّنَ فِي آخِرِ عُمْرِهِ ثُمَّ لَمْ يَعُدْ فَتَلَقَّنَهُ وَكَانَ قَدِ اخْتَلَطَ
وَقَالَ الْبُخَارِيُّ وَكَذَلِكَ رَوَى الْحُفَّاظُ الَّذِي سَمِعُوا مِنْ يَزِيدَ قَدِيمًا مِنْهُمُ الثَّوْرِيُّ وَشُعْبَةُ وَزُهَيْرٌ لَيْسَ فِيهِ ثُمَّ لَا يَعُودُ انْتَهَى

[750] (عَنْ يَزِيدَ نَحْوَ حَدِيثِ شَرِيكٍ) الْمَذْكُورِ (لَمْ يَقُلْ) أَيْ يَزِيدُ (ثُمَّ لَا يَعُودُ قَالَ سُفْيَانُ قَالَ) أَيْ يَزِيدُ (لَنَا بِالْكُوفَةِ بَعْدُ) أَيْ بَعْدَ ذلك

(2/320)

[752] (عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ رَأَيْتُ إِلَخْ) قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَهُوَ ضَعِيفٌ انْتَهَى
قَالَ الْحَافِظُ فِي التَّقْرِيبِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى الْأَنْصَارِيُّ الْكُوفِيُّ الْقَاضِي أبو عبد الرحمن صدوق سيء الْحِفْظِ جِدًّا
وَفِي الْخُلَاصَةِ قَاضِي الْكُوفَةِ وَأَحَدُ الْأَعْلَامِ عَنْ أَخِيهِ عِيسَى وَالشَّعْبِيِّ وَعَطَاءٍ وَنَافِعٍ وَعَنْهُ شُعْبَةُ وَالسُّفْيَانَانِ وَوَكِيعٌ وَأَبُو نُعَيْمٍ
قَالَ أَبُو حَاتِمٍ مَحَلُّهُ الصِّدْقُ شُغِلَ بِالْقَضَاءِ فَسَاءَ حِفْظُهُ
وَقَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
وَقَالَ الْعِجْلِيُّ كَانَ فَقِيهًا صَاحِبَ سُنَّةٍ جَائِزَ الْحَدِيثِ انْتَهَى
قَالَ الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ وَرَوَى وكيع عن بن أَبِي لَيْلَى عَنْ أَخِيهِ عِيسَى وَالْحَكَمُ بْنُ عتيبة عن بن أَبِي لَيْلَى عَنِ الْبَرَاءِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْفَعُ يَدَيْهِ إِذَا كَبَّرَ ثُمَّ لَمْ يرفع قال البخاري وإنما روى بن أَبِي لَيْلَى هَذَا مِنْ حِفْظِهِ فَأَمَّا مَنْ حدث عن بن أَبِي لَيْلَى مِنْ كِتَابِهِ فَإِنَّمَا حَدَّثَ عَنِ بن أَبِي لَيْلَى عَنْ يَزِيدَ فَرَفَعَ الْحَدِيثَ إِلَى تَلْقِينَ يَزِيدَ وَالْمَحْفُوظُ مَا رَوَى عَنْهُ الثَّوْرِيُّ وشعبة وبن عُيَيْنَةَ قَدِيمًا انْتَهَى

[753] (رَفَعَ يَدَيْهِ مَدًّا) قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ يَجُوزُ أَنْ يَكُونَ مُنْتَصِبًا عَلَى الْمَصْدَرِيَّةِ بِفِعْلٍ مُقَدَّرٍ وَهُوَ يَمُدُّهُمَا مَدًّا وَيَجُوزُ أَنْ يَكُونَ مُنْتَصِبًا عَلَى الْحَالِيَّةِ أَيْ رَفَعَ يَدَيْهِ فِي حَالِ كَوْنِهِ مَادًّا لَهُمَا إِلَى رَأْسِهِ وَيَجُوزُ أَنْ يَكُونَ مَصْدَرًا مُنْتَصِبًا بِقَوْلِهِ رَفَعَ لِأَنَّ الرَّفْعَ بِمَعْنَى الْمَدِّ وَأَصْلُ الْمَدِّ فِي اللُّغَةِ الْجَرُّ
قَالَهُ الرَّاغِبُ
وَالِارْتِفَاعُ قَالَ الْجَوْهَرِيُّ مَدُّ النَّهَارِ ارْتِفَاعُهُ وَلَهُ مَعَانٍ أُخَرَ ذكرها صاحب القاموس وغيره وقد فسر بن عَبْدِ الْبَرِّ الْمَدَّ الْمَذْكُورِ فِي الْحَدِيثِ بِمَدِّ الْيَدَيْنِ فَوْقَ الْأُذُنَيْنِ مَعَ الرَّأْسِ انْتَهَى وَالْمُرَادُ بِهِ مَا يُقَابِلُ النَّشْرَ الْمَذْكُورَ فِي الرِّوَايَةِ الْأُخْرَى لِأَنَّ النَّشْرَ تَفْرِيقُ الْأَصَابِعِ وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ رَفْعِ الْيَدَيْنِ عِنْدَ تَكْبِيرَةِ الْإِحْرَامِ
وَقَدْ قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ إِنَّهَا أَجْمَعَتِ الْأُمَّةُ عَلَى ذَلِكَ عِنْدَ تَكْبِيرَةِ الْإِحْرَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

(2/321)

5 - (باب وضع اليمنى على اليسرى في الصلاة)
[754] (صَفُّ الْقَدَمَيْنِ وَوَضْعُ الْيَدِ عَلَى الْيَدِ مِنَ السنة) أي من سنة رسول الله
قال الحافظ بن حَجَرٍ فِي شَرْحِ النُّخْبَةِ
وَمَنِ الصِّيَغِ الْمُحْتَمِلَةِ قَوْلُ الصَّحَابِيِّ مِنَ السُّنَّةِ كَذَا فَالْأَكْثَرُ عَلَى أن ذلك مرفوع
ونقل بن عَبْدِ الْبَرِّ فِيهِ الِاتِّفَاقَ
قَالَ وَإِذَا قَالَهَا غَيْرُ الصَّحَابِيِّ فَكَذَلِكَ مَا لَمْ يُضِفْهَا إِلَى صَاحِبِهَا كَسُنَّةِ الْعُمَرَيْنِ وَفِي نَقْلِ الِاتِّفَاقِ نَظَرٌ
فَعَنِ الشَّافِعِيِّ فِي أَصْلِ الْمَسْأَلَةِ قَوْلَانِ وَذَهَبَ إِلَى أَنَّهُ غَيْرُ مَرْفُوعٍ أَبُو بَكْرٍ الصَّيْرَفِيُّ مِنِ الشَّافِعِيَّةِ وَأَبُو بَكْرٍ الرَّازِيُّ مِنَ الْحَنَفِيَّةِ وبن حَزْمٍ مِنْ أَهْلِ الظَّاهِرِ وَاحْتَجُّوا بِأَنَّ السُّنَّةَ تتردد بين النبي وَبَيْنَ غَيْرِهِ وَأَجِيبُوا بِأَنَّ احْتِمَالَ إِرَادَةِ غَيْرِ النبي بعيد انتهى

[755] (عن بن مَسْعُودٍ أَنَّهُ كَانَ يُصَلِّي إِلَخْ) قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي إِسْنَادُهُ حَسَنٌ
قَالَ الْعُلَمَاءُ الْحِكْمَةُ فِي هَذِهِ الْهَيْئَةِ أَنَّهُ صِفَةُ السَّائِلِ الذَّلِيلِ وَهُوَ أَمْنَعُ مِنَ الْعَبَثِ وَأَقْرَبُ إِلَى الْخُشُوعِ وَمِنَ اللَّطَائِفِ قَوْلُ بَعْضِهِمْ الْقَلْبُ مَوْضِعُ النِّيَّةِ
وَالْعَادَةُ أَنَّ مَنِ احْتَرَزَ عَلَى حِفْظِ شَيْءٍ جَعَلَ يَدَيْهِ عَلَيْهِ
قال بن عبد البر لم يأت عن النبي فِيهِ خِلَافٌ وَهُوَ قَوْلُ الْجُمْهُورِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَهُوَ الَّذِي ذَكَرَهُ مَالِكٌ فِي الْمُوَطَّأِ ولم يحك بن المنذر وغيره عن مالك غيره
وروى بن الْقَاسِمِ عَنْ مَالِكٍ الْإِرْسَالَ وَصَارَ إِلَيْهِ أَكْثَرُ أَصْحَابِهِ وَعَنْهُ التَّفْرِقَةُ بَيْنَ الْفَرِيضَةِ وَالنَّافِلَةِ
وَمِنْهُمْ من كره الإمساك ونقل بن الْحَاجِبِ أَنَّ ذَلِكَ حَيْثُ يُمْسِكُ مُعْتَمِدًا لِقَصْدِ الرَّاحَةِ قَالَهُ الْحَافِظُ

(2/322)

[756] (عَنْ أَبِي جُحَيْفَةَ أَنَّ عَلِيًّا قَالَ السُّنَّةُ إِلَخْ) وَاعْلَمْ أَنَّ حَدِيثَ عَلِيٍّ هَذَا لَا يُوجَدُ فِي بَعْضِ نُسَخِ أَبِي دَاوُدَ وَلَكِنَّهُ ثابت في نسخة بن الْأَعْرَابِيِّ وَغَيْرِهَا
قَالَ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ فِي تُحْفَةِ الْأَشْرَافِ فِي مَعْرِفَةِ الْأَطْرَافِ إِنَّ حَدِيثَ مِنَ السُّنَّةِ وَضْعُ الْكَفِّ عَلَى الْكَفِّ فِي الصَّلَاةِ تَحْتَ السُّرَّةِ أَخْرَجَهُ أَبُو دَاوُدَ عَنْ مُحَمَّدِ بْنِ مَحْمُودٍ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ عَنْ زِيَادِ بْنِ زَيْدٍ عَنْ وَهْبِ بْنِ عَبْدِ اللَّهِ أَبِي جُحَيْفَةَ السُّوَائِيِّ عَنْ عَلِيٍّ لَكِنْ هَذَا الْحَدِيثَ وَاقِعٌ فِي رِوَايَةِ أَبِي سَعِيدٍ الأعرابي وبن دَاسَةَ وَغَيْرِ وَاحِدٍ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
وَلَعَلَّ الْحَافِظَ الزَّيْلَعِيَّ لَمْ يَطَّلِعْ عَلَى النُّسَخِ الَّتِي فِيهَا هَذَا الْحَدِيثُ وَلِذَا قَالَ فِي تَخْرِيجِ أَحَادِيثِ الْهِدَايَةِ إِنَّ هَذَا الْحَدِيثَ لَمْ يُوجَدْ فِيمَا رَأَيْتُهُ مِنْ نُسَخِ أَبِي دَاوُدَ
انْتَهَى
وَالْحَدِيثُ قَدْ أَخْرَجَهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ بِسَنَدٍ وَاحِدٍ وَابْنُهُ عَبْدُ اللَّهِ فِي زِيَادَاتِ الْمُسْنَدِ وبن شَيْبَةَ فِي مُصَنَّفِهِ وَالدَّارَقُطْنِيُّ فِي سُنَنِهِ بِثَلَاثَةِ أَسَانِيدَ وَالْبَيْهَقِيُّ فِي سُنَنِهِ بِإِسْنَادَيْنِ لَكِنَّهُ مَعَ كَثْرَةِ الْمُخَرِّجِينَ وَالْأَسَانِيدِ ضَعِيفٌ لِأَنَّ طُرُقَهَا كُلَّهَا تَدُورُ عَلَى عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ الْوَاسِطِيِّ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو حَاتِمٍ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْحَارِثُ أَبُو شَيْبَةَ الْوَاسِطِيُّ منكر الحديث
وقال بن مَعِينٍ لَيْسَ بِشَيْءٍ
وَقَالَ الْبُخَارِيُّ فِيهِ نَظَرٌ
وَقَالَ النَّوَوِيُّ هُوَ ضَعِيفٌ بِالِاتِّفَاقِ
وَقَالَ الْبَيْهَقِيُّ تَفَرَّدَ بِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْوَاسِطِيُّ وَهُوَ مَتْرُوكٌ
وَالْحَدِيثُ اسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ الْوَضْعَ يَكُونُ تَحْتَ السُّرَّةِ وَهُوَ أَبُو حنيفة وسفيان الثوري وإسحاق بن رَاهْوَيْهِ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ مِنْ أَصْحَابِ الشَّافِعِيِّ وَقَدْ عَرَفْتُ أَنَّ الْحَدِيثَ ضَعِيفٌ لَا يَصْلُحُ لِلِاسْتِدْلَالِ
وَذَهَبَ الشَّافِعِيَّةُ
قَالَ النَّوَوِيُّ وَبِهِ قَالَ الْجُمْهُورُ إِلَى أَنَّ الْوَضْعَ يَكُونُ تَحْتَ صَدْرِهِ فَوْقَ سُرَّتِهِ
وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ وَرِوَايَةٌ ثَالِثَةٌ أَنَّهُ يُخَيَّرُ بَيْنَهُمَا وَلَا تَرْجِيحَ وَبِالتَّخْيِيرِ قال الأوزاعي وبن المنذر
قال بن الْمُنْذِرِ فِي بَعْضِ تَصَانِيفِهِ لَمْ يَثْبُتْ عَنِ النبي فِي ذَلِكَ شَيْءٌ فَهُوَ مُخَيَّرٌ وَعَنْ مَالِكٍ رِوَايَتَانِ إِحْدَاهُمَا يَضَعُ تَحْتَ صَدْرِهِ وَالثَّانِيَةُ يُرْسِلُهُمَا وَلَا يَضَعُ إِحْدَاهُمَا عَلَى الْأُخْرَى
كَذَا قَالَ الشَّوْكَانِيُّ قُلْتُ جَاءَ عَنِ الشَّافِعِيِّ فِي الْوَضْعِ ثَلَاثُ رِوَايَاتٍ إِحْدَاهَا أَنَّهُ يَضَعُ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى تَحْتَ الصَّدْرِ فَوْقَ السُّرَّةِ وَالثَّانِيَةُ أَنْ يَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى عَلَى صَدْرِهِ وَهِيَ الرِّوَايَةُ الَّتِي نَقَلَهَا صَاحِبُ الهداية من الشَّافِعِيِّ
وَقَالَ الْعَيْنِيُّ إِنَّهَا الْمَذْكُورُ فِي الْحَاوِي مِنْ كُتُبِهِمْ وَالثَّالِثَةُ أَنْ يَضَعَ يَدَهُ تَحْتَ السُّرَّةِ
ذَكَرَ هَذِهِ الرِّوَايَاتِ الثَّلَاثَ الْعَلَّامَةُ هَاشِمٌ السِّنْدِيُّ فِي بَعْضِ رَسَائِلِهِ فِي

(2/323)

هَذِهِ الْمَسْأَلَةِ ثُمَّ قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ وَاحْتَجَّتِ الشافعية لما ذهبت إليه بما أخرجه بن خُزَيْمَةَ فِي صَحِيحِهِ وَصَحَّحَهُ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ قَالَ صَلَّيْتُ مَعَ رَسُولِ اللَّهِ فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى عَلَى صَدْرِهِ وَهَذَا الْحَدِيثُ لَا يَدُلُّ عَلَى مَا ذَهَبُوا إِلَيْهِ لِأَنَّهُمْ قَالُوا إِنَّ الْوَضْعَ يَكُونُ تَحْتَ الصَّدْرِ كَمَا تَقَدَّمَ
وَالْحَدِيثُ مُصَرِّحٌ بِأَنَّ الْوَضْعَ عَلَى الصَّدْرِ
انْتَهَى
قُلْتُ وَأَمَّا الرِّوَايَةُ الَّتِي نَقَلَهَا صَاحِبُ الْهِدَايَةِ عَنِ الْإِمَامِ الشَّافِعِيِّ فَيَدُلُّ عَلَيْهَا هَذَا الْحَدِيثُ وَلَا شَيْءٌ فِي الْبَابِ أَصَحُّ مِنْ حَدِيثِ وَائِلٍ الْمَذْكُورِ
وَقَدْ قَالَ الْإِمَامُ الشَّافِعِيُّ إِذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبِي وَسَيَأْتِي بَعْضُ الْمَبَاحِثِ الْمُتَعَلِّقَةِ بِحَدِيثِ وَائِلٍ الْمَذْكُورِ فِي آخِرِ الْبَابِ

[757] (قَالَ رَأَيْتُ عَلِيًّا يُمْسِكُ إِلَخْ) فِي إِسْنَادِهِ جَرِيرٌ الضَّبِّيُّ
قَالَ فِي مِيزَانِ الِاعْتِدَالِ جَرِيرٌ الضَّبِّيُّ عَنْ عَلِيٍّ لَا يُعْرَفُ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ جَرِيرٌ الضَّبِّيُّ جَدُّ فُضَيْلِ بْنِ غَزْوَانَ مَقْبُولٌ مِنَ الثَّالِثَةِ
وَيُمْكِنُ أَنْ يُسْتَدَلَّ بِهِ عَلَى مَا ذَهَبَتْ إِلَيْهِ الشَّافِعِيَّةُ مِنَ الْوَضْعِ تَحْتَ الصَّدْرِ وَفَوْقَ السُّرَّةِ وَلَكِنْ قَدْ عَرَفْتُ مَا فِي جَرِيرٍ الضَّبِّيِّ مِنَ الْمَقَالِ عَلَى أَنَّهُ أَثَرٌ (رُوِيَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ فَوْقَ السُّرَّةِ) وَصَلَ هَذَا التَّعْلِيقَ الْبَيْهَقِيُّ فَقَالَ أَخْبَرَنَا أَبُو زَكَرِيَّا بْنُ إِسْحَاقَ أَنْبَأَنَا الْحَسَنُ بْنُ يَعْقُوبَ أَخْبَرَنَا يَحْيَى بْنُ أَبِي طَالِبٍ أَنْبَأَنَا زَيْدٌ أخبرنا سفيان عن بن جُرَيْجٍ عَنِ الزُّبَيْرِ قَالَ أَمَرَنِي عَطَاءٌ أَنْ أَسْأَلَ سَعِيدَ بْنَ جُبَيْرٍ أَيْنَ تَكُونُ الْيَدَانِ فِي الصَّلَاةِ فَوْقَ السُّرَّةِ أَوْ أَسْفَلَ مِنَ السُّرَّةِ فَسَأَلْتُهُ فَقَالَ سَعِيدٌ فَوْقَ السُّرَّةِ
وَفِي هَذَا الْإِسْنَادِ يَحْيَى بْنُ أَبِي طَالِبٍ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ وَثَّقَهُ الدَّارَقُطْنِيُّ وَقَالَ فِيهِ مُوسَى بْنُ هَارُونَ أَشْهَدُ أَنَّهُ يَكْذِبُ عَنِّي فِي كَلَامِهِ وَالدَّارَقُطْنِيُّ مِمَّنِ اعْتَبَرَ النَّاسُ بِهِ
وَقَالَ أَبُو عُبَيْدٍ الْآجُرِّيُّ خَطَّ أَبُو دَاوُدَ عَلَى حَدِيثِ يَحْيَى
وَفِيهِ زَيْدُ بْنُ الْحُبَابِ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ صَدُوقٌ يُخْطِئُ فِي حَدِيثِ الثَّوْرِيِّ (قَالَ أَبُو مِجْلَزٍ تَحْتَ السُّرَّةِ) وَصَلَ هَذَا الْأَثَرَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ فَقَالَ أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ قَالَ أَخْبَرَنَا الْحَجَّاجُ بْنُ حَسَّانَ قَالَ سَمِعْتُ أَبَا مِجْلَزٍ أَوْ سَأَلْتُهُ قُلْتُ كَيْفَ يَضَعُ قَالَ يَضَعُ بَاطِنَ كَفِّ يَمِينِهِ عَلَى ظَاهِرِ كَفِّ شِمَالِهِ وَيَجْعَلُهُمَا أَسْفَلَ عَنِ السُّرَّةِ
ذَكَرَهُ الْعَلَّامَةُ أَبُو الْمَحَاسِنِ مُحَمَّدٌ قَائِمٌ فِي رِسَالَتِهِ فَوْزِ الكرام وقال

(2/324)

هَذَا سَنَدٌ جَيِّدٌ
قُلْتُ لَكِنَّهُ مَقْطُوعٌ لِأَنَّ أَبَا مِجْلَزٍ تَابِعِيٌّ وَالْمَقْطُوعُ لَا يَقُومُ بِهِ الحجة لاسيما إِذَا كَانَ فِي خِلَافِهِ حَدِيثٌ صَحِيحٌ

[758] (قَالَ أَبُو هُرَيْرَةَ أَخْذُ الْأَكُفِّ عَلَى الْأَكُفِّ فِي الصَّلَاةِ تَحْتَ السُّرَّةِ) فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ وَقَدْ عَرَفْتَ حَالَهُ فَلَا يَصِحُّ الِاحْتِجَاجُ بِهِ عَلَى الْوَضْعِ تَحْتَ السُّرَّةِ
وَاعْلَمْ أَنَّ رِوَايَةَ أَبِي هُرَيْرَةَ وَأَثَرَ أَبِي مِجْلَزٍ وَأَثَرَ سَعِيدِ بْنِ جُبَيْرٍ وَرِوَايَةُ عَلَيٍّ الْمَذْكُورَةِ في الباب ليست إلا في نسخة بن الْأَعْرَابِيِّ وَوُجِدَ فِي بَعْضِ نُسَخِ الْكِتَابِ هَكَذَا حدثنا أبو توبة حدثنا الهيثم يعني بن حُمَيْدٍ عَنْ ثَوْرٍ عَنْ سُلَيْمَانَ بْنِ مُوسَى عن طاؤس قال كان رسول الله يَضَعُ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى ثُمَّ يَشُدُّ بَيْنَهُمَا عَلَى صَدْرِهِ وَهُوَ فِي الصَّلَاةِ انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ فِي حَرْفِ الطَّاءِ مِنْ كِتَابِ الْمَرَاسِيلِ الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي كِتَابِ الْمَرَاسِيلِ
وَكَذَا قَالَ الْبَيْهَقِيُّ في المعرفة
فحديث طاؤس هذا مرسل لأن طاؤسا تَابِعِيٌّ وَفِي إِسْنَادِهِ سُلَيْمَانُ بْنُ مُوسَى وَهُوَ وَإِنْ ضَعَّفَهُ النَّسَائِيُّ وَغَيْرُهُ فَوَثَّقَهُ آخَرُونَ قَالَ فِي الْخُلَاصَةِ سُلَيْمَانُ بْنُ مُوسَى الْأُمَوِيُّ أَبُو أَيُّوبَ الدِّمَشْقِيُّ الْأَشْدَقُ الْفَقِيهُ عَنْ جَابِرِ مُرْسَلًا وعن واثلة وطاؤس وَعَطَاءٍ قُلْتُ وَذَلِكَ فِيمَا قَالَهُ الدَّارَقُطْنِيُّ وَكُرَيْبُ وعنه بن جُرَيْجٍ وَالْأَوْزَاعِيُّ وَهَمَّامُ بْنُ يَحْيَى وَخَلْقٌ آخِرُهُمْ سعيد بن عبد العزيز وثقه دحيم وبن معين
قال بن عَدِيٍّ تَفَرَّدَ بِأَحَادِيثَ وَهُوَ عِنْدِي ثَبْتٌ صَدُوقٌ
وَقَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
قَالَ أَبُو حَاتِمٍ مَحَلُّهُ الصِّدْقُ فِي حَدِيثِهِ بَعْضُ الِاضْطِرَابِ
انْتَهَى
وَقَوْلُ النَّسَائِيِّ لَيْسَ بِالْقَوِيِّ جَرْحٌ غَيْرُ مُفَسَّرٍ وَهُوَ لَا يَقْدَحُ فِيمَنْ ثَبَتَتْ عَدَالَتُهُ كَمَا تَقَرَّرَ فِي مَقَرِّهِ
وَأَمَّا قَوْلُ أَبِي حَاتِمٍ مَحَلُّهُ الصِّدْقُ فِي حَدِيثِهِ بَعْضُ الِاضْطِرَابِ فَلَا يَدُلُّ إِلَّا عَلَى أَنَّهُ خَفِيفُ الضَّبْطِ فَغَايَةُ الْأَمْرِ وَنِهَايَتُهُ أَنَّ حَدِيثَهُ يَكُونُ حَسَنًا لِذَاتِهِ وَهُوَ مُشَارِكٌ لِلصَّحِيحِ فِي الِاحْتِجَاجِ فَلَا عَيْبَ فِيهِ غَيْرُ أَنَّهُ مُرْسَلٌ وَهُوَ حُجَّةٌ عِنْدَ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ رَحْمَةُ اللَّهِ عَلَيْهِمْ مُطْلَقًا وَعِنْدَ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى إِذَا اعْتَضَدَ بِمَجِيئِهِ مِنْ وَجْهٍ آخَرَ يُبَايِنُ الطَّرِيقَ الْأُولَى مُسْنَدًا كَانَ أَوْ مُرْسَلًا
وَقَدْ جَاءَ فِي الْوَضْعِ عَلَى الصَّدْرِ حَدِيثَانِ آخَرَانِ صَحِيحَانِ أَحَدُهُمَا حَدِيثُ هُلْبٍ رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ قَالَ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ سُفْيَانَ حَدَّثَنَا سِمَاكٌ عَنْ قَبِيصَةَ بْنِ هُلْبٍ عن أبيه قال رأيت رسول الله يَنْصَرِفُ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ وَرَأَيْتُهُ يَضَعُ هَذِهِ عَلَى صَدْرِهِ وَوَصَفَ يَحْيَى الْيُمْنَى

(2/325)

عَلَى الْيُسْرَى فَوْقَ الْمَفْصِلِ وَرُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ
أَمَّا يَحْيَى بْنُ سَعِيدٍ فَهُوَ أَبُو سَعِيدٍ الْقَطَّانُ الْبَصْرِيُّ الْحَافِظُ الْحُجَّةُ أَحَدُ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ وَهِشَامِ بْنِ عُرْوَةَ وَبَهْزِ بْنِ حَكِيمٍ وخلق وعنه شعبة وبن مهدي وأحمد وإسحاق وبن المديني وبن بَشَّارٍ وَخَلْقٌ
قَالَ أَحْمَدُ مَا رَأَتْ عَيْنَايَ مثله وقال بن معين يحيى أثبت من بن مَهْدِيٍّ وَقَالَ مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ إِمَامُ أَهْلِ زَمَانِهِ
كَذَا فِي الْخُلَاصَةِ
وَأَمَّا سُفْيَانُ فَهُوَ الثَّوْرِيُّ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ ثِقَةٌ حَافِظٌ فَقِيهٌ عَابِدٌ إِمَامٌ حجة من رؤوس الطَّبَقَةِ السَّابِعَةِ وَرُبَّمَا كَانَ دَلَّسَ انْتَهَى
قُلْتُ وقد صرح ها هنا بِالتَّحْدِيثِ فَانْتَفَتْ تُهْمَةُ التَّدْلِيسِ
أَمَّا سِمَاكٌ فَهُوَ بن حَرْبِ بْنِ أَوْسِ بْنِ خَالِدٍ الذُّهْلِيُّ الْبَكْرِيُّ الْكُوفِيُّ أَبُو الْمُغِيرَةَ صَدُوقٌ وَرِوَايَتُهُ عَنْ عِكْرِمَةَ خَاصَّةٌ مُضْطَرِبَةٌ وَكَانَ قَدْ تَغَيَّرَ بِأَخَرَةٍ فَكَانَ رُبَّمَا يُلَقِّنُ مِنَ الرَّابِعَةِ كَذَا فِي التَّقْرِيبِ
وَقَالَ الذَّهَبِيُّ قَالَ أَحْمَدُ سِمَاكٌ مُضْطَرِبٌ وَضَعَّفَهُ شيبة
وقال بن عَمَّارٍ كَانَ يَغْلَطُ
وَقَالَ الْعِجْلِيُّ رُبَّمَا وَصَلَ الشَّيْءُ وَكَانَ الثَّوْرِيُّ يُضَعِّفُهُ وَقَالَ رِوَايَتُهُ مُضْطَرِبَةٌ وَلَيْسَ مِنَ الْمُثْبِتِينَ
وَقَالَ صَالِحٌ يُضَعَّفُ
وَقَالَ بن حداش فيه لين ووثقه بن مَعِينٍ وَأَبُو حَاتِمٍ
انْتَهَى
قُلْتُ كَوْنُ سِمَاكٍ مُضْطَرِبَ الْحَدِيثِ لَا يَقْدَحُ فِي حَدِيثِهِ الْمَذْكُورِ لِأَنَّهُ رَوَاهُ عَنْ قَبِيصَةَ وَرِوَايَتُهُ عَنْ عِكْرِمَةَ خَاصَّةً مُضْطَرِبَةٌ وَكَذَا تَغَيُّرُهُ فِي أَخَرَةٍ لَا يَقْدَحُ أَيْضًا لِأَنَّ الْحَدِيثَ الْمَذْكُورَ رَوَاهُ عَنْهُ سُفْيَانُ وَهُوَ مِمَّنْ سَمِعَ قَدِيمًا مِنْ سِمَاكٍ
قَالَ فِي تَهْذِيبِ الْكَمَالِ قَالَ يَعْقُوبَ وَرِوَايَتُهُ عَنْ عِكْرِمَةَ خَاصَّةٌ مُضْطَرِبَةٌ وَهُوَ فِي غَيْرِ عِكْرِمَةَ صَالِحٌ وَلَيْسَ مِنَ الْمُثْبِتِينَ وَمَنْ سَمِعَ قَدِيمًا مِنْ سِمَاكٍ مِثْلَ شُعْبَةَ وَسُفْيَانَ فَحَدِيثُهُمْ عنه مستقيم
انتهى
وأما قبيصة فهو بن الْهُلْبِ بِضَمِّ الْهَاءِ وَسُكُونِ اللَّامِ بَعْدَهَا مُوَحَّدَةٌ الطَّائِيُّ الْكُوفِيُّ مَقْبُولٌ مِنَ الثَّالِثَةِ كَذَا فِي التَّقْرِيبِ
وَقَالَ فِي مِيزَانِ الِاعْتِدَالِ قَبِيصَةُ بْنُ هلب عن أبيه قال بن الْمَدِينِيِّ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ غَيْرُ سِمَاكٍ
وقال العجلي ثقة تابعي
قلت وذكره بن حِبَّانَ فِي الثِّقَاتِ مَعَ تَصْحِيحٍ مِنْ حَدِيثِهِ انْتَهَى
قُلْتُ لَمَّا انْفَرَدَ سِمَاكٌ بِالرِّوَايَةِ عَنْ قَبِيصَةَ صَارَ قَبِيصَةُ مَجْهُولَ الْعَيْنِ
وَحَدِيثُ مَجْهُولِ الْعَيْنِ مَقْبُولٌ إِذَا وَثَّقَهُ غَيْرُ الْمُنْفَرِدِ عَنْهُ
قَالَ الْحَافِظُ فِي شَرْحِ النُّخْبَةِ فَإِنْ سُمِّيَ الرَّاوِي وَانْفَرَدَ رَاوٍ وَاحِدٌ بِالرِّوَايَةِ عَنْهُ فَهُوَ مَجْهُولُ الْعَيْنِ كَالْمُبْهَمِ إِلَّا أَنْ يُوَثِّقَهُ غَيْرُ مَنِ انْفَرَدَ عَنْهُ عَلَى الْأَصَحِّ
انْتَهَى
وَقَدْ عرفت أن أحمد العجلي وبن حِبَّانَ مِنْ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ وَثَّقَاهُ فَكَيْفَ يكون مجهولا

(2/326)

وَثَانِيهُمَا حَدِيثُ وَائِلِ بْنِ حُجْرٍ قَالَ صَلَّيْتُ مع رسول الله فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى عَلَى صَدْرِهِ أخرجه بن خُزَيْمَةَ
قَالَ أَبُو الْمَحَاسِنِ مُحَمَّدٌ الْمُلَقَّبُ بِالْقَائِمِ فِي بَعْضِ رَسَائِلِهِ الَّذِي أَعْتَقِدُهُ إِنَّ هَذَا الحديث على شرط بن خُزَيْمَةَ وَهُوَ الْمُتَبَادَرُ مِنْ صَنِيعِ الْحَافِظِ فِي الإتحاف والظاهر من قول بن سَيِّدِ النَّاسِ بَعْدَ ذِكْرِ الْحَدِيثِ وَائِلٌ فِي شرح جامع الترمذي وصححه بن خزيمة
انتهى
فظهر من قول بن سيد الناس أن بن خُزَيْمَةَ صَحَّحَ حَدِيثَ وَائِلٍ وَيَظْهَرُ مِنْ قَوْلِ الشوكاني أيضا تصحيح بن خُزَيْمَةَ حَدِيثَ وَائِلٍ بَعْدَ إِخْرَاجِهِ حَيْثُ قَالَ فِي نَيْلِ الْأَوْطَارِ
وَاحْتَجَّتِ الشَّافِعِيَّةُ لِمَا ذَهَبَتْ إليه بما أخرجه بن خُزَيْمَةَ فِي صَحِيحِهِ وَصَحَّحَهُ مِنْ حَدِيثِ وَائِلِ بن حجر فمرسل طاوس وحديث غلب وَحَدِيثُ وَائِلِ بْنِ حُجْرٍ تَدُلُّ عَلَى اسْتِحْبَابِ وَضْعِ الْيَدَيْنِ عَلَى الصَّدْرِ وَهُوَ الْحَقُّ وَأَمَّا الْوَضْعُ تَحْتَ السُّرَّةِ أَوْ فَوْقَ السُّرَّةِ فَلَمْ يثبت فيه عن رسول الله حديث
فإن قلتم أخرج بن أَبِي شَيْبَةَ عَنْ وَكِيعٍ عَنْ مُوسَى بْنِ عُمَيْرٍ عَنْ عَلْقَمَهَ بْنِ وَائِلِ بْنِ حُجْرٍ عن أبيه قال رسول الله وَضَعَ يَمِينَهُ عَلَى شِمَالِهِ فِي الصَّلَاةِ تَحْتَ السرة وسند جَيِّدٌ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ فَهَذَا حَدِيثٌ صَحِيحٌ فِي الْوَضْعِ تَحْتَ السُّرَّةِ قُلْنَا قَالَ الْعَلَّامَةُ الشَّيْخُ حَيَاةُ السِّنْدِيُّ فِي ثُبُوتِ زِيَادَةِ تَحْتَ السُّرَّةِ نَظَرٌ بَلْ هِيَ غَلَطٌ نَشَأَ مِنَ السَّهْوِ فَإِنِّي رَاجَعْتُ نُسْخَةً صَحِيحَةً مِنَ الْمُصَنَّفِ فرأيت فيها هذا الحديث بهذا السند وَبِهَذِهِ الْأَلْفَاظِ إِلَّا أَنَّهُ لَيْسَ فِيهَا تَحْتَ السُّرَّةِ وَذُكِرَ فِيهَا بَعْدَ هَذَا الْحَدِيثِ أَثَرُ النَّخَعِيِّ وَلَفْظُهُ قَرِيبٌ مِنْ لَفْظِ هَذَا الْحَدِيثِ وَفِي آخِرِهِ فِي الصَّلَاةِ تَحْتَ السُّرَّةِ فَلَعَلَّ بَصَرَ الْكَاتِبِ زَاغَ مِنْ مَحَلٍّ إِلَى آخَرَ فَأَدْرَجَ لَفْظَ الْمَوْقُوفِ فِي الْمَرْفُوعِ وَيَدُلُّ عَلَى مَا ذَكَرْتُ أَنَّ كُلَّ النُّسَخِ لَيْسَتْ مُتَّفِقَةً عَلَى هَذِهِ الزِّيَادَةِ وَأَنَّ غَيْرَ وَاحِدٍ مِنْ أَهْلِ الْحَدِيثِ رَوَى هَذَا الْحَدِيثَ وَلَمْ يَذْكُرْ تَحْتَ السُّرَّةِ بَلْ مَا رَأَيْتُ وَلَا سَمِعْتُ أَحَدًا مِنْ أَهْلِ الْعِلْمِ ذَكَرَ هَذَا الْحَدِيثَ بِهَذِهِ الزِّيَادَةِ
انْتَهَى
قُلْتُ وَمِمَّا يَدُلُّ عَلَى عَدَمِ صِحَّةِ زِيَادَةِ تَحْتَ السُّرَّةِ فِي هَذَا الْحَدِيثِ أَنَّهُ رَوَى الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ هَذَا الْحَدِيثَ بِهَذَا السَّنَدِ وَلَمْ يَذْكُرْ هَذِهِ الزِّيَادَةِ حَيْثُ قَالَ حَدَّثَنَا وَكِيعٌ حَدَّثَنَا

(2/327)

مُوسَى بْنُ عُمَيْرٍ الْعَنْبَرِيُّ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ الْحَضْرَمِيِّ عَنْ أَبِيهِ قَالَ رَأَيْتُ رَسُولَ الله وَاضِعًا يَمِينِهِ عَلَى شِمَالِهِ فِي الصَّلَاةِ وَرَوَى الْبَيْهَقِيُّ أَيْضًا هَذَا الْحَدِيثَ بِهَذَا السَّنَدِ وَلَمْ يَذْكُرْ هَذِهِ الزِّيَادَةَ حَيْثُ رَوَاهُ عَنْ مُوسَى بْنِ عُمَيْرٍ وَقَيْسِ بْنِ سُلَيْمٍ عَنْ عَلْقَمَةَ عَنْ أَبِيهِ قَرِيبًا مِمَّا تَقَدَّمَ بِدُونِ هَذِهِ الزِّيَادَةِ
وَمِمَّا يَدُلُّ عَلَى الْمَطْلُوبِ أَنَّ الْإِمَامَ الزيلعي والعيني وبن الهمام وبن أَمِيرِ الْحَاجِّ وَإِبْرَاهِيمَ الْحَلَبِيَّ وَصَاحِبَ الْبَحْرِ وَعَلِيَّ القارىء وَغَيْرَهُمْ مِنْ الْعُلَمَاءِ الْحَنَفِيَّةُ مَعَ شِدَّةِ اعْتِنَائِهِمْ بِدَلَائِلَ الْمَذْهَبِ وَالْجَمْعِ مِنْ صَحِيحِهَا وَحَسَنِهَا وَسَقِيمِهَا لَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ هَذِهِ الزِّيَادَةَ فِي هَذَا الْحَدِيثِ فَلَوْ كَانَ هَذَا الْحَدِيثُ الصَّحِيحُ بِهَذِهِ الزِّيَادَةِ فِي الْمُصَنَّفِ لَذَكَرُوهُ الْبَتَّةَ
وَلَقَدْ أَكْثَرَ بَعْضُ هَؤُلَاءِ الرِّوَايَةَ وَالنَّقْلِ مِنَ الْمُصَنَّفِ وَكُتُبُهُمْ مَمْلُوءَةٌ مِنْ أَحَادِيثِهِ وَآثَارِهِ وَكَذَا الْحَافِظُ بن عبد البر والحافظ بن حَجَرٍ وَالْإِمَامُ النَّوَوِيُّ وَغَيْرُهُمْ مِنْ سَائِرِ أَهْلِ الْعِلْمِ لَمْ يُورِدُوا هَذَا الْحَدِيثَ بِهَذِهِ الزِّيَادَةِ فَهَذِهِ أُمُورٌ تُورِثُ الشَّكَّ فِي صِحَّةِ زِيَادَةِ تَحْتَ السُّرَّةِ فِي هَذَا الْحَدِيثِ وَاللَّهُ تَعَالَى أَعْلَمُ

([760] بَابُ مَا يُسْتَفْتَحُ بِهِ الصَّلَاةُ مِنْ الدُّعَاءِ)
(إِذَا قَامَ إِلَى الصَّلَاةِ كَبَّرَ ثُمَّ قَالَ وَجَّهْتُ وَجْهِيَ) هَذَا تَصْرِيحٌ بِأَنَّ هَذَا التَّوْجِيهَ بَعْدَ التَّكْبِيرَةِ لَا كَمَا ذَهَبَ إِلَيْهِ الْبَعْضُ مِنْ أَنَّهُ قَبْلَ التَّكْبِيرَةِ وَاعْلَمْ أَنَّ بن حِبَّانَ أَخْرَجَ هَذَا الْحَدِيثَ وَقَالَ إِذَا قَامَ إِلَى الصَّلَاةِ الْمَكْتُوبَةِ وَكَذَلِكَ رَوَاهُ الشَّافِعِيُّ وَقَيَّدَهُ أَيْضًا بِالْمَكْتُوبَةِ وَكَذَا غَيْرُهُمَا وَأَمَّا مُسْلِمٌ فَقَيَّدَهُ بِصَلَاةِ اللَّيْلِ وَزَادَ لَفْظَ مِنْ جَوْفِ اللَّيْلِ
قَالَهُ الْعَلَّامَةُ الشَّوْكَانِيُّ (وَجَّهْتُ وَجْهِي) أَيْ تَوَجَّهْتُ بِالْعِبَادَةِ بِمَعْنَى أَخْلَصْتُ عِبَادَتِي لِلَّهِ وَقِيلَ صَرَفْتُ وَجْهِي وَعَمَلِي وَنِيَّتِي أَوْ أَخْلَصْتُ قَصْدِي وَوِجْهَتِي (للذي فطر السماوات وَالْأَرْضِ) أَيْ إِلَى الَّذِي خَلَقَهُمَا وَعَمِلَهُمَا مِنْ غَيْرِ مِثَالٍ سَبَقَ (حَنِيفًا) حَالٌ مِنْ ضَمِيرِ وَجَّهْتُ أَيْ مَائِلًا عَنْ كُلِّ دِينٍ بَاطِلٍ إِلَى الدِّينِ الْحَقِّ ثَابِتًا عَلَيْهِ وَهُوَ عِنْدَ الْعَرَبِ غَلَبَ عَلَى مَنْ كَانَ عَلَى مِلَّةِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ (مُسْلِمًا) أَيْ مُنْقَادًا مُطِيعًا لِأَمْرِهِ وَقَضَائِهِ وَقَدَرِهِ (وَمَا أَنَا مِنَ الْمُشْرِكِينَ) فِيهِ تَأْكِيدٌ وَتَعْرِيضٌ (إِنَّ صَلَاتِي) أَيْ عِبَادَتِي وصلاتي

(2/328)

وَفِيهِ شَائِبَةُ تَعْلِيلٍ لِمَا قَبْلَهُ (وَنُسُكِي) أَيْ دِينِي وَقِيلَ عِبَادَتِي أَوْ تَقَرُّبِي أَوْ حَجِّي (وَمَحْيَايَ وَمَمَاتِي) أَيْ حَيَاتِي وَمَوْتِي وَالْجُمْهُورُ عَلَى فتح الياء الآخرة في محياي وقرأ بِإِسْكَانِهَا (وَبِذَلِكَ أُمِرْتُ) أَيْ بِالتَّوْحِيدِ الْكَامِلِ الشَّامِلِ لِلْإِخْلَاصِ قَوْلًا وَاعْتِقَادًا (وَأَنَا أَوَّلُ الْمُسْلِمِينَ) قَالَ الشافعي لأنه كَانَ أَوَّلُ مُسْلِمِي هَذِهِ الْأُمَّةِ وَفِي رِوَايَةٍ لمسلم وأنا من المسلمين (اللهم) أي ياالله وَالْمِيمُ بَدَلٌ عَنْ حَرْفِ النِّدَاءِ وَلِذَا لَا يُجْمَعُ بَيْنَهُمَا إِلَّا فِي الشِّعْرِ (أَنْتَ الْمَلِكُ) أَيِ الْقَادِرُ عَلَى كُلِّ شَيْءٍ الْمَالِكُ الْحَقِيقِيُّ لِجَمِيعِ الْمَخْلُوقَاتِ (وَأَنَا عَبْدُكَ) أَيْ مُعْتَرِفٌ بِأَنَّكَ مالكي ومديري وَحُكْمُكَ نَافِذٌ فِيَّ (ظَلَمْتُ نَفْسِي) أَيِ اعْتَرَفْتُ بِالتَّقْصِيرِ قَدَّمَهُ عَلَى سُؤَالِ الْمَغْفِرَةِ أَدَبًا كَمَا قَالَ آدَمُ وَحَوَّاءُ (رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ) (وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ) أَيْ أَرْشِدْنِي لِصَوَابِهَا وَوَفِّقْنِي لِلتَّخَلُّقِ بِهَا (وَاصْرِفْ عَنِّي سَيِّئَهَا) أَيْ قَبِيحَهَا (لَبَّيْكَ) قَالَ الْعُلَمَاءُ مَعْنَاهُ أَنَا مُقِيمٌ عَلَى طَاعَتِكَ إِقَامَةً بَعْدَ إِقَامَةٍ يُقَالُ لَبَّ بِالْمَكَانِ لَبًّا وَأَلَبَّ إِلْبَابًا أَيْ أَقَامَ بِهِ وَأَصْلُ لَبَّيْكَ لَبَّيْنِ حُذِفَتِ النُّونُ لِلْإِضَافَةِ وَسَعْدَيْكَ قَالَ الْأَزْهَرِيُّ وَغَيْرُهُ مَعْنَاهُ مُسَاعَدَةٌ لِأَمْرِكَ بَعْدَ مُسَاعَدَةٍ وَمُتَابَعَةٍ لِدِينِكَ بَعْدَ مُتَابَعَةٍ (وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ وَالشَّرُّ لَيْسَ إِلَيْكَ) قَالَ الْخَطَّابِيُّ وَغَيْرُهُ فِيهِ الْإِرْشَادُ إِلَى الْأَدَبِ فِي الثَّنَاءِ عَلَى اللَّهِ تَعَالَى وَمَدْحِهِ بِأَنْ يُضَافَ إِلَيْهِ مَحَاسِنُ الْأُمُورِ دُونَ مَسَاوِيهَا عَلَى جِهَةِ الْأَدَبِ
وَأَمَّا قَوْلُهُ وَالشَّرُّ لَيْسَ إِلَيْكَ فَمِمَّا يَجِبُ تَأْوِيلُهُ لِأَنَّ مَذْهَبُ أَهْلِ الْحَقِّ أَنَّ كُلَّ الْمُحْدَثَاتِ فِعْلُ اللَّهِ تَعَالَى وَخَلْقُهُ سَوَاءٌ خَيْرُهَا وَشَرُّهَا وَحِينَئِذٍ يَجِبُ تَأْوِيلُهُ وَفِيهِ خَمْسَةُ أَقْوَالٍ أَحَدُهَا مَعْنَاهُ لَا يُتَقَرَّبُ بِهِ إِلَيْكَ قَالَهُ الْخَلِيلُ بن أحمد والنضر بن شميل وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ وَالْأَزْهَرِيُّ وَغَيْرُهُمْ وَالثَّانِي حَكَى الشَّيْخُ أَبُو حَامِدٍ عَنِ الْمُزَنِيِّ وَقَالَهُ غَيْرُهُ أَيْضًا مَعْنَاهُ لَا يُضَافُ إِلَيْكَ عَلَى انْفِرَادِهِ لَا يُقَالُ يَا خَالِقَ الْقِرَدَةِ وَالْخَنَازِيرِ وَيَا رب الشر ونحو هذا وَإِنْ كَانَ خَالِقَ كُلِّ شَيْءٍ وَرَبَّ كُلِّ شيء وحينئذ يدخل الشَّرِّ فِي الْعُمُومِ
وَالثَّالِثُ مَعْنَاهُ الشَّرُّ لَا يَصْعَدُ إِلَيْكَ وَإِنَّمَا يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ
وَالرَّابِعُ مَعْنَاهُ وَالشَّرُّ لَيْسَ شَرًّا بِالنِّسْبَةِ إِلَيْكَ فَإِنَّكَ خَلَقْتَهُ بِحِكْمَةٍ بَالِغَةٍ وَإِنَّمَا هُوَ شَرٌّ بِالنِّسْبَةِ إِلَى الْمَخْلُوقِينَ
وَالْخَامِسُ حَكَاهُ الْخَطَّابِيُّ أَنَّهُ كَقَوْلِكَ فُلَانٌ إِلَى بَنِي فُلَانٍ إِذَا كان عداده فيهم أو ضعوه معهم

(2/329)

(أنابك وَإِلَيْكَ) أَيْ تَوْفِيقِي بِكَ وَالْتِجَائِي وَانْتِمَائِي إِلَيْكَ (تَبَارَكْتَ) أَيِ اسْتَحْقَقْتَ الثَّنَاءَ وَقِيلَ ثَبَتَ الْخَيْرُ عندك
وقال بن الْأَنْبَارِيِّ تُبَارِكُ الْعِبَادَ بِتَوْحِيدِكَ
وَقِيلَ تَعَظَّمْتَ وَتَمَجَّدْتَ أَوْ جِئْتَ بِالْبَرَكَةِ أَوْ تَكَاثَرَ خَيْرُكَ وَأَصْلُ الْكَلِمَةِ لِلدَّوَامِ وَالثَّبَاتِ (وَلَكَ أَسْلَمْتُ) أَيْ لَكَ ذَلَلْتُ وَانْقَدْتُ أَوْ لَكَ أَخْلَصْتُ وَجْهِي أَوْ لَكَ خَذَلْتُ نَفْسِي وَتَرَكْتُ أَهْوَاءَهَا (خَشَعَ لَكَ) أَيْ خَضَعَ وَتَوَاضَعَ أَوْ سَكَنَ (سَمْعِي) فَلَا يَسْمَعُ إِلَّا مِنْكَ (وَبَصَرِي) فَلَا يَنْظُرُ إِلَّا بِكَ وَإِلَيْكَ وَتَخْصِيصُهُمَا مِنْ بَيْنِ الْحَوَاسِّ لِأَنَّ أَكْثَرَ الْآفَاتِ بِهِمَا فَإِذَا خَشَعَتَا قَلَّتِ الْوَسَاوِسُ
قاله بن الملك (ومخي) قال بن رَسْلَانَ الْمُرَادُ بِهِ هُنَا الدِّمَاغُ وَأَصْلُهُ الْوَدَكُ الَّذِي فِي الْعَظْمِ وَخَالِصُ كُلِّ شَيْءٍ (وَعِظَامِي وَعَصَبِي) فَلَا يَقُومَانِ وَلَا يَتَحَرَّكَانِ إِلَّا بِكَ فِي طَاعَتِكَ
وَهُنَّ عُمُدُ الْحَيَوَانِ وَأَطْنَابُهُ وَاللَّحْمُ والشحم غاد ورائح (ملأ السماوات وَالْأَرْضِ) بِكَسْرِ الْمِيمِ وَنَصْبِ الْهَمْزَةِ وَرَفْعِهَا وَالنَّصْبُ أَشْهَرُ قَالَهُ النَّوَوِيُّ صِفَةُ مَصْدَرٍ مَحْذُوفٍ وَقِيلَ حَالٌ أَيْ حَالُ كَوْنِهِ مَالِئًا لِتِلْكَ الْأَجْرَامِ عَلَى تَقْدِيرِ تَجَسُّمِهِ وَبِالرَّفْعِ صِفَةُ الْحَمْدِ قَالَهُ في المرقاة (وملأ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ) أَيْ بَعْدَ ذَلِكَ كَالْعَرْشِ وَالْكُرْسِيِّ وَغَيْرِهِمَا مِمَّا لَمْ يَعْلَمْهُ إِلَّا اللَّهُ وَالْمُرَادُ الِاعْتِنَاءُ فِي تَكْثِيرِ الْحَمْدِ (أَحْسَنُ الْخَالِقِينَ) أَيِ الْمُصَوِّرِينَ وَالْمُقَدِّرِينَ فَإِنَّهُ الْخَالِقُ الْحَقِيقِيُّ الْمُنْفَرِدُ بِالْإِيجَادِ وَالْإِمْدَادِ
وَغَيْرِهِ إِنَّمَا يُوجِدُ صُوَرًا مُمَوَّهَةً لَيْسَ فِيهَا شَيْءٌ مِنْ حَقِيقَةِ الْخَلْقِ مَعَ أَنَّهُ تَعَالَى خَالِقُ كُلِّ صَانِعٍ وَصَنْعَتِهِ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ وَاللَّهُ خَالِقُ كُلِّ شَيْءٍ
(وَإِذَا سَلَّمَ مِنَ الصَّلَاةِ قَالَ اللَّهُمَّ) وَفِي رِوَايَةِ مُسْلِمٍ ثُمَّ يَكُونُ مِنْ آخِرِ مَا يَقُولُ بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ اللَّهُمَّ (وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ) أَيْ جَمِيعَ الذُّنُوبِ لِأَنَّهَا إِمَّا سِرٌّ وَإِمَّا عَلَنٌ (وَمَا أَسْرَفْتُ) أَيْ جَاوَزْتُ الْحَدَّ (وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي) أَيْ مِنْ ذُنُوبِي وَإِسْرَافِي فِي أُمُورِي وغير ذلك

(2/330)

(أَنْتَ الْمُقَدِّمُ وَالْمُؤَخِّرُ) أَيْ تُقَدِّمُ مَنْ شِئْتَ بِطَاعَتِكَ وَغَيْرِهَا وَتُؤَخِّرُ مَنْ شِئْتَ عَنْ ذَلِكَ كَمَا تَقْتَضِيهِ حِكْمَتُكَ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الِاسْتِفْتَاحِ بِمَا فِي هَذَا الْحَدِيثِ
قَالَ النَّوَوِيُّ إِلَّا أَنْ يَكُونَ إِمَامًا لِقَوْمٍ لَا يَرَوْنَ التَّطْوِيلَ
قال المنذري أخرجه مسلم والترمذي والنسائي وبن ماجه مختصرا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاخْتُلِفَ فِي وَقْت هَذَا الدُّعَاء الَّذِي فِي آخِر الصَّلَاة فَفِي سُنَن أَبِي دَاوُدَ كَمَا ذَكَرَهُ هُنَا قَالَ وَإِذَا سَلَّمَ قَالَ وَفِي صَحِيح مُسْلِمٍ رِوَايَتَانِ إِحْدَاهُمَا ثُمَّ يَكُون مِنْ آخِر مَا يَقُول بَيْن التَّشَهُّد وَالتَّسْلِيم اللَّهُمَّ اِغْفِرْ لِي إِلَى آخِره وَالرِّوَايَة الثَّانِيَة قَالَ وَإِذَا سَلَّمَ قَالَ اللَّهُمَّ اِغْفِرْ لِي كَمَا ذَكَرَهُ أَبُو دَاوُدَ
وَفِي هَذَا الْحَدِيث شَيْء آخَر وَهُوَ أَنَّ مُسْلِمًا أَدْخَلَهُ فِي بَاب صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ وَظَاهِر هَذَا أَنَّ هَذَا الِافْتِتَاح كَانَ في قيام الليل وقال الترمذي وبن حِبَّانَ فِي صَحِيحه فِي هَذَا الْحَدِيث كَانَ رسول الله صلى الله عليه وسلم إذا قَامَ إِلَى الصَّلَاة الْمَكْتُوبَة كَبَّرَ ثُمَّ قَالَ الْحَدِيث وَرَوَى النَّسَائِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِسْتَفْتَحَ الصَّلَاة كَبَّرَ ثُمَّ قَالَ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ

(2/331)

[762] (فَإِذَا قُلْتَ أَنْتَ ذَاكَ فَقُلْ وَأَنَا مِنَ الْمُسْلِمِينَ) أَيْ وَلَا تَقُلْ أَنَا أَوَّلُ الْمُسْلِمِينَ قَالَ فِي الِانْتِصَارِ إِنَّ غَيْرَ النَّبِيِّ إِنَّمَا يَقُولُ وَأَنَا مِنَ الْمُسْلِمِينَ وَهُوَ وَهْمٌ مَنْشَؤُهُ تَوَهُّمُ أَنَّ مَعْنَى وَأَنَا أَوَّلُ الْمُسْلِمِينَ أَنِّي أَوَّلُ شَخْصٍ أَتَّصِفُ بِذَلِكَ بَعْدَ أَنْ كَانَ النَّاسُ بِمَعْزِلٍ عَنْهُ وَلَيْسَ كَذَلِكَ بَلْ مَعْنَاهُ بَيَانُ الْمُسَارَعَةِ فِي الِامْتِثَالِ لِمَا أُمِرَ بِهِ وَنَظِيرُهُ قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أول العابدين وقال موسى وأنا أول المؤمنين قَالَهُ فِي النَّيْلِ [763] (وَقَدْ حَفَزَهُ النَّفَسُ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ قَدْ جَهِدَهُ النَّفَسُ وَأَعْجَلَهُ مِنْ شِدَّةِ السَّعْيِ إِلَى الصَّلَاةِ
وَأَصْلُ الْحَفْزِ الدَّفْعُ الْعَنِيفُ (فَإِنَّهُ لَمْ يَقُلْ بَأْسًا) قَالَ الطِّيبِيُّ يَجُوزُ أَنْ يَكُونَ مَفْعُولًا بِهِ أَيْ لَمْ يَتَفَوَّهْ بِمَا يُؤْخَذُ عَلَيْهِ وَأَنْ يَكُونَ مَفْعُولًا مُطْلَقًا أَيْ مَا قَالَ قَوْلًا يَشْدُدْ عَلَيْهِ (فَقُلْتُهَا) أَيِ الْكَلِمَاتِ (لَقَدْ رَأَيْتُ اثْنَيْ عَشَرَ مَلَكًا يَبْتَدِرُونَهَا) يَعْنِي يَسْبِقُ بَعْضُهُمْ بَعْضًا فِي كَتْبِ هَذِهِ الْكَلِمَاتِ وَرَفْعِهَا إِلَى حَضْرَةِ اللَّهِ تَعَالَى لِعِظَمِهَا وَعِظَمِ قَدْرِهَا (أَيُّهُمْ يَرْفَعُهَا) مُبْتَدَأٌ وَخَبَرٌ وَالْجُمْلَةُ فِي مَوْضِعِ النَّصْبِ أَيْ يَبْتَدِرُونَهَا وَيَسْتَعْجِلُونَ أَيُّهُمْ يَرْفَعُهَا
قَالَ أَبُو الْبَقَا فِي قَوْلِهِ تَعَالَى إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يكفل مريم أَيُّهُمْ مُبْتَدَأٌ وَخَبَرٌ فِي مَوْضِعِ نَصَبٍ أَيْ يَقْتَرِعُونَ أَيُّهُمْ فَالْعَامِلُ فِيهِ مَا دَلَّ عَلَيْهِ يُلْقُونَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[764] (قَالَ عمرو) أي بن مُرَّةَ (اللَّهُ أَكْبَرُ كَبِيرًا) حَالٌ مُؤَكَّدَةٌ وَقِيلَ منصوب على القطع من اسم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمَمَاتِي لِلَّهِ رَبّ الْعَالَمِينَ لَا شَرِيك لَهُ وَبِذَلِكَ أُمِرْت وَأَنَا أَوَّل الْمُسْلِمِينَ وَذَكَرَ دُعَاء بَعْده
قَالَ النَّسَائِيُّ هَذَا حَدِيث حِمَّصِيٍّ رَجَعَ إِلَى الْمَدِينَة ثُمَّ إِلَى مَكَّةَ

(2/332)

الله وقيل بِإِضْمَارِ أَكْبَرَ وَقِيلَ صِفَةٌ لِلْمَحذُوفِ أَيْ تَكْبِيرًا كَبِيرًا (وَالْحَمْدُ لِلَّهِ كَثِيرًا) صِفَةٌ لِمَحْذُوفٍ مُقَدَّرٍ أَيْ حَمْدًا كَثِيرًا (وَسُبْحَانَ اللَّهِ بُكْرَةً وَأَصِيلًا) أَيْ فِي أَوَّلِ النَّهَارِ وَآخِرِهِ مَنْصُوبَانِ عَلَى الظَّرْفِيَّةِ وَالْعَامِلُ سُبْحَانَ
وَخَصَّ هَذَيْنِ الْوَقْتَيْنِ لِاجْتِمَاعِ مَلَائِكَةِ اللَّيْلِ وَالنَّهَارِ فِيهِمَا كَذَا ذَكَرَهُ الْأَبْهَرِيُّ وَصَاحِبُ الْمَفَاتِيحِ وَاللَّهُ تَعَالَى أَعْلَمُ (ثَلَاثًا) قَيْدٌ لِلْكُلِّ كَذَا فِي الْمَفَاتِيحِ وَيَحْتَمِلُ أَنْ يَكُونَ قَيْدًا لِلْأَخِيرِ بَلْ هُوَ الظَّاهِرُ لِاسْتِغْنَاءِ الْأَوَّلَيْنِ عَنِ التَّقْيِيدِ لَهُمَا بِتَلَفُّظِهِ ثَلَاثًا (مِنْ نَفْخِهِ وَنَفْثِهِ وَهَمْزِهِ) بَدَلُ اشْتِمَالٍ مِنَ الشَّيْطَانِ (قَالَ) أَيْ عَمْرُو بْنُ مُرَّةَ (نَفْثُهُ الشِّعْرُ) وَإِنَّمَا كَانَ الشِّعْرُ مِنْ نَفْثَةِ الشَّيْطَانِ لِأَنَّهُ يَدْعُو الشُّعَرَاءَ الْمَدَّاحِينَ الْهَجَّائِينَ الْمُعَظِّمِينَ الْمُحَقِّرِينَ إِلَى ذَلِكَ وَقِيلَ الْمُرَادُ شَيَاطِينُ الْإِنْسِ وَهُمُ الشُّعَرَاءُ الَّذِينَ يَخْتَلِقُونَ كَلَامًا لَا حَقِيقَةَ لَهُ
وَالنَّفْثُ فِي اللُّغَةِ قَذْفُ الرِّيقِ وَهُوَ أَقَلُّ مِنَ التَّفْلِ (وَنَفْخُهُ الْكِبْرُ) وَإِنَّمَا فُسِّرَ النَّفْخُ بِالْكِبْرِ لِأَنَّ المتكبر يتعاظم لاسيما إِذَا مُدِحَ (وَهَمْزُهُ الْمُوتَةُ) بِسُكُونِ الْوَاوِ بِدُونِ همز والمراد بها ها هنا الْجُنُونُ
وَالْهَمْزُ فِي اللُّغَةِ الْعَصْرُ يُقَالُ هَمَزْتُ الشَّيْءَ فِي كَفِّي أَيْ عَصَرْتُهُ وَهَمْزُ الْإِنْسَانِ اغتيابه
قال المنذري وأخرجه بن ماجه

[766] (بأي شيء كان يفتتح) أي يبتدىء مِنَ الْأَذْكَارِ (فَقَالَتْ لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ إِلَخْ) وَفِي هَذَا تَحْسِينٌ لِسُؤَالِهِ وَتَزْيِينٌ لِمَقَالِهِ وَتَأَسُّفٌ عَلَى غَفْلَةِ النَّاسِ عَنْ حَالِهِ (وَهَلَّلَ) أَيْ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ (عَافِنِي) مِنَ الْبَلَاءِ فِي الدَّارَيْنِ أَوْ مِنَ الْأَمْرَاضِ الظَّاهِرَةِ وَالْبَاطِنَةِ (وَيَتَعَوَّذُ مِنْ ضِيقِ الْمَقَامِ يَوْمَ الْقِيَامَةِ) أَيْ شَدَائِدَ أَحْوَالِهَا وَسَكَرَاتِ أَهْوَالِهَا
قَالَ المنذري وأخرجه النسائي وبن ماجه

(2/333)

[767] (اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ) تَخْصِيصُ هَؤُلَاءِ بِالْإِضَافَةِ مَعَ أَنَّهُ تَعَالَى رَبُّ كُلِّ شَيْءٍ لتشريفهم وتفضيلهم على غيرهم
قال بن حَجَرٍ الْمَكِّيُّ كَأَنَّهُ قَدَّمَ جِبْرِيلَ لِأَنَّهُ أَمِينُ الْكُتُبِ السَّمَاوِيَّةِ فَسَائِرُ الْأُمُورِ الدِّينِيَّةِ رَاجِعَةٌ إِلَيْهِ وَأَخَّرَ إِسْرَافِيلَ لِأَنَّهُ أَمِينُ اللَّوْحِ الْمَحْفُوظِ وَالصُّورِ فَإِلَيْهِ أَمْرُ الْمَعَاشِ وَالْمَعَادِ
وَوَسَّطَ مِيكَائِيلَ لِأَنَّهُ أَخَذَ بِطَرَفٍ مِنْ كُلٍّ مِنْهُمَا لِأَنَّهُ أَمِينُ الْفِطْرِ وَالنَّبَاتِ وَنَحْوَهُمَا مِمَّا يَتَعَلَّقُ بِالْأَرْزَاقِ الْمُقَوِّمَةِ لِلدِّينِ وَالدُّنْيَا وَالْآخِرَةِ وَهُمَا أَفْضَلُ مِنْ مِيكَائِيلَ وَفِي الْأَفْضَلِ مِنْهُمَا خِلَافٌ كَذَا فِي الْمِرْقَاةِ (فاطر السماوات وَالْأَرْضِ) أَيْ مُبْدِعَهُمَا وَمُخْتَرِعَهُمَا (عَالِمَ الْغَيْبِ وَالشَّهَادَةِ) أَيْ بِمَا غَابَ وَظَهَرَ عِنْدَ غَيْرِهِ (أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ) يَوْمَ الْقِيَامَةِ بِالتَّمْيِيزِ بَيْنَ الْمُحِقِّ وَالْمُبْطِلِ بِالثَّوَابِ وَالْعِقَابِ (فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ) مِنْ أَمْرِ الدِّينِ فِي أَيَّامِ الدُّنْيَا (لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ) مِنْ بَيَانٍ لِمَا (بِإِذْنِكَ) أَيْ بِتَوْفِيقِكَ وَتَيْسِيرِكَ (إِنَّكَ أَنْتَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ) جُمْلَةٌ مُسْتَأْنَفَةٌ مُتَضَمِّنَةٌ لِلتَّعْلِيلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

[768] (أَبُو نُوحٍ قُرَّادُ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ غَزْوَانَ الْحَرَّانِيُّ أَبُو نُوحٍ قُرَّادُ عَنْ عَوْفٍ الْأَعْرَابِيِّ وَيُونُسَ بْنِ أَبِي إِسْحَاقَ وَعَنْهُ أحمد وبن معين وثقه بن الْمَدِينِيِّ (قَالَ مَالِكٌ لَا بَأْسَ بِالدُّعَاءِ فِي الصَّلَاةِ إِلَخْ) هَذَا نَصٌّ صَرِيحٌ مِنِ الْإِمَامِ مَالِكٍ رَحِمَهُ اللَّهُ عَلَى أَنَّهُ لَا بَأْسَ عِنْدَهُ بِقِرَاءَةِ دُعَاءِ الِاسْتِفْتَاحِ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ لَكِنِ الْمَشْهُورُ عَنْهُ خِلَافُهُ
قَالَ الْحَافِظُ تَحْتَ حَدِيثِ أَبِي هُرَيْرَةَ

(2/334)

قال كان رسول الله يَسْكُتُ بَيْنَ التَّكْبِيرِ وَبَيْنَ الْقِرَاءَةِ إِسْكَاتَةً الْحَدِيثَ وَاسْتُدِلَّ بِالْحَدِيثِ عَلَى مَشْرُوعِيَّةِ الدُّعَاءِ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ خِلَافًا لِلْمَشْهُورِ عَنْ مَالِكٍ انْتَهَى

[770] (مَنِ الْمُتَكَلِّمُ بِهَا) أَيْ بِالْكَلِمَاتِ (آنِفًا) بِالْمَدِّ وَيُقْصَرُ أَيِ الْآنَ (لَقَدْ رَأَيْتُ بِضْعَةً وَثَلَاثِينَ) الْبِضْعَةُ مِنَ الثَّلَاثَةِ إِلَى التِّسْعَةِ
قَالَ الْحَافِظُ فِيهِ رَدٌّ عَلَى مَنْ زَعَمَ كَالْجَوْهَرِيِّ أَنَّ الْبِضْعَ يَخْتَصُّ بِمَا دُونَ الْعِشْرِينَ (يَبْتَدِرُونَهَا) أَيْ يُسَارِعُونَ فِي كِتْبَةِ هَذِهِ الْكَلِمَاتِ (أَوَّلُ) قَالَ السُّهَيْلِيُّ أَوَّلُ بِالضَّمِّ عَلَى الْبِنَاءِ لِأَنَّهُ ظَرْفٌ قُطِعَ عَنِ الْإِضَافَةِ وَبِالنَّصْبِ عَلَى الْحَالِ قَالَهُ الْحَافِظُ
وقال بن الْمَلَكِ قَوْلُهُ أَوَّلَ بِالنَّصْبِ هُوَ الْأَوْجَهُ أَيْ أَوَّلَ مَرَّةٍ انْتَهَى
وَأَمَّا أَيُّهُمْ فَرُوِّينَاهُ بِالرَّفْعِ وَهُوَ مُبْتَدَأٌ وَخَبَرُهُ يَكْتُبُهَا قَالَهُ الطِّيبِيُّ وَغَيْرُهُ تَبَعًا لِأَبِي الْبَقَاءِ فِي إِعْرَابِ قَوْلِهِ تَعَالَى يلقون أقلامهم أيهم يكفل مريم قَالَ وَهُوَ فِي مَوْضِعِ نَصْبٍ وَالْعَامِلُ فِيهِ مَا دَلَّ عَلَيْهِ يُلْقُونَ وَأَيُّ اسْتِفْهَامِيَّةٌ وَالتَّقْدِيرُ مَقُولٌ فِيهِمْ أَيُّهُمْ يَكْتُبُهَا وَيَجُوزُ فِي أَيُّهُمُ النَّصْبُ بِأَنْ يُقَدَّرَ الْمَحْذُوفُ فَيَنْظُرُونَ أَيُّهُمْ
وَعِنْدَ سِيبَوَيْهِ أَيْ مَوْصُولَةٌ وَالتَّقْدِيرُ يَبْتَدِرُونَ الَّذِي هُوَ يَكْتُبُهَا أَوَّلُ
وَأَنْكَرَ جَمَاعَةٌ مِنَ الْبَصْرِيِّينَ ذَلِكَ
وَلَا تَعَارُضَ بَيْنَ رِوَايَةٍ يَكْتُبُهَا وَيَصْعَدُ بِهَا لِأَنَّهُ يُحْمَلُ عَلَى أَنَّهُمْ يَكْتُبُونَهَا ثُمَّ يَصْعَدُونَ بِهَا وَالظَّاهِرُ أَنَّ هَؤُلَاءِ الْمَلَائِكَةَ غَيْرُ الْحَفَظَةِ وَيُؤَيِّدُهُ مَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا إِنَّ لِلَّهِ مَلَائِكَةٌ يَطُوفُونَ فِي الطُّرُقِ يَلْتَمِسُونَ أَهْلَ الذِّكْرِ الْحَدِيثَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والنسائي

[771] (أنت نور السماوات وَالْأَرْضِ) أَيْ مُنَوِّرُهُمَا وَخَالِقُ نُورِهِمَا
وَقَالَ أَبُو عبيد معناه بنورك يهتدي أهل السماوات والأرض (أنت قيام السماوات والأرض) وفي رواية لمسلم قيم

(2/335)

السماوات وَالْأَرْضِ
قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ مِنْ صِفَاتِهِ الْقَيَّامُ وَالْقَيِّمُ كَمَا صُرِّحَ بِهِ فِي هَذَا الْحَدِيثِ وَالْقَيُّومُ بِنَصِّ الْقُرْآنِ وَقَائِمٌ وَمِنْهُ قَوْلُهُ تَعَالَى أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ قال الهروي ويقال قوام
قال بن عَبَّاسٍ الْقَيُّومُ الَّذِي لَا يَزُولُ
وَقَالَ غَيْرُهُ هُوَ الْقَائِمُ عَلَى كُلِّ شَيْءٍ وَمَعْنَاهُ مُدَبِّرُ أَمْرِ خَلْقِهِ وَهُمَا شَائِعَانِ فِي تَفْسِيرِ الْآيَةِ والحديث (أنت رب السماوات وَالْأَرْضِ وَمَنْ فِيهِنَّ) قَالَ الْعُلَمَاءُ لِلرَّبِّ ثَلَاثُ مَعَانٍ فِي اللُّغَةِ السَّيِّدُ الْمُطَاعُ وَالْمُصْلِحُ وَالْمَالِكُ
قَالَ بَعْضُهُمْ إِذَا كَانَ بِمَعْنَى السَّيِّدِ الْمُطَاعِ فَشَرْطُ الْمَرْبُوبِ أَنْ يَكُونَ مِمَّنْ يَعْقِلُ وَإِلَيْهِ أَشَارَ الْخَطَّابِيُّ بِقَوْلِهِ لَا يَصِحُّ أَنْ يُقَالَ سَيِّدُ الْجِبَالِ وَالشَّجَرِ
قَالَ الْقَاضِي عِيَاضٌ هَذَا الشَّرْطُ فَاسِدٌ بَلِ الْجَمِيعُ مُطِيعٌ لَهُ سُبْحَانَهُ وَتَعَالَى
قَالَ اللَّهُ تَعَالَى قَالَتَا أَتَيْنَا طَائِعِينَ
(أَنْتَ الْحَقُّ) قَالَ الْعُلَمَاءُ الْحَقُّ فِي أَسْمَائِهِ سُبْحَانَهُ وَتَعَالَى مَعْنَاهُ الْمُتَحَقِّقُ وُجُودُهُ وَكُلُّ شَيْءٍ صَحَّ وُجُودُهُ وَتَحَقَّقَ فَهُوَ حَقٌّ وَمِنْهُ الْحَاقَّةُ أَيِ الْكَائِنَةُ حَقًّا بِغَيْرِ شَكٍّ (وَقَوْلُكَ الْحَقُّ وَوَعْدُكَ الْحَقُّ إِلَخْ) أَيْ كُلُّهُ مُتَحَقِّقٌ لَا شَكَّ فِيهِ وَالْمُرَادُ بِلِقَائِكَ الْبَعْثُ لَا الْمَوْتُ (لَكَ أَسْلَمْتُ) أَيْ لَكَ اسْتَسْلَمْتُ وَانْقَدْتُ لِأَمْرِكَ وَنَهْيِكَ (وَبِكَ آمَنْتُ) أَيْ صَدَّقْتُ بِكَ وَبِكُلِّ مَا أَخْبَرْتُ وَأَمَرْتُ وَنَهَيْتُ (وَإِلَيْكَ أَنَبْتُ) أَيْ أَطَعْتُ وَرَجَعْتُ إِلَى عِبَادَتِكَ أَيْ أَقْبَلْتُ عَلَيْهَا وَقِيلَ مَعْنَاهُ رَجَعْتُ إِلَيْكَ فِي تَدْبِيرِي أَيْ فَوَّضْتُ إِلَيْكَ (وَبِكَ خَاصَمْتُ) أَيْ بِمَا أَعْطَيْتَنِي من البراهين والقوة خاصمت من عائذ فِيكَ وَكَفَرَ بِكَ وَقَمَعْتُهُ بِالْحُجَّةِ وَالسَّيْفِ (وَإِلَيْكَ حَاكَمْتُ) أَيْ كُلَّ مَنْ جَحَدَ الْحَقَّ حَاكَمْتُهُ إِلَيْكَ وَجَعَلْتُكَ الْحَاكِمُ بَيْنِي وَبَيْنَهُ لَا غَيْرَكَ مِمَّا كَانَتْ تَحَاكَمُ إِلَيْهِ الْجَاهِلِيَّةُ وَغَيْرُهُمْ مِنْ صَنَمٍ وَكَاهِنٍ وَنَارٍ وَشَيْطَانٍ وَغَيْرِهَا فَلَا أَرْضَى إِلَّا بِحُكْمِكَ وَلَا أَعْتَمِدُ غَيْرَهُ (فَاغْفِرْ لِي) معنى سؤاله الْمَغْفِرَةَ مَعَ أَنَّهُ مَغْفُورٌ لَهُ أَنَّهُ يَسْأَلُ ذَلِكَ تَوَاضُعًا وَخُضُوعًا وَإِشْفَاقًا وَإِجْلَالًا وَلِيُقْتَدَى بِهِ فِي أَصْلِ الدُّعَاءِ وَالْخُضُوعِ وَحُسْنِ التَّضَرُّعِ فِي هَذَا الدُّعَاءِ الْمُعَيَّنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي والنسائي وبن ماجه

(2/336)

[773] (فَعَطَسَ رِفَاعَةُ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْعَاطِسَ فِي الصَّلَاةِ يَحْمَدُ اللَّهَ بِغَيْرِ كَرَاهَةٍ (مُبَارَكًا فِيهِ مُبَارَكًا عَلَيْهِ) قَوْلُهُ مُبَارَكًا عَلَيْهِ يَحْتَمِلُ أَنْ يَكُونَ تَأْكِيدًا وَهُوَ الظَّاهِرُ وَقِيلَ الْأَوَّلُ بِمَعْنَى الزِّيَادَةِ وَالثَّانِي بِمَعْنَى الْبَقَاءِ
قَالَ اللَّهُ تعالى وبارك فيها وقدر فيها أقواتها فَهَذَا يُنَاسِبُ الْأَرْضَ لِأَنَّ الْمَقْصُودَ بِهِ النَّمَاءُ وَالزِّيَادَةُ لَا الْبَقَاءُ لِأَنَّهُ بِصَدَدِ التَّغَيُّرِ
وَقَالَ تعالى وباركنا عليه وعلى إسحاق فَهَذَا يُنَاسِبُ الْأَنْبِيَاءَ لِأَنَّ الْبَرَكَةَ بَاقِيَةٌ لَهُمْ
وَلَمَّا كَانَ الْحَمْدُ يُنَاسِبُهُ الْمَعْنَيَانِ جَمَعَهُمَا
كَذَا قَرَّرَهُ بَعْضُ الشُّرَّاحِ وَلَا يَخْفَى مَا فِيهِ
قَالَهُ الْحَافِظُ (كَمَا يُحِبُّ رَبُّنَا وَيَرْضَى) فِيهِ مِنْ حُسْنِ التَّفْوِيضِ إِلَى اللَّهِ تَعَالَى مَا هُوَ الْغَايَةُ فِي الْقَصْدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ حَسَنٌ

[774] (مَا تَنَاهَتْ دُونَ عَرْشِ الرَّحْمَنِ) أَيْ مَا تَنَاهَتْ تِلْكَ الْكَلِمَاتُ دُونَ عَرْشِهِ بَلْ وَصَلَتْ إِلَيْهِ
قَالَ فِي الْمَجْمَعِ لَقَدِ ابْتَدَرَهَا اثْنَا عَشَرَ مَلَكًا فَمَا نَهْنَهَهَا شَيْءٌ دُونَ الْعَرْشِ أَيْ مَا منعها عن

(2/337)

الْوُصُولِ إِلَيْهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَاصِمُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَشَرِيكُ بْنُ عَبْدِ اللَّهِ وَفِيهِمَا مَقَالٌ

([775] بَابُ مَنْ رَأَى الِاسْتِفْتَاحَ بِسُبْحَانَكَ)
إلخ (سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ) أَيْ وَفِّقْنِي
قَالَهُ الْأَبْهَرِيُّ
وقال بن الْمَلَكِ سُبْحَانَكَ اسْمٌ أُقِيمَ مَقَامَ الْمَصْدَرِ وَهُوَ التَّسْبِيحُ مَنْصُوبٌ بِفِعْلٍ مُضْمَرٍ تَقْدِيرُهُ أُسَبِّحُكَ تَسْبِيحًا أَيْ أُنَزِّهُكَ تَنْزِيهًا مِنْ كُلِّ السُّوءِ وَالنَّقَائِصِ وَأُبْعِدُكَ مِمَّا لَا يَلِيقُ بِحَضْرَتِكَ وَقِيلَ تَقْدِيرُهُ أُسَبِّحُكَ تَسْبِيحًا مُلْتَبِسًا وَمُقْتَرِنًا بِحَمْدِكَ فَالْبَاءُ لِلْمُلَابَسَةِ وَالْوَاوُ زَائِدَةٌ
وَقِيلَ الْوَاوُ بِمَعْنَى مَعَ أَيْ أُسَبِّحُكَ مَعَ التَّلَبُّسِ بِحَمْدِكَ
وَحَاصِلُهُ نَفْيُ الصِّفَاتِ السَّلْبِيَّةِ وَإِثْبَاتُ النُّعُوتِ الثُّبُوتِيَّةِ
وَقَالَ الْخَطَّابِيُّ قَوْلُهُ عَلَيْهِ السَّلَامُ وَبِحَمْدِكَ وَدُخُولُ الْوَاوِ فِيهِ أَخْبَرَنِي بن خَلَّادٍ قَالَ سَأَلْتُ الزَّجَّاجَ عَنْ ذَلِكَ فَقَالَ مَعْنَاهُ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ سَبَّحْتُكَ انْتَهَى
قَالَ فِي الْمِرْقَاةِ قِيلَ قَوْلُ الزَّجَّاجِ يَحْتَمِلُ وَجْهَيْنِ أحدهما أن يكون الواو الحال وَثَانِيهِمَا أَنْ يَكُونَ عَطْفُ جُمْلَةٍ فِعْلِيَّةٍ عَلَى مِثْلِهَا إِذِ التَّقْدِيرُ أُنَزِّهُكَ تَنْزِيهًا وَأُسَبِّحُكَ تَسْبِيحًا مُقَيَّدًا بِشُكْرِكَ وَعَلَى التَّقْدِيرَيْنِ اللَّهُمَّ مُعْتَرِضَةٌ وَالْبَاءُ فِي وَبِحَمْدِكَ إِمَّا سَبَبِيَّةٌ وَالْجَارُّ مُتَّصِلٌ بِفِعْلٍ مُقَدَّرٍ أَوْ إِلْصَاقِيَّةٌ وَالْجَارُّ وَالْمَجْرُورُ حَالٌ مِنْ فَاعِلِهِ (تَبَارَكَ اسْمُكَ) أَيْ كَثُرَتْ بَرَكَةُ اسْمِكَ إِذْ وَجَدَ كُلَّ خَيْرٍ مَنْ ذَكَرَ اسْمَكَ وَقِيلَ تَعَاظَمَ ذَاتُكَ (وَتَعَالَى جَدُّكَ) تَعَالَى تَفَاعَلَ مِنَ الْعُلُوِّ وَالْجَدُّ الْعَظَمَةُ أَيْ عَلَا وَرُفِعَ عَظَمَتُكَ عَلَى عَظَمَةِ غَيْرِكَ غَايَةَ الْعُلُوِّ وَالرِّفْعَةِ (مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِهِ) تَقَدَّمَ تَفْسِيرُهُ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
(وَهَذَا الْحَدِيثُ يَقُولُونَ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَقَالَ التِّرْمِذِيُّ وَحَدِيثُ أَبِي سَعِيدٍ أَشْهَرُ

(2/338)

حَدِيثٍ فِي هَذَا الْبَابِ
وَقَالَ أَيْضًا وَقَدْ تُكُلِّمَ فِي إِسْنَادِ حَدِيثِ أَبِي سَعِيدٍ كَانَ يَحْيَى بْنُ سَعِيدٍ يَتَكَلَّمُ فِي عَلِيِّ بْنِ عَلِيٍّ
وَقَالَ أَحْمَدُ لَا يَصِحُّ هَذَا الْحَدِيثُ
قُلْتُ وَعَلَى هَذَا هُوَ عَلِيُّ بْنُ عَلِيِّ بْنِ نِجَادِ بْنِ رِفَاعَةَ الرِّفَاعِيُّ الْبَصْرِيُّ وَكُنْيَتُهُ أَبُو إِسْمَاعِيلَ وَقَدْ وَثَّقَهُ غَيْرَ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
انْتَهَى
قُلْتُ قَالَ الْحَافِظُ في التلخيص وقال بن خُزَيْمَةَ لَا نَعْلَمُ فِي الِافْتِتَاحِ بِسُبْحَانَكَ اللَّهُمَّ خَبَرًا ثَابِتًا عِنْدَ أَهْلِ الْمَعْرِفَةِ بِالْحَدِيثِ وَأَحْسَنُ أَسَانِيدِهِ حَدِيثُ أَبِي سَعِيدٍ ثُمَّ قَالَ لَا نَعْلَمُ أَحَدًا وَلَا سَمِعْنَا بِهِ اسْتَعْمَلَ هَذَا الْحَدِيثَ عَلَى وَجْهِهِ
انْتَهَى

[776] (وَهَذَا الْحَدِيثُ) أَيْ حَدِيثُ أَبِي الْجَوْزَاءِ عَنْ عَائِشَةَ (لَمْ يَذْكُرُوا فِيهِ شَيْئًا مِنْ هَذَا) قَالَ الْمُنْذِرِيُّ يَعْنِي دُعَاءَ الِاسْتِفْتَاحِ
وَقَالَ الدَّارَقُطْنِيُّ قَالَ أَبُو دَاوُدَ لَمْ يَرْوِهِ عَنْ عَبْدِ السَّلَامِ غَيْرُ طَلْقِ بْنِ غَنَّامٍ وَلَيْسَ هَذَا الْحَدِيثُ بِالْقَوِيِّ
هَذَا اخر كلامه
وأخرجه الترمذي وبن مَاجَهْ مِنْ حَدِيثِ حَارِثَةَ بْنِ أَبِي الرِّجَالِ عَنْ حَمْزَةَ عَنْ عَائِشَةَ وَحَارِثَةُ هَذَا لَا يُحْتَجُّ بِحَدِيثِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ عبدة وهو بن أَبِي لُبَابَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَانَ يَجْهَرُ بِهَؤُلَاءِ الْكَلِمَاتِ يَقُولُ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ وَهُوَ مَوْقُوفٌ عَلَى عُمَرَ وَعَبْدَةَ لَا يُعْرَفُ لَهُ سَمَاعٌ مِنْ عُمَرَ وَإِنَّمَا سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ويقال رأي بن عُمَرَ رُؤْيَةً
وَقَدْ رُوِيَ هَذَا الْكَلَامُ عَنْ عُمَرَ بْنِ الْخَطَّابِ مَرْفُوعًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الدَّارَقُطْنِيُّ الْمَحْفُوظُ عَنْ عُمَرَ مِنْ قَوْلِهِ وَذَكَرَ مَنْ رَوَاهُ مَرْفُوعًا
وَقَالَ وَهُوَ الصَّوَابُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
فَائِدَةٌ قَالَ فِي مُنْتَقَى الْأَخْبَارِ وَأَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ أَنَّ عُمَرَ كَانَ يَجْهَرُ بِهَؤُلَاءِ الْكَلِمَاتِ يَقُولُ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهُ كَانَ يَسْتَفْتِحُ بِذَلِكَ وَكَذَلِكَ رَوَاهُ الدارقطني عن عثمان بن عفان وبن الْمُنْذِرِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَقَالَ الْأَسْوَدُ كَانَ عُمَرُ إِذَا افْتَتَحَ الصَّلَاةَ قَالَ

(2/339)

سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ يُسْمِعُنَا ذَلِكَ وَيُعَلِّمُنَا رَوَاهُ الدَّارَقُطْنِيُّ
انْتَهَى
وَقَالَ فِي نَيْلِ الْأَوْطَارِ قَالَ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ وَاخْتِيَارُ هَؤُلَاءِ يَعْنِي الصَّحَابَةَ الَّذِينَ ذُكِرَ بِهِمُ الِاسْتِفْتَاحُ بِهَذِهِ الْكَلِمَاتِ وَجَهَرَ عُمَرُ بِهِ أَحْيَانًا بِمَحْضَرٍ مِنَ الصَّحَابَةِ لِيَتَعَلَّمَهُ الناس مع أن إخفائه يَدُلُّ عَلَى أَنَّهُ الْأَفْضَلُ وَأَنَّهُ الَّذِي كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُدَاوِمُ عَلَيْهِ غَالِبًا وَإِنِ اسْتَفْتَحَ بِمَا رَوَاهُ عَلِيٌّ أَوْ أَبُو هُرَيْرَةَ فَحَسَنٌ لِصِحَّةِ الرِّوَايَةِ انْتَهَى
وَلَا يَخْفَى أَنَّ مَا صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى بِالْإِيثَارِ وَالِاخْتِيَارِ
وَأَصَحُّ مَا رُوِيَ فِي الِاسْتِفْتَاحِ حَدِيثُ أَبِي هُرَيْرَةَ ثُمَّ حَدِيثُ عَلِيٍّ وَأَمَّا حَدِيثُ عَائِشَةَ فَقَدْ عَرَفْتَ مَا فِيهِ مِنَ الْمَقَالِ وَكَذَلِكَ حَدِيثُ أَبِي سَعِيدٍ سَتَعْرِفُ الْمَقَالَ الَّذِي فِيهِ
قَالَ الْإِمَامُ أَحْمَدُ أَمَّا أَنَا فَأَذْهَبُ إِلَى مَا رُوِيَ عَنْ عُمَرَ وَلَوْ أَنَّ رَجُلًا اسْتَفْتَحَ ببعض ما روي كان حسنا
قال بن خُزَيْمَةَ لَا نَعْلَمُ فِي الِافْتِتَاحِ بِسُبْحَانَكَ اللَّهُمَّ خَبَرًا ثَابِتًا وَأَحْسَنُ أَسَانِيدِهِ حَدِيثُ أَبِي سَعِيدٍ ثُمَّ قَالَ لَا نَعْلَمُ أَحَدًا وَلَا سَمِعْنَا بِهِ اسْتَعْمَلَ هَذَا الْحَدِيثَ عَلَى وَجْهِهِ
انْتَهَى

([777] بَاب السَّكْتَةِ عِنْدَ الِافْتِتَاحِ)
(عَنِ الْحَسَنِ) أَيِ الْبَصْرِيِّ الْإِمَامِ أَحَدُ أَئِمَّةِ الْهُدَى وَالسُّنَّةِ (سَمُرَةُ) بِفَتْحِ أَوَّلِهِ وَضَمِّ ثَانِيهِ (سَكْتَةً إِذَا كَبَّرَ) أَيْ لِلْإِحْرَامِ (وَسُورَةٍ) بِالْجَرِّ عَطْفٌ عَلَى فَاتِحَةِ الْكِتَابِ
وَالْمَعْنَى إِذَا فَرَغَ مِنَ الْقِرَاءَةِ كُلِّهَا كَمَا فِي الرِّوَايَةِ الْآتِيَةِ (قَالَ) أَيِ الْحَسَنُ الْبَصْرِيُّ (فَأَنْكَرَ ذَلِكَ) أَيْ مَا حَفِظَهُ سَمُرَةُ مِنَ السَّكْتَتَيْنِ فِي الصَّلَاةِ (عِمْرَانُ بْنُ حُصَيْنٍ) فَاعِلُ أَنْكَرَ
وَعِمْرَانُ بْنُ حُصَيْنٍ هَذَا كَانَ مِنْ عُلَمَاءِ الصَّحَابَةِ وَكَانَتِ الْمَلَائِكَةُ تُسَلِّمُ عَلَيْهِ وَهُوَ مِمَّنِ اعْتَزَلَ الْفِتْنَةَ (إِلَى أُبَيِّ) بْنِ كَعْبٍ الْأَنْصَارِيِّ الْخَزْرَجِيِّ سَيِّدِ الْقُرَّاءِ كَتَبَ الْوَحْيَ وَشَهِدَ بَدْرًا وَمَا بَعْدَهَا وَقَدْ أَمَرَ اللَّهُ عَزَّ وَجَلَّ نَبِيَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنْ يَقْرَأَ عَلَيْهِ رَضِيَ اللَّهُ عَنْهُ وَكَانَ مِمَّنْ جَمَعَ الْقُرْآنَ وَلَهُ مَنَاقِبُ جَمَّةٌ (فَصَدَّقَ) أَيْ أبي

(2/340)

(سَمُرَةَ) بِالنَّصْبِ مَفْعُولُ صَدَّقَ أَيْ صَدَّقَ أُبَيٌّ سَمُرَةَ وَوَافَقَهُ وَقَالَ إِنَّ سَمُرَةَ قَدْ حَفِظَ
قال المنذري وأخرجه بن مَاجَهْ وَقَدِ اخْتُلِفَ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ انْتَهَى
قُلْتُ قَدِ اخْتُلِفَ فِي صِحَّةِ سَمَاعِهِ مِنْهُ فَقَالَ شُعْبَةُ لَمْ يَسْمَعْ مِنْهُ شَيْئًا وَقِيلَ سَمِعَ مِنْهُ حَدِيثَ الْعَقِيقَةِ
وَقَالَ البخاري قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ سَمَاعُ الْحَسَنِ مِنْ سَمُرَةَ صَحِيحٌ وَمَنْ أَثْبَتَ مُقَدَّمٌ عَلَى مَنْ نَفَى قَالَهُ الشَّوْكَانِيُّ
وقال فِي بَابِ مَا جَاءَ فِي السَّكْتَتَيْنِ تَحْتَ حَدِيثِ الْحَسَنِ عَنْ سَمُرَةَ وَقَدْ صَحَّحَ التِّرْمِذِيُّ حَدِيثَ الْحَسَنِ عَنْ سَمُرَةَ فِي مَوَاضِعَ مِنْ سننه منها حديث نهةىعن بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً وَحَدِيثُ جَارُ الدَّارِ أَحَقُّ بِدَارِ الْجَارِ وَحَدِيثُ لَا تَلَاعَنُوا بِلَعْنَةِ اللَّهِ وَلَا بِغَضَبِ اللَّهِ وَلَا بِالنَّارِ وَحَدِيثُ الصَّلَاةُ الْوُسْطَى صَلَاةُ الْعَصْرِ فَكَانَ هَذَا الْحَدِيثُ عَلَى مُقْتَضَى تَصَرُّفِهِ جَدِيرًا بِالتَّصْحِيحِ
وَقَدْ قَالَ الدَّارَقُطْنِيُّ رُوَاةُ الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ انْتَهَى (كَذَا قَالَ حُمَيْدٌ فِي هَذَا الْحَدِيثِ) الْمُشَارُ إِلَيْهِ بِقَوْلِهِ كَذَا هُوَ قَوْلُهُ وَسَكْتَةً إِذَا فَرَغَ مِنَ الْقِرَاءَةِ

[778] (عَنْ سَمُرَةَ بْنِ جُنْدُبٍ) بِضَمِّ الْجِيمِ وَسُكُونِ النُّونِ وَضَمِّ الدَّالِ الْمُهْمَلَةِ وَقَدْ يُفْتَحُ الدَّالُ (إِذَا اسْتَفْتَحَ) أَيْ كَبَّرَ لِلْإِحْرَامِ (فَذَكَرَ مَعْنَى حَدِيثِ يُونُسَ) أَيْ مَعْنَى حَدِيثِ يونس

[779] (تذاكرا) صيغة التثنية من التفاعل (سكتة إِذَا كَبَّرَ) أَيْ لِلْإِحْرَامِ (وَسَكْتَةً إِذَا فَرَغَ مِنْ قِرَاءَةِ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ) قَالَ الْخَطَّابِيُّ إِنَّمَا سَكَتَهُمَا لِيَقْرَأَ مَنْ خَلْفَهُ فِيهِمَا فَلَا يُنَازِعُونَهُ الْقِرَاءَةَ إِذَا قَرَأَ انْتَهَى
قَالَ الْيَعْمَرِيُّ كَلَامُ الْخَطَّابِيُّ هَذَا فِي السَّكْتَةِ الَّتِي بَعْدَ قِرَاءَةِ الْفَاتِحَةِ
وَأَمَّا السَّكْتَةُ الْأُولَى فَقَدْ وَقَعَ بَيَانُهَا فِي حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَسْكُتُ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ يَقُولُ اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ الْحَدِيثَ قَالَهُ فِي النَّيْلِ
وَاعْلَمْ أَنَّهُ حَصَلَ مِنْ هَذِهِ الرِّوَايَةِ وَالَّتِي قَبْلَهَا ثبوت ثلاث

(2/341)

سَكَتَاتٍ بَعْدَ الْإِحْرَامِ وَبَعْدَ الْفَاتِحَةِ وَبَعْدَ السُّورَةِ وَقِيلَ الثَّالِثَةُ أَخَفُّ مِنَ الْأُولَى وَالثَّانِيَةِ وَذَلِكَ بِمِقْدَارِ مَا تَنْفَصِلُ الْقِرَاءَةُ عَنِ التَّكْبِيرِ فَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْوَصْلِ فِيهِ
وَقَدْ ذَهَبَ إِلَى اسْتِحْبَابِ هَذِهِ السَّكَتَاتِ الثَّلَاثِ الْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وَقَالَ أَصْحَابُ الرَّأْيِ وَمَالِكٌ
السَّكْتَةُ مَكْرُوهَةٌ (فَكَتَبَا) أَيْ سَمُرَةُ وَعِمْرَانُ (فِي كِتَابِهِ إِلَيْهِمَا) أَيْ فِي كِتَابِ أُبَيٍّ إِلَى سَمُرَةَ وَعِمْرَانَ (أَوْ فِي رَدِّهِ عَلَيْهِمَا) شَكٌّ مِنْ بَعْضِ الرُّوَاةِ

[780] (أَخْبَرَنَا عَبْدُ الْأَعْلَى أَخْبَرَنَا سَعِيدٌ بِهَذَا) أَيْ بِهَذَا الْحَدِيثِ الْمُتَقَدِّمِ عَنْ مُسَدَّدٍ عَنْ يَزِيدَ عَنْ سَعِيدٍ (قَالَ فِيهِ) أَيْ قَالَ عَبْدُ الْأَعْلَى فِي الْحَدِيثِ (إِذَا دَخَلَ فِي صَلَاتِهِ) أَيْ إِذَا كَبَّرَ
قِيلَ الْغَرَضُ مِنْ هَذِهِ السَّكْتَةِ لِيَفْرُغَ الْمَأْمُومُونَ مِنَ النِّيَّةِ وَتَكْبِيرَةِ الْإِحْرَامِ لِأَنَّهُ لَوْ قَرَأَ الْإِمَامُ عَقِبَ التَّكْبِيرِ لَفَاتَ مَنْ كَانَ مُشْتَغِلًا بِالتَّكْبِيرِ وَالنِّيَّةِ بَعْضُ سَمَاعِ الْقِرَاءَةِ
قُلْتُ الصَّحِيحُ أَنَّ الْغَرَضَ مِنْ هَذِهِ السَّكْتَةِ لِيَقُولَ الْإِمَامُ اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ إِلَخْ أَوْ غَيْرَ ذَلِكَ مِنْ دُعَاءِ الِاسْتِفْتَاحِ (وَإِذَا فَرَغَ مِنَ الْقِرَاءَةِ) أَيْ كُلِّهَا (ثُمَّ قَالَ) أَيْ قَتَادَةَ (بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ أَيْ بَعْدَ ذَلِكَ
وَاعْلَمْ أَنَّ الْمُؤَلِّفَ قَدِ اخْتَصَرَ الْحَدِيثَ وَلَمْ يُورِدْهُ بِتَمَامِهِ وَرَوَاهُ بن مَاجَهْ هَكَذَا حَدَّثَنَا جَمِيلُ بْنُ الْحَسَنِ بْنِ جَمِيلٍ الْعَتَكِيُّ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ سَكْتَتَانِ حَفِظْتُهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْكَرَ ذَلِكَ عِمْرَانُ بْنُ الْحُصَيْنِ فَكَتَبْنَا إِلَى أُبَيِّ بْنِ كَعْبٍ بِالْمَدِينَةِ فَكَتَبَ أَنَّ سَمُرَةَ قَدْ حَفِظَ
قَالَ سَعِيدٌ فَقُلْنَا لِقَتَادَةَ مَا هَاتَانِ السَّكْتَتَانِ قَالَ إِذَا دَخَلَ فِي صَلَاتِهِ وَإِذَا فَرَغَ مِنَ الْقِرَاءَةِ ثُمَّ قَالَ بَعْدُ وَإِذَا قَرَأَ غَيْرُ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ قَالَ وَكَانَ يُعْجِبُهُمْ إِذَا فَرَغَ مِنَ الْقِرَاءَةِ أَنْ يَسْكُتَ حَتَّى يَتَرَادَّ إِلَيْهِ نَفَسُهُ
فَائِدَةٌ وَفِي رِوَايَةِ عَبْدِ الرَّزَّاقِ عَنِ الْحَسَنِ الْبَصْرِيِّ قَالَ كَانَ سَمُرَةُ بْنُ جُنْدُبٍ يَؤُمُّ النَّاسَ فَكَانَ يَسْكُتُ سَكْتَتَيْنِ إِذَا كَبَّرَ لِلصَّلَاةِ وَإِذَا فَرَغَ مِنْ قِرَاءَةِ أُمِّ الْكِتَابِ فَعَابَ عَلَيْهِ النَّاسُ فَكَتَبَ إِلَى أُبَيِّ بْنِ كَعْبٍ فِي ذَلِكَ أَنَّ النَّاسَ عَابُوا عَلَيَّ وَلَعَلِّي نَسِيتُ وَحَفِظُوا أَوْ حَفِظْتُ وَنَسُوا فَكَتَبَ إِلَيْهِ أُبَيِّ بن

(2/342)

كَعْبٍ بَلْ حَفِظْتَ وَنَسُوا وَرَوَى الطَّبَرَانِيُّ فِي الْكَبِيرِ عَنِ الْحَسَنِ قَالَ قَالَ سَمُرَةُ حَفِظْتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَكْتَتَيْنِ إِذَا كَبَّرَ وَسَكْتَةً إِذَا فَرَغَ مِنْ قِرَاءَةِ السُّورَةِ فَعَابَ عَلَيَّ عِمْرَانُ بْنُ حُصَيْنٍ فَكَتَبُوا إِلَى أُبَيِّ بْنِ كَعْبٍ فِي ذَلِكَ فَكَتَبَ أَنْ صَدَقَ سَمُرَةَ انْتَهَى
فَظَهَرَ مِنْ هَذِهِ الرِّوَايَاتِ أَنَّ الْقَائِلَ فَأَنْكَرَ عَلَيْهِ عِمْرَانُ هُوَ الْحَسَنُ الْبَصْرِيُّ وَأَنَّ الْقَائِلَ أَيْضًا فَكَتَبُوا أَوْ فَكَتَبَ هُوَ الْحَسَنُ الْبَصْرِيُّ
وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ فَكَتَبَا بِصِيغَةِ التَّثْنِيَةِ أَيْ سَمُرَةُ وَعِمْرَانُ وَهَذَا كُلُّهُ حِكَايَةً مِنِ الْحَسَنِ نَاقِلًا عَمَّا سَمِعَ مِنْ سَمُرَةَ وَأَنَّ الْكِتَابَةَ وَقَعَتْ مِنْ سَمُرَةَ أَوْ مِنْ سَمُرَةَ وَعِمْرَانَ فَهَذَا الَّذِي يَحْصُلُ بِهِ التَّوْفِيقُ بَيْنَ الرِّوَايَاتِ وَعَلَى كُلِّ حَالٍ فَالْكَاتِبُ إِلَى أُبَيِّ بْنِ كَعْبٍ هُوَ سَمُرَةُ أَوْ هُوَ وَعِمْرَانُ أَوْ هُمَا وَمَنْ وَافَقَهُمَا عَلَى ذَلِكَ وَأَنَّ الرَّاوِي لِذَلِكَ هُوَ الْحَسَنُ الْبَصْرِيُّ عَنْ سَمُرَةَ سَمَاعًا مِنْهُ لا أنه كان حاضرا حين ما جَرَى بَيْنَ سَمُرَةَ وَعِمْرَانَ بْنِ حُصَيْنٍ مِنَ الِاخْتِلَافِ فِي السَّكْتَتَيْنِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ بِنَحْوِهِ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ سَمُرَةَ حَدِيثٌ حَسَنٌ

[781] (إِذَا كَبَّرَ فِي الصَّلَاةِ سَكَتَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ) وَفِي رِوَايَةِ الْبُخَارِيِّ يَسْكُتُ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ إِسْكَاتَةً قَالَ الْحَافِظُ ضَبَطْنَاهُ بِفَتْحِ أَوَّلِهِ مِنَ السُّكُوتِ
وَحَكَى الْكِرْمَانِيُّ عَنْ بَعْضِ الرِّوَايَاتِ بِضَمِّ أَوَّلِهِ مِنَ الْإِسْكَاتِ
قَالَ الْجَوْهَرِيُّ يُقَالُ تَكَلَّمَ الرَّجُلُ ثُمَّ سَكَتَ بِغَيْرِ أَلِفٍ فَإِذَا انْقَطَعَ كَلَامُهُ فَلَمْ يَتَكَلَّمْ قُلْتُ أَسْكَتَ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ إِفْعَالُهُ مِنَ السُّكُوتِ وَلَا يُرَادُ بِهِ تَرْكُ الْكَلَامِ بَلْ تَرْكُ رَفْعِ الصَّوْتِ لِقَوْلِهِ مَا تَقُولُ فِي إِسْكَاتِكَ قَالَهُ الطِّيبِيُّ
أَوِ الْمُرَادُ بِهِ السُّكُوتُ عَنِ الْقِرَاءَةِ لَا عَنِ الذِّكْرِ وَقَالَهُ الْأَبْهَرِيُّ وَهُوَ الْأَظْهَرُ انْتَهَى (بِأَبِي أَنْتَ وَأُمِّي) قَالَ التُّورِبِشْتِيُّ الْبَاءُ مُتَعَلِّقَةٌ بِمَحْذُوفٍ قِيلَ هُوَ اسْمٌ فَيَكُونُ مَا بَعْدَهُ مَرْفُوعًا تَقْدِيرُهُ أَنْتَ مُفَدًّى بِأَبِي وَأُمِّي وَقِيلَ هُوَ فِعْلٌ أَيْ فَدَيْتُكَ وَمَا بَعْدَهُ مَنْصُوبٌ وَحُذِفَ هَذَا الْقَدْرُ تَخْفِيفًا لِكَثْرَةِ الِاسْتِعْمَالِ وَعِلْمِ الْمُخَاطَبِ ذَكَرَهُ الطِّيبِيُّ (أَرَأَيْتَ) الظَّاهِرُ أَنَّهُ يُفْتَحُ التَّاءُ بِمَعْنَى أَخْبِرْنِي (مَا تَقُولُ) فِيهِ إِشْعَارٌ بِأَنَّ هُنَاكَ قَوْلًا لِكَوْنِهِ قَالَ مَا تَقُولُ وَلَمْ يَقُلْ هَلْ تَقُولُ نَبَّهَ عليه بن دَقِيقِ الْعِيدِ قَالَ وَلَعَلَّهُ اسْتَدَلَّ عَلَى أَصْلِ الْقَوْلِ بِحَرَكَةِ الْفَمِ

(2/343)

كَمَا اسْتَدَلَّ غَيْرُهُ عَلَى الْقِرَاءَةِ بِاضْطِرَابِ اللِّحْيَةِ (اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ) أَخْرَجَهُ مَخْرَجُ الْمُبَالَغَةِ لِأَنَّ الْمُفَاعَلَةَ إِذَا لَمْ تَكُنْ لِلْمُبَالَغَةِ فَهِيَ لِلْمُبَالَغَةِ
وَقِيلَ تُفِيدُ الْبُعْدَ مِنَ الْجَانِبَيْنِ فَكَأَنَّهُ قِيلَ اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ وَبَاعِدْ بَيْنَ خَطَايَايَ وَبَيْنِي
وَالْخَطَايَا إِمَّا أَنْ يُرَادَ بِهَا اللَّاحِقَةُ فَمَعْنَاهُ إِذَا قُدِّرَ لِي ذَنْبٌ فَبَعِّدْ بَيْنِي وَبَيْنَهُ وَالْمَقْصُودُ مَا سَيَأْتِي أَوِ السَّابِقَةُ فَمَعْنَاهُ الْمَحْوُ وَالْغُفْرَانُ لِمَا حَصَلَ مِنْهَا وَهُوَ مَجَازٌ لِأَنَّ حَقِيقَةَ الْمُبَاعَدَةِ إِنَّمَا هُوَ فِي الزَّمَانِ وَالْمَكَانِ وَمَوْقِعُ التَّشْبِيهِ أَنَّ الْتِقَاءَ الْمَشْرِقِ وَالْمَغْرِبِ مُسْتَحِيلٌ فَكَأَنَّهُ أَرَادَ أَنْ لَا يَبْقَى لَهَا مِنْهُ اقْتِرَابٌ بِالْكُلِّيَّةِ
وَكَرَّرَ لَفْظَ بَيْنَ هُنَا وَلَمْ يُكَرِّرْ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ لِأَنَّ الْعَطْفَ عَلَى الضَّمِيرِ الْمَجْرُورِ يُعَادُ فِيهِ الْجَارُّ (اللَّهُمَّ أَنْقِنِي مِنْ خَطَايَايَ كَالثَّوْبِ الْأَبْيَضِ مِنَ الدَّنَسِ) وَفِي رِوَايَةِ الْبُخَارِيِّ اللَّهُمَّ نَقِّنِي قَالَ الْحَافِظُ مَجَازٌ عَنْ زَوَالِ الذُّنُوبِ وَمَحْوِ أَثَرِهَا
وَلَمَّا كَانَ الدَّنَسُ فِي الثَّوْبِ الْأَبْيَضِ أَظْهَرُ مِنْ غَيْرِهِ مِنَ الْأَلْوَانِ وَقَعَ التَّشْبِيهُ بِهِ
قاله بن دَقِيقِ الْعِيدِ (اللَّهُمَّ اغْسِلْنِي بِالثَّلْجِ) بِالسُّكُونِ (وَالْمَاءِ وَالْبَرَدِ) بِفَتْحَتَيْنِ
قَالَ الْخَطَّابِيُّ ذَكَرَ الثَّلْجَ وَالْبَرَدَ تَأْكِيدًا أَوْ لِأَنَّهُمَا مَاءَانِ لَمْ تَمَسَّهُمَا الْأَيْدِي ولم يمتهنهما الاستعمال وقال بن دَقِيقِ الْعِيدِ عَبَّرَ بِذَلِكَ عَنْ غَايَةِ الْمَحْوِ فَإِنَّ الثَّوْبَ الَّذِي يَتَكَرَّرُ عَلَيْهِ ثَلَاثَةُ أَشْيَاءَ مُنْقِيَةٍ يَكُونُ فِي غَايَةِ النَّقَاءِ
قَالَ وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ أَنَّ كُلَّ وَاحِدٍ مِنْ هَذِهِ الْأَشْيَاءِ مَجَازٌ عَنْ صِفَةٍ يَقَعُ بِهَا الْمَحْوُ وَكَأَنَّهُ كَقَوْلِهِ تَعَالَى وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا وَأَشَارَ الطِّيبِيُّ إِلَى هَذَا بَحْثًا فَقَالَ يُمْكِنُ أَنْ يَكُونَ الْمَطْلُوبُ مِنْ ذِكْرِ الثَّلْجِ وَالْبَرَدِ بَعْدَ الْمَاءِ شُمُولُ أَنْوَاعِ الرَّحْمَةِ وَالْمَغْفِرَةِ بَعْدَ الْعَفْوِ لِإِطْفَاءِ حَرَارَةِ عَذَابَ النَّارِ الَّتِي هِيَ فِي غَايَةِ الْحَرَارَةِ وَمِنْهُ قَوْلُهُمْ بَرَّدَ اللَّهُ مَضْجَعَهُ
أَيْ رَحِمَهُ وَوَقَاهُ عَذَابَ النَّارِ انْتَهَى
وَيُؤَيِّدُهُ وُرُودُ وَصْفِ الْمَاءِ بِالْبُرُودَةِ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى عِنْدَ مُسْلِمٍ وَكَأَنَّهُ جَعَلَ الْخَطَايَا بِمَنْزِلَةِ جَهَنَّمَ لِكَوْنِهَا مُسَبَّبَةً عَنْهَا فَعَبَّرَ عَنْ إِطْفَاءِ حَرَارَتِهَا بِالْغَسْلِ وَبَالَغَ فِيهِ بِاسْتِعْمَالِ الْمُبَرِّدَاتِ تَرَقِّيًا عَنِ الْمَاءِ إِلَى أَبْرَدَ مِنْهُ
قَالَهُ الْحَافِظُ
فَإِنْ قُلْتَ الْغَسْلُ الْبَالِغُ إِنَّمَا يَكُونُ بِالْمَاءِ الْحَارِّ فلما ذُكِرَ ذَلِكَ قُلْتُ قَالَ مُحْيِي السُّنَّةِ مَعْنَاهُ طَهِّرْنِي مِنَ الذُّنُوبِ وَذَكَرَهَا مُبَالَغَةً فِي التَّطْهِيرِ لَا أَنَّهُ يَحْتَاجُ إِلَيْهَا
ذَكَرَهُ فِي الْمِرْقَاةِ
وَاسْتُدِلَّ بِالْحَدِيثِ عَلَى مَشْرُوعِيَّةِ الدُّعَاءِ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ خِلَافًا لِلْمَشْهُورِ عَنْ مَالِكٍ وَاسْتُدِلَّ بِهِ عَلَى جَوَازِ الدُّعَاءِ فِي الصَّلَاةِ بِمَا لَيْسَ فِي الْقُرْآنِ خِلَافًا لِلْحَنَفِيَّةِ
ثُمَّ هَذَا الدُّعَاءُ صَدَرَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى سَبِيلِ الْمُبَالَغَةِ فِي إِظْهَارِ الْعُبُودِيَّةِ وَقِيلَ قَالَهُ عَلَى سَبِيلِ التَّعْلِيمِ لِأُمَّتِهِ وَاعْتُرِضَ بِكَوْنِهِ لَوْ أَرَادَ ذَلِكَ لَجَهَرَ

(2/344)

بِهِ وَأُجِيبَ بِوُرُودِ الْأَمْرِ بِذَلِكَ فِي حَدِيثِ سَمُرَةَ عِنْدَ الْبَزَّارِ وَفِيهِ مَا كَانَ الصَّحَابَةُ عَلَيْهِ مِنَ الْمُحَافَظَةِ عَلَى تَتَبُّعِ أَحْوَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَرَكَاتِهِ وَسَكَنَاتِهِ وَإِسْرَارِهِ وَإِعْلَانِهِ حَتَّى حَفِظَ اللَّهُ بِهِمُ الدِّينَ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

([782] بَابُ مَنْ لَمْ يَرَ الْجَهْرَ بِبِسْمِ الله الرحمن الرحيم)
قال الحافظ بن حَجَرٍ فِي تَخْرِيجِ أَحَادِيثَ الْهِدَايَةِ الَّذِي يَتَحَصَّلُ مِنْ الْبَسْمَلَةِ أَقْوَالٌ أَحَدُهَا أَنَّهَا لَيْسَتْ مِنَ الْقُرْآنِ أَصْلًا إِلَّا فِي سُورَةِ النَّمْلِ وَهَذَا قَوْلُ مَالِكٍ وَطَائِفَةٍ مِنَ الْحَنَفِيَّةِ وَرِوَايَةٌ عَنْ أَحْمَدَ
ثَانِيهَا أَنَّهَا آيَةٌ مِنْ كُلِّ سُورَةٍ أَوْ بَعْضُ آيَةٍ كَمَا هُوَ الْمَشْهُورُ عَنِ الشَّافِعِيِّ وَمَنْ وَافَقَهُ وَعَنِ الشَّافِعِيِّ أَنَّهَا آيَةٌ مِنَ الْفَاتِحَةِ دُونَ غَيْرِهَا وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ
ثَالِثُهَا أَنَّهَا آيَةٌ مِنَ الْقُرْآنِ مُسْتَقِلَّةٌ بِرَأْسِهَا وَلَيْسَتْ مِنَ السُّوَرِ بَلْ كُتِبَتْ فِي كُلِّ سُورَةٍ لِلْفَصْلِ فَقَدْ رَوَى مُسْلِمٌ عَنِ الْمُخْتَارِ بْنِ فُلْفُلِ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَقَدْ أُنْزِلَتْ عَلَيَّ سُورَةٌ آنِفًا ثُمَّ قَرَأَ بِسْمِ اللَّهِ الرحمن الرحيم إنا أعطيناك الكوثر أخرجه مسلم وعن بن عَبَّاسٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَعْرِفُ فَصْلَ السُّورَةِ حَتَّى تَنْزِلَ عَلَيْهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَخْرَجَهُ أبو داود والحاكم وهذا قول بن الْمُبَارَكِ وَدَاوُدُ وَهُوَ الْمَنْصُوصُ عَنْ أَحْمَدَ وَبِهِ قَالَ جَمَاعَةٌ مِنَ الْحَنَفِيَّةِ
وَقَالَ أَبُو بَكْرٍ الرَّازِيُّ هُوَ مُقْتَضَى الْمَذْهَبِ
وَعَنْ أَحْمَدَ بَعْدَ ذَلِكَ رِوَايَتَانِ أَحَدُهُمَا أَنَّهَا مِنَ الْفَاتِحَةِ وَالثَّانِي لَا فَرْقَ وَهُوَ الْأَصَحُّ ثُمَّ اخْتَلَفُوا فِي قِرَاءَتِهَا فِي الصَّلَاةِ فَعَنِ الشَّافِعِيِّ وَمَنْ تَبِعَهُ تَجِبُ وَعَنْ مَالِكٍ يُكْرَهُ وَعَنْ أَبِي حَنِيفَةَ تُسْتَحَبُّ وَهُوَ الْمَشْهُورُ عَنْ أَحْمَدَ
ثُمَّ اخْتَلَفُوا فَعَنِ الشَّافِعِيِّ يُسَنُّ الْجَهْرُ وَعَنْ أَبِي حَنِيفَةَ لَا يُسَنُّ وَعَنْ إِسْحَاقَ يُخَيَّرُ انْتَهَى كَلَامُهُ
(كَانُوا يَفْتَتِحُونَ الْقِرَاءَةَ بِالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) بِضَمِّ الدَّالِ عَلَى الْحِكَايَةِ وَاخْتُلِفَ فِي الْمُرَادِ بِذَلِكَ فَقِيلَ الْمَعْنَى كَانُوا يَفْتَتِحُونَ بِالْفَاتِحَةِ وَهَذَا قَوْلُ مَنْ أَثْبَتَ الْفَاتِحَةَ فِي أَوَّلِهَا وَقِيلَ الْمَعْنَى كَانُوا يَفْتَتِحُونَ بِهَذَا اللَّفْظِ تَمَسُّكًا بِظَاهِرِ الْحَدِيثِ وَهَذَا قَوْلُ مَنْ نَفَى قِرَاءَةَ الْبَسْمَلَةِ لَكِنْ لَا يَلْزَمُ مِنْ قَوْلِهِ كَانُوا يَفْتَتِحُونَ بالحمد أنهم لم يقرأوا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سِرًّا
وَاعْلَمْ أَنَّهُ قَدِ اخْتُلِفَ فِي لَفْظِ حَدِيثِ أَنَسٍ اخْتِلَافًا كَثِيرًا فَفِي لَفْظِ فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَفِي لَفْظِ فَكَانُوا لَا يَجْهَرُونَ بِبِسْمِ الله الرحمن

(2/345)

الرَّحِيمِ رَوَاهُ أَحْمَدُ) وَالنَّسَائِيُّ عَلَى شَرْطِ الصَّحِيحِ وَفِي لَفْظِ لَا يَذْكُرُونَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فِي أَوَّلِ قِرَاءَةٍ وَلَا فِي آخِرِهَا رَوَاهُ مُسْلِمٌ وَفِي لَفْظِ فَلَمْ يَكُونُوا يَسْتَفْتِحُونَ الْقِرَاءَةَ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ رَوَاهُ عَبْدُ اللَّهِ بْنِ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ وَفِي لفظ كانوا يسرون رواه بن خُزَيْمَةَ قَالَ الْحَافِظُ وَالَّذِي يُمْكِنُ أَنْ يُجْمَعُ بِهِ مُخْتَلِفُ مَا نُقِلَ عَنْهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يَجْهَرُ بِهَا فَحَيْثُ جَاءَ عَنْ أَنَسٍ أَنَّهُ كَانَ لَا يَقْرَؤُهَا مُرَادُهُ نَفْيِ الْجَهْرِ وَحَيْثُ جَاءَ عَنْهُ إِثْبَاتُ الْقِرَاءَةِ فَمُرَادُهُ السِّرُّ وَقَدْ وَرَدَ نَفْيُ الْجَهْرِ عَنْهُ صَرِيحًا فَهُوَ الْمُعْتَمَدُ وَقَوْلُ أَنَسٍ فِي رِوَايَةِ مُسْلِمٍ لَا يَذْكُرُونَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فِي أَوَّلِ قِرَاءَةٍ وَلَا فِي آخِرِهَا مَحْمُولٌ عَلَى نَفْيِ الْجَهْرِ أَيْضًا لِأَنَّهُ الَّذِي يُمْكِنُ نَفْيُهُ وَاعْتِمَادُ مَنْ نَفَى مُطْلَقًا بِقَوْلِ كَانُوا يَفْتَتِحُونَ الْقِرَاءَةَ بِالْحَمْدُ لَا يَدُلُّ عَلَى ذَلِكَ لِأَنَّهُ كَانَ يَفْتَتِحُ بِالتَّوَجُّهِ وَسُبْحَانَكَ اللَّهُمَّ وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ وَبِأَنَّهُ كَانَ يَسْتَعِيذُ وَغَيْرُ ذَلِكَ مِنَ الْأَخْبَارِ الدَّالَّةِ عَلَى أَنَّهُ تَقَدَّمَ عَلَى قِرَاءَةِ الْفَاتِحَةِ شَيْئًا بَعْدَ التَّكْبِيرِ فَيُحْمَلُ قَوْلُهُ يَفْتَتِحُونَ أَيِ الْجَهْرُ لِتَأْتَلِفَ الْأَخْبَارُ انْتَهَى
وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّهُ لَا يُجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَهُمْ عَلَى مَا حَكَاهُ التِّرْمِذِيُّ أَكْثَرُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَغَيْرُهُمْ وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ وَبِهِ يَقُولُ سفيان الثوري وبن الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ لَا يَرَوْنَ أَنْ يَجْهَرَ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَالُوا وَيَقُولُهَا فِي نَفْسِهِ
قَالَ الْخَطَّابِيُّ قَدْ يَحْتَجُّ بِهَذَا الْحَدِيثِ مَنْ لَا يَرَى التَّسْمِيَةَ مِنْ فَاتِحَةِ الْكِتَابِ وَلَيْسَ الْمَعْنَى كَمَا تَوَهَّمَهُ إِنَّمَا وَجْهُهُ تَرْكُ الْجَهْرِ بِالتَّسْمِيَةِ بِدَلِيلِ مَا رَوَى ثَابِتٌ عَنْ أَنَسٍ أَنَّهُ قَالَ صَلَّيْتُ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَلْفَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ شُعْبَةَ عن قتادة وأخرجه الترمذي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي عَوَانَةَ عَنْ قَتَادَةَ بنحوه

[783] (عن أبي الجوزاء) بالجيم والزاي وَاسْمُهُ أَوْسُ بْنُ عَبْدِ اللَّهِ بَصْرِيٌّ (يَفْتَتِحُ الصَّلَاةَ بِالتَّكْبِيرِ) أَيْ يَبْدَؤُهَا وَيَجْعَلُ التَّكْبِيرَ فَاتِحُهَا (وَالْقِرَاءَةِ) بِالنَّصْبِ عَطْفًا عَلَى الصَّلَاةِ أَيْ يَبْتَدِئُ قِرَاءَةَ الْفَاتِحَةِ (بِالْحَمْدِ) بِالرَّفْعِ عَلَى الْحِكَايَةِ وَإِظْهَارِ أَلِفِ الْوَصْلِ وَيَجُوزُ حَذْفُ هَمْزَةِ الْوَصْلِ وَكَذَا جَرُّ الدَّالِ عَلَى الْإِعْرَابِ
قَالَ النَّوَوِيُّ يَسْتَدِلُّ بِهِ مَالِكٌ وَغَيْرُهُ مِمَّنْ يَقُولُ إِنَّ الْبَسْمَلَةَ لَيْسَتْ مِنَ الْفَاتِحَةِ وَجَوَابُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ وَالْأَكْثَرِينَ الْقَائِلِينَ بِأَنَّهَا مِنَ الْفَاتِحَةِ أَنَّ مَعْنَى الْحَدِيثِ أَنَّهُ يَبْتَدِئُ الْقُرْآنَ بِسُورَةِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ لَا بِسُورَةٍ أُخْرَى فَالْمُرَادُ بَيَانُ

(2/346)

السُّورَةِ الَّتِي يَبْتَدِئُ بِهَا وَقَدْ قَامَتِ الْأَدِلَّةُ عَلَى أَنَّ الْبَسْمَلَةَ مِنْهَا (لَمْ يُشَخِّصْ رَأْسَهُ) مِنْ بَابِ الْإِفْعَالِ أَوِ التَّفْعِيلِ أَيْ لَمْ يَرْفَعْ رَأْسَهُ أَيْ عُنُقَهُ (وَلَمْ يُصَوِّبْهُ) بِالتَّشْدِيدِ لَا غَيْرَ وَالتَّصْوِيبُ النُّزُولُ مِنْ أَعْلَى أَسْفَلَ أَيْ وَلَمْ يُنْزِلْهُ (وَلَكِنْ بَيْنَ ذَلِكَ) أَيِ التَّشْخِيصُ وَالتَّصْوِيبُ بِحَيْثُ يَسْتَوِي ظَهْرُهُ وَعُنُقُهُ (وَكَانَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ لَمْ يَسْجُدْ حَتَّى يَسْتَوِيَ قَائِمًا وَكَانَ إِذَا رَفَعَ رَأْسَهُ مِنَ السُّجُودِ لَمْ يَسْجُدْ حَتَّى يَسْتَوِيَ قَاعِدًا) قَالَ النَّوَوِيُّ فِيهِ وُجُوبُ الِاعْتِدَالِ إِذَا رَفَعَ مِنَ الرُّكُوعِ وَأَنَّهُ يَجِبُ أَنْ يَسْتَوِيَ قَائِمًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَفِيهِ وُجُوبُ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ
قُلْتُ ذَهَبَ إِلَى وُجُوبِ الطُّمَأْنِينَةِ فِي أَرْكَانِ الصَّلَاةِ الْجُمْهُورُ وَاشْتَهَرَ عَنِ الْحَنَفِيَّةِ أَنَّ الطُّمَأْنِينَةَ سُنَّةٌ وَصَرَّحَ بِذَلِكَ كَثِيرٌ مِنْ مُصَنِّفِيهِمْ لَكِنْ كَلَامُ الطَّحَاوِيِّ كَالصَّرِيحِ فِي الْوُجُوبِ عِنْدَهُمْ فَإِنَّهُ تَرْجَمَ مِقْدَارَ الرُّكُوعِ وَالسُّجُودِ ثُمَّ ذَكَرَ الْحَدِيثَ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْرُهُ فِي قَوْلِهِ سُبْحَانَ رَبِّيَ الْعَظِيمِ ثَلَاثًا فِي الرُّكُوعِ وَذَلِكَ أَدْنَاهُ
قَالَ فَذَهَبَ قَوْمٌ إِلَى أَنَّ هَذَا مِقْدَارُ الرُّكُوعِ وَالسُّجُودِ لَا يُجْزِئُ أَدْنَى مِنْهُ
قَالَ وَخَالَفَهُمْ آخَرُونَ فَقَالُوا إِذَا اسْتَوَى رَاكِعًا وَاطْمَأَنَّ سَاجِدًا أَجْزَأَ ثُمَّ قَالَ وَهَذَا قَوْلُ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَمُحَمَّدٍ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ (وَكَانَ يَقُولُ فِي كُلِّ رَكْعَتَيْنِ التَّحِيَّاتِ) أَيْ يَقْرَؤُهَا بَعْدَهُمَا
وَفِي حُجَّةٍ لِأَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ وَمَنْ وَافَقَهُ مِنْ فُقَهَاءِ أَصْحَابِ الْحَدِيثِ أَنَّ التَّشَهُّدَ الْأَوَّلَ وَالْأَخِيرَ وَاجِبَانِ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْأَكْثَرُونَ هُمَا سنتان ليس وَاجِبَيْنِ
وَقَالَ الشَّافِعِيُّ الْأَوَّلُ سُنَّةٌ وَالثَّانِي وَاجِبٌ
وَاحْتَجَّ أَحْمَدُ رَحْمَةُ اللَّهِ عَلَيْهِ بِهَذَا الْحَدِيثِ مَعَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَبِقَوْلِهِ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنَ الْقُرْآنِ إِذَا صَلَّى أَحَدُكُمْ فَلْيَقُلِ التَّحِيَّاتِ وَالْأَمْرُ لِلْوُجُوبِ
وَاحْتَجَّ الْأَكْثَرُونَ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَكَ التَّشَهُّدَ وَجَبَرَهُ بِسُجُودِ السَّهْوِ وَلَوْ وَجَبَ لَمْ يَصِحًّ جَبْرُهُ كَالرُّكُوعِ وَغَيْرِهِ مِنَ الْأَرْكَانِ
قَالُوا وَإِذَا ثَبَتَ هَذَا فِي الْأَوَّلِ فَالْأَخِيرُ بِمَعْنَاهُ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمْهُ الْأَعْرَابِيَّ حِينَ عَلَّمَهُ فُرُوضَ الصَّلَاةِ
قَالَهُ النَّوَوِيُّ
(يَفْرِشُ) بِكَسْرِ الرَّاءِ وَضَمِّهَا (وَيَنْصِبُ رِجْلِهِ الْيُمْنَى) أَيْ يَضَعُ أَصَابِعَهَا عَلَى الْأَرْضِ وَيَرْفَعُ عَقِبَهَا
فِيهِ حُجَّةٌ لِأَبِي حَنِيفَةَ وَمَنْ وَافَقَهُ أَنَّ الْجُلُوسَ فِي الصَّلَاةِ يَكُونُ مُفْتَرِشًا سَوَاءٌ فِيهِ جَمِيعُ الْجَلْسَاتِ
وَعِنْدَ مَالِكٍ رَحِمَهُ اللَّهُ يُسَنُّ مُتَوَرِّكًا بِأَنْ يُخْرِجَ رِجْلَهُ الْيُسْرَى مِنْ تَحْتِهِ وَيُفْضِيَ بِوَرِكِهِ إِلَى الْأَرْضِ وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ السُّنَّةُ أَنْ يَجْلِسَ كُلَّ الْجَلَسَاتِ مُفْتَرِشًا إِلَّا الَّتِي يَعْقُبُهَا السَّلَامُ
وَاحْتِجَاجُ الشَّافِعِيِّ بِحَدِيثِ أَبِي حُمَيْدٍ السَّاعِدِيِّ فِي صَحِيحِ الْبُخَارِيِّ وَفِيهِ التَّصْرِيحُ بالافتراش في

(2/347)

الْجُلُوسِ الْأَوَّلِ وَالتَّوَرُّكِ فِي آخِرِ الصَّلَاةِ وَحَمْلُ حَدِيثِ عَائِشَةَ هَذَا فِي غَيْرِ التَّشَهُّدِ الْأَخِيرِ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ (وَكَانَ يَنْهَى عَنْ عَقِبِ الشَّيْطَانِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عُقْبَةِ الشَّيْطَانِ وَفِي أُخْرَى لَهُ عَنْ عَقِبِ الشَّيْطَانِ قَالَ النَّوَوِيُّ عُقْبَةُ الشَّيْطَانِ بِضَمِّ الْعَيْنِ وَفِي الرِّوَايَةِ الْأُخْرَى عَقِبَ الشَّيْطَانِ بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ فِيهِ وَحَكَى الْقَاضِي عِيَاضٌ عَنْ بَعْضِهِمْ بِضَمِّ الْعَيْنِ وَضَعَّفَهُ
انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ عَقِبُ الشَّيْطَانِ هُوَ أَنْ يُقْعِيَ فَيَقْعُدَ عَلَى عَقِبَيْهِ فِي الصَّلَاةِ وَلَا يَفْتَرِشُ رِجْلَهُ وَلَا يَتَوَرَّكُ
وَأَحْسَبُ أَنِّي سَمِعْتُ فِي عَقِبِ الشَّيْطَانِ مَعْنًى غَيْرَ هَذَا فَسَّرَهُ بَعْضُ الْعُلَمَاءِ لَمْ يَحْضُرْنِي ذِكْرُهُ
وَقَالَ النَّوَوِيُّ الصَّوَابُ الَّذِي لَا مَعْدِلَ عَنْهُ أَنَّ الْإِقْعَاءَ نَوْعَانِ
أَحَدُهُمَا أَنْ يُلْصِقَ أَلْيَتَيْهِ بِالْأَرْضِ وَيَنْصِبَ سَاقَيْهِ وَيَدَعَ يَدَيْهِ عَلَى الْأَرْضِ كَإِقْعَاءِ الْكَلْبِ هَكَذَا فَسَّرَهُ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى وَصَاحِبُهُ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ وَآخَرُونَ مِنْ أَهْلِ اللُّغَةِ وَهَذَا النَّوْعُ هُوَ الْمَكْرُوهُ الَّذِي وَرَدَ فِيهِ النَّهْيُ وَالنَّوْعُ الثَّانِي أَنْ يَجْعَلَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ بَيْنَ السَّجْدَتَيْنِ وهذا هو مراد بن عَبَّاسٍ بِقَوْلِهِ سُنَّةُ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وسلم انتهى
قلت وقول بن عَبَّاسٍ الَّذِي أَشَارَ إِلَيْهِ النَّوَوِيُّ رَوَاهُ مُسْلِمٌ عن طاؤس بلفظ قلنا لا بن عَبَّاسٍ فِي الْإِقْعَاءِ عَلَى الْقَدَمَيْنِ فَقَالَ هِيَ السُّنَّةُ فَقُلْنَا إِنَّا لَنَرَاهُ جَفَاءً بِالرَّجُلِ فَقَالَ بن عَبَّاسٍ بَلْ هِيَ سُنَّةُ نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ بَسَطَ النَّوَوِيُّ فِي مَعْنَى الْإِقْعَاءِ وَبَيَانِ مَذَاهِبِ الْعُلَمَاءِ فِيهِ فَمَنْ شَاءَ الْبَسْطَ فَلْيَرْجِعْ إِلَيْهِ (وَعَنْ فَرْشَةِ السَّبُعِ) قَالَ الْخَطَّابِيُّ هُوَ أَنْ يَفْتَرِشَ يَدَيْهِ وَذِرَاعَيْهِ فِي السُّجُودِ يَمُدُّهُمَا عَلَى الْأَرْضِ كَالسَّبُعِ وَإِنَّمَا السُّنَّةُ أَنْ يَضَعَ كَفَّيْهِ عَلَى الْأَرْضِ وَيُقِلُّ ذِرَاعَيْهِ وَيُجَافِي مِرْفَقَيْهِ عَنْ جَنْبَيْهِ (وَكَانَ يَخْتِمُ الصَّلَاةَ بِالتَّسْلِيمِ) قَالَ الْخَطَّابِيُّ وَفِي قَوْلِهَا كَانَ يَفْتَتِحُ الصَّلَاةَ بِالتَّكْبِيرِ وَيَخْتِمُهَا بِالتَّسْلِيمِ دَلِيلٌ عَلَى أَنَّهُمَا رُكْنَانِ مِنْ أَرْكَانِ الصَّلَاةِ لَا تُجْزِئُ إِلَّا بِهِمَا لِأَنَّ قَوْلَهَا كَانَ يَفْتَتِحُ بِالتَّكْبِيرِ وَيَخْتِمُ بِالتَّسْلِيمِ إِخْبَارٌ عَنْ أَمْرٍ مَعْهُودٍ مُسْتَدَامٍ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ بِنَحْوِهِ

[784] (عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ) بِفَائَيْنِ مَضْمُومَتَيْنِ مَوْلَى عَمْرِو بْنِ الْحُرَيْثِ الْكُوفِيِّ عَنْ أَنَسٍ وَإِبْرَاهِيمَ التَّيْمِيِّ وَعَنْهُ زَائِدَةُ وَالثَّوْرِيُّ
قَالَ بن إِدْرِيسَ كَانَ يُحَدِّثُ وَعَيْنَاهُ تَدْمَعَانِ وَثَّقَهُ أَحْمَدُ
(آنِفًا) أَيْ قَرِيبًا وَهُوَ بِالْمَدِّ وَيَجُوزُ الْكَسْرِ فِي لُغَةٍ قَلِيلَةٍ وَقَدْ قُرِئَ بِهِ فِي السَّبْعِ (فَقَرَأَ بِسْمِ

(2/348)

الله الرحمن الرحيم إنا أعطيناك الكوثر حَتَّى خَتَمَهَا) أَيْ خَتَمَ السُّورَةَ
قَالَ فِي فَتْحِ الْوَدُودِ كَأَنَّهُ أَشَارَ إِلَى أَنَّ هَذَا الْحَدِيثَ يَدُلُّ عَلَى أَنَّ الْبَسْمَلَةَ جُزْءٌ مِنَ السُّورَةِ فَيَنْبَغِي أَنْ تَجْهَرَ وَلِمَا وَرَدَ عَلَيْهِ أَنَّهُ لَعَلَّهُ قَرَأَ الْبَسْمَلَةَ لِمُجَرَّدِ التَّبَرُّكِ لَا لِكَوْنِهَا جُزْءًا مِنَ السُّورَةِ أَشَارَ إِلَى رَدِّهِ بِالْحَدِيثِ الَّذِي بَعْدَهُ حَيْثُ إِنَّهُ لَمْ يَقْرَأِ الْبَسْمَلَةِ هُنَاكَ وَيُمْكِنُ الْجَوَابُ بِأَنَّ الْبَسْمَلَةَ لِلْفَصْلِ بَيْنَ السُّوَرِ فَتُقْرَأُ فِي أَوَائِلِ السُّوَرِ
انْتَهَى
وَقَالَ فِي النَّيْلِ تَحْتَ هَذَا الْحَدِيثِ هَذَا الْحَدِيثُ مِنْ جُمْلَةِ أَدِلَّةِ مَنْ أَثْبَتَ الْبَسْمَلَةَ وَقَدْ تَقَدَّمَ ذِكْرُهُمْ وَمِنْ أَدِلَّتِهِمْ عَلَى إثابتها مَا ثَبَتَ فِي الْمَصَاحِفِ مِنْهَا بِغَيْرِ تَمْيِيزٍ كَمَا مَيَّزُوا أَسْمَاءَ السُّوَرِ وَعَدَدِ الْآيِ بِالْحُمْرَةِ أَوْ غَيْرِهَا مِمَّا يُخَالِفُ صُورَةَ الْمَكْتُوبِ قُرْآنًا
وَأَجَابَ عَنْ ذَلِكَ الْقَائِلُونَ بِأَنَّهَا لَيْسَتْ مِنَ القران أنها تثبت لِلْفَصْلِ بَيْنَ السُّوَرِ
وَتَخَلَّصَ الْقَائِلُونَ بِإِثْبَاتِهَا عَنْ هَذَا الْجَوَابِ بِوُجُوهٍ الْأَوَّلِ أَنَّ هَذَا تَغْرِيرٌ وَلَا يَجُوزُ ارْتِكَابُهُ لِمُجَرَّدِ الْفَصْلِ الثَّانِي أَنَّهُ لَوْ كَانَ لِلْفَصْلِ لَكُتِبَتْ بَيْنَ بَرَاءَةِ وَالْأَنْفَالِ وَلَمَا كُتِبَتْ فِي أَوَّلِ الْفَاتِحَةِ الْفَصْلِ الثَّالِثِ كَانَ مُمْكِنًا بِتَرَاجِمِ السُّوَرِ كَمَا حَصَلَ بَيْنَ بَرَاءَةِ وَالْأَنْفَالِ
انْتَهَى
(فَإِنَّهُ نَهْرٌ وَعَدَنِيهِ رَبِّي عزوجل فِي الْجَنَّةِ) زَادَ مُسْلِمٌ عَلَيْهِ خَيْرٌ كَثِيرٌ وَهُوَ حَوْضٌ تَرِدُ عَلَيْهِ أُمَّتِي يَوْمَ الْقِيَامَةِ آنِيَتُهُ عَدَدُ النُّجُومِ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[785] (وَذَكَرَ الْإِفْكَ) أَيْ ذَكَرَ عُرْوَةُ قِصَّةَ الْإِفْكِ أَيِ الْكَذِبِ عَلَى عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا بِقَذْفِهَا وَهِيَ مَذْكُورَةٌ فِي الصَّحِيحَيْنِ مُطَوَّلَةٌ (وَكُشِفَ) أَيِ الْحِجَابُ (عَنْ وَجْهِهِ) الشَّرِيفِ بَعْدَ الْفَرَاغِ مِنَ الْوَحْيِ (إِنَّ الذين جاؤوا بِالْإِفْكِ) أَسْوَأُ الْكَذِبِ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عنها (عصبة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْس الدِّين بن القيم رحمه الله قال بن الْقَطَّانِ حُمَيْدُ بْنُ قَيْسٍ أَحَد الثِّقَات وَإِنَّمَا عِلَّته أَنَّهُ مِنْ رِوَايَة قَطَنِ بْنِ نُسَيْرٍ عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ عَنْ حُمَيْدٍ وَقَطَنُ وَإِنْ كَانَ رَوَى عَنْهُ مُسْلِمٌ فَكَانَ أَبُو زُرْعَةَ يَحْمِل عَلَيْهِ وَيَقُول رَوَى عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَحَادِيث مِمَّا أُنْكِرَ عَلَيْهِ وَجَعْفَرٌ أَيْضًا مُخْتَلَف فِيهِ فَلَيْسَ يَنْبَغِي أَنْ يُحْمَل عَلَى حُمَيْدٍ وَهُوَ ثِقَة بِلَا خِلَاف فِي شَيْء جَاءَ بِهِ عَنْهُ مَنْ يَخْتَلِف فِيهِ

(2/349)

مِنْكُمْ) جَمَاعَةٌ مِنَ الْمُؤْمِنِينَ (الْآيَةَ) بِالنَّصْبِ أَيْ أَتَمَّ الْآيَةَ وَتَمَامُهَا لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ منهم له عذاب عظيم وَقَوْلُهُ تَعَالَى لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هو خير لكم لِأَنَّهُ تَعَالَى يَأْجُرُكُمْ بِهِ وَيُظْهِرُ بَرَاءَةَ عَائِشَةَ وَمَنْ مَعَهَا وَهُوَ صَفْوَانُ
وَقَوْلُهُ وَالَّذِي تَوَلَّى كبره منهم أَيْ تَحَمَّلَ مُعْظَمُهُ فَبَدَأَ بِالْخَوْضِ فِيهِ وَأَشَاعَهُ وَهُوَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ وَآيَةُ الْإِفْكِ هَذِهِ سُورَةُ النُّورِ (وَهَذَا حَدِيثٌ مُنْكَرٌ) قَالَ الحافظ بن حَجَرٍ إِنْ وَقَعَتِ الْمُخَالَفَةُ مَعَ الضَّعْفِ فَالرَّاجِحُ يُقَالُ لَهُ الْمَعْرُوفُ وَمُقَابِلُهُ يُقَالُ لَهُ الْمُنْكَرُ انْتَهَى
وَحَاصِلُهُ أَنَّ الْمُنْكَرَ مَا رَوَاهُ الضَّعِيفُ مخالفا للثقاة
وَبَيَّنَ الْمُؤَلِّفُ وَجْهَ النَّكَارَةِ بِقَوْلِهِ (قَدْ رَوَى هَذَا الْحَدِيثَ جَمَاعَةٌ) كَمَعْمَرٍ وَيُونُسَ بْنِ يَزِيدَ وَغَيْرِهِمَا (عَنِ الزُّهْرِيِّ لَمْ يَذْكُرُوا هَذَا الْكَلَامَ) أَيْ قَوْلُهُ أَعُوذُ بِالسَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ (عَلَى هَذَا الشَّرْحِ) الَّذِي رَوَاهُ حُمَيْدٌ الْأَعْرَجُ (وَأَخَافُ أَنْ يَكُونَ أَمْرُ الِاسْتِعَاذَةِ) أَيْ قَوْلُهُ أَعُوذُ بِالسَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ
قَالَ الْمُنْذِرِيُّ وَحُمَيْدٌ هَذَا هُوَ أَبُو صَفْوَانَ حميد بن قيس الأعرج المكي احْتَجَّ بِهِ الشَّيْخَانِ
انْتَهَى
قُلْتُ فَعَلَى هَذَا صَارَ الْحَدِيثُ شَاذًّا لَا مُنْكَرًا وَالشَّاذُّ مَا رَوَاهُ الْمَقْبُولُ مُخَالِفًا لِمَنْ هُوَ أَوْلَى وَهَذَا هُوَ الْمُعْتَمَدُ فِي تَعْرِيفِ الشَّاذِّ بِحَسَبِ الِاصْطِلَاحِ
قَالَهُ الْحَافِظُ فِي شَرْحِ النُّخْبَةِ

([786] بَابُ مَنْ جَهَرَ بِهَا)
أَيْ بِالْبَسْمَلَةِ
(مَا حَمَلَكُمْ) أَيْ مَا الْبَاعِثُ وَالسَّبَبُ لَكُمْ (عَمَدْتُمْ) بِفَتْحِ الْمِيمِ أَيْ قَصَدْتُمْ (إِلَى بَرَاءَةِ) هِيَ سُورَةُ التَّوْبَةِ وَهِيَ أَشْهَرُ أَسْمَائِهَا وَلَهَا أَسْمَاءٌ أُخْرَى تَزِيدُ عَلَى الْعَشَرَةِ قَالَهُ الْحَافِظُ فِي الْفَتْحِ (وَهِيَ

(2/350)

مِنَ الْمِئِينَ) أَيْ مِنْ ذَوَاتِ مِائَةِ آيَةٍ قَالَ فِي الْمَجْمَعِ أَوَّلُ الْقُرْآنِ السَّبْعُ الطُّوَالُ ثُمَّ ذَوَاتِ الْمِئِينَ أَيْ ذَوَاتِ مِائَةِ آيَةٍ ثُمَّ الْمَثَانِي ثُمَّ الْمُفَصَّلِ انْتَهَى (إِلَى الْأَنْفَالِ وَهِيَ مِنَ الْمَثَانِي) أَيْ مِنَ السَّبْعِ الْمَثَانِي وَهِيَ السَّبْعُ الطُّوَالُ
وَقَالَ بَعْضُهُمْ الْمَثَانِي مِنَ الْقُرْآنِ مَا كَانَ أَقَلَّ مِنَ الْمِئِينَ وَيُسَمَّى جَمِيعُ الْقُرْآنِ مَثَانِيَ لِاقْتِرَانِ آيَةِ الرَّحْمَةِ بِآيَةِ الْعَذَابِ وَتُسَمَّى الْفَاتِحَةُ مَثَانِيَ لِأَنَّهَا تُثَنَّى فِي الصَّلَاةِ أَوْ ثُنِّيَتْ فِي النُّزُولِ
وَقَالَ فِي النِّهَايَةِ الْمَثَانِي السُّوَرُ الَّتِي تَقْصُرُ عَنِ الْمِئِينَ وَتَزِيدُ عن المفصل كأن المئين جعلت مبادىء وَالَّتِي تَلِيهَا مَثَانِيَ
انْتَهَى (فَجَعَلْتُمُوهُمَا فِي السَّبْعِ الطُّوَالِ) بِضَمٍّ فَفَتْحٍ (وَلَمْ تَكْتُبُوا بَيْنَهُمَا سَطْرَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ) قَالَ فِي الْمِرْقَاةِ تَوْجِيهُ السُّؤَالِ أَنَّ الْأَنْفَالَ لَيْسَ مِنَ السَّبْعِ الطُّوَالِ لِقِصَرِهَا عَنِ الْمِئِينَ لِأَنَّهَا سَبْعٌ وَسَبْعُونَ آيَةٍ وَلَيْسَتْ غَيْرَهَا لِعَدَمِ الْفَصْلِ بَيْنَهَا وَبَيْنَ بَرَاءَةَ
(كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا تَنْزِلُ عَلَيْهِ الْآيَاتُ) وَفِي رِوَايَةِ التِّرْمِذِيِّ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يَأْتِي عَلَيْهِ الزَّمَانُ وَهُوَ يَنْزِلُ عَلَيْهِ السُّوَرُ ذَوَاتِ الْعَدَدِ (فَيَدْعُو بَعْضَ مَنْ كَانَ يَكْتُبُ لَهُ) الْوَحْيَ كَزَيْدِ بْنِ ثَابِتٍ وَغَيْرِهِ (وفي السُّورَةِ الَّتِي يُذْكَرُ فِيهَا كَذَا وَكَذَا) كَقِصَّةِ هُودٍ وَحِكَايَةِ يُونُسَ (وَكَانَتِ الْأَنْفَالُ مِنْ أَوَّلِ مَا نَزَلَ عَلَيْهِ بِالْمَدِينَةِ وَكَانَتْ بَرَاءَةُ مِنْ آخِرِ مَا نَزَلَ مِنَ الْقُرْآنِ) أَيْ فَهِيَ مَدَنِيَّةٌ أَيْضًا وَبَيْنَهُمَا النِّسْبَةُ التَّرْتِيبِيَّةُ بِالْأَوَّلِيَّةِ وَالْآخِرِيَّةِ فَهَذَا أَحَدُ وُجُوهِ الْجَمْعِ بَيْنَهُمَا وَكَانَ هَذَا مُسْتَنَدُ مَنْ قَالَ إِنَّهُمَا سُورَةٌ وَاحِدَةٌ وَهُوَ مَا أَخْرَجَهُ أَبُو الشَّيْخِ عَنْ رَوْقٍ وَأَبُو يعلى عن مجاهد وبن أبي حاتم عن سفيان وبن لَهِيعَةَ كَانُوا يَقُولُونَ إِنَّ بَرَاءَةَ مِنَ الْأَنْفَالِ وَلِهَذَا لَمْ تُكْتَبِ الْبَسْمَلَةَ بَيْنَهُمَا مَعَ اشْتِبَاهِ طُرُقِهِمَا
وَرَدَ بِتَسْمِيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكُلٍّ مِنْهُمَا بِاسْمٍ مُسْتَقِلٍّ
قَالَ الْقُشَيْرِيُّ إِنَّ الصَّحِيحَ أَنَّ التَّسْمِيَةَ لَمْ تَكُنْ فِيهَا لأن جبريل عليه السلام لم ينزلبها فيها وعن بن عَبَّاسٍ لَمْ تُكْتَبِ الْبَسْمَلَةَ فِي بَرَاءَةَ لِأَنَّهَا أَمَانٌ وَبَرَاءَةٌ نَزَلَتْ بِالسَّيْفِ
وَعَنْ مَالِكٍ أَنَّ أَوَّلَهَا لَمَّا سَقَطَ سَقَطَتْ مَعَهُ الْبَسْمَلَةُ فَقَدْ ثَبَتَ أَنَّهَا كَانَتْ تَعْدِلُ الْبَقَرَةَ لِطُولِهَا وَقِيلَ إنها ثابتة أولها في مصحف بن مَسْعُودٍ وَلَا يُعَوَّلُ عَلَى ذَلِكَ (وَكَانَتْ قِصَّتُهَا) أَيْ بَرَاءَةَ (شَبِيهَةٌ بِقِصَّتِهَا) أَيِ الْأَنْفَالِ وَيَجُوزُ الْعَكْسُ وَهَذَا وَجْهٌ آخَرُ مَعْنَوِيٌّ وَلَعَلَّ الْمُشَابَهَةَ فِي قَضِيَّةِ الْمُقَاتَلَةِ بِقَوْلِهِ فِي سُورَةِ بَرَاءَةَ قاتلوهم يعذبهم الله وَنَحْوَهُ وَفِي نَبْذِ الْعَهْدِ بِقَوْلِهِ

(2/351)

في الأنفال فانبذ إليهم وقال بن حَجَرٍ لِأَنَّ الْأَنْفَالَ بَيَّنَتْ مَا وَقَعَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ مُشْرِكِي مَكَّةَ وبراءة بينت ما وقع له ما مُنَافِقِي أَهْلِ الْمَدِينَةِ
وَالْحَاصِلُ أَنَّ هَذَا مِمَّا ظَهَرَ لِي فِي أَمْرِ الِاقْتِرَانِ بَيْنَهُمَا
(فَظَنَنْتُ أَنَّهَا) أَيِ التَّوْبَةُ (مِنْهَا) أَيِ الْأَنْفَالِ (فَمِنْ هُنَاكَ) أَيْ لِمَا ذُكِرَ مِنْ عَدَمِ تَبْيِينِهِ وَوُجُوهٍ مَا ظَهَرَ لَنَا مِنَ الْمُنَاسَبَةِ بَيْنَهُمَا (وضعتهما في السبع الطول وَلَمْ أَكْتُبْ بَيْنَهُمَا سَطْرَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ) أَيْ لِعَدَمِ الْعِلْمِ بِأَنَّهَا سُورَةٌ مُسْتَقِلَّةٌ لِأَنَّ الْبَسْمَلَةَ كَانَتْ تَنْزِلُ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْفَصْلِ وَلَمْ تَنْزِلْ وَلَمْ أَكْتُبْ وَهَذَا لَا يُنَافِي مَا ذُكِرَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنَ الْحِكْمَةِ فِي عَدَمِ نزول البسملة وهو أن بن عَبَّاسٍ سَأَلَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ لِمَ لَمْ تَكْتُبْ قَالَ لِأَنَّ بِسْمِ اللَّهِ أَمَانٌ وَلَيْسَ فِيهَا أَمَانٌ أُنْزِلَتْ بِالسَّيْفِ وَكَانَتِ الْعَرَبُ تَكْتُبُهَا أَوَّلَ مُرَاسَلَاتِهِمْ فِي الصُّلْحِ وَالْأَمَانِ وَالْهُدْنَةِ فَإِذَا نَبَذُوا الْعَهْدَ وَنَقَضُوا الْأَيْمَانَ لَمْ يَكْتُبُوهَا وَنَزَلَ الْقُرْآنُ عَلَى هَذَا الِاصْطِلَاحِ فَصَارَتْ عَلَامَةَ الْأَمَانِ وَعَدَمُهَا عَلَامَةَ نَقْضِهِ فَهَذَا مَعْنَى قَوْلِهِ أَمَانٌ وَقَوْلُهُمْ آيَةُ رَحْمَةٍ وَعَدَمُهَا عَذَابٌ
قَالَ الطِّيبِيُّ دَلَّ هَذَا الْكَلَامُ عَلَى أَنَّهُمَا نَزَلَتَا منزلة سورة واحدة وكمل السبع الطول بها ثم قيل السبع الطول هِيَ الْبَقَرَةُ وَبَرَاءَةُ وَمَا بَيْنَهُمَا وَهُوَ الْمَشْهُورُ لكن روى النسائي والحاكم عن بن عَبَّاسٍ أَنَّهَا الْبَقَرَةُ وَالْأَعْرَافُ وَمَا بَيْنَهُمَا
قَالَ الرَّاوِي وَذَكَرَ السَّابِعَةَ فَنَسِيتُهَا وَهُوَ يَحْتَمِلُ أَنْ تَكُونَ الْفَاتِحَةُ فَإِنَّهَا مِنَ السَّبْعِ الْمَثَانِي أَوْ هِيَ السَّبْعُ الْمَثَانِي وَنَزَلَتْ سَبْعَتُهَا مَنْزِلَةً الْمِئِينَ وَيَحْتَمِلُ أَنْ تَكُونَ الْأَنْفَالُ بِانْفِرَادِهَا أَوْ بِانْضِمَامِ ما بعدها إليها
وصح عن بن جبير أنها يونس وجاء مثله عن بن عَبَّاسٍ وَلَعَلَّ وَجْهَهُ أَنَّ الْأَنْفَالَ وَمَا بَعْدَهَا مُخْتَلَفٌ فِي كَوْنِهَا مِنَ الْمَثَانِي وَأَنَّ كُلًّا مِنْهُمَا سُورَةٌ أَوْ هُمَا سُورَةٌ كَذَا فِي الْمِرْقَاةِ
وَقَدِ اسْتُدِلَّ عَلَى أَنَّ الْبَسْمَلَةَ مِنَ الْقُرْآنِ بِأَنَّهَا مُثْبَتَةٌ فِي أَوَائِلِ السُّوَرِ بِخَطِّ الْمُصْحَفِ فَتَكُونَ مِنَ الْقُرْآنِ فِي الْفَاتِحَةِ وَلَوْ لَمْ يَكُنْ كَذَلِكَ لَمَا أَثْبَتُوهَا بِخَطِّ الْقُرْآنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَوْفٍ عن يزيد الفارسي عن بن عباس ويزيد الفارسي قد روى عن بن عَبَّاسٍ غَيْرَ حَدِيثٍ وَيُقَالُ هُوَ يَزِيدُ بْنُ هُرْمُزٍ وَهَذَا الَّذِي حَكَاهُ التِّرْمِذِيُّ هُوَ الَّذِي قَالَهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ وَأَحْمَدُ بْنُ حنبل وذكر غيرهما أنهما اثنان أن الفارسي غير بن هرمز وأن بن هُرْمُزٍ ثِقَةٌ وَالْفَارِسِيَّ لَا بَأْسَ بِهِ
انْتَهَى

[787] (حدثني بن عَبَّاسٍ بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْمَذْكُورِ (قَالَ فِيهِ) أَيْ قَالَ مَرْوَانُ فِي حَدِيثِهِ (فَقُبِضَ رسول الله صلى الله عليه وسلم) أي تُوُفِّيَ (وَلَمْ يُبَيِّنْ لَنَا أَنَّهَا) أَيِ التَّوْبَةَ (مِنْهَا) أَيْ مِنَ الْأَنْفَالِ أَوْ لَيْسَتْ مِنْهَا

(2/352)

(لَمْ يَكْتُبْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حَتَّى نَزَلَتْ سُورَةُ النَّمْلِ) لِأَنَّ الْبَسْمَلَةَ فِيهَا جُزْؤُهَا
وَفِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّ الْبَسْمَلَةَ فِي أَوَائِلِ السُّوَرِ إِنَّمَا هِيَ لِلْفَصْلِ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ
وَاعْلَمْ أَنَّ الْأُمَّةَ أَجْمَعَتْ أَنَّهُ لَا يَكْفُرُ مَنْ أَثْبَتَهَا وَلَا مَنْ نَفَاهَا لا ختلاف الْعُلَمَاءِ فِيهَا بِخِلَافِ مَا لَوْ نَفَى حَرْفًا مُجْمَعًا عَلَيْهِ أَوْ أَثْبَتَ مَا لَمْ يَقُلْ بِهِ أَحَدٌ فَإِنَّهُ يَكْفُرُ بِالْإِجْمَاعِ وَلَا خِلَافَ أَنَّهَا آيَةٌ فِي أَثْنَاءِ سُورَةِ النَّمْلِ وَلَا خِلَافَ فِي إِثْبَاتِهَا خَطًّا فِي أَوَائِلِ السُّوَرِ فِي الْمُصْحَفِ إِلَّا فِي أَوَّلِ سُورَةِ التَّوْبَةِ
وَأَمَّا التِّلَاوَةُ فَلَا خِلَافَ بَيْنَ الْقُرَّاءِ السَّبْعَةِ فِي أَوَّلِ فَاتِحَةِ الْكِتَابِ وَفِي أَوَّلِ كُلِّ سورة إذا ابتدأ بها القارىء مَا خَلَا سُورَةَ التَّوْبَةِ وَأَمَّا فِي أَوَائِلِ السور مع الوصل بسورة قبلها فأثبتها بن كَثِيرٍ وَقَالُونُ وَعَاصِمٌ وَالْكِسَائِيُّ مِنَ الْقُرَّاءِ فِي أَوَّلِ كُلِّ سُورَةٍ إِلَّا أَوَّلَ سُورَةِ التَّوْبَةِ وحذفها منهم أبو عمرو وحمزة وورش وبن عَامِرٍ كَذَا فِي النَّيْلِ

[788] (لَا يَعْرِفُ فَصْلَ السورة حتى تنزل عليه بسم الله الرحمن الرَّحِيمِ) الْحَدِيثَ أَخْرَجَهُ الْحَاكِمُ وَصَحَّحَهُ عَلَى شَرْطِهِمَا وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي الْمَرَاسِيلِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَقَالَ الْمُرْسَلُ أَصَحُّ
وَقَالَ الذَّهَبِيُّ فِي تَلْخِيصِ الْمُسْتَدْرَكِ بَعْدَ أَنْ ذَكَرَ الحديث عن بن عَبَّاسٍ أَمَّا هَذَا فَثَابِتٌ
وَقَالَ الْهَيْثَمِيُّ رَوَاهُ الْبَزَّارُ بِإِسْنَادَيْنِ رِجَالُ أَحَدِهِمَا رِجَالُ الصَّحِيحِ
وَالْحَدِيثُ اسْتَدَلَّ بِهِ الْقَائِلُونَ بِأَنَّ الْبَسْمَلَةَ مِنَ الْقُرْآنِ
وَيُبْتَنَى عَلَى أَنَّ مُجَرَّدَ تَنْزِيلِ الْبَسْمَلَةِ تَسْتَلْزِمُ قُرْآنِيَّتَهَا
قَالَهُ الشَّوْكَانِيُّ
وَالِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ وَكَذَا بِكُلِّ حَدِيثٍ يَدُلُّ عَلَى أَنَّ الْبَسْمَلَةَ مِنَ الْقُرْآنِ عَلَى الْجَهْرِ بِهَا فِي الصَّلَاةِ لَيْسَ بصحيح
قال الحافظ بن سَيِّدِ النَّاسِ الْيَعْمَرِيُّ لِأَنَّ جَمَاعَةً مِمَّنْ يَرَى الْجَهْرَ بِهَا لَا يَعْتَقِدُونَهَا قُرْآنًا بَلْ هِيَ مِنَ السُّنَنِ عِنْدَهُمْ كَالتَّعَوُّذِ وَالتَّأْمِينِ وَجَمَاعَةٌ مِمَّنْ يَرَى الْإِسْرَارَ بِهَا يَعْتَقِدُونَهَا قُرْآنًا
وَلِهَذَا قَالَ النَّوَوِيُّ إِنَّ مَسْأَلَةَ الْجَهْرِ لَيْسَتْ مُرَتَّبَةً عَلَى إِثْبَاتِ مَسْأَلَةِ الْبَسْمَلَةِ
وَكَذَلِكَ احْتِجَاجُ مَنِ احْتَجَّ بِأَحَادِيثَ عَدَمِ قِرَاءَتِهَا عَلَى أَنَّهَا لَيْسَتْ بِآيَةٍ لما عرفت
قال الحافظ بن حَجَرٍ فِي تَخْرِيجِ الْهِدَايَةِ وَمِنْ حُجَجِ مَنْ أَثْبَتَ الْجَهْرَ أَنَّ أَحَادِيثَهُ جَاءَتْ مِنْ

(2/353)

طرق كثيرة وتركه عن أنس وبن مُغَفَّلٍ فَقَطْ وَالتَّرْجِيحُ بِالْكَثْرَةِ ثَابِتٌ وَبِأَنَّ أَحَادِيثَ الْجَهْرِ شَهَادَةٌ عَلَى إِثْبَاتٍ وَتَرْكُهُ شَهَادَةٌ عَلَى نَفْيٍ وَالْإِثْبَاتُ مُقَدَّمٌ وَبِأَنَّ الَّذِي رُوِيَ عَنْهُ تَرْكُ الْجَهْرِ قَدْ رُوِيَ عَنْهُ الْجَهْرُ بَلْ رُوِيَ عَنْ أَنَسٍ إِنْكَارُ ذَلِكَ
كَمَا أَخْرَجَ أَحْمَدُ وَالدَّارَقُطْنِيُّ مِنْ طَرِيقِ سَعِيدِ بْنِ يَزِيدَ أَبِي مَسْلَمَةَ قَالَ قُلْتُ لِأَنَسٍ أَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَوِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قَالَ إِنَّكَ تَسْأَلُنِي عَنْ شَيْءٍ مَا حَفِظْتُهُ وَلَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ وَأُجِيبَ عَنِ الْأَوَّلِ بِأَنَّ التَّرْجِيحَ بِالْكَثْرَةِ إِنَّمَا يَقَعُ بَعْدَ صِحَّةِ السَّنَدِ وَلَا يَصِحُّ فِي الْجَهْرِ شَيْءٌ مَرْفُوعٌ كَمَا نُقِلَ عَنِ الدَّارَقُطْنِيِّ وَإِنَّمَا يَصِحُّ عَنْ بَعْضِ الصَّحَابَةِ مَوْقُوفٌ وَعَنِ الثَّانِي بِأَنَّهَا وَإِنْ كَانَتْ بِصُورَةِ النَّفْيِ لَكِنَّهَا بِمَعْنَى الْإِثْبَاتِ وَقَوْلُهُمْ إِنَّهُ لَمْ يَسْمَعْهُ لِبُعْدِهِ بَعِيدٌ مَعَ طُولِ صُحْبَتِهِ وَعَنِ الثَّالِثِ بِأَنَّ مَنْ سَمِعَ مِنْهُ فِي حَالِ حِفْظِهِ أَوْلَى مِمَّنْ أَخَذَهُ عَنْهُ فِي حَالِ نِسْيَانِهِ وَقَدْ صَحَّ عَنْ أَنَسٍ أَنَّهُ سُئِلَ عَنْ شَيْءٍ فَقَالَ سَلُوا الْحَسَنَ فَإِنَّهُ يَحْفَظُ وَنَسِيتُ
وَقَالَ الْحَازِمِيُّ الأحاديث في اخفاء نُصُوصٌ لَا تَحْتَمِلُ التَّأْوِيلَ وَأَيْضًا فَلَا يُعَارِضُهَا غَيْرُهَا لِثُبُوتِهَا وَصِحَّتِهَا وَأَحَادِيثُ الْجَهْرِ لَا تُوَازِيهَا فِي الصِّحَّةِ بِلَا رَيْبٍ
ثُمَّ إِنَّ أَصَحَّ أَحَادِيثِ تَرْكِ الْجَهْرِ حَدِيثُ أَنَسٍ وَقَدِ اخْتُلِفَ عَلَيْهِ فِي لَفْظِهِ فَأَصَحُّ الرِّوَايَاتِ عَنْهُ كَانُوا يَفْتَتِحُونَ الْقِرَاءَةَ بِالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ كَذَا قَالَ أَكْثَرُ أَصْحَابِ شُعْبَةَ عَنْهُ عَنْ قَتَادَةَ عَنْ أَنَسٍ وَكَذَا رَوَاهُ أَكْثَرُ أَصْحَابِ قَتَادَةَ عَنْهُ وَعَلَى هَذَا اللَّفْظِ اتَّفَقَ الشَّيْخَانِ وَجَاءَ عَنْهُ لَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَجْهَرُ بِالْبَسْمَلَةِ وَرُوَاةُ هَذِهِ أَقَلُّ مِنْ رُوَاةِ ذَلِكَ
وَانْفَرَدَ بِهَا مُسْلِمٌ وَجَاءَ عَنْهُ حَدِيثُ هَمَّامٍ وَجَرِيرِ بْنِ حَازِمٍ عَنْ قَتَادَةَ سُئِلَ أَنَسٌ كَيْفَ كَانَ قِرَاءَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ كَانَتْ مَدًّا يَمُدُّ بِسْمِ اللَّهِ وَيَمُدُّ الرَّحْمَنَ الرَّحِيمَ أَخْرَجَهُ الْبُخَارِيُّ
وَجَاءَ عَنْهُ مِنْ رِوَايَةِ أَبِي مَسْلَمَةَ الْحَدِيثُ الْمَذْكُورُ قِيلَ إِنَّهُ سئل بما كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَفْتِحُ ثُمَّ قَالَ الْحَازِمِيُّ وَالْحَقُّ أَنَّ هَذَا مِنَ الِاخْتِلَافِ الْمُبَاحِ وَلَا نَاسِخَ فِي ذَلِكَ وَلَا منسوخ والله أعلم
انتهى
وذكر بن الْقَيِّمِ فِي الْهَدْيِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَارَةً وَيُخْفِيهَا أَكْثَرَ مِمَّا جَهَرَ بِهَا وَلَا رَيْبَ أَنَّهُ لَمْ يَكُنْ يَجْهَرُ بِهَا دَائِمًا فِي كُلِّ يَوْمٍ وَلَيْلَةٍ خَمْسَ مَرَّاتٍ أَبَدًا حَضَرًا وَسَفَرًا وَيُخْفِي ذَلِكَ عَلَى خُلَفَائِهِ الرَّاشِدِينَ وَعَلَى جُمْهُورِ أَصْحَابِهِ وَأَهْلِ بَلَدِهِ فِي الْأَعْصَارِ الْفَاضِلَةِ هَذَا مِنْ أَمْحَلِ الْمُحَالِ حَتَّى يحتاج إلى التشبث فِيهِ بِأَلْفَاظٍ مُجْمَلَةٍ وَأَحَادِيثَ وَاهِيَةٍ
فَصَحِيحُ تِلْكَ الْأَحَادِيثِ غَيْرُ صَرِيحٍ وَصَرِيحُهَا غَيْرُ صَحِيحٍ انْتَهَى وَقَالَ فِي السُّبُلِ وَأَطَالَ الْجِدَالَ بَيْنَ الْعُلَمَاءِ مِنَ الطَّوَائِفِ لِاخْتِلَافِ الْمَذَاهِبِ وَالْأَقْرَبُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ بِهَا تَارَةً جَهْرًا وَتَارَةً يُخْفِيهَا
انْتَهَى

(2/354)

11 - (بَاب تَخْفِيفِ الصَّلَاةِ لِلْأَمْرِ يَحْدُثُ)
[789] (إِنِّي لَأَقُومُ إِلَى الصَّلَاةِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ إِنِّي لَأَقُومُ فِي الصَّلَاةِ وَفِي أُخْرَى لَهُ عَنْ أَنَسٍ إِنِّي لَأَدْخُلُ فِي الصَّلَاةِ (وَأَنَا أُرِيدُ أَنْ أُطَوِّلَ فِيهَا) فِيهِ أَنَّ مَنْ قَصَدَ فِي الصَّلَاةِ الْإِتْيَانَ بِشَيْءٍ مُسْتَحَبٍّ لَا يَجِبُ عَلَيْهِ الْوَفَاءُ بِهِ خِلَافًا لِلْأَشْهَبِ حَيْثُ ذَهَبَ إِلَى أَنَّ مَنْ نَوَى التَّطَوُّعَ قَائِمًا لَيْسَ لَهُ أَنْ يُتِمَّهُ جَالِسًا (فَأَسْمَعُ بُكَاءَ الصَّبِيِّ) اسْتُدِلَّ بِهِ عَلَى جَوَازِ إِدْخَالِ الصِّبْيَانِ الْمَسَاجِدَ وَفِيهِ نَظَرٌ لِاحْتِمَالِ أَنْ يَكُونَ الصَّبِيُّ كَانَ مُخَلَّفًا فِي بَيْتٍ بِقُرْبٍ مِنَ الْمَسْجِدِ بِحَيْثُ يُسْمَعُ بُكَاؤُهُ وَعَلَى جَوَازِ صَلَاةِ النِّسَاءِ فِي الْجَمَاعَةِ مَعَ الرِّجَالِ (فَأَتَجَوَّزُ) زَادَ الْبُخَارِيُّ فِي صَلَاتِي قَالَ فِي الْمِرْقَاةِ أَيْ أَخْتَصِرُ وَأَتَرَخَّصُ بِمَا تَجُوزُ بِهِ الصَّلَاةُ مِنَ الِاقْتِصَارِ وَتَرْكُ تَطْوِيلِ الْقِرَاءَةِ وَالْأَذْكَارِ قَالَ الطِّيبِيُّ أَيْ أُخَفِّفُ كَأَنَّهُ تَجَاوَزَ مَا قَصَدَهُ أَيْ مَا قَصَدَ فِعْلَهُ لَوْلَا بُكَاءُ الصَّبِيِّ
قَالَ وَمَعْنَى التَّجَوُّزِ أَنَّهُ قَطَعَ قِرَاءَةَ السُّورَةِ وَأَسْرَعَ فِي أَفْعَالِهِ انْتَهَى
والأظهر أنه شرع في سورة قصيرة بعد ما أَرَادَ أَنْ يَقْرَأَ سُورَةً طَوِيلَةً فَالْحَاصِلُ أَنَّهُ حَازَ بَيْنَ الْفَضِيلَتَيْنِ وَهُمَا قَصْدُ الْإِطَالَةِ وَالشَّفَقَةِ وَالرَّحْمَةِ وَتَرْكُ الْمَلَالَةِ وَلِذَا وَرَدَ نِيَّةُ الْمُؤْمِنِ خَيْرٌ مِنْ عَمَلِهِ انْتَهَى
قُلْتُ حَدِيثُ نِيَّةُ المؤمن خير من عمله قال بن دِحْيَةَ لَا يَصِحُّ وَقَالَ الْبَيْهَقِيُّ إِسْنَادُهُ ضَعِيفٌ
كَذَا فِي الْفَوَائِدِ الْمَجْمُوعَةِ (كَرَاهِيَةَ) بِالنَّصْبِ لِلْعِلِّيَّةِ (أَنْ أَشُقَّ عَلَى أُمِّهِ) فِي مَحَلِّ الْجَرِّ لِأَنَّهُ أُضِيفَ إِلَيْهِ كَرَاهِيَةٌ يُقَالُ شَقَّ عَلَيْهِ أَيْ ثَقُلَ أَوْ حَمَلَهُ مِنَ الْأَمْرِ الشَّدِيدِ مَا يَشُقُّ وَيَشْتَدُّ عَلَيْهِ وَالْمَعْنَى كَرَاهِيَةُ وُقُوعِ الْمَشَقَّةِ عَلَيْهَا مِنْ بُكَاءِ الصَّبِيِّ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الرِّفْقِ بِالْمَأْمُومِينَ وَمُرَاعَاةِ مَصَالِحِهِمْ وَدَفْعِ مَا يَشُقُّ عَلَيْهِمْ وَإِيثَارُ تَخْفِيفِ الصَّلَاةِ لِلْأَمْرِ يَحْدُثُ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ وَهُوَ رَاكِعٌ إِذَا أَحَسَّ بِرَجُلٍ يُرِيدُ الصَّلَاةَ مَعَهُ كَانَ لَهُ أَنْ يَنْتَظِرَهُ رَاكِعًا لِيُدْرِكَ فَضِيلَةَ الرَّكْعَةِ فِي الْجَمَاعَةِ لِأَنَّهُ إِذَا كَانَ لَهُ أَنْ يَحْذِفَ مِنْ طُولِ الصَّلَاةِ لِحَاجَةِ إِنْسَانٍ فِي بَعْضِ أُمُورِ الدُّنْيَا كَانَ لَهُ أَنْ يَزِيدَ فِيهَا لِعِبَادَةِ اللَّهِ تَعَالَى بَلْ هُوَ أَحَقُّ بِذَلِكَ وَأَوْلَى
وَقَدْ كَرِهَهُ بَعْضُ الْعُلَمَاءِ وَشَدَّدَ فِيهِ بَعْضُهُمْ وَقَالَ أَخَافُ أَنْ يَكُونَ شِرْكًا وَهُوَ قَوْلُ مُحَمَّدِ بْنِ الْحَسَنِ
انْتَهَى

(2/355)

قُلْتُ تَعَقَّبَهُ الْقُرْطُبِيُّ بِأَنَّ فِي التَّطْوِيلِ هُنَا زِيَادَةَ عَمَلٍ فِي الصَّلَاةِ غَيْرَ مَطْلُوبٍ بِخِلَافِ التَّخْفِيفِ فَإِنَّهُ مَطْلُوبٌ انْتَهَى وَفِي هَذِهِ الْمَسْأَلَةِ خِلَافٌ عِنْدَ الشَّافِعِيَّةِ وَتَفْصِيلٌ وَأَطْلَقَ النَّوَوِيُّ عَنِ الْمَذْهَبِ اسْتِحْبَابَ ذَلِكَ وَفِي التَّجْرِيدِ لِلْمَحَامِلِيِّ نُقِلَ كَرَاهِيَتُهُ عَنِ الْجَدِيدِ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ أَخْشَى أَنْ يَكُونَ شِرْكًا ذَكَرَهُ الْحَافِظُ في فتح الباري

(2/356)

(بَاب مَا جَاءَ فِي نُقْصَانِ الصَّلَاةِ)
[796] (عَنْ سَعِيدٍ الْمَقْبُرِيِّ) بِمَفْتُوحَةٍ وَسُكُونِ قَافٍ وَضَمِّ مُوَحَّدَةٍ وَتُفْتَحُ وَتُكْسَرُ نِسْبَةً إِلَى مَوْضِعِ الْقُبُورِ (عَنْ عَبْدِ اللَّهِ بْنِ عَنَمَةَ) بِفَتْحِ الْمُهْمَلَةِ وَالنُّونِ وَيُقَالُ اسْمُهُ عَبْدُ الرَّحْمَنِ الْمُزَنِيُّ يُقَالُ لَهُ صُحْبَةٌ وَرَوَى عَنْ عَمَّارٍ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَفِي رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ عُمَرَ بْنِ الْحَكَمِ عَنْ أَبِي لَاسٍ الْخُزَاعِيِّ عَنْ عَمَّارِ بن ياسر قال بن الْمَدِينِيِّ وَلَعَلَّ أَبَا لَاسٍ هُوَ عَبْدُ اللَّهِ بْنُ عَنَمَةَ انْتَهَى (إِنَّ الرَّجُلَ لَيَنْصَرِفُ) أَيْ مِنْ صَلَاتِهِ (وَمَا كُتِبَ لَهُ إِلَّا عُشْرُ صَلَاتِهِ) أَيْ عُشْرُ ثَوَابِهَا لِمَا أَخَلَّ فِي الْأَرْكَانِ وَالشَّرَائِطِ وَالْخُشُوعِ وَالْخُضُوعِ وَغَيْرِ ذَلِكَ وَالْجُمْلَةُ حَالِيَّةٌ (تُسْعُهَا ثُمْنُهَا سُبْعُهَا إِلَخْ) بِحَذْفِ حَرْفِ الْعَطْفِ وَالْمَعْنَى أَنَّ الرَّجُلَ قَدْ يَنْصَرِفُ مِنْ صَلَاتِهِ وَلَمْ يُكْتَبْ لَهُ إِلَّا عُشْرُ ثَوَابِهَا أَوْ تُسْعُهَا أَوْ ثُمْنُهَا إِلَخْ بَلْ قَدْ لَا يُكْتَبُ لَهُ شَيْءٌ مِنَ الصَّلَاةِ وَلَا تُقْبَلُ أَصْلًا كَمَا وَرَدَ فِي طَائِفَةٍ مِنَ الْمُصَلِّينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عُمَرُ بْنُ ثَوْبَانَ وَلَمْ يُحْتَجَّ بِهِ

3 - (بَاب تخفيف الصلاة)
(يصلي مع النبي) زَادَ مُسْلِمٌ مِنْ رِوَايَةِ مَنْصُورٍ عَنْ عَمْرٍو عِشَاءَ الْآخِرَةِ فَكَأَنَّ الْعِشَاءَ

(3/3)

هِيَ الَّتِي كَانَ يُوَاظِبُ فِيهَا عَلَى الصَّلَاةِ مَرَّتَيْنِ (ثُمَّ يَرْجِعُ فَيَؤُمُّنَا) فِي رِوَايَةِ مَنْصُورٍ الْمَذْكُورَةِ فَيُصَلِّي بِهِمْ تِلْكَ الصَّلَاةَ وَلِلْبُخَارِيِّ فِي الْأَدَبِ فَيُصَلِّي بِهِمُ الصَّلَاةَ أَيِ الْمَذْكُورَةَ
وَفِي هَذَا رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ الْمُرَادَ أَنَّ الصَّلَاةَ الَّتِي كَانَ يُصَلِّيهَا مَعَ النَّبِيِّ غَيْرُ الصَّلَاةِ الَّتِي يُصَلِّيهَا بِقَوْمِهِ (قَالَ) جَابِرٌ (ثُمَّ يَرْجِعُ فَيُصَلِّي بِقَوْمِهِ) وَفِي بَعْضِ الرِّوَايَاتِ ثُمَّ يَرْجِعُ إِلَى بَنِي سَلَمَةَ فَيُصَلِّيهَا بِهِمْ وَلَا مُنَافَاةَ بَيْنَ هَذِهِ الرِّوَايَاتِ لِأَنَّ قَوْمَهُ هُمْ بَنُو سَلَمَةَ وَجَابِرُ بْنُ عَبْدِ اللَّهِ مِنْهُمْ (فَقَرَأَ الْبَقَرَةَ) أَيِ ابْتَدَأَ فِي قِرَاءَتِهَا وَبِهِ صَرَّحَ مُسْلِمٌ وَلَفْظُهُ فَافْتَتَحَ سُورَةَ الْبَقَرَةِ (فَاعْتَزَلَ رَجُلٌ مِنَ الْقَوْمِ) وَلِابْنِ عُيَيْنَةَ عِنْدَ مُسْلِمٍ فَانْحَرَفَ رَجُلٌ فَسَلَّمَ ثُمَّ صَلَّى وَحْدَهُ وَهُوَ ظَاهِرٌ فِي أَنَّهُ قَطَعَ الصَّلَاةَ لَكِنْ ذَكَرَ الْبَيْهَقِيُّ أَنَّ مُحَمَّدَ بْنَ عَبَّادٍ شَيْخَ مسلم تفرد عن بن عُيَيْنَةَ بِقَوْلِهِ ثُمَّ سَلَّمَ وَأَنَّ الْحُفَّاظَ مِنْ أصحاب بن عُيَيْنَةَ وَكَذَا مِنْ أَصْحَابِ شَيْخِهِ عَمْرِو بْنِ دِينَارٍ وَكَذَا مِنْ أَصْحَابِ جَابِرٍ لَمْ يَذْكُرُوا السَّلَامَ وَكَأَنَّهُ فَهِمَ أَنَّ هَذِهِ اللَّفْظَةَ تَدُلُّ عَلَى أَنَّ الرَّجُلَ قَطَعَ الصَّلَاةَ لِأَنَّ السَّلَامَ يُتَحَلَّلُ بِهِ مِنَ الصَّلَاةِ وَسَائِرُ الرِّوَايَاتِ تَدُلُّ عَلَى أَنَّهُ قَطَعَ الْقُدْوَةَ فَقَطْ وَلَمْ يَخْرُجْ مِنَ الصَّلَاةِ بَلِ اسْتَمَرَّ فِيهَا مُنْفَرِدًا
قَالَ الرَّافِعِيُّ فِي شَرْحِ الْمُسْنَدِ فِي الْكَلَامِ عَلَى رواية الشافعي عن بن عُيَيْنَةَ فِي هَذَا الْحَدِيثِ فَتَنَحَّى رَجُلٌ مِنْ خَلْفِهِ فَصَلَّى وَحْدَهُ وَهَذَا يَحْتَمِلُ مِنْ جِهَةِ اللَّفْظِ أَنَّهُ قَطَعَ الصَّلَاةَ وَتَنَحَّى عَنْ مَوْضِعِ صَلَاتِهِ وَاسْتَأْنَفَهَا لِنَفْسِهِ لَكِنَّهُ غَيْرُ مَحْمُولٍ عَلَيْهِ لِأَنَّ الْفَرْضَ لَا يُقْطَعُ بَعْدَ الشُّرُوعِ فِيهِ
انْتَهَى
وَلِهَذَا اسْتَدَلَّ بِهِ الشَّافِعِيَّةُ عَلَى أَنَّ لِلْمَأْمُومِ أَنْ يَقْطَعَ الْقُدْوَةَ وَيُتِمَّ صَلَاتَهُ مُنْفَرِدًا
وَنَازَعَ النَّوَوِيُّ فِيهِ فَقَالَ لَا دَلَالَةَ فِيهِ لِأَنَّهُ لَيْسَ فِيهِ أَنَّهُ فَارَقَهُ وَبَنَى عَلَى صَلَاتِهِ بَلْ فِي الرِّوَايَةِ الَّتِي فِيهَا أَنَّهُ سَلَّمَ دَلِيلٌ عَلَى أَنَّهُ قَطَعَ الصَّلَاةَ مِنْ أَصْلِهَا ثُمَّ اسْتَأْنَفَهَا فَيَدُلُّ عَلَى جَوَازِ قَطْعِ الصَّلَاةِ وَإِبْطَالِهَا لِعُذْرٍ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (فَقِيلَ نَافَقْتَ يَا فُلَانُ) هَمْزَةُ الِاسْتِفْهَامِ مَحْذُوفَةٌ
وَفِي رِوَايَةِ الصَّحِيحَيْنِ فَقَالُوا لَهُ أَنَافَقْتَ يَا فُلَانُ أَيْ أَفَعَلْتَ مَا فَعَلَهُ الْمُنَافِقُ مِنَ الْمَيْلِ وَالِانْحِرَافِ عَنِ الْجَمَاعَةِ وَالتَّخْفِيفِ فِي الصَّلَاةِ
قَالُوهُ تَشْدِيدًا لَهُ
قَالَهُ الطِّيبِيُّ
(أَصْحَابُ نَوَاضِحَ) جَمْعُ نَاضِحَةٍ أُنْثَى نَاضِحٍ وَهِيَ الْإِبِلُ الَّتِي يُسْتَقَى عَلَيْهَا لِلشَّجَرِ وَالزِّرَاعَةِ (وَنَعْمَلُ بِأَيْدِينَا) أَرَادَ أَنَّا أَصْحَابُ عَمَلٍ وَتَعَبٍ فَلَا نَسْتَطِيعُ تَطْوِيلَ الصَّلَاةِ (أَفَتَّانٌ أَنْتَ

(3/4)

أَفَتَّانٌ أَنْتَ) أَيْ أَمُنَفِّرٌ وَمُوقِعٌ لِلنَّاسِ فِي الْفِتْنَةِ
قَالَ الطِّيبِيُّ اسْتِفْهَامٌ عَلَى سَبِيلِ التَّوْبِيخِ وَتَنْبِيهٌ عَلَى كَرَاهَةِ صُنْعِهِ لِأَدَائِهِ إِلَى مُفَارَقَةِ الرَّجُلِ الْجَمَاعَةَ فَافْتُتِنَ بِهِ
فِي شَرْحِ السُّنَّةِ الْفِتْنَةُ صَرْفُ النَّاسِ عَنِ الدِّينِ وَحَمْلُهُمْ عَلَى الضَّلَالَةِ قَالَ تَعَالَى مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ أَيْ بِمُضِلِّينَ انْتَهَى وَقَالَ الْحَافِظُ وَمَعْنَى الْفِتْنَةِ ها هنا أَنَّ التَّطْوِيلَ يَكُونُ سَبَبًا لِخُرُوجِهِمْ مِنَ الصَّلَاةِ وَلِلتَّكَرُّهِ لِلصَّلَاةِ فِي الْجَمَاعَةِ
وَرَوَى الْبَيْهَقِيُّ فِي الشُّعَبِ بِإِسْنَادٍ صَحِيحٍ أَنَّ عُمَرَ قَالَ لَا تُبَغِّضُوا إِلَى اللَّهِ عِبَادَهُ يَكُونُ أَحَدُكُمْ إِمَامًا فَيُطَوِّلُ عَلَى الْقَوْمِ الصَّلَاةَ حَتَّى يُبَغِّضَ إِلَيْهِمْ مَا هُمْ فِيهِ وَقَالَ الدَّاوُدِيُّ يَحْتَمِلُ أَنْ يُرِيدَ بِقَوْلِهِ فَتَّانٌ أَيْ مُعَذِّبٌ لِأَنَّهُ عَذَّبَهُمْ بِالتَّطْوِيلِ وَمِنْهُ قَوْلُهُ تَعَالَى (إِنَّ الَّذِينَ فَتَنُوا المؤمنين) قِيلَ مَعْنَاهُ عَذَّبُوهُمُ انْتَهَى (قَالَ أَبُو الزُّبَيْرِ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَاللَّيْلِ إِذَا يَغْشَى فذكرنا لعمرو) أي بن دِينَارٍ (أُرَاهُ) بِضَمِّ الْهَمْزَةِ مَعْنَاهُ أَظُنُّهُ
وَفِي رِوَايَةِ مُسْلِمٍ قَالَ سُفْيَانُ فَقُلْتُ لِعَمْرٍو إِنَّ أَبَا الزُّبَيْرِ حَدَّثَنَا عَنْ جَابِرٍ أَنَّهُ قَالَ اقرأ والشمس وضحاها والليل إذا يغشى وسبح اسم ربك الأعلى
فقال عمرو ونحو هَذَا
وَفِي رِوَايَةِ اللَّيْثِ عَنْ أَبِي الزُّبَيْرِ عِنْدَ مُسْلِمٍ مَعَ الثَّلَاثَةِ (اقْرَأْ بِاسْمِ رَبِّكَ) زاد بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ وَالضُّحَى أَخْرَجَهُ عَبْدُ الرزاق
وفي رواية الحميدي عن بن عُيَيْنَةَ مَعَ الثَّلَاثَةِ الْأُوَلِ (وَالسَّمَاءِ ذَاتِ الْبُرُوجِ والسماء والطارق) قَالَهُ الْحَافِظُ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى صِحَّةِ اقْتِدَاءِ الْمُفْتَرِضِ بِالْمُتَنَفِّلِ بِنَاءً عَلَى أَنَّ مُعَاذًا كَانَ يَنْوِي بِالْأُولَى الْفَرْضَ وَبِالثَّانِيَةِ النَّفْلَ وَيَدُلُّ عَلَيْهِ مَا رَوَاهُ عَبْدُ الرَّزَّاقِ وَالشَّافِعِيُّ وَالطَّحَاوِيُّ والدارقطني وغيرهم من طريق بن جُرَيْجٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ جَابِرٍ فِي حَدِيثِ الْبَابِ زَادَ هِيَ لَهُ تَطَوُّعٌ وَلَهُمْ فَرِيضَةٌ وَهُوَ حَدِيثٌ صَحِيحٌ
وَقَدْ صَرَّحَ بن جُرَيْجٍ فِي رِوَايَةِ عَبْدِ الرَّزَّاقِ بِسَمَاعِهِ فِيهِ فانتفت تهمة تدليسه
فقول بن الْجَوْزِيِّ إِنَّهُ لَا يَصِحُّ مَرْدُودٌ وَتَعْلِيلُ الطَّحَاوِيِّ له بأن بن عُيَيْنَةَ سَاقَهُ عَنْ عُمَرَ وَأَتَمَّ مِنْ سِيَاقِ بن جُرَيْجٍ وَلَمْ يَذْكُرْ هَذِهِ الزِّيَادَةَ لَيْسَ بِقَادِحٍ في صحته لأن بن جريج أسن وأجل من بن عُيَيْنَةَ وَأَقْدَمُ أَخْذًا عَنْ عَمْرٍو مِنْهُ وَلَوْ لَمْ يَكُنْ كَذَلِكَ فَهِيَ زِيَادَةٌ مِنْ ثِقَةٍ حَافِظٍ لَيْسَتْ مُنَافِيَةً لِرِوَايَةِ مَنْ هُوَ أَحْفَظُ مِنْهُ وَلَا أَكْثَرُ عَدَدًا فَلَا مَعْنًى لِلتَّوَقُّفِ فِي الْحُكْمِ بِصِحَّتِهَا
وَأَمَّا رَدُّ الطَّحَاوِيِّ لَهَا بِاحْتِمَالِ أَنْ تَكُونَ مُدْرَجَةً فَجَوَابُهُ أَنَّ الْأَصْلَ عَدَمُ الْإِدْرَاجِ حَتَّى يَثْبُتَ التَّفْصِيلُ فَمَهْمَا كَانَ مضموما إلى الحديث فهو منه ولاسيما إِذَا رُوِيَ مِنْ وَجْهَيْنِ وَالْأَمْرُ هُنَا كَذَلِكَ فَإِنَّ الشَّافِعِيَّ أَخْرَجَهَا مِنْ وَجْهٍ آخَرَ عَنْ جَابِرٍ مُتَابِعًا لِعَمْرِو بْنِ دِينَارٍ عَنْهُ وَقَوْلُ الطَّحَاوِيِّ هُوَ ظَنٌّ مِنْ جَابِرٍ مَرْدُودٌ لِأَنَّ جَابِرًا كَانَ مِمَّنْ يُصَلِّي مَعَ مُعَاذٍ فَهُوَ مَحْمُولٌ عَلَى أَنَّهُ سَمِعَ ذَلِكَ مِنْهُ وَلَا يُظَنُّ بِجَابِرٍ أَنَّهُ يُخْبِرُ عَنْ شَخْصٍ بِأَمْرٍ غَيْرِ مُشَاهَدٍ إِلَّا بِأَنْ يَكُونَ ذَلِكَ الشَّخْصُ

(3/5)

أَطْلَعَهُ عَلَيْهِ
وَأَمَّا احْتِجَاجُ أَصْحَابِنَا لِذَلِكَ بِقَوْلِهِ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا صَلَاةَ إِلَّا الْمَكْتُوبَةَ فَلَيْسَ بِجَيِّدٍ لِأَنَّ حَاصِلَهُ النَّهْيُ عَنْ التَّلَبُّسِ بِصَلَاةٍ غَيْرَ الَّتِي أُقِيمَتْ مِنْ غَيْرِ تَعَرُّضٍ لِنِيَّةِ فَرْضٍ أَوْ نَفْلٍ وَلَوْ تَعَيَّنَتْ نِيَّةُ الْفَرِيضَةِ لَامْتَنَعَ عَلَى مُعَاذٍ أَنْ يُصَلِّيَ الثَّانِيَةَ بِقَوْمِهِ لِأَنَّهَا لَيْسَتْ حِينَئِذٍ فَرْضًا لَهُ
وَكَذَلِكَ قَوْلُ بَعْضِ أَصْحَابِنَا لَا يُظَنُّ بِمَعَاذٍ أَنْ يَتْرُكَ فَضِيلَةَ الْفَرْضِ خَلْفَ أَفْضَلِ الْأَئِمَّةِ فِي الْمَسْجِدِ الَّذِي هُوَ مِنْ أَفْضَلِ الْمَسَاجِدِ فَإِنَّهُ وَإِنْ كَانَ فِيهِ نَوْعُ تَرْجِيحٍ لَكِنْ لِلْمُخَالِفِ أَنْ يَقُولَ إِذَا كَانَ ذَلِكَ بِأَمْرِ النَّبِيِّ لَمْ يَمْتَنِعْ أَنْ يَحْصُلَ لَهُ الْفَضْلُ بِالِاتِّبَاعِ
وَكَذَلِكَ قَوْلُ الْخَطَّابِيِّ إِنَّ الْعِشَاءَ فِي قَوْلِهِ كان يصلي مع النبي الْعِشَاءَ حَقِيقَةٌ فِي الْمَفْرُوضَةِ فَلَا يُقَالُ كَانَ يَنْوِي بِهَا التَّطَوُّعَ لِأَنَّ لِمُخَالِفِهِ أَنْ يَقُولَ هَذَا لَا يُنَافِي أَنْ يَنْوِيَ بِهَا التَّنَفُّلَ
وأما قول بن حَزْمٍ إِنَّ الْمُخَالِفِينَ لَا يُجِيزُونَ لِمَنْ عَلَيْهِ فَرْضٌ إِذَا أُقِيمَ أَنْ يُصَلِّيَهُ مُتَطَوِّعًا فَكَيْفَ يَنْسُبُونَ إِلَى مُعَاذٍ مَا لَا يَجُوزُ عِنْدَهُمْ فهذا إن كان كما قال نقص قَوِيٌّ وَأَسْلَمُ الْأَجْوِبَةِ التَّمَسُّكُ بِالزِّيَادَةِ الْمُتَقَدِّمَةِ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[791] (عَنْ حَزْمِ بْنِ أُبَيِّ بْنِ كَعْبٍ أَنَّهُ أَتَى مُعَاذَ بْنَ جَبَلٍ) قال الحافظ بن جَابِرٍ لَمْ يُدْرِكْ حَزْمًا
وَرَوَى أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي مُسْنَدِهِ وَالْبَزَّارُ مِنْ طَرِيقِهِ عَنْ طَالِبِ بْنِ حَبِيبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرٍ عَنْ أَبِيهِ قَالَ مَرَّ حَزْمُ بْنُ أُبَيِّ بْنِ كَعْبٍ بِمُعَاذِ بْنِ جَبَلٍ وَهُوَ يُصَلِّي بِقَوْمِهِ صَلَاةَ الْعَتَمَةِ فَافْتَتَحَ بِسُورَةٍ طَوِيلَةٍ وَمَعَ حَزْمٍ نَاضِحٌ لَهُ الْحَدِيثَ
قَالَ الْبَزَّارُ لَا نَعْلَمُ أَحَدًا سَمَّاهُ عَنْ جَابِرٍ إِلَّا بن جابر انتهى ورواه بن لَهِيعَةَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ فَسَمَّاهُ حازما وكأنه صحفه أخرجه بن شَاهِينَ مِنْ طَرِيقِهِ وَرَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَأَبُو يعلى وبن السَّكَنِ بِإِسْنَادٍ صَحِيحٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ عَنْ أَنَسٍ قَالَ كَانَ مُعَاذٌ يَؤُمُّ قَوْمَهُ فَدَخَلَ حَرَامٌ وَهُوَ يُرِيدُ أَنْ يَسْقِيَ نَخْلَهُ الْحَدِيثَ كَذَا فِيهِ بِرَاءٍ بَعْدَهَا أَلِفٌ وَظَنَّ بَعْضُهُمْ أَنَّهُ حَرَامُ بْنُ مِلْحَانَ خَالُ أَنَسٍ وَبِذَلِكَ جَزَمَ الْخَطِيبُ فِي الْمُبْهَمَاتِ لَكِنْ لَمْ أَرَهُ مَنْسُوبًا فِي الرِّوَايَةِ
وَيَحْتَمِلُ أَنْ يَكُونَ تَصْحِيفٌ مِنْ حَزْمٍ فَتَجْتَمِعُ هَذِهِ الرِّوَايَاتُ انْتَهَى (وَهُوَ يُصَلِّي بِقَوْمٍ صَلَاةَ الْمَغْرِبِ) كَذَا فِي هَذِهِ الرِّوَايَةِ بِلَفْظِ صَلَاةَ الْمَغْرِبِ وَفِي مُعْظَمِ الرِّوَايَاتِ بِلَفْظِ الْعِشَاءِ قَالَ الْحَافِظُ فَإِنْ حُمِلَ عَلَى تَعَدُّدِ الْقِصَّةِ كَمَا سَيَأْتِي أَوْ عَلَى أَنَّ الْمُرَادَ بِالْمَغْرِبِ الْعِشَاءُ مَجَازًا وَإِلَّا فَمَا فِي الصَّحِيحِ أَصَحُّ انْتَهَى (فِي هَذَا الخبر) المذكور

(3/6)

آنِفًا (لَا تَكُنْ فَتَّانًا) أَيْ مُنَفِّرًا عَنِ الدين وصادا عنه
ففيه انكار عَلَى مَنِ ارْتَكَبَ مَا يُنْهَى عَنْهُ وَإِنْ كَانَ مَكْرُوهًا غَيْرَ مُحَرَّمٍ
وَفِيهِ جَوَازُ الِاكْتِفَاءِ فِي التَّعْزِيرِ بِالْكَلَامِ
وَفِيهِ الْأَمْرُ بِتَخْفِيفِ الصَّلَاةِ وَالتَّعْزِيرُ عَلَى إِطَالَتِهَا
قَالَهُ النَّوَوِيُّ (فَإِنَّهُ يُصَلِّي وَرَاءَكَ الْكَبِيرُ وَالضَّعِيفُ وَذُو الْحَاجَةِ وَالْمُسَافِرُ) فِيهِ اسْتِحْبَابُ تَخْفِيفِ الصَّلَاةِ مُرَاعَاةً لِحَالِ الْمَأْمُومِينَ وَأَمَّا مَنْ قَالَ لَا يُكْرَهُ التَّطْوِيلُ إِذَا عُلِمَ رِضَا الْمَأْمُومِينَ فَيُشْكِلُ عَلَيْهِ أَنَّ الْإِمَامَ قَدْ لَا يَعْلَمُ حَالَ مَنْ يَأْتِي فَيَأْتَمُّ بِهِ بَعْدَ دُخُولِهِ فِي الصَّلَاةِ كَمَا فِي حَدِيثِ الْبَابِ فَعَلَى هَذَا يُكْرَهُ التَّطْوِيلُ مُطْلَقًا إِلَّا إِذَا فُرِضَ فِي مُصَلٍّ بِقَوْمٍ مَحْصُورِينَ رَاضِينَ بِالتَّطْوِيلِ فِي مَكَانٍ لَا يَدْخُلُهُ غَيْرُهُمْ
وَفِي الْحَدِيثِ أَنَّ الْحَاجَةَ مِنْ أُمُورِ الدُّنْيَا عُذْرٌ فِي تَخْفِيفِ الصَّلَاةِ
وَفِيهِ جَوَازُ خُرُوجِ الْمَأْمُومِ مِنَ الصَّلَاةِ لِعُذْرٍ
قَالَ النَّوَوِيُّ وَفِي الْحَدِيثِ جَوَازُ صَلَاةِ الْمُفْتَرِضِ خَلْفَ الْمُتَنَفِّلِ لِأَنَّ مُعَاذًا كان يصلي مع رسول الله فَيَسْقُطُ فَرْضُهُ ثُمَّ يُصَلِّي مَرَّةً ثَانِيَةً بِقَوْمِهِ هِيَ لَهُ تَطَوُّعٌ وَلَهُمْ فَرِيضَةٌ وَقَدْ جَاءَ هَكَذَا مُصَرَّحًا بِهِ فِي غَيْرِ مُسْلِمٍ وَهَذَا جائز عند الشافعي رحمه الله تعالى وخرين وَلَمْ يُجِزْهُ رَبِيعَةُ وَمَالِكٌ وَأَبُو حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُمْ وَالْكُوفِيُّونَ وَتَأَوَّلُوا حَدِيثَ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ عَلَى أَنَّهُ كَانَ يُصَلِّي مَعَ النبي تَنَفُّلًا وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنَّهُ لَمْ يعلم به النبي
وَمِنْهُمْ مَنْ قَالَ حَدِيثُ مُعَاذٍ كَانَ فِي أَوَّلِ الْأَمْرِ ثُمَّ نُسِخَ
وَكُلُّ هَذِهِ التَّأْوِيلَاتِ دَعَاوَى لَا أَصْلَ لَهَا فَلَا يُتْرَكُ ظَاهِرُ الْحَدِيثِ بِهَا
انْتَهَى
قُلْتُ قَدْ رَدَّ الْحَافِظُ بن حَجَرٍ فِي فَتْحِ الْبَارِي هَذِهِ التَّأْوِيلَاتِ رَدًّا حَسَنًا وَأَشْبَعَ الْكَلَامَ فِيهِ فَإِنْ شِئْتَ الِاطِّلَاعَ عَلَيْهِ فَارْجِعْ إِلَيْهِ

[792] (كَيْفَ تَقُولُ فِي الصَّلَاةِ) أَيْ مَا تَدْعُو فِي صَلَاتِكَ (قَالَ) الرَّجُلُ (أَتَشَهَّدُ) هُوَ تَفَعُّلٌ مِنَ الشَّهَادَةِ يُرِيدُ تَشَهُّدَ الصَّلَاةِ وَهُوَ التَّحِيَّاتُ سُمِّيَ تَشَهُّدًا لِأَنَّ فِيهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله (أما) بفتح الْهَمْزَةِ وَتَشْدِيدُ الْمِيمِ (إِنِّي لَا أُحْسِنُ) مِنَ الْإِحْسَانِ أَيْ لَا أَعْرِفُ وَلَا أَدْرِي وَلَا أَعْمَلُ قَالَ الْجَوْهَرِيُّ هُوَ يُحْسِنُ الشَّيْءَ أَيْ يَعْمَلُهُ انْتَهَى (دَنْدَنَتَكَ) بِدَالَيْنِ مَفْتُوحَيْنِ وَنُونَيْنِ هِيَ أَنْ يَتَكَلَّمَ الرَّجُلُ بِالْكَلَامِ تُسْمَعُ نَغْمَتُهُ وَلَا يُفْهَمُ وَهِيَ أَرْفَعُ مِنَ الْهَيْنَمَةِ قَلِيلًا
قَالَهُ فِي النِّهَايَةِ
وَقَالَ الْخَطَّابِيُّ الدَّنْدَنَةُ قِرَاءَةٌ مُبْهَمَةٌ غَيْرُ مَفْهُومَةٍ وَالْهَيْنَمَةُ مِثْلُهَا أَوْ

(3/7)

نَحْوُهَا
انْتَهَى (وَلَا) أَعْرِفُ وَلَا أَدْرِي (دَنْدَنَةَ مُعَاذٍ) أَيْ لَا أَدْرِي مَا تَدْعُو بِهِ أَنْتَ يَا رَسُولَ اللَّهِ وَمَا يَدْعُو بِهِ مُعَاذٌ إِمَامُنَا وَلَا أَعْرِفُ دُعَاءَكَ الْخَفِيَّ الَّذِي تَدْعُو بِهِ فِي الصَّلَاةِ وَلَا صَوْتَ مُعَاذٍ وَلَا أَقْدِرُ عَلَى نَظْمِ أَلْفَاظِ الْمُنَاجَاةِ مِثْلَكَ وَمِثْلَ مُعَاذٍ
وَإِنَّمَا ذَكَرَ الرَّجُلُ الصَّحَابِيَّ مُعَاذًا وَاللَّهُ أَعْلَمُ لِأَنَّهُ كَانَ مِنْ قَوْمِ مُعَاذٍ أَوْ هُوَ مِمَّنْ كَانَ يُصَلِّي خَلْفَ مُعَاذٍ
وَيَدُلُّ عَلَيْهِ أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ ذَكَرَ قِصَّةَ الرَّجُلِ مَعَ قِصَّةِ إِمَامَهِ مُعَاذٍ كَمَا يَأْتِي بَعْدَ ذَلِكَ
وَالْحَاصِلُ أَيْ إِنِّي أَسْمَعُ صَوْتَكَ وَصَوْتَ مُعَاذٍ وَلَكِنْ لَا أَفْهَمُ (حَوْلَهَا) بِالْإِفْرَادِ هَكَذَا فِي نُسَخِ الْكِتَابِ وَهَكَذَا في سنن بن مَاجَهْ فِي الْمَوْضِعَيْنِ
وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ حَوْلَهَا يَعْنِي الْجَنَّةَ
كَذَا هُوَ بِخَطِّ السُّيُوطِيِّ وَمَا فِي نُسَخِ الْجَامِعِ الصَّغِيرِ مِنْ أَنَّهُ حَوْلَهُمَا تَحْرِيفٌ وَإِنْ كَانَ رِوَايَةً
انْتَهَى
(نُدَنْدِنُ) وَفِي الرِّوَايَةِ الْآتِيَةِ حَوْلَ هَاتَيْنِ قَالَ بن الْأَثِيرِ حَوْلَهُمَا نُدَنْدِنُ وَالضَّمِيرُ فِي حَوْلَهُمَا لِلْجَنَّةِ وَالنَّارِ أَيْ حَوْلَهُمَا نُدَنْدِنُ وَفِي طَلَبِهِمَا وَمِنْهُ دَنْدَنَ الرَّجُلُ إِذَا اخْتَلَفَ فِي مَكَانٍ وَاحِدٍ مَجِيئًا وَذَهَابًا
وَأَمَّا عَنْهُمَا نُدَنْدِنُ فَمَعْنَاهُ أَنَّ دَنْدَنَتَنَا صَادِرَةٌ عَنْهُمَا وَكَائِنَةٌ بِسَبَبِهِمَا
انْتَهَى
وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ أَيْ مَا نُدَنْدِنُ إِلَّا حَوْلَ طَلَبِ الْجَنَّةِ وَالتَّعَوُّذِ مِنَ النَّارِ وَضَمِيرُ حَوْلَهُمَا لِلْجَنَّةِ وَالنَّارِ فَالْمُرَادُ مَا نُدَنْدِنُ إِلَّا لِأَجْلِهِمَا
فَالْحَقِيقَةُ لَا مُبَايَنَةَ بَيْنَ مَا نَدْعُو بِهِ وَبَيْنَ دُعَائِكَ انْتَهَى
قَالَ السُّيُوطِيُّ أَيْ حَوْلَ الْجَنَّةِ وَالنَّارِ نُدَنْدِنُ وَإِنَّمَا نَسْأَلُ الْجَنَّةَ وَنَتَعَوَّذُ مِنَ النَّارِ كَمَا تَفْعَلُ
قَالَهُ تَوَاضُعًا وَتَأْنِيسًا لَهُ

[793] (ذَكَرَ قِصَّةَ مُعَاذٍ) أَيْ ذكر جابر قصة معاذ المذكورة نفا (حَوْلَ هَاتَيْنِ أَوْ نَحْوَ هَذَا) شَكٌّ مِنَ الراوي أي قال رسول الله لفظ حول هاتين أو لفظا خر في معناه والمعنى أني ومعاذ حَوْلَ هَاتَيْنِ أَيْ الْجَنَّةِ وَالنَّارِ نُدَنْدِنُ أَيْ نَحْنُ أَيْضًا نَدْعُو اللَّهَ بِدُخُولِ الْجَنَّةِ وَنَعُوذُ بِهِ مِنَ النَّارِ
وَمَا فِي إِنْجَاحِ الْحَاجَةِ حَوْلَهُمَا نُدَنْدِنُ أَيْ حَوْلَ هَذَيْنِ الدُّعَائَيْنِ مِنْ طَلَبِ الْجَنَّةِ وَالِاسْتِعَاذَةِ مِنَ النَّارِ فَهَذِهِ الرِّوَايَةُ تَدْفَعُ هَذَا التَّأْوِيلَ وَاللَّهُ أَعْلَمُ

[794] (إِذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ) أَيْ إِمَامًا لَهُمْ أَوِ اللَّامِ بِمَعْنَى الْبَاءِ (فَإِنَّ فِيهِمُ الضَّعِيفَ

(3/8)

وَالسَّقِيمَ) الْمُرَادُ بِالضَّعِيفِ هُنَا ضَعِيفُ الْخِلْقَةِ وَبِالسَّقِيمِ مَنْ بِهِ مَرَضٌ (وَالْكَبِيرَ) أَيْ فِي السِّنِّ وَفِي رِوَايَةٍ لِمُسْلِمٍ وَالصَّغِيرَ وَالْكَبِيرَ وَزَادَ الطَّبَرَانِيُّ مِنْ حَدِيثِ عُثْمَانَ بْنِ أَبِي الْعَاصِ وَالْحَامِلَ وَالْمُرْضِعَ وَلَهُ مِنْ حَدِيثِ عَدِيِّ بْنِ حَاتِمٍ وَالْعَابِرَ السَّبِيلِ وَقَوْلُهُ فِي حَدِيثِ أَبِي هُرَيْرَةَ الْآتِي وَذَا الْحَاجَةِ هِيَ أَشْمَلُ الْأَوْصَافِ الْمَذْكُورَةِ (فَلْيُطَوِّلْ مَا شَاءَ) وَلِمُسْلِمٍ فَلْيُصَلِّ كَيْفَ شَاءَ أَيْ مُخَفِّفًا وَمُطَوِّلًا
قَالَ الْحَافِظُ وَاسْتُدِلَّ بِهِ عَلَى جَوَازِ إِطَالَةِ الْقِرَاءَةِ وَلَوْ خَرَجَ الْوَقْتُ وَهُوَ الْمُصَحَّحُ عِنْدَ بَعْضِ أَصْحَابِنَا
وَفِيهِ نَظَرٌ لِأَنَّهُ يُعَارِضُهُ عُمُومُ قَوْلِهِ فِي حَدِيثِ أَبِي قَتَادَةَ إِنَّمَا التَّفْرِيطُ أَنْ يُؤَخِّرَ الصَّلَاةَ حَتَّى يَدْخُلَ وَقْتُ الْأُخْرَى أَخْرَجَهُ مُسْلِمٌ
وَإِذَا تَعَارَضَتْ مَصْلَحَةُ الْمُبَالَغَةِ فِي الْكَمَالِ بِالتَّطْوِيلِ وَمَفْسَدَةُ إِيقَاعِ الصَّلَاةِ فِي غَيْرِ وَقْتِهَا كَانَتْ مُرَاعَاةُ تَرْكِ الْمَفْسَدَةِ أَوْلَى وَاسْتُدِلَّ بِعُمُومِهِ أَيْضًا عَلَى جَوَازِ تَطْوِيلِ الِاعْتِدَالِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ
انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[795] (فَلْيُخَفِّفْ) قال بن دَقِيقِ الْعِيدِ التَّطْوِيلُ وَالتَّخْفِيفُ مِنَ الْأُمُورِ الْإِضَافِيَّةِ فَقَدْ يَكُونُ الشَّيْءُ خَفِيفًا بِالنِّسْبَةِ إِلَى عَادَةِ قوم طويلا بالنسبة لعادة خرين
قال وقول الفقهاء لا يزيد إمام فِي الرُّكُوعِ وَالسُّجُودِ عَلَى ثَلَاثِ تَسْبِيحَاتٍ لَا يخالف ما ورد عن النبي أَنَّهُ كَانَ يَزِيدُ عَلَى ذَلِكَ لِأَنَّ رَغْبَةَ الصَّحَابَةِ فِي الْخَيْرِ تَقْتَضِي أَنْ لَا يَكُونَ ذَلِكَ تَطْوِيلًا
قُلْتُ وَأَوْلَى مَا أُخِذَ حَدُّ التَّخْفِيفِ مِنَ الْحَدِيثِ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّ النبي قَالَ لَهُ أَنْتَ إِمَامُ قَوْمِكَ وَاقْدُرِ الْقَوْمِ بِأَضْعَفِهِمْ إِسْنَادُهُ حَسَنٌ وَأَصْلُهُ فِي مُسْلِمٍ

4 - (بَابُ الْقِرَاءَةِ فِي الظُّهْرِ)
لَعَلَّ الْمَقْصُودَ مِنْ هَذَا الباب إثبات القراءة فيه وأنها تكون سر إِشَارَةً إِلَى مَنْ خَالَفَ فِي ذَلِكَ كَابْنِ عَبَّاسٍ كَمَا سَيَأْتِي الْبَحْثُ فِيهِ

(3/9)

[797] (فِي كُلِّ صَلَاةٍ يُقْرَأُ) بِضَمِّ أَوَّلِهِ عَلَى الْبِنَاءِ لِلْمَجْهُولِ (فَمَا أَسْمَعَنَا) مَا مَوْصُولَةٌ وَأَسْمَعَنَا فِعْلٌ وَمَفْعُولٌ وَفَاعِلُهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَسْمَعْنَاكُمْ) بِصِيغَةِ الْمُتَكَلِّمِ
قَالَ النَّوَوِيُّ مَعْنَاهُ مَا جُهِرَ فِيهِ بِالْقِرَاءَةِ جَهَرْنَا بِهِ وَمَا أُسِرَّ أَسْرَرْنَا بِهِ
وَقَدِ اجْتَمَعَتِ الْأُمَّةُ عَلَى الْجَهْرِ بِالْقِرَاءَةِ فِي رَكْعَتَيِ الصُّبْحِ وَالْجُمُعَةِ وَالْأُولَيَيْنِ مِنَ الْمَغْرِبِ وَالْعِشَاءِ وَعَلَى الْإِسْرَارِ فِي الظُّهْرِ وَالْعَصْرِ وَثَالِثَةِ الْمَغْرِبِ وَالْأُخْرَيَيْنِ مِنَ الْعِشَاءِ وَاخْتَلَفُوا فِي الْعِيدِ وَالِاسْتِسْقَاءِ وَمَذْهَبُنَا الْجَهْرُ فِيهِمَا
وَفِي نَوَافِلِ اللَّيْلِ قِيلَ يُجْهَرُ فِيهَا وَقِيلَ بَيْنَ الْجَهْرِ وَالْإِسْرَارِ وَنَوَافِلُ النَّهَارِ يُسَرُّ بِهَا وَالْكُسُوفُ يُسَرُّ بِهَا نَهَارًا وَيُجْهَرُ لَيْلًا وَالْجِنَازَةُ يُسَرُّ بِهَا لَيْلًا وَنَهَارًا وَقِيلَ يُجْهَرُ لَيْلًا
وَلَوْ فَاتَهُ صَلَاةُ لَيْلَةٍ كَالْعِشَاءِ فَقَضَاهَا فِي لَيْلَةٍ أُخْرَى جَهَرَ وَإِنْ قَضَاهَا نَهَارًا فَوَجْهَانِ الْأَصَحُّ يَجْهَرُ وَالثَّانِي يُسِرُّ
وَإِنْ فَاتَهُ نَهَارِيَّةٌ كَالظُّهْرِ فَقَضَاهَا نَهَارًا أَسَرَّ وَإِنْ قَضَاهَا لَيْلًا فَوَجْهَانِ الْأَصَحُّ يَجْهَرُ وَالثَّانِي يُسِرُّ وَحَيْثُ قُلْنَا يَجْهَرُ أَوْ يُسِرُّ فَهُوَ سُنَّةٌ فَلَوْ تَرَكَهُ صَحَّتْ صَلَاتُهُ وَلَا يَسْجُدُ لِلسَّهْوِ عِنْدَنَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[798] (وَهَذَا لفظه) أي لفظ بن الْمُثَنَّى (عَنْ يَحْيَى) أَيْ كِلَاهُمَا عَنْ يَحْيَى وهو بن أبي كثير (قال بن المثنى وأبي سلمة) أي قال بن الْمُثَنَّى فِي رِوَايَتهِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ وَأَبِي سَلَمَةَ
وَأَمَّا مُسَدَّدٌ فَقَالَ في روايته عن عبد الله بن أبي قَتَادَةَ فَقَطْ وَلَمْ يَذْكُرْ أَبَا سَلَمَةَ (ثُمَّ اتفقا) أي مسدد وبن الْمُثَنَّى (فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ) بِتَحْتَانِيَّتَيْنِ تَثْنِيَةُ الْأُولَى (وَسُورَتَيْنِ) أَيْ فِي كُلِّ رَكْعَةٍ سُورَةٌ (وَيُسْمِعُنَا الْآيَةَ أَحْيَانًا) وَالنَّسَائِيُّ مِنْ حَدِيثِ الْبَرَاءِ كُنَّا نُصَلِّي خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ فَنَسْمَعُ الْآيَةَ بَعْدَ الْآيَةِ مِنْ سُورَةِ لُقْمَانَ وَالذَّارِيَاتِ قَالَ الْحَافِظُ وَاسْتُدِلَّ بِهِ عَلَى جَوَازِ الْجَهْرِ فِي السِّرِّيَّةِ وَأَنَّهُ لَا سُجُودَ سَهْوٍ عَلَى مَنْ فَعَلَ ذَلِكَ خِلَافًا لِمَنْ قَالَ ذَلِكَ مِنَ الْحَنَفِيَّةِ وَغَيْرِهِمْ سَوَاءٌ

(3/10)

قلنا كان يفعل ذلك عمد البيان الْجَوَازِ أَوْ بِغَيْرِ قَصْدٍ لِلِاسْتِغْرَاقِ فِي التَّدَبُّرِ وَفِيهِ حُجَّةٌ عَلَى مَنْ زَعَمَ أَنَّ الْإِسْرَارَ شَرْطٌ لِصِحَّةِ الصَّلَاةِ السِّرِّيَّةِ
وَقَوْلُهُ أَحْيَانًا يَدُلُّ عَلَى تَكَرُّرِ ذَلِكَ مِنْهُ انْتَهَى
قُلْتُ الْحَدِيثُ لَا يَدُلُّ إِلَّا عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُسِرُّ فِي السِّرِّيَّةِ وَيُسْمِعُ بَعْضَ الْآيَاتِ أَحْيَانًا فَالِاسْتِدْلَالُ بِهِ عَلَى جَوَازِ الْجَهْرِ مُطْلَقًا فِي السِّرِّيَّةِ بَعِيدٌ وَاللَّهُ تَعَالَى أَعْلَمُ
(وَكَانَ يُطَوِّلُ الرَّكْعَةَ الْأُولَى مِنَ الظُّهْرِ) قَالَ الشَّيْخُ تَقِيُّ الدِّينِ كَأنَّ السَّبَبَ فِي ذَلِكَ أَنَّ النَّشَاطَ فِي الْأُولَى يَكُونُ أَكْثَرَ فَنَاسَبَ التَّخْفِيفُ فِي الثَّانِيَةِ حَذَرًا مِنَ الْمَلَلِ انْتَهَى
وَيَأْتِي فِي الْبَابِ حِكْمَةٌ أُخْرَى لِتَطْوِيلِ الْأُولَى
وَاسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ تَطْوِيلِ الْأُولَى عَلَى الثَّانِيَةِ وَجَمَعَ بَيْنَهُ وَبَيْنَ حَدِيثِ سَعْدٍ الْآتِي حَيْثُ قَالَ أَمَدَّ فِي الْأُولَيَيْنِ أَنَّ الْمُرَادَ تَطْوِيلُهُمَا عَلَى الْأُخْرَيَيْنِ لَا التَّسْوِيَةُ بَيْنَهمَا فِي الطُّولِ
وَقَالَ مَنِ اسْتَحَبَّ اسْتِوَاءَهُمَا إِنَّمَا طَالَتِ الْأُولَى بِدُعَاءِ الِافْتِتَاحِ وَالتَّعَوُّذِ وَأَمَّا فِي الْقِرَاءَةِ فَهُمَا سَوَاءٌ
وَيَدُلُّ عَلَيْهِ حَدِيثُ أَبِي سَعِيدٍ الْآتِي فَحَزَرْنَا قِيَامَهُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ قَدْرَ ثَلَاثِينَ آيَةً الْحَدِيثَ وَفِي رِوَايَةٍ لِابْنِ مَاجَهْ أَنَّ الَّذِينَ حَزَرُوا ذَلِكَ كانوا ثلاثين من الصحابة
وادعى بن حِبَّانَ أَنَّ الْأُولَى إِنَّمَا طَالَتْ عَلَى الثَّانِيَةِ بِالزِّيَادَةِ فِي التَّرْتِيلِ فِيهَا مَعَ اسْتِوَاءِ الْمَقْرُوءِ فِيهِمَا
وَقَدْ رَوَى مُسْلِمٌ مِنْ حَدِيثِ حَفْصَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُرَتِّلُ السُّورَةَ حَتَّى تَكُونَ أَطْوَلَ مِنْ أَطْوَلَ مِنْهَا
ذَكَرَهُ الْحَافِظُ (وَكَذَلِكَ فِي الصُّبْحِ) أَيْ يَقْرَأُ فِي رَكْعَتَيِ الصُّبْحِ وَيُطَوِّلُ الْأُولَى وَيُقَصِّرُ الثَّانِيَةَ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[799] (بِبَعْضِ هَذَا) أَيْ هَذَا الْحَدِيثِ الْمَذْكُورِ آنِفًا (وَزَادَ) أَيِ الْحَسَنُ بْنُ عَلِيٍّ عَنْ يَزِيدَ عَنْ هَمَّامٍ وَأَبَانَ كِلَيْهِمَا (فِي الْأُخْرَيَيْنِ بِفَاتِحَةِ الْكِتَابِ) وَرَوَى مُسْلِمٌ هَذِهِ الزِّيَادَةَ مِنْ طَرِيقِ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ أَبَانَ وَهَمَّامٍ
قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ
فِي هَذِهِ الْأَحَادِيثِ كُلِّهَا دَلِيلٌ عَلَى أَنَّهُ لَا بُدَّ مِنْ قِرَاءَةِ الْفَاتِحَةِ فِي جَمِيعِ الرَّكَعَاتِ
وَلَمْ يُوجِبْ أَبُو حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ فِي الْأُخْرَيَيْنِ الْقِرَاءَةَ بَلْ خَيَّرَهُ بَيْنَ الْقِرَاءَةِ وَالتَّسْبِيحِ والسكوت والجمهور عَلَى وُجُوبِ الْقِرَاءَةِ وَهُوَ الصَّوَابُ الْمُوَافِقُ لِلسُّنَنِ الصَّحِيحَةِ
انْتَهَى (وَزَادَ) أَيِ الْحَسَنُ بْنُ عَلِيٍّ عَنْ يَزِيدَ بْنِ هَارُونَ (عَنْ هَمَّامٍ) وَحْدَهُ (وَكَانَ يُطَوِّلُ فِي الرَّكْعَةِ الْأُولَى مَا لَا يُطَوِّلُ فِي الثَّانِيَةِ

(3/11)

يُطَوِّلُ بِالتَّشْدِيدِ مِنَ التَّطْوِيلِ وَمَا نَكِرَةٌ مَوْصُوفَةٌ أَيْ يُطَوِّلُ فِي الْأُولَى إِطَالَةً لَا يُطِيلُهَا فِي الثَّانِيَةِ أَوْ مَصْدَرِيَّةٌ أَيْ غَيْرَ إِطَالَتِهِ فِي الثَّانِيَةِ فَتَكُونُ هِيَ مَعَ مَا فِي حَيِّزِهَا صِفَةً لِمَصْدَرٍ مَحْذُوفٍ (وَهَكَذَا فِي صَلَاةِ الْعَصْرِ وَهَكَذَا فِي صَلَاةِ الْغَدَاةِ) فِيهِ دَلِيلٌ عَلَى عَدَمِ اخْتِصَاصِ الْقِرَاءَةِ بِالْفَاتِحَةِ وَسُورَةٍ فِي الْأُولَيَيْنِ وَبِالْفَاتِحَةِ فَقَطْ فِي الْأُخْرَيَيْنِ وَالتَّطْوِيلُ فِي الْأُولَى بِصَلَاةِ الظُّهْرِ بَلْ ذَلِكَ هُوَ السُّنَّةُ فِي جَمِيعِ الصَّلَوَاتِ
قَالَ الْحَافِظُ تَحْتَ تَرْجَمَةِ الْبُخَارِيِّ بَابٌ يُطَوِّلُ فِي الرَّكْعَةِ الْأُولَى أَيْ فِي جَمِيعِ الصَّلَوَاتِ وَهُوَ ظَاهِرُ الْحَدِيثِ الْمَذْكُورِ فِي الْبَابِ
وَعَنْ أَبِي حَنِيفَةَ يُطَوِّلُ فِي أُولَى الصُّبْحِ خَاصَّةً
وَقَالَ الْبَيْهَقِيُّ فِي الْجَمْعِ بَيْنَ أَحَادِيثِ الْمَسْأَلَةِ يُطَوِّلُ فِي الْأُولَى إِنْ كَانَ يَنْتَظِرُ أَحَدًا وَإِلَّا فَلْيُسَوِّ بَيْنَ الْأُولَيَيْنِ
وروى عبد الرزاق نحوه عن بن جُرَيْجٍ عَنْ عَطَاءٍ قَالَ إِنِّي لَأُحِبُّ أَنْ يُطَوِّلَ الْإِمَامُ الْأُولَى مِنْ كُلِّ صَلَاةٍ حَتَّى يَكْثُرَ النَّاسُ فَإِذَا صَلَّيْتُ لِنَفْسِي فَإِنِّي أَحْرِصُ عَلَى أَنْ أَجْعَلَ الْأُولَيَيْنِ سَوَاءً
وَذَهَبَ بَعْضُ الْأَئِمَّةِ إِلَى اسْتِحْبَابِ تَطْوِيلِ الْأُولَى مِنَ الصُّبْحِ دَائِمًا وَأَمَّا غَيْرُهَا فَإِنْ كَانَ يَتَرَجَّى كَثْرَةَ الْمَأْمُومِينَ وَيُبَادِرُ هُوَ أَوَّلَ الْوَقْتِ فَيَنْتَظِرُ وَإِلَّا فَلَا
وَذَكَرَ فِي حِكْمَةِ اخْتِصَاصِ الصُّبْحِ بِذَلِكَ أَنَّهَا تَكُونُ عَقِبَ النَّوْمِ وَالرَّاحَةِ وَفِي ذَلِكَ الْوَقْتِ يُوَاطِئُ السَّمْعُ وَاللِّسَانُ الْقَلْبَ لِفَرَاغِهِ وَعَدَمِ تَمَكُّنِ الِاشْتِغَالِ بِأُمُورِ الْمَعَاشِ وَغَيْرِهَا مِنْهُ وَالْعِلْمُ عِنْدَ اللَّهِ
انْتَهَى

[800] (قَالَ) أَيْ أَبُو قَتَادَةَ (إِنَّهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يُرِيدُ بِذَلِكَ) أَيِ التَّطْوِيلِ فِي الرَّكْعَةِ الْأُولَى أَنْ يُدْرِكَ النَّاسُ الرَّكْعَةَ الْأُولَى فِيهِ أَنَّ الْحِكْمَةَ فِي التَّطْوِيلِ الْمَذْكُورِ هِيَ انْتِظَارُ الدَّاخِلِ وَكَذَا رَوَى هذه الزيادة عبد الرزاق وبن خُزَيْمَةَ
وَاسْتَدَلَّ بِهِ بَعْضُ الشَّافِعِيَّةِ عَلَى جَوَازِ تَطْوِيلِ الْإِمَامِ فِي الرُّكُوعِ لِأَجْلِ الدَّاخِلِ
قَالَ الْقُرْطُبِيُّ وَلَا حُجَّةَ فِيهِ لِأَنَّ الْحِكْمَةَ لَا يُعَلَّلُ بِهَا لِخَفَائِهَا أَوْ لِعَدَمِ انْضِبَاطِهَا وَلِأَنَّهُ لَمْ يَكُنْ يَدْخُلُ فِي الصَّلَاةِ يُرِيدُ تَقْصِيرَ تِلْكَ الرَّكْعَةِ ثُمَّ يُطِيلُهَا لِأَجْلِ الْآتِي وَإِنَّمَا كَانَ يَدْخُلُ فِيهَا لِيَأْتِيَ بِالصَّلَاةِ عَلَى سُنَنِهَا مِنْ تَطْوِيلِ الْأُولَى فَافْتَرَقَ الْأَصْلُ وَالْفَرْعُ فَامْتَنَعَ الْإِلْحَاقُ انْتَهَى
وَقَدْ ذَكَرَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ كَلَامًا مَعْنَاهُ أَنَّهُ لَمْ يَرِدْ عَنْ أَحَدٍ مِنَ السَّلَفِ فِي انْتِظَارِ الدَّاخِلِ فِي الرُّكُوعِ شَيْءٌ وَاللَّهُ أَعْلَمُ قَالَهُ الْحَافِظُ

[801] (عَنْ عُمَارَةَ) بِضَمِّ الْمُهْمَلَةِ وَخِفَّةِ الْمِيمِ (بْنِ عُمَيْرٍ) بِالتَّصْغِيرِ (عَنْ أَبِي مَعْمَرٍ) هُوَ

(3/12)

عَبْدُ اللَّهِ بْنُ سَخْبَرَةَ بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ بَيْنَهُمَا خَاءٌ مُعْجَمَةٌ سَاكِنَةٌ الْأَزْدِيُّ (قُلْنَا لِخَبَّابٍ) بموحدتين الأولى مثقلة بن الْأَرَتِّ التَّمِيمِيُّ أَبُو عَبْدِ اللَّهِ مِنَ السَّابِقِينَ إِلَى الْإِسْلَامِ وَكَانَ يُعَذَّبُ فِي اللَّهِ وَشَهِدَ بَدْرًا ثُمَّ نَزَلَ الْكُوفَةَ وَمَاتَ بِهَا (بِاضْطِرَابِ لِحْيَتِهِ) فِيهِ الْحُكْمُ بِالدَّلِيلِ لِأَنَّهُمْ حَكَمُوا بِاضْطِرَابِ لِحْيَتِهِ عَلَى قِرَاءَتِهِ لَكِنْ لَا بُدَّ مِنْ قَرِينَةٍ تُعَيِّنُ الْقِرَاءَةَ دُونَ الذِّكْرِ وَالدُّعَاءِ مَثَلًا لِأَنَّ اضْطِرَابَ اللِّحْيَةِ يَحْصُلُ بِكُلٍّ مِنْهُمَا وَكَأَنَّهُمْ نَظَرُوهُ بِالصَّلَاةِ الْجَهْرِيَّةِ لِأَنَّ ذَلِكَ الْمَحَلَّ مِنْهَا هُوَ مَحَلُّ الْقِرَاءَةِ لَا الذِّكْرِ وَالدُّعَاءِ وَإِذَا انْضَمَّ إِلَى ذَلِكَ قَوْلُ أَبِي قَتَادَةَ كَانَ يُسْمِعُنَا الْآيَةَ أَحْيَانًا قَوَّى الِاسْتِدْلَالَ وَاللَّهُ أَعْلَمُ
وَقَالَ بَعْضُهُمْ
احْتِمَالُ الذِّكْرِ مُمْكِنٌ لَكِنْ جَزْمُ الصَّحَابِيِّ بِالْقِرَاءَةِ مَقْبُولٌ لِأَنَّهُ أَعْرَفُ بِأَحَدِ الْمُحْتَمَلَيْنِ فَيُقْبَلُ تَفْسِيرُهُ قَالَهُ الْحَافِظُ
وَالْحَدِيثُ يَدُلُّ عَلَى الْقِرَاءَةِ فِي الظُّهْرِ وَالْعَصْرِ سِرًّا
وَاسْتَدَلَّ بِهِ الْبَيْهَقِيُّ عَلَى أَنَّ الْإِسْرَارَ بِالْقِرَاءَةِ لَا بُدَّ فِيهِ مِنْ إِسْمَاعِ الْمَرْءِ نَفْسَهُ وَذَلِكَ لَا يَكُونُ إِلَّا بِتَحْرِيكِ اللِّسَانِ وَالشَّفَتَيْنِ بِخِلَافِ مَا لَوْ أَطْبَقَ شَفَتَيْهِ وَحَرَّكَ لِسَانَهُ بِالْقِرَاءَةِ فَإِنَّهُ لَا تَضْطَرِبُ بِذَلِكَ لِحْيَتُهُ فَلَا يُسْمِعُ نَفْسَهُ انْتَهَى
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ لَا يَخْفَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[802] (مُحَمَّدُ بْنُ جُحَادَةَ) بِضَمِّ الْجِيمِ قَبْلَ الْمُهْمَلَةِ الْأَوْدِيُّ الْكُوفِيُّ عَنْ أَنَسٍ وَأَبِي حَازِمٍ الأشجعي وعطاء وطائفة وعنه بن عَوْنٍ وَإِسْرَائِيلُ وَشَرِيكٌ وَآخَرُونَ وَثَّقَهُ أَبُو حَاتِمٍ وَالنَّسَائِيُّ (حَتَّى لَا يَسْمَعَ وَقْعَ قَدَمٍ) أَيْ صَوْتَ قَدَمٍ
وَالْحَدِيثُ سَكَتَ عَلَيْهِ الْمُؤَلِّفُ وَالْمُنْذِرِيُّ وفيه مجهول

5 - (بَاب تَخْفِيفِ الْأُخْرَيَيْنِ بِتَحْتَانِيَّتَيْنِ تَثْنِيَةُ الْأُخْرَى)
أَيْ فِي الرَّكْعَتَيْنِ الْأُخْرَيَيْنِ مِنَ الرُّبَاعِيَّةِ
وَحُكْمُ ثَالِثَةِ الْمَغْرِبِ حُكْمُ الْأُخْرَيَيْنِ مِنَ الرُّبَاعِيَّةِ

(3/13)

[803] (عَنْ جَابِرِ بْنِ سَمُرَةَ) هُوَ الصَّحَابِيُّ وَلِأَبِيهِ سَمُرَةَ بْنِ جُنَادَةَ صُحْبَةٌ أَيْضًا (لِسَعْدٍ) هُوَ بن أَبِي وَقَّاصٍ وَهُوَ خَالُ جَابِرِ بْنِ سَمُرَةَ الرَّاوِي عَنْهُ (شَكَاكَ النَّاسُ) هُمْ أَهْلُ الْكُوفَةِ وفي رواية للبخاري شكى أَهْلُ الْكُوفَةِ سَعْدًا وَفِي رِوَايَةِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ عَبْدِ الْمَلِكِ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كُنْتُ جَالِسًا عِنْدَ عُمَرَ إِذْ جَاءَ أَهْلُ الْكُوفَةِ يَشْكُونَ إِلَيْهِ سَعْدَ بْنَ أَبِي وَقَّاصٍ حَتَّى قَالُوا إِنَّهُ لَا يُحْسِنُ الصَّلَاةَ انْتَهَى
وَاعْلَمْ أَنَّهُ كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَمَّرَ سَعْدَ بْنَ أَبِي وَقَّاصٍ عَلَى قِتَالِ الْفُرْسِ فِي سَنَةِ أَرْبَعَ عَشْرَةَ فَفَتَحَ اللَّهُ الْعِرَاقَ عَلَى يَدَيْهِ ثُمَّ اخْتَطَّ الْكُوفَةَ سَنَةَ سَبْعَ عَشْرَةَ وَاسْتَمَرَّ عَلَيْهَا أَمِيرًا إِلَى سَنَةِ إِحْدَى وَعِشْرِينَ فِي قَوْلِ خَلِيفَةَ بْنِ خَيَّاطٍ
وَعِنْدَ الطَّبَرِيِّ سَنَةَ عِشْرِينَ فَوَقَعَ لَهُ مَعَ أَهْلِ الْكُوفَةِ مَا ذُكِرَ (فِي كُلِّ شَيْءٍ حَتَّى فِي الصَّلَاةِ) قَالَ الزُّبَيْرُ بْنُ بَكَّارٍ فِي كِتَابِ النَّسَبِ رَفَعَ أَهْلُ الْكُوفَةِ عَلَيْهِ أَشْيَاءَ كَشَفَهَا عُمَرُ فَوَجَدَهَا بَاطِلَةً انْتَهَى
وَيُقَوِّيهِ قَوْلُ عُمَرَ فِي وَصِيَّتِهِ فَإِنِّي لَمْ أَعْزِلْهُ مِنْ عَجْزٍ وَلَا خِيَانَةٍ قَالَهُ الْحَافِظُ فِي الْفَتْحِ (قَالَ) أَيْ سَعْدٌ (أَمَّا أَنَا فَأَمُدُّ فِي الْأُولَيَيْنِ) أَيْ أُطَوِّلُ فِيهِمَا
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَمُسْلِمٍ فَأُرْكِدُ فِي الْأُولَيَيْنِ
قَالَ الْحَافِظُ قَالَ الْقَزَّازُ أُرْكِدُ أَيْ أُقِيمُ طَوِيلًا أَيْ أَطْوِّلُ فِيهِمَا الْقِرَاءَةَ
قُلْتُ وَيَحْتَمِلُ أَنْ يَكُونَ التَّطْوِيلُ بِمَا هُوَ أَعَمُّ مِنَ الْقِرَاءَةِ كَالرُّكُوعِ وَالسُّجُودِ لَكِنِ الْمَعْهُودُ فِي التَّفْرِقَةِ بَيْنَ الرَّكَعَاتِ إِنَّمَا هُوَ فِي الْقِرَاءَةِ انْتَهَى (وَأَحْذِفُ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُهْمَلَةِ
وَالْمُرَادُ بِالْحَذْفِ فِي الْأُخْرَيَيْنِ تَخْفِيفُهُمَا وَتَقْصِيرُهُمَا عن الأوليين لا حذف أصل القراءة والإخلال بِهَا فَكَأَنَّهُ قَالَ أَحْذِفُ الْمَدَّ (وَلَا آلُو) بِالْمَدِّ فِي أَوَّلِهِ وَضَمِّ اللَّامِ أَيْ لَا أُقَصِّرُ وَمِنْهُ قَوْلُهُ تَعَالَى لَا يَأْلُونَكُمْ خَبَالًا أَيْ لَا يُقَصِّرُونَ فِي إِفْسَادِكُمْ (مِنْ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بَيَانٌ لِمَا (ذَاكَ الظَّنُّ بِكَ) أَيْ هَذَا الَّذِي تَقُولُ هُوَ الَّذِي كُنَّا نَظُنُّهُ
قَالَ النَّوَوِيُّ فِيهِ مَدْحُ الرَّجُلِ الْجَلِيلِ فِي وَجْهِهِ إِذَا لَمْ يُخَفْ عَلَيْهِ فِتْنَةً بِإِعْجَابٍ وَنَحْوِهِ وَالنَّهْيُ عَنْ ذَلِكَ إِنَّمَا هُوَ لِمَنْ خِيفَ عَلَيْهِ الْفِتْنَةَ وَقَدْ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ فِي الْأَمْرَيْنِ وَجَمَعَ الْعُلَمَاءُ بَيْنَهُمَا بِمَا ذَكَرْتُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[804] (عَنْ أَبِي صِدِّيقٍ النَّاجِيِّ) وَاسْمُهُ بَكْرُ بْنُ عمرو وقيل بن قَيْسٍ النَّاجِيُّ مَنْسُوبٌ إِلَى نَاجِيَةِ

(3/14)

قَبِيلَةٌ (حَزَرْنَا قِيَامَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي رِوَايَةِ مُسْلِمٍ كُنَّا نَحْزُرُ قَالَ النَّوَوِيُّ هُوَ بِضَمِّ الزَّاي وَكَسْرِهَا لُغَتَانِ مِنَ الْحَزْرِ وَهُوَ التَّقْدِيرُ وَالْخَرْصُ (فَحَزَرْنَا) أَيْ قَدَّرْنَا (فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ قَدْرَ ثَلَاثِينَ آيَةً) أَيْ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلَاثِينَ آيَةً كَمَا جَاءَ فِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ كَانَ يَقْرَأُ فِي صَلَاةِ الظُّهْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلَاثِينَ آيَةً (قَدْرَ ألم تَنْزِيلُ) بِالرَّفْعِ عَلَى الْحِكَايَةِ وَيَجُوزُ جَرُّهُ عَلَى الْبَدَلِ وَنَصْبُهُ بِتَقْدِيرِ أَعْنِي (السَّجْدَةُ) قَالَ النَّوَوِيُّ يَجُوزُ جَرُّ السَّجْدَةِ عَلَى الْبَدَلِ وَنَصْبُهَا بِأَعْنِي وَرَفْعُهَا خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَلَا يَخْفَى أَنَّ هَذِهِ الْوُجُوهَ الثَّلَاثَةَ كُلُّهَا مَبْنِيَّةٌ عَلَى رَفْعِ تَنْزِيلِ حِكَايَةً وَأَمَّا عَلَى إِعْرَابِهِ فَيَتَعَيَّنُ جَرُّ السَّجْدَةِ بِالْإِضَافَةِ
كَذَا قَالَ القارىء فِي الْمِرْقَاةِ (وَحَزَرْنَا قِيَامَهُ فِي الْأُخْرَيَيْنِ عَلَى النِّصْفِ مِنْ ذَلِكَ) الْمَذْكُورِ فِي الْأُولَيَيْنِ أَيْ حَزَرْنَا قِيَامَهُ فِي كُلِّ رَكْعَةٍ مِنَ الْأُخْرَيَيْنِ مِنَ الظُّهْرِ قَدْرَ خَمْسَ عَشْرَةَ آيَةً (وَحَزَرْنَا قِيَامَهُ فِي الْأُولَيَيْنِ مِنَ الْعَصْرِ عَلَى قَدْرِ الْأُخْرَيَيْنِ مِنَ الظُّهْرِ) أَيْ حَزَرْنَا قِيَامَهُ فِي كُلِّ رَكْعَةٍ مِنَ الْأُولَيَيْنِ مِنَ الْعَصْرِ قَدْرَ خَمْسَ عَشْرَةَ آيَةً
الْحَدِيثُ يَدُلُّ عَلَى تَخْفِيفِ الْأُخْرَيَيْنِ مِنَ الظُّهْرِ وَالْعَصْرِ مِنَ الْأُولَيَيْنِ مِنْهُمَا
وَيَدُلُّ أَيْضًا عَلَى اسْتِحْبَابِ التَّخْفِيفِ فِي صَلَاةِ الْعَصْرِ وَجَعْلِهَا عَلَى النِّصْفِ مِنْ صَلَاةِ الظُّهْرِ
وَالْحِكْمَةُ فِي إِطَالَةِ الظُّهْرِ أَنَّهَا فِي وَقْتِ غَفْلَةٍ بِالنَّوْمِ فِي الْقَائِلَةِ فَطُوِّلَتْ لِيُدْرِكَهَا الْمُتَأَخِّرُ وَالْعَصْرُ لَيْسَتْ كَذَلِكَ بَلْ تُفْعَلُ فِي وَقْتِ تَعَبِ أَهْلِ الْأَعْمَالِ فَخُفِّفَ
وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُطَوِّلُ فِي صَلَاةِ الظُّهْرِ تَطْوِيلًا زَائِدًا عَلَى هَذَا الْمِقْدَارِ كَمَا فِي حَدِيثِ إِنَّ صَلَاةَ الظُّهْرِ كَانَتْ تُقَامُ وَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ فَيَقْضِيَ حَاجَتَهُ ثُمَّ يَأْتِي أَهْلَهُ فَيَتَوَضَّأُ وَيُدْرِكُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى مِمَّا يُطِيلُهَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

6 - (بَاب قَدْرِ الْقِرَاءَةِ فِي صَلَاةِ الظُّهْرِ وَالْعَصْرِ)
[805] (كَانَ يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ بِالسَّمَاءِ وَالطَّارِقِ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ) قَدْ تَقَرَّرَ فِي الْأُصُولِ

(3/15)

أَنَّ كَانَ تُفِيدُ الِاسْتِمْرَارَ وَعُمُومَ الْأَزْمَانِ فَيَنْبَغِي أَنْ يُحْمَلَ قَوْلُهُ كَانَ يَقْرَأُ فِي الظُّهْرِ عَلَى الْغَالِبِ مِنْ حَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ تُحْمَلَ عَلَى أَنَّهَا لِمُجَرَّدِ وُقُوعِ الْفِعْلِ لِأَنَّهَا قَدْ تُسْتَعْمَلُ لِذَلِكَ كَمَا قَالَ بن دَقِيقِ الْعِيدِ لِأَنَّهُ قَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ فِي الظُّهْرِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى أَخْرَجَهُ مُسْلِمٌ وَأَنَّهُ قَرَأَ مِنْ سُورَةِ لُقْمَانَ وَالذَّارِيَاتِ فِي صَلَاةِ الظُّهْرِ أَخْرَجَهُ النَّسَائِيُّ وَأَنَّهُ قَرَأَ فِي الْأُولَى مِنَ الظُّهْرِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَفِي الثَّانِيَةِ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ أَخْرَجَهُ النَّسَائِيُّ وَثَبَتَ أَنَّهُ كَانَ يَقْرَأُ فِي الْأُولَيَيْنِ مِنْ صَلَاةِ الظُّهْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَتَيْنِ يُطَوِّلُ فِي الْأُولَى وَيُقَصِّرُ فِي الثَّانِيَةِ عِنْدَ الْبُخَارِيِّ وَلَمْ يُعَيِّنِ السُّورَتَيْنِ
وَثَبَتَ أَنَّهُ كَانَ يَقْرَأُ فِي الظُّهْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلَاثِينَ آيَةً وَفِي الْأُخْرَيَيْنِ قَدْرَ خَمْسَ عَشْرَةَ آيَةً انْتَهَى بِتَغْيِيرٍ وَاخْتِصَارٍ قُلْتُ وَقَدْ ثَبَتَ أَنَّ صَلَاةَ الظُّهْرِ كَانَتْ تُقَامُ فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ فَيَقْضِيَ حَاجَتَهُ ثُمَّ يَأْتِي أَهْلَهُ فَيَتَوَضَّأُ وَيُدْرِكُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى مِمَّا يُطِيلُهَا أَخْرَجَهُ مُسْلِمٌ
وَكَذَا وَرَدَ أَحَادِيثُ مُخْتَلِفَةٌ فِي قِرَاءَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَائِرِ الصَّلَوَاتِ
قَالَ الْحَافِظُ وَجُمِعَ بَيْنَهَا بِوُقُوعِ ذَلِكَ فِي أَحْوَالٍ مُتَغَايِرَةٍ إِمَّا لِبَيَانِ الْجَوَازِ أَوْ لِغَيْرِ ذلك من الأسباب
واستدل بن الْعَرَبِيِّ بِاخْتِلَافِهَا عَلَى عَدَمِ مَشْرُوعِيَّةِ سُورَةٍ مُعَيَّنَةٍ فِي صَلَاةِ مُعَيَّنَةٍ وَهُوَ وَاضِحٌ فِيمَا اخْتَلَفَ لَا فِيمَا لَمْ يَخْتَلِفْ كَتَنْزِيلِ وَهَلْ أَتَى فِي صُبْحِ الْجُمُعَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

[806] (إِذَا دَحَضَتِ الشَّمْسُ) أَيْ إِذَا زَالَتْ عَنْ كَبِدِ السَّمَاءِ (وَالْعَصْرُ كَذَلِكَ) أَيْ يَقْرَأُ فِي الْعَصْرِ بِنَحْوٍ مِنْ سُورَةِ وَاللَّيْلِ إِذَا يَغْشَى (وَالصَّلَوَاتُ كَذَلِكَ) أَيْ كَذَلِكَ يَقْرَأُ فِي سَائِرِ الصَّلَوَاتِ مِثْلَ سُورَةِ وَاللَّيْلِ إِذَا يَغْشَى (إِلَّا الصُّبْحَ فَإِنَّهُ كَانَ يُطِيلُهَا) وَفِي رِوَايَةِ مُسْلِمٍ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الظُّهْرِ بِاللَّيْلِ إِذَا يَغْشَى وَفِي الْعَصْرِ نَحْوَ ذَلِكَ وَفِي الصُّبْحِ أَطْوَلَ مِنْ ذَلِكَ وَالْحِكْمَةُ فِي إِطَالَةِ الصُّبْحِ أَنَّهَا تُفْعَلُ فِي وَقْتِ الْغَفْلَةِ بِالنَّوْمِ فِي آخِرِ اللَّيْلِ فَيَكُونُ فِي التَّطْوِيلِ انْتِظَارٌ لِلْمُتَأَخِّرِ
قَالَ النَّوَوِيُّ حَاكِيًا عَنِ الْعُلَمَاءِ إِنَّ السُّنَّةَ أَنْ تَقْرَأَ فِي الصُّبْحِ وَالظُّهْرِ بِطُوَالِ الْمُفَصَّلِ وَيَكُونُ الصَّبْحُ أَطْوَلَ وَفِي الْعِشَاءِ وَالْعَصْرِ بِأَوْسَاطِ الْمُفَصَّلِ وَفِي الْمَغْرِبِ بِقِصَارِهِ
قَالَ قَالُوا وَالْحِكْمَةُ فِي إِطَالَةِ الصُّبْحِ وَالظُّهْرِ أنَّهُمَا فِي وَقْتِ غَفْلَةٍ بِالنَّوْمِ آخِرِ اللَّيْلِ وَفِي الْقَائِلَةِ فَطُولُهَا لِيُدْرِكَهُمَا الْمُتَأَخِّرُ بِغَفْلَةٍ

(3/16)

وَنَحْوِهَا وَالْعَصْرُ لَيْسَتْ كَذَلِكَ بَلْ تُفْعَلُ فِي وَقْتِ تَعَبِ أَهْلِ الْأَعْمَالِ فَخُفِّفَتْ عَنْ ذَلِكَ وَالْمَغْرِبُ ضَيِّقَةُ الْوَقْتِ فَاحْتِيجَ إِلَى زِيَادَةُ تَخْفِيفِهَا لِذَلِكَ وَلِحَاجَةِ النَّاسِ إِلَى عَشَاءِ صَائِمِهمْ وَضَيْفِهِمْ وَالْعِشَاءُ فِي وَقْتِ غَلَبَةِ النَّوْمِ وَالنُّعَاسِ وَلَكِنْ وَقْتُهَا وَاسِعٌ فَأَشْبَهَتِ الْعَصْرَ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَكَوْنُ السُّنَّةِ فِي صَلَاةِ الْمَغْرِبِ الْقِرَاءَةَ بِقِصَارِ الْمُفَصَّلِ غَيْرُ مُسَلَّمٍ فَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ فِيهَا بِسُورَةِ الْأَعْرَافِ وَالطُّورِ وَالْمُرْسَلَاتِ وَالدُّخَانِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُخْتَصَرًا وَأَخْرَجَهُ النَّسَائِيُّ

[807] (عَنْ أُمَيَّةَ) قَالَ فِي الْخُلَاصَةِ أُمَيَّةُ عَنْ أَبِي مِجْلَزٍ وَعَنْهُ سُلَيْمَانُ أَبُو الْمُعْتَمِرِ مَجْهُولٌ (سَجَدَ فِي صَلَاةِ الظُّهْرِ) أَيْ سَجْدَةَ التِّلَاوَةِ (ثُمَّ قَامَ فَرَكَعَ) قال بن الْمَلِكِ يَعْنِي لَمَّا قَامَ مِنَ السُّجُودِ إِلَى الْقِيَامِ رَكَعَ وَلَمْ يَقْرَأْ بَعْدَ السَّجْدَةِ شَيْئًا مِنْ بَاقِي السُّورَةِ وَإِنْ كَانَتِ الْقِرَاءَةُ جَائِزَةً
قُلْتُ بَلِ الْقِرَاءَةُ بَعْدَهَا أَفْضَلُ وَلَعَلَهَا كَانَتِ الصَّلَاةُ تَطُولُ أَوْ تَرَكَهَا لِبَيَانِ الْجَوَازِ مَعَ أَنَّهُ نَصَّ فِي عَدَمِ قِرَاءَتِهِ عَلَيْهِ السَّلَامُ وَإِنْ كَانَتْ آخِرَ السُّورَةِ ثُمَّ إِنَّهُ لَمْ يَكْتَفِ بِالرُّكُوعِ وَإِنْ كَانَ جَائِزًا أَيْضًا كَمَا هُوَ مَذْهَبُنَا اخْتِيَارًا لِلْعَمَلِ بِالْأَفْضَلِ كَذَا فِي الْمِرْقَاةِ
قُلْتُ لَا بُدَّ لِلِاكْتِفَاءِ بِالرُّكُوعِ مِنْ دَلِيلٍ وَلِلْكَلَامِ فِي هَذِهِ الْمَسْأَلَةِ مَوْضِعٌ آخَرُ (فَرَأَيْنَا) أَيْ عَلِمْنَا (أَنَّهُ قَرَأَ تَنْزِيلَ السَّجْدَةِ) بِنَصْبِ تَنْزِيلٍ عَلَى الْمَفْعُولِيَّةِ وَبِرَفْعِهِ عَلَى الْحِكَايَةِ وَالسَّجْدَةُ مَجْرُورَةٌ وَيَجُوزُ نَصْبُهَا بِتَقْدِيرٍ أَعْنِي وَرَفْعُهَا بِتَقْدِيرِ هُوَ وَالْمَعْنَى سَمِعُوا بَعْضَ قِرَاءَتِهِ لِأَنَّهُ كَانَ قَدْ يَرْفَعُ صَوْتَهُ بِبَعْضِ مَا يَقْرَأُ بِهِ فِي الصَّلَوَاتِ السِّرِّيَّةِ لِيَعْلَمُوا سُنِّيَّةَ قِرَاءَةِ تلك السورة قاله القارىء (قال بن عِيسَى لَمْ يَذْكُرْ أُمَيَّةَ أَحَدٌ) أَيْ مِنْ شيوخه (إلا معتمر) بن سُلَيْمَانَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُؤَلِّفُ الْمُنْذِرِيُّ
قَالَ الْحَافِظُ رَوَاهُ أَبُو دَاوُدَ وَالطَّحَاوِيُّ وَالْحَاكِمُ مِنْ حديث بن عُمَرَ نَحْوَهُ وَفِيهِ أُمَيَّةُ شَيْخُ سُلَيْمَانَ التَّيْمِيِّ رَوَاهُ لَهُ عَنْ أَبِي مِجْلَزٍ وَهُوَ لَا يُعْرَفُ
قَالَهُ أَبُو دَاوُدَ فِي رِوَايَةِ الرَّمْلِيِّ عَنْهُ
وَفِي رِوَايَةِ الطَّحَاوِيِّ عَنْ سُلَيْمَانَ عَنْ أَبِي مِجْلَزٍ قَالَ وَلَمْ أَسْمَعْهُ مِنْهُ لَكِنَّهُ عِنْدَ الْحَاكِمِ بِإِسْقَاطِهِ وَدَلَّتْ رِوَايَةُ الطَّحَاوِيِّ عَلَى أَنَّهُ مُدَلِّسٌ انْتَهَى
وَقَالَ مَيْرَكُ وَرَوَاهُ أَحْمَدُ وَزَادَ فِي الرَّكْعَةِ الْأُولَى مِنَ الظُّهْرِ وَرَوَاهُ الْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا وَأَقَرَّهُ الذَّهَبِيُّ على ذلك

(3/17)

[808] (فِي شَبَابٍ) جَمْعُ شَابٍّ وَهُوَ مَنْ بَلَغَ إِلَى ثَلَاثِينَ سَنَةً وَلَا يُجْمَعُ فَاعِلُ عَلَى فَعَالِ غَيْرُهُ (سَلْ) أَمْرٌ مِنَ السُّؤَالِ (فَقَالَ لا) أعلم أن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ كَانَ يَشُكُّ فِي الْقِرَاءَةِ فِي السِّرِّيَّةِ تَارَةً وَيَنْفِيهَا أُخْرَى وَرُبَّمَا أَثْبَتَهَا
أَمَّا نَفْيُهُ فَفِي هَذِهِ الرِّوَايَةِ وَأَمَّا شَكُّهُ فَفِي الرِّوَايَةِ الْآتِيَةِ وَأَمَّا إِثْبَاتُهَا فَمَا رَوَاهُ أَيُّوبُ عَنْ أَبِي الْعَالِيَةِ الْبَرَاءِ قَالَ سألت بن عَبَّاسٍ أَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ قَالَ هُوَ إِمَامُكَ اقْرَأْ مِنْهُ بِأَقَلَّ أَوْ أَكْثَرَ أَخْرَجَهُ بن الْمُنْذِرِ وَالطَّحَاوِيُّ وَغَيْرُهُمَا
وَقَدْ أَثْبَتَ قِرَاءَتَهُ فِيهِمَا خَبَّابٌ وَأَبُو قَتَادَةَ فَرِوَايَتُهُمْ مُقَدَّمَةٌ عَلَى مَنْ نَفَى فَضْلًا عَلَى مَنْ شَكَّ (فَقَالَ خَمْشًا) قَالَ الْخَطَّابِيُّ دُعَاءٌ عَلَيْهِ أَنْ يُخْمَشَ وَجْهُهُ أو جلده كما قال جد عاله وَصَلْبًا وَطَعْنًا وَنَحْوَ ذَلِكَ مِنَ الدُّعَاءِ بِالسُّوءِ انْتَهَى
قُلْتُ وَهُوَ مَنْصُوبٌ بِفِعْلٍ لَا يَظْهَرُ قاله في النهاية
والخمش معناه بالفارسية خراشيدن (أَنْ نُسْبِغَ الْوُضُوءَ) مِنَ الْإِسْبَاغِ وَهُوَ فِي اللُّغَةِ الْإِتْمَامُ وَمِنْهُ دِرْعٌ سَابِغٌ أَيْ أَنْ نُتِمَّهُ وَلَا نَتْرُكَ شَيْئًا مِنْ فَرَائِضِهِ وَسُنَنِهِ (وَأَنْ لَا نَأْكُلَ الصَّدَقَةَ) لِأَنَّهَا لَا تَحِلُّ لِآلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَنْ لا ننزي الحمار على الفرس) أي لَا نَحْمِلُهَا عَلَيْهَا لِلنَّسْلِ يُقَالُ نَزَا الذَّكَرُ عَلَى الْأُنْثَى رَكِبَهُ وَأَنْزَيْتُهُ أَنَا وَلَعَلَّ الْمَعْنَى فِيهِ أَنَّهُ يَقِلُّ عَدَدُهَا وَانْقَطَعَ نَمَاؤُهَا وَتَعَطَّلَتْ مَنَافِعُهَا وَالْخَيْلُ لِلرُّكُوبِ وَالرَّكْضِ وَالطَّلَبِ وَالْجِهَادِ وَإِحْرَازِ الْغَنَائِمِ وَالْأَكْلِ وَغَيْرِهَا مِنَ الْمَنَافِعِ مِمَّا لَيْسَ فِي الْبَغْلِ
وَاعْلَمْ أَنَّهُ يُشْكِلُ الِاخْتِصَاصُ فِي الْإِسْبَاغِ وَالْإِنْزَاءِ فَإِنَّ الْأَوَّلَ مُسْتَحَبٌّ أُمِرَ بِهِ كُلَّ وَاحِدٍ وَالثَّانِي مَكْرُوهٌ نُهِيَ عَنْهُ كُلَّ وَاحِدٍ نَعَمْ حُرْمَةُ أَكْلِ الصَّدَقَةِ مَخْصُوصٌ بِأَهْلِ الْبَيْتِ وَيُجَابُ بِأَنَّ الْمُرَادَ الْإِيجَابُ وَهُوَ مُخْتَصٌّ بِهِمْ أَوِ الْمُرَادَ الْحَثُّ عَلَى الْمُبَالَغَةِ وَالتَّأْكِيدُ فِي ذَلِكَ وَقِيلَ هَذَا كَقَوْلِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ إِلَّا فِي هَذِهِ الصَّحِيفَةِ فَالْمَقْصُودُ نَفْيُ الِاخْتِصَاصِ وَالِاسْتِيثَارِ بِشَيْءٍ مِنَ الْأَحْكَامِ لِأَنَّ هَذِهِ الْأَشْيَاءَ لَيْسَتْ مَخْصُوصَةً بِهِمْ
كَذَا فِي اللُّمَعَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
قُلْتُ وَالتِّرْمِذِيُّ أَيْضًا مُخْتَصِرًا وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

[809] (لَا أَدْرِي أَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ أَمْ لَا) وَقَدْ دَرَى وَعَلِمَ قِرَاءَتَهُ صَلَّى اللَّهُ عليه وسلم

(3/18)

خَبَّابٌ وَأَبُو قَتَادَةَ وَغَيْرُهُمَا فَرِوَايَةُ الْعَالِمِينَ تَكُونُ مُقَدَّمَةً عَلَى الشَّاكِّ
وَالْحَدِيثُ أَخْرَجَهُ الطَّبَرَانِيُّ أَيْضًا

7 - (بَاب قَدْرِ الْقِرَاءَةِ فِي الْمَغْرِبِ)
[810] (أَنَّ أُمَّ الفضل بنت الحارث) هي والدة بن عَبَّاسٍ الرَّاوِي عَنْهَا وَبِذَلِكَ صَرَّحَ التِّرْمِذِيُّ فِي رِوَايَتِهِ فَقَالَ عَنْ أُمِّهِ أُمِّ الْفَضْلِ وَاسْمُهَا لُبَابَةُ وَيُقَالُ إِنَّهَا أَوَّلُ امْرَأَةٍ أَسْلَمَتْ بَعْدَ خَدِيجَةَ وَالصَّحِيحُ أُخْتُ عُمَرَ زَوْجُ سَعِيدِ بْنِ زَيْدٍ (إِنَّهَا لَآخِرُ مَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْحَافِظُ وَصَرَّحَ عقيل في روايته عن بن شِهَابٍ أَنَّهَا آخِرُ صَلَوَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَفْظُهُ ثُمَّ صَلَّى لَنَا بَعْدَهَا حَتَّى قَبَضَهُ اللَّهُ أَوْرَدَهُ الْمُصَنِّفُ فِي بَابِ الْوَفَاةِ وَقَدْ تَقَدَّمَ فِي بَابِ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ مِنْ حَدِيثِ عَائِشَةَ أَنَّ الصَّلَاةَ الَّتِي صَلَّاهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَصْحَابِهِ فِي مَرَضِ مَوْتِهِ كَانَتِ الظُّهْرَ وَأَشَرْنَا إِلَى الْجَمْعِ بَيْنَهُ وَبَيْنَ حَدِيثِ أُمِّ الْفَضْلِ هَذَا بِأَنَّ الصَّلَاةَ الَّتِي حَكَتْهَا عَائِشَةُ كَانَتْ فِي الْمَسْجِدِ وَالَّتِي حَكَتْهَا أُمُّ الْفَضْلِ كَانَتْ فِي بَيْتِهِ كَمَا رَوَاهُ النَّسَائِيُّ لَكِنْ يعكر عليه رواية بن إسحاق عن بن شِهَابٍ فِي هَذَا الْحَدِيثِ بِلَفْظِ خَرَجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو عَاصِبٌ رَأْسَهُ فِي مَرَضِهِ فَصَلَّى الْمَغْرِبَ الْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَيُمْكِنُ حَمْلُ قَوْلِهَا خَرَجَ إِلَيْنَا أَيْ مِنْ مَكَانِهِ الَّذِي كَانَ رَاقِدًا فِيهِ إِلَى مَنْ فِي الْبَيْتِ فَصَلَّى بِهِمْ فَتَلْتَئِمُ الرِّوَايَاتُ انْتَهَى (يَقْرَأُ بِهَا فِي الْمَغْرِبِ) هُوَ فِي مَوْضِعِ الْحَالِ أَيْ سَمِعْتُهُ فِي حَالِ قِرَاءَتِهِ
وَهَذَا الْحَدِيثُ يَرُدُّ عَلَى مَنْ قَالَ التَّطْوِيلُ فِي صَلَاةِ الْمَغْرِبِ مَنْسُوخٌ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[811] (يَقْرَأُ بِالطُّورِ) أَيْ بِسُورَةِ الطُّورِ
قَالَ بن الْجَوْزِيِّ يَحْتَمِلُ أَنْ يَكُونَ الْبَاءُ بِمَعْنَى مِنْ كقوله تعالى يشرب بها عبادالله وَهُوَ خِلَافُ الظَّاهِرِ
وَقَدْ وَرَدَ فِي الْأَحَادِيثِ مَا يُشْعِرُ بِأَنَّهُ

(3/19)

قَرَأَ السُّورَةَ كُلَّهَا فَعِنْدَ الْبُخَارِيِّ فِي التَّفْسِيرِ بِلَفْظِ سَمِعْتُهُ يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ فَلَمَّا بَلَغَ هَذِهِ الْآيَةَ أَمْ خُلِقُوا مِنْ غَيْرِ شيء أم هم الخالقون الْآيَاتُ إِلَى قَوْلِهِ الْمُصَيْطِرُونَ كَادَ قَلْبِي يَطِيرُ وَقَدِ ادَّعَى الطَّحَاوِيُّ أَنَّهُ لَا دَلَالَةَ فِي شَيْءٍ مِنَ الْأَحَادِيثِ عَلَى تَطْوِيلِ الْقِرَاءَةِ لِاحْتِمَالِ أَنْ يَكُونَ الْمُرَادُ أَنَّهُ قَرَأَ بَعْضَ السُّورَةِ ثُمَّ اسْتَدَلَّ لِذَلِكَ بِمَا رَوَاهُ مِنْ طَرِيقِ هَيْثَمٍ عَنِ الزُّهْرِيِّ فِي حَدِيثِ جُبَيْرٍ بِلَفْظِ سمعته يقرأ إن عذاب ربك لواقع قَالَ فَأَخْبَرَ أَنَّ الَّذِي سَمِعَهُ مِنْ هَذِهِ السُّورَةِ هُوَ هَذِهِ الْآيَةُ خَاصَّةً وَلَيْسَ فِي السِّيَاقِ مَا يَقْتَضِي قَوْلَهُ خَاصَّةً وَحَدِيثُ الْبُخَارِيِّ الْمُتَقَدِّمُ يُبْطِلُ هَذِهِ الدَّعْوَى وَقَدْ ثَبَتَ فِي رِوَايَةٍ أَنَّهُ سَمِعَهُ يَقْرَأُ وَالطُّورِ وَكِتَابٍ مَسْطُورٍ وَمِثْلُهُ لِابْنِ سَعْدٍ وَزَادَ فِي أُخْرَى فَاسْتَمْتَعْتُ قِرَاءَتَهُ حَتَّى خَرَجْتُ مِنَ الْمَسْجِدِ

[812] (عَنْ مَرْوَانَ بْنِ الْحَكَمِ) كَانَ مَرْوَانُ حِينَئِذٍ أَمِيرًا عَلَى الْمَدِينَةِ مِنْ قِبَلِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ (بِقِصَارِ الْمُفَصَّلِ) اُخْتُلِفَ فِي الْمُرَادِ بِالْمُفَصَّلِ مَعَ الِاتِّفَاقِ عَلَى أَنَّ مُنْتَهَاهُ آخِرُ الْقُرْآنِ هَلْ هُوَ مِنْ أَوَّلِ الصَّافَّاتِ أَوِ الْجَاثِيَةِ أَوِ الْقِتَالِ أَوِ الْفَتْحِ أَوِ الْحُجُرَاتِ أَوْ ق أَوِ الصَّفِّ أَوْ تَبَارَكَ أَوْ سَبِّحْ أَوْ وَالضُّحَى إِلَى آخِرِ الْقُرْآنِ أَقْوَالٌ أَكْثَرُهَا مُسْتَغْرَبٌ وَالرَّاجِحُ مِنْ هَذِهِ الْأَقْوَالِ أَنَّهُ مِنَ الْحُجُرَاتِ إِلَى آخِرِ الْقُرْآنِ
وَسُمِّيَ مُفَصَّلًا لِكَثْرَةِ الْفَصْلِ بَيْنَ سُوَرَهِ بِالْبَسْمَلَةِ عَلَى الصَّحِيحِ
وَالْجُمْهُورُ عَلَى أَنَّ قِصَارَ الْمُفَصَّلِ مِنْ سُورَةِ لَمْ يَكُنْ آخِرِ الْقُرْآنِ وَطُوَالَهُ مِنْ سُورَةِ الْحُجُرَاتِ إِلَى الْبُرُوجِ وَأَوْسَاطَهُ مِنَ الْبُرُوجِ إِلَى سُورَةِ لَمْ يَكُنْ (بِطُولَى الطُّولَيَيْنِ) أَيْ بِأَطْوَلِ السُّورَتَيْنِ الطُّولَيَيْنِ وطولى تائنيث أَطْوَلٍ وَالطُّولَيَيْنِ بِتَحْتَانِيَّتَيْنِ تَثْنِيَةُ طُولَى
قَالَ الْحَافِظُ بعد ما ذَكَرَ الِاخْتِلَافَ فِي تَفْسِيرِ الطُّولَيَيْنِ مَا نَصُّهُ فَحَصَلَ الِاتِّفَاقُ عَلَى تَفْسِيرِ الطُّولَى بِالْأَعْرَافِ وَفِي الْأُخْرَى ثَلَاثَةُ أَقْوَالٍ الْمَحْفُوظُ مِنْهَا الْأَنْعَامُ (قَالَ قلت ما طولي الطوليين قال الأعراف والآخر الْأَنْعَامُ) بَيَّنَ النَّسَائِيُّ فِي رِوَايَةٍ لَهُ أَنَّ التَّفْسِيرَ مِنْ قَوْلِ عُرْوَةَ وَلَفْظُهُ قَالَ قُلْتُ يَا أَبَا عَبْدِ اللَّهِ وَهِيَ كُنْيَةُ عُرْوَةَ وَفِي رِوَايَةِ الْبَيْهَقِيِّ قَالَ فَقُلْتُ لِعُرْوَةَ فَفَاعِلُ قال الأولى بن مُلَيْكَةَ وَفَاعِلُ قَالَ الثَّانِيَةِ عُرْوَةُ (وَسَأَلْتُ أَنَا بن أبي مليكة) هذه مقولة بن جُرَيْجٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مُخْتَصَرًا وَأَخْرَجَهُ النسائي

(3/20)

وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى اسْتِحْبَابِ التَّطْوِيلِ فِي قِرَاءَةِ الْمَغْرِبِ
وَقَدِ اخْتَلَفَتْ حَالَاتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم قَرَأَ فِي الْمَغْرِبِ بِالطُّورِ وَالصَّافَّاتِ وأنه قرأ فيها بحم الدُّخَانِ وَأَنَّهُ قَرَأَ فِيهَا بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَأَنَّهُ قَرَأَ بِالتِّينِ وَالزَّيْتُونِ وَأَنَّهُ قَرَأَ بِالْمُعَوِّذَتَيْنِ وَأَنَّهُ قَرَأَ بِالْمُرْسَلَاتِ وَأَنَّهُ قَرَأَ بِقِصَارِ الْمُفَصَّلِ
وَقَالَ رَافِعُ بْنُ خَدِيجٍ رَضِيَ اللَّهُ عَنْهُ كُنَّا نُصَلِّي الْمَغْرِبَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَنْصَرِفُ أَحَدُنَا وَأَنَّهُ لَيُبْصِرُ مَوَاقِعَ نَبْلِهِ رَوَاهُ الْبُخَارِيُّ قَالَ الْحَافِظُ وَطَرِيقُ الْجَمْعِ بَيْنَ هَذِهِ الْأَحَادِيثِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحْيَانًا يُطِيلُ الْقِرَاءَةَ فِي الْمَغْرِبِ إِمَّا لِبَيَانِ الْجَوَازِ وَإِمَّا لِعِلْمِهِ بِعَدَمِ الْمَشَقَّةِ عَلَى الْمَأْمُومِينَ قَالَ وَلَيْسَ فِي حَدِيثِ جُبَيْرِ بْنِ مُطْعِمٍ دَلِيلٌ عَلَى أَنَّ ذَلِكَ تَكَرَّرَ مِنْهُ وَأَمَّا حَدِيثُ زَيْدِ بْنِ ثَابِتٍ فَفِيهِ إِشْعَارٌ بِذَلِكَ لِكَوْنِهِ أَنْكَرَ عَلَى مَرْوَانَ الْمُوَاظَبَةَ عَلَى الْقِرَاءَةِ بِقِصَارِ الْمُفَصَّلِ وَلَوْ كَانَ مَرْوَانُ يَعْلَمُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاظَبَ عَلَى ذَلِكَ لَاحْتَجَّ بِهِ عَلَى زَيْدٍ لَكِنْ لَمْ يُرِدْ زَيْدٌ مِنْهُ فِيمَا يَظْهَرُ الْمُوَاظَبَةَ عَلَى الْقِرَاءَةِ بِالطِّوَالِ وَإِنَّمَا أَرَادَ مِنْهُ أَنْ يَتَعَاهَدَ ذَلِكَ كَمَا رَآهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي حَدِيثِ أُمِّ الْفَضْلِ إِشْعَارٌ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ فِي الصِّحَّةِ بِأَطْوَلَ مِنَ الْمُرْسَلَاتِ لِكَوْنِهِ كَانَ فِي شِدَّةِ مَرَضِهِ وَهُوَ مَظِنَّةُ التَّخْفِيفِ

8 - (بَاب مَنْ رَأَى التَّخْفِيفَ فِيهَا)
[813] (هذا يدل أَنَّ ذَاكَ مَنْسُوخٌ) أَيْ قِرَاءَةُ عُرْوَةَ فِي الْمَغْرِبِ بِنَحْوِ وَالْعَادِيَاتِ وَشَبَهِهَا مِنَ السُّوَرِ يَدُلُّ عَلَى أَنَّ التَّطْوِيلَ فِي قِرَاءَةِ الْمَغْرِبِ مَنْسُوخٌ
وَلَمْ يُبَيِّنِ الْمُؤَلِّفُ وَجْهَ الدِّلَالَةِ وَكَأَنَّهُ لَمَّا رأى عروة أوى الْخَبَرِ عَمِلَ بِخِلَافِهِ حَمَلَهُ عَلَى أَنَّهُ اطَّلَعَ عَلَى نَاسِخِهِ
قَالَ الْحَافِظُ وَلَا يَخْفَى بَعْدُ هَذَا الْحَمْلُ وَكَيْفَ تَصِحُّ دَعْوَى النَّسْخِ وَأُمُّ الْفَضْلِ تَقُولُ إِنَّ آخِرَ صَلَاةٍ صَلَّاهَا بِهِمْ قَرَأَ بِالْمُرْسَلَاتِ
انْتَهَى
قُلْتُ إِنْ سَلَكَ فِي هَذِهِ الْمَسْأَلَةِ مَسْلَكَ النَّسْخِ يَثْبُتُ نَسْخُ قِرَاءَةِ الْقِصَارِ بِحَدِيثِ أُمِّ الْفَضْلِ لَا الْعَكْسُ
وَاعْلَمْ أَنَّهُ لَمَّا وَرَدَ عَلَى الْقَائِلِينَ بِاسْتِحْبَابِ الْقِصَارِ فِي الْمَغْرِبِ أَنَّهُمْ كَيْفَ قَالُوا بِهِ مَعَ ثُبُوتِ طُوَالِ الْمُفَصَّلِ بَلْ أَطْوَلَ مِنْهَا عَنِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَابُوا عَنْهُ بِثَلَاثَةِ وُجُوهٍ
الْأَوَّلُ أَنَّ تَطْوِيلَ الْقِرَاءَةِ لَعَلَّهُ كَانَ أَوَّلًا نَسَخَ ذَلِكَ وَتُرِكَ بِمَا وَرَدَ فِي قِرَاءَةِ الْمُفَصَّلِ
وَالثَّانِي أَنَّهُ لَعَلَّهُ فَرَّقَ

(3/21)

السُّورَةَ الطَّوِيلَةَ فِي رَكْعَتَيْنِ وَلَمْ يَقْرَأْهَا بِتَمَامِهَا فِي رَكْعَةٍ وَاحِدَةٍ فَصَارَ قَدْرُ مَا قَرَأَ فِي الرَّكْعَةِ بِقَدْرِ الْقِصَارِ
وَالثَّالِثُ أَنَّ هَذَا بِحَسَبِ اخْتِلَافِ الْأَحْوَالِ قَرَأَ بِالطِّوَالِ لِتَعْلِيمِ الْجَوَازِ وَالتَّنْبِيهِ عَلَى أَنَّ وَقْتَ الْمَغْرِبِ مُمْتَدٌّ وَعَلَى أَنَّ قِرَاءَةِ الْقِصَارِ فِيهِ لَيْسَ بِأَمْرٍ حَتْمِيٍّ
وَأَقُولُ الْجَوَابَانِ الْأَوَّلَانِ مَخْدُوشَانِ أَمَّا الْأَوَّلُ فَلِأَنَّ مَبْنَاهُ عَلَى احْتِمَالِ النَّسْخِ وَالنَّسْخُ لَا يَثْبُتُ بِالِاحْتِمَالِ وَلِأَنَّ كَوْنَهُ مَتْرُوكًا إِنَّمَا يَثْبُتُ لَوْ ثَبَتَ تَأَخُّرُ قِرَاءَةِ الْقِصَارِ عَلَى قِرَاءَةِ الطِّوَالِ مِنْ حَيْثُ التَّارِيخُ وَهُوَ لَيْسَ بِثَابِتٍ وَلِأَنَّ حَدِيثَ أُمِّ الْفَضْلِ صَرِيحٌ فِي أَنَّهَا آخِرُ مَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ سُورَةُ الْمُرْسَلَاتِ فِي الْمَغْرِبِ
فَحِينَئِذٍ إِنْ سَلَكَ مَسْلَكَ النَّسْخِ يَثْبُتُ نَسْخُ قِرَاءَةِ الْقِصَارِ لَا الْعَكْسُ
وَأَمَّا الثَّانِي فَلِأَنَّ إِثْبَاتَ التَّفْرِيقِ فِي جَمِيعِ مَا وَرَدَ فِي قِرَاءَةِ الطِّوَالِ مُشْكِلٌ وَلِأَنَّهُ قَدْ وَرَدَ صَرِيحًا فِي رِوَايَةِ الْبُخَارِيِّ وَغَيْرِهِ مَا يَدُلُّ عَلَى أَنَّ جُبَيْرَ بْنَ مُطْعِمٍ سَمِعَ الطُّورَ بِتَمَامِهِ قِرَاءَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَغْرِبِ فَلَا يُفِيدُ ح لَيْتَ وَلَعَلَّ وَلِأَنَّهُ قَدْ وَرَدَ فِي حَدِيثِ عَائِشَةَ فِي سُنَنِ النَّسَائِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ بِسُورَةِ الْأَعْرَافِ فِي الْمَغْرِبِ فَرَّقَهَا فِي رَكْعَتَيْنِ وَمِنَ الْمَعْلُومِ أَنَّ نِصْفَ الْأَعْرَافِ لَا يَبْلُغُ مَبْلَغَ الْقِصَارِ فَلَا يُفِيدُ التفريق لإثبات القصار فإذن الْجَوَابُ الصَّوَابُ هُوَ الثَّالِثُ
كَذَا قَالَ بَعْضُ الْعُلَمَاءِ
قُلْتُ هَذَا الْجَوَابُ الثَّالِثُ أَيْضًا مَخْدُوشٌ لِمَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ مِنْ إِنْكَارِ زَيْدِ بْنِ ثَابِتٍ عَلَى مَرْوَانَ مُوَاظَبَتِهِ عَلَى قِصَارِ الْمُفَصَّلِ فِي الْمَغْرِبِ وَلَوْ كَانَتْ قِرَاءَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السُّوَرَ الطَّوِيلَةَ فِي الْمَغْرِبِ لِبَيَانِ الْجَوَازِ لَمَا كَانَ مَا فَعَلَهُ مَرْوَانُ مِنَ الْمُوَاظَبَةِ عَلَى قِصَارِ الْمُفَصَّلِ إِلَّا مَحْضُ السُّنَّةِ وَلَمْ يَحْسُنُ مِنْ هَذَا الصَّحَابِيِّ الْجَلِيلِ إِنْكَارُ مَا سَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَفْعَلْ غَيْرَهُ إِلَّا لِبَيَانِ الْجَوَازِ وَلَوْ كَانَ الْأَمْرُ كَذَلِكَ لَمَا سَكَتَ مَرْوَانُ عَنِ الِاحْتِجَاجِ بِمُوَاظَبَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَقَامِ الْإِنْكَارِ عَلَيْهِ
وَأَيْضًا بَيَانُ الْجَوَازِ يَكْفِي فِيهِ مَرَّةٌ وَاحِدَةٌ وَقَدْ عَرَفْتَ أَنَّهُ قَرَأَ بِالسُّوَرِ الطَّوِيلَةِ مَرَّاتٍ مُتَعَدِّدَةٍ
فَالْحَقُّ أَنَّ الْقِرَاءَةَ فِي الْمَغْرِبِ بِطِوَالِ الْمُفَصَّلِ وَسَائِرِ السُّوَرِ سُنَّةٌ وَالِاقْتِصَارُ عَلَى نَوْعٍ مِنْ ذَلِكَ إِنِ انْضَمَّ إِلَيْهِ اعْتِقَادٌ أَنَّهُ السُّنَّةُ دُونَ غَيْرِهِ مُخَالِفٌ لِهَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ تَعَالَى أَعْلَمُ

[814] (عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّهُ قَالَ) أَيْ جَدُّهُ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ
قَالَ بن حَجَرٍ وَلَا يَحْتَمِلُ هُنَا عَوْدُ الضَّمِيرِ لِجَدِّ شُعَيْبٍ فَيَكُونُ الْحَدِيثُ عَنْ عَمْرٍو لِأَنَّ

(3/22)

الْمُصَرَّحَ بِهِ فِي غَيْرِ هَذِهِ الرِّوَايَةِ هُوَ الْأَوَّلُ (مَا مِنَ الْمُفَصَّلِ) هُوَ مِنَ الْحُجُرَاتِ إِلَى آخِرِ الْقُرْآنِ عَلَى الصَّحِيحِ (فِي الصَّلَاةِ الْمَكْتُوبَةِ) أَيِ الْمَفْرُوضَةِ عَلَى الْأَعْيَانِ وَهِيَ الْخَمْسُ

9 - (بَاب الرَّجُلِ يُعِيدُ سُورَةً وَاحِدَةً فِي الرَّكْعَتَيْنِ)
[816] (أَخْبَرَهُ) الضَّمِيرُ الْمُسْتَتِرُ رَاجِعٌ إِلَى الرَّجُلِ وَالْبَارِزُ إِلَى مُعَاذٍ وَلَا يَضُرُّ الْجَهْلُ بِهِ لِأَنَّهُ صَحَابِيٌّ وَالصَّحَابَةُ كُلُّهُمْ عُدُولٌ (أَنَّهُ) أَيِ الرَّجُلُ (فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا) تَأْكِيدًا لِدَفْعِ تَوَهُّمِ التَّبْعِيضِ
قال بن الْمَلِكِ أَيْ قَرَأَ فِي كُلِّ مِنْ رَكْعَتَيْهَا إِذَا زُلْزِلَتْ بِكَمَالِهَا (فَلَا أَدْرِي أَنَسِيَ) بِهَمْزَةِ الِاسْتِفْهَامِ (أَمْ قَرَأَ ذَلِكَ عَمْدًا) تَرَدَّدَ الصَّحَابِيُّ فِي أَنَّ إِعَادَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلسُّورَةِ هَلْ كَانَ نِسْيَانًا لِكَوْنِ الْمُعْتَادِ مِنْ قِرَاءَتِهِ أَنْ يَقْرَأَ فِي الرَّكْعَةِ الثَّانِيَةِ غَيْرَ مَا قَرَأَ بِهِ فِي الْأُولَى فَلَا يكون مشروعا لأمته أو فعله عمد البيان الْجَوَازِ فَتَكُونُ الْإِعَادَةُ مُتَرَدِّدَةً بَيْنَ الْمَشْرُوعِيَّةِ وَعَدَمِهَا وَإِذَا دَارَ الْأَمْرُ بَيْنَ أَنْ يَكُونَ مَشْرُوعًا أَوْ غَيْرَ مَشْرُوعٍ فَحَمْلُ فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَشْرُوعِيَّةِ أَوْلَى لِأَنَّ الْأَصْلَ فِي أَفْعَالِهِ التَّشْرِيعُ وَالنِّسْيَانُ عَلَى خِلَافِ الْأَصْلِ
وَنَظِيرُهُ ذَكَرَهُ الْأُصُولِيُّونَ فِيمَا إِذَا تَرَدَّدَ فِعْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَنْ يَكُونَ جِبِلِّيًّا أَوْ لِبَيَانِ الشَّرْعِ وَالْأَكْثَرُ عَلَى التَّأَسِّي بِهِ ذَكَرَهُ الشَّوْكَانِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُؤَلِّفُ وَالْمُنْذِرِيُّ
قَالَ فِي النَّيْلِ وَلَيْسَ فِي إِسْنَادِهِ مَطْعَنٌ بَلْ رِجَالُهُ رِجَالُ الصَّحِيحِ

(3/23)

20 - (بَاب الْقِرَاءَةِ فِي الْفَجْرِ)
[817] (كَأَنِّي أَسْمَعُ صَوْتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَرَادَ بِذَلِكَ قُوَّةَ تَحَقُّقِهِ لِذَلِكَ بِحَيْثُ إِنَّهُ لِشِدَّةِ اسْتِحْضَارِهِ لَهُ كَأَنَّهُ يَسْمَعُ الْآنَ (يَقْرَأُ فِي صَلَاةِ الْغَدَاةِ) وَفِي رِوَايَةِ مُسْلِمٍ فِي الْفَجْرِ (فَلَا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ) وَفِي رِوَايَةِ مُسْلِمٍ (وَاللَّيْلِ إِذَا عَسْعَسَ) قَالَ النَّوَوِيُّ أَيْ يَقْرَأ بالسورة التي فيها والليل إذا عسعس قال المنذري وأخرجه بن مَاجَهْ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ الْوَلِيدِ بْنِ سَرِيعٍ مَوْلَى عَمْرِو بْنِ حُرَيْثٍ عَنْ عَمْرِو بْنِ حُرَيْثٍ أَتَمَّ مِنْهُ
وَالْحَدِيثُ يَدُلُّ عَلَى جواز قراءة سورة إذا الشمس كورت فِي الصُّبْحِ
وَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ الصُّبْحَ فَاسْتَفْتَحَ ذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا مِنْ حَدِيثِ أُمِّ سَلَمَةَ وَأَنَّهُ كَانَ يَقْرَأُ فِي رَكْعَتَيِ الْفَجْرِ أَوْ إِحْدَاهُمَا مَا بَيْنَ السِّتِّينَ إِلَى الْمِائَةِ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَبِي بَرْزَةَ وَأَنَّهُ قَرَأَ الرُّومَ أَخْرَجَهُ النَّسَائِيُّ عَنْ رَجُلٍ مِنَ الصَّحَابَةِ وَأَنَّهُ قَرَأَ الْمُعَوِّذَتَيْنِ
أَخْرَجَهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ وَأنَّهُ قَرَأَ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا
أَخْرَجَهُ عَبْدُ الرَّزَّاقِ عَنْ أَبِي بُرْدَةَ وَأَنَّهُ قَرَأَ الْوَاقِعَةَ
أَخْرَجَهُ عَبْدُ الرَّزَّاقِ أَيْضًا عَنْ جَابِرِ بْنِ سَمُرَةَ
وَأَنَّهُ قَرَأَ بِيُونُسَ وهود أخرجه بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ عَنْ أَبِي هُرَيْرَةَ
وأنه قرأ إذا زلزلت كَمَا تَقَدَّمَ فِي الْبَابِ الْمُتَقَدِّمِ
وَأَنَّهُ قَرَأَ ألم تنزيل السجدة وهل أتى على الإنسان
أخرجه الشيخان من حديث بن مَسْعُودٍ
قَالَهُ الشَّوْكَانِيُّ

1 - (بَابُ مَنْ تَرَكَ الْقِرَاءَةَ فِي صَلَاتِهِ بِفَاتِحَةِ الْكِتَابِ)
أَيْ مَا حُكْمُهُ فَثَبَتَ مِنْ أَحَادِيثِ الْبَابِ أَنَّهُ لَا تَصِحُّ صَلَاتُهُ

[818] (أُمِرْنَا) عَلَى الْبِنَاءِ لِلْمَجْهُولِ وَالْآمِرُ إِنَّمَا هو رسول الله لِأَنَّ مُطْلَقَ الْأَمْرِ وَالنَّهْيِ

(3/24)

يَنْصَرِفُ بِظَاهِرِهِ إِلَى مَنْ لَهُ الْأَمْرُ وَالنَّهْيُ وهو الرسول (أَنْ نَقْرَأَ بِفَاتِحَةِ الْكِتَابِ) فِيهِ وَفِيمَا يَأْتِي مِنَ الْأَحَادِيثِ دَلِيلٌ عَلَى وُجُوبِ الْقِرَاءَةِ فِي الصلاة وأنها متعينة لا يجزئ غَيْرُهَا إِلَّا لِعَاجِزٍ عَنْهَا وَهَذَا مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَجُمْهُورِ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ
وَقَالَ أَبُو حَنِيفَةَ وَطَائِفَةٌ قَلِيلَةٌ لَا يَجِبُ الْفَاتِحَةُ بَلِ الْوَاجِبُ آيَةٌ مِنَ الْقُرْآنِ (وَمَا تَيَسَّرَ) فِي مَحَلِّ الْجَرِّ عُطِفَ عَلَى فَاتِحَةِ الْكِتَابِ أَيْ أُمِرْنَا أَنْ نَقْرَأَ بِفَاتِحَةِ الْكِتَابِ وَبِمَا تَيَسَّرَ مِنَ الْقُرْآنِ
وَاسْتُدِلَّ بِهِ وَبِقَوْلِهِ فَمَا زَادَ فِي حَدِيثِ أَبِي هُرَيْرَةَ الْآتِي وَبِقَوْلِهِ فَصَاعِدًا فِي حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ الْآتِي عَلَى وُجُوبِ قَدْرٍ زَائِدٍ عَلَى الْفَاتِحَةِ
وَتُعُقِّبَ بِأَنَّهُ وَرَدَ لِدَفْعِ تَوَهُّمِ قَصْرِ الْحُكْمِ عَلَى الْفَاتِحَةِ
قَالَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ هُوَ نَظِيرُ قَوْلِهِ تُقْطَعُ الْيَدُ فِي ربع دينار فصاعدا
وادعى بن حِبَّانُ وَالْقُرْطُبِيُّ وَغَيْرُهُمَا الْإِجْمَاعَ عَلَى عَدَمِ وُجُوبِ قَدْرٍ زَائِدٍ عَلَيْهَا وَفِيهِ نَظَرٌ لِثُبُوتِهِ عَنْ بعض الصحابة ومن بعدهم فيما رواه بن الْمُنْذِرِ وَغَيْرُهُ وَلَعَلَّهُمْ أَرَادُوا أَنَّ الْأَمْرَ اسْتَقَرَّ عَلَى ذَلِكَ
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ يَقُولُ كُلُّ صَلَاةٍ يُقْرَأُ فَمَا أَسْمَعَنَا رسول الله أَسْمَعْنَاكُمْ وَمَا أَخْفَى عَنَّا أَخْفَيْنَا عَنْكُمْ وَإِنْ لَمْ تَزِدْ عَلَى أُمِّ الْقُرْآنِ أَجْزَأَتْ وَإِنْ زِدْتَ فَهُوَ خَيْرٌ وَلِابْنِ خُزَيْمَةَ مِنْ حَدِيثِ بن عباس أن النبي قَامَ فَصَلَّى رَكْعَتَيْنِ لَمْ يَقْرَأْ فِيهِمَا إِلَّا بِفَاتِحَةِ الْكِتَابِ
كَذَا أَفَادَ الْحَافِظُ فِي فَتْحِ الْبَارِي
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ بَعْدَ ذِكْرِ الْأَحَادِيثِ الَّتِي فِيهَا زِيَادَةٌ فَصَاعِدًا مَا نَصُّهُ وَهَذِهِ الْأَحَادِيثُ لَا تَقْصُرُ عَنِ الدَّلَالَةِ عَلَى وُجُوبِ قُرْآنٍ مَعَ الْفَاتِحَةِ وَلَا خِلَافَ فِي اسْتِحْبَابِ السُّورَةِ مَعَ الْفَاتِحَةِ فِي صَلَاةِ الصُّبْحِ وَالْجُمُعَةِ وَالْأُولَيَيْنِ مِنْ كُلِّ الصَّلَوَاتِ
قَالَ النَّوَوِيُّ إَنَّ ذَلِكَ سُنَّةٌ عِنْدَ جَمِيعِ الْعُلَمَاءِ
وَحَكَى الْقَاضِي عِيَاضٌ عَنْ بَعْضِ أَصْحَابِ مَالِكٍ وُجُوبَ السُّورَةِ
قَالَ النَّوَوِيُّ وَهُوَ شَاذٌّ مَرْدُودٌ
وَأَمَّا السُّورَةُ فِي الرَّكْعَةِ الثَّالِثَةِ وَالرَّابِعَةِ فَكَرِهَ ذَلِكَ مَالِكٌ وَاسْتَحَبَّهُ الشَّافِعِيُّ فِي قَوْلِهِ الْجَدِيدِ دُونَ الْقَدِيمِ ثُمَّ قَالَ مَا حَاصِلُهُ إِنَّهُ قَدْ ذَهَبَ إِلَى إِيجَابِ قُرْآنٍ مَعَ الْفَاتِحَةِ عُمَرُ وَابْنُهُ عَبْدُ اللَّهِ وَعُثْمَانُ بْنُ أَبِي الْعَاصِ وَغَيْرُهُمْ وَالظَّاهِرُ مَا ذَهَبُوا إِلَيْهِ مِنْ إِيجَابِ شَيْءٍ مِنَ الْقُرْآنِ
وَأَمَّا التَّقْدِيرُ بِثَلَاثِ آيَاتٍ فَلَا دَلِيلَ عَلَيْهِ إِلَّا تَوَهُّمُ أَنَّهُ لَا يُسَمَّى دُونَ ذَلِكَ قُرْآنًا لِعَدَمِ إِعْجَازِهِ كَمَا قِيلَ وَهُوَ فَاسِدٌ لِصِدْقِ الْقُرْآنِ عَلَى الْقَلِيلِ وَالْكَثِيرِ لِأَنَّهُ جِنْسٌ
وَأَيْضًا الْمُرَادُ مَا يُسَمَّى قُرْآنًا مَا يُسَمَّى مُعْجِزًا وَلَا تَلَازُمَ بَيْنَهُمَا وَكَذَلِكَ التَّقْدِيرُ بِالْآيَةِ الطَّوِيلَةِ
نَعَمْ لَوْ كَانَ حديث أبي سعيد الذي عند بن مَاجَهْ بِلَفْظِ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ فِي كُلِّ رَكْعَةٍ بِالْحَمْدِ وَسُورَةٍ فِي فَرِيضَةٍ أَوْ غَيْرِهَا صَحِيحًا لَكَانَ مُفَسِّرًا لِلْمُبْهَمِ فِي الْأَحَادِيثِ مِنْ قَوْلِهِ فَمَا زَادَ وَقَوْلُهُ فَصَاعِدًا وَقَوْلُهُ مَا تَيَسَّرَ وَلَكَانَ دَالًّا عَلَى وُجُوبِ الْفَاتِحَةِ وَسُورَةٍ فِي كُلِّ رَكْعَةٍ وَلَكِنَّهُ ضَعِيفٌ وَقَدْ عُورِضَتْ هَذِهِ الْأَحَادِيثُ بِمَا فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ فِي كل صلاة يقرأ فما أسمعنا رسول الله أَسْمَعْنَاكُمْ وَمَا أَخْفَى عَنَّا أَخْفَيْنَا عَنْكُمْ وَإِنْ تَزِدْ عَلَى أُمِّ الْقُرْآنِ أَجْزَأَتْ وَإِنْ

(3/25)

زِدْتَ فَهُوَ خَيْرٌ وَلَكِنَّ الظَّاهِرَ مِنَ السِّيَاقِ أَنَّ قَوْلَهُ وَإِنْ لَمْ تَزِدْ إِلَخْ لَيْسَ مَرْفُوعًا وَلَا مِمَّا لَهُ حُكْمُ الرَّفْعِ فَلَا حُجَّةَ فِيهِ
وَقَدْ أَخْرَجَ أَبُو عَوَانَةَ هَذَا الْحَدِيثَ كَرِوَايَةِ الشَّيْخَيْنِ إِلَّا أَنَّهُ زَادَ فِي آخِرِهِ وَسَمِعْتُهُ يَقُولُ لَا صَلَاةَ إِلَّا بِفَاتِحَةِ الْكِتَابِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَظَاهِرُ سِيَاقِهِ أن ضمير سمعته للنبي فَيَكُونُ مَرْفُوعًا بِخِلَافِ رِوَايَةِ الْجَمَاعَةِ ثُمَّ قَالَ نَعَمْ قَوْلُهُ مَا أَسْمَعَنَا وَمَا أَخْفَى عَنَّا يُشْعِرُ بِأَنَّ جَمِيعَ مَا ذَكَرَهُ مُتَلَقًّى عَنِ النبي فَيَكُونُ لِلْجَمِيعِ حُكْمُ الرَّفْعِ انْتَهَى
وَهَذَا الْإِشْعَارُ فِي غَايَةِ الْخَفَاءِ بِاعْتِبَارِ جَمِيعِ الْحَدِيثِ فَإِنْ صَحَّ جُمِعَ بَيْنَهُ وَبَيْنَ الْأَحَادِيثِ الْمُصَرِّحَةِ بِزِيَادَةِ مَا تَيَسَّرَ مِنَ الْقُرْآنِ بِحَمْلِهَا عَلَى الِاسْتِحْبَابِ انْتَهَى حَاصِلُ كَلَامِ الشَّوْكَانِيِّ وَحَدِيثُ أَبِي سَعِيدٍ أخرجه البخاري في جزء القراءة
قال بن سَيِّدِ النَّاسِ إِسْنَادُهُ صَحِيحٌ وَرِجَالُهُ ثِقَاتٌ وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ إِسْنَادُهُ صَحِيحٌ

[819] (اخْرُجْ فَنَادِ) أَمْرٌ مِنَ النِّدَاءِ أَصْلُهُ نَادِي عَلَى وَزْنِ قَاتِلْ حُذِفَتِ الْيَاءُ لِلْأَمْرِ (لَا صَلَاةَ إِلَّا بِقُرْآنٍ وَلَوْ بِفَاتِحَةِ الْكِتَابِ فَمَا زَادَ) اسْتَدَلَّ الْحَنَفِيَّةُ عَلَى عَدَمِ تَعَيُّنِ الْفَاتِحَةِ بِهَذَا الْحَدِيثِ وَيُجَابُ بِأَنَّهُ مِنْ رِوَايَةِ جَعْفَرِ بْنِ مَيْمُونٍ وَلَيْسَ بِثِقَةٍ كَمَا قَالَ النَّسَائِيُّ وَقَالَ أَحْمَدُ ليس بقوي في الحديث وقال بن عَدِيٍّ يُكْتَبُ حَدِيثُهُ فِي الضُّعَفَاءِ
وَأَيْضًا قَدْ رَوَى الْمُؤَلِّفُ هَذَا الْحَدِيثَ بَعْدَهُ بِلَفْظِ أَمَرَنِي رَسُولُ اللَّهِ أَنْ أُنَادِيَ أَنَّهُ لَا صَلَاةَ إِلَّا بِقِرَاءَةِ فَاتِحَةِ الْكِتَابِ فَمَا زَادَ وَلَيْسَتِ الرِّوَايَةُ الْأُولَى بِأَوْلَى مِنَ الرِّوَايَةِ الثَّانِيَةِ
وَأَيْضًا أَيْنَ تَقَعُ هَذِهِ الرِّوَايَةُ عَلَى فَرْضِ صِحَّتِهَا بِجَنْبِ الْأَحَادِيثِ الْمُصَرِّحَةِ بِفَرْضِيَّةِ فَاتِحَةِ الْكِتَابِ وَعَدَمِ إِجْزَاءِ الصَّلَاةِ بِدُونِهَا
وَأَمَّا الْجَوَابُ بِأَنَّ مَعْنَاهُ أقل مجزىء الْفَاتِحَةُ كَصُمْ وَلَوْ يَوْمًا فَلَيْسَ بِجَيِّدٍ لِأَنَّ لِلْخَصْمِ أَنْ يَقُولَ مَعْنَاهُ كَاتَّقُوا النَّارَ وَلَوْ بشق تمرة

[820] (أَمَرَنِي رَسُولُ اللَّهِ أَنْ أُنَادِيَ أَنَّهُ لَا صلاة إلا بقراءة فاتحة الكتاب فما زاد) هَذَا الْحَدِيثُ ضَعِيفٌ لِأَنَّهُ مِنْ طَرِيقِ جَعْفَرِ بْنِ مَيْمُونٍ وَهُوَ ضَعِيفٌ لَيْسَ بِثِقَةٍ كَمَا عَرَفْتَ وَلَكِنَّهُ يَشْهَدُ لِصِحَّتِهِ مَا عِنْدَ مُسْلِمٍ وبن حِبَّانَ وَالْمُؤَلِّفِ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ بِلَفْظِ لَا صَلَاةَ لِمَنْ لَمْ

(3/26)

يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ فَصَاعِدًا وَيَشْهَدُ لَهُ أَيْضًا حَدِيثُ أَبِي سَعِيدٍ الْمُتَقَدِّمُ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا تَصِحُّ صَلَاةٌ بِغَيْرِ قِرَاءَةِ الْفَاتِحَةِ وَهُوَ حُجَّةٌ عَلَى الْحَنَفِيَّةِ
فَإِنْ قُلْتَ الْحَدِيثُ حُجَّةٌ عَلَى الْقَائِلِينَ بِفَرْضِيَّةِ الْفَاتِحَةِ فِي الصَّلَاةِ لا على الحنيفة لِأَنَّهُمْ إِذَا أَثْبَتُوا بِهِ فَرْضِيَّةَ الْفَاتِحَةِ لَزِمَهُمْ أَنْ يُثْبِتُوا بِهِ فَرْضِيَّةَ شَيْءٍ مِنَ الْقُرْآنِ زَائِدٍ عَلَى الْفَاتِحَةِ أَيْضًا وَهُمْ لَيْسُوا بِقَائِلِينَ بِهِ قِيلَ قَالَ أَبُو هُرَيْرَةَ وَإِنْ لَمْ تَزِدْ عَلَى أُمِّ الْقُرْآنِ أَجْزَأَتْ وَإِنْ زِدْتَ فَهُوَ خَيْرٌ رَوَاهُ الْبُخَارِيُّ وَلَهُ حُكْمُ الرَّفْعِ كما قال الحافظ
وروى بن خزيمة عن بن عباس أن النبي قَامَ فَصَلَّى رَكْعَتَيْنِ لَمْ يَقْرَأْ فِيهِمَا إِلَّا بِفَاتِحَةِ الْكِتَابِ وَإِنْ زَادَ فَهُوَ خَيْرٌ
فَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى أَنَّ مَا زَادَ عَلَى الْفَاتِحَةِ لَيْسَ بِفَرْضٍ فِي الصَّلَاةِ فَقَالُوا بِاسْتِحْبَابِ مَا زَادَ عَلَى الْفَاتِحَةِ لِتَأْتَلِفَ الْأَخْبَارُ

[821] (مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ يَعْنِي نَاقِصَةً نَقْصَ فَسَادٍ وَبُطْلَانٍ تَقُولُ الْعَرَبُ أَخْدَجَتِ النَّاقَةُ إِذَا أَلْقَتْ وَلَدَهَا وَهُوَ دَمٌ لَمْ يَسْتَبِنْ خَلْقُهُ فَهِيَ مُخْدِجٌ
وَالْخِدَاجُ اسْمٌ مَبْنِيٌّ مِنْهُ
انْتَهَى
وَقَالَ النَّوَوِيُّ قَالَ الْخَلِيلُ بْنُ أَحْمَدَ وَالْأَصْمَعِيُّ وَأَبُو حَاتِمٍ السِّجِسْتَانِيُّ وَالْهَرَوِيُّ رَحِمَهُمُ اللَّهُ تَعَالَى وَآخَرُونَ الْخِدَاجُ النُّقْصَانُ يُقَالُ خَدَجَتِ النَّاقَةُ إِذَا أَلْقَتْ وَلَدَهَا قَبْلَ أَوَانِ النِّتَاجِ وَإِنْ كَانَ تَامَّ الْخَلْقِ وَأَخْدَجَتْهُ إِذَا وَلَدَتْهُ نَاقِصًا وَإِنْ كَانَ لِتَمَامِ الْوِلَادَةِ وَمِنْهُ قِيلَ لِذِي الْيُدِيَّةِ مُخْدَجُ اليد أي ناقصها قالوا فقوله خِدَاجٌ أَيْ ذَاتُ خِدَاجٍ
وَقَالَ جَمَاعَةٌ مِنْ أَهْلِ اللُّغَةِ خَدَجَتْ وَأَخْدَجَتْ إِذَا وَلَدَتْ لِغَيْرِ تَمَامٍ انْتَهَى وَفِيهِ فَرْضِيَّةُ قِرَاءَةِ الْفَاتِحَةِ فِي كُلِّ صَلَاةٍ وَأَنَّ الصَّلَاةَ إِذَا لَمْ يُقْرَأْ فِيهَا الْفَاتِحَةُ فَهِيَ نَاقِصَةٌ نَقْصَ فَسَادٍ وَبُطْلَانٍ لِأَنَّ الْخِدَاجَ النُّقْصَانُ وَالْفَسَادُ وَمِنْ ذَلِكَ قَوْلُهُمْ أَخْدَجَتِ النَّاقَةُ وَخَدَجَتْ إِذَا وَلَدَتْ قَبْلَ تَمَامِ وَقْتِهَا وَقَبْلَ تَمَامِ الْخَلْقِ وَذَلِكَ نِتَاجٌ فَاسِدٌ
وقد زعم الحنيفة أَنَّ قَوْلَهُ خِدَاجٌ يَدُلُّ عَلَى جَوَازِ الصَّلَاةِ لِأَنَّهُ النُّقْصَانُ وَالصَّلَاةُ النَّاقِصَةُ جَائِزَةٌ وَهَذَا تَحَكُّمٌ فَاسِدٌ (غَيْرُ تَمَامٍ) بَيَانُ خِدَاجٍ أَوْ بَدَلٌ مِنْهُ وَقِيلَ إِنَّهُ تَأْكِيدٌ (فَغَمَزَ ذِرَاعِي) أَيْ كَبَسَ سَاعِدِي
قَالَ الْبَاجِيُّ هُوَ عَلَى مَعْنَى التَّأْنِيسِ لَهُ وَتَنْبِيهٌ عَلَى فَهْمِ مُرَادِهِ وَالْبَعْثِ لَهُ عَلَى جَمْعِ ذِهْنِهِ وَفَهْمِهِ

(3/27)

لِجَوَابِهِ (اقْرَأْ بِهَا يَا فَارِسِيُّ فِي نَفْسِكَ) مَعْنَاهُ اقْرَأْهَا سِرًّا بِحَيْثُ تُسْمِعُ نَفْسَكَ وَأَمَّا مَا حَمَلَهُ عَلَيْهِ بَعْضُ الْمَالِكِيَّةِ وَغَيْرُهُمْ أَنَّ الْمُرَادَ تَدَبُّرُ ذَلِكَ وَتَذَكُّرُهُ فَلَا يُقْبَلُ لِأَنَّ الْقِرَاءَةَ لَا تُطْلَقُ إِلَّا عَلَى حَرَكَةِ اللِّسَانِ بِحَيْثُ يُسْمِعُ نَفْسَهُ وَلِهَذَا اتَّفَقُوا عَلَى أَنَّ الْجُنُبَ لَوْ تَدَبَّرَ الْقُرْآنَ بِقَلْبِهِ مِنْ غَيْرِ حَرَكَةِ لِسَانِهِ لَا يَكُونُ قَارِئًا مُرْتَكِبًا لِقِرَاءَةِ الْجُنُبِ الْمُحَرَّمَةِ
قَالَهُ النَّوَوِيُّ
(قَسَمْتُ الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ) قَالَ الْخَطَّابِيُّ الْمُرَادُ بِالصَّلَاةِ الْقِرَاءَةَ يَدُلُّ عَلَى ذَلِكَ قَوْلُهُ عَلَيْهِ السَّلَامُ عِنْدَ التَّفْسِيرِ لَهُ وَالتَّفْصِيلِ لِلْمُرَادِ مِنْهُ إِذَا قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ يَقُولُ اللَّهُ تَعَالَى حَمِدَنِي عَبْدِي إِلَى آخِرِ السُّورَةِ
وَقَدْ سُمِّيَ الْقُرْآنُ صَلَاةً لِوُقُوعِهَا فِي الصَّلَاةِ وَكَوْنِهَا جُزْءًا مِنْ أَجْزَائِهَا
قَالَ اللَّهُ تَعَالَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا أَيْ قِرَاءَتِكَ
وَقَالَ تَعَالَى وَقُرْآنَ الْفَجْرِ إِنَّ قرآن الفجر كان مشهودا أَيْ صَلَاةَ الْفَجْرِ فَسَمَّى الصَّلَاةَ مَرَّةً قُرْآنًا وَالْقُرْآنَ صَلَاةً لِانْتِظَامِ أَحَدِهِمَا بِالْآخَرِ يَدُلُّ عَلَى صِحَّةِ مَا قُلْنَاهُ قَوْلُهُ عَلَيْهِ السَّلَامُ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ وَالصَّلَاةُ خَالِصَةٌ لِلَّهِ عَزَّ وَجَلَّ لَا يُشْرَكُ فِيهَا أَحَدٌ فَعُقِلَ أَنَّ الْمُرَادَ بِهِ الْقِرَاءَةُ وَحَقِيقَةُ هَذِهِ الْقِسْمَةِ مُنْصَرِفَةٌ إِلَى الْمَعْنَى لَا إِلَى اللَّفْظِ وَذَلِكَ أَنَّ سُورَةَ الْحَمْدِ نِصْفُهَا ثَنَاءٌ وَنِصْفُهَا مَسْأَلَةُ دُعَاءٍ وَالثَّنَاءُ لِلَّهِ وَالدُّعَاءُ لِعَبْدِهِ وَلَيْسَ هَذَا انْقِسَامُ أَلْفَاظٍ وَحُرُوفٍ وَقِسْمُ الثَّنَاءِ مِنْ جِهَةِ الْمَعْنَى إلى قوله تعالى إياك نعبد وَهُوَ تَمَامُ النِّصْفِ الْأَوَّلِ وَبَاقِي الْآيَةِ وَهُوَ قَوْلُهُ تَعَالَى مِنْ قِسْمِ الدُّعَاءِ وَالْمَسْأَلَةِ وَلِذَا قَالَ عَلَيْهِ السَّلَامُ حَاكِيًا عَنْ رَبِّهِ وَهَذِهِ الْآيَةُ بَيْنِي وَبَيْنَ عَبْدِي وَلَوْ كَانَ الْمُرَادُ بِهِ قِسْمَةَ الْأَلْفَاظِ وَالْحُرُوفِ لَكَانَ النِّصْفُ الْأَخِيرُ يَزِيدُ عَلَى الْأَوَّلِ زِيَادَةً بِينَةً فَيَرْتَفِعُ مَعْنَى التَّعْدِيلِ وَالتَّنْصِيفِ وَإِنَّمَا هُوَ قِسْمَةُ الْمَعَانِي كَمَا ذَكَرْتُهُ لَكَ وَهَذَا كَمَا يُقَالُ نِصْفُ السَّنَةِ إِقَامَةٌ وَنِصْفُهَا سَفَرٌ يُرَادُ بِهِ انْقِسَامُ السَّنَةِ مُدَّةَ السَّفَرِ وَمُدَّةَ الْإِقَامَةِ لَا عَلَى سَبِيلِ التَّعْدِيلِ وَالتَّسْوِيَةِ بَيْنَهُمَا حَتَّى يَكُونَا سَوَاءً لَا يَزِيدُ أَحَدُهُمَا عَلَى الْآخَرِ
وَقِيلَ لِشُرَيْحٍ كَيْفَ أَصْبَحْتَ قَالَ أَصْبَحْتُ وَنِصْفُ النَّاسِ عَلَيَّ غَضْبَانُ يُرِيدُ أَنَّ النَّاسَ بَيْنَ مَحْكُومٍ لَهُ وَمَحْكُومٍ عَلَيْهِ فَالْمَحْكُومُ عَلَيْهِ غَضْبَانُ عَلَيَّ بِاسْتِخْرَاجِي الْحَقَّ مِنْهُ وَإِكْرَاهِي إِيَّاهُ وَلِقَوْلِ الشَّاعِرِ إِذَا مِتُّ كَانَ النَّاسُ نِصْفَيْنِ شَامِتٌ لِمَوْتِي وَمُثْنٍ بِالَّذِي كُنْتُ أَفْعَلُ (فَنِصْفُهَا لِي) وَهُوَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
الرَّحْمَنِ الرَّحِيمِ
مَالِكِ يَوْمِ الدِّينِ (وَنِصْفُهَا لِعَبْدِي) وَهُوَ مِنَ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ إِلَى آخِرِهِ (وَلِعَبْدِي مَا سَأَلَ) أَيْ بِعَيْنِهِ

(3/28)

إِنْ كَانَ مُعَلَّقًا عَلَى السُّؤَالِ وَإِلَّا فَمِثْلُهُ من رفع درجة ودفع مضرة ونحوهما (اقرؤوا) لَيْسَتْ هَذِهِ اللَّفْظَةُ فِي رِوَايَةِ مُسْلِمٍ (يَقُولُ الْعَبْدُ) وَفِي رِوَايَةِ مُسْلِمٍ فَإِذَا قَالَ الْعَبْدُ (حَمِدَنِي عَبْدِي إِلَى قَوْلِهِ مَجَّدَنِي عَبْدِي) قَالَ النَّوَوِيُّ إِنَّمَا قَالَهُ لِأَنَّ التَّحْمِيدَ الثَّنَاءُ بِجَمِيلِ الْفِعَالِ وَالتَّمْجِيدُ الثَّنَاءُ بِصِفَاتِ الْجَلَالِ وَيُقَالُ أَثْنَى عَلَيْهِ فِي ذَلِكَ كُلِّهِ
وَلِهَذَا جَاءَ جَوَابًا لِلرَّحْمَنِ الرَّحِيمِ لِاشْتِمَالِ اللَّفْظَيْنِ عَلَى الصِّفَاتِ الذَّاتِيَّةِ وَالْفِعْلِيَّةِ (يَقُولُ الْعَبْدُ إِيَّاكَ نَعْبُدُ) أَيْ نَخُصُّكَ بِالْعِبَادَةِ (وَإِيَّاكَ نَسْتَعِينُ) أَيْ نَخُصُّكَ بِالِاسْتِعَانَةِ (فَهَذِهِ بَيْنِي وَبَيْنَ عَبْدِي) لِأَنَّ الْعِبَادَةَ لِلَّهِ تَعَالَى وَالِاسْتِعَانَةَ مِنَ اللَّهِ
وَقَالَ الْقُرْطُبِيُّ إِنَّمَا قَالَ اللَّهُ تَعَالَى هَذَا لِأَنَّ فِي ذَلِكَ تَذَلُّلَ الْعَبْدِ لِلَّهِ وَطَلَبَهُ الِاسْتِعَانَةَ مِنْهُ وَذَلِكَ يَتَضَمَّنُ تَعْظِيمَ اللَّهِ وَقُدْرَتَهُ عَلَى مَا طُلِبَ مِنْهُ (يقول العبد اهدنا الصراط المستقيم إِلَى آخِرِ السُّورَةِ) إِنَّمَا كَانَ هَذَا لِلْعَبْدِ لِأَنَّهُ سُؤَالٌ يَعُودُ نَفْعُهُ إِلَى الْعَبْدِ (فَهَؤُلَاءِ لِعَبْدِي) وَفِي رِوَايَةِ مُسْلِمٍ فَهَذَا لِعَبْدِي قَالَ النَّوَوِيُّ هَكَذَا هُوَ فِي صَحِيحِ مُسْلِمٍ وَفِي غَيْرِهِ فَهَؤُلَاءِ لِعَبْدِي وَفِي هَذِهِ الرِّوَايَةِ دَلِيلٌ عَلَى أَنَّ اهْدِنَا وَمَا بَعْدَهُ إِلَى آخِرِ السُّورَةِ ثَلَاثُ آيَاتٍ لَا آيَتَانِ وَفِي الْمَسْأَلَةِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الْبَسْمَلَةَ مِنَ الْفَاتِحَةِ أَمْ لَا فَمَذْهَبُنَا وَمَذْهَبُ الْأَكْثَرِينَ أَنَّهَا مِنَ الْفَاتِحَةِ وَأَنَّهَا آيَةٌ وَاهْدِنَا وَمَا بَعْدَهُ آيَتَانِ وَمَذْهَبُ مَالِكٍ وَغَيْرِهِ مِمَّنْ يَقُولُ إِنَّهَا لَيْسَتْ مِنَ الْفَاتِحَةِ يَقُولُ اهْدِنَا وَمَا بَعْدَهُ ثَلَاثُ آيَاتٍ وَلِلْأَكْثَرِينَ أَنْ يَقُولُوا قَوْلَةَ هَؤُلَاءِ الْمُرَادُ بِهِ الْكَلِمَاتُ لَا الْآيَاتُ بِدَلِيلِ رِوَايَةِ مُسْلِمٍ فَهَذَا لِعَبْدِي وَهَذَا أَحْسَنُ مِنَ الْجَوَابِ بِأَنَّ الْجَمْعَ مَحْمُولٌ عَلَى الِاثْنَيْنِ لِأَنَّ هَذَا مَجَازٌ عِنْدَ الْأَكْثَرِينَ فَيُحْتَاجُ إِلَى دَلِيلٍ عَلَى صَرْفِهِ عَنِ الْحَقِيقَةِ إِلَى الْمَجَازِ
انْتَهَى
وَقَالَ الْخَطَّابِيُّ قَدْ يَسْتَدِلُّ بِهَذَا الْحَدِيثِ مَنْ لَا يَرَى التَّسْمِيَةَ آيَةً مِنْ فَاتِحَةِ الْكِتَابِ وَقَالُوا لَوْ كَانَتْ آيَةً لَذُكِرَتْ كَمَا ذُكِرَ سَائِرُ الْآي فَلَمَّا بَدَأَ بِالْحَمْدِ دَلَّ أَنَّهُ أَوَّلُ آيَةٍ منها وأنه لاحظ لِلتَّسْمِيَةِ فِيهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِيهَا فَقَالَ قَوْمٌ هِيَ آيَةٌ مِنْ فَاتِحَةِ الْكِتَابِ وَهُوَ قول بن عباس وأبي

(3/29)

هريرة وسعيد بن جبير وعطاء وبن الْمُبَارَكِ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَأَبِي عُبَيْدٍ وَقَالَ آخَرُونَ لَيْسَتِ التَّسْمِيَةُ مِنْ فَاتِحَةِ الْكِتَابِ وَرُوِيَ ذَلِكَ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغَفَّلِ وَإِلَيْهِ ذَهَبَ أَصْحَابُ الرَّأْيِ وَهُوَ قَوْلُ مَالِكٍ وَالْأَوْزَاعِيِّ
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الجماعة إلا البخاري وبن مَاجَهْ

[822] (عَنْ مَحْمُودِ بْنِ الرَّبِيعِ) فِي رِوَايَةِ الْحُمَيْدِيِّ عَنْ سُفْيَانَ حَدَّثَنَا الزُّهْرِيُّ سَمِعْتُ مَحْمُودَ بْنَ الرَّبِيعِ وَلِمُسْلِمٍ مِنْ رِوَايَةِ صَالِحِ بْنِ كيسان عن بن شِهَابٍ أَنَّ مَحْمُودَ بْنَ الرَّبِيعِ أَخْبَرَهُ أَنَّ عُبَادَةَ بْنَ الصَّامِتِ أَخْبَرَهُ وَبِهَذَا التَّصْرِيحِ بِالْإِخْبَارِ يَنْدَفِعُ تَعْلِيلُ مَنْ أَعَلَّهُ بِالِانْقِطَاعِ لِكَوْنِ بَعْضِ الرُّوَاةِ أَدْخَلَ بَيْنَ مَحْمُودٍ وَعُبَادَةَ رَجُلًا وَهِيَ رِوَايَةٌ ضَعِيفَةٌ عِنْدَ الدَّارَقُطْنِيِّ
قَالَهُ الْحَافِظُ (لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ) فِيهِ دَلَالَةٌ صَرِيحَةٌ وَاضِحَةٌ عَلَى أَنَّ كُلَّ صَلَاةٍ لَا تُقْرَأْ فِيهَا فَاتِحَةُ الْكِتَابِ لَا تَصِحُّ ولا تجوز لأن النفي في قوله لَا صَلَاةَ يَتَوَجَّهُ إِلَى الذَّاتِ إِنْ أَمْكَنَ انْتِفَاؤُهَا وَإِلَّا تَوَجَّهَ إِلَى مَا هُوَ أَقْرَبُ إِلَى الذَّاتِ وَهُوَ الصِّحَّةُ لَا إِلَى الْكَمَالِ لِأَنَّ الصِّحَّةَ أَقْرَبُ الْمَجَازَيْنِ وَالْكَمَالُ أَبْعَدُهُمَا وَالْحَمْلُ على أقرب المجازين واجب وتوجه النفي ها هنا إِلَى الذَّاتِ مُمْكِنٌ كَمَا قَالَ الْحَافِظُ فِي الْفَتْحِ لِأَنَّ الْمُرَادَ بِالصَّلَاةِ مَعْنَاهَا الشَّرْعِيُّ لَا اللُّغَوِيُّ لِمَا تَقَرَّرَ مِنْ أَنَّ أَلْفَاظَ الشَّارِعِ مَحْمُولَةٌ عَلَى عُرْفِهِ لِكَوْنِهِ بُعِثَ لِتَعْرِيفِ الشَّرْعِيَّاتِ لَا لِتَعْرِيفِ الْمَوْضُوعَاتِ اللُّغَوِيَّةِ
وَإِذَا كَانَ الْمَنْفِيُّ الصَّلَاةَ الشَّرْعِيَّةَ اسْتَقَامَ نَفْيُ الذَّاتِ لِأَنَّ الْمُرَكَّبَ كَمَا يَنْتَفِي بِانْتِفَاءِ جَمِيعِ أَجْزَائِهِ يَنْتَفِي بِانْتِفَاءِ بَعْضِهَا فَلَا يُحْتَاجُ بِإِضْمَارِ الصِّحَّةِ وَلَا الْأَجْزَاءِ وَلَا الْكَمَالِ كَمَا رَوِيَ عَنْ جَمَاعَةٍ لِأَنَّهُ إِنَّمَا يُحْتَاجُ إِلَيْهِ عِنْدَ الضَّرُورَةِ وَهِيَ عَدَمُ إِمْكَانِ انْتِفَاءِ الذَّاتِ
وَلَوْ سَلِمَ أَنَّ الْمُرَادَ ها هنا الصَّلَاةُ اللُّغَوِيَّةُ فَلَا يُمْكِنُ تَوَجُّهُ النَّفْيِ إِلَى ذَاتِهَا لِأَنَّهَا قَدْ وُجِدَتْ فِي الْخَارِجِ كَمَا قَالَهُ الْبَعْضُ لَكَانَ الْمُتَعَيَّنُ تَوْجِيهُ النَّفْيِ إِلَى الصِّحَّةِ أَوِ الْإِجْزَاءِ لَا إِلَى الْكَمَالِ إِمَّا أَوَّلًا فَلِمَا ذَكَرْنَا مِنْ أَنَّ ذَلِكَ أَقْرَبُ الْمَجَازَيْنِ وَإِمَّا ثَانِيًا فَلِرِوَايَةِ الدَّارَقُطْنِيِّ بِلَفْظِ لَا تُجْزِئُ الصَّلَاةُ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ وقال إسناده صحيح وصححها بن الْقَطَّانِ وَلَهَا شَاهِدٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ مرفوعا بهذا اللفظ أخرجه بن خزيمة وبن حِبَّانَ وَغَيْرُهُمَا وَلِأَحْمَدَ بِلَفْظِ لَا تُقْبَلُ صَلَاةٌ لا يقرأ فيها بأم القرآن ومن ها هنا لَاحَ لَكَ أَنَّ قَوْلَ الْحَنَفِيَّةِ بِأَنَّ الْمُرَادَ بِالنَّفْيِ فِي الْحَدِيثِ نَفْيُ الْكَمَالِ بَاطِلٌ لَا دليل عليه

(3/30)

وَاعْلَمْ أَنَّ بَعْضَ الْعُلَمَاءِ الْحَنَفِيَّةِ قَدْ تَأَوَّلُوا رِوَايَةَ الدَّارَقُطْنِيِّ الْمَذْكُورَةَ وَقَالُوا إِنَّهَا مَحْمُولَةٌ عَلَى الْإِجْزَاءِ الْكَامِلِ وَأَنْتَ تَعْلَمُ أَنَّ هَذَا تَحَكُّمٌ بَحْتٌ وَتَعَصُّبٌ مَحْضٌ لِأَنَّهُ لَيْسَ بَعْدَ الْإِجْزَاءِ إِلَّا الْبُطْلَانُ وَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ
وَاسْتُدِلَّ بِالْحَدِيثِ عَلَى وُجُوبِ قِرَاءَةِ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ بِنَاءً عَلَى أَنَّ الرَّكْعَةَ الْوَاحِدَةَ تُسَمَّى صَلَاةً لَوْ تَجَرَّدَتْ وَفِيهِ نَظَرٌ لِأَنَّ قِرَاءَتَهَا فِي رَكْعَةٍ وَاحِدَةٍ مِنَ الرُّبَاعِيَّةِ مَثَلًا يَقْتَضِي حُصُولَ اسْمِ قِرَاءَتِهَا فِي تِلْكَ الصَّلَاةِ وَالْأَصْلُ عَدَمُ وُجُوبِ الزِّيَادَةِ عَلَى الْمَرَّةِ الْوَاحِدَةِ وَالْأَصْلُ أَيْضًا عَدَمُ إِطْلَاقِ الْكُلِّ عَلَى الْبَعْضِ لِأَنَّ الظُّهْرَ مَثَلًا كُلَّهَا صَلَاةٌ وَاحِدَةٌ حَقِيقَةً كَمَا صَرَّحَ بِهِ فِي حَدِيثِ الْإِسْرَاءِ حَيْثُ سَمَّى الْمَكْتُوبَاتِ خَمْسًا وَكَذَا حَدِيثُ عُبَادَةَ خَمْسُ صَلَوَاتٍ كَتَبَهُنَّ اللَّهُ عَلَى الْعِبَادِ وَغَيْرُ ذَلِكَ فَإِطْلَاقُ الصَّلَاةِ عَلَى رَكْعَةٍ مِنْهَا يَكُونُ مَجَازًا
قَالَ الشَّيْخُ تَقِيُّ الدِّينِ وَغَايَةُ مَا فِي الْبَحْثِ أَنْ يَكُونَ فِي الْحَدِيثِ دَلَالَةُ مَفْهُومٍ عَلَى صِحَّةِ الصَّلَاةِ بِقِرَاءَةِ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ وَاحِدَةٍ مِنْهَا فَإِنْ دَلَّ دَلِيلٌ خَارِجٌ مَنْطُوقٌ عَلَى وُجُوبِهَا فِي كُلِّ رَكْعَةٍ كَانَ مُقَدَّمًا
انْتَهَى
وَقَالَ بِمُقْتَضَى هَذَا الْبَحْثِ الْحَسَنُ البصري رواه عنه بن المنذر بإسناد صحيح ودليل الجمهور قوله وَافْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا بَعْدَ أَنْ أمره بالقراءة وفي رواية لأحمد وبن حِبَّانَ ثُمَّ افْعَلْ ذَلِكَ فِي كُلِّ رَكْعَةٍ كَذَا قَالَ الْحَافِظُ
وَاسْتُدِلَّ بِالْحَدِيثِ عَلَى وُجُوبِ قِرَاءَةِ الْفَاتِحَةِ عَلَى الْمَأْمُومِ سَوَاءٌ أَسَرَّ الْإِمَامُ أَمْ جَهَرَ لِأَنَّ صَلَاتَهُ صَلَاةُ حَقِيقَةٍ فَتَنْتَفِي عِنْدَ انْتِفَاءِ الْقِرَاءَةِ وَسَيَأْتِي الْكَلَامُ عَلَى ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى
(فَصَاعِدًا) أَيْ فَمَا زَادَ عَلَى فَاتِحَةِ الْكِتَابِ مِنَ الصُّعُودِ وَهُوَ الِارْتِفَاعُ مِنْ سُفْلٍ إِلَى عُلْوٍ
قَالَ الْمُظْهِرُ أَيْ زَائِدًا وَهُوَ مَنْصُوبٌ عَلَى الْحَالِ أَيْ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِأُمِّ الْقُرْآنِ فَقَطْ أَوْ بِأَنَّ الْقُرْآنَ حَلَّ كَوْنِ قِرَاءَتِهِ زَائِدًا عَلَى أُمِّ الْقُرْآنِ
كَذَا فِي الْمِرْقَاةِ (قَالَ سُفْيَانُ لِمَنْ يُصَلِّي وَحْدَهُ) قَالَ الْإِمَامُ الْخَطَّابِيُّ هَذَا عُمُومٌ لَا يَجُوزُ تَخْصِيصُهُ إِلَّا بِدَلِيلٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِ بَعْضِهِمْ فَصَاعِدًا

[823] (فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ) أَيْ شَقَّ عَلَيْهِ التَّلَفُّظُ وَالْجَهْرُ بِالْقِرَاءَةِ وَيَحْتَمِلُ أَنْ يُرَادَ بِهِ أَنَّهَا الْتَبَسَتْ عَلَيْهِ الْقِرَاءَةُ بِدَلِيلِ الرِّوَايَةِ الْآتِيَةِ (فَلَمَّا فَرَغَ) أَيْ مِنَ الصَّلَاةِ (قُلْنَا نَعَمْ هَذَا) قَالَ الْخَطَّابِيُّ الْهَذُّ سَرْدُ الْقِرَاءَةِ وَمُدَارَكَتُهَا فِي سُرْعَةٍ وَاسْتِعْجَالٍ وَقِيلَ أَرَادَ بِالْهَذِّ الْجَهْرَ بِالْقِرَاءَةِ

(3/31)

وَكَانُوا يُلْبِسُونَ عَلَيْهِ قِرَاءَتَهُ بِالْجَهْرِ وَقَدْ رُوِيَ ذَلِكَ فِي حَدِيثِ عُبَادَةَ هَذَا مِنْ غَيْرِ هَذَا الطَّرِيقِ (لَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ الْكِتَابِ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا) قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ صَرِيحٌ بِأَنَّ قِرَاءَةَ الْفَاتِحَةِ وَاجِبَةٌ عَلَى مَنْ خَلْفِ الْإِمَامِ سَوَاءٌ جَهَرَ الْإِمَامُ بِالْقِرَاءَةِ أَوْ خَافَتَ بِهَا وَإِسْنَادُهُ جَيِّدٌ لَا طَعْنَ فِيهِ
قُلْتُ الْقِرَاءَةُ خَلْفَ الْإِمَامِ فِيمَا أَسَرَّ وَفِيمَا جَهَرَ هَذَا هُوَ الْحَقُّ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَإِسْحَاقُ وَالْأَوْزَاعِيُّ وَاللَّيْثُ بْنُ سَعْدٍ وَأَبُو ثَوْرٍ وَبِهِ قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ وَسَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ الْبَصْرِيُّ وَمَكْحُولُ
قَالَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ قَالَ الْحَسَنُ وَسَعِيدُ بْنُ جُبَيْرٍ وَمَيْمُونُ بْنُ مِهْرَانَ وَمَا لَا أُحْصِي مِنَ التَّابِعِينَ وَأَهْلِ الْعِلْمِ إِنَّهُ يَقْرَأُ خَلْفَ الْإِمَامِ وَإِنْ جَهَرَ
انْتَهَى
وَقَالَ فِيهِ وَقَالَ عُمَرُ بْنُ الْخَطَّابِ اقْرَأْ خَلْفَ الْإِمَامِ
قُلْتُ وَإِنْ قَرَأْتَ قَالَ نَعَمْ وَإِنْ قَرَأْتُ وَكَذَلِكَ قَالَ أُبَيُّ بْنُ كَعْبٍ وَحُذَيْفَةُ بْنُ الْيَمَانِ وَعُبَادَةُ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ وَيُذْكَرُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَبِي سَعِيدٍ الْخُدْرِيِّ وعدة من أصحاب النبي نَحْوَ ذَلِكَ
انْتَهَى
وَظَاهِرُ الْحَدِيثِ الْإِذْنُ بِقِرَاءَةِ الْفَاتِحَةِ جَهْرًا لِأَنَّهُ اسْتَثْنَى مِنَ النَّهْيِ عَنِ الجهر خلفه ولكنه أخرج بن حِبَّانَ مِنْ حَدِيثِ أَنَسٍ قَالَ قَالَ رَسُولُ الله أتقرؤن فِي صَلَاتِكُمْ خَلْفَ الْإِمَامِ وَالْإِمَامُ يَقْرَأُ فَلَا تَفْعَلُوا وَلْيَقْرَأْ أَحَدُكُمْ بِفَاتِحَةِ الْكِتَابِ فِي نَفْسِهِ وَأَخْرَجَهُ أَيْضًا الطَّبَرَانِيُّ فِي الْأَوْسَطِ وَالْبَيْهَقِيُّ وَأَخْرَجَهُ عَبْدُ الرَّزَّاقِ عَنْ أَبِي قِلَابَةَ مُرْسَلًا
كَذَا فِي التَّلْخِيصِ
قُلْتُ وَأَخْرَجَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ قَالَ أَنْبَأَنَا عَبْدُ اللَّهِ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عليه وسلم بِأَصْحَابِهِ فَلَمَّا قَضَى صَلَاتَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم وأعل هذا الحديث بأن بن إِسْحَاقَ رَوَاهُ عَنْ مَكْحُولٍ وَهُوَ مُدَلِّس لَمْ يُصَرِّح بِسَمَاعِهِ مِنْ مَكْحُولٍ
وَإِنَّمَا عَنْعَنَهُ وَالْمُدَلِّس إِذَا عَنْعَنَ لَمْ يُحْتَجّ بِحَدِيثِهِ وَكَذَلِكَ رَوَاهُ أبو داود
قال البيهقي وَقَدْ رَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ
فَذَكَر سَمَاعه فِيهِ مِنْ مَكْحُولٍ فَصَارَ الْحَدِيث بِذَلِكَ مَوْصُولًا صَحِيحًا
وَقَدْ رَوَاهُ الْبُخَارِيُّ فِي كِتَاب الْقِرَاءَة خَلْف الْإِمَام وَقَالَ هُوَ صَحِيح وَوَثَّقَ اِبْنَ إِسْحَاقَ وَأَثْنَى عَلَيْهِ وَاحْتَجَّ بِحَدِيثِهِ فِيهِ ثُمَّ رَوَاهُ مِنْ غَيْر حديث بن إِسْحَاقَ أَيْضًا وَقَالَ هُوَ صَحِيح

(3/32)

أقبل عليهم بوجهه فقال أتقرؤن فِي صَلَاتِكُمْ وَالْإِمَامُ يَقْرَأُ فَسَكَتُوا فَقَالَهَا ثَلَاثَ مَرَّاتٍ فَقَالَ قَائِلٌ أَوْ قَائِلُونَ إِنَّا لَنَفْعَلُ قَالَ فَلَا تَفْعَلُوا وَلْيَقْرَأْ أَحَدُكُمْ بِفَاتِحَةِ الْكِتَابِ في نفسه قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ
قُلْتُ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ وَالْبُخَارِيُّ فِي جُزْءِ القراءة وصححه وبن حبان والبيهقي من طريق بن إِسْحَاقَ قَالَ حَدَّثَنِي مَكْحُولٌ عَنْ مَحْمُودِ بْنِ رَبِيعَةَ عَنْ عُبَادَةَ وَتَابَعَهُ زَيْدُ بْنُ وَاقِدٍ وَغَيْرُهُ عَنْ مَكْحُولٍ
وَمِنْ شَوَاهِدِهِ مَا رَوَاهُ أَحْمَدُ مِنْ طَرِيقِ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ مُحَمَّدِ بْنِ أَبِي عَائِشَةَ عَنْ رجل من أصحاب النبي قال قال رسول الله لعلكم تقرؤون وَالْإِمَامُ يَقْرَأُ قَالُوا إِنَّا لَنَفْعَلُ قَالَ لَا إِلَّا بِأَنْ يَقْرَأَ أَحَدُكُمْ بِفَاتِحَةِ الْكِتَابِ
قَالَ الحافظ إسناده حسن ورواه بن حِبَّانَ مِنْ طَرِيقِ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ أَنَسٍ وَزَعَمَ أَنَّ الطَّرِيقَتَيْنِ مَحْفُوظَتَانِ وَخَالَفَهُ الْبَيْهَقِيُّ فَقَالَ إِنَّ طَرِيقَ أَبِي قِلَابَةَ عَنْ أَنَسٍ لَيْسَتْ بِمَحْفُوظَةٍ وَمُحَمَّدُ بْنُ إِسْحَاقَ قَدْ صَرَّحَ بِالتَّحْدِيثِ فَذَهَبَتْ مَظِنَّةُ تَدْلِيسِهِ وَتَابَعَهُ مَنْ تَقَدَّمَ
كَذَا قَالَ الشَّوْكَانِيُّ

[824] (عَنْ نَافِعِ بْنِ مَحْمُودِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ) قَالَ فِي الْخُلَاصَةِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ وَعَنْهُ مَكْحُولٌ وَثَّقَهُ بن حِبَّانَ (أَبْطَأَ عُبَادَةُ عَنْ صَلَاةِ الصُّبْحِ) أَيْ تَأَخَّرَ عَنْهَا (فَأَقَامَ أَبُو نُعَيْمٍ الْمُؤَذِّنُ الصَّلَاةَ) زَادَ الدَّارَقُطْنِيُّ وَكَانَ أَبُو نُعَيْمٍ أَوَّلَ مَنْ أَذَّنَ فِي بَيْتِ الْمَقْدِسِ (فَالْتَبَسَتْ) أَيِ اخْتَلَطَتْ (وأنا أقول) أي في نفسي (مالي يُنَازِعُنِي) أَيْ يُعَالِجُنِي وَلَا يَتَيَسَّرُ (الْقُرْآنُ) بِالرَّفْعِ أَيْ لَا يَتَأَتَّى لِي

(3/33)

فَكَأَنِّي أُجَاذِبُهُ فَيَعْصَى وَيَثْقُلُ عَلَيَّ
قَالَهُ الطِّيبِيُّ وَبِالنَّصْبِ أَيْ يُنَازِعُنِي مَنْ وَرَائِي فِيهِ بِقِرَاءَتِهِمْ عَلَى التَّغَالُبِ يَعْنِي تُشَوِّشَ قِرَاءَتِهِمْ عَلَى قِرَاءَتِي وَيُؤَيِّدُ مَا فِي نُسْخَةِ يُنَازِعُنِي بِضَمِّ الْعَيْنِ وَتَشْدِيدِ النُّونِ عَلَى حَذْفِ الْوَاوِ وَنَصْبِ الْقُرْآنِ لَكِنْ فِي صِحَّتِهَا نَظَرٌ إِذْ لَا يَجُوزُ التَّأْكِيدُ إِلَّا فِي الِاسْتِقْبَالِ بِشَرْطِ الطَّلَبِ
كَذَا فِي الْمِرْقَاةِ (فَلَا تَقْرَءُوا بِشَيْءٍ مِنَ الْقُرْآنِ إِذَا جَهَرْتُ إِلَّا بِأُمِّ الْقُرْآنِ) أَيْ بِفَاتِحَةِ الْكِتَابِ وَسُمِّيَتْ أُمَّ الْقُرْآنِ لِأَنَّهَا فَاتِحَتُهُ كَمَا سُمِّيَتْ مَكَّةُ أُمَّ الْقُرَى لِأَنَّهَا أَصْلُهَا
قَالَهُ النَّوَوِيُّ وَالْحَدِيثُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
قُلْتُ وَأَخْرَجَهُ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ وَالدَّارَقُطْنِيُّ فِي سُنَنِهِ وَقَالَ هَذَا إِسْنَادٌ حَسَنٌ وَرِجَالُهُ ثِقَاتٌ كُلُّهُمْ وَهَذَا الْحَدِيثُ أَيْضًا يَدُلُّ عَلَى قِرَاءَةِ فَاتِحَةِ الْكِتَابِ خَلْفَ الْإِمَامِ جَهَرَ أَوْ أَسَرَّ

[825] (قالوا) أي بن جَابِرٍ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ وَعَبْدُ اللَّهِ بن العلاء (فكان مكحول يقرأ) هُوَ أَبُو عَبْدِ اللَّهِ الدِّمَشْقِيِّ ثِقَةٌ فَقِيهٌ عَنْ كَثِيرٍ مِنَ الصَّحَابَةِ مُرْسَلًا قَالَ أَبُو حَاتِمٍ مَا أَعْلَمُ بِالشَّامِ أَفْقَهَ مِنْهُ (يَقْرَأُ في المغرب إلخ) لقوله فَلَا تَقْرَءُوا بِشَيْءٍ مِنَ الْقُرْآنِ إِذَا جَهَرْتُ إِلَّا بِأُمِّ الْقُرْآنِ (قَالَ مَكْحُولٌ اقْرَأْ) أَمْرٌ لِلْمُخَاطَبِ (إِذَا قَرَأَ بِفَاتِحَةِ الْكِتَابِ وَسَكَتَ) أَيِ اقْرَأْ فِي سَكْتَةِ الْإِمَامِ الَّتِي بَعْدَ الْفَاتِحَةِ وَهِيَ سُنَّةٌ لِلْإِمَامِ كَمَا تَقَدَّمَ (سِرًّا) أَيِ اقْرَأْ سِرًّا (فَإِنْ لَمْ يَسْكُتْ) أَيِ الْإِمَامُ (اقْرَأْ بِهَا قَبْلَهُ وَمَعَهُ وَبَعْدَهُ لَا تَتْرُكْهَا عَلَى كُلِّ حَالٍ) لِأَنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ
مَكْحُولٌ لَمْ يُدْرِكْ عُبَادَةَ بْنَ الصَّامِتِ
فَائِدَةٌ قَدِ اخْتَلَفَتِ الشَّافِعِيَّةُ فِي قِرَاءَةِ الْفَاتِحَةِ هَلْ تَكُونُ عِنْدَ سَكَتَاتِ الْإِمَامِ أَوْ عِنْدَ قِرَاءَتِهِ وَظَاهِرُ الْأَحَادِيثِ أَنَّهَا تُقْرَأُ عِنْدَ قِرَاءَةِ الْإِمَامِ وَفِعْلُهَا حَالَ سُكُوتِ الْإِمَامِ إِنْ أَمْكَنَ أَحْوَطُ لِأَنَّهُ يَكُونُ فَاعِلَ ذَلِكَ أَخْذًا بِالْإِجْمَاعِ وَأَمَّا اعْتِيَادُ قِرَاءَتِهَا حَالَ قِرَاءَتِهِ لِلسُّورَةِ فَقَطْ فَلَيْسَ عَلَيْهِ دَلِيلٌ بَلِ الْكُلُّ جَائِزٌ وَسُنَّةٌ
نَعَمْ حَالُ قِرَاءَةِ الْإِمَامِ لِلْفَاتِحَةِ مُنَاسِبٌ مِنْ جِهَةِ عَدَمِ الِاحْتِيَاجِ إِلَى تَأْخِيرِ الِاسْتِعَاذَةِ عَنْ مَحَلِّهَا الَّذِي هُوَ بَعْدَ التَّوَجُّهِ أَوْ تَكْرِيرِهَا عِنْدَ إِرَادَةِ قِرَاءَةِ الْفَاتِحَةِ إِنْ فَعَلَهَا فِي مَحَلِّهَا أَوَّلًا وَأَخَّرَ الْفَاتِحَةَ إِلَى حَالِ قِرَاءَةِ الْإِمَامِ لِلسُّورَةِ وَمِنْ جِهَةِ

(3/34)

الِاكْتِفَاءِ بِالتَّأْمِينِ مَرَّةً وَاحِدَةً عِنْدَ فَرَاغِهِ وَفَرَاغِ الْإِمَامِ مِنْ قِرَاءَةِ الْفَاتِحَةِ إِنْ وَقَعَ الِاتِّفَاقُ فِي التَّمَامِ بِخِلَافِ مَنْ أَخَّرَ قِرَاءَةَ الْفَاتِحَةِ إِلَى حَالِ قِرَاءَةِ الْإِمَامِ لِلسُّورَةِ
كَذَا فِي النيل

2 - (بَاب مَنْ رَأَى الْقِرَاءَةَ إِذَا لَمْ يَجْهَرْ)
[826] (انْصَرَفَ) أَيْ فَرَغَ (آنِفًا) بِالْمَدِّ وَيَجُوزُ قَصْرُهُ يَعْنِي الْآنَ وَأَرَادَ بِهِ قَرِيبًا (إِنِّي أَقُولُ مالي أُنَازَعُ الْقُرْآنَ) بِفَتْحِ الزَّاي وَنَصْبِ الْقُرْآنِ عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ أَيْ فِيهِ كَذَا فِي الْأَزْهَارِ وَفِي نُسْخَةٍ بِكَسْرِ الزَّاي وَفِي شَرْحِ الْمَصَابِيحِ لِابْنِ الْمَلِكِ قِيلَ عَلَى صِيَغةِ الْمَجْهُولِ أَيْ أُدَاخَلُ فِي الْقِرَاءَةِ وَأُشَارَكُ فِيهَا وَأُغَالَبُ عَلَيْهَا
كَذَا فِي الْمِرْقَاةِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أُدَاخَلُ فِي الْقِرَاءَةِ وَأُغَالَبُ عَلَيْهَا وَقَدْ تَكُونُ الْمُنَازَعَةُ بِمَعْنَى الْمُشَارَكَةِ وَالْمُدَاوَلَةِ وَمِنْهُ مُنَازَعَةُ الْكَأْسِ فِي الْمُدَامِ وَقَالَ فِي النِّهَايَةِ أَيْ أُجَاذَبُ فِي قِرَاءَتِهِ كَأَنَّهُمْ جَهَرُوا بِالْقِرَاءَةِ خَلْفَهُ فَشَغَلُوهُ فَالْتَبَسَتْ عَلَيْهِ الْقِرَاءَةُ وَأَصْلُ النَّزْعِ الْجَذْبُ وَمِنْهُ نَزْعُ الْمَيِّتِ بِرُوحِهِ (فَانْتَهَى النَّاسُ عَنِ الْقِرَاءَةِ إلخ) زاد البخاري في جزء القراءة وقرأوا فِي أَنْفُسِهِمْ سِرًّا فِيمَا لَا يَجْهَرُ فِيهِ الإمام

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَعَلَّ الْبَيْهَقِيُّ هَذَا الْحَدِيث بِابْنِ أُكَيْمَةَ وَقَالَ تَفَرَّدَ بِهِ وَهُوَ مَجْهُول وَلَمْ يَكُنْ عِنْد الزُّهْرِيِّ مِنْ مَعْرِفَته أَكْثَر مِنْ أَنْ رَآهُ يُحَدِّث سَعِيدَ بْنَ الْمُسَيِّبِ
وَاخْتَلَفُوا فِي اِسْمه
فَقِيلَ عُمَارَةُ وَقِيلَ عَمَّارُ قَالَهُ الْبُخَارِيُّ
وَقَوْله فَانْتَهَى النَّاس عَنْ الْقِرَاءَةِ مِنْ قَوْل الزُّهْرِيِّ قَالَهُ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ صَاحِب الزَّهْرِيَّات وَالْبُخَارِيُّ وَأَبُو دَاوُدَ
وَاسْتَدَلُّوا عَلَى ذَلِكَ بِرِوَايَةِ الْأَوْزَاعِيِّ حِين مَيَّزَهُ مِنْ الْحَدِيث وجعله مِنْ قَوْل الزُّهْرِيِّ
قَالَ وَكَيْف يَكُون ذَلِكَ مِنْ قَوْل أَبِي هُرَيْرَةَ وَهُوَ يَأْمُر بِالْقِرَاءَةِ خَلْف الْإِمَام
فِيمَا جَهَرَ فِيهِ وَفِيمَا خَافَتْ وقال غيره هذا التعليل ضعيف فإن بن أُكَيْمَةَ مِنْ التَّابِعِينَ وَقَدْ حَدَّثَ بِهَذَا

(3/35)

وَاعْلَمْ أَنَّ قَوْلَهُ فَانْتَهَى النَّاسُ إِلَخْ لَيْسَ مِنَ الْحَدِيثِ بَلْ هُوَ مُدْرَجٌ مِنْ كَلَامِ الزُّهْرِيِّ بَيَّنَهُ الْخَطِيبُ وَاتَّفَقَ عَلَيْهِ الْبُخَارِيُّ فِي التَّارِيخِ وَأَبُو دَاوُدَ وَيَعْقُوبُ بْنُ سُفْيَانَ وَالذُّهْلِيُّ وَالْخَطَّابِيُّ وَغَيْرُهُمْ
كَذَا قَالَ الْحَافِظُ فِي التَّلْخِيصِ
وَقَالَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ وَقَوْلُهُ فَانْتَهَى النَّاسُ مِنْ كَلَامِ الزُّهْرِيِّ وَقَدْ بَيَّنَهُ لِي الْحَسَنُ بْنُ صَبَاحٍ قَالَ حَدَّثَنَا مُبَشِّرٌ عَنِ الْأَوْزَاعِيِّ قَالَ الزُّهْرِيُّ فَاتَّعَظَ الْمُسْلِمُونَ بِذَلِكَ فَلَمْ يكونوا يقرأون فِيمَا جَهَرَ
وَقَالَ مَالِكٌ قَالَ رَبِيعَةُ لِلزُّهْرِيِّ إِذَا حَدَّثْتَ فَبَيِّنْ كَلَامَكَ مِنْ كَلَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ قَوْلُهُ فَانْتَهَى النَّاسُ عَنِ الْقِرَاءَةِ مِنْ قَوْلِ الزُّهْرِيِّ قَالَهُ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ صَاحِبُ الزُّهْرِيَّاتِ وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ وَأَبُو دَاوُدَ وَاسْتَدَلُّوا عَلَى ذَلِكَ بِرِوَايَةِ الْأَوْزَاعِيِّ حِينَ مَيَّزَهُ مِنَ الْحَدِيثِ وَجَعَلَهُ مِنَ الزُّهْرِيِّ
وَكَيْفَ يَصِحُّ ذَلِكَ عَنْ أَبِي هُرَيْرَةَ وَأَبُو هُرَيْرَةَ يَأْمُرُ بِالْقِرَاءَةِ خَلْفَ الْإِمَامِ فِيمَا جَهَرَ بِهِ وَفِيمَا خَافَتَ انْتَهَى مُخْتَصَرًا
وَالْحَدِيثُ اسْتَدَلَّ بِهِ الْقَائِلُونَ بِأَنَّهُ لَا يَقْرَأُ الْمُؤْتَمُّ خَلْفَ الإمام في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْحَدِيث وَلَمْ يُنْكِرهُ عَلَيْهِ أَعْلَم النَّاس بِأَبِي هُرَيْرَةَ وَهُوَ سَعِيدُ بْنُ الْمُسَيِّبِ وَلَا يُعْلَم أَحَد قَدَحَ فِيهِ وَلَا جَرَحَهُ بِمَا يُوجِب تَرْك حَدِيثه وَمِثْل هَذَا أَقَلّ دَرَجَات حَدِيثه أَنْ يَكُون حَسَنًا
كَمَا قَالَ التِّرْمِذِيُّ
وَقَوْله فَانْتَهَى النَّاس وَإِنْ كَانَ الزُّهْرِيُّ قَالَهُ
فَقَدْ رَوَاهُ مَعْمَرٌ عَنْ الزُّهْرِيِّ قَوْل أَبِي هُرَيْرَةَ وأي نتاف بَيْن الْأَمْرَيْنِ بَلْ كِلَاهُمَا صَوَاب قَالَهُ أَبُو هُرَيْرَةَ كَمَا قَالَ مَعْمَرٌ وَقَالَهُ الزُّهْرِيُّ كَمَا قَالَهُ هَؤُلَاءِ وَقَالَهُ مَعْمَرٌ أَيْضًا كَمَا قَالَ أَبُو دَاوُدَ
فَلَوْ كَانَ قَوْل الزُّهْرِيِّ لَهُ عِلَّة فِي قَوْل أَبِي هُرَيْرَةَ لَكَانَ قَوْل مَعْمَرٍ لَهُ عِلَّة فِي قَوْل الزُّهْرِيِّ وَأَنْ نَجْعَل ذَلِكَ كَلَام مَعْمَرٍ
وَقَوْله كَيْف يَصِحّ ذَلِكَ عَنْ أَبِي هُرَيْرَةَ وَهُوَ يَأْمُر بِالْقِرَاءَةِ خَلْف الْإِمَام فَالْمَحْفُوظ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ اِقْرَأْ بِهَا فِي نَفْسك وَهَذَا مُطْلَق لَيْسَ فِيهِ بَيَان فِيهِ أَنْ يَقْرَأ بِهَا حَال الْجَهْر
وَلَعَلَّهُ قَالَ لَهُ يَقْرَأ بِهَا فِي السِّرّ وَالسَّكَتَات وَلَوْ كَانَ عَامًّا فَهَذَا رَأْي لَهُ خَالَفَهُ فِيهِ غَيْره مِنْ الصَّحَابَة وَالْأَخْذ بِرِوَايَتِهِ أَوْلَى وَقَدْ رَوَى الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ مِنْ حَدِيث زَيْدِ بْنِ وَافِدٍ عَنْ حَرَامِ بْن حَكِيمٍ وَمَكْحُولٌ عَنْ نَافِعِ بْنِ مَحْمُودٍ أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ يَقْرَأ بِأُمِّ الْقُرْآن وَأَبُو نُعَيْمٍ يَجْهَر بِالْقِرَاءَةِ فَقُلْت رَأَيْتُك صَنَعْت فِي صَلَاتك شَيْئًا قَالَ وَمَا ذَاكَ قُلْت سَمِعَتْك تَقْرَأ بِأُمِّ الْقُرْآن وَأَبُو نُعَيْمٍ يَجْهَر بِالْقِرَاءَةِ قَالَ نَعَمْ صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْض الصَّلَوَات الَّتِي يَجْهَر فِيهَا بِالْقِرَاءَةِ فَلَمَّا اِنْصَرَفَ قَالَ هَلْ مِنْكُمْ مِنْ أَحَد يَقْرَأ شَيْئًا مِنْ القرآن إذا جهرت بالقراءة قلنا نعم يارسول الله فقال رسول الله صلى الله عليه وسلم وَأَنَا أَقُول مَالِي أُنَازَع الْقُرْآن لَا يَقْرَأَنَّ أَحَد مِنْكُمْ شَيْئًا مِنْ الْقُرْآن إِذَا جَهَرْت بالقراءة إلا بأم القرآن قال الدراقطني إِسْنَاده حَسَن وَرِجَاله ثِقَات
قَالَ الْبَيْهَقِيُّ وَزَيْدُ بْنُ وَافِدٍ ثِقَة وَمَكْحُولٌ سَمِعَ هَذَا الْحَدِيث مِنْ مَحْمُودِ بْنِ الرَّبِيعِ وَمِنْ اِبْنِهِ نَافِعِ بْنِ مَحْمُودٍ وَنَافِعِ بْنِ مَحْمُودٍ وَأَبُوهُ مَحْمُودُ بْنُ الرَّبِيعِ سَمِعَا مِنْ

(3/36)

الْجَهْرِيَّةِ وَهُوَ خَارِجٌ عَنْ مَحَلِّ النِّزَاعِ لِأَنَّ الْكَلَامَ فِي قِرَاءَةِ الْمُؤْتَمِّ خَلْفَ الْإِمَامِ سِرًّا وَالْمُنَازَعَةُ إِنَّمَا تَكُونُ مَعَ جَهْرِ الْمُؤْتَمِّ لَا مَعَ إِسْرَارِهِ
وَأَيْضًا لَوْ سُلِّمَ دُخُولُ ذَلِكَ فِي الْمُنَازَعَةِ لَكَانَ هَذَا الِاسْتِفْهَامُ الَّذِي لِلْإِنْكَارِ عَامًّا لِجَمِيعِ الْقُرْآنِ أَوْ مُطْلَقًا فِي جَمِيعِهِ وَحَدِيثُ عُبَادَةَ خَاصًّا وَمُقَيَّدًا وَبِنَاءُ الْعَامِّ عَلَى الْخَاصِّ وَاجِبٌ كَمَا تَقَرَّرَ فِي الْأُصُولِ كَذَا فِي النَّيْلِ
قُلْتُ قَدْ عَرَفْتَ أَنَّ جُمْلَةَ فَانْتَهَى النَّاسُ إِلَخْ لَيْسَتْ مِنَ الْحَدِيثِ
وَأَمَّا الْحَدِيثُ فَقَالَ التِّرْمِذِيُّ بَعْدَ إِخْرَاجِهِ هَذَا حَدِيثٌ حَسَنٌ لَكِنْ قَالَ النَّوَوِيُّ وَأَنْكَرَ الْأَئِمَّةُ عَلَى التِّرْمِذِيِّ تَحْسِينَهُ وَاتَّفَقُوا عَلَى ضَعْفِ هَذَا الْحَدِيثِ لأن بن أكيمة مجهول كذا قال علي القارىء فِي الْمِرْقَاةِ
وَقَالَ بَعْدَ أَسْطُرٍ قَالَ مَيْرَكُ نقلا عن بن الْمُلَقَّنِ حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مَالِكٌ وَالشَّافِعِيُّ والأربعة وقال الترمذي حسن وصححه بن حِبَّانَ وَضَعَّفَهُ الْحُمَيْدِيُّ وَالْبَيْهَقِيُّ انْتَهَى
وَبِهَذَا يُعْلَمُ أَنَّ قَوْلَ النَّوَوِيِّ اتَّفَقُوا عَلَى ضَعْفِ هَذَا الْحَدِيثِ غَيْرُ صَحِيحٍ
قُلْتُ لَكِنِ الْأَكْثَرِينَ عَلَى ضَعْفِهِ وَلَوْ سَلِمَ صِحَّتُهُ فَلَا يَتِمُّ الِاسْتِدْلَالُ بِهِ عَلَى تَرْكِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ فِيمَا جَهَرَ كَمَا تَقَدَّمَ
قَالَ التِّرْمِذِيُّ لَيْسَ فِي هَذَا الْحَدِيثِ مَا يَدْخُلُ عَلَى مَنْ رَأَى الْقِرَاءَةَ خَلْفَ الْإِمَامِ لِأَنَّ أَبَا هُرَيْرَةَ هُوَ الَّذِي رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيثَ وَرَوَى أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ القران

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عُبَادَةَ بْنِ الصَّامِتِ
وَرَوَى الْبَيْهَقِيُّ مِنْ طَرِيق سُفْيَانَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ مُحَمَّدِ بْنِ أَبِي عَائِشَةَ عَنْ رَجُل مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم لعلكم تقرأون وَالْإِمَام يَقْرَأ قَالُوا إِنَّا لَنَفْعَل قَالَ فَلَا تَفْعَلُوا إِلَّا أَنْ يَقْرَأ أَحَدكُمْ بِفَاتِحَةِ الْكِتَاب رَوَاهُ جَمَاعَة عَنْ سُفْيَانَ
قَالَ وَهَذَا إِسْنَاد صَحِيح وَأَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهمْ ثِقَة فَتَرْك ذِكْر أَسْمَائِهِمْ فِي الْإِسْنَاد لَا يَضُرّ إِذَا لَمْ يُعَارِضهُ مَا هُوَ أَصَحّ مِنْهُ وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة وَهِيَ أَنَّ أَيُّوبَ خَالَفَ فِيهِ خَالِدًا وَرَوَاهُ عَنْ أَبِي قِلَابَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا وَهُوَ كَذَلِكَ فِي تَارِيخ الْبُخَارِيِّ عَنْ مُؤَمِّلٍ عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَأَمَّا حَدِيث جَابِرٍ يَرْفَعهُ مَنْ كَانَ لَهُ إِمَام فَقِرَاءَة الْإِمَام لَهُ فَقِرَاءَة فَلَهُ عِلَّتَانِ إِحْدَاهُمَا أَنَّ شُعْبَةَ وَالثَّوْرِيَّ وبن عُيَيْنَةَ وَأَبَا عَوَانَةَ وَجَمَاعَة مِنْ الْحُفَّاظ رَوَوْهُ عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ مُرْسَلًا وَالْعِلَّة الثَّانِيَة أَنَّهُ لَا يَصِحّ رَفْعه وَإِنَّمَا الْمَعْرُوف وَقْفه قَالَ الْحَاكِم سَمِعْت سَلَمَة بْنَ مُحَمَّدٍ يَقُول سَأَلْت أَبَا مُوسَى الرَّازِيَّ الْحَافِظَ عَنْ الْحَدِيث الْمَرْوِيّ عن النبي صلى الله عليه وسلم من كَانَ لَهُ إِمَام فَقِرَاءَة الْإِمَام لَهُ قِرَاءَة فَقَالَ لَمْ يَصِحّ فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء إِنَّمَا اِعْتَمَدَ مَشَايِخنَا فيه على الروايات عن علي وبن مَسْعُودٍ وَالصَّحَابَة قَالَ الْحَاكِمُ أَعْجَبَنِي هَذَا لَمَّا سَمِعْته فَإِنَّ أَبَا مُوسَى أَحْفَظ مَنْ رَأَيْنَا مِنْ أَصْحَاب الرَّأْي تَحْت أَدِيمِ السَّمَاءِ وَقَدْ رفعه جابر الجعفي وليث بن أبي سلم عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَتَابَعَهُمَا مَنْ هُوَ أَضْعَف مِنْهُمَا أَوْ مِثْلهمَا

(3/37)

فَهِيَ خِدَاجٌ غَيْرُ تَمَامٍ فَقَالَ لَهُ حَامِلُ الْحَدِيثِ إِنِّي أَكُونُ أَحْيَانًا وَرَاءَ الْإِمَامِ
قَالَ اقْرَأْ بِهَا فِي نَفْسِكَ
وَرَوَى أَبُو عُثْمَانَ النَّهْدِيُّ عَنْ أَبِي هُرَيْرَةَ قَالَ أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُنَادِيَ أَنْ لَا صَلَاةَ إِلَّا بِقِرَاءَةِ فَاتِحَةِ الْكِتَابِ
انتهى
قال المنذري وأخرجه الترمذي والنسائي وبن ماجه وقال الترمذي هذا حديث حسن وبن أُكَيْمَةَ اللَّيْثِيُّ اسْمُهُ عُمَارَةُ وَيُقَالُ عَمْرُو بْنُ أُكَيْمَةَ وَذَكَرَ التِّرْمِذِيُّ أَنَّ اسْمَهُ عَامِرٌ وَقِيلَ عَمَّارٌ وَيُقَالُ يَزِيدُ وَقِيلَ عَبَّادُ وَأَنَّ كُنْيَتَهُ أَبُو الْوَلِيدِ (عَلَى مَعْنَى مَالِكٍ) أَيْ عَلَى مَعْنَى حَدِيثِهِ لَا عَلَى لَفْظِهِ

[827] (عَنِ الزُّهْرِيِّ) مُحَمَّدِ بْنِ شِهَابٍ (قَالَ) أَيِ الزُّهْرِيُّ (سَمِعْتُ بن أُكَيْمَةَ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْكَافِ مُصَغَّرُ أَكَمَةَ
قَالَ أَبُو حَاتِمٍ صَحِيحُ الْحَدِيثِ وَفِي التَّقْرِيبِ وَشَرْحِ الزُّرْقَانِيِّ عَلَى الْمُوَطَّإِ ثِقَةٌ وَقَالَ الْبَيْهَقِيُّ في المعرفة هذا حديث تفرد به بن أُكَيْمَةَ وَهُوَ مَجْهُولٌ وَلَمْ يَكُنْ عِنْدَ الزُّهْرِيِّ مِنْ مَعْرِفَتِهِ أَكْثَرَ مِنْ أَنْ رَآهُ يُحَدِّثُ سَعِيدَ بْنَ الْمُسَيَّبِ وَاخْتَلَفُوا فِي اسْمِهِ فَقِيلَ عُمَارَةُ وَقِيلَ عَمَّارٌ
قَالَهُ الْبُخَارِيُّ انْتَهَى (يُحَدِّثُ) أي بن أُكَيْمَةَ (سَعِيدَ بْنَ الْمُسَيَّبِ) مَفْعُولُ يُحَدِّثُ وَهَذِهِ الْجُمْلَةُ حَالٌ أَيْ يَقُولُ الزُّهْرِيُّ إِنِّي سَمِعْتُ بن أكيمة حال كون بن أُكَيْمَةَ يُحَدِّثُ بِهَذَا سَعِيدَ بْنَ الْمُسَيَّبِ (قَالَ) بن أُكَيْمَةَ (سَمِعْتُ أَبَا هُرَيْرَةَ) وَفِي الْمُوَطَّأِ مَالِكٌ عن بن شهاب عن بن أُكَيْمَةَ اللَّيْثِيِّ عَنْ أَبِي هُرَيْرَةَ وَفِي رِوَايَةٍ لِلطَّحَاوِيِّ مِنْ طَرِيقِ الْأَوْزَاعِيِّ حَدَّثَنِي الزُّهْرِيُّ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الحديث المتقدم (قال أبو داود قَالَ مُسَدَّدٌ فِي حَدِيثِهِ قَالَ مَعْمَرٌ إِلَخْ) حَاصِلُ كَلَامِ الْمُؤَلِّفِ أَنَّ مَعْمَرًا قَدِ اخْتُلِفَ عَلَيْهِ فَمَعْمَرٌ تَارَةً قَوْلُهُ فَانْتَهَى إِلَخْ مِنْ كَلَامِ أَبِي هُرَيْرَةَ وَأَمَّا غَيْرُهُ مِنْ أَصْحَابِ الزُّهْرِيِّ كَسُفْيَانَ وَعَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقِ وَالْأَوْزَاعِيِّ وَمُحَمَّدِ بْنِ يَحْيَى بْنِ فَارِسٍ فَيَجْعَلَانِهِ مِنْ كلام الزهري

(3/38)

[828] (عن زرارة) بضم الزاي المعجمة هو بن أَوْفَى الْحَرَشِيُّ بِفَتْحِ الْمُهْمَلَتَيْنِ ثُمَّ شِينٌ مُعْجَمَةٌ أَبُو حَاجِبٍ الْبَصْرِيُّ قَاضِيهَا عَنْ عِمْرَانَ بْنِ حُصَيْنِ بْنِ الْمُغِيرَةِ بْنِ شُعْبَةَ وَعَبْدِ اللَّهِ بْنِ سَلَامٍ وَأَبِي هُرَيْرَةَ وَعَنْهُ قَتَادَةُ وَعَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ وَأَيُّوبُ وَعَوْفُ بْنُ أبي جميلة وثقه النسائي وبن سَعْدٍ (فَجَاءَ رَجُلٌ فَقَرَأَ) أَيْ جَهْرًا (قَالُوا) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ عَرَفْتُ أَنَّ بَعْضَكُمْ خَالَجَنِيهَا) أَيْ نَازَعَنِيهَا وَمَعْنَى هَذَا الْكَلَامِ الْإِنْكَارُ عَلَيْهِ فِي جَهْرِهِ أَوْ رَفْعِ صَوْتِهِ بِحَيْثُ أَسْمَعَ غَيْرَهُ لَا عَنْ أصل القراءة بل فيه أنهم كانوا يقرؤون بِالسُّورَةِ فِي الصَّلَاةِ السِّرِّيَّةِ وَفِيهِ إِثْبَاتُ قِرَاءَةِ السُّورَةِ فِي الظُّهْرِ لِلْإِمَامِ وَالْمَأْمُومِ قَالَ النَّوَوِيُّ وَهَكَذَا الْحُكْمُ عِنْدَنَا وَلَنَا وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ لَا يَقْرَأُ الْمَأْمُومُ السُّورَةَ في السِّرِّيَّةِ كما لا يقرأها فِي الْجَهْرِيَّةِ وَهَذَا غَلَطٌ لِأَنَّهُ فِي الْجَهْرِيَّةِ يُؤْمَرُ بِالْإِنْصَاتِ وَهُنَا لَا يَسْمَعُ فَلَا مَعْنَى لِسُكُوتِهِ مِنْ غَيْرِ اسْتِمَاعٍ وَلَوْ كَانَ بَعِيدًا عَنِ الْإِمَامِ لَا يَسْمَعُ قِرَاءَتَهُ
فَالصَّحِيحُ أَنَّهُ يَقْرَأُ السُّورَةَ لِمَا ذَكَرْنَاهُ انْتَهَى
وَظَاهِرُ الْأَحَادِيثِ الْمَنْعُ مِنْ قِرَاءَةٍ مَا عَدَا الْفَاتِحَةَ مِنَ الْقُرْآنِ مِنْ غَيْرِ فَرْقٍ بَيْنَ أَنْ يَسْمَعَ الْمُؤْتَمُّ الْإِمَامَ أَوْ لَا يَسْمَعُهُ لِأَنَّ قَوْلَهُ صلى الله عليه وسلم فلا تقرأوا بِشَيْءٍ مِنَ الْقُرْآنِ
إِذَا جَهَرْتُ يَدُلُّ عَلَى النَّهْيِ عَنِ الْقِرَاءَةِ عِنْدَ مُجَرَّدِ وُقُوعِ الْجَهْرِ مِنَ الْإِمَامِ وَلَيْسَ فِيهِ وَلَا فِي غَيْرِهِ مَا يُشْعِرُ بِاعْتِبَارِ السَّمَاعِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ (قَالَ شُعْبَةُ فقلت لقتادة أليس

(3/39)

قول سعيد) بن الْمُسَيَّبِ (أَنْصِتْ لِلْقُرْآنِ) وَلَا تَقْرَأْ حَالَ قِرَاءَةِ الْإِمَامِ
فَالْإِنْصَاتُ لِلْقُرْآنِ عَلَى قَوْلِ سَعِيدِ بْنِ الْمُسَيَّبِ يَشْتَمِلُ لِلصَّلَاةِ الْجَهْرِيَّةِ وَالسِّرِّيَّةِ وَفِي حَدِيثِ عِمْرَانَ أَنَّ الرَّجُلَ قَرَأَ فِي صَلَاةِ الظُّهْرِ خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى فَفِي الظَّاهِرِ قَوْلُ سَعِيدٍ يُخَالِفُ حَدِيثَ عِمْرَانَ
هَذَا مَعْنَى قَوْلِ شُعْبَةَ (قَالَ) قَتَادَةُ مُجِيبًا لِقَوْلِ شُعْبَةَ (ذَاكَ) أَيْ قَوْلُ سَعِيدٍ أَنْصِتْ لِلْقُرْآنِ (إِذَا جَهَرَ) الْإِمَامُ (بِهِ) أَيْ بِالْقُرْآنِ أَيْ مُرَادُ سَعِيدِ بْنِ الْمُسَيَّبِ بِهَذَا الْقَوْلِ الْإِنْصَاتُ لِلْقُرْآنِ فِي الصَّلَاةِ الْجَهْرِيَّةِ وَقْتَ قِرَاءَةِ الْإِمَامِ دُونَ فِيمَا يُخَافِتُ (وقال بن كَثِيرٍ فِي حَدِيثِهِ قَالَ) شُعْبَةُ (قُلْتُ لِقَتَادَةَ كَأَنَّهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَرِهَهُ) أَيْ كَرِهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِرَاءَةَ الرَّجُلِ خَلْفَهُ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (قَالَ) قَتَادَةُ (لَوْ كَرِهَهُ) أَيْ كَرِهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ (نَهَى) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَنْهُ) عَنْ ذَلِكَ الْفِعْلِ أَيِ الْقِرَاءَةِ وَلَمْ يَنْهَ فَدَلَّ عَلَى عَدَمِ الْكَرَاهَةِ قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَقَدْ رُوِيَ عَنِ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ قَتَادَةَ عَنْ زُرَارَةَ بْنِ أَوْفَى عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ وَفِي سُؤَالِ شُعْبَةَ وَجَوَابِ قَتَادَةَ فِي هَذِهِ الرِّوَايَةِ الصَّحِيحَةِ تَكْذِيبُ مَنْ قَلَبَ هَذَا الْحَدِيثَ وَأَتَى فِيهِ بِمَا لَمْ يَأْتِ بِهِ الثِّقَاتُ مِنْ أَصْحَابِ قَتَادَةَ
انْتَهَى

[829] (فَلَمَّا انْفَتَلَ) أَيْ فَرَغَ وَانْصَرَفَ مِنَ الصَّلَاةِ (فَقَالَ عَلِمْتُ أَنَّ بَعْضَكُمْ خَالَجَنِيهَا) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ أَيْ جَاذَبَنِيهَا وَالْخَلْجُ الْجَذْبُ وَهَذَا وَقَوْلُهُ نَازَعَنِيهَا فِي الْمَعْنَى سَوَاءٌ
وَإِنَّمَا أَنْكَرَ عَلَيْهِ مُجَاذَبَتَهُ إِيَّاهُ فِي قِرَاءَةِ السُّورَةِ حِينَ تَدَاخَلَتِ الْقِرَاءَتَانِ وَتَجَاذَبَتَا فَأَمَّا قِرَاءَةُ فَاتِحَةِ الْكِتَابِ فَإِنَّهُ مَأْمُورٌ بِهَا عَلَى كُلِّ حَالٍ إِنْ أَمْكَنَهُ أَنْ يَقْرَأَ فِي السَّكْتَةِ فَعَلَ وَإِلَّا قَرَأَ مَعَهُ لَا مَحَالَةَ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ الْمَسْأَلَةِ فَرُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ أَوْجَبُوا الْقِرَاءَةَ خَلْفَ الْإِمَامِ
وَقَدْ رُوِيَ عَنْ آخرين أنهم كانوا لا يقرؤون
وَافْتَرَقَ الْفُقَهَاءُ فِيهِ عَلَى ثَلَاثَةِ أَقَاوِيلٍ فَكَانَ مَكْحُولٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ يَقُولُونَ لَا بُدَّ مِنْ أَنْ يَقْرَأَ خَلْفَ الْإِمَامِ فِيمَا جَهَرَ بِهِ وَفِيمَا لَمْ يَجْهَرْ بِهِ مِنَ الصلاة
وقال الزهري ومالك وبن الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ يَقْرَأُ فِيمَا أَسَرَّ الْإِمَامُ فِيهِ بِالْقِرَاءَةِ وَلَا يَقْرَأُ فِيمَا جَهَرَ بِهِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ لَا يَقْرَأُ أَحَدٌ خَلْفَ الْإِمَامِ جَهَرَ أَوْ أَسَرَّ وَاحْتَجُّوا بِحَدِيثٍ رَوَاهُ عَبْدُ اللَّهِ بْنُ شَدَّادٍ مُرْسَلًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كَانَ لَهُ إِمَامٌ فَقِرَاءَةُ الْإِمَامِ لَهُ قِرَاءَةٌ انتهى

(3/40)

قُلْتُ هَذَا الْحَدِيثُ ضَعِيفٌ
قَالَ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ هَذَا خَبَرٌ لَمْ يَثْبُتْ عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ لِإِرْسَالِهِ وَانْقِطَاعِهِ
وَقَالَ الدَّارَقُطْنِيُّ لَمْ يُسْنِدْهُ عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ غَيْرُ أَبِي حَنِيفَةَ وَالْحَسَنِ بْنِ عُمَارَةَ وَهُمَا ضَعِيفَانِ
قَالَ وَرَوَى هَذَا الْحَدِيثَ سُفْيَانُ الثَّوْرِيُّ وَشُعْبَةُ وَإِسْرَائِيلُ وَشَرِيكٌ وَأَبُو خَالِدٍ الدَّالَانِيُّ وَأَبُو الْأَحْوَصِ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَحُرَيْثُ بْنُ عَبْدِ الْحَمِيدِ وَغَيْرُهُمْ عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ عَنْ عَبْدِ اللَّهِ بن شداد مُرْسَلًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّوَابُ
انْتَهَى
قَالَ الْحَافِظُ هُوَ مَشْهُورٌ مِنْ حَدِيثِ جَابِرٍ وَلَهُ طُرُقٌ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ كُلُّهَا مَعْلُولَةٌ
وَقَالَ فِي الْفَتْحِ إِنَّهُ ضَعِيفٌ عِنْدَ جَمِيعِ الْحُفَّاظِ
وَقَدِ اسْتَوْعَبَ طُرُقَهُ وَعَلَّلَهُ الدَّارَقُطْنِيُّ وَقَدِ احْتَجَّ بِهِ الْقَائِلُونَ بِأَنَّ الْإِمَامَ يَتَحَمَّلُ الْقِرَاءَةَ عَنِ الْمُؤْتَمِّ فِي الْجَهْرِيَّةِ الْفَاتِحَةَ وَغَيْرَهَا
وَالْجَوَابُ أَنَّهُ عَامٌّ لِأَنَّ الْقِرَاءَةَ مَصْدَرٌ مُضَافٌ وَهُوَ مِنْ صِيَغِ الْعُمُومِ وَحَدِيثُ عُبَادَةَ الْمُتَقَدِّمُ خَاصٌّ فَلَا مُعَارَضَةَ
كَذَا فِي النَّيْلِ

3 - (بَاب مَا يُجْزِئُ الْأُمِّيَّ وَالْأَعْجَمِيَّ مِنْ الْقِرَاءَةِ)
[830] (وَفِينَا) أَيْ مَعْشَرُ الْقُرَّاءِ (الْأَعْرَابِيُّ) أَيِ الْبَدْوِيُّ (وَالْعَجَمِيُّ) أَيْ غَيْرُ الْعَرَبِي مِنَ الْفَارِسِيِّ وَالرُّومِيِّ وَالْحَبَشِيِّ كَسَلْمَانَ وَصُهَيْبٍ وَبِلَالٍ قَالَهُ الطِّيبِيُّ قَالَ الطِّيبِيُّ وَقَوْلُهُ فِينَا يَحْتَمِلُ احْتِمَالَيْنِ أَحَدُهُمَا أَنَّ كُلَّهُمْ مُنْحَصِرُونَ فِي هَذَيْنِ الصِّنْفَيْنِ
وَثَانِيهُمَا أَنَّ فِينَا مَعْشَرَ الْعَرَبِ أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ فِيمَا بَيْننَا تَانِكَ الطَّائِفَتَانِ وَهَذَا الْوَجْهُ أَظْهَرُ لِأَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَرَّقَ بَيْنَ الْأَعْرَابِيِّ وَالْعَرَبِيِّ بِمِثْلِ مَا فِي خُطْبَتِهِ مُهَاجِرٍ لَيْسَ بِأَعْرَابِيٍّ حَيْثُ جَعَلَ الْمُهَاجِرَ ضِدَّ الْأَعْرَابِيِّ وَالْأَعْرَابُ سَاكِنُو الْبَادِيَةِ مِنَ الْعَرَبِ الَّذِينَ لَا يُقِيمُونَ فِي الْأَمْصَارِ وَلَا يَدْخُلُونَهَا إِلَّا لِحَاجَةٍ وَالْعَرَبُ اسْمٌ لِهَذَا الصِّنْفِ الْمَعْرُوفِ مِنَ النَّاسِ وَلَا وَاحِدَ لَهُ مِنْ لَفْظِهِ سَوَاءٌ أَقَامَ بِالْبَادِيَةِ أَوِ الْمُدُنِ انْتَهَى
وَحَاصِلُهُ أَنَّ الْعَرَبَ أَعَمُّ مِنَ الْأَعْرَابِ وَهُمْ أَخَصُّ وَمِنْهُ قَوْلُهُ تَعَالَى الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حدود ما أنزل الله على رسوله
(فقال اقرؤوا) أَيْ كُلُّكُمْ (فَكُلٌّ

(3/41)

حَسَنٌ) أَيْ فَكُلُّ وَاحِدَةٍ مِنْ قِرَاءَتِكُمْ حَسَنَةٌ مرجوة للثوب إِذَا آثَرْتُمُ الْآجِلَةَ عَلَى الْعَاجِلَةِ وَلَا عَلَيْكُمْ أَنْ لَا تُقِيمُوا أَلْسِنَتَكُمْ إِقَامَةَ الْقِدْحِ وَهُوَ السَّهْمُ قَبْلَ أَنْ يُرَاشَ (وَسَيَجِيءُ أَقْوَامٌ يُقِيمُونَهُ) أَيْ يُصْلِحُونَ أَلْفَاظَهُ وَكَلِمَاتِهِ وَيَتَكَلَّفُونَ فِي مُرَاعَاةِ مَخَارِجِهِ وَصِفَاتِهِ (كَمَا يُقَامُ الْقِدْحُ) أَيْ يُبَالِغُونَ فِي عَمَلِ الْقِرَاءَةِ كَمَالَ الْمُبَالَغَةِ لِأَجْلِ الرِّيَاءِ وَالسُّمْعَةِ وَالْمُبَاهَاةِ وَالشُّهْرَةِ
قَالَ الطِّيبِيُّ وَفِي الْحَدِيثِ رَفْعُ الْحَرَجِ وَبِنَاءُ الْأَمْرِ عَلَى الْمُسَاهَلَةِ فِي الظَّاهِرِ وَتَحَرِّي الْحِسْبَةِ وَالْإِخْلَاصِ فِي الْعَمَلِ وَالتَّفَكُّرِ فِي مَعَانِي الْقُرْآنِ وَالْغَوْصِ فِي عَجَائِبِ أَمْرِهِ (يَتَعَجَّلُونَهُ) أَيْ ثَوَابَهُ فِي الدُّنْيَا (وَلَا يَتَأَجَّلُونَهُ) بِطَلَبِ الْأَجْرِ فِي الْعُقْبَى بَلْ يُؤْثِرُونَ الْعَاجِلَةَ عَلَى الْآجِلَةِ وَيَتَأَكَّلُونَ وَلَا يَتَوَكَّلُونَ

[831] (عَنْ وَفَاءٍ) بفاء ممدودة بن شُرَيْحٍ الْحَضْرَمِيِّ الْمِصْرِيِّ مَقْبُولٌ مِنَ الثَّالِثَةِ (وَنَحْنُ نَقْتَرِئُ) أَيْ نَحْنُ نَقْرَأُ الْقُرْآنَ مِنْ بَابِ الِافْتِعَالِ مِنَ الْقِرَاءَةِ (وَفِيكُمُ الْأَحْمَرُ وَفِيكُمُ الْأَبْيَضُ وَفِيكُمُ الْأَسْوَدُ) مَعْنَاهُ فِيكُمُ الْعَرَبِيُّ وَالْعَجَمِيُّ كَمَا في الحديث المتقدم (اقرأوه قبل أن يقرأه أقوام) أي اقرؤوا القران كما تقرؤون فَقِرَاءَتُكُمْ حَسَنَةٌ وَيَأْتِي بَعْدَكُمْ قَوْمٌ (يُقِيمُونَهُ كَمَا يَقُوَّمُ السَّهْمُ يُتَعَجَّلُ أَجْرُهُ) أَيْ فِي الدُّنْيَا (وَلَا يُتَأَجَّلُهُ) أَيْ فِي الْعُقْبَى

[832] (عَنْ أَبِي خَالِدٍ الدَّالَانِيِّ) اسْمُهُ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَمْرِو بْنِ مُرَّةَ وَالْمِنْهَالِ بْنِ عَمْرٍو وَعَنْهُ الثَّوْرِيُّ وَشُعْبَةُ وَثَّقَهُ أَبُو حَاتِمٍ وَقَالَ النسائي ليس به بأس وقال بن عَدِيٍّ فِي حَدِيثِهِ لِينٌ (عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ) هو بن عَبْدِ الرَّحْمَنِ أَبُو إِسْمَاعِيلَ الْكُوفِيُّ مَوْلَى صُخَيْرٍ صَدُوقٌ ضَعِيفُ الْحِفْظِ مِنَ الْخَامِسَةِ
وَالسَّكْسَكِيُّ بِفَتْحِ السِّينِ وَسُكُونِ الْكَافِ وَفَتْحِ السِّينِ الثَّانِيَةِ وَكَسْرِ الْكَافِ الثَّانِيَةِ مَنْسُوبٌ إِلَى سَكْسَكَ هِيَ قَبِيلَةٌ بِالْيَمَنِ يُنْسَبُ إِلَيْهَا (لَا أَسْتَطِيعُ أَنْ آخُذَ من القرآن شيئا) وفي رواية بن مَاجَهْ بِلَفْظِ إِنِّي لَا أُحْسِنُ مِنَ الْقُرْآنِ شَيْئًا (فَعَلِّمْنِي مَا يُجْزِئُنِي

(3/42)

مِنْهُ) قَالَ شَارِحُ الْمَصَابِيحِ اعْلَمْ أَنَّ هَذِهِ الْوَاقِعَةَ لَا تَجُوزُ أَنْ تَكُونَ فِي جَمِيعِ الْأَزْمَانِ لِأَنَّ مَنْ يَقْدِرُ عَلَى تَعَلُّمِ هَذِهِ الْكَلِمَاتِ لَا مَحَالَةَ يَقْدِرُ عَلَى تَعَلُّمِ الْفَاتِحَةِ بَلْ تَأْوِيلُهُ لَا أَسْتَطِيعُ أَنْ أَتَعَلَّمَ شَيْئًا مِنَ الْقُرْآنِ فِي هَذِهِ السَّاعَةِ وَقَدْ دَخَلَ عَلَيَّ وَقْتُ الصَّلَاةِ فَإِذَا فَرَغَ مِنْ تِلْكَ الصَّلَاةِ لَزِمَهُ أَنْ يَتَعَلَّمَ (هَذَا لِلَّهِ) أَيْ مَا ذُكِرَ مِنَ الْكَلِمَاتِ ذُكِرَ لِلَّهِ مُخْتَصٌّ له أذكره به (فمالي) أَيْ عَلِّمْنِي شَيْئًا يَكُونُ لِي فِيهِ دُعَاءٌ وَاسْتِغْفَارٌ وَأَذْكُرُهُ لِي عِنْدَ رَبِّي (اللَّهُمَّ ارْحَمْنِي) أَيْ بِتَرْكِ الْمَعَاصِي أَبَدًا أَوْ بِغُفْرَانِهَا (وَارْزُقْنِي) أَيْ رِزْقًا حَلَالًا طَيِّبًا كَافِيًا مُغْنِيًا عَنِ الْأَنَامِ أَوِ التَّوْفِيقَ وَالْقَبُولَ وَحُسْنَ الِاخْتِتَامِ (وَعَافِنِي) مِنْ آفَاتِ الدَّارَيْنِ (وَاهْدِنِي) أَيْ ثَبِّتْنِي عَلَى دِينِ الْإِسْلَامِ أَوْ دُلَّنِي عَلَى مُتَابَعَةِ الْأَحْكَامِ (قَالَ) أَيْ فِعْلُ الرَّجُلِ (هَكَذَا) قَالَ الطِّيبِيُّ أَيْ أَشَارَ إِشَارَةً مِثْلَ هَذِهِ الْإِشَارَةِ الْمَحْسُوسَةِ (بِيَدِهِ) تَفْسِيرٌ وَبَيَانٌ
وَفِي الْمِشْكَاةِ بِيَدَيْهِ وَقَبَضَهُمَا
قال القارىء وَفِي نُسْخَةٍ فَقَبَضَهُمَا فَقِيلَ أَيْ عَدَّ تِلْكَ الْكَلِمَاتِ بِأَنَامِلِهِ وَقَبَضَ كُلَّ أُنْمُلَةٍ بِعَدَدِ كُلِّ كلمة
قال بن حَجَرٍ ثُمَّ بَيَّنَ الرَّاوِي الْمُرَادَ بِالْإِشَارَةِ بِهِمَا فَقَالَ وَقَبَضَهُمَا أَيْ إِشَارَةً إِلَى أَنَّهُ يَحْفَظُ مَا أَمَرَهُ بِهِ كَمَا يُحْفَظُ الشَّيْءُ النَّفِيسُ بِقَبْضِ الْيَدِ عَلَيْهِ
وَظَاهِرُ السِّيَاقِ أَنَّ الْمُشِيرَ هُوَ الْمَأْمُورُ أَيْ حَفِظْتُ مَا قُلْتَ لِي وَقَبَضْتُ عَلَيْهِ فَلَا أُضَيِّعُهُ وَيُؤَيِّدُهُ قَوْلُ الرَّاوِي (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا هَذَا فَقَدْ مَلَأَ يَدَهُ مِنَ الْخَيْرِ) قال بن حَجَرٍ الْمَكِّيُّ كِنَايَةٌ عَنْ أَخْذِهِ مَجَامِعَ الْخَيْرِ بِامْتِثَالِهِ لِمَا أُمِرَ بِهِ وَيَصِحُّ أَنْ يَكُونَ الْمُشِيرُ هُوَ عَلَيْهِ السَّلَامُ حَمْلًا لَهُ عَلَى الِامْتِثَالِ وَالْحِفْظِ لِمَا أُمِرَ بِهِ وَحِينَئِذٍ فَيَكُونُ مَعْنَى قَوْلِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ فَهِمَ مِنْ ذَلِكَ الرَّجُلِ الِامْتِثَالَ فَبَشَّرَهُ وَمَدَحَهُ بِأَنَّهُ ظَفِرَ بِمَا لَمْ يَظْفَرْ بِهِ غَيْرُهُ كَذَا فِي الْمِرْقَاةِ
قَالَ الخطابي الأصل أن بالصلاة لا تجزىء إِلَّا بِقِرَاءَةِ فَاتِحَةِ الْكِتَابِ وَمَعْقُولٌ أَنَّ قِرَاءَةَ فَاتِحَةِ الْكِتَابِ عَلَى مَنْ أَحْسَنَهَا دُونَ مَنْ لَا يُحْسِنُهَا فَإِذَا كَانَ الْمُصَلِّي لَا يُحْسِنُهَا وَيُحْسِنُ غَيْرَهَا مِنَ الْقُرْآنِ كَانَ عَلَيْهِ أَنْ يَقْرَأَ مِنْهَا قَدْرَ سَبْعِ آيَاتٍ لِأَنَّ أَوْلَى الذِّكْرِ بَعْدَ الْفَاتِحَةِ مَا كَانَ مِثْلًا لَهَا مِنَ الْقُرْآنِ وَإِنْ كَانَ رَجُلًا لَيْسَ فِي وُسْعِهِ أَنْ يَتَعَلَّمَ شَيْئًا مِنَ الْقُرْآنِ لِعَجْزٍ فِي طَبْعِهِ أَوْ سُوءِ حِفْظٍ أَوْ عُجْمَةِ لِسَانٍ أَوْ آفَةٍ تَعْرِضُ لَهُ كَانَ أَوْلَى الذِّكْرِ بَعْدَ الْقُرْآنِ مَا عَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ التَّسْبِيحِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَصَحَّحَ الدَّارَقُطْنِيُّ هَذَا الْحَدِيث

(3/43)

وَالتَّحْمِيدِ وَالتَّهْلِيلِ
وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أَنَّهُ قَالَ أَفْضَلُ الذِّكْرِ بَعْدَ كَلَامِ اللَّهِ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ إِبْرَاهِيمُ السَّكْسَكِيُّ لَيْسَ بِذَاكَ الْقَوِيُّ وَقَالَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ كَانَ شُعْبَةُ يُضَعِّفُ إِبْرَاهِيمَ السَّكْسَكِيَّ
وَذَكَرَ بن عَدِيٍّ أَنَّ مَدَارَ هَذَا الْحَدِيثِ عَلَى إِبْرَاهِيمَ السَّكْسَكِيِّ وَقَدِ احْتَجَّ الْبُخَارِيُّ فِي صَحِيحِهِ بِإِبْرَاهِيمَ السَّكْسَكِيِّ

[833] (نَدْعُو قِيَامًا وَقُعُودًا) حَالٌ أَيْ فِي حَالَةِ الْقِيَامِ وَالْقُعُودِ (وَنُسَبِّحُ رُكُوعًا وَسُجُودًا) أَيْ فِي حَالَةِ الرُّكُوعِ وَالسُّجُودِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يَكْفِي الدُّعَاءَ فِي صَلَاةِ التَّطَوُّعِ وَأَنَّ الْقِرَاءَةَ لَيْسَتْ بِفَرْضٍ فِيهِ لَكِنَّهُ مَوْقُوفٌ ثُمَّ هُوَ مُنْقَطِعٌ لِأَنَّ الْحَسَنَ الْبَصْرِيَّ لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ الْمُنْذِرِيُّ
ذَكَرَ عَلِيُّ بْنُ الْمَدِينِيِّ وَغَيْرُهُ أَنَّ الْحَسَنَ الْبَصْرِيَّ لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ وَأَيْضًا هُوَ مُعَارَضٌ بِحَدِيثِ حَبِيبِ بْنِ الشَّهِيدِ لَا صَلَاةَ إِلَّا بِقِرَاءَةٍ رَوَاهُ مُسْلِمٌ مَرْفُوعًا مِنْ رِوَايَةِ أَبِي أُسَامَةَ عَنْهُ وَبِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا صَلَاةَ
عَامٌّ يَشْمَلُ التَّطَوُّعَ وَالْفَرِيضَةَ

[834] (إِمَامًا أَوْ خَلْفَ إِمَامٍ) أَيْ حَالَ كَوْنِهِ إِمَامًا أَوْ مَأْمُومًا (قَدْرَ قَافٍ وَالذَّارِيَاتِ) أَيْ قَدْرَ سُورَةِ قَافٍ وَسُورَةِ الذَّارِيَاتِ
هَذَا فِعْلُ الْحَسَنِ الْبَصْرِيِّ رَضِيَ اللَّهُ عَنْهُ وَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ بِالِاتِّبَاعِ

4 - (بَاب تَمَامِ التَّكْبِيرِ)
أَيْ إِتْمَامُ عَدَدِ التَّكْبِيرِ فِي الصَّلَاةِ
فَفِي كُلِّ صَلَاةٍ ثُنَائِيَّةٍ إِحْدَى عَشْرَةَ تَكْبِيرَةً وَهِيَ تَكْبِيرَةُ

(3/44)

الْإِحْرَامِ وَخَمْسٌ فِي كُلِّ رَكْعَةٍ وَفِي الثُّلَاثِيَّةِ سَبْعَ عَشْرَةَ وَهِيَ تَكْبِيرَةُ الْإِحْرَامِ وَتَكْبِيرَةُ الْقِيَامِ مِنَ التَّشَهُّدِ الْأَوَّلِ وَخَمْسٌ فِي كُلِّ رَكْعَةٍ وفي الرباعية اثنتان وَعِشْرُونَ فَفِي الْمَكْتُوبَاتِ الْخَمْسِ أَرْبَعٌ وَتِسْعُونَ تَكْبِيرَةً
وَاعْلَمْ أَنَّ تَكْبِيرَاتِ الْإِحْرَامِ وَاجِبَةٌ وَمَا عَدَاهَا سُنَّةٌ لَوْ تَرَكَهُ صَحَّتْ صَلَاتُهُ لَكِنْ فَاتَتْهُ الْفَضِيلَةُ وَمُوَافَقَةُ السُّنَّةِ هَذَا مَذْهَبُ الْعُلَمَاءِ كَافَّةً إِلَّا أَحْمَدَ بْنَ حَنْبَلٍ رَحِمَهُ اللَّهُ تَعَالَى فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ أَنَّ جَمِيعَ التَّكْبِيرَاتِ وَاجِبَةٌ

[835] (إِذَا سَجَدَ كَبَّرَ وَإِذَا رَكَعَ كَبَّرَ) وَفِي رِوَايَةِ الصَّحِيحَيْنِ
إِذَا سَجَدَ كَبَّرَ وَإِذَا رَفَعَ رَأْسَهُ كَبَّرَ (وَإِذَا نَهَضَ) أَيْ قَامَ (وَقَالَ لَقَدْ صَلَّى هَذَا قَبْلُ أَوْ قَالَ لَقَدْ صَلَّى بِنَا هَذَا) شَكٌّ مِنَ الرَّاوِي (قَبْلُ صَلَاةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مِثْلَ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةِ الْبُخَارِيِّ فَقَالَ قَدْ ذَكَّرَنِي هَذَا صَلَاةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَالَ لَقَدْ صَلَّى بِنَا صَلَاةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي رِوَايَةٍ أُخْرَى لَهُ فَقَالَ ذَكَّرَنَا هَذَا الرَّجُلُ صَلَاةً كُنَّا نُصَلِّيهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْحَافِظُ قَوْلُهُ ذَكَّرَنَا بِتَشْدِيدِ الْكَافِ وَفَتْحِ الرَّاءِ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ التَّكْبِيرَ الَّذِي ذَكَرَهُ كَانَ قَدْ تُرِكَ
وَقَدْ رَوَى أَحْمَدُ وَالطَّحَاوِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ ذَكَّرَنَا عَلِيٌّ صَلَاةً كُنَّا نُصَلِّيهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إما نَسِينَاهَا وَإِمَّا تَرَكْنَاهَا عَمْدًا وَلِأَحْمَدَ مِنْ وَجْهٍ آخَرَ عَنْ مُطَرِّفٍ قَالَ قُلْنَا يَعْنِي لِعِمْرَانَ بْنِ حُصَيْنٍ يَا أَبَا نُجَيْدٍ هُوَ بِالنُّونِ وَالْجِيمِ مُصَغَّرٌ مَنْ أَوَّلُ مَنْ تَرَكَ التَّكْبِيرَ قَالَ عُثْمَانُ بْنُ عَفَّانَ حِينَ كَبِرَ وَضَعُفَ صَوْتُهُ وَهَذَا يَحْتَمِلُ إِرَادَةَ تَرْكِ الْجَهْرِ
وَرَوَى الطَّبَرَانِيُّ عَنْ أَبِي هُرَيْرَةَ أَنَّ أَوَّلَ مَنْ تَرَكَ التَّكْبِيرَ مُعَاوِيَةُ
وَرَوَى أَبُو عُبَيْدٍ أَنَّ أَوَّلَ مَنْ تَرَكَهُ زِيَادٌ
وَهَذَا لَا يُنَافِي الَّذِي قَبْلَهُ لِأَنَّ زِيَادًا تَرَكَهُ بِتَرْكِ مُعَاوِيَةَ وَكَانَ مُعَاوِيَةُ تَرَكَهُ بِتَرْكِ عُثْمَانَ وَقَدْ حَمَلَ ذَلِكَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ عَلَى الْإِخْفَاءِ وَيُرَشِّحُهُ حَدِيثُ أَبِي سَعِيدٍ الْآتِي فِي بَابِ يُكَبِّرُ وَهُوَ يَنْهَضُ مِنَ السَّجْدَتَيْنِ لَكِنْ حَكَى الطَّحَاوِيُّ أَنَّ قَوْمًا كَانُوا يَتْرُكُونَ التَّكْبِيرَ فِي الْخَفْضِ دُونَ الرَّفْعِ قَالَ وَكَذَلِكَ كَانَتْ بَنُو أمية تفعل
وروى بن المنذر نحوه عن بن عُمَرَ وَعَنْ بَعْضِ السَّلَفِ أَنَّهُ كَانَ لَا يُكَبِّرُ سِوَى تَكْبِيرَةَ الْإِحْرَامِ
وَفَرَّقَ بَعْضُهُمْ بَيْنَ الْمُنْفَرِدِ وَغَيْرِهِ
وَوَجَّهَهُ بِأَنَّ التَّكْبِيرَ شُرِعَ لِلْإِيذَانِ بِحَرَكَةِ الْإِمَامِ فَلَا يَحْتَاجُ إِلَيْهِ الْمُنْفَرِدُ لَكِنِ اسْتَقَرَّ الْأَمْرُ عَلَى مَشْرُوعِيَّةِ التَّكْبِيرِ فِي الْخَفْضِ وَالرَّفْعِ لِكُلِّ مُصَلٍّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

(3/45)

[836] (يُكَبِّرُ حِينَ يَقُومُ) فِيهِ التَّكْبِيرُ قَائِمًا وَهُوَ بِالِاتِّفَاقِ فِي حَقِّ الْقَادِرِ (ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى مُقَارَنَةِ التَّكْبِيرِ لِلْحَرَكَةِ وَبَسْطِهِ عَلَيْهَا فَيَبْدَأُ بِالتَّكْبِيرِ حِينَ يَشْرَعُ فِي الِانْتِقَالِ إِلَى الرُّكُوعِ وَيَمُدُّهُ حَتَّى يَصِلَ إِلَى حَدِّ الرَّاكِعِ انْتَهَى
وَدَلَالَةُ هَذَا اللَّفْظِ عَلَى الْبَسْطِ الَّذِي ذَكَرَهُ غَيْرُ ظَاهِرَةٍ قَالَهُ الْحَافِظُ (ثُمَّ يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) أَيْ حِينَ يَرْفَعُ رَأْسَهُ مِنَ الرُّكُوعِ (ثُمَّ يَقُولُ رَبَّنَا وَلَكَ الْحَمْدُ) أَيْ وَهُوَ قَائِمٌ وَفِي رِوَايَةِ الْبُخَارِيِّ ثُمَّ يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حِينَ يَرْفَعُ صُلْبَهُ مِنَ الرَّكْعَةِ ثُمَّ يَقُولُ وَهُوَ قَائِمٌ رَبَّنَا لَكَ الْحَمْدُ
قَالَ الْحَافِظُ فِيهِ أَنَّ التَّسْمِيعَ ذِكْرُ النُّهُوضِ وَأَنَّ التَّحْمِيدَ ذِكْرُ الِاعْتِدَالِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ يَجْمَعُ بَيْنَهُمَا خِلَافًا لِمَالِكٍ لِأَنَّ صَلَاةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَوْصُوفَةَ مَحْمُولَةٌ عَلَى حَالِ الْإِمَامَةِ لِكَوْنِ ذَلِكَ هو الأكثر الأغلب من أجواله (حِينَ يَهْوِي) بِفَتْحِ الْأَوَّلِ وَكَسْرِ الْوَاوِ أَيْ يَهْبِطُ وَيَنْزِلُ إِلَى السُّجُودِ فِيهِ أَنَّ التَّكْبِيرَ ذِكْرُ الْهَوِيِّ فَيَبْتَدِئُ بِهِ مِنْ حِينِ يَشْرَعُ فِي الْهَوِيِّ بَعْدَ الِاعْتِدَالِ إِلَى حِينِ يَتَمَكَّنُ سَاجِدًا (ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ) أَيْ مِنَ السُّجُودِ (ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ) أَيْ حِينَ يُرِيدُ السَّجْدَةَ الثَّانِيَةَ (ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ) أَيْ مِنَ السَّجْدَةِ الثَّانِيَةِ (ثُمَّ يُكَبِّرُ حِينَ يَقُومُ مِنَ الْجُلُوسِ فِي اثْنَتَيْنِ) فِيهِ أَنْ يَشْرَعَ فِي التَّكْبِيرِ مِنْ حِينِ ابْتِدَاءِ الْقِيَامِ إِلَى الثَّالِثَةِ بَعْدَ التَّشَهُّدِ الْأَوَّلِ خِلَافًا لِمَنْ قَالَ إِنَّهُ لَا يُكَبِّرُ حَتَّى يَسْتَوِيَ قَائِمًا وَفِي رِوَايَةِ الْبُخَارِيِّ حِينَ يَقُومُ مِنَ الثَّنِيَّتَيْنِ بَعْدَ الْجُلُوسِ أَيْ فِي التَّشَهُّدِ الْأَوَّلِ (ثُمَّ يَقُولُ) أَيْ أَبُو هُرَيْرَةَ (حِينَ يَنْصَرِفُ) أَيْ مِنَ الصَّلَاةِ (إِنْ كَانَتْ) إِنْ مُخَفَّفَةً مِنَ الْمُثْقَلَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ التَّكْبِيرِ فِي الْمَوَاضِعِ الْمَذْكُورَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ وَحْدَهُ وَمِنْ حَدِيثِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ وَحْدَهُ (هَذَا الْكَلَامُ) يَعْنِي إِنْ كَانَتْ هَذِهِ لَصَلَاتُهُ حَتَّى فَارَقَ الدُّنْيَا (وَالزُّبَيْدِيُّ) هُوَ مُحَمَّدُ بْنُ الْوَلِيدِ بْنِ عَامِرٍ الزُّبَيْدِيُّ بِالضَّمِّ أَبُو الْهُذَيْلِ الْقَاضِي الْحِمْصِيُّ أَحَدُ الْأَعْلَامِ عَنْ مَكْحُولٍ وَالزُّهْرِيِّ وَنَافِعٍ

(3/46)

وَخَلْقٍ وَعَنْهُ الْأَوْزَاعِيُّ وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ ومحمد بن حرب وخلق وثقه بن مَعِينٍ (عَنِ الزُّهْرِيِّ عَنْ عَلِيِّ بْنِ حُسَيْنٍ) أَيْ مُرْسَلًا وَرِوَايَةُ مَالِكٍ فِي الْمُوَطَّأِ هَكَذَا أخبرني بن شِهَابٍ الزُّهْرِيُّ عَنْ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ كُلَّمَا خَفَضَ وَكُلَّمَا رَفَعَ فَلَمْ تَزَلْ تِلْكَ صَلَاتُهُ حَتَّى لَقِيَ اللَّهَ عَزَّ وَجَلَّ (وَوَافَقَ عَبْدُ الْأَعْلَى عَنْ مَعْمَرٍ شُعَيْبَ بْنَ أَبِي حَمْزَةَ) بِالنَّصْبِ مَفْعُولٌ لِوَافَقَ وَعَبْدُ الْأَعْلَى فَاعِلُهُ واعلم أن الحديث عند بن شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ كِلَيْهِمَا لَكِنْ وَقَعَ الِاخْتِلَافُ بَيْنَ أَصْحَابِ الزُّهْرِيِّ فَقَالَ عُقَيْلٌ عن بن شِهَابٍ قَالَ أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ وَلَمْ يَذْكُرُوا أَبَا سَلَمَةَ وَقَالَ مَالِكٌ عن بن شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَلَمْ يَذْكُرْ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ وَهَاتَانِ الرِّوَايَتَانِ فِي صَحِيحِ الْبُخَارِيِّ
وَقَالَ شُعَيْبُ بْنُ أَبِي حَمْزَةَ عَنِ الزُّهْرِيِّ قَالَ أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ وَأَبُو سَلَمَةَ فَذَكَرَ كِلَيْهِمَا كَمَا فِي رِوَايَةِ الْمُؤَلِّفِ لِذُكُورٍ آنِفًا وَكَذَا قَالَ عَبْدُ الْأَعْلَى عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَهَذِهِ الرِّوَايَةُ فِي سُنَنِ النَّسَائِيِّ فَوَافَقَ عَبْدُ الْأَعْلَى عَنْ مَعْمَرٍ شُعَيْبًا عَنِ الزُّهْرِيِّ فِي ذِكْرِ شَيْخَيْهِ وَهَذَا الْمُرَادُ بِقَوْلِهِ وَافَقَ عَبْدُ الأعلى الخ والله تعالى أعلم

5 - (بَاب كَيْفَ يَضَعُ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ)
[838] (إِذَا سَجَدَ) أَيْ أَرَادَ السُّجُودَ (وَإِذَا نَهَضَ) أَيْ أَرَادَ النُّهُوضَ وَهُوَ الْقِيَامُ وَالْحَدِيثُ أَخْرَجَهُ

(3/47)

الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُ أَحَدًا رَوَاهُ غَيْرَ شَرِيكٍ وَذَكَرَ أَنَّ هَمَّامًا رَوَاهُ عَنْ عَاصِمٍ مُرْسَلًا وَلَمْ يَذْكُرْ فِيهِ وَائِلَ بْنَ حُجْرٍ وَقَالَ النَّسَائِيُّ لَمْ يَقُلْ هَذَا عَنْ شَرِيكٍ غَيْرُ يَزِيدَ بْنِ هَارُونَ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ يَزِيدُ عَنْ شَرِيكٍ وَلَمْ يُحَدِّثْ بِهِ عَنْ عَاصِمِ بْنِ كُلَيْبٍ غَيْرُ شَرِيكٍ وَشَرِيكٌ لَيْسَ بِالْقَوِيِّ فِيمَا يَتَفَرَّدُ بِهِ وَقَالَ الْبَيْهَقِيُّ هَذَا حَدِيثٌ يُعَدُّ فِي أَفْرَادِ شَرِيكٍ الْقَاضِي وَإِنَّمَا تَابَعَهُ هَمَّامُ مُرْسَلًا هَكَذَا ذَكَرَهُ الْبُخَارِيُّ وَغَيْرُهُ مِنَ الْحُفَّاظِ الْمُتَقَدِّمِينَ رَحِمَهُمُ اللَّهُ تَعَالَى
هَذَا آخِرُ كلامه
وشريك هذا هو بن عَبْدِ اللَّهِ النَّخَعِيُّ الْقَاضِي وَفِيهِ مَقَالٌ
وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَةِ كَذَا قَالَ الْمُنْذِرِيُّ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ وَضْعِ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ وَرَفْعِهِمَا عِنْدَ النُّهُوضِ قَبْلَ رَفْعِ الرُّكْبَتَيْنِ وَإِلَى ذَلِكَ ذَهَبَ الْجُمْهُورُ وَحَكَاهُ الْقَاضِي أبو الطيب عن عامة الفقهاء وحكاه بن الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَالنَّخَعِيِّ وَمُسْلِمِ بْنِ يَسَارٍ وَسُفْيَانَ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَصْحَابِ الرَّأْي قَالَ وَبِهِ أَقُولُ

[839] (مُحَمَّدُ بْنُ جُحَادَةَ) بِتَقْدِيمِ الْجِيمِ الْمَضْمُومَةِ عَلَى الْحَاءِ الْمُهْمَلَةِ (فَذَكَرَ حَدِيثَ الصَّلَاةِ) الْمَذْكُورَ (فَلَمَّا سَجَدَ وَقَعَتَا رُكْبَتَاهُ) الظَّاهِرُ وَقَعَتْ رُكْبَتَاهُ بِإِفْرَادِ الْفِعْلِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ (قَبْلَ أَنْ يَقَعَا كَفَّاهُ) الظَّاهِرُ أَنْ يَقَعَ كَفَّاهُ وَقَدْ تَقَدَّمَ وَالْحَدِيثُ مُنْقَطِعٌ
قال المنذري عبد الجبار بن وائل لم يَسْمَعْ مِنْ أَبِيهِ (قَالَ هَمَّامٌ) أَيْ بِالسَّنَدِ الْمَذْكُورِ إِلَيْهِ (أَخْبَرَنَا شَقِيقٌ) هُوَ أَبُو لَيْثٍ رَوَى عَنْ عَاصِمِ بْنِ كُلَيْبٍ وَيُقَالُ عَاصِمُ بْنُ شَتْمٍ وَعَنْهُ هَمَّامُ بْنُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد صححه بن خُزَيْمَةَ وَأَبُو حَاتِمٍ بْنُ حِبَّانَ وَالْحَاكِمُ

قَالَ الحافظ شمس الدين بن القيم رحمه الله قَالَ جَمَاعَة وَمُسْلِمٌ أَخْرَجَ لَهُ مِنْ رِوَايَته عن أخيه عقمة عَنْ أَبِيهِ وَائِلٍ

(3/48)

يَحْيَى مَجْهُولٌ (بِمِثْلِ هَذَا) الْحَدِيثِ الْمُتَقَدِّمِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ جُحَادَةَ (وَفِي حَدِيثِ أَحَدِهِمَا) أَيْ مُحَمَّدِ بْنِ جُحَادَةَ وَشَقِيقٍ (وَإِذَا نَهَضَ) أَيْ قَامَ (نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتَمَدَ عَلَى فَخِذِهِ) أَيِ اعْتَمَدَ بِيَدِهِ عَلَى فَخِذِهِ يَسْتَعِينُ بِذَلِكَ عَلَى النُّهُوضِ
قَالَ الْحَافِظُ الزَّيْنُ الْعِرَاقِيُّ وَرِوَايَةُ أَبِي دَاوُدَ هَذِهِ مُوَافِقَةٌ لِمَا قَبْلَهَا لِأَنَّهُ إِذَا رَفَعَ يَدَيْهِ تَعَيَّنَ نُهُوضُهُ عَلَى رُكْبَتَيْهِ إِذْ لَمْ يَبْقَ مَا يَعْتَمِدُ عَلَيْهِ غَيْرُهُمَا
انْتَهَى
قُلْتُ قَدْ ثَبَتَ الِاعْتِمَادُ عَلَى الْأَرْضِ حِينَ النُّهُوضِ فِي صَحِيحِ الْبُخَارِيِّ وَقَدْ عَرَفْتَ أَنَّ طَرِيقَ مُحَمَّدِ بْنِ جُحَادَةَ مُنْقَطِعَةٌ
وَأَمَّا طَرِيقُ هَمَّامٍ عَنْ شَقِيقٍ فَمُرْسَلَةٌ قَالَ الْمُنْذِرِيُّ وَكُلَيْبُ بْنُ شِهَابٍ وَالِدُ عَاصِمٍ حَدِيثُهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ فَإِنَّهُ لَمْ يُدْرِكْهُ

[840] (إِذَا سَجَدَ أَحَدُكُمْ فَلَا يَبْرُكْ) نَهْيٌ وَقِيلَ نَفْيٌ (كَمَا يَبْرُكُ الْبَعِيرُ) أَيْ لَا يَضَعُ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ كَمَا يَبْرُكُ الْبَعِيرُ شَبَّهَ ذَلِكَ بِبُرُوكِ الْبَعِيرِ مَعَ أنه يضع يديه قبل رجليه لِأَنَّ رُكْبَةَ الْإِنْسَانِ فِي الرِّجْلِ وَرُكْبَةَ الدَّوَابِّ فِي الْيَدِ وَإِذَا وَضَعَ رُكْبَتَيْهِ أَوَّلًا فَقَدْ شَابَهَ الْإِبِلَ فِي الْبُرُوكِ (وَلْيَضَعْ) بِسُكُونِ اللَّامِ وَتُكْسَرُ (يَدَيْهِ قَبْلَ رُكْبَتَيْهِ) قَالَ التُّورِبِشْتِيُّ كَيْفَ نَهَى عَنْ بُرُوكِ الْبَعِيرِ ثُمَّ أَمَرَ بِوَضْعِ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ وَالْبَعِيرُ يَضَعُ الْيَدَيْنِ قَبْلٌ الرِّجْلَيْنِ
وَالْجَوَابُ أَنَّ الرُّكْبَةَ مِنَ الْإِنْسَانِ فِي الرِّجْلَيْنِ وَمِنْ ذَوَاتِ الْأَرْبَعِ فِي الْيَدَيْنِ يَدُلُّ عَلَى صِحَّتِهِ قَوْلُ سُرَاقَةَ سَاخَتْ يَدَا فَرَسِي فِي الْأَرْضِ حَتَّى بَلَغَتَا الرُّكْبَتَيْنِ فِي حَدِيثِ هِجْرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَاهُ البخاري ومن ها هنا ظَهَرَ أَنَّ الْقَوْلَ بِأَنَّ الرُّكْبَةَ فِي ذَوَاتِ الْأَرْبَعِ فِي الْيَدَيْنِ لَيْسَ كَلَامًا لَا يُعْقَلُ وَلَا يَعْرِفُهُ أَهْلُ اللُّغَةِ كَمَا قَالَ الْعَلَّامَةُ بن الْقَيِّمِ فِي زَادَ الْمَعَادِ
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ أَبِي الزِّنَادِ إِلَّا مِنْ هَذَا الْوَجْهِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّهُ قَالَ التِّرْمِذِيُّ وَقَدْ رُوِيَ مِنْ حَدِيث عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ

(3/49)

وَقَالَ الْبُخَارِيُّ إِنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ حَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ لَا يُتَابَعُ عَلَيْهِ وَقَالَ لَا أَدْرِي مِنْ أَبِي الزِّنَادِ أَوْ لَا
قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ الدَّرَاوَرْدِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْمَذْكُورِ
قَالَ الْمُنْذِرِيُّ وَفِيمَا قَالَ الدَّارَقُطْنِيُّ نَظَرٌ فَقَدْ رَوَى نَحْوَهُ عَبْدُ اللَّهِ بْنُ نَافِعٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَأَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِهِ كَذَا فِي النَّيْلِ
وَحَدِيثُ أَبِي هُرَيْرَةَ هَذَا يَدُلُّ عَلَى سُنِّيَّةِ وَضْعِ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ وَإِلَيْهِ ذَهَبَ الأوزاعي ومالك وبن حَزْمٍ وَأَحْمَدُ فِي رِوَايَةٍ وَرَوَى الْحَازِمِيُّ عَنِ الْأَوْزَاعِيِّ أَنَّهُ قَالَ أَدْرَكْتُ النَّاسَ يَضَعُونَ أَيْدِيَهُمْ قبل ركبهم
قال بن أَبِي دَاوُدَ وَهُوَ قَوْلُ أَصْحَابِ الْحَدِيثِ
وَهَذَا الحديث أقوى من حديث وائل بن المذكور لأن له شاهدا من حديث بن عمر أخرجه بن خُزَيْمَةَ وَصَحَّحَهُ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا مَوْقُوفًا
كَذَا قَالَ الْحَافِظُ فِي بُلُوغِ الْمَرَامِ وَقَدْ أَخْرَجَهُ الدَّارَقُطْنِيُّ بِإِسْنَادٍ حَسَنٍ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ مَرْفُوعًا بِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَجَدَ يَضَعُ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ
وقال على شرط مسلم
وقال الحافظ بن سَيِّدِ النَّاسِ أَحَادِيثُ وَضْعِ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ أَرْجَحُ وَقَالَ يَنْبَغِي أَنْ يَكُونَ حَدِيثُ أَبِي هُرَيْرَةَ دَاخِلًا فِي الْحَسَنِ عَلَى رَسْمِ التِّرْمِذِيِّ لِسَلَامَةِ رُوَاتِهِ منَ الْجَرْحِ
فَإِنْ قِيلَ قَالَ الْخَطَابِيُّ فِي الْمَعَالِمِ حَدِيثُ وَائِلٍ أَثْبَتُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَلَهُ أَيْضًا شَاهِدٌ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَنَسٍ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْحَطَّ بِالتَّكْبِيرِ حَتَى سَبَقَتْ رُكْبَتَاهُ يَدَيْهِ أَخْرَجَهُ الدَّارَقُطْنِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ عَلَى شَرْطِهِمَا
قِيلَ الْمَقَالُ الَّذِي فِي حَدِيثِ أَبِي هُرَيْرَةَ لَا يَزِيدُ عَلَى الْمَقَالِ الَّذِي فِي حَدِيثِ وَائِلٍ قَالَهُ الْشَّوْكَانِيُّ
وَأَمَّا شَاهِدُهُ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَنْسٍ فَقَالَ الْبَيْهَقِيُّ تَفَرَدَّ بِهِ الْعَلَاءُ بْنُ إِسْمَاعِيلَ الْعَطَّارُ وَهُوَ مَجْهُولٌ
قَالَ الدَّارَقُطْنِيُّ تَفَرَدَّ بِهِ الْعَلَاءُ بْنُ إِسْمَاعِيلَ عَنْ حَفْصٍ بِهَذَا الْإِسْنَادِ وَأَمَّا الْحَاكِمُ فَتَسَاهُلُهُ مَشْهُورٌ
فَإِنْ قِيلَ قَالَ بَعْضُهُمْ إِنَّ آخِرَ حَدِيثِ أَبِي هُرَيْرَةَ انْقَلَبَ عَلَى بَعْضِ الرُّوَاةِ وَأَنَّهُ كَانَ وَلْيَضَعْ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ
قِيلَ كَلَّا إِذْ لَوْ فُتِحَ هَذَا الْبَابُ لَمْ يُبْقَ اعْتِمَادٌ عَلَى رِوَايَةِ رَاوٍ مَعَ كَوْنِهَا صَحِيحَةً
فإنَ قِيلَ رَوَى أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ عَنْ مُحَمَّدِ بْنِ فَضْلٍ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَنْ جدِّهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ إِذَا سَجَدَ أَحَدُكُمْ فَلْيَبْدَأْ بِرُكْبَتَيْهِ قَبْلَ يَدَيْهِ وَلَا يَبْرُكْ كبروق الْفَحْلِ فَهَذِهِ الرِّوَايَةُ تَدُلُّ عَلَى الِانْقِلَابِ الْمَذْكُورِ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلمَّ مَا يُصَدِّقُ ذَلِكَ وَيُوَافِقُ حَدِيثَ وَائِلِ بن حجر
قال بن أَبِي دَاوُدَ حَدَّثَنَا يُوسُفُ بْنُ عدي حَدَّثَنَا بن فُضَيْلٍ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَنْ جَدِّهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَجَدَ بَدَأَ بِرُكْبَتَيْهِ قَبْلَ يَدَيْهِ
قِيلَ فِي كِلْتَا الرِّوَايَتَيْنِ

(3/50)

الْأَوْزَاعِيُّ وَأَظُنُّهُمَا ذَهَبَا إِلَى حَدِيثِ أَبِي هُرَيْرَةَ وبن عمر منسوخان بما أخرج بن خُزَيْمَةَ فِي صَحِيحِهِ مِنْ حَدِيثِ مُصَعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ قَالَ كُنَّا نَضَعُ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ فَأُمْرِنَا أَنْ نَضَعَ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ قِيلَ قَالَ الْحَازِمِيُّ في إسناده مقال
ولو كان محفوضا لَدَلَّ عَلَى النَّسْخِ غَيْرَ أَنَّ الْمَحْفُوظَ عَنْ مُصْعَبٍ عَنْ أَبِيهِ حَدِيثُ نَسْخِ التَّطْبِيقِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ إِنَّهُ مِنْ أَفْرَادِ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ بْنِ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ أَبِيهِ وَهُمَا ضَعِيفَانِ
وَقَدْ ذَكَرُوا وُجُوهًا فِي تَرْجِيحِ حَدِيثِ وَائِلٍ عَلَى حَدِيثِ أَبِي هُرَيْرَةَ لَكِنَّهَا كُلَّهَا مَخْدُوشَةٌ

[841] (يَعْمِدُ أَحَدُكُمْ) بِتَقْدِيرِ هَمْزَةِ الاستفهام انكاري (يَبْرُكُ كَمَا يَبْرُكُ الْجَمَلُ) بِأَنْ يَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ وَفِي رِوَايَةِ التِّرْمِذِيِّ يَعْمَلُ أَحَدُكُمْ فَيَبْرُكُ بَرْكَ الْجَمَلِ
قَالَ الْخَطَّابِيُّ قَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى وَضْعِ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ وَهَذَا أَرْفَقُ بِالْمُصَلِّينَ وَأَحْسَنُ بِالشَّكْلِ وَرَأْيِ الْعَيْنِ
وَقَالَ مَالِكٌ يَضَعُ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ وَأَظُنُّهُمَا ذَهَبَا إِلَى حَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ فِي الْبَابِ
وَحَدِيثُ وَائِلِ بْنِ حُجْرٍ أَثْبَتُ مِنْ هَذَا
وَزَعَمَ بَعْضُ الْعُلَمَاءِ أَنَّ هَذَا مَنْسُوخٌ وروى فيه خبرا عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ كُنَّا نَضَعُ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ
انْتَهَى
وَقَدْ تَقَدَّمَ الكلام على ذلك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ كَانَ يَضَع يَدَيْهِ قَبْل رُكْبَتَيْهِ

قَالَ الْحَافِظ شَمْسُ الدين بن القيم قال بن الْمُنْذِرِ وَقَدْ زَعَمَ بَعْض أَصْحَابنَا أَنَّ وَضْع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ مَنْسُوخ وَقَالَ هَذَا الْقَائِل وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ حَدَّثَنَا أَبِي عَنْ أَبِيهِ عَنْ سَلَمَةَ عَنْ مُصْعَبِ بْنِ

(3/51)

وَاسِطَةُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ وَقَدْ ضَعَّفَهُ يَحْيَى الْقَطَّانُ وَغَيْرُهُ
قَالَ أَبُو أَحْمَدَ الْحَاكِمُ إِنَّهُ ذَاهِبُ الْحَدِيثِ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ هُوَ مُنْكَرُ الْحَدِيثِ مَتْرُوكُ الْحَدِيثِ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِشَيْءٍ لَا يَكْتُبُ حَدِيثَهُ وَقَالَ أَبَو زَرْعَةَ هُوَ ضَعِيفٌ لَا يُوقَفُ مِنْهُ عَلَى شَيْءٍ وَقَالَ أَبُو حَاتِمٍ لَيْسَ بقوى وقال بن عَدِيٍّ عَامَّةٌ مَا يَرْوِي الضَّعْفُ عَلَيْهِ بَيِّنٌ فَهُمَا لِضَعْفِهِمَا لَيْسَتَا عَلَى الدَّلَالَةِ عَلَى الِانْقِلَابِ الْمَذْكُورِ فِي شَيْءٍ فَإِنْ قِيلَ إِنَّ حَدِيثَ أبي هريرة وبن عمر منسوخان بما أخرج بن خُزَيْمَةَ فِي صَحِيحِهِ مِنْ حَدِيثِ مُصَعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ قَالَ كُنَّا نَضَعُ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ فَأُمْرِنَا أَنْ نَضَعَ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ قِيلَ قَالَ الْحَازِمِيُّ في إسناده مقال
ولو كان محفوضا لَدَلَّ عَلَى النَّسْخِ غَيْرَ أَنَّ الْمَحْفُوظَ عَنْ مُصْعَبٍ عَنْ أَبِيهِ حَدِيثُ نَسْخِ التَّطْبِيقِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ إِنَّهُ مِنْ أَفْرَادِ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ بْنِ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ أَبِيهِ وَهُمَا ضَعِيفَانِ
وَقَدْ ذَكَرُوا وُجُوهًا فِي تَرْجِيحِ حَدِيثِ وَائِلٍ عَلَى حَدِيثِ أَبِي هُرَيْرَةَ لَكِنَّهَا كُلَّهَا مَخْدُوشَةٌ
(يَعْمِدُ أَحَدُكُمْ) بِتَقْدِيرِ هَمْزَةِ الاستفهام انكاري (يَبْرُكُ كَمَا يَبْرُكُ الْجَمَلُ) بِأَنْ يَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ وَفِي رِوَايَةِ التِّرْمِذِيِّ يَعْمَلُ أَحَدُكُمْ فَيَبْرُكُ بَرْكَ الْجَمَلِ
قَالَ الْخَطَّابِيُّ قَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى وَضْعِ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ وَهَذَا أَرْفَقُ بِالْمُصَلِّينَ وَأَحْسَنُ بِالشَّكْلِ وَرَأْيِ الْعَيْنِ
وَقَالَ مَالِكٌ يَضَعُ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ وَأَظُنُّهُمَا ذَهَبَا إِلَى حَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ فِي الْبَابِ
وَحَدِيثُ وَائِلِ بْنِ حُجْرٍ أَثْبَتُ مِنْ هَذَا
وَزَعَمَ بَعْضُ الْعُلَمَاءِ أَنَّ هَذَا مَنْسُوخٌ وروى فيه خبرا عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ كُنَّا نَضَعُ الْيَدَيْنِ قَبْلَ الرُّكْبَتَيْنِ فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ
انْتَهَى
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَعْدٍ عَنْ سَعْدٍ قَالَ كُنَّا نَضَع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْل الْيَدَيْنِ تَمَّ كَلَامه
وَهَذَا الْحَدِيث هُوَ فِي الصَّحِيحَيْنِ عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ صَلَّيْت إِلَى جَنْب أَبِي فَجَعَلْت يَدِي بَيْن رُكْبَتِي فَنَهَانِي عَنْ ذَلِكَ فَعُدْت فَقَالَ لَا تَصْنَعْ هَذَا فَإِنَّا كُنَّا نَفْعَلهُ فَنُهِينَا عَنْ ذَلِكَ وَأُمِرْنَا أَنْ نَضَع أَيْدِينَا عَلَى الرُّكَب فَهَذَا هُوَ الْمَعْرُوف عَنْ سَعْدٍ أَنَّ الْمَنْسُوخ هُوَ قِصَّة التَّطْبِيق وَوَضْع الْأَيْدِي عَلَى الرُّكَب وَلَعَلَّ بَعْض الرُّوَاة غَلِطَ فِيهِ مِنْ مَوْضِع الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ إلى وضع اليدين قبل الركبتين
قال بن الْمُنْذِرِ وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِي هَذَا الْبَاب فَمَنْ رَأَى أَنْ يَضَع رُكْبَتَيْهِ قَبْل يَدَيْهِ عُمَرُ بْنُ الْخَطَّابِ وَبِهِ قَالَ النَّخَعِيُّ ومسلم بن يسار والثور وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَهْلُ الْكُوفَةِ
وَقَالَتْ طَائِفَة يَضَع يَدَيْهِ قَبْل رُكْبَتَيْهِ قَالَهُ مَالِكٌ
وَقَالَ الْأَوْزَاعِيُّ أَدْرَكْت النَّاس يَضَعُونَ أيديهم قبل ركبهم وروى عن بن عُمَرَ فِيهِ حَدِيث
أَمَّا حَدِيث سَعْدٍ فَفِي إِسْنَاده مَقَال
وَلَوْ كَانَ مَحْفُوظًا لَدَلَّ عَلَى النَّسْخِ غَيْر أَنَّ الْمَحْفُوظ عَنْ مُصْعَبٍ عَنْ أَبِيهِ حَدِيث بِنَسْخِ التَّطْبِيق
وَقَدْ رَوَى الدَّارَقُطْنِيُّ مِنْ حَدِيث حَفْصِ بْنِ غِيَاثٍ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَنَسٍ قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِنْحَطَّ بِالتَّكْبِيرِ فَسَبَقَتْ رَكِبَتَاهُ يَدَيْهِ وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث إِبْرَاهِيمَ بْنِ مُوسَى عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَنْ جَدّه عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ قَالَ إِذَا سَجَدَ أَحَدكُمْ فَلْيَبْدَأْ بِرُكْبَتَيْهِ قَبْل يَدَيْهِ وَلَا يَبْرُكْ بُرُوك الْجَمَلِ قَالَ الْبَيْهَقِيُّ وَكَذَلِكَ رَوَاهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ إِلَّا أَنَّ عَبْدَ اللَّهِ بْنَ سَعِيدٍ الْمَقْبُرِيَّ ضَعِيف قُلْت قَالَ أَحْمَدُ وَالْبُخَارِيُّ مَتْرُوك
وَهَذَا الْحَدِيث الَّذِي أَشَارَ إِلَيْهِ التِّرْمِذِيُّ هُوَ خِلَاف حَدِيث الْأَعْرَج عنه
وقد روى بن خُزَيْمَةَ فِي صَحِيحه مِنْ حَدِيث يَحْيَى بْنِ سَلَمَةَ بْنِ كَهْلٍ عَنْ أَبِيهِ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ كُنَّا نَضَع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْل الْيَدَيْنِ وَهَذَا الْحَدِيث مَدَاره عَلَى يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ وَقَدْ قَالَ النَّسَائِيُّ لَيْسَ بِثِقَةٍ وَقَالَ الْبُخَارِيُّ فِي أَحَادِيثه مَنَاكِير قَالَ الْبَيْهَقِيُّ الْمَحْفُوظ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ نَسْخ التَّطْبِيق وَإِسْنَاد هَذِهِ الرِّوَايَة ضَعِيف وَكَذَلِكَ قَالَ الْحَازِمِيُّ وَغَيْره
وَالرَّاجِح الْبُدَاءَة بِالرُّكْبَتَيْنِ لِوُجُوهِ أَحَدهَا أَنَّ حَدِيث وَائِلِ بْنِ حُجْرٍ لَمْ يُخْتَلَف عَلَيْهِ وَحَدِيث أَبِي هُرَيْرَةَ قَدْ اُخْتُلِفَ فِيهِ كَمَا ذَكَرْنَا
الثَّانِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ التَّشَبُّه بِالْجَمَلِ فِي بُرُوكه وَالْجَمَل إِذَا بَرَكَ إِنَّمَا يَبْدَأ بِيَدَيْهِ قَبْل رُكْبَتَيْهِ
وَهَذَا مُوَافِق لِنَهْيِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ التَّشَبُّه بِالْحَيَوَانَاتِ فِي الصَّلَاة فَنَهَى عَنْ التَّشَبُّه بِالْغُرَابِ فِي النَّقْر وَالْتِفَات كَالْتِفَاتِ ثَعْلَب
وَافْتِرَاش كَافْتِرَاشِ السَّبْع
وَإِقْعَاء كَإِقْعَاءِ الْكَلْب وَرَفْع الْأَيْدِي فِي السَّلَام كَأَذْنَابِ الْخَيْل وَبُرُوك كَبُرُوكِ الْبَعِير
الثَّالِث حَدِيث أَنَسٍ مِنْ رِوَايَة حَفْصِ بْنِ غِيَاثٍ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْهُ وَلَمْ يَخْتَلِف

(3/52)

26 - (بَاب النُّهُوضِ فِي الْفَرْدِ)
[842] (عَنْ أَبِي قِلَابَةَ) بِكَسْرِ الْقَافِ وَخِفَّةِ اللَّامِ اسْمُهُ عَبْدُ اللَّهِ بْنُ يَزِيدَ (وَاللَّهِ إِنِّي لَأُصَلِّي بِكُمْ وَمَا أُرِيدُ الصَّلَاةَ) اسْتَشْكَلَ نَفْيَ هَذِهِ الْإِرَادَةِ لِمَا يَزِيدُ عَلَيْهَا مِنْ وُجُودِ صَلَاةٍ غَيْرِ قُرْبَةٍ وَمِثْلُهَا لَا يَصِحُّ
وَأُجِيبُ بِأَنَّهُ لَمْ يُرِدْ نَفْي الْقُرْبَةِ وَإِنَّمَا أَرَادَ بَيَانَ السَّبَبِ الْبَاعِثِ لَهُ عَلَى الصَّلَاةِ فِي غَيْرِ وَقْتِ صَلَاةٍ مُعَيَّنَةٍ جَمَاعَةً وَكَأَنَّهُ قَالَ لَيْسَ الْبَاعِثُ لِي عَلَى هَذَا الْفِعْلِ حُضُورَ صَلَاةٍ مُعَيَّنَةٍ مِنْ أَدَاءٍ أَوْ إِعَادَةٍ أَوْ غَيْرِ ذَلِكَ وَإِنَّمَا الْبَاعِثُ لِي عَلَيْهِ قَصْدُ التَّعْلِيمِ وَكَأَنَّهُ كَانَ تَعَيَّنَ عَلَيْهِ حِينَئِذٍ لِأَنَّهُ أَحَدُ مَنْ خُوطِبَ بِقَوْلِهِ صَلُّوا كَمَا رَأَيْتُمُونِي (أُصَلِّي) وَرَأَى أَنَّ التَّعْلِيمَ بِالْفِعْلِ أَوْضَحُ مِنَ الْقَوْلِ فَفِيهِ دَلِيلٌ عَلَى جَوَازِ مِثْلِ ذَلِكَ وَأَنَّهُ لَيْسَ مِنْ بَابِ التَّشْرِيكِ فِي الْعِبَادَةِ (قَالَ) أَيْ أَيُّوبُ (قُلْتُ لِأَبِي قِلَابَةَ كَيْفَ صَلَّى) أَيْ مَالِكُ بْنُ الْحُوَيْرِثِ (قَالَ) أَيْ أَبُو قِلَابَةَ (يَعْنِي عَمْرَو بْنَ سَلَمَةَ) بِكَسْرِ اللَّامِ كُنْيَتُهُ أَبُو يَزِيدَ كَانَ يَؤُمُّ قَوْمَهُ وَهُوَ صَبِيٌّ رَوَى عَنْ أَبِيهِ وَعَنْهُ أَبُو قِلَابَةَ (إِمَامُهُمْ) بَيَانٌ لِعَمْرٍو أَوْ بَدَلٌ مِنْهُ (ذَكَرَ أَنَّهُ) أَيْ ذَكَرَ أَبُو قِلَابَةَ أَنَّ مَالِكَ بْنَ الْحُوَيْرِثِ (إِذَا رَفَعَ رَأْسَهُ مِنَ السَّجْدَةِ الْآخِرَةِ) أَيْ مِنَ السَّجْدَةِ الثَّانِيَةِ (قَعَدَ ثُمَّ قَامَ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ إِذَا رَفَعَ رَأْسَهُ عَنِ السَّجْدَةِ الثَّانِيَةِ جَلَسَ وَاعْتَمَدَ عَلَى الْأَرْضِ ثُمَّ قَامَ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ جِلْسَةِ الِاسْتِرَاحَةِ وَأَخَذَ بِهَا الشَّافِعِيُّ وَطَائِفَةٌ مِنْ أَهْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرَّابِع أَنَّهُ ثَابِت عَنْ عُمَرَ بْنِ الْخَطَّابِ وَأَمَّا حَدِيث عَبْدِ اللَّهِ اِبْنِهِ فَالْمَرْفُوع مِنْهُ ضَعِيف وَأَمَّا الْمَوْقُوف فَقَالَ الْبَيْهَقِيُّ الْمَشْهُور عَنْهُ إِذَا سَجَدَ أَحَدكُمْ فَلْيَضَعْ يَدَيْهِ فَإِذَا رَفَعَ فَلْيَرْفَعْهُمَا فَإِنَّ الْيَدَانِ تَسْجُدَانِ كَمَا يَسْجُد الْوَجْه فَهَذَا هُوَ الصَّحِيح عَنْهُ

(3/53)

الْحَدِيثِ
وَمِنْ أَحْمَدَ رِوَايَتَانِ وَذَكَرَ الْخَلَّالُ أَنَّ أَحْمَدَ رَجَعَ إِلَى الْقَوْلِ بِهَا وَلَمْ يَسْتَحِبَّهَا الْأَكْثَرُ وَاحْتَجَّ الطَّحَاوِيُّ بِخُلُوِّ حَدِيثِ أَبِي حُمَيْدٍ عَنْهَا فَإِنَّهُ سَاقَهُ بِلَفْظِ فَقَامَ وَلَمْ يَتَوَرَّكْ
وَأَخْرَجَهُ أَبُو دَاوُدَ أَيْضًا كَذَلِكَ قَالَ فَلَمَّا تَخَالَفَا احْتَمَلَ أَنْ يَكُونَ مَا فَعَلَهُ فِي حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ لِعِلَّةٍ كَانَتْ بِهِ فَقَعَدَ لِأَجْلِهَا لَا أَنَّ ذَلِكَ مِنْ سُنَّةِ الصَّلَاةِ ثُمَّ قَوِيَ ذَلِكَ بِأَنَّهَا لَوْ كَانَتْ مَقْصُودَةً لَشُرِعَ لَهَا ذِكْرٌ مَخْصُوصٌ وَتُعُقِّبَ بِأَنَّ الْأَصْلَ عَدَمُ الْعِلَّةِ وَبِأَنَّ مَالِكَ بْنَ الْحُوَيْرِثِ هُوَ رَاوِي حَدِيثِ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي فَحِكَايَاتُهُ لِصِفَاتِ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَاخِلَةٌ تَحْتَ هَذَا الْأَمْرِ
وَاسْتُدِلَّ بِحَدِيثِ أَبِي حُمَيْدٍ الْمَذْكُورِ عَلَى عَدَمِ وُجُوبِهَا فَكَأَنَّهُ تَرَكَهَا لِبَيَانِ الْجَوَازِ وَتَمَسَّكَ مَنْ لَمْ يَقُلْ بِاسْتِحْبَابِهَا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُبَادِرُونِي بِالْقِيَامِ وَالْقُعُودِ فَإِنِّي قَدْ بَدَنْتُ فَدَلَّ عَلَى أَنَّهُ كَانَ يَفْعَلُهَا لِهَذَا السَّبَبِ فَلَا يُشْرَعُ إِلَّا فِي حَقِّ مَنِ اتَّفَقَ لَهُ نَحْوُ ذَلِكَ
وَأَمَّا الذِّكْرُ الْمَخْصُوصُ فَإِنَّهَا جِلْسَةٌ خَفِيفَةٌ جِدًّا اسْتَغْنَى فِيهَا بِالتَّكْبِيرِ الْمَشْرُوعِ لِلْقِيَامِ فَإِنَّهَا مِنْ جُمْلَةِ النُّهُوضِ إِلَى الْقِيَامِ وَمَنْ حَيْثُ الْمَعْنَى أَنَّ السَّاجِدَ يَضَعُ يَدَيْهِ وَرُكْبَتَيْهِ وَرَأْسَهُ مُمَيِّزًا لِكُلِّ عُضْوٍ وُضِعَ فَكَذَا يَنْبَغِي إِذَا رَفَعَ رَأْسَهُ وَيَدَيْهِ أَنْ يُمَيِّزَ رَفْعَ رُكْبَتَيْهِ وَإِنَّمَا يَتِمُّ ذَلِكَ بِأَنْ يَجْلِسَ ثُمَّ يَنْهَضَ قَائِمًا نَبَّهَ عَلَيْهِ نَاصِرُ الدِّينِ بْنُ الْمُنِيرِ فِي الْحَاشِيَةِ
وَلَمْ تَتَّفِقِ الرِّوَايَاتُ عَنْ أَبِي حُمَيْدٍ عَلَى نَفْي هَذِهِ الْجِلْسَةِ كَمَا يَفْهَمُهُ صَنِيعٌ الطَّحَاوِيِّ بَلْ أَخْرَجَهُ أَبُو دَاوُدَ أَيْضًا مِنْ وَجْهٍ آخَرَ عَنْهُ بِإِثْبَاتِهَا وَسَيَأْتِي ذَلِكَ عِنْدَ الْكَلَامِ عَلَى حَدِيثِهِ بَعْدَ بَابَيْنِ إِنْ شَاءَ اللَّهُ تَعَالَى
وَأَمَّا قَوْلُ بَعْضِهِمْ لَوْ كَانَتْ سُنَّةً لَذَكَرَهَا كُلُّ مَنْ وَصَفَ صَلَاتَهُ فَيُقَوِّي أَنَّهُ فَعَلَهَا لِلْحَاجَةِ فَفِيهِ نَظَرٌ فَإِنَّ السُّنَنَ الْمُتَّفَقَ عَلَيْهَا لَمْ يَسْتَوْعِبْهَا كُلُّ وَاحِدٍ مِمَّنْ وَصَفَ وَإِنَّمَا أُخِذَ مَجْمُوعُهَا عَنْ مَجْمُوعِهِمْ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[843] (قَالَ) أَيْ أَبُو قِلَابَةَ (فَقَعَدَ) أَيْ مَالِكُ بْنُ الْحُوَيْرِثِ (فِي الرَّكْعَةِ الْأُولَى حِينَ رَفَعَ رَأْسَهُ مِنَ السَّجْدَةِ الْآخِرَةِ) كَذَا قَيَّدَ فِي هَذِهِ الرِّوَايَةِ وَالْمُتَقَدِّمَةِ الرَّكْعَةَ بِالْأُولَى لَكِنَّ الرِّوَايَةَ الْآتِيَةَ بِلَفْظِ إِذَا كَانَ فِي وِتْرٍ مِنْ صَلَاتِهِ وَهُوَ عَامٌّ لِكُلِّ فَرْدٍ مِنَ الرَّكَعَاتِ

(3/54)

[844] (إِذَا كَانَ فِي وِتْرٍ) أَيْ فَرْدٍ (مِنْ صَلَاتِهِ) أَيْ عَدَدِهَا
قَالَ الْقَاضِي الْمُرَادُ بِالْوِتْرِ الرَّكْعَةُ الْأُولَى وَالثَّالِثَةُ (لَمْ يَنْهَضْ) أَيْ لَمْ يَقُمْ (حَتَّى يَسْتَوِيَ قَاعِدًا) قَالَ فِي الْمِرْقَاةِ قَالَ الْقَاضِي هَذَا دَلِيلٌ عَلَى اسْتِحْبَابِ جِلْسَةِ الاستراحة
قال بن حَجَرٍ الْمَكِّيُّ وَدَعْوَى الطَّحَاوِيِّ أَنَّهَا لَيْسَتْ فِي حَدِيثٍ وَهْمٌ عَجِيبٌ مِنْهُ
وَأَمَّا حَدِيثُ وَائِلِ بْنِ حُجْرٍ أَنَّهُ عَلَيْهِ السَّلَامُ كَانَ إِذَا رَفَعَ رَأْسَهُ مِنَ السُّجُودِ اسْتَوَى قَائِمًا فَغَرِيبٌ وَبِفَرْضِ عَدَمِ غَرَابَتِهِ مَحْمُولٌ عَلَى بَيَانِ الْجَوَازِ
وَقَوْلُ أَحْمَدَ أَكْثَرُ الْأَحَادِيثِ عَلَى عَدَمِ التَّعَرُّضِ لَهَا نَفْيًا وَإِثْبَاتًا لَا يُؤْثَرُ بَعْدَ صِحَّةِ التَّعَرُّضِ لَهَا إِثْبَاتٌ كَمَا عَلِمْتَ
انْتَهَى
قَالَ بن الْهُمَامِ وَلَنَا حَدِيثُ أَبِي هُرَيْرَةَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَضُ فِي الصَّلَاةِ عَلَى صُدُورِ قَدَمَيْهِ
أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ عليه العمل عند أهل العلم وأخرج بن أبي شيبة عن بن مَسْعُودٍ أَنَّهُ كَانَ يَنْهَضُ فِي الصَّلَاةِ عَلَى صُدُورِ قَدَمَيْهِ وَأَخْرَجَ نَحْوَهُ عَنْ عَلِيٍّ وَكَذَا عن بن عمر وبن الزُّبَيْرِ وَكَذَا عَنْ عُمَرَ وَأَخْرَجَ عَنِ الشَّعْبِيِّ قَالَ كَانَ عُمَرُ وَعَلِيٌّ وَأَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَضُونَ فِي الصَّلَاةِ عَلَى صُدُورِ أَقْدَامِهِمْ
وَأَخْرَجَ عَنِ النُّعْمَانِ بْنِ أَبِي عَيَّاشٍ أَدْرَكْتُ غَيْرَ وَاحِدٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ إِذَا رَفَعَ أَحَدُهُمْ رَأْسَهُ مِنَ السَّجْدَةِ الثَّانِيَةِ فِي الرَّكْعَةِ الْأُولَى وَالثَّالِثَةِ نَهَضَ كَمَا هُوَ ولم يجلس انتهى كلام القارىء
قُلْتُ حَدِيثُ أَبِي هُرَيْرَةَ الَّذِي أَخْرَجَهُ التِّرْمِذِيُّ ضَعِيفٌ لِأَنَّ فِي إِسْنَادِهِ خَالِدَ بْنَ إِيَاسٍ وَقَالَ التِّرْمِذِيُّ بَعْدَ إِخْرَاجِهِ خَالِدُ بْنُ إِيَاسٍ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ وَعَلَى تَقْدِيرِ صِحَّتِهِ وَصِحَّةِ هَذِهِ الْآثَارِ لَا مُنَافَاةَ بَيْنَهَا وَبَيْنَ الْقَوْلِ بِسُنِّيَّةِ جِلْسَةِ الِاسْتِرَاحَةِ لِأَنَّ التَّرْكَ لَهَا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْحَالَاتِ إِنَّمَا يُنَافِي وُجُوبَهَا فَقَطْ وَكَذَلِكَ تَرْكُ بَعْضِ الصَّحَابَةِ لَهَا لَا يَقْدَحُ فِي سُنِّيَّتِهَا لِأَنَّ تَرْكَ مَا لَيْسَ بِوَاجِبٍ جَائِزٌ

7 - (باب الإقعاء بين السجدتين)
[845] (في اقعاء على القدمين في السجود) معنى الإقعاء ها هنا أَنْ يَجْعَلَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ

(3/55)

بَيْنَ السَّجْدَتَيْنِ وَلَهُ مَعْنًى آخَرُ وَهُوَ أَنْ يُلْصِقَ إلْيَتَيْهِ بِالْأَرْضِ وَيَنْصِبَ سَاقَيْهِ وَيَضَعَ يَدَيْهِ على الأرض كإقعاء الكلب لكن المراد ها هنا هُوَ الْمَعْنَى الْأَوَّلُ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ عَلَى الْقَدَمَيْنِ فِي السُّجُودِ (إِنَّا لَنَرَاهُ جَفَاءً بِالرَّجُلِ) قَالَ النَّوَوِيُّ ضَبَطْنَاهُ بِفَتْحِ الرَّاءِ وَضَمِّ الْجِيمِ أَيْ بِالْإِنْسَانِ وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيعِ رُوَاةِ مُسْلِمٍ
قَالَ وَضَبَطَهُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ بِكَسْرِ الرَّاءِ وَإِسْكَانِ الْجِيمِ
قَالَ أَبُو عُمَرَ وَمَنْ ضَمَّ الْجِيمَ فَقَدْ غلط ورد الجمهور على بن عَبْدِ الْبَرِّ وَقَالُوا الصَّوَابُ الضَّمُّ وَهُوَ الَّذِي يَلِيقُ بِهِ إِضَافَةُ الْجَفَاءِ إِلَيْهِ وَاللَّهُ أَعْلَمُ (فقال بن عَبَّاسٍ هِيَ سُنَّةُ نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) اعْلَمْ أَنَّ الْإِقْعَاءَ وَرَدَ فِيهِ حَدِيثَانِ فَفِي هَذَا الْحَدِيثِ أَنَّهُ سُنَّةٌ وَفِي حَدِيثٍ آخَرَ النَّهْيُ عَنْهُ
رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ مِنْ رواية علي وبن مَاجَهْ مِنْ رِوَايَةِ أَنَسٍ وَأَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُمَا اللَّهُ تَعَالَى مِنْ رِوَايَةِ سَمُرَةَ وَأَبِي هُرَيْرَةَ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ سَمُرَةَ وَأَنَسٍ وَأَسَانِيدُهَا كُلُّهَا ضَعِيفَةٌ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي حُكْمِ الْإِقْعَاءِ وَفِي تَفْسِيرِهِ اخْتِلَافًا كَثِيرًا لِهَذِهِ الْأَحَادِيثِ وَالصَّوَابُ الَّذِي لَا مَعْدِلَ عَنْهُ أَنَّ الْإِقْعَاءَ نَوْعَانِ أَحَدُهُمَا أَنْ يُلْصِقَ أَلْيَتَيْهِ بِالْأَرْضِ وَيَنْصِبَ سَاقَيْهِ وَيَضَعَ يَدَيْهِ عَلَى الْأَرْضِ كَإِقْعَاءِ الْكَلْبِ هَكَذَا فَسَّرَهُ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى وَصَاحِبُهُ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ وَآخَرُونَ مِنْ أَهْلِ اللُّغَةِ وَهَذَا النَّوْعُ هُوَ الْمَكْرُوهُ الَّذِي وَرَدَ فِيهِ النَّهْيُ
وَالنَّوْعُ الثَّانِي أَنْ يَجْعَلَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ بَيْنَ السَّجْدَتَيْنِ وَهَذَا هُوَ مُرَادُ بن عَبَّاسٍ بِقَوْلِهِ سُنَّةُ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ نَصَّ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فِي الْبُوَيْطِيِّ وَالْإِمْلَاءِ عَلَى اسْتِحْبَابِهِ فِي الْجُلُوسِ بَيْنَ السجدتين وحمل حديث بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَلَيْهِ جَمَاعَةٌ مِنَ الْمُحَقِّقِينَ مِنْهُمُ الْبَيْهَقِيُّ وَالْقَاضِي عِيَاضٌ وَآخَرُونَ رَحِمَهُ اللَّهُ تَعَالَى
قَالَ الْقَاضِي وَقَدْ رَوَى عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالسَّلَفِ أَنَّهُمْ كَانُوا يَفْعَلُونَهُ قال وكذا جاء مفسرا عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا مِنَ السُّنَّةِ أَنْ تُمِسَّ عَقِبَيْكَ إلْيَتَيْكَ
فَهَذَا هُوَ الصَّوَابُ فِي تفسير حديث بن عَبَّاسٍ
وَقَدْ ذَكَرْنَا أَنَّ الشَّافِعِيَّ رَحِمَهُ اللَّهُ نَصَّ عَلَى اسْتِحْبَابِهِ بَيْنَ السَّجْدَتَيْنِ وَلَهُ نَصٌّ آخَرُ وَهُوَ الْأَشْهَرُ أَنَّ السُّنَّةَ فِيهِ الِافْتِرَاشُ وَحَاصِلُهُ أَنَّهُمَا سُنَّتَانِ وَأَيُّهُمَا أَفْضَلُ فِيهِ قَوْلَانِ وَأَمَّا جِلْسَةُ التَّشَهُّدِ الْأَوَّلِ وَجِلْسَةُ الِاسْتِرَاحَةِ فَسُنَّتُهُمَا الِافْتِرَاشُ وَجِلْسَةُ التَّشَهُّدِ الْأَخِيرِ السُّنَّةُ فِيهِ التَّوَرُّكُ
هَذَا مَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ
كَذَا قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(3/56)

28 - (بَاب مَا يَقُولُ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ)
[846] (عُبَيْدُ بْنُ الْحَسَنِ) هُوَ أَبُو الْحَسَنِ الكوفي عن بن أبي أوفي وعنه شعبة والثوري وثقه بن مَعِينٍ (إِذَا رَفَعَ رَأْسَهُ) أَيْ حِينَ شَرَعَ فِي رَفْعِهِ (مِلْءَ السَّمَاوَاتِ) بِالنَّصْبِ وَهُوَ الْأَكْثَرُ عَلَى أَنَّهُ صِفَةُ مَصْدَرٍ مَحْذُوفٍ وَقِيلَ عَلَى نَزْعِ الْخَافِضِ أَيْ بِمِلْءِ السَّمَاوَاتِ وَبِالرَّفْعِ عَلَى أَنَّهُ صِفَةُ الْحَمْدِ وَالْمِلْءُ بِالْكَسْرِ اسْمُ مَا يَأْخُذُهُ الْإِنَاءُ إِذَا امْتَلَأَ وَهُوَ مَجَازٌ عَنِ الكثرة
قال المطهر هَذَا تَمْثِيلٌ وَتَقْرِيبٌ إِذِ الْكَلَامُ لَا يُقَدَّرُ بِالْمَكَايِيلِ وَلَا تَسَعُهُ الْأَوْعِيَةُ وَإِنَّمَا الْمُرَادُ مِنْهُ تكثير العدد الْعَدَدِ حَتَّى لَوْ قُدِّرَ أَنَّ تِلْكَ الْكَلِمَاتِ تَكُونُ أَجْسَامًا تَمْلَأُ الْأَمَاكِنَ لَبَلَغَتْ مِنْ كَثْرَتِهَا مَا تَمْلَأُ السَّمَاوَاتِ وَالْأَرَضِينَ (وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ) أَيْ بَعْدَ ذَلِكَ أَيْ مَا بَيْنَهُمَا أَوْ غَيْرِ مَا ذَكَرَ كَالْعَرْشِ وَالْكُرْسِيِّ وَمَا تَحْتَ الثَّرَى قَالَ التُّورِبِشْتِيُّ هَذَا أَيْ مِلْءُ مَا شِئْتَ يُشِيرُ إِلَى الِاعْتِرَافِ بِالْعَجْزِ عَنْ أَدَاءِ حَقِّ الْحَمْدِ بَعْدَ اسْتِفْرَاغِ الْمَجْهُودِ فَإِنَّهُ حَمِدَهُ مِلْءَ السَّمَاوَاتِ وَالْأَرْضِ وَهَذَا نِهَايَةُ إِقْدَامِ السَّابِقِينَ ثُمَّ ارْتَفَعَ وَتَرَقَّى فَأَحَالَ الْأَمْرَ فِيهِ عَلَى الْمَشِيئَةِ إِذْ لَيْسَ وَرَاءَ ذَلِكَ لِلْحَمْدِ مُنْتَهًى وَلِهَذِهِ الرُّتْبَةِ الَّتِي لَمْ يَبْلُغْهَا أَحَدٌ مِنْ خَلْقِ اللَّهِ اسْتَحَقَّ عَلَيْهِ السَّلَامُ أَنْ يُسَمَّى أَحْمَدَ كَذَا فِي الْمِرْقَاةِ (قَالَ سُفْيَانُ الثَّوْرِيُّ وَشُعْبَةُ بْنُ الْحَجَّاجِ عَنْ عُبَيْدٍ أَبِي الْحَسَنِ) أَيْ لَمْ يَنْسُبَاهُ إِلَى أَبِيهِ وَذَكَرَا كُنْيَتَهُ
وَأَمَّا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ وَغَيْرُهُ فَقَالُوا عُبَيْدُ بْنُ الْحَسَنِ بِذِكْرِ اسْمِ أَبِيهِ وَتَرْكِ كُنْيَتِهِ (هَذَا الْحَدِيثُ لَيْسَ فِيهِ بَعْدَ الرُّكُوعِ) أَيْ هَذَا الْحَدِيثُ الَّذِي رَوَاهُ سُفْيَانُ الثَّوْرِيُّ وَشُعْبَةُ بْنُ الْحَجَّاجِ لَيْسَ فِيهِ ذِكْرُ كَوْنِ الدُّعَاءِ بَعْدَ الرُّكُوعِ بَلْ لَيْسَ فِيهِ ذِكْرُ الْمَحَلِّ أَصْلًا
وَرِوَايَةُ شُعْبَةَ عَنْ عُبَيْدٍ عَنْ

(3/57)

عَبْدِ اللَّهِ بْنِ أَوْفَى أَخْرَجَهَا مُسْلِمٌ وَلَفْظُهُ هَكَذَا قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو بِهَذَا الدُّعَاءِ اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَاوَاتِ وَمِلْءَ الْأَرْضِ وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ (فَلَمْ يَقُلْ فِيهِ بَعْدَ الرُّكُوعِ) أَيْ فَلَمْ يَقُلِ الشَّيْخُ عُبَيْدٌ فِي الْحَدِيثِ كَوْنُ الدُّعَاءِ بَعْدَ الرُّكُوعِ
وَالْحَاصِلُ أَنَّ الْحَدِيثَ رَوَاهُ عَبْدُ اللَّهِ بْنُ نُمَيْرٍ وَأَبُو مُعَاوِيَةَ وَوَكِيعٌ وَمُحَمَّدُ بْنُ عُبَيْدٍ كُلُّهُمْ عَنِ الْأَعْمَشِ عَنْ عُبَيْدِ بْنِ الْحَسَنِ فَذَكَرُوا فِي رِوَايَاتِهِمْ مَحَلَّ الدُّعَاءِ بَعْدَ الرُّكُوعِ بِلَفْظِ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ يَقُولُ إِلَخْ
وَرَوَاهُ سُفْيَانُ وَشُعْبَةُ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى فَلَمْ يَذْكُرَا فِي رِوَايَتِهِمَا لَفْظَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ وَلَا مَا فِي مَعْنَاهُ (وَرَوَاهُ شُعْبَةُ عَنْ أَبِي عِصْمَةَ إِلَخْ) فَرِوَايَةُ شُعْبَةَ مِنْ هَذَا الطَّرِيقِ مُوَافِقَةٌ لِرِوَايَةِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ وَغَيْرِهِ
والحديث أخرجه مسلم وبن ماجه

[847] (عن قزعة) بزاء وفتحات هو بن يَحْيَى الْبَصْرِيُّ عَنْ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ وبن عُمَرَ وَعَنْهُ مُجَاهِدٌ وَعَاصِمُ الْأَحْوَلِ وَثَّقَهُ الْعِجْلِيُّ (حِينَ يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) قَالَ العلماء معنى سمع ها هنا أَجَابَ وَمَعْنَاهُ أَنَّ مَنْ حَمِدَ اللَّهَ تَعَالَى مُتَعَرِّضًا لِثَوَابِهِ اسْتَجَابَ اللَّهُ تَعَالَى وَأَعْطَاهُ مَا تَعَرَّضَ لَهُ فَإِنَّا نَقُولُ رَبَّنَا لَكَ الْحَمْدُ لِتَحْصِيلِ ذَلِكَ (قَالَ مُؤَمَّلٌ) فِي رِوَايَتِهِ (مِلْءَ السَّمَاوَاتِ) بِلَفْظِ الْجَمْعِ (أَهْلَ الثَّنَاءِ وَالْمَجْدِ) بِالنَّصْبِ عَلَى النِّدَاءِ أَيْ يَا أَهْلَ الثَّنَاءِ هَذَا هُوَ الْمَشْهُورُ وَجَوَّزَ بَعْضُهُمْ رَفْعَهُ عَلَى تَقْدِيرِ أَنْتَ أَهْلُ الثَّنَاءِ وَالْمُخْتَارُ النَّصْبُ وَالثَّنَاءُ الْوَصْفُ الْجَمِيلُ وَالْمَدْحُ وَالْمَجْدُ الْعَظَمَةُ وَنِهَايَةُ الشَّرَفِ (أَحَقُّ مَا قَالَ الْعَبْدُ وَكُلُّنَا لَكَ عَبْدٌ لَا مَانِعَ لِمَا أَعْطَيْتَ إِلَخْ) تَقْدِيرُهُ أَحَقُّ قَوْلِ الْعَبْدِ لَا مَانِعَ لِمَا أَعْطَيْتَ إِلَخْ وَاعْتَرَضَ بَيْنَهُمَا وَكُلُّنَا لَكَ عَبْدٌ وَمِثْلُ هَذَا الِاعْتِرَاضِ في

(3/58)

الْقُرْآنِ قَوْلُ اللَّهِ تَعَالَى فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ والأرض وعشيا وحين تظهرون وَاعْتَرَضَ قَوْلُهُ تَعَالَى وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ والأرض وَنَظَائِرُهُ كَثِيرَةٌ وَإِنَّمَا يَعْتَرِضُ مَا يَعْتَرِضُ مِنْ هَذَا الْبَابِ لِلِاهْتِمَامِ بِهِ وَارْتِبَاطِهِ بِالْكَلَامِ السَّابِقِ وتقديره ها هنا أَحَقُّ قَوْلِ الْعَبْدِ لَا مَانِعَ لِمَا أَعْطَيْتَ وَكُلُّنَا لَكَ عَبْدٌ فَيَنْبَغِي لَنَا أَنْ نَقُولَهُ
هذا خلاصة ما قال النووي
وقال القارىء قَوْلُهُ أَحَقُّ مَا قَالَ الْعَبْدُ بِالرَّفْعِ وَمَا موصولة أو موصوفة وال لِلْجِنْسِ أَوْ لِلْعَهْدِ وَالْمَعْهُودُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ أَنْتَ أَحَقُّ بِمَا قَالَ الْعَبْدُ لَكَ مِنَ الْمَدْحِ مِنْ غَيْرِكَ
أَوْ يَكُونُ التَّقْدِيرُ الْمَذْكُورُ مِنَ الْحَمْدِ الْكَثِيرِ أَحَقُّ مَا قَالَهُ أَحْمَدُ
وَالْأَظْهَرُ أَنْ يَكُونَ قَوْلُهُ أَحَقُّ مُبْتَدَأً وَقَوْلُهُ اللَّهُمَّ لَا مَانِعَ إِلَخْ خَبَرُهُ
وَالْجُمْلَةُ الْحَالِيَّةُ مُعْتَرِضَةٌ بَيْنَ الْمُبْتَدَأِ وَالْخَبَرِ وَبِالنَّصْبِ عَلَى الْمَدْحِ أَوْ عَلَى الْمَصْدَرِ أَيْ قُلْتُ أَحَقُّ مَا قَالَ الْعَبْدُ أَيْ أَصْدَقُهُ وَأَثْبَتُهُ انْتَهَى (زَادَ مَحْمُودٌ) أَيْ فِي رِوَايَتِهِ (ثم اتفقوا) أي مؤمل ومحمود وبن السَّرْحِ وَمُحَمَّدُ بْنُ مُصْعَبٍ كُلُّهُمْ (وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ) الْمَشْهُورُ فِيهِ فَتْحُ الْجِيمِ هَكَذَا ضَبَطَهُ الْعُلَمَاءُ الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرونَ وَهُوَ الصَّحِيحُ وَمَعْنَاهُ الْحَظُّ وَالْغِنَى وَالْعَظَمَةُ وَالسُّلْطَانُ أَيْ لَا يَنْفَعُ ذَا الْحَظِّ فِي الدُّنْيَا بِالْمَالِ وَالْوَلَدِ وَالْعَظَمَةِ وَالسُّلْطَانِ مِنْكَ حَظُّهُ أَيْ لَا يُنْجِيهِ حَظُّهُ مِنْكَ وَإِنَّمَا يَنْفَعُهُ وَيُنْجِيهِ الْعَمَلُ الصَّالِحُ كَقَوْلِهِ تَعَالَى الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدنيا والباقيات الصالحات خير عند ربك وَاللَّهُ تَعَالَى أَعْلَمُ (قَالَ بِشْرٌ رَبَّنَا لَكَ الْحَمْدُ) أَيْ لَمْ يَقُلْ لَفْظَ اللَّهُمَّ وَكَذَلِكَ (لَمْ يَقُلْ مَحْمُودٌ) فِي رِوَايَتِهِ لَفْظُ (اللَّهُمَّ) بَلْ (قَالَ رَبَّنَا وَلَكَ الْحَمْدُ) بِحَذْفِ لَفْظِ اللهم وإثبات الواو بين ربنا ولك الْحَمْدُ
فَائِدَةٌ الْوَاوُ فِي قَوْلِهِ رَبَّنَا وَلَكَ ثَابِتَةٌ فِي أَكْثَرِ الرِّوَايَاتِ وَهِيَ عَاطِفَةٌ عَلَى مُقَدَّرٍ بَعْدَ قَوْلِهِ رَبَّنَا وَهُوَ اسْتَجِبْ كَمَا قال بن دَقِيقِ الْعِيدِ أَوْ حَمِدْنَاكَ كَمَا قَالَ النَّوَوِيُّ أَوِ الْوَاوُ زَائِدَةٌ كَمَا قَالَ أَبُو عَمْرِو بْنُ الْعَلَاءِ أَوْ لِلْحَالِ كَمَا قَالَ غَيْرُهُ
وَرُوِيَ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ إِذَا قَالَ رَبَّنَا قَالَ وَلَكَ الْحَمْدُ وَإِذَا قَالَ اللهم ربنا قال لك الحمد
قال بن الْقَيِّمِ لَمْ يَأْتِ فِي حَدِيثٍ صَحِيحٍ الْجَمْعُ بَيْنَ لَفْظِ اللَّهُمَّ وَبَيْنَ الْوَاوِ وَأَقُولُ قَدْ ثَبَتَ الْجَمْعُ بَيْنَهُمَا فِي صَحِيحِ الْبُخَارِيِّ فِي بَابِ صَلَاةِ الْقَاعِدِ مِنْ حَدِيثِ أَنَسٍ بِلَفْظِ وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا اللَّهُمَّ رَبَّنَا وَلَكَ الْحَمْدُ وَقَدْ تَطَابَقَتْ عَلَى هَذَا اللَّفْظِ النُّسَخُ الصَّحِيحَةُ مِنْ صَحِيحِ الْبُخَارِيِّ
وَحَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(3/59)

[848] (إِذَا قَالَ الْإِمَامُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ) اسْتُدِلَّ بِهِ عَلَى أَنَّ الْإِمَامَ لَا يَقُولُ رَبَّنَا لَكَ الْحَمْدُ وَعَلَى أَنَّ الْمَأْمُومَ لَا يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ لِكَوْنِ ذَلِكَ لَمْ يُذْكَرْ فِي هَذِهِ الرِّوَايَةٍ كَمَا حَكَاهُ الطَّحَاوِيُّ وَهُوَ قَوْلُ مَالِكٍ وَأَبِي حَنِيفَةَ وَفِيهِ نَظَرٌ لِأَنَّهُ لَيْسَ فِيهِ مَا يَدُلُّ عَلَى النَّفْيِ بَلْ فِيهِ أَنَّ قَوْلَ الْمَأْمُومِ رَبَّنَا لَكَ الْحَمْدُ يَكُونُ عَقِبَ قَوْلِ الْإِمَامِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَالْوَاقِعُ فِي التَّصْوِيرِ ذَلِكَ لِأَنَّ الْإِمَامَ يَقُولُ التَّسْمِيعَ فِي حَالِ انْتِقَالِهِ وَالْمَأْمُومُ يَقُولُ التَّحْمِيدَ فِي حَالِ اعْتِدَالِهِ فَقَوْلُهُ يَقَعُ عَقِبَ قَوْلِ الْإِمَامِ كَمَا فِي الْخَبَرِ
وَقَدْ ثَبَتَ مِنْ أَدِلَّةٍ صَحِيحَةٍ صَرِيحَةٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْمَعُ بَيْنَ التَّسْمِيعِ وَالتَّحْمِيدِ فَالسُّنَّةُ لِلْإِمَامِ أَنْ يَجْمَعَهَا
قَالَ الْحَافِظُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَالْجُمْهُورِ وَالْأَحَادِيثُ الصَّحِيحَةُ تَشْهَدُ لَهُ وَزَادَ الشَّافِعِيُّ أَنَّ الْمَأْمُومَ يَجْمَعُ بَيْنَهُمَا أَيْضًا لَكِنْ لَمْ يَصِحَّ في ذلك شيء ولم يثبت عن بن الْمُنْذِرِ أَنَّهُ قَالَ إِنَّ الشَّافِعِيَّ انْفَرَدَ بِذَلِكَ لِأَنَّهُ قَدْ نَقَلَ فِي الْأَشْرَافِ عَنْ عَطَاءٍ وبن سِيرِينَ وَغَيْرِهِمَا الْقَوْلُ بِالْجَمْعِ بَيْنَهُمَا لِلْمَأْمُومِ وَأَمَّا المنفرد فحكى الطحاوي وبن عَبْدِ الْبَرِّ الْإِجْمَاعَ عَلَى أَنَّهُ يَجْمَعُ بَيْنَهُمَا وَجَعَلَهُ الطَّحَاوِيُّ حُجَّةً لِكَوْنِ الْإِمَامِ يَجْمَعُ بَيْنَهُمَا لِلِاتِّفَاقِ عَلَى اتِّحَادِ حُكْمِ الْإِمَامِ وَالْمُنْفَرِدِ لَكِنْ أَشَارَ صَاحِبُ الْهِدَايَةِ إِلَى خِلَافٍ عِنْدَهُمْ فِي الْمُنْفَرِدِ انْتَهَى (فَإِنَّهُ) أَيِ الشَّأْنُ (مَنْ وَافَقَ قَوْلُهُ) وَهُوَ قَوْلُهُ رَبَّنَا لَكَ الْحَمْدُ بَعْدَ قَوْلِ الْإِمَامِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ (غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ) ظَاهِرُهُ غُفْرَانُ جَمِيعِ الذُّنُوبِ الْمَاضِيَةِ وَهُوَ مَحْمُولٌ عِنْدَ الْعُلَمَاءِ عَلَى الصَّغَائِرِ قَالَهُ الْحَافِظُ
قَالَ الْخَطَّابِيُّ فِي هَذَا دَلَالَةٌ عَلَى أَنَّ الْمَلَائِكَةَ يَقُولُونَ مَعَ الْمُصَلِّي هَذَا الْقَوْلَ وَيَسْتَغْفِرُونَ وَيَحْضُرُونَ بِالدُّعَاءِ وَالذِّكْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ [849] (عن عامر) هو بن شراحيل الحميري الشعبي أبو عمرو الكوفي امام الْعَلَمُ وُلِدَ لِسِتِّ سِنِينَ خَلَتْ مِنْ خِلَافَةِ عمر روى عنه وعن علي وبن مَسْعُودٍ وَلَمْ يُسْمَعْ مِنْهُمْ وَعَنْ أَبِي هُرَيْرَةَ وعائشة وجرير وبن عَبَّاسٍ وَخَلْقٍ قَالَ أَدْرَكْتُ خَمْسَمِائَةٍ مِنَ الصَّحَابَةِ وعنه بن سِيرِينَ وَالْأَعْمَشُ وَشُعْبَةُ وَجَابِرٌ الْجُعْفِيُّ وَخَلْقٌ
قَالَ أَبُو مِجْلَزٍ مَا رَأَيْتُ فِيهِمْ أَفْقَهَ مِنَ الشَّعْبِيِّ
وَقَالَ الْعِجْلِيُّ مُرْسَلُ الشَّعْبِيِّ صَحِيحٌ
وَقَالَ بن عيينة كانت الناس تقول بن عَبَّاسٍ فِي زَمَانِهِ وَالشَّعْبِيُّ

(3/60)

فِي زَمَانِهِ (لَا يَقُولُ الْقَوْمُ خَلْفَ الْإِمَامِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ إِلَخْ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِيمَا يَقُولُهُ الْمَأْمُومُ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ فَقَالَتْ طَائِفَةٌ يُقْتَصَرُ عَلَى رَبَّنَا لَكَ الْحَمْدُ وَهُوَ الَّذِي جَاءَ بِهِ الْحَدِيثُ لَا يَزِيدُ عَلَيْهِ هَذَا قَوْلُ الشَّعْبِيِّ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَأَحْمَدُ وَقَالَ أَحْمَدُ إِلَى هَذَا انْتَهَى أَمْرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَتْ طَائِفَةٌ يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ يَجْمَعُ بَيْنَهُمَا وهو قول بن سِيرِينَ وَعَطَاءٍ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَهُوَ مَذْهَبُ أَبِي يُوسُفَ وَمُحَمَّدٍ
قُلْتُ وَهَذِهِ الزِّيَادَةُ وَإِنْ لَمْ تَكُنْ مَذْكُورَةً فِي الْحَدِيثِ أَيْضًا فَإِنَّهَا مَأْمُورٌ بِهَا الْإِمَامُ وَقَدْ جَاءَ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَكَانَ هَذَا فِي جَمِيعِ أَقْوَالِهِ وَأَفْعَالِهِ وَالْإِمَامُ يَجْمَعُ بَيْنَهُمَا وَكَذَلِكَ الْمَأْمُومُ وَإِنَّمَا كَانَ الْقَصْدُ بِمَا جَاءَ فِي الْحَدِيثِ مُدَارَكَةَ الدُّعَاءِ وَالْمُقَارَبَةَ بَيْنَ الْقَوْلَيْنِ لِيَسْتَوْجِبَ بِهِ دُعَاءَ الْإِمَامِ وَهُوَ قَوْلُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ لَيْسَ بَيَانَ كَيْفِيَّةِ الدُّعَاءِ وَالْأَمْرَ بِالِاسْتِيفَاءِ وجميع ما يقال في ذلك المقام إذا قَدْ وَقَعَتِ الْغُنْيَةُ بِالْبَيَانِ الْمُتَقَدِّمِ فِيهِ انْتَهَى

9 - (بَاب الدُّعَاءِ بَيْنَ السَّجْدَتَيْنِ)
[850] (اللَّهُمَّ اغْفِرْ لِي) أَيْ ذُنُوبِي أَوْ تَقْصِيرِي فِي طَاعَتِي (وَارْحَمْنِي) أَيْ مِنْ عِنْدِكَ لَا بِعَمَلِي أَوِ ارْحَمْنِي بِقَبُولِ عِبَادَتِي وَعَافِنِي مِنَ الْبَلَاءِ فِي الدَّارَيْنِ أَوْ مِنَ الْأَمْرَاضِ الظَّاهِرَةِ وَالْبَاطِنَةِ (وَاهْدِنِي) لِصَالِحِ الْأَعْمَالِ أَوْ ثَبِّتْنِي عَلَى دِينِ الْحَقِّ (وَارْزُقْنِي) رِزْقًا حَسَنًا أَوْ تَوْفِيقًا فِي الدَّرَجَةِ أَوْ دَرَجَةً عَالِيَةً فِي الْآخِرَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الدُّعَاءِ بِهَذِهِ الْكَلِمَاتِ فِي الْقَعْدَةِ بَيْنَ السجدتين وهي نغم فِي الْفَرَائِضِ وَالسُّنَنِ وَهَذَا هُوَ الصَّحِيحُ الْقَوِيُّ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ وَقَالَ وَرَوَى بَعْضُهُمْ هَذَا الْحَدِيثَ عَنْ كَامِلٍ أَبِي الْعَلَاءِ مُرْسَلًا هَذَا آخِرُ كَلَامِهِ
وَكَامِلٌ هُوَ أَبُو الْعَلَاءِ وَيُقَالُ أَبُو عُبَيْدِ اللَّهِ كَامِلُ بْنُ الْعَلَاءِ التَّمِيمِيُّ السَّعْدِيُّ الْكُوفِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُهُ

(3/61)

(باب رفع النساء إذا كن مع الإمام رؤوسهن مِنْ السَّجْدَةِ)
[851] (كَرَاهِيَةَ) بِالنَّصْبِ عَلَى الْعِلِّيَّةِ وَهُوَ مُضَافٌ إِلَى أَنْ يَرَيْنَ (مِنْ عَوْرَاتِ الرِّجَالِ) أَيِ الَّذِينَ كَانُوا فِي ضِيقٍ مِنَ الثِّيَابِ
قَالَ أَبُو هُرَيْرَةَ لَقَدْ رَأَيْتُ سَبْعِينَ مِنْ أَصْحَابِ الصُّفَّةِ مَا مِنْهُمْ رَجُلٌ عَلَيْهِ رِدَاءٌ إِمَّا إِزَارٌ وَإِمَّا كِسَاءٌ قَدْ رَبَطُوا فِي أَعْنَاقِهِمْ فَمِنْهَا مَا يَبْلُغُ نِصْفَ السَّاقَيْنِ وَمِنْهَا مَا يَبْلُغُ الْكَعْبَيْنِ فَيَجْمَعُهُ بِيَدِهِ كَرَاهِيَةَ أَنْ تُرَى عَوْرَتُهُ
قَالَ سَهْلُ بْنُ سَعْدٍ كَانَ النَّاسُ يُصَلُّونَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ عاقدوا أُزُرِهِمْ مِنَ الصِّغَرِ عَلَى رِقَابِهِمْ فَقِيلَ لِلنِّسَاءِ لا ترفعن رؤوسكن حَتَّى يَسْتَوِي الرِّجَالُ جُلُوسًا رَوَاهُمَا الْبُخَارِيُّ
قَالَ الْمُنْذِرِيُّ مَوْلَى أَسْمَاءَ مَجْهُولٌ

1 - (بَاب طُولِ الْقِيَامِ مِنْ الرُّكُوعِ وَبَيْنَ السَّجْدَتَيْنِ)
[852] أَيْ وَطُولُ الْقُعُودِ بَيْنَ السَّجْدَتَيْنِ
(وَقُعُودُهُ وَمَا بَيْنَ السَّجْدَتَيْنِ) لَفْظَةُ مَا زَائِدَةٌ أَيْ وَجُلُوسُهُ بَيْنَ السَّجْدَتَيْنِ وَفِي بَعْضِ النُّسَخِ وَقُعُودُهُ مَا بَيْنَ السَّجْدَتَيْنِ بِحَذْفِ الْوَاوِ الْعَاطِفَةِ وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَ رُكُوعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُجُودُهُ وَإِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوعِ وَبَيْنَ السَّجْدَتَيْنِ (قَرِيبًا من السواء) أي قريبا من التساوي والتماثيل وَفِيهِ إِشْعَارٌ بِأَنَّ فِيهَا تَفَاوُتًا لَكِنَّهُ لَمْ يُعَيِّنْهُ
وَالْحَدِيثُ يَدُلُّ عَلَى تَطْوِيلِ الِاعْتِدَالِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَحَدِيثُ أَنَسٍ الْآتِي أَصْرَحُ فِي الدِّلَالَةِ عَلَى ذَلِكَ بَلْ هُوَ نَصٌّ فِيهِ

(3/62)

تَنْبِيهٌ رَوَى الْبُخَارِيُّ هَذَا الْحَدِيثَ مِنْ طَرِيقِ بَدَلِ بْنِ الْمُحَبَّرِ عَنْ شُعْبَةَ عَنِ الْحَكَمِ عن بن أَبِي لَيْلَى عَنِ الْبَرَاءِ بِلَفْظِ كَانَ رُكُوعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُجُودُهُ وَبَيْنَ السَّجْدَتَيْنِ وَإِذَا رَفَعَ مِنَ الرُّكُوعِ مَا خَلَا الْقِيَامَ وَالْقُعُودَ قَرِيبًا مِنَ السَّوَاءِ وَرَوَاهُ مِنْ طريق أبي الوليد عن شعبة عن الحكم عن بن أَبِي لَيْلَى عَنِ الْبَرَاءِ وَلَمْ يَقَعْ فِي هَذِهِ الطَّرِيقِ الِاسْتِثْنَاءُ الْمَذْكُورُ أَعْنِي قَوْلَهُ مَا خَلَا الْقِيَامَ وَالْقُعُودَ كَمَا لَمْ يَقَعْ فِي رِوَايَةِ الْمُؤَلِّفِ الْمَذْكُورَةِ وَرَوَاهُ الْمُؤَلِّفُ مِنْ طَرِيقِ هلال بن أبي حميد عن بن أبي عَنِ الْبَرَاءِ بِلَفْظِ فَوَجَدْتُ قِيَامَهُ كَرَكْعَتِهِ الْحَدِيثَ وَفِي رِوَايَةٍ لِمُسْلِمٍ فَوَجَدْتُ قِيَامَهُ فَرَكْعَتَهُ فَاعْتِدَالَهُ الحديث
وحكى بن دَقِيقِ الْعِيدِ عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ نَسَبَ هَذِهِ الرِّوَايَةَ إِلَى الْوَهْمِ ثُمَّ اسْتَبْعَدَهُ لِأَنَّ تَوَهُّمَ الرَّاوِي الثِّقَةِ عَلَى خِلَافِ الْأَصْلِ ثُمَّ قَالَ فِي آخِرِ كَلَامِهِ فَلْيَنْظُرْ ذَلِكَ مِنَ الرِّوَايَاتِ وَيُحَقِّقِ الِاتِّحَادَ أَوِ الِاخْتِلَافَ مِنْ مَخَارِجِ الْحَدِيثِ انْتَهَى
قَالَ الْحَافِظُ وَقَدْ جَمَعْتُ طُرُقَهُ فوجدت مداره على بن أَبِي لَيْلَى عَنِ الْبَرَاءِ لَكِنَّ الرِّوَايَةَ الَّتِي فِيهَا زِيَادَةُ ذِكْرِ الْقِيَامِ مِنْ طَرِيقِ هِلَالِ بْنِ أَبِي حُمَيْدٍ عَنْهُ وَلَمْ يَذْكُرْهُ الْحَكَمُ عَنْهُ وَلَيْسَ بَيْنَهُمَا اخْتِلَافٌ فِي سِوَى ذَلِكَ إِلَّا مَا زَادَهُ بَعْضُ الرُّوَاةِ عَنْ شُعْبَةَ عَنِ الْحَكَمِ مِنْ قَوْلِهِ مَا خَلَا الْقِيَامَ وَالْقُعُودَ وَإِذَا جُمِعَ بَيْنَ الرِّوَايَتَيْنِ ظَهَرَ مِنَ الْأَخْذِ بِالزِّيَادَةِ فِيهِمَا أَنَّ الْمُرَادَ بِالْقِيَامِ الْمُسْتَثْنَى الْقِيَامُ لِلْقِرَاءَةِ وَكَذَا الْقُعُودُ وَالْمُرَادُ بِهِ الْقُعُودُ لِلتَّشَهُّدِ انْتَهَى
وَقِيلَ إِنَّ الْمُرَادَ بِالْقِيَامِ وَالْقُعُودِ الذين اُسْتُثْنِيَا الِاعْتِدَالُ وَالْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ وَجَزَمَ بِهِ بَعْضُهُمْ وَتَمَسَّكَ بِهِ فِي أَنَّ الِاعْتِدَالَ وَالْجُلُوسَ بين السجدتين لا يطولان ورده بن الْقَيِّمِ فِي كَلَامِهِ عَلَى حَاشِيَةِ السُّنَنِ فَقَالَ هَذَا سُوءُ فَهْمٍ مِنْ قَائِلِهِ لِأَنَّهُ قَدْ ذَكَرَهُمَا بِعَيْنِهِمَا فَكَيْفَ يَسْتَثْنِيهِمَا وَهَلْ يَحْسُنُ قَوْلُ الْقَائِلِ جَاءَ زَيْدٌ وَعَمْرٌو وَبَكْرٌ وَخَالِدٌ إِلَّا زَيْدًا وَعَمْرًا فَإِنَّهُ مَتَى أَرَادَ نَفْيَ الْمَجِيءِ عَنْهُمَا كَانَ تَنَاقُضًا انْتَهَى
وَتُعُقِّبَ بِأَنَّ الْمُرَادَ بِذِكْرِهَا إِدْخَالُهَا فِي الطُّمَأْنِينَةِ وَبِاسْتِثْنَاءِ بَعْضِهَا إِخْرَاجُ الْمُسْتَثْنَى مِنَ الْمُسَاوَاةِ
قُلْتُ الظَّاهِرُ هُوَ مَا قَالَ الْحَافِظُ مِنْ أَنَّ الْمُرَادَ بِالْقِيَامِ وَالْقُعُودِ لِلتَّشَهُّدِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[853] (مَا صَلَّيْتُ خَلْفَ رَجُلٍ أَوْجَزَ صَلَاةٍ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تَمَامِ) الْمُرَادِ بِالْإِيجَازِ مَعَ التَّمَامِ الْإِتْيَانُ بِأَقَلِّ مَا يُمْكِنُ مِنَ الْأَرْكَانِ وَالْأَبْعَاضِ قَالَهُ الْحَافِظُ (حَتَّى نَقُولَ) بِالنَّصْبِ وَقِيلَ بالرفع

(3/63)

حِكَايَةُ حَالٍ مَاضِيَةٍ
قَالَ التُّورِبِشْتِيُّ نَصَبَ نَقُولُ بِحَتَّى وَهُوَ الْأَكْثَرُ وَمِنْهُمْ مَنْ لَا يُعْمِلُ حَتَّى إِذَا حَسُنَ فَعُلَ مَوْضِعَ يَفْعُلُ كَمَا يَحْسُنُ فِي هَذَا الْحَدِيثِ حَتَّى قُلْنَا قَدْ أَوْهَمَ وَأَكْثَرُ الرُّوَاةِ عَلَى مَا عَلِمْنَا عَلَى النَّصْبِ وَكَانَ تَرْكُهُ مِنْ حَيْثُ الْمَعْنَى أَتَمُّ وَأَبْلَغُ قَالَ الطِّيبِيُّ وَقِيلَ إِنَّ الْمُرَادَ أَنَّ الْمُضَارِعَ إِذَا كَانَ حِكَايَةً عَنِ الْحَالِ الْمَاضِيَةِ لَا يَحْسُنُ فِيهِ الْإِعْمَالُ وَإِلَّا فَيَحْسُنُ وَهَذَا الْحَدِيثُ مِنْ قَبِيلِ الْأَوَّلِ بِدَلِيلِ قَوْلِهِ قَامَ وَفِيهِ بَحْثٌ إِذْ وَرَدَ فِي التَّنْزِيلِ (وَزُلْزِلُوا حتى يقول الرسول) بِالنَّصْبِ عَلَى قِرَاءَةِ الْأَكْثَرِ وَقَرَأَ نَافِعٌ بِالرَّفْعِ مَعَ أَنَّ الْمَعْنَى وَقَعَ الزِّلْزَالُ مِنْهُمْ إِلَى أَنْ قَالَ الرَّسُولُ وَالْمُؤْمِنُونَ مَتَى نَصْرُ اللَّهِ
وَمَعْنَى الْحَدِيثِ يُطِيلُ الْقِيَامَ أَوْ أَطَالَهُ حَتَّى نَظُنَّ إِذِ الْقَوْلُ قَدْ جَاءَ بِمَعْنَاهُ (قَدْ أَوْهَمَ) عَلَى صِيغَةِ الْمَاضِي الْمَعْلُومِ وَقِيلَ مَجْهُولٌ فِي الْفَائِقِ أَوْهَمْتُ الشَّيْءَ إِذَا تَرَكْتُهُ وَأَوْهَمْتُ في الكلام والكتاب إذا أسقطت منه شَيْئًا ذَكَرَهُ الطِّيبِيُّ يَعْنِي كَانَ يَلْبَثُ فِي حَالِ الِاسْتِوَاءِ مِنَ الرُّكُوعِ زَمَانًا نَظُنُّ أَنَّهُ أَسْقَطَ الرَّكْعَةَ الَّتِي رَكَعَهَا وَعَادَ إِلَى مَا كان عليه من القيام
قال بن الْمَلِكِ وَيُقَالُ أَوْهَمْتُهُ إِذَا أَوْقَعْتُهُ فِي الْغَلَطِ وَعَلَى هَذَا يَكُونُ عَلَى صِيغَةِ الْمَاضِي الْمَجْهُولِ أَيْ أُوْقِعَ عَلَيْهِ الْغَلَطُ وَوَقَفَ سَهْوًا
وَقَالَ بن حَجَرٍ أَيْ أَوْقَعَ فِي وَهْمِ النَّاسِ أَيْ ذِهْنِهِمْ أَنَّهُ تَرَكَهَا (وَكَانَ يَقْعُدُ بَيْنَ السَّجْدَتَيْنِ) أَيْ يُطِيلُ الْقُعُودَ بَيْنَهُمَا (حَتَّى نَقُولَ قَدْ أَوْهَمَ) أَيْ نَظُنَّ أَنَّهُ أَسْقَطَ السَّجْدَةَ الثَّانِيَةَ
وَفِي الْحَدِيثِ دَلَالَةٌ ظَاهِرَةٌ عَلَى تَطْوِيلِ الِاعْتِدَالِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ

[854] (رَمَقْتُ) أَيْ نَظَرْتُ (فَوَجَدْتُ قِيَامَهُ كَرَكْعَتِهِ وَسَجْدَتِهِ) بِالْجَرِّ عَطْفٌ عَلَى رَكْعَتِهِ (وَاعْتِدَالَهُ) بِالنَّصْبِ عَطْفٌ عَلَى قِيَامَهُ (فِي الرَّكْعَةِ) أَيْ فِي الرُّكُوعِ (وَجِلْسَتَهُ) بِالنَّصْبِ وَلَفْظُ مُسْلِمٍ هَكَذَا رَمَقْتُ الصَّلَاةَ مَعَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدْتُ قِيَامَهُ فَرَكْعَتَهُ فَاعْتِدَالَهُ بَعْدَ ركوعه فسجدته

(3/64)

مَا بَيْنَ التَّسْلِيمِ وَالِانْصِرَافِ قَرِيبًا مِنَ السَّوَاءِ قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى تَخْفِيفِ الْقِرَاءَةِ وَالتَّشَهُّدِ وَإِطَالَةِ الطُّمَأْنِينَةِ فِي الرُّكُوعِ وَالسُّجُودِ وَفِي الِاعْتِدَالِ عَنِ الرُّكُوعِ وَعَنِ السُّجُودِ وَنَحْوُ هَذَا قَوْلُ أَنَسٍ أَيْ فِي الْحَدِيثِ الْمَذْكُورِ آنِفًا مَا صَلَّيْتُ خَلْفَ أَحَدٍ أَوْجَزِ صَلَاةٍ مِنْ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فِي تَمَامٍ وَقَوْلُهُ قَرِيبًا مِنَ السَّوَاءِ يَدُلُّ عَلَى أَنَّ بَعْضَهَا كَانَ فِيهِ طُولٌ يَسِيرٌ على بعض وذلك في القيام ولعله أَيْضًا فِي التَّشَهُّدِ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ مَحْمُولٌ عَلَى بَعْضِ الْأَحْوَالِ وَإِلَّا فَقَدْ ثَبَتَتِ الْأَحَادِيثُ السَّابِقَةُ بِتَطْوِيلِ الْقِيَامِ وَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ فِي الصُّبْحِ بِالسِّتِّينَ إلى المائة وفي الظهر بالم تَنْزِيلُ السَّجْدَةِ وَأَنَّهُ كَانَ يُقَامُ الصَّلَاةُ فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ فَيَقْضِيَ حَاجَتَهُ ثُمَّ يَرْجِعُ فَيَتَوَضَّأُ ثُمَّ يَأْتِي الْمَسْجِدَ فَيُدْرِكُ الرَّكْعَةَ الْأُولَى وأنه قرأ سورة المؤمنين حَتَّى بَلَغَ ذِكْرَ مُوسَى وَهَارُونَ وَأَنَّهُ قَرَأَ بِالْمَغْرِبِ بِالطُّورِ وَبِالْمُرْسَلَاتِ
هَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ فِي إِطَالَةِ الْقِيَامِ أَحْوَالٌ بِحَسَبِ الْأَوْقَاتِ وَهَذَا الْحَدِيثُ الَّذِي نَحْنُ فِيهِ جَرَى فِي بَعْضِ الْأَوْقَاتِ وَقَوْلُهُ فَجِلْسَتَهُ مَا بَيْنَ التَّسْلِيمِ وَالِانْصِرَافِ دَلِيلٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْلِسُ بَعْدَ التَّسْلِيمِ شَيْئًا يَسِيرًا فِي مُصَلَّاهُ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي رِوَايَةٍ مَا خَلَا الْقِيَامَ وَالْقُعُودَ

2 - (بَاب صَلَاةِ مَنْ لَا يُقِيمُ صلبه في الركوع والسجود)
[855] (لا تجزىء صَلَاةُ الرَّجُلِ حَتَّى يُقِيمَ ظَهْرَهُ) قَالَ الْمُظْهِرُ أَيْ لَا تُجْزِئُ صَلَاةُ مَنْ لَا يُسَوِّي ظَهْرَهُ (فِي الرُّكُوعِ وَالسُّجُودِ) وَالْمُرَادُ مِنْهُمَا الطُّمَأْنِينَةُ وَهِيَ وَاجِبَةٌ عِنْدَ الشَّافِعِيِّ وَأَحْمَدَ فِي الرُّكُوعِ وَالسُّجُودِ وَنَحْوِهِمَا وَعِنْدَ أَبِي حَنِيفَةَ لَيْسَتْ بِوَاجِبَةٍ لِأَنَّ الطُّمَأْنِينَةَ أَمْرٌ وَالِاعْتِدَالُ أَمْرٌ كَذَا ذَكَرَهُ الطِّيبِيُّ
قُلْتُ الْحَدِيثُ حُجَّةٌ عَلَى مَنْ لَمْ يَقُلْ بِوُجُوبِ الطُّمَأْنِينَةِ فِيهِمَا وَسَيَأْتِي مَزِيدُ بَيَانٍ فِي هَذَا حَدِيثُ أَبِي هُرَيْرَةَ الْآتِي
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

(3/65)

[856] (فَدَخَلَ رَجُلٌ) هُوَ خَلَّادُ بْنُ رَافِعٍ كَذَا بينه بن أَبِي شَيْبَةَ (فَصَلَّى) زَادَ النَّسَائِيُّ رَكْعَتَيْنِ
وَفِيهِ إِشْعَارٌ بِأَنَّهُ صَلَّى نَفْلًا
قَالَ الْحَافِظُ وَالْأَقْرَبُ أَنَّهَا تَحِيَّةُ الْمَسْجِدِ (ثُمَّ جَاءَ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَجَاءَ فَسَلَّمَ وَهِيَ أَوْلَى لِأَنَّهُ لَمْ يَكُنْ بَيْنَ صَلَاتِهِ وَمَجِيئِهِ تَرَاخٍ (ارْجِعْ) قَالَ الحافظ في رواية بن عَجْلَانَ فَقَالَ أَعِدْ صَلَاتَكَ (فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ) قَالَ عِيَاضٌ فِيهِ أَنَّ أَفْعَالَ الْجَاهِلِ في العبادة على غير علم لا تجزىء وَهُوَ مَبْنِيٌّ عَلَى أَنَّ الْمُرَادَ بِالنَّفْيِ نَفْيُ الْإِجْزَاءِ وَهُوَ الظَّاهِرُ وَمَنْ حَمَلَهُ عَلَى نَفْي الكمال تمسك بأنه لم يأمر بعد التعليم بِالْإِعَادَةِ فَدَلَّ عَلَى إِجْزَائِهَا وَإِلَّا لَزِمَ تَأْخِيرُ الْبَيَانِ كَذَا قَالَهُ بَعْضُ الْمَالِكِيَّةِ وَهُوَ الْمُهَلَّبُ ومن تبعه وفيه نظر لأنه قَدْ أَمَرَهُ بِالْمَرَّةِ الْأَخِيرَةِ بِالْإِعَادَةِ فَسَأَلَهُ التَّعْلِيمَ فَعَلَّمَهُ فَكَأَنَّهُ قَالَ أَعِدْ صَلَاتَكَ عَلَى هَذِهِ الْكَيْفِيَّةِ (كَمَا كَانَ صَلَّى) أَيْ فِي أَوَّلِ مَرَّةٍ (حَتَّى فَعَلَ) أَيِ الرَّجُلُ (ذَلِكَ) الْمَذْكُورَ (ثَلَاثَ مِرَارٍ) فَإِنْ قِيلَ لِمَ سَكَتَ النَّبِيُّ عَنْ تَعْلِيمِهِ أَوَّلًا حَتَّى افْتَقَرَ إِلَى الْمُرَاجَعَةِ كَرَّةً بَعْدَ أُخْرَى قُلْنَا لِأَنَّ الرَّجُلَ لَمَّا لَمْ يَسْتَكْشِفِ الْحَالَ مُغْتَرًّا بِمَا عِنْدَهُ سَكَتَ عَنْ تَعْلِيمِهِ زَجْرًا لَهُ وَإِرْشَادًا إِلَى أَنَّهُ يَنْبَغِي أَنْ يَسْتَكْشِفَ مَا اسْتَبْهَمَ عَلَيْهِ فَلَمَّا طَلَبَ كَشْفَ الْحَالِ بَيَّنَهُ بِحُسْنِ الْمَقَالِ
قَالَهُ بن الملك في شرح المشارق
قال القارىء وَاسْتَشْكَلَ تَقْرِيرُهُ عَلَيْهِ السَّلَامُ عَلَى صَلَاتِهِ وَهِيَ فَاسِدَةٌ ثَلَاثَ مَرَّاتٍ عَلَى الْقَوْلِ بِأَنَّ النَّفْيَ لِلصِّحَّةِ وَأُجِيبُ بِأَنَّهُ أَرَادَ اسْتِدْرَاجَهُ بِفِعْلِ مَا جَهِلَهُ مَرَّاتٍ لِاحْتِمَالِ أَنْ يَكُونَ فَعَلَهُ نَاسِيًا أَوْ غَافِلًا فَيَتَذَكَّرُ فَيَفْعَلُهُ مِنْ غَيْرِ تَعْلِيمٍ فَلَيْسَ مِنْ بَابِ التَّقْرِيرِ عَلَى الْخَطَأِ بَلْ مِنْ بَابِ تَحَقُّقِ الْخَطَأِ أَوْ بِأَنَّهُ لَمْ يَعْلَمْهُ أَوْ لَا لِيَكُونَ أَبْلَغَ فِي تَعْرِيفِهِ وتعريف غيره ولتفحيم الأمر وتعظيمه عليه
وقال بن دَقِيقِ الْعِيدِ لَا شَكَّ فِي زِيَادَةِ قَبُولِ الْمُتَعَلِّمِ لِمَا يُلْقَى إِلَيْهِ بَعْدَ تَكْرَارِ فِعْلِهِ وَاسْتِجْمَاعِ نَفْسِهِ وَتَوَجُّهِ سُؤَالِهِ مَصْلَحَةٌ مَانِعَةٌ مِنْ وجوب المبادرة إلى التعليم لاسيما مَعَ عَدَمِ خَوْفٍ (مَا أُحْسِنُ غَيْرَ هَذَا) أَيْ لَا أَدْرِي غَيْرَ هَذَا

(3/66)

(إذا قمت إلى الصلاة فكبر) وفي الرواية لِلْبُخَارِيِّ إِذَا قُمْتَ إِلَى الصَّلَاةِ فَأَسْبِغِ الْوُضُوءَ ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ فَكَبِّرْ (ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ) وَفِي الرِّوَايَةِ الْآتِيَةِ مِنْ طَرِيقِ رِفَاعَةَ ثُمَّ اقْرَأْ بِأُمِّ الْقُرْآنِ وبما شاء الله أن تقرأ
ولأحمد وبن حِبَّانَ ثُمَّ اقْرَأْ بِأُمِّ الْقُرْآنِ ثُمَّ اقْرَأْ بِمَا شِئْتَ
وَقَدْ تَمَسَّكَ بِحَدِيثِ الْبَابِ مَنْ لم يوجب قراءة الفاتحة في الصلاة
وأجيب عَنْهُ بِالرِّوَايَةِ الَّتِي فِيهَا التَّصْرِيحُ بِأُمِّ الْقُرْآنِ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي ذَلِكَ (ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا) فِي رِوَايَةٍ لِأَحْمَدَ وَالْمُؤَلِّفُ فَإِذَا رَكَعْتَ فَاجْعَلْ رَاحَتَيْكَ عَلَى رُكْبَتَيْكَ وَامْدُدْ ظَهْرَكَ وَتَمَكَّنْ لِرُكُوعِكَ (ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قائما) في رواية بن نمير عند بن مَاجَهْ حَتَّى تَطْمَئِنَّ قَائِمًا
أَخْرَجَهُ عَلِيُّ بْنُ أَبِي شَيْبَةَ عَنْهُ
وَقَدْ أَخْرَجَ مُسْلِمٌ إِسْنَادَهُ بِعَيْنِهِ فِي هَذَا الْحَدِيثِ لَكِنْ لَمْ يَسْبِقْ لَفْظُهُ فَهُوَ عَلَى شَرْطِهِ وَكَذَا أَخْرَجَهُ إِسْحَاقُ بْنُ رَاهْوَيْهِ فِي مُسْنَدِهِ عَنْ أَبِي أُسَامَةَ وَهُوَ فِي مُسْتَخْرَجِ أَبِي نُعَيْمٍ مِنْ طَرِيقِهِ وَكَذَا أَخْرَجَهُ السَّرَّاجُ عَنْ يُوسُفَ بْنِ مُوسَى أَحَدِ شُيُوخِ الْبُخَارِيِّ عَنْ أَبِي أُسَامَةَ فَثَبَتَ ذِكْرُ الطُّمَأْنِينَةِ فِي الِاعْتِدَالِ عَلَى شَرْطِ الشَّيْخَيْنِ ومثله في حديث رفاعة عند أحمد وبن حِبَّانَ
وَفِي لَفْظٍ لِأَحْمَدَ فَأَقِمْ صُلْبَكَ حَتَّى تَرْجِعَ الْعِظَامُ إِلَى مَفَاصِلِهَا وَعُرِفَ بِهَذَا أَنَّ قَوْلَ إِمَامِ الْحَرَمَيْنِ فِي الْقَلْبِ مِنْ إِيجَابِهَا أَيِ الطُّمَأْنِينَةِ فِي الرَّفْعِ مِنَ الرُّكُوعِ شَيْءٌ لِأَنَّهَا لَمْ تُذْكَرْ فِي حَدِيثِ الْمُسِيءِ صَلَاتِهِ دَالٌّ عَلَى أَنَّهُ لَمْ يَقِفْ عَلَى هَذِهِ الطُّرُقِ الصَّحِيحَةِ
كَذَا فِي فَتْحِ الْبَارِي (ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا) فِيهِ وُجُوبُ السُّجُودِ وَالطُّمَأْنِينَةِ فِيهِ وَلَا خِلَافَ فِي ذَلِكَ (ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ عَلَيْهِ أَنْ يَقْرَأَ فِي كُلِّ رَكْعَةٍ كَمَا كَانَ عَلَيْهِ أَنْ يَرْكَعَ وَيَسْجُدَ فِي كُلِّ رَكْعَةٍ
وَقَالَ أَصْحَابُ الرَّأْيِ إِنْ شَاءَ أَنْ يَقْرَأَ فِي الرَّكْعَتَيْنِ الْأُخْرَيَيْنِ قَرَأَ وَإِنْ شَاءَ أَنْ يُسَبِّحَ سَبَّحَ وَإِنْ لَمْ يَقْرَأْ فِيهِمَا شَيْئًا أَجْزَأَهُ
وَقَدْ رَوَوْا فِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ أَنَّهُ قَالَ يَقْرَأُ فِي الْأُولَيَيْنِ وَيُسَبِّحُ فِي الْأُخْرَيَيْنِ مِنْ طَرِيقِ الْحَارِثِ عَنْهُ
قُلْتُ وَقَدْ تَكَلَّمَ النَّاسُ فِي الْحَدِيثِ قَدِيمًا وَمِمَّنْ ضَعَّفَ فِيهِ الشَّعْبِيُّ وَرَمَاهُ بِالْكَذِبِ وَتَرَكَهُ أَصْحَابُ الْحَدِيثِ وَلَوْ صَحَّ ذَلِكَ عَنْ عَلِيٍّ لَمْ يَكُنْ حُجَّةً لِأَنَّ جَمَاعَةً مِنَ الصَّحَابَةِ قَدْ خَالَفُوهُ فِي ذَلِكَ منهم أبو بكر وعمر وبن مسعود وعائشة وغيرهم وسنة رسول الله أَوْلَى مَا اتُّبِعَ بَلْ قَدْ ثَبَتَ عَنْ عَلِيٍّ مِنْ طَرِيقِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ أَنَّهُ كَانَ يَأْمُرُ أَنْ يُقْرَأَ فِي الْأُولَيَيْنِ مِنَ الظُّهْرِ وَالْعَصْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ وَفِي الْأُخْرَيَيْنِ بِفَاتِحَةِ الْكِتَابِ أَخْبَرَنَا مُحَمَّدُ بْنُ المكي

(3/67)

قَالَ أَخْبَرَنَا الصَّائِغُ قَالَ أَخْبَرَنَا سَعِيدُ بْنُ مَنْصُورٍ قَالَ أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ قَالَ أَخْبَرَنَا شُعْبَةُ عَنْ سُفْيَانَ بْنِ حُسَيْنٍ قال سمعت الزهري يحدث عن بن أَبِي رَافِعٍ عَنْ أَبِيهِ عَنْ عَلِيٍّ بِذَلِكَ
انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى وُجُوبِ الطُّمَأْنِينَةِ فِي أَرْكَانِ الصَّلَاةِ وَبِهِ قَالَ الجمهور
واشتهر عن الحنيفة أَنَّ الطُّمَأْنِينَةَ سُنَّةٌ وَصَرَّحَ بِذَلِكَ كَثِيرٌ مِنْ مُصَنِّفِيهِمْ لَكِنْ كَلَامُ الطَّحَاوِيِّ كَالصَّرِيحِ فِي الْوُجُوبِ عِنْدَهُمْ فَإِنَّهُ تَرْجَمَ مِقْدَارَ الرُّكُوعِ وَالسُّجُودِ ثُمَّ ذَكَرَ الْحَدِيثَ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْرُهُ فِي قَوْلِهِ سُبْحَانَ رَبِّيَ الْعَظِيمِ ثَلَاثًا فِي الرُّكُوعِ وَذَلِكَ أَدْنَاهُ
قَالَ فَذَهَبَ قَوْمٌ إِلَى أَنَّ هَذَا مِقْدَارُ الرُّكُوعِ وَالسُّجُودِ لَا يُجْزِئُ أَدْنَى مِنْهُ
قَالَ وَخَالَفَهُمْ آخَرُونَ
فَقَالُوا إِذَا اسْتَوَى رَاكِعًا وَاطْمَأَنَّ سَاجِدًا أَجْزَأَ ثُمَّ قَالَ وَهَذَا قَوْلُ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَمُحَمَّدٍ
قال بن دَقِيقِ الْعِيدِ تَكَرَّرَ مِنَ الْفُقَهَاءِ الِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ عَلَى وُجُوبِ مَا ذُكِرَ فِيهِ وَعَلَى عَدَمِ وُجُوبِ مَا لَمْ يُذْكَرْ أَمَّا الْوُجُوبُ فَلِتَعَلُّقِ الْأَمْرِ بِهِ وَأَمَّا عَدَمُهُ فَلَيْسَ بِمُجَرَّدِ كَوْنِ الْأَصْلِ عَدَمُ الْوُجُوبِ بَلْ لِكَوْنِ الْمَوْضِعِ مَوْضِعَ تَعْلِيمٍ وَبَيَانٍ لِلْجَاهِلِ وَذَلِكَ يَقْتَضِي انْحِصَارَ الواجبات فيما ذكر ويتقوى بكونه ذَكَرَ مَا تَعَلَّقَتْ بِهِ الْإِسَاءَةُ مِنْ هَذَا الْمُصَلِّي وَمَا لَمْ تَتَعَلَّقْ بِهِ فَدَلَّ عَلَى أَنَّهُ لَمْ يَقْصِرِ الْمَقْصُودَ عَلَى مَا وَقَعَتْ بِهِ الْإِسَاءَةُ
قَالَ فَكُلُّ مَوْضِعٍ اخْتَلَفَ الْفُقَهَاءُ فِي وُجُوبِهِ وَكَانَ مَذْكُورًا فِي هَذَا الْحَدِيثِ فلسنا أَنْ نَتَمَسَّكَ بِهِ فِي وُجُوبِهِ وَبِالْعَكْسِ لَكِنْ يُحْتَاجُ أَوَّلًا إِلَى جَمْعِ طُرُقِ هَذَا الْحَدِيثِ وإحصاء الأمور المذكورة فيه والأخذ بِالزَّائِدِ فَالزَّائِدِ ثُمَّ إِنْ عَارَضَ الْوُجُوبَ أَوْ عَدَمَهُ دَلِيلٌ أَقْوَى مِنْهُ عُمِلَ بِهِ وَإِنْ جَاءَتْ صِيغَةُ الْأَمْرِ فِي حَدِيثٍ آخَرَ بِشَيْءٍ لَمْ يُذْكَرْ فِي هَذَا الْحَدِيثِ قُدِّمَتْ
قَالَ الْحَافِظُ قَدِ امْتَثَلْتُ مَا أَشَارَ إِلَيْهِ وَجَمَعْتُ طُرُقَهُ الْقَوِيَّةَ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَرِفَاعَةَ وَقَدْ أَمْلَيْتُ الزِّيَادَاتِ الَّتِي اشْتَمَلَتْ عَلَيْهَا فَمِمَّا لَمْ يُذْكَرْ فِيهِ صَرِيحًا مِنَ الْوَاجِبَاتِ الْمُتَّفَقِ عَلَيْهَا النِّيَّةُ وَالْقُعُودُ الْأَخِيرُ وَمِنَ الْمُخْتَلَفِ فِيهِ التشهد الأخير والصلاة على النبي وَالسَّلَامُ فِي آخِرِ الصَّلَاةِ
قَالَ النَّوَوِيُّ وَهُوَ مَحْمُولٌ عَلَى أَنَّ ذَلِكَ كَانَ مَعْلُومًا عِنْدَ الرَّجُلِ انْتَهَى
وَهَذَا يَحْتَاجُ إِلَى تَكْمِلَةٍ وَهُوَ ثُبُوتُ الدَّلِيلِ عَلَى إِيجَابِ مَا ذُكِرَ كَمَا تَقَدَّمَ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْإِقَامَةَ وَالتَّعَوُّذَ وَدُعَاءَ الِافْتِتَاحِ وَرَفْعَ الْيَدَيْنِ فِي الْإِحْرَامِ وَغَيْرِهِ وَوَضْعَ الْيُمْنَى عَلَى الْيُسْرَى وَتَكْبِيرَاتِ الِانْتِقَالَاتِ وَتَسْبِيحَاتِ الرُّكُوعِ وَالسُّجُودِ وَهَيْئَاتِ الْجُلُوسِ وَوَضْعَ الْيَدِ عَلَى الْفَخِذِ وَنَحْوَ ذَلِكَ مِمَّا لَمْ يُذْكَرْ فِي الْحَدِيثِ لَيْسَ بِوَاجِبٍ
انْتَهَى
وَهُوَ فِي مَعْرِضِ الْمَنْعِ لِثُبُوتِ بَعْضِ مَا ذُكِرَ فِي بَعْضِ الطُّرُقِ كَمَا تَقَدَّمَ بَيَانُهُ فَيَحْتَاجُ مَنْ لَمْ يَقُلْ بِوُجُوبِهِ إِلَى دَلِيلٍ عَلَى عَدَمِ وُجُوبِهِ كَمَا تَقَدَّمَ تَقْرِيرُهُ انْتَهَى

(3/68)

قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ صَلَاةَ مَنْ لَمْ يُقِمْ صُلْبَهُ فِي الرُّكُوعِ وَالسُّجُودِ غَيْرُ مُجْزِيَةٍ
وَفِي قَوْلِهِ إِذَا قُمْتَ إِلَى الصَّلَاةِ فَكَبِّرْ دَلِيلٌ عَلَى أَنَّ غَيْرَ التَّكْبِيرِ لَا يَصِحُّ بِهِ افْتِتَاحُ الصَّلَاةِ لِأَنَّهُ إِذَا افْتَتَحَهَا بِغَيْرِهِ كَانَ الْأَمْرُ بِالتَّكْبِيرِ قَائِمًا لم يمتثل
انتهى
قال بن دَقِيقِ الْعِيدِ وَيَتَأَيَّدُ ذَلِكَ بِأَنَّ الْعِبَادَاتِ مَحَلُّ التَّعَبُّدَاتِ وَلِأَنَّ رُتَبَ هَذِهِ الْأَذْكَارِ مُخْتَلِفَةٌ فَقَدْ لَا يَتَأَدَّى بِرُتْبَةٍ مِنْهَا مَا يُقْصَدُ بِرُتْبَةٍ أُخْرَى وَنَظِيرُ الرُّكُوعِ فَإِنَّ الْمَقْصُودَ بِهِ التَّعْظِيمُ بِالْخُضُوعِ فَلَوْ أَبْدَلَهُ بِالسُّجُودِ لَمْ يُجْزِئْ مَعَ أَنَّهُ غَايَةُ الْخُضُوعِ انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ ظَاهِرُهُ الْإِطْلَاقُ وَالتَّخْيِيرُ وَالْمُرَادُ مِنْهُ فَاتِحَةُ الْكِتَابِ لِمَنْ أَحْسَنَهَا لَا يُجْزِئِهُ غَيْرُهَا بِدَلِيلِ لَا صَلَاةَ إِلَّا بِفَاتِحَةِ الْكِتَابِ وَهَذَا فِي الْإِطْلَاقِ كَقَوْلِهِ تَعَالَى فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا استيسر من الهدى ثم كان أقل ما يحزي مِنَ الْهَدْيِ مُعَيَّنًا مَعْلُومَ الْمِقْدَارِ بِبَيَانِ السُّنَّةِ وَهُوَ الشَّاةُ
انْتَهَى قُلْتُ يَأْتِي فِي حَدِيثِ رفاعة قوله ثُمَّ اقْرَأْ بِأُمِّ الْقُرْآنِ وَبِمَا شَاءَ اللَّهُ أَنْ تَقْرَأَ فَفِيهِ تَصْرِيحٌ بِوُجُوبِ قِرَاءَةِ الْفَاتِحَةِ
(قَالَ الْقَعْنَبِيُّ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ) أَيْ لَمْ يَقُلْ عَنْ أَبِيهِ
وَاعْلَمْ أَنَّ يَحْيَى الْقَطَّانَ خَالَفَ أَصْحَابَ عُبَيْدِ اللَّهِ كُلَّهُمْ فِي هَذَا الْإِسْنَادِ فَإِنَّهُمْ لَمْ يَقُولُوا عَنْ أَبِيهِ وَيَحْيَى حَافِظٌ فَيُشْبِهُ أَنْ يَكُونَ عُبَيْدُ اللَّهِ حَدَّثَ بِهِ عَلَى الْوَجْهَيْنِ
وَقَالَ الْبَزَّارُ لَمْ يُتَابَعْ يَحْيَى عَلَيْهِ وَرَجَّحَ التِّرْمِذِيُّ رِوَايَةَ يَحْيَى قَالَهُ الدَّارَقُطْنِيُّ
قَالَ الْحَافِظُ لِكُلٍّ مِنَ الرِّوَايَتَيْنِ وَجْهٌ مُرَجِّحٌ
أَمَّا رِوَايَةُ يَحْيَى فَلِلزِّيَادَةِ مِنَ الْحَافِظِ وَأَمَّا الرِّوَايَةُ الْأُخْرَى فَلِلْكَثْرَةِ وَلِأَنَّ سَعِيدًا لَمْ يُوصَفْ بِالتَّدْلِيسِ وَقَدْ ثَبَتَ سَمَاعُهُ مِنْ أَبِي هُرَيْرَةَ
انْتَهَى (وَقَالَ) أَيِ الْقَعْنَبِيُّ (فِي آخِرِهِ) أَيْ فِي آخِرِ الْحَدِيثِ (فَأَسْبِغِ الْوُضُوءَ) قَالَ الطِّيبِيُّ أَيْ أَتْمِمْهُ يَعْنِي تَوَضَّأْ وُضُوءًا تَامًّا
وَقَالَ بن الْمَلِكِ مُشْتَمِلًا عَلَى فَرَائِضِهِ وَسُنَنِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ نَحْوَهُ وَأَخْرَجَهُ البخاري ومسلم والترمذي وبن مَاجَهْ مِنْ حَدِيثِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ

(3/69)

[857] (ذَكَرَ نَحْوَهُ) أَيْ ذَكَرَ مُوسَى بْنُ إِسْمَاعِيلَ نَحْوَ الْحَدِيثِ الْمَذْكُورِ (إِنَّهُ) أَيِ الشَّأْنُ (لَا تَتِمُّ صَلَاةٌ لِأَحَدٍ) أَيْ لَا تَصِحُّ لِأَنَّ نَفْيَ التَّمَامِ يَسْتَلْزِمُ نَفْيَ الصِّحَّةِ لِأَنَّا مُتَعَبِّدُونَ بِصَلَاةٍ لَا نُقْصَانَ فِيهَا فَالنَّاقِصَةُ غَيْرُ صَحِيحَةٍ وَمَنِ ادَّعَى صِحَّتَهَا فَعَلَيْهِ الْبَيَانُ
وَقَدْ جَعَلَ صَاحِبُ ضَوْءِ النَّهَارِ نَفْيَ التَّمَامِ هُنَا هُوَ نفى التكمال بعينه واستدل على ذلك بقوله فِي الْحَدِيثِ الْمُتَقَدِّمِ فَإِنِ انْتَقَصْتَ مِنْ ذَلِكَ شَيْئًا فَقَدِ انْتَقَصْتَ مِنْ صَلَاتِكَ وَأَنْتَ خَبِيرٌ بِأَنَّ هَذَا مِنْ مَحَلِّ النِّزَاعِ أَيْضًا لِأَنَّا نقول الانتقاص يَسْتَلْزِمُ عَدَمَ الصِّحَّةِ لِذَلِكَ الدَّلِيلِ الَّذِي أَسْلَفْنَاهُ
وَلَا نُسَلِّمُ أَنَّ تَرْكَ مَنْدُوبَاتِ الصَّلَاةِ وَمَسْنُونَاتِهَا انْتِقَاصٌ مِنْهَا لِأَنَّهَا أُمُورٌ خَارِجَةٌ عَنْ مَاهِيَّةِ الصَّلَاةِ فَلَا يُرَدُ الْإِلْزَامُ بِهَا وَكَوْنُهَا تَزِيدُ فِي الثَّوَابِ لَا يَسْتَلْزِمُ أَنَّهَا مِنْهَا كَمَا أَنَّ الثِّيَابَ الْحَسَنَةَ تَزِيدُ فِي جَمَالِ الذَّاتِ وَلَيْسَتْ مِنْهَا كَذَا فِي النَّيْلِ (فَيَضَعُ الْوُضُوءَ يَعْنِي مَوَاضِعَهُ) أَرَادَ بِهِ إِسْبَاغَ الْوُضُوءِ (ثُمَّ يُكَبِّرُ) تَكْبِيرَةَ الْإِحْرَامِ (وَيَحْمَدُ اللَّهَ عَزَّ وَجَلَّ وَيُثْنِي عَلَيْهِ) وَفِي النَّسَائِيِّ يُمَجِّدُهُ مَكَانَ يُثْنِي عَلَيْهِ وَفِيهِ وُجُوبُ تَكْبِيرِ الِانْتِقَالِ فِي جَمِيعِ الْأَرْكَانِ وَوُجُوبُ التَّسْمِيعِ
قَالَ الْمُنْذِرِيُّ الْمَحْفُوظُ فِي هَذَا عَلِيُّ بْنُ يَحْيَى بْنِ خَلَّادٍ عَنْ أَبِيهِ عَنْ عَمِّهِ رِفَاعَةَ بْنِ رَافِعٍ كَمَا سَيَأْتِي

[858] (عَنْ عَمِّهِ رِفَاعَةَ بْنِ رَافِعٍ بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْمُتَقَدِّمِ (حَتَّى يُسْبِغَ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ تَعَالَى) أَيْ فِي سُورَةِ الْمَائِدَةِ (فَيَغْسِلُ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ وَيَمْسَحُ برأسه ورجليه

(3/70)

إِلَى الْكَعْبَيْنِ) الْمَشْهُورُ أَنَّ الْكَعْبَ هُوَ الْعَظْمُ النَّاشِزُ عِنْدَ مُلْتَقَى السَّاقِ وَالْقَدَمِ وَهُوَ الصَّحِيحُ وَقَوْلُهُ رِجْلَيْهِ فِي حَالَةِ النَّصْبِ مَعْطُوفٌ عَلَى وَجْهِهِ أَيْ يَغْسِلُ رِجْلَيْهِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الثِّقَةِ أَنَّ تَرْتِيبَ الْوُضُوءِ وَتَقْدِيمَ مَا قَدَّمَهُ اللَّهُ فِي الذِّكْرِ وَاجِبٌ وَذَلِكَ مَعْنَى قَوْلِهِ عَلَيْهِ السَّلَامُ يُسْبِغُ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ ثُمَّ عَطَفَ عَلَيْهِ بِحَرْفِ الْفَاءِ الَّذِي يَقْتَضِي التَّعْقِيبَ مِنْ غَيْرِ تَرَاخٍ (وَتَيَسَّرَ) هَذَا تَفْسِيرٌ لِقَوْلِهِ أَذِنَ لَهُ فِيهِ (فَيَسْجُدُ فَيُمَكِّنُ وَجْهَهُ قَالَ هَمَّامٌ وَرُبَّمَا قَالَ) أَيْ إِسْحَاقُ بْنُ عَبْدِ اللَّهِ (جَبْهَتَهُ مِنَ الْأَرْضِ) يُقَالُ أَمْكَنْتُهُ مِنَ الشَّيْءِ وَمَكَّنْتُهُ مِنْهُ فَتَمَكَّنَ وَاسْتَمْكَنَ أَيْ قَوِيَ عَلَيْهِ
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السُّجُودَ لَا يُجْزِئُ عَلَى غَيْرِ الْجَبْهَةِ وَأَنَّ مَنْ سَجَدَ عَلَى كَوْرِ الْعِمَامَةِ لَمْ يَسْجُدْ مَعَهَا عَلَى شَيْءٍ مِنْ جَبْهَتِهِ لَمْ تُجْزِهِ صَلَاتُهُ (حَتَّى تَطْمَئِنَّ مَفَاصِلُهُ) جَمْعُ مفصل وهو رؤوس الْعِظَامِ وَالْعُرُوقِ (وَتَسْتَرْخِيَ) أَيْ تَفْتُرَ وَتَضْعُفَ

[859] (ثُمَّ اقْرَأْ بِأُمِّ الْقُرْآنِ وَبِمَا شَاءَ اللَّهُ أَنْ تَقْرَأَ) قَدْ تَمَسَّكَ بِحَدِيثِ الْمُسِيءِ مَنْ لَمْ يوجب قراءة الفاتحة في الصلاة وأجيب عنه بِهَذِهِ الرِّوَايَةِ الْمُصَرِّحَةِ بِأُمِّ الْقُرْآنِ (فَضَعْ رَاحَتَيْكَ) أَيْ كَفَّيْكَ (عَلَى رُكْبَتَيْكَ فِيهِ رَدٌّ عَلَى أَهْلِ التَّطْبِيقِ (وَامْدُدْ ظَهْرَكَ) أَيِ اُبْسُطْهُ (فَمَكِّنْ) أَيْ يَدَيْكَ قَالَهُ الطِّيبِيُّ (لِسُجُودِكَ) أَيِ اسْجُدْ سجودا تاما مع الطمأنينة
قاله بن الملك
وقال بن حَجَرٍ مَعْنَاهُ فَمَكِّنْ جَبْهَتَكَ مِنْ مَسْجِدِكَ فَيَجِبُ تَمْكِينُهَا بِأَنْ يَتَحَامَلَ عَلَيْهَا بِحَيْثُ لَوْ كَانَ تَحْتَهَا قُطْنٌ انْكَبَسَ (فَإِذَا رَفَعْتَ) أَيْ رَأْسَكَ مِنَ السُّجُودِ (فَاقْعُدْ عَلَى فَخِذِكَ الْيُسْرَى) أَيْ ناصبا قدمك اليمنى
قال بن حَجَرٍ أَيْ تَنْصِبُ رِجْلَكَ الْيُمْنَى كَمَا بَيَّنَهُ بَقِيَّةُ الْأَحَادِيثِ السَّابِقَةِ وَمِنْ ثَمَّ كَانَ

(3/71)

الِافْتِرَاشُ بَيْنَ السَّجْدَتَيْنِ أَفْضَلَ مِنَ الْإِقْعَاءِ الْمَسْنُونِ بَيْنَهُمَا كَمَا مَرَّ لِأَنَّ ذَلِكَ هُوَ الْأَكْثَرُ مِنْ أَحْوَالِهِ عَلَيْهِ السَّلَامُ

[860] (فَإِذَا جَلَسْتَ فِي وَسَطِ الصَّلَاةِ) بِفَتْحِ السِّينِ
قَالَ فِي النِّهَايَةِ يُقَالُ فِيمَا كَانَ مُتَفَرِّقُ الْأَجْزَاءِ غَيْرُ مُتَّصِلٍ كَالنَّاسِ وَالدَّوَابِّ بِسُكُونِ السِّينِ وَمَا كَانَ مُتَّصِلُ الأجزاء كالدار والرأس فهو بالفتح والمراد ها هنا الْقُعُودُ لِلتَّشَهُّدِ الْأَوَّلِ فِي الرُّبَاعِيَّةِ وَيَلْحَقُ بِهِ الْأَوَّلُ فِي الثُّلَاثِيَّةِ (فَاطْمَئِنَّ) يُؤْخَذُ مِنْهُ أَنَّ الْمُصَلِّي لَا يَشْرَعُ فِي التَّشَهُّدِ حَتَّى يَطْمَئِنَّ يَعْنِي يَسْتَقِرَّ كُلُّ مَفْصِلٍ فِي مَكَانِهِ وَيَسْكُنَ مِنَ الْحَرَكَةِ (وَافْتَرِشْ فَخِذَكَ الْيُسْرَى) أَيْ أَلْقِهَا عَلَى الْأَرْضِ وَابْسُطْهَا كَالْفِرَاشِ لِلْجُلُوسِ عَلَيْهَا
وَالِافْتِرَاشُ فِي التَّشَهُّدِ الثَّانِي كَالْأَوَّلِ
وَالشَّافِعِيُّ يَتَوَرَّكُ فِي الثاني ومالك يتورك فيهما كذا ذكره بن رَسْلَانَ
وَفِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّ السُّنَّةَ الِافْتِرَاشُ فِي الْجُلُوسِ لِلتَّشَهُّدِ الْأَوْسَطِ وَهُمُ الْجُمْهُورُ
قال بن الْقَيِّمِ وَلَمْ يُرْوَ عَنْهُ فِي هَذِهِ الْجِلْسَةِ غَيْرُ هَذِهِ الصِّفَةِ يَعْنِي الْفَرْشَ وَالنَّصْبَ
وَقَالَ مالك يتورك فيه لحديث بن مسعود أن النبي كَانَ يَجْلِسُ فِي وَسَطِ الصَّلَاةِ وَفِي آخِرِهَا متوركا
قال بن القيم لم يذكر عنه التَّوَرُّكُ إِلَّا فِي التَّشَهُّدِ الْأَخِيرِ
وَالْحَدِيثُ دَلِيلٌ لِمَنْ قَالَ بِوُجُوبِ التَّشَهُّدِ الْأَوْسَطِ كَذَا فِي النَّيْلِ

[861] (قَالَ فِيهِ) أَيْ فِي الْحَدِيثِ (كَمَا أَمَرَكَ اللَّهُ) أَيْ فِي سُورَةِ الْمَائِدَةِ (ثُمَّ تَشَهَّدْ) أَيْ قُلْ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله بَعْدَ الْوُضُوءِ (فَأَقِمْ) أَيِ الصَّلَاةَ
وَقِيلَ مَعْنَى تَشَهَّدْ أَذِّنْ لِأَنَّهُ مُشْتَمِلٌ عَلَى كَلِمَتَيِ الشَّهَادَةِ فَأَقِمْ عَلَى هَذَا يُرَادُ بِهِ الْإِقَامَةَ لِلصَّلَاةِ كذا نقله ميرك عن

(3/72)

الأزهار
قال بن حَجَرٍ وَفِيهِ دَلَالَةٌ ظَاهِرَةٌ لِمَنْ قَالَ بِوُجُوبِ الْأَذَانِ وَالْإِقَامَةِ عَلَى الْكِفَايَةِ وَقِيلَ أَيْ أَحْضِرْ قَلْبَكَ وَانْوِ وَكَبِّرْ فَأَقِمِ الصَّلَاةَ أَوْ أَحْضِرْ قَلْبَكَ وَاسْتَقِمْ كَذَا فِي الْمِرْقَاةِ

[862] (عَنْ جَعْفَرِ بْنِ الْحَكَمِ) هُوَ جَعْفَرُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَكَمِ بْنِ رَافِعٍ الْأَنْصَارِيِّ الْأَوْسِيِّ الْمَدَنِيِّ عَنْ أَنَسٍ وَمُحَمَّدِ بْنِ لَبِيَدٍ وَسُلَيْمَانَ بْنِ يَسَارٍ وَعَنْهُ ابْنُهُ عَبْدُ الْحَمِيدِ وَيَزِيدُ بْنُ أَبِي حَبِيبٍ وَاللَّيْثُ مُوَثَّقٌ (عَنْ جَعْفَرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ) هُوَ عَبْدُ اللَّهِ بْنُ الْحَكَمِ الْمَذْكُورُ (عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ) بكسر الشين المعجمة وسكون الموحدة بن عَمْرِو بْنِ زَيْدٍ الْأَنْصَارِيِّ الْأَوْسِيِّ الْمَدَنِيِّ أَحَدُ النُّقَبَاءِ نَزِيلُ حِمْصَ مَاتَ أَيَّامَ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ (عَنْ نَقْرَةِ الْغُرَابِ) بِفَتْحِ النُّونِ يُرِيدُ الْمُبَالَغَةَ فِي تَخْفِيفِ السُّجُودِ وَأَنَّهُ لَا يَمْكُثُ فِيهِ إِلَّا قَدْرَ وَضْعِ الْغُرَابِ مِنْقَارَهُ فِيمَا يُرِيدُ أَكْلَهُ
وَقَالَ الْخَطَّابِيُّ هِيَ أَنْ لَا يَتَمَكَّنُ الرَّجُلُ مِنَ السُّجُودِ فَيَضَعَ جَبْهَتَهُ عَلَى الْأَرْضِ حَتَّى يَطْمَئِنَّ سَاجِدًا فَإِنَّمَا هُوَ أَنْ يَمَسَّ بِجَبْهَتِهِ فَيَضَعُ جَبْهَتَهُ عَلَى الْأَرْضِ حَتَّى يَطْمَئِنَّ سَاجِدًا فَإِنَّمَا هُوَ أَنْ يَمَسَّ بِجَبْهَتِهِ أَوْ بِأَنْفِهِ الْأَرْضَ كَنَقْرَةِ الطَّائِرِ ثُمَّ يَرْفَعُهُ (وَافْتِرَاشِ السَّبُعِ) وَهُوَ أَنْ يَضَعَ سَاعِدَيْهِ عَلَى الْأَرْضِ فِي السُّجُودِ (وَأَنْ يُوَطِّنَ) بِتَشْدِيدِ الطَّاءِ وَيَجُوزُ تَخْفِيفُهَا (الرَّجُلُ الْمَكَانَ فِي الْمَسْجِدِ كَمَا يُوَطِّنُ الْبَعِيرُ) فِيهِ وَجْهَانِ أَحَدُهُمَا أَنْ يَأْلَفَ مَكَانًا مَعْلُومًا مِنَ الْمَسْجِدِ لَا يُصَلِّي إِلَّا فِيهِ كَالْبَعِيرِ لَا يَأْوِي مِنْ عَطَنِهِ إِلَّا إِلَى مَبْرَكٍ دَمِثٍ قَدْ أَوْطَنَهُ وَاتَّخَذَهُ مَنَاخًا لَا يَبْرُكُ إِلَّا فِيهِ وَالْوَجْهُ الْآخَرُ أَنْ يَبْرُكَ عَلَى رُكْبَتَيْهِ قَبْلَ يَدَيْهِ إِذَا أَرَادَ السُّجُودَ بَرْكَ الْبَعِيرِ عَلَى الْمَكَانِ الَّذِي أَوْطَنَهُ وَأَنْ لَا يَهْوِيَ فِي سُجُودِهِ فَيُثْنِي رُكْبَتَيْهِ حَتَّى يَضَعَهَا بِالْأَرْضِ عَلَى سُكُونٍ وَمَهَلٍ
قَالَهُ الْخَطَّابِيُّ
قُلْتُ الْوَجْهُ الثَّانِي لَا يَصِحُّ ها هنا لِأَنَّهُ لَا يُمْكِنُ أَنْ يَكُونَ مُشَبَّهًا بِهِ وَأَيْضًا لَوْ كَانَ أُرِيدَ هَذَا الْمَعْنَى لِمَا اخْتُصَّ النَّهْيُ بِالْمَكَانِ فِي الْمَسْجِدِ فَلَمَّا ذُكِرَ دَلَّ عَلَى أَنَّ الْمُرَادَ هُوَ الْأَوَّلُ قَالَ بن حَجَرٍ وَحِكْمَتُهُ أَنْ يُؤَدِّيَ إِلَى الشُّهْرَةِ وَالرِّيَاءِ وَالسُّمْعَةِ وَالتَّقَيُّدِ بِالْعَادَاتِ وَالْحُظُوظِ وَالشَّهَوَاتِ وَكُلُّ هَذِهِ آفَاتٌ أَيُّ آفَاتٍ فَتَعَيَّنَ الْبُعْدُ عَمَّا أَدَّى إِلَيْهَا مَا أَمْكَنَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ

[863] (عَنْ سَالِمٍ الْبَرَّادِ) هُوَ أَبُو عَبْدِ الله الكوفي عن بن مَسْعُودٍ وَأَبِي مَسْعُودٍ وَعَنْهُ عَطَاءُ بْنُ

(3/73)

السائب وإسماعيل بن أبي خالد وثقه بن مَعِينٍ وَغَيْرُهُ (فَلَمَّا رَكَعَ وَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ) فِيهِ رَدٌّ عَلَى أَهْلِ التَّطْبِيقِ (وَجَعَلَ أَصَابِعَهُ أَسْفَلَ مِنْ ذَلِكَ) الْمَعْنَى أَنَّهُ وَضَعَ كَفَّيْهِ عَلَى الرُّكْبَتَيْنِ وَأَصَابِعَهُ أَسْفَلَ مِنْهُمَا وَفِي رِوَايَةِ النَّسَائِيِّ وَضَعَ رَاحَتَيْهِ عَلَى رُكْبَتَيْهِ وَجَعَلَ أَصَابِعَهُ مِنْ وَرَاءِ رُكْبَتَيْهِ (وَجَافَى بَيْنَ مِرْفَقَيْهِ) أَيْ بَاعَدَهُمَا عَنْ جَنْبَيْهِ وَهُوَ مِنَ الْجَفَاءِ وَهُوَ الْبُعْدُ عَنِ الشَّيْءِ (فَصَلَّى صَلَاتَهُ) أَيْ أَتَمَّهَا وَفَرَغَ مِنْهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه
فَصْل فِي سِيَاق صَلَاة رَسُول اللَّه
صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَيَان اِتِّفَاق الْأَحَادِيث فِيهَا وَغَلَط مَنْ ظَنَّ أَنَّ التَّخْفِيف الْوَارِد فِيهَا هُوَ التَّخْفِيف الَّذِي اِعْتَادَهُ سُرَّاق الصَّلَاة وَالنَّقَّارُونَ لَهَا فَفِي الصَّحِيحَيْنِ عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ رَمَقْت الصَّلَاة مَعَ مُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوَجَدْت قِيَامه فَرَكْعَته فَاعْتِدَاله بَعْد رُكُوعه فَسَجْدَته فَجَلْسَته بَيْنَ السَّجْدَتَيْنِ فَسَجْدَته فَجَلْسَته مَا بَيْن التَّسْلِيم وَالِانْصِرَاف قَرِيبًا مِنْ السَّوَاء لَفْظ مُسْلِمٍ
وَفِي صَحِيح مُسْلِمٍ أَيْضًا عَنْ شُعْبَةَ عَنْ الْحَكَمِ قَالَ غَلَبَ عَلَى الكوفة رجل قد سماه زمن بن الْأَشْعَثِ فَأَمَرَ أَبَا عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ أَنَّ يُصَلِّي بِالنَّاسِ فَكَانَ يُصَلِّي فَإِذَا رَفَعَ رأسه من الركوع قلم قَدْر مَا أَقُول اللَّهُمَّ رَبّنَا لَك الْحَمْد مِلْء السَّمَاوَات وَمِلْء الْأَرْض وَمِلْء مَا شِئْت من شيء بعد أهل الثناء والمجد لا مانع لما أعطيت ولا معطي لما منعت وَلَا يَنْفَع ذَا الْجَدِّ مِنْك الْجَدُّ قَالَ الْحَكَمُ فَذَكَرْت ذَلِكَ لِعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى فَقَالَ سَمِعْت الْبَرَاءَ بْنَ عَازِبٍ يَقُول كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُكُوعه وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع وَسُجُوده وَمَا بَيْن السَّجْدَتَيْنِ قَرِيبًا مِنْ السَّوَاء
وَرَوَى الْبُخَارِيُّ هَذَا الْحَدِيث وَقَالَ فِيهِ مَا خَلَا الْقِيَام وَالْقُعُود قَرِيبًا مِنْ السَّوَاء
وَلَا شَكَّ أَنَّ قِيَام الْقِرَاءَة وَقُعُود التَّشَهُّد يَزِيدَانِ فِي الطُّول عَلَى بَقِيَّة الْأَرْكَان
وَلَمَّا كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُوجِز الْقِيَام وَيَسْتَوْفِي بقية الأركان

(3/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَارَتْ صَلَاته قَرِيبًا مِنْ السَّوَاء
فَكُلّ وَاحِدَة مِنْ الرِّوَايَتَيْنِ تُصَدِّق الْأُخْرَى
وَالْبَرَاءُ تَارَة قَرَّبَ وَلَمْ يُحَدِّد فَلَمْ يَذْكُر الْقِيَام وَالْقُعُود وَتَارَة اِسْتَثْنَى وَحَدَّدَ فَاحْتَاجَ إِلَى ذِكْر الْقِيَام وَالْقُعُود وَقَدْ غَلَط بَعْضهمْ حَيْثُ فَهِمَ مِنْ اِسْتِثْنَاء الْقِيَام وَالْقُعُود أَنَّهُ اِسْتَثْنَى الْقِيَام مِنْ الرُّكُوع وَالْقُعُود بَيْن السَّجْدَتَيْنِ فَإِنَّهُ كَانَ يَخْفِضهُمَا فَلَمْ يَكُونَا قَرِيبًا مِنْ بَقِيَّة الْأَرْكَان
فَإِنَّهُمَا رُكْنَانِ قَصِيرَانِ
وَهَذَا مِنْ سُوء الْفَهْم فَإِنَّ سِيَاق الْحَدِيث يُبْطِلهُ فَإِنَّهُ قَدْ ذَكَرَ هَذَيْنَ الرُّكْنَيْنِ بِأَعْيَانِهِمَا فَكَيْف يَذْكُرهُمَا مَعَ بَقِيَّة الْأَرْكَان
وَيُخْبِر عنهما بأنهما مساويان لها ثم يستثنيهما مِنْهَا وَهَلْ هَذَا إِلَّا بِمَنْزِلَةِ قَوْل الْقَائِل قَامَ زَيْد وَعَمْرٌو وَبَكْرٌ وَخَالِدٌ إِلَّا زَيْدًا وَعَمْرًا وَقَدْ ثَبَتَ تَطْوِيل هَذَيْنَ الرُّكْنَيْنِ عَنْ النبي صلى الله عليه وسلم فِي عَدّه أَحَادِيث صَحِيحَة صَرِيحَة أَحَدهَا هَذَا وَقَدْ اِسْتَدَلَّ الْبَرَاءُ بْنُ عَازِبٍ عَلَى إِصَابَة أَبِي عُبَيْدَةَ فِي تَطْوِيله رُكْن الِاعْتِدَال مِنْ الرُّكُوع بِقَوْلِهِ كَانَتْ صَلَاة رَسُول اللَّه صَلَّى الله عليه وسلم وركوعه وإذا رفع رأسه وَسُجُوده وَمَا بَيْن السَّجْدَتَيْنِ قَرِيبًا مِنْ السَّوَاء
وَلَوْ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَفِّف هَذَيْنَ الرُّكْنَيْنِ لَأَنْكَرَ الْبَرَاء صَلَاة أَبِي عُبَيْدَةَ وَلَمْ يَرْوِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يَتَضَمَّن تَصْوِيبه
وَمِنْهَا ما رواه مسلم في صحيحه من حديث حَمَّادِ بْنِ سَلَمَةَ أَخْبَرَنَا ثَابِتٌ عَنْ أَنَسٍ قَالَ مَا صَلَّيْت خَلْف أَحَد أَوْجَز صَلَاة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَام كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَقَارِبَة وَكَانَتْ صَلَاة أَبِي بَكْرٍ مُتَقَارِبَة فَلَمَّا كَانَ عُمَر مَدَّ فِي صَلَاة الْفَجْر
وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَالَ سَمِعَ اللَّه لِمَنْ حَمِدَهُ قَامَ حَتَّى نَقُول قَدْ أَوْهَمَ ثُمَّ يَسْجُد وَيَقْعُد بَيْن السَّجْدَتَيْنِ حَتَّى نَقُول قَدْ أَوْهَمَ
رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظ
وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث حَمَّادِ بْنِ سَلَمَةَ أَخْبَرَنَا ثَابِتٌ وَحُمَيْدٌ عَنْ أَنَسٍ قَالَ مَا صَلَّيْت خَلْف رَجُل أَوْجَز صَلَاة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَامٍ وَكَانَ رسول الله صلى الله عليه وسلم إذا قَالَ سَمِعَ اللَّه لِمَنْ حَمِدَهُ قَامَ حَتَّى نَقُول قَدْ أَوْهَمَ ثُمَّ يُكَبِّر ثُمَّ يَسْجُد وَكَانَ يَقْعُد بَيْن السَّجْدَتَيْنِ حَتَّى نَقُول قَدْ أَوْهَمَ فَجَمَعَ أَنَسٌ رَضِيَ اللَّه عَنْهُ فِي هَذَا الْحَدِيث الصَّحِيح بَيْن الْإِخْبَار عَنْ إِيجَاز رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِتْمَامهَا وَأَنَّ مِنْ إِتْمَامهَا إِطَالَة الِاعْتِدَالَيْنِ جِدًّا كَمَا أَخْبَرَ بِهِ
وَقَدْ أَخْبَرَ أَنَّهُ مَا رَأَى أَوْجَزَ صَلَاة مِنْهَا وَلَا أَتَمّ فَيُشْبِه وَاللَّهُ أَعْلَم أَنْ يَكُون الْإِيجَاز عَادَ إِلَى الْقِيَام والإتمام إلى الركوع والسجود وركني الأعتدال فهذا تَصِير الصَّلَاة تَامَّة مُوجَزَة فَيَصْدُق قَوْله مَا رَأَيْت أَوْجَزَ مِنْهَا وَلَا أَتَمّ وَيُطَابِق هَذَا حَدِيث الْبَرَاءِ الْمُتَقَدِّم وَأَحَادِيث أَنَسٍ كُلّهَا تَدُلّ على أن النبي صلى الله عليه وسلم كَانَ يُطِيل الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ زِيَادَة عَلَى ما يفعله أَكْثَر الْأَئِمَّة وَيَعْتَادُونَهُ
وَرِوَايَات الصَّحِيحَيْنِ تَدُلّ عَلَى ذَلِكَ
فَفِي الصَّحِيحَيْنِ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ إِنِّي لَا آلُو أَنْ أُصَلِّي بِكَمْ كَمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي بِنَا
قال ثابت فكان أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَصْنَعُونَهُ كَانَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوع اِنْتَصَبَ قَائِمًا حَتَّى يَقُول الْقَائِل قَدْ نَسِيَ وَإِذَا رَفَعَ رَأْسه فِي السَّجْدَة مَكَثَ حَتَّى يَقُول الْقَائِل قَدْ نَسِيَ
وَفِي لَفْظ وَإِذَا رَفَعَ رَأْسه بَيْن السَّجْدَتَيْنِ
وَفِي رِوَايَة

(3/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لِلْبُخَارِيِّ مِنْ حَدِيث شُعْبَةَ عَنْ ثَابِتٍ كَانَ أَنَسٌ يَنْعَت لَنَا صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَانَ يُصَلِّي
وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَامَ حَتَّى نَقُول قَدْ نسي وهذا يبين أن إطالة ركني الاعتدالين مِمَّا ضُيِّعَ مِنْ عَهْدِ ثَابِتٍ
وَلِهَذَا قَالَ فَكَانَ أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَفْعَلُونَهُ وَهَذَا وَاللَّهُ أَعْلَم مِمَّا أَنْكَرَهُ أَنَسٌ مِمَّا أَحْدَثَ النَّاس فِي الصَّلَاة حَيْثُ قَالَ مَا أَعْلَم شَيْئًا مِمَّا كَانَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قِيلَ وَلَا الصلاة قال أو ليس قَدْ أَحْدَثْتُمْ فِيهَا مَا أَحْدَثْتُمْ فَقَوْل ثَابِتٍ أَنَّهُمْ لَمْ يَكُونُوا يَفْعَلُونَ كَفِعْلِ أَنَسٍ وَقَوْل أَنَسٍ إِنَّكُمْ قَدْ أَحْدَثْتُمْ فِيهَا يُبَيِّنُ ذَلِكَ أَنَّ تَقْصِير هَذَيْنَ الرُّكْنَيْنِ هُوَ مِمَّا أُحْدِثَ فِيهَا وَمِمَّا يَدُلّ عَلَى أَنَّ السُّنَّة إِطَالَتهمَا أن النبي صلى الله عليه وسلم كان يُصَلِّي بِاللَّيْلِ فَقَرَأَ الْبَقَرَة وَالنِّسَاء وَآل عِمْرَانَ وَرَكَعَ نَحْوًا مِنْ قِيَامه وَرَفَعَ نَحْوًا مِنْ رُكُوعه وَسَجَدَ نَحْوًا مِنْ قِيَامه وَجَلَسَ نَحْوًا مِنْ سُجُوده مُتَّفَقٌ عَلَيْهِ
وَفِي صَحِيح مُسْلِمٍ عن بن عباس أن النبي صلى الله عليه وسلم كَانَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوع قَالَ اللَّهُمَّ رَبّنَا لَك الْحَمْد مِلْء السَّمَاوَات وَمِلْء الْأَرْضِ وَمَا بَيْنَهُمَا وَمِلْءَ مَا شِئْت مِنْ شيء بعد أهل الثناء والمجد
لا مانع لما أعطيت ولا معطي لما منعت
ولا ينفع ذا الجد منك الجد
وفي صحيح مُسْلِمٍ عَنْ أَبِي سَعِيدٍ قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَالَ اللَّهُمَّ رَبَّنَا لَك الْحَمْدُ ملء السماوات وملء ما شئت من شيء بعد أهل الثَّنَاء وَالْمَجْد أَحَقّ مَا قَالَ الْعَبْد وَكُلّنَا لَك عَبْدٌ لَا مَانِع لِمَا أَعْطَيْت وَلَا معطي لما منعت ولا ينفع ذا الجد مِنْك الْجَدُّ وَفِي صَحِيح مُسْلِمٍ نَحْوه مِنْ حَدِيث عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى
وَزَادَ بَعْد قَوْله وَمِلْء مَا شِئْت مِنْ شَيْء بَعْد اللَّهُمَّ طَهِّرْنِي بِالثَّلْجِ وَالْبَرَد وَالْمَاء الْبَارِد اللَّهُمَّ طَهِّرْنِي مِنْ الذُّنُوب وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنْ الْوَسَخ فَهَذِهِ الْأَذْكَار وَالدَّعَوَات وَنَحْوهَا وَاللَّهُ أَعْلَم مِنْ الَّتِي كَانَ يَقُولهَا فِي حَدِيث أَنَسٍ أَنَّهُ كَانَ يَمْكُث بَعْدَ الرُّكُوعِ حَتَّى يَقُولُوا قَدْ أَوْهَمَ لِأَنَّهُ لَيْسَ مَحَلّ سُكُوتٍ فَجَاءَ الذِّكْر مُفَسِّرًا فِي هَذِهِ الْأَحَادِيث وَرَوَى النَّسَائِيُّ وَأَبُو دَاوُدَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ سَمِعْت أَنَسَ بْنَ مَالِكٍ يَقُول مَا صَلَّيْت وَرَاء أَحَد بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشْبَهَ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَذَا الْفَتَى يَعْنِي عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ فَحَزَرْنَا فِي رُكُوعه عَشْر تَسْبِيحَات وَفِي سُجُوده عَشْر تَسْبِيحَات وَإِسْنَاده ثِقَات
وَفِي صَحِيح مُسْلِمٍ عَنْ أَبِي قَزَعَةَ قَالَ أَتَيْت أَبَا سَعِيدٍ الْخُدْرِيَّ وَهُوَ مَكْثُور عَلَيْهِ فَلَمَّا تَفَرَّقَ النَّاس عَنْهُ قُلْت إِنِّي لَا أَسْأَلك عَمَّا يَسْأَلك هَؤُلَاءِ عَنْهُ أَسْأَلك عَنْ صَلَاة رَسُول الله صلى الله عليه وسلم فقال مالك فِي ذَلِكَ مِنْ خَيْر فَأَعَادَهَا عَلَيْهِ فَقَالَ كَانَتْ صَلَاة الظُّهْرِ تُقَام فَيَنْطَلِق أَحَدنَا إِلَى الْبَقِيع فَيَقْضِي حَاجَته ثُمَّ يَأْتِي أَهْله فَيَتَوَضَّأ ثُمَّ يَرْجِع إِلَى الْمَسْجِد وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَة الْأُولَى وَفِي رِوَايَة مِمَّا يُطَوِّلهَا وَفِي هَذَا مَا يَدُلّ عَلَى أَنَّ أَبَا سَعِيدٍ رَأَى أَنَّ صَلَاة النَّاس فِي زَمَانه أَنْقَص مِمَّا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهَا
وَلِهَذَا قال للسائل مالك فِي ذَلِكَ مِنْ خَيْر
وَفِي الصَّحِيحَيْنِ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بِالسِّتِّينَ إِلَى الْمِائَة وَمِنْ الْمُتَيَقَّن أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ

(3/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قِرَاءَته فِي الصَّلَاة هَذًّا
بَلْ تَرْتِيلًا بِتَدْبِيرٍ وَتَأَنٍّ
وَرَوَى النَّسَائِيُّ بِإِسْنَادٍ صَحِيح عَنْ عَائِشَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْمَغْرِب بِسُورَةِ الْأَعْرَاف فَرَّقَهَا فِي رَكْعَتَيْنِ وَأَصْله فِي الصَّحِيح أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْمَغْرِب بِطُولَى الطُّولَيَيْنِ يُرِيد الْأَعْرَاف كَمَا جَاءَ مُفَسَّرًا فِي رِوَايَة النَّسَائِيُّ
وَفِي الصَّحِيحَيْنِ عَنْ جُبَيْرِ بْنِ مُطْعِمٍ أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْمَغْرِب بِالطُّورِ
وَفِي الصَّحِيحَيْنِ عَنْ بن عَبَّاسٍ عَنْ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ أَنَّهَا سَمِعَتْهُ وَهُوَ يَقْرَأ وَالْمُرْسَلَات عُرْفًا فَقَالَتْ يَا بُنَيَّ لَقَدْ ذَكَّرْتنِي بِقِرَاءَتِك هَذِهِ السُّورَة إِنَّهَا لَآخِرُ مَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ بِهَا فِي الْمَغْرِب
وَهَذَا يَدُلّ عَلَى أَنَّ هَذَا الْفِعْل غَيْر مَنْسُوخ لِأَنَّهُ كَانَ فِي آخِر حَيَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَقَدْ رَوَى الْإِمَام أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ قَالَ شَكَا أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَشَقَّة السُّجُود عَلَيْهِمْ فَقَالَ استعينوا بالركب قال بن عَجْلَانَ هُوَ أَنْ يَضَع مَرْفِقَيْهِ عَلَى رُكْبَتَيْهِ إِذَا طَالَهُ السُّجُود وَأَعْيَا
وَهَذَا يَدُلّ عَلَى أن النبي صلى الله عليه وسلم كان يُطِيل السُّجُود بِحَيْثُ يَحْتَاج الصَّحَابَة إِلَى الِاعْتِمَاد عَلَى رُكَبهمْ وَهَذَا لَا يَكُون مَعَ قِصَر السُّجُود
وَفِي الصَّحِيحَيْنِ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنِّي لَأَقُوم فِي الصَّلَاة وَأَنَا أُرِيد أَنْ أُطَوِّل فِيهَا فَأَسْمَع بُكَاء الصَّبِيّ فَأَتَجَوَّز فِيهَا مَخَافَة أَنْ أَشُقّ عَلَى أُمّه وأما ما رواه مسلم في صحيحه من حَدِيث جَابِرِ بْنِ سَمُرَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بقاف وَالْقُرْآنِ الْمَجِيدِ وَكَانَتْ صَلَاته بَعْدُ تَخْفِيفًا فَالْمُرَاد بِهِ وَاللَّهُ أَعْلَم أَنَّ صَلَاته كَانَتْ بَعْد الْفَجْر تَخْفِيفًا يَعْنِي أَنَّهُ كَانَ يُطِيل قِرَاءَة الْفَجْر وَيُخَفِّف قِرَاءَة بَقِيَّة الصَّلَوَات لِوَجْهَيْنِ أَحَدهمَا أَنَّ مُسْلِمًا رَوَى فِي صَحِيحه عَنْ سَمَّاكَ بْنِ حَرْبٍ قَالَ سَأَلْت جَابِرَ بْنَ سَمُرَةَ عَنْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ كَانَ يُخَفِّف الصَّلَاة وَلَا يُصَلِّي صَلَاة هَؤُلَاءِ قَالَ وَأَنْبَأَنِي أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بقاف وَالْقُرْآنِ الْمَجِيدِ وَنَحْوِهَا فَجَمَعَ بَيْن وَصْف صَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّخْفِيفِ وَأَنَّهُ كَانَ يَقْرَأ فِي الْفَجْر بقاف
الثَّانِي أَنَّ سَائِر الصَّحَابَة اِتَّفَقُوا عَلَى أَنَّ هَذِهِ كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّتِي مَا زَالَ يُصَلِّيهَا
وَلَمْ يَذْكُر أَحَد أَنَّهُ نَقَصَ فِي آخِر أَمْره مِنْ الصَّلَاة وَقَدْ أَخْبَرَتْ أُمُّ الْفَضْلِ عَنْ قِرَاءَته فِي الْمَغْرِب بِالْمُرْسَلَاتِ فِي آخِر الْأَمْر وَأَجْمَعَ الْفُقَهَاء أَنَّ السُّنَّةَ فِي صَلَاة الْفَجْرِ أَنْ يَقْرَأ بِطِوَالِ الْمُفَصَّل
وَأَمَّا قَوْله وَلَا يُصَلِّي صَلَاة هَؤُلَاءِ فَيَحْتَمِل أَمْرَيْنِ أَحَدهمَا أَنَّهُ لَمْ يَكُنْ يَحْذِف كَحَذْفِهِمْ بَلْ يُتِمّ الصَّلَاة وَالثَّانِي أَنَّهُ لَمْ يَكُنْ يُطِيل الْقِرَاءَة إِطَالَتهمْ
وَفِي مُسْنَد أَحْمَدَ وَسُنَن النَّسَائِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ إِنْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيَأْمُرنَا بِالتَّخْفِيفِ وَإِنْ كَانَ لَيَؤُمُّنَا بِالصَّافَّاتِ وَهَذَا يَدُلّ عَلَى أَنَّ الَّذِي أَمَرَ بِهِ هُوَ الَّذِي فَعَلَهُ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَصْحَابه أَنْ يُصَلُّوا مِثْل صَلَاته وَلِهَذَا صَلَّى عَلَى الْمِنْبَر وَقَالَ إِنَّمَا فَعَلْت هَذَا لِتَأْتَمُّوا بِي وَلِتَعْلَمُوا صَلَاتِي وَقَالَ مَالِكُ بْنُ الْحُوَيْرِثِ وَصَاحِبه صَلُّوا كَمَا

(3/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رَأَيْتُمُونِي أُصَلِّي وَذَلِكَ أَنَّهُ مَا مِنْ فِعْلٍ فِي الْغَالِب إِلَّا وَيُسَمَّى خَفِيفًا بِالنِّسْبَةِ إِلَى مَا هُوَ أَطْوَل مِنْهُ وَطَوِيلًا بِالنِّسْبَةِ إِلَى مَا هُوَ أَخَفّ مِنْهُ فَلَا يُمْكِن تَحْدِيد التَّخْفِيف الْمَأْمُور بِهِ فِي الصَّلَاة بِاللُّغَةِ وَلَا بِالْعُرْفِ لِأَنَّهُ لَيْسَ لَهُ عَادَة فِي الْعُرْف كَالْقَبْضِ وَالْحَزْر وَالْإِحْيَاء وَالِاصْطِيَاد حَتَّى يُرْجَع فِيهِ إِلَيْهِ بَلْ هُوَ مِنْ الْعِبَادَات الَّتِي يُرْجَع فِي صِفَاتهَا وَمَقَادِيرهَا إِلَى الشَّارِع كَمَا يُرْجَع إِلَيْهِ فِي أَصْلهَا وَلَوْ جَازَ الرُّجُوع فِيهِ إِلَى الْعُرْف لَاخْتَلَفَتْ الصَّلَاة الشَّرْعِيَّة اِخْتِلَافًا مُتَبَايِنًا لَا يَنْضَبِط وَلَكَانَ لِكُلِّ أَهْل عَصْرٍ وَمِصْرٍ بَلْ لِأَهْلِ الدَّرْب وَالسِّكَّة وَكُلّ مَحَلّ لِكُلِّ طَائِفَة غَرَض وَعُرْف وَإِرَادَة فِي مِقْدَار الصَّلَاة يُخَالِف عُرْف غَيْرهمْ وَهَذَا يُفْضِي إِلَى تَغْيِير الشَّرِيعَة وَجَعْل السُّنَّةِ تَابِعَة لِأَهْوَاءِ النَّاس فَلَا يُرْجَع فِي التَّخْفِيف الْمَأْمُور بِهِ إِلَّا إِلَى فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ كَانَ يصلي وراء الضَّعِيف وَالْكَبِير وَذُو الْحَاجَة وَقَدْ أَمَرَنَا بِالتَّخْفِيفِ لِأَجْلِهِمْ فَاَلَّذِي كَانَ يَفْعَلهُ هُوَ التَّخْفِيف إِذْ مِنْ الْمُحَال أَنْ يَأْمُر بِأَمْرٍ وَيُعَلِّلهُ بِعِلَّةٍ ثُمَّ يَفْعَل خِلَافه مَعَ وُجُود تَلِك الْعِلَّةِ إِلَّا أَنْ يَكُون مَنْسُوخًا
وَفِي صَحِيح مُسْلِمٍ عَنْ عَمَّارِ بْنِ يَاسِرٍ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ طُول صَلَاة الرَّجُل وَقِصَر خُطْبَته مَئِنَّةٌ مِنْ فِقْهه فَأَطِيلُوا الصَّلَاة وَاقْصَرُوا الْخُطْبَة وَإِنَّ مِنْ الْبَيَان سِحْرًا
فَجَعَلَ طُول الصَّلَاة عَلَامَة عَلَى فِقْه الرَّجُل وَأَمَرَ بِإِطَالَتِهَا وَهَذَا الْأَمْر إِمَّا أَنْ يَكُون عَامًّا فِي جَمِيع الصَّلَوَات وَإِمَّا أَنْ يَكُون الْمُرَاد بِهِ صَلَاة الْجُمْعَة فَإِنْ كَانَ عَامًّا فَظَاهِر وَإِنْ كَانَ خَاصًّا بِالْجُمْعَةِ مَعَ كَوْن الْجَمْع فِيهَا يَكُون عَظِيمًا وَفِيهِ الضَّعِيف وَالْكَبِير وَذُو الْحَاجَة وَتُفْعَل فِي شِدَّة الْحَرّ وَيَتَقَدَّمهَا خُطْبَتَانِ وَمَعَ هَذَا فَقَدْ أَمَرَ بِإِطَالَتِهَا فَمَا الظَّنّ بِالْفَجْرِ وَنَحْوهَا الَّتِي تُفْعَل وَقْت الْبَرْد وَالرَّاحَةِ مَعَ قِلَّة الْجَمْع وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْفَجْر بِالرُّومِ وَفِي سُنَن أَبِي دَاوُدَ عَنْ جَابِرِ بْنِ سَمُرَةَ أن النبي صلى الله عليه وسلم كان إِذَا دَحَضَتْ الشَّمْس صَلَّى الظُّهْر وَقَرَأَ بِنَحْوٍ مِنْ وَاللَّيْلِ إِذَا يَغْشَى وَالْعَصْرِ كَذَلِكَ وَالصَّلَوَات كُلّهَا كَذَلِكَ إِلَّا الصُّبْح فَإِنَّهُ كَانَ يُطِيلهَا وَقَدْ رَوَى الْإِمَام أَحْمَدُ وَالنَّسَائِيُّ بِإِسْنَادٍ عَلَى شَرْط مُسْلِمٍ عَنْ سُلَيْمَان بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ قَالَ مَا صَلَّيْت وَرَاء أَحَد أَشْبَهَ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فُلَان قَالَ سُلَيْمَانُ كَانَ يُطِيل الركعتين الأوليين من الظهر ويخفف الْأُخْرَيَيْنِ وَيُخَفِّف الْعَصْر وَيَقْرَأ فِي الْمَغْرِب بِقِصَارِ الْمُفَصَّل وَيَقْرَأ فِي الْعِشَاء بِوَسَطِ الْمُفَصَّل وَيَقْرَأ فِي الصُّبْح بِطِوَالِ الْمُفَصَّل وَفِي الصَّحِيحَيْنِ عَنْ أَبِي بَرْزَةَ قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي الصُّبْح فَيَنْصَرِف الرَّجُل فَيَعْرِف جَلِيسه وَكَانَ يَقْرَأ فِي الرَّكْعَتَيْنِ أَوْ إِحْدَاهُمَا مَا بَيْن السِّتِّينَ إِلَى الْمِائَة لَفْظ الْبُخَارِيِّ وَهَذَا يَدُلّ عَلَى أَمْرَيْنِ شِدَّة التَّغْلِيس بِهَا وَإِطَالَتهَا
فَإِنْ قِيلَ مَا ذَكَرْتُمُوهُ مِنْ الْأَحَادِيث مُعَارَض بِمَا يَدُلّ عَلَى نَقْضِهِ وَأَنَّ السُّنَّةَ هِيَ التَّخْفِيف فَرَوَى أَبُو دَاوُدَ فِي سننه من حديث بن وَهْبٍ أَخْبَرَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أبي العمياء أن سهل بن أبي أمامة حَدَّثَهُ أَنَّهُ دَخَلَ هُوَ وَأَبُوهُ عَلَى أَنَسِ بْنِ مَالِكٍ بِالْمَدِينَةِ فِي زَمَن عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ أَمِير

(3/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمَدِينَة فَإِذَا هُوَ يُصَلِّي صَلَاة خَفِيفَة كَأَنَّهَا صَلَاة مُسَافِر أَوْ قَرِيبًا مِنْهَا فَلَمَّا سَلَّمَ قَالَ يَرْحَمك اللَّه أَرَأَيْت هَذِهِ الصَّلَاة الْمَكْتُوبَة أم شيء تنقله قَالَ إِنَّهَا لَلْمَكْتُوبَة وَإِنَّهَا لَصَلَاة رَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول لَا تُشَدِّدُوا عَلَى أَنْفُسكُمْ فَيُشْدَدْ عَلَيْكُمْ فَإِنَّ قَوْمًا شَدَّدُوا عَلَى أَنْفُسكُمْ فَشُدِّدَ عَلَيْهِمْ فَتَلِك بَقَايَاهُمْ فِي الصَّوَامِع وَالدِّيَار
رَهْبَانِيَّة اِبْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ وَسَهْلُ بْنُ أَبِي أُمَامَةَ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْره
وَرَوَى لَهُ مُسْلِمٌ وَفِي الصحيحين عن أنس قال كان رسول الله صلى الله عليه وسلم يوجز الصلاة ويكلمها وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْهُ قَالَ مَا صَلَّيْت وَرَاء إِمَامٍ قَطّ أَخَفّ صَلَاة وَلَا أَتَمّ مِنْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَادَ الْبُخَارِيُّ وَإِنْ كَانَ لَيَسْمَع بُكَاء الصَّبِيّ فَيُخَفِّف مَخَافَة أَنْ تُفْتَتَن أُمّه وَفِي سُنَن أَبِي دَاوُدَ عَنْ رَجُل مِنْ جُهَيْنَةَ أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الصُّبْح {إِذَا زُلْزِلَتْ} فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا فَلَا أَدْرِي أَنَسِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ عَمْدًا فَعَلَ ذَلِكَ وَفِي صَحِيح مُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ في الظهر بالليل إذا يغشى وفي العصر نحو ذلك
وفي سنن بن ماجه عن بن عُمَرَ قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْمَغْرِب {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وَ {قُلْ هُوَ اللَّهُ أَحَدٌ}
وَفِي سنن بن مَاجَهْ عَنْ عَمْرِو بْنِ حُرَيْثٍ قَالَ كَأَنِّي أَسْمَعُ صَوْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي صَلَاة اِلْغَدَاهُ {فَلَا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ}
وَفِي سُنَن أَبِي دَاوُدَ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الظُّهْر وَالْعَصْر بِالسَّمَاءِ ذَاتِ الْبُرُوجِ وَالسَّمَاءِ وَالطَّارِقِ وَشِبْههمَا
وَفِي صَحِيح مُسْلِمٍ عَنْهُ أَيْضًا قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ في الظهر بالليل إذا يغشى وفي العصر نَحْو ذَلِكَ وَفِي الصُّبْح أَطْوَل مِنْ ذَلِكَ
وَفِي الصَّحِيحَيْنِ عَنْ الْبَرَاءِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْعِشَاء بِالتِّينِ وَالزَّيْتُونِ فِي السَّفَرِ وَفِي بَعْض السُّنَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَرَأَ فِي الصُّبْح بِالْمُعَوِّذَتَيْنِ وَفِي الصَّحِيحَيْنِ عَنْ جَابِرٍ أن النبي صلى الله عليه وسلم قال لِمُعَاذٍ أَفَتَّانٌ أَنْتَ يَا مُعَاذُ هَلَّا صَلَّيْت بِسَبْحِ اِسْمَ رَبِّك الْأَعْلَى وَالشَّمْسِ وَضُحَاهَا وَاللَّيْلِ إِذَا يَغْشَى
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ أن النبي صلى الله عليه وسلم قال إِذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيهِمْ الضَّعِيفَ وَالسَّقِيم وَالْكَبِير وَإِذَا صَلَّى أَحَدكُمْ لِنَفْسِهِ فليطول ما شاء ورواه بن مَاجَهْ مِنْ حَدِيث عُثْمَانَ بْنِ أَبِي الْعَاصِ
وَفِي صَحِيح مُسْلِمٍ عَنْ أَنَسٍ قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْمَع بُكَاء الصَّبِيِّ مَعَ أُمّه وَهُوَ فِي الصَّلَاة فَيَقْرَأ بِالسُّورَةِ الْخَفِيفَة أَوْ بِالسُّورَةِ الْقَصِيرَة
فَالْجَوَاب أَنَّهُ لَا تَعَارُض بِحَمْدِ اللَّه بَيْن هَذِهِ الْأَحَادِيث بَلْ هِيَ أَحَادِيث يُصَدِّق بَعْضهَا بَعْضًا

(3/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَنَّ مَا وَصَفَهُ أَنَسٌ مِنْ تَخْفِيف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاته هُوَ مَقْرُون بِوَصْفِهِ إِيَّاهَا بِالتَّمَامِ كَمَا تَقَدَّمَ وَهُوَ الَّذِي وَصَفَ تَطْوِيله رُكْنَيْ الِاعْتِدَال حَتَّى كَانُوا يَقُولُونَ قَدْ أَوْهَمَ وَوَصَفَ صَلَاة عُمَرَ بْنَ عَبْدِ الْعَزِيزِ بِأَنَّهَا تُشْبِه صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ أَنَّهُمْ قَدَّرُوهَا بِعَشْرِ تَسْبِيحَات وَالتَّخْفِيف الَّذِي أَشَارَ إِلَيْهِ أَنَسٌ هُوَ تَخْفِيف الْقِيَام مَعَ تَطْوِيل الرُّكُوع وَالسُّجُود كَمَا جَاءَ مُصَرَّحًا بِهِ فِيمَا رَوَاهُ النَّسَائِيُّ عَنْ قُتَيْبَةَ عَنْ الْعَطَّافِ بْنِ خَالِدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ قَالَ دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ فقال صليتم قلنا نعم قال ياجارية هَلُمِّي لَنَا وُضُوءًا
مَا صَلَّيْت وَرَاء إِمَام أَشْبَهَ بِصَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِمَامكُمْ هَذَا قَالَ زَيْدٌ وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يُتِمّ الرُّكُوع وَالسُّجُود وَيُخَفِّف الْقِيَام وَالْقُعُود وَهَذَا حَدِيث صَحِيح فَإِنَّ العطاف بن خالد المخزومي وثقه بن مَعِينٍ وَقَالَ أَحْمَدُ ثِقَة صَحِيح الْحَدِيث
وَقَدْ جَاءَ هَذَا صَرِيحًا فِي حَدِيث عِمْرَانَ بْنِ حُصَيْنٍ لَمَّا صَلَّى خَلْف عَلِيٍّ بِالْبَصْرَةِ قَالَ لَقَدْ ذَكَّرَنِي هَذَا صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُعْتَدِلَة كَانَ يُخَفِّف الْقِيَام وَالْقُعُود وَيُطِيل الرُّكُوع وَالسُّجُود وَقَدْ تَقَدَّمَ قَوْل أَنَسٍ كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَقَارِبَة وَحَدِيث الْبَرَاءِ بْنِ عَازِبٍ أَنَّ قِيَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُكُوعه وَسُجُوده كَانَ قَرِيبًا مِنْ السَّوَاء
فَهَذِهِ الْأَحَادِيث كُلّهَا تَدُلّ عَلَى مَعْنَى وَاحِد وَهُوَ أَنَّهُ كَانَ يُطِيل الرُّكُوع وَالسُّجُود وَيُخَفِّف الْقِيَام
وَهَذَا بِخِلَافِ مَا كَانَ يَفْعَلهُ بَعْض الْأُمَرَاء الَّذِينَ أَنْكَرَ الصَّحَابَة صَلَاتهمْ مِنْ إِطَالَة الْقِيَام عَلَى مَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهُ غَالِبًا وَتَخْفِيف الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ
وَلِهَذَا أَنْكَرَ ثَابِتٌ عَلَيْهِمْ تَخْفِيف الِاعْتِدَالَيْنِ وَقَالَ كَانَ أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَصْنَعُونَهُ وحديث بن أَبِي الْعَمْيَاءِ إِنَّمَا فِيهِ أَنَّ صَلَاة أَنَسٍ كَانَتْ خَفِيفَة وَأَنَسٌ فَقَدْ وَصَفَ خِفَّة صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهَا أَشْبَهَ شَيْء بِصَلَاةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَعَ تَطْوِيل الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ وَأَحَادِيثه لَا تَتَنَاقَض وَالتَّخْفِيف أَمْر نِسْبِيّ إِضَافِيّ فَعَشْر تَسْبِيحَات وَعِشْرُونَ آيَة أَخَفّ مِنْ مِائَة تَسْبِيحَة وَمِائَتَيْ آيَة فَأَيّ مُعَارَضَة فِي هَذَا لِمَا تَقَدَّمَ مِنْ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة
وَأَمَّا تَخْفِيف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد بُكَاء الصَّبِيّ فَلَا يُعَارِض مَا ثَبَتَ عَنْهُ مِنْ صِفَة صَلَاته بَلْ قَدْ قَالَ فِي الْحَدِيث نَفْسه إِنِّي أَدْخُل فِي الصَّلَاة وَأَنَا أُرِيد أَنْ أَطْلِيهَا فَأَسْمَع بُكَاء الصَّبِيّ فَأَتَجَوَّز
فَهَذَا تَخْفِيف لِعَارِضٍ وَهُوَ مِنْ السُّنَّة كَمَا يُخَفِّف صَلَاة السَّفَر وَصَلَاة الْخَوْف وَكُلّ مَا ثَبَتَ عَنْهُ مِنْ التَّخْفِيف فَهُوَ لِعَارِضٍ كَمَا ثَبَتَ عَنْهُ أَنَّهُ قَرَأَ فِي السَّفَر فِي الْعِشَاء بِالتِّينِ وَالزَّيْتُونِ وَكَذَلِكَ قِرَاءَته فِي الصُّبْحِ بِالْمُعَوِّذَتَيْنِ فَإِنَّهُ كَانَ فِي السَّفَر وَلِذَلِكَ رَفَعَ اللَّه تَعَالَى الْجَنَاح عَنْ الْأُمَّة فِي قَصْر الصَّلَاة فِي السَّفَر وَالْخَوْف وَالْقَصْر قَصْرَانِ قَصْر الْأَرْكَان وَقَصْر الْعَدَد فَإِنْ اِجْتَمَعَ السَّفَر وَالْخَوْف اِجْتَمَعَ الْقَصْرَانِ وَإِنْ اِنْفَرَدَ السَّفَر وَحْده شُرِعَ قَصْر الْعَدَد وَإِنْ اِنْفَرَدَ الْخَوْف وَحْده شُرِعَ قَصْر الْأَرْكَان
وَبِهَذَا يُعْلَم سِرّ تَقْيِيد الْقَصْر الْمُطْلَق فِي الْقُرْآن بِالْخَوْفِ وَالسَّفَر فَإِنَّ الْقَصْر الْمُطْلَق الَّذِي يَتَنَاوَل الْقَصْرَيْنِ إِنَّمَا يُشْرَعُ عِنْد الْخَوْف وَالسَّفَر
فَإِنْ اِنْفَرَدَ أَحَدهمَا بَقِيَ مُطْلَق الْقَصْر إِمَّا فِي العدد وإما

(3/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فِي الْقَدْر وَلَوْ قُدِّرَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَفَّفَ الصَّلَاة لَا لِعُذْرٍ كَانَ فِي ذَلِكَ بَيَان الْجَوَاز وَإِنَّ الِاقْتِصَار عَلَى ذَلِكَ لِلْعُذْرِ وَنَحْوه يَكْفِي فِي أَدَاء الْوَاجِب
فَإِمَّا أَنْ يَكُون هُوَ السُّنَّةُ وَغَيْره مَكْرُوه مَعَ أَنَّهُ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَغْلِب أَوْقَاته فَحَاشَى وَكَلَّا وَلِهَذَا رُوَاته عَنْهُ أَكْثَر مِنْ رُوَاة التَّخْفِيف وَاَلَّذِينَ رَوَوْا التَّخْفِيف رَوَوْهُ أَيْضًا فَلَا تُضْرَب سُنَنُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْضهَا ببعض بَلْ يُسْتَعْمَل كُلٌّ مِنْهَا فِي مَوْضِعه
وَتَخْفِيفه إِمَّا لِبَيَانِ الْجَوَاز وَتَطْوِيله لِبَيَانِ الْأَفْضَل وَقَدْ يَكُون تَخْفِيفه لِبَيَانِ الْأَفْضَل إِذَا عَرَضَ مَا يَقْتَضِي التَّخْفِيف فَيَكُون التَّخْفِيف فِي مَوْضِعه أَفْضَل وَالتَّطْوِيل فِي مَوْضِعه أَفْضَل فَفِي الْحَالَتَيْنِ مَا خَرَجَ عَنْ الْأَفْضَل وَهَذَا اللَّائِق بِحَالِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَزَاهُ عَنَّا أَفْضَل مَا جزى نَبِيًّا عَنْ أُمَّته وَهُوَ اللَّائِق بِمَنْ اِقْتَدَى بِهِ وَائْتَمَّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَأَمَّا حَدِيث مُعَاذٍ فَهُوَ الَّذِي فَتَنَ النَّقَّارِينَ وَسُرَّاق الصَّلَاة لِعَدَمِ عِلْمهمْ بِالْقِصَّةِ وَسِيَاقهَا فَإِنَّ مُعَاذًا صَلَّى مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِشَاء الْآخِرَة ثُمَّ ذَهَبَ إِلَى بَنِي عَمْرِو بْنِ عَوْفٍ بِقِبَاءَ فَقَرَأَ بِهِمْ سُورَة الْبَقَرَة
هَكَذَا جَاءَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث حَابِرٍ أَنَّهُ اِسْتَفْتَحَ بِهِمْ بِسُورَةِ الْبَقَرَة فَانْفَرَدَ بعض الْقَوْم وَصَلَّى وَحْده فَقِيلَ نَافَقَ فُلَانٌ فَقَالَ وَاللَّهِ مَا نَافَقْت وَلَآتِيَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَتَاهُ فَأَخْبَرَهُ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِينَئِذٍ أَفَتَّانٌ أَنْتَ يامعاذ هَلَّا صَلَّيْت بِسَبْحِ اِسْمَ رَبِّك الْأَعْلَى وَالشَّمْسِ وضحاها والليل إذا يغشى
وهكذا نقول إِنَّهُ يُسْتَحَبُّ أَنْ يُصَلِّي الْعِشَاء بِهَذِهِ السُّوَر وَأَمْثَالهَا
فَأَيُّ مُتَعَلَّقٍ فِي هَذَا لِلنَّقَّارِينَ وَسُرَّاق الصَّلَاة وَمِنْ الْمَعْلُوم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُؤَخِّر الْعِشَاء الْآخِرَةَ وَبُعْد مَا بَيْن بَنِي عَمْرِو بْنِ عَوْفٍ وَبَيْن الْمَسْجِدِ ثُمَّ طُول سُورَة الْبَقَرَةِ فَهَذَا الَّذِي أَنْكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مَوْضِع الْإِنْكَار وَعَلَيْهِ يُحْمَلُ الْحَدِيث الْآخَر يَا أَيُّهَا النَّاسُ
إِنَّ مِنْكُمْ مُنَفِّرِينَ وَمَعْلُوم أَنَّ النَّاس لَمْ يَكُونُوا يَنْفِرُونَ مِنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا مِمَّنْ يُصَلِّي بِقَدْرِ صَلَاته وَإِنَّمَا يَنْفِرُونَ مِمَّنْ يَزِيد فِي الطُّول عَلَى صَلَاته فَهَذَا الَّذِي يُنَفِّر
وَأَمَّا إِنْ قُدِّرَ نُفُور كَثِير مِمَّنْ لَا يَأْتُونَ الصَّلَاة إِلَّا وَهُمْ كُسَالَى وَكَثِير مِنْ الْبَاطُولِيَّة الَّذِينَ يَعْتَادُونَ النَّقْر كَصَلَاةِ الْمُنَافِقِينَ وَلَيْسَ لَهُمْ فِي الصَّلَاة ذَوْق وَلَا لَهُمْ فِيهَا رَاحَة بَلْ يُصَلِّيهَا أَحَدهمْ اِسْتِرَاحَة مِنْهَا لَا بِهَا فَهَؤُلَاءِ لَا عِبْرَة بِنُفُورِهِمْ فَإِنَّ أَحَدهمْ يَقِف بَيْن يَدَيْ الْمَخْلُوق مُعْظَم الْيَوْم وَيَسْعَى فِي خِدْمَته أَعْظَم السَّعْي فَلَا يَشْكُو طُول ذَلِكَ وَلَا يَتَبَرَّم بِهِ فَإِذَا وَقَفَ بَيْن يَدَيْ رَبّه فِي خِدْمَته جُزْءًا يَسِيرًا مِنْ الزَّمَان وَهُوَ أَقَلّ الْقَلِيل بِالنِّسْبَةِ إِلَى وُقُوفه فِي خِدْمَة الْمَخْلُوق اِسْتَثْقَلَ ذَلِكَ الْوُقُوف وَاسْتَطَالَ وَشَكَا مِنْهُ وَكَأَنَّهُ وَاقِف عَلَى الْجَمْر يَتَلَوَّى وَيَتَقَلَّى وَمَنْ كَانَتْ هَذِهِ كَرَاهَته لِخِدْمَةِ رَبّه وَالْوُقُوف بَيْن يَدَيْهِ فَاَللَّه تَعَالَى أَكْرَهُ لِهَذِهِ الْخِدْمَة مِنْهُ وَاللَّهُ الْمُسْتَعَان

(3/81)

(بَاب قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ صَلَاةٍ لَا يُتِمُّهَا صَاحِبُهَا تُتَمُّ مِنْ تَطَوُّعِهِ)
[864] (فَنَسَّبَنِي) نَسَّبَ صِيغَةُ الْمَاضِي مِنَ التَّفْصِيلِ أَيْ أَظْهَرَ وَذَكَرَ أَبُو هُرَيْرَةَ نَسَبَهُ مَعِي وَجَعَلَنِي فِي نَسَبِهِ وَبِالْفَارِسِيَّةِ بس إظهار نسب كردبا من ومرا دررشته ونسب خود داخل كرد
قَالَ فِي أَسَاسِ الْبَلَاغَةِ وَمِنَ الْمَجَازِ قَوْلُهُمْ جَلَسْتُ إِلَيْهِ فَنَسَّبَنِي فَانْتَسَبْتُ لَهُ
انْتَهَى
وَلَيْسَ الْمُرَادُ أَنَّهُ سَأَلَ عَنْ نَسَبِي لِأَنَّهُ يُقَالُ لِلرَّجُلِ إِذَا سُئِلَ عَنْ نَسَبِهِ اسْتَنْسِبْ لَنَا أَيِ انْتَسِبْ لَنَا حَتَّى نَعْرِفَكَ
قَالَهُ أَبُو زَيْدٍ كَذَا فِي اللِّسَانِ (فَانْتَسَبْتُ لَهُ) صِيغَةُ الْمُتَكَلِّمِ مِنَ الِافْتِعَالِ وَمِنْ خَوَاصِّهِ الْمُطَاوَعَةُ وَمَعْنَاهُ فَاتَّصَلْتُ مَعَهُ فِي النَّسَبِ وَاللَّهُ أَعْلَمُ
قَالَ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ لَا تَعَارُضَ بَيْنَهُ وَبَيْنَ الْحَدِيثِ الصَّحِيحِ أَنَّ أَوَّلَ مَا يُقْضَى بَيْنَ النَّاسِ يَوْمَ الْقِيَامَةِ فِي الدِّمَاءِ فَحَدِيثُ الْبَابِ مَحْمُولٌ عَلَى حَقِّ اللَّهِ تَعَالَى وَحَدِيثُ الصَّحِيحِ مَحْمُولٌ عَلَى حُقُوقِ الْآدَمِيِّينَ فِيمَا بَيْنَهُمْ فَإِنْ قِيلَ فَأَيُّهُمَا يُقَدَّمُ مُحَاسَبَةُ الْعِبَادِ عَلَى حَقِّ اللَّهِ تَعَالَى وَمُحَاسَبَتُهُمْ عَلَى حُقُوقِهِمْ فَالْجَوَابُ أَنَّ هَذَا أَمْرٌ تَوْقِيفِيٌّ وَظَوَاهِرُ الْأَحَادِيثِ دَالَّةٌ عَلَى أَنَّ الَّذِي يَقَعُ أَوَّلًا الْمُحَاسَبَةُ عَلَى حُقُوقِ اللَّهِ تَعَالَى قَبْلَ حُقُوقِ الْعِبَادِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (انْظُرُوا فِي صَلَاةِ عَبْدِي) أَيْ صَلَاتِهِ الْفَرِيضَةِ (أَتَمَّهَا) أَيْ أَدَّاهَا تَامَّةً وَصَحِيحَةً (أَمْ نَقَصَهَا) أَيْ صَلَّاهَا نَاقِصَةً (هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ) فِي صَحِيفَتِهِ أَيْ سُنَّةٍ أَوْ نَافِلَةٍ مِنْ صَلَاةٍ عَلَى مَا هُوَ ظَاهِرٌ مِنَ السِّيَاقِ قَبْلَ الْفَرْضِ أَوْ بَعْدَهُ أَوْ مُطْلَقًا (أَتِمُّوا لِعَبْدِي فَرِيضَتَهُ مِنْ تَطَوُّعِهِ) قَالَ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ هَذَا الَّذِي وَرَدَ مِنْ إِكْمَالِ مَا يُنْتَقَصُ الْعَبْدُ من الفريضة

(3/82)

بِمَا لَهُ مِنَ التَّطَوُّعِ يَحْتَمِلُ أَنْ يُرَادَ بِهِ مَا انْتَقَصَ مِنَ السُّنَنِ وَالْهَيْئَاتِ الْمَشْرُوعَةِ الْمُرَغَّبِ فِيهَا مِنَ الْخُشُوعِ وَالْأَذْكَارِ وَالْأَدْعِيَةِ وَأَنَّهُ يَحْصُلُ لَهُ ثَوَابُ ذَلِكَ فِي الْفَرِيضَةِ وَإِنْ لَمْ يَفْعَلْهُ فِي الْفَرِيضَةِ وَإِنَّمَا فَعَلَهُ فِي التَّطَوُّعِ وَيَحْتَمِلُ أَنْ يُرَادَ مَا تَرَكَ مِنَ الْفَرَائِضِ رَأْسًا فَلَمْ يُصَلِّهِ فَيُعَوَّضَ عَنْهُ مِنَ التَّطَوُّعِ وَاللَّهُ تَعَالَى يَقْبَلُ مِنَ التَّطَوُّعَاتِ الصَّحِيحَةِ عوضا عن الصلاة المفروضة والله سُبْحَانَهُ أَنْ يَفْعَلَ مَا شَاءَ فَلَهُ الْفَضْلُ وَالْمَنُّ بَلْ لَهُ أَنْ يُسَامِحَ وَإِنْ لَمْ يُصَلِّ شَيْئًا لَا فَرِيضَةً وَلَا نَفْلًا (ثُمَّ تؤخذ الأعمال على ذاك) أي إن انتقض فَرِيضَةً مِنْ سَائِرِ الْأَعْمَالِ تُكَمَّلُ مِنَ التَّطَوُّعِ وَفِي رِوَايَةٍ لِابْنِ مَاجَهْ ثُمَّ يُفْعَلُ بِسَائِرِ الْأَعْمَالِ الْمَفْرُوضَةِ مِثْلُ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

[866] (ثُمَّ الزَّكَاةُ مِثْلُ ذَلِكَ) أَيْ مِثْلُ الصَّلَاةِ إِنْ كَانَ انْتَقَصَ مِنْهَا شَيْئًا تُكَمَّلُ مِنَ التَّطَوُّعِ (ثُمَّ تُؤْخَذُ الْأَعْمَالُ عَلَى حَسَبِ ذَلِكَ) قَالَ فِي الْمِرْقَاةِ أَيْ تُؤْخَذُ سَائِرُ الْأَعْمَالِ مِنَ الْجِنَايَاتِ وَالسَّيِّئَاتِ عَلَى حَسَبِ ذَلِكَ مِنَ الطَّاعَاتِ وَالْحَسَنَاتِ فَإِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ
وقال بن الْمَلِكِ أَيْ عَلَى حَسَبِ ذَلِكَ الْمِثَالِ الْمَذْكُورِ فَمَنْ كَانَ حَقٌّ عَلَيْهِ لِأَحَدٍ يُؤْخَذُ مِنْ عَمَلِهِ الصَّالِحِ بِقَدْرِ ذَلِكَ وَيُدْفَعُ إِلَى صَاحِبِهِ انتهى
قال المنذري وأخرجه بن ماجه


كتاب الركوع والسجود - عون المعبود

عون المعبود وحاشية ابن القيم

كتاب الركوع والسجود
(بَاب تَفْرِيعِ أَبْوَابِ الرُّكُوعِ وَالسُّجُودِ ووَضْعِ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ)
[867] (عَنْ أَبِي يَعْفُورَ) اسْمُهُ وَقْدَانُ العبدي الكوفي عن بن أبي أوفى وبن عُمَرَ وَأَنَسٍ وَعَنْهُ ابْنُهُ يُونُسُ وَشُعْبَةُ وَأَبُو عَوَانَةَ وَأَبُو الْأَحْوَصِ وَثَّقَهُ أَحْمَدُ
وَاعْلَمْ أَنَّ أَبَا يَعْفُورَ هَذَا هُوَ الْأَكْبَرُ كَمَا جَزَمَ به المزي وهو مقتضى صنيع بن عَبْدِ الْبَرِّ وَصَرَّحَ الدَّارِمِيُّ فِي رِوَايَتِهِ مِنْ طريق اسرائيل

(3/83)

عَنْ يَعْفُورَ بِأَنَّهُ الْعَبْدِيُّ وَالْعَبْدِيُّ هُوَ الْأَكْثَرُ بِلَا نِزَاعٍ
وَذَكَرَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ أَنَّهُ الْأَصْغَرُ وَتُعُقِّبَ (عَنْ مُصْعَبِ بْنِ سَعْدٍ) أي بن أَبِي وَقَّاصٍ (فَجَعَلْتُ يَدَيَّ بَيْنَ رُكْبَتِيَّ) وَفِي رِوَايَةِ الْبُخَارِيِّ فَطَبَّقْتُ بَيْنَ كَفَّيَّ ثُمَّ وَضَعْتُهُمَا بَيْنَ فَخِذَيَّ وَالتَّطْبِيقُ الْإِلْصَاقُ بَيْنَ بَاطِنَيِ الْكَفَّيْنِ حَالَ الرُّكُوعِ وَجَعْلُهُمَا بَيْنَ الْفَخِذَيْنِ (فَعُدْتُ) مِنَ الْعَوْدِ (فَإِنَّا كُنَّا نَفْعَلُهُ فَنُهِينَا عَنْ ذَلِكَ وَأُمِرْنَا إِلَخْ) فِيهِ دَلِيلٌ عَلَى نَسْخِ التَّطْبِيقِ لِأَنَّ هَذِهِ الصِّيغَةَ حُكْمُهَا الرَّفْعُ
قَالَ التِّرْمِذِيُّ التَّطْبِيقُ مَنْسُوخٌ وَبَعْضُ أَصْحَابِهِ أَنَّهُمْ يُطَبِّقُونَ انْتَهَى
وقد روى بن المنذر عن بن عُمَرَ بِإِسْنَادٍ قَوِيٍّ قَالَ إِنَّمَا فَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً يَعْنِي التَّطْبِيقَ
وروى بن خُزَيْمَةَ مِنْ وَجْهٍ آخَرَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ قَالَ عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا أَرَادَ أَنْ يَرْكَعَ طبق يديه بين ركبتيه فركع فَبَلَغَ ذَلِكَ سَعْدًا فَقَالَ صَدَقَ أَخِي كُنَّا نَفْعَلُ هَذَا ثُمَّ أُمِرْنَا بِهَذَا يَعْنِي الْإِمْسَاكَ بِالرُّكَبِ فَهَذَا شَاهِدٌ قَوِيٌّ لِطَرِيقِ مُصْعَبِ بْنِ سَعْدٍ
وَرَوَى عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ مَا يُوَافِقُ قَوْلَ سَعْدٍ أَخْرَجَهُ مِنْ وَجْهٍ آخَرَ عَنْ عَلْقَمَةَ وَالْأَسْوَدِ قَالَ صَلَّيْنَا مَعَ عَبْدِ اللَّهِ فَطَبَّقَ ثُمَّ لَقِينَا عُمَرَ فَصَلَّيْنَا مَعَهُ فَطَبَّقْنَا فَلَمَّا انْصَرَفَ قَالَ ذَلِكَ شَيْءٌ كُنَّا نَفْعَلُهُ ثُمَّ تُرِكَ
وَفِي التِّرْمِذِيِّ مِنْ طَرِيقِ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ قَالَ لَنَا عُمَرُ بْنُ الْخَطَّابِ إِنَّ الرُّكَبَ سُنَّتْ لَكُمْ فَخُذُوا بِالرُّكَبِ وَرَوَاهُ الْبَيْهَقِيُّ بِلَفْظِ كُنَّا إِذَا ركعنا جعلنا أَيْدِيَنَا بَيْنَ أَفْخَاذِنَا فَقَالَ عُمَرُ إِنَّ مِنَ السُّنَّةِ الْأَخْذُ بِالرُّكَبِ
وَهَذَا أَيْضًا حُكْمُهُ حُكْمُ الرَّفْعِ لِأَنَّ الصَّحَابِيَّ إِذَا قَالَ السُّنَّةُ كَذَا أَوْ سُنَّ كَذَا الظَّاهِرُ انْصِرَافُ ذَلِكَ إِلَى سنة النبي صلى الله عليه وسلم ولاسيما إِذَا قَالَهُ مِثْلُ عُمَرَ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[868] (عن إبراهيم) هو بن يَزِيدَ بْنُ قَيْسِ بْنِ الْأَسْوَدِ النَّخَعِيُّ أَبُو عِمْرَانَ الْكُوفِيُّ الْفَقِيهُ يُرْسِلُ كَثِيرًا عَنْ عَلْقَمَةَ وَهَمَّامِ بْنِ الْحَارِثِ وَالْأَسْوَدِ بْنِ يَزِيدَ وَأَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ وَمَسْرُوقٍ وَعَنْهُ الْحَكَمُ ومنصور والأعمش وبن عَوْنٍ وَزُبَيْدٌ وَخَلْقٌ (فَلْيَفْرُشْ) بِضَمِّ الرَّاءِ أَيْ فَلْيَبْسُطْ (وَلْيُطَبِّقْ بَيْنَ كَفَّيْهِ) أَيْ وَلْيُلْصِقْ بَيْنَ بَاطِنَيْ كَفَّيْهِ فِي حَالِ الرُّكُوعِ وَلْيَجْعَلْهُمَا بَيْنَ فخذيه
قال

(3/84)

النَّوَوِيُّ مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً أَنَّ السُّنَّةَ وَضْعُ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ وَكَرَاهَةُ التَّطْبِيقِ إِلَّا بن مَسْعُودٍ وَصَاحِبَيْهِ عَلْقَمَةَ وَالْأَسْوَدَ فَإِنَّهُمْ يَقُولُونَ إِنَّ السُّنَّةَ التَّطْبِيقُ لِأَنَّهُ لَمْ يَبْلُغْهُمُ النَّاسِخُ وَهُوَ حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ وَالصَّوَابُ مَا عَلَيْهِ الْجُمْهُورُ لِثُبُوتِ النَّاسِخِ الصَّرِيحِ
انْتَهَى
قُلْتُ تَقَدَّمَ آنِفًا حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَشَوَاهِدُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَاب مَا يَقُولُ الرَّجُلُ فِي ركوعه وسجوده)
[869] (عن موسى) هو بن أَيُّوبَ الْغَافِقِيُّ الْمِصْرِيُّ عَنْ عَمِّهِ إِيَاسِ بْنِ عامر وعنه الليث بن المبارك وثقه بن مَعِينٍ (قَالَ أَبُو سَلَمَةَ) كُنْيَةُ مُوسَى بْنِ إِسْمَاعِيلَ (مُوسَى بْنُ أَيُّوبَ) أَيْ نِسْبَةٌ إِلَى أبيه (اجعلوها) أَيْ مَضْمُونُهَا وَمَحْصُولُهَا (فِي رُكُوعِكُمْ) يَعْنِي قُولُوا سُبْحَانَ رَبِّي الْعَظِيمِ
قَالَ الْفَخْرُ الرَّازِيُّ مَعْنَى الْعَظِيمِ الْكَامِلُ فِي ذَاتِهِ وَصِفَاتِهِ وَمَعْنَى الْجَلِيلِ الْكَامِلُ فِي صِفَاتِهِ وَمَعْنَى الْكَبِيرِ الْكَامِلُ فِي ذَاتِهِ (اجْعَلُوهَا فِي سُجُودِكُمْ) يَعْنِي قُولُوا سُبْحَانَ رَبِّي الْأَعْلَى
وَالْحِكْمَةُ فِي تَخْصِيصِ الرُّكُوعِ بِالْعَظِيمِ وَالسُّجُودِ بِالْأَعْلَى أَنَّ السُّجُودَ لَمَّا كَانَ فِيهِ غَايَةُ التَّوَاضُعِ لِمَا فِيهِ مِنْ وَضْعِ الْجَبْهَةِ التي هي أشرف الأعضاء على مواطىء الْأَقْدَامِ كَانَ أَفْضَلَ مِنَ الرُّكُوعِ فَحَسُنَ تَخْصِيصُهُ بِمَا فِيهِ صِيغَةُ أَفْعَلِ التَّفْضِيلِ وَهُوَ الْأَعْلَى بِخِلَافِ الْعَظِيمِ جَعْلًا لِلْأَبْلَغِ مَعَ الْأَبْلَغِ وَالْمُطْلَقِ مَعَ الْمُطْلَقِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلَالَةٌ عَلَى وُجُوبِ التَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ لِأَنَّهُ قَدِ اجْتَمَعَ فِي ذَلِكَ أَمْرُ اللَّهِ سُبْحَانَهُ وَبَيَانُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرْتِيبُهُ فِي مَوْضِعِهِ فِي الصَّلَاةِ فَتَرْكُهُ غَيْرُ جَائِزٍ
وَإِلَى إِيجَابِهِ ذَهَبَ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَمَذْهَبُ أَحْمَدَ بْنِ حَنْبَلٍ قَرِيبٌ مِنْهُ وَقَدْ رُوِيَ عن الحسن البصري نحو مِنْ هَذَا فَأَمَّا عَامَّةُ الْفُقَهَاءِ مَالِكٌ وَأَصْحَابُ الرَّأْيِ وَالشَّافِعِيُّ فَإِنَّهُمْ لَمْ يَرَوْا تَرْكَهُ مُفْسِدًا للصلاة
انتهى

(3/85)

[870] (عَنْ أَيُّوبَ بْنِ مُوسَى أَوْ مُوسَى بْنِ أَيُّوبَ) شَكٌّ مِنَ الرَّاوِي وَالصَّوَابُ أَنَّهُ مُوسَى بْنُ أَيُّوبَ كَمَا فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ (قَالَ أَبُو دَاوُدَ وَهَذِهِ الزِّيَادَةُ) أَيْ وَبِحَمْدِهِ (نَخَافُ أَنْ لَا تَكُونَ مَحْفُوظَةً) أَيْ نَخَافُ أَنْ تَكُونَ غَيْرَ مَحْفُوظَةٍ
وَاعْلَمْ أَنَّ مَا رَوَاهُ الْمَقْبُولُ مُخَالِفًا لِمَنْ هُوَ أَوْلَى مِنْهُ فَهُوَ الشَّاذُّ وَمُقَابِلُهُ يُقَالُ لَهُ الْمَحْفُوظُ وَمَا رَوَاهُ الضَّعِيفُ مُخَالِفًا لِمَنْ هُوَ أَوْلَى مِنْهُ يُقَالُ لَهُ الْمُنْكَرُ وَمُقَابِلُهُ يُقَالُ لَهُ الْمَعْرُوفُ
وَالْفَرْقُ بَيْنَ الشَّاذِّ وَالْمُنْكَرِ بِحَسَبِ غَالِبِ الِاسْتِعْمَالِ وَقَدْ يُطْلَقُ أَحَدُهُمَا مَكَانَ الْآخَرِ
قَالَ فِي التَّلْخِيصِ وهذه الزيادة للدارقطني من حديث بن مَسْعُودٍ أَيْضًا قَالَ مِنَ السُّنَّةِ أَنْ يَقُولَ الرَّجُلُ فِي رُكُوعِهِ سُبْحَانَ رَبِّيَ الْعَظِيمِ وَبِحَمْدِهِ وَفِي سُجُودِهِ سُبْحَانَ رَبِّيَ الْأَعْلَى وَبِحَمْدِهِ
وَفِيهِ السَّرِيُّ بْنُ إِسْمَاعِيلَ عَنِ الشَّعْبِيِّ عَنْ مَسْرُوقٍ عَنْهُ وَالسَّرِيُّ ضَعِيفٌ
وَقَدَ اخْتُلِفَ فِيهِ عَلَى الشَّعْبِيِّ فَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنِ الشَّعْبِيِّ عَنْ صِلَةَ عَنْ حُذَيْفَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي رُكُوعِهِ سُبْحَانَ رَبِّيَ الْعَظِيمِ وَبِحَمْدِهِ ثَلَاثًا وَفِي سُجُودِهِ سُبْحَانَ رَبِّيَ الْأَعْلَى وَبِحَمْدِهِ ثَلَاثًا
وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ضَعِيفٌ
وَقَدْ رَوَاهُ النَّسَائِيُّ مِنْ طَرِيقِ الْمُسْتَوْرِدِ بْنِ الْأَحْنَفِ عَنْ صِلَةَ عَنْ حُذَيْفَةَ وَلَيْسَ فِيهِ وَبِحَمْدِهِ
وَرَوَاهُ الطَّبَرَانِيُّ وَأَحْمَدُ مِنْ حَدِيثِ أَبِي مَالِكٍ الْأَشْعَرِيِّ وَهِيَ فِيهِ وَأَحْمَدُ مِنْ حديث بن السَّعْدِيِّ وَلَيْسَ فِيهِ وَبِحَمْدِهِ وَإِسْنَادُهُ حَسَنٌ
وَرَوَاهُ الْحَاكِمُ مِنْ حَدِيثِ أَبِي جُحَيْفَةَ فِي تَارِيخِ نَيْسَابُورَ وَهِيَ فِيهِ وَإِسْنَادُهُ ضَعِيفٌ
وَفِي هَذَا جميعه رد لأنكار بن الصَّلَاحِ وَغَيْرِهِ هَذِهِ الزِّيَادَةَ
وَقَدْ سُئِلَ أَحْمَدُ بن حنبل عنه فيما حكاه بن الْمُنْذِرِ فَقَالَ أَمَّا أَنَا فَلَا أَقُولُ بِحَمْدِهِ
قُلْتُ وَأَصْلُ هَذِهِ فِي الصَّحِيحِ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ فِي رُكُوعِهِ وَسُجُودِهِ سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ الْحَدِيثَ
انْتَهَى
قَالَ المنذري وأخرجه بن مَاجَهْ بِدُونِ الزِّيَادَةِ

(3/86)

[871] (أَخْبَرَنَا شُعْبَةُ قَالَ) أَيْ شُعْبَةُ (بِآيَةِ تَخَوُّفٍ) مَصْدَرٌ مِنَ التَّفَعُّلِ أَيْ بِآيَةٍ مُخَوِّفَةٍ (عَنْ صِلَةَ) بِكَسْرِ أَوَّلِهِ وَفَتْحِ اللَّامِ الْخَفِيفَةِ (بْنِ زفر) بضم الزاء وَفَتْحِ الْفَاءِ الْعَبْسِيِّ بِالْمُوَحَّدَةِ كُنْيَتُهُ أَبُو الْعَلَاءِ أَوْ أَبُو بَكْرٍ الْكُوفِيُّ تَابِعِيٌّ كَبِيرٌ مِنَ الثَّانِيَةِ ثِقَةٌ جَلِيلٌ (إِلَّا وَقَفَ عِنْدَهَا) أَيْ عِنْدَ تِلْكَ الْآيَةِ (فَسَأَلَ) أَيِ الرَّحْمَةَ (فَتَعَوَّذَ) أي من العذاب وشر العقاب
قال بن رَسْلَانَ وَلَا بِآيَةِ تَسْبِيحٍ إِلَّا سَبَّحَ وَكَبَّرَ وَلَا بِآيَةِ دُعَاءٍ وَاسْتِغْفَارٍ إِلَّا دَعَا وَاسْتَغْفَرَ وَإِنْ مَرَّ بِمَرْجُوٍّ سَأَلَ يَفْعَلُ ذَلِكَ بِلِسَانِهِ أَوْ بِقَلْبِهِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ هَذَا التَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ وَقَدْ ذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَجُمْهُورُ الْعُلَمَاءِ إِلَى أَنَّهُ سُنَّةٌ وَلَيْسَ بِوَاجِبٍ وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ التَّسْبِيحُ وَاجِبٌ فَإِنْ تَرَكَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ وَإِنْ نَسِيَهُ لَمْ تَبْطُلْ
وَقَالَ الظَّاهِرِيُّ وَاجِبٌ مُطْلَقًا وَأَشَارَ الْخَطَّابِيُّ إِلَى اخْتِيَارِهِ كَمَا مَرَّ وَقَالَ أَحْمَدُ التَّسْبِيحُ فِي الرُّكُوعِ وَالسُّجُودِ وَقَوْلُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَرَبَّنَا لَكَ الْحَمْدُ وَالذِّكْرُ بَيْنَ السَّجْدَتَيْنِ وَجَمِيعُ التَّكْبِيرَاتِ وَاجِبٌ فَإِنْ تَرَكَ مِنْهُ شَيْئًا عَمْدًا بَطَلَتْ صَلَاتُهُ وَإِنْ نَسِيَهُ لَمْ تَبْطُلْ وَيَسْجُدُ لِلسَّهْوِ هَذَا هُوَ الصَّحِيحُ عَنْهُ
وَعَنْهُ رِوَايَةٌ أَنَّهُ سُنَّةٌ كَقَوْلِ الْجُمْهُورِ
وَاحْتَجَّ الْمُوجِبُونَ بِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ الْمَذْكُورِ وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَبِقَوْلِ اللَّهِ تَعَالَى وَسَبِّحُوهُ وَلَا وُجُوبَ فِي غَيْرِ الصَّلَاةِ فَتَعَيَّنَ أَنْ يَكُونَ فِيهَا
وَبِالْقِيَاسِ عَلَى الْقِرَاءَةِ
وَاحْتَجَّ الْجُمْهُورُ بِحَدِيثِ الْمُسِيءِ صَلَاتِهِ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ وَاجِبَاتِ الصَّلَاةِ وَلَمْ يُعَلِّمْهُ هَذِهِ الْأَذْكَارَ مَعَ أَنَّهُ عَلَّمَهُ تَكْبِيرَاتِ الْإِحْرَامِ وَالْقِرَاءَةِ فَلَوْ كَانَتْ هَذِهِ الْأَذْكَارُ وَاجِبَةً لَعَلَّمَهُ إِيَّاهَا لِأَنَّ تَأْخِيرَ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لَا يَجُوزُ فَيَكُونُ تَرْكُهُ لِتَعْلِيمِهِ دَالًّا عَلَى أَنَّ الْأَوَامِرَ الْوَارِدَةَ بِمَا زَادَ عَلَى مَا عَلَّمَهُ لِلِاسْتِحْبَابِ لَا لِلْوُجُوبِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ التَّسْبِيحَ فِي الرُّكُوعِ وَالسُّجُودِ يَكُونُ بِهَذَا اللَّفْظِ فَيَكُونُ مُفَسِّرًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ عُقْبَةَ اجْعَلُوهَا فِي رُكُوعِكُمْ اجْعَلُوهَا فِي سُجُودِكُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ بِنَحْوِهِ مُخْتَصَرًا وَمُطَوَّلًا

(3/87)

[872] (يَقُولُ فِي سُجُودِهِ وَرُكُوعِهِ سُبُّوحٌ قُدُّوسٌ) بِضَمِّ أَوَّلِهِمَا وَفَتْحِهِمَا وَالضَّمُّ أَكْثَرُ وَأَفْصَحُ
قَالَ ثَعْلَبٌ كُلُّ اسْمٍ عَلَى فَعُّولٍ فَهُوَ مَفْتُوحُ الْأَوَّلِ إِلَّا السُّبُّوحَ وَالْقُدُّوسَ فَإِنَّ الضَّمَّ فِيهِمَا أَكْثَرُ
قَالَ الْجَوْهَرِيُّ سُبُّوحٌ مِنْ صِفَاتِ اللَّهِ وَقَالَ بن فَارِسٍ وَالزُّبَيْدِيُّ وَغَيْرُهُمَا سُبُّوحٌ هُوَ اللَّهُ عَزَّ وَجَلَّ وَالْمُرَادُ الْمُسَبَّحُ وَالْمُقَدَّسُ فَكَأَنَّهُ يَقُولُ مُسَبَّحٌ مقدس
ومعنى سبوح المبرأ من النقائض والشريك وكل ما لا يليق بالإلهية وَقُدُّوسٌ الْمُطَهَّرُ مِنْ كُلِّ مَا لَا يَلِيقُ بالخالق وهما خبران مبتدأهما مَحْذُوفٌ تَقْدِيرُهُ رُكُوعِي وَسُجُودِي لِمَنْ هُوَ سُبُّوحٌ قُدُّوسٌ
وَقَالَ الْهَرَوِيُّ قِيلَ الْقُدُّوسُ الْمُبَارَكُ
قَالَ الْقَاضِي عِيَاضٌ وَقِيلَ فِيهِ سُبُّوحًا قُدُّوسًا عَلَى تَقْدِيرِ أُسَبِّحُ سُبُّوحًا أَوْ أَذْكُرُ أَوْ أُعَظِّمُ أَوْ أَعْبُدُ (رَبُّ الْمَلَائِكَةِ وَالرُّوحِ) هُوَ مِنْ عَطْفِ الْخَاصِّ عَلَى الْعَامِّ لِأَنَّ الرُّوحَ مِنَ الْمَلَائِكَةِ وَهُوَ مَلَكٌ عَظِيمٌ يَكُونُ إِذَا وَقَفَ كَجَمِيعِ الْمَلَائِكَةِ وَقِيلَ يَحْتَمِلُ أَنْ يَكُونَ جِبْرِيلُ وَقِيلَ خَلْقٌ لَا تَرَاهُمُ الْمَلَائِكَةُ كَنِسْبَةِ الْمَلَائِكَةِ إِلَيْنَا
كَذَا فِي النَّيْلِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[873] (قُمْتُ) أَيْ مُصَلِّيًا (فَسَأَلَ) أَيِ الرَّحْمَةَ (فَتَعَوَّذَ) أَيْ بِاللَّهِ مِنْ عَذَابِهِ (سُبْحَانَ ذِي الْجَبَرُوتِ) فَعَلُوتٌ مِنَ الْجَبْرِ بِمَعْنَى الْقَهْرِ وَالْغَلَبَةِ كَذَا فِي النِّهَايَةِ قَالَ الطِّيبِيُّ وَفِي الْحَدِيثِ يَكُونُ مُلْكٌ وَجَبَرُوتٌ أَيْ عُتُوٌّ وَقَهْرٌ (وَالْمَلَكُوتُ) فَعَلُوتٌ مِنَ الْمُلْكِ ظَاهِرًا وَبَاطِنًا (وَالْكِبْرِيَاءُ) الْكِبْرِيَاءُ الْعَظَمَةُ وَالْمُلْكُ أَوْ كَمَالُ الذَّاتِ وَكَمَالُ الْوُجُودِ قَوْلَانِ وَلَا يُوصَفُ بِهَا إِلَّا اللَّهُ مِنَ الْكِبْرِ بِالْكَسْرِ وَهُوَ الْعَظَمَةُ (ثُمَّ سَجَدَ بِقَدْرِ قِيَامِهِ) أَيْ لِلْقِرَاءَةِ (ثُمَّ قَامَ فَقَرَأَ بِآلِ عِمْرَانَ ثُمَّ قَرَأَ سُورَةً سُورَةً) قَالَ بن رَسْلَانَ يَحْتَمِلُ أَنَّ الْمُرَادَ ثُمَّ قَرَأَ سُورَةَ النِّسَاءِ ثُمَّ سُورَةَ الْمَائِدَةِ

(3/88)

[874] (عَنْ رَجُلٍ مِنْ بَنِي عَبْسٍ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ كَأَنَّهُ صِلَةُ بْنُ زُفَرَ (يُصَلِّي مِنَ اللَّيْلِ فَكَانَ) الْفَاءُ لِلتَّفْصِيلِ قَالَهُ الطِّيبِيُّ (يَقُولُ) أَيْ بَعْدَ النِّيَّةِ الْقَلْبِيَّةِ (اللَّهُ أَكْبَرُ) أَيْ مِنْ كُلِّ شَيْءٍ أَيْ أَعْظَمُ وَتَفْسِيرُهُمْ إِيَّاهُ بِالْكَبِيرِ ضَعِيفٌ
كَذَا قَالَهُ صَاحِبُ الْمُغْرِبِ وَقِيلَ مَعْنَاهُ أَكْبَرُ مِنْ أَنْ يُعْرَفَ كُنْهُ كِبْرِيَائِهِ وَعَظَمَتِهِ وَإِنَّمَا قُدِّرَ لَهُ ذَلِكَ وَأُوِّلَ لِأَنَّ أَفْعَلَ فُعْلَى يَلْزَمُهُ الْأَلِفُ وَاللَّامُ أَوِ الْإِضَافَةُ كَالْأَكْبَرِ وَأَكْبَرِ الْقَوْمِ
كَذَا فِي النِّهَايَةِ (ذُو الْمَلَكُوتِ) أَيْ صَاحِبُ الْمُلْكِ ظَاهِرًا وَبَاطِنًا وَالصِّيغَةُ لِلْمُبَالَغَةِ (وَالْجَبَرُوتِ) قَالَ الطِّيبِيُّ فَعَلُوتٌ مِنَ الجبر القهر وَالْجَبَّارُ الَّذِي يَقْهَرُ الْعِبَادَ عَلَى مَا أَرَادَ وَقِيلَ هُوَ الْعَالِي فَوْقَ خَلْقِهِ (وَالْكِبْرِيَاءُ وَالْعَظَمَةُ) أَيْ غَايَةُ الْكِبْرِيَاءِ وَنِهَايَةُ الْعَظَمَةِ وَالْبَهَاءِ وَلِذَا قِيلَ لَا يُوصَفُ بِهِمَا إِلَّا اللَّهُ تَعَالَى وَمَعْنَاهُمَا التَّرَفُّعُ عَنْ جَمِيعِ الْخَلْقِ مَعَ انْقِيَادِهِمْ لَهُ وَقِيلَ عِبَارَةٌ عَنْ كَمَالِ الذَّاتِ وَالصِّفَاتِ وَقِيلَ الْكِبْرِيَاءُ التَّرَفُّعُ وَالتَّنَزُّهُ عَنْ كُلِّ نَقْصٍ وَالْعَظَمَةُ تُجَاوِزُ الْقَدْرَ عَنِ الْإِحَاطَةِ
وَالتَّحْقِيقُ الْفَرْقُ بَيْنَهُمَا لِلْحَدِيثِ الْقُدْسِيِّ فِي الصَّحِيحِ الْكِبْرِيَاءُ رِدَائِي وَالْعَظَمَةُ إِزَارِي فَمَنْ نَازَعَنِي فِيهِمَا فَصَمْتُهُ أَيْ كَسَرْتُهُ وَأَهْلَكْتُهُ (ثُمَّ اسْتَفْتَحَ) أَيْ قَرَأَ الثَّنَاءَ فَإِنَّهُ يُسَمَّى دُعَاءَ الِاسْتِفْتَاحِ أَوِ اسْتَفْتَحَ بِالْقِرَاءَةِ أَيْ بَدَأَ بِهَا مِنْ غَيْرِ الْإِتْيَانِ بِالثَّنَاءِ لِبَيَانِ الْجَوَازِ أَوْ بَعْدَ الثَّنَاءِ جَمْعًا بَيْنَ الرِّوَايَاتِ وَحَمْلًا عَلَى أَكْمَلِ الْحَالَاتِ (فَقَرَأَ الْبَقَرَةَ) أَيْ كُلَّهَا كَمَا هُوَ الظَّاهِرُ (فَكَانَ رُكُوعُهُ) أَيْ طُولُهُ (نَحْوًا) أَيْ قَرِيبًا (مِنْ قِيَامِهِ) قَالَ مَيْرَكُ وَالْمُرَادُ أَنَّ رُكُوعَهُ مُتَجَاوِزٌ عَنِ الْمَعْهُودِ كَالْقِيَامِ (وَكَانَ يَقُولُ) حِكَايَةً لِلْحَالِ الْمَاضِيَةِ استحضارا
قاله بن حَجَرٍ (سُبْحَانَ رَبِّيَ الْعَظِيمِ) بِفَتْحِ الْيَاءِ وَيُسْكَنُ (فَكَانَ قِيَامُهُ) أَيْ بَعْدَ الرُّكُوعِ يَعْنِي اعْتِدَالَهُ (نَحْوًا مِنْ قِيَامِهِ) وَفِي بَعْضِ النُّسَخِ نَحْوًا من ركوعه
قال بن حَجَرٍ وَفِيهِ تَطْوِيلُ الِاعْتِدَالِ مَعَ أَنَّهُ رُكْنٌ قَصِيرٌ وَمِنْ ثَمَّ اخْتَارَ النَّوَوِيُّ أَنَّهُ طَوِيلٌ بَلْ جَزَمَ بِهِ جَزْمَ الْمَذْهَبِ فِي بَعْضِ كُتُبِهِ انْتَهَى
وَيَدُلُّ عَلَيْهِ مَا تَقَدَّمَ فِي الْحَدِيثِ الْمُتَّفَقِ عَلَيْهِ إِذَا صَلَّى أَحَدُكُمْ لِنَفْسِهِ فَلْيُطَوِّلْ مَا شَاءَ
كَذَا فِي الْمِرْقَاةِ (فَكَانَ سُجُودُهُ نَحْوًا مِنْ قِيَامِهِ) أَيْ لِلْقِرَاءَةِ
قَالَهُ عِصَامُ الدِّينِ وَكَأَنَّهُ أَرَادَ أَنْ لَا يَكُونَ سُجُودُهُ أَقَلَّ مِنْ رُكُوعِهِ وَالْأَظْهَرُ

(3/89)

الْأَقْرَبُ مِنْ قِيَامِهِ مِنَ الرُّكُوعِ لِلِاعْتِدَالِ ثُمَّ رأيت بن حجر قال أي من اعتداله قاله القارىء
(وَكَانَ يَقْعُدُ فِيمَا بَيْنَ السَّجْدَتَيْنِ نَحْوًا مِنْ سُجُودِهِ) أَيْ سُجُودِهِ الْأَوَّلِ (وَكَانَ يَقُولُ) أَيْ فِي جُلُوسِهِ بَيْنَ السَّجْدَتَيْنِ (فَقَرَأَ فِيهِنَّ) أَيْ فِي الرَّكَعَاتِ الْأَرْبَعِ (شَكَّ شُعْبَةُ) أَيْ رَاوِي الْحَدِيثِ وَالْأَظْهَرُ الْأَوَّلُ مُرَاعَاةً لِلتَّرْتِيبِ الْمُقَرَّرِ مَعَ أَنَّ الصَّحِيحَ أَنَّ التَّرْتِيبَ فِي جَمِيعِ السُّوَرِ وَهُوَ مَا عَلَيْهِ الْآنَ مَصَاحِفُ الزَّمَانِ لَيْسَ بِتَوْقِيفِيٍّ كَمَا بَوَّبَ لِذَلِكَ الْإِمَامُ الْبُخَارِيُّ فِي صَحِيحِهِ بَابُ الْجَمْعِ بَيْنَ السُّورَتَيْنِ فِي رَكْعَةٍ وَالْقِرَاءَةُ بِالْخَوَاتِيمِ وَبِسُورَةٍ قَبْلَ سُورَةٍ
وَذَكَرَ السُّيُوطِيُّ فِي الْإِتْقَانِ فِي عُلُومِ الْقُرْآنِ أَنَّهُ تَوْقِيفِيٌّ وَالْأَوَّلُ هُوَ الصَّحِيحُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ أَبُو حَمْزَةَ اسْمُهُ طَلْحَةُ بْنُ يَزِيدَ وَقَالَ النَّسَائِيُّ أَبُو حَمْزَةَ عِنْدَنَا طَلْحَةُ بْنُ يَزِيدَ وَهَذَا الرَّجُلُ يُشْبِهُ أَنْ يَكُونَ صِلَةَ
هَذَا آخِرُ كَلَامِهِ
وَطَلْحَةُ بْنُ يَزِيدَ أَبُو حَمْزَةَ الْأَنْصَارِيُّ مَوْلَاهُمُ الْكُوفِيُّ احْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ وَصِلَةُ هو بن زُفَرَ الْعَبْسِيُّ الْكُوفِيُّ كُنْيَتُهُ أَبُو بَكْرٍ وَيُقَالُ أَبُو الْعَلَاءِ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ رَضِيَ الله عنهم
انتهى

(باب الدُّعَاءِ فِي الرُّكُوعِ وَالسُّجُودِ)
[875] (أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ) أَسْنَدَ الْقُرْبَ إِلَى الْوَقْتِ وَهُوَ لِلْعَبْدِ مَجَازًا أَيْ هُوَ فِي السُّجُودِ أَقْرَبُ مِنْ رَبِّهِ مِنْهُ فِي غَيْرِهِ وَالْمَعْنَى أَقْرَبُ أَكْوَانِ الْعَبْدِ وَأَحْوَالِهِ مِنْ رِضَا رَبِّهِ وَعَطَائِهِ وَهُوَ سَاجِدٌ وَقِيلَ أَقْرَبُ مُبْتَدَأٌ مَحْذُوفُ الْخَبَرِ لِسَدِّ الْحَالِ مَسَدَّهُ وَهِي وَهُوَ سَاجِدٌ أَيْ أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ حَالَةَ السُّجُودِ تَدُلُّ عَلَى غَايَةِ تَذَلُّلٍ وَاعْتِرَافٍ بِعُبُودِيَّةِ نَفْسِهِ وَرُبُوبِيَّةِ رَبِّهِ فَكَانَ مظنة

(3/90)

الْإِجَابَةِ فَأَمَرَهُمْ بِإِكْثَارِ الدُّعَاءِ فِي السُّجُودِ
قَالَ وَاسْتُدِلَّ بِهِ عَلَى أَفْضَلِيَّةِ كَثْرَةِ السُّجُودِ عَلَى طُولِ الْقِيَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[876] (سليمان بن سحيم) بمهلتين مصغر وثقه بن مَعِينٍ (كَشَفَ السِّتَارَةَ) بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَهِيَ السِّتْرُ الَّذِي يَكُونُ عَلَى بَابِ الْبَيْتِ وَالدَّارِ (لَمْ يَبْقَ مِنْ مُبَشِّرَاتِ النُّبُوَّةِ) أَيْ مِنْ أَوَّلِ مَا يَبْدُو مِنْهَا مَأْخُوذٌ مِنْ تَبَاشِيرِ الصُّبْحِ وَهُوَ أَوَّلُ مَا يَبْدُو مِنْهُ وَهُوَ كقول عائشة أول ما بدىء بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْوَحْيِ الْحَدِيثَ وَفِيهِ أَنَّ الرُّؤْيَا مِنَ الْمُبَشِّرَاتِ سَوَاءٌ رَآهَا الْمُسْلِمُ أَوْ رَآهَا غَيْرُهُ (أَوْ تُرَى لَهُ) عَلَى صِيغَةِ الْمَجْهُولِ أَيْ رَآهَا غَيْرُهُ لَهُ (وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ رَاكِعًا أَوْ سَاجِدًا) أَيْ إِنِّي نُهِيتُ عَنْ قِرَاءَةِ الْقُرْآنِ فِي هَذَيْنِ الْحَالَتَيْنِ وَالنَّهْيُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهْيٌ لِأُمَّتِهِ كَمَا يُشْعِرُ بِذَلِكَ قَوْلُهُ فِي الْحَدِيثِ أَمَّا الرُّكُوعُ إِلَخْ وَيُشْعِرُ بِهِ أَيْضًا مَا فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ أَنَّ عَلِيًّا قَالَ نَهَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا وَهَذَا النَّهْيُ يَدُلُّ عَلَى تَحْرِيمِ قِرَاءَةِ الْقُرْآنِ فِي الرُّكُوعِ وَالسُّجُودِ وَفِي بُطْلَانِ الصَّلَاةِ بِالْقِرَاءَةِ حَالَ الرُّكُوعِ وَالسُّجُودِ خِلَافٌ
قَالَ الْخَطَّابِيُّ لَمَّا كَانَ الرُّكُوعُ وَالسُّجُودُ وَهُمَا غَايَةُ الذُّلِّ وَالْخُضُوعِ مَخْصُوصَيْنِ بِالذِّكْرِ وَالتَّسْبِيحِ نهى عليه السلام عَنِ الْقِرَاءَةِ فِيهِمَا كَأَنَّهُ كَرِهَ أَنْ يُجْمَعَ بَيْنَ كَلَامِ اللَّهِ تَعَالَى وَكَلَامِ الْخَلْقِ فِي مَوْضِعٍ وَاحِدٍ فَيَكُونَانِ سَوَاءً
ذَكَرَهُ الطِّيبِيُّ
وَفِيهِ أنه ينتفض بالجمع بينهما في حال القيام
وقال بن الْمَلِكِ وَكَأَنَّ حِكْمَتَهُ أَنَّ أَفْضَلَ أَرْكَانِ الصَّلَاةِ الْقِيَامُ وَأَفْضَلَ الْأَذْكَارِ الْقُرْآنُ فَجَعَلَ الْأَفْضَلَ لِلْأَفْضَلِ وَنَهَى عَنْ جَعْلِهِ فِي غَيْرِهِ لِئَلَّا يُوهِمَ استوائه مَعَ بَقِيَّةِ الْأَذْكَارِ
وَقِيلَ خُصَّتِ الْقِرَاءَةُ بِالْقِيَامِ أَوِ الْقُعُودِ عِنْدَ الْعَجْزِ عَنْهُ لِأَنَّهُمَا مِنَ الْأَفْعَالِ الْعَادِيَةِ وَيَتَمَحَّضَانِ لِلْعِبَادَةِ بِخِلَافِ الرُّكُوعِ وَالسُّجُودِ لِأَنَّهُمَا بِذَوَاتِهِمَا يُخَالِفَانِ الْعَادَةَ وَيَدُلَّانِ عَلَى الْخُضُوعِ وَالْعِبَادَةِ وَيُمْكِنُ أَنْ يُقَالَ إِنَّ الرُّكُوعَ وَالسُّجُودَ حَالَانِ دَالَّانِ عَلَى الذُّلِّ وَيُنَاسِبُهُمَا الدُّعَاءُ وَالتَّسْبِيحُ فَنَهَى عَنِ الْقِرَاءَةِ فِيهِمَا تَعْظِيمًا لِلْقُرْآنِ الْكَرِيمِ وَتَكْرِيمًا لِقَارِئِهِ الْقَائِمِ مَقَامَ الْكَلِيمِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (فَأَمَّا الرُّكُوعُ فَعَظِّمُوا الرَّبَّ فِيهِ) أَيْ قُولُوا سُبْحَانَ رَبِّيَ الْعَظِيمِ (وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ) فِيهِ الْحَثُّ عَلَى الدُّعَاءِ فِي السُّجُودِ (فَقَمِنٌ) قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الْقَافِ وَفَتْحِ الْمِيمِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ فَمَنْ فَتَحَ فَهُوَ عِنْدَهُ مَصْدَرٌ لَا يُثَنَّى وَلَا

(3/91)

يُجْمَعُ وَمَنْ كَسَرَ فَهُوَ وَصْفٌ يُثَنَّى وَيُجْمَعُ قَالَ وَفِيهِ لُغَةٌ ثَالِثَةٌ قَمِينٌ بِزِيَادَةِ الْيَاءِ وَفَتْحِ الْقَافِ وَكَسْرِ الْمِيمِ وَمَعْنَاهُ حَقِيقٌ وَجَدِيرٌ وَيُسْتَحَبُّ الْجَمْعُ بَيْنَ الدُّعَاءِ وَالتَّسْبِيحِ الْمُتَقَدِّمِ لِيَكُونَ الْمُصَلِّي عَامِلًا بِجَمِيعِ مَا وَرَدَ وَالْأَمْرُ بِتَعْظِيمِ الرَّبِّ فِي الرُّكُوعِ وَالِاجْتِهَادُ فِي الدُّعَاءِ فِي السُّجُودِ مَحْمُولٌ عَلَى النَّدْبِ عِنْدَ الْجُمْهُورِ وَقَدْ نُقِدَ ذِكْرُ مَنْ قَالَ بِوُجُوبِ تَسْبِيحِ الرُّكُوعِ والسجود
قال المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[877] (كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ) مِنَ الْإِكْثَارِ (أَنْ يَقُولَ) قَالَ الْحَافِظُ فِي الْفَتْحِ قَدْ بَيَّنَ الْأَعْمَشُ فِي رِوَايَتِهِ عَنْ أَبِي الضُّحَى فِي التَّفْسِيرِ ابْتِدَاءَ هَذَا الْفِعْلِ وَأَنَّهُ وَاظَبَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَفْظُهُ مَا صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةً بَعْدَ أَنْ نَزَلَتْ عليه إذا جاء نصر الله والفتح إِلَّا يَقُولُ فِيهَا الْحَدِيثَ (سُبْحَانَكَ) هُوَ مَنْصُوبٌ عَلَى الْمَصْدَرِيَّةِ (وَبِحَمْدِكَ) مُتَعَلِّقٌ بِمَحْذُوفٍ دَلَّ عَلَيْهِ التَّسْبِيحُ أَيْ وَبِحَمْدِكَ سَبَّحْتُكَ وَمَعْنَاهُ بِتَوْفِيقِكَ لِي وَهِدَايَتِكَ وَفَضْلِكَ عَلَيَّ سَبَّحْتُكَ لَا بِحَوْلِي وَقُوَّتِي
قَالَ الْقُرْطُبِيُّ وَيَظْهَرُ وَجْهٌ آخَرُ وَهُوَ إِبْقَاءُ مَعْنَى الْحَمْدِ عَلَى أَصْلِهِ وَتَكُونُ الْبَاءُ بَاءَ السَّبَبِيَّةِ وَيَكُونُ مَعْنَاهُ بِسَبَبِ أَنَّكَ مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ وَالْجَلَالِ سَبَّحَكَ الْمُسَبِّحُونَ وَعَظَّمَكَ الْمُعَظِّمُونَ وَقَدْ رُوِيَ بِحَذْفِ الْوَاوِ مِنْ قَوْلِهِ وَبِحَمْدِكَ وَبِإِثْبَاتِهَا (يَتَأَوَّلُ الْقُرْآنَ) قَالَ الْحَافِظُ أَيْ يَفْعَلُ مَا أُمِرَ بِهِ وَقَدْ تَبَيَّنَ مِنْ رِوَايَةِ الْأَعْمَشِ أَنَّ الْمُرَادَ بِالْقُرْآنِ بَعْضُهُ وَهُوَ السُّورَةُ الْمَذْكُورَةُ انْتَهَى
قَالَ الْقَاضِي جُمْلَةٌ وَقَعَتْ حَالًا عَنْ ضَمِيرِ يَقُولُ أَيْ يَقُولُ مُتَأَوِّلًا لِلْقُرْآنِ أَيْ مُبَيِّنًا مَا هُوَ الْمُرَادُ مِنْ قَوْلِهِ فَسَبِّحْ بحمد ربك واستغفره آتِيًا بِمُقْتَضَاهُ
ذَكَرَهُ الطِّيبِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ

[878] (اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ) لِلتَّأَكُّدِ وَمَا بَعْدَهُ تَفْصِيلٌ لِأَنْوَاعِهِ أَوْ بَيَانُهُ وَيُمْكِنُ نَصْبُهُ بِتَقْدِيرِ أَعْنِي (دِقَّهُ) بِكَسْرِ الدَّالِ أَيْ دَقِيقَهُ وَصَغِيرَهُ (وَجِلَّهُ) بِكَسْرِ الْجِيمِ وَقَدْ تُضَمُّ أَيْ جَلِيلَهُ وَكَبِيرَهُ قِيلَ

(3/92)

إِنَّمَا قَدَّمَ الدِّقَّ عَلَى الْجِلِّ لِأَنَّ السَّائِلَ يَتَصَاعَدُ فِي مَسْأَلَتِهِ أَيْ يَتَرَقَّى وَلِأَنَّ الْكَبَائِرَ تَنْشَأُ غَالِبًا مِنَ الْإِصْرَارِ عَلَى الصَّغَائِرِ وَعَدَمِ الْمُبَالَاةِ بِهَا فَكَأَنَّهَا وَسَائِلُ إِلَى الْكَبَائِرِ وَمِنْ حَقِّ الْوَسِيلَةِ أَنْ تُقَدَّمَ إِثْبَاتًا وَرَفْعًا (وَأَوَّلَهُ واخره) المقصود الإحاطة (زاد بن السَّرْحِ) أَيْ فِي رِوَايَتِهِ (عَلَانِيَتَهُ وَسِرَّهُ) أَيْ عِنْدَ غَيْرِهِ تَعَالَى وَإِلَّا فَهُمَا سَوَاءٌ عِنْدَهُ تَعَالَى يَعْلَمُ السِّرَّ وَأَخْفَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[879] (عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبِالْبَاءِ الْمُوَحَّدَةِ (فَقَدْتُ) ضِدَّ صَادَفْتُ أَيْ طَلَبْتُ فَمَا وَجَدْتُّ (فَلَمَسْتُ الْمَسْجِدَ) أَيْ مَسِسْتُ بِيَدَيَّ الْمَوْضِعَ الَّذِي كَانَ يُصَلِّي فِيهِ (وَقَدَمَاهُ مَنْصُوبَتَانِ) أَيْ قَائِمَتَانِ وَفِي صَحِيحِ مُسْلِمٍ فَالْتَمَسْتُهُ فَوَقَعَتْ يَدِي عَلَى بَطْنِ قَدَمِهِ وَهُوَ الْمَسْجَدُ وَهُمَا مَنْصُوبَتَانِ وَقَالَ فِي الْمِرْقَاةِ الْمَسْجَدُ بِفَتْحِ الْجِيمِ أَيْ فِي السُّجُودِ فَهُوَ مَصْدَرٌ مِيمِيٌّ أَوْ فِي الْمَوْضِعِ الَّذِي كَانَ يُصَلِّي فِيهِ فِي حُجْرَتِهِ وَفِي نُسْخَةٍ بِكَسْرِ الْجِيمِ وَهُوَ يَحْتَمِلُ مَسْجِدَ الْبَيْتِ بِمَعْنَى مَعْبَدِهِ وَالْمَسْجِدُ النَّبَوِيُّ
انْتَهَى (أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ) أَيْ مِنْ فِعْلٍ يُوجِبُ سَخَطَكَ عَلَيَّ أَوْ عَلَى أُمَّتِي (وَبِمُعَافَاتِكَ) أَيْ بِعَفْوِكَ وَأَتَى بِالْمُغَالَبَةِ لِلْمُبَالَغَةِ أَيْ بِعَفْوِكَ الْكَثِيرِ (مِنْ عُقُوبَتِكَ) وَهِيَ أَثَرٌ مِنْ آثَارِ السُّخْطِ وَإِنَّمَا اسْتَعَاذَ بِصِفَاتِ الرَّحْمَةِ لِسَبْقِهَا وَظُهُورِهَا مِنْ صِفَاتِ الْغَضَبِ (وَأَعُوذُ بِكَ مِنْكَ) إِذْ لَا يَمْلِكُ أَحَدٌ مَعَكَ شَيْئًا فَلَا يُعِيذُهُ مِنْكَ إِلَّا أَنْتَ (لَا أُحْصِي ثَنَاءً عَلَيْكَ) قَالَ الطِّيبِيُّ الْأَصْلُ فِي الْإِحْصَاءِ الْعَدُّ بِالْحَصَى أَيْ لَا أُطِيقُ أَنْ أُثْنِي عَلَيْكَ كَمَا تَسْتَحِقُّهُ (أَنْتَ كَمَا أَثْنَيْتَ) مَا مَوْصُولَةٌ أَوْ مَوْصُوفَةٌ وَالْكَافُ بِمَعْنَى مِثْلِ
قَالَ الطِّيبِيُّ (عَلَى نَفْسِكَ) أَيْ عَلَى ذَاتِكَ
سُئِلَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ كَيْفَ شُبِّهَ ذَاتُهُ بِثَنَائِهِ وَهُمَا فِي غَايَةِ التَّبَايُنِ فَأَجَابَ بِأَنَّ فِي الْكَلَامِ حَذْفًا تَقْدِيرُهُ ثَنَاؤُكَ الْمُسْتَحَقُّ كَثَنَائِكَ عَلَى نَفْسِكَ فَحُذِفَ الْمُضَافُ مِنَ الْمُبْتَدَأِ فَصَارَ الضَّمِيرُ الْمَجْرُورُ مَرْفُوعًا
قَالَ الْخَطَّابِيُّ فِي هَذَا الْكَلَامِ مَعْنَى لَطِيفٌ وَهُوَ أَنَّهُ قَدِ اسْتَعَاذَ بِاللَّهِ أَنْ يُجِيرَهُ بِرِضَاهُ مِنْ سَخَطِهِ وَبِمُعَافَاتِهِ مِنْ عُقُوبَتِهِ وَالرِّضَى وَالسُّخْطُ ضِدَّانِ مُتَقَابِلَانِ وَكَذَلِكَ الْمُعَافَاةُ وَالْمُؤَاخَذَةُ بِالْعُقُوبَةِ فَلَمَّا صار إلى ذكر مالا ضِدَّ لَهُ وَهُوَ اللَّهُ سُبْحَانَهُ وَتَعَالَى اسْتَعَاذَ بِهِ مِنْهُ لَا غَيْرَ وَمَعْنَى ذَلِكَ الِاسْتِغْفَارُ مِنَ التَّقْصِيرِ مِنْ بُلُوغِ الْوَاجِبِ مِنْ حَقِّ عِبَادَتِهِ وَالثَّنَاءُ عَلَيْهِ
وَقَوْلُهُ لَا أُحْصِي ثَنَاءً

(3/93)

عَلَيْكَ أَيْ لَا أُطِيقُهُ وَلَا أَبْلُغُهُ انْتَهَى
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ لِأَهْلِ السُّنَّةِ فِي جَوَازِ إِضَافَةِ الشَّرِّ إِلَى اللَّهِ تَعَالَى كَمَا يُضَافُ إِلَيْهِ الْخَيْرُ لِقَوْلِهِ أَعُوذُ بك من سخطك وعن عُقُوبَتِكَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وبن مَاجَهْ

(بَاب الدُّعَاءِ فِي الصَّلَاةِ)
[880] (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ) وَمِنْهُ شِدَّةُ الضغطة ووحشة الوحدة
قال بن حَجَرٍ الْمَكِّيُّ وَفِيهِ أَبْلَغُ الرَّدِّ عَلَى الْمُعْتَزِلَةِ فِي إِنْكَارِهِمْ لَهُ وَمُبَالَغَتِهِمْ فِي الْحَطِّ عَلَى أَهْلِ السُّنَّةِ فِي إِثْبَاتِهِمْ لَهُ حَتَّى وَقَعَ لِسُنِّيٍّ أَنَّهُ صَلَّى عَلَى مُعْتَزِلِيٍّ فَقَالَ فِي دُعَائِهِ اللَّهُمَّ أَذِقْهُ عَذَابَ الْقَبْرِ فَإِنَّهُ كَانَ لا يؤمن به ويبالغ في نفيه ويخطىء مُثْبِتَهُ انْتَهَى
(وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ) قَالَ أَهْلُ اللُّغَةِ الْفِتْنَةُ الِامْتِحَانُ وَالِاخْتِبَارُ قَالَ عِيَاضٌ وَاسْتِعْمَالُهَا فِي الْعُرْفِ لِكَشْفِ مَا يُكْرَهُ انْتَهَى
وَتُطْلَقُ عَلَى الْقَتْلِ وَالْإِحْرَاقِ وَالنَّمِيمَةِ وَغَيْرِ ذَلِكَ
وَالْمَسِيحُ بِفَتْحِ الْمِيمِ وَتَخْفِيفِ الْمُهْمَلَةِ الْمَكْسُورَةِ وَآخِرُهُ حَاءٌ مُهْمَلَةٌ يُطْلَقُ عَلَى الدَّجَّالِ وعلى عيسى بن مريم عليه السلام لَكِنْ إِذَا أُرِيدَ الدَّجَّالُ قُيِّدَ بِهِ
وَقَالَ أَبُو دَاوُدَ فِي السُّنَنِ الْمِسِّيحُ عَلَى وَزْنِ سِكِّينٍ مُثَقَّلٌ الدَّجَّالُ وَمُخَفَّفٌ عِيسَى وَالْمَشْهُورُ الْأَوَّلُ وَأَمَّا مَا نَقَلَ الْفِرَبْرِيُّ فِي رِوَايَةِ الْمُسْتَمْلِي وَحْدَهُ عَنْهُ عَنْ خَلَفِ بْنِ عَامِرٍ وَهُوَ الْهَمْدَانِيُّ أَحَدُ الْحُفَّاظِ أَنَّ الْمِسِّيحَ بِالتَّشْدِيدِ وَالتَّخْفِيفِ وَاحِدٌ يُقَالُ لِلدَّجَّالِ وَيُقَالُ لِعِيسَى وَأَنَّهُ لَا فَرْقَ بَيْنَهُمَا بِمَعْنَى لَا اخْتِصَاصَ لِأَحَدِهِمَا بِأَحَدِ الْأَمْرَيْنِ فَهُوَ رَأْيٌ ثَالِثٌ
وَقَالَ الْجَوْهَرِيُّ مَنْ قَالَهُ بِالتَّخْفِيفِ فَلِمَسْحِهِ الْأَرْضَ وَمَنْ قَالَهُ بِالتَّشْدِيدِ فَلِكَوْنِهِ مَمْسُوحَ الْعَيْنِ
وَحَكَى بَعْضُهُمْ أَنَّهُ قَالَ بِالْخَاءِ الْمُعْجَمَةِ فِي الدَّجَّالِ وَنُسِبَ قَائِلُهُ إِلَى التَّصْحِيفِ
وَاخْتُلِفَ فِي تَلْقِيبِ الدَّجَّالِ بِذَلِكَ فَقِيلَ لِأَنَّهُ مَمْسُوحُ الْعَيْنِ وَقِيلَ لِأَنَّ أَحَدَ شِقَّيْ وَجْهِهِ خُلِقَ مَمْسُوحًا لَا عَيْنَ فِيهِ وَلَا حَاجِبَ وَقِيلَ لِأَنَّهُ يَمْسَحُ الْأَرْضَ إِذَا خَرَجَ
وَأَمَّا عِيسَى فَقِيلَ سُمِّيَ بِذَلِكَ لِأَنَّهُ خَرَجَ مِنْ بَطْنِ أُمِّهِ مَمْسُوحًا بِالدُّهْنِ وَقِيلَ لِأَنَّ زَكَرِيَّا مَسَحَهُ وَقِيلَ لِأَنَّهُ كَانَ لَا يَمْسَحُ ذا عاهة إلا بريء وَقِيلَ لِأَنَّهُ كَانَ يَمْسَحُ الْأَرْضَ بِسِيَاحَتِهِ وَقِيلَ لِأَنَّ رِجْلَهُ كَانَتْ لَا إِخْمَصَ لَهَا قَالَهُ الْحَافِظُ فِي الْفَتْحِ وَقَالَ الشَّيْخُ مَجْدُ الدِّينِ الفيروز آبادي في القاموس المسيح عيسى عليه

(3/94)

السلام لِبَرَكَتِهِ وَذَكَرْتُ فِي اشْتِقَاقِهِ خَمْسِينَ قَوْلًا فِي شَرْحِي لِمَشَارِقِ الْأَنْوَارِ وَغَيْرِهِ وَالدَّجَّالُ لِشُؤْمِهِ انْتَهَى
(وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ) مَنْسَلِ الحياة والموت
قال بن دقيق العيد فتنة المحيا ما يعرض للإنسان مُدَّةَ حَيَاتِهِ مِنَ الِافْتِتَانِ بِالدُّنْيَا وَالشَّهَوَاتِ وَالْجَهَالَاتِ وَأَعْظَمُهَا وَالْعِيَاذُ بِاللَّهِ أَمْرُ الْخَاتِمَةِ عِنْدَ الْمَوْتِ وَفِتْنَةُ الْمَمَاتِ يَجُوزُ أَنْ يُرَادَ بِهَا الْفِتْنَةُ عِنْدَ الْمَوْتِ أُضِيفَتْ إِلَيْهِ لِقُرْبِهَا مِنْهُ وَيَكُونُ الْمُرَادُ بِفِتْنَةِ الْمَحْيَا عَلَى هَذَا مَا قَبْلَ ذَلِكَ وَيَجُوزُ أَنْ يُرَادَ بِهَا فِتْنَةُ الْقَبْرِ
وَقَدْ صَحَّ فِي حَدِيثِ أَسْمَاءَ إِنَّكُمْ تُفْتَنُونَ فِي قُبُورِكُمْ مِثْلَ أَوْ قَرِيبًا مِنْ فِتْنَةِ الدجال ولا يكون مع هذا الوجه متكررا مَعَ قَوْلِهِ عَذَابُ الْقَبْرِ لِأَنَّ الْعَذَابَ مُرَتَّبٌ عَنِ الْفِتْنَةِ وَالسَّبَبُ غَيْرُ الْمُسَبَّبِ
وَقِيلَ أَرَادَ بِفِتْنَةِ الْمَحْيَا الِابْتِلَاءَ مَعَ زَوَالِ الصَّبْرِ وَبِفِتْنَةِ الْمَمَاتِ السُّؤَالَ فِي الْقَبْرِ مَعَ الْحِيرَةِ وَهَذَا مِنَ الْعَامِّ بَعْدَ الْخَاصِّ لِأَنَّ عَذَابَ الْقَبْرِ دَاخِلٌ تَحْتَ فِتْنَةِ الْمَمَاتِ وَفِتْنَةُ الدَّجَّالِ دَاخِلَةٌ تَحْتَ فِتْنَةِ الْمَحْيَا وَأَخْرَجَ الْحَكِيمُ التِّرْمِذِيُّ فِي نَوَادِرِ الْأُصُولِ عَنْ سُفْيَانَ الثَّوْرِيِّ إِنَّ الْمَيِّتَ إِذَا سُئِلَ مَنْ رَبُّكَ تَرَاءَى لَهُ الشَّيْطَانُ فَيُشِيرُ إِلَى نَفْسِهِ أَنِّي أَنَا رَبُّكَ فَلِهَذَا وَرَدَ سُؤَالُ التَّثَبُّتِ لَهُ حِينَ يُسْأَلُ
ثُمَّ أَخْرَجَ بِسَنَدٍ جَيِّدٍ إِلَى عَمْرِو بْنِ مُرَّةَ كَانُوا يَسْتَحِبُّونَ إِذَا وُضِعَ الْمَيِّتُ فِي الْقَبْرِ أَنْ يَقُولُوا اللَّهُمَّ أَعِذْهُ مِنَ الشَّيْطَانِ كَذَا فِي الْفَتْحِ (مِنَ الْمَأْثَمِ) إِمَّا مَصْدَرُ أَثِمَ الرَّجُلُ أَوْ مَا فِيهِ الْإِثْمُ أَوْ مَا يُوجِبُ الْإِثْمَ (وَالْمَغْرَمِ) أَيِ الدَّيْنِ يُقَالُ غَرِمَ بِكَسْرِ الرَّاءِ أَيِ ادَّانَ قِيلَ وَالْمُرَادُ بِهِ مَا يُسْتَدَانُ فِيمَا لَا يَجُوزُ أَوْ فِيمَا يَجُوزُ ثُمَّ يَعْجِزُ عَنْ أَدَائِهِ وَيَحْتَمِلُ أَنْ يُرَادَ بِهِ مَا هُوَ أَعَمُّ مِنْ ذَلِكَ وَقَدِ اسْتَعَاذَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَلَبَةِ الدَّيْنِ
وَقَالَ الْقُرْطُبِيُّ الْمَغْرَمُ الْغُرْمُ وَقَدْ نَبَّهَ فِي الْحَدِيثِ عَلَى الضَّرَرِ اللَّاحِقِ مِنَ الْمَغْرَمِ وَاللَّهُ أَعْلَمُ (فَقَالَ قَائِلٌ) أَيْ عَائِشَةُ كَمَا فِي رِوَايَةِ النَّسَائِيِّ (مَا أَكْثَرَ) بِالنَّصْبِ وَمَا تَعَجُّبِيَّةٌ (مَا تَسْتَعِيذَ) مَا مَصْدَرِيَّةٌ أَيِ اسْتِعَاذَتُكَ (إِنَّ الرَّجُلَ) الْمُرَادُ بِهِ الْجِنْسُ (إِذَا غَرِمَ) بِكَسْرِ الرَّاءِ أَيْ لَزِمَهُ دَيْنٌ وَالْمُرَادُ اسْتَدَانَ وَاتَّخَذَ ذَلِكَ دَأْبَهُ وَعَادَتَهُ كَمَا يَدُلُّ عَلَيْهِ السِّيَاقُ (حَدَّثَ) أَيْ أَخْبَرَ عَنْ مَاضِي الْأَحْوَالِ لِتَمْهِيدِ عُذْرٍ فِي التَّقْصِيرِ (فَكَذَبَ) لِأَنَّهُ إِذَا تَقَاضَاهُ رَبُّ الدَّيْنِ وَلَمْ يَحْضُرْهُ مَا يُؤَدِّي بِهِ دَيْنَهُ يَكْذِبُ لِيَتَخَلَّصَ مِنْ يَدهِ ويقول لي ما لغائب إذا حضر أؤدي دينك
وقال بن حَجَرٍ أَيْ حَدَّثَ النَّاسَ عَنْ حَالِهِ وَمُعَامَلَتِهِ فَكَذَبَ عَلَيْهِمْ حَتَّى يَحْمِلَهُمْ عَلَى إِدَانَتِهِ وَإِنْ كَانَ مُعْدِمًا أَوِ الصَّبْرِ عَلَيْهِ لِيَرْبَحَ فِيهِ شَيْئًا يَبْقَى لَهُ قَبْلَ وَفَائِهِ (وَوَعَدَ) أَيْ فِي الْمُسْتَقْبَلِ بِأَنْ يَقُولَ أُعْطِيكَ غَدًا أَوْ فِي الْمُدَّةِ الْفُلَانِيَّةِ (فَأَخْلَفَ) أَيْ فِي وَعْدِهِ وقال بن حَجَرٍ وَوَعَدَ بِالْوَفَاءِ

(3/95)

أَوْ غَيْرِهِ مُطْلَقًا أَوْ فِي وَقْتٍ مَعْلُومٍ فَأَخْلَفَ طَمَعًا فِي بَقَاءِ الْمَالِ فِي يَدِهِ أَوْ لِسُوءِ تَدْبِيرِهِ أَوْ تَصَرُّفِهِ
وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ غَرِمَ شَرْطٌ وَحَدَّثَ جَزَاءٌ وَكَذَبَ مُتَرَتِّبٌ عَلَى الْجَزَاءِ وَوَعَدَ عَطْفٌ عَلَى حَدَّثَ لَا عَلَى غَرِمَ خِلَافًا لِمَنْ زَعَمَهُ لِفَسَادِ الْمَعْنَى حِينَئِذٍ كَمَا هُوَ ظَاهِرٌ وَأَخْلَفَ مُتَرَتِّبًا عَلَيْهِ قَالَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[881] (فَسَمِعْتُهُ يَقُولُ أَعُوذُ بِاللَّهِ مِنَ النَّارِ وَيْلٌ لِأَهْلِ النَّارِ) وَرَوَاهُ أَحْمَدُ بِلَفْظِ سَمِعْتُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي صَلَاةٍ لَيْسَتْ بِفَرِيضَةٍ فَمَرَّ بِذِكْرِ الْجَنَّةِ وَالنَّارِ فَقَالَ أَعُوذُ بِاللَّهِ إِلَخْ وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ التَّعَوُّذِ مِنَ النَّارِ عِنْدَ الْمُرُورِ بِذِكْرِهَا وَقَدْ قَيَّدَهُ الرَّاوِي بِصَلَاةٍ غَيْرِ فَرِيضَةٍ وَكَذَلِكَ حَدِيثُ حُذَيْفَةَ مُقَيَّدٌ بِصَلَاةِ اللَّيْلِ وَكَذَلِكَ حَدِيثُ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ
قَالَ المنذري وأخرجه بن مَاجَهْ وَأَبُو لَيْلَى لَهُ صُحْبَةٌ وَاخْتُلِفَ فِي اسْمِهِ فَقِيلَ يَسَارٌ وَقِيلَ دَاوُدُ وَقِيلَ أَوْسٌ وَقِيلَ أَخُوهُ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَهُوَ ضَعِيفُ الْحَدِيثِ

[882] (لَقَدْ تَحَجَّرْتَ وَاسِعًا) أَيْ ضَيَّقْتَ مَا وَسَّعَهُ اللَّهُ وَخَصَصْتَ بِهِ نَفْسَكَ دُونَ إِخْوَانِكَ مِنَ الْمُسْلِمِينَ هَلَّا سَأَلْتَ اللَّهَ لَكَ وَلِكُلِّ الْمُؤْمِنِينَ وَأَشْرَكْتَهُمْ فِي رَحْمَةِ اللَّهِ تَعَالَى الَّتِي وَسِعَتْ كُلَّ شَيْءٍ
وَفِي هَذَا إِشَارَةٌ إِلَى تَرْكِ هَذَا الدُّعَاءِ وَالنَّهْيِ عَنْهُ وَأَنَّهُ يُسْتَحَبُّ الدُّعَاءُ لِغَيْرِهِ مِنَ الْمُسْلِمِينَ بِالرَّحْمَةِ وَالْهِدَايَةِ وَنَحْوِهِمَا
وَاسْتُدِلَّ بِهِ عَلَى أَنَّهُ لَا تَبْطُلُ صَلَاةُ مَنْ دَعَا بِمَا لَا يَجُوزُ جَاهِلًا لِعَدَمِ أَمْرِ هَذَا الدَّاعِي بِالْإِعَادَةِ (يُرِيدُ رَحْمَةَ اللَّهِ عَزَّ وَجَلَّ) قَالَ الْحَسَنُ وَقَتَادَةُ وَسِعَتْ فِي الدُّنْيَا الْبَرَّ وَالْفَاجِرَ وَهِيَ يَوْمَ الْقِيَامَةِ لِلْمُتَّقِينَ خَاصَّةً جَعَلَنَا اللَّهُ مِمَّنْ وَسِعَتْهُ رَحْمَتُهُ فِي الدَّارَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(3/96)

[883] (كَانَ إِذَا قَرَأَ) إِلَخْ
قَالَ الْمُظْهِرُ عِنْدَ الشَّافِعِيِّ يَجُوزُ مِثْلُ هَذِهِ الْأَشْيَاءِ فِي الصَّلَاةِ وَغَيْرِهَا وَعِنْدَ أَبِي حَنِيفَةَ لَا يَجُوزُ إِلَّا فِي غَيْرِهَا قَالَ التُّورِبِشْتِيُّ وَكَذَا عِنْدَ مَالِكٍ يَجُوزُ فِي النَّوَافِلِ انْتَهَى
وَكَذَا الْحُكْمُ فِي حَدِيثِ مُسْلِمٍ عَنْ حُذَيْفَةَ أَنَّهُ صَلَّى وَرَاءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ إِذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ وَإِذَا مَرَّ بِسُؤَالٍ سَأَلَ وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ
كَذَا قال ملا علي القارىء فِي الْمِرْقَاةِ
قُلْتُ ظَاهِرُ الْحَدِيثِ يُوَافِقُ مَا ذَهَبَ إِلَيْهِ الشَّافِعِيُّ
لِأَنَّ قَوْلَهُ كَانَ إِذَا قَرَأَ عَامٌّ يَشْمَلُ الصَّلَاةَ وَغَيْرَهَا وَحَدِيثُ حُذَيْفَةَ مُقَيَّدٌ بِصَلَاةِ اللَّيْلِ كَمَا مَرَّ فَهُوَ حُجَّةٌ عَلَى مَنْ لَمْ يُجَوِّزِ التَّسْبِيحَ وَالسُّؤَالَ وَالتَّعَوُّذَ عِنْدَ الْمُرُورِ بِآيَةٍ فِيهَا تَسْبِيحٌ أَوْ سُؤَالٌ أَوْ تَعَوُّذٌ فِي الصَّلَاةِ مُطْلَقًا

[884] (عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ) هُوَ الْهَمْدَانِيُّ الْكُوفِيُّ مَوْلَى آل جعدة بْنِ هُبَيْرَةَ الْمَخْزُومِيُّ
قَالَ فِي التَّقْرِيبِ ثِقَةٌ عَابِدٌ مِنَ الْخَامِسَةِ وَكَانَ يُرْسِلُ وَمَنْ دُونَهُ هُمْ رِجَالُ الصَّحِيحِ (كَانَ رَجُلٌ) جَهَالَةُ الصَّحَابِيِّ مُغْتَفَرَةٌ عِنْدَ الْجُمْهُورِ وَهُوَ الْحَقُّ (يُصَلِّي فَوْقَ بَيْتِهِ) فِيهِ جَوَازُ الصَّلَاةِ عَلَى ظَهْرِ الْبَيْتِ وَالْمَسْجِدِ وَنَحْوِهِمَا فَرْضًا أَوْ نَفْلًا عِنْدَ مَنْ جعل فعل الصحابي حجة أخذا بهذا
وَالْأَصْلُ الْجَوَازُ فِي كُلِّ مَكَانٍ مِنَ الْأَمْكِنَةِ مَا لَمْ يَقُمْ دَلِيلٌ عَلَى عَدَمِهِ (سُبْحَانَكَ) أَيْ تَنْزِيهًا لَكَ أَنْ يَقْدِرَ أَحَدٌ عَلَى إِحْيَاءِ الْمَوْتَى غَيْرَكَ وَهُوَ مَنْصُوبٌ عَلَى الْمَصْدَرِ
وَقَالَ الْكِسَائِيُّ مَنْصُوبٌ عَلَى أَنَّهُ مُنَادَى مُضَافٌ (فَبَلَى) بِاللَّامِ وَفِي نُسْخَةٍ مِنْ سُنَنِ أَبِي داود فبكي بالكاف قال بن رَسْلَانَ وَأَكْثَرُ النُّسَخِ الْمُعْتَمَدَةِ بِاللَّامِ بَدَلَ الْكَافِ وَبَلَى حَرْفٌ لِإِيجَابِ النَّفْي وَالْمَعْنَى أَنْتَ

(3/97)

قَادِرٌ عَلَى أَنْ تُحْيِيَ الْمَوْتَى
كَذَا فِي النَّيْلِ (يُعْجِبُنِي) مِنَ الْإِعْجَابِ أَيْ يُفْرِحُنِي وَيَسُرُّنِي (أَنْ يَدْعُوَ بِمَا فِي الْقُرْآنِ) فِي مَعْنَى كَلَامِ الْإِمَامِ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى وَجْهَانِ أَحَدُهُمَا أَنْ يَدْعُوَ فِي الصَّلَاةِ الْفَرِيضَةِ بَعْدَ التَّشَهُّدِ قَبْلَ التَّسْلِيمِ بِالْأَدْعِيَةِ الَّتِي هِيَ مَذْكُورَةٌ فِي الْقُرْآنِ نَحْوَ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ وَمِثْلَ رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أن آمنوا بربكم فآمنا وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ الْكَرِيمَةِ وَثَانِيهُمَا أَنْ يَدْعُوَ فِي الْفَرِيضَةِ بِمَا فِي الْقُرْآنِ مِنْ آيَاتِ الرَّحْمَةِ وَغَيْرِهَا أَيْ إِذَا يَمُرُّ الْمُصَلِّي بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ وَإِذَا يَمُرُّ بِسُؤَالٍ سأل وإذا يمر بآية يُتَعَوَّذُ فِيهَا تَعَوَّذَ
وَهَذَا الْمَعْنَى هُوَ الْأَقْرَبُ إِلَى الصَّوَابِ
فَالْإِمَامُ أَحْمَدُ لَا يَخُصُّ هَذَا في النوافل بل يستحبه فِي الْفَرَائِضِ أَيْضًا وَبِهِ قَالَ الشَّافِعِيُّ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بَابُ الْوُقُوفِ عِنْدَ آيَةِ الرحمة وآية العذاب
قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ أُحِبُّ لِلْإِمَامِ إِذَا قَرَأَ آيَةَ الرَّحْمَةِ أَنْ يَقِفَ فَيَسْأَلَ اللَّهَ وَيَسْأَلَ النَّاسُ وَإِذَا قَرَأَ آيَةَ الْعَذَابِ أَنْ يَقِفَ فَيَسْتَعِيذَ وَيَسْتَعِيذَ النَّاسُ بَلَغَنَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ فَعَلَ ذَلِكَ فِي صَلَاتِهِ ثُمَّ سَاقَ الْبَيْهَقِيُّ بِإِسْنَادِهِ حَدِيثَ حُذَيْفَةَ الَّذِي أَخْرَجَهُ مُسْلِمٌ ثُمَّ قَالَ وَرُوِّينَا عَنْ عَائِشَةَ وَعَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعْنَاهُ فِي آيَةِ الرَّحْمَةِ وَفِي آيَةِ الْعَذَابِ ثُمَّ روى من طريق عبدخير أَنَّ عَلِيًّا قَرَأَ فِي الصُّبْحِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى فَقَالَ سُبْحَانَ رَبِّيَ الْأَعْلَى
قَالَ الشَّافِعِيُّ وَهُمْ يَكْرَهُونَ هَذَا وَنَحْنُ نَسْتَحِبُّ هَذَا
وَيُرْوَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشْبِهُهُ فَكَأَنَّهُ أَرَادَ مَا رُوِّينَا فِي حَدِيثِ حُذَيْفَةَ أَوْ أَرَادَ مَا رُوِيَ عَنْ سَعِيدِ بن جبير عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَرَأَ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ سُبْحَانَ رَبِّيَ الْأَعْلَى إِلَّا أَنَّهُ مُخْتَلَفٌ فِي رَفْعِهِ وَفِي إِسْنَادِهِ
وَرُوِّينَا فِي حَدِيثِ إِسْمَاعِيلَ بْنِ أُمَيَّةَ عَنِ الْأَعْرَابِيِّ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عليه وَسَلَّمَ قَالَ مَنْ قَرَأَ مِنْكُمْ وَالتِّينِ وَالزَّيْتُونِ فَانْتَهَى إِلَى آخِرِهَا أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ فَلْيَقُلْ وَأَنَا عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ وَمَنْ قرأ لا أقسم بيوم القيامة فَانْتَهَى إِلَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أن يحيى الموتى فليقل بلى ومن قرأ والمرسلات فبلغ فبأي حديث بعده يؤمنون فَلْيَقُلْ آمَنَّا بِهِ انْتَهَى كَلَامُ الْبَيْهَقِيِّ

(3/98)

5 - (بَاب مِقْدَارِ الرُّكُوعِ وَالسُّجُودِ)
[885] (رَمَقْتُ) أَيْ نَظَرْتُ (فَكَانَ يَتَمَكَّنُ فِي رُكُوعِهِ وَسُجُودِهِ) أَيْ يَلْبَثُ فِيهِمَا
قَالَ الْمُنْذِرِيُّ السَّعْدِيُّ مَجْهُولٌ

[886] (سُبْحَانَ رَبِّيَ الْعَظِيمِ) بِفَتْحِ يَاءِ رَبِّيَ وَيُسَكَّنُ (وَذَلِكَ أَدْنَاهُ) وَفِيهِ إِشْعَارٌ بِأَنَّ الْمُصَلِّيَ لَا يَكُونُ مُتَسَنِّنًا بِدُونِ الثَّلَاثِ
وَقَدْ قَالَ الّمَاوَرْدِيُّ إِنَّ الْكَمَالَ إِحْدَى عَشْرَةَ أَوْ تِسْعٌ وَأَوْسَطُهُ خَمْسٌ وَلَوْ سَبَّحَ مَرَّةً حَصَلَ التَّسْبِيحُ
وَرَوَى التِّرْمِذِيُّ عَنِ بن الْمُبَارَكِ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُ يُسْتَحَبُّ خَمْسُ تَسْبِيحَاتٍ لِلْإِمَامِ وَبِهِ قَالَ الثَّوْرِيُّ وَلَا دَلِيلَ عَلَى تَقَيُّدِ الْكَمَالِ بِعَدَدٍ مَعْلُومِ بَلْ يَنْبَغِي الِاسْتِكْثَارُ مِنَ التَّسْبِيحِ عَلَى مِقْدَارِ تَطْوِيلِ الصَّلَاةِ مِنْ غَيْرِ تَقْيِيدٍ بِعَدَدٍ
وَأَمَّا إِيجَابُ سُجُودِ السَّهْوِ فِيمَا زَادَ عَلَى التِّسْعِ وَاسْتِحْبَابُ أَنْ يَكُونَ عَدَدُ التَّسْبِيحِ وِتْرًا لَا شَفْعًا فِيمَا زَادَ عَلَى الثَّلَاثِ فَمِمَّا لَا دَلِيلَ عَلَيْهِ كَذَا فِي النَّيْلِ (هَذَا مُرْسَلٌ) أَرَادَ الْمُؤَلِّفُ بِالْمُرْسَلِ الْمُنْقَطِعَ لِأَنَّ الْمُرْسَلَ صُورَتُهُ أَنْ يَقُولَ التَّابِعِيُّ سَوَاءٌ كَانَ صَغِيرًا أَوْ كَبِيرًا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا أَوْ فَعَلَ كَذَا أَوْ فُعِلَ بِحَضْرَتِهِ كَذَا أَوْ نَحْوَ ذلك
وها هنا ليس كذلك نعم صورة الانقطاع ها هنا مَوْجُودَةٌ وَهِيَ أَنْ يَسْقُطَ رَاوٍ وَاحِدٍ أَوْ أَكْثَرُ مِنَ الْإِسْنَادِ مِنْ أَيِّ مَوْضِعٍ كَانَ (عون) بن عَبْدِ اللَّهِ الْمَذْكُورُ (لَمْ يُدْرِكْ عَبْدَ اللَّهِ) أي لم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ بن الْقَطَّانِ السَّعْدِيُّ وَأَبُوهُ وَعَمّه مَا مِنْهُمْ مَنْ يعرف وقد ذكره بن السَّكَنِ فِي كِتَاب الصَّحَابَة فِي الْبَاب الَّذِي ذَكَرَ فِيهِ رِجَالًا لَا يُعْرَفُونَ

(3/99)

يَلْقَهُ
قَالَ الْمُنْذِرِيُّ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ وَقَالَ مُرْسَلٌ وَقَالَ التِّرْمِذِيُّ إِسْنَادُهُ لَيْسَ بِمُتَّصِلٍ
عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ لم يلق بن مَسْعُودٍ
قُلْتُ وَعَوْنٌ هَذَا هُوَ أَبُو عَبْدِ اللَّهِ بْنُ مَسْعُودٍ الْهُذَلِيُّ الْكُوفِيُّ انْفَرَدَ مُسْلِمٌ بِإِخْرَاجِ حَدِيثِهِ
انْتَهَى

[887] (أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ) هَذَا بَدَلٌ مِنْ قَوْلِهِ آخِرِهَا وَمَعْنَى قَوْلِهِ أحكم الحاكمين أَيْ أَقْضَى الْقَاضِينَ يَحْكُمُ بَيْنَكَ وَبَيْنَ أَهْلِ التَّكْذِيبِ بِكَ يَا مُحَمَّدُ (فَلْيَقُلْ بَلَى) أَيْ نَعَمْ (وَأَنَا عَلَى ذَلِكَ) أَيْ كَوْنِكَ أَحْكَمَ الْحَاكِمِينَ (مِنَ الشَّاهِدِينَ) أَيْ أَنْتَظِمُ فِي سِلْكِ مَنْ لَهُ مُشَافَهَةٌ فِي الشَّهَادَتَيْنِ مِنْ أَنْبِيَاءِ الله وأوليائه
قال بن حَجَرٍ وَهَذَا أَبْلَغُ مِنْ أَنَا شَاهِدٌ وَمِنْ ثم قالوا في وكانت من القانتين وفي إنه في الآخرة لمن الصالحين أَبْلَغُ مِنْ وَكَانَتْ قَانِتَةً وَمِنْ إِنَّهُ فِي الْآخِرَةِ صَالِحٌ لِأَنَّ مَنْ دَخَلَ فِي عِدَادِ الْكَامِلِ وَسَاهَمَ مَعَهُمُ الْفَضَائِلَ لَيْسَ كَمَنِ انْفَرَدَ عَنْهُمْ
انْتَهَى
وَقِيلَ لِأَنَّهُ كِنَايَةٌ وَهِيَ أَبْلَغُ من الصريح (أليس ذلك) أَيِ الَّذِي جَعَلَ خَلْقَ الْإِنْسَانِ مِنْ نُطْفَةٍ تُمْنَى فِي الرَّحِمِ (فَلْيَقُلْ بَلَى) قَالَ فِي الْمِرْقَاةِ وَفِي رِوَايَةٍ بَلَى إِنَّهُ عَلَى كُلِّ شيء قدير
وأما قول بن حَجَرٍ الْمَكِّيِّ فَلْيَقُلْ بَلَى وَأَنَا عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ وَكَأَنَّهُ حُذِفَ لِفَهْمِهِ مِنَ الْأَوَّلِ فبعيد انتهى (فبأي حديث بعده) أَيْ بَعْدَ الْقُرْآنِ لِأَنَّهُ آيَةٌ مُبْصِرَةٌ وَمُعْجِزَةٌ بَاهِرَةٌ فَحِينَ لَمْ يُؤْمِنُوا بِهِ فَبِأَيِّ كِتَابٍ بَعْدَهُ يُؤْمِنُونَ (فَلْيَقُلْ آمَنَّا بِاللَّهِ) أَيْ بِهِ وَبِكَلَامِهِ وَلِعُمُومِ هَذَا لَمْ يَقُلْ آمَنَّا بِالْقُرْآنِ
وَقَالَ الطِّيبِيُّ أَيْ قُلْ أُخَالِفُ أَعْدَاءَ اللَّهِ الْمُعَانِدِينَ قَالَهُ فِي الْمِرْقَاةِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ مَنْ يَقْرَأُ هَذِهِ الْآيَاتِ يُسْتَحَبُّ لَهُ أَنْ يَقُولَ تِلْكَ الْكَلِمَاتِ سَوَاءٌ كَانَ فِي الصَّلَاةِ أَوْ خَارِجَهَا
وَالْحَدِيثُ ضَعِيفٌ لِأَنَّ فِيهِ مجهولا
قال الترمذي بعد ما رَوَاهُ مُخْتَصَرًا إِنَّمَا يَرْوِي بِهَذَا الْإِسْنَادِ عَنْ هَذَا الْأَعْرَابِيِّ عَنْ أَبِي هُرَيْرَةَ وَلَا يُسَمِّي انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ هَذَا الْأَعْرَابِيُّ لَا يُعْرَفُ فَفِي الْإِسْنَادِ جَهَالَةٌ وَمَعَ ذَلِكَ فَالْمَتْنُ لَا يُنَاسِبُ الْبَابَ
قُلْتُ الظَّاهِرُ أَنَّ هَذَا الْحَدِيثَ دَاخِلٌ فِي الْبَابِ الْأَوَّلِ لَكِنْ تَأْخِيرُهُ مِنْ تَصَرُّفِ النُّسَّاخِ وَاللَّهُ أَعْلَمُ (قَالَ

(3/100)

إِسْمَاعِيلُ) بْنُ أُمَيَّةَ (ذَهَبْتُ أُعِيدُ) أَيْ شَرَعْتُ فِي إِعَادَةِ الْحَدِيثِ (عَلَى الرَّجُلِ الْأَعْرَابِيِّ) الْمَذْكُورِ (لَعَلَّهُ) أَيْ لَعَلَّ الْأَعْرَابِيَّ أَخْطَأَ فِي الْحَدِيثِ ولم يحفظه (فقال) الأعرابي (يا بن أَخِي أَتَظُنُّ أَنِّي لَمْ أَحْفَظْهُ) أَيِ الْحَدِيثَ وَالِاسْتِفْهَامُ إِنْكَارِيٌّ أَيْ لَا تَظُنَّنَّ بِي هَذَا الظَّنَّ فَإِنِّي قَوِيُّ الْحِفْظِ غَايَةَ الْقُوَّةِ وَإِنِ ارْتَبْتَ فِيَّ فِيمَا قُلْتُ لَكَ فَاسْتَمِعْ مَا أَقُولُ (لَقَدْ حَجَجْتُ سِتِّينَ حَجَّةً إِلَخْ) أَيْ وَاللَّهِ لَقَدْ حَجَجْتُ سِتِّينَ حَجَّةً فَمَنْ كَانَ هَذَا شَأْنُهُ فِي الْحِفْظِ فَكَيْفَ لَا يَحْفَظُ حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا قَالَهُ الرَّجُلُ الْأَعْرَابِيُّ الْمَجْهُولُ لَكِنْ هَذِهِ مُبَالَغَةٌ عَظِيمَةٌ مِنْهُ وَاللَّهُ أَعْلَمُ

[888] (عَنْ وَهْبِ بْنِ مَانُوسَ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ بِالنُّونِ وَقِيلَ بِالْمُوَحَّدَةِ الْبَصْرِيُّ نَزِيلُ الْيَمَنِ مَسْتُورٌ مِنَ السادسة
وقال في الخلاصة وثقه بن حِبَّانَ (مِنْ هَذَا الْفَتَى يَعْنِي عُمَرَ بْنَ عَبْدِ الْعَزِيزِ) بْنِ مَرْوَانَ الْخَلِيفَةَ الصَّالِحَ خَامِسَ الْخُلَفَاءِ الرَّاشِدِينَ
قَالَ سُفْيَانُ الثَّوْرِيُّ الْخُلَفَاءُ خَمْسَةٌ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ كَذَا فِي تَارِيخِ الْخُلَفَاءِ (قَالَ) أَيْ أَنَسٌ (فَحَزَرْنَا) بِتَقْدِيمِ الزَّاي الْمَفْتُوحَةِ أَيْ قَدَّرْنَا (فِي رُكُوعِهِ) قَالَ فِي الْمِرْقَاةِ أَيْ رُكُوعِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ رُكُوعِ عُمَرَ
انْتَهَى
قُلْتُ الظَّاهِرُ أَنَّ الضَّمِيرَ فِي رُكُوعِهِ يَرْجِعُ إِلَى عُمَرَ وَاللَّهُ تَعَالَى أَعْلَمُ (عَشْرُ تَسْبِيحَاتٍ) قِيلَ فِيهِ حُجَّةٌ لِمَنْ قَالَ إِنَّ كَمَالَ التَّسْبِيحِ عَشْرُ تَسْبِيحَاتٍ
وَالْأَصَحُّ أَنَّ الْمُنْفَرِدَ يَزِيدُ فِي التَّسْبِيحِ مَا أَرَادَ وَكُلَّمَا زَادَ كَانَ أَوْلَى وَالْأَحَادِيثُ الصَّحِيحَةُ فِي تَطْوِيلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاطِقَةٌ بِهَذَا وَكَذَلِكَ الْإِمَامُ إِذَا كَانَ الْمُؤْتَمُّونَ لَا يتأدون بِالتَّطْوِيلِ
كَذَا فِي النَّيْلِ (قُلْتُ لَهُ) الظَّاهِرُ أَنَّ الضَّمِيرَ الْمَجْرُورَ يَرْجِعُ إِلَى عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ بْنِ عُمَرَ بْنِ كَيْسَانَ (مَانُوسَ) بِالنُّونِ (أَوْ مَابُوسَ) بِالْمُوَحَّدَةِ (فَقَالَ) أَيْ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ إِبْرَاهِيمَ كَمَا هُوَ الظَّاهِرُ (أَمَّا عَبْدُ الرَّزَّاقِ

(3/101)

فَيَقُولُ مَابُوسُ) أَيْ بِالْمُوَحَّدَةِ (وَأَمَّا حِفْظِي فَمَانُوسُ) أَيِ النُّونُ بِالنُّونِ (قَالَ أَحْمَدُ إِلَخْ) فِي روايته بالعنعنة في الموضعين وأما بن رافع فصرح بالسماع فيهما

(باب الرَّجُلِ يُدْرِكُ الْإِمَامَ سَاجِدًا كَيْفَ يَصْنَعُ)
[893] (وَنَحْنُ سجود) جمع سَاجِدٍ وَالْجُمْلَةُ حَالِيَّةٌ (فَاسْجُدُوا) فِيهِ مَشْرُوعِيَّةُ السُّجُودِ مَعَ الْإِمَامِ لِمَنْ أَدْرَكَهُ سَاجِدًا (وَلَا تَعُدُّوهَا شَيْئًا) بِضَمِّ الْعَيْنِ وَتَشْدِيدِ الدَّالِ أَيْ لَا تَحْسِبُوهُ شَيْئًا وَالْمَعْنَى وَافِقُوهُ فِي السُّجُودِ وَلَا تَجْعَلُوا ذَلِكَ رَكْعَةً (وَمَنْ أَدْرَكَ الرَّكْعَةَ) قِيلَ المراد به ها هنا الرُّكُوعُ فَيَكُونُ مُدْرِكُ الْإِمَامِ رَاكِعًا مُدْرِكًا لِتِلْكَ الرَّكْعَةِ وَفِيهِ نَظَرٌ لِأَنَّ الرَّكْعَةَ حَقِيقَةٌ لِجَمِيعِهَا وَإِطْلَاقُهَا عَلَى الرُّكُوعِ وَمَا بَعْدَهُ مَجَازٌ لَا يُصَارُ إِلَيْهِ إِلَّا لِقَرِينَةٍ كَمَا وَقَعَ عِنْدَ مُسْلِمٍ مِنْ حَدِيثِ الْبَرَاءِ بِلَفْظِ فَوَجَدْتُ قِيَامَهُ فَرَكْعَتَهُ فَاعْتِدَالَهُ فَسَجَدْتَهُ فَإِنَّ وُقُوعَ الرَّكْعَةِ فِي مُقَابَلَةِ الْقِيَامِ وَالِاعْتِدَالِ وَالسُّجُودِ قَرِينَةٌ تَدُلُّ عَلَى أن المراد بها الركوع وها هنا لَيْسَتْ قَرِينَةٌ تَصْرِفُ عَنْ حَقِيقَةِ الرَّكْعَةِ فَلَيْسَ فِيهِ دَلِيلٌ عَلَى أَنَّ مُدْرِكَ الْإِمَامِ رَاكِعًا مُدْرِكٌ لِتِلْكَ الرَّكْعَةِ
وَاعْلَمْ أَنَّهُ ذَهَبَ الْجُمْهُورُ مِنَ الْأَئِمَّةِ إِلَى أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا دَخَلَ مَعَهُ وَاعْتَدَّ بِتِلْكَ الرَّكْعَةِ وَإِنْ لَمْ يُدْرِكْ شَيْئًا مِنَ الْقِرَاءَةِ وَذَهَبَ جَمَاعَةٌ إِلَى أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا لَمْ تُحْسَبْ لَهُ تِلْكَ الرَّكْعَةُ وَهُوَ قَوْلُ أَبِي هُرَيْرَةَ وَحَكَاهُ الْبُخَارِيُّ فِي الْقِرَاءَةِ خَلْفَ الْإِمَامِ عَنْ كُلِّ مَنْ ذَهَبَ إِلَى وُجُوبِ الْقِرَاءَةِ خلف الإمام واختاره بن خُزَيْمَةَ وَالضُّبَعِيُّ وَغَيْرُهُمَا مِنْ مُحَدِّثِي الشَّافِعِيَّةِ وَقَوَّاهُ الشَّيْخُ تَقِيُّ الدِّينِ السُّبْكِيُّ مِنَ الْمُتَأَخِّرِينَ وَرَجَّحَهُ الْمَقْبِلِيُّ قَالَ وَقَدْ بَحَثْتُ هَذِهِ الْمَسْأَلَةَ وَأَحَطْتُهَا فِي جَمِيعِ بَحْثِي فِقْهًا وَحَدِيثًا فَلَمْ أَحْصُلْ مِنْهَا عَلَى غَيْرِ مَا ذَكَرْتُ يَعْنِي مِنْ عَدَمِ الِاعْتِدَادِ بِإِدْرَاكِ الرُّكُوعِ فَقَطْ

(3/102)

وَاسْتَدَلَّ الْجُمْهُورُ بِحَدِيثِ الْبَابِ لَكِنِ الِاسْتِدْلَالُ بِهِ مَوْقُوفٌ عَلَى إِرَادَةِ الرُّكُوعِ مِنَ الرَّكْعَةِ وَقَدْ عرفت ما فيه وبحديث أبي بكرة حَيْثُ صَلَّى خَلْفَ الصَّفِّ مَخَافَةَ أَنْ تَفُوتَهُ الركعة فقال زَادَكَ اللَّهُ حِرْصًا وَلَا تَعُدْ وَلَمْ يَأْمُرْ بِإِعَادَةِ الرَّكْعَةِ
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ لَيْسَ فِيهِ مَا يَدُلُّ عَلَى مَا ذَهَبُوا إِلَيْهِ لِأَنَّهُ كَمَا لَمْ يَأْمُرْهُ بِالْإِعَادَةِ لَمْ يُنْقَلْ إِلَيْنَا أَنَّهُ اعْتَدَّ بِهَا وَالدُّعَاءُ لَهُ بِالْحِرْصِ لَا يَسْتَلْزِمُ الِاعْتِدَادَ بِهَا لِأَنَّ الْكَوْنَ مَعَ الْإِمَامِ مَأْمُورٌ بِهِ سَوَاءٌ كَانَ الشَّيْءُ الَّذِي يُدْرِكُهُ الْمُؤْتَمُّ مُعْتَدًّا بِهِ أَمْ لَا كَمَا فِي الْحَدِيثِ إِذَا جِئْتُمْ إِلَى الصَّلَاةِ وَنَحْنُ سجود فاسجدوا ولا تعددوها شيئا على أن النبي قد نهى أبا بكرة عَنِ الْعَوْدِ إِلَى ذَلِكَ وَالِاحْتِجَاجُ بِشَيْءٍ قَدْ نهي عنه لا يصح
وقد أجاب بن حَزْمٍ فِي الْمُحَلَّى عَنْ حَدِيثِ أَبِي بَكْرٍ فَقَالَ إِنَّهُ لَا حُجَّةَ لَهُمْ فِيهِ لِأَنَّهُ ليس فيه اجتراء بِتِلْكَ الرَّكْعَةِ
انْتَهَى
وَبِحَدِيثِ أَبِي هُرَيْرَةَ مَنْ أدرك المركوع مِنَ الرَّكْعَةِ الْأَخِيرَةِ فِي صَلَاتِهِ يَوْمَ الْجُمُعَةِ فَلْيُضِفْ إِلَيْهَا رَكْعَةً أُخْرَى رَوَاهُ الدَّارَقُطْنِيُّ لَكِنْ فِي إِسْنَادِهِ يَاسِينُ بْنُ مُعَاذٍ وَهُوَ مَتْرُوكٌ فَلَا يَقُومُ بِهِ الْحُجَّةُ
وَاسْتَدَلَّ مَنْ ذَهَبَ إِلَى أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا لَمْ تُحْسَبْ لَهُ تِلْكَ الرَّكْعَةُ بِحَدِيثِ مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا أَخْرَجَهُ الشَّيْخَانِ بِأَنَّهُ أمر رسول الله بِإِتْمَامِ مَا فَاتَهُ وَمَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا فَإِنَّهُ الْقِيَامُ وَالْقِرَاءَةُ فِيهِ وَهُمَا فَرْضَانِ فَلَا بُدَّ لَهُ مِنْ إِتْمَامِهِمَا وَبِمَا رُوِيَ عَنْ أبي هريرة أنه قَالَ مَنْ أَدْرَكَ الْإِمَامَ فِي الرُّكُوعِ فَلْيَرْكَعْ مَعَهُ وَلْيُعِدِ الرَّكْعَةَ وَقَدْ رَوَاهُ الْبُخَارِيُّ فِي الْقِرَاءَةِ خَلْفَ الْإِمَامِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ إِنْ أَدْرَكْتَ الْقَوْمَ رُكُوعًا لَمْ تَعْتَدَّ بِتِلْكَ الرَّكْعَةِ
قَالَ الْحَافِظُ وَهَذَا هُوَ الْمَعْرُوفُ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفًا وَأَمَّا الْمَرْفُوعُ فَلَا أَصْلَ لَهُ
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ قَدْ عَرَفْتَ مِمَّا سَلَفَ وُجُوبَ الْفَاتِحَةِ عَلَى كُلِّ إِمَامٍ وَمَأْمُومٍ فِي كُلِّ رَكْعَةٍ وَعَرَّفْنَاكَ أَنَّ تِلْكَ الْأَدِلَّةَ صَالِحَةٌ لِلِاحْتِجَاجِ بِهَا عَلَى أَنَّ قِرَاءَةَ الْفَاتِحَةِ مِنْ شُرُوطِ صِحَّةِ الصَّلَاةِ فَمَنْ زَعَمَ أَنَّهَا تَصِحُّ صَلَاةٌ مِنَ الصَّلَوَاتِ أَوْ رَكْعَةٌ مِنَ الرَّكَعَاتِ بِدُونِ فَاتِحَةِ الْكِتَابِ فَهُوَ مُحْتَاجٌ إِلَى إِقَامَةِ بُرْهَانٍ يُخَصِّصُ تِلْكَ الأدلة ومن ها هنا يَتَبَيَّنُ لَكَ ضَعْفُ مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا دَخَلَ مَعَهُ وَاعْتَدَّ بِتِلْكَ الرَّكْعَةِ وَإِنْ لَمْ يُدْرِكْ شَيْئًا مِنَ الْقِرَاءَةِ ثُمَّ بَيَّنَ دَلَائِلِ الْفَرِيقَيْنِ وَرَجَّحَ خِلَافَ مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ وَقَالَ قَدْ أَلَّفَ السَّيِّدُ الْعَلَّامَةُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ رِسَالَةً فِي هَذِهِ الْمَسْأَلَةِ وَرَجَّحَ مَذْهَبَ الْجُمْهُورِ وَقَدْ كَتَبْتُ أَبْحَاثًا فِي الْجَوَابِ عَلَيْهَا
انْتَهَى كَلَامُ الشَّوْكَانِيِّ فِي النَّيْلِ مُلَخَّصًا مُحَرَّرًا
قُلْتُ حَدِيثُ أَبِي هُرَيْرَةَ سَكَتَ عَنْهُ أَبُو دَاوُدَ ثُمَّ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَفِيهِ يَحْيَى بْنُ أَبِي سُلَيْمَانَ الْمَدِينِيُّ
قَالَ أَمِيرُ الْمُؤْمِنِينَ فِي الْحَدِيثِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ فِي جُزْءِ

(3/103)

الْقِرَاءَةِ وَيَحْيَى هَذَا مُنْكَرُ الْحَدِيثِ رَوَى عَنْهُ أَبُو سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ وَعَبْدُ اللَّهِ بْنُ رَجَاءٍ الْبَصْرِيُّ مَنَاكِيرَ وَلَمْ يَتَبَيَّنْ سَمَاعُهُ من زيد ولا من بن الْمَقْبُرِيِّ وَلَا تَقُومُ بِهِ الْحُجَّةُ
انْتَهَى
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَيْسَرَةَ حَدَّثَنَا بن أَبِي مَرْيَمَ حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ حَدَّثَنَا يَحْيَى بْنُ أَبِي سُلَيْمَانَ عَنْ زَيْدِ بْنِ أَبِي عَتَّابٍ وَسَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ إِذَا جِئْتُمْ إِلَى الصَّلَاةِ وَنَحْنُ سُجُودٌ فَاسْجُدُوا وَلَا تَعُدُّوهَا شَيْئًا وَمَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلَاةَ تَفَرَّدَ بِهِ يَحْيَى بْنُ أَبِي سُلَيْمَانَ هَذَا وَلَيْسَ بِالْقَوِيِّ انْتَهَى
وَفِي الْمِيزَانِ وَالتَّهْذِيبِ يَحْيَى بْنُ أَبِي سُلَيْمَانَ الْمَدَنِيُّ رَوَى عَنِ الْمَقْبُرِيِّ وَعَطَاءٍ وَعَنْهُ شُعْبَةُ وَأَبُو سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ وَأَبُو الْوَلِيدٍ
قَالَ أَبُو حاتم يكتب حديثه وليس بالقوي وذكره بن حِبَّانَ فِي الثِّقَاتِ وَوَثَّقَهُ الْحَاكِمُ وَقَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ هَذِهِ الطَّرِيقِ أَيْ طَرِيقِ نَافِعِ بْنِ يَزِيدَ كَمَا ذَكَرَهُ أَبُو دَاوُدَ سَنَدًا وَمَتْنًا وَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ وَجْهٍ آخَرَ وَهَذَا لَفْظُهُ حَدَّثَنَا أَبُو طَالِبٍ الْحَافِظُ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَجَّاجِ بْنِ رِشْدِينَ حَدَّثَنَا عَمْرُو بْنُ سِوَارٍ وَمُحَمَّدُ بْنُ يَحْيَى بْنِ إِسْمَاعِيلَ قالا حدثنا بن وهب ح
وحدثنا أبو طالب أخبرنا بن رشدين حدثنا حرملة حدثنا بن وَهْبٍ حَدَّثَنِي يَحْيَى بْنُ حُمَيْدٍ عَنْ قُرَّةَ بن عبد الرحمن عن بن شِهَابٍ أَخْبَرَنِي أَبُو سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ أن رسول الله قَالَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَهَا قَبْلَ أَنْ يُقِيمَ الْإِمَامُ صُلْبَهُ
قَالَ في التعليق المغني عَلَى سُنَنِ الدَّارَقُطْنِيِّ الْحَدِيثُ فِيهِ يَحْيَى بْنُ حُمَيْدٍ قَالَ الْبُخَارِيُّ لَا يُتَابَعُ فِي حَدِيثِهِ وَضَعَّفَهُ الدَّارَقُطْنِيُّ
وَأَمَّا قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ فَأَخْرَجَ لَهُ مُسْلِمٌ فِي الشَّوَاهِدِ وَقَالَ الْجَوْزَجَانِيُّ سَمِعْتُ أَحْمَدَ يَقُولُ مُنْكَرُ الْحَدِيثِ جِدًّا وَقَالَ يَحْيَى ضَعِيفُ الْحَدِيثِ وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِقَوِيٍّ
انْتَهَى
وَرَجَّحَ الْإِمَامُ أَبوْ عَبْدِ اللَّهِ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى مَذْهَبَ مَنْ يَقُولُ بِعَدَمِ الِاعْتِدَادِ بِإِدْرَاكِ الرُّكُوعِ فَقَطْ وَحَقَّقَ هَذِهِ الْمَسْأَلَةَ فِي كِتَابِهِ جُزْءِ الْقِرَاءَةِ مَا مُلَخَّصُهُ قَالَ الْبُخَارِيُّ وَتَوَاتَرَ الْخَبَرُ عَنْ رَسُولِ اللَّهِ لَا صَلَاةَ إِلَّا بِقِرَاءَةِ أُمِّ الْقُرْآنِ ثُمَّ أَخْرَجَ مِنْ طَرِيقِ أَبِي الزَّاهِرِيَّةَ عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ قَالَ سَمِعْتُ أَبَا الدَّرْدَاءِ يقول سئل رسول الله أَفِي كُلِّ صَلَاةٍ قِرَاءَةٌ قَالَ نَعَمْ فَقَالَ رَجُلٌ مِنَ الْأَنْصَارِ وَجَبَتْ هَذِهِ
وَأَمَّا حَدِيثُ مَنْ كَانَ لَهُ إِمَامٌ فَقِرَاءَةُ الْإِمَامِ لَهُ قِرَاءَةٌ فَهَذَا خَبَرٌ لَمْ يَثْبُتْ عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ لِإِرْسَالِهِ وانقطاعه رواه بن شَدَّادٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَرَوَى الْحَسَنُ بْنُ

(3/104)

صَالِحٍ عَنْ جَابِرٍ عَنْ أَبِي الزُّبَيْرِ عَنِ النبي وَلَا يَدْرِي أَسَمِعَ جَابِرٌ مِنْ أَبِي الزُّبَيْرِ
وَذُكِرَ عَنْ عُبَادَةَ بْنِ الصَّامِتِ وَعَبْدِ اللَّهِ بن عمرو صلى النبي صَلَاةَ الْفَجْرِ فَقَرَأَ رَجُلٌ خَلْفَهُ فَقَالَ لَا يَقْرَأَنَّ أَحَدُكُمْ وَالْإِمَامُ يَقْرَأُ إِلَّا بِأُمِّ الْقُرْآنِ فَلَوْ ثَبَتَ الْخَبَرَانِ كِلَاهُمَا لَكَانَ هَذَا مُسْتَثْنًى مِنَ الْأَوَّلِ لِقَوْلِهِ لَا يَقْرَأَنَّ إِلَّا بِأُمِّ الْكِتَابِ
وَقَالَ أَبُو هُرَيْرَةَ وَعَائِشَةُ قَالَ رَسُولُ الله مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ
قَالَ الْبُخَارِيُّ فَإِنِ احْتَجَّ مُحْتَجٌّ فَقَالَ إِذَا أَدْرَكَ الرُّكُوعَ جَازَتْ فَكَمَا أَجَازَتْهُ فِي الرَّكْعَةِ كَذَلِكَ يُجْزِيهِ فِي الرَّكَعَاتِ قيل إنما أجاز زيد بن ثابت وبن عَمْرٍو الَّذِينَ لَمْ يَرَوُا الْقِرَاءَةَ خَلْفَ الْإِمَامِ
فَأَمَّا مَنْ رَأَى الْقِرَاءَةَ فَقَدْ قَالَ أَبُو هُرَيْرَةَ لَا يُجْزِيهِ حَتَّى يُدْرِكَ الْإِمَامَ
وَقَالَ أَبُو سَعِيدٍ وَعَائِشَةُ لَا يَرْكَعُ أَحَدُكُمْ حَتَّى يَقْرَأَ بِأُمِّ الْقُرْآنِ وَإِنْ كَانَ ذَلِكَ إِجْمَاعًا لَكَانَ هَذَا الْمُدْرِكُ لِلرُّكُوعِ مُسْتَثْنًى مِنَ الْجُمْلَةِ مَعَ أَنَّهُ لَا إِجْمَاعَ فِيهِ
قَالَ الْبُخَارِيُّ وَقَالَ عِدَّةٌ مِنْ أَهْلِ الْعِلْمِ إِنَّ كُلَّ مَأْمُومٍ يَقْضِي فَرْضَ نَفْسِهِ وَالْقِيَامُ وَالْقِرَاءَةُ وَالرُّكُوعُ وَالسُّجُودُ عِنْدَهُمْ فَرْضٌ فَلَا يَسْقُطُ الرُّكُوعُ وَالسُّجُودُ عَنِ الْمَأْمُومِ وَكَذَلِكَ الْقِرَاءَةُ فَرْضٌ فَلَا يَزُولُ فَرْضٌ عَنْ أَحَدٍ إِلَّا بِكِتَابٍ أَوْ سُنَّةٍ
وَقَالَ أَبُو قَتَادَةَ وَأَنَسٌ وَأَبُو هُرَيْرَةَ عَنِ النبي إِذَا أَتَيْتُمُ الصَّلَاةَ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا فَمَنْ فَاتَهُ فَرْضُ الْقِرَاءَةِ وَالْقِيَامِ فعليه إتمامه كما أمر النبي
حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا شَيْبَانُ عَنْ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أبيه أن النبي قَالَ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ عَنْ حميد عن أنس عن النبي فَلْيُصَلِّ مَا أَدْرَكَ وَلْيَقْضِ مَا سَبَقَهُ وَفِي لَفْظٍ لَهُ مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا حَدَّثَنَا أَبُو الْيَمَانِ حَدَّثَنَا شُعَيْبٌ عَنِ الزُّهْرِيِّ أَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا هُرَيْرَةَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا تَأْتُوهَا تَسْعَوْنَ وَأْتُوهَا تَمْشُونَ وَعَلَيْكُمُ السَّكِينَةُ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا ثُمَّ أَوْرَدَ حَدِيثَ أَبِي هريرة هذا نحو سبعة عشر طرقا بِلَفْظِ مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا وَبِلَفْظِ مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَاقْضُوا وَبِلَفْظِ صَلُّوا مَا أَدْرَكْتُمْ وَاقْضُوا مَا سُبِقْتُمْ
وَقَالَ عَلِيُّ بْنُ عَبْدِ اللَّهِ إِنَّمَا أَجَازَ إدراك الركوع من أصحاب النبي الَّذِينَ لَمْ يَرَوُا الْقِرَاءَةَ خَلْفَ الْإِمَامِ مِنْهُمُ بن مسعود وزيد بن ثابت وبن عُمَرَ
فَأَمَّا مَنْ رَأَى الْقِرَاءَةَ فَإِنَّ أَبَا هُرَيْرَةَ قَالَ اقْرَأْ بِهَا فِي نَفْسِكَ يَا فَارِسِيُّ وَقَالَ لَا تَعْتَدَّ بِهَا حَتَّى تُدْرِكَ الإمام قائما

(3/105)

حَدَّثَنَا مُسَدَّدٌ وَمُوسَى بْنُ إِسْمَاعِيلَ وَمَعْقِلُ بْنُ مَالِكٍ قَالُوا حَدَّثَنَا أَبُو عَوَانَةَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ لَا يُجْزِئُكَ إِلَّا أَنْ تُدْرِكَ الْإِمَامَ قَائِمًا وَفِي لَفْظٍ لَهُ قَالَ إِذَا أَدْرَكْتَ الْقَوْمَ رُكُوعًا لَمْ تَعْتَدَّ بِتِلْكَ الرَّكْعَةِ وَفِي لفظ لَهُ لَا يُجْزِئُكَ إِلَّا أَنْ تُدْرِكَ الْإِمَامَ قَائِمًا قَبْلَ أَنْ يَرْكَعَ وَأَخْرَجَ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ هُرْمُزَ قَالَ قَالَ أَبُو سَعِيدٍ لَا يَرْكَعُ أَحَدُكُمْ حَتَّى يَقْرَأَ بِأُمِّ الْقُرْآنِ قَالَ الْبُخَارِيُّ وَكَانَتْ عَائِشَةُ تَقُولُ ذَلِكَ
وَأَمَّا حَدِيثُ هَمَّامٍ عَنْ زِيَادٍ الْأَعْلَمِ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ أَنَّهُ انْتَهَى إِلَى النبي وَهُوَ رَاكِعٌ فَرَكَعَ قَبْلَ أَنْ يَصِلَ إِلَى الصف فذكر ذلك للنبي فَقَالَ زَادَكَ اللَّهُ حِرْصًا وَلَا تَعُدْ وَفِي رِوَايَةِ يُونُسَ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ فلما قضى رسول الله الصَّلَاةَ قَالَ لِأَبِي بَكْرَةَ أَنْتَ صَاحِبُ هَذَا النَّفَسِ قَالَ نَعَمْ جَعَلَنِي اللَّهُ فِدَاكَ خَشِيتُ أَنْ تَفُوتَنِي رَكْعَةٌ مَعَكَ فَأَسْرَعْتُ الْمَشْيَ فَقَالَ رسول الله زَادَكَ اللَّهُ حِرْصًا وَلَا تَعُدْ صَلِّ مَا أَدْرَكْتَ وَاقْضِ مَا سَبَقَكَ فَلَيْسَ لِأَحَدٍ أَنْ يعود لما نهى النبي وَلَيْسَ فِي جَوَابِهِ أَنَّهُ اعْتَدَّ بِالرُّكُوعِ عَنِ الْقِيَامِ وَالْقِيَامُ فَرْضٌ فِي الْكِتَابِ وَالسُّنَّةِ
قَالَ الله تعالى وقوموا لله قانتين وقال إذا قمتم إلى الصلاة وقال النبي صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا
قَالَ الْبُخَارِيُّ وَرَوَى نَافِعُ بْنُ يَزِيدَ حَدَّثَنِي يَحْيَى بْنُ أَبِي سُلَيْمَانَ الْمَدَنِيُّ عَنْ زَيْدِ بْنِ أبي عتاب وبن الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رَفَعَهُ إِذَا جِئْتُمْ إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شَيْئًا وَيَحْيَى هَذَا مُنْكَرُ الْحَدِيثِ رَوَى عَنْهُ أَبُو سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ وَعَبْدُ اللَّهِ بْنُ رَجَاءٍ الْبَصْرِيُّ مَنَاكِيرَ وَلَمْ يَتَبَيَّنْ سَمَاعُهُ من زيد ولا من بن المقبري ولا يقوم به الحجة
وزاد بن وَهْبٍ عَنْ يَحْيَى بْنِ حُمَيْدٍ عَنْ قُرَّةَ عن بن شِهَابٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ فَقَدْ أَدْرَكَهَا قَبْلَ أَنْ يُقِيمَ الْإِمَامُ صُلْبَهُ وَأَمَّا يَحْيَى بْنُ حُمَيْدٍ فَمَجْهُولٌ
لَا يُعْتَمَدُ عَلَى حَدِيثِهِ غَيْرُ مَعْرُوفٍ بِصِحَّةِ خَبَرِهِ وَلَيْسَ هَذَا مِمَّا يَحْتَجُّ بِهِ أَهْلُ الْعِلْمِ وَإِنَّمَا الْحَدِيثُ هُوَ مَا رَوَاهُ مَالِكٌ الْإِمَامُ
حَدَّثَنَا يحيى بن قزعة حدثنا مالك عن بن شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أبي هريرة أن رسول الله قَالَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَ الصَّلَاةَ ثُمَّ أَوْرَدَ رِوَايَةَ مَالِكٍ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ يُوسُفَ قَالَ حَدَّثَنَا مَالِكٌ مِثْلَهُ
وَقَدْ تَابَعَ مَالِكًا فِي حَدِيثِهِ ثَمَانِيَةُ أَنْفُسٍ عَبْدُ اللَّهِ بْنُ عُمَرَ وَيَحْيَى بن سعيد وبن الهاد ويونس ومعمر وبن عيينة وشعيب وبن جُرَيْجٍ
وَكَذَلِكَ قَالَ عِرَاكُ بْنُ مَالِكٍ عَنْ أبي هريرة عن النبي
وَقَدِ اتَّفَقَ هَؤُلَاءِ كُلُّهُمْ فِي رِوَايَتِهِمْ عَنِ الزُّهْرِيِّ عَلَى لَفْظِ مَنْ أَدْرَكَ مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَهَا وَتَابَعَ عِرَاكٌ أَبَا سَلَمَةَ وَهُوَ خَبَرٌ مُسْتَفِيضٌ عِنْدَ أَهْلِ الْعِلْمِ بِالْحِجَازِ وَغَيْرِهَا وَمَا قَالَ وَاحِدٌ مِنْ هَؤُلَاءِ مِثْلَ مَا قَالَ يَحْيَى بْنُ حُمَيْدٍ بَلْ قَوْلُهُ قَبْلَ

(3/106)

أَنْ يُقِيمَ الْإِمَامُ صُلْبَهُ لَا مَعْنَى لَهُ وَلَا وَجْهَ لِزِيَادَتِهِ
ثُمَّ أَخْرَجَ الْبُخَارِيُّ أَحَادِيثَ هَؤُلَاءِ الرُّوَاةِ الثَّمَانِيَةِ وَكَذَا حَدِيثُ عِرَاكِ بْنِ مالك
ثم قال البخاري قال النبي مَنْ أَدْرَكَ مِنَ الصَّلَاةِ رَكْعَةً فَقَدْ أَدْرَكَ الصَّلَاةَ وَلَمْ يَقُلْ مَنْ أَدْرَكَ الرُّكُوعَ أَوِ السُّجُودَ أَوِ التَّشَهُّدَ
وَمِمَّا يَدُلُّ عَلَيْهِ قَوْلُ بن عَبَّاسٍ فَرَضَ اللَّهُ عَلَى لِسَانِ نَبِيِّكُمْ صَلَاةَ الخوف ركعة وقال بن عباس صلى النبي فِي الْخَوْفِ بِهَؤُلَاءِ رَكْعَةً وَبِهَؤُلَاءِ رَكْعَةً فَالَّذِي يُدْرِكُ الرُّكُوعَ وَالسُّجُودَ مِنْ صَلَاةٍ لَا يَقْرَأُ فيها بفاتحة الكتاب فهي خِدَاجٌ وَلَمْ يَخُصَّ صَلَاةً دُونَ صَلَاةٍ
وَالَّذِي يعتمد على قول رسول الله وَهُوَ أَنْ لَا صَلَاةَ إِلَّا بِفَاتِحَةِ الْكِتَابِ وَمَا فَسَّرَ أَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ لَا يَرْكَعَنَّ أَحَدُكُمْ حَتَّى يَقْرَأَ فَاتِحَةَ الْكِتَابِ
انْتَهَى كَلَامُهُ مُلَخَّصًا مُحَرَّرًا مُلْتَقَطًا مِنْ مَوَاضِعَ شَتَّى مِنْ كِتَابِهِ
وَفِي كَنْزِ الْعُمَّالِ أَخْرَجَ الْبَيْهَقِيُّ فِي كِتَابِ الْقِرَاءَةِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ قال قال رسول الله لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ خَلْفَ الْإِمَامِ قَالَ الْبَيْهَقِيُّ إِسْنَادُهُ صَحِيحٌ وَالزِّيَادَةُ الَّتِي فِيهِ صَحِيحَةٌ مَشْهُورَةٌ مِنْ أَوْجُهٍ كَثِيرَةٍ
انْتَهَى كَلَامُهُ
فَهَذَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ أَحَدُ الْمُجْتَهِدِينَ وَوَاحِدٌ مِنْ أَرْكَانِ الدِّينِ قَدْ ذَهَبَ إِلَى أَنَّ مُدْرِكًا لِلرُّكُوعِ لَا يَكُونُ مُدْرِكًا لِلرَّكْعَةِ حَتَّى يَقْرَأَ فَاتِحَةَ الْكِتَابِ فَمَنْ دَخَلَ مَعَ الْإِمَامِ فِي الرُّكُوعِ فَلَهُ أَنْ يَقْضِيَ تِلْكَ الرَّكْعَةَ بَعْدَ سَلَامِ الْإِمَامِ بَلْ حَكَى الْبُخَارِيُّ هَذَا الْمَذْهَبَ عَنْ كُلِّ مَنْ ذَهَبَ إِلَى وُجُوبِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ تَحْتَ حَدِيثِ أَبِي هُرَيْرَةَ فما أدركتم فصلوا وما فاتكم فأتموا واستدل بِهِ عَلَى أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا لَمْ تُحْسَبْ لَهُ تِلْكَ الرَّكْعَةُ لِلْأَمْرِ بِإِتْمَامِ مَا فَاتَهُ الْوُقُوفُ وَالْقِرَاءَةُ فِيهِ وَهُوَ قَوْلُ أَبِي هُرَيْرَةَ بَلْ حَكَاهُ الْبُخَارِيُّ فِي الْقِرَاءَةِ خَلْفَ الْإِمَامِ عَنْ كُلِّ مَنْ ذَهَبَ إِلَى وجوب القراءة خلف الإمام واختاره بن خُزَيْمَةَ وَالضُّبَعِيُّ وَغَيْرُهُمَا مِنْ مُحَدِّثِي الشَّافِعِيَّةِ وَقَوَّاهُ الشَّيْخُ تَقِيُّ الدِّينِ السُّبْكِيُّ مِنَ الْمُتَأَخِّرِينَ انْتَهَى
قَالَ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ بَعْدَ أَنْ حَكَى عَنْ شَيْخِهِ السُّبْكِيِّ أَنَّهُ كَانَ يَخْتَارُ أَنَّهُ لَا يَعْتَدُّ بِالرَّكْعَةِ مَنْ لَا يُدْرِكُ الْفَاتِحَةَ مَا لَفْظُهُ وَهُوَ الَّذِي يَخْتَارُهُ وَقَالَ بن حَزْمٍ فِي الْمُحَلَّى لَا بُدَّ فِي الِاعْتِدَادِ بِالرَّكْعَةِ مِنْ إِدْرَاكِ الْقِيَامِ وَالْقِرَاءَةِ بِحَدِيثِ مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا وَلَا فَرْقَ بَيْنَ فَوْتِ الرَّكْعَةِ وَالرُّكْنِ وَالذِّكْرِ الْمَفْرُوضِ لِأَنَّ الْكُلَّ فَرْضٌ لَا تَتِمُّ الصَّلَاةُ إِلَّا بِهِ
قَالَ فَهُوَ مَأْمُورٌ بِقَضَاءِ مَا سَبَقَهُ الْإِمَامُ وَإِتْمَامِهِ فَلَا يَجُوزُ تَخْصِيصُ شَيْءٍ مِنْ ذَلِكَ بِغَيْرِ نَصٍّ آخَرَ وَلَا سَبِيلَ

(3/107)

إلى وجوده
قال وقدم أَقْدَمَ بَعْضُهُمْ عَلَى دَعْوَى الْإِجْمَاعِ عَلَى ذَلِكَ وَهُوَ كَاذِبٌ فِي ذَلِكَ لِأَنَّهُ قَدْ رَوَى عَنْ أَبِي هُرَيْرَةَ أَنَّهُ لَا يُعْتَدُّ بِالرَّكْعَةِ حَتَّى يَقْرَأَ أُمَّ الْقُرْآنِ
ثُمَّ قَالَ فَإِنْ قِيلَ إِنَّهُ يُكَبِّرُ قَائِمًا ثُمَّ يَرْكَعُ فَقَدْ صَارَ مُدْرِكًا لِلْوَقْعَةِ قُلْنَا وَهَذِهِ مَعْصِيَةٌ أُخْرَى وَمَا أَمَرَ اللَّهُ تَعَالَى قَطُّ وَلَا رَسُولُهُ أَنْ يَدْخُلَ فِي الصَّلَاةِ مِنْ غَيْرِ الْحَالِ الَّتِي يَجِدُ الْإِمَامَ عَلَيْهَا وَأَيْضًا لَا يُجْزِئُ قَضَاءُ شَيْءٍ يَسْبِقُ بِهِ مِنَ الصَّلَاةِ إِلَّا بَعْدَ سَلَامِ الْإِمَامِ لَا قَبْلَ ذَلِكَ
وَقَالَ أَيْضًا فِي الْجَوَابِ عَنِ اسْتِدْلَالِهِمْ بِحَدِيثِ مَنْ أَدْرَكَ مِنَ الصَّلَاةِ رَكْعَةً فَقَدْ أَدْرَكَ الصَّلَاةَ حُجَّةٌ عَلَيْهِمْ لِأَنَّهُ مَعَ ذَلِكَ لَا يَسْقُطُ عَنْهُ قَضَاءُ مَا لَمْ يُدْرِكْ مِنَ الصَّلَاةِ انْتَهَى
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ حَدِيثُ أَبِي هُرَيْرَةَ إِذَا أَدْرَكْتَ الْقَوْمَ رُكُوعًا لَمْ تَعْتَدَّ بِتِلْكَ الرَّكْعَةِ وَهَذَا هُوَ الْمَعْرُوفُ مَوْقُوفٌ وَأَمَّا الْمَرْفُوعُ فَلَا أَصْلَ لَهُ وَعَزَاهُ الرَّافِعِيُّ تَبَعًا للامام أن أبا عاصم العبادي عن بن خُزَيْمَةَ أَنَّهُ احْتَجَّ بِذَلِكَ
انْتَهَى
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ فَالْعَجَبُ مِمَّنْ يَدَّعِي الْإِجْمَاعَ وَالْمُخَالِفُ مِثْلُ هَؤُلَاءِ انْتَهَى
وَهَذَا أَيْ بِعَدَمِ الِاعْتِدَادِ هُوَ قَوْلُ شَيْخِنَا الْعَلَّامَةِ السَّيِّدِ مُحَمَّدِ نَذِيرِ حُسَيْنٍ الدِّهْلَوِيِّ مَتَّعَنَا اللَّهُ تَعَالَى بِطُولِ بَقَائِهِ
وَذَهَبَ جُمْهُورُ الْأَئِمَّةِ مِنَ السَّلَفِ وَالْخَلَفِ إِلَى أَنَّ مُدْرِكَ الرُّكُوعِ مُدْرِكٌ لِلرَّكْعَةِ مِنْ غَيْرِ اشْتِرَاطِ قِرَاءَةِ فَاتِحَةِ الْكِتَابِ
قَالَ حَافِظُ الْمَغْرِبِ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ شَرْحِ الْمُوَطَّأِ قَالَ جُمْهُورُ الْفُقَهَاءِ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا فَكَبَّرَ وَرَكَعَ وَأَمْكَنَ يَدَيْهِ مِنْ رُكْبَتَيْهِ قَبْلَ أَنْ يَرْفَعَ الْإِمَامُ رَأْسَهُ فَقَدْ أَدْرَكَ الرَّكْعَةَ وَمَنْ لَمْ يُدْرِكْ ذَلِكَ فَقَدْ فَاتَتْهُ الرَّكْعَةُ وَمَنْ فَاتَتْهُ الرَّكْعَةُ فَقَدْ فَاتَتْهُ السَّجْدَةُ أَيْ لَا يُعْتَدُّ بِهَا
هَذَا مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِمْ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ وَأَحْمَدَ وَإِسْحَاقَ وَرُوِيَ ذَلِكَ عَنْ علي وبن مسعود وزيد وبن عُمَرَ وَقَدْ ذَكَرْنَا الْأَسَانِيدَ عَنْهُمْ فِي التَّمْهِيدِ
انْتَهَى كَلَامُهُ
وَلِلْجُمْهُورِ دَلَائِلُ مِنْهَا حَدِيثُ أَبِي بَكْرَةَ الْمُتَقَدِّمُ ذِكْرُهُ وَمِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ الَّذِي نَحْنُ فِي شَرْحِهِ وَمِنْهَا مَا أَخْرَجَهُ مالك في الموطإ أنه بلغه أن بن عُمَرَ وَزَيْدَ بْنَ ثَابِتٍ كَانَا يَقُولَانِ مَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ السَّجْدَةَ وَمِنْهَا مَا أَخْرَجَهُ أَيْضًا بَلَاغًا أَنَّ أَبَا هُرَيْرَةَ كَانَ يَقُولُ مَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ السَّجْدَةَ وَمَنْ فَاتَهُ قِرَاءَةُ أُمِّ الْقُرْآنِ فَقَدْ فَاتَهُ خَيْرٌ كَثِيرٌ وَمِنْهَا مَا أَخْرَجَهُ مُحَمَّدٌ فِي الْمُوَطَّأِ عَنْ مَالِكٍ عَنْ نَافِعٍ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ إِذَا فَاتَتْكَ الرَّكْعَةُ فَاتَتْكَ السجدة ومنها ما ذكره بن عبد البر عن علي وبن مسعود وزيد بن ثابت وبن عُمَرَ بِأَسَانِيدِهِ إِلَيْهِمْ فِي التَّمْهِيدِ شَرْحِ الْمُوَطَّأِ ومنها ماقاله الحافظ في التلخيص راجعت صحيح بن خزيمة فوجدته

(3/108)

أَخْرَجَ عَنْ أَبِي هُرَيْرَةَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَهَا قَبْلَ أَنْ يُقِيمَ الْإِمَامُ صُلْبَهُ وَتَرْجَمَ لَهُ ذِكْرَ الْوَقْتِ الَّذِي يَكُونُ فِيهِ الْمَأْمُومُ مُدْرِكًا لِلرَّكْعَةِ إِذَا رَكَعَ إِمَامُهُ قَبْلُ وَهَذَا مُغَايِرٌ لِمَا نَقَلُوهُ عَنْهُ
وَيُؤَيِّدُ ذَلِكَ أَنَّهُ تَرْجَمَ بَعْدَ ذَلِكَ بَابَ إِدْرَاكِ الْإِمَامِ سَاجِدًا وَالْأَمْرِ بِالِاقْتِدَاءِ بِهِ فِي السُّجُودِ وَأَنْ لَا يُعْتَدَّ بِهِ إِذِ الْمُدْرِكُ لِلسَّجْدَةِ إِنَّمَا يَكُونُ بِإِدْرَاكِ الرُّكُوعِ قَبْلَهَا
وَأَخْرَجَ فِيهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَيْضًا مَرْفُوعًا إِذَا جِئْتُمْ وَنَحْنُ سُجُودٌ فَاسْجُدُوا وَلَا تَعُدُّوهَا شَيْئًا وَمَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلَاةَ وَذَكَرَ الدَّارَقُطْنِيُّ فِي الْعِلَلِ نَحْوَهُ عَنْ مُعَاذٍ وَهُوَ مُرْسَلُ انْتَهَى
وَقَالَ الطَّحَاوِيُّ فِي بَابِ مَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ وَقَدْ رُوِيَ عن جماعة من أصحاب رسول الله أَنَّهُمْ رَكَعُوا دُونَ الصَّفِّ ثُمَّ مَشَوْا إِلَى الصَّفِّ وَاعْتَدُّوا بِتِلْكَ الرَّكْعَةِ الَّتِي رَكَعُوهَا دُونَ الصَّفِّ ثُمَّ سَاقَ مِنْ طَرِيقِ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ دَخَلْتُ المسجد أنا وبن مَسْعُودٍ فَأَدْرَكْنَا الْإِمَامَ وَهُوَ رَاكِعٌ فَرَكَعْنَا ثُمَّ مَشَيْنَا حَتَّى اسْتَوَيْنَا بِالصَّفِّ فَلَمَّا قَضَى الْإِمَامُ الصَّلَاةَ قُمْتُ لِأَقْضِيَ قَالَ عَبْدُ اللَّهِ قَدْ أَدْرَكْتَ الصَّلَاةَ
وَأَخْرَجَ مِنْ طَرِيقِ سَيَّارٍ أَبِي الحكم عن طارق قال كنا مع بن مَسْعُودٍ فَقَامَ وَقُمْنَا فَدَخَلَ الْمَسْجِدَ فَرَأَى النَّاسَ رُكُوعًا فِي مُقَدَّمِ الْمَسْجِدِ فَكَبَّرَ فَرَكَعَ وَمَشَى وَفَعَلْنَا مِثْلَ مَا فَعَلَ
وَأَخْرَجَ عَنْ سُفْيَانَ عَنِ الزُّهْرِيِّ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلٍ قَالَ رَأَيْتُ زَيْدَ بْنَ ثَابِتٍ دَخَلَ الْمَسْجِدَ وَالنَّاسُ رُكُوعٌ فَمَشَى حَتَّى إِذَا أَمْكَنَهُ أَنْ يَصِلَ إِلَى الصَّفِّ وَهُوَ رَاكِعٌ كَبَّرَ فَرَكَعَ ثُمَّ دَبَّ وَهُوَ رَاكِعٌ حَتَّى وَصَلَ الصَّفَّ
وَأَخْرَجَ عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ أَنَّ زَيْدَ بْنَ ثَابِتٍ كَانَ يَرْكَعُ عَلَى عَتَبَةِ الْمَسْجِدِ وَوَجْهُهُ إِلَى الْقِبْلَةِ ثُمَّ يَمْشِي معترضا على شقة الأيمن ثم يعتد بهاإن وَصَلَ إِلَى الصَّفِّ أَوْ لَمْ يَصِلْ
انْتَهَى
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بَابُ إِذَا أَدْرَكَ الْإِمَامَ رَاكِعًا قَالَ الشَّافِعِيُّ بِإِسْنَادِهِ إِنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ دَخَلَ الْمَسْجِدَ وَالْإِمَامُ رَاكِعٌ فَرَكَعَ ثُمَّ دَبَّ رَاكِعًا قَالَ الشَّافِعِيُّ وَهَكَذَا نَقُولُ وَقَدْ فَعَلَ هَذَا زَيْدُ بْنُ ثَابِتٍ ثُمَّ سَاقَ الْبَيْهَقِيُّ بِإِسْنَادِهِ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ وَأَبَى أُمَامَةَ سَهْلِ بْنِ حُنَيْفٍ ثُمَّ قَالَ وَقَدْ رُوِّينَا فِي ذَلِكَ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَفِي مَعْنَاهُ حَدِيثُ أَبِي بكرة أنه دخل المسجد والنبي رَاكِعٌ فَرَكَعَ دُونَ الصَّفِّ ثُمَّ مَشَى إِلَى الصَّفِّ وَفِي ذَلِكَ دَلَالَةٌ عَلَى إِدْرَاكِ الرَّكْعَةِ بإدراك الركوع وقد روي صريحا عن بن مسعود وزيد بن ثابت وبن عمر وفي خبر مرسل عن النبي وَفِي خَبَرٍ مَوْصُولٍ عَنْهُ غَيْرِ قَوِيٍّ
أَمَّا الْمُرْسَلُ فَرَوَاهُ عَبْدُ الْعَزِيزِ بْنُ رُفَيْعٍ عَنْ رجل عن النبي وَأَمَّا الْمَوْصُولُ فَحَدِيثُ أَبِي هُرَيْرَةَ مَرْفُوعًا إِذَا جِئْتُمْ إِلَى الصَّلَاةِ الْحَدِيثَ وَتَفَرَّدَ بِهِ يَحْيَى وَلَيْسَ بِالْقَوِيِّ
انْتَهَى كَلَامُهُ مُلَخَّصًا

(3/109)

وَفِي كَنْزِ الْعُمَّالِ فِي سُنَنِ الْأَقْوَالِ وَالْأَفْعَالِ أخرج بن أَبِي شَيْبَةَ عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ عَنْ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ مِنَ الْأَنْصَارِ عن النبي أَنَّهُ سَمِعَ خَفْقَ نَعْلِي وَهُوَ سَاجِدٌ فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ قَالَ مَنْ هَذَا الَّذِي سَمِعْتُ خَفْقَ نَعْلِهِ فَقَالَ أَنَا يَا رَسُولَ اللَّهِ قَالَ فَمَا صَنَعْتَ قَالَ وَجَدْتُكَ سَاجِدًا فَسَجَدْتُ فَقَالَ هَكَذَا فَاصْنَعُوا وَلَا تَعْتَدُّوا بِهَا مَنْ وَجَدَنِي رَاكِعًا أَوْ قَائِمًا أَوْ سَاجِدًا فَلْيَكُنْ مَعِي عَلَى حَالَتِي الَّتِي أَنَا عَلَيْهَا وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنِ الزُّهْرِيِّ أَنَّ زَيْدَ بن ثابت وبن عُمَرَ كَانَا يُفْتِيَانِ الرَّجُلَ إِذَا انْتَهَى إِلَى الْقَوْمِ وَهُمْ رُكُوعٌ أَنْ يُكَبِّرَ تَكْبِيرَةً وَقَدْ أَدْرَكَ الرَّكْعَةَ قَالَا وَإِنْ وَجَدَهُمْ سُجُودًا سَجَدَ مَعَهُمْ وَلَمْ يَعْتَدَّ بِذَلِكَ وَأَخْرَجَ أَيْضًا عَنِ بن مَسْعُودٍ قَالَ مَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلَاةَ وَمَنْ فَاتَهُ الرُّكُوعُ فَلَا يَعْتَدَّ بِالسُّجُودِ انْتَهَى
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ تَحْتَ حَدِيثِ وَمَا فَاتَكُمْ فَأَتِمُّوا اسْتَدَلَّ قَوْمٌ عَلَى أَنَّ مَنْ أَدْرَكَ الْإِمَامَ رَاكِعًا لَمْ تُحْسَبْ لَهُ تِلْكَ الرَّكْعَةُ لِلْأَمْرِ بِإِتْمَامِ مَا فَاتَهُ وَقَدْ فَاتَهُ الْقِيَامُ وَالْقِرَاءَةُ فِيهِ وَهُوَ أَيْضًا مَذْهَبُ مَنْ ذَهَبَ إِلَى وُجُوبِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ وَهُوَ قَوْلُ أَبِي هُرَيْرَةَ أَيْضًا وَاخْتَارَهُ بن خُزَيْمَةَ عِنْدَ أَصْحَابِنَا وَهُوَ قَوْلُ الْجُمْهُورِ أَنَّهُ يَكُونُ مُدْرِكًا لِتِلْكَ الرَّكْعَةِ لِحَدِيثِ أَبِي بَكْرَةَ حَيْثُ رَكَعَ دُونَ الصَّفِّ وَلَمْ يَأْمُرْ بِإِعَادَةِ تِلْكَ الرَّكْعَةِ
وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيثِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ قَالَ قَالَ رَسُولُ الله لَا تُبَادِرُونِي بِرُكُوعٍ وَلَا سُجُودٍ فَإِنَّهُ مَهْمَا أَسْبِقُكُمْ بِهِ إِذَا رَكَعْتُ تُدْرِكُونِي بِهِ إِذَا رَفَعْتُ وَإِنِّي قَدْ بَدَنْتُ وَهَذَا يَدُلُّ عَلَى أَنَّ الْمُقْتَدِيَ إِذَا لَحِقَ الْإِمَامَ وَهُوَ فِي الرُّكُوعِ فَلَوْ شَرَعَ مَعَهُ مَا لَمْ يَرْفَعْ رَأْسَهُ يَصِيرُ مُدْرِكًا لِتِلْكَ الرَّكْعَةِ فَإِذَا شَرَعَ وَقَدْ رَفَعَ رَأْسَهُ لَا يَكُونُ مُدْرِكًا لِتِلْكَ الرَّكْعَةِ وَلَوْ رَكَعَ الْمُقْتَدِي قَبْلَ الْإِمَامِ فَلَحِقَهُ الْإِمَامُ قَبْلِ قِيَامِهِ يَجُوزُ عِنْدَنَا خِلَافًا لِزُفَرَ رَحِمَهُ اللَّهُ
انْتَهَى كَلَامُ الْعَيْنِيِّ
وَأَنْتَ رَأَيْتَ كَلَامَ الْعَلَّامَةِ الشَّوْكَانِيِّ فِي نَيْلِ الْأَوْطَارِ أَنَّهُ رَجَّحَ مَذْهَبَ مَنْ يَقُولُ بِعَدَمِ اعْتِدَادِ الرَّكْعَةِ بِإِدْرَاكِ الرُّكُوعِ مِنْ غَيْرِ قِرَاءَةِ الْفَاتِحَةِ وَبَسَطَ الْكَلَامَ فِيهِ وَأَجَابَ عَنْ أَدِلَّةِ الْجُمْهُورِ الْقَائِلِينَ بِإِدْرَاكِ الرَّكْعَةِ بِمُجَرَّدِ الدُّخُولِ فِي الرُّكُوعِ مَعَ الْإِمَامِ وَحَقَّقَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي الْفَتْحِ الرَّبَّانِيِّ فِي فَتَاوَى الشَّوْكَانِيِّ خِلَافَ ذَلِكَ وَرَجَّحَ مَذْهَبَ الْجُمْهُورِ وَهَذِهِ عِبَارَتُهُ مِنْ غَيْرِ تَلْخِيصٍ وَلَا اخْتِصَارٍ مَا قَوْلُ عُلَمَاءِ الْإِسْلَامِ رَضِيَ اللَّهُ عَنْهُم فِي قِرَاءَةِ أُمِّ الْقُرْآنِ هَلْ يَجِبُ عَلَى مَنْ لَحِقَ إِمَامَهُ فِي الرُّكُوعِ أَنْ يَأْتِيَ بِرَكْعَةٍ عَقِبَ سَلَامِ الْإِمَامِ لِأَنَّهُ قَدْ فَاتَهُ الْقِيَامُ وَالْقِرَاءَةُ عَلَى مَا اقْتَضَاهُ مَفْهُومُ حَدِيثِ الصَّحِيحَيْنِ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا وَفِي رِوَايَةٍ فَاقْضُوهَا وَكَمَا وَافَقَهُ زِيَادَةُ الطَّبَرَانِيِّ فِي حَدِيثِ أَبِي بَكْرَةَ بَعْدَ قَوْلِ النبي لَهُ زَادَكَ اللَّهُ حِرْصًا وَلَا تَعُدْ زَادَ الطبراني

(3/110)

صَلِّ مَا أَدْرَكْتَ وَاقْضِ مَا سَبَقَكَ انْتَهَى
وكما في مصنف بن أَبِي شَيْبَةَ عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ قَالَ لَا أَجِدُهُ عَلَى حَالَةٍ إِلَّا كُنْتُ عَلَيْهَا وَقَضَيْتُ مَا سَبَقَنِي فَوَجَدَهُ قد سبقه يعني النبي بِبَعْضِ الصَّلَاةِ أَوْ قَالَ بِبَعْضِ رَكْعَةٍ فَوَافَقَهُ فِيمَا هُوَ فِيهِ وَأَتَى بِرَكْعَةٍ بَعْدَ السَّلَامِ فقال إِنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ فَهَكَذَا فَاصْنَعُوا أَوْ يَكُونُ مُدْرِكًا لِلرَّكْعَةِ وَإِنْ لَمْ يُمْكِنْهُ قراءة الفاتحة بمقتضى ما أخرجه بن خزيمة في صحيحه أن رسول الله قَالَ مَنْ أَدْرَكَ رَكْعَةً مَعَ الْإِمَامِ قَبْلَ أَنْ يُقِيمَ صُلْبَهُ فَقَدْ أَدْرَكَهَا وَتَرْجَمَ لَهُ بن خُزَيْمَةَ بَابَ ذِكْرِ الْوَقْتِ الَّذِي يَكُونُ فِيهِ الْمَأْمُومُ مُدْرِكًا لِلرَّكْعَةِ وَلِمَا أَخْرَجَهُ الدَّارَقُطْنِيُّ مَنْ كَانَ لَهُ إِمَامٌ فَقِرَاءَةُ الْإِمَامِ لَهُ قِرَاءَةٌ وإن كان الحافظ بن حَجَرٍ فِي فَتْحِ الْبَارِي قَالَ طُرُقُهُ كُلُّهَا ضعاف عند جميع الحفاظ وقال بن تَيْمِيَةَ رُوِيَ مُسْنَدًا مِنْ طُرُقٍ كُلِّهَا ضِعَافٌ والصحيح أنه مرسل وقد قواه بن الْهُمَامِ فِي فَتْحِ الْقَدِيرِ بِكَثْرَةِ طُرُقِهِ وَذَكَرَ الْفَقِيهُ صَالِحُ الْمَقْبِلِيُّ فِي الْأَبْحَاثِ الْمُسَدَّدَةِ بَحْثًا زَادَ السَّائِلَ تَرَدُّدًا فَأفْضُلُوا بِمَا يَطْمَئِنُّ بِهِ الْخَاطِرُ جَزَاكُمُ اللَّهُ خَيْرًا عَنِ الْمُسْلِمِينَ أَفْضَلَ الْجَزَاءِ
الْجَوَابُ لِبَقِيَّةِ الْحُفَّاظِ الْقَاضِي الْعَلَّامَةِ مُحَمَّدِ بْنِ عَلِيٍّ الشَّوْكَانِيِّ رَحِمَهُ اللَّهُ تَعَالَى بِقَوْلِهِ قَدْ تَقَرَّرَ بِالْأَدِلَّةِ الصَّحِيحَةِ أَنَّ الْفَاتِحَةَ وَاجِبَةٌ فِي كُلِّ رَكْعَةٍ عَلَى كُلِّ مُصَلٍّ إِمَامٍ وَمَأْمُومٍ وَمُنْفَرِدٍ أَمَّا الْإِمَامُ وَالْمُنْفَرِدُ فَظَاهِرٌ وَأَمَّا الْمَأْمُومُ فَلِمَا صَحَّ مِنْ طُرُقٍ مِنْ نَهْيهِ عَنِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ إِلَّا بِفَاتِحَةِ الْكِتَابِ وَأَنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا ولما ورد في حديث المسىء صلاته من قوله ثُمَّ كَذَلِكَ فِي كُلِّ رَكَعَاتِكَ فَافْعَلْ بَعْدَ أَنْ عَلَّمَهُ الْقِرَاءَةَ لِفَاتِحَةِ الْكِتَابِ
وَالْحَاصِلُ أَنَّ الْأَدِلَّةَ الْمُصَرِّحَةَ بِأَنْ لَا صَلَاةَ إِلَّا بِفَاتِحَةِ الْكِتَابِ وَإِنْ كَانَ ظَاهِرُهَا أَنَّهَا تَكْفِي الْمَرَّةُ الْوَاحِدَةُ فِي جُمْلَةِ الصَّلَاةِ فَقَدْ دَلَّتِ الْأَدِلَّةُ عَلَى وُجُوبِهَا فِي كُلِّ رَكْعَةٍ دَلَالَةً وَاضِحَةً ظَاهِرَةً بَيِّنَةً
إِذَا تَقَرَّرَ لَكَ هَذَا فَاعْلَمْ أَنَّهُ قَدْ ثَبَتَ أَنَّ مَنْ أَدْرَكَ الْإِمَامَ عَلَى حَالِهِ فَلْيَصْنَعْ كَمَا يَصْنَعُ الْإِمَامُ فَمَنْ وَصَلَ وَالْإِمَامُ فِي آخِرِ الْقِيَامِ فَلْيَدْخُلْ مَعَهُ فَإِذَا رَكَعَ بَعْدَ تَكْبِيرِ الْمُؤْتَمِّ فَقَدْ وَرَدَ الأمر بمتابعة لَهُ بِقَوْلِهِ وَإِذَا رَكَعَ فَارْكَعُوا كَمَا فِي حديث إنما جعل الإمام ليأتم بِهِ وَهُوَ حَدِيثٌ صَحِيحٌ فَلَوْ تَوَقَّفَ الْمُؤْتَمُّ عَنِ الرُّكُوعِ بَعْدَ رُكُوعِ الْإِمَامِ وَأَخَذَ يَقْرَأُ فَاتِحَةَ الْكِتَابِ لَكَانَ مُخَالِفًا لِهَذَا الْأَمْرِ فَقَدْ تَقَرَّرَ أَنَّهُ يَدْخُلُ مَعَ الْإِمَامِ وَتَقَرَّرَ أَنَّهُ يُتَابِعُهُ وَيَرْكَعُ بِرُكُوعِهِ ثُمَّ ثَبَتَ بِحَدِيثِ مَنْ أَدْرَكَ مَعَ الْإِمَامِ رَكْعَةً قَبْلَ أَنْ يُقِيمَ صُلْبَهُ فَقَدْ أَدْرَكَهَا أَنَّ هَذَا الدَّاخِلَ مَعَ الْإِمَامِ الَّذِي لَمْ يَتَمَكَّنْ مِنْ قِرَاءَةِ الْفَاتِحَةِ قَدْ أَدْرَكَ الرَّكْعَةَ بِمُجَرَّدِ إِدْرَاكِهِ لَهُ رَاكِعًا
فَعَرَفْتَ بِهَذَا أَنَّ مِثْلَ هَذِهِ الْحَالَةِ مُخَصَّصَةٌ مِنْ عُمُومِ إِيجَابِ قِرَاءَةِ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ وَأَنَّهُ لَا وَجْهَ لِمَا قِيلَ أَنَّهُ يَقْرَأُ بِفَاتِحَةِ الْكِتَابِ وَيَلْحَقُ الْإِمَامَ رَاكِعًا وَأَنَّ الْمُرَادَ الْإِدْرَاكُ الْكَامِلُ وَهُوَ لَا يَكُونُ إِلَّا مَعَ إِدْرَاكِ الْفَاتِحَةِ

(3/111)

فَإِنَّ هَذَا يُؤَدِّي إِلَى إِهْمَالِ حَدِيثِ إِدْرَاكِ الْإِمَامِ قَبْلَ أَنْ يُقِيمَ صُلْبَهُ فَإِنَّ ظَاهِرَهُ بَلْ صَرِيحَهُ أَنَّ الْمُؤْتَمَّ إِذَا وَصَلَ وَالْإِمَامُ رَاكِعٌ وَكَبَّرَ وَرَكَعَ قَبْلَ أَنْ يُقِيمَ الْإِمَامُ صُلْبَهُ فَقَدْ صَارَ مُدْرِكًا لِتِلْكَ الرَّكْعَةِ وَإِنْ لَمْ يَقْرَأْ حَرْفًا مِنْ حُرُوفِ الْفَاتِحَةِ فَهَذَا الْأَمْرُ الْأَوَّلُ مِمَّا يَقَعُ فِيهِ مَنْ عَرَضَتْ لَهُ الشُّكُوكُ لِأَنَّهُ إِذَا وَصَلَ وَالْإِمَامُ رَاكِعٌ أَوْ فِي آخِرِ الْقِيَامِ ثُمَّ أَخَذَ يَقْرَأُ وَيُرِيدُ أَنْ يَلْحَقَ الْإِمَامَ الَّذِي قَدْ صَارَ رَاكِعًا فَقَدْ حَاوَلَ مَا لَا يُمْكِنُ الْوَفَاءُ بِهِ فِي غَالِبِ الْحَالَاتِ فَمِنْ هَذِهِ الْحَيْثَيَّةِ مُهْمِلًا لِحَدِيثِ إِدْرَاكِ الْإِمَامِ قَبْلَ أَنْ يُقِيمَ صُلْبَهُ
الْأَمْرُ الثَّانِي أَنَّهُ صَارَ مُخَالِفًا لِأَحَادِيثِ الِاقْتِدَاءِ بِالْإِمَامِ وَإِيجَابِ الرُّكُوعِ بِرُكُوعِهِ وَالِاعْتِدَالِ بِاعْتِدَالِهِ وَبَيَانُ ذَلِكَ أَنَّهُ وَصَلَ حَالَ رُكُوعِ الْإِمَامِ أَوْ بَعْدَ رُكُوعِهِ ثُمَّ أَخَذَ يَقْرَأُ الْفَاتِحَةَ مِنْ أَوَّلهَا إِلَى آخِرِهَا وَمَنْ كَانَ هَكَذَا فَهُوَ مُخَالِفٌ لِإِمَامِهِ لَمْ يَرْكَعْ بِرُكُوعِهِ وَقَدْ يَفُوتُهُ أَنْ يَعْتَدِلَ بِاعْتِدَالِهِ وَامْتِثَالُ الْأَمْرِ بِمُتَابَعَةِ الْإِمَامِ وَاجِبٌ وَمُخَالَفَتُهُ حَرَامٌ
الْأَمْرُ الثَّالِثُ أَنَّ قوله من أدرك الإمام على حاله فليصنع كما يَصْنَعُ الْإِمَامُ يَدُلُّ عَلَى لُزُومِ الْكَوْنِ مَعَ الْإِمَامِ عَلَى الْحَالَةِ الَّتِي أَدْرَكَهُ عَلَيْهَا وَأَنَّهُ يَصْنَعُ مِثْلَ صُنْعِهِ وَمَعْلُومٌ أَنَّهُ لَا يَحْصُلُ الْوَفَاءُ بِذَلِكَ إِلَّا إِذَا رَكَعَ بِرُكُوعِهِ وَاعْتَدَلَ بِاعْتِدَالِهِ فَإِذَا أَخَذَ يَقْرَأُ الْفَاتِحَةَ فَقَدْ أَدْرَكَ الْإِمَامَ عَلَى حَالَةٍ وَلَمْ يَصْنَعْ كَمَا صَنَعَ إِمَامُهُ فَخَالَفَ الْأَمْرَ الَّذِي يَجِبُ امْتِثَالُهُ وَتَحْرُمُ مُخَالَفَتُهُ
وَإِذَا اتَّضَحَ لَكَ مَا فِي إِيجَابِ قِرَاءَةِ الْفَاتِحَةِ عَلَى الْمُؤْتَمِّ الْمُدْرِكِ لِإِمَامِهِ حَالَ الرُّكُوعِ أَوْ بَعْدَهُ مِنَ الْمَفَاسِدِ الَّتِي حَدَثَتْ بِسَبَبِ وُقُوعِهِ فِي مُخَالَفَةِ ثَلَاثِ سُنَنٍ صِحَاحٍ كَمَا ذَكَرْنَا تَقَرَّرَ لَكَ أَنَّ الْحَقَّ مَا قَدَّمْنَا لَكَ مِنْ أَنَّ تِلْكَ الْحَالَةَ الَّتِي وَقَعَتْ لِلْمُؤْتَمِّ وَهِيَ إِدْرَاكُ إِمَامِهِ مُشَارِفًا لِلرُّكُوعِ أو ركعا أَوْ بَعْدَ الرُّكُوعِ مُخَصَّصَةٌ مِنْ أَدِلَّةِ إِيجَابِ قِرَاءَةِ الْفَاتِحَةِ عَلَى كُلِّ مُصَلٍّ
وَمِمَّا يُؤَيِّدُ مَا ذَكَرْنَا الْحَدِيثُ الْوَارِدُ مَنْ أَدْرَكَ الْإِمَامَ سَاجِدًا فَلْيَسْجُدْ مَعَهُ وَلَا يَعُدُّ ذَلِكَ شَيْئًا فَإِنَّ هَذَا يَدُلُّ عَلَى أَنَّ مَنْ أَدْرَكَهُ رَاكِعًا يَعْتَدُّ بِتِلْكَ الرَّكْعَةِ وَهَذَا الْحَدِيثُ يَنْبَغِي أَنْ يُجْعَلَ لَاحِقًا بِتِلْكَ الثَّلَاثَةِ الْأُمُورِ الَّتِي ذَكَرْنَاهَا فَيَكُونَ رَابِعًا لَهَا فِي الِاسْتِدْلَالِ بِهِ عَلَى الْمَطْلُوبِ وَفِي كَوْنِ مَنْ لَمْ يَدْخُلْ مَعَ الْإِمَامِ وَيَعْتَدُّ بِذَلِكَ يَصْدُقُ عَلَيْهِ أَنَّهُ قَدْ خَالَفَ مَا يَدُلُّ عَلَيْهِ هَذَا الْحَدِيثُ
وَفِي هَذَا الْمِقْدَارِ الَّذِي ذَكَرْنَا كِفَايَةٌ فَاشْدُدْ بِذَلِكَ وَدَعْ عَنْكَ مَا قَدْ وَقَعَ فِي هَذَا الْمَبْحَثِ مِنَ الْخَبْطِ وَالْخَلْطِ وَالتَّرَدُّدِ وَالتَّشَكُّكِ وَالْوَسْوَسَةِ
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ
انْتَهَى كَلَامُ الشَّوْكَانِيِّ بِلَفْظِهِ وَحُرُوفِهِ مِنَ الْفَتْحِ الرَّبَّانِيِّ
قَالَ شَيْخُنَا الْعَلَّامَةُ حُسَيْنُ بْنُ مُحْسِنٍ الْأَنْصَارِيُّ وَقَدْ كَتَبَ فِي هَذِهِ فِي فَتَاوَاهُ أَرْبَعَةَ سُؤَالَاتٍ وَقَدْ أَجَابَ عَنْهَا وَهَذَا آخِرُهَا وَهُوَ الَّذِي ارْتَضَاهُ كَمَا تَرَاهُ وَاسْمُ الْفَتَاوَى الْفَتْحُ الرَّبَّانِيُّ فِي فَتَاوَى الْإِمَامِ مُحَمَّدِ بْنِ عَلِيٍّ الشَّوْكَانِيِّ سَمَّاهُ بِذَلِكَ وَلَدُهُ الْعَلَّامَةُ شَيْخُنَا أَحْمَدُ بْنُ

(3/112)

مُحَمَّدِ بْنِ عَلِيٍّ الشَّوْكَانِيِّ حَرَّرَهُ الْفَقِيرُ إِلَى اللَّهِ تَعَالَى حُسَيْنُ بْنُ مُحْسِنٍ الْخَزْرَجِيُّ السَّعْدِيُّ
انْتَهَى
وَقَدْ أَطَالَ الْكَلَامَ فِي غَايَةِ الْمَقْصُودِ وَهَذَا مُلْتَقَطٌ مِنْهُ وَاللَّهُ أَعْلَمُ
(فَقَدْ أَدْرَكَ الصلاة) قال بن أَرْسَلَانَ الْمُرَادُ بِالصَّلَاةِ هُنَا الرَّكْعَةُ أَيْ صَحَّتْ لَهُ تِلْكَ الرَّكْعَةُ وَحَصَلَ لَهُ فَضِيلَتُهَا
انْتَهَى
قُلْتُ إِذَا أُرِيدَ بِالرَّكْعَةِ مَعْنَاهَا الْمَجَازِيُّ أَيِ الرُّكُوعُ فَإِرَادَةُ الرَّكْعَةِ بِالصَّلَاةِ ظَاهِرٌ وَأَمَّا إِذَا أُرِيدَ بِالرَّكْعَةِ مَعْنَاهَا الْحَقِيقِيُّ فَلَا
وَقِيلَ ثَوَابُ الجماعة
قال بن الْمَلِكِ وَقِيلَ الْمُرَادُ صَلَاةُ الْجُمُعَةِ وَإِلَّا فَغَيْرُهَا يَحْصُلُ ثَوَابُ الْجَمَاعَةِ فِيهِ بِإِدْرَاكِ جُزْءٍ مِنَ الصَّلَاةِ
قَالَ الطِّيبِيُّ وَمَذْهَبُ مَالِكٍ أَنَّهُ لَا يَحْصُلُ فَضِيلَةُ الْجَمَاعَةِ إِلَّا بِإِدْرَاكِ رَكْعَةٍ تَامَّةٍ سَوَاءٌ فِي الْجُمُعَةِ وَغَيْرِهَا
كَذَا فِي الْمِرْقَاةِ

(بَاب أَعْضَاءِ السُّجُودِ)
[889] (أُمِرَ) قَالَ الْحَافِظُ هُوَ بِضَمِّ الْهَمْزَةِ فِي جَمِيعِ الرِّوَايَاتِ عَلَى الْبِنَاءِ لِمَا لَمْ يُسَمَّ فَاعِلُهُ وَهُوَ اللَّهُ جَلَّ جَلَالُهُ
قَالَ الْبَيْضَاوِيُّ عُرِفَ ذَلِكَ بِالْعُرْفِ وَذَلِكَ يَقْتَضِي الْوُجُوبَ
قِيلَ وَفِيهِ نَظَرٌ لِأَنَّهُ لَيْسَ فِيهِ صِيغَةُ أَفْعَلَ
انْتَهَى
وَتَعَقَّبَ عَلَيْهِ الشَّوْكَانِيُّ حَيْثُ قَالَ لَفْظُ أُمِرَ أَدَلُّ عَلَى الْمَطْلُوبِ مِنْ صِيغَةِ أَفْعَلَ كَمَا تَقَرَّرَ فِي الْأُصُولِ انْتَهَى
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ مِنْ طَرِيقِ شُعْبَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ طَاوُسٍ عَنِ بن عَبَّاسٍ بِلَفْظِ أُمِرْنَا (عَلَى سَبْعَةٍ) أَيْ عَلَى سَبْعَةِ أَعْضَاءٍ وَيَجِيءُ بَيَانُهَا (وَلَا يَكُفَّ شَعْرًا وَلَا ثَوْبًا) هُوَ إِمَّا بِمَعْنَى الْمَنْعِ أَيْ لَا يَمْنَعُهُمَا مِنَ الِاسْتِرْسَالِ حَالَ السُّجُودِ لِيَقَعَا عَلَى الْأَرْضِ أَوْ بِمَعْنَى الْجَمْعِ أَيْ لَا يَجْمَعُ ثَوْبَهُ وَلَا شَعْرَهُ وَظَاهِرُهُ يَقْتَضِي أَنَّ النَّهْيَ عَنْهُ فِي حَالِ الصَّلَاةِ وَإِلَيْهِ جَنَحَ الدَّاوُدِيُّ وَرَدَّهُ عِيَاضٌ بِأَنَّهُ خِلَافُ مَا عَلَيْهِ الْجُمْهُورُ فَإِنَّهُمْ كَرِهُوا ذَلِكَ لِلْمُصَلِّي سَوَاءٌ فَعَلَهُ فِي الصَّلَاةِ أَوْ قَبْلَ أَنْ يَدْخُلَ فِيهَا
قَالَ الْحَافِظُ وَاتَّفَقُوا عَلَى أَنَّهُ لَا يُفْسِدُ الصلاة لكن حكى بن الْمُنْذِرِ عَنِ الْحَسَنِ وُجُوبَ الْإِعَادَةِ
قِيلَ وَالْحِكْمَةُ فِي ذَلِكَ أَنَّهُ إِذَا رَفَعَ ثَوْبَهُ وَشَعْرَهُ عَنْ مُبَاشَرَةِ الْأَرْضِ أَشْبَهَ الْمُتَكَبِّرَ
انْتَهَى
وَقَالَ النَّوَوِيُّ اتَّفَقَ الْعُلَمَاءُ عَلَى النَّهْيِ عَنْ الصَّلَاةِ وَثَوْبُهُ مُشَمَّرٌ أَوْ كُمُّهُ أَوْ نَحْوُهُ أَوْ رَأْسُهُ مَعْقُوصٌ أَوْ مَرْدُودٌ شَعْرُهُ تَحْتَ عِمَامَتِهِ أَوْ

(3/113)

نَحْوَ ذَلِكَ فَكُلُّ هَذَا مَنْهِيٌّ عَنْهُ بِاتِّفَاقِ الْعُلَمَاءِ وَهُوَ كَرَاهَةُ تَنْزِيهٍ فَلَوْ صَلَّى كَذَلِكَ فَقَدْ أَسَاءَ وَصَحَّتْ صَلَاتُهُ
ثُمَّ مَذْهَبُ الْجُمْهُورِ أَنَّ النَّهْيَ مُطْلَقًا لِمَنْ صَلَّى كَذَلِكَ سَوَاءٌ تَعَمَّدَهُ لِلصَّلَاةِ أَمْ كَانَ قَبْلَهَا كَذَلِكَ لَا لَهَا بَلْ لِمَعْنًى آخَرَ وَهُوَ الْمُخْتَارُ الصَّحِيحُ وَهُوَ الظَّاهِرُ الْمَنْقُولُ عَنِ الصَّحَابَةِ وَغَيْرِهِمْ
انْتَهَى مُلَخَّصًا

[890] (أُمِرَ نَبِيُّكُمْ أَنْ يَسْجُدَ عَلَى سَبْعَةِ آرَابٍ) بِالْمَدِّ جَمْعُ إِرْبٍ بِكَسْرِ أَوَّلِهِ وَإِسْكَانِ ثَانِيَهِ وَهُوَ الْعُضْوُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
انْتَهَى
قَالَ الزَّيْلَعِيُّ وَأَخْطَأَ الْمُنْذِرِيُّ إِذَ عَزَا فِي مُخْتَصَرِهِ هَذَا الْحَدِيثَ لِلْبُخَارِيِّ وَمُسْلِمٍ وليس فيهما لفظ اراب أَصْلًا

[891] (وَجْهُهُ) بِالرَّفْعِ بَيَانٌ لِسَبْعَةِ آرَابٍ وَالْمُرَادُ بالوجه ها هنا الْجَبْهَةُ وَالْأَنْفُ كَمَا فِي رِوَايَةٍ عِنْدَ مُسْلِمٍ عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعٍ وَلَا أَكْفِتَ الشَّعْرَ وَلَا الثِّيَابَ الْجَبْهَةِ وَالْأَنْفِ وَالْيَدَيْنِ الْحَدِيثَ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ الْحَدِيثَ
قَالَ الْحَافِظُ كَأَنَّهُ ضَمَّنَ أشار معنى أمر بتشديد الراء فلذلك عبداه بِعَلَى دُونَ إِلَى وَوَقَعَ فِي الْعُمْدَةِ بِلَفْظِ إِلَى وَهِيَ فِي بَعْضِ النُّسَخِ مِنْ رِوَايَةِ كَرِيمَةَ وَعِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ سُفْيَانَ بْنِ عيينة عن بن طاؤس فَذَكَرَ هَذَا الْحَدِيثَ وَقَالَ فِي آخِرِهِ قَالَ بن طَاوُسٍ وَوَضَعَ يَدَهُ عَلَى جَبْهَتِهِ وَأَمَرَّهَا عَلَى أَنْفِهِ وَقَالَ هَذَا وَاحِدٌ فَهَذِهِ رِوَايَةٌ مُفَسِّرَةٌ
انْتَهَى
وَاعْلَمْ أَنَّهُ ذَهَبَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمْ إِلَى وُجُوبِ السُّجُودِ عَلَى الْجَبْهَةِ وَالْأَنْفِ جَمِيعًا وَهُوَ قَوْلٌ لِلشَّافِعِيِّ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ يَجِبُ السُّجُودُ عَلَى الْجَبْهَةِ دُونَ الْأَنْفِ قَالَ الْإِمَامُ أَبُو حَنِيفَةَ إِنَّهُ يُجْزِئُ السُّجُودُ على الأنف وحدها
وقد نقل بن الْمُنْذِرِ إِجْمَاعَ الصَّحَابَةِ عَلَى أَنَّهُ لَا يُجْزِئُ السجود على الأنف وحده
واستدل الطائفة الأولى برواية مسلم المذكورة عن بن عَبَّاسٍ وَلِأَنَّهُ جَعَلَهُمَا كَعُضْوٍ وَاحِدٍ وَلَوْ كَانَ كُلُّ وَاحِدٍ مِنْهُمَا عُضْوًا مُسْتَقِلًّا لَلَزِمَ أَنْ تَكُونَ الْأَعْضَاءُ ثَمَانِيَةً وَتُعُقِّبَ بِأَنَّهُ يَلْزَمُ مِنْهُ أَنْ يَكْتَفِيَ بِالسُّجُودِ عَلَى الْأَنْفِ وَحْدَهَا وَالْجَبْهَةِ وَحْدَهَا لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا بَعْضُ الْعُضْوِ وَهُوَ يَكْفِي كَمَا فِي غَيْرِهِ مِنَ الْأَعْضَاءِ

(3/114)

وَأَنْتَ خَبِيرٌ بِأَنَّ الْمَشْيَ عَلَى الْحَقِيقَةِ هُوَ الْمُتَحَتِّمُ وَلَا شَكَّ أَنَّ الْجَبْهَةَ وَالْأَنْفَ حَقِيقَةٌ فِي الْمَجْمُوعِ وَبِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ الَّذِي يَأْتِي فِي بَابِ السُّجُودِ عَلَى الْأَنْفِ وَالْجَبْهَةِ
وَاحْتَجَّ الْجُمْهُورُ بِرِوَايَةِ الْبُخَارِيِّ أُمِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْجُدَ عَلَى سَبْعَةِ أَعْضَاءٍ وَلَا يَكُفَّ شَعَرًا وَلَا ثَوْبًا الْجَبْهَةِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالرِّجْلَيْنِ وَتَمَسَّكَ الْإِمَامُ أَبُو حَنِيفَةَ بِرِوَايَةِ الْبُخَارِيِّ الْمَذْكُورَةِ بِلَفْظِ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ الْحَدِيثَ لِأَنَّهُ ذَكَرَ الْجَبْهَةَ وَأَشَارَ إِلَى الْأَنْفِ فَدَلَّ عَلَى أَنَّهُ الْمُرَادُ
وَالْأَقْرَبُ إِلَى الصَّوَابِ مَا ذَهَبَ إِلَيْهِ الْأَوَّلُونَ وَاللَّهُ تَعَالَى أَعْلَمُ (وَقَدَمَاهُ) أَيْ أَطْرَافُ قَدَمَيْهِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ
انْتَهَى
وَاعْلَمْ أَنَّ حَدِيثَ الْعَبَّاسِ هَذَا عَزَاهُ جَمَاعَةٌ إِلَى مُسْلِمٍ مِنْهُمْ أَصْحَابُ الْأَطْرَافِ وَالْحُمَيْدِيُّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ وَالْبَيْهَقِيُّ فِي سننه وبن الْجَوْزِيِّ فِي جَامِعِ الْمَسَانِيدِ وَفِي التَّحْقِيقِ وَلَمْ يَذْكُرْهُ عَبْدُ الْحَقِّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ
ولم يذكر القاضي عياض لفظة اراب فِي مَشَارِقِ الْأَنْوَارِ الَّذِي وَضَعَهُ عَلَى أَلْفَاظِ الْبُخَارِيِّ وَمُسْلِمٍ وَالْمُوَطَّأِ وَأَنْكَرَهُ فِي شَرْحِ مُسْلِمٍ فقال قال المازري قوله عليه السلام سجد معه سبعة اراب
قال الهروي اراب الْأَعْضَاءُ وَاحِدُهَا إِرْبٌ
قَالَ الْقَاضِي عِيَاضٌ وَهَذَا اللَّفْظُ لَمْ يَقَعْ عِنْدَ شُيُوخِنَا فِي مُسْلِمٍ وَلَا هِيَ فِي النُّسَخِ الَّتِي رَأَيْنَا وَالَّتِي فِي كِتَابِ مُسْلِمٍ سَبْعَةُ أَعْظُمٍ
انْتَهَى
قَالَ الزَّيْلَعِيُّ وَالَّذِي يَظْهَرُ وَاللَّهُ أَعْلَمُ أَنَّ أَحَدَهُمْ سَبَقَ بِالْوَهْمِ فَتَبِعَهُ الْبَاقُونَ وَهُوَ مَحَلُّ اشْتِبَاهٍ

[892] (إِنَّ الْيَدَيْنِ تَسْجُدَانِ) الْمُرَادُ بِالْيَدَيْنِ الْكَفَّانِ لِئَلَّا يَدْخُلَ تَحْتَ الْمَنْهِيِّ عَنْهُ مِنَ افْتِرَاشِ السَّبْعِ والكلب
قال المنذري وأخرجه النسائي

(3/115)

8 - (بَاب السُّجُودِ عَلَى الْأَنْفِ وَالْجَبْهَةِ)
[894] (وعَلَى أَرْنَبَتِهِ) بِفَتْحِ هَمْزَةٍ وَنُونٍ وَمُوَحَّدَةٍ وَسُكُونِ رَاءٍ طَرَفِ الْأَنْفِ (أَثَرُ طِينٍ) أَيْ وَمَاءٍ كَمَا فِي رِوَايَةِ الْبُخَارِيِّ (مِنْ صَلَاةٍ صَلَّاهَا بِالنَّاسِ) أَيْ فِي لَيْلَةِ الْقَدْرِ
قَالَ الْخَطَّابِيُّ وَهُوَ دَالٌّ عَلَى وُجُوبِ السُّجُودِ عَلَيْهِمَا وَلَوْلَا ذَلِكَ لَصَانَهُمَا عَنْ لَوْثِ الطِّينِ
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ وَقَدْ تَقَدَّمَ فِي الِاخْتِلَافِ فِي أَنَّ وُجُوبَ السُّجُودِ هَلْ هُوَ عَلَى الْجَبْهَةِ وَحْدَهَا أَوْ عَلَى الْأَنْفِ وَحْدَهَا أَوْ عَلَى الْجَبْهَةِ وَالْأَنْفِ جَمِيعًا وَلَا خِلَافَ أَنَّ السُّجُودَ عَلَى مَجْمُوعِ الْجَبْهَةِ وَالْأَنْفِ مُسْتَحَبٌّ
وَقَدْ أَخْرَجَ أَحْمَدُ مِنْ حَدِيثِ وَائِلٍ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْجُدُ عَلَى الْأَرْضِ وَاضِعًا جَبْهَتَهُ وَأَنْفَهُ فِي سُجُودِهِ
وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ طريق عكرمة عن بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا صَلَاةَ لِمَنْ لَا يُصِيبُ أَنْفُهُ مِنَ الْأَرْضِ مَا يُصِيبُ الْجَبِينُ
قَالَ الدارقطني الصواب عن عكرمة عن بن عَبَّاسٍ قَالَ إِذَا سَجَدَ أَحَدُكُمْ فَلْيَضَعْ أَنْفَهُ عَلَى الْأَرْضِ فَإِنَّكُمْ قَدْ أُمِرْتُمْ بِذَلِكَ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ أَتَمَّ مِنْهُ

(بَاب صِفَةِ السُّجُودِ)
[896] (وَرَفَعَ عَجِيزَتَهُ) هِيَ الْعَجُزُ لِلْمَرْأَةِ فَاسْتَعَارَهَا لِلرَّجُلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(3/116)

[897] (اعْتَدِلُوا فِي السُّجُودِ) أَيْ تَوَسَّطُوا بَيْنَ الِافْتِرَاشِ وَالْقَبْضِ وَبِوَضْعِ الْكَفَّيْنِ عَلَى الْأَرْضِ وَرَفْعِ الْمِرْفَقَيْنِ عَنْهَا وَعَنِ الْجَنْبَيْنِ وَالْبَطْنِ عَنِ الْفَخِذِ إِذْ هُوَ أَشْبَهُ بِالتَّوَاضُعِ وَأَبْلَغُ فِي تَمْكِينِ الْجَبْهَةِ وَأَبْعَدُ مِنَ الْكُسَالَةِ كَذَا فِي الْمَجْمَعِ
قَالَ بن دَقِيقِ الْعِيدِ لَعَلَّ الْمُرَادَ بِالِاعْتِدَالِ هُنَا وَضْعُ هَيْئَةِ السُّجُودِ عَلَى وَفْقِ الْأَمْرِ لِأَنَّ الِاعْتِدَالَ الْحِسِّيَّ الْمَطْلُوبَ فِي الرُّكُوعِ لَا يَتَأَتَّى هُنَا فَإِنَّهُ هُنَاكَ اسْتِوَاءُ الظَّهْرِ وَالْعُنُقِ وَالْمَطْلُوبُ هُنَا ارْتِفَاعُ الْأَسَافِلِ عَلَى الْأَعَالِي قَالَ وَقَدْ ذُكِرَ الْحُكْمُ هُنَا مَقْرُونًا بِعِلَّتِهِ فَإِنَّ التَّشَبُّهَ بِالْأَشْيَاءِ الْخَسِيسَةِ يُنَاسِبُ تَرْكَهُ فِي الصَّلَاةِ انْتَهَى
قَالَ الْحَافِظُ وَالْهَيْئَةُ الْمَنْهِيُّ عَنْهَا أَيْضًا مُشْعِرَةٌ بِالتَّهَاوُنِ وَقِلَّةِ الِاعْتِنَاءِ بِالصَّلَاةِ (افْتِرَاشَ الْكَلْبِ) بِالنَّصْبِ أَيْ كَافْتِرَاشِ الْكَلْبِ أَيْ لَا يَجْعَلُ ذِرَاعَيْهِ عَلَى الْأَرْضِ كَالْفِرَاشِ وَالْبِسَاطِ كَمَا يَجْعَلُهُمَا الْكَلْبُ
قَالَ الْقُرْطُبِيُّ لَا شَكَّ فِي كَرَاهَةِ هَذِهِ الْهَيْئَةِ وَلَا فِي اسْتِحْبَابِ نَقِيضِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[898] (جَافَى) أَيْ أَبْعَدَ وَفَرَّقَ (بَيْنَ يَدَيْهِ) أَيْ وَمَا يُحَاذِيهِمَا (أَنَّ بَهْمَةً) بِفَتْحِ الْبَاءِ وَسُكُونِ الْهَاءِ وَلَدُ الضَّأْنِ أَكْبَرُ مِنَ السخلة
قاله بن الْمَلِكِ
وَفِي الْقَامُوسِ الْبَهْمَةُ أَوْلَادُ الضَّأْنِ وَالْمَعْزِ
قَالَ أَبُو عُبَيْدٍ وَغَيْرُهُ مِنْ أَهْلِ اللُّغَةِ البهمة واحدة البهمة وَهِيَ أَوْلَادُ الْغَنَمِ مِنَ الذُّكُورِ وَالْإِنَاثِ وَجَمْعُ البهمة بِهَامٌ بِكَسْرِ الْبَاءِ
وَقَالَ الْجَوْهَرِيُّ الْبَهْمَةُ مِنْ أَوْلَادِ الضَّأْنِ خَاصَّةً وَيُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى قَالَ وَالسِّخَالُ أَوْلَادُ الْمَعْزِ (مَرَّتْ) جَوَابُ لَوْ
قال المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[899] (عَنِ التَّمِيمِيِّ) اسْمُهُ أَرْبِدَةُ بِسُكُونِ الرَّاءِ بَعْدَهَا مُوَحَّدَةٌ مَكْسُورَةٌ وَيُقَالُ أَرْبِدُ الْمُفَسِّرُ صَدُوقٌ عن بن عَبَّاسٍ وَعَنْهُ أَبُو إِسْحَاقَ السَّبِيعِيُّ وَالْمِنْهَالُ بْنُ عَمْرٍو (فَرَأَيْتُ بَيَاضَ إِبْطَيْهِ) فِيهِ

(3/117)

دَلِيلٌ عَلَى أَنَّهُ لَمْ يَكُنْ عَلَيْهِ قَمِيصٌ لِانْكِشَافِ إِبْطَيْهِ وَتُعُقِّبَ بِاحْتِمَالِ أَنْ يَكُونَ الْقَمِيصُ وَاسِعَ الْأَكْمَامِ وَقَدْ رَوَى التِّرْمِذِيُّ فِي الشَّمَائِلِ عَنْ أُمِّ سَلَمَةَ قَالَتْ كَانَ أَحَبَّ الثِّيَابِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَمِيصُ أَوْ أَرَادَ الرَّاوِي أَنَّ مَوْضِعَ بَيَاضِهِمَا لَوْ لَمْ يَكُنْ عَلَيْهِ ثَوْبٌ لَرُئِيَ قَالَهُ الْقُرْطُبِيُّ
وَاسْتُدِلَّ بِهِ عَلَى أَنَّ إِبْطَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ عَلَيْهِمَا شَعْرٌ وَفِيهِ نَظَرٌ فَقَدْ حَكَى الْمُحِبُّ الطَّبَرِيُّ فِي الِاسْتِسْقَاءِ مِنَ الْأَحْكَامِ لَهُ أَنَّ مِنْ خَصَائِصِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْإِبْطَ مِنْ جَمِيعِ النَّاسِ مُتَغَيِّرُ اللَّوْنِ غَيْرُهُ كَذَا فِي فَتْحِ الْبَارِي (وَهُوَ مُجَخٍّ) بِضَمِّ الْمِيمِ وَفَتْحِ الْجِيمِ وَآخِرُهُ خَاءٌ مُشَدَّدَةٌ مُنَوَّنَةٌ بِالْكَسْرِ وَهُوَ مَنْقُوصٌ اسْمُ فَاعِلٍ مِنْ جَخَّ يُجَخِّي فَهُوَ مُجَخٍّ فَهُوَ مُجَخٍّ قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ رَفَعَ مُؤَخَّرَهُ وَمَالَ قَلِيلًا هَكَذَا تَفْسِيرُهُ
وَقَالَ فِي النِّهَايَةِ أَيْ فَتَحَ عَضُدَيْهِ وَجَافَاهُمَا عَنْ جَنْبَيْهِ وَرَفَعَ مُؤَخَّرَهُ وَمَالَ قَلِيلًا هَكَذَا تَفْسِيرُهُ
وَقَالَ فِي النِّهَايَةِ أَيْ فَتَحَ عَضُدَيْهِ وَجَافَاهُمَا عَنْ جَنْبَيْهِ وَرَفَعَ بَطْنَهُ عَلَى الْأَرْضِ (قَدْ فَرَّجَ يَدَيْهِ) مِنَ التَّفْرِيجِ أَيْ نَحَّى كُلَّ يَدٍ عَنِ الْجَنْبِ الَّذِي يَلِيهَا

[900] (أَحْمَرُ بْنُ جَزْءٍ) بِفَتْحِ الْجِيمِ بَعْدَهَا زَايٌ سَاكِنَةٌ ثُمَّ هَمْزٌ صَحَابِيٌّ تَفَرَّدَ الْحَسَنُ بِالرِّوَايَةِ عَنْهُ كَذَا فِي التَّقْرِيبِ (حَتَّى نَأْوِيَ لَهُ) آوَى يَأْوِي مِنْ بَابِ ضَرَبَ إِذَا رَقَّ وَتَرَحَّمَ أَيْ حَتَّى نَتَرَحَّمَ لَهُ لِمَا نَرَاهُ فِي شِدَّةٍ وَتَعَبٍ بِسَبَبِ الْمُبَالَغَةِ فِي الْمُجَافَاةِ وَقِلَّةِ الِاعْتِمَادِ
قَالَ المنذري وأخرجه بن مَاجَهْ وَقِيلَ إِنَّهُ لَمْ يَرْوِ عَنْهُ غَيْرُ الْحَسَنِ وَلَمْ يَرْوِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا هذا وكنيته أبو جزىء

[901] (عن بن حُجَيْرَةَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْجِيمِ اسْمُهُ عَبْدُ الرَّحْمَنِ أَبُو عَبْدِ اللَّهِ الْخَوْلَانِيُّ قَاضِي مِصْرَ وَثَّقَهُ النَّسَائِيُّ (وَلْيَضُمَّ فَخِذَيْهِ) فِيهِ أَنَّ الْمُصَلِّي يَضُمُّ فَخِذَيْهِ فِي السُّجُودِ لَكِنَّهُ مُعَارَضٌ بِحَدِيثِ أَبِي حُمَيْدٍ فِي صِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا سَجَدَ فَرَّجَ بَيْنَ فَخِذَيْهِ غَيْرَ حَامِلٍ بَطْنَهُ عَلَى شَيْءٍ مِنْ فَخِذَيْهِ رَوَاهُ الْمُؤَلِّفُ
وَقَوْلُهُ فَرَّجَ بَيْنَ فَخِذَيْهِ أَيْ فَرَّقَ بَيْنَهُمَا
قَالَ الشَّوْكَانِيُّ حَدِيثُ أَبِي حُمَيْدٍ هَذَا وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ التَّفْرِيجِ بَيْنَ الْفَخِذَيْنِ فِي السُّجُودِ وَرَفْعِ الْبَطْنِ عَنْهُمَا وَلَا خِلَافَ فِي ذَلِكَ انْتَهَى
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى أَنَّ لِلْمُصَلِّي أَنْ يُفَرِّجَ بَيْنَ يَدَيْهِ فِي السُّجُودِ وَيُبَاعِدَهُمَا عَنْ جَبِينِهِ وَلَا يَفْتَرِشَهُمَا عَلَى الْأَرْضِ
قَالَ الْقُرْطُبِيُّ الْحِكْمَةُ فِي اسْتِحْبَابِ هَذِهِ الْهَيْئَةِ فِي السُّجُودِ أَنَّهُ يَخِفُّ بِهَا اعْتِمَادُهُ عَنْ وَجْهِهِ وَلَا يتأثر

(3/118)

أَنْفُهُ وَلَا جَبْهَتُهُ وَلَا يَتَأَذَّى بِمُلَاقَاةِ الْأَرْضِ
وَقَالَ غَيْرُهُ هُوَ أَشْبَهُ بِالتَّوَاضُعِ وَأَبْلَغُ فِي تَمْكِينِ الْجَبْهَةِ وَالْأَنْفِ مِنَ الْأَرْضِ مَعَ مُغَايَرَتِهِ لِهَيْئَةِ الْكَسْلَانِ
وَقَالَ نَاصِرُ الدِّينِ بْنُ الْمُنِيرِ فِي الْحَاشِيَةِ الْحِكْمَةُ فِيهِ أَنْ يَظْهَرَ كُلَّ عُضْوٍ بِنَفْسِهِ وَيَتَمَيَّزَ حَتَّى يَكُونَ الْإِنْسَانُ الْوَاحِدُ فِي سُجُودِهِ كَأَنَّهُ عَدَدٌ وَمُقْتَضَى هَذَا أَنْ يَسْتَقِلَّ كُلُّ عُضْوٍ بِنَفْسِهِ وَلَا يَعْتَمِدُ بَعْضُ الْأَعْضَاءِ عَلَى بَعْضٍ فِي سُجُودِهِ وَهَذَا ضِدُّ مَا وَرَدَ فِي الصُّفُوفِ مِنَ الْتِصَاقِ بَعْضِهِمْ بِبَعْضٍ لِأَنَّ الْمَقْصُودَ هُنَاكَ إِظْهَارُ الِاتِّحَادِ بَيْنَ الْمُصَلِّينَ حَتَّى كَأَنَّهُمْ جَسَدٌ وَاحِدٌ
كَذَا ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ وَظَاهِرُ الْأَحَادِيثِ يَدُلُّ عَلَى وُجُوبِ التَّفْرِيجِ الْمَذْكُورِ لَكِنْ حَدِيثُ أَبِي هُرَيْرَةَ الْآتِي فِي بَابِ الرُّخْصَةِ فِي ذَلِكَ يَدُلُّ عَلَى أَنَّهُ لِلِاسْتِحْبَابِ

(بَاب الرُّخْصَةِ فِي ذَلِكَ لِلضَّرُورَةِ أَيْ فِي تَرْكِ التَّفْرِيجِ)
[902] (إِذَا انْفَرَجُوا) أَيْ بَاعَدُوا الْيَدَيْنِ عَنِ الْجَنْبَيْنِ (فَقَالَ اسْتَعِينُوا بالركب) قال بن عَجْلَانَ وَذَلِكَ أَنْ يَضَعَ مِرْفَقَيْهِ عَلَى رُكْبَتَيْهِ إِذَا طَالَ السُّجُودُ وَاعِيًا ذَكَرَهُ الْحَافِظُ وَقَالَ قَدْ أَخْرَجَ التِّرْمِذِيُّ هَذَا الْحَدِيثَ وَلَمْ يَقَعْ فِي رِوَايَتِهِ إِذَا انْفَرَجُوا فَتَرْجَمَ لَهُ مَا جَاءَ فِي الِاعْتِمَادِ إِذَا قَامَ مِنَ السُّجُودِ فَجَعَلَ مَحَلَّ الِاسْتِعَانَةِ بِالرُّكَبِ لِمَنْ يَرْفَعُ مِنَ السُّجُودِ طَالِبًا لِلْقِيَامِ وَاللَّفْظُ مُحْتَمِلٌ مَا قَالَ لَكِنَّ الزِّيَادَةَ الَّتِي أَخْرَجَهَا أَبُو دَاوُدَ تُعَيِّنُ الْمُرَادَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَذَكَرَ أَنَّهُ لَا يَعْرِفُهُ مِنْ هَذِهِ الطَّرِيقِ إِلَّا مِنْ هَذَا الْوَجْهِ مُرْسَلًا وَذَكَرَ أَنَّهُ رُوِيَ مِنْ غَيْرِ

1 - (هَذَا الْوَجْهِ مُرْسَلًا وَكَأَنَّهُ أَصَحُّ)
[903] (زِيَادُ بْنُ صُبَيْحٍ) مُصَغَّرٌ وَقِيلَ بِالْفَتْحِ وَثَّقَهُ النَّسَائِيُّ (فَوَضَعْتُ يَدَيَّ عَلَى خَاصِرَتِيَّ

(3/119)

الْخَاصِرَةُ بِالْفَارِسِيَّةِ تهى كاه
قَالَ فِي الْقَامُوسِ الْخَاصِرَةُ الشَّاكِلَةُ وَمَا بَيْنَ الْحَرْقَفَةِ وَالْقُصَيْرَى وَفَسَّرَ الحرفقة بِعَظْمِ الْحَجَبَةِ أَيْ رَأْسِ الْوِرْكِ (قَالَ هَذَا الصَّلْبُ فِي الصَّلَاةِ) أَيْ شِبْهُ الصُّلْبِ لِأَنَّ الْمَصْلُوبَ يَمُدُّ بَاعَهُ عَلَى الْجِذْعِ وَهَيْئَةُ الصَّلْبِ فِي الصَّلَاةِ أَنْ يَضَعَ يَدَيْهِ عَلَى خَاصِرَتِهِ وَيُجَافِي بَيْنَ عَضُدَيْهِ فِي الْقِيَامِ كَذَا فِي الْمَجْمَعِ (يَنْهَى عَنْهُ) أَيْ عَنِ الصَّلْبِ فِي الصَّلَاةِ
وَاعْلَمْ أَنَّهُ وَرَدَ الْحَدِيثُ فِي النَّهْيِ عَنْ وَضْعِ الْيَدِ عَلَى الْخَاصِرَةِ فِي الصَّلَاةِ بِلَفْظِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلِّيَ الرَّجُلُ مُخْتَصِرًا أَخْرَجَهُ مُسْلِمٌ
وَبِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ التَّخَصُّرِ فِي الصَّلَاةِ وَبِلَفْظِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الِاخْتِصَارِ فِي الصَّلَاةِ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ الْمُؤَلِّفُ وَبِلَفْظِ نَهَى عَنِ الْخَصْرِ فِي الصَّلَاةِ أَخْرَجَهُ الْبُخَارِيُّ
وَمَعْنَى الِاخْتِصَارِ وَالتَّخَصُّرِ وَالْخَصْرِ وَاحِدٌ هُوَ وَضْعُ الْيَدِ عَلَى الْخَاصِرَةِ وَهَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ مِنْ أَهْلِ اللُّغَةِ وَالْحَدِيثِ وَالْفِقْهِ
وَحَكَى الْخَطَّابِيُّ وَغَيْرُهُ قَوْلًا آخَرَ فِي تَفْسِيرِهِ الِاخْتِصَارَ فَقَالَ وَزَعَمَ بَعْضُهُمْ أَنَّ مَعْنَى الِاخْتِصَارِ هُوَ أَنْ يُمْسِكَ بِيَدَيْهِ مخصرة أي عصا يتوكأ عليها
قال بن الْعَرَبِيِّ وَمَنْ قَالَ إِنَّهُ الصَّلَاةُ عَلَى الْمِخْصَرَةِ لَا مَعْنَى لَهُ
وَفِيهِ قَوْلٌ ثَالِثٌ حَكَاهُ الهروي في الغريبين وبن الْأَثِيرِ فِي النِّهَايَةِ وَهُوَ أَنْ يَخْتَصِرَ السُّورَةَ فَيَقْرَأَ مِنْ آخِرِهَا آيَةً أَوْ آيَتَيْنِ
وَفِيهِ قَوْلٌ آخَرُ حَكَاهُ الْهَرَوِيُّ وَهُوَ أَنْ يَحْذِفَ مِنَ الصَّلَاةِ فَلَا يَمُدُّ قِيَامَهَا وَرُكُوعَهَا وَسُجُودَهَا
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ الِاخْتِصَارِ
وَقَدْ ذَهَبَ إلى ذلك أهل الظاهر وذهب بن عباس وبن عمر وعائشة وإبراهيم النخعي ومجاهد وأبو مجاز وَمَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَهْلُ الْكُوفَةِ وَآخَرُونَ إِلَى أَنَّهُ مَكْرُوهٌ وَالظَّاهِرُ مَا قَالَهُ أَهْلُ الظَّاهِرِ لِعَدَمِ قِيَامِ قَرِينَةٍ تَصْرِفُ النَّهْيَ عَنِ التَّحْرِيمِ الَّذِي هُوَ مَعْنَاهُ الْحَقِيقِيُّ كَمَا هُوَ الْحَقُّ
وَاخْتُلِفَ فِي الْمَعْنَى الَّذِي نَهَى عَنْ الِاخْتِصَارِ فِي الصَّلَاةِ لِأَجْلِهِ عَلَى أَقْوَالٍ الْأَوَّلُ التَّشْبِيهُ بِالشَّيْطَانِ
الثَّانِي أَنَّهُ تَشَبُّهٌ بِالْيَهُودِ
الثَّالِثُ أَنَّهُ رَاحَةُ أَهْلِ النَّارِ
وَالرَّابِعُ أَنَّهُ فِعْلُ الْمُخْتَالِينَ وَالْمُتَكَبِّرِينَ
وَالْخَامِسُ أَنَّهُ شَكْلٌ مِنْ أَشْكَالِ الْمَصَائِبِ يَصُفُّونَ أَيْدِيَهُمْ عَلَى الْخَوَاصِرِ إِذَا قَامُوا فِي الْمَأْتَمِ وَاللَّهُ تَعَالَى أَعْلَمُ
وَاعْلَمْ أَنَّ الْمُؤَلِّفَ ذَكَرَ فِي تَرْجَمَةِ الْبَابِ الْإِقْعَاءَ أَيْضًا وَلَمْ يُورِدْ فِيهِ حَدِيثًا مَعَ أَنَّهُ تَرْجَمَ

(3/120)

للاقعاء قبل وأورد فيه حديث بن عَبَّاسٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَيَجِيءُ بَعْضُ الْبَيَانِ فِي بَابِ الِاخْتِصَارِ فِي الصَّلَاةِ

2 - (بَاب الْبُكَاءِ فِي الصَّلَاةِ)
[904] (وَفِي صَدْرِهِ أَزِيزٌ) بِفَتْحِ الْأَلِفِ بَعْدَهَا زَايٌ مَكْسُورَةٌ ثُمَّ تَحْتَانِيَّةٌ سَاكِنَةٌ ثُمَّ زَايٌ أَيْضًا أَيْ صَوْتٌ (كَأَزِيزِ الرَّحَى) يَعْنِي الطَّاحُونَ
قَالَ الْخَطَّابِيُّ أَزِيزُ الرَّحَى صَوْتُهَا وَحَرْحَرَتُهَا (مِنَ الْبُكَاءِ) أَيْ مِنْ أَجْلِهِ
قَالَ بن حَجَرٍ الْمَكِّيُّ فِي شَرْحِ الشَّمَائِلِ هُوَ بِالْقَصْرِ خُرُوجُ الدَّمْعِ مَعَ الْحُزْنِ وَبِالْمَدِّ خُرُوجُهُ مَعَ رَفْعِ الصَّوْتِ
انْتَهَى
وَرَوَى النَّسَائِيُّ هَذَا الْحَدِيثَ بِلَفْظِ وَفِي صَدْرِهِ أَزِيزٌ كَأَزِيزِ الْمِرْجَلِ وَهُوَ بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْجِيمِ قِدْرٌ مِنْ نُحَاسٍ وَقَدْ يُطْلَقُ عَلَى قِدْرٍ يُطْبَخُ فِيهَا وَلَعَلَّهُ الْمُرَادُ فِي الْحَدِيثِ
قَالَ الطِّيبِيُّ أَزِيزُ الْمِرْجَلِ صَوْتُ غَلَيَانِهِ وَمِنْهُ الْأَزُّ وَهُوَ الْإِزْعَاجُ
قُلْتُ وَمِنْهُ قَوْلُهُ تَعَالَى تَؤُزُّهُمْ أَزًّا وَقِيلَ الْمِرْجَلُ الْقِدْرُ مِنْ حَدِيدٍ أَوْ حَجَرٍ أَوْ خَزَفٍ لِأَنَّهُ إِذَا نُصِبَ كَأَنَّهُ أُقِيمَ عَلَى الرِّجْلِ قَالَهُ فِي الْمِرْقَاةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْبُكَاءَ لَا يُبْطِلُ الصَّلَاةَ سَوَاءٌ ظَهَرَ مِنْهُ حَرْفَانِ أَمْ لَا وَقَدْ قِيلَ إِنْ كَانَ الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ لَمْ يُبْطِلْ وَهَذَا الْحَدِيثُ يَدُلُّ عَلَيْهِ وَيَدُلُّ عليه أيضا ما رواه بن حِبَّانَ بِسَنَدِهِ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ مَا كَانَ فِينَا فَارِسٌ يَوْمَ بَدْرٍ غَيْرُ الْمِقْدَادِ بْنِ الْأَسْوَدِ وَلَقَدْ رَأَيْتُنَا وَمَا فِينَا قَائِمٌ إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْتَ شَجَرَةٍ يُصَلِّي وَيَبْكِي حَتَّى أَصْبَحَ وَبَوَّبَ عَلَيْهِ ذِكْرَ الْإِبَاحَةِ لِلْمَرْءِ أَنْ يَبْكِي مِنْ خَشْيَةِ اللَّهِ
وَاسْتُدِلَّ عَلَى جَوَازِ الْبُكَاءِ فِي الصَّلَاةِ بِقَوْلِهِ تَعَالَى إِذَا تُتْلَى عليهم ايات الرحمن خروا سجدا وبكيا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

(3/121)

13 - (بَاب كَرَاهِيَةِ الْوَسْوَسَةِ وَحَدِيثِ النَّفْسِ فِي الصَّلَاةِ)
[905] (فَأَحْسَنَ وُضُوءَهُ) أَيْ أَتَمَّهُ بِآدَابِهِ (لَا يَسْهُو فِيهِمَا) أَيْ لَا يَغْفُلُ فِيهِمَا قَالَ الطِّيبِيُّ أَيْ يَكُونُ حَاضِرَ الْقَلْبِ أَوْ يَعْبُدُ اللَّهَ كَأَنَّهُ يَرَاهُ
كَذَا فِي الْمِرْقَاةِ قُلْتُ رَوَى مُسْلِمٌ عَنْ حُمْرَانَ مَوْلَى عُثْمَانَ أَنَّهُ رَأَى عُثْمَانَ دَعَا بِإِنَاءٍ فَأَفْرَغَ عَلَى كَفَّيْهِ ثَلَاثَ مَرَّاتٍ الْحَدِيثَ
وَفِيهِ ثُمَّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا ثُمَّ صَلَّى رَكْعَتَيْنِ لَا يُحَدِّثُ فِيهِمَا نَفْسَهُ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ فَلَوْ أُرِيدَ بِقَوْلِهِ لَا يَسْهُو فِيهِمَا أَيْ لَا يُحَدِّثُ فِيهِمَا نَفْسَهُ لَكَانَ أَوْلَى
وَالْأَحَادِيثُ يُفَسِّرُ بَعْضُهَا بَعْضًا وَحِينَئِذٍ يَظْهَرُ مُطَابَقَةُ الْحَدِيثِ أَتَمَّ ظُهُورٍ
قَالَ النَّوَوِيُّ الْمُرَادُ بِقَوْلِهِ لَا يُحَدِّثُ فِيهِمَا نَفْسَهُ أَيْ لَا يُحَدِّثُ بِشَيْءٍ مِنْ أُمُورِ الدُّنْيَا وَمَا لَا يَتَعَلَّقُ بِالصَّلَاةِ وَلَوْ عَرَضَ لَهُ حَدِيثٌ فَأَعْرَضَ عَنْهُ لِمُجَرَّدِ عُرُوضِهِ عُفِيَ عَنْهُ ذَلِكَ وَحَصَلَتْ لَهُ هَذِهِ الْفَضِيلَةُ إِنْ شَاءَ اللَّهُ تَعَالَى لِأَنَّ هَذَا لَيْسَ مِنْ فِعْلِهِ وَقَدْ عُفِيَ لِهَذِهِ الْأُمَّةِ عَنِ الْخَوَاطِرِ الَّتِي تَعْرِضُ وَلَا تَسْتَقِرُّ
وَهَذَا مَوْضِعُ التَّرْجَمَةِ (غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ) قُيِّدَ بِالصَّغَائِرِ وَإِنْ كَانَ ظَاهِرُهُ شُمُولُ الْكَبَائِرِ

[906] (فَيُحْسِنَ الْوُضُوءَ) مِنَ الْإِحْسَانِ (يُقْبِلُ) مِنَ الْإِقْبَالِ وَهُوَ خِلَافُ الْإِدْبَارِ أَيْ يَتَوَجَّهُ وَفِي رِوَايَةِ مُسْلِمٍ مُقْبِلٌ (بِقَلْبِهِ وَوَجْهِهِ) أَرَادَ بِوَجْهِهِ ذَاتَهُ أَيْ يُقْبِلُ عَلَى الرَّكْعَتَيْنِ بِظَاهِرِهِ وَبَاطِنِهِ
قَالَ النَّوَوِيُّ وَقَدْ جَمَعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَاتَيْنِ اللَّفْظَتَيْنِ أَنْوَاعَ الْخُضُوعِ وَالْخُشُوعِ لِأَنَّ الْخُضُوعَ فِي الْأَعْضَاءِ وَالْخُشُوعَ بِالْقَلْبِ وَقَدْ تَقَدَّمَ الْحَدِيثُ فِي كِتَابِ الطَّهَارَةِ مُطَوَّلًا

(3/122)

14 - (بَاب الْفَتْحِ عَلَى الْإِمَامِ فِي الصَّلَاةِ)
[907] (عَنِ الْمُسَوَّرِ بْنِ يَزِيدَ الْمَالِكِيِّ) بِضَمِّ الْمِيمِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الْوَاوِ وَفَتْحِهَا هُوَ الْأَسَدِيُّ الْمَالِكِيُّ
قَالَ أَبُو بَكْرٍ الْخَطِيبُ يُرْوَى عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ وَاحِدٌ هَذَا آخِرُ كَلَامِهِ
وَالْمَالِكِيُّ هَذَا نِسْبَةٌ إِلَى بَطْنٍ مِنْ بَنِي أَسَدِ بْنِ خُزَيْمَةَ
وَفِي الرُّوَاةِ الْمَالِكِيُّ نِسْبَةً إِلَى قَبَائِلَ عِدَّةٍ وَالْمَالِكِيُّ إِلَى الْجَدِّ وَالْمَالِكِيُّ إِلَى الْمَذْهَبِ وَالْمَالِكِيُّ إِلَى الْقَرْيَةِ الْمَشْهُورَةِ عَلَى الْفُرَاتِ يُقَالُ لَهَا المالكية وذكره بن أَبِي حَاتِمٍ وَأَبُو عُمَرَ النَّمَرِيُّ وَغَيْرُهُمَا فِي بَابِ مَنِ اسْمُهُ مِسْوَرٌ بِكَسْرِ الْمِيمِ وَسُكُونِ السِّينِ وَالَّذِي قَيَّدَهُ الْحُفَّاظُ فِيهِ مَا ذَكَرْنَا
قَالَهُ الْمُنْذِرِيُّ
(وَرُبَّمَا قَالَ) أَيِ الْمِسْوَرُ بْنُ يَزِيدَ (أَذْكَرْتَنِيهَا) أَيِ الْآيَةَ الَّتِي تَرَكْتُهَا (قَالَ سُلَيْمَانُ فِي حَدِيثِهِ) أَيْ بَعْدَ قَوْلِهِ هَلَّا أَذْكَرْتَنِيهَا (قَالَ) أَيِ الرَّجُلُ (كُنْتُ أُرَاهَا) بِضَمِّ الْهَمْزَةِ أَيْ كُنْتُ أَظُنُّ أَنَّ الْآيَةَ الَّتِي تَرَكْتَهَا نُسِخَتْ فَلِذَلِكَ لَمْ نَقْرَأْهَا
وَفِي رِوَايَةِ بن حِبَّانَ فَقَالَ ظَنَنْتُ أَنَّهَا قَدْ نُسِخَتْ قَالَ فَإِنَّهَا لَمْ تُنْسَخْ (وَقَالَ سُلَيْمَانُ قَالَ أَخْبَرَنَا يَحْيَى بْنُ كَثِيرٍ) أَيْ بِلَفْظِ التَّحْدِيثِ وَنَسَبَهُ إِلَى أَبِيهِ وَأَمَّا مُحَمَّدُ بْنُ الْعَلَاءِ فَقَالَ عَنْ يَحْيَى الْكَاهِلِيِّ بِلَفْظِ عَنْ وَلَمْ يَنْسُبْهُ إلى أبيه
(فلبس عليه) قال بن رسلان بفتح اللام والباء المو حدة الْمُخَفَّفَةِ أَيِ الْتَبَسَ وَاخْتَلَطَ عَلَيْهِ قَالَ وَمِنْهُ قوله تعالى وللبسنا عليهم ما يلبسون قَالَ وَفِي بَعْضِ النُّسَخِ بِضَمِّ اللَّامِ

(3/123)

وَتَشْدِيدِ الْمُوَحَّدَةِ الْمَكْسُورَةِ
قَالَ الْمُنْذِرِيُّ لُبِسَ بِالتَّخْفِيفِ أَيْ مَعَ ضَمِّ اللَّامِ وَكَسْرِ الْمُوَحَّدَةِ (فَلَمَّا انْصَرَفَ) أَيْ فَرَغَ مِنَ الصَّلَاةِ (قَالَ لِأُبَيٍّ) أي بن كَعْبٍ (أَصَلَّيْتَ مَعَنَا) بِهَمْزَةِ الِاسْتِفْهَامِ (قَالَ فَمَا مَنَعَكَ) قَالَ الْخَطَّابِيُّ مَعْقُولٌ أَنَّهُ أَرَادَ بِهِ ما منعك أن تفتح علي إذا رأيتني قد لبس علي انتهى ولفظ بن حِبَّانَ فَالْتَبَسَ عَلَيْهِ فَلَمَّا فَرَغَ قَالَ لِأُبَيٍّ أَشَهِدْتَ مَعَنَا قَالَ نَعَمْ
قَالَ فَمَا مَنَعَكَ أَنْ تَفْتَحَ عَلَيَّ وَالْحَدِيثَانِ يَدُلَّانِ عَلَى مَشْرُوعِيَّةِ الْفَتْحِ عَلَى الْإِمَامِ وَتَقْيِيدِ الْفَتْحِ بِأَنْ يَكُونَ عَلَى إِمَامٍ لَمْ يُؤَدِّ الْوَاجِبَ مِنَ الْقِرَاءَةِ وَبِآخِرِ رَكْعَةٍ مِمَّا لَا دَلِيلَ عَلَيْهِ وَكَذَا تَقْيِيدُهُ بِأَنْ يَكُونَ فِي الْقِرَاءَةِ الْجَهْرِيَّةِ وَالْأَدِلَّةُ قَدْ دَلَّتْ عَلَى مَشْرُوعِيَّةِ الْفَتْحِ مُطْلَقًا فَعِنْدَ نِسْيَانِ الْإِمَامِ الْآيَةَ فِي الْقِرَاءَةِ الْجَهْرِيَّةِ يَكُونُ الْفَتْحُ عَلَيْهِ بِتَذْكِيرِهِ تِلْكَ الْآيَةَ كَمَا فِي حَدِيثِ الْبَابِ وَعِنْدَ نِسْيَانِهِ لِغَيْرِهَا مِنَ الْأَرْكَانِ يَكُونُ الْفَتْحُ بِالتَّسْبِيحِ لِلرِّجَالِ وَالتَّصْفِيقِ لِلنِّسَاءِ
قَالَهُ فِي النَّيْلِ

5 - (بَاب النَّهْيِ عَنْ التَّلْقِينِ)
[908] الْمُرَادُ مِنَ التَّلْقِينِ هُوَ الْفَتْحُ عَلَى الْإِمَامِ
(عَنْ أَبِي إِسْحَاقَ) هُوَ عَمْرُو بْنُ عُبَيْدِ اللَّهِ السَّبِيعِيُّ أَحَدُ ثِقَاتِ التَّابِعِينَ (عَنِ الْحَارِثِ) هُوَ أَبُو زُهَيْرٍ الْحَارِثُ بْنُ عَبْدِ اللَّهِ الْكُوفِيُّ الْأَعْوَرُ
قَالَ الْمُنْذِرِيُّ قَالَ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ إِنَّهُ كَذَبَ (يَا عَلِيُّ لَا تَفْتَحُ عَلَى الْإِمَامِ فِي الصَّلَاةِ) احْتَجَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ بِكَرَاهَةِ الْفَتْحِ عَلَى الْإِمَامِ فِي الصَّلَاةِ لَكِنَّهُ ضَعِيفٌ لَا يَنْتِهَضُ لِمُعَارَضَةِ الْأَحَادِيثِ الْقَاضِيَةِ بِمَشْرُوعِيَّةِ الْفَتْحِ
قَالَ الْخَطَّابِيُّ إِسْنَادُ حَدِيثِ أُبَيٍّ جَيِّدٌ وَحَدِيثُ عَلَيٍّ هَذَا مِنْ رِوَايَةِ الْحَارِثِ وَفِيهِ مَقَالٌ (لَيْسَ هَذَا) أَيْ حَدِيثُ عَلِيٍّ (مِنْهَا) أَيْ مِنْ تِلْكَ الْأَحَادِيثِ الْأَرْبَعَةِ فَحَدِيثُ عَلِيٍّ هَذَا مُنْقَطِعٌ قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ وَقَدْ رُوِيَ عَنْ عَلِيٍّ نَفْسِهِ أَنَّهُ قَالَ إِذَا اسْتَطْعَمَكُمُ الْإِمَامُ فَأَطْعِمُوهُ مِنْ طَرِيقِ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ يُرِيدُ أَنَّهُ إِذَا تَعَايَا فِي

(3/124)

الْقِرَاءَةِ فَلَقِّنُوهُ انْتَهَى
قُلْتُ وَقَدْ صَحَّحَ الْحَافِظُ فِي التَّلْخِيصِ أَثَرَ عَلِيٍّ هَذَا
وَاعْلَمْ أَنَّهُ اخْتَلَفَ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ فَرُوِيَ عَنْ عثمان بن عفان وبن عُمَرَ أَنَّهُمَا كَانَا لَا يَرَيَانِ بِهِ بَأْسًا وهو قول عطاء والحسن وبن سِيرِينَ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وروي عن بن مَسْعُودٍ الْكَرَاهِيَةُ فِي ذَلِكَ وَكَرِهَهُ الشَّعْبِيُّ وَكَانَ سُفْيَانُ الثَّوْرِيُّ يَكْرَهُهُ
وَقَالَ أَبُو حَنِيفَةَ إِذَا اسْتَفْتَحَهُ الْإِمَامُ فَفَتَحَهُ عَلَيْهِ فَإِنَّ هَذَا كَلَامٌ فِي الصَّلَاةِ بِلَا شَكٍّ وَهَذَا غَيْرُ صَحِيحٍ كَذَا قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ

6 - (بَاب الِالْتِفَاتِ فِي الصَّلَاةِ)
[909] (مُقْبِلًا عَلَى الْعَبْدِ) أَيْ نَاظِرًا إِلَيْهِ الرَّحْمَةَ وَإِعْطَاءَ الْمَثُوبَةِ (وَهُوَ فِي صَلَاتِهِ) وَالْمَعْنَى لَمْ يَنْقَطِعْ أَثَرُ الرَّحْمَةِ عَنْهُ (مَا لَمْ يَلْتَفِتْ) أَيْ بِالْعُنُقِ (فَإِذَا الْتَفَتَ انْصَرَفَ عَنْهُ) أَيْ أَعْرَضَ عنه
قال بن الْمَلِكِ الْمُرَادُ مِنْهُ قِلَّةُ الثَّوَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَبُو الْأَحْوَصِ هَذَا لَا يُعْرَفُ له اسم هو مولى بني ليس وَقِيلَ مَوْلَى بَنِي غِفَارٍ وَلَمْ يَرْوِ عَنْهُ غَيْرُ الزُّهْرِيِّ قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ هُوَ بِشَيْءٍ وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ لَيْسَ بِالْمَتِينِ عِنْدَهُمْ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ الِالْتِفَاتِ فِي الصَّلَاةِ وَهُوَ إِجْمَاعٌ لَكِنِ الْجُمْهُورُ عَلَى أَنَّهَا لِلتَّنْزِيهِ
وَقَالَ الْمُتَوَلِّي يَحْرُمُ إِلَّا لِلضَّرُورَةِ وَهُوَ قَوْلُ أَهْلِ الظَّاهِرِ
قَالَ الْحَافِظُ الْمُرَادُ بِالِالْتِفَاتِ مَا لَمْ يَسْتَدْبِرِ الْقِبْلَةَ بِصَدْرِهِ أَوْ عُنُقِهِ كُلِّهِ وَسَبَبُ كَرَاهَةِ الِالْتِفَاتِ يَحْتَمِلُ أَنْ يَكُونَ لِنَقْصِ الْخُشُوعِ أَوْ لِتَرْكِ اسْتِقْبَالِ الْقِبْلَةِ بِبَعْضِ الْبَدَنِ
انْتَهَى

[910] (هُوَ اخْتِلَاسٌ) أَيِ اخْتِطَافٌ بِسُرْعَةٍ وَوَقَعَ فِي النِّهَايَةِ وَالِاخْتِلَاسُ افْتِعَالٌ مِنَ الْخِلْسَةِ وَهِيَ مَا يُؤْخَذُ سَلْبًا مُكَابَرَةٍ وَفِيهِ نَظَرٌ
وَقَالَ غَيْرُهُ الْمُخْتَلِسُ الَّذِي يَخْطَفُ مِنْ غَيْرِ غَلَبَةٍ وَيَهْرُبُ

(3/125)

وَلَوْ مَعَ مُعَايَنَةِ الْمَالِكِ لَهُ وَالنَّاهِبُ يَأْخُذُ بِقُوَّةٍ وَالسَّارِقُ يَأْخُذُ فِي خُفْيَةٍ فَلَمَّا كَانَ الشَّيْطَانُ قَدْ يَشْغَلُ الْمُصَلِّيَ عَنْ صَلَاتِهِ بِالِالْتِفَاتِ إِلَى شَيْءٍ مَا بِغَيْرِ حُجَّةٍ يُقِيمُهَا أَشْبَهَ المختلس
وقال بن بَزِيزَةَ أُضِيفَ إِلَى الشَّيْطَانِ لِأَنَّ فِيهِ انْقِطَاعًا مِنْ مُلَاحَظَةِ التَّوَجُّهِ إِلَى الْحَقِّ سُبْحَانَهُ
وَقَالَ الطيبي سمي اختلاسا تصوير القبح تِلْكَ الْفَعْلَةِ بِالْمُخْتَلِسِ لِأَنَّ الْمُصَلِّيَ يُقْبِلُ عَلَيْهِ الرَّبُّ سُبْحَانَهُ وَتَعَالَى وَالشَّيْطَانُ مُرْتَصِدٌ لَهُ يَنْتَظِرُ فَوَاتَ ذَلِكَ عَلَيْهِ فَإِذَا الْتَفَتَ اغْتَنَمَ الشَّيْطَانُ الْفُرْصَةَ فَسَلَبَهُ تِلْكَ الْحَالَةَ
قِيلَ الْحِكْمَةُ فِي جعل السجود جابر لِلْمَشْكُوكِ فِيهِ دُونَ الِالْتِفَاتِ وَغَيْرِهِ مِمَّا يُنْقِصُ الْخُشُوعَ لِأَنَّ السَّهْوَ لَا يُؤَاخَذُ بِهِ الْمُكَلَّفُ فَشُرِعَ لَهُ الْجَبْرُ دُونَ الْعَمْدِ لِيَتَيَقَّظَ الْعَبْدُ لَهُ فَيَجْتَنِبَهُ
كَذَا فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

7 - (بَابُ السُّجُودِ عَلَى الْأَنْفِ)
[911] أَوْرَدَ فِيهِ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَلَا حُجَّةَ فِيهِ لِمَنِ اسْتَدَلَّ بِهِ عَلَى جَوَازِ الِاكْتِفَاءِ بِالْأَنْفِ لِأَنَّ فِي سِيَاقِهِ أَنَّهُ سَجَدَ عَلَى جَبْهَتِهِ وَأَرْنَبَتِهِ
(أَبُو عَلِيٍّ) هُوَ الْإِمَامُ الْحَافِظُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُمَرَ اللُّؤْلُؤِيُّ الْبَصْرِيُّ رَاوِي هَذِهِ النسخة عن المؤلف أبي داود (لم يقرأه أَبُو دَاوُدَ فِي الْعَرْضَةِ الرَّابِعَةِ) أَيْ لَمَّا حَدَّثَ وَقَرَأَ أَبُو دَاوُدَ هَذَا الْكِتَابَ فِي الْمَرَّةِ الرَّابِعَةِ لَمْ يَقْرَأْ هَذَا الْحَدِيثَ

8 - (بَاب النَّظَرِ فِي الصَّلَاةِ)
[912] (وَهَذَا حَدِيثُهُ) أَيْ حَدِيثُ عُثْمَانَ (وَهُوَ أَتَمُّ) أَيْ مِنْ حَدِيثِ مُسَدَّدٍ (قَالَ عُثْمَانُ) أَيْ زَادَ

(3/126)

عُثْمَانُ فِي رِوَايَتِهِ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ إِلَى قَوْلِهِ إِلَى السَّمَاءِ وَلَمْ يَزِدْ هَذَا الْكَلَامَ مُسَدَّدٌ فِي رِوَايَتِهِ فَلِذَلِكَ صَارَ حَدِيثُ عُثْمَانَ أَتَمَّ مِنْ حَدِيثِ مُسَدَّدٍ ثُمَّ اتَّفَقَ أَيْ مُسَدَّدٌ وَعُثْمَانُ (فَقَالَ لَيَنْتَهِيَنَّ رِجَالٌ) اللَّامُ جَوَابُ الْقَسَمِ وَفِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يُوَاجِهُ أَحَدًا بِمَكْرُوهٍ بَلْ إِنْ رَأَى أَوْ سَمِعَ مَا يَكْرَهُ عَمَّمَ كَمَا قَالَ مَا بَالُ أَقْوَامٍ يَشْتَرِطُونَ شُرُوطًا لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ كَذَا (يُشْخِصُونَ) أَيْ يَرْفَعُونَ وَالْجُمْلَةُ صِفَةٌ لِرِجَالٍ (قَالَ مُسَدَّدٌ فِي الصَّلَاةِ) أَيْ زَادَ مُسَدَّدٌ فِي رِوَايَتِهِ لَفْظَةَ فِي الصَّلَاةِ (أَوْ لَا تَرْجِعُ إِلَيْهِمْ أَبْصَارُهُمْ) قَالَ الطِّيبِيُّ أَوْ ها هنا لِلتَّخْيِيرِ تَهْدِيدًا أَيْ لَيَكُونَنَّ أَحَدُ الْأَمْرَيْنِ كَقَوْلِهِ تعالى لنخرجك يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أو لتعودن في ملتنا انْتَهَى
وَفِيهِ النَّهْيُ الْأَكِيدُ وَالْوَعِيدُ الشَّدِيدُ فِي رَفْعِ الْأَبْصَارِ فِي الصَّلَاةِ
قَالَ الْقَاضِي عِيَاضٌ وَاخْتَلَفُوا فِي كَرَاهَةِ رَفْعِ الْبَصَرِ إِلَى السَّمَاءِ فِي الدُّعَاءِ فِي غَيْرِ الصَّلَاةِ فَكَرِهَهُ شُرَيْحٌ وَآخَرُونَ وَجَوَّزَهُ الْأَكْثَرُونَ وَقَالُوا لِأَنَّ السَّمَاءَ قِبْلَةُ الدُّعَاءِ كَمَا أَنَّ الْكَعْبَةَ قِبْلَةُ الصَّلَاةِ وَلَا يُنْكَرُ رَفْعُ الْأَبْصَارِ إِلَيْهَا كَمَا لَا يُكْرَهُ رَفْعُ الْيَدِ
قَالَ اللَّهُ تَعَالَى وَفِي السَّمَاءِ رزقكم وما توعدون انتهى
قال علي القارىء نَاظِرًا فِي كَلَامِ الْقَاضِي هَذَا مَا نَصُّهُ قُلْتُ فِيهِ إِنَّ رَفْعَ الْيَدِ فِي الدُّعَاءِ مَأْثُورٌ وَمَأْمُورٌ وَرَفْعُ الْبَصَرِ فِيهِ مَنْهِيٌّ عَنْهُ كَمَا ذَكَرَهُ الشَّيْخُ الْجَزَرِيُّ فِي آدَابِ الدُّعَاءِ فِي الْحُسْنِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وأخرج بن مَاجَهْ طَرَفًا مِنْهُ

[913] (مَا بَالُ أَقْوَامٍ يَرْفَعُونَ أَبْصَارَهُمْ فِي صَلَاتِهِمْ) زَادَ الْبُخَارِيُّ إِلَى السَّمَاءِ وَزَادَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ الدُّعَاءِ قَالَ الْحَافِظُ فَإِنَّ حَمْلَ الْمُطْلَقِ عَلَى هَذَا الْمُقَيَّدِ اقْتَضَى اخْتِصَاصَ الْكَرَاهَةِ بِالدُّعَاءِ الْوَاقِعِ في الصلاة
وقد أخرجه بن ماجه وبن حبان من حديث بن عُمَرَ بِغَيْرِ تَقْيِيدٍ وَلَفْظُهُ لَا تَرْفَعُوا أَبْصَارَكُمْ إِلَى السَّمَاءِ يَعْنِي فِي الصَّلَاةِ وَأَخْرَجَهُ بِغَيْرِ تَقْيِيدٍ أَيْضًا مُسْلِمٌ مِنْ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ وَالطَّبَرَانِيُّ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ وكعب بن مالك
وأخرج بن أَبِي شَيْبَةَ مِنْ رِوَايَةِ هِشَامِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ كَانُوا يَلْتَفِتُونَ فِي

(3/127)

صَلَاتِهِمْ حَتَّى نَزَلَتْ (قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هم في صلاتهم خاشعون) فَأَقْبَلُوا عَلَى صَلَاتِهِمْ وَنَظَرُوا أَمَامِهُمْ وَكَانُوا يَسْتَحِبُّونَ أَنْ لَا يُجَاوِزَ بَصَرُ أَحَدِهِمْ مَوْضِعَ سُجُودِهِ وَصَلَهُ الْحَاكِمُ بِذِكْرِ أَبِي هُرَيْرَةَ فِيهِ وَرَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ فِي آخِرِهِ فَطَأْطَأَ رَأْسَهُ انْتَهَى (فَاشْتَدَّ قَوْلُهُ فِي ذَلِكَ) إِمَّا بِتَكْرِيرِ هَذَا الْقَوْلِ أَوْ غَيْرِهِ مِمَّا يُفِيدُ الْمُبَالَغَةَ فِي الزَّجْرِ (لَيَنْتَهِيَنَّ) وَهُوَ جَوَابُ قَسَمٍ مَحْذُوفٍ وَفِيهِ رِوَايَتَانِ لِلْبُخَارِيِّ فَالْأَكْثَرُونَ بِفَتْحِ أَوَّلِهِ وَضَمِّ الْهَاءِ وَحَذْفِ الْيَاءِ الْمُثَنَّاةِ وَتَشْدِيدِ النُّونِ عَلَى الْبِنَاءِ لِلْفَاعِلِ وَالثَّانِيَةُ بِضَمِّ الْيَاءِ وَسُكُونِ النُّونِ وَفَتْحِ الْفَوْقِيَّةِ وَالْهَاءِ وَالْيَاءِ التَّحْتِيَّةِ وَتَشْدِيدِ النُّونِ لِلتَّأْكِيدِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ (أَوْ لَتُحْفَظُنَّ) بِضَمِّ الْفَوْقِيَّةِ وَفَتْحِ الْفَاءِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيْ لَتُسْلَبُنَّ
قَالَ فِي النَّيْلِ لَا يَخْلُو الْحَالُ مِنْ أَحَدِ الْأَمْرَيْنِ إِمَّا الِانْتِهَاءُ عَنْهُ وَإِمَّا الْعَمَى وَهُوَ وَعِيدٌ عَظِيمٌ وَتَهْدِيدٌ شَدِيدٌ وَإِطْلَاقُهُ يَقْتَضِي بِأَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ عِنْدَ الدُّعَاءِ أَوْ عِنْدَ غَيْرِهِ إِذَا كَانَ ذَلِكَ فِي الصَّلَاةِ كَمَا وَقَعَ بِهِ التَّقْيِيدُ
وَالْعِلَّةُ فِي ذَلِكَ أَنَّهُ إِذَا رَفَعَ بَصَرَهُ إِلَى السَّمَاءِ خَرَجَ عَنْ سَمْتِ الْقِبْلَةِ أَعْرَضَ عَنْهَا وَعَنْ هَيْئَةِ الصَّلَاةِ وَالظَّاهِرُ أَنَّ رَفْعَ الْبَصَرِ حَالَ الصَّلَاةِ حَرَامٌ لِأَنَّ الْعُقُوبَةَ بِالْعَمَى لَا تَكُونُ إِلَّا عَنْ مُحَرَّمٍ
وَالْمَشْهُورُ عِنْدَ الشَّافِعِيَّةِ أَنَّهُ مَكْرُوهٌ وبالغ بن حَزْمٍ فَقَالَ تَبْطُلُ الصَّلَاةُ بِهِ انْتَهَى
قَالَ المنذري وأخرجه البخاري والنسائي وبن مَاجَهْ

[914] (فِي خَمِيصَةٍ) بِفَتْحِ الْمُعْجَمَةِ وَكَسْرِ الْمِيمِ وَبِالصَّادِ الْمُهْمَلَةِ كِسَاءٌ مُرَبَّعٌ لَهُ عَلَمَانِ قَالَهُ الْحَافِظُ
وَقَالَ فِي النِّهَايَةِ خَمِيصَةٌ هِيَ ثَوْبُ خَزٍّ أَوْ صُوفٍ مُعَلَّمٍ وَقِيلَ لَا تُسَمَّى خَمِيصَةً إِلَّا أَنْ تَكُونَ سَوْدَاءَ مُعَلَّمَةً وَكَانَتْ مِنْ لِبَاسِ النَّاسِ قَدِيمًا وَجَمْعُهَا الْخَمَائِصُ (شَغَلَتْنِي) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ أَلْهَتْنِي وَهُمَا بِمَعْنًى وَاحِدٍ (أَعْلَامُ هَذِهِ) يَعْنِي الْخَمِيصَةَ
وَقَالَ فِي اللِّسَانِ عَلَمُ الثَّوْبِ رَقْمَةٌ فِي أَطْرَافِهِ (إِلَى أَبِي جَهْمٍ) هُوَ عُبَيْدٌ وَيُقَالُ عَامِرُ بْنُ حُذَيْفَةَ الْقُرَشِيُّ الْعَدَوِيُّ صَحَابِيٌّ مَشْهُورٌ وَإِنَّمَا خَصَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِرْسَالِ الْخَمِيصَةِ لِأَنَّهُ كَانَ أَهْدَاهَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا رَوَاهُ فِي الْمُوَطَّأِ مِنْ طَرِيقٍ أُخْرَى عَنْ عَائِشَةَ قَالَتْ أَهْدَى أَبُو جَهْمِ بْنُ حُذَيْفَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمِيصَةً لَهَا عَلَمٌ فَشَهِدَ فِيهَا الصَّلَاةَ فَلَمَّا انْصَرَفَ قَالَ رُدِّي هَذِهِ الْخَمِيصَةَ إِلَى أَبِي جَهْمٍ وَوَقَعَ عِنْدَ الزُّبَيْرِ بْنِ بَكَّارٍ مَا يُخَالِفُ ذَلِكَ فَأَخْرَجَ مِنْ وَجْهٍ مُرْسَلٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِخَمِيصَتَيْنِ سَوْدَاوَيْنِ فَلَبِسَ إِحْدَاهُمَا وَبَعَثَ الْأُخْرَى إِلَى أَبِي جَهْمٍ
وَلِأَبِّي دَاوُدَ مِنْ طَرِيقٍ أُخْرَى وَأَخَذَ كرديا لأبي جهم

(3/128)

فقيل يا رسول الْخَمِيصَةُ كَانَتْ خَيْرًا مِنَ الْكُرْدِيِّ قَالَهُ الْحَافِظُ (وَأَتَوْنِي بِأَنْبِجَانِيتِهِ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ النُّونِ وَكَسْرِ الْمُوَحَّدَةِ وَتَخْفِيفِ الْجِيمِ وَبَعْدَ النُّونِ يَاءُ النِّسْبَةِ كِسَاءٌ غَلِيظٌ لَا عَلَمَ لَهُ وَقَالَ ثَعْلَبٌ يَجُوزُ فَتْحُ هَمْزَتِهِ وَكَسْرُهَا وَكَذَا الْمُوَحَّدَةُ يُقَالُ كَبْشٌ أَنْبِجَانِيٌّ إِذَا كَانَ مُلْتَفًّا كَثِيرَ الصُّوفِ وَكِسَاءٌ أَنْبِجَانِيٌّ كَذَلِكَ
وَأَنْكَرَ أَبُو مُوسَى الْمَدِينِيُّ على من زعم أنه منسوب إلى من مَنْبَجَ الْبَلَدِ الْمَعْرُوفِ بِالشَّامِ
قَالَ صَاحِبُ الصِّحَاحِ إِذَا نَسَبْتَ إِلَى مَنْبِجَ فَتَحْتَ الْبَاءِ فَقُلْتَ كِسَاءٌ مَنْبَجَانِيٌّ أَخْرَجُوهُ مَخْرَجَ مَنْظَرَانِيٍّ
وَفِي الْجَمْهَرَةِ مَنْبِجُ مَوْضِعٌ أَعْجَمِيٌّ تَكَلَّمَتْ بِهِ الْعَرَبُ وَنَسَبُوا إِلَيْهِ الثِّيَابَ الْمَنْبَجَانِيَّةَ
وَقَالَ أَبُو حَاتِمٍ السِّجِسْتَانِيُّ لَا يُقَالُ كِسَاءٌ أَنْبِجَانِيُّ وَإِنَّمَا يُقَالُ مَنْبَجَانِيٌّ قال وهذا مما تخطىء فِيهِ الْعَامَّةُ وَتَعَقَّبَهُ أَبُو مُوسَى كَمَا تَقَدَّمَ فَقَالَ الصَّوَابُ أَنَّ هَذِهِ النِّسْبَةَ إِلَى مَوْضِعٍ يُقَالُ لَهُ أَنْبِجَانُ وَاللَّهُ أَعْلَمُ
قَالَهُ الْحَافِظُ
قال بن بَطَّالٍ إِنَّمَا طَلَبَ مِنْهُ ثَوْبًا غَيْرَهَا لِيُعْلِمَهُ أَنَّهُ لَمْ يَرُدَّ عَلَيْهِ هَدِيَّتَهُ اسْتِخْفَافًا بِهِ قَالَ وَفِيهِ أَنَّ الْوَاهِبَ إِذَا رُدَّتْ عَلَيْهِ عَطِيَّتُهُ مِنْ غَيْرِ أَنْ يَكُونَ هُوَ الرَّاجِعُ فيها فله أن يقبلها مِنْ غَيْرِ كَرَاهَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن مَاجَهْ

[915] (وَأَخَذَ كُرْدِيًّا) أَيْ رِدَاءً كُرْدِيًّا الْكُرْدُ بِالضَّمِّ وَيُشْبِهُ أَنْ يَكُونَ الرِّدَاءُ مَنْسُوبًا إِلَى كُرْدِ بْنِ عَمْرِو بْنِ عَامِرِ بْنِ رَبِيعَةَ بْنِ صَعْصَعَةَ وَكَانَ عَمْرُو بْنُ عَامِرٍ يَلْبَسُ كُلَّ يَوْمٍ حُلَّةً فَإِذَا كَانَ آخِرُ النَّهَارِ مَزَّقَهَا لِئَلَّا تُلْبَسَ بَعْدَهُ هَكَذَا ضَبَطَ نَسَبَهُ أَبُو الْيَقْظَانِ أَحَدُ أَئِمَّةِ النُّسَابِ
وَقِيلَ الْفَاضِلُ مُحَمَّدٌ أَفَنْدِي الْكُرْدِيُّ أَنَّهُ كُرْدُ بْنُ كَنْعَانَ بْنِ كُوشِ بْنِ حَامِ بْنِ نُوحٍ وَهُمْ قَبَائِلُ كَثِيرَةٌ يَرْجِعُونَ إِلَى أَرْبَعَةِ قَبَائِلَ السُّورَانِ وَالْكُورَانِ والكلهرِ واللرِ
كَذَا فِي شَرْحِ الْقَامُوسِ

(بَاب الرُّخْصَةِ فِي ذَلِكَ [916] يَعْنِي الِالْتِفَاتَ فِي الصَّلَاةِ أَوِ النَّظَرَ فِي الصَّلَاةِ)
وَالْأَوَّلُ أَقْرَبُ مَعْنًى وَإِنْ كَانَ بَعِيدًا لَفْظًا لِأَنَّ الْحَدِيثَ المذكور في الباب يوافقه صراحة

(3/129)

(عَنْ سَهْلِ بْنِ الْحَنْظَلِيَّةِ) وَهُوَ سَهْلُ بْنُ الرَّبِيعِ وَقِيلَ سَهْلُ بْنُ عَمْرٍو وَالْحَنْظَلِيَّةُ أُمُّهُ وَقِيلَ أُمُّ جَدِّهِ وَقِيلَ عُرِفَ بِذَلِكَ لِأَنَّ أُمَّ أَبِيهِ عَمْرٍو مِنْ بَنِي حَنْظَلَةَ بْنِ تَمِيمٍ قَالَهُ الْمُنْذِرِيُّ (ثُوِّبَ بِالصَّلَاةِ) أَيْ أُقِيمَتْ (وَهُوَ يَلْتَفِتُ إِلَى الشِّعْبِ) بِكَسْرِ الشِّينِ الطَّرِيقُ فِي الْجَبَلِ
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَقَالَ عَلَى شَرْطِ الشَّيْخَيْنِ وَحَسَّنَهُ الْحَازِمِيُّ
وَأَخْرَجَ الْحَازِمِيُّ فِي الاعتبار عن بن عَبَّاسٍ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْتَفِتُ فِي صَلَاتِهِ يَمِينًا وَشِمَالًا وَلَا يَلْوِي عُنُقَهُ خَلْفَ ظَهْرِهِ قَالَ هَذَا حَدِيثٌ غَرِيبٌ تَفَرَّدَ بِهِ الْفَضْلُ بْنُ مُوسَى عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي هِنْدٍ مُتَّصِلًا وَأَرْسَلَهُ غَيْرُهُ عَنْ عِكْرِمَةَ
قَالَ وَقَدْ ذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إِلَى هَذَا وَقَالَ لَا بَأْسَ بِالِالْتِفَاتِ فِي الصَّلَاةِ مَا لَمْ يلو عنه وَإِلَيْهِ ذَهَبَ عَطَاءٌ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالْأَوْزَاعِيُّ وَأَهْلُ الْكُوفَةِ ثُمَّ سَاقَ الْحَازِمِيُّ حَدِيثَ الْبَابِ بِإِسْنَادِهِ وَجَزَمَ بِعَدَمِ الْمُنَاقَضَةِ بَيْنَ حَدِيثِ الباب وحديث بن عَبَّاسٍ قَالَ لِاحْتِمَالِ أَنَّ الشِّعْبَ كَانَ فِي جِهَةِ الْقِبْلَةِ فَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْتَفِتُ إِلَيْهِ وَلَا يَلْوِي عُنُقَهُ وَاسْتُدِلَّ عَلَى نَسْخِ الِالْتِفَاتِ بِحَدِيثٍ رَوَاهُ بِإِسْنَادِهِ إِلَى سِيرِينَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ فِي الصَّلَاةِ نَظَرَ هَكَذَا وَهَكَذَا فَلَمَّا نَزَلَ قَدْ أَفْلَحَ الْمُؤْمِنُونَ الذين هم في صلاتهم خاشعون نظر هكذا قال بن شِهَابٍ بِبَصَرِهِ نَحْوَ الْأَرْضِ
قَالَ وَهَذَا وَإِنْ كَانَ مُرْسَلًا فَلَهُ شَوَاهِدُ وَاسْتُدِلَّ أَيْضًا بِقَوْلِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا صَلَّى رَفَعَ بَصَرَهُ إِلَى السَّمَاءِ فَنَزَلَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خاشعون ذَكَرَهُ فِي النَّيْلِ

9 - (بَاب الْعَمَلِ فِي الصَّلَاةِ)
[917] (وَهُوَ حَامِلٌ أُمَامَةَ) قَالَ الْحَافِظُ الْمَشْهُورُ فِي الرِّوَايَاتِ بِالتَّنْوِينِ وَنَصْبِ أُمَامَةَ وَرُوِيَ بِالْإِضَافَةِ كَمَا قُرِئَ فِي قَوْلِهِ تَعَالَى إِنَّ اللَّهَ بَالِغُ أمره بِالْوَجْهَيْنِ وَأُمَامَةُ بِضَمِّ الْهَمْزَةِ

(3/130)

وَتَخْفِيفِ الْمِيمَيْنِ كَانَتْ صَغِيرَةً عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَزَوَّجَهَا عَلِيٌّ بَعْدَ وَفَاةِ فَاطِمَةَ بِوَصِيَّةٍ مِنْهَا وَلَمْ تُعْقِبْ (فَإِذَا سَجَدَ وَضَعَهَا) قَالَ الْحَافِظُ كَذَا لِمَالِكٍ أَيْضًا وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ طَرِيقِ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ وَمُحَمَّدِ بْنِ عَجْلَانَ وَالنَّسَائِيُّ مِنْ طريق الزبيدي وأحمد من طريق بن جريج وبن حِبَّانَ مِنْ طَرِيقِ أَبِي الْعُمَيْسِ كُلُّهُمْ عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ شَيْخِ مَالِكٍ فَقَالُوا إِذَا رَكَعَ وَضَعَهَا وَلِأَبِي دَاوُدَ يَعْنِي الْمُؤَلِّفَ مِنْ طَرِيقِ الْمَقْبُرِيِّ عَنْ عَمْرِو بْنِ سُلَيْمٍ حَتَّى إِذَا أَرَادَ أَنْ يَرْكَعَ أَخَذَهَا فَوَضَعَهَا ثُمَّ رَكَعَ (وَإِذَا قَامَ حَمَلَهَا) أَيْ أُمَامَةَ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ مِثْلَ هَذَا الْفِعْلِ مَعْفُوٌّ عَنْهُ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْفَرِيضَةِ وَالنَّافِلَةِ وَالْمُنْفَرِدِ وَالْمُؤْتَمِّ وَالْإِمَامِ لِمَا فِي الرِّوَايَةِ الْآتِيَةِ بِلَفْظِ بَيْنَمَا نَحْنُ نَنْتَظِرُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلصَّلَاةِ فِي الظُّهْرِ وَالْعَصْرِ الْحَدِيثَ وَلِمَا فِي صَحِيحِ مُسْلِمٍ بِلَفْظِ وَهُوَ يَؤُمُّ النَّاسَ فِي الْمَسْجِدِ وَإِذَا جَازَ ذَلِكَ فِي حَالِ الْإِمَامَةِ فِي صَلَاةِ الْفَرِيضَةِ جار فِي غَيْرِهَا بِالْأَوْلَى
قَالَ النَّوَوِيُّ الْحَدِيثُ حَمَلَهُ أَصْحَابُ مَالِكٍ رَحِمَهُ اللَّهُ عَلَى النَّافِلَةِ وَمَنَعُوا جَوَازَ ذَلِكَ فِي الْفَرِيضَةِ وَهَذَا التَّأْوِيلُ فَاسِدٌ لِأَنَّ قَوْلَهُ يَؤُمُّ النَّاسَ صَرِيحٌ أَوْ كَالصَّرِيحِ فِي أَنَّهُ كَانَ فِي الْفَرِيضَةِ
وَادَّعَى بَعْضُ الْمَالِكِيَّةِ أَنَّهُ مَنْسُوخٌ وَبَعْضُهُمْ أَنَّهُ خَاصٌّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعْضُهُمْ أَنَّهُ كَانَ لِضَرُورَةٍ
وَكُلُّ هَذِهِ الدَّعَاوَى بَاطِلَةٌ وَمَرْدُودَةٌ فَإِنَّهُ لَا دَلِيلَ عَلَيْهَا وَلَا ضَرُورَةَ إِلَيْهَا بَلِ الْحَدِيثُ صَحِيحٌ صَرِيحٌ فِي جَوَازِ ذَلِكَ وَلَيْسَ فِيهِ مَا يُخَالِفُ قَوَاعِدَ الشَّرْعِ لِأَنَّ الْآدَمِيَّ طَاهِرٌ وَمَا فِي جَوْفِهِ مِنَ النَّجَاسَةِ مَعْفُوٌّ عَنْهُ لِكَوْنِهِ فِي مَعِدَتِهِ وَثِيَابُ الْأَطْفَالِ وَأَجْسَادُهُمْ عَلَى الطَّهَارَةِ وَدَلَائِلُ الشَّرْعِ مُتَظَاهِرَةٌ عَلَى هَذَا وَالْأَفْعَالُ فِي الصَّلَاةِ لَا تُبْطِلُهَا إِذَا قَلَّتْ أَوْ تَفَرَّقَتْ وَفَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا بَيَانًا لِلْجَوَازِ وَتَنْبِيهًا بِهِ عَلَى هَذِهِ الْقَوَاعِدِ الَّتِي ذَكَرْتُهَا
انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[918] (بَيْنَا نَحْنُ فِي الْمَسْجِدِ جُلُوسًا) جَمْعُ جَالِسٍ وَهُوَ بِالنَّصْبِ عَلَى الْحَالِيَّةِ (بِنْتُ أَبِي الْعَاصِ بْنِ الرَّبِيعِ) اسْمُ أَبِي الْعَاصِ لَقِيطٌ وَقِيلَ مِقْسَمٌ وَقِيلَ الْقَاسِمُ وَقِيلَ مُهَشِّمٌ وَقِيلَ هُشَيْمٌ وَقِيلَ يَاسِرٌ وَهُوَ مَشْهُورٌ بِكُنْيَتِهِ أَسْلَمَ قَبْلَ الْفَتْحِ وَهَاجَرَ وَرَدَّ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَتَهُ زَيْنَبَ وَمَاتَتْ مَعَهُ وَأَثْنَى عَلَيْهِ فِي مُصَاهَرَتِهِ وَكَانَتْ وَفَاتُهُ فِي خِلَافَةِ أَبِي بَكْرٍ الصِّدِّيقِ (وهي صبية

(3/131)

الصَّبِيَّةُ مَنْ لَمْ تُفْطَمْ بَعْدُ (عَلَى عَاتِقِهِ) وَهُوَ مَا بَيْنَ الْمَنْكِبَيْنِ إِلَى أَصْلِ الْعُنُقِ (يَضَعُهَا إِذَا رَكَعَ وَيُعِيدُهَا إِذَا قَامَ) هَذَا صَرِيحٌ فِي أَنَّ فِعْلَ الْحَمْلِ وَالْوَضْعِ كَانَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا مِنْ أمامة قال بن دَقِيقِ الْعِيدِ مِنَ الْمَعْلُومِ أَنَّ لَفْظَ حَمَلَ لَا يُسَاوِي لَفْظَ وَضَعَ فِي اقْتِضَاءِ فِعْلِ الْفَاعِلِ لِأَنَّا نَقُولُ فُلَانٌ حَمَلَ كَذَا وَلَوْ كَانَ غَيْرُهُ حَمَلَهُ بِخِلَافِ وَضَعَ فَعَلَى هَذَا فَالْفِعْلُ الصَّادِرُ مِنْهُ هُوَ الْوَضْعُ لَا الرَّفْعُ فَيَقِلُّ الْعَمَلُ
قَالَ وَقَدْ كُنْتُ أَحْسَبُ هَذَا حَسَنًا إِلَى أَنْ رَأَيْتُ فِي بَعْضِ طُرُقِهِ الصَّحِيحَةِ فَإِذَا قَامَ أَعَادَهَا
انْتَهَى
وَهَذِهِ الرِّوَايَةُ فِي صَحِيحِ مُسْلِمٍ (يَفْعَلُ ذَلِكَ) أَيْ وَضَعَهَا حِينَ الرُّكُوعِ وَحَمَلَهَا حِينَ الْقِيَامِ (بِهَا) أَيْ بِأُمَامَةَ

[919] (يُصَلِّي لِلنَّاسِ) أَيْ يَؤُمُّهُمْ وَفِيهِ رَدٌّ عَلَى مَنْ حَمَلَ الْحَدِيثَ عَلَى النَّافِلَةِ (لَمْ يسمع مخرمة) يعني بن بُكَيْرٍ (مِنْ أَبِيهِ إِلَّا حَدِيثًا وَاحِدًا) وَهُوَ حَدِيثُ الْوِتْرِ قَالَ فِي الْخُلَاصَةِ قَالَ أَبُو دَاوُدَ لَمْ يَسْمَعْ مِنْهُ إِلَّا حَدِيثَ الْوِتْرِ
انْتَهَى
فَثَبَتَ أَنَّ رِوَايَةَ الْبَابِ هَذِهِ مُنْقَطِعَةٌ

[920] (لِلصَّلَاةِ فِي الظُّهْرِ أَوِ الْعَصْرِ) شَكٌّ مِنَ الرَّاوِي وَهَذَا نَصٌّ عَلَى أَنَّ إِمَامَتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَامِلًا أُمَامَةَ كَانَ فِي الْفَرِيضَةِ (وَهِيَ) أَيْ أُمَامَةُ (فِي مَكَانِهَا) يَعْنِي عُنُقَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الَّذِي هِيَ) أَيْ أُمَامَةُ (فِيهِ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى مَكَانِهَا وَجُمْلَةُ وَهِيَ فِي مَكَانِهَا إِلَخْ حَالِيَّةٌ وَالْمَعْنَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ لِلصَّلَاةِ فِي مُصَلَّاهُ وَقُمْنَا خَلْفَهُ وَالْحَالُ أَنَّ أُمَامَةَ ثَبَتَتْ فِي مَكَانِهَا أَيْ عُنُقُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَانَتْ أُمَامَةُ مُسْتَقِرَّةً فِيهِ قَبْلَ قِيَامِهِ فِي مُصَلَّاهُ (قَالَ) أَبُو قَتَادَةَ (حَتَّى إِذَا أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْكَعَ

(3/132)

أَخَذَهَا فَوَضَعَهَا إِلَى قَوْلِهِ فَرَدَّهَا فِي مَكَانِهَا) هَذَا يَرُدُّ تَأْوِيلَ الْخَطَّابِيِّ حَيْثُ قَالَ يُشْبِهُ أَنْ تَكُونَ الصَّبِيَّةُ قَدْ أَلِفَتْهُ فَإِذَا سَجَدَ تَعَلَّقَتْ بِأَطْرَافِهِ وَالْتَزَمَتْهُ فَيَنْهَضُ مِنْ سُجُودِهِ فَتَبْقَى مَحْمُولَةً كَذَلِكَ إِلَى أَنْ يَرْكَعَ فَيُرْسِلَهَا لِأَنَّ قَوْلَهُ حَتَّى إِذَا أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْكَعَ أَخَذَهَا فَوَضَعَهَا وَقَوْلُهُ أَخَذَهَا فَرَدَّهَا فِي مَكَانِهَا صَرِيحٌ فِي أَنَّ الرَّفْعَ صَادِرٌ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ثُمَّ قَالَ الْخَطَّابِيُّ فَإِذَا كَانَ عَلَمُ الْخَمِيصَةِ يَشْغَلُهُ عَنْ صَلَاتِهِ يَسْتَبْدِلُ بِهَا الْأَنْبِجَانِيَّةَ فَكَيْفَ لَا يُشْغَلُ عَنْهَا بِمَا هَذِهِ صِفَتُهُ مِنَ الْأَمْرِ
انْتَهَى
وَتَعَقَّبَهُ النَّوَوِيُّ فَقَالَ وَأَمَّا قَضِيَّةُ الْخَمِيصَةِ فَلِأَنَّهَا تَشْغَلُ الْقَلْبَ بِلَا فَائِدَةٍ وَحَمْلُ أُمَامَةَ لَا نُسَلِّمُ أَنَّهُ يَشْغَلُ الْقَلْبَ وَإِنْ شَغَلَهُ فَيَتَرَتَّبُ عَلَيْهِ فَوَائِدُ وَبَيَانُ قَوَاعِدٍ مِمَّا ذَكَرْنَا وَغَيْرِهِ فَاحْتَمَلَ ذَلِكَ الشَّغْلُ لِهَذِهِ الْفَوَائِدِ بِخِلَافِ الْخَمِيصَةِ فَالصَّوَابُ الَّذِي لَا مَعْدِلَ عَنْهُ أَنَّ الْحَدِيثَ كَانَ لِبَيَانِ الْجَوَازِ وَالتَّنْبِيهِ عَلَى هَذِهِ الْفَوَائِدِ فَهُوَ جَائِزٌ لَنَا وَشَرْعٌ مُسْتَمِرٌّ لِلْمُسْلِمِينَ إِلَى يَوْمِ الدِّينِ
وَاللَّهُ أَعْلَمُ
انْتَهَى
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ لَمْسَ ذَوَاتِ الْمَحَارِمِ لَا يَنْقُضُ الطَّهَارَةَ وَذَلِكَ لِأَنَّهَا لَا يُلَابِسُهُ هَذِهِ الْمُلَابَسَةَ إِلَّا وَقَدْ لَمَسَهُ بِبَعْضِ أَعْضَائِهَا
وَفِيهِ دَلِيلٌ عَلَى أَنَّ ثِيَابَ الْأَطْفَالِ وَأَبْدَانَهُمْ عَلَى الطَّهَارَةِ مَا لَمْ تُعْلَمْ نَجَاسَتُهُ
وَفِيهِ أَنَّ الْعَمَلَ الْيَسِيرَ لَا تَبْطُلُ بِهِ الصَّلَاةُ
وَفِيهِ أَنَّ الرَّجُلَ إِذَا صَلَّى وَفِي كُمِّهِ مَتَاعٌ أَوْ عَلَى رَقَبَتِهِ كَارةٌ وَنَحْوُهَا فَإِنَّ صَلَاتَهُ مُجْزِيَةٌ
قَالَهُ الْخَطَّابِيُّ
قُلْتُ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ إِدْخَالِ الصِّبْيَانِ فِي الْمَسَاجِدِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ أَثْنَى عَلَيْهِ غَيْرُ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[921] (اُقْتُلُوا الْأَسْوَدَيْنِ) هُوَ مِنْ بَابِ التَّغْلِيبِ كَالْقَمَرَيْنِ وَلَا يُسَمَّى بِالْأَسْوَدِ فِي الْأَصْلِ إِلَّا الْحَيَّةُ (الْحَيَّةُ وَالْعَقْرَبُ) بَيَانٌ لِلْأَسْوَدَيْنِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِيهِ دَلَالَةٌ عَلَى جَوَازِ الْعَمَلِ الْيَسِيرِ فِي الصَّلَاةِ وَأَنَّ مُوَالَاةَ الْفِعْلِ مَرَّتَيْنِ فِي حَالٍ وَاحِدَةٍ لَا تُفْسِدُ الصَّلَاةَ وَذَلِكَ أَنَّ قَتْلَ الْحَيَّةِ غَالِبًا إِنَّمَا يَكُونُ بِالضَّرْبَةِ وَالضَّرْبَتَيْنِ فَأَمَّا إِذَا تَتَابَعَ الْعَمَلُ وَصَارَ فِي حَدِّ الْكَثْرَةِ بَطَلَتِ الصَّلَاةُ
وَفِي مَعْنَى

(3/133)

الْحَيَّةِ كُلُّ ضِرَارٍ مُبَاحٍ قَتْلُهُ كَالزَّنَابِيرِ وَالشَّبَّتَانِ وَنَحْوِهَا
وَرَخَّصَ عَامَّةُ أَهْلِ الْعِلْمِ فِي قَتْلِ الْأَسْوَدَيْنِ فِي الصَّلَاةِ إِلَّا إِبْرَاهِيمَ النَّخَعِيَّ وَالسُّنَّةُ أَوْلَى مَا اتُّبِعَ
وَاعْلَمْ أَنَّ الْأَمْرَ بِقَتْلِ الْحَيَّةِ وَالْعَقْرَبِ مُطْلَقٌ غَيْرُ مُقَيَّدٍ بِضَرْبَةٍ أَوْ ضَرْبَتَيْنِ
وَقَدْ أَخْرَجَ الْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفَاكَ لِلْحَيَّةِ ضَرْبَةٌ أَصَبْتَهَا أَمْ أَخْطَأْتَهَا
وَهَذَا يُوهِمُ التَّقَيُّدَ بِالضَّرْبَةِ
قَالَ الْبَيْهَقِيُّ هَذَا إِنْ صَحَّ فَإِنَّمَا أَرَادَ وَاللَّهُ أَعْلَمُ وُقُوعَ الْكِفَايَةِ بِهَا فِي الْإِتْيَانِ بِالْمَأْمُورِ فَقَدْ أَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِهَا وَأَرَادَ وَاللَّهُ أَعْلَمُ إِذَا امْتَنَعَتْ بِنَفْسِهَا عِنْدَ الْخَطَأِ وَلَمْ يُرِدْ بِهِ الْمَنْعَ مِنَ الزِّيَادَةِ عَلَى ضَرْبَةٍ وَاحِدَةٍ
ثُمَّ اسْتَدَلَّ الْبَيْهَقِيُّ عَلَى ذَلِكَ بِحَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ مُسْلِمٍ مَنْ قَتَلَ وَزَغَةً فِي أَوَّلِ ضَرْبَةٍ فَلَهُ كَذَا وَكَذَا حَسَنَةً وَمَنْ قَتَلَهَا فِي الضَّرْبَةِ الثَّانِيَةِ فَلَهُ كَذَا وَكَذَا حَسَنَةً أَدْنَى مِنَ الْأَوَّلِ وَمَنْ قَتَلَهَا فِي الضَّرْبَةِ الثَّالِثَةِ فَلَهُ كَذَا وَكَذَا حَسَنَةً أَدْنَى مِنَ الثَّانِيَةِ ذَكَرَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

[922] (وَهَذَا لَفْظُهُ) أَيْ لَفْظُ مُسَدَّدٍ (قَالَ أَحْمَدُ) هُوَ بن حَنْبَلٍ (وَالْبَابُ عَلَيْهِ مُغْلَقٌ) فِيهِ أَنَّ الْمُسْتَحَبَّ لِمَنْ صَلَّى فِي مَكَانٍ بَابُهُ إِلَى الْقِبْلَةِ أَنْ يُغْلِقَ الْبَابَ عَلَيْهِ لِيَكُونَ سُتْرَةً لِلْمَارِّ بَيْنَ يَدَيْهِ وَلِيَكُونَ أَسْتَرَ وَفِيهِ إِخْفَاءُ الصَّلَاةِ عَنِ الْآدَمِيِّينَ (فَجِئْتُ فَاسْتَفْتَحْتُ) أَيْ طَلَبْتُ فَتْحَ الْبَابِ وَالظَّاهِرُ أَنَّهَا ظَنَّتْ أَنَّهُ لَيْسَ فِي الصَّلَاةِ وَإِلَّا لَمْ تَطْلُبْهُ مِنْهُ كَمَا هُوَ اللائق بأدبها وعلمها (فمشى) قال بن رَسْلَانَ هَذَا الْمَشْيُ مَحْمُولٌ عَلَى أَنَّهُ مَشَىْ خُطْوَةً أَوْ خُطْوَتَيْنِ أَوْ مَشَى أَكْثَرَ مِنْ ذَلِكَ مُتَفَرِّقًا وَهُوَ مِنَ التَّقْيِيدِ بِالْمَذْهَبِ وَلَا يَخْفَى فَسَادُهُ
قَالَهُ فِي النَّيْلِ (وَذَكَرَ) أَيْ عُرْوَةُ بْنُ الزُّبَيْرِ (أَنَّ الْبَابَ كَانَ فِي الْقِبْلَةِ) أَيْ فَلَمْ يَتَحَوَّلْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا عِنْدَ مَجِيئِهِ إِلَيْهِ وَيَكُونُ رُجُوعُهُ إِلَى مُصَلَّاهُ عَلَى عَقِبَيْهِ إِلَى خَلْفُ
قَالَ الْأَشْرَفُ هَذَا قَطَعَ وَهْمَ مَنْ يَتَوَهَّمُ أَنَّ هَذَا الْفِعْلَ يَسْتَلْزِمُ تَرْكَ الْقِبْلَةِ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى إِبَاحَةِ الْمَشْيِ فِي صَلَاةِ التَّطَوُّعِ لِلْحَاجَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ وَفِي حَدِيثِ النَّسَائِيِّ يُصَلِّي تَطَوُّعًا وَكَذَا تَرْجَمَ عَلَيْهِ التِّرْمِذِيُّ رَحِمَهُ الله تعالى

(3/134)

20 - (بَاب رَدِّ السَّلَامِ فِي الصَّلَاةِ)
[923] (عَنْ عَبْدِ الله) هو بن مَسْعُودٍ (فَيَرُدُّ عَلَيْنَا أَيِ السَّلَامَ بِاللَّفْظِ (فَلَمَّا رَجَعْنَا مِنْ عِنْدِ النَّجَاشِيِّ) بِفَتْحِ النُّونِ وَتَخْفِيفِ الْجِيمِ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ ثُمَّ يَاءٌ ثَقِيلَةٌ كَيَاءِ النَّسَبِ وَقِيلَ بِالتَّخْفِيفِ وَرَجَّحَهُ الصَّغَانِيُّ وَهُوَ لَقَبٌ مِنْ مَلِكِ الْحَبَشَةِ وَحَكَى الْمُطَّرِّزِيُّ تَشْدِيدَ الْجِيمِ عَنْ بعضهم وخطأه
قال بن الْمَلِكِ كَانَ هَاجَرَ جَمَاعَةٌ مِنَ الصَّحَابَةِ مِنْ مَكَّةَ إِلَى أَرْضِ الْحَبَشَةِ حِينُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ فَارِّينَ مِنْهَا لِمَا يَلْحَقُهُمْ مِنْ إِيذَاءِ الْكُفَّارِ فَلَمَّا خَرَجَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مِنْهَا إِلَى الْمَدِينَةِ وَسَمِعَ أُولَئِكَ بِمُهَاجَرَتِهِ هَاجَرُوا مِنَ الْحَبَشَةِ إِلَى الْمَدِينَةِ فَوَجَدُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ ومنهم بن مَسْعُودٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ (فَلَمْ يَرُدَّ علينا) أي السلام
روى بن أبي شيبة من مرسل بن سِيرِينَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ على بن مَسْعُودٍ فِي هَذِهِ الْقِصَّةِ السَّلَامَ بِالْإِشَارَةِ
كَذَا فِي الْفَتْحِ (إِنَّ فِي الصَّلَاةِ لَشُغْلًا) بِضَمِّ الشِّينِ وَسُكُونِ الْغَيْنِ وَبِضَمِّهِمَا وَالتَّنْكِيرُ فِيهِ لِلتَّنْوِيعِ أَيْ بِقِرَاءَةِ الْقُرْآنِ وَالذِّكْرِ وَالدُّعَاءِ أَوْ لِلتَّعْظِيمِ أَيْ شُغْلًا وَأَيَّ شُغْلٍ لِأَنَّهَا مُنَاجَاةٌ مَعَ اللَّهِ تَسْتَدْعِي الِاسْتِغْرَاقَ بِخِدْمَتِهِ فَلَا يَصْلُحُ الِاشْتِغَالُ بِغَيْرِهِ
وَقَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ وَظِيفَةَ الْمُصَلِّي الِاشْتِغَالُ بِصَلَاتِهِ وَتَدَبُّرُ مَا يَقُولُهُ فَلَا يَنْبَغِي أَنْ يَعْرُجَ عَلَى غَيْرِهَا مِنْ رَدِّ السَّلَامِ وَنَحْوِهِ
قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي الْمَعَالِمِ اخْتَلَفَ النَّاسُ فِي الْمُصَلِّي يُسَلَّمُ عَلَيْهِ فَرَخَّصَتْ طَائِفَةٌ فِي الرَّدِّ كَانَ سَعِيدُ بْنُ الْمُسَيَّبِ لَا يَرَى بِذَلِكَ بَأْسًا وَكَذَلِكَ الْحَسَنُ الْبَصْرِيُّ وَقَتَادَةُ وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ إِذَا سُلِّمَ عَلَيْهِ وَهُوَ فِي الصَّلَاةِ رَدَّهُ حَتَّى يُسْمَعَ وَرُوِيَ عَنْ جَابِرٍ نَحْوُ ذَلِكَ
وَقَالَ أَكْثَرُ الْفُقَهَاءِ لَا يَرُدُّ السَّلَامَ
وروي عن بن عُمَرَ أَنَّهُ قَالَ يَرُدُّ إِشَارَةً وَقَالَ عَطَاءٌ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَسُفْيَانُ الثَّوْرِيُّ إِذَا انْصَرَفَ مِنَ الصَّلَاةِ رَدَّ السَّلَامَ
وَقَالَ أَبُو حَنِيفَةَ لَا يَرُدُّ السَّلَامَ وَلَا يُشِيرُ
قُلْتُ رَدُّ السَّلَامَ قَوْلًا وَنُطْقًا مَحْظُورٌ وَرَدُّهُ بَعْدَ الْخُرُوجِ مِنَ الصَّلَاةِ سُنَّةٌ
وَقَدْ رَدَّ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم على بن مَسْعُودٍ بَعْدَ الْفَرَاغِ مِنْ صَلَاتِهِ السَّلَامَ وَالْإِشَارَةُ حَسَنَةٌ
وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَشَارَ فِي الصَّلَاةِ وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي هَذَا الْبَابِ
انْتَهَى
قلت استدل

(3/135)

الْمَانِعُونَ مِنْ رَدِّ السَّلَامِ فِي الصَّلَاةِ بِحَدِيثِ بن مَسْعُودٍ هَذَا لِقَوْلِهِ فَلَمْ يَرُدَّ عَلَيْنَا وَلَكِنَّهُ ينبغي أن يحمل الرد المنفي ها هنا عَلَى الرَّدِّ بِالْكَلَامِ لَا الرَّدِّ بِالْإِشَارَةِ لِأَنَّ بن مَسْعُودٍ نَفْسَهُ رَوَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَدَّ عَلَيْهِ بِالْإِشَارَةِ
وَلَوْ لَمْ تُرْوَ عَنْهُ هَذِهِ الرِّوَايَةُ لَكَانَ الْوَاجِبُ هُوَ ذَلِكَ جَمْعًا بَيْنَ الْأَحَادِيثِ قَالَهُ الشَّوْكَانِيُّ
وَالْحَدِيثُ حُجَّةٌ عَلَى مَنْ قَالَ بِجَوَازِ رَدِّ السَّلَامِ فِي الصَّلَاةِ لَفْظًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[924] (كُنَّا نُسَلِّمُ فِي الصَّلَاةِ وَنَأْمُرُ بِحَاجَتِنَا) وَفِي رِوَايَةِ النَّسَائِيِّ كُنَّا نُسَلِّمُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَرُدُّ عَلَيْنَا السَّلَامَ حَتَّى قَدِمْنَا مِنْ أَرْضِ الْحَبَشَةِ (فَأَخَذَنِي مَا قَدُمَ وَمَا حَدُثَ) بِفَتْحِ الدَّالِ وَضَمِّهَا لِمُشَاكَلَةِ قَدُمَ يَعْنِي هُمُومَهُ وَأَفْكَارَهُ الْقَدِيمَةَ وَالْحَدِيثَةَ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ الْحُزْنُ وَالْكَآبَةُ قَدِيمُهَا وَحَدِيثُهَا يُرِيدُ أَنَّهُ قَدْ عَاوَدَهُ قَدِيمُ الْأَحْزَانِ وَاتَّصَلَ بِحَدِيثِهَا
وَفِي النِّهَايَةِ يُرِيدُ أَنَّهُ عَاوَدَهُ أَحْزَانُهُ الْقَدِيمَةُ وَاتَّصَلَتْ بِالْحَدِيثَةِ
وَقِيلَ مَعْنَاهُ غَلَبَ عَلَيَّ التَّفَكُّرِ فِي أَحْوَالِي الْقَدِيمَةِ وَالْحَدِيثَةِ أَيِّهَا كَانَ سَبَبًا لِتَرْكِ رَدِّ السَّلَامِ عَلَيَّ (فَلَمَّا قَضَى) أَيْ أَدَّى (إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحْدِثُ) أَيْ يُظْهِرُ (مِنْ أَمْرِهِ) أَيْ شَأْنِهِ أَوْ أَوَامِرِهِ (قَدْ أَحْدَثَ) أَيْ جَدَّدَ مِنَ الْأَحْكَامِ بِأَنْ نَسَخَ حِلَّ الْكَلَامِ فِي الصَّلَاةِ بِقَوْلِهِ نَاهِيًا عَنْهُ (أَنْ لَا تَكَلَّمُوا فِي الصَّلَاةِ) وَيَحْتَمِلُ كَوْنَ الْإِحْدَاثِ فِي تِلْكَ الصَّلَاةِ أَوْ قَبْلَهَا (فَرَدَّ عَلَيَّ السَّلَامَ) يَعْنِي بَعْدَ فَرَاغِهِ مِنَ الصَّلَاةِ
وَقَدِ اسْتُدِلَّ بِهِ عَلَى أَنَّهُ يُسْتَحَبُّ لِمَنْ سُلِّمَ عَلَيْهِ فِي الصَّلَاةِ أَنْ لَا يَرُدَّ السَّلَامَ إِلَّا بَعْدَ فَرَاغِهِ مِنَ الصَّلَاةِ
وَرُوِيَ هَذَا عَنْ أَبِي ذر وعطاء والنخعي والثوري
قال بن رَسْلَانَ وَمَذْهَبُ الشَّافِعِيِّ وَالْجُمْهُورِ أَنَّ الْمُسْتَحَبَّ أَنْ يرد السلام في الصلاة بالإشارة
وقال بن الْمَلِكِ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ رَدِّ جَوَابِ السَّلَامِ بَعْدَ الْفَرَاغِ مِنَ الصَّلَاةِ
وَكَذَلِكَ لَوْ كَانَ عَلَى قَضَاءِ الْحَاجَةِ وَقِرَاءَةِ الْقُرْآنِ وَسَلَّمَ عَلَيْهِ أَحَدٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[925] (عَنْ نَابِلٍ صَاحِبِ الْعَبَاءِ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ نابل صاحب العبا والأكسية والشمال

(3/136)

مَقْبُولٌ مِنَ الثَّالِثَةِ انْتَهَى
وَوَثَّقَهُ النَّسَائِيُّ
وَقِيلَ لِلدَّارَقُطْنِيِّ أَثِقَةٌ هُوَ فَأَشَارَ بِيَدِهِ أَنْ لَا (فَرَدَّ إِشَارَةً) أَيْ بِالْإِشَارَةِ (قَالَ) أَيْ نَابِلٌ (ولا أعلمه إلا قال) أي بن عُمَرَ (إِشَارَةً بِأُصْبُعِهِ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ رَدِّ السَّلَامِ فِي الصَّلَاةِ بِالْإِشَارَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ وَحَدِيثُ صُهَيْبٍ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ اللَّيْثِ عَنْ بُكَيْرٍ وَقَالَ النَّسَائِيُّ نَابِلٌ لَيْسَ بِالْمَشْهُورِ
هَذَا آخِرُ كَلَامِهِ وَنَابِلٌ أَوَّلُهُ نُونٌ وَبَعْدَ الألف بالواحدة وآخر لَامٌ هُوَ صَاحِبُ الْعَبَاءِ وَيُقَالُ صَاحِبُ الشِّمَالِ سمع من بن عُمَرَ وَأَبِي هُرَيْرَةَ رَوَى عَنْهُ بُكَيْرُ بْنُ الْأَشَجِّ وَصَالِحُ بْنُ عُبَيْدٍ

[926] (فَأَتَيْتُهُ) أَيْ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَكَلَّمْتُهُ) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَسَلَّمْتُ عَلَيْهِ (فَقَالَ لِي بِيَدِهِ هَكَذَا) زَادَ فِي مُسْلِمٍ وَأَوْمَأَ زُهَيْرٌ بِيَدِهِ نَحْوَ الْأَرْضِ وَفِي رِوَايَةِ الْبُخَارِيِّ فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ فَوَقَعَ فِي قَلْبِي مَا اللَّهُ بِهِ أَعْلَمُ قَالَ الْحَافِظُ قَوْلُهُ فَلَمْ يَرُدَّ عَلَيَّ أَيْ بِاللَّفْظِ وَكَأَنَ جَابِرًا لَمْ يَعْرِفْ أَوَّلًا أَنَّ الْمُرَادَ بِالْإِشَارَةِ الرَّدُّ عَلَيْهِ فَلِذَلِكَ قَالَ
فَوَقَعَ فِي قَلْبِي مَا اللَّهُ بِهِ أَعْلَمُ أَيْ مِنَ الْحُزْنِ (وَيُومِي بِرَأْسِهِ) أَيْ لِلرُّكُوعِ وَالسُّجُودِ (فَإِنَّهُ لَمْ يَمْنَعنِي أَنْ أُكَلِّمَكَ إِلَّا أَنِّي كُنْتُ أُصَلِّي) وَفِي رِوَايَةٍ لِمُسْلِمٍ أَمَا إِنَّهُ لَمْ يَمْنَعْنِي أَنْ أَرُدَّ عَلَيْكَ إِلَّا أَنِّي كُنْتُ أُصَلِّي قَالَ النَّوَوِيُّ وَفِي حَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ رَدَّ السَّلَامَ بِالْإِشَارَةِ وَأَنَّهُ لَا تَبْطُلُ الصَّلَاةُ بِالْإِشَارَةِ وَنَحْوِهَا مِنَ الْحَرَكَاتِ الْيَسِيرَةِ وَأَنَّهُ يَنْبَغِي لِمَنْ سُلِّمَ عَلَيْهِ وَمَنَعَهُ مِنْ رَدِّ السَّلَامِ مَانِعٌ أَنْ يَعْتَذِرَ إِلَى الْمُسَلِّمِ وَيَذْكُرَ لَهُ ذَلِكَ الْمَانِعَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(3/137)

[927] (إِلَى قُبَاءَ) بِضَمِّ قَافٍ وَخِفَّةِ مُوَحَّدَةٍ مَعَ مَدٍّ وَقَصْرٍ مَوْضِعٌ بِمِيلَيْنِ أَوْ ثَلَاثَةٍ مِنَ الْمَدِينَةِ (يُصَلِّي فِيهِ) أَيْ فِي مَسْجِدِهِ (وَبَسَطَ جَعْفَرُ بْنُ عَوْنٍ كَفَّهُ وَجَعَلَ بَطْنَهُ) أَيْ بَطْنَ الْكَفِّ (أَسْفَلَ) أَيْ إِلَى جَانِبِ السُّفْلِ (وَجَعَلَ ظَهْرَهُ إِلَى فَوْقُ) وَاعْلَمْ أَنَّهُ وَرَدَ الْإِشَارَةُ لِرَدِّ السَّلَامِ فِي هَذَا الْحَدِيثِ بِجَمِيعِ الْكَفِّ وَفِي حَدِيثِ جَابِرٍ بِالْيَدِ وَفِي حَدِيثِ بن عمر عن صهيب بالإصبع وفي حديث بن مَسْعُودٍ عِنْدَ الْبَيْهَقِيِّ بِلَفْظِ فَأَوْمَأَ بِرَأْسِهِ وَفِي رواية له قفال بِرَأْسِهِ يَعْنِي الرَّدَّ وَيُجْمَعُ بَيْنَ هَذِهِ الرِّوَايَاتِ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ هَذَا مَرَّةً وَهَذَا مَرَّةً فَيَكُونُ جَمِيعُ ذَلِكَ جَائِزًا وَاللَّهُ تَعَالَى أَعْلَمُ

[928] (لَا غِرَارَ فِي صَلَاةٍ وَلَا تَسْلِيمَ) يُرْوَى بِالْجَرِّ عَطْفًا عَلَى الصَّلَاةِ وَبِالنَّصْبِ عَطْفًا عَلَى غِرَارَ
قَالَهُ فِي الْمَجْمَعِ
قُلْتُ الرِّوَايَةُ الْآتِيَةُ تُؤَيِّدُ رِوَايَةَ الْجَرِّ
قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي الْمَعَالِمِ أَصْلُ الْغِرَارِ نُقْصَانُ لَبَنِ النَّاقَةِ يُقَالُ غَارَتِ النَّاقَةُ غِرَارًا فَهِيَ مُغَارًا إِذْ نَقَصَ لَبَنُهَا فَمَعْنَى قَوْلِهِ لَا غِرَارَ أَيْ لَا نُقْصَانَ فِي التَّسْلِيمِ وَمَعْنَاهُ أَنْ تَرُدَّ كَمَا يُسَلَّمُ عَلَيْكَ وَافِيًا لَا تَنْقُصُ فِيهِ مِثْلَ أَنْ يُقَالَ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ فَتَقُولُ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَلَا تَقْتَصِرُ عَلَى أَنْ تَقُولَ عَلَيْكُمُ السَّلَامُ وَلَا تَرُدَّ التَّحِيَّةَ كَمَا سَمِعْتَهَا مِنْ صَاحِبِكَ فَتَبْخَسُهُ حَقَّهُ مِنْ جَوَابِ الْكَلِمَةِ
وَأَمَّا الْغِرَارُ فِي الصَّلَاةِ فَهُوَ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ لَا يَتِمَّ رُكُوعَهُ وَسُجُودَهُ وَالْآخَرُ أَنْ يَشُكَّ هَلْ صَلَّى ثَلَاثًا أَوْ أَرْبَعًا فَيَأْخُذُ بِالْأَكْثَرِ وَيَتْرُكُ الْيَقِينَ وَيَنْصَرِفُ بِالشَّكِّ وَقَدْ جَاءَتِ السُّنَّةُ فِي رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنْ يَطْرَحَ الشَّكَّ وَيَبْنِي عَلَى الْيَقِينِ وَيُصَلِّي رَكْعَةً رَابِعَةً حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَكْمَلَهَا أَرْبَعًا
وَقَالَ فِي النِّهَايَةِ الْغِرَارُ فِي الصَّلَاةِ نُقْصَانُ هَيْئَاتِهَا وَأَرْكَانِهَا وَقِيلَ أَرَادَ بِالْغِرَارِ النَّوْمَ أَيْ لَيْسَ فِي الصَّلَاةِ نَوْمٌ
قَالَ وَقَوْلُهُ وَلَا تَسْلِيمَ يُرْوَى بِالْجَرِّ وَالنَّصْبِ فَمَنْ جَرَّهُ كَانَ مَعْطُوفًا عَلَى صَلَاةٍ وَغِرَارُهُ أَنْ يَقُولَ الْمُجِيبُ وَعَلَيْكَ وَلَا يَقُولَ السَّلَامُ وَمَنْ نَصَبَهُ كَانَ مَعْطُوفًا عَلَى غِرَارٍ وَيَكُونُ الْمَعْنَى لَا نَقْصَ وَتَسْلِيمَ فِي الصَّلَاةِ لِأَنَّ الْكَلَامَ فِي الصَّلَاةِ بِغَيْرِ

(3/138)

كَلَامِهَا لَا يَجُوزُ انْتَهَى (قَالَ أَحْمَدُ) هُوَ بن حَنْبَلٍ (يَعْنِي فِيمَا أَرَى أَنْ لَا تُسَلِّمَ وَلَا يُسَلَّمَ عَلَيْكَ) أَيْ فِي الصَّلَاةِ لِأَنَّهُ لَا يَجُوزُ فِيهَا الْكَلَامُ وَهَذَا الْمَعْنَى عَلَى رِوَايَةِ نَصْبِ تَسْلِيمٍ عَطْفًا عَلَى غِرَارٍ (فَيَنْصَرِفَ) أَيْ مِنَ الصَّلَاةِ (وَهُوَ فِيهَا شَاكٌّ) جُمْلَةٌ حَالِيَّةٌ
وَالْحَدِيثُ اُسْتُدِلَّ بِهِ عَلَى عَدَمِ جَوَازِ رَدِّ السَّلَامِ فِي الصَّلَاةِ وَيُجَابُ بِأَنَّهُ لَا يَدُلُّ عَلَى الْمَطْلُوبِ لِأَنَّهُ ظَاهِرٌ فِي التَّسْلِيمِ عَلَى الْمُصَلِّي لَا فِي الرَّدِّ مِنْهُ وَلَوْ سَلَّمَ شُمُولَهُ لِلرَّدِّ لَكَانَ الْوَاجِبُ حَمْلَ ذَلِكَ عَلَى الرَّدِّ بِاللَّفْظِ جَمْعًا بَيْنَ الْأَحَادِيثِ

[929] (قَالَ) أَيْ مُعَاوِيَةُ بْنُ هِشَامٍ (أُرَاهُ) بِضَمِّ الْهَمْزَةِ وَالضَّمِيرِ الْمَنْصُوبِ يَرْجِعُ إِلَى سُفْيَانَ أَيْ أَظُنُّ سُفْيَانَ (رَفَعَهُ) أَيِ الْحَدِيثَ
وَالْحَاصِلُ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ وَمُعَاوِيَةَ بْنَ هِشَامٍ وَمُحَمَّدَ بْنَ فُضَيْلِ بْنِ غَزْوَانَ كُلَّهُمْ رَوَوْا عَنْ سفيان الثوري واما بن مَهْدِيٍّ فَجَعَلَهُ مِنْ رِوَايَةِ الثَّوْرِيِّ مَرْفُوعًا مِنْ غَيْرِ شَكٍّ وَمُعَاوِيَةُ عَنِ الثَّوْرِيِّ مَعَ الشَّكِّ وبن فُضَيْلٍ عَنِ الثَّوْرِيِّ لَمْ يَجْعَلْهُ مَرْفُوعًا بَلْ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ وَاللَّهُ أَعْلَمُ (لَا غِرَارَ فِي تَسْلِيمٍ وَلَا صَلَاةَ) بِالْجَرِّ عَطْفًا عَلَى تَسْلِيمٍ وَقَدْ تَقَدَّمَ مَعْنَى الْغِرَارُ فِي التسليم والصلاة (على لفظ بن مَهْدِيٍّ) أَيْ بِلَفْظِ لَا غِرَارَ فِي صَلَاةٍ وَلَا تَسْلِيمَ (وَلَمْ يَرْفَعْهُ) بَلْ وَقَفَهُ عَلَى أَبِي هُرَيْرَةَ

1 - (بَاب تَشْمِيتِ الْعَاطِسِ فِي الصَّلَاةِ)
[930] (فَعَطَسَ) بِفَتْحِ الطَّاءِ
قَالَ فِي الْقَامُوسِ عَطَسَ يَعْطِسُ وَيَعْطُسُ عَطْسًا وَعُطَاسًا أَتَتْهُ

(3/139)

الْعَطْسَةُ (فَقُلْتُ) أَيْ وَأَنَا فِي الصَّلَاةِ (يَرْحَمُكَ اللَّهُ) ظَاهِرُهُ أَنَّهُ فِي جَوَابِ قَوْلِهِ الْحَمْدُ الله (فَرَمَانِي الْقَوْمُ بِأَبْصَارِهِمْ) أَيْ أَسْرَعُوا فِي الِالْتِفَاتِ إِلَيَّ وَنُفُوذِ الْبَصَرِ فِيَّ اسْتُعِيرَتْ مِنْ رَمْيِ السَّهْمِ
قَالَ الطِّيبِيُّ وَالْمَعْنَى أَشَارُوا إِلَيَّ بِأَعْيُنِهِمْ مِنْ غَيْرِ كَلَامٍ وَنَظَرُوا إِلَيَّ نَظَرَ زَجْرٍ كيلا أتكلم في الصلاة (فقلت واثكل أمياه) بكسر الميم والمثكل بِضَمٍّ وَسُكُونٍ وَبِفَتْحِهِمَا فِقْدَانُ الْمَرْأَةِ وَلَدَهَا وَالْمَعْنَى وافقدها فَإِنِّي هَلَكْتُ (مَا شَأْنُكُمْ) أَيْ مَا حَالُكُمْ (تَنْظُرُونَ إِلَيَّ) نَظَرَ الْغَضَبِ (فَجَعَلُوا) أَيْ شَرَعُوا (يَضْرِبُونَ بِأَيْدِيهِمْ عَلَى أَفْخَاذِهِمْ) قَالَ النَّوَوِيُّ يَعْنِي فَعَلُوا هَذَا لِيُسْكِتُوهُ وَهَذَا مَحْمُولٌ عَلَى أَنَّهُ كَانَ قَبْلَ أَنْ يُشْرَعَ التَّسْبِيحُ لِمَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْفِعْلِ الْقَلِيلِ فِي الصَّلَاةِ وَأَنَّهُ لَا تَبْطُلُ بِهِ الصَّلَاةُ وَأَنَّهُ لَا كَرَاهَةَ فِيهِ إِذَا كَانَ لِحَاجَةٍ انْتَهَى (يُصَمِّتُونِي) بِتَشْدِيدِ الْمِيمِ أَيْ يسكتوني (قال عثمان) هو بن أَبِي شَيْبَةَ (فَلَمَّا رَأَيْتُهُمْ يُسْكِتُونِي) أَيْ غَضِبْتُ وَتَغَيَّرْتُ قَالَهُ الطِّيبِيُّ (لَكِنِّي سَكَتُّ) أَيْ سَكَتُّ وَلَمْ أَعْمَلْ بِمُقْتَضَى الْغَضَبِ (بِأَبِي وَأُمِّي) مُتَعَلِّقٌ بِفِعْلٍ مَحْذُوفٍ تَقْدِيرُهُ أَفْدِيهُ بِأَبِي وَأُمِّي (وَلَا كَهَرَنِي) أَيْ مَا انْتَهَرَنِي وَالْكَهْرُ الِانْتِهَارُ قَالَهُ أَبُو عُبَيْدٍ
وَفِي النِّهَايَةِ يُقَالُ كَهَرَهُ إِذَا زَبَرَهُ وَاسْتَقْبَلَهُ بِوَجْهٍ عَبُوسٍ (وَلَا سَبَّنِي) أَرَادَ نَفْيَ أَنْوَاعِ الزَّجْرِ وَالْعُنْفِ وَإِثْبَاتَ كَمَالِ الْإِحْسَانِ وَاللُّطْفِ (إِنَّ هَذِهِ الصَّلَاةَ) يَعْنِي مُطْلَقَ الصَّلَاةِ فَيَشْمَلُ الْفَرَائِضَ وَغَيْرَهَا (لَا يَحِلُّ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاسِ) فِيهِ تَحْرِيمُ الْكَلَامِ فِي الصَّلَاةِ سَوَاءٌ كَانَ لِحَاجَةٍ أَوْ غَيْرِهَا وَسَوَاءٌ كَانَ لِمَصْلَحَةِ الصَّلَاةِ أَوْ غَيْرِهَا فَإِنِ احْتَاجَ إِلَى تَنْبِيهٍ أَوْ إِذْنٍ لِدَاخِلٍ وَنَحْوِهِ سَبَّحَ إِنْ كَانَ رَجُلًا وَصَفَّقَتْ إِنْ كَانَتِ امْرَأَةً وَهَذَا مَذْهَبُ الْجُمْهُورِ مِنَ السَّلَفِ وَالْخَلَفِ
وَقَالَ طَائِفَةٌ مِنْهُمُ الْأَوْزَاعِيُّ يَجُوزُ الْكَلَامُ لِمَصْلَحَةِ الصَّلَاةِ وَهَذَا فِي كَلَامِ الْعَامِدِ الْعَالِمِ أَمَّا كَلَامُ الناس فَلَا تَبْطُلُ صَلَاتُهُ بِالْكَلَامِ الْقَلِيلِ عِنْدَ الْجُمْهُورِ
وقال أبو حنيفة رحمه الله والكوفيون نبطل وَأَمَّا كَلَامُ الْجَاهِلِ إِذَا كَانَ قَرِيبَ عَهْدٍ بالإسلام فهو ككلام الناس فَلَا تَبْطُلُ الصَّلَاةُ بِقَلِيلِهِ لِحَدِيثِ مُعَاوِيَةَ بْنِ الْحَكَمِ هَذَا الَّذِي نَحْنُ فِيهِ لِأَنَّ النَّبِيَّ لَمْ يَأْمُرْهُ بِإِعَادَةِ الصَّلَاةِ لَكِنْ عَلَّمَهُ تَحْرِيمَ الكلام فيما يُسْتَقْبَلُ (إِنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ الْقُرْآنِ) قَالَ النَّوَوِيُّ مَعْنَاهُ هَذَا وَنَحْوُهُ فَإِنَّ التَّشَهُّدَ وَالدُّعَاءَ وَالتَّسْلِيمَ مِنَ الصَّلَاةِ وَغَيْرَ ذَلِكَ مِنَ الْأَذْكَارِ مَشْرُوعٌ فِيهَا فَمَعْنَاهُ لَا يَصْلُحُ فِيهَا

(3/140)

شَيْءٌ مِنْ كَلَامِ النَّاسِ وَمُخَاطَبَاتِهِمْ وَإِنَّمَا هِيَ التَّسْبِيحُ وَمَا فِي مَعْنَاهُ مِنَ الذِّكْرِ وَالدُّعَاءِ وأشباهما مِمَّا وَرَدَ بِهِ الشَّرْعُ
وَفِي هَذَا الْحَدِيثِ النَّهْيُ عَنْ تَشْمِيتِ الْعَاطِسِ فِي الصَّلَاةِ وَأَنَّهُ مِنْ كَلَامِ النَّاسِ الَّذِي يَحْرُمُ فِي الصَّلَاةِ وَتَفْسُدُ بِهِ إِذَا أَتَى بِهِ عَالِمًا عَامِدًا
قَالَ الشَّافِعِيَّةُ إِنْ قَالَ يَرْحَمُكَ اللَّهُ بِكَافِ الْخِطَابِ بَطَلَتْ صَلَاتُهُ وَإِنْ قَالَ يَرْحَمُهُ اللَّهُ أَوِ اللَّهُمَّ ارْحَمْهُ أَوْ رَحِمَ اللَّهُ فُلَانًا لَمْ تَبْطُلْ صَلَاتُهُ لِأَنَّهُ لَيْسَ بِخِطَابٍ
وَأَمَّا الْعَاطِسُ فِي الصَّلَاةِ فَيُسْتَحَبُّ لَهُ أَنْ يَحْمَدَ اللَّهَ تَعَالَى سِرًّا هَذَا مَذْهَبُ الشَّافِعِيِّ وَبِهِ قال مالك وغيره
وعن بن عُمَرَ وَالنَّخَعِيِّ وَأَحْمَدَ رَضِيَ اللَّهُ عَنْهُمْ أَنَّهُ يَجْهَرُ بِهِ وَالْأَوَّلُ أَظْهَرُ لِأَنَّهُ ذِكْرٌ وَالسُّنَّةُ فِي الْأَذْكَارِ فِي الصَّلَاةِ الْإِسْرَارُ إِلَّا مَا اسْتُثْنِيَ مِنَ الْقِرَاءَةِ فِي بَعْضِهَا وَنَحْوِهَا انْتَهَى (إِنَّا قَوْمٌ حَدِيثُ عَهْدٍ) أَيْ جَدِيدَةٌ (بِجَاهِلِيَّةٍ) مُتَعَلِّقٌ بِعَهْدٍ
وَمَا قَبْلَ وُرُودِ الشَّرْعِ يُسَمَّى جَاهِلِيَّةٌ لِكَثْرَةِ جَهَالَتِهِمْ (وَمِنَّا رِجَالٌ يَأْتُونَ الْكُهَّانَ) بِضَمِّ الْكَافِ جَمْعُ كَاهِنٍ وَهُوَ مَنْ يَدَّعِي مَعْرِفَةَ الضَّمَائِرِ
قَالَ الطِّيبِيُّ الْفَرْقُ بَيْنَ الْكَاهِنِ وَالْعَرَّافِ أَنَّ الْكَاهِنَ يَتَعَاطَى الْأَخْبَارَ عَنِ الْكَوَائِنِ فِي الْمُسْتَقْبَلِ وَالْعَرَّافَ يَتَعَاطَى مَعْرِفَةَ الشَّيْءِ الْمَسْرُوقِ وَمَكَانَ الضَّالَّةِ وَنَحْوَهُمْا
انْتَهَى (فَلَا تَأْتِهِمْ) قَالَ الْعُلَمَاءُ إِنَّمَا نَهَى عَنْ إِتْيَانِ الْكُهَّانِ لِأَنَّهُمْ يَتَكَلَّمُونَ فِي مُغَيَّبَاتٍ قَدْ يُصَادِفُ بَعْضَهَا الْإِصَابَةُ فَيُخَافُ الْفِتْنَةُ عَلَى الْإِنْسَانِ بِسَبَبِ ذَلِكَ وَلِأَنَّهُمْ يُلْبِسُونَ عَلَى النَّاسِ كَثِيرًا مِنْ أَمْرِ الشَّرَائِعِ وَقَدْ تَظَاهَرَتِ الْأَحَادِيثُ الصَّحِيحَةُ بِالنَّهْيِ عَنْ إِتْيَانِ الْكُهَّانِ وَتَصْدِيقِهِمْ فِيمَا يَقُولُونَ وَتَحْرِيمِ مَا يُعْطَوْنَ مِنَ الْحُلْوَانِ وَهُوَ حَرَامٌ بِإِجْمَاعِ الْمُسْلِمِينَ
(وَمِنَّا رِجَالٌ يَتَطَيَّرُونَ) فِي النِّهَايَةِ الطِّيَرَةُ بِكَسْرِ الطَّاءِ وَفَتْحِ الْيَاءِ وَقَدْ تُسَكَّنُ هِيَ التَّشَاؤُمُ بِالشَّيْءِ وَهِيَ مَصْدَرُ تَطَيَّرَ طِيَرَةً كَمَا تَقُولُ تَخَيَّرَ خيرة ولم يجيء مِنَ الْمَصَادِرِ غَيْرُهُمَا
وَأَصْلُ التَّطَيُّرِ التَّفَاؤُلُ بِالطَّيْرِ وَاسْتُعْمِلَ لِكُلِّ مَا يُتَفَاءَلُ بِهِ وَيُتَشَاءَمُ وَقَدْ كَانُوا فِي الْجَاهِلِيَّةِ يَتَطَيَّرُونَ بِالصَّيْدِ كَالطَّيْرِ وَالظَّبْيِ فَيَتَيَمَّنُونَ بِالسَّوَانِحِ وَيَتَشَاءَمُونَ بِالْبَوَارِحِ وَالْبَوَارِحُ عَلَى مَا فِي الْقَامُوسِ مِنَ الصَّيْدِ مَا مَرَّ مِنْ مَيَامِنِكَ إِلَى مَيَاسِرِكَ وَالسَّوَانِحُ ضِدُّهَا وَكَانَ ذَلِكَ يَصُدُّهُمْ عَنْ مَقَاصِدِهِمْ وَيَمْنَعُ عَنِ السَّيْرِ إِلَى مَطَالِبِهِمْ فَنَفَاهُ الشَّرْعُ وَأَبْطَلَهُ وَنَهَاهُمْ عَنْهُ (ذَاكَ) أي التطهير (شَيْءٌ يَجِدُونَهُ فِي صُدُورِهِمْ) يَعْنِي هَذَا وَهْمٌ يَنْشَأُ مِنْ نُفُوسِهِمْ لَيْسَ لَهُ تَأْثِيرٌ فِي اجْتِلَابِ نَفْعٍ أَوْ ضُرٍّ وَإِنَّمَا هُوَ شَيْءٌ يُسَوِّلُهُ الشَّيْطَانُ وَيُزَيِّنُهُ حَتَّى يَعْمَلُوا بِقَضِيَّتِهِ لِيَجُرَّهُمْ بِذَلِكَ إِلَى اعْتِقَادِ مُؤْثِّرٍ غَيْرِ اللَّهِ تَعَالَى وَهُوَ لَا يَحِلُّ بِاتِّفَاقِ الْعُلَمَاءِ
وَقَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ مَعْنَاهُ أَنَّ الطِّيَرَةَ شَيْءٌ تَجِدُونَهُ فِي نُفُوسِكُمْ ضَرُورَةً وَلَا عُتْبَ عَلَيْكُمْ فِي ذَلِكَ فَإِنَّهُ غَيْرُ مُكْتَسَبٍ لَكُمْ فَلَا تَكْلِيفَ بِهِ وَلَكِنْ لَا تُمْنَعُوا بِسَبَبِهِ مِنَ التَّصَرُّفِ فِي أُمُورِكُمْ فَهَذَا هُوَ الَّذِي تَقْدِرُونَ عَلَيْهِ وَهُوَ مُكْتَسَبٌ لَكُمْ فَيَقَعُ بِهِ التَّكْلِيفُ

(3/141)

فَنَهَاهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَمَلِ بِالطِّيَرَةِ وَالِامْتِنَاعِ مِنْ تَصَرُّفَاتِهِمْ بِسَبَبِهَا (فَلَا يَصُدُّهُمْ) أَيْ لَا يَمْنَعُهُمُ التَّطَيُّرُ مِنْ مَقَاصِدِهِمْ لِأَنَّهُ لا يضرهم ولا ينفهم مَا يَتَوَهَّمُونَهُ
وَقَالَ الطِّيبِيُّ أَيْ لَا يَمْنَعُهُمْ عَمَّا يَتَوَجَّهُونَ مِنَ الْمَقَاصِدِ أَوْ مِنْ سُوءِ السَّبِيلِ مَا يَجِدُونَ فِي صُدُورِهِمْ مِنَ الْوَهْمِ فَالنَّهْيُ وَارِدٌ عَلَى مَا يَتَوَهَّمُونَهُ ظَاهِرًا وَهُمْ مَنْهِيُّونَ فِي الْحَقِيقَةِ عَنْ مُزَاوَلَةِ مَا يُوقِعُهُمْ مِنَ الْوَهْمِ فِي الصَّدْرِ (وَمِنَّا رِجَالٌ يَخُطُّونَ) الخط عند العرب فيما فسره بن الْأَعْرَابِيِّ قَالَ يَأْتِي الرَّجُلُ الْعَرَّافَ وَبَيْنَ يَدَيْهِ غُلَامٌ فَيَأْمُرُهُ أَنْ يَخُطَّ فِي الرَّمْلِ خُطُوطًا كَثِيرَةً وَهُوَ يَقُولُ ابْنَيْ عِيَانَ أَسْرِعَا الْبَيَانَ ثُمَّ يَأْمُرُ مَنْ يَمْحُو مِنْهَا اثْنَيْنِ اثْنَيْنِ حَتَّى يَنْظُرَ آخِرَ مَا يَبْقَى مِنْ تِلْكَ الْخُطُوطِ
فَإِنْ كَانَ الْبَاقِي زَوْجًا فَهُوَ دَلِيلُ الْفَلَاحِ وَالظَّفْرِ وَإِنْ بَقِيَ فَرْدًا فَهُوَ دَلِيلُ الْخَيْبَةِ وَالْيَأْسِ وَقَدْ طَوَّلَ الْكَلَامَ فِي لِسَانِ الْعَرَبِ
(قَالَ كَانَ نَبِيٌّ مِنَ الْأَنْبِيَاءِ يَخُطُّ) أَيْ فَيُعْرَفُ بِالْفِرَاسَةِ بِتَوَسُّطِ تِلْكَ الْخُطُوطِ قِيلَ هُوَ إِدْرِيسُ أَوْ دَانْيَالُ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ كَذَا فِي الْمِرْقَاةِ (فَمَنْ وَافَقَ) ضَمِيرُ الْفَاعِلِ رَاجِعٌ إِلَى مَنْ أَيْ فَمَنْ وَافَقَ فِيمَا يَخُطُّ (خَطَّهُ) بِالنَّصْبِ عَلَى الْأَصَحِّ وَنَقَلَ السَّيِّدُ جَمَالُ الدِّينِ عَنِ الْبَيْضَاوِيِّ أَنَّ الْمَشْهُورَ خَطَّهُ بِالنَّصْبِ فَيَكُونُ الْفَاعِلُ مُضْمَرًا
وَرُوِيَ مَرْفُوعًا فَيَكُونُ الْمَفْعُولُ مَحْذُوفًا انْتَهَى
أَيْ مَنْ وَافَقَ خَطُّهُ خَطَّهُ أَيْ خَطَّ ذَلِكَ النَّبِيِّ (فَذَاكَ) أَيْ فَذَاكَ مُصِيبٌ أَوْ يُصِيبُ أَوْ يُعْرَفُ الْحَالُ بِالْفِرَاسَةِ كَذَلِكَ النَّبِيُّ وَهُوَ كَالتَّعْلِيقِ بِالْمُحَالِ
قَالَهُ فِي الْمِرْقَاةِ
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَاهُ فَالصَّحِيحُ أَنَّ مَعْنَاهُ مَنْ وَافَقَ خَطَّهُ فَهُوَ مُبَاحٌ لَهُ وَلَكِنْ لَا طَرِيقَ لَنَا إِلَى الْعِلْمِ الْيَقِينِيِّ بِالْمُوَافَقَةِ فَلَا يُبَاحُ وَالْمَقْصُودُ أَنَّهُ حَرَامٌ لِأَنَّهُ لَا يُبَاحُ إِلَّا بِيَقِينِ الْمُوَافَقَةِ وَلَيْسَ لَنَا يَقِينٌ بِهَا
وَإِنَّمَا قَالَ النبي فَمَنْ وَافَقَ خَطَّهُ فَذَاكَ وَلَمْ يَقُلْ هُوَ حَرَامٌ بِغَيْرِ تَعْلِيقٍ عَلَى الْمُوَافَقَةِ لِئَلَّا يَتَوَهَّمَ مُتَوَهِّمٌ أَنَّ هَذَا النَّهْيَ يَدْخُلُ فِيهِ ذَاكَ النبي الذي كان يخط فحافظ النبي عَلَى حُرْمَةِ ذَاكَ النَّبِيِّ مَعَ بَيَانِ الْحُكْمِ فِي حَقِّنَا
فَالْمَعْنَى أَنَّ ذَلِكَ النَّبِيَّ لَا مَنْعَ فِي حَقِّهِ
وَكَذَا لَوْ عَلِمْتُمْ مُوَافَقَتَهُ وَلَكِنْ لَا عِلْمَ لَكُمْ بِهَا
وَقَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ يَحْتَمِلُ النَّهْيَ عَنْ هَذَا الْخَطِّ إِذَا كَانَ عَلَمًا لِنُبُوَّةِ ذَلِكَ النَّبِيِّ وَقَدِ انْقَطَعَتْ فَنُهِينَا عَنْ تَعَاطِي ذَلِكَ قَالَ الْقَاضِي عِيَاضٌ الْمُخْتَارُ أَنَّ مَعْنَاهُ مَنْ وَافَقَ خَطَّهُ فَذَاكَ الَّذِي يَجِدُونَ إِصَابَتَهُ فِيمَا يَقُولُ لَا أَنَّهُ أَبَاحَ ذَلِكَ لِفَاعِلِهِ
قَالَ وَيَحْتَمِلُ أَنَّ هَذَا نُسِخَ فِي شَرْعِنَا فَحَصَلَ مِنْ مَجْمُوعِ كَلَامِ الْعُلَمَاءِ فِيهِ الِاتِّفَاقُ عَلَى النَّهْيِ عَنْهُ الْآنَ
انْتَهَى
(قِبَلَ أُحُدٍ وَالْجَوَّانِيَّةِ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الْوَاوِ وَبَعْدَ الْأَلِفِ نُونٌ مَكْسُورَةٌ ثُمَّ ياء مشددة

(3/142)

مَوْضِعٌ بِقُرْبِ أُحُدٍ فِي شَمَالَيِ الْمَدِينَةِ
وَأَمَّا قَوْلُ الْقَاضِي عِيَاضٍ إِنَّهَا مِنْ عَمَلِ الْفُرُوعِ فَلَيْسَ بِمَقْبُولٍ لِأَنَّ الْفَرْعَ بَيْنَ مَكَّةَ وَالْمَدِينَةِ بَعِيدٌ مِنَ الْمَدِينَةِ وَأُحُدٍ فِي شَامِ الْمَدِينَةِ
وَقَدْ قَالَ فِي الْحَدِيثِ قِبَلَ أُحُدٍ وَالْجَوَّانِيَّةِ فَكَيْفَ يَكُونُ عِنْدَ الْفَرْعِ (آسَفٌ كَمَا يَأْسَفُونَ) أَيْ أَغْضَبُ كَمَا يَغْضَبُونَ وَمِنْ هَذَا قَوْلُهُ تَعَالَى فَلَمَّا آسَفُونَا انْتَقَمْنَا منهم أَيْ أَغْضَبُونَا (لَكِنِّي صَكَكْتُهَا صَكَّةً) أَيْ لَطَمْتُهَا لطمة (فمعظم ذلك) أَيْ صَكِّي إِيَّاهَا (أَيْنَ اللَّهُ إِلَى قَوْلِهِ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ قَوْلُهُ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ وَلَمْ يَكُنْ ظَهَرَ لَهُ مِنْ إِيمَانِهَا أَكْثَرُ مِنْ قَوْلِهَا حِينَ سَأَلَهَا أَيْنَ اللَّهُ قَالَتْ فِي السَّمَاءِ وَسَأَلَهَا من أنا فقالت رسول الله فَإِنَّ هَذَا سُؤَالٌ عَنْ أَمَارَةِ الْإِيمَانِ وَسِمَةِ أَهْلِهِ وَلَيْسَ بِسُؤَالٍ عَنْ أَصْلِ الْإِيمَانِ وَحَقِيقَتِهِ
وَلَوْ أَنَّ كَافِرًا جَاءَنَا يُرِيدُ الِانْتِقَالَ مِنَ الْكُفْرِ إِلَى دِينِ الْإِسْلَامِ فَوَصَفَ مِنَ الْإِيمَانِ هَذَا الْقَدْرَ الَّذِي تَكَلَّمَتِ الْجَارِيَةُ لَمْ يَصِرْ بِهِ مُسْلِمًا حَتَّى يَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيَتَبَرَّأَ مِنْ دِينِهِ الَّذِي كَانَ يَعْتَقِدُهُ وَإِنَّمَا هَذَا كَرَجُلٍ وَامْرَأَةٍ يُوجَدَانِ فِي بَيْتٍ فَيُقَالُ لِلرَّجُلِ مِنْ هَذِهِ الْمَرْأَةُ فَيَقُولُ زَوْجَتِي فَتُصَدِّقُهُ الْمَرْأَةُ فَإِنَّا نُصَدِّقُهُمَا وَلَا نَكْشِفُ عَنْ أَمْرِهِمَا وَلَا نُطَالِبُهُمَا بِشَرَائِطِ عَقْدِ الزَّوْجِيَّةِ حَتَّى إِذَا جَاءَانَا وَهُمَا أَجْنَبِيَّانِ يُرِيدَانِ ابْتِدَاءَ عَقْدِ النِّكَاحِ بَيْنَهُمَا فَإِنَّا نُطَالِبُهُمَا حِينَئِذٍ بِشَرَائِطِ عَقْدِ الزَّوْجِيَّةِ مِنْ إِحْضَارِ الْوَلِيِّ وَالشُّهُودِ وَتَسْمِيَةِ الْمَهْرِ كَذَلِكَ الْكَافِرُ إِذَا عُرِضَ عَلَيْهِ الْإِسْلَامُ لَمْ يُقْتَصَرْ مِنْهُ عَلَى أَنْ يَقُولَ إِنِّي مُسْلِمٌ حَتَّى يَصِفَ الْإِيمَانَ بِكَمَالِهِ وَشَرَائِطِهِ فَإِذَا جَاءَنَا مَنْ نَجْهَلُ حَالَهُ فِي الْكُفْرِ وَالْإِيمَانِ فَقَالَ إِنِّي مُسْلِمٌ قَبِلْنَاهُ وَكَذَلِكَ إِذَا رَأَيْنَا عَلَيْهِ أَمَارَةَ الْمُسْلِمِينَ مِنْ هَيْئَةٍ وَشَارَةٍ وَنَحْوِهِمَا حَكَمْنَا بِإِسْلَامِهِ إِلَى أَنْ يَظْهَرَ لَنَا خِلَافُ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(3/143)

[931] (مَا لَكُمْ تَنْظُرُونَ إِلَيَّ بِأَعْيُنٍ شُزْرٍ) بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَسُكُونِ الزَّايِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ جمع شزر وهو النظر عن اليمين والشمال وقيل هو النظربمؤخر الْعَيْنِ وَأَكْثَرُ مَا يَكُونُ فِي حَالِ الْغَضَبِ وَإِلَى الْأَعْدَاءِ (فَإِذَا كُنْتَ فِيهَا) أَيْ فِي الصَّلَاةِ (فَلْيَكُنْ ذَلِكَ) إِشَارَةً إِلَى مَا ذُكِرَ مِنَ الْقِرَاءَةِ وَذِكْرِ اللَّهِ (شَأْنَكَ) بِالنَّصْبِ خَبَرُ فَلْيَكُنْ أَيْ حَالَكَ

(بَاب التَّأْمِينِ وَرَاءَ الْإِمَامِ)
[932] (أَخْبَرَنَا سُفْيَانُ) هُوَ الثَّوْرِيُّ (عَنْ حُجْرٍ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ (أَبِي الْعَنْبَسِ) بِفَتْحِ الْعَيْنِ وَالْمُوَحَّدَةِ بَيْنَهُمَا نُونٌ (إِذَا قَرَأَ وَلَا الضَّالِّينَ قَالَ آمِينَ وَرَفَعَ بِهَا صَوْتَهُ) قَالَ الْحَافِظُ في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه حَدِيث وَائِلِ بْنِ حُجْرٍ رَوَاهُ شُعْبَةُ وَسُفْيَانُ فَأَمَّا سُفْيَانُ فَقَالَ وَرَفَعَ بِهَا صَوْته وَأَمَّا شُعْبَةُ فَقَالَ خَفَضَ بِهَا صَوْته ذَكَرَهُ التِّرْمِذِيُّ
قَالَ الْبُخَارِيُّ حَدِيثُ سُفْيَانَ أَصَحّ وَأَخْطَأَ شُعْبَةُ فِي قَوْله خَفَضَ بِهَا صَوْته
وَفِي هَذَا الْحَدِيث أُمُور أَرْبَعَة أَحَدهَا اِخْتِلَاف شُعْبَةَ وَسُفْيَانَ فِي رَفَعَ وَخَفَضَ
الثَّانِي اِخْتِلَافهمَا فِي حُجْرٍ فَشُعْبَةُ يَقُول حُجْرٌ أَبُو الْعَنْبَسِ وَالثَّوْرِيُّ يقول حجر بن عنبس وَصَوَّبَ الْبُخَارِيُّ وَأَبُو زُرْعَةَ قَوْل الثَّوْرِيِّ
الثَّالِث أَنَّهُ لَا يُعْرَف حَال حُجْرٍ
الرَّابِع أَنَّ الثَّوْرِيَّ وَشُعْبَةَ اِخْتَلَفَا
فَجَعَلَهُ الثَّوْرِيُّ مِنْ رِوَايَة حُجْرٍ عَنْ وَائِلِ بْنِ حُجْرٍ وَشُعْبَةُ جَعَلَهُ مِنْ رِوَايَة حُجْرٍ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ وَائِلٍ وَالدَّارَقُطْنِيّ ذَكَرَ رِوَايَة الثَّوْرِيِّ وَصَحَّحَهَا وَلَمْ يَرَهُ مُنْقَطِعًا بِزِيَادَةِ شُعْبَةَ عَلْقَمَةَ بْنَ وَائِلٍ فِي الْوَسَط وَفِيهِ نَظَرٌ وَلِهَذِهِ الْعِلَّة لَمْ يُصَحِّحهُ التِّرْمِذِيُّ
وَاللَّهُ أَعْلَم

(3/144)

التلخيص سنده صحيح وصححه الدارقطني وأعله بن الْقَطَّانِ بِحُجْرِ بْنِ عَنْبَسٍ وَأَنَّهُ لَا يُعْرَفُ وَأَخْطَأَ فِي ذَلِكَ بَلْ هُوَ ثِقَةٌ مَعْرُوفٌ قيل له صحبته وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ وَتَصَحَّفَ اسْمُ أبيه على بن حَزْمٍ فَقَالَ فِيهِ حُجْرُ بْنُ قَيْسٍ وَهُوَ مَجْهُولٌ وَهُوَ غَيْرُ مَقْبُولٍ مِنْهُ انْتَهَى
قَالَ المنذري وأخرجه والترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
قُلْتُ فِي رِوَايَةِ التِّرْمِذِيِّ مَدَّ بِهَا صَوْتَهُ مَكَانَ رَفَعَ بِهَا صَوْتَهُ وَلَيْسَ الْمُرَادُ مِنَ الْمَدِّ إِلَّا رَفْعَ الصَّوْتِ بِهَا
قَالَ الشَّيْخُ عَبْدُ الْحَقِّ الْمُحَدِّثُ الدِّهْلَوِيُّ فِي اللُّمَعَاتِ قَوْلُهُ مَدَّ بِهَا صَوْتَهُ أَيْ بِكَلِمَةِ آمِينَ يَحْتَمِلُ الْجَهْرَ بِهَا وَيَحْتَمِلُ مَدَّ الْأَلِفِ عَلَى اللُّغَةِ الْفَصِيحِ وَالظَّاهِرُ هُوَ الْأَوَّلُ بِقَرِينَةِ الرِّوَايَاتِ الْأُخَرِ فَفِي بَعْضِهَا يَرْفَعُ بِهَا صَوْتَهُ هَذَا صَرِيحٌ فِي مَعْنَى الجهر
وفي رواية بن مَاجَهْ حَتَّى يَسْمَعَهَا الصَّفُّ الْأَوَّلُ فَيَرْتَجَّ بِهَا الْمَسْجِدُ وَفِي بَعْضِهَا يَسْمَعُ مَنْ كَانَ فِي الصف الأول رواه أبو داود وبن مَاجَهْ انْتَهَى
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ احْتَجَّ الرَّافِعِيُّ بِحَدِيثِ وَائِلٍ أَيِ الَّذِي بِلَفْظِ مَدَّ بِهَا صَوْتَهُ عَلَى اسْتِحْبَابِ الْجَهْرِ بِآمِينَ
وَقَالَ فِي أَمَالِيهِ يَجُوزُ حَمْلُهُ عَلَى أَنَّهُ تَكَلَّمَ عَلَى لُغَةِ الْمَدِّ دُونَ الْقَصْرِ مِنْ جِهَةِ اللَّفْظِ وَلَكِنْ رِوَايَةُ مَنْ قَالَ رَفَعَ صَوْتَهُ تُبْعِدُ هَذَا الِاحْتِمَالَ
وَلِهَذَا قَالَ التِّرْمِذِيُّ عَقِبَهُ وَبِهِ يَقُولُ غَيْرُ وَاحِدٍ يَرَوْنَ أَنَّهُ يَرْفَعُ صَوْتَهُ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِنَانِ الْجَهْرِ بِآمِينَ
قَالَ التِّرْمِذِيُّ وَبِهِ يَقُولُ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النبي وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ يَرَوْنَ أَنْ يَرْفَعَ الرَّجُلُ صَوْتَهُ بِالتَّأْمِينِ وَلَا يُخْفِيهَا وَبِهِ يَقُولُ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ انْتَهَى
وَقَالَ مَالِكٌ فِي رِوَايَةٍ وَالْحَنَفِيَّةُ بِالسِّرِّ بِهَا وَحُجَّتُهُمْ مَا أَخْرَجَهُ أَحْمَدُ وَأَبُو يَعْلَى وَالْحَاكِمُ مِنْ حَدِيثِ شُعْبَةَ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ حُجْرٍ أَبِي الْعَنْبَسِ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ أَبِيهِ أَنَّ رسول الله لما بلغ غير المغضوب عليهم ولا الضالين قَالَ آمِينَ وَأَخْفَى بِهِ صَوْتَهُ وَلَفْظُ الْحَاكِمِ خَفَضَ صَوْتَهُ لَكِنْ قَدْ أَجْمَعَ الْحُفَّاظُ مِنْهُمُ الْبُخَارِيُّ وَغَيْرُهُ أَنَّ شُعْبَةَ وَهِمَ فِي قَوْلِهِ خَفَضَ صَوْتَهُ وَإِنَّمَا هُوَ مَدَّ صَوْتَهُ
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ سَمِعْتُ مُحَمَّدًا يَقُولُ حَدِيثُ سُفْيَانَ أَصَحُّ مِنْ حَدِيثِ شُعْبَةَ فِي هَذَا وَأَخْطَأَ شُعْبَةُ فِي مَوَاضِعَ مِنْ هَذَا الْحَدِيثِ فَقَالَ عَنْ حُجْرٍ أَبِي الْعَنْبَسِ وَإِنَّمَا هُوَ حُجْرُ بْنُ عَنْبَسٍ وَيُكَنَّى أَبَا السَّكَنِ وَزَادَ فِيهِ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ وَلَيْسَ فِيهِ عَنْ عَلْقَمَةَ وَإِنَّمَا هُوَ حُجْرُ بْنُ عَنْبَسٍ عَنْ وَائِلِ بْنِ حُجْرٍ وَقَالَ وَخَفَضَ بِهَا صَوْتَهُ وَإِنَّمَا هُوَ مَدَّ بِهَا صَوْتَهُ
قَالَ التِّرْمِذِيُّ وَسَأَلْتُ أَبَا زُرْعَةَ عَنْ هَذَا الْحَدِيثِ فَقَالَ حَدِيثُ سُفْيَانَ فِي هَذَا أَصَحُّ
قَالَ رَوَى الْعَلَاءُ بْنُ صَالِحٍ الْأَسَدِيُّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ نَحْوَ رِوَايَةِ سُفْيَانَ انْتَهَى
وَطَعَنَ صَاحِبُ التَّنْقِيحِ
فِي حَدِيثِ شُعْبَةَ هَذَا بِأَنَّهُ قَدْ رَوَى عَنْهُ خِلَافَهُ كَمَا أَخْرَجَهُ الْبَيْهَقِيُّ فِي سُنَنِهِ عَنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ حَدَّثَنَا شُعْبَةُ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ سَمِعْتُ حُجْرًا أَبَا عَنْبَسِ يُحَدِّثُ عَنْ وَائِلٍ

(3/145)

الحضرمي أنه صلى خلف النبي فلما قال ولا الضالين قَالَ آمِينَ رَافِعًا بِهِ صَوْتَهُ قَالَ فَهَذِهِ الرِّوَايَةُ تُوَافِقُ رِوَايَةَ سُفْيَانَ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ إِسْنَادُ هَذِهِ الرِّوَايَةِ صَحِيحٌ وَكَانَ شُعْبَةُ يَقُولُ سُفْيَانُ أَحْفَظُ وَقَالَ يَحْيَى الْقَطَّانُ وَيَحْيَى بْنُ مَعِينٍ إِذَا خَالَفَ شُعْبَةُ سُفْيَانَ فَالْقَوْلُ قَوْلُ سُفْيَانَ
قَالَ وَقَدْ أَجْمَعَ الْحُفَّاظُ الْبُخَارِيُّ وَغَيْرُهُ عَلَى أَنَّ شُعْبَةَ أَخْطَأَ فَقَدْ رَوَى مِنْ أَوْجُهٍ فَجَهَرَ بِهَا انْتَهَى
وَقَالَ الْإِمَامُ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ عَنْ رَبِّ الْعَالَمِينَ قَالَ الْبَيْهَقِيُّ لَا أَعْلَمُ اخْتِلَافًا بَيْنَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ أَنَّ سُفْيَانَ وَشُعْبَةَ إِذَا اخْتَلَفَا فَالْقَوْلُ قَوْلُ سُفْيَانَ
وَقَالَ يَحْيَى بْنُ سَعِيدٍ لَيْسَ أَحَدٌ أَحَبَّ إِلَيَّ مِنْ شُعْبَةَ وَلَا يعد له عِنْدِي أَحَدٌ وَإِذَا خَالَفَهُ سُفْيَانُ أَخَذْتُ بِقَوْلِ سُفْيَانَ وَقَالَ شُعْبَةُ سُفْيَانُ أَحْفَظُ مِنِّي انْتَهَى
وَقَالَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ بَعْدَ إِخْرَاجِ حَدِيثِ شُعْبَةَ وَيُقَالُ إِنَّهُ وَهِمَ فِيهِ لِأَنَّ سُفْيَانَ الثَّوْرِيَّ وَمُحَمَّدَ بْنَ سَلَمَةَ بْنِ كُهَيْلٍ وَغَيْرَهُمَا رَوَوْهُ عَنْ سَلَمَةَ فَقَالُوا وَرَفَعَ صَوْتَهُ بِآمِينَ وهو الصواب انتهى وقال الحافظ في التلخيص وَقَدْ رَجَحَتْ رِوَايَةُ سُفْيَانَ بِمُتَابَعَةِ اثْنَيْنٍ لَهُ بِخِلَافِ شُعْبَةَ فَلِذَلِكَ جَزَمَ النُّقَّادُ بِأَنَّ رِوَايَتَهُ أَصَحُّ
انْتَهَى
فَقَدْ تَحَصَّلَ لَكَ مِنْ هَذَا كُلِّهِ أُمُورٌ الْأَوَّلُ أَنَّ شُعْبَةَ خَالَفَ سُفْيَانَ فِي قَوْلِهِ خَفَضَ بِهَا صَوْتَهُ وَأَخْطَأَ فِيهِ وَالثَّانِي أَنَّهُ اتَّفَقَ الْمُحَدِّثُونَ عَلَى أَنَّ سُفْيَانَ وَشُعْبَةَ إِذَا اخْتَلَفَا فِي شَيْءٍ فَالْقَوْلُ قَوْلُ سُفْيَانَ وَالثَّالِثُ أَنَّهُ رَوَى شُعْبَةُ نَفْسُهُ مُوَافِقًا لِرِوَايَةِ سُفْيَانَ بِلَفْظِ فَلَمَّا قَالَ وَلَا الضَّالِّينَ قَالَ آمِينَ رَافِعًا بِهِ صَوْتَهُ وَالرَّابِعُ أَنَّهُ تَابَعَ سُفْيَانَ فِي الرَّفْعِ الْعَلَاءُ بْنُ صَالِحٍ وَمُحَمَّدُ بْنُ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ سَلَمَةَ وَالْخَامِسُ أَنَّهُ لَمْ يُتَابِعْ شُعْبَةَ أَحَدٌ فِي الْخَفْضِ فَهَذِهِ الْأُمُورُ تَدُلُّ عَلَى أَنَّ رِوَايَةَ شُعْبَةَ شَاذَّةٌ ضَعِيفَةٌ فَالِاسْتِدْلَالُ بِهَا عَلَى الْإِسْرَارِ بِآمِينَ لَيْسَ بِصَحِيحٍ

[933] (عَنْ وَائِلِ بْنِ حُجْرٍ أنه صلى خلف رسول الله فَجَهَرَ بِآمِينَ) رَوَاهُ عَلِيُّ بْنُ صَالِحٍ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ حُجْرِ بْنِ عَنْبَسٍ عَنْ وَائِلٍ فَتَابَعَ عَلِيُّ بْنُ صَالِحٍ فِي الْجَهْرِ سُفْيَانَ الثَّوْرِيَّ كَمَا تَابَعَهُ فِيهِ الْعَلَاءُ بْنُ صَالِحٍ وَمُحَمَّدُ بْنُ سَلَمَةَ وَقَدْ مَرَّ ذِكْرُهُمَا

[934] (عَنْ بِشْرِ بْنِ رَافِعٍ) قَالَ فِي الْخُلَاصَةِ بِشْرُ بْنُ رَافِعٍ الْحَرْثِيُّ أَبُو الْأَسْبَاطِ إِمَامُ مَسْجِدِ نَجْرَانَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَعَنْهُ حَاتِمُ بْنُ إِسْمَاعِيلَ وَعَبْدُ الرَّزَّاقِ وثقه بن معين وبن عدي

(3/146)

وَقَالَ الْبُخَارِيُّ لَا يُتَابَعُ (إِذَا تَلَا) أَيْ قَرَأَ (قَالَ آمِينَ حَتَّى يَسْمَعَ مَنْ يَلِيهِ من الصف الأول) وفي رواية بن مَاجَهْ (حَتَّى يَسْمَعَهَا أَهْلُ الصَّفِّ الْأَوَّلِ فَيَرْتَجَّ بِهَا الْمَسْجِدُ) وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا الدَّارَقُطْنِيُّ وَقَالَ إِسْنَادُهُ حَسَنٌ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا وَالْبَيْهَقِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
قَالَهُ فِي النَّيْلِ
وَهَذَا الْحَدِيثُ أَيْضًا يَدُلُّ عَلَى الْجَهْرِ بِالتَّأْمِينِ وَيَشْهَدُ لِحَدِيثِ سُفْيَانَ الْمَذْكُورِ

[935] (فَقُولُوا آمِينَ) هُوَ بِالْمَدِّ وَالتَّخْفِيفِ فِي جَمِيعِ الرِّوَايَاتِ وَعَنْ جَمِيعِ الْقُرَّاءِ وَحَكَى أَبُو نَصْرٍ عَنْ حَمْزَةَ وَالْكِسَائِيِّ الْإِمَالَةَ وَفِيهِ ثَلَاثُ لُغَاتٍ أُخَرُ شَاذَّةٌ الْقَصْرُ حكاه ثعلب وأنشد له شاهدا وأنكره بن دُرُسْتُوَيْهِ وَطَعَنَ فِي الشَّاهِدِ بِأَنَّهُ لِضَرُورَةِ الشِّعْرِ وَحَكَى عِيَاضٌ وَمَنْ تَبِعَهُ عَنْ ثَعْلَبٍ إِنَّمَا أَجَازَهُ فِي الشِّعْرِ خَاصَّةً وَالثَّانِيَةُ التَّشْدِيدُ مَعَ الْمَدِّ وَالثَّالِثَةُ التَّشْدِيدُ مَعَ الْقَصْرِ وَخَطَّأَهُمَا جَمَاعَةٌ مِنْ أَئِمَّةِ اللُّغَةِ وَآمِينَ مِنْ أَسْمَاءِ الْأَفْعَالِ وَيُفْتَحُ فِي الْوَصْلِ لِأَنَّهَا مِثْلُ كَيْفَ وَمَعْنَاهُ اللَّهُمَّ اسْتَجِبْ عِنْدَ الْجُمْهُورِ وَقِيلَ غَيْرُ ذَلِكَ مَا يَرْجِعُ جَمِيعُهُ إِلَى هَذَا الْمَعْنَى
وَقِيلَ إِنَّهُ اسْمٌ لِلَّهِ حَكَاهُ صَاحِبُ الْقَامُوسِ عَنِ الْوَاحِدِيِّ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ مَعْنَى قَوْلِهِ عَلَيْهِ السَّلَامُ إِذَا قَالَ وَلَا الضالين فَقُولُوا آمِينَ أَيْ مَعَ الْإِمَامِ حَتَّى يَقَعَ تَأْمِينُكُمْ وَتَأْمِينُهُ مَعًا فَأَمَّا قَوْلُهُ عَلَيْهِ السَّلَامُ إِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا فَإِنَّهُ لَا يُخَالِفُهُ وَلَا يَدُلُّ عَلَى أَنَّهُمْ يُؤَخِّرُونَهُ عَنْ وَقْتِ تَأْمِينِهِ وَإِنَّمَا هُوَ كَقَوْلِ الْقَائِلِ إِذَا رَحَلَ الْأَمِيرُ فَارْحَلُوا يَعْنِي إِذَا أَخَذَ الْأَمِيرُ لِلرَّحِيلِ فتهيؤا لِلِارْتِحَالِ لِتَكُونَ رِحْلَتُكُمْ مَعَ رِحْلَتِهِ وَبَيَانُ هَذَا فِي الْحَدِيثِ الْآخَرِ إِنَّ الْإِمَامَ يَقُولُ آمِينَ وَالْمَلَائِكَةُ تَقُولُ آمِينَ فَمَنْ وَافَقَ تَأْمِينُهُ الْمَلَائِكَةَ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَأُحِبُّ أَنْ يُجْمَعَ التَّأْمِينَانِ فِي وَقْتِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى الْحَاكِمُ حَدِيث أَبِي هُرَيْرَةَ فِي الْمُسْتَدْرَك بِلَفْظٍ آخَر مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ وَسَعِيدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا فَرَغَ مِنْ أُمِّ الْقُرْآنِ رَفَعَ صَوْته وَقَالَ آمِينَ
قَالَ الْحَاكِمُ هَذَا حَدِيث حَسَن صحيح

(3/147)

رَجَاءِ الْمَغْفِرَةِ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ التأمين للمأموم والجهر به وَقَدْ تَرْجَمَ الْإِمَامُ الْبُخَارِيُّ بَابَ جَهْرِ الْمَأْمُومِ بِالتَّأْمِينِ وَأَوْرَدَ فِيهِ هَذَا الْحَدِيثَ قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الزَّيْنُ بْنُ الْمُنِيرِ مُنَاسَبَةُ الْحَدِيثِ مُتَرْجَمَةٌ مِنْ جِهَةِ أَنَّ فِي الْحَدِيثِ الْأَمْرَ بِقَوْلِ آمِينَ وَالْقَوْلُ إِذَا وَقَعَ بِهِ الْخِطَابُ مُطْلَقًا حُمِلَ عَلَى الْجَهْرِ وَمَتَى أُرِيدَ بِهِ الْإِسْرَارُ أَوْ حَدِيثُ النَّفْسِ قُيِّدَ بِذَلِكَ
وقال بن رَشِيدٍ تُؤْخَذُ الْمُنَاسَبَةُ مِنْهُ مِنْ جِهَاتٍ مِنْهَا أَنَّهُ قَالَ إِذَا قَالَ الْإِمَامُ فَقُولُوا مُقَابِلَ الْقَوْلِ بِالْقَوْلِ وَالْإِمَامُ إِنَّمَا قَالَ ذَلِكَ جَهْرًا فَكَانَ الظَّاهِرُ الِاتِّفَاقُ فِي الصِّفَةِ وَمِنْهَا أَنَّهُ قَالَ فَقُولُوا وَلَمْ يُقَيِّدْهُ بِجَهْرٍ وَلَا غَيْرِهِ وَهُوَ مُطْلَقٌ فِي سِيَاقِ الْإِثْبَاتِ وَقَدْ عُمِلَ بِهِ فِي الْجَهْرِ بِدَلِيلِ مَا تَقَدَّمَ يَعْنِي فِي مَسْأَلَةِ الْإِمَامِ وَالْمُطْلَقُ إِذَا عُمِلَ بِهِ فِي صُورَةٍ لَمْ يَكُنْ حُجَّةً فِي غَيْرِهَا بِاتِّفَاقٍ وَمِنْهَا أَنَّهُ تَقَدَّمَ أَنَّ الْمَأْمُومَ مَأْمُورٌ بِالِاقْتِدَاءِ بِالْإِمَامِ وَقَدْ تَقَدَّمَ أَنَّ الْإِمَامَ يَجْهَرُ فَلَزِمَ جَهْرَهُ بِجَهْرِهِ انْتَهَى
قَالَ الْحَافِظُ وَهَذَا الأخير سبق إليه بن بَطَّالٍ وَتُعُقِّبَ بِأَنَّهُ يَسْتَلْزِمُ أَنْ يَجْهَرَ الْمَأْمُومُ بِالْقِرَاءَةِ لِأَنَّ الْإِمَامَ جَهَرَ بِهَا لَكِنْ يُمْكِنُ أَنْ يَنْفَصِلَ عَنْهُ بِأَنَّ الْجَهْرَ بِالْقِرَاءَةِ خَلْفَ الْإِمَامِ قَدْ نُهِيَ عَنْهُ فَبَقِيَ التَّأْمِينُ دَاخِلًا تَحْتَ عُمُومِ الْأَمْرِ بِاتِّبَاعِ الْإِمَامِ وَيَتَقَوَّى ذَلِكَ بِمَا تَقَدَّمَ عَنْهُ عَنْ عَطَاءٍ أَنَّ مَنْ خلف بن الزُّبَيْرِ كَانُوا يُؤَمِّنُونَ جَهْرًا
وَرَوَى الْبَيْهَقِيُّ مِنْ وَجْهٍ آخَرَ عَنْ عَطَاءٍ قَالَ أَدْرَكْتُ مِائَتَيْنِ من أصحاب رسول الله فِي هَذَا الْمَسْجِدِ إِذَا قَالَ الْإِمَامُ وَلَا الضالين سَمِعْتُ لَهُمْ رَجَّةً بِآمِينَ انْتَهَى (فَإِنَّهُ مَنْ وَافَقَ قَوْلُهُ قَوْلَ الْمَلَائِكَةِ) قَالَ النَّوَوِيُّ وَاخْتُلِفَ فِي هَؤُلَاءِ الْمَلَائِكَةِ فَقِيلَ هُمُ الْحَفَظَةُ وَقِيلَ غيرهم لقوله (مَنْ وَافَقَ قَوْلُهُ قَوْلَ أَهْلِ السَّمَاءِ) وَأَجَابَ الْأَوَّلُونَ بِأَنَّهُ إِذَا قَالَهُ الْحَاضِرُونَ مِنَ الْحَفَظَةِ قَالَهُ مَنْ فَوْقَهُمْ حَتَّى يَنْتَهِيَ إِلَى أَهْلِ السَّمَاءِ وَالْمُرَادُ بِالْمُوَافَقَةِ الْمُوَافَقَةُ فِي وَقْتِ التَّأْمِينِ فَيُؤَمِّنُ مَعَ تَأْمِينِهِمْ قَالَهُ النَّوَوِيُّ (غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ) ظَاهِرُهُ غُفْرَانُ جَمِيعِ الذُّنُوبِ الْمَاضِيَةِ وَهُوَ مَحْمُولٌ عِنْدَ الْعُلَمَاءِ عَلَى الصَّغَائِرِ قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[936] (إِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا) ظَاهِرُهُ أَنَّ الْمُؤْتَمَّ يُوقِعُ التَّأْمِينَ عِنْدَ تَأْمِينِ الْإِمَامِ وَظَاهِرُ الرِّوَايَةِ الْمَذْكُورَةِ آنِفًا أَنَّهُ يُوقِعُهُ عِنْدَ قَوْلِ الإمام غير المغضوب عليهم ولا الضالين وَجَمَعَ الْجُمْهُورُ بَيْنَ الرِّوَايَتَيْنِ بِأَنَّ الْمُرَادَ بِقَوْلِهِ إِذَا أَمَّنَ أَيْ أَرَادَ التَّأْمِينَ لِيَقَعَ تَأْمِينُ الْإِمَامِ وَالْمَأْمُومِ مَعًا
قَالَ الْحَافِظُ وَيُخَالِفُهُ رِوَايَةُ معمر عن بن شِهَابٍ بِلَفْظِ إِذَا قَالَ الْإِمَامُ وَلَا الضَّالِّينَ فَقُولُوا آمِينَ فَإِنَّ

(3/148)

الْمَلَائِكَةَ تَقُولُ آمِينَ وَالْإِمَامُ يَقُولُ آمِينَ قَالَ أخرجها النسائي وبن السَّرَّاجِ وَهُوَ صَرِيحٌ فِي كَوْنِ الْإِمَامِ يُؤَمِّنُ
وَقِيلَ الْمُرَادُ بِقَوْلِهِ إِذَا قَالَ وَلَا الضَّالِّينَ فَقُولُوا آمِينَ أَيْ وَلَوْ لَمْ يَقُلِ الْإِمَامُ آمِينَ وَقِيلَ الْأَوَّلُ لِمَنْ قَرُبَ مِنَ الْإِمَامِ وَالثَّانِي لِمَنْ تَبَاعَدَ عَنْهُ لِأَنَّ جَهْرَ الْإِمَامِ بِالتَّأْمِينِ أَخْفَضُ مِنْ جَهْرِهِ بِالْقِرَاءَةِ
وَقِيلَ يُؤْخَذُ مِنَ الرِّوَايَتَيْنِ تَخْيِيرُ الْمَأْمُومِ فِي قَوْلِهَا مَعَ الْإِمَامِ أَوْ بَعْدَهُ قَالَهُ الطَّبَرِيُّ
قَالَ الْخَطَّابِيُّ وَهَذِهِ الْوُجُوهُ كُلُّهَا مُحْتَمَلَةٌ وَلَيْسَتْ بِدُونِ الْوَجْهِ الَّذِي ذَكَرُوهُ يَعْنِي الْجُمْهُورَ كَذَا فِي النَّيْلِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَهْرِ الْإِمَامِ بِالتَّأْمِينِ وَوَجْهُ الدِّلَالَةِ أَنَّهُ لَوْ لَمْ يَكُنِ التَّأْمِينُ مَسْمُوعًا لِلْمَأْمُومِ لَمْ يَعْلَمْ بِهِ وَقَدْ عَلَّقَ تَأْمِينَهُ بِتَأْمِينِهِ وَأُجِيبُ بِأَنَّهُ مَوْضِعُهُ مَعْلُومٌ فَلَا يَسْتَلْزِمُ الْجَهْرَ بِهِ وَفِيهِ نَظَرٌ لِاحْتِمَالِ أَنْ يُخِلَّ بِهِ فَلَا يَسْتَلْزِمُ عِلْمَ الْمَأْمُومِ بِهِ وَقَدْ رَوَى رَوْحُ بْنُ عُبَادَةَ عَنْ مَالِكٍ فِي هذا الحديث قال بن شهاب وكان رسول الله إذا قال ولا الضالين جَهَرَ بِآمِينَ أَخْرَجَهُ السَّرَّاجُ وَلِابْنِ حِبَّانَ مِنْ رواية الزبيدي في حديث الباب عن بن شِهَابٍ كَانَ إِذَا فَرَغَ مِنْ قِرَاءَةِ أُمِّ الْقُرْآنِ رَفَعَ صَوْتَهُ وَقَالَ آمِينَ قَالَهُ الْحَافِظُ
وَقَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ رَسُولَ الله كَانَ يَجْهَرُ بِآمِينَ وَلَوْلَا جَهَرَ بِهِ لَمْ يَكُنْ لِمَنْ يَتَحَرَّى مُتَابَعَتَهُ فِي التَّأْمِينِ عَلَى سَبِيلِ الْمُدَارَكَةِ طَرِيقٌ إِلَى مَعْرِفَتِهِ فَدَلَّ عَلَى أَنَّهُ كَانَ يَجْهَرُ بِهِ جَهْرًا يَسْمَعُهُ مَنْ ورائه
وَقَدْ رَوَى وَائِلُ بْنُ حُجْرٍ أَنَّ رَسُولَ الله كان إذا قرأ ولا الضالين قَالَ آمِينَ رَفَعَ بِهَا صَوْتَهُ وَقَدْ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادِهِ فِي هَذَا الْبَابِ انْتَهَى
(قال بن شهاب وكان رسول الله يقول منين) هُوَ مُتَّصِلٌ إِلَيْهِ بِرِوَايَةِ مَالِكٍ عَنْهُ وَأَخْطَأَ مَنْ زَعَمَ أَنَّهُ مُعَلَّقٌ ثُمَّ هُوَ مِنْ مراسيل بن شِهَابٍ وَرَوَى عَنْهُ مَوْصُولًا أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي الغرائب والعلل من طريق حفص بن عمرو العدني عَنْ مَالِكٍ عَنْهُ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ حَفْصُ بْنُ عَمْرٍو وَهُوَ ضَعِيفٌ قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[937] (عن بلال) هو بن رَبَاحٍ الْمُؤَذِّنُ مَوْلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (قَالَ يَا رَسُولَ اللَّهِ لَا تَسْبِقْنِي بِآمِينَ) قَالَ الْحَافِظُ رِجَالُهُ ثِقَاتٌ لَكِنْ قِيلَ إِنَّ أَبَا عُثْمَانَ لَمْ يَلْقَ بِلَالًا وَقَدْ رَوَى عَنْهُ بِلَفْظِ إِنَّ بِلَالًا قَالَ وَهُوَ ظَاهِرُ الْإِرْسَالِ وَرَجَّحَهُ الدَّارَقُطْنِيُّ وَغَيْرُهُ عَلَى الْمَوْصُولِ انْتَهَى
وَرَوَى عَبْدُ الرَّزَّاقِ نَحْوَ قَوْلِ بِلَالٍ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ كَانَ أَبِو هُرَيْرَةَ يَدْخُلُ الْمَسْجِدَ وَقَدْ قَامَ الْإِمَامُ فَيُنَادِيهِ فَيَقُولُ لا

(3/149)

تَسْبِقْنِي بِآمِينَ وَرَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا بِلَفْظِ لَا تَفُتْنِي بِآمِينَ وَهُوَ بِمَعْنَى لَا تَسْبِقْنِي
قَالَ الْحَافِظُ مُرَادُ أَبِي هُرَيْرَةَ أَنْ يُؤَمِّنَ مَعَ الْإِمَامِ دَاخِلَ الصَّلَاةِ وَقَدْ تَمَسَّكَ بِهِ بَعْضُ الْمَالِكِيَّةِ فِي أَنَّ الْمَأْمُومَ لَا يُؤَمِّنُ وَقَالَ مَعْنَاهُ لَا تُنَازِعْنِي بِالتَّأْمِينِ الَّذِي هُوَ مِنْ وَظِيفَةِ الْمَأْمُومِ وَهَذَا تَأْوِيلٌ بَعِيدٌ انْتَهَى
قُلْتُ وَرِوَايَةُ بِلَالٍ تُضَعِّفُ هَذَا التَّأْوِيلَ لِأَنَّ بِلَالًا لَا يَقَعُ مِنْهُ مَا حَمَلَ هَذَا الْقَائِلُ كَلَامَ أَبِي هُرَيْرَةَ عَلَيْهِ
قَالَ الْحَافِظُ وَقَدْ جَاءَ عَنْ أَبِي هُرَيْرَةَ مِنْ وَجْهٍ آخَرَ أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ حَمَّادٍ عَنْ ثَابِتٍ عَنْ أَبِي رَافِعٍ قَالَ كَانَ أَبُو هُرَيْرَةَ يُؤَذِّنُ لِمَرْوَانَ فَاشْتَرَطَ أَنْ لَا يَسْبِقَهُ بِالضَّالِّينَ حَتَّى يَعْلَمَ أَنَّهُ دَخَلَ فِي الصَّفِّ وَكَأَنَّهُ كَانَ يَشْتَغِلُ بِالْإِقَامَةِ وَتَعْدِيلِ الصُّفُوفِ وَكَانَ مَرْوَانُ يُبَادِرُ إِلَى الدُّخُولِ فِي الصَّلَاةِ قَبْلَ فَرَاغِ أَبِي هُرَيْرَةَ وَكَانَ أَبُو هُرَيْرَةَ يَنْهَاهُ عَنْ ذَلِكَ انْتَهَى

[938] (عَنْ صَبِيحٍ) قَالَ في الخلاصة صبيح بالفتح بن مُحْرِزٍ آخِرُهُ زَايٌ الْمَقْرَائِيُّ بِضَمِّ الْمِيمِ الْحِمْصِيُّ وقيده بن مَاكُولَا بِالضَّمِّ وَكَذَا عَبْدُ الْغَنِيِّ عَنْ عَمْرِو بْنِ قَيْسٍ السُّكُونِيِّ وَعَنْهُ مُحَمَّدُ بْنُ يُوسُفَ الفريابي وثقه بن حِبَّانَ (أَبُو مُصَبِّحٍ) بِمُوَحَّدَةٍ مَكْسُورَةٍ بَعْدَ الصَّادِ الْمُهْمَلَةِ الْمَفْتُوحَةِ عَلَى وَزْنِ مُحَدِّثٍ (الْمَقْرَائِيُّ) بِهَمْزَةٍ مَكْسُورَةٍ بَعْدَ رَاءٍ مَمْدُودَةٍ كَذَا ضَبَطَهُ فِي الْخُلَاصَةِ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ بِفَتْحِ الْمِيمِ وَالرَّاءِ بَيْنَهُمَا قَافٌ ثُمَّ هَمْزَةٌ قَبْلَ يَاءِ النِّسْبَةِ وَيَأْتِي بَسْطُ الْكَلَامِ فِيهِ (فَإِنَّ آمِينَ مِثْلُ الطَّابَعِ عَلَى الصَّحِيفَةِ) الطَّابَعُ بِفَتْحِ الْبَاءِ الْخَاتَمُ يُرِيدُ أَنَّهَا تَخْتِمُ عَلَى الدُّعَاءِ وَتَرْفَعُ كَفِعْلِ الْإِنْسَانِ بِمَا يَعِزُّ عَلَيْهِ (ذَاتَ لَيْلَةٍ) أَيْ سَاعَةً مِنْ سَاعَاتِ لَيْلَةٍ (قَدْ أَلَحَّ فِي الْمَسْأَلَةِ) أَيْ بَالَغَ فِي السُّؤَالِ وَالدُّعَاءِ مِنَ اللَّهِ تَعَالَى (أَوْجَبَ) أَيِ الْجَنَّةَ لِنَفْسِهِ يُقَالُ أَوْجَبَ الرَّجُلُ إِذَا فَعَلَ فِعْلًا وَجَبَتْ لَهُ بِهِ الْجَنَّةُ أَوِ النَّارُ أَوِ الْمَغْفِرَةُ لِذَنْبِهِ أَوِ الْإِجَابَةُ لِدُعَائِهِ
قَالَهُ فِي الْمِرْقَاةِ (إِنْ خَتَمَ) أَيِ الْمَسْأَلَةَ (فَقَالَ رَجُلٌ مِنَ الْقَوْمِ بِأَيِّ شَيْءٍ يَخْتِمُ فَقَالَ بِآمِينَ) قَالَ الطِّيبِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ مَنْ دَعَا يُسْتَحَبُّ لَهُ أَنْ يَقُولَ آمِينَ بَعْدَ دُعَائِهِ وَإِنْ كَانَ الْإِمَامُ يَدْعُو وَالْقَوْمُ يُؤَمِّنُونَ فَلَا حَاجَةَ إِلَى تَأْمِينِ الْإِمَامِ اكْتِفَاءً بِتَأْمِينِ الْمَأْمُومِ انتهى قال علي القارىء

(3/150)

وَفِيهِ نَظَرٌ إِذِ الْقِيَاسُ عَلَى الصَّلَاةِ أَنْ يُؤَمِّنَ الْإِمَامُ أَيْضًا وَأَمَّا فِي الْخَارِجِ فَيَنْبَغِي أَنْ يَجْمَعَ كُلٌّ بَيْنَ الدُّعَاءِ وَالتَّأْمِينِ (فَأَتَى الرَّجُلُ) أَيِ الَّذِي قَدْ أَلَحَّ فِي الْمَسْأَلَةِ (قَالَ أَبُو دَاوُدَ وَالْمُقْرِيُّ قَبِيلٌ مِنْ حِمْيَرَ) قَالَ الْمُنْذِرِيُّ هَكَذَا ذَكَرَ غَيْرُهُ
وَذَكَرَ أَبُو سعيد المروزي أن هذه النسبة إلى مقرى قَرْيَةٌ بِدِمَشْقَ وَالْأَوَّلُ أَشْهَرُ
وَيُقَالُ بِضَمِّ الْمِيمِ وَفَتْحِهَا وَصَوَّبَ بَعْضُهُمُ الْفَتْحَ
وَقَالَ أَبُو زُهَيْرٍ النُّمَيْرِيُّ قِيلَ اسْمُهُ فُلَانُ بْنُ شُرَحْبِيلَ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ إِنَّهُ غَيْرُ مَعْرُوفٍ بِكُنْيَتِهِ فَكَيْفَ يُعْرَفُ اسْمُهُ وَذَكَرَ لَهُ أَبُو عُمَرَ وَالنَّمَرِيُّ هَذَا الْحَدِيثَ وَقَالَ لَيْسَ إِسْنَادُهُ بِالْقَائِمِ وَمُصَبِّحٌ بِضَمِّ الْمِيمِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَتَشْدِيدِهَا وَبَعْدَهَا حَاءٌ مُهْمَلَةٌ انْتَهَى قَالَ فِي غَايَةِ الْمَقْصُودِ تَحْتَ قَوْلِهِ
وَالْمُقْرِي قَبِيلٌ مِنْ حِمْيَرَ مَا نَصُّهُ قَالَ فِي تَاجِ الْعَرُوسِ شَرْحِ الْقَامُوسِ مُقْرِءُ بْنُ سَبِيعِ بْنِ الْحَارِثِ بْنِ مَالِكِ بْنِ زَيْدٍ عَلَى وَزْنِ مُكْرِمِ بَطْنٌ مِنْ حِمْيَرَ وَبِهِ عُرِفَ الْبَلَدُ الَّذِي بِالْيَمَنِ لِنُزُولِهِ وَوَلَدِهِ هُنَاكَ
وَنَقَلَ الرَّشَاطِيُّ عَنِ الْهَمْدَانِيِّ مُقْرِي بْنِ سَبِيعٍ بِوَزْنِ معطي قال فإذا نسبت إليه شددت الباء وَقَدْ شُدِّدَ فِي الشِّعْرِ
قَالَ الرَّشَاطِيُّ وَقَدْ وَرَدَ فِي الشِّعْرِ مَهْمُوزًا أَيْ مُقْرِءٌ
قَالَ الْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدٍ الْهَمْدَانِيُّ عَلَيْهِ الْمُعَوَّلُ فِي نِسَابِ الْحِمْيَرِيِّينَ وَقَالَ الْحَافِظُ الذَّهَبِيُّ في كتاب المشتبه والمختلف مقرى بْنُ سَبِيعٍ بَطْنٌ مِنْ بَنِي جُشَمٍ وَهُوَ بِضَمِّ الْمِيمِ وَبِفَتْحِهَا وَآخِرُهُ هَمْزَةٌ مَقْصُورَةٌ وَالنِّسْبَةُ إِلَيْهِ مَقْرَأِيٌّ وَيُكْتَبُ بِأَلِفٍ هِيَ صُورَةُ الْهَمْزَةِ ليفرق بينه وبين المقرئ من القراءة وقال بن الْكَلْبِيِّ بِفَتْحِ الْمِيمِ وَالنِّسْبَةُ إِلَيْهِ مَقْرَأيٌّ وَالْمُحَدِّثُونَ يضمونة وهو خطأ ومنهم أبو المصبح المرأي حَدَّثَ عَنْهُ صُبَيْحُ بْنُ مُحْرِزٍ الْمَقْرَأِيُّ الْحِمْصِيُّ انْتَهَى كَلَامُهُ
وَاعْلَمْ أَنَّ الْمُصَنِّفَ رَحِمَهُ اللَّهُ تَعَالَى قَدْ ذَكَرَ فِي بَابِ التَّأْمِينِ وَرَاءَ الْإِمَامِ سَبْعَةَ أَحَادِيثَ وَمُنَاسَبَةُ الْحَدِيثِ الرَّابِعِ وَالْخَامِسِ وَالسَّادِسِ لِلْبَابِ ظَاهِرَةٌ وَأَمَّا الْأَوَّلُ وَالثَّانِي وَالثَّالِثُ فَحَيْثُ إنَّ الْمَأْمُومَ أُمِرَ بِاتِّبَاعِ الْإِمَامِ فِي شَأْنِهِ كُلِّهِ إِلَّا فِيمَا نُهِيَ عَنْهُ وَقَالَ النبي صلوا كما رأيتموني فلما أمن النبي وَكَانَ إِمَامًا ثَبَتَ التَّأْمِينُ لِلْمُقْتَدِي الْمَأْمُومِ وَأَمَّا السَّابِعُ فَحَيْثُ إِنَّ فَاتِحَةَ الْكِتَابِ دُعَاءٌ فَمَنْ قَرَأَهَا إِمَامًا أَوْ مَأْمُومًا أَوْ مُنْفَرِدًا دَاخِلَ الصَّلَاةِ أَوْ خَارِجَهَا يُؤَمِّنُ عَقِبَهَا وَاللَّهُ أَعْلَمُ

(3/151)

22 - (بَاب التَّصْفِيقِ فِي الصَّلَاةِ)
[939] (التَّسْبِيحُ لِلرِّجَالِ وَالتَّصْفِيقُ لِلنِّسَاءِ) فِيهِ أَنَّ السُّنَّةَ لِمَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ كَإِعْلَامِ مَنْ يَسْتَأْذِنُ عَلَيْهِ وَتَنْبِيهِ الإمام وغير ذلك أن سبح (يُسَبِّحَ) إِنْ كَانَ رَجُلًا فَيَقُولَ سُبْحَانَ اللَّهِ وَأَنْ تُصَفِّقَ إِنْ كَانَ امْرَأَةً فَتَضْرِبَ بَطْنَ كَفِّهَا الْأَيْمَنِ عَلَى ظَهْرِ كَفِّهَا الْأَيْسَرِ وَلَا تَضْرِبُ بَطْنَ كَفٍّ عَلَى بَطْنِ كَفٍّ عَلَى وَجْهِ اللَّهْوِ وَاللَّعِبِ
فَإِنْ فَعَلَتْ هَكَذَا عَلَى جِهَةِ اللَّعِبِ بَطَلَتْ صَلَاتُهَا لِمُنَافَاتِهِ الصَّلَاةَ قَالَهُ النَّوَوِيُّ
وَكَانَ مَنْعُ النِّسَاءِ مِنَ التَّسْبِيحِ لِأَنَّهَا مَأْمُورَةٌ بِخَفْضِ صَوْتِهَا فِي الصَّلَاةِ مُطْلَقًا لِمَا يُخْشَى مِنَ الِافْتِتَانِ وَمُنِعَ الرِّجَالُ مِنَ التَّصْفِيقِ لِأَنَّهُ مِنْ شَأْنِ النِّسَاءِ
قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[940] (ذَهَبَ إِلَى بني عمرو بن عوف) بن مَالِكِ بْنِ الْأَوْسِ أَحَدُ قَبِيلَتَيِ الْأَنْصَارِ وَهُمَا الْأَوْسُ وَالْخَزْرَجُ وَبَنُو عَمْرِو بْنِ عَوْفٍ بَطْنٌ كَبِيرٌ مِنَ الْأَوْسِ فِيهِ عِدَّةُ أَحْيَاءٍ كَانَتْ مَنَازِلُهُمْ بِقُبَاءَ (لِيُصْلِحَ بَيْنَهُمْ) وَلِلْبُخَارِيِّ فِي الصُّلْحِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ جَعْفَرٍ عَنْ أَبِي حَازِمٍ أَنَّ أَهْلَ قُبَاءَ اقْتَتَلُوا حَتَّى تَرَامَوْا بِالْحِجَارَةِ فَأُخْبِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ فَقَالَ اذْهَبُوا بِنَا نُصْلِحُ بَيْنَهُمْ
وَلَهُ فِي الْأَحْكَامِ مِنْ طَرِيقِ حَمَّادِ بْنِ زَيْدٍ عَنْ أَبِي حَازِمٍ أَنَّ تَوَجُّهَهُ كَانَ بَعْدَ أَنْ صَلَّى الظُّهْرَ (وَحَانَتِ الصَّلَاةُ) أَيْ قَرُبَ وَقْتُهَا وَالْمُرَادُ بِالصَّلَاةِ صَلَاةُ الْعَصْرِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَلَمَّا حَضَرَتْ صَلَاةُ الْعَصْرِ (فَجَاءَ الْمُؤَذِّنُ) هُوَ بِلَالٌ كَمَا تَدُلُّ عَلَيْهِ الرِّوَايَةُ الْآتِيَةُ (فَأُقِيمَ) بِالنَّصْبِ وَيَجُوزُ الرَّفْعُ (فَصَلَّى أَبُو بَكْرٍ) أَيْ دَخَلَ فِي الصَّلَاةِ وَفِي رِوَايَةِ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ عَنْ أَبِيهِ عِنْدَ الْبُخَارِيِّ وَتَقَدَّمَ أَبُو بَكْرٍ فَكَبَّرَ وَفِي رِوَايَةِ الْمَسْعُودِيِّ عَنْ أَبِي حَازِمٍ فَاسْتَفْتَحَ أَبُو بَكْرٍ الصَّلَاةَ وَهِيَ عِنْدَ الطَّبَرَانِيِّ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَبِهَذَا يُجَابُ عَنِ الْفَرْقِ بَيْنَ الْمَقَامَيْنِ حَيْثُ امْتَنَعَ أَبُو بَكْرٍ هُنَا أَنْ يَسْتَمِرَّ إِمَامًا وَحَيْثُ اسْتَمَرَّ فِي مَرَضِ مَوْتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ صَلَّى خَلْفَهُ الرَّكْعَةَ الثَّانِيَةَ مِنَ الصُّبْحِ كَمَا صَرَّحَ بِهِ

(3/152)

مُوسَى بْنُ عُقْبَةَ فِي الْمَغَازِي فَكَأَنَّهُ لَمَّا أَنْ مَضَى مُعْظَمُ الصَّلَاةِ حَسُنَ الِاسْتِمْرَارُ وَلَمَّا أن لم يمضي مِنْهَا إِلَّا الْيَسِيرُ لَمْ يَسْتَمِرَّ وَكَذَا وَقَعَ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ حَيْثُ صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلْفَهُ الرَّكْعَةَ الثَّانِيَةَ مِنَ الصُّبْحِ فَإِنَّهُ اسْتَمَرَّ فِي صَلَاتِهِ إِمَامًا لِهَذَا الْمَعْنَى
وَقِصَّةُ عَبْدِ الرَّحْمَنِ عِنْدَ مُسْلِمٍ مِنْ حَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ (فَتَخَلَّصَ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي فِي الصُّفُوفِ يَشُقُّهَا شَقًّا حَتَّى قَامَ فِي الصَّفِّ الْأَوَّلِ (وَكَانَ أَبُو بَكْرٍ لَا يَلْتَفِتُ) قِيلَ كَانَ ذَلِكَ لِعِلْمِهِ بِالنَّهْيِ عَنْ ذَلِكَ وَقَدْ صَحَّ أَنَّهُ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ وَقَدْ تَقَدَّمَ (فَرَفَعَ أَبُو بَكْرٍ يَدَيْهِ فَحَمِدَ اللَّهَ) ظَاهِرُهُ أَنَّهُ تَلَفَّظَ بِالْحَمْدِ (يَا أَبَا بَكْرٍ مَا مَنَعَكَ أَنْ تَثْبُتَ إِذْ أَمَرْتُكَ) فِيهِ سُؤَالُ الرَّئِيسِ عَنْ سَبَبِ مُخَالَفَةِ أَمْرِهِ قَبْلَ الزَّجْرِ عَنْ ذَلِكَ وَفِيهِ إِكْرَامُ الْكَبِيرِ بِمُخَاطَبَتِهِ بِالْكُنْيَةِ وَاعْتِمَادُ ذِكْرِ الرَّجُلِ لِنَفْسِهِ بِمَا يُشْعِرُ بِالتَّوَاضُعِ مِنْ جِهَةِ اسْتِعْمَالِ أَبِي بَكْرٍ خِطَابَ الْغَيْبَةِ مَكَانَ الْحُضُورِ إِذْ كَانَ حَدُّ الْكَلَامِ أَنْ يَقُولَ أَبُو بَكْرٍ مَا كَانَ لِي فَعَدَلَ عَنْهُ إِلَى قَوْلِهِ مَا كَانَ لِابْنِ أَبِي قُحَافَةَ لِأَنَّهُ أَدَلُّ عَلَى التَّوَاضُعِ مِنَ الْأَوَّلِ (أَنْ يُصَلِّيَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ يَؤُمُّهُ كَمَا فِي بَعْضِ الرِّوَايَاتِ (أَكْثَرْتُمْ مِنَ التَّصْفِيحِ) هُوَ التَّصْفِيقُ وَظَاهِرُهُ أَنَّ الْإِنْكَارَ إِنَّمَا حَصَلَ عَلَيْهِمْ لِكَثْرَتِهِ لَا لِمُطْلَقِهِ (مَنْ نَابَهُ) أَيْ أَصَابَهُ (فَلْيُسَبِّحْ) أَيْ فَلْيَقُلْ سُبْحَانَ اللَّهِ (الْتُفِتَ إِلَيْهِ) بِضَمِّ الْمُثَنَّاةِ عَلَى الْبِنَاءِ لِلْمَجْهُولِ
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ أَنْوَاعٌ مِنَ الْفِقْهِ مِنْهَا تَعْجِيلُ الصَّلَاةِ فِي أَوَّلِ الْوَقْتِ أَلَا تَرَى أَنَّهُمْ لَمَّا حَانَتِ الصَّلَاةُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَائِبٌ لَمْ يُؤَخِّرُوهَا انْتِظَارًا لَهُ
وَمِنْهَا أَنَّ الِالْتِفَاتَ فِي الصَّلَاةِ لَا يُبْطِلُهَا مَا لَمْ يَتَحَوَّلِ الْمُصَلِّي عَنِ الْقِبْلَةِ بِجَمِيعِ بَدَنِهِ
وَمِنْهَا أَنَّهُ عَلَيْهِ السَّلَامُ لَمْ يَأْمُرْهُمْ بِإِعَادَةِ الصَّلَاةِ كَمَا صَفَّقُوا بِأَيْدِيهِمْ وَفِيهِ أَنَّ التَّصْفِيقَ سُنَّةُ النِّسَاءِ فِي الصَّلَاةِ وَهُوَ مَعْنَى التَّصْفِيحِ الْمَذْكُورِ فِي أَوَّلِ الْحَدِيثِ وَهُوَ أَنْ يُضْرَبَ بِظُهُورِ أَصَابِعِ الْيُمْنَىَ صَفْحَ الْكَفِّ مِنَ الْيُسْرَى وَمِنْهَا أَنَّ تَقَدُّمَ الْمُصَلِّي عَنْ مُصَلَّاهُ وَتَأَخُّرَهُ عن مقامه لحاجة تعريض لَهُ غَيْرُ مُفْسِدٍ صَلَاتَهُ مَا لَمْ تَطُلْ ذَلِكَ وَمِنْهَا إِبَاحَةُ رَفْعِ الْيَدَيْنِ فِي الصَّلَاةِ وَالْحَمْدُ لِلَّهِ تَعَالَى وَالثَّنَاءُ عَلَيْهِ فِي أَضْعَافِ

(3/153)

الْقِيَامِ عِنْدَ مَا يَحْدُثُ لِلْمَرْءِ مِنْ نِعْمَةِ اللَّهِ وَيَتَجَدَّدُ لَهُ مِنْ صُنْعِ اللَّهِ تَعَالَى وَمِنْهَا جَوَازُ الصَّلَاةِ بِإِمَامَيْنِ أَحَدُهُمَا بَعْدَ الْآخَرِ وَمِنْهَا جَوَازُ الِائْتِمَامِ بِصَلَاةِ مَنْ لَمْ يَلْحَقْ أول الصلاة وفيه أن سنة الرجال عند ما يَنُوبُهُمْ شَيْءٌ فِي الصَّلَاةِ التَّسْبِيحُ وَفِيهِ أَنَّ الْمَأْمُومَ إِذَا سَبَّحَ يُرِيدُ بِذَلِكَ إِعْلَامَ الْإِمَامِ لَمْ يَكُنْ ذَلِكَ مُفْسِدًا لِلصَّلَاةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[941] (إِنْ حَضَرَتْ صَلَاةُ الْعَصْرِ وَلَمْ آتِكَ فَمُرْ أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ) هَذَا لَا يُخَالِفُ مَا تَقَدَّمَ مِنْ قَوْلِ بِلَالٍ لِأَبِي بَكْرٍ أَتُصَلِّي بِالنَّاسِ لِأَنَّهُ يُحْمَلُ عَلَى أَنَّهُ اسْتَفْهَمَهُ هَلْ يُبَادِرُ أَوَّلَ الْوَقْتِ أَوْ يَنْتَظِرُ قَلِيلًا لِيَأْتِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَجَحَ عِنْدَ أَبِي بَكْرٍ الْمُبَادَرَةُ لِأَنَّهَا فَضِيلَةٌ مُتَحَقِّقَةٌ فَلَا تُتْرَكُ لِفَضِيلَةٍ مُتَوَهَّمَةٍ (قَالَ فِي آخِرِهِ) أَيْ آخِرِ الْحَدِيثِ (فَلْيُسَبِّحِ الرِّجَالُ وَلْيُصَفِّحِ النِّسَاءُ) وَاعْلَمْ أَنَّهُ قَالَ مَالِكٌ وَغَيْرُهُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّصْفِيقُ لِلنِّسَاءِ أَيْ هُوَ مِنْ شَأْنِهِنَّ فِي غَيْرِ الصَّلَاةِ وَهُوَ عَلَى جِهَةِ الذَّمِ لَهُ وَلَا يَنْبَغِي فِعْلُهُ فِي الصَّلَاةِ لِرَجُلٍ وَلَا امْرَأَةٍ وَتُعُقِّبَ بِهَذِهِ الرِّوَايَةِ فَإِنَّهَا بِصِيغَةِ الْأَمْرِ فَهِيَ تَرُدُّ مَا تَأَوَّلَهُ أَهْلُ هَذِهِ الْمَقَالَةِ
قَالَ الْقُرْطُبِيُّ الْقَوْلُ بِمَشْرُوعِيَّةِ التَّصْفِيقِ لِلنِّسَاءِ
هُوَ الصَّحِيحُ خَبَرًا وَنَظَرًا

[942] (عَنْ عِيسَى بْنِ أَيُّوبَ قَالَ) أَيْ عِيسَى (قَوْلُهُ التَّصْفِيحُ لِلنِّسَاءِ تَضْرِبُ بِإِصْبَعَيْنِ مِنْ يَمِينِهَا عَلَى كَفِّهَا الْيُسْرَى) هَذَا يَدُلُّ عَلَى أَنَّ التَّصْفِيحَ غَيْرُ التَّصْفِيقِ لِأَنَّ التَّصْفِيقَ الضَّرْبُ بِبَاطِنِ الرَّاحَةِ عَلَى الْأُخْرَى
قَالَ زَيْنُ الدِّينِ الْعِرَاقِيُّ وَالْمَشْهُورُ أَنَّ معناهما وَاحِدٌ
قَالَ عُقْبَةُ وَالتَّصْفِيحُ التَّصْفِيقُ
وَكَذَا قَالَ أبو علي البغدادي والخطابي والجوهري
قال بن حَزْمٍ لَا خِلَافَ فِي أَنَّ التَّصْفِيحَ وَالتَّصْفِيقَ بِمَعْنًى وَاحِدٍ وَهُوَ الضَّرْبُ بِإِحْدَى صَفْحَتَيِ الْكَفِّ عَلَى الْأُخْرَى
قَالَ الْعِرَاقِيُّ وَمَا ادَّعَاهُ مِنْ نَفْيِ الْخِلَافِ لَيْسَ بِجَيِّدٍ بَلْ فِيهِ قَوْلَانِ آخَرَانِ أَنَّهُمَا مُخْتَلِفَا الْمَعْنَى أَحَدُهُمَا أَنَّ التَّصْفِيحَ الضَّرْبُ بِظَاهِرِ إِحْدَاهُمَا عَلَى الْأُخْرَى وَالتَّصْفِيقُ الضَّرْبُ بباطن إحداهما

(3/154)

عَلَى بَاطِنِ الْأُخْرَى حَكَاهُ صَاحِبُ الْإِكْمَالِ وَصَاحِبُ الْمُفْهِمِ وَالْقَوْلُ الثَّانِي إنَّ التَّصْفِيحَ الضَّرْبُ بِإِصْبَعَيْنِ لِلْإِنْذَارِ وَالتَّنْبِيهِ وَبِالْقَافِ بِالْجَمِيعِ لِلَّهْوِ وَاللَّعِبِ

3 - (بَاب الْإِشَارَةِ فِي الصَّلَاةِ)
[943] (كَانَ يُشِيرُ فِي الصَّلَاةِ) فِيهِ جَوَازُ الْإِشَارَةِ فِي الصَّلَاةِ لِحَاجَةٍ كَرَدِّ السَّلَامِ وَغَيْرِهِ

[944] (مَنْ أَشَارَ فِي صَلَاتِهِ إِشَارَةً تُفْهَمُ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (عَنْهُ) الضَّمِيرُ يَرْجِعُ إِلَى مَنْ
وَالْحَدِيثُ يَدُلُّ عَلَى عَدَمِ جَوَازِ الْإِشَارَةِ الْمُفْهِمَةِ لَكِنَّهُ ضَعِيفٌ
قَالَ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ هَذَا الْحَدِيثُ وَهْمٌ
قُلْتُ وَقَدْ صَحَّحَتِ الْإِشَارَةُ الْمُفْهِمَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من رِوَايَةَ أُمِّ سَلَمَةَ فِي حَدِيثِ الرَّكْعَتَيْنِ بَعْدَ الْعَصْرِ وَمِنْ حَدِيثِ عَائِشَةَ وَجَابِرٍ لَمَّا صَلَّى بِهِمْ جَالِسًا فِي مَرَضٍ لَهُ فَقَامُوا خَلْفَهُ فَأَشَارَ إِلَيْهِمْ أَنِ اجْلِسُوا وَقَدْ تَقَدَّمَ أَحَادِيثُ الْإِشَارَةِ فِي الصَّلَاةِ لِرَدِّ السَّلَامِ
قَالَ فِي النَّيْلِ وَفِي إِسْنَادِ حَدِيثِ أَبِي هُرَيْرَةَ هَذَا أبو غطفان قال بن أَبِي دَاوُدَ هُوَ رَجُلٌ مَجْهُولٌ قَالَ وَآخِرُ الْحَدِيثِ زِيَادَةٌ وَالصَّحِيحُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُشِيرُ فِي الصَّلَاةِ
قَالَ الْعِرَاقِيُّ قُلْتُ وَلَيْسَ بِمَجْهُولٍ فَقَدْ رَوَى عنه جماعة ووثقه النسائي وبن حِبَّانَ وَهُوَ أَبُو غَطَفَانَ الْمُرِّيُّ
قِيلَ اسْمُهُ سَعِيدٌ
اه
وَعَلَى فَرْضِ صِحَّتِهِ يَنْبَغِي أَنْ تُحْمَلَ الْإِشَارَةُ الْمَذْكُورَةُ فِي الْحَدِيثِ عَلَى الْإِشَارَةِ لِغَيْرِ رَدِّ السَّلَامِ وَالْحَاجَةِ جَمْعًا بَيْنَ الْأَدِلَّةِ

(3/155)

24 - (باب مسح الحصا فِي الصَّلَاةِ)
[945] (عَنْ أَبِي الْأَحْوَصِ شَيْخٍ مِنْ أَهْلِ الْمَدِينَةِ) قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ أَنَّ أَبَا الْأَحْوَصِ هَذَا لَا يُعْرَفُ اسْمُهُ وَقَدْ تَكَلَّمَ فِيهِ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ
انْتَهَى
(إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ) أَيْ شَرَعَ فِيهَا (فَإِنَّ الرَّحْمَةَ تُوَاجِهُهُ) أَيْ تَنْزِلُ عَلَيْهِ وَتُقْبِلُ إِلَيْهِ (فَلَا يَمْسَحِ الْحَصَا) هِيَ الْحِجَارَةُ الصَّغِيرَةُ
وَالتَّقْيِيدُ بِالْحَصَى خَرَجَ مَخْرَجَ الْغَالِبِ لِكَوْنِهِ كَانَ الْغَالِبَ عَلَى فُرُشِ مَسَاجِدِهِمْ وَلَا فَرْقَ بَيْنَهُ وَبَيْنَ التُّرَابِ وَالرَّمْلِ عَلَى قَوْلِ الْجُمْهُورِ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ فِي حَدِيثِ مُعَيْقِيبٍ عِنْدَ الْبُخَارِيِّ فِي الرَّجُلِ يُسَوِّي التُّرَابَ وَالْمُرَادُ بِقَوْلِهِ إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ الدُّخُولُ فِيهَا فَلَا يَكُونُ مَنْهِيًّا عَنْ مَسْحِ الْحَصَى إِلَّا بَعْدَ دُخُولِهِ وَيَحْتَمِلُ أَنَّ الْمُرَادَ قَبْلَ الدُّخُولِ حَتَّى لَا يَشْتَغِلَ عِنْدَ إِرَادَةِ الصَّلَاةِ إِلَّا بِالدُّخُولِ فِيهَا
قَالَ الْعِرَاقِيُّ وَالْأَوَّلُ أَظْهَرُ وَيُرَجِّحُهُ حَدِيثُ مُعَيْقِيبٍ فَإِنَّهُ سَأَلَ عَنْ مَسْحِ الْحَصَى فِي الصَّلَاةِ دُونَ مَسْحِهِ عِنْدَ الْقِيَامِ كَمَا فِي رِوَايَةِ التِّرْمِذِيِّ قَالَهُ الشَّوْكَانِيُّ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يُرِيدُ بِمَسْحِ الْحَصَى تَسْوِيَتَهُ لِيَسْجُدَ عَلَيْهِ وَكَانَ كَثِيرٌ مِنَ الْعُلَمَاءِ يَكْرَهُونَ ذَلِكَ وَكَانَ مَالِكُ بْنُ أَنَسٍ لَا يَرَى بِهِ بَأْسًا وَيُسَوِّي فِي صَلَاتِهِ غَيْرَ مَرَّةٍ انتهى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ

[946] (عَنْ مُعَيْقِيبٍ) بِالْمُهْمَلَةِ وَبِالْقَافِ وَآخِرُهُ مُوَحَّدَةٌ مصغر هو بن أبي فاطمة الدوسي حليف بني عبدشمس كَانَ مِنَ السَّابِقِينَ الْأَوَّلِينَ (لَا تَمْسَحْ) أَيِ الْحَصَى (وَأَنْتَ تُصَلِّي) جُمْلَةٌ حَالِيَّةٌ أَيْ فِي حَالِ الصَّلَاةِ (فَإِنْ كُنْتَ لَا بُدَّ فَاعِلًا لِذَلِكَ فَوَاحِدَةً) بِالنَّصْبِ أَيْ فَافْعَلْ فَعْلَةً وَاحِدَةً أَوْ مَرَّةً وَاحِدَةً لَا أَزْيَدَ مِنْهَا
قَالَ الْحَافِظُ وَيَجُوزُ الرَّفْعُ فَيَكُونُ التَّقْدِيرُ فَالْجَائِزُ وَاحِدَةٌ أَوْ فَيَجُوزُ وَاحِدَةٌ أَوْ فَمَرَّةٌ وَاحِدَةٌ تَكْفِي أَوْ تَجُوزُ (تَسْوِيَةَ الْحَصَا) أَيْ لِأَجْلِ تَسْوِيَةِ الْحَصَا
وَحَدِيثُ مُعَيْقِيبٍ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ

(3/156)

25 - (بَاب الرَّجُلِ يُصَلِّي مُخْتَصِرًا)
[947] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الِاخْتِصَارِ فِي الصَّلَاةِ) قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى الِاخْتِصَارِ فَالصَّحِيحُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ مِنْ أَهْلِ اللُّغَةِ وَالْغَرِيبِ وَالْمُحَدِّثِينَ وَبِهِ قَالَ أَصْحَابُنَا فِي كَتُبِ الْمَذْهَبِ أَنَّ الْمُخْتَصِرَ هُوَ الَّذِي يُصَلِّي وَيَدُهُ عَلَى خَاصِرَتِهِ
وَقَالَ الْهَرَوِيُّ قِيلَ هُوَ أَنْ يَأْخُذَ بِيَدِهِ عَصًا يَتَوَكَّأُ عَلَيْهَا
وَقِيلَ أَنْ يَخْتَصِرَ السُّورَةَ فَيَقْرَأَ مِنْ آخِرِهَا آيَةً أَوْ آيَتَيْنِ وَقِيلَ هُوَ أَنْ يَحْذِفَ فَلَا يَمُدَّ قِيَامَهَا وَرُكُوعَهَا وَسُجُودَهَا وَحُدُودَهَا وَالصَّحِيحُ الْأَوَّلُ
قِيلَ نَهَى عَنْهُ لِأَنَّهُ فِعْلُ الْيَهُودِ وَقِيلَ فِعْلُ الشَّيْطَانِ وَقِيلَ لِأَنَّ إِبْلِيسَ هَبَطَ مِنَ الْجَنَّةِ كَذَلِكَ وَقِيلَ لِأَنَّهُ فِعْلُ الْمُتَكَبِّرِينَ انْتَهَى (قَالَ أَبُو دَاوُدَ يَعْنِي يَضَعُ يَدَهُ عَلَى خَاصِرَتِهِ) هَذَا هُوَ الصَّحِيحُ فِي مَعْنَى الِاخْتِصَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ

وَقَدْ تَرْجَمَ الْمُؤَلِّفُ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى قَبْلَ بَابِ التَّخَصُّرِ وَالْإِقْعَاءِ وَأَوْرَدَ فِيهِ حَدِيثَ زِيَادِ بْنِ صُبَيْحٍ الْحَنَفِيِّ قال صليت إلى جنب بن عُمَرَ فَوَضَعْتُ يَدَيَّ عَلَى خَاصِرَتِي الْحَدِيثَ وَتَرْجَمَ ها هنا بَابَ الرَّجُلِ يُصَلِّي مُخْتَصِرًا وَأَوْرَدَ فِيهِ حَدِيثَ أَبِي هُرَيْرَةَ وَمُفَادُ التَّرْجَمَتَيْنِ وَالْحَدِيثَيْنِ وَاحِدٌ فَلَا أَدْرِي فِي الْإِعَادَةِ فَائِدَةً إِلَّا أَنْ يُقَالَ إِنَّ لَفْظَ الْحَدِيثِ نَهْيٌ عَنِ الِاخْتِصَارِ كَانَ مُحْتَمِلًا لِلْمَعَانِي مِنْهَا أَنْ يَخْتَصِرَ السُّورَةَ فَيَقْرَأَ مِنْ آخِرهَا آيَةً أَوْ آيَتَيْنِ وَلَمَّا كَانَ هَذَا الْمَعْنَى فِي الظَّاهِرِ مُوَافِقًا لِلَّفْظِ أَوْرَدَ الْبَابَ بِهَذَا اللَّفْظِ لَكِنْ تَرَجَّحَ عِنْدَ الْمُؤَلِّفِ غَيْرُ هَذَا الْمَعْنَى الظَّاهِرِ لِوُرُودِ هَذَا الْحَدِيثِ بِلَفْظٍ آخَرَ وَالْحَدِيثُ يُفَسِّرُ بَعْضَهُ بَعْضًا وَلِذَا عَقَّبَهُ بِقَوْلِهِ قَالَ أَبُو دَاوُدَ يَعْنِي يَضَعُ يَدَهُ عَلَى خَاصِرَتِهِ
وَلَفْظُ الْبُخَارِيِّ نَهَى عَنِ الْخَصْرِ فِي الصَّلَاةِ
قَالَ التُّورِبِشْتِيُّ فُسِّرَ الْخَصْرُ بِوَضْعِ الْيَدِ عَلَى الْخَاصِرَةِ وَهُوَ صُنْعُ الْيَهُودِ وَالْخَصْرُ لَمْ يُفَسَّرْ عَلَى هَذَا الْوَجْهِ فِي شَيْءٍ مِنْ كُتُبِ اللُّغَةِ وَلَمْ أَطَّلِعْ عَلَيْهِ إِلَى الْآنَ
وَالْحَدِيثُ عَلَى هَذَا الْوَجْهِ أَخْرَجَهُ الْبُخَارِيُّ وَلَعَلَّ بَعْضَ الرُّوَاةِ ظَنَّ أَنَّ الْخَصْرَ يَرِدُ بِمَعْنَى الِاخْتِصَارِ وَهُوَ وَضْعُ الْيَدِ عَلَى الْخَاصِرَةِ وَفِي رِوَايَةٍ

(3/157)

أُخْرَى لَهُ قَدْ نَهَى أَنْ يُصَلِّيَ الرَّجُلُ مُخْتَصِرًا وَكَذَا رَوَاهُ مُسْلِمٌ وَالدَّارِمِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي رِوَايَةِ الْمُؤَلِّفِ نَهَى عَنِ الِاخْتِصَارِ فِي الصَّلَاةِ فَتَبَيَّنَ أَنَّ الْمُعْتَبَرَ هُوَ الِاخْتِصَارُ لَا الْخَصْرُ
قَالَ الطِّيبِيُّ رَدُّهُ هَذِهِ الرِّوَايَةِ عَلَى مِثْلِ هَذِهِ الْأَئِمَّةِ الْمُحَدِّثِينَ بِقَوْلِهِ لَمْ يُفَسَّرِ الْخَصْرُ بِهَذَا الْوَجْهِ فِي شَيْءٍ مِنْ كُتُبِ اللُّغَةِ لَا وَجْهَ لَهُ لِأَنَّ ارْتِكَابَ الْمَجَازِ وَالْكِنَايَةِ لَمْ يَتَوَقَّفْ عَلَى السَّمَاعِ بَلْ عَلَى الْعَلَاقَةِ الْمُعْتَبَرَةِ وَبَيَانُهُ أَنَّ الْخَصْرَ وَسَطُ الْإِنْسَانِ وَالنَّهْيُ لَمَّا وَرَدَ عَلَيْهِ عُلِمَ أَنَّ الْمُرَادَ النَّهْيُ عَنْ أَمْرٍ يَتَعَلَّقُ بِهِ وَلَمَّا اتَّفَقَتِ الرِّوَايَاتُ عَلَى أَنَّ الْمُرَادَ وَضْعُ الْيَدِ عَلَى الْخَاصِرَةِ وَجَبَ حَمْلُهُ عَلَيْهِ وَهُوَ مِنَ الْكِنَايَةِ فَإِنَّ نَفْيَ الذَّاتِ أَقْوَى مِنْ نَفْيِ الصِّفَةِ ابْتِدَاءً انْتَهَى كَلَامُهُ

6 - (بَاب الرَّجُلِ يَعْتَمِدُ فِي الصَّلَاةِ عَلَى عَصًا)
[948] (قَدِمْتُ الرَّقَّةَ) بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِ الْقَافِ الْمُشَدَّدَةِ بَلَدٌ بِالشَّامِ (هَلْ لَكَ فِي رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ هَلْ لَكَ رَغْبَةٌ فِي لِقَائِهِ (قُلْتُ غَنِيمَةٌ) أَيْ فَقُلْتُ نَعَمْ لقائه غَنِيمَةٌ (فَدَفَعْنَا) أَيْ ذَهَبْنَا (نَبْدَأُ فَنَنْظُرُ إِلَى دَلِّهِ) قَالَ فِي الْقَامُوسِ الدَّلُّ كَالْهِدْيِ وَهُمَا مِنَ السَّكِينَةِ وَالْوَقَارِ وَحُسْنِ الْمَنْظَرِ (فَإِذَا عَلَيْهِ قلنسوة لاطية) أَيْ لَازِقَةٌ بِالرَّأْسِ مُلْصَقَةٌ بِهِ (وَبُرْنُسٌ خَزٌّ) قال بن الأثير الخز ثياب تنسح مِنْ صُوفٍ وَإِبْرَيْسَمٍ وَهِيَ مُبَاحَةٌ وَقَدْ لَبِسَهَا الصَّحَابَةُ وَالتَّابِعُونَ وَقَالَ غَيْرُهُ الْخَزُّ اسْمُ دَابَّةٍ ثُمَّ أُطْلِقَ عَلَى الثَّوْبِ الْمُتَّخَذِ مِنْ وَبَرِهَا وَقَالَ التِّرْمِذِيُّ أَصْلُهُ مِنْ وَبَرِ الْأَرْنَبِ وَيُسَمَّى ذَكَرُهُ الْخَزُّ وَقِيلَ إِنَّ الْخَزَّ ضَرْبٌ مِنْ ثِيَابِ الْإِبْرَيْسَمِ وَقِيلَ غَيْرُ ذَلِكَ
وَالْبُرْنُسُ كُلُّ ثَوْبٍ رَأْسُهُ مِنْهُ مُلْتَزِقٌ بِهِ مِنْ دُرَّاعَةٍ أَوْ جُبَّةٍ أَوْ غَيْرِهِ وَيَجِيءُ تَحْقِيقُ لُبْسِ الْخَزِّ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ تَعَالَى (أَغْبَرُ) أَيْ كَأَنَّ لَوْنَهُ لَوْنُ التُّرَابِ (فَقُلْنَا) أَيْ فِي اعْتِمَادِهِ عَلَى الْعَصَا فِي الصَّلَاةِ (لَمَّا أَسَنَّ) أَيْ كَبِرَ (وَحَمَلَ اللَّحْمَ) أَيْ ضَعُفَ أَوْ كَثُرَ اللَّحْمُ (اتَّخَذَ عَمُودًا فِي مُصَلَّاهُ يَعْتَمِدُ عَلَيْهِ) فِيهِ جَوَازُ

(3/158)

الِاعْتِمَادِ عَلَى الْعَمُودِ وَالْعَصَا وَنَحْوِهِمَا لَكِنَّ الْقَيْدَ بِالْعُذْرِ الْمَذْكُورِ وَهُوَ الْكِبَرُ وَكَثْرَةُ اللَّحْمِ وَيَلْحَقُ بِهِمَا الضَّعْفُ وَالْمَرَضُ وَنَحْوُهُمَا
قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي النَّيْلِ وَقَدْ ذَكَرَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ أَنَّ مَنِ احْتَاجَ فِي قِيَامِهِ إِلَى أَنْ يَتَّكِئَ عَلَى عَصًا أَوْ عَلَى عُكَّازٍ أَوْ يَسْتَنِدَ إِلَى حَائِطٍ أَوْ يَمِيلَ عَلَى أَحَدِ جَانِبَيْهِ جَازَ لَهُ ذَلِكَ وَجَزَمَ جَمَاعَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ بِاللُّزُومِ وَعَدَمِ جَوَازِ الْقُعُودِ مَعَ إِمْكَانِ الْقِيَامِ مَعَ الِاعْتِمَادِ وَمِنْهُمُ الْمُتَوَلِّيُّ وَالْأَذْرَعِيُّ وكذا قال باللزوم بن قُدَامَةَ الْحَنْبَلِيُّ
وَقَالَ الْقَاضِي حُسَيْنٌ مِنْ أَصْحَابِ الشَّافِعِيِّ لَا يَلْزَمُ ذَلِكَ وَيَجُوزُ الْقُعُودُ
انْتَهَى مُلَخَّصًا
قُلْتُ قَدْ ثَبَتَ اعْتِمَادُ الصَّحَابَةِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ عَلَى الْعَصَا فِي صَلَاةِ التَّرَاوِيحِ فَقَدْ رَوَى مَالِكٌ فِي الْمُوَطَّأِ عَنِ السَّائِبِ بْنِ يَزِيدَ قَالَ أَمَرَ عُمَرُ أُبَيَّ بْنَ كَعْبٍ وَتَمِيمًا الدَّارِيَّ أَنْ يَقُومَا لِلنَّاسِ فِي رَمَضَانَ بِإِحْدَى عَشْرَةَ رَكْعَةً فَكَانَ الْقَارِئُ يقرأ بالمئتين حَتَّى كُنَّا نَعْتَمِدُ عَلَى الْعَصَا مِنْ طُولِ الْقِيَامِ فَمَا كُنَّا نَنْصَرِفُ إِلَّا فِي فروعِ (بُزُوغِ) الْفَجْرِ

7 - (بَاب النَّهْيِ عَنْ الْكَلَامِ فِي الصَّلَاةِ)
[949] (عَنِ الْحَارِثِ بْنِ شُبَيْلٍ) بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الْمُوَحَّدَةِ مُصَغَّرًا (كَانَ أَحَدُنَا يُكَلِّمُ الرَّجُلَ إِلَى جَنْبِهِ فِي الصَّلَاةِ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِنْ كُنَّا نَتَكَلَّمُ فِي الصَّلَاةِ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَلِّمُ أَحَدُنَا صَاحِبَهُ بِحَاجَتِهِ (فَنَزَلَتْ وَقُومُوا لِلَّهِ قَانِتِينَ) أَيْ سَاكِتِينَ
قَالَ فِي النَّيْلِ فِيهِ إِطْلَاقُ الْقُنُوتِ عَلَى السُّكُوتِ
قَالَ زَيْنُ الدِّينِ الْعِرَاقِيُّ في شرح الترمذي وذكر بن الْعَرَبِيِّ أَنَّ لَهُ عَشَرَةَ مَعَانٍ قَالَ وَقَدْ نَظَمْتُهَا فِي بَيْتَيْنِ بِقَوْلِي وَلَفْظُ الْقُنُوتِ اعْدُدْ مَعَانِيِهِ تجدْ مَزِيدًا عَلَى عَشَرَةِ مَعَانِي مُرْضِيَهْ دُعَاءُ خُشُوعٍ وَالْعِبَادَةُ طَاعَةٌ إِقَامَتُهَا إِقْرَارُنَا بِالْعُبُودِيَّهْ سُكُوتُ صَلَاةٍ وَالْقِيَامُ وَطُولُهُ كَذَاكَ دَوَامُ الطَّاعَةِ الرابح الفيه

(3/159)

وَفِي رِوَايَةِ الْبُخَارِيِّ حَتَّى نَزَلَتْ
قَالَ الْحَافِظُ ظَاهِرٌ فِي أَنَّ نَسْخَ الْكَلَامِ فِي الصَّلَاةِ وَقَعَ بِهَذِهِ الْآيَةِ فَيَقْتَضِي أَنَّ النَّسْخَ وَقَعَ بِالْمَدِينَةِ لِأَنَّ الْآيَةَ مَدَنِيَّةٌ بِاتِّفَاقٍ فَيُشْكِلُ ذَلِكَ على قول بن مَسْعُودٍ إِنَّ ذَلِكَ وَقَعَ لَمَّا رَجَعُوا مِنْ عِنْدِ النَّجَاشِيِّ وَكَانَ رُجُوعُهُمْ مِنْ عِنْدِهِ إِلَى مَكَّةَ وَذَلِكَ أَنَّ بَعْضَ الْمُسْلِمِينَ هَاجَرَ إِلَى الْحَبَشَةِ ثُمَّ بَلَغَهُمْ أَنَّ الْمُشْرِكِينَ أَسْلَمُوا فَرَجَعُوا إِلَى مَكَّةَ فَوَجَدُوا الْأَمْرَ بِخِلَافِ ذَلِكَ وَاشْتَدَّ الْأَذَى عَلَيْهِمْ فَخَرَجُوا إِلَيْهَا أَيْضًا فَكَانُوا فِي المرة الثانية أضعاف الأولى وكان بن مَسْعُودٍ مَعَ الْفَرِيقَيْنِ وَاخْتُلِفَ فِي مُرَادِهِ بِقَوْلِهِ فلما رجعنا هل أراد الرجوع الأول والثاني
فَجَنَحَ الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ وَآخَرُونَ إِلَى الْأَوَّلِ وَقَالُوا كَانَ تَحْرِيمُ الْكَلَامِ بِمَكَّةَ وَحَمَلُوا حَدِيثَ زَيْدٍ عَلَى أَنَّهُ وَقَوْمَهُ لَمْ يَبْلُغْهُمُ النَّسْخُ وَقَالُوا لَا مَانِعَ أَنْ يَتَقَدَّمَ الْحُكْمُ ثُمَّ تَنْزِلَ الْآيَةُ بِوِفْقِهِ
وَجَنَحَ آخَرُونَ إِلَى الترجيح فقالوا يترجح حديث بن مَسْعُودٍ بِأَنَّهُ حَكَى لَفْظَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخِلَافِ زَيْدِ بْنِ أَرْقَمَ فَلَمْ يحكه
وقال اخرون إنما أراد بن مَسْعُودٍ رُجُوعَهُ الثَّانِيَ وَقَدْ وَرَدَ أَنَّهُ قَدِمَ الْمَدِينَةَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَجَهَّزُ إِلَى بَدْرٍ
وَفِي مُسْتَدْرَكِ الْحَاكِمِ مِنْ طَرِيقِ أَبِي إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنِ بن مَسْعُودٍ قَالَ بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيِّ ثَمَانِينَ رَجُلًا فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَفِي آخِرِهِ فَتَعَجَّلَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَشَهِدَ بَدْرًا وَفِي السِّيَرِ لِابْنِ إِسْحَاقَ أَنَّ الْمُسْلِمِينَ بِالْحَبَشَةِ لَمَّا بَلَغَهُمْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَاجَرَ إِلَى الْمَدِينَةِ رَجَعَ مِنْهُمْ إِلَى مَكَّةَ ثَلَاثَةٌ وَثَلَاثُونَ رَجُلًا فَمَاتَ مِنْهُمْ رَجُلَانِ بِمَكَّةَ وَحُبِسَ مِنْهُمْ سَبْعَةٌ وَتَوَجَّهَ إِلَى الْمَدِينَةِ أَرْبَعَةٌ وَعِشْرُونَ رَجُلًا فشهدوا بدرا فعلى هذا كان بن مَسْعُودٍ مِنْ هَؤُلَاءِ فَظَهَرَ أَنَّ اجْتِمَاعَهُ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ رُجُوعِهِ كَانَ بِالْمَدِينَةِ وَإِلَى هَذَا الْجَمْعِ نَحَا الْخَطَّابِيُّ وَلَمْ يَقِفْ مَنْ تَعَقَّبَ كَلَامَهُ عَلَى مُسْتَنَدِهِ وَيُقَوِّي هَذَا الْجَمْعَ رِوَايَةُ كُلْثُومٍ الْمُتَقَدِّمَةُ فَإِنَّهَا ظَاهِرَةٌ في أن كلا من بن مَسْعُودٍ وَزَيْدِ بْنِ أَرْقَمَ حَكَى أَنَّ النَّاسِخَ قوله تعالى وقوموا لله قانتين انْتَهَى
(فَأُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنِ الْكَلَامِ) قَوْلُهُ نُهِينَا عَنِ الْكَلَامِ لَيْسَ لِلْجَمَاعَةِ وَإِنَّمَا زَادَهُ الْمُؤَلِّفُ وَمُسْلِمٌ وَاسْتُدِلَّ بِهِ عَلَى أَنَّ الْأَمْرَ بِالشَّيْءِ لَيْسَ نَهْيًا عَنْ ضِدِّهِ إِذْ لَوْ كَانَ كَذَلِكَ لَمْ يَحْتَجْ إِلَى قَوْلِهِ وَنُهِينَا عَنِ الْكَلَامِ
وَأُجِيبُ بِأَنَّ دِلَالَتَهُ عَلَى ضِدِّهِ دِلَالَةُ الْتِزَامٍ وَمِنْ ثَمَّ وَقَعَ الْخِلَافُ فَلَعَلَّهُ ذُكِرَ لِكَوْنِهِ أَصْرَحَ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ الْكَلَامِ فِي الصَّلَاةِ
قَالَ الْحَافِظُ أَجْمَعُوا عَلَى أَنَّ الْكَلَامَ فِي الصَّلَاةِ مِنْ عَالِمٍ بِالتَّحْرِيمِ عَامِدٍ لِغَيْرِ مَصْلَحَتِهَا أَوْ إِنْقَاذِ مُسْلِمٍ مُبْطِلٌ لَهَا وَاخْتَلَفُوا فِي السَّاهِي وَالْجَاهِلِ فَلَا يُبْطِلُهَا الْقَلِيلُ مِنْهُ عِنْدَ الْجُمْهُورِ وَأَبْطَلَهَا الْحَنَفِيَّةُ مُطْلَقًا وَاخْتَلَفُوا فِي أَشْيَاءَ أَيْضًا كَمَنْ جَرَى عَلَى لِسَانِهِ بِغَيْرِ قَصْدِ أَوْ تَعَمُّدِ إِصْلَاحِ الصَّلَاةِ لِسَهْوٍ دَخَلَ عَلَى إِمَامِهِ أَوْ لإنقاذ مسلم

(3/160)

لِئَلَّا يَقَعَ فِي مَهْلَكَةٍ أَوْ فَتَحَ عَلَى إِمَامِهِ أَوْ سَبَّحَ لِمَنْ مَرَّ بِهِ أَوْ رَدَّ السَّلَامَ أَوْ أَجَابَ دَعْوَةَ أَحَدِ وَالِدَيْهِ أَوْ أُكْرِهَ عَلَى الْكَلَامِ أَوْ تَقَرَّبَ بِقُرْبَةٍ كَأَعْتَقْتُ عَبْدِي لِلَّهِ فَفِي جَمِيعِ ذَلِكَ خِلَافٌ محل بسطه كتب الفقه
قال بن الْمُنِيرِ فِي الْحَاشِيَةِ الْفَرْقُ بَيْنَ قَلِيلِ الْفِعْلِ لِلْعَامِدِ فَلَا يُبْطِلُ وَبَيْنَ قَلِيلِ الْكَلَامِ أَنَّ الْفِعْلَ لَا تَخْلُو مِنْهُ الصَّلَاةُ غَالِبًا لِمَصْلَحَتِهَا وَتَخْلُو مِنَ الْكَلَامِ الْأَجْنَبِيِّ غَالِبًا مُطَّرِدٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

8 - (بَاب فِي صَلَاةِ الْقَاعِدِ)
[950] (قَالَ حُدِّثْتُ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ أَيْ حَدَّثَنِي النَّاسُ مِنَ الصَّحَابَةِ (صَلَاةَ الرَّجُلِ قَاعِدًا نِصْفُ الصَّلَاةِ) أَيْ قَائِمًا
قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ ثَوَابَ الْقَاعِدِ فِيهَا نِصْفُ ثَوَابِ الْقَائِمِ فَيَتَضَمَّنُ صِحَّتَهَا وَنُقْصَانَ أَجْرِهَا
قَالَ وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى صَلَاةِ النَّفْلِ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ فَهَذَا لَهُ نِصْفُ ثَوَابِ الْقَائِمِ وَأَمَّا إِذَا صَلَّى النَّفْلَ قَاعِدًا لِعَجْزِهِ عَنِ الْقِيَامِ فَلَا يَنْقُصُ ثَوَابُهُ بَلْ يَكُونُ كَثَوَابِهِ قَائِمًا وَأَمَّا الْفَرْضُ فَإِنَّ الصَّلَاةَ قَاعِدًا مَعَ قُدْرَتِهِ عَلَى الْقِيَامِ لَمْ يَصِحَّ فَلَا يَكُونُ فِيهِ ثَوَابٌ بَلْ يَأْثَمُ
قَالَ أَصْحَابُنَا وَإِنِ اسْتَحَلَّهُ كَفَرَ وَجَرَتْ عَلَيْهِ أَحْكَامُ الْمُرْتَدِّينَ كَمَا لَوِ اسْتَحَلَّ الرِّبَا وَالزِّنَا أَوْ غَيْرَهُ مِنَ الْمُحَرَّمَاتِ الشَّائِعَةِ التَّحْرِيمِ وَإِنْ صَلَّى الْفَرْضَ قَاعِدًا لِعَجْزِهِ عَنِ الْقِيَامِ أَوْ مُضْطَجِعًا لِعَجْزِهِ عَنِ الْقِيَامِ وَالْقُعُودِ فَثَوَابُهُ كَثَوَابِهِ قَائِمًا لَا يَنْقُصُ بِاتِّفَاقِ أَصْحَابِنَا فَيَتَعَيَّنَ حَمْلُ الْحَدِيثِ فِي تَنْصِيفِ الثَّوَابِ عَلَى مَنْ صَلَّى النَّفْلَ قَاعِدًا مَعَ قُدْرَتِهِ عَلَى الْقِيَامِ
هَذَا تَفْصِيلُ مَذْهَبِنَا وَبِهِ قَالَ الْجُمْهُورُ فِي تَفْسِيرِ هَذَا الْحَدِيثِ وَحَكَاهُ الْقَاضِي عِيَاضٌ عَنْ جَمَاعَةٍ منهم الثوري وبن الْمَاجِشُونِ وَحُكِيَ عَنِ الْبَاجِيِّ مِنْ أَئِمَّةِ الْمَالِكِيَّةِ أَنَّهُ حَمَلَهُ عَلَى الْمُصَلِّي فَرِيضَةً لِعُذْرٍ أَوْ نَافِلَةً لِعُذْرٍ أَوْ لِغَيْرِ عُذْرٍ
قَالَ وَحَمَلَهُ بَعْضُهُمْ عَلَى مَنْ لَهُ عُذْرٌ يُرَخِّصُ فِي الْقُعُودِ فِي الْفَرْضِ وَالنَّفْلِ وَيُمْكِنُهُ الْقِيَامُ بِمَشَقَّةٍ
انْتَهَى (فَوَضَعْتُ يَدِي عَلَى رَأْسِي) أَيْ بِالتَّعَجُّبِ وَفِي رِوَايَةِ مُسْلِمٍ فَوَضَعْتُ يَدِي عَلَى رَأْسِهِ قال علي القارىء أَيْ لِيَتَوَجَّهَ إِلَيْهِ وَكَأَنَّهُ كَانَ هُنَاكَ مَانِعٌ مِنْ أَنْ يَحْضُرَ بَيْنَ يَدَيْهِ وَمِثْلُ هَذَا لَا يُسَمَّي خِلَافُ الْأَدَبِ عِنْدَ طَائِفَةِ الْعَرَبِ لِعَدَمِ تَكَلُّفِهِمْ وَكَمَالِ

(3/161)

تَأَلُّفِهِمْ (وَلَكِنِّي لَسْتُ كَأَحَدٍ مِنْكُمْ) قَالَ النَّوَوِيُّ هُوَ عِنْدَ أَصْحَابِنَا مِنْ خَصَائِصِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجُعِلَتْ نَافِلَتُهُ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ كَنَافِلَتِهِ قَائِمًا تَشْرِيفًا لَهُ كَمَا خُصَّ بِأَشْيَاءَ مَعْرُوفَةٍ فِي كُتُبِ أَصْحَابِنَا وَغَيْرِهِمْ
وَقَالَ الْقَاضِي عِيَاضٌ مَعْنَاهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَحِقَهُ مَشَقَّةٌ مِنَ الْقِيَامِ بِحُطَمِ النَّاسِ وَلِلسِّنِّ فَكَانَ أَجْرُهُ تَامًّا بِخِلَافِ غَيْرِهِ مَنْ لَا عُذْرَ لَهُ هَذَا كَلَامُهُ وَهُوَ ضَعِيفٌ أَوْ بَاطِلٌ لِأَنَّ غَيْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ كَانَ مَعْذُورًا فَثَوَابُهُ أَيْضًا كَامِلٌ وَإِنْ كَانَ قَادِرًا عَلَى الْقِيَامِ فَلَيْسَ هُوَ كَالْمَعْذُورِ فَلَا يَبْقَى فِيهِ تَخْصِيصٌ فَلَا يَحْسُنُ عَلَى هَذَا التَّقْدِيرِ لَسْتُ كَأَحَدٍ مِنْكُمْ وَإِطْلَاقُ هَذَا الْقَوْلِ فَالصَّوَابُ مَا قَالَهُ أَصْحَابُنَا إِنَّ نَافِلَتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ ثَوَابُهَا كَثَوَابِهِ قَائِمًا وَهُوَ مِنَ الْخَصَائِصِ وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[951] (أَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَلَاةِ الرَّجُلِ) ذِكْرُ الرَّجُلِ خَرَجَ مَخْرَجَ الْغَالِبِ فَلَا مَفْهُومَ لَهُ بَلِ الرَّجُلُ وَالْمَرْأَةُ فِي ذَلِكَ سَوَاءٌ (وَصَلَاتُهُ قَاعِدًا عَلَى النِّصْفِ مِنْ صَلَاتِهِ قَائِمًا) قَالَ الْخَطَّابِيُّ إِنَّمَا هُوَ فِي التَّطَوُّعِ دُونَ الْفَرْضِ لِأَنَّ الْفَرْضَ لَا يَجُوزُ لِلْمُصَلِّي قَاعِدًا وَالْمُصَلِّي يَقْدِرُ عَلَى الْقِيَامِ وَإِذَا لَمْ يَكُنْ لَهُ جَوَازٌ لَمْ يَكُنْ لِشَيْءٍ مِنَ الْأَجْرِ ثَبَاتٌ (وَصَلَاتُهُ نَائِمًا عَلَى النِّصْفِ مِنْ صَلَاتِهِ قَاعِدًا) قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ لَا أَعْلَمُ أَنِّي سَمِعْتُ هَذِهِ الرِّوَايَةَ إِلَّا فِي هَذَا الْحَدِيثِ وَلَا أَحْفَظُ عَنْ أَحَدٍ مِنْ أَهْلِ الْعِلْمِ رَخَّصَ فِي صَلَاةِ التَّطَوُّعِ نَائِمًا كَمَا رَخَّصَ فِيهَا قَاعِدًا فَإِنْ صَحَّتْ هَذِهِ اللَّفْظَةُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَكُنْ مِنْ كَلَامِ بَعْضِ الرُّوَاةِ أَدْرَجَهُ فِي الْحَدِيثِ وَقَاسَهُ عَلَى صَلَاةِ الْقَاعِدِ أَوِ اعْتَبَرَ بِصَلَاةِ الْمَرِيضِ نَائِمًا إِذَا لَمْ يَقْدِرْ عَلَى الْقُعُودِ فَإِنَّ التَّطَوُّعَ مُضْطَجِعًا لِلْقَادِرِ عَلَى الْقُعُودِ جَائِزٌ كَمَا يَجُوزُ لِلْمُسَافِرِ إِذَا تَطَوَّعَ عَلَى رَاحِلَتِهِ فَأَمَّا مِنْ جِهَةِ الْقِيَاسِ فَلَا تَجُوزُ أَنْ يُصَلِّي قَاعِدًا لِأَنَّ الْقُعُودَ شَكْلٌ مِنْ أَشْكَالِ الصَّلَاةِ وَلَيْسَ الِاضْطِجَاعُ فِي شَيْءٍ مِنْ أَشْكَالِ الصَّلَاةِ
انْتَهَى
وَقَالَ بن بَطَّالٍ وَأَمَّا قَوْلُهُ مَنْ صَلَّى نَائِمًا فَلَهُ نِصْفُ أَجْرِ الْقَاعِدِ فَلَا يَصِحُّ مَعْنَاهُ عِنْدَ الْعُلَمَاءِ لِأَنَّهُمْ مُجْمِعُونَ أَنَّ النَّافِلَةَ لَا يُصَلِّيهَا الْقَادِرُ عَلَى الْقِيَامِ إِيمَاءً قَالَ وَإِنَّمَا دَخَلَ الوهم على

(3/162)

نَاقِلِ الْحَدِيثِ
وَتَعَقَّبَ ذَلِكَ الْعِرَاقِيُّ فَقَالَ أَمَّا نفي الخطابي وبن بَطَّالٍ لِلْخِلَافِ فِي صِحَّةِ التَّطَوُّعِ مُضْطَجِعًا لِلْقَادِرِ فَمَرْدُودٌ فَإِنَّ فِي مَذْهَبِ الشَّافِعِيَّةِ وَجْهَيْنِ الْأَصَحُّ مِنْهُمَا الصِّحَّةُ وَعِنْدَ الْمَالِكِيَّةِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الْقَاضِي عِيَاضٌ فِي الْإِكْمَالِ أَحَدُهَا الْجَوَازُ مُطْلَقًا فِي الِاضْطِرَارِ وَالِاخْتِيَارِ لِلصَّحِيحِ وَالْمَرِيضِ
وَقَدْ رَوَى التِّرْمِذِيُّ بِإِسْنَادِهِ عَنِ الْحَسَنِ الْبَصْرِيِّ جَوَازَهُ فَكَيْفَ يَدَّعِي مَعَ هَذَا الْخِلَافِ الْقَدِيمِ وَالْحَدِيثِ الِاتِّفَاقَ
اه
قَالَ الطِّيبِيُّ وَهَلْ يَجُوزُ أَنْ يُصَلِّيَ التَّطَوُّعَ نَائِمًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ أَوِ الْقُعُودِ فَذَهَبَ بَعْضٌ إِلَى أَنَّهُ لَا يَجُوزُ وَذَهَبَ قَوْمٌ إِلَى جَوَازِهِ وَأَجْرُهُ نِصْفُ الْقَاعِدِ وَهُوَ قَوْلُ الْحَسَنِ وَهُوَ الْأَصَحُّ وَالْأَوْلَى لِثُبُوتِهِ فِي السُّنَّةِ
انْتَهَى
قُلْتُ مَنْ ذَهَبَ إِلَى الْجَوَازِ هُوَ الْحَقُّ وَهُوَ الظَّاهِرُ مِنَ الْحَدِيثِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ فِي النَّيْلِ وَاخْتَلَفَ شُرَّاحُ الْحَدِيثِ فِي الْحَدِيثِ هَلْ هُوَ مَحْمُولٌ عَلَى التَّطَوُّعِ أَوْ عَلَى الْفَرْضِ فِي حَقِّ غَيْرِ الْقَادِرِ فَحَمَلَهُ الْخَطَّابِيُّ عَلَى الثَّانِي وَهُوَ مَحْمَلٌ ضَعِيفٌ لِأَنَّ الْمَرِيضَ الْمُفْتَرِضَ الَّذِي أَتَى بِمَا يَجِبُ عَلَيْهِ مِنَ الْقُعُودِ وَالِاضْطِجَاعِ يُكْتَبُ له جميع الأجر لا نصفه
قال بن بَطَّالٍ لَا خِلَافَ بَيْنَ الْعُلَمَاءِ أَنَّهُ لَا يُقَالُ لِمَنْ لَا يَقْدِرُ عَلَى الشَّيْءِ لَكَ نِصْفُ أَجْرِ الْقَادِرِ عَلَيْهِ بَلِ الْآثَارُ الثَّابِتَةُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ مَنْ مَنَعَهُ اللَّهُ وَحَبَسَهُ عَنْ عَمَلِهِ بِمَرَضٍ أَوْ غَيْرِهِ يُكْتَبُ لَهُ أَجْرُ عَمَلِهِ وَهُوَ صحيح
انتهى
وحمله سفيان الثوري وبن الْمَاجِشُونِ عَلَى التَّطَوُّعِ حَكَاهُ النَّوَوِيُّ عَنِ الْجُمْهُورِ وَقَالَ إِنَّهُ يَتَعَيَّنُ حَمْلُ الْحَدِيثِ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[952] (كَانَ بِي النَّاصُورُ) قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ أَهْلُ اللُّغَةِ ذَكَرُوا النَّاسُورَ بِالسِّينِ خَاصَّةً
كَذَا ذَكَرَهُ الْأَقْلَشِيُّ انْتَهَى
وفي رواية البخاري كانت بن بَوَاسِيرُ قَالَ فِي الْفَتْحِ الْبَوَاسِيرُ جَمْعُ بَاسُورٍ يُقَالُ بِالْمُوَحَّدَةِ وَبِالنُّونِ وَالَّذِي بِالْمُوَحَّدَةِ وَرَمٌ فِي بَاطِنِ الْمَقْعَدَةِ وَالَّذِي بِالنُّونِ قُرْحَةٌ فَاسِدَةٌ لَا تَقْبَلُ الْبُرْءَ مَا دَامَ فِيهَا ذَلِكَ الْفَسَادُ (فَإِنْ لَمْ تَسْتَطِعْ) أَيِ الْقِيَامَ (فَقَاعِدًا) أَيْ فَصَلِّ قَاعِدًا
وَلَمْ يُبَيِّنْ فِي الْحَدِيثِ كَيْفِيَّةَ الْقُعُودِ فَيُؤْخَذُ مِنْ إِطْلَاقِهِ جَوَازُهُ عَلَى أَيِّ صِفَةٍ شَاءَ الْمُصَلِّي وَهُوَ قَضِيَّةُ كَلَامِ الشَّافِعِيِّ فِي الْبُوَيْطِيِّ وَقَدِ اخْتُلِفَ فِي الْأَفْضَلِ فَعَنِ الْأَئِمَّةِ الثَّلَاثَةِ يُصَلِّي مُتَرَبِّعًا وَقِيلَ يَجْلِسُ مُفْتَرِشًا وَهُوَ مُوَافِقٌ لِقَوْلِ الشَّافِعِيِّ فِي مُخْتَصَرِ الْمُزَنِيِّ

(3/163)

وَصَحَّحَهُ الرَّافِعِيُّ وَمَنْ تَبِعَهُ وَقِيلَ مُتَوَرِّكًا وَفِي كُلٍّ مِنْهَا أَحَادِيثُ كَذَا فِي الْفَتْحِ (فَإِنْ لَمْ تَسْتَطِعْ) أَيِ الْقُعُودَ (فَعَلَى جَنْبٍ) فِي حَدِيثِ عَلِيٍّ عِنْدَ الدَّارَقُطْنِيِّ عَلَى جَنْبِهِ الْأَيْمَنِ مُسْتَقْبِلَ الْقِبْلَةِ بِوَجْهِهِ وَهُوَ حُجَّةٌ لِلْجُمْهُورِ فِي الِانْتِقَالِ مِنَ الْقُعُودِ إِلَى الصَّلَاةِ عَلَى الْجَنْبِ وَعَنِ الْحَنَفِيَّةِ وَبَعْضِ الشَّافِعِيَّةِ يَسْتَلْقِي عَلَى ظَهْرِهِ وَيَجْعَلُ رِجْلَيْهِ إِلَى الْقِبْلَةِ وَوَقَعَ فِي حَدِيثِ عَلِيٍّ أَنَّ حَالَةَ الِاسْتِلْقَاءِ تَكُونُ عِنْدَ الْعَجْزِ عَنْ حَالَةِ الِاضْطِجَاعِ وَاسْتَدَلَّ بِهِ مَنْ قَالَ لَا يَنْتَقِلُ الْمَرِيضُ بَعْدَ عَجْزِهِ عَنِ الِاسْتِلْقَاءِ إِلَى حَالَةٍ أُخْرَى كَالْإِشَارَةِ بِالرَّأْسِ ثُمَّ الْإِيمَاءِ بِالطَّرْفِ ثُمَّ إِجْرَاءِ الْقُرْآنِ وَالذِّكْرِ عَلَى اللِّسَانِ ثُمَّ عَلَى الْقَلْبِ لِكَوْنِ جَمِيعِ ذَلِكَ لَمْ يُذْكَرْ فِي الْحَدِيثِ وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ وَبَعْضِ الشَّافِعِيَّةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ

[953] (حَتَّى دَخَلَ فِي السِّنِّ) أَيْ حَتَّى كَبِرَ وَفِي رِوَايَةِ الْبُخَارِيِّ حَتَّى أَسَنَّ (حَتَّى إِذَا بَقِيَ أَرْبَعِينَ أَوْ ثَلَاثِينَ آيَةً قَامَ) قَالَ النَّوَوِيُّ فِيهِ جَوَازُ الرَّكْعَةِ الْوَاحِدَةِ بَعْضِهَا مِنْ قِيَامٍ وَبَعْضِهَا مِنْ قُعُودِ وَهُوَ مَذْهَبنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَعَامَّةِ الْعُلَمَاءِ وَسَوَاءٌ قَامَ ثُمَّ قَعَدَ أَوْ قَعَدَ ثُمَّ قَامَ وَمَنَعَهُ بَعْضُ السَّلَفِ وَهُوَ غَلَطٌ وَحَكَى الْقَاضِي عَنْ أَبِي يُوسُفَ وَمُحَمَّدٍ صَاحِبَيْ أَبِي حَنِيفَةَ فِي آخَرِينَ كَرَاهَةَ الْقُعُودِ بَعْدَ الْقِيَامِ وَلَوْ نَوَى الْقِيَامَ ثُمَّ أَرَادَ أَنْ يَجْلِسَ جَازَ عِنْدَنَا وعند الجمهور
وجوزه من المالكية بن الْقَاسِمِ وَمَنَعَهُ أَشْهَبُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[954] (فَإِذَا بَقِيَ مِنْ قِرَاءَتِهِ قَدْرُ مَا يَكُونُ ثَلَاثِينَ أَوْ أَرْبَعِينَ آيَةً قَامَ فَقَرَأَهَا وَهُوَ قَائِمٌ) فِيهِ إِشَارَةٌ إِلَى أَنَّ الَّذِي كَانَ يَقْرَؤُهُ قَبْلَ أَنْ يَقُومَ أَكْثَرُ لِأَنَّ الْبَقِيَّةَ تُطْلَقُ فِي الْغَالِبِ عَلَى الْأَقَلِّ وَفِيهِ أَنَّهُ لَا يُشْتَرَطُ لِمَنِ افْتَتَحَ النَّافِلَةَ قَاعِدًا أَنْ يَرْكَعَ قَاعِدًا أَوْ قَائِمًا أَنْ يَرْكَعَ قَائِمًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

(3/164)

الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ (قَالَ أَبُو دَاوُدَ رَوَاهُ عَلْقَمَةُ بْنُ وَقَّاصٍ عَنْ عَائِشَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوُهُ) وَصَلَهُ مُسْلِمٌ قال حدثنا بن نُمَيْرٍ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ بِشْرٍ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ عَمْرٍو قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ بْنِ وَقَّاصٍ قَالَ قُلْتُ لِعَائِشَةَ كَيْفَ كَانَ يَصْنَعُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَتَيْنِ وَهُوَ جَالِسٌ قَالَتْ كَانَ يَقْرَأُ فِيهِمَا فَإِذَا أَرَادَ أَنْ يَرْكَعَ قَامَ فَرَكَعَ لَكِنْ بَيْنَ هَذِهِ الرِّوَايَةِ وَبَيْنَ الرِّوَايَةِ الْمَذْكُورَةِ فِي الْكِتَابِ فَرْقٌ وَهُوَ أَنَّ هَذِهِ الرِّوَايَةَ تَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُ فِي الرَّكْعَتَيْنِ وَيَقْرَأُ وَيُتِمُّ الْقِرَاءَةَ جَالِسًا فَإِذَا أَرَادَ أَنْ يَرْكَعَ يَقُومُ فَيَرْكَعُ وَالرِّوَايَةُ الْمَذْكُورَةُ فِي الْكِتَابِ تَدُلُّ عَلَى أَنَّهُ يَجْلِسُ فِي الرَّكْعَتَيْنِ وَيَقْرَأُ لَكِنْ لَا يُتِمُّ الْقِرَاءَةَ جَالِسًا بَلْ إِذَا بَقِيَ قَدْرُ مَا يَكُونُ ثَلَاثِينَ آيَةً أَوْ أَرْبَعِينَ آيَةً يَقُومُ وَيَقْرَأُ قَائِمًا ثُمَّ يَرْكَعُ

[955] (فَإِذَا صَلَّى قَائِمًا رَكَعَ قَائِمًا وَإِذَا صَلَّى قَاعِدًا رَكَعَ قَاعِدًا) هَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمَشْرُوعَ لِمَنْ قَرَأَ قَائِمًا أَنْ يَرْكَعَ وَيَسْجُدَ مِنْ قِيَامٍ وَمَنْ قَرَأَ قَاعِدًا أَنْ يَرْكَعَ وَيَسْجُدَ مِنْ قُعُودٍ
وَالْحَدِيثُ الَّذِي قَبْلَهُ يَدُلُّ عَلَى جَوَازِ الرُّكُوعِ مِنْ قِيَامٍ لِمَنْ قَرَأَ قَاعِدًا وَيُجْمَعُ بَيْنَ الْحَدِيثَيْنِ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ مَرَّةً كَذَا وَمَرَّةً كَذَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[956] (قَالَتِ الْمُفَصَّلُ) أَيْ قَالَتْ عَائِشَةُ نَعَمْ يَقْرَأُ فِي رَكْعَةٍ السُّورَةَ مِنَ الْمُفَصَّلِ وَهُوَ مِنْ ق إِلَى آخِرِ الْقُرْآنِ عَلَى الصَّحِيحِ وَسُمِّيَ مُفَصَّلًا لِكَثْرَةِ الْفَصْلِ بَيْنَ سُوَرَهِ بِالْبَسْمَلَةِ عَلَى الصَّحِيحِ (حِينَ حَطَمَهُ النَّاسُ) قَالَ الْهَرَوِيُّ فِي تَفْسِيرِهِ يُقَالُ حَطَمَ فُلَانٌ أَهْلَهُ إِذَا كَبِرَ فِيهِمْ كَأَنَّهُ لَمَّا حَمَلَهُ مِنْ أُمُورِهِمْ وَأَثْقَالِهِمْ وَالِاعْتِنَاءِ بِمَصَالِحِهِمْ صَيَّرُوهُ شَيْخًا مَحْطُومًا وَالْحَطْمُ كَسْرُ الشَّيْءِ الْيَابِسِ ذَكَرَهُ النَّوَوِيُّ

(3/165)

29 - (بَاب كَيْفَ الْجُلُوسُ فِي التَّشَهُّدِ)
[957] (ثُمَّ جَلَسَ فَافْتَرَشَ رِجْلَهُ الْيُسْرَى) أَيْ وَجَلَسَ عَلَى بَاطِنِهَا وَنَصَبَ الْيُمْنَى (وَحَدَّ) بِصِيغَةِ الْمَاضِي مُشَدَّدَةُ الدَّالِ بَعْدَ الْوَاوِ الْعَاطِفَةِ (مِرْفَقَهُ) بِكَسْرِ الْمِيمِ وَفَتْحِ الْفَاءِ وَيُعْكَسُ (الْأَيْمَنُ عَلَى فَخِذِهِ الْيُمْنَى) قِيلَ أَصْلُ الْحَدِّ الْمَنْعُ وَالْفَصْلُ بَيْنَ الشَّيْئَيْنِ وَمِنْهُ سُمِّيَ الْمَنَاهِي حُدُودَ اللَّهِ وَالْمَعْنَى فَصَلَ بَيْنَ مِرْفَقِهِ وَجَنْبِهِ وَمَنَعَ أَنْ يَلْتَصِقَا فِي حَالِ اسْتِعْلَائِهِمَا عَلَى الْفَخِذِ كَذَا قَالَهُ الطِّيبِيُّ
وَقَالَ الْمُظْهِرُ أَيْ رَفَعَ مِرْفَقَهُ عَنْ فَخِذِهِ وَجَعَلَ عَظْمَ مِرْفَقِهِ كَأَنَّهُ رَأْسُ وَتَدٍ فَجَعَلَهُ مُشَدَّدَ الدَّالِ مِنَ الْحِدَّةِ
وَقَالَ الْأَشْرَفُ وَيَحْتَمِلُ أَنْ يَكُونَ وَحَدُّ مَرْفُوعًا مُضَافًا إِلَى الْمِرْفَقِ عَلَى الِابْتِدَاءِ وَقَوْلُهُ عَلَى فَخِذِهِ الْخَبَرُ وَالْجُمْلَةُ حَالٌ وَأَنْ يَكُونَ مَنْصُوبًا عَطْفًا عَلَى مَفْعُولِ وَضَعَ أَيْ وَضَعَ يَدَهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى وَوَضَعَ حَدَّ مِرْفَقِهِ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى نَقَلَهُ مَيْرَكُ وَكَتَبَ تَحْتَهُ وَفِيهِ نَظَرٌ وَلَعَلَّ وَجْهَ النَّظَرِ أَنَّ وَضْعَ حَدِّ الْمِرْفَقِ لَا يَثْبُتُ عَنْ أَحَدِ الْعُلَمَاءِ وَلَا دَلَالَةَ عَلَى مَا قَالَهُ عَلَى مَا قِيلَ فِي حَدِيثٍ صَحَّحَهُ الْبَيْهَقِيُّ وَهُوَ أَنَّهُ عَلَيْهِ السَّلَامُ جَعَلَ مِرْفَقَهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى كَمَا لَا يخفى كذا في المرقاة
وقال بن رَسْلَانَ يَرْفَعُ طَرَفَ مِرْفَقِهِ مِنْ جِهَةِ الْعَضُدِ عَنْ فَخِذِهِ حَتَّى يَكُونَ مُرْتَفِعًا عَنْهُ كَمَا يَرْتَفِعُ الْوَتِدُ عَنِ الْأَرْضِ وَيَضَعُ طَرَفَهُ الَّذِي مِنْ جِهَةِ الْكَفِّ عَلَى طَرَفِ فَخِذِهِ الْأَيْمَنِ انْتَهَى (وَقَبَضَ ثِنْتَيْنِ) أَيِ الْخِنْصَرَ وَالْبِنْصَرَ مِنْ أَصَابِعِ الْيُمْنَى (وَحَلَّقَ) بِتَشْدِيدِ اللَّامِ (حَلْقَةً) بِسُكُونِ اللَّامِ وَتُفْتَحُ أَيْ أَخَذَ إِبْهَامَهُ بِأُصْبُعِهِ الْوُسْطَى كَالْحَلْقَةِ (وَرَأَيْتُهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَقُولُ) أَيْ يَفْعَلُ (وَحَلَّقَ بِشْرٌ) أَيِ بن الْمُفَضَّلِ (وَأَشَارَ بِالسَّبَّابَةِ) قَالَ الْعُلَمَاءُ خُصَّتِ السَّبَّابَةُ بِالْإِشَارَةِ لِاتِّصَالِهَا بِنِيَاطِ الْقَلْبِ فَتَحْرِيكُهَا سَبَبٌ لِحُضُورِهِ
قَالَ فِي السُّبُلِ وَمَوْضِعُ الْإِشَارَةِ عِنْدَ قَوْلِهِ لَا إِلَهَ إِلَّا اللَّهُ لِمَا رَوَاهُ الْبَيْهَقِيُّ مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَنْوِي

(3/166)

بِالْإِشَارَةِ التَّوْحِيدِ وَالْإِخْلَاصِ فِيهِ فَيَكُونُ جَامِعًا فِي التَّوْحِيدِ بَيْنَ الْفِعْلِ وَالْقَوْلِ وَالِاعْتِقَادِ وَلِذَلِكَ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْإِشَارَةِ بِالْأُصْبُعَيْنِ وَقَالَ أَحَدٌ أَحَدٌ لِمَنْ رَآهُ يُشِيرُ بِأُصْبُعَيْهِ انْتَهَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ فِي هَذَا الْحَدِيثِ إِثْبَاتُ الْإِشَارَةِ بِالسَّبَّابَةِ وَكَانَ بَعْضُ أَهْلِ الْعِرَاقِ لَا يَرَى الْإِشَارَةَ بِالسَّبَّابَةِ وَفِيهِ إِثْبَاتُ التَّحْلِيقِ بِالْإِبْهَامِ وَالْوُسْطَى
وَكَانَ بَعْضُ أَهْلِ الْمَدِينَةِ لَا يَرَى التَّحْلِيقَ وَقَالَ يَقْبِضُ أَصَابِعَهُ الثَّلَاثَ وَيُشِيرُ بِالسَّبَّابَةِ وَكَانَ بَعْضُهُمْ يَرَى أَنْ يُحَلِّقَ فَيَضَعَ أُنْمُلَتَهُ الْوُسْطَى بَيْنَ عقدي الإبهام وإنما السنة أن يحلق برؤوس الْأَنَامِلِ مِنَ الْإِبْهَامِ وَالْوُسْطَى حَتَّى يَكُونَ كَالْحَلْقَةِ الْمُسْتَدِيرَةِ لَا يَفْضُلُ مِنْ جَوَانِبِهَا شَيْءٌ انْتَهَى
وَاعْلَمْ أَنَّهُ قَدْ وَرَدَ فِي وَضْعِ الْيُمْنَى عَلَى الْفَخِذِ حَالَ التَّشَهُّدِ هَيْئَاتٌ إِحْدَاهَا التَّحْلِيقُ كَمَا فِي حَدِيثِ الْبَابِ وَالثَّانِيَةُ مَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم كَانَ إِذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ يَدَهُ اليمنى على ركبتيه الْيُمْنَى وَعَقَدَ ثَلَاثَةً وَخَمْسِينَ وَأَشَارَ بِالسَّبَّابَةِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ صُورَتُهَا أَنْ يَجْعَلَ الْإِبْهَامَ مُعْتَرِضَةً تَحْتَ الْمُسَبِّحَةِ وَالثَّالِثَةُ قَبْضُ كُلِّ الْأَصَابِعِ والإشارة بالسبابة كما في حديث بن عُمَرَ عِنْدَ مُسْلِمٍ بِلَفْظِ كَانَ إِذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ كَفَّهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَقَبَضَ أَصَابِعَهُ كُلَّهَا وَأَشَارَ بِأُصْبُعِهِ الَّتِي تَلِي الْإِبْهَامَ وَوَضَعَ كَفَّهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى وَالرَّابِعَةُ مَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ بن الزُّبَيْرِ بِلَفْظِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَعَدَ يَدْعُو وَضَعَ يَدَهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَيَدَهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى وَأَشَارَ بِأُصْبُعِهِ السَّبَّابَةِ وَوَضَعَ إِبْهَامَهُ عَلَى أُصْبُعِهِ الْوُسْطَى وَيُلْقِمُ كَفَّهُ الْيُسْرَى رُكْبَتَهُ
وَالْخَامِسَةُ وَضْعُ الْيَدِ الْيُمْنَى عَلَى الْفَخِذِ مِنْ غَيْرِ قَبْضٍ وَالْإِشَارَةُ بِالسَّبَّابَةِ
وَقَدْ أَخْرَجَ مُسْلِمٌ رواية أخرى عن بن الزُّبَيْرِ تَدُلُّ عَلَى ذَلِكَ لِأَنَّهُ اقْتَصَرَ فِيهَا عَلَى مُجَرَّدِ الْوَضْعِ وَالْإِشَارَةِ وَكَذَلِكَ أَخْرَجَ عَنِ بن عُمَرَ مَا يَدُلُّ عَلَى ذَلِكَ وَكَذَلِكَ أَخْرَجَ الْمُؤَلِّفُ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي حُمَيْدٍ بِدُونِ ذِكْرِ الْقَبْضِ اللَّهُمَّ إِلَّا أَنْ تُحْمَلَ الرِّوَايَةُ الَّتِي لَمْ يُذْكَرْ فِيهَا الْقَبْضُ عَلَى الرِّوَايَةِ الَّتِي فِيهَا الْقَبْضُ حَمْلَ الْمُطْلَقِ عَلَى الْمُقَيَّدِ
واعلم أن قوله في حديث بن عُمَرَ وَعَقَدَ ثَلَاثًا وَخَمْسِينَ إِشَارَةٌ إِلَى طَرِيقَةٍ مَعْرُوفَةٍ تَوَاطَأَتْ عَلَيْهَا الْعَرَبُ فِي عُقُودِ الْحِسَابِ وَهِيَ أَنْوَاعٌ مِنَ الْآحَادِ وَالْعَشَرَاتِ وَالْمِئِينَ وَالْأُلُوفِ أَمَّا الْآحَادُ فَلِلْوَاحِدِ عَقْدُ الْخِنْصَرِ إِلَى أَقْرَبِ مايليه مِنْ بَاطِنِ الْكَفِّ وَلِلِاثْنَيْنِ عَقْدُ الْبِنْصِرِ مَعَهَا كَذَلِكَ وَلِلثَّلَاثَةِ عَقْدُ الْوُسْطَى مَعَهَا كَذَلِكَ وَلِلْأَرْبَعَةِ حل الخنصر معها كذلك وَلِلْخَمْسَةِ حَلُّ الْبِنْصِرِ مَعَهَا دُونَ الْوُسْطَى وَلِلسِّتَّةِ عَقْدُ الْبِنْصِرِ وَحَلُّ جَمِيعِ الْأَنَامِلِ وَلِلسَّبْعَةِ بَسْطُ الْخِنْصَرِ إِلَى أَصْلِ الْإِبْهَامِ مِمَّا يَلِي الْكَفَّ وَلِلثَّمَانِيَةِ بَسْطُ الْبِنْصِرِ فَوْقَهَا كَذَلِكَ وَلِلتِّسْعَةِ بَسْطُ الْوُسْطَى فَوْقَهَا كَذَلِكَ وَأَمَّا الْعَشَرَاتُ فَلَهَا الْإِبْهَامُ وَالسَّبَّابَةُ فَلِلْعَشَرَةِ الْأُولَى عَقْدُ رَأْسِ الْإِبْهَامِ عَلَى طرف

(3/167)

السَّبَّابَةِ وَلِلْعِشْرِينَ إِدْخَالُ الْإِبْهَامِ بَيْنَ السَّبَّابَةِ وَالْوُسْطَى وَلِلثَّلَاثِينَ عَقْدُ رَأْسِ السَّبَّابَةِ عَلَى رَأْسِ الْإِبْهَامِ عَكْسُ الْعَشَرَةِ وَلِلْأَرْبَعِينَ تَرْكِيبُ الْإِبْهَامِ عَلَى الْعَقْدِ الْأَوْسَطِ مِنَ السَّبَّابَةِ وَعَطْفُ الْإِبْهَامِ إِلَى أَصْلِهَا وَلِلْخَمْسِينَ عَطْفُ الْإِبْهَامِ عَلَى أَصْلِهَا وَلِلسِّتِّينَ تَرْكِيبُ السَّبَّابَةِ عَلَى ظَهْرِ الْإِبْهَامِ عَكْسُ الْأَرْبَعِينَ وَلِلسَّبْعِينَ إِلْقَاءُ رَأْسِ الْإِبْهَامِ عَلَى الْعَقْدِ الْأَوْسَطِ مِنَ السَّبَّابَةِ وَرَدُّ طَرَفِ السَّبَّابَةِ إِلَى الْإِبْهَامِ وَلِلثَّمَانِينَ رَدُّ طَرَفِ السَّبَّابَةِ إِلَى أَصْلِهَا وَبَسْطِ الْإِبْهَامِ عَلَى جَنْبِ السَّبَّابَةِ مِنْ نَاحِيَةِ الْإِبْهَامِ وَلِلتِّسْعِينَ عَطْفُ السَّبَّابَةِ إِلَى أَصْلِ الْإِبْهَامِ وَضَمُّهَا بِالْإِبْهَامِ وَأَمَّا الْمِئِينَ فَكَالْآحَادِ إِلَى تِسْعِ مِائَةٍ فِي الْيَدِ الْيُسْرَى وَالْأُلُوفُ كَالْعَشَرَاتِ فِي الْيُسْرَى
قَالَ المنذري وأخرجه النسائي بن ماجه

[958] (عن عبد الرحمن بن القاسم) بن محمد أبي بكر الصديق (عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ) بْنِ عمر كما في الموطأ بن الخطاب المدني التابعي الثقة سمي باسم أبيه وكني بكنيته (عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ) بْنِ الْخَطَّابِ
وَفِي رِوَايَةِ الْمُوَطَّأِ مَالِكٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عِمْرَانَةَ أَخْبَرَهُ وَكَذَا فِي رِوَايَةِ الْبُخَارِيِّ وَلَفْظُهُ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ عَنْ مَالِكٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ أَنَّهُ أَخْبَرَهُ
قَالَ الْحَافِظُ فِي الْفَتْحِ هَذَا صَرِيحٌ فِي أَنَّ عَبْدَ الرَّحْمَنِ بْنَ الْقَاسِمِ حَمَلَهُ عَنْهُ بِلَا وَاسِطَةٍ وَقَدِ اخْتَلَفَ فِيهِ الرُّوَاةُ عَنْ مَالِكٍ فَأَدْخَلَ مَعْنُ بْنُ عِيسَى وَغَيْرُهُ عَنْهُ فِيهِ بَيْنَ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ وَعَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الْقَاسِمَ بْنَ مُحَمَّدٍ وَالِدَ عَبْدِ الرَّحْمَنِ فَكَانَ عَبْدُ الرَّحْمَنِ سَمِعَهُ مِنْ أَبِيهِ عَنْهُ ثُمَّ لَقِيَهُ أَوْ سَمِعَهُ مِنْهُ مَعَهُ وَثَبَّتَهُ فِيهِ أَبُوهُ انْتَهَى (قَالَ سُنَّةُ الصَّلَاةِ) هَذِهِ الصِّيغَةُ حُكْمُهَا الرَّفْعُ إِذَا قَالَهَا الصَّحَابِيُّ وَلَوْ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزَمَانٍ كَمَا هُنَا
قَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ تَدُلُّ عَلَى أَنَّ هَذَا الْحَدِيثَ مُسْنَدٌ لِأَنَّ الصَّحَابِيَّ إِذَا قَالَ سُنَّةٌ فَإِنَّمَا يُرِيدُ سُنَّةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِمَّا بِقَوْلِهِ أَوْ بِفِعْلٍ شاهد كذا قاله بن التِّينِ انْتَهَى (أَنْ تَنْصِبَ) أَيْ لَا تُلْصِقَهُ بِالْأَرْضِ (وَتَثْنِي) بِفَتْحِ أَوَّلِهِ أَيْ أَنْ تَعْطِفَ
قَالَ الْحَافِظُ فِي الْفَتْحِ لَمْ يُبَيِّنْ فِي هَذِهِ الرِّوَايَةِ مَا يَصْنَعُ بَعْدَ ثَنْيِهَا هَلْ يَجْلِسُ فَوْقَهَا أَوْ يَتَوَرَّكُ وَوَقَعَ فِي الْمُوَطَّأِ عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ أَرَاهُمْ الْجُلُوسَ فِي التَّشَهُّدِ فَنَصَبَ رِجْلَهُ الْيُمْنَى وَثَنَى الْيُسْرَى وَجَلَسَ عَلَى وَرِكِهِ الْيُسْرَى وَلَمْ يَجْلِسْ عَلَى قَدَمِهِ ثُمَّ قَالَ أَرَانِي هَذَا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرٍو حَدَّثَنِي أَنَّ أَبَاهُ كَانَ يَفْعَلُ ذَلِكَ انتهى

(3/168)

[959] (قَالَ سَمِعْتُ يَحْيَى) بْنَ سَعِيدٍ الْأَنْصَارِيَّ وَرَوَى النَّسَائِيُّ مِنْ طَرِيقِ عَمْرِو بْنِ الْحَارِثِ عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ الْقَاسِمَ حَدَّثَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ قَالَ مِنْ سُنَّةِ الصَّلَاةِ أَنْ تَنْصِبَ الْيُمْنَى وَتَجْلِسَ عَلَى الْيُسْرَى انْتَهَى

[961] (أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ أَرَاهُمْ) وَلَفْظُ الْمُوَطَّأِ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ أَرَاهُمْ الْجُلُوسَ فِي التَّشَهُّدِ فَنَصَبَ رِجْلَهُ الْيُمْنَى وَثَنَى رِجْلَهُ الْيُسْرَى وَجَلَسَ عَلَى وَرِكِهِ الْأَيْسَرِ وَلَمْ يَجْلِسْ عَلَى قَدَمِهِ ثُمَّ قَالَ أَرَانِي هَذَا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرٍو حَدَّثَنِي أَنَّ أَبَاهُ كَانَ يَفْعَلُ ذَلِكَ
فَتَبَيَّنَ مِنْ رِوَايَةِ الْقَاسِمِ مَا أُجْمِلَ فِي رِوَايَةِ ابْنِهِ وَإِنَّمَا اقْتَصَرَ الْبُخَارِيُّ وَالْمُؤَلِّفُ عَلَى رِوَايَةِ عَبْدِ الرَّحْمَنِ لِتَصْرِيحِهِ فِيهَا بِأَنَّ ذَلِكَ هُوَ السُّنَّةُ لِاقْتِضَاءِ ذَلِكَ الرَّفْعَ بِخِلَافِ رِوَايَةِ الْقَاسِمِ
وَرَجَّحَ ذَلِكَ عِنْدَ الْبُخَارِيِّ حَدِيثَ أَبِي حُمَيْدٍ الْمُفْصِلَ بَيْنَ الْجُلُوسِ الْأَوَّلِ وَالثَّانِي عَلَى أَنَّ الصِّفَةَ الْمَذْكُورَةَ قَدْ يُقَالُ إِنَّهَا لَا تُخَالِفُ حَدِيثَ أَبِي حُمَيْدٍ لِأَنَّ فِي الْمُوَطَّأِ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ التصريح بأن جلوس بن عُمَرَ الْمَذْكُورَ كَانَ فِي التَّشَهُّدِ الْأَخِيرِ وَرَوَى النَّسَائِيُّ مِنْ طَرِيقِ عَمْرِو بْنِ الْحَارِثِ عَنْ يَحْيَى بْنِ سَعِيدٍ كَمَا تَقَدَّمَ آنِفًا فَإِذَا حُمِلَتْ هَذِهِ الرِّوَايَةُ عَلَى التَّشَهُّدِ الْأَوَّلِ وَرِوَايَةُ مَالِكٍ عَلَى التَّشَهُّدِ الْأَخِيرِ انْتَفَى عَنْهُمَا التَّعَارُضُ وَوَافَقَ ذَلِكَ التَّفْصِيلَ الْمَذْكُورَ فِي حَدِيثِ أَبِي حُمَيْدٍ قَالَهُ الْحَافِظُ

[962] (عَنْ إِبْرَاهِيمَ) بْنِ يَزِيدَ النَّخَعِيِّ فَقِيهِ أَهْلِ الْكُوفَةِ
وَأَوْرَدَ الْمِزِّيُّ هَذِهِ الرِّوَايَةَ فِي الْأَطْرَافِ فِي كِتَابِ الْمَرَاسِيلِ مِنْ رِوَايَةِ أَبِي دَاوُدَ وَقَالَ فِي تَرْجَمَةِ إِبْرَاهِيمَ بْنِ يَزِيدَ حَدِيثَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَلَسَ فِي الصَّلَاةِ افْتَرَشَ رِجْلَهُ الْيُسْرَى
وَتَقَدَّمَ فِي تَرْجَمَةِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ

(3/169)

أَبِيهِ
انْتَهَى كَلَامُ الْمِزِّيِّ (حَتَّى اسْوَدَّ) مِنَ السَّوَادِ أَيْ مِنْ كَثْرَةِ مُلَابَسَةِ الْأَرْضِ أَوْ نحوها
وأعلم أن هذه الرواية الخمسة أَيْ مِنْ قَوْلِهِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ إِلَى آخَرَ دُونَهُ حَدَّثَنَا هَنَّادُ بْنُ السَّرِيِّ لَيْسَتْ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَلَمْ تُوجَدْ فِي عَامَّةِ النُّسَخِ وَإِنَّمَا وُجِدَتْ فِي نُسْخَةٍ وَاحِدَةٍ صَحِيحَةٍ وَذَكَرَهَا الْمِزِّيُّ فِي الْأَطْرَافِ
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ فِي بَابِ بَيَانِ سُنَّةِ الْجُلُوسِ فِي التَّشَهُّدِ فِي ذِكْرِ مَنْ أَخْرَجَ حَدِيثَ عَبْدِ اللَّهِ بْنِ عُمَرَ هَذَا غَيْرُ الْبُخَارِيِّ مَا نَصُّهُ أَخْرَجَهُ أَبُو دَاوُدَ أَيْضًا فِي الصَّلَاةِ عَنِ الْقَعْنَبِيِّ وَعَنْ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ وَعَنْ عُثْمَانَ بْنِ أَبِي شَيْبَةَ وَعَنْ هَنَّادِ بْنِ السَّرِيِّ وَأَخْرَجَهُ النَّسَائِيُّ فِيهِ عَنْ قُتَيْبَةَ عَنِ اللَّيْثِ وَعَنِ الرَّبِيعِ بْنِ سُلَيْمَانَ
انْتَهَى كَلَامُهُ

0 - (بَاب مَنْ ذَكَرَ التَّوَرُّكَ فِي الرَّابِعَةِ)
[963] (فِي عَشَرَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي مَحْضَرِ عَشَرَةٍ يَعْنِي بَيْنَ عَشَرَةٍ وَحَضْرَتِهِمْ (قَالُوا فَاعْرِضْ) بِهَمْزَةِ وَصْلٍ أَيْ إِذَا كُنْتَ أَعْلَمُ فَاعْرِضْ فِي النِّهَايَةِ يُقَالُ عَرَضْتُ عَلَيْهِ أَمْرَ كَذَا أَوْ عَرَضْتُ لَهُ الشَّيْءَ أَظْهَرْتُهُ وَأَبْرَزْتُهُ إِلَيْهِ اعْرِضْ بِالْكَسْرِ لَا غَيْرَ أَيْ بَيِّنْ عِلْمَكَ بِصَلَاتِهِ عَلَيْهِ السَّلَامُ إِنْ كُنْتَ صَادِقًا فِيمَا تَدَّعِيهِ لِنُوَافِقُكَ إِنْ حَفِظْنَاهُ وَإِلَّا استنفدناه (وَيَفْتَخُ) بِالْخَاءِ الْمُعْجَمَةِ (أَصَابِعَ رِجْلَيْهِ) أَيْ يَثْنِيهَا وَيُلِينُهَا فَيُوَجِّهُهَا إِلَى الْقِبْلَةِ
وَفِي النِّهَايَةِ أَيْ يُلَيِّنُهَا فَيَنْصِبُهَا وَيَغْمِزُ

(3/170)

مَوْضِعَ الْمَفَاصِلِ وَيَثْنِيهَا إِلَى بَاطِنِ الرِّجْلِ يَعْنِي حِينَئِذٍ
قَالَ وَأَصْلُ الْفَتْخِ الْكَسْرُ وَمِنْهُ قِيلَ لِلْعُقَابِ فَتَخٌ لِأَنَّهَا إِذَا انْحَطَّتْ كَسَرَتْ جَنَاحَهَا
قال بن حجر المكي والمراد ها هنا نصبها مع الاعتماد على بطونها وجعل رؤوسها لِلْقِبْلَةِ لِخَبَرِ الصَّحِيحَيْنِ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الْجَبْهَةِ وَأَشَارَ بِيَدِهِ إِلَى أَنْفِهِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَأَطْرَافِ الْقَدَمَيْنِ
وَلِخَبَرِ الْبُخَارِيِّ أَنَّهُ عَلَيْهِ السَّلَامُ سَجَدَ وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ وَمِنْ لَازِمِهَا الِاسْتِقْبَالُ بِبُطُونِهَا وَالِاعْتِمَادُ عَلَيْهَا كَذَا فِي الْمِرْقَاةِ (وَيَرْفَعُ) أَيْ رَأْسَهُ مُكَبِّرًا (وَيَثْنِي) بِفَتْحِ الْيَاءِ الْأُولَى أَيْ يَعْطِفُ (حَتَّى إِذَا كَانَتِ السَّجْدَةُ الَّتِي فِيهَا التَّسْلِيمُ) أَيْ فِي عَقِبِهَا التَّسْلِيمُ (أَخَّرَ) أَيْ أَخْرَجَ رِجْلَهُ الْيُسْرَى أَيْ مِنْ تَحْتِ مَقْعَدَتِهِ إِلَى الْأَيْمَنِ (مُتَوَرِّكًا عَلَى شِقّهِ الْأَيْسَرِ) أَيْ مُفْضِيًا بِوَرِكِهِ الْيُسْرَى إِلَى الْأَرْضِ غَيْرَ قَاعِدٍ عَلَى رِجْلَيْهِ
قَالَ الطِّيبِيُّ التَّوَرُّكُ أَنْ يَجْلِسَ الرَّجُلُ عَلَى وَرِكِهِ أَيْ جَانِبِ إِلْيَتِهِ وَيُخْرِجَ رِجْلَهُ مِنْ تَحْتِهِ (قَالُوا) أَيِ الْعَشَرَةُ مِنَ الصَّحَابَةِ (صَدَقْتَ) أَيْ فِيمَا قُلْتَ هَكَذَا كَانَ أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (ولم يذكر) أَيْ أَحْمَدُ بْنُ حَنْبَلٍ وَمُسَدَّدٌ (فِي الثِّنْتَيْنِ) أَيْ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ (كَيْفَ جَلَسَ) وَالْمَعْنَى أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ وَمُسَدَّدًا لَمْ يُبَيِّنَا فِي رِوَايَتِهِمَا كَيْفِيَّةَ الْجُلُوسِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ وَأَمَّا غَيْرُهُمَا فَقَدْ صَرَّحَ فِي حَدِيثِ أَبِي حُمَيْدٍ هَذَا بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَسَ فِي الْأُولَيَيْنِ مُفْتَرِشًا
وَفِي حَدِيثِ أَبِي حُمَيْدٍ حُجَّةٌ قَوِيَّةٌ صَرِيحَةٌ عَلَى أَنَّ الْمَسْنُونَ فِي الْجُلُوسِ فِي التَّشَهُّدِ الْأَوَّلِ الِافْتِرَاشُ وَفِي الْجُلُوسِ فِي الْأَخِيرِ التَّوَرُّكُ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَهُوَ الْحَقُّ عِنْدِي وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي أَنَّ الْأَفْضَلَ فِي الْجُلُوسِ فِي التَّشَهُّدَيْنِ التَّوَرُّكُ أَمِ الِافْتِرَاشُ فَمَذْهَبُ مَالِكٍ وَطَائِفَةٌ تَفْضِيلُ التَّوَرُّكِ فِيهِمَا وَمَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ وَطَائِفَةٌ يَفْتَرِشُ فِي الْأَوَّلِ وَيَتَوَرَّكُ فِي الْأَخِيرِ لِحَدِيثِ أَبِي حُمَيْدٍ السَّاعِدِيِّ وَرُفْقَتِهِ فِي صَحِيحِ الْبُخَارِيِّ وَهُوَ صَرِيحٌ فِي الْفَرْقِ بَيْنَ التَّشَهُّدَيْنِ
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَالْأَحَادِيثُ الْوَارِدَةُ بِتَوَرُّكٍ أَوِ افْتِرَاشٍ مُطْلَقَةٌ لَمْ يبين فيها

(3/171)

أَنَّهُ فِي التَّشَهُّدَيْنِ أَوْ أَحَدِهِمَا وَقَدْ بَيَّنَهُ أَبُو حُمَيْدٍ وَرُفْقَتُهُ وَوَصَفُوا الِافْتِرَاشَ فِي الْأَوَّلِ وَالتَّوَرُّكَ فِي الْأَخِيرِ وَهَذَا مُبَيَّنٌ فَوَجَبَ حَمْلُ ذَلِكَ الْمُجْمَلِ عَلَيْهِ وَاللَّهُ أَعْلَمُ انْتَهَى
وَقَدْ قِيلَ فِي حِكْمَةِ الْمُغَايَرَةِ بَيْنَهُمَا أَنَّهُ أَقْرَبُ إِلَى عَدَمِ اشْتِبَاهِ عَدَدِ الرَّكَعَاتِ وَلِأَنَّ الْأَوَّلَ تَعْقُبُهُ حَرَكَةٌ بِخِلَافِ الثَّانِي وَلِأَنَّ الْمَسْبُوقَ إِذْ رَآهُ عَلِمَ قَدْرُ مَا سَبَقَ بِهِ وَاسْتَدَلَّ بِهِ الشَّافِعِيُّ أَيْضًا عَلَى أَنَّ تَشَهُّدَ الصُّبْحِ كَالتَّشَهُّدِ الْأَخِيرِ مِنْ غَيْرِهِ لِعُمُومِ قَوْلِهِ حَتَّى إِذَا كَانَتِ السَّجْدَةُ الَّتِي فِيهَا التَّسْلِيمُ وَاخْتَلَفَ فِيهِ قَوْلُ أَحْمَدَ وَالْمَشْهُورُ عَنْهُ اخْتِصَاصُ التَّوَرُّكِ بِالصَّلَاةِ الَّتِي فِيهَا تَشَهُّدَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والترمذي والنسائي وبن مَاجَهْ بِنَحْوِهِ

[964] (بِهَذَا الْحَدِيثِ) أَيِ الْمَذْكُورِ (وَلَمْ يَذْكُرْ) أَيْ عِيسَى بْنُ إِبْرَاهِيمَ الْمِصْرِيُّ (أَبَا قَتَادَةَ) كَمَا ذَكَرَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَمُسَدَّدٌ فِي رِوَايَتِهِمَا الْمَذْكُورَةِ حَيْثُ قَالَا مِنْهُمْ أَبُو قَتَادَةُ (فَإِذَا جَلَسَ فِي الرَّكْعَتَيْنِ) أَيِ الْأُولَيَيْنِ (جَلَسَ عَلَى رِجْلِهِ الْيُسْرَى) زَادَ الْبُخَارِيُّ وَنَصَبَ الْيُمْنَى (فَإِذَا جَلَسَ فِي الرَّكْعَةِ الْأَخِيرَةِ قَدَّمَ رِجْلَهُ الْيُسْرَى) أَيْ أَخْرَجَهَا مِنْ تَحْتِ مَقْعَدَتِهِ إِلَى الْجَانِبِ الْأَيْمَنِ
فِي هَذَا الْحَدِيثِ حُجَّةٌ قَوِيَّةٌ لِلشَّافِعِيِّ وَمَنْ قَالَ بِقَوْلِهِ فِي أَنَّ هَيْئَةَ الْجُلُوسِ فِي التَّشَهُّدِ الْأَوَّلِ غَيْرُ هَيْئَةِ الْجُلُوسِ فِي الْأَخِيرِ
وَاعْلَمْ أَنَّ الْحَنَفِيَّةَ وَمَنْ وَافَقَهُمْ حَمَلُوا هَذَا الْحَدِيثَ عَلَى الْعُذْرِ وَعَلَى بَيَانِ الْجَوَازِ وَهُوَ حَمْلٌ يَحْتَاجُ إِلَى دَلِيلٍ وَذُكَرَ فِي إِثْبَاتِ مَذْهَبِهِمْ وَهُوَ الِافْتِرَاشُ فِي التَّشَهُّدَيْنِ أَحَادِيثُ لَا يَثْبُتُ بِهَا مَطْلُوبُهُمْ مِنْهَا حَدِيثِ عَائِشَةَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْرِشُ رِجْلَهُ وَيَنْصِبُ الْيُمْنَى وَحَدِيثُ وَائِلٍ صَلَّيْتُ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا قَعَدَ وَتَشَهَّدَ فَرَشَ رِجْلَهُ الْيُسْرَى أَخْرَجَهُ سَعِيدُ بْنُ مَنْصُورٍ
وَحَدِيثُ الْمُسِيءِ صَلَاتَهُ أَنَّهُ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا جَلَسْتَ فَاجْلِسْ عَلَى فَخِذِكَ الْيُسْرَى أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَحَدِيثُ بن عُمَرَ أَنَّهُ قَالَ مِنْ سُنَّةِ الصَّلَاةِ أَنْ تُضْجِعَ رِجْلَكَ الْيُسْرَى وَتَنْصِبَ الْيُمْنَى رَوَاهُ النَّسَائِيُّ
وَلَا يَخْفَى عَلَى الْفَطِنِ الْمُنْصِفِ أَنَّ هَذِهِ الْأَحَادِيثَ وَأَمْثَالَهَا بَعْضُهَا لَا يَدُلُّ عَلَى مَذْهَبِهِمْ صَرِيحًا بَلْ يَحْتَمِلُهُ وَغَيْرُهُ وَمَا كَانَ مِنْهَا دَالًّا صَرِيحًا لَا

(3/172)

يَدُلُّ عَلَى كَوْنِهِ فِي جَمِيعِ الْقَعَدَاتِ عَلَى مَا هُوَ الْمُدَّعَى وَالْحَقُّ أَنَّهُ لَمْ يُوجَدْ حَدِيثٌ يَدُلُّ صَرِيحًا عَلَى اسْتِنَانِ الْجُلُوسِ عَلَى الرِّجْلِ الْيُسْرَى فِي الْقَعْدَةِ الْأَخِيرَةِ وَحَدِيثُ أَبِي حُمَيْدٍ مُفَصَّلٌ فَلْيُحْمَلْ مُفَصَّلُ الْمُبْهَمِ عَلَى الْمُفَصَّلِ وَاللَّهُ تَعَالَى أَعْلَمُ

[965] (فَإِذَا قَعَدَ فِي الرَّكْعَتَيْنِ) أَيِ الْأُولَيَيْنِ (أَفْضَى بِوَرِكِهِ الْيُسْرَى إِلَى الْأَرْضِ) أَيْ مَسَّ بِمَا لَانَ مِنَ الْوَرِكِ الْأَرْضِ
قَالَ الْجَوْهَرِيُّ أَفْضَى بِيَدِهِ إِلَى الْأَرْضِ إِذَا مَسَّهَا بِبَطْنِ رَاحَتِهِ (وَأَخْرَجَ قَدَمَيْهِ مِنْ نَاحِيَةٍ وَاحِدَةٍ) وَهِيَ نَاحِيَةِ الْيُمْنَى
وَالْحَدِيثُ يَدُلُّ عَلَى نَوْعٍ آخَرَ مِنَ التَّوَرُّكِ وَهُوَ إِخْرَاجُ الْقَدَمَيْنِ مِنْ نَاحِيَةٍ وَاحِدَةٍ لَكِنَّ الْحَدِيثَ ضَعِيفٌ
وَقَالَ فِي الْمِرْقَاةِ إِطْلَاقُ الْإِخْرَاجِ عَلَى الْيُمْنَى تَغْلِيبٌ لِأَنَّ الْمُخْرَجَ حَقِيقَةٌ هُوَ الْيُسْرَى لَا غَيْرَ

[966] (فَسَجَدَ فَانْتَصَبَ) أَيِ ارْتَفَعَ وَاعْتَمَدَ (وَهُوَ جَالِسٌ فَتَوَرَّكَ وَنَصَبَ قَدَمَهُ الْأُخْرَى) قَدْ تَقَدَّمَتْ هَذِهِ الرِّوَايَةُ فِي بَابِ افْتِتَاحِ الصَّلَاةِ بِلَفْظِ وَهُوَ سَاجِدٌ ثُمَّ كَبَّرَ فَجَلَسَ فَتَوَرَّكَ وَنَصَبَ قَدَمَهُ الْأُخْرَى وَهَذِهِ الرِّوَايَةُ الْمُتَقَدِّمَةُ هِيَ الصَّحِيحَةُ مَعْنًى
وَهَذِهِ الرِّوَايَةُ تُخَالِفُ رِوَايَةَ عَبْدَ الْحَمِيدِ فِي صِفَةِ الْجُلُوسِ فَإِنَّهَا ظَاهِرَةٌ فِي الِافْتِرَاشِ بَيْنَ السَّجْدَتَيْنِ وَفِي بَعْضِ الرِّوَايَاتِ فَاعْتَدَلَ عَلَى عَقِبِهِ وَصُدُورِ قَدَمَيْهِ قَالَ الْحَافِظُ فَإِنْ لَمْ يُحْمَلْ عَلَى التَّعَدُّدِ فَرِوَايَةُ عَبْدِ الْحَمِيدِ أَرْجَحُ (ثُمَّ جَلَسَ بَعْدَ الرَّكْعَتَيْنِ) أَيِ الْأُولَيَيْنِ (حَتَّى إِذَا هُوَ أَرَادَ أَنْ يَنْهَضَ لِلْقِيَامِ قَامَ بِتَكْبِيرٍ) هذا

(3/173)

يُخَالِفُ فِي الظَّاهِرِ رِوَايَةَ عَبْدِ الْحَمِيدِ حَيْثُ قَالَ ثُمَّ إِذَا قَامَ مِنَ الرَّكْعَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ كَمَا كَبَّرَ عِنْدَ افْتِتَاحِ الصَّلَاةِ قَالَ الْحَافِظُ وَيُمْكِنُ الْجَمْعُ بَيْنَهُمَا بِأَنَّ التَّشْبِيهَ وَاقِعٌ عَلَى صِفَةِ التْكَبِيرِ لَا عَلَى مَحَلِّهِ وَيَكُونُ مَعْنَى قَوْلِهِ إِذَا قَامَ أَيْ أَرَادَ الْقِيَامَ أَوْ شَرَعَ فِيهِ (قَالَ أَبُو دَاوُدَ وَلَمْ يَذْكُرْ) أَيْ عِيسَى بْنُ عَبْدِ اللَّهِ (فِي حَدِيثِهِ مَا ذَكَرَ عَبْدُ الْحَمِيدِ فِي التَّوَرُّكِ وَالرَّفْعِ إِذَا قَامَ مِنْ ثِنْتَيْنِ) حَاصِلُهُ أَنَّ عَبْدَ الْحَمِيدِ ذَكَرَ التَّوَرُّكَ فِي التَّشَهُّدِ وَرَفْعَ الْيَدَيْنِ حِينَ الْقِيَامِ مِنَ الرَّكْعَتَيْنِ الْأُولَيَيْنِ وَلَمْ يَذْكُرْهُمَا عِيسَى (فَذَكَرَ هَذَا الْحَدِيثَ) قَدْ تَقَدَّمَ الْحَدِيثُ فِي بَابِ افْتِتَاحِ الصَّلَاةِ مُطَوَّلًا

[967] (ثُمَّ جَلَسَ فَافْتَرَشَ رِجْلَهُ الْيُسْرَى وَأَقْبَلَ بِصَدْرِ الْيُمْنَى عَلَى قِبْلَتِهِ) قَدِ احْتَجَّ بِهِ الْقَائِلُونَ بِالِافْتِرَاشِ فِي التَّشَهُّدِ الْأَخِيرِ
وَأُجِيبُ بِأَنَّ هَذِهِ الْجِلْسَةَ الَّتِي ذُكِرَتْ هَيْئَتُهَا فِي هَذَا الْحَدِيثِ هِيَ جِلْسَةُ التَّشَهُّدِ الْأَوَّلِ بِدَلِيلِ الرِّوَايَاتِ الْمُتَقَدِّمَةِ فَإِنَّهُ وَصَفَ هَيْئَةَ الْجُلُوسِ الْأَوَّلِ بِهَذِهِ الصِّفَةِ ثُمَّ ذَكَرَ بَعْدَهَا هَيْئَةَ الْجُلُوسِ الْآخَرِ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ

1 - (بَاب التَّشَهُّدِ)
[968] (قُلْنَا السَّلَامُ عَلَى اللَّهِ قَبْلَ عِبَادِهِ) أَيْ قَبْلَ السَّلَامِ عَلَى عِبَادِهِ وَهُوَ ظَرْفُ قُلْنَا
قَالَ مَيْرَكُ كَذَا وَقَعَ فِي أَصْلِ سَمَاعِنَا فِي الْمِشْكَاةِ وَفِي صَحِيحِ الْبُخَارِيِّ بِفَتْحِ الْقَافِ وَسُكُونِ الْمُوَحَّدَةِ وَوَقَعَ فِي بَعْضِ النُّسَخِ مِنْهُمَا بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ وَيُؤَيِّدُهُ مَا وَقَعَ في رواية البخاري

(3/174)

بلفظ السَّلَامِ عَلَى اللَّهِ مِنْ عِبَادِهِ
انْتَهَى
وَالسَّلَامُ عَلَى اللَّهِ بِمَعْنَى الِاعْتِرَافِ بِسَلَامَتِهِ تَعَالَى مِنْ كل نقض فَعَلَى فِيهِ بِمَعْنَى اللَّامِ (السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ) فِي رِوَايَةِ الْبُخَارِيِّ السَّلَامُ عَلَى جَبْرَائِيلَ وَمِيكَائِيلَ السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ وَفِي رِوَايَةِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ عَنِ الْأَعْمَشِ عِنْدَ بن مَاجَهْ يَعْنُونَ الْمَلَائِكَةَ
وَفِي بَعْضِ الرِّوَايَاتِ فَنَعُدُّ مِنَ الْمَلَائِكَةِ مَا شَاءَ اللَّهُ (لَا تَقُولُوا السَّلَامَ عَلَى اللَّهِ فَإِنَّ اللَّهَ هُوَ السَّلَامُ) قال البيضاوي ما حاصله إنه أَنْكَرَ التَّسْلِيمَ عَلَى اللَّهِ تَعَالَى وَبَيَّنَ أَنَّ ذَلِكَ عَكْسُ مَا يَجِبُ أَنْ يُقَالَ فَإِنَّ كُلَّ سَلَامَةٍ وَرَحْمَةٍ لَهُ وَمِنْهُ وَهُوَ مَالِكُهَا وَمُعْطِيهَا
وَقَالَ التُّورِبِشْتِيُّ وَجْهُ النَّهْيِ عَنِ السَّلَامِ عَلَى اللَّهِ لِأَنَّهُ الْمَرْجُوعُ إِلَيْهِ بِالْمَسَائِلِ الْمُتَعَالِي عَنِ الْمَعَانِي الْمَذْكُورَةِ فَكَيْفَ يُدْعَى لَهُ وَهُوَ الْمَدْعُوُّ عَلَى الْحَالَاتِ
وَقَالَ الْخَطَّابِيُّ الْمُرَادُ أَنَّ اللَّهَ هُوَ ذُو السَّلَامِ فَلَا تَقُولُوا السَّلَامُ عَلَى اللَّهِ فَإِنَّ السَّلَامَ مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ وَمَرْجِعُ الْأَمْرِ فِي إِضَافَتِهِ إِلَيْهِ أَنَّهُ ذُو السَّلَامِ مِنْ كُلِّ آفَةٍ وَعَيْبٍ وَيَحْتَمِلُ أَنْ يَكُونَ مَرْجِعَهَا إِلَى حَظِّ الْعَبْدِ فِيمَا يَطْلُبُهُ مِنَ السَّلَامَةِ مِنَ الْآفَاتِ وَالْمَهَالِكِ كَذَا فِي الْفَتْحِ (وَلَكِنْ إِذَا جَلَسَ أَحَدُكُمْ فَلْيَقُلْ) اسْتَدَلَّ بِهِ عَلَى وُجُوبِ التَّشَهُّدِ خِلَافًا لِمَنْ لَمْ يَقُلْ بِهِ كَمَالِكٍ
وَأَجَابَ بَعْضُ الْمَالِكِيَّةِ بِأَنَّ التَّسْبِيحَ فِي الرُّكُوعِ وَالسُّجُودِ مَنْدُوبٌ وَقَدْ وقع الأمر به في قوله لما نزلت فسبح باسم ربك العظيم اجْعَلُوهَا فِي رُكُوعِكُمْ الْحَدِيثَ فَكَذَلِكَ التَّشَهُّدُ
وَأَجَابَ الْكِرْمَانِيُّ بِأَنَّ الْأَمْرَ حَقِيقَتُهُ الْوُجُوبُ فَيُحْمَلُ عَلَيْهِ إِلَّا إِذَا دَلَّ دَلِيلٌ عَلَى خِلَافِهِ وَلَوْلَا الْإِجْمَاعُ عَلَى عَدَمِ وُجُوبِ التَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ لَحَمَلْنَاهُ عَلَى الْوُجُوبِ انْتَهَى
وَفِي دَعْوَى هَذَا الْإِجْمَاعِ نَظَرٌ فَإِنَّ أَحْمَدَ يَقُولُ بِوُجُوبِهِ وَيَقُولُ بِوُجُوبِ التَّشَهُّدِ الْأَوَّلِ أَيْضًا
وَقَدْ جَاءَ عن بن مَسْعُودٍ التَّصْرِيحُ بِفَرْضِيَّةِ التَّشَهُّدِ وَذَلِكَ فِيمَا رَوَاهُ الدَّارَقُطْنِيُّ وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ مِنْ طَرِيقِ عَلْقَمَةَ عن بن مَسْعُودٍ كُنَّا لَا نَدْرِي مَا نَقُولُ قَبْلَ أَنْ يُفْرَضَ عَلَيْنَا التَّشَهُّدُ (التَّحِيَّاتُ لِلَّهِ) أَيْ دُونَ غَيْرِهِ قِيلَ التَّحِيَّةُ تَفْعِلَةٌ مِنَ الْحَيَاةِ بِمَعْنَى الْإِحْيَاءِ وَالتَّبْقِيَةِ وَقِيلَ التَّحِيَّةُ الْمُلْكُ سُمِّيَ بِهَا لِأَنَّ الْمُلْكَ سَبَبُ تَحِيَّةٍ مَخْصُوصَةٍ كَقَوْلِهِمْ أَبَيْتَ اللَّعْنَ وَأَسْلَمَ وأَنْعَمَ (وَالصَّلَوَاتُ) قِيلَ الْمُرَادُ الْخَمْسُ أَوْ مَا هُوَ أَعَمُّ مِنْ ذَلِكَ من الفرائض والنوافذ فِي كُلِّ شَرِيعَةٍ وَقِيلَ الْمُرَادُ الْعِبَادَاتُ كُلُّهَا وَقِيلَ الدَّعَوَاتُ وَقِيلَ الْمُرَادُ الرَّحْمَةُ وَقِيلَ التَّحِيَّاتُ الْعِبَادَاتُ الْقَوْلِيَّةُ وَالصَّلَوَاتُ الْعِبَادَاتُ الْفِعْلِيَّةُ وَالطَّيِّبَاتُ الصَّدَقَاتُ الْمَالِيَّةُ (وَالطَّيِّبَاتُ) أَيْ مَا طَابَ مِنَ الْكَلَامِ وَحَسُنَ أَنْ يُثْنَى بِهِ عَلَى اللَّهِ دُونَ مَا لَا يَلِيقُ بِصِفَاتِهِ مِمَّا كَانَ الْمُلُوكُ يُحَيَّوْنَ بِهِ
وَقِيلَ الطَّيِّبَاتُ ذِكْرُ اللَّهِ وَقِيلَ الْأَقْوَالُ الصَّالِحَةُ كَالدُّعَاءِ وَالثَّنَاءِ وَقِيلَ الْأَعْمَالُ الصَّالِحَةُ وَهُوَ أَعَمُّ
قَالَ الْقَاضِي يَحْتَمِلُ أَنْ يَكُونَ الصَّلَوَاتُ وَالطَّيِّبَاتُ مَعْطُوفَتَيْنِ عَلَى التَّحِيَّاتِ وَيَحْتَمِلُ أَنْ

(3/175)

يَكُونَ الصَّلَوَاتُ مُبْتَدَأً وَخَبَرُهَا مَحْذُوفٌ وَالطَّيِّبَاتُ مَعْطُوفَةٌ عَلَيْهَا وَالْوَاوُ الْأُولَى لِعَطْفِ الْجُمْلَةِ عَلَى الْجُمْلَةِ الَّتِي قَبْلَهَا وَالثَّانِيَةُ لِعَطْفِ الْمُفْرَدِ عَلَى الْجُمْلَةِ انْتَهَى (السَّلَامُ عَلَيْكَ) قِيلَ مَعْنَاهُ اسْمُ السَّلَامِ أَيِ اسْمُ اللَّهِ عَلَيْكَ فَإِنَّهُ مِنْ أَسْمَائِهِ تَعَالَى لِأَنَّهُ الْمُسَلِّمُ لِعِبَادِهِ مِنَ الْآفَاتِ
وَقَالَ الزُّهْرِيُّ السَّلَامُ بِمَعْنَى التَّسْلِيمِ وَمِنْ سَلَّمَ اللَّهُ عَلَيْهِ مِنَ الْآفَاتِ كُلِّهَا وَقِيلَ السَّلَامَةُ مِنَ الْآفَاتِ كُلِّهَا عَلَيْكَ
قَالَ النَّوَوِيُّ يَجُوزُ فِيهِ وَفِيمَا بَعْدَهُ أَيِ السَّلَامِ حَذْفُ اللَّامِ وَإِثْبَاتُهَا وَالْإِثْبَاتُ أَفْضَلُ وَهُوَ الْمَوْجُودُ فِي رِوَايَاتِ الصَّحِيحَيْنِ انْتَهَى
قَالَ الْحَافِظُ لَمْ يَقَعْ فِي شَيْءٍ من طرق حديث بن مَسْعُودٍ بِحَذْفِ اللَّامِ وَإِنَّمَا اخْتَلَفَ ذَلِكَ فِي حديث بن عَبَّاسٍ وَهُوَ مِنْ أَفْرَادِ مُسْلِمٍ
فَإِنْ قِيلَ كَيْفَ شُرِعَ هَذَا اللَّفْظُ وَهُوَ خِطَابُ بَشَرٍ مَعَ كَوْنِهِ مَنْهِيًّا عَنْهُ فِي الصَّلَاةِ فَالْجَوَابُ أن ذلك من خصائصه (وَرَحْمَةُ اللَّهِ) أَيْ إِحْسَانُهُ وَهِيَ لُغَةُ عَطْفٍ وَمَيْلٍ نَفْسَانِيٍّ غَايَتُهُ التَّفَضُّلُ وَالْإِحْسَانُ وَالْإِنْعَامُ أَوْ إِرَادَةُ ذَلِكَ وَلِاسْتِحَالَةِ ذَلِكَ عَلَى اللَّهِ تَعَالَى أُرِيدَ بِهَا غَايَتُهَا الَّتِي هِيَ صِفَةُ فِعْلٍ أَوْ صِفَةُ ذَاتٍ قَالَهُ فِي الْمِرْقَاةِ (وَبَرَكَاتُهُ) وَهُوَ اسْمٌ لِكُلِّ خَيْرٍ فَائِضٍ مِنْهُ تَعَالَى عَلَى الدَّوَامِ وَقِيلَ الْبَرَكَةُ الزِّيَادَةُ فِي الْخَيْرِ وَإِنَّمَا جُمِعَتِ الْبَرَكَةُ دُونَ السَّلَامِ وَالرَّحْمَةِ لِأَنَّهُمَا مَصْدَرَانِ (السَّلَامُ عَلَيْنَا) اسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ الْبُدَاءَةِ بِالنَّفْسِ فِي الدُّعَاءِ
وَفِي التِّرْمِذِيِّ مُصَحَّحًا مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ الله كَانَ إِذَا ذَكَرَ أَحَدًا فَدَعَا لَهُ بَدَأَ بِنَفْسِهِ
وَأَصْلُهُ فِي مُسْلِمٍ قَالَهُ الْحَافِظُ (وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ) الْأَشْهَرُ فِي تَفْسِيرِ الصَّالِحِ أَنَّهُ الْقَائِمُ بِمَا يَجِبُ عَلَيْهِ مِنْ حُقُوقِ اللَّهِ وَحُقُوقِ عِبَادِهِ (إِذَا قُلْتُمْ ذَلِكَ أَصَابَ) فَاعِلُهُ ضَمِيرٌ ذَلِكَ أَيْ أَصَابَ ثَوَابَ هَذَا الدُّعَاءِ أَوْ بَرَكَتَهُ (كُلَّ عَبْدٍ صَالِحٍ) قَيَّدَ بِهِ لِأَنَّ التَّسْلِيمَ لَا يَصْلُحُ لِلْمُفْسِدِ
وَالصَّالِحُ هُوَ الْقَائِمُ بِحُقُوقِ اللَّهِ وَحُقُوقِ الْعِبَادِ وَقِيلَ الْمُرَادُ بِهِ كُلُّ مُسْلِمٍ أَوْ بَيْنَ السَّمَاءِ وَالْأَرْضِ شَكٌّ مِنَ الرَّاوِي (ثُمَّ لِيَتَخَيَّرْ) أَيْ لِيَخْتَرْ (مِنَ الدُّعَاءِ أَعْجَبَهُ إِلَيْهِ) أَيْ أَحَبَّ الدُّعَاءِ وَأَرْضَاهُ مِنَ الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ
وَاسْتُدِلَّ بِهِ عَلَى جَوَازِ الدُّعَاءِ فِي الصَّلَاةِ بِمَا اخْتَارَ الْمُصَلِّي مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ
وَالْمَعْرُوفُ فِي كُتُبِ الْحَنَفِيَّةِ أَنَّهُ لَا يَدْعُو فِي الصَّلَاةِ إِلَّا بِمَا جَاءَ فِي الْقُرْآنِ أَوْ ثَبَتَ فِي الْحَدِيثِ وَعِبَارَةُ بَعْضِهِمْ مَا كَانَ مَأْثُورًا
قَالَ قَائِلُهُمْ وَالْمَأْثُورُ أَعَمُّ مِنْ أَنْ يَكُونَ مَرْفُوعًا أَوْ غَيْرَ مَرْفُوعٍ لَكِنَّ ظَاهِرَ حَدِيثِ الْبَابِ يَرُدُّ عَلَيْهِمْ قَالَهُ الْحَافِظُ

(3/176)

قال الترمذي حديث بن مَسْعُودٍ رُوِيَ عَنْهُ مِنْ غَيْرِ وَجْهٍ وَهُوَ أَصَحُّ حَدِيثٍ رُوِيَ فِي التَّشَهُّدِ وَالْعَمَلُ عَلَيْهِ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ الصَّحَابَةِ وَمَنْ بعدهم
قال وذهب الشافعي إلى حديث بن عباس في التشهد
انتهى
وقال البزار لَمَّا سُئِلَ عَنْ أَصَحِّ حَدِيثٍ فِي التَّشَهُّدِ قال هو عندي حديث بن مَسْعُودٍ وَرُوِيَ مِنْ نَيِّفٍ وَعِشْرِينَ طَرِيقًا ثُمَّ سَرَدَ أَكْثَرَهَا وَقَالَ لَا أَعْلَمُ فِي التَّشَهُّدِ أَثْبَتَ مِنْهُ وَلَا أَصَحَّ أَسَانِيدَ وَلَا أَشْهَرَ رِجَالًا
ذَكَرَهُ الْحَافِظُ وَقَالَ لَا اخْتِلَافَ بَيْنَ أَهْلِ الْحَدِيثِ فِي ذَلِكَ وَمِمَّنْ جَزَمَ بِذَلِكَ الْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ
وَمِنْ رُجْحَانِهِ أَنَّهُ مُتَّفَقٌ عَلَيْهِ دُونَ غَيْرِهِ وَأَنَّ الرُّوَاةَ عَنْهُ مِنَ الثِّقَاتِ لَمْ يَخْتَلِفُوا فِي أَلْفَاظِهِ بِخِلَافِ غيره وأنه تلقاه عن النبي تَلْقِينًا كَمَا رَوَى الطَّحَاوِيُّ بِلَفْظِ أَخَذْتُ التَّشَهُّدَ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَقَّنِّيهِ كَلِمَةً كَلِمَةً
قَالَ وَرُجِّحَ بِأَنَّهُ وَرَدَ بِصِيغَةِ الْأَمْرِ بِخِلَافِ غَيْرِهِ فَإِنَّهُ مُجَرَّدُ حكاية
ولأحمد من حديث بن مسعود أن رسول الله عَلَّمَهُ وَأَمَرَهُ أَنْ يُعَلِّمَهُ النَّاسَ وَلَمْ يُنْقَلْ ذَلِكَ لِغَيْرِهِ فَفِيهِ دَلِيلٌ عَلَى مَزِيَّتِهِ
وَقَالَ الشافعي بعد أن أخرج حديث بن عَبَّاسٍ رُوِيتْ أَحَادِيثُ فِي التَّشَهُّدِ مُخْتَلِفَةٌ وَكَانَ هَذَا أَحَبَّ إِلَيَّ لِأَنَّهُ أَكْمَلُهَا
وَقَدِ اخْتَارَ مَالِكٌ وَأَصْحَابُهُ تَشَهُّدَ عُمَرَ لِكَوْنِهِ عَلَّمَهُ لِلنَّاسِ وَهُوَ عَلَى الْمِنْبَرِ وَلَمْ يُنْكِرُوهُ فَيَكُونُ إِجْمَاعًا ولفظه نحو حديث بن عَبَّاسٍ إِلَّا أَنَّهُ قَالَ الزَّاكِيَاتُ بَدَلُ الْمُبَارَكَاتِ وَكَأَنَّهُ بِالْمَعْنَى
قَالَ ثُمَّ إِنَّ هَذَا الِاخْتِلَافَ إِنَّمَا هُوَ فِي الْأَفْضَلِ
وَنَقَلَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ الِاتِّفَاقَ عَلَى جَوَازِ التَّشَهُّدِ بِكُلِّ مَا ثَبَتَ
انْتَهَى مُلَخَّصًا
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَاخْتَلَفُوا فِي التَّشَهُّدِ هَلْ هُوَ وَاجِبٌ أَمْ لَا فَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ مَنْ لَمْ يَتَشَهَّدْ فَلَا صَلَاةَ لَهُ وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَمَذْهَبُ مَالِكٍ قَرِيبٌ مِنْهُ
وَقَالَ الزُّهْرِيُّ وَقَتَادَةُ وَحَمَّادٌ إِنْ تَرَكَ التَّشَهُّدَ حَتَّى انْصَرَفَ مَضَتْ صَلَاتُهُ
وَقَالَ أَصْحَابُ الرَّأْي التَّشَهُّدُ وَالصَّلَاةُ عَلَى النَّبِيِّ وَآلِهِ مُسْتَحَبٌّ غَيْرُ وَاجِبٍ وَالْقُعُودُ قَدْرَ التَّشَهُّدِ وَاجِبٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ
وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ الْأَسْوَدِ بْنِ يزيد عن بن مسعود

(3/177)

[969] (قَدْ عُلِّمَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ مِنَ التَّعْلِيمِ أَيْ عَلِمَ مِنَ اللَّهِ تَعَالَى مَا لَمْ يَعْلَمْهُ (وَكَانَ يُعَلِّمُنَا كَلِمَاتٍ) أَيْ غَيْرَ التَّشَهُّدِ وَهِيَ اللَّهُمَّ أَلِّفْ بَيْنَ قُلُوبِنَا إِلَخْ (أَلِّفْ بَيْنَ قُلُوبِنَا) أَيْ أَوْقِعِ الْأُلْفَةَ بَيْنَهَا (وَأَصْلِحْ ذَاتَ بَيْنِنَا) أَيْ أَصْلِحْ أَحْوَالَ بَيْنِنَا قَالَ فِي الْمَجْمَعِ ذَاتُ الشَّيْءِ نَفْسُهُ وَحَقِيقَتُهُ وَالْمُرَادُ مَا أُضِيفَ إِلَيْهِ وَمِنْهُ إِصْلَاحُ ذَاتِ الْبَيْنِ
أَيْ إِصْلَاحُ أَحْوَالِ بَيْنِكُمْ حَتَّى يَكُونَ أَحْوَالَ أُلْفَةٍ وَمَحَبَّةٍ وَاتِّفَاقٍ قَالَ وَلَمَّا كَانَتِ الْأَحْوَالُ مُلَابِسَةً لِلْبَيْنِ قِيلَ لَهَا ذَاتُ الْبَيْنِ (سُبُلَ السَّلَامِ) جَمْعُ سَبِيلٍ أَيْ طُرُقَ السَّلَامَةِ (وَجَنِّبْنَا الْفَوَاحِشَ) أَيِ الْكَبَائِرَ كَالزِّنَا (مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ) أَيْ عَلَانِيَتَهَا وَسِرَّهَا (أَتِمَّهَا) أَمْرٌ مِنَ الْإِتْمَامِ

[970] (إِذَا قُلْتَ هَذَا أَوْ قَضَيْتَ هَذَا إِلَخْ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ قَدِ اخْتَلَفُوا فِي هَذَا الْكَلَامِ هَلْ هُوَ مِنْ قول النبي أو من قول بن مسعود فإن صح مرفوعا إلى النبي فَفِيهِ دَلَالَةٌ عَلَى أَنَّ الصَّلَاةَ عَلَى النَّبِيِّ فِي التَّشَهُّدِ غَيْرُ وَاجِبَةٍ وَقَوْلُهُ عَلَيْهِ السَّلَامُ قَدْ قَضَيْتَ صَلَاتَكَ يُرِيدُ مُعْظَمَ الصَّلَاةِ مِنَ الْقُرْآنِ وَالذِّكْرِ وَالْخَفْضِ وَالرَّفْعِ وَإِنَّمَا بَقِيَ عَلَيْهِ الْخُرُوجُ مِنْهَا بِالسَّلَامِ وَكَنَّى عَنِ التَّسْلِيمِ بِالْقِيَامِ إِذَا كَانَ الْقِيَامُ إِنَّمَا يَقَعُ عَقِبَ السَّلَامِ وَلَا يَجُوزُ أَنْ يَقُومَ بِغَيْرِ تَسْلِيمٍ لِأَنَّهُ تَبْطُلُ صَلَاتُهُ لِقَوْلِهِ عَلَيْهِ السَّلَامُ تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَقَالَ أَبُو بَكْرٍ الْخَطِيبُ قَوْلُهُ فَإِذَا قُلْتَ ذَلِكَ فَقَدْ تَمَّتْ صَلَاتُكَ وَمَا بَعْدَهُ إِلَى اخر الحديث ليس من كلام النبي وإنما هو قول بن مَسْعُودٍ أُدْرِجَ فِي الْحَدِيثِ وَقَدْ بَيَّنَهُ شَبَابَةُ بْنُ سَوَّارٍ فِي رِوَايَتِهِ عَنْ زُهَيْرِ بْنِ معاوية وفصل كلام بن مسعود من كلام

(3/178)

النبي وَكَذَلِكَ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ عَنِ الْحُسَيْنِ بْنِ أَبِي الْحُسَيْنِ مُفَصَّلًا مُبَيَّنًا
انْتَهَى
قَالَ أَبُو الْحَسَنِ السِّنْدِيُّ فِي شَرْحِ شَرْحِ النُّخْبَةِ وَأَمَّا قَوْلُ الْخَطَّابِيِّ فِي الْمَعَالِمِ اخْتَلَفُوا فِيهِ هَلْ هُوَ مِنْ قَوْلِ النبي أو من قول بن مَسْعُودٍ فَأَرَادَ اخْتِلَافَ الرُّوَاةِ فِي وَصْلِهِ وَفَصْلِهِ لااختلاف الْحُفَّاظِ فَإِنَّهُمْ مُتَّفِقُونَ عَلَى أَنَّهَا مُدْرَجَةٌ
كَذَا قاله العراقي
انتهى

[971] (قال بن عمر زدت فيها وبركاته) ثبتت زيادة بركاته فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا مَرْفُوعَةٌ (زِدْتُ فِيهَا وَحْدَهُ لَا شَرِيكَ لَهُ) هَذِهِ الزِّيَادَةُ أَيْضًا ثَبَتَتْ فِي حَدِيثِ أَبِي مُوسَى عِنْدَ مُسْلِمٍ وَفِي حَدِيثِ عَائِشَةَ الْمَوْقُوفِ فِي الْمُوَطَّأِ وَفِي حَدِيثِ بن عُمَرَ عِنْدَ الدَّارَقُطْنِيِّ إِلَّا أَنَّ سَنَدَهُ ضَعِيفٌ

[972] (حِطَّانُ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الطَّاءِ (الرَّقَاشِيُّ) بِمَفْتُوحَةٍ وَخِفَّةِ قَافٍ وَشِينٍ مُعْجَمَةٍ نِسْبَةٌ إِلَى رَقَاشِ بِنْتِ ضُبَيْعَةَ بْنِ قَيْسٍ وَهِيَ قَبِيلَةٌ مِنْ بَنِي رَبِيعَةَ (أُقِرَّتْ) مِنَ الْقَرَارِ أَيْ أُثْبِتَتْ وَأُدِيمَتْ
قَالَ النَّوَوِيُّ مَعْنَاهُ قُرِنَتْ بِهِمَا وَأُقِرَّتْ مَعَهُمَا وَصَارَ الْجَمِيعُ مَأْمُورًا بِهِ (بِالْبِرِّ) بِالْكَسْرِ الْخَيْرُ وَالْفَضْلُ (وَالزَّكَاةِ) أَيِ الطَّهَارَةِ مِنَ الذُّنُوبِ وَالْآثَامِ وَمِنْهُ قَوْلُهُ تَعَالَى (وَتُزَكِّيهِمْ بِهَا) أَيْ تُطَهِّرُهُمْ بِهَا كَذَا فِي الصِّحَاحِ لِلْجَوْهَرِيِّ (فَلَمَّا انْفَتَلَ) أَيِ انْصَرَفَ مِنَ الصَّلَاةِ (فَأَرَمَّ الْقَوْمُ) بِفَتْحِ الرَّاءِ وَتَشْدِيدِ الْمِيمِ قَالَ الْحَافِظُ بن الْأَثِيرِ أَيْ سَكَتُوا وَلَمْ يُجِيبُوا يُقَالُ أَرَمَّ فَهُوَ مُرِمٌّ وَيُرْوَى فَأَزَّمَ بِالزَّايِ وَتَخْفِيفِ الْمِيمِ وَهُوَ بِمَعْنَاهُ لِأَنَّ الْأَزْمَ الْإِمْسَاكُ عَنِ الطَّعَامِ والكلام
انتهى

(3/179)

كَلَامُهُ
وَأَيْضًا قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ هُوَ بِفَتْحِ الرَّاءِ وَتَشْدِيدِ الْمِيمِ أَيْ سَكَتُوا (لَقَدْ رَهِبْتُ أَنْ تَبْكَعَنِي) هُوَ بِفَتْحِ الْمُثَنَّاةِ فِي أَوَّلِهِ وَإِسْكَانِ الْمُوَحَّدَةِ بَعْدَهَا أَيْ تُبَكِّتُنِي بِهَا وَتُوَبِّخُنِي
قَالَ الْأَصْمَعِيُّ يُقَالُ بَكَعْتُ الرَّجُلَ بكعا إذا استقبله بِمَا يَكْرَهُ (فَأَقِيمُوا صُفُوفَكُمْ) أَمْرٌ بِإِقَامَةِ الصُّفُوفِ وهو مأمور به بِإِجْمَاعِ الْأُمَّةِ وَالْمُرَادُ تَسْوِيَتُهَا وَالِاعْتِدَالُ فِيهَا وَتَتْمِيمُ الْأَوَّلِ فَالْأَوَّلِ مِنْهَا وَالتَّرَاصُّ فِيهَا (ثُمَّ لِيَؤُمَّكُمْ أحدكم) فيه الأمر بالجماعة في المكتوبات ولاخلاف فِي ذَلِكَ وَلَكِنِ اخْتَلَفُوا فِي أَنَّهُ أَمْرُ نَدْبٍ أَمْ إِيجَابٍ عَلَى أَرْبَعَةِ مَذَاهِبَ فَالرَّاجِحُ عِنْدَ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى وَعِنْدَ أَكْثَرِ أَصْحَابِهِ أَنَّهَا فَرْضُ كِفَايَةٍ إِذَا فَعَلَهُ مَنْ يَحْصُلُ بِهِ إِظْهَارُ هَذَا الشِّعَارِ سَقَطَ الْحَرَجُ مِنَ الْبَاقِينَ وَإِنْ تَرَكُوهُ كُلُّهُمْ أَثِمُوا كُلُّهُمْ
وَقَالَتْ طَائِفَةٌ مِنْ أَصْحَابِهِ هِيَ سُنَّةٌ وَقَالَ بن خُزَيْمَةَ هِيَ فَرْضُ عَيْنٍ لَكِنْ لَيْسَتْ بِشَرْطٍ فَمَنْ تَرَكَهَا وَصَلَّى مُنْفَرِدًا بِلَا عُذْرٍ أَثِمَ وَصَحَّتْ صَلَاتُهُ
وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ هِيَ شَرْطٌ لِصِحَّةِ الصَّلَاةِ (فَإِذَا كَبَّرَ فَكَبِّرُوا) فِيهِ أَمْرُ الْمَأْمُومِ بِأَنْ يَكُونَ تَكْبِيرُهُ عَقِبَ تَكْبِيرِ الْإِمَامِ وَيَتَضَمَّنُ مَسْأَلَتَيْنِ إِحْدَاهُمَا أَنَّهُ لَا يُكَبِّرُ قَبْلَهُ وَلَا مَعَهُ بَلْ بَعْدَهُ فَلَوْ شَرَعَ الْمَأْمُومُ فِي تَكْبِيرَةِ الْإِحْرَامِ نَاوِيًا الِاقْتِدَاءَ بِالْإِمَامِ وَقَدْ بَقِيَ لِلْإِمَامِ مِنْهَا حَرْفٌ لَمْ يَصِحَّ إِحْرَامُ الْمَأْمُومِ بِلَا خِلَافٍ لِأَنَّهُ نَوَى الِاقْتِدَاءَ بِمَنْ لَمْ يَصِرْ إِمَامًا بَلْ بِمَنْ سَيَصِيرُ إِمَامًا إِذَا فَرَغَ مِنَ التَّكْبِيرِ وَالثَّانِيَةُ أَنَّهُ يُسْتَحَبُّ كَوْنُ تَكْبِيرَةِ الْمَأْمُومِ عَقِبَ تَكْبِيرَةِ الْإِمَامِ وَلَا يَتَأَخَّرُ فَلَوْ تَأَخَّرَ جَازَ وَفَاتَهُ كَمَالُ فَضِيلَةِ تَعْجِيلِ التَّكْبِيرِ قَالَهُ النَّوَوِيُّ (وَإِذَا قَرَأَ غَيْرُ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ فَقُولُوا آمِينَ) فِيهِ دَلَالَةٌ ظَاهِرَةٌ لِمَا قَالَهُ بَعْضُ عُلَمَاءِ الشَّافِعِيَّةِ وَغَيْرُهُمْ إِنَّ تَأْمِينَ الْمَأْمُومِ يَكُونُ مَعَ تَأْمِينِ الْإِمَامِ لَا بَعْدَهُ فَإِذَا قال الإمام ولا الضالين قَالَ الْإِمَامُ وَالْمَأْمُومُ مَعًا آمِينَ وَتَأَوَّلُوا قَوْلَهُ إِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا قَالُوا مَعْنَاهُ إِذَا أَرَادَ التَّأْمِينَ لِيُجْمَعَ بَيْنَهُ وَبَيْنَ هَذَا الْحَدِيثِ وَهُوَ يُرِيدُ التَّأْمِينَ فِي آخِرِ قَوْلِهِ وَلَا الضالين فَيَعْقُبُ إِرَادَتَهُ تَأْمِينُهُ وَتَأْمِينُكُمْ مَعًا
وَفِي آمِينَ لغتان المد والقصر أَفْصَحُ وَالْمِيمُ خَفِيفَةٌ فِيهِمَا وَمَعْنَاهُ اسْتَجِبْ قَالَهُ النَّوَوِيُّ (يُحِبُّكُمُ اللَّهُ) بِالْحَاءِ الْمُهْمَلَةِ مِنَ الْحُبِّ هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا بِالْجِيمِ

(3/180)

يُجِيبُكُمُ اللَّهُ وَهَكَذَا فِي رِوَايَةِ مُسْلِمٍ قَالَ النووي أي يستحب دُعَاءَكُمْ وَهَذَا حَثٌّ عَظِيمٌ عَلَى التَّأْمِينِ فَيَتَأَكَّدُ الاهتمام به (فتلك بتلك) معناه اجعلوا تكبير لِلرُّكُوعِ وَرُكُوعَكُمْ بَعْدَ تَكْبِيرِهِ وَرُكُوعِهِ وَكَذَلِكَ رَفْعُكُمْ مِنَ الرُّكُوعِ يَكُونُ بَعْدَ رَفْعِهِ وَمَعْنَى تِلْكَ بِتِلْكَ أَنَّ اللَّحْظَةَ الَّتِي سَبَقَكُمُ الْإِمَامُ بِهَا فِي تَقَدُّمِهِ إِلَى الرُّكُوعِ تُجْبَرُ لَكُمْ بِتَأْخِيرِكُمْ فِي الرُّكُوعِ بَعْدَ رَفْعِهِ لَحْظَةً فَتِلْكَ اللَّحْظَةُ وَصَارَ قَدْرُ رُكُوعِكُمْ كَقَدْرِ رُكُوعِهِ وَقَالَ بِمِثْلِهِ فِي السُّجُودِ
وَقَالَ الْخَطَّابِيُّ فِيهِ وَجْهَانِ أَحَدُهُمَا أَنْ يَكُونَ ذَلِكَ مَرْدُودًا إِلَى قَوْلِهِ وَإِذَا قَرَأَ غَيْرُ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ فَقُولُوا آمِينَ يُجِيبُكُمُ اللَّهُ يُرِيدُ أَنَّ كَلِمَةَ آمِينَ يُسْتَجَابُ بِهَا الدُّعَاءُ الَّذِي تَضَمَّنَتْهُ السُّورَةُ وَالْآيَةُ كَأَنَّهُ قَالَ فَتِلْكَ الدَّعْوَةُ مُتَضَمَّنَةٌ بِتِلْكَ الْكَلِمَةِ أَوْ مُعَلَّقَةٌ بِهَا وَالْآخَرُ أَنْ يَكُونَ ذَلِكَ مَعْطُوفًا عَلَى مَا يَلِيهِ مِنَ الْكَلَامِ وَإِذَا كَبَّرَ وَرَكَعَ فَكَبِّرُوا وَارْكَعُوا يُرِيدُ أَنَّ صَلَاتَكُمْ مُعَلَّقَةٌ بِصَلَاةِ إِمَامِكُمْ فَاتَّبِعُوهُ وَائْتَمُّوا بِهِ وَلَا تَخْتَلِفُوا عَلَيْهِ إِنَّمَا تَصِحُّ وَتَثْبُتُ بِتِلْكَ (وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ يَسْمَعُ اللَّهُ لَكُمْ) قَالَ النَّوَوِيُّ فِيهِ دَلَالَةٌ لِمَا قَالَهُ أَصْحَابُنَا وَغَيْرُهُمْ أَنَّهُ يُسْتَحَبُّ لِلْإِمَامِ الْجَهْرُ بِقَوْلِهِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَحِينَئِذٍ يَسْمَعُونَهُ فَيَقُولُونَ
وَفِيهِ دَلَالَةٌ لِمَذْهَبِ مَنْ يَقُولُ لَا يَزِيدُ الْمَأْمُومُ عَلَى قَوْلِهِ رَبَّنَا لَكَ الْحَمْدُ وَلَا يَقُولُ مَعَهُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَمَذْهَبُنَا أَنَّهُ يَجْمَعُ بَيْنَهُمَا الْإِمَامُ وَالْمَأْمُومُ وَالْمُنْفَرِدُ لِأَنَّهُ ثَبَتَ أنه جمع بينهما وثبت أنه قَالَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي
وَمَعْنَى سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ أَيْ أَجَابَ دُعَاءَ مَنْ حمده ومعي يسمع الله لكم يستجيب دعاء كم
قَوْلُهُ رَبَّنَا لَكَ الْحَمْدُ هَكَذَا هُوَ هُنَا بِلَا وَاوٍ وَفِي غَيْرِ هَذَا الْمَوْضِعِ رَبَّنَا وَلَكَ الْحَمْدُ وَقَدْ جَاءَتِ الْأَحَادِيثُ الصَّحِيحَةُ بِإِثْبَاتِ الْوَاوِ وَبِحَذْفِهَا وَكِلَاهُمَا جَاءَتْ بِهِ رِوَايَاتٌ كَثِيرَةٌ وَالْمُخْتَارُ أَنَّهُ عَلَى وَجْهِ الْجَوَازِ وَأَنَّ الْأَمْرَيْنِ جَائِزَانِ وَلَا تَرْجِيحَ لِأَحَدِهِمَا عَلَى الْآخَرِ (فَلْيَكُنْ مِنْ أَوَّلِ قَوْلِ أَحَدِكُمْ أَنْ يَقُولَ التَّحِيَّاتُ) اسْتَدَلَّ جَمَاعَةٌ بِهَذَا عَلَى أَنَّهُ يَقُولُ فِي أَوَّلِ جُلُوسِهِ التَّحِيَّاتُ وَلَا يَقُولُ بِسْمِ اللَّهِ وَلَيْسَ هَذَا الِاسْتِدْلَالُ بِوَاضِحٍ لِأَنَّهُ قَالَ فَلْيَكُنْ مِنْ أَوَّلَ وَلَمْ يَقُلْ فَلْيَكُنْ أَوَّلُ قَالَهُ النَّوَوِيُّ وَاللَّهُ أَعْلَمُ

(3/181)

[973] (زَادَ فَإِذَا قَرَأَ فَأَنْصِتُوا) وَاعْلَمْ أَنَّ هَذِهِ الزِّيَادَةَ وَهِيَ قَوْلُهُ وَإِذَا قَرَأَ فَأَنْصِتُوا مِمَّا اخْتَلَفَ الْحُفَّاظُ فِي صِحَّتِهِ فَرَوَى الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى عَنْ أَبِي دَاوُدَ السَّجِسْتَانِيِّ أَنَّ هذه اللفظة ليست بمحفوظة وكذلك رواه عن يحيى بن معين وأبي حاتم الرازي والدارقطني والحافظ أبي عَلِيٍّ النَّيْسَابُورِيُّ شَيْخُ الْحَاكِمِ أَبِي عَبْدِ اللَّهِ قَالَ الْبَيْهَقِيُّ قَالَ أَبُو عَلِيٍّ الْحَافِظُ هَذِهِ اللَّفْظَةُ غَيْرُ مَحْفُوظَةٍ قَدْ خَالَفَ سُلَيْمَانُ التَّيْمِيُّ فِيهَا جَمِيعَ أَصْحَابِ قَتَادَةَ وَاجْتِمَاعُ هَؤُلَاءِ الْحُفَّاظِ عَلَى تَضْعِيفِهَا مُقَدَّمٌ عَلَى تَصْحِيحِ مُسْلِمٍ لَهَا لَا سِيَّمَا وَلَمْ يَرْوِهَا مُسْنَدَةً فِي صَحِيحِهِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُهُ
وَقَالَ الزَّيْلَعِيُّ رُوِيَ هَذَا مِنْ حَدِيثِ أَبِي مُوسَى وَمِنْ حَدِيثِ أَبِي هُرَيْرَةَ فَحَدِيثُ أَبِي مُوسَى رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ فِي بَابِ الْقِرَاءَةِ وَالرُّكُوعِ وَالسُّجُودِ وَالتَّشَهُّدِ فَقَالَ وَحَدَّثَنَا أَبُو غَسَّانَ الْمَسْمَعِيُّ حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ حَدَّثَنَا أَبِي وَنَحْوُهُ وَحَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا جَرِيرٌ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ قَتَادَةَ بِهَذَا الْإِسْنَادِ مِثْلَهُ يَعْنِي حَدِيثَ قَتَادَةَ عَنْ يُونُسَ بْنِ جُبَيْرٍ عَنْ حِطَّانَ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيِّ عَنْ أَبِي موسى الأشعري عن النبي فَذَكَرَ حَدِيثَ إِذَا كَبَّرَ الْإِمَامُ فَكَبِّرُوا قَالَ مُسْلِمٌ وَفِي حَدِيثِ جَرِيرٍ عَنْ سُلَيْمَانَ عَنْ قَتَادَةَ مِنَ الزِّيَادَةِ وَإِذَا قَرَأَ فَأَنْصِتُوا ثُمَّ قَالَ قَالَ أَبُو إِسْحَاقَ يَعْنِي صَاحِبَ مُسْلِمٍ قَالَ أَبُو بَكْرِ بْنُ أُخْتِ أَبِي النَّضْرِ فِي هَذَا الْحَدِيثِ أَيْ طَعَنَ فِيهِ فَقَالَ مُسْلِمٌ تُرِيدُ أَحْفَظَ مِنْ سُلَيْمَانَ التَّيْمِيِّ فَقَالَ لَهُ أَبُو بَكْرٍ فَحَدِيثُ أَبِي هُرَيْرَةَ يَعْنِي وَإِذَا قَرَأَ فَأَنْصِتُوا فَقَالَ مُسْلِمٌ هُوَ عِنْدِي صَحِيحٌ فَقَالَ لِمَ لَمْ تَضَعْهُ ها هنا فَقَالَ لَيْسَ كُلُّ شَيْءٍ عِنْدِي صَحِيحٌ وَضَعْتُهُ ها هنا إنما وضعت ها هنا مَا اجْتَمَعُوا عَلَيْهِ انْتَهَى كَلَامُ مُسْلِمٍ قَالَ المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى قَوْلِهِ وَإِذَا قَرَأَ فَأَنْصِتُوا فِي بَابِ الْإِمَامِ يُصَلِّي مِنْ قُعُودٍ فِي الْجُزْءِ الرَّابِعِ

(3/182)

[974] (يُعَلِّمُنَا التَّشَهُّدَ) سُمِّيَ بِاسْمِ جُزْئِهِ الْأَشْرَفِ كَمَا هُوَ الْقَاعِدَةُ عِنْدَ الْبُلَغَاءِ فِي تَسْمِيَةِ الْكُلِّ بِاسْمِ الْبَعْضِ (كَمَا يُعَلِّمُنَا الْقُرْآنَ) فِيهِ دَلَالَةٌ عَلَى اهْتِمَامِهِ وَإِشَارَةٌ إِلَى وُجُوبِهِ (وَكَانَ يَقُولُ التَّحِيَّاتُ الْمُبَارَكَاتُ) أَيِ النَّامِيَاتُ (الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ) قَالَ بَعْضُ الْعُلَمَاءِ وَمِنْ جُمْلَةِ مَا يُرَجِّحُ تشهد بن مَسْعُودٍ أَنَّ وَاوَ الْعَطْفِ تَقْتَضِي الْمُغَايَرَةَ فَتَكُونُ كُلُّ جُمْلَةٍ ثَنَاءً مُسْتَقِلًّا بِخِلَافِ مَا إِذَا سَقَطَتْ فَإِنَّ مَا عَدَا اللَّفْظَ الْأَوَّلَ يَكُونُ صِفَةً لَهُ فَيَكُونُ جُمْلَةً وَاحِدَةً فِي الثَّنَاءِ وَالْأَوَّلُ أَبْلَغٌ وَحَذْفُ وَاوِ الْعَطْفِ وَلَوْ كَانَ جَائِزًا لَكِنَّ التَّقْدِيرَ خِلَافُ الظَّاهِرِ لِأَنَّ الْمَعْنَى صَحِيحٌ بِدُونِ تَقْدِيرِهَا (السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ) قَالَ الطِّيبِيُّ يَجُوزُ فِيهِ وَفِيمَا بَعْدَهُ أَعْنِي (السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ) حَذْفُ اللَّامِ وَإِثْبَاتُهُ وَالْإِثْبَاتُ أَفْضَلٌ وَهُوَ الْمَوْجُودُ فِي رِوَايَةِ الصَّحِيحَيْنِ
قُلْتُ بَلْ فِي الصِّحَاحِ السِّتِّ (وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ) انفرد بن عَبَّاسٍ بِهَذَا اللَّفْظِ إِذْ فِي سَائِرِ التَّشَهُّدَاتِ الْوَارِدَةِ عَنْ عَمْرِو بْنِ مَسْعُودٍ وَجَابِرٍ وَأَبِي مُوسَى وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ كُلِّهَا بِلَفْظِ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَمَّا قَوْلُ الرافعي المنقول أنه كَانَ يَقُولُ فِي تَشَهُّدِهِ وَأَشْهَدُ أَنَّ رَسُولَ اللَّهِ فَمَرْدُودٌ بِأَنَّهُ لَا أَصْلَ لَهُ قَالَهُ علي القارىء
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[975] (فَقُولُوا التَّحِيَّاتُ) قَالَ النَّوَوِيُّ جَمْعُ تَحِيَّةٍ وَهِيَ لِلْمَلِكِ قِيلَ الْبَقَاءُ وَقِيلَ الْعَظَمَةُ وَقِيلَ الْحَيَاةُ وَإِنَّمَا قِيلَ التَّحِيَّاتُ بِالْجَمْعِ لِأَنَّ مُلُوكَ الْعَرَبِ كَانَ كُلُّ وَاحِدٍ مِنْهُمْ يُحَيِّيِهِ أَصْحَابُهُ بِتَحِيَّةٍ مَخْصُوصَةٍ فَقِيلَ جَمِيعُ تَحِيَّاتِهِمْ لِلَّهِ تَعَالَى وَهُوَ الْمُسْتَحِقُّ لِذَلِكَ حَقِيقَةً وَالْمُبَارَكَاتُ وَالزَّاكِيَاتُ فِي حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ بِمَعْنًى وَاحِدٍ وَالْبَرَكَةُ كَثْرَةُ الْخَيْرِ وَقِيلَ النَّمَاءُ وَكَذَا

(3/183)

الزَّكَاةُ أَصْلُهَا النَّمَاءُ (وَالطَّيِّبَاتُ) أَيِ الْكَلِمَاتُ الطَّيِّبَاتُ (وَالصَّلَوَاتُ) هِيَ الصَّلَوَاتُ الْمَعْرُوفَةُ وَقِيلَ الدَّعَوَاتُ وَالتَّضَرُّعُ وَقِيلَ الرَّحْمَةُ أَيِ اللَّهُ الْمُتَفَضِّلُ بِهَا (ثُمَّ سَلِّمُوا) فَقِيلَ مَعْنَاهُ التَّعْوِيذُ بِاللَّهِ وَالتَّحْصِينُ بِهِ سُبْحَانَهُ وَتَعَالَى فَإِنَّ السَّلَامَ اسْمٌ لَهُ سُبْحَانَهُ وَتَعَالَى تَقْدِيرُهُ اللَّهُ عَلَيْكُمْ حَفِيظٌ وَكِيلٌ كَمَا يُقَالُ اللَّهُ مَعَكَ أَيْ بِالْحِفْظِ وَالْمَعُونَةِ وَاللُّطْفِ وَقِيلَ مَعْنَاهُ السَّلَامَةُ وَالنَّجَاةُ لَكُمْ وَيَكُونُ مَصْدَرًا كَاللَّذَاذَةِ وَاللَّذَاذِ كَمَا قَالَ اللَّهُ تَعَالَى (فَسَلَامٌ لك من أصحاب اليمين) أَمَّا السَّلَامُ الَّذِي فِي آخِرِ الصَّلَاةِ وَهُوَ سَلَامُ التَّحْلِيلِ فَاخْتَلَفَ الْعُلَمَاءُ فِيهِ فَمِنْهُمْ مَنْ جَوَّزَ الْأَمْرَيْنِ فِيهِ هَكَذَا وَيَقُولُ الْأَلِفُ وَاللَّامُ أَفْضَلُ وَمِنْهُمْ مَنْ أَوْجَبَ الْأَلِفَ وَاللَّامَ لِأَنَّهُ لَمْ يُنْقَلْ إِلَّا بِالْأَلِفِ وَاللَّامِ وَلِأَنَّهُ تَقَدَّمَ ذِكْرُهُ فِي التَّشَهُّدِ فَيَنْبَغِي أَنْ يُعِيدَهُ بِالْأَلِفِ وَاللَّامِ لِيَعُودَ التَّعْرِيفُ إِلَى سَابِقِ كَلَامِهِ كَمَا يَقُولُ جَاءَنِي رَجُلٌ فَأَكْرَمْتُ الرَّجُلَ انْتَهَى (قَالَ أَبُو دَاوُدَ وَدَلَّتْ هَذِهِ الصَّحِيفَةُ عَلَى أَنَّ الْحَسَنَ سَمِعَ مِنْ سَمُرَةَ) وَفِي سُنَنِ أَبِي دَاوُدَ فِي بَابِ اتِّخَاذِ الْمَسَاجِدِ فِي الدُّورِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ أَنَّهُ كَتَبَ إِلَى بنيه أما بعد فإن رسول الله الْحَدِيثَ فَثَبَتَ أَنَّهُ كَانَ عِنْدَ أَبْنَاءِ سَمُرَةَ صَحِيفَةٌ مِنْ سَمُرَةَ وَأَنَّهُمْ جَمَعُوا مَا كَتَبَ إِلَيْهِمْ سَمُرَةُ فَصَارَتْ هَذِهِ الْمَكَاتِيبُ عِنْدَهُمْ بِمَنْزِلَةِ الصَّحِيفَةِ وَالْكِتَابِ وَأَمَّا قَوْلُ الْمُؤَلِّفِ دَلَّتْ هَذِهِ الصَّحِيفَةُ فَوَجْهُ دَلَالَتِهَا وَتَعَلُّقِهَا بِالْبَابِ أَنَّ هَذَا اللَّفْظَ الَّذِي رَوَاهُ سُلَيْمَانُ بْنُ سَمُرَةَ عَنْ أَبِيهِ بِقَوْلِهِ أَمَّا بَعْدُ فَإِنَّ رَسُولَ اللَّهِ إِلَخْ مِنْ أَلْفَاظِ الصَّحِيفَةِ الَّتِي أَمْلَاهَا سَمُرَةُ وَرَوَاهَا عَنْهُ وَلَدُهُ سُلَيْمَانُ فَأَرَادَ أَبُو دَاوُدَ أَنَّ سُلَيْمَانَ بْنَ سَمُرَةَ كَمَا صَحَّ سَمَاعُهُ مِنْ أَبِيهِ بِهَذِهِ الصَّحِيفَةِ وَغَيْرِهَا كَذَلِكَ الْحَسَنُ الْبَصْرِيُّ صَحَّ سَمَاعُهُ بِهَذِهِ الصَّحِيفَةِ وَغَيْرِهَا مِنْ سمرة لأن كل مِنْهُمَا أَيْ سُلَيْمَانُ بْنُ سَمُرَةَ وَكَذَا الْحَسَنُ بْنُ يَسَارٍ مِنَ الطَّبَقَةِ الثَّالِثَةِ فَدَلَّ ذَلِكَ أَنَّ الْحَسَنَ سَمِعَ مِنْ سَمُرَةَ كَمَا أَنَّ سُلَيْمَانَ بْنَ سَمُرَةَ سَمِعَ مِنْ أَبِيهِ سَمُرَةَ لِأَنَّهُمَا مِنَ الطَّبَقَةِ الثَّالِثَةِ فَلَمَّا سَمِعَ سُلَيْمَانُ مِنْ أَبِيهِ سَمُرَةَ فَلَا مَانِعَ أَنْ يَكُونَ الْحَسَنُ سَمِعَ مِنْهُ وَأَنَّ أَبَا دَاوُدَ مِنَ الْقَائِلِينَ بِأَنَّ الْحَسَنَ الْبَصْرِيَّ ثَبَتَ سَمَاعُهُ مِنْ سَمُرَةَ وَإِنْ كَانَ عِنْدَ بَعْضِهِمْ أَنَّهُ لَمْ يَسْمَعْ مِنْهُ إِلَّا حَدِيثَ الْعَقِيقَةِ وَمَا عَدَا ذَلِكَ فَصَحِيفَةٌ يَرْوِيهَا عَنْ سَمُرَةَ مِنْ غَيْرِ سَمَاعٍ مِنْهُ
وَيَدُلُّ عَلَى ذَلِكَ مَا قَالَهُ الْإِمَامُ التِّرْمِذِيُّ فِي جَامِعِهِ فِي بَابِ مَا جَاءَ فِي الصَّلَاةِ الْوُسْطَى أَنَّهَا الْعَصْرُ حَدَّثَنَا عَبْدَةُ عَنْ سَعِيدٌ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جندب عن النبي أَنَّهُ قَالَ فِي الصَّلَاةِ الْوُسْطَى صَلَاةُ الْعَصْرِ
قَالَ أَبُو عِيسَى قَالَ مُحَمَّدٌ قَالَ عَلِيُّ بْنُ عَبْدِ اللَّهِ حَدِيثُ الْحَسَنِ عَنْ سَمُرَةَ حَسَنٌ وَقَدْ سَمِعَ مِنْهُ
وَقَالَ أَيْضًا فِي هذا

(3/184)

الْبَابِ قَالَ مُحَمَّدٌ قَالَ عَلِيٌّ سَمَاعُ الْحَسَنِ مِنْ سَمُرَةَ صَحِيحٌ وَاحْتَجَّ بِهَذَا الْحَدِيثِ يَعْنِي حَدِيثَ الْعَقِيقَةِ وَفِي التِّرْمِذِيِّ أَيْضًا فِي بَابِ احتلاب المواشي إِذْنِ الْأَرْبَابِ حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ سَعِيدٌ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ سَمُرَةَ أَنَّ النَّبِيَّ قَالَ إِذَا أَتَى أَحَدُكُمْ عَلَى مَاشِيَةٍ فَإِنْ كَانَ فِيهَا صَاحِبُهَا فَلْيَسْتَأْذِنْهُ الْحَدِيثَ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ صَحِيحٌ
قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ سَمَاعُ الْحَسَنِ مِنْ سَمُرَةَ صَحِيحٌ وَقَدْ تَكَلَّمَ بَعْضُ أَهْلِ الْحَدِيثِ فِي رِوَايَةِ الْحَسَنِ عَنْ سَمُرَةَ وَقَالُوا إِنَّمَا يُحَدِّثُ عَنْ صَحِيفَةِ سَمُرَةَ انتهى
لكن قال الحافظ بن حَجَرٍ فِي تَهْذِيبِ التَّهْذِيبِ فِي تَرْجَمَةِ الْحَسَنِ الْبَصْرِيِّ بَعْدَ نَقْلِ كَلَامِ الْمُؤَلِّفِ لَمْ يَظْهَرْ لِي وَجْهُ الدَّلَالَةِ بَعْدُ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

(باب الصلاة على النبي بَعْدَ التَّشَهُّدِ)
[976] الصَّلَاةُ الدُّعَاءُ وَالرَّحْمَةُ وَالِاسْتِغْفَارُ وَحُسْنُ الثناء من الله تعالى على رسوله وَهُوَ مِنَ الْعِبَادِ طَلَبُ إِفَاضَةِ الرَّحْمَةِ الشَّامِلَةِ لِخَيْرِ الدُّنْيَا وَالْآخِرَةِ مِنَ اللَّهِ تَعَالَى عَلَيْهِ وَقَدْ أَمَرَ اللَّهُ الْمُؤْمِنِينَ بِهِ وَقَدْ أَجْمَعُوا عَلَى أَنَّهُ لِلْوُجُوبِ فَهِيَ وَاجِبَةٌ فِي الْجُمْلَةِ فَقِيلَ يَجِبُ كُلَّمَا جَرَى ذِكْرُهُ وَقِيلَ الْوَاجِبُ الَّذِي بِهِ يَسْقُطُ الْمَأْثَمُ هُوَ الْإِتْيَانُ بِهَا مرة كالشهادة بنبوته وَمَا عَدَا ذَلِكَ فَهُوَ مَنْدُوبٌ كَذَا فِي اللُّمَعَاتِ
وَقَالَ فِي الْمِرْقَاةِ اعْلَمْ أَنَّ الْعُلَمَاءَ اخْتَلَفُوا فِي أَنَّ الْأَمْرَ فِي قَوْلِهِ تَعَالَى يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تسليما هَلْ هُوَ لِلنَّدَبِ أَوْ لِلْوُجُوبِ ثُمَّ هَلِ الصَّلَاةُ عَلَيْهِ فَرْضُ عَيْنٍ أَوْ فَرْضُ كِفَايَةٍ ثُمَّ هَلْ تَتَكَرَّرُ كُلَّمَا سُمِعَ ذِكْرُهُ أَمْ لَا وَإِذَا تَكَرَّرَ هَلْ تَتَدَاخَلُ فِي الْمَجْلِسِ أَمْ لَا فَذَهَبَ الشَّافِعِيُّ إِلَى أَنَّ الصَّلَاةَ فِي الْقَعْدَةِ الْأَخِيرَةِ فَرْضٌ وَالْجُمْهُورُ عَلَى أَنَّهَا سُنَّةٌ وَالْمُعْتَمَدُ عِنْدَنَا الْوُجُوبُ وَالتَّدَاخُلُ انْتَهَى
وَالْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ طَوِيلٌ وَقَدْ أَجَادَ وَأَحْسَنَ وَأَطَالَ الشَّيْخُ الْعَلَّامَةُ الْخَفَاجِيُّ فِي نَسِيمِ الرِّيَاضِ شرح شفاء القاضي عياض والإمام بن الْقَيِّمِ فِي جِلَاءِ الْأَفْهَامِ
(عَنْ كَعْبِ بْنِ عُجْرَةَ) بِضَمِّ الْعَيْنِ وَسُكُونِ الْجِيمِ (فَقَدْ عَرَفْنَاهُ) يَعْنِي بِمَا تَقَدَّمَ فِي أَحَادِيثِ التَّشَهُّدِ وَهُوَ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَهُوَ يَدُلُّ عَلَى تَأْخِيرِ مَشْرُوعِيَّةِ الصَّلَاةِ عَنِ التَّشَهُّدِ (فَكَيْفَ نُصَلِّي عَلَيْكَ) فِيهِ أَنَّهُ يُنْدَبُ لِمَنْ أَشْكَلَ عَلَيْهِ كَيْفِيَّةُ مَا فَهِمَ جُمْلَتَهُ أن

(3/185)

يَسْأَلَ عَنْهُ مَنْ لَهُ بِهِ عِلْمٌ (قُولُوا اللَّهُمَّ إِلَخْ) اسْتُدِلَّ بِذَلِكَ عَلَى وُجُوبِ الصَّلَاةِ عليه بَعْدَ التَّشَهُّدِ وَإِلَى ذَلِكَ ذَهَبَ عُمَرُ وَابْنُهُ عبد الله وبن مَسْعُودٍ وَجَابِرُ بْنُ زَيْدٍ وَالشَّعْبِيُّ وَمُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ وَأَبُو جَعْفَرٍ الْبَاقِرُ وَالشَّافِعِيُّ وَأَحْمَدُ بن حنبل وإسحاق وبن الْمَوَّازِ وَاخْتَارَهُ الْقَاضِي أَبُو بَكْرِ بْنُ الْعَرَبِيِّ وَذَهَبَ الْجُمْهُورُ إِلَى عَدَمِ الْوُجُوبِ مِنْهُمْ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَآخَرُونَ
قَالَ الطَّبَرِيُّ وَالطَّحَاوِيُّ
إِنَّهُ أَجْمَعَ الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرُونَ عَلَى عَدَمِ الْوُجُوبِ
قَالَ الشَّوْكَانِيُّ وَدَعْوَى الْإِجْمَاعِ مِنَ الدَّعَاوَى الْبَاطِلَةِ لِمَا عَرَفْتَ مِنْ نِسْبَةِ الْقَوْلِ بِالْوُجُوبِ إِلَى جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَالْفُقَهَاءِ وَلَكِنَّهُ لَا يَتِمُّ الِاسْتِدْلَالُ عَلَى وُجُوبِ الصَّلَاةِ بَعْدَ التَّشَهُّدِ بِمَا فِي حَدِيثِ الْبَابِ مِنَ الْأَمْرِ بِهَا وَبِمَا فِي سَائِرِ أَحَادِيثِ الْبَابِ لأن غايتها الأمر بمطلق الصلاة عليه وَهُوَ يَقْتَضِي الْوُجُوبَ فِي الْجُمْلَةِ فَيَحْصُلُ الِامْتِثَالُ بِإِيقَاعِ فَرْدٍ مِنْهَا خَارِجَ الصَّلَاةِ فَلَيْسَ فِيهَا زِيَادَةٌ عَلَى مَا فِي قَوْلِهِ تَعَالَى يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا وَلَكِنَّهُ يُمْكِنُ الِاسْتِدْلَالُ لِوُجُوبِ الصَّلَاةِ فِي الصَّلَاةِ بما أخرجه بن حبان والحاكم والبيهقي وصححوه وبن خُزَيْمَةَ فِي صَحِيحِهِ وَالدَّارَقُطْنِيُّ مِنْ حَدِيثِ أَبِي مَسْعُودٍ بِزِيَادَةِ كَيْفَ نُصَلِّي عَلَيْكَ إِذَا نَحْنُ صَلَّيْنَا عَلَيْكَ فِي صَلَاتِنَا وَفِي رِوَايَةٍ كَيْفَ نُصَلِّي عَلَيْكَ فِي صَلَاتِنَا وَغَايَةُ هَذِهِ الزِّيَادَةِ أن يتعين بها محل الصلاة عليه وَهُوَ مُطْلَقُ الصَّلَاةِ وَلَيْسَ فِيهَا مَا يُعَيِّنُ مَحَلَّ النِّزَاعِ وَهُوَ إِيقَاعُهَا بَعْدَ التَّشَهُّدِ الْأَخِيرِ
وَيُمْكِنُ الِاعْتِذَارُ عَنِ الْقَوْلِ بِالْوُجُوبِ بِأَنَّ الْأَوَامِرَ الْمَذْكُورَةَ فِي الْأَحَادِيثِ تَعْلِيمُ كَيْفِيَّةٍ وَهِيَ لَا تُفِيدُ الْوُجُوبَ فَإِنَّهُ لَا يَشُكُّ مَنْ لَهُ ذَوْقٌ أَنَّ مَنْ قَالَ لِغَيْرِهِ إِذَا أَعْطَيْتُكَ دِرْهَمًا فَكَيْفَ أُعْطِيكَ إِيَّاهُ أَسِرًّا أَمْ جَهْرًا فَقَالَ لَهُ أَعْطِنِيهِ سِرًّا كَانَ ذَلِكَ أَمْرًا بِالْكَيْفِيَّةِ الَّتِي هِيَ السِّرِّيَّةُ لَا أَمْرًا بِالْإِعْطَاءِ وَتَبَادُرُ هَذَا الْمَعْنَى لُغَةً وَشَرْعًا وَعُرْفًا لَا يُدْفَعُ وَقَدْ تَكَرَّرَ فِي السُّنَّةِ وَكَثُرَ فَمِنْهُ إِذَا قَامَ أَحَدُكُمُ اللَّيْلَ فَلْيَفْتَتِحِ الصَّلَاةَ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ الْحَدِيثَ
وَأَطَالَ الْكَلَامَ فِي نَيْلِ الْأَوْطَارِ (وَآلِ مُحَمَّدٍ) بِحَذْفِ عَلَى وَسَائِرُ الرِّوَايَاتِ فِي هَذَا الْحَدِيثِ وَغَيْرِهِ بِإِثْبَاتِهَا وَقَدْ ذَهَبَ الْبَعْضُ إِلَى وُجُوبِ زِيَادَتِهَا كَذَا فِي نَيْلِ الْأَوْطَارِ
وَفِي الْمِرْقَاةِ قِيلَ الْآلُ مَنْ حَرُمَتْ عَلَيْهِ الزَّكَاةُ كَبَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ وَقِيلَ كُلُّ تَقِيٍّ آلُهُ ذَكَرَهُ الطِّيبِيُّ
وَقِيلَ الْمُرَادُ بِالْآلِ جَمِيعُ أُمَّةِ الْإِجَابَةِ وَقِيلَ الْمُرَادُ بِالْآلِ الْأَزْوَاجُ وَمَنْ حَرُمَتْ عَلَيْهِ الصَّدَقَةُ وَيَدْخُلُ فِيهِمُ الذُّرِّيَّةُ وبذلك يجمع بين الأحاديث
وقال بن حَجَرٍ الْمَكِّيُّ هُمْ مُؤْمِنُو بَنِي هَاشِمٍ وَالْمُطَّلِبِ عِنْدَ الشَّافِعِيِّ وَجُمْهُورِ الْعُلَمَاءِ وَقِيلَ أَوْلَادُ فَاطِمَةَ وَنَسْلُهُمْ وَقِيلَ أَزْوَاجُهُ وَذُرِّيَّتُهُ

(3/186)

لِأَنَّهُمْ ذُكِرُوا جُمْلَةً فِي رِوَايَةٍ وَرُدَّ بِأَنَّهُ ثَبَتَ الْجَمْعُ بَيْنَ الثَّلَاثَةِ فِي حَدِيثٍ وَاحِدٍ وَقِيلَ كُلُّ مُسْلِمٍ وَمَالَ إِلَيْهِ مَالِكٌ وَاخْتَارَهُ الزُّهْرِيُّ وَآخَرُونَ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَغَيْرُهُ وَرَجَّحَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَقَيَّدَهُ الْقَاضِي حُسَيْنٌ بِالْأَتْقِيَاءِ وَيُؤَيِّدُهُ مَا رَوَى تَمَامٌ فِي فَوَائِدِهِ وَالدَّيْلَمِيُّ عَنْ أَنَسٍ قَالَ سُئِلَ رَسُولُ الله مَنْ آلُ مُحَمَّدٍ فَقَالَ كُلُّ تَقِيٍّ مِنْ آل محمد زاد الديملي ثم قرأ إن أولياؤه إلا المتقون
(كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ) ذُكِرَ فِي وَجْهِ تَخْصِيصِهِ مِنْ بَيْنِ الْأَنْبِيَاءِ وُجُوهٌ أَظْهَرُهَا كَوْنُهُ جد النبي وَقَدْ أُمِرْنَا بِمُتَابَعَتِهِ فِي أُصُولِ الدِّينِ أَوْ فِي التَّوْحِيدِ الْمُطْلَقِ وَالِانْقِيَادِ الْمُحَقَّقِ انْتَهَى كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي نَيْلِ الْأَوْطَارِ وَاسْتَشْكَلَ جماعة من العلماء التشبيه للصلاة عليه بِالصَّلَاةِ عَلَى إِبْرَاهِيمَ كَمَا وَقَعَ فِي هَذِهِ الرِّوَايَةِ أَوْ عَلَى آلِ إِبْرَاهِيمَ كَمَا فِي بَعْضِ الرِّوَايَةِ مَعَ أَنَّ الْمُشَبَّهَ دُونَ الْمُشَبَّهِ به في الغالب وهو أَفْضَلُ مِنْ إِبْرَاهِيمَ وَآلِهِ وَأُجِيبُ عَنْ ذَلِكَ بِأَجْوِبَةٍ مِنْهَا أَنَّ الْمُشَبَّهَ مَجْمُوعُ الصَّلَاةِ عَلَى مُحَمَّدٍ وَآلِهِ بِمَجْمُوعِ الصَّلَاةِ عَلَى إِبْرَاهِيمَ وَآلِهِ وَفِي آلِ إِبْرَاهِيمَ مُعْظَمُ الْأَنْبِيَاءِ فَالْمُشَبَّهُ بِهِ أَقْوَى مِنْ هَذِهِ الْحَيْثِيَّةِ وَمِنْهَا أَنَّ التَّشْبِيهَ وَقَعَ لِأَصْلِ الصَّلَاةِ بِأَصْلِ الصَّلَاةِ لَا لِلْقَدْرِ بِالْقَدْرِ وَمِنْهَا أَنَّ التَّشْبِيهَ وَقَعَ فِي الصَّلَاةِ على الآل لا على النبي وَهُوَ خِلَافُ الظَّاهِرِ وَمِنْهَا أَنَّهُ كَانَ ذَلِكَ منه قَبْلَ أَنْ يُعْلِمَهُ أَنَّهُ أَفْضَلُ مِنْ إِبْرَاهِيمَ ومنها أن مراده أَنْ يُتِمَّ النِّعْمَةَ عَلَيْهِ كَمَا أَتَمَّهَا عَلَى إبراهيم وآله ومنها أن مراده أَنْ يَبْقَى لَهُ لِسَانُ صِدْقٍ فِي الْآخِرِينَ كَإِبْرَاهِيمَ وَمِنْهَا أَنَّهُ سَأَلَ أَنْ يَتَّخِذَهُ اللَّهُ خَلِيلًا كَإِبْرَاهِيمَ (وَبَارِكْ عَلَى مُحَمَّدٍ) الْبَرَكَةُ هِيَ الثُّبُوتُ وَالدَّوَامُ مِنْ قَوْلِهِمْ بَرَكَ الْبَعِيرُ إِذَا ثَبَتَ وَدَامَ أَيْ أَدِمْ شَرَفَهُ وَكَرَامَتَهُ وَتَعْظِيمَهُ (إِنَّكَ حَمِيدٌ مَجِيدٌ) أَيْ مَحْمُودُ الْأَفْعَالِ مُسْتَحِقٌّ لِجَمِيعِ الْمَحَامِدِ لِمَا فِي الصِّيغَةِ مِنَ الْمُبَالَغَةِ وَهُوَ تَعْلِيلٌ لِطَلَبِ الصَّلَاةِ مِنْهُ وَالْمَجِيدُ الْمُتَّصِفُ بِالْمَجْدِ وَهُوَ كَمَالُ الشَّرَفِ وَالْكَرْمِ وَالصِّفَاتِ الْمَحْمُودَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[978] (بِإِسْنَادِهِ بِهَذَا) أَيِ الْحَدِيثُ (وَعَلَى آلِ مُحَمَّدٍ) أَصْلُ آلِ أَهْلُ فَأُبْدِلَتِ الْهَاءُ هَمْزَةً ثم الهمزة ألفا بدل عَلَيْهِ تَصْغِيرُهُ عَلَى أُهَيْلٍ وَيَخْتَصُّ بِالْأَشْهَرِ الْأَشْرَفِ كَقَوْلِهِمُ الْقُرَّاءُ آلُ مُحَمَّدٍ وَلَا يُقَالُ آلُ الْخَيَّاطِ وَالْإِسْكَافِ اخْتَلَفُوا فِي الْآلِ مَنْ هُمْ قِيلَ مَنْ حَرُمَتْ عَلَيْهِ الزَّكَاةُ كَبَنِي هَاشِمٍ

(3/187)

وَبَنِي الْمُطَّلِبِ وَالْفَاطِمَةِ وَالْحَسَنِ وَالْحُسَيْنِ وَعَلِيٍّ وَأَخَوَيْهِ جعفر وعقيل وأعمامه الْعَبَّاسِ وَالْحَارِثِ وَحَمْزَةَ وَأَوْلَادِهِمْ وَقِيلَ كُلُّ تَقِيٍّ آله ذَكَرَهُ الطِّيبِيُّ وَتَقَدَّمَ آنِفًا بَيَانُهُ (كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ) هُمْ إِسْمَاعِيلُ وَإِسْحَاقُ وَأَوْلَادُهُمَا وَقَدْ جَمَعَ اللَّهُ لَهُمُ الرَّحْمَةَ وَالْبَرَكَةَ بِقَوْلِهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حميد مجيد ولم يجمعا لغيرهم فسأل النبي إعطاء ما تضمنته الآية قال بن تَيْمِيَةَ فِي الْمُنْتَقَى تَحْتَ حَدِيثِ كَعْبِ بْنِ عُجْرَةَ هَذَا الْحَدِيثُ رَوَاهُ الْجَمَاعَةُ أَيْ بِلَفْظِ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَكَمَا بَارَكَتْ عَلَى آلِ إِبْرَاهِيمَ إِلَّا أَنَّ التِّرْمِذِيَّ قَالَ فِيهِ عَلَى إِبْرَاهِيمَ فِي الْمَوْضِعَيْنِ لَمْ يَذْكُرْ آلَهُ
انْتَهَى

[979] (أَخْبَرَنِي أَبُو حُمَيْدٍ) بِالتَّصْغِيرِ وَاخْتُلِفَ فِي اسْمِهِ (قَالُوا يَا رَسُولَ اللَّهِ كَيْفَ نصلي عليك) قال علي القارىء جَاءَ فِي بَعْضِ طُرُقِ الْحَدِيثِ بِسَنَدٍ جَيِّدٍ سبب هذا السؤال وَلَفْظُهُ لَمَّا نَزَلَتْ إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عليه وسلموا تسليما قَالُوا يَا رَسُولَ اللَّهِ هَذَا السَّلَامُ عَلَيْكَ قَدْ عَلِمْنَا مَا هُوَ فَكَيْفَ تَأْمُرُنَا أَنْ نصلي عليك (قولوا اللهم) أي ياالله فَالْمِيمُ عِوَضٌ عَنْ يَاءٍ وَمِنْ ثَمَّ شَذَّ الْجَمْعُ بَيْنَهُمَا وَقِيلَ الْمِيمُ مُقْتَطَعَةٌ مِنْ جُمْلَةٍ أخرى أي ياالله أُمَّنَا بِخَيْرٍ وَقِيلَ زَائِدَةٌ لِلتَّفْخِيمِ وَقِيلَ دَالَّةٌ عَلَى الْجَمْعِ كَالْوَاوِ أَيْ يَا مَنِ اجْتَمَعَتْ لَهُ الْأَسْمَاءُ الْحُسْنَى وَيُؤَيِّدُهُ قَوْلُ الْحَسَنِ الْبَصْرِيِّ اللَّهُمَّ مُجْتَمَعُ الدُّعَاءِ وَقَوْلُ النَّضْرِ بْنِ شُمَيْلٍ مَنْ قَالَ اللَّهُمَّ فَقَدْ سَأَلَ اللَّهَ بِجَمِيعِ أَسْمَائِهِ وَقَوْلُ أَبِي رَجَاءٍ الْمِيمُ مَفْعُولُ الْمُضَعَّفِ سُمِّيَ بِهِ بِإِلْهَامٍ مِنَ اللَّهِ لِجَدِّهِ

(3/188)

عَبْدِ الْمُطَّلِبِ لِيَحْمَدَهُ أَهْلُ السَّمَاءِ وَالْأَرْضِ وَقَدْ حَقَّقَ اللَّهُ رَجَاءَهُ وَمِنْ ثَمَّ كَانَ يَقُولُ كَمَا أَخْرَجَهُ الْبُخَارِيُّ فِي تَارِيخِهِ وَشَقَّ لَهُ مِنَ اسْمِهِ لِيُجِلَّهُ فَذُو الْعَرْشِ مَحْمُودٌ وَهَذَا مُحَمَّدُ وَهُوَ أَشْهَرُ أَسْمَائِهِ لِأَنَّ اللَّهَ جَمَعَ لَهُ مِنَ الْمَحَامِدِ وَصِفَاتِ الْحَمْدِ مَا لَمْ يَجْمَعْهُ لِغَيْرِهِ وَمِنْ ثَمَّ كَانَ بِيَدِهِ لِوَاءُ الْحَمْدِ وَكَانَ صَاحِبَ الْمَقَامِ الْمَحْمُودِ الَّذِي يَحْمَدُهُ فِيهِ الْأَوَّلُونَ وَالْآخِرُونَ وَأُلْهِمَ مِنْ مَجَامِعِ الْحَمْدِ حِينَ يَسْجُدُ بَيْنَ يَدَيْ رَبِّهِ لِلشَّفَاعَةِ الْعُظْمَى فِي فَصْلِ الْقَضَاءِ الَّتِي هِيَ الْمَقَامُ الْمَحْمُودُ مَا لَمْ يُفْتَحْ بِهِ عَلَيْهِ قَبْلَ ذَلِكَ وَسُمِّيَتْ أُمَّتُهُ الْحَمَّادُونَ لِحَمْدِهِمْ عَلَى السَّرَّاءِ وَالضَّرَّاءِ
وَأَمَّا أَحْمَدُ فَلَمْ يُسَمِّ بِهِ غَيْرُهُ قَطُّ
وَأَمَّا مُحَمَّدٌ فَكَذَلِكَ قَبْلَ أَوَانِ ظُهُورِهِ وَبَعْدَهُ مَدَّ أُنَاسٌ أَعْنَاقَهُمْ إِلَى رَجَائِهِمْ غَفْلَةً عَنْ أَنَّ اللَّهَ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ فَسَمَّوْا أبنائهم مُحَمَّدًا حَتَّى بَلَغُوا خَمْسَةَ عَشَرَ نَفْسًا
هَذَا وَقَدْ قَالَ بَعْضُ الْعُلَمَاءِ إِنَّ زِيَادَةٌ وَارْحَمْ مُحَمَّدًا وَآلَ مُحَمَّدٍ كَمَا رَحِمْتَ عَلَى إِبْرَاهِيمَ كَمَا يَقُولُهُ بَعْضُ النَّاسِ وَرُبَّمَا يَقُولُونَ تَرَحَّمْتَ بِالتَّاءِ لَمْ يَرِدْ بَلْ غَيْرُ صَحِيحٍ إِذْ لَا يُقَالُ رَحِمْتَ عَلَيْهِ وَلِأَنَّ التَّرَحُّمَ فِيهِ مَعْنَى التَّكَلُّفِ وَالتَّصَنُّعِ فَلَا يَحْسُنُ إِطْلَاقُهُ عَلَى اللَّهِ تَعَالَى
وَقَالَ النَّوَوِيُّ هِيَ بِدْعَةٌ لَا أَصْلَ لَهَا وَوَافَقَهُ الْعُلَمَاءُ بَعْدَهُ (وَأَزْوَاجِهِ وَذُرِّيَّتِهِ) بضم المعجمة
وقال بن حَجَرٍ وَيَجُوزُ كَسْرُهَا مِنَ الذَّرْءِ أَيِ الْخَلْقِ وَسَقَطَتِ الْهَمْزَةُ وَقِيلَ غَيْرُ ذَلِكَ وَهِيَ نَسْلُ الْإِنْسَانِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَعِنْدَ أَبِي حَنِيفَةَ وَغَيْرِهِ لَا يَدْخُلُ فِيهِ أَوْلَادُ الْبَنَاتِ إِلَّا أَوْلَادَ بَنَاتِهِ عَلَيْهِ السَّلَامُ لِأَنَّهُمْ يُنْسَبُونَ إليه في الكفاءة وَغَيْرِهَا فَهُمْ هُنَا أَوْلَادُ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهُا وَكَذَا غَيْرُهَا مِنْ بَنَاتِهِ لَكِنَّ بَعْضَهُنَّ لَمْ يُعْقِبْ وَبَعْضَهُنَّ انْقَطَعَ عَقِبُهُ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[980] (عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ أَنَّهُ قَالَ أتانا رسول الله) قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ الْحَدِيثُ أَخْرَجَهُ أَيْضًا أبو داود بن خزيمة وبن حِبَّانَ وَالدَّارَقُطْنِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ وَالْبَيْهَقِيُّ

(3/189)

وصححه وزاد والنبي الأمي بعد قوله قولوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَزَادَ أَبُو دَاوُدَ بَعْدَ قَوْلِهِ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ لَفْظَ فِي الْعَالَمِينَ وَفِي الْبَابِ عَنْ كَعْبِ بْنِ عُجْرَةَ عِنْدَ الْجَمَاعَةِ وَعَنْ عَلِيٍّ عِنْدَ النَّسَائِيِّ وَعَنْ أَبِي هُرَيْرَةَ عِنْدَ أَبِي دَاوُدَ وَعَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ عِنْدَ النَّسَائِيِّ بِلَفْظِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَبَارِكْ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَآلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَفِي رِوَايَةٍ وَآلِ مُحَمَّدٍ فِي الْمَوْضِعَيْنِ وَلَمْ يَقُلْ فِيهِمَا وَآلِ إِبْرَاهِيمَ وَعَنْ أَبِي سَعِيدٍ عِنْدَ الْبُخَارِيِّ والنسائي بن مَاجَهْ بِلَفْظِ قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَآلِ إِبْرَاهِيمَ وَعَنْ بُرَيْدَةَ عِنْدَ أَحْمَدَ بِلَفْظِ اللَّهُمَّ اجْعَلْ صَلَوَاتِكَ وَرَحْمَتَكَ وَبَرَكَاتِكَ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ كَمَا جَعَلْتَهَا عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَفِيهِ أَبُو دَاوُدَ الْأَعْمَى نُفَيْعٌ وَهُوَ ضَعِيفٌ جِدًّا
وَعَنْ زَيْدِ بْنِ خَارِجَةَ عِنْدَ أَحْمَدَ وَالنَّسَائِيِّ بِلَفْظِ قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ وَعَنْ أَبِي حُمَيْدٍ عِنْدَ الشَّيْخَيْنِ وَعَنْ رُوَيْفِعِ بن ثابت وجابر وبن عَبَّاسٍ عِنْدَ الْمُسْتَغْفِرِيِّ فِي الدَّعَوَاتِ
قَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ يَنْبَغِي أَنْ تَجْمَعَ مَا فِي الْأَحَادِيثِ الصَّحِيحَةِ فَتَقُولَ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ فِي الْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ
قَالَ الْعِرَاقِيُّ بَقِيَ عَلَيْهِ مِمَّا فِي الْأَحَادِيثِ الصَّحِيحَةِ أَلْفَاظٌ أُخَرُ وَهِيَ خَمْسَةٌ يَجْمَعُهَا قَوْلُكَ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ أُمَّهَاتِ الْمُؤْمِنِينَ وَذُرِّيَّتِهِ وَأَهْلِ بَيْتِهِ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ فِي الْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ انْتَهَى
وَهَذِهِ الزِّيَادَاتُ الَّتِي ذَكَرَهَا الْعِرَاقِيُّ ثابتة في أحاديث الباب التي ذكرها بن تَيْمِيَةَ فِي الْمُنْتَقَى
وَقَدْ وَرَدَتْ زِيَادَاتٌ غَيْرُ هذه في أحاديث أخر عن علي وبن مَسْعُودٍ وَغَيْرِهِمَا وَلَكِنْ فِيهَا مَقَالٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَفِي رِوَايَةِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ تَمَّ كَلَامُهُ

(3/190)

[982] (بِالْمِكْيَالِ) بِكَسْرِ الْمِيمِ وَهُوَ مَا يُكَالُ بِهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ هَذِهِ الصَّلَاةَ أَعْظَمُ أَجْرًا مِنْ غَيْرِهَا وَأَوْفَرُ ثَوَابًا (أَهْلَ الْبَيْتِ) الْأَشْهُرُ فِيهِ النَّصْبُ عَلَى الِاخْتِصَاصِ وَيَجُوزُ إِبْدَالُهُ مِنْ ضَمِيرِ عَلَيْنَا (فَلْيَقُلِ اللَّهُمَّ صَلِّ عَلَى محمد) قال الإسنوي قد اشتهر زِيَادَةُ سَيِّدِنَا قَبْلَ مُحَمَّدٍ عِنْدَ أَكْثَرِ الْمُصَلِّينَ وَفِي كَوْنِ ذَلِكَ أَفَضَلُ نَظَرٌ وَقْدَ رُوِيَ عن بن عَبْدِ السَّلَامِ أَنَّهُ جَعَلَهُ مِنْ بَابِ سُلُوكِ الْأَدَبِ وَهُوَ مَبْنِيٌّ عَلَى أَنَّ سُلُوكَ طَرِيقِ الْأَدَبِ أَحَبُّ مِنَ الِامْتِثَالِ وَيُؤَيِّدُهُ حَدِيثُ أَبِي بكر حين أمره أَنْ يَثْبُتَ مَكَانَهُ فَلَمْ يَمْتَثِلْ وَقَالَ مَا كَانَ لِابْنِ أَبِي قُحَافَةَ أَنْ يَتَقَدَّمَ بَيْنَ يدي رسول الله وكذلك امتناع على محو اسم النبي مِنَ الصَّحِيفَةِ فِي صُلْحٍ الحديبيةِ بَعْدَ أَنْ أَمَرَهُ بِذَلِكَ وَقَالَ لَا أَمْحُو اسْمَكَ أَبَدًا
وكلا الحديثين في الصحيح فتقريره لَهُمَا عَلَى الِامْتِنَاعِ مِنَ امْتِثَالِ الْأَمْرِ تَأَدُّبًا مُشْعِرٌ بِأَوْلَوِيَّتِهِ
وَالْحَدِيثُ اسْتَدَلَّ بِهِ الْقَائِلُونَ بِأَنَّ الزَّوْجَاتِ مِنَ الْآلِ وَالْقَائِلُونَ إِنَّ الذَّرِّيَّةَ مِنَ الآل وهو أدل دليلا عَلَى ذَلِكَ لِذِكْرِ الْآلِ فِيهِ مُجْمَلًا وَمُبِينًا
وَالْحَدِيثُ سَكْتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَهُوَ مِنْ طَرِيقِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنِ الْمُجْمِرِ عَنْ أبي هريرة عنه
وَقَدِ اختِلِفَ فِيهِ عَلَى أَبِي جَعْفَرٍ وَأَخْرَجَهُ النِّسَائِيُّ مِنْ طَرِيقِ عَمْرِو بْنِ عَاصِمٍ عَنْ حِبَّانَ بْنِ يَسَارٍ الكلابيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ طَلْحَةَ الْخُزَاعِيِّ عَنْ أَبِي جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ عَنْ أَبِيهِ عَنْ عَلِيٍّ عن النبي بِلَفْظِ حَدِيثِ أَبِي هُرَيْرَةَ
وَقَدِ اخْتُلِفَ فِيهِ عَلَى أَبِي جَعْفَرٍ وَعَلَى حِبَّانَ بْنِ يَسَارٍ

3 - (بَاب مَا يَقُولُ بَعْدَ التَّشَهُّدِ)
[983] (إِذَا فَرَغَ أَحَدُكُمْ مِنَ التَّشَهُّدِ الْآخَرِ) فِيهِ تَعْيِينُ مَحَلِّ هَذِهِ الِاسْتِعَاذَةِ بَعْدَ التَّشَهُّدِ الْأَخِيرِ

(3/191)

وَهُوَ مُقَيَّدٌ وَحَدِيثُ عَائِشَةَ الْمَرْوِيُّ فِي الصَّحِيحَيْنِ وَالسُّنَنِ بِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فِي الصَّلَاةِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ الْحَدِيثُ مُطْلَقٌ فَيُحْمَلُ عَلَيْهِ وَهُوَ يَرُدُّ مَا ذَهَبَ إِلَيْهِ بن حَزْمٍ مِنْ وُجُوبِهَا فِي التَّشَهُّدِ الْأَوَّلِ وَمَا وَرَدَ مِنَ الْإذْنِ لِلْمُصَلِّي بِالدُّعَاءِ بِمَا شَاءَ بَعْدَ التَّشَهُّدِ يَكُونُ بَعْدَ هَذِهِ الِاسْتِعَاذَةِ لِقَوْلِهِ إِذَا فَرَغَ (فَلْيَتَعَوَّذْ بِاللَّهِ) اُسْتُدِلَّ بِهَذَا الْأَمْرِ عَلَى وُجُوبِ الِاسْتِعَاذَةِ وَقَدْ ذَهَبَ إِلَى ذَلِكَ بَعْضُ الظَّاهِرِيَّةِ
وَفِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى وُجُوبِ الِاسْتِعَاذَةِ مِمَّا ذَكَرَ وَهُوَ مُذْهَبُ الظَّاهِرِيَّةِ وبن حَزْمٍ مِنْهُمْ وَيَجِبُ عِنْدَهُ أَيْضًا فِي التَّشَهُّدِ الْأَوَّلِ عَمَلًا مِنْهُ بِإِطْلَاقِ اللَّفْظِ الْمُتَّفَقِ عَلَيْهِ وَأَمَرَ طَاوُسٌ ابْنَهُ بِإِعَادَةِ الصَّلَاةِ لَمَّا لَمْ يَسْتَعِذْ فِيهَا فَإِنَّهُ يَقُولُ بِالْوُجُوبِ وَبُطْلَانِ الصَّلَاةِ مِنْ تَرْكِهَا وَالْجُمْهُورُ جَعَلُوهُ عَلَى النَّدْبِ انْتَهَى (من عذاب جهنم) قدم فإنه أَشَدُّ وَأَبْقَى بَدَلٌ بِإِعَادَةِ الْجَارِّ (وَمِنْ عَذَابِ القبر) فيه رد على المنكرين لذلك من الْمُعْتَزِلَةِ وَالْأَحَادِيثُ فِي الْبَابِ مُتَوَاتِرَةٌ (وَمِنْ فِتْنَةِ المحيا والممات) قال بن دقيق العيد فتنة المحيا ما يعرض للإنسان مُدَّةَ حَيَاتِهِ مِنَ الِافْتِنَانِ بِالدُّنْيَا وَالشَّهَوَاتِ وَالْجَهَالَاتِ وَأَعْظَمُهَا وَالْعِيَاذُ بِاللَّهِ أَمْرُ الْخَاتِمَةِ عِنْدَ الْمَوْتِ
وَفِتْنَةُ الْمَمَاتِ يَجُوزُ أَنْ يُرَادَ بِهَا الْفِتْنَةُ عِنْدَ الْمَوْتِ أُضِيفَتْ إِلَيْهِ لِقُرْبِهَا مِنْهُ وَيَكُونُ الْمُرَادُ عَلَى هَذَا بِفِتْنَةِ الْمَحْيَا مَا قَبْلَ ذَلِكَ وَيَجُوزُ أَنْ يُرَادَ بِهَا فِتْنَةُ الْقَبْرِ وَقَدْ صَحَّ أَنَّهُمْ يُفْتَنُونَ فِي قُبُورِهِمْ
وَقِيلَ أَرَادَ بِفِتْنَةِ الْمَحْيَا الِابْتِلَاءَ مَعَ زَوَالِ الصَّبْرِ وبفتنة الممات السؤال في القبر مع الحيرة
كَذَا فِي الْفَتْحِ (وَمِنْ شَرِّ الْمَسِيحِ الدَّجَّالِ) قَالَ أَبُو دَاوُدَ فِي السُّنَنِ مُثَقَّلٌ الدَّجَّالُ وَمُخَفَّفٌ عِيسَى وَنَقَلَ الْعَزِيزِيُّ عَنْ خَلَفِ بْنِ عَامِرٍ أَنَّ الْمَسِيحَ بِالتَّشْدِيدِ وَالتَّخْفِيفِ وَاحِدٌ وَيُقَالُ لِلدَّجَّالِ وَيُقَالُ لِعِيسَى وَأَنَّهُ لَا فَرْقَ بَيْنَهُمَا
قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ مَنْ قَالَهُ بِالتَّخْفِيفِ فَلِمَسْحِهِ الْأَرْضَ وَمَنْ قَالَهُ بِالتَّشْدِيدِ فَلِكَوْنِهِ مَمْسُوحَ الْعَيْنِ
قَالَ الْحَافِظُ وَحُكِيَ عَنْ بَعْضِهِمْ بِالْخَاءِ الْمُعْجَمَةِ فِي الدَّجَّالِ وَنُسِبَ قَائِلُهُ إِلَى التَّصْحِيفِ
قال في القاموس والمسيح عيسى بن مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ لِبَرَكَتِهِ كَذَا فِي النَّيْلِ
وَفِي السُّبُلِ وَأَمَّا عِيسَى فَقِيلَ لَهُ الْمَسِيحُ لِأَنَّهُ خَرَجَ مِنْ بَطْنِ أُمِّهِ مَمْسُوحًا بِالدُّهْنِ وَقِيلَ لِأَنَّ زَكَرِيَّا مَسَحَهُ وَقِيلَ لِأَنَّهُ ما كان يمسح ذا عاهة إلا بريء
وَذَكَرَ صَاحِبُ الْقَامُوسِ أَنَّهُ جَمَعَ فِي وَجْهِ تَسْمِيَتِهِ بِذَلِكَ خَمْسِينَ قَوْلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وبن ماجه

(3/192)

[984] (اللَّهُمَّ إِنِّي) بِفَتْحِ الْيَاءِ وَسُكُونِهَا (مِنْ عَذَابِ الْقَبْرِ) وَمِنْهُ شِدَّةُ الضَّغْطَةِ وَوَحْشَةُ الْوَحْدَةِ
قَالَ بن حَجَرٍ الْمَكِّيُّ وَفِيهِ أَبْلَغُ الرَّدِّ عَلَى الْمُعْتَزِلَةِ فِي إِنْكَارِهِمْ لَهُ وَمُبَالَغَتِهِمْ فِي الْحَطِّ عَلَى أَهْلِ السُّنَّةِ فِي إِثْبَاتِهِمْ لَهُ حَتَّى وَقَعَ لِسُنِّيٍّ أَنَّهُ صَلَّى عَلَى مُعْتَزِلِيٍّ فَقَالَ فِي دُعَائِهِ اللَّهُمَّ أَذِقْهُ عَذَابَ الْقَبْرِ فَإِنَّهُ كَانَ لا يؤمن به ويبالغ في نفيه ويخطىء مُثْبِتَهُ (مِنْ فِتْنَةِ الدَّجَّالِ) أَيِ ابْتِلَائِهِ وَامْتِحَانِهِ

[985] (أَنْ تَغْفِرَ لِي) أَيْ تَسْتُرَ بِي (إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ) فَالْمَغْفِرَةُ سَتْرُ الذُّنُوبِ وَمَحْوُهَا وَالرَّحْمَةُ إِيصَالُ الْخَيْرَاتِ فَفِي الْأَوَّلِ طَلَبُ الزَّحْزَحَةِ عَنِ النَّارِ وَفِي الثَّانِي طَلَبُ إِدْخَالِ الْجَنَّةِ مَعَ الْأَبْرَارِ وَهَذَا هُوَ الْفَوْزُ الْعَظِيمُ وَالنَّعِيمُ الْمُقِيمُ رَزَقَنَا اللَّهُ بِفَضْلِهِ الْكَرِيمِ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قال المنذري وَأَخْرَجَهُ النَّسَائِيُّ

4 - (بَاب إِخْفَاءِ التَّشَهُّدِ)
[986] (عَنْ عَبْدِ اللَّهِ قَالَ مِنَ السُّنَّةِ أَنْ يُخْفَى التَّشَهُّدُ) قَالَ الطِّيبِيُّ إِذَا قَالَ الصَّحَابِيُّ مِنَ السُّنَّةِ كَذَا أَوِ السُّنَّةُ كَذَا فَهُوَ فِي الْحُكْمِ كَقَوْلِهِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
هَذَا مَذْهَبُ الْجُمْهُورِ مِنَ الْمُحَدِّثِينَ وَالْفُقَهَاءِ وَجَعَلَهُ بَعْضُهُمْ مَوْقُوفًا وَلَيْسَ بِشَيْءٍ
وَقِيلَ مَعْنَى سَنَّ كَذَا شَامِلٌ لِمَعْنَى قَالَ وَفَعَلَ

(3/193)

وَقَرَّرَ
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ

5 - (بَاب الْإِشَارَةِ فِي التَّشَهُّدِ)
[987] (وَأَنَا أَعْبَثُ) الْوَاوُ حَالِيَّةٌ أَيْ أَلْعَبُ (وَقَبَضَ أَصَابِعَهُ كُلَّهَا) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى قَبْضِ كُلِّ الْأَصَابِعِ وَالْإِشَارَةِ بِالسَّبَّابَةِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ إِذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ بَاسِطَهَا عَلَيْهَا وَظَاهِرُ هَذِهِ الرِّوَايَةِ عَدَمُ الْقَبْضِ لِشَيْءٍ مِنَ الْأَصَابِعِ إِلَّا أَنْ تُحْمَلَ الرِّوَايَةُ الَّتِي لَمْ يُذْكَرْ فِيهَا الْقَبْضُ عَلَى الرِّوَايَاتِ الَّتِي فِيهَا الْقَبْضُ حَمْلَ الْمُطْلَقِ عَلَى الْمُقَيَّدِ
وَيُمْكِنُ أَنْ يُقَالَ إِنَّ قَوْلَهُ وَيَدَهُ الْيُسْرَى عَلَى رُكْبَتِهِ بَاسِطَهَا عَلَيْهَا مُشْعِرٌ بِقَبْضِ الْيُمْنَى وَلَكِنَّهُ إِشْعَارٌ فِيهِ خَفَاءٌ عَلَى أَنَّهُ يُمْكِنُ أَنْ يَكُونَ تَوْصِيفُ الْيُسْرَى بِأَنَّهَا مَبْسُوطَةٌ نَاظِرًا إِلَى رَفْعِ أُصْبُعِ الْيُمْنَى لِلدُّعَاءِ فَيُفِيدَ أَنَّهُ لَمْ يَرْفَعْ أُصْبُعَ الْيُسْرَى لِلدُّعَاءِ وَاللَّهُ أَعْلَمُ
ذَكَرَهُ الشَّوْكَانِيُّ (وَأَشَارَ بِأُصْبُعِهِ الَّتِي تَلِي الْإِبْهَامَ) وَهِيَ السَّبَّابَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[988] (إِذَا قَعَدَ فِي الصَّلَاةِ) وَلَفْظُ مُسْلِمٍ فِي صَحِيحِهِ مِنْ حَدِيثِ بن الزُّبَيْرِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْعَلُ قَدَمَهُ الْيُسْرَى بَيْنَ فَخِذِهِ وَسَاقِهِ وَيَفْرِشُ قَدَمَهُ الْيُمْنَى وَاخْتَارَ هَذِهِ الصِّفَةَ أَبُو الْقَاسِمِ الْخَرَقِيُّ فِي مُصَنَّفِهِ وَلَعَلَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ هَذَا تَارَةً وَقَدْ وَقَعَ الْخِلَافُ فِي الْجُلُوسِ لِلتَّشَهُّدِ الْأَخِيرِ هَلْ هُوَ

(3/194)

وَاجِبٌ أَمْ لَا فَقَالَ بِالْوُجُوبِ عُمَرُ بْنُ الْخَطَّابِ وَأَبُو مَسْعُودٍ وَمِنَ الْأَئِمَّةِ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَمِنَ الْفُقَهَاءِ الثَّوْرِيُّ وَالزُّهْرِيُّ وَمَالِكٌ إِنَّهُ غَيْرُ وَاجِبٍ
اسْتَدَلَّ الْأَوَّلُونَ بِمُلَازَمَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْآخِرُونَ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمْهُ الْمُسِيءَ وَمُجَرَّدُ الْمُلَازَمَةِ لَا تُفِيدُ الْوُجُوبَ
قال الشوكاني هذا هو الظاهر لاسيما مَعَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْمُسِيءِ بَعْدَ أَنْ عَلَّمَهُ فَإِذَا فَعَلْتَ هَذَا فَقَدْ تَمَّتْ صَلَاتُكَ وَلَا يُتَوَهَّمُ أَنَّ مَا دَلَّ عَلَى وُجُوبِ التَّسْلِيمِ دَلَّ عَلَى وُجُوبِ جُلُوسِ التَّشَهُّدِ لِأَنَّهُ لَا مُلَازَمَةَ بَيْنَهُمَا (أَشَارَ بِالسَّبَّابَةِ) أَيِ الْمُسَبِّحَةِ حِينَ الْجُلُوسِ
وَقَدْ وَرَدَ فِي وَضْعِ الْيُمْنَى عَلَى الْفَخِذِ حَالَ التَّشَهُّدِ هَيْئَاتٌ الْأُولَى مَا أَخْرَجَهُ الْمُؤَلِّفُ مِنْ حَدِيثِ وَائِلٍ فِي صِفَةِ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ جَعَلَ حَدَّ مِرْفَقِهِ الْأَيْمَنِ عَلَى فَخِذِهِ الْيُمْنَى ثُمَّ قَبَضَ ثنيتين مِنْ أَصَابِعِهِ وَحَلَّقَ حَلَقَةً ثُمَّ رَفَعَ أُصْبُعَهُ فَرَأَيْتُهُ يُحَرِّكُهَا يَدْعُو بِهَا وَالثَّانِيَةُ مَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم كَانَ إِذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ يَدَهُ اليمنى على ركبتيه الْيُمْنَى وَعَقَدَ ثَلَاثَةً وَخَمْسِينَ وَأَشَارَ بِالسَّبَّابَةِ
وَالثَّالِثَةُ قبض كل الأصابع والاشارة بالسباحة كما في حديث بن عُمَرَ
وَالرَّابِعَةُ مَا أَخْرَجَهُ مُسْلِمٌ وَالْمُؤَلِّفُ مِنْ حديث بن الزُّبَيْرِ بِلَفْظِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَعَدَ يَدْعُو وَضَعَ يَدَهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَيَدَهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى وَأَشَارَ بِأُصْبُعِهِ السَّبَّابَةِ وَوَضَعَ إِبْهَامَهُ عَلَى أُصْبُعِهِ الْوُسْطَى وَيُلْقِمُ كَفَّهُ الْيُسْرَى رُكْبَتَهُ وَالْخَامِسَةُ وَضْعُ الْيَدِ الْيُمْنَى عَلَى الْفَخِذِ مِنْ غَيْرِ قَبْضٍ وَالْإِشَارَةُ بِالسَّبَّابَةِ
وَقَدْ أَخْرَجَ مُسْلِمٌ رواية أخرى عن بن الزُّبَيْرِ تَدُلُّ عَلَى ذَلِكَ لِأَنَّهُ اقْتَصَرَ فِيهَا عَلَى مُجَرَّدِ الْوَضْعِ وَالْإِشَارَةِ وَتَقَدَّمَتْ هَذِهِ الرِّوَايَةُ
وَكَذَلِكَ أَخْرَجَ الْمُؤَلِّفُ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي حُمَيْدٍ بِدُونِ ذِكْرِ الْقَبْضِ اللَّهُمَّ إِلَّا أَنْ يحمل الرِّوَايَةُ الَّتِي لَمْ يُذْكَرْ فِيهَا الْقَبْضُ كَمَا تقدم بيانه آنفا
وقد جعل الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ الرِّوَايَاتِ الْمَذْكُورَةَ كُلَّهَا وَاحِدَةً قَالَ فَإِنَّ مَنْ قَالَ قَبَضَ أَصَابِعَهُ الثَّلَاثَ أَرَادَ بِهِ أَنَّ الْوُسْطَى كَانَتْ مَضْمُومَةً وَلَمْ تَكُنْ مَنْشُورَةً كَالسَّبَّابَةِ وَمَنْ قَالَ قَبَضَ اثْنَيْنِ أَرَادَ أَنَّ الْوُسْطَى لَمْ تَكُنْ مَقْبُوضَةً مَعَ الْبِنْصِرِ بَلِ الْخِنْصَرُ وَالْبِنْصِرُ مُتَسَاوِيَتَانِ فِي الْقَبْضِ دُونَ الْوُسْطَى وَقَدْ صَرَّحَ بِذَلِكَ مَنْ قَالَ وَعَقَدَ ثَلَاثًا وَخَمْسِينَ فَإِنَّ الْوُسْطَى فِي هَذَا الْعَقْدِ تَكُونُ مَضْمُومَةً وَلَا تَكُونُ مَقْبُوضَةً مَعَ الْبِنْصِرِ انْتَهَى
قُلْتُ مَا قَالَهُ الْحَافِظُ بن الْقَيِّمِ لَيْسَ بِوَاضِحٍ وَالصَّحِيحُ مَا قَالَ الرَّافِعِيُّ إِنَّ الْأَخْبَارَ وَرَدَتْ بِهَا جَمِيعًا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصْنَعُ مَرَّةً هَكَذَا وَمَرَّةً هَكَذَا انْتَهَى
وَقَالَ الطيبي وللفقهاء

(3/195)

فِي كَيْفِيَّةِ عَقْدِهَا وُجُوهٌ أَحَدُهَا أَنْ يَعْقِدَ الْخِنْصَرَ وَالْبِنْصِرَ وَالْوُسْطَى وَيُرْسِلَ الْمُسَبِّحَةَ وَيَضُمَّ الْإِبْهَامَ إِلَى أَصْلِ الْمُسَبِّحَةِ وَهُوَ عَقْدُ ثَلَاثَةٍ وَخَمْسِينَ وَالثَّانِي أَنْ يَضُمَّ الْإِبْهَامَ إِلَى الْوُسْطَى الْمَقْبُوضَةِ كالقابض ثلاثا وعشرين فإن بن الزُّبَيْرِ رَوَاهُ كَذَلِكَ
قَالَ الْأَشْرَفُ وَهَذَا يَدُلُّ عَلَى أَنَّ فِي الصَّحَابَةِ مَنْ يَعْرِفُ هَذَا الْعَقْدَ وَالْحِسَابَ الْمَخْصُوصَ وَالثَّالِثُ أَنْ يَقْبِضَ الْخِنْصَرَ وَالْبِنْصِرَ وَيُرْسِلَ الْمُسَبِّحَةَ وَيُحَلِّقَ الْإِبْهَامَ وَالْوُسْطَى كَمَا رَوَاهُ وَائِلُ بْنُ حُجْرٍ انْتَهَى
قَالَ فِي الْمُحَلَّى وَهِيَ صُورَةُ عَقْدِ تِسْعِينَ وَهُوَ الْمُخْتَارُ عِنْدَ الْحَنَابِلَةِ وَهُوَ الْقَوْلُ الْقَدِيمُ لِلشَّافِعِيِّ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ وَضْعِ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ حَالَ الْجُلُوسِ لِلتَّشَهُّدِ وَهُوَ مُجْمَعٌ عَلَيْهِ
قال أصحاب الشافعي يكون الْإِشَارَةُ بِالْأُصْبُعِ عِنْدَ قَوْلِهِ إِلَّا اللَّهُ مِنَ الشَّهَادَةِ
قَالَ النَّوَوِيُّ وَالسُّنَّةُ أَنْ لَا يُجَاوِزَ بَصَرُهُ إِشَارَتَهُ وَفِيهِ حَدِيثٌ صَحِيحٌ فِي سُنَنِ أَبِي دَاوُدَ وَيُشِيرُ بِهَا مُوَجَّهَةً إِلَى الْقِبْلَةِ وينوي بالإشارة التوحيد والإخلاص
قال بن ارسلان وَالْحِكْمَةُ فِي الْإِشَارَةِ بِهَا إِلَى أَنَّ الْمَعْبُودَ سُبْحَانَهُ وَتَعَالَى وَاحِدٌ لِيَجْمَعَ فِي تَوْحِيدِهِ بَيْنَ القول والفعل والاعتقاد
وروي عن بن عَبَّاسٍ فِي الْإِشَارَةِ أَنَّهُ قَالَ هِيَ الْإِخْلَاصُ وَقَالَ مُجَاهِدٌ مِقْمَعَةُ الشَّيْطَانِ
وَفِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ قَالَ الْحَلْوَانِيُّ مِنَ الْحَنَفِيَّةِ يُقِيمِ إِصْبَعَهُ عِنْدَ قَوْلِهِ لَا إِلَهَ إِلَّا اللَّهُ وَيَضَعُ عِنْدَ قَوْلِهِ إِلَّا اللَّهُ فَيَكُونَ الرَّفْعُ لِلنَّفْيِ وَالْوَضْعُ لِلْإِثْبَاتِ وَقَالَ الشَّافِعِيَّةُ يُشِيرُ عِنْدَ قَوْلِهِ إِلَّا اللَّهُ وَرَوَى الْبَيْهَقِيُّ فِيهِمَا حَدِيثًا ذَكَرَهُ النَّوَوِيُّ وَفِيهِ حَدِيثُ خَفَّافٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُشِيرُ بِهَا لِلتَّوْحِيدِ ذَكَرَهُ الْبَيْهَقِيُّ وَقَالَ السُّنَّةُ أَنْ لَا يُجَاوِزَ بَصَرُهُ إِشَارَتَهُ كَمَا صَحَّ فِي أَبِي دَاوُدَ وَيُشِيرُ بِهَا مُوَجَّهَةً إِلَى الْقِبْلَةِ وَيَنْوِي بِالْإِشَارَةِ التَّوْحِيدَ وَالْإِخْلَاصَ انْتَهَى
وَسَيَجِيءُ بَعْضُ بَيَانِهِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

[989] (كَانَ يُشِيرُ بِأُصْبُعِهِ إِذَا دَعَا) أَيْ إِذَا تَشَهَّدَ
قَالَ فِي الْمِرْقَاةِ وَالْمُرَادُ إِذَا تَشَهَّدَ وَالتَّشَهُّدُ حَقِيقَةُ النُّطْقِ بِالشَّهَادَةِ وَإِنَّمَا سُمِّيَ التَّشَهُّدُ دُعَاءً لِاشْتِمَالِهِ عَلَيْهِ وَمِنْهُ قَوْلُهُ فِي الرِّوَايَةِ الثَّانِيَةِ يَدْعُو بِهَا أَيْ يَتَشَهَّدُ بِهَا وَأَنْ يَسْتَمِرَّ عَلَى الرَّفْعِ إِلَى آخِرِ التَّشَهُّدِ
انْتَهَى
وَفِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ وَنُقِلَ عَنْ بَعْضِ أَئِمَّةِ الشَّافِعِيَّةِ وَالْمَالِكِيَّةِ أَنَّهُ يُدِيمُ رَفْعَهَا إِلَى آخِرِ التَّشَهُّدِ وَاسْتَدَلَّ لَهُ بِمَا فِي أَبِي دَاوُدَ أَنَّهُ رَفَعَ إِصْبَعَهُ فرأيناه يحركها ويدعو وفيه تحريكها دائما إذا الدعاء بعد التشهد
قال بن حَجَرٍ الْمَكِّيُّ وَيُسَنُّ أَنْ يَسْتَمِرَّ إِلَى الرَّفْعِ إِلَى آخِرِ التَّشَهُّدِ انْتَهَى كَلَامُ صَاحِبِ الْمُحَلَّى

(3/196)

وَقَالَ السَّيِّدُ الْعَلَّامَةُ نَذِيرُ حُسَيْنٍ الدَّهْلَوِيُّ فِي بَعْضِ فَتَاوَاهُ إنَّ الْمُصَلِّي يَسْتَمِرُّ إِلَى الرَّفْعِ إِلَى آخِرِ الدُّعَاءِ بَعْدَ التَّشَهُّدِ
وَقَدْ نَقَلَ صَاحِبُ غَايَةِ الْمَقْصُودِ فَتْوَاهُ بِتَمَامِهِ (وَلَا يُحَرِّكُهَا) قال بن الملك يدل على أنها لَا يُحَرِّكُ الْإِصْبَعَ إِذَا رَفَعَهَا لِلْإِشَارَةِ وَعَلَيْهِ أَبُو حَنِيفَةَ
قَالَ الشَّيْخُ سَلَامُ اللَّهِ فِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ وَفِي حَدِيثِ وَائِلٍ عِنْدَ أَبِي دَاوُدَ وَفِيهِ ثُمَّ رَفَعَ أُصْبُعَهُ فَرَأَيْتُهُ يُحَرِّكُهَا يَدْعُو بِهَا فَفِيهِ تَحْرِيكُ السَّبَّابَةِ عِنْدَ الرَّفْعِ وَبِهِ أَخَذَ مَالِكٌ وَالْجُمْهُورُ عَلَى أَنَّ المراد بالتحريك ها هنا هُوَ الرَّفْعُ لَا غَيْرَ فَلَا يُعَارِضُهُ مَا في مسلم عن بن الزُّبَيْرِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ بِإِصْبَعِهِ إِذَا دَعَا وَلَا يُحَرِّكُهَا قَالَ الْمَالِكِيَّةُ إِنَّهُ لَا يُخَالِفُ مَا قَبْلَهُ لِأَنَّهُ تَرَكَهُ لِبَيَانِ أَنَّهُ لَيْسَ بِوَاجِبٍ
انْتَهَى كَلَامُهُ (يَدْعُو كَذَلِكَ) أَيْ يُشِيرُ بِهَا أَيْ يَرْفَعُ إِصْبَعَهُ الْوَاحِدَةَ إِلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى فِي دُعَائِهِ أَيْ تَشَهُّدِهِ وَهُوَ حَقِيقَةُ النُّطْقِ بِالشَّهَادَتَيْنِ وَسُمِّيَ التشهد دعاء لاشتمالة عليه
قاله علي القارىء (وَيَتَحَامَلُ) أَيْ يَضَعُ
(قَالَ لَا يُجَاوِزُ بَصَرُهُ إِشَارَتَهُ) أَيْ بَلْ كَانَ يُتْبِعُ بَصَرَهُ إِشَارَتَهُ لِأَنَّهُ الْأَدَبُ الْمُوَافِقُ لِلْخُضُوعِ وَالْمَعْنَى لَا يَنْظُرُ إِلَى السَّمَاءِ حِينَ الْإِشَارَةِ إِلَى التَّوْحِيدِ كَمَا هُوَ عَادَةُ بَعْضِ النَّاسِ بَلْ يَنْظُرُ إِلَى إِصْبَعِهِ وَلَا يُجَاوِزُ بَصَرُهُ عَنْهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[991] (قَدْ حَنَاهَا شَيْئًا) أَيْ أَمَالَهَا قليلا
قال المنذري وأخرجه النسائي وبن ماجه

(3/197)

36 - (بَاب كَرَاهِيَةِ الِاعْتِمَادِ عَلَى الْيَدِ فِي الصَّلَاةِ)
[992] (حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ وَأَحْمَدُ بْنُ مُحَمَّدٍ) سَيَجِيءُ بَيَانُ أَلْفَاظِ شُيُوخِ الْمُؤَلِّفِ فِي هَذَا الْحَدِيثِ وَهُنَاكَ تَظْهَرُ لَكَ الرِّوَايَةُ الرَّاجِحَةُ مِنَ الرواية المرجوحة
قال بن رسلان في شرح السنن وقال بن عَبْدِ الْمَلِكِ فِي رِوَايَتِهِ نَهَى أَنْ يَعْتَمِدَ الرَّجُلُ عَلَى يَدَيْهِ إِذَا نَهَضَ فِي الصَّلَاةِ
قَالَ شَارِحُ الْمَصَابِيحِ يَعْنِي لَا يَضَعُ يَدَيْهِ على الأرض ولا يتكىء عَلَيْهَا إِذَا نَهَضَ لِلْقِيَامِ وَهَذِهِ الرِّوَايَةُ حُجَّةٌ لِلْحَنَفِيَّةِ وَاخْتِيَارُ الْخَرَقِيِّ وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ وعلي وبن مسعود وبن عمر وبن عَبَّاسٍ وَبِهِ يَقُولُ مَالِكٌ وَأَصْحَابُ الرَّأْيِ وَقَالَ أَحْمَدُ أَكْثَرُ الْأَحَادِيثِ عَلَى أَنَّهُ لَا يَجْلِسُ لِلِاسْتِرَاحَةِ وَلَا يَضَعُ يَدَيْهِ مُعْتَمِدًا عَلَيْهِمَا
وَذَهَبَ الشَّافِعِيُّ إِلَى أَنَّهُ يَجْلِسُ وَبِهِ قَالَ مَالِكُ بْنُ الْحُوَيْرِثِ وَأَبُو حُمَيْدٍ وَرِوَايَةٌ عَنْ أَحْمَدَ
وَحُجَّةُ الشَّافِعِيَّةِ حَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فَإِذَا كَانَ فِي وِتْرٍ مِنْ صَلَاتِهِ لَمْ يَنْهَضْ حَتَّى يَسْتَوِيَ قَاعِدًا رَوَاهُ الْبُخَارِيُّ
وَأَجَابُوا عَنْ قَوْلِ أَحْمَدَ أَنَّهُ الَّذِي عَلَيْهِ أَكْثَرُ الْأَحَادِيثِ فَمُرَادُهُ أَنَّ أَكْثَرَ الْأَحَادِيثِ لَيْسَ فِيهَا ذِكْرُ الْجِلْسَةِ إِثْبَاتًا وَلَا نَفْيًا وَاحْتَجُّوا عَلَى الِاعْتِمَادِ عَلَى الْأَرْضِ لِلْقِيَامِ بِحَدِيثِ أَيُّوبَ السِّخْتِيَانِيِّ عن أبي قلابة وفيه فإذا رَأْسَهُ مِنَ السَّجْدَةِ الثَّانِيَةِ جَلَسَ وَاعْتَمَدَ عَلَى الْأَرْضِ ثُمَّ قَامَ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ
وأجابوا عن حديث بن عمر هذه بِأَنَّهُ ضَعِيفٌ مِنْ وَجْهَيْنِ
أَحَدُهُمَا أَنَّ رِوَايَةَ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ مَجْهُولٌ
وَالثَّانِي أَنَّهُ مُخَالِفٌ لِرِوَايَةِ الثِّقَاتِ لِأَنَّ أَحْمَدَ بْنَ حَنْبَلٍ رَفِيقُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ الْغَزَّالِ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالزَّايِ الْمُشَدَّدَةِ فِي الرِّوَايَةِ لِهَذَا الْحَدِيثِ عَنْ عَبْدِ الرَّزَّاقِ وَقَالَ فِيهِ نَهَى أَنْ يَجْلِسَ الرَّجُلُ فِي الصَّلَاةِ وَهُوَ يَعْتَمِدُ عَلَى يَدِهِ وَلَمْ يَقُلْ بِالِاعْتِمَادِ عَلَى إِحْدَى اليدين دُونِ الْأُخْرَى أَحَدٌ وَقَدْ عُلِمَ مِنْ قَاعِدَةِ الْمُحَدِّثِينَ وَغَيْرِهِمْ أَنَّ مَنْ خَالَفَ الثِّقَاتِ كَانَ حَدِيثُهُ شَاذًّا مَرْدُودًا وَعَلَى تَقْدِيرِ صِحَّةِ هَذِهِ الرِّوَايَةِ فَهِيَ مَحْمُولَةٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ فِي آخِرِ عُمُرِهِ عِنْدَ كِبَرِهِ وَضَعْفِهِ وَهَذَا فِيهِ جَمْعٌ بَيْنَ الْأَخْبَارِ أَوْ مَحْمُولٌ عَلَى أَنَّهُ فَعَلَهُ مَرَّةً لبيان الجواز
انتهى كلام بن رَسْلَانَ رَحِمَهُ اللَّهُ بِلَفْظِهِ
انْتَهَى

(3/198)

وَقَالَ السَّيِّدُ عَبْدُ اللَّهِ الْأَمِيرُ رَحِمَهُ اللَّهُ تعالى حديث بن عمر رضي الله عنهما فِي النَّهْي عَنْ الِاعْتِمَادِ عَلَى الْيَدِ فِي الصَّلَاةِ رَوَاهُ أَبُو دَاوُدَ عَنْ أَرْبَعَةٍ مِنْ شُيُوخِهِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ وَأَحْمَدَ بْنِ مُحَمَّدِ بْنِ شَبُّوَيْهِ وَمُحَمَّدِ بْنِ رَافِعٍ وَمُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ وَلَفْظُ أَحْمَدَ بْنِ حَنْبَلٍ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَجْلِسَ الرَّجُلُ فِي الصَّلَاةِ وَهُوَ مُعْتَمِدٌ على يده قال بن رسلان الرواية الصحيحة يديه ولفظ بن رَافِعٍ نَهَى أَنْ يَعْتَمِدَ الرَّجُلُ عَلَى يَدَيْهِ فِي الصَّلَاةِ وَقَالَ أَبُو دَاوُدَ وَذَكَرُوهُ فِي باب الرفع من السجدة
قال بن رَسْلَانَ يَعْنِي بَلْ يَضَعُهَا عَلَى رُكْبَتَيْهِ انْتَهَى فعرف من هذا أن رواية بن شبويه وبن رَافِعٍ مُطْلَقَةٌ وَرِوَايَةَ أَحْمَدَ بْنِ حَنْبَلٍ مُقَيَّدَةٌ بحال الجلوس ورواية بن عَبْدِ الْمَلِكِ مُقَيَّدَةٌ بِحَالِ النُّهُوضِ فَقَدْ تَعَارَضَ الْقَيْدَانِ وَالْحَدِيثُ وَاحِدٌ وَرَاوِيَةُ الْإِمَامِ أَحْمَدَ أَرْجَحُ لِأَنَّهُ إِمَامٌ ثِقَةٌ مَشْهُورُ الْعَدَالَةِ
وَمُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ الْوَاسِطِيُّ قَالَ فِيهِ فِي التَّقْرِيبِ صَدُوقٌ وَهُوَ مِمَّنْ يُصَحَّحُ حَدِيثُهُ أَوْ يُحَسَّنُ بِالْمُتَابَعَةِ وَالشَّوَاهِدِ
وَيُرَجِّحُ رِوَايَةَ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ أَيْضًا مَا فِي الْبُخَارِيِّ مِنْ حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ بِلَفْظِ وَاعْتَمَدَ عَلَى الْأَرْضِ وَعِنْدَ الشَّافِعِيِّ وَاعْتَمَدَ بِيَدَيْهِ عَلَى الْأَرْضِ وَاللَّهُ سُبْحَانَهُ أَعْلَمُ
انْتَهَى مِنْ خَطِّ السيد العلامة رحمه الله
وقال علي القارىء في المرقاة نهي أن يعتمد أي يتكىء الرَّجُلُ عَلَى يَدَيْهِ إِذَا نَهَضَ أَيْ قَامَ فِي الصَّلَاةِ بَلْ يَنْهَضَ عَلَى صُدُورِ قَدَمَيْهِ مِنْ غَيْرِ اعْتِمَادٍ عَلَى الْأَرْضِ وَبِهِ قَالَ أَبُو حَنِيفَةَ قَالَ فِي الْأَزْهَارِ قِيلَ مَعْنَى قَوْلِهِ أَنْ يَجْلِسَ الرَّجُلُ فِي الصَّلَاةِ وَهُوَ مُعْتَمِدٌ عَلَى يَدِهِ أَنْ يَضَعَ يَدَهُ فِي التشهد على الأرض ويتكىء عَلَيْهَا وَقِيلَ هُوَ أَنْ يَجْلِسَ الرَّجُلُ فِي الصَّلَاةِ وَيُرْسِلَ الْيَدَيْنِ إِلَى الْأَرْضِ مِنْ فَخِذَيْهِ وَقِيلَ هُوَ أَنْ تُوضَعَ عَلَى الْأَرْضِ قَبْلَ الرُّكْبَتَيْنِ فِي الْهُوِيِّ وَقِيلَ هُوَ أَنْ يَضَعَ يَدَيْهِ عَلَى الْأَرْضِ عِنْدَ الْقِيَامِ وَالْأَوَّلُ أَقْرَبُ إِلَى اللَّفْظِ يَعْنِي وَالْأَخِيرَ هُوَ فِي غَايَةٍ مِنَ الْبُعْدِ فِي اللَّفْظِ وَالْمَعْنَى إِذْ مَعْنَاهُ لَا يُلَائِمُ النَّهْيَ عَنِ الْجُلُوسِ
وَأَيْضًا لَوْ حُمِلَ عَلَى الْمَعْنَى الْأَخِيرِ لَتَنَاقَضَتِ الرِّوَايَتَانِ عَنْ رَاوٍ وَاحِدٍ وَمَعَ هَذَا قَالَ وَبِهِ قَالَ الشَّافِعِيُّ وَتَمَسَّكَ أَبُو حَنِيفَةَ بِالرِّوَايَةِ الثَّانِيَةِ عَلَى أَنَّ الْمُصَلِّي لَا يَعْتَمِدُ عَلَى يَدَيْهِ عِنْدَ قِيَامِهِ
وَيَعْتَمِدُ عَلَى ظُهُورِ الْقَدَمَيْنِ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَضُ فِي الصَّلَاةِ عَلَى صُدُورِ قَدَمَيْهِ رَوَاهُ أَبُو دَاوُدَ
انْتَهَى كَلَامُ القارىء

(3/199)

قُلْتُ حَدِيثُ صُدُورِ الْقَدَمَيْنِ مَا أَخْرَجَهُ أَبُو داود بل أخرجه الترمذي وضعفه وأخرجه بن عَدِيٍّ فِي الْكَامِلِ وَهُوَ أَيْضًا ضَعِيفٌ فَلَا يَصْلُحُ لِمُعَارَضَةِ حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ الَّذِي عِنْدَ الْبُخَارِيِّ
نَعَمْ رُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ يَنْهَضُونَ فِي الصَّلَاةِ عَلَى صُدُورِ قدميه أخرج عنهم بن أَبِي شَيْبَةَ وَعَبْدُ الرَّازِقِ فِي مُصَنَّفَيْهِمَا وَالْبَيْهَقِيُّ فِي سُنَنِهِ لَكِنْ هَذَا كُلُّهُ مَوْقُوفٌ فَكَيْفَ يُتْرَكُ الْمَرْفُوعُ بِالْمَوْقُوفِ وَمَعْنَى رِوَايَةِ أَحْمَدَ بْنِ حَنْبَلٍ هُوَ مَا ذَكَرَهُ الْعَلَّامَةُ عَبْدُ اللَّهِ الْأَمِيرُ الْيَمَانِيُّ وَقَالَ فِي الْأَزْهَارِ هُوَ أَقْرَبُ إِلَى اللَّفْظِ وَاللَّهُ أَعْلَمُ
(إِذَا نَهَضَ) أَيْ قَامَ

[993] (وَهُوَ مُشَبِّكٌ) التَّشْبِيكُ إِدْخَالُ أَصَابِعِ إِحْدَى الْيَدَيْنِ فِي أَصَابِعِ الْيَدِ الْأُخْرَى

[994] (وَهَذَا لَفْظُهُ) أَيْ لَفْظُ مُحَمَّدِ بْنِ سَلَمَةَ (جَمِيعًا) حَالُ زيد بن الزرقاء أبي وبن وَهْبٍ أَيْ يَرْوِيَانِ جَمِيعًا (ثُمَّ اتَّفَقَا) أَيْ هَارُونُ بْنُ زَيْدٍ وَمُحَمَّدُ بْنُ سَلَمَةَ (فَقَالَ) بن عُمَرَ (لَا تَجْلِسْ هَكَذَا) خِطَابٌ لِلرَّجُلِ الْمَذْكُورِ
وهذا الأثر يؤيد رواية بن عُمَرَ مَرْفُوعًا مِنْ طَرِيقِ أَحْمَدَ بْنِ حَنْبَلٍ والله أعلم

(3/200)

37 - (بَاب فِي تَخْفِيفِ الْقُعُودِ)
[995] (كَأَنَّهُ عَلَى الرَّضْفِ) بِسُكُونِ الْمُعْجَمَةِ وَتُفْتَحُ الرَّاءُ وَبَعْدَهَا فَاءٌ جَمْعُ رَضْفَةٍ وَهِيَ حِجَارَةٌ مُحْمَاةٌ عَلَى النَّارِ أَرَادَ بِهِ تَخْفِيفَ التَّشَهُّدِ الْأَوَّلِ وَسُرْعَةَ الْقِيَامِ فِي الثُّلَاثِيَّةِ وَالرُّبَاعِيَّةِ
قَالَهُ الطِّيبِيُّ يَعْنِي لَا يَلْبَثُ فِي التَّشَهُّدِ الْأَوَّلِ كَثِيرًا بَلْ يُخَفِّفُهُ وَيَقُومُ مُسْرِعًا كَمَنْ هُوَ قَاعِدٌ عَلَى حَجَرٍ حَارٍّ فَيَكُونُ مُكْتَفِيًا بِالتَّشَهُّدِ دُونَ الصَّلَاةِ وَالدُّعَاءِ عَلَى مَذْهَبِ أَبِي حَنِيفَةَ أَوْ مُكْتَفِيًا بِالتَّشَهُّدِ وَالصَّلَاةِ على الدعاء عند الشافعية
قال بن حَجَرٍ الْمَكِّيُّ وَمِنْهُ أَخَذَ أَئِمَّتنَا أَنَّهُ لَا يُسَنُّ فِيهِ الصَّلَاةُ عَلَى الْآلِ وَالْأَظْهَرُ مَا قَالَهُ بَعْضُ الشُّرَّاحِ إِنَّ مَعْنَاهُ إِذَا قَامَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ يَعْنِي الْأُولَى وَالثَّالِثَةَ مِنْ كُلِّ صَلَاةٍ رُبَاعِيَّةٍ فَهُمَا الْأُولَيَانِ مِنْ كُلِّ رَكْعَتَيْنِ تَقَعُ الْفَاصِلَةُ بَيْنَهُمَا بِالتَّشَهُّدِ وَحَاصِلُهُ أَنَّ الثَّالِثَةَ هِيَ الْأُولَى مِنَ الشَّفْعِ الثَّانِي وَيُؤَيِّدُ هَذَا الْمَعْنَى حَيْثُ قَالَ فِي الرَّكْعَتَيْنِ دُونَ بَعْدِهِمَا وَاللَّهُ أَعْلَمُ (قَالَ) أَيْ شُعْبَةُ (قُلْنَا حَتَّى يَقُومَ) النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيِ سَعْدُ بْنُ إِبْرَاهِيمَ (حَتَّى يَقُومَ) وَفِي رِوَايَةِ التِّرْمِذِيِّ قَالَ شُعْبَةُ ثُمَّ حَرَّكَ سَعْدٌ شَفَتَيْهِ بِشَيْءٍ فَأَقُولُ حَتَّى يَقُومَ فَيَقُولُ حَتَّى يَقُومَ
قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ يَخْتَارُونَ أَنْ لَا يُطِيلَ الرَّجُلُ الْقُعُودَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ وَلَا يَزِيدَ عَلَى التَّشَهُّدِ شَيْئًا فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ وَقَالُوا إِنْ زَادَ عَلَى التَّشَهُّدِ فَعَلَيْهِ سَجْدَةُ السَّهْوِ
هَكَذَا رُوِيَ عَنِ الشَّعْبِيِّ وَغَيْرِهِ انْتَهَى
وَفِي حَاشِيَةِ السِّنْدِيِّ وَالْمُرَادُ بِقَوْلِهِ فِي الرَّكْعَتَيْنِ فِي جُلُوسِ الرَّكْعَتَيْنِ فِي غَيْرِ الثُّنَائِيَّةِ يَدُلُّ عَلَيْهِ قَوْلُهُ حَتَّى يَقُومَ وَكَوْنُهُ عَلَى الرَّضْفِ كِنَايَةٌ عَنِ التَّخْفِيفِ وَحَتَّى فِي قَوْلِهِ حَتَّى يَقُومَ لِلتَّعْلِيلِ بِقَرِينَةِ الْجَوَابِ بِقَوْلِهِ ذَاكَ يُرِيدُ وَلَا يُنَاسِبُ هَذَا الْجَوَابُ كَوْنَ حَتَّى لِلْغَايَةِ انْتَهَى
وَلَفْظُ النَّسَائِيِّ مِنْ طَرِيقِ إِبْرَاهِيمَ بْنِ سَعْدٍ عَنْ أَبِيهِ سَعْدِ بْنِ إِبْرَاهِيمَ عَنْ أَبِي عُبَيْدَةَ
وَفِيهِ قُلْتُ حَتَّى يَقُومَ قَالَ ذَاكَ يُرِيدُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ إِلَّا أَنَّ أَبَا عُبَيْدَةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ هَذَا آخِرُ كَلَامِهِ
وَأَبُو عُبَيْدَةَ هَذَا اسْمُهُ عَامِرٌ وَيُقَالُ اسْمُهُ كُنْيَتُهُ وَقَدِ احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ بِحَدِيثِهِ فِي صَحِيحَيْهِمَا غَيْرَ أَنَّهُ لَمْ يَسْمَعْ مِنْ أَبِيهِ كَمَا قَالَ التِّرْمِذِيُّ وَغَيْرُهُ وَقَالَ عَمْرُو بْنُ مُرَّةَ سَأَلْتُ أَبَا عُبَيْدَةَ هَلْ تَذْكُرُ مِنْ عَبْدِ اللَّهِ شَيْئًا قَالَ مَا أَذْكُرُ شَيْئًا وَاللَّهُ أَعْلَمُ

(3/201)

38 - (بَاب فِي السَّلَامِ)
[996] (كُلُّهُمْ عَنْ أَبِي إِسْحَاقَ) قَالَ أَخُونَا أَبُو الطَّيِّبِ فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ أَيْ سُفْيَانُ الثَّوْرِيُّ وَزَائِدَةُ وَأَبُو الْأَحْوَصِ سَلَّامُ بْنُ سُلَيْمٍ الْحَنَفِيُّ الْكُوفِيُّ وَعُمَرُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ وَشَرِيكٌ وَإِسْرَائِيلُ هَؤُلَاءِ سِتَّةُ أَنْفُسٍ كُلُّهُمْ يَرْوُونَ عَنْ أَبِي إِسْحَاقَ وَأَمَّا الْأَحْوَصُ عَوْفُ بْنُ مَالِكٍ (عَنْ عبد الله) وهو بن مَسْعُودٍ (كَانَ يُسَلِّمُ) أَيْ مِنْ صَلَاتِهِ حَالَ كَوْنِهِ مُلْتَفِتًا بِخَدِّهِ (عَنْ يَمِينِهِ) قَالَ الطِّيبِيُّ أَيْ مُجَاوِزًا نَظَرَهُ عَنْ يَمِينِهِ كَمَا يُسَلِّمُ أَحَدٌ عَلَى مَنْ فِي يَمِينِهِ (وَعَنْ شِمَالِهِ) فِيهِ مَشْرُوعِيَّةُ أَنْ يَكُونَ التَّسْلِيمُ إِلَى جِهَةِ الْيَمِينِ ثُمَّ إِلَى جِهَةِ الشِّمَالِ
قَالَ النَّوَوِيُّ وَلَوْ سَلَّمَ التَّسْلِيمَتَيْنِ عَنْ يَمِينِهِ أَوْ عَنْ يَسَارِهِ أَوْ تِلْقَاءَ وَجْهِهِ أَوِ الْأُولَى عَنْ يَسَارِهِ وَالثَّانِيَةُ عَنْ يَمِينِهِ صَحَّتْ صَلَاتُهُ وَحَصَلَتِ التَّسْلِيمَتَانِ وَلَكِنْ فَاتَهُ الْفَضِيلَةُ فِي كَيْفِيَّتِهِمَا (حَتَّى يُرَى بَيَاضُ خَدِّهِ) بِضَمِّ الْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتُ مِنْ قَوْلِهِ يُرَى مَبْنِيًّا لِلْمَجْهُولِ كَذَا قال بن رَسْلَانَ وَبَيَاضٌ بِالرَّفْعِ عَلَى النِّيَابَةِ
وَفِيهِ دَلِيلٌ عَلَى الْمُبَالَغَةِ فِي الِالْتِفَاتِ إِلَى جِهَةِ الْيَمِينِ وَإِلَى جِهَةِ الْيَسَارِ وَزَادَ النَّسَائِيُّ فَقَالَ عَنْ يَمِينِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ الْأَيْمَنِ وَعَنْ يَسَارِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ الْأَيْسَرِ وَفِي رِوَايَةٍ لَهُ حَتَّى يُرَى بَيَاضُ خَدِّهِ مِنْ ها هنا وبياض خده من ها هنا انْتَهَى (السَّلَامُ عَلَيْكُمْ إِلَخْ) إِمَّا حَالٌ مُؤَكَّدَةٌ أَيْ يُسَلِّمُ قَائِلًا السَّلَامُ عَلَيْكُمْ أَوْ جُمْلَةٌ اسْتِئْنَافِيَّةٌ عَلَى تَقْدِيرِ مَاذَا كَانَ يَقُولُ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

(3/202)

(وَهَذَا لَفْظُ حَدِيثِ سُفْيَانَ) الثَّوْرِيِّ وَحَدِيثُ الثَّوْرِيِّ أَخْرَجَهُ أَيْضًا أَحْمَدُ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ كُلُّهُمْ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ عَنْ سُفْيَانَ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ مِثْلُهُ سَنَدًا وَمَتْنًا
وَأَخْرَجَ أَيْضًا أَحْمَدُ مِنْ طَرِيقِ وَكِيعٍ عَنْ سُفْيَانَ
وَأَخْرَجَ الطَّحَاوِيُّ مِنْ طَرِيقِ عُبَيْدِ اللَّهِ بْنِ مُوسَى الْعَبْسِيِّ وَأَبِي نُعَيْمٍ عَنْ سُفْيَانَ بِالْإِسْنَادِ الْمَذْكُورِ
فَهَذَا سُفْيَانُ الثَّوْرِيُّ لَمْ يَخْتَلِفْ عَلَيْهِ رُوَاتُهُ بَلِ اتَّفَقَ كُلُّ مَنْ رَوَاهُ عَنْهُ كَمُحَمَّدِ بن كثير وعبد الرَّحْمَنِ بْنِ مَهْدِيٍّ وَوَكِيعٍ وَعُبَيْدِ اللَّهِ بْنِ مُوسَى وَأَبِي نُعَيْمٍ عَلَى هَذَا الْإِسْنَادِ وَالْمَتْنِ قَالُوا كُلُّهُمْ أَخْبَرَنَا سُفْيَانُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ أَنَّ النبي كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ (وَحَدِيثُ إِسْرَائِيلَ لَمْ يُفَسِّرْهُ) يُشْبِهُ أَنْ يَكُونَ الضَّمِيرُ الْمَنْصُوبُ إِلَى حَدِيثِ سُفْيَانَ وَفَاعِلُهُ حَدِيثُ إِسْرَائِيلَ فَالْمَعْنَى وَاللَّهُ أَعْلَمُ أَيْ لَمْ يُفَسِّرْ حَدِيثَ إِسْرَائِيلَ لِحَدِيثِ سُفْيَانَ وَلَمْ يُبَيِّنْهُ وَلَمْ يُوَافِقْهُ فِي الْإِسْنَادِ بَلْ يُخَالِفُهُ تَارَةً فِي الْمَتْنِ أَيْضًا لِأَنَّ سُفْيَانَ الثَّوْرِيَّ يَرْوِي عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ وَإِنَّمَا إِسْرَائِيلُ يَرْوِي عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ وَالْأَسْوَدِ كِلَيْهِمَا عَنْ عَبْدِ اللَّهِ بَلْ يَرْوِي إسرائيل عن أبي إسحاق عن عبد الرحمن بْنِ الْأَسْوَدِ عَنْ أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ فَإِسْرَائِيلُ اخْتُلِفَ عَلَيْهِ فَرَوَى حُسَيْنُ بْنُ مُحَمَّدٍ عَنْ إِسْرَائِيلَ كَمَا ذَكَرَهُ الْمُؤَلِّفُ أَيْ عن أبي إسحاق عن أبي الأحوص والأسود عَنْ عَبْدِ اللَّهِ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ حَدَّثَنَا هَاشِمٌ وَحُسَيْنٌ الْمَعْنَى قَالَا حَدَّثَنَا إِسْرَائِيلُ عن أبي إسحاق عن أبي الأحوص والأسود بْنُ يَزِيدَ عَنْ عَبْدِ اللَّهِ قَالَ رَأَيْتُ رسول الله يُسَلِّمُ عَنْ يَمِينِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ حَتَّى يَبْدُوَ بَيَاضُ خَدِّهِ الْأَيْمَنِ وَعَنْ يَسَارِهِ بِمِثْلِ ذَلِكَ وَرَوَى يَحْيَى بْنُ آدَمَ وَأَبُو أَحْمَدَ وَإِسْحَاقُ بْنُ مَنْصُورٍ ثَلَاثَتُهُمْ عَنْ إِسْرَائِيلَ بِلَفْظٍ آخَرَ قَالَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا يَحْيَى بْنُ آدَمَ وَأَبُو أَحْمَدَ قَالَا حَدَّثَنَا إسرائيل عن أبي إسحاق عن عبد الرحمن بْنِ الْأَسْوَدِ عَنْ أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ قَالَ كَانَ رَسُولُ اللَّهِ يُكَبِّرُ فِي كُلِّ رُكُوعٍ وَسُجُودٍ وَرَفْعٍ وَوَضْعٍ وَأَبُو بَكْرٍ وَعُمَرُ وَيُسَلِّمُونَ عَلَى أَيْمَانِهِمْ وَشَمَائِلِهِمُ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بِسَنَدِهِ إِلَى إِسْحَاقَ بْنِ مَنْصُورٍ حَدَّثَنَا إِسْرَائِيلُ وَزُهَيْرٌ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ نَحْوَهُ
وَرَوَى وَكِيعٌ عَنْ إِسْرَائِيلَ بِلَفْظٍ آخَرَ قَالَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا وَكِيعٌ عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ وَعَلْقَمَةُ أَوْ أَحَدُهُمَا عن عبد الله أن النبي كَانَ يُكَبِّرُ فِي كُلِّ رَفْعٍ وَخَفْضٍ قَالَ وَفَعَلَهُ أَبُو بَكْرٍ وَعُمَرُ وَرَوَى أَسَدٌ عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنِ الْأَسْوَدِ عَنْ عَبْدِ اللَّهِ وَحَدِيثُهُ عِنْدَ الطَّحَاوِيِّ
وَرَوَى عُبَيْدُ الله بن موس عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ

(3/203)

عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ وَهُوَ عِنْدَ الطَّحَاوِيِّ أَيْضًا
فَهَذَا الِاخْتِلَافُ كَمَا تَرَى عَلَى إِسْرَائِيلَ وَرُوِيَ عَنْهُ بِخَمْسَةِ أَوْجُهٍ وَأَمَّا سُفْيَانُ فَلَمْ يَخْتَلِفْ عَلَيْهِ وَتَابَعَ سُفْيَانَ عَلَى ذَلِكَ عَمْرُو بْنُ عُبَيْدٍ الطَّنَافِسِيُّ فَإِنَّهُ يَرْوِي عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ وَحَدِيثُهُ عِنْدَ النسائي وأحمد وبن مَاجَهْ وَكَذَا تَابَعَهُ عَلِيُّ بْنُ صَالِحٍ أَبُو مُحَمَّدِ بْنِ الْكُوفِيِّ عَنْ أَبِي إِسْحَاقَ وَهُوَ عِنْدَ النَّسَائِيِّ وَكَذَا تَابَعَهُ حَسَنُ بْنُ صَالِحٍ أَبُو عَبْدِ اللَّهِ الْكُوفِيُّ عَنْ أَبِي إِسْحَاقَ وَهُوَ عِنْدَ أَحْمَدَ فِي مُسْنَدِهِ
وَاسْتُنْبِطَ مِنْ هَذَا الْبَيَانِ تَرْجِيحُ رِوَايَةِ سُفْيَانَ عَلَى رِوَايَةِ إِسْرَائِيلَ وَإِنْ كَانَ إِسْرَائِيلُ أَثْبَتَ وَأَحْفَظَ لِحَدِيثِ أَبِي إِسْحَاقَ
وَأُجِيبُ بِأَنَّ ذَلِكَ لَيْسَ وَجْهَ التَّرْجِيحِ لِأَنَّ أَبَا إِسْحَاقَ رَوَى الْحَدِيثَ عَنْ أَبِي صَالِحٍ وَعَلْقَمَةَ وَالْأَسْوَدِ بْنِ يَزِيدَ جَمِيعًا وَقَدْ جَمَعَ الْحُسَيْنُ بْنُ وَاقِدٍ هَؤُلَاءِ الثَّلَاثَةَ فِي رِوَايَتِهِ فَقَالَ الْحُسَيْنُ حَدَّثَنَا أَبُو إِسْحَاقَ عَنْ عَلْقَمَةَ وَالْأَسْوَدِ وَأَبِي الْأَحْوَصِ قَالُوا حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَحَدِيثُ حُسَيْنِ بْنِ وَاقِدٍ عِنْدَ النَّسَائِيِّ وَالدَّارَقُطْنِيِّ
فَسُفْيَانُ رَوَى عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ وَحْدَهُ وَرَوَى إِسْرَائِيلُ عَنْ هَؤُلَاءِ جَمِيعًا مَرَّةً كَذَا وَمَرَّةً كَذَا عَلَى أَنَّ زُهَيْرًا رَوَى عَنْ أَبِي إسحاق عن عبد الرحمن بن الأسود عن أَبِيهِ أَيْضًا فَعَبْدُ الرَّحْمَنِ شَيْخٌ رَابِعٌ لِأَبِي إِسْحَاقَ كَمَا سَيَذْكُرُهُ الْمُؤَلِّفُ وَرَجَّحَ الدَّارَقُطْنِيُّ هَذَا الْإِسْنَادَ كَمَا سَيَجِيءُ (قَالَ أَبُو دَاوُدَ وَرَوَاهُ زُهَيْرُ) بْنُ مُعَاوِيَةَ (عَنْ أَبِي إِسْحَاقَ) وَحَدِيثُ زُهَيْرٍ وَصَلَهُ النَّسَائِيُّ بِقَوْلِهِ أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ حَدَّثَنَا زُهَيْرٌ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الأسود عن الأسود وعلقمة عن عبد الله قال رأيت رسول الله يُكَبِّرُ فِي كُلِّ خَفْضٍ وَرَفْعٍ وَقِيَامٍ وَقُعُودٍ وَيُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ وَرَأَيْتُ أَبَا بَكْرٍ وَعُمَرَ يَفْعَلَانِ ذَلِكَ
وَلَفْظُ أَحْمَدَ حَدَّثَنَا يَحْيَى عَنْ زُهَيْرٍ حَدَّثَنِي أَبُو إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بن الأسود عن الأسود وعلقمة عن عبد اللَّهِ الْحَدِيثَ
وَفِي لَفْظٍ لِأَحْمَدَ حَدَّثَنَا سَلْمَانُ بن داود حدثنا زهير حدثنا أبو إسحاق عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ عَلْقَمَةَ وَالْأَسْوَدُ عَنْ عَبْدِ اللَّهِ وَلَفْظُ الدَّارَقُطْنِيِّ مِنْ طَرِيقِ حُمَيْدٍ الرَّوَاسِيِّ حَدَّثَنَا زُهَيْرٌ عَنْ أَبِي إسحاق عن عبد الرحمن بن الأسود عن أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ الْحَدِيثَ
وَفِي لَفْظٍ لِأَحْمَدَ حَدَّثَنَا أَبُو كَامِلٍ حَدَّثَنَا زُهَيْرٌ حَدَّثَنَا أَبُو إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ الأسود عن الأسود وعلقمة عن عبد الله الْحَدِيثَ (وَيَحْيَى بْنُ آدَمَ) أَيْ رَوَى يَحْيَى بْنُ آدَمَ (عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ) الْأَسْوَدِ بْنِ يَزِيدَ (وَعَلْقَمَةَ) هَذَا مَعْطُوفٌ عَلَى

(3/204)

عَبْدِ الرَّحْمَنِ أَوْ عَلَى أَبِيهِ فِيهِ احْتِمَالَانِ فَعَلَى الْأَوَّلِ أَبُو إِسْحَاقَ رَوَى عَنْ عَلْقَمَةَ وَعَلَى الثَّانِي أَبُو إِسْحَاقَ رَوَى عَنْ عَبْدِ الرَّحْمَنِ عَنْ عَلْقَمَةَ وَيُؤَيِّدُ الِاحْتِمَالَ الْأَوَّلَ كَوْنُ أَبِي إِسْحَاقَ كَثِيرَ الرِّوَايَةِ عَنْ عَلْقَمَةَ وَيُؤَيِّدُ الِاحْتِمَالَ الثَّانِيَ إِخْرَاجُ أَحْمَدَ فِي مُسْنَدِهِ مِنْ طَرِيقِ سُلَيْمَانَ بْنِ دَاوُدَ حَدَّثَنَا زُهَيْرٌ حَدَّثَنَا أَبُو إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ عَلْقَمَةَ وَالْأَسْوَدُ عَنْ عَبْدِ اللَّهِ وَاللَّهُ أَعْلَمُ
(عَنْ عَبْدِ اللَّهِ) أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا يَحْيَى بْنُ آدَمَ وَأَبُو أَحْمَدَ قَالَا حَدَّثَنَا إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ قَالَ كَانَ رَسُولُ اللَّهِ يُكَبِّرُ فِي كُلِّ رُكُوعٍ وَسُجُودٍ وَرَفْعٍ وَوَضْعٍ وَأَبُو بَكْرٍ وَعُمَرُ وَيُسَلِّمُونَ عَلَى أَيْمَانِهِمْ وَشَمَائِلِهِمُ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَرَجَّحَ الدَّارَقُطْنِيُّ إِسْنَادَ زهير عن أبي إسحاق عن عبد الرحمن بْنِ الْأَسْوَدِ فَقَالَ فِي سُنَنِهِ اخْتُلِفَ عَلَى أبي إسحاق في إسناده ورواه زهيرعن أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ وَعَلْقَمَةُ عَنْ عَبْدِ اللَّهِ وَهُوَ أَحْسَنُ إِسْنَادًا وَإِنَّمَا رَجَّحَ الدَّارَقُطْنِيُّ إِسْنَادَ زُهَيْرٍ لِأَنَّ الْإِمَامَ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ رَوَى حَدِيثَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ خَرَجَ النبي لِحَاجَتِهِ فَقَالَ الْتَمِسْ لِي ثَلَاثَةَ أَحْجَارٍ قَالَ فَأَتَيْتُهُ بِحَجِرِينَ الْحَدِيثُ بِإِسْنَادِ زُهَيْرٍ عَنْ أَبِي إسحاق عن عبد الرحمن بن الأسود عن أَبِيهِ عَنْ عَبْدِ اللَّهِ فَكَمَا اخْتُلِفَ عَلَى أَبِي إِسْحَاقَ فِي حَدِيثِ التَّسْلِيمِ اخْتُلِفَ فِي حَدِيثِ الِاسْتِنْجَاءِ بِالْحِجَارَةِ أَيْضًا فَالْبُخَارِيُّ رَجَّحَ فِي حَدِيثِ الِاسْتِنْجَاءِ رِوَايَةَ زُهَيْرٍ وَتَرَكَ كُلَّ مَا سِوَاهُ فَاخْتَارَ الدَّارَقُطْنِيُّ لِأَجْلِ هَذَا الِاخْتِلَافِ الْفَاحِشِ فِي حَدِيثِ التَّسْلِيمِ رِوَايَةَ زُهَيْرٍ كَمَا اخْتَارَهُ الْبُخَارِيُّ فِي حَدِيثِ الِاسْتِنْجَاءِ
وَلِلْأَئِمَّةِ فِي اخْتِيَارِ رِوَايَةِ زُهَيْرٍ هَذِهِ وَتَرْجِيحِهَا عَلَى غَيْرِهَا كَلَامٌ طَوِيلٌ
قَالَ التِّرْمِذِيُّ فِي بَابِ الِاسْتِنْجَاءِ بِالْحَجَرَيْنِ رَوَى مَعْمَرٌ وَعَمَّارُ بْنُ رُزَيْقٍ عَنْ أَبِي إِسْحَاقَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ وَرَوَى زهير عن أبي إسحاق عن عبد الرحمن بْنِ الْأَسْوَدِ عَنْ أَبِيهِ الْأَسْوَدِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ وَرَوَى زَكَرِيَّا بْنُ أَبِي زَائِدَةَ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ
قَالَ أَبُو عِيسَى سَأَلْتُ عَبْدَ اللَّهِ بْنَ عَبْدِ الرَّحْمَنِ أَيُّ الرِّوَايَاتِ فِي هَذَا عَنْ أَبِي إِسْحَاقَ أَصَحُّ فَلَمْ يَقْضِ فِيهِ بِشَيْءٍ وَسَأَلْتُ مُحَمَّدًا عَنْ هَذَا فَلَمْ يَقْضِ فِيهِ بِشَيْءٍ وَكَأَنَّهُ رَأَى حَدِيثَ زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ أَشْبَهَ وَوَضَعَهُ فِي كِتَابِهِ الْجَامِعِ
انتهى مختصرا

(3/205)

(قال أبو داود شعبة) بن الْحَجَّاجِ إِمَامٌ نَاقِدٌ (كَانَ يُنْكِرُ هَذَا الْحَدِيثَ) وَيُبْدِلُ مِنْهُ (حَدِيثَ أَبِي إِسْحَاقَ) وَفِي بَعْضِ النُّسَخِ زِيَادَةُ هَذِهِ الْجُمْلَةِ أَنْ يَكُونَ مَرْفُوعًا أَيْ يُنْكِرُ شُعْبَةُ حَدِيثَ أَبِي إِسْحَاقَ رَفَعَهُ إلى النبي وَلَيْسَتْ هَذِهِ الزِّيَادَةُ فِي عَامَّةِ النُّسَخِ وَإِسْقَاطُهَا أَشْبَهُ إِلَى الصَّوَابِ لِأَنَّ حَدِيثَ أَبِي إِسْحَاقَ من رواية بن مَسْعُودٍ رَوَاهُ جَمٌّ غَفِيرٌ عَنْ أَبَى إِسْحَاقَ وَكُلُّهُمْ رَوَوْا عَنْهُ مَرْفُوعًا وَمَا رَوَى وَاحِدٌ منهم موقوفا على بن مَسْعُودٍ وَأَمَّا مِنْ غَيْرِ طَرِيقِ أَبِي إِسْحَاقَ أَيْضًا فَحَدِيثٌ صَحَّ سَنَدُهُ وَثَبَتَ رَفْعُهُ
وَيُشْبِهُ أَنْ يَكُونَ مَعْنَى قَوْلِ شُعْبَةَ عَلَى صُورَةِ حَذْفِ هَذِهِ الْعِبَارَةِ أَنَّ شُعْبَةَ يُنْكِرُ حَدِيثَ أَبِي إِسْحَاقَ وَلَمْ يَرَهُ مَحْفُوظًا لِأَجْلِ اخْتِلَافِهِ عَلَيْهِ وَبِسَبَبِ الِاضْطِرَابِ فِيهِ وَلَعَلَّ الْمَحْفُوظَ عِنْدَ شُعْبَةَ مَا رُوِيَ مِنْ غَيْرِ طَرِيقِ أَبِي إِسْحَاقَ وَهِيَ عِدَّةُ رِوَايَاتٍ مِنْهَا مَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ مُغِيرَةَ عَنْ إِبْرَاهِيمَ قَالَ قَالَ عَبْدُ اللَّهِ كَأَنَّمَا أَنْظُرُ إِلَى بَيَاضِ خد رسول الله لِتَسْلِيمَتِهِ الْيُسْرَى وَمِنْهَا مَا رَوَاهُ أَحْمَدُ أَيْضًا حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ جَابِرٍ عَنْ أَبِي الضُّحَى عَنْ مَسْرُوقٍ عَنْ عبد الله عن رسول الله أَنَّهُ كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ حَتَّى أَرَى بَيَاضَ وَجْهِهِ فَمَا نَسِيتُ بَعْدُ فِيمَا نَسِيتُ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ
وَمِنْهَا مَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا يَحْيَى عَنْ شُعْبَةَ عَنِ الحكم عن مجاهد عن أبي معمر عن عَبْدِ اللَّهِ قَالَ سَمِعْتُهُ مَرَّةً رَفَعَهُ ثُمَّ تَرَكَهُ رَأَى أَمِيرًا أَوْ رَجُلًا سَلَّمَ تَسْلِيمَتَيْنِ فَقَالَ أَنَّى عَلِقَهَا
وَرَوَاهُ مُسْلِمٌ مِنْ جِهَتِهِ فَقَالَ حَدَّثَنِي أَحْمَدُ بْنُ حَنْبَلٍ قَالَ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ شُعْبَةَ عَنِ الْحَكَمِ عن مجاهد عن أبي معمر عن عبد اللَّهِ قَالَ شُعْبَةُ رَفَعَهُ مَرَّةً أَنَّ أَمِيرًا أَوْ رَجُلًا سَلَّمَ تَسْلِيمَتَيْنِ فَقَالَ عَبْدُ اللَّهِ أَنَّى عَلِقَهَا
وَأَخْرَجَ مُسْلِمٌ أَيْضًا حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ شُعْبَةَ عَنِ الْحَكَمِ وَمَنْصُورٌ عَنْ مُجَاهِدٍ عَنْ أَبِي مَعْمَرٍ أَنَّ أَمِيرًا كَانَ بِمَكَّةَ يُسَلِّمُ تَسْلِيمَتَيْنِ فَقَالَ عَبْدُ اللَّهِ أَنَّى عَلِقَهَا
قَالَ الحكم في حديثه إن رسول الله كان يفعله
وأخرج الطحاوي حدثنا بن أَبِي دَاوُدَ حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ نَحْوَهُ أَوِ الْمَحْفُوظَ عِنْدَ شُعْبَةَ عَنْ أبي إسحاق من غير رواية بن مسعود كما أخرجه الطحاوي حدثنا بن

(3/206)

مرزوق حدثنا وهب حَدَّثَنَا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ عَنْ حَارِثَةَ بْنِ مَضْرِبٍ قَالَ كَانَ عَمَّارٌ أَمِيرًا عَلَيْنَا سَنَةً لَا يُصَلِّي صَلَاةً إِلَّا سَلَّمَ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ
وَعَلَى صُورَةِ إِثْبَاتِ هَذِهِ الْجُمْلَةِ مَعْنَى قَوْلِ شُعْبَةَ وَاللَّهُ أَعْلَمُ أَنَّ أَبَا إِسْحَاقَ غَلِطَ فِي رَفْعِهِ وَإِنَّمَا هو موقوف على بن مَسْعُودٍ كَمَا تَقَدَّمَ مِنْ رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ زُهَيْرٍ حَدَّثَنَا يَحْيَى عَنْ شُعْبَةَ عَنْ مَنْصُورٍ وَفِيهِ فَقَالَ عَبْدُ اللَّهِ أَنَّى عَلِقَهَا وَلَمْ يَجْعَلْهُ مَنْصُورٌ مَرْفُوعًا وَأَمَّا الْحَكَمُ أَيْضًا مَرَّةً رَفَعَهُ ثُمَّ تَرَكَ رَفْعَهُ
وَأَخْرَجَ الطَّحَاوِيُّ حدثنا بن أَبِي دَاوُدَ حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنْ مَالِكِ بْنِ الْحَارِثِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ أَنَّ أَمِيرًا صَلَّى بِمَكَّةَ فَسَلَّمَ تسليمتين فقال بن مسعود
أترى من أين علقها
وسمعت بن أَبِي دَاوُدَ يَقُولُ قَالَ يَحْيَى بْنُ مَعِينٍ هَذَا أَصَحُّ مَا رُوِيَ فِي هَذَا الْبَابِ
انْتَهَى
وَأُجِيبُ بِأَنَّ رَفْعَهُ لَيْسَ بِوَهْمٍ مِنْ أَبِي إِسْحَاقَ بَلْ إِنَّمَا الْمَحْفُوظُ رَفْعُهُ كَمَا عَرَفْتَ مِنَ الرِّوَايَاتِ الْمُتَقَدِّمَةِ
هَذَا غَايَةُ مَا فِي وُسْعِنَا فِي بَيَانِ مَعْنَى كَلَامِ الْمُؤَلِّفِ وَقَوْلُ شُعْبَةَ وَاللَّهُ أَعْلَمُ بِمُرَادِ الْإِمَامِ فَإِنَّ فِي الْعِبَارَةِ الِاخْتِصَارَ الْمُفْضِيَ إِلَى فَوْتِ الْمَقْصُودِ انْتَهَى كَلَامُ صَاحِبِ غَايَةِ الْمَقْصُودِ بِلَفْظِهِ

[997] (عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ أَبِيهِ قَالَ صَلَّيْتُ مع النبي فَكَانَ يُسَلِّمُ عَنْ يَمِينِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ إِلَخْ) قَالَ فِي سُبُلِ السَّلَامِ شَرْحِ بُلُوغِ الْمَرَامِ هَذَا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ مِنْ حَدِيثِ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ أَبِيهِ وَنَسَبَهُ الْمُصَنِّفُ فِي التَّلْخِيصِ إِلَى عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ وَقَالَ لَمْ يَسْمَعْ مِنْ أَبِيهِ فَأَعَلَّهُ بِالِانْقِطَاعِ وَهُنَا أَيْ فِي بُلُوغِ الْمَرَامِ قَالَ صَحِيحٌ وَرَاجَعْنَا سُنَنَ أَبِي دَاوُدَ فَرَأَيْنَاهُ رَوَاهُ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ أَبِيهِ وَقَدْ صَحَّ سَمَاعُ عَلْقَمَةَ عَنْ أَبِيهِ خَالَفَ مَا فِي التَّلْخِيصِ وَحَدِيثُ التَّسْلِيمَتَيْنِ رَوَاهُ خَمْسَةَ عَشَرَ مِنَ الصَّحَابَةِ بِأَحَادِيثَ مُخْتَلِفَةٍ فِيهَا صَحِيحٌ وَحَسَنٌ وَضَعِيفٌ وَمَتْرُوكٌ وَكُلُّهَا بِدُونِ زِيَادَةِ وَبَرَكَاتُهُ إِلَّا فِي رِوَايَةِ وَائِلٍ هَذِهِ وَرِوَايَةٍ عن بن مسعود عند بن ماجه وعند بن حِبَّانَ وَمَعَ صِحَّةِ إِسْنَادِ حَدِيثِ وَائِلٍ كَمَا قَالَ الْحَافِظُ فِي بُلُوغِ

(3/207)

الْمَرَامِ يَتَعَيَّنُ قَبُولُ زِيَادَتِهِ إِذْ هِيَ زِيَادَةُ عَدْلٍ وَعَدَمُ ذِكْرِهَا فِي رِوَايَةِ غَيْرِهِ لَيْسَتْ رِوَايَةً لِعَدَمِهَا وَقَدْ عَرَفْتَ أَنَّ الْوَارِدَ زِيَادَةُ وَبَرَكَاتُهُ وَقَدْ صَحَّتْ وَلَا عُذْرَ عَنِ الْقَوْلِ بِهَا
وَقَالَ بِهِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ
وَقَوْلُ بن الصَّلَاحِ إِنَّهَا لَمْ تَثْبُتْ قَدْ تَعَجَّبَ مِنْهُ الحافظ وقال هي ثابتة عند بن حِبَّانَ فِي صَحِيحِهِ وَعِنْدَ أَبِي دَاوُدَ وَعِنْدَ بن مَاجَهْ
قَالَ صَاحِبُ السُّبُلِ إِلَّا أَنَّهُ قَالَ بن رَسْلَانَ فِي شَرْحِ السُّنَنِ لَمْ نَجِدْهَا فِي بن ماجه
قال صاحب السبل راجعنا سنن بن مَاجَهْ مِنْ نُسْخَةٍ صَحِيحَةٍ مَقْرُوءَةٍ فَوَجَدْنَا فِيهِ مَا لَفْظُهُ بَابُ التَّسْلِيمِ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ حَدَّثَنَا عُمَرُ بْنُ عُبَيْدٍ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عن عبد الله أن رسول الله كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ انْتَهَى لَفْظُهُ
قَالَ مُؤَلِّفُ غَايَةِ الْمَقْصُودِ لَكِنَّ نُسْخَةَ السُّنَنِ لِابْنِ مَاجَهْ الَّتِي عِنْدَ شَيْخِنَا نَذِيرِ حُسَيْنٍ الْمُحَدِّثِ أَظُنُّهَا بِخَطِّ الْقَاضِي ثَنَاءِ اللَّهِ رَحِمَهُ اللَّهُ وَالَّتِي بِأَيْدِينَا تُؤَيِّدُ كلام بن رَسْلَانَ فَإِنَّهَا خَالِيَةٌ عَنْ هَذِهِ الزِّيَادَةِ لَكِنِ الِاعْتِمَادُ فِي ذَلِكَ الْبَابِ عَلَى نُسْخَةٍ صَحِيحَةٍ مَقْرُوءَةٍ عَلَى الْحُفَّاظِ كَمَا قَالَهُ الْأَمِيرُ الْيَمَانِيُّ فِي السُّبُلِ فَإِنَّهُ رَأَى هَذِهِ الزِّيَادَةَ وَأَيْضًا قد أثبت هذه الزيادة من رواية بن مَاجَهْ الْحَافِظُ فِي التَّلْخِيصِ وَغَيْرِهِ مِنَ الْكُتُبِ وَاللَّهُ أَعْلَمُ
وَفِي تَلْقِيحِ الْأَفْكَارِ تَخْرِيجِ الْأَذْكَارِ للحافظ بن حَجَرٍ لَمَّا ذَكَرَ النَّوَوِيُّ أَنَّ زِيَادَةَ وَبَرَكَاتُهُ زِيَادَةٌ فَرْدَةٌ سَاقَ الْحَافِظُ طُرُقًا عِدَّةً لِزِيَادَةِ وَبَرَكَاتُهُ ثُمَّ قَالَ فَهَذِهِ عِدَّةُ طُرُقٍ ثَبَتَتْ بِهَا وَبَرَكَاتُهُ بِخِلَافِ مَا يُوهِمُهُ كَلَامُ الشَّيْخِ أَنَّهَا رِوَايَةٌ فَرْدَةٌ انْتَهَى كَلَامُهُ
وَحَيْثُ ثَبَتَ أن التسليمتين من فعله فِي الصَّلَاةِ وَقَدْ ثَبَتَ قَوْلُهُ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَثَبَتَ حَدِيثُ تَحْرِيمِهَا التَّكْبِيرُ وَتَحْلِيلِهَا السَّلَامُ أَخْرَجَهُ أَصْحَابُ السُّنَنِ بِإِسْنَادٍ صَحِيحٍ فَيَجِبُ التَّسْلِيمُ لِذَلِكَ
وَقَدْ ذَهَبَ إِلَى الْقَوْلِ بِوُجُوبِهِ الشَّافِعِيَّةُ
وَقَالَ النَّوَوِيُّ إِنَّهُ قَوْلُ جُمْهُورِ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ
وَذَهَبَتِ الْحَنَفِيَّةُ وآخرون إلى أنه سنة مدلين على ذلك بقوله في حديث بن عُمَرَ إِذَا رَفَعَ الْإِمَامُ رَأْسَهُ مِنَ السَّجْدَةِ وَقَعَدَ ثُمَّ أَحْدَثَ قَبْلَ التَّسْلِيمِ فَقَدْ تَمَّتْ صَلَاتُهُ فَدَلَّ عَلَى أَنَّ التَّسْلِيمَ لَيْسَ بِرُكْنٍ وَاجِبٍ وَإِلَّا لَوَجَبَتِ الْإِعَادَةُ وَلِحَدِيثِ الْمُسِيءِ صَلَاتَهُ فإنه لَمْ يَأْمُرْهُ بِالسَّلَامِ
وَأُجِيبُ عَنْهُ بِأَنَّ حَدِيثَ بن عُمَرَ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ فَإِنَّهُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ إِسْنَادُهُ لَيْسَ بِذَاكَ الْقَوِيِّ وَقَدِ اضْطَرَبُوا فِي إِسْنَادِهِ وَحَدِيثُ الْمُسِيءِ صَلَاتَهُ لَا يُنَافِي الْوُجُوبَ فَإِنَّ هَذِهِ زِيَادَةٌ وَهِيَ مقبولة والاستدلال بقوله تعالى اركعوا واسجدوا عَلَى عَدَمِ وُجُوبِ السَّلَامِ اسْتِدْلَالٌ غَيْرُ تَامٍّ لِأَنَّ الْآيَةَ مُجْمَلَةٌ بَيَّنَ الْمَطْلُوبَ مِنْهَا فِعْلُهُ وَلَوْ عُمِلَ بِهَا وَحْدَهَا لَمَا وَجَبَتِ الْقِرَاءَةُ ولا غيرها

(3/208)

قَالَ أَصْحَابُ السُّبُلِ وَدَلَّ الْحَدِيثُ عَلَى وُجُوبِ التَّسْلِيمِ عَلَى الْيَمِينِ وَالْيَسَارِ وَإِلَيْهِ ذَهَبَ جَمَاعَةٌ وَذَهَبَ الشَّافِعِيُّ إِلَى أَنَّ الْوَاجِبَ تَسْلِيمَةٌ وَاحِدَةٌ وَالثَّانِيَةُ مَسْنُونَةٌ
قَالَ النَّوَوِيُّ أَجْمَعَ الْعُلَمَاءُ الَّذِينَ يُعْتَدُّ بِهِمْ عَلَى أَنَّهُ لَا يَجِبُ إِلَّا تَسْلِيمَةٌ وَاحِدَةٌ فَإِنِ اقْتَصَرَ عَلَيْهَا اُسْتُحِبَّ لَهُ أَنْ يُسَلِّمَ تِلْقَاءَ وَجْهِهِ فَإِنْ سَلَّمَ تَسْلِيمَتَيْنِ جَعَلَ الْأُولَى عَنْ يَمِينِهِ وَالثَّانِيَةَ عَنْ يَسَارِهِ ولعل حجة الشافعي حديث عائشة أنه كَانَ إِذَا أَوْتَرَ بِتِسْعِ رَكَعَاتٍ لَمْ يَقْعُدْ إِلَّا فِي الثَّامِنَةِ فَيَحْمَدُ اللَّهَ وَيَذْكُرُهُ وَيَدْعُو ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ ثُمَّ يُصَلِّي التَّاسِعَةَ فَيَجْلِسُ وَيَذْكُرُ اللَّهَ وَيَدْعُو ثُمَّ يُسَلِّمُ تَسْلِيمَةً أخرجه بن حِبَّانَ وَإِسْنَادُهُ عَنْ شَرْطِ مُسْلِمٍ
وَأُجِيبُ عَنْهُ بِأَنَّهُ لَا يُعَارِضُ حَدِيثَ الزِّيَادَةِ كَمَا عَرَفْتَ مِنْ قَبُولِ الزِّيَادَةِ إِذَا كَانَتْ مِنْ عَدْلٍ
وَعِنْدَ مَالِكٍ أَنَّ الْمَسْنُونَ تَسْلِيمَةٌ وَاحِدَةٌ
وَقَدْ بين بن عَبْدِ الْبَرِّ ضَعْفَ أَدِلَّةِ هَذَا الْقَوْلِ مِنَ الْأَحَادِيثِ
وَاسْتَدَلَّ الْمَالِكِيَّةُ عَلَى كِفَايَةِ التَّسْلِيمَةِ الْوَاحِدَةِ بِعَمَلِ أَهْلِ الْمَدِينَةِ وَهُوَ عَمَلٌ تَوَارَثُوهُ كَابِرًا عَنْ كَابِرٍ
وَأُجِيبُ عَنْهُ بِأَنَّهُ قَدْ تَقَرَّرَ فِي الْأُصُولِ أَنَّ عَمَلَهُمْ لَيْسَ بِحُجَّةٍ
وَقَدْ أطال الكلام فيه الحافظ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ عَنْ رَبِّ الْعَالَمِينَ بِمَا لَا يَزِيدُ عَلَيْهِ
وَقَوْلُهُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ أَيْ مُنْحَرِفًا إِلَى الْجِهَتَيْنِ بِحَيْثُ يُرَى بَيَاضُ خَدِّهِ

[998] (يُومِي بِيَدِهِ) هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا يَرْمِي
قَالَ الْإِمَامُ بن الْأَثِيرِ إِنْ صَحَّتِ الرِّوَايَةُ بِالرَّاءِ وَلَمْ يَكُنْ تَصْحِيفًا لِلْوَاوِ فَقَدْ جَعَلَ الرَّمْيَ بِالْيَدِ مَوْضِعَ الْإِيمَاءِ بِهَا لِجَوَازِ ذَلِكَ فِي اللُّغَةِ يَقُولُ رَمَيْتُ بِبَصَرِي إِلَيْكَ أَيْ مَدَدْتُهُ وَرَمَيْتُ إِلَيْكَ بِيَدِي أَيْ أَشَرْتُ بِهَا
قَالَ وَالرِّوَايَةُ الْمَشْهُورَةُ رواية مسلم علام ماتومؤن بِهَمْزَةٍ مَضْمُومَةٍ بَعْدَ الْمِيمِ وَالْإِيمَاءُ الْإِشَارَةُ أَوْمَأَ يومىء إيماء وهم يومؤن مَهْمُوزًا وَلَا تَقُلْ أَوْمَيْتُ بِيَاءٍ سَاكِنَةٍ قَالَهُ الْجَوْهَرِيُّ (كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ) قَالَ النَّوَوِيُّ وَهُوَ بِإِسْكَانِ الْمِيمِ وَضَمِّهَا وَهِيَ الَّتِي لَا تَسْتَقِرُّ بَلْ تَضْطَرِبُ وَتَتَحَرَّكُ بِأَذْنَابِهَا
وَفِي النَّيْلِ بِإِسْكَانِ الْمِيمِ وَضَمِّهَا مَعَ ضَمِّ الشِّينِ الْمُعْجَمَةِ جَمْعُ شَمُوسٍ بِفَتْحِ الشِّينِ وَهُوَ مِنَ الدَّوَابِّ النَّفُورُ الَّذِي يَمْتَنِعُ عَلَى رَاكِبِهِ وَمِنَ الرِّجَالِ صَعْبُ الْخُلُقِ (أَنْ يَقُولَ) أَيْ أَنْ يَفْعَلَ (هكذا وأشار) النبي (بِأُصْبُعِهِ) بِأَنْ يَضَعَ أَحَدُكُمْ يَدَهُ عَلَى فَخِذِهِ وَهَذَا الْمَعْنَى مُتَعَيِّنٌ لِأَنَّ الرِّوَايَةَ

(3/209)

الْآتِيَةَ مِنْ طَرِيقِ مُحَمَّدِ بْنِ سُلَيْمَانَ الْأَنْبَارِيَّ مُبَيِّنَةٌ لِلْمُرَادِ وَفِيهَا أَمَا يَكْفِي أَحَدَكُمْ أَنْ يَضَعَ يَدَهُ عَلَى فَخِذِهِ ثُمَّ يُسَلِّمُ وَأَرْوَدَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ هَذِهِ الطَّرِيقِ أَيْ طَرِيقِ مِسْعَرٍ بِلَفْظِ كُنَّا إِذَا صَلَّيْنَا مَعَ رسول الله قُلْنَا السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَأَشَارَ بِيَدِهِ إِلَى الْجَانِبَيْنِ فَقَالَ رسول الله إِنَّمَا يَكْفِي أَحَدَكُمْ أَنْ يَضَعَ يَدَهُ عَلَى فَخِذِهِ ثُمَّ يُسَلِّمُ عَلَى أَخِيهِ مَنْ عَلَى يَمِينِهِ وَشِمَالِهِ وَمِنْ طَرِيقِ إِسْرَائِيلَ بِلَفْظِ فَكُنَّا إِذَا سَلَّمْنَا قُلْنَا بِأَيْدِينَا السَّلَامُ عَلَيْكُمْ فَنَظَرَ إلينا رسول الله فَقَالَ مَا شَأْنُكُمْ تُشِيرُونَ بِأَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ إِذَا سَلَّمَ أَحَدُكُمْ فَلْيَلْتَفِتْ إِلَى صاحبه ولا يومي بيده انتهى
وليس المراد أن النبي نَهَى أَنْ يُشِيرَ بِيَدِهِ وَأَمَرَ أَنْ يُشِيرَ بِإِصْبَعِهِ وَأَنَّ عُثْمَانَ بْنَ أَبِي شَيْبَةَ شَيْخَ الْمُؤَلِّفِ تَفَرَّدَ بِهَذِهِ اللَّفْظَةِ وَغَيْرُهُ مِنَ الْحُفَّاظِ كَمُحَمَّدِ بْنِ سُلَيْمَانَ الْأَنْبَارِيِّ شَيْخِ الْمُؤَلِّفِ وَأَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ وَأَبِي كُرَيْبٍ وَالْقَاسِمِ بْنِ زَكَرِيَّا مِنْ شُيُوخِ مُسْلِمٍ كُلُّهُمْ رَوَوْهُ بِاللَّفْظِ الْمَذْكُورِ آنِفًا وَاللَّهُ أَعْلَمُ [1000] (مَا لِيَ أَرَاكُمْ رَافِعِي أَيْدِيَكُمْ) قَالَ النَّوَوِيُّ وَالْمُرَادُ بِالرَّفْعِ المنهي عنه ها هنا رَفْعُهُمْ أَيْدِيَهِمْ عَنِ السَّلَامِ مُشِيرِينَ إِلَى السَّلَامِ مِنَ الْجَانِبَيْنِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَةِ الْأُخْرَى
وَقَدِ احْتَجَّ بَعْضُ مَنْ لَا خِبْرَةَ لَهُ بِحَدِيثِ جَابِرٍ هَذَا عَلَى تَرْكِ رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ وَهَذَا احْتِجَاجٌ بَاطِلٌ
قَالَ الْبُخَارِيُّ فِي جُزْءِ رَفْعِ الْيَدَيْنِ فَأَمَّا احْتِجَاجُ بَعْضِ مَنْ لَا يَعْلَمُ بِحَدِيثِ وَكِيعٍ عَنِ الْأَعْمَشِ عَنِ الْمُسَيَّبِ بْنِ رَافِعٍ عَنْ تَمِيمِ بْنِ طَرَفَةَ عَنْ جَابِرِ بْنِ سمرة قال دخل علينا رسول الله وَنَحْنُ رَافِعُو أَيْدِينَا الْحَدِيثَ فَإِنَّمَا كَانَ هَذَا فِي التَّشَهُّدِ لَا فِي الْقِيَامِ كَانَ يُسْلِّمُ بعضهم على بعض فنهى النبي عَنْ رَفْعِ الْأَيْدِي فِي التَّشَهُّدِ وَلَا يَحْتَجُّ بِهَذَا مَنْ لَهُ حَظٌّ مِنَ الْعِلْمِ هَذَا مَعْرُوفٌ مَشْهُورٌ لَا اخْتِلَافَ فِيهِ وَلَوْ كَانَ كَمَا ذَهَبَ إِلَيْهِ لَكَانَ رَفْعُ الْأَيْدِي فِي أَوَّلِ التَّكْبِيرَةِ وَأَيْضًا تَكْبِيرَاتِ صَلَاةِ الْعِيدِ مَنْهِيًّا عَنْهَا لِأَنَّهُ لَمْ يَسْتَثْنِ رَفْعًا دُونَ رَفْعٍ وَقَدْ ثَبَتَ حَدِيثُ

(3/210)

مِسْعَرٍ وَفِيهِ أَنْ يَضَعَ يَدَهُ عَلَى فَخِذِهِ ثُمَّ يُسَلِّمَ الْحَدِيثَ
قَالَ الْبُخَارِيُّ فَلْيَحْذَرْ أَمْرَهُ أن يتقول على رسول الله ما لم يقل
قال الله عزوجل فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فتنة أو يصيبهم عذاب أليم انتهى كلام البخاري
وقال بن حبان ذكر الخبر التقصي لِلْقِصَّةِ الْمُخْتَصَرَةِ الْمُتَقَدِّمَةِ بِأَنَّ الْقَوْمَ إِنَّمَا أُمِرُوا بِالسُّكُونِ فِي الصَّلَاةِ عَنِ الْإِشَارَةِ بِالتَّسْلِيمِ دُونَ الرَّفْعِ الثَّابِتِ عِنْدَ الرُّكُوعِ ثُمَّ رَوَاهُ كَنَحْوِ رِوَايَةِ مُسْلِمٍ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ وَلَا دَلِيلَ فِيهِ عَلَى مَنْعِ الرَّفْعِ عَلَى الْهَيْئَةِ الْمَخْصُوصَةِ فِي الْمَوْضِعِ الْمَخْصُوصِ وَهُوَ الرُّكُوعُ وَالرَّفْعُ مِنْهُ لِأَنَّهُ مُخْتَصَرٌ مِنْ حَدِيثٍ طَوِيلٍ انْتَهَى
وَقَالَ الزَّيْلَعِيُّ فِي نَصْبِ الرَّايَةِ وَلِقَائِلٍ أَنْ يَقُولَ إِنَّهُمَا حَدِيثَانِ لَا يُفَسَّرُ أَحَدُهُمَا بِالْآخَرِ كَمَا جَاءَ فِي لَفْظِ الْحَدِيثِ دَخَلَ عَلَيْنَا رسول الله وإذ الناس رافعي أيديهم في الصلاة فقال مالي أَرَاكُمْ رَافِعِي أَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ اسْكُنُوا فِي الصَّلَاةِ وَالَّذِي يَرْفَعُ يَدَيْهِ حَالَ التَّسْلِيمِ لَا يُقَالُ لَهُ اسْكُنْ فِي الصَّلَاةِ إِنَّمَا يُقَالُ ذَلِكَ لِمَنْ يَرْفَعُ يَدَيْهِ أَثْنَاءَ الصَّلَاةِ وَهُوَ حَالَةُ الرُّكُوعِ وَالسُّجُودِ وَنَحْوُ ذَلِكَ وَهَذَا هُوَ الظَّاهِرُ وَالرَّاوِي هَذَا فِي وَقْتٍ آخَرَ كَمَا شَاهَدَهُ وَلَيْسَ فِي ذَلِكَ بُعْدٌ انْتَهَى كَلَامُ الزَّيْلَعِيِّ
قُلْتُ الْعَجَبُ كُلُّ الْعَجَبِ مِنَ الْإِمَامِ جَمَالِ الدِّينِ الزَّيْلَعِيِّ أَنَّهُ كَيْفَ قَالَ هَذِهِ الْمَقَالَةَ وَلَوْ قَالَ غَيْرُهُ كَالطَّحَاوِيِّ وَالْعَيْنِيِّ وَأَمْثَالِهِمَا لَا يُعْجَبُ مِنْهُمْ إِنَّمَا مِنْهُ لِأَنَّهُ مُحَدِّثٌ كَبِيرٌ مِنْ أَهْلِ الْإِنْصَافِ وَلَا يَخْفَى عَلَى مَنْ لَهُ مَذَاقٌ فِي الْعِلْمِ فَسَادُ بَيَانِهِ وَالظَّاهِرُ أَنَّهُمَا لَيْسَا بِحَدِيثَيْنِ بَلْ هُمَا حَدِيثٌ وَاحِدٌ يُفَسَّرُ أَحَدُهُمَا بِالْآخَرِ وَالرَّاوِي وَاحِدٌ وَهُوَ جَابِرُ بْنُ سَمُرَةَ وَالْمَتْنُ وَاحِدٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

9 - (بَاب الرَّدِّ على الإمام)
[1001] (أن يرد عَلَى الْإِمَامِ) قَالَ فِي الْمِرْقَاةِ أَيْ نَنْوِيَ الرَّدَّ عَلَى الْإِمَامِ بِالتَّسْلِيمَةِ الثَّانِيَةِ مَنْ عَلَى يَمِينِهِ وَبِالْأُولَى مَنْ عَلَى يَسَارِهِ وَبِهِمَا مَنْ عَلَى مُحَاذَاتِهِ كَمَا هُوَ مَذْهَبُ الْحَنَفِيَّةِ
قَالَ الطِّيبِيُّ قِيلَ رَدُّ الْمَأْمُومِ عَلَى الْإِمَامِ سَلَامَهُ أَنْ يَقُولَ مَا قَالَهُ وَهُوَ مَذْهَبُ مَالِكٍ يُسَّلِم الْمَأْمُومُ ثَلَاثَ تَسْلِيمَاتٍ تَسْلِيمَةً يَخْرُجُ بِهَا مِنَ الصَّلَاةِ تِلْقَاءَ وَجْهِهِ يَتَيَامَنُ يَسِيرًا وَتَسْلِيمَةً على الإمام وتسليمة يَخْرُجُ بِهَا مِنَ الصَّلَاةِ تِلْقَاءَ وَجْهِهِ يَتَيَامَنُ يَسِيرًا وَتَسْلِيمَةً عَلَى الْإِمَامِ وَتَسْلِيمَةً عَلَى مَنْ كان

(3/211)

عَلَى يَسَارِهِ
وَفِي النَّيْلِ قَالَ أَصْحَابُ الشَّافِعِيِّ إِنْ كَانَ الْمَأْمُومُ عَنْ يَمِينِ الْإِمَامِ فَيَنْوِي الرَّدَّ عَلَيْهِ بِالثَّانِيَةِ وَإِنْ كَانَ عَنْ يَسَارِهِ فَيَنْوِي الرَّدَّ عَلَيْهِ بِالْأُولَى وَإِنْ حَاذَاهُ فِيمَا شاء وهو في الأولى أحب ولفظ بن مَاجَهْ قَالَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُسَلِّمَ عَلَى أَئِمَّتِنَا وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ
(أَنْ نَتَحَابَّ) تَفَاعُلٌ مِنَ الْمَحَبَّةِ أَيْ وَأَنْ نَتَحَابَّ مَعَ الْمُصَلِّينَ وَسَائِرِ الْمُؤْمِنِينَ بِأَنْ يَفْعَلَ كُلٌّ مِنَّا مِنَ الْأَخْلَاقِ الْحَسَنَةِ وَالْأَفْعَالِ الصَّالِحَةِ وَالْأَقْوَالِ الصَّادِقَةِ وَالنَّصَائِحِ الْخَالِصَةِ مَا يُؤَدِّي إِلَى الْمَحَبَّةِ وَالْمَوَدَّةِ وَفِي النَّيْلِ بِتَشْدِيدِ الْمُوَحَّدَةِ آخِرِ الْحُرُوفِ وَالتَّحَابُبُ التَّوَادُدُ وَتَحَابُّوا أَحَبَّ كُلُّ وَاحِدٍ مِنْهُمْ صَاحِبَهُ (وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ) أَيْ فِي الصَّلَاةِ وَمَا قَبْلَهُ مُعْتَرِضَةٌ وَيَدُلُّ عَلَيْهِ مَا رَوَاهُ الْبَزَّازُ وَلَفْظُهُ وَأَنْ نُسَلِّمَ عَلَى أَئِمَّتنَا وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ فِي الصَّلَاةِ أَيْ يَنْوِي الْمُصَلِّي مَنْ عَنْ يَمِينِهِ وَشِمَالِهِ مِنَ الْبَشَرِ وَكَذَا مِنَ الْمَلِكِ فَإِنَّهُ أَحَقُّ بِالتَّسْلِيمِ الْمُشْعِرِ بِالتَّعْظِيمِ
قَالَ بَعْضُ الْعُلَمَاءِ هَذِهِ السُّنَّةُ تَرَكَهَا النَّاسُ وَيُمْكِنُ أَنْ يَكُونَ هَذَا فِي خَارِجِ الصَّلَاةِ
قَالَ الطِّيبِيُّ هَذَا عَطْفُ الْخَاصِّ عَلَى الْعَامِّ لِأَنَّ التَّحَابَّ أَشْمَلُ مَعْنًى مِنَ التَّسْلِيمِ لِيُؤْذَنَ بِأَنَّهُ فَتَحَ بَابَ الْمَحَبَّةِ وَمُقَدِّمَتَهَا
قال الحافظ بن حَجَرٍ وَإِسْنَادُهُ حَسَنٍ وَرَوَى أَحْمَدُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي قَبْلَ الظُّهْرِ أَرْبَعًا وَبَعْدَهَا أَرْبَعًا وَقَبْلَ الْعَصْرِ أَرْبَعًا يَفْصِلُ بَيْنَ كُلِّ رَكْعَتَيْنِ بِالتَّسْلِيمِ عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ وَالنَّبِيِّينَ ومن معهم من المؤمنين قال علي القارىء وَلَكِنَّ الظَّاهِرَ أَنَّ حَدِيثَ عَلِيٍّ مَحْمُولٌ عَلَى تَسْلِيمِ التَّشَهُّدِ حَيْثُ يَقُولُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ
فَإِنَّ عِنْدَ التَّسْلِيمِ بِالْخُرُوجِ عَنِ الصَّلَاةِ لَا يَنْوِي الْأَنْبِيَاءُ بِاتِّفَاقِ الْعُلَمَاءِ
وَفِي النَّيْلِ ظَاهِرُهُ شَامِلٌ لِلصَّلَاةِ وَغَيْرِهَا وَلَكِنَّهُ قَيَّدَهُ الْبَزَّارُ بِالصَّلَاةِ كَمَا تَقَدَّمَ وَيَدْخُلُ فِي ذَلِكَ سَلَامُ الْإِمَامِ عَلَى الْمُؤْمِنِينَ وَالْمَأْمُومِينَ عَلَى الْإِمَامِ وَسَلَامُ الْمُقْتَدِينَ بَعْضُهُمْ عَلَى بَعْضٍ
انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ مُخْتَصَرًا قَدْ تَقَدَّمَ الْكَلَامُ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

0 - (بَاب التَّكْبِيرِ بَعْدَ الصَّلَاةِ)
[1002] (عن بن عَبَّاسٍ قَالَ كَانَ يُعْلَمُ انْقِضَاءُ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالتَّكْبِيرِ) أَيْ بعد الصلاة

(3/212)

وفي الرواية الآتية بالذكر وهو أعلم مِنَ التَّكْبِيرِ وَالتَّكْبِيرُ أَخَصُّ وَهَذَا مُفَسِّرٌ لِلْأَعَمِّ
قال المنذري وأخرجه البخاري ومسلم والنسائي

[1003] (بن جُرَيْجٍ) بِضَمِّ الْجِيمِ أَوَّلِهِ وَفَتْحِ الرَّاءِ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ (أَبَا مَعْبَدٍ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْعَيْنِ وَفَتْحِ الْمُوَحَّدَةِ آخِرُهُ دَالٌ مُهْمَلَةٌ اسْمُهُ نَافِذٌ (كَانَ ذَلِكَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم) أي عَلَى زَمَانِهِ فَلَهُ حُكْمُ الرَّفْعِ وَحَمَلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فِيمَا حَكَاهُ النَّوَوِيُّ رَحِمَهُ اللَّهُ هَذَا الْحَدِيثَ عَلَى أَنَّهُمْ جَهَرُوا بِهِ وَقْتًا يَسِيرًا لِأَجْلِ تَعْلِيمِ صِفَةِ الذِّكْرِ لَا أَنَّهُمْ دَاوَمُوا عَلَى الْجَهْرِ بِهِ وَالْمُخْتَارُ أَنَّ الْإِمَامَ وَالْمَأْمُومَ يُخْفِيَانِ الذِّكْرَ إِلَّا إِنِ احْتِيجَ إِلَى التعليم (وأن بن عَبَّاسٍ) أَيْ بِالْإِسْنَادِ السَّابِقِ كَمَا عِنْدَ مُسْلِمٍ عَنْ إِسْحَاقَ بْنِ مَنْصُورٍ عَنْ عَبْدِ الرَّزَّاقِ بِهِ (قَالَ كُنْتُ أَعْلَمُ) أَيْ أَظُنُّ (إِذَا انْصَرَفُوا بِذَلِكَ) أَيْ أَعْلَمُ وَقْتَ انْصِرَافِهِمْ بِرَفْعِ الصَّوْتِ (وَأَسْمَعُهُ) أَيِ الذِّكْرَ
وَلَفْظُ الْبُخَارِيِّ كُنْتُ أَعْلَمُ إِذَا انْصَرَفُوا بِذَلِكَ إِذَا سَمِعْتُهُ
قَالَ القسطلاني وظاهره أن بن عَبَّاسٍ لَمْ يَكُنْ يَحْضُرُ الصَّلَاةَ فِي الْجَمَاعَةِ فِي بَعْضِ الْأَوْقَاتِ لِصِغَرِهِ أَوْ كَانَ حَاضِرًا لَكِنَّهُ فِي آخِرِ الصُّفُوفِ فَكَانَ لَا يَعْرِفُ انْقِضَاءَهَا بِالتَّسْلِيمِ وَإِنَّمَا كَانَ يَعْرِفُهُ بِالتَّكْبِيرِ
وَقَالَ الشَّيْخُ تَقِيُّ الدِّينِ وَيُؤْخَذُ مِنْهُ أَنَّهُ لَمْ يَكُنْ هُنَاكَ مُبَلِّغٌ جَهِيرُ الصَّوْتِ يُسْمِعُ مَنْ بعد انتهى
وقال النووي ونقل بن بَطَّالٍ وَآخَرُونَ أَنَّ أَصْحَابَ الْمَذَاهِبِ الْمَتْبُوعَةِ وَغَيْرَهُمْ مُتَّفِقُونَ عَلَى عَدَمِ اسْتِحْبَابِ رَفْعِ الصَّوْتِ بِالذِّكْرِ وَالتَّكْبِيرِ وَحَمَلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى هَذَا الْحَدِيثَ عَلَى أَنَّهُ جَهَرَ وَقْتًا يَسِيرًا حَتَّى يُعْلِمَهُمْ صِفَةَ الذِّكْرِ لَا أَنَّهُمْ جَهَرُوا دَائِمًا فَاخْتَارَ لِلْإِمَامِ وَالْمَأْمُومِ أَنْ يَذْكُرَ اللَّهَ تَعَالَى بَعْدَ الْفَرَاغِ مِنَ الصَّلَاةِ وَيُخْفِيَانِ ذَلِكَ إِلَّا أن يكون إماما يريد أن يتعلم منه ثُمَّ يُسِرَّ وَحَمَلَ الْحَدِيثَ عَلَى هَذَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(3/213)

41 - (باب حذف السلام)
[1004] (عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَفِي إِسْنَادِهِ قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ الْمَعَافِرِيُّ الْمِصْرِيُّ قَالَ أحمد منكر الحديث جدا وقال بن مَعِينٍ ضَعِيفٌ وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِالْقَوِيِّ وقال بن عَدِيٍّ لَمْ أَرَ لَهُ حَدِيثًا مُنْكَرًا وَأَرْجُو أَنَّهُ لَا بَأْسَ بِهِ وَقَدْ ذَكَرَهُ مُسْلِمٌ فِي الصَّحِيحِ مَقْرُونًا بِعَمْرِو بْنِ الْحَرْثِ وَقَالَ الأوزاعي ما أعلم أحدا بالزهري من قرة وقد ذكره بن حِبَّانَ فِي ثِقَاتِهِ وَصَحَّحَ التِّرْمِذِيُّ هَذَا الْحَدِيثَ مِنْ طَرِيقِهِ (حَذْفُ السَّلَامِ) وَالْحَذْفُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الذَّالِ الْمُعْجَمَةِ بَعْدَهَا فَاءٌ وَهُوَ مارواه التِّرْمِذِيُّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ أَنْ لَا يَمُدُّهُ مَدًّا يَعْنِي يَتْرُكُ الْإِطَالَةَ فِي لفظه ويسرع فيه
وقال بن الْأَثِيرِ هُوَ تَخْفِيفُهُ وَتَرْكُ الْإِطَالَةِ فِيهِ وَيَدُلُّ عَلَيْهِ حَدِيثُ النَّخَعِيِّ التَّكْبِيرُ جَزْمٌ وَالسَّلَامُ جَزْمٌ فَإِنَّهُ إِذَا جَزَمَ السَّلَامَ وَقَطَعَهُ فَقَدْ خَفَّفَهُ وَحَذَفَهُ
انْتَهَى
قَالَ التِّرْمِذِيُّ وَهُوَ الَّذِي يَسْتَحِبُّهُ أَهْلُ الْعِلْمِ
قَالَ وَرُوِيَ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ قال التكبير جزم والسلام جزم
قال بن سَيِّدِ النَّاسِ قَالَ الْعُلَمَاءُ يُسْتَحَبُّ أَنْ يُدْرِجَ لَفْظَ السَّلَامِ وَلَا يَمُدُّهُ مَدًّا لَا أَعْلَمُ فِي ذَلِكَ خِلَافًا بَيْنَ الْعُلَمَاءِ
وَقَدْ ذَكَرَ الْمَهْدِيُّ فِي الْبَحْرِ أَنَّ الرَّمْيَ بِالتَّسْلِيمِ عَجِلًا مَكْرُوهٌ قَالَ لِفِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَكِينَةٍ وَوَقَارٍ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَهُوَ مَرْدُودٌ بِهَذَا الدَّلِيلِ الْخَاصِّ إِنْ كَانَ يُرِيدُ كَرَاهَةَ الِاسْتِعْجَالِ بِاللَّفْظِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَيْوِيلٍ الْمِصْرِيِّ قَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ صَاحِبُ الزُّهْرِيِّ مُنْكَرُ الْحَدِيثِ جِدًّا (قال عيسى نهاني بن الْمُبَارَكِ) هَذِهِ الْعِبَارَةُ أَيْ مِنْ قَوْلِهِ قَالَ عِيسَى إِلَى قَوْلِهِ نَهَاهُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ رَفْعِهِ وُجِدَتْ فِي بَعْضِ النُّسَخِ وَالْأَكْثَرُ عَنْهَا خَالِيَةٌ
وَمَا ذَكَرَهُ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ أَيْضًا
وَأَخْرَجَ التِّرْمِذِيُّ هَذَا الْحَدِيثَ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَهَذَا لَفْظُهُ حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَالْهِقْلُ بْنُ زِيَادٍ عَنِ

(3/214)

الْأَوْزَاعِيِّ عَنْ قُرَّةَ بْنِ عَبْدِ الرَّحْمَنِ عن الزهري عن أبي سلمة عن أبي هُرَيْرَةَ قَالَ حَذْفُ السَّلَامِ سُنَّةٌ انْتَهَى (لَمَّا رَجَعَ الْفِرْيَابِيُّ) أَيْ مَا قَالَ مُحَمَّدُ بْنُ يُوسُفَ فِي رِوَايَتِهِ بَعْدَ الرُّجُوعِ مِنْ مَكَّةَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَذْفُ السَّلَامِ سُنَّةٌ بَلْ قَالَ هَكَذَا عَنْ أَبِي هُرَيْرَةَ قَالَ حَذْفُ السَّلَامِ سُنَّةٌ كَمَا أَخْرَجَهُ التِّرْمِذِيُّ عَنِ بن المبارك
وقال بن تَيْمِيَةَ فِي الْمُنْتَقَى أَخْرَجَهُ التِّرْمِذِيُّ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ انْتَهَى
وَاعْتَرَضَ عَلَيْهِ شَارِحُهُ الشَّوْكَانِيُّ فِي النَّيْلِ وَقَالَ لَيْسَ الْحَدِيثُ مَوْقُوفًا كَمَا قال بن تَيْمِيَةَ فَإِنَّ لَفْظَ التِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ قال حذف السلام سنة قال بن سَيِّدِ النَّاسِ وَهَذَا مِمَّا يَدْخُلُ فِي الْمُسْنَدِ عِنْدَ أَهْلِ الْحَدِيثِ أَوْ أَكْثَرِهِمْ وَفِيهِ خِلَافٌ بين الأصوليين معروف
انتهى
قلت بن تَيْمِيَةَ لَمْ يُرِدْ بِقَوْلِهِ مَوْقُوفًا إِلَّا مَا أَرَاهُ بِهِ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ
وَالْفِرْيَابِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَهُوَ تَرْكُ الْقَوْلِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَذْفُ السَّلَامِ سُنَّةٌ وَالِاقْتِصَارُ عَلَى الْقَوْلِ عَنْ أَبِي هُرَيْرَةَ قَالَ حَذْفُ السَّلَامِ سُنَّةٌ فَالْحَذْفُ لِجُمْلَةِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ مُرَادُ هَؤُلَاءِ الْأَئِمَّةِ لِأَنَّ مَنْ رَوَاهُ مَرْفُوعًا وَمَنْ رَوَاهُ مَوْقُوفًا كُلُّهُمُ اتَّفَقُوا عَلَى لَفْظِ الْمَتْنِ وَهُوَ قَوْلُهُ حَذْفُ السَّلَامِ سُنَّةٌ وَمَا قَالَ الْحَافِظُ بن سَيِّدِ النَّاسِ هُوَ صَحِيحٌ أَنَّهُ مِمَّا يَدْخُلُ فِي الْمُسْنَدِ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ (وَقَالَ) أَيِ الْمُؤَلِّفُ أَبُو دَاوُدَ (نَهَاهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى أَبِي دَاوُدَ أَيْ نَهَى أَحْمَدُ بْنُ حَنْبَلٍ أَبَا دَاوُدَ عَنْ رِوَايَةِ أَبِي هُرَيْرَةَ مَرْفُوعًا كَمَا تَقَدَّمَ وَاللَّهُ أَعْلَمُ

2 - (باب إذا أحدث في صلاته)
[1005] (عن علي بن طلق) بن الْمُنْذِرِ الْحَنَفِيِّ السُّحَيْمِيِّ وَقَدْ تَقَدَّمَ هَذَا الْحَدِيثُ بِهَذَا الْإِسْنَادِ وَالْمَتْنِ فِي كِتَابِ الطَّهَارَةِ فِي بَابِ فِيمَنْ يُحْدِثُ فِي الصَّلَاةِ فَلْيُرْجَعْ هُنَاكَ (إِذَا فَسَا أَحَدُكُمْ) أَيْ

(3/215)

خَرَجَ مِنْهُ رِيحٌ بِلَا صَوْتٍ (فِي الصَّلَاةِ) أَيْ فِي أَثْنَائِهَا فَلَا يُنَافِي الْحَدِيثَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَحْدَثَ أَحَدُكُمْ وَقَدْ جَلَسَ فِي آخِرِ صَلَاتِهِ قَبْلَ أَنْ يُسَلِّمَ فَقَدْ جَازَتْ صَلَاتُهُ رَوَاهُ التِّرْمِذِيُّ
وَقَالَ هَذَا حَدِيثٌ إِسْنَادُهُ لَيْسَ بِالْقَوِيِّ وَقَدِ اضْطَرَبُوا فِي إِسْنَادِهِ (فَلْيَنْصَرِفْ) عَنْ صَلَاتِهِ (فَلْيَتَوَضَّأْ) وَفِي رِوَايَةٍ وَلْيَتَوَضَّأْ (وَلْيُعِدْ صَلَاتَهُ) قَالَ التِّرْمِذِيُّ قَالَ الْبُخَارِيُّ لَا أَعْلَمُ لِعَلِيِّ بْنِ طَلْقٍ غَيْرَ هَذَا الْحَدِيثِ الْوَاحِدِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْفُسَاءَ نَاقِضٌ الْوُضُوءَ وَهُوَ مُجْمَعٌ عَلَيْهِ وَيُقَاسُ عَلَيْهِ غَيْرُهُ مِنَ النَّوَاقِضِ وَأَنَّهَا تَبْطُلُ بِهِ الصَّلَاةُ وَقَدْ تَقَدَّمَ فِي كِتَابِ الطَّهَارَةِ فِي الْبَابِ الْمَذْكُورِ ذِكْرُ حَدِيثِ عَائِشَةَ فِي مَنْ أَصَابَهُ قَيْءٌ فِي صَلَاتِهِ أَوْ رُعَافٌ فَإِنَّهُ يَنْصَرِفُ وَيَبْنِي عَلَى صَلَاتِهِ حَيْثُ لَمْ يَتَكَلَّمْ وَهُوَ مُعَارِضٌ لِهَذَا وَكُلٌّ مِنْهُمَا فِيهِ مَقَالٌ فَالتَّرْجِيحُ لِحَدِيثِ عَلِيِّ بْنِ طَلْقٍ لِأَنَّهُ قال بصحته بن حِبَّانَ وَحَدِيثُ عَائِشَةَ لَمْ يَقُلْ أَحَدٌ بِصِحَّتِهِ فَهَذَا أَرْجَحُ مِنْ حَيْثُ الصِّحَّةِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَدْ تَقَدَّمَ فِي الطَّهَارَةِ

3 - (بَاب فِي الرَّجُلِ يَتَطَوَّعُ فِي مَكَانِهِ الَّذِي صَلَّى فِيهِ)
الْمَكْتُوبَةَ [1006] (أَيَعْجِزُ أَحَدُكُمْ) وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَنْبَغِي أَنْ يُصَلِّيَ النَّفْلَ فِي الْمَكَانِ الَّذِي صَلَّى فِيهِ الْمَكْتُوبَةَ بَلْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ عَنْ يَمِينِهِ أَوْ شِمَالِهِ (قَالَ) أَيْ مُسَدَّدٌ عَنْ عَبْدِ الْوَارِثِ دُونَ حَمَّادٍ (فِي السُّبْحَةِ) أَيِ النَّفْلِ
قَالَ المنذري وأخرجه بن مَاجَهْ وَسُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ هَذَا فَقَالَ مَجْهُولٌ

[1007] (صَلَّى بِنَا إِمَامٌ لَنَا يُكْنَى) بِالتَّخْفِيفِ وَيُشَدَّدُ (أَبَا رِمْثَةَ) بِكَسْرِ الرَّاءِ (فَقَالَ) أَيْ أَبُو رِمْثَةَ

(3/216)

(صَلَّيْتُ هَذِهِ الصَّلَاةَ) الْإِشَارَةُ هُنَا لَيْسَتْ لِلْخَارِجِ لِأَنَّ عَيْنَ الْمُشَارِ إِلَيْهِ الْوَاقِعِ فِي الْخَارِجِ لَمْ يُصَلِّهِ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا الَّذِي صَلَّاهُ مَعَهُ نَظِيرُهُ فَتَعَيَّنَتِ الْإِشَارَةُ لِلْحَقِيقَةِ الذِّهْنِيَّةِ الْمَوْجُودَةِ فِي ضِمْنِ هَذِهِ الْخَارِجِيَّةِ وَغَيْرِهَا وَلِذَا قَالَ (أَوْ) عَلَى الشَّكِّ (قَالَ أَيْ أَبُو رِمْثَةَ (وَكَانَ أَبُو بَكْرٍ وَعُمَرُ يَقُومَانِ فِي الصَّفِّ الْمُقَدَّمِ عَنْ يَمِينِهِ) لِقَوْلِهِ عليه السلام ليلني مِنْكُمْ أُولُو الْأَحْلَامِ وَفِيهِ إِفَادَةُ الْحَثِّ عَلَى أَنَّهُ يُسَنُّ تَحَرِّي الصَّفِّ الْأَوَّلِ ثُمَّ تَحَرِّي يَمِينِ الْإِمَامِ لِأَنَّهُ أَفْضَلٌ (وَكَانَ رَجُلٌ قَدْ شَهِدَ التَّكْبِيرَةَ الْأُولَى) أَيْ تَكْبِيرَةَ التَّحْرِيمَةِ فَإِنَّهَا الْأُولَى حَقِيقَةً أَوْ تَكْبِيرَ الرُّكُوعِ فَإِنَّهَا تَكْبِيرَةُ الرَّكْعَةِ الْأُولَى (مِنَ الصَّلَاةِ) احْتِرَازٌ مِنَ التَّكْبِيرِ الْمُعْتَادِ بَعْدَ الصَّلَاةِ أَيْ تَكْبِيرَةُ التَّحْرِيمَةِ وَوَجْهُ ذكرها مزيد بيان أن مدركها إنما قَامَ عَقِبَ صَلَاتِهِ لِصَلَاةِ السُّنَّةِ إِلَّا لِكَوْنِهِ مَسْبُوقًا بَقِيَ عَلَيْهِ شَيْءٌ يَقُومُ لِإِكْمَالِهِ (فَصَلَّى نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ صَلَاتَهُ (ثُمَّ سَلَّمَ) أَيْ مَائِلًا وَمُنْصَرِفًا (عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ) وَلَيْسَ فِيهِ سَلَامٌ تِلْقَاءَ وَجْهِهِ (حَتَّى رَأَيْنَا) مُتَعَلِّقٌ بِالْمُقَدَّرِ الْمَذْكُورِ (بَيَاضُ خَدَّيْهِ) أَيْ مِنْ طَرَفَيْ وَجْهِهِ أَيْ خَدُّهُ الْأَيْمَنُ فِي الْأُولَى وَالْأَيْسَرُ فِي الثَّانِيَةِ (ثُمَّ انْفَتَلَ) أَيِ انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَانْفِتَالِ أَبِي رِمْثَةَ) أَيْ كَانْفِتَالِي جَرَّدَ عَنْهُ نَفْسَهُ أَبَا رِمْثَةَ وَوَضَعَهُ مَوْضِعَ ضَمِيرِهِ مَزِيدًا لِلْبَيَانِ كَمَا بَيَّنَهُ الطِّيبِيُّ وَلِذَا قَالَ الرَّاوِي (يَعْنِي) أَيْ يُرِيدُ أَبُو رِمْثَةَ بِقَوْلِهِ أَبِي رِمْثَةَ (نَفْسَهُ) أَيْ ذَاتَهُ لَا غَيْرَهُ (يَشْفَعُ) بِالتَّخْفِيفِ وَيُشَدَّدُ أَيْ يُرِيدُ يُصَلِّي شَفْعًا مِنَ الصَّلَاةِ
قَالَ الطِّيبِيُّ الشَّفْعُ ضَمُّ الشَّيْءِ إِلَى مِثْلِهِ يَعْنِي قَامَ الرَّجُلُ يَشْفَعُ الصَّلَاةَ بِصَلَاةٍ أُخْرَى (فَوَثَبَ إِلَيْهِ عُمَرُ) أَيْ قَامَ بِسُرْعَةٍ (فَأَخَذَ بِمَنْكِبَيْهِ) بِالتَّثْنِيَةِ (فَهَزَّهُ) بِالتَّشْدِيدِ أَيْ حَرَّكَهُ بِعُنْفٍ (فَإِنَّهُ) أَيِ الشَّأْنُ (إِلَّا أَنَّهُمْ) وَفِي نُسْخَةٍ إِلَّا أَنَّهُ أَيِ الشَّأْنُ (فَصْلٌ) أَيْ فَرْقٌ بِالتَّسْلِيمِ أَوِ التَّحْوِيلِ يَحْتَمِلُ أَنَّهُمْ كَانُوا أُمِرُوا بِالْفَصْلِ فَلَمْ يَمْتَثِلُوا وَيَحْتَمِلُ أَنَّهُمْ لَمْ يُؤْمَرُوا بِهِ فَاعْتَقَدُوا اتِّصَالَ الصَّلَوَاتِ وَأَنَّهَا صَلَاةٌ وَاحِدَةٌ فَصَلَّوْا أَوْ أَنَّهُمْ لَمْ يُؤَهَّلُوا إِلَى ذِكْرِ اللَّهِ عَقِبَ صَلَاتِهِمْ فَأَدَّى بِهِمْ ذَلِكَ إِلَى قَسْوَةِ الْقَلْبِ الْمُؤَدِّيَةِ إِلَى الْإِعْرَاضِ عَنِ اللَّهِ وَأَوَامِرِهِ كَذَا فِي الْمِرْقَاةِ
قَالَ الطِّيبِيُّ وَيَحْتَمِلُ أَنْ يُرَادَ بِعَدَمِ الْفَصْلِ تَرْكُ الذِّكْرِ بَعْدَ السَّلَامِ وَالتَّقْدِيرُ لَنْ يُهْلِكَهُمْ شَيْءٌ إِلَّا عَدَمُ الْفَصْلِ (فَرَفَعَ

(3/217)

النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَصَرَهُ) أَيْ إليهما (فقال أصاب الله بك يا بن الْخَطَّابِ) قِيلَ الْبَاءُ زَائِدَةٌ وَقِيلَ الْبَاءُ لِلتَّعْدِيَةِ وَالْمَفْعُولُ مَحْذُوفٌ أَيْ أَصَابَ اللَّهُ بِكَ الرُّشْدَ
وَقَالَ الطِّيبِيُّ مِنْ بَابِ الْقَلْبِ أَيْ أَصَبْتَ الرُّشْدَ فِيمَا فَعَلْتَ بِتَوْفِيقِ اللَّهِ كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي إِعْلَامِ أَهْلِ الْعَصْرِ بِأَحْكَامِ رَكْعَتَيِ الْفَجْرِ وَالْفَصْلُ يَكُونُ بِالزَّمَانِ وَقَدْ يَكُونُ بِالتَّقَدُّمِ مِنْ مَكَانٍ إِلَى مَكَانٍ أَمَّا الْفَصْلُ بِالزَّمَانِ فَكَمَا رَوَى أَحْمَدُ وَأَبُو يَعْلَى بِإِسْنَادٍ رِجَالُهُمَا رِجَالُ الصَّحِيحِ كَمَا صَرَّحَ بِذَلِكَ فِي مَجْمَعِ الزَّوَائِدِ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ رَجُلٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْعَصْرَ فَقَامَ رَجُلٌ يُصَلِّي فَرَآهُ عُمَرُ فَقَالَ لَهُ اجْلِسْ فَإِنَّمَا هَلَكَ أَهْلُ الْكِتَابِ أَنَّهُ لَمْ يَكُنْ لِصَلَاتِهِمْ فَصْلٌ
ثُمَّ ذَكَرَ حَدِيثَ أَبِي رِمْثَةَ هَذَا ثُمَّ قَالَ صَاحِبُ إِعْلَامِ أَهْلِ الْعَصْرِ وَالظَّاهِرُ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَمْ يُرِدْ بِالْفَصْلِ فَصْلًا بِالتَّقَدُّمِ لِأَنَّهُ قَالَ لَهُ اجْلِسْ وَلَمْ يَقُلْ تَقَدَّمْ أَوْ تَأَخَّرْ فَتَعَيَّنَ الْفَصْلُ بِالزَّمَانِ وَأَمَّا الْفَصْلُ بِالتَّقَدُّمِ أَوِ التَّأَخُّرِ فَكَمَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ مُعَاوِيَةَ وَفِيهِ إِذَا صَلَّيْتَ الْجُمُعَةَ فَلَا تَصِلْهَا بِصَلَاةٍ حَتَّى تَكَلَّمَ أَوْ تَخْرُجَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنَا بِذَلِكَ أَنْ لَا نُوصِلَ صَلَاةً بِصَلَاةٍ حَتَّى نَتَكَلَّمَ أَوْ نَخْرُجَ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَشْعَثُ بْنُ شُعْبَةَ وَالْمِنْهَالُ بْنُ خَلِيفَةَ وَفِيهِمَا مَقَالٌ

4 - (بَاب السَّهْوِ فِي السَّجْدَتَيْنِ)
[1008] (عَنْ مُحَمَّدِ) بْنِ سِيرِينَ (إِحْدَى صَلَاتَيِ الْعَشِيِّ) هُوَ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُثَنَّاةِ التَّحْتِيَّةِ
قَالَ الْأَزْهَرِيُّ هُوَ مَا بَيْنَ الشَّمْسِ وَغُرُوبِهَا وَقَدْ عَيَّنَهَا أَبُو هُرَيْرَةَ فِي رِوَايَةٍ لِمُسْلِمٍ أَنَّهَا الظُّهْرُ وَفِي أُخْرَى أَنَّهَا الْعَصْرُ وَقَدْ جُمِعَ بَيْنَهُمَا بِأَنَّهَا تَعَدَّدَتِ الْقِصَّةُ (الظُّهْرِ) عَطْفُ بَيَانٍ أَوْ بَدَلٌ مِنْ إِحْدَى (ثُمَّ سَلَّمَ) فِي حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ الْمَرْوِيِّ فِي

(3/218)

مُسْلِمٍ أَنَّهُ سَلَّمَ فِي ثَلَاثِ رَكَعَاتٍ وَلَيْسَ بِاخْتِلَافٍ بَلْ وَهُمَا قَضِيَّتَانِ كَمَا حَكَاهُ النَّوَوِيُّ فِي الْخُلَاصَةِ عَنِ الْمُحَقِّقِينَ (ثُمَّ قَامَ إِلَى خَشَبَةٍ فِي مُقَدَّمِ الْمَسْجِدِ) بِتَشْدِيدِ الدَّالِ الْمَفْتُوحَةِ أي في جهة القبلة وفي رواية بن عَوْنٍ فَقَامَ إِلَى خَشَبَةٍ مَعْرُوضَةٍ أَيْ مَوْضُوعَةٍ بِالْعَرْضِ (فَوَضَعَ يَدَيْهِ عَلَيْهَا) أَيِ الْخَشَبَةِ (إِحْدَاهُمَا عَلَى الْأُخْرَى) وَفِي رِوَايَةٍ وَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى وَشَبَّكَ بَيْنَ أَصَابِعِهِ (يُعْرَفُ فِي وَجْهِهِ الْغَضَبُ) وَلَعَلَّ غَضَبَهُ لِتَأْثِيرِ التَّرَدُّدِ وَالشَّكِّ فِي فِعْلِهِ وَكَأَنَّهُ كَانَ غَضْبَانَ فَوَقَعَ لَهُ الشَّكُّ لِأَجْلِ غَضَبِهِ
كَذَا فِي الْمِرْقَاةِ (ثُمَّ خَرَجَ سَرَعَانُ النَّاسِ) مِنَ الْمَسْجِدِ وَهُوَ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ هُوَ الْمَشْهُورُ وَيُرْوَى بِإِسْكَانِ الرَّاءِ هُمُ الْمُسْرِعُونَ إِلَى الْخُرُوجِ قِيلَ وَبِضَمِّهَا وَسُكُونِ الرَّاءِ عَلَى أَنَّهُ جَمْعُ سَرِيعٍ كَقَفِيزٍ وَقُفْزَانٍ (وَفِي النَّاسِ أَبُو بَكْرٍ وَعُمَرُ فَهَابَاهُ) أَيْ غَلَبَ عَلَيْهِمَا احْتِرَامُهُ وَتَعْظِيمُهُ عَنِ الِاعْتِرَاضِ عَلَيْهِ (أَنْ يُكَلِّمَاهُ) أَيْ بِأَنَّهُ سَلَّمَ عَلَى رَكْعَتَيْنِ وَخَشِيَا أَنْ يُكَلِّمَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نُقْصَانِ الصَّلَاةِ
وقوله أن يكلماه بدل اشتمال من ضميرها باه لِبَيَانِ أَنَّ الْمَقْصُودَ هَيْبَةُ تَكْلِيمِهِ لَا نَحْوَ نَظَرهِ وَاتِّبَاعِهِ (فَقَامَ رَجُلٌ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَمِّيهِ ذَا الْيَدَيْنِ) وَفِي رِوَايَةِ رَجُلٍ يُقَالُ لَهُ الْخِرْبَاقُ بِكَسْرِ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا مُوَحَّدَةٌ آخِرُهُ قَافٌ وكان في يديه طول
لقب ذي الْيَدَيْنِ لِطُولٍ كَانَ فِي يَدَيْهِ
وَفِي الصَّحَابَةِ رَجُلٌ آخَرُ يُقَالُ لَهُ ذُو الشِّمَالَيْنِ وَهُوَ غَيْرُ ذِي الْيَدَيْنِ وَوَهِمَ الزُّهْرِيُّ فَجَعَلَ ذَا اليدين وذا الشمالين واحد وقد بين العلماء وهمه
قال بن عَبْدِ الْبَرِّ ذُو الْيَدَيْنِ غَيْرُ ذِي الشِّمَالَيْنِ وَإِنَّ ذَا الْيَدَيْنِ هُوَ الَّذِي جَاءَ ذِكْرُهُ فِي سُجُودِ السَّهْوِ وَأَنَّهُ الْخِرْبَاقُ وَأَمَّا ذُو الشِّمَالَيْنِ فَإِنَّهُ عُمَيْرُ بْنُ عَمْرٍو انْتَهَى
(فَقَالَ يَا رَسُولَ اللَّهِ أَنَسِيتَ أَمْ قُصِرَتِ الصَّلَاةُ) بِضَمِّ الْقَافِ وَكَسْرِ الصَّادِ وَرُوِيَ بِفَتْحِ الْقَافِ وَضَمِّ الصَّادِ وَكُلُّهَا صَحِيحٌ وَالْأَوَّلُ أَشْهَرُ أَيْ شَرَعَ اللَّهُ قَصْرَ الرُّبَاعِيَّةِ إِلَى اثْنَيْنِ (قَالَ لَمْ أَنْسَ وَلَمْ تُقْصَرْ) بِالْوَجْهَيْنِ أَيْ فِي ظني (فأومأوا) أي أشاروا برؤوسهم
قَالَ فِي السَّيْلِ إِنَّ الْحَدِيثَ دَلِيلٌ عَلَى أَنَّ نِيَّةَ الْخُرُوجِ مِنَ الصَّلَاةِ وَقَطْعِهَا إِذَا كَانَتْ بِنَاءً عَلَى ظَنِّ التَّمَامِ لَا يُوجِبُ بُطْلَانَهَا وَلَوْ سَلَّمَ التَّسْلِيمَتَيْنِ وَأَنَّ كَلَامَ النَّاسِ لَا يُبْطِلُ الصَّلَاةَ وَكَذَا

(3/219)

كَلَامُ مَنْ ظَنَّ التَّمَامَ وَبِهَذَا قَالَ جُمْهُورُ العلماء من السلف والخلف وهو قول بن عباس وبن الزُّبَيْرِ وَأَخِيهِ عُرْوَةَ وَعَطَاءٍ وَالْحَسَنِ وَغَيْرِهِمْ وَقَالَ بِهِ الشَّافِعِيُّ وَأَحْمَدُ وَجَمِيعُ أَئِمَّةِ الْحَدِيثِ
وَقَالَتِ الْحَنَفِيَّةُ التَّكَلُّمُ فِي الصَّلَاةِ نَاسِيًا أَوْ جَاهِلًا يبطلها مستدلين بحديث بن مَسْعُودٍ وَحَدِيثِ زَيْدِ بْنِ أَرْقَمَ فِي النَّهْيِ عَنِ التَّكَلُّمِ فِي الصَّلَاةِ وَقَالُوا هُمَا نَاسِخَانِ لهذا الحديث
وأجيب بأن حديث بن مَسْعُودٍ كَانَ بِمَكَّةَ مُتَقَدِّمًا عَلَى حَدِيثِ الْبَابِ بأعوام والمتقدم لا ينسح الْمُتَأَخِّرَ وَبِأَنَّ حَدِيثَ زَيْدِ بْنِ أَرْقَمَ وَحَدِيثَ بن مَسْعُودٍ أَيْضًا عُمُومِيَّانِ وَهَذَا الْحَدِيثُ خَاصٌّ بِمَنْ تَكَلَّمَ ظَانًّا لِتَمَامِ صَلَاتِهِ فَيَخُصُّ بِهِ الْحَدِيثَيْنِ الْمَذْكُورَيْنِ فَتَجْتَمِعُ الْأَدِلَّةُ مِنْ غَيْرِ إِبْطَالٍ لِشَيْءٍ مِنْهَا وَيَدُلُّ الْحَدِيثُ أَيْضًا أَنَّ الْكَلَامَ عَمْدًا لِإِصْلَاحِ الصَّلَاةِ لَا يُبْطِلُهَا كَمَا فِي كَلَامِ ذِي الْيَدَيْنِ
وَفِي رِوَايَةِ الصَّحِيحَيْنِ فَقَالُوا وَفِي رِوَايَةِ الْمُؤَلِّفِ كَمَا سَيَأْتِي فَيُقَالُ يُرِيدُ الصَّحَابَةَ نَعَمْ فَإِنَّهُ كَلَامٌ عَمْدٌ لِإِصْلَاحِ الصَّلَاةِ
وَقَدْ رُوِيَ عَنْ مَالِكٍ أَنَّ الْإِمَامَ إِذَا تَكَلَّمَ بِمَا تَكَلَّمَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الِاسْتِفْسَارِ وَالسُّؤَالِ عِنْدَ الشَّكِّ وَإِجَابَةِ الْمَأْمُومِ أَنَّ الصَّلَاةَ لَا تَفْسُدُ
وَقَدْ أُجِيبَ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَكَلَّمَ مُعْتَقِدًا لِلتَّمَامِ وَتَكَلَّمَ الصَّحَابَةُ مُعْتَقِدِينَ لِلنَّسْخِ وَظَنُّوا حِينَئِذٍ التَّمَامَ
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ الْيَمَانِيُّ وَلَا يَخْفَى أَنَّ الْجَزْمَ بِاعْتِقَادِهِمُ التَّمَامَ مَحَلُّ نَظَرٍ بَلْ فِيهِمْ مُتَرَدِّدٌ بَيْنَ الْقَصْرِ وَالنِّسْيَانِ وَهُوَ ذُو الْيَدَيْنِ نَعَمْ سَرَعَانُ النَّاسِ اعْتَقَدُوا الْقَصْرَ وَلَا يَلْزَمُ اعْتِقَادُ الْجَمِيعِ وَلَا يَخْفَى أَنَّهُ لَا عُذْرَ عَنِ الْعَمَلِ بِالْحَدِيثِ لِمَنْ يَتَّفِقُ لَهُ مِثْلُ ذَلِكَ
وَمَا أَحْسَنَ كَلَامَ صَاحِبِ الْمَنَارِ فَإِنَّهُ ذَكَرَ كَلَامَ الْمَهْدِيِّ وَدَعْوَاهُ نَسْخَهُ كَمَا ذَكَرْنَاهُ ثُمَّ رَدَّهُ بِمَا رَدَدْنَاهُ ثُمَّ قَالَ وَأَنَا أَقُولُ أَرْجُو اللَّهَ لِلْعَبْدِ إِذَا لَقِيَ اللَّهَ عَامِلًا لِذَلِكَ وَيُثَابُ عَلَى الْعَمَلِ بِهِ وَأَخَافُ عَلَى الْمُتَكَلِّفِينَ وَعَلَى الْمُجْبِرِينَ عَلَى الْخُرُوجِ مِنَ الصَّلَاةِ لِلِاسْتِئْنَافِ فَإِنَّهُ لَيْسَ بِأَحْوَطَ كَمَا تَرَى لِأَنَّ الْخُرُوجَ بِغَيْرِ دَلِيلٍ ممنوع وإبطال العمل
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْأَفْعَالَ الْكَثِيرَةَ الَّتِي لَيْسَتْ مِنْ جِنْسِ الصَّلَاةِ إِذَا وَقَعَتْ سَهْوًا أَوْ مَعَ ظَنِّ التَّمَامِ لَا تَفْسُدُ بِهَا الصَّلَاةُ فَإِنَّ فِي رِوَايَةِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى مَنْزِلِهِ وَفِي أُخْرَى يَجُرُّ رِدَاءَهُ مُغْضَبًا وَكَذَلِكَ خُرُوجُ سَرَعَانُ النَّاسِ فَإِنَّهَا أَفْعَالٌ كَثِيرَةٌ قَطْعًا وَقَدْ ذَهَبَ إِلَى هَذَا الشَّافِعِيُّ
وَفِيهِ دَلِيلٌ عَلَى صِحَّةِ الْبِنَاءِ عَلَى الصَّلَاةِ بَعْدَ السَّلَامِ وَإِنْ طَالَ زَمَنُ الْفَصْلِ بَيْنَهُمَا وَقَدْ رُوِيَ هَذَا عَنْ رَبِيعَةَ وَنُسِبَ إِلَى مَالِكٍ وَلَيْسَ بِمَشْهُورٍ عَنْهُ

(3/220)

وَمِنَ الْعُلَمَاءِ مَنْ قَالَ يَخْتَصُّ جَوَازُ الْبِنَاءِ إِذَا كَانَ الْفَصْلُ بِزَمَنٍ قَرِيبٍ وَقِيلَ بِمِقْدَارِ رَكْعَةٍ وَقِيلَ بِمِقْدَارِ الصَّلَاةِ
وَيَدُلُّ أَيْضًا أَنَّهُ يَجْبُرُ ذَلِكَ سُجُودُ السَّهْوِ وُجُوبًا لِحَدِيثِ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَيَدُلُّ أَيْضًا عَلَى أَنَّ سُجُودَ السَّهْوِ لَا يَتَعَدَّدُ بِتَعَدُّدِ أَسْبَابِ السَّهْوِ
وَيَدُلُّ عَلَى أَنَّ سُجُودَ السَّهْوِ بَعْدَ السَّلَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه
وفي رواية قال فقام النَّاسُ نَعَمْ ثُمَّ رَفَعَ وَلَمْ يَقُلْ وَكَبَّرَ ولم يذكر فأومأوا إِلَّا حَمَّادَ بْنَ زَيْدٍ
وَفِي رِوَايَةٍ قَالَ قُلْتُ فَالتَّشَهُّدُ قَالَ لَمْ أَسْمَعْ فِي التَّشَهُّدِ وَأَحَبُّ إِلَيَّ أَنْ يَتَشَهَّدَّ وَفِي رِوَايَةٍ كَبَّرَ ثُمَّ كَبَّرَ وَسَجَدَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ (ثُمَّ سَلَّمَ ثُمَّ كَبَّرَ) قَالَ الْقُرْطُبِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ التَّكْبِيرَ لِلْإِحْرَامِ لِإِتْيَانِهِ بِثُمَّ الْمُقْتَضِيَةِ لِلتَّرَاخِي فَلَوْ كَانَ التَّكْبِيرُ لِلسُّجُودِ لَكَانَ مَعَهُ وَقَدِ اخْتُلِفَ هَلْ يُشْتَرَطُ لِسُجُودِ السَّهْوِ بَعْدَ السَّلَامِ تَكْبِيرَةُ إِحْرَامٍ أَوْ يُكْتَفَى بِتَكْبِيرِ السُّجُودِ فَالْجُمْهُورُ عَلَى الِاكْتِفَاءِ وَمَذْهَبُ مَالِكٍ وُجُوبُ التَّكْبِيرِ لَكِنْ لَا تَبْطُلُ بِتَرْكِهِ وَأَمَّا نِيَّةُ إِتْمَامِ مَا بَقِيَ فَلَا بُدَّ مِنْهَا
ذَكَرَهُ الزُّرْقَانِيُّ (وَسَجَدَ) لِلسَّهْوِ (مِثْلَ سُجُودِهِ) لِلصَّلَاةِ (أَوْ أَطْوَلَ ثُمَّ رَفَعَ) مِنْ سُجُودِهِ (وَكَبَّرَ وَسَجَدَ) ثَانِيَةً (مِثْلَ سُجُودِهِ) لِلصَّلَاةِ (أَوْ أَطْوَلَ) مِنْهُ (ثُمَّ رَفَعَ) أَيْ ثَانِيًا مِنَ السَّجْدَةِ الثَّانِيَةِ (وَكَبَّرَ) وَلَمْ يَذْكُرْ أَنَّهُ تَشَهَّدَ بَعْدَ سَجْدَتَيِ السَّهْوِ (قَالَ) أَيُّوبُ (فَقِيلَ لِمُحَمَّدِ) بْنِ سِيرِينَ وَالْقَائِلُ سَلَمَةُ بْنُ عَلْقَمَةَ (سَلَّمَ) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ (فِي السَّهْوِ) أَيْ بَعْدَ سُجُودِ السَّهْوِ عِنْدَ الْفَرَاغِ (فَقَالَ) مُحَمَّدُ بْنُ سِيرِينَ (ثُمَّ سَلَّمَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَيَجِيءُ تَحْقِيقُهُ فسؤال سلمة بن علقمة من بن سِيرِينَ عَنْ أَمْرَيْنِ الْأَوَّلِ هَلْ سَلَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ سُجُودِ السَّهْوِ وَالثَّانِي هَلْ تَشَهَّدَ فِي سُجُودِ السَّهْوِ فَالْجَوَابُ عَنِ الْأَوَّلِ فِي هَذِهِ الرِّوَايَةِ وَالْجَوَابُ عَنِ الثَّانِي فِي الرِّوَايَةِ الْآتِيَةِ وَاللَّهُ أَعْلَمُ

[1009] (عَنْ مُحَمَّدٍ بِإِسْنَادِهِ) إِلَى أَبِي هُرَيْرَةَ وَأَخْرَجَهُ الْبُخَارِيُّ عَنْ عَبْدِ اللَّهِ بْنِ يُوسُفَ عَنْ مَالِكٍ بِهِ
وَأَخْرَجَهُ أَيْضًا مَالِكٌ فِي الْمُوَطَّأِ وَلَفْظُهُ مَالِكٌ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ مِنَ اثْنَتَيْنِ فَقَالَ لَهُ ذُو الْيَدَيْنِ أَقُصِرَتِ الصَّلَاةُ أَمْ نسيت يارسول اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصَدَقَ ذُو الْيَدَيْنِ فَقَالَ النَّاسُ نَعَمْ
فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/221)

فَصَلَّى رَكْعَتَيْنِ أُخْرَيَيْنِ ثُمَّ سَلَّمَ ثُمَّ كَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ ثُمَّ رَفَعَ ثُمَّ كَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ ثُمَّ رَفَعَ هَذَا لَفْظُ الْمُوَطَّأِ
وَهَذَا يُوَضِّحُ الْإِغْلَاقَ الَّذِي فِي رِوَايَةِ الْمُؤَلِّفِ مِنْ طَرِيقِ مَالِكٍ فَإِنَّ أَبَا دَاوُدَ أَخْرَجَ الْحَدِيثَ مِنْ طريق مالك ولم يسبق أَلْفَاظَهُ بِتَمَامِهِ بَلِ اخْتَصَرَ اخْتِصَارًا لَا يَصِلُ (بِهِ) الطَّالِبُ إِلَى الْمَقْصُودِ
(لَمْ يَقُلْ) أَيْ مَالِكٌ فِي رِوَايَتِهِ (بِنَا) وَقَالَ حَمَّادٌ فِي روايته صلى بنا (ولم يقل) مالك (فأومأوا) كَمَا قَالَ حَمَّادٌ بَلْ (قَالَ) مَالِكٌ (فَقَالَ النَّاسُ نَعَمْ) مَكَانَ فَأَوْمَأَ أَيْ نَعَمْ (قَالَ) مَالِكٌ (ثُمَّ رَفَعَ) رَأْسَهُ أَيْ ثَانِيًا مِنَ السَّجْدَةِ الثَّانِيَةِ (وَلَمْ يَقُلْ) مَالِكٌ (وَكَبَّرَ) كَمَا قَالَهُ حَمَّادٌ فِي رِوَايَتِهِ فَإِنَّهُ قَالَ فِي آخِرِ الْحَدِيثِ ثُمَّ رَفَعَ وَكَبَّرَ وَمَالِكٌ اقْتَصَرَ عَلَى لَفْظِ رَفَعَ دُونَ وَكَبَّرَ وَقَالَ مَالِكٌ هَذِهِ الْجُمْلَةَ كَمَا قَالَهَا حَمَّادٌ وَهِيَ (ثُمَّ كَبَّرَ وَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ ثُمَّ رَفَعَ وَتَمَّ حَدِيثُهُ) أَيْ حَدِيثُ مَالِكٍ عَلَى هَذِهِ الْجُمْلَةِ (لَمْ يَذْكُرْ) مَالِكٌ (مَا بَعْدَهُ) مِنَ الْكَلَامِ الَّذِي فِي رِوَايَةِ حَمَّادٍ وَهُوَ قَوْلُهُ فَقِيلَ لِمُحَمَّدٍ سَلَّمَ إِلَى قَوْلِهِ ثُمَّ سَلَّمَ
وَأَخْرَجَ الطَّحَاوِيُّ مِنْ طَرِيقِ مَالِكٍ بِقَوْلِهِ حدثنا يونس أخبرنا بن وَهْبٍ أَنَّ مَالِكًا حَدَّثَهُ عَنْ أَيُّوبَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ مِنَ اثْنَتَيْنِ فَقَالَ لَهُ ذُو الْيَدَيْنِ أَقُصِرَتِ الصَّلَاةُ ثُمَّ ذَكَرَ نَحْوَ مَا بَعْدَ ذَلِكَ فِي حَدِيثِ حَمَّادِ بْنِ زَيْدٍ وَلَمْ يَذْكُرْ فِي هَذَا الْحَدِيثِ نَحْوَ مَا ذَكَرَهُ حَمَّادٌ فِي حَدِيثِهِ مِنْ قَوْلِ أَبِي هُرَيْرَةَ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انْتَهَى (ولم يذكر فأومأ إِلَّا حَمَّادُ بْنُ زَيْدٍ) بَلْ حَمَّادٌ اخْتُلِفَ عَلَيْهِ رَوَى مُحَمَّدُ بْنُ عُبَيْدٍ عَنْ حَمَّادِ بْنِ زَيْدٍ هَكَذَا كَمَا قَالَ الْمُؤَلِّفُ بِلَفْظِ فأومأوا
وَرَوَى أَسَدٌ عَنْ حَمَّادٍ بِلَفْظِ قَالُوا نَعَمْ وَرِوَايَةُ أَسَدٍ عِنْدَ الطَّحَاوِيِّ (قَالَ أَبُو دَاوُدَ وَكُلُّ مَنْ رَوَى هَذَا الْحَدِيثَ) كَحَمَّادِ بْنِ سلمة ومالك الإمام عن أيوب عن بن سيرين وكذا يحيى بن عتيق وبن عون وحميد ويونس وعاصم وغيرهم عن بن سِيرِينَ (لَمْ يَقُلْ) أَحَدٌ مِنْهُمْ (فَكَبَّرَ) أَيْ زِيَادَةَ لَفْظَةِ فَكَبَّرَ قَبْلَ قَوْلِهِ ثُمَّ كَبَّرَ فَسَجَدَ غَيْرُ حَمَّادِ بْنِ زَيْدٍ عَنْ هِشَامِ بْنِ حَسَّانَ فَإِنَّ حَمَّادَ بْنَ زَيْدٍ عَنْ هِشَامٍ قَالَ فَكَبَّرَ ثُمَّ كَبَّرَ وَسَجَدَ كَمَا سَيَجِيءُ (وَلَا ذَكَرَ رَجَعَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَقَامِهِ غَيْرُ حَمَّادِ بْنِ زَيْدٍ كَمَا تَقَدَّمَ وَهَذِهِ الْعِبَارَةُ وُجِدَتْ فِي بَعْضِ النُّسَخِ أَيْ مِنْ قَوْلِهِ قَالَ أَبُو دَاوُدَ إِلَى قَوْلِهِ رَجَعَ وَاللَّهُ أَعْلَمُ

(3/222)

[1010] (نُبِّئْتُ أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ) قَالَ الْخَطَّابِيُّ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَتَشَهَّدُ لِسَجْدَتَيِ السَّهْوِ وَإِنْ سَجَدَهُمَا بَعْدَ السَّلَامِ
انْتَهَى
وَأَخْرَجَ أَيْضًا الْبُخَارِيُّ عَنْ سَلَمَةَ بْنِ عَلْقَمَةَ قال قلت لمحمد يعني بن سِيرِينَ فِي سَجْدَتَيِ السَّهْوِ تَشَهُّدٌ قَالَ لَيْسَ فِي حَدِيثِ أَبِي هُرَيْرَةَ وَمَفْهُومُهُ أَنَّهُ وَرَدَ فِي حَدِيثِ غَيْرِهِ وَقَدْ رَوَى الْمُؤَلِّفُ وَالتِّرْمِذِيُّ وبن حِبَّانَ وَالْحَاكِمُ مِنْ طَرِيقِ أَشْعَثَ بْنِ عَبْدِ الملك عن بن سِيرِينَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّبِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بهم فسهى فَسَجَدَ سَجْدَتَيْنِ ثُمَّ تَشَهَّدَ ثُمَّ سَلَّمَ صَحَّحَهُ الْحَاكِمُ عَلَى شَرْطِهِمَا قَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وضعفه البيهقي وبن عَبْدِ الْبَرِّ وَغَيْرُهُمَا وَوَهَّمُوا رِوَايَةَ أَشْعَثَ لِمُخَالَفَةِ غيره من الحفاظ عن بن سِيرِينَ فَإِنَّ الْمَحْفُوظَ عَنْهُ فِي حَدِيثِ عِمْرَانَ لَيْسَ فِيهِ ذِكْرُ التَّشَهُّدِ وَكَذَا الْمَحْفُوظُ عَنْ خَالِدٍ بِهَذَا الْإِسْنَادِ لَا ذِكْرَ لِلتَّشَهُّدِ فِيهِ كَمَا أَخْرَجَهُ مُسْلِمٌ فَصَارَتْ زِيَادَةُ أَشْعَثَ شَاذَّةً لَكِنْ قَدْ جَاءَ التَّشَهُّدُ فِي سُجُودِ السَّهْوِ عن بن مَسْعُودٍ عِنْدَ الْمُؤَلِّفِ وَالنَّسَائِيِّ وَعَنِ الْمُغِيرَةِ عِنْدَ الْبَيْهَقِيِّ وَفِي إِسْنَادِهِمَا ضَعْفٌ إِلَّا أَنَّهُ بِاجْتِمَاعِ الْأَحَادِيثِ الثَّلَاثَةِ تَرْتَقِي إِلَى دَرَجَةِ الْحَسَنِ وَلَيْسَ ذَلِكَ بِبَعِيدٍ وَقَدْ صَحَّ ذَلِكَ عِنْدَ أَبِي شيبة عن بن مَسْعُودٍ مِنْ قَوْلِهِ قَالَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ

[1011] (عَنْ أَيُّوبَ وَهِشَامِ) بْنِ حَسَّانَ (وَيَحْيَى بن عتيق وبن عَوْنٍ عَنْ مُحَمَّدٍ) أَيْ هَؤُلَاءِ الْأَرْبَعِ كُلِّهِمْ يَرْوُونَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ (وَقَالَ هِشَامٌ يعني بن حَسَّانَ كَبَّرَ) فِيهِ دَلَالَةٌ عَلَى التَّكْبِيرِ لِلْإِحْرَامِ كَمَا هُوَ مَذْهَبُ مَالِكٍ وَتَقَدَّمَ بَيَانُهُ (ثُمَّ كَبَّرَ) وَهَذَا التَّكْبِيرُ لِلسُّجُودِ (وَسَجَدَ) لِلسَّهْوِ لَكِنْ قَوْلُهُ كَبَّرَ فِي الْأَوَّلِ هُوَ مِمَّا تَفَرَّدَ بِهِ حَمَّادُ بْنُ زَيْدٍ عَنْ هِشَامِ بْنِ حَسَّانَ كَمَا سَيَذْكُرُهُ الْمُؤَلِّفُ الْإِمَامُ

(3/223)

[1012] (حَتَّى يَقَّنَهُ اللَّهُ ذَلِكَ) أَيْ أَلْقَى اللَّهُ تَعَالَى الْيَقِينَ فِي قَلْبِهِ
قَالَ فِي سُبُلِ السَّلَامِ أَيْ صَيَّرَ تَسْلِيمَهُ عَلَى اثْنَتَيْنِ يَقِينًا عِنْدَهُ إِمَّا بِوَحْيٍ أَوْ تَذَكُّرٍ حَصَلَ لَهُ الْيَقِينُ وَاللَّهُ أَعْلَمُ مَا مُسْتَنَدُ أَبِي هُرَيْرَةَ فِي هَذَا انْتَهَى كَلَامُهُ

[1013] (أَنَّ أَبَا بَكْرِ بْنَ سُلَيْمَانَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهُوَ مرسل أبو بَكْرٍ هَذَا تَابِعِيٌّ انْتَهَى

(3/224)

[1014] (سَمِعَ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَقَالَ النَّسَائِيُّ لَا أَعْلَمُ أَحَدًا ذَكَرَ فِي هَذَا الْحَدِيثِ ثُمَّ سَجَدَ سَجْدَتَيْنِ غَيْرَ سَعْدٍ
انْتَهَى

[1015] (فَقَالَ النَّاسُ قَدْ فَعَلْتَ) احْتَجَّ الْأَوْزَاعِيُّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْكَلَامَ الْعَمْدَ إِذَا كَانَ لِمَصْلَحَةِ الصَّلَاةِ لَا تَبْطُلُ الصَّلَاةُ لِأَنَّ ذَا الْيَدَيْنِ تَكَلَّمَ عَامِدًا وَالْقَوْمُ أَجَابُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِدِينَ مَعَ عِلْمِهِمْ بِأَنَّهُمْ لَمْ يُتِمُّوا الصَّلَاةَ
وَمَنْ ذَهَبَ إِلَى أَنَّ كَلَامَ النَّاسِ يُبْطِلُ الصَّلَاةَ زَعَمَ أَنَّ هَذَا كَانَ قَبْلَ تَحْرِيمِ الْكَلَامِ فِي الصَّلَاةِ بِمَكَّةَ وَحُدُوثُ هَذَا الْأَمْرِ كَانَ بِالْمَدِينَةِ لِأَنَّ أَبَا هُرَيْرَةَ مُتَأَخِّرُ الْإِسْلَامِ وَهَذَا الْقَوْلُ ضَعِيفٌ جِدًّا وَأَجَابَ عَنْهُ الْمُحَقِّقُونَ كَابْنِ عَبْدِ الْبَرِّ وَالنَّوَوِيِّ بِأَجْوِبَةٍ شَافِيَةٍ
قَالَ التِّرْمِذِيُّ وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي هَذَا الْحَدِيثِ فَقَالَ بَعْضُ أَهْلِ الْكُوفَةِ إِذَا تَكَلَّمَ فِي الصَّلَاةِ نَاسِيًا أَوْ جَاهِلًا أَوْ مَا كَانَ فَإِنَّهُ يُعِيدُ الصَّلَاةَ وَاعْتَلُّوا بِأَنَّ هَذَا الْحَدِيثَ كَانَ قَبْلَ تَحْرِيمِ الْكَلَامِ فِي الصَّلَاةِ وَأَمَّا الشَّافِعِيُّ فَرَأَى هَذَا حَدِيثًا صَحِيحًا فَقَالَ بِهِ وَقَالَ هَذَا أَصَحُّ مِنَ الْحَدِيثِ الَّذِي رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم فِي الصَّائِمِ إِذَا أَكَلَ نَاسِيًا فَإِنَّهُ لَا يَقْضِي وَإِنَّمَا هُوَ رِزْقٌ رَزَقَهُ اللَّهُ
قَالَ الشَّافِعِيُّ وَفَرَّقُوا هَؤُلَاءِ بَيْنَ الْعَمْدِ وَالنِّسْيَانِ فِي أَكْلِ الصَّائِمِ لِحَدِيثِ أَبِي هُرَيْرَةَ
قَالَ أَحْمَدُ فِي حَدِيثِ أَبِي هُرَيْرَةَ إِنْ تَكَلَّمَ الْإِمَامُ فِي شَيْءٍ مِنْ صَلَاتِهِ وَهُوَ يَرَى أَنَّهُ قَدْ أَكْمَلَهَا ثُمَّ عَلِمَ أَنَّهُ لَمْ يُكْمِلْهَا يُتِمُّ صَلَاتَهُ وَمَنْ تَكَلَّمَ خَلْفَ الْإِمَامِ وَهُوَ يَعْلَمُ أَنَّ عَلَيْهِ بَقِيَّةٌ مِنَ الصَّلَاةِ فَعَلَيْهِ أَنْ يَسْتَقْبِلَهَا
وَاحْتَجَّ بِأَنَّ الْفَرَائِضَ كَانَتْ تُزَادُ وَتُنْقَصُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا تَكَلَّمَ ذُو الْيَدَيْنِ وَهُوَ عَلَى يَقِينٍ مِنْ صَلَاتِهِ أَنَّهَا تَمَّتْ وَلَيْسَ هَكَذَا الْيَوْمَ لَيْسَ لِأَحَدٍ أَنْ يَتَكَلَّمَ عَلَى مَعْنَى مَا تَكَلَّمَ ذُو الْيَدَيْنِ لِأَنَّ الْفَرَائِضَ الْيَوْمَ لَا يُزَادُ فِيهَا وَلَا يُنْقَصُ
قَالَ أَحْمَدُ نَحْوًا مِنْ هَذَا الْكَلَامِ وَقَالَ إِسْحَاقُ نَحْوَ قَوْلِ أَحْمَدَ فِي هَذَا الْبَابِ انْتَهَى كلامه

(3/225)

(رَوَاهُ دَاوُدُ بْنُ الْحُصَيْنِ عَنْ أَبِي سُفْيَانَ) قَالَ الْمُنْذِرِيُّ حَدِيثُ أَبِي سُفْيَانَ مَوْلَى أَبِي أَحْمَدَ هَذَا الَّذِي عَلَّقَهُ أَبُو دَاوُدَ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ عَنْ قُتَيْبَةَ بْنِ سَعِيدٍ عَنْ مَالِكِ بْنِ أَنَسٍ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ وَأَبُو سُفْيَانَ هَذَا احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ بِحَدِيثِهِ وَاسْمُهُ قَزْمَانُ وَقِيلَ وَهْبٌ وَقِيلَ عَطَاءٌ وَيُقَالُ فيه مولى أبي أحمد ومولى بن أَبِي أَحْمَدَ انْتَهَى

[1016] (عَنْ ضَمْضَمٍ بْنِ جَوْسٍ) بِفَتْحِ الْجِيمِ ثُمَّ مُهْمَلَةٌ كَذَا فِي التَّقْرِيبِ (الْهِفَّانِيِّ) بِكَسْرِ الْهَاءِ وَفَتْحِ الْفَاءِ الْمُشَدَّدَةِ ثُمَّ النُّونُ هُوَ الْيَمَامِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1017] (عن بن عُمَرَ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَتَيْنِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

[1018] (عَنْ أَبِي الْمُهَلَّبِ) قَالَ النَّوَوِيُّ اسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ عُمَرَ وَقِيلَ مُعَاوِيَةُ بْنُ عُمَرَ وَقِيلَ عَمْرُو بْنُ مُعَاوِيَةَ
ذَكَرَ هَذِهِ الْأَقْوَالَ الثَّلَاثَةَ فِي اسْمِهِ الْبُخَارِيُّ فِي تَارِيخِهِ وَآخَرُونَ وَقِيلَ اسْمُهُ النَّضْرُ بْنُ عَمْرَ الْجَرْمِيُّ الْأَزْدِيُّ الْبَصْرِيُّ التَّابِعِيُّ الْكَبِيرُ رَوَى عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ وَأُبَيِّ بْنِ كَعْبٍ وَعِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ وَهُوَ عم أبي

(3/226)

قِلَابَةَ الرَّاوِي عَنْهُ هُنَا (رَجُلٌ يُقَالُ لَهُ الْخِرْبَاقُ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا مُوَحَّدَةٌ وَفِي آخِرِهِ قَافٌ لَقَبُهُ أَوِ اسْمُهُ
قال بن حَجَرٍ أَسْلَمَ فِي أَوَاخِرِ زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَاشَ حَتَّى رَوَى عَنْهُ متأخروا التَّابِعِينَ وَهُوَ ذُو الْيَدَيْنِ السَّابِقُ كَمَا قَالَهُ الْمُحَقِّقُونَ وَغَيْرُ ذِي الشِّمَالَيْنِ خِلَافًا لِمَنْ وَهِمَ فِيهِ كَالزُّهْرِيِّ (مُغْضَبًا يَجُرُّ رِدَاءَهُ) وَاعْلَمْ أَنَّ حَدِيثَ ذِي الْيَدَيْنِ هَذَا فِيهِ فَوَائِدُ كَثِيرَةٌ وَقَوَاعِدُ مُهِمَّةٌ مِنْهَا جَوَازُ النِّسْيَانِ فِي الْأَفْعَالِ وَالْعِبَادَاتِ عَلَى الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ وَأَنَّهُمْ لَا يُقَرُّونَ عَلَيْهِ وَمِنْهَا الْوَاحِدُ إِذَا ادَّعَى شَيْئًا جَرَى بِحَضْرَةِ جَمْعٍ كَثِيرٍ لَا يَخْفَى عَلَيْهِمْ سُئِلُوا عَنْهُ وَلَا يُعْمَلُ بِقَوْلِهِ مَنْ غَيْرِ سُؤَالٍ وَمِنْهَا إِثْبَاتُ سُجُودِ السَّهْوِ وَأَنَّهُ سَجْدَتَانِ وَأَنَّهُ يُكَبِّرُ لِكُلِّ وَاحِدَةٍ مِنْهُمَا وَأَنَّهُمَا عَلَى هَيْئَةِ سُجُودِ الصَّلَاةِ لِأَنَّهُ أَطْلَقَ السُّجُودَ فَلَوْ خَالَفَ الْمُعْتَادَ لَبَيَّنَهُ وَأَنَّهُ يُسَلَّمُ مِنْ سُجُودِ السَّهْوِ وَأَنَّهُ لَا تَشَهُّدَ لَهُ وَأَنَّ سُجُودَ السَّهْوِ فِي الزِّيَادَةِ يَكُونُ بَعْدَ السَّلَامِ وَأَنَّ الشَّافِعِيَّ رَحِمَهُ اللَّهُ تَعَالَى يَحْمِلُهُ عَلَى أَنَّ تَأْخِيرَ سُجُودِ السَّهْوِ كَانَ نِسْيَانًا لَا عَمْدًا وَمِنْهَا أَنَّ كَلَامَ النَّاسِ لِلصَّلَاةِ وَالَّذِي يُظَنُّ أَنَّهُ لَيْسَ فِيهَا لَا يُبْطِلُهَا وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنَ السَّلَفِ والخلف وهو قول بن عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَأَخِيهِ عُرْوَةَ وَعَطَاءٍ وَالْحَسَنِ وَالشَّعْبِيِّ وَقَتَادَةَ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَجَمِيعِ الْمُحَدِّثِينَ
وَفِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْعَمَلَ الْكَثِيرَ وَالْخُطُوَاتِ إِذَا كَانَتْ فِي الصَّلَاةِ سَهْوًا لَا تُبْطِلُهَا كَمَا لَا تبطلها الْكَلَامُ سَهْوًا وَفِي هَذِهِ الْمَسْأَلَةِ وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ أَصَحُّهُمَا عِنْدَ الْمُتَوَلِّي لَا يُبْطِلُهَا لِهَذَا الْحَدِيثِ فَإِنَّهُ ثَبَتَ فِي مُسْلِمٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشَى إِلَى الْجِذْعِ وَخَرَجَ السَّرَعَانُ وَفِي رِوَايَةٍ دَخَلَ الْحُجْرَةَ ثُمَّ خَرَجَ وَرَجَعَ النَّاسُ وَبَنَى عَلَى صَلَاتِهِ
وَالْوَجْهُ الثَّانِي وَهُوَ الْمَشْهُورُ فِي الْمَذْهَبِ أَنَّ الصَّلَاةَ تَبْطُلُ بِذَلِكَ وَهَذَا مُشْكِلٌ وَتَأْوِيلُ الْحَدِيثِ صَعْبٌ عَلَى مَنْ أَبْطَلَهَا وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُ النَّوَوِيِّ مُخْتَصَرًا
قَالَ النَّوَوِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بن مَاجَهْ

5 - (بَاب إِذَا صَلَّى خَمْسًا)
[1019] (قَالَ حَفْصٌ أَخْبَرَنَا شُعْبَةُ) بْنُ الْحَجَّاجِ (عَنِ الْحَكَمِ) بِفَتْحَتَيْنِ بن عتيبة (عن

(3/227)

إِبْرَاهِيمَ) بْنِ يَزِيدَ النَّخَعِيِّ (عَنْ عَلْقَمَةَ) بْنِ قَيْسٍ (عَنْ عَبْدِ اللَّهِ) بْنِ مَسْعُودٍ (فَقِيلَ لَهُ) عَلَيْهِ السَّلَامُ لَمَّا سَلَّمَ (أَزِيدَ فِي الصَّلَاةِ) بِهَمْزَةِ الِاسْتِفْهَامِ الِاسْتِخْبَارِيِّ (قَالَ) عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (وَمَا ذَاكَ) أَيْ وَمَا سُؤَالُكُمْ عَنِ الزِّيَادَةِ فِي الصَّلَاةِ (قَالَ صَلَّيْتَ خَمْسًا فَسَجَدَ) عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بَعْدَ أَنْ تَكَلَّمَ (سَجْدَتَيْنِ) لِلسَّهْوِ (بَعْدَ مَا سَلَّمَ) أَيْ بَعْدَ سَلَامِ الصَّلَاةِ لِتَعَذُّرِ السُّجُودِ قَبْلَهُ لِعَدَمِ عِلْمِهِ بِالسَّهْوِ
وَلَمْ يَذْكُرْ فِي الْحَدِيثِ هَلِ انْتَظَرَهُ الصَّحَابَةُ أَوِ اتَّبَعُوهُ فِي الْخَامِسَةِ وَالظَّاهِرُ أَنَّهُمُ اتَّبَعُوهُ لِتَجْوِيزِهِمُ الزِّيَادَةَ فِي الصَّلَاةِ لِأَنَّهُ كَانَ زَمَانُ تَوَقُّعِ النَّسْخِ
أَمَّا غَيْرُ الزَّمَنِ النَّبَوِيِّ فَلَيْسَ لِلْمَأْمُومِ أَنْ يَتْبَعَ إِمَامَهُ فِي الْخَامِسَةِ مَعَ عِلْمِهِ بِسَهْوِهِ لِأَنَّ الْأَحْكَامَ اسْتَقَرَّتْ فَلَوْ تَبِعَهُ بَطَلَتْ صَلَاتُهُ لِعَدَمِ الْعُذْرِ بِخِلَافِ مَنْ سَهَا كَسَهْوِهِ
وَاسْتَدَلَّ الْحَنَفِيَّةُ بِالْحَدِيثِ عَلَى أَنَّ سُجُودَ السَّهْوِ كُلُّهُ بَعْدَ السَّلَامِ
وَظَاهِرُ صَنِيعِ الْإِمَامِ الْبُخَارِيِّ يَقْتَضِي التَّفْرِقَةَ بَيْنَ مَا إِذَا كَانَ السَّهْوُ بِالنُّقْصَانِ أَوِ الزِّيَادَةِ فَفِي النُّقْصَانِ يَسْجُدِ قبل السلام وفي الزيادة يسجد بعده وبذلك لِمَا ذَكَرَ قَالَ مَالِكٌ وَالْمُزَنِيُّ وَالشَّافِعِيُّ فِي الْقَدِيمِ وَحَمَلَ فِي الْجَدِيدِ السَّهْوَ فِيهِ عَلَى أَنَّهُ تَدَارُكٌ لِلْمَتْرُوكِ قَبْلَ السَّلَامِ سَهْوًا لِمَا فِي حَدِيثِ أَبِي سَعِيدٍ الْأَمْرُ بِالسُّجُودِ قَبْلَ السَّلَامِ مِنَ التَّعَرُّضِ لِلزِّيَادَةِ وَلَفْظُهُ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدْ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ وَفِي قَوْلٍ قَدِيمٍ ثَانٍ لِلشَّافِعِيِّ أَيْضًا يَتَخَيَّرُ إِنْ شَاءَ سَجَدَ قَبْلَ السَّلَامِ وَإِنْ شَاءَ بَعْدَهُ لِثُبُوتِ الْأَمْرَيْنِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا مَرَّ وَرَجَّحَهُ الْبَيْهَقِيُّ
وَنَقَلَ الْمَاوَرْدِيُّ وَغَيْرُهُ الْإِجْمَاعَ عَلَى جَوَازِهِ وَإِنَّمَا الْخِلَافُ فِي الْأَفْضَلِ وَلِذَا أَطْلَقَ النَّوَوِيُّ وَذَهَبَ أَحْمَدُ إِلَى أَنَّهُ يَسْتَعْمِلُ كُلَّ حَدِيثٍ فِيمَا يَرِدُ فِيهِ وَمَا لَمْ يَرِدُ فِيهِ شَيْءٌ يَسْجُدُ فِيهِ قَبْلَ السَّلَامِ ذَكَرَهُ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1020] (فَلَا أَدْرِي زَادَ أَمْ نَقَصَ) بِالشَّكِّ
قَالَ فِي الْمِرْقَاةِ الرِّوَايَةُ الَّتِي فِيهَا فَقِيلَ لَهُ أَزِيدَ فِي

(3/228)

الصلاة أصح مِنْ رِوَايَةِ زَادَ أَوْ نَقَصَ بِالشَّكِّ (فَإِذَا نَسِيتُ فَذَكِّرُونِي) فَكَانَ حَقُّهُمْ أَنْ يُذَكِّرُوهُ بِالْإِشَارَةِ أَوْ نَحْوِهَا عِنْدَ إِرَادَةِ قِيَامِهِ إِلَى الْخَامِسَةِ (فَلْيَتَحَرَّ) التَّحَرِّي طَلَبُ الْحَرِيَّ وَهُوَ اللَّائِقُ وَالْحَقِيقُ وَالْجَدِيرُ أَيْ فَلْيَطْلُبْ بِغَلَبَةِ ظَنِّهِ وَاجْتِهَادِهِ
قَالَ الطِّيبِيُّ التَّحَرِّي الْقَصْدُ وَالِاجْتِهَادُ فِي الطَّلَبِ وَالْعَزْمُ عَلَى تَحْصِيلِ الشَّيْءِ بِالْفِعْلِ وَالضَّمِيرُ الْبَارِزُ فِي (فَلْيُتِمَّ عَلَيْهِ) رَاجِعٌ إِلَى مَا دَلَّ عَلَيْهِ فليتحر والمعنى فليتم وَالْمَعْنَى فَلْيُتِمَّ عَلَى ذَلِكَ مَا بَقِيَ مِنْ صلاته بأن الضم إليه ركعة أو ركعتين أو ثلاثا وَلْيَقْعُدْ فِي مَوْضِعٍ يَحْتَمِلُ الْقَعْدَةَ الْأُولَى وُجُوبًا وَفِي مَكَانٍ يَحْتَمِلُ الْقَعْدَةَ الْأُخْرَى فَرْضًا
وَبَقِيَ حُكْمٌ آخَرُ وَهُوَ أَنَّهُ إِذَا لَمْ يَحْصُلْ لَهُ اجْتِهَادٌ وَغَلَبَةُ ظَنًّ فَلْيَبْنِ عَلَى الْأَقَلِّ الْمُسْتَيْقَنِ كَمَا سَبَقَ فِي حَدِيثِ أَبِي سَعِيدٍ
كَذَا فِي الْمِرْقَاةِ (ثُمَّ لِيُسَلِّمْ ثُمَّ لِيَسْجُدْ سَجْدَتَيْنِ) وَثُمَّ لِمُجَرَّدِ التَّعْقِيبِ وَفِيهِ إِشَارَةٌ إِلَى أَنَّهُ وَلَوْ وَقَعَ تَرَاخٍ يَجُوزُ مَا لَمْ يَقَعْ مِنْهُ مُنَافٍ كَذَا فِي الْمِرْقَاةِ
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[1021] (عَنْ عَبْدِ اللَّهِ بِهَذَا قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ تَحَوَّلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَسَجَدَ سَجْدَتَيْنِ) أَيْ لِلسَّهْوِ (رَوَاهُ حُصَيْنٌ نَحْوَ الْأَعْمَشِ) أَيْ مِنْ غَيْرِ ذِكْرِ الْجُمْلَةِ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَحَرَّ الصَّوَابَ فَلْيُتِمَّ عَلَيْهِ فَحُصَيْنٌ وَالْأَعْمَشُ مَا ذَكَرَا هَذِهِ الْجُمْلَةَ عَنْ إِبْرَاهِيمَ وَأَمَّا مَنْصُورٌ فَذَكَرَهَا عَنْ إِبْرَاهِيمَ وَحَدِيثُ مَنْصُورٍ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ بِهَذِهِ الزِّيَادَةِ إِلَّا التِّرْمِذِيُّ فَإِنَّهُ لَمْ يُخْرِجْهُ أَصْلًا وَإِلَّا النَّسَائِيَّ فَإِنَّهُ لَمْ يَذْكُرْ هَذِهِ الْجُمْلَةَ وَذَكَرَهُ أَبُو دَاوُدَ بِلَفْظِ الْبُخَارِيِّ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ جَرِيرٍ عَنْ مَنْصُورٍ وَقَالَ فَلْيَتَحَرَّ الصَّوَابَ
وَهَذَا اللَّفْظُ فِي جُمْلَةِ حَدِيثٍ رَوَاهُ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ سَهَا فَصَلَّى خَمْسًا
وَقَدْ رَوَى الْحَكَمُ بْنُ عُتَيْبَةَ وَالْأَعْمَشُ تِلْكَ الْقِصَّةَ عَنْ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ دُونَ لَفْظِ

(3/229)

التَّحَرِّي وَرَوَاهَا إِبْرَاهِيمُ بْنُ سُوَيْدٍ عَنْ عَلْقَمَةَ عن عبد الله دون لفظ وَرَوَاهَا الْأَسْوَدُ بْنُ يَزِيدَ عَنْ عَبْدِ اللَّهِ دُونَ لَفْظِ التَّحَرِّي
فَذَهَبَ بَعْضُ أَهْلِ الْمَعْرِفَةِ بِالْحَدِيثِ إِلَى أَنَّ الْأَمْرَ بِالتَّحَرِّي فِي هَذَا الْحَدِيثِ مَشْكُوكٌ فِيهِ فَيُشْبِهُ أَنْ يَكُونَ مِنْ جهة بن مَسْعُودٍ أَوْ مَنْ دُونَهُ فَأُدْرِجَ فِي الْحَدِيثِ
وَذَهَبَ غَيْرُهُ إِلَى تَصْحِيحِ الْحَدِيثِ بِأَنَّ مَنْصُورَ بْنَ الْمُعْتَمِرِ مِنْ حُفَّاظِ الْحَدِيثِ وَثِقَاتِهِمْ وَقَدْ رَوَى الْقِصَّةَ بِتَمَامِهَا وَرَوَى فِيهَا لَفْظَ التَّحَرِّي غَيْرَ مُضَافٍ إِلَى غَيْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَاهَا عَنْهُ جَمَاعَةٌ مِنَ الْحُفَّاظِ مِسْعَرٌ وَالثَّوْرِيُّ وَشُعْبَةُ وَوَهْبُ بْنُ خَالِدٍ وَفُضَيْلُ بْنُ عِيَاضٍ وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ وَغَيْرُهُمْ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ إِذَا لَمْ يَكُنْ فِيهَا خِلَافُ رِوَايَةِ الْجَمَاعَةِ
وَالْجَوَابُ عَنْهُ مَا ذَكَرَهُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَهُوَ أَنَّ قَوْلَهُ فَلْيَتَحَرَّ الصَّوَابَ مَعْنَاهُ فَلْيَتَحَرَّ الَّذِي يَظُنُّ أَنَّهُ نَقَصَهُ فَيُتِمَّهُ حَتَّى يَكُونَ التَّحَرِّي أَنْ يُعِيدَ مَا شَكَّ فِيهِ وَيَبْنِيَ عَلَى حَالٍ يَسْتَيْقِنُ فِيهَا
وَقَالَ الْخَطَّابِيُّ إِنَّ التَّحَرِّي يَكُونُ بِمَعْنَى الْيَقِينِ قَالَ اللَّهُ تَعَالَى فَأُولَئِكَ تَحَرَّوْا رَشَدًا انْتَهَى كَلَامُ الْبَيْهَقِيِّ مُخْتَصَرًا

[1022] (فَلَمَّا انْفَتَلَ) أَيِ انْصَرَفَ (تَوَشْوَشَ الْقَوْمُ بَيْنَهُمْ) الْوَشْوَشَةُ كَلَامٌ خَفِيٌّ مُخْتَلِطٌ لَا يَكَادُ يُفْهَمُ وَرُوِيَ بِسِينٍ مُهْمَلَةٍ وَيُرِيدُ بِهِ الْكَلَامَ الْخَفِيَّ كَمَا فِي فَتْحِ الْوَدُودِ وَقَالَ النَّوَوِيُّ ضَبَطْنَاهُ بِالشِّينِ الْمُعْجَمَةِ
وَقَالَ الْقَاضِي رُوِيَ بِالْمُعْجَمَةِ وَالْمُهْمَلَةِ وَكِلَاهُمَا صَحِيحٌ وَمَعْنَاهُ تَحَرَّكُوا وَمِنْهُ وَسْوَاسُ الْحُلِيِّ بِالْمُهْمَلَةِ وَهُوَ تَحَرُّكُهُ وَوَسْوَسَةُ الشَّيْطَانِ
قَالَ أَهْلُ اللُّغَةِ الْوَشْوَشَةُ بِالْمُعْجَمَةِ صَوْتٌ فِي اخْتِلَاطٍ
قَالَ الْأَصْمَعِيُّ وَيُقَالُ رَجُلٌ وَشْوَاشٌ أَيْ خَفِيفٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي هَذَا الْبَابِ فَقَالَ بِظَاهِرِ هَذَا الْحَدِيثِ جَمَاعَةٌ مِنْهُمْ عَلْقَمَةُ وَالْحَسَنُ الْبَصْرِيُّ وَعَطَاءٌ وَالنَّخَعِيُّ وَالزُّهْرِيِّ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقُ
قَالَ سُفْيَانُ الثَّوْرِيُّ إِنْ كَانَ لَمْ يَجْلِسْ فِي الرَّابِعَةِ أَحَبُّ إِلَيَّ أَنْ يُعِيدَ
وَقَالَ أَبُو حَنِيفَةَ إِنْ كَانَ لَمْ يَقْعُدْ فِي الرَّابِعَةِ قَدْرَ التَّشَهُّدِ وَسَجَدَ فِي الْخَامِسَةِ فَصَلَاتُهُ فاسدة وعليه أن يستقبل الصلاة وإن كان قد قعد في الرابعة قدر التشهد

(3/230)

فقد تمت له الظهر والخامسة تطوع وَعَلَيْهِ أَنْ يُضِيفَ إِلَيْهَا رَكْعَةً ثُمَّ يَتَشَهَّدُ وَيُسَلِّمُ وَيَسْجُدُ سَجْدَتَيْنِ لِلسَّهْوِ وَتَمَّتْ صَلَاتُهُ
قَالَ الشَّيْخُ الْخَطَّابِيُّ وَمُتَابَعَةُ السُّنَّةِ أَوْلَى فَإِسْنَادُ هَذَا الْحَدِيثِ يَعْنِي حَدِيثَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ لَا مَزِيدَ عَلَيْهِ فِي الْجَوْدَةِ مِنْ إِسْنَادِ أَهْلِ الْكُوفَةِ قَالَ مَنْ صَارَ إِلَى ظَاهِرِ الْحَدِيثِ لَا يَخْلُو مِنْ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَعَدَ فِي الرَّابِعَةِ أَوْ لَمْ يَكُنْ قَعَدَ فَإِنْ كَانَ قَعَدَ فِيهَا فَإِنَّهُ لَمْ يُضِفْ إِلَيْهَا السَّادِسَةَ وَإِنْ كَانَ لَمْ يَقْعُدْ فِي الرَّابِعَةِ فَإِنَّهُ لَمْ يَسْتَأْنِفِ الصَّلَاةَ وَلَكِنِ احْتَسَبَ بِهَا وَسَجَدَ سَجْدَتَيْنِ لِلسَّهْوِ فَعَلَى الْوَجْهَيْنِ جَمِيعًا يَدْخُلُ الْفَسَادُ عَلَى الْكُوفَةِ فِيمَا قَالُوهُ
انْتَهَى كَلَامُهُ وَاللَّهُ أَعْلَمُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1023] (وعن معاوية بن خديج) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَالَ أَبُو سَعِيدِ بْنُ يُونُسَ هَذَا أَصَحُّ حَدِيثٍ

6 - (بَاب إِذَا شَكَّ فِي الثِّنْتَيْنِ وَالثَّلَاثِ)
[1024] من قال يلقي بصيغة للمجهول
(الشَّكُّ) وَيَلْزَمُهُ الْبِنَاءُ عَلَى الْيَقِينِ وَهُوَ الْأَقَلُّ فَيَأْتِي بِمَا بَقِيَ وَيَسْجُدُ لِلسَّهْوِ فَمَنْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا مَثَلًا يَبْنِي عَلَى الْأَقَلِّ وَهُوَ الثَّلَاثُ وَمَنْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَوِ اثْنَتَيْنِ يَبْنِي عَلَى اثْنَتَيْنِ
وَأَصْرَحُ فِي الْمُرَادِ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ كَمَا سَيَأْتِي
قَالَ النَّوَوِيُّ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَالْجُمْهُورِ فَإِنَّهُمْ قَالُوا فِي وُجُوبِ الْبِنَاءِ على اليقين وحملوا التحري في حديث بن مَسْعُودٍ عَلَى الْأَخْذِ بِالْيَقِينِ قَالُوا وَالتَّحَرِّي هُوَ القصد ومنه قوله تعالى تحروا رشدا فمعنى حديث عبد الله فليقصد الصواب فليعمل

(3/231)

به وقصد الصواب هو ما بينه فِي حَدِيثِ أَبِي سَعِيدٍ وَغَيْرِهِ
انْتَهَى وَسَيَجِيءُ تَوْضِيحُهُ مِنْ كَلَامِ الْخَطَّابِيِّ وَسَلَفَ آنِفًا كَلَامُ الْبَيْهَقِيِّ فِيهِ وَاللَّهُ أَعْلَمُ
(عَنْ عَطَاءِ بْنِ يَسَارٍ) هُوَ مَوْلَى أُمِّ سَلَمَةَ (إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ) أَيْ تَرَدَّدَ بِلَا رُجْحَانٍ فَإِنَّهُ مَعَ الظَّنِّ يَبْنِي عِنْدَ أَبِي حَنِيفَةَ خِلَافًا لِلشَّافِعَيِّ (فَلْيُلْقِ الشَّكَّ) أَيْ مَا يَشُكُّ فِيهِ وَهُوَ الرَّكْعَةُ الرَّابِعَةُ يَدُلُّ عَلَيْهِ قَوْلُهُ (وَلْيَبْنِ) بِسُكُونِ اللَّامِ وَكَسْرِهِ (عَلَى الْيَقِينِ) أَيْ عَلِمَ يَقِينًا وَهُوَ ثَلَاثُ رَكَعَاتٍ (كَانَتِ الرَّكْعَةُ نَافِلَةً وَالسَّجْدَتَانِ) أَيْ نَافِلَتَانِ أَيْضًا (مُرْغِمَتَيِ الشَّيْطَانِ) مُرْغِمَةٌ اسْمُ فَاعِلٍ عَلَى وَزْنِ مُكْرِمَةٍ مِنَ الْإِفْعَالِ أَيْ مُذِلَّتَيْنِ
وَاعْلَمْ أَنَّ حَدِيثَ أَبِي سَعِيدٍ رُوِيَ مِنْ طُرُقٍ شَتَّى وَلَهُ أَلْفَاظٌ وَنَحْنُ نَسْرُدُهَا فَأَقُولُ أَخْرَجَ مُسْلِمٌ مِنْ طَرِيقِ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءٍ عَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدْ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلَاتَهُ وَإِنْ كَانَ صَلَّى إِتْمَامًا لِأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ وَلَفْظُ النَّسَائِيِّ مِنْ هَذَا الْوَجْهِ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيُلْغِ الشَّكَّ وَلْيَبْنِ عَلَى الْيَقِينِ فَإِذَا اسْتَيْقَنَ بِالتَّمَامِ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ قَاعِدٌ فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعَتَا لَهُ صَلَاتَهُ وَإِنْ صَلَّى أَرْبَعًا كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ إِذَا شَكَّ أَحَدُكُمْ وَهُوَ يُصَلِّي فِي الثَّلَاثِ وَالْأَرْبَعِ فَلْيُصَلِّ رَكْعَةً حَتَّى يَكُونَ الشَّكُّ فِي الزِّيَادَةِ ثُمَّ يَسْجُدْ سَجْدَتَيِ السَّهْوِ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعَتَا لَهُ صَلَاتَهُ وَإِنْ كَانَ أَتَمَّهَا فَهُمَا تُرْغِمَانِ أَنْفَ الشَّيْطَانِ وَفِي رِوَايَةِ لِلدَّارَقُطْنِيِّ أَيْضًا إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى أَرْبَعًا أَوْ ثَلَاثًا فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى الْيَقِينِ ثُمَّ لِيَقُمْ فَيُصَلِّي رَكْعَةً ثم سجد سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ التَّسْلِيمِ فَإِنْ كَانَتْ صَلَاتُهُ أَرْبَعًا وَقَدْ زَادَ رَكْعَةً كَانَتْ هَاتَانِ السَّجْدَتَانِ تَشْفَعَانِ الْخَامِسَةَ وَإِنْ كَانَتْ صَلَاتُهُ ثَلَاثَةً كَانَتِ الرَّابِعَةُ تَمَامَهَا وَالسَّجْدَتَانِ تَرْغِيمًا لِلشَّيْطَانِ
وَمِنْ أحاديث الباب ما أخرجه الترمذي وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا سَهَا أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ أَثْلَاثًا صَلَّى أَمْ أَرْبَعًا فَلْيَبْنِ

(3/232)

عَلَى ثَلَاثٍ وَلْيَسْجُدْ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ قال الترمذي حسن صحيح
ولفظ بن مَاجَهْ إِذَا شَكَّ أَحَدُكُمْ فِي الثِّنْتَيْنِ وَالْوَاحِدَةِ فَلْيَجْعَلْهَا وَاحِدَةً وَإِذَا شَكَّ فِي الثِّنْتَيْنِ وَالثَّلَاثِ فَلْيَجْعَلْهَا ثِنْتَيْنِ وَإِذَا شَكَّ فِي الثَّلَاثِ وَالْأَرْبَعِ فَلْيَجْعَلْهَا ثَلَاثًا ثُمَّ لِيُتِمَّ مَا بَقِيَ مِنْ صَلَاتِهِ حَتَّى تَكُونَ الْوَهْمُ فِي الزِّيَادَةِ ثُمَّ يَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَلَفْظُهُ فَإِنَّ الزِّيَادَةَ خَيْرٌ مِنَ النُّقْصَانِ
(وَحَدِيثُ أَبِي خَالِدٍ أَشْبَعُ) أَيْ أَتَمُّ وَأَكْمَلُ مِنْ حَدِيثِ هِشَامِ بْنِ سَعْدٍ وَمُحَمَّدِ بْنِ مُطَرِّفٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وبن ماجه

[1025] (المرغمتين) قال بن الْأَثِيرِ يُقَالُ أَرْغَمَ اللَّهُ أَنْفَهُ أَيْ أَلْصَقَهُ بِالرَّغَامِ وَهُوَ التُّرَابُ
هَذَا هُوَ الْأَصْلُ ثُمَّ اسْتُعْمِلَ فِي الذُّلِّ وَالْعَجْزِ عَنِ الِانْتِصَافِ وَالِانْقِيَادِ عَلَى كُرْهٍ انْتَهَى
وَالْمَعْنَى الْمُذِلَّتَيْنِ لِلشَّيْطَانِ وَسَيَجِيءُ بَيَانُهُ أَيْضًا

[1026] (وَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ التَّسْلِيمِ) هُوَ مِنْ أَدِلَّةِ الْقَائِلِينَ بِأَنَّ السُّجُودَ لِلسَّهْوِ قَبْلَ السَّلَامِ (شَفَعَهَا بِهَاتَيْنِ) يَعْنِي أَنَّ السَّجْدَتَيْنِ بِمَنْزِلَةِ الرَّكْعَةِ لِأَنَّهُمَا رُكْنَاهَا فَكَأَنَّهُ بِفِعْلِهِمَا قَدْ فَعَلَ رَكْعَةً سَادِسَةً فَصَارَتْ شَفْعًا فَالسَّجْدَتَانِ تَرْغِيمٌ لِلشَّيْطَانِ لِأَنَّهُ لَمَّا قَصَدَ التَّلْبِيسَ عَلَى المصلي وإبطال صلاته كان السَّجْدَتَانِ لِمَا فِيهِمَا مِنَ الثَّوَابِ تَرْغِيمًا لَهُ
وَظَاهِرُ الْحَدِيثِ أَنَّ مُجَرَّدَ حُصُولِ الشَّكِّ مُوجِبٌ لِلسَّهْوِ وَلَوْ زَالَ وَحَصَلَتْ مَعْرِفَةُ الصَّوَابِ
قَالَهُ الشَّوْكَانِيُّ
وَقَالَ الزُّرْقَانِيُّ قَوْلُهُ شَفَعَهَا بِهَاتَيْنِ السَّجْدَتَيْنِ أَيْ رَدَّهَا إِلَى الشَّفْعِ
قَالَ الْبَاجِيُّ يَحْتَمِلُ أن الصلاة

(3/233)

مَبْنِيَّةٌ عَلَى الشَّفْعِ فَإِنْ دَخَلَ عَلَيْهِ مَا يُوتِرُهَا مِنْ زِيَادَةٍ وَجَبَ إِصْلَاحُ ذَلِكَ بِمَا يَشْفَعُهَا (وَإِنْ كَانَتْ رَابِعَةً فَالسَّجْدَتَانِ تَرْغِيمٌ) أَيْ إِغَاظَةٌ وَإِذْلَالٌ (لِلشَّيْطَانِ) قَالَ النَّوَوِيُّ هُوَ مَأْخُوذٌ مِنَ الرَّغَامِ وَهُوَ التُّرَابُ وَمِنْهُ أَرْغَمَ اللَّهُ أَنْفَهُ وَالْمَعْنَى أَنَّ الشَّيْطَانَ لَبَّسَ عَلَيْهِ صَلَاتَهُ وَتَعَرَّضَ لِإِفْسَادِهَا وَنَقْضِهَا فَجَعَلَ اللَّهُ تَعَالَى لِلْمُصَلِّي طَرِيقًا إِلَى جَبْرِ صَلَاتِهِ وَتَدَارُكِ مَا لَبَّسَهُ عَلَيْهِ وَإِرْغَامِ الشَّيْطَانِ وَرَدِّهِ خَاسِئًا مُبْعَدًا عَنْ مراده وكملت صلاة بن آدَمَ وَامْتَثَلَ أَمْرَ اللَّهِ تَعَالَى الَّذِي عَصَى بِهِ إِبْلِيسُ مِنِ امْتِنَاعِهِ مِنَ السُّجُودِ
انْتَهَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ رَحِمَهُ اللَّهُ تَعَالَى قَدْ رَوَى أَبُو دَاوُدَ فِي أَبْوَابِ السَّهْوِ عِدَّةَ أَحَادِيثَ فِي أَكْثَرِ أَسَانِيدِهَا مَقَالٌ وَالصَّحِيحُ مِنْهَا وَالْمُعْتَمَدُ عِنْدَ أَهْلِ الْعِلْمِ هَذِهِ الْأَحَادِيثُ الْخَمْسَةُ الَّتِي ذَكَرْنَاهَا وَهِيَ حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ مِنْ طَرِيقِ مَنْصُورٍ وَحَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ وَحَدِيثُ عَطَاءٍ مُرْسَلًا وَحَدِيثُ أَبِي هُرَيْرَةَ مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ أَبٍي سَلَمَةَ وَحَدِيثُ عبد الله بن بُحَيْنَةَ
فَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ مُجْمَلٌ لَيْسَ فِيهِ بَيَانُ مَا يَصْنَعُهُ مِنْ شَيْءٍ سِوَى ذَلِكَ وَلَا فِيهِ بَيَانُ مَوْضِعِ السَّجْدَتَيْنِ مِنَ الصلاة وحاصل الأمر على حديث بن مسعود
فأما حديث بن مَسْعُودٍ وَهُوَ أَنَّهُ يَتَحَرَّى فِي صَلَاتِهِ وَيَسْجُدُ سَجْدَتَيْنِ بَعْدَ السَّلَامِ فَهُوَ مَذْهَبُ أَصْحَابِ الرَّأْيِ
وَمَعْنَى التَّحَرِّيِ عِنْدَهُمْ غَالِبُ الظَّنِّ وَأَكْبَرُ الرَّأْيِ كَأَنَّهُ شَكَّ فِي الرَّابِعَةِ مِنَ الظُّهْرِ هَلْ صَلَّاهَا أَمْ لَا فَإِنْ كَانَ أَكْثَرُ رَأْيِهِ أَنَّهُ لَمْ يُصَلِّهَا أَضَافَ إِلَيْهَا أُخْرَى وَيَسْجُدُ سَجْدَتَيْنِ بَعْدَ السَّلَامِ وَإِنْ كَانَ أَكْبَرُ رَأْيِهِ فِي الرَّابِعَةِ أَنَّهُ صَلَّاهَا أَتَمَّهَا وَلَمْ يُضِفْ إِلَيْهَا رَكْعَةً وَسَجَدَ سَجْدَتَيِ السَّهْوِ بَعْدَ السَّلَامِ هَذَا إِذَا كَانَ الشَّكُّ يَعْتَرِيهِ فِي الصَّلَاةِ مَرَّةً بَعْدَ أُخْرَى فَإِنْ كَانَ ذَلِكَ أَوَّلَ مَا سَهَا فَعَلَيْهِ أَنْ يَسْتَأْنِفَ الصَّلَاةَ عِنْدَهُمْ
وأما حديث بن بُحَيْنَةَ وَذِي الْيَدَيْنِ فَإِنَّ مَالِكًا اعْتَبَرَهُمَا جَمِيعًا وَبَنَى مَذْهَبَهُ عَلَيْهِمَا فِي الْوَهْمِ إِذَا وَقَعَ فِي الصَّلَاةِ فَإِنْ كَانَ مِنْ زِيَادَةٍ زَادَهَا فِي صُلْبِ الصَّلَاةِ سَجَدَ سَجْدَتَيْنِ بَعْدَ السَّلَامِ لِأَنَّ فِي خَبَرِ ذِي الْيَدَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم عَنْ ثِنْتَيْنِ وَهُوَ زِيَادَةٌ فِي الصَّلَاةِ وَإِنْ كَانَ مِنْ نُقْصَانٍ سَجَدَهُمَا قَبْلَ السَّلَامِ لِأَنَّ في حديث بن بُحَيْنَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ عَنْ ثِنْتَيْنِ وَلَمْ يَتَشَهَّدْ وَهَذَا نُقْصَانٌ فِي الصَّلَاةِ
وَذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ إِلَى أَنَّ كُلَّ حَدِيثٍ مِنْهَا تُتَأَمَّلُ صِفَتُهُ وَيُسْتَعْمَلُ فِي مَوْضِعِهِ وَلَا يُحْمَلُ عَلَى الْخِلَافِ وَكَانَ يَقُولُ تَرْكُ الشَّكِّ عَلَى وَجْهَيْنِ أَحَدُهُمَا إِلَى الْيَقِينِ وَالْآخَرُ إِلَى التَّحَرِّي
فَمَنْ رَجَعَ إِلَى الْيَقِينِ فَهُوَ أَنْ يُلْقِيَ الشَّكَّ وَيَسْجُدَ سَجْدَتَيِ السَّهْوِ قَبْلَ السَّلَامِ عَلَى حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَإِذَا رَجَعَ إِلَى التَّحَرِّي وَهُوَ أَكْثَرُ لِتَوَهُّمٍ سَجَدَ سَجْدَتَيِ السَّهْوِ بَعْدَ السَّلَامِ عَلَى حديث بن مَسْعُودٍ
فَأَمَّا مَذْهَبُ الشَّافِعِيِّ فَعَلَى الْجَمْعِ بَيْنَ

(3/234)

الْأَخْبَارِ وَرَدِّ الْمُجْمَلِ مِنْهَا عَلَى الْمُفَسَّرِ وَالتَّفْسِيرُ إِنَّمَا جَاءَ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَهُوَ قَوْلُهُ عَلَيْهِ السَّلَامُ فَلْيُلْقِ الشَّكَّ وَلْيَبْنِ عَلَى الْيَقِينِ وَقَوْلُهُ إِذَا لَمْ يَدْرِ أَثَلَاثًا صَلَّى أَمْ أَرْبَعًا فَلْيُصَلِّ رَكْعَةً وَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ السَّلَامِ وَقَوْلُهُ عَلَيْهِ السَّلَامُ فَإِنْ كَانَتِ الرَّكْعَةُ الَّتِي صَلَّاهَا خَامِسَةً شَفَعَهَا بِهَاتَيْنِ وَإِنْ كَانَتْ رَابِعَةً فَالسَّجْدَتَانِ تَرْغِيمُ الشَّيْطَانِ قَالَ وَهَذَا فُصُولٌ فِي الزِّيَادَاتِ حَفِظَهَا أَبُو سَعِيدٍ الْخُدْرِيُّ لَمْ يَحْفَظْهَا غَيْرُهُ مِنَ الصَّحَابَةِ وَقَبُولُ الزِّيَادَاتِ وَاجِبٌ فَكَانَ الْمَصِيرُ إِلَى حَدِيثِهِ أولى
ومعنى التحري المذكور في حديث بن مَسْعُودٍ عِنْدَ الشَّافِعِيِّ هُوَ الْبِنَاءُ عَلَى الْيَقِينِ عَلَى مَا جَاءَ تَفْسِيرُهُ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ
وَحَقِيقَةُ التَّحَرِّي هُوَ طَلَبُ إِحْدَى الْأَمْرَيْنِ وَأَوْلَاهُمَا بِالصَّوَابِ وَأَحْرَاهُمَا مَا جَاءَ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ مِنَ الْبِنَاءِ عَلَى الْيَقِينِ لِمَا فِيهِ مِنْ كَمَالِ الصَّلَاةِ وَالِاحْتِيَاطِ لَهَا
وَمِمَّا يَدُلُّ عَلَى أَنَّ التَّحَرِّيَ قَدْ يَكُونُ بِمَعْنَى الْيَقِينِ قَوْلُهُ تَعَالَى فَمَنْ أَسْلَمَ فأولئك تحروا رشدا وَأَمَّا حَدِيثُ ذِي الْيَدَيْنِ وَسُجُودُهُ فِيهَا بَعْدَ التَّسْلِيمِ فَإِنَّ ذَلِكَ مَحْمُولٌ عَلَى السَّهْوِ فِي مَذْهَبِهِمْ لِأَنَّ تِلْكَ الصَّلَاةَ قَدْ نُسِبَتْ إِلَى السَّهْوِ فِي مَذْهَبِهِمْ فَجَرَى حُكْمُ أَحَدِهِمَا عَلَى مُشَاكَلَةِ حُكْمِ مَا تَقَدَّمَ مِنْهَا وَقَدْ زَعَمَ بَعْضُهُمْ أَنَّهُ مَنْسُوخٌ بِخَبَرِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَقَدْ رُوِيَ عَنِ الزُّهْرِيِّ أَنَّهُ قَالَ كُلٌّ فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّ تَقْدِيمَ السُّجُودِ قَبْلَ السَّلَامِ أَحْرَى الْأَمْرَيْنِ
وَقَدْ ضَعَّفَ حَدِيثَ أَبِي سَعِيدٍ قَوْمٌ زَعَمُوا أَنَّ مَالِكًا أَرْسَلَهُ عَنْ عَطَاءِ بْنِ يَسَارٍ وَلَمْ يَذْكُرْ فِيهِ أَبَا سَعِيدٍ الْخُدْرِيَّ
قَالَ الشَّيْخُ وَهَذَا مِمَّا لَا يَقْدَحُ فِي صِحَّتِهِ وَمَعْلُومٌ عَنْ مَالِكٍ أَنَّهُ يُرْسِلُ الْأَحَادِيثَ وَهِيَ عِنْدَهُ مُسْنَدةٌ وَذَلِكَ مَعْرُوفٌ مِنْ عَادَتِهِ وقد رواه أبو داود من طريق بن عَجْلَانَ عَنْ زَيْدِ بْنِ أَسْلَمَ وَذَكَرَ أَنَّ هِشَامَ بْنَ سَعِيدٍ أَسْنَدَهُ فَبَلَغَ بِهِ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ الشَّيْخُ وَقَدْ أَسْنَدَهُ أَيْضًا سُلَيْمَانُ بْنُ بِلَالٍ حَدَّثَنَاهُ حَمْزَةُ بْنُ الْحَارِثِ وَمُحَمَّدُ بْنُ أَحْمَدَ بْنُ زَيْرَكٍ قَالَا حَدَّثَنَا عَبَّاسُ الدُّورِيُّ قَالَ أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ قَالَ أَخْبَرَنَا سُلَيْمَانُ بْنُ بِلَالٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا شَكَّ أَحَدُكُمْ في صلاته فلم يدركم صَلَّى أَثْلَاثًا أَمْ أَرْبَعًا فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ لِيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْسًا كَانَتَا شَفْعًا وَإِنْ كَانَ صَلَّى تَمَامَ الْأَرْبَعِ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ
قَالَ الشَّيْخُ وَرَوَاهُ بن عَبَّاسٍ كَذَلِكَ أَيْضًا حَدَّثُونَا بِهِ عَنْ مُحَمَّدِ بن إسماعيل الصائغ قال أخبرنا بن قَعْنَبٍ قَالَ أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدِ بْنِ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عن بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ أَثْلَاثًا صَلَّى أَمْ أَرْبَعًا فَلْيَقُمْ

(3/235)

فَلْيُصَلِّ رَكْعَةً ثُمَّ لِيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ السَّلَامِ فَإِنْ كَانَتِ الرَّكْعَةُ الَّتِي صَلَّى خَامِسَةً شَفَعَهَا بِهَاتَيْنِ وَإِنْ كَانَتْ رَابِعَةً فَالسَّجْدَتَانِ تَرْغِيمٌ لِلشَّيْطَانِ
قَالَ الشَّيْخُ وَفِي هَذَا الْحَدِيثِ بَيَانُ فَسَادِ قَوْلِ مَنْ ذَهَبَ فِيمَنْ صَلَّى خَمْسًا إِلَى أَنَّهُ يُضِيفُ إِلَيْهَا سَادِسَةً إِنْ كَانَ قَدْ فَعَلَ وَاعْتَلُّوا بِأَنَّ النَّافِلَةَ لَا تَكُونُ رَكْعَةً وَقَدْ نَصَّ فِيهِ مِنْ طَرِيقِ بن عَجْلَانَ عَلَى أَنَّ تِلْكَ الرَّكْعَةَ الرَّابِعَةَ تَكُونُ نَافِلَةً ثُمَّ لَمْ يَأْمُرْهُ بِإِضَافَةِ أُخْرَى إِلَيْهَا
انتهى كلامه بحروفه

[1027] (عبد الرحمن القاريء) أَيْ مَنْسُوبٌ إِلَى بَنِي قَارَةَ
قَالَ الْمُنْذِرِيُّ وَهَذَا أَيْضًا مُرْسَلٌ (كَذَلِكَ) أَيْ كَمَا رَوَى القعنبي مرسلا (رواه بن وهب عن مالك) بن أنس مرسلا كَذَا رَوَى (حَفْصُ بْنُ مَيْسَرَةَ وَدَاوُدُ بْنُ قَيْسٍ وَهِشَامُ بْنُ سَعْدٍ) كُلُّهُمْ مِنْ أَقْرَانِ مَالِكٍ عَنْ زَيْدِ بْنِ أَسْلَمَ مُرْسَلًا إِلَّا أن هاشما أي بن سَعْدٍ (بَلَغَ بِهِ أَبَا سَعِيدٍ الْخُدْرِيَّ) فَهِشَامٌ مِنْ بَيْنِ أَقْرَانِ مَالِكٍ جَعَلَهُ مُتَّصِلًا بِذِكْرِ أبي سعيد الخدري ورواية بن وَهْبٍ عَنْ مَالِكٍ وَعَنْ حَفْصِ بْنِ مَيْسَرَةَ وَدَاوُدِ بْنِ قَيْسٍ وَهِشَامِ بْنِ سَعْدٍ أَخْرَجَهَا البيقهي فِي الْمَعْرِفَةِ
وَقَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ هَكَذَا مُرْسَلًا عِنْدَ جَمِيعِ الرُّوَاةِ وَتَابَعَ مَالِكًا عَلَى إِرْسَالِهِ الثَّوْرِيُّ وَحَفْصُ بْنُ مَيْسَرَةَ وَمُحَمَّدُ بْنُ جَعْفَرٍ وَدَاوُدُ بْنُ قَيْسٍ فِي رِوَايَةٍ وَوَصَلَهُ الْوَلِيدُ بْنُ مُسْلِمٍ وَيَحْيَى بْنُ رَاشِدٍ الْمَازِنِيُّ كِلَاهُمَا عَنْ مَالِكٍ عَنْ زَيْدٍ عَنْ عَطَاءٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ
وَقَدْ وَصَلَهُ مُسْلِمٌ مِنْ طَرِيقِ سُلَيْمَانَ بْنِ بِلَالٍ وَدَاوُدَ بْنِ قَيْسٍ كِلَاهُمَا عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءٍ عَنْ أَبِي سَعِيدٍ وَلَهُ طُرُقٌ عند النسائي وبن مَاجَهْ عَنْ زَيْدٍ مَوْصُولًا وَلِذَا قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ هَذَا الْحَدِيثُ وَإِنْ كَانَ الصَّحِيحُ فِيهِ عَنْ مَالِكٍ الْإِرْسَالَ فَإِنَّهُ مُتَّصِلٌ مِنْ وُجُوهٍ ثَابِتَةٍ مِنْ حَدِيثِ مَنْ تُقْبَلُ زِيَادَتُهُ لِأَنَّهُمْ حُفَّاظٌ فَلَا يَضُرُّهُ تَقْصِيرُ مَنْ قَصَّرَ فِي وَصْلِهِ
وَقَدْ قَالَ الْأَثْرَمُ لِأَحْمَدَ بْنِ حَنْبَلٍ أَتَذْهَبُ إِلَى حَدِيثِ أَبِي سَعِيدٍ قَالَ نَعَمْ قُلْتُ إِنَّهُمْ

(3/236)

يَخْتَلِفُونَ فِي إِسْنَادِهِ قَالَ إِنَّمَا قَصَّرَ بِهِ مالك وقد أسنده عدة منهم بن عَجْلَانَ وَعَبْدُ الْعَزِيزِ بْنُ أَبٍي سَلَمَةَ
انْتَهَى
قال بن عَبْدِ الْبَرِّ وَفِي حَدِيثِ أَبِي سَعِيدٍ دَلَالَةٌ قَوِيَّةٌ لِقَوْلِ مَالِكٍ وَالشَّافِعِيِّ وَالثَّوْرِيِّ وَغَيْرِهِمْ إِنَّ الشَّاكَّ يَبْنِي عَلَى الْيَقِينِ وَلَا يَجْزِيهِ التَّحَرِّي
وَقَالَ أَبُو حَنِيفَةَ إِنْ كَانَ ذَلِكَ أَوَّلَ مَا شَكَّ اسْتَقْبَلَ وَإِنِ اعْتَرَاهُ غَيْرُ مَرَّةٍ تَحَرَّى
وَلَيْسَ فِي شَيْءٍ مِنَ الْأَحَادِيثِ فَرْقٌ بَيْنَ اعْتَرَاهُ ذَلِكَ أَوَّلَ مَرَّةٍ أَوْ مَرَّةً بَعْدَ مَرَّةٍ
وَقَالَ أَحْمَدُ الشَّكُّ عَلَى وَجْهَيْنِ الْيَقِينُ وَالتَّحَرِّي فَمَنْ رَجَعَ إِلَى الْيَقِينِ أَلْغَى الشَّكَّ وَسَجَدَ قَبْلَ السَّلَامِ عَلَى حَدِيثِ أَبِي سَعِيدٍ وَإِذَا رَجَعَ إِلَى التَّحَرِّي وَهُوَ أَكْثَرُ الْوَهْمِ سَجَدَ لِلسَّهْوِ بَعْدَ السَّلَامِ عَلَى حَدِيثِ بن مَسْعُودٍ الَّذِي يَرْوِيهِ مَنْصُورٌ وَهُوَ حَدِيثٌ مَعْلُولٌ
وَقَالَ جَمَاعَةٌ التَّحَرِّي هُوَ الرُّجُوعُ إِلَى الْيَقِينِ
وَعَلَى هَذَا يَصِحُّ اسْتِعْمَالُ الْخَبَرَيْنِ بِمَعْنًى وَاحِدٍ وَأَيُّ تَحَرٍّ يَكُونُ لِمَنِ انْصَرَفَ وَهُوَ شَاكٌّ غَيْرُ مُتَيَقِّنٍ وَمَعْلُومٌ أَنَّ مَنْ تَحَرَّى عَلَى أَغْلَبِ ظَنِّهِ أَنَّ شُعْبَةً مِنَ الشَّكِّ تَصْحَبُهُ
انْتَهَى
وَتَقَدَّمَ بَيَانُ ذَلِكَ مِنْ كَلَامِ الْخَطَّابِيِّ رَحِمَهُ اللَّهُ

7 - (بَاب مَنْ قَالَ يُتِمُّ عَلَى أَكْثَرِ ظَنِّهِ)
[1028] قَالَ بِهِ الْحَنَفِيَّةُ
قَالَ الزَّيْلَعِيُّ وَعِنْدَ الْحَنَفِيَّةِ إِنْ كَانَ لَهُ ظَنٌّ بَنَى على غالب ظنه وإلا فبنى على اليقين وحجتهم حديث بن مَسْعُودٍ مِنْ طَرِيقِ مَنْصُورٍ وَمَذْهَبُ الشَّافِعِيِّ أَنَّهُ يَبْنِي عَلَى الْيَقِينِ مُطْلَقًا فِي الصُّوَرِ كُلِّهَا وَيَأْخُذُ بِحَدِيثِ الْخُدْرِيِّ وَحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عوف انتهى
قال النووي حديث بن مَسْعُودٍ مِنْ طَرِيقِ مَنْصُورٍ دَلِيلٌ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ مِنْ أَهْلِ الْكُوفَةِ وَغَيْرِهِمْ مِنْ أَهْلِ الرَّأْيِ عَلَى أَنَّ مَنْ شَكَّ فِي صَلَاتِهِ فِي عَدَدِ رَكَعَاتٍ تَحَرَّى وَبَنَى عَلَى غَالِبِ ظَنِّهِ وَلَا يَلْزَمُهُ الِاقْتِصَارُ عَلَى الْأَقَلِّ وَالْإِتْيَانِ في الزيادة وظاهر حديث بن مَسْعُودٍ حُجَّةٌ لَهُمْ
ثُمَّ اخْتَلَفَ هَؤُلَاءِ فَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ فِي طَائِفَةٍ هَذَا لِمَنِ اعْتَرَاهُ الشَّكُّ مَرَّةً بَعْدَ أُخْرَى وَأَمَّا غَيْرُهُ فَيَبْنِي عَلَى الْيَقِينِ وَقَالَ آخَرُونَ هُوَ عَلَى عُمُومِهِ
وَذَهَبَ الشَّافِعِيُّ وَالْجُمْهُورُ إِلَى حَدِيثِ أَبِي سَعِيدٍ الْمُتَقَدِّمِ وَهُوَ صَرِيحٌ فِي وُجُوبِ الْبِنَاءِ عَلَى الْيَقِينِ
فَإِنْ قَالَتِ الْحَنَفِيَّةُ حَدِيثُ أَبِي سَعِيدٍ لَا يُخَالِفُ مَا قُلْنَا لِأَنَّهُ وَرَدَ فِي الشَّكِّ وَهُوَ مَا اسْتَوَى طَرَفَاهُ وَمَنْ شَكَّ وَلَمْ يَتَرَجَّحْ لَهُ أَحَدُ الطَّرَفَيْنِ بَنَى عَلَى الْأَقَلِّ بِالْإِجْمَاعِ بِخِلَافِ مَنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ صَلَّى أَرْبَعًا مَثَلًا فَالْجَوَابُ أَنَّ تَفْسِيرَ الشَّكِّ بِمُسْتَوِي الطَّرَفَيْنِ إِنَّمَا هُوَ اصْطِلَاحٌ طارىء لِلْأُصُولِيِّينَ وَأَمَّا فِي اللُّغَةِ فَالتَّرَدُّدُ بَيْنَ وُجُودِ الشَّيْءِ وَعَدَمِهِ كُلُّهُ يُسَمَّى شَكًّا سَوَاءٌ الْمُسْتَوِي وَالرَّاجِحُ وَالْمَرْجُوحُ وَالْحَدِيثُ يُحْمَلُ

(3/237)

عَلَى اللُّغَةِ مَا لَمْ يَكُنْ هُنَاكَ حَقِيقَةٌ شَرْعِيَّةٌ أَوْ عُرْفِيَّةٌ وَلَا يَجُوزُ حَمْلُهُ عَلَى مَا يَطْرَأُ لِلْمُتَأَخِّرِينَ مِنَ الِاصْطِلَاحِ
انْتَهَى كَلَامُهُ
وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَالَّذِي يَلُوحُ لِي أَنَّهُ لَا مُعَارَضَةَ بَيْنَ أَحَادِيثِ الْبِنَاءِ عَلَى الْأَقَلِّ وَالْبِنَاءِ عَلَى الْيَقِينِ وَتَحَرِّي الصَّوَابِ وَذَلِكَ لِأَنَّ التَّحَرِّيَ فِي اللُّغَةِ كَمَا عَرَفْتَ هُوَ طَلَبُ مَا هُوَ أَحْرَى إِلَى الصَّوَابِ وَقَدْ أمر به صلى الله عليه وسلم وأمر بِالْبِنَاءِ عَلَى الْيَقِينِ وَالْبِنَاءِ عَلَى الْأَقَلِّ عِنْدَ عُرُوضِ الشَّكِّ فَإِنْ أَمْكَنَ الْخُرُوجُ بِالتَّحَرِّي عَنْ أَثَرَةِ الشَّكِّ وَلَا يَكُونُ إِلَّا بِالِاسْتِيقَانِ بِأَنَّهُ قَدْ فَعَلَ مِنَ الصَّلَاةِ كَذَا رَكَعَاتٍ فَلَا شَكَّ أَنَّهُ مُقَدَّمٌ عَلَى الْبِنَاءِ عَلَى الْأَقَلِّ لِأَنَّ الشَّارِعَ قَدْ شَرَطَ فِي جَوَازِ الْبِنَاءِ عَلَى الْأَقَلِّ عَدَمَ الدِّرَايَةِ
كَمَا فِي حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَهَذَا الْمُتَحَرِّي قَدْ حَصَلَتْ لَهُ الدَّارِيَةُ
وَأُمِرَ الشَّاكُّ بِالْبِنَاءِ عَلَى الْيَقِينِ كَمَا فِي حَدِيثِ أَبِي سَعِيدٍ وَمَنْ بَلَغَ بِهِ تَحَرِّيهِ إِلَى الْيَقِينِ قَدْ بَنَى عَلَى مَا اسْتَيْقَنَ
وَبِهَذَا تَعْلَمُ أَنَّهُ لَا مُعَارَضَةَ بَيْنَ الْأَحَادِيثِ الْمَذْكُورَةِ وَأَنَّ التَّحَرِّيَ الْمَذْكُورَ مُقَدَّمٌ عَلَى الْبِنَاءِ عَلَى الْأَقَلِّ انْتَهَى كَلَامُهُ
قُلْتُ وَمَا قَالَهُ الشَّوْكَانِيُّ حَسَنٌ جِدًّا وَاللَّهُ أَعْلَمُ
(عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ) لَمْ يَسْمَعْ أَبُو عُبَيْدَةَ مِنْ أَبِيهِ قَالَهُ الْحَافِظُ فِي التَّهْذِيبِ وَالرَّاجِحُ أَنَّهُ لَا يَصِحُّ سَمَاعُهُ مِنْ أَبِيهِ
وَفِي الْخُلَاصَةِ قَالَ عَمْرُو بْنُ مُرَّةَ سَأَلْتُهُ هَلْ تَذْكُرُ عَنْ عَبْدِ اللَّهِ شَيْئًا قَالَ لَا قُلْتُ وَقَدْ ثَبَتَ فِي غَيْرِ مَوْضِعٍ مِنَ السُّنَنِ لِلتِّرْمِذِيِّ أَنَّ أَبَا عُبَيْدَةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ (رَوَاهُ عَبْدُ الْوَاحِدِ عَنْ خُصَيْفٍ وَلَمْ يَرْفَعْهُ) وَالْحَاصِلُ أَنَّ مُحَمَّدَ بْنَ سَلَمَةَ تَفَرَّدَ بِرَفْعِ هَذَا الْحَدِيثِ وَأَمَّا عَبْدُ الْوَاحِدِ وَسُفْيَانُ وَإِسْرَائِيلُ وَشَرِيكٌ فَهَؤُلَاءِ لَمْ يَرْفَعُوهُ وَكَذَا قَالَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَرَوَى خُصَيْفٌ عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا الْحَدِيثُ مُخْتَلَفٌ فِي رَفْعِهِ وَمَتْنِهِ وَخُصَيْفٌ غَيْرُ قَوِيٍّ وَأَبُو عُبَيْدَةَ عَنْ أَبِيهِ مُرْسَلٌ انْتَهَى
وَفِي خُصَيْفِ بْنِ عَبْدِ الرحمن الجزري أبو عون صدوق سيء الْحِفْظِ خَلَّطَ بِآخِرِهِ وَرُمِيَ بِالْإرْجَاءِ
وَفِي الْخُلَاصَةِ ضعفه أحمد ووثقه بن مَعِينٍ وَأَبُو زُرْعَةَ انْتَهَى
فَالْحَدِيثُ مَعَ كَوْنِهِ غَيْرَ مُتَّصِلِ الْإِسْنَادِ ضَعِيفٌ أَيْضًا فَالِاحْتِجَاجُ بِهَذَا الْحَدِيثِ لِمَنْ يَقُولُ يُتِمُّ عَلَى أَكْبَرِ ظَنِّهِ غير

(3/238)

صَحِيحٍ
وَلِذَا احْتَجَّ الزَّيْلَعِيُّ عَلَى هَذِهِ الْمَسْأَلَةِ بِحَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ مِنْ طَرِيقِ مَنْصُورٍ وَكَذَا الِاحْتِجَاجُ بِحَدِيثِ أَبِي عُبَيْدَةَ هَذَا عَلَى التَّشَهُّدِ الثَّانِي بَعْدَ سَجْدَتَيِ السَّهْوِ فَقَالَ بَعْضُهُمْ يَتَشَهَّدُ فِيهِمَا وَيُسَلِّمُ وَقَالَ بَعْضُهُمْ لَيْسَ فِيهِمَا تَشَهُّدٌ وَتَسْلِيمٌ وَإِذَا سَجَدَهُمَا قَبْلَ التَّسْلِيمِ لَمْ يَتَشَهَّدْ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ قَالَا إِذَا سَجَدَ سَجْدَتَيِ السَّهْوِ قَبْلَ السَّلَامِ لَمْ يَتَشَهَّدِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ أَنَّ عُبَيْدةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ
قَالَ أَبُو دَاوُدَ وَرَوَاهُ عَبْدُ الْوَاحِدِ عَنْ خُصَيْفٍ وَلَمْ يَرْفَعْهُ وَوَافَقَ عَبْدَ الْوَاحِدِ أَيْضًا سُفْيَانُ وَشَرِيكٌ وَاخْتَلَفُوا فِي الْكَلَامِ فِي مَتْنِ الْحَدِيثِ وَلَمْ يُسْنِدُوهُ انْتَهَى

[1029] (فَلَمْ يَدْرِ زَادَ أَمْ نَقَصَ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ قَاعِدٌ) قَدِ اسْتَدَلَّ بِظَاهِرِ هَذَا الْحَدِيثِ مَنْ قَالَ إِنَّ الْمُصَلِّيَ إِذَا شَكَّ فَلَمْ يَدْرِ زَادَ أَوْ نَقَصَ فَلَيْسَ عَلَيْهِ إِلَّا سَجْدَتَانِ عَمَلًا بِظَاهِرِ هَذَا الْحَدِيثِ وَبِحَدِيثِ أَبِي هُرَيْرَةَ الْآتِي وَإِلَى ذَلِكَ ذَهَبَ الْحَسَنُ الْبَصْرِيُّ وَطَائِفَةٌ مِنَ السَّلَفِ وَرُوِيَ ذَلِكَ عَنْ أَنَسٍ وَأَبِي هُرَيْرَةَ وَخَالَفَ فِي ذَلِكَ الْأَئِمَّةُ الْأَرْبَعَةُ وَغَيْرُهُمْ فَمِنْهُمْ مَنْ قَالَ يَبْنِي عَلَى أَقَلَّ وَمِنْهُمْ مَنْ قَالَ يَعْمَلُ عَلَى غَالِبِ ظَنِّهِ وَمِنْهُمْ مَنْ قَالَ يُعِيدُ وَقَدْ تَقَدَّمَ تَفْصِيلُ ذَلِكَ وَلَيْسَ فِي حَدِيثِ الْبَابِ أَكْثَرُ مِنْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِسَجْدَتَيْنِ عِنْدَ السَّهْوِ فِي الصَّلَاةِ وَلَيْسَ فِيهَا بَيَانُ مَا يَصْنَعُهُ مَنْ وَقَعَ لَهُ ذَلِكَ
وَالْأَحَادِيثُ الْآخِرَةُ قَدِ اشْتَمَلَتْ عَلَى زِيَادَةٍ وَهِيَ بَيَانُ مَا هُوَ الْوَاجِبُ عَلَيْهِ عِنْدَ ذَلِكَ مِنْ غَيْرِ السُّجُودِ فَالْمَصِيرُ إِلَيْهَا وَاجِبٌ
وَظَاهِرُ قَوْلِهِ مَنْ شَكَّ فِي صَلَاتِهِ وَقَوْلُهُ فَإِذَا وَجَدَ أَحَدُكُمْ ذَلِكَ وَقَوْلُهُ فِي حَدِيثِ أَبِي سَعِيدٍ الْمُتَقَدِّمِ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ وَقَوْلُهُ فِي حديث بن مَسْعُودٍ الْمُتَقَدِّمِ أَيْضًا وَإِذَا شَكَّ أَحَدُكُمْ فَلْيَتَحَرَّ الصَّوَابَ أَنَّ سُجُودَ السَّهْوِ مَشْرُوعٌ فِي صَلَاةِ النَّافِلَةِ كَمَا هُوَ مَشْرُوعٌ فِي صَلَاةِ الْفَرِيضَةِ وَإِلَى ذَلِكَ ذَهَبَ الْجُمْهُورُ مِنَ الْعُلَمَاءِ قَدِيمًا وَحَدِيثًا لِأَنَّ الْجُبْرَانَ وَإِرْغَامَ الشَّيْطَانِ يُحْتَاجُ إِلَيْهِ فِي النَّفْلِ كَمَا يُحْتَاجُ إِلَيْهِ فِي الْفَرْضِ
وذهب بن سِيرِينَ وَقَتَادَةُ وَرُوِيَ عَنْ عَطَاءٍ وَنَقَلَهُ جَمَاعَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ عَنْ قَوْلِهِ الْقَدِيمِ إِلَى أَنَّ التَّطَوُّعَ لَا يُسْجَدُ فِيهِ وَهَذَا يَبْتَنِي عَلَى الْخِلَافِ فِي اسْمِ الصَّلَاةِ الَّذِي هُوَ حقيقة مشروعية في الأفعال المخصوصة هل هو متواطىء فَيَكُونَ مُشْتَرَكًا مَعْنَوِيًّا

(3/239)

فَيَدْخُلَ تَحْتَهُ كُلُّ صَلَاةٍ أَوْ هُوَ مُشْتَرَكٌ لَفْظِيٌّ بَيْنَ صَلَاتَيِ الْفَرْضِ وَالنَّفْلِ فَذَهَبَ الرَّازِيُّ إِلَى الثَّانِي لِمَا بَيْنَ صَلَاتَيِ الْفَرْضِ وَالنَّفْلِ مِنَ التَّبَايُنِ فِي بَعْضِ الشُّرُوطِ كَالْقِيَامِ وَاسْتِقْبَالِ الْقِبْلَةِ وَعَدَمِ اعْتِبَارِ الْعَدَدِ الْمَعْنَوِيِّ وَغَيْرِ ذَلِكَ
قَالَ الْعَلَائِيُّ وَالَّذِي يَظْهَرُ أَنَّهُ مُشْتَرَكٌ مَعْنَوِيٌّ لِوُجُودِ الْقَدْرِ الْجَامِعِ بَيْنَ كُلِّ مَا يُسَمَّى صَلَاةً وَهُوَ التَّحْرِيمُ وَالتَّحْلِيلُ مَعَ مَا يَشْمَلُ الْكُلَّ مِنَ الشُّرُوطِ الَّتِي لَا تَنْفَكُّ
قَالَ فِي الْفَتْحِ وَإِلَى كَوْنِهِ مُشْتَرَكًا مَعْنَوِيًّا ذَهَبَ جمهور أهل الأصول
قال بن رَسْلَانَ وَهُوَ أَوْلَى لِأَنَّ الِاشْتِرَاكَ اللَّفْظِيَّ عَلَى خِلَافِ الْأَصْلِ وَالتَّوَاطُؤُ خَيْرٌ مِنْهُ انْتَهَى
فَمَنْ قَالَ إِنَّ لَفْظَ الصَّلَاةِ مُشْتَرَكٌ مَعْنَوِيٌّ قَالَ بِمَشْرُوعِيَّةِ سُجُودِ السَّهْوِ فِي صَلَاةِ التَّطَوُّعِ وَمَنْ قَالَ بِأَنَّهُ مُشْتَرَكٌ لَفْظِيٌّ فَلَا عُمُومَ لَهُ حِينَئِذٍ إِلَّا عَلَى قَوْلِ الشَّافِعِيِّ إِنَّ الْمُشْتَرَكَ يَعُمُّ جَمِيعَ مُسَمَّيَاتِهِ
وَقَدْ تَرْجَمَ الْبُخَارِيُّ عَلَى بَابِ السَّهْوِ فِي الْفَرْضِ وَالتَّطَوُّعِ وَذَكَرَ عَنِ بن عَبَّاسٍ أَنَّهُ يَسْجُدُ بَعْدَ وِتْرِهِ وَذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ انْتَهَى كَلَامُ الشَّوْكَانِيِّ (إِلَّا مَا وَجَدَ رِيحًا بِأَنْفِهِ) أَيِ اسْتَيْقَنَ أَنَّهُ أَحْدَثَ قال المنذري وأخرجه بن مَاجَهْ وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ (وَهَذَا لَفْظُ حَدِيثِ أَبَانٍ) دُونَ هِشَامٍ الدَّسْتُوَائِيِّ (وَقَالَ مَعْمَرٌ وعلي بن المبارك) والحاصل أن هشام الدَّسْتُوَائِيَّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ عِيَاضٌ مِنْ غَيْرِ ذِكْرِ أَبِيهِ وَقَالَ أَبَانٌ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ هِلَالِ بْنِ عِيَاضٍ وَأَمَّا مَعْمَرٌ وَعَلِيُّ بْنُ الْمُبَارَكِ فَقَالَا عِيَاضُ بْنُ هِلَالٍ وَقَالَ الْأَوْزَاعِيُّ عِيَاضُ بْنُ أَبِي زُهَيْرٍ قَالَ الْحَافِظُ عِيَاضُ بْنُ هِلَالٍ وقيل بن أَبِي زُهَيْرٍ الْأَنْصَارِيُّ وَقَالَ بَعْضُهُمْ هِلَالُ بْنُ عِيَاضٍ وَهُوَ مَرْجُوحٌ مَجْهُولٌ تَفَرَّدَ يَحْيَى بْنُ أَبِي كَثِيرٍ بِالرِّوَايَةِ عَنْهُ انْتَهَى

[1030] (إِنَّ أَحَدَكُمْ إِذَا قَامَ يُصَلِّي) فَرْضًا أَوْ نَفْلًا (فَلَبَسَ عَلَيْهِ) بِتَخْفِيفِ الْمُوَحَّدَةِ الْمَفْتُوحَةِ عَلَى الصَّحِيحِ وَبِتَشْدِيدِ الْمُوَحَّدَةِ أَيْضًا أَيْ خَلَطَ عَلَيْهِ أَمْرَ صَلَاتِهِ وَشَوَّشَ خَاطِرَهُ
قَالَ فِي النِّهَايَةِ لَبَسْتُ الْأَمْرَ بِالْفَتْحِ أُلْبِسَهُ إِذَا خَلَطْتَ بَعْضَهُ بِبَعْضٍ وَمِنْهُ قوله تعالى وللبسنا عليهم ما

(3/240)

يلبسون وَرُبَّمَا شُدِّدَ لِلتَّكْثِيرِ
وَقَالَ النَّوَوِيُّ أَيْضًا هُوَ بِالتَّخْفِيفِ أَيْ خَلَطَ عَلَيْهِ صَلَاتَهُ وَهُوَ شَبَّهَهَا عَلَيْهِ وَشَكَّكَهُ فِيهَا (حَتَّى لَا يَدْرِي كَمْ صَلَّى) أَيْ رَكْعَةً أَوْ رَكْعَتَيْنِ أَوْ غَيْرَهُمَا لِاشْتِغَالِ قَلْبِهِ (فَإِذَا وَجَدَ أَحَدُكُمْ ذَلِكَ) أَيِ التَّرَدُّدَ وَعَدَمَ الْعِلْمِ (سَجْدَتَيْنِ) فِيهِ دَلَالَةٌ عَلَى أَنَّهُ لَا زِيَادَةَ عَلَيْهِمَا وَإِنْ سَهَا بِأُمُورٍ مُتَعَدِّدَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(وَكَذَا) أَيْ كَمَا رَوَاهُ مَالِكٌ وَانْتَهَى حَدِيثُهُ عَلَى قَوْلِهِ وَهُوَ جَالِسٌ مِنْ غَيْرِ ذكر جملة قبل أن يسلم (رواه بن عُيَيْنَةَ وَمَعْمَرٌ وَاللَّيْثُ) أَيْضًا فَهَؤُلَاءِ الْحُفَّاظُ مِنْ أصحاب الزهري مالك وبن عُيَيْنَةَ وَمَعْمَرٌ وَاللَّيْثُ لَمْ يَقُولُوا قَبْلَ أَنْ يسلم وإنما ذكرها بن إسحاق وبن أخي الزهري كلاهما عن بن شِهَابٍ كَمَا سَيَأْتِي
قَالَ الْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ حَدِيثُ أَبِي هُرَيْرَةَ هَذَا محمول عند مالك والليث وبن وَهْبٍ وَجَمَاعَةٍ عَلَى الْمُسْتَنْكَحِ الَّذِي لَا يَكَادُ يَنْفَكُّ عَنْهُ وَيَكْثُرُ عَلَيْهِ السَّهْوُ وَيَغْلِبُ عَلَى ظَنِّهِ أَنَّهُ قَدْ أَتَمَّ لَكِنَّ الشَّيْطَانَ يُوَسْوِسُ لَهُ فَيَجْزِيهِ أَنْ يَسْجُدَ لِلسَّهْوِ دُونَ أَنْ يَأْتِيَ بِرَكْعَةٍ لِأَنَّهُ لَا يَأْمَنُ أَنْ يَنُوبَهُ مِثْلُ ذَلِكَ فِيمَا يَأْتِي بِهِ وَأَمَّا مَنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ لَمْ يُكْمِلْ صَلَاتَهُ فَيَبْنِي عَلَى يَقِينِهِ فَإِنِ اعْتَرَاهُ ذَلِكَ أَيْضًا فِيمَا يَبْنِي لَهَى عَنْهُ أَيْضًا كَمَا قَالَهُ بن الْقَاسِمِ وَغَيْرُهُ
وَالدَّلِيلُ عَلَى أَنَّ حَدِيثَ أَبِي هُرَيْرَةَ هَذَا غَيْرُ حَدِيثِ الْبِنَاءِ عَلَى الْيَقِينِ أَنَّ أَبَا سَعِيدٍ رَاوِي حَدِيثِ الْبِنَاءِ عَلَى الْيَقِينِ الْمُتَقَدِّمِ رَوَى أَيْضًا حَدِيثَ إِذَا صَلَّى أَحَدُكُمْ فَلَمْ يَدْرِ أَزَادَ أَمْ نَقَصَ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ قَاعِدٌ رَوَاهُ أَبُو دَاوُدَ
وَمُحَالٌ أن يكون معناهما واحد الاختلاف أَلْفَاظِهِمَا بَلْ لِكُلِّ وَاحِدٍ مِنْهُمَا مَوْضِعٌ كَمَا ذَكَرْنَا انْتَهَى كَذَا فِي شَرْحِ الزُّرْقَانِيِّ عَلَى الْمُوَطَّأِ

[1032] (فَلْيَسْجُدْ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ) فِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّ سُجُودَ السَّهْوِ قَبْلَ التَّسْلِيمِ وَالْأَحَادِيثُ الصَّحِيحَةُ الْوَارِدَةُ فِي سُجُودِ السَّهْوِ لِأَجْلِ الشَّكِّ كَحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عند أحمد والترمذي وبن مَاجَهْ وَأَبِي سَعِيدٍ الْمُتَقَدِّمِ وَأَبِي هُرَيْرَةَ وَغَيْرِهَا قَاضِيَةٌ بِأَنَّ سُجُودَ السَّهْوِ لِهَذَا السَّبَبِ يَكُونُ قَبْلَ السَّلَامِ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْآتِي لَا يَنْتَهِضُ لِمُعَارَضَتِهَا لَا سِيَّمَا مَعَ ما

(3/241)

فِيهِ مِنَ الْمَقَالِ الَّذِي سَيَأْتِي وَلَكِنَّهُ يُؤَيِّدُهُ حديث بن مَسْعُودٍ الْمَذْكُورُ قَرِيبًا فَيَكُونُ الْكُلُّ جَائِزًا وَسَيَجِيءُ بعض البيان

8 - (باب من قال يسجد بعد التسليم)
[1033] حديث الباب أخرجه النسائي وأحمد في مسنده وبن خُزَيْمَةَ فِي صَحِيحِهِ وَرَوَاهُ الْبَيْهَقِيُّ وَقَالَ إِسْنَادُهُ لَا بَأْسَ بِهِ وَعُتْبَةُ بْنُ مُحَمَّدٍ وَيُقَالُ عقبة ذكره بن حِبَّانَ فِي الثِّقَاتِ وَمُصْعَبُ بْنُ شَيْبَةَ وَثَّقَهُ بن مَعِينٍ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحِهِ لَكِنْ ضَعَّفَهُ أَحْمَدُ وَأَبُو حَاتِمٍ وَالدَّارَقُطْنِيُّ وَقَالَ الْحَافِظُ الْحَازِمِيُّ فِي كِتَابِ الِاعْتِبَارِ اخْتَلَفَ النَّاسُ فِي سُجُودِ السَّهْوِ عَلَى أَرْبَعَةِ أَقْوَالٍ فَطَائِفَةٌ رَآهُ السَّجْدَةَ بَعْدَ السَّلَامِ عَمَلًا بِحَدِيثِ ذِي الْيَدَيْنِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَقَالَ بِهِ مِنَ الصحابة علي وسعد وبن الزبير ومن التابعين الحسن والنخعي وبن أَبِي لَيْلَى وَالثَّوْرِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَأَهْلُ الْكُوفَةِ وَذَهَبَ طَائِفَةٌ إِلَى أَنَّ السُّجُودَ قَبْلَ السلام أخذا بحديث بن بُحَيْنَةَ وَبِحَدِيثِ مُعَاوِيَةَ عِنْدَ النَّسَائِيِّ وَزَعَمُوا أَنَّ حَدِيثَ ذِي الْيَدَيْنِ مَنْسُوخٌ
وَأَخْرَجَ الشَّافِعِيُّ بِسَنَدِهِ إِلَى الزُّهْرِيِّ أَنَّهُ قَالَ سَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجْدَتَيِ السَّهْوِ قَبْلَ السَّلَامِ وَبَعْدَهُ وَآخِرُ الْأَمْرَيْنِ قَبْلَ السَّلَامِ ثُمَّ أَكَّدَهُ الشَّافِعِيُّ بِحَدِيثِ مُعَاوِيَةَ الْمَذْكُورِ قَالَ وَصُحْبَةُ مُعَاوِيَةَ مُتَأَخِّرَةٌ كُلُّهَا ثَابِتَةٌ صَحِيحَةٌ وَفِيهَا نَوْعُ تَعَارُضٍ وَلَمْ يَثْبُتْ تَقَدُّمُ بَعْضِهَا عَلَى بَعْضٍ بِرِوَايَةٍ صَحِيحَةٍ وَحَدِيثُ الزُّهْرِيُّ مُنْقَطِعٌ فَلَا يَدُلُّ عَلَى النَّسْخِ وَلَا يُعَارَضُ بِالْأَحَادِيثِ الثَّابِتَةِ وَالْأَوْلَى حَمْلُ الْأَحَادِيثِ عَلَى التَّوَسُّعِ وَجَوَازِ الْأَمْرَيْنِ
الْمَذْهَبُ الثَّالِثُ أَنَّ السَّهْوَ إِذَا كَانَ فِي الزِّيَادَةِ كَانَ السُّجُودُ بَعْدَ السَّلَامِ أَخْذًا بِحَدِيثِ ذِي الْيَدَيْنِ وَإِذَا كَانَ فِي النُّقْصَانِ كَانَ قَبْلَ السَّلَامِ وَإِلَيْهِ ذَهَبَ مَالِكُ بْنُ أَنَسٍ
الْقَوْلُ الرَّابِعُ أَنَّهُ إِذَا نَهَضَ مِنْ ثِنْتَيْنِ سَجَدَهُمَا قبل السلام أخذا بحديث بن بُحَيْنَةَ وَكَذَا إِذَا شَكَّ فَرَجَعَ إِلَى الْيَقِينِ أَخْذًا بِحَدِيثِ أَبِي سَعِيدٍ وَإِذَا سَلَّمَ مِنْ ثِنْتَيْنِ سَجَدَ بَعْدَ السَّلَامِ أَخْذًا بِحَدِيثِ أَبِي هُرَيْرَةَ وَكَذَا إِذَا شَكَّ وَكَانَ مِمَّنْ يَرْجِعُ إلى التحري أخذا بحديث بن مسعود

(3/242)

وَإِلَيْهِ ذَهَبَ أَحْمَدُ فَإِنَّهُ احْتِيَاطٌ فَفَعَلَ مَا فَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَالَهُ فِي نَظِيرِ كُلِّ وَاقِعَةٍ عَنْهُ
انْتَهَى
وَحَكَى الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ فِي هَذَا ثَمَانِيَةَ مَذَاهِبَ لَا نُطِيلُ الْكَلَامَ فِي هَذَا الْمُخْتَصَرِ
وَقَالَ النَّوَوِيُّ قَالَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ الْمَازِرِيُّ
أَحَادِيثُ الْبَابِ خَمْسَةٌ حَدِيثُ أَبِي هُرَيْرَةَ فِيمَنْ شَكَّ فَلَمْ يَدْرِ كَمْ صَلَّى وَفِيهِ أَنَّهُ يَسْجُدُ سَجْدَتَيْنِ وَلَمْ يَذْكُرْ مَوْضِعَهُمَا وَحَدِيثُ أَبِي سَعِيدٍ فِيمَنْ شَكَّ وَفِيهِ أَنَّهُ يَسْجُدُ سَجْدَتَيْنِ قَبْلَ أَنْ يسلم وحديث بن مَسْعُودٍ وَفِيهِ الْقِيَامُ إِلَى خَامِسَةٍ وَأَنَّهُ سَجَدَ بَعْدَ السَّلَامِ
وَحَدِيثُ ذِي الْيَدَيْنِ وَفِيهِ السَّلَامُ مِنَ اثْنَتَيْنِ وَالْمَشْيُ وَالْكَلَامُ وَأَنَّهُ سَجَدَ بَعْدَ السلام وحديث بن بُحَيْنَةَ وَفِيهِ الْقِيَامُ مِنَ اثْنَتَيْنِ وَالسُّجُودُ قَبْلَ السَّلَامِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي كَيْفِيَّةِ الْأَخْذِ بِهَذِهِ الْأَحَادِيثِ فَقَالَ أَبُو دَاوُدَ لَا يُقَاسُ عَلَيْهَا
بَلْ تُسْتَعْمَلُ فِي مَوَاضِعِهَا عَلَى مَا جَاءَتْ وَقَالَ أَحْمَدُ كَقَوْلِ دَاوُدَ فِي هَذِهِ الصَّلَوَاتِ خَاصَّةً وَخَالَفَهُ فِي غَيْرِهَا وَقَالَ يَسْجُدُ فِيمَا سِوَاهَا قَبْلَ السَّلَامِ لِكُلِّ سَهْوٍ
أَمَّا الَّذِينَ قَالُوا الْقِيَاسَ فَاخْتَلَفُوا فَقَالَ بَعْضُهُمْ هُوَ مُخَيَّرٌ فِي كُلِّ سَهْوٍ إِنْ شَاءَ سَجَدَ بَعْدَ السَّلَامِ وَإِنْ شَاءَ قَبْلَهُ فِي الزِّيَادَةِ وَالنَّقْصِ
وَقَالَ أَبُو حَنِيفَةَ الْأَصْلُ هُوَ السُّجُودُ بَعْدَ السَّلَامِ وَتَأَوَّلَ بَاقِي الْأَحَادِيثِ عَلَيْهِ وَقَالَ الشَّافِعِيُّ الْأَصْلُ هُوَ السُّجُودُ قَبْلَ السَّلَامِ وَرَدَّ بَقِيَّةَ الْأَحَادِيثِ إِلَيْهِ
وَقَالَ مَالِكٌ إِنْ كَانَ السَّهْوُ زِيَادَةً سَجَدَ بَعْدَ السَّلَامِ وَإِنْ كَانَ نَقْصًا فَقَبْلَهُ فَأَمَّا الشَّافِعِيُّ فَيَقُولُ قَالَ فِي حَدِيثِ أَبِي سَعِيدٍ فَإِنْ كَانَتْ خَامِسَةً شَفَعَهَا وَنَصَّ عَلَى السُّجُودِ قَبْلَ السَّلَامِ مَعَ تَجْوِيزِ الزِّيَادَةِ والمجوز كالموجود ويتأول حديث بن مَسْعُودٍ فِي الْقِيَامِ إِلَى خَامِسَةٍ وَالسُّجُودِ بَعْدَ السَّلَامِ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عَلِمَ السَّهْوَ إِلَّا بَعْدَ السَّلَامِ وَلَوْ عَلِمَهُ قَبْلَهُ يَسْجُدُ قَبْلَهُ وَيَتَأَوَّلُ حَدِيثَ ذِي الْيَدَيْنِ عَلَى أَنَّهَا صَلَاةٌ جَرَى فِيهَا سَهْوٌ فَسَهَا عَنِ السُّجُودِ قَبْلَ السَّلَامِ فَتَدَارَكَهُ بَعْدَهُ
وَهَذَا كَلَامُ الْمَازِرِيِّ قَالَ النَّوَوِيُّ وَهُوَ كَلَامٌ حَسَنٌ نَفِيسٌ
وَأَقْوَى الْمَذَاهِبِ هُنَا مَذْهَبُ مَالِكٍ ثُمَّ مَذْهَبُ الشَّافِعِيِّ وَلِلشَّافِعِيِّ قَوْلٌ كَمَذْهَبِ مَالِكٍ وَقَوْلٌ بِالتَّخْيِيرِ وَعَلَى الْقَوْلِ بِمَذْهَبِ مَالِكٍ وَلَوِ اجْتَمَعَ فِي صَلَاةٍ خِلَافٌ بَيْنَ هَؤُلَاءِ الْمُخْتَلِفِينَ وَغَيْرِهِمْ مِنَ الْعُلَمَاءِ أَنَّهُ لَوْ سَجَدَ قَبْلَ السَّلَامِ أَوْ بَعْدَهُ لِلزِّيَادَةِ أَوِ النَّقْصِ أَنَّهُ يُجْزِئُهُ وَلَا تَفْسُدُ صَلَاتُهُ وَإِنَّمَا اخْتِلَافُهُمْ فِي الْأَفْضَلِ
انْتَهَى كَلَامُ النَّوَوِيِّ

9 - (بَاب مَنْ قَامَ مِنْ ثِنْتَيْنِ وَلَمْ يَتَشَهَّدْ)
[1034] (عَنْ عَبْدِ اللَّهِ بن بُحَيْنَةَ) مُصَغَّرًا بِنْتِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ بن عبد مناف وهو صحابي

(3/243)

ذكره بن عَبْدِ الْبَرِّ وَغَيْرُهُ مِنَ الصَّحَابَةِ قَالَ وَأَبُوهُ مَالِكٌ لَهُ صُحْبَةٌ أَيْضًا وَإِنَّمَا بُحَيْنَةُ امْرَأَتُهُ وابنه عبد الله
وكان عبد الله بن بُحَيْنَةَ نَاسِكًا فَاضِلًا صَائِمَ الدَّهْرِ وَلَا يَخْفَى أَنَّهُ لَوْ كَتِبَ عَبْدَ اللَّهِ بْنَ مَالِكٍ بن بحينة ينبغي أن يكتب ألف بن وينون مالك ليندفع الوهم ويعرف أن بن بُحَيْنَةَ نَعْتٌ لِعَبْدِ اللَّهِ لَا لِمَالِكٍ (ثُمَّ قَامَ فَلَمْ يَجْلِسْ) هُوَ تَأْكِيدٌ لِقَامَ مِنْ بَابِ أَقُولُ لَهُ ارْحَلْ لَا تُقِيمَنَّ عِنْدَنَا أَيْ فِي التَّشَهُّدِ الْأَوَّلِ (فَقَامَ النَّاسُ مَعَهُ) فِيهِ دَلِيلٌ عَلَى وُجُوبِ الْمُتَابَعَةِ حَيْثُ تَرَكُوا الْقُعُودَ الْأَوَّلَ وَتَشَهُّدَهُ (فَسَجَدَ سَجْدَتَيْنِ) أَيْ لِلسَّهْوِ (قَبْلَ التَّسْلِيمِ ثُمَّ سَلَّمَ) قَالَ النَّوَوِيُّ فِي الحديث دليل لمسائل كثيرة إحداهما أَنَّ سُجُودَ السَّهْوِ قَبْلَ السَّلَامِ إِمَّا مُطْلَقًا كَمَا يَقُولُهُ الشَّافِعِيُّ وَمَا فِي النَّقْصِ كَمَا يَقُولُهُ مَالِكٌ الثَّانِيَةُ أَنَّ التَّشَهُّدَ الْأَوَّلَ وَالْجُلُوسَ لَهُ لَيْسَا بِرُكْنَيْنِ فِي الصَّلَاةِ وَلَا وَاجِبَيْنِ إِذْ لَوْ كَانَا وَاجِبَيْنِ لَمَا جَبَرَهُمَا السُّجُودُ كَالرُّكُوعِ وَالسُّجُودِ وَغَيْرِهِمَا وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ
وَقَالَ أَحْمَدُ فِي طَائِفَةٍ قَلِيلَةٍ هُمَا وَاجِبَانِ وَإِذَا سَهَا جَبَرَهُمَا السُّجُودُ عَلَى مُقْتَضَى الْحَدِيثِ
الثَّالِثَةُ فِيهِ أَنَّهُ يُشْرَعُ التَّكْبِيرُ لِسُجُودِ السَّهْوِ وَهَذَا مُجْمَعٌ عَلَيْهِ وَاخْتَلَفُوا فِيمَا إِذَا فَعَلَهُمَا بَعْدَ السَّلَامِ هَلْ يَتَحَرَّمُ وَيَتَشَهَّدُ وَيُسَلِّمُ أَمْ لَا
وَالصَّحِيحُ فِي مَذْهَبِ الشَّافِعِيِّ أَنَّهُ يُسَلِّمُ وَلَا يَتَشَهَّدُ وَلَمْ يَثْبُتْ فِي التَّشَهُّدِ حَدِيثٌ انْتَهَى
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ فِي السَّيْلِ الْحَدِيثُ دَلِيلٌ عَلَى أَنَّ تَرْكَ التَّشَهُّدِ الْأَوَّلِ سَهْوًا يَجْبُرُهُ سُجُودُ السَّهْوِ وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي يَدُلُّ عَلَى وُجُوبِ التَّشَهُّدِ الْأَوَّلِ وَجُبْرَانُهُ هُنَا عِنْدَ تَرْكِهِ دَلَّ عَلَى أَنَّهُ وَإِنْ كَانَ وَاجِبًا فَإِنَّهُ يَجْبُرُهُ بِسُجُودِ السَّهْوِ وَالِاسْتِدْلَالُ عَلَى عَدَمِ وُجُوبِهِ بِأَنَّهُ لَوْ كَانَ وَاجِبًا لَمَا جَبَرَهُ السُّجُودُ إِذْ حَقُّ الْوَاجِبِ أَنْ يُفْعَلَ بِنَفْسِهِ لَا يُتَمُّ إِذْ يُمْكِنُ أَنَّهُ كَمَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ أَنَّهُ وَاجِبٌ وَلَكِنَّهُ إِنْ تُرِكَ سَهْوًا جَبَرَهُ سُجُودُ السَّهْوِ
وَحَاصِلُهُ أَنَّهُ لَا يَتِمُّ الِاسْتِدْلَالُ عَلَى عَدَمِ وُجُوبِهِ حَتَّى يَقُومَ الدَّلِيلُ أَنَّ كُلَّ وَاجِبٍ لَا يُجْزِئُ عَنْهُ سُجُودُ السَّهْوِ إِنْ تُرِكَ سَهْوًا وَقَوْلُهُ أَكْبَرُ دَلِيلٍ عَلَى مَشْرُوعِيَّةِ تَكْبِيرَةِ الْإِحْرَامِ لِسُجُودِ السَّهْوِ وَأَنَّهَا غَيْرُ مُخْتَصَّةٍ بِالدُّخُولِ فِي الصَّلَاةِ وَأَنَّهُ يُكَبِّرُهَا وَإِنْ لَمْ يَخْرُجْ مِنْ صَلَاتِهِ بِالسَّلَامِ مِنْهَا
وَأَمَّا تَكْبِيرَةُ النَّفْلِ فَلَمْ تُذْكَرْ هُنَا وَلَكِنَّهَا ذُكِرَتْ فِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ يُكَبِّرُ فِي كُلِّ سَجْدَةٍ وَهُوَ جَالِسٌ وَيَسْجُدُ وَسَجَدَ النَّاسُ مَعَهُ
انْتَهَى
قلت حديث عبد الله بن بحينة له

(3/244)

أَلْفَاظٌ فَفِي رِوَايَةِ مُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فِي صَلَاةِ الظُّهْرِ وَعَلَيْهِ جُلُوسٌ فَلَمَّا أَتَمَّ صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ يُكَبِّرُ فِي كُلِّ سَجْدَةٍ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ وَسَجَدَهُمَا النَّاسُ مَعَهُ مَكَانَ مَا نَسِيَ مِنَ الْجُلُوسِ
وَفِي لَفْظٍ لَهُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قَامَ فِي الشَّفْعِ الَّذِي يُرِيدُ أَنْ يَجْلِسَ فِي صَلَاتِهِ فَلَمَّا كَانَ فِي آخِرِ الصَّلَاةِ سَجَدَ قَبْلَ أَنْ يُسَلِّمَ ثُمَّ سَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1035] (وَكَانَ مِنَّا الْمُتَشَهِّدُ) بِصِيغَةِ اسْمِ الْفَاعِلِ (فِي قِيَامِهِ) أَيْ كَانَ يَقْرَأُ التَّشَهُّدَ فِي حَالِ الْقِيَامِ وَالْمَعْنَى لَمَّا قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَجْلِسْ فِي التَّشَهُّدِ قُمْنَا أَيْضًا فَكَانَ يَقْرَأُ مِنَّا التَّشَهُّدَ حَالَ الْقِيَامِ وَظَنَنَّا أَنَّ الْجُلُوسَ قَدْ تَرَكْنَا بِمُتَابَعَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَيْفَ نَتْرُكُ التَّشَهُّدَ بَلْ نَقْرَأُ حَالَ الْقِيَامِ وَاللَّهُ أَعْلَمُ (وكذلك سجدهما) عبد الله (بن الزُّبَيْرِ قَامَ مِنْ ثِنْتَيْنِ) أَيْ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ كَمَا سَيَجِيءُ (قَبْلَ التَّسْلِيمِ) الظَّاهِرُ أَنَّهُ ظَرْفٌ لِقَوْلِهِ سَجَدَ أَيْ سَجَدَ سَجْدَتَيِ السَّهْوِ قَبْلَ السَّلَامِ وَسَلَّمَ بَعْدَهُمَا
وَيَحْتَمِلُ أَنَّهُ ظَرْفٌ لِقَوْلِهِ قَامَ أَيْ قَامَ قَبْلَ التَّسْلِيمِ عَلَى عِبَادِ اللَّهِ الصَّالِحِينَ وَالْمُرَادُ بِهِ التَّشَهُّدُ لِأَنَّ فِيهِ التَّسْلِيمَ عَلَى عِبَادِ اللَّهِ الصَّالِحِينَ وَيُؤَيِّدُ هَذَا الثَّانِي مَا أَخْرَجَهُ الطَّحَاوِيُّ بِسَنَدِهِ إِلَى يُوسُفَ بْنِ مَاهَكَ قَالَ صَلَّى بنا بن الزُّبَيْرِ فَقَامَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ فَسَبَّحْنَا بِهِ قَالَ سُبْحَانَ اللَّهِ وَلَمْ يَلْتَفِتْ إِلَيْهِمْ فَقَضَى مَا عَلَيْهِ ثُمَّ سَجَدَ سَجْدَتَيْنِ بعد ما سلم ففي هذه الرواية أنه سجدهما بعد ما سَلَّمَ (وَهُوَ قَوْلُ الزُّهْرِيِّ) أَيْ مَنْ قَامَ مِنَ اثْنَتَيْنِ وَلَمْ يَتَشَهَّدْ لَا يَجْلِسْ بَلْ يَمْضِي فِي صَلَاتِهِ وَيَسْجُدْ سَجْدَتَيِ السَّهْوِ قَبْلَ السَّلَامِ وَهُوَ قَوْلُ الزُّهْرِيِّ
قَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ إِنَّ سُجُودَ السَّهْوِ قَبْلَ السَّلَامِ مُطْلَقًا رُوِيَ عَنْ أَبِي هُرَيْرَةَ وَالزُّهْرِيِّ وَمَكْحُولٍ وربيعة ويحيى بن سعيد الأنصاري والسائب القارىء وَالْأَوْزَاعِيِّ وَاللَّيْثِ بْنِ سَعْدٍ
انْتَهَى

(3/245)

50 - (باب من نسي أن يتشهد وهو جالس يَسْجُدْ سَجْدَتَيِ)
السَّهْوِ كَمَا جَزَمَ بِهِ أَصْحَابُ الشَّافِعِيِّ وَغَيْرُهُ أَنَّهُ يَسْجُدُ لِتَرْكِ التَّشَهُّدِ وَإِنْ أَتَى بِالْجُلُوسِ كَمَا فِي النَّيْلِ وَبَوَّبَ التِّرْمِذِيُّ بَابَ مَا جَاءَ فِي الْإِمَامِ يَنْهَضُ فِي الرَّكْعَتَيْنِ نَاسِيًا

[1036] (إِذَا قَامَ الْإِمَامُ) أَيْ شَرَعَ فِي الْقِيَامِ وَفِي مَعْنَاهُ الْمُنْفَرِدُ (فِي الرَّكْعَتَيْنِ) أَيْ بَعْدَهُمَا مِنَ الثُّلَاثِيَّةِ أَوِ الرُّبَاعِيَّةِ قَبْلَ أَنْ يَقْعُدَ وَيَتَشَهَّدَ (فَإِنْ ذَكَرَ) أَيْ تَذَكَّرَ أَنَّ عَلَيْهِ بَقِيَّةً مِنَ الصَّلَاةِ (قَبْلَ أَنْ يَسْتَوِيَ قَائِمًا) سَوَاءٌ يَكُونُ إِلَى الْقِيَامِ أَقْرَبُ أو إلى القعود واختاره الشيخ بن الْهُمَامِ مِنَ الْحَنَفِيَّةِ وَيُؤَيِّدُهُ الْحَدِيثُ (فَلْيَجْلِسْ) وَفِي وُجُوبِ سُجُودِ السَّهْوِ عَلَيْهِ حِينَئِذٍ عَنِ اخْتِلَافٍ بَيْنَ الْمَشَايِخِ الْحَنَفِيَّةِ وَالْأَصَحُّ عِنْدَهُمْ عَدَمُ الْوُجُوبِ لِأَنَّ فِعْلَهُ لَمْ يُعَدَّ قِيَامًا فَكَانَ قُعُودًا
كذا في غنية المستملي
وقال بن حَجَرٍ الْمَكِّيُّ مِنَ الشَّافِعِيَّةِ ظَاهِرُ الْحَدِيثِ أَنَّ قَوْلَهُ الْآتِي وَيَسْجُدْ سَجْدَتَيِ السَّهْوِ خَاصٌّ بِالْقِسْمِ الثَّانِي فَلَا يَسْجُدْ هُنَا لِلسَّهْوِ وَإِنْ كَانَ إِلَى الْقِيَامِ أَقْرَبُ وَهُوَ الْأَصَحُّ عِنْدَ جُمْهُورِ أَصْحَابِ الشَّافِعِيِّ وَصَحَّحَهُ النَّوَوِيُّ فِي عِدَّةٍ مِنْ كُتُبِهِ وَاسْتَدَلَّ لَهُ بِالْحَدِيثِ الصَّحِيحِ لَا سَهْوَ فِي وَثْبَةٍ مِنَ الصَّلَاةِ إِلَّا قِيَامٍ عَنْ جُلُوسٍ أَوْ جُلُوسٍ عَنْ قِيَامٍ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَتَمَسَّكَ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّ السُّجُودَ إِنَّمَا هُوَ لِفَوَاتِ التَّشَهُّدِ لَا لِفِعْلِ الْقِيَامِ وَإِلَى ذَلِكَ ذَهَبَ النَّخَعِيُّ وَعَلْقَمَةُ وَالْأَسْوَدُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ
وَذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ إِلَى أَنَّهُ يَجِبُ السُّجُودُ لِفِعْلِ الْقِيَامِ لما روي عن أنس أنه تَحَرَّكَ لِلْقِيَامِ فِي الرَّكْعَتَيْنِ الْآخِرَتَيْنِ مِنَ الْعَصْرِ عَلَى جِهَةِ السَّهْوِ فَسَبَّحُوا لَهُ فَقَعَدَ ثُمَّ سَجَدَ لِلسَّهْوِ أَخْرَجَهُ الْبَيْهَقِيُّ وَالدَّارَقُطْنِيُّ مَوْقُوفًا عَلَيْهِ وَفِي بَعْضِ طُرُقِهِ أَنَّهُ قَالَ هَذِهِ السُّنَّةُ
قَالَ الْحَافِظُ وَرِجَالُهُ ثِقَاتٌ
وَأَخْرَجَ الدَّارَقُطْنِيُّ وَالْحَاكِمُ والبيهقي عن بن عُمَرَ مِنْ حَدِيثِهِ بِلَفْظِ لَا سَهْوَ إِلَّا فِي قِيَامٍ عَنْ جُلُوسٍ أَوْ جُلُوسٍ عَنْ قِيَامٍ وَهُوَ ضَعِيفٌ انْتَهَى
(فَإِنِ اسْتَوَى قَائِمًا) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ وَإِنِ اسْتَتَمَّ قَائِمًا (فَلَا يَجْلِسْ) لِتَلَبُّسِهِ بِفَرْضٍ فَلَا يَقْطَعْهُ (وَيَسْجُدُ) بِالرَّفْعِ (سَجْدَتَيِ السَّهْوِ) لِتَرْكِهِ وَاجِبًا وَهُوَ الْقَعْدَةُ الْأُولَى وَالْحَدِيثُ فِيهِ أَنَّهُ لَا يَجُوزُ

(3/246)

الْعَوْدُ إِلَى الْقُعُودِ وَالتَّشَهُّدِ بَعْدَ الِانْتِصَابِ الْكَامِلِ لِأَنَّهُ قَدْ تَلَبَّسَ بِالْفَرْضِ فَلَا يَقْطَعُهُ وَيَرْجِعْ إِلَى السُّنَّةِ وَقِيلَ يَجُوزُ لَهُ الْعَوْدُ مَا لَمْ يَشْرَعْ فِي الْقِرَاءَةِ فَإِنْ عَادَ عَالِمًا بِالتَّحْرِيمِ بَطَلَتْ لِظَاهِرِ النَّهْيِ
وَلِأَنَّهُ زَادَ قُعُودًا وَهَذَا إِذَا تَعَمَّدَ الْعَوْدَ فَإِنْ عَادَ نَاسِيًا لَمْ تَبْطُلْ صَلَاتُهُ وَأَمَّا إِذَا لَمْ يَسْتَتِمَّ الْقِيَامَ فَإِنَّهُ يَجِبُ عَلَيْهِ الْعَوْدُ لِقَوْلِهِ فِي الْحَدِيثِ إِذَا قَامَ أَحَدُكُمْ مِنَ الرَّكْعَتَيْنِ فَلَمْ يَسْتَتِمَّ قَائِمًا فَلْيَجْلِسْ كَذَا فِي نَيْلِ الْأَوْطَارِ (قَالَ أَبُو دَاوُدَ وَلَيْسَ فِي كِتَابِي) هَذَا حَدِيثٌ وَاحِدٌ (عَنْ جَابِرِ) بْنِ يَزِيدَ بْنِ الْحَارِثِ (الْجُعْفِيِّ) الْكُوفِيِّ (إِلَّا هَذَا الْحَدِيثَ) وَجَابِرٌ الْجُعْفِيُّ هَذَا أَحَدُ عُلَمَاءِ الشِّيعَةِ يُؤْمِنُ بِرَجْعَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ
قَالَ الثَّوْرِيُّ كَانَ جَابِرٌ وَرِعًا فِي الْحَدِيثِ وَقَالَ شُعْبَةُ صَدُوقٌ وَإِذَا قَالَ حَدَّثَنَا وَسَمِعْتُ فَهُوَ مِنْ أَوْثَقِ النَّاسِ وَقَالَ وَكِيعٌ إِنَّ جَابِرًا ثِقَةٌ
هَذَا قَوْلُ الْمُعَدِّلِينَ فِيهِ وَأَمَّا أَقْوَالُ الْجَارِحِينَ فَقَالَ أَيُّوبُ كَذَّابٌ
وَقَالَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ اتُّهِمَ بِالْكَذِبِ
وَتَرَكَهُ يَحْيَى الْقَطَّانُ
وَقَالَ أَبُو حَنِيفَةَ النُّعْمَانُ الْكُوفِيُّ مَا رَأَيْتُ أَكْذَبَ مِنْ جَابِرٍ الْجُعْفِيِّ وَقَالَ لَيْثُ بْنُ أَبِي سَلِيمٍ كَذَّابٌ وَقَالَ النَّسَائِيُّ وَغَيْرُهُ مَتْرُوكٌ وَتَرَكَهُ سُفْيَانُ بن عيينة وقال الجوزجاني كذاب
وقال بن عَدِيٍّ عَامَّةُ مَا قَذَفُوهُ بِهِ أَنَّهُ كَانَ يُؤْمِنُ بِالرَّجْعَةِ وَلَيْسَ لِجَابِرِ بْنِ الْجُعْفِيِّ فِي النَّسَائِيِّ وَأَبِي دَاوُدَ سِوَى حَدِيثٍ وَاحِدٍ فِي سجود السهود وقال بن حِبَّانَ كَانَ يَقُولُ إِنَّ عَلِيًّا يَرْجِعُ إِلَى الدُّنْيَا
وَقَالَ زَائِدَةُ جَابِرٌ الْجُعْفِيُّ رَافِضِيٌّ يَشْتُمُ أصحاب النبي
وَالْحَاصِلُ أَنَّ جَابِرًا ضَعِيفٌ رَافِضِيٌّ لَا يُحْتَجُّ بِهِ
كَذَا فِي غَايَةِ الْمَقْصُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَفِي إِسْنَادِهِ جَابِرٌ الْجُعْفِيُّ وَلَا يُحْتَجُّ بِهِ

[1037] (فَنَهَضَ فِي الرَّكْعَتَيْنِ) يَعْنِي أَنَّهُ قَامَ إِلَى الرَّكْعَةِ الثَّالِثَةِ وَلَمْ يَتَشَهَّدْ عَقِبَ الرَّكْعَتَيْنِ
وَلَفْظُ التِّرْمِذِيِّ فَلَمَّا صَلَّى رَكْعَتَيْنِ قَامَ وَلَمْ يَجْلِسْ فَسَبَّحَ بِهِ مَنْ خَلْفَهُ فَأَشَارَ إِلَيْهِمْ أَنْ قُومُوا فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ سَلَّمَ وَسَجَدَ سَجْدَتَيِ السَّهْوِ فَلَمَّا أَتَمَّ صَلَاتَهُ وَسَلَّمَ سَجَدَ سَجْدَتَيِ السَّهْوِ وَلَفْظُ الطَّحَاوِيِّ مِنْ هَذِهِ الطَّرِيقِ قَالَ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فنها فَنَهَضَ فِي الرَّكْعَتَيْنِ فَسَبَّحْنَا بِهِ فَمَضَى فَلَمَّا أَتَمَّ الصَّلَاةَ وَسَلَّمَ سَجَدَ سَجْدَتَيِ السَّهْوِ انْتَهَى
وَفِي لَفْظٍ لِلطَّحَاوِيِّ قَالَ صَلَّى بِنَا الْمُغِيرَةُ بْنُ شُعْبَةَ فَقَامَ مِنَ الرَّكْعَتَيْنِ قَائِمًا فَقُلْنَا سبحان الله فأومئ وَقَالَ سُبْحَانَ اللَّهِ فَمَضَى فِي

(3/247)

صَلَاتِهِ فَلَمَّا قَضَى صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ ثُمَّ قَالَ صَلَّى بِنَا رَسُولُ اللَّهِ فَاسْتَوَى قَائِمًا مِنْ جُلُوسِهِ فَمَضَى فِي صَلَاتِهِ فَلَمَّا قَضَى صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ ثُمَّ قَالَ إِذَا صَلَّى أَحَدُكُمْ فَقَامَ مِنَ الْجُلُوسِ فَإِنْ لَمْ يَسْتَتِمَّ قَائِمًا فَلْيَجْلِسْ وَلَيْسَ عَلَيْهِ سَجْدَتَانِ فَإِنِ اسْتَوَى قَائِمًا فَلْيَمْضِ فِي صَلَاتِهِ وَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ انْتَهَى
وَحَدِيثُ الْمُغِيرَةِ فِيهِ دَلَالَةٌ أَنَّ سَجْدَتَيِ السَّهْوِ بَعْدَ السَّلَامِ وَزَادَ التِّرْمِذِيُّ فِي حَدِيثِ عَبْدِ اللَّهِ بن بُحَيْنَةَ وَسَجَدَهُمَا النَّاسُ مَعَهُ مَكَانَ مَا نَسِيَ مِنَ الْجُلُوسِ وَفِي هَذِهِ الزِّيَادَةِ فَائِدَتَانِ إِحْدَاهُمَا أَنَّ الْمُؤْتَمَّ يَسْجُدُ مَعَ إِمَامهِ لِسَهْوِ الْإِمَامِ وَلِقَوْلِهِ فِي الْحَدِيثِ الصَّحِيحِ لَا تَخْتَلِفُوا وَقَدْ أَخْرَجَ الْبَيْهَقِيُّ وَالْبَزَّارُ عَنْ عَمِّهِ قَالَ قَالَ رسول الله إِنَّ الْإِمَامَ يَكْفِي مَنْ وَرَاءَهُ فَإِنْ سَهَا الْإِمَامُ فَعَلَيْهِ سَجَدَتَا السَّهْوِ وَعَلَى مَنْ وَرَاءَهُ أَنْ يَسْجُدُوا مَعَهُ وَإِنْ سَهَا أَحَدٌ مِمَّنْ خَلْفَهُ فَلَيْسَ عَلَيْهِ أَنْ يَسْجُدَ وَالْإِمَامُ يَكْفِيهِ وَفِي إِسْنَادِهِ خَارِجَةُ بْنُ مُصْعَبٍ وَهُوَ ضَعِيفٌ وَأَبُو الْحُسَيْنِ الْمَدَائِنِيُّ وَهُوَ مَجْهُولٌ وَالْحَكَمُ بْنُ عُبَيْدِ اللَّهِ وَهُوَ أَيْضًا ضَعِيفٌ
وَفِي الْبَابِ عن بن عباس عند بن عَدِيٍّ وَفِي إِسْنَادِهِ عَمْرٌو الْعَسْقَلَانِيُّ وَهُوَ مَتْرُوكٌ
وَقَدْ ذَهَبَ إِلَى أَنَّ الْمُؤْتَمَّ يَسْجُدُ لِسَهْوِ الْإِمَامِ وَلَا يَسْجُدُ لِسَهْوِ نَفْسِهِ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ وَرُوِيَ عَنْ مَكْحُولٍ أَنَّهُ يَسْجُدُ لِسَهْوِهِ لِعُمُومِ الْأَدِلَّةِ
قَالَ الشَّوْكَانِيُّ وَهُوَ الظَّاهِرُ لِعَدَمِ انْتِهَاضِ هَذَا الْحَدِيثِ لِتَخْصِيصِهَا وَإِنْ وَقَعَ السَّهْوُ مِنَ الْإِمَامِ وَالْمُؤْتَمِّ فَالظَّاهِرُ أَنَّهُ يَكْفِي سُجُودٌ وَاحِدٌ مِنَ الْمُؤْتَمِّ إِمَّا مَعَ الْإِمَامِ أَوْ مُنْفَرِدًا وَإِلَيْهِ ذَهَبَ جَمَاعَةٌ
وَالْفَائِدَةُ الثَّانِيَةُ أَنَّ قَوْلَهُ مَكَانَ مَا نَسِيَ مِنَ الْجُلُوسِ يَدُلُّ عَلَى أَنَّ السُّجُودَ إِنَّمَا هُوَ لِأَجْلِ تَرْكِ الْجُلُوسِ لَا لِتَرْكِ التَّشَهُّدِ حَتَّى لَوْ أَنَّهُ جَلَسَ مِقْدَارَ التَّشَهُّدِ وَلَمْ يَتَشَهَّدْ لَا يَسْجُدُ وَجَزَمَ أَصْحَابُ الشَّافِعِيِّ وَغَيْرُهُمْ أَنَّهُ يَسْجُدُ لِتَرْكِ التَّشَهُّدِ وَإِنْ أَتَى بِالْجُلُوسِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ الْمَسْعُودِيُّ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْهُذَلِيُّ الْكُوفِيُّ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنِ الشَّعْبِيِّ عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ
وَحُكِيَ عَنِ الْإِمَامِ أَحْمَدَ أَنَّهُ قَالَ لا يحتج بحديث بن أَبِي لَيْلَى وَتَكَلَّمَ فِيهِ غَيْرُهُ
وَقَدْ أَشَارَ أبو داود إلى حديث بن أَبِي لَيْلَى وَقَالَ وَرَوَاهُ أَبُو عُمَيْسٍ عَنْ ثَابِتِ بْنِ عُبَيْدٍ قَالَ صَلَّى بِنَا الْمُغِيرَةُ بْنُ شُعْبَةَ مِثْلَ حَدِيثِ زِيَادِ بْنِ عَلَاقَةَ
قَالَ أَبُو دَاوُدَ وَأَبُو عُمَيْسٍ أَخُو الْمَسْعُودِيِّ وَفَعَلَ سَعْدُ بْنُ أَبِي وَقَّاصٍ مِثْلَ مَا فَعَلَ الْمُغِيرَةُ وَعِمْرَانُ بْنُ حُصَيْنٍ وَالضَّحَّاكُ بْنُ قيس ومعاوية بن أبي سفيان وبن عَبَّاسٍ أَفْتَى بِذَلِكَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ
قَالَ أَبُو دَاوُدَ هَذَا فِيمَنْ قَامَ مِنْ ثنتين سجدوه بعد ما سَلَّمُوا هَذَا كَلَامُهُ
وَحَدِيثُ أَبِي عُمَيْسٍ أَجْوَدُ شَيْءٍ فِي هَذَا فَإِنَّ أَبَا الْعُمَيْسِ عُتْبَةَ بْنَ عَبْدِ اللَّهِ ثِقَةٌ احْتَجَّ بِهِ الشَّيْخَانِ فِي صَحِيحَيْهِمَا وَثَابِتُ بْنُ عُبَيْدٍ ثِقَةٌ احْتَجَّ بِهِ مُسْلِمٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(3/248)

(وكذلك) أي مثل رواية المسعودي (رواه بن أَبِي لَيْلَى) هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى
قَالَ التِّرْمِذِيُّ وَقَدْ تَكَلَّمَ بعض أهل العلم في بن أَبِي لَيْلَى مِنْ قِبَلِ حِفْظِهِ
قَالَ أَحْمَدُ لا يحتج بحديث بن أَبِي لَيْلَى وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي لَيْلَى وَهُوَ صَدُوقٌ وَلَا أَرْوِي عَنْهُ لِأَنَّهُ لَا يُدْرَى صَحِيحُ حَدِيثِهِ مِنْ سَقِيمِهِ
وَكُلُّ مَنْ كَانَ مِثْلُ هَذَا فَلَا أَرْوِي عَنْهُ شَيْئًا (عَنِ الشَّعْبِيِّ) عَامِرٌ ثِقَةٌ إِمَامٌ (عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ وَرَفَعَهُ) وَالْحَدِيثُ أَخْرَجَهُ الترمذي من طريق هشيم أخبرنا بن أَبِي لَيْلَى عَنِ الشَّعْبِيِّ قَالَ صَلَّى بِنَا الْمُغِيرَةُ بْنُ شُعْبَةَ فَنَهَضَ فِي الرَّكْعَتَيْنِ فَسَبَّحَ بِهِ الْقَوْمُ وَسَبَّحَ بِهِمْ فَلَمَّا قَضَى صَلَاتَهُ سَلَّمَ ثُمَّ سَجَدَ سَجْدَتَيِ السَّهْوِ وَهُوَ جَالِسٌ ثم حدثهم أن رسول الله فَعَلَ بِهِمْ مِثْلَ الَّذِي فَعَلَ وَأَخْرَجَهُ الطَّحَاوِيُّ مِنْ طَرِيقِ عَلِيِّ بْنِ مَالِكٍ الرُّوَاسِيِّ عَنْ عامر الشعبي نحوه (ورواه أبو عميس مصغر) وَسَلَفَ آنِفًا تَرْجَمَتُهُ مِنْ كَلَامِ الْمُنْذِرِيِّ عَنْ ثَابِتِ بْنِ عُبَيْدٍ قَالَ صَلَّى بِنَا الْمُغِيرَةُ بْنُ شُعْبَةَ مِثْلَ حَدِيثِ زِيَادِ بْنِ عَلَاقَةَ وَمَقْصُودٌ الْمُؤَلِّفِ الْإِمَامِ بَيَانُ تَقْوِيَةِ رِوَايَةِ الْمَسْعُودِيِّ فَالْمَسْعُودِيُّ يَرْوِي عَنْ زِيَادِ بْنِ عَلَاقَةَ عَنِ المغيرة ويروي بن أَبِي لَيْلَى عَنْ عَامِرٍ الشَّعْبِيِّ عَنِ الْمُغِيرَةِ وَيَرْوِي أَبُو عُمَيْسٍ عَنْ ثَابِتٍ عَنِ الْمُغِيرَةِ وَحَدِيثُ الْمُغِيرَةِ هَذَا فِيهِ حُجَّةٌ قَاطِعَةٌ عَلَى أَنَّهُ مَنْ قَامَ مِنَ اثْنَتَيْنِ وَلَمْ يَجْلِسْ وَلَمْ يَتَشَهَّدْ عَلَيْهِ أَنْ يَسْجُدَ سَجْدَتَيِ السَّهْوِ
وَفِيهِ دَلِيلٌ أَيْضًا لِمَنْ ذَهَبَ إِلَى أَنَّ سَجْدَتَيِ السَّهْوِ بَعْدَ السَّلَامِ
وَأَمَّا مُطَابَقَةُ الْبَابِ من الحديث فبحيث أن النبي قَامَ مِنَ اثْنَتَيْنِ وَلَمْ يَتَشَهَّدْ فَسَجَدَ سَجْدَتَيِ السَّهْوِ وَالظَّاهِرُ أَنَّ السَّجْدَتَيْنِ كَانَتْ لِتَرْكِ التَّشَهُّدِ لِأَنَّ الْجُلُوسَ لَا يَكُونُ إِلَّا لِقِرَاءَةِ التَّشَهُّدِ فَيُقَاسُ عَلَيْهِ أَنَّهُ مَنْ جَلَسَ وَلَمْ يَتَشَهَّدْ يَسْجُدْ سَجْدَتَيِ السَّهْوِ وَهَذَا هُوَ مَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ كَانَتِ السَّجْدَتَانِ لِأَجْلِ تَرْكِ الْجُلُوسِ لَا لِتَرْكِ التَّشَهُّدِ كَمَا تَقَدَّمَ وَاللَّهُ أَعْلَمُ (وَفَعَلَ سَعْدُ بْنُ أَبِي وَقَّاصٍ) مَالِكٌ الصَّحَابِيُّ الْجَلِيلُ (مِثْلَ مَا فَعَلَ الْمُغِيرَةُ) وَحَدِيثُ سَعْدِ بْنِ مَالِكٍ أَبِي وَقَّاصٍ أَخْرَجَهُ الطَّحَاوِيُّ مِنْ طَرِيقِ شُعْبَةَ عَنْ بَيَانٍ سَمِعْتُ قَيْسَ بْنَ أَبِي حَازِمٍ قَالَ صَلَّى بِنَا سَعْدُ بْنُ مَالِكٍ فَقَامَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فَقَالُوا سُبْحَانَ اللَّهِ فَمَضَى فَلَمَّا سَلَّمَ سَجَدَ سَجْدَتَيِ السَّهْوِ وَفِي مَجْمَعِ الزَّوَائِدِ وَعَنْ قَيْسِ بْنِ حَازِمٍ قَالَ صَلَّى بِنَا سَعْدُ بْنُ

(3/249)

أَبِي وَقَّاصٍ فَنَهَضَ فِي الرَّكْعَتَيْنِ فَسَبَّحْنَا لَهُ فَاسْتَتَمَّ قَائِمًا قَالَ فَمَضَى فِي قِيَامِهِ حَتَّى فَرَغَ قَالَ أَكُنْتُمْ تَرَوْنَ أَنْ أَجْلِسَ إِنَّمَا صنعت كما رأيت رسول الله يَصْنَعُ رَوَاهُ أَبُو يَعْلَى وَالْبَزَّارُ وَرِجَالُهُ رِجَالُ الصَّحِيحِ (وَعِمْرَانُ بْنُ حُصَيْنٍ) الصَّحَابِيُّ أَيْ فَعَلَ عمران مثل ما فعل المغيرة كَذَلِكَ فَعَلَ (الضَّحَّاكُ بْنُ قَيْسٍ) الْفِهْرِيُّ الصَّحَابِيُّ ولد قبل وفاة النبي بسبع سنين كَذَلِكَ فَعَلَ (مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ) وَحَدِيثُهُ عِنْدَ الطَّحَاوِيِّ فِي شَرْحِ مَعَانِي الْآثَارِ وَالدَّارَقُطْنِيِّ فِي سُنَنِهِ وَالْبَيْهَقِيِّ فِي الْمَعْرِفَةِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَجْلَانَ مَوْلَى فَاطِمَةَ عَنْ مُحَمَّدِ بْنِ يُوسُفَ مَوْلَى عُثْمَانَ عَنْ أَبِيهِ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ صَلَّى بِهِمْ فَقَامَ وَعَلَيْهِ جُلُوسٌ فَلَمْ يَجْلِسْ فَلَمَّا كَانَ فِي آخِرِ صَلَاتِهِ سَجَدَ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ وقال هكذا رأيت رسول الله يصنع (وبن عَبَّاسٍ أَفْتَى بِذَلِكَ) أَيْ بِسَجْدَتَيِ السَّهْوِ عَلَى مَنْ قَامَ مِنَ اثْنَتَيْنِ مِنْ غَيْرِ تَشَهُّدٍ وجلوس كَذَا أَفْتَى (عُمَرُ بْنُ عَبْدِ الْعَزِيزِ) الْخَلِيفَةُ الْعَادِلُ (وَهَذَا) الْحَدِيثُ أَيْ حَدِيثُ الْمُغِيرَةِ (فِي) حَقِّ (مَنْ قَامَ مِنْ ثِنْتَيْنِ) أَيِ الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ غَيْرِ تَشَهُّدٍ وَجُلُوسٍ ثُمَّ (سَجَدُوا) مِنَ السَّهْوِ (بَعْدَ مَا سَلَّمُوا) أَيْ بَعْدَ السَّلَامِ
وَمُرَادُ الْمُؤَلِّفِ مِنْ هَذِهِ الْجُمْلَةِ بَيَانُ أَنَّ حَدِيثَ الْمُغِيرَةِ نَصَّ عَلَى أَمْرَيْنِ الْأَوَّلِ أَنَّهُ مَنْ لَمْ يَجْلِسْ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ وقام يلزم عليه سجدتي السَّهْوِ وَهَكَذَا فَعَلَهُ جَمَاعَةٌ مِنَ الصَّحَابَةِ الْمَذْكُورِينَ
وَالثَّانِي أَنَّ سَجْدَةَ السَّهْوِ بَعْدَ الْفَرَاغِ مِنَ السَّلَامِ وَأَمَّا فِعْلُ الصَّحَابَةِ فِي ذَلِكَ فَمُخْتَلِفٌ مِنْهُمْ مَنْ سَجَدَ بَعْدَ السَّلَامِ وَمِنْهُمْ مَنْ سَجَدَ قَبْلَهُ كَمَا عَرَفْتَ وَاللَّهُ أَعْلَمُ

[1038] (قَالَ عمْرُو) بْنُ عُثْمَانَ شَيْخُ الْمُؤَلِّفِ (وَحْدَهُ) دُونَ الرَّبِيعِ بْنِ نَافِعٍ وَعُثْمَانَ بْنِ أَبِي شَيْبَةَ وَشُجَاعِ بْنِ مَخْلَدٍ عَنْ شُيُوخِ الْمُؤَلِّفِ (عَنْ أَبِيهِ) وَهُوَ جُبَيْرُ بْنُ نُفَيْرٍ
وَالْمَعْنَى أَنَّ عَمْرَو بْنَ عُثْمَانَ قَالَ فِي رِوَايَتِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ عَنْ ثَوْبَانَ وَقَالَ الْبَاقُونَ بِحَذْفِ عَنْ أَبِيهِ أَيْ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ ثَوْبَانَ (لِكُلِّ سَهْوٍ سَجْدَتَانِ بعد ما يسلم) قال

(3/250)

الْحَافِظُ فِي بُلُوغِ الْمَرَامِ سَنَدُهُ ضَعِيفٌ وَفِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ انْفَرَدَ بِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَلَيْسَ بِقَوِيٍّ وَقَالَ الذَّهَبِيُّ قَالَ الْأَثْرَمُ هَذَا مَنْسُوخٌ وَقَالَ الزَّيْنُ الْعِرَاقِيُّ حَدِيثٌ مُضْطَرِبٌ وَقَالَ بن عبد الهادي وبن الجوزي بعد ما عَزَيَاهُ لِأَحْمَدَ بْنِ حَنْبَلٍ إِسْمَاعِيلُ بْنُ عَيَّاشٍ مقدوح فيه
وقال بن حَجَرٍ فِي سَنَدِهِ اخْتِلَافٌ انْتَهَى
قَالَ فِي سُبُلِ السَّلَامِ قَالُوا فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ وَخِلَافٌ
قَالَ الْبُخَارِيُّ إِذَا حَدَّثَ عَنْ أَهْلِ بَلَدِهِ يَعْنِي الشَّامِيِّينَ فَصَحِيحٌ وَهَذَا الْحَدِيثُ مِنْ رِوَايَتِهِ عَنِ الشَّامِيِّينَ فَتَضْعِيفُ الْحَدِيثِ بِهِ فِيهِ نَظَرٌ
وَالْحَدِيثُ دَلِيلٌ لِمَسْأَلَتَيْنِ الْأُولَى أَنَّهُ إِذَا تَعَدَّدَ الْمُقْتَضِي لِسُجُودِ السَّهْوِ تَعَدَّدَ لِكُلِّ سَهْوٍ سَجْدَتَانِ وَقَدْ حُكِيَ عَنِ بن أَبِي لَيْلَى وَذَهَبَ الْجُمْهُورُ أَنَّهُ لَا يَتَعَدَّدُ السجود وإن تعدد موجبه لأن النبي فِي حَدِيثِ ذِي الْيَدَيْنِ سَلَّمَ وَتَكَلَّمَ وَمَشَى نَاسِيًا وَلَمْ يَسْجُدْ إِلَّا سَجْدَتَيْنِ
وَلَئِنْ قِيلَ إِنَّ الْقَوْلَ أَوْلَى بِالْعَمَلِ بِهِ مِنَ الْفِعْلِ فَالْجَوَابُ أَنَّهُ لَا دَلَالَةَ فِيهِ عَلَى تَعَدُّدِ السُّجُودِ لِتَعَدُّدِ مُقْتَضِيهِ بَلْ هُوَ لِلْعُمُومِ لِكُلِّ سَاهٍ فَيُفِيدُ الْحَدِيثُ أَنَّ كُلَّ مَنْ سَهَا فِي صَلَاتِهِ بِأَيِّ سَهْوٍ كَانَ يُشْرَعُ لَهُ سَجْدَتَانِ وَلَا يَخْتَصَّانِ بِالْمَوَاضِعِ الَّتِي سَهَا فِيهَا النبي وَلَا بِالْأَنْوَاعِ الَّتِي سَهَا بِهَا وَالْحَمْلُ عَلَى هَذَا الْمَعْنَى أَوْلَى مِنْ حَمْلِهِ عَلَى الْمَعْنَى الْأَوَّلِ وَإِنْ كَانَ هُوَ الظَّاهِرُ فِيهِ جَمْعًا بَيْنَهُ وَبَيْنَ حَدِيثِ ذِي الْيَدَيْنِ
وَالْمَسْأَلَةُ الثَّانِيَةُ يَحْتَجُّ بِهِ مَنْ يَرَى سُجُودَ السَّهْوِ بَعْدَ السَّلَامِ انْتَهَى
وَفِي رَحْمَةِ الْأُمَّةِ وَإِذَا تَكَرَّرَ مِنْهُ السَّهْوُ كَفَاهُ لِلْجَمِيعِ سَجْدَتَانِ بِالِاتِّفَاقِ
وَعَنِ الْأَوْزَاعِيِّ أَنَّهُ إِذَا كَانَ السَّهْوُ مِنْ جِنْسَيْنِ كَالزِّيَادَةِ وَالنُّقْصَانِ سَجَدَ لِكُلِّ سَهْوٍ سَجْدَتَيْنِ
عَنِ بن أَبِي لَيْلَى أَنَّهُ قَالَ يَسْجُدُ لِكُلِّ سَهْوٍ سجدتين مطلقا
انتهى
قال المنذري وأخرجه بن مَاجَهْ
وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ
وَقَالَ أَبُو بَكْرٍ الْأَثْرَمُ لَا يَثْبُتُ حديث بن جَعْفَرٍ وَلَا حَدِيثُ ثَوْبَانَ

1 - (بَابٌ سَجْدَتَيْ السَّهْوِ)
فِيهِمَا تَشَهُّدٌ وَتَسْلِيمٌ كَمَا قَالَهُ الْحَنَفِيَّةُ

[1039] (عَنْ عِمْرَانَ بْنِ حُصَيْنٍ) وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حسن غريب وروى بن

(3/251)

سِيرِينَ عَنْ أَبِي الْمُهَلَّبِ وَهُوَ عَمُّ أَبِي قِلَابَةَ غَيْرَ هَذَا الْحَدِيثِ وَرَوَى مُحَمَّدٌ هَذَا الحديث عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّبِ وَأَبُو الْمُهَلَّبِ اسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو وَيُقَالُ مُعَاوِيَةُ بْنُ عَمْرٍو وَقَدْ رَوَى عَبْدُ الْوَهَّابِ الثَّقَفِيُّ وَهُشَيْمٌ وَغَيْرُ وَاحِدٍ هَذَا الْحَدِيثُ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ بِطُولِهِ وَهُوَ حَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَلَّمَ فِي ثَلَاثِ رَكَعَاتٍ مِنَ الْعَصْرِ فَقَامَ رَجُلٌ يُقَالُ لَهُ الْخِرْبَاقُ
وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي التَّشَهُّدِ فِي سَجْدَتَيِ السَّهْوِ فَقَالَ بَعْضُهُمْ يَتَشَهَّدُ فِيهِمَا وَيُسَلِّمُ وَقَالَ بَعْضُهُمْ لَيْسَ فِيهِمَا تَشَهُّدٌ وَتَسْلِيمٌ وَإِذَا سَجَدَهُمَا قَبْلَ التَّسْلِيمِ لَمْ يَتَشَهَّدْ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ قَالَا إِذَا سجد سجدتي السهو قبل السلام لم يتشهد
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَصَحَّحَهُ
قُلْتُ وَفِي سِيَاقِ حَدِيثِ سُنَنِ أَبِي دَاوُدَ الَّذِي تَقَدَّمَ فِي بَابِ السَّهْوِ فِي السَّجْدَتَيْنِ وَفِي غَيْرِ سُنَنِهِ أَنَّ هَذَا السَّهْوَ سَهْوُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي فِي خَبَرِ ذِي الْيَدَيْنِ فَإِنَّهُ فِيهِ بَعْدَ أَنْ سَاقَ حَدِيثَ أَبِي هُرَيْرَةَ إِلَى قَوْلِهِ ثُمَّ رَفَعَ وَكَبَّرَ مَا لَفْظُهُ فَقِيلَ لِمُحَمَّدِ بْنِ سِيرِينَ الرَّاوِي سَلَّمَ فِي السَّهْوِ فَقَالَ لَمْ أَحْفَظْهُ مِنْ أَبِي هُرَيْرَةَ وَلَكِنْ نُبِّئْتُ أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ قَالَ ثُمَّ سَلَّمَ
وَفِي السُّنَنِ أَيْضًا مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ سَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثَلَاثِ رَكَعَاتٍ مِنَ الْعَصْرِ ثُمَّ دَخَلَ فَقَامَ إِلَيْهِ رَجُلٌ يُقَالُ الْخِرْبَاقُ كَانَ طَوِيلَ الْيَدَيْنِ إِلَى قَوْلِهِ فَقَالَ أَصَدَقَ فَقَالُوا نَعَمْ فَصَلَّى تِلْكَ الرَّكْعَةَ ثُمَّ سَلَّمَ ثُمَّ سَجَدَ سَجْدَتَيْهَا ثُمَّ سَلَّمَ رَوَاهُ الْجَمَاعَةُ إِلَّا الْبُخَارِيَّ وَالتِّرْمِذِيَّ
وَيَحْتَمِلُ أَنَّهَا تَعَدَّدَتِ الْقِصَّةُ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يُسْتَحَبُّ عَقِبَ الصَّلَاةِ كَمَا تَدُلُّ لَهُ الْفَاءُ
وَفِيهِ تَصْرِيحٌ بِالتَّشَهُّدِ
قِيلَ وَلَمْ يَقُلْ أَحَدٌ بِوُجُوبِهِ وَلَفْظُ تَشَهَّدَ يَدُلُّ عَلَى أَنَّهُ أَتَى بِالشَّهَادَتَيْنِ وَبِهِ قَالَ بَعْضُ الْعُلَمَاءِ وَقِيلَ يَكْفِي التَّشَهُّدُ الْأَوْسَطُ وَاللَّفْظُ فِي الْأَوَّلِ أَظْهَرُ
وَفِيهِ دَلِيلٌ عَلَى شَرْعِيَّةِ التَّسْلِيمِ كَمَا يَدُلُّ لَهُ رِوَايَةُ عِمْرَانَ بْنِ الْحُصَيْنِ الَّتِي ذَكَرْنَاهَا لَا الرِّوَايَةُ الَّتِي فِي الْبَابِ فَإِنَّهَا لَيْسَتْ بِصَرِيحَةٍ أَنَّ التَّسْلِيمَ كَانَ لِسَجْدَتَيِ السَّهْوِ فَإِنَّهَا تَحْتَمِلُ أَنَّهُ لَمْ يَكُنْ سَلَّمَ لِلصَّلَاةِ وَأَنَّهُ سَجَدَ لَهَا قَبْلَ السَّلَامِ ثُمَّ سَلَّمَ تَسْلِيمَ الصَّلَاةِ قَالَهُ فِي سُبُلِ السَّلَامِ
وَفِي نَيْلِ الْأَوْطَارِ اخْتَلَفَ أَهْلُ الْعِلْمِ هَلْ حَدِيثُ عِمْرَانَ هَذَا وَحَدِيثُ أَبِي هُرَيْرَةَ الْمُتَقَدِّمُ حِكَايَةٌ لِقِصَّةٍ وَاحِدَةٍ أَوْ لِقِصَّتَيْنِ مُخْتَلِفَتَيْنِ وَالظَّاهِرُ مَا قَالَهُ بن خُزَيْمَةَ وَمَنْ تَبِعَهُ مِنَ التَّعَدُّدِ لِأَنَّ دَعْوَى الِاتِّحَادِ تَحْتَاجُ إِلَى تَأْوِيلَاتٍ مُتَعَسِّفَةٍ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ انْتَهَى

(3/252)

52 - (بَاب انْصِرَافِ النِّسَاءِ قَبْلَ الرِّجَالِ مِنْ الصَّلَاةِ)
[1040] (إِذَا سَلَّمَ) أَيْ مِنَ الصَّلَاةِ (كَيْمَا يَنْفُذُ) بضم الفاء وبذال المعجمة أَي يَمْضِينَ وَيَتَخَلَّصْنَ مِنْ مُزَاحَمَةِ الرِّجَالِ
وَالْحَدِيثُ فِيهِ أَنَّهُ يُسْتَحَبُّ لِلْإِمَامِ مُرَاعَاةُ أَحْوَالِ الْمَأْمُومِينَ وَالِاحْتِيَاطُ فِي الِاجْتِنَابِ مَا قَدْ يُفْضِي إِلَى الْمَحْذُورِ وَاجْتِنَابُ مَوَاقِعِ التُّهَمِ وَكَرَاهَةُ مُخَالَطَةِ الرِّجَالِ للنساء في الطرقات فضلا من الْبُيُوتِ
وَمُقْتَضَى التَّعْلِيلِ الْمَذْكُورِ أَنَّ الْمَأْمُومِينَ إِذَا كَانُوا رِجَالًا فَقَطْ لَا يُسْتَحَبُّ هَذَا الْمُكْثُ وعليه حمل بن قَدَامَةَ حَدِيثَ عَائِشَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ إِذَا سَلَّمَ لَا يَقْعُدُ إِلَّا قَدْرَ مَا يَقُولُ اللَّهُمَّ أَنْتَ السَّلَامُ قال المنذري وأخرجه البخاري والنسائي وبن مَاجَهْ

3 - (بَاب كَيْفَ الِانْصِرَافُ مِنْ الصَّلَاةِ)
[1041] (فَكَانَ يَنْصَرِفُ عَنْ شِقَّيْهِ) أَيْ حِينًا عَنْ يَمِينِهِ وحينا من شماله
قال المنذري وقد خرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثُ هُلْبٍ حَدِيثٌ حَسَنٌ

[1042] (عن عبد الله) هو بن مَسْعُودٍ (أَنْ لَا يَنْصَرِفُ إِلَّا عَنْ يَمِينِهِ) بَيَانٌ لِمَا قَبْلَهُ وَهُوَ الْجَعْلُ أَوِ

(3/253)

اسْتِئْنَافٌ بَيَانِيٌّ كَأَنَّهُ قِيلَ كَيْفَ يَجْعَلُ لِلشَّيْطَانِ شَيْئًا مِنْ صَلَاتِهِ فَقَالَ يَرَى أَنَّ حَقًّا عَلَيْهِ أَنْ لَا يَنْصَرِفَ إِلَّا عَنْ يَمِينِهِ قال القسطلاني
قال النووي في حديث بن مَسْعُودٍ لَا يَجْعَلَنَّ أَحَدُكُمْ لِلشَّيْطَانِ مِنْ نَفْسِهِ جُزْءًا لَا يَرَى إِلَّا أَنَّ حَقًّا عَلَيْهِ أَنْ لَا يَنْصَرِفَ إِلَّا عَنْ يَمِينِهِ أَكْثَرُ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْصَرِفُ عَنْ شِمَالِهِ وَفِي حَدِيثِ أَنَسٍ أَكْثَرُ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْصَرِفُ عَنْ يَمِينِهِ وَفِي رِوَايَةٍ كَانَ يَنْصَرِفُ عَنْ يَمِينِهِ وَجْهُ الْجَمْعِ بَيْنَهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ تَارَةً هَذَا وَتَارَةً هَذَا فَأَخْبَرَ كُلُّ وَاحِدٍ بِمَا اعْتَقَدَ أَنَّهُ الْأَكْثَرُ فِيمَا يَعْلَمُهُ فَدَلَّ عَلَى جَوَازِهِمَا وَلَا كَرَاهِيَةَ فِي وَاحِدٍ منهما
وأما الكراهية التي اقتضاها كلام بن مَسْعُودٍ فَلَيْسَتْ بِسَبَبِ أَصْلِ الِانْصِرَافِ عَنِ الْيَمِينِ أَوِ الشِّمَالِ وَإِنَّمَا هِيَ فِي حَقِّ مَنْ يَرَى أَنَّ ذَلِكَ لَا بُدَّ مِنْهُ فَإِنَّ من اعتقد وجوب واحد من الأمرين مخطىء وَلِهَذَا قَالَ يَرَى أَنَّ حَقًّا عَلَيْهِ فَإِنَّمَا ذَمَّ مَنْ رَآهُ حَقًّا عَلَيْهِ
وَمَذْهَبُنَا أَنَّهُ لَا كَرَاهِيَةَ فِي وَاحِدٍ مِنَ الْأَمْرَيْنِ لَكِنْ يُسْتَحَبُّ أَنْ يَنْصَرِفَ فِي جِهَةِ حَاجَتِهِ سَوَاءٌ كانت عن يمينه أو شماله فإن استوى الْجِهَتَانِ فِي الْحَاجَةِ وَعَدَمِهَا فَالْيَمِينُ أَفْضَلُ لِعُمُومِ الْأَحَادِيثِ الْمُصَرِّحَةِ بِفَضْلِ الْيَمِينِ فِي بَابِ الْمَكَارِمِ وَنَحْوِهَا
هَذَا صَوَابُ الْكَلَامِ فِي هَذَيْنِ الْحَدِيثَيْنِ وَقَدْ يُقَالُ فِيهِمَا خِلَافُ الصَّوَابِ وَاللَّهُ أَعْلَمُ انتهى
قال المنذري قال عمارة وهو بن عُمَيْرٍ أَتَيْتُ الْمَدِينَةَ بَعْدُ فَرَأَيْتُ مَنَازِلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ يَسَارِهِ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ وَلَيْسَ فِيهِ قَوْلُ عُمَارَةَ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيِّ قَالَ سَأَلَتُ أَنَسًا كَيْفَ أَنْصَرِفُ إِذَا صَلَّيْتُ عَنْ يَمِينِي أَوْ عَنْ يَسَارِي قَالَ أَمَّا أَنَا فَأَكْثَرُ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْصَرِفُ عَنْ يَمِينِهِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُكْثِرُ هَذَا مُدَّةً وَهَذَا مُدَّةً وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
تَمَّ كَلَامُ الْمُنْذِرِيِّ (قَالَ عُمَارَةُ) بْنُ عُمَيْرٍ (أَتَيْتُ الْمَدِينَةَ بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ أَيْ بَعْدَ سَمَاعِ هَذَا الْحَدِيثِ (فَرَأَيْتُ مَنَازِلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) جَمْعُ مَنْزِلٍ أَيْ بُيُوتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَنْ يَسَارِهِ) يَسَارِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَالِ أَدَاءِ الصَّلَاةِ فَكَأَنَّ عُمَارَةَ بَيَّنَ وَجْهَ تَحَوُّلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى جَانِبِ الْيَسَارِ أَيْ لَمَّا فَرَغَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّلَاةِ تَحَوَّلَ إِلَى جَانِبِ الْيَسَارِ لِلتَّسْبِيحِ أَوِ الدُّعَاءِ مَثَلًا ثُمَّ قَامَ ذَاهِبًا إِلَى بُيُوتِهِ وَهِيَ فِي جَانِبِ يَسَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ

(3/254)

54 - (بَاب صَلَاةِ الرَّجُلِ التَّطَوُّعَ فِي بَيْتِهِ)
[1043] (اجْعَلُوا فِي بُيُوتِكُمْ) بِكَسْرِ الْبَاءِ وَضَمِّهَا (مِنْ صَلَاتِكُمْ) أَيْ بَعْضَ صَلَاتِكُمُ الَّتِي هِيَ النَّوَافِلُ مُؤَدَّاةً فِي بُيُوتِكُمْ وَقَوْلُهُ مِنْ صَلَاتِكُمْ مَفْعُولٌ أَوَّلٌ وَفِي بُيُوتِكُمْ مَفْعُولٌ ثَانٍ قُدِّمَ عَلَى الْأَوَّلِ لِلِاهْتِمَامِ بِشَأْنِ الْبُيُوتِ وَأَنَّ مِنْ حَقِّهَا أَنْ يجعل لها نصيبا مِنَ الطَّاعَاتِ لِتَصِيرَ مُنَوَّرَةً لِأَنَّهَا مَأْوَاكُمْ وَمُنْقَلَبُكُمْ وَلَيْسَتْ كَقُبُورِكُمُ الَّتِي لَا تَصْلُحُ لِصَلَاتِكُمْ
كَذَا فِي الْمِرْقَاةِ
وَقَالَ النَّوَوِيُّ وَلَا يَجُوزُ حَمْلُهُ عَلَى الْفَرِيضَةِ
وَفِي الصَّحِيحَيْنِ صَلُّوا أَيُّهَا النَّاسُ فِي بُيُوتِكُمْ فَإِنَّ أَفْضَلُ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ إِلَّا الْمَكْتُوبَةَ وَإِنَّمَا شُرِعَ ذَلِكَ لِكَوْنِهِ أَبْعَدَ مِنَ الرِّيَاءِ وَلِتَنَزُّلِ الرَّحْمَةِ فِيهِ وَالْمَلَائِكَةِ
وفي حديث ذكر بن الصَّلَاحِ أَنَّهُ مُرْسَلٌ فَضْلُ صَلَاةِ النَّفْلِ فِيهِ عَلَى فِعْلِهَا فِي الْمَسْجِدِ كَفَضْلِ صَلَاةِ الْفَرِيضَةِ فِي الْمَسْجِدِ عَلَى فِعْلِهَا فِي الْبَيْتِ لَكِنْ قال صاحب قوت الأحياء إن بن الْأَثِيرِ ذَكَرَهُ فِي مَعْرِفَةِ الصَّحَابَةِ عَنْ عَبْدِ الْعَزِيزِ بْنِ ضَمْرَةَ بْنِ حَبِيبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ حَبِيبِ بْنِ ضَمْرَةَ وَرَوَاهُ الطَّبَرَانِيُّ وَأَسْنَدَ مَرْفُوعًا بِنَحْوِهِ مَا تَقَدَّمَ عَنْ صُهَيْبِ بْنِ النُّعْمَانِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُسْتَثْنَى مِنْ ذَلِكَ نَفْلُ يَوْمِ الْجُمُعَةِ وَرَكْعَتَا الطَّوَافِ وَالْإِحْرَامِ وَالتَّرَاوِيحُ الْجَمَاعَةُ (وَلَا تَتَّخِذُوهَا قُبُورًا) أَيْ مِثْلَ الْقُبُورِ الَّتِي لَيْسَتْ مَحَلًّا لِلصَّلَاةِ بِأَنْ لَا تُصَلُّوا فِيهَا كَالْمَيِّتِ الَّذِي انْقَطَعَتْ عَنْهُ الْأَعْمَالُ أَوِ الْمُرَادُ لَا تَجْعَلُوا بُيُوتَكُمْ أَوْطَانًا لِلنَّوْمِ لَا تُصَلُّونَ فِيهَا فَإِنَّ النَّوْمَ أَخُو الْمَوْتِ
ذَكَرَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1044] (قَالَ صَلَاةُ الْمَرْءِ فِي بَيْتِهِ أَفْضَلُ) لِأَنَّهُ أَبْعَدُ مِنَ الرِّيَاءِ
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ فِعْلِ صَلَاةِ التَّطَوُّعِ فِي الْبُيُوتِ وَأَنَّ فِعْلَهَا فِيهَا أَفْضَلُ مِنْ فِعْلِهَا فِي الْمَسَاجِدِ وَلَوْ كَانَتِ الْمَسَاجِدُ فَاضِلَةً كَالْمَسْجِدِ الْحَرَامِ وَمَسْجِدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسْجِدِ بَيْتِ الْمَقْدِسِ
وَقَدْ وَرَدَ التَّصْرِيحُ بِذَلِكَ فِي هَذَا

(3/255)

الْحَدِيثِ فَإِنَّ فِيهِ صَلَاةُ الْمَرْءِ فِي بَيْتِهِ أَفْضَلُ مِنْ صَلَاتِهِ فِي مَسْجِدِي هَذَا إِلَّا الْمَكْتُوبَةَ قَالَ الْعِرَاقِيُّ وَإِسْنَادُهُ صَحِيحٌ
فَعَلَى هَذَا لَوْ صَلَّى نَافِلَةً فِي مَسْجِدِ الْمَدِينَةِ كَانَتْ بِأَلْفِ صَلَاةٍ عَلَى الْقَوْلِ بِدُخُولِ النَّوَافِلِ فِي عُمُومِ الْحَدِيثِ وَإِذَا صَلَّاهَا فِي بَيْتِهِ كَانَتْ أَفْضَلَ مِنْ أَلْفِ صَلَاةٍ وَهَذَا حُكْمُ الْمَسْجِدِ الْحَرَامِ وَبَيْتِ الْمَقْدِسِ
وَقَدِ اسْتَثْنَى أَصْحَابُ الشَّافِعِيِّ مِنْ عُمُومِ أَحَادِيثِ الْبَابِ عِدَّةً مِنَ النَّوَافِلِ فَقَالُوا فِعْلُهَا فِي غَيْرِ الْبَيْتِ أَفْضَلُ وَهِيَ مَا تُشْرَعُ فِيهَا الْجَمَاعَةُ كَالْعِيدَيْنِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ وَتَحِيَّةِ الْمَسْجِدِ وَرَكْعَتَيِ الطَّوَافِ وَرَكْعَتَيِ الْإِحْرَامِ
قَالَهُ الشَّوْكَانِيُّ (إِلَّا الْمَكْتُوبَةَ) قَالَ الْعِرَاقِيُّ هُوَ فِي حَقِّ الرِّجَالِ دُونَ النِّسَاءِ فَصَلَاتُهُنَّ فِي الْبُيُوتِ أَفْضَلُ وَإِنْ أُذِنَ لَهُنَّ فِي حُضُورِ بَعْضِ الْجَمَاعَاتِ
وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ إِذَا اسْتَأْذَنَكُمْ نِسَاؤُكُمْ بِاللَّيْلِ إِلَى الْمَسْجِدِ فَأْذَنُوا لَهُنَّ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ وَالْمُرَادُ بِالْمَكْتُوبَةِ الْوَاجِبَاتُ بِأَصْلِ الشَّرْعِ وَالصَّلَوَاتُ الْخَمْسُ دُونَ الْمَنْذُورَةِ
قَالَ النَّوَوِيُّ إِنَّمَا حَثَّ عَلَى النَّافِلَةِ فِي الْبَيْتِ لِكَوْنِهِ أَخْفَى وَأَبْعَدَ مِنَ الرياء وأصون من محيطات الْأَعْمَالِ وَلِيَتَبَرَّكَ الْبَيْتُ بِذَلِكَ وَتَنْزِلَ فِيهِ الرَّحْمَةُ وَالْمَلَائِكَةُ وَيَنْفِرَ مِنْهُ الشَّيْطَانُ كَمَا جَاءَ فِي الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِمِثْلِهِ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

5 - (بَاب مَنْ صَلَّى لِغَيْرِ الْقِبْلَةِ ثُمَّ عَلِمَ)
[1045] (كَانُوا يُصَلُّونَ) قَالَ الْبَغَوِيُّ فِي الْمَعَالِمِ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَوَّلَ مَا قَدِمَ الْمَدِينَةَ نَزَلَ عَلَى أَجْدَادِهِ أَوْ أَخْوَالِهِ مِنَ الْأَنْصَارِ وَأَنَّهُ صَلَّى قِبَلَ بَيْتِ الْمَقْدِسِ سِتَّةَ عَشَرَ أَوْ سَبْعَةَ عَشَرَ شَهْرًا وَكَانَ يُعْجِبُهُ أَنْ يَكُونَ قِبْلَتُهُ قِبَلَ الْبَيْتِ وَأَنَّهُ صَلَّى أَوَّلَ صَلَاةٍ صَلَّاهَا صَلَاةَ الْعَصْرِ وَصَلَّى مَعَهُ قَوْمٌ فَخَرَجَ رَجُلٌ مِمَّنْ صَلَّى مَعَهُ فَمَرَّ عَلَى أَهْلِ مَسْجِدٍ وَهُمْ رَاكِعُونَ فَقَالَ أَشْهَدُ بِاللَّهِ لَقَدْ صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِبَلَ مَكَّةَ فَدَارُوا كَمَا هُمْ قِبَلَ الْبَيْتِ
وَكَانَ تَحْوِيلُ الْقِبْلَةِ فِي رَجَبٍ بَعْدَ زَوَالِ الشَّمْسِ قَبْلَ قِتَالِ بَدْرٍ بِشَهْرَيْنِ (مِنْ بَنِي سَلِمَةَ) بِكَسْرِ اللَّامِ غَيْرِ هَذَا (وَهُمْ رُكُوعٌ) جَمْعُ رَاكِعٍ

(3/256)

(فَمَالُوا كَمَا هُمْ) أَيِ انْصَرَفُوا كَمَا كَانُوا رَاكِعِينَ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْعِلْمِ أَنَّ مَا مَضَى مِنْ صَلَاتِهِمْ كَانَ جَائِزًا وَلَوْلَا جَوَازُهُ لَمْ يَجُزِ الْبِنَاءُ عَلَيْهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ كُلَّ شَيْءٍ لَهُ أَصْلٌ صَحِيحٌ فِي التَّعَبُّدِ ثُمَّ طَرَأَ عَلَيْهِ الْفَسَادُ قَبْلَ أَنْ يَعْلَمَ صَاحِبُهُ فَإِنَّ الْمَاضِيَ مِنْهُ صَحِيحٌ وَذَلِكَ مِثْلُ أَنْ يَجِدَ الْمُصَلِّي نَجَاسَةً بِثَوْبِهِ لَمْ يَكُنْ عَلِمَهَا حَتَّى صَلَّى رَكْعَةً فَإِنَّهُ إِذَا رَأَى النَّجَاسَةَ أَلْقَاهَا عَلَى نَفْسِهِ وَبَنَى عَلَى مَا مَضَى مِنْ صَلَاتِهِ وَكَذَلِكَ فِي الْمُعَامَلَاتِ فَلَوْ وَكَّلَ وَكِيلًا فَبَاعَ الْوَكِيلُ وَاشْتَرَى ثُمَّ عَزَلَهُ بَعْدَ أَيَّامٍ فَإِنَّ عُقُودَهُ الَّتِي عَقَدَهَا قَبْلَ بُلُوغِ الْخَبَرِ إِيَّاهُ صَحِيحَةٌ
وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ قَبُولِ أَخْبَارِ الْآحَادِ
وَقَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى جَوَازِ النَّسْخِ وَوُقُوعِهِ
وَفِيهِ قَبُولُ خَبَرِ الْوَاحِدِ وَأَنَّ النَّسْخَ لَا يَثْبُتُ فِي حَقِّ الْمُكَلَّفِ حَتَّى يَبْلُغَهُ
وَقَوْلُهُ بِبَيْتِ الْمَقْدِسِ فِيهِ لُغَتَانِ مَشْهُورَتَانِ
إِحْدَاهُمَا فَتْحُ الْمِيمِ وَإِسْكَانُ الْقَافِ وَالثَّانِيَةُ ضَمُّ الْمِيمِ وَفَتْحُ الْقَافِ
وَأَصْلُ الْمَقْدِسِ التَّقْدِيسُ مِنَ التَّطْهِيرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَاللَّهُ أَعْلَمُ

(3/257)


باب تفريع أبواب الجمعة - عون المعبود

عون المعبود وحاشية ابن القيم

باب تَفْرِيعِ أَبْوَابِ الْجُمُعَةِ
(بَاب فَضْلِ يَوْمِ الْجُمُعَةِ وَلَيْلَةِ الْجُمُعَةِ)
[1046] (فِيهِ) أَيْ يَوْمِ جُمُعَةٍ (خُلِقَ آدَمُ) الَّذِي هُوَ مَبْنَى الْعَالَمِ (وَفِيهِ أُهْبِطَ) أَيْ أُنْزِلَ مِنَ الْجَنَّةِ إِلَى الْأَرْضِ لِعَدَمِ تَعْظِيمِهِ يَوْمَ الْجُمُعَةِ بِمَا وَقَعَ لَهُ مِنَ الزَّلَّةِ لِيَتَدَارَكَهُ بَعْدَ النُّزُولِ فِي الطَّاعَةِ وَالْعِبَادَةِ فَيَرْتَقِيَ إِلَى أَعْلَى دَرَجَاتِ الْجَنَّةِ وَلِيَعْلَمَ قَدْرَ النِّعْمَةِ لِأَنَّ الْمِنْحَةَ تَتَبَيَّنُ عِنْدَ الْمِحْنَةِ وَالظَّاهِرُ أَنَّ أُهْبِطَ هُنَا بِمَعْنَى أُخْرِجَ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فِيهِ أُدْخِلَ الْجَنَّةَ وَفِيهِ أُخْرِجَ مِنْهَا قِيلَ كَانَ الْإِخْرَاجُ مِنَ الْجَنَّةِ إِلَى السَّمَاءِ وَالْإِهْبَاطُ مِنْهَا إِلَى الْأَرْضِ فَيُفِيدُ أَنَّ كُلًّا مِنْهُمَا كَانَ يَوْمَ الْجُمُعَةِ إِمَّا فِي يَوْمٍ وَاحِدٍ وَإِمَّا فِي يَوْمَيْنِ وَاللَّهُ أَعْلَمُ
(تِيبَ عَلَيْهِ) وَهُوَ مَاضٍ مَجْهُولٌ مِنْ تَابَ أَيْ وُفِّقَ لِلتَّوْبَةِ وَقُبِلَتِ التَّوْبَةُ مِنْهُ وَهِيَ أَعْظَمُ الْمِنَّةِ عَلَيْهِ
قَالَ اللَّهُ تَعَالَى ثُمَّ اجْتَبَاهُ ربه فتاب عليه وهدى (وَفِيهِ) أَيْ فِي نَحْوِهِ مِنْ أَيَّامِ الْجُمُعَةِ (مَاتَ) وَالْمَوْتُ تُحْفَةُ الْمُؤْمِنِينَ كَمَا وَرَدَ عَنِ بن عُمَرَ مَرْفُوعًا رَوَاهُ الْحَاكِمُ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا
قَالَ الْقَاضِي لَا شَكَّ أَنَّ خَلْقَ آدَمَ فِيهِ يُوجِبُ لَهُ شَرَفًا وَكَذَا وَفَاتُهُ فَإِنَّهُ سَبَبٌ لِوُصُولِهِ إِلَى الْجَنَابِ الْأَقْدَسِ وَالْخَلَاصِ عَنِ النَّكَبَاتِ (وَفِيهِ تَقُومُ السَّاعَةُ) وَفِيهَا نِعْمَتَانِ عَظِيمَتَانِ لِلْمُؤْمِنِينَ وُصُولُهُمْ إِلَى النَّعِيمِ الْمُقِيمِ وَحُصُولُ أَعْدَائِهِمْ فِي عَذَابِ الْجَحِيمِ
(وَمَا مِنْ دَابَّةٍ) زِيَادَةُ مِنْ لِإِفَادَةِ الِاسْتِغْرَاقِ فِي النَّفْي (إِلَّا وَهِيَ مُسِيخَةٌ) بِالسِّينِ بِإِبْدَالِ الصَّادِ سِينًا وَيُرْوَى مُصِيخَةٌ بِالصَّادِ وهما لغتان أي منتظرة أَيْ مُنْتَظِرَةٌ لِقِيَامِ السَّاعَةِ
قَالَ الْخَطَّابِيُّ قَوْلُهُ مسيخة معناه مصيغة مُسْتَمِعَةٌ يُقَالُ أَصَاخَ وَأَسَاخَ بِمَعْنًى وَاحِدٍ
انْتَهَى (يَوْمَ الْجُمُعَةِ) وَوَجْهُ إِصَاخَةِ كُلِّ دَابَّةٍ وَهِيَ مالا يَعْقِلُ هُوَ أَنَّ اللَّهَ تَعَالَى يَجْعَلُهَا مُلْهَمَةً بِذَلِكَ مُسْتَشْعِرَةً عَنْهُ فَلَا عَجَبَ

(3/258)

فِي ذَلِكَ مِنْ قُدْرَةِ اللَّهِ تَعَالَى (مِنْ حِينَ تُصْبِحُ) قَالَ الطِّيبِيُّ بُنِيَ عَلَى الْفَتْحِ لِإِضَافَتِهِ إِلَى الْجُمْلَةِ وَيَجُوزُ إِعْرَابُهُ إِلَّا أَنَّ الرِّوَايَةَ بِالْفَتْحِ (حَتَّى تَطْلُعَ الشَّمْسُ) لِأَنَّ الْقِيَامَةَ تَظْهَرُ يَوْمَ الْجُمُعَةِ بَيْنَ الصُّبْحِ وَطُلُوعِ الشَّمْسِ (شَفَقًا) أَيْ خَوْفًا (مِنَ السَّاعَةِ) أَيْ مِنْ قِيَامِ الْقِيَامَةِ وَإِنَّمَا سُمِّيَتْ سَاعَةً لِوُقُوعِهَا فِي سَاعَةٍ (إِلَّا الْجِنَّ وَالْإِنْسَ) فَإِنَّهُمْ لَا يَعْلَمُونَ ذَلِكَ أَوْ أَنَّهُمْ لَا يُلْهَمُونَ بِأَنَّ هَذَا يَوْمٌ يُحْتَمَلُ وُقُوعُ الْقِيَامَةِ فِيهِ (لَا يُصَادِفُهَا) أَيْ لَا يُوَافِقُهَا وَهُوَ يُصَلِّي حَقِيقَةً أَوْ حُكْمًا بِالِانْتِظَارِ (يَسْأَلُ اللَّهَ) حَالٌ أَوْ بَدَلٌ (حاجة) من أمر الدنيا والآخرة (إلا أعطاء إياه) بِالشُّرُوطِ الْمُعْتَبَرَةِ فِي آدَابِ الدُّعَاءِ (ذَلِكَ فِي كُلِّ سَنَةٍ يَوْمٌ) قَالَ الطِّيبِيُّ الْإِشَارَةُ إِلَى الْيَوْمِ الْمَذْكُورِ الْمُشْتَمِلِ عَلَى تِلْكَ السَّاعَةِ الشَّرِيفَةِ وَيَوْمٌ خَبَرُهُ (فَقُلْتُ بَلْ فِي كُلِّ جُمُعَةٍ) قَالَ الطِّيبِيُّ أَيْ هِيَ فِي كُلِّ جُمُعَةٍ أَوْ فِي كُلِّ أُسْبُوعٍ يَوْمٌ (فَقَرَأَ كَعْبٌ التوارة) بِالْحِفْظِ أَوْ بِالنَّظَرِ (فَقَالَ) أَيْ كَعْبٌ (صَدَقَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي هَذَا مُعْجِزَةٌ عَظِيمَةٌ دَالَّةٌ عَلَى كَمَالِ عِلْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَنَّهُ أُمِّيٌّ حَيْثُ أَخْبَرَ بِمَا خَفِيَ عَلَى أَعْلَمِ أَهْلِ الْكِتَابِ (عَبْدُ اللَّهِ بْنُ سَلَامٍ) هُوَ صَحَابِيٌّ جَلِيلٌ كَانَ مِنْ عُلَمَاءِ الْيَهُودِ فَدَخَلَ فِي الإسلام (بمجلسي) أَيْ بِجُلُوسِي مَعَ كَعْبٍ وَمُذَاكَرَتِي مَعَهُ (أَيَّةَ سَاعَةٍ هِيَ) بِنَصَبِ أَيَّةَ أَيْ عَرَفْتُ تِلْكَ الساعة وبرفعها أيضا ورجحه بن حَجَرٍ الْمَكِّيُّ حَيْثُ قَالَ هِيَ هُنَا كَهِيَ فِي لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ (فَقُلْتُ لَهُ) أَيْ لِعَبْدِ اللَّهِ (فَأَخْبِرْنِي بِهَا) أَيْ بِتِلْكَ السَّاعَةِ (هِيَ آخِرُ سَاعَةٍ مِنْ يَوْمِ الْجُمُعَةِ) قَالَ الْأَشْرَفُ يَدُلُّ عَلَى قَوْلِهِ حَدِيثُ الْتَمِسُوا السَّاعَةَ كَمَا سَيَأْتِي (وَقَدْ قَالَ رَسُولُ اللَّهِ) وَالْحَالُ أَنَّهُ قَالَ (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِي شَأْنِهَا (لَا يُصَادِفُهَا) أَيْ لَا يُوَافِقُهَا (مَنْ جلس مجلسا

(3/259)

أَيْ جُلُوسًا أَوْ مَكَانَ جُلُوسٍ (يَنْتَظِرُ الصَّلَاةَ) أَيْ فِيهِ (فَهُوَ فِي صَلَاةٍ) أَيْ حُكْمًا (حَتَّى يُصَلِّيَ) أَيْ حَقِيقَةً (فَقُلْتُ بَلَى) أَيْ بَلَى قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ (قَالَ) عَبْدُ اللَّهِ (هُوَ) أَيِ الْمُرَادُ بِالصَّلَاةِ (ذَاكَ) أَيِ الِانْتِظَارُ وَقِيلَ أَيِ السَّاعَةُ الْخَفِيفَةُ آخِرُ سَاعَةٍ مِنْ يَوْمِ الْجُمُعَةِ وَتَذْكِيرُ الضَّمِيرِ بِاعْتِبَارِ الْوَقْتِ ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ صَحِيحٌ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ طَرَفًا مِنْهُ فِي ذِكْرِ سَاعَةِ الْجُمُعَةِ مِنْ رِوَايَةِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَ مُسْلِمٌ الْفَصْلَ الْأَوَّلَ فِي فَضْلِ الْجُمُعَةِ مِنْ رِوَايَةِ الْأَعْرَجِ أَيْضًا
تَمَّ كَلَامُهُ

[1047] (إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمُ الْجُمُعَةِ) قال علي القارىء وَفِيهِ إِشَارَةٌ إِلَى أَنَّ يَوْمَ عَرَفَةَ أَفْضَلُ أَوْ مُسَاوٍ (فِيهِ خُلِقَ آدَمُ) أَيْ طِينَتُهُ (فِيهِ النَّفْخَةُ) أَيِ النَّفْخَةُ الثَّانِيَةُ الَّتِي تُوصِلُ الْأَبْرَارَ إِلَى النِّعَمِ الْبَاقِيَةِ
قَالَ الطِّيبِيُّ وَتَبِعَهُ بن حَجَرٍ الْمَكِّيُّ أَيِ النَّفْخَةُ الْأُولَى فَإِنَّهَا مَبْدَأُ قِيَامِ السَّاعَةِ وَمُقَدَّمُ النَّشْأَةِ الثَّانِيَةِ وَلَا مَنْعَ مِنَ الْجَمْعِ كَذَا فِي الْمِرْقَاةِ (وَفِيهِ الصَّعْقَةُ) أَيِ الصَّيْحَةُ وَالْمُرَادُ بِهَا الصَّوْتُ الْهَائِلُ الَّذِي يَمُوتُ الْإِنْسَانُ مِنْ هَوْلِهِ وَهِيَ النَّفْخَةُ الْأُولَى فَالتَّكْرَارُ بِاعْتِبَارِ تَغَايُرِ الْوَصْفَيْنِ وَالْأَوْلَى مَا اخْتَرْنَاهُ مِنَ التَّغَايُرِ الْحَقِيقِيِّ (فَأَكْثِرُوا عَلَيَّ مِنَ الصَّلَاةِ فِيهِ) أَيْ فِي يَوْمِ الْجُمُعَةِ فَإِنَّ الصَّلَاةَ مِنْ أَفْضَلِ الْعِبَادَاتِ وَهِيَ فِيهَا أَفْضَلُ مِنْ غَيْرِهَا لِاخْتِصَاصِهَا بِتَضَاعُفِ الْحَسَنَاتِ إِلَى سَبْعِينَ عَلَى سَائِرِ الْأَوْقَاتِ وَلِكَوْنِ إشْغَالَ الْوَقْتِ الْأَفْضَلِ بِالْعَمَلِ الْأَفْضَلِ هُوَ الْأَكْمَلُ وَالْأَجْمَلُ وَلِكَوْنِهِ سَيِّدَ الْأَيَّامِ فَيُصْرَفُ فِي خِدْمَةِ سَيِّدِ الْأَنَامِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ) يَعْنِي عَلَى وَجْهِ الْقَبُولِ فِيهِ وَإِلَّا فَهِيَ دَائِمًا تُعْرَضُ عَلَيْهِ بِوَاسِطَةِ الْمَلَائِكَةِ إِلَّا عِنْدَ رَوْضَتِهِ فَيَسْمَعُهَا بحضرته وقد جاء أَحَادِيثُ كَثِيرَةٌ فِي فَضْلِ الصَّلَاةِ يَوْمَ الْجُمُعَةِ وَلَيْلَتَهَا وَفَضِيلَةِ الْإِكْثَارِ مِنْهَا عَلَى سَيِّدِ الْأَبْرَارِ (وَقَدْ أَرَمْتَ) جُمْلَةٌ حَالِيَّةٌ بِفَتْحِ الرَّاءِ وَسُكُونِ الْمِيمِ وَفَتْحِ التَّاءِ الْمُخَفَّفَةِ وَيُرْوَى بِكَسْرِ الرَّاءِ أَيْ بَلِيتَ وَقِيلَ عَلَى الْبِنَاءِ لِلْمَفْعُولِ مِنَ الْأَرْمِ وَهُوَ الْأَكْلُ أَيْ صِرْتَ مَأْكُولًا لِلْأَرْضِ وَقِيلَ أَرَمَّتْ بِالْمِيمِ الْمُشَدَّدَةِ وَالتَّاءِ السَّاكِنَةِ أَيْ أَرَمَّتِ الْعِظَامُ وَصَارَتْ رَمِيمًا
كَذَا قَالَهُ التُّورِبِشْتِيُّ
قَالَ الطِّيبِيُّ وَيُرْوَى رَمَمْتَ بِالْمِيمَيْنِ أَيْ صِرْتَ رَمِيمًا
قِيلَ فَعَلَى هَذَا يَجُوزُ أَنْ يَكُونَ أَرَمْتَ بِحَذْفِ إِحْدَى الْمِيمَيْنِ كَظَلْتَ ثُمَّ كُسِرَتِ الرَّاءُ لِالْتِقَاءِ السَّاكِنَيْنِ يَعْنِي أَوْ فُتِحَتْ

(3/260)

بِالْأَخَفِّيَّةِ أَوْ بِالنَّقْلِيَّةِ عَلَى مَا عُرِفَ فِي مَحَلِّهِ
قَالَ الْخَطَّابِيُّ أَصْلُهُ أَرْمَمْتَ فَحَذَفُوا إِحْدَى الْمِيمَيْنِ وَهِيَ لُغَةُ بَعْضِ الْعَرَبِ وَقَالَ غَيْرُهُ هُوَ أَرَمَّتْ بِفَتْحِ الرَّاءِ وَالْمِيمِ الْمُشَدَّدَةِ وَإِسْكَانِ التَّاءِ أَيْ أَرَمَّتِ الْعِظَامُ (قَالَ) أَيْ أَوْسٌ الرَّاوِي (يَقُولُونَ) أَيِ الصَّحَابَةُ أَيْ يُرِيدُونَ بِهَذَا الْقَوْلِ (بَلِيتَ فَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى الْأَرْضِ) أَيْ مَنَعَهَا وَفِيهِ مُبَالَغَةٌ لَطِيفَةٌ (أَجْسَادَ الْأَنْبِيَاءِ) أَيْ مِنْ أَنْ تَأْكُلَهَا فإن الأنبياء في قبورهم أحياء
قال بن حَجَرٍ الْمَكِّيُّ وَمَا أَفَادَهُ مِنْ ثُبُوتِ حَيَاةِ الْأَنْبِيَاءِ حَيَاةً بِهَا يَتَعَبَّدُونَ وَيُصَلُّونَ فِي قُبُورِهِمْ مَعَ اسْتِغْنَائِهِمْ عَنِ الطَّعَامِ وَالشَّرَابِ كَالْمَلَائِكَةِ أَمْرٌ لا مرية فيه وقد صنف البيهقي جزأ في ذلك
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَلَهُ عِلَّةٌ دَقِيقَةٌ أَشَارَ إِلَيْهَا الْبُخَارِيُّ وَغَيْرُهُ وَقَدْ جَمَعْتُ طُرُقَهُ فِي جُزْءٍ
وَفِي النَّيْلِ بَعْدَ سَرْدِ الْأَحَادِيثِ فِي هَذَا الْبَابِ مَا نَصُّهُ وَهَذِهِ الْأَحَادِيثُ فِيهَا مَشْرُوعِيَّةُ الْإِكْثَارِ مِنَ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ وَأَنَّهَا تُعْرَضُ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّهُ حَيٌّ فِي قَبْرِهِ
وقد أخرج بن مَاجَهْ بِإِسْنَادٍ جَيِّدٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَبِي الدَّرْدَاءِ إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ وَفِي رِوَايَةٍ لِلطَّبَرَانِيِّ لَيْسَ مِنْ عَبْدٍ يُصَلِّي عَلَيَّ إِلَّا بَلَغَنِي صَلَاتُهُ قُلْنَا وَبَعْدَ وَفَاتِكَ قَالَ وَبَعْدَ وَفَاتِي إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ وَقَدْ ذَهَبَ جَمَاعَةٌ مِنَ الْمُحَقِّقِينَ إِلَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ حَيٌّ بَعْدَ وَفَاتِهِ وَأَنَّهُ يُسَرُّ بِطَاعَاتِ أُمَّتِهِ وَأَنَّ الْأَنْبِيَاءَ لَا يَبْلُونَ مَعَ أَنَّ مطلق الإدراك كالعلم والسماع ثابت سائر الموتى
وقد صح عن بن عَبَّاسٍ مَرْفُوعًا مَا مِنْ أَحَدٍ يَمُرُّ عَلَى قَبْرِ أَخِيهِ الْمُؤْمِنِ وَفِي رِوَايَةٍ بِقَبْرِ الرَّجُلِ كَانَ يَعْرِفُهُ فِي الدُّنْيَا فَيُسَلِّمُ عَلَيْهِ إِلَّا عَرَفَهُ وَرَدَّ عَلَيْهِ وَلِابْنِ أَبِي الدُّنْيَا إِذَا مَرَّ الرَّجُلُ بِقَبْرٍ يَعْرِفُهُ فَيُسَلِّمُ عَلَيْهِ السَّلَامَ وَعَرَفَهُ وَإِذَا مَرَّ بِقَبْرٍ لَا يَعْرِفُهُ رَدَّ عَلَيْهِ السَّلَامَ وَصَحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُجُ إِلَى الْبَقِيعِ لِزِيَارَةِ الْمَوْتَى وَيُسَلِّمُ عَلَيْهِمْ
وَوَرَدَ النَّصُّ فِي كِتَابِ اللَّهِ فِي حَقِّ الشُّهَدَاءِ أَنَّهُمْ أَحْيَاءٌ يُرْزَقُونَ وَأَنَّ الْحَيَاةَ فِيهِمْ مُتَعَلِّقَةٌ بِالْجَسَدِ فَكَيْفَ بِالْأَنْبِيَاءِ وَالْمُرْسَلِينَ
وَقَدْ ثَبَتَ فِي الْحَدِيثِ الْأَنْبِيَاءُ أَحْيَاءٌ فِي قُبُورِهِمْ رَوَاهُ الْمُنْذِرِيُّ وَصَحَّحَهُ الْبَيْهَقِيُّ
وَفِي صَحِيحِ مُسْلِمٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَرَرْتُ بِمُوسَى لَيْلَةَ أُسْرِيَ بِي عِنْدَ الْكَثِيبِ الْأَحْمَرِ وَهُوَ قَائِمٌ يُصَلِّي فِي قَبْرٍ انتهى

(3/261)

3 - (بَاب الْإِجَابَةِ أَيَّةُ سَاعَةٍ هِيَ فِي يَوْمِ الْجُمُعَةِ)
[1048] (ثِنْتَا عَشْرَةَ يُرِيدُ سَاعَةً) وَلَفْظُ النَّسَائِيِّ يوم الجمعة اثنتا عشرة ساعة والمراد ها هنا السَّاعَةُ النُّجُومِيَّةُ وَالْمُرَادُ أَنَّهَا فِي عَدَدِ السَّاعَاتِ كَسَائِرِ الْأَيَّامِ (يَسْأَلُ اللَّهَ) أَيْ فِي سَاعَةٍ مِنْهَا وَهَذِهِ السَّاعَاتُ عُرْفِيَّةٌ وَضَمِيرُ الْتَمِسُوهَا رَاجِعٌ إِلَى هَذِهِ السَّاعَةِ (آخِرَ سَاعَةٍ) ظَرْفٌ لِالْتَمِسُوا وَالْمُرَادُ بِهَا السَّاعَةُ النُّجُومِيَّةُ فَلَا إِشْكَالَ فِي الظرفية بأن يقال كيف يلتمس السَّاعَةُ
كَذَا فِي حَاشِيَةِ النَّسَائِيِّ لِلسِّنْدِيِّ
قَالَ الْقَاضِي اخْتَلَفَ السَّلَفُ فِي وَقْتِ هَذِهِ السَّاعَةِ وَفِي مَعْنَى قَائِمٍ يُصَلِّي فَقَالَ بَعْضُهُمْ هِيَ مِنْ بَعْدِ الْعَصْرِ إِلَى الْغُرُوبِ قَالُوا وَمَعْنَى يُصَلِّي يَدْعُو وَمَعْنَى قَائِمٌ مُلَازِمٌ وَمُوَاظِبٌ كَقَوْلِهِ تعالى (ما دمت عليه قائما) وَقَالَ آخَرُونَ هِيَ مِنْ حِينِ خُرُوجِ الْإِمَامِ إِلَى فَرَاغِ الصَّلَاةِ وَقَالَ آخَرُونَ مِنْ حِينِ تُقَامُ الصَّلَاةُ حَتَّى يَفْرُغَ وَالصَّلَاةُ عِنْدَهُمْ عَلَى ظَاهِرِهَا وَقِيلَ مِنْ حِينِ يَجْلِسُ الْإِمَامُ عَلَى الْمِنْبَرِ حَتَّى يَفْرُغَ مِنَ الصَّلَاةِ وَقِيلَ آخِرُ سَاعَةٍ مِنْ يَوْمِ الْجُمُعَةِ
قَالَ الْقَاضِي وَقَدْ رُوِيَتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ هَذَا آثَارٌ مُفَسِّرَةٌ لِهَذِهِ الْأَقْوَالِ قَالَ وَقِيلَ عِنْدَ الزَّوَالِ وَقِيلَ مِنَ الزَّوَالِ إِلَى أَنْ يَصِيرَ الظِّلُّ نَحْوَ ذِرَاعٍ وَقِيلَ هِيَ مَخْفِيَّةٌ فِي الْيَوْمِ كُلِّهِ كَلَيْلَةِ الْقَدْرِ وَقِيلَ مِنْ طُلُوعِ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ
قَالَ الْقَاضِي وَلَيْسَ مَعْنَى هَذِهِ الْأَقْوَالِ أَنَّ هَذَا كُلَّهُ وَقْتٌ لَهَا بَلْ مَعْنَاهُ أَنَّهَا تَكُونُ فِي أَثْنَاءِ ذَلِكَ الْوَقْتِ لِقَوْلِهِ وَأَشَارَ بِيَدِهِ يُقَلِّلُهَا
هَذَا كَلَامُ الْقَاضِي وَالصَّحِيحُ بَلِ الصَّوَابُ مَا رَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا مَا بَيْنَ أَنْ يَجْلِسَ الْإِمَامُ إِلَى أَنْ تُقْضَى الصَّلَاةُ ذَكَرَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1049] (عَنْ أَبِي بُرْدَةَ) هُوَ عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ قَيْسٍ وَعَبْدُ اللَّهِ هُوَ أَبُو مُوسَى الْأَشْعَرِيُّ وَأَبُو

(3/262)

بُرْدَةَ مِنَ التَّابِعِينَ الْمَشْهُورِينَ (يَقُولُ هِيَ) أَيْ سَاعَةُ الْجُمُعَةِ (مَا بَيْنَ أَنْ يَجْلِسَ الْإِمَامُ) أَيْ عَلَى (الْمِنْبَرِ إِلَى أَنْ تُقْضَى الصَّلَاةُ) وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ السَّاعَةِ
وَذَكَرَ الْحَافِظُ فِي فَتْحِ الْبَارِي عَنِ الْعُلَمَاءِ ثَلَاثَةً وَأَرْبَعِينَ قَوْلًا وَهَذَا الْمَرْوِيُّ عَنْ أَبِي مُوسَى أَحَدُهَا وَرَجَّحَهُ مُسْلِمٌ عَلَى مَا رَوَى عَنْهُ الْبَيْهَقِيُّ وَقَالَ هُوَ أَجْوَدُ شَيْءٍ فِي هَذَا الباب وأصحه وقال به البيهقي وبن الْعَرَبِيِّ وَجَمَاعَةٌ
وَقَالَ الْقُرْطُبِيُّ هُوَ نَصٌّ فِي مَوْضِعِ الْخِلَافِ فَلَا يُلْتَفَتُ إِلَى غَيْرِهِ
وَقَالَ النَّوَوِيُّ هُوَ الصَّحِيحُ بَلِ الصَّوَابُ
قَالَ الْحَافِظُ وَلَيْسَ الْمُرَادُ أَنَّهَا تَسْتَوْعِبُ جَمِيعَ الْوَقْتِ الَّذِي عَيَّنَ بَلْ تَكُونُ فِي أَثْنَائِهِ وَفَائِدَةُ ذِكْرِ الْوَقْتِ أَنَّهَا تَنْتَقِلُ فِيهِ فَيَكُونُ ابْتِدَاءُ مَظِنَّتِهَا ابْتِدَاءَ الْخُطْبَةِ مَثَلًا وَانْتِهَاؤُهَا انْتِهَاءُ الصَّلَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(بَاب فَضْلِ الْجُمُعَةِ)
[1050] (وَزِيَادَةَ ثَلَاثَةِ أَيَّامٍ) هُوَ بِنَصَبِ زِيَادَةٍ عَلَى الظَّرْفِ كَمَا قَالَ النَّوَوِيُّ
قَالَ قَالَ الْعُلَمَاءُ مَعْنَى الْمَغْفِرَةِ لَهُ مَا بَيْنَ الْجُمُعَتَيْنِ وَثَلَاثَةِ أَيَّامٍ أَنَّ الْحَسَنَةَ الَّتِي تُجْعَلُ بِعَشْرِ أَمْثَالِهَا وَصَارَ يَوْمُ الْجُمُعَةِ الَّذِي فَعَلَ فِيهِ هَذِهِ الْأَفْعَالَ الْجَمِيلَةَ فِي مَعْنَى الْحَسَنَةِ الَّتِي تُجْعَلُ بِعَشْرِ أَمْثَالِهَا
قَالَ بَعْضُ الْعُلَمَاءِ وَالْمُرَادُ بِمَا بَيْنَ الْجُمُعَتَيْنِ مِنْ صَلَاةِ الْجُمُعَةِ وَخُطْبَتِهَا إِلَى مِثْلِ ذَلِكَ الْوَقْتِ حَتَّى يَكُونَ سَبْعَةُ أَيَّامٍ بِلَا زِيَادَةٍ وَلَا نُقْصَانٍ وَيَضُمُّ إِلَيْهَا ثَلَاثَةً فَتَصِيرُ عَشَرَةً (وَمَنْ مَسَّ الْحَصَا فَقَدْ لَغَا) أَيْ سَوَّاهُ لِلسُّجُودِ غَيْرَ مَرَّةٍ فِي الصَّلَاةِ وَقِيلَ بِطَرِيقِ اللَّعِبِ فِي حَالِ الْخُطْبَةِ فَقَدْ لَغَا أي

(3/263)

بِصَوْتِ لَغْوٍ مَانِعٍ عَنِ الِاسْتِمَاعِ فَيَكُونُ شَبِيهًا لِقَوْلِهِ تَعَالَى وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لهذا القران والغوا فيه وقال بن حَجَرٍ الْمَكِّيُّ فَقَدْ لَغَا أَيْ تَكَلَّمَ بِمَا لَا يُشْرَعُ لَهُ أَوْ عَبَثَ بِمَا يَظْهَرُ لَهُ صَوْتٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[1051] (فَيَرْمُونَ النَّاسَ بِالتَّرَابِيثِ أَوِ الرَّبَائِثِ) شَكٌّ مِنَ الرَّاوِي
قَالَ الْخَطَّابِيُّ إِنَّمَا هُوَ الرَّبَائِثُ جَمْعُ رَبِيثَةٍ وَهِيَ مَا يَعُوقُ الْإِنْسَانَ عَنِ الْوَجْهِ الَّذِي يَتَوَجَّهُ إِلَيْهِ وَأَمَّا التَّرَابِيثُ فَلَيْسَتْ بِشَيْءٍ
وَقَالَ فِي النِّهَايَةِ فِي حَدِيثِ عَلِيٍّ إِذَا كَانَ يَوْمُ الْجُمُعَةِ غَدَتِ الشَّيَاطِينُ بِرَايَاتِهَا فَيَأْخُذُونَ النَّاسَ بِالرَّبَائِثِ فَيُذَكِّرُونَهُمُ الْحَاجَاتِ أَيْ لِيَرْبُثُوهُمْ بِهَا عَنِ الْجُمُعَةِ يُقَالُ رَبَثْتُهُ عَنِ الْأَمْرِ إِذَا حَبَسْتُهُ وَثَبَّطْتُهُ وَالرَّبَائِثُ جَمْعُ رَبِيثَةٍ وَهِيَ الْأَمْرُ الَّذِي يَحْبِسُ الْإِنْسَانَ عَنْ مَهَامِّهِ
وَقَدْ جَاءَ فِي بَعْضِ الرِّوَايَاتِ يَرْمُونَ النَّاسَ بِالتَّرَابِيثِ
قَالَ الْخَطَّابِيُّ وَلَيْسَ بِشَيْءٍ
قُلْتُ يَجُوزُ إِنْ صَحَّتِ الرِّوَايَةُ أَنْ يَكُونَ جَمْعُ تَرْبِيثَةٍ وَهِيَ الْمَرَّةُ الْوَاحِدَةُ مِنَ التَّرْبِيثِ تَقُولُ رَبَثْتُهُ وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ
قَالَ الْقَاضِي قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَعَامَّةُ الْعُلَمَاءِ تَرْبِيثًا وَتَرْبِيثَةً وَاحِدَةً مِثْلُ قَدَّمْتُهُ تَقْدِيمًا وَتَقْدِيمَةً وَاحِدَةً
انْتَهَى (وَيُثَبِّطُونَهُمْ) أَيْ يُؤَخِّرُونَهُمْ (وَالنَّظَرِ) أَيْ إِلَى الْإِمَامِ (فَأَنْصَتَ) أَيْ سَكَتَ (وَلَمْ يَلْغُ) مِنَ اللَّغْوِ (كَانَ لَهُ كِفْلَانِ) أَيْ سَهْمَانِ وَنَصِيبَانِ (فَإِنْ نَأَى) أَيْ تَبَاعَدَ (كَانَ لَهُ كِفْلٌ) بِالْكَسْرِ أَيْ حَظٌّ وَنَصِيبٌ (لِصَاحِبِهِ صَهْ) اسْمُ فِعْلٍ بِمَعْنَى اسْكُتْ (شَيْءٌ) مِنَ الْأَجْرِ
قَالَ النَّوَوِيُّ الْمَلَائِكَةُ الَّتِي تَسْتَمِعُونَ الذِّكْرَ هَؤُلَاءِ الْمَلَائِكَةُ غَيْرُ الْحَفَظَةِ وَظِيفَتُهُمْ كِتَابَةُ حَاضِرِي الْجُمُعَةِ
وَمَعْنَى فَقَدْ لَغَا أَيْ قَالَ اللَّغْوَ وَهُوَ الْكَلَامُ الْمَلْغِيُّ السَّاقِطُ الباطل المردود

(3/264)

وَقِيلَ مَعْنَاهُ قَالَ غَيْرُ الصَّوَابِ وَقِيلَ تَكَلَّمَ بِمَا لَا يَنْبَغِي فَفِي الْحَدِيثِ النَّهْيُ عَنْ جَمِيعِ أَنْوَاعِ الْكَلَامِ حَالَ الْخُطْبَةِ وَنَبَّهَ بِهَذَا عَلَى مَا سِوَاهُ لِأَنَّهُ إِذَا قَالَ أَنْصِتْ وَهُوَ فِي الْأَصْلِ أَمْرٌ بِمَعْرُوفٍ وَسَمَّاهُ لَغْوًا فَغَيْرُهُ مِنَ الْكَلَامِ أَوْلَى وَإِنَّمَا طَرِيقُهُ إِذَا أَرَادَ بِهِ نَهْيَ غَيْرِهِ عَنِ الْكَلَامِ أَنْ يُشِيرَ إِلَيْهِ بِالسُّكُوتِ إِنْ فَهِمَهُ فَإِنْ تَعَذَّرَ فَهْمُهُ فَلْيَنْهَهُ بِكَلَامٍ مُخْتَصَرٍ وَلَا يَزِيدُ عَلَى أَقَلِّ مُمْكِنٍ
وَاخْتَلَفَ الْعُلَمَاءُ فِي الْكَلَامِ هَلْ هو حرام أو مكروه كراهة تنزيه يجب الْإِنْصَاتُ لِلْخُطْبَةِ وَاخْتَلَفُوا إِذَا لَمْ يَسْمَعِ الْإِمَامَ هَلْ يَلْزَمُهُ الْإِنْصَاتُ كَمَا لَوْ سَمِعَهُ فَقَالَ الجمهور يلزمه وقال النخعي وأحمد وأحد قولي الشَّافِعِيِّ لَا يَلْزَمُهُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِيهِ رجل مجهول وعطاء بن أبي مسلم الخرساني وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَثْنَى عَلَيْهِ غَيْرُهُ وَتَكَلَّمَ بن حبان وكذبه سعيد بن المسيب
(عن بن جَابِرٍ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ (قَالَ) أَيِ الْوَلِيدُ بْنُ مُسْلِمٍ بِالرَّبَائِثِ مِنْ غَيْرِ شَكٍّ وَأَمَّا حَدِيثُ عِيسَى فَقَدْ روى عن بن جَابِرٍ بِالشَّكِّ بَيْنَ التَّرَابِيثِ وَالرَّبَائِثِ وَقَالَ أَيِ الْوَلِيدُ بْنُ مُسْلِمٍ (مَوْلَى امْرَأَتِهِ) أَيْ عَطَاءٌ الخرساني (أُمِّ عُثْمَانَ) بَدَلٌ مِنَ امْرَأَتِهِ (بْنِ عَطَاءٍ) الخرساني والحاصل أن عطاء الخرساني يَرْوِي عَنْ مَوْلَى امْرَأَتِهِ وَلَمْ يَعْرِفِ اسْمَ مَوْلَاهَا وَأَمَّا امْرَأَةُ عَطَاءٍ فَهِيَ أُمُّ عُثْمَانَ وعثمان هذا هو بن عطاء الخرساني
وَاللَّهُ أَعْلَمُ

(بَاب التَّشْدِيدِ فِي تَرْكِ الْجُمُعَةِ)
[1052] (عَنْ أَبِي الْجَعْدِ الضَّمْرِيِّ) قَالَ فِي جَامِعِ الْأُصُولِ بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ مَنْسُوبٌ إلى ضمرة بن بكر بن عبدمناف
وَفِي الْخُلَاصَةِ صَحَابِيٌّ لَهُ أَرْبَعَةُ أَحَادِيثَ (مَنْ تَرَكَ ثَلَاثَ جُمَعٍ) بِضَمِّ الْجِيمِ وَفَتْحِ الْمِيمِ جَمْعُ جُمُعَةٍ (تَهَاوُنًا بِهَا) قَالَ الطِّيبِيُّ أَيْ إهانة وقال بن الْمَلِكِ أَيْ تَسَاهُلًا عَنِ التَّقْصِيرِ لَا عَنْ عُذْرٍ (طَبَعَ اللَّهُ) أَيْ خَتَمَ (عَلَى قَلْبِهِ) بمنع

(3/265)

إِيصَالَ الْخَيْرِ إِلَيْهِ وَقِيلَ كَتَبَهُ مُنَافِقًا قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ وَحَدِيثُ أَبِي الْجَعْدِ حَدِيثٌ حَسَنٌ
قَالَ وَسَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنِ اسم أبي الجعد الضمري فلم يعرفه اسْمَهُ وَقَالَ لَا أَعْرِفُ لَهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا هذا الحديث
قَالَ أَبُو عِيسَى وَلَا يُعْرَفُ هَذَا الْحَدِيثُ إِلَّا مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَمْرٍو
هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ الْكَرَابِيسِيُّ أَنَّ اسْمَ أَبِي الْجَعْدِ هَذَا عَمْرُو بْنُ بَكْرٍ وَقَالَ غَيْرُهُ اسْمُهُ أَدْرَعُ وَقِيلَ جُنَادَةُ

(بَاب كَفَّارَةِ مَنْ تَرَكَهَا)
[1053] (الْعُجَيْفِيُّ) مُصَغَّرًا نِسْبَةٌ إِلَى عُجَيْفِ بْنِ رَبِيعَةَ (عَنْ سَمُرَةَ بْنِ جُنْدُبٍ) بِضَمِّ الدَّالِ وَفَتْحِهَا (فَلْيَتَصَدَّقْ) الْأَمْرُ لِلتَّصَدُّقِ لِدَفْعِ إِثْمِ التَّرْكِ (بِدِينَارٍ) فِي الْأَزْهَارِ أَيْ كَفَّارَةً (فَإِنْ لَمْ يَجِدْ) أَيِ الدِّينَارَ كَمَالَهُ (فَبِنِصْفِ دِينَارٍ) أَيْ فليتصدق بنصفه قال بن حَجَرٍ الْمَكِّيُّ وَهَذَا التَّصَدُّقُ لَا يَرْفَعُ إِثْمَ التَّرْكِ أَيْ بِالْكُلِّيَّةِ حَتَّى يُنَافِيَ خَبَرَ مَنْ تَرَكَ الْجُمُعَةَ مِنْ غَيْرِ عُذْرٍ لَمْ يَكُنْ لَهَا كَفَّارَةٌ دُونَ يَوْمِ الْقِيَامَةِ وَإِنَّمَا يُرْجَى بِهَذَا التَّصَدُّقِ تَخْفِيفُ الْإِثْمِ
وَذِكْرُ الدِّينَارِ وَنِصْفِهِ لِبَيَانِ الْأَكْمَلِ فَلَا يُنَافِي ذِكْرَ الدِّرْهَمِ أَوْ نِصْفِهِ وَصَاعِ حِنْطَةٍ أَوْ نِصْفِهِ فِي الرِّوَايَةِ الْآتِيَةِ لِأَنَّ هَذَا الْبَيَانَ أَدْنَى مَا يَحْصُلُ بِهِ النَّدْبُ
قَالَ الْعَلَّامَةُ السِّنْدِيُّ وَالْحُكْمُ لِلتَّصَدُّقِ لِأَنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ وَالظَّاهِرُ أَنَّ الْأَمْرَ لِلِاسْتِحْبَابِ وَلِذَلِكَ جَاءَ التَّخْيِيرُ بَيْنَ الدِّرْهَمِ وَالنِّصْفِ وَلَا بُدَّ مِنَ التَّوْبَةِ مَعَ ذَلِكَ فَإِنَّهَا مَاحِيَةٌ لِلذَّنْبِ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقِيلَ لِيَحْيَى بْنِ مَعِينٍ مَنْ قُدَامَةُ بْنُ وَبَرَةَ وَمَا حَالُهُ قَالَ ثِقَةٌ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ قُدَامَةُ بْنُ وَبَرَةَ لَا يُعْرَفُ
وَحُكِيَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ لَا يَصِحُّ سَمَاعُ قُدَامَةَ مِنْ سَمُرَةَ
(هَكَذَا رَوَاهُ خَالِدٌ) حَدِيثُ خَالِدٍ أَخْرَجَهُ النَّسَائِيُّ بِقَوْلِهِ أَخْبَرَنَا نَصْرُ بْنُ عَلِيٍّ أَنْبَأَنَا نُوحٌ

(3/266)

عَنْ خَالِدٍ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ تَرَكَ الْجُمُعَةَ مُتَعَمِّدًا فَعَلَيْهِ دِينَارٌ فَإِنْ لَمْ يَجِدْ فَنِصْفُ دِينَارٍ انْتَهَى وَأَيْضًا وأخرجه بن مَاجَهْ نَحْوَهُ

[1054] (عَنْ قُدَامَةَ بْنِ وَبَرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَقَدْ أَخْرَجَ النَّسَائِيُّ وبن مَاجَهْ هَذَا الْحَدِيثَ فِي سُنَنِهِمَا مِنْ حَدِيثِ الْحَسَنِ عَنْ سَمُرَةَ وَهُوَ مُنْقَطِعٌ (وَقَالَ عَنْ سَمُرَةَ) أَيْ قَالَ سَعِيدُ بْنُ بَشِيرٍ عَنْ قَتَادَةَ عَنْ قُدَامَةَ بْنِ وَبَرَةَ عَنْ سَمُرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحِينَئِذٍ يَكُونُ الْحَدِيثُ مُتَّصِلًا لَكِنْ رَجَّحَ الْمُؤَلِّفُ رِوَايَةَ هَمَّامٍ عَلَى رِوَايَةِ أَيُّوبَ وَسَعِيدِ بْنِ بَشِيرٍ فَإِنَّ فِي رِوَايَةِ هَمَّامٍ ذِكْرُ دِينَارٍ بِخِلَافِ رِوَايَةِ أَيُّوبَ فَفِيهَا ذِكْرُ دِرْهَمٍ وَالْمَحْفُوظُ ذِكْرُ الدِّينَارِ
وَاللَّهُ أَعْلَمُ

(بَاب مَنْ تَجِبُ عَلَيْهِ الْجُمُعَةُ)
[1055] فَثَبَتَ بِحَدِيثَيِ الْبَابِ أَنَّ الْجُمُعَةَ وَاجِبَةٌ عَلَى مَنْ كَانَ خَارِجَ الْمِصْرِ وَالْبَلَدِ كَمَا كَانَتْ وَاجِبَةً عَلَى كُلِّ مَنْ سَمِعَ النِّدَاءَ مِنْ أَهْلِ الْبَلَدِ
وَأَشَارَ بِهَذَا الْبَابِ إِلَى الرَّدِّ عَلَى الْكُوفِيِّينَ فَإِنَّهُمْ لَمْ يُوجِبُوا الْجُمُعَةَ عَلَى مَنْ كَانَ خَارِجَ الْمِصْرِ
(يَنْتَابُونَ الْجُمُعَةَ) يَفْتَعِلُونَ مِنَ النَّوْبَةِ أَيْ يَحْضُرُونَهَا

(3/267)

نُوَبًا وَالِانْتِيَابُ افْتِعَالٌ مِنَ النَّوْبَةِ وَفِي رِوَايَةٍ يَتَنَاوَبُونَ (مِنْ مَنَازِلِهِمْ) الْقَرِيبَةِ مِنَ الْمَدِينَةِ (وَمِنَ الْعَوَالِي) جَمْعُ عَالِيَةٍ مَوَاضِعُ وَقُرًى شَرْقِيَّ الْمَدِينَةِ وَأَدْنَاهَا مِنَ الْمَدِينَةِ عَلَى أَرْبَعَةِ أَمْيَالٍ أَوْ ثَلَاثَةٍ وَأَبْعَدُهَا ثَمَانِيَةٌ
قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي لِسَانِ الْعَرَبِ وَالْعَوَالِي هِيَ أَمَاكِنُ بِأَعْلَى أَرَاضِي الْمَدِينَةِ وَأَدْنَاهَا مِنَ الْمَدِينَةِ عَلَى أَرْبَعَةِ أَمْيَالٍ وَأَبْعَدُهَا مِنْ جِهَةِ نَجْدٍ ثَمَانِيَةٌ
انْتَهَى
وَفِي كِتَابِ الْمَرَاسِيلِ لِأَبِي دَاوُدَ قَالَ مَالِكٌ الْعَوَالِي عَلَى ثَلَاثَةِ أَمْيَالٍ مِنَ الْمَدِينَةِ
وَأَخْرَجَ أَبُو دَاوُدَ فِي الْمَرَاسِيلِ مِنْ طَرِيقِ أَحْمَدَ بْنِ عَمْرِو بن السرح عن بن وَهْبٍ عَنْ يُونُسَ بْنِ يَزِيدَ الْأَيْلِيِّ عَنِ بن شِهَابٍ قَالَ بَلَغَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمَعَ أَهْلَ الْعَوَالِي فِي مَسْجِدِهِ يَوْمَ الْجُمُعَةِ انْتَهَى
قَالَ الْقُرْطُبِيُّ وَصَاحِبُ التَّوْضِيحِ فِي حَدِيثِ عَائِشَةَ رَدٌّ لِقَوْلِ الْكُوفِيِّينَ إِنَّ الْجُمُعَةَ لَا تَجِبُ عَلَى مَنْ كَانَ خَارِجَ الْمِصْرِ لِأَنَّ عَائِشَةَ أَخْبَرَتْ عَنْهُمْ بِفِعْلٍ دَائِمٍ أَنَّهُمْ كَانُوا يَتَنَاوَبُونَ الْجُمُعَةَ فَدَلَّ عَلَى لُزُومِهَا عَلَيْهِمْ
انْتَهَى
فَإِنْ قُلْتَ لَوْ كَانَ حُضُورُ أَهْلِ الْعَوَالِي وَاجِبًا إِلَى الْمَدِينَةِ مَا تَنَاوَبُوا وَلَكَانُوا يَحْضُرُونَ جَمِيعًا
قُلْتُ لَيْسَ الْمُرَادُ مِنْ قَوْلِهَا يَنْتَابُونَ أَنَّ بَعْضَ أَهْلِ الْعَوَالِي كَانُوا يَأْتُونَ مَسْجِدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعْضَهُمْ يُجَمِّعُونَ فِي مَنَازِلِهِمْ بَلِ الْمُرَادُ مَنْ كَانَ حَاضِرًا فِي مَنَازِلِهِمْ حَضَرُوا الْمَدِينَةَ يَوْمَ الْجُمُعَةِ لِأَنَّ فِيهِمْ مَنْ يَتَفَرَّقُ إِلَى حَوَائِجِهِ مِنْ سَفَرٍ أَوْ عَمَلٍ وَلَمْ يَصِلْ إِلَى مَنْزِلِهِ يَوْمَ الْجُمُعَةِ وَمِنْهُمْ مَنْ كَانَ مِنْ أَصْحَابِ الْأَعْذَارِ لَا يَسْتَطِيعُ الْحُضُورَ إِلَى الْمَدِينَةِ فَكَيْفَ يَحْضُرُونَ جَمِيعًا
نَعَمْ لَمَّا وَصَلُوا هَؤُلَاءِ إِلَى مَنَازِلِهِمْ وَزَالَتْ عَنْهُمُ الْأَعْذَارُ كَانُوا يَحْضُرُونَ الْمَسْجِدَ وَمِنْهُمْ مَنْ كَانَ حَضَرَ الْمَدِينَةَ فِي الْجُمُعَةِ الْأُولَى لَعَلَّهُ غَابَ لِلْعِلَّةِ الْمَذْكُورَةِ فِي الْجُمُعَةِ الْآخِرَةِ وَلَمْ يَصِلْ إِلَى الْمَدِينَةِ
وَالْحَاصِلُ أَنَّ بَعْضَ هَؤُلَاءِ يَحْضُرُونَ الْمَدِينَةَ فِي الْجُمُعَةِ الْأُولَى مَثَلًا ثُمَّ مِنْ هَؤُلَاءِ الْحَاضِرِينَ مَنْ يَغِيبُ فِي الْجُمُعَةِ الْأُخْرَى فَصَدَقَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهُا فِي قَوْلِهَا إِنَّهُمْ كَانُوا يَنْتَابُونَ فَانْتِيَابُهُمْ لِأَجْلِ هَذَا لَا لِعَدَمِ الْمُبَالَاةِ فِي حُضُورِ الصَّلَاةِ لِأَنَّ فِي الرِّوَايَةِ الْمَذْكُورَةِ عَنِ الزُّهْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمَعَ أَهْلَ الْعَوَالِي فِي مَسْجِدِهِ يَوْمَ الْجُمُعَةِ وَهَذِهِ الرِّوَايَةُ مُبَيِّنَةٌ لِلْمُرَادِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى لُزُومِ حُضُورِ الْمَسْجِدِ الْجَامِعِ لِصَلَاةِ الْجُمُعَةِ لِمَنْ كَانَ عَلَى مَسَافَةِ ثَلَاثَةِ أَمْيَالٍ فَمَا دُونَهَا وَلَا يَحْسُنُ لَهُ التَّجْمِيعُ فِي غَيْرِهِ فَمَنْ جَمَّعَ فِي غَيْرِهِ مِنْ غَيْرِ عُذْرٍ شَرْعِيٍّ فَقَدْ خَالَفَ السُّنَّةَ وَأَثِمَ لَكِنْ لَا تَبْطُلُ صَلَاتُهُ لِأَنَّهُ مَا وَرَدَ فِيهِ أَمْرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا جَاءَ فِيهِ وَعِيدٌ وَأَمَّا مَنْ كَانَ عَلَى أَكْثَرِ مَسَافَةٍ مِنْهَا فَيَجُوزُ لَهُ أَنْ يُجَمِّعَ حَيْثُ شَاءَ مَعَ الْجَمَاعَةِ

(3/268)

ويؤيده ما أخرجه بن ماجة عن بن عُمَرَ قَالَ إِنَّ أَهْلَ قُبَاءَ كَانُوا يُجَمِّعُونَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ وَسَنَدُهُ حَسَنٌ
وَأَخْرَجَ التِّرْمِذِيُّ عَنْ رَجُلٍ مِنْ أَهْلِ قُبَاءَ عَنْ أَبِيهِ وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَمَرَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَشْهَدَ الْجُمُعَةَ مِنْ قُبَاءَ انْتَهَى
وَفِيهِ رَجُلٌ مَجْهُولٌ
وَقُبَاءُ مَوْضِعٌ بِقُرْبِ الْمَدِينَةِ مِنْ جِهَةِ الْجَنُوبِ نَحْوَ مِيلَيْنِ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ ثَابِتٍ قَالَ كَانَ أَنَسٌ يَكُونُ فِي أَرْضِهِ وَبَيْنَهُ وَبَيْنَ الْبَصْرَةِ ثَلَاثَةُ أَمْيَالٍ فَيَشْهَدُ الْجُمُعَةَ بِالْبَصْرَةِ
وَأَخْرَجَ أَبُو دَاوُدَ فِي الْمَرَاسِيلِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ سَلَمَةَ المرادي عن بن وهب عن بن لَهِيعَةَ أَنَّ بُكَيْرَ بْنَ الْأَشَجِّ حَدَّثَهُ أَنَّهُ كَانَ بِالْمَدِينَةِ تِسْعَةُ مَسَاجِدَ مَعَ مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْمَعُ أَهْلُهَا تَأْذِينَ بِلَالٍ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُصَلُّونَ فِي مَسَاجِدِهِمْ
وَلَفْظُ الْبَيْهَقِيِّ فِي الْمَعْرِفَةِ أَنْبَأَنِي أَبُو عَبْدِ اللَّهِ عَنْ أَبِي الْوَلِيدِ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَلِيٍّ حدثنا يحيى بن يحيى أخبرنا بن لَهِيعَةَ عَنْ بُكَيْرِ بْنِ الْأَشَجِّ قَالَ حَدَّثَنِي أشياخنا أنهم كانوا يصلون في تسع مَسَاجِدَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ يَسْمَعُونَ أَذَانَ بِلَالٍ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ حَضَرُوا كُلُّهُمْ مَسْجِدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ أَبُو بكر بن المنذر روينا عن بن عُمَرَ أَنَّهُ كَانَ يَقُولُ لَا جُمُعَةَ إِلَّا فِي الْمَسْجِدِ الْأَكْبَرِ الَّذِي فِيهِ الْإِمَامُ انْتَهَى كَلَامُ الْبَيْهَقِيِّ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ وَرَوَى الْبَيْهَقِيُّ أَنَّ أَهْلَ ذِي الْحُلَيْفَةِ كَانُوا يُجَمِّعُونَ بِالْمَدِينَةِ قَالَ وَلَمْ يُنْقَلْ أَنَّهُ أَذِنَ لِأَحَدٍ فِي إِقَامَةِ الْجُمُعَةِ فِي شَيْءٍ مِنْ مَسَاجِدِ الْمَدِينَةِ وَلَا فِي الْقُرَى الَّتِي بِقُرْبِهَا
انْتَهَى
قَالَ الْأَثْرَمُ لِأَحْمَدَ بْنِ حَنْبَلٍ أَجْمَعُ جُمُعَتَيْنِ فِي مِصْرَ قَالَ لَا أَعْلَمُ أَحَدًا فَعَلَهُ
وقال بن الْمُنْذِرِ لَمْ يَخْتَلِفِ النَّاسُ أَنَّ الْجُمُعَةَ لَمْ تَكُنْ تُصَلَّى فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي عَهْدِ الْخُلَفَاءِ الرَّاشِدِينَ إِلَّا فِي مَسْجِدٍ وَاحِدٍ أَبْيَنُ الْبَيَانِ بِأَنَّ الْجُمُعَةَ خِلَافُ سَائِرِ الصَّلَوَاتِ وَأَنَّهَا لَا تُصَلَّى إِلَّا فِي مَكَانٍ وَاحِدٍ
وَذَكَرَ الْخَطِيبُ فِي تَارِيخِ بَغْدَادَ أَنَّ أَوَّلَ جُمُعَةٍ أُحْدِثَتْ فِي الْإِسْلَامِ فِي بَلَدٍ مَعَ قِيَامِ الْجُمُعَةِ الْقَدِيمَةِ فِي أَيَّامِ الْمُعْتَصِمِ فِي دَارِ الْخِلَافَةِ مِنْ غَيْرِ بِنَاءِ مَسْجِدٍ لِإِقَامَةِ الْجُمُعَةِ وَسَبَبُ ذَلِكَ خَشْيَةُ الْخُلَفَاءِ عَلَى أَنْفُسِهِمْ فِي الْمَسْجِدِ الْعَامِّ وَذَلِكَ فِي سَنَةِ ثَمَانِينَ وَمِائَتَيْنِ ثُمَّ بُنِيَ فِي أيام المكتفى مسجد فجمعوا فيه
وذكر بن عَسَاكِرَ فِي مُقَدِّمَةِ تَارِيخِ دِمَشْقِ أَنَّ عُمَرَ كَتَبَ إِلَى أَبِي مُوسَى وَإِلَى عَمْرِو بْنِ الْعَاصِ وَإِلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنْ يَتَّخِذَ مَسْجِدًا جَامِعًا لِلْقَبَائِلِ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ انْضَمُّوا إِلَى الْمَسْجِدِ الْجَامِعِ فَشَهِدُوا الْجُمُعَةَ
وقال بن الْمُنْذِرِ لَا أَعْلَمُ أَحَدًا قَالَ بِتَعْدَادِ الْجُمُعَةِ غَيْرَ عَطَاءٍ
انْتَهَى كَلَامُ الْحَافِظِ

(3/269)

قَالَ الْخَازِنُ فِي تَفْسِيرِهِ وَلَا تَنْعَقِدُ إِلَّا فِي مَوْضِعٍ وَاحِدٍ مِنَ الْبَلَدِ وَبِهِ قَالَ الشَّافِعِيُّ وَمَالِكٌ وَأَبُو يُوسُفَ
وَقَالَ أَحْمَدُ تَصِحُّ بِمَوْضِعَيْنِ إِذَا كَثُرَ النَّاسُ وَضَاقَ الْجَامِعُ
وَفِي رَحْمَةِ الْأُمَّةِ وَالرَّاجِحُ مِنْ مَذْهَبِ الشَّافِعِيِّ أَنَّ الْبَلَدَ إِذَا كَبُرَ وَعَسِرَ اجْتِمَاعُ أَهْلِهِ فِي مَوْضِعٍ وَاحِدٍ جَازَ إِقَامَةُ جُمُعَةٍ أُخْرَى بَلْ يَجُوزُ التَّعَدُّدُ بِحَسْبِ الْحَاجَةِ
وَقَالَ دَاوُدُ الْجُمُعَةُ كَسَائِرِ الصَّلَوَاتِ يَجُوزُ لِأَهْلِ الْبَلَدِ أَنْ يُصَلُّوهَا فِي مَسَاجِدِهِمْ
انْتَهَى
وَأَنْتَ عَرَفْتَ أَنَّ الْجُمُعَةَ فِي بَلَدٍ وَاحِدٍ أَوْ قَرْيَةٍ وَاحِدَةٍ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ الْخُلَفَاءِ لَمْ تَكُنْ تُصَلَّى إِلَّا فِي الْمَسْجِدِ الْجَامِعِ وَلَمْ يُحْفَظْ عَنِ السَّلَفِ خِلَافُ ذَلِكَ إِلَّا مَا رُوِيَ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَدَاوُدَ إِمَامِ الظَّاهِرِيَّةِ وَقَوْلُهُمَا هَذَا خِلَافُ السُّنَّةِ الثَّابِتَةِ فَلَا يُحْتَجُّ بِقَوْلِهِمَا
هَذَا مُلَخَّصٌ مِنْ غَايَةِ الْمَقْصُودِ وَالْمَطَالِبِ الرَّفِيعَةِ فِي الْمَسَائِلِ النَّفِيسَةِ كِلَاهُمَا لِأَخِينَا الْأَعْظَمِ أَبِي الطَّيِّبِ أَدَامَ اللَّهُ مَجْدَهُ
وَحَدِيثُ عَائِشَةَ هَذَا أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1056] (الْجُمُعَةُ) وَاجِبَةٌ (عَلَى كُلِّ مَنْ سَمِعَ النِّدَاءَ) أَوْ كَانَ فِي قُوَّةِ السَّامِعِ وَلَيْسَ الْمُرَادُ أَنَّ الْجُمُعَةَ لَا تَجِبُ عَلَى مَنْ لَمْ يَسْمَعِ النِّدَاءَ وَإِنْ كَانَ فِي الْبَلَدِ الَّذِي تُقَامُ فِيهِ الْجُمُعَةُ أَوْ فِي خَارِجِهِ لِقَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ الْآيَةَ
فَأَمَرَ اللَّهُ تَعَالَى بِالسَّعْيِ بِمُجَرَّدِ النِّدَاءِ وَلَمْ يُقَيِّدْهُ بِالسَّمَاعِ وَهَذَا هُوَ الظَّاهِرُ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالَّذِي ذَهَبَ إِلَيْهِ الْجُمْهُورُ أَنَّهَا تَجِبُ عَلَى مَنْ سَمِعَ النِّدَاءَ أَوْ كَانَ فِي قُوَّةِ السَّامِعِ سَوَاءٌ كَانَ دَاخِلَ الْبَلَدِ أَوْ خَارِجَهُ انْتَهَى
وَقَدْ حَكَى الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ عَنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه حَدِيث الْجُمْعَة عَلَى مَنْ سَمِعَ النِّدَاء قَالَ عَبْدُ الْحَقِّ الصَّحِيح أَنَّهُ مَوْقُوف وَفِيهِ أبو سلمة بن نبيه قال بن الْقَطَّانِ لَا يُعْرَفُ بِغَيْرِ هَذَا وَهُوَ مَجْهُولٌ وفيه أيضا الطائفي مجهول عند بن أَبِي حَاتِمٍ وَوَثَّقَهُ الدَّارَقُطْنِيُّ وَفِيهِ أَيْضًا عَبْدُ الله بن هارون قال بن الْقَطَّانِ مَجْهُول الْحَال وَفِيهِ أَيْضًا قَبِيصَةُ قَالَ النَّسَائِيُّ كَثِير الْخَطَأ وَأَطْلَقَ وَقِيلَ كَثِير الْخَطَأ عَلَى الثَّوْرِيِّ وَقِيلَ هُوَ ثِقَةٌ إِلَّا فِي الثوري

(3/270)

الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُمْ يُوجِبُونَ الْجُمُعَةَ عَلَى أَهْلِ الْمِصْرِ وَإِنْ لَمْ يَسْمَعُوا النِّدَاءَ
انْتَهَى
وَالْحَدِيثُ وَإِنْ كَانَ فِيهِ الْمَقَالُ كَمَا سَيَأْتِي لَكِنْ يَشْهَدُ لِصِحَّتِهِ قَوْلُهُ تَعَالَى إذا نودي للصلاة من يوم الجمعة الْآيَةُ
قَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ إِنَّ الْبَيْهَقِيَّ قَالَ لَهُ شَاهِدٌ فَذَكَرَهُ بِإِسْنَادٍ جَيِّدٍ
قَالَ الْعِرَاقِيُّ وَفِيهِ نَظَرٌ
قَالَ وَيُغْنِي عَنْهُ حَدِيثُ أَبِي هُرَيْرَةَ عِنْدَ مُسْلِمٍ وَغَيْرِهِ قَالَ أَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ أعمى فقال يارسول اللَّهِ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى الْمَسْجِدِ فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّصَ لَهُ فَيُصَلِّيَ فِي بَيْتِهِ فَرَخَّصَ لَهُ فَلَمَّا وَلَّى دَعَاهُ فَقَالَ هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلَاةِ قَالَ نَعَمْ قَالَ فَأَجِبْ وَرَوَى نحوه أبو داود بإسناد حسن عن بن أُمِّ مَكْتُومٍ قَالَ فَإِذَا كَانَ هَذَا فِي مُطْلَقِ الْجَمَاعَةِ فَالْقَوْلُ بِهِ فِي خُصُوصِيَّةِ الْجُمُعَةِ أَوْلَى
وَالْمُرَادُ بِالنِّدَاءِ الْمَذْكُورِ فِي الْحَدِيثِ هُوَ النِّدَاءُ الْوَاقِعُ وَقْتَ جُلُوسِ الْإِمَامِ عَلَى الْمِنْبَرِ لِأَنَّهُ الَّذِي كَانَ فِي زَمَنِ النُّبُوَّةِ (مَقْصُورًا) أَيْ مَوْقُوفًا (وَإِنَّمَا أَسْنَدَهُ قَبِيصَةُ) وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ سَعِيدٍ الطَّائِفِيُّ
قَالَ الْمُنْذِرِيُّ وَفِيهِ مَقَالٌ
وَقَالَ فِي التَّقْرِيبِ صَدُوقٌ
قَالَ أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ وَهُوَ ثِقَةٌ
قَالَ وَهَذِهِ سُنَّةٌ تَفَرَّدَ بِهَا أَهْلُ الطَّائِفِ
انْتَهَى
قَالَ الشَّوْكَانِيُّ وَقَدْ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ سَعِيدٍ عَنْ شَيْخِهِ أَبٍي سَلَمَةَ وَتَفَرَّدَ بِهِ أَبُو سَلَمَةَ عَنْ شَيْخِهِ عَبْدِ اللَّهِ بْنِ هَارُونَ وَقَدْ وَرَدَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو مِنْ وَجْهٍ آخَرَ أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ رِوَايَةِ الْوَلِيدِ عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مَرْفُوعًا وَالْوَلِيدُ وَزُهَيْرُ كِلَاهُمَا مِنْ رِجَالِ الصَّحِيحِ
قَالَ الْعِرَاقِيُّ لَكِنْ زُهَيْرُ رَوَى عَنْ أَهْلِ الشَّامِ مَنَاكِيرَ مِنْهُمُ الْوَلِيدُ وَالْوَلِيدُ مُدَلِّسٌ وَقَدْ رَوَاهُ بِالْعَنْعَنَةِ فَلَا يَصِحُّ وَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ رِوَايَةِ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ عَطِيَّةَ عَنْ حَجَّاجٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُحَمَّدُ بْنُ الْفَضْلِ ضَعِيفٌ جدا والحجاج هو بن أَرْطَاةَ وَهُوَ مُدَلِّسٌ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ
والله أعلم

(3/271)

8 - (بَاب الْجُمُعَةِ فِي الْيَوْمِ الْمَطِيرِ)
بِفَتْحِ الْمِيمِ صِيغَةُ اسْمِ الْفَاعِلِ أَيْ يَوْمٌ مَاطِرٌ أَيْ ذُو مَطَرٍ كَذَا فِي اللِّسَانِ أَيْ هَلْ يَلْزَمُ لِلْمُصَلِّي حُضُورُهُ فِي الْجَامِعِ أَوْ يُجَمِّعُ فِي رَحْلِهِ لِأَجْلِ الْمَطَرِ أَوْ يَسْقُطُ عَنْهُ الْجُمُعَةُ

[1057] (عَنْ أَبِي الْمُلَيْحِ) قَالَ الْمُنْذَرِيُّ وَأَبُو الْمَلِيحِ اسْمُهُ عَامِرُ بْنُ أُسَامَةَ وَقِيلَ زَيْدُ بْنُ أُسَامَةَ وَقِيلَ أُسَامَةُ بْنُ عَامِرٍ وَقِيلَ عُمَيْرُ بْنُ أُسَامَةَ هُذَلِيٌّ بَصْرِيٌّ اتَّفَقَ الشَّيْخَانِ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ وَأَبُوهُ لَهُ صُحْبَةٌ وَيُقَالُ إِنَّهُ لَمْ يَرْوِ عَنْهُ إِلَّا ابْنُهُ أَبُو الْمَلِيحِ (أَنَّ يَوْمَ حُنَيْنٍ) مُصَغَّرٌ وَادٍ بَيْنَ مَكَّةَ وَالطَّائِفِ هُوَ مُذَكَّرٌ مُنْصَرِفٌ وَقَدْ يُؤَنَّثُ عَلَى مَعْنَى الْبُقْعَةِ وَقِصَّةُ حُنَيْنٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَحَ مَكَّةَ فِي رَمَضَانَ سَنَةِ ثَمَانٍ ثُمَّ خَرَجَ مِنْهَا لِقِتَالِ هَوَازِنَ وَثَقِيفٍ وَقَدْ بَقِيَتْ أَيَّامٌ مِنْ رَمَضَانَ فَسَارَ إِلَى حُنَيْنٍ فَلَمَّا الْتَقَى الْجَمْعَانِ انْكَشَفَ الْمُسْلِمُونَ ثُمَّ أَمَدَّهُمُ اللَّهُ بِنَصْرِهِ فَعَطَفُوا وَقَاتَلُوا الْمُشْرِكِينَ فَهَزَمُوهُمْ وَغَنِمُوا أَمْوَالَهُمْ وَعِيَالَهُمْ ثُمَّ صَارَ الْمُشْرِكُونَ إِلَى أَوْطَاسٍ فَمِنْهُمْ مَنْ سَارَ عَلَى نَخْلَةِ الْيَمَانِيَّةِ وَمِنْهُمْ مَنْ سَلَكَ الثَّنَايَا وَتَبِعَتْ خَيْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من سلك نخلة ويقال إنه صلى الله عليه وسلم أَقَامَ عَلَيْهَا يَوْمًا وَلَيْلَةً ثُمَّ سَارَ إِلَى أَوْطَاسٍ فَاقْتَتَلُوا وَانْهَزَمَ الْمُشْرِكُونَ إِلَى الطَّائِفِ وَغَنِمَ الْمُسْلِمُونَ مِنْهَا أَيْضًا أَمْوَالَهُمْ وَعِيَالَهُمْ ثُمَّ سَارَ إِلَى الطَّائِفِ فَقَاتَلَهُمْ بَقِيَّةَ شَوَّالٍ فَلَمَّا أَهَلَّ ذُو الْقَعْدَةِ تَرَكَ الْقِتَالَ لِأَنَّهُ شَهْرٌ حَرَامٌ وَرَحَلَ رَاجِعًا فَنَزَلَ جِعْرَانَةَ وَقَسَمَ بِهَا غَنَائِمَ أَوْطَاسٍ وَحُنَيْنٍ وَيُقَالُ كَانَتْ سِتَّةُ آلَافِ سَبِيٍّ قُلْتُ وَقَدِ اخْتُلِفَ عَلَى أَبِي الْمُلَيْحِ فَقَالَ قَتَادَةُ عَنْهُ إِنَّ الْقِصَّةَ وَقَعَتْ بِحُنَيْنٍ وَقَالَ خَالِدٌ الْحَذَّاءُ عَنْهُ إِنَّهَا وَقَعَتْ زَمَنَ الْحُدَيْبِيَةِ
وَاللَّهُ أَعْلَمُ
(الرِّحَالُ) جَمْعُ رَحْلٍ وَالْمُرَادُ بِهَا الدور والمساكن والمنازل
قاله بن الْأَثِيرِ
وَلَفْظُ النَّسَائِيِّ أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ قَتَادَةَ عَنْ أَبِي الْمُلَيْحِ عَنْ أَبِيهِ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحُنَيْنٍ فَأَصَابَنَا مَطَرٌ فَنَادَى مُنَادِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ صَلُّوا في رحالكم

[1058] (أخبرنا سعيد) هو بن عَبْدِ الْعَزِيزِ الدِّمَشْقِيُّ (عَنْ صَاحِبٍ لَهُ) أَيْ لِسَعِيدٍ وَلَمْ يُعْرَفْ هَذَا

(3/272)

[1059] (قَالَ سُفْيَانُ بْنُ حَبِيبٍ خُبِّرَنَا) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّفْعِيلِ وَالْمُخْبِرُ لِسُفْيَانَ بْنِ حَبِيبٍ لَمْ يعرف
وأخرج بن مَاجَهْ حَدَّثَنَا أَبُو بَكْرِ بْنِ أَبِي شَيْبَةَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي الْمُلَيْحِ قَالَ خَرَجْتُ فِي لَيْلَةٍ مَطِيرَةٍ فَلَمَّا رَجَعْتُ اسْتَفْتَحْتُ فَقَالَ أَبِي مَنْ هَذَا قَالَ أَبُو الْمُلَيْحِ قَالَ لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم الحديبية وأصابنا سَمَاءٌ لَمْ تَبُلَّ أَسَافِلَ نِعَالِنَا فَنَادَى مُنَادِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا فِي رِحَالِكُمْ (زَمَنَ الْحُدَيْبِيَةِ) بِئْرٌ بِقُرْبِ مَكَّةَ عَلَى طَرِيقِ جُدَّةَ دُونَ مَرْحَلَةٍ ثُمَّ أُطْلِقَ عَلَى الْمَوْضِعِ وَيُقَالُ بَعْضُهُ فِي الْحِلِّ وَبَعْضُهُ في الحرم وهو أبعد أطراف الحرم على الْبَيْتِ وَقَالَ الزَّمَخْشَرِيُّ إِنَّهَا عَلَى تِسْعَةِ أَمْيَالٍ مِنَ الْمَسْجِدِ
وَقَالَ أَبُو الْعَبَّاسِ أَحْمَدُ الطَّبَرِيُّ حَدُّ الْحَرَمِ مِنْ طَرِيقِ الْمَدِينَةِ ثَلَاثَةُ أَمْيَالٍ وَمِنْ طَرِيقِ جُدَّةَ عَشَرَةُ أَمْيَالٍ وَمِنْ طَرِيقِ الطَّائِفِ سَبْعَةُ أَمْيَالٍ وَمِنْ طَرِيقِ الْيَمَنِ سَبْعَةُ أَمْيَالٍ وَمِنْ طَرِيقِ الْعِرَاقِ سَبْعَةُ أَمْيَالٍ انْتَهَى
وَقَالَ الطَّرْطُوشِيُّ فِي قَوْلِهِ تَعَالَى (إِنَّا فَتَحْنَا لك فتحا مبينا) هو صلح الحديبية قال بن الْقَيِّمِ وَكَانَتْ سَنَةَ سِتٍّ فِي ذِي الْقَعْدَةِ عَلَى الصَّحِيحِ (لَمْ يَبْتَلَّ أَسْفَلُ نِعَالِهِمْ) وَالْمُرَادُ بِهِ قِلَّةُ الْمَطَرِ
وَاعْلَمْ أَنَّهُ فِي الِاسْتِدْلَالِ بِهَذِهِ الرِّوَايَةِ عَلَى تَرْجَمَةِ الْبَابِ نَظَرٌ لِأَنَّ الرَّاوِيَ لَمْ يُبَيِّنْ أَنَّ النِّدَاءَ الْمَذْكُورَ كَانَ لِصَلَاةِ الْجُمُعَةِ نَعَمْ كَانَتْ هَذِهِ الْوَاقِعَةُ يَوْمَ الْجُمُعَةِ فَيَحْتَمِلُ أَنَّ هَذَا الْأَمْرَ كَانَ لِصَلَاةِ الْجُمُعَةِ وَكَذَا يَحْتَمِلُ أَنْ يَكُونَ لِغَيْرِهَا مِنَ الصَّلَاةِ وَإِنْ تَعَيَّنَ احْتِمَالُ يَوْمِ الْجُمُعَةِ فَهَذِهِ وَاقِعَةُ سَفَرٍ لَا يُسْتَدَلُّ بِهَا عَلَى الْحَضَرِ وَاللَّهُ أَعْلَمُ

(بَاب التَّخَلُّفِ عَنْ الْجَمَاعَةِ فِي الليلة الباردة)
[1060] (نَزَلَ بِضَجْنَانَ) بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَسُكُونِ الْجِيمِ بعدهما نُونٌ وَبَعْدَ أَلِفٍ نُونٌ آخَرُ وَهُوَ جَبَلٌ عَلَى بَرِيدٍ مِنْ مَكَّةَ
وَقَالَ الزَّمَخْشَرِيُّ بَيْنَهُ وَبَيْنَ مَكَّةَ خَمْسَةٌ وَعِشْرُونَ مِيلًا
كَذَا

(3/273)

في عمدة القارىء (فِي لَيْلَةٍ بَارِدَةٍ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ (فِي اللَّيْلَةِ الْبَارِدَةِ أَوِ الْمَطِيرَةِ) وَفِي أُخْرَى لَهُ (إِذَا كَانَتْ ذَاتُ بَرْدٍ وَمَطَرٍ) وَفِي صَحِيحِ أَبِي عَوَانَةَ لَيْلَةٌ بَارِدَةٌ وَذَاتُ مَطَرٍ أَوْ ذَاتُ رِيحٍ وَفِيهِ أَنَّ كُلًّا مِنَ الثَّلَاثَةِ عذر في التأخر عن الجماعة
ونقل بن بَطَّالٍ فِيهِ الْإِجْمَاعَ لَكِنِ الْمَعْرُوفُ عِنْدَ الشَّافِعِيَّةِ أَنَّ الرِّيحَ عُذْرٌ فِي اللَّيْلِ فَقَطْ
وَظَاهِرُ الْحَدِيثِ اخْتِصَاصُ الثَّلَاثَةِ بِاللَّيْلِ
وَفِي حَدِيثِ الْبَابِ من طريق بن إِسْحَاقَ عَنْ نَافِعٍ فِي هَذَا الْحَدِيثِ فِي اللَّيْلَةِ الْمَطِيرَةِ وَالْغَدَاةِ الْقَرَّةِ وَفِيهَا بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ أَبِي الْمُلَيْحِ عَنْ أَبِيهِ أَنَّهُمْ مُطِرُوا يَوْمًا فَرَخَّصَ لَهُمْ كَمَا تَقَدَّمَ وَكَذَلِكَ في حديث بن عَبَّاسٍ الْآتِي فِي الْبَابِ فِي يَوْمٍ مَطِيرٍ قَالَ الْحَافِظُ وَلَمْ أَرَ فِي شَيْءٍ مِنَ الْأَحَادِيثِ التَّرْخِيصَ لِعُذْرِ الرِّيحِ فِي النَّهَارِ صَرِيحًا (أَنِ الصَّلَاةُ فِي الرِّحَالِ) فِي رِوَايَةٍ لِلْبُخَارِيِّ ثُمَّ يَقُولُ عَلَى أَثَرِهِ يَعْنِي أَثَرَ الْأَذَانِ أَلَا صَلُّوا فِي الرِّحَالِ وَهُوَ صَرِيحٌ فِي أَنَّ الْقَوْلَ الْمَذْكُورَ كَانَ بَعْدَ فَرَاغِ الْأَذَانِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ فِي آخِرِ نِدَائِهِ قَالَ الْقُرْطُبِيُّ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ فِي آخِرِهِ قُبَيْلَ الْفَرَاغِ مِنْهُ جَمْعًا بَيْنَهُ وَبَيْنَ حديث بن عباس الآتي في الباب وحمل بن خزيمة حديث بن عَبَّاسٍ عَلَى ظَاهِرِهِ وَقَالَ إِنَّهُ يُقَالُ ذَلِكَ بَدَلًا مِنَ الْحَيْعَلَةِ نَظَرًا إِلَى الْمَعْنَى لِأَنَّ مَعْنَى حَيَّ عَلَى الصَّلَاةِ هَلُمُّوا إِلَيْهَا وَمَعْنَى الصَّلَاةِ فِي الرِّحَالِ تَأَخَّرُوا عَنِ الْمَجِيءِ فَلَا يُنَاسِبُ إِيرَادُ اللَّفْظَيْنِ مَعًا لِأَنَّ أَحَدَهُمَا نَقِيضُ الْآخَرِ
قَالَ الْحَافِظُ وَيُمْكِنُ الْجَمْعُ بَيْنَهُمَا وَلَا يَلْزَمُ مِنْهُ مَا ذُكِرَ بِأَنْ يَكُونَ مَعْنَى الصَّلَاةِ فِي الرِّحَالِ رُخْصَةٌ لِمَنْ أَرَادَ أَنْ يَتَرَخَّصَ وَمَعْنَى هَلُمُّوا إِلَى الصَّلَاةِ نَدْبٌ لِمَنْ أراد أن يستكمل الفضيلة ولو يحمل الْمَشَقَّةِ وَيُؤَيِّدُ ذَلِكَ حَدِيثُ جَابِرٍ عِنْدَ مُسْلِمٍ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَمُطِرْنَا فَقَالَ لِيُصَلِّ مَنْ شَاءَ مِنْكُمْ فِي رَحْلِهِ وَالرِّحَالُ قَالَ أَهْلُ اللُّغَةِ الرَّحْلُ الْمَنْزِلُ وَجَمْعُهُ رِحَالٌ سَوَاءٌ كَانَ مِنْ حَجَرٍ أَوْ مَدَرٍ أَوْ خَشَبٍ أَوْ وَبَرٍ أَوْ صُوفٍ أَوْ شَعْرٍ أَوْ غَيْرِ ذَلِكَ
وَفِي فَتْحِ الْبَارِي وَالصَّلَاةُ فِي الرَّحْلِ أَعَمُّ مِنْ أَنْ يَكُونَ بِجَمَاعَةٍ أَوْ مُنْفَرِدًا لَكِنَّهَا مَظِنَّةُ الِانْفِرَادِ وَالْمَقْصُودُ الْأَصْلِيُّ فِي الْجَمَاعَةِ إِيقَاعُهَا فِي الْمَسْجِدِ

(3/274)

[1061] (وَرَوَاهُ حَمَّادُ بْنُ سَلَمَةَ) وَالْمَعْنَى أَنَّ حَمَّادَ بْنَ سَلَمَةَ يَرْوِي عَنْ أَيُّوبَ وَعُبَيْدِ اللَّهِ كِلَاهُمَا عَنْ نَافِعٍ بِحَرْفِ التَّرْدِيدِ أَيْ فِي اللَّيْلَةِ الْقَرَّةِ أَوِ الْمَطِيرَةِ وَأَمَّا إِسْمَاعِيلُ عَنْ أَيُّوبَ فَلَمْ يَذْكُرْ حَرْفُ التَّرْدِيدِ وَقَالَ فِي اللَّيْلَةِ الْبَارِدَةِ وَفِي اللَّيْلَةِ الْمَطِيرَةِ وَلَكِنِ اتَّفَقُوا عَلَى أَنَّ هَذِهِ وَاقِعَةُ سَفَرٍ وَخَالَفَهُمْ مُحَمَّدُ بْنُ إِسْحَاقَ فَقَالَ كَانَ ذَلِكَ فِي الْمَدِينَةِ كَمَا سَيَأْتِي
قَالَ الْمُنْذِرِيُّ وَخَالَفَهُ الثِّقَاتُ (فِي اللَّيْلَةِ الْقَرَّةِ) أَيِ الْبَارِدَةِ
قَالَ فِي النِّهَايَةِ يَوْمٌ قَرٌّ بِالْفَتْحِ أَيْ بَارِدٌ وَلَيْلَةٌ قَرَّةٌ بالفتح أي بارد وليلة قرة
قال المنذري وأخرجه بن مَاجَهْ وَفِي رِوَايَةٍ فِي اللَّيْلَةِ الْقَرَّةِ أَوِ الْمَطِيرَةِ

[1062] (عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ) قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى تَخْفِيفِ أَمْرِ الْجَمَاعَةِ فِي الْمَطَرِ وَنَحْوِهِ مِنْ أَعْذَارٍ وَأَنَّهَا مُتَأَكِّدَةٌ إِذَا لَمْ يَكُنْ عُذْرٌ وَأَنَّهَا مشروعة لمن تكلف الإتيان إليها ويحمل الْمَشَقَّةَ لِقَوْلِهِ فِي الرِّوَايَةِ الثَّانِيَةِ لِيُصَلِّ مَنْ شَاءَ فِي رَحْلِهِ وَأَنَّهَا مَشْرُوعَةٌ فِي السَّفَرِ وَأَنَّ الْأَذَانَ مَشْرُوعٌ فِي السَّفَرِ
وَفِي حَدِيثِ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنْ يَقُولَ أَلَا صَلُّوا فِي رِحَالِكُمْ فِي نَفْسِ الْأَذَانِ
وَفِي حديث بن عُمَرَ أَنَّهُ قَالَ فِي آخِرِ نِدَائِهِ وَالْأَمْرَانِ جَائِزَانِ نَصَّ عَلَيْهِمَا الشَّافِعِيُّ رَحِمَهُ اللَّهُ فَيَجُوزُ بَعْدَ الْأَذَانِ وَفِي أَثْنَائِهِ لِثُبُوتِ السُّنَّةِ فِيهِمَا لَكِنَّ قَوْلَهُ بَعْدَهُ أَحْسَنُ لِيَبْقَى نَظْمُ الْأَذَانِ عَلَى وَضْعِهِ
وَمِنْ أَصْحَابِنَا مَنْ قَالَ لَا يَقُولُهُ إِلَّا بَعْدَ الْفَرَاغِ وَهَذَا ضَعِيفٌ مُخَالِفٌ لصريح حديث بن عباس رضي الله عنه ولا منافاة بينهما لأن هذا جرى في وقت وذاك في وقت كلاهما صَحِيحٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1063] (عَنْ مَالِكٍ عَنْ نَافِعٍ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1064] (فِي اللَّيْلَةِ

(3/275)

الْمَطِيرَةِ) أَيْ ذِي مَطَرٍ (وَالْغَدَاةِ الْقَرَّةِ) أَيِ الْبَارِدَةِ
قَالَ الْمُنْذِرِيُّ مُحَمَّدُ بْنُ إِسْحَاقَ فِيهِ مَقَالٌ وَقَدْ خَالَفَهُ الثِّقَاتُ وَالْقَاسِمُ هَذَا هُوَ بن مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ أَحَدُ الثِّقَاتِ النُّبَلَاءِ

[1065] (عَنْ جَابِرٍ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي

[1066] (بن عَمِّ مُحَمَّدِ بْنِ سِيرِينَ) قَالَ الدِّمْيَاطِيُّ لَيْسَ بن عَمِّهِ وَإِنَّمَا كَانَ زَوْجَ بِنْتِ سِيرِينَ فَهُوَ صِهْرُهُ
قَالَ فِي الْفَتْحِ لَا مَانِعَ أَنْ يَكُونَ بَيْنَ سِيرِينَ وَالْحَارِثِ إخْوَةٌ مِنَ الرَّضَاعِ وَنَحْوِهِ فَلَا يَنْبَغِي تَغْلِيطُ الرِّوَايَةِ الصَّحِيحَةِ مَعَ وُجُودِ الِاحْتِمَالِ الْمَقْبُولِ (قُلْ صَلُّوا فِي بُيُوتِكُمْ) بَدَلُ الْحَيْعَلَةِ مَعَ إِتْمَامِ الْأَذَانِ (فَكَأَنَّ النَّاسَ اسْتَنْكَرُوا ذَلِكَ) أَيْ قَوْلَهُ فَلَا تَقُلْ حَيَّ عَلَى الصَّلَاةِ قُلْ صَلُّوا فِي بُيُوتِكُمْ (فَقَالَ) بن عَبَّاسٍ (قَدْ فَعَلَ ذَا) أَيِ الَّذِي قُلْتُهُ لِلْمُؤَذِّنِ (مَنْ هُوَ خَيْرٌ مِنِّي) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ الْجُمُعَةَ عَزْمَةٌ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الزَّايِ أَيْ وَاجِبَةٌ فَلَوْ تَرَكْتُ الْمُؤَذِّنَ يَقُولُ حَيَّ عَلَى الصَّلَاةِ لَبَادَرَ مَنْ سَمِعَهُ إِلَى الْمَجِيءِ فِي الْمَطَرِ فَيَشُقُّ عَلَيْهِ فَأَمَرْتُهُ أَنْ يَقُولَ صَلُّوا فِي بُيُوتِكُمْ لِيَعْلَمُوا أَنَّ الْمَطَرَ مِنَ الْأَعْذَارِ الَّتِي تُصَيِّرُ الْعَزِيمَةَ رُخْصَةً وَهَذَا مَذْهَبُ الْجُمْهُورِ لَكِنْ عِنْدَ الشَّافِعِيَّةِ وَالْحَنَابِلَةِ مُقَيَّدٌ بِمَا يُؤْذِي بِبَلِّ الثَّوْبِ فَإِنْ كَانَ خَفِيفًا أَوْ وَجَدَ كِنًّا يَمْشِي فِيهِ فَلَا عُذْرَ

(3/276)

وَعَنْ مَالِكٍ رَحِمَهُ اللَّهُ لَا يُرَخَّصُ فِي تَرْكِهَا بِالْمَطَرِ وَالْحَدِيثُ حُجَّةٌ عَلَيْهِ قَالَهُ الْقَسْطَلَّانِيُّ فِي إِرْشَادِ السَّارِي
وَقَالَ الْعَيْنِيُّ فِي عُمْدَةِ القارىء والمراد بقول بن عَبَّاسٍ أَنَّ الْجُمُعَةَ عَزِيمَةٌ وَلَكِنَّ الْمَطَرَ مِنَ الْأَعْذَارِ الَّتِي تُصَيِّرُ الْعَزِيمَةَ رُخْصَةً وَهَذَا مَذْهَبُ بن عَبَّاسٍ أَنَّ مِنْ جُمْلَةِ الْأَعْذَارِ لِتَرْكِ الْجُمُعَةِ المطر وإليه ذهب بن سِيرِينَ وَعَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ
وَقَالَتْ طَائِفَةٌ لَا يُتَخَلَّفُ عَنِ الجمعة في اليوم المطير
وروى بن قَانِعٍ قِيلَ لِمَالِكٍ أَنَتَخَلَّفُ عَنِ الْجُمُعَةِ فِي الْيَوْمِ الْمَطِيرِ قَالَ مَا سَمِعْتُ قِيلَ لَهُ فِي الْحَدِيثِ أَلَا صَلُّوا فِي الرِّحَالِ قَالَ ذَلِكَ فِي السَّفَرِ
انْتَهَى كَلَامُهُ
قُلْتُ هَذَا مِنَ اسْتِنْبَاطَاتِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَلَمْ يَثْبُتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَرِيحًا أَنَّهُ رَخَّصَ فِي تَرْكِ صَلَاةِ الْجُمُعَةِ لِأَجْلِ الْمَطَرِ وَالصَّحِيحُ عِنْدِي في معنى قول بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ الْجُمُعَةَ وَاجِبَةٌ مُتَحَتِّمَةٌ لَا تُتْرَكُ لَكِنْ يُرَخَّصُ لِلْمُصَلِّي فِي حُضُورِ الْمَسْجِدِ الْجَامِعِ لِأَجْلِ الْمَطَرِ فَيُصَلِّي الْجُمُعَةَ فِي رَحْلِهِ بِمَنْ كَانَ مَعَهُ جَمَاعَةً وَلَيْسَ الْمُرَادُ وَاللَّهُ أَعْلَمُ أَنَّ الْجُمُعَةَ تَسْقُطُ لِأَجْلِ الْمَطَرِ فَإِنَّهُ لَمْ يَثْبُتْ قَطُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَغَرَضُ الْمُؤَلِّفِ مِنَ انْعِقَادِ هَذَا الْبَابِ أَنَّ التَّخَلُّفَ عَنِ الْجَمَاعَةِ فِي اللَّيْلَةِ الْبَارِدَةِ أَوِ الْمَطِيرَةِ كَمَا ثَبَتَ من حديث بن عُمَرَ فَكَذَا يَجُوزُ التَّخَلُّفُ عَنْ حُضُورِ الْمَسْجِدِ الجامع يوم الجمعة بدليل رواية بن عَبَّاسٍ كَذَا فِي غَايَةِ الْمَقْصُودِ (وَإِنِّي كَرِهْتُ أن أخرجكم) بِضَمِّ الْهَمْزَةِ وَسُكُونِ الْحَاءِ مِنَ الْحَرَجِ وَيُؤَيِّدُهُ ما في بعض الروايات أوثمكم أَيْ أَنْ أَكُونَ سَبَبًا فِي إِكْسَابِكُمُ الْإِثْمَ عِنْدَ حَرَجِ صُدُورِكُمْ فَرُبَّمَا يَقَعُ تَسَخُّطٌ أَوْ كَلَامٌ غَيْرُ مَرْضِيٍّ (فَتَمْشُونَ فِي الطِّينِ وَالْمَطَرِ) فَتَكُونُونَ فِي الْحَرَجِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم وبن مَاجَهْ

(بَاب الْجُمُعَةِ لِلْمَمْلُوكِ وَالْمَرْأَةِ)
[1067] (عَنْ طَارِقِ بن شهاب) بن عبدشمس الْأَحْمَسِيِّ الْبَجَلِيِّ الْكُوفِيِّ أَدْرَكَ الْجَاهِلِيَّةَ وَرَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ مِنْهُ سَمَاعٌ وَغَزَا فِي خِلَافَةِ أَبِي بَكْرٍ وَعُمَرَ ثَلَاثًا وَثَلَاثِينَ أَوْ أَرْبَعًا وَثَلَاثِينَ غَزْوَةً

(3/277)

وَسَرِيَّةً وَمَاتَ سَنَةَ اثْنَيْنِ وَثَمَانِينَ ذَكَرَهُ فِي السُّبُلِ (قَالَ الْجُمُعَةُ حَقٌّ) أَيْ ثَابِتٌ فَرْضِيَّتُهَا بِالْكِتَابِ وَالسُّنَّةِ (وَاجِبٌ) أَيْ فَرْضٌ مُؤَكَّدٌ (عَلَى كُلِّ مُسْلِمٍ) فِيهِ رَدٌّ عَلَى الْقَائِلِ بِأَنَّهَا فَرْضُ كِفَايَةٍ (فِي جَمَاعَةٍ) لِأَنَّهَا لَا تَصِحُّ إِلَّا بِجَمَاعَةٍ مَخْصُوصَةٍ بِالْإِجْمَاعِ وَإِنَّمَا اخْتَلَفُوا فِي الْعَدَدِ الَّذِي تَحْصُلُ بِهِ وَأَقَلُّهُمْ عِنْدَ أَبِي حَنِيفَةَ ثَلَاثَةٌ سِوَى الْإِمَامِ وَلَا يُشْتَرَطُ كَوْنُهُمْ مِمَّنْ حَضَرَ الْخُطْبَةَ وَقَالَ اثْنَانِ سِوَى الْإِمَامِ
وقال بن حَجَرٍ الْمَكِّيُّ وَمَذْهَبُنَا أَنَّهُ لَا بُدَّ مِنْ أَرْبَعِينَ كَامِلِينَ
قُلْتُ وَيَجِيءُ تَحْقِيقُ ذَلِكَ فِي شَرْحِ الْبَابِ الْآتِي (أَوِ امْرَأَةٌ) فِيهِ عَدَمُ وُجُوبِ الْجُمُعَةِ عَلَى النِّسَاءِ أَمَّا غَيْرُ الْعَجَائِزِ فَلَا خِلَافَ فِي ذَلِكَ وَأَمَّا الْعَجَائِزُ فَقَالَ الشَّافِعِيُّ يُسْتَحَبُّ لَهُنَّ حُضُورُهَا (أَوْ صَبِيٌّ) فِيهِ أَنَّ الْجُمُعَةَ غَيْرُ وَاجِبَةٍ عَلَى الصِّبْيَانِ وَهُوَ مُجْمَعٌ عَلَيْهِ (أَوْ مَرِيضٌ) فِيهِ أَنَّ الْمَرِيضَ لَا تَجِبُ عَلَيْهِ الْجُمُعَةُ إِذَا كَانَ الْحُضُورُ يَجْلِبُ عَلَيْهِ مَشَقَّةً وَقَدْ أَلْحَقَ بِهِ الْإِمَامُ أَبُو حَنِيفَةَ الْأَعْمَى وَإِنْ وَجَدَ قَائِدًا لِمَا فِي ذَلِكَ مِنَ الْمَشَقَّةِ
وَقَالَ الشَّافِعِيُّ إِنَّهُ غَيْرُ مَعْذُورٍ عَنِ الْحُضُورِ إِنْ وَجَدَ قَائِدًا
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَعِنْدَ الشَّافِعِيِّ لَا جُمُعَةَ عَلَى الْمَرِيضِ الَّذِي لَا يَقْدِرُ عَلَى شُهُودِ الْجُمُعَةِ إِلَّا بِأَنْ يَزِيدَ فِي مَرَضِهِ أَوْ يَبْلُغَ بِهِ مَشَقَّةً غَيْرَ مُحْتَمَلَةٍ وَكَذَلِكَ مَنْ كَانَ فِي مَعْنَاهُ مِنْ أَهْلِ الْأَعْذَارِ
انتهى
وقوله عبدمملوك أَوِ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ مَرِيضٌ هَكَذَا فِي النُّسَخِ بِصُورَةِ الْمَرْفُوعِ
قَالَ السُّيُوطِيُّ وَقَدْ يَسْتَشْكِلُ بِأَنَّ الْمَذْكُورَاتِ عَطْفُ بَيَانٍ لِأَرْبَعَةٍ وَهُوَ مَنْصُوبٌ لِأَنَّهُ اسْتِثْنَاءٌ مِنْ مُوجَبٍ وَالْجَوَابُ أَنَّهَا مَنْصُوبَةٌ لَا مَرْفُوعَةٌ وَكَانَتْ عَادَةُ الْمُتَقَدِّمِينَ أَنْ يَكْتُبُوا الْمَنْصُوبَ بِغَيْرِ أَلِفٍ وَيَكْتُبُوا عَلَيْهِ تَنْوِينَ النَّصْبِ ذَكَرَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ
قَالَ السُّيُوطِيُّ وَرَأَيْتُهُ أَنَا فِي كَثِيرٍ مِنْ كُتُبِ الْمُتَقَدِّمِينَ الْمُعْتَمَدَةِ وَرَأَيْتُهُ فِي خَطِّ الذَّهَبِيِّ فِي مُخْتَصَرِ الْمُسْتَدْرَكِ وَعَلَى تَقْدِيرِ أَنْ تَكُونَ مَرْفُوعَةً تُعْرَبُ خَبَرُ مُبْتَدَأٍ انْتَهَى
قَالَ الْخَطَّابِيُّ أَجْمَعَ الْفُقَهَاءُ عَلَى أَنَّ النِّسَاءَ لَا جُمُعَةَ عَلَيْهِنَّ فَأَمَّا الْعَبِيدُ فَقَدِ اخْتَلَفُوا فِيهِمْ فَكَانَ الْحَسَنُ وَقَتَادَةُ يُوجِبَانِ عَلَى الْعَبْدِ الْجُمُعَةَ إِذَا كَانَ مُخَارِجًا وَكَذَا قَالَ الْأَوْزَاعِيُّ وَأَحْسَبُ أَنَّ مَذْهَبَ دَاوُدَ إِيجَابُ الْجُمُعَةِ عَلَيْهِ
وَقَدْ رُوِيَ عَنِ الزُّهْرِيِّ أَنَّهُ قَالَ إِذَا سَمِعَ الْمُسَافِرُ الْأَذَانَ فَلْيَحْضُرِ الْجُمُعَةَ
وَعَنْ إِبْرَاهِيمَ النَّخَعِيِّ نَحْوٌ مِنْ ذَلِكَ
وَفِيهِ دَلَالَةٌ عَلَى أَنَّ فَرْضَ الْجُمُعَةِ مِنْ فُرُوضِ الْأَعْيَانِ وَهُوَ ظَاهِرُ مَذْهَبِ الشَّافِعِيِّ وَقَدْ عَلَّقَ الْقَوْلَ فِيهِ
وَقَالَ أَكْثَرُ الْفُقَهَاءِ هُوَ مِنْ فُرُوضِ الْكِفَايَةِ وَلَيْسَ إِسْنَادُ هَذَا الحديث

(3/278)

بِذَاكَ
وَطَارِقُ بْنُ شِهَابٍ لَا يَصِحُّ لَهُ سَمَاعٌ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّهُ قَدْ لَقِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَيَجِيءُ الْجَوَابُ عَنْ ذلك (ولم يسمع منه شيئا) وقال بن أَبِي حَاتِمٍ سَمِعْتُ أَبِي يَقُولُ لَيْسَتْ لَهُ صُحْبَةٌ وَالْحَدِيثُ الَّذِي رَوَاهُ مُرْسَلٌ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ أخبرنا عبيد من مُحَمَّدٍ الْعِجْلِيُّ حَدَّثَنِي الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ الْعَنْبَرِيُّ حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورٍ حَدَّثَنَا هُرَيْمُ بْنُ سُفْيَانَ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ عَنْ قَيْسِ بْنِ مُسْلِمٍ عَنْ طَارِقِ بْنِ شِهَابٍ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلَّا أَرْبَعَةً عَبْدٌ مَمْلُوكٌ أَوِ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ مَرِيضٌ أَسْنَدَهُ عُبَيْدُ بْنُ مُحَمَّدٍ وَأَرْسَلَهُ غيره فذكر البيهقي بإسناده رواية أي دَاوُدَ ثُمَّ قَالَ أَحْمَدُ الْبَيْهَقِيُّ هَذَا هُوَ الْمَحْفُوظُ مُرْسَلٌ وَهُوَ مُرْسَلٌ جَيِّدٌ وَلَهُ شَوَاهِدُ ذَكَرْنَاهَا فِي كِتَابِ السُّنَنِ وَفِي بَعْضِهَا الْمَرِيضُ وَفِي بَعْضِهَا الْمُسَافِرُ انْتَهَى كَلَامُ الْبَيْهَقِيِّ
وَقَالَ أبو داودالطيالسي حَدَّثَنَا شُعْبَةُ عَنْ قَيْسِ بْنِ مُسْلِمٍ عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَزَوْتُ فِي خِلَافَةِ أَبِي بكر
قال بن حَجَرٍ وَهَذَا إِسْنَادٌ صَحِيحٌ وَبِهَذَا الْإِسْنَادِ قَالَ قَدِمَ وَفْدُ بَجِيلَةَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ ابدأوا بالأحمسين ودعا لهم قال الحافظ بن حَجَرٍ إِذَا ثَبَتَ أَنَّهُ لَقِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ صَحَابِيٌّ عَلَى الرَّاجِحِ وَإِذَا ثَبَتَ أَنَّهُ لَمْ يَسْمَعْ مِنْهُ فَرِوَايَتُهُ عَنْهُ مُرْسَلُ صَحَابِيٍّ وَهُوَ مَقْبُولٌ عَلَى الرَّاجِحِ
وَقَدْ أَخْرَجَ لَهُ النَّسَائِيُّ عِدَّةَ أَحَادِيثَ وَذَلِكَ مَصِيرٌ مِنْهُ إِلَى إِثْبَاتِ صُحْبَتِهِ
انْتَهَى
وَقَالَ الْحَافِظُ زَيْنٌ الْعِرَاقِيُّ فَإِذَا قَدْ ثَبَتَتْ صُحْبَتُهُ فَالْحَدِيثُ صَحِيحٌ وَغَايَتُهُ أَنْ يَكُونَ مُرْسَلَ صَحَابِيٍّ وَهُوَ حُجَّةٌ عِنْدَ الْجُمْهُورِ إِنَّمَا خَالَفَ فِيهِ أبو إسحاق الاسفرايني بَلِ ادَّعَى بَعْضُ الْحَنَفِيَّةِ الْإِجْمَاعَ عَلَى أَنَّ مُرْسَلَ الصَّحَابِيِّ حُجَّةٌ انْتَهَى قُلْتُ عَلَى أَنَّهُ قَدِ انْدَفَعَ الْإِعْلَالُ بِالْإِرْسَالِ بِمَا فِي رِوَايَةِ الْحَاكِمِ وَالْبَيْهَقِيِّ مِنْ ذِكْرِ أَبِي مُوسَى
وَفِي الْبَابِ عَنْ جَابِرٍ عِنْدَ الدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ وَتَمِيمٍ الداري عند العقيلي والحاكم أبي أحمد وبن عُمَرَ عِنْدَ الطَّبَرَانِيِّ فِي الْأَوْسَطِ وَكُلُّهَا ضَعِيفَةٌ قَالَهُ الْحَافِظُ فِي التَّلْخِيصِ
وَعَنْ أُمِّ عَطِيَّةَ بلفظ نهينا عن اتباع الجنائز ولا جمعة علينا أخرجه بن خُزَيْمَةَ
وَقَدِ اسْتُدِلَّ بِهَذِهِ الرِّوَايَاتِ عَلَى أَنَّ الْجُمُعَةَ مِنْ فَرَائِضِ الْأَعْيَانِ وَهَذَا هُوَ الْحَقُّ وَاللَّهُ أَعْلَمُ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ

(3/279)

(بَاب الْجُمُعَةِ فِي الْقُرَى)
[1068] فِي هَذِهِ التَّرْجَمَةِ إِشَارَةٌ إِلَى خِلَافِ مَنْ خَصَّ الْجُمُعَةَ بِالْمُدُنِ دُونَ الْقُرَى وَالْقَرْيَةُ وَاحِدَةُ الْقُرَى كُلُّ مَكَانٍ اتَّصَلَتْ فِيهِ الْأَبْنِيَةُ وَاتُّخِذَ قَرَارًا وَيَقَعُ ذَلِكَ عَلَى الْمُدُنِ وَغَيْرِهَا
وَالْأَمْصَارُ الْمُدُنُ الْكِبَارُ وَاحِدُهَا مصر والكفور القرى الخارجة عن المضر وَاحِدُهَا كَفْرٌ بِفَتْحِ الْكَافِ
(طَهْمَانُ) بِفَتْحِ الْمُهْمَلَةِ وسكون الهاء الخرساني (عَنْ أَبِي جَمْرَةَ) بِالْجِيمِ وَالرَّاءِ نَصْرُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِصَامٍ (جُمِّعَتْ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ (بِجُوَاثَا قَرْيَةٌ مِنْ قُرَى الْبَحْرَيْنِ) بِضَمِّ الْجِيمِ وَتَخْفِيفِ الْوَاوِ وَقَدْ تُهْمَزُ ثُمَّ مُثَلَّثَةٌ خَفِيفَةٌ وَهِيَ قَرْيَةٌ مِنْ قُرَى عَبْدِ الْقِيسِ أَوْ مَدِينَةٌ أَوْ حِصْنٌ أَوْ قَرْيَةٌ مِنْ قُرَى الْبَحْرَيْنِ
وَفِيهِ جَوَازُ إِقَامَةِ الْجُمُعَةِ فِي الْقُرَى لِأَنَّ الظَّاهِرَ أَنَّ عَبْدَ القيس لم يجمعوا إلا بأمر النبي لِمَا عُرِفَ مِنْ عَادَةِ الصَّحَابَةِ مِنْ عَدَمِ الِاسْتِبْدَادِ بِالْأُمُورِ الشَّرْعِيَّةِ فِي زَمَنِ نُزُولِ الْوَحْيِ وَلِأَنَّهُ لَوْ كَانَ ذَلِكَ لَا يَجُوزُ لَنَزَلَ فِيهِ الْقُرْآنُ كَمَا اسْتَدَلَّ بِذَلِكَ جَابِرٌ وَأَبُو سَعِيدٍ فِي جَوَازِ الْعَزْلِ بِأَنَّهُمْ فَعَلُوا وَالْقُرْآنُ يَنْزِلُ فَلَمْ يُنْهَوْا عَنْهُ وَحَكَى الْجَوْهَرِيُّ وَالزَّمَخْشَرِيُّ وبن الأثير أن جواثى اسْمُ حِصْنِ الْبَحْرَيْنِ
قَالَ الْحَافِظُ وَهَذَا لَا ينافي كونها قرية
وحكى بن التِّينِ عَنْ أَبِي الْحَسَنِ اللَّخْمِيِّ أَنَّهَا مَدِينَةٌ وَمَا ثَبَتَ فِي نَفْسِ الْحَدِيثِ مِنْ كَوْنِهَا قَرْيَةً أَصَحُّ مَعَ احْتِمَالِ أَنْ تَكُونَ فِي أَوَّلِ الْأَمْرِ قَرْيَةً ثُمَّ صَارَتْ مَدِينَةً
وَذَهَبَ أبو حنيفة وأصحابه وأسنده بن أَبِي شَيْبَةَ عَنْ عَلِيٍّ وَحُذَيْفَةَ وَغَيْرِهِمَا أَنَّ الْجُمُعَةَ لَا تُقَامُ إِلَّا فِي الْمُدُنِ دُونَ الْقُرَى وَاحْتَجُّوا بِمَا رُوِيَ عَنْ عَلِيٍّ مَرْفُوعًا لَا جُمُعَةَ وَلَا تَشْرِيقَ إِلَّا فِي مِصْرٍ جامع وقد ضعف أحمد رفعه وصحح بن حَزْمٍ وَقْفَهُ وَلِلِاجْتِهَادِ فِيهِ مَسْرَحٌ فَلَا يَنْهَضُ للاحتجاج به
وقد روى بن أَبِي شَيْبَةَ عَنْ عُمَرَ أَنَّهُ كَتَبَ إِلَى أهل البحرين أن جمعوا حيث ما كنتم وهذا يشمل المدن والقرى وصححه بن خُزَيْمَةَ
وَرَوَى الْبَيْهَقِيُّ مِنْ طَرِيقِ الْوَلِيدِ بْنِ مُسْلِمٍ سَأَلْتُ اللَّيْثَ بْنَ سَعْدٍ فَقَالَ كُلُّ مَدِينَةٍ أَوْ قَرْيَةٍ فِيهَا جَمَاعَةٌ أُمِرُوا بِالْجُمُعَةِ فَإِنَّ أَهْلَ مِصْرَ وَسَوَاحِلَهَا كَانُوا يُجَمِّعُونَ عَلَى عَهْدِ عُمَرَ وَعُثْمَانَ بِأَمْرِهِمَا وَفِيهِمَا رِجَالٌ مِنَ الصحابة

(3/280)

وأخرج عبد الرزاق عن بن عُمَرَ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ كَانَ يَرَى أَهْلَ الْمِيَاهِ بَيْنَ مَكَّةَ وَالْمَدِينَةِ يُجَمِّعُونَ فَلَا يَعِيبُ عَلَيْهِمْ فَلَمَّا اخْتَلَفَ الصَّحَابَةُ وَجَبَ الرُّجُوعُ إِلَى الْمَرْفُوعِ
كَذَا فِي فَتْحِ الْبَارِي
وَيُؤَيِّدُ عَدَمَ اشْتِرَاطِ الْمِصْرِ حَدِيثُ أُمِّ عَبْدِ اللَّهِ الدَّوْسِيَّةِ الْآتِي وَيَجِيءُ بَسْطُ الْكَلَامِ فِيهِ فِي آخِرِ الْبَابِ
وَذَهَبَ الْبَعْضُ إِلَى اشْتِرَاطِ الْمَسْجِدِ قَالَ لِأَنَّهَا لَمْ تُقَمْ إِلَّا فِيهِ
وَقَالَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَسَائِرُ الْعُلَمَاءِ إِنَّهُ غَيْرُ شَرْطٍ وَهُوَ قَوِيٌّ إِنْ صَحَّتْ صَلَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي بَطْنِ الْوَادِي وَقَدْ رَوَى صَلَاتَهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ في بطن الوادي بن سَعْدٍ وَأَهْلُ السِّيَرِ وَلَوْ سُلِّمَ عَدَمُ صِحَّةِ ذَلِكَ لَمْ يَدُلَّ فِعْلُهَا فِي الْمُسْنَدِ عَلَى اشتراطه
قال المنذري وأخرجه البخاري

[1069] (ترحم) الناضي من التفعيل وفي رواية بن مَاجَهْ كُلَّمَا سَمِعَ أَذَانَ الْجُمُعَةِ يَسْتَغْفِرُ لِأَبِي أُمَامَةَ وَيُصَلِّي عَلَيْهِ (فِي هَزْمٍ) بِفَتْحِ الْهَاءِ وسكون الزاء المطمئن من الأرض
قال بن الْأَثِيرِ هَزْمُ بَنِي بَيَاضَةَ هُوَ مَوْضِعٌ بِالْمَدِينَةِ (النَّبِيتِ) بِفَتْحِ النُّونِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْيَاءِ التَّحْتِيَّةِ وَبَعْدَهَا تَاءٌ فَوْقِيَّةٌ هُوَ أَبُو حَيٍّ بِالْيَمَنِ اسْمُهُ عَمْرُو بْنُ مَالِكٍ كَذَا فِي الْقَامُوسِ (مِنْ حَرَّةٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ هِيَ الْأَرْضُ ذَاتُ الْحِجَارَةِ السُّودِ
الْعَيْنِيُّ هِيَ قَرْيَةٌ عَلَى مِيلٍ مِنَ الْمَدِينَةِ (بَنِي بَيَاضَةَ) هِيَ بَطْنٌ مِنَ الْأَنْصَارِ (فِي نَقِيعٍ) بِالنُّونِ ثُمَّ الْقَافِ ثُمَّ الْيَاءِ التَّحْتِيَّةِ بعدها عين مهملة
قال بن الْأَثِيرِ هُوَ مَوْضِعٌ قَرِيبٌ مِنَ الْمَدِينَةِ كَانَ يَسْتَنْقِعُ فِيهِ الْمَاءُ أَيْ يَجْتَمِعُ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ النَّقِيعُ بَطْنُ الْوَادِي مِنَ الْأَرْضِ يَسْتَنْقِعُ فِيهِ الْمَاءُ مُدَّةً وَإِذَا نَضَبَ الْمَاءُ أَيْ غَارَ فِي الْأَرْضِ أَنْبَتَ الْكَلَأَ وَمِنْهُ حَدِيثُ عُمَرَ أَنَّهُ حَمَى النَّقِيعَ لِخَيْلِ الْمُسْلِمِينَ
وَقَدْ يُصَحِّفُ أَصْحَابُ الْحَدِيثِ فَيَرْوُونَهُ الْبَقِيعَ بِالْبَاءِ مَوْضِعُ الْقُبُورِ بِالْمَدِينَةِ وَهُوَ الْمَعَالِي مِنَ الْأَرْضِ
انْتَهَى
(يُقَالُ لَهُ) أَيِ النَّقِيعِ (نَقِيعُ الْخَضِمَاتِ) بِفَتْحِ الْخَاءِ وَكَسْرِ الضَّادِ الْمُعْجَمَتَيْنِ مَوْضِعٌ بِنَوَاحِي الْمَدِينَةِ كَذَا فِي النِّهَايَةِ
وَالْمَعْنَى أَنَّهُ جَمَّعَ فِي قَرْيَةٍ يُقَالُ لَهَا هَزْمِ النَّبِيتِ وَهِيَ

(3/281)

كَانَتْ فِي حَرَّةِ بَنِي بَيَاضَةَ فِي الْمَكَانِ الَّذِي يَجْتَمِعُ فِيهِ الْمَاءُ وَاسْمُ ذَلِكَ الْمَكَانِ نَقِيعُ الْخَضِمَاتِ وَتِلْكَ الْقَرْيَةُ هِيَ عَلَى مِيلٍ مِنَ الْمَدِينَةِ
كَذَا فِي غَايَةِ الْمَقْصُودِ
قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ الْجُمُعَةَ جَوَازُهَا فِي الْقُرَى كَجَوَازِهِ فِي الْمُدُنِ وَالْأَمْصَارِ لِأَنَّ حَرَّةَ بَنِي بَيَاضَةَ يُقَالُ عَلَى مِيلٍ مِنَ الْمَدِينَةِ
وَقَدِ اسْتَدَلَّ بِهِ الشَّافِعِيُّ عَلَى أَنَّ الْجُمُعَةَ لَا تَجُوزُ بِأَقَلَّ مِنْ أَرْبَعِينَ رَجُلًا أَحْرَارًا مُقِيمِينَ وَذَلِكَ أَنَّ هَذِهِ الْجُمُعَةَ كَانَتْ أَوَّلَ مَا شُرِعَ مِنَ الْجُمُعَاتِ فَكَانَ جَمِيعُ أَوْصَافِهَا مُعْتَبَرَةٌ فِيهَا لِأَنَّ ذَلِكَ بَيَانٌ لِمُجْمَلٍ وَاجِبٍ وَبَيَانُ الْمُجْمَلِ الْوَاجِبِ وَاجِبٌ
وَقَدْ رُوِيَ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ اشْتِرَاطُ عَدَدِ الْأَرْبَعِينَ فِي الْجُمُعَةِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ وَإِسْحَاقُ
إِلَّا أَنَّ عُمَرَ قَدِ اشْتَرَطَ مَعَ عَدَدِ الْأَرْبَعِينَ أَنْ يَكُونَ فِيهَا وَالٍ وَلَيْسَ الْوَالِي مِنْ شَرْطِ الشَّافِعِيِّ
وَقَالَ مَالِكٌ إِذَا كَانَ جَمَاعَةٌ فِي الْقَرْيَةِ الَّتِي بُيُوتُهَا مُتَّصِلَةٌ وَفِيهَا مَسْجِدٌ يُجَمِّعُ فِيهِ وَسُوقٌ وَجَبَتْ عَلَيْهِمُ الْجُمُعَةُ وَلَمْ يَذْكُرْ عَدَدًا مَحْصُورًا وَلَمْ يَشْتَرِطِ الْوَالِيَ وَمَذْهَبُهُ فِي الْوَالِي كَمَذْهَبِ الشَّافِعِيِّ
وَقَالَ أَصْحَابُ الرَّأْي لَا جُمُعَةَ إِلَّا فِي مِصْرٍ جَامِعٍ وَتَنْعَقِدُ عِنْدَهُمُ الْجُمُعَةُ بِأَرْبَعَةٍ
قَالَ الْأَوْزَاعِيُّ إِذَا كَانُوا ثَلَاثَةً صَلُّوا جُمُعَةً إِذَا كَانَ فِيهِمُ الْوَالِي
وَقَالَ أَبُو ثَوْرٍ كَسَائِرِ الصَّلَوَاتِ فِي الْعَدَدِ
انْتَهَى كَلَامُ الْخَطَّابِيِّ
قُلْتُ حَدِيثُ بن عَبَّاسٍ وَكَعْبِ بْنِ مَالِكٍ الْمَذْكُورَانِ فِي الْبَابِ فِيهِمَا دَلَالَةٌ وَاضِحَةٌ عَلَى صِحَّةِ صَلَاةِ الْجُمُعَةِ في القرى فحديث بن عَبَّاسٍ أَخْرَجَهُ أَيْضًا الْبُخَارِيُّ فِي صَحِيحِهِ وَحَدِيثُ كعب أخرجه أيضا بن مَاجَهْ وَزَادَ فِيهِ كَانَ أَوَّلَ مَنْ صَلَّى بنا صلاة الجمعة قبل مقدم النبي من مكة وأخرجه الدارقطني وبن حِبَّانَ وَالْبَيْهَقِيُّ فِي سُنَنِهِ وَقَالَ حَسَنُ الْإِسْنَادِ صَحِيحٌ وَقَالَ فِي خِلَافِيَّاتِهِ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ إِسْنَادُهُ حَسَنٌ
قُلْتُ الْأَمْرُ كَمَا قَالَ الْبَيْهَقِيُّ فَإِنَّ إِسْنَادَهُ حَسَنٌ قَوِيٌّ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ وَفِيهِ مُحَمَّدُ بْنُ إِسْحَاقٍ وَقَدْ عَنْعَنَ عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ في رواية بن إِدْرِيسَ كَمَا عِنْدَ الْمُؤَلِّفِ أَبِي دَاوُدَ لَكِنْ أَخْرَجَ الدَّارَقُطْنِيُّ ثُمَّ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ مِنْ طَرِيقِ وَهْبِ بْنِ جَرِيرٍ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي أُمَامَةَ عَنْ أَبِيهِ ثُمَّ سَاقَ الْحَدِيثَ
وَمُحَمَّدُ بْنُ إِسْحَاقَ ثِقَةٌ عِنْدَ شُعْبَةَ وَعَلِيُّ بْنُ عَبْدِ اللَّهِ وَأَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ وَالْبُخَارِيُّ وَعَامَّةُ أَهْلِ الْعِلْمِ وَلَمْ يَثْبُتْ فِيهِ جرح

(3/282)

فتقبل روايته إذا صرح بالتحديث وها هنا صَرَّحَ بِهِ فَارْتَفَعَتْ عَنْهُ مَظِنَّةُ التَّدْلِيسِ
وَفِي هَذَا كُلِّهِ رَدٌّ عَلَى الْعَلَّامَةِ الْعَيْنِيِّ حَيْثُ ضَعَّفَ الْحَدِيثَ فِي شَرْحِ الْبُخَارِيِّ لِأَجْلِ مُحَمَّدِ بْنِ إِسْحَاقَ وَهَذَا تَعَنُّتٌ وَعَصَبِيَّةٌ مِنْهُ
وَفِي الْبَابِ عِنْدَ الدَّارَقُطْنِيِّ مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ أُمِّ عَبْدِ اللَّهِ الدَّوْسِيَّةِ قَالَتْ قَالَ رَسُولُ الله الْجُمُعَةُ وَاجِبَةٌ عَلَى كُلِّ قَرْيَةٍ وَإِنْ لَمْ يَكُنْ فِيهَا إِلَّا أَرْبَعَةٌ وَهَذَا الْحَدِيثُ أَخْرَجَهُ الدَّارَقُطْنِيُّ بِثَلَاثَةِ طُرُقٍ وَكُلُّهَا ضَعِيفَةٌ وَأَخْرَجَهُ أَيْضًا الطبراني والبيهقي وبن عَدِيٍّ وَضَعَّفُوهُ وَالتَّفْصِيلُ فِي التَّعْلِيقِ الْمُغْنِي عَلَى سُنَنِ الدَّارَقُطْنِيِّ
قَالَ الْعَيْنِيُّ لَيْسَ فِي حَدِيثِ كعب أن النبي أَمَرَهُمْ بِذَلِكَ أَوْ أَقَرَّهُمْ عَلَيْهِ
انْتَهَى
وَتَقَدَّمَ آنِفًا الْجَوَابُ عَنْ هَذَا الْكَلَامِ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَكَانُوا لَا يَسْتَبِدُّونَ بِأُمُورِ الشَّرْعِ لِجَمِيلِ نِيَّاتِهِمْ فِي الْإِسْلَامِ فَالْأَشْبَهُ أَنَّهُمْ لَمْ يُقِيمُوا فِي هَذِهِ الْقَرْيَةِ إِلَّا بِأَمْرِ النَّبِيِّ
إنتهى
وقال الإمام بن حَزْمٍ رَحِمَهُ اللَّهُ وَمِنْ أَعْظَمِ الْبُرْهَانِ عَلَى صحتها في القرى أن النبي أَتَى الْمَدِينَةَ وَإِنَّمَا هِيَ قُرًى صِغَارٌ مُتَفَرِّقَةٌ فَبَنَى مَسْجِدَهُ فِي بَنِي مَالِكِ بْنِ النَّجَّارِ وَجَمَّعَ فِيهِ فِي قَرْيَةٍ لَيْسَتْ بِالْكَبِيرَةِ وَلَا مِصْرَ هُنَاكَ انْتَهَى
وَهَذَا الْكَلَامُ حَسَنٌ جِدًّا
وَأَخْرَجَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ صَاحِبُ الصَّحِيحِ عَنْ عَلِيِّ بْنِ خَشْرَمٍ عَنْ عِيسَى بْنِ يُونُسَ عَنْ شُعْبَةَ عَنْ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ عَنْ أَبِي رَافِعٍ أَنَّ أَبَا هُرَيْرَةَ كَتَبَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَسْأَلُهُ عَنِ الْجُمُعَةِ وَهُوَ بِالْبَحْرَيْنِ فَكَتَبَ إِلَيْهِمْ أن جمعوا حيث ما كُنْتُمْ قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ إِسْنَادُ هَذَا الْأَثَرِ حَسَنٌ
قَالَ الشَّافِعِيُّ مَعْنَاهُ فِي أَيِّ قَرْيَةٍ كُنْتُمْ لِأَنَّ مُقَامَهُمْ بِالْبَحْرَيْنِ إِنَّمَا كَانَ في القرى
وأيضا أخرجه بن أَبِي شَيْبَةَ مِنْ طَرِيقِ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ عَنْ عُمَرَ أَنَّهُ كَتَبَ إِلَى أَهْلِ الْبَحْرَيْنِ أَنْ جَمِّعُوا حَيْثُمَا كُنْتُمْ قَالَ الْعَيْنِيُّ سَنَدُهُ صَحِيحٌ
وَأَيْضًا أَخْرَجَهُ سَعِيدُ بْنُ منصور في سننه وصححه بن خُزَيْمَةَ وَهَذَا يَشْمَلُ الْمُدُنَ وَالْقُرَى
وَأَخْرَجَ الطَّبَرَانِيُّ فِي الْكَبِيرِ وَالْأَوْسَطِ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ قَالَ أَوَّلُ مَنْ قَدِمَ مِنَ الْمُهَاجِرِينَ الْمَدِينَةَ مُصْعَبُ بْنُ عُمَيْرٍ وَهُوَ أَوَّلُ مَنْ جَمَّعَ بِهَا يَوْمَ الْجُمُعَةِ جَمَّعَهُمْ قَبْلَ أَنْ يَقْدُمَ رسول الله وَهُمُ اثْنَا عَشَرَ رَجُلًا وَفِي إِسْنَادِهِ صَالِحُ بْنُ أَبِي الْأَخْضَرِ وَهُوَ ضَعِيفٌ
قَالَ الْحَافِظُ وَيُجْمَعُ بَيْنَ رِوَايَةِ الطَّبَرَانِيِّ هَذِهِ وَرِوَايَةِ أَسْعَدَ بْنِ زُرَارَةَ الَّتِي عِنْدَ الْمُؤَلِّفِ بِأَنَّ أَسْعَدَ كَانَ آمِرًا وَكَانَ مُصْعَبٌ إِمَامًا
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَرُوِّينَا عَنْ مُعَاذِ بْنِ مُوسَى بْنِ عُقْبَةَ وَمُحَمَّدِ بْنِ إِسْحَاقَ أَنَّ النَّبِيَّ حِينَ رَكِبَ مِنْ بَنِي عَمْرِو بْنِ عَوْفٍ فِي هِجْرَتِهِ إِلَى الْمَدِينَةِ مَرَّ عَلَى بَنِي سَالِمٍ وَهِيَ قَرْيَةٌ بَيْنَ قُبَاءَ وَالْمَدِينَةِ فَأَدْرَكَتْهُ الْجُمُعَةُ فَصَلَّى فِيهِمُ الْجُمُعَةَ وَكَانَتْ أَوَّلَ جُمُعَةٍ صلاها رسول الله حين قدم

(3/283)

انْتَهَى
ثُمَّ أَخْرَجَ الْبَيْهَقِيُّ مِنْ طَرِيقِ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَبِيهِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ قَالَ كُلُّ قَرْيَةٍ فِيهَا أَرْبَعُونَ رَجُلًا فَعَلَيْهِمُ الْجُمُعَةُ وَمِنْ طَرِيقِ سُلَيْمَانَ بْنِ مُوسَى أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ إِلَى أَهْلِ الْمِيَاهِ فِيمَا بَيْنَ الشَّامِ وَمَكَّةَ جَمِّعُوا إِذَا بَلَغْتُمْ أَرْبَعِينَ رَجُلًا قَالَ الْبَيْهَقِيُّ وَرُوِّينَا عَنْ أَبِي الْمُلَيْحِ الرَّقِّيِّ أَنَّهُ قَالَ أَتَانَا كِتَابُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِذَا بَلَغَ أَهْلُ الْقَرْيَةِ أَرْبَعِينَ رَجُلًا فَلْيُجَمِّعُوا وَعَنْ جَعْفَرِ بْنِ بُرْقَانَ قَالَ كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ عَدِيٍّ الْكِنْدِيِّ انْظُرْ كُلَّ قَرْيَةٍ أَهْلَ قَرَارٍ لَيْسُوا هُمْ بِأَهْلِ عَمُودٍ يَنْتَقِلُونَ فَأَمِّرْ عَلَيْهِمْ أَمِيرًا ثُمَّ مُرْهُ فَلْيُجَمِّعْ بِهِمْ
وَحَكَى اللَّيْثُ بْنُ سَعْدٍ أَنَّ أَهْلَ الْإِسْكَنْدَرِيَّةِ وَمَدَائِنَ مِصْرَ وَمَدَائِنَ سَوَاحِلِهَا كَانُوا يُجَمِّعُونَ الْجُمُعَةَ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ عَفَّانَ بِأَمْرِهِمَا وَفِيهَا رِجَالٌ مِنَ الصَّحَابَةِ
وَكَانَ الْوَلِيدُ بْنُ مُسْلِمٍ يَرْوِي عَنْ شَيْبَانَ عَنْ مَوْلًى لِآلِ سَعِيدِ بْنِ العاص أنه سأل بن عُمَرَ عَنِ الْقُرَى الَّتِي بَيْنَ مَكَّةَ وَالْمَدِينَةِ مَا تَرَى فِي الْجُمُعَةِ قَالَ نَعَمْ إِذَا كَانَ عَلَيْهِمْ أَمِيرٌ فَلْيُجَمِّعْ انْتَهَى كَلَامُ الْبَيْهَقِيِّ
وَفِي الْمُصَنَّفِ عَنْ مَالِكٍ كَانَ أَصْحَابُ النَّبِيِّ فِي هَذِهِ الْمِيَاهِ بَيْنَ مَكَّةَ وَالْمَدِينَةِ يُجَمِّعُونَ انْتَهَى
هَذِهِ الْآثَارُ لِلسَّلَفِ فِي صِحَّةِ الْجُمُعَةِ فِي الْقُرَى وَيَكْفِي لَكَ عُمُومُ آيَةِ الْقُرْآنِ الكريم إذا نودي للصلاة الْآيَةُ وَلَا يَنْسَخُهَا أَوْ لَا يُخَصِّصُهَا إِلَّا آيَةٌ أُخْرَى أَوْ سُنَّةٌ ثَابِتَةٌ صَحِيحَةٌ عَنْ رسول الله وَلَمْ تَنْسَخْهَا آيَةٌ وَلَمْ يَثْبُتْ خِلَافُ ذَلِكَ عن رسول الله
وَاعْلَمْ أَنَّ جَمَاعَةً مِنَ الْأَئِمَّةِ اسْتَدَلُّوا بِحَدِيثِ كَعْبِ بْنِ مَالِكٍ وَمَا ذُكِرَ مِنَ الْآثَارِ عَلَى اشْتِرَاطِ أَرْبَعِينَ رَجُلًا فِي صَلَاةِ الْجُمُعَةِ وَقَالُوا إِنَّ الْأُمَّةَ أَجْمَعَتْ عَلَى اشْتِرَاطِ الْعَدَدِ وَالْأَصْلُ الظُّهْرُ فَلَا تَصْلُحُ الْجُمُعَةُ إِلَّا بِعَدَدٍ ثَابِتٍ بِدَلِيلٍ وَقَدْ ثَبَتَ جَوَازُهَا بِأَرْبَعِينَ فَلَا يَجُوزُ بِأَقَلَّ مِنْهُ إِلَّا بِدَلِيلٍ صَحِيحٍ وَقَدْ ثبت أن النبي قَالَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي قَالُوا وَلَمْ تَثْبُتْ صَلَاتُهُ لَهَا بِأَقَلَّ مِنْ أَرْبَعِينَ
وَأُجِيبُ عَنْ ذَلِكَ بِأَنَّهُ لَا دَلَالَةَ فِي الْحَدِيثِ عَلَى اشْتِرَاطِ الْأَرْبَعِينَ لِأَنَّ هَذِهِ وَاقِعَةُ عَيْنٍ وذلك أن الجمعة فرضت على النبي وَهُوَ بِمَكَّةَ قَبْلَ الْهِجْرَةِ كَمَا أَخْرَجَهُ الطَّبَرَانِيُّ عن بن عَبَّاسٍ فَلَمْ يَتَمَكَّنْ مِنْ إِقَامَتِهَا هُنَالِكَ مِنْ أَجْلِ الْكُفَّارِ فَلَمَّا هَاجَرَ مَنْ هَاجَرَ مِنْ أَصْحَابِهِ إِلَى الْمَدِينَةِ كَتَبَ إِلَيْهِمْ يَأْمُرُهُمْ أَنْ يُجَمِّعُوا فَجَمَّعُوا وَاتَّفَقَ أَنَّ عِدَّتَهُمْ إِذًا كَانَتْ أَرْبَعِينَ وَلَيْسَ فِيهِ مَا يَدُلُّ عَلَى أَنَّ مَنْ دُونَ الْأَرْبَعِينَ لَا تَنْعَقِدُ بِهِمُ الْجُمُعَةُ
وَقَدْ تَقَرَّرَ أَنَّ وَقَائِعَ الْأَعْيَانِ لَا يُحْتَجُّ بِهَا عَلَى الْعُمُومِ
وَرَوَى عَبْدُ بْنُ حُمَيْدٍ وَعَبْدُ الرَّزَّاقِ عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ جَمَّعَ أَهْلُ الْمَدِينَةِ قَبْلَ أَنْ يَقْدُمَ النَّبِيُّ وَقَبْلَ أَنْ تَنْزِلَ الْجُمُعَةُ
قَالَتِ الْأَنْصَارُ لِلْيَهُودِ يَوْمٌ يُجَمِّعُونَ فِيهِ كُلَّ أُسْبُوعٍ وَلِلنَّصَارَى مِثْلُ ذَلِكَ فَهَلُمَّ فَلْنَجْعَلْ يَوْمًا نُجَمِّعُ فِيهِ فَنَذْكُرُ اللَّهَ تَعَالَى وَنَشْكُرُهُ فَجَعَلُوهُ يَوْمَ

(3/284)

الْعَرُوبَةِ وَاجْتَمَعُوا إِلَى أَسْعَدَ بْنِ زُرَارَةَ فَصَلَّى بِهِمْ يَوْمَئِذٍ رَكْعَتَيْنِ وَذَكَّرَهُمْ فَسَمَّوُا الْجُمُعَةَ حِينَ اجْتَمَعُوا إِلَيْهِ فَأَنْزَلَ اللَّهُ تَعَالَى فِي ذَلِكَ بَعْدُ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ للصلاة الْآيَةُ قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَرِجَالُهُ ثِقَاتٌ إِلَّا أَنَّهُ مُرْسَلٌ
وَقَوْلُهُمْ لَمْ يَثْبُتْ أَنَّهُ صَلَّى الْجُمُعَةَ بِأَقَلَّ مِنْ أَرْبَعِينَ يَرُدُّهُ حَدِيثُ جَابِرٍ عِنْدَ الشَّيْخَيْنِ وَأَحْمَدَ وَالتِّرْمِذِيِّ أَنَّ النَّبِيَّ كَانَ يَخْطُبُ قَائِمًا يَوْمَ الْجُمُعَةِ فَجَاءَتْ عِيرٌ مِنَ الشَّامِ فَانْفَتَلَ النَّاسُ إِلَيْهَا حَتَّى لَمْ يَبْقَ إِلَّا اثْنَا عَشَرَ رَجُلًا فَأُنْزِلَتْ هَذِهِ الْآيَةُ وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إليها وتركوك قائما وَاللَّفْظُ لِأَحْمَدَ وَمَا أَخْرَجَهُ الطَّبَرَانِيُّ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَالدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ عَنْ أُمِّ عَبْدِ اللَّهِ الدَّوْسِيَّةِ وَتَقَدَّمَ كُلُّ ذَلِكَ
وَأَمَّا احْتِجَاجُهُمْ بِحَدِيثِ جَابِرٍ عِنْدَ الدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ بِلَفْظِ فِي كُلِّ أَرْبَعِينَ رَجُلًا وَهَذَا هُوَ الصَّحِيحُ الْمُخْتَارُ وَقَالَ الْحَافِظُ عَبْدُ الْحَقِّ فِي أَحْكَامِهِ لَا يَصِحُّ فِي عَدَدِ الْجُمُعَةِ شَيْءٌ
وَقَالَ الْحَافِظُ بن حَجَرٍ فِي التَّلْخِيصِ وَقَدْ وَرَدَتْ عِدَّةُ أَحَادِيثَ تَدُلُّ عَلَى الِاكْتِفَاءِ بِأَقَلَّ مِنْ أَرْبَعِينَ وَكَذَلِكَ قَالَ السُّيُوطِيُّ لَمْ يَثْبُتْ فِي شَيْءٍ مِنَ الْأَحَادِيثِ تَعْيِينُ عَدَدٍ مَخْصُوصٍ انْتَهَى
وَالْخِلَافُ فِي هَذِهِ الْمَسْأَلَةِ مُنْتَشِرٌ جِدًّا وَقَدْ ذَكَرَ الْحَافِظُ فِي الْفَتْحِ خَمْسَةَ عَشَرَ مَذْهَبًا لَا نُطِيلُ الْكَلَامَ بِذِكْرِهِ
وَاسْتَدَلَّ الْحَنَفِيَّةُ عَلَى أَنَّ الْجُمُعَةَ لَا تَجُوزُ فِي الْقُرَى بِمَا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا مَعْمَرٌ عَنِ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ عَنْ عَلِيٍّ قَالَ لَا تَشْرِيقَ وَلَا جُمُعَةَ إِلَّا فِي مِصْرٍ جَامِعٍ وبن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ حَدَّثَنَا عَبَّادُ بْنُ الْعَوَامِّ عَنْ حَجَّاجٍ عَنْ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ عَنْ عَلِيٍّ قَالَ لَا جُمُعَةَ وَلَا تَشْرِيقَ وَلَا صَلَاةَ فِطْرٍ وَلَا أَضْحَى إِلَّا فِي مِصْرٍ جَامِعٍ أَوْ مَدِينَةٍ عَظِيمٍ وَفِيهِمَا الْحَارِثُ الْأَعْوَرُ وَهُوَ ضَعِيفٌ جِدًّا لَا يَحِلُّ الاحتجاج به
وروى بن أَبِي شَيْبَةَ أَيْضًا حَدَّثَنَا جَرِيرٌ عَنْ مَنْصُورٍ عَنْ طَلْحَةَ عَنْ سَعْدِ بْنِ عُبَيْدَةَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ قَالَ عَلِيٌّ لَا جُمُعَةَ وَلَا تَشْرِيقَ إِلَّا فِي مِصْرٍ جَامِعٍ وَأَخْرَجَهُ أَيْضًا عَبْدُ الرَّزَّاقِ أَنْبَأَنَا الثَّوْرِيُّ عَنْ زُبَيْدٍ الْإِيَامِيِّ عَنْ سَعْدِ بْنِ عُبَيْدَةَ عن أبي الرَّحْمَنِ السُّلَمِيِّ عَنْ عَلِيٍّ مِثْلَهُ قَالَ الْعَيْنِيُّ إِسْنَادُ طَرِيقِ جَرِيرٍ صَحِيحٌ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ أَخْبَرَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ عَبْدَانَ حَدَّثَنَا أَبُو بَكْرِ بْنُ مَحْمُوَيْهِ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْقَلَانِسِيُّ حَدَّثَنَا شُعْبَةُ عَنْ زُبَيْدٍ الْإِيَامِيِّ عَنْ سَعْدِ بْنِ عُبَيْدَةَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ عَنْ عَلِيٍّ قَالَ لَا تَشْرِيقَ وَلَا جُمُعَةَ إِلَّا فِي مِصْرٍ جَامِعٍ وَكَذَلِكَ رَوَاهُ الثَّوْرِيُّ عَنْ زُبَيْدٍ مَوْقُوفًا انْتَهَى

(3/285)

قال البيهقي والزيلعي وبن حَجَرٍ لَمْ يَثْبُتْ حَدِيثُ عَلِيٍّ مَرْفُوعًا وَأَمَّا موقوفا فيصح
وقال بن الْهُمَامِ فِي شَرْحِ الْهِدَايَةِ وَكَفَى بِعَلِيٍّ قُدْوَةً وَإِمَامًا انْتَهَى
وَهَذَا لَيْسَ بِشَيْءٍ لِأَنَّ لِلِاجْتِهَادِ فِيهِ مَسْرَحًا فَلَا تَقُومُ بِهِ الْحُجَّةُ
وَقَدْ عَارَضَهُ عَمَلُ عُمَرَ وَعُثْمَانَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَأَبِي هُرَيْرَةَ وَرِجَالٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُم
وَهَذِهِ الْآثَارُ مُطَابِقَةٌ لِإِطْلَاقِ الْآيَةِ الْكَرِيمَةِ وَالْأَحَادِيثِ النَّبَوِيَّةِ فَهِيَ أَحْرَى بِالْقَبُولِ وَلِذَا قال الحافظ بن حَجَرٍ فَلَمَّا اخْتَلَفَ الصَّحَابَةُ وَجَبَ الرُّجُوعُ إِلَى الْمَرْفُوعِ
قُلْتُ هَذَا هُوَ الْمُتَعَيِّنُ وَلَا يَحِلُّ سِوَاهُ
وَأَيْضًا لَا يُدْرَى مَا حَدُّ الْمِصْرِ الْجَامِعِ أَهِيَ الْقُرَى الْعِظَامُ أَمْ غَيْرُ ذَلِكَ فَإِنْ قَالَ قَائِلٌ بَلْ هِيَ الْقُرَى الْعِظَامُ قِيلَ لَهُ فَقَدْ جَمَّعَ النَّاسُ فِي الْقُرَى الَّتِي بَيْنَ مَكَّةَ وَالْمَدِينَةِ عَلَى عَهْدِ السَّلَفِ وَبِالرَّبَذَةِ عَلَى عَهْدِ عُثْمَانَ كَمَا ذَكَرَهُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَإِنَّمَا رَأَيْنَا الْجُمُعَةَ وُضِعَتْ عَنِ الْمُسَافِرِ وَالنِّسَاءِ وَأَمَّا أَهْلُ الْقُرَى فَلَمْ تُوضَعْ عَنْهُمْ
قَالَ فِي التَّعْلِيقِ الْمُغْنِي وَحَاصِلُ الْكَلَامِ أَنَّ أَدَاءَ الْجُمُعَةِ كَمَا هُوَ فَرْضُ عَيْنٍ فِي الْأَمْصَارِ فَهَكَذَا فِي الْقُرَى مِنْ غَيْرِ فَرْقٍ بَيْنَهُمَا وَلَا يَنْبَغِي لِمَنْ يُرِيدُ اتِّبَاعَ السُّنَّةِ أَنْ يَتْرُكَ الْعَمَلَ عَلَى ظَاهِرِ آيَةِ الْقُرْآنِ وَالْأَحَادِيثِ الصِّحَاحِ الثَّابِتَةِ بِأَثَرٍ مَوْقُوفٍ لَيْسَ عَلَيْنَا حُجَّةٌ عَلَى صُورَةِ الْمُخَالَفَةِ لِلنُّصُوصِ الظَّاهِرَةِ
وَأَمَّا أَدَاءُ الظُّهْرِ بَعْدَ أَدَاءِ الْجُمُعَةِ عَلَى سَبِيلِ الِاحْتِيَاطِ فَبِدْعَةٌ مُحْدَثَةٌ فَاعِلُهَا آثَمٌ بِلَا مِرْيَةَ فَإِنَّ هَذَا إِحْدَاثٌ فِي الدِّينِ وَاللَّهُ أعلم

(باب إذا وافق يوم الجمعة)
[1070] فَاعِلُ وَافَقَ (يَوْمَ عِيدٍ) مَفْعُولُهُ
(قَالَ صَلَّى الْعِيدَ) فِي يَوْمِ الْجُمُعَةِ (ثُمَّ رَخَّصَ فِي الْجُمُعَةِ) أَيْ فِي صَلَاتِهَا (فَقَالَ مَنْ شَاءَ أَنْ يُصَلِّيَ) أَيِ الْجُمُعَةَ (فَلْيُصَلِّ) هَذَا بَيَانٌ لِقَوْلِهِ رَخَّصَ وَإِعْلَامٌ بِأَنَّهُ كَانَ التَّرْخِيصُ بِهَذَا اللَّفْظِ وَسَيَأْتِي حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ قَدِ اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيدَانِ فَمَنْ شَاءَ أَجْزَأَهُ من الجمعة وإنا مجمعون وأخرجه بن مَاجَهْ وَالْحَاكِمُ مِنْ حَدِيثِ أَبِي صَالِحٍ

(3/286)

وَفِي إِسْنَادِهِ بَقِيَّةُ وَصَحَّحَ الدَّارَقُطْنِيُّ وَغَيْرُهُ إِرْسَالَهُ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ صَلَاةَ الْجُمُعَةِ بَعْدَ صلاة العيد الدارقطني وغيره إرساله والحديث دليل على صَلَاةَ الْعِيدِ تَصِيرُ رُخْصَةً وَلَا يَجُوزُ فِعْلُهَا وَلَا تَرْكُهَا وَهُوَ خَاصٌّ بِمَنْ صَلَّى الْعِيدَ دُونَ مَنْ لَمْ يُصَلِّهَا
وَإِلَى هَذَا ذَهَبَ جَمَاعَةٌ إِلَّا فِي حَقِّ الْإِمَامِ وَثَلَاثَةٍ مَعَهُ
وَذَهَبَ الشَّافِعِيُّ وَجَمَاعَةٌ إِلَى أَنَّهَا لَا تَصِيرُ رُخْصَةً مُسْتَدِلِّينَ بِأَنَّ دَلِيلَ وُجُوبِهَا عَامٌّ لِجَمِيعِ الْأَيَّامِ وَمَا ذُكِرَ مِنَ الْأَحَادِيثِ وَالْآثَارِ لَا يَقْوَى عَلَى تَخْصِيصِهَا لِمَا فِي أَسَانِيدِهَا مِنَ الْمَقَالِ
قَالَ فِي السُّبُلِ قُلْتُ حَدِيثُ زَيْدِ بن أرقم قد صححه بن خُزَيْمَةَ وَلَمْ يَطْعَنْ غَيْرُهُ فِيهِ فَهُوَ يَصْلُحُ لِلتَّخْصِيصِ فَإِنَّهُ يُخَصُّ الْعَامُّ بِالْآحَادِ انْتَهَى
وَفِي النَّيْلِ حَدِيثُ زَيْدِ بْنِ أَرْقَمَ أَخْرَجَهُ أَيْضًا الْحَاكِمُ وَصَحَّحَهُ عَلِيُّ بْنُ الْمَدِينِيُّ وَفِي إِسْنَادِهِ إِيَاسُ بْنُ أَبِي رَمْلَةَ وَهُوَ مَجْهُولٌ انْتَهَى
وَذَهَبَ عَطَاءٌ إِلَى أَنَّهُ يَسْقُطُ فَرْضُهَا عَنِ الْجَمِيعِ لِظَاهِرِ قَوْلِهِ مَنْ شَاءَ أَنْ يُصَلِّيَ فليصل ولفعل بن الزُّبَيْرِ فَإِنَّهُ صَلَّى بِهِمْ فِي يَوْمِ عِيدٍ صَلَاةَ الْعِيدِ يَوْمَ الْجُمُعَةِ قَالَ ثُمَّ جِئْنَا إلى الجمعة فلم يخرج إلينا فصلينا وحدانا
قال وكان بن عَبَّاسٍ فِي الطَّائِفِ فَلَمَّا قَدِمَ ذَكَرْنَا لَهُ ذَلِكَ فَقَالَ أَصَابَ السُّنَّةَ وَفِي رِوَايَةٍ عَنِ بن الزُّبَيْرِ أَنَّهُ قَالَ عِيدَانِ اجْتَمَعَا فِي يَوْمٍ وَاحِدٍ فَجَمَعْتُهُمَا فَصَلَّاهُمَا رَكْعَتَيْنِ بُكْرَةً لَمْ يَزِدْ عَلَيْهِمَا حَتَّى صَلَّى الْعَصْرَ
وَعَلَى الْقَوْلِ بِأَنَّ الْجُمُعَةَ الْأَصْلُ فِي يَوْمِهَا وَالظُّهْرُ بَدَلٌ فَهُوَ يَقْتَضِي صِحَّةَ هَذَا الْقَوْلِ لِأَنَّهُ إِذَا سَقَطَ وُجُوبُ الْأَصْلِ مَعَ إِمْكَانِ أَدَائِهِ سَقَطَ الْبَدَلُ وَظَاهِرُ الْحَدِيثِ أَيْضًا حَيْثُ رَخَّصَ لَهُمْ فِي الْجُمُعَةِ وَلَمْ يَأْمُرْهُمْ بِصَلَاةِ الظُّهْرِ مَعَ تَقْدِيرِ إِسْقَاطِ الْجُمُعَةِ لِلظُّهْرِ يَدُلُّ عَلَى ذَلِكَ كَمَا قَالَهُ الشَّارِحُ الْمَغْرِبِيُّ فِي شَرْحِ بُلُوغِ الْمَرَامِ وأيد مذهب بن الزُّبَيْرِ
قَالَ فِي السُّبُلِ قُلْتُ وَلَا يَخْفَى أن عطاء أخبر أنه لم يخرج بن الزُّبَيْرِ لِصَلَاةِ الْجُمُعَةِ وَلَيْسَ ذَلِكَ بِنَصٍّ قَاطِعٍ أَنَّهُ لَمْ يُصَلِّ الظُّهْرَ فِي مَنْزِلِهِ فَالْجَزْمُ بأن مذهب بن الزُّبَيْرِ سُقُوطُ صَلَاةِ الظُّهْرِ فِي يَوْمِ الْجُمُعَةِ يَكُونُ عِيدًا عَلَى مَنْ صَلَّى صَلَاةَ الْعِيدِ لِهَذِهِ الرِّوَايَةِ غَيْرُ صَحِيحٍ لِاحْتِمَالِ أَنَّهُ صَلَّى الظُّهْرَ فِي مَنْزِلِهِ بَلْ فِي قَوْلِ عَطَاءٍ إِنَّهُمْ صَلَّوْا وِحْدَانًا أَيِ الظُّهْرَ مَا يُشْعِرُ بِأَنَّهُ لَا قَائِلَ بِسُقُوطِهِ وَلَا يُقَالُ إِنَّ مُرَادَهُ صَلَاةُ الْجُمُعَةِ وِحْدَانًا فَإِنَّهَا لَا تَصِحُّ إِلَّا جَمَاعَةً إِجْمَاعًا
ثُمَّ الْقَوْلُ بِأَنَّ الْأَصْلَ فِي يَوْمِ الْجُمُعَةِ صَلَاةُ الْجُمُعَةِ وَالظُّهْرُ بَدَلٌ عَنْهَا قَوْلٌ مَرْجُوحٌ بَلِ الظُّهْرُ هُوَ الْفَرْضُ الأصلي المفروض ليلة الاسراء والجمعة متأخرة فَرْضُهَا
ثُمَّ إِذَا فَاتَتْ وَجَبَ الظُّهْرُ إِجْمَاعًا فَهِيَ الْبَدَلُ عَنْهُ
وَقَدْ حَقَّقْنَاهُ فِي رِسَالَةٍ مُسْتَقِلَّةٍ انْتَهَى كَلَامُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْأَمِيرِ
قال المنذري وأخرجه النسائي وبن ماجه

(3/287)

[1071] (فَقَالَ أَصَابَ السُّنَّةَ) الْحَدِيثُ رِجَالُهُ رِجَالُ الصَّحِيحِ وَحُكِيَ عَنِ الشَّافِعِيِّ فِي أَحَدِ قَوْلَيْهِ وَأَكْثَرِ الْفُقَهَاءِ أَنَّهُ لَا تَرْخِيصَ لِأَنَّ دَلِيلَ وُجُوبِهَا لَمْ يُفْصَّلْ وَأَحَادِيثُ الْبَابِ تَرُدُّ عَلَيْهِمْ وَحُكِيَ عَنِ الشَّافِعِيِّ أَيْضًا أَنَّ التَّرْخِيصَ يَخْتَصُّ بِمَنْ كَانَ خَارِجَ الْمِصْرِ وَاسْتَدَلَّ لَهُ بِقَوْلِ عُثْمَانَ مَنْ أَرَادَ مِنْ أَهْلِ الْعَوَالِي أَنْ يُصَلِّيَ مَعَنَا الْجُمُعَةَ فَلْيُصَلِّ وَمَنْ أَحَبَّ أَنْ يَنْصَرِفَ فَلْيَفْعَلْ وَرَدُّهُ بِأَنَّ قَوْلَ عُثْمَانَ لَا يُخَصِّصُ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَهُ الشَّوْكَانِيُّ
قَالَ فِي رَحْمَةِ الْأُمَّةِ إِذَا اتَّفَقَ يَوْمُ عِيدٍ يَوْمَ جُمُعَةٍ فَالْأَصَحُّ عِنْدَ الشَّافِعِيِّ أَنَّ الْجُمُعَةَ لَا تَسْقُطُ عَنْ أَهْلِ الْبَلَدِ بِصَلَاةِ الْعِيدِ وَأَمَّا مَنْ حَضَرَ مِنْ أَهْلِ الْقُرَى فَالرَّاجِحُ عِنْدَهُ سُقُوطُهَا عَنْهُمْ فَإِذَا صَلَّوُا الْعِيدَ جَازَ لَهُمْ أَنْ يَنْصَرِفُوا وَيَتْرُكُوا الْجُمُعَةَ
وَقَالَ أَبُو حَنِيفَةَ بِوُجُوبِ الْجُمُعَةِ عَلَى أَهْلِ الْبَلَدِ
وَقَالَ أَحْمَدُ لَا تَجِبُ الْجُمُعَةُ لَا عَلَى أَهْلِ الْقُرَى وَلَا عَلَى أَهْلِ الْبَلَدِ بَلْ يَسْقُطُ فَرْضُ الْجُمُعَةِ بِصَلَاةِ الْعِيدِ وَيُصَلُّونَ الظُّهْرَ
وَقَالَ عَطَاءٌ تَسْقُطُ الْجُمُعَةُ وَالظُّهْرُ مَعًا فِي ذَلِكَ الْيَوْمِ فَلَا صَلَاةَ بَعْدَ الْعِيدِ إِلَّا الْعَصْرَ
انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حديث وهب بن كيسان عن بن عَبَّاسٍ نَحْوَهُ مُخْتَصَرًا

[1072] (لَمْ يَزِدْ عَلَيْهِمَا حَتَّى صَلَّى الْعَصْرَ) قَالَ الشَّوْكَانِيُّ ظَاهِرُهُ أَنَّهُ لَمْ يُصَلِّ الظُّهْرَ وَفِيهِ أَنَّ الْجُمُعَةَ إِذَا سَقَطَتْ بِوَجْهٍ مِنَ الْوُجُوهِ الْمُسَوِّغَةِ لَمْ يَجِبْ عَلَى مَنْ سَقَطَتْ عَنْهُ أَنْ يُصَلِّيَ الظُّهْرَ وَإِلَيْهِ ذَهَبَ عَطَاءٌ وَالظَّاهِرُ أَنَّهُ يَقُولُ بِذَلِكَ الْقَائِلُونَ بِأَنَّ الْجُمُعَةَ الْأَصْلُ
وَأَنْتَ خَبِيرٌ بِأَنَّ الَّذِي افْتَرَضَهُ اللَّهُ تَعَالَى عَلَى عِبَادِهِ فِي يَوْمِ الْجُمُعَةِ هُوَ صَلَاةُ الْجُمُعَةِ فَإِيجَابُ صَلَاةِ الظُّهْرِ عَلَى مَنْ تَرَكَهَا لِعُذْرٍ أَوْ لِغَيْرِ عُذْرٍ مُحْتَاجٌ إِلَى دَلِيلٍ وَلَا دَلِيلَ يَصْلُحُ لِلتَّمَسُّكِ بِهِ عَلَى ذَلِكَ فِيمَا أَعْلَمُ انْتَهَى كَلَامُهُ
قُلْتُ هَذَا قَوْلٌ بَاطِلٌ وَالصَّحِيحُ مَا قَالَهُ الأمير اليماني في سبل السلام
قال بن تَيْمِيَةَ فِي الْمُنْتَقَى بَعْدَ أَنْ سَاقَ الرِّوَايَةَ المتقدمة عن بن الزُّبَيْرِ قُلْتُ إِنَّمَا وَجْهُ هَذَا أَنَّهُ رَأَى تَقْدِمَةَ الْجُمُعَةِ قَبْلَ الزَّوَالِ فَقَدَّمَهَا وَاجْتَزَأَ بِهَا عَنِ الْعِيدِ انْتَهَى

(3/288)

[1073] (وَإِنَّا مُجَمِّعُونَ) قَالَ الْخَطَّابِيُّ فِي إِسْنَادِ حَدِيثِ أَبِي هُرَيْرَةَ مَقَالٌ وَيُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ لَوْ صَحَّ أَنْ يَكُونَ الْمُرَادُ بِقَوْلِهِ فَمَنْ شَاءَ أَجْزَأَهُ مِنَ الْجُمُعَةِ أَيْ عَنْ حُضُورِ الْجُمُعَةِ وَلَا يَسْقُطُ عَنْهُ الظُّهْرُ وَأَمَّا صَنِيعُ بن الزُّبَيْرِ فَإِنَّهُ لَا يَجُوزُ عِنْدِي أَنْ يُحْمَلَ إِلَّا عَلَى مَذْهَبِ مَنْ يَرَى تَقْدِيمَ الصَّلَاةِ قبل الزوال وقد روي ذلك عن بن مسعود وروي عن بن عباس أنه بلغه فعل بن الزُّبَيْرِ فَقَالَ أَصَابَ السُّنَّةَ
وَقَالَ عَطَاءٌ كُلُّ عِيدٍ حِينَ يَمْتَدُّ الضُّحَى الْجُمُعَةُ وَالْأَضْحَى وَالْفِطْرُ
وَحَكَى إِسْحَاقُ بْنُ مَنْصُورٍ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ قِيلَ لَهُ الْجُمُعَةُ قَبْلَ الزَّوَالِ أَوْ بَعْدَ الزَّوَالِ قَالَ إِنْ صَلَّيْتَ قَبْلَ الزوال فلا أعيبه وكذلك قال بن إسحاق
فعلى هذا يشبه أن يكون بن الزُّبَيْرِ صَلَّى الرَّكْعَتَيْنِ عَلَى أَنَّهُمَا جُمُعَةٌ وَجَعَلَ الْعِيدَيْنِ فِي مَعْنَى التَّبَعِ لَهَا وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ (قَالَ عُمَرُ) بْنُ حَفْصٍ (عَنْ شُعْبَةَ) بِصِيغَةِ عَنْ وَأَمَّا مُحَمَّدُ بْنُ الْمُصَفَّى فَقَالَ حَدَّثَنَا شُعْبَةُ

2 - (بَاب مَا يَقْرَأُ فِي صَلَاةِ الصُّبْحِ يَوْمَ الْجُمُعَةِ)
[1074] (مُخَوَّلٌ) عَلَى وَزْنِ مُحَمَّدٍ عَلَى الْأَشْهَرِ (كَانَ يَقْرَأُ فِي صَلَاةِ الْفَجْرِ يَوْمَ الْجُمُعَةِ إِلَخْ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ فِي اسْتِحْبَابِهِمَا فِي صُبْحِ الْجُمُعَةِ وَأَنَّهُ لَا تُكْرَهُ قِرَاءَةُ آيَةِ السَّجْدَةِ فِي الصَّلَاةِ وَلَا السُّجُودِ وَكَرِهَ مَالِكٌ وَآخَرُونَ ذَلِكَ وَهُمْ مَحْجُوجُونَ بِهَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ الْمَرْوِيَّةِ مِنْ طُرُقٍ عن أبي هريرة وبن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ انْتَهَى
وَفِي كِتَابِ الشَّرِيعَةِ لِابْنِ أَبِي دَاوُدَ مِنْ طَرِيقِ سَعِيدِ بن جبير عن بن عَبَّاسٍ قَالَ غَدَوْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ فِي صَلَاةِ الْفَجْرِ فَقَرَأَ سُورَةً فِيهَا سَجْدَةٌ فَسَجَدَ الْحَدِيثَ وَفِي إِسْنَادِهِ مَنْ يُنْظَرُ فِي حَالِهِ
وَلِلطَّبَرَانِيِّ

(3/289)

فِي الصَّغِيرِ مِنْ حَدِيثِ عَلِيٍّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ فِي صَلَاةِ الصُّبْحِ فِي تَنْزِيلُ السَّجْدَةِ لَكِنْ فِي إِسْنَادِهِ ضَعْفٌ قَالَهُ الْحَافِظُ
قَالَ الْعِرَاقِيُّ قَدْ فَعَلَهُ عمر بن الخطاب وعثمان وبن مسعود وبن عمر وبن الزُّبَيْرِ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ
وَقَدِ اخْتَلَفَ الْقَائِلُونَ بِاسْتِحْبَابِ قِرَاءَةِ الم تَنْزِيلُ السَّجْدَةِ فِي يَوْمِ الْجُمُعَةِ هَلْ لِلْإِمَامِ أَنْ يَقْرَأَ بَدَلَهَا سُورَةً أُخْرَى فِيهَا سَجْدَةٌ فَيَسْجُدَ فِيهَا أَوْ يمتنع ذلك فروى بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ قَالَ كَانَ يُسْتَحَبُّ أَنْ يَقْرَأَ يَوْمَ الْجُمُعَةِ بسورة فيها سجدة
وروى أيضا عن بن عباس
وقال بن سِيرِينَ لَا أَعْلَمُ بِهِ بَأْسًا
قَالَ النَّوَوِيُّ فِي الرَّوْضَةِ مِنْ زَوَائِدِهِ لَوْ أَرَادَ أَنْ يَقْرَأَ آيَةً أَوْ آيَتَيْنِ فِيهِمَا سَجْدَةٌ لِغَرَضِ السُّجُودِ فَقَطْ لَمْ أَرَ فِيهِ كَلَامًا لِأَصْحَابِنَا قَالَ وَفِي كَرَاهَتِهِ خِلَافٌ لِلسَّلَفِ

[1075] (وَزَادَ فِي صَلَاةِ الْجُمُعَةِ بِسُورَةِ الْجُمُعَةِ وَإِذَا جَاءَكَ الْمُنَافِقُونَ) قَالَ النَّوَوِيُّ فِيهِ اسْتِحْبَابُ قِرَاءَتِهِمَا بِكَمَالَيْهِمَا فِيهِمَا وَهُوَ مَذْهَبُ آخَرِينَ
قَالَ الْعُلَمَاءُ وَالْحِكْمَةُ فِي قِرَاءَةِ الْجُمُعَةِ اشْتِمَالُهَا عَلَى وُجُوبِ الْجُمُعَةِ وَغَيْرِ ذَلِكَ مِنْ أَحْكَامِهَا وَغَيْرِ ذَلِكَ مِمَّا فِيهَا مِنَ الْفَوَائِدِ وَالْحَثِّ عَلَى التَّوَكُّلِ وَالذِّكْرِ وَغَيْرِ ذَلِكَ وَقِرَاءَةُ سُورَةِ الْمُنَافِقِينَ لِتَوْبِيخِ حَاضِرِيهَا مِنْهُمْ وَتَنْبِيهِهِمْ عَلَى التَّوْبَةِ وَغَيْرِ ذَلِكَ مِمَّا فِيهَا مِنَ الْقَوَاعِدِ لِأَنَّهُمْ مَا كَانُوا يَجْتَمِعُونَ فِي مَجْلِسٍ أَكْثَرَ مِنَ اجْتِمَاعِهِمْ فِيهَا
قَالَ الْمُنْذِرِيُّ وأخرجه ومسلم وَالنَّسَائِيُّ بِتَمَامِهِ وَأَخْرَجَ التِّرْمِذِيُّ قِصَّةَ الْفَجْرِ خَاصَّةً وأخرجه أيضا بن مَاجَهْ

3 - (بَاب اللُّبْسِ لِلْجُمُعَةِ)
[1076] (رَأَى حُلَّةَ سِيَرَاءَ) فِي فَتْحِ الْبَارِي بِكَسْرِ الْمُهْمَلَةِ وَفَتْحِ التَّحْتَانِيَّةِ ثُمَّ رَاءٌ ثُمَّ مَدٌّ أَيْ حَرِيرٌ
قَالَ بن قُرْقُولٍ ضَبَطْنَاهُ عَنِ الْمُتْقِنِينَ بِالْإِضَافَةِ كَمَا يُقَالُ ثَوْبُ خَزٍّ وَعَنْ بَعْضِهِمْ بِالتَّنْوِينِ عَلَى الصِّفَةِ أَوِ الْبَدَلِ
قَالَ الْخَطَّابِيُّ يُقَالُ حُلَّةٌ سِيَرَاءُ كناقة عشراء ووجهه بن التِّينِ فَقَالَ يُرِيدُ أَنَّ عُشَرَاءَ مَأْخُوذٌ مِنْ عَشَرَةٍ أَكْمَلَتِ النَّاقَةُ عَشَرَةَ أَشْهُرٍ فَسُمِّيَتْ عُشَرَاءَ كَذَلِكَ الْحُلَّةُ سُمِّيَتْ سِيَرَاءَ

(3/290)

لِأَنَّهَا مَأْخُوذَةٌ مِنَ السُّيُورِ لِمَا فِيهَا مِنَ الْخُطُوطِ الَّتِي تُشْبِهُ السُّيُورَ
وَعُطَارِدٌ صَاحِبُ الْحُلَّةِ هو بن حَاجِبٍ التَّمِيمِيِّ انْتَهَى (إِنَّمَا يَلْبَسُ هَذِهِ) أَيْ حُلَّةَ الْحَرِيرِ (مَنْ لَا خَلَاقَ لَهُ) أَيْ مَنْ لَا حَظَّ لَهُ وَلَا نَصِيبَ لَهُ مِنَ الْخَيْرِ (فِي الْآخِرَةِ) كَلِمَةُ مَنْ يَدُلُّ عَلَى الْعُمُومِ فَيَشْمَلُ الذُّكُورَ وَالْإِنَاثَ لَكِنَّ الْحَدِيثَ مَخْصُوصٌ بِالرِّجَالِ لِقِيَامِ دَلَائِلَ أُخَرَ عَلَى إِبَاحَةِ الْحَرِيرِ لِلنِّسَاءِ (مِنْهَا) أَيْ مِنْ جِنْسِ الْحُلَّةِ السِّيَرَاءِ (وَقَدْ قُلْتَ فِي حُلَّةِ عُطَارِدٍ) بِضَمِّ المهملة وكسر الراء وهو بن حَاجِبِ بْنِ زُرَارَةَ التَّمِيمِيُّ قَدِمَ فِي وَفْدِ بَنِي تَمِيمٍ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَسْلَمَ وَلَهُ صُحْبَةٌ (مَا قُلْتَ) مِنْ أَنَّهُ إِنَّمَا يَلْبَسُهَا مَنْ لَا خَلَاقَ لَهُ فِي الْآخِرَةِ (إِنِّي لَمْ أَكْسُكَهَا لِتَلْبَسَهَا) بَلْ لِتَنْتَفِعَ بِهَا فِي غَيْرِ ذَلِكَ
وَفِيهِ دليل على أنه يقال كساء إِذَا أَعْطَاهُ كِسْوَةً لَبِسَهَا أَمْ لَا فَبَاعَهُ بِأَلْفَيْ دِرْهَمٍ لَكِنَّهُ يُشْكِلُ بِمَا هُنَا مِنْ قَوْلِهِ (فَكَسَاهَا عُمَرُ أَخًا لَهُ) مِنْ أُمِّهِ عُثْمَانَ بْنَ حَكِيمٍ
قَالَهُ الْمُنْذِرِيُّ أَوْ هُوَ أَخُو أَخِيهِ زَيْدُ بْنُ الْخَطَّابِ لِأُمِّهِ أَسْمَاءَ بِنْتِ وَهْبٍ قَالَهُ الدِّمْيَاطِيُّ أَوْ كَانَ أَخَاهُ مِنَ الرَّضَاعَةِ
وَانْتِصَابُ أَخًا عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ لِكَسَا يُقَالُ كِسَوْتُهُ جُبَّةً فَيَتَعَدَّى إِلَى مَفْعُولَيْنِ وَقَوْلُهُ فِي مَحَلِّ نَصْبِ صِفَةٍ لِقَوْلِهِ أَخًا كَائِنًا لَهُ وَكَذَا قَوْلُهُ (مُشْرِكًا بِمَكَّةَ) نُصِبَ صِفَةً بَعْدَ صِفَةٍ وَاخْتُلِفَ فِي إِسْلَامِهِ فَإِنْ قُلْتَ الصَّحِيحُ أَنَّ الْكُفَّارَ مُخَاطَبُونَ بِفُرُوعِ الشَّرِيعَةِ وَمُقْتَضَاهُ تَحْرِيمُ لُبْسِ الْحَرِيرِ عَلَيْهِمْ فَكَيْفَ كَسَاهَا عُمَرُ أَخَاهُ الْمُشْرِكَ أُجِيبَ بِأَنَّهُ يُقَالُ كساء إِذَا أَعْطَاهُ كِسْوَةً لَبِسَهَا أَمْ لَا كَمَا مَرَّ فَهُوَ إِنَّمَا أَهْدَاهَا لَهُ لِيَنْتَفِعَ بِهَا وَلَا يَلْزَمُ مِنْهُ لُبْسُهَا قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1077] (إِسْتَبْرَقٍ) هُوَ مَا غَلُظَ مِنَ الدِّيبَاجِ (ابْتَعْ) أَيِ اشْتَرِهَا (تَجَمَّلْ) أَيْ تَتَزَيَّنْ (لِلْوُفُودِ) جَمْعُ وَفْدٍ وَهُمُ الْقَوْمُ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ وَكَذَلِكَ الَّذِينَ يَقْصِدُونَ الأمراء

(3/291)

[1078] (مَا عَلَى أَحَدِكُمْ) قَالَ فِي الْمِرْقَاةِ قِيلَ مَا مَوْصُولَةٌ
وَقَالَ الطِّيبِيُّ مَا بِمَعْنَى لَيْسَ واسمه محذوف وعلى أَحَدِكُمْ خَبَرُهُ وَقَوْلُهُ (إِنْ وَجَدَ) أَيْ سَعَةً يَقْدِرُ بِهَا عَلَى تَحْصِيلٍ زَائِدٍ عَلَى مَلْبُوسِ مِهْنَتِهِ وَهَذِهِ شَرْطِيَّةٌ مُعْتَرِضَةٌ وَقَوْلُهُ (أَنْ يَتَّخِذَ) مُتَعَلِّقٌ بِالِاسْمِ الْمَحْذُوفِ مَعْمُولٌ لَهُ وَيَجُوزُ أَنْ يَتَعَلَّقَ عَلَى بِالْمَحْذُوفِ وَالْخَبَرُ أَنْ يَتَّخِذَ كَقَوْلِهِ تعالى ليس على الأعمى حرج إلى قوله أن تأكلوا من بيوتكم وَالْمَعْنَى لَيْسَ عَلَى أَحَدٍ حَرَجٌ أَيْ نَقْصٌ يُخِلُّ بِزُهْدِهِ فِي أَنْ يَتَّخِذَ (ثَوْبَيْنِ لِيَوْمِ الْجُمُعَةِ) أَيْ يَلْبَسُهُمَا فِيهِ وَفِي أَمْثَالِهِ مِنَ الْعِيدِ وَغَيْرِهِ
وَفِيهِ أَنَّ ذَلِكَ لَيْسَ مِنْ شِيَمِ الْمُتَّقِينَ لَوْلَا تَعْظِيمَ الْجُمُعَةِ وَمُرَاعَاةِ شِعَارِ الْإِسْلَامِ (سِوَى ثَوْبَيْ مَهْنَتِهِ) بِفَتْحِ الْمِيمِ وَيُكْسَرُ أَيْ بِذْلَتِهِ وَخِدْمَتِهِ أَيْ غَيْرَ الثَّوْبَيْنِ اللَّذَيْنِ مَعَهُ فِي سَائِرِ الْأَيَّامِ
فِي الْفَائِقِ رُوِيَ بِكَسْرِ الْمِيمِ وَفَتْحِهَا وَالْكَسْرُ عِنْدَ الْأَثْبَاتِ خَطَأٌ وَقَالَ الْأَصْمَعِيُّ بِالْفَتْحِ الْخِدْمَةُ وَلَا يُقَالُ بِالْكَسْرِ وَكَانَ الْقِيَاسُ لَوْ جِيءَ بِالْكَسْرِ أَنْ يَكُونَ كَالْجِلْسَةِ وَالْخِدْمَةِ إِلَّا أَنَّهُ جَاءَ عَلَى فَعْلَةٍ يُقَالُ مَهَنْتُ الْقَوْمَ أَمَهْنُهُمْ أَيْ أَبْتَذِلُهُمْ فِي الْخِدْمَةِ ذَكَرَهُ الطِّيبِيُّ وَاقْتَصَرَ فِي النِّهَايَةِ عَلَى الْفَتْحِ أَيْضًا لَكِنْ قَالَ فِي الْقَامُوسِ الْمَهْنَةُ بِالْكَسْرِ وَالْفَتْحِ
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ لُبْسِ الثِّيَابِ الْحَسَنَةِ يَوْمَ الْجُمُعَةِ وَتَخْصِيصُهُ بِمَلْبُوسٍ غَيْرِ مَلْبُوسِ سَائِرِ الْأَيَّامِ
قُلْتُ وَالْحَدِيثُ مُرْسَلٌ لِأَنَّ مُحَمَّدَ بْنَ يَحْيَى بْنِ حَبَّانَ بِفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ مِنْ صِغَارِ التَّابِعِينَ (قَالَ عَمْرُو) بْنُ الْحَارِثِ (وَأَخْبَرَنِي) أَيْ كَمَا أَخْبَرَنِي يَحْيَى بن سعيد الأنصاري (بن أَبِي حَبِيبٍ) هُوَ يَزِيدُ بْنُ أَبِي حَبِيبٍ كما في رواية بن ماجه والرواية الآتية (عن بن حبان) هو محمد يحيى بن حبان كما عند بن ماجه (عن بن سَلَامٍ) هُوَ عَبْدُ اللَّهِ بْنُ سَلَامٍ كَمَا عند بن مَاجَهْ مِنْ هَذَا الْوَجْهِ (عَنْ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ) قَالَ الْحَافِظُ فِي الْإِصَابَةِ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ صَغِيرٌ وَحَفِظَ عَنْهُ وَذَكَرَ الْبُخَارِيُّ أَنَّ ليوسف صحبة ونقل بن أَبِي حَاتِمٍ عَنْ أَبِيهِ أَنَّ لَهُ رِوَايَةً وَكَلَامُ الْبُخَارِيِّ أَصَحُّ
وَقَالَ الْبَغَوِيُّ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم وذكره بن سَعْدٍ فِي الطَّبَقَةِ الْخَامِسَةِ مِنَ الصَّحَابَةِ وَذَكَرَهُ جماعة في الصحابة

(3/292)

انتهى
وأخرج بن مَاجَهْ بِقَوْلِهِ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا شَيْخٌ لَنَا عَنْ عَبْدِ الْحَمِيدِ بن جعفر عن محمد بن يحيى بن حَبَّانَ عَنْ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ عَنْ أَبِيهِ قَالَ خَطَبَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمِزِّيُّ
هَذَا الشَّيْخُ هُوَ مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ
وَحَاصِلُ الْكَلَامِ أَنَّ الْحَدِيثَ اخْتُلِفَ فِي إِسْنَادِهِ مِنْ وُجُوهٍ الْأَوَّلُ الِاخْتِلَافُ عَلَى يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ فَرَوَى عَمْرُو بْنُ الْحَارِثِ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا كَمَا عِنْدَ الْمُؤَلِّفِ وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عن عمرة عن عائشة مرفوعا
قاله بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ
قَالَ الْحَافِظُ وَفِي إِسْنَادِهِ نَظَرٌ وَأَخْرَجَهُ مَالِكٌ بَلَاغًا
الثَّانِي الِاخْتِلَافُ عَلَى يَزِيدَ بْنِ أَبِي حَبِيبٍ فَرَوَى عَمْرُو بْنُ الْحَارِثِ عَنْ يَزِيدَ عَنْ مُوسَى عَنِ بن حبان عن بن سلام كما عند المؤلف وهكذا عند بن مَاجَهْ وَهَذَا لَفْظُهُ حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ مُوسَى بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ فَذَكَرَ الْحَدِيثَ فَجَعَلَهُ مِنْ مُسْنَدَاتِ عَبْدِ اللَّهِ بْنِ سَلَامٍ وَرَوَى يَحْيَى بْنُ أَيُّوبَ عَنْ يَزِيدَ عَنْ مُوسَى عَنْ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ فَجَعَلَهُ مِنْ مُسْنَدَاتِ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ لَا مِنْ مُسْنَدَاتِ أَبِيهِ عَبْدِ اللَّهِ بْنِ سَلَامٍ الثَّالِثُ رَوَى عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ عَنْ أَبِيهِ كَمَا فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ لِابْنِ مَاجَهْ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هُوَ أَشْبَهُ بِالصَّوَابِ انْتَهَى
أَيْ كَوْنُهُ مِنْ مُسْتَنَدَاتِ عَبْدِ اللَّهِ بْنِ سَلَامٍ لَا ابْنِهِ يُوسُفَ وَاللَّهُ أَعْلَمُ كَذَا فِي غَايَةِ الْمَقْصُودِ

4 - (بَاب التَّحَلُّقِ يَوْمَ الْجُمُعَةِ قَبْلَ الصَّلَاةِ)
[1079] (وَأَنْ يُنْشَدَ فِيهِ شِعْرٌ) قَالَ التِّرْمِذِيُّ عَقِبَ رِوَايَتِهِ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَيْرِ حَدِيثٍ رُخْصَةٌ فِي إِنْشَادِ الشِّعْرِ فِي الْمَسْجِدِ
قَالَ الْعِرَاقِيُّ فِي شَرْحِهِ وَيُجْمَعُ بَيْنَ أَحَادِيثِ النَّهْيِ وَبَيْنَ أَحَادِيثِ الرُّخْصَةِ فِيهِ بِوَجْهَيْنِ أَحَدُهُمَا أَنْ يُحْمَلَ النَّهْيُ عَلَى التَّنْزِيهِ وَتُحْمَلَ الرُّخْصَةُ عَلَى بَيَانِ الْجَوَازِ وَالثَّانِي أَنْ يُحْمَلَ أَحَادِيثُ الرُّخْصَةِ عَلَى الشِّعْرِ الْحَسَنِ الْمَأْذُونِ فِيهِ كَهِجَاءِ الْمُشْرِكِينَ

(3/293)

وَمَدْحِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَثِّ عَلَى الزُّهْدِ وَمَكَارِمِ الْأَخْلَاقِ وَيُحْمَلَ النَّهْيُ عَلَى التَّفَاخُرِ وَالْهِجَاءِ وَالزُّورِ وَصِفَةِ الْخَمْرِ وَنَحْوِ ذَلِكَ (وَنَهَى عَنِ التَّحَلُّقِ) الْحَلْقَةِ وَالِاجْتِمَاعِ لِلْعِلْمِ وَالْمُذَاكَرَةِ
قَالَ الْخَطَّابِيُّ إِنَّمَا كَرِهَ الِاجْتِمَاعَ قَبْلَ الصَّلَاةِ لِلْعِلْمِ وَالْمُذَاكَرَةِ وَأَمَرَ أَنْ يَشْتَغِلَ بِالصَّلَاةِ وَيُنْصِتَ لِلْخُطْبَةِ وَالذِّكْرِ فَإِذَا فَرَغَ مِنْهَا كَانَ الِاجْتِمَاعُ وَالتَّحَلُّقُ بَعْدَ ذَلِكَ وَقَالَ الطَّحَاوِيُّ النَّهْيُ عَنِ التَّحَلُّقِ فِي الْمَسْجِدِ قَبْلَ الصَّلَاةِ إِذَا عَمَّ الْمَسْجِدَ وَغَلَبَهُ فَهُوَ مَكْرُوهٌ وَغَيْرُ ذَلِكَ لَا بَأْسَ بِهِ
وَقَالَ الْعِرَاقِيُّ وَحَمَلَهُ أَصْحَابُنَا وَالْجُمْهُورُ عَلَى بَابِهِ لِأَنَّهُ رُبَّمَا قَطَعَ الصُّفُوفَ مَعَ كَوْنِهِمْ مَأْمُورِينَ يَوْمَ الْجُمُعَةِ بِالتَّكْبِيرِ وَالتَّرَاصِّ فِي الصُّفُوفِ الْأَوَّلَ فَالْأَوَّلَ
قَالَهُ السُّيُوطِيُّ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِحَدِيثِ عمرو بن شعيب

5 - (باب اتخاذ المنبر)
[1080] (القارىء) بِالْقَافِ وَالرَّاءِ الْمُخَفَّفَةِ وَيَاءِ النِّسْبَةِ نِسْبَةً إِلَى قَارَةَ وَهِيَ قَبِيلَةٌ وَإِنَّمَا قِيلَ لَهُ الْقُرَشِيُّ لِأَنَّهُ حَلِيفُ بَنِي زُهْرَةَ كَذَا فِي عُمْدَةِ القارىء (أَبُو حَازِمٍ) بِالْحَاءِ الْمُهْمَلَةِ وَالزَّايِ وَاسْمُهُ سَلَمَةُ الأعرج (أن رجالا) قال الحافظ بن حَجَرٍ لَمْ أَقِفْ عَلَى أَسْمَائِهِمْ (وَقَدِ امْتَرَوْا) جُمْلَةٌ حَالِيَّةٌ أَيْ تَجَادَلُوا أَوْ شَكَوْا مِنَ الْمُمَارَاةِ وَهِيَ الْمُجَادَلَةُ قَالَ الرَّاغِبُ الِامْتِرَاءُ وَالْمُمَارَةُ الْمُجَادَلَةُ وَمِنْهُ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظاهرا وَقَالَ الْكِرْمَانِيُّ مِنَ الِامْتِرَاءِ وَهُوَ الشَّكُّ (فِي الْمِنْبَرِ) أَيْ مِنْبَرِ النَّبِيِّ (مِمَّ عُودُهُ) أَيْ مِنْ أَيِّ شَيْءٍ هُوَ (فَسَأَلُوهُ) أَيْ سَهْلَ بْنَ سَعْدٍ (عَنْ ذَلِكَ) الْمُمْتَرَى فِيهِ (مِمَّا هُوَ) بِثُبُوتِ أَلِفِ مَا الِاسْتِفْهَامِيَّةِ الْمَجْرُورَةِ عَلَى الْأَصْلِ وَهُوَ قَلِيلٌ وَهِيَ قِرَاءَةُ عَبْدِ اللَّهِ وأبي في عم يتساءلون وَالْجُمْهُورُ بِالْحَذْفِ وَهُوَ الْمَشْهُورُ وَإِنَّمَا أَتَى بِالْقَسَمِ مُؤَكَّدًا بِالْجُمْلَةِ الِاسْمِيَّةِ وَبِإِنَّ الَّتِي لِلتَّحْقِيقِ وَبِلَامِ التَّأْكِيدِ فِي الْخَبَرِ لِإِرَادَةِ التَّأْكِيدِ فِيمَا قَالَهُ لِلسَّامِعِ (وَلَقَدْ رَأَيْتُهُ) أَيِ الْمِنْبَرَ (أَوَّلَ) أَيْ فِي أَوَّلِ (يَوْمٍ وُضِعَ) مَوْضِعَهُ هُوَ زِيَادَةٌ عَلَى السُّؤَالِ كَقَوْلِهِ (وَأَوَّلَ يَوْمٍ) أَيْ فِي أَوَّلِ يَوْمٍ وَفَائِدَةُ هَذِهِ الزِّيَادَةِ الْمُؤَكَّدَةِ بِاللَّامِ وقد إعلامهم بِقُوَّةِ مَعْرِفَتِهِ بِمَا سَأَلُوهُ عَنْهُ ثُمَّ شَرَحَ

(3/294)

الْجَوَابَ بِقَوْلِهِ أَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى فُلَانَةَ امْرَأَةٍ بِعَدَمِ الصَّرْفِ فِي فُلَانَةَ لِلتَّأْنِيثِ وَالْعَلَمِيَّةِ وَلَا يُعْرَفُ اسْمُ الْمَرْأَةِ وَقِيلَ فَكِيهَةُ بِنْتُ عُبَيْدِ بْنِ دُلَيْمٍ أَوْ عُلَاثَةُ بِالْعَيْنِ الْمُهْمَلَةِ وَبِالْمُثَلَّثَةِ وَقِيلَ إِنَّهُ تَصْحِيفُ فُلَانَةَ أَوْ هِيَ عَائِشَةُ فَقَالَ لَهَا (قَدْ سَمَّاهَا سَهْلٌ) أَخْرَجَ قَاسِمُ بْنُ أَصْبَغَ وَأَبُو سَعْدٍ فِي شَرَفِ الْمُصْطَفَى مِنْ طَرِيقِ يحيى بن بكير عن بن لَهِيعَةَ حَدَّثَنِي عُمَارَةُ بْنُ غَزِيَّةَ عَنْ عَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِيهِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ إِلَى خَشَبَةٍ فَلَمَّا كَثُرَ النَّاسُ قِيلَ لَهُ لَوْ كُنْتَ جَعَلْتَ مِنْبَرًا وَكَانَ بِالْمَدِينَةِ نَجَّارٌ وَاحِدٌ يُقَالُ ميمون فذكر الحديث (أن مري) أصله أومري عَلَى افْعُلِي فَاجْتَمَعَتْ هَمْزَتَانِ فَثَقُلَتَا فَحُذِفَتِ الثَّانِيَةُ وَاسْتُغْنِيَ عَنْ هَمْزَةِ الْوَصْلِ فَصَارَ مُرِي عَلَى وَزْنِ عُلِي لِأَنَّ الْمَحْذُوفَ فَاءُ الْفِعْلِ (غُلَامَكِ النَّجَّارَ) بِالنَّصْبِ صِفَةٌ لِغُلَامٍ (أَجْلِسُ) بِالرَّفْعِ أَيْ أَنَا أَجْلِسُ أَوْ بِالْجَزْمِ جَوَابٌ لِلْأَمْرِ
وَالْغُلَامُ اسْمُهُ مَيْمُونٌ كَمَا عِنْدَ قَاسِمِ بْنِ أَصْبَغَ أَوْ إِبْرَاهِيمَ كَمَا فِي الْأَوْسَطِ لِلطَّبَرَانِيِّ أَوْ بَاقُولُ بِالْمُوَحَّدَةِ وَالْقَافِ الْمَضْمُومَةِ كَمَا عِنْدَ عَبْدِ الرَّزَّاقِ أَوْ بَاقُومُ بِالْمِيمِ بَدَلَ اللَّامِ كَمَا عِنْدَ أَبِي نُعَيْمٍ فِي الْمَعْرِفَةِ أَوْ صُبَاحٌ بضم الصاد كما عند بن بَشْكُوَالَ أَوْ قَبِيصَةُ الْمَخْزُومِيُّ مَوْلَاهُمْ كَمَا ذَكَرَهُ عُمَرُ بْنُ شَبَّةَ فِي الصَّحَابَةِ أَوْ كِلَابٌ مولى بن عَبَّاسٍ أَوْ تَمِيمٌ الدَّارِيُّ كَمَا عِنْدَ أَبِي داود والبيهقي أو مبنيا كما ذكره بن بشكوال أو رومي كما عند الترمذي وبن خُزَيْمَةَ وَصَحَّحَاهُ وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِهِ تَمِيمًا الدَّارِيَّ لِأَنَّهُ كَانَ كَثِيرَ السَّفَرِ إِلَى أَرْضِ الرُّومِ
وَأَشْبَهُ الْأَقْوَالِ بِالصَّوَابِ أَنَّهُ مَيْمُونٌ وَلَا اعْتِدَادَ بِالْأُخْرَى لِوَهَائِهَا وَحَمَلَهُ بَعْضُهُمْ عَلَى أَنَّ الْجَمِيعَ اشْتَرَكُوا فِي عَمَلِهِ وَعُورِضَ بِقَوْلِهِ فِي كَثِيرٍ مِنَ الرِّوَايَاتِ وَلَمْ يَكُنْ بِالْمَدِينَةِ إِلَّا نَجَّارٌ وَاحِدٌ
وَأُجِيبَ بِاحْتِمَالِ أَنَّ الْمُرَادَ بِالْوَاحِدِ الْمَاهِرُ فِي صِنَاعَتِهِ وَالْبَقِيَّةُ أَعْوَانٌ لَهُ كَذَا فِي الْفَتْحِ وَالْإِرْشَادِ
(فَأَمَرَتْهُ) أَيْ أَمَرَتِ الْمَرْأَةُ غُلَامَهَا أَنْ يَعْمَلَ (فَعَمِلَهَا) أَيِ الْأَعْوَادَ (مِنْ طَرْفَاءِ الْغَابَةِ) بِفَتْحِ الطَّاءِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ وَبَعْدَ الرَّاءِ فَاءٌ مَمْدُودَةٌ شَجَرٌ مِنْ شَجَرِ الْبَادِيَةِ
وَفِي مُنْتَهَى الْأَرَبِ طُرَفَاءُ جَمْعُ طَرَفَةٍ بِالتَّحْرِيكِ بِالْفَارِسِيَّةِ درخت كز انْتَهَى
وَالْغَابَةُ بِالْغَيْنِ الْمُعْجَمَةِ وَبِالْمُوَحَّدَةِ مَوْضِعٌ مِنْ عَوَالِي الْمَدِينَةِ مِنْ جِهَةِ الشَّامِ (ثُمَّ جَاءَ) الْغُلَامُ (بِهَا) بَعْدَ أَنْ عَمِلَهَا (فَأَرْسَلَتْهُ) أَيِ الْمَرْأَةُ (إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) تُعْلِمُهُ بِأَنَّهُ فَرَغَ مِنْهَا (فَأَمَرَ بِهَا) عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (فَوُضِعَتْ) أُنِّثَ لِإِرَادَةِ الْأَعْوَادِ وَالدَّرَجَاتِ
فَفِي رِوَايَةِ مُسْلِمٍ مِنْ طَرِيقِ عَبْدِ الْعَزِيزِ بْنِ أبي حازم

(3/295)

فَعُمِلَ لَهُ هَذِهِ الدَّرَجَاتُ الثَّلَاثُ (صَلَّى عَلَيْهَا) أَيْ عَلَى الْأَعْوَادِ الْمَعْمُولَةِ مِنْبَرًا لِيَرَاهُ مَنْ قَدْ تَخْفَى عَلَيْهِ رُؤْيَتُهُ إِذَا صَلَّى عَلَى الْأَرْضِ (وَكَبَّرَ عَلَيْهَا) زَادَ فِي رِوَايَةِ سُفْيَانَ عَنْ أَبِي حَازِمٍ عِنْدَ الْبُخَارِيِّ فَقَرَأَ (ثُمَّ رَكَعَ وَهُوَ عَلَيْهَا) جُمْلَةٌ حَالِيَّةٌ زَادَ سُفْيَانُ أَيْضًا ثُمَّ رَفَعَ رَأْسَهُ (ثُمَّ نَزَلَ الْقَهْقَرَى) أَيْ رَجَعَ إِلَى خَلْفِهِ مُحَافَظَةً عَلَى اسْتِقْبَالِ الْقِبْلَةِ (فَسَجَدَ فِي أَصْلِ الْمِنْبَرِ) أَيْ عَلَى الْأَرْضِ إِلَى جَنْبِ الدَّرَجَةِ السُّفْلَى مِنْهُ (ثُمَّ عَادَ) إِلَى الْمِنْبَرِ
وَفِي رِوَايَةِ هِشَامِ بْنِ سَعْدٍ عَنْ أَبِي حَازِمٍ عِنْدَ الطَّبَرَانِيِّ فَخَطَبَ النَّاسَ عَلَيْهِ ثُمَّ أُقِيمَتِ الصَّلَاةُ فَكَبَّرَ وَهُوَ عَلَى الْمِنْبَرِ فَأَفَادَتْ هَذِهِ الرِّوَايَةُ تَقَدُّمَ الْخُطْبَةِ عَلَى الصَّلَاةِ (فَلَمَّا فَرَغَ) مِنَ الصَّلَاةِ (أَقْبَلَ عَلَى النَّاسِ) بِوَجْهِهِ الشَّرِيفِ (فَقَالَ) عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مُبَيِّنًا لِأَصْحَابِهِ رَضِيَ اللَّهُ عَنْهُمْ حِكْمَةَ ذَلِكَ (يَا أَيُّهَا النَّاسُ إِنَّمَا صَنَعْتُ ذَلِكَ لِتَأْتَمُّوا وَلِتَعَلَّمُوا صَلَاتِي) بِكَسْرِ اللَّامِ وَفَتْحِ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَالْعَيْنِ أَيْ لِتَتَعَلَّمُوا فَحُذِفَتْ إِحْدَى التَّاءَيْنِ تَخْفِيفًا وَفِيهِ جَوَازُ الْعَمَلِ الْيَسِيرِ فِي الصَّلَاةِ وَكَذَا الْكَثِيرُ إِنْ تَفَرَّقَ وَجَوَازُ قَصْدِ تَعْلِيمِ الْمَأْمُومِينَ أَفْعَالَ الصَّلَاةِ بِالْفِعْلِ وَارْتِفَاعِ الْإِمَامِ عَلَى الْمَأْمُومِينَ وَشُرُوعُ الْخُطْبَةِ عَلَى الْمِنْبَرِ لِكُلِّ خَطِيبٍ وَاتِّخَاذُ الْمِنْبَرِ لِكَوْنِهِ أَبْلَغَ فِي مُشَاهَدَةِ الْخَطِيبِ وَالسَّمَاعِ مِنْهُ كَذَا ذَكَرَهُ الْقَسْطَلَّانِيُّ فِي إِرْشَادِ السَّارِي قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[1081] (لَمَّا بَدَّنَ) قَالَ أَبُو عُبَيْدٍ رُوِيَ بِالتَّخْفِيفِ وَإِنَّمَا هُوَ بِالتَّشْدِيدِ أَيْ كَبِرَ وَأَسَنَّ وَبِالتَّخْفِيفِ مِنَ الْبَدَانَةِ وَهِيَ كَثْرَةُ اللَّحْمِ وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِينًا (أَوْ يَحْمِلُ عِظَامَكَ) كِنَايَةٌ عَنِ الْقُعُودِ عَلَيْهِ وَأَوْ لِلشَّكِّ مِنَ الرَّاوِي بَيْنَ لَفْظِ يَجْمَعُ أَوْ يَحْمِلُ (مَرْقَاتَيْنِ) بِفَتْحٍ أَفْصَحُ مِنْ كَسْرِهَا أَيْ ذَا دَرَجَتَيْنِ
وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا الْحَسَنُ بْنُ سُفْيَانَ وَالْبَيْهَقِيُّ مِنْ طَرِيقِ عَبْدِ الْعَزِيزِ بْنِ أَبِي دَاوُدَ هَذِهِ
قَالَ الْحَافِظُ في الفتح وإسناده جيد
وروى بن سَعْدٍ فِي الطَّبَقَاتِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم كان يَخْطُبُ وَهُوَ مُسْتَنِدٌ

(3/296)

إِلَى جِذْعٍ فَقَالَ إِنَّ الْقِيَامَ قَدْ شَقَّ عَلَيَّ فَقَالَ لَهُ تَمِيمٌ الدَّارِيُّ أَلَا أَعْمَلُ لَكَ مِنْبَرًا كَمَا رَأَيْتُ يُصْنَعُ بِالشَّامِ فَشَاوَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُسْلِمِينَ فِي ذَلِكَ فَرَأَوْا أَنْ يَتَّخِذَهُ فَقَالَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ إِنَّ لِي غُلَامًا يُقَالُ لَهُ كِلَابٌ أَعْمَلُ النَّاسِ فَقَالَ مُرْهُ أَنْ يَعْمَلَ الْحَدِيثَ قَالَ الْحَافِظُ رِجَالُهُ ثِقَاتٌ إِلَّا الْوَاقِدِيَّ قال وليس في حديث بن عُمَرَ هَذَا التَّصْرِيحُ بِأَنَّ الَّذِي اتَّخَذَ الْمِنْبَرَ تَمِيمٌ الدَّارِيُّ بَلْ قَدْ تَبَيَّنَ مِنْ رِوَايَةِ بن سَعْدٍ أَنَّ تَمِيمًا لَمْ يَعْمَلْهُ
وَأَشْبَهُ الْأَقْوَالِ بِالصَّوَابِ قَوْلُ مَنْ قَالَ هُوَ مَيْمُونٌ انْتَهَى
فَإِنْ قُلْتَ قَدْ ثَبَتَ فِي حَدِيثِ سَهْلِ بْنِ سَعْدٍ مِنْ طَرِيقِ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ عِنْدَ مُسْلِمٍ أَنَّ أَعْوَادَ الْمِنْبَرِ كانت ثلاث درجات وكذا عند بن مَاجَهْ مِنْ حَدِيثِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ عَنْ أَبِيهِ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي إِلَى جِذْعٍ إِذَا كَانَ الْمَسْجِدُ عَرِيشًا وَكَانَ يَخْطُبُ إِلَى ذَلِكَ الْجِذْعِ فَقَالَ رَجُلٌ مِنْ أَصْحَابِهِ يَا رَسُولَ اللَّهِ هَلْ لَكَ أَنْ تَجْعَلَ لَكَ مِنْبَرًا تَقُومُ عَلَيْهِ يَوْمَ الْجُمُعَةِ وَتُسْمِعُ النَّاسَ يَوْمَ الْجُمُعَةِ خُطْبَتَكَ قَالَ نَعَمْ فَصُنِعَ لَهُ ثَلَاثُ درجات الحديث وفي حديث بن عُمَرَ هَذَا اتَّخَذَ لَهُ مِنْبَرًا دَرَجَتَيْنِ فَكَيْفَ التَّوْفِيقُ بَيْنَهُمَا قُلْتُ إِنَّ الْمِنْبَرَ لَمْ يَزَلْ عَلَى حَالِهِ ثَلَاثِ دَرَجَاتٍ حَتَّى زَادَهُ مَرْوَانُ فِي خِلَافَةِ مُعَاوِيَةَ سِتَّ دَرَجَاتٍ مِنْ أَسْفَلِهِ وَالَّذِي قَالَ مَرْقَاتَيْنِ لَمْ يَعْتَبِرِ الدَّرَجَةَ الَّتِي كَانَ يَجْلِسُ عَلَيْهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ بن نَجَّارٍ وَغَيْرُهُ اسْتَمَرَّ عَلَى ذَلِكَ إِلَّا مَا أُصْلِحَ مِنْهُ إِلَى أَنِ احْتَرَقَ مَسْجِدُ الْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ وَسِتِّمِائَةٍ فَاحْتَرَقَ
قَالَهُ الْعَيْنِيُّ والله أعلم

6 - (بَابُ مَوْضِعِ الْمِنْبَرِ [1082] أَيْنَ يَكُونُ فِي الْمَسْجِدِ)
فَثَبَتَ أَنْ يَكُونَ عِنْدَ جِدَارِ الْقِبْلَةِ
(كَانَ بَيْنَ مِنْبَرِ رَسُولِ اللَّهِ) وَرَوَاهُ الْإِسْمَاعِيلِيُّ مِنْ طَرِيقِ أَبِي عَاصِمٍ عَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ بِلَفْظِ كَانَ الْمِنْبَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بَيْنَهُ وَبَيْنَ حَائِطِ الْقِبْلَةِ إِلَّا قَدْرَ مَا يَمُرُّ الْعَنْزُ
وَلَفْظُ مُسْلِمٍ مِنْ طَرِيقِ حَمَّادِ بْنِ مَسْعَدَةَ عَنْ يَزِيدَ عَنْ سَلَمَةَ قَالَ وَكَانَ بَيْنَ الْمِنْبَرِ وَالْقِبْلَةِ قَدْرُ مَمَرِّ الشَّاةِ

(3/297)

وَلَفْظُ الْبُخَارِيِّ حَدَّثَنَا الْمَكِّيُّ بْنُ إِبْرَاهِيمَ حَدَّثَنَا يَزِيدُ بْنُ أَبِي عُبَيْدٍ عَنْ سَلَمَةَ قَالَ كَانَ جِدَارُ الْمَسْجِدِ عِنْدَ الْمِنْبَرِ مَا كَادَتِ الشَّاةُ تَجُوزُهَا (وَبَيْنَ الْحَائِطِ) أَيْ جِدَارِ الْقِبْلَةِ (كَقَدْرِ مَمَرِّ الشَّاةِ) وَهُوَ مَوْضِعُ مُرُورِهَا فَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْجِدَارِ نَظِيرُ مَسَافَةِ مَا بَيْنَ الْمِنْبَرِ وَالْجِدَارِ وَهَذِهِ المسافة بين المنبر وجدار القبلة كقدر مر الشَّاةِ
وَقَدْ تَقَدَّمَ فِي بَابِ الدُّنُوِّ مِنَ السُّتْرَةِ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ قَالَ كَانَ بَيْنَ مَقَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْقِبْلَةِ مَمَرُّ الْعَنْزِ وَلَفْظُ الشَّيْخَيْنِ قَالَ كَانَ بَيْنَ مُصَلَّى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْجِدَارِ مَمَرُّ الشَّاةِ كذا في غاية المقصود

7 - (باب الصلاة [1083] مِنَ السُّنَنِ وَالنَّوَافِلِ تَجُوزُ)
(يَوْمَ الْجُمُعَةِ) وَقْتَ اسْتِوَاءِ الشَّمْسِ (قَبْلَ الزَّوَالِ) وَلَا يَجُوزُ ذَلِكَ فِي غَيْرِ يَوْمِ الْجُمُعَةِ
(إِنَّ جَهَنَّمَ تُسْجَرُ) بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ نَصَرَ أَيْ تُوقَدُ
قَالَ الْخَطَّابِيُّ قَوْلُهُ تُسْجَرُ جَهَنَّمُ وَبَيْنَ قَرْنَيِ الشَّيْطَانِ وَأَمْثَالِهَا مِنَ الْأَلْفَاظِ الشَّرْعِيَّةِ الَّتِي أَكْثَرُهَا يَنْفَرِدُ الشَّارِعُ بِمَعَانِيهَا وَيَجِبُ عَلَيْنَا التَّصْدِيقُ بِهَا وَالْوُقُوفُ عِنْدَ الْإِقْرَارِ بِصِحَّتِهَا وَالْعَمَلِ بِمُوجَبِهَا
كَذَا فِي النِّهَايَةِ (إِلَّا يَوْمَ الْجُمُعَةِ) فَإِنَّهَا لَا تُسْجَرُ فَتَجُوزُ الصَّلَاةُ يَوْمَ الْجُمُعَةِ وَقْتَ اسْتِوَاءِ الشَّمْسِ قَبْلَ الزَّوَالِ (هُوَ مُرْسَلٌ) قَالَ الْمُنْذِرِيُّ وَأَبُو الْخَلِيلِ صَالِحُ بْنُ أَبِي مَرْيَمَ ضُبَعِيٌّ بَصْرِيٌّ ثِقَةٌ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ
انْتَهَى
وَأَخْرَجَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ مِنْ طَرِيقِ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى الله عليه وسلم نهى عَنِ الصَّلَاةِ نِصْفَ النَّهَارِ حَتَّى تَزُولَ الشَّمْسُ إِلَّا يَوْمَ الْجُمُعَةِ
وَمِنْ طَرِيقِ أَبِي نَضْرَةَ الْعَبْدِيِّ أَنَّهُ حَدَّثَهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَأَبِي هُرَيْرَةَ الدَّوْسِيِّ صَاحِبَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الصَّلَاةِ نِصْفَ النَّهَارِ إِلَّا يَوْمَ الْجُمُعَةِ ثُمَّ سَاقَ رِوَايَةَ أَبِي قَتَادَةَ وَقَالَ بَعْدَ ذَلِكَ هَذَا مُرْسَلٌ أَبُو الْخَلِيلِ لَمْ يَسْمَعْ مِنْ أَبِي قَتَادَةَ وَرِوَايَةُ أَبِي

(3/298)

هُرَيْرَةَ وَأَبِي سَعِيدٍ فِي إِسْنَادِهِمَا مَنْ لَا يُحْتَجُّ بِهِ وَلَكِنَّهَا إِذَا انْضَمَّتْ إِلَى رِوَايَةِ أَبِي قَتَادَةَ أَخَذَتْ بَعْضَ الْقُوَّةِ
وَرُوِّينَا الرُّخْصَةَ في ذلك عن طاووس ومكحول انتهى مختصرا
قال الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ فِي خَصَائِصِ يَوْمِ الْجُمُعَةِ الْحَادِي عَشَرَ أَنَّهُ لَا يُكْرَهُ فِعْلُ الصَّلَاةِ فِيهِ وَقْتَ الزَّوَالِ عِنْدَ الشَّافِعِيِّ وَمَنْ وافقه وهو اختيار شيخنا بن تَيْمِيَّةَ وَحَدِيثُ أَبِي قَتَادَةَ قَالَ أَبُو دَاوُدَ هُوَ مُرْسَلٌ وَالْمُرْسَلُ إِذَا اتَّصَلَ بِهِ عَمَلٌ وَعَضَّدَهُ قِيَاسٌ أَوْ قَوْلُ صَحَابِيٍّ أَوْ كَانَ مُرْسَلُهُ مَعْرُوفًا بِاخْتِيَارِ الشُّيُوخِ وَرَغْبَتِهِ عَنِ الرِّوَايَةِ عَنِ الضُّعَفَاءِ وَالْمَتْرُوكِينَ وَنَحْوِ ذَلِكَ مِمَّا يَقْتَضِي قُوَّتَهُ عُمِلَ بِهِ
انْتَهَى مُلَخَّصًا
قَالَ صَاحِبُ الْإِمَامِ وَقَوَّى الشَّافِعِيُّ ذَلِكَ بِمَا رَوَاهُ عَنْ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ عَنْ عَامَّةِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ كَانُوا يُصَلُّونَ نِصْفَ النَّهَارِ يَوْمَ الْجُمُعَةِ
قَالَ الْحَافِظُ بن حَجَرٍ كَرَاهَةُ الصَّلَاةِ نِصْفَ النَّهَارِ هُوَ مَذْهَبُ الْأَئِمَّةِ الثَّلَاثَةِ وَالْجُمْهُورِ وَخَالَفَ مَالِكٌ فَقَالَ وَمَا أَدْرَكْتُ أَهْلَ الْفَضْلِ إِلَّا وَهُمْ يَجْتَهِدُونَ يُصَلُّونَ نصف النهار
قال بن عَبْدِ الْبَرِّ وَقَدْ رَوَى مَالِكٌ حَدِيثَ الصُّنَابِحِيِّ وَلَفْظُهُ ثُمَّ إِذَا اسْتَوَتْ قَارَنَهَا فَإِذَا زَالَتْ فَارَقَهَا وَفِي آخِرِهِ وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ فِي تِلْكَ السَّاعَاتِ
فَإِمَّا أَنَّهُ لَمْ يَصِحَّ عِنْدَهُ وَإِمَّا أَنَّهُ رَدَّهُ بِالْعَمَلِ الَّذِي ذَكَرَهُ
وَقَدِ اسْتَثْنَى الشَّافِعِيُّ وَمَنْ وَافَقَهُ مِنْ ذَلِكَ يَوْمَ الْجُمُعَةِ
انْتَهَى كَذَا فِي إِعْلَامِ أَهْلِ الْعَصْرِ
وَأَمَّا صَلَاةُ الْجُمُعَةِ قَبْلَ الزَّوَالِ فَأَخْرَجَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ طَرِيقِ ثَابِتِ بْنِ الْحَجَّاجِ الْكِلَابِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سِيدَانَ السُّلَمِيِّ قَالَ شَهِدْتُ يَوْمَ الْجُمُعَةِ مَعَ أَبِي بَكْرٍ وَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ قَبْلَ نِصْفِ النَّهَارِ ثُمَّ شَهِدْتُهَا مَعَ عُمَرَ وَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ إِلَى أَنْ أَقُولَ انْتَصَفَ النَّهَارُ ثُمَّ شَهِدْتُهَا مَعَ عُثْمَانَ فَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ إِلَى أَنْ أَقُولَ زَالَ النَّهَارُ فَمَا رَأَيْتُ أَحَدًا عَابَ ذَلِكَ وَلَا أَنْكَرَهُ قَالَ فِي التَّعْلِيقِ الْمُغْنِي الْحَدِيثُ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ إِلَّا عَبْدَ اللَّهِ بْنَ سَنْدَانَ وَقِيلَ سِيدَانَ
قَالَ الْبُخَارِيُّ لَا يُتَابَعُ عَلَى حَدِيثِهِ وَقَالَ أَبُو الْقَاسِمِ اللَّالَكَائِيُّ مَجْهُولٌ وَقَالَ بن عَدِيٍّ شِبْهُ الْمَجْهُولِ
وَالْحَدِيثُ أَخْرَجَهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي زِيَادَاتِ الْمُسْنَدِ وَأَبُو نُعَيْمٍ شيخ البخاري في كتاب الصلاة له وبن أَبِي شَيْبَةَ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ سِيدَانَ
قَالَ الْحَافِظُ فِي الْفَتْحِ رِجَالُهُ ثِقَاتٌ إِلَّا عَبْدَ اللَّهِ بْنَ سِيدَانَ فَإِنَّهُ تَابِعِيٌّ كَبِيرٌ إِلَّا أَنَّهُ غَيْرُ مَعْرُوفِ الْعَدَالَةِ
وَرَوَى بن أَبِي شَيْبَةَ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ سَلَمَةَ قَالَ صَلَّى بِنَا عَبْدُ اللَّهِ يَعْنِي بن مَسْعُودٍ الْجُمُعَةَ ضُحًى وَقَالَ خَشِيتُ عَلَيْكُمُ الْحَرَّ وَعَبْدُ اللَّهِ بْنُ سَلَمَةَ صَدُوقٌ إِلَّا أَنَّهُ مِمَّنْ تَغَيَّرَ لَمَّا كَبِرَ
قَالَهُ شُعْبَةُ وَغَيْرُهُ
وَأَخْرَجَ أَيْضًا مِنْ طَرِيقِ سَعِيدِ بْنِ سُوَيْدٍ قَالَ صَلَّى بِنَا مُعَاوِيَةُ الْجُمُعَةَ ضُحًى وَسَعِيدٌ ذكره بن

(3/299)

عدي في الضعفاء
وأخرج بن أَبِي شَيْبَةَ مِنْ طَرِيقِ أَبِي رَزِينٍ قَالَ كُنَّا نُصَلِّي مَعَ عَلِيٍّ الْجُمُعَةَ فَأَحْيَانًا نَجِدُ فيأ وَأَحْيَانًا لَا نَجِدُ
كَذَا فِي الْفَتْحِ
وَقَالَ بن تَيْمِيَةَ فِي الْمُنْتَقَى حَدِيثُ عَبْدِ اللَّهِ بْنِ سِيدَانَ أَخْرَجَهُ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ عبد الله قال وكذلك روي عن بن مَسْعُودٍ وَجَابِرٍ وَسَعِيدِ بْنِ زَيْدٍ وَمُعَاوِيَةَ أَنَّهُمْ صَلَّوْهَا قَبْلَ الزَّوَالِ
انْتَهَى
وَهَذِهِ الرِّوَايَاتُ اسْتَدَلَّ بِهَا مَنْ ذَهَبَ إِلَى جَوَازِ صَلَاةِ الْجُمُعَةِ قَبْلَ الزَّوَالِ وَإِنْ كَانَ بَعْدَ الزَّوَالِ أَفْضَلُ وَهُوَ قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ
قَالَ النَّوَوِيُّ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَجَمَاهِيرُ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ لَا تَجُوزُ الْجُمُعَةُ إِلَّا بَعْدَ زَوَالِ الشَّمْسِ وَلَمْ يُخَالِفْ فِي هَذَا إِلَّا أَحْمَدُ بن حنبل وإسحاق فجواز مَا قَبْلَ الزَّوَالِ
انْتَهَى
وَقَدْ أَغْرَبَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فَنَقَلَ الْإِجْمَاعَ عَلَى أَنَّهَا لَا تَجِبُ حَتَّى تَزُولَ الشَّمْسُ إِلَّا مَا نُقِلَ عَنْ أَحْمَدَ أَنَّهُ إِنْ صَلَّاهَا قَبْلَ الزوال أجزأ
قال الحافظ وقد نقل بن قُدَامَةَ وَغَيْرُهُ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ مِثْلَ قَوْلِ أَحْمَدَ
انْتَهَى
وَقَالَ الشَّيْخُ الْعَابِدُ الزَّاهِدُ عَبْدُ الْقَادِرِ الْجِيلَانِيُّ فِي غُنْيَةِ الطَّالِبِينَ وَوَقْتُهَا قَبْلَ الزَّوَالِ فِي الْوَقْتِ الَّذِي تُقَامُ فِيهِ صَلَاةُ الْعِيدِ
انْتَهَى
وَالْحَاصِلُ أَنَّ صَلَاةَ الْجُمُعَةِ بَعْدَ الزَّوَالِ ثَابِتَةٌ بِالْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ غَيْرُ محتمل التَّأْوِيلِ وَقَوِيَّةٌ مِنْ حَيْثُ الدَّلِيلُ وَأَمَّا قَبْلَ الزوال فجائز أيضا
والله أعلم

8 - (باب وَقْتِ الْجُمُعَةِ)
[1084] (إِذَا مَالَتِ الشَّمْسُ) أَيْ زَالَتِ الشَّمْسُ
قَالَ الطِّيبِيُّ أَيْ يَزِيدُ عَلَى الزَّوَالِ مَزِيدًا يُحِسُّ مَيَلَانَهَا
وَفِي الْمِرْقَاةِ أَيْ مَالَتْ إِلَى الْغُرُوبِ وَتَزُولُ عَنِ اسْتِوَائِهَا بَعْدَ تَحَقُّقِ الزَّوَالِ
انْتَهَى
قَالَ الشَّيْخُ الْعَارِفُ عَبْدُ الْقَادِرِ الْجِيلَانِيُّ فِي غُنْيَةِ الطَّالِبِينَ فَإِذَا أَرَدْتَ أَنْ تَعْرِفَ ذَلِكَ فَقِسِ الظِّلَّ بِأَنْ تَنْصِبَ عَمُودًا أَوْ تُقَوِّمَ قَائِمًا فِي مَوْضِعٍ مِنَ الْأَرْضِ مُسْتَوِيًا مُعْتَدِلًا ثُمَّ عَلِّمْ عَلَى مُنْتَهَى الظِّلِّ بِأَنْ تَخُطَّ خَطًّا ثُمَّ انْظُرْ أَيَنْقُصُ أَوْ يَزِيدُ فَإِنْ رَأَيْتَهُ يَنْقُصُ عَلِمْتَ أَنَّ الشَّمْسَ لَمْ تَزُلْ بَعْدُ وَإِنْ رَأَيْتَهُ قَائِمًا لَا يَزِيدُ وَلَا يَنْقُصُ فَذَلِكَ قِيَامُهَا وَهُوَ نِصْفُ النهار لا تجوز الصَّلَاةُ حِينَئِذٍ فَإِذَا أَخَذَ الظِّلُّ

(3/300)

فِي الزِّيَادَةِ فَذَلِكَ زَوَالُ الشَّمْسِ فَقِسْ مِنْ حَدِّ الزِّيَادَةِ إِلَى ظِلِّ ذَلِكَ الشَّيْءِ الَّذِي قِسْتَ بِهِ طُولَ الظِّلِّ فَإِذَا بَلَغَ إِلَى آخِرِ طُولِهِ فَهُوَ آخِرُ وَقْتِ الظُّهْرِ انْتَهَى
وَقَدْ أَطَالَ رَحِمَهُ اللَّهُ كَلَامًا حَسَنًا
وَالْحَدِيثُ فِيهِ إِشْعَارٌ بِمُوَاظَبَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَلَاةِ الْجُمُعَةِ إِذَا زَالَتِ الشَّمْسُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[1085] (لَيْسَ لِلْحِيطَانِ فَيْءٌ) وَفِي رِوَايَةِ الْبُخَارِيِّ ثُمَّ نَنْصَرِفُ وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نَسْتَظِلُّ بِهِ وَفِي رِوَايَةِ مُسْلِمٍ وَمَا نَجِدُ فَيْئًا نَسْتَظِلُّ بِهِ وَعِنْدَ الشَّيْخَيْنِ أَيْضًا بِلَفْظِ إِذَا زَالَتِ الشَّمْسُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ فَالْمُرَادُ نَفْيُ الظِّلِّ الَّذِي يُسْتَظَلُّ بِهِ لَا نَفْيُ أَصْلِ الظِّلِّ
وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ بَلْ فِيهِ التَّصْرِيحُ بِأَنَّهُ قَدْ وُجِدَ فِي ذَلِكَ الْوَقْتِ فَيْءٌ يَسِيرٌ
قَالَ النَّوَوِيُّ إِنَّمَا كَانَ ذَلِكَ لِشِدَّةِ التَّبْكِيرِ وَقِصَرِ حِيطَانِهِمُ انْتَهَى
فَلَا دَلَالَةَ فِي ذَلِكَ عَلَى أَنَّهُمْ كَانُوا يُصَلُّونَ قَبْلِ الزَّوَالِ
نَعَمْ يُسْتَدَلُّ عَلَى ذَلِكَ بِمَا أَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقِ حَسَنِ بْنِ عَيَّاشٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ نَرْجِعُ فَنُرِيحُ نَوَاضِحَنَا قَالَ حَسَنٌ فَقُلْتُ لِجَعْفَرٍ فِي أَيَّةِ سَاعَةٍ تِلْكَ قَالَ زَوَالُ الشَّمْسِ وَمِنْ طَرِيقِ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ جَعْفَرٍ عَنْ أَبِيهِ أَنَّهُ سَأَلَ جَابِرَ بْنَ عَبْدِ اللَّهِ مَتَى كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الْجُمُعَةَ قَالَ كَانَ يُصَلِّي ثُمَّ نَذْهَبُ إِلَى جِمَالِنَا فَنُرِيحُهَا حِينَ تَزُولُ الشَّمْسُ يَعْنِي النَّوَاضِحَ وَقَالُوا وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُبُ خُطْبَتَيْنِ وَيَجْلِسُ بَيْنَهُمَا يَقْرَأُ الْقُرْآنَ وَيُذَكِّرُ النَّاسَ كَمَا فِي مُسْلِمٍ مِنْ حديث أم هشام وعند بن مَاجَهْ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ
وَعِنْدَ مسلم من حديث علي وأبي هريرة وبن عَبَّاسٍ وَلَوْ كَانَتْ خُطْبَتُهُ بَعْدَ الزَّوَالِ لَمَا انْصَرَفَ مِنْهَا إِلَّا وَقَدْ صَارَ لِلْحِيطَانِ ظِلٌّ يَسْتَظِلُّ بِهِ
وَالتَّفْصِيلُ فِي التَّعْلِيقِ الْمُغْنِي وَفِي السبل أجار مَالِكٌ الْخُطْبَةَ قَبْلَ الزَّوَالِ دُونَ الصَّلَاةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

[1086] (نقيل ونتغذى بَعْدَ الْجُمُعَةِ) مِنَ الْقَيْلُولَةِ قَالَ فِي النِّهَايَةِ الْمَقِيلُ وَالْقَيْلُولَةُ الِاسْتِرَاحَةُ

(3/301)

نِصْفَ النَّهَارِ وَإِنْ لَمْ يَكُنْ مَعَهَا نَوْمٌ انتهى
وحكوا عن بن قُتَيْبَةَ أَنَّهُ قَالَ لَا يُسَمَّى غَدَاءً وَلَا قَائِلَةً بَعْدَ الزَّوَالِ
وَالْحَدِيثُ اسْتَدَلَّ بِهِ مَنْ قَالَ بِجَوَازِ صَلَاةِ الْجُمُعَةِ قَبْلَ الزَّوَالِ وَوَجْهُ الِاسْتِدْلَالِ بِهِ أَنَّ الْغَدَاءَ وَالْقَيْلُولَةَ مَحِلَّهُمَا قَبْلَ الزَّوَالِ وَأَجَابَ الْمَانِعُونَ أَنَّ الْحَدِيثَ لَيْسَ فِيهِ دَلِيلٌ عَلَى الصَّلَاةِ قَبْلَ الزَّوَالِ لِأَنَّهُمْ فِي الْمَدِينَةِ وَمَكَّةَ لَا يَقِيلُونَ وَلَا يَتَغَدَّوْنَ إِلَّا بَعْدَ صَلَاةِ الظُّهْرِ كَمَا قَالَ تَعَالَى وَحِينَ تضعون ثيابكم من الظهيرة نَعَمْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَارِعُ بِصَلَاةِ الْجُمُعَةِ فِي أَوَّلِ وَقْتِ الزَّوَالِ بِخِلَافِ الظُّهْرِ فَقَدْ كَانَ يُؤَخِّرُهُ بَعْدَهُ حَتَّى يَجْتَمِعَ النَّاسُ
قَالَهُ فِي السُّبُلِ قَالَ المنذري وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ مُخْتَصَرًا مُطَوَّلًا

9 - (بَاب النِّدَاءِ يَوْمَ الْجُمُعَةِ)
[1087] (أَنَّ الْأَذَانَ كَانَ أَوَّلُهُ) وَفِي رِوَايَةٍ لِابْنِ خُزَيْمَةَ كَانَ ابْتِدَاءُ النِّدَاءِ الَّذِي ذَكَرَهُ اللَّهُ تَعَالَى فِي الْقُرْآنِ يَوْمَ الْجُمُعَةِ وَلَهُ فِي رِوَايَتِهِ كَانَ الْأَذَانُ عَلَى عَهْدِ رَسُولِ اللَّهِ وَآلِهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ أَذَانَيْنِ يَوْمَ الْجُمُعَةِ وَفَسَّرَ الْأَذَانَيْنِ بِالْأَذَانِ وَالْإِقَامَةِ يَعْنِي تَغْلِيبًا (حِينَ يَجْلِسُ الْإِمَامُ عَلَى الْمِنْبَرِ) قَالَ الْمُهَلَّبُ الْحِكْمَةُ فِي جَعْلِ الْأَذَانِ فِي هَذَا الْمَحَلِّ لِيَعْرِفَ النَّاسُ جُلُوسَ الْإِمَامِ عَلَى الْمِنْبَرِ فَيُنْصِتُونَ لَهُ إِذَا خَطَبَ
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ لمن عند الطبراني وغيره من طريق بن إِسْحَاقَ فِي هَذَا الْحَدِيثِ أَنَّ بِلَالًا كَانَ يُؤَذِّنُ عَلَى بَابِ الْمَسْجِدِ
فَالظَّاهِرُ أَنَّهُ كَانَ لِمُطْلَقِ الْإِعْلَامِ لَا لِخُصُوصِ الْإِنْصَاتِ نَعَمْ لَمَّا زِيدَ الْأَذَانُ الْأَوَّلُ كَانَ لِلْإِعْلَامِ وَكَانَ الَّذِي بَيْنَ يَدَيِ الْخَطِيبِ لِلْإِنْصَاتِ (فَلَمَّا كَانَ خِلَافَةُ عُثْمَانَ وَكَثُرَ النَّاسُ) أَيْ بِالْمَدِينَةِ كَمَا هُوَ مُصَرَّحٌ بِهِ فِي رِوَايَةٍ عِنْدَ الْبُخَارِيِّ وَكَانَ أَمْرُهُ بِذَلِكَ بَعْدَ مُضِيِّ مُدَّةٍ مِنْ خِلَافَتِهِ كَمَا عِنْدَ أَبِي نُعَيْمٍ فِي الْمُسْتَخْرَجِ (بِالْأَذَانِ الثالث) في رواية فأعمر عُثْمَانُ بِالنِّدَاءِ الْأَوَّلِ وَفِي رِوَايَةِ التَّأْذِينُ الثَّانِي أَمَرَ بِهِ عُثْمَانُ وَلَا مُنَافَاةَ لِأَنَّهُ سُمِّيَ ثَالِثًا بِاعْتِبَارِ كَوْنِهِ مَزِيدًا وَأَوَّلًا بِاعْتِبَارِ كَوْنِهِ فَعَلَهُ مُقَدَّمًا عَلَى الْأَذَانِ وَالْإِقَامَةِ وَثَانِيًا بِاعْتِبَارِ الْأَذَانِ الْحَقِيقِيِّ لَا الْإِقَامَةَ قَالَ فِي عُمْدَةِ القارىء الْأَذَانُ الثَّالِثُ الَّذِي هُوَ الْأَوَّلُ فِي الْوُجُودِ لَكِنَّهُ ثَالِثٌ بِاعْتِبَارِ شَرْعِيَّتِهِ بِاجْتِهَادِ عُثْمَانَ وَمُوَافَقَةِ سَائِرِ الصَّحَابَةِ لَهُ بِالسُّكُوتِ وَعَدَمِ

(3/302)

الْإِنْكَارِ فَصَارَ إِجْمَاعًا سُكُوتِيًّا وَإِنَّمَا أُطْلِقَ الْأَذَانُ عَلَى الْإِقَامَةِ لِأَنَّهَا إِعْلَامٌ كَالْأَذَانِ
انْتَهَى (عَلَى الزوراء) بفتح وَسُكُونِ الْوَاوِ بَعْدَهَا رَاءٌ مَمْدُودَةٌ
قَالَ الْبُخَارِيُّ هِيَ مَوْضِعٌ بِسُوقِ الْمَدِينَةِ
قَالَ الْحَافِظُ وَهُوَ المعتمد
وقال بن بَطَّالٍ هُوَ حَجَرٌ كَبِيرٌ عِنْدَ بَابِ الْمَسْجِدِ ورد بما عند بن خزيمة وبن مَاجَهْ عَنِ الزُّهْرِيِّ أَنَّهَا دَارٌ بِالسُّوقِ يُقَالُ لَهَا الزَّوْرَاءُ وَعِنْدَ الطَّبَرَانِيِّ فَأَمَرَ بِالنِّدَاءِ الْأَوَّلِ عَلَى دَارٍ يُقَالُ لَهَا الزَّوْرَاءُ فَكَانَ يُؤَذَّنُ لَهُ عَلَيْهَا فَإِذَا جَلَسَ عَلَى الْمِنْبَرِ أَذَّنَ مُؤَذِّنُهُ الْأَوَّلَ فَإِذَا نَزَلَ أَقَامَ الصَّلَاةَ (فَثَبَتَ الْأَمْرُ عَلَى ذَلِكَ) أَيِ الْأَذَانُ الثَّالِثُ الَّذِي هُوَ الْأَوَّلُ فِي الْوُجُودِ قَالَ فِي الْفَتْحِ وَالَّذِي يَظْهَرُ أَنَّ النَّاسَ أَخَذُوا بِفِعْلِ عُثْمَانَ فِي جَمِيعِ الْبِلَادِ إِذْ ذَاكَ لِكَوْنِهِ كَانَ خَلِيفَةً مُطَاعَ الْأَمْرِ لَكِنْ ذَكَرَ الْفَاكِهَانِيُّ أَنَّ أَوَّلَ مَنْ أَحْدَثَ الْأَذَانَ الْأَوَّلَ بِمَكَّةَ الْحَجَّاجُ والبصرة زِيَادٌ
قَالَ الْحَافِظُ وَبَلَغَنِي أَنَّ أَهْلَ الْغَرْبِ الْأَدْنَى الْآنَ لَا تَأْذِينَ عِنْدَهُمْ سِوَى مَرَّةٍ وروى بن أبي شيبة من طريق بن عُمَرَ قَالَ الْأَذَانُ الْأَوَّلُ يَوْمَ الْجُمُعَةِ بِدْعَةٌ فَيَحْتَمِلُ أَنْ يَكُونَ قَالَ ذَلِكَ عَلَى سَبِيلِ الْإِنْكَارِ وَيَحْتَمِلُ أَنْ يُرِيدُ أَنَّهُ لَمْ يَكُنْ في زمن النبي وَكُلُّ مَا لَمْ يَكُنْ فِي زَمَنِهِ يُسَمَّى بِدْعَةً وَتَبَيَّنَ بِمَا مَضَى أَنَّ عُثْمَانَ أَحْدَثَهُ لِإِعْلَامِ النَّاسِ بِدُخُولِ وَقْتِ الصَّلَاةِ قِيَاسًا عَلَى بَقِيَّةِ الصَّلَوَاتِ وَأَلْحَقَ الْجُمُعَةَ بِهَا وَأَبْقَى خُصُوصِيَّتَهَا بِالْأَذَانِ بَيْنَ يَدَيِ الْخَطِيبِ وَأَمَّا مَا أَحْدَثَ النَّاسُ قَبْلَ الْجُمُعَةِ مِنَ الدُّعَاءِ إِلَيْهَا بِالذِّكْرِ والصلاة على النبي فَهُوَ فِي بَعْضِ الْبِلَادِ دُونَ بَعْضٍ وَاتِّبَاعُ السَّلَفِ الصَّالِحِ أَوْلَى
كَذَا فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1088] (كَانَ يُؤَذَّنُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ) قَالَ فِي لِسَانِ الْعَرَبِ قَالَ الْفَرَّاءُ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى جَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يديها يَعْنِي الْمِسْخَةَ جُعِلَتْ نَكَالًا لِمَا مَضَى مِنَ الذُّنُوبِ وَلِمَا تُعْمَلُ بَعْدَهَا وَيُقَالُ بَيْنَ يَدَيْكَ كَذَا لِكُلِّ شَيْءٍ أَمَامَكَ قَالَ اللَّهُ عَزَّ وجل من بين أيديهم ومن خلفهم وَقَالَ الزَّجَّاجُ فِي قَوْلِهِ تَعَالَى وَلَا بِالَّذِي بين يديه أَرَادَ بِالَّذِي بَيْنَ يَدَيْهِ الْكُتُبَ الْمُتَقَدِّمَةَ
انْتَهَى
وَقَالَ الْخَفَاجِيُّ فِي عِنَايَةِ الرَّاضِي وَقِيلَ الَّذِي بَيْنَ يَدَيْهِ يَوْمَ الْقِيَامَةِ فَيَكُونُ بَيْنَ يَدَيْهِ عِبَارَةٌ عَنِ الْمُسْتَقْبَلِ فَإِنَّهُ يُرَادُ بِهِ مَا مَضَى وَقَدْ يُرَادُ بِهِ مَا سَيَأْتِي
انْتَهَى
وَقَالَ الْجَوْهَرِيُّ يُقَالُ إِنَّ بَيْنَ يَدَيِ السَّاعَةِ أَهْوَالًا أَيْ قُدَّامَهَا
انْتَهَى
وَهَكَذَا فِي الْقَامُوسِ
وَفِي تَفْسِيرِ لُبَابِ

(3/303)

التَّأْوِيلِ لِلْخَازِنِ لِمَا بَيْنَ يَدَيْهِ مِنْ مَجَازِ الْكَلَامِ وَذَلِكَ أَنَّ مَا بَيْنَ يَدَيْهِ فَهُوَ أَمَامَهُ فَقِيلَ لِكُلِّ شَيْءٍ تَقَدَّمَ عَلَى الشَّيْءِ هُوَ بَيْنَ يَدَيْهِ لِغَايَةِ ظُهُورِهِ وَاشْتِهَارِهِ
قَالَ أَبُو بَكْرِ بْنُ الْأَنْبَارِيِّ الْيَدَانِ تَسْتَعْمِلُهُمَا الْعَرَبُ فِي الْمَجَازِ عَلَى مَعْنَى التَّقْدِمَةِ تَقُولُ هَذِهِ تَكُونُ فِي الْفِتَنِ بَيْنَ يَدَيِ السَّاعَةِ يُرِيدُونَ قَبْلَ أَنْ تَقُومَ السَّاعَةُ تَشْبِيهًا وَتَمْثِيلًا بِمَا إِذَا كَانَتْ يَدَا الْإِنْسَانِ تَتَقَدَّمَانِهِ
انْتَهَى
قَالَ في المدارك ما بين أيدينا أَيْ لَهُ مَا قُدَّامَنَا
وَقَالَ فِي الْجَلَالَيْنِ ما بين أيدينا أَيْ أَمَامَنَا
وَهَذَا الْحَدِيثُ أَخْرَجَهُ أَيْضًا الطَّبَرَانِيُّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ بِلَفْظِ إِنَّ بِلَالًا كَانَ يُؤَذِّنُ عَلَى بَابِ الْمَسْجِدِ
وَالْحَاصِلُ أَنَّ بَيْنَ يَدَيْهِ يُسْتَعْمَلُ لِكُلِّ شَيْءٍ يَكُونُ قُدَّامَهُ وَأَمَامَهُ سَوَاءٌ كَانَ قَرِيبَهُ أَوْ بَعِيدَهُ
وَالْمَعْنَى أَنَّ بِلَالًا كَانَ يُؤَذِّنُ قُدَّامَ النَّبِيِّ وأمامه إذا جلس النبي عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ لَكِنْ لَا يُؤَذِّنُ قُدَّامَهُ عِنْدَ الْمِنْبَرِ مُتَّصِلًا بِهِ كَمَا هُوَ الْمُتَعَارَفُ الْآنَ فِي أَكْثَرِ بِلَادِ الْهِنْدِ إِلَّا مَا عَصَمَهُ اللَّهُ تَعَالَى لِأَنَّ هَذَا لَيْسَ مَوْضِعَ الْأَذَانِ وَتَفُوتُ مِنْهُ فَائِدَةُ الْأَذَانِ بَلْ كَانَ يُؤَذِّنُ (عَلَى بَابِ الْمَسْجِدِ) وَهَذَا كَالتَّفْسِيرِ لِمَا بَيْنَ يَدَيْ لِأَنَّ بَيْنَ يَدَيْ بِمَعْنَى قُدَّامَ وَأَمَامَ وَهُمَا ظَرْفَانِ مُبْهَمَانِ
قَالَ فِي الْقَامُوسِ قُدَّامَ كَزُنَّارِ ضِدُّ الْوَرَاءِ وَالْأَمَامُ نَقِيضُ الْوَرَاءِ كَقُدَّامِ يَكُونُ اسْمًا ظَرْفًا
انْتَهَى
وَفَسَّرَ الْمُبْهَمَ مِنَ الْمَكَانِ بِالْجِهَاتِ السِّتِّ وَهِيَ أَمَامَ وَخَلْفَ وَيَمِينَ وَشِمَالَ وَفَوْقَ وَتَحْتَ وَمَا فِي مَعْنَاهُ فَإِنَّ أَمَامَ زَيْدٍ مَثَلًا يَتَنَاوَلُ جَمِيعَ مَا يُقَابِلُ وَجْهَهُ إِلَى انْقِطَاعِ الْأَرْضِ فَيَكُونُ مُبْهَمًا
قَالَهُ الْجَامِيُّ فِي شَرْحِ الْكَافِيَةِ
وَقَالَ بَعْضُ مُحَشِّيهِ وَالْمُبْهَمُ هُوَ الَّذِي لَا حَدَّ ولا نهاية له
انتهى
فتعين أنه لايراد بقوله بين يديه قدام النبي عِنْدَ الْمِنْبَرِ بَلْ عَلَى بَابِ الْمَسْجِدِ وَيُؤَيِّدُهُ مَا نَقَلَ حَافِظُ الْمَغْرِبِ أَبُو عُمَرَ بْنٌ عَبْدِ الْبَرِّ عَنْ مَالِكِ بْنِ أَنَسٍ الْإِمَامِ أن الأذان بين يدي الإمام ليس من الْأَمْرِ الْقَدِيمِ
وَقَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ قَالَ الشَّيْخُ خَلِيلُ بْنُ إِسْحَاقَ فِي التَّوْضِيحِ شرح كتاب بن الْحَاجِبِ وَاخْتَلَفَ النَّقْلُ هَلْ كَانَ يُؤَذَّنُ بَيْنَ يَدَيْهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَوْ عَلَى الْمَنَارِ الَّذِي نَقَلَهُ أَصْحَابُنَا أَنَّهُ كَانَ عَلَى الْمَنَارِ نَقَلَهُ عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ عَنْ مَالِكٍ في المجموعة كتاب له
ونقل بن عَبْدِ الْبَرِّ فِي كَافِيهِ اسْمِ كِتَابٍ لَهُ فِي الْفِقْهِ عَنْ مَالِكٍ أَنَّ الْأَذَانَ بَيْنَ يَدَيِ الْإِمَامِ لَيْسَ مِنَ الْأَمْرِ الْقَدِيمِ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ نَقَلَ بَعْضُ الْمَالِكِيَّةِ عَنِ بن القاسم عن مالك أنه في زمنه لَمْ يَكُنْ بَيْنَ يَدَيْهِ بَلْ عَلَى الْمَنَارَةِ
انتهى
وقال الإمام بن الْحَاجِّ مُحَمَّدٍ الْمَالِكِيُّ فِي كِتَابِ الْمَدْخَلِ إِنَّ السُّنَّةَ فِي أَذَانِ الْجُمُعَةِ إِذَا صَعِدَ الْإِمَامُ عَلَى الْمِنْبَرِ أَنْ يَكُونَ الْمُؤَذِّنُ عَلَى الْمَنَارِ كذلك كان على عهد النبي وَأَبِي بَكْرٍ وَعُمَرَ وَصَدْرًا مِنْ خِلَافَةِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُم وَكَانَ الْمُؤَذِّنُونَ ثَلَاثَةً يُؤَذِّنُونَ وَاحِدًا بَعْدَ وَاحِدٍ ثُمَّ زَادَ عُثْمَانُ بْنُ

(3/304)

عَفَّانَ أَذَانًا آخَرَ بِالزَّوْرَاءِ وَأَبْقَى الْأَذَانَ الَّذِي كان على عهد رسول الله عَلَى الْمَنَارِ وَالْخَطِيبُ عَلَى الْمِنْبَرِ إِذْ ذَاكَ ثُمَّ إِنَّهُ لَمَّا أَنْ تَوَلَّى هِشَامُ بْنُ عَبْدِ الْمَلِكِ أَخَذَ الْأَذَانَ الَّذِي فَعَلَهُ عُثْمَانُ بِالزَّوْرَاءِ وَجَعَلَهُ عَلَى الْمَنَارِ وَكَانَ الْمُؤَذِّنُ وَاحِدًا يُؤَذِّنُ عِنْدَ الزَّوَالِ ثُمَّ نَقَلَ الْأَذَانَ الَّذِي كَانَ عَلَى الْمَنَارِ حِينَ صُعُودِ الْإِمَامِ عَلَى المنبر على عهد النبي وَأَبِي بَكْرٍ وَعُمَرَ وَصَدْرًا مِنْ خِلَافَةِ عُثْمَانَ بَيْنَ يَدَيْهِ وَكَانُوا يُؤَذِّنُونَ ثَلَاثَةً فَجَعَلَهُمْ يُؤَذِّنُونَ جماعة ويستريحون
قال علماؤنا وسنة النبي أَوْلَى أَنْ تُتَّبَعَ فَقَدْ بَانَ أَنَّ فِعْلَ ذَلِكَ فِي الْمَسْجِدِ بَيْنَ يَدَيِ الْخَطِيبِ بِدْعَةٌ وأن أذانهم جماعة أيضا بدعة أخرى فتسمك بَعْضُ النَّاسِ بِهَاتَيْنِ الْبِدْعَتَيْنِ وَهُمَا مِمَّا أَحْدَثَهُ هِشَامُ بْنُ عَبْدِ الْمَلِكِ ثُمَّ تَطَاوَلَ الْأَمْرُ عَلَى ذَلِكَ حَتَّى صَارَ بَيْنَ النَّاسِ كَأَنَّهُ سُنَّةٌ مَعْمُولٌ بِهَا انْتَهَى كَلَامُهُ
وَمَا قَالَهُ بن الحاج حسن جدا غير أبي لَمْ أَقِفْ عَلَى نَقْلٍ صَرِيحٍ أَنَّ الْمُؤَذِّنِينَ كانوا ثلاثة على عهد النبي وَكُلُّهُمْ يُؤَذِّنُونَ يَوْمَ الْجُمُعَةِ وَاحِدًا بَعْدَ وَاحِدٍ بَلْ سَيَجِيءُ أَنَّهُ لَمْ يَكُنْ لِرَسُولِ اللَّهِ إِلَّا مُؤَذِّنٌ وَاحِدٌ بِلَالٌ وَاللَّهُ أَعْلَمُ
ثُمَّ قال بن الْحَاجِّ فَصْلٌ فِي النَّهْي عَنْ الْأَذَانِ فِي الْمَسْجِدِ إِنَّ لِلْأَذَانِ ثَلَاثَةَ مَوَاضِعَ الْمَنَارَ وَعَلَى سَطْحِ الْمَسْجِدِ وَعَلَى بَابِهِ وَإِذَا كَانَ ذَلِكَ كَذَلِكَ فَيُمْنَعُ مِنَ الْأَذَانِ فِي جَوْفِ الْمَسْجِدِ لِوُجُوهٍ أَحَدُهَا أَنَّهُ لَمْ يَكُنْ مِنْ فِعْلِ مَنْ مَضَى الثَّانِي أَنَّ الْأَذَانَ إِنَّمَا هُوَ نِدَاءٌ لِلنَّاسِ لِيَأْتُوا إِلَى الْمَسْجِدِ وَمَنْ كَانَ فِيهِ فَلَا فَائِدَةَ لِنِدَائِهِ لِأَنَّ ذَلِكَ تَحْصِيلُ حَاصِلٍ وَمَنْ كَانَ فِي بَيْتِهِ فَإِنَّهُ لَا يَسْمَعُهُ مِنَ الْمَسْجِدِ غَالِبًا وَإِذَا كَانَ الْأَذَانُ فِي الْمَسْجِدِ عَلَى هَذِهِ الصِّفَةِ فَلَا فَائِدَةَ له وما ليس فيه فائدة تمنع
وَقَالَ فِي فَصْلِ مَوْضِعِ الْأَذَانِ وَمِنَ السُّنَّةِ الْمَاضِيَةِ أَنْ يُؤَذِّنَ الْمُؤَذِّنُ عَلَى الْمَنَارِ فَإِنْ تَعَذَّرَ ذَلِكَ فَعَلَى سَطْحِ الْمَسْجِدِ فَإِنْ تَعَذَّرَ ذَلِكَ فَعَلَى بَابِهِ
وَكَانَ الْمَنَارُ عِنْدَ السَّلَفِ بِنَاءً يَبْنُونَهُ عَلَى سَطْحِ الْمَسْجِدِ انْتَهَى
فَإِنْ قُلْتَ قَالَ صَاحِبُ الْهِدَايَةِ وَإِذَا صَعِدَ الْإِمَامُ الْمِنْبَرَ جَلَسَ وَأَذَّنَ الْمُؤَذِّنُونَ بَيْنَ يَدَيِ الْمِنْبَرِ بِذَلِكَ جَرَى التَّوَارُثُ وَلَمْ يَكُنْ عَلَى عَهْدِ رسول الله إِلَّا هَذَا الْأَذَانُ انْتَهَى وَقَالَ الْعَلَّامَةُ الْعَيْنِيُّ فِي الْبِنَايَةِ شَرْحِ الْهِدَايَةِ فِي تَفْسِيرِ التَّوَارُثِ يعني هكذا فعل النبي وَالْأَئِمَّةُ مِنْ بَعْدِهِ إِلَى يَوْمِنَا هَذَا وَلَفْظُ التَّوَارُثِ إِنَّمَا يُسْتَعْمَلُ فِي أَمْرِ خَطَرٍ وَشَرَفٍ يُقَالُ تَوَارَثَ الْمَجْدَ كَابِرًا عَنْ كَابِرٍ أَيْ كَبِيرًا عَنْ كَبِيرٍ فِي الْقَدْرِ وَالشَّرَفِ وَقِيلَ هِيَ حِكَايَةُ الْعَدْلِ عَنِ الْعَدْلِ انْتَهَى
قُلْتُ هَذِهِ الْمَذْكُورَةُ عِبَارَةُ الْهِدَايَةِ وَهَكَذَا فِي عَامَّةِ كُتُبِ الْحَنَفِيَّةِ لَا اخْتِلَافَ بَيْنَهمْ
وَمَعْنَى هَذَا الْكَلَامِ أَنَّ الْخَطِيبَ إِذَا جَلَسَ عَلَى الْمِنْبَرِ أذن المؤذن أمام الخطيب ومستقبله عند

(3/305)

المنبر ولا يبعد المؤذن عن المنبر بحيث يكون على المنارة أو المأذنة أَوْ عَلَى بَابِ الْمَسْجِدِ أَوْ عَلَى السَّطْحِ وَيَكُونُ الْمُؤَذِّنُ قَرِيبًا مِنَ الْخَطِيبِ عِنْدَ الْمِنْبَرِ جَرَى التَّوَارُثُ
وَأَنْتَ خَبِيرٌ أَنَّ الْفَقِيهَ الْإِمَامَ بُرْهَانَ الدِّينِ مُؤَلِّفَ الْهِدَايَةِ مِنَ الْأَئِمَّةِ الْكِبَارِ لَكِنْ لَا يُقْبَلُ مِنْهُ دَعْوَى التَّوَارُثِ عَلَى ذلك إلا بنقل صريح إلى النبي ولم يثبت قط فيما أعلم بل تبطل دعوى التوارث ما نقله بن عَبْدِ الْبَرِّ عَنْ مَالِكٍ الْإِمَامِ كَمَا تَقَدَّمَ
وَمَا وَقَعَ فِي تَفْسِيرِ جُوَيْبِرٍ عَنِ الضَّحَّاكِ عَنْ بُرْدِ بْنِ سِنَانَ عَنْ مَكْحُولٍ عَنْ مُعَاذٍ أَنَّ عُمَرَ أَمَرَ مُؤَذِّنَيْنِ أَنْ يُؤَذِّنَا لِلنَّاسِ الْجُمُعَةَ خَارِجًا مِنَ الْمَسْجِدِ حَتَّى يَسْمَعَ النَّاسُ وَأَمَرَ أَنْ يُؤَذَّنَ بَيْنَ يَدَيْهِ كَمَا كان في عهد النبي وَأَبِي بَكْرٍ ثُمَّ قَالَ عُمَرُ نَحْنُ ابْتَدَعْنَاهُ لِكَثْرَةِ الْمُسْلِمِينَ فَضَعِيفٌ جِدًّا قَالَ الْحَافِظُ وَهَذَا الْأَثَرُ مُنْقَطِعٌ بَيْنَ مَكْحُولٍ وَمُعَاذٍ وَلَا يَثْبُتُ لِأَنَّ مُعَاذًا كَانَ خَرَجَ مِنَ الْمَدِينَةِ إِلَى الشَّامِ فِي أَوَّلِ مَا غَزَوْا الشَّامَ وَاسْتَمَرَّ إِلَى أَنْ مَاتَ بِالشَّامِ فِي طَاعُونِ عَمْوَاسٍ وَقَدْ تَوَارَدَتِ الرِّوَايَاتُ أَنَّ عُثْمَانَ هُوَ الَّذِي زَادَهُ فَهُوَ الْمُعْتَمَدُ انْتَهَى
وَجُوَيْبِرُ بْنُ سَعِيدٍ الْمُفَسِّرُ صَاحِبُ الضَّحَّاكِ مَتْرُوكُ الْحَدِيثِ قَالَهُ النَّسَائِيُّ والدارقطني وغيرهما
وقال بن معين ليس بشيء وقال الجوزجاني لَا يُشْتَغَلُ بِهِ
وَضَحَّاكُ بْنُ مُزَاحِمٍ ضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ وَوَثَّقَهُ الْأَكْثَرُونَ
وَاعْلَمْ أَنَّ أَذَانَ يَوْمِ الْجُمُعَةِ الَّذِي ذَكَرَهُ اللَّهُ تَعَالَى هُوَ الْأَذَانُ حِينَ صُعُودِ الْإِمَامِ عَلَى الْمِنْبَرِ لِمَا أَخْرَجَ إِسْحَاقُ بْنُ رَاهْوَيْهِ فِي مُسْنَدِهِ مِنْ حَدِيثِ السَّائِبِ كَانَ النِّدَاءُ الَّذِي ذَكَرَهُ اللَّهُ فِي الْقُرْآنِ يَوْمَ الْجُمُعَةِ إِذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ فِي عَهْدِ رَسُولِ اللَّهِ وَأَبِي بَكْرٍ وَعُمَرَ وَحَتَّى خِلَافَةِ عُثْمَانَ فَلَمَّا كَثُرَ النَّاسُ زَادَ النِّدَاءُ الثَّالِثُ عَلَى الزَّوْرَاءِ وعند بن خُزَيْمَةَ فِي صَحِيحِهِ مِنْ رِوَايَةِ أَبِي عَامِرٍ عن بن أَبِي ذِئْبٍ عَنِ الزُّهْرِيِّ عَنِ السَّائِبِ كَانَ ابْتِدَاءُ النِّدَاءِ الَّذِي ذَكَرَهُ اللَّهُ تَعَالَى فِي الْقُرْآنِ يَوْمَ الْجُمُعَةِ وَكَذَا أَخْرَجَهُ عَبْدُ بْنُ حُمَيْدٍ كَمَا فِي الدُّرِّ الْمَنْثُورِ
وَحَدِيثُ أَذَانِ الْجُمُعَةِ
رُوِيَ مِنْ حَدِيثِ السَّائِبِ بْنِ يَزِيدَ وبن عُمَرَ وَسَعِيدِ بْنِ حَاطِبٍ
أَمَّا حَدِيثُ السَّائِبِ فَأَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ إِلَّا مُسْلِمًا وَأَيْضًا أَخْرَجَهُ أحمد وإسحاق بن راهويه في مسندهما وبن خُزَيْمَةَ فِي صَحِيحِهِ وَالْبَيْهَقِيُّ فِي السُّنَنِ وَالْمَعْرِفَةِ والطبراني وبن الْجَارُودِ فِي الْمُنْتَقَى وَيَدُورُ إِسْنَادُ حَدِيثِ السَّائِبِ علي بن شِهَابٍ الزُّهْرِيِّ وَرَوَى عَنِ الزُّهْرِيِّ سَبْعَةُ أَنْفُسٍ بن أَبِي ذِئْبٍ وَعَبْدُ الْعَزِيزِ بْنُ أَبٍي سَلَمَةَ الْمَاجِشُونِ وَعَقِيلُ بْنُ خَالِدٍ وَيُونُسُ بْنُ يَزِيدَ مصانح وَسُلَيْمَانُ التَّيْمِيُّ وَمُحَمَّدُ بْنُ إِسْحَاقَ لَكِنْ هَؤُلَاءِ السَّبْعَةُ غَيْرَ مُحَمَّدِ بْنِ إِسْحَاقَ مَا ذَكَرُوا فِي رِوَايَتِهِ مَوْضِعَ الْأَذَانِ وَمَا قَالُوا لَفْظَ بين يديه ولا غيره من الألفاظ المخبر لِتَعَيُّنِ الْمَكَانِ
نَعَمْ ذَكَرُوا وَقْتَ الْأَذَانِ وَهُوَ حِينَ جُلُوسِ الْإِمَامِ عَلَى الْمِنْبَرِ وَأَمَّا مُحَمَّدُ بن

(3/306)

إِسْحَاقَ فَذَكَرَ فِي رِوَايَتِهِ مَوْضِعَ الْأَذَانِ وَهُوَ بين يدي رسول الله على باب المسجد
وحديث بن عُمَرَ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ كَانَ رَسُولُ الله إِذَا خَرَجَ يَوْمَ الْجُمُعَةِ فَقَعَدَ عَلَى الْمِنْبَرِ أَذَّنَ بِلَالٌ وَفِي إِسْنَادِهِ مُصْعَبُ بْنُ سَلَامٍ ضَعَّفَهُ أَبُو دَاوُدَ كَذَا فِي التَّلْخِيصِ وَحَدِيثُ سعيد بن حاطب أخرجه بن مَنْدَهْ مِنْ طَرِيقِ الْحَسَنِ بْنِ صَالِحٍ الْأُتْرُجِّيِّ عَنْ أَبِيهِ عَنْ سَعِيدِ بْنِ حَاطِبٍ قَالَ كان النبي يَخْرُجُ يَجْلِسُ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ ثُمَّ يُؤَذِّنُ الْمُؤَذِّنُ فَإِذَا فَرَغَ قَامَ يَخْطُبُ كَذَا فِي الْإِصَابَةِ وَهَكَذَا فِي أُسْدِ الْغَابَةِ فَلَيْسَ فِي الْبَابِ أَيْ لِتَعْيِينِ مَكَانِ أَذَانِ الْجُمُعَةِ غَيْرُ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ وَمُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ هَذَا ثِقَةٌ حُجَّةٌ وَلَمْ يَثْبُتْ فِيهِ جَرْحٌ وَمَا نُقِمَ عَلَيْهِ إِلَّا التَّدْلِيسُ وَفِي هَذِهِ الرِّوَايَةِ قَدْ عَنْعَنَ لَكِنْ ثبت سماع محمد بن إِسْحَاقَ عَنِ الزُّهْرِيِّ فِي حَدِيثِ أَذَانِ الْجُمُعَةِ كَمَا أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عن بن إِسْحَاقَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ مُسْلِمِ بْنِ عُبَيْدِ اللَّهِ الزُّهْرِيُّ عَنِ السَّائِبِ بْنِ يَزِيدَ بْنِ أُخْتِ نَمِرٍ قَالَ لَمْ يَكُنْ لِرَسُولِ الله إِلَّا مُؤَذِّنٌ وَاحِدٌ فِي الصَّلَوَاتِ كُلِّهَا فِي الْجُمُعَةِ وَغَيْرِهَا يُؤَذِّنُ وَيُقِيمُ قَالَ كَانَ بِلَالٌ يؤذن إذا جلس رسول الله عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ وَيُقِيمُ إِذَا نَزَلَ وَلِأَبِي بَكْرٍ وَعُمَرَ حَتَّى كَانَ عُثْمَانُ انْتَهَى وقال الحافظ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ شَرْحِ الْمُوَطَّأِ بَعْدَ سرد الروايات وقال بن إِسْحَاقَ فِي هَذَا الْحَدِيثِ عَنِ الزُّهْرِيِّ عَنِ السَّائِبِ بْنِ يَزِيدَ قَالَ كَانَ يُؤَذَّنُ بَيْنَ يدي رسول الله إِذَا جَلَسَ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ عَلَى باب المسجد وأبي بكر وعمر ذكروا أَبُو دَاوُدَ حَدَّثَنَا النُّفَيْلِيُّ عَنْ مُحَمَّدِ بْنِ سلمة عن بن إِسْحَاقَ ثُمَّ سَاقَ حَدِيثَ يُونُسَ الَّذِي تَقَدَّمَ وفي حديث بن إِسْحَاقَ هَذَا مَعَ حَدِيثِ مَالِكٍ وَيُونُسَ مَا يَدُلُّ عَلَى أَنَّ الْأَذَانَ كَانَ بَيْنَ يَدَيْ رسول الله إِلَّا أَنَّ الْأَذَانَ الثَّانِيَ عِنْدَ بَابِ الْمَسْجِدِ وَالثَّالِثَ أَحْدَثَهُ عُثْمَانُ عَلَى الزَّوْرَاءِ انْتَهَى كَلَامُهُ
فهذا بن عَبْدِ الْبَرِّ قَدْ قَيَّدَ الْأَذَانَ الَّذِي يَكُونُ بَيْنَ يَدَيِ الْإِمَامِ أَنْ يَكُونَ عِنْدَ بَابِ الْمَسْجِدِ وَهَذَا هُوَ الصَّحِيحُ وَلَمْ يَثْبُتْ حَرْفٌ وَاحِدٌ فِي الْأَذَانِ مُسْتَقْبِلَ الْإِمَامِ مُحَاذِيًا بِهِ عِنْدَ الْمِنْبَرِ كَمَا هُوَ الْمُتَعَارَفُ الْآنَ
فَإِنْ قُلْتَ مَنْ أَذَّنَ فِي الْبَابِ كَيْفَ يَكُونُ بَيْنَ يَدَيِ الْإِمَامِ وَمُسْتَقْبِلَهُ قُلْتُ قَدْ عَرَفْتَ أَنَّ بَيْنَ يَدَيْ بِمَعْنَى أَمَامَ وَهُوَ يَتَنَاوَلُ جميع ما يقابل وجهه إلى انقطاع الأرض فَإِذَا أَذَّنَ الرَّجُلُ فِي بَابِ الْمَسْجِدِ صَارَ أَمَامَ الْخَطِيبِ وَمُسْتَقْبِلَهُ لِأَنَّ بَابَ الْمَسْجِدِ يَكُونُ غَالِبًا مُسْتَقْبِلَ الْمِنْبَرِ وَهَكَذَا حَالُ الْمَسَاجِدِ مِنْ خير القرون إلى يومنا هذا
أخرج بن شَيْبَةَ فِي الْمُصَنَّفِ حَدَّثَنَا عَبْدُ الصَّمَدِ عَنِ الْمُسْتَمِرِّ بْنِ الرَّيَّانِ قَالَ رَأَيْتُ أَنَسًا عِنْدَ الْبَابِ الْأَوَّلِ يَوْمَ الْجُمُعَةِ قَدِ اسْتَقْبَلَ الْمِنْبَرَ هَذَا مُلَخَّصٌ مِنْ غَايَةِ الْمَقْصُودِ وَالْمَطَالِبِ الرَّفِيعَةِ والله أعلم

(3/307)

[1089] (إِلَّا مُؤَذِّنٌ وَاحِدٌ) فِيهِ أَنَّهُ قَدِ اشْتَهَرَ أنه كان للنبي جماعة من المؤذنين منهم بلال وبن أُمِّ مَكْتُومٍ وَسَعْدٌ الْقُرَظُ وَأَبُو مَحْذُورَةَ
وَأُجِيبَ بِأَنَّهُ أَرَادَ فِي الْجُمُعَةِ وَفِي مَسْجِدِ الْمَدِينَةِ ولم ينقل أن بن أُمِّ مَكْتُومٍ كَانَ يُؤَذِّنُ يَوْمَ الْجُمُعَةِ بَلِ الَّذِي وَرَدَ عَنْهُ التَّأْذِينُ يَوْمَ الْجُمُعَةِ بِلَالٌ وأبو محذورة جعله مُؤَذِّنًا بِمَكَّةَ وَسَعْدٌ جَعَلَهُ بِقُبَاءٍ (ثُمَّ ذَكَرَ) مُحَمَّدُ بْنُ إِسْحَاقَ (مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ يونس
وأخرج بن مَاجَهْ بِتَمَامِهِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ ولفظه ما كان لرسول الله إِلَّا مُؤَذِّنٌ وَاحِدٌ إِذَا خَرَجَ أَذَّنَ وَإِذَا نَزَلَ أَقَامَ وَالدَّارَقُطْنِيُّ وَعُمَرُ كَذَلِكَ فَلَمَّا كَانَ عُثْمَانُ وَكَثُرَ النَّاسُ زَادَ النِّدَاءُ الثَّالِثُ عَلَى دَارٍ فِي السُّوقِ يُقَالُ لَهَا الزَّوْرَاءُ

[1090] (وَسَاقَ) أي صالح الراوي عن بن شهاب (هذا الحديث) مثل حديث يونس لَكِنْ (لَيْسَ) حَدِيثَ صَالِحٍ (بِتَمَامِهِ) أَيْ مَا سَاقَ صَالِحٌ حَدِيثَهُ بِالتَّمَامِ وَالْكَمَالِ كَمَا سَاقَ يُونُسُ عَنِ الزُّهْرِيِّ وَأَخْرَجَ أَحْمَدُ مِنْ طَرِيقِ يعقوب بن إبراهيم عن أبيه عن بن إِسْحَاقَ أَتَمَّ مِنْ حَدِيثِ صَالِحٍ وَتَقَدَّمَ آنِفًا
وَأَخْرَجَ أَحْمَدُ أَيْضًا حَدَّثَنَا يَحْيَى بْنُ آدَمَ حدثنا بن إِدْرِيسَ وَأَبُو شِهَابٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ السَّائِبِ بْنِ يَزِيدَ بْنِ أخت نمر قال ماكان لرسول الله إِلَّا مُؤَذِّنٌ وَاحِدٌ يُؤَذِّنُ
إِذَا قَعَدَ عَلَى الْمِنْبَرِ وَيُقِيمُ إِذَا نَزَلَ وَأَبُو بَكْرٍ كَذَلِكَ وَعُمَرُ كَذَلِكَ

0 - (بَاب الْإِمَامِ يُكَلِّمُ الرَّجُلَ فِي خُطْبَتِهِ)
[1091] (لَمَّا اسْتَوَى) أَيْ جَلَسَ مُسْتَوِيًا عَلَى الْمِنْبَرِ (قَالَ اجْلِسُوا) قَالَ الطِّيبِيُّ فِيهِ دَلِيلٌ على

(3/308)

جَوَازِ التَّكَلُّمِ فِي الْمِنْبَرِ انْتَهَى
وَعِنْدَ الْحَنَفِيَّةِ كَلَامُ الْخَطِيبِ فِي أَثْنَاءِ الْخُطْبَةِ مَكْرُوهٌ إِذَا لَمْ يَكُنْ أَمْرًا بِالْمَعْرُوفِ (فَسَمِعَ ذَلِكَ) أَيْ أَمْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْجُلُوسِ (فَجَلَسَ عَلَى بَابِ الْمَسْجِدِ) مُبَادَرَةً إِلَى الِامْتِثَالِ (فَقَالَ تَعَالَ) أَيِ ارْتَفِعْ عَنْ صَفِّ النِّعَالِ إِلَى مَقَامِ الرِّجَالِ وَهَلُمَّ إِلَى الْمَسْجِدِ
وَقَالَ الرَّاغِبُ أَصْلُهُ أَنْ يُدْعَى الْإِنْسَانُ إِلَى مَكَانٍ مُرْتَفِعٍ ثُمَّ جُعِلَ لِلدُّعَاءِ إِلَى كُلِّ مَكَانٍ وَتَعَلَّى ذَهَبَ صَاعِدًا يُقَالُ عَلَّيْتُهُ فَتَعَلَّى (إِنَّمَا رَوَاهُ الناس) والحديث المرسل أخرجه بن أبي شيبة بقوله حدثنا حفص عن بن جُرَيْجٍ عَنْ عَطَاءٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ الْحَدِيثَ (وَمَخْلَدٌ هُوَ شَيْخٌ) أَيْ يُكْتَبُ حَدِيثُهُ وَيُنْظَرُ فِيهِ ذَكَرَهُ بن الصَّلَاحِ
قَالَ الْمُنْذِرِيُّ وَمَخْلَدٌ هَذَا الَّذِي أَشَارَ إِلَيْهِ هُوَ مَخْلَدُ بْنُ يَزِيدَ الْجَزَرِيُّ وَهُوَ الذي روى هذا الحديث عن بن جُرَيْجٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ جَابِرٍ مَرْفُوعًا وَقَدِ احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ فِي صحيحهما بِحَدِيثِ مَخْلَدِ بْنِ يَزِيدَ هَذَا وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ كَانَ يَهِمُ

1 - (بَاب الْجُلُوسِ إِذَا صَعِدَ الْمِنْبَرَ)
[1092] (يَخْطُبُ خُطْبَتَيْنِ) أَيْ يَوْمَ الْجُمُعَةِ وَهَذَا إِجْمَالٌ وَتَفْصِيلُهُ (كَانَ يَجْلِسُ) اسْتِئْنَافُ مَهِينٍ وَقَوْلُهُ يَجْلِسُ هُوَ مَوْضِعُ التَّرْجَمَةِ وَالْجُلُوسُ عَلَى الْمِنْبَرِ قَبْلَ الْخُطْبَةِ سُنَّةٌ وَعَلَيْهِ عَامَّةُ الْعُلَمَاءِ خلافا لأبي حنيفة
كذا قاله بن بطال وتبعه بن التِّينِ وَقَالَا خَالَفَ الْحَدِيثَ انْتَهَى
قُلْتُ وَفِي الْهِدَايَةِ مَا يُخَالِفُهُ وَهَذِهِ عِبَارَتُهُ وَإِذَا صَعِدَ الْإِمَامُ عَلَى الْمِنْبَرِ جَلَسَ انْتَهَى (إِذَا صَعِدَ الْمِنْبَرَ) قَالَ الْعُلَمَاءُ يُسْتَحَبُّ الْخُطْبَةُ عَلَى الْمِنْبَرِ وَقَالَ بَعْضُهُمْ إِلَّا بِمَكَّةَ فَإِنَّ

(3/309)

الْخُطْبَةَ عَلَى مِنْبَرِهَا بِدْعَةٌ وَإِنَّمَا السُّنَّةُ أَنْ يَخْطُبَ عَلَى بَابِ الْكَعْبَةِ كَمَا فَعَلَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ يَوْمَ فَتْحِ مَكَّةَ وَتَبِعَهُ عَلَى ذَلِكَ الْخُلَفَاءُ الرَّاشِدُونَ وَإِنَّمَا أَحْدَثَ ذَلِكَ بِمَكَّةَ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ أَنَّهُ فَعَلَهُ وَأَقَرَّهُ السَّلَفُ مَعَ اعْتِرَاضِهِمْ عَلَيْهِ فِي وَقَائِعَ أُخْرَى تَدُلُّ عَلَى جَوَازِهِ كَذَا فِي الْمِرْقَاةِ (حَتَّى يَفْرُغَ أُرَاهُ) بِضَمِّ الْهَمْزَةِ (الْمُؤَذِّنَ) بِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ لِأُرَاهُ وَبِالرَّفْعِ عَلَى الْفَاعِلِيَّةِ لِيَفْرُغَ أي قال الراوي عن بن عمر أظن بن عُمَرَ قَالَ حَتَّى يَفْرُغَ الْمُؤَذِّنُ كَذَا قَالَهُ بَعْضُ الْعُلَمَاءِ
وَقَالَ الطِّيبِيُّ أَيْ قَالَ الرَّاوِي أظن أن بن عمر أراد بإطلاق قوله حتى يفرغ تقيده بِالْمُؤَذِّنِ وَالْمَعْنَى كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُ عَلَى الْمِنْبَرِ مِقْدَارَ مَا يَفْرُغُ الْمُؤَذِّنُ مِنْ أَذَانِهِ (ثُمَّ يَجْلِسُ) أَيْ جِلْسَةً خَفِيفَةً (فَلَا يَتَكَلَّمُ) أَيْ حَالَ جُلُوسِهِ بِغَيْرِ الذِّكْرِ أَوِ الدُّعَاءِ أَوِ الْقِرَاءَةِ سِرًّا والأولى القراءة لرواية بن حِبَّانَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي جُلُوسِهِ كِتَابَ اللَّهِ وَالْأَوْلَى قِرَاءَةُ الْإِخْلَاصِ كَذَا فِي شَرْحِ الطِّيبِيِّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْعُمَرِيُّ وَهُوَ عَبْدُ اللَّهِ بن عمر حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَفِيهِ مَقَالٌ

2 - (بَاب الْخُطْبَةِ قَائِمًا)
[1093] (كَانَ يَخْطُبُ قَائِمًا) فِيهِ أَنَّ الْقِيَامَ حَالَ الْخُطْبَةِ مَشْرُوعٌ
قال بن الْمُنْذِرِ وَهُوَ الَّذِي عَلَيْهِ عَمَلُ أَهْلِ الْعِلْمِ مِنْ عُلَمَاءِ الْأَمْصَارِ انْتَهَى وَاخْتُلِفَ فِي وُجُوبِهِ فَذَهَبَ الْجُمْهُورُ إِلَى الْوُجُوبِ وَنُقِلَ عَنْ أَبِي حَنِيفَةَ أَنَّ الْقِيَامَ سُنَّةٌ وَلَيْسَ بِوَاجِبٍ قَالَهُ الشوكاني
وأخرج بن أَبِي شَيْبَةَ عَنْ طَاوُسٍ قَالَ لَمْ يَكُنْ أَبُو بَكْرٍ وَعُمَرُ يَقْعُدَانِ عَلَى الْمِنْبَرِ وَأَوَّلُ من جلس على المنبر معاوية
وروى بن أَبِي شَيْبَةَ عَنْ جَرِيرٍ عَنْ مُغِيرَةَ عَنِ الشَّعْبِيِّ قَالَ إِنَّمَا خَطَبَ مُعَاوِيَةُ قَاعِدًا حَيْثُ كَثُرَ شَحْمُ بَطْنِهِ وَلَحْمِهِ
وَقَالَ الشَّافِعِيُّ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ حَدَّثَنِي صَالِحٌ مَوْلَى التَّوْأَمَةِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ أَنَّهُمْ كَانُوا يَخْطُبُونَ يَوْمَ الْجُمُعَةِ خُطْبَتَيْنِ قِيَامًا يَفْصِلُونَ بَيْنَهُمَا بِالْجُلُوسِ حَتَّى جَلَسَ مُعَاوِيَةُ فِي الْخُطْبَةِ الْأُولَى فَخَطَبَ جَالِسًا وَخَطَبَ فِي الثَّانِيَةِ قَائِمًا
قُلْتُ إِنَّ الثَّابِتَ بِمُجَرَّدِهِ لَا يُفِيدُ الْوُجُوبَ (أَكْثَرَ من ألفي صلاة) قال النووي المراد الصلوات

(3/310)

الْخَمْسُ لَا الْجُمُعَةُ انْتَهَى
وَلَا بُدَّ مِنْ هَذَا لِأَنَّ الْجُمَعَ الَّتِي صَلَّاهَا صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْ عِنْدِ افْتِرَاضِ صَلَاةِ الْجُمُعَةِ إِلَى عِنْدِ مَوْتِهِ لَا تَبْلُغُ الْمِقْدَارَ وَلَا نِصْفَهُ
وَقَالَ فِي فَتْحِ الْوَدُودِ ظَاهِرُ الْمَقَامِ يُفِيدُ أَنَّهُ أَرَادَ صَلَاةَ الْجُمُعَةِ فَالْعَدَدُ مُشْكِلٌ إِلَّا أَنْ يُرَادَ بِهِ الْكَثْرَةُ وَالْمُبَالَغَةُ فَإِنْ حُمِلَ عَلَى مُطْلَقِ الصَّلَاةِ فَالْأَمْرُ سَهْلٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1094] (خُطْبَتَانِ يَجْلِسُ بَيْنَهُمَا) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ لِمَذْهَبِ الشَّافِعِيِّ وَالْأَكْثَرِينَ أَنَّ خُطْبَةَ الْجُمُعَةِ لَا تَصِحُّ مِنَ الْقَادِرِ عَلَى الْقِيَامِ إِلَّا قَائِمًا فِي الْخُطْبَتَيْنِ وَلَا يَصِحُّ حَتَّى يَجْلِسَ بَيْنَهُمَا وَأَنَّ الْجُمُعَةَ لَا تَصِحُّ إِلَّا بِخُطْبَتَيْنِ
قَالَ الْقَاضِي ذَهَبَ عَامَّةُ الْعُلَمَاءِ إِلَى اشْتِرَاطِ الْخُطْبَتَيْنِ لِصِحَّةِ الْجُمُعَةِ وَعَنِ الْحَسَنِ الْبَصْرِيِّ وَأَهْلِ الظَّاهِرِ وَرِوَايَةِ بن الْمَاجِشُونِ عَنْ مَالِكٍ أَنَّهَا تَصِحُّ بِلَا خُطْبَةٍ
وحكى بن عَبْدِ الْبَرِّ إِجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ الْخُطْبَةَ لَا تَكُونُ إِلَّا قَائِمًا لِمَنْ أَطَاقَهُ
وَقَالَ أَبُو حَنِيفَةَ يَصِحُّ قَاعِدًا وَلَيْسَ الْقِيَامُ بِوَاجِبٍ
وَقَالَ مَالِكٌ هُوَ وَاجِبٌ وَلَوْ تُرِكَ أَسَاءَ وَصَحَّتِ الْجُمُعَةُ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالْجُمْهُورُ الْجُلُوسُ بَيْنَ الْخُطْبَتَيْنِ سُنَّةٌ لَيْسَ بِوَاجِبٍ وَلَا شرط ومذهب الشافعي أنه فرض وشرط وَمَذْهَبُ الشَّافِعِيِّ أَنَّهُ فَرْضٌ وَشَرْطٌ لِصِحَّةِ الْخُطْبَةِ
قَالَ الطَّحَاوِيُّ لَمْ يَقُلْ هَذَا غَيْرُ الشَّافِعِيِّ
دَلِيلُ الشَّافِعِيِّ أَنَّهُ ثَبَتَ هَذَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي انْتَهَى كَلَامُهُ
وَقَالَ الرَّافِعِيُّ وَاظَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجُلُوسِ بَيْنَهُمَا انْتَهَى
واستشكل بن الْمُنْذِرِ إِيجَابَ الْجُلُوسِ بَيْنَ الْخُطْبَتَيْنِ
وَقَالَ إِنِ اُسْتُفِيدَ مِنْ فِعْلِهِ فَالْفِعْلُ بِمُجَرَّدِهِ عِنْدَ الشَّافِعِيِّ لَا يَقْتَضِي الْوُجُوبَ وَلَوِ اقْتَضَاهُ لَوَجَبَ الْجُلُوسُ الْأَوَّلُ قَبْلَ الْخُطْبَةِ الْأُولَى وَلَوْ وَجَبَ لَمْ يَدُلَّ عَلَى إِبْطَالِ الْجُمُعَةِ بِتَرْكِهِ (يَقْرَأُ الْقُرْآنَ وَيُذَكِّرُ النَّاسَ) فِيهِ دَلِيلٌ لِلشَّافِعَيَّ فِي أَنَّهُ يُشْتَرَطُ فِي الْخُطْبَةِ الْوَعْظُ وَالْقِرَاءَةُ
قَالَ الشَّافِعِيُّ لَا يَصِحُّ الْخُطْبَتَانِ إِلَّا بِحَمْدِ اللَّهِ تَعَالَى وَالصَّلَاةِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِمَا وَالْوَعْظِ وَهَذِهِ الثَّلَاثَةُ وَاجِبَاتٌ فِي الْخُطْبَتَيْنِ وَتَجِبُ قِرَاءَةُ آيَةٍ مِنَ الْقُرْآنِ فِي أحديهما عَلَى الْأَصَحِّ وَيَجِبُ الدُّعَاءُ لِلْمُؤْمِنِينَ فِي الثَّانِيَةِ عَلَى الْأَصَحِّ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْجُمْهُورُ يَكْفِي مِنَ الْخُطْبَةِ مَا يَقَعُ عَلَيْهِ الِاسْمُ
وَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمَالِكٌ فِي رِوَايَةٍ عَنْهُ يَكْفِي تَحْمِيدَةٌ أَوْ تَسْبِيحَةٌ أَوْ تَهْلِيلَةٌ وَهَذَا ضَعِيفٌ لِأَنَّهُ يُسَمَّى خُطْبَةً وَلَا يَحْصُلُ بِهِ مَقْصُودُهَا مَعَ مُخَالَفَتِهِ مَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَهُ النَّوَوِيُّ
قُلْتُ وَقَوْلُهُ يُذَكِّرُ النَّاسَ فِيهِ دَلِيلٌ صَرِيحٌ عَلَى أَنَّ الْخُطْبَةَ وَعْظٌ وَتَذْكِيرٌ لِلنَّاسِ وأن

(3/311)

النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُ أَصْحَابَهُ فِي خُطْبَتِهُ قَوَاعِدَ الْإِسْلَامِ وَشَرَائِعَهُ وَيَأْمُرُهُمْ وَيَنْهَاهُمْ فِي خُطْبَتِهِ إِذَا عَرَضَ لَهُ أَمْرٌ أَوْ نَهْي كَمَا أَمَرَ الدَّاخِلَ وَهُوَ يَخْطُبُ أَنْ يُصَلِّيَ رَكْعَتَيْنِ وَنَهَى الْمُتَخَطِّيَ رِقَابَ النَّاسِ عَنْ ذَلِكَ وَأَمَرَهُ بِالْجُلُوسِ وَكَانَ يَدْعُو الرَّجُلَ فِي خطبته تعال اجلس يافلان وَكَانَ يَأْمُرُهُمْ بِمُقْتَضَى الْحَالِ فِي خُطْبَتِهِ فَلَا بُدَّ لِلْخَطِيبِ أَنْ يَقْرَأَ الْقُرْآنَ وَيَعِظَ بِهِ وَيَأْمُرَ وَيَنْهَى وَيُبَيِّنَ الْأَحْكَامَ الْمُحْتَاجُ إِلَيْهَا فَإِنْ كان السامعون أعجميا يُتَرْجِمُ بِلِسَانِهِمْ فَإِنَّ أَثَرَ التَّذْكِيرِ وَالْوَعْظِ فِي غَيْرِ بِلَادِ الْعَرَبِ لَا يَحْصُلُ وَلَا يُفِيدُ إِلَّا بِالتَّرْجَمَةِ بِلِسَانِهِمْ
وَحَدِيثُ جَابِرٍ هَذَا هُوَ أَدَلُّ دَلِيلٍ عَلَى جَوَازِ ذَلِكَ
وَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بلسان قومه ليبين لهم الْآيَةَ
قَالَ فِي جَامِعِ الْبَيَانِ أَيْ لِيُبَيِّنَ لَهُمْ مَا أُمِرُوا بِهِ فَيَفْهَمُوهُ بِلَا كُلْفَةٍ
وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنْ بُعِثَ إِلَى الْأَحْمَرِ وَالْأَسْوَدِ بِصَرَائِحِ الدَّلَائِلِ لَكِنَّ الْأَوْلَى أَنْ يَكُونَ بِلُغَةِ مَنْ هُوَ فِيهِمْ حَتَّى يَفْهَمُوا ثُمَّ يَنْقُلُوهُ وَيُتَرْجِمُوهُ انْتَهَى
فَإِنْ قُلْتَ إِنْ كَانَتْ التَّرْجَمَةُ تَجُوزُ فِي الْخُطْبَةِ فَتَجُوزُ قِرَاءَةُ تَرْجَمَةِ الْقُرْآنِ أَيْضًا فِي الصَّلَاةِ فَإِنْ صَلَّى وَاحِدٌ وَقَرَأَ تَرْجَمَةَ سُورَةِ الْفَاتِحَةِ مَثَلًا مَكَانَ الْفَاتِحَةِ صَحَّتْ صَلَاتُهُ
قُلْتُ كَلَّا وَلَا يَجُوزُ ذَلِكَ فِي الصَّلَاةِ قَطُّ
وَالْقِيَاسُ عَلَى الْخُطْبَةِ قِيَاسٌ مَعَ الْفَارِقِ لِأَنَّ الْخُطْبَةَ لَيْسَ فِيهَا أَلْفَاظٌ مَخْصُوصَةٌ وَأَذْكَارٌ مُعَيَّنَةٌ بَلْ إِنَّمَا هِيَ التَّذْكِيرُ كَمَا تَقَدَّمَ وَالصَّلَاةُ لَيْسَتْ بِتَذْكِيرٍ بَلْ إِنَّمَا هِيَ ذِكْرٌ وَبَيْنَ التَّذْكِيرِ وَالذِّكْرِ فَرْقٌ عَظِيمٌ وَلَا بُدَّ فِي الصَّلَاةِ قِرَاءَةُ الْقُرْآنِ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ لِقَوْلِهِ تَعَالَى فاقرؤوا ما تيسر من القرآن فلفظ اقرؤوا صِيغَةُ أَمْرٍ يَدُلُّ عَلَى الْوُجُوبِ وَلَا يُمْتَثَلُ الْأَمْرُ إِلَّا بِقِرَاءَةِ الْقُرْآنِ بِالنَّظْمِ الْعَرَبِيِّ كَمَا أنزل علينا ووصل إلينا بالنقل التواتر لِأَنَّ مَنْ يَقْرَأْ تَرْجَمَتَهُ فِي الصَّلَاةِ لَا يُطْلَقُ عَلَيْهِ قِرَاءَةُ الْقُرْآنِ بَلْ هُوَ خَالَفَ الْأَمْرَ الْمَأْمُورَ بِهِ فَكَيْفَ يَجُوزُ قِرَاءَةُ تَرْجَمَةِ الْقُرْآنِ فِي الصَّلَاةِ بَلْ هُوَ مَمْنُوعٌ
وَأَمَّا الْخُطْبَةُ فَهِيَ تَذْكِيرٌ فَلَا بُدَّ لِلْخَطِيبِ أَنْ يُفْهِمَ مَعَانِي الْقُرْآنِ بَعْدَ قِرَاءَتِهِ وَيُذَكِّرُ السَّامِعِينَ بلسانهم وإلا فيفوت مقصود الْخُطْبَةِ هَكَذَا قَالَهُ شَيْخُنَا الْعَلَّامَةُ نَذِيرٌ حُسَيْنٌ الْمُحَدِّثُ الدَّهْلَوِيُّ
كَذَا فِي غَايَةِ الْمَقْصُودِ مُلَخَّصًا
قال المنذري وأخرجه مسلم والنسائي وبن ماجه

(3/312)

23 - (بَاب الرَّجُلِ يَخْطُبُ عَلَى قَوْسٍ)
[1096] (رُزَيْقٍ) بِتَقْدِيمِ الْمُهْمَلَةِ عَلَى الْمُعْجَمَةِ (الْكُلَفِيُّ بِضَمِّ الْكَافِ وَفَتْحِ اللَّامِ لَيْسَ لَهُ غَيْرُ هَذَا الْحَدِيثِ قَالَهُ السُّيُوطِيُّ (وَالشَّأْنُ إِذْ ذَاكَ دُونٌ إِلَخْ) أَيِ الْحَالُ يَوْمَئِذٍ كَانَتْ ضَعِيفَةً
وَالْحَدِيثُ فِيهِ مَشْرُوعِيَّةُ الِاعْتِمَادِ عَلَى سَيْفٍ أَوْ عَصًا أَوْ قَوْسٍ حَالَ الْخُطْبَةِ
قِيلَ وَالْحِكْمَةُ فِي ذَلِكَ الِاشْتِغَالُ عَنِ الْعَبَثِ وَفِيهِ أَيْضًا مَشْرُوعِيَّةُ اشْتِمَالِ الْخُطْبَةِ عَلَى الْحَمْدِ لِلَّهِ وَالْوَعْظِ وَأَمَّا الْحَمْدُ لِلَّهِ فَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ وَاجِبٌ فِي الْخُطْبَةِ وكذلك الصلاة على النبي صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ شِهَابُ بْنُ خِرَاشٍ أَبُو الصَّلْتِ الْحَوْشِيُّ
قَالَ بن الْمُبَارَكِ ثِقَةٌ وَقَالَ الْإِمَامُ أَحْمَدُ وَأَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِهِ بَأْسٌ وَقَالَ بن حبان كان رجلا صالحا وكان ممن يخطىء كَثِيرًا حَتَّى خَرَجَ عَنْ حَدِّ الِاعْتِدَادِ بِهِ إِلَّا عِنْدَ الِاعْتِبَارِ (قَالَ أَبُو عَلِيٍّ) مُحَمَّدُ اللُّؤْلُؤِيُّ تِلْمِيذُ الْمُؤَلِّفِ أَبِي دَاوُدَ (أَبَا دَاوُدَ) أَيِ الْمُؤَلِّفَ (قَالَ) أَبُو دَاوُدَ (ثَبَّتَنِي) مِنَ التَّثْبِيتِ أَيْ ذَكَّرَنِي بَعْدَ أَنْ غَابَ عَنِّي أَوْ شَكَكْتُ فِيهِ (فِي شَيْءٍ مِنْهُ) مِنْ هَذَا الْحَدِيثِ (بَعْضُ أَصْحَابِي) هُوَ فَاعِلُ ثَبَّتَنِي (وَقَدْ كَانَ انْقَطَعَ) ذَلِكَ اللَّفْظُ (مِنَ الْقِرْطَاسِ) أَيْ مِنْ قِرْطَاسِ كِتَابِي فَلَمَّا ذَكَّرَنِي بَعْضُ أَصْحَابِي مَا غَابَ بِانْقِطَاعِ ذَلِكَ الْقِرْطَاسِ وَاللَّهُ أعلم

(3/313)

[1097] (رَشَدَ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ (وَمَنْ يَعْصِهِمَا) فِيهِ جَوَازُ التَّشْرِيكِ بَيْنَ ضَمِيرِ اللَّهِ تَعَالَى وَرَسُولهِ وَيُؤَيِّدُ ذَلِكَ مَا ثَبَتَ فِي الصَّحِيحِ عَنْهُ صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ بِلَفْظِ أَنْ يَكُونَ اللَّهُ تَعَالَى وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَمَا ثبت أيضا أنه صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ أَمَرَ مُنَادِيًا يُنَادِي يَوْمَ خَيْبَرٍ إِنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمْرِ الْأَهْلِيَّةِ وَأَمَّا مَا فِي صَحِيحِ مُسْلِمٍ وَسُنَنِ أَبِي دَاوُدَ وَالنَّسَائِيِّ مِنْ حَدِيثِ عَدِيِّ بْنِ حَاتِمٍ أَنَّ خَطِيبًا خَطَبَ عِنْدَ النَّبِيِّ صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ فَقَالَ مَنْ يُطِعِ اللَّهَ تَعَالَى وَرَسُولَهُ فَقَدْ رَشَدَ وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى
فَقَالَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِئْسَ الْخَطِيبُ أَنْتَ قُلْ مَنْ يَعْصِ اللَّهَ تَعَالَى وَرَسُولَهُ فَقَدْ غَوَى فَمَحْمُولٌ عَلَى مَا قَالَ النَّوَوِيُّ مِنْ أَنَّ سَبَبَ الْإِنْكَارِ عَلَيْهِ أَنَّ الْخُطْبَةَ شَأْنُهَا الْبَسْطُ وَالْإِيضَاحُ وَاجْتِنَابُ الْإِشَارَاتِ وَالرُّمُوزِ
قَالَ وَلِهَذَا ثَبَتَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا لِتُفْهَمَ عَنْهُ قَالَ وَإِنَّمَا ثَنَّى الضَّمِيرَ فِي مِثْلِ قَوْلِهِ أَنْ يكون الله رسوله أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا لِأَنَّهُ لَيْسَ خُطْبَةَ وَعْظٍ وَإِنَّمَا هُوَ تَعْلِيمُ حُكْمٍ فَكُلُّ مَا قَلَّ لَفْظُهُ كَانَ أَقْرَبَ إِلَى حِفْظِهِ بِخِلَافِ خُطْبَةِ الْوَعْظِ فَإِنَّهُ لَيْسَ الْمُرَادُ حِفْظَهَا وَإِنَّمَا يُرَادُ الِاتِّعَاظُ بِهَا وَلَكِنَّهُ يَرُدُّ عَلَيْهِ أَنَّهُ قد وقع الجمع بين الضميرين منه صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي حَدِيثِ الْبَابِ وَهُوَ وَارِدٌ فِي الْخُطْبَةِ لَا فِي تَعْلِيمِ الْأَحْكَامِ
وَقَالَ الْقَاضِي عِيَاضٌ وَجَمَاعَةٌ مِنَ الْعُلَمَاءِ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ إِنَّمَا أَنْكَرَ عَلَى الْخَطِيبِ تَشْرِيكَهُ فِي الضَّمِيرِ الْمُقْتَضِي لِلتَّسْوِيَةِ وَأَمَرَهُ بِالْعَطْفِ تَعْظِيمًا لِلَّهِ تَعَالَى بِتَقْدِيمِ اسْمِهِ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الْآخَرِ لَا يَقُلْ أَحَدُكُمْ مَا شَاءَ اللَّهُ وَشَاءَ فُلَانٌ وَلَكِنْ لِيَقُلْ مَا شَاءَ اللَّهُ ثُمَّ مَا شَاءَ فُلَانٌ وَيَرُدُّ عَلَى هَذَا مَا قَدَّمْنَا مِنْ جَمْعِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ ضَمِيرِ اللَّهِ وَضَمِيرِهِ وَيُمْكِنُ أَنْ يُقَالَ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ إِنَّمَا أَنْكَرَ عَلَى ذَلِكَ الْخَطِيبِ التَّشْرِيكَ لِأَنَّهُ فَهِمَ مِنْهُ اعْتِقَادَ التَّسْوِيَةِ فَنَبَّهَهُ عَلَى خِلَافِ مُعْتَقَدِهِ وَأَمَرَهُ بِتَقْدِيمِ اسْمِ اللَّهِ تَعَالَى عَلَى اسْمِ رَسُولِهِ لِيُعْلَمَ بِذَلِكَ فَسَادُ مَا اعْتَقَدَهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عِمْرَانُ بْنُ دَاوُدَ أَبُو الْعَوَامِّ الْقَطَّانُ الْبَصْرِيُّ قَالَ عَفَّانُ كَانَ ثِقَةً وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَالَ يَحْيَى بْنُ مَعِينٍ وَالنَّسَائِيُّ ضَعِيفُ الْحَدِيثِ وَقَالَ يَحْيَى بْنُ مُرَّةَ لَيْسَ بِشَيْءٍ وَقَالَ يَزِيدُ بْنُ زُرَيْعٍ كَانَ عِمْرَانُ حَرُورِيًّا وَكَانَ يَرَى السَّيْفَ عَلَى أَهْلِ الْقِبْلَةِ
هَذَا آخِرُ كَلَامِهِ
ودَاوَرُ آخِرُهُ رَاءٌ مُهْمَلَةٌ

(3/314)

[1098] (فَقَدْ غَوَى) بِفَتْحِ الْوَاوِ وَكَسْرِهَا وَالصَّوَابُ الْفَتْحُ كَمَا فِي شَرْحِ مُسْلِمٍ وَهُوَ مِنَ الْغَيِّ وَهُوَ الِانْهِمَاكُ فِي الشَّرِّ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي حُكْمِ خُطْبَةِ الْجُمُعَةِ فَذَهَبَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ إِلَى الْوُجُوبِ وَنَسَبَهُ الْقَاضِي عِيَاضٌ إِلَى عَامَّةِ الْعُلَمَاءِ وَاسْتَدَلُّوا عَلَى الْوُجُوبِ بِمَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالْأَحَادِيثِ الصَّحِيحَةِ ثُبُوتًا مُسْتَمِرًّا أَنَّهُ كَانَ يَخْطُبُ فِي كُلِّ جُمُعَةٍ وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَذَهَبَ الْحَسَنُ الْبَصْرِيُّ وَدَاوُدُ الظَّاهِرِيُّ وَالْجُوَيْنِيُّ إِلَى أَنَّ الْخُطْبَةَ مَنْدُوبَةٌ فَقَطْ
قَالَ الشَّوْكَانِيُّ وَأَمَّا الِاسْتِدْلَالُ لِلْوُجُوبِ بِحَدِيثِ أَبِي هُرَيْرَةَ مَرْفُوعًا قَالَ كُلُّ كَلَامٍ لَا يُبْدَأُ فِيهِ بِالْحَمْدِ لِلَّهِ فَهُوَ أَجْذَمُ رَوَاهُ أَبُو دَاوُدَ وَفِي رِوَايَةٍ الْخُطْبَةُ الَّتِي لَيْسَ فِيهَا شَهَادَةٌ كَالْيَدِ الْجَذْمَاءِ رَوَاهُ أَحْمَدُ وَبِحَدِيثِهِ أَيْضًا عِنْدَ الْبَيْهَقِيِّ فِي دَلَائِلِ النُّبُوَّةِ مَرْفُوعًا حِكَايَةً عَنِ اللَّهِ تَعَالَى بلفظ وجعلت أمتك لا تجوز له خُطْبَةٌ حَتَّى يَشْهَدُوا أَنَّكَ عَبْدِي وَرَسُولِي فَوَهْمٌ لِأَنَّ غَايَةَ الْأَوَّلِ عَدَمُ قَبُولِ الْخُطْبَةِ الَّتِي لَا حَمْدَ فِيهَا وَغَايَةُ الثَّانِي عَدَمُ جَوَازِ خطبة لا شهادة فيها بأنه صلىالله عَلَيْهِ وَآلِهِ وَسَلَّمَ عَبْدُ اللَّهِ وَرَسُولُهُ وَالْقَبُولُ وَالْجَوَازُ وَعَدَمُهَا لَا مُلَازَمَةَ بَيْنَهَا وَبَيْنَ الْوُجُوبَ قَطْعًا
انْتَهَى
قُلْتُ وَالْحَقُّ مَعَ الْجُمْهُورِ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ

[1099] (بِئْسَ الْخَطِيبُ) تَقَدَّمَ تَفْسِيرُ هَذَا الْحَدِيثِ آنِفًا
وَقَدْ بَسَطَ الْكَلَامَ فِيهِ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ وَكَلَامُهُ أَحْسَنُ مِنْ كَلَامِ النَّوَوِيِّ يَطُولُ الْكَلَامُ بِذِكْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَفِيهِ بِئْسَ الْخَطِيبُ أَنْتَ وَكَذَا أَخْرَجَهُ أَبُو دَاوُدَ فِي كِتَابِ الْأَدَبِ

(3/315)

[1100] (يَخْطُبُ بِهَا كُلَّ جُمُعَةٍ) قَالَ الطِّيبِيُّ إِنَّ المراد أول السورة لاجميعها لِأَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَمْ يَقْرَأْ جَمِيعَهَا في الخطبة
انتهى
قال القارىء وَفِيهِ أَنَّهُ لَمْ يُحْفَظْ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ يَقْرَأُ أَوَّلَهَا فِي كُلِّ جُمُعَةٍ وَإِلَّا لَكَانَتْ قِرَاءَتُهَا وَاجِبَةً أَوْ سُنَّةً مُؤَكَّدَةً بَلِ الظَّاهِرُ أَنَّهُ كَانَ يَقْرَأُ فِي كُلِّ جُمُعَةٍ بَعْضَهَا فَحُفِظَتِ الْكُلُّ فِي الْكُلِّ
انْتَهَى
وقال بن حَجَرٍ الْمَكِّيُّ قَوْلُهُ يَقْرَؤُهَا أَيْ كُلَّهَا وَحَمْلُهَا عَلَى أَوَّلِ السُّورَةِ صَرْفٌ لِلنَّصِّ عَنْ ظَاهِرِهِ
انتهى
قلت القول ما قال بن حَجَرٍ الْمَكِّيُّ وَمَا قَالَهُ الطِّيبِيُّ هُوَ خِلَافُ الظَّاهِرِ (وَكَانَ تَنُّورٌ) وَلَفْظُ مُسْلِمٍ لَقَدْ كَانَ تَنُّورُنَا وَتَنُّورُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاحِدًا سَنَتَيْنِ أَوْ سَنَةً وَبَعْضَ سَنَةٍ قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ فِيهِ إِشَارَةٌ إِلَى حِفْظِهَا وَمَعْرِفَتِهَا بِأَحْوَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقُرْبِهَا مِنْ مَنْزِلِهِ (عَنْ شُعْبَةَ قَالَ بِنْتُ حَارِثَةَ) بَيَّنَ الْمُؤَلِّفُ الِاخْتِلَافَ عَلَى شُعْبَةَ فَرَوَى مُحَمَّدُ بْنُ جَعْفَرٍ عَنْ شُعْبَةَ عَنْ خُبَيْبٍ عَنْ عَبْدِ اللَّهِ بْنِ مَعْنٍ عَنْ بِنْتِ الْحَارِثِ بْنِ النُّعْمَانِ وَرَوَى رَوْحُ بْنُ عبادة عن شعبة بلفظ بنت حارثة بن النعمان (وقال بن إِسْحَاقَ) فِي رِوَايَتِهِ (أُمُّ هِشَامٍ بِنْتُ حَارِثَةَ) وَحَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ أَخْرَجَهُ مُسْلِمٌ وَأَحْمَدُ وَأَبُو يَعْلَى وَاللَّفْظُ لِمُسْلِمٍ حَدَّثَنَا عَمْرٌو النَّاقِدُ أَخْبَرَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ أَخْبَرَنَا أَبِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدٍ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ عَنْ أُمِّ هِشَامٍ بِنْتِ حَارِثَةَ بْنِ النُّعْمَانِ
الْحَدِيثَ
وَالْحَاصِلُ أَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ سَمَّى بِنْتَ الْحَارِثَةِ بِأُمِّ هِشَامٍ وَشُعْبَةُ قَدْ أَبْهَمَهَا
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1101] (قَصْدًا وَخُطْبَتُهُ قَصْدًا) الْقَصْدُ فِي الشَّيْءِ هُوَ الِاقْتِصَادُ فِيهِ وَتَرْكُ التَّطْوِيلِ وَإِنَّمَا كَانَتْ صَلَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَخُطْبَتُهُ كَذَلِكَ لِئَلَّا يَمَلَّ النَّاسُ
وَالْحَدِيثُ فِيهِ مَشْرُوعِيَّةُ إِقْصَارِ

(3/316)

الْخُطْبَةِ وَلَا خِلَافَ فِي ذَلِكَ وَاخْتُلِفَ فِي أَقَلِّ مَا يُجْزِئُ عَلَى أَقْوَالٍ مَبْسُوطَةٍ فِي كُتُبِ الْفِقْهِ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1102] (عَنْ عَمْرَةَ) بِنْتِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ الْأَنْصَارِيَّةِ الْمَدَنِيَةِ (عَنْ أُخْتِهَا) هَذَا صَحِيحٌ يُحْتَجُ بِهِ وَلَا يَضُرُّ عَدَمُ تَسْمِيَّتِهَا لِأَنَّهَا صَحَابِيَّةٌ وَالصَّحَابَةُ كُلُّهُمْ عُدُولٌ وَالظَّاهِرُ أَنَّ أُخْتَ عَمْرَةَ هِيَ أُمُّ هِشَامٍ كَمَا سَيَجِيءُ (كَانَ يَقْرَؤُهَا فِي كُلِ جُمْعَةٍ) فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ قِرَاءَةِ سُورَةٍ فِي الْخُطْبَةِ كُلَّ جُمْعَةٍ
قَالَ الْعُلَمَاءُ وَسَبَبُ اخْتِيَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسُلَّمُ هَذِهِ السُّورَةَ لِمَا اشْتَمَلَتْ عَلَيْهِ مِنْ ذَكَرِ الْبَعْثِ وَالْمَوْتِ وَالْمَوَاعِظِ الشَّدِيدَةِ وَالزَّوَاجِرِ الْأَكِيدَةِ وَفِيهِ دَلَالَةٌ لِقِرَاءَةِ شيء من القرآن في الخطبة وهي مشروعة في الروعة بِلَا خِلَافٍ وَاخْتَلَفُوا فِي وُجُوبِهَا وَالصَّحِيحُ عِنْدَنَا وجوبها أقلها اية
انتهى (كذا رواه يَحْيَى بْنُ أَيُّوبَ) أَيْ كَمَا رَوَى سُلَيْمَانُ بْنُ بِلَالٍ عَنْ يَحْيَى بْنِ سَعِيدٍ بِلَفْظِ عن عمرة عن أختها أي وروى (بن أَبِي الرِّجَالِ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ الْأَنْصَارِيُّ ثِقَةٌ (عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ) بِلَفْظِ (عَنْ أُمِّ هِشَامٍ بِنْتِ حَارِثَةَ بْنِ النُّعْمَانِ) كَمَا رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ
(عَنْ عَمْرَةَ عَنْ أُخْتٍ لِعَمْرَةَ) أُخْتُ عَمْرَةَ هِيَ أُمُّ هِشَامٍ لَكِنْ يُشْكِلُ بِأَنَّ أُمَ هِشَامٍ هِيَ بِنْتُ حَارِثَةَ بْنِ النُّعْمَانِ بْنِ نَقْعِ بْنِ زَيْدٍ الْأَنْصَارِيِّ الخزرجيِّ
وَعَمْرَةُ هِيَ بِنْتُ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زرارةَ الْأَنْصَارِيِّ فَكَيْفَ تَكُونُ أُخْتَهَا
وَيُجَابُ بِأَنَّ الْمُرَادَ أُخْتُهَا منَ الرَّضَاعَةِ أَوْ منَ الْقَرَابَةِ الْبَعِيدَةِ فَلَا إِشْكَالَ وَرِوَايَةُ

(3/317)

[1103] سُلَيْمَانَ بْنِ بِلَالٍ وَيَحْيَى بْنِ أَيُّوبَ أَخْرَجَهَا مُسْلِمٌ أَيْضًا فِي صَحِيحِهِ (كَانَتْ) أَيْ أُخْتٌ لِعَمْرَةَ (أَكْبَرَ مِنْهَا) مِنْ عَمْرَةَ (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ سُلَيْمَانَ بْنِ بِلَالٍ وَاللَّهُ أَعْلَمُ

4 - (بَاب رَفْعِ الْيَدَيْنِ عَلَى الْمِنْبَرِ [1104] مَا حُكْمُهُ)
وَبَوَّبَ التِّرْمِذِيُّ بَابَ كَرَاهِيَةِ رَفْعِ الْأَيْدِي عَلَى الْمِنْبَرِ وَبَوَّبَ النَّسَائِيُّ بِقَوْلِهِ بَابُ الْإِشَارَةِ فِي الْخُطْبَةِ وَبَوَّبَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ فِي الْمُصَنَّفِ بَابَ الرَّجُلِ يَخْطُبُ يُشِيرُ بِيَدِهِ
(عمارة) بضم وتخفيف الميم (بن رُوَيْبَةَ) بِالتَّصْغِيرِ (وَهُوَ) أَيْ بِشْرُ بْنُ مَرْوَانَ (يدعو في يوم جمعة) ولفظ مسلم وبن أَبِي شَيْبَةَ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ وَأَبِي عَوَانَةَ عَنْ حُصَيْنٍ عَنْ عُمَارَةَ بْنِ رُوَيْبَةَ قَالَ رَأَى بِشْرَ بْنَ مَرْوَانَ عَلَى الْمِنْبَرِ رَافِعًا يَدَيْهِ
وَكَذَا أَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ سُفْيَانَ عَنْ حُصَيْنٍ بِلَفْظِ رَفَعَ يَدَيْهِ يَوْمَ الْجُمُعَةِ عَلَى الْمِنْبَرِ وَلَفْظُ التِّرْمِذِيِّ مِنْ طَرِيقِ هُشَيْمٍ أَخْبَرَنَا حُصَيْنٌ قَالَ سَمِعْتُ عُمَارَةَ وَبِشْرَ بْنَ مَرْوَانَ يَخْطُبُ فَرَفَعَ يَدَيْهِ فِي الدُّعَاءِ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ حَدَّثَنَا حُصَيْنٌ عَنْ عُمَارَةَ بْنِ رُوَيْبَةَ أَنَّهُ رَأَى بِشْرَ بْنَ مَرْوَانَ عَلَى الْمِنْبَرِ رَافِعًا يَدَيْهِ يُشِيرُ بِأُصْبُعَيْهِ يَدْعُو فَقَالَ لَعَنَ اللَّهُ هَاتَيْنِ الْيَدَيْنِ وَرَأَيْتُ رَسُولَ اللَّهِ عَلَى الْمِنْبَرِ يَدْعُو وَهُوَ يُشِيرُ بِإِصْبَعٍ قَالَ فِي الْمِرْقَاةِ قَوْلُهُ رَافِعًا يَدَيْهِ أَيْ عِنْدَ التَّكَلُّمِ كَمَا هُوَ دأب الوعاظ إذا جموا يَشْهَدُ لَهُ قَوْلُهُ الْآتِي وَأَشَارَ بِإِصْبَعِهِ الْمُسَبِّحَةِ قَالَهُ الطِّيبِيُّ
وَقَالَ النَّوَوِيُّ فِيهِ أَنَّ السُّنَّةَ أَنْ لَا يَرْفَعَ الْيَدَ فِي الْخُطْبَةِ وَهُوَ قَوْلُ مَالِكٍ وَأَصْحَابِنَا وَغَيْرِهِمْ
وَحَكَى الْقَاضِي عَنْ بَعْضِ السَّلَفِ وَبَعْضِ الْمَالِكِيَّةِ إِبَاحَتَهُ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَفَعَ يَدَيْهِ فِي خُطْبَةِ الْجُمُعَةِ حِينَ اسْتَسْقَى
وَأَجَابَ الْأَوَّلُونَ بِأَنَّ هَذَا الرَّفْعُ كَانَ لِعَارِضٍ
انْتَهَى
وَفِي الْمُصَنَّفِ لِابْنِ أَبِي شَيْبَةَ حَدَّثَنَا غُنْدَرٌ عَنْ شُعْبَةَ عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ قُلْتُ لَهُ كَيْفَ كَانَ يَخْطُبُ النُّعْمَانُ قَالَ كَانَ يَلْمَعُ بِيَدَيْهِ قَالَ وَكَانَ الضَّحَّاكُ بْنُ قَيْسٍ إِذَا خطب ضم يده على فيه
حدثنا بن عيينة عن بن أبي نجيح عن مجاهد قال أذن الإمام يوم الجمعة أن يشير

(3/318)

بيده حدثنا بن المهدي عن سفيان عن خالد عن بن سِيرِينَ قَالَ كَانُوا يَسْتَأْذِنُونَ الْإِمَامَ وَهُوَ عَلَى الْمِنْبَرِ فَلَمَّا كَانَ زِيَادٌ وَكَثُرَ ذَلِكَ قَالَ مَنْ وَضَعَ يَدَهُ عَلَى أَنْفِهِ فَهُوَ إِذْنُهُ
انْتَهَى
قُلْتُ وَهَلِ الْمُرَادُ فِي حَدِيثِ عُمَارَةَ بِالرَّفْعِ الْمَذْكُورِ رَفْعُ الْيَدَيْنِ عِنْدَ الدُّعَاءِ عَلَى الْمِنْبَرِ أَوِ الْمُرَادُ رَفْعُ الْيَدَيْنِ لَا وَقْتَ الدُّعَاءِ بَلْ عِنْدَ التَّكَلُّمِ كَمَا هُوَ دَأْبُ الْوُعَّاظِ وَالْقُصَّاصِ أَنَّهُمْ يُحَرِّكُونَ أَيْدِيَهمْ يَمِينًا وَشِمَالًا يُنَبِّهُونَ السَّامِعِينَ عَلَى الِاسْتِمَاعِ
فَحَدِيثُ عُمَارَةَ يَدُورُ إِسْنَادُهُ عَلَى حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ وَرُوَاتُهُ اخْتَلَفُوا عَلَيْهِ فَرِوَايَةُ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ وَأَبِي عَوَانَةَ وَسُفْيَانَ كُلُّهمْ عَنْ حُصَيْنٍ تَدُلُّ عَلَى الْمَعْنَى الثَّانِي وَلِذَا بَوَّبَ النَّسَائِيُّ بَابَ الإشارة في الخطبة وبوب بن أَبِي شَيْبَةَ الرَّجُلَ يَخْطُبُ يُشِيرُ بِيَدِهِ وَهَكَذَا فهم الطيبي
ورواية هشيم وزائدة وبن فُضَيْلٍ كُلُّهمْ عَنْ حُصَيْنٍ تَدُلُّ عَلَى الْمَعْنَى الْأَوَّلِ وَهَكَذَا فَهِمَ النَّوَوِيُّ وَأَمَّا تَرْجَمَةُ الْمُؤَلِّفِ وَكَذَا التِّرْمِذِيِّ فَمُتَحَمِّلٌ لِمَعْنَيَيْنِ وَعِنْدِي لِلْمَعْنَى الثَّانِي تَرْجِيحٌ مِنْ وَجْهَيْنِ الْأَوَّلُ أَنَّ أَبَا عَوَانَةَ الْوَضَّاحَ وَسُفْيَانَ الثَّوْرِيَّ وَعَبْدَ اللَّهِ بْنَ إِدْرِيسَ أَوْثَقُ وَأَثْبَتُ مِنْ هُشَيْمِ بْنِ بَشِيرٍ وَمُحَمَّدِ بْنِ فُضَيْلٍ وَإِنْ كَانَ زَائِدَةُ بْنُ قُدَامَةَ مِثْلَ هَؤُلَاءِ الثَّلَاثَةِ فِي الْحِفْظِ فَتُعَارَضُ رِوَايَةُ هَؤُلَاءِ الثَّلَاثَةِ الْحُفَّاظِ بِرِوَايَةِ زَائِدَةَ بْنِ قُدَامَةَ وَالْعَدَدُ الْكَثِيرُ أَوْلَى بِالْحِفْظِ
وَالثَّانِي أَنَّ قَوْلَهَ الْآتِي لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْمِنْبَرِ مَا يَزِيدُ عَلَى هَذِهِ يَعْنِي السَّبَّابَةَ الَّتِي تَلِي الْإِبْهَامَ يُؤَيِّدُ هَذَا الْمَعْنَى الْأَخِيرَ لِأَنَّ رَفْعَ الْيَدَيْنِ فِي الدُّعَاءِ لَيْسَ مَأْثُورًا بِهَذِهِ الصِّفَةِ بَلْ أَرَادَ الرَّاوِي أَنَّ رَفْعَ الْيَدَيْنِ كِلْتَيْهِمَا لِتَخَاطُبِ السَّامِعِينَ لَيْسَ مِنْ دَأْبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ إِنَّمَا يُشِيرُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُصْبُعِهِ السَّبَّابَةِ
انْتَهَى مُخْتَصَرًا مِنْ غَايَةِ الْمَقْصُودِ
(قَبَّحَ اللَّهُ هَاتَيْنِ الْيَدَيْنِ) دُعَاءٌ عَلَيْهِ أَوْ إِخْبَارٌ عَنْ قُبْحِ صُنْعِهِ نحو قوله تعالى تبت يد أبي لهب (وَهُوَ عَلَى الْمِنْبَرِ) قَالَ فِي الْقَامُوسِ نَبَرَ الشَّيْءَ رَفَعَهُ وَمِنْهُ الْمِنْبَرُ بِكَسْرِ الْمِيمِ (مَا يَزِيدُ عَلَى هَذِهِ) وَلَفْظُ مُسْلِمٍ مَا يَزِيدُ عَلَى أَنْ يَقُولَ بِيَدِهِ هَكَذَا وَأَشَارَ بِأُصْبُعِهِ الْمُسَبِّحَةِ وَلَفْظُ النَّسَائِيِّ مَا زَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذَا وَأَشَارَ بِأُصْبُعِهِ السَّبَّابَةِ قَالَ الطِّيبِيُّ وَالْمَعْنَى أَيْ يُشِيرُ عِنْدَ التَّكَلُّمِ فِي الْخُطْبَةِ بِأُصْبُعِهِ يُخَاطِبُ النَّاسَ وَيُنَبِّهُهُمْ عَلَى الِاسْتِمَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(3/319)

[1105] (عن بن أَبِي ذُبَابٍ) اسْمُهُ حَارِثُ بْنُ عَبْدِ الرَّحْمَنِ (شَاهِرًا يَدَيْهِ) أَيْ مُظْهِرًا رَافِعًا يَدَيْهِ حَيْثُ يَظْهَرُ بَيَاضُ إِبْطَيْهِ أَوْ نَحْوُهُ وَكَأَنَّهُ أَرَادَ الْمُبَالَغَةَ وَإِلَّا فَالرَّفْعُ مَعْلُومٌ عِنْدَ الدُّعَاءِ (وَلَا غَيْرِهِ) أَيِ الْمِنْبَرِ فَلَمْ يَكُنْ مِنْ دَأْبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْفَعَ يَدَيْهِ إِلَى هَذَا الْحَدِّ (يَقُولُ هَكَذَا) أَيْ يُشِيرُ هَكَذَا (وَأَشَارَ بِالسَّبَّابَةِ) كَأَنَّهُ يَرْفَعُهَا عِنْدَ التَّشَهُّدِ
وَهَذَا الْحَدِيثُ وَقَعَ جَوَابًا وَكَأَنَّ سَائِلًا سَأَلَ سَهْلَ بْنَ سَعْدٍ هَلْ كَانَ النَّبِيُّ صَلَّى اللَّهِ عَلَيْهِ وَسَلَّمَ يَدْعُو عَلَى الْمِنْبَرِ شَاهِرًا يَدَيْهِ فَأَجَابَ سَهْلٌ بِأَنَّهُ مَا رَأَيْتُ ذَلِكَ يَفْعَلُهُ بِالْوَصْفِ الْمَذْكُورِ إِنَّمَا رَأَيْتُهُ يُشِيرُ وَقْتَ الْمَوْعِظَةِ بِالسَّبَّابَةِ وَيَعْقِدُ الْوُسْطَى بِالْإِبْهَامِ كَأَنَّهُ يَرْفَعُهَا عِنْدَ التَّشَهُّدِ وَاللَّهُ أَعْلَمُ
وَقَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْقُرَشِيُّ الْمَدَنِيُّ وَيُقَالُ لَهُ عَبَّادُ بْنُ إِسْحَاقَ وَعَبْدُ الرَّحْمَنِ بْنُ مُعَاوِيَةَ وَفِيهِمَا مَقَالٌ

5 - (بَاب إِقْصَارِ الْخُطَبِ)
[1106] (بِإِقْصَارِ الْخُطَبِ) إِنَّمَا إِقْصَارُ الْخُطْبَةِ عَلَامَةٌ مِنْ فِقْهِ الرَّجُلِ لِأَنَّ الْفَقِيهَ هُوَ الْمُطَّلِعُ عَلَى جَوَامِعِ الْأَلْفَاظِ فَيَتَمَكَّنُ بِذَلِكَ مِنَ التَّعْبِيرِ بِاللَّفْظِ الْمُخْتَصَرِ عَلَى الْمَعَانِي الْكَثِيرَةِ
قَالَ الْمُنْذِرِيُّ أَبُو رَاشِدٍ هَذَا سَمِعَ عَمَّارًا لَمْ يُسْهَمْ وَلَمْ يُنْسَبْ

[1107] 1 (لَا يُطِيلُ الْمَوْعِظَةَ يَوْمَ الْجُمُعَةِ) قَالَ فِي النَّيْلِ الْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ والمنذري

(3/320)

وَهُوَ مِنْ رِوَايَةِ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ النَّحْوِيِّ عَنْ سِمَاكٍ وَرِجَالٍ إِسْنَادُهُ ثِقَاتٌ
وَفِيهِ أَنَّ الْوَعْظَ فِي الْخُطْبَةِ مَشْرُوعٌ وَأَنَّ إِقْصَارَ الخطبة أولى من إطالتها

6 - (بَاب الدُّنُوِّ مِنْ الْإِمَامِ عِنْدَ الْمَوْعِظَةِ)
[1108] (وَجَدْتُ فِي كِتَابِ أَبِي) قَالَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى كَذَا رَوَاهُ أَبُو دَاوُدَ عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ وَهُوَ الصَّحِيحُ وَقَدْ أَخْبَرَنَاهُ عَبْدُ اللَّهِ الْحَافِظُ أَخْبَرَنَا أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ حِمْدَانَ الصَّيْرَفِيُّ حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ فَذَكَرَهُ
قَالَهُ الْبَيْهَقِيُّ وَلَا أَظُنُّهُ إِلَّا وَهْمًا فِي ذِكْرِ سَمَاعِ مُعَاذٍ عَنْ أَبِيهِ هُوَ أَوْ شَيْخِهِ فَأَمَّا إِسْمَاعِيلُ الْقَاضِي فَهُوَ أَجَلُّ مِنْ ذَلِكَ انْتَهَى (جُنْدُبٍ) بِفَتْحِ الدَّالِ وَضَمِّهَا (اُحْضُرُوا الذِّكْرَ) أَيِ الْخُطْبَةَ الْمُشْتَمِلَةَ عَلَى ذِكْرِ اللَّهِ وَتَذْكِيرِ الْأَنَامِ (وَادْنُوا) أَيِ اقْرَبُوا قَدْرَ مَا أَمْكَنَ (مِنَ الْإِمَامِ) يَعْنِي إِذَا لَمْ يَكُنْ هُنَاكَ مَانِعٌ مِنَ الدُّنُوِّ (فَإِنَّ الرَّجُلَ لَا يَزَالُ يَتَبَاعَدُ) أَيْ عَنْ مواطن الخيرات بلا عذر (حتى يؤخر الْجَنَّةِ) أَيْ فِي دُخُولِهَا أَوْ دَرَجَاتِهَا
قَالَ الطِّيبِيُّ أَيْ لَا يَزَالُ الرَّجُلُ يَتَبَاعَدُ عَنِ اسْتِمَاعِ الْخُطْبَةِ وَعَنِ الصَّفِّ الْأَوَّلِ الَّذِي هُوَ مَقَامُ الْمُقَرَّبِينَ حَتَّى يُؤَخَّرَ إِلَى آخِرِ صَفِّ الْمُتَسَلِّقِينَ
وَفِيهِ تَوْهِينُ أَمْرِ الْمُتَأَخِّرِينَ وَتَسْفِيهُ رَأْيِهِمْ حَيْثُ وَضَعُوا أَنْفُسَهُمْ مِنْ أَعَالِي الْأُمُورِ إِلَى أَسَافِلِهَا (وَإِنْ دَخَلَهَا) فِيهِ تَعْرِيضٌ بِأَنَّ الدَّاخِلَ قَنَعَ مِنَ الْجَنَّةِ وَمِنَ الدَّرَجَاتِ الْعَالِيَةِ وَالْمَقَامَاتِ الرَّفِيعَةِ بِمُجَرَّدِ الدُّخُولِ كَذَا فِي الْمِرْقَاةِ وَفِي النَّيْلِ الْحَدِيثُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ انْقِطَاعٌ وَهُوَ يَدُلُّ عَلَى مَشْرُوعِيَّةِ حُضُورِ الْخُطْبَةِ وَالدُّنُوِّ مِنَ الْإِمَامِ لِمَا فِي الْأَحَادِيثِ مِنَ الْحَضِّ عَلَى ذَلِكَ وَالتَّرْغِيبِ إِلَيْهِ وَفِيهِ أَنَّ التَّأَخُّرَ عَنْ يَوْمِ الْجُمُعَةِ مِنْ أَسْبَابِ التَّأَخُّرِ عَنْ دُخُولِ الْجَنَّةِ
جَعَلَنَا اللَّهُ تَعَالَى مِنَ الْمُتَقَدِّمِينَ في دخولها

(3/321)

27 - (بَاب الْإِمَامِ يَقْطَعُ الْخُطْبَةَ لِلْأَمْرِ يَحْدُثُ)
[1109] (يَعْثُرَانِ) مِنَ الْعَثْرَةُ وَهِيَ الزَّلَّةُ مِنْ بَابِ نَصَرَ (فَنَزَلَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمِنْبَرِ (ثُمَّ قَالَ صَدَقَ اللَّهُ) إِلَخْ فِيهِ جَوَازُ الْكَلَامِ فِي الْخُطْبَةِ لِلْأَمْرِ يَحْدُثُ
وَمَا قَالَ بَعْضُ الْفُقَهَاءِ إِذَا تَكَلَّمَ أَعَادَ الْخُطْبَةَ فَهُوَ بَاطِلٌ
قَالَ الْخَطَّابِيُّ وَالسُّنَّةُ أَوْلَى مَا اُتُّبِعَ (ثُمَّ أَخَذَ فِي الْخُطْبَةِ) أَيْ شَرَعَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ الْحُسَيْنِ بْنِ وَاقِدٍ
هَذَا آخِرُ كَلَامِهِ
وَالْحُسَيْنُ بْنُ وَاقِدٍ هُوَ أَبُو قَاضِي مَرْوٍ ثِقَةٌ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ

(بَاب الِاحْتِبَاءِ وَالْإِمَامُ يَخْطُبُ)
[1110] (نَهَى عَنِ الْحُبْوَةِ) هِيَ أَنْ يُقِيمَ الْجَالِسُ رُكْبَتَيْهِ وَيُقِيمَ رِجْلَيْهِ إِلَى بَطْنِهِ بِثَوْبٍ
يَجْمَعهُمَا بِهِ مع ظهره ويشد عليهما ويكون أَلْيَتَاهُ عَلَى الْأَرْضِ وَقَدْ يَكُونُ الِاحْتِبَاءُ بِالْيَدَيْنِ عِوَضَ الثَّوْبِ يُقَالُ احْتَبَى احْتِبَاءً وَالِاسْمُ الْحُبْوَةُ بِالضَّمِّ وَالْكَسْرِ مَعًا وَالْجَمْعُ حِبًى وَحُبًى بِالضَّمِّ وَالْكَسْرِ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا نَهَى عَنِ الِاحْتِبَاءِ فِي ذَلِكَ الْوَقْتِ لِأَنَّهُ يَجْلِبُ النَّوْمَ وَيُعَرِّضُ طهارته للانتقاض

(3/322)

وَقَدْ وَرَدَ النَّهْي عَنِ الِاحْتِبَاءِ مُطْلَقًا غَيْرُ مُقَيَّدٍ بِحَالِ الْخُطْبَةِ وَلَا بِيَوْمِ الْجُمُعَةِ لِأَنَّهُ مَظِنَّةٌ لِانْكِشَافِ عَوْرَةِ مَنْ كَانَ عَلَيْهِ ثَوْبٌ وَاحِدٌ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي كَرَاهِيَةِ الِاحْتِبَاءِ يَوْمَ الْجُمُعَةِ فَقَالَ بِالْكَرَاهَةِ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ كَمَا قَالَهُ التِّرْمِذِيُّ مِنْهُمْ عُبَادَةُ بْنُ نُسَيِّ
قَالَ الْعِرَاقِيُّ وَوَرَدَ عَنْ مَكْحُولٍ وَعَطَاءٍ وَالْحَسَنِ أَنَّهُمْ كَانُوا يَكْرَهُونَ أَنْ يَحْتَبُوا وَالْإِمَامُ يخطب يوم الجمعة رواه بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ قَالَ وَلَكِنَّهُ قَدِ اُخْتُلِفَ عَنِ الثَّلَاثَةِ فَنُقِلَ عَنْهُمُ الْقَوْلُ بِالْكَرَاهَةِ وَنُقِلَ عَنْهُمْ عَدَمُهَا
وَذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ كَمَا قَالَ الْعِرَاقِيُّ إِلَى عَدَمِ الْكَرَاهَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَسَهْلُ بْنُ مُعَاذٍ كُنْيَتُهُ أَبُو أَنَسٍ جُهَنِيٌّ مِصْرِيٌّ ضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُهُ وَأَبُو مَرْحُومٍ عَبْدُ الرَّحِيمِ بْنُ مَيْمُونٍ مَوْلَى بَنِي لَيْثٍ مِصْرِيٌّ أَيْضًا ضَعَّفَهُ بْنُ مَعِينٍ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا يُحْتَجُّ بِهِ

[1111] (جُلُّ مَنْ) أَيْ أَكْثَرُ
وَفِي النَّيْلِ وَالْأَثَرُ الَّذِي رَوَاهُ يَعْلَى بْنُ شَدَّادٍ عَنِ الصَّحَابَةِ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَفِي إِسْنَادِهِ سُلَيْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ الزبرقان وفيه لين وقد وثقه بن حبان
(كان بن عمر) أثر بن عمر وصله بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ نَافِعٍ عن بن عمر أنه كان يحتبىء وَالْإِمَامُ يَخْطُبُ ثُمَّ سَاقَ بِسَنَدَيْنِ آخَرَيْنِ عَنِ بن عمر كَذَا (أَنَسُ بْنُ مَالِكٍ) الصَّحَابِيُّ (وَشُرَيْحٌ) الْقَاضِي مُخَضْرَمٌ وَقِيلَ لَهُ صُحْبَةٌ (وَصَعْصَعَةُ بْنُ صُوحَانَ) تَابِعِيٌّ كَبِيرٌ مُخَضْرَمٌ قَالَ كُلُّ وَاحِدٍ مِنْهُمْ (لا بأس بها) أي بالحبوة
وأخرج بن أَبِي شَيْبَةَ حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ عَنْ سَالِمٍ الْخَيَّاطِ قَالَ رَأَيْتُ الْحَسَنَ وَمُحَمَّدًا وَعِكْرِمَةَ بْنَ خَالِدٍ الْمَخْزُومِيِّ وَعَمْرُو بْنُ دِينَارٍ وَأَبَا الزُّبَيْرِ وَعَطَاءً يَحْتَبُونَ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ (وَلَمْ يَبْلُغْنِي أَنَّ أَحَدًا) مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَأَتْبَاعِهِمْ (كَرِهَهَا) أَيِ الْحُبْوَةَ (إِلَّا

(3/323)

عُبَادَةَ بْنَ نُسَيٍّ) الشَّامِيَّ مِنَ التَّابِعِينَ لَكِنْ أخرج بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ حَدَّثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ عَنِ الْأَوْزَاعِيِّ عَنْ مَكْحُولٍ وَعَطَاءٍ وَالْحَسَنِ أَنَّهُمْ كَانُوا يَكْرَهُونَ أَنْ يَحْتَبُوا وَالْإِمَامُ يَخْطُبُ يَوْمَ الْجُمُعَةِ
وَالْحَاصِلُ أَنَّ حَدِيثَ النَّهْيِ لَمْ يَثْبُتْ عِنْدَ الْمُؤَلِّفِ أَوْ ثَبَتَ لَكِنْ ثَبَتَ عِنْدَهُ نَسْخُهُ بِفِعْلِ جَمَاعَةٍ مِنَ الصَّحَابَةِ مِنْهُمْ أَنَسُ بْنُ مَالِكٍ الَّذِي رَوَى حَدِيثَ النَّهْيِ وَاللَّهُ أَعْلَمُ

9 - (بَاب الْكَلَامِ وَالْإِمَامُ يَخْطُبُ)
[1112] (إِذَا قُلْتَ) أَيْ لِصَاحِبِكَ كَمَا فِي رِوَايَةِ (أَنْصِتْ) مِنَ الْإِنْصَاتِ بِمَعْنَى السُّكُوتِ مَقُولُ الْقَوْلِ (وَالْإِمَامُ يَخْطُبُ) جُمْلَةٌ حَالِيَّةٌ مُشْعِرَةٌ بِأَنَّ ابْتِدَاءَ الْإِنْصَاتِ مِنَ الشُّرُوعِ فِي الْخُطْبَةِ خِلَافًا لِمَنْ قَالَ بِخُرُوجِ الْإِمَامِ نَعَمِ الْأَحْسَنُ الْإِنْصَاتُ (فَقَدْ لَغَوْتَ) قَالَ النَّوَوِيُّ وَمَعْنَى فَقَدْ لَغَوْتَ أَيْ قُلْتَ اللَّغْوَ وَهُوَ الْكَلَامُ الْمَلْغِيُّ السَّاقِطُ الْبَاطِلُ الْمَرْدُودُ وَقِيلَ مَعْنَاهُ قُلْتَ غَيْرَ الصَّوَابِ وَقِيلَ تَكَلَّمْتَ بِمَا لَا يَنْبَغِي فَفِي الْحَدِيثِ النَّهْيُ عَنْ جَمِيعِ أَنْوَاعِ الْكَلَامِ حَالَ الْخُطْبَةِ وَنَبَّهَ بِهَذَا عَلَى مَا سِوَاهُ لِأَنَّهُ إِذَا قَالَ أَنْصِتْ وَهُوَ فِي الْأَصْلِ أَمْرٌ بِمَعْرُوفٍ وَسَمَّاهُ لَغْوًا فَغَيْرُهُ مِنَ الْكَلَامِ أَوْلَى وَإِنَّمَا طَرِيقُهُ إِذَا أَرَادَ بِهِ نَهْيَ غَيْرِهِ عَنِ الْكَلَامِ أَنْ يُشِيرَ إِلَيْهِ بِالسُّكُوتِ إِنْ فَهِمَهُ فَإِنْ تَعَذَّرَ فَهْمُهُ فَلْيُفْهِمْهُ بِكَلَامٍ مُخْتَصَرٍ وَلَا يَزِيدُ عَلَى أَقَلِّ مُمْكِنٍ
وَاخْتَلَفَ الْعُلَمَاءُ فِي الْكَلَامِ هَلْ هُوَ حَرَامٌ أَوْ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ وَهُمَا قولان الشافعي
قَالَ الْقَاضِي قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَعَامَّةُ الْعُلَمَاءِ يَجِبُ الْإِنْصَاتُ لِلْخُطْبَةِ
وَحُكِيَ عَنِ النَّخَعِيِّ وَالشَّعْبِيِّ وَبَعْضِ السَّلَفِ أَنَّهُ لَا يَجِبُ إلا إذا تلي فِيهَا الْقُرْآنَ قَالَ وَاخْتَلَفُوا إِذَا لَمْ يَسْمَعِ الْإِمَامَ هَلْ يَلْزَمُهُ الْإِنْصَاتُ كَمَا لَوْ سَمِعَهُ فَقَالَ الْجُمْهُورُ يَلْزَمُهُ وَقَالَ النَّخَعِيُّ وَأَحْمَدُ وَأَحَدُ قَوْلَيِ الشَّافِعِيِّ لَا يَلْزَمُهُ
وَفِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْإِمَامُ يَخْطُبُ دَلِيلٌ عَلَى أَنَّ وُجُوبَ الْإِنْصَاتِ وَالنَّهْيَ عَنِ الْكَلَامِ إِنَّمَا هُوَ فِي حَالِ الْخُطْبَةِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَذْهَبُ مَالِكٍ وَالْجُمْهُورِ
وَقَالَ أَبُو حَنِيفَةَ يَجِبُ الْإِنْصَاتُ بِخُرُوجِ الْإِمَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن مَاجَهْ

[1113] (يَحْضُرُ الْجُمُعَةَ ثَلَاثَةُ نَفَرٍ) أَيِ اتَّصَفُوا بِأَوْصَافِ ثَلَاثَةٍ (فَرَجُلٌ) كَذَا فِي بَعْضِ النُّسَخِ بالفاء

(3/324)

وَفِي بَعْضِهَا رَجُلٌ بِحَذْفِهَا وَالْفَاءُ تَفْصِيلِيَّةٌ لِأَنَّ التَّقْسِيمَ حَاصِرٌ فَإِنَّ حَاضِرِي الْجُمُعَةِ ثَلَاثَةٌ فَمِنْ رَجُلٍ لَاغٍ مُؤْذٍ يَتَخَطَّى رِقَابَ النَّاسِ فَحَظُّهُ مِنَ الْحُضُورِ اللَّغْوُ وَالْأَذَى وَمِنْ ثَانٍ طَالِبٍ حَظَّهُ غَيْرِ مُؤْذٍ فَلَيْسَ عَلَيْهِ وَلَا لَهُ إِلَّا أَنْ يَتَفَضَّلَ اللَّهُ بِكَرْمِهِ فَيُسْعِفَ مَطْلُوبَهُ وَمِنْ ثَالِثٍ طَالِبٍ رِضَا اللَّهِ عَنْهُ مُتَحَرٍّ احْتِرَامَ الْخَلْقِ فَهُوَ هُوَ ذَكَرَهُ الطِّيبِيُّ (حَضَرَهَا يَلْغُو) حَالٌ مِنَ الْفَاعِلِ (وَهُوَ) اللَّغْوُ (حَظُّهُ) أَيْ حَظُّ ذَلِكَ الرَّجُلِ (مِنْهَا) أَيْ مِنْ حضورها
قال بن حَجَرٍ الْمَكِّيُّ أَيْ لَا حَظَّ لَهُ كَامِلَ لِأَنَّ اللَّغْوَ يَمْنَعُ كَمَالَ ثَوَابِ الْجُمُعَةِ وَيَجُوزُ أَنْ يُرَادَ بِاللَّغْوِ مَا يَشْمَلُ التَّخَطِّيَ وَالْإِيذَاءَ بِدَلِيلِ نَفْيِهِ عَنِ الثَّالِثِ أَيْ فَذَلِكَ الْأَذَى حَظُّهُ (وَرَجُلٍ حَضَرَهَا يَدْعُو) أَيْ مُشْتَغِلًا بِهِ حَالَ الْخُطْبَةِ حَتَّى مَنَعَهُ ذَلِكَ مِنْ أَصْلِ سَمَاعِهِ أَوْ كَمَالِهِ أَخْذًا مِنْ قَوْلِهِ فِي الثَّالِثِ بِإِنْصَاتٍ وَسُكُوتٍ (إِنْ شَاءَ أَعْطَاهُ) أَيْ مُدَّعَاهُ لِسَعَةِ حِلْمِهِ وَكَرْمِهِ (وَإِنْ شَاءَ مَنَعَهُ) عِقَابًا عَلَى مَا أَسَاءَ بِهِ مِنْ اشْتِغَالِهِ بِالدُّعَاءِ عَنْ سَمَاعِ الْخُطْبَةِ فَإِنَّهُ لَا يَجُوزُ (وَرَجُلٍ حَضَرَهَا بِإِنْصَاتٍ) أَيْ مُقْتَرِنًا بِسُكُوتٍ مَعَ اسْتِمَاعٍ (وَسُكُوتٍ) أَيْ مُجَرَّدٌ فَالْأَوَّلُ إِذَا كَانَ قَرِيبًا وَالثَّانِي إِذَا كَانَ بَعِيدًا وَهُوَ يُؤَيِّدُ قول محمد بن أبي سلمة وبن الْهُمَامِ مِنَ الْأَئِمَّةِ الْحَنَفِيَّةِ وَيَحْتَمِلُ أَنَّ الْإِنْصَاتَ وَالسُّكُوتَ بِمَعْنًى وَجَمَعَ بَيْنَهُمَا لِلتَّأْكِيدِ وَمَحَلُّهُ إِذَا سَمِعَ الْخُطْبَةَ فَفِي النِّهَايَةِ الْإِنْصَاتُ أَنْ يَسْكُتَ سُكُوتَ مُسْتَمِعٍ وَفِي الْقَامُوسِ أَنْصَتَ سَكَتَ وَأَنْصَتَ لَهُ سَكَتَ لَهُ وَاسْتَمَعَ لِحَدِيثِهِ وَأَنْصَتَهُ أَسْكَتَهُ
انْتَهَى
فَيَجُوزُ حَمْلُهُ عَلَى الْمُتَعَدِّي بِأَنَّهُ يُسْكِتُ النَّاسَ بِالْإِشَارَةِ فَإِنَّ التَّأْسِيسَ أَوْلَى مِنَ التَّأْكِيدِ
قال بن حَجَرٍ الْمَكِّيُّ بِإِنْصَاتٍ لِلْخَطِيبِ وَسُكُوتٍ عَنِ اللَّغْوِ (وَلَمْ يَتَخَطَّ رَقَبَةَ مُسْلِمٍ) أَيْ لَمْ يَتَجَاوَزْ عَنْهَا (وَلَمْ يُؤْذِ أَحَدًا) أَيْ بِنَوْعٍ آخَرَ مِنَ الْأَذَى كَالْإِقَامَةِ مِنْ مَكَانِهِ أَوِ الْقُعُودِ عَلَى بَعْضِ أَعْضَائِهِ أَوْ عَلَى سَجَّادَتِهِ بِغَيْرِ رِضَاهُ أَوْ بِنَحْوِ رَائِحَةِ ثُومٍ أَوْ بَصَلٍ (فَهِيَ) أَيْ جُمْعَتُهُ الشَّامِلَةُ لِلْخُطْبَةِ وَالصَّلَاةِ وَالْأَوْصَافِ الْمَذْكُورَةِ (كَفَّارَةٌ) أَيْ لَهُ
قَالَهُ الطِّيبِيُّ أَيْ لِذُنُوبِهِ مِنْ حِينِ انْصِرَافِهِ (إِلَى الْجُمُعَةِ الَّتِي) أَيْ إِلَى مِثْلِ تِلْكَ السَّاعَةِ مِنَ الْجُمُعَةِ التي (تليها) أي تقر بِهَا وَهِيَ الَّتِي قَبْلَهَا عَلَى مَا وَرَدَ مَنْصُوصًا (وَزِيَادَةِ ثَلَاثَةِ أَيَّامٍ) بِالْجَرِّ عَطْفٌ عَلَى الْجُمُعَةِ (وَذَلِكَ) أَيْ مَا ذَكَرَ مِنْ كَفَّارَةِ مَا بَيْنَ الْجُمُعَتَيْنِ مِنَ السَّبْعَةِ وَزِيَادَةِ ثَلَاثَةٍ (بِأَنَّ اللَّهَ تَعَالَى عَزَّ وَجَلَّ يَقُولُ) أَيْ بِسَبَبِ مُطَابَقَةِ قَوْلِهِ تَعَالَى (مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ

(3/325)

أمثالها) فَإِنَّهُ لَمَّا قَامَ بِتَعْظِيمِ هَذَا الْيَوْمِ فَقَدْ جَاءَ بِحَسَنَةٍ تُكَفِّرُ ذَنْبَهُ فِي ذَلِكَ الْوَقْتِ وَتَتَعَدَّى الْكَفَّارَةُ إِلَى الْأَيَّامِ الْمَاضِيَةِ بِحُكْمِ أَقَلِّ التضاعف في الحسنة
والحديث أخرجه أيضا بن خزيمة في صحيحه
قاله علي القارىء
قَالَ الْمُنْذِرِيُّ قَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ

0 - (بَاب استئذان المحدث للإمام)
[1114] (فَلْيَأْخُذْ بِأَنْفِهِ) قَالَ الْخَطَّابِيُّ إِنَّمَا أَمَرَهُ أَنْ يَأْخُذَ بِأَنْفِهِ لِيُوهِمَ الْقَوْمَ أَنَّ بِهِ رُعَافًا
وَفِي هَذَا الْبَابِ مِنَ الْأَخْذِ بِالْأَدَبِ فِي سَتْرِ الْعَوْرَةِ وَإِخْفَاءِ الْقَبِيحِ وَالتَّوْرِيَةِ بِمَا هُوَ أَحْسَنُ وَلَيْسَ يَدْخُلُ فِي بَابِ الرِّيَاءِ وَالْكَذِبِ وَإِنَّمَا هُوَ مِنَ التَّجَمُّلِ وَاسْتِعْمَالِ الْحَيَاءِ وَطَلَبِ السَّلَامَةِ مِنَ النَّاسِ
كَذَا فِي مِرْقَاةِ الصُّعُودِ قَالَ الْحَافِظُ الْإِمَامُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بَابِ استئذان من حديث إِمَامَهُ فِي الْخُرُوجِ رُوِّينَا عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا أَنَّهُ قَالَ إِذَا أَحْدَثَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ فَلْيُمْسِكْ عَلَى أَنْفِهِ ثُمَّ لِيَخْرُجْ هَكَذَا رَوَاهُ الثَّوْرِيُّ وَغَيْرُهُ عَنْ هِشَامٍ مُرْسَلًا
وَقَدْ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ الْأَصْبَهَانِيُّ الْحَافِظُ حَدَّثَنَا هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّ رسول الله صلى الله عليه وسلم قال إِذَا أَحْدَثَ أَحَدُكُمْ وَهُوَ فِي الصَّلَاةِ فَلْيَأْخُذْ عَلَى أَنْفِهِ فَلْيَنْصَرِفْ وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ الْفَضْلِ السِّوَائِيُّ حَدَّثَنَا جَدِّي حَدَّثَنَا نُعَيْمُ بْنُ حَمَّادٍ حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى فَذَكَرَهُ غَيْرَ أَنَّهُ قَالَ فِي صَلَاتِهِ فَلْيَأْخُذْ عَلَى أَنْفِهِ فَلْيَنْصَرِفْ فليتوضأ تابعه بن جُرَيْجٍ وَعُمَرُ بْنُ عَلِيٍّ عَنْ هِشَامٍ فِي وَصْلِهِ
وَفِيهِ دَلَالَةٌ عَلَى أَنْ لَيْسَ عَلَيْهِ أَنْ يَسْتَأْذِنَ الْإِمَامَ يَوْمَ الْجُمُعَةِ إِذَا أَرَادَ أَنْ يَخْرُجَ وَأَنَّ قَوْلَ اللَّهِ عَزَّ وَجَلَّ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يذهبوا حتى يستأذنوه خَاصٌّ فِي الْحَرْبِ وَنَحْوِهَا انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَذُكِرَ أَنَّ حَمَّادَ بْنَ سَلَمَةَ وَأَبَا أسامة رويا نحوه مرسلا
وأخرجه بن ماجه

(3/326)

31 - (بَاب إِذَا دَخَلَ الرَّجُلُ وَالْإِمَامُ يَخْطُبُ)
[1115] (أَنَّ رَجُلًا جَاءَ) هُوَ سُلَيْكٌ بِضَمِّ السِّينِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ وَزَادَ مُسْلِمٌ عَنِ اللَّيْثِ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ فَقَعَدَ سُلَيْكٌ قَبْلَ أَنْ يُصَلِّيَ (فَقَالَ) لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَصَلَّيْتَ) بِهَمْزَةِ الِاسْتِفْهَامِ (قَالَ قُمْ فَارْكَعْ) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ تَحِيَّةَ الْمَسْجِدِ تُصَلَّى حَالَ الْخُطْبَةِ وَقَدْ ذَهَبَ إِلَى هَذَا طَائِفَةٌ مِنَ الْفُقَهَاءِ وَالْمُحَدِّثِينَ وَيُخَفِّفُهُمَا لِيَفْرُغَ لِسَمَاعِ الْخُطْبَةِ
وَذَهَبَ جَمَاعَةٌ مِنَ السَّلَفِ إِلَى عَدَمِ شَرْعِيَّتِهِمَا حَالَ الْخُطْبَةِ وَالْحَدِيثُ هَذَا حُجَّةٌ عَلَيْهِمْ وَقَدْ تَأَوَّلُوهُ بِأَحَدَ عَشَرَ تَأْوِيلًا كُلُّهَا مَرْدُودَةٌ سَرَدَهَا الْحَافِظُ فِي فَتْحِ الْبَارِي بِرُدُودِهَا واستدلوا بقوله تعالى فاستمعوا له وأنصتوا وَلَا دَلِيلَ فِي ذَلِكَ لِأَنَّ هَذَا خَاصٌّ وَذَلِكَ عَامٌّ وَلِأَنَّ الْخُطْبَةَ لَيْسَتْ قُرْآنًا وَلِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى الرَّجُلَ أَنْ يَقُولَ لِصَاحِبِهِ وَالْخَطِيبُ يَخْطُبُ أَنْصِتْ وَهُوَ أَمْرٌ بِمَعْرُوفٍ وَجَوَابُهُ أَنَّ هَذَا أَمْرُ الشَّارِعِ وَهَذَا أَمْرُ الشَّارِعِ فَلَا تَعَارُضِ بَيْنَ أَمْرَيْهِ بَلِ الْقَاعِدُ يُنْصِتُ وَالدَّاخِلُ يَرْكَعُ التَّحِيَّةَ كَذَا فِي السُّبُلِ
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1116] (سُلَيْكٌ) بِضَمِّ السِّينِ وَفَتْحِ اللَّامِ (الْغَطَفَانِيُّ) بِفَتَحَاتِ (صَلِّ رَكْعَتَيْنِ) حَمَلَهُمَا الشَّافِعِيَّةُ عَلَى تَحِيَّةِ الْمَسْجِدِ فَإِنَّهَا وَاجِبَةٌ عِنْدَهُمْ وَكَذَا عِنْدَ أَحْمَدَ وَعِنْدَ الْحَنَفِيَّةِ لَمَّا لَمْ تَجِبْ فِي غَيْرِ وَقْتِ الْخُطْبَةِ لَمْ تَجِبْ فِيهِ بِطَرِيقِ الْأَوْلَى وَهُوَ مَذْهَبُ مَالِكٍ وَسُفْيَانَ الثَّوْرِيِّ
كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ جابر فقط وأخرجه بن ماجه بالإسنادين

(3/327)

[1117] (فَلْيُصَلِّ رَكْعَتَيْنِ) فِيهِ أَنَّ دَاخِلَ الْمَسْجِدِ حَالَ الْخُطْبَةِ يَقْتَصِرُ عَلَى رَكْعَتَيْنِ
قَالَ فِي الْمُنْتَقَى وَمَفْهُومُهُ يَمْنَعُ مِنْ تَجَاوُزِ الرَّكْعَتَيْنِ بِمُجَرَّدِ خُرُوجِ الْإِمَامِ وَإِنْ لَمْ يَتَكَلَّمْ (يَتَجَوَّزُ فِيهِمَا) فِيهِ دَلَالَةٌ عَلَى مَشْرُوعِيَّةِ التَّخْفِيفِ لِتِلْكَ الصَّلَاةِ لِيَتَفَرَّغَ لِسَمَاعِ الْخُطْبَةِ وَلَا خِلَافَ فِي ذَلِكَ بَيْنَ الْقَائِلِينَ بِأَنَّهَا تُشْرَعُ صَلَاةُ التَّحِيَّةِ حَالَ الْخُطْبَةِ
وَقَالَ النَّوَوِيُّ هَذِهِ الْأَحَادِيثُ كُلُّهَا صَرِيحَةٌ فِي الدَّلَالَةِ لِمَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَفُقَهَاءِ الْمُحَدِّثِينَ أَنَّهُ إِذَا دَخَلَ الْجَامِعَ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ اُسْتُحِبَّ لَهُ أَنْ يُصَلِّيَ رَكْعَتَيْنِ تَحِيَّةَ الْمَسْجِدِ وَيُكْرَهُ الْجُلُوسُ قَبْلَ أَنْ يُصَلِّيَهَا وَأَنَّهُ يُسْتَحَبُّ أَنْ يَتَجَوَّزَ فِيهِمَا لِيَسْمَعَ بَعْدَهُمَا الْخُطْبَةَ
وَحُكِيَ هَذَا الْمَذْهَبُ أَيْضًا عَنِ الْحَسَنِ الْبَصْرِيِّ وَغَيْرِهِ مِنَ الْمُتَقَدِّمِينَ
قَالَ الْقَاضِي وَقَالَ مَالِكٌ وَاللَّيْثُ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَجُمْهُورُ السَّلَفِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ لَا يُصَلِّيهِمَا وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ وَعُثْمَانَ وَعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ وَحُجَّتُهُمُ الْأَمْرُ بِالْإِنْصَاتِ لِلْإِمَامِ وَتَأَوَّلُوا هَذِهِ الْأَحَادِيثَ أَنَّهُ كَانَ عُرْيَانًا فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالْقِيَامِ لِيَرَاهُ النَّاسُ وَيَتَصَدَّقُوا عَلَيْهِ وَهَذَا تَأْوِيلٌ بَاطِلٌ يَرُدُّهُ صَرِيحُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَاءَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ فَلْيَرْكَعْ رَكْعَتَيْنِ وَلْيَتَجَوَّزْ فِيهِمَا وَهَذَا نَصٌّ لَا يَتَطَرَّقُ إِلَيْهِ التَّأْوِيلُ وَلَا أَظُنُّ عَالِمًا يَبْلُغُهُ هَذَا اللَّفْظُ صَحِيحًا فَيُخَالِفُهُ
وَفِي هَذِهِ الْأَحَادِيثِ أَيْضًا جَوَازُ الْكَلَامِ فِي الْخُطْبَةِ لِحَاجَةٍ وَفِيهَا جَوَازُهُ لِلْخَطِيبِ وَغَيْرِهِ وَفِيهَا الْأَمْرُ بِالْمَعْرُوفِ وَالْإِرْشَادُ إِلَى الْمَصَالِحِ فِي كُلِّ حَالٍ وَمَوْطِنٍ
وَفِيهَا أَنَّ تَحِيَّةَ الْمَسْجِدِ رَكْعَتَانِ وَأَنَّ نَوَافِلَ النَّهَارِ رَكْعَتَانِ وَأَنَّ تَحِيَّةَ الْمَسْجِدِ لَا تَفُوتُ بِالْجُلُوسِ فِي حَقِّ جَاهِلِ حُكْمِهَا
وَقَدْ أَطْلَقَ الشَّافِعِيَّةُ فَوَاتَهَا بِالْجُلُوسِ وَهُوَ مَحْمُولٌ عَلَى الْعَالِمِ بِأَنَّهَا سُنَّةٌ
أَمَّا الْجَاهِلُ فَيَتَدَارَكُهَا على قرب لهذا الحديث
والمستنبط مِنْ هَذِهِ الْأَحَادِيثِ أَنَّ تَحِيَّةَ الْمَسْجِدِ لَا تُتْرَكُ فِي أَوْقَاتِ النَّهْيِ عَنِ الصَّلَاةِ وَأَنَّهَا ذَاتُ سَبَبٍ تُبَاحُ فِي كُلِّ وَقْتٍ وَيَلْحَقُ بِهَا كُلُّ ذَوَاتِ الْأَسْبَابِ كَقَضَاءِ الْفَائِتَةِ وَنَحْوِهَا لِأَنَّهَا لَوْ سَقَطَتْ فِي حَالٍ لَكَانَ هَذَا الْحَالُ أَوْلَى بِهَا فَإِنَّهُ مَأْمُورٌ بِاسْتِمَاعِ الْخُطْبَةِ فَلَمَّا تَرَكَ لَهَا اسْتِمَاعَ الْخُطْبَةِ وَقَطَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا الْخُطْبَةَ وَأَمَرَهُ بِهَا بَعْدَ أَنْ قَعَدَ وَكَانَ هَذَا الْجَالِسُ جَاهِلًا حُكْمَهَا دَلَّ عَلَى تَأَكُّدِهَا وَأَنَّهَا لَا تُتْرَكُ بِحَالٍ وَلَا فِي وَقْتٍ مِنَ الْأَوْقَاتِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(3/328)

32 - (بَاب تَخَطِّي رِقَابِ النَّاسِ يَوْمَ الْجُمُعَةِ)
[1118] (يَتَخَطَّى رِقَابَ النَّاسِ) قَدْ فَرَّقَ النَّوَوِيُّ بَيْنَ التَّخَطِّي والتفريق بين الاثنين وجعل بن قُدَامَةَ فِي الْمُغْنِي التَّخَطِّيَ هُوَ التَّفْرِيقَ
قَالَ الْعِرَاقِيُّ وَالظَّاهِرُ الْأَوَّلُ لِأَنَّ التَّفْرِيقَ يَحْصُلُ بِالْجُلُوسِ بَيْنَهُمَا وَإِنْ لَمْ يَتَخَطَّ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي حُكْمِ التَّخَطِّي يَوْمَ الْجُمُعَةِ فَقَالَ التِّرْمِذِيُّ حَاكِيًا عَنْ أَهْلِ الْعِلْمِ إِنَّهُمْ كَرِهُوا تَخَطِّي الرِّقَابِ يَوْمَ الْجُمُعَةِ وَشَدَّدُوا فِي ذَلِكَ
وَحَكَى أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنِ الشَّافِعِيِّ التَّصْرِيحَ بِالتَّحْرِيمِ وَقَالَ النَّوَوِيُّ فِي زَوَائِدِ الرَّوْضَةِ إِنَّ الْمُخْتَارَ تَحْرِيمُهُ لِلْأَحَادِيثِ الصَّحِيحَةِ وَاقْتَصَرَ أَصْحَابُ أَحْمَدَ عَلَى الْكَرَاهَةِ فَقَطْ
وَرَوَى الْعِرَاقِيُّ عَنْ كَعْبِ الْأَحْبَارِ أَنَّهُ قَالَ لَأَنْ أَدَعَ الْجُمُعَةَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَخَطَّى الرِّقَابَ
وَقَالَ بن الْمُسَيَّبِ لَأَنْ أُصَلِّيَ الْجُمُعَةَ بِالْحَرَّةِ أَحَبُّ إِلَيَّ مِنَ التَّخَطِّي
وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ نَحْوُهُ وَلَا يَصِحُّ عَنْهُ لِأَنَّهُ مِنْ رِوَايَةِ صَالِحٍ مَوْلَى التَّوْأَمَةِ عَنْهُ
قَالَ الْعِرَاقِيُّ وَقَدِ اسْتُثْنِيَ مِنَ التَّحْرِيمِ أَوِ الْكَرَاهَةِ الْإِمَامُ أَوْ مَنْ كَانَ بَيْنَ يَدَيْهِ فُرْجَةٌ لَا يَصِلُ إِلَيْهَا إِلَّا بِالتَّخَطِّي وَهَكَذَا أَطْلَقَ النَّوَوِيُّ فِي الرَّوْضَةِ وَقَيَّدَ ذَلِكَ فِي شَرْحِ الْمُهَذَّبِ فَقَالَ إِذَا لَمْ يَجِدْ طَرِيقًا إِلَى الْمِنْبَرِ أَوِ الْمِحْرَابِ إِلَّا بِالتَّخَطِّي لَمْ يُكْرَهْ لِأَنَّهُ ضَرُورَةٌ وَرُوِيَ نَحْوُ ذَلِكَ عَنِ الشَّافِعِيِّ وَحَدِيثُ عُقْبَةَ بْنِ الْحَارِثِ الْمَرْوِيُّ فِي صَحِيحِ الْبُخَارِيِّ قَالَ صَلَّيْتُ وَرَاءَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ الْعَصْرَ ثُمَّ قَامَ مُسْرِعًا فَتَخَطَّى رِقَابَ النَّاسِ إِلَى بَعْضِ حُجَرِ نِسَائِهِ فَفَزِعَ النَّاسُ مِنْ سُرْعَتِهِ فَخَرَجَ عَلَيْهِمْ الْحَدِيثُ يَدُلُّ عَلَى جَوَازِ التَّخَطِّي لِلْحَاجَةِ فِي غَيْرِ الْجُمُعَةِ فَمَنْ خَصَّصَ الْكَرَاهَةَ بِصَلَاةِ الْجُمُعَةِ فَلَا مُعَارَضَةَ بَيْنَهُمَا عِنْدَهُ وَمَنْ عَمَّمَ الْكَرَاهَةَ لِوُجُودِ عِلَّةِ التَّأَذِّي فَهُوَ مُحْتَاجٌ إِلَى الِاعْتِذَارِ عَنْهُ وَقَدْ خَصَّ الْكَرَاهَةَ بَعْضُهُمْ بِغَيْرِ مَنْ يَتَبَرَّكُ النَّاسُ بِمُرُورِهِ وَيَسُرُّهُمْ ذَلِكَ وَلَا يَتَأَذَّوْنَ لِزَوَالِ عِلَّةِ الْكَرَاهَةِ بَعْضُهُمْ بِغَيْرِ مَنْ يَتَبَرَّكُ النَّاسُ بِمُرُورِهِ وَيَسُرُّهُمْ ذَلِكَ وَلَا يَتَأَذَّوْنَ لِزَوَالِ عِلَّةِ الْكَرَاهَةِ الَّتِي هِيَ التَّأَذِّي قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَبُو الزَّاهِرِيَّةِ اسْمُهُ حُدَيْرُ بْنُ كُرَيْبٍ حِمْيَرِيُّ وَيُقَالُ حَضْرَمِيٌّ شَامِيٌّ أَخْرَجَ لَهُ مُسْلِمٌ

(3/329)

33 - (بَاب الرَّجُلِ يَنْعَسُ وَالْإِمَامُ يَخْطُبُ)
[1119] (إِذَا نَعَسَ أَحَدُكُمْ) لَمْ يُرِدْ بِذَلِكَ جَمِيعَ الْيَوْمِ بَلِ الْمُرَادُ بِهِ إِذَا كَانَ فِي الْمَسْجِدِ يَنْتَظِرُ صَلَاةَ الْجُمُعَةِ كَمَا وَرَدَ فِي رِوَايَةِ أَحْمَدَ فِي مُسْنَدِهِ بِلَفْظِ إِذَا نَعَسَ أَحَدُكُمْ فِي الْمَسْجِدِ يَوْمَ الْجُمُعَةِ وَسَوَاءٌ فِيهِ حَالُ الْخُطْبَةِ أَوْ قَبْلَهَا لَكِنْ حَالُ الْخُطْبَةِ أَكْثَرُ (فَلْيَتَحَوَّلْ) وَالْحِكْمَةُ فِي الْأَمْرِ بِالتَّحَوُّلِ أَنَّ الْحَرَكَةَ تُذْهِبُ النُّعَاسَ وَيَحْتَمِلُ أَنَّ الْحِكْمَةَ فِيهِ انْتِقَالُهُ مِنَ الْمَكَانِ الَّذِي أَصَابَتْهُ فِيهِ الْغَفْلَةُ بِنَوْمِهِ وَإِنْ كَانَ النَّائِمُ لَا حَرَجَ عَلَيْهِ فَقَدْ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي قِصَّةِ نَوْمِهِمْ عَنْ صَلَاةِ الصُّبْحِ فِي الْوَادِي بِالِانْتِقَالِ مِنْهُ وَأَيْضًا مَنْ جَلَسَ يَنْتَظِرُ الصَّلَاةَ فَهُوَ فِي صَلَاةٍ وَالنُّعَاسُ فِي الصَّلَاةِ مِنَ الشَّيْطَانِ فَرُبَّمَا كَانَ الْأَمْرُ بِالتَّحَوُّلِ لِإِذْهَابِ مَا هُوَ مَنْسُوبٌ إِلَى الشَّيْطَانِ مِنْ حَيْثُ غَفْلَةُ الْجَالِسِ فِي الْمَسْجِدِ عَنِ الذِّكْرِ أَوْ سَمَاعِ الْخُطْبَةِ أَوْ مَا فِيهِ مَنْفَعَةٌ كَذَا ذَكَرَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَفِيهِ إِذَا نَعَسَ أَحَدُكُمْ يَوْمَ الجمعة

4 - (باب الإمام يتكلم بعد ما يَنْزِلُ مِنْ الْمِنْبَرِ)
[1120] (لَا أَدْرِي كَيْفَ قَالَهُ مسلم أولا) ضمير قاله لقوله وهو بن حازم وقوله أولا بِسُكُونِ الْوَاوِ أَوْ عَاطِفَةٌ وَلَا نَافِيَةٌ وَالظَّاهِرُ أن يقال لا أدري أقاله مسلم أولا كَيْفَ قَالَهُ كَمَا لَا يَخْفَى
وَأَمَّا هَذَا الْكَلَامُ فَالظَّاهِرُ أَنْ يُقَدَّرَ كَيْفَ الْأَمْرُ ثُمَّ يُجْعَلَ قَالَهُ إِلَخْ بِتَقْدِيرِ هَمْزَةِ الِاسْتِفْهَامِ لِجُمْلَةِ كَيْفَ الْأَمْرُ وَبَعْضُهُمْ ضَبَطُوا أَوَّلًا بِتَشْدِيدِ الْوَاوِ كَأَنَّ الْمَعْنَى لَا أَدْرِي كَيْفَ قَالَهُ مُسْلِمٌ أَوَّلَ مَا حَدَّثَنِي بِهِ وَهَذَا بَعِيدٌ كَذَا فِي فَتْحِ الْوَدُودِ لِلسِّنْدِيِّ
وَوُجِدَ فِي نُسْخَةِ الشَّيْخِ عَبْدِ اللَّهِ بْنِ سَالِمٍ بِتَسْكِينِ الْوَاوِ

(3/330)

فِي الْأَصْلِ وَفِي الْهَامِشِ بَدَلَهَا أَمْ لَكِنْ نبه بن رَسْلَانَ بِتَشْدِيدِ الْوَاوِ وَهُوَ الَّذِي وَافَقَ الْمَقَامَ انْتَهَى
وَأَخْرَجَ النَّسَائِيُّ بِقَوْلِهِ أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ حَدَّثَنَا الْفِرْيَابِيُّ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ الحديث
ولفظ بن مَاجَهْ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو دَاوُدَ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ الْحَدِيثَ
وَلَفْظُ التِّرْمِذِيِّ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَخْبَرَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ الْحَدِيثَ (فَيَعْرِضُ لَهُ الرَّجُلُ) أَيْ فَيُكَلِّمُهُ الرَّجُلُ فِي الْحَاجَةِ (حَتَّى يَقْضِيَ حَاجَتَهُ) أَيْ يُكَلِّمَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي رِوَايَةِ فَيُكَلِّمُهُ الرَّجُلُ فِي الْحَاجَةِ وَيُكَلِّمُهُ فِيهِ أَنَّهُ لَا بَأْسَ بِالْكَلَامِ بَعْدَ فَرَاغِ الْخَطِيبِ مِنَ الْخُطْبَةِ وَأَنَّهُ لَا يَحْرُمُ وَلَا يُكْرَهُ وَنَقَلَهُ بن قُدَامَةَ فِي الْمُغْنِي عَنْ عَطَاءٍ وَطَاوُسٍ وَالزُّهْرِيِّ وَبَكْرٍ الْمُزَنِيِّ وَالنَّخَعِيِّ وَمَالِكٍ وَالشَّافِعِيِّ وَإِسْحَاقَ وَيَعْقُوبَ ومحمد
قال وروي ذلك عن بن عمر قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ جَرِيرِ بْنِ حَازِمٍ سَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ وَهَمَ جَرِيرُ بْنُ حَازِمٍ فِي هَذَا الْحَدِيثِ وَقَالَ وَجَرِيرُ بْنُ حَازِمٍ رُبَّمَا يَهِمُ فِي الشَّيْءِ وَهُوَ صَدُوقٌ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ جَرِيرُ بْنُ حَازِمٍ عَنْ ثَابِتٍ (وَالْحَدِيثُ لَيْسَ بِمَعْرُوفٍ) وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ جَرِيرِ بْنِ حَازِمٍ سَمِعْتُ مُحَمَّدًا يَقُولُ وَهَمَ جَرِيرُ بْنُ حَازِمٍ فِي هَذَا الْحَدِيثِ وَالصَّحِيحُ مَا رَوَى ثَابِتٌ عَنْ أَنَسٍ قَالَ أُقِيمَتِ الصَّلَاةُ فَأَخَذَ رَجُلٌ بِيَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا زَالَ يُكَلِّمُهُ حَتَّى نَعَسَ بَعْضُ الْقَوْمِ قَالَ مُحَمَّدٌ وَالْحَدِيثُ هُوَ هَذَا قَالَ مُحَمَّدٌ وَهَمَ جَرِيرُ بْنُ حَازِمٍ فِي حَدِيثِ ثَابِتٍ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي قَالَ مُحَمَّدٌ وَيُرْوَى عَنْ حَمَّادِ بْنِ زَيْدٍ قَالَ كُنَّا عِنْدَ ثَابِتٍ الْبُنَانِيِّ فَحَدَّثَ حَجَّاجُ الصَّوَافُّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي فَوَهَمَ جَرِيرُ فَظَنَّ أَنَّ ثَابِتًا حَدَّثَهُمْ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى كَلَامُهُ

(3/331)

35 - (بَاب مَنْ أَدْرَكَ مِنْ الْجُمُعَةِ رَكْعَةً)
[1121] (مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ) وَفِي رِوَايَةِ الشَّيْخَيْنِ مَعَ الْإِمَامِ وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَدْرَكَ مِنَ الْجُمُعَةِ رَكْعَةً فَلْيُصَلِّ إِلَيْهَا أُخْرَى وَمَنْ فَاتَتْهُ الرَّكْعَتَانِ فَلْيُصَلِّ أَرْبَعًا (فَقَدْ أَدْرَكَ الصَّلَاةَ) قَالَ الشَّافِعِيُّ أَيْ لم تفته الجمعة صلاها ركعتين قال بن الْمَلِكِ فَيَقُومُ بَعْدَ تَسْلِيمِ الْإِمَامِ وَيُصَلِّي رَكْعَةً أُخْرَى
قَالَ الطِّيبِيُّ وَهَذَا مُخْتَصٌّ بِالْجُمُعَةِ وَالْأَظْهَرُ حَمْلُ هَذَا الْحَدِيثِ عَلَى الْعُمُومِ وَلَا يُنَافِيهِ مَا وَرَدَ فِي خُصُوصِ الْجُمُعَةِ فِي حَدِيثِ من أدرك من الجمعة ركعة فليصل إليها أُخْرَى وَقَالَ النَّوَوِيُّ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَ تِلْكَ الصَّلَاةَ وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلَاةِ فَقَدْ أَدْرَكَ الصَّلَاةَ وَفِي رِوَايَةِ مَنْ أَدْرَكَ رَكْعَةً مِنَ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ وَمَنْ أَدْرَكَ رَكْعَةً مِنَ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ هَذَا لَيْسَ عَلَى ظَاهِرِهِ وَأَنَّهُ لَا يَكُونُ بِالرَّكْعَةِ مُدْرِكًا لِكُلِّ صَلَاةٍ وَتَكْفِيهِ وَتَحْصُلُ بَرَاءَتُهُ مِنَ الصَّلَاةِ بِهَذِهِ الرَّكْعَةِ بَلْ هُوَ مُتَأَوَّلٌ وَفِيهِ إِضْمَارٌ تَقْدِيرُهُ فَقَدْ أَدْرَكَ حُكْمَ الصَّلَاةِ أَوْ وُجُوبَهَا أَوْ فَضْلَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

6 - (باب ما يقرأ فِي الْجُمُعَةِ)
[1122] (كَانَ يَقْرَأُ فِي الْعِيدَيْنِ) أَيِ الْفِطْرِ وَالْأَضْحَى أَيْ فِي صَلَاتِهِمَا (وَيَوْمَ الْجُمُعَةِ) أَيْ فِي صَلَاتِهَا (بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى) أَيْ فِي الرَّكْعَةِ الْأُولَى بَعْدَ الْفَاتِحَةِ (وَهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ) أَيْ فِي الثَّانِيَةِ بَعْدَهَا وكأنه كان يقرأ ما ذكره بن عَبَّاسٍ تَارَةً مِنْ قِرَاءَةِ سُورَةِ الْجُمُعَةِ

(3/332)

وَالْمُنَافِقِينَ كَمَا عِنْدَ مُسْلِمٍ وَمَا ذَكَرَهُ النُّعْمَانُ تَارَةً
وَفِي سُورَةِ سَبِّحْ وَالْغَاشِيَةِ مِنَ التَّذْكِيرِ بِأَحْوَالِ الْآخِرَةِ وَالْوَعْدِ وَالْوَعِيدِ مَا يُنَاسَبُ قِرَاءَتَهُمَا فِي تِلْكَ الصَّلَاةِ الْجَامِعَةِ
وَقَدْ وَرَدَ فِي الْعِيدَيْنِ أَنَّهُ كَانَ يَقْرَأُ بِقَافٍ وَاقْتَرَبَتْ فَالسُّنَّةُ أَنْ يَقْرَأَ الْإِمَامُ فِي صَلَاةِ الْجُمُعَةِ فِي الرَّكْعَةِ الْأُولَى بِالْجُمُعَةِ وَفِي الثَّانِيَةِ بِالْمُنَافِقِينَ أَوْ فِي الْأَوْلَى بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَفِي الثَّانِيَةِ بِهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ أَوْ فِي الْأُولَى بِالْجُمُعَةِ وَفِي الثَّانِيَةِ بِهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ
قَالَ الْعِرَاقِيُّ وَالْأَفْضَلُ مِنْ هَذِهِ الْكَيْفِيَّاتِ قِرَاءَةُ الْجُمُعَةِ فِي الْأُولَى ثُمَّ الْمُنَافِقِينَ فِي الثَّانِيَةِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِيمَا رَوَاهُ عَنْهُ الرَّبِيعُ
وَقَدْ ثَبَتَتِ الْأَوْجُهُ الثَّلَاثَةُ الَّتِي قَدَّمْنَاهَا فَلَا وَجْهَ لِتَفْضِيلِ بَعْضِهَا عَلَى بَعْضٍ إِلَّا أَنَّ الْأَحَادِيثَ الَّتِي فِيهَا لَفْظُ كَانَ مُشْعِرَةٌ بِأَنَّهُ فَعَلَ ذَلِكَ فِي أَيَّامٍ مُتَعَدِّدَةٍ
وقال أبو حنيفة وأصحابه ورواه بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ عَنِ الْحَسَنِ الْبَصْرِيِّ أنه يقرأ الإمام بما شاء
وقال بن عُيَيْنَةَ إِنَّهُ يُكْرَهُ أَنْ يَتَعَمَّدَ الْقِرَاءَةَ فِي الْجُمُعَةِ بِمَا جَاءَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لِئَلَّا يُجْعَلَ ذَلِكَ مِنْ سننها وليس منها
قال بن العربي وهو مذهب بن مَسْعُودٍ وَقَدْ قَرَأَ فِيهَا أَبُو بَكْرٍ الصِّدِّيقُ بالبقرة
وحكى بن عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ مِثْلَ قَوْلِ سُفْيَانَ بْنِ عُيَيْنَةَ
وَحُكِيَ عَنْ أَبِي هُرَيْرَةَ مِثْلُهُ وَخَالَفَهُمْ جُمْهُورُ الْعُلَمَاءِ
وَمِمَّنْ خَالَفَهُمْ مِنَ الصَّحَابَةِ عَلِيٌّ وَأَبُو هُرَيْرَةَ
قَالَ الْعِرَاقِيُّ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَبِي ثَوْرٍ انْتَهَى مُخْتَصَرًا
(وَرُبَّمَا اجْتَمَعَا) أَيِ الْعِيدُ وَالْجُمُعَةُ (فَقَرَأَ بِهِمَا) أَيْ بِهَاتَيْنِ السُّورَتَيْنِ
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[1123] (أَنَّ الضَّحَّاكَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن ماجه

(3/333)

[1124] (يَقْرَأُ بِهِمَا يَوْمَ الْجُمُعَةِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن مَاجَهْ

[1125] (كَانَ يَقْرَأُ فِي صَلَاةِ الْجُمُعَةِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى إِلَخْ) وَفِي رِوَايَةِ مُسْلِمٍ يَقْرَأُ فِي الْعِيدَيْنِ وَفِي الْجُمُعَةِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ قَالَ النَّوَوِيُّ فِيهِ اسْتِحْبَابُ الْقِرَاءَةِ فِيهِمَا بِهِمَا وَفِي الْحَدِيثِ الْآخَرِ الْقِرَاءَةُ فِي الْعِيدِ بِقَافٍ وَاقْتَرَبَتْ وَكِلَاهُمَا صَحِيحٌ فَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَقْتٍ يَقْرَأُ فِي الْجُمُعَةِ الْجُمُعَةَ وَالْمُنَافِقِينَ وَفِي وَقْتٍ سَبِّحْ وَهَلْ أَتَاكَ تَمَّ كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَابُ الرَّجُلِ يَأْتَمُّ [1126] مِنَ الِائْتِمَامِ أَيْ يَقْتَدِي (بِالْإِمَامِ وَبَيْنَهُمَا جِدَارٌ))
هل يضر ذلك بالاقتداء أولا وَالظَّاهِرُ مِنْ حَدِيثِ الْبَابِ أَنَّهُ لَا يَضُرُّ كَمَا ذَهَبَ إِلَيْهِ الْمَالِكِيَّةُ وَالْمَسْأَلَةُ ذَاتُ خِلَافٍ شَهِيرٍ وَمِنْهُمْ مَنْ فَرَّقَ بَيْنَ الْمَسْجِدَ وَغَيْرِهِ وَبَوَّبَ الْبُخَارِيُّ بِقَوْلِهِ بَابِ إِذَا كَانَ بَيْنَ الْإِمَامِ وَبَيْنَ الْقَوْمِ حَائِطٌ أَوْ سُتْرَةٌ
(فِي حُجْرَتِهِ) قَالَ الْحَافِظُ ظَاهِرُهُ أَنَّ الْمُرَادَ حُجْرَةُ بَيْتِهِ وَيَدُلُّ عَلَيْهِ ذِكْرُ جِدَارِ الْحُجْرَةِ فِي رِوَايَةِ الْبُخَارِيِّ مِنْ طَرِيقِ عَبْدَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنَ اللَّيْلِ فِي حُجْرَتِهِ وَجِدَارُ الْحُجْرَةِ قَصِيرٌ الْحَدِيثَ وَأَوْضَحُ مِنْهُ رِوَايَةُ حَمَّادِ بْنِ زَيْدٍ عَنْ يَحْيَى عِنْدَ أَبِي نُعَيْمٍ بِلَفْظِ كَانَ يُصَلِّي فِي حُجْرَةٍ مِنْ حُجَرِ أَزْوَاجِهِ وَيَحْتَمِلُ أَنَّ الْمُرَادَ الْحُجْرَةُ الَّتِي كَانَ احْتَجَرَهَا فِي الْمَسْجِدِ بِالْحَصِيرِ كَمَا فِي رِوَايَةٍ عِنْدَ الشَّيْخَيْنِ مِنْ حَدِيثِ أَبٍي سَلَمَةَ عَنْ عَائِشَةَ وَكَذَا حَدِيثِ زَيْدِ بْنِ ثَابِتٍ عِنْدَ الشَّيْخَيْنِ
وَلِأَبِي دَاوُدَ وَمُحَمَّدِ بْنِ

(3/334)

نَصْرٍ عَنْ أَبٍي سَلَمَةَ عَنْ عَائِشَةَ أَنَّهَا هِيَ الَّتِي نَصَبَتْ لَهُ الْحَصِيرَ عَلَى بَابِ بَيْتِهَا فَإِمَّا أَنْ يُحْمَلَ عَلَى التَّعَدُّدِ أَوْ عَلَى الْمَجَازِ فِي الْجِدَارِ وَفِي نِسْبَتِهِ الْحُجْرَةَ إِلَيْهَا (يَأْتَمُّونَ بِهِ مِنْ وَرَاءِ الْحُجْرَةِ) مُقْتَضَاهُ أَنَّهُمْ كَانُوا يُصَلُّونَ بِصَلَاتِهِ وَهُوَ دَاخِلَ الْحُجْرَةِ وهم خارجها
وأخرج بن أَبِي شَيْبَةَ مِنْ طَرِيقِ صَالِحٍ مَوْلَى التَّوْأَمَةِ قَالَ صَلَّيْتُ مَعَ أَبِي هُرَيْرَةَ فَوْقَ الْمَسْجِدِ بِصَلَاةِ الْإِمَامِ وَصَالِحٌ فِيهِ ضَعْفٌ لَكِنْ رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ مِنْ وَجْهٍ آخَرَ عَنْ أَبِي هُرَيْرَةَ فَاعْتَضَدَ
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ أَيْضًا عَنِ الْحَسَنِ الْبَصْرِيِّ فِي الرَّجُلِ يُصَلِّي خَلْفَ الْإِمَامِ أَوْ فَوْقَ السَّطْحِ يَأْتَمُّ بِهِ لا بأس بذلك
وأخرج بن أَبِي شَيْبَةَ عَنْ مُعْتَمِرٍ عَنْ لَيْثِ بْنِ أَبِي سَلِيمٍ عَنْ أَبِي مِجْلَزٍ نَحْوَهُ وَلَيْثٌ ضعيف لكن أخرجه عبد الرزاق عن بن التَّيْمِيِّ وَهُوَ مُعْتَمِرٌ عَنْ أَبِيهِ عَنْهُ فَإِنْ كَانَ مَضْبُوطًا فَهُوَ إِسْنَادٌ صَحِيحٌ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ

8 - (بَاب الصَّلَاةِ بَعْدَ الْجُمُعَةِ)
[1127] (فِي مَقَامِهِ) أَيِ الْمَقَامِ الَّذِي صَلَّى فِيهِ الْجُمُعَةَ (فَدَفَعَهُ) أَيْ مَنَعَهُ

[1128] (يُطِيلُ الصَّلَاةَ قَبْلَ الْجُمُعَةِ) وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الصَّلَاةِ قَبْلَ الْجُمُعَةِ وَلَمْ يَتَمَسَّكً الْمَانِعَ مِنْ ذَلِكَ إِلَّا بِحَدِيثِ النَّهْيِ عَنِ الصَّلَاةِ وَقْتَ الزَّوَالِ وَهُوَ مَعَ كَوْنِ عُمُومِهِ مُخَصَّصًا بِيَوْمِ الْجُمُعَةِ لَيْسَ فِيهِ مَا يَدُلُّ عَلَى الْمَنْعِ مِنَ الصَّلَاةِ قَبْلَ الْجُمُعَةِ عَلَى الْإِطْلَاقِ وَغَايَةُ مَا فِيهِ الْمَنْعُ فِي وَقْتِ الزَّوَالِ وَهُوَ غَيْرُ مَحَلِّ النِّزَاعِ
وَالْحَاصِلُ أَنَّ الصَّلَاةَ قَبْلَ الْجُمُعَةِ مُرَغَّبٌ فِيهَا عُمُومًا وَخُصُوصًا فَالدَّلِيلُ عَلَى مُدَّعِي الْكَرَاهَةِ عَلَى الْإِطْلَاقٍ قَالَهُ الشَّوْكَانِيُّ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ ثُمَّ أَتَى الْجُمُعَةَ فصلى

(3/335)

مَا قُدِّرَ لَهُ ثُمَّ أَنْصَتَ الْحَدِيثَ
وَأَخْرَجَ بن مَاجَهْ مِنْ طَرِيقِ بَقِيَّةَ عَنْ مُبَشِّرِ بْنِ عُبَيْدٍ عَنْ حَجَّاجِ بْنِ أَرْطَاةَ عَنْ عَطِيَّةَ العوفي عن بن عَبَّاسٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْكَعُ مِنْ قَبْلِ الْجُمُعَةِ أَرْبَعًا لَا يَفْصِلُ فِي شَيْءٍ مِنْهُنَّ وَهَذَا الْحَدِيثُ ضَعِيفٌ جِدًّا وَلَا تَقُومُ بِهِ الْحُجَّةُ بَقِيَّةُ بْنُ الْوَلِيدِ كَثِيرُ التَّدْلِيسِ وَمُبَشِّرٌ مُنْكَرُ الْحَدِيثِ قَالَ أَحْمَدُ كَانَ يَضَعُ الْحَدِيثَ وَالْحَجَّاجُ بْنُ أَرْطَاةَ تركه يحيى القطان وبن مَهْدِيٍّ وَعَطِيَّةُ ضَعَّفَهُ الْجُمْهُورُ
قَالَ الشَّيْخُ أَبُو شَامَةَ فِي كِتَابِ الْبَاعِثِ وَلَعَلَّ الْحَدِيثَ انْقَلَبَ عَلَى أَحَدِ هَؤُلَاءِ الضُّعَفَاءِ لِعَدَمِ ضَبْطِهِمْ وَإِتْقَانِهِمْ فَقَالَ قَبْلَ الْجُمُعَةِ وَإِنَّمَا هُوَ بَعْدَ الْجُمُعَةِ فَيَكُونُ مُوَافِقًا لِمَا ثَبَتَ فِي الصَّحِيحِ انْتَهَى
وقال الترمذي وروي عن بن مَسْعُودٍ أَنَّهُ كَانَ يُصَلِّي قَبْلَ الْجُمُعَةِ أَرْبَعًا وبعدها أربعا وإليه ذهب الثوري وبن الْمُبَارَكِ (كَانَ يَفْعَلُ ذَلِكَ) قَالَ أَبُو شَامَةَ فِي الْبَاعِثِ عَلَى إِنْكَارِ الْبِدَعِ وَالْحَوَادِثِ أَرَادَ بِقَوْلِهِ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ ذَلِكَ أَنَّهُ كَانَ يُصَلِّي الركعتين بعد الجمعة في بيته ولا يصليهما فِي الْمَسْجِدِ وَذَلِكَ هُوَ الْمُسْتَحَبُّ وَقَدْ وَرَدَ مِنْ غَيْرِ هَذَا الْحَدِيثِ وَأَرْشَدَ إِلَى هَذَا التَّأْوِيلِ مَا تَقَدَّمَ مِنَ الْأَدِلَّةِ عَلَى أَنَّهُ لا سنة للجمعة قبلها
وأما إطالة بن عُمَرَ الصَّلَاةَ قَبْلَ الْجُمُعَةِ فَذَلِكَ مِنْهُ وَمِنْ أَمْثَالِهِ تَطَوُّعًا مِنْ عِنْدِ أَنْفُسِهِمْ لِأَنَّهُمْ كَانُوا يُبَكِّرُونَ إِلَى حُضُورِ الْجُمُعَةِ فَيَشْتَغِلُونَ بِالصَّلَاةِ وَكَذَا المراد من صلاة بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَبْلَ الْجُمُعَةِ أَرْبَعًا أَنَّهُ كَانَ يَفْعَلُ ذَلِكَ تَطَوُّعًا إِلَى خُرُوجِ الْإِمَامِ
فَمِنْ أَيْنَ لَكُمْ أَنَّهُ كَانَ يَعْتَقِدُ أَنَّهَا سُنَّةُ الْجُمُعَةِ
وَقَدْ جَاءَ عَنْ غَيْرِهِ مِنَ الصَّحَابَةِ أَكْثَرُ مِنْ ذَلِكَ
قَالَ أَبُو بكر بن المنذر روينا عن بن عُمَرَ أَنَّهُ كَانَ يُصَلِّي قَبْلَ الْجُمُعَةِ اثْنَتَيْ عشرة ركعة
وعن بن عَبَّاسٍ أَنَّهُ كَانَ يُصَلِّي ثَمَانِيَ رَكَعَاتٍ وَهَذَا دَلِيلٌ عَلَى أَنَّ ذَلِكَ كَانَ مِنْهُمْ مِنْ بَابِ التَّطَوُّعِ مِنْ قِبَلِ أَنْفُسِهِمْ مِنْ غَيْرِ تَوْقِيفٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِذَلِكَ اخْتَلَفَ الْعَدَدُ الْمَرْوِيُّ عَنْهُمْ وَبَابُ التَّطَوُّعِ مَفْتُوحٌ وَلَعَلَّ ذَلِكَ كَانَ يَقَعُ مِنْهُمْ أَوْ مُعْظَمُهُ قَبْلَ الْأَذَانِ وَدُخُولِ وَقْتِ الْجُمُعَةِ لِأَنَّهُمْ كَانُوا يُبَكِّرُونَ وَيُصَلُّونَ حَتَّى يَخْرُجَ الْإِمَامُ
وَجَرَتْ عَادَةُ النَّاسِ أَنَّهُمْ يُصَلُّونَ بَيْنَ الْأَذَانَيْنِ يَوْمَ الْجُمُعَةِ مُتَنَفِّلِينَ بِرَكْعَتَيْنِ أَوْ أَرْبَعٍ وَنَحْوِ ذَلِكَ إِلَى خُرُوجِ الْإِمَامِ وَذَلِكَ جَائِزٌ وَمُبَاحٌ وَلَيْسَ بِمُنْكَرٍ مِنْ جِهَةِ كَوْنِهِ صَلَّاهُ وَإِنَّمَا الْمُنْكَرُ اعتقاد العامة منهم ومعظم المتفقهه مِنْهُمْ أَنَّ ذَلِكَ سُنَّةٌ لِلْجُمُعَةِ قَبْلَهَا كَمَا يُصَلُّونَ السُّنَّةَ قَبْلَ الظُّهْرِ وَلَكَ ذَلِكَ بِمَعْزِلٍ عَنِ التَّحْقِيقِ وَالْجُمُعَةُ لَا سُنَّةَ لَهَا قَبْلَهَا كَالْعِشَاءِ وَالْمَغْرِبِ وَكَذَا الْعَصْرُ انْتَهَى كَلَامُهُ مُلَخَّصًا
قلت حديث بن عُمَرَ الَّذِي نَشْرَحُهُ قَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَقَالَ الْعِرَاقِيُّ فِي شرح الترمذي إسناده صحيح وقال الحافظ بن الملقن في رسالته

(3/336)

إسناده صحيح لا جزم وأخرجه بن حِبَّانَ فِي صَحِيحِهِ انْتَهَى
وَأَمَّا الْمُشَارُ إِلَيْهِ في قول بن عُمَرَ كَانَ يَفْعَلُ ذَلِكَ فَالظَّاهِرُ مَا قَالَهُ الشَّيْخُ أَبُو شَامَةَ مِنْ أَنَّهُ كَانَ يُصَلِّي الرَّكْعَتَيْنِ بَعْدَ الْجُمُعَةِ فِي بَيْتِهِ
وَقَالَ الْحَافِظُ احتج النووي بحديث بن عُمَرَ عَلَى إِثْبَاتِ سُنَّةِ الْجُمُعَةِ الَّتِي قَبْلَهَا وَتُعُقِّبَ بِأَنَّ قَوْلَهُ وَكَانَ يَفْعَلُ ذَلِكَ عَائِدٌ عَلَى قَوْلِهِ وَيُصَلِّي بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ فِي بَيْتِهِ وَيَدُلُّ عَلَيْهِ رِوَايَةُ اللَّيْثِ عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ أَنَّهُ كَانَ إِذَا صَلَّى الْجُمُعَةَ انْصَرَفَ فَسَجَدَ سَجْدَتَيْنِ فِي بَيْتِهِ ثُمَّ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ ذَلِكَ أَخْرَجَهُ مُسْلِمٌ
وَأَمَّا قَوْلُهُ كَانَ يُطِيلُ الصَّلَاةَ قَبْلَ الْجُمُعَةِ فَإِنْ كَانَ الْمُرَادُ بَعْدَ دُخُولِ الْوَقْتِ فَلَا يَصِحُّ أَنْ يَكُونَ مَرْفُوعًا لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُجُ إِذَا زَالَتِ الشَّمْسُ فَيَشْتَغِلُ بِالْخُطْبَةِ ثُمَّ بِصَلَاةِ الْجُمُعَةِ وَإِنْ كَانَ الْمُرَادُ قَبْلَ دُخُولِ الْوَقْتِ فَذَلِكَ مُطْلَقُ نَافِلَةٍ لَا صَلَاةُ رَاتِبَةٍ فَلَا حُجَّةَ فِيهِ لِسُنَّةِ الْجُمُعَةِ الَّتِي قَبْلَهَا بَلْ هُوَ تَنَفُّلٌ مُطْلَقٌ وَقَدْ وَرَدَ التَّرْغِيبُ فِيهِ وَوَرَدَ فِي سُنَّةِ الْجُمُعَةِ الَّتِي قَبْلَهَا أَحَادِيثُ أُخْرَى ضَعِيفَةٌ انْتَهَى
وَيُؤَيِّدُ قَوْلَ الْحَافِظِ مَا أَخْرَجَهُ الْإِمَامُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ فِي الْمُصَنَّفِ حَدَّثَنَا مُعَاذُ بْنُ معاذ عن بن عون عن نافع قال كان بن عُمَرَ يَهْجُرُ يَوْمَ الْجُمُعَةِ فَيُطِيلُ الصَّلَاةَ قَبْلَ أَنْ يَخْرُجَ الْإِمَامُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ وَجْهٍ آخَرَ بِمَعْنَاهُ

[1129] (صَلَّيْتُ مَعَهُ الْجُمُعَةَ فِي الْمَقْصُورَةِ) قَالَ فِي الْمِصْبَاحِ قَصَرْتُهُ قصر أحبسته ومنه حور مقصورات في الخيام وَمَقْصُورَةُ الدَّارِ الْحُجْرَةُ مِنْهَا وَمَقْصُورَةُ الْمَسْجِدِ أَيْضًا انْتَهَى
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى جَوَازِ اتِّخَاذِهَا فِي الْمَسْجِدِ إِذَا رَآهَا وَلِيُّ الْأَمْرِ مَصْلَحَةً
قَالُوا وَأَوَّلُ مَنْ عَمِلَهَا مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ حِينَ ضَرَبَهُ الْخَارِجِيُّ
قَالَ الْقَاضِي وَاخْتَلَفُوا فِي الْمَقْصُورَةِ فَأَجَازَهَا كَثِيرُونَ مِنَ السَّلَفِ وَصَلَّوْا فِيهَا مِنْهُمُ الْحَسَنُ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وسالم وغيرهم وكرهها بن عمر والشعبي وأحمد وإسحاق وكان بن عُمَرَ إِذَا حَضَرَتِ الصَّلَاةُ وَهُوَ فِي الْمَقْصُورَةِ خَرَجَ مِنْهَا إِلَى الْمَسْجِدِ
قَالَ الْقَاضِي وَقِيلَ إِنَّمَا يَصِحُّ فِيهَا الْجُمُعَةُ إِذَا كَانَتْ مُبَاحَةً لِكُلِّ أَحَدٍ فَإِنْ كَانَتْ مَخْصُوصَةً بِبَعْضِ النَّاسِ مَمْنُوعَةً مِنْ غَيْرِهِمْ لَمْ تَصِحَّ فِيهَا الْجُمُعَةُ لِخُرُوجِهَا عَنْ حُكْمِ الْجَامِعِ (لَا تَعُدْ) مِنَ الْإِعَادَةِ (فَلَا تَصِلْهَا) بِفَتْحٍ فَكَسْرٍ وَسُكُونِ اللَّامِ الْمُخَفَّفَةِ مِنَ الْوَصْلِ أَيْ لَا تَصِلِ الْجُمُعَةُ بِصَلَاةٍ أُخْرَى (حَتَّى تَكَلَّمَ أَوْ تَخْرُجَ

(3/337)

فِيهِ دَلِيلٌ عَلَى أَنَّ النَّافِلَةَ الرَّاتِبَةَ وَغَيْرَهَا يُسْتَحَبُّ أَنْ يَتَحَوَّلَ لَهَا عَنْ مَوْضِعِ الْفَرِيضَةِ إِلَى مَوْضِعٍ آخَرَ وَأَفْضَلُهُ التَّحَوُّلُ إِلَى بَيْتِهِ وَإِلَّا فَمَوْضِعٌ آخَرُ مِنَ الْمَسْجِدِ أَوْ غَيْرِهِ لِيُكْثِرَ مَوَاضِعَ سُجُودِهِ وَلِتَنْفَصِلَ صُورَةُ النَّافِلَةِ عَنْ صُورَةِ الْفَرِيضَةِ وَقَوْلُهُ حَتَّى تَتَكَلَّمَ عَلَى أَنَّ الْفَصْلَ بَيْنَهُمَا يَحْصُلُ بِالْكَلَامِ أَيْضًا وَلَكِنْ بِالِانْتِقَالِ أَفْضَلُ قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1130] (فَصَلَّى الْجُمُعَةَ تَقَدَّمَ) لِيَفْصِلَ بَيْنَهُمَا بِالْمَشْيِ وَاخْتِلَافِ الْمَكَانِ (فَقِيلَ لَهُ) أَيْ سَأَلُوهُ عَنْ سَبَبِ ذلك
وفي النيل وكون بن عُمَرَ بْنِ الْخَطَّابِ كَانَ يُصَلِّي بِمَكَّةَ بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ ثُمَّ أَرْبَعًا وَإِذَا كَانَ بِالْمَدِينَةِ صَلَّى بَعْدَهَا رَكْعَتَيْنِ فِي بَيْتِهِ فَقِيلَ لَهُ فَقَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ ذَلِكَ فَلَيْسَ فِي ذَلِكَ عِلْمٌ وَلَا ظَنٌّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ يَفْعَلُ بِمَكَّةَ ذَلِكَ وَإِنَّمَا أَرَادَ رَفْعَ فِعْلِهِ بِالْمَدِينَةِ فَحَسْبُ لِأَنَّهُ لَمْ يَصِحَّ أَنَّهُ صَلَّى الْجُمُعَةَ بِمَكَّةَ وَعَلَى تَقْدِيرِ وُقُوعِهِ بِمَكَّةَ مِنْهُ فَلَيْسَ ذَلِكَ فِي أَكْثَرِ الْأَوْقَاتِ بَلْ نَادِرًا أَوْ رُبَّمَا كَانَتِ الْخَصَائِصُ فِي حَقِّهِ بِالتَّخْفِيفِ فِي بَعْضِ الْأَوْقَاتِ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ كَأَنَّهُ مُنْذِرُ جَيْشٍ الْحَدِيثَ فَرُبَّمَا لَحِقَهُ تَعَبٌ مِنْ ذَلِكَ فَاقْتَصَرَ عَلَى الرَّكْعَتَيْنِ فِي بَيْتِهِ وَكَانَ يُطِيلُهُمَا كَمَا ثَبَتَ فِي رِوَايَةِ النَّسَائِيِّ وَأَفْضَلُ الصَّلَاةِ طُولُ الْقُنُوتِ أَيِ الْقِيَامِ فَلَعَلَّهَا كَانَتْ أَطْوَلَ مِنْ أَرْبَعٍ خِفَافٍ أَوْ مُتَوَسِّطَاتٍ
وَالْحَاصِلُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَمَرَ الْأُمَّةَ مُخْتَصًّا بِهِمْ بِصَلَاةِ أَرْبَعِ رَكَعَاتٍ بَعْدَ الْجُمُعَةِ وَأَطْلَقَ ذَلِكَ وَلَمْ يُقَيِّدْهُ بِكَوْنِهَا فِي الْبَيْتِ وَاقْتِصَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ركعتين كما في حديث بن عُمَرَ لَا يُنَافِي مَشْرُوعِيَّةَ الْأَرْبَعِ لِعَدَمِ الْمُعَارَضَةِ بَيْنَهُمَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُؤَلِّفُ ثُمَّ الْمُنْذِرِيُّ قَالَ الْحَافِظُ الْعِرَاقِيُّ إِسْنَادُهُ صَحِيحٌ

[1131] (فَلْيُصَلِّ أَرْبَعًا) قَالَ فِي سُبُلِ السَّلَامِ حَدِيثُ أَبِي هُرَيْرَةَ بِلَفْظِ إِذَا صَلَّى أَحَدُكُمُ الْجُمُعَةَ

(3/338)

فَلْيُصَلِّ بَعْدَهَا أَرْبَعًا أَخْرَجَهُ مُسْلِمٌ فِيهِ دَلِيلٌ عَلَى شَرْعِيَّةِ أَرْبَعِ رَكَعَاتٍ بَعْدَ الْجُمُعَةِ وَالْأَمْرُ بِهَا وَإِنْ كَانَ ظَاهِرُهُ الْوُجُوبَ إِلَّا أَنَّهُ أَخْرَجَهُ عَنْهُ مَا وَقَعَ فِي لَفْظِهِ مِنْ رواية بن الصَّبَّاحِ مَنْ كَانَ مُصَلِّيًا بَعْدَ الْجُمُعَةِ فَلْيُصَلِّ أَرْبَعًا
أَخْرَجَهُ أَبُو دَاوُدَ فَدَلَّ عَلَى أَنَّ ذَلِكَ لَيْسَ بِوَاجِبٍ وَالْأَرْبَعُ أَفْضَلُ مِنَ الِاثْنَتَيْنِ لِوُقُوعِ الْأَمْرِ بِذَلِكَ وَكَثْرَةِ فِعْلِهِ لَهَا صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ
قَالَ فِي الْهَدْي النَّبَوِيِّ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ إِذَا صَلَّى الْجُمُعَةَ دَخَلَ مَنْزِلَهُ فَصَلَّى رَكْعَتَيْنِ سُنَّتَهَا وَأَمَرَ مَنْ صَلَّاهَا أَنْ يُصَلِّيَ بَعْدَهَا أربعا
قال شيخنا بن تَيْمِيَةَ إِنْ صَلَّى فِي الْمَسْجِدِ صَلَّى أَرْبَعًا وإن صلى في بيته صَلَّى أَرْبَعًا وَإِذَا صَلَّى فِي بَيْتِهِ صَلَّى ركعتين وفي الصحيحين عن بن عمر أنه صلى عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ يُصَلِّي بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ فِي بَيْتِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(وَتَمَّ حَدِيثُهُ) أَيْ حَدِيثُ مُحَمَّدِ بْنِ الصَّبَّاحِ عَنْ إِسْمَاعِيلَ بْنِ زَكَرِيَّا عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ (وقال بن يُونُسَ) عَنْ زُهَيْرٍ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ (إِذَا صَلَّيْتُمُ الْجُمُعَةَ إِلَخْ) هذه اللفظة في رواية بن يُونُسَ عَنْ زُهَيْرٍ وَتَابَعَ زُهَيْرًا عَلَى ذَلِكَ خَالِدُ بْنُ عَبْدِ اللَّهِ وَعَبْدُ اللَّهِ بْنُ إِدْرِيسَ كِلَاهُمَا عَنْ سُهَيْلٍ وَرِوَايَتُهُمَا عِنْدَ مُسْلِمٍ وَأَمَّا الْجُمْلَةُ مَنْ كَانَ مُصَلِّيًا بَعْدَ الْجُمُعَةِ فَلْيُصَلِّ أَرْبَعًا هِيَ لَفْظَةُ مُحَمَّدِ بْنِ الصَّبَّاحِ عَنْ إِسْمَاعِيلَ بْنِ زَكَرِيَّا وَتَابَعَ إِسْمَاعِيلَ عَلَى هَذِهِ سُفْيَانُ وَجَرِيرٌ كِلَاهُمَا عَنْ سُهَيْلٍ وَرِوَايَتُهُمَا عِنْدَ مُسْلِمٍ زَادَ سُفْيَانُ فِي رِوَايَتِهِ لَفْظَ مِنْكُمْ أَيْ مَنْ كَانَ مِنْكُمْ مُصَلِّيًا وَبِاخْتِلَافِ هَذِهِ الْجُمْلَةِ يَخْتَلِفُ الْحُكْمُ كَمَا عَرَفْتَ آنِفًا مِنْ كَلَامِ الْأَمِيرِ الْيَمَانِيُّ (قَالَ) أَيْ سُهَيْلٌ (فَقَالَ لِي أَبِي) أَبُو صَالِحٍ وَهَذِهِ الزِّيَادَةُ في رواية بن يونس فقط دون بن الصَّبَّاحِ وَفِي صَحِيحِ مُسْلِمٍ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ قَالَ سُهَيْلٌ فَإِنْ عُجِّلَ بِكَ شَيْءٌ فَصَلِّ رَكْعَتَيْنِ فِي الْمَسْجِدِ وَرَكْعَتَيْنِ إِذَا رَجَعْتَ

[1132] (يُصَلِّي بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ فِي بَيْتِهِ) اسْتَدَلَّ بِهِ عَلَى أَنَّ سُنَّةَ الْجُمُعَةِ رَكْعَتَانِ وَمِمَّنْ فَعَلَ ذَلِكَ عِمْرَانُ بْنُ حُصَيْنٍ وَقَدْ حَكَاهُ التِّرْمِذِيُّ عَنِ الشَّافِعِيِّ وَأَحْمَدَ
قَالَ الْعِرَاقِيُّ لَمْ يُرِدِ الشَّافِعِيُّ وَأَحْمَدُ بِذَلِكَ إِلَّا بَيَانَ أَقَلِّ مَا يُسْتَحَبُّ وَإِلَّا فَقَدِ اسْتَحَبَّا أَكْثَرَ مِنْ ذَلِكَ فَنَصَّ الشَّافِعِيُّ فِي الْأُمِّ

(3/339)

عَلَى أَنَّهُ يُصَلِّي بَعْدَ الْجُمُعَةِ أَرْبَعَ رَكَعَاتٍ ذَكَرَهُ فِي بَابِ صَلَاةِ الْجُمُعَةِ وَالْعِيدَيْنِ
وَنَقَلَ بن قُدَامَةَ عَنْ أَحْمَدَ أَنَّهُ قَالَ إِنْ شَاءَ صَلَّى بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ وَإِنْ شَاءَ صَلَّى أَرْبَعًا
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ وَلَيْسَ فِي حَدِيثِ التِّرْمِذِيِّ فِي بَيْتِهِ (وَكَذَلِكَ) أَيْ كما رواه سالم عن أبيه بن عُمَرَ (رَوَاهُ عَبْدُ اللَّهِ بْنُ دِينَارٍ) الْعَدَوِيُّ مولى بن عمر (عن بن عمر) أيضا وهكذا رواه نافع عن بن عُمَرَ أَيْضًا وَحَدِيثُ نَافِعٍ عِنْدَ الشَّيْخَيْنِ وَأَصْحَابِ السُّنَنِ

[1133] (فَيَنْمَازُ) انْفِعَالٌ مِنَ الْمَيْزِ وَهُوَ الْفَصْلُ أَيْ فَيَنْفَصِلُ عَنِ الْمَكَانِ الَّذِي صَلَّى فِيهِ ويفارقه قاله السندي
وقال في النهاية يماز عَنْ مُصَلَّاهُ أَيْ يَتَحَوَّلُ عَنْ مُقَامِهِ الَّذِي صَلَّى فِيهِ وَاسْتَمَازَ رَجُلٌ مِنْ رَجُلٍ أَيِ انْفَصَلَ عَنْهُ وَتَبَاعَدَ وَهُوَ اسْتَفْعَلَ مِنَ الْمَيْزِ انْتَهَى (أَنْفَسَ مِنْ ذَلِكَ) أَيْ أَبْعَدَ قَلِيلًا مِنَ الْأَوَّلِ
قَالَ فِي النِّهَايَةِ أَيْ أَفْسَحَ وَأَبْعَدَ قَلِيلًا (قَالَ مِرَارًا) أَيْ رَأَيْتُ مِرَارًا (رَوَاهُ عَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ الْعَرْزَمِيُّ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ هَذَا الْحَدِيثُ ولم يتمه) كما أتم بن جُرَيْجٍ عَنْ عَطَاءٍ بَلِ اقْتَصَرَ عَبْدُ الْمَلِكِ على بعض الحديث

9 - (باب في القعود بين الخطبتين)
هَذَا الْبَابُ مَعَ هَذَا الْحَدِيثِ وُجِدَ فِي بَعْضِ النُّسَخِ وَتَقَدَمَ هَذَا الْحَدِيثُ بِهَذَا الْإِسْنَادِ وَالْمَتْنِ فِي بَابِ الْجُلُوسِ إِذَا صَعَدَ الْمِنْبرَ وأورد الحديث ها هنا ثبات القعود بين الخطبتين وهناك ثبات الْجُلُوسِ بَعْدَ صُعُودِ الْمِنْبَرِ عِنْدَ الْأَذَانِ وَاللهُ أعلم

(3/340)

40 - (بَاب صَلَاةِ الْعِيدَيْنِ)
[1134] قَالَ النَّوَوِيُّ هِيَ عِنْدَ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِهِ وَجَمَاهِيرِ الْعُلَمَاءِ سُنَّةٌ مُؤَكَّدَةٌ وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ مِنَ الشَّافِعِيَّةِ هِيَ فَرْضُ كِفَايَةٍ
وَقَالَ أَبُو حَنِيفَةَ هِيَ وَاجِبَةٌ فَإِذَا قُلْنَا فَرْضُ كِفَايَةٍ فَامْتَنَعَ أَهْلُ مَوْضِعٍ مِنْ إِقَامَتِهَا قُوتِلُوا عَلَيْهَا كَسَائِرِ فُرُوضِ الْكِفَايَةِ وَإِذَا قُلْنَا إِنَّهَا سُنَّةٌ لَمْ يُقَاتَلُوا بِتَرْكِهَا كَسُنَّةِ الظُّهْرِ وَغَيْرِهَا وَقِيلَ يُقَاتَلُونَ لِأَنَّهَا شِعَارٌ ظَاهِرٌ
قَالُوا وَسُمِّيَ عِيدًا لِعَوْدِهِ وَتَكَرُّرِهِ وَقِيلَ لِعَوْدِ السُّرُورِ فِيهِ وَقِيلَ تَفَاؤُلًا بِعَوْدِهِ عَلَى مَنْ أَدْرَكَهُ كَمَا سُمِّيَتِ الْقَافِلَةُ حِينَ خُرُوجِهَا تَفَاؤُلًا لِقُفُولِهَا سَالِمَةً وَهُوَ رُجُوعُهَا وَحَقِيقَتُهَا الرَّاجِعَةُ (قَدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ) أَيْ مِنْ مَكَّةَ بَعْدَ الْهِجْرَةِ (وَلَهُمْ) أَيْ لِأَهْلِ الْمَدِينَةِ (يَوْمَانِ) وَهُمَا يَوْمُ النَّيْرُوزِ وَيَوْمُ الْمِهْرَجَانِ كَذَا قَالَهُ الشُّرَّاحُ
وَفِي الْقَامُوسِ النَّيْرُوزُ أَوَّلُ يَوْمِ السَّنَةِ مُعَرَّبُ نَوْرُوزٍ وَالنَّوْرُوزُ مَشْهُورٌ وَهُوَ أَوَّلُ يَوْمٍ تَتَحَوَّلُ الشَّمْسُ فِيهِ إِلَى بُرْجِ الْحَمَلِ وَهُوَ أَوَّلُ السَّنَةِ الشَّمْسِيَّةِ كَمَا أَنَّ غُرَّةَ شَهْرِ الْمُحَرَّمِ أَوَّلُ السَّنَةِ الْقَمَرِيَّةِ
وَأَمَّا مِهْرَجَانُ فَالظَّاهِرُ بِحُكْمِ مُقَابِلَتِهِ بِالنَّيْرُوزِ أَنْ يَكُونَ أَوَّلَ يَوْمِ الْمِيزَانِ وَهُمَا يَوْمَانِ مُعْتَدِلَانِ فِي الْهَوَاءِ لَا حَرَّ وَلَا بَرْدَ وَيَسْتَوِي فِيهِمَا اللَّيْلُ وَالنَّهَارُ فَكَأَنَّ الْحُكَمَاءُ الْمُتَقَدِّمِينَ الْمُتَعَلِّقِينَ بِالْهَيْئَةِ اخْتَارُوهُمَا لِلْعِيدِ فِي أَيَّامِهِمْ وَقَلَّدَهُمْ أَهْلُ زَمَانِهِمْ لِاعْتِقَادِهِمْ بِكَمَالِ عُقُولِ حُكَمَائِهِمْ فَجَاءَ الْأَنْبِيَاءُ وَأَبْطَلُوا مَا بَنَى عَلَيْهِ الْحُكَمَاءُ (فِي الْجَاهِلِيَّةِ) أَيْ فِي زَمَنِ الْجَاهِلِيَّةِ قَبْلَ أَيَّامِ الْإِسْلَامِ (أَبْدَلَكُمْ بِهِمَا خَيْرًا) الْبَاءُ هُنَا دَاخِلَةٌ عَلَى الْمَتْرُوكِ وَهُوَ الْأَفْصَحُ أَيْ جَعَلَ لَكُمْ بَدَلًا عَنْهُمَا خَيْرًا (مِنْهُمَا) أَيْ فِي الدُّنْيَا وَالْأُخْرَى وَخَيْرًا لَيْسَتْ أَفْعَلَ تَفْضِيلٍ إِذْ لَا خَيْرِيَّةَ فِي يَوْمَيْهِمَا (يَوْمَ الْأَضْحَى وَيَوْمَ الْفِطْرِ) بَدَلٌ مِنْ خَيْرًا أَوْ بَيَانٌ لَهُ

(3/341)

وَقَدَّمَ الْأَضْحَى فَإِنَّهُ الْعِيدُ الْأَكْبَرُ قَالَهُ الطِّيبِيُّ وَنَهَى عَنِ اللَّعِبِ وَالسُّرُورِ فِيهِمَا أَيْ فِي النَّيْرُوزِ وَالْمِهْرَجَانِ
وَفِيهِ نِهَايَةٌ مِنَ اللُّطْفِ وَأَمَرَ بِالْعِبَادَةِ لِأَنَّ السُّرُورَ الْحَقِيقِيَّ فِيهَا قَالَ اللَّهُ تَعَالَى قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا قَالَ الْمُظْهِرُ فِيهِ دَلِيلٌ عَلَى أَنَّ تَعْظِيمَ النَّيْرُوزِ وَالْمِهْرَجَانِ وَغَيْرِهِمَا أَيْ مِنْ أَعْيَادِ الْكُفَّارِ مَنْهِيٌّ عَنْهُ
قَالَ أَبُو حَفْصٍ الْكَبِيرُ الْحَنَفِيُّ مَنْ أَهْدَى فِي النَّيْرُوزِ بَيْضَةً إِلَى مُشْرِكٍ تَعْظِيمًا لِلْيَوْمِ فَقَدْ كَفَرَ بِاللَّهِ تَعَالَى وَأَحْبَطَ أَعْمَالَهُ وَقَالَ الْقَاضِي أَبُو الْمَحَاسِنِ الْحَسَنُ بْنُ منصور الحنقي مَنِ اشْتَرَى فِيهِ شَيْئًا لَمْ يَكُنْ يَشْتَرِيهِ فِي غَيْرِهِ أَوْ أَهْدَى فِيهِ هَدِيَّةً إِلَى غَيْرِهِ فَإِنْ أَرَادَ بِذَلِكَ تَعْظِيمَ الْيَوْمِ كَمَا يُعَظِّمُهُ الْكَفَرَةُ فَقَدْ كَفَرَ وَإِنْ أَرَادَ بِالشِّرَاءِ التنعم والتنزه وبالإهداء التحاب جَرْيًا عَلَى الْعَادَةِ لَمْ يَكُنْ كُفْرًا لَكِنَّهُ مَكْرُوهٌ كَرَاهَةَ التَّشْبِيهِ بِالْكَفَرَةِ حِينَئِذٍ فَيُحْتَرَزُ عَنْهُ
قاله علي القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

1 - (بَاب وَقْتِ الْخُرُوجِ إِلَى الْعِيدِ)
[1135] فِي أَيِّ وَقْتٍ يُسْتَحَبُّ
(يزيد) بالياء التحتانية والزاي (بن خُمَيْرٍ) بِضَمِّ الْمُعْجَمَةِ (فَأَنْكَرَ) عَبْدُ اللَّهِ بْنُ يسر (إِبْطَاءَ الْإِمَامِ) أَيْ تَأْخِيرَ الْإِمَامِ فِي الْخُرُوجِ إِلَى الْمُصَلَّى (فَقَالَ) عَبْدُ اللَّهِ (قَدْ فَرَغْنَا) أَيْ عَنْ صَلَاةِ الْعِيدِ فِي مِثْلِ هَذِهِ السَّاعَةِ زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَذَلِكَ) أَيْ وَكَانَ ذَلِكَ الْوَقْتُ (حِينَ التَّسْبِيحِ) قَالَ السُّيُوطِيُّ أَيْ حِينَ يُصَلِّي صَلَاةَ الضُّحَى وَقَالَ الْقَسْطَلَّانِيُّ أَيْ وَقْتَ صَلَاةِ السُّبْحَةِ وَهِيَ النَّافِلَةُ إِذَا مَضَى وَقْتُ الْكَرَاهَةِ
وَفِي رِوَايَةٍ صَحِيحَةٍ لِلطَّبَرَانِيِّ وَذَلِكَ حِينَ يُسَبِّحُ الضُّحَى قاله السندي في حاشية بن ماجه
وقال بن رَسْلَانَ يُشْبِهُ أَنْ يَكُونَ شَاهِدًا عَلَى جَوَازِ حَذْفِ اسْمَيْنِ مُضَافَيْنِ وَالتَّقْدِيرُ وَذَلِكَ حِينَ وَقْتِ صَلَاةِ التَّسْبِيحِ كَقَوْلِهِ تَعَالَى فَإِنَّهَا مِنْ تَقْوَى القلوب أَيْ فَإِنَّ تَعْظِيمَهَا مِنْ أَفْعَالِ ذَوِي الْقُرْبَى الْقُلُوبِ وَقَوْلُهُ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ أَيْ مِنْ أَثَرِ حَافِرِ فَرَسِ الرَّسُولِ وَقَوْلُهُ حِينَ التَّسْبِيحِ يَعْنِي ذَلِكَ الْحِينَ حِينَ وَقْتِ صَلَاةِ الْعِيدِ فَدَلَّ ذَلِكَ

(3/342)

عَلَى أَنَّ صَلَاةَ الْعِيدِ سُبْحَةٌ ذَلِكَ الْيَوْمِ انْتَهَى
وَحَدِيثُ عَبْدِ اللَّهِ بْنِ بُسْرٍ يَدُلُّ عَلَى مَشْرُوعِيَّةِ التَّعْجِيلِ لِصَلَاةِ الْعِيدِ وَكَرَاهَةِ تَأْخِيرِهَا تَأْخِيرًا زَائِدًا عَلَى الْمِيعَادِ
وَحَدِيثُ عَمْرِو بْنِ حَزْمٍ عِنْدَ الشَّافِعِيِّ يَدُلُّ عَلَى مَشْرُوعِيَّةِ تَعْجِيلِ الْأَضْحَى وَتَأْخِيرِ الْفِطْرِ وَلَعَلَّ الْحِكْمَةَ فِي ذَلِكَ مِنَ اسْتِحْبَابِ الْإِمْسَاكِ فِي صَلَاةِ الْأَضْحَى حَتَّى يَفْرُغَ مِنَ الصَّلَاةِ فَإِنَّهُ رُبَّمَا كَانَ تَرَكَ التَّعْجِيلَ لِصَلَاةِ الْأَضْحَى مِمَّا يَتَأَذَّى بِهِ مُنْتَظِرُ الصَّلَاةِ لِذَلِكَ وَأَيْضًا فَإِنَّهُ يَعُودُ إِلَى الِاشْتِغَالِ بِالذَّبْحِ لِأُضْحِيَّتِهِ بِخِلَافِ عِيدِ الْفِطْرِ فَإِنَّهُ لَا إِمْسَاكَ وَلَا ذَبِيحَةَ
وَأَحْسَنُ مَا وَرَدَ مِنَ الْأَحَادِيثِ فِي تَعْيِينِ وَقْتِ صَلَاةِ الْعِيدَيْنِ حَدِيثُ جُنْدُبٍ عِنْدَ الْحَافِظِ أَحْمَدَ بْنِ حَسَنٍ الْبَنَّاءِ فِي كِتَابِ الْأَضَاحِي قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِنَا يَوْمَ الْفِطْرِ وَالشَّمْسُ عَلَى قَيْدِ رُمْحَيْنِ وَالْأَضْحَى عَلَى قَيْدِ رُمْحٍ أَوْرَدَهُ الْحَافِظُ فِي التَّلْخِيصِ وَلَمْ يَتَكَلَّمْ عَلَيْهِ
قَالَ بَعْضُ الْعُلَمَاءِ وَهِيَ مِنْ بَعْدِ انْبِسَاطِ الشَّمْسِ إِلَى الزَّوَالِ وَلَا أَعْرِفُ فِيهِ خِلَافًا
انْتَهَى
قَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ حَدِيثُ عَبْدِ اللَّهِ بْنِ بُسْرٍ إِسْنَادُهُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

2 - (بَاب خُرُوجِ النِّسَاءِ فِي الْعِيدِ)
[1136] (عَنْ محمد) هو بن سِيرِينَ (أَنَّ أُمَّ عَطِيَّةَ) هِيَ الْأَنْصَارِيَّةُ اسْمُهَا نَسِيبَةُ بِنْتُ الْحَارِثِ (أَنْ نُخْرِجَ ذَوَاتِ الْخُدُورِ) قَالَ النَّوَوِيُّ الْخُدُورُ الْبُيُوتُ وَقِيلَ الْخُدُورُ سِتْرٌ يَكُونُ فِي نَاحِيَةِ الْبَيْتِ
قَالَ الْقَاضِي عِيَاضٌ وَاخْتَلَفَ السَّلَفُ فِي خُرُوجهنَّ لِلْعِيدَيْنِ فَرَأَى جَمَاعَةٌ ذَلِكَ حَقًّا عَلَيْهِنَّ مِنْهُمْ أَبُو بَكْرٍ وَعَلِيٌّ وبن عُمَرَ وَغَيْرُهُمْ رَضِيَ اللَّهُ عَنْهُم وَمِنْهُمْ مَنْ مَنَعَهُنَّ ذَلِكَ مِنْهُمْ عُرْوَةُ وَالْقَاسِمُ وَيَحْيَى الْأَنْصَارِيُّ وَمَالِكٌ وَأَبُو يُوسُفَ وَأَجَازَهُ أَبُو حَنِيفَةَ مَرَّةً وَمَنَعَهُ مَرَّةً (فَالْحُيَّضُ) هُوَ بِضَمِّ الْحَاءِ وَتَشْدِيدِ الْيَاءِ الْمَفْتُوحَةِ جَمْعُ حَائِضٍ أَيِ الْبَالِغَاتُ مِنَ البنات أو المباشرات بالحيض مع أنهن غَيْرُ طَاهِرَاتٍ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم (ليشهدن) أي يحضرن (الخير) وفي رواية الشيخين فيشهدن جماعة المسلمين (ودعوة المسلمين) أي دعاءهم ويكثرن سَوَادَهمْ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/343)

(تُلْبِسُهَا) مِنَ الْإِلْبَاسِ (صَاحِبَتُهَا) بِالرَّفْعِ عَلَى الْفَاعِلِيَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1137] (وَتَعْتَزِلُ الْحُيَّضُ) أَيْ تَنْفَصِلُ وَتَقِفُ فِي مَوْضِعٍ مُنْفَرِدَاتٍ لِئَلَّا يُؤْذِينَ غَيْرَهُنَّ بِدَمِهِنَّ أَوْ رِيحِهِنَّ
قَالَ الْخَطَّابِيُّ أَمَرَ جَمِيعَ النِّسَاءِ بِحُضُورِ الْمُصَلَّى يَوْمَ الْعِيدِ لِتُصَلِّيَ مَنْ لَيْسَ لَهَا عُذْرٌ وَتَصِلُ بَرَكَةُ الدُّعَاءِ إِلَى مَنْ لَهَا عُذْرٌ
وَفِيهِ تَرْغِيبُ النَّاسِ فِي حُضُورِ الصَّلَوَاتِ وَمَجَالِسِ الذِّكْرِ وَمُقَارَبَةِ الصُّلَحَاءِ لِيَنَالَهُمْ بَرَكَتُهُمْ (وَلَمْ يَذْكُرْ) مُحَمَّدُ بْنُ عُبَيْدٍ فِي رِوَايَتِهِ (الثَّوْبَ) قِصَّةَ الثَّوْبِ (قَالَ) مُحَمَّدُ بْنُ عُبَيْدٍ (وَحَدَّثَ) أَيْ حَمَّادُ عَنْ أَيُّوبَ (عَنْ حَفْصَةَ) بِنْتِ سيرين (عن امرأة) لم تعرف اسمها (تحدثه) أَيِ الْحَدِيثَ (عَنِ امْرَأَةٍ أُخْرَى) هِيَ أُمُّ عَطِيَّةَ
قَالَ الْحَافِظُ فِي الْفَتْحِ رَوَاهُ أَبُو دَاوُدَ عَنْ مُحَمَّدِ بْنِ عُبَيْدٍ وَأَبُو يَعْلَى الْمَوْصِلِيِّ عَنْ أَبِي الرَّبِيعِ كِلَاهُمَا عَنْ حَمَّادٍ عَنْ أَيُّوبَ عَنْ مُحَمَّدٍ عَنْ أُمِّ عَطِيَّةَ وَعَنْ أَيُّوبَ عَنْ حَفْصَةَ عَنِ امْرَأَةٍ تُحَدِّثُ عَنِ امْرَأَةٍ أُخْرَى وَزَادَ أَبُو الرَّبِيعِ فِي رِوَايَةِ حَفْصَةَ ذَكَرَ الْجِلْبَابِ انْتَهَى
وَهَذِهِ الْمَرْأَةُ الَّتِي لَمْ تَعْرِفِ اسْمَهَا جَاءَ ذِكْرُهَا فِي رِوَايَةِ الْبُخَارِيِّ مِنْ طَرِيقِ عَبْدِ الْوَارِثِ عَنْ أَيُّوبَ عَنْ حَفْصَةَ بِنْتِ سِيرِينَ قُلْتُ كُنَّا نَمْنَعُ جَوَارِينَا أَنْ يَخْرُجْنَ يَوْمَ الْعِيدِ فَجَاءَتِ امرأة فنزلت قصر بني خَلَفٍ فَأَتَيْتُهَا فَحَدَّثَتْ أَنَّ زَوْجَ أُخْتِهَا غَزَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثِنْتَيْ عَشْرَةَ غَزْوَةً فَكَانَتْ أُخْتُهَا مَعَهُ فِي سِتِّ غَزَوَاتٍ قَالَتْ فَكُنَّا نَقُومُ عَلَى الْمَرْضَى وَنُدَاوِي الكلمى فقالت يارسول اللَّهِ عَلَى إِحْدَانَا بَأْسٌ إِذَا لَمْ يَكُنْ لَهَا جِلْبَابٌ أَنْ لَا تَخْرُجَ فَقَالَ لِتُلْبِسْهَا صَاحِبَتُهَا مِنْ جِلْبَابِهَا قَالَتْ حَفْصَةُ فَلَمَّا قَدِمَتْ أُمُّ عَطِيَّةَ أَتَيْتُهَا فَسَأَلَتُهَا أَسَمِعْتِ فِي كَذَا وَكَذَا قَالَتْ نَعَمْ الْحَدِيثَ
وَالْحَاصِلُ أَنَّ أَيُّوبَ حَدَّثَ حَمَّادًا عَنْ مُحَمَّدٍ عَنْ أُمِّ عَطِيَّةَ وَعَنْ حَفْصَةَ عَنْ أُمِّ عَطِّيةَ أَيْضًا وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ (فَذَكَرَ) مُحَمَّدُ بْنُ عُبَيْدٍ (مَعْنَى) حَدِيثِ (مُوسَى) بْنِ إِسْمَاعِيلَ (فِي الثَّوْبِ) أَيْ فِي ذِكْرِ الثَّوْبِ مِنَ الجلباب وغيره

(3/344)

[1138] (كُنَّا نُؤْمَرُ بِهَذَا الْخَبَرِ) وَمُسْلِمٌ سَاقَ الْحَدِيثَ بِتَمَامِهِ وَلَفْظُهُ كُنَّا نُؤْمَرُ بِالْخُرُوجِ فِي الْعِيدَيْنِ وَالْمُخْبَأَةُ وَالْبِكْرُ قَالَتِ الْحُيَّضُ يَخْرُجْنَ فِيكُنَّ خَلْفَ النَّاسِ (فَيُكَبِّرْنَ مَعَ النَّاسِ) فِيهِ جَوَازُ ذِكْرِ اللَّهِ تَعَالَى لِلْحَائِضِ وَالْجُنُبِ وَإِنَّمَا يَحْرُمُ عَلَيْهَا الْقُرْآنُ
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ التَّكْبِيرِ لِكُلِّ أَحَدٍ فِي الْعِيدَيْنِ وَهُوَ مُجْمَعٌ عَلَيْهِ
قَالَ الْعُلَمَاءُ يُسْتَحَبُّ التَّكْبِيرُ لَيْلَتَيِ الْعِيدَيْنِ وَحَالَ الْخُرُوجِ إِلَى الصَّلَاةِ قَالَ الْقَاضِي التَّكْبِيرُ فِي الْعِيدَيْنِ أَرْبَعَةُ مَوَاطِنٍ فِي السَّعْي إِلَى الصَّلَاةِ إِلَى حِينِ يَخْرُجُ الْإِمَامُ وَالتَّكْبِيرُ فِي الصَّلَاةِ وَفِي الْخُطْبَةِ وَبَعْدَ الصَّلَاةِ أَمَّا الْأَوَّلُ فَاخْتَلَفُوا فِيهِ فَاسْتَحَبَّهُ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالسَّلَفِ فَكَانُوا يُكَبِّرُونَ إِذَا خَرَجُوا حَتَّى يَبْلُغُوا الْمُصَلَّى يَرْفَعُونَ أَصْوَاتَهُمْ وَقَالَهُ الْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَزَادَ اسْتِحْبَابَهُ لَيْلَةَ الْعِيدَيْنِ
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ يُكَبِّرُ فِي الْخُرُوجِ لِلْأَضْحَى دُونَ الْفِطْرِ وَخَالَفَهُ أَصْحَابُهُ فَقَالُوا بِقَوْلِ الْجُمْهُورِ
وَأَمَّا التَّكْبِيرُ بِتَكْبِيرِ الْإِمَامِ فِي الْخُطْبَةِ فَمَالِكٌ يَرَاهُ وَغَيْرُهُ يَأْبَاهُ

[1139] (فَأَرْسَلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَسَلَّمَ) عُمَرَ بْنَ الْخَطَّابِ (عَلَيْهِ) عَلَى عُمَرَ (وَأَمَرَنَا) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَالْعُتَّقَ) بِضَمِّ الْمُهْمَلَةِ وَفَتْحِ الْمُثَنَّاةِ الْفَوْقِيَّةِ الْمُشَدَّدَةِ جَمْعُ عَاتِقٍ
قَالَ أَهْلُ اللُّغَةِ وَهِيَ الْجَارِيَةُ البالغة
وقال بن دريد هي التي قاربت البلوغ قال بن السِّكِّيتِ هِيَ مَا بَيْنَ أَنْ يَبْلُغَ إِلَى أَنْ تَعْنُسَ مَا لَمْ تَتَزَوَّجْ وَالتَّعْنِيسُ طُولُ الْمَقَامِ فِي بَيْتِ أَبِيهَا بِلَا زَوْجٍ حَتَّى تَطْعَنَ فِي السِّنِّ قَالُوا سُمِّيَتْ عَاتِقًا لِأَنَّهَا عَتَقَتْ مِنَ امْتِهَانهَا فِي الْخِدْمَةِ وَالْخُرُوجِ فِي الْحَوَائِجِ وَقِيلَ مَا قَارَبَتْ أَنْ تَتَزَوَّجَ فَتُعْتَقَ مِنْ قَهْرِ أَبَوَيْهَا وَأَهْلِهَا وَتَسْتَقِلُّ فِي بَيْتِ زوجها
قاله النووي قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ (لَا جُمْعَةَ) فَرْضٌ (عَلَيْنَا) كَمَا هِيَ فَرْضٌ على الرجال
وأخرج بن خُزَيْمَةَ عَنْ أُمِّ عَطِيَّةَ بِلَفْظِ نُهِينَا عَنِ اتِّبَاعِ الْجَنَائِزِ وَلَا جُمْعَةَ عَلَيْنَا وَتَرْجَمَ عَلَيْهِ إِسْقَاطَ الْجُمُعَةِ عَنِ النِّسَاءِ (وَنَهَانَا) أَيْ لِقِلَّةِ صبرهن

(3/345)

43 - (بَاب الْخُطْبَةِ يَوْمَ الْعِيدِ)
[1140] (وَعَنْ قَيْسِ بْنِ مُسْلِمٍ) الْجَدَلِيِّ أَبُو عَمْرٍو الْكُوفِيُّ أَيْ يَرْوِي الْأَعْمَشُ عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ وَيَرْوِي عَنْ قيس بن مسلم فلأعمش شَيْخَانِ وَلَهُمَا إِسْنَادَانِ (أَخْرَجَ مَرْوَانُ الْمِنْبَرَ) لِيَخْطُبَ عَلَيْهِ وَهَذَا يُؤَيِّدُ عَلَى أَنَّ مَرْوَانَ أَوَّلُ مَنْ فَعَلَ ذَلِكَ وَوَقَعَ فِي الْمُدَوَّنَةِ لِمَالِكٍ وَرَوَاهُ عُمَرُ بْنُ شَبَّةَ عَنْ أَبِي غَسَّانَ عَنْهُ قَالَ أَوَّلُ مَنْ خَطَبَ النَّاسَ فِي الْمُصَلَّى عَلَى مِنْبَرٍ عُثْمَانُ بْنُ عَفَّانَ قَالَ الْحَافِظُ يَحْتَمِلُ أَنْ يَكُونَ عُثْمَانُ فَعَلَ ذَلِكَ مَرَّةً ثُمَّ تَرَكَهُ حَتَّى أَعَادَهُ مَرْوَانُ (فَبَدَأَ بِالْخُطْبَةِ قَبْلَ الصَّلَاةِ) وَقَدِ اعْتَذَرَ مَرْوَانُ عَنْ فِعْلِهِ لَمَّا قَالَ لَهُ أَبُو سَعِيدٍ غَيَّرْتُمْ وَاللَّهِ كَمَا فِي الْبُخَارِيِّ بِقَوْلِهِ إِنَّ النَّاسَ لَمْ يَكُونُوا يَجْلِسُونَ لَنَا بَعْدَ الصَّلَاةِ فَجَعَلْتُهَا قَبْلَهَا
قَالَ فِي الْفَتْحِ وَهَذَا يُشْعِرُ بِأَنَّ مَرْوَانَ فَعَلَ ذَلِكَ بِاجْتِهَادٍ مِنْهُ وَقَالَ فِي مَوْضِعٍ آخَرَ لَكِنْ قِيلَ إِنَّهُمْ كَانُوا فِي زَمَنِ مَرْوَانَ يَتَعَمَّدُونَ تَرْكَ سَمَاعِ الْخُطْبَةِ لِمَا فِيهَا مِنْ سَبِّ مَنْ لَا يَسْتَحِقُّ السَّبَّ وَالْإِفْرَاطِ فِي مَدْحِ بَعْضِ النَّاسِ فَعَلَى هَذَا إِنَّمَا رَاعَى مَصْلَحَةَ نَفْسِهِ (فَقَامَ رَجُلٌ) فِي الْمُبْهَمَاتِ أَنَّهُ عُمَارَةُ بْنُ رُوَيْبَةَ وَقَالَ فِي الْفَتْحِ يَحْتَمِلُ أَنْ يَكُونَ هُوَ أَبَا مَسْعُودٍ كما في رواية الرَّزَّاقِ
وَفِي الْبُخَارِيِّ وَمُسْلِمٍ أَنَّ أَبَا مَسْعُودٍ أَنْكَرَ عَلَى مَرْوَانَ أَيْضًا فَيُمْكِنُ أَنْ يَكُونَ الْإِنْكَارُ مِنْ أَبِي سَعِيدٍ وَقَعَ فِي أَوَّلِ الْأَمْرِ ثُمَّ تَعَقَّبَهُ الْإِنْكَارُ مِنَ الرَّجُلِ الْمَذْكُورِ وَيُؤَيِّدُ ذَلِكَ مَا عِنْدَ الْبُخَارِيِّ فِي حَدِيثِ أَبِي سَعِيدٍ بِلَفْظِ فَإِذَا مَرْوَانُ يُرِيدُ أَنْ يَرْتَقِيَهُ يَعْنِي الْمِنْبَرَ قَبْلَ أَنْ يُصَلِّيَ فَجَبَذْتُ بِثَوْبِهِ فَجَذَبَنِي فَارْتَفَعَ فَخَطَبَ فَقُلْتُ لَهُ غَيَّرْتُمْ فَقَالَ يَا أَبَا سَعِيدٍ قَدْ ذَهَبَ مَا تَعْلَمُ فَقُلْتُ مَا أَعْلَمُ وَاللَّهِ خَيْرٌ مِمَّا لَا أَعْلَمُ وَفِي مُسْلِمٍ فَإِذَا مَرْوَانُ يُنَازِعُنِي يَدَهُ كَأَنَّهُ يَجُرُّنِي نَحْوَ الْمِنْبَرِ وَأَنَا أَجُرُّهُ نَحْوَ الصَّلَاةِ فَلَمَّا رَأَيْتُ ذَلِكَ مِنْهُ قُلْتُ أَيْنَ الِابْتِدَاءُ بِالصَّلَاةِ فَقَالَ لَا أَبَا سَعِيدٍ قَدْ تُرِكَ مَا تَعْلَمُ فَقُلْتُ كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ لَا تَأْتُونَ بِخَيْرٍ مِمَّا أَعْلَمُ ثَلَاثَ مَرَّاتٍ ثُمَّ انْصَرَفَ وَالْحَدِيثُ فِيهِ مَشْرُوعِيَّةُ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ بِالْيَدِ إِنِ استطاع

(3/346)

ذَلِكَ وَإِلَّا فَبِاللِّسَانِ وَإِلَّا فَبِالْقَلْبِ وَلَيْسَ وَرَاءَ ذَلِكَ مِنَ الْإِيمَانِ شَيْءٌ (فَقَدْ قَضَى مَا عَلَيْهِ) مِنَ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْي عَنِ الْمُنْكَرِ (فإن لم يستطع) أي التغير بِيَدِهِ (فَبِلِسَانِهِ) أَيْ فَيُنْكِرَ بِلِسَانِهِ (فَإِنْ لَمْ يَسْتَطِعْ) أَيِ الْإِنْكَارَ بِلِسَانِهِ (فَبِقَلْبِهِ) أَيْ فَيُنْكِرَ بِقَلْبِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1141] (فَبَدَأَ بِالصَّلَاةِ قَبْلَ الْخُطْبَةِ) كَمَا كَانَ دَأْبُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نَزَلَ فَأَتَى النِّسَاءَ) قَالَ الْقَاضِي هَذَا النُّزُولُ كَانَ فِي أَثْنَاءِ الْخُطْبَةِ
قَالَ النَّوَوِيُّ وَلَيْسَ كَمَا قَالَ إِنَّمَا نَزَلَ إِلَيْهِنَّ بَعْدَ فَرَاغِ خُطْبَةِ الْعِيدِ وَبَعْدَ انْقِضَاءِ وَعْظِ الرِّجَالِ كَمَا فِي حَدِيثِ جَابِرٍ هَذَا وَهُوَ صَرِيحٌ فِي أَنَّهُ أَتَاهُنَّ بَعْدَ فَرَاغِ خُطْبَةِ الرِّجَالِ
وَفِي هَذَا الْحَدِيثِ اسْتِحْبَابُ وَعْظِ النِّسَاءِ وَتَذْكِيرِهِنَّ الْآخِرَةَ وَأَحْكَامَ الْإِسْلَامِ وَحَثُّهُنَّ عَلَى الصَّدَقَةِ وَهَذَا إِذَا لَمْ يَتَرَتَّبْ عَلَى ذَلِكَ مَفْسَدَةٌ وَخَوْفٌ عَلَى الْوَاعِظِ أَوِ الْمَوْعُوظِ وَغَيْرِهِمَا وَيَدُلُّ عَلَى أَنَّ خُطْبَتَهُ كَانَتْ عَلَى شَيْءٍ عَالٍ
وَفِيهِ أَنَّ النِّسَاءَ إِذَا حَضَرْنَ صَلَاةَ الرِّجَالِ وَمَجَامِعِهِمْ يَكُنَّ بِمَعْزِلٍ عَنْهُمْ خَوْفًا مِنْ فِتْنَةٍ أَوْ نَظْرَةٍ أَوْ فِكْرٍ وَنَحْوِهِ
وَفِيهِ أَنَّ صَدَقَةَ التَّطَوُّعِ لَا تَفْتَقِرُ إِلَى إِيجَابٍ وَقَبُولٍ بَلْ تَكْفِي فِيهَا الْمُعَاطَاةُ لِأَنَّهُنَّ أَلْقَيْنَ الصَّدَقَةَ فِي ثَوْبِ بِلَالٍ مِنْ غَيْرِ كَلَامٍ مِنْهُنَّ وَلَا مِنْ بِلَالٍ وَلَا مِنْ غَيْرِهِ هَذَا هُوَ الصَّحِيحُ وَقَالَ أَكْثَرُ أَصْحَابِنَا الْعِرَاقِيِّينَ تَفْتَقِرُ إِلَى إِيجَابٍ وَقَبُولٍ بِاللَّفْظِ كَالْهِبَةِ وَالصَّحِيحُ الْأَوَّلُ وَبِهِ جَزَمَ الْمُحَقِّقُونَ (وَهُوَ يَتَوَكَّأُ عَلَى يَدِ بِلَالٍ) قَالَ الطِّيبِيُّ فِيهِ أَنَّ الْخَطِيبَ يَنْبَغِي أَنْ يَعْتَمِدَ عَلَى شَيْءٍ كالقوس والسيف والعنزة والعصا أو يتكىء عَلَى إِنْسَانٍ (وَبِلَالٌ بَاسِطٌ ثَوْبَهُ) مَعْنَاهُ أَنَّهُ بَسَطَهُ لِيَجْمَعَ الصَّدَقَةَ فِيهِ (قَالَ تُلْقِي الْمَرْأَةُ فَتَخَهَا) هُوَ بِفَتْحِ الْفَاءِ وَالتَّاءِ الْمُثَنَّاةِ فَوْقُ وَبِالْخَاءِ الْمُعْجَمَةِ وَاحِدُهَا فَتَخَةٌ كَقَصَبَةٍ وَقَصَبٍ وَاخْتُلِفَ في

(3/347)

تَفْسِيرِهَا فَفِي صَحِيحِ الْبُخَارِيِّ عَنْ عَبْدِ الرَّزَّاقِ قَالَ هِيَ الْخَوَاتِيمُ الْعِظَامُ قَالَ الْأَصْمَعِيُّ هِيَ خواتيم لا فصوص لها وقال بن السكيت خواتيم يلبس في أصابع اليد وقال ثعلب وقد يَكُونُ فِي أَصَابِعِ الْوَاحِدِ مِنَ الرِّجَالِ وَقَالَ بن دُرَيْدٍ وَقَدْ يَكُونُ لَهَا فُصُوصٌ وَتُجْمَعُ أَيْضًا فَتَخَاتٌ وَأَفْتَاخٌ
وَفِي هَذَا الْحَدِيثِ جَوَازُ صَدَقَةِ الْمَرْأَةِ مِنْ مَالِهَا بِغَيْرِ إِذْنِ زَوْجِهَا فَلَا يَتَوَقَّفُ ذَلِكَ عَلَى ثُلُثِ مَالِهَا هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ
قَالَ مَالِكٌ لَا يَجُوزُ الزِّيَادَةُ عَلَى ثُلُثِ مَالِهَا إِلَّا بِرِضَاءِ زَوْجِهَا (وَقَالَ بن بكر فتختها) بِزِيَادَةِ التَّاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1142] (أَكْبَرُ عِلْمِ شُعْبَةَ) أَيْ أَغْلَبُ ظَنِّ شُعْبَةَ أَنَّهُ سَمِعَ مِنْ أَيُّوبَ هَذَهِ الْجُمْلَةَ أَيْضًا يَعْنِي فأمرهن بالصدقة انتهى

[1143] (قال) بن عَبَّاسٍ (فَظَنَّ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنَّهُ لَمْ يُسْمِعِ النِّسَاءَ) لِبُعْدِهِنَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَكَانَتِ الْمَرْأَةُ تُلْقِي القرط) قال بن دُرَيْدٍ كُلُّ مَا عَلِقَ مِنْ شَحْمَةِ الْأُذُنِ فَهُوَ قُرْطٌ سَوَاءٌ كَانَ مِنْ ذَهَبٍ أَوْ خَرَزٍ (وَالْخَاتَمُ) وَفِيهِ أَرْبَعُ لُغَاتٍ فَتْحُ التَّاءِ وَكَسْرُهَا وَخَاتَامٌ وَخَيْتَامٌ

[1144] (فَقَسَمَهُ عَلَى فُقَرَاءِ الْمُسْلِمِينَ) وَفِيهِ دَلِيلٌ عَلَى أَنَّ الصَّدَقَاتِ الْعَامَّةِ إِنَّمَا يَصْرِفُهَا فِي مَصَارِفَهَا الْإِمَامُ
وَفِي هَذِهِ الْأَحَادِيثِ اسْتِحْبَابُ وَعْظِ النِّسَاءِ وَتَعْلِيمِهِنَّ أَحْكَامِ الْإِسْلَامِ وَتَذْكِيرِهِنَّ بِمَا يَجِبُ عَلَيْهِنَّ وَاسْتِحْبَابُ حَثِّهِنَّ عَلَى الصَّدَقَةِ وَتَخْصِيصِهِنَّ بِذَلِكَ فِي مَجْلِسٍ مُنْفَرِدٍ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والنسائي وبن ماجة بنحوه

(3/348)

44 - (بَاب يَخْطُبُ عَلَى قَوْسٍ)
[1145] (نُوِّلَ يَوْمَ الْعِيدِ قوسا) بواو واحد وَكَأَنَّ أَصْلَهُ بِوَاوَيْنِ مِنَ الْمُنَاوَلَةِ هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا بِالْوَاوَيْنِ وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ مُطَوَّلًا وَلَفْظُهُ حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو حَدَّثَنَا زَائِدَةُ حَدَّثَنَا أَبُو جُنَابٍ الْكَلْبِيُّ حَدَّثَنِي يَزِيدُ بْنُ الْبَرَاءِ بْنِ عَازِبٍ عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ كُنَّا جُلُوسًا فِي الْمُصَلَّى يَوْمَ أَضْحَى فَأَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ عَلَى النَّاسِ ثُمَّ قَالَ إِنَّ أَوَّلَ نُسُكِ يَوْمِكُمْ هَذَا الصَّلَاةُ قَالَ فَتَقَدَّمَ فَصَلَّى رَكْعَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ اسْتَقْبَلَ النَّاسَ بِوَجْهِهِ وَأُعْطِيَ قَوْسًا أَوْ عَصًا فَاتَّكَأَ عَلَيْهِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ الْحَدِيثَ
قَالَ في التلخيص وأخرجه الطبراني وصححه بن السكن

(3/349)

46 - (بَابُ تَرْكِ الْأَذَانِ فِي الْعِيدِ)
[1146] (أَشَهِدْتَ الْعِيدَ) أَيْ أَحَضَرْتَ صَلَاتَهُ (قَالَ نَعَمْ) أَيْ شَهِدْتُهُ (وَلَوْلَا مَنْزِلَتِي مِنْهُ) أَيْ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي لَوْلَا قُرْبِي وَمَكَانِي مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَهِدْتُهُ (مِنَ الصِّغَرِ) وَفِي رِوَايَةِ الْبُخَارِيِّ مِنْ طَرِيقِ عَمْرِو بْنِ عَلِيٍّ عَنْ يَحْيَى الْقَطَّانِ عَنْ سُفْيَانَ بِلَفْظِ وَلَوْلَا مَكَانِي مِنْهُ مَا شَهِدْتُهُ يعني من صغره قال العيني هذ مِنْ كَلَامِ الرَّاوِي وَكَلِمَةُ مِنْ لِلتَّعْلِيلِ
وَأَخْرَجَ الْبُخَارِيُّ مِنْ طَرِيقِ مُسَدَّدٍ عَنْ يَحْيَى عَنْ سُفْيَانَ بِلَفْظِ وَلَوْلَا مَكَانِي مِنَ الصِّغَرِ مَا شَهِدْتُهُ قَالَ الْعَيْنِيُّ فِيهِ تَقْدِيمٌ وَتَأْخِيرٌ وَحَذْفٌ تَقْدِيرُهُ وَلَوْلَا مَكَانِي مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أَشْهَدْهُ لِأَجْلِ الصِّغَرِ وَكَلِمَةُ مِنْ لِلتَّعْلِيلِ
وَالْحَدِيثُ الْمَذْكُورُ مِنْ طَرِيقِ عَمْرِو بْنِ عَلِيٍّ يُؤَيِّدُ هَذَا الْمَعْنَى وَهُوَ قَوْلُهُ لَوْلَا مَكَانِي مِنْهُ مَا شَهِدْتُهُ أَيْ لَوْلَا مَكَانِي مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا حَضَرْتُهُ أَيِ الْعِيدَ
وَفَسَّرَ الرَّاوِي هُنَاكَ عِلَّةَ عَدَمِ الْحُضُورِ بِقَوْلِهِ يَعْنِي مِنْ صِغَرِهِ فَالصِّغَرُ عِلَّةٌ لِعَدَمِ الْحُضُورِ وَلَكِنْ قُرْبُ بن عَبَّاسٍ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَكَانُهُ عِنْدَهُ كَانَ سَبَبًا لِحُضُورِهِ انْتَهَى كَلَامُهُ
وَكَلَامُ الْعَيْنِيِّ هَذَا حَسَنٌ جِدًّا لَا مَزِيدَ عَلَى حُسْنِهِ
(الْعَلَمُ) بِفَتْحِ الْعَيْنِ وَاللَّامِ وَهُوَ الْمَنَارُ وَالْجَبَلُ وَالرَّايَةُ وَالْعَلَامَةُ (عِنْدَ دَارِ كَثِيرِ بْنِ الصَّلْتِ) كَثِيرُ بْنُ الصَّلْتِ هُوَ أَبُو عَبْدِ اللَّهِ وُلِدَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَهُ دَارٌ كَبِيرَةٌ بِالْمَدِينَةِ قِبْلَةَ الْمُصَلَّى لِلْعِيدَيْنِ وَكَانَ اسْمُهُ قَلِيلًا فَسَمَّاهُ عُمَرُ بْنُ الْخَطَّابِ كَثِيرًا وَكَانَ يُعَدُّ فِي أهل الحجاز (فصلى ثم خطب) روى بن مَاجَهْ عَنْ جَابِرٍ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ فِطْرٍ أَوْ ضحى فَخَطَبَ قَائِمًا ثُمَّ

(4/3)

قَعَدَ قَعْدَةً ثُمَّ قَامَ وَسَنَدُهُ ضَعِيفٌ فِيهِ إِسْمَاعِيلُ بْنُ مُسْلِمٍ وَأَبُو بَحْرٍ وَهُمَا ضَعِيفَانِ
قَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ وَمَا رُوِيَ عَنِ بن مَسْعُودٍ أَنَّهُ قَالَ السُّنَّةُ أَنْ يَخْطُبَ فِي الْعِيدِ خُطْبَتَيْنِ يَفْصِلُ بَيْنَهُمَا بِجُلُوسٍ ضَعِيفٌ غَيْرُ مُتَّصِلٍ وَلَمْ يَثْبُتْ فِي تَكْرِيرِ الْخُطْبَةِ شَيْءٌ وَالْمُعْتَمَدُ فِيهِ الْقِيَاسُ عَلَى الْجُمُعَةِ (وَلَمْ يَذْكُرْ) أي بن عَبَّاسٍ فِي بَيَانِ كَيْفِيَّةِ صَلَاتِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (أَذَانًا وَلَا إِقَامَةً) فَالْجُمْلَةُ مُعْتَرِضَةٌ (ثُمَّ أَمَرَ بِالصَّدَقَةِ) أَيْ بِصَدَقَةِ الْفِطْرِ أَوْ بِالزَّكَاةِ أَوْ بِمُطْلَقِ الصَّدَقَةِ (إِلَى آذَانِهِنَّ) بِالْمَدِّ جَمْعُ أُذُنٍ (وَحُلُوقِهِنَّ) جَمْعُ حَلْقٍ وَهُوَ الْحُلْقُومُ أَيْ ما فيهما من القرط والقلادة
وقال بن الْمَلَكِ الْحُلُوقُ جَمْعُ حَلَقَةٍ
قَالَهُ فِي الْمِرْقَاةِ
وَقَالَ الْعَيْنِيُّ حَلَقَ بِفَتْحِ اللَّامِ جَمْعُ حَلَقَةٍ وَهِيَ الْخَاتَمُ لَا فَصَّ لَهُ
وَفِي هَذَا الْحَدِيثِ مِنَ الْفَوَائِدِ مِنْهَا أَنَّ الصَّبِيَّ إِذَا مَلَكَ نَفْسَهُ وَضَبَطَهَا عَنِ اللَّعِبِ وَعَقَلَ الصَّلَاةَ شُرِعَ لَهُ حُضُورُ الْعِيدِ وَغَيْرِهِ وَمِنْهَا الْمُسْتَحَبُّ لِلْإِمَامِ أَنْ يَعِظَ النِّسَاءَ وَيُذَكِّرَهُنَّ إِذَا حَضَرْنَ مُصَلَّى الْعِيدِ وَيَأْمُرَهُنَّ بِالصَّدَقَةِ وَمِنْهَا الْخُطْبَةُ فِي صَلَاةِ الْعِيدِ بَعْدَهَا مِنْ غَيْرِ أَذَانٍ وَلَا إِقَامَةٍ وَمِنْهَا أَنْ يُصَلِّيَ فِي الصَّحْرَاءِ انْتَهَى
قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى جَوَازِ عَطِيَّةِ الْمَرْأَةِ بِغَيْرِ إِذْنِ زَوْجِهَا وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ إِلَّا مَا حُكِيَ عن مالك (قال) بن عَبَّاسٍ (فَأَمَرَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ رَجَعَ) بِلَالٌ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[1147] (صَلَّى الْعِيدَ بِلَا أَذَانٍ وَلَا إِقَامَةٍ) وأخرج الشيخان من حديث بن عَبَّاسٍ وَجَابِرٍ قَالَا لَمْ يَكُنْ يُؤَذَّنُ يَوْمَ الْفِطْرِ وَلَا يَوْمَ الْأَضْحَى وَلِمُسْلِمٍ عَنْ عَطَاءٍ قَالَ أَخْبَرَنِي جَابِرٌ أَنْ لَا أَذَانَ لِلصَّلَاةِ يوم الفطر حين يخرج الإمام ولا بعد ما يَخْرُجُ وَلَا إِقَامَةَ وَلَا نِدَاءَ وَلَا شَيْءَ ولا نداء يومئذ ولا إقامة أَنَّ (أَبَا بَكْرٍ وَعُمَرَ) صَلَّيَا الْعِيدَ بِلَا أَذَانٍ وَلَا إِقَامَةٍ وَهَذَا عَطْفٌ عَلَى اسْمِ أَنَّ (أَوْ عُثْمَانَ) مَكَانَ عُمَرَ (شَكَّ يَحْيَى) هُوَ الْقَطَّانُ قَالَهُ الْمُنْذِرِيُّ
وَفِي الْبَابِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ عِنْدَ الْبَزَّارِ فِي مُسْنَدِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْعِيدَ بِغَيْرِ أَذَانٍ وَلَا إِقَامَةٍ وَكَانَ يَخْطُبُ خُطْبَتَيْنِ قَائِمًا يَفْصِلُ بَيْنَهُمَا بِجِلْسَةٍ وَعَنِ البراء بن عازب عندالطبراني فِي الْأَوْسَطِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى فِي يَوْمِ الْأَضْحَى بِغَيْرِ أَذَانٍ وَلَا إِقَامَةٍ وَعَنْ أَبِي رَافِعٍ عِنْدَ الطَّبَرَانِيِّ فِي الْكَبِيرِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُجُ إِلَى الْعِيدِ مَاشِيًا بِغَيْرِ أَذَانٍ وَلَا إِقَامَةٍ وَفِي إِسْنَادِهِ مِنْدَلٌ وَفِيهِ مَقَالٌ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى عَدَمِ شَرْعِيَّةِ الْأَذَانِ وَالْإِقَامَةِ فِي صَلَاةِ الْعِيدَيْنِ
قَالَ

(4/4)

العراقي وعليه عمل العلماء كافة
وقال بن قُدَامَةَ فِي الْمُغْنِي وَلَا نَعْلَمُ فِي هَذَا خِلَافًا مِمَّنْ يُعْتَدُّ بِخِلَافِهِ إِلَّا أَنَّهُ رُوِيَ عن بن الزُّبَيْرِ أَنَّهُ أَذَّنَ وَأَقَامَ
قَالَ وَقِيلَ إِنَّ أَوَّلَ مَنْ أَذَّنَ فِي الْعِيدَيْنِ زِيَادٌ انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ مُخْتَصَرًا

[1148] (غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنِ) قَالَ الطِّيبِيُّ حَالٌ أَيْ كَثِيرًا (بِغَيْرِ أَذَانٍ وَلَا إِقَامَةٍ) فِي شَرْحِ السُّنَّةِ الْعَمَلُ عَلَى هَذَا عِنْدَ عَامَّةِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا أَذَانَ وَلَا إِقَامَةَ لِصَلَاةِ الْعِيدِ وَلَا لِشَيْءٍ مِنَ النَّوَافِلِ وَفِي الْأَزْهَارِ بَلْ يُكْرَهُ وَلَا عِبْرَةَ بِإِحْدَاثِ مَنْ فَعَلَ ذَلِكَ مِنَ الْوُلَاةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

7 - (بَابُ التَّكْبِيرِ فِي الْعِيدَيْنِ)
[1149] (فِي الْأُولَى) أَيِ الرَّكْعَةِ الْأُولَى (وَفِي الثَّانِيَةِ) أَيِ الرَّكْعَةِ الثَّانِيَةِ
قَالَ النَّوَوِيُّ وَأَمَّا التَّكْبِيرُ الْمَشْرُوعُ فِي أَوَّلِ صَلَاةِ الْعِيدِ
فَقَالَ الشَّافِعِيُّ هُوَ سَبْعٌ فِي الْأُولَى غَيْرُ تَكْبِيرَةِ الْإِحْرَامِ وَخَمْسٌ فِي الثَّانِيَةِ غَيْرُ تَكْبِيرَةِ الْقِيَامِ وَقَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ كَذَلِكَ لَكِنْ سَبْعٌ فِي الْأُولَى إِحْدَاهُنَّ تَكْبِيرَةُ الْإِحْرَامِ
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ خَمْسٌ فِي الْأُولَى وأربع في الثانية بِتَكْبِيرَةِ الْإِحْرَامِ وَالْقِيَامِ وَجُمْهُورُ الْعُلَمَاءِ يَرَى هَذِهِ التَّكْبِيرَاتِ مُتَوَالِيَةً مُتَّصِلَةً
وَقَالَ عَطَاءٌ وَالشَّافِعِيُّ وَأَحْمَدُ يُسْتَحَبُّ بَيْنَ كُلِّ تَكْبِيرَتَيْنِ ذِكْرُ اللَّهِ تَعَالَى
وروي هذا أيضا عن بن مَسْعُودٍ وَقَالَ الْمُنْذِرِيُّ وَفِي رِوَايَةٍ سِوَى تَكْبِيرَتَيِ الركوع وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَحَدِيثُ عَائِشَةَ أَخْرَجَهُ الْحَاكِمُ في المستدرك
وقال تفرد به بن لَهِيعَةَ وَقَدِ اسْتَشْهَدَ بِهِ مُسْلِمٌ فِي مَوْضِعَيْنِ
قال وفي الباب عن بن عُمَرَ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَالطُّرُقُ إِلَيْهِمْ فَاسِدَةٌ انْتَهَى
وَذَكَرَ الدَّارَقُطْنِيُّ فِي علله أن فيه اضطرابا فقيل عن بن لَهِيعَةَ عَنْ خَالِدِ بْنِ يَزِيدَ عَنِ

(4/5)

الزُّهْرِيِّ وَقِيلَ عَنْهُ عَنْ عَقِيلٍ عَنِ الزُّهْرِيِّ وَقِيلَ عَنْهُ عَنْ أَبِي الْأَسْوَدِ عَنْ عُرْوَةَ عَنْ عَائِشَةَ وَقِيلَ عَنْهُ عَنِ الْأَعْرَجِ عَنْ أبي هريرة قال والاضطراب فيه من بن لَهِيعَةَ انْتَهَى
وَقَالَ التِّرْمِذِيُّ فِي عِلَلِهِ سَأَلْتُ مُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فَضَعَّفَهُ وَقَالَ لَا أعلم رواه غير بن لَهِيعَةَ انْتَهَى

[1150] (خَالِدُ بْنُ يَزِيدَ) وَأَخْرَجَ الدَّارَقُطْنِيُّ من طريق خالد بن يزيد عن بن شِهَابٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ كَبَّرَ فِي الْفِطْرِ وَالْأَضْحَى سَبْعًا وَخَمْسًا سِوَى تَكْبِيرَتَيِ الرُّكُوعِ انْتَهَى
وَأَخْرَجَهُ أَيْضًا الْحَاكِمُ مِنْ هذا الوجه
ومرة قال بن لَهِيعَةَ عَنْ يُونُسَ عَنِ الزُّهْرِيِّ وَهُوَ عِنْدَ الطَّبَرَانِيِّ فِي الْأَوْسَطِ قَالَ فِي التَّلْخِيصِ يَحْتَمِلُ أن بن لَهِيعَةَ سَمِعَ مِنَ الثَّلَاثَةِ أَيْ عَقِيلٍ وَخَالِدٍ وَيُونُسَ عَنِ الزُّهْرِيِّ (بِإِسْنَادِهِ) بِإِسْنَادِ حَدِيثِ قُتَيْبَةَ أي عن الزهري عن بن شِهَابٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ (سِوَى تَكْبِيرَتَيِ الرُّكُوعِ) أَيْ سَبْعُ تَكْبِيرَاتٍ فِي الرَّكْعَةِ الْأُولَى وَخَمْسٌ فِي الثَّانِيَةِ كُلُّهَا اثْنَتَا عَشْرَةَ تَكْبِيرَةً سِوَى تَكْبِيرَتَيِ الرُّكُوعِ فَمَعَ تَكْبِيرَتَيِ الرُّكُوعِ تَصِيرُ التَّكْبِيرَاتُ أَرْبَعَ عَشْرَةَ تَكْبِيرَةً

[1151] (عَبْدُ اللَّهِ بْنُ عبد الرحمن الطائفي) قال بن الْقَطَّانِ فِي كِتَابِهِ وَالطَّائِفِيُّ هَذَا ضَعَّفَهُ جَمَاعَةٌ منهم بن مَعِينٍ قَالَهُ الزَّيْلَعِيُّ
وَقَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الطَّائِفِيُّ وَفِيهِ مَقَالٌ
وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَاتِ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ
قَالَ التِّرْمِذِيُّ فِي الْعِلَلِ سَأَلْتُ الْبُخَارِيَّ عَنْهُ فَقَالَ هُوَ صَحِيحٌ انْتَهَى
وَفِي التَّلْخِيصِ رَوَى أَحْمَدُ وَأَبُو داود وبن مَاجَهْ وَالدَّارَقُطْنِيُّ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَصَحَّحَهُ أَحْمَدُ وَعَلِيٌّ وَالْبُخَارِيُّ فِيمَا حَكَاهُ التِّرْمِذِيُّ انْتَهَى
(وَالْقِرَاءَةُ) الْحَمْدُ وَسُورَةٌ (بَعْدَهُمَا كِلْتَيْهِمَا) زَادَ الدَّارَقُطْنِيُّ فِيهِ مِنْ طَرِيقِ أَبِي نُعَيْمٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الطَّائِفِيِّ وَخَمْسٌ فِي الثَّانِيَةِ سِوَى تَكْبِيرَةِ الصَّلَاةِ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْقِرَاءَةَ بَعْدَ التَّكْبِيرِ فِي الرَّكْعَتَيْنِ وَبِهِ قَالَ الشَّافِعِيُّ وَمَالِكٌ وَذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّهُ يُقَدِّمُ التَّكْبِيرَ فِي الْأُولَى وَيُؤَخِّرُهُ فِي الثَّانِيَةِ لِيُوَالِيَ بَيْنَ الْقِرَاءَتَيْنِ

(4/6)

[1152] (عَنْ أَبِي يَعْلَى الطَّائِفِيِّ) هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَعْلَى بْنِ كَعْبٍ الطَّائِفِيِّ أَبُو يَعْلَى (فَيُكَبِّرُ أَرْبَعًا) هَكَذَا رَوَاهُ سليمان بن حيان وَخَالَفَ أَصْحَابَ عَبْدِ اللَّهِ الطَّائِفِيِّ (رَوَاهُ وَكِيعٌ وبن الْمُبَارَكِ) أَيْ رَوَيَا عَنْ عَبْدِ اللَّهِ الطَّائِفِيِّ (قَالَا سَبْعًا وَخَمْسًا) بِخِلَافِ سُلَيْمَانَ فَإِنَّهُ قَالَ سبعا وأربعا ورواية بن المبارك أخرجها بن مَاجَهْ بِلَفْظِ حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْلَى عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النبي كَبَّرَ فِي صَلَاةِ الْعِيدِ سَبْعًا وَخَمْسًا

[1153] (عَنْ عبد الرحمن بن ثوبان) قال بن الجوزي في التحقيق قال بن مَعِينٍ هُوَ ضَعِيفٌ وَقَالَ أَحْمَدُ لَمْ يَكُنْ بِالْقَوِيِّ وَأَحَادِيثُهُ مَنَاكِيرُ انْتَهَى
قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ عَبْدِ الْهَادِي فِي التَّنْقِيحِ عَبْدُ الرَّحْمَنِ بْنُ ثَوْبَانَ وَثَّقَهُ غَيْرُ وَاحِدٍ وَقَالَ بن مَعِينٍ لَيْسَ بِهِ بَأْسٌ وَلَكِنْ أَبُو عَائِشَةَ قال بن حزم فيه مجهول وقال بن الْقَطَّانِ لَا أَعْرِفُهُ انْتَهَى (يُكَبِّرُ فِي الْأَضْحَى والفطر) أي في صلاتهما (كان) النبي (يُكَبِّرُ) أَيْ فِي كُلِّ رَكْعَةٍ (أَرْبَعًا) أَيْ مُتَوَالِيَةً
وَالْمَعْنَى مَعَ تَكْبِيرَةِ الْإِحْرَامِ فِي الرَّكْعَةِ الْأُولَى وَمَعَ تَكْبِيرَةِ الرُّكُوعِ فِي الثَّانِيَةِ (تَكْبِيرَهُ) أَيْ مِثْلَ عَدَدِ تَكْبِيرِهِ (عَلَى الْجَنَائِزِ) صَلَاةِ الْجَنَائِزِ (صَدَقَ) أَبُو مُوسَى (حَيْثُ كُنْتُ عَلَيْهِمْ) أَيْ أَمِيرًا (وَأَنَا حَاضِرٌ) وَقْتَ هَذِهِ الْمُكَالَمَةِ وَالْحَدِيثُ اسْتَدَلَّ بِهِ الْحَنَفِيَّةُ وَقَالُوا يُصَلِّي الْإِمَامُ بِالنَّاسِ رَكْعَتَيْنِ يُكَبِّرُ فِي الْأُولَى لِلِافْتِتَاحِ وَثَلَاثًا بَعْدَهَا ثُمَّ يَقْرَأُ الْفَاتِحَةِ وَسُورَةً وَيُكَبِّرُ تَكْبِيرَةً يَرْكَعُ بِهَا ثُمَّ يَبْتَدِي فِي الرَّكْعَةِ الثَّانِيَةِ بِالْقِرَاءَةِ ثُمَّ يُكَبِّرُ ثَلَاثًا بَعْدَهَا وَيُكَبِّرُ رَابِعَةً يركع بها وهذا قول بن مَسْعُودٍ وَهُوَ قَوْلُنَا كَذَا فِي

(4/7)

الْهِدَايَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ ثُمَّ الْمُنْذِرِيُّ لَكِنْ فِيهِ كَلَامٌ كَمَا تَقَدَّمَ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَعَبْدُ الرَّحْمَنِ هَذَا قَدْ ضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَالْمَشْهُورُ مِنْ هَذِهِ القصة أنهم أسندوا أمرهم إلى بن مسعود فأفتاه بن مَسْعُودٍ بِأَرْبَعٍ فِي الْأُولَى قَبْلَ الْقِرَاءَةِ وَأَرْبَعٍ فِي الثَّانِيَةِ بَعْدَ الْقِرَاءَةِ وَيَرْكَعُ لِرَابِعَةٍ وَلَمْ يسنده إلى النبي كَذَلِكَ رَوَاهُ أَبُو إِسْحَاقَ السَّبَيْعِيُّ وَغَيْرُهُ عَنْ شُيُوخِهِمْ وَلَوْ كَانَ عِنْدَ أَبِي مُوسَى فِيهِ علم عن النبي لما كان يسأله عن بن مَسْعُودٍ
وَرُوِيَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ أَنَّهُ قَالَ خَمْسٌ فِي الْأُولَى وَأَرْبَعٌ فِي الثَّانِيَةِ وَهَذَا يُخَالِفُ الرِّوَايَةَ الْأُولَى عَنْهُ انْتَهَى كَلَامُهُ
قُلْتُ رِوَايَةُ أَبِي إِسْحَاقَ الَّتِي أَشَارَ إِلَيْهَا الْبَيْهَقِيُّ أَخْرَجَهَا عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا مَعْمَرٌ عَنِ أَبِي إِسْحَاقَ عَنْ عَلْقَمَةَ والأسود قال كان بن مَسْعُودٍ جَالِسًا وَعِنْدَهُ حُذَيْفَةُ وَأَبُو مُوسَى الْأَشْعَرِيُّ فَسَأَلَهُمْ سَعِيدُ بْنُ الْعَاصِ عَنِ التَّكْبِيرِ فِي صَلَاةِ الْعِيدِ فَقَالَ حُذَيْفَةُ سَلِ الْأَشْعَرِيَّ فَقَالَ الْأَشْعَرِيُّ سَلْ عَبْدَ اللَّهِ فَإِنَّهُ أَقْدَمُنَا وَأَعْلَمُنَا فسأله فقال بن مَسْعُودٍ يُكَبِّرُ أَرْبَعًا ثُمَّ يَقْرَأُ ثُمَّ يُكَبِّرُ فَيَرْكَعُ فَيَقُومُ فِي الثَّانِيَةِ فَيَقْرَأُ ثُمَّ يُكَبِّرُ أَرْبَعًا بَعْدَ الْقِرَاءَةِ وَأَخْرَجَهُ أَيْضًا أَخْبَرَنَا سُفْيَانُ الثَّوْرِيُّ عَنْ أَبِي إِسْحَاقَ عَنْ عَلْقَمَةَ وَالْأَسْوَدِ أن بن مَسْعُودٍ كَانَ يُكَبِّرُ فِي الْعِيدَيْنِ تِسْعًا أَرْبَعٌ قَبْلَ الْقِرَاءَةِ ثُمَّ يُكَبِّرُ فَيَرْكَعُ وَفِي الثَّانِيَةِ يَقْرَأُ فَإِذَا فَرَغَ كَبَّرَ أَرْبَعًا ثُمَّ رَكَعَ وأخرج بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا خَالِدٌ الْحَذَّاءُ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ قال صلى بن عَبَّاسٍ يَوْمَ عِيدٍ فَكَبَّرَ تِسْعَ تَكْبِيرَاتٍ خَمْسًا فِي الْأُولَى وَأَرْبَعًا فِي الْآخِرَةِ وَوَالَى بَيْنَ الْقِرَاءَتَيْنِ وَرَوَاهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي الْوَلِيدِ حَدَّثَنَا خَالِدٌ الْحَذَّاءُ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ قَالَ شَهِدْتُ بن عَبَّاسٍ كَبَّرَ فِي صَلَاةِ الْعِيدِ بِالْبَصْرَةِ تِسْعَ تَكْبِيرَاتٍ وَوَالَى بَيْنَ الْقِرَاءَتَيْنِ قَالَ وَشَهِدْتُ الْمُغِيرَةَ بْنَ شُعْبَةَ فَعَلَ ذَلِكَ أَيْضًا فَسَأَلْتُ خَالِدًا كيف كان فعل بن عباس ففسر لنا كما صنع بن مَسْعُودٍ فِي حَدِيثِ مَعْمَرٍ وَالثَّوْرِيِّ عَنْ أَبِي إسحاق سواء وأخرج بن أَبِي شَيْبَةَ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ أَشْعَثَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَنَسٍ أَنَّهُ كَانَ يُكَبِّرُ فِي الْعِيدِ تِسْعًا فَذَكَرَ مثل حديث بن مسعود انتهى
وأشعث هو بن سَوَّارٍ ضَعِيفٌ
وَهَذِهِ الْآثَارُ كُلُّهَا تُؤَيِّدُ مَذْهَبَ أبي حنيفة رحمه الله وروي عن عباس أيضا خلاف ذلك أخرج بن أبي شيبة حدثنا وكيع عن بن جريج عن عطاء أن بن عَبَّاسٍ كَبَّرَ فِي الْعِيدِ ثَلَاثَ عَشْرَةَ سَبْعًا فِي الْأُولَى وَسِتًّا فِي الْآخِرَةِ بِتَكْبِيرَةِ الرُّكُوعِ كلهن قبل القراءة أخبرنا بن إدريس حدثنا بن جُرَيْجٍ بِهِ نَحْوَهُ
حَدَّثَنَا هُشَيْمٌ عَنْ حَجَّاجٍ وعبد الملك عن عطاء عن بن عباس أنه كان يكبر في العيد ثَلَاثَ عَشْرَةَ تَكْبِيرَةً حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ حَدَّثَنَا حُمَيْدٌ عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ أن بن عَبَّاسٍ كَبَّرَ فِي الْعِيدِ ثِنْتَيْ عَشْرَةَ تَكْبِيرَةً سَبْعًا فِي الْأُولَى

(4/8)

وخمسا في الآخرة انتهى وكانت رواية يزيد بن هارون هذه الرواية الثانية عن بن عَبَّاسٍ لِأَنَّهُ كَبَّرَ فِي الْأُولَى سَبْعًا بِتَكْبِيرَةِ الرُّكُوعِ وَكَبَّرَ فِي الثَّانِيَةِ خَمْسًا بِتَكْبِيرَةِ الرُّكُوعِ فالجملة اثني عَشْرَةَ تَكْبِيرَةً وَاللَّهُ أَعْلَمُ وَأَخْرَجَ مَالِكٌ فِي الموطإ عن نافع مولى بن عمر قال شهدت الأضحىوالفطر مَعَ أَبِي هُرَيْرَةَ فَكَبَّرَ فِي الْأُولَى سَبْعَ تَكْبِيرَاتٍ قَبْلَ الْقِرَاءَةِ وَفِي الْآخِرَةِ خَمْسًا قَبْلَ الْقِرَاءَةِ قَالَ مَالِكٌ وَهُوَ الْأَمْرُ عِنْدَنَا وَأَخْرَجَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بِإِسْنَادِهِ إِلَى الشَّافِعِيِّ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عُرْوَةَ عَنْ أَبِيهِ أن أبا أَيُّوبَ وَزَيْدَ بْنَ ثَابِتٍ أَمَرَاهُ أَنْ يُكَبِّرَ فِي صَلَاةِ الْعِيدَيْنِ سَبْعًا وَخَمْسًا وَهَذِهِ الْآثَارُ كُلُّهَا تُوَافِقُ مَذْهَبَ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَغَيْرِهِمْ مِنَ الْأَئِمَّةِ وَجَاءَتْ فِيهِ الْأَحَادِيثُ الْمَرْفُوعَةُ أَيْضًا غَيْرُ مَا تَقَدَّمَتْ
فَمِنْهَا مَا أَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ كَثِيرِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ فِي الْعِيدَيْنِ فِي الْأُولَى سَبْعًا قَبْلَ الْقِرَاءَةِ وَفِي الْآخِرَةِ خَمْسًا قَبْلَ الْقِرَاءَةِ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَهُوَ أَحْسَنُ شَيْءٍ رُوِيَ فِي هَذَا الْبَابِ وَقَالَ فِي عِلَلِهِ الْكُبْرَى سَأَلْتُ مُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فَقَالَ لَيْسَ شَيْءٌ أصح منه وبه أقول انتهى قال بن الْقَطَّانِ فِي كِتَابِهِ هَذَا لَيْسَ بِصَرِيحٍ فِي التَّصْحِيحِ فَقَوْلُهُ هُوَ أَصَحُّ شَيْءٍ فِي الْبَابِ يَعْنِي مَا فِي الْبَابِ وَأَقَلُّ ضَعْفًا وَقَوْلُهُ بِهِ أَقُولُ يَحْتَمِلُ أَنْ يَكُونَ مِنْ كَلَامِ التِّرْمِذِيِّ أَيْ وَأَنَا أَقُولُ إِنَّ هَذَا الْحَدِيثَ أَشْبَهُ مَا فِي الْبَابِ لِأنَّ كَثِيرَ بْنَ عَبْدِ اللَّهِ عِنْدَهُمْ مَتْرُوكٌ
وَمِنْهَا مَا رَوَاهُ بن مَاجَهْ حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَعْدِ بْنِ عَمَّارِ بْنِ سَعْدٍ مُؤَذِّنُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يُكَبِّرُ فِي الْعِيدَيْنِ فِي الْأُولَى سَبْعًا قَبْلَ الْقِرَاءَةِ وَفِي الْآخِرَةِ خَمْسًا قَبْلَ الْقِرَاءَةِ وَهَذَا الْحَدِيثُ ضَعِيفٌ لِضَعْفِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدٍ وَأَبُوهُ لَا يُعْرَفُ حَالُهُ قَالَهُ السِّنْدِيُّ وَأَخْرَجَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَمَّارٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ فِي الْعِيدَيْنِ فِي الْأُولَى سَبْعًا وَفِي الْآخِرَةِ خَمْسًا قَالَ الزَّيْلَعِيُّ عَبْدُ الله بن محمد قال فيه بن مَعِينٍ لَيْسَ بِشَيْءٍ وَقَالَ الذَّهَبِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَمَّارٍ عَنْ آبَائِهِ ضَعَّفَهُ بن مَعِينٍ قَالَ عُثْمَانُ بْنُ سَعِيدٍ قُلْتُ لِيَحْيَى كَيْفَ حَالُ هَؤُلَاءِ قَالَ لَيْسُوا بِشَيْءٍ انْتَهَى
وَمِنْهَا مَا أَخْرَجَهُ الدَّارَقُطْنِيُّ أَيْضًا عَنْ فَرَجِ بن فضالةعن يحيى بن سعيد عن نافع عن بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّكْبِيرُ فِي الْعِيدَيْنِ فِي الْأُولَى سَبْعُ تَكْبِيرَاتٍ وَفِي الْآخِرَةِ خَمْسُ تَكْبِيرَاتٍ قَالَ التِّرْمِذِيُّ فِي عِلَلِهِ الْكُبْرَى سَأَلْتُ مُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فَقَالَ الْفَرَجُ بْنُ فَضَالَةَ

(4/9)

ذَاهِبُ الْحَدِيثِ وَالصَّحِيحُ مَا رَوَاهُ مَالِكٌ وَغَيْرُهُ مِنَ الْحُفَّاظِ عَنْ نَافِعٍ عَنْ أَبِي هُرَيْرَةَ فِعْلَهُ انْتَهَى
وَمِنْهَا مَا رَوَاهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ أَبِي يَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ قَالَ قَالَ عَلِيٌّ يُكَبِّرُ فِي الْأَضْحَى وَالْفِطْرِ وَالِاسْتِسْقَاءِ سَبْعًا فِي الْأُولَى وَخَمْسًا فِي الْأُخْرَى وَيُصَلِّي قَبْلَ الْخُطْبَةِ وَيَجْهَرُ بِالْقِرَاءَةِ قَالَ وَكَانَ رَسُولُ الله وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ يَفْعَلُونَ ذَلِكَ وَإِبْرَاهِيمُ بن أبي يحيى ضعفه بن معين وأحمد ووثقه الشافعي
قال بن الْقَطَّانِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَيْسَ فِي تكبير العيدين عن النبي حَدِيثٌ صَحِيحٌ
وَرَوَى الْعُقَيْلِيُّ عَنْ أَحْمَدَ أَنَّهُ قَالَ لَيْسَ يُرْوَى فِي التَّكْبِيرِ فِي الْعِيدَيْنِ حَدِيثٌ صَحِيحٌ مَرْفُوعٌ وَكَذَا قَالَ الْحَاكِمُ وَسَلَفَ كَلَامُهُ
قَالَ الْبَيْهَقِيُّ فِي الْخِلَافِيَّاتِ لَا شَكَّ فِي صِحَّتِهِ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ وَعَنِ بن عَبَّاسٍ مِثْلُهُ وَرُوَاتُهُ ثِقَاتٌ وَكَذَا الطَّبَرَانِيُّ قَالَ فِي حَدِيثِ أَبِي هُرَيْرَةَ الصَّحِيحُ الْمَوْقُوفُ
وَقَالَ بن عبد البر روي عن النبي مِنْ طُرُقِ حِسَانٍ أَنَّهُ كَبَّرَ فِي الْعِيدَيْنِ سَبْعًا فِي الْأُولَى وَخَمْسًا فِي الثَّانِيَةِ مِنْ حديث عبد الله بن عمر وبن عَمْرٍو وَجَابِرٍ وَعَائِشَةَ وَأَبِي وَاقِدٍ وَعَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ وَلَمْ يُرْوَ عَنْهُ مِنْ وَجْهٍ قَوِيٍّ وَلَا ضَعِيفٍ خِلَافُ هَذَا وَهُوَ أَوْلَى مَا عُمِلَ بِهِ انْتَهَى
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي عَدَدِ التَّكْبِيرَاتِ فِي صَلَاةِ الْعِيدِ فِي الرَّكْعَتَيْنِ وَفِي وَضْعِ التَّكْبِيرِ عَلَى عَشَرَةِ أَقْوَالٍ أَحَدُهَا أَنَّهُ يُكَبِّرُ فِي الْأُولَى سَبْعًا قَبْلَ الْقِرَاءَةِ وَفِي الثَّانِيَةِ خَمْسًا قَبْلَ الْقِرَاءَةِ
قَالَ الْعِرَاقِيُّ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَالْأَئِمَّةِ قَالَ وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ وَعَلِيٍّ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ وَجَابِرٍ وبن عمر وبن عَبَّاسٍ وَأَبِي أَيُّوبَ وَزَيْدِ بْنِ ثَابِتٍ وَعَائِشَةَ وَهُوَ قَوْلُ الْفُقَهَاءِ السَّبْعَةِ مِنْ أَهْلِ الْمَدِينَةِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالزُّهْرِيِّ وَمَكْحُولٍ وَبِهِ يَقُولُ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
قَالَ الشَّافِعِيُّ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ إِنَّ السَّبْعَ فِي الْأُولَى بَعْدَ تَكْبِيرَةِ الْإِحْرَامِ
الْقَوْلُ الثَّانِي أَنَّ تَكْبِيرَةَ الْإِحْرَامِ مَعْدُودَةٌ مِنَ السَّبْعِ فِي الْأُولَى وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ وَالْمُزَنِيِّ
وَالْقَوْلُ الثَّالِثُ أَنَّ التَّكْبِيرَ فِي الْأُولَى سَبْعٌ وَفِي الثَّانِيَةِ سَبْعٌ رُوِيَ ذَلِكَ عَنْ أَنَسِ بْنِ مَالِكٍ وَالْمُغِيرَةِ بن شعبة وبن عَبَّاسٍ وَسَعِيدِ بْنِ الْمُسَيَّبِ وَالنَّخَعِيِّ
الْقَوْلُ الرَّابِعُ فِي الْأُولَى ثَلَاثٌ بَعْدَ تَكْبِيرَةِ الْإِحْرَامِ قَبْلَ الْقِرَاءَةِ وَفِي الثَّانِيَةِ ثَلَاثٌ بَعْدَ

(4/10)

الْقِرَاءَةِ وَهُوَ مَرْوِيٌّ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ بن مَسْعُودٍ وَأَبِي مُوسَى وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَهُوَ قول الثوري وأبي حنفية
وَالْقَوْلُ الْخَامِسُ يُكَبِّرُ فِي الْأُولَى سِتًّا بَعْدَ تَكْبِيرَةِ الْإِحْرَامِ وَقَبْلَ الْقِرَاءَةِ وَفِي الثَّانِيَةِ خَمْسًا بَعْدَ الْقِرَاءَةِ وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ
وَبَاقِي الْأَقْوَالِ الْخَمْسَةِ مَذْكُورَةٌ فِي نَيْلِ الْأَوْطَارِ فَلْيُرْجَعْ إِلَيْهِ
وَأَمَّا رَفْعُ الْيَدَيْنِ فِي تَكْبِيرَاتِ الْعِيدَيْنِ فَلَمْ يَثْبُتْ فِي حَدِيثٍ صَحِيحٍ مَرْفُوعٍ وَإِنَّمَا جَاءَ فِي ذَلِكَ أَثَرٌ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بَابُ رَفْعِ الْيَدَيْنِ فِي تَكْبِيرِ الْعِيدِ قَالَ أَحْمَدُ وَالْبَيْهَقِيُّ وَرُوِّينَاهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ فِي حَدِيثٍ مُرْسَلٍ وَهُوَ قَوْلُ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَقَاسَهُ الشافعي على رفع رسول الله يَدَيْهِ حِينَ افْتَتَحَ الصَّلَاةَ وَحِينَ أَرَادَ أَنْ يَرْكَعَ وَحِينَ رَفَعَ رَأْسَهَ مِنَ الرُّكُوعِ وَلَمْ يَرْفَعْ فِي السُّجُودِ قَالَ فَلَمَّا رَفَعَ يَدَيْهِ فِي كُلِّ ذِكْرٍ كَانَ حِينَ يَذْكُرُ اللَّهَ قَائِمًا أَوْ رَافِعًا إِلَى قِيَامٍ مِنْ غَيْرِ سُجُودٍ لَمْ يَجُزْ إِلَّا أَنْ يُقَالَ يَرْفَعُ الْمُكَبِّرُ فِي الْعِيدَيْنِ يَدَيْهِ عِنْدَ كُلِّ تَكْبِيرَةٍ كَانَ قَائِمًا فِيهَا
انْتَهَى
وَاللَّهُ أَعْلَمُ

8 - (بَاب في مَا يُقْرَأُ فِي الْأَضْحَى وَالْفِطْرِ)
[1154] (كَانَ يَقْرَأُ فِيهِمَا بِقَافْ إِلَخْ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ لِلشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّهُ تُسَنُّ الْقِرَاءَةُ بِهِمَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه أَبُو وَاقِدٍ اللَّيْثِيُّ اِسْمه الْحَارِثُ بْنُ عَوْفٍ عَلَى الْمَشْهُور
وَالْحَدِيث غَيْر مُتَّصِلٍ فِي ظَاهِره لِأَنَّ عُبَيْدَ اللَّهِ لَا سَمَاع لَهُ مِنْ عُمَرَ
وَقَدْ ذَكَرَهُ مُسْلِمٌ بِغَيْرِ هَذَا فَبَيَّنَ فِيهِ الِاتِّصَال فَإِنَّهُ أَخْرَجَهُ مِنْ رِوَايَة فُلَيْحِ بْنِ سَلْمَانَ عَنْ ضَمُرَةَ بْنِ سَعِيدٍ عَنْ عُبَيْدِ اللَّهِ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ قَالَ سَأَلَنِي عُمَرُ وَسُؤَال عُمَرَ عَنْ هَذَا وَمِثْله لَا يَخْفَى عَلَيْهِ لَعَلَّهُ لِيُخْبِرهُ هَلْ حَفِظَهُ أَمْ لَا أَوْ يَكُون دَخَلَ عَلَيْهِ الشَّكّ أَوْ نَازَعَهُ غَيْره فَأَحَبَّ الِاسْتِشْهَاد أَوْ نَسِيَهُ
وَاللَّهُ أَعْلَم

(4/11)

فِي الْعِيدَيْنِ
قَالَ الْعُلَمَاءُ وَالْحِكْمَةُ فِي قِرَاءَتِهِمَا لِمَا اشْتَمَلَتَا عَلَيْهِ مِنَ الْإِخْبَارِ بِالْبَعْثِ وَالْإِخْبَارِ عَنِ الْقُرُونِ الْمَاضِيَةِ وَإِهْلَاكِ الْمُكَذِّبِينَ وَتَشْبِيهِ بُرُوزِ الناس للعيد ببروزهم للبعث وخروجهم من الأجداث كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

9 - (بَاب الْجُلُوسِ لِلْخُطْبَةِ)
[1155] (الْبَزَّازُ) بِمُعْجَمَتَيْنِ (فَلَمَّا قَضَى الصَّلَاةَ إِلَخْ) وَفِيهِ أَنَّ الْجُلُوسَ لِسَمَاعِ خُطْبَةِ الْعِيدِ غَيْرُ وَاجِبٍ
قَالَ فِي الْمُنْتَقَى وَفِيهِ بَيَانُ أَنَّ الْخُطْبَةَ سُنَّةٌ إِذْ لَوْ وَجَبَتْ وَجَبَ الْجُلُوسُ لَهَا
انْتَهَى
قَالَ الشَّوْكَانِيُّ وَفِيهِ أَنَّ تَخْيِيرَ السَّامِعِ لَا يَدُلُّ عَلَى عَدَمِ وُجُوبِ الْخُطْبَةِ بَلْ عَلَى عَدَمِ وُجُوبِ سَمَاعِهَا إِلَّا أَنْ يُقَالَ إِنَّهُ يَدُلُّ مِنْ بَابِ الْإِشَارَةِ لِأنَّهُ إِذَا لَمْ يَجِبْ سَمَاعُهَا لَا يَجِبُ فِعْلُهَا وَذَلِكَ لِأَنَّ الْخُطْبَةَ خِطَابٌ وَلَا خِطَابَ إِلَّا لِمُخَاطَبٍ فَإِذَا لَمْ يَجِبِ السَّمَاعُ عَلَى الْمُخَاطَبِ لَمْ يَجِبِ الْخِطَابُ
وَقَدِ اتَّفَقَ الْمُوجِبُونَ لِصَلَاةِ الْعِيدِ وَغَيْرُهُمْ عَلَى عَدَمِ وُجُوبِ خُطْبَتِهِ وَلَا أَعْرِفُ قَائِلًا يَقُولُ بِوُجُوبِهَا
وَقَالَ النَّوَوِيُّ اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَوْ قَدَّمَهَا عَلَى الصَّلَاةِ صَحَّتْ وَلَكِنَّهُ يَكُونُ تَارِكًا لِلسُّنَّةِ مُفَوِّتًا لِلْفَضِيلَةِ بِخِلَافِ خُطْبَةِ الْجُمُعَةِ فَإِنَّهُ يُشْتَرَطُ لِصِحَّةِ صَلَاةِ الْجُمُعَةِ تَقَدُّمُ خُطْبَتِهَا عَلَيْهَا لِأنَّ خُطْبَةَ الْجُمُعَةِ وَاجِبَةٌ وَخُطْبَةَ الْعِيدِ مَنْدُوبَةٌ (وَهَذَا مُرْسَلٌ عَنْ عَطَاءٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَكَذَا قَالَ النَّسَائِيُّ وَنَقَلَ الْبَيْهَقِيُّ عن بن مَعِينٍ أَنَّهُ قَالَ غَلِطَ الْفَضْلُ بْنُ مُوسَى فِي إِسْنَادِهِ وَإِنَّمَا هُوَ عَنْ عَطَاءٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ انْتَهَى قال المنذري وأخرجه النسائي وبن مَاجَهْ وَقَالَ النَّسَائِيُّ هَذَا خَطَأٌ وَالصَّوَابُ أَنَّهُ مرسل

(4/12)

50 - (باب الخروج إلى العيد في طريق ويرجع في طريق)
[1156] (أخذ يوم العيد في طريق إِلَخْ) وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ الذَّهَابِ إِلَى صَلَاةِ الْعِيدِ فِي طَرِيقٍ وَالرُّجُوعِ فِي طَرِيقٍ أُخْرَى لِلْإِمَامِ وَالْمَأْمُومِ وَبِهِ قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ كَمَا فِي الْفَتْحِ وَقَدِ اخْتُلِفَ فِي الْحِكْمَةِ فِي مُخَالَفَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطَّرِيقَ فِي الذَّهَابِ وَالرُّجُوعِ يَوْمَ الْعِيدِ عَلَى أَقْوَالٍ كَثِيرَةٍ
قَالَ الْحَافِظُ اجْتَمَعَ لِي مِنْهَا أَكْثَرُ مِنْ عِشْرِينَ قَوْلًا
قَالَ الْقَاضِي عَبْدُ الْوَهَّابِ الْمَالِكِيُّ ذَكَرَ فِي ذَلِكَ فَوَائِدَ بَعْضُهَا قَرِيبٌ وَأَكْثَرُهَا دَعَاوَى فَارِغَةٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ الْعُمَرِيُّ وَفِيهِ مَقَالٌ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ مَقْرُونًا بِأَخِيهِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ

1 - (بَاب إِذَا لَمْ يخرج الإمام للعيد من يومه يخرج من الْغَدِ)
[1157] (عَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ) أَيْ أَنَسِ بْنِ مَالِكٍ الْأَنْصَارِيِّ يُقَالُ اسْمُهُ عَبْدُ اللَّهِ مَعْدُودٌ فِي صِغَارِ التَّابِعِينَ عَمَّرَ بَعْدَ أَبِيهِ زَمَانًا طَوِيلًا (عَنْ عُمُومَةٍ لَهُ) جَمْعُ عَمٍّ كَالْبُعُولَةِ جَمْعُ بَعْلٍ
ذَكَرَهُ الْجَوْهَرِيُّ وَهُوَ الْمُرَادُ هُنَا وَقَدْ يُسْتَعْمَلُ بِمَعْنَى الْمَصْدَرِ كَأُبُوَّةٍ وَخُؤُولَةٍ (مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) صِفَةُ عُمُومَةِ وَجَهَالَةِ الصَّحَابِيِّ لَا تَضُرُّ فَإِنَّهُمْ كُلُّهُمْ عُدُولٌ (أَنَّ رَكْبًا) جَمْعُ رَاكِبٍ كَصَحْبٍ جَمْعُ صَاحِبٍ (يَشْهَدُونَ) أَيْ يُؤَدُّونَ الشَّهَادَةَ (أَنَّهُمْ رَأَوُا الْهِلَالَ بِالْأَمْسِ) وَلَفْظُ أَحْمَدَ

(4/13)

في مسنده عم عَلَيْنَا هِلَالُ شَوَّالٍ فَأَصْبَحْنَا صِيَامًا فَجَاءَ رَكْبٌ مِنْ آخِرِ النَّهَارِ فَشَهِدُوا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ رَأَوُا الْهِلَالَ بِالْأَمْسِ فَأَمَرَ النَّاسَ أَنْ يُفْطِرُوا مِنْ يَوْمِهِمْ وَأَنْ يَخْرُجُوا لِعِيدِهِمْ مِنَ الْغَدِ وَهَكَذَا فِي رواية بن مَاجَهْ فِي كِتَابِ الصِّيَامِ وَالدَّارَقُطْنِيِّ أَنَّهُمْ قَدِمُوا آخر النهار وصحح الداقطني إِسْنَادَهَ بِهَذَا اللَّفْظِ وَصَحَّحَهُ النَّوَوِيُّ فِي الْخُلَاصَةِ وَقَدْ وَقَعَ فِي بَعْضِ طُرُقِهِ مِنْ رِوَايَةِ الطَّحَاوِيِّ أَنَّهُمْ شَهِدُوا بَعْدَ الزَّوَالِ وَبِهِ أَخَذَ أَبُو حَنِيفَةَ أَنَّ وَقْتَهَا مِنَ ارْتِفَاعِ الشَّمْسِ إِلَى زَوَالِهَا إِذْ لَوْ كَانَتْ صَلَاةُ الْعِيدِ تُؤَدَّى بَعْدَ الزَّوَالِ لَمَا أَخَّرَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْغَدِ (فَأَمَرَهُمْ) أَيِ النَّاسَ (أَنْ يُفْطِرُوا) أَيْ ذَلِكَ الْيَوْمَ (وَإِذَا أَصْبَحُوا يَغْدُوا) أَيْ يَذْهَبُوا فِي الْغَدْوَةِ جَمِيعًا (إِلَى مُصَلَّاهُمْ) لِصَلَاةِ الْعِيدِ يَعْنِي لَمْ يَرَوُا الْهِلَالَ فِي الْمَدِينَةِ لَيْلَةَ الثَّلَاثِينَ مِنْ رمضان فصاموا ذلك اليوم فجائت قَافِلَةٌ فِي أَثْنَاءِ ذَلِكَ الْيَوْمِ وَشَهِدُوا أَنَّهُمْ رَأَوُا الْهِلَالَ لَيْلَةَ الثَّلَاثِينَ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْإِفْطَارِ وَبِأَدَاءِ صَلَاةِ الْعِيدِ في اليوم الحادي والثلاثين قاله علي القارىء
وَقَالَ الشَّوْكَانِيُّ وَالْحَدِيثُ دَلِيلٌ لِمَنْ قَالَ إِنَّ صَلَاةَ الْعِيدِ تُصَلَّى فِي الْيَوْمِ الثَّانِي إِنْ لَمْ يَتَبَيَّنِ الْعِيدُ إِلَّا بَعْدَ خُرُوجِ وَقْتِ صَلَاتِهِ وَإِلَى ذَلِكَ ذَهَبَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَهُوَ قَوْلُ الشَّافِعِيِّ
وَظَاهِرُ الْحَدِيثِ أَنَّ الصَّلَاةَ فِي الْيَوْمِ الثَّانِي أَدَاءٌ لَا قَضَاءٌ
وَرَوَى الْخَطَّابِيُّ عَنِ الشَّافِعِيِّ أَنَّهُمْ إِنْ عَلِمُوا بِالْعِيدِ قَبْلَ الزوال صلوا وَإِلَّا لَمْ يُصَلُّوا يَوْمَهُمْ وَلَا مِنَ الْغَدِ لِأَنَّهُ عَمَلٌ فِي وَقْتٍ فَلَا يُعْمَلُ فِي غَيْرِهِ قَالَ وَكَذَا قَالَ مَالِكٌ وَأَبُو ثَوْرٍ قَالَ الْخَطَّابِيُّ سُنَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى بِالِاتِّبَاعِ وَحَدِيثُ أَبِي عُمَيْرٍ صَحِيحٌ فَالْمَصِيرُ إِلَيْهِ وَاجِبٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَأَبُو عُمَيْرٍ هَذَا هُوَ عَبْدُ اللَّهِ بْنُ أَنَسِ بْنِ مَالِكٍ الْأَنْصَارِيُّ
وَقَالَ الْخَطَّابِيُّ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى وَحَدِيثُ أَبِي عُمَيْرٍ صَحِيحٌ فَالْمَصِيرُ إِلَيْهِ وَاجِبٌ يُرِيدُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَعْلَمُوا بِذَلِكَ قُبَيْلَ الزَّوَالِ أَوْ بَعْدَهَ خِلَافًا لِلشَّافِعِيِّ وَمَالِكٍ وَأَبِي ثَوْرٍ بِأَنَّهُ لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى أَنَّهُمْ شَهِدُوا بِذَلِكَ بَعْدُ وَيُحْتَجُّ لِلشَّافِعِيِّ وَمَالِكٍ وَأَبِي ثَوْرٍ بِأَنَّهُ لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى أَنَّهُمْ شَهِدُوا بِذَلِكَ بَعْدَ الزَّوَالِ
تَمَّ كَلَامُ الْمُنْذِرِيِّ
قلت وقد عرفت من رواية أحمد وبن مَاجَهْ وَالدَّارَقُطْنِيِّ أَنَّهُمْ شَهِدُوا بِذَلِكَ آخِرَ النَّهَارِ
والحديث أخرجه أيضا بن حبان في صحيحه وصححه بن المنذر وبن السكن وبن حزم والخطابي وبن حجر وقول بن عَبْدِ الْبَرِّ إِنَّ أَبَا عُمَيْرٍ مَجْهُولٌ مَرْدُودٌ بِأَنَّهُ قَدْ عَرَفَهُ مَنْ صَحَّحَ لَهُ
قَالَهُ الْحَافِظُ

[1158] (إِسْحَاقُ بْنُ سَالِمٍ مَوْلَى) قَالَ الذَّهَبِيُّ في الميزان لا يعرف لكن قال بن السكن إسناده

(4/14)

صَالِحٌ
قُلْتُ لَا يُعْرَفُ إِسْحَاقُ وَبَكْرٌ بِغَيْرِ هَذَا الْخَبَرِ
انْتَهَى
وَقَالَ فِي التَّقْرِيبِ هُوَ مَجْهُولُ الْحَالِ (بَكْرُ بْنُ مُبَشِّرٍ الْأَنْصَارِيُّ) قَالَ بن الأثير هو بن جَبْرٍ الْأَنْصَارِيُّ مِنْ بَنِي عُبَيْدٍ بَطْنٍ مِنَ الْأَوْسِ لَهُ صُحْبَةٌ عِدَادُهُ فِي أَهْلِ الْمَدِينَةِ قال بن مَنْدَهْ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ تَفَرَّدَ بِهِ سَعِيدُ بْنُ أَبِي مَرْيَمَ عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ
قُلْتُ قَالَ أَبُو عُمَرَ رَوَى عَنْهُ إِسْحَاقُ بْنُ سَالِمٍ وَأُنَيْسُ بْنُ أَبِي يَحْيَى وَلَيْسَ كَذَلِكَ إِنَّمَا أُنَيْسٌ رَاوٍ عَنْ إِسْحَاقَ
انْتَهَى كَلَامُ بن الْأَثِيرِ
وَفِي الْإِصَابَةِ قَالَ أَبُو حَاتِمٍ لَهُ صحبة وكذا قال بن حبان وقال بن السَّكَنِ لَهُ حَدِيثٌ وَاحِدٌ بِإِسْنَادٍ صَالِحٍ وَأَخْرَجَهُ الْحَاكِمُ فِي مُسْتَدْرَكِهِ وَأَبُو دَاوُدَ وَالْبُخَارِيُّ فِي تاريخه والبارودي وقال بن الْقَطَّانِ لَمْ يَرْوِ عَنْهُ إِلَّا إِسْحَاقُ بْنُ سَالِمٍ وَإِسْحَاقُ لَا يُعْرَفُ
انْتَهَى (كُنْتُ أَغْدُو) قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ الْغُدُوُّ نَقِيضُ الرَّوَاحِ وقد غدا يغدوا غُدُوًّا
انْتَهَى
وَقَالَ فِي النِّهَايَةِ الْغَدْوَةُ الْمَرَّةُ مِنَ الْغُدُوِّ وَهُوَ سَيْرُ أَوَّلِ النَّهَارِ نَقِيضُ الرَّوَاحِ وَقَدْ غَدَا يَغْدُو غُدُوًّا وَالْغُدْوَةُ بِالضَّمِّ مَا بَيْنَ صَلَاةِ الْغَدَاةِ وَطُلُوعِ الشَّمْسِ
انْتَهَى
وَفِي لِسَانِ الْعَرَبِ وَغَدَا عَلَيْهِ غُدُوًّا وَغَدَوْا وَاغْتَدَى بَكَّرَ غَادَاهُ بَاكَرَهُ وَغَدَا عَلَيْهِ وَيُقَالُ غَدَا الرَّجُلُ يَغْدُو فَهُوَ غَادٍ
انْتَهَى
وَالْمَعْنَى أَيْ أَسِيرُ وَأَذْهَبُ أَوَّلَ النَّهَارِ إِلَى الْمُصَلَّى مَعَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَطْنُ بَطْحَانَ) بِفَتْحِ الْبَاءِ اسْمُ وَادِي الْمَدِينَةِ وَالْبَطْحَانِيُّونَ مَنْسُوبُونَ إِلَيْهِ وَأَكْثَرُهُمْ يضمون الباء وَلَعَلَّهُ الْأَصَحُّ انْتَهَى
وَاعْلَمْ أَنَّ حَدِيثَ بَكْرِ بْنِ مُبَشِّرٍ هَذَا وُجِدَ فِي بَعْضِ نُسَخِ الْكِتَابِ فِي هَذَا الْبَابِ أَيْ بَابِ إِذَا لم يخرج الإمام للعيد من يومه يخرج مِنَ الْغَدِ وَهَكَذَا فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَوُجِدَ فِي بَعْضِ النُّسَخِ هَذَا الْحَدِيثُ قَبْلَ هَذَا الْبَابِ أَيْ فِي بَابِ الْخُرُوجِ إِلَى الْعِيدِ فِي طَرِيقٍ وَيَرْجِعُ فِي طَرِيقٍ فَإِدْخَالُ الْحَدِيثِ فِي الْبَابِ الْأَوَّلِ أَيْ بَابِ مُخَالَفَةِ الطَّرِيقِ ظاهر لاخفاء فِيهِ مِنْ حَيْثُ أنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَالَفَ الطَّرِيقَ كَمَا فِي حَدِيثِ بن عُمَرَ وَأَقَرَّ عَلَى مَنْ يُخَالِفُ كَمَا فِي حَدِيثِ بَكْرِ بْنِ مُبَشِّرٍ لِأَنَّ مُخَالَفَةَ الطَّرِيقِ مِنَ الْمَنْدُوبَاتِ وَالْبَابُ يَشْمَلُ الصُّورَتَيْنِ مَعَ أَنَّ حَدِيثَ بَكْرٍ ضَعِيفٌ وَأَمَّا إِدْخَالُهُ فِي الْبَابِ الثَّانِي فَلَا يَسْتَقِيمُ لِأَنَّ قَوْلَهُ كُنْتُ أَغْدُو ليس فعل مِنَ الْغَدِ الَّذِي أَصْلُهُ الْغُدُوُّ وَحَذَفَ الْوَاوَ بِلَا عِوَضٍ وَيَدْخُلُ فِيهِ الْأَلِفُ وَاللَّامُ لِلتَّعْرِيفِ وَهُوَ الْيَوْمُ الَّذِي يَأْتِي بَعْدَ يَوْمِكَ أَيْ ثَانِي يَوْمِكَ فَلَا يُقَالُ كُنْتُ أَغْدُو بِمَعْنَى كُنْتُ أَسِيرُ وَأَذْهَبُ فِي الْيَوْمِ الثَّانِي بَعْدَ يَوْمِي هَذَا وَلَا يُسْتَعْمَلُ بِهَذَا الْمَعْنَى فِي مُحَاوَرَةِ الْعَرَبِ فَلَا يُطَابِقُ الْحَدِيثَ مِنَ الْبَابِ بَلْ هُوَ مِنْ تَصَرُّفَاتِ النُّسَّاخِ وَاللَّهُ أَعْلَمُ

(4/15)

52 - (بَاب الصَّلَاةِ بَعْدَ صَلَاةِ الْعِيدِ)
[1159] (لَمْ يُصَلِّ) أَيْ سُنَّةً
قَالَهُ الطِّيبِيُّ
هَذَا النَّفْيُ مَحْمُولٌ عَلَى الْمُصَلِّي لِخَبَرِ أَبِي سَعِيدٍ الْخُدْرِيِّ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يُصَلِّي قَبْلَ الْعِيدِ شَيْئًا فَإِذَا رَجَعَ إِلَى منزله صلى ركعتين رواه بن مَاجَهْ وَأَحْمَدُ وَالْحَاكِمُ وَصَحَّحَهُ وَحَسَّنَهُ الْحَافِظُ فِي الفتح
وحديث بن عَبَّاسٍ هَذَا أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ وَفِيهِ دَلِيلٌ عَلَى كَرَاهَةِ الصَّلَاةِ قَبْلَ صَلَاةِ الْعِيدِ وَبَعْدَهَا وَإِلَى ذَلِكَ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ
قَالَ بن قدامة وهو مذهب بن عباس وبن عمر
قال وروي ذلك عن علي وبن مَسْعُودٍ وَحُذَيْفَةَ وَبُرَيْدَةَ وَسَلَمَةَ بْنِ الْأَكْوَعِ وَجَابِرٍ وبن أَبِي أَوْفَى وَقَالَ بِهِ شُرَيْحٌ وَعَبْدُ اللَّهِ بْنُ مُغَفَّلٍ وَمَسْرُوقٌ وَالضَّحَّاكُ وَالْقَاسِمُ وَسَالِمٌ وَمَعْمَرٌ وبن جُرَيْجٍ وَالشَّعْبِيُّ وَمَالِكٌ وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ قَالَ لَا يَتَطَوَّعُ فِي الْمُصَلَّى قَبْلَهَا وَلَا بَعْدَهَا وَلَهُ فِي الْمَسْجِدِ رِوَايَتَانِ وَقَالَ الزُّهْرِيُّ لَمْ أَسْمَعْ أَحَدًا مِنْ عُلَمَائِنَا يَذْكُرُ أَنَّ أَحَدًا مِنْ سَلَفِ هَذِهِ الْأُمَّةِ كَانَ يُصَلِّي قبل تلك الصلاة ولا بعدها
قال بن قُدَامَةَ وَهُوَ إِجْمَاعٌ كَمَا ذَكَرْنَا عَنِ الزُّهْرِيِّ وعن غيره
انتهى
ويردد دَعْوَى الْإِجْمَاعِ مَا حَكَاهُ التِّرْمِذِيُّ عَنْ طَائِفَةٍ مِنْ أَهْلِ الْعِلْمِ مِنَ الصَّحَابَةِ وَغَيْرِهِمْ أَنَّهُمْ رَأَوْا جَوَازَ الصَّلَاةِ قَبْلَ صَلَاةِ الْعِيدِ وَبَعْدَهَا وَرَوَى ذَلِكَ الْعِرَاقِيُّ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَجَمَاعَةٍ مِنَ التَّابِعِينَ وَأَمَّا أَقْوَالُ التَّابِعِينَ فَرَوَاهَا بن أَبِي شَيْبَةَ وَبَعْضُهَا فِي الْمَعْرِفَةِ لِلْبَيْهَقِيِّ
وَرَوَى بن الْمُنْذِرِ عَنْ أَحْمَدَ أَنَّهُ قَالَ الْكُوفِيُّونَ يُصَلُّونَ بَعْدَهَا لَا قَبْلَهَا وَالْبَصْرِيُّونَ يُصَلُّونَ قَبْلَهَا لَا بَعْدَهَا وَالْمَدَنِيُّونَ لَا قَبْلَهَا وَلَا بَعْدَهَا قَالَ فِي الْفَتْحِ وَبِالْأَوَّلِ قَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالْحَنَفِيُّ وَبِالثَّانِي قَالَ الْحَسَنُ الْبَصْرِيُّ وَجَمَاعَةٌ وَبِالثَّالِثِ قَالَ الزهري وبن جُرَيْجٍ وَأَحْمَدُ وَأَمَّا مَالِكٌ فَمَنَعَهُ فِي الْمُصَلَّى وَعَنْهُ فِي الْمَسْجِدِ رِوَايَتَانِ انْتَهَى وَعَنْ مَالِكٍ وَأَحْمَدَ أَنَّهُ لَا يُصَلِّي قَبْلَهَا وَلَا بَعْدَهَا وَعَنْ أَبِي حَنِيفَةَ أَنَّهُ يُصَلِّي بَعْدَهَا لَا قَبْلَهَا (تُلْقِي خِرْصَهَا) هُوَ الْحَلَقَةُ الصَّغِيرَةُ مِنَ الْحُلِيِّ وَفِي الْقَامُوسِ الْخُرْصُ بِالضَّمِّ وَيُكْسَرُ حَلْقَةُ الذَّهَبِ وَالْفِضَّةِ أَوْ حَلْقَةُ الْقُرْطِ أَوِ الْحَلْقَةُ الصَّغِيرَةُ مِنَ الْحُلِيِّ انْتَهَى (وَسِخَابَهَا) بِسِينٍ مُهْمَلَةٍ مَكْسُورَةٍ بَعْدَهَا خَاءٌ مُعْجَمَةٌ وَهُوَ

(4/16)

خَيْطٌ تُنَظَّمُ فِيهِ الْخَرَزَاتُ
وَفِي الْقَامُوسِ أَنَّ السِّخَابَ كَكِتَابٍ قِلَادَةٌ مِنْ سُكٍّ وَقَرَنْفُلٍ وَمَحْلَبٍ بِلَا جَوْهَرٍ
وَقَالَ الْخَطَّابِيُّ الْخِرْصُ الْحَلْقَةُ وَالسِّخَابُ الْقِلَادَةُ
وَفِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ عَطِيَّةَ الْمَرْأَةِ الْبَالِغَةِ وَصَدَقَتَهَا بِغَيْرِ إِذْنِ زَوْجِهَا جَائِزَةٌ مَاضِيَةٌ وَلَوْ كَانَ ذَلِكَ مُفْتَقِرًا إِلَى إِذْنِ الْأَزْوَاجِ لَمْ يَكُنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَأْمُرَهُنَّ بِالصَّدَقَةِ قَبْلَ أَنْ يَسْتَأْذِنَ أَزْوَاجَهُنَّ فِي ذَلِكَ
انْتَهَى

3 - (بَاب يُصَلِّي بِالنَّاسِ الْعِيدَ فِي الْمَسْجِدِ)
إِذَا كَانَ يَوْمُ مَطَرٍ [1160] (أَنَّهُ) أَيِ الشَّأْنُ (أَصَابَهُمْ) أَيِ الصَّحَابَةَ (صَلَاةَ الْعِيدِ في المسجد) أي مسجد المدينة
قال بن الْمَلَكِ يَعْنِي كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي صَلَاةَ الْعِيدِ فِي الصَّحْرَاءِ إِلَّا إِذَا أَصَابَهُمْ مَطَرٌ فَيُصَلِّي فِي الْمَسْجِدِ فَالْأَفْضَلُ أَدَاؤُهَا فِي الصَّحْرَاءِ فِي سَائِرِ الْبُلْدَانِ وَفِي مَكَّةَ خِلَافٌ وَالظَّاهِرُ أَنَّ الْمُعْتَمَدَ فِي مَكَّةَ أَنْ يُصَلِّيَ فِي الْمَسْجِدِ الْحَرَامِ عَلَى مَا عَلَيْهِ الْعَمَلُ فِي هَذِهِ الْأَيَّامِ وَلَمْ يُعْرَفْ خِلَافُهُ مِنْهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَلَا مِنْ أَحَدٍ مِنَ السَّلَفِ الْكِرَامِ فَإِنَّهُ مَوْضُوعٌ بِحُكْمِ قَوْلِهِ تعالى إن أول بيت وضع للناس لِعُمُومِ عِبَادَاتِهِمْ مِنْ صَلَاةِ الْجَمَاعَةِ وَالْجُمُعَةِ وَالْعِيدِ وَالِاسْتِسْقَاءِ وَالْجِنَازَةِ وَالْكُسُوفِ وَالْخُسُوفِ
ذَكَرَهُ فِي الْمِرْقَاةِ
وَفِي السُّبُلِ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ عَلَى قَوْلَيْنِ هَلِ الْأَفْضَلُ فِي صَلَاةِ الْعِيدِ الْخُرُوجُ إِلَى الْجَبَّانَةِ أَوِ الصَّلَاةُ فِي مَسْجِدِ الْبَلَدِ إِذَا كَانَ وَاسِعًا
الْأَوَّلُ قَوْلُ الشَّافِعِيِّ أَنَّهُ إِذَا كَانَ مَسْجِدُ الْبَلَدِ وَاسِعًا صَلَّوْا فِيهِ وَلَا يَخْرُجُونَ فَكَلَامُهُ يَقْضِي بِأَنَّ الْعِلَّةَ فِي الْخُرُوجِ طَلَبُ الِاجْتِمَاعِ وَلِذَا أَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِخْرَاجِ الْعَوَاتِقِ وَذَوَاتِ الْخُدُورِ فَإِذَا حَصَلَ ذَلِكَ فِي الْمَسْجِدِ فَهُوَ أَفْضَلُ وَلِذَلِكَ أَهْلُ مَكَّةَ لَا يَخْرُجُونَ لِسَعَةِ مَسْجِدِهَا وَضِيقِ أَطْرَافِهَا وَإِلَى هَذَا ذَهَبَ جَمَاعَةٌ قَالُوا الصَّلَاةُ فِي الْمَسْجِدِ أَفْضَلُ
وَالْقَوْلُ الثَّانِي لِمَالِكٍ أَنَّ الْخُرُوجَ إِلَى الْجَبَّانَةِ أَفْضَلُ وَلَوِ اتَّسَعَ الْمَسْجِدُ لِلنَّاسِ وَحُجَّتُهُمْ مُحَافَظَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ وَلَمْ يُصَلِّ فِي الْمَسْجِدِ إِلَّا لِعُذْرِ الْمَطَرِ وَلَا يُحَافِظُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا عَلَى الْأَفْضَلِ وَلِقَوْلِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَأَنَّهُ رُوِيَ أَنَّهُ خَرَجَ إِلَى الْجَبَّانَةِ لِصَلَاةِ الْعِيدِ وَقَالَ

(4/17)

لَوْلَا أَنَّهُ السُّنَّةُ لَصَلَّيْتُ فِي الْمَسْجِدِ وَاسْتَخْلَفَ مَنْ يُصَلِّي بِضَعَفَةِ النَّاسِ فِي الْمَسْجِدِ قَالُوا فَإِنْ كَانَ فِي الْجَبَّانَةِ مَسْجِدٌ مَكْشُوفٌ فَالصَّلَاةُ فِيهِ أَفْضَلُ وَإِنْ كَانَ مَسْقُوفًا فَفِيهِ تُرَدَّدٌ
انْتَهَى
قَالَ فِي فَتْحِ الْبَارِي قَالَ الشَّافِعِيُّ فِي الْأُمِّ بَلَغَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُجُ فِي الْعِيدَيْنِ إِلَى الْمُصَلَّى بِالْمَدِينَةِ وَهَكَذَا مَنْ بَعْدَهُ إِلَّا مِنْ عُذْرِ مَطَرٍ وَنَحْوِهِ وَكَذَا عَامَّةُ أَهْلِ الْبُلْدَانِ إِلَّا أَهْلَ مَكَّةَ
انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ بن مَاجَهْ وَالْحَاكِمُ وَسَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَقَالَ فِي التَّلْخِيصِ إِسْنَادُهُ ضَعِيفٌ
انْتَهَى
قُلْتُ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَهُوَ عِيسَى بْنُ عَبْدِ الْأَعْلَى بْنِ أَبِي فَرْوَةَ الْفَرْوِيُّ الْمَدَنِيُّ قَالَ فِيهِ الذَّهَبِيُّ فِي الْمِيزَانِ لَا يَكَادُ يعرف وقال هذا حديث منكر
وقال بن الْقَطَّانِ لَا أَعْلَمُ عِيسَى هَذَا مَذْكُورًا فِي شَيْءٍ مِنْ كُتُبِ الرِّجَالِ وَلَا فِي غَيْرِ هذا الإسناد انتهى
قال المنذري وأخرجه بن ماجه


3 - كتاب صلاة الاستسقاء وتفريعها - عون المعبود

عون المعبود وحاشية ابن القيم

3 - كتاب صَلَاةِ الِاسْتِسْقَاءِ وَتَفْرِيعِهَا
[1161] (جُمَّاعٌ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ الْمِيمِ يُقَالُ جُمَّاعُ النَّاسِ أَيِ اخْتِلَاطُهُمْ (وَتَفْرِيعُهَا) بِالرَّفْعِ مَعْطُوفٌ عَلَى الْجُمَّاعِ أَيْ تَفْرِيعُ أَبْوَابِ صَلَاةِ الِاسْتِسْقَاءِ وَالْفَرْعُ مَا يَتَفَرَّعُ مِنْ أَصْلِهِ يُقَالُ فَرَّعْتُ مِنْ هَذَا الْأَصْلِ مَسَائِلَ فَتَفَرَّعَتْ أَيِ اسْتُخْرِجَتُ فَخَرَجَتْ وَالْمَعْنَى هَذِهِ مَجْمُوعُ أَبْوَابِ الِاسْتِسْقَاءِ وَمَا يَتَفَرَّعُ عَلَيْهِ مِنَ الْمَسَائِلِ مِنْ تَحْوِيلِ الرِّدَاءِ وَالْخُطْبَةِ وَرَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ بِهَيْئَةٍ مَخْصُوصَةٍ وَغَيْرِ ذَلِكَ وَاللَّهُ أَعْلَمُ
(عَنْ عَمِّهِ) الْمُرَادُ بِعَمِّهِ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمٍ الْمُتَكَرِّرُ فِي الرِّوَايَاتِ (خَرَجَ بِالنَّاسِ) فِيهِ اسْتِحْبَابُ الْخُرُوجِ لِلِاسْتِسْقَاءِ إِلَى الصَّحْرَاءِ لِأَنَّهُ أَبْلَغُ فِي الِافْتِقَارِ وَالتَّوَاضُعِ وَلِأَنَّهَا أَوْسَعُ لِلنَّاسِ (فَصَلَّى بِهِمْ رَكْعَتَيْنِ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الرَّكْعَتَيْنِ فِي صَلَاةِ الِاسْتِسْقَاءِ (جَهَرَ بِالْقِرَاءَةِ فِيهِمَا) وَلَمْ يَذْكُرْ فِي رِوَايَةِ مُسْلِمٍ الْجَهْرَ بِالْقِرَاءَةِ وذكره البخاري

(4/18)

وَأَجْمَعُوا عَلَى اسْتِحْبَابِهِ وَأَجْمَعُوا أَنَّهُ لَا يُؤَذَّنُ لَهَا وَلَا يُقَامُ لِحَدِيثٍ أَخْرَجَهُ عَنْ أَحْمَدَ أَبِي هُرَيْرَةَ [1162] (وَحَوَّلَ رِدَاءَهُ) أَيْ جَعَلَ الْيَمِينَ مِنْ رِدَائِهِ عَلَى عَاتِقِهِ الشِّمَالِ وَالشِّمَالَ مِنْهُ عَلَى عَاتِقِهِ الْأَيْمَنِ وَصَارَ ظَاهِرُهُ بَاطِنًا وَبَاطِنُهُ ظَاهِرًا
قَالَ الشَّيْخُ عَبْدُ الْحَقِّ فِي اللُّمَعَاتِ وَطَرِيقَةُ هَذَا الْقَلْبِ وَالتَّحْوِيلِ أَنْ يَأْخُذَ بِيَدِهِ الْيُمْنَى الطَّرَفَ الْأَسْفَلَ مِنْ جَانِبِ يَسَارِهِ وَبِيَدِهِ الْيُسْرَى الطَّرَفَ الْأَسْفَلَ مِنْ جَانِبِ يَمِينِهِ وَيَقْلِبُ يَدَيْهِ خَلْفَ ظَهْرِهِ حَتَّى يَكُونَ الطَّرَفُ الْمَقْبُوضُ بِيَدِهِ الْيُمْنَى عَلَى كَتِفِهِ الْأَعْلَى مِنْ جَانِبِ الْيَمِينِ وَالطَّرَفُ الْمَقْبُوضُ بِيَدِهِ الْيُسْرَى عَلَى كَتِفِهِ الْأَعْلَى مِنْ جَانِبِ الْيَسَارِ
انْتَهَى
وَفِيهِ اسْتِحْبَابُ تَحْوِيلِ الرِّدَاءِ فِي أَثْنَائِهَا لِلِاسْتِسْقَاءِ قَالَ النَّوَوِيُّ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الِاسْتِسْقَاءَ سُنَّةٌ وَاخْتَلَفُوا هَلْ تُسَنُّ لَهُ صَلَاةٌ أَمْ لَا فَقَالَ أَبُو حَنِيفَةَ لَا تُسَنُّ لَهُ صَلَاةٌ بَلْ يُسْتَسْقَى بِالدُّعَاءِ بِلَا صَلَاةٍ وَقَالَ سَائِرُ الْعُلَمَاءِ من السلف والخلف الصحابة وَالتَّابِعُونَ فَمَنْ بَعْدَهُمْ تُسَنُّ الصَّلَاةُ وَلَمْ يُخَالِفْ فِيهِ إِلَّا أَبُو حَنِيفَةَ وَتَعَلَّقَ بِأَحَادِيثِ الِاسْتِسْقَاءِ الَّتِي لَيْسَ فِيهَا صَلَاةٌ وَاحْتَجَّ الْجُمْهُورُ بِالْأَحَادِيثِ الثَّابِتَةِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى لِلِاسْتِسْقَاءِ رَكْعَتَيْنِ وَأَمَّا الْأَحَادِيثُ الَّتِي لَيْسَ فِيهَا ذِكْرُ الصَّلَاةِ فَبَعْضُهَا مَحْمُولٌ عَلَى نِسْيَانِ الرَّاوِي وَبَعْضُهَا كَانَ فِي الْخُطْبَةِ لِلْجُمُعَةِ وَيَتَعَقَّبُهُ الصَّلَاةُ لِلْجُمُعَةِ فَاكْتَفَى بِهَا وَلَوْ لَمْ يُصَلِّ أَصْلًا كَانَ بَيَانًا لِجَوَازِ الِاسْتِسْقَاءِ بِالدُّعَاءِ بِلَا صَلَاةٍ وَلَا خِلَافَ فِي جَوَازِهِ وَتَكُونُ الْأَحَادِيثُ الْمُثْبِتَةُ لِلصَّلَاةِ مُقَدَّمَةً لِأَنَّهَا زِيَادَةُ عِلْمٍ وَلَا مُعَارَضَةَ بَيْنَهُمَا
قَالَ أَصْحَابُنَا الِاسْتِسْقَاءُ ثَلَاثَةُ أَنْوَاعٍ أَحَدُهَا الِاسْتِسْقَاءُ بِالدُّعَاءِ مِنْ غَيْرِ صَلَاةٍ الثَّانِي الِاسْتِسْقَاءُ فِي خُطْبَةِ الْجُمُعَةِ أَوْ فِي أَثَرِ صَلَاةٍ مَفْرُوضَةٍ وَهُوَ أَفْضَلُ مِنَ النَّوْعِ الَّذِي قَبْلَهُ وَالثَّالِثُ وَهُوَ أَكْمَلُهَا أَنْ يَكُونَ بِصَلَاةِ رَكْعَتَيْنِ وَخُطْبَتَيْنِ وَيُتَأَهَّبُ قَبْلَهُ بِصَدَقَةٍ وَصِيَامٍ وَتَوْبَةٍ وَإِقْبَالٍ عَلَى الْخَيْرِ وَمُجَانَبَةِ الشَّرِّ وَنَحْوِ ذَلِكَ مِنْ طَاعَةِ اللَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[1163] (عن محمد بن مسلم) هو بن شِهَابٍ الزُّهْرِيُّ بِالْإِسْنَادِ الْمَذْكُورِ (لَمْ يَذْكُرْ) أَيِ الزبيدي

(4/19)

عَنِ الزُّهْرِيِّ قِصَّةَ الصَّلَاةِ (وَقَالَ) أَيِ الزُّبَيْدِيُّ (فَجَعَلَ عِطَافَهُ الْأَيْمَنَ) قَالَ الْخَطَّابِيُّ أَصْلُ الْعِطَافِ الرِّدَاءُ وَإِنَّمَا أَضَافَ الْعِطَافَ إِلَى الرِّدَاءِ لِأَنَّهُ أَرَادَ أَحَدَ شِقَّيِ الْعِطَافِ
انْتَهَى
قَالَ فِي شَرْحِ الْمِشْكَاةِ فَالْهَاءُ ضَمِيرُ الْرِدَاءِ وَيَجُوزُ أَنْ يَكُونَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُرِيدُ بِالْعِطَافِ جَانِبَ الرِّدَاءِ
قَالَ التُّورْبَشْتِيُّ سُمِّيَ الرِّدَاءُ عِطَافًا لِوُقُوعِهِ عَلَى الْعِطْفَيْنِ وَهُمَا الْجَانِبَانِ
انْتَهَى

[1164] (وَعَلَيْهِ خَمِيصَةٌ) أَيْ كِسَاءٌ أَسْوَدُ مُرَبَّعٌ لَهُ عَلَمَانِ فِي طَرَفَيْهِ مِنْ صُوفٍ وَغَيْرِهِ وَسَوْدَاءُ صِفَةٌ لِخَمِيصَةٍ وَفِيهِ تَجْرِيدٌ قَالَ فِي النِّهَايَةِ هِيَ ثَوْبُ خَزٍّ أَوْ صُوفٍ مُعَلَّمٍ وَقِيلَ لَا تُسَمَّى خَمِيصَةً إِلَّا أَنْ تَكُونَ سَوْدَاءَ مُعَلَّمَةً وَكَانَتْ مِنْ لِبَاسِ النَّاسِ قَدِيمِهَا وَجَمْعُهَا الْخَمَائِصُ انْتَهَى (فَلَمَّا ثَقُلَتْ) الْخَمِيصَةُ أَيْ عَسُرَتْ عَلَيْهِ (قَلَّبَهَا) بِتَشْدِيدِ اللَّامِ وَقِيلَ بِتَخْفِيفِهَا (عَلَى عَاتِقَيْهِ) بِالتَّثْنِيَةِ هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا بِالْإِفْرَادِ وَالْمَعْنَى أَيْ لَمْ يَجْعَلْ أَسْفَلَهَا أَعْلَاهَا بَلْ جَعَلَ مَا عَلَى كَتِفِهِ الْأَيْمَنِ عَلَى عَاتِقِهِ الْأَيْسَرِ
وَزَادَ الْإِمَامُ أَحْمَدُ فِي رِوَايَتِهِ حَوَّلَ النَّاسُ مَعَهُ وَقَالَ الْحَاكِمُ هُوَ عَلَى شَرْطِ مُسْلِمٍ

[1165] (نَحْوَهُ) أَيْ رِوَايَةُ عُثْمَانَ نَحْوُ رِوَايَةِ النُّفَيْلِيِّ وَهُوَ كَقَوْلِهِ الْمَعْنَى أَيْ مَعْنَى حَدِيثِهِمَا وَاحِدٌ (قَالَ عُثْمَانُ) بْنُ أَبِي شيبة (بن عُقْبَةَ) بِالْقَافِ بَعْدَ الْعَيْنِ هُوَ صِفَةُ الْوَلِيدِ أَيْ قَالَ عُثْمَانُ فِي رِوَايَتِهِ الْوَلِيدُ بْنُ عُقْبَةَ وَأَمَّا النُّفَيْلِيُّ فَقَالَ الْوَلِيدُ بْنُ عُتْبَةَ بِالتَّاءِ بَعْدَ الْعَيْنِ (مُتَبَذِّلًا) بِتَقْدِيمِ التَّاءِ عَلَى الْمُوَحَّدَةِ أَيْ لَابِسًا لِثِيَابِ الْبِذْلَةِ تَارِكًا لِثِيَابِ الزِّينَةِ تَوَاضُعًا لِلَّهِ تَعَالَى
التَّبَذُّلُ وَالِابْتِذَالُ تَرْكُ

(4/20)

التَّزَيُّنِ وَالتَّهَيُّؤِ بِالْهَيْئَةِ الْحَسَنَةِ الْجَمِيلَةِ عَلَى جِهَةِ التَّوَاضُعِ (مُتَضَرِّعًا) أَيْ مُظْهِرًا لِلضَّرَاعَةِ وَهِيَ التَّذَلُّلُ عند طلب الحاجة (فلم يخطب خطبكم هَذِهِ) النَّفْيُ مُتَوَجِّهٌ إِلَى الْقَيْدِ لَا إِلَى الْمُقَيَّدِ كَمَا يَدُلُّ عَلَى ذَلِكَ الْأَحَادِيثُ الْمُصَرِّحَةُ بِالْخُطْبَةِ وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ فِي هَذَا الحديث فرقي المنبر ولم يخطب خطبكم هَذِهِ فَإِنَّمَا نَفَى وُقُوعَ خُطْبَةٍ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُشَابَهَةً لِخُطْبَةِ الْمُخَاطَبِينَ وَلَمْ يَنْفِ وُقُوعَ مُطْلَقِ الْخُطْبَةِ مِنْهُ عَلَى ذَلِكَ فَلَا يَصِحُّ التَّمَسُّكُ بِهِ لِعَدَمِ مَشْرُوعِيَّةِ الْخُطْبَةِ
وَقَالَ الزَّيْلَعِيُّ مَفْهُومُ الْحَدِيثِ أَنَّهُ خَطَبَ لَكِنَّهُ لَمْ يَخْطُبْ كَمَا يَفْعَلُ فِي الْجُمُعَةِ وَلَكِنَّهُ خَطَبَ الْخُطْبَةَ وَاحِدَةً فَلِذَلِكَ نَفَى النَّوْعَ وَلَمْ يَنْفِ الْجِنْسَ وَلَمْ يُرْوَ أَنَّهُ خَطَبَ خُطْبَتَيْنِ فَلِذَلِكَ قَالَ أَبُو يُوسُفَ يَخْطُبُ خُطْبَةً وَاحِدَةً وَمُحَمَّدٌ يَقُولُ يَخْطُبُ خُطْبَتَيْنِ وَلَمْ أَجِدْ لَهُ شَاهِدًا انْتَهَى (ثُمَّ صَلَّى رَكْعَتَيْنِ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الصَّلَاةِ لَمْ يُخَالِفْ فِيهِ إِلَّا الْحَنَفِيَّةُ (كَمَا يُصَلِّي فِي الْعِيدِ) تَمَسَّكَ بِهِ الشَّافِعِيُّ وَمَنْ مَعَهُ فِي مَشْرُوعِيَّةِ التَّكْبِيرِ فِي صَلَاةِ الِاسْتِسْقَاءِ كَتَكْبِيرِ الْعِيدِ وَتَأَوَّلَهُ الْجُمْهُورُ عَلَى أن المراد كصلاة العيد في عدد الركعة وَالْجَهْرِ بِالْقِرَاءَةِ وَكَوْنِهَا قَبْلَ الْخُطْبَةِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَذَكَرَ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ الرَّازِيُّ فِي كِتَابِهِ أَنَّ إِسْحَاقَ بْنَ عَبْدِ اللَّهِ بْنِ كِنَانَةَ رَوَى عَنْ أَبِي هُرَيْرَةَ مُرْسَلًا انْتَهَى

(بَابُ فِي أَيِّ وَقْتٍ إِلَخْ)
[1166] (اسْتَقْبَلَ الْقِبْلَةَ) قَالَ النَّوَوِيُّ فِيهِ اسْتِحْبَابُ اسْتِقْبَالِهَا لِلدُّعَاءِ وَيَلْحَقُ بِهِ الْقِرَاءَةُ وَالْأَذَانُ

(4/21)

وَسَائِرُ الطَّاعَاتِ إِلَّا مَا خَرَجَ بِدَلِيلٍ كَالْخُطْبَةِ (ثُمَّ حَوَّلَ رِدَاءَهُ) فِيهِ دَلِيلٌ لِجَمَاهِيرِ الْعُلَمَاءِ فِي اسْتِحْبَابِ تَحْوِيلِ الرِّدَاءِ وَلَا يَسْتَحِبُّهُ أَبُو حَنِيفَةَ وَالْحَدِيثُ يُرَدُّ عَلَيْهِ
قَالُوا وَالتَّحْوِيلُ شُرِعَ تَفَاؤُلًا بِتَغَيُّرِ الْحَالِ مِنَ الْقَحْطِ إِلَى نُزُولِ الْغَيْثِ وَالْخِصْبِ وَمِنْ ضِيقِ الْحَالِ إِلَى سَعَةٍ
قَالَهُ النَّوَوِيُّ

(بَابُ رَفْعِ الْيَدَيْنِ فِي الِاسْتِسْقَاءِ)
[1168] (عَنْ عُمَيْرٍ) بِالتَّصْغِيرِ (مَوْلَى بَنِي آبِي اللَّحْمِ) بالمداسم رَجُلٍ مِنْ قُدَمَاءِ الصَّحَابَةِ سُمِّيَ بِذَلِكَ لِامْتِنَاعِهِ مِنْ أَكْلِ اللَّحْمِ أَوْ لَحْمِ مَا ذُبِحَ عَلَى النُّصُبِ فِي الْجَاهِلِيَّةِ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمَلِكِ اسْتُشْهِدَ يَوْمَ حُنَيْنٍ
قِيلَ هُوَ الَّذِي يَرْوِي هَذَا الْحَدِيثَ وَلَا يُعْرَفُ لَهُ حَدِيثٌ سِوَاهُ وَعُمَيْرٌ عَنْهُ وَلَهُ أَيْضًا صُحْبَةٌ (عِنْدَ أَحْجَارِ الزَّيْتِ) وَهُوَ مَوْضِعٌ بِالْمَدِينَةِ مِنَ الْحَرَّةِ سُمِّيَتْ بِذَلِكَ لِسَوَادِ أَحْجَارِهَا بِهَا كَأَنَّهَا طُلِيَتْ بِالزَّيْتِ (مِنَ الزَّوْرَاءِ) بِفَتْحِ الزَّايِ الْمُعْجَمَةِ مَوْضِعٌ بِالْمَدِينَةِ (قَائِمًا يَدْعُو يَسْتَسْقِي) حَالَانِ أَيْ دَاعِيًا مُسْتَسْقِيًا (قِبَلَ وَجْهِهِ) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ أَيْ قُبَالَتَهُ (لَا يُجَاوِزُ بِهِمَا) أَيْ بِيَدَيْهِ حِينَ رَفَعَهُمَا (رَأْسَهُ) وَلَا يُنَافِي مَا يَأْتِي فِي رِوَايَةِ أَنَسٍ أَنَّهُ كَانَ يُبَالِغُ فِي الرَّفْعِ لِلِاسْتِسْقَاءِ لِاحْتِمَالِ أَنَّ ذَلِكَ أَكْثَرُ أَحْوَالِهِ وَهَذَا فِي نَادِرٍ مِنْهَا أَوْ بِالْعَكْسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ عُمَيْرٍ مَوْلَى آبِي اللَّحْمِ
وَقَالَ الْمُنْذِرِيُّ كَذَا قَالَ قُتَيْبَةُ فِي هَذَا الْحَدِيثِ عَنْ آبِي اللَّحْمِ وَلَا يُعْرَفُ لَهُ عَنِ النَّبِيِّ إِلَّا هَذَا الْحَدِيثُ الْوَاحِدُ
وَعُمَيْرٌ مَوْلَى آبِي اللحم قد روى عن النبي أحاديث وله صحبة

(4/22)

[1169] (أتت النبي بَوَاكِي) جَمْعُ بَاكِيَةٍ أَيْ جَاءَتْ عِنْدَ النَّبِيِّ نُفُوسٌ بَاكِيَةٌ أَوْ نِسَاءٌ بَاكِيَاتٌ لِانْقِطَاعِ الْمَطَرِ عَنْهُمْ مُلْتَجِئَةً إِلَيْهِ وَهَذِهِ هِيَ الرِّوَايَةُ الْمَشْهُورَةُ فِي سُنَنِ أَبِي دَاوُدَ
قَالَ الْمُنْذِرِيُّ هَكَذَا وَقَعَ فِي رِوَايَتِنَا وَفِي غَيْرِهَا مِمَّا شَاهَدْنَاهُ بِالْبَاءِ الْمُوَحَّدَةِ الْمَفْتُوحَةِ وَذَكَرَ الْخَطَّابِيُّ قَالَ رَأَيْتُ النبي يُوَاكِي بِضَمِّ الْيَاءِ بِاثْنَتَيْنِ مِنْ تَحْتِهَا
انْتَهَى
قُلْتُ الْمُوَاكَاةُ وَالتَّوَكُّؤُ وَالِاتِّكَاءُ وَالتَّحَامُلُ عَلَى الشَّيْءِ
قال الخطابي في العالم مَعْنَاهُ التَّحَامُلُ عَلَى يَدَيْهِ إِذَا رَفَعَهُمَا وَمَدَّهُمَا فِي الدُّعَاءِ وَمِنْ هَذَا التَّوَكُّؤُ عَلَى الْعَصَا وَهُوَ التَّحَامُلُ عَلَيْهَا انْتَهَى
وَقَالَ فِي النِّهَايَةِ أَيْ يَتَحَامَلُ عَلَى يَدَيْهِ أَيْ يَرْفَعُهُمَا وَيَمُدُّهُمَا فِي الدُّعَاءِ وَمِنْهُ التَّوَكُّؤُ عَلَى الْعَصَا وَهُوَ التَّحَامُلُ عَلَيْهَا انْتَهَى
وَقَدْ أَخَذَ هَذِهِ الرِّوَايَةَ صَاحِبُ الْمِشْكَاةِ أَيْضًا
قَالَ الْمُنْذِرِيُّ قَالَ بَعْضُهُمْ وَالصَّحِيحُ مَا ذَكَرَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَلِلرِّوَايَةِ الْمَشْهُورَةِ وَجْهٌ انْتَهَى
وَرَجَّحَ السِّنْدِيُّ الرِّوَايَةَ الْمَشْهُورَةَ وَبَالَغَ فِي رَدِّ غَيْرِهَا وَلَمْ يَقِفْ عَلَى كلام الخطابي وبن الْأَثِيرِ وَالْمُنْذِرِيِّ
وَقَالَ النَّوَوِيُّ وَهَذَا الَّذِي ادَّعَاهُ الْخَطَّابِيُّ لَمْ تَأْتِ بِهِ الرِّوَايَةُ وَلَا انْحَصَرَ الصَّوَابُ فِيهِ بَلْ لَيْسَ هُوَ وَاضِحُ الْمَعْنَى
وَفِي رِوَايَةِ الْبَيْهَقِيِّ أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عليه وسلم هو ازل بَدَلَ بَوَاكِي انْتَهَى
قُلْتُ عَلَى رِوَايَةِ الْخَطَّابِيِّ يُوَافِقُ الْحَدِيثَ بِالْبَابِ وَاللَّهُ أَعْلَمُ كَذَا فِي غَايَةِ الْمَقْصُودِ
(اسْقِنَا) بِالْوَصْلِ وَالْقَطْعِ (غَيْثًا) أَيْ مَطَرًا (مُغِيثًا) بِضَمِّ أَوَّلِهِ أَيْ مُعِينًا مِنَ الْإِغَاثَةِ بِمَعْنَى الْإِعَانَةِ (مَرِيئًا) بِفَتْحِ الْمِيمِ وَالْمَدِّ وَيَجُوزُ إِدْغَامُهُ أَيْ هَنِيئًا مَحْمُودَ الْعَاقِبَةِ لَا ضَرَرَ فِيهِ مِنَ الْغَرَقِ وَالْهَدْمِ (مَرِيعًا) يُرْوَى عَلَى وَجْهَيْنِ بِالْيَاءِ وَالْبَاءِ فَمَنْ رَوَاهُ بِالْيَاءِ جَعَلَهُ مِنَ الْمَرَاعَةِ وَهُوَ الْخِصْبُ يُقَالُ مِنْهُ أَمْرَعَ الْمَكَانُ إِذَا أَخْصَبَ وَمَنْ رَوَاهُ مَرْبَعًا كَانَ مَعْنَاهُ مَنْبَتًا لِلرَّبِيعِ قَالَهُ الْخَطَّابِيُّ
وَفِي شَرْحِ الْمِشْكَاةِ مَرِيعًا بِفَتْحِ الْمِيمِ وَبِضَمٍّ أَيْ كَثِيرًا
وَفِي شَرْحِ السُّنَّةِ ذَا مَرَاعَةٍ وَخِصْبٍ وَيُرْوَى مُرْبِعًا بِالْبَاءِ بِضَمِّ الْمِيمِ أَيْ مُنْبِتًا لِلرَّبِيعِ وَيُرْوَى مَرْتَعًا بِفَتْحِ الْمِيمِ وَالتَّاءِ أَيْ يَنْبُتُ بِهِ مَا يَرْتَعُ الْإِبِلَ وَكُلُّ خِصْبٍ مَرْتَعٌ وَمِنْهُ يَرْتَعُ وَيَلْعَبُ ذَكَرَهُ الطِّيبِيُّ (فَأَطْبَقَتْ عَلَيْهِمُ السَّمَاءُ) عَلَى بِنَاءِ الْفَاعِلِ وَقِيلَ بِالْمَفْعُولِ يقال أطبق إذا جعل الطَّبَقَ عَلَى رَأْسِ شَيْءٍ وَغَطَّاهُ بِهِ أَيْ جُعِلَتْ عَلَيْهِمُ السَّحَابُ كَطَبَقٍ قِيلَ أَيْ ظَهَرَ السَّحَابُ فِي ذَلِكَ الْوَقْتِ وَغَطَّاهُمُ السَّحَابُ كَطَبَقٍ فوق رؤوسهم بِحَيْثُ لَا يَرَوْنَ السَّمَاءَ مِنْ تَرَاكُمِ السَّحَابِ وَعُمُومِهِ الْجَوَانِبَ وَقِيلَ أَطْبَقَتْ بِالْمَطَرِ الدَّائِمِ يُقَالُ أَطْبَقَتْ عَلَيْهِ الْحُمَّى أَيْ دَامَتْ
وَفِي شَرْحِ السُّنَّةِ أَيْ مَلَأْتُ وَالْغَيْثُ الْمُطْبَقُ هُوَ الْعَامُّ الواسع

(4/23)

[1170] (إِلَّا فِي الِاسْتِسْقَاءِ) قَالَ فِي النَّيْلِ ظَاهِرُهُ نَفْيُ الرَّفْعِ فِي كُلِّ دُعَاءٍ غَيْرَ الِاسْتِسْقَاءِ وَهُوَ مُعَارِضٌ لِلْأَحَادِيثِ الثَّابِتَةِ فِي الرَّفْعِ فِي غَيْرِ الِاسْتِسْقَاءِ وَهِيَ كَثِيرَةٌ وَقَدْ أَفْرَدَهَا الْبُخَارِيُّ بِتَرْجَمَةٍ فِي كِتَابِ الدَّعَوَاتِ وَسَاقَ فِيهَا عِدَّةَ أَحَادِيثَ وَصَنَّفَ الْمُنْذِرِيُّ فِي ذَلِكَ جُزْءًا
وَقَالَ النَّوَوِيُّ هِيَ أَكْثَرُ مِنْ أَنْ تُحْصَرَ قَالَ وَقَدْ جَمَعْتُ مِنْهَا نَحْوًا مِنْ ثَلَاثِينَ حَدِيثًا مِنَ الصَّحِيحَيْنِ أَوْ أَحَدِهِمَا قَالَ وَذَكَرْتُهَا فِي آخِرِ بَابِ صِفَةِ الصَّلَاةِ فِي شَرْحِ الْمُهَذَّبِ
انْتَهَى
فَذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إِلَى أَنَّ الْعَمَلَ بِهَا أَوْلَى وَحَمَلَ حَدِيثَ أَنَسٍ عَلَى نَفْيِ رُؤْيَتِهِ وَذَلِكَ لَا يَسْتَلْزِمُ نَفْيَ رُؤْيَةِ غَيْرِهِ وَذَهَبَ آخَرُونَ إِلَى تَأْوِيلِ حَدِيثِ أَنَسٍ الْمَذْكُورِ لِأَجْلِ الْجَمْعِ بِأَنْ يُحْمَلَ النَّفْيُ عَلَى جِهَةٍ مَخْصُوصَةٍ إِمَّا عَلَى الرَّفْعِ الْبَلِيغِ وَيَدُلُّ عَلَيْهِ قَوْلُهُ حَتَّى يُرَى بَيَاضُ إِبِطَيْهِ وَيُؤَيِّدُهُ أَنَّ غَالِبَ الْأَحَادِيثِ الَّتِي وَرَدَتْ فِي رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ إِنَّمَا الْمُرَادُ بِهَا مَدُّ الْيَدَيْنِ وَبَسْطُهُمَا عِنْدَ الدُّعَاءِ وَكَأَنَّهُ عِنْدَ الِاسْتِسْقَاءِ زَادَ عَلَى ذَلِكَ فَرَفَعَهُمَا إِلَى جِهَةِ وَجْهِهٍ حَتَّى حَاذَتَاهُ وَحِينَئِذٍ يُرَى بَيَاضُ إِبْطَيْهِ وَإِمَّا عَلَى صِفَةِ رَفْعِ الْيَدَيْنِ فِي ذَلِكَ كُلِّهِ فِي رِوَايَةِ مُسْلِمٍ الْمَذْكُورَةِ وَلِأَبِي دَاوُدَ مِنْ حَدِيثِ أَنَسٍ كَانَ يَسْتَسْقِي هَكَذَا وَمَدَّ يَدَيْهِ وَجَعَلَ بُطُونَهُمَا مِمَّا يَلِي الْأَرْضَ حَتَّى رَأَيْتُ بَيَاضَ إِبْطَيْهِ كَمَا سَيَأْتِي
وَالظَّاهِرُ أَنَّهُ يَنْبَغِي الْبَقَاءَ عَلَى النَّفْيِ الْمَذْكُورِ عَنْ أَنَسٍ فَلَا تُرْفَعُ الْيَدُ فِي شَيْءٍ مِنَ الْأَدْعِيَةِ إِلَّا فِي الْمَوَاضِعِ الَّتِي وَرَدَ فِيهَا الرَّفْعُ وَيُعْمَلُ فِيمَا سِوَاهَا بِمُقْتَضَى النَّفْيِ وَتَكُونُ الْأَحَادِيثُ الْوَارِدَةُ فِي الرَّفْعِ فِي غَيْرِ الِاسْتِسْقَاءِ أَرْجَحَ مِنَ النَّفْيِ الْمَذْكُورِ فِي حَدِيثِ أَنَسٍ إِمَّا لِأَنَّهَا خَاصَّةٌ فَيُبْنَى الْعَامُّ عَلَى الْخَاصِّ أَوْ لِأَنَّهَا مُثْبِتَةٌ وَهِيَ أَوْلَى مِنَ النَّفْيِ
وَغَايَةُ مَا فِي حَدِيثِ أَنَسٍ نَفْيُ الرَّفْعِ فِيمَا يَعْلَمُهُ وَمَنْ عَلِمَ حُجَّةً عَلَى مَنْ لَمْ يَعْلَمِ انْتَهَى كَلَامُهُ
وَالْحَقُّ أَنَّ أَنَسًا لَمْ يَنْفِ رَفْعَ الْيَدَيْنِ فِي الدُّعَاءِ بَلْ إِنَّمَا مُرَادُهُ أن النبي لَا يُبَالِغُ فِي الرَّفْعِ رَفْعًا بَلِيغًا فَوْقَ حِذَاءِ الصَّدْرِ بِحَيْثُ يَجْعَلُ بُطُونَ يَدَيْهِ مِمَّا يَلِي الْأَرْضَ حَتَّى يُرَى بَيَاضُ إِبْطَيْهِ إِلَّا فِي الِاسْتِسْقَاءِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[1171] (وَمَدَّ يَدَيْهِ وَجَعَلَ بُطُونَهُمَا إِلَخْ) قَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ وَالسُّنَّةُ فِي كُلِّ دُعَاءٍ لرفع بلاء

(4/24)

كَالْقَحْطِ وَنَحْوِهِ أَنْ يَرْفَعَ يَدَيْهِ وَيَجْعَلَ ظَهْرَ كَفَّيْهِ إِلَى السَّمَاءِ وَإِذَا دَعَا لِسُؤَالِ شَيْءٍ وَتَحْصِيلِهِ جَعَلَ بَطْنَ كَفَّيْهِ إِلَى السَّمَاءِ وَاحْتَجُّوا بِهَذَا الْحَدِيثِ قَالَهُ النَّوَوِيُّ
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُخْتَصَرًا بِنَحْوِهِ

[1172] (مُحَمَّدِ بْنِ إِبْرَاهِيمَ) هُوَ التَّيْمِيُّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1173] (خَالِدُ بْنُ نزار) بكسر النون وفتح الزاء الْمُخَفَّفَةِ (قُحُوطَ الْمَطَرِ) بِضَمِّ الْقَافِ هُوَ مَصْدَرٌ كَالْقَحْطِ مَعْنَاهُ احْتِبَاسُ الْمَطَرِ وَفَقْدُهُ
فِي الْقَامُوسِ الْقَحْطُ احْتِبَاسُ الْمَطَرِ (فَأَمَرَ بِمِنْبَرٍ إِلَخْ) فِيهِ اسْتِحْبَابُ الصُّعُودِ عَلَى الْمِنْبَرِ لِخُطْبَةِ الِاسْتِسْقَاءِ (وَوَعَدَ النَّاسَ يَوْمًا) أَيْ عَيَّنَهُ لَهُمْ وَيُسْتَحَبُّ لِلْإِمَامِ أَنْ يَجْمَعَ النَّاسَ وَيَخْرُجَ بِهِمْ إِلَى خَارِجِ الْبَلَدِ (حَاجِبُ الشَّمْسِ) فِي الْقَامُوسِ حَاجِبُ الشَّمْسِ ضَوْءُهَا أَوْ نَاحِيَتُهَا انْتَهَى
وَإِنَّمَا سُمِّيَ الضَّوْءُ حَاجِبًا لِأَنَّهُ يَحْجُبُ جُرْمَهَا عَنِ الْإِدْرَاكِ وَفِيهِ اسْتِحْبَابُ الْخُرُوجِ لِصَلَاةِ الِاسْتِسْقَاءِ عِنْدَ طُلُوعِ الشَّمْسِ
وقد أخرج الحاكم وأصحاب السنن عن بن عباس أن النبي صَنَعَ فِي الِاسْتِسْقَاءِ كَمَا صَنَعَ فِي الْعِيدِ وَظَاهِرُهُ أَنَّهُ صَلَّاهَا وَقْتَ صَلَاةِ الْعِيدِ كَمَا قال الحافظ وقد حكى بن الْمُنْذِرِ الِاخْتِلَافَ فِي وَقْتِهَا قَالَ فِي الْفَتْحِ وَالرَّاجِحُ أَنَّهُ لَا وَقْتَ لَهَا مُعَيَّنٌ وَإِنْ كَانَ أَكْثَرُ أَحْكَامِهَا كَالْعِيدِ لَكِنَّهَا مُخَالِفَةٌ بِأَنَّهَا لا تختص بيوم معين
ونقل بن قُدَامَةَ الْإِجْمَاعَ عَلَى أَنَّهَا لَا تُصَلَّى فِي وقت الكراهة
وأفاد بن حبان بأن خروجه لِلِاسْتِسْقَاءِ كَانَ فِي شَهْرِ رَمَضَانَ سَنَةَ سِتٍّ مِنَ الْهِجْرَةِ (جَدْبَ دِيَارِكُمْ) بِفَتْحِ الْجِيمِ وَسُكُونِ المهملة أي قحطها (واستيخار الْمَطَرِ) أَيْ تَأَخُّرَهُ
قَالَ الطِّيبِيُّ وَالسِّينُ لِلْمُبَالَغَةِ يُقَالُ اسْتَأْخَرَ الشَّيْءَ إِذَا تَأَخَّرَ تَأَخُّرًا بَعِيدًا (عَنْ إِبَّانِ زَمَانِهِ) بِكَسْرِ الْهَمْزَةِ وَتَشْدِيدِ الْبَاءِ أَيْ وَقْتِهِ مِنْ إِضَافَةِ الْخَاصِّ إِلَى الْعَامِّ يعني عن أول زمان المطر وإلا بان أَوَّلُ الشَّيْءِ
قَالَ فِي

(4/25)

النِّهَايَةِ قِيلَ نُونُهُ أَصْلِيَّةٌ فَيَكُونُ فِعَالًا وَقِيلَ زَائِدَةٌ فَيَكُونُ فِعْلَانُ مِنْ آبَ الشَّيْءُ يَؤُبُّ إِذَا تَهَيَّأَ لِلذَّهَابِ
وَفِي الْقَامُوسِ إِبَّانَ الشَّيْءِ بِالْكَسْرِ حِينُهُ أَوْ أَوَّلُهُ (وَقَدْ أَمَرَكُمُ اللَّهُ) يُرِيدُ قَوْلَ اللَّهِ تَعَالَى ادْعُونِي أَسْتَجِبْ لَكُمْ
(ثُمَّ قَالَ الْحَمْدُ لِلَّهِ) فِيهِ دَلِيلٌ عَلَى عَدَمِ افْتِتَاحِ الْخُطْبَةِ بِالْبَسْمَلَةِ بَلْ بِالْحَمْدَلَةِ وَلَمْ تأت رواية عنه أَنَّهُ افْتَتَحَ الْخُطْبَةَ بِغَيْرِ التَّحْمِيدِ كَمَا فِي السُّبُلِ (مَلِكِ يَوْمِ الدِّينِ) بِقَصْرِ الْمِيمِ أَيْ بِلَا أَلِفٍ بَعْدَ الْمِيمِ فِي مَالِكٍ (قُوَّةً) أَيْ بِالْقُوتِ حَتَّى لَا نَمُوتَ وَالْمَعْنَى اجْعَلْهُ مَنْفَعَةً لَنَا لَا مَضَرَّةً عَلَيْنَا (وَبَلَاغًا) أَيْ زَادًا يُبَلِّغُنَا (إِلَى حِينِ) أَيْ مِنْ أَحْيَانِ آجَالِنَا
قَالَ الطِّيبِيُّ الْبَلَاغُ مَا يَتَبَلَّغُ بِهِ إِلَى الْمَطْلُوبِ وَالْمَعْنَى اجْعَلِ الْخَيْرَ الَّذِي أُنْزِلَ عَلَيْنَا سَبَبًا لِقُوَّتِنَا وَمَدَدًا لَنَا مَدَدًا طِوَالًا (ثُمَّ رَفَعَ يَدَيْهِ إِلَخْ) فِيهِ اسْتِحْبَابُ الْمُبَالَغَةِ فِي رَفْعِ الْيَدَيْنِ عِنْدَ الِاسْتِسْقَاءِ وَقَدْ تَقَدَّمَ بَيَانُهُ (ثُمَّ حَوَّلَ إِلَى النَّاسِ ظَهْرَهُ) فِيهِ اسْتِحْبَابُ اسْتِقْبَالِ الْخَطِيبِ عِنْدَ تَحْوِيلِ الرِّدَاءِ الْقِبْلَةَ وَالْحِكْمَةُ فِي ذَلِكَ التَّفَاؤُلُ بِتَحَوُّلِهِ عَنِ الْحَالَةِ الَّتِي كَانَ عَلَيْهَا وَهِيَ الْمُوَاجَهَةُ لِلنَّاسِ إِلَى الْحَالَةِ الْأُخْرَى وَهِيَ اسْتِقْبَالُ الْقِبْلَةِ وَاسْتِدْبَارُهُمْ لِيَتَحَوَّلَ عَنْهُمُ الْحَالُ الَّذِي هُمْ فِيهِ وَهُوَ الْجَدْبُ بِحَالٍ آخَرَ وَهُوَ الْخَصْبُ (وَقَلَّبَ) بِالتَّشْدِيدِ (أَوْ حَوَّلَ رِدَاءَهُ) شَكٌّ مِنَ الرَّاوِي (فَأَنْشَأَ اللَّهُ سَحَابَةً) أَيْ أَوْجَدَ وَأَحْدَثَ (فَرَعَدَتْ وَبَرَقَتْ) بِفَتْحِ الرَّاءِ أَيْ ظَهَرَ فِيهَا الرَّعْدُ وَالْبَرْقُ فَالنِّسْبَةُ مَجَازِيَّةٌ قَالَ فِي النِّهَايَةِ بَرَقَتْ بِالْكَسْرِ بِمَعْنَى الْحِيرَةِ وَبِالْفَتْحِ مِنَ الْبَرِيقِ اللَّمَعَانِ (ثُمَّ أَمْطَرَتْ بِإِذْنِ اللَّهِ) فِي شَرْحِ مُسْلِمٍ جَاءَ فِي الْبُخَارِيِّ وَمُسْلِمٍ أَمْطَرَتْ بِالْأَلِفِ وَهُوَ دَلِيلٌ لِلْمَذْهَبِ الْمُخْتَارِ الَّذِي عَلَيْهِ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ مِنْ أَهْلِ اللُّغَةِ أَنَّ أَمْطَرَتْ وَمَطَرَتْ لُغَتَانِ فِي الْمَطَرِ
وَقَالَ بَعْضُ أَهْلِ اللُّغَةِ لَا يُقَالُ أَمْطَرَتْ إِلَّا فِي الْعَذَابِ لِقَوْلِهِ تَعَالَى وَأَمْطَرْنَا عَلَيْهِمْ حجارة والمشهور الأول
قال تعالى عارض ممطرنا وَهُوَ الْخَيْرُ لِأَنَّهُمْ يُحِبُّونَ خَيْرًا (فَلَمْ يَأْتِ) رسول الله مِنَ الْمَحِلِّ الَّذِي اسْتَسْقَى فِيهِ الصَّحْرَاءَ (مَسْجِدَهُ) أَيِ النَّبَوِيَّ فِي الْمَدِينَةِ (حَتَّى سَالَتِ السُّيُولُ) أَيْ مِنَ الْجَوَانِبِ (رَأَى سُرْعَتَهَمْ) أَيْ سُرْعَةَ مَشْيِهِمْ وَالْتِجَائِهِمْ (إِلَى الْكِنِّ) بِكَسْرِ

(4/26)

الْكَافِ وَتَشْدِيدِ النُّونِ وَهُوَ مَا يُرِدْ بِهِ الْحَرُّ وَالْبَرْدُ مِنَ الْمَسَاكِنِ
وَفِي الْقَامُوسِ الْكِنُّ وِقَاءُ كُلِّ شَيْءٍ وَسِتْرُهُ كَالْكِنَّةِ وَالْكِنَانِ بِكَسْرِهِمَا وَالْبَيْتُ الْجَمْعُ أَكْنَانٌ وَأَكِنَّةٌ انْتَهَى (حَتَّى بَدَتْ نَوَاجِذُهُ) النَّوَاجِذُ عَلَى مَا ذَكَرَهُ صَاحِبُ الْقَامُوسِ أَقْصَى الْأَضْرَاسِ وَهِيَ أَرْبَعَةٌ أَوْ هِيَ الْأَنْيَابُ أَوِ الَّتِي تَلِي الْأَنْيَابَ أَوْ هِيَ الْأَضْرَاسُ كُلُّهَا جَمْعُ نَاجِذٍ وَالنَّجْذُ شِدَّةُ الْعَضِّ بِهَا انْتَهَى
قَالَ الطِّيبِيُّ وَكَأَنَّ ضَحِكَهُ تَعَجُّبًا مِنْ طَلَبِهِمُ الْمَطَرَ اضْطِرَارًا ثُمَّ طَلَبِهِمُ الْكِنَّ عَنْهُ فِرَارًا وَمِنْ عَظِيمِ قُدْرَةِ اللَّهِ تَعَالَى وَإِظْهَارِ قُرْبَةِ رَسُولِهِ وَصِدْقِهِ بِإِجَابَةِ دُعَائِهِ سَرِيعًا وَلِصِدْقِهِ أَتَى بِالشَّهَادَتَيْنِ (هَذَا) أَيْ حَدِيثُ عَائِشَةَ الَّذِي فِيهِ مَلِكُ يَوْمِ الدِّينِ (حَدِيثٌ غَرِيبٌ) وَلَيْسَ بِمَشْهُورٍ لِتَفَرُّدِ رُوَاتِهِ (إِسْنَادُهُ جَيِّدٌ) أَيْ قَوِيٌّ لَا عِلَّةَ فِيهِ لِاتِّصَالِ إِسْنَادِهِ وَثِقَاتِ رُوَاتِهِ وأخرجه أيضا أبو عوانة وبن حِبَّانَ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وصححه بن السَّكَنِ (مَلِكِ يَوْمِ الدِّينِ) أَيْ بِغَيْرِ أَلِفٍ
قال بْنُ كَثِيرٍ فِي تَفْسِيرِهِ قَرَأَ بَعْضُ الْقُرَّاءِ مَلِكِ يَوْمِ الدِّينِ أَيْ بِغَيْرِ أَلِفٍ وَقَرَأَ آخَرُونَ مَالِكِ بِالْأَلِفِ وَكِلَاهُمَا صَحِيحٌ مُتَوَاتِرٌ فِي السَّبْعِ وَقَدْ رَجَّحَ كُلًّا مِنَ الْقِرَاءَتَيْنِ مُرَجِّحٌ مِنْ حَيْثُ الْمَعْنَى وَكِلَاهُمَا صَحِيحَةٌ حَسَنَةٌ وَرَجَّحَ الزَّمَخْشَرِيُّ مَلِكِ بِغَيْرِ أَلِفٍ لِأَنَّهَا قِرَاءَةُ أَهْلِ الْحَرَمَيْنِ (حُجَّةٌ لَهُمْ) أَيْ لِأَهْلِ الْمَدِينَةِ وَيَجِيءُ الْكَلَامُ فِيهِ فِي كِتَابِ الْقِرَاءَةِ إِنْ شَاءَ اللَّهُ تَعَالَى

[1174] (وَيُونُسُ بْنُ عُبَيْدٍ) الْبَصْرِيُّ وَهَذَا عَطْفٌ عَلَى عَبْدِ الْعَزِيزِ وَالْمَعْنَى أَنَّ حَمَّادَ بْنَ زَيْدٍ رَوَاهُ بِإِسْنَادَيْنِ الْأَوَّلُ عَنْ عَبْدِ الْعَزِيزِ عَنْ أَنَسٍ وَالثَّانِي عَنْ يُونُسَ عَنْ ثَابِتٍ عَنْ أَنَسٍ وَبِهَذَا الْإِسْنَادِ الثَّانِي أَخْرَجَهُ الْبُخَارِيُّ فِي الْجُمُعَةِ وَفِي عَلَامَاتِ النُّبُوَّةِ ذَكَرَهُ الْحَافِظُ الْمِزِّيُّ كَذَا فِي الشَّرْحِ (فَبَيْنَمَا هُوَ يَخْطُبُنَا إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِذَا اتَّفَقَ وُقُوعُ الِاسْتِسْقَاءِ يَوْمَ جُمُعَةٍ انْدَرَجَتْ خُطْبَةُ الِاسْتِسْقَاءِ وَصَلَاتُهَا فِي الْجُمُعَةِ وَقَدْ بَوَّبَ لِذَلِكَ الْبُخَارِيُّ (الْكُرَاعُ) بِضَمِّ الْكَافِ جَمَاعَةُ

(4/27)

الْخَيْلِ (الشَّاءُ) جَمْعُ شَاةٍ (لِمِثْلِ الزُّجَاجَةِ) أَيْ كِنَايَةٌ عَنْ صَفَائِهَا (عَزَالِيهَا) بِالْعَيْنِ الْمُهْمَلَةِ ثُمَّ الزَّايِ جَمْعُ عَزْلَاءَ وَزْنُ حَمْرَاءَ فَمُ الْمَزَادَةِ الْأَسْفَلُ وَالْجَمْعُ الْعَزَالِي بِفَتْحِ اللَّامِ وَكَسْرِهَا وَقَوْلُهُ أَرْسَلَتِ السَّمَاءُ عَزَالِيهَا إِشَارَةٌ إِلَى شِدَّةِ وَقْعِ الْمَطَرِ عَلَى التَّشْبِيهِ بِنُزُولِهِ مِنْ أَفْوَاهِ الْمَزَادَاتِ كَذَا فِي الْمِصْبَاحِ قُلْتُ عَزْلَاءُ هُوَ فَمُ الْمَزَادَةِ الْأَسْفَلُ فَشَبَّهَ اتِّسَاعَ الْمَطَرِ وَانْدِفَاقَهُ بِالَّذِي يَخْرُجُ مِنَ الْمَزَادَةِ (ثُمَّ قَالَ حَوَالَيْنَا) بِفَتْحِ اللَّامِ وَالْحَوَالُ وَالْحَوْلُ بِمَعْنَى الْجَانِبِ فَفِي رِوَايَةِ مُسْلِمٍ حَوْلَنَا وَعِنْدَ الْبُخَارِيِّ وَأَبِي دَاوُدَ حَوَالَيْنَا تَثْنِيَةُ حَوَالٍ وَكِلَاهُمَا صَحِيحٌ وَهُوَ ظَرْفٌ يَتَعَلَّقُ بِمَحْذُوفٍ تَقْدِيرُهُ اللَّهُمَّ أَنْزِلْ وَأَمْطِرْ حَوَالَيْنَا وَلَا تُنْزِلْ عَلَيْنَا وَالْمُرَادُ بِهِ صَرْفُ الْمَطَرِ عَنِ الْأَبْنِيَةِ وَالدُّورِ (وَلَا عَلَيْنَا) فِيهِ بَيَانٌ لِلْمُرَادِ بِقَوْلِهِ حَوَالَيْنَا لِأَنَّهُ يَشْمَلُ الطُّرُقَ الَّتِي حَوْلَهُمْ فَأَرَادَ إِخْرَاجَهَا بِقَوْلِهِ وَلَا عَلَيْنَا
قَالَ الطِّيبِيُّ فِي إِدْخَالِ الْوَاوِ هُنَا مَعْنًى لَطِيفٌ وَذَلِكَ لِأَنَّهُ لَوْ أَسْقَطَهَا لَكَانَ مُسْتَسْقِيًا لِلْآكَامِ وَمَا مَعَهَا فَقَطْ وَدُخُولُ الْوَاوِ يَقْتَضِي أَنَّ طَلَبَ الْمَطَرِ عَلَى الْمَذْكُورَاتِ لَيْسَ مَقْصُودًا لِعَيْنِهِ وَلَكِنْ لِيَكُونَ وِقَايَةً مِنْ أَذَى الْمَطَرِ فَلَيْسَتِ الْوَاوُ مُحَصِّلَةً لِلْعَطْفِ وَلَكِنَّهَا لِلتَّعْلِيلِ كَقَوْلِهِمْ تَجُوعُ الْحُرَّةُ وَلَا تَأْكُلُ بِثَدْيَيْهَا فَإِنَّ الْجُوعَ لَيْسَ مَقْصُودًا لِعَيْنِهِ وَلَكِنْ لِيَكُونَ مَانِعًا مِنَ الرَّضَاعِ بِأُجْرَةٍ إِذْ كَانُوا يَكْرَهُونَ ذَلِكَ آنِفًا
انْتَهَى (يَتَصَدَّعُ) أَيْ يَنْقَطِعُ وَيَتَفَرَّقُ (كَأَنَّهُ إِكْلِيلٌ) بِكَسْرِ الْهَمْزَةِ يُرِيدُ أَنَّ الْغَيْمَ تَقَشَّعَ وَاسْتَدَارَ فِي آفَاقِهَا لِأنَّ الْإِكْلِيلَ يُجْعَلُ كَالْحَلْقَةِ وَيُوضَعُ عَلَى الرَّأْسِ وَهُوَ شِبْهُ عِصَابَةٍ مُزَيَّنَةٍ بِالْجَوْهَرِ كَذَا فِي النِّهَايَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مُخْتَصَرًا

[1175] (عَنْ أَنَسٍ أَنَّهُ سَمِعَهُ يَقُولُ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(4/28)

[1176] (عَنْ أَبِيهِ عَنْ جَدِّهِ) أَيْ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ (قَالَ اللَّهُمَّ اسْقِ) بِهَمْزَةِ الْوَصْلِ أَوِ الْقَطْعِ (عِبَادَكَ) يَشْمَلُ الرِّجَالَ وَالنِّسَاءَ وَالْعَبِيدَ وَالْإِمَاءَ (وَبَهَائِمَكَ) أَيْ مِنْ جَمِيعِ دَوَابِّ الْأَرْضِ وَحَشَرَاتِهَا (وَانْشُرْ) بِضَمِّ الشِّينِ أَيِ ابْسُطْ (وَأَحْيِي بَلَدَكَ الْمَيِّتَ) أَيْ بِإِنْبَاتِ الْأَرْضِ بعد موتها أي يبسها وفي تلميح إلى قوله تعالى يحيي به الأرض بعد موتها قَالَ الْمُنْذِرِيُّ وَحَدِيثُ مَالِكٍ الَّذِي ذَكَرَهُ فِيهِ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَنَّ رَسُولَ اللَّهِ مرسل

(بَاب صَلَاةِ الْكُسُوفِ)
[1177] قَالَ النَّوَوِيُّ يُقَالُ كَسَفَتِ الشَّمْسُ وَالْقَمَرُ بِفَتْحِ الْكَافِ وَقَالَ فِي الْمِصْبَاحِ خسف القمر ذهب ضوءه أَوْ نَقَصَ وَهُوَ الْكُسُوفُ أَيْضًا وَقَالَ ثَعْلَبٌ أَجْوَدُ الْكَلَامِ خَسَفَ الْقَمَرُ وَكَسَفَتِ الشَّمْسُ وَقَالَ أَبُو حَاتِمٍ إِذَا ذَهَبَ بَعْضُ نُورِ الشَّمْسِ فَهُوَ الْكُسُوفُ وَإِذَا ذَهَبَ جَمِيعُهُ فَهُوَ الْخُسُوفُ
انْتَهَى
وَعَقَدَ الْمُؤَلِّفُ هَذَا الْبَابَ لِإِثْبَاتِ صَلَاةِ الْكُسُوفِ فَقَطْ وَأَمَّا الْبَابُ الْآتِي فَلِبَيَانِ هَيْئَتِهَا وَأَنْوَاعِهَا
كَذَا فِي الشَّرْحِ
قَالَ النَّوَوِيُّ وَاعْلَمْ أَنَّ صَلَاةَ الْكُسُوفِ رُوِيَتْ عَلَى أَوْجُهٍ كَثِيرَةٍ ذَكَرَ مُسْلِمٌ مِنْهَا جُمْلَةً وَأَبُو دَاوُدَ أُخْرَى وَغَيْرُهُمَا أُخْرَى
وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهَا سُنَّةٌ
وَمَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَجُمْهُورِ الْعُلَمَاءِ أَنَّهُ يُسَنُّ فِعْلُهَا جَمَاعَةً
وَقَالَ الْعِرَاقِيُّونَ فُرَادَى
وَحُجَّةُ الْجُمْهُورِ الْأَحَادِيثُ الصَّحِيحَةُ فِي مُسْلِمٍ وَغَيْرِهِ وَاخْتَلَفُوا فِي صِفَتِهَا فَالْمَشْهُورُ فِي مَذْهَبِ الشَّافِعِيِّ أَنَّهَا رَكْعَتَانِ فِي كُلِّ رَكْعَةٍ قِيَامَانِ وَقِرَاءَتَانِ وَرُكُوعَانِ وَأَمَّا السُّجُودُ فَسَجْدَتَانِ كَغَيْرِهِمَا وَسَوَاءٌ تَمَادَى الْكُسُوفُ أَمْ لَا
وَبِهَذَا قَالَ مَالِكٌ وَاللَّيْثُ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَجُمْهُورُ عُلَمَاءِ الْحِجَازِ وَغَيْرُهُمْ وَقَالَ الْكُوفِيُّونَ هُمَا رَكْعَتَانِ كَسَائِرِ النَّوَافِلِ عَمَلًا بِظَاهِرِ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ
وَأَبِي بَكْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ
وَحُجَّةُ الْجُمْهُورِ حَدِيثُ عَائِشَةَ مِنْ رِوَايَةِ عُرْوَةَ وعمرة وحديث جابر وبن عباس وبن عمر وبن الْعَاصِ أَنَّهَا رَكْعَتَانِ فِي كُلِّ رَكْعَةٍ رُكُوعَانِ وسجدتان
قال بن عَبْدِ الْبَرِّ وَهَذَا

(4/29)

أَصَحُّ مَا فِي هَذَا الْبَابِ
قَالَ وَبَاقِي الرِّوَايَاتِ الْمُخَالِفَةُ مُعَلَّلَةٌ ضَعِيفَةٌ
انْتَهَى
وَمَا قَالَهُ بن عَبْدِ الْبَرِّ فِيهِ كَلَامٌ
وَاللَّهُ أَعْلَمُ
(أَخْبَرَنِي مَنْ أُصَدِّقُ) وَهَكَذَا فِي رِوَايَةٍ لِمُسْلِمٍ
قَالَ النووي له حكم المرسل إذا قُلْنَا بِمَذْهَبِ الْجُمْهُورِ إِنَّ قَوْلَهُ أَخْبَرَنِي الثِّقَةُ لَيْسَ بِحُجَّةٍ قُلْتُ وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ عَائِشَةَ (وَظَنَنْتُ) وَلَفْظُ مُسْلِمٍ حَسِبْتُهُ وَهَذِهِ مَقُولَةُ عَطَاءٍ (أَنَّهُ) أَيْ عُبَيْدُ بْنُ عُمَيْرٍ (قَالَ كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِالْمَدِينَةِ فِي السَّنَةِ الْعَاشِرَةِ مِنَ الْهِجْرَةِ كَمَا عَلَيْهِ جُمْهُورُ أَهْلِ السِّيَرِ فِي رَبِيعٍ الْأَوَّلِ أَوْ فِي رَمَضَانَ أَوْ فِي ذِي الْحِجَّةِ فِي عَاشِرِ الشَّهْرِ وَعَلَيْهِ الْأَكْثَرُ (قِيَامًا شَدِيدًا) أَيْ طَوِيلًا لِطُولِ الْقِرَاءَةِ فِيهِ (فِي كُلِّ رَكْعَةٍ ثَلَاثُ رَكَعَاتٍ) أَيْ ثَلَاثُ رُكُوعَاتٍ وَهَذَا يَدُلُّ عَلَى أَنَّ الْمَشْرُوعَ فِي صَلَاةِ الْكُسُوفِ فِي كُلِّ رَكْعَةٍ ثَلَاثُ رُكُوعَاتٍ أَيْضًا (حَتَّى إِنَّ سِجَالَ الْمَاءِ) جَمْعُ سَجْلٍ وَهُوَ الدَّلْوُ الْمُلَاءُ (حَتَّى تَجَلَّتِ الشَّمْسُ) بِالْمُثَنَّاةِ الْفَوْقِيَّةِ وَتَشْدِيدِ اللَّامِ أَيْ صَفَتْ وَعَادَ نُورُهَا (لِمَوْتِ أَحَدٍ) مِنَ النَّاسِ (فَافْزَعُوا إِلَى الصَّلَاةِ) أَيْ بَادِرُوا إِلَيْهَا
قَالَ النَّوَوِيُّ مَعْنَاهُ بَادِرُوا بِالصَّلَاةِ وَأَسْرِعُوا إِلَيْهَا حَتَّى يَزُولَ عَنْكُمْ هَذَا الْعَارِضُ الَّذِي يُخَافُ كَوْنُهُ مُقَدِّمَةَ عَذَابٍ
انْتَهَى
وَفِيهِ بَيَانُ أَنَّ السُّنَّةَ أَنْ يُصَلَّى الْكُسُوفُ جَمَاعَةً وَفِيهِ بَيَانُ أَنْ يَرْكَعَ فِي كُلِّ رَكْعَةٍ ثَلَاثَ رَكَعَاتٍ
قَالَ الْخَطَّابِيُّ وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ يَرْكَعُ رَكْعَتَيْنِ فِي رَكْعَةٍ رُكُوعٌ وَاحِدٌ كَسَائِرِ الصَّلَوَاتِ
وَاخْتَلَفَتِ الرِّوَايَاتُ فِي هَذَا الْبَابِ فَرُوِيَ أَنَّهُ رَكَعَ رَكْعَتَيْنِ فِي أَرْبَعِ رَكَعَاتٍ وَأَرْبَعِ سَجَدَاتٍ وَهُوَ مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَرُوِيَ أَنَّهُ رَكَعَهُمَا فِي رَكْعَتَيْنِ وَأَرْبَعِ سَجَدَاتٍ وَرُوِيَ أَنَّهُ رَكَعَ رَكْعَتَيْنِ فِي سِتِّ رَكَعَاتٍ وَأَرْبَعِ سَجَدَاتٍ وَرُوِيَ أَنَّهُ رَكَعَ رَكْعَتَيْنِ فِي عَشْرِ رَكَعَاتٍ وَأَرْبَعِ سَجَدَاتٍ
وَقَدْ ذَكَرَ أَبُو دَاوُدَ أنواعا

(4/30)

مِنْهَا وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى فِي ذَلِكَ أَنَّهُ صَلَّاهَا مَرَّاتٍ وَكَرَّاتٍ فَكَانَتْ إِذَا طَالَتْ مُدَّةُ الْكُسُوفِ مَدَّ فِي صَلَاتِهِ وَزَادَ فِي عَدَدِ الرُّكُوعِ وَإِذَا قَصُرَتْ نَقَصَ مِنْ ذَلِكَ وَكُلُّ ذَلِكَ جَائِزٌ يُصَلَّى عَلَى حَسَبِ الْحَالِ وَمِقْدَارِ الْحَاجَةِ فِيهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي بنحوه
باب من قال [1178] أَيْ مِنَ الْأَئِمَّةِ كَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَجُمْهُورِ عُلَمَاءِ الْحِجَازِ
(أَرْبَعُ رَكَعَاتٍ) أَيْ أَرْبَعُ رُكُوعَاتٍ فِي الرَّكْعَتَيْنِ فَصَارَ فِي كُلِّ رَكْعَةٍ رُكُوعَانِ وَهَذَا هُوَ الرَّاجِحُ الصَّحِيحُ وَلِذَا بَوَّبَ عَلَيْهِ الْمُؤَلِّفُ
وَأَمَّا مَنْ قَالَ غَيْرَ ذَلِكَ وَرَآهَا وَاسِعًا وَلَمْ يَخْتَصَّ بِصُورَةٍ وَاحِدَةٍ فَأَوْرَدَ دَلَائِلَهُمْ أَيْضًا فِي هَذَا الْبَابِ وَاللَّهُ أَعْلَمُ
(الْيَوْمُ الَّذِي مَاتَ فِيهِ إِبْرَاهِيمُ) هُوَ فِي السَّنَةِ العاشرة من الهجرة وهو بن ثَمَانِيَةَ عَشَرَ شَهْرًا أَوْ أَكْثَرُ وَكَانَ ذَلِكَ يَوْمَ عَاشِرِ الشَّهْرِ كَمَا قَالَ بَعْضُ الْحُفَّاظِ وَفِيهِ رَدٌّ لِقَوْلِ أَهْلِ الْهَيْئَةِ لَا يُمْكِنُ كُسُوفُهَا فِي غَيْرِ يَوْمِ السَّابِعِ أَوِ الثَّامِنِ أَوِ التَّاسِعِ وَالْعِشْرِينَ إِلَّا أَنْ يُرِيدُوا أَنَّ ذَلِكَ بِاعْتِبَارِ الْعَادَةِ وَهَذَا خَارِقٌ لَهَا (سِتَّ رَكَعَاتٍ) أَيْ رُكُوعَاتٍ إِطْلَاقًا لِلْكُلِّ وَإِرَادَةً لِلْجُزْءِ (فِي أَرْبَعِ سَجَدَاتٍ) أَيْ فِي رَكْعَتَيْنِ فَيَكُونُ فِي كُلِّ رَكْعَةٍ ثَلَاثُ رُكُوعَاتٍ وَسَجْدَتَانِ
قَالَ الطِّيبِيُّ أَيْ صَلَّى رَكْعَتَيْنِ كُلُّ رَكْعَةٍ بِثَلَاثِ رُكُوعَاتٍ
وَعِنْدَ الشَّافِعِيِّ وَأَكْثَرِ أَهْلِ الْعِلْمِ أَنَّ الْخُسُوفَ إِذَا تَمَادَى جَازَ أَنْ يَرْكَعَ فِي كُلِّ رَكْعَةٍ ثَلَاثَ رُكُوعَاتٍ وَخَمْسَ رُكُوعَاتٍ وَأَرْبَعَ رُكُوعَاتٍ انْتَهَى
وَقَالَ الْإِمَامُ الْبُخَارِيُّ وَغَيْرُهُ مِنَ الْأَئِمَّةِ لَا مَسَاغَ لِحَمْلِ هَذِهِ الْأَحَادِيثِ عَلَى بَيَانِ الْجَوَازِ إِلَّا إِذَا تَعَدَّدَتِ الْوَاقِعَةُ وَهِيَ لَمْ تَتَعَدَّدْ لِأَنَّ مَرْجِعَهَا كُلِّهَا إِلَى صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُسُوفِ الشَّمْسِ يَوْمَ مَاتَ ابْنُهُ إِبْرَاهِيمُ وَحِينَئِذٍ يَجِبُ تَرْجِيحُ أَخْبَارِ الرُّكُوعَيْنِ فَقَطْ لِأَنَّهَا أَصَحُّ وَأَشْهَرُ وَخَالَفَ فِي ذَلِكَ جَمَاعَةٌ مِنَ الْأَئِمَّةِ الْجَامِعِينَ بَيْنَ الْفِقْهِ وَالْحَدِيثِ كَابْنِ الْمُنْذِرِ فَذَهَبُوا إِلَى تَعَدُّدِ الْوَاقِعَةِ وَحَمَلُوا الرِّوَايَاتِ فِي الزِّيَادَةِ وَالتَّكْرِيرِ عَلَى بَيَانِ الْجَوَازِ وَقَوَّاهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وغيره (نحوا

(4/31)

مِمَّا قَامَ) أَيْ مُمَاثِلًا لِلْقِيَامِ فِي الْمِقْدَارِ (الْقِرَاءَةَ الثَّالِثَةَ) أَيْ فِي الْمَرَّةِ الثَّالِثَةِ (فَانْحَدَرَ) أَيِ انْخَفَضَ (فَسَجَدَ سَجْدَتَيْنِ) فَائِدَةُ ذِكْرِهَا أَنَّ الزِّيَادَةَ مُنْحَصِرَةٌ فِي الرُّكُوعِ دُونَ السُّجُودِ (لَيْسَ فِيهَا رَكْعَةٌ) أَيْ رُكُوعٌ (نَحْوٌ مِنْ قِيَامِهِ) أَيْ فِي الطُّولِ (قَالَ) جَابِرٌ (ثُمَّ تَأَخَّرَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي صَلَاتِهِ) مِنْ مَوْضِعِهِ الَّذِي كَانَ فِيهِ (فَتَأَخَّرَتِ الصُّفُوفُ مَعَهُ) مَعَ النَّبِيِّ اتِّبَاعًا لِلنَّبِيِّ صَلَّى اللَّهُ عليه وسلم (ثُمَّ تَقَدَّمَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ الْمَكَانِ (فَقَامَ فِي مَقَامِهِ) السَّابِقِ وَتَقَدَّمَتِ الصُّفُوفُ كَذَلِكَ اتِّبَاعًا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا كَانَ وَجْهُ تَأَخُّرِهِ وَتَقَدُّمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُؤْيَتَهُ الْجَنَّةَ وَالنَّارَ لِمَا أَخْرَجَهُ مُسْلِمٌ وَغَيْرُهُ بِلَفْظِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَيْتُ فِي مَقَامِي هَذَا كُلَّ شَيْءٍ وُعِدْتُمْ حَتَّى لَقَدْ رَأَيْتُنِي أُرِيدُ أَنْ آخُذَ قَطْفًا مِنَ الْجَنَّةِ حِينَ رَأَيْتُمُونِي جَعَلْتُ أَتَقَدَّمُ وَلَقَدْ رَأَيْتُ جَهَنَّمَ يَحْطِمُ بَعْضُهَا بَعْضًا حِينَ رَأَيْتُمُونِي تَأَخَّرْتُ الْحَدِيثَ (إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ إِلَخْ) وَفِي رِوَايَةٍ أَنَّهُمْ قَالُوا كَسَفَتْ لِمَوْتِ إِبْرَاهِيمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْكَلَامَ رَدًّا عَلَيْهِمْ
قَالَ الْعُلَمَاءُ وَالْحِكْمَةُ فِي هَذَا الْكَلَامِ أَنَّ بَعْضَ الْجَهَلَةِ الضُّلَّالِ كَانُوا يُعَظِّمُونَ الشَّمْسَ وَالْقَمَرَ فَبَيَّنَ أَنَّهُمَا آيَتَانِ مَخْلُوقَتَانِ لِلَّهِ تَعَالَى لَا صُنْعَ لَهُمَا بَلْ هُمَا كَسَائِرِ الْمَخْلُوقَاتِ يَطْرَأُ عَلَيْهِمَا النَّقْصُ وَالتَّغْيِيرُ كَغَيْرِهِمَا وَكَانَ بَعْضُ الضُّلَّالِ مِنَ الْمُنَجِّمِينَ وَغَيْرِهِمْ يَقُولُ لَا يَنْكَسِفَانِ إِلَّا لِمَوْتِ عَظِيمٍ أَوْ نَحْوِ ذَلِكَ فَبَيَّنَ أَنَّ هَذَا بَاطِلٌ لَا يُغْتَرُّ بِأَقْوَالِهِمْ لَا سِيَّمَا وَقَدْ صَادَفَ مَوْتَ إِبْرَاهِيمَ رَضِيَ اللَّهُ عَنْهُ فَإِذَا رَأَيْتُمْ شَيْئًا مِنْ ذَلِكَ فَصَلُّوا وَفِي رِوَايَةٍ فَإِذَا رَأَيْتُمُوهَا فَكَبِّرُوا وَادْعُوا اللَّهَ وَصَلُّوا وَتَصَدَّقُوا وَفِيهِ الْحَثُّ عَلَى هَذِهِ الطَّاعَاتِ وَهُوَ أَمْرُ اسْتِحْبَابٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بطوله

(4/32)

[1179] (يَخِرُّونَ) أَيْ يَسْقُطُونَ (فَأَطَالَ) أَيِ الرُّكُوعَ (فَأَطَالَ) أَيِ الْقِيَامَ (فَكَانَ أَرْبَعَ رَكَعَاتٍ) أَيْ رُكُوعَاتٍ وَفِيهِ دَلِيلٌ لِمَنْ ذَهَبَ إِلَى اخْتِيَارِ الرُّكُوعَيْنِ فِي كُلِّ رَكْعَةٍ
وَالْحَدِيثُ اخْتُلِفَ عَلَى جَابِرِ بْنِ عَبْدِ اللَّهِ فَرَوَى عَنْهُ عَطَاءٌ كَمَا تَقَدَّمَ فَصَلَّى بِالنَّاسِ سِتَّ رَكَعَاتٍ وَرَوَى عَنْهُ أَبُو الزُّبَيْرِ فَكَانَ أَرْبَعَ رَكَعَاتٍ وَلِأَجْلِ هَذَا الِاخْتِلَافِ أَوْرَدَ الْمُؤَلِّفُ الرِّوَايَتَيْنِ مَعًا مِنْ غَيْرِ اقْتِصَارٍ عَلَى الرِّوَايَةِ الثَّانِيَةِ وَإِنْ كَانَتْ هِيَ الثَّانِيَةُ فَقَطْ مُطَابِقَةً لِلْبَابِ وَاللَّهُ أَعْلَمُ كَذَا فِي الشَّرْحِ
قَالَ الْفَاكِهَانِيُّ إِنَّ فِي بَعْضِ الرِّوَايَاتِ تَقْدِيرَ الْقِيَامِ الْأَوَّلِ بِنَحْوِ سُورَةِ الْبَقَرَةِ وَالثَّانِي بِنَحْوِ سُورَةِ آلِ عِمْرَانَ وَالثَّالِثِ بِنَحْوِ سُورَةِ النِّسَاءِ وَالرَّابِعِ بِنَحْوِ سُورَةِ الْمَائِدَةِ وَاسْتَشْكَلَ تَقْدِيرُ الثَّالِثِ بِالنِّسَاءِ مَعَ كَوْنِ الْمُخْتَارِ أَنْ يَكُونَ الْقِيَامُ الثَّالِثُ أَقْصَرَ مِنَ الْقِيَامِ الثَّانِي وَالنِّسَاءُ أَطْوَلُ مِنْ آلِ عِمْرَانَ وَلَكِنَّ الْحَدِيثَ الَّذِي ذَكَرَهُ غَيْرُ مَعْرُوفٍ نَعَمْ يُطَوِّلُ الْقِيَامَ الأول نحوا من سورة البقرة لحديث بن عَبَّاسٍ عِنْدَ الْبُخَارِيِّ وَغَيْرِهِ وَأَنَّ الثَّانِيَ دُونَهُ وَأَنَّ الْقِيَامَ الْأَوَّلَ مِنَ الرَّكْعَةِ الثَّانِيَةِ نَحْوُ الْقِيَامِ الْأَوَّلِ وَكَذَا الْبَاقِي نَعَمْ فِي الدَّارَقُطْنِيِّ مِنْ حَدِيثِ عَائِشَةَ أَنَّهُ قَرَأَ فِي الْأَوَّلِ بالعنكبوت والروم وفي الثاني بيس ذَكَرَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1180] (وَصَفَّ النَّاسُ) بِالرَّفْعِ اصْطَفُّوا يُقَالُ صَفَّ الْقَوْمُ إِذَا صَارُوا صَفًّا وَيَجُوزُ النَّصْبُ وَالْفَاعِلُ مَحْذُوفٌ وَالْمُرَادُ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَاقْتَرَأَ) افْتِعَالٌ مِنَ الْقِرَاءَةِ (وَانْجَلَتِ الشَّمْسُ إِلَخْ) فيه أن

(4/33)

الِانْجِلَاءَ وَقَعَ قَبْلَ انْصِرَافِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّلَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1181] (فِي كُلِّ رَكْعَةٍ رَكْعَتَيْنِ) أَيْ رُكُوعَيْنِ تَسْمِيَةُ الْجُزْءِ بِاسْمِ الْكُلِّ
قَالَ النَّوَوِيُّ وَحُجَّةُ الْجُمْهُورِ حَدِيثُ عَائِشَةَ مِنْ رِوَايَةِ عُرْوَةَ وَعَمْرَةَ وحديث جابر وبن عباس وبن عَمْرِو بْنِ الْعَاصِ أَنَّهَا رَكْعَتَانِ فِي كُلِّ ركعة ركوعان وسجدتان
قال بن عَبْدِ الْبَرِّ وَهَذَا أَصَحُّ مَا فِي هَذَا الْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1182] (صَلَّى بِهِمْ) أَيْ صَلَاةَ الْكُسُوفِ (فَقَرَأَ بِسُورَةٍ مِنَ الطُّوَلِ) بِضَمِّ الطَّاءِ وَتُكْسَرُ وَبِفَتْحِ الْوَاوِ قَالَ الطِّيبِيُّ جَمْعُ الطُّولَى كَالْكُبْرَى وَالْكُبَرِ (وَرَكَعَ خَمْسَ رَكَعَاتٍ) أَيْ رُكُوعَاتٍ (ثُمَّ قَامَ الثَّانِيَةَ) بِالنَّصْبِ عَلَى نَزْعِ الْخَافِضِ وَفِي نُسْخَةٍ إِلَى الثَّانِيَةِ (ثُمَّ جَلَسَ كَمَا هُوَ) أَيْ كَائِنًا عَلَى الْهَيْئَةِ الَّتِي هُوَ عَلَيْهَا (مُسْتَقْبِلَ الْقِبْلَةِ) بِالنَّصْبِ أَيْ جَلَسَ بَعْدَ الصَّلَاةِ كَجُلُوسِهِ فِيهَا يَعْنِي مُسْتَقْبِلَ الْقِبْلَةِ (يَدْعُو حَتَّى انْجَلَى كُسُوفُهَا) أَيِ انْكَشَفَ وَارْتَفَعَ
وَالْحَدِيثُ أَخْرَجَهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي زِيَادَاتِ الْمُسْنَدِ وَالْحَاكِمُ وَالْبَيْهَقِيُّ وَقَالَ هَذَا سَنَدٌ لَمْ يَحْتَجَّ الشَّيْخَانِ بِمِثْلِهِ وَهَذَا تَوْهِينٌ مِنْهُ لِلْحَدِيثِ بِأَنَّ سَنَدَهُ مِمَّا لَا يَصْلُحُ لِلِاحْتِجَاجِ بِهِ عِنْدَ الشَّيْخَيْنِ لَا أَنَّهُ تَقْوِيَةٌ لِلْحَدِيثِ وَتَعْظِيمٌ لِشَأْنِهِ كَمَا فَهِمَهُ بعض المتأخرين
وروي عن بن السَّكَنِ تَصْحِيحُ هَذَا الْحَدِيثِ وَقَالَ الْحَاكِمُ رُوَاتُهُ

(4/34)

صَادِقُونَ وَفِي إِسْنَادِهِ أَبُو جَعْفَرٍ عِيسَى بْنُ عَبْدِ اللَّهِ الرَّازِيُّ
قَالَ الْفَلَّاسُ سَيِّئُ الْحِفْظِ وقال بن المديني يخلط وقال بن مَعِينٍ ثِقَةٌ وَاحْتَجَّ بِهَذَا الْحَدِيثِ الْقَائِلُونَ بِأَنَّ صَلَاةَ الْكُسُوفِ رَكْعَتَانِ فِي كُلِّ رَكْعَةٍ خَمْسُ رُكُوعَاتٍ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جَعْفَرٍ وَاسْمُهُ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ الرَّازِيُّ وَفِيهِ مَقَالٌ وَاخْتُلِفَ فِيهِ قول بن معين وبن المديني رضي الله عنهم

[1183] (عن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْحَدِيثُ مَعَ كَوْنِهِ فِي صَحِيحِ مُسْلِمٍ وَمَعَ تصحيح الترمذي له قد قال بن حِبَّانَ فِي صَحِيحِهِ إِنَّهُ لَيْسَ بِصَحِيحٍ قَالَ لِأَنَّهُ مِنْ رِوَايَةِ حَبِيبِ بْنِ أَبِي ثَابِتٍ عن طاووس ولم يسمعه حبيب من طاووس وَحَبِيبٌ مَعْرُوفٌ بِالتَّدْلِيسِ وَلَمْ يُصَرِّحْ بِالسَّمَاعِ مِنْ طاووس وَقَدْ خَالَفَهُ سُلَيْمَانُ الْأَحْوَلُ فَوَقَفَهُ وَرَوَى عَنْ حُذَيْفَةَ نَحْوَهُ قَالَهُ الْبَيْهَقِيُّ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ مِنْ جُمْلَةِ صِفَاتِ صَلَاةِ الْكُسُوفِ رَكْعَتَيْنِ فِي كُلِّ رَكْعَةٍ أَرْبَعَةُ رُكُوعَاتٍ (وَالْأُخْرَى مِثْلُهَا) أَيِ الرَّكْعَةُ الْأُخْرَى مِثْلُ الْأُولَى بِأَرْبَعِ رُكُوعَاتٍ قال المنذري وأخرجه مسلم والترمذي والنسائي

[1184] (بن عباد) بكسر المهملة وتخفيف الموحدة (بن جُنْدَبٍ) بِفَتْحِ الدَّالِ وَضَمِّهَا مَعَ ضَمِّ الْجِيمِ (غَرَضَيْنِ) الْغَرَضُ بِالتَّحْرِيكِ الْهَدَفُ الَّذِي يُرْمَي إِلَيْهِ وَالْجَمْعُ أَغْرَاضٌ مِثْلُ سَبَبٍ وَأَسْبَابٍ وَبِالْفَارِسِيَّةِ نشائه تير (قِيدَ) بِكَسْرِ الْقَافِ يُقَالُ قِيدُ رُمْحٍ وَقَادُ رُمْحٍ أَيْ قَدْرُ رُمْحٍ (حَتَّى آضَتْ) بِالْمَدِّ أَيْ رَجَعَتْ وَصَارَتْ كَأَنَّهَا تَنُّومَةٌ بِفَتْحِ فَوْقِيَّةٍ وَتَشْدِيدِ نُونٍ مَضْمُومَةٍ نَوْعٌ مِنْ نَبَاتِ الْأَرْضِ فِيهَا وَفِي ثَمَرِهَا سَوَادٌ قَلِيلٌ
قَالَ الْخَطَّابِيُّ التَّنُّومُ نَبْتٌ لَوْنُهُ إِلَى السَّوَادِ وَيُقَالُ بَلْ هُوَ شَجَرٌ لَهُ ثَمَرٌ كَمَدِّ اللَّوْنِ (لَيُحْدِثَنَّ) مِنَ الْإِحْدَاثِ بِالنُّونِ الثَّقِيلَةِ (شَأْنُ هَذِهِ الشَّمْسِ) مَرْفُوعٌ بِالْفَاعِلِيَّةِ (حَدَثًا) أَيْ

(4/35)

أَمْرًا جَدِيدًا (فَدُفِعْنَا) عَلَى بِنَاءِ الْفَاعِلِ أَوِ الْمَفْعُولِ أَيْ دَفَعَنَا الِانْطِلَاقُ (وَإِذَا هُوَ بَارِزٌ) قال الحافظ بن الْأَثِيرِ جَاءَ هَذَا الْحَدِيثُ هَكَذَا فِي سُنَنِ أَبِي دَاوُدَ بَارِزٌ بِرَاءٍ ثُمَّ زَاءٍ مِنَ الْبُرُوزِ وَهُوَ الظُّهُورُ وَهُوَ تَصْحِيفٌ مِنَ الرَّاوِي
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَالْأَزْهَرِيُّ فِي التَّهْذِيبِ وَإِنَّمَا هُوَ بِأُزُزٍ بِبَاءِ الْجَرِّ وَهَمْزَةٍ مَضْمُومَةٍ وزائين معجمتين أي بجمع كثير يقال أوتيت الْوَالِيَ وَالْمَجْلِسُ أُزُزٌ أَيْ كَثِيرُ الزِّحَامِ لَيْسَ فِيهِ مُتَّسَعٌ وَالنَّاسُ أُزُزٌ إِذَا انْضَمَّ بَعْضُهُمْ إِلَى بَعْضٍ وَالْمَعْنَى انْتَهَيْتُ إِلَى الْمَسْجِدِ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ممتلىء بِالنَّاسِ (فِي صَلَاةٍ قَطُّ) فِيهِ اسْتِعْمَالُ قَطُّ فِي الْإِثْبَاتِ وَهِيَ مُخْتَصَّةٌ بِالنَّفْيِ بِإِجْمَاعِ النُّحَاةِ وَخَرَّجَهُ الشَّيْخُ جَمَالُ الدِّينِ بْنُ هِشَامٍ عَلَى أَنَّهُ وَقَعَ قَطُّ بَعْدَ مَا الْمَصْدَرِيَّةِ كَمَا يَقَعُ بَعْدَ مَا النَّافِيَةِ
قَالَ الرَّضِيُّ وَرُبَّمَا يُسْتَعْمَلُ قَطُّ بِدُونِ النَّفْيِ لَفْظًا وَمَعْنًى كُنْتُ أَرَاهُ قَطُّ أَيْ دَائِمًا وَقَدْ يُسْتَعْمَلُ بِدُونِهِ لَفْظًا لَا مَعْنًى هَلْ رَأَيْتَ ذِئْبًا قَطُّ قَالَهُ السُّيُوطِيُّ (لَا نَسْمَعُ لَهُ صَوْتًا) قَالَ فِي الْمُنْتَقَى وَهَذَا يَحْتَمِلُ أَنَّهُ لَمْ يَسْمَعْهُ لِبُعْدِهِ لِأَنَّ فِي رِوَايَةٍ مَبْسُوطَةٍ لَهُ أَتَيْنَا وَالْمَسْجِدُ قَدِ امْتَلَأَ وَعِنْدَ الشَّيْخَيْنِ وَالتِّرْمِذِيِّ وَصَحَّحَهُ وعند أحمد والطيالسي وبن حِبَّانَ وَالْحَاكِمِ مِنْ حَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَهَرَ بِالْقِرَاءَةِ وَعِنْدَ الشافعي وأبي يعلى عن بن عَبَّاسٍ قَالَ كُنْتُ إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ الْكُسُوفِ فَمَا سَمِعْتُ مِنْهُ حَرْفًا مِنَ الْقُرْآنِ وَفِي إسناده بن لَهِيعَةَ
قَالَ الْبُخَارِيُّ حَدِيثُ عَائِشَةَ فِي الْجَهْرِ أَصَحُّ مِنْ حَدِيثِ سَمُرَةَ وَرَجَّحَ الشَّافِعِيُّ رِوَايَةَ سمرة بأنها موافقة لرواية بن عَبَّاسٍ
قُلْتُ حَدِيثُ عَائِشَةَ أَرْجَحُ لِكَوْنِهِ فِي الصَّحِيحَيْنِ وَلِكَوْنِهِ مُتَضَمِّنًا لِلزِّيَادَةِ وَلِكَوْنِهِ مُثْبِتًا وَلِكَوْنِهِ معتضدا بما أخرجه بن خُزَيْمَةَ وَغَيْرُهُ عَنْ عَلِيٍّ مَرْفُوعًا مِنْ إِثْبَاتِ الجهر وحديث سمرة صححه الترمذي وبن حبان والحاكم لكن أعله بن حَزْمٍ بِجَهَالَةِ ثَعْلَبَةَ بْنِ عِبَادٍ رَاوِيهِ عَنْ سمرة وقد قال بن المديني إنه مجهول وذكره بن حِبَّانَ فِي الثِّقَاتِ مَعَ أَنَّهُ لَا رَاوِيَ لَهُ إِلَّا الْأَسْوَدُ بْنُ قَيْسٍ قَالَهُ الْحَافِظُ
وفي سند حديث بن عباس رضي الله عنه بن لَهِيعَةَ وَهُوَ ضَعِيفٌ
وَقَدْ ذَهَبَ إِلَى الْجَهْرِ أحمد وإسحاق وبن خزيمة وبن المنذر وبه قال صاحب أبي حنيفة وبن الْعَرَبِيِّ مِنَ الْمَالِكِيَّةِ وَحَكَى النَّوَوِيُّ عَنِ الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَاللَّيْثِ بْنِ

(4/36)

سَعْدٍ وَجُمْهُورِ الْفُقَهَاءِ أَنَّهُ يُسِرُّ فِي كُسُوفِ الشَّمْسِ وَيَجْهَرُ فِي خُسُوفِ الْقَمَرِ
وَقَدِ احْتَجَّ بِحَدِيثِ سَمُرَةَ هَذَا وَحَدِيثُ قَبِيصَةَ الْآتِي بِأَنَّ صَلَاةَ الْكُسُوفِ رَكْعَتَانِ بِرُكُوعٍ وَاحِدٍ كَسَائِرِ الصَّلَوَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَالنَّسَائِيُّ مُطَوَّلًا ومختصرا وبن مَاجَهْ مُخْتَصَرًا
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

[1185] (عَنْ قَبِيصَةَ الْهِلَالِيِّ قَالَ كَسَفَتِ الشَّمْسُ إِلَخْ
) قَالَ السِّنْدِيُّ فِي حَاشِيَةِ النَّسَائِيِّ وَقَوْلُهُ وَصَلُّوا كَأَحْدَثِ صَلَاةٍ
فِيهِ أَنَّهُ يَنْبَغِي أَنْ يُلَاحَظَ وَقْتُ الْكُسُوفِ فَيُصَلِّي لِأَجْلِهِ صَلَاةً هِيَ مِثْلُ مَا صَلَّاهَا مِنَ الْمَكْتُوبَةِ قُبَيْلَهَا وَيَلْزَمُ مِنْهُ أَنْ يَكُونَ عَدَدُ الرَّكَعَاتِ عَلَى حَسَبِ تِلْكَ الصَّلَاةِ وَأَنْ يَكُونَ الرُّكُوعُ وَاحِدًا
وَمُقْتَضَى هَذَا الْحَدِيثِ أَنَّهُ يَجِبُ عَلَى النَّاسِ الْعَمَلُ بِهَذَا وَإِنْ سَلَّمَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِرُكُوعَيْنِ لِأَنَّ هَذَا أَمْرٌ لِلنَّاسِ وَذَلِكَ فِعْلٌ انْتَهَى كَلَامُهُ
وَفِي النَّيْلِ وَأَمَّا حَدِيثُ قَبِيصَةَ فَأَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَالْحَاكِمُ وَسَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَرِجَالُهُ رِجَالُ الصَّحِيحِ وَفِي الْبَابِ عَنْ أَبِي بَكْرَةَ عِنْدَ النَّسَائِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ مِثْلَ صَلَاتِكُمْ هَذِهِ وَقَدِ احْتَجَّ بِهَذِهِ الْأَحَادِيثِ الْقَائِلُونَ بِأَنَّ صَلَاةَ الْكُسُوفِ رَكْعَتَانِ بِرُكُوعٍ وَاحِدٍ كَسَائِرِ الصَّلَوَاتِ وَقَدْ رَجَحَتْ أَدِلَّةُ هَذَا الْمَذْهَبِ بِاشْتِمَالِهَا عَلَى الْقَوْلِ كَمَا فِي حَدِيثِ قَبِيصَةَ وَالْقَوْلُ أَرْجَحُ مِنَ الْفِعْلِ
وَأَشَارَ صَاحِبُ الْمُنْتَقَى إِلَى تَرْجِيحِ الْأَحَادِيثِ الَّتِي فِيهَا تَكْرَارُ الرُّكُوعِ وَلَا شَكَّ أَنَّهَا أَرْجَحُ مِنْ وُجُوهٍ كَثِيرَةٍ مِنْهَا كَثْرَةُ طُرُقِهَا
وَكَوْنُهَا فِي الصَّحِيحَيْنِ وَاشْتِمَالُهَا عَلَى الزِّيَادَةِ
انْتَهَى
وَكَذَا أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(4/37)

5 - (بَاب الْقِرَاءَةِ فِي صَلَاةِ الْكُسُوفِ)
[1187] (فَقَامَ فَحَزَرْتُ) بِحَاءٍ مُهْمَلَةٍ وَزَاءٍ مُعْجَمَةٍ ثُمَّ رَاءٍ مُهْمَلَةٍ أَيْ قَدَّرْتُ
قَالَ الْخَطَّابِيُّ هَذَا يَدُلُّ عَلَى أَنَّهُ لَمْ يَجْهَرْ بِالْقِرَاءَةِ فِيهَا وَلَوْ جَهَرَ لَمْ تَحْتَجْ فِيهَا إِلَى الْحَزْرِ وَالتَّخْمِينِ
وَمِمَّنْ قَالَ لَا يَجْهَرْ بِالْقِرَاءَةِ فِيهَا مَالِكٌ وَأَصْحَابُ الرَّأْيِ وَكَذَلِكَ قَالَ الشَّافِعِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[1188] (فَجَهَرَ بِهَا يَعْنِي فِي صَلَاةِ الْكُسُوفِ) قَالَ الْخَطَّابِيُّ هَذَا خِلَافُ الرِّوَايَةِ الْأُولَى عَنْ عَائِشَةَ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَجَمَاعَةٌ مِنْ أَصْحَابِ الْحَدِيثِ قَالُوا وَقَوْلُ الْمُثْبِتِ أَوْلَى مِنْ قَوْلِ النَّافِي لِأَنَّهُ حَفِظَ زِيَادَةً لَمْ يَحْفَظْهَا النَّافِي وَقَالَ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْجَهْرُ إِنَّمَا جَاءَ فِي صَلَاةِ اللَّيْلِ دُونَ صَلَاةِ النَّهَارِ وَيَحْتَمِلُ أَنْ يَكُونَ جَهَرَ مَرَّةً وَخَفَتَ مَرَّةً أُخْرَى وَكُلُّ ذَلِكَ جَائِزٌ انْتَهَى
وَتَقَدَّمَ بَعْضُ الْكَلَامِ آنِفًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ بِمَعْنَاهُ

[1189] (عن بن عَبَّاسٍ) فِي فَتْحِ الْبَارِي وَوَقَعَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ فِي سُنَنِ أَبِي دَاوُدَ عَنْ أَبِي هريرة

(4/38)

بدل بن عَبَّاسٍ وَهُوَ غَلَطٌ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَوَقَعَ فِي نُسْخَةِ الْقَاضِي عَنْ أَبِي هُرَيْرَةَ وَهُوَ وَهْمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(بَاب يُنَادَى فِيهَا بِالصَّلَاةِ)
[1190] (فَنَادَى أَنَّ الصَّلَاةَ جَامِعَةٌ) وَفِي رِوَايَةٍ أُخْرَى فَبَعَثَ مُنَادِيًا أَنْ ينادي بهذه الجملة
قال بن الْهُمَامِ لِيَجْتَمِعُوا إِنْ لَمْ يَكُونُوا اجْتَمَعُوا
قَالَ الطِّيبِيُّ الصَّلَاةُ مُبْتَدَأٌ وَجَامِعَةٌ خَبَرُهُ أَيِ الصَّلَاةُ تَجْمَعُ النَّاسَ وَيَجُوزُ أَنْ يَكُونَ التَّقْدِيرُ الصَّلَاةُ ذَاتُ جَمَاعَةٍ أَيْ تُصَلَّى جَمَاعَةً لَا مُنْفَرِدًا كَالسُّنَنِ الرَّوَاتِبِ فَالْإِسْنَادُ مَجَازِيٌّ كَطَرِيقِ سَائِرِ كَذَا فِي الْمِرْقَاةِ
وَفِي فَتْحِ الْبَارِي أَنِ الصَّلَاةَ بِفَتْحِ الْهَمْزَةِ وَتَخْفِيفِ النُّونِ وَهِيَ الْمُفَسِّرَةُ وَرُوِيَ بِتَشْدِيدِ النُّونِ وَالْخَبَرُ مَحْذُوفٌ تَقْدِيرُهُ إِنَّ الصَّلَاةَ ذَاتُ جَمَاعَةٍ حَاضِرَةٍ
وَيُرْوَى جَامِعَةٌ عَلَى أَنَّهُ الخبر قال بن دَقِيقِ الْعِيدِ هَذَا الْحَدِيثُ حُجَّةٌ لِمَنِ اسْتَحَبَّ ذَلِكَ وَقَدِ اتَّفَقُوا عَلَى أَنَّهُ لَا يُؤَذَّنُ لَهَا وَلَا يُقَامُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُطَوَّلًا وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ

(بَابُ الصَّدَقَةِ)
فِيهَا [1191] (فَادْعُوا اللَّهَ عَزَّ وَجَلَّ) أَيِ اعْبُدُوهُ وَأَفْضَلُ الْعِبَادَاتِ الصَّلَاةُ وَالْأَمْرُ لِلِاسْتِحْبَابِ عِنْدَ الْجُمْهُورِ
قال بن الْمَلَكِ إِنَّمَا أُمِرَ بِالدُّعَاءِ لِأَنَّ النُّفُوسَ عِنْدَ مُشَاهَدَةِ مَا هُوَ خَارِقٌ لِلْعَادَةِ تَكُونُ مُعْرِضَةً عَنِ الدُّنْيَا وَمُتَوَجِّهَةً إِلَى الْحَضْرَةِ الْعُلْيَا فَتَكُونُ أَقْرَبَ إِلَى الْإِجَابَةِ (وَكَبِّرُوا) أَيْ عَظِّمُوا الرَّبَّ أَوْ قُولُوا اللَّهُ أَكْبَرُ (وَتَصَدَّقُوا) بِالتَّرَحُّمِ عَلَى الْفُقَرَاءِ وَالْمَسَاكِينِ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ الْأَغْنِيَاءَ

(4/39)

هُمُ الْمَقْصُودُ بِالتَّخْوِيفِ كَمَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُطَوَّلًا

(بَابُ الْعِتْقِ)
فِيهَا [1192] (يَأْمُرُ بِالْعَتَاقَةِ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَفِي لَفْظِ الْبُخَارِيِّ فِي كِتَابِ الْعِتْقِ مِنْ طَرِيقِ غَنَّامِ بْنِ عَلِيٍّ عَنْ هِشَامٍ كُنَّا نُؤْمَرُ عِنْدَ الْكُسُوفِ بِالْعَتَاقَةِ وَفِيهِ مَشْرُوعِيَّةُ الْإِعْتَاقِ عِنْدَ الْكُسُوفِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

(بَاب مَنْ قَالَ [1193] مِنَ الْأَئِمَّةِ كَأَبِي حَنِيفَةَ وَصَاحِبَيْهِ)
(يَرْكَعُ رَكْعَتَيْنِ) أَيْ يَرْكَعُ بِرُكُوعَيْنِ فِي كُلِّ رَكْعَةٍ رُكُوعٌ وَاحِدٌ كَسَائِرِ الصَّلَوَاتِ وَتَقَدَّمَ بَعْضُ الْأَحَادِيثِ الَّذِي يَدُلُّ عَلَى ذَلِكَ فِي بَابِ مَنْ قَالَ أَرْبَعَ رَكَعَاتٍ وَمَعَ ذَلِكَ أَفْرَدَ الْمُؤَلِّفُ هَذَا الْبَابَ
(فَجَعَلَ يُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ) قَالَ الْحَافِظُ فِي الْفَتْحِ إِنْ كَانَ هَذَا الْحَدِيثُ مَحْفُوظًا احْتُمِلَ أَنْ يَكُونَ مَعْنَى قَوْلِهِ رَكْعَتَيْنِ أَيْ رُكُوعَيْنِ وَقَدْ وَقَعَ التَّعْبِيرُ بِالرُّكُوعِ عَنِ الرَّكْعَةِ فِي حَدِيثِ الْحَسَنِ الْبَصْرِيِّ عِنْدَ الشَّافِعِيِّ فِي مُسْنَدِهِ وَلَفْظُهُ قَالَ خَسَفَ الْقَمَرُ وبن عَبَّاسٍ أَمِيرٌ عَلَى الْبَصْرَةِ فَخَرَجَ فَصَلَّى بِنَا رَكْعَتَيْنِ فِي كُلِّ رَكْعَةٍ رَكْعَتَيْنِ (وَيَسْأَلُ عَنْهَا) قَالَ الْحَافِظُ يَحْتَمِلُ أَنْ يَكُونَ السُّؤَالُ بِالْإِشَارَةِ فَلَا يَلْزَمُ التَّكْرَارُ
وَقَدْ أَخْرَجَ عَبْدُ الرَّزَّاقِ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي قِلَابَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ كُلَّمَا رَكَعَ رَكْعَةً أَرْسَلَ رَجُلًا يَنْظُرُ هَلِ انْجَلَتْ فَتَعَيَّنَ الِاحْتِمَالُ الْمَذْكُورُ
وَإِنْ ثَبَتَ تَعَدُّدُ الْقِصَّةِ زَالَ الْإِشْكَالُ
انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ قَالَ الْمُظْهِرُ يُشْبِهُ أَنْ يَكُونَ صَلَّاهَا مَرَّاتٍ

(4/40)

قَالَ الطِّيبِيُّ وَيَسْأَلُ اللَّهَ بِالدُّعَاءِ أَنْ يَكْشِفَ عَنْهَا أَوْ يَسْأَلُ النَّاسَ عَنِ انْجِلَائِهَا أَيْ كُلَّمَا صَلَّى رَكْعَتَيْنِ يَسْأَلُ هَلِ انْجَلَتْ فَالْمُرَادُ بِتَكْرَارِ الرَّكْعَتَيْنِ الْمَرَّاتُ وَهَذَا بِظَاهِرِهِ يُنَافِي الْأَحَادِيثَ الْمُتَقَدِّمَةَ وَيُقَرِّبُ إِلَى مَذْهَبِ أَبِي حَنِيفَةَ
انْتَهَى كَلَامُهُ
وَقَالَ السِّنْدِيُّ تَحْتَ قَوْلِهِ رَكْعَتَيْنِ رَكْعَتَيْنِ قِيلَ رُكُوعَيْنِ رُكُوعَيْنِ فِي كُلِّ رَكْعَةٍ وَيُبْعِدُهُ مَا فِي بَعْضِ الرِّوَايَاتِ وَيَسْأَلُ عَنْهَا
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ فِي إِسْنَادِهِ الْحَارِثُ بْنُ عُمَيْرٍ أَبُو عُمَيْرٍ الْبَصْرِيُّ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ ثِقَةٌ رَجُلٌ صَالِحٌ وَكَانَ حَمَّادُ بن زيد يقدمه ويثني عليه وقال بن حِبَّانَ كَانَ مِمَّنْ يَرْوِي عَنِ الْأَثْبَاتِ الْأَشْيَاءَ الْمَوْضُوعَاتِ

[1194] (لَمْ يَكَدْ يَرْكَعُ) أَيْ أَطَالَ الْقِيَامَ (فَلَمْ يَكَدْ يَرْفَعُ) هَذَا كِنَايَةٌ عَنْ إِطَالَةِ الرُّكُوعِ (ثُمَّ نَفَخَ فِي آخِرِ سُجُودِهِ) قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ النَّفْخَ لَا يَقْطَعُ الصَّلَاةَ إِذَا لَمْ يَكُنْ لَهُ هِجَاءٌ فَيَكُونُ كَلِمَةٌ تَامَّةٌ (فَقَالَ أُفْ أُفْ) لَا يَكُونُ كَلَامًا حَتَّى يُشَدِّدَ الْفَاءَ فِي نَفْخِهِ مُشَدَّدَةً فَلَا يَكَادُ يُخْرِجُهَا فَاءً فَتَكُونُ عَلَى ثَلَاثَةِ أَحْرُفٍ مِنَ التَّأْفِيفِ كَقَوْلِكَ أُفٌّ لِكَذَا فَأَمَّا الْفَاءُ خَفِيفَةٌ فَلَيْسَ بِكَلَامٍ وَالنَّافِخُ يُخْرِجُ الْفَاءَ صَادِقَةً مِنْ مَخْرَجِهَا بَيْنَ الشَّفَةِ السُّفْلَى فِي مَقَادِيمِ الْأَسْنَانِ الْعُلْيَا لَكِنَّهُ يُخْرِجُهَا مِنْ غَيْرِ إِطْبَاقِ السِّنِّ عَلَى الشَّفَةِ وَلَا تَشْدِيدَ وَمَا كَانَ كَذَلِكَ لَمْ يَكُنْ كَلَامًا وَقَدْ قَالَ عَامَّةُ الْفُقَهَاءِ إِذَا نَفَخَ فِي صَلَاتِهِ فَسَدَتْ صَلَاتُهُ إِلَّا أَبَا يُوسُفَ فَإِنَّهُ قَالَ صَلَاتُهُ جَائِزَةٌ (وَقَدْ أَمَحَصَتِ الشَّمْسُ) مَعْنَاهُ انْجَلَتْ وَأَصْلُ الْمَحْصِ الْخُلُوصُ يُقَالُ مَحَصْتُ الشَّيْءَ مَحْصًا إِذَا خَلَّصْتُهُ مِنَ الشَّوْبِ وَأَمْحَصَ هُوَ إِذَا أَخْلَصَ وَمِنْهُ التَّمْحِيصُ مِنَ الذُّنُوبِ وَهُوَ التَّطْهِيرُ مِنْهَا
وَفِي الْحَدِيثِ بَيَانُ أَنَّ السُّجُودَ فِي صَلَاةِ الْكُسُوفِ يُطَوَّلُ كَمَا يُطَوَّلُ الرُّكُوعُ
وَقَالَ مَالِكٌ لَمْ نَسْمَعْ أَنَّ السُّجُودَ يُطَوَّلُ فِي صَلَاةِ الْكُسُوفِ
وَمَذْهَبُ الشَّافِعِيِّ وَإِسْحَاقَ بْنِ رَاهَوَيْهِ يُطَوَّلُ السُّجُودُ كَالرُّكُوعِ
انْتَهَى كَلَامُ الْخَطَّابِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي

(4/41)

إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ أَخْرَجَ لَهُ الْبُخَارِيُّ حَدِيثًا مَقْرُونًا بِأَبِي بِشْرٍ وَقَالَ أَبُو أَيُّوبَ هُوَ ثِقَةٌ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَفَرَّقَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ بَيْنَ مَنْ سَمِعَ مِنْهُ قَدِيمًا وَمَنْ سَمِعَ مِنْهُ حَدِيثًا

[1195] (قَالَ بَيْنَمَا أَنَا أَتَرَمَّى) أَيْ أَطْرَحُ مِنَ الْقَوْسِ (بِأَسْهُمٍ) جَمْعِ سِهَامٍ (فِي حَيَاةِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يَعْنِي امْتِثَالًا لِقَوْلِهِ تَعَالَى وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ من قوة فَإِنَّهُ صَحَّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَّرَهَا بِالرَّمْيِ وَقَالَ مَنْ تَعَلَّمَ الرَّمْيَ فَتَرَكَهُ فَلَيْسَ مِنَّا (فَنَبَذْتُهُنَّ) أَيْ وَضَعْتُ الْأَسْهُمَ وَأَلْقَيْتُهَا (وَقُلْتُ) فِي نَفْسِي أَوْ لِأَصْحَابِي (لَأَنْظُرَنَّ) أَيْ لَأُبْصِرَنَّ (مَا أَحْدَثَ) أَيْ تَجَدَّدَ مِنَ السُّنَّةِ (حَتَّى حُسِرَ) أَيْ أُزِيلَ الْكُسُوفُ وَكُشِفَ عَنْهَا (فَقَرَأَ بِسُورَتَيْنِ وَرَكَعَ رَكْعَتَيْنِ) وَلَفْظُ مُسْلِمٍ بَيْنَمَا أَنَا أَرْمِي بِأَسْهُمِي فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذِ انْكَسَفَتِ الشَّمْسُ فَنَبَذْتُهُنَّ وَقُلْتُ لَأَنْظُرَنَّ مَا يَحْدُثُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي انْكِسَافِ الشَّمْسِ فَانْتَهَيْتُ إِلَيْهِ وَهُوَ رَافِعٌ يَدَيْهِ يَدْعُو وَيُكَبِّرُ وَيَحْمَدُ وَيُهَلِّلُ حَتَّى جُلِيَ عَنِ الشَّمْسِ فَقَرَأَ سُورَتَيْنِ وَرَكَعَ رَكْعَتَيْنِ وَفِي الرِّوَايَةِ الثَّانِيَةِ لِمُسْلِمٍ قَالَ فَأَتَيْتُهُ وَهُوَ قَائِمٌ فِي الصَّلَاةِ رَافِعٌ يَدَيْهِ فَجَعَلَ يُسَبِّحُ وَيَحْمَدُ وَيُهَلِّلُ وَيُكَبِّرُ وَيَدْعُو حَتَّى حُسِرَ عَنْهَا قَالَ فَلَمَّا حُسِرَ عَنْهَا قَرَأَ سُورَتَيْنِ وَصَلَّى رَكْعَتَيْنِ قَالَ الطِّيبِيُّ يَعْنِي دَخَلَ فِي الصَّلَاةِ وَوَقَفَ فِي الْقِيَامِ الْأَوَّلِ وَطَوَّلَ التَّسْبِيحَ وَالتَّهْلِيلَ وَالتَّكْبِيرَ وَالتَّحْمِيدَ حَتَّى ذَهَبَ الْخُسُوفُ ثُمَّ قَرَأَ الْقُرْآنَ وَرَكَعَ ثُمَّ سجد ثم قال فِي الرَّكْعَةِ الثَّانِيَةِ وَقَرَأَ فِيهَا الْقُرْآنَ وَرَكَعَ وَسَجَدَ وَتَشَهَّدَ وَسَلَّمَ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ هَذَا مِمَّا يُسْتَشْكَلُ وَيُظَنُّ أَنَّ ظَاهِرَهُ أَنَّهُ ابْتَدَأَ صَلَاةُ الْكُسُوفِ بَعْدَ انْجِلَاءِ الشَّمْسِ وَلَيْسَ كَذَلِكَ فَإِنَّهُ لَا يَجُوزُ ابْتِدَاءُ صَلَاتِهَا بَعْدَ الِانْجِلَاءِ وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى أَنَّهُ وَجَدَهُ فِي الصَّلَاةِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَةِ الثَّانِيَةِ ثُمَّ جَمَعَ الرَّاوِي جَمِيعَ مَا جَرَى فِي الصَّلَاةِ مِنْ دُعَاءٍ وَتَكْبِيرٍ وَتَهْلِيلٍ وَتَسْبِيحٍ وَتَحْمِيدٍ وَقِرَاءَةِ سُورَتَيْنِ فِي الْقِيَامَيْنِ الْآخَرَيْنِ لِلرَّكْعَةِ الثَّانِيَةِ وَكَانَتِ السُّورَتَانِ بَعْدَ الِانْجِلَاءِ تَتْمِيمًا لِلصَّلَاةِ فَتَمَّتْ جُمْلَةُ الصَّلَاةِ رَكْعَتَيْنِ أَوَّلُهَا فِي حَالِ الْكُسُوفِ وَآخِرُهَا بَعْدَ الِانْجِلَاءِ وَهَذَا الَّذِي ذَكَرْتُهُ مِنْ تَقْدِيرِهِ لَا بُدَّ مِنْهُ لِأَنَّهُ مُطَابِقٌ لِلرِّوَايَةِ الثَّانِيَةِ وَلِقَوَاعِدِ الْفِقْهِ وَلِرِوَايَاتِ بَاقِي الصَّحَابَةِ وَالرِّوَايَةُ الْأُولَى مَحْمُولَةٌ عَلَيْهِ أَيْضًا لِيَتَّفِقَ الرِّوَايَتَانِ
وَنَقَلَ

(4/42)

الْقَاضِي عَنِ الْمَازِرِيِّ أَنَّهُ تَأَوَّلَهُ عَلَى صَلَاةِ رَكْعَتَيْنِ تَطَوُّعًا مُسْتَقِلًّا بَعْدَ انْجِلَاءِ الْكُسُوفِ لَا أَنَّهَا صَلَاةُ كُسُوفٍ وَهَذَا ضَعِيفٌ مُخَالِفٌ لِظَاهِرِ الرِّوَايَةِ الثَّانِيَةِ وَقَوْلُهُ هُوَ رَافِعٌ يَدَيْهِ فِيهِ دَلِيلٌ لِأَصْحَابِنَا فِي رَفْعِ الْيَدَيْنِ فِي الْقُنُوتِ وَرَدٌّ عَلَى مَنْ يَقُولُ لَا تُرْفَعِ الْأَيْدِي فِي دَعَوَاتِ الصَّلَاةِ انْتَهَى كَلَامُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَاب الصَّلَاةِ عِنْدَ الظُّلْمَةِ وَنَحْوِهَا مِنَ الرِّيحِ وَالزَّلَازِلِ)
[1196] (عُبَيْدِ اللَّهِ بْنِ النَّضْرِ) بِالضَّادِ الْمُعْجَمَةِ وَكُلَّمَا كَانَ بِاللَّامِ فَهُوَ بِالْمُعْجَمَةِ (فَنُبَادِرُ الْمَسْجِدَ) أَيْ نُسْرِعُ وَنَسْعَى إليه لأجل الصلاة وذكر الله
وأخرج بن السُّنِّيِّ عَنْ جَابِرٍ مَرْفُوعًا إِذَا وَقَعَتْ كَبِيرَةٌ أو هاجت ريح مظلمة فعليكم بالتكبير فإنه يُجْلِي الْعَجَاجَ الْأَسْوَدَ وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ عَنْ أُبَيِّ بْنِ كَعْبٍ أَنَّ رِيحًا هَاجَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَبَّهَا رَجُلٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبَّهَا فَإِنَّهَا مَأْمُورَةٌ وَلَكِنْ قُلِ اللَّهُمَّ إِنَى أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا فِيهَا وَخَيْرَ مَا أُمِرَتْ بِهِ وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا فِيهَا وَشَرِّ مَا أُمِرَتْ بِهِ وَأَخْرَجَ الشَّافِعِيُّ عَنْ عَلِيٍّ أَنَّهُ صَلَّى فِي زَلْزَلَةٍ سِتَّ رَكَعَاتٍ فِي أَرْبَعِ سَجَدَاتٍ خَمْسَ رَكَعَاتٍ وَسَجْدَتَيْنِ فِي رَكْعَةٍ وَرَكْعَةً وَسَجْدَتَيْنِ فِي رَكْعَةٍ
قَالَ الشَّافِعِيُّ وَلَوْ ثَبَتَ هَذَا الْحَدِيثُ عِنْدَنَا عَنْ عَلِيٍّ لَقُلْنَا بِهِ وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا وَقَالَ هُوَ ثَابِتٌ عن بن عباس
وأخرج بن جَرِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ أَنَّ عَبْدَ اللَّهِ بْنَ الْعَبَّاسِ بَيْنَا هُوَ بِالْبَصْرَةِ وَهُوَ أَمِيرٌ عَلَيْهَا اسْتَعْمَلَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ إِذْ زُلْزِلَتِ الْأَرْضُ فَانْطَلَقَ إِلَى الْمَسْجِدِ وَالنَّاسُ مَعَهُ فَكَبَّرَ أَرْبَعَ رَكَعَاتٍ يُطِيلُ فِيهِنَّ الْقِرَاءَةَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ كَبَّرَ أَرْبَعًا يُطِيلُ فِيهِنَّ الْقِيَامَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ كَبَّرَ أَرْبَعًا يُطِيلُ فِيهِنَّ الْقِيَامَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ قَالَ فَكَبَّرَ أَرْبَعًا يُطِيلُ فِيهِنَّ الْقِيَامَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ قَامَ فَكَبَّرَ أَرْبَعًا يُطِيلُ فِيهِنَّ الْقِيَامَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ قَامَ فَكَبَّرَ

(4/43)

أَرْبَعًا يُطِيلُ فِيهِنَّ الْقِيَامَ ثُمَّ رَكَعَ ثُمَّ قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ سَجَدَ سَجْدَتَيْنِ فَكَانَتْ أَرْبَعًا وَعِشْرِينَ تَكْبِيرَةً وَأَرْبَعَ سَجَدَاتٍ وَقَالَ هَذِهِ صَلَاةُ الْآيَاتِ كَذَا فِي كَنْزِ الْعُمَّالِ
قَالَ الْمُنْذِرِيُّ تَحْتَ حَدِيثِ أَنَسٍ حَكَى الْبُخَارِيُّ فِي التَّارِيخِ فِيهِ اضْطِرَابًا

1 - (بَاب السُّجُودِ عِنْدَ الْآيَاتِ)
[1197] (مَاتَتْ فُلَانَةٌ) أَيْ صَفِيَّةُ وَقِيلَ حَفْصَةُ (بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِالرَّفْعِ بَدَلٌ أَوْ بَيَانٌ أَوْ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَالنَّصْبُ بِتَقْدِيرِ يَعْنُونَ (فَخَرَّ) أَيْ سَقَطَ وَوَقَعَ (سَاجِدًا) آتِيًا بِالسُّجُودِ (فَقِيلَ لَهُ تَسْجُدُ) بِحَذْفِ الِاسْتِفْهَامِ (فِي هَذِهِ السَّاعَةِ) أَيْ فِي السَّاعَةِ الَّتِي وَصَلَ إِلَيْكَ خَبَرُ مَوْتِهَا (إِذَا رَأَيْتُمْ آيَةً) أَيْ عَلَامَةً مَخُوفَةً
قَالَ الطِّيبِيُّ قَالُوا الْمُرَادُ بِهَا الْعَلَامَاتُ الْمُنْذِرَةُ بِنُزُولِ الْبَلَايَا وَالْمِحَنِ الَّتِي يُخَوِّفُ اللَّهُ بِهَا عِبَادَهُ وَوَفَاةُ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تِلْكَ الْآيَاتِ لِأَنَّهُنَّ ضَمَمْنَ إِلَى شَرَفِ الزَّوْجِيَّةِ شَرَفَ الصُّحْبَةِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا أَمَنَةُ أَصْحَابِي فَإِذَا ذَهَبْتُ أَتَى أَصْحَابِي مَا يُوعَدُونَ وَأَصْحَابِي أَمَنَةُ أَهْلِ الْأَرْضِ الْحَدِيثَ فَهُنَّ أَحَقُّ بِهَذَا الْمَعْنَى مِنْ غَيْرِهِنَّ فَكَانَتْ وَفَاتُهُنَّ سَالِبَةً لِلْأَمَنَةِ وَزَوَالُ الْأَمَنَةِ مُوجِبُ الْخَوْفِ (فَاسْجُدُوا) قَالَ الطِّيبِيُّ هَذَا مُطْلَقٌ فَإِنْ أُرِيدَ بِالْآيَةِ خُسُوفُ الشَّمْسِ وَالْقَمَرِ فَالْمُرَادُ بِالسُّجُودِ الصَّلَاةُ وَإِنْ كَانَتْ غَيْرَهَا كَمَجِيءِ الرِّيحِ الشَّدِيدَةِ وَالزَّلْزَلَةِ وَغَيْرِهِمَا فَالسُّجُودُ هُوَ الْمُتَعَارَفُ وَيَجُوزُ الْحَمْلُ عَلَى الصَّلَاةِ أَيْضًا لِمَا وَرَدَ كَانَ إِذَا حَزَنَهُ أَمْرٌ فَزِعَ إِلَى الصَّلَاةِ (وَأَيُّ آيَةٍ أَعْظَمُ) لِأَنَّهُنَّ ذَوَاتُ الْبَرَكَةِ فَبِحَيَاتِهِنَّ يُدْفَعُ الْعَذَابُ عَنِ النَّاسِ وَيُخَافُ الْعَذَابُ بِذَهَابِهِنَّ فَيَنْبَغِي الِالْتِجَاءُ إِلَى ذِكْرِ اللَّهِ وَالسُّجُودُ عِنْدَ انْقِطَاعِ بَرَكَتِهِنَّ لِيَنْدَفِعَ الْعَذَابُ بِبَرَكَةِ الذِّكْرِ وَالصَّلَاةِ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ سَلْمُ بْنُ جَعْفَرٍ قَالَ يَحْيَى بْنُ كَثِيرٍ الْعَنْبَرِيُّ كَانَ ثِقَةً وَقَالَ الْمُوصِلِيُّ مَتْرُوكُ الْحَدِيثِ لَا يُحْتَجُّ بِهِ وَذَكَرَ هَذَا الْحَدِيثَ

(4/44)


4 - كتاب أبواب صلاة السفر - عون المعبود

عون المعبود وحاشية ابن القيم

4 - كتاب أَبْوَابِ صَلَاةِ السَّفَرِ
(بَابُ صَلَاةِ الْمُسَافِرِ)
[1198] أَيْ أَبْوَابُ صَلَاةِ السَّفَرِ وَمَا يَتَفَرَّعُ عَلَيْهَا مِنَ الْمَسَائِلِ وَالْأَحْكَامِ
(قَالَتْ فُرِضَتِ الصَّلَاةُ رَكْعَتَيْنِ إِلَخْ) اخْتَلَفَ الْعُلَمَاءُ فِي الْقَصْرِ فِي السَّفَرِ فَقَالَ الشَّافِعِيُّ وَمَالِكُ بْنُ أَنَسٍ وَأَكْثَرُ الْعُلَمَاءِ يَجُوزُ الْقَصْرُ وَالْإِتْمَامُ وَالْقَصْرُ أَفْضَلُ وَقَالَ أَبُو حَنِيفَةَ وَكَثِيرُونَ الْقَصْرُ وَاجِبٌ وَلَا يَجُوزُ الْإِتْمَامُ وَيَحْتَجُّونَ بِأَنَّ أَكْثَرَ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ كَانَ الْقَصْرُ وَاحْتَجَّ الشَّافِعِيُّ وَمُوَافِقُوهُ بِالْأَحَادِيثِ الْمَشْهُورَةِ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ أَنَّ الصَّحَابَةَ كَانُوا يُسَافِرُونَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمِنْهُمُ الْقَاصِرُ وَمِنْهُمُ الْمُتِمُّ وَمِنْهُمُ الصَّائِمُ وَمِنْهُمُ الْمُفْطِرُ لَا يَعِيبُ بَعْضُهُمْ عَلَى بَعْضٍ وَبِأَنَّ عُثْمَانَ كَانَ يُتِمُّ وَكَذَلِكَ عَائِشَةُ وَغَيْرُهَا وَهُوَ ظَاهِرُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصلاة وَهَذَا يَقْتَضِي رَفْعَ الْجُنَاحِ وَالْإِبَاحَةِ
وَأَمَّا حَدِيثُ فُرِضَتِ الصَّلَاةُ رَكْعَتَيْنِ فَمَعْنَاهُ فُرِضَتْ رَكْعَتَيْنِ لِمَنْ أَرَادَ الِاقْتِصَارَ عَلَيْهِمَا فَزِيدَ فِي صَلَاةِ الْحَضَرِ رَكْعَتَانِ عَلَى سَبِيلِ التَّحَتُّمِ أُقِرَّتْ صَلَاةُ السَّفَرِ عَلَى جَوَازِ الِاقْتِصَارِ وَثَبَتَتْ دَلَائِلُ جَوَازِ الْإِتْمَامِ فَوَجَبَ الْمَصِيرُ إِلَيْهَا وَالْجَمْعُ بَيْنَ دَلَائِلِ الشَّرْعِ
ذَكَرَهُ النَّوَوِيُّ وَقَالَ الْخَطَّابِيُّ هَذَا قَوْلُ عَائِشَةَ عَنْ نَفْسِهَا وَلَيْسَتْ بِرِوَايَةٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا بِحِكَايَةٍ عَنْ قوله وقد روي عن بن عَبَّاسٍ مِثْلُ ذَلِكَ عَنْ قَوْلِهِ فَيَحْتَمِلُ أَنْ يَكُونَ الْأَمْرُ فِي ذَلِكَ كَمَا قَالَاهُ لِأَنَّهُمَا فَقِيهَانِ عَالِمَانِ وَقَدْ شَهِدَا زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَحِبَاهُ وَإِنْ لَمْ يَكُونَا شَهِدَا أَوَّلَ زَمَانِ الشَّرِيعَةِ وَقْتَ إِنْشَاءِ فَرْضِ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ الصَّلَاةَ فُرِضَتْ عَلَيْهِ بِمَكَّةَ وَلَمْ تَكُنْ عَائِشَةُ

(4/45)

عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا بالمدينة ولم يكن بن عَبَّاسٍ فِي ذَلِكَ الزَّمَانِ فِي سِنِّ مَنْ يعقل الأمور ويعرف حقائقها ولايبعد أَنْ يَكُونَ قَدْ أَخَذَ هَذَا الْكَلَامَ عَنْ عَائِشَةَ فَإِنَّهُ قَدْ يَفْعَلُ ذَلِكَ كَثِيرًا فِي حَدِيثِهِ وَإِذَا فَتَّشْتَ عَنْ أَكْثَرِ مَا يَرْوِيهِ كَانَ ذَلِكَ سَمَاعًا عَنْ أَكْثَرِ الصَّحَابَةِ وَإِذَا كَانَ كَذَلِكَ فَإِنَّ عَائِشَةَ نَفْسَهَا قَدْ ثَبَتَ عَنْهَا أَنَّهَا كَانَتْ تُتِمُّ فِي السَّفَرِ وَتُصَلِّي أَرْبَعًا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1199] (عَبْدِ اللَّهِ بْنِ بَابَيْهِ) بِمُوَحَّدَةٍ فَأَلِفٍ فَمُوَحَّدَةٍ ثَانِيَةٍ مَفْتُوحَةٍ فَمُثَنَّاةٍ تَحْتُ وَيُقَالُ بَابَاهُ كَذَا فِي الْمُغْنِي (عَنْ يَعْلَى بْنِ أُمَيَّةَ) مُصَغَّرًا أَسْلَمَ يَوْمَ الْفَتْحِ وَشَهِدَ حُنَيْنًا وَالطَّائِفَ وَتَبُوكَ (ذَهَبَ ذَلِكَ الْيَوْمُ) أَيْ وَذَهَبَ الْخَوْفُ فَمَا وَجْهُ الْقَصْرِ (عَجِبْتُ مِمَّا عَجِبْتَ مِنْهُ) وَفِي رِوَايَةٍ لِمُسْلِمٍ عَجِبْتُ مَا عَجِبْتَ مِنْهُ وَالرِّوَايَةُ الْأُولَى هِيَ الْمَشْهُورَةُ الْمَعْرُوفَةُ
قَالَهُ النَّوَوِيُّ (فَقَالَ صَدَقَةٌ إِلَخْ) أَيْ صَلَاةُ الْقَصْرِ صَدَقَةٌ مِنَ اللَّهِ تَعَالَى
وَفِيهِ جَوَازُ قَوْلِ الْقَائِلِ تَصَدَّقَ اللَّهُ عَلَيْنَا وَاللَّهُمَّ تَصَدَّقْ عَلَيْنَا وَقَدْ كَرِهَهُ بَعْضُ السَّلَفِ قَالَ النَّوَوِيُّ وَهُوَ غَلَطٌ ظَاهِرٌ
وَاعْلَمْ أَنَّهُ قَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ هَلِ الْقَصْرُ وَاجِبٌ أَمْ رُخْصَةٌ وَالتَّمَامُ أَفْضَلُ فَذَهَبَ إِلَى الْأَوَّلِ الْحَنَفِيَّةُ وَرُوِيَ عَنْ عَلِيٍّ وَعُمَرَ وَنَسَبَهُ النَّوَوِيُّ إِلَى كَثِيرٍ مِنْ أَهْلِ الْعِلْمِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ كَانَ مَذَاهِبُ أَكْثَرِ عُلَمَاءِ السَّلَفِ وَفُقَهَاءِ الْأَمْصَارِ عَلَى أَنَّ الْقَصْرَ هُوَ الْوَاجِبُ فِي السَّفَرُ وَهُوَ قَوْلُ علي وعمر وبن عمر وبن عَبَّاسٍ وَرُوِيَ ذَلِكَ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَقَتَادَةَ وَالْحَسَنِ وَقَالَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ يُعِيدُ مَنْ يُصَلِّي فِي السَّفَرِ أَرْبَعًا وَقَالَ مَالِكٌ يُعِيدُ مَا دَامَ فِي الْوَقْتِ
انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَإِلَى الثَّانِي الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ
قَالَ النَّوَوِيُّ وَأَكْثَرُ الْعُلَمَاءِ وَرُوِيَ عَنْ عائشة وعثمان وبن عباس
قال بن الْمُنْذِرِ وَقَدْ أَجْمَعُوا عَلَى أَنَّهُ لَا يَقْصُرُ فِي الصُّبْحِ وَلَا فِي الْمَغْرِبِ
قَالَ النَّوَوِيُّ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ يَجُوزُ الْقَصْرُ فِي كُلِّ سَفَرٍ مُبَاحٍ وَذَهَبَ بَعْضٌ إِلَى أَنَّهُ يُشْتَرَطُ فِي الْقَصْرِ الْخَوْفُ فِي السَّفَرِ وَبَعْضُهُمْ كَوْنُهُ سَفَرَ حَجٍّ أَوْ عُمْرَةٍ وَعَنْ بَعْضِهِمْ كَوْنُهُ سَفَرَ طَاعَةٍ

(4/46)

(فَاقْبَلُوا صَدَقَتَهُ) أَيْ سَوَاءٌ حَصَلَ الْخَوْفُ أَمْ لَا إِنَّمَا قَالَ فِي الْآيَةِ إِنْ خِفْتُمْ لِأَنَّهُ قَدْ خَرَجَ مَخْرَجَ الْأَغْلَبِ فَحِينَئِذٍ لَا تَدُلُّ عَلَى عَدَمِ الْقَصْرِ إِنْ لَمْ يَكُنْ خوش وَأَمْرُ فَاقْبَلُوا ظَاهِرُهُ الْوُجُوبُ فَيُؤَيِّدُ قَوْلَ مَنْ قَالَ إِنَّ الْقَصْرَ عَزِيمَةٌ وَقَدْ قَالَ الْبَغَوِيُّ أَكْثَرُهُمْ عَلَى وُجُوبِ الْقَصْرِ وَقَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى أَنَّ الْإِتْمَامَ هُوَ الْأَصْلُ أَلَا تَرَى أَنَّهُمَا قَدْ تَعَجَّبَا مِنَ الْقَصْرِ مَعَ عَدَمِ شَرْطِ الْخَوْفِ فَلَوْ كَانَ أَصْلُ صَلَاةِ الْمُسَافِرِ رَكْعَتَيْنِ لَمْ يَتَعَجَّبَا مِنْ ذَلِكَ فَدَلَّ عَلَى أَنَّ الْقَصْرَ إِنَّمَا هُوَ عَنْ أَصْلٍ كَامِلٍ قَدْ تَقَدَّمَهُ فَحَذَفَ بَعْضَهُ وَأَبْقَى بَعْضَهُ وَفِي قَوْلِهِ عَلَيْهِ السَّلَامُ صَدَقَةٌ تَصَدَّقَ اللَّهُ بِهَا عَلَيْكُمْ دَلِيلٌ عَلَى أَنَّهُ رُخْصَةٌ رَخَّصَ لَهُمْ فِيهَا وَالرُّخْصَةُ إِنَّمَا تَكُونُ إِبَاحَةً لَا عَزِيمَةً انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1200] (رَوَاهُ أَبُو عَاصِمٍ وَحَمَّادُ بْنُ مَسْعَدَةَ) وروح بن عبادة كلهم عن بن جريج (كما رواه بن بكر) أي محمد بن بكر عن بن جُرَيْجٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي عَمَّارٍ عَنْ عَبْدِ اللَّهِ بْنِ بَابَيْهِ
وَحَدِيثُ رَوْحٍ عِنْدَ الطَّحَاوِيِّ وَحَدِيثُ أَبِي عَاصِمٍ عِنْدَ الدَّارِمِيِّ لكن بلفظ أخبرنا أبو عاصم عن بن جريج عن بن أَبِي عَمَّارٍ
وَأَمَّا عَبْدُ الرَّزَّاقِ وَكَذَا يَحْيَى عند مسلم فقالا عن بن جُرَيْجٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي عَمَّارٍ عَنْ عَبْدِ اللَّهِ بْنِ بَابَيْهِ
وَأَمَّا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عِنْدَ مسلم والنسائي وبن ماجه فقال عن بن جريج عن بن أَبِي عَمَّارٍ
فَأَشَارَ الْمُؤَلِّفُ إِلَى هَذَا الِاخْتِلَافِ كَذَا فِي غَايَةِ الْمَقْصُودِ

(بَابُ مَتَى يَقْصُرُ الْمُسَافِرُ)
[1201] وَفِي صَحِيحِ الْبُخَارِيِّ بَابٌ فِي كَمْ يقصر الصلاة

(4/47)

(إِذَا خَرَجَ مَسِيرَةَ ثَلَاثةِ أَمْيَالٍ) اخْتُلِفَ فِي تَقْدِيرِ الْمِيلِ فَقَالَ فِي الْفَتْحِ الْمِيلُ هُوَ مِنَ الْأَرْضِ مُنْتَهَى مَدِّ الْبَصَرِ لِأَنَّ الْبَصَرَ يَمِيلُ عَنْهُ عَلَى وَجْهِ الْأَرْضِ حَتَّى يَفْنَى إِدْرَاكُهُ وَبِذَلِكَ جَزَمَ الْجَوْهَرِيُّ وَقِيلَ أَنْ يَنْظُرَ إِلَى الشَّخْصِ فِي أَرْضٍ مُسْتَوِيَةٍ فَلَا يَدْرِي أَرْجُلٌ هُوَ أَمِ امْرَأَةٌ أَمْ ذَاهِبٌ أَوْ آتٍ
قَالَ النَّوَوِيُّ الْمِيلُ سِتَّةُ آلَافِ ذِرَاعٍ وَالذِّرَاعُ أَرْبَعَةٌ وَعِشْرُونَ إِصْبَعًا مُعْتَرِضَةٌ مُعْتَدِلَةٌ وَالْإِصْبَعُ سِتُّ شُعَيْرَاتٍ مُعْتَرِضَةٍ مُعْتَدِلَةٍ
قَالَ الْحَافِظُ وَهَذَا الَّذِي قَالَ هُوَ الْأَشْهَرُ
وَمِنْهُمْ مَنْ عَبَّرَ عَنْ ذَلِكَ بِاثْنَيْ عَشَرَ أَلْفِ قَدَمٍ بِقَدَمِ الْإِنْسَانِ وَقِيلَ هُوَ أَرْبَعَةُ آلَافِ ذِرَاعٍ وَقِيلَ ثَلَاثَةُ آلَافِ ذِرَاعٍ
نَقَلَهُ صَاحِبُ الْبَيَانِ وَقِيلَ خمسمائة وصححه بن عَبْدِ الْبَرِّ وَقِيلَ أَلْفَا ذِرَاعٍ
وَمِنْهُمْ مَنْ عَبَّرَ عَنْ ذَلِكَ بِأَلْفِ خُطْوَةٍ لِلْجَمَلِ
قَالَ ثُمَّ إِنَّ الذَّارِعَ الَّذِي ذَكَرَهُ النَّوَوِيُّ تَحْرِيرُهُ قَدْ حُرِّرَ غَيْرُهُ بِذِرَاعِ الْحَدِيدِ الْمَشْهُورِ فِي مِصْرَ وَالْحِجَازِ فِي هَذِهِ الْأَعْصَارِ فَوَجَدَهُ يَنْقُصُ عَنْ ذِرَاعِ الْحَدِيدِ بِقَدْرِ الثُّمُنِ فَعَلَى هَذَا فَالْمِيلُ بِذِرَاعِ الْحَدِيدِ فِي الْقَوْلِ الْمَشْهُورِ خَمْسَةُ آلَافِ ذِرَاعٍ وَمِائَتَانِ وَخَمْسُونَ ذِرَاعًا (أَوْ ثَلَاثَةُ فراسخ) الفرسخ في الأصل السكون ذكره بن سِيدَهْ وَقِيلَ السَّعَةُ وَقِيلَ الشَّيْءُ الطَّوِيلُ وَذَكَرَ الْفَرَّاءُ أَنَّ الْفَرْسَخَ فَارِسِيٌّ مُعَرَّبٌ وَهُوَ ثَلَاثَةُ أَمْيَالٍ
وَاعْلَمْ أَنَّهُ قَدْ وَقَعَ الْخِلَافُ الطَّوِيلُ بَيْنَ عُلَمَاءِ الْإِسْلَامِ فِي مِقْدَارِ الْمَسَافَةِ الَّتِي يَقْصُرُ فِيهَا الصَّلَاةُ
قَالَ فِي الْفَتْحِ فَحَكَى بن الْمُنْذِرِ وَغَيْرُهُ فِيهَا نَحْوًا مِنْ عِشْرِينَ قَوْلًا أَقَلُّ مَا قِيلَ فِي ذَلِكَ يَوْمٌ وَلَيْلَةٌ وَأَكْثَرُهُ مَا دَامَ غَائِبًا عَنْ بَلَدِهِ وَقِيلَ أَقَلُّ مَا قِيلَ فِي ذَلِكَ الْمِيلِ كَمَا رواه بن شيبة بإسناد صحيح عن بن عمر وإلى ذلك ذهب بن حَزْمٍ الظَّاهِرِيُّ وَاحْتَجَّ لَهُ بِإِطْلَاقِ السَّفَرِ فِي كِتَابِ اللَّهِ تَعَالَى كَقَوْلِهِ وَإِذَا ضَرَبْتُمْ فِي الأرض الْآيَةَ
وَفِي سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَلَمْ يَخُصَّ اللَّهُ وَلَا رَسُولُهُ وَلَا الْمُسْلِمُونَ بِأَجْمَعِهِمْ سَفَرًا مِنْ سَفَرٍ ثُمَّ احْتَجَّ عَلَى تَرْكِ الْقَصْرِ فِيمَا دُونَ الْمِيلِ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خَرَجَ إِلَى الْبَقِيعِ لِدَفْنِ الْمَوْتَى وَخَرَجَ إِلَى الْفَضَاءِ لِلْغَائِطِ وَالنَّاسُ مَعَهُ فَلَمْ يَقْصُرْ وَلَا أَفْطَرَ
وَقَدْ أَخَذَ بِظَاهِرِ حَدِيثِ أَنَسٍ الْمَذْكُورِ فِي الْبَابِ الظَّاهِرِيَّةُ كَمَا قَالَ النَّوَوِيُّ فَذَهَبُوا إِلَى أَنَّ أَقَلَّ مَسَافَةِ الْقَصْرِ ثَلَاثَةُ أَمْيَالٍ
قَالَ فِي الْفَتْحِ وَهُوَ أَصَحُّ حَدِيثٍ وَرَدَ فِي ذَلِكَ وَأَصْرَحُهُ
وَقَدْ حَمَلَهُ مَنْ خَالَفَهُ عَلَى أَنَّ الْمُرَادَ الْمَسَافَةُ الَّتِي يُبْتَدَأُ مِنْهَا الْقَصْرُ لَا غَايَةَ السَّفَرِ
قَالَ وَلَا يَخْفَى بَعْدَ هَذَا الْحَمْلِ مَعَ أَنَّ الْبَيْهَقِيَّ ذَكَرَ فِي رِوَايَتِهِ مِنْ هَذَا الْوَجْهِ أَنَّ يَحْيَى بْنَ يَزِيدَ رَاوِيهِ عَنْ أَنَسٍ قَالَ سَأَلْتُ أَنَسًا عَنْ قَصْرِ الصَّلَاةِ وَكُنْتُ أَخْرُجُ إِلَى الْكُوفَةِ يَعْنِي مِنَ الْبَصْرَةِ فَأُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ حَتَّى أَرْجِعَ فَقَالَ أَنَسٌ فَذَكَرَ الْحَدِيثَ
قَالَ فَظَهَرَ أَنَّهُ سَأَلَهُ عَنْ جَوَازِ الْقَصْرِ في السفر لا عن الموضع الذي يبتدىء الْقَصْرَ مِنْهُ
وَذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَصْحَابُهُمَا وَاللَّيْثُ وَالْأَوْزَاعِيُّ وَفُقَهَاءُ أَصْحَابِ الْحَدِيثِ وَغَيْرُهُمْ إِلَى أَنَّهُ لَا يَجُوزُ إِلَّا فِي مَسِيرَةِ مَرْحَلَتَيْنِ

(4/48)

وَهُمَا ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا هَاشِمِيَّةٌ كَمَا قَالَ النَّوَوِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَالْكُوفِيُّونَ لَا يَقْصُرُ فِي أَقَلِّ مِنْ ثَلَاثِ مَرَاحِلَ
وَقَدْ أَوْرَدَ الْبُخَارِيُّ مَا يَدُلُّ عَلَى أَنَّ اخْتِيَارَهُ أَنَّ أَقَلَّ مَسَافَةِ الْقَصْرِ يَوْمٌ وَلَيْلَةٌ يَعْنِي قَوْلَهُ فِي صَحِيحِهِ وَسَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّفَرَ يَوْمًا وَلَيْلَةً بَعْدَ قَوْلِهِ بَابٌ فِي كَمْ يَقْصُرُ الصَّلَاةَ
وَقَالَ الْخَطَّابِيُّ إِنْ ثَبَتَ هَذَا الْحَدِيثُ كَانَتِ الثَّلَاثَةُ فَرَاسِخُ حَدًّا فِيمَا تُقْصَرُ فِيهِ الصَّلَاةُ إِلَّا أَنِّي لَا أَعْرِفُ أَحَدًا مِنَ الْفُقَهَاءِ يَقُولُ بِهِ
وَقَدْ رُوِيَ عَنْ أَنَسٍ أَنَّهُ كَانَ يَقْصُرُ الصَّلَاةَ فيما بينه وبين خمسة فراسخ
وعن بن عُمَرَ أَنَّهُ قَالَ إِنِّي لَأُسَافِرُ السَّاعَةَ مِنَ النَّهَارِ فَأَقْصُرُ وَعَنْ عَلِيٍّ أَنَّهُ خَرَجَ إِلَى الْبَجِيلَةِ فَصَلَّى بِهِمُ الظُّهْرَ رَكْعَتَيْنِ ثُمَّ رَجَعَ مِنْ يَوْمِهِ
وَقَالَ عَمْرُو بْنُ دِينَارٍ قَالَ لِي جَابِرُ بْنُ زَيْدٍ أَقْصُرُ بِعَرَفَةَ
فَأَمَّا مَذْهَبُ الْفُقَهَاءِ فَإِنَّ الْأَوْزَاعِيَّ قَالَ عَامَّةُ الْعُلَمَاءِ يَقُولُونَ مَسِيرَةُ يَوْمٍ تَامٍّ وَبِهَذَا نَأْخُذُ
وَقَالَ مَالِكٌ الْقَصْرُ مِنْ مَكَّةَ إِلَى عُسَفَانَ وَإِلَى الطَّائِفِ وَإِلَى جَدَّةَ وَهُوَ قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ وَإِلَى نَحْوِهِ أَشَارَ الشَّافِعِيُّ حِينَ قَالَ لَيْلَتَيْنِ قَاصِدَتَيْنِ
وَرُوِيَ عَنِ الْحَسَنِ وَالزُّهْرِيِّ قَرِيبٌ مِنْ ذَلِكَ قَالَا يَقْصُرُ فِي مَسِيرَةِ يومين
واعتمد الشافعي في ذلك قول بن عَبَّاسٍ حِينَ سُئِلَ فَقِيلَ لَهُ نَقْصُرُ إِلَى عَرَفَةَ قَالَ لَا وَلَكِنْ إِلَى عُسَفَانَ وَإِلَى جدة وإلى الطائف
وروي عن بن عُمَرَ مِثْلُ ذَلِكَ وَهُوَ أَرْبَعَةُ بُرُدٍ وَهَذَا عن بن عُمَرَ أَصَحُّ الرِّوَايَتَيْنِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ لَا يَقْصُرُ إِلَّا فِي مَسَافَةِ ثَلَاثَةِ أَيَّامٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1202] (الْعَصْرَ بِذِي الْحُلَيْفَةِ رَكْعَتَيْنِ) وَقَدِ اسْتَدَلَّ بِذَلِكَ عَلَى إِبَاحَةِ الْقَصْرِ فِي السَّفَرِ الْقَصِيرِ لِأَنَّ بَيْنَ الْمَدِينَةِ وَذِي الْحُلَيْفَةِ سِتَّةَ أَمْيَالٍ
وَتُعُقِّبَ بِأَنَّ ذَا الْحُلَيْفَةِ لَمْ تَكُنْ مُنْتَهَى السَّفَرِ وَإِنَّمَا خَرَجَ إِلَيْهَا حَيْثُ كَانَ قَاصِدًا إِلَى مَكَّةَ وَاتَّفَقَ نُزُولُهُ بِهَا وَكَانَتْ أَوَّلَ صَلَاةٍ حَضَرَتْ صَلَاةُ الْعَصْرِ فَقَصَرَهَا وَاسْتَمَرَّ يَقْصُرُ إِلَى أَنْ رَجَعَ قَالَ فِي الْمِرْقَاةِ لَا يَجُوزُ الْقَصْرُ إِلَّا بَعْدَ مُفَارَقَتِهِ بُنْيَانَ الْبَلَدِ عِنْدَ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَأَحْمَدَ وَرِوَايَةٌ عَنْ مَالِكٍ وَعَنْهُ إِنَّهُ يَقْصُرُ إِذَا كَانَ مِنَ الْمِصْرِ عَلَى ثَلَاثَةِ أَمْيَالٍ وَقَالَ بَعْضُ التَّابِعِينَ إِنَّهُ يَجُوزُ أن يقصر من منزله
وروى بن أَبِي شَيْبَةَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ خَرَجَ مِنَ الْبَصْرَةِ فَصَلَّى الظُّهْرَ أَرْبَعًا ثُمَّ قَالَ إِنَّا لَوْ جَاوَزْنَا هَذَا الْخُصَّ لَصَلَّيْنَا رَكْعَتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(4/49)

3 - (بَاب الْأَذَانِ فِي السَّفَرِ)
[1203] (أَبَا عُشَّانَةَ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الشِّينِ الْمُعْجَمَةِ (يَعْجَبُ رَبُّكَ) أَيْ يَرْضَى
قَالَ النَّوَوِيُّ التَّعَجُّبُ عَلَى اللَّهِ مُحَالٌ إِذْ لَا يَخْفَى عَلَيْهِ أَسْبَابُ الْأَشْيَاءِ وَالتَّعَجُّبُ إِنَّمَا يَكُونُ مِمَّا خَفِيَ سَبَبُهُ فَالْمَعْنَى عَظُمَ ذَلِكَ عِنْدَهُ وَكَبُرَ وَقِيلَ مَعْنَاهُ الرِّضَا وَالْخِطَابُ إِمَّا لِلرَّاوِي أَوْ لِوَاحِدٍ مِنَ الصَّحَابَةِ غَيْرِهِ
وَقِيلَ الْخِطَابُ عَامٌّ (مِنْ رَاعِي غَنَمٍ) اخْتَارَ الْعُزْلَةَ مِنَ النَّاسِ (فِي رَأْسِ شَظِيَّةٍ بِجَبَلٍ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَكَسْرِ الظَّاءِ الْمُعْجَمَةِ وَتَشْدِيدِ التَّحْتَانِيَّةِ أَيْ قِطْعَةٍ مِنْ رَأْسِ الْجَبَلِ وَقِيلَ هِيَ الصَّخْرَةُ الْعَظِيمَةُ الْخَارِجَةُ مِنَ الْجَبَلِ كَأَنَّهَا أَنْفُ الْجَبَلِ (يُؤَذِّنُ لِلصَّلَاةِ وَيُصَلِّي) وَفَائِدَةُ تَأْذِينِهِ إِعْلَامُ الْمَلَائِكَةِ وَالْجِنِّ بِدُخُولِ الْوَقْتِ فَإِنَّ لَهُمْ صَلَاةً أَيْضًا وَشَهَادَةُ الْأَشْيَاءِ عَلَى تَوْحِيدِهِ وَمُتَابَعَةُ سُنَّتِهِ وَالتَّشَبُّهُ بِالْمُسْلِمِينَ فِي جَمَاعَتِهِمْ
وَقِيلَ إِذَا أَذَّنَ وَأَقَامَ تُصَلِّي الْمَلَائِكَةُ مَعَهُ وَيَحْصُلُ لَهُ ثَوَابُ الْجَمَاعَةِ وَاللَّهُ أَعْلَمُ (فَيَقُولُ اللَّهُ عزوجل) أَيْ لِمَلَائِكَتِهِ وَأَرْوَاحِ الْمُقَرَّبِينَ عِنْدَهُ (انْظُرُوا إِلَى عَبْدِي هَذَا) تَعْجِيبٌ لِلْمَلَائِكَةِ مِنْ ذَلِكَ الْأَمْرِ بَعْدَ التَّعَجُّبِ لِمَزِيدِ التَّفْخِيمِ وَكَذَا تَسْمِيَتُهُ بِالْعَبْدِ وَإِضَافَتُهُ إِلَى نَفْسِهِ وَالْإِشَارَةُ بِهَذَا تَعْظِيمٌ عَلَى تَعْظِيمٍ (يَخَافُ مِنِّي) أَيْ يَفْعَلُ ذَلِكَ خَوْفًا مِنْ عَذَابِي لَا لِيَرَاهُ أَحَدٌ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى اسْتِحْبَابِ الْأَذَانِ وَالْإِقَامَةِ لِلْمُنْفَرِدِ (قَدْ غَفَرْتُ لِعَبْدِي) فَإِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ (وَأَدْخَلْتُهُ الْجَنَّةَ) فَإِنَّهَا دَارُ الْمَثُوبَاتِ
قَالَ الْمُنْذِرِيُّ رِجَالُ إسناده ثقات

(بَابُ الْمُسَافِرِ يُصَلِّي [1204] فِي الطَّرِيقِ)
(وَهُوَ) الْمُسَافِرُ الْمُصَلِّي (يَشُكُّ فِي الْوَقْتِ) هَلْ جَاءَ وَقْتُ الصَّلَاةِ أَمْ لَا فَلَا

(4/50)

اعْتِبَارَ لِشَكِّهِ وَإِنَّمَا الِاعْتِمَادُ فِي مَعْرِفَةِ الْأَوْقَاتِ على الإمام فإن تيقن الإمام على مَجِيءَ الْوَقْتِ فَلَا يُعْتَبَرُ بِشَكِّ بَعْضِ الْأَتْبَاعِ
(فَقُلْنَا زَالَتِ الشَّمْسُ أَوْ لَمْ تَزُلْ) الشَّمْسُ أَيْ لَمْ يَتَيَقَّنْ أَنَسٌ وَغَيْرُهُ بِزَوَالِ الشَّمْسِ وَلَا بِعَدَمِهِ وَأَمَّا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ أَعْرَفَ النَّاسِ لِلْأَوْقَاتِ فَلَا يُصَلِّي الظُّهْرَ إِلَّا بَعْدَ الزَّوَالِ
وَفِيهِ دَلِيلٌ إِلَى مُبَادَرَةِ صَلَاةِ الظُّهْرِ بَعْدَ الزَّوَالِ مَعًا مِنْ غَيْرِ تَأْخِيرٍ
سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1205] (إِذَا نَزَلَ مَنْزِلًا) أَيْ قُبَيْلَ الظُّهْرِ لَا مُطْلَقًا كَيْفَ وَقَدْ صَحَّ عَنْ أَنَسٍ إِذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إِلَى وَقْتِ الْعَصْرِ (وَإِنْ كَانَ بِنِصْفِ النَّهَارِ) مُتَعَلِّقٌ بِمَا يُفْهَمُ مِنَ السِّيَاقِ مِنَ التَّعْجِيلِ أَيْ يَعْجَلُ وَلَا يُبَالِي بِهَا وَإِنْ كَانَ بِنِصْفِ النَّهَارِ
وَالْمُرَادُ قُرْبُ نِصْفِ النَّهَارِ إِذْ لَا بُدَّ مِنَ الزَّوَالِ
قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
قُلْتُ وَبَوَّبَ بَابَ تَعْجِيلِ الظُّهْرِ في السفر انتهى
وبوب بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ بَابَ مَنْ قَالَ إذا كنت في سفر فقل أَزَالَتِ الشَّمْسُ أَمْ لَا وَأَوْرَدَ فِيهِ رِوَايَةَ جرير عن مِسْحَاجِ بْنِ مُوسَى الضَّبِّيِّ قَالَ سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ لِمُحَمَّدِ بْنِ عَمْرٍو إِذَا كُنْتَ فِي سَفَرٍ فَقُلْتَ أَزَالَتِ الشَّمْسُ أَوْ لَمْ تَزُلْ أَوِ انْتَصَفَ النَّهَارُ أَوْ لَمْ يَنْتَصِفْ فَصَلِّ قَبْلَ أَنْ يَرْتحَلَ
وَمِنْ طَرِيقِ مَنْصُورِ بْنِ الْحَكَمِ قَالَ إِذَا كُنْتَ فِي سَفَرٍ فَقُلْتَ زَالَتِ الشَّمْسُ أَوْ لَمْ تَزُلْ فَصَلِّ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَابُ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ)
[1206] قَالَ الشَّافِعِيُّ وَالْأَكْثَرُونَ يَجُوزُ الْجَمْعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ فِي وَقْتِ أَيَّتِهِمَا شاء وبين

(4/51)

الْمَغْرِبِ وَالْعِشَاءِ فِي وَقْتِ أَيَّتِهِمَا شَاءَ
وَشَرْطُ الْجَمْعِ فِي وَقْتِ الْأُولَى أَنْ يُقَدِّمَهَا وَيَنْوِي الْجَمْعَ قَبْلَ فَرَاغِهِ مِنَ الْأُولَى وَأَنْ لَا يُفَرِّقَ بَيْنَهُمَا وَإِنْ أَرَادَ الْجَمْعَ فِي وَقْتِ الثَّانِيَةِ وَجَبَ أَنْ يَنْوِيَهُ فِي وَقْتِ الْأُولَى وَيَكُونُ قَبْلَ ضِيقِ وَقْتِهَا بِحَيْثُ يَبْقَى مِنَ الْوَقْتِ مَا يَسَعُ تِلْكَ الصَّلَاةَ فَأَكْثَرُ فَإِنْ أَخَّرَهَا بِلَا نِيَّةٍ عَصَى وَصَارَتْ قَضَاءً وَإِذَا أَخَّرَهَا بِالنِّيَّةِ اسْتُحِبَّ أَنْ يُصَلِّيَ الْأُولَى أَوَّلًا وَأَنْ يَنْوِيَ الْجَمْعَ وَأَنْ لَا يُفَرِّقَ بَيْنَهُمَا قاله النووي
(فكان رسول الله يَجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ إِلَخْ) قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ وَاضِحٌ أَنَّ الْجَمْعَ بَيْنَ الصَّلَاتَيْنِ فِي غَيْرِ يَوْمِ عَرَفَةَ وَبِغَيْرِ الْمُزْدَلِفَةِ جَائِزٌ وَفِيهِ أَنَّ الْجَمْعَ بَيْنَ الصَّلَاتَيْنِ لِمَنْ كَانَ نَازِلًا فِي السَّفَرِ غَيْرَ سَائِرٍ جَائِزٌ
وَقَدِ اخْتَلَفَ النَّاسُ فِي الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ فِي غَيْرِ يَوْمِ عَرَفَةَ بِعَرَفَةَ وَالْمُزْدَلِفَةِ فَقَالَ قَوْمٌ لَا يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فَيُصَلِّي كُلَّ وَاحِدَةٍ مِنْهُمَا فِي وَقْتِهَا رَوَى ذَلِكَ عَنْ إِبْرَاهِيمُ النَّخَعِيِّ وَحَكَاهُ عَنْ أَصْحَابِ عَبْدِ اللَّهِ وَكَانَ الْحَسَنُ وَمَكْحُولٌ يَكْرَهَانِ الْجَمْعَ فِي السَّفَرِ بَيْنَ الصَّلَاتَيْنِ
وَقَالَ أَصْحَابُ الرَّأْيِ إِذَا جَمَعَ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ أَخَّرَ الظُّهْرَ إِلَى آخِرِ وَقْتِهَا وَعَجَّلَ الْعَصْرَ فِي أَوَّلِ وَقْتِهَا فَلَا يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فِي وَقْتِ إِحْدَاهُمَا
وَرُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّهُ كَانَ يَجْمَعُ بَيْنَهُمَا كَذَلِكَ
وَقَالَ كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فِي وَقْتِ إِحْدَاهُمَا إِنْ شَاءَ قَدَّمَ الْعَصْرَ وَإِنْ شَاءَ أَخَّرَ الظُّهْرَ عَلَى ظَاهِرِ الْأَخْبَارِ الْمَرْوِيَّةِ فِي هذا الباب
هذا قول بن عَبَّاسٍ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ وَسَالِمِ بْنِ عبد الله وطاووس وَمُجَاهِدٍ وَبِهِ قَالَ الشَّافِعِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِنْ فَعَلَ ذَلِكَ لَمْ يَكُنْ بِهِ بَأْسٌ
قَالَ الْخَطَّابِيُّ فَدَلَّ عَلَى صِحَّةِ مَا ذَهَبَ إِلَيْهِ هَؤُلَاءِ حَدِيثُ بن عمر وأنس عن النبي وَقَدْ ذَكَرَهُمَا أَبُو دَاوُدَ فِي هَذَا الْبَابِ انْتَهَى
قَالَ المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[1207] (اسْتَصْرَخَ عَلَى صَفِيَّةَ) يُقَالُ اسْتَصْرَخَ بِهِ إِذَا أَتَاهُ الصَّارِخُ وَهُوَ الْمُصَوِّتُ يُعْلِمُهُ بِأَمْرٍ

(4/52)

حَادِثٍ يَسْتَعِينُ بِهِ عَلَيْهِ أَوْ يَنْعِي لَهُ مَيِّتًا
وَالِاسْتِصْرَاخُ الِاسْتِغَاثَةُ كَذَا فِي النِّهَايَةِ
وَالْمُرَادُ ها هنا إِعْلَامُ أَمْرِ مَوْتِهَا أَيْ أَنَّهُ أُخْبِرَ بِمَوْتِهَا (فَنَزَلَ فَجَمَعَ بَيْنَهُمَا) قَالَ الْخَطَّابِيُّ ظَاهِرُ اسْمِ الْجَمْعِ عُرْفًا لَا يَقَعُ عَلَى مَنْ أَخَّرَ الظُّهْرَ حَتَّى صَلَّاهَا فِي آخِرِ وَقْتِهَا وَعَجَّلَ الْعَصْرَ فَصَلَّاهَا فِي أَوَّلِ وَقْتِهَا لِأَنَّ هَذَا قَدْ صَلَّى كُلَّ صَلَاةٍ مِنْهُمَا فِي وَقْتِهَا الْخَاصِّ مِنْهَا وَإِنَّمَا الْجَمْعُ الْمَعْرُوفُ بَيْنَهُمَا أَنْ تَكُونَ الصَّلَاتَانِ مَعًا فِي وَقْتِ إِحْدَاهُمَا أَلَا تَرَى أَنَّ الْجَمْعَ بِعَرَفَةَ وَالْمُزْدَلِفَةِ كَذَلِكَ وَمَعْقُولٌ أَنَّ الْجَمْعَ بَيْنَ الصَّلَاتَيْنِ مِنَ الرُّخَصِ الْعَامَّةِ لِجَمِيعِ النَّاسِ عَامِّهِمْ وَخَاصِّهِمْ وَمَعْرِفَةُ أَوَائِلِ الْأَوْقَاتِ وَأَوَاخِرِهَا مِمَّا لَا يُدْرِكُهُ أَكْثَرُ الْخَاصَّةِ فَضْلًا عَنِ الْعَامَّةِ وَإِذَا كَانَ كَذَلِكَ كَانَ فِي اعْتِبَارِ السَّاعَاتِ عَلَى الْوَجْهِ الَّذِي ذَهَبُوا إِلَيْهِ مِمَّا يُبْطِلُ أَنْ تَكُونَ هَذِهِ الرُّخْصَةُ عَامَّةً عَلَى مَا فِيهِ مِنَ الْمَشَقَّةِ الْمُرَتَّبَةِ عَلَى تَفْرِيقِ الصَّلَوَاتِ فِي أَوْقَاتِهَا الْمُؤَقَّتَةِ انْتَهَى
قُلْتُ وحديث بن عُمَرَ هَذَا اسْتَدَلَّ بِهِ مِنْ قَالَ بِاخْتِصَاصِ رُخْصَةِ الْجَمْعِ فِي السَّفَرِ بِمَنْ كَانَ سَائِرًا لَا نَازِلًا
وَأُجِيبَ عَنْ ذَلِكَ بِمَا وَقَعَ مِنَ التَّصْرِيحِ فِي حَدِيثِ مُعَاذِ بْنِ جَبَلٍ الْمَذْكُورِ بِلَفْظِ خَرَجَ فَصَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ثُمَّ دَخَلَ ثُمَّ خَرَجَ قَالَ الشَّافِعِيُّ فِي الْأُمِّ قَوْلُهُ ثُمَّ دَخَلَ ثُمَّ خَرَجَ لَا يَكُونُ إِلَّا وَهُوَ نَازِلٌ فَلِلْمُسَافِرِ أَنْ يَجْمَعَ نازلا ومسافرا
وقال بن عَبْدِ الْبَرِّ هَذَا أَوْضَحُ دَلِيلٍ فِي الرَّدِّ عَلَى مَنْ قَالَ لَا يَجْمَعُ إِلَّا مَنْ جَدَّ بِهِ السَّيْرُ وَهُوَ قَاطِعٌ لِلِالْتِبَاسِ وَهَذِهِ الأحاديث تخصص أَحَادِيثَ الْأَوْقَاتِ الَّتِي بَيَّنَهَا جِبْرِيلُ وَبَيَّنَهَا النَّبِيُّ لِلْأَعْرَابِيِّ حَيْثُ قَالَ فِي آخِرِهَا الْوَقْتُ مَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ وَقَالَ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ بِمَعْنَاهُ أَتَمَّ مِنْهُ وَقَدْ أَخْرَجَ الْمُسْنَدَ مِنْهُ بِمَعْنَاهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ مَالِكٍ عَنْ نَافِعٍ

[1208] (تَبُوكَ) غَيْرُ مُنْصَرِفٍ عَلَى الْمَشْهُورِ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنَ الشَّامِ (إِذَا زَاغَتْ) أَيْ مَالَتِ (الشَّمْسُ) أَيْ عَنْ وَسَطِ السَّمَاءِ إِلَى جَانِبِ الْمَغْرِبِ أَرَادَ بِهِ الزَّوَالَ (جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ

(4/53)

قَالَ الْمُنْذِرِيُّ وَحُكِيَ عَنْ أَبِي دَاوُدَ أَنَّهُ أَنْكَرَ
وَقَالَ الْمُنْذِرِيُّ وَقَدْ حُكِيَ عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ لَيْسَ فِي تَقْدِيمِ الْوَقْتِ حَدِيثٌ قَائِمٌ (رَوَاهُ هِشَامُ بْنُ عُرْوَةَ) أَخْرَجَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ طَرِيقِ عَبْدِ الرَّزَّاقِ عن بن جُرَيْجٍ حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ عِكْرِمَةَ وَعَنْ كريب مولى بن عَبَّاسٍ قَالَ أَلَا أُخْبِرُكُمْ عَنْ صَلَاةِ رَسُولِ الله فِي السَّفَرِ قُلْنَا بَلَى قَالَ كَانَ إِذَا زَاغَتْ لَهُ الشَّمْسُ فِي مَنْزِلِهِ جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ قَبْلَ أَنْ يَرْكَبَ وَإِذَا لَمْ تَزُغْ لَهُ فِي مَنْزِلِهِ سَارَ حَتَّى إِذَا حَانَتِ الْعَصْرُ نَزَلَ فَجَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ وَإِذَا حَانَتْ لَهُ الْمَغْرِبُ فِي مَنْزِلِهِ جَمَعَ بَيْنَهَا وَبَيْنَ الْعِشَاءِ وَإِذَا لَمْ تَحِنْ فِي مَنْزِلِهِ رَكِبَ حَتَّى إِذَا حَانَتِ الْعِشَاءُ نَزَلَ فَجَمَعَ بَيْنَهُمَا قَالَ الدَّارَقُطْنِيُّ رَوَى هَذَا الْحَدِيثَ حجاج عن بن جُرَيْجٍ قَالَ أَخْبَرَنِي حُسَيْنٌ عَنْ كُرَيْبٍ وَحْدَهُ عن بن عباس
ورواه عثمان بن عمر عن بن جريج عن حسين عن عكرمة عن بن عباس
ورواه عبد المجيد عن بن جُرَيْجٍ سَمِعَهُ أَوَّلًا مِنْ هِشَامِ بْنِ عُرْوَةَ عن حسين عن كريب عن بن عباس وكلهم ثقات
فاحتمل أن يكون بن جُرَيْجٍ سَمِعَهُ أَوَّلًا مِنْ هِشَامِ بْنِ عُرْوَةَ عَنْ حُسَيْنٍ كَقَوْلِ عَبْدِ الْمَجِيدِ عَنْهُ ثُمَّ لقي بن جُرَيْجٍ حُسَيْنًا فَسَمِعَهُ مِنْهُ كَقَوْلِ عَبْدِ الرَّزَّاقِ وحجاج عن بن جُرَيْجٍ حَدَّثَنِي حُسَيْنٌ
وَاحْتَمَلَ أَنْ يَكُونَ حُسَيْنٌ سَمِعَهُ مِنْ عِكْرِمَةَ وَمِنْ كُرَيْبٍ جَمِيعًا عَنِ بن عَبَّاسٍ وَكَانَ يُحَدِّثُ بِهِ مَرَّةً عَنْهُمَا جَمِيعًا كَرِوَايَةِ عَبْدِ الرَّزَّاقِ عَنْهُ وَمَرَّةً عَنْ كُرَيْبٍ وحده كقول حجاج وبن أَبِي رَوَّادٍ وَمَرَّةً عَنْ عِكْرِمَةَ وَحْدَهُ عَنِ بن عَبَّاسٍ كَقَوْلِ عُثْمَانَ بْنِ عَمْرٍو تَصِحُّ الْأَقَاوِيلُ كُلُّهَا انْتَهَى
وَفِي التَّلْخِيصِ وَرَوَى إِسْمَاعِيلُ الْقَاضِي فِي الْأَحْكَامِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي أُوَيْسٍ عَنْ أَخِيهِ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ هشام بن عروة عن كريب عن بن عَبَّاسٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَذَكَرَ أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْأَنْدَلُسِيُّ أَنَّ حديث بن عَبَّاسٍ فِي الْبَابِ صَحِيحٌ وَلَيْسَ لَهُ عِلَّةٌ وَيُشْبِهُ أَنْ يَكُونَ سَكَنَ إِلَى مَا رَآهُ فِي كِتَابِ الدَّارَقُطْنِيِّ مِنْ جَوَابِهِ عَلَى اخْتِلَافِ الطُّرُقِ فِيهِ
وَحُسَيْنُ بْنُ عَبْدِ اللَّهِ هَذَا هُوَ أَبُو عَبْدِ اللَّهِ حُسَيْنٌ الْهَاشِمِيُّ الْمَدِينِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ
انْتَهَى مُخْتَصَرًا

(4/54)

[1209] (ما جمع رسول الله) قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ نَافِعٍ أَبُو مُحَمَّدٍ الْمَخْزُومِيُّ مَوْلَاهُمُ الْمَدَنِيُّ الصَّائِغُ قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ لَا بَأْسَ بِهِ وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ لَمْ يَكُنْ صَاحِبَ حَدِيثٍ كَانَ ضَيِّقًا فِيهِ وَكَانَ صَاحِبَ رَأْيٍ وَكَانَ يُفْتِي أَهْلَ الْمَدِينَةِ بِرَأْيِ مَالِكٍ وَلَمْ يَكُنْ فِي الْحَدِيثِ بِذَاكَ
وَقَالَ الْبُخَارِيُّ يُعْرَفُ حِفْظُهُ وَيُنْكَرُ وَقَالَ أَبُو حَاتِمٍ الرَّازِّيُ لَيْسَ بِالْحَافِظِ هُوَ لَيِّنٌ يُعْرَفُ حِفْظُهُ وَيُنْكَرُ وَكِتَابُهُ أَصَحُّ انتهى
فلم يثبت حديث بن عُمَرَ مَرْفُوعًا وَإِنَّمَا رُوِيَ مَوْقُوفًا عَلَيْهِ
فَرَوَى أَيُّوبُ عَنْ نَافِعٍ عَنْهُ أَنَّهُ لَمْ يَرَ بن عُمَرَ جَمَعَ بَيْنَهُمَا إِلَّا تِلْكَ اللَّيْلَةِ وَرَوَى مكحول عن نافع أنه رأى بن عُمَرَ فَعَلَ ذَلِكَ مَرَّةً أَوْ مَرَّتَيْنِ

[1210] (فِي غَيْرِ خَوْفٍ وَلَا سَفَرٍ) قَالَ الْمُنْذِرِيُّ قَالَ مَالِكٌ أَرَى ذَلِكَ كَانَ فِي مَطَرٍ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَلَيْسَ فِيهِ كَلَامُ مَالِكٍ
وَقَالَ الْخَطَّابِيُّ وَقَدِ اخْتَلَفَ النَّاسُ فِي جَوَازِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ لِلْمَطَرِ فِي الْحَضَرِ فَأَجَازَهُ جَمَاعَةٌ من السلف وروي ذلك عن بن عمر وفعله عروة وبن الْمُسَيَّبِ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ وَأَبُو سَلَمَةَ وَعَامَّةُ فُقَهَاءِ الْمَدِينَةِ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ غَيْرَ أَنَّ الشَّافِعِيَّ اشْتَرَطَ أَنْ يَكُونَ الْمَطَرُ قَائِمًا فِي وَقْتِ افْتِتَاحِ الصَّلَاتَيْنِ مَعًا وَكَذَلِكَ قَالَ أَبُو ثَوْرٍ وَلَمْ يَشْتَرِطْ ذَلِكَ غَيْرُهُمَا وَكَانَ مَالِكٌ يَرَى أَنْ يَجْمَعَ الْمَمْطُورَ بَيْنَهُمَا فِي الطِّينِ وَفِي حَالِ الظُّلْمَةِ وَهُوَ قَوْلُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ
وَقَالَ

(4/55)

الْأَوْزَاعِيُّ وَأَصْحَابُ الرَّأْيِ يُصَلِّي الْمَمْطُورُ كُلَّ صَلَاةٍ فِي وَقْتِهَا انْتَهَى (قَالَ فِي سَفْرَةٍ سَافَرْنَاهَا إِلَى تَبُوكَ) قَالَ الْمُنْذِرِيُّ وَحَدِيثُ قُرَّةَ هَذَا الَّذِي ذَكَرَهُ أَبُو دَاوُدَ وَأَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ انْتَهَى
قُلْتُ وَلَفْظُ مُسْلِمٍ مِنْ طَرِيقِ قُرَّةَ قِيلَ أَخْبَرَنَا أَبُو الزُّبَيْرِ قَالَ أَخْبَرَنَا سعيد بن جبير قال أخبرنا بن عباس أن رسول الله جَمَعَ بَيْنَ الصَّلَاةِ فِي سَفْرَةٍ سَافَرْنَاهَا فِي غَزْوَةِ تَبُوكَ فَجَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ وَالْمَغْرِبِ وَالْعِشَاءِ
قَالَ سَعِيدٌ فَقُلْتُ لِابْنِ عَبَّاسٍ مَا حَمَلَهُ عَلَى ذَلِكَ قَالَ أَرَادَ أَنْ لَا يُحْرِجَ أُمَّتَهُ

[1211] (أَرَادَ أَنْ لَا يُحْرِجَ أُمَّتَهُ) قَالَ الْخَطَّابِيُّ هَذَا حَدِيثٌ لَا يَقُولُ بِهِ أَكْثَرُ الْفُقَهَاءِ وَإِسْنَادُهُ جَيِّدٌ إِلَّا مَا تَكَلَّمُوا فيه من أمر حبيب وكان بن الْمُنْذِرَ يَقُولُ بِهِ وَيَحْكِيهِ عَنْ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِ الْحَدِيثِ
وَسَمِعْتُ أَبَا بَكْرٍ الْقَفَّالَ يَحْكِيهِ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَحُكِيَ عَنِ بن سِيرِينَ أَنَّهُ كَانَ لَا يَرَى بَأْسًا أَنْ يَجْمَعَ بَيْنَ الصَّلَاتَيْنِ إِذَا كَانَتْ حَاجَةٌ أَوْ شَيْءٌ مِمَّا لَا يَتَّخِذُهُ عَادَةً
وَتَأَوَّلَهُ بَعْضُهُمْ عَلَى أَنْ يَكُونَ ذَلِكَ فِي حَالِ الْمَرَضِ
قال بن الْمُنْذِرِ وَلَا مَعْنَى لِحَمْلِ الْأَمْرِ فِيهِ عَلَى عذر من الأعذار لأن بن عَبَّاسٍ قَدْ أَخْبَرَ بِالْعِلَّةِ فِيهِ وَهُوَ قَوْلُهُ أَرَادَ أَنْ لَا يُحْرِجَ أُمَّتَهُ وَقَدِ اخْتَلَفَ النَّاسُ فِي ذَلِكَ فَرَخَّصَ فِيهِ عَطَاءُ بْنُ أَبِي رَبَاحٍ لِلْمَرِيضِ فِي الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ بْنِ حَنْبَلٍ
وَقَالَ أَصْحَابُ الرَّأْيِ يَجْمَعُ الْمَرِيضُ بَيْنَ الصَّلَاتَيْنِ إِلَّا أَنَّهُمْ أَبَاحُوا ذَلِكَ عَلَى شَرْطِهِمْ فِي جَمْعِ الْمُسَافِرِ بَيْنَهُمَا وَمَنَعَ ذَلِكَ الشَّافِعِيُّ فِي الْحَضَرِ إِلَّا لِلْمَمْطُورِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1212] (مُحَمَّدُ بْنُ فُضَيْلٍ عَنْ أَبِيهِ) فُضَيْلُ بْنُ غَزْوَانَ
وَمُحَمَّدٌ وَأَبُوهُ فُضَيْلٌ كِلَاهُمَا ثِقَتَانِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَفِي هَذَا دَلِيلٌ عَلَى مَعْنَى الْجَمْعِ الصُّورِيِّ الَّذِي تَأَوَّلَ به

(4/56)

الْحَنَفِيَّةُ أَحَادِيثَ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ وَيَجِيءُ تَحْقِيقُ الكلام فيه (رواه بن جَابِرٍ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ (نَحْوَ هَذَا) أَيْ نَحْوَ حَدِيثِ فُضَيْلِ بن غزوان

[1213] (عن بن جَابِرٍ بِهَذَا الْمَعْنَى) وَحَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ جَابِرٍ وَصَلَهُ الطَّحَاوِيُّ مِنْ طَرِيقِ بشر بن بكر قال حدثني بن جَابِرٍ حَدَّثَنِي نَافِعٌ وَلَفْظُهُ حَتَّى إِذَا كَانَ فِي آخِرِ الشَّفَقِ نَزَلَ فَصَلَّى الْمَغْرِبَ ثُمَّ صَلَّى الْعِشَاءَ وَوَصَلَهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ الْوَلِيدِ بن مزيد سمعت بن جَابِرٍ حَدَّثَنِي نَافِعٌ نَحْوَهُ (حَتَّى إِذَا كَانَ) أي بن عُمَرَ (عِنْدَ ذَهَابِ الشَّفَقِ) وَهُوَ آخِرُ الْمَغْرِبِ [1214] (صلى بنا رسول الله بالمدينة) أي ثمان رَكَعَاتٍ أَرْبَعًا لِلظُّهْرِ وَأَرْبَعًا لِلْعَصْرِ وَسَبْعَ رَكَعَاتٍ ثَلَاثًا لِلْمَغْرِبِ وَأَرْبَعًا لِلْعِشَاءِ
وَأَوْرَدَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي بَابِ تَأْخِيرِ الظُّهْرِ إِلَى الْعَصْرِ مِنْ طَرِيقِ عَمْرِو بْنِ دِينَارٍ عَنْ جَابِرِ بن زيد عن بن عباس أن النبي صَلَّى بِالْمَدِينَةِ سَبْعًا وَثَمَانِيًا الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ فَقَالَ أَيُّوبُ لَعَلَّهُ فِي لَيْلَةٍ مَطِيرَةٍ قَالَ عَسَى وَأَخْرَجَ الْبُخَارِيُّ فِي كِتَابِ التَّهَجُّدِ مِنْ طَرِيقِ سُفْيَانَ عَنْ عَمْرٍو سَمِعْتُ أَبَا الشعثاء جابرا سمعت بن

(4/57)

عباس قال صليت مع رسول الله ثمانيا جميعا وسبعا جميعا
قلت ياأبا الشَّعْثَاءِ أَظُنُّهُ أَخَّرَ الظُّهْرَ وَعَجَّلَ الْعَصْرَ وَعَجَّلَ الْعِشَاءَ وَأَخَّرَ الْمَغْرِبَ قَالَ وَأَنَا أَظُنُّهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
قَالَ أَبُو داود ورواه صالح مولى التوأمة عن بن عَبَّاسٍ قَالَ فِي غَيْرِ مَطَرٍ
هَذَا آخِرُ كلامه
وصالح هذا هو بن نَبْهَانَ الْمَدَنِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَالتَّوْأَمَةُ هِيَ بِنْتُ أُمَيَّةَ بْنِ خَلَفٍ كَانَ مَعَهَا أُخْتٌ لَهَا فِي بَطْنٍ
وَفِي مُسْلِمٍ قلت ياأبا الشَّعْثَاءِ أَظُنُّهُ أَخَّرَ الظُّهْرَ وَعَجَّلَ الْعَصْرَ وَأَخَّرَ الْمَغْرِبَ وَعَجَّلَ الْعِشَاءَ قَالَ وَأَنَا أَظُنُّ ذَلِكَ
وَفِي الْبُخَارِيِّ مَعْنَاهُ وَأَدْرَجَ هَذَا الْكَلَامَ فِي الْحَدِيثِ فِي كِتَابِ النَّسَائِيِّ وَفِي كِتَابِ الْبُخَارِيِّ فَقَالَ أَقُولُ لَعَلَّهُ فِي لَيْلَةٍ مَطِيرَةٍ قَالَ عَسَى

[1215] (فَجَمَعَ بَيْنَهُمَا بِسَرِفَ) بِكَسْرِ الرَّاءِ اسْمُ مَوْضِعٍ قَرِيبٍ بِمَكَّةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ فِي إِسْنَادِهِ يَحْيَى الْجَارِي
قَالَ الْبُخَارِيُّ يَتَكَلَّمُونَ فِيهِ

[1216] وَذَكَرَ أَبُو دَاوُدَ عَنْ هِشَامِ بْنِ سَعْدٍ قَالَ بَيْنَهُمَا عَشَرَةُ أَمْيَالٍ يَعْنِي بَيْنَ مَكَّةَ وَسَرِفَ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ ذَكَرَ غَيْرُهُ أَنَّ سَرِفَ عَلَى سِتَّةِ أَمْيَالٍ مِنْ مَكَّةَ وَقِيلَ سَبْعَةٍ وَقِيلَ تِسْعَةٍ وَقِيلَ اثْنَيْ عَشَرَ وَهِيَ بِفَتْحِ السِّينِ وَكَسْرِ الرَّاءِ الْمُهْمَلَتَيْنِ وَبَعْدَهَا فَاءٌ

[1217] (قَالَ) أَيِ اللَّيْثُ (قَالَ رَبِيعَةُ يَعْنِي كَتَبَ) رَبِيعَةُ (إِلَيْهِ) إِلَى اللَّيْثِ (حَدَّثَنِي) الْقَائِلُ حَدَّثَنِي هُوَ رَبِيعَةُ وَالْمَعْنَى اللَّيْثُ بْنُ سَعْدٍ يَرْوِي عَنْ رَبِيعَةَ مُكَاتَبَةً وَيَرْوِي رَبِيعَةُ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ (حَتَّى غَابَ الشفق) قال بن الْأَثِيرِ الشَّفَقُ مِنَ الْأَضْدَادِ يَقَعُ عَلَى الْحُمْرَةِ الَّتِي تُرَى فِي الْمَغْرِبِ بَعْدَ مَغِيبِ الشَّمْسِ وَبِهِ أَخَذَ الشَّافِعِيُّ وَعَلَى الْبَيَاضِ الْبَاقِي فِي الْأُفُقِ الْغَرْبِيِّ بَعْدَ

(4/58)

الْحُمْرَةِ الْمَذْكُورَةِ وَبِهِ أَخَذَ أَبُو حَنِيفَةَ انْتَهَى (وَتَصَوَّبَتِ النُّجُومُ) أَيِ اجْتَمَعَتْ (ثُمَّ إِنَّهُ) أَيْ عبد الله بن عمر (ثم قال) بن عمر (إذا جدبه السَّيْرُ) أَيِ اشْتَدَّ قَالَهُ صَاحِبُ الْمُحْكَمِ وَقَالَ عياض جدبه السَّيْرُ أَيْ أَسْرَعَ
كَذَا قَالَ وَكَأَنَّهُ نَسَبَ الْإِسْرَاعَ إِلَى السَّيْرِ تَوَسُّعًا كَذَا فِي الْفَتْحِ
وقال بن الْأَثِيرِ أَيْ إِذَا اهْتَمَّ بِهِ وَأَسْرَعَ فِيهِ يقال جد يجد ويجد بالضم والكسر وجدبه الْأَمْرُ وَجَدَّ فِيهِ إِذَا اجْتَهَدَ انْتَهَى
وَلَفْظُ الْمُوَطَّأِ إِذَا عَجَّلَهُ السَّيْرُ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ إِذَا أَعْجَلَهُ السَّيْرُ
وَتَعَلَّقَ بِهِ مَنِ اشْتَرَطَ فِي الْجَمْعِ الْجَدَّ فِي السَّيْرِ وَرَدَّهُ الْحَافِظُ بْنُ عَبْدِ الْبَرِّ بِأَنَّهُ إِنَّمَا حَكَى الْحَالَ الَّتِي رَأَى وَلَمْ يَقُلْ لَا يَجْمَعُ إِلَّا أَنْ يَجِدَّ بِهِ فَلَا يُعَارِضُ حَدِيثَ مُعَاذٍ قَبْلَهُ
وَفِي هَذَا الْحَدِيثِ دَلِيلٌ وَاضِحٌ عَلَى أن الجمع بينهما من بن عُمَرَ كَانَ بَعْدَ غُرُوبِ الشَّفَقِ وَهَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ مِنْ فِعْلِهِ
(رَوَاهُ عَاصِمُ بْنُ مُحَمَّدٍ عَنْ أَخِيهِ) عُمَرَ بْنِ مُحَمَّدٍ (عَنْ سَالِمٍ) وَهَذَا التَّعْلِيقُ وَصَلَهُ الدَّارَقُطْنِيُّ بِإِسْنَادِهِ إِلَى عاصم بن محمد عن أخيه عمر بن مُحَمَّدٍ عَنْ نَافِعٍ وَعَنْ سَالِمٍ قَالَ أَتَى عَبْدَ اللَّهِ بْنَ عُمَرَ خَبَرٌ مِنْ صَفِيَّةَ فأسرع السير ثم ذكر عن النبي نَحْوَهُ وَقَالَ بَعْدَ أَنْ غَابَ الشَّفَقُ (وَرَوَاهُ بن أَبِي نَجِيحٍ) هُوَ عَبْدُ اللَّهِ (عَنْ إِسْمَاعِيلَ بن عبد الرحمن بن ذؤيب) أو بن أَبِي ذُؤَيْبٍ الْأَسَدِيِّ الْمَدَنِيِّ وَهَذَا التَّعْلِيقُ وَصَلَهُ الطحاوي من طريق بن عيينة عن بن أَبِي نَجِيحٍ عَنْ إِسْمَاعِيلَ بْنِ أَبِي ذُؤَيْبٍ قال كنت مع بن عمرو فِيهِ فَسَارَ حَتَّى ذَهَبَتْ فَحْمَةُ الْعِشَاءِ وَرَأَيْنَا بَيَاضَ الْأُفُقِ فَنَزَلَ فَصَلَّى ثَلَاثًا الْمَغْرِبَ وَاثْنَيْنِ العشاء الحديث (أن الجمع بينهما من بن عُمَرَ كَانَ بَعْدَ غُيُوبِ الشَّفَقِ) الْجَمْعُ مِنِ بن عُمَرَ بَعْدَ غُيُوبِ الشَّفَقِ هُوَ الصَّحِيحُ الْمَشْهُورُ مِنْ فِعْلِهِ وَهَكَذَا رَوَاهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ خَمْسَةٌ مِنْ حُفَّاظِ أَصْحَابِهِ كَأَسْلَمَ مَوْلَى عُمَرَ وَحَدِيثُهُ عِنْدَ الْبُخَارِيِّ فِي الْجِهَادِ من طريق أسلم عن بن عُمَرَ فِي هَذِهِ الْقِصَّةِ حَتَّى كَانَ بَعْدَ غُرُوبِ الشَّفَقِ نَزَلَ فَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ جَمْعًا بَيْنَهُمَا وَكَعَبْدِ اللَّهِ بْنِ دِينَارٍ وَتَقَدَّمَ حَدِيثُهُ وَكَإِسْمَاعِيلَ بْنِ أَبِي ذُؤَيْبٍ وَتَقَدَّمَ حَدِيثُهُ أَيْضًا وَكَسَالِمِ بْنِ عَبْدِ اللَّهِ الْمَدَنِيِّ وَتَقَدَّمَ حَدِيثُهُ أَيْضًا وَلَفْظُ الْبُخَارِيِّ مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ نَافِعٍ وَفِيهِ
فَقُلْتُ لَهُ الصَّلَاةُ فَقَالَ سِرْ حَتَّى صَارَ مِيلَيْنِ أَوْ ثَلَاثَةً ثم نزل فصلى الحديث وكنافع مولى بن عُمَرَ وَأَمَّا عَبْدُ اللَّهِ بْنُ وَاقِدٍ فَخَالَفَهُمْ وَالْعَدَدُ الْكَثِيرُ أَوْلَى

(4/59)

بِالْحِفْظِ وَعَبْدُ اللَّهِ بْنُ وَاقِدٍ مَقْبُولٌ وَهَؤُلَاءِ ثِقَاتٌ أَثْبَاتٌ فَلَا يُعْتَبَرُ بِرِوَايَتِهِ مَعَ وُجُودِ رِوَايَةِ هَؤُلَاءِ الْحُفَّاظِ
لَكِنِ اخْتُلِفَ عَلَى نَافِعٍ فَرَوَى مِنْ حُفَّاظِ أَصْحَابِ نَافِعٍ عَنْهُ أَنَّ نُزُولَهُ كَانَ بَعْدَ غُيُوبِ الشَّفَقِ كَعُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عِنْدَ مُسْلِمٍ أَنَّ بن عُمَرَ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بَعْدَ أَنْ يَغِيبَ الشَّفَقُ وَكَاللَّيْثِ عَنْهُ عِنْدَ الطَّحَاوِيِّ وَلَفْظُهُ فَسَارَ حَتَّى هَمَّ الشَّفَقُ أَنْ يَغِيبَ وَأَصْحَابُهُ يُنَادُونَهُ لِلصَّلَاةِ فَأَبَى عَلَيْهِمْ حَتَّى إِذَا أَكْثَرُوا عليه قال إني رأيت رسول الله يَجْمَعُ بَيْنَ هَاتَيْنِ الصَّلَاتَيْنِ وَأَنَا أَجْمَعُ بَيْنَهُمَا وَكَأَيُّوبَ وَمُوسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ فَأَخَّرَ الْمَغْرِبَ بَعْدَ ذَهَابِ الشَّفَقِ حَتَّى ذَهَبَ هَوًى مِنَ اللَّيْلِ أَخْرَجَهُ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْهُمَا وَرِوَايَةُ أَيُّوبَ عِنْدَ الطَّحَاوِيِّ وَرِوَايَةُ مُوسَى بْنِ عُقْبَةَ عِنْدَ الدَّارَقُطْنِيِّ أَيْضًا وَرَوَى يَحْيَى بن سعيد عن نافع عن بن عمر قال كان رسول الله إذا جدبه السَّيْرُ جَمْعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ إِلَى رُبُعِ اللَّيْلِ
وَأَمَّا فُضَيْلُ بْنُ غَزْوَانَ مِنْ أَصْحَابِ نَافِعٍ فَرَوَى عَنْهُ أَنَّ نُزُولَهُ كَانَ قَبْلَ غُيُوبِ الشَّفَقِ فَصَلَّى الْمَغْرِبَ ثُمَّ انْتَظَرَ حَتَّى غَابَ الشَّفَقُ فَصَلَّى الْعِشَاءَ
وَهَذِهِ الْجُمْلَةُ قَدْ تَفَرَّدَ بِهَا فُضَيْلٌ بَيْنَ ثِقَاتِ أَصْحَابِ نَافِعٍ مَا قَالَهَا أَحَدٌ غَيْرُهُ
وَفُضَيْلٌ وَإِنْ كَانَ ثِقَةً لَكِنْ لَا شَكَّ أَنَّهُ دُونَ عُبَيْدِ اللَّهِ بْنِ عُمَرَ فِي الْحِفْظِ وَالْإِتْقَانِ وَالثَّبَاتِ حَتَّى قَدَّمَهُ أَحْمَدُ بْنُ صَالِحٍ عَلَى مَالِكٍ فِي نَافِعٍ وَأَنَّهُ دُونَ أَيُّوبَ السَّخْتِيَانِيِّ فَإِنَّ أَيُّوبَ ثِقَةٌ ثَبْتٌ حُجَّةٌ مِنْ كِبَارِ الْفُقَهَاءِ الْعُبَّادِ وَدُونَ مُوسَى بْنِ عُقْبَةَ فَإِنَّهُ ثِقَةٌ فَقِيهٌ إِمَامٌ فِي الْمَغَازِي وَدُونَ اللَّيْثِ بْنِ سَعْدٍ فَإِنَّهُ ثِقَةٌ ثَبْتٌ فَقِيهٌ إِمَامٌ مَشْهُورٌ فحديث فضيل شاذ لا يقبل
وأما بن جَابِرٍ عَنْ نَافِعٍ فَقَالَ حَتَّى إِذَا كَانَ فِي آخِرِ الشَّفَقِ نَزَلَ فَصَلَّى الْمَغْرِبَ ثُمَّ الْعِشَاءَ
وَأَمَّا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ عَنْ نَافِعٍ فَقَالَ حَتَّى إِذَا كَانَ عِنْدَ ذَهَابِ الشَّفَقِ نَزَلَ فَجَمَعَ بَيْنَهُمَا وَتَقَدَّمَ حَدِيثُهُمَا
وَأَمَّا عِطَافُ بْنُ خَالِدٍ الْمَخْزُومِيُّ عَنْ نَافِعٍ فَقَالَ حَتَّى إِذَا كَادَ الشَّفَقُ أَنْ يَغِيبَ نَزَلَ فَصَلَّى الْمَغْرِبَ وَغَابَ الشَّفَقُ فَصَلَّى الْعِشَاءَ وَحَدِيثُهُ عِنْدَ الطَّحَاوِيِّ وَالدَّارَقُطْنِيِّ
وَأَمَّا أُسَامَةُ بْنُ زَيْدٍ عَنْهُ فَقَالَ حَتَّى إِذَا كَانَ عِنْدَ غَيْبُوبَةِ الشَّفَقِ نَزَلَ فَجَمَعَ بَيْنَهُمَا أَخْرَجَهُ الطَّحَاوِيُّ
فَابْنُ جَابِرٍ وَعَبْدُ اللَّهِ بْنُ الْعَلَاءِ وَإِنْ كَانَا ثِقَتَيْنِ لَكِنْ لَا يُسَاوِيَانِ الْحُفَّاظَ الْأَرْبَعَةَ الْمَذْكُورَةَ مِنْ أَصْحَابِ نَافِعٍ
وَعِطَافٌ صَدُوقٌ يَهِمُ وَأُسَامَةُ ضعيف
وعلى أن ليس في حديث بن جابر وعبد الله بن العلاء أن بن عُمَرَ صَلَّى الْمَغْرِبَ قَبْلَ غُيُوبِ الشَّفَقِ وَإِنَّمَا فِي حَدِيثِهِمَا أَنَّهُ نَزَلَ عِنْدَ غَيْبُوبَةِ الشَّفَقِ وَثَبَتَ فِي رِوَايَاتِ الْحُفَّاظِ الْأَرْبَعَةِ مِنْ أَصْحَابِ نَافِعٍ وَكَذَا فِي رِوَايَةِ أَسْلَمَ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ وَإِسْمَاعِيلَ بْنِ أَبِي ذُؤَيْبٍ مِنْ أجلاء حفاظ أصحاب بن عُمَرَ أَنَّهُ صَلَّى الْمَغْرِبَ بَعْدَ غُيُوبِ

(4/60)

الشفق بل في رواية سالم أن بن عُمَرَ سَارَ بَعْدَ غُيُوبِ الشَّمْسِ مِيلَيْنِ أَوْ ثَلَاثَةَ أَمْيَالٍ ثُمَّ نَزَلَ فَصَلَّى فَرِوَايَاتُ هَؤُلَاءِ الثِّقَاتِ الْأَثْبَاتِ مُقَدَّمَةٌ عِنْدَ التَّعَارُضِ وَمُفَسِّرَةٌ لِإِبْهَامِ رِوَايَةِ غَيْرِهِمُ انْتَهَى مُخْتَصَرًا مِنْ غَايَةِ الْمَقْصُودِ

[1218] (إِذَا ارْتَحَلَ فِي سَفَرِهِ (قَبْلَ أَنْ تَزِيغَ الشَّمْسُ) أَيْ قَبْلَ الزَّوَالِ (قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ) أَيْ وَحْدَهُ وَهُوَ الْمَحْفُوظُ مِنْ رِوَايَةِ عَقِيلٍ فِي الصَّحِيحَيْنِ وَمُقْتَضَاهُ أَنَّهُ كَانَ لَا يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ إِلَّا فِي وَقْتِ الثَّانِيَةِ مِنْهُمَا وَبِهِ احْتَجَّ مَنْ أَبَى جَمْعَ التَّقْدِيمِ لَكِنْ رَوَى إِسْحَاقُ بْنُ رَاهَوَيْهِ مِنْ هَذَا الْحَدِيثِ عَنْ شَبَابَةَ بْنِ سِوَارٍ عَنِ اللَّيْثِ عَنْ عَقِيلٍ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ وَفِيهِ إِذَا كَانَ فِي سَفَرٍ فَزَالَتِ الشَّمْسُ صَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ثُمَّ ارْتَحَلَ أَخْرَجَهُ الْإِسْمَاعِيلِيُّ وَأُعِلَّ بِتَفَرُّدِ إِسْحَاقَ بِذَلِكَ عَنْ شَبَابَةَ بْنِ سِوَارٍ ثُمَّ تَفَرَّدَ جَعْفَرُ الْفِرْيَابِيُّ بِهِ عَنْ إِسْحَاقَ وَلَيْسَ ذَلِكَ بِقَادِحٍ فَإِنَّهُمَا إِمَامَانِ حَافِظَانِ
وَقَالَ النَّوَوِيُّ إِسْنَادُهُ صَحِيحٌ كَذَا فِي الْفَتْحِ وَالتَّلْخِيصِ
وَأَخْرَجَ الْحَاكِمُ فِي الْأَرْبَعِينَ حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ هُوَ الْأَصَمُّ حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ وَهُوَ أَحَدُ شُيُوخِ مُسْلِمٍ حَدَّثَنَا حَسَّانُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ عَنِ المفضل بن فضالة عن عقيل عن بن شهاب عن أنس أن النبي كَانَ إِذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إِلَى وَقْتِ الْعَصْرِ ثُمَّ نَزَلَ فَجَمَعَ بَيْنَهُمَا فَإِنْ زَاغَتِ الشَّمْسُ قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ وَالْعَصْرَ ثُمَّ رَكِبَ
قَالَ الْحَافِظُ سَنَدُهُ صَحِيحٌ
وَقَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ سَنَدُهُ جَيِّدٌ
وَفِي رِوَايَةِ أَبِي نُعَيْمٍ فِي مُسْتَخْرَجِهِ عَلَى صَحِيحِ مُسْلِمٍ كَانَ النَّبِيُّ إِذَا كَانَ فِي سَفَرٍ فَزَالَتِ الشَّمْسُ صَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ثُمَّ ارْتَحَلَ فَقَدْ أَفَادَتْ رِوَايَةُ الْإِسْمَاعِيلِيِّ وَالْحَاكِمِ وَأَبِي نُعَيْمٍ ثُبُوتَ جَمْعِ التقديم من فعله وَلَا يُتَصَوَّرُ فِيهِ الْجَمْعُ الصُّورِيُّ وَهَذِهِ الرِّوَايَاتُ صَحِيحَةٌ كَمَا قَالَ الْحَافِظُ فِي بُلُوغِ الْمَرَامِ والفتح إلا أنه قال بن الْقَيِّمِ إِنَّهُ اخْتُلِفَ فِي رِوَايَةِ الْحَاكِمِ فَمِنْهُمْ مَنْ صَحَّحَهَا وَمِنْهُمْ مَنْ حَسَّنَهَا وَمِنْهُمْ مَنْ قَدَحَ فِيهَا وَجَعَلَهَا مَوْضُوعَةً وَهُوَ الْحَاكِمُ فَإِنَّهُ حَكَمَ بِوَضْعِهِ ثُمَّ ذَكَرَ كَلَامَ الْحَاكِمِ فِي وضع الحديث ثم رده بن القيم واختار أنه ليس بموضوع وسكوت بن حَجَرٍ هُنَا عَلَيْهِ وَجَزْمُهُ بِأَنَّهُ بِإِسْنَادٍ صَحِيحٍ يَدُلُّ عَلَى رَدِّهِ لِكَلَامِ الْحَاكِمِ

(4/61)

وَأَمَّا رِوَايَةُ الْمُسْتَخْرَجِ وَالْإِسْمَاعِيلِيِّ فَإِنَّهُ لَا مَقَالَ فِيهَا
وَيُؤَيِّدُ صِحَّتَهُ حَدِيثُ مُعَاذٍ الْمُتَقَدِّمُ وَلَفْظُهُ لِجَمْعِ التَّأْخِيرِ كِلَيْهِمَا لَكِنْ حَدِيثُ أَنَسٍ الْآتِي مِنْ طَرِيقِ قُتَيْبَةَ عَنِ اللَّيْثِ هُوَ كَالتَّفْصِيلِ لِلْمُجْمَلِ
وَيُؤَيِّدُهُ أَيْضًا حَدِيثُ مُسْلِمٍ مِنْ طَرِيقِ حَكَمِ بْنِ عُتَيْبَةَ عَنْ أَبِي جُحَيْفَةَ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهَاجِرَةِ إِلَى الْبَطْحَاءِ فَتَوَضَّأَ فَصَلَّى الظُّهْرَ رَكْعَتَيْنِ وَالْعَصْرَ رَكْعَتَيْنِ وَبَيْنَ يَدَيْهِ عَنَزَةٌ قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى الْقَصْرِ وَالْجَمْعِ فِي السَّفَرِ وَفِيهِ أَنَّ الْأَفْضَلَ لِمَنْ أَرَادَ الْجَمْعَ وَهُوَ نَازِلٌ فِي وَقْتِ الْأُولَى أَنْ يُقَدِّمَ الثَّانِيَةَ إِلَى الْأُولَى
انْتَهَى
وَلَفْظُ الْبُخَارِيِّ فِي بَابِ سُتْرَةِ الْإِمَامِ سُتْرَةٌ لِمَنْ خَلْفَهُ مِنْ طَرِيقِ عَوْنِ بْنِ أَبِي جُحَيْفَةَ قَالَ سَمِعْتُ أَبِي يحدث أن النبي صَلَّى بِهِمْ بِالْبَطْحَاءِ وَبَيْنَ يَدَيْهِ عَنَزَةٌ الظُّهْرَ رَكْعَتَيْنِ وَالْعَصْرَ رَكْعَتَيْنِ وَأَخْرَجَهُ أَيْضًا فِي عِدَّةِ مَوَاضِعَ وَلَهُ أَلْفَاظٌ
وَأَوْرَدَ دَلَائِلَ إِثْبَاتِ جَمْعِ التَّقْدِيمِ الْحَافِظُ فِي الْفَتْحِ
وَإِلَى جَوَازِ الْجَمْعِ لِلْمُسَافِرِ تَقْدِيمًا وَتَأْخِيرًا ذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ وَغَيْرُهُمْ وَقَالَ الْأَوْزَاعِيُّ يَجُوزُ لِلْمُسَافِرِ جَمْعُ التَّأْخِيرِ فَقَطْ دُونَ جَمْعِ التَّقْدِيمِ وَهُوَ رِوَايَةٌ عَنْ مالك وأحمد بن حنبل واختاره بن حَزْمٍ الظَّاهِرِيُّ
وَقَدْ عُرِفَ مِمَّا تَقَدَّمَ أَنَّ أَحَادِيثَ جَمْعِ التَّقْدِيمِ بَعْضُهَا صَحِيحٌ وَبَعْضُهَا حَسَنٌ وَذَلِكَ يَرُدُّ مَا حُكِيَ عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ لَيْسَ فِي جَمْعِ التَّقْدِيمِ حَدِيثٌ قَائِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ وَيُؤَخِّرُ الْمَغْرِبَ

[1220] (لَمْ يَرْوِ هَذَا الْحَدِيثَ إِلَّا قُتَيْبَةُ وَحْدَهُ) وَقَالَ الْمُنْذِرِيُّ وَرَوَى عَلِيُّ بْنُ الْمَدِينِيِّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ عَنْ قُتَيْبَةَ هَذَا الْحَدِيثَ وَحَدِيثُ مُعَاذٍ حَسَنٌ غَرِيبٌ تَفَرَّدَ بِهِ قُتَيْبَةُ لَا نعرف أحدا

(4/62)

رَوَاهُ عَنِ اللَّيْثِ غَيْرَهُ وَحَدِيثُ اللَّيْثِ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ أَبِي الطُّفَيْلِ عَنْ مُعَاذٍ حَدِيثٌ غَرِيبٌ وَالْمَعْرُوفُ عِنْدَ أَهْلِ الْعِلْمِ حَدِيثُ مُعَاذٍ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ أَبِي الطُّفَيْلِ عَنْ مُعَاذٍ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَذَكَرَ أَبُو سَعْدِ بْنِ يُونُسَ الْحَافِظُ لَمْ يُحَدِّثْ بِهِ إِلَّا قُتَيْبَةُ وَقَالَ إِنَّهُ غَلَطَ فِيهِ فَغَيَّرَ بَعْضَ الْأَسْمَاءِ وَأَنَّ مَوْضِعَ يَزِيدَ بْنِ أَبِي حَبِيبٍ أَبُو الزُّبَيْرِ
وَذَكَرَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ أَنَّ الْحَدِيثَ مَوْضُوعٌ وَقُتَيْبَةُ بْنُ سَعِيدٍ ثِقَةٌ مَأْمُونٌ وَحُكِيَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ قُلْتُ لِقُتَيْبَةَ بْنِ سَعِيدٍ مَعَ مَنْ كَتَبْتَ عَنِ اللَّيْثِ بْنِ سَعْدٍ حَدِيثَ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ أَبِي الطفيل فقال كتبته مع خالد المدائني
قال البخاري وكان خالد المدائني يُدْخِلُ الْأَحَادِيثَ عَلَى الشُّيُوخِ
هَذَا آخِرُ كَلَامِهِ وَخَالِدٌ هَذَا هُوَ أَبُو الْهَيْثَمِ بْنُ الْقَاسِمِ المدائني متروك الحديث انتهى
وفي التلخيص قال بن أَبِي حَاتِمٍ فِي الْعِلَلِ عَنْ أَبِيهِ لَا أَعْرِفُهُ مِنْ حَدِيثِ يَزِيدَ وَالَّذِي عِنْدِي أَنَّهُ دَخَلَ لَهُ حَدِيثٌ فِي حَدِيثٍ
وَأَطْنَبَ الْحَاكِمُ فِي عُلُومِ الْحَدِيثِ فِي بَيَانِ عِلَّةِ هَذَا الخبر فليراجع منه
وأعله بن حَزْمٍ بِأَنَّهُ مُعَنْعَنٌ لِيَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ أَبِي الطُّفَيْلِ وَلَا يُعْرَفُ لَهُ عَنْهُ رِوَايَةٌ انْتَهَى
قَالَ فِي الْبَدْرِ الْمُنِيرِ إِنَّ لِلْحُفَّاظِ فِي هَذَا الْحَدِيثِ خَمْسَةَ أَقْوَالٍ أَحَدُهَا أَنَّهُ حَسَنٌ غَرِيبٌ
قَالَهُ التِّرْمِذِيُّ ثَانِيهَا أَنَّهُ محفوظ صحيح قاله بن حِبَّانَ ثَالِثُهَا مُنْكَرٌ قَالَهُ أَبُو دَاوُدَ رَابِعُهَا أنه منقطع قاله بن حَزْمٍ خَامِسُهَا أَنَّهُ مَوْضُوعٌ قَالَهُ الْحَاكِمُ
وَأَصْلُ الْحَدِيثِ أَبِي الطُّفَيْلِ فِي صَحِيحِ مُسْلِمٍ وَأَبُو الطُّفَيْلِ عَدْلٌ ثِقَةٌ مَأْمُونٌ انْتَهَى
وَأَطَالَ الْكَلَامَ فِي غَايَةِ الْمَقْصُودِ وَاللَّهُ أَعْلَمُ

(بَابُ قَصْرِ قِرَاءَةِ الصَّلَاةِ فِي السَّفَرِ)
[1221] (فَقَرَأَ فِي إِحْدَى الرَّكْعَتَيْنِ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

(بَاب التَّطَوُّعِ فِي السَّفَرِ)
[1222] (أَبِي بُسْرَةَ) بِضَمِّ الْبَاءِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَآخِرُهُ تَاءُ تَأْنِيثٍ قَالَهُ

(4/63)

الْمُنْذِرِيُّ قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ لَمْ يُعْرَفِ اسْمُ أَبِي بُسْرَةَ انْتَهَى وَأَمَّا أَبُو بَصْرَةَ بِالصَّادِ الْغِفَارِيُّ فَاسْمُهُ حُمَيْلٌ وَاللَّهُ أَعْلَمُ (فَمَا رَأَيْتُهُ تَرَكَ رَكْعَتَيْنِ) لَعَلَّهُمَا شُكْرُ الْوُضُوءِ أَوِ الِاقْتِصَارُ عَلَيْهِمَا فِي سُنَّةِ الظُّهْرِ (إِذَا زَاغَتْ) مَالَتْ (قَبْلَ الظُّهْرِ) ظَرْفٌ لِتَرَكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ وَقَالَ وَسَأَلْتُ مُحَمَّدًا عَنْهُ فَلَمْ يَعْرِفْهُ إِلَّا مِنْ حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ وَلَمْ يَعْرِفِ اسْمُ أَبِي بُسْرَةَ وَرَآهُ حَسَنًا انْتَهَى

[1223] (يُسَبِّحُونَ) أَيْ يُصَلُّونَ النَّافِلَةَ (ولو كنت مسبحا) قال النووي المسبح ها هنا الْمُتَنَفِّلُ بِالصَّلَاةِ وَالسُّبْحَةُ هُنَا صَلَاةُ النَّفْلِ مَعْنَاهُ لَوِ اخْتَرْتُ التَّنَفُّلَ لَكَانَ إِتْمَامُ فَرِيضَتِي أَرْبَعًا أَحَبَّ إِلَيَّ وَلَكِنِّي لَا أَرَى وَاحِدًا مِنْهُمَا بَلِ السُّنَّةُ الْقَصْرُ وَتَرْكُ التَّنَفُّلِ وَمُرَادُهُ النَّافِلَةُ الرَّاتِبَةُ مَعَ الْفَرَائِضِ كَسُنَّةِ الظُّهْرِ وَالْعَصْرِ وَغَيْرِهَا مِنَ الْمَكْتُوبَاتِ وَأَمَّا النَّوَافِلُ الْمُطْلَقَةُ فَقَدْ كَانَ بن عُمَرَ يَفْعَلُهَا فِي السَّفَرِ وَرَوَى هُوَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كان يَفْعَلُهَا كَمَا ثَبَتَ فِي مَوَاضِعَ مِنَ الصَّحِيحَيْنِ عَنْهُ وَقَدِ اتَّفَقَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ النَّوَافِلِ الْمُطْلَقَةِ فِي السَّفَرِ وَاخْتَلَفُوا فِي اسْتِحْبَابِ النَّوَافِلِ الراتبة فتركها بن عُمَرَ وَآخَرُونَ وَاسْتَحَبَّهَا الشَّافِعِيُّ وَأَصْحَابُهُ وَالْجُمْهُورُ وَدَلِيلُهُ الْأَحَادِيثُ الْعَامَّةُ فِي نَدْبِ الرَّوَاتِبِ وَحَدِيثُ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الضُّحَى يَوْمَ الْفَتْحِ بِمَكَّةَ وَرَكْعَتَيِ الصُّبْحِ حِينَ نَامُوا وَأَحَادِيثُ أُخَرُ صَحِيحَةٌ
وَلَعَلَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الرَّوَاتِبَ فِي رَحْلِهِ وَلَا يَرَاهُ بن عُمَرَ فَإِنَّ النَّافِلَةَ فِي الْبَيْتِ أَفْضَلُ وَلَعَلَّهُ تَرَكَهَا فِي بَعْضِ الْأَوْقَاتِ تَنْبِيهًا عَلَى جَوَازِ تَرْكِهَا (وَصَحِبْتُ عُثْمَانَ) وَذَكَرَ مُسْلِمٌ فِي حَدِيثِ بن عُمَرَ قَالَ وَمَعَ عُثْمَانَ صَدْرًا مِنْ خِلَافَتِهِ ثم أتمها وفي رواية ثمان سِنِينَ أَوْ سِتَّ سِنِينَ وَهَذَا هُوَ الْمَشْهُورُ أَنَّ عُثْمَانَ أَتَمَّ بَعْدَ سِتِّ سِنِينَ مِنْ خِلَافَتِهِ وَتَأَوَّلَ الْعُلَمَاءُ

(4/64)

هَذِهِ الرِّوَايَةَ عَلَى أَنَّ الْمُرَادَ أَنَّ عُثْمَانَ لَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ فِي غَيْرِ مِنَى وَالرِّوَايَاتُ الْمَشْهُورَةُ بِإِتْمَامِ عُثْمَانَ بَعْدَ صَدْرٍ مِنْ خِلَافَتِهِ مَحْمُولَةٌ عَلَى الْإِتْمَامِ بِمِنًى خَاصَّةً وَقَدْ فَسَّرَ عِمْرَانُ بْنُ الْحُصَيْنِ فِي رِوَايَتِهِ أَنَّ إِتْمَامَ عُثْمَانَ إِنَّمَا كَانَ بِمِنًى وَكَذَا ظَاهِرُ الْأَحَادِيثِ الَّتِي ذَكَرَهَا مُسْلِمٌ
وَاعْلَمْ أَنَّ الْقَصْرَ مَشْرُوعٌ بِعَرَفَاتٍ وَمُزْدَلِفَةَ وَمِنًى لِلْحَاجِّ مِنْ غَيْرِ أَهْلِ مَكَّةَ وَمَا قَرُبَ مِنْهَا وَلَا يَجُوزُ لِأَهْلِ مَكَّةَ وَمَنْ كَانَ دُونَ مَسَافَةِ الْقَصْرِ
هَذَا مَذْهَبُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَالْأَكْثَرِينَ
وَقَالَ مَالِكٌ يَقْصُرُ أَهْلُ مَكَّةَ وَمِنًى وَمُزْدَلِفَةَ وَعَرَفَاتٍ فَعِلَّةُ الْقَصْرِ عِنْدَهُ فِي تِلْكَ الْمَوَاضِعِ النُّسُكُ وَعِنْدَ الْجُمْهُورِ عِلَّتُهُ السَّفَرُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

(بَاب التَّطَوُّعِ عَلَى الرَّاحِلَةِ وَالْوِتْرِ)
[1224] (يُسَبِّحُ عَلَى الرَّاحِلَةِ) يُقَالُ يُصَلِّي سُبْحَةً أَيْ يَتَنَفَّلُ وَالسُّبْحَةُ بِضَمِّ السِّينِ وَإِسْكَانِ الْبَاءِ النَّافِلَةُ (أَيَّ وَجْهٍ تَوَجَّهَ) يَعْنِي فِي جِهَةِ مَقْصِدِهِ
قَالَ الْعُلَمَاءُ فَلَوْ تَوَجَّهَ إِلَى غَيْرِ الْمَقْصِدِ فَإِنْ كَانَ إِلَى الْقِبْلَةِ جَازَ وَإِلَّا فَلَا (وَيُوتِرُ عَلَيْهَا) فِيهِ دَلِيلٌ لِمَذْهَبِ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَالْجُمْهُورُ أَنَّهُ يَجُوزُ الْوِتْرُ عَلَى الرَّاحِلَةِ فِي السَّفَرِ حَيْثُ تَوَجَّهَ وَأَنَّهُ سُنَّةٌ لَيْسَ بِوَاجِبٍ وَقَالَ أَبُو حَنِيفَةَ هُوَ وَاجِبٌ وَلَا يَجُوزُ عَلَى الرَّاحِلَةِ وَالْأَحَادِيثُ الصَّحِيحَةُ الْمَرْوِيَّةُ فِي ذَلِكَ تَرُدُّ عَلَيْهِ وَقَدْ أَطْنَبَ الْكَلَامَ فِيهِ الْإِمَامُ مُحَمَّدُ بْنُ نَصْرِ الْمَرْوَزِيُّ فِي كِتَابِ قِيَامِ اللَّيْلِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1225] (فَأَرَادَ أَنْ يَتَطَوَّعَ) أَيْ يَتَنَفَّلَ رَاكِبًا وَالدَّابَّةُ تَسِيرُ (اسْتَقْبَلَ بِنَاقَتِهِ الْقِبْلَةَ فَكَبَّرَ) أَيْ لِلِاسْتِفْتَاحِ عَقِبَ الِاسْتِقْبَالِ
قَالَ فِي الْمُحِيطِ مِنْهُمْ مَنْ شَرَطَ التَّوَجُّهَ إِلَى الْقِبْلَةِ عِنْدَ التَّحْرِيمَةِ يَعْنِي بِشَرْطِ

(4/65)

كَوْنِهَا سَهْلَةً وَزِمَامُهَا بِيَدِهِ وَبِهِ قَالَ الشَّافِعِيُّ وَالْحَنَفِيَّةُ لَمْ يَأْخُذُوا بِهِ هَذَا فِي النَّفْلِ وَأَمَّا فِي الْفَرْضِ فَقَدِ اشْتَرَطَ التَّوَجُّهَ إِلَيْهَا عِنْدَ التَّحْرِيمَةِ وَفِي الْخُلَاصَةِ أَنَّ الْفَرْضَ عَلَى الدَّابَّةِ يَجُوزُ عِنْدَ الْعُذْرِ وَمَنِ الْأَعْذَارِ الْمَطَرُ وَالْخَوْفُ مِنْ عَدُوٍّ أَوْ سَبُعٍ وَالْعَجْزُ عَنِ الرُّكُوبِ لِلضَّعْفِ (حَيْثُ وَجَّهَهُ رِكَابُهُ) أَيْ ذَهَبَ بِهِ مَرْكُوبُهُ

[1226] (يُصَلِّي عَلَى حِمَارٍ) قَالَ الدَّارَقُطْنِيُّ وَغَيْرُهُ هَذَا غَلَطٌ مِنْ عَمْرِو بْنِ يَحْيَى المازني قالوا وإنما لمعروف فِي صَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَتِهِ أَوْ عَلَى الْبَعِيرِ وَالصَّوَابُ أَنَّ الصَّلَاةَ عَلَى الْحِمَارِ مِنْ فِعْلِ أَنَسٍ كَمَا ذَكَرَهُ مُسْلِمٌ وَلِهَذَا لَمْ يَذْكُرِ الْبُخَارِيُّ حَدِيثَ عَمْرٍو
هَذَا كَلَامُ الدَّارَقُطْنِيِّ وَمُتَابِعِيهِ
وَفِي الْحُكْمِ بتغليط رِوَايَةِ عَمْرٍو نَظَرٌ لِأَنَّهُ ثِقَةٌ نَقَلَ شَيْئًا مُحْتَمَلًا فَلَعَلَّهُ كَانَ الْحِمَارُ مَرَّةً وَالْبَعِيرُ مَرَّةً أَوْ مَرَّاتٍ لَكِنْ قَدْ يُقَالُ إِنَّهُ شَاذٌ فَإِنَّهُ مُخَالِفٌ لِرِوَايَةِ الْجُمْهُورِ فِي الْبَعِيرِ وَالرَّاحِلَةِ وَالشَّاذُ مَرْدَودٌ وَهُوَ الْمُخَالِفُ لِلْجَمَاعَةِ ذَكَرَهُ النَّوَوِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وقال النسائي عَمْرُو بْنُ يَحْيَى لَا يُتَابَعُ عَلَى قَوْلِهِ يُصَلِّي عَلَى حِمَارٍ وَرُبَّمَا يَقُولُ عَلَى رَاحِلَتِهِ وَقَالَ غَيْرُهُ وَهِمَ الدَّارَقُطْنِيُّ وَغَيْرُهُ عَمْرُو بْنُ يَحْيَى فِي قَوْلِهِ عَلَى حِمَارٍ وَالْمَعْرُوفُ عَلَى رَاحِلَتِهِ وَعَلَى الْبَعِيرِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَهُ مُسْلِمٌ مِنْ فِعْلِ أَنَسِ بْنِ مَالِكٍ وَأَخْرَجَهُ الْإِمَامُ مَالِكُ بْنُ أَنَسٍ فِي الْمُوَطَّأِ مِنْ فِعْلِ أَنَسِ بْنِ مَالِكٍ أَيْضًا وَقَالَ فِيهِ يَرْكَعُ وَيَسْجُدُ إِيمَاءً مِنْ غَيْرِ أَنْ يضع وجهه على شيء

[1227] (فَجِئْتُ) أَيْ إِلَيْهِ (وَهُوَ يُصَلِّي) حَالٌ (عَلَى رَاحِلَتِهِ نَحْوَ الْمَشْرِقِ) ظَرْفٌ أَيْ يُصَلِّي إِلَى جَانِبِ الْمَشْرِقِ أَوْ حَالٌ أَيْ مُتَوَجِّهًا نَحْوَ الْمَشْرِقِ أَوْ كَانَتْ مُتَوَجِّهَةً إِلَى جَانِبِ الْمَشْرِقِ (وَالسُّجُودُ أَخْفَضُ مِنَ الرُّكُوعِ) أَيْ أَسْفَلُ مِنْ إِيمَائِهِ إِلَى الرُّكُوعِ أَيْ يَجْعَلُ رَأْسَهُ لِلسُّجُودِ أَخْفَضَ مِنْهُ لِلرُّكُوعِ
وَهَذِهِ الْأَحَادِيثُ فِيهَا دَلَالَةٌ عَلَى جَوَازِ صَلَاةِ الْوِتْرِ وَالتَّطَوُّعِ عَلَى الرَّاحِلَةِ لِلْمُسَافِرِ قَبْلَ جِهَةِ مَقْصِدِهِ وَهُوَ إِجْمَاعٌ كَمَا قال النووي والعراقي وبن حَجَرٍ وَغَيْرُهُمْ وَإِنَّمَا

(4/66)

الْخِلَافُ فِي جَوَازِ ذَلِكَ فِي الْحَضَرِ فَجَوَّزَهُ أَبُو يُوسُفَ وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ وَأَهْلُ الظَّاهِرِ
قال بن حَزْمٍ وَقَدْ رُوِّينَا عَنْ وَكِيعٍ عَنْ سُفْيَانَ عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ قَالَ كَانُوا يُصَلُّونَ عَلَى رِحَالِهِمْ وَدَوَابِّهِمْ حَيْثُمَا تَوَجَّهَتْ قَالَ وَهَذِهِ حِكَايَةٌ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ عُمُومًا فِي الْحَضَرِ وَالسَّفَرِ
قَالَ النَّوَوِيُّ هُوَ مَحْكِيٌّ عَنْ أَنَسٍ قَالَ الْعِرَاقِيُّ اسْتَدَلَّ مَنْ ذَهَبَ إِلَى ذَلِكَ بِعُمُومِ الْأَحَادِيثِ الَّتِي لَمْ يُصَرَّحْ فِيهَا بِذِكْرِ السَّفَرِ وَحَمَلَ جُمْهُورُ الْعُلَمَاءِ الروايات المطلقة على المقيدة بِالسَّفَرِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ أَتَمَّ مِنْهُ
وَفِي حَدِيثِ التِّرْمِذِيِّ وَحْدَهُ السُّجُودُ أَخْفَضُ مِنَ الرُّكُوعِ وَقَالَ حَسَنٌ صَحِيحٌ

(بَابُ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ مِنْ عُذْرٍ [1228] هَلْ تَجُوزُ)
وَهَكَذَا لَفْظُ الْبَابِ أَيِ الْفَرِيضَةُ عَلَى الرَّاحِلَةِ مِنْ عُذْرٍ فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
وَأَمَّا فِي النُّسْخَتَيْنِ مِنَ الْمُنْذِرِيِّ بِخَطٍّ عَتِيقٍ فَبَابُ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ مِنْ غَيْرِ عُذْرٍ بِزِيَادَةِ لَفْظِ غَيْرِ
(هَلْ رُخِّصَ) بِصِيغَةِ الْمَجْهُولِ أَيْ رُخِّصَ فِي زَمَانِ نُزُولِ الْوَحْيِ (لَمْ يُرَخَّصْ) بِصِيغَةِ الْمَجْهُولِ أَيْ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي ذَلِكَ) أَيْ فِي أَدَاءِ الصَّلَاةِ عَلَى الدَّوَابِّ (فِي شِدَّةٍ) وَالْمُرَادُ بِالشِّدَّةِ الْأَمْرُ الَّذِي تُجْعَلُ عَلَى نَفْسِهَا شَدِيدَةً مُحْكَمَةً مِنْ غَيْرِ أَنْ يَحْكُمَ بِهِ الشَّرْعُ
وَمِثْلُهُ رِوَايَةُ عَامِرِ بْنِ رَبِيعَةَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى رَاحِلَتِهِ يُسَبِّحُ يُومِئُ بِرَأْسِهِ قِبَلَ أَيِّ وَجِهَةٍ تَوَجَّهَ وَلَمْ يَكُنْ يَصْنَعُ ذَلِكَ فِي الصَّلَاةِ الْمَكْتُوبَةِ مُتَّفَقٌ عَلَيْهِ فَتُحْمَلُ هَذِهِ الرِّوَايَةُ عَلَى غَيْرِ الضَّرُورَةِ الشَّرْعِيَّةِ وَأَمَّا الضَّرُورَةُ الشَّرْعِيَّةُ فَيَجُوزُ أَدَاءُ الْفَرْضِ عَلَى الدَّوَابِّ وَالرَّاحِلَةِ لِمَا أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ وَالدَّارَقُطْنِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ عَنْ يَعْلَى بْنِ مُرَّةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى إِلَى مَضِيقٍ هُوَ وَأَصْحَابُهُ وَهُوَ عَلَى رَاحِلَتِهِ وَالسَّمَاءُ مِنْ فَوْقِهِمْ وَالْبِلَّةُ مِنْ أَسْفَلَ مِنْهُمْ فَحَضَرَتِ الصَّلَاةُ فَأَمَرَ الْمُؤَذِّنُ فَأَذَّنَ وَأَقَامَ ثُمَّ تَقَدَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَتِهِ فَصَلَّى بِهِمْ يُومِئُ إِيمَاءً يَجْعَلُ السُّجُودَ أَخْفَضَ مِنَ الرُّكُوعِ قَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ تَفَرَّدَ بِهِ عُمَرُ بْنُ مَيْمُونِ بْنِ الرَّمَّاحِ الْبَلْخِيُّ لَا يُعْرَفُ إِلَّا مِنْ حَدِيثِهِ
وَقَدْ رَوَى عَنْهُ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ
وَكَذَا روي عن

(4/67)

أَنَسِ بْنِ مَالِكٍ أَنَّهُ صَلَّى فِي مَاءٍ وَطِينٍ عَلَى دَابَّتِهِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ وَبِهِ يَقُولُ أَحْمَدُ وَإِسْحَاقُ انْتَهَى
قَالَ فِي شَرْحِ الْأَحْكَامِ لِابْنِ تَيْمِيَةَ وَالْحَدِيثُ صَحَّحَهُ عَبْدُ الْحَقِّ وَحَسَّنَهُ النَّوَوِيُّ وَضَعَّفَهُ الْبَيْهَقِيُّ وَهُوَ يَدُلُّ عَلَى مَا ذَهَبَ إِلَيْهِ الْبَعْضُ مِنْ صِحَّةِ صَلَاةِ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ كَمَا تَصِحُّ فِي السَّفِينَةِ بِالْإِجْمَاعِ
وَقَدْ صَحَّحَ الشَّافِعِيُّ الصَّلَاةَ الْمَفْرُوضَةَ عَلَى الرَّاحِلَةِ بِالشُّرُوطِ الَّتِي سَتَأْتِي
وَحَكَى النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَالْحَافِظُ فِي الْفَتْحِ الْإِجْمَاعَ عَلَى عَدَمِ جَوَازِ تَرْكِ الِاسْتِقْبَالِ فِي الْفَرِيضَةِ
قَالَ الْحَافِظُ لَكِنْ رَخَّصَ فِي شِدَّةِ الْخَوْفِ وَحَكَى النَّوَوِيُّ أَيْضًا الْإِجْمَاعَ عَلَى عَدَمِ صَلَاةِ الْفَرِيضَةِ عَلَى الدَّابَّةِ قَالَ فَلَوْ أَمْكَنَهُ اسْتِقْبَالَ الْقِبْلَةِ وَالْقِيَامَ وَالرُّكُوعَ وَالسُّجُودَ عَلَى دَابَّةٍ وَاقِفَةٍ عَلَيْهَا هَوْدَجٌ أَوْ نَحْوُهُ جَازَتِ الْفَرِيضَةُ عَلَى الصَّحِيحِ مِنْ مَذْهَبِ الشَّافِعِيِّ فَإِنْ كَانَتْ سَائِرَةً لَمْ تَصِحَّ عَلَى الصَّحِيحِ الْمَنْصُوصِ لِلشَّافِعِيِّ وَقِيلَ تَصِحُّ كَالسَّفِينَةِ فَإِنَّهَا تَصِحُّ فِيهَا الْفَرِيضَةُ بِالْإِجْمَاعِ
وَلَوْ كَانَ فِي رَكْبٍ وَخَافَ لَوْ نَزَلَ لِلْفَرِيضَةِ انْقَطَعَ عَنْهُمْ وَلَحِقَهُ الضَّرَرُ قَالَ أَصْحَابُ الشَّافِعِيِّ يُصَلِّي الْفَرِيضَةَ عَلَى الدَّابَّةِ بِحَسَبِ الْإِمْكَانِ وَيَلْزَمُهُ إِعَادَتُهَا لِأَنَّهُ عُذْرٌ نَادِرٌ انْتَهَى
قَالَ فِي شَرْحِ الْأَحْكَامِ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ صَلَاةِ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ وَلَا دَلِيلَ عَلَى اعْتِبَارِ تِلْكَ الشُّرُوطِ إِلَّا عُمُومَاتٌ يَصْلُحُ هَذَا الْحَدِيثُ لِتَخْصِيصِهَا وَلَيْسَ فِي الْحَدِيثِ إِلَّا ذِكْرُ عُذْرِ الْمَطَرِ وَنَدَاوَةِ الْأَرْضِ فَالظَّاهِرُ صِحَّةُ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ فِي السَّفَرِ لِمَنْ حَصَلَ لَهُ مِثْلُ هَذَا الْعُذْرِ وَإِنْ لَمْ يَكُنْ فِي هَوْدَجٍ إِلَّا أَنْ يَمْنَعَ مِنْ ذَلِكَ إِجْمَاعٌ وَلَا إِجْمَاعَ فَقَدْ رَوَى التِّرْمِذِيُّ عَنْ أَحْمَدَ وَإِسْحَاقَ أَنَّهُمَا يَقُولَانِ بِجَوَازِ الْفَرِيضَةِ عَلَى الرَّاحِلَةِ إِذَا لَمْ يَجِدْ مَوْضِعًا يُؤَدِّي فِيهِ الْفَرِيضَةَ نَازِلًا وَرَوَاهُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ عَنِ الشَّافِعِيِّ انْتَهَى
(هَذَا فِي الْمَكْتُوبَةِ) أَيْ عَدَمُ الرُّخْصَةِ
قَالَ الْمُنْذِرِيُّ قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ النُّعْمَانُ بْنُ الْمُنْذِرِ عَنْ سُلَيْمَانَ بْنِ مُوسَى عَنْ عَطَاءٍ هَذَا آخِرُ كَلَامِهِ وَالنُّعْمَانُ بْنُ الْمُنْذِرِ هَذَا غَسَّانِيٌّ دِمَشْقِيٌّ ثِقَةٌ كُنْيَتُهُ أَبُو الْوَزِيرِ انْتَهَى

(بَابُ مَتَى يُتِمُّ الْمُسَافِرُ [1229] صَلَاتُهُ إِذَا نَزَلَ فِي مَوْضِعٍ وَأَقَامَ فيه)
(حماد) هو بن مَسْلَمَةَ فَحَمَّادٌ وَإِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْمَعْرُوفُ بِابْنِ عُلَيَّةَ كِلَاهُمَا يَرْوِيَانِ

(4/68)

عَنْ عَلِيِّ بْنِ زَيْدٍ لَكِنْ هَذَا لَفْظُ بن عُلَيَّةَ دُونَ حَمَّادٍ (فَأَقَامَ) أَيْ مَكَثَ (يَقُولُ) أي بعد تسليمه خطابا للمقتدين به (ياأهل الْبَلَدِ صَلُّوا أَرْبَعًا) أَيْ أَتِمُّوا صَلَاتَكُمْ (فَإِنَّا) أَيْ فَإِنِّي وَأَصْحَابِي (سَفْرٌ) بِسُكُونِ الْفَاءِ جَمْعُ سَافِرٍ كَرَكْبٍ وَصَحْبٍ أَيْ مُسَافِرُونَ
قَالَ الطِّيبِيُّ الْفَاءُ هِيَ الْفَصِيحَةُ لِدَلَالَتِهَا عَلَى مَحْذُوفٍ هُوَ سَبَبٌ لِمَا بَعْدَ الْفَاءِ أَيْ صَلُّوا أَرْبَعًا وَلَا تَقْتَدُوا بِنَا فَإِنَّا سَفْرٌ كَقَوْلِهِ تَعَالَى فَانْفَجَرَتْ أَيْ فَضَرَبَ فَانْفَجَرَتْ
قَالَ الْخَطَّابِيُّ هَذَا العدد جعله الشافعي حدا في القصر لما كَانَ فِي حَرْبٍ يَخَافُ عَلَى نَفْسِهِ الْعَدُوَّ وَكَذَلِكَ كَانَ حَالُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَّامَ مُقَامِهِ بِمَكَّةَ عَامَ الْفَتْحِ فَأَمَّا فِي حَالِ الْأَمْنِ فَإِنَّ الْحَدَّ فِي ذَلِكَ عِنْدَهُ أَرْبَعَةُ أَيَّامٍ فَإِذَا أَزْمَعَ مُقَامَ أَرْبَعٍ أَتَمَّ الصَّلَاةَ وَذَهَبَ فِي ذَلِكَ إِلَى مُقَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجِّهِ بِمَكَّةَ وَذَلِكَ أَنَّهُ دَخَلَهَا يَوْمَ الْأَحَدِ وَخَرَجَ مِنْهَا يَوْمَ الْخَمِيسِ كُلُّ ذَلِكَ يَقْصُرُ الصَّلَاةَ فَكَانَ مُقَامُهُ أَرْبَعَةَ أَيَّامٍ
وَقَدْ رُوِيَ عَنْ عُثْمَانَ أَنَّهُ قَالَ مَنْ أَزْمَعَ مُقَامَ أَرْبَعٍ فَلْيُتِمَّ وَهُوَ قَوْلُ مَالِكِ بْنِ أنس وأبي ثور واختلفت الروايات عن بن عَبَّاسٍ فِي مُقَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ عَامَ الْفَتْحِ فَرُوِيَ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَ سبع عشر بِمَكَّةَ يَقْصُرُ الصَّلَاةَ وَعَنْهُ أَقَامَ تِسْعَ عَشْرَةَ وَعَنْهُ أَنَّهُ أَقَامَ خَمْسَ عَشْرَةَ وَكُلٌّ قَدْ ذَكَرَهُ أَبُو دَاوُدَ عَلَى اخْتِلَافِهِ فَكَانَ خَبَرُ عِمْرَانَ بْنِ حُصَيْنٍ أَصَحَّهَا عِنْدَ الشَّافِعِيِّ وَأَسْلَمَهَا مِنَ الِاخْتِلَافِ فَصَارَ إِلَيْهِ
وَقَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ إِذَا أَجْمَعَ الْمُسَافِرُ مُقَامَ خَمْسَ عَشْرَةَ أَتَمَّ الصَّلَاةَ وَيُشْبِهُ أَنْ يَكُونُوا ذَهَبُوا إلى إحدى الروايات عن بن عَبَّاسٍ وَقَالَ الْأَوْزَاعِيُّ إِذَا أَقَامَ اثْنَيْ عَشْرَةَ ليلة أتم الصلاة وروي ذلك عن بن عمر
وقال الحسن بن صالح بن حي إِذَا عَزَمَ مُقَامَ عَشْرٍ أَتَمَّ الصَّلَاةَ وَأَرَاهُ ذَهَبَ إِلَى حَدِيثِ أَنَسِ بْنِ مَالِكٍ وَرَوَاهُ أَبُو دَاوُدَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِنَحْوِهِ
وَقَالَ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جَدْعَانَ وَقَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَقَالَ بَعْضُهُمْ هُوَ حَدِيثٌ لَا تَقُومُ بِهِ حُجَّةٌ لِكَثْرَةِ اضْطِرَابِهِ

[1230] (أَقَامَ سَبْعَ عَشْرَةَ بِمَكَّةَ) بِتَقْدِيمِ السِّينِ قَبْلَ الْبَاءِ لَكِنْ فِي رِوَايَةِ الْبُخَارِيِّ مِنْ طَرِيقِ أَبِي عَوَانَةَ عَنْ عَاصِمٍ وَحُصَيْنٍ عن عكرمة عن بن عَبَّاسٍ بِلَفْظِ تِسْعَةَ عَشَرَ بِتَقْدِيمِ التَّاءِ قَبْلَ السين

(4/69)

وَلَفْظُهُ أَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِسْعَةَ عَشَرَ يَقْصُرُ فَنَحْنُ إِذَا سَافَرْنَا تِسْعَةَ عَشَرَ قَصَرْنَا وَإِنْ زِدْنَا أَتْمَمْنَا انْتَهَى
وَكَذَا أَخْرَجَهُ الْبُخَارِيُّ فِي الْمَغَازِي مِنْ وَجْهٍ آخَرَ عن عاصم وحده وكذا رواه بن الْمُنْذِرِ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ الْأَصْبَهَانِيِّ عَنْ عِكْرِمَةَ لَكِنْ أَخْرَجَهُ أَبُو دَاوُدَ مِنْ هذا الوجه أي من طريق بن الْأَصْبَهَانِيِّ بِلَفْظِ سَبْعَةَ عَشَرَ بِتَقْدِيمِ السِّينِ وَكَذَا أَخْرَجَهُ الْمُؤَلِّفُ مِنْ طَرِيقِ حَفْصِ بْنِ غِيَاثٍ عَنْ عَاصِمٍ قَالَ أَبُو دَاوُدَ وَقَالَ عَبَّادُ بْنُ مَنْصُورٍ عَنْ عِكْرِمَةَ تِسْعَ عَشَرَةَ بِتَقْدِيمِ التَّاءِ كَذَا ذَكَرَهَا مُعَلَّقَةً وَقَدْ وَصَلَهَا الْبَيْهَقِيُّ
وَتَقَدَّمَ لِأَبِي دَاوُدَ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ وَفِيهِ فَأَقَامَ بِمَكَّةَ ثَمَانِيَ عَشَرَةَ لَيْلَةً لَا يُصَلِّي إِلَّا رَكْعَتَيْنِ وَلِأَبِي دَاوُدَ مِنْ طريق بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ عن بن عَبَّاسٍ أَقَامَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ عَامَ الْفَتْحِ خَمْسَ عَشَرَةَ يَقْصُرُ الصَّلَاةَ قَالَ الْحَافِظُ وَجَمَعَ الْبَيْهَقِيُّ بَيْنَ هَذَا الِاخْتِلَافِ بِأَنَّ مَنْ قَالَ تِسْعَ عَشَرَةَ عَدَّ يَوْمَيِ الدُّخُولِ وَالْخُرُوجِ وَمَنْ قَالَ سَبْعَ عَشَرَةَ حَذَفَهُمَا
وَمَنْ قَالَ ثَمَانِيَ عَشَرَةَ عَدَّ أَحَدَهُمَا وَأَمَّا رِوَايَةُ خَمْسَةَ عَشَرَ فَضَعَّفَهَا النَّوَوِيُّ فِي الْخُلَاصَةِ وَلَيْسَ بِجَيِّدٍ لِأَنَّ رُوَاتَهَا ثِقَاتٌ وَلَمْ ينفرد بها بن إِسْحَاقَ فَقَدْ أَخْرَجَهَا النَّسَائِيُّ مِنْ رِوَايَةِ عِرَاكِ بْنِ مَالِكٍ عَنْ عُبَيْدِ اللَّهِ كَذَلِكَ وَإِذَا ثَبَتَ أَنَّهَا صَحِيحَةٌ فَلْيُحْمَلْ عَلَى أَنَّ الرَّاوِيَ ظَنَّ أَنَّ الْأَصْلَ رِوَايَةُ سَبْعَ عَشَرَةَ فَحَذَفَ مِنْهَا يَوْمَيِ الدُّخُولِ وَالْخُرُوجِ فَذَكَرَ أَنَّهَا خَمْسَ عَشَرَةَ وَاقْتَضَى ذَلِكَ أَنَّ رِوَايَةَ تِسْعَ عَشَرَةَ أَرْجَحُ الرِّوَايَاتِ وَبِهَذَا أَخَذَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَيُرَجِّحُهَا أَيْضًا أَنَّهَا أَكْثَرُ مَا وَرَدَتْ بِهِ الرِّوَايَاتُ الصَّحِيحَةُ وَأَخَذَ الثَّوْرِيُّ وَأَهْلُ الْكُوفَةِ بِرِوَايَةِ خَمْسَ عَشَرَةَ لِكَوْنِهَا أَقَلَّ مَا وَرَدَ فَيُحْمَلُ مَا زَادَ عَلَى أَنَّهُ وَقَعَ اتِّفَاقًا وَأَخَذَ الشَّافِعِيُّ بِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ لَكِنْ مَحَلُّهُ عِنْدَهُ فِيمَنْ لَمْ يُزْمِعِ الْإِقَامَةَ فَإِنَّهُ إِذَا مَضَتْ عَلَيْهِ الْمَذْكُورَةُ وَجَبَ عَلَيْهِ الْإِتْمَامُ فَإِنْ أَزْمَعَ الْإِقَامَةَ فِي أَوَّلِ الْحَالِ عَلَى أَرْبَعَةِ أَيَّامٍ أَتَمَّ عَلَى خِلَافٍ بَيْنَ أَصْحَابِهِ فِي دخول يومي الدخول والخروج فيها أولا انْتَهَى كَلَامُ الْحَافِظِ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والترمذي وبن ماجه
ولفظ البخاري والترمذي وبن مَاجَهْ
تِسْعَةَ عَشْرَ

[1231] (عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ) قَالَ الْبَيْهَقِيُّ وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ

(4/70)

عُبَيْدِ اللَّهِ مُتَّصِلًا فَقَدْ رَوَاهُ كَذَلِكَ بَعْضُ أصحاب بن إسحاق عنه ورواه عبد بن سليمان وسلمة بن الفضل عن بن إسحاق لم يذكر بن عَبَّاسٍ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنِ بن إِسْحَاقَ عَنِ الزُّهْرِيِّ قَوْلُهُ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ وَفِي إِسْنَادِهِ مُحَمَّدُ بن إسحاق
واختلف على بن إِسْحَاقَ فِيهِ فَرُوِيَ عَنْهُ مُسْنَدًا وَمُرْسَلًا وَرُوِيَ عنه عن الزهري من قوله انتهى

[1233] (أَقَمْنَا عَشْرًا) قَالَ الْحَافِظُ لَا يُعَارِضُ ذَلِكَ حديث بن عباس المذكور لأن حديث بن عَبَّاسٍ كَانَ فِي فَتْحِ مَكَّةَ وَحَدِيثَ أَنَسٍ فِي حَجَّةِ الْوَدَاعِ وَقَدْ أَخْرَجَ الْبُخَارِيُّ مِنْ حديث بن عَبَّاسٍ قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ لِصُبْحِ رَابِعَةٍ الْحَدِيثَ
وَلَا شَكَّ أَنَّهُ خَرَجَ مِنْ مَكَّةَ صُبْحَ الرَّابِعِ عَشَرَ فَتَكُونُ مُدَّةُ الْإِقَامَةِ بِمَكَّةَ وَنَوَاحِيهَا عَشَرَةَ أَيَّامٍ بِلَيَالِيِهَا كَمَا قَالَ أَنَسٌ وَتَكُونُ مُدَّةُ إِقَامَتِهِ بِمَكَّةَ أَرْبَعَةَ أَيَّامٍ سَوَاءً لِأَنَّهُ خَرَجَ مِنْهَا فِي الْيَوْمِ الثَّامِنِ فَصَلَّى الظُّهْرَ بِمِنًى وَمِنْ ثَمَّ قَالَ الشَّافِعِيُّ إِنَّ الْمُسَافِرَ إِذَا أَقَامَ بِبَلْدَةٍ قَصَرَ أَرْبَعَةَ أَيَّامٍ وَقَالَ أَحْمَدُ إِحْدَى وَعِشْرِينَ صَلَاةً انْتَهَى
وَقَالَ الزَّيْلَعِيُّ وَقَدَّرَهَا الشَّافِعِيُّ بِأَرْبَعَةِ أَيَّامٍ فَإِنْ نَوَاهَا صَارَ مُقِيمًا وَيَرُدُّهُ حَدِيثُ أَنَسٍ فَإِنَّ فِيهِ قُلْتُ كَمْ أَقَمْتُمْ بِمَكَّةَ قَالَ أَقَمْنَا بِهَا عَشْرًا
وَلَا يُقَالُ يَحْتَمِلُ أَنَّهُمْ عَزَمُوا عَلَى السَّفَرِ فِي الْيَوْمِ الثَّانِي أَوِ الثَّالِثِ وَاسْتَمَرَّ بِهِمْ ذَلِكَ إِلَى عَشْرٍ لِأنَّ الْحَدِيثَ إِنَّمَا هُوَ فِي حَجَّةِ الْوَدَاعِ فَتَعَيَّنَ أَنَّهُمْ نَوَوُا الْإِقَامَةَ أَكْثَرَ مِنْ أَرْبَعَةِ أَيَّامٍ لِأَجْلِ قَضَاءِ النُّسُكِ
نَعَمْ كَانَ يَسْتَقِيمُ هَذَا لَوْ كَانَ الْحَدِيثُ فِي قَضِيَّةِ الْفَتْحِ
والحاصل أنهما حديثان أحدهما حديث بن عَبَّاسٍ وَكَانَ فِي الْفَتْحِ صَرَّحَ بِذَلِكَ فِي بعض طرقه

(4/71)

أَقَامَ بِمَكَّةَ عَامَ الْفَتْحِ وَالْآخَرُ حَدِيثُ أَنَسٍ وَكَانَ فِي حَجَّةِ الْوَدَاعِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1234] (قَالَ) أَبُو أُسَامَةَ (أَخْبَرَنِي عَبْدُ اللَّهِ) وهذا لفظ بن الْمُثَنَّى وَأَمَّا عُثْمَانُ فَقَالَ عَنْ عَبْدِ اللَّهِ كَمَا سَيَأْتِي (عَنْ أَبِيهِ) مُحَمَّدِ بْنِ عُمَرَ (عَنْ جَدِّهِ) عُمَرَ بْنِ عَلِيٍّ (إِذَا سَافَرَ) مِنْ مَنْزِلِهِ (حَتَّى تَكَادَ) أَيْ تَقْرَبُ الشَّمْسُ (أَنْ تُظْلِمَ) مِنْ بَابِ الْإِفْعَالِ أَيْ تُظْلِمَ الشَّمْسُ مَا عَلَى الْأَرْضِ بِحَيْثُ لَا يَبْقَى أَثَرٌ مِنْ شُعَاعِ الشَّمْسِ وَضَوْئِهَا عَلَى الْأَرْضِ وَتَظْهَرُ ظُلْمَةُ اللَّيْلِ (فَيُصَلِّي الْمَغْرِبَ) لَمْ يُبَيِّنِ الرَّاوِي أَنَّ صَلَاةَ الْمَغْرِبِ كَانَتْ قَبْلَ غُرُوبِ الشَّفَقِ أَوْ بَعْدَهُ وَالِاحْتِمَالُ فِي الْجَانِبَيْنِ قَائِمٌ
(ثُمَّ يَدْعُو بِعَشَائِهِ) بِفَتْحِ الْعَيْنِ أَيْ يَطْلُبُ طَعَامَ الْعَشِيِّ (فَيَتَعَشَّى) أَيْ فَيَأْكُلُ طَعَامَ الْعَشِيِّ (ثُمَّ يُصَلِّي الْعِشَاءَ) لَمْ يُبَيِّنِ الرَّاوِي وَقْتَ أَدَائِهَا وَالِاحْتِمَالُ فِي كِلَا الْجَانِبَيْنِ مَوْجُودٌ فَلَيْسَ فِيهِ حُجَّةٌ لِلْحَنَفِيَّةِ عَلَى جَمْعِ الصُّورِيِّ
وَاعْلَمْ أن الحديث ها هنا فِي هَذَا الْبَابِ مَوْجُودٌ فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ وَكَذَا مَوْجُودٌ فِي مُخْتَصَرِ الْمُنْذِرِيِّ لَكِنِ الْحَدِيثُ لَيْسَ مُطَابِقًا لِتَرْجَمَةِ الْبَابِ فَيُشْبِهُ أَنْ يَكُونَ أَوْرَدَهُ الْمُؤَلِّفُ عَقِبَ هَذَا الْبَابِ تَتْمِيمًا لِأَحَادِيثِ الْجَمْعِ وَلَا يَخْفَى مَا فِيهِ مِنَ الْبُعْدِ أَوْ هَذَا التَّقْدِيمُ وَالتَّأْخِيرُ مِنْ تَصَرُّفَاتِ النُّسَّاخِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(قَالَ عثمان) بن أَبِي شَيْبَةَ فِي رِوَايَتِهِ (عَنْ عَبْدِ اللَّهِ) بالعنعنة وأما بن الْمُثَنَّى فَبِالْإِخْبَارِ (سَمِعْتُ أَبَا دَاوُدَ) يَعْنِي الْمُؤَلِّفَ وَهَذِهِ الْمَقُولَةُ لِأَبِي عَلِيٍّ اللُّؤْلُؤِيِّ رَاوِي السُّنَنِ (يَجْمَعُ بَيْنَهُمَا) أَيِ الْمَغْرِبِ وَالْعِشَاءِ (حِينَ يَغِيبُ الشَّفَقُ) فَهَذِهِ الرِّوَايَةُ مُفَسِّرَةٌ لِإِجْمَالِ مَا فِي رِوَايَةِ عَلِيِّ بْنِ أَبِي

(4/72)

طَالِبٍ (مِثْلُهُ) أَيْ مِثْلُ حَدِيثِ حَفْصِ بْنِ عُبَيْدِ اللَّهِ فَرِوَايَةُ حَفْصٍ وَالزُّهْرِيِّ عَنْ أَنَسٍ مُتَّفِقَتَانِ عَلَى أَنَّ الْجَمْعَ كَانَ بَعْدَ غُيُوبِ الشَّفَقِ وَتَقَدَّمَتْ رِوَايَةُ الزُّهْرِيِّ فِي بَابِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ بِلَفْظِ وَيُؤَخِّرُ الْمَغْرِبَ حَتَّى يَجْمَعَ بَيْنَهَا وَبَيْنَ الْعِشَاءِ حِينَ يَغِيبُ الشَّفَقُ

1 - (بَابُ إِذَا أَقَامَ بِأَرْضِ الْعَدُوِّ يَقْصُرُ)
[1235] (يَقْصُرُ الصَّلَاةَ) وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي تَقْدِيرِ الْمُدَّةِ الَّتِي يَقْصُرُ فِيهَا الْمُسَافِرُ إِذَا أَقَامَ بِبَلْدَةٍ وَكَانَ مُتَرَدِّدًا غَيْرَ عَازِمٍ عَلَى إِقَامَةِ أَيَّامٍ مَعْلُومَةٍ فَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ مَنْ لَمْ يَعْزِمْ إِقَامَةَ مُدَّةٍ مَعْلُومَةٍ كَمُنْتَظِرِ الْفَتْحِ يَقْصُرُ إِلَى شَهْرٍ وَيُتِمُّ بَعْدَهُ وَذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَهُوَ مَرْوِيٌّ عَنِ الشَّافِعِيِّ إِلَى أَنَّهُ يَقْصُرُ أَبَدًا لِأَنَّ الْأَصْلَ السَّفَرُ
وَمَا رُوِيَ مِنْ قَصْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَكَّةَ وَتَبُوكَ دَلِيلٌ لَهُمْ لَا عَلَيْهِمْ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصَرَ مُدَّةَ إِقَامَتِهِ وَلَا دَلِيلَ عَلَى التَّمَامِ فِيمَا بَعْدَ تِلْكَ الْمُدَّةِ ويؤيد ذلك ما أخرجه البيهقي عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَ بِحُنَيْنٍ أَرْبَعِينَ يَوْمًا يَقْصُرُ الصَّلَاةَ وَلَكِنَّهُ قَالَ تَفَرَّدَ بِهِ الْحَسَنُ بْنُ عُمَارَةَ وَهُوَ غير محتج به وروي عن بن عُمَرَ وَأَنَسٍ أَنَّهُ يُتِمُّ بَعْدَ أَرْبَعَةِ أَيَّامٍ
قَالَ الشَّوْكَانِيُّ وَالْحَقُّ أَنَّ الْأَصْلَ فِي الْمُقِيمِ الْإِتْمَامُ لِأَنَّ الْقَصْرَ لَمْ يَشْرَعْهُ الشَّارِعُ إِلَّا لِلْمُسَافِرِ وَالْمُقِيمُ غَيْرُ مُسَافِرٍ فَلَوْلَا مَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ قَصْرِهِ بِمَكَّةَ وَتَبُوكَ مَعَ الْإِقَامَةِ لَكَانَ الْمُتَعَيَّنَ هُوَ الْإِتْمَامُ فَلَا يُنْتَقَلُ عَنْ ذَلِكَ الْأَصْلِ إِلَّا بِدَلِيلٍ وَقَدْ دَلَّ الدَّلِيلُ عَلَى الْقَصْرِ مَعَ التَّرَدُّدِ إِلَى عِشْرِينَ يَوْمًا كَمَا فِي حَدِيثِ جَابِرٍ وَلَمْ يَصِحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصَرَ فِي الْإِقَامَةِ أَكْثَرَ مِنْ ذَلِكَ فَيَقْتَصِرُ عَلَى هَذَا الْمِقْدَارِ وَلَا شَكَّ أَنَّ قَصْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تِلْكَ الْمُدَّةِ لَا يَنْفِي الْقَصْرَ فِيمَا زَادَ عَلَيْهَا وَلَكِنْ مُلَاحَظَةُ الْأَصْلِ الْمَذْكُورَةُ هِيَ الْقَاضِيَةُ بِذَلِكَ (غير معمر لا يسنده) ورواه بن حبان والبيهقي من حديث معمر وصححه بن حَزْمٍ وَالنَّوَوِيُّ وَأَعَلَّهُ الدَّارَقُطْنِيُّ فِي الْعِلَلِ بِالْإِرْسَالِ وَالِانْقِطَاعِ وَأَنَّ عَلِيَّ بْنَ الْمُبَارَكِ وَغَيْرَهُ مِنَ الْحُفَّاظِ رَوَوْهُ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عن بن ثَوْبَانَ مُرْسَلًا وَأَنَّ الْأَوْزَاعِيَّ رَوَاهُ عَنْ يَحْيَى عَنْ أَنَسٍ فَقَالَ بِضْعَ عَشَرَةَ وَبِهَذَا اللَّفْظِ رَوَاهُ جَابِرٌ أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِهِ وَاللَّهُ أعلم

(4/73)

12 - (بَابُ صَلَاةِ الْخَوْفِ)
[1236] (مَنْ رَأَى) أَيْ مِنَ الْأَئِمَّةِ مَنْ ذَهَبَ إِلَى (أَنْ يُصَلِّيَ) الْإِمَامُ (بِهِمْ) أَيْ بِالنَّاسِ الْمُجْتَمَعِينَ (وَهُمْ) أَيِ النَّاسُ الْمُجْتَمِعُونَ (فَيُكَبِّرُ بِهِمْ) أَيْ فَيُكَبِّرُ الْإِمَامُ بِهَؤُلَاءِ فَيَفْتَحُونَ الصَّلَاةَ كُلُّهُمْ مَعًا (ثُمَّ يَرْكَعُ بِهِمْ جَمِيعًا) أَيْ يَرْكَعُ الْإِمَامُ بِهَؤُلَاءِ كُلِّهِمْ (ثُمَّ يَسْجُدُ الْإِمَامُ) سَجْدَتَيْنِ (وَالصَّفُّ الَّذِي يَلِيهِ) أَيِ الصَّفُّ الْمُقَدَّمُ الَّذِي يَلِي الْإِمَامَ هُوَ يَسْجُدُ مَعَ الْإِمَامِ (وَالْآخَرُونَ) الَّذِينَ هُمْ فِي الصَّفِّ الْمُؤَخَّرِ (قِيَامٌ) جَمْعُ قَائِمٍ (يَحْرُسُونَهُمْ) أَيْ يَحْرُسُونَ الْإِمَامَ وَالصَّفَّ الْمُقَدَّمَ (فَإِذَا قَامُوا) أَيِ الَّذِينَ فِي الصَّفِّ الْمُقَدَّمِ (الَّذِينَ كَانُوا خَلْفَهُمْ) أَيْ خَلْفَ الصَّفِّ الْمُقَدَّمِ وَلَمْ يَسْجُدُوا مَعَهُمْ
(عَنْ مُجَاهِدٍ عَنْ أَبِي عَيَّاشٍ الزُّرَقِيِّ) اسْمُهُ زَيْدُ بْنُ الصَّامِتِ وَرَوَاهُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بِلَفْظِ حَدَّثَنَا أَبُو عَيَّاشٍ قَالَ وَفِي هَذَا تَصْرِيحٌ بِسَمَاعِ مُجَاهِدٍ مِنْ أَبِي عَيَّاشٍ انْتَهَى (بِعُسْفَانَ) بِضَمِّ الْعَيْنِ وَسُكُونِ السِّينِ مَوْضِعٌ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ وَقِيلَ هِيَ قَرْيَةٌ جَامِعَةٌ عَلَى سِتَّةٍ وَثَلَاثِينَ مِيلًا مِنْ مَكَّةَ وَهِيَ حَدُّ تِهَامَةَ كَذَا فِي مَرَاصِدِ الِاطِّلَاعِ (وَعَلَى الْمُشْرِكِينَ خَالِدٌ) أَيْ كَانَ أَمِيرُهُمْ خَالِدَ بْنَ الْوَلِيدِ (لَقَدْ أَصَبْنَا غِرَّةً) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ أَيْ غَفْلَةً فِي صَلَاةِ الظُّهْرِ يُرِيدُونَ فَلَوْ حَمَلْنَا عَلَيْهِمْ كَانَ أَحْسَنَ (فَنَزَلَتْ آيَةُ الْقَصْرِ) وَفِي رِوَايَةِ النَّسَائِيِّ فَنَزَلَتْ يَعْنِي صَلَاةُ

(4/74)

الْخَوْفِ (فَصَلَّاهَا بِعُسْفَانَ وَصَلَّاهَا يَوْمَ بَنِي سُلَيْمٍ) وَلَفْظُ النَّسَائِيِّ وَصَلَّى مَرَّةً بِأَرْضِ بَنِي سُلَيْمٍ وَلَفْظُ أَحْمَدَ وَالدَّارَقُطْنِيِّ فَصَلَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّتَيْنِ مَرَّةً بِعُسْفَانَ وَمَرَّةً بِأَرْضِ بَنِي سُلَيْمٍ انْتَهَى
وَحَدِيثُ أَبِي عَيَّاشٍ إِسْنَادُهُ صَحِيحٌ
وَفِي هَذَا الْحَدِيثِ وَكَذَا فِي حَدِيثِ جَابِرٍ الَّذِي سَيَذْكُرُهُ الْمُؤَلِّفُ مُعَلَّقًا أَنَّ صَلَاةَ الطَّائِفَتَيْنِ مَعَ الْإِمَامِ جَمِيعًا وَاشْتِرَاكَهُمْ فِي الْحِرَاسَةِ وَمُتَابَعَتَهُ فِي جَمِيعِ أَرْكَانِ الصَّلَاةِ إِلَّا السُّجُودُ فَتَسْجُدُ مَعَهُ طَائِفَةٌ وَتَنْتَظِرُ الْأُخْرَى حَتَّى تَفْرُغَ الطَّائِفَةُ الْأُولَى ثُمَّ تَسْجُدُ وَإِذَا فَرَغُوا مِنَ الرَّكْعَةِ الْأُولَى تَقَدَّمَتِ الطَّائِفَةُ الْمُتَأَخِّرَةُ مَكَانَ الطَّائِفَةِ الْمُتَقَدِّمَةِ وَتَأَخَّرَتِ الْمُتَقَدِّمَةُ (رَوَاهُ أَيُّوبُ وَهِشَامٌ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ هَذَا الْمَعْنَى) حَدِيثُ هِشَامٍ وَصَلَهُ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ بِلَفْظِ فَكَبَّرُوا جَمِيعًا وَرَكَعُوا جَمِيعًا ثُمَّ سَجَدَ الَّذِينَ يلونه وَالْآخَرُونَ قِيَامٌ فَلَمَّا رَفَعُوا رُؤُوسَهُمْ سَجَدَ الْآخَرُونَ ثُمَّ تَقَدَّمَ هَؤُلَاءِ وَتَأَخَّرَ هَؤُلَاءِ فَكَبَّرُوا جَمِيعًا وَرَكَعُوا جَمِيعًا ثُمَّ سَجَدَ الَّذِينَ يَلُونَهُمْ وَالْآخَرُونَ قِيَامٌ فَلَمَّا رَفَعُوا رُؤُوسَهُمْ سَجَدَ الْآخَرُونَ قَالَ الْبَيْهَقِيُّ هَذَا إِسْنَادٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ سُفْيَانَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وحديث أيوب وصله بن مَاجَهْ (وَكَذَلِكَ) أَيْ كَمَا رَوَاهُ أَبُو عَيَّاشٍ الزُّرَقِيُّ (رَوَاهُ دَاوُدُ بْنُ حُصَيْنٍ) حَدِيثُ دَاوُدَ بْنِ الْحُصَيْنِ وَصَلَهُ النَّسَائِيُّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي دَاوُدُ بْنُ الْحُصَيْنِ عن عكرمة عن بن عَبَّاسٍ فَذَكَرَ الْحَدِيثَ (وَكَذَلِكَ) أَيْ كَحَدِيثِ أَبِي عَيَّاشٍ رَوَاهُ (عَبْدُ الْمَلِكِ) بْنُ أَبِي سُلَيْمَانَ (عَنْ عَطَاءٍ عَنْ جَابِرٍ) وَحَدِيثُ عَبْدِ الْمَلِكِ وَصَلَهُ مُسْلِمٌ وَالنَّسَائِيُّ (عَنْ أَبِي

(4/75)

موسى) الأشعري (فعله) موقوفا عليه
وأخرج بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ مِنْ طَرِيقِ قَتَادَةَ عَنْ أَبِي الْعَالِيَةِ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ بِلَفْظٍ آخَرَ وَكَذَا مِنْ طَرِيقِ يُونُسَ عَنِ الْحَسَنِ عَنْ أَبِي مُوسَى (وَكَذَلِكَ) أَيْ كَحَدِيثِ أَبِي عَيَّاشٍ رَوَاهُ (عِكْرِمَةُ بْنُ خَالِدٍ) بْنِ الْعَاصِ ثِقَةٌ (عَنْ مُجَاهِدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُرْسَلًا
وَفِي الْمُصَنَّفِ مِنْ طَرِيقِ عُمَرَ بْنِ ذَرٍّ سَمِعَهُ مِنْ مُجَاهِدٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ ثُمَّ قَالَ مُجَاهِدٌ فَكَانَ تَكْبِيرُهُمْ وَرُكُوعُهُمْ وَتَسْلِيمُهُ عَلَيْهِمْ سَوَاءً وَتَنَاصَفُوا فِي السُّجُودِ (هِشَامُ بْنُ عُرْوَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُرْسَلًا
فَهَذِهِ الرِّوَايَاتُ كُلُّهَا مِثْلُ حَدِيثِ أَبِي عَيَّاشٍ الزُّرَقِيِّ (وهو قول الثوري) سفيان الإمام وبن أبي ليلى قاله بن عَبْدِ الْبَرِّ وَهُوَ قَوْلٌ لِلشَّافِعِيِّ فَحَدِيثُ جَابِرٍ مِنْ طَرِيقِ عَطَاءٍ وَحَدِيثُ أَبِي عَيَّاشٍ الزُّرَقِيِّ مَفْهُومُهُمَا وَاحِدٌ
قَالَ الْخَطَّابِيُّ صَلَاةُ الْخَوْفِ أَنْوَاعٌ وَقَدْ صَلَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَيَّامٍ مُخْتَلِفَةٍ عَلَى أَشْكَالٍ مُتَبَايِنَةٍ يَتَوَخَّى فِي كُلِّهَا مَا هُوَ أَحْوَطُ لِلصَّلَاةِ وَأَبْلَغُ فِي الْحِرَاسَةِ وَهِيَ عَلَى اخْتِلَافِ صُوَرِهَا مُؤْتَلِفَةٌ فِي الْمَعَانِي وَهَذَا النَّوْعُ مِنْهَا هُوَ الِاخْتِيَارُ إِذَا كَانَ الْعَدُوُّ بَيْنَهُمْ وَبَيْنَ الْقِبْلَةِ فَإِذَا كَانَ الْعَدُوُّ وَرَاءَ الْقِبْلَةِ صَلَّى بِهِمْ صَلَاتَهُ فِي يَوْمِ ذَاتِ الرِّقَاعِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الْبَيْهَقِيُّ هَذَا إِسْنَادٌ صَحِيحٌ إِلَّا أَنَّ بَعْضَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ يَشُكُّ فِي سَمَاعِ مُجَاهِدٍ مِنْ أَبِي عَيَّاشٍ ثُمَّ ذَكَرَ الْحَدِيثَ بِإِسْنَادٍ جَيِّدٍ عَنْ مُجَاهِدٍ قَالَ حَدَّثَنَا أَبُو عَيَّاشٍ وَقَالَ بَيَّنَ فِيهِ سَمَاعَ مُجَاهِدٍ مِنْ أَبِي عَيَّاشٍ
هَذَا آخِرُ كَلَامِهِ وَسَمَاعُهُ مِنْهُ مُتَوَجِّهٌ فَإِنَّهُ ذَكَرَ مَا يَدُلُّ عَلَى أَنَّ مَوْلِدَ مُجَاهِدٍ سَنَةَ عِشْرِينَ وَعَاشَ أَبُو عَيَّاشٍ إِلَى بَعْدَ الْأَرْبَعِينَ وَقِيلَ إِلَى بَعْدَ الْخَمْسِينَ انْتَهَى

3 - (بَاب مَنْ قَالَ يوم يَقُومُ صَفٌّ مَعَ الْإِمَامِ وَصَفٌّ)
وِجَاهَ الْعَدُوِّ [1237] هُوَ بِكَسْرِ الْوَاوِ وَضَمِّهَا يُقَالُ وِجَاهُهُ وَتُجَاهُهُ أَيْ قُبَالَتُهُ (فَيَصِفُوا) مِنْ نَصَرَ يَنْصُرُ (وَتَجِيءُ الطَّائِفَةُ الْأُخْرَى) الطَّائِفَةُ الْفِرْقَةُ أَوِ الْقِطْعَةُ مِنَ الشَّيْءِ تَقَعُ عَلَى الْقَلِيلِ وَالْكَثِيرِ لَكِنْ قَالَ

(4/76)

الشَّافِعِيُّ أَكْرَهُ أَنْ تَكُونَ الطَّائِفَةُ فِي صَلَاةِ الْخَوْفِ أَقَلَّ مِنْ ثَلَاثَةٍ فَيَنْبَغِي أَنْ تَكُونَ الطَّائِفَةُ الَّتِي مَعَ الْإِمَامِ ثَلَاثَةً فَأَكْثَرُ وَالَّذِينَ فِي وَجْهِ الْعَدُوِّ كَذَلِكَ وَاسْتَدَلَّ بِقَوْلِ اللَّهِ تعالى وليأخذوا أسلحتهم فإذا سجدوا فليكونوا الْآيَةَ فَأَعَادَ عَلَى كُلِّ طَائِفَةٍ ضَمِيرَ الْجَمْعِ وَأَقَلُّ الْجَمْعِ ثَلَاثَةٌ عَلَى الْمَشْهُورِ وَخَالَفَ فِيهِ بَعْضُ الْأَئِمَّةِ كَمَا سَيَجِيءُ (ثُمَّ يُسَلِّمُ) الْإِمَامُ (بِهِمْ جَمِيعًا) أَيْ بِالطَّائِفَتَيْنِ جَمِيعًا كَمَا هُوَ ظَاهِرُ الْعِبَارَةِ لَكِنْ حَدِيثُ الْبَابِ لَا يَدُلُّ عَلَى ذَلِكَ
(فَصَلَّى) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِالَّذِينَ يَلُونَهُ رَكْعَةً) وَلَمْ يَذْكُرْ عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ عَنْ أَبِيهِ الْقَاسِمِ أَنَّ أَهْلَ الصَّفِ الْأَوَّلِ الَّذِينَ يَلُونَهُ صَلَّوْا وَأَتَمُّوا لِأَنْفُسِهِمْ رَكْعَةً أُخْرَى أَمْ لَا لَكِنْ رَوَى يَحْيَى بْنُ سَعِيدٍ عَنِ الْقَاسِمِ أَنَّهُمْ أَتَمُّوا لِأَنْفُسِهِمُ الرَّكْعَةَ الْبَاقِيَةَ وَالْمُؤَلِّفُ حَمَلَ هَذَا الْحَدِيثَ عَلَى ذَلِكَ الْمَعْنَى الْمُفَسِّرِ وَلِذَا قَالَ فِي تَرْجَمَةِ الْبَابِ حَتَّى يُصَلِيَ الَّذِينَ مَعَهُ رَكْعَةً أُخْرَى إِلَخْ (ثُمَّ قَامَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَمْ يَزَلْ قَائِمًا) لِكَيْ يَفْرُغَ أهل الصف الأول من الركعة الثانية ولأجل أن يصلي معه أهل الصف المؤخر ركعة بعد فراغ أَهْلُ الصَّفِ الْأَوَّلِ (حَتَّى صَلَّى الَّذِينَ خَلْفَهُمْ رَكْعَةً) أَيْ خَلْفَ أَهْلِ الصَّفِ الْأَوَّلِ وَهَذِهِ غَايَةٌ لِقِيَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَتْ صَلَاةُ الصَّفِ الْمُؤَخَّرِ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِ الصَّفِّ الْمُقَدَّمِ وَلِذَا فَصَلَ الْكَلَامَ وَقَالَ (ثُمَّ تَقَدَّمُوا) أَيْ أَهْلُ الصَّفِ الْمُؤَخَّرِ لِلصَّلَاةِ مَعَ النَّبِيِّ صَلَى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَتَأَخَّرَ الَّذِينَ كَانُوا قُدَّامَهُمْ) أَيْ قُدَّامَ الصَّفِّ الْمُؤَخِّرِ وَكَانَ تَأَخَّرَ ذَلِكَ الصَّفُّ الْمُقَدَّمِ لِأَجْلِ الْحِرَاسَةِ وَهُمْ قَدْ فَرَغُوا مِنَ الصَّلَاةِ (فَصَلَّى بِهِمْ) أَيْ بِالصَّفِّ الْمُؤَخَّرِ (رَكْعَةً) وَاحِدَةً (ثُمَّ قَعَدَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّشَهُّدِ (حَتَّى صَلَّى الَّذِينَ تَخَلَّفُوا) عَنِ الرَّكْعَةِ الْأُولِى وَهُمْ أَهْلُ الصَّفِّ الْمُؤَخَّرِ (رَكْعَةً) أُخْرَى (ثُمَّ سَلَّمَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذِهِ الطَّائِفَةِ الثَّانِيَةِ أَوْ بِالطَّائِفَتِينِ جَمِيعًا وَإِلَيْهِ جَنَحَ الْمُؤَلِّفُ وَالظَّاهِرُ هُوَ الْأَوَّلُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَفِي رِوَايَةٍ وَثَبَتَ قائما وأخرجه البخاري ومسلم والترمذي والنسائي وبن ماجه مختصرا ومطولا انتهى

(4/77)

14 - (باب من قال إذا صلى [1238] الْإِمَامُ)
(أَتَمُّوا) الَّذِينَ يَلُونَ الْإِمَامَ (لِأَنْفُسِهِمْ رَكْعَةً) أُخْرَى (ثُمَّ سَلَّمُوا) هَؤُلَاءِ بَعْدَ الْفَرَاغِ مِنَ الرَّكْعَتَيْنِ (وَاخْتَلَفَ) الْإِمَامُ وَالْمَأْمُومُ (فِي السَّلَامِ) فَلَا يَكُونُ سَلَامُ بَعْضِ الْمَأْمُومِينَ مَعَ الْإِمَامِ
(عَنْ صَالِحِ بْنِ خَوَّاتٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَشَدَّةِ الْوَاوِ تَابِعِيٌّ ثِقَةٌ وَأَبُوهُ صَحَابِيٌّ جَلِيلٌ (عَمَّنْ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قِيلَ هُوَ سَهْلُ بْنُ أَبِي حَثْمَةَ
قَالَ الْحَافِظُ وَالرَّاجِحُ أَنَّهُ أَبُوهُ خَوَّاتُ بْنُ جُبَيْرٍ كَمَا جَزَمَ بِهِ النَّوَوِيُّ فِي تَهْذِيبِهِ وَقَالَ إِنَّهُ مُحَقَّقٌ مِنْ رِوَايَةِ مُسْلِمٍ وَغَيْرِهِ وَذَلِكَ لِأَنَّ أَبَا أُوَيْسٍ رَوَاهُ عَنْ يَزِيدَ شَيْخِ مَالِكٍ فَقَالَ عَنْ صَالِحٍ عَنْ أَبِيهِ أخرجه بن مَنْدَهْ وَيَحْتَمِلُ أَنَّ صَالِحًا سَمِعَهُ مِنْ أَبِيهِ وَمِنْ سَهْلٍ فَأَبْهَمَهُ تَارَةً وَعَيَّنَهُ أُخْرَى لَكِنْ قَوْلُهُ (يَوْمَ ذَاتِ الرِّقَاعِ) يُعَيِّنُ أَنَّ الْمُبْهَمَ أَبُوهُ إِذْ لَيْسَ فِي رِوَايَةِ صَالِحٍ عَنْ سَهْلٍ أَنَّهُ صَلَّاهَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُؤَيِّدُ أَنَّ سَهْلًا لَمْ يَكُنْ فِي سِنِّ مَنْ يَخْرُجُ فِي تِلْكَ الْغَزْوَةِ لِصِغَرِهِ لَكِنْ لَا يَلْزَمُ أَنْ لَا يَرْوِيَهَا فَرِوَايَتُهُ إِيَّاهَا مُرْسَلُ صَحَابِيٍّ فَبِهَذَا يَقَوَى تَفْسِيرُ الَّذِي صَلَّى مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَوَّاتٍ
وَسُمِّيَتْ ذَاتُ الرِّقَاعِ لِأَنَّ أَقْدَامَ الْمُسْلِمِينَ نُقِّبَتْ مِنَ الْحَفَاءِ فَكَانُوا يَلُفُّونَ عَلَيْهَا الْخِرَقَ (ثُمَّ ثَبَتَ) حَالَ كَوْنِهِ (قَائِمًا وَأَتَمُّوا) أَيِ الَّذِينَ صَلَّى بِهِمُ الرَّكْعَةَ (لِأَنْفُسِهِمْ) رَكْعَةً أُخْرَى (الطَّائِفَةُ الْأُخْرَى) الَّتِي كَانَتْ وِجَاهَ الْعَدُوِّ (ثُمَّ ثَبَتَ جَالِسًا) لَمْ يَخْرُجْ مِنْ صَلَاتِهِ (ثُمَّ سَلَّمَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِهِمْ) بِالطَّائِفَةِ الْأُخْرَى
وَأَمَّا الِاخْتِلَافُ فِي السَّلَامِ مَعَ الْإِمَامِ وَالْمَأْمُومِ فَكَانَ مَعَ الطَّائِفَةِ الْأُولَى فَقَطْ فَإِنَّهُمْ أَتَمُّوا

(4/78)

لِأَنْفُسِهِمْ بِالسَّلَامِ وَالطَّائِفَةُ الثَّانِيَةُ سَلَّمُوا مَعَ الْإِمَامِ
وَأَمَّا فِي الرِّوَايَةِ الْآتِيَةِ فَالِاخْتِلَافُ لِلطَّائِفَتَيْنِ مَعَ الْإِمَامِ فِي السَّلَامِ وَيُشْبِهُ أَنْ يَكُونَ هَذَا الِاخْتِلَافُ مُرَادَ الْمُؤَلِّفِ بِقَوْلِهِ وَاخْتُلِفَ فِي السَّلَامِ فِي تَرْجَمَةِ الْبَابِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَقَالَ الْخَطَّابِيُّ وَإِلَى هَذَا الْحَدِيثِ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ إِذَا كَانَ الْعَدُوُّ مِنْ وَرَائِهِمْ وَأَمَّا أَصْحَابُ الرَّأْيِ فَإِنَّهُمْ ذَهَبُوا إِلَى حديث بن عُمَرَ انْتَهَى (قَالَ مَالِكٌ وَحَدِيثُ يَزِيدَ بْنِ رُومَانَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ) هَذَا فِي رِوَايَةِ الْقَعْنَبِيِّ عَنْ مَالِكٍ وَأَمَّا فِي رِوَايَةِ يَحْيَى بْنِ يَحْيَى اللَّيْثِيِّ فِي الْمُوَطَّأِ عَنْ مَالِكٍ
فَقَالَ قَالَ مَالِكٌ وَحَدِيثُ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ صَالِحِ بْنِ خَوَّاتٍ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي صَلَاةِ الْخَوْفِ انْتَهَى

[1239] (يَحْيَى بْنِ سَعِيدٍ) هُوَ الْأَنْصَارِيُّ كَمَا فِي رِوَايَةِ بن مَاجَهْ (أَنْ يَقُومَ الْإِمَامُ) مُسْتَقْبِلَ الْقِبْلَةِ كَمَا عند بن ماجه (مواجهة العدو) وعند بن مَاجَهْ وَطَائِفَةٌ مِنْ قِبَلِ الْعَدُوِّ وَوُجُوهُهُمْ إِلَى الصَّفِّ (ثُمَّ يُسَلِّمُونَ) وَفِي الطَّرِيقِ الْأُولَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَبَتَ جَالِسًا وَأَتَمُّوا لِأَنْفُسِهِمْ ثُمَّ سَلَّمَ بِهِمْ وَفِي الطَّرِيقِ الثَّانِيَةِ أَنَّ الْإِمَامَ لَا يَنْتَظِرُ الْمَأْمُومَ وَأَنَّ الْمَأْمُومَ إنما يقضي بعد سلام الإمام
قال بن مَاجَهْ بَعْدَ أَنْ رَوَى حَدِيثَ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ قَالَ مُحَمَّدُ بْنُ بَشَّارٍ فَسَأَلْتُ يَحْيَى بْنَ سَعِيدٍ الْقَطَّانَ عَنْ هَذَا الْحَدِيثِ فَحَدَّثَنِي عَنْ شُعْبَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ صَالِحِ بْنِ خَوَّاتٍ عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ (إِلَّا أَنَّهُ خَالَفَهُ فِي السَّلَامِ) فَفِي رِوَايَةِ يَحْيَى الْأَنْصَارِيِّ يُسَلِّمُ الْإِمَامُ قَبْلَ إِتْمَامِ الطَّائِفَةِ الثَّانِيَةِ صَلَاتَهُمْ وَفِي رِوَايَةِ يَزِيدَ بْنِ رُومَانَ يُسَلِّمُ الْإِمَامُ بِالطَّائِفَةِ الثَّانِيَةِ بَعْدَ انْتِظَارِ إِتْمَامِهَا جُلُوسًا (وَرِوَايَةُ عُبَيْدِ اللَّهِ) بْنِ معاذ

(4/79)

الْعَنْبَرِيِّ الْمُتَقَدِّمَةُ (نَحْوُ رِوَايَةِ يَحْيَى بْنِ سَعِيدٍ) الْأَنْصَارِيِّ (قَالَ) يَحْيَى بْنُ سَعِيدٍ (قَالَ) الْقَاسِمُ (وَيَثْبُتُ قَائِمًا) هَذِهِ الْجُمْلَةُ أَيْ قَوْلُهُ رِوَايَةُ عُبَيْدِ اللَّهِ نَحْوُ رِوَايَةِ يَحْيَى إِلَخْ تَحْتَمِلُ مَعْنَيَيْنِ الْأَوَّلُ أَنَّهُ رِوَايَةُ عُبَيْدِ اللَّهِ مِنْ طَرِيقِ شُعْبَةَ عَنْ عَبْدِ الرَّحْمَنِ عَنِ الْقَاسِمِ نَحْوُ رِوَايَةِ يَحْيَى الْأَنْصَارِيِّ عَنِ الْقَاسِمِ لَكِنْ رِوَايَةُ عَبْدِ الرَّحْمَنِ فِيهَا اخْتِصَارٌ وَهُوَ عَدَمُ الذِّكْرِ لِإِتْمَامِ الطَّائِفَةِ الْأُولَى رَكْعَتَهُمُ الْأُخْرَى وَانْتِظَارِ الْإِمَامِ لَهُمْ قَائِمًا لَكِنْ رِوَايَةُ يَحْيَى الْأَنْصَارِيِّ مُشْتَمِلَةٌ عَلَى هَذِهِ الزِّيَادَةِ فَتُحْمَلُ رِوَايَةُ عَبْدِ الرَّحْمَنِ عَلَى رِوَايَةِ يَحْيَى
وَالثَّانِي أَنَّ رِوَايَةَ عُبَيْدِ اللَّهِ أَيْضًا نَحْوُ رِوَايَةِ يَحْيَى بْنِ سَعِيدٍ أَيْ بِذِكْرِ هَذِهِ الزِّيَادَةِ وَهُوَ ذِكْرُ إِتْمَامِ الطَّائِفَةِ الْأُولَى رَكْعَتَهُمُ الْآخِرَةَ الْمُعَبَّرَ بِقَوْلِهِ وَيَثْبُتُ قَائِمًا لَكِنْ لَمْ يَسُقِ الْمُؤَلِّفُ رِوَايَةَ عُبَيْدِ اللَّهِ هَذِهِ وَيُشْبِهُ أَنْ يَكُونَ الْحَافِظُ الْمُنْذِرِيُّ فَهِمَ هَذَا الْمَعْنَى وَلِذَا قَالَ تَحْتَ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ وَفِي رِوَايَةِ وثبت قائما

5 - (باب من قال يكبرون جميعا إلخ)
[1240] (أَبُو الْأَسْوَدِ) هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْأَسَدِيُّ كَمَا عِنْدَ الطَّحَاوِيِّ (عَامَ غَزْوَةِ نَجْدٍ) قال بن الْقَيِّمِ غَزَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَفْسِهِ غَزْوَةَ ذَاتِ الرِّقَاعِ وَهِيَ غَزْوَةُ نَجْدٍ فَلَقِيَ جَمْعًا مِنْ غَطَفَانَ فَتَوَافَقُوا وَلَمْ يَكُنْ بَيْنَهُمْ قِتَالٌ إِلَّا أَنَّهُ صَلَّى بِهِمْ يَوْمَئِذٍ صَلَاةَ الْخَوْفِ انْتَهَى
وَالنَّجْدُ اسْمٌ لِكُلِّ مَا ارْتَفَعَ مِنْ بِلَادِ الْعَرَبِ مِنْ تِهَامَةَ إِلَى الْعِرَاقِ
قَالَ الْأَبْهَرِيُّ وَالْمُرَادُ هُنَا نَجْدُ الْحِجَازِ لَا نَجْدُ الْيَمَنِ قَالَ الْعَيْنِيُّ قَالَ الْحَاكِمُ فِي الْإِكْلِيلِ حِينَ ذَكَرَ غَزْوَةَ الرِّقَاعِ وَقَدْ تُسَمَّى هَذِهِ الْغَزْوَةُ غَزْوَةَ مُحَارِبٍ وَيُقَالُ غَزْوَةُ خَصَفَةَ وَيُقَالُ غَزْوَةُ ثَعْلَبَةَ وَيُقَالُ غَطَفَانُ وَالَّذِي صَحَّ أَنَّهُ صَلَّى

(4/80)

بِهَا صَلَاةَ الْخَوْفِ مِنَ الْغَزَوَاتِ ذَاتُ الرِّقَاعِ وَذُو قِرْدٍ وَعُسْفَانُ وَغَزْوَةُ الطَّائِفِ وَلَيْسَ بَعْدَ غَزْوَةِ الطَّائِفِ إِلَّا تَبُوكَ وَلَيْسَ فِيهَا لِقَاءُ الْعَدُوِّ وَالظَّاهِرُ أَنَّ غَزْوَةَ نَجْدٍ مَرَّتَانِ وَالَّذِي شَهِدَهَا أَبُو مُوسَى وَأَبُو هُرَيْرَةَ هِيَ غَزْوَةُ نَجْدٍ الثَّانِيَةُ لِصِحَّةِ حَدِيثِهِمَا فِي شُهُودِهَا انْتَهَى (رَكْعَةً رَكْعَةً) أَيْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَدِيثُ فِيهِ أَنَّ مِنْ صِفَةِ صَلَاةِ الْخَوْفِ أَنْ تَدْخُلَ الطَّائِفَتَانِ مَعَ الْإِمَامَ فِي الصَّلَاةِ جَمِيعًا ثُمَّ تَقُومُ إِحْدَى الطَّائِفَتَيْنِ بِإِزَاءِ الْعَدُوِّ وَتُصَلِّي مَعَهُ إِحْدَى الطَّائِفَتَيْنِ رَكْعَةً ثُمَّ يَذْهَبُونَ فَيَقُومُونَ فِي وِجَاهِ الْعَدُوِّ ثُمَّ تَأْتِي الطَّائِفَةُ الْأُخْرَى فَتُصَلِّي لِنَفْسِهَا رَكْعَةً وَالْإِمَامُ قَائِمٌ ثُمَّ يُصَلِّي بِهِمُ الرَّكْعَةَ الَّتِي بَقِيَتْ مَعَهُ ثُمَّ تَأْتِي الطَّائِفَةُ الْقَائِمَةُ فِي وِجَاهِ الْعَدُوِّ فَيُصَلُّونَ لِأَنْفُسِهِمْ رَكْعَةً وَالْإِمَامُ قَاعِدٌ ثُمَّ يُسَلِّمُ الْإِمَامُ وَيُسَلِّمُونَ جَمِيعًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1241] (عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ) وَفِي رِوَايَةِ الطَّحَاوِيِّ مِنْ طَرِيقِ يُونُسَ بْنِ بُكَيْرٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ (إِذَا كُنَّا بِذَاتِ الرِّقَاعِ) بِكَسْرِ الرَّاءِ
قَالَ فِي مَرَاصِدِ الِاطِّلَاعِ ذَاتُ الرِّقَاعِ بِهِ غَزْوَةٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِيلَ هِيَ اسْمُ شَجَرَةٍ فِي ذَلِكَ الْمَوْضِعِ
وقيل جبل

(4/81)

وَالْأَصَحُّ أَنَّهَا مَوْضِعٌ انْتَهَى
وَقَالَ النَّوَوِيُّ هِيَ غَزْوَةٌ مَعْرُوفَةٌ كَانَتْ سَنَةَ خَمْسٍ مِنَ الْهِجْرَةِ بِأَرْضِ غَطَفَانَ مِنْ نَجْدٍ سُمِّيَتْ ذَاتَ الرِّقَاعِ لِأنَّ أَقْدَامَ الْمُسْلِمِينَ نُقِّبَتْ مِنَ الْحَفَاءِ كَمَا تَقَدَّمَ وَقِيلَ سُمِّيَتْ لِشَجَرَةٍ هُنَاكَ وَيَحْتَمِلُ أَنَّ هَذِهِ الْأُمُورَ كُلَّهَا وُجِدَتْ فِيهَا انْتَهَى (مِنْ نَخْلٍ) بِفَتْحِ النُّونِ وَسُكُونِ الْخَاءِ وَآخِرُهُ اللَّامُ جَمْعُ نَخْلَةٍ مَنْزِلٌ مِنْ مَنَازِلِ بَنِي ثَعْلَبَةَ مِنَ الْمَدِينَةِ عَلَى مَرْحَلَتَيْنِ وَقِيلَ مَوْضِعٌ بِنَجْدٍ مِنْ أَرْضِ غَطَفَانَ وَهُوَ مَوْضِعٌ فِي طَرَفِ الشَّامِ مِنْ نَاحِيَةِ مِصْرَ كَذَا فِي الْمَرَاصِدِ (فَذَكَرَ) أَيْ مُحَمَّدُ بْنُ إِسْحَاقَ (مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ حَيْوَةَ (وَلَفْظُهُ) أَيْ لَفْظُ مُحَمَّدِ بْنِ إِسْحَاقَ (مَشَوُا الْقَهْقَرَى) أَيْ عَلَى أَعْقَابِهِمْ
وَتَمَامُ الْحَدِيثِ عِنْدَ الطَّحَاوِيِّ مِنْ هَذَا الْوَجْهِ وَلَفْظُهُ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ فَصَدَعَ النَّاسَ صَدْعَيْنِ فَصَلَّتْ طَائِفَةٌ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطَائِفَةٌ تُجَاهَ الْعَدُوِّ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْ خَلْفَهُ رَكْعَةً وَسَجَدَ بِهِمْ سَجْدَتَيْنِ ثُمَّ قَامَ وَقَامُوا مَعَهُ فَلَمَّا اسْتَوَوْا قِيَامًا رَجَعَ الَّذِينَ خَلْفَهُ وَرَاءَهُمُ الْقَهْقَرَى فَقَامُوا وَرَاءَ الَّذِينَ بِإِزَاءِ الْعَدُوِّ وَجَاءَ الْآخَرُونَ فَقَامُوا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّوْا لِأَنْفُسِهِمْ رَكْعَةً وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ ثُمَّ قَامُوا فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِمْ أُخْرَى فَكَانَتْ لَهُمْ وَلِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَانِ وَجَاءَ الَّذِينَ بِإِزَاءِ الْعَدُوِّ فَصَلَّوْا لِأَنْفُسِهِمْ رَكْعَةً وَسَجْدَتَيْنِ ثُمَّ جَلَسُوا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ بِهِمْ جَمِيعًا قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَقَدْ رُوِيَ عَنِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عليه وَسَلَّمَ فِي صَلَاةِ الْخَوْفِ وَفِيهَا أَنَّ الطَّائِفَةَ الثَّانِيَةَ قَضَتِ الرَّكْعَةَ الْأُولَى عِنْدَ مَجِيئِهَا ثُمَّ صَلَّتِ الْأُخْرَى مَعَ الْإِمَامِ ثُمَّ قَضَتِ الطَّائِفَةُ الْأُولَى الرَّكْعَةَ الثَّانِيَةَ ثُمَّ كَانَ السَّلَامُ
وَقَالَ فِي حَدِيثِهِ إِنَّ ذَلِكَ كَانَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ نَخْلٍ
وروى بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تلك الغزوة خلاف فَصَارَتِ الرِّوَايَتَانِ مُتَعَارِضَتَيْنِ وَرَجَّحَ الْبُخَارِيُّ وَمُسْلِمٌ إِسْنَادَ حديث بن عُمَرَ فَأَخْرَجَاهُ فِي الصَّحِيحِ دُونَ حَدِيثِ أَبِي هُرَيْرَةَ وَقَدْ قِيلَ فِيهِ عَنْ عُرْوَةَ عَنْ عَائِشَةَ انْتَهَى
قُلْتُ كَذَا قَالَ الْبَيْهَقِيُّ وَسَيَجِيءُ بَعْضُ الْبَيَانِ فِي آخِرِ كِتَابِ الْخَوْفِ
(وَكَبَّرَتِ الطَّائِفَةُ الَّذِينَ صُفُّوا) وَهُمُ الطَّائِفَةُ الْأُولَى (جَالِسًا) أَيْ بَيْنَ السَّجْدَتَيْنِ

(4/82)

(فَنَكَصُوا) رَجَعُوا (حَتَّى قَامُوا مِنْ وَرَائِهِمْ) وَلَفْظُ الطَّحَاوِيِّ مِنْ طَرِيقِ أَبِي هُرَيْرَةَ فَقَامُوا وَرَاءَ الَّذِينَ بِإِزَاءِ الْعَدُوِّ (فَسَجَدُوا مَعَهُ) السَّجْدَةَ الْأُولَى (ثُمَّ سَجَدَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّجْدَةَ الْأُولَى (وَسَجَدُوا) كُلُّهُمْ أَجْمَعُونَ (مَعَهُ) السَّجْدَةَ الثَّانِيَةَ (كَأَسْرَعِ الْأَسْرَاعِ) أَسْرَعَ عَلَى وَزْنِ أَفْعَلَ صِيغَةُ الْمُبَالَغَةِ وَأَسْرَاعٌ بِفَتْحِ الْهَمْزَةِ صِيغَةُ جَمْعٌ (جَاهِدًا) أَيْ مُجْتَهِدًا فِي السُّرْعَةِ (لَا يَأْلُونَ) أَيْ لَا يُقَصِّرُونَ (سِرَاعًا) بِكَسْرِ السِّينِ وَالْمَعْنَى أَنَّ الْجَمَاعَةَ كُلَّهَا قَدْ بَالَغَتْ فِي السُّرْعَةِ لِإِتْمَامِ السَّجْدَةِ الثَّانِيَةِ
قُلْتُ رِوَايَةُ حَيْوَةَ وَمُحَمَّدِ بْنِ إِسْحَاقَ لَيْسَ بَيْنَهُمَا تَعَارُضٌ إِلَّا أَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ وَحْدَهُ ذَكَرَ فِي رِوَايَتِهِ رَجْعَةَ الْقَهْقَرَى وَلَمْ يَذْكُرِ اسْتِدْبَارَ الْقِبْلَةِ فَالرِّوَايَتَانِ فِي جُمْلَةِ الْهَيْئَاتِ مُسَاوِيَتَانِ
وَأَمَّا رِوَايَةُ عَائِشَةَ فَتَنْبَغِي أَنْ تَكُونَ صِفَةً ثَانِيَةً مِنْ صِفَاتِ صَلَاةِ الْخَوْفِ غَيْرِ الصِّفَةِ الَّتِي فِي حَدِيثِ أَبِي هُرَيْرَةَ لِمُخَالَفَتِهَا فِي هَيْئَاتٍ كَثِيرَةٍ وَاللَّهُ أَعْلَمُ

6 - (بَابُ مَنْ قَالَ يُصَلِّي بِكُلِّ طَائِفَةٍ)
إلخ [1243] لَيْسَ الْفَرْقُ فِي التَّرْجَمَةِ بَيْنَ هَذَا الْبَابِ وَالْبَابِ الْآتِي فِي الظَّاهِرِ لَكِنْ يُشْبِهُ أَنْ يَكُونَ كَمَا قَالَ الْقُرْطُبِيُّ فِي الْمُفْهِمِ شَرْحِ مسلم إن الفرق بين حديث بن عمر وحديث بن مسعود أن في حديث بن عمر كان قضائهم فِي حَالَةٍ وَاحِدَةٍ وَيَبْقَى الْإِمَامُ كَالْحَارِسِ وَحْدَهُ وفي حديث بن

(4/83)

مسعود كان قضائهم مُتَفَرِّقًا عَلَى صِفَةِ صَلَاتِهِمُ انْتَهَى
فَلَعَلَّ الْمُؤَلِّفَ أَرَادَ هَذَا الْفَرْقَ بَيْنَ الْبَابَيْنِ وَاللَّهُ أَعْلَمُ
(صَلَّى بِإِحْدَى الطَّائِفَتَيْنِ) وَلَفْظُ الْبُخَارِيِّ مِنْ طَرِيقِ شُعَيْبٍ عَنِ الزُّهْرِيِّ بِلَفْظِ غَزَوْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِبَلَ نَجْدٍ فَوَازَيْنَا الْعَدُوَّ فَذَكَرَ الْحَدِيثَ
وَاسْتَدَلَّ بِقَوْلِهِ طَائِفَةٌ عَلَى أَنَّهُ لَا يُشْتَرَطُ اسْتِوَاءُ الْفَرِيقَيْنِ فِي الْعَدَدِ لَكِنْ لَا بُدَّ أَنْ تَكُونَ الَّتِي تَحْرُسُ تَحْصُلُ الْقُوَّةُ وَالثِّقَةُ بِهَا فِي ذَلِكَ
قَالَ الْحَافِظُ وَالطَّائِفَةُ تُطْلَقُ عَلَى الْقَلِيلِ وَالْكَثِيرِ حَتَّى عَلَى الْوَاحِدِ فَلَوْ كَانُوا ثَلَاثَةً وَوَقَعَ لَهُمُ الْخَوْفُ جَازَ لِأَحَدِهِمْ أَنْ يُصَلِّيَ بِوَاحِدٍ وَيَحْرُسَ وَاحِدٌ ثُمَّ يُصَلِّي الْأُخَرُ وَهُوَ أَقَلُّ مَا يُتَصَوَّرُ فِي صَلَاةِ الْخَوْفِ جَمَاعَةً انْتَهَى
وَالْحَدِيثُ فِيهِ أَنَّ مِنْ صِفَةِ صَلَاةِ الْخَوْفِ أَنْ يُصَلِّيَ الْإِمَامُ بِطَائِفَةٍ مِنَ الْجَيْشِ رَكْعَةً وَالطَّائِفَةُ الْأُخْرَى قَائِمَةٌ تُجَاهَ الْعَدُوِّ ثُمَّ تَنْصَرِفُ الطَّائِفَةُ الَّتِي صَلَّتْ مَعَهُ الرَّكْعَةَ وَتَقُومُ تُجَاهَ الْعَدُوِّ وَتَأْتِي الطَّائِفَةُ الْأُخْرَى فَتُصَلِّي مَعَهُ رَكْعَةً ثُمَّ تَقْضِي كُلُّ طَائِفَةٍ لِنَفْسِهَا رَكْعَةً
قَالَ الْحَافِظُ فِي الْفَتْحِ وَظَاهِرُ قَوْلِهِ ثُمَّ قَامَ هَؤُلَاءِ فَقَضَوْا رَكْعَتَهُمْ وَقَامَ هَؤُلَاءِ فَقَضَوْا رَكْعَتَهُمْ أَنَّهُمْ أَتَمُّوا فِي حَالَةٍ وَاحِدَةٍ وَيَحْتَمِلُ أَنَّهُمْ أَتَمُّوا عَلَى التَّعَاقُبِ
قَالَ وَهُوَ الرَّاجِحُ مِنْ حَيْثُ الْمَعْنَى وَإِلَّا فَيَسْتَلْزِمُ تَضْيِيعَ الْحِرَاسَةِ الْمَطْلُوبَةِ وَإِفْرَادَ الإمام وحده ويرجحه حديث بن مَسْعُودٍ الْآتِي انْتَهَى مُخْتَصَرًا
قَالَ النَّوَوِيُّ وَبِحَدِيثِ بن عُمَرَ أَخَذَ الْأَوْزَاعِيُّ وَالْأَشْهَبُ الْمَالِكِيُّ وَهُوَ جَائِزٌ عِنْدَ الشَّافِعِيِّ ثُمَّ قِيلَ إِنَّ الطَّائِفَتَيْنِ قَضَوْا رَكْعَتَهُمُ الْبَاقِيَةَ مَعًا وَقِيلَ مُتَفَرِّقِينَ وَهُوَ الصَّحِيحُ وبحديث بن أَبِي حَثْمَةَ أَخَذَ مَالِكٌ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وغيرهم انتهى وقد رجح بن عَبْدِ الْبَرِّ هَذِهِ الْكَيْفِيَّةَ الْوَارِدَةَ فِي حَدِيثِ بن عُمَرَ عَلَى غَيْرِهَا لِقُوَّةِ الْإِسْنَادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ (وَكَذَلِكَ رَوَاهُ نافع) حديث نافع عند مسلم والنسائي وبن أَبِي شَيْبَةَ وَالطَّحَاوِيِّ وَالدَّارَقُطْنِيِّ (وَكَذَلِكَ قَوْلُ مَسْرُوقٍ) أخرجه بن أَبِي شَيْبَةَ بِلَفْظِ حَدَّثَنَا غُنْدَرٌ عَنْ شُعْبَةَ عَنْ مُغِيرَةَ عَنِ الشَّعْبِيِّ عَنْ مَسْرُوقٍ أَنَّهُ قَالَ صَلَاةُ الْخَوْفِ يَقُومُ الْإِمَامُ وَيَصُفُّونَ خَلْفَهُ

(4/84)

صَفَّيْنِ ثُمَّ يَرْكَعُ الْإِمَامُ فَيَرْكَعُ الَّذِينَ يَلُونَهُ ثُمَّ يَسْجُدُ بِالَّذِينَ يَلُونَهُ فَإِذَا قَامَ تَأَخَّرَ هَؤُلَاءِ الَّذِينَ يَلُونَهُ وَجَاءَ الْآخَرُونَ فَقَامُوا مَقَامَهُمْ فَرَكَعَ بِهِمْ وَسَجَدَ بِهِمْ وَالْآخَرُونَ قِيَامٌ ثُمَّ يَقُومُونَ فَيَقْضُونَ رَكْعَةً رَكْعَةً فَيَكُونُ لِلْإِمَامِ رَكْعَتَانِ في جماعة ويكون للقوم رَكْعَةً رَكْعَةً فِي جَمَاعَةٍ وَيَقْضُونَ الرَّكْعَةَ الثَّانِيَةَ كذلك روى (يوسف بن مهران عن بن عباس) قال بن أَبِي شَيْبَةَ حَدَّثَنَا غُنْدَرٌ عَنْ شُعْبَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ يُوسُفَ بْنِ مِهْرَانَ
عن بن عَبَّاسٍ مِثْلَ ذَلِكَ أَيْ مِثْلَ قَوْلِ مَسْرُوقٍ (وَكَذَلِكَ رَوَى يُونُسُ عَنِ الْحَسَنِ إِلَخْ) قَالَ بن أَبِي شَيْبَةَ حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ يُونُسَ عَنِ الْحَسَنِ أَنَّ أَبَا مُوسَى صَلَّى بِأَصْحَابِهِ بِأَصْبَهَانَ فَصَلَّتْ طَائِفَةٌ مِنْهُمْ مَعَهُ وَطَائِفَةٌ مُوَاجِهَةُ الْعَدُوِّ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ نَكَصُوا وَأَقْبَلَ الْآخَرُونَ يَتَخَلَّلُونَهُمْ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ سَلَّمَ وَقَامَتِ الطَّائِفَتَانِ فَصَلَّتَا رَكْعَةً

7 - (بَاب مَنْ قَالَ يصلي إلخ)
[1244] (أخبرنا خصيف) هو بن عَبْدُ الرَّحْمَنِ الْحَضْرَمِيُّ بِكَسْرِ الْمُعْجَمَةِ الْأُولَى ضَعَّفَهُ أحمد وقال البيهقي ليس بالقوى ووثقه بن مَعِينٍ وَأَبُو زُرْعَةَ وَقَالَ النَّسَائِيُّ صَالِحٌ (عَنْ أبي عبيدة) هو بن مَسْعُودٍ اسْمُهُ عَامِرٌ
قَالَ عَمْرُو بْنُ مُرَّةَ سَأَلْتُهُ هَلْ تَذْكُرُ عَنْ عَبْدِ اللَّهِ شَيْئًا قَالَ لَا يَعْنِي لَمْ يَسْمَعْ مِنْ أَبِيهِ
كَذَا قَالَ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ لَكِنْ قَالَ الْعَيْنِيُّ قَالَ أَبُو دَاوُدَ كَانَ أَبُو عُبَيْدَةَ يَوْمَ مات أبوه بن سبع سنين مميز وبن سَبْعِ سِنِينَ يَحْتَمِلُ السَّمَاعَ انْتَهَى
(ثُمَّ سَلَّمَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقَامَ هَؤُلَاءِ) أَيِ الطَّائِفَةُ الثَّانِيَةُ (ثُمَّ سَلَّمُوا) قَالَ الْحَافِظُ وَظَاهِرُهُ أَنَّ الطَّائِفَةَ الثَّانِيَةَ وَالَتْ بَيْنَ رَكْعَتَيْهَا ثُمَّ أَتَمَّتِ الطَّائِفَةُ الْأُولَى بَعْدَهَا

(4/85)

[1245] (رَوَاهُ الثَّوْرِيُّ بِهَذَا الْمَعْنَى) أَخْرَجَ الطَّحَاوِيُّ مِنْ طَرِيقِ قَبِيصَةَ وَمُؤَمِّلٍ قَالَا حَدَّثَنَا سُفْيَانُ عَنْ خُصَيْفٍ عَنْ أَبِي عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ فِي بَعْضِ أَيَّامِهِ فَصَفَّ صَفًّا خَلْفَهُ وَصَفًّا مُوَازِيَ الْعَدُوِّ وَكُلُّهُمْ فِي صَلَاةٍ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ ذَهَبَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ وَجَاءَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ قَضَوْا رَكْعَةً رَكْعَةً ثُمَّ ذَهَبَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ وَجَاءَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ فَقَضَوْا رَكْعَةً انْتَهَى
وَمُرَادُ الْمُؤَلِّفِ أَنَّ فِي رِوَايَةِ شَرِيكٍ عَنْ خُصَيْفٍ فَكَبَّرَ الصَّفَّانِ جَمِيعًا وَلَيْسَتْ هَذِهِ الْجُمْلَةُ فِي رِوَايَةِ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ خُصَيْفٍ لَكِنْ رَوَاهُ الثَّوْرِيُّ بِمَعْنَى رِوَايَةِ شَرِيكٍ فَقَالَ الثَّوْرِيُّ فِي رِوَايَتِهِ وَكُلُّهُمْ فِي صَلَاةٍ كَمَا سَلَفَ (وَصَلَّى عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ) صَحَابِيٌّ أَسْلَمَ يَوْمَ الْفَتْحِ وَافْتَتَحَ سِجِسْتَانَ وَكَابُلَ (هكذا) أي كما ذكر في حديث بن مَسْعُودٍ (إِلَّا أَنَّ الطَّائِفَةَ الَّتِي صَلَّى بِهِمْ رَكْعَةً) وَهِيَ الطَّائِفَةُ الثَّانِيَةُ الَّتِي دَخَلَتْ مَعَ الْإِمَامِ فِي الرَّكْعَةِ الثَّانِيَةِ (ثُمَّ سَلَّمَ) الْإِمَامُ بَعْدَ فَرَاغِهِ مِنَ الرَّكْعَتَيْنِ (مَضَوْا) خَبَرُ أَنَّ (وَجَاءَ هَؤُلَاءِ) وَهِيَ الطَّائِفَةُ الْأُولَى الَّتِي صَلَّتْ مَعَ الْإِمَامِ الرَّكْعَةَ الْأُولَى (ثُمَّ رَجَعُوا) أَيِ الطَّائِفَةُ الْأُولَى (إِلَى مَقَامِ أُولَئِكَ) أَيِ الطَّائِفَةِ الثَّانِيَةِ (فَصَلَّوْا) أَيِ الطَّائِفَةُ الثَّانِيَةُ رَكْعَتَهُمُ الْبَاقِيَةَ
والفرق بين رواية بن مَسْعُودٍ وَأَثَرِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ أَنَّ في حديث بن مَسْعُودٍ أَنَّ الطَّائِفَةَ الثَّانِيَةَ وَالَتْ بَيْنَ رَكْعَتَيْهَا ثُمَّ أَتَمَّتِ الطَّائِفَةُ الْأُولَى بَعْدَهَا وَفِي فِعْلِ عَبْدِ الرَّحْمَنِ أَنَّ الطَّائِفَةَ الثَّانِيَةَ أَتَمَّتْ رَكْعَتَهُمُ الْبَاقِيَةَ بَعْدَ إِتْمَامِ الطَّائِفَةِ الْأُولَى رَكْعَتَهُمُ الثَّانِيَةَ وَاللَّهُ أَعْلَمُ (أَخْبَرَنِي أَبِي) هُوَ حَبِيبُ بْنُ عَبْدِ اللَّهِ الْأَزْدِيُّ (كَابُلَ) بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَيُقَالُ كَابُلِسْتَانُ وَهِيَ بَيْنَ الْهِنْدِ وَسِجِسْتَانَ فِي ظَهْرِ الْغَوْرِ وَبِهِ زَعْفَرَانٌ وَعُودٌ وَأَهْلِيلَجُ كَذَا في المراصد

(4/86)

18 - (بَابُ مَنْ قَالَ يُصَلِّي [1246] الْإِمَامُ)
(وَلَا يَقْضُونَ) مِنْ خَلْفِهِ رَكْعَةً أُخْرَى
(بِطَبَرِسْتَانَ) بِفَتْحِ أَوَّلِهِ وَثَانِيهِ وَكَسْرِ الرَّاءِ بِلَادٌ وَاسِعَةٌ وَمُدُنٌ كَثِيرَةٌ يَشْتَمِلُهَا هَذَا الِاسْمُ يَغْلِبُ عَلَيْهَا الْجِبَالُ وَهِيَ تُسَمَّى بِمَازِنْدِرَانَ كَذَا فِي الْمَرَاصِدِ (وَلَمْ يَقْضُوا) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُؤَلِّفُ وَالْمُنْذِرِيُّ وَرِجَالُ إِسْنَادِهِ رِجَالُ الصَّحِيحِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ مِنْ صِفَةِ صَلَاةِ الْخَوْفِ الِاقْتِصَارُ عَلَى رَكْعَةٍ لِكُلِّ طَائِفَةٍ
قَالَ الْحَافِظُ وَبِالِاقْتِصَارِ عَلَى رَكْعَةٍ وَاحِدَةٍ فِي الْخَوْفِ يَقُولُ الثَّوْرِيُّ وَإِسْحَاقُ وَمَنْ تَبِعَهُمَا وَقَالَ بِهِ أَبُو هُرَيْرَةَ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَغَيْرُ وَاحِدٍ مِنَ التَّابِعِينَ وَمِنْهُمْ مَنْ قَيَّدَ بِشِدَّةِ الْخَوْفِ
وَقَالَ الْجُمْهُورُ قَصْرُ الْخَوْفِ قَصْرُ هَيْئَةٍ لَا قَصْرُ عَدَدٍ وَتَأَوَّلُوا هَذَا الْحَدِيثَ وَأَشْبَاهَهُ بِأَنَّ الْمُرَادَ بِهَا رَكْعَةٌ مَعَ الْإِمَامِ وَلَيْسَ فِيهَا نَفْيُ الثَّانِيَةِ وَأُجِيبَ بِأَنَّ قَوْلَهُ وَلَمْ يَقْضُوا وَكَذَا بَعْضُ الرِّوَايَاتِ الْآتِيَةِ يَرُدُّ ذَلِكَ وَاللَّهُ أَعْلَمُ (وَكَذَا رَوَاهُ عُبَيْدُ اللَّهِ بن عبد الله) عن بن عَبَّاسٍ وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ يَحْيَى بْنِ سَعِيدٍ عَنْ سُفْيَانَ قَالَ حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي الْجَهْمِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ فَذَكَرَ الْحَدِيثَ وَفِيهِ وَلَمْ يقضوا وأخرجه بن أَبِي شَيْبَةَ مِنْ طَرِيقِ وَكِيعٍ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ أَبِي بَكْرِ بْنِ أَبِي الْجَهْمِ نَحْوَهُ وَلَمْ يَذْكُرْ فِيهِ هَذِهِ الْجُمْلَةَ أَيْ ولم يقضوا (ومجاهد عن بن عباس) وسيجيء هذا الحديث كَذَا رَوَاهُ (عَبْدُ اللَّهِ بْنُ شَقِيقٍ عَنْ أَبِي هُرَيْرَةَ) وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ بِلَفْظِ تَكُونُ لَهُمْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَةٌ رَكْعَةٌ وَلِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَانِ (وَيَزِيدُ الْفَقِيرُ) حَدِيثَ يَزِيدَ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْمَسْعُودِيِّ عَنْهُ عَنْ جَابِرٍ مَرْفُوعًا

(4/87)

عِنْدَ النَّسَائِيِّ بِلَفْظِ فَصَلَّى بِالَّذِينَ خَلْفَهُ رَكْعَةً وَسَجَدَ بِهِمْ سَجْدَتَيْنِ ثُمَّ إِنَّهُمُ انْطَلَقُوا وَجَاءَتْ تِلْكَ الطَّائِفَةُ فَصَلَّى بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَةً وَسَجَدَ بِهِمْ سَجْدَتَيْنِ ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَلَّمَ فَسَلَّمَ الَّذِينَ خَلْفَهُ وَسَلَّمَ أُولَئِكَ انتهى مختصرا
وأخرج بن أَبِي شَيْبَةَ مِنْ طَرِيقِ وَكِيعٍ حَدَّثَنَا الْمَسْعُودِيُّ وَمِسْعَرٌ عَنْ يَزِيدَ الْفَقِيرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ صَلَاةُ الْخَوْفِ رَكْعَةٌ رَكْعَةٌ (وَقَدْ قَالَ بَعْضُهُمْ عَنْ شُعْبَةَ) عَنِ الْحَكَمِ عَنْ يَزِيدَ الْفَقِيرِ (أَنَّهُمْ قَضَوْا رَكْعَةً أُخْرَى) أَخْرَجَ النَّسَائِيُّ مِنْ طَرِيقِ حَجَّاجِ بْنِ مُحَمَّدٍ عَنْ شُعْبَةَ عَنِ الْحَكَمِ عَنْ يَزِيدَ الْفَقِيرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ بِلَفْظِ فَكَانَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَانِ وَلَهُمْ ركعة وكذا عند بن أَبِي شَيْبَةَ مِنْ طَرِيقِ غُنْدَرٍ عَنْ شُعْبَةَ نَحْوُهُ وَلَيْسَ عِنْدَهُمَا هَذَا اللَّفْظُ أَيْ أَنَّهُمْ قَضَوْا رَكْعَةً أُخْرَى (وَكَذَلِكَ) أَيْ كَمَا رَوَى هَؤُلَاءِ (رَوَاهُ سِمَاكٌ الْحَنَفِيُّ) هُوَ سِمَاكُ بْنُ الْوَلِيدِ الْيَمَامِيُّ ثُمَّ الْكُوفِيُّ (وَكَذَلِكَ رَوَاهُ زَيْدُ بْنُ ثَابِتٍ) أَخْرَجَهُ النَّسَائِيُّ عَنْ زَيْدِ بْنِ ثَابِتٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ صلاة حذيفة
وأخرجه بن أَبِي شَيْبَةَ
وَأَخْرَجَ الطَّحَاوِيُّ بِلَفْظِ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ فَصَفَّ صَفًّا خَلْفَهُ وَصَفًّا مُوَازِيَ الْعَدُوِّ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ ذَهَبَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ وَجَاءَ هَؤُلَاءِ إِلَى مَصَافِّ هَؤُلَاءِ فَصَلَّى بِهِمْ رَكْعَةً ثُمَّ سَلَّمَ عَلَيْهِمْ وَفِي لَفْظٍ لَهُ فَكَانَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَانِ وَلِكُلِّ طَائِفَةٍ رَكْعَةٌ رَكْعَةٌ

[1247] (بُكَيْرِ بْنِ الْأَخْنَسِ) الْكُوفِيِّ رَوَى عَنْهُ أَشْعَثُ وَالْأَعْمَشُ وَأَبُو عوانة
قال بن مَعِينٍ وَأَبُو زُرْعَةَ وَأَبُو حَاتِمٍ وَالنَّسَائِيُّ ثِقَةٌ وَأَخْرَجَ لَهُ مُسْلِمٌ (وَفِي الْخَوْفِ رَكْعَةً) قَالَ النَّوَوِيُّ هَذَا الْحَدِيثُ قَدْ عَمِلَ بِظَاهِرِهِ طَائِفَةٌ مِنَ السَّلَفِ مِنْهُمُ الْحَسَنُ الْبَصْرِيُّ وَالضَّحَّاكُ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَقَالَ الشَّافِعِيُّ وَمَالِكٌ وَالْجُمْهُورُ إِنَّ صَلَاةَ الْخَوْفِ كَصَلَاةِ الْأَمْنِ فِي عَدَدِ الرَّكَعَاتِ فَإِنْ كَانَتْ فِي الْحَضَرِ وَجَبَ أَرْبَعُ رَكَعَاتٍ وَإِنْ كَانَتْ فِي السَّفَرِ وَجَبَ رَكْعَتَانِ وَلَا يَجُوزُ الِاقْتِصَارُ عَلَى رَكْعَةٍ وَاحِدَةٍ فِي حَالٍ من الأحوال وتأولوا حديث بن عَبَّاسٍ هَذَا عَلَى أَنَّ الْمُرَادَ رَكْعَةٌ مَعَ الْإِمَامِ وَرَكْعَةٌ أُخْرَى يَأْتِي بِهَا مُنْفَرِدًا كَمَا جاءت

(4/88)

الْأَحَادِيثُ الصَّحِيحَةُ فِي صَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ فِي الْخَوْفِ وَهَذَا التَّأْوِيلُ لَا بُدَّ مِنْهُ لِلْجَمْعِ بَيْنَ الْأَدِلَّةِ انْتَهَى
قَالَ السِّنْدِيُّ قُلْتُ لَا مُنَافَاةَ بَيْنَ وُجُوبِ وَاحِدَةٍ وَالْعَمَلِ بِاثْنَتَيْنِ حَتَّى يُحْتَاجَ إِلَى التَّأْوِيلِ لِلتَّوْفِيقِ لِجَوَازِ أَنَّهُمْ عَمِلُوا بِالْأَحَبِّ وَالْأَوْلَى وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

9 - (باب من قال إلخ)
[1248] (فَكَانَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ مِنْ صِفَاتِ صَلَاةِ الْخَوْفِ أَنْ يُصَلِّيَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَحَدِيث أَبِي بَكْرَة هَذَا رَوَاهُ الدَّارَقُطْنِيُّ عَنْهُ فَقَالَ فِيهِ إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِالْقَوْمِ صَلَاة الْمَغْرِب ثَلَاث رَكَعَات ثُمَّ اِنْصَرَفَ وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ ثَلَاث رَكَعَات وَكَانَ لَهُ سِتّ رَكَعَات وَلِلْقَوْمِ ثلاث ركعات قال بن الْقَطَّانِ وَعِنْدِي أَنَّ الْحَدِيثَيْنِ غَيْر مُتَّصِلَيْنِ فَإِنَّ أَبَا بَكْرَة لَمْ يُصَلِّ مَعَهُ صَلَاة الْخَوْف لِأَنَّهُ بِلَا رَيْب أَسْلَمَ فِي حِصَار الطَّائِف فَتَدَلَّى بِبَكْرَةِ مِنْ الْحِصْن فَسُمِّيَ أَبَا بَكْرَة وَهَذَا كَانَ بَعْد فَرَاغه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَوَازِن ثُمَّ لَمْ يَلْقَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَيْدًا إِلَى أَنْ قَبَضَهُ اللَّه
وَهَذَا الَّذِي قَالَهُ لَا رَيْب فِيهِ لَكِنَّ مِثْل هَذَا لَيْسَ بِعِلَّةٍ وَلَا اِنْقِطَاع عِنْد جَمِيع أَئِمَّة الْحَدِيث وَالْفِقْه فَإِنَّ أَبَا بكرة وإن لَمْ يَشْهَد الْقِصَّة فَإِنَّهُ سَمِعَهَا مِنْ صَحَابِيّ غَيْره وَقَدْ اِتَّفَقَتْ الْأُمَّة عَلَى قَبُول رِوَايَة بن عَبَّاس وَنُظَرَائِهِ مِنْ الصَّحَابَة مَعَ أَنَّ عَامَّتهَا مُرْسَلَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يُنَازِع فِي ذَلِكَ اِثْنَانِ مِنْ السَّلَف وَأَهْل الْحَدِيث وَالْفُقَهَاء
فَالتَّعْلِيل عَلَى هَذَا بَاطِل والله أعلم

(4/89)

الْإِمَامُ بِكُلِّ طَائِفَةٍ رَكْعَتَيْنِ فَيَكُونُ مُفْتَرِضًا فِي رَكْعَتَيْنِ وَمُتَنَفِّلًا فِي رَكْعَتَيْنِ
قَالَ النَّوَوِيُّ وَبِهَذَا قَالَ الشَّافِعِيُّ وَحَكَوْهُ عَنِ الْحَسَنِ وَادَّعَى الطَّحَاوِيُّ أَنَّهُ مَنْسُوخٌ وَلَا تُقْبَلُ دَعْوَاهُ إِذْ لَا دَلِيلَ لِنَسْخِهِ انْتَهَى
وَقَالَ السِّنْدِيُّ فِيهِ اقْتِدَاءُ المفترض بالمتنقل قَطْعًا وَلَمْ أَرَ لَهُمْ عَنْهُ جَوَابًا شَافِيًا انْتَهَى (وَكَذَلِكَ فِي الْمَغْرِبِ) وَهُوَ قِيَاسٌ صَحِيحٌ وَالظَّاهِرُ أَنَّهُ مِنْ قَوْلِ أَبِي دَاوُدَ وَلَكِنْ أَخْرَجَ الْبَيْهَقِيُّ هَذَا الْحَدِيثَ مِنْ طَرِيقِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ بُكَيْرٍ عَنْ أَبِي دَاوُدَ عَنْ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ نَحْوَهُ سَنَدًا وَمَتْنًا وَفِيهِ كَذَلِكَ فِي الْمَغْرِبِ إِلَى آخِرِ الْقَوْلِ ثُمَّ قَالَ الْبَيْهَقِيُّ وَهَذَا أَظُنُّهُ مِنْ قَوْلِ الْأَشْعَثِ
وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ عُمَرَ وَالْبَكْرَاوِيِّ حَدَّثَنَا أَشْعَثُ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِالْقَوْمِ صَلَاةَ الْمَغْرِبِ ثَلَاثَ رَكَعَاتٍ ثُمَّ انْصَرَفَ وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ ثَلَاثَ رَكَعَاتٍ فَكَانَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتُّ رَكَعَاتٍ وَلِلْقَوْمِ ثَلَاثٌ ثَلَاثٌ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَرَوَاهُ عُمَرُ وَالْبَكْرَاوِيُّ عَنْ أَشْعَثَ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَغْرِبِ وَهُوَ وَهْمٌ وَالصَّحِيحُ هُوَ الْأَوَّلُ أَيْ قَوْلُ أَشْعَثَ (وَكَذَلِكَ رَوَاهُ يَحْيَى بْنُ أَبِي كَثِيرٍ) يَعْنِي فِي غَيْرِ الْمَغْرِبِ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ بِلَفْظِ فَصَلَّى بِطَائِفَةٍ رَكْعَتَيْنِ ثُمَّ تَأَخَّرُوا فَصَلَّى بِالطَّائِفَةِ الْأُخْرَى رَكْعَتَيْنِ قَالَ فَكَانَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ رَكَعَاتٍ وَلِلْقَوْمِ رَكْعَتَانِ (وَكَذَلِكَ) أَيْ كَمَا رَوَاهُ أَبُو سَلَمَةَ عَنْ جَابِرٍ رَوَاهُ سُلَيْمَانُ الْيَشْكُرِيُّ أَيْضًا وَهَكَذَا رَوَى الْحَسَنُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ فَفِي حَدِيثِ هَؤُلَاءِ كُلِّهِمْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِالْقَوْمِ رَكْعَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ صَلَّى بِالْقَوْمِ الْآخَرِينَ رَكْعَتَيْنِ ثُمَّ سَلَّمَ فَكَانَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ رَكَعَاتٍ وَلِهَؤُلَاءِ رَكْعَتَيْنِ رَكْعَتَيْنِ
قَالَ الْمُنْذِرِيُّ حَدِيثُ أَبِي بَكْرَةَ أَخْرَجَهُ النَّسَائِيُّ انْتَهَى
ثُمَّ اعْلَمْ أَنَّهُ قال الحافظ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ رُوِيَ فِي صَلَاةِ الْخَوْفِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُجُوهٌ كَثِيرَةٌ فَذَكَرَ مِنْهَا سِتَّةَ أَوْجُهٍ الْأَوَّلُ ما دل عليه حديث بن عُمَرَ قَالَ بِهِ مِنَ الْأَئِمَّةِ الْأَوْزَاعِيُّ وَأَشْهَبُ
قَالَ الْعَيْنِيُّ وَقَالَ بِهِ أَبُو حَنِيفَةَ وَأَصْحَابُهُ
قال بن عَبْدِ الْبَرِّ الثَّانِي حَدِيثُ صَالِحِ بْنِ خَوَّاتٍ عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ قَالَ بِهِ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ
الثَّالِثُ حَدِيثُ بن مَسْعُودٍ قَالَ بِهِ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِلَّا أَبَا يُوسُفَ
الرَّابِعُ حَدِيثُ أَبِي عَيَّاشٍ الزُّرَقِيِّ قال به بن أَبِي لَيْلَى وَالثَّوْرِيُّ
الْخَامِسُ حَدِيثُ حُذَيْفَةَ قَالَ بِهِ الثَّوْرِيُّ فِي مُجِيزِهِ وَهُوَ الْمَرْوِيُّ عَنْ جماعة من الصحابة منهم حذيفة وبن عَبَّاسٍ وَزَيْدُ بْنُ ثَابِتٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ
السَّادِسُ حَدِيثُ أَبِي بَكْرَةَ

(4/90)

أَنَّهُ صَلَّى بِكُلِّ طَائِفَةٍ رَكْعَتَيْنِ وَكَانَ الْحَسَنُ الْبَصْرِيُّ يُفْتِي بِهِ وَقَدْ حَكَى الْمُزَنِيُّ عَنِ الشَّافِعِيِّ أَنَّهُ لَوْ صَلَّى فِي الْخَوْفِ بِطَائِفَةٍ رَكْعَتَيْنِ ثُمَّ سَلَّمَ فَصَلَّى بِالطَّائِفَةِ الْأُخْرَى رَكْعَتَيْنِ ثُمَّ سَلَّمَ كَانَ جَائِزًا قَالَ وَهَكَذَا صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَطْنِ نَخْلٍ
قال بن عَبْدِ الْبَرِّ وَرُوِيَ أَنَّ صَلَاتَهُ هَكَذَا كَانَتْ يَوْمَ ذَاتِ الرِّقَاعِ وَذَكَرَ أَبُو دَاوُدَ فِي سننه لصلاة الخوف ثمانية صور وذكرها بن حِبَّانَ فِي صَحِيحِهِ تِسْعَةَ أَنْوَاعٍ وَذَكَرَ الْقَاضِي عِيَاضٌ فِي الْإِكْمَالِ لِصَلَاةِ الْخَوْفِ ثَلَاثَةَ عَشَرَ وجها وذكر النووي أنها تَبْلُغُ سِتَّةَ عَشَرَ وَجْهًا وَلَمْ يُبَيِّنْ شَيْئًا مِنْ ذَلِكَ
وَقَالَ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ قَدْ جُمِعَتْ طُرُقُ الْأَحَادِيثِ الْوَارِدَةِ فِي صَلَاةِ الْخَوْفِ فَبَلَغَتْ سَبْعَةَ عَشَرَ وَجْهًا وَبَيَّنَهَا لكن يمكن التداخل في بعضها
وحكى بن الْقَصَّارِ الْمَالِكِيُّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم صلاها عشر مرات وقال بن الْعَرَبِيِّ صَلَّاهَا أَرْبَعًا وَعِشْرِينَ مَرَّةً وَبَيَّنَ الْقَاضِي عِيَاضٌ تِلْكَ الْمَوَاطِنَ وَأَطَالَ الْكَلَامَ فِيهِ
كَذَا في عمدة القارىء مُخْتَصَرًا
وَفِي التَّخْلِيصِ رُوِيَتْ صَلَاةُ الْخَوْفِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَرْبَعَةَ عشر نوعا ذكرها بن حَزْمٍ فِي جُزْءٍ مُفْرَدٍ وَبَعْضُهَا فِي صَحِيحِ مُسْلِمٍ وَمُعْظَمُهَا فِي سُنَنِ أَبِي دَاوُدَ
وَذَكَرَ الحاكم منها ثمانية أنواع وبن حِبَّانَ تِسْعَةَ أَنْوَاعٍ وَقَالَ لَيْسَ بَيْنَهَا تَضَادٌّ وَلَكِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى صَلَاةَ الْخَوْفِ مِرَارًا وَالْمَرْءُ مُبَاحٌ لَهُ أَنْ يُصَلِّيَ مَا شَاءَ عِنْدَ الْخَوْفِ مِنْ هَذِهِ الْأَنْوَاعِ وهي من الاختلاف المباح
ونقل بن الْجَوْزِيِّ عَنْ أَحْمَدَ أَنَّهُ قَالَ مَا أَعْلَمُ فِي هَذَا الْبَابِ حَدِيثًا إِلَّا صَحِيحًا انْتَهَى
هَذَا كُلُّهُ مُلَخَّصًا عَنْ غَايَةِ الْمَقْصُودِ

0 - (بَابُ صلاة الطالب)
[1249] (عن بن عَبْدِ اللَّهِ بْنِ أُنَيْسٍ) قَالَ الْمُنْذِرِيُّ هَذَا هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ جَاءَ ذَلِكَ مُبَيَّنًا مِنْ رِوَايَةِ مُحَمَّدِ بْنِ سَلَمَةَ الْحَرَّانِيِّ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَحَسَّنَ إِسْنَادَهُ الْحَافِظُ فِي الْفَتْحِ وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى جَوَازِ الصَّلَاةِ عِنْدَ شِدَّةِ الْخَوْفِ بِالْإِيمَاءِ وَهَذَا الِاسْتِدْلَالٌ صَحِيحٌ لَا شَكَّ فِيهِ لِأنَّ عَبْدَ اللَّهِ بْنَ أُنَيْسٍ فَعَلَ ذَلِكَ فِي حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ زَمَانَ نُزُولِ الْوَحْيِ وَمُحَالٌ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَطَّلِعْ عَلَيْهِ وَفِعْلُ الصَّحَابِيِّ أَيْضًا حُجَّةٌ مَا لَمْ يُعَارِضْهُ حديث مرفوع
كذا في الغاية
قال بن الْمُنْذِرِ كُلُّ مَنْ أَحْفَظُ عَنْهُ الْعِلْمَ يَقُولُ أن المطلوب يصلي على دابته يؤمى إِيمَاءً وَإِنْ كَانَ طَالِبًا نَزَلَ فَصَلَّى بِالْأَرْضِ
قَالَ الشَّافِعِيُّ إِلَّا أَنْ يَنْقَطِعَ عَنْ أَصْحَابِهِ فَيَخَافَ عَوْدَ الْمَطْلُوبِ عَلَيْهِ فَيُجْزِئُهُ ذَلِكَ

(4/91)

وَعُرِفَ بِهَذَا أَنَّ الطَّالِبَ فِيهِ التَّفْصِيلُ بِخِلَافِ الْمَطْلُوبِ وَوَجْهُ الْفَرْقِ أَنَّ شِدَّةَ الْخَوْفِ فِي الْمَطْلُوبِ ظَاهِرَةٌ لِتَحَقُّقِ السَّبَبِ الْمُقْتَضِي لَهَا وَأَمَّا الطَّالِبُ فَلَا يَخَافُ اسْتِيلَاءَ الْعَدُوِّ عَلَيْهِ وَإِنَّمَا يَخَافُ أَنْ يَفُوتَهُ الْعَدُوُّ
قَالَ فِي الْفَتْحِ وما نقله بن الْمُنْذِرِ مُتَعَقَّبٌ بِكَلَامِ الْأَوْزَاعِيِّ فَإِنَّهُ قَيَّدَهُ بِشِدَّةِ الْخَوْفِ وَلَمْ يَسْتَثْنِ طَالِبًا مِنْ مَطْلُوبٍ وَبِهِ قال بن حَبِيبٍ مِنَ الْمَالِكِيَّةِ وَذَكَرَ أَبُو إِسْحَاقَ الْفَزَارِيُّ فِي كِتَابِ السُّنَنِ لَهُ عَنِ الْأَوْزَاعِيِّ أَنَّهُ قَالَ إِذَا خَافَ الطَّالِبُونَ إِنْ نَزَلُوا الْأَرْضَ فَوْتَ الْعَدُوِّ وَصَلُّوا حَيْثُ وُجِّهُوا عَلَى كُلِّ حَالٍ وَالظَّاهِرُ أَنَّ مَرْجِعَ هَذَا الْخِلَافِ إِلَى الْخَوْفِ الْمَذْكُورِ فِي الْآيَةِ فَمَنْ قَيَّدَهُ بِالْخَوْفِ عَلَى النَّفْسِ وَالْمَالِ مِنَ الْعَدُوِّ فَرَّقَ بَيْنَ الطَّالِبِ وَالْمَطْلُوبِ وَمَنْ جَعَلَهُ أَعَمَّ مِنْ ذَلِكَ لَمْ يُفَرِّقْ بَيْنَهُمَا وَجَوَّزَ الصَّلَاةَ الْمَذْكُورَةَ لِلرَّاجِلِ وَالرَّاكِبِ عِنْدَ حُصُولِ أَيِّ خَوْفٍ قَالَهُ فِي شرح المنتقي
وقال في عمدة القارىء وَمَذَاهِبُ الْفُقَهَاءِ فِي هَذَا الْبَابِ فَعِنْدَ أَبِي حَنِيفَةَ إِذَا كَانَ الرَّجُلُ مَطْلُوبًا فَلَا بَأْسَ بِصَلَاتِهِ سَائِرًا وَإِنْ كَانَ طَالِبًا فَلَا وَقَالَ مَالِكٌ وَجَمَاعَةٌ مِنْ أَصْحَابِهِ هُمَا سَوَاءٌ كُلُّ وَاحِدٍ مِنْهُمَا يُصَلِّي عَلَى دَابَّتِهِ وَقَالَ الْأَوْزَاعِيُّ وَالشَّافِعِيُّ فِي آخَرِينَ كَقَوْلِ أَبِي حَنِيفَةَ وَهُوَ قَوْلُ عَطَاءٍ وَالْحَسَنِ وَالثَّوْرِيِّ وَأَحْمَدَ وَأَبِي ثَوْرٍ
وَعَنِ الشَّافِعِيِّ إِنْ خَافَ الطَّالِبُ فَوْتَ الْمَطْلُوبِ أَوْمَأَ وَإِلَّا فَلَا انْتَهَى (عُرَنَةَ) بِضَمِّ الْعَيْنِ وَفَتْحِ الرَّاءِ وَالنُّونِ وَادٍ بِحِذَاءِ عَرَفَاتٍ (فَاقْتُلْهُ) أَيْ خَالِدَ بْنَ سُفْيَانَ (أَنْ يَكُونَ بَيْنِي وَبَيْنَهُ) أَيْ خَالِدٍ (مَا) مَوْصُولَةٌ أَيِ الْقِتَالُ والحرب أو الكيد والمكر (أن أوخر الصَّلَاةَ) وَلَفْظُ أَحْمَدَ أَنْ يَكُونَ بَيْنِي وَبَيْنَهُ مَا يُؤَخِّرُ الصَّلَاةَ (نَحْوَهُ) أَيْ نَحْوَ عُرَنَةَ فَكَانَ الِاسْتِقْبَالُ إِلَى غَيْرِ الْقِبْلَةِ (قَالَ) خَالِدٌ (إِنَّكَ تَجْمَعُ) الْعَسَاكِرَ (لِهَذَا الرَّجُلِ) أَيْ لِقِتَالِهِ يَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي ذَاكَ) الْأَمْرِ
وَهَذَا الْكَلَامُ ذُو الْمَعْنَيَيْنِ وَلَقَدْ صَدَقَ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ فِيمَا عَنَى بِهِ وَمَا اطَّلَعَ عَدُوُّ اللَّهِ خَالِدٌ عَلَى هَذِهِ التَّوْرِيَةِ (لَفِي ذَاكَ) أَيْ فِي جَمْعِ الْعَسَاكِرِ (فَمَشَيْتُ مَعَهُ سَاعَةً) لِأَجْلِ التَّمْكِينِ وَالْقُدْرَةِ عَلَيْهِ (حَتَّى إِذَا أَمْكَنَنِي) أَيْ سَهُلَ وَتَيَسَّرَ لِي أَمْرُ الْمُخَادَعَةِ (حَتَّى بَرَدَ) أَيْ مَاتَ

(4/92)


5 - كتاب التطوع وركعات السنة - عون المعبود

عون المعبود وحاشية ابن القيم

5 - كتاب التطوع وركعات السنة
باب [1250] (عَنْ أُمِّ حَبِيبَةَ) وَهِيَ أُخْتُ مُعَاوِيَةَ زَوْجَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثِنْتَيْ عَشْرَةَ) بِسُكُونِ الشِّينِ وَتُكْسَرُ (رَكْعَةً) بِسُكُونِ الْكَافِ وَإِنَّمَا ذَكَرَ ذَلِكَ مَعَ أَنَّهُ مِنَ الْوَاضِحَاتِ لِأَنَّهَا عَلَى أَلْسِنَةِ كَثِيرٍ مِنَ الْعَوَامِّ تَجْرِي بِفَتْحِهَا لِكَوْنِ جَمْعِهَا كَذَلِكَ (بُنِيَ لَهُ بِهِنَّ بَيْتٌ فِي الْجَنَّةِ) مُشْتَمِلٌ عَلَى أَنْوَاعٍ مِنَ النِّعْمَةِ
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[1251] (كَانَ يُصَلِّي قَبْلَ الظُّهْرِ) فِيهِ اسْتِحْبَابُ النَّوَافِلِ الرَّاتِبَةِ فِي الْبَيْتِ كَمَا يُسْتَحَبُّ فِيهِ غَيْرُهَا وَسَوَاءٌ فِيهِ رَاتِبَةُ فَرَائِضِ النَّهَارِ وَاللَّيْلِ
وَقَالَ مَالِكٌ وَالثَّوْرِيُّ الْأَفْضَلُ فِعْلُ نَوَافِلِ النَّهَارِ الرَّاتِبَةِ فِي الْمَسْجِدِ وَرَاتِبَةِ اللَّيْلِ فِي الْبَيْتِ
قُلْتُ أَخْرَجَ مُسْلِمٌ وَغَيْرُهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى سُنَّةَ الصُّبْحِ وَالْجُمُعَةِ فِي بَيْتِهِ وَهُمَا صَلَاتَا نَهَارٍ مَعَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ الصَّلَاةِ صَلَاةُ الْمَرْءِ فِي بَيْتِهِ إِلَّا الْمَكْتُوبَةَ وَهَذَا عَامٌّ صَحِيحٌ صَرِيحٌ لَا مُعَارِضَ لَهُ فَلَيْسَ لِأَحَدٍ الْعُدُولُ عَنْهُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَاللَّهُ أَعْلَمُ (فَإِذَا

(4/93)

قَرَأَ وَهُوَ قَائِمٌ رَكَعَ وَسَجَدَ) أَيْ يَنْتَقِلُ مِنَ الْقِيَامِ وَكَذَا مَعْنَى قَوْلِهِ رَكَعَ وَسَجَدَ وَهُوَ قَاعِدٌ لَكِنْ هَذَا فِي بَعْضِ الْأَحْيَانِ وَفِي بَعْضِهَا يَنْتَقِلُ مِنَ الْقُعُودِ إِلَى الْقِيَامِ وَيَقْرَأُ بَعْضَ الْقِرَاءَةِ ثُمَّ يَنْتَقِلُ مِنَ الْقِيَامِ إِلَى الرُّكُوعِ وَالسُّجُودِ وَلَمْ يُرْوَ عَكْسُ ذَلِكَ فَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ اللَّيْلِ عَلَى ثَلَاثَةِ أَحْوَالٍ قَائِمًا فِي كُلِّهَا وَقَاعِدًا فِي بَعْضِهَا ثُمَّ قَائِمًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[1252] (كَانَ يُصَلِّي قَبْلَ الظُّهْرِ رَكْعَتَيْنِ) وَالتَّثْنِيَةُ لَا تُنَافِي الْجَمْعَ وَبِهِ يَحْصُلُ الْجَمْعُ بَيْنَهُ وَبَيْنَ مَا رُوِيَ أَنَّهُ كَانَ لَا يَدَعُ أَرْبَعًا قَبْلَ الظُّهْرِ (فِي بَيْتِهِ) الظَّاهِرُ أَنَّهُ قَيَّدَ لِلْأَخِيرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1253] (كَانَ لَا يَدْعُ) أَيْ لَا يَتْرُكُ (أَرْبَعًا قَبْلَ الظُّهْرِ) وَهِيَ سُنَّةُ الظُّهْرِ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي قَبْلَ الظُّهْرِ أَرْبَعًا فِي الْأَكْثَرِ وَيُصَلِّي رَكْعَتَيْنِ أَيْضًا وَالرَّاجِحُ هُوَ الْأَرْبَعُ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والنسائي

(4/94)

2 - (بَابُ رَكْعَتَيِ الْفَجْرِ)
[1254] (لَمْ يَكُنْ عَلَى شَيْءٍ) أَيْ عَلَى مُحَافَظَةِ شَيْءٍ (مِنَ النَّوَافِلِ) أَيِ الزَّوَائِدِ عَلَى الْفَرَائِضِ مِنَ السُّنَنِ (أَشَدَّ) خَبَرُ لَمْ يَكُنْ (مُعَاهَدَةً) أَيْ مُحَافَظَةً وَمُدَاوَمَةً (مِنْهُ) أَيْ مِنْ تُعَاهُدِهِ عَلَى السَّلَامِ (عَلَى الرَّكْعَتَيْنِ قَبْلَ الصُّبْحِ) قَالَ الطِّيبِيُّ قَوْلُهَا عَلَى مُتَعَلِّقَةٌ بمعاهدة ويجوز تقديم معمول التمييز عَلَيْهِ وَالظَّاهِرُ أَنَّ خَبَرَ لَمْ يَكُنْ عَلَى شَيْءٍ أَيْ لَمْ يَكُنْ يَتَعَاهَدُ عَلَى شَيْءٍ مِنَ النَّوَافِلِ وَأَشَدُّ مُعَاهَدَةً حَالٌ أَوْ مَفْعُولٌ مُطْلَقٌ عَلَى تَأْوِيلِ أَنْ يَكُونَ الْمُعَاهَدُ مُتَعَاهِدًا كقوله أو أشد خشية قاله علي القارىء
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى عِظَمِ فَضْلِهِمَا وَأَنَّهُمَا أَقْوَى وَأَوْكَدُ السُّنَنِ الرَّوَاتِبِ وَالْمُحَافَظَةُ عَلَيْهِمَا أَشَدُّ مِنْ غَيْرِهِمَا
وَاسْتَدَلَّ بِهِ لِمَنْ قَالَ بِالْوُجُوبِ وَهُوَ الْمَنْقُولُ عَنِ الْحَسَنِ الْبَصْرِيِّ وَنَقَلَ أَبُو غَسَّانَ مِثْلَهُ عَنْ أَبِي حَنِيفَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(بَاب فِي تَخْفِيفِهِمَا)
[1255] (حَتَّى إِنِّي لَأَقُولُ) لَيْسَ الْمَعْنَى أَنَّهَا شَكَّتْ فِي قِرَاءَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَاتِحَةِ وَإِنَّمَا مَعْنَاهُ أَنَّهُ كَانَ يُطِيلُ فِي النَّوَافِلِ وَيُرَتِّلُ فَلَمَّا خَفَّفَ فِي قِرَاءَةِ رَكْعَتَيِ الْفَجْرِ صَارَ كَأَنَّهُ لَمْ يَقْرَأْ بِالنِّسْبَةِ إِلَى غَيْرِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي

(4/95)

[1256] (قَرَأَ فِي رَكْعَتَيِ الْفَجْرِ) فِيهِ دَلِيلٌ لِمَذْهَبِ الْجُمْهُورِ أَنَّهُ يُسْتَحَبُّ أَنْ يُقْرَأَ فِيهِمَا بَعْدَ الْفَاتِحَةِ سُورَةٌ وَيُسْتَحَبُّ أَنْ يَكُونَ هَاتَانِ السُّورَتَانِ أَوِ الْآيَتَانِ الْمَذْكُورَتَانِ فِي رِوَايَةٍ أُخْرَى
وَقَالَ مَالِكٌ وَجُمْهُورُ أَصْحَابِهِ لَا يَقْرَأُ غَيْرَ الْفَاتِحَةِ
وَقَالَ بَعْضُ السَّلَفِ لَا يَقْرَأُ شَيْئًا وَكِلَاهُمَا خِلَافُ هَذِهِ السُّنَّةِ الصَّحِيحَةِ الَّتِي لَا مُعَارِضَ لها
قال المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[1257] (لِيُؤْذِنَهُ) مِنَ الْإِيذَانِ بِمَعْنَى الْإِعْلَامِ (حَتَّى فَضَحَهُ الصُّبْحُ) بِالْفَاءِ وَالضَّادِ الْمُعْجَمَةِ أَيْ دَهَمَتْهُ فَضْحَةُ الصُّبْحِ وَهِيَ بَيَاضُهُ وَالْأَفْضَحُ الْأَبْيَضُ لَيْسَ بِشَدِيدِ الْبَيَاضِ وَقِيلَ فَضَحَهُ أَيْ كَشَفَهُ وَبَيَّنَهُ لِلْأَعْيُنِ بِضَوْئِهِ وَيُرْوَى بِالصَّادِ الْمُهْمَلَةِ وَهُوَ بِمَعْنَاهُ وَقِيلَ مَعْنَاهُ لَمَّا تَبَيَّنَ الصُّبْحُ جِدًّا ظَهَرَتْ غَفْلَتُهُ عَنِ الْوَقْتِ فَصَارَ كَمَا يَفْتَضِحُ بِعَيْبٍ ظَهَرَ مِنْهُ ذَكَرَهُ فِي النِّهَايَةِ (وَأَخْبَرَهُ) أَيْ أَخْبَرَ بِلَالٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَصْبَحَتْ جَدًّا) أَيْ وَمَعَ ذَلِكَ صَلَّيْتُ الْغَافِلَةَ [1258] (لَا تَدَعُوهُمَا) مِنَ الْوَدَعِ وَهُوَ التَّرْكُ
(وَإِنْ طَرَدَتْكُمُ الْخَيْلُ) فِي مَعْنَى هَذَا الْحَدِيثِ تَأْوِيلَانِ
الْأَوَّلُ لَا تَتْرُكُوا رَكْعَتَيِ الْفَجْرِ وَإِنْ دَفَعَتْكُمُ الْفُرْسَانُ وَالرُّكْبَانُ لِلرَّحِيلِ يَعْنِي إِنْ حَانَ وَقْتُ رَحِيلِ الْجَيْشِ وَسَارَ الْجَيْشُ وَعُجِّلَ لِلرَّحِيلِ فَلَا تَتْرُكُوا فِي هَذَا الْوَقْتِ الْمُضَيَّقِ أَيْضًا وإن يستمر

(4/96)

الْجَيْشُ وَيَتْرُكَكُمْ فَفِيهِ غَايَةُ التَّأْكِيدِ لِأَدَاءِ سُنَّةِ الْفَجْرِ لِأنَّ الْعَرَبَ لَا يَتْرُكُونَ مُصَاحَبَةَ الْجَيْشِ وفي فقدانها لهم مصائب عظيمة ومع أنه قَدْ أُمِرُوا بِإِتْيَانِهِمَا
قَالَهُ الشَّيْخُ الْمُحَدِّثُ السَّيِّدُ نَذِيرٌ حُسَيْنُ الدَّهْلَوِيُّ
وَالثَّانِي وَإِنْ طَرَدَتْكُمُ الْخَيْلُ أَيْ خَيْلُ الْعَدُوِّ وَمَعْنَاهُ إِذَا كَانَ الرَّجُلُ مَثَلًا هَارِبًا مِنَ الْعَدُوِّ وَالْعَدُوُّ يَرْكُضُ فَرَسَهُ لِيَقْتُلَهُ فَلَا يَنْبَغِي لِلْمَطْلُوبِ تَرْكُ رَكْعَتَيِ الْفَجْرِ
وَالْمَقْصُودُ التَّأْكِيدُ مِنَ الشَّارِعِ فِي الْإِتْيَانِ بِهِمَا وَعَدَمُ تَرْكِهِمَا وَإِنْ كَانَ فِي حَالَةٍ شَاقَّةٍ كَمَنْ يَطْلُبُهُ الْعَدُوُّ خَلْفَهُ عَلَى الْخَيْلِ لِيَقْتُلَهُ قَالَهُ الشَّيْخُ الْمُحَدِّثُ حُسَيْنُ بْنُ مُحْسِنٍ الْأَنْصَارِيُّ
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْهِدَايَةِ أَيْ جَيْشُ الْعَدُوِّ انْتَهَى
وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ لَا تَدَعُوا رَكْعَتَيِ الْفَجْرِ أَيْ صَلَاتَهُمَا وَإِنْ طَرَدَتْكُمُ الْخَيْلُ خَيْلُ الْعَدُوِّ بَلْ صَلُّوهُمَا رُكْبَانًا وَمُشَاةً بِالْإِيمَاءِ وَلَوْ لِغَيْرِ الْقِبْلَةِ وَهَذَا اعْتِنَاءٌ عَظِيمٌ بِرَكْعَتَيِ الْفَجْرِ وَحَثٌّ عَلَى شِدَّةِ الْحِرْصِ عَلَيْهِمَا حَضَرًا وَسَفَرًا وَأَمْنًا وَخَوْفًا انْتَهَى
هَذَا مُلَخَّصٌ مِنْ إِعْلَامِ أَهْلِ الْعَصْرِ بِأَحْكَامِ رَكْعَتَيِ الْفَجْرِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْمَدَنِيُّ وَيُقَالُ فِيهِ عَبَّادُ بْنُ إِسْحَاقَ أَخْرَجَ لَهُ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا يُحْتَجُّ بِهِ وَهُوَ حَسَنُ الْحَدِيثِ وَلَيْسَ بِثَبْتٍ وَلَا قَوِيٍّ
وَقَالَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ سَأَلْتُ عَنْهُ بِالْمَدِينَةِ فَلَمْ يَحْمَدُوهُ
وَقَالَ بَعْضُهُمْ إِنَّمَا لَمْ يَحْمَدُوهُ فِي مَذْهَبِهِ فَإِنَّهُ كَانَ قَدَرِيًّا فَنَفَوْهُ مِنَ الْمَدِينَةِ فَأَمَّا رِوَايَاتُهُ فَلَا بَأْسَ
وَقَالَ البخاري مقارب الحديث وبن سِيلَانَ هُوَ عَبْدُ رَبِّهِ أَبُو سِيلَانَ جَاءَ مُبَيَّنًا فِي بَعْضِ طُرُقِهِ وَقِيلَ هُوَ جَابِرُ بْنُ سِيْلَانَ وَهُوَ بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَآخِرُهُ نُونٌ وَقَدْ رَوَاهُ أيضا بن الْمُنْكَدِرِ عَنْ أَبِي هُرَيْرَةَ

[1259] (عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ كَثِيرًا إِلَخْ) قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي

(4/97)

[1260] (شك الداروردي) هُوَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ

(بَابُ الِاضْطِجَاعِ بعدها أي بعد سنة الفجر)
[1261] (فَلِيَضْطَجِعْ عَلَى يَمِينِهِ) قَالَ فِي إِعْلَامِ أَهْلِ الْبَصْرَةِ بِأَحْكَامِ رَكْعَتَيِ الْفَجْرِ وَيُسَنُّ الِاضْطِجَاعُ بَعْدَ رَكْعَتَيِ الْفَجْرِ عَلَى جَنْبِهِ الْأَيْمَنِ سَوَاءٌ كَانَ لَهُ تَهَجُّدٌ بِاللَّيْلِ أَمْ لَا وَهَذَا هُوَ الْحَقُّ وَهُوَ الْمَرْوِيُّ مِنْ حَدِيثِ أَرْبَعَةِ أَنْفُسٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِشَةُ وَأَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَتَفْصِيلُ الْمُقَامِ فِيهِ فَارْجِعْ إِلَيْهِ (أَمَا يُجْزِئُ) هَمْزَةُ اسْتِفْهَامٍ وَمَا نَافِيَةٌ أَيْ يَكْفِي (مَمْشَاهُ) أَيْ مَشْيُهُ (أَكْثَرَ أَبُو هُرَيْرَةَ) أَيْ إِكْثَارًا يَعُودُ ضَرَرُهُ إِلَيْهِ مِنْ حَيْثُ السَّهْوِ وَالْخَطَأِ وَمِنْ حَيْثُ تَكَلُّمِ النَّاسِ وَاعْتِرَاضِهِمْ (وَلَكِنَّهُ اجْتَرَأَ) مِنَ الْجُرْأَةِ بِمَعْنَى الْإِقْدَامِ عَلَى شَيْءٍ (وَجَبُنَّا) مِنَ الْجُبْنِ صِيغَةُ مَاضٍ مَعَ الْغَيْرِ وَهُوَ ضِدُّ الْجُرْأَةِ يُقَالُ جَبَنَ الرَّجُلُ كَنَصَرَ وَكَرُمَ يُرِيدُ أَنَّهُ أَقْدَمَ عَلَى الْإِكْثَارِ مِنَ الْحَدِيثِ وَجَبُنَّا نَحْنُ عَنْهُ فَكَثُرَ حَدِيثُهُ وَقَلَّ حَدِيثُنَا
ذَكَرَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
وَقَدْ قِيلَ إِنَّ أَبَا صَالِحٍ لَمْ يَسْمَعْ هَذَا الْحَدِيثَ مِنْ أَبِي هُرَيْرَةَ فَيَكُونُ مُنْقَطِعًا
انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ إِسْنَادُهُ عَلَى شَرْطِ الشَّيْخَيْنِ
وَقَالَ فِي رِيَاضِ الصَّالِحِينَ إِسْنَادُهُ صَحِيحٌ
وَقَالَ زَكَرِيَّا الْأَنْصَارِيُّ فِي فَتْحِ الْعَلَّامِ إِسْنَادُهُ على شرط الشيخين انتهى

(4/98)

[1262] (فَإِنْ كُنْتُ مُسْتَيْقِظَةً حَدَّثَنِي) وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الِاضْطِجَاعِ بَعْدَ صَلَاةِ رَكْعَتَيِ الْفَجْرِ إِلَى أَنْ يُؤْذَنَ بِالصَّلَاةِ
وَقَدِ اخْتُلِفَ فِي حُكْمِ هَذَا الِاضْطِجَاعِ عَلَى سِتَّةِ أَقْوَالٍ الْأَوَّلُ وَهُوَ الصَّحِيحُ أَنَّهُ مَشْرُوعٌ عَلَى سَبِيلِ الِاسْتِحْبَابِ
قَالَ الْعِرَاقِيُّ فَمَنْ كَانَ يَفْعَلُ ذَلِكَ أَوْ يُفْتِي بِهِ مِنَ الصَّحَابَةِ أَبُو مُوسَى الْأَشْعَرِيُّ وَرَافِعُ بْنُ خَدِيجٍ وَأَنَسُ بْنُ مَالِكٍ وَأَبُو هُرَيْرَةَ واختلف فيه على بن عُمَرَ فَرُوِيَ عَنْهُ فِعْلُ ذَلِكَ كَمَا ذَكَرَهُ بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ وَرُوِيَ عَنْهُ إِنْكَارُهُ
وممن قال به من التابعين بن سِيرِينَ وَسَعِيدُ بْنُ الْمُسَيَّبِ وَالْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ وَخَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ وَعُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بن عتبة وسليمان بن يسار
قال بن حَزْمٍ وَرُوِّينَا مِنْ طَرِيقِ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ عَنْ عُثْمَانَ بْنِ غَيَّاثٍ أَنَّهُ حَدَّثَهُ قَالَ كَانَ الرَّجُلُ يَجِيءُ وَعُمَرُ بْنُ الْخَطَّابِ يُصَلِّي بِالنَّاسِ فَيُصَلِّي رَكْعَتَيْنِ فِي مُؤَخَّرِ الْمَسْجِدِ وَيَضَعُ جَنْبَهُ فِي الْأَرْضِ وَيَدْخُلُ مَعَهُ فِي الصَّلَاةِ
وَمِمَّنْ قَالَ بِاسْتِحْبَابِ ذَلِكَ مِنَ الْأَئِمَّةِ الشَّافِعِيُّ وَأَصْحَابُهُ وَتَمَامُ الْكَلَامِ فِي إِعْلَامِ أَهْلِ الْعَصْرِ فَلْيُرْجَعْ إِلَيْهِ (وَإِنْ كُنْتُ نَائِمَةً أَيْقَظَنِي) أَيْ لِلْحَدِيثِ أَوْ لِلْوِتْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والترمذي

[1263] (عمن حدثه) فاعل حيث زِيَادُ بْنُ سَعْدٍ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى من الموصولة (بن أَبِي عَتَّابٍ) بَدَلٌ مِنْ مَنِ الْمَوْصُولَةِ وَاسْمُهُ زَيْدٌ أَوْ عَبْدُ الرَّحْمَنِ قَالَهُ الْمِزِّيُّ (أَوْ غيره) أي غير بن أبي عتاب فالشيخ لزياد بن سعد مجهول لا يدرى هو بن أَبِي عَتَّابٍ أَوْ غَيْرِهِ (فَإِنْ كُنْتُ نَائِمَةً اضْطَجَعَ) هَذَا مَحْمُولٌ عَلَى اخْتِلَافِ الْأَوْقَاتِ (وَإِنْ كنت مستيقظة حدثني) قال بن الْمَلَكِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْفَصْلَ بَيْنَ سُنَّةِ الصُّبْحِ وَبَيْنَ الْفَرِيضَةِ جَائِزٌ وَعَلَى أَنَّ الْحَدِيثَ مَعَ الْأَهْلِ سُنَّةٌ

(4/99)

يَعْنِي مَنْ قَالَ إِنَّ الْكَلَامَ بَيْنَ السُّنَّةِ وَالْفَرْضِ يُبْطِلُ الصَّلَاةَ أَوْ ثَوَابَهَا فَقَوْلُهُ بَاطِلٌ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

[1264] (لَا يَمُرُّ بِرَجُلٍ إِلَّا نَادَاهُ بِالصَّلَاةِ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنْ يُوقِظَ مُسْتَيْقِظٌ النَّائِمَ لِلصَّلَاةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو الْفَضْلِ الْأَنْصَارِيُّ وَهُوَ غَيْرُ مَشْهُورٍ (أَبُو الْفُضَيْلِ) هَكَذَا مُصَغَّرًا فِي بَعْضِ النُّسَخِ
وَالَّذِي فِي التَّقْرِيبِ أَبُو الْفَضْلِ بْنُ خَلَفٍ الْأَنْصَارِيُّ وَقِيلَ فِيهِ أَبُو المفضل بزيادة ميم وقيل بن الْفَضْلِ
انْتَهَى

(بَابُ إِذَا أَدْرَكَ الْإِمَامَ وَلَمْ يصل رَكْعَتَيْ الْفَجْرِ)
[1265] (عَنْ عَبْدِ اللَّهِ بْنُ سَرْجِسَ قَالَ جَاءَ رَجُلٌ) قَالَ الْخَطَّابِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّهُ إِذَا صَادَفَ الْإِمَامَ فِي الْفَرِيضَةِ لَمْ يَشْتَغِلْ بِرَكْعَتَيِ الْفَجْرِ وَيَتْرُكُهُمَا إِلَى أَنْ يَقْضِيَهُمَا بَعْدَ الصَّلَاةِ (أَيَّتُهُمَا صَلَاتُكَ) مَسْأَلَةُ إِنْكَارٍ يُرِيدُ بِذَلِكَ التَّهْدِيدَ عَلَى فِعْلِهِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يَفْعَلَ ذَلِكَ وَإِنْ كَانَ الْوَقْتُ يَتَّسِعُ الْفَرَاغُ مِنْهَا قَبْلَ خُرُوجِ الْإِمَامِ مِنْ صَلَاتِهِ لِأنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوِ الَّتِي صَلَّيْتَ مَعَنَا يَدُلُّ عَلَى أَنَّهُ أَدْرَكَ الصَّلَاةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِهِ مِنَ الرَّكْعَتَيْنِ
هَذَا آخِرُ كَلَامِ الْخَطَّابِيِّ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يُصَلِّي بَعْدَ الْإِقَامَةِ نَافِلَةً وَإِنْ كَانَ يُدْرِكُ الصَّلَاةَ مَعَ الْإِمَامِ وَرَدٌّ عَلَى مَنْ قَالَ إِنْ عَلِمَ أَنَّهُ يُدْرِكُ الرَّكْعَةَ الْأُولَى وَالثَّانِيَةَ يُصَلِّي النَّافِلَةَ
وَقَالَ بن عَبْدِ الْبَرِّ كُلُّ هَذَا إِنْكَارٌ مِنْهُ لِذَلِكَ الْفِعْلِ فَلَا يَجُوزُ لِأَحَدٍ أَنْ يُصَلِّيَ فِي الْمَسْجِدِ شَيْئًا مِنَ النَّوَافِلِ إِذَا قَامَتِ الْمَكْتُوبَةُ
قال المنذري وأخرجه مسلم والنسائي وبن ماجة

(4/100)

[1266] (أَخْبَرْنَا حَمَّادُ بْنُ سَلَمَةَ) وَهُوَ يَرْوِي عَنْ عَمْرِو بْنِ دِينَارٍ كَمَا عِنْدَ الدَّارِمِيِّ (عَنْ وَرْقَاءَ) وَهُوَ يَرْوِي عَنْ عَمْرِو بْنِ دِينَارٍ كما عند مسلم (عن بن جُرَيْجٍ) يَرْوِي عَنْ عَمْرِو بْنِ دِينَارٍ (عَنْ أَيُّوبَ) عَنْ عَمْرِو بْنِ دِينَارٍ كَمَا عِنْدَ بن مَاجَهْ (كُلُّهُمْ) أَيْ حَمَّادُ بْنُ سَلَمَةَ وَوَرْقَاءُ وبن جُرَيْجٍ وَأَيُّوبُ وَزَكَرِيَّا بْنُ إِسْحَاقَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي هَذَا رَدٌّ عَلَى الطَّحَاوِيِّ حَيْثُ قَالَ أَصْلُ الْحَدِيثِ عَنْ أَبِي هُرَيْرَةَ لَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَمَامُ الْكَلَامِ فِي الْإِعْلَامِ (إِذَا أُقِيمَتِ الصَّلَاةُ) وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ الشُّرُوعُ فِي النَّافِلَةِ عِنْدَ إِقَامَةِ الصَّلَاةِ مِنْ غَيْرِ فَرْقٍ بَيْنَ رَكْعَتَيِ الْفَجْرِ وَغَيْرِهِمَا
وَقَدِ اخْتَلَفَتِ الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ فِي ذَلِكَ عَلَى تِسْعَةِ أَقْوَالٍ أَحَدُهَا الْكَرَاهَةُ وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ لِصِحَّةِ الْحَدِيثِ فِي نَهْيِهِ وَلَا مُعَارِضَ لِحَدِيثٍ صَحِيحٍ ثَابِتٍ إِلَّا مِثْلُهُ وَلَيْسَ فِي الْجَوَازِ وَاحِدٌ مِنَ الْحَدِيثِ الصَّحِيحُ الْمَرْفُوعُ
فَإِنْ قُلْتَ أَخْرَجَ الْبَيْهَقِيُّ فِي سُنَنِهِ الْكُبْرَى أَنْبَأَنَا أَبُو بَكْرِ بْنُ الْحَارِثِ أَنْبَأَنَا أَبُو مُحَمَّدِ بْنُ حَيَّانَ حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ دَاوُدَ حَدَّثَنَا أَبُو عَمْرٍو الْحَلَبِيُّ حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ عَنْ عَبَّادِ بْنِ كَثِيرٍ عَنْ لَيْثٍ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أُقِيمَتِ الصَّلَاةُ فَلَا صَلَاةَ إِلَّا الْمَكْتُوبَةَ إِلَّا رَكْعَتَيِ الصُّبْحِ
قُلْتُ قَالَ الْبَيْهَقِيُّ فِي آخِرِ الْحَدِيثِ هَذِهِ الزِّيَادَةُ لَا أَصْلَ لَهَا وَحَجَّاجُ بْنُ نُصَيْرٍ وَعَبَّادُ بْنُ كَثِيرٍ ضَعِيفَانِ انْتَهَى
وَقَالَ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ فَهَذِهِ الزِّيَادَةُ كَاسْمِهَا زِيَادَةٌ فِي الْحَدِيثِ لَا أَصْلَ لَهَا انْتَهَى
وَقَدْ يُعَارِضُ هَذِهِ الزِّيَادَةَ مَا رَوَاهُ الْبَيْهَقِيُّ وبن عَدِيٍّ مِنْ طَرِيقِ مُسْلِمِ بْنِ خَالِدٍ الزِّنْجِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُقِيمَتِ الصَّلَاةُ فلا صلاة إلا المكتوبة قيل يارسول اللَّهِ وَلَا رَكْعَتَيِ الْفَجْرِ قَالَ وَلَا رَكْعَتَيِ الْفَجْرِ قَالَ الْحَافِظُ فِي الْفَتْحِ إِسْنَادُهُ حَسَنٌ
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ
قَالَ أَبُو هُرَيْرَةَ بِظَاهِرِهِ وَرَوَى الْكَرَاهِيَةَ فيه عن بن عمر وسعيد بن جبير وبن سِيرِينَ وَعُرْوَةِ بْنِ الزُّبَيْرِ وَإِبْرَاهِيمَ النَّخَعِيِّ وَعَطَاءٍ والشافعي وأحمد وروى الرخصة فيه عن بن مسعود ومسروق

(4/101)

وَالْحَسَنِ وَمُجَاهِدٍ وَمَكْحُولٍ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَرُوِيَ عَنْ عُمَرَ أَنَّهُ كَانَ يَضْرِبُ عَلَى صَلَاةِ الرَّكْعَتَيْنِ بَعْدَ الْإِقَامَةِ وَذَهَبَ إِلَيْهِ بَعْضُ الظَّاهِرِيَّةِ وَرَأَوْا أَنَّهُ يَقْطَعُ صَلَاتَهُ إِذَا أُقِيمَتْ عليه الصلاة وكلهم يقولون لا يبتدىء نافلة بعد الإقامة لنهيا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(بَابُ مَنْ فَاتَتْهُ مَتَى يَقْضِيهَا)
[1267] (فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ لِمَنْ فَاتَتْهُ الرَّكْعَتَانِ قَبْلَ الْفَرِيضَةِ أَنْ يُصَلِّيَهُمَا بَعْدَهَا قَبْلَ طُلُوعِ الشَّمْسِ وَأَنَّ النَّهْيَ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ إِنَّمَا هُوَ فِيمَا يَتَطَوَّعُ بِهِ الْإِنْسَانُ إِنْشَاءً وَابْتِدَاءً دُونَ مَا كَانَ لَهُ تَعَلُّقٌ بِسَبَبٍ
وَقَدِ اخْتَلَفَ النَّاسُ فِي وَقْتِ قَضَاءِ رَكْعَتَيِ الفجر فروي عن بن عُمَرَ أَنَّهُ قَالَ يَقْضِيهِمَا بَعْدَ صَلَاةِ الصُّبْحِ وبه قال عطاء وطاووس وبن جُرَيْجٍ وَقَالَتْ طَائِفَةٌ يَقْضِيهِمَا إِذَا طَلَعَتِ الشَّمْسُ وَبِهِ قَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وَقَالَ أَصْحَابُ الرَّأْيِ أُحِبُّ قَضَاءَهُمَا إِذَا ارْتَفَعَتِ الشَّمْسُ وَإِنْ لَمْ يَفْعَلْ فَلَا شَيْءَ عَلَيْهِ لِأَنَّهُ تَطَوُّعٌ
وَقَالَ مَالِكٌ أُحِبُّ أَنْ يَقْضِيَهُمَا ضُحًى إِلَى وَقْتِ زَوَالِ الشَّمْسِ وَلَا يَقْضِيهِمَا بَعْدَ الزَّوَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن ماجه
وقال الترمذي لا نعرفه مِثْلَ هَذَا إِلَّا مِنْ حَدِيثِ سَعْدِ بْنِ سَعِيدٍ وَذَكَرَ أَنَّ هَذَا الْحَدِيثَ إِنَّمَا يُرْوَى مُرْسَلًا وَأَنَّ إِسْنَادَهُ لَيْسَ بِمُتَّصِلٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ لَمْ يَسْمَعْ مِنْ قَيْسٍ هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ بن بُحَيْنَةَ قَالَ أُقِيمَتْ صَلَاةُ الصُّبْحِ فَرَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُصَلِّي وَالْمُؤَذِّنُ يُقِيمُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتُصَلِّي الصُّبْحَ أَرْبَعًا وَفِي رِوَايَةٍ يُوشِكُ أَنْ يُصَلِّيَ أَحَدُكُمُ الصُّبْحَ أَرْبَعًا وَقَالَ بَعْضُهُمْ هَذِهِ إِشَارَةٌ إِلَى عِلَّةِ الْمَنْعِ حِمَايَةً لِلذَّرِيعَةِ لِئَلَّا يَطُولَ الْأَمْرُ وَيَكْثُرَ ذَلِكَ فَيَظُنُّ الظَّانُّ أَنَّ الْفَرْضَ قَدْ تَغَيَّرَ وَفِيهِ رَدٌّ عَلَى مَنْ يُجِيزُ صَلَاةَ رَكْعَتَيِ الْفَجْرِ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَيْس هَذَا هُوَ قَيْس بْن عَمْرو ويقال قيس بن فهد وجعلهما بن السكن اثنين بن فهد وبن عَمْرو
وَسَعْد بْن سَعِيد رَاوِيه عَنْ مُحَمَّد بْن إِبْرَاهِيم فِيهِ اِخْتِلَاف

(4/102)

الْمَسْجِدِ وَالْإِمَامُ يُصَلِّي الصُّبْحَ وَإِنْ أَدْرَكَهَا مَعَهُ بِدَلِيلِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ سَرْجِسَ بِأَيِّ الصَّلَاتَيْنِ اعْتَدَدْتَ أَبِصَلَاتِكَ وَحْدَكَ أَمْ بِصَلَاتِكَ مَعَنَا انْتَهَى

[1268] (يُحَدِّثُ بِهَذَا الْحَدِيثِ) قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَرَوَاهُ الْحُمَيْدِيُّ وَغَيْرُهُ عَنْ سُفْيَانَ عَنْ سَعْدِ بْنِ سَعِيدِ بْنِ قَيْسٍ الْأَنْصَارِيِّ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ قَيْسٍ جَدِّ سَعْدٍ
قَالَ سُفْيَانُ وَكَانَ عَطَاءُ بْنُ أَبِي رَبَاحٍ يَرْوِي هَذَا الْحَدِيثَ عَنْ سَعْدٍ
قَالَ الْبَيْهَقِيُّ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ نُمَيْرٍ عَنْ سَعْدِ بْنِ سَعِيدٍ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي كِتَابِ السُّنَنِ ثُمَّ قَالَ بَعْضُ الرُّوَاةِ فِيهِ قَيْسُ بْنُ عَمْرٍو وَقَالَ بَعْضُهُمْ قَيْسُ بْنُ فَهْدٍ وَقَيْسُ بْنُ عَمْرٍو أَصَحُّ
قَالَ يَحْيَى بْنُ مَعِينٍ هُوَ قَيْسُ بْنُ عَمْرِو بْنِ سَهْلٍ جَدُّ يَحْيَى بْنِ سَعِيدِ بْنِ قَيْسٍ قَالَ الْبَيْهَقِيُّ يَحْيَى وَسَعْدٌ أَخَوَانِ انْتَهَى (أَنَّ جَدَّهُمْ زَيْدًا) هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ وَحَذْفُ لَفْظِ زَيْدٍ أَصَحُّ
قَالَ الْحَافِظُ فِي الْإِصَابَةِ زَيْدٌ جَدُّ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ذَكَرَهُ أَبُو دَاوُدَ فِي بَابِ مَنْ فَاتَتْهُ رَكْعَتَا الْفَجْرِ فَقَالَ قَالَ عَبْدُ رَبِّهِ وَيَحْيَى ابْنَا سَعِيدٍ صَلَّى جَدُّنَا زَيْدٌ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا قَرَأْتُ بِخَطِّ شَيْخِنَا الْبُلْقِينِيِّ الْكَبِيرِ فِي هَامِشِ نُسْخَتِهِ مِنْ تَجْرِيدِ الذَّهَبِيِّ وَلَمْ أَرَ فِي النُّسَخِ الْمُعْتَمَدَةِ مِنَ السُّنَنِ لَفْظَ زَيْدٍ بَلْ فِيهَا جَدُّنَا خَاصَّةً فَلْيُحْرَزْ فَإِنَّ نَسَبَ يَحْيَى بْنِ سَعِيدٍ لَيْسَ فِيهِ أَحَدٌ يُقَالُ لَهُ زَيْدٌ إِلَّا زَيْدُ بن ثعلبة وهو جد أعلى جدا هَلَكَ فِي الْجَاهِلِيَّةِ
انْتَهَى
كَذَا فِي غَايَةِ المقصود

(بَاب الْأَرْبَعِ قَبْلَ الظُّهْرِ وَبَعْدَهَا)
[1269] (مَنْ حَافَظَ) أَيْ دَاوَمَ وَوَاظَبَ (وَأَرْبَعٍ بَعْدَهَا) رَكْعَتَانِ مِنْهَا مُؤَكَّدَةٌ وَرَكْعَتَانِ مُسْتَحَبَّةٌ

(4/103)

فَالْأُولَى بِتَسْلِيمَتَيْنِ (حَرُمَ عَلَى النَّارِ) أَيْ حَرَّمَهُ اللَّهُ عَلَى النَّارِ وَفِي رِوَايَةٍ لَمْ تَمَسَّهُ النار وفي رواية حرم اللَّهُ عَلَى النَّارِ وَفِي أُخْرَى حَرَّمَ اللَّهُ لَحْمَهُ عَلَى النَّارِ وَقَدِ اخْتُلِفَ فِي مَعْنَى ذَلِكَ هَلِ الْمُرَادُ أَنَّهُ لَا يَدْخُلُ النَّارَ أَصْلًا أَوْ أَنَّهُ وَإِنْ قُدِّرَ عَلَيْهِ دُخُولُهَا لَا تَأْكُلُهُ النَّارُ أَوْ أَنَّهُ يَحْرُمُ عَلَى النَّارِ أَنْ تَسْتَوْعِبَ أَجْزَاءَهُ وَإِنْ مَسَّتْ بَعْضَهُ كَمَا فِي بَعْضِ طُرُقِ الْحَدِيثِ عِنْدَ النَّسَائِيِّ بِلَفْظِ فَتَمَسَّ وَجْهَهُ النَّارُ أَبَدًا وَهُوَ مُوَافِقٌ لِقَوْلِهِ فِي الْحَدِيثِ الصَّحِيحِ وَحَرَّمَ عَلَى النَّارِ أَنْ تَأْكُلَ مَوَاضِعَ السُّجُودِ فَيَكُونُ قَدْ أَطْلَقَ الْكُلَّ وَأُرِيدَ الْبَعْضُ مَجَازًا وَالْحَمْلُ عَلَى الْحَقِيقَةِ أَوْلَى وَأَنَّ اللَّهَ تَعَالَى يُحَرِّمُ جَمِيعَهُ عَلَى النَّارِ وَفَضْلُ اللَّهِ تَعَالَى أَوْسَعُ وَرَحْمَتُهُ أَعَمُّ
وَالْحَدِيثُ يَدُلُّ عَلَى تَأَكُّدِ اسْتِحْبَابِ أَرْبَعِ رَكَعَاتٍ قَبْلَ الظُّهْرِ وَأَرْبَعٍ بَعْدَهُ وَكَفَى بِهَذَا التَّرْغِيبِ بَاعِثًا عَلَى ذَلِكَ
وَظَاهِرُ قَوْلِهِ مَنْ صَلَّى أَنَّ التَّحْرِيمَ عَلَى النَّارِ يَحْصُلُ مَرَّةً وَاحِدَةً وَلَكِنَّهُ قَدْ أَخْرَجَهُ التِّرْمِذِيُّ وَأَبُو دَاوُدَ وَغَيْرُهُمَا بِلَفْظِ مَنْ حَافَظَ فَلَا يَحْرُمُ عَلَى النَّارِ إِلَّا الْمُحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَذَكَرَ أَبُو زُرْعَةَ وَهِشَامُ بْنُ عُمَارَةَ وَأَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ أَنَّ مَكْحُولًا لَمْ يسمع من عنبسة بن أَبِي سُفْيَانَ وَصَحَّحَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي عَبْدِ الرَّحْمَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ صَاحِبِ أَبِي أُمَامَةَ
وَالْقَاسِمُ هَذَا اخْتُلِفَ فِيهِ فَمِنْهُمْ مَنْ يُضَعِّفُ رِوَايَتَهُ وَمِنْهُمْ مَنْ يُوَثِّقُهُ

[1270] (أَرْبَعٌ) مِنَ الرَّكَعَاتِ يُصَلِّيهِنَّ الْإِنْسَانُ (قَبْلَ الظُّهْرِ) أَيْ قَبْلَ صَلَاتِهِ أَوْ قُبَيْلَ دُخُولِ وَقْتِهِ وَهُوَ عِنْدَ الزَّوَالِ (لَيْسَ فِيهِنَّ تَسْلِيمٌ) أَيْ لَيْسَ بَيْنَ كُلِّ رَكْعَتَيْنِ مِنْهَا فَصْلٌ بِسَلَامٍ (تُفْتَحُ لَهُنَّ أَبْوَابُ السَّمَاءِ) كِنَايَةٌ عَنْ حُسْنِ الْقَبُولِ وَسُرْعَةِ الْوُصُولِ وَتُسَمَّى هَذِهِ سُنَّةُ الزَّوَالِ وَهِيَ غَيْرُ سُنَّةِ الظُّهْرِ صَرَّحَ بِهِ الْغَزَالِيُّ
قَالَهُ المناوي
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ أَبُو دَاوُدَ

(4/104)

عُبَيْدَةُ ضَعِيفٌ
هَذَا آخِرُ كَلَامِهِ
وَعُبَيْدَةُ هَذَا هو بن مُعَتِّبٍ الضَّبِّيُّ الْكُوفِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ وَهُوَ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ

(بَابُ الصلاة قبل العصر)
[1271] (رحم الله امرءا صَلَّى قَبْلَ الْعَصْرِ أَرْبَعًا) فِي النَّيْلِ وَفِي الْبَابِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عِنْدَ أَهْلِ السُّنَنِ بِلَفْظِ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي قَبْلَ الْعَصْرِ أَرْبَعَ رَكَعَاتٍ يفصل بينهن بالتسليم وزاد الترمذي والنسائي وبن مَاجَهْ عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ وَمَنْ تَبِعَهُمْ مِنَ الْمُسْلِمِينَ وَالْمُؤْمِنِينَ وَلَهُ حَدِيثٌ آخَرُ بِمَعْنَاهُ عِنْدَ الطَّبَرَانِيِّ فِي الْأَوْسَطِ وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عِنْدَ الطَّبَرَانِيِّ فِي الْكَبِيرِ وَالْأَوْسَطِ مَرْفُوعًا بِلَفْظِ مَنْ صَلَّى أَرْبَعَ رَكَعَاتٍ قَبْلَ الْعَصْرِ لَمْ تَمَسَّهُ النَّارُ وَعَنْ أَبِي هُرَيْرَةَ عِنْدَ أَبِي نُعَيْمٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى أَرْبَعَ رَكَعَاتٍ قَبْلَ الْعَصْرِ غَفَرَ اللَّهُ لَهُ وَهُوَ مِنْ رِوَايَةِ الْحَسَنِ عَنْ أَبِي هُرَيْرَةَ وَلَمْ يُسْمَعْ مِنْهُ
وَعَنْ أُمِّ حَبِيبَةَ عِنْدَ أَبِي يَعْلَى بِلَفْظِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حَافَظَ عَلَى أَرْبَعِ رَكَعَاتٍ قَبْلَ الْعَصْرِ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ وَعَنْ أُمِّ سَلَمَةَ عِنْدَ الطَّبَرَانِيِّ فِي الْكَبِيرِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ صَلَّى أَرْبَعَ رَكَعَاتٍ قَبْلَ الْعَصْرِ حَرَّمَ اللَّهُ بَدَنَهُ عَلَى النَّارِ وَالْأَحَادِيثُ الْمَذْكُورَةُ تَدُلُّ عَلَى اسْتِحْبَابِ أَرْبَعِ رَكَعَاتٍ قَبْلَ الْعَصْرِ وَالدُّعَاءُ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالرَّحْمَةِ لِمَنْ فَعَلَ ذَلِكَ وَالتَّصْرِيحُ بِتَحْرِيمِ بَدَنِهِ عَلَى النَّارِ مِمَّا يَتَنَافَسُ فِيهِ الْمُتَنَافَسُونَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو الْمُثَنَّى اسْمُهُ مُسْلِمُ بْنُ المثنى الكوفي القرشي
وقال بن مِهْرَانَ مُؤَذِّنُ الْمَسْجِدِ الْجَامِعِ بِالْكُوفَةِ وَهُوَ ثِقَةٌ

[1272] (كَانَ يُصَلِّي قَبْلَ الْعَصْرِ رَكْعَتَيْنِ) أَيْ أَحْيَانًا فَلَا يُنَافِي مَا تَقَدَّمَ مِنَ الْأَرْبَعِ
وَمِنْ جِهَةِ الِاخْتِلَافِ فِي الرِّوَايَاتِ صَارَ التَّخْيِيرُ بَيْنَ الْأَرْبَعِ وَالرَّكْعَتَيْنِ جَمْعًا بَيْنَ الرِّوَايَتَيْنِ وَالْأَرْبَعُ أَفْضَلُ
قَالَ الْمُنْذِرِيُّ عَاصِمُ بْنُ ضَمْرَةَ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(4/105)

9 - (بَاب الصَّلَاةِ بَعْدَ الْعَصْرِ)
[1273] (فَرَدُّونِي إِلَى أُمِّ سَلَمَةَ) قَالَ النَّوَوِيُّ فِيهِ أَنَّهُ يُسْتَحَبُّ لِلْعَالِمِ إِذَا طُلِبَ مِنْهُ تَحْقِيقُ أَمْرٍ مُهِمٍّ وَيَعْلَمُ أَنَّ غَيْرَهُ أَعْلَمُ بِهِ أَوْ أَعْرَفُ بِأَصْلِهِ أن يرشد إليه إذا أمكنه
وفي الِاعْتِرَافُ لِأَهْلِ الْفَضْلِ بِمَزِيَّتِهِمْ وَفِيهِ إِشَارَةٌ إِلَى أَدَبِ الرَّسُولِ فِي حَاجَةٍ وَأَنَّهُ لَا يَسْتَقِلُّ فِيهَا بِتَصَرُّفٍ لَمْ يُؤْذَنْ لَهُ فِيهِ وَلِهَذَا لَمْ يَسْتَقِلَّ كُرَيْبٌ بِالذَّهَابِ إِلَى أُمِّ سَلَمَةَ لِأَنَّهُمْ إِنَّمَا أَرْسَلُوهُ إِلَى عَائِشَةَ فَلَمَّا أَرْشَدَتْهُ عَائِشَةُ إِلَى أُمِّ سَلَمَةَ وَكَانَ رَسُولًا لِلْجَمَاعَةِ لَمْ يَسْتَقِلَّ بِالذَّهَابِ حَتَّى رَجَعَ إِلَيْهِمْ فَأَخْبَرَهُمْ فَأَرْسَلُوهُ إِلَيْهَا (فَأَرْسَلَتْ إِلَيْهِ الْجَارِيَةُ) فِيهِ قَبُولُ خَبَرِ الْوَاحِدِ وَالْمَرْأَةِ مَعَ الْقُدْرَةِ عَلَى الْيَقِينِ بِالسَّمَاعِ مِنْ لَفْظِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقُولِي لَهُ تَقُولُ أُمُّ سَلَمَةَ) إِنَّمَا قَالَتْ عَنْ نَفْسِهَا تَقُولُ أُمُّ سَلَمَةَ فَكَنَّتْ نَفْسَهَا وَلَمْ تَقُلْ هِنْدُ بِاسْمِهَا لِأَنَّهَا مَعْرُوفَةٌ بِكُنْيَتِهَا وَلَا بَأْسَ بِذِكْرِ الْإِنْسَانِ نَفْسَهُ بِالْكُنْيَةِ إِذَا لَمْ يُعْرَفْ إِلَّا بِهَا أَوِ اشْتُهِرَ بِهَا بِحَيْثُ لَا يُعْرَفُ غَالِبًا إِلَّا بِهَا وَكُنِّيَتْ بِابْنِهَا سَلَمَةَ بْنِ أَبِي سَلَمَةَ وَكَانَ صَحَابِيًّا رَضِيَ اللَّهُ عَنْهُ (فَأَشَارَ بِيَدِهِ) فِيهِ أَنَّ إِشَارَةَ الْمُصَلِّي بِيَدِهِ وَنَحْوِهَا مِنَ الْأَفْعَالِ الْخَفِيفَةِ لَا تُبْطِلُ الصَّلَاةَ

(4/106)

(فَهُمَا هَاتَانِ) فِيهِ فَوَائِدُ مِنْهَا إِثْبَاتُ سُنَّةِ الظُّهْرِ بَعْدَهَا وَمِنْهَا أَنَّ السُّنَنَ الرَّاتِبَةَ إِذَا فَاتَتْ يُسْتَحَبُّ قَضَاؤُهَا وَهُوَ الصَّحِيحُ وَمِنْهَا أَنَّ الصَّلَاةَ الَّتِي لَهَا سَبَبٌ لَا تُكْرَهُ فِي وَقْتِ النَّهْيِ وَإِنَّمَا يُكْرَهُ مَا لَا سَبَبَ لَهَا
فَإِنْ قِيلَ هَذَا خَاصٌّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْنَا الْأَصْلُ الِاقْتِدَاءُ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَدَمُ التَّخْصِيصِ حَتَّى يَقُومَ دَلِيلٌ بِهِ بَلْ هُنَا دَلَالَةٌ ظَاهِرَةٌ عَلَى عَدَمِ التَّخْصِيصِ وَهِيَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ أَنَّهَا سُنَّةُ الظُّهْرِ وَلَمْ يَقُلْ هَذَا الْفِعْلَ مُخْتَصٌّ بِي وَسُكُوتُهُ ظَاهِرٌ فِي جَوَازِ الِاقْتِدَاءِ
نَعَمْ إِنَّ الْمُدَاوَمَةَ عَلَيْهِمَا مِنْ خَصَائِصِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى كَلَامُ النووي مختصرا
وقال الحافظ بن عَبْدِ الْبَرِّ إِنَّمَا الْمَعْنَى فِي نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ وَالْعَصْرِ عَلَى التَّطَوُّعِ الْمُبْتَدَأِ وَالنَّافِلَةِ وَأَمَّا الصَّلَوَاتُ الْمَفْرُوضَاتُ أَوِ الصَّلَوَاتُ الْمَسْنُونَاتُ أَوْ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوَاظِبُ عَلَيْهِ مِنَ النَّوَافِلِ فَلَا يَدْخُلُ فِي النَّهْيِ
وَاحْتَجُّوا بِالْإِجْمَاعِ فِي الصَّلَاةِ عَلَى الْجَنَائِزِ بَعْدَ الْعَصْرِ وَبَعْدَ الصُّبْحِ إِذَا لَمْ يَكُنْ عِنْدَ الْغُرُوبِ وَلَا عِنْدَ الطُّلُوعِ وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَدْرَكَ رَكْعَةً مِنَ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ الْحَدِيثَ
وَبِقَوْلِهِ مَنْ نَسِيَ صَلَاةً أَوْ نَامَ عَنْهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا وَبِحَدِيثِ قَيْسِ بْنِ عَمْرٍو قَالَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُصَلِّي بَعْدَ الصُّبْحِ رَكْعَتَيْنِ الْحَدِيثَ وَبِحَدِيثِ أُمِّ سَلَمَةَ دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ بَعْدَ الْعَصْرِ فَصَلَّى عِنْدِي رَكْعَتَيْنِ الْحَدِيثَ
قَالُوا فَفِي قَضَاءِ الرَّجُلِ رَكْعَتَيِ الْفَجْرِ وَسُكُوتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَضَائِهِ الرَّكْعَتَيْنِ بَعْدَ الظُّهْرِ وَهُمَا مِنَ السُّنَّةِ شُغِلَ عَنْهُمَا فَقَضَاهُمَا بَعْدَ الْعَصْرِ دَلِيلٌ عَلَى أَنَّ نَهْيَهُ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ وَبَعْدَ الْعَصْرِ إِنَّمَا هُوَ غَيْرُ الصَّلَوَاتِ الْمَسْنُونَاتِ وَالْمُفْتَرَضَاتِ لِأَنَّهُ مَعْلُومٌ أَنَّ نَهْيَهُ إِنَّمَا أَصْبَحَ عَلَى غَيْرِ مَا أَبَاحَهُ وَلَا سَبِيلَ إِلَى اسْتِعْمَالِ الْأَحَادِيثِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِمَا ذَكَرَ
قَالَ وَفِي صَلَاةِ النَّاسِ بِكُلِّ مِصْرٍ عَلَى الْجَنَائِزِ بَعْدَ الصُّبْحِ وَالْعَصْرِ دَلِيلٌ عَلَى مَا ذَكَرَ
هَذَا قَوْلُ الشَّافِعِيِّ وَأَصْحَابِهِ فِي هَذَا الْبَابِ وَقَالَ التِّرْمِذِيُّ هُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ بَعْدَهُمْ أَنَّهُمْ كَرِهُوا الصَّلَاةَ بَعْدَ صَلَاةِ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ وَأَمَّا الصَّلَوَاتُ الْفَوَائِتُ فَلَا بَأْسَ أَنْ تُقْضَى بَعْدَ الْعَصْرِ وَبَعْدَ الصُّبْحِ وَقَدْ أَسْرَدَ الرِّوَايَاتِ فِي إِعْلَامِ أَهْلِ الْعَصْرِ وَقَالَ فِي آخِرِهِ فَثَبَتَ مِنْ هَذِهِ الرِّوَايَاتِ أَنَّ قَضَاءَ الرَّاتِبَةِ بَعْدَ الْعَصْرِ جَائِزٌ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى رَكْعَتَيِ الظُّهْرِ بَعْدَ صَلَاةِ الْعَصْرِ بَعْدَ نَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ بَعْدَ الْعَصْرِ وَهَكَذَا نَقُولُ إِنَّ الصَّلَوَاتِ الْمَفْرُوضَاتِ وَالسُّنَنَ الرَّوَاتِبَ تُقْضَى بَعْدَ الْفَجْرِ وَالْعَصْرِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(4/107)

(باب من رخص فيهما إذا كانت الشمس مُرْتَفِعَةً)
[1274] فَلَا تُكْرَهُ الصَّلَاةُ عِنْدَهُ بَعْدَ الْعَصْرِ إِذَا كَانَتِ الشَّمْسُ حَيَّةً بَيْضَاءَ
قَالَ الْحَافِظُ بن عَبْدِ الْبَرِّ قَالَ طَائِفَةٌ مِنَ الْعُلَمَاءِ إِنَّهُ لَا بَأْسَ بِالتَّطَوُّعِ بَعْدَ الصُّبْحِ وَبَعْدَ الْعَصْرِ لِأَنَّ النَّهْيَ إِنَّمَا قُصِدَ بِهِ إِلَى تَرْكِ الصَّلَاةِ عِنْدَ طُلُوعِ الشَّمْسِ وَعِنْدَ غُرُوبِهَا وَاحْتَجُّوا بِأَحَادِيثِ جَمَاعَةٍ مِنَ الصَّحَابَةِ الَّذِينَ رَوَوُا النَّهْيَ عَنِ الصَّلَاةِ فِي هَذِهِ الْأَوْقَاتِ وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُصَلُّوا بَعْدَ الْعَصْرِ إِلَّا أَنْ تُصَلُّوا وَالشَّمْسُ مُرْتَفِعَةٌ وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَحَرَّوْا بِصَلَاتِكُمْ طُلُوعَ الشَّمْسِ وَلَا غُرُوبِهَا وَبِإِجْمَاعِ الْمُسْلِمِينَ عَلَى الصَّلَاةِ عَلَى الْجَنَائِزِ بَعْدَ الصُّبْحِ وَبَعْدَ الْعَصْرِ إِذَا لَمْ يَكُنْ عِنْدَ الطُّلُوعِ وَعِنْدَ الْغُرُوبِ
قَالُوا فَالنَّهْيُ عَنِ الصَّلَاةِ بَعْدَ الْعَصْرِ وَالصُّبْحِ هَذَا مَعْنَاهُ وَحَقِيقَتُهُ
قَالُوا وَنَهْيُهُ عَلَى قَطْعِ الذَّرِيعَةِ لِأَنَّهُ لَوْ أُبِيحَتِ الصَّلَاةُ بَعْدَ الصُّبْحِ وَالْعَصْرِ لَمْ يُؤْمَنِ التَّمَادِي فِيهِمَا إِلَى الْأَوْقَاتِ الْمَنْهِيِّ عَنْهَا وَهِيَ حِينَ طُلُوعِ الشَّمْسِ وحين غروبها
هذا مذهب بن عُمَرَ وَقَالَ بِهِ جَمَاعَةٌ ذَكَرَ عَبْدُ الرَّزَّاقِ أخبرنا بن جريج عن نافع سمع بن عُمَرَ يَقُولُ أَمَّا أَنَا فَلَا أَنْهَى أَحَدًا يُصَلِّي مِنْ لَيْلٍ وَنَهَارٍ غَيْرَ أَنْ لَا يَتَحَرَّى طُلُوعَ الشَّمْسِ وَلَا غُرُوبَهَا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عن ذَلِكَ
وَرَوَى مَالِكٌ عَنْ عَبْدِ اللَّهِ بْنِ دينار عن بن عمر معناه وهو قول عطاء وطاووس وعمرو بن دينار وبن جريج وروى عن بن مسعود نحوه ومذهب بن عُمَرَ فِي هَذَا الْبَابِ خِلَافُ مَذْهَبِ أَبِيهِ ومذهب عائشة في هذا الباب كمذهب بن عمر لما روى بن طاووس عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ وَهِمَ عُمَرُ إِنَّمَا نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ أَنْ يَتَحَرَّاهَا طُلُوعَ الشَّمْسِ أَوْ غُرُوبَهَا انْتَهَى
كَذَا فِي إِعْلَامِ أَهْلِ الْعَصْرِ
وَفِي الْفَتْحِ حَكَى أَبُو الْفَتْحِ الْيَعْمُرِيُّ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ أَنَّهُمْ قَالُوا إِنَّ النَّهْيَ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ وَبَعْدَ الْعَصْرِ إِنَّمَا هُوَ إِعْلَامٌ بِأَنَّهُمَا لَا يُتَطَوَّعُ بَعْدَهُمَا وَلَمْ يَقْصِدِ الْوَقْتَ بِالنَّهْيِ كَمَا قَصَدَ بِهِ وَقْتَ الطُّلُوعِ وَوَقْتَ الْغُرُوبِ وَتُؤَيِّدُهُ رِوَايَةُ أَبِي دَاوُدَ عَنْ عَلِيٍّ بِإِسْنَادٍ حَسَنٍ فَدَلَّ عَلَى أَنَّ الْمُرَادَ بِالْبَعْدِيَّةِ لَيْسَ عَلَى عُمُومِهِ وَإِنَّمَا الْمُرَادُ وَقْتُ الطُّلُوعِ وَوَقْتُ الْغُرُوبِ وَمَا قَارَبَهَا
وَأَخْرَجَ الْبُخَارِيُّ فِي الْحَجِّ مِنْ طَرِيقِ عَبْدِ العزيز بن رفيع قال رأيت بن الزُّبَيْرِ يُصَلِّي رَكْعَتَيْنِ بَعْدَ الْعَصْرِ وَيُخْبِرُ أَنَّ عَائِشَةَ حَدَّثَتْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَدْخُلْ بَيْتَهَا إِلَّا صَلَّاهُمَا وَكَأَنَّ بن الزُّبَيْرِ فَهِمَ مِنْ ذَلِكَ مَا فَهِمَتْهُ خَالَتُهُ عائشة
انتهى

(4/108)

(إِلَّا وَالشَّمْسُ مُرْتَفِعَةٌ) فَتَجُوزُ الصَّلَاةُ مُطْلَقًا سَوَاءٌ كَانَتِ الْمَكْتُوبَةَ الْفَائِتَةَ أَوْ سُنَّةً أَوْ نَفْلًا أَوِ الْجِنَازَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1275] (فِي إِثْرِ) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الثَّاءِ أَيْ خَلْفِ (إِلَّا الْفَجْرَ وَالْعَصْرَ) فَلَا يُصَلِّي بَعْدَهُمَا أَيْ فِي الْمَسْجِدِ لِقَطْعِ الذَّرِيعَةِ كَمَا تَقَدَّمَ وَإِلَّا فَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بَعْدَ الْعَصْرِ فِي بَيْتِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَخَفِيَ ذَلِكَ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَاصِمِ بْنِ ضَمْرَةَ

[1276] (حَتَّى تَغْرُبَ الشَّمْسُ) قَالَ فِي الْإِعْلَامِ إِنَّ الْأَوْقَاتِ الَّتِي نُهِيَ فِيهَا عَنِ الصَّلَاةِ عَلَى نَوْعَيْنِ أَحَدُهُمَا مَا يَتَعَلَّقُ الْكَرَاهَةُ فِيهِ بِالْفِعْلِ بِمَعْنَى أَنَّهُ إِنْ تَأَخَّرَ الْفِعْلُ لَمْ تُكْرَهِ الصَّلَاةُ قَبْلَهُ وَإِنْ تَقَدَّمَ فِي أَوَّلِ الْوَقْتِ كُرِهَتْ وَذَلِكَ فِي صَلَاةِ الصُّبْحِ وَصَلَاةِ الْعَصْرِ فَفِي هَذَا يَخْتَلِفُ وَقْتُ الْكَرَاهَةِ فِي الطُّولِ وَالْقِصَرِ
وَثَانِيهِمَا مَا يَتَعَلَّقُ فِيهِ الْكَرَاهَةُ بِالْوَقْتِ كَطُلُوعِ الشَّمْسِ إِلَى الِارْتِفَاعِ وَوَقْتِ الِاسْتِوَاءِ وَوَقْتِ الْغُرُوبِ وَمُحَصَّلُ مَا وَرَدَ مِنَ الْأَخْبَارِ فِي تَعْيِينِ الْأَوْقَاتِ الَّتِي تُكْرَهُ فِيهَا الصَّلَاةُ أَنَّهَا خَمْسَةٌ عِنْدَ طُلُوعِ الشَّمْسِ وَعِنْدَ غُرُوبِهَا وَبَعْدَ صَلَاةِ الصُّبْحِ وَبَعْدَ صَلَاةِ الْعَصْرِ وَعِنْدَ الِاسْتِوَاءِ وَتَرْجِعُ بِالتَّحْقِيقِ إِلَى ثَلَاثَةٍ وَقْتُ الِاسْتِوَاءِ وَمِنْ بَعْدِ صَلَاةِ الصُّبْحِ إِلَى أَنْ تَرْتَفِعَ الشَّمْسُ فَيَدْخُلَ فِيهِ الصَّلَاةُ عِنْدَ طُلُوعِ الشَّمْسِ وَكَذَا مِنْ بَعْدِ صَلَاةِ الْعَصْرِ أَنْ تَغْرُبَ الشَّمْسُ انْتَهَى
وَاعْلَمْ أَنَّ حَدِيثَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ظَاهِرٌ فِي النَّهْيِ عَنْ الصَّلَاةِ بَعْدَ الْفَجْرِ وَالْعَصْرِ وَإِنْ كَانَتْ قَبْلَ طُلُوعِ الشَّمْسِ أَوْ قَبْلَ غُرُوبِهَا كَمَا هُوَ مَذْهَبُ عُمَرَ وَجَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنَ الْأَئِمَّةِ
وَقَيَّدَ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ الْكَرَاهَةَ وَقْتَ الطُّلُوعِ وَالْغُرُوبِ كَمَا تَقَدَّمَ فَقَالُوا

(4/109)

لَا تُكْرَهُ الصَّلَاةُ بَعْدَ الصُّبْحِ وَلَا بَعْدَ الْعَصْرِ إِلَّا لِمَنْ قَصَدَ بِصَلَاتِهِ طُلُوعَ الشَّمْسِ وغروبها
وقوى هذا المعنى الإمام بن الْمُنْذِرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1277] (عَنْ عَمْرِو بْنِ عَبَسَةَ) بِالْحَرَكَاتِ (أَيُّ اللَّيْلِ أَسْمَعُ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّ أَيَّ أَوْقَاتِ اللَّيْلِ أَرْجَى لِلدَّعْوَةِ وَأَوْلَى لِلِاسْتِجَابَةِ (قَالَ جَوْفُ اللَّيْلِ الْآخِرِ) أَيْ ثُلُثُ اللَّيْلِ الْآخِرِ وَهُوَ الْجُزْءُ الْخَامِسُ مِنْ أَسْدَاسِ اللَّيْلِ (فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ) أَيْ تَشْهَدُهَا الْمَلَائِكَةُ وَتَكْتُبُ أَجْرَ الْمُصَلِّينَ (ثُمَّ أَقْصِرْ) أَيِ انْتَهِ عَنِ الصَّلَاةِ وَكُفَّ عَنْهَا (فَتَرْتَفِعُ) فِيهِ أَنَّ النَّهْيَ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ لَا يَزُولُ بِنَفْسِ طُلُوعِ الشمس بل لابد مِنَ الِارْتِفَاعِ
وَقَدْ وَقَعَ عِنْدَ الْبُخَارِيِّ مِنْ حَدِيثِ عُمَرَ بِلَفْظِ حَتَّى تَشْرُقَ الشَّمْسُ وَالْإِشْرَاقُ الْإِضَاءَةُ
وَفِي حَدِيثِ عُقْبَةَ عِنْدَ مُسْلِمٍ وَأَصْحَابِ السُّنَنِ حَتَّى تَشْرُقَ الشَّمْسُ بَازِغَةً وَذَلِكَ يُبَيِّنُ أَنَّ الْمُرَادَ بِالطُّلُوعِ الِارْتِفَاعُ وَالْإِضَاءَةُ لَا مُجَرَّدُ الظُّهُورِ
ذَكَرَ مَعْنَى ذَلِكَ الْقَاضِي عِيَاضٌ
قَالَ النَّوَوِيُّ وَهُوَ مُتَعَيِّنٌ لَا عُدُولَ عَنْهُ لِلْجَمْعِ بَيْنَ الرِّوَايَاتِ (قِيسَ رُمْحٍ) بِكَسْرِ الْقَافِ أَيْ قَدْرَ رُمْحٍ فِي رَأْيِ الْعَيْنِ
قَالَ فِي النِّهَايَةِ الْقِيسُ وَالْقِيدُ سَوَاءٌ أَيِ الْقَدْرُ (فَإِنَّهَا) أَيِ الشَّمْسُ (تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ) قَالَ النَّوَوِيُّ قِيلَ الْمُرَادُ بِقَرْنَيِ الشَّيْطَانِ حِزْبُهُ وَأَتْبَاعُهُ وَقِيلَ غَلَبَةُ أَتْبَاعِهِ وَانْتِشَارُ فَسَادِهِ وَقِيلَ الْقَرْنَانِ نَاحِيَتَا الرَّأْسِ وَأَنَّهُ عَلَى ظَاهِرُهُ قَالَ وَهَذَا الْأَقْوَى وَمَعْنَاهُ أَنَّهُ يُدْنِي رَأْسَهُ إِلَى الشَّمْسِ فِي هَذِهِ الْأَوْقَاتِ لِيَكُونَ السَّاجِدُونَ لَهَا مِنَ الْكُفَّارِ كَالسَّاجِدِينَ لَهُ فِي الصُّورَةِ وَحِينَئِذٍ يَكُونُ لَهُ وَلِشِيعَتِهِ تَسَلُّطٌ ظَاهِرٌ وَتَمَكُّنٌ مِنْ أَنْ يُلْبِسُوا عَلَى الْمُصَلِّينَ صَلَاتَهُمْ فَكُرِهَتِ الصَّلَاةُ حِينَئِذٍ صِيَانَةً لَهَا كَمَا كُرِهَتْ فِي الْأَمَاكِنِ الَّتِي هِيَ مَأْوَى الشَّيْطَانِ (وَيُصَلِّي لَهَا) أَيْ لِلشَّمْسِ (الْكُفَّارُ) وَعِنْدَ مُسْلِمٍ وَأَحْمَدَ وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ (ثُمَّ) أَيْ بَعْدَ ارْتِفَاعِهَا قَدْرَ رُمْحٍ (مَشْهُودَةٌ مَكْتُوبَةٌ) أَيْ تَشْهَدُهَا الْمَلَائِكَةُ وَيَحْضُرُونَهَا وَتَكْتُبُ أَجْرَهَا وَذَلِكَ أَقْرَبُ إِلَى الْقَبُولِ وَحُصُولِ الرَّحْمَةِ (حَتَّى يَعْدِلَ الرُّمْحُ ظِلَّهُ) وَلَفْظُ مُسْلِمٍ حَتَّى يَسْتَقِلَّ الظِّلُّ بِالرُّمْحِ قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ يَقُومُ مُقَابِلَهُ فِي الشِّمَالِ لَيْسَ مَائِلًا إِلَى

(4/110)

الْمَشْرِقِ وَلَا إِلَى الْمَغْرِبِ وَهَذَا حَالَةَ الِاسْتِوَاءِ انْتَهَى
وَالْمُرَادُ أَنَّهُ يَكُونُ الظِّلُّ فِي جَانِبِ الرُّمْحِ وَلَمْ يَبْقَ عَلَى الْأَرْضِ مِنْ ظِلِّهِ شَيْءٌ وَهَذَا يَكُونُ فِي بَعْضِ أَيَّامِ السَّنَةِ وَيُقَدَّرُ فِي سَائِرِ الْأَيَّامِ عَلَيْهِ
وَقَالَ الْخَطَّابِيُّ وَهُوَ إِذَا قَامَتِ الشَّمْسُ قَبْلَ أَنْ تَزُولَ وَإِذَا تَنَاهَى قِصَرُ الظِّلِّ فَهُوَ وَقْتُ اعْتِدَالِهِ فَإِذَا أَخَذَ فِي الزِّيَادَةِ فَهُوَ وَقْتُ الزَّوَالِ (فَإِنَّ جَهَنَّمَ تُسْجَرُ) بِالسِّينِ الْمُهْمَلَةِ وَالْجِيمِ وَالرَّاءِ أَيْ يُوقَدُ عَلَيْهَا إِيقَادًا بَلِيغًا
وَقَالَ الْخَطَّابِيُّ ذِكْرُ تَسْجِيرِ جَهَنَّمَ وَكَوْنِ الشَّمْسِ بَيْنَ قَرْنَيِ الشَّيْطَانِ وَمَا أَشْبَهَ ذَلِكَ مِنَ الْأَشْيَاءِ الَّتِي تُذْكَرُ عَلَى سَبِيلِ التَّعْلِيلِ لِتَحْرِيمِ شَيْءٍ أَوْ لِنَهْيٍ عَنْ شَيْءٍ مِنْ أُمُورٍ لَا تُدْرَكُ مَعَانِيهَا مِنْ طَرِيقِ الْحِسِّ وَالْعِيَانِ وَإِنَّمَا يَجِبُ عَلَيْنَا الْإِيمَانُ بِهَا (حَتَّى تُصَلِّيَ الْعَصْرَ) قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ وَقْتَ النَّهْيِ لَا يَدْخُلُ بِدُخُولِ وَقْتِ الْعَصْرِ وَلَا بصلاة غير المصلي وإنما يُكْرَهُ لِكُلِّ إِنْسَانٍ بَعْدَ صَلَاتِهِ نَفْسِهِ حَتَّى لَوْ أَخَّرَهَا عَنْ أَوَّلِ الْوَقْتِ لَمْ يُكْرَهِ التَّنَقُّلُ قَبْلَهَا انْتَهَى
قُلْتُ هَذَا هُوَ الظَّاهِرُ مِنَ الْحَدِيثِ وَحَمَلَهُ الْآخَرُونَ عَلَى وَقْتِ الْغُرُوبِ وَعَلَى وَقْتِ الطُّلُوعِ كَمَا تَقَدَّمَ (لَا أُرِيدُهُ) أَيْ يَكُونُ ذَلِكَ الْخَطَأُ مِنِّي بِلَا اخْتِيَارٍ وَتَعَمُّدٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا بِمَعْنَاهُ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَقَدْ أَخْرَجَ مُسْلِمٌ طَرَفًا مِنْهُ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ

[1278] (لَا تُصَلُّوا بَعْدَ الْفَجْرِ) أَيْ بَعْدَ طُلُوعِهَا (إِلَّا سَجْدَتَيْنِ) أَيْ سُنَّةَ الْفَجْرِ
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ التَّطَوُّعِ بَعْدَ طُلُوعِ الْفَجْرِ إِلَّا رَكْعَتَيِ الْفَجْرِ
قَالَ التِّرْمِذِيُّ وَهُوَ مِمَّا أَجْمَعَ عَلَيْهِ أَهْلُ الْعِلْمِ كَرِهُوا أَنْ يُصَلِّيَ الرَّجُلُ بَعْدَ طُلُوعِ الْفَجْرِ إِلَّا رَكْعَتَيِ الْفَجْرِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ دَعْوَى التِّرْمِذِيِّ الْإِجْمَاعَ عَلَى الْكَرَاهَةِ لِذَلِكَ عَجِيبٌ
فَإِنَّ الْخِلَافَ فِيهِ مَشْهُورٌ حكاه بن الْمُنْذِرِ وَغَيْرُهُ وَقَدْ أَطْنَبَ فِي ذَلِكَ مُحَمَّدُ بْنُ نَصْرٍ فِي قِيَامِ اللَّيْلِ انْتَهَى
وَطُرُقُ حَدِيثِ الْبَابِ يُقَوِّي بَعْضُهَا بَعْضًا فَتَنْهَضُ لِلِاحْتِجَاجِ بها على الكراهة
وقد أفرط بن حَزْمٍ فَقَالَ الرِّوَايَاتُ فِي أَنَّهُ لَا

(4/111)

صَلَاةَ بَعْدَ الْفَجْرِ إِلَّا رَكْعَتَا الْفَجْرِ سَاقِطَةٌ مَطْرُوحَةٌ مَكْذُوبَةٌ
كَذَا فِي النَّيْلِ قُلْتُ وَإِدْخَالُ الْحَدِيثِ فِي الْبَابِ لَا يَخْلُو عَنْ تَكَلُّفٍ شديد
قال المنذري وأخرجه الترمذي وبن مَاجَهْ مُخْتَصَرًا
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ قُدَامَةَ بْنِ مُوسَى وَذَكَرَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَسَاقَ اخْتِلَافَ الرُّوَاةِ فِيهِ

[1279] (إِلَّا صَلَّى بَعْدَ الْعَصْرِ رَكْعَتَيْنِ) قَالَ الْخَطَّابِيُّ صَلَاةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْوَقْتِ قِيلَ إِنَّهُ مَخْصُوصٌ بِذَلِكَ وَقِيلَ إِنَّ الْأَصْلَ فِيهِ أَنَّهُ صَلَّاهَا يَوْمًا قَضَاءً لِفَائِتِ رَكْعَتَيِ الظُّهْرِ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا فَعَلَ فِعْلًا وَاظَبَ عَلَيْهِ وَلَمْ يَقْطَعْهُ فِيمَا بَعْدُ وَقِيلَ إِنَّهُ صَلَّى بَعْدَ الْعَصْرِ تَنْبِيهًا لِأُمَّتِهِ أَنَّ نَهْيَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ وَبَعْدَ الْعَصْرِ عَلَى وَجْهِ الْكَرَاهِيَةِ لَا عَلَى وَجْهِ التَّحْرِيمِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1280] (وَيُوَاصِلُ) أَيْ فِي الصِّيَامِ بِأَنْ يَصُومَ وَلَا يُفْطِرُ يَوْمَيْنِ أَوْ أَيَّامًا
كَذَا فِي النِّهَايَةِ
قُلْتُ رِوَايَةِ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ ذَكْوَانَ عَنْ عَائِشَةَ مُخَالِفَةٌ لِمَا عِنْدَ مُسْلِمٍ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بن طاؤس عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ وَهِمَ عُمَرُ إِنَّمَا نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُتَحَرَّى طُلُوعُ الشَّمْسِ وَغُرُوبُهَا
فَإِنَّمَا مُفَادُ كَلَامِهَا فِي رِوَايَةِ ذَكْوَانَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الصَّلَاةِ بَعْدَ الْعَصْرِ وَمُفَادُ كَلَامِهَا فِي رِوَايَةِ طاؤس أَنَّ النَّهْيَ يَتَعَلَّقُ بِطُلُوعِ الشَّمْسِ وَغُرُوبِهَا وَلَا بِفِعْلِ صَلَاةِ الْفَجْرِ وَالْعَصْرِ وَثَبَتَ عَنْهَا أَنَّهَا كَانَتْ تُصَلِّي بَعْدَ الْعَصْرِ كَمَا عِنْدَ الشَّيْخَيْنِ أن بن عَبَّاسٍ وَغَيْرَهُ أَرْسَلَ كُرَيْبًا إِلَى عَائِشَةَ يَسْأَلُهَا عَنِ الرَّكْعَتَيْنِ وَقَالَ قُلْ لَهَا إِنَّا أُخْبِرْنَا أَنَّكِ تُصَلِّيهِمَا
فَتَأْوِيلُ قَوْلِ عَائِشَةَ الَّذِي فِي رِوَايَةِ ذَكْوَانَ أَنَّهَا كَانَتْ تَرَى مُدَاوَمَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمَا مِنْ خَصَائِصِهِ وَكَانَتْ تَقُولُ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُصَلِّيهِمَا فِي الْمَسْجِدِ مَخَافَةَ أَنْ يَثْقُلَ عَلَى أُمَّتِهِ وَكَانَ يُحِبُّ مَا خُفِّفَ عَنْهُمْ فَهَذَا يَرْجِعُ إِلَى اسْتَدَامِهِ لَهُمَا لَا إِلَى أَصْلِ الصَّلَاةِ فِي ذَلِكَ الْوَقْتِ هَذَا مُلَخَّصٌ مِنْ إِعْلَامِ أَهْلِ الْعَصْرِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ اخْتُلِفَ فِي الِاحْتِجَاجِ بِحَدِيثِهِ

(4/112)

11 - (بَاب الصَّلَاةِ قَبْلَ الْمَغْرِبِ)
[1281] (صَلُّوا قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ) وَلَفْظُ الْبُخَارِيِّ قَالَ فِي الثَّالِثَةِ لِمَنْ شَاءَ هَذَا يَدُلُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلُّوا قَبْلَ صَلَاةِ الْمَغْرِبِ ثَلَاثَ مَرَّاتٍ وَكَذَا وَقَعَ فِي رِوَايَةِ الْإِسْمَاعِيلِيِّ ثَلَاثَ مَرَّاتٍ وَقَالَ فِي الثَّالِثَةِ لِمَنْ شَاءَ وَفِي رِوَايَةِ أَبِي نُعَيْمٍ صَلُّوا قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ قَالَهَا ثَلَاثًا ثُمَّ قَالَ لِمَنْ شَاءَ (خَشْيَةَ) وَفِي الْبُخَارِيِّ كَرَاهِيَةَ أَنْ يَتَّخِذَهَا النَّاسُ سُنَّةً وَانْتِصَابُ خَشْيَةٍ وَكَرَاهِيَةٍ عَلَى التَّعْلِيلِ وَمَعْنَى سُنَّةٍ طَرِيقَةٌ لَازِمَةٌ يُوَاظِبُونَ عَلَيْهَا
قَالَ فِي السُّبُلِ أَيْ طَرِيقَةٌ مَأْلُوفَةٌ لَا يَتَخَلَّفُونَ عَنْهَا فَقَدْ يُؤَدِّي إِلَى فَوَاتِ أَوَّلِ الْوَقْتِ وَهُوَ دَلِيلٌ عَلَى أَنَّهَا تُنْدَبُ الصَّلَاةُ قَبْلَ صَلَاةِ الْمَغْرِبِ إِذْ هُوَ الْمُرَادُ مِنْ قَوْلِهِ قَبْلَ الْمَغْرِبِ لَا أَنَّ الْمُرَادَ قَبْلَ الْوَقْتِ لِمَا عُلِمَ مِنْ أَنَّهُ مَنْهِيٌّ عَنِ الصَّلَاةِ فِيهِ
وَفِي رِوَايَةٍ لِابْنِ حِبَّانَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ فَثَبَتَ شَرْعِيَّتُهُمَا بِالْقَوْلِ وَالْفِعْلِ انْتَهَى وَتَجِيءُ هَذِهِ الرِّوَايَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ

[1282] (مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْبَزَّازُ) بِزَائِينَ مُعْجَمَتَيْنِ هَكَذَا فِي تَذْكِرَةِ الْحُفَّاظِ لِلذَّهَبِيِّ
وَمُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ هَذَا الْمَعْرُوفُ بِصَاعِقَةَ وَهَكَذَا فِي تُحْفَةِ الْأَشْرَافِ
وَفِي بَعْضِ النُّسَخِ مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْبَرْقِيُّ وَهُوَ أَيْضًا مِنْ شُيُوخِ أَبِي دَاوُدَ وَالْأَوَّلُ هُوَ الْأَصَحُّ
كَذَا فِي غَايَةِ الْمَقْصُودِ (عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ) بِضَمَّتَيْنِ (قُلْتُ) قَوْلُ الْمُخْتَارِ الرَّاوِي (فَلَمْ يَأْمُرْنَا وَلَمْ يَنْهَنَا) قَالَ الطِّيبِيُّ أَيْ لَمْ يَأْمُرْ مَنْ لَمْ يُصَلِّ وَلَمْ يَنْهَ مَنْ صَلَّى انْتَهَى
وَفِيهِ تَقْرِيرٌ مِنْهُ عَلَيْهِ السَّلَامُ
قَالَ النَّوَوِيُّ فِي هَذِهِ الرِّوَايَاتِ اسْتِحْبَابُ رَكْعَتَيْنِ بَيْنَ الْمَغْرِبِ وَصَلَاةِ المغرب وفي

(4/113)

الْمَسْأَلَةِ مَذْهَبَانِ لِلسَّلَفِ وَاسْتَحَبَّهُمَا جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمِنَ الْمُتَأَخِّرِينَ أَحْمَدُ وَإِسْحَاقُ وَلَمْ يَسْتَحِبَّهُمَا أَكْثَرُ الْفُقَهَاءِ وَحُجَّةُ هَؤُلَاءِ أَنَّ اسْتِحْبَابَهُمَا يُؤَدِّي إِلَى تَأْخِيرِ الْمَغْرِبِ عَنْ أَوَّلِ وَقْتِهَا قَلِيلًا
وَزَعَمَ بَعْضُهُمْ فِي جَوَابِ هَذِهِ الْأَحَادِيثِ أَنَّهَا مَنْسُوخَةٌ وَالْمُخْتَارُ اسْتِحْبَابُهَا لِهَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ
وَأَمَّا قَوْلُهُمْ يُؤَدِّي إِلَى تَأْخِيرِ الْمَغْرِبِ فَهَذَا خَيَالٌ مُنَابِذٌ لِلسُّنَّةِ فَلَا يُلْتَفَتُ إِلَيْهِ وَمَعَ هَذَا فَهُوَ زَمَنٌ يَسِيرٌ لَا تَتَأَخَّرُ بِهِ الصَّلَاةُ عَنْ أَوَّلِ وَقْتِهَا
وَأَمَّا مَنْ زَعَمَ النَّسْخَ فَهُوَ مُجَازِفٌ لِأَنَّ النَّسْخَ لَا يُصَارُ إِلَيْهِ إِلَّا إِذَا عَجَزْنَا عَنِ التَّأْوِيلِ وَالْجَمْعِ بين الأحاديث وعلمنا التاريخ وليس ها هنا شَيْءٌ مِنْ ذَلِكَ انْتَهَى كَلَامُهُ مُخْتَصَرًا
وَأَخْرَجَ الْإِمَامُ الْحَافِظُ مُحَمَّدُ بْنُ نَصْرٍ فِي قِيَامِ اللَّيْلِ حَدَّثَنِي عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ بْنِ سَعِيدٍ حَدَّثَنِي أَبِي حدثنا حسين عن بْنِ بُرَيْدَةَ أَنَّ عَبْدَ اللَّهِ الْمُزَنِيَّ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم صَلَّى قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ ثُمَّ قَالَ صَلُّوا قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ ثُمَّ قَالَ عِنْدَ الثَّالِثَةِ لِمَنْ شَاءَ خَافَ أَنْ يَحْسِبَهَا النَّاسُ سُنَّةً
قَالَ الْعَلَّامَةُ أَحْمَدُ بْنُ عَلِيٍّ الْمَقْرِيزِيُّ فِي مُخْتَصَرِهِ هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَإِنَّ عَبْدَ الْوَارِثِ بْنَ عَبْدِ الصَّمَدِ احْتَجَّ بِهِ مُسْلِمٌ وَالْبَاقُونَ احْتَجَّ بِهِمُ الْجَمَاعَةُ
وَقَدْ صح في بن حِبَّانَ حَدِيثٌ آخَرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ قَبْلَ الْمَغْرِبِ
قَالَ بن حِبَّانَ أَخْبَرَنَا مُحَمَّدُ بْنُ خُزَيْمَةَ حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ حَدَّثَنِي أَبِي حَدَّثَنَا حُسَيْنٌ الْمُعَلَّمُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ أَنَّ عَبْدَ اللَّهِ الْمُزَنِيَّ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ
انْتَهَى كَلَامُ الْمَقْرِيزِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1283] (بَيْنَ كُلِّ أَذَانَيْنِ) الْمُرَادُ بِالْأَذَانَيْنِ الْأَذَانُ وَالْإِقَامَةُ تَغْلِيبًا
وَحَدِيثُ عَبْدِ اللَّهِ الْمُزَنِيِّ وَأَنَسٍ يَدُلُّ عَلَى اسْتِحْبَابِ هَاتَيْنِ الرَّكْعَتَيْنِ بِخُصُوصِهَا وَحَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ بِعُمُومِهَا
وَأَخْرَجَ مُحَمَّدُ بْنُ نَصْرٍ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ما مِنْ صَلَاةٍ مَفْرُوضَةٍ إِلَّا وَبَيْنَ يَدَيْهَا سَجْدَتَانِ يَعْنِي رَكْعَتَيْنِ كَذَا فِي غَايَةِ الْمَقْصُودِ مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[1284] (مَا رَأَيْتُ أَحَدًا) الْحَدِيثُ سَكَتَ عَنْهُ الْمُؤَلِّفُ ثُمَّ الْمُنْذِرِيُّ فَهُوَ صَالِحُ الْإِسْنَادِ عِنْدَهُمَا

(4/114)

وصححه العيني وبن الهمام
وشعيب الراوي عن طاووس هُوَ شُعَيْبٌ بَيَّاعُ الطَّيَالِسَةِ
قَالَ أَبُو زُرْعَةَ لا بأس به وذكره بن حبان في الثقات وروى عنه وكيع وبن أَبِي غُنْيَةَ وَعُمَرُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ وَمُوسَى بن إسماعيل قاله العيني
وقال بن حَزْمٍ سَنَدُهُ لَا يَصِحُّ لِأَنَّهُ عَنْ أَبِي شُعَيْبٍ أَوْ شُعَيْبٍ وَلَا يُدْرَى مَنْ هُوَ انْتَهَى
وَعِنْدِي أَنَّ هَذَا الْحَدِيثَ وَهْمٌ مِنْ شعيب الراوي عن طاووس وتفرد بروايته عن طاووس وَكَيْفَ تَصِحُّ هَذِهِ الرِّوَايَةُ وَقَدْ رَوَى جَمَاعَةٌ مِنَ الصَّحَابَةِ كَعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ وَأَنَسٍ وَعُقْبَةَ بْنِ عَامِرٍ وَغَيْرِهِمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَذِنَ فِي ذَلِكَ لِمَنْ أَرَادَ أَنْ يُصَلِّيَ وَفُعِلَ فِي عَهْدِهِ بِحَضْرَتِهِ فَلَمْ يَنْهَ عَنْهُ
وَقَدْ رُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ أَنَّهُمْ كَانُوا يُصَلُّونَ قَبْلَ الْمَغْرِبِ رَكْعَتَيْنِ فَمِنَ الصَّحَابَةِ أَنَسٌ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَأُبَيُّ بْنُ كَعْبٍ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ وَأَبُو الدَّرْدَاءِ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَغَيْرُهُمْ وَرِوَايَةُ هَؤُلَاءِ مَرْوِيَّةٌ فِي قِيَامِ اللَّيْلِ لِمُحَمَّدِ بْنِ نَصْرٍ كَذَا فِي الشَّرْحِ (هو) أي الراوي عن طاووس (شُعَيْبٌ) لَا أَبُو شُعَيْبٍ (وَهِمَ شُعْبَةُ) الرَّاوِي عَنْ شُعَيْبٍ (فِي اسْمِهِ) فَقَالَ أَبُو شُعَيْبٍ بِالْكُنْيَةِ وَإِنَّمَا هُوَ شُعَيْبٌ فَشُعْبَةُ وَهِمَ فِيهِ
وَعَلَى كُلِّ حَالٍ هَذَا الرَّاوِي لَيْسَ بِذَاكَ الْقَوِيِّ الَّذِي يُعَارَضُ حَدِيثُهُ بِحَدِيثِ الشَّيْخَيْنِ الَّذِي هُوَ فِي أَعْلَى مَرْتَبَةِ الصِّحَّةِ
وَنَازَعَ فِي هذا الشيخ بن الْهُمَامِ فِي شَرْحِ الْهِدَايَةِ وَكَلَامُهُ بَاطِلٌ وَفَاسِدٌ لا يعبأ به
وقد أشيع الْكَلَامَ فِي الرَّدِّ عَلَيْهِ صَاحِبُ الدِّرَاسَاتِ فَأَجَادَ وَأَحْسَنَ
كَذَا فِي الشَّرْحِ لِأَخِينَا أَبِي الطَّيِّبِ

2 - (بَاب صَلَاةِ الضُّحَى)
[1285] قَالَ الْخَطَّابِيُّ الْمُرَادُ وَقْتُ الضُّحَى وَهُوَ صَدْرُ النَّهَارِ حِينَ تَرْتَفِعُ الشَّمْسُ وتلقي شعاعها انتهى
قال القارىء قِيلَ التَّقْدِيرُ صَلَاةُ وَقْتِ الضُّحَى وَالظَّاهِرُ أَنَّ إِضَافَةَ الصَّلَاةِ إِلَى الضُّحَى بِمَعْنَى فِي كَصَلَاةِ اللَّيْلِ وَصَلَاةِ النَّهَارِ فَلَا حَاجَةَ إِلَى الْقَوْلِ بِحَذْفِ الْمُضَافِ وَقِيلَ مِنْ بَابِ إِضَافَةِ الْمُسَبَّبِ كَصَلَاةِ الظُّهْرِ
وَقَالَ مَيْرَكُ الضَّحْوَةُ بِفَتْحِ الْمُعْجَمَةِ وَسُكُونِ الْمُهْمَلَةِ ارْتِفَاعُ النَّهَارِ وَالضُّحَى بِالضَّمِّ وَالْقَصْرِ شُرُوقُهُ وَبِهِ سُمِّيَ صَلَاةُ الضُّحَى وَالضَّحَاءُ بِالْفَتْحِ وَالْمَدِّ هُوَ إِذَا عَلَتِ الشَّمْسُ إِلَى زَيْغِ الشَّمْسِ فَمَا بَعْدَهُ وَقِيلَ وَقْتُ الضُّحَى عِنْدَ مضي

(4/115)

رُبُعِ الْيَوْمِ إِلَى قُبَيْلِ الزَّوَالِ وَقِيلَ هَذَا وَقْتُهُ الْمُتَعَارَفُ وَأَمَّا وَقْتُهُ فَوَقْتُ صَلَاةِ الْإِشْرَاقِ وَقِيلَ الْإِشْرَاقُ أَوَّلُ الضُّحَى
قَالَ النَّوَوِيُّ وَإِنَّ أقلها ركعتان وأكملها ثمان رَكَعَاتٍ وَأَوْسَطَهَا أَرْبَعُ رَكَعَاتٍ أَوْ سِتٌّ
(يَحْيَى بْنُ عُقَيْلٍ) بِضَمِّ الْعَيْنِ قَالَهُ السُّيُوطِيُّ (عَلَى كُلِّ سُلَامَى) هُوَ بِضَمِ السِّينِ وَتَخْفِيفِ اللَّامِ وَأَصْلُهُ عِظَامُ الْأَصَابِعِ وَسَائِرِ الْكَفِّ ثُمَّ اسْتُعْمِلَ فِي جَمِيعِ عِظَامِ الْبَدَنِ وَمَفَاصِلِهِ
وَفِي صَحِيحِ مُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ خُلِقَ الْإِنْسَانُ عَلَى سِتِّينَ وَثَلَاثِمِائَةِ مِفْصَلٍ عَلَى كُلِّ مِفْصَلٍ صَدَقَةٌ قَالَهُ النَّوَوِيُّ وَفِي النِّهَايَةِ السُّلَامَى جَمْعُ سُلَامِيَةٍ وَهِيَ الْأُنْمُلَةُ مِنْ أَنَامِلِ الْأَصَابِعِ وَقِيلَ وَاحِدُهُ وَجَمْعُهُ سَوَاءٌ وَيُجْمَعُ عَلَى سُلَامَيَاتٍ وَهِيَ الَّتِي بَيْنَ كُلِّ مِفْصَلَيْنِ مِنْ أَصَابِعِ الْإِنْسَانِ وَقِيلَ السُّلَامَى كُلُّ عَظْمٍ مُجَوَّفٍ مِنْ صِغَارِ الْعِظَامِ الْمَعْنَى عَلَى كل عظم من عظام بن آدَمَ صَدَقَةٌ انْتَهَى
وَقَالَ الْخَطَّابِيُّ إِنَّ كُلَّ عُضْوٍ وَمِفْصَلٍ مِنْ بَدَنِهِ عَلَيْهِ صَدَقَةٌ
انْتَهَى (وَإِمَاطَةُ الْأَذَى) أَيْ إِزَالَةُ الْأَذَى (وَبُضْعَةُ أَهْلِهِ) الْبُضْعُ بِضَمِّ الْبَاءِ هُوَ الْجِمَاعُ وَالْمَعْنَى مُبَاشَرَتُهُ مع أهله (ويجزىء من ذلك كله) ويجزىء بِفَتْحِ أَوَّلِهِ وَضَمِّهِ فَالضَّمُّ مِنَ الْإِجْزَاءِ وَالْفَتْحُ من جزى يجزئ أَيْ كَفَى وَمِنْهُ قَوْلُهُ تَعَالَى لَا تَجْزِي نفس وَفِي الْحَدِيثِ لَا يُجْزِئُ عَنْ أَحَدٍ بَعْدَكَ وَفِيهِ دَلِيلٌ عَلَى عِظَمِ فَضْلِ الضُّحَى وَكَبِيرِ مَوْقِعِهَا وَأَنَّهَا تَصِحُّ رَكْعَتَيْنِ وَالْحَثُّ عَلَى الْمُحَافَظَةِ عَلَيْهَا
وَفِي الْبَابِ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يُصَلِّي الضُّحَى إِلَّا أَنْ يَجِيءَ مِنْ مَغِيبِهِ وَأَنَّهَا مَا رَأَتْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سبحة الضحى قط قالت وإني لَأَسْبَحُهَا وَإِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَدَعَ الْعَمَلَ وَهُوَ يَجِبُ أَنْ يُعْمَلَ بِهِ خَشْيَةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فَيُفْرَضُ عَلَيْهِمْ وَفِي رِوَايَةٍ عَنْهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الضُّحَى أَرْبَعَ رَكَعَاتٍ وَيَزِيدُ مَا يَشَاءُ وَفِي رِوَايَةٍ مَا شَاءَ اللَّهُ وَفِي حَدِيثِ أُمِّ هَانِئٍ أَنَّهُ صلى الله عليه وسلم صلى ثمان رَكَعَاتٍ وَفِي حَدِيثِ أَبِي ذَرٍّ وَأَبِي هُرَيْرَةَ وأبي الدارداء رَكْعَتَانِ وَهَذِهِ الْأَحَادِيثُ الْمَرْوِيَّةُ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ كُلُّهَا مُتَّفِقَةٌ لَا اخْتِلَافَ بَيْنَهُمَا عِنْدَ أَهْلِ التَّحْقِيقِ وَحَاصِلُهَا أَنَّ الضُّحَى سُنَّةٌ مُتَأَكِّدَةٌ وَأَنَّ أَقَلَّهَا رَكْعَتَانِ وَأَكْمَلَهَا ثَمَانِ رَكَعَاتٍ وَبَيْنَهُمَا أَرْبَعٌ أَوْ سِتٌّ كِلَاهُمَا أَكْمَلُ مِنْ رَكْعَتَيْنِ وَدُونَ ثَمَانٍ وَأَمَّا الْجَمْعُ بَيْنَ حَدِيثَيْ عَائِشَةَ فِي نَفْيِ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الضُّحَى وَإِثْبَاتِهَا فَهُوَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّيهَا بَعْضَ الْأَوْقَاتِ لِفَضْلِهَا وَيَتْرُكُهَا فِي بِعْضِهَا خَشْيَةَ

(4/116)

أَنْ تُفْرَضَ كَمَا ذَكَرَتْهُ عَائِشَةُ وَيُتَأَوَّلُ قَوْلُهَا مَا كَانَ يُصَلِّيهَا إِلَّا أَنْ يَجِيءَ مِنْ مَغِيبِهِ عَلَى أَنَّ مَعْنَاهُ مَا رَأَيْتُهُ كَمَا قَالَتْ فِي الرِّوَايَةِ الثَّانِيَةِ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَةَ الضُّحَى وَسَبَبُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا كَانَ يَكُونُ عِنْدَ عَائِشَةَ فِي وَقْتِ الضُّحَى إِلَّا فِي نَادِرٍ مِنَ الْأَوْقَاتِ فَإِنَّهُ قَدْ يَكُونُ فِي ذَلِكَ مُسَافِرًا وَقَدْ يَكُونُ حَاضِرًا وَلَكِنَّهُ فِي الْمَسْجِدِ أَوْ فِي موضع آخر وإذا كَانَ عِنْدَ نِسَائِهِ فَإِنَّمَا كَانَ لَهَا يَوْمٌ مِنْ تِسْعَةٍ فَيَصِحُّ قَوْلُهَا مَا رَأَيْتُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَفِي الْأَلْفَاظِ اخْتِلَافٌ (وَحَدِيثُ عَبَّادٍ) مِنْ رِوَايَةِ أَحْمَدَ بْنِ مَنِيعٍ عَنْهُ عَنْ وَاصِلٍ (أَتَمُّ) مِنْ حَدِيثِ مُسَدَّدٍ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ وَاصِلٍ (وَلَمْ يُذْكَرْ مُسَدَّدٌ) فِي رِوَايَتِهِ (الْأَمْرُ وَالنَّهْيُ) كَمَا ذَكَرَهُ أَحْمَدُ بْنُ مَنِيعٍ (زَادَ) أَيْ مُسَدَّدٌ فِي رِوَايَتِهِ (وَقَالَ كَذَا وَكَذَا) هَكَذَا أُبْهِمَ وَلَمْ يَذْكُرِ الْمُشَارَ إِلَيْهِ وَصَرَّحَ أَحْمَدُ بْنُ مَنِيعٍ به وهو ذكر الأمر والنهي (وزاد بن مَنِيعٍ) دُونَ مُسَدَّدٍ (يَقْضِي شَهْوَتَهُ) أَيْ يُجَامِعُ أَهْلَهُ لِقَضَاءِ شَهْوَتِهِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (لَوْ وَضَعَهَا) أي شهوته (في غير حلها) وهو الزنى (ألم يكن يأثم) ويرتكب المعصية

[1287] (عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ) مَنْسُوبٌ إِلَى قَبِيلَةِ جُهَيْنَةَ مُصَغَّرًا (مَنْ قَعَدَ) أَيِ اسْتَمَرَّ (فِي مُصَلَّاهُ) مِنَ الْمَسْجِدِ أَوِ الْبَيْتِ مُشْتَغِلًا بِالذِّكْرِ أَوِ الْفِكْرِ أَوْ مُفِيدًا لِلْعِلْمِ أَوْ مُسْتَفِيدًا وَطَائِفًا بِالْبَيْتِ (حِينَ يَنْصَرِفُ) أَيْ يُسَلِّمُ (مِنْ صَلَاةِ الصُّبْحِ حَتَّى يُسَبِّحَ) أَيْ إِلَى أَنْ يُصَلِّيَ

(4/117)

(رَكْعَتَيِ الضُّحَى) أَيْ بَعْدَ طُلُوعِ الشَّمْسِ وَارْتِفَاعِهَا (لَا يَقُولُ) أَيْ فِيمَا بَيْنَهُمَا (إِلَّا خَيْرًا) أَيْ وَهُوَ مَا يَتَرَتَّبُ عَلَيْهِ الثَّوَابُ وَاكْتَفَى بِالْقَوْلِ عَنِ الْفِعْلِ (غُفِرَ لَهُ خَطَايَاهُ) أَيِ الصغائر ويحتمل الكبائر قاله علي القارىء
قَالَ الْمُنْذِرِيُّ سَهْلُ بْنُ مُعَاذِ بْنِ أَنَسٍ ضَعِيفٌ وَالرَّاوِي عَنْهُ زَبَّانُ بْنُ فَايِدٍ الْحَمْرَاوِيُّ ضَعِيفٌ أَيْضًا وَمُعَاذُ بْنُ أَنَسٍ الْجُهَنِيُّ لَهُ صُحْبَةٌ مَعْدُودٌ فِي أَهْلِ مِصْرَ وَالشَّامِ وَزَبَّانُ بِفَتْحِ الزَّايِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مُشَدَّدَةٌ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ نُونٌ وَفَايِدٌ بِالْفَاءِ وَبَعْدَ الْأَلِفِ يَاءٌ آخِرُ الْحُرُوفِ وَدَالٌ مُهْمَلَةٌ

[1288] (صَلَاةٌ فِي إِثْرِ صَلَاةٍ) أَيْ صَلَاةٌ تَتْبَعُ صَلَاةً وَتَتَّصِلُ بِهَا فَرْضًا أَوْ سُنَّةً أَوْ نَفْلًا (لَا لَغْوَ بَيْنَهُمَا) أَيْ لَيْسَ بَيْنَهُمَا كَلَامٌ بَاطِلٌ وَلَا لَغَطٌ وَاللَّغْوُ اخْتِلَاطُ الْكَلَامِ (كِتَابٌ فِي عِلِّيِّينَ) أَيْ مَكْتُوبٌ وَمَقْبُولٌ تَصْعَدُ بِهِ الْمَلَائِكَةُ الْمُقَرَّبُونَ إِلَى عِلِيِّينَ لِكَرَامَةِ الْمُؤْمِنِ وَعَمَلِهِ الصَّالِحِ قَالَهُ الْمُنَاوِيُّ
قَالَ الْمُنْذِرِيُّ قَدْ تَقَدَّمَ الْكَلَامُ عَلَى الْقَاسِمِ هَذَا وَاخْتِلَافُ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بحديثه

[1289] (ياابن آدَمَ) وَفِي بَعْضِ النُّسَخِ بِحَذْفِ حَرْفِ النِّدَاءِ (لَا تُعْجِزْنِي) يُقَالُ أَعْجَزَهُ الْأَمْرُ إِذَا فَاتَهُ أَيْ لَا تُفَوِّتْنِي مِنَ الْعِبَادَةِ
قَالَ الْحَافِظُ الْعِرَاقِيُّ أَيْ تُفِتْنِي بِأَنْ لَا تَفْعَلَ ذَلِكَ فَيَفُوتَكَ كِفَايَتِي آخِرَ النَّهَارِ (فِي أَوَّلِ نَهَارِكِ) يَحْتَمِلُ أَنْ يُرَادَ بِهَا فَرْضُ الصُّبْحِ وَرَكْعَتَا الْفَجْرِ أَوْ أُرِيدَ بِالْأَرْبَعِ الْمَذْكُورَةِ صَلَاةُ الضُّحَى وَإِلَيْهِ جَنَحَ الْمُؤَلِّفُ وَعَلَيْهِ عَمِلَ النَّاسُ (أَكْفِكَ آخِرَهُ) يَحْتَمِلُ أَنْ يُرَادَ كِفَايَتُهُ مِنَ الْآفَاتِ وَالْحَوَادِثِ الضَّارَّةِ وَأَنْ يُرَادَ حِفْظُهُ مِنَ الذُّنُوبِ وَالْعَفْوِ عَمَّا وَقَعَ مِنْهُ فِي ذَلِكَ أَوْ أَعَمُّ مِنْ ذَلِكَ قَالَهُ السُّيُوطِيُّ قَالَ الشَّوْكَانِيُّ وَاسْتُدِلَّ بِالْحَدِيثِ عَلَى مَشْرُوعِيَّةِ الضُّحَى وَلَكِنَّهُ لَا يَتِمُّ إِلَّا عَلَى تَسْلِيمِ أَنَّهُ أُرِيدَ بِالْأَرْبَعِ الْمَذْكُورَةِ صَلَاةُ الضُّحَى
وَقَدْ قِيلَ يَحْتَمِلُ أَنْ يُرَادَ بِهَا فَرْضُ الصُّبْحِ وَرَكْعَتَا الْفَجْرِ لِأَنَّهَا هِيَ الَّتِي أَوَّلُ النَّهَارِ حَقِيقَةً وَيَكُونُ مَعْنَاهُ كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى

(4/118)

الصُّبْحَ فَهُوَ فِي ذِمَّةِ اللَّهِ قَالَ الْعِرَاقِيُّ وهذا ينبىء عَلَى أَنَّ النَّهَارَ هَلْ هُوَ مِنْ طُلُوعِ الْفَجْرِ أَوْ مِنْ طُلُوعِ الشَّمْسِ وَالْمَشْهُورُ الَّذِي يَدُلُّ عَلَيْهِ كَلَامُ جُمْهُورِ أَهْلِ اللُّغَةِ وَعُلَمَاءِ الشَّرِيعَةِ أَنَّهُ مِنْ طُلُوعِ الْفَجْرِ
قَالَ وَعَلَى تَقْدِيرِ أَنْ يَكُونَ النَّهَارُ مِنْ طُلُوعِ الْفَجْرِ فَلَا مَانِعَ مِنْ أَنْ يُرَادَ بِهَذِهِ الْأَرْبَعِ الرَّكَعَاتُ بَعْدَ طُلُوعِ الشَّمْسِ لِأَنَّ ذَلِكَ الْوَقْتَ مَا خَرَجَ عَنْ كَوْنِهِ أَوَّلَ النَّهَارِ وَهَذَا هُوَ الظَّاهِرُ مِنَ الْحَدِيثِ وَعَمَلِ النَّاسِ فَيَكُونُ الْمُرَادُ بِهَذِهِ الْأَرْبَعِ رَكَعَاتٍ صَلَاةَ الضُّحَى انْتَهَى
وَقَدِ اخْتُلِفَ فِي وَقْتِ دُخُولِ الضُّحَى فَرَوَى النَّوَوِيُّ فِي الرَّوْضَةِ عَنْ أَصْحَابِ الشَّافِعِيِّ أَنَّ وَقْتَ الضُّحَى يَدْخُلُ بِطُلُوعِ الشَّمْسِ وَلَكِنْ يُسْتَحَبُّ تَأْخِيرُهَا إِلَى ارْتِفَاعِ الشَّمْسِ وَذَهَبَ الْبَعْضُ مِنْهُمْ إِلَى أَنَّ وَقْتَهَا يَدْخُلُ مِنَ الِارْتِفَاعِ وَبِهِ جزم الرافعي وبن الرِّفْعَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ وَأَبِي ذَرٍّ وَقَالَ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ وَمِنَ الْأَئِمَّةِ مَنْ يُصَحِّحُ حَدِيثَهُ عَنِ الشَّامِيِّينَ وَهَذَا الْحَدِيثُ شَامِيُّ الْإِسْنَادِ وَحَدِيثُ أَبِي هَمَّارٍ قَدِ اخْتَلَفَ الرُّوَاةُ فِيهِ اخْتِلَافًا كَثِيرًا وَقَدْ جُمِعَتْ طُرُقُهُ فِي جُزْءٍ مُفْرَدٍ
وَحَمَلَ الْعُلَمَاءُ هَذِهِ الرَّكَعَاتِ عَلَى صَلَاةِ الضُّحَى
وَقَالَ بَعْضُهُمُ النَّهَارُ يَقَعُ عِنْدَ أَكْثَرِهِمْ عَلَى مَا بَيْنَ طُلُوعِ الشَّمْسِ إِلَى غُرُوبِهَا وَأَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ فِي بَابِ صَلَاةِ الضُّحَى وَذَكَرَ بَعْضُهُمْ أَنَّ نُعَيْمَ بْنَ هَمَّارٍ روى عن النبي صلى الله عليه وسلم حَدِيثًا وَاحِدًا وَذَكَرَ هَذَا الْحَدِيثَ
وَقَدْ وَقَعَ لَنَا أَحَادِيثُ مِنْ رِوَايَتِهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ هَذَا
وَقَدْ قِيلَ فِي اسْمِ أَبِيهِ هَبَّارٌ بِالْبَاءِ الْمُوَحَّدَةِ وَهَدَّارٌ بِالدَّالِ الْمُهْمَلَةِ وَهَمَّامٌ بِمِيمَيْنِ وَقِيلَ خَمَارٌ بِالْخَاءِ الْمَفْتُوحَةِ الْمُعْجَمَةِ وَقِيلَ حِمَارٌ بِالْحَاءِ الْمُهْمَلَةِ الْمَكْسُورَةِ انْتَهَى

[1290] (صَلَّى سُبْحَةَ الضُّحَى ثَمَانِيَ رَكَعَاتٍ) قَالَ النَّوَوِيُّ هَذَا أَوْضَحُ مِنْ حَدِيثِهَا الَّذِي فِي الصَّحِيحِ وَيُبَيِّنُ أَنَّ الْمُرَادَ بِهِ صَلَاةُ الضُّحَى وَبِهِ يَنْدَفِعُ تَوَقُّفُ الْقَاضِي عِيَاضٍ وَغَيْرِهِ فِي الِاسْتِدْلَالِ بِهِ قَائِلِينَ أَنَّهَا أَخْبَرَتْ عَنْ وَقْتِ صَلَاتِهِ لَا عَنْ نِيَّتِهَا فَلَعَلَّهَا كَانَتْ صَلَاةَ شُكْرٍ لِلَّهِ تَعَالَى عَلَى الْفَتْحِ
قَالَ إِسْنَادُ أَبِي دَاوُدَ فِي هَذَا الْحَدِيثِ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ انْتَهَى (قَالَ أَحْمَدُ بْنُ صَالِحٍ) مَقْصُودُهُ ذِكْرُ اخْتِلَافِ لَفْظِ أَحْمَدَ بْنِ صَالِحٍ وَأَحْمَدَ بْنِ عَمْرٍو فَذَكَرَ أَحْمَدُ بْنُ

(4/119)

صَالِحٍ لَفْظَهُ سُبْحَةَ الضُّحَى أَيْ صَلَّى يَوْمَ الفتح سبحة الضحى ثمان ركعات ولم يذكره بن السرح بل قال صلى يوم الفتح ثمان ركعات
قال المنذري أخرجه بن مَاجَهْ

[1291] (يَوْمَ فَتْحِ مَكَّةَ اغْتَسَلَ فِي بَيْتِهَا) قال الحافظ بن حَجَرٍ ظَاهِرُهُ أَنَّ الِاغْتِسَالَ وَقَعَ فِي بَيْتِهَا وَوَقَعَ فِي الْمُوَطَّأِ وَمُسْلِمٍ مِنْ طَرِيقِ أَبِي مُرَّةَ عَنْ أُمِّ هَانِئٍ أَنَّهَا ذَهَبَتْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِأَعْلَى مكة فوجدته يغتسل وَجَمَعَ بَيْنَهُمَا بِأَنَّ ذَلِكَ تَكَرَّرَ مِنْهُ
وَيُؤَيِّدُهُ ما رواه بن خُزَيْمَةَ مِنْ طَرِيقِ مُجَاهِدٍ عَنْ أُمِّ هَانِئٍ وَفِيهِ أَنَّ أَبَا ذَرٍّ سَتَرَهُ لَمَّا اغْتَسَلَ وَأَنَّ فِي رِوَايَةِ أَبِي مُرَّةَ عَنْهَا أَنَّ فَاطِمَةَ بِنْتَهُ هِيَ الَّتِي سَتَرَتْهُ وَيَحْتَمِلُ أَنْ يَكُونَ نَزَلَ فِي بَيْتِهَا بِأَعْلَى مَكَّةَ وَكَانَتْ هِيَ فِي بَيْتٍ آخَرَ بِمَكَّةَ فَجَاءَتْ إِلَيْهِ فَوَجَدَتْهُ يَغْتَسِلُ فَيَصِحُّ الْقَوْلَانِ وَأَمَّا السِّتْرُ فَيَحْتَمِلُ أَنْ يَكُونَ أَحَدَهُمَا سَتَرُهُ فِي ابْتِدَاءِ الْغُسْلِ والآخر في أثنائه والله أعلم (وصلى ثمان رَكَعَاتٍ) زَادَ كُرَيْبٌ عَنْ أُمِّ هَانِئٍ فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ وَكَذَا أخرجه بن خُزَيْمَةَ أَيْضًا
وَفِيهِ رَدٌّ عَلَى مَنْ تَمَسَّكَ به في صلاتها موصولة سواء صلى ثمان رَكَعَاتٍ أَوْ أَقَلَّ
وَفِي الطَّبَرَانِيِّ مِنْ حَدِيثِ بن أَبِي أَوْفَى أَنَّهُ صَلَّى الضُّحَى رَكْعَتَيْنِ فَسَأَلَتْهُ امْرَأَتُهُ فَقَالَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى يَوْمَ الْفَتْحِ رَكْعَتَيْنِ وَهُوَ مَحْمُولٌ عَلَى أَنَّهُ رَأَى مِنْ صَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ وَرَأَتْ أُمَّ هَانِئٍ بقية الثمان وَهَذَا يُقَوِّي أَنَّهُ صَلَّاهَا مَفْصُولَةً وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[1292] (فَقَالَتْ لَا إِلَّا أَنْ يَجِيءَ مِنْ مَغِيبِهِ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْغَيْنِ أَيْ مِنْ سَفَرِهِ قَالَ الْخَطَّابِيُّ أَخَذَ قَوْمٌ بِحَدِيثِ عَائِشَةَ فَلَمْ يَرَوْا صَلَاةَ الضُّحَى وَقَالُوا إِنَّ الصَّلَاةَ الَّتِي صَلَّاهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/120)

يَوْمَ الْفَتْحِ هِيَ سُنَّةُ الْفَتْحِ
قَالَ وَهَذَا التَّأَوُّلُ لَا يَدْفَعُ صَلَاةَ الضُّحَى لِتَوَاتُرِ الرِّوَايَاتِ بِهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَمَعْنَى حَدِيثِ عَائِشَةَ أَنَّهُ مَا صَلَّاهَا مُعْلِنًا بِهَا
وَمَذْهَبُ السَّلَفِ الِاسْتِتَارُ بِهَا وَتَرْكُ إِظْهَارِهَا
قَالَ وَحَدِيثُ أَبِي هُرَيْرَةَ لِلتَّرْغِيبِ فِيهَا لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُوصِي بِعَمَلٍ إِلَّا وَفِي فِعْلِهِ جَزِيلُ الْأَجْرِ وَالثَّوَابِ انْتَهَى (يَقْرِنُ) أَيْ يَجْمَعُ (بَيْنَ السُّوَرِ) أَيْ بَيْنَ سُوَرِ الْقُرْآنِ فِي رَكْعَةٍ وَاحِدَةٍ (مِنَ الْمُفَصَّلِ) وَهُوَ السُّبْعُ الْأَخِيرُ مِنَ الْقُرْآنِ
قَالَ الطِّيبِيُّ أَوَّلُهُ سُورَةُ الْحُجُرَاتِ لِأَنَّ سُوَرَهُ قِصَارٌ كُلُّ سُورَةٍ كَفَصْلٍ مِنَ الْكَلَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[1293] (مَا سَبَّحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ النَّوَوِيُّ أَيْ مَا يُدَاوِمُ عَلَيْهَا فَيَكُونُ نَفْيًا لِلْمُدَاوَمَةِ لَا لِأَصْلِهَا وَاللَّهُ أَعْلَمُ
وَأَمَّا ما صح عن بن عُمَرَ أَنَّهُ قَالَ فِي الضُّحَى هِيَ بِدْعَةٌ فَمَحْمُولٌ عَلَى أَنَّ صَلَاتَهَا فِي الْمَسْجِدِ وَالتَّظَاهُرُ بِهَا كَمَا كَانُوا يَفْعَلُونَهُ بِدْعَةٌ لَا أَنَّ أَصْلَهَا فِي الْبُيُوتِ وَنَحْوِهَا مَذْمُومٌ
أَوْ يُقَالُ إن بن عُمَرَ لَمْ يَبْلُغْهُ فِعْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الضُّحَى وَأَمْرُهُ بِهَا وَكَيْفَ كَانَ فَجُمْهُورُ الْعُلَمَاءِ عَلَى اسْتِحْبَابِ الضُّحَى (مَا سَبَّحَ) أَيْ مَا صَلَّى (سُبْحَةَ الضُّحَى) بِضَمِّ السِّينِ أَيْ نَافِلَةَ الضُّحَى (وَإِنْ كَانَ) مُخَفَّفَةٌ مِنْ مُثَقَّلَةٍ (لَيَدَعَ) بِفَتْحِ اللَّامِ وَفَتْحِ الدَّالِ أَيْ يَتْرُكَ (أَنْ يَعْمَلَ بِهِ) بِفَتْحِ الْيَاءِ أَيْ يَعْمَلَهُ
وَفِيهِ بَيَانُ كَمَالِ شَفَقَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأْفَتِهِ بِأُمَّتِهِ
وَفِيهِ إِذَا تَعَارَضَتْ مَصَالِحُ قُدِّمَ أَهَمُّهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1294] (فَإِذَا طَلَعَتْ قَامَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لِصَلَاةِ الْإِشْرَاقِ أَيْ لِلصَّلَاةِ وَهِيَ الضَّحْوَةُ الصُّغْرَى يُقَالُ لَهَا الْإِشْرَاقُ وَالْقِيَامُ إِلَى الصَّلَاةِ هُوَ ظَاهِرٌ مِنْ تَبْوِيبِ الْمُؤَلِّفِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ حَتَّى تَطْلُعَ الشَّمْسُ حَسَنًا هُوَ بِفَتْحِ السِّينِ وَبِالتَّنْوِينِ أَيْ طُلُوعًا حَسَنًا أَيْ مُرْتَفِعَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بنحوه

(4/121)

13 - (بَابُ صَلَاةِ النَّهَارِ)
[1295] (صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مثنى) قال الخطابي روي هذا عن بن عمر نافع وطاووس وَعَبْدُ اللَّهِ بْنُ دِينَارٍ لَمْ يَذْكُرْ فِيهَا أَحَدٌ صَلَاةَ النَّهَارِ وَإِنَّمَا هُوَ صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى إِلَّا أَنَّ سَبِيلَ الزِّيَادَاتِ أَنْ تُقْبَلَ
وَقَدْ قَالَ بِهَذَا فِي النَّوَافِلِ مَالِكُ بْنُ أَنَسٍ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَقَدْ صَلَّى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الضُّحَى يوم الفتح ثمان رَكَعَاتٍ سَلَّمَ عَنْ كُلِّ رَكْعَتَيْنِ وَصَلَاةُ الْعِيدِ رَكْعَتَانِ وَصَلَاةُ الِاسْتِسْقَاءِ رَكْعَتَانِ وَهَذِهِ كُلُّهَا مِنْ صَلَاةِ النَّهَارِ
وَقَالَ فِي النَّيْلِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمُسْتَحَبَّ فِي صَلَاةِ تَطَوُّعِ اللَّيْلِ وَالنَّهَارِ أَنْ يَكُونَ مَثْنَى مَثْنَى إِلَّا مَا خُصَّ مِنْ ذَلِكَ إِمَّا مِنْ جَانِبِ الزِّيَادَةِ كَحَدِيثِ عَائِشَةَ صَلَّى أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ ثُمَّ صَلَّى أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ وَإِمَّا فِي جَانِبِ النُّقْصَانِ كأحاديث الإيثار بركعة
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ اخْتَلَفَ أَصْحَابُ شُعْبَةَ فِي حديث بن عُمَرَ فَرَفَعَهُ بَعْضُهُمْ وَوَقَفَهُ بَعْضُهُمْ وَقَالَ الصَّحِيحُ ما روي عن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى وَرَوَى الثِّقَاتُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَذْكُرُوا فِيهِ صَلَاةَ النَّهَارِ
وَقَالَ النَّسَائِيُّ هَذَا الْحَدِيثُ عِنْدِي خَطَأٌ وَاللَّهُ أَعْلَمُ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ هَكَذَا جَاءَ الْخَبَرِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّابِتُ وَقَدْ يُرْوَى عَنْهُ خَبَرٌ يُثْبِتُ أَهْلُ الْحَدِيثِ مِثْلَهُ فِي صَلَاةِ النَّهَارِ
وَذَكَرَ حَدِيثَ يَعْلَى بْنِ عَطَاءٍ هَذَا
وَسُئِلَ الْبُخَارِيُّ عَنْ حَدِيثِ يَعْلَى بْنِ عَطَاءٍ أَصَحِيحُ هُوَ فَقَالَ نَعَمْ
وَذَكَرَ الْبُخَارِيُّ فِي الصَّحِيحِ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ أَنَّهُ قَالَ مَا أَدْرَكْتُ فُقَهَاءَ أَرْضِنَا إِلَّا يُسَلِّمُونَ فِي كُلِّ اثْنَتَيْنِ مِنَ النَّهَارِ وَذَكَرَ فِي الْبَابِ أَحَادِيثَ تَدُلُّ عَلَى ذَلِكَ
وَحَكَى ذَلِكَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ
ثُمَّ ذَكَرَ الْمُنْذِرِيُّ كَلَامَ الْخَطَّابِيِّ الَّذِي تَقَدَّمَ

[1296] (الصَّلَاةُ مَثْنَى مَثْنَى) قَالَ الْعِرَاقِيُّ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ أَنَّهُ يُسَلِّمَ فِي كُلِّ رَكْعَتَيْنِ

(4/122)

وَيَحْتَمِلُ أَنَّ الْمُرَادَ أَنَّهُ يَتَشَهَّدُ فِي كُلِّ رَكْعَتَيْنِ وَإِنْ جَمَعَ رَكَعَاتٍ بِتَسْلِيمٍ وَاحِدٍ فَيَكُونُ قَوْلُهُ عَقِبَهُ (أَنْ تَشَهَّدَ فِي كُلِّ رَكْعَتَيْنِ) تَفْسِيرُ الْمَعْنَى مَثْنَى مَثْنَى (وَأَنْ تَبْأَسَ) أَيْ تُظْهِرُ بُؤْسًا وَفَاقَةً
قَالَ الْخَطَّابِيُّ مَعْنَاهُ إِظْهَارُ الْبُؤْسِ وَالْفَاقَةِ
وَقَالَ أَبُو مُوسَى الْمَدِينِيِّ أَيْ تُظْهِرَ خُضُوعًا وَفَقْرًا
قَالَ الْخَطَّابِيُّ أَصْحَابُ الْحَدِيثِ يُغَلِّطُونَ شُعْبَةَ فِي رِوَايَةِ هَذَا الْحَدِيثِ
قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ أَخْطَأَ شُعْبَةُ فِي هَذَا الْحَدِيثِ فِي مَوَاضِعَ قَالَ عَنْ أَنَسِ بْنِ أَبِي أَنَسٍ وَإِنَّمَا هُوَ عِمْرَانُ بْنُ أَبِي أَنَسٍ وَقَالَ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ وَإِنَّمَا عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ عَنْ رَبِيعَةَ بْنِ الْحَارِثِ وَرَبِيعَةُ بْنُ الْحَارِثِ هو بن الْمُطَّلِبِ فَقَالَ هُوَ عَنِ الْمُطَّلِبِ
وَالْحَدِيثُ عَنِ الْفَضْلِ بْنِ عَبَّاسٍ وَلَمْ يَذْكُرْ فِيهِ الْفَضْلَ
قُلْتُ وَرَوَاهُ اللَّيْثُ بْنُ سَعْدٍ عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ عَنْ رَبِيعَةَ بْنِ الْحَارِثِ عَنِ الْفَضْلِ بْنِ الْعَبَّاسِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّحِيحُ
وَقَالَ يَعْقُوبُ بْنُ سُفْيَانَ فِي هَذَا الْحَدِيثِ مِثْلَ قَوْلِ الْبُخَارِيِّ وَخَطَّأَ شُعْبَةَ وَصَوَّبَ اللَّيْثَ بْنَ سَعْدٍ وَكَذَلِكَ قَالَ مُحَمَّدُ بْنُ إسحاق بن خزيمة انتهى
(وتمسكن) من المسكنة وَقِيلَ مِنَ السُّكُونِ وَالْوَقَارِ وَالْمِيمُ مَزِيدَةٌ فِيهَا قَالَهُ الْخَطَّابِيُّ أَيْ تَظْهَرُ سُكُونًا وَوَقَارًا فَمِيمُهُ زَائِدٌ
وَقَالَ الْعِرَاقِيُّ مُضَارِعٌ حُذِفَ مِنْهُ أَحَدُ التَّائَيْنِ (وَتُقْنِعَ بِيَدَيْكَ) قَالَ الْخَطَّابِيُّ إِقْنَاعُ الْيَدَيْنِ رفعهما في الدعاء المسألة انتهى
وجعل بن الْعَرَبِيِّ هَذَا الرَّفْعَ بَعْدَ الصَّلَاةِ فِيهَا
قَالَ الْعِرَاقِيُّ لَا يَتَعَيَّنُ بَلْ يَجُوزُ أَنْ يُرَادَ الرَّفْعُ فِي قُنُوتِ الصَّلَاةِ فِي الصُّبْحِ وَالْوِتْرِ انتهى (وتقول اللهم اللهم) نداء معناه ياالله أَيْ أَعْطِنِي كَذَا وَكَذَا (فَهِيَ خِدَاجٌ) أَيْ نُقْصَانٌ فِي الْأَجْرِ وَالْفَضِيلَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري وبن ماجه
وفي حديث بن مَاجَهْ الْمُطَّلِبُ بْنُ أَبِي وَدَاعَةَ وَهُوَ وَهْمٌ وَقِيلَ هُوَ عَبْدُ الْمُطَّلِبِ بْنُ رَبِيعَةَ وَقِيلَ الصَّحِيحُ فِيهِ رَبِيعَةُ بْنُ الْحَارِثِ عَنِ الْفَضْلِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ
وَأَخْطَأَ فِيهِ شُعْبَةُ فِي مَوَاضِعَ وَقَالَ الْبُخَارِيُّ فِي التَّارِيخِ إِنَّهُ لَا يَصِحُّ انْتَهَى
قُلْتُ هَكَذَا فِي نُسْخَتَيْنِ مِنَ الْمُنْذِرِيِّ وَلَيْسَ الْحَدِيثُ فِي صَحِيحِ الْبُخَارِيِّ أَصْلًا
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ الصَّلَاةُ مَثْنَى مَثْنَى أَنْ تَشْهَدَ فِي كُلِّ ركعتين أخرجه أبو داود والنسائي وبن مَاجَهْ انْتَهَى
وَهَذَا وَهْمٌ مِنَ الْمُنْذِرِيِّ جَرَى الْقَلَمُ بِلَفْظِ الْبُخَارِيِّ مَكَانَ النَّسَائِيِّ كَذَا فِي الشرح

(4/123)

14 - (باب صلاة التسبيح)
[1297] (ياعماه) إِشَارَةٌ إِلَى مَزِيدِ اسْتِحْقَاقِهِ وَهُوَ مُنَادَى مُضَافٌ إِلَى يَاءِ الْمُتَكَلِّمِ فَقُلِبَتْ يَاؤُهُ أَلِفًا وَأُلْحِقَتْ بِهَاءِ السَّكْتِ كَيَا غُلَامَاهُ (أَلَا أَمْنَحُكَ) أَيْ أَلَا أُعْطِيكَ مِنْحَةً
قَالَ فِي الْمُغْرِبِ الْمَنْحُ أَنْ يُعْطِيَ الرَّجُلُ الرَّجُلَ شَاةً أَوْ نَاقَةً لِيَشْرَبَ لَبَنَهَا ثُمَّ يَرُدَّهَا إِذَا ذَهَبَ دَرُّهَا هَذَا أَصْلُهُ ثُمَّ كَثُرَ اسْتِعْمَالُهُ حَتَّى قِيلَ فِي كُلِّ عَطَاءٍ (أَلَا أَحْبُوكَ) يُقَالُ حَبَاهُ كذا وبكذا إذ أَعْطَاهُ وَالْحِبَاءُ الْعَطِيَّةُ
كَذَا فِي النِّهَايَةِ وَهُوَ قَرِيبُ الْمَعْنَى
وَكَرَّرَ أَلْفَاظًا مُتَقَارِبَةَ الْمَعْنَى تَقْرِيرًا للتأكيد قال السيوطي وأفرط بن الْجَوْزِيِّ فَأَوْرَدَ هَذَا الْحَدِيثَ فِي كِتَابِ الْمَوْضُوعَاتِ وَأَعَلَّهُ بِمُوسَى بْنِ عَبْدِ الْعَزِيزِ قَالَ إِنَّهُ مَجْهُولٌ
قَالَ الْحَافِظُ أَبُو الْفَضْلِ بْنُ حَجَرٍ فِي كِتَابِ الْخِصَالِ الْمُكَفِّرَةِ لِلذُّنُوبِ الْمُقَدَّمَةِ وَالْمُؤَخَّرَةِ أساء بن الْجَوْزِيِّ بِذِكْرِ هَذَا الْحَدِيثِ فِي الْمَوْضُوعَاتِ
وَقَوْلُهُ إِنَّ مُوسَى بْنَ عَبْدِ الْعَزِيزِ مَجْهُولٌ لَمْ يصب فيه فإن بن مَعِينٍ وَالنَّسَائِيَّ وَثَّقَاهُ
وَقَالَ فِي أَمَالِي الْأَذْكَارِ هَذَا الْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ خلف الإمام وأبو داود وبن ماجه وبن خُزَيْمَةَ فِي صَحِيحِهِ وَالْحَاكِمُ فِي مُسْتَدْرَكِهِ وَصَحَّحَهُ البيهقي وغيرهم وقال بن شَاهِينَ فِي التَّرْغِيبِ سَمِعْتُ أَبَا بَكْرِ بْنِ أَبِي دَاوُدَ يَقُولُ سَمِعْتُ أَبِي يَقُولُ أَصَحُّ حَدِيثٍ فِي صَلَاةِ التَّسْبِيحِ هَذَا قَالَ وَمُوسَى بن عبد العزيز وثقه بن معين والنسائي وبن حِبَّانَ وَرَوَى عَنْهُ خَلْقٌ وَأَخْرَجَهُ الْبُخَارِيُّ فِي جُزْءِ الْقِرَاءَةِ هَذَا الْحَدِيثَ بِعَيْنِهِ وَأَخْرَجَ لَهُ فِي الْأَدَبِ حَدِيثًا فِي سَمَاعِ الرَّعْدِ
وَبِبَعْضِ هَذِهِ الْأُمُورِ تَرْتَفِعُ الْجَهَالَةُ
وَمِمَّنْ صَحَّحَ هَذَا الحديث أو حسنه غير من تقدم بن مَنْدَهْ وَأَلَّفَ فِي تَصْحِيحِهِ كِتَابًا وَالْآجُرِّيُّ وَالْخَطِيبُ وَأَبُو سَعْدٍ السَّمْعَانِيُّ وَأَبُو مُوسَى الْمَدِينِيُّ وَأَبُو الحسن بن المفضل والمنذري وبن الصَّلَاحِ وَالنَّوَوِيُّ فِي تَهْذِيبِ الْأَسْمَاءِ وَآخَرُونَ
وَقَالَ الدَّيْلَمِيُّ فِي مُسْنَدِ الْفِرْدَوْسِ صَلَاةُ التَّسْبِيحِ أَشْهَرُ الصَّلَوَاتِ وَأَصَحُّهَا إِسْنَادًا
وَرَوَى الْبَيْهَقِيُّ وَغَيْرُهُ عَنْ أَبِي حَامِدٍ الشَّرَفِيِّ قَالَ كُنْتُ عِنْدَ مُسْلِمِ بْنِ الْحَجَّاجِ وَمَعَنَا هَذَا الْحَدِيثُ فَسَمِعْتُ مُسْلِمًا يَقُولُ لَا يُرْوَى فِيهَا إِسْنَادٌ أَحْسَنُ مِنْ هذا
وقال الترمذي قد رأى بن الْمُبَارَكِ وَغَيْرُهُ مِنْ أَهْلِ الْعِلْمِ صَلَاةَ التَّسْبِيحِ وَذَكَرُوا الْفَضْلَ فِيهَا
وَقَالَ الْبَيْهَقِيُّ كَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ يُصَلِّيهَا وَتَدَاوَلَهَا الصَّالِحُونَ بَعْضُهُمْ عَنْ بَعْضٍ وَفِيهِ تَقْوِيَةٌ لِلْحَدِيثِ الْمَرْفُوعِ
وَلِحَدِيثِ بن عَبَّاسٍ هَذَا طُرُقٌ

(4/124)

فَتَابَعَ مُوسَى بْنَ عَبْدِ الْعَزِيزِ عَنِ الْحَكَمِ بْنِ أَبَانٍ إِبْرَاهِيمُ بْنُ الْحَكَمِ وَمِنْ طَرِيقِهِ أخرجه بن راهويه وبن خزيمة والحاكم وتابع عكرمة عن بن عَبَّاسٍ عَطَاءٌ وَأَبُو الْجَوْزَاءِ وَمُجَاهِدٌ
وَوَرَدَ حَدِيثُ صَلَاةِ التَّسْبِيحِ أَيْضًا مِنْ حَدِيثِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ وَابْنِهِ الْفَضْلِ وَأَبِي رَافِعٍ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَجَعْفَرِ بْنِ أَبِي طَالِبٍ وَابْنِهِ عَبْدِ اللَّهِ وَأُمِّ سَلَمَةَ وَالْأَنْصَارِيِّ الَّذِي أَخْرَجَ الْمُؤَلِّفُ حَدِيثَهُ وَسَيَجِيءُ
وَقَالَ الزَّرْكَشِيُّ غلط بن الْجَوْزِيِّ بِلَا شَكٍّ فِي جَعْلِهِ مِنَ الْمَوْضُوعَاتِ لِأَنَّهُ رَوَاهُ مِنْ ثَلَاثَةِ طُرُقٍ أَحَدُهَا حَدِيثُ بن عَبَّاسٍ وَهُوَ صَحِيحٌ وَلَيْسَ بِضَعِيفٍ فَضْلًا عَنْ أَنْ يَكُونَ مَوْضُوعًا وَغَايَةُ مَا عَلَّلَهُ بِمُوسَى بْنِ عَبْدِ الْعَزِيزِ فَقَالَ مَجْهُولٌ وَلَيْسَ كَذَلِكَ فَقَدْ رَوَى عَنْهُ بِشْرُ بْنُ الْحَكَمِ وَابْنُهُ عَبْدُ الرَّحْمَنِ وَإِسْحَاقُ بْنُ أَبِي إِسْرَائِيلَ وَزَيْدُ بن المبارك الصنعاني وغيرهم
وقال فيه بن مَعِينٍ وَالنَّسَائِيُّ لَيْسَ بِهِ بَأْسٌ وَلَوْ ثَبَتَتْ جَهَالَتُهُ لَمْ يَلْزَمْ أَنْ يَكُونَ الْحَدِيثُ مَوْضُوعًا مَا لَمْ يَكُنْ فِي إِسْنَادِهِ مَنْ يُتَّهَمُ بِالْوَضْعِ
وَالطَّرِيقَانِ الْآخَرَانِ فِي كُلٍّ مِنْهُمَا ضَعِيفٌ وَلَا يَلْزَمُ مِنْ ضَعْفِهِمَا أَنْ يَكُونَ حَدِيثُهُمَا مَوْضُوعًا انْتَهَى
(عَشْرَ خِصَالٍ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ لِلْأَفْعَالِ الْمُتَقَدِّمَةِ عَلَى سَبِيلِ التَّنَازُعِ قَالَ التُّورْبَشْتِيُّ الْخَصْلَةُ هِيَ الْخِلَّةُ أَيْ عَشَرَةُ أَنْوَاعٍ ذُنُوبُكُ وَالْخِصَالُ الْعَشْرُ مُنْحَصِرَةٌ فِي قَوْلِهِ أَوَّلَهُ وَآخِرَهُ وَقَدْ زَادَهَا إِيضَاحًا بِقَوْلِهِ عَشْرُ خِصَالٍ بَعْدَ حَصْرِ هَذِهِ الْأَقْسَامِ أَيْ هَذِهِ عَشْرُ خِصَالٍ
وَقَالَ مَيْرَكُ فَالْخِصَالُ الْعَشْرُ هِيَ الْأَقْسَامُ الْعَشْرُ مِنَ الذُّنُوبِ
وَقَالَ بَعْضُهُمُ الْمُرَادُ بِالْعَشْرِ الْخِصَالِ التَّسْبِيحَاتُ وَالتَّحْمِيدَاتُ وَالتَّهْلِيلَاتُ وَالتَّكْبِيرَاتُ فَإِنَّهَا سِوَى الْقِيَامِ عَشْرٌ عَشْرٌ انْتَهَى (أَوَّلَهُ وَآخِرَهُ) بِالنَّصْبِ قَالَ التُّورْبَشْتِيُّ أَيْ مَبْدَأَهُ وَمُنْتَهَاهُ وَذَلِكَ أَنَّ من الذنب مالا يُوَاقِعُهُ الْإِنْسَانُ دَفْعَةً وَاحِدَةً وَإِنَّمَا يَتَأَتَّى مِنْهُ شَيْئًا فَشَيْئًا وَيَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ (سِرَّهُ وَعَلَانِيَتَهُ) وَالضَّمِيرُ فِي هَذِهِ كُلِّهَا عَائِدٌ إِلَى قَوْلِهِ ذنبك وفي شرح العلامة الاردبيلي ها هنا بَحْثٌ شَرِيفٌ (أَنْ تُصَلِّيَ) أَنْ مُفَسِّرَةٌ لِأَنَّ التَّعْلِيمَ فِي مَعْنَى الْقَوْلِ أَوْ هِيَ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَالْمُقَدَّرُ عَائِدٌ إِلَى ذَلِكَ أَيْ هُوَ يَعْنِي الْمَأْمُورَ بِهِ أَنْ تُصَلِّيَ (فِي أَوَّلِ رَكْعَةٍ) أَيْ قَبْلَ الرُّكُوعِ (خَمْسَ عَشْرَةَ مَرَّةً) وَفِيهِ أَنَّ التَّسْبِيحَ بَعْدَ الْقِرَاءَةِ وَبِهِ أَخَذَ أَكْثَرُ الْأَئِمَّةِ وَأَمَّا مَا كَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ يَفْعَلُهُ مِنْ

(4/125)

جَعْلِهِ خَمْسَ عَشْرَةَ قَبْلَ الْقِرَاءَةِ وَبَعْدَ الْقِرَاءَةِ عَشْرًا وَلَا يُسَبِّحُ فِي الِاعْتِدَالِ فَهُوَ مُخَالِفٌ لِهَذَا الْحَدِيثِ وَوَافَقَهُ النَّوَوِيُّ فِي الْأَذْكَارِ فَجَعَلَ قَبْلَ الْفَاتِحَةِ عَشْرًا لَكِنَّهُ أَسْقَطَ فِي مُقَابِلَتِهَا مَا يُقَالُ فِي جِلْسَةِ الِاسْتِرَاحَةِ
وَقَالَ بَعْضُهُمْ وفي رواية عن بن الْمُبَارَكِ أَنَّهُ كَانَ يَقُولُ عِشْرِينَ فِي السَّجْدَةِ الثانية
قال القارىء وَهَذَا وَرَدَ فِي أَثَرٍ بِخِلَافِ مَا قَبْلَ الْقِرَاءَةِ (ثُمَّ تَرْكَعُ فَتَقُولُهَا وَأَنْتَ رَاكِعٌ عَشْرًا) أَيْ بَعْدَ تَسْبِيحِ الرُّكُوعِ فَتَقُولُهَا عَشْرًا أَيْ بعد التسبيح وَالتَّحْمِيدِ (وَأَنْتَ سَاجِدٌ عَشْرًا) أَيْ بَعْدَ تَسْبِيحِ السُّجُودِ (ثُمَّ تَسْجُدُ) أَيْ ثَانِيًا (ثُمَّ تَرْفَعُ رَأَسَكَ) أَيْ مِنَ السَّجْدَةِ الثَّانِيَةِ (فَتَقُولُهَا عَشْرًا) أَيْ قَبْلَ أَنْ تَقُومَ عَلَى مَا فِي الحصن
قال القارىء وَهُوَ يَحْتَمِلُ جِلْسَةَ الِاسْتِرَاحَةِ وَجِلْسَةَ التَّشَهُّدِ انْتَهَى
قُلْتُ الْحَدِيثُ الثَّانِي فِيهِ تَصْرِيحٌ بِأَنَّهُ جِلْسَةُ الِاسْتِرَاحَةِ لَا غَيْرُهَا (فَذَلِكَ) أَيْ مَجْمُوعُ مَا ذُكِرَ مِنَ التَّسْبِيحَاتِ (خَمْسٌ وَسَبْعُونَ) مَرَّةً (فِي أَرْبَعِ رَكَعَاتٍ) أَيْ فِي مَجْمُوعِهَا بِلَا مُخَالَفَةٍ بَيْنَ الْأُولَى وَالثَّلَاثِ فَتَصِيرُ ثَلَاثَ مِائَةِ تَسْبِيحَةٍ
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَيَبْدَأُ فِي الرُّكُوعِ بِسُبْحَانَ رَبِّيَ الْعَظِيمِ ثَلَاثًا وَفِي السُّجُودِ سُبْحَانَ رَبِّيَ الْأَعْلَى ثَلَاثًا ثُمَّ يُسَبِّحُ التَّسْبِيحَاتِ الْمَذْكُورَةَ
وَقِيلَ لَهُ إِنْ سَهَا فِي هَذِهِ الصَّلَاةِ هَلْ يُسَبِّحُ فِي سَجْدَتَيِ السَّهْوِ عَشْرًا عَشْرًا قَالَ لَا إِنَّمَا هِيَ ثَلَاثُ مِائَةِ تسبيحة
وذكر الترمذي عن بن الْمُبَارَكِ أَنَّهُ قَالَ إِنْ صَلَّاهَا لَيْلًا فَأَحَبُّ إِلَيَّ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ وَإِنْ صَلَّاهَا نَهَارًا فَإِنْ شَاءَ سَلَّمَ وَإِنْ شَاءَ لَمْ يُسَلِّمْ غَيْرَ أَنَّ التَّسْبِيحَ الَّذِي يَقُولُهُ بَعْدَ الْفَرَاغِ مِنَ السَّجْدَةِ الثَّانِيَةِ يُؤَدِّي إِلَى جِلْسَةِ الِاسْتِرَاحَةِ
وَكَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ يُسَبِّحُ قَبْلَ الْقِرَاءَةِ خَمْسَ عَشْرَةَ مَرَّةً ثُمَّ بَعْدَ الْقِرَاءَةِ عَشْرًا وَالْبَاقِي كَمَا فِي الْحَدِيثِ وَلَا يُسَبِّحُ بَعْدَ الرَّفْعِ مِنَ السَّجْدَتَيْنِ
قَالَهُ التِّرْمِذِيُّ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه

(4/126)

[1298] (يَرَوْنَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يَظُنُّونَ (وَأُثِيبُكَ) أَيْ أُعْطِيكَ
يُقَالُ أَثَابَهُ اللَّهُ إِثَابَةً جَازَاهُ وَأَثَابَ اللَّهُ الرَّجُلَ مَثُوبَتَهُ أَعْطَاهُ إِيَّاهَا (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَيْتَهُ غَدًا (إِذَا زَالَ النَّهَارُ) أَيْ زَالَتِ الشَّمْسُ (فَاسْتَوِ جَالِسًا وَلَا تَقُمْ حَتَّى تُسَبِّحَ) وَهَذَا تَصْرِيحٌ فِي إِثْبَاتِ التَّسْبِيحَاتِ وَالتَّكْبِيرَاتِ وَالتَّحْمِيدَاتِ وَالتَّهْلِيلَاتِ فِي جلسة الاستراحة
قال السيوطي في اللآلىء قَالَ الْمُنْذِرِيُّ رُوَاةُ هَذَا الْحَدِيثِ ثِقَاتٌ
وَقَالَ الحافظ بن حَجَرٍ لَكِنِ اخْتُلِفَ فِيهِ عَلَى أَبِي الْجَوْزَاءِ فَقِيلَ عَنْهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَقِيلَ عَنْهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَقِيلَ عَنْهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرٍ مَعَ الِاخْتِلَافِ عَلَيْهِ فِي رَفْعِهِ وَوَقْفِهِ
وَقَدْ أَكْثَرَ الدَّارَقُطْنِيُّ مِنْ تَخْرِيجِ طُرُقِهِ عَلَى اخْتِلَافِهَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (الْمُسْتَمِرُّ بْنُ الرَّيَّانِ) قَالَ عَلِيُّ بْنُ سَعِيدٍ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ إِسْنَادُ حَدِيثِ أَبِي الْجَوْزَاءِ ضَعِيفٌ كُلٌّ يَرْوِي عَنْ عَمْرِو بْنِ مَالِكٍ النُّكَرِيِّ وَفِيهِ مَقَالٌ قُلْتُ لَهُ قَدْ رَوَاهُ الْمُسْتَمِرُّ بْنُ الرَّيَّانِ عَنْ أَبِي الْجَوْزَاءِ قَالَ مَنْ حَدَّثَكَ قُلْتُ مُسْلِمُ بْنُ إِبْرَاهِيمَ فَقَالَ الْمُسْتَمِرُّ شيخ ثقة وكأنه أعجبه
قال الحافظ بن حَجَرٍ فَكَأَنَّ أَحْمَدَ لَمْ يَبْلُغْهُ إِلَّا مَنْ رِوَايَةِ عَمْرِو بْنِ مَالِكٍ فَلَمَّا بَلَغَهُ مُتَابَعَةُ الْمُسْتَمِرِّ أَعْجَبَهُ فَظَاهِرُهُ أَنَّهُ رَجَعَ عَنْ تَضْعِيفِهِ
كذا في اللآلىء (عن بن عباس قوله

(4/127)

مَوْقُوفًا عَلَيْهِ (وَقَالَ) الرَّاوِي (فِي حَدِيثِ رَوْحٍ) هذه الجملة التالية (فقال) أي بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ (حَدِيثُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ هَذَا حَدِيثُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ مَرْفُوعًا وَلَا أَقُولُ لَكُمْ مِنْ قِبَلِ نَفْسِي وَفِي بَعْضِ النُّسَخِ حَدَّثْتُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم بصيغة المتكلم قال الحافظ بن حَجَرٍ فِي أَمَالِي الْأَذْكَارِ وَرِوَايَةُ رَوْحٍ وَصَلَهَا الدَّارَقُطْنِيُّ فِي كِتَابِ صَلَاةِ التَّسْبِيحِ مِنْ طَرِيقِ يَحْيَى بْنِ يَحْيَى النَّيْسَابُورِيِّ عَنْهُ
وَأَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الصَّنْعَانِيِّ عَنْ أَبِي الْوَلِيدِ هِشَامِ بْنِ إِبْرَاهِيمَ الْمَخْزُومِيِّ عَنْ مُوسَى بْنِ جَعْفَرٍ بْنِ أَبِي كَثِيرٍ عَنْ عَبْدِ الْقُدُّوسِ بْنِ حَبِيبٍ عَنْ مُجَاهِدٍ عن بن عَبَّاسٍ مَرْفُوعًا
وَعَبْدُ الْقُدُّوسِ شَدِيدُ الضَّعْفِ كَذَا في اللآلىء

[1299] (حَدَّثَنِي الْأَنْصَارِيُّ) قَالَ الْحَافِظُ فِي أَمَالِي الْأَذْكَارِ وَالْأَنْصَارِيُّ غَيْرُ مُسَمًى قَالَ الْمِزِّيُّ قِيلَ إِنَّهُ جابر بن عبد الله وأن بن عَسَاكِرٍ أَخْرَجَ فِي تَرْجَمَةِ عُرْوَةَ بْنِ رُوَيْمٍ أَحَادِيثَ عَنْ جَابِرٍ وَهُوَ الْأَنْصَارِيُّ فَجَوَّزَ أَنْ يكون هو الذي ها هنا لَكِنْ تِلْكَ الْأَحَادِيثُ مِنْ رِوَايَةِ غَيْرِ مُحَمَّدِ بْنِ مُهَاجِرٍ عَنْ عُرْوَةَ قَالَ وَقَدْ وُجِدَتْ فِي تَرْجَمَةِ عُرْوَةَ هَذَا مِنَ الشَّامِيِّينَ لِلطَّبَرَانِيِّ حَدِيثَيْنِ أَخْرَجَهُمَا مِنْ طَرِيقِ أَبِي تَوْبَةَ الرَّبِيعِ بْنِ نَافِعٍ بِهَذَا السَّنَدِ بِعَيْنِهِ فَقَالَ فِيهِمَا حَدَّثَنِي أَبُو كَبْشَةَ الْأَنْمَارِيُّ فَلَعَلَّ الْمِيمَ كَبُرَتْ قَلِيلًا فَأَشْبَهَتِ الصَّادَ فَإِنْ يَكُنْ كَذَلِكَ فَصَحَابِيٌّ هَذَا حَدِيثُ أَبِي كَبْشَةَ وَعَلَى التَّقْدِيرَيْنِ فَسَنَدُ هَذَا الْحَدِيثِ لَا يَنْحَطُّ عَنْ دَرَجَةِ الْحَسَنِ فَكَيْفَ إِذَا ضُمَّ إِلَى رِوَايَةِ أَبِي الْجَوْزَاءِ عن عبد الله بن عمرو كذا فِي اللَّآلِئِ
هَذَا مُلَخَّصٌ مِنْ غَايَةِ الْمَقْصُودِ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ حَدِيثَ صَلَاةِ التَّسْبِيحِ الترمذي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ مِنْ حَدِيثِ أَبِي رَافِعٍ وَقَالَ أَيْضًا وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ حَدِيثٍ فِي صَلَاةِ التَّسْبِيحِ وَلَا يَصِحُّ مِنْهُ كَبِيرُ شَيْءٍ
وَقَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَمْرٍو الْعُقَيْلِيُّ الْحَافِظُ لَيْسَ فِي صَلَاةِ التَّسْبِيحِ حَدِيثٌ يَثْبُتُ هَذَا آخِرُ كَلَامِهِ وَقَدْ وَقَعَ لَنَا حَدِيثُ صَلَاةِ التَّسْبِيحِ مِنْ حَدِيثِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ وَأَنَسِ بْنِ مَالِكٍ وَغَيْرِهِمَا وَفِي كِلَيْهِمَا مَقَالٌ
وَأَمْثَلُ الأحاديث فيها حديث عكرمة عن بن عَبَّاسٍ الَّذِي ذَكَرْنَاهُ أَوَّلَ هَذَا الْبَابِ فَإِنَّ أبا داود وبن مَاجَهْ أَخْرَجَاهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ بِشْرِ بْنِ الْحَكَمِ الْعَبْدِيِّ النَّيْسَابُورِيِّ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ فِي صَحِيحَيْهِمَا عَنْ مُوسَى بْنِ عَبْدِ الْعَزِيزِ وَهُوَ أَبُو سَعِيدٍ الْعَدَنِيُّ الْقَنْبَارِيُّ رَوَى عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ وَمُحَمَّدُ بْنُ الْحَكَمِ بْنِ أَسَدٍ الْخُشَنِيُّ وَقَالَ يَحْيَى بْنُ

(4/128)

معين لا أرى به بَأْسًا عَنِ الْحَكَمِ بْنِ أَبَانٍ وَقَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ أَحَدُ الْعُبَّادِ وَعِكْرِمَةُ مَوْلَى بن عَبَّاسٍ وَإِنْ كَانَ قَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ فَقَدْ وَثَّقَهُ جَمَاعَةٌ وَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ انْتَهَى كَلَامُهُ
وَفِي التَّلْخِيصِ وَالْحَقُّ أَنَّ طرقه كلها ضعيفة وإن كان حديث بن عَبَّاسٍ يَقْرُبُ مِنْ شَرْطِ الْحَسَنِ إِلَّا أَنَّهُ شَاذٌّ لِشِدَّةِ الْفَرْدِيَّةِ فِيهِ وَعَدَمِ الْمُتَابِعِ وَالشَّاهِدِ مِنْ وَجْهٍ مُعْتَبَرٍ وَمُوسَى بْنُ عَبْدِ الْعَزِيزِ وَإِنْ كَانَ صَادِقًا صَالِحًا فَلَا يَحْتَمِلُ مِنْهُ هذا التفرد وقد ضعفها بن تيمية والمزي وتوقف الذهبي حكاه بن عَبْدِ الْهَادِي عَنْهُمْ فِي أَحْكَامِهِ انْتَهَى

5 - (بَابُ رَكْعَتَيْ الْمَغْرِبِ أَيْنَ تُصَلَّيَانِ)
[1300] (الْفِطْرِيُّ) بِكَسْرِ الْفَاءِ وَسُكُونِ الطَّاءِ قَالَهُ الْحَافِظُ (كَعْبُ بْنُ عُجْرَةَ) بِضَمِّ الْعَيْنِ وَسُكُونِ الْجِيمِ (بَنِي عَبْدِ الْأَشْهَلِ) طَائِفَةٌ مِنَ الْأَنْصَارِ (رَآهُمْ يُسَبِّحُونَ) أَيْ يَتَطَوَّعُونَ وَيُصَلُّونَ نَافِلَةً (فَقَالَ هَذِهِ) أَيِ النَّوَافِلُ (صَلَاةُ الْبُيُوتِ) أَيِ الْأَفْضَلُ كَوْنُهَا فِيهَا لِأَنَّهَا أَبْعَدُ مِنَ الرِّيَاءِ وَأَقْرَبُ إِلَى الْإِخْلَاصِ لِلَّهِ تَعَالَى وَلِأَنَّهُ فِيهِ حَظٌّ لِلْبُيُوتِ مِنَ الْبَرَكَةِ فِي الْقُوتِ وَالظَّاهِرُ أَنَّ هَذَا إِنَّمَا هُوَ لِمَنْ يُرِيدُ الرُّجُوعَ إِلَى بَيْتِهِ بِخِلَافِ الْمُعْتَكِفِ فِي الْمَسْجِدِ فَإِنَّهُ يُصَلِّيهَا فِيهِ وَلَا كَرَاهَةَ بِالِاتِّفَاقِ
وَفِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ قَامَ نَاسٌ يَتَنَفَّلُونَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْكُمْ بِهَذِهِ الصَّلَاةِ فِي الْبُيُوتِ انْتَهَى قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ إِنَّ إِسْحَاقَ بْنَ كَعْبٍ تَابِعِيٌّ مَسْتُورٌ تَفَرَّدَ بِحَدِيثِ سُنَّةِ الْمَغْرِبِ وَهُوَ غَرِيبٌ جدا انتهى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَالصَّحِيحُ مَا روي عن بن عُمَرَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الرَّكْعَتَيْنِ بَعْدَ الْمَغْرِبِ فِي بَيْتِهِ

(4/129)

[1301] (يُطِيلُ الْقِرَاءَةَ فِي الرَّكْعَتَيْنِ بَعْدَ الْمَغْرِبِ) أَيْ أحيانا لما روى بن مَاجَهْ أَنَّهُ كَانَ يَقْرَأُ فِيهِمَا الْكَافِرُونَ وَالْإِخْلَاصَ (حَتَّى يَتَفَرَّقَ أَهْلُ الْمَسْجِدِ) ظَاهِرُهُ أَنَّهُ كَانَ يُصَلِّيهِمَا فِي الْمَسْجِدِ فَيُحْمَلُ عَلَى أَنَّ فِعْلَهُمَا فِيهِ لِعُذْرٍ مَنَعَهُ مِنْ دُخُولِ الْبَيْتِ وَالْأَظْهَرُ أَنَّهُ يُحْمَلُ عَلَى بَيَانِ الْجَوَازِ (رَوَاهُ نَصْرٌ الْمُجَدَّرُ) هُوَ نَصْرُ بْنُ زَيْدٍ الْهَاشِمِيُّ أَبُو الْحَسَنِ الْبَغْدَادِيُّ وَالْمُجَدَّرُ عَلَى وَزْنِ مُعَظَّمٍ لَقَبُ نَصْرِ بْنِ زَيْدٍ
كَذَا فَإِنَّ التَّاجَ (الْقُمِّيَّ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ (وَأَسْنَدَهُ) أَيْ جَعَلَهُ مَوْصُولًا كَمَا رَوَاهُ مَوْصُولًا طَلْقُ بْنُ غنام بذكر بن عَبَّاسٍ

[1302] وَأَمَّا أَحْمَدُ بْنُ يُونُسَ وَسُلَيْمَانُ بْنُ داود فلم يذكرا في روايتهما بن عَبَّاسٍ لَكِنْ قَالَ يَعْقُوبُ الْقُمِّيُّ كُلُّ شَيْءٍ حَدَّثْتُكُمْ عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم فهو مسند عن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَارَ الْحَدِيثُ مَوْصُولًا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَعْقُوبُ بْنُ عَبْدِ اللَّهِ وَهُوَ الْقُمِّيُّ الْأَشْعَرِيُّ كُنْيَتُهُ أَبُو الْحَسَنِ
قَالَ الدَّارَقُطْنِيُّ لَيْسَ بِالْقَوِيِّ انتهى

6 - (بَابُ الصَّلَاةِ بَعْدَ الْعِشَاءِ)
[1303] (الْعُكْلِيُّ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْكَافِ (إِلَّا صَلَّى أَرْبَعَ رَكَعَاتٍ) أي ركعتان

(4/130)

مؤكدة بتسليمة وركعتان مستحبة قاله القارىء (أَوْ سِتَّ رَكَعَاتٍ) يَحْتَمِلُ الشَّكَّ وَالتَّنْوِيعَ فَرَكْعَتَانِ نافلة قاله القارىء
وَقَالَ الزَّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ قَالَتْ عَائِشَةُ مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ قَطُّ فَدَخَلَ بَيْتِي إِلَّا صَلَّى أَرْبَعَ رَكَعَاتٍ أَيْ تَارَةً أَوْ سِتَّ رَكَعَاتٍ أَيْ أُخْرَى فَلَيْسَتْ أَوْ لِلشَّكِّ وَفِي مُسْلِمٍ قَالَتْ عَائِشَةُ ثُمَّ يُصَلِّي بِالنَّاسِ الْعِشَاءَ وَيَدْخُلُ بيتي فيصلي ركعتين وكذا في حديث بن عُمَرَ الشَّيْخَيْنِ
وَمُفَادُ الْأَحَادِيثِ أَنَّهُ كَانَ يُصَلِّي بِحَسَبِ مَا تَيَسَّرَ رَكْعَتَيْنِ وَأَرْبَعًا وَسِتًّا إِذَا دَخَلَ بَيْتَهُ بَعْدَ الْعِشَاءِ انْتَهَى (وَلَقَدْ مُطِرْنَا) بِصِيغَةِ الْمَجْهُولِ (فَطَرَحْنَا لَهُ) أَيْ فَرَشْنَا وَبَسَطْنَا لَهُ عَلَى الْأَرْضِ (نِطَعًا) بِكَسْرِ النُّونِ وَفَتْحِ الطَّاءِ عَلَى وَزْنِ عِنَبٍ قَالَهُ السُّيُوطِيُّ وَغَيْرُهُ وَهُوَ الْمُتَّخَذُ مِنَ الْأَدِيمِ وَالْجِلْدِ لِيُصَلَّى عَلَيْهِ وَلَا تَصِلُ إِلَيْهِ رُطُوبَةُ الْأَرْضِ النَّدَى
قَالَتْ عَائِشَةُ وَإِنِّي أَحْفَظُ هَذِهِ الْوَاقِعَةَ (فَكَأَنِّي أَنْظُرُ إِلَى ثَقْبٍ) أَيْ خَرْقٍ الَّذِي كَانَ (فِيهِ) أَيِ النِّطَعِ (يَنْبُعُ الْمَاءُ) مِنْ بَابِ نَصَرَ وَضَرَبَ وَفَتَحَ أَيْ يَخْرُجُ وَيَجْرِي الْمَاءُ (مِنْهُ) أَيْ مِنَ الثَّقْبِ الَّذِي كَانَ فِي النِّطَعِ وَوَصَلَ الْمَاءُ إِلَى قَرِيبِ النِّطَعِ فَأَصَابَهُ وَقَالَتْ عَائِشَةُ فِي كَيْفِيَّةِ تَوَاضُعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَمَا رَأَيْتُهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُتَّقِيًا) مِنَ الِاتِّقَاءِ أَيْ مُجْتَنِبًا (الْأَرْضَ) أَيْ مِنَ الْأَرْضِ النَّدَى أَوِ الْيَابِسَةَ (بِشَيْءٍ مِنْ ثِيَابِهِ قَطُّ) بِشَيْءٍ مُتَعَلِّقٍ بِقَوْلِهَا مُتَّقِيًا أَيْ بِسَبَبِ صِيَانَةِ الثِّيَابِ مِنَ الطِّينِ وَالتُّرَابِ وَاللَّهُ أَعْلَمُ
كَذَا فِي الشَّرْحِ


كتاب قيام الليل - عون المعبود

عون المعبود وحاشية ابن القيم

كتاب قيام الليل

(4/131)

(بَابُ نَسْخِ قِيَامِ اللَّيْلِ وَالتَّيْسِيرِ فِيهِ)
[1304] (قَالَ فِي الْمُزَّمِّلِ) أَيْ فِي سُورَةِ الْمُزَّمِّلِ يُقَالُ تَزَمَّلَ وَتَدَثَّرَ بِثَوْبِهِ إِذَا تَغَطَّى بِهِ أَرَادَ ياأيها النَّائِمُ قُمْ فَصَلِّ
قَالَ الْعُلَمَاءُ كَانَ هَذَا الْخِطَابُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَوَّلِ الْوَحْيِ قَبْلَ تَبْلِيغِ الرِّسَالَةِ ثُمَّ خُوطِبَ بعد بالنبي والرسول (قم الليل) أي للصلاة (إلا قليلا) وَكَانَ الْقِيَامُ فَرِيضَةً فِي الِابْتِدَاءِ ثُمَّ بَيَّنَ قَدْرَهُ فَقَالَ تَعَالَى نِصْفَهُ أَوِ انْقُصْ مِنْهُ قليلا أَيْ إِلَى الثُّلُثِ أَوْ زِدْ عَلَيْهِ أَيْ عَلَى النِّصْفِ إِلَى الثُّلُثَيْنِ خَيَّرَهُ بَيْنَ هَذِهِ الْمَنَازِلِ فَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ رَضِيَ اللَّهُ عَنْهُمْ يَقُومُونَ عَلَى هَذِهِ الْمَقَادِيرِ وَكَانَ الرَّجُلُ لَا يَدْرِي مَتَى ثُلُثُ اللَّيْلِ وَمَتَى النِّصْفُ وَمَتَى الثُّلُثَانِ فَكَانَ يَقُومُ حَتَّى يُصْبِحَ مَخَافَةَ أَنْ لَا يَحْفَظَ الْقَدْرَ الْوَاجِبَ وَاشْتَدَّ ذَلِكَ عَلَيْهِمْ حَتَّى انْتَفَخَتْ أَقْدَامُهُمْ فَرَحِمَهُمُ اللَّهُ وَخَفَّفَهُ عَنْهُمْ وَنَسَخَهَا اللَّهُ تَعَالَى بِقَوْلِهِ الْآتِي كَمَا قَالَ الرَّاوِي (نَسَخَتْهَا) أَيْ هَذِهِ الْآيَةُ (الْآيَةُ) الْأُخْرَى (الَّتِي فِيهَا) أَيْ فِي هَذِهِ السُّورَةِ وَهُوَ قَوْلُهُ (عَلِمَ أَنْ لن تحصوه) أي لن تطيقوه (فتاب عليكم) أي فعاد عليكم بالعفو والتخفيف (فاقرؤوا ما تيسر من القرآن) مِنْ غَيْرِ تَحْدِيدٍ لِوَقْتٍ لَكِنْ قُومُوا مِنَ اللَّيْلِ مَا تَيَسَّرَ عَبَّرَ عَنِ الصَّلَاةِ بِالْقِرَاءَةِ فَهَذِهِ الْآيَةُ نَسَخَتِ الَّذِي كَانَ اللَّهُ أَوْجَبَهُ عَلَى الْمُسْلِمِينَ أَوَّلًا مِنْ قِيَامِ اللَّيْلِ وَاخْتَلَفُوا فِي الْمُدَّةِ الَّتِي بَيْنَهُمَا سَنَةٌ أَوْ قَرِيبٌ مِنْهَا أَوْ سِتَّةَ عَشَرَ شَهْرًا أَوْ عَشْرَ سِنِينَ
أَخْرَجَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي زَوَائِدِ الزُّهْدِ عَنْ عَائِشَةَ قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّمَا يَنَامُ مِنَ اللَّيْلِ لَمَّا قَالَ اللَّهُ لَهُ قُمِ اللَّيْلَ إلا قليلا وأخرج بن أبي شيبة والحاكم والبيهقي وغيرهم عن بن عباس قَالَ لَمَّا نَزَلَتْ أَوَّلُ الْمُزَّمِّلِ كَانُوا يَقُومُونَ نَحْوًا مِنْ قِيَامِهِمْ فِي شَهْرِ

(4/132)

رَمَضَانَ حَتَّى أُنْزِلَ آخِرُهَا وَكَانَ بَيْنَ أَوَّلِهَا وآخرها نحو من سنة وأخرج بن جَرِيرٍ وَغَيْرُهُ عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قال لما نزلت ياأيها الْمُزَّمِّلُ قَامُوا حَوْلًا حَتَّى وَرِمَتْ أَقْدَامُهُمْ وَسُوقُهُمْ حتى نزلت فاقرؤوا ما تيسر منه فاستراح الناس وأخرج بن جَرِيرٍ وَغَيْرُهُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ لما نزلت ياأيها المزمل قم الليل إلا قليلا مَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذِهِ الْحَالِ عَشْرَ سِنِينَ يَقُومُ اللَّيْلَ كَمَا أَمَرَهُ اللَّهُ وَكَانَتْ طَائِفَةٌ مِنْ أَصْحَابِهِ يَقُومُونَ مَعَهُ فَأَنْزَلَ اللَّهُ بَعْدَ عَشْرِ سِنِينَ إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ إِلَى قَوْلِهِ فَأَقِيمُوا الصلاة فَخَفَّفَ اللَّهُ عَنْهُمْ بَعْدَ عَشْرِ سِنِينَ كَذَا فِي الدُّرِّ الْمَنْثُورِ (وَنَاشِئَةُ اللَّيْلِ أَوَّلُهُ) أَيْ أول الليل هذا تفسير من بن عَبَّاسٍ فِي مَعْنَى نَاشِئَةِ اللَّيْلِ
وَأَخْرَجَ الْبَيْهَقِيُّ عن بن عَبَّاسٍ فِي قَوْلِهِ تَعَالَى إِنَّ نَاشِئَةَ اللَّيْلِ قَالَ قِيَامُ اللَّيْلِ بِلِسَانِ الْحَبَشَةِ إِذَا قَامَ الرَّجُلُ قَالُوا نَشَأَ
وَأَخْرَجَهُ أَيْضًا فِي سُنَنِهِ عن بن أبي مليكة قال سألت بن عباس وبن الزُّبَيْرِ عَنْ نَاشِئَةِ اللَّيْلِ قَالَا قِيَامُ اللَّيْلِ (وَكَانَتْ صَلَاتُهُمْ) أَيِ الصَّحَابَةِ (لِأَوَّلِ اللَّيْلِ) أَيْ كَانَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُومُونَ لِلتَّهَجُّدِ فِي أَوَّلِ اللَّيْلِ خَشْيَةَ أَنْ لا يقومون بَعْدَ نَوْمِهِمْ فَيَفُوتُ عَنْهُمُ الْفَرْضُ وَهُوَ قِيَامُ الليل (يقول) أي بن عَبَّاسٍ (هُوَ) قِيَامُ أَوَّلِ اللَّيْلِ (أَجْدَرُ) أَيْ أَلْيَقُ وَأَحْرَى (وَقَوْلُهُ) تَعَالَى (أَقْوَمُ قِيلًا) قَالَ بن عَبَّاسٍ فِي تَفْسِيرِهِ (هُوَ أَجْدَرُ أَنْ يُفَقَّهَ فِي الْقُرْآنِ) لِأَنَّ قِيَامَ اللَّيْلِ أَصْوَبُ قِرَاءَةً وَأَصَحُّ قَوْلًا مِنَ النَّهَارِ لِسُكُوتِ الْأَصْوَاتِ فِي الليل فيتدبر في معاني القرآن (يقول) بن عباس في تفسير قوله سبحا طويلا أَيْ فِرَاقًا طَوِيلًا أَيْ لَكَ تَقَلُّبًا وَإِقْبَالًا وَإِدْبَارًا فِي حَوَائِجِكِ وَتَصَرُّفًا فِي أَشْغَالِكِ لَا تَفْرُغُ فِيهِ لِتِلَاوَةِ الْقُرْآنِ فَعَلَيْكَ بِهَا فِي اللَّيْلِ الَّذِي هُوَ مَحَلُّ الْفَرَاغِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدِ المروزي وفي مَقَالٌ

[1305] (وَكَانَ بَيْنَ أَوَّلِهَا) أَيْ أَوَّلِ السُّورَةِ وهو قوله قم الليل إلا قليلا (وَآخِرِهَا) أَيِ السُّورَةِ (سَنَةٌ) وَاحِدَةٌ وَقِيلَ أَكْثَرُ مِنْ ذَلِكَ وَتَقَدَّمَ بَيَانُهُ آنِفًا
قَالَ الْمُنْذِرِيُّ وَقَدْ صَحَّ مِنْ حَدِيثِ عَائِشَةَ أَنَّهَا قَالَتْ وَأَمْسَكَ اللَّهُ خَاتِمَتَهَا اثْنَيْ عَشَرَ شَهْرًا فِي السماء انتهى

(4/133)

2 - (بَابُ قِيَامِ اللَّيْلِ)
[1306] (يَعْقِدُ) بِكَسْرِ الْقَافِ أَيْ يَشُدُّ (عَلَى قَافِيَةِ رَأْسِ أَحَدِكُمْ) أَيْ قَفَاهُ وَمُؤَخَّرِهِ وَقِيلَ وَسَطِهِ (ثَلَاثَ عُقَدٍ) جَمْعُ عُقْدَةٍ وَالْمُرَادُ بِهَا عُقَدُ الْكَسَلِ أَيْ يَحْمِلُهُ الشَّيْطَانُ عليه قاله بن الملك
قال الطيبي أراد تثقليه وَإِطَالَتَهُ فَكَأَنَّهُ قَدْ شَدَّ عَلَيْهِ شَدًّا وَعَقَدَهُ ثَلَاثَ عُقَدٍ قَالَ الْبَيْضَاوِيُّ الْقَافِيَةُ الْقَفَا وَقَفَا كُلِّ شَيْءٍ وَقَافِيَتُهُ آخِرُهُ وَعَقَدَ الشَّيْطَانُ عَلَى قَافِيَتِهِ اسْتِعَارَةٌ عَنْ تَسْوِيلِ الشَّيْطَانِ وَتَحْبِيبِهِ النَّوْمَ إِلَيْهِ وَالدَّعَةَ وَالِاسْتِرَاحَةَ وَالتَّقْيِيدُ بِالثَّلَاثِ لِلتَّأْكِيدِ أَوْ لِأَنَّ الَّذِي يَنْحَلُّ بِهِ عُقْدَتُهُ ثَلَاثَةُ أَشْيَاءٍ الذِّكْرُ وَالْوُضُوءُ وَالصَّلَاةُ وَكَأَنَّ الشَّيْطَانَ مَنَعَهُ عَنْ كُلِّ وَاحِدَةٍ مِنْهَا بِعُقْدَةٍ عَقَدَهَا عَلَى قَافِيَتِهِ وَلَعَلَّ تَخْصِيصَ الْقَفَا لِأَنَّهُ مَحَلُّ الْوَاهِمَةِ وَمَحَلُّ تَصَرُّفِهَا وَهُوَ أَطْوَعُ الْقُوَى لِلشَّيْطَانِ وَأَسْرَعُ إِجَابَةً لِدَعَوْتِهِ (يَضْرِبُ) أَيْ بِيَدِهِ تَأْكِيدًا أَوْ إِحْكَامًا (مَكَانَ كُلِّ عُقْدَةٍ) قِيلَ مَعْنَى يَضْرِبُ يَحْجُبُ الْحِسَّ عَنِ النَّائِمِ حَتَّى لَا يَسْتَيْقِظَ
قَالَ مَيْرَكُ وَاخْتُلِفَ فِي هَذَا الْعَقْدِ فَقِيلَ عَلَى الْحَقِيقَةِ كَمَا يَعْقِدُ السَّاحِرُ مَنْ يَسْحَرُهُ وَيُؤَيِّدُهُ مَا وَرَدَ فِي بَعْضِ طُرُقِ الْحَدِيثِ إِنَّ عَلَى رَأْسِ كُلِّ آدَمِيٍّ حَبْلًا فِيهِ ثَلَاثُ عقد وذلك عند بن ماجه ونحوه لأحمد وبن خزيمة وبن حِبَّانَ
وَقِيلَ عَلَى الْمَجَازِ كَأَنَّهُ شَبَّهَ فِعْلَ الشَّيْطَانِ بِالنَّائِمِ مِنْ مَنْعِهُ مِنَ الذِّكْرِ وَالصَّلَاةِ بِفِعْلِ السَّاحِرِ بِالْمَسْحُورِ مِنْ مَنْعِهِ عَنْ مُرَادِهِ (عَلَيْكَ لَيْلٌ طَوِيلٌ) وَهَكَذَا وَقَعَ فِي جَمِيعِ رِوَايَاتِ لَيْلٍ بِالرَّفْعِ
وَقَالَ الْقَاضِي عِيَاضٌ رِوَايَةُ الْأَكْثَرِ عَنْ مُسْلِمٍ بِالنَّصْبِ عَلَى الْإِغْرَاءِ
وَقَالَ الطِّيبِيُّ عَلَيْكَ لَيْلٌ طَوِيلٌ مَعَ مَا بَعْدَهُ أَيْ قَوْلِهِ (فَارْقُدْ) مَفْعُولٌ لِلْقَوْلِ الْمَحْذُوفِ أَيْ يُلْقِي الشَّيْطَانُ عَلَى كُلِّ عُقْدَةٍ يَعْقِدُهَا هَذَا الْقَوْلَ وَهُوَ عَلَيْكَ لَيْلٌ طَوِيلٌ (فَإِنِ اسْتَيْقَظَ) أَيْ مِنْ نَوْمِ الْغَفْلَةِ (فَذَكَرَ اللَّهَ) بِقَلْبِهِ أَوْ لِسَانِهِ (انْحَلَّتْ) أَيِ انْفَتَحَتْ (عُقْدَةٌ) أَيْ عُقْدَةُ الْغَفْلَةِ (فَإِنْ تَوَضَّأَ انْحَلَّتْ عُقْدَةٌ) أَيْ عُقْدَةُ النَّجَاسَةِ (فَإِنْ صَلَّى انْحَلَّتْ عُقْدَةٌ) أَيْ عقدة الكسالة والبطالة
قال الحافظ بن حَجَرٍ وَقَعَ بِلَفْظِ الْجَمْعِ أَيْ عُقْدَةٌ بِغَيْرِ اخْتِلَافٍ فِي رِوَايَةِ الْبُخَارِيِّ وَفِي الْمُوَطَّأِ بِلَفْظِ الْإِفْرَادِ (فَأَصْبَحَ) أَيْ دَخَلَ فِي الصَّبَاحِ أَوْ صَارَ (نَشِيطًا) أَيْ لِلْعِبَادَةِ (طَيِّبَ النَّفْسِ) أَيْ ذَاتَ فَرَحٍ لِأَنَّهُ تَخَلَّصَ عَنْ وِثَاقِ الشَّيْطَانِ وتخفف عنه

(4/134)

أَعْبَاءُ الْغَفْلَةِ وَالنِّسْيَانِ وَحَصَلَ لَهُ رِضَا الرَّحْمَنِ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَفْعَلْ كَذَلِكَ بَلْ أَطَاعَ الشَّيْطَانَ وَنَامَ حَتَّى تَفُوتَهُ صَلَاةُ الصُّبْحِ
ذَكَرَهُ مَيْرَكُ وَالظَّاهِرُ حَتَّى تَفُوتَهُ صَلَاةُ التَّهَجُّدِ (أَصْبَحَ خَبِيثَ النَّفْسِ) مَحْزُونَ الْقَلْبِ كَثِيرَ الْهَمِّ مُتَحَيِّرًا فِي أَمْرِهِ (كَسْلَانَ) كَذَا فِي النُّسَخِ وَفِي بَعْضِهَا كَسْلَانًا أَيْ لَا يَحْصُلُ مُرَادُهُ فِيمَا يَقْصِدُهُ مِنْ أُمُورِهِ لِأَنَّهُ مُقَيَّدٌ بِقَيْدِ الشَّيْطَانِ وَمُبْعَدٌ عَنْ قُرْبِ الرَّحْمَنِ
ذَكَرَهُ عَلِيٌّ القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1307] (وَكَانَ إِذَا مَرِضَ أَوْ كَسِلَ) أَيْ تَعِبَ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ التَّنَفُّلِ قَاعِدًا مَنْ لَهُ كَسَلٌ مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ
قَالَ النَّوَوِيُّ وهو إجماع العلماء
قال بن حَجَرٍ الْمَكِّيُّ وَمِنْ خَصَائِصِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّ ثَوَابَ تَطَوُّعِهِ جَالِسًا كَهُوَ قَائِمًا لِأَنَّ الْكَسَلَ الْمُقْتَضِي لِكَوْنِ أَجْرِ الْقَاعِدِ عَلَى النِّصْفِ مِنْ أَجْرِ الْقَائِمِ كَمَا فِي الصَّحِيحِ مَأْمُونٌ فِي حَقِّهِ عَلَيْهِ السَّلَامُ انْتَهَى
وَفِيهِ أَنَّ كُلَّ مَنْ صَلَّى جَالِسًا ضَرُورَةً فَرْضًا أَوْ نَفْلًا يَكُونُ ثَوَابُهُ كَامِلًا فَلَا يُعَدُّ مِثْلُ هَذَا مِنَ الْخَصَائِصِ اللَّهُمَّ إِلَّا أَنْ يُرَادَ بِهِ الْإِطْلَاقُ سَوَاءٌ جُلُوسُهُ يَكُونُ بِعُذْرٍ أَوْ بغير عذر قاله علي القارىء وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلَاةُ الرَّجُلِ قَاعِدًا نِصْفُ الصَّلَاةِ قال فأتيته فوجدته يصلي جالسا قلت يارسول اللَّهِ إِنَّكَ قُلْتَ صَلَاةُ الرَّجُلِ قَاعِدًا عَلَى نِصْفِ الصَّلَاةِ وَأَنْتَ تُصَلِّي قَاعِدًا قَالَ أَجَلْ وَلَكِنِّي لَسْتُ كَأَحَدٍ مِنْكُمْ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1308] (قَامَ مِنَ اللَّيْلِ) أَيْ بَعْضَهُ (فَصَلَّى) أَيِ التَّهَجُّدَ (وَأَيْقَظَ امْرَأَتَهُ) بِالتَّنْبِيهِ أَوِ الْمَوْعِظَةِ وَفِي مَعْنَاهَا مَحَارِمُهُ (فَإِنْ أَبَتْ) أَيِ امْتَنَعَتْ لِغَلَبَةِ النَّوْمِ وَكَثْرَةِ الْكَسَلِ (نَضَحَ) أَيْ رَشَّ (فِي وَجْهِهَا الْمَاءَ) وَالْمُرَادُ التَّلَطُّفُ مَعَهَا وَالسَّعْيُ فِي قِيَامِهَا لِطَاعَةِ رَبِّهَا مَهْمَا أَمْكَنَ قَالَ تعالى وتعاونوا على البر والتقوى وقال بن الْمَلَكِ وَهَذَا يَدُلُّ عَلَى أَنَّ إِكْرَاهَ أَحَدٍ عَلَى الْخَيْرِ يَجُوزُ بَلْ

(4/135)

يُسْتَحَبُّ (رَحِمَ اللَّهُ امْرَأَةً قَامَتْ مِنَ اللَّيْلِ) أَيْ وُفِّقَتْ بِالسَّبْقِ (فَصَلَّتْ وَأَيْقَظَتْ زَوْجَهَا) وَالْوَاوُ لمطلق الجمع وفي الترتيب الذكري إشارة لطيفة لَا تَخْفَى وَفِيهِ بَيَانُ حُسْنِ الْمُعَاشَرَةِ وَكَمَالُ الْمُلَاطَفَةِ وَالْمُوَافَقَةِ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَقَدْ وَثَّقَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَةِ وَتَكَلَّمَ فِيهِ بَعْضُهُمْ

[1309] (إِذَا أيقظ الرجل أهله) أي امرأته أو نسائه وَأَوْلَادَهُ وَأَقَارِبَهُ وَعَبِيدَهُ وَإِمَاءَهُ (مِنَ اللَّيْلِ) أَيْ فِي بَعْضِ أَجْزَاءِ اللَّيْلِ (فَصَلَّيَا) أَيِ الرَّجُلُ وَالْمَرْأَةُ أَوِ الرَّجُلُ وَأَهْلُهُ (أَوْ صَلَّى) أَيْ كُلُّ وَاحِدٍ مِنْهُمَا (رَكْعَتَيْنِ جَمِيعًا) قَالَ الطِّيبِيُّ حَالٌ مُؤَكَّدَةٌ مِنْ فَاعِلِ فَصَلَّيَا عَلَى التَّثْنِيَةِ لَا الْإِفْرَادِ لِأَنَّهُ تَرْدِيدٌ مِنَ الرَّاوِي فَالتَّقْدِيرُ فَصَلَّيَا رَكْعَتَيْنِ جَمِيعًا ثُمَّ أَدْخَلَ أَوْ صَلَّى فِي الْبَيْنِ فَإِذَا أُرِيدَ تَقْيِيدُهُ بِفَاعِلِهِ يُقَدَّرُ فَصَلَّى وَصَلَّتْ جَمِيعًا فَهُوَ قَرِيبٌ مِنَ التَّنَازُعِ انْتَهَى
وَهُوَ يُفِيدُ أَنَّ جَمِيعًا لَيْسَ بِقَيْدٍ لِقَوْلِهِ فَصَلَّى مَعَ أَنَّهُ خِلَافُ الظَّاهِرِ لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَقَالَ فَصَلَّيَا جَمِيعًا أَوْ صَلَّى فَالصَّحِيحُ أَنَّ الشَّكَّ إِنَّمَا هُوَ بَيْنَ الْإِفْرَادِ وَالتَّثْنِيَةِ وَالْبَقِيَّةُ عَلَى حَالِهَا فَيُقَالُ حِينَئِذٍ إِنَّ جَمِيعًا حَالٌ مِنْ مَعْنَى ضَمِيرِ فَصَلَّى وَهُوَ كُلُّ وَاحِدٍ مِنْهُمَا كَقَوْلِهِ تَعَالَى وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جميعا كَذَا فِي الْمِرْقَاةِ (كُتِبَا) أَيِ الصِّنْفَانِ مِنَ الرِّجَالِ وَالنِّسَاءِ وَفِي بَعْضِ النُّسَخِ كُتِبَ (فِي الذَّاكِرِينَ) أَيِ اللَّهَ كَثِيرًا أَيْ فِي جُمْلَتِهِمْ (وَالذَّاكِرَاتِ) كَذَلِكَ
وَفِي الْحَدِيثِ إِشَارَةٌ إِلَى تَفْسِيرِ الْآيَةِ الْكَرِيمَةِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ الله لهم مغفرة وأجرا عظيما (ولم يرفعه بن كَثِيرٍ) وَالْحَاصِلُ أَنَّ مُحَمَّدَ بْنَ حَاتِمٍ رَفَعَهُ وَجَعَلَ مِنْ مُسْنَدَاتِ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَأَمَّا مُحَمَّدُ بْنُ كَثِيرٍ عَنْ سُفْيَانَ
فَلَمْ يَرْفَعِ الْحَدِيثَ وَلَا ذَكَرَ أَبَا هُرَيْرَةَ بَلْ جَعَلَهُ مِنْ كَلَامِ أَبِي سَعِيدٍ مَوْقُوفًا عليه وأما

(4/136)

عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ سُفْيَانَ فَقَالَ فِي رِوَايَتِهِ وَأَرَاهُ أَيْ أَظُنُّ أَنَّ سُفْيَانَ ذَكَرَ أَبَا هُرَيْرَةَ
وَعَلَى كُلِّ حَالٍ هَذَا الْحَدِيثُ مِنْ طَرِيقِ سُفْيَانَ عَنْ مِسْعَرٍ مَوْقُوفٌ عَلَى الصَّحَابِيِّ وَمِنْ طَرِيقِ شَيْبَانَ عَنِ الْأَعْمَشِ مَرْفُوعٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه النسائي وبن ماجه مسندا

(بَاب النُّعَاسِ فِي الصَّلَاةِ)
[1310] (قَالَ إِذَا نَعَسَ) بِفَتْحِ الْعَيْنِ وَبِكَسْرٍ وَالنُّعَاسُ أَوَّلُ النَّوْمِ وَمُقَدِّمَتُهُ (فَلْيَرْقُدْ) الْأَمْرُ لِلِاسْتِحْبَابِ فَيَتَرَتَّبُ عَلَيْهِ الثَّوَابُ وَيُكْرَهُ لَهُ الصَّلَاةُ حِينَئِذٍ (فَإِنَّ أَحَدُكُمْ) عِلَّةٌ لِلرُّقَادِ وَتَرْكِ الصَّلَاةِ (لَعَلَّهُ) اسْتِئْنَافُ بَيَانٍ لِمَا قَبْلَهُ (يَذْهَبُ يَسْتَغْفِرُ) أَيْ يُرِيدُ أَنْ يَسْتَغْفِرَ (فَيَسُبَّ) بِالنَّصْبِ وَيَجُوزُ الرَّفْعُ قَالَهُ الْحَافِظُ الْعَسْقَلَانِيُّ (نَفْسَهُ) أي من حيث لا يدري قال بن الْمَلَكِ أَيْ يَقْصِدُ أَنْ يَسْتَغْفِرَ لِنَفْسِهِ بِأَنْ يَقُولَ اللَّهُمَّ اغْفِرْ فَيَسُبَّ نَفْسَهُ بِأَنْ يَقُولَ اللَّهُمَّ اعْفِرْ وَالْعَفْرُ هُوَ التُّرَابُ فَيَكُونُ دُعَاءً عَلَيْهِ بِالذُّلِّ وَالْهَوَانِ وَهُوَ تَصْوِيرُ مِثَالٍ مِنَ الْأَمْثِلَةِ وَلَا يُشْتَرَطُ إِلَيْهِ التَّصْحِيفُ وَالتَّحْرِيفُ
وَقَالَ بن حَجَرٍ الْمَكِّيُّ بِالرَّفْعِ عَطْفًا عَلَى يَسْتَغْفِرُ وَبِالنَّصْبِ جَوَابًا لِلتَّرَجِّي ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ النَّوَوِيُّ وَفِيهِ الْحَثُّ عَلَى الْإِقْبَالِ عَلَى الصَّلَاةِ بِخُشُوعٍ وَفَرَاغِ قَلْبٍ وَنَشَاطٍ وَفِيهِ أَمْرُ النَّاعِسِ بِالنَّوْمِ أَوْ نَحْوِهِ مِمَّا يُذْهِبُ عَنْهُ النُّعَاسَ وَهَذَا عَامٌّ فِي صَلَاةِ الْفَرْضِ وَالنَّفْلِ فِي اللَّيْلِ وَالنَّهَارِ وَهَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ لَكِنْ لَا يُخْرِجُ فَرِيضَةً عَنْ وَقْتِهَا
قَالَ الْقَاضِي وَحَمَلَهُ مَالِكٌ وَجَمَاعَةٌ عَلَى نَفْلِ اللَّيْلِ لِأَنَّهَا مَحَلُّ النَّوْمِ غَالِبًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1311] (فَاسْتَعْجَمَ الْقُرْآنَ) أَيِ اسْتَغْلَقَ وَلَمْ يَنْطَلِقْ بِهِ لِسَانُهُ لِغَلَبَةِ النُّعَاسِ قَالَهُ النَّوَوِيُّ
وَفِي النِّهَايَةِ أَيِ ارْتَجَّ عَلَيْهِ فَلَمْ يَقْدِرْ أَنْ يَقْرَأَ كَأَنَّهُ صَارَ بِهِ عُجْمَةٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(4/137)

[1312] (وَحَبْلٌ مَمْدُودٌ بَيْنَ سَارِيَتَيْنِ) أَيِ الْأُسْطُوَانَتَيْنِ الْمَعْهُودَتَيْنِ (فَإِذَا أَعْيَتْ) أَيْ فَتَرَتْ عَنِ الْقِيَامِ (لِيُصَلِّ) بِكَسْرِ اللَّامِ (نَشَاطَهُ) بِفَتْحِ النُّونِ أَيْ لِيُصَلِّ أَحَدُكُمْ وَقْتَ نَشَاطِهِ أَوِ الصَّلَاةَ الَّتِي نَشِطَ لَهَا (أَوْ فَتَرَ) فِي أَثْنَاءِ الْقِيَامِ (فَلْيَقْعُدْ) وَيُتِمُّ صَلَاتَهُ قَاعِدًا أَوْ إِذَا فَتَرَ بَعْدَ فَرَاغِ بَعْضِ التَّسْلِيمَاتِ فَلْيَقْعُدْ لِإِيقَاعِ مَا بَقِيَ مِنْ نَوَافِلِهِ قَاعِدًا أَوْ إِذَا فَتَرَ بَعْدَ انْقِضَاءِ الْبَعْضِ فَلْيَتْرُكْ بَقِيَّةَ النَّوَافِلِ جُمْلَةً إِلَى أَنْ يَحْدُثَ لَهُ نَشَاطٌ أَوْ إِذَا فَتَرَ بَعْدَ الدُّخُولِ فِيهَا فَلْيَقْطَعْهَا
كَذَا فِي إِرْشَادِ السَّارِي
قَالَ النَّوَوِيُّ وَالْحَدِيثُ فِيهِ الْحَثُّ عَلَى الِاقْتِصَادِ فِي الْعِبَادَةِ وَالنَّهْيُ عَنِ التَّعَمُّقِ وَالْأَمْرُ بِالْإِقْبَالِ عَلَيْهَا بِنَشَاطٍ وَأَنَّهُ إِذَا فَتَرَ فَلْيَقْعُدْ حَتَّى يَذْهَبَ الْفُتُورُ وَفِيهِ إِزَالَةُ الْمُنْكَرِ بِالْيَدِ لِمَنْ تَمَكَّنَ مِنْهُ وَفِيهِ جَوَازُ التَّنَفُّلِ فِي الْمَسْجِدِ فَإِنَّهَا كَانَتْ تُصَلِّي النَّافِلَةَ فِيهِ فَلَمْ يُنْكِرْ عَلَيْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(بَاب مَنْ نَامَ عَنْ حِزْبِهِ)
[1313] الْحِزْبُ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الزَّايِ بَعْدَهَا بَاءٌ مُوَحَّدَةٌ الْوِرْدُ وَالْمُرَادُ هُنَا الْوِرْدُ مِنَ الْقُرْآنِ وَقِيلَ الْمُرَادُ مَا كَانَ مُعْتَادُهُ مِنْ صَلَاةِ اللَّيْلِ
(أَبُو صَفْوَانَ) هُوَ يَرْوِي عَنْ يُونُسَ (قَالَا) أَيْ سُلَيْمَانُ بْنُ دَاوُدَ وَمُحَمَّدُ بن سلمة المرادي (أخبرنا بن وَهْبٍ) وَأَبُو صَفْوَانَ كِلَاهُمَا يَرْوِيَانِ عَنْ يُونُسَ (قالا) أي سليمان ومحمد (عن بن وَهْبٍ) فِي حَدِيثِهِ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عبد

(4/138)

القارىء وَأَمَّا أَبُو صَفْوَانَ فَقَالَ عَنْ يُونُسَ إِنَّ عبد الرحمن بن عبد بإسقاط لفظ القارىء وَهَذَا هُوَ الْفَرْقُ بَيْنَ رِوَايَتِهِمَا
وَعَبْدُ الرَّحْمَنِ هذا هو بن عَبْدٍ بِغَيْرِ إِضَافَةٍ وَالْقَارِيُّ بِتَشْدِيدِ الْيَاءِ مَنْسُوبٌ إِلَى الْقَارَّةِ قَبِيلَةٌ مَشْهُورَةٌ بِجَوْدَةِ الرَّمْيِ (أَوْ عَنْ شَيْءٍ مِنْهُ) أَيْ مِنَ الْحِزْبِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ اتِّخَاذِ وِرْدٍ فِي اللَّيْلِ وَعَلَى مَشْرُوعِيَّةِ قَضَائِهِ إِذَا فَاتَ لِنَوْمٍ أَوْ عُذْرٍ مِنَ الْأَعْذَارِ وَأَنَّ مَنْ فَعَلَهُ مَا بَيْنَ صَلَاةِ الْفَجْرِ إِلَى صَلَاةِ الظُّهْرِ كَانَ كَمَنْ فَعَلَهُ فِي اللَّيْلِ
وَفِي اسْتِحْبَابِ قَضَاءِ التَّهَجُّدِ إِذَا فَاتَهُ مِنَ اللَّيْلِ
وَلَمْ يَسْتَحِبَّ أصحاب الشافعي قضاءه
إنما يستحبوا قَضَاءَ السُّنَنِ الرَّوَاتِبِ قَالَهُ الشَّوْكَانِيُّ (كَتَبَ لَهُ) قَالَ الْقُرْطُبِيُّ هَذَا الْفَضْلُ مِنَ اللَّهِ تَعَالَى وَهَذِهِ الْفَضِيلَةُ إِنَّمَا تَحْصُلُ لِمَنْ غَلَبَهُ نَوْمٌ أَوْ عُذْرٌ مَنَعَهُ مِنَ الْقِيَامِ مَعَ أَنَّ نِيَّتَهُ الْقِيَامُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(بَابُ مَنْ نَوَى الْقِيَامَ فَنَامَ)
[1314] (عَنْ رَجُلٍ عِنْدَهُ رَضِيٍّ) وَفِي رِوَايَةِ النَّسَائِيِّ مِنْ طَرِيقِ أَبِي جَعْفَرٍ الرَّازِيِّ عَنْ مُحَمَّدٍ الْمُنْكَدِرِ أَنَّهُ الْأَسْوَدُ بْنُ يَزِيدَ (يَغْلِبُهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى امْرِئٍ (عَلَيْهَا) أَيْ عَلَى الصَّلَاةِ (نَوْمٌ) فَاعِلُ يَغْلِبُهُ (إِلَّا كُتِبَ لَهُ أَجْرُ صَلَاتِهِ) يُفِيدُ أَنَّهُ يُكْتُبُ لَهُ الْأَجْرُ وَإِنْ لَمْ يَقْضِ فَمَا جَاءَ مِنَ الْقَضَاءِ فَلِلْمُحَافَظَةِ عَلَى الْعَادَةِ وَلِمُضَاعَفَةِ الْأَجْرِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَالرَّجُلُ الرَّضِيُّ هُوَ الْأَسْوَدُ بْنُ يَزِيدَ النَّخَعِيُّ قَالَهُ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ

(4/139)

6 - (بَاب أَيِّ اللَّيْلِ أَفْضَلُ مِنْ سَائِرِ أَجْزَاءِ اللَّيْلِ)
[1315] (يَنْزِلُ رَبُّنَا) أَخْرَجَ الْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ عَنْ أَبِي مُحَمَّدٍ الْمُزَنِيِّ يَقُولُ حَدِيثُ النُّزُولِ قَدْ ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وُجُوهٍ صَحِيحَةٍ وَوَرَدَ فِي التَّنْزِيلِ مَا يُصَدِّقُهُ وَهُوَ قَوْلُهُ تعالى وجاء ربك والملك صفا صفا وَالْمَجِيءُ وَالنُّزُولُ صِفَتَانِ مَنْفِيَّتَانِ عَنِ اللَّهِ تَعَالَى مِنْ طَرِيقِ الْحَرَكَةِ وَالِانْتِقَالِ مِنْ حَالٍ إِلَى حَالٍ بَلْ هُمَا صِفَتَانِ مِنْ صِفَاتِ اللَّهِ تَعَالَى بِلَا تَشْبِيهٍ جَلَّ اللَّهُ تَعَالَى عَمَّا يَقُولُ الْمُعَطِّلَةُ لِصِفَاتِهِ وَالْمُشَبِّهَةُ بِهَا عُلُوًّا كَبِيرًا
وَفِي كِتَابِ الدَّعَوَاتِ لِأَبِي عُثْمَانَ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي قَوْلِهِ يَنْزِلُ اللَّهُ فَسُئِلَ أَبُو حَنِيفَةَ فَقَالَ يَنْزِلُ بِلَا كَيْفٍ وَقَالَ بَعْضُهُمْ يَنْزِلُ نُزُولًا يَلِيقُ بِالرُّبُوبِيَّةِ بِلَا كَيْفٍ مِنْ غَيْرِ أَنْ يَكُونَ نُزُولُهُ مِثْلَ نُزُولِ الْخَلْقِ بِالتَّجَلِّي وَالتَّمَلِّي لِأَنَّهُ جَلَّ جَلَالُهُ مُنَزَّهٌ عَنْ أَنْ تَكُونَ صِفَاتُهُ مِثْلَ صِفَاتِ الْخَلْقِ كَمَا كَانَ مُنَزَّهًا عَنْ أَنْ تَكُونَ ذَاتُهُ مِثْلَ ذَاتِ الْغَيْرِ فَمَجِيئُهُ وَإِتْيَانُهُ وَنُزُولُهُ عَلَى حَسْبِ مَا يَلِيقُ بِصِفَاتِهِ مِنْ غَيْرِ تَشْبِيهٍ وَكَيْفِيَّةٍ انْتَهَى
وَأَخْرَجَ الْبَيْهَقِيُّ مِنْ طَرِيقِ بَقِيَّةَ قَالَ حَدَّثَنَا الْأَوْزَاعِيُّ عَنِ الزَّهَوِيِّ وَمَكْحُولٍ قَالَا أَمْضُوا الْأَحَادِيثَ عَلَى مَا جَاءَتْ
وَمِنْ طَرِيقِ الْوَلِيدِ بْنِ مُسْلِمٍ قَالَ سُئِلَ الْأَوْزَاعِيُّ وَمَالِكٌ وَسُفْيَانُ الثَّوْرِيُّ وَاللَّيْثُ بْنُ سَعْدٍ عَنْ هَذِهِ الْأَحَادِيثِ الَّتِي جَاءَتْ فِي التَّشْبِيهِ فَقَالُوا أَمِرُّوهَا كَمَا جَاءَتْ بِلَا كَيْفِيَّةٍ
وَعَنْ إِسْحَاقَ بْنِ رَاهَوَيْهِ يَقُولُ دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ طَاهِرٍ فقال لي ياأبا يَعْقُوبَ تَقُولُ إِنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ فَقُلْتُ أَيُّهَا الْأَمِيرُ إِنَّ اللَّهَ بَعَثَ إِلَيْنَا نبيا نقل إلينا عنه أخبار بِهَا نُحَلِّلُ الدِّمَاءَ وَبِهَا نُحَرِّمُ
وَبِهَا نُحَلِّلُ الْفُرُوجَ وَبِهَا نُحَرِّمُ وَبِهَا نُبِيحُ الْأَمْوَالَ وَبِهَا نُحَرِّمُ فَإِنْ صَحَّ ذَا صَحَّ ذَاكَ وَإِنْ بَطَلَ ذَا بَطَلَ ذَاكَ
قَالَ فَأَمْسَكَ عَبْدُ اللَّهِ انْتَهَى
مُلَخَّصًا مُحَرَّرًا
وَالْحَاصِلُ أَنَّ هَذَا الْحَدِيثَ وَمَا أَشْبَهَهُ مِنَ الْأَحَادِيثِ فِي الصِّفَاتِ كَانَ مَذْهَبَ السَّلَفِ فِيهَا الْإِيمَانُ بِهَا وَإِجْرَاؤُهَا عَلَى ظَاهِرِهَا وَنَفْيُ الْكَيْفِيَّةِ عَنْهَا
وَقَدْ أَطَالَ الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ وَأَشْبَاهِهَا مِنْ أَحَادِيثِ الصفات حفاظ الإسلام كابن تيمية وبن الْقَيِّمِ وَالذَّهَبِيِّ وَغَيْرِهِمْ فَعَلَيْكَ مُطَالَعَةَ كُتُبِهِمْ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(4/140)

(7 باب وقت قيام النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اللَّيْلِ)
[1316] (إِنْ كَانَ) مُخَفَّفَةٌ مِنْ مُثَقَّلَةٍ (فَمَا يَجِيءُ السَّحَرُ) بِفَتْحَتَيْنِ أَيِ السُّدُسُ الْأَخِيرُ قَالَهُ السِّنْدِيُّ
وَذَلِكَ أَرْفَقُ لِأَنَّ النَّوْمَ بَعْدَ الْقِيَامِ يُرِيحُ الْبَدَنَ وَيُذْهِبُ ضَرَرَ السَّهَرِ وَذُبُولَ الْجِسْمِ بِخِلَافِ السَّهَرِ إِلَى الصَّبَاحِ قَالَهُ الْقَسْطَلَّانِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1317] (إِذَا سَمِعَ الصُّرَاخَ) بِضَمِّ الصَّادِ الصَّوْتُ الشَّدِيدُ وَصَوْتُ الصَّارِخِ يَعْنِي الدِّيكَ لِأَنَّهُ كَثِيرُ الصِّيَاحِ فِي اللَّيْلِ كَذَا فِي اللِّسَانِ
وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ (إِذَا سَمِعَ الصَّارِخَ) وَقَالَ الْحَافِظُ وَوَقَعَ فِي مُسْنَدِ الطَّيَالِسِيِّ فِي حَدِيثِ مَسْرُوقٍ الصَّارِخُ الدِّيكُ وَالصَّرْخَةُ الصَّيْحَةُ الشَّدِيدَةُ وَجَرَتِ الْعَادَةُ بِأَنَّ الدِّيكَ يَصِيحُ عِنْدَ نِصْفِ اللَّيْلِ غَالِبًا قَالَهُ مُحَمَّدُ بن ناصر
قال بن التين وهو موافق لقول بن عَبَّاسٍ نِصْفُ اللَّيْلِ أَوْ قَبْلَهُ بِقَلِيلٍ أَوْ بعده بقليل
وقال بن بَطَّالٍ الصَّارِخُ يَصْرُخُ عِنْدَ ثُلُثِ اللَّيْلِ وَكَانَ دَاوُدُ يَتَحَرَّى الْوَقْتَ الَّذِي يُنَادِي اللَّهُ فِيهِ هَلْ مِنْ سَائِلٍ كَذَا قَالَ
وَالْمُرَادُ بِالدَّوَامِ قِيَامُهُ كُلَّ لَيْلَةٍ فِي ذَلِكَ الْوَقْتِ لَا الدَّوَامُ الْمُطْلَقُ انْتَهَى (قَامَ فَصَلَّى) لِأَنَّهُ وَقْتُ نُزُولِ الرَّحْمَةِ وَالسُّكُونِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ أَتَمَّ مِنْهُ

[1318] (مَا أَلْفَاهُ) بِالْفَاءِ أَيْ وَجَدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (السَّحَرُ) بِالرَّفْعِ فَاعِلُ أَلْفَى (عِنْدِي إِلَّا نَائِمًا) بَعْدَ الْقِيَامِ الَّذِي مَبْدَؤُهُ عِنْدَ سَمَاعِ الصَّارِخِ جَمْعًا بَيْنَهُ وَبَيْنَ رِوَايَةِ مَسْرُوقٍ السَّابِقَةِ وَهَلِ الْمُرَادُ حَقِيقَةُ النَّوْمِ أَوِ اضْطِجَاعُهُ عَلَى جَنْبِهِ لِقَوْلِهَا فِي رِوَايَةِ الْبُخَارِيِّ فَإِنْ كُنْتُ يَقْظَى حَدَّثَنِي وَإِلَّا اضطجع أو

(4/141)

كَانَ نَوْمُهُ خَاصًّا بِاللَّيَالِي الطِّوَالِ وَفِي غَيْرِ رَمَضَانَ دُونَ الْقِصَارِ لَكِنْ يَحْتَاجُ إِخْرَاجُهَا إِلَى دَلِيلٍ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ

[1319] (إِذَا حَزَبَهُ أَمْرٌ) بِالْحَاءِ الْمُهْمَلَةِ ثُمَّ الزَّايِ قَالَ فِي النِّهَايَةِ أَيْ نَزَلَ بِهِ أَمْرٌ مُهِمٌّ أَوْ أَصَابَهُ غَمٌّ وَرُوِيَ بِالنُّونِ مِنَ الْحُزْنِ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ بَعْضُهُمْ أَنَّهُ رُوِيَ مُرْسَلًا انْتَهَى
وَالْحَدِيثُ لَيْسَ لَهُ تَعْلِيقٌ بِالْبَابِ إِلَّا أَنْ يُقَالَ إِذَا حَزَبَهُ أَمْرٌ صَلَّى فِي آخِرِ اللَّيْلِ
وَاللَّهُ أَعْلَمُ

[1320] (آتِيهِ بِوَضُوئِهِ) بِفَتْحِ الْوَاوِ أَيْ مَاءِ الْوُضُوءِ (فَقُلْتُ مُرَافَقَتَكَ) أَيْ أَسْأَلُ صُحْبَتَكَ وَقُرْبَكَ فِي الْجَنَّةِ (أو غير ذَلِكَ) بِفَتْحِ الْوَاوِ قَالَهُ النَّوَوِيُّ وَغَيْرُهُ (هُوَ ذَاكَ) أَيْ سُؤَالِي هَذَا لَا غَيْرُ (فَأَعِنِّي عَلَى نَفْسِكِ) مَعْنَاهُ كُنْ لِي عَوْنًا فِي إِصْلَاحِ نَفْسِكِ بِكَثْرَةِ السُّجُودِ وَنَحْوِهَا
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي
وأخرج الترمذي وبن مَاجَهْ طَرَفًا مِنْهُ وَلَيْسَ لِرَبِيعَةَ بْنِ كَعْبٍ فِي كُتُبِهِمْ سِوَى هَذَا الْحَدِيثِ

[1321] (كَانُوا يَتَيَقَّظُونَ) هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا يَتَنَفَّلُونَ
وأخرج بن مَرْدَوَيْهِ فِي تَفْسِيرِهِ مِنْ طَرِيقِ مَالِكِ بْنِ دِينَارٍ قَالَ سَأَلْتُ أَنَسَ بْنَ مَالِكٍ عَنْ قوله تعالى تتجافى جنوبهم عن المضاجع فَقَالَ كَانَ نَاسٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلُّونَ مِنْ صَلَاةِ المغرب إلى صلاة العشاء الآخرة فأنزل لله فيهم تتجافى جنوبهم وَفِي سَنَدِهِ ضَعْفٌ
وَرَوَاهُ أَيْضًا مِنْ

(4/142)

رِوَايَةِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَنَسٍ فِي هَذِهِ الْآيَةِ قَالَ يُصَلُّونَ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ قَالَ الْعِرَاقِيُّ وَإِسْنَادُهُ جَيِّدٌ وَأَخْرَجَ نَحْوَهُ أَيْضًا مِنْ رِوَايَةِ يَزِيدَ بْنِ أَسْلَمَ عَنْ أَبِيهِ قَالَ قَالَ بِلَالٌ لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ تَتَجَافَى كُنَّا نَجْلِسُ فِي الْمَجْلِسِ وَنَاسٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يُصَلُّونَ بَعْدَ الْمَغْرِبِ إلى العشاء
وروى بن أبي شبية فِي الْمُصَنَّفِ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عُمَارَةَ بْنِ زَاذَانَ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَنَّهُ يُصَلِّي مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ وَيَقُولُ هِيَ نَاشِئَةُ اللَّيْلِ
وَمِمَّنْ قَالَ بِذَلِكَ مِنَ التَّابِعِينَ أَبُو حَازِمٍ وَمُحَمَّدُ بْنُ الْمُنْكَدِرِ وَسَعِيدُ بْنُ جُبَيْرٍ وَزَيْنُ الْعَابِدِينَ ذَكَرَهُ الْعِرَاقِيُّ كَذَا فِي النَّيْلِ
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ حُذَيْفَةَ قَالَ صَلَّيْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَغْرِبَ فَلَمَّا قَضَى الصَّلَاةَ قَامَ يُصَلِّي فَلَمْ يَزَلْ يُصَلِّي حَتَّى صَلَّى الْعِشَاءَ ثُمَّ خَرَجَ وَأَخْرَجَهُ أَيْضًا التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَحَدِيثُ الْبَابِ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1322] (حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى) وَرَوَى أَيْضًا مُحَمَّدُ بْنُ نَصْرٍ عَنْ أَنَسٍ أَنَّ قَوْلَهُ تَعَالَى كَانُوا قَلِيلًا من الليل ما يهجعون نَزَلَتْ فِيمَنْ كَانَ يُصَلِّي مَا بَيْنَ الْعِشَاءِ وَالْمَغْرِبِ
قَالَ الْعِرَاقِيُّ سَنَدُهُ صَحِيحٌ
وَقَالَ وَمِمَّنْ كَانَ يُصَلِّي مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ مِنَ الصَّحَابَةِ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَعَبْدُ اللَّهِ بْنِ عمرو وسلمان الفارسي وبن عُمَرَ وَأَنَسٌ فِي نَاسٍ مِنْ الْأَنْصَارِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَابُ افْتِتَاحِ صَلَاةِ اللَّيْلِ بِرَكْعَتَيْنِ)
[1323] (فَلْيُصَلِّ رَكْعَتَيْنِ خَفِيفَتَيْنِ) هَذَا الْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ افْتِتَاحِ صَلَاةِ اللَّيْلِ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ لِيَنْشَطَ بِهِمَا لِمَا بَعْدَهُمَا
وَأَخْرَجَ مُسْلِمٌ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ

(4/143)

مِنَ اللَّيْلِ لَيُصَلِّيَ افْتَتَحَ صَلَاتَهُ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ وَالْجَمْعُ بَيْنَ رِوَايَاتِ عَائِشَةَ الْمُخْتَلِفَةِ فِي حِكَايَتِهَا لِصَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا ثَلَاثَ عَشْرَةَ تَارَةً وَأَنَّهَا إِحْدَى عَشْرَةَ أُخْرَى بِأَنَّهَا ضَمَّتْ هَاتَيْنِ الرَّكْعَتَيْنِ فَقَالَتْ ثَلَاثَ عَشْرَةَ وَلَمْ تَضُمَّهُمَا فَقَالَتْ إِحْدَى عَشْرَةَ وَلَا مُنَافَاةَ بَيْنَ هَذَيْنِ الْحَدِيثَيْنِ وَبَيْنَ قَوْلِهَا فِي صِفَةِ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ لِأنَّ الْمُرَادَ صَلَّى أَرْبَعًا بَعْدَ هَاتَيْنِ الرَّكْعَتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ مَوْقُوفَةٍ ثُمَّ لِيُطَوِّلَ بَعْدُ مَا شَاءَ وَفِي أُخْرَى فِيهِمَا تَجَوُّزٌ انْتَهَى
قَالَ فِي الْأَزْهَارِ الْمُرَادُ بِهِمَا رَكْعَتَا الْوُضُوءِ وَيُسْتَحَبُّ فِيهِمَا التَّخْفِيفُ لِوُرُودِ الرِّوَايَاتِ بِتَخْفِيفِهِمَا قَوْلًا وَفِعْلًا وَالْأَظْهَرُ أَنَّ الرَّكْعَتَيْنِ مِنْ جُمْلَةِ التَّهَجُّدِ يَقُومَانِ مَقَامَ تَحِيَّةِ الْوُضُوءِ لِأَنَّ الْوُضُوءَ لَيْسَ لَهُ صَلَاةٌ عَلَى حِدَةٍ فَيَكُونُ فِيهِ إِشَارَةٌ إِلَى أَنَّ مَنْ أَرَادَ أَمْرًا يَشْرَعُ فِيهِ قَلِيلًا لِيَتَدَرَّجَ
قَالَ الطِّيبِيُّ لِيَحْصُلَ بِهِمَا نَشَاطُ الصَّلَاةِ وَيَعْتَادَ بِهِمَا ثُمَّ يَزِيدَ عَلَيْهِمَا بَعْدَ ذَلِكَ
ذَكَرَهُ فِي الْمِرْقَاةِ

[1324] (عَنْ أبي هريرة قال إذا بمعناه) أي إذ قَامَ أَحَدُكُمْ مِنَ اللَّيْلِ (وَزَادَ) هَذِهِ الْجُمْلَةَ (ثُمَّ لِيُطَوِّلَ بَعْدُ) أَيْ بَعْدَ هَاتَيْنِ الرَّكْعَتَيْنِ فِي بَقِيَّةِ صَلَاتِهِ (عَنْ مُحَمَّدِ) بْنِ سِيرِينَ (قَالَ فِيهِمَا) أَيْ فِي الرَّكْعَتَيْنِ (تَجَوَّزْ) أَيْ فِي الْقِرَاءَةِ وَالْحَاصِلُ أَنَّ سُلَيْمَانَ بْنَ حَيَّانَ روى عن هشام بن حسان عن بن سِيرِينَ عَنْ أَبِي هُرَيْرَةَ هَذَا الْحَدِيثُ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَّا حَمَّادُ بْنُ سَلَمَةَ وَزُهَيْرٌ وَجَمَاعَةٌ فَرَوَوْهُ عَنْ هشام بن حسان عن بن سِيرِينَ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ وَكَذَلِكَ رَوَى أيوب وبن عَوْنٍ هَذَا الْحَدِيثَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ
فَسُلَيْمَانُ بْنُ حَيَّانَ تَفَرَّدَ بِرَفْعِ هَذَا الْحَدِيثِ وَالْفَرْقُ بَيْنَ رِوَايَةِ بن عَوْنٍ وَأَيُّوبَ أَنَّ أَيُّوبَ قَالَ فَلْيُصَلِّ رَكْعَتَيْنِ خفيفتين وقال بن عَوْنٍ فَلْيُصَلِّ رَكْعَتَيْنِ وَتَجَوَّزَ فِيهِمَا
قَالَ فِي غَايَةِ الْمَقْصُودِ إِنَّ سُلَيْمَانَ بْنَ حَيَّانَ لَيْسَ بِمُنْفَرِدٍ عَنْ هِشَامٍ بَلْ تَابَعَهُ مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ قَالَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا مُحَمَّدُ بْنُ سَلَمَةَ عَنْ هِشَامٍ عَنْ مُحَمَّدِ بْنِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ أَحَدُكُمْ لِيُصَلِّيَ بِاللَّيْلِ فَلْيَبْدَأْ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ انْتَهَى

(4/144)

[1325] (أَيُّ الْأَعْمَالِ أَفْضَلُ قَالَ طُولُ الْقِيَامِ) قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ هَذَا مُشْكِلٌ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَّا السُّجُودُ فَأَكْثِرُوا فِيهِ مِنَ الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ لِأَنَّ قُرْبَ الْعَبْدِ مِنَ اللَّهِ تَعَالَى رَاجِعٌ إِلَى إِحْسَانٍ إِلَيْهِ وَذَلِكَ بِكَثْرَةِ الثَّوَابِ وَهَذَا مَعْنَى كَوْنِ طُولِ الْقِيَامِ أَفْضَلُ وَلَا يُمْكِنُ أَنْ يَكُونَ فِي الصَّلَاةِ رُكْنَانِ كُلُّ وَاحِدٍ أَفْضَلُ الصَّلَاةِ وَأَيْضًا فَإِنَّ السُّجُودَ أَفْضَلُ مِنَ الْقِيَامِ وَاجِبِهِ وَنَفْلِهِ لِأنَّ الشَّرْعَ سَامَحَ فِي الْقِيَامِ فِي حَقِّ الْمَسْبُوقِ وَلَمْ يُسَامِحْ فِي السُّجُودِ فَدَلَّ عَلَى أَنَّ الْوَاجِبَ السُّجُودِ أَفْضَلُ مِنْ وَاجِبِ الْقِيَامِ وَآكَدُ وَكُلُّ مَا كَانَ وَاجِبُهُ أَفْضَلُ كَانَ نَفْلُهُ أَفْضَلُ فَيُرَجَّحُ فَرْضُ السُّجُودِ وَنَفْلُهُ عَلَى الْقِيَامِ
قَالَ وَالْجَوَابُ أَنَّ الْمُرَادَ بِالْحَدِيثَيْنِ سُنَّةُ الْقِيَامِ وَسُنَّةُ السُّجُودِ أَمَّا الْأَوَّلُ فَلِقَوْلِهِ وَطُولُ الْقِيَامِ وَطُولُهُ لَيْسَ وَاجِبًا بِالْإِجْمَاعِ وَأَمَّا الثَّانِي فَلِقَوْلِهِ فَأَكْثِرُوا فِيهِ مِنَ الدُّعَاءِ وَالْوَاجِبُ مِنَ السُّجُودِ لَا يَسَعُ دُعَاءً فَالْمُرَادُ بِالصَّلَاةِ فِي قَوْلِ السَّائِلِ أَيُّ الصَّلَاةِ أَفْضَلُ الصَّلَاةُ لِأَنَّ الْأَلِفَ وَاللَّامَ لِلْعُمُومِ فَيَكُونُ التَّقْدِيرُ أَيُّ سُنَنِ الصَّلَاةِ أَفْضَلُ انْتَهَى
قَالَ السُّيُوطِيُّ وَالْإِشْكَالُ بَاقٍ

(بَابُ صَلَاةِ اللَّيْلِ مثنى مثنى)
[1326] لا اختلاف في مشروعية لِأَحَدٍ وَإِنَّمَا اخْتَلَفُوا فِي الْأَفْضَلِ
قَالَ الشَّافِعِيُّ إِنَّ الْأَفْضَلَ فِي صَلَاةِ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ الْأَفْضَلُ فيهما أربع أربع وقال صَاحِبَاهُ فِي اللَّيْلِ مَثْنَى وَفِي النَّهَارِ رُبَاعٌ
وَالْأَخْبَارُ وَرَدَتْ عَلَى أَنْحَاءٍ فَكُلٌّ أَخَذَ بِمَا يَتَرَجَّحُ عِنْدَهُ
وَمِمَّا يُوَافِقُ مَذْهَبَ أَبِي حَنِيفَةَ مَا وَرَدَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الضُّحَى أَرْبَعَ رَكَعَاتٍ لَا يَفْصِلُ بَيْنَهُنَّ بِسَلَامٍ رَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ وَمَا فِي مُسْلِمٍ مِنْ حَدِيثِ مُعَاذَةَ أَنَّهَا سَأَلَتْ عَائِشَةَ كَمْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الضُّحَى قَالَتْ أَرْبَعَ رَكَعَاتٍ الْحَدِيثَ وَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَائِشَةَ فِي بَيَانِ صَلَاةِ اللَّيْلِ يُصَلِّي أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ ثُمَّ أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ الْحَدِيثَ
فَهَذَا الفصل

(4/145)

يُفِيدُ الْمُرَادَ وَإِلَّا لَقَالَتْ ثَمَانِيًا فَلَا تَسْأَلْ
كذا ذكره بن الْهُمَامِ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْهِدَايَةِ
وَفِي رواية الشيخين قام رجل فقال يارسول اللَّهِ كَيْفَ صَلَاةُ اللَّيْلِ وَالْجَوَابُ عَنْ هَذَا السُّؤَالِ يُشْعِرُ بِأَنَّهُ وَقَعَ عَنْ كَيْفِيَّةِ الْوَصْلِ وَالْفَصْلِ لَا عَنْ مُطْلَقِ الْكَيْفِيَّةِ وَمَعْنَى قَوْلِهِ مَثْنَى مَثْنَى أَيِ اثْنَتَيْنِ اثْنَتَيْنِ وَتَكْرَارُ لَفْظِ مثنى مثنى للمبالغة وقد فسر ذلك بن عُمَرَ فِي رِوَايَةِ أَحْمَدَ وَمُسْلِمٍ عَنْهُ
(فَإِذَا خَشِيَ أَحَدُكُمُ الصُّبْحَ) اسْتَدَلَّ بِهِ عَلَى خُرُوجِ وَقْتِ الْوِتْرِ بِطُلُوعِ الْفَجْرِ وَاسْتَدَلَّ عَلَى مَشْرُوعِيَّةِ الإيثار بِرَكْعَةٍ وَاحِدَةٍ عِنْدَ مَخَافَةِ هُجُومِ الصُّبْحِ وَيَدُلُّ أكثر الأحاديث الصحيحة الصريحة على مشروعية الإيثار بِرَكْعَةٍ وَاحِدَةٍ مِنْ غَيْرِ تَقْيِيدٍ
وَقَدْ ذَهَبَ إِلَى ذَلِكَ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَسَيَجِيءُ بَيَانُهُ (تُوتِرُ لَهُ) أَيْ تَجْعَلُ تِلْكَ الرَّكْعَةُ صَلَاتَهُ وِتْرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

(بَابُ رَفْعِ الصَّوْتِ بِالْقِرَاءَةِ فِي صَلَاةِ اللَّيْلِ)
[1327] (عَلَى قَدْرِ مَا يَسْمَعُهُ) أَيْ مِقْدَارُ قِرَاءَةٍ يَسْمَعُهَا (مَنْ فِي الْحُجْرَةِ) الْمُرَادُ صَحْنُ الْحُجْرَةِ قَالَهُ السِّنْدِيُّ (وَهُوَ فِي الْبَيْتِ) أَيْ في بيته
قال القارىء
قِيلَ الْمُرَادُ بِالْحُجْرَةِ أَخَصُّ مِنَ الْبَيْتِ يَعْنِي كَانَ لَا يَرْفَعُ صَوْتَهُ كَثِيرًا وَلَا يُسِرُّ بِحَيْثُ لَا يَسْمَعُهُ أَحَدٌ وَهَذَا إِذَا كَانَ يُصَلِّي لَيْلًا وَأَمَّا فِي الْمَسْجِدِ فَكَانَ يَرْفَعُ صوته فيها كثيرا ذكره بن الملك
قال المنذري في إسناده بن أَبِي الزِّنَادِ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ ذَكْوَانَ وَفِيهِ مَقَالٌ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ فِي مَوَاضِعَ
(كَانَتْ قِرَاءَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ) فِي الْأَزْهَارِ يَعْنِي فِي الصَّلَاةِ وَيُحْتَمَلُ فِي غَيْرِهَا أَيْضًا وَالْخَبَرُ مَحْذُوفٌ وَهُوَ مُخْتَلِفَةٌ (يَرْفَعُ) أَيْ صَوْتَهُ رَفْعًا مُتَوَسِّطًا (طَوْرًا) أَيْ مَرَّةً أَوْ حَالَةً إن كان

(4/146)

خَالِيًا (وَيَخْفِضُ طَوْرًا) إِنْ كَانَ هُنَاكَ نَائِمٌ أَوْ بِحَسَبِ حَالِهِ الْمُنَاسِبِ لِكُلٍّ مِنْهُمَا
وَقَالَ الطِّيبِيُّ يَرْفَعُ خَبَرُ كَانَ وَالْعَائِدُ مَحْذُوفٌ أَيْ يَرْفَعُ عَلَيْهِ السَّلَامُ فِيهَا طَوْرًا صَوْتَهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1329] (فَإِذَا هُوَ بِأَبِي بَكْرٍ) قَالَ الطِّيبِيُّ أَيْ مَارٌّ بِأَبِي بَكْرٍ (يُصَلِّي) حَالٌ عَنْهُ (يَخْفِضُ) حَالٌ عَنْ ضَمِيرِ يُصَلِّي (تَخْفِضُ صَوْتَكَ) بَدَلٌ أَوْ حَالٌ (قَدْ أسمعت من ناجيت يارسول اللَّهِ) جَوَابٌ مُتَضَمِّنٌ لِعِلَّةِ الْخَفْضِ أَيْ أَنَا أُنَاجِي رَبِّي وَهُوَ يَسْمَعُ لَا يَحْتَاجُ إِلَى رَفْعِ الصَّوْتِ (أُوقِظُ) أَيْ أُنَبِّهُ (الْوَسْنَانَ) أَيِ النَّائِمَ الَّذِي لَيْسَ بِمُسْتَغْرِقٍ فِي نَوْمِهِ (وَأَطْرُدُ) أَيْ أُبْعِدُ (الشَّيْطَانَ) وَوَسْوَسَتَهُ بِالْغَفْلَةِ عَنْ ذِكْرِ الرَّحْمَنِ
وَتَأَمَّلْ فِي الْفَرْقِ بَيْنَ مَرْتَبَتِهِمَا وَمَقَامِهِمَا وَإِنْ كَانَ لِكُلٍّ نِيَّةٌ حَسَنَةٌ فِي فِعْلَيْهِمَا وَحَالَيْهِمَا مِنْ مَرْتَبَةِ الْجَمْعِ لِلْأَوَّلِ وَحَالَةِ الْفَرْقِ لِلثَّانِي وَالْأَكْمَلُ هُوَ جَمْعُ الْجَمْعِ الَّذِي كَانَ حَالَةَ عَلَيْهِ السَّلَامُ وَدَلَّهُمَا عَلَيْهِ وَأَشَارَ لَهُمَا إليه (ياأبا بَكْرٍ ارْفَعْ مِنْ صَوْتِكَ شَيْئًا) أَيْ قَلِيلًا لِيَنْتَفِعَ بِكَ سَامِعٌ وَيَتَّعِظَ مُهْتَدٍ (وَقَالَ لِعُمَرَ اخْفِضْ مِنْ صَوْتِكِ شَيْئًا) أَيْ قَلِيلًا لِئَلَّا يَتَشَوَّشَ بِكَ نَحْوُ مُصَلٍّ أَوْ نَائِمٍ مَعْذُورٍ
قَالَ الطِّيبِيُّ نَظِيرُهُ قَوْلُهُ تَعَالَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سبيلا كَأَنَّهُ قَالَ لِلصِّدِّيقِ انْزِلْ مِنْ مُنَاجَاتِكِ رَبَّكَ شَيْئًا قَلِيلًا وَاجْعَلْ لِلْخَلْقِ مِنْ قِرَاءَتِكَ نَصِيبًا وَقَالَ لِعُمَرَ ارْتَفِعْ مِنَ الْخَلْقِ هَوْنًا وَاجْعَلْ لِنَفْسِكَ مِنْ مُنَاجَاةِ رَبِّكَ نَصِيبًا
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مُرْسَلًا وَمُسْنَدًا وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ حَدِيثٌ غَرِيبٌ

(4/147)

وَإِنَّمَا أَسْنَدَهُ يَحْيَى بْنُ إِسْحَاقَ عَنْ حَمَّادِ بْنِ سَلَمَةَ
وَأَكْثَرُ النَّاسِ إِنَّمَا رَوَوْا هَذَا الْحَدِيثَ عَنْ ثَابِتٍ عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ مُرْسَلًا
هَذَا آخِرُ كَلَامِهِ وَيَحْيَى بْنُ إِسْحَاقَ هَذَا هُوَ الْبَجَلِيُّ السَّيْلَحِينِيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ

[1330] (وَأَنْتَ تَقْرَأُ مِنْ هَذِهِ السُّورَةِ) مِنْ تَبْعِيضِيَّةٍ أَيْ تَقْرَأُ آيَاتٍ مِنْ هَذِهِ السُّورَةِ وَآيَاتٍ مِنْ هَذِهِ السُّورَةِ وَلَا تَقْرَأُ سُورَةً كَامِلَةً (قَالَ) بِلَالٌ (كَلَامٌ طَيِّبٌ) أَيْ كُلُّ الْقُرْآنِ كَلَامٌ طَيِّبٌ (يَجْمَعُهُ) الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى الْكَلَامِ وَالْمُرَادُ بَعْضُ الْكَلَامِ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ (بَعْضُهُ) بَعْضُ الْكَلَامِ (إِلَى بَعْضٍ) وَالْمَعْنَى أَنَّ كُلَّ الْقُرْآنِ كَلَامٌ طَيِّبٌ تَشْتَهِي إِلَيْهِ النُّفُوسُ وَيَرْغَبُ فِيهِ أَهْلُ الْإِيمَانِ وَجَمَعَ اللَّهُ تَعَالَى بَعْضَ الْكَلَامِ وَضَمَّهُ إِلَى بَعْضٍ وَوَضَعَ بَعْضًا مَعَ بَعْضٍ لِأَجْلِ مَا تَقْتَضِي إِلَيْهِ الْحَاجَةُ وَإِنِّي أَقْرَأُ مِنْهُ مَا أُحِبُّهُ وَمَا أَشْتَهِي إِلَيْهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1331] (أَنَّ رَجُلًا قَامَ مِنَ اللَّيْلِ فَقَرَأَ فَرَفَعَ صَوْتَهُ بِالْقُرْآنِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَمِعُ قِرَاءَةَ رَجُلٍ فِي الْمَسْجِدِ فَقَالَ رَحِمَهُ اللَّهُ لَقَدْ أَذَكَرَنِي آيَةً كُنْتُ أُنْسِيتُهَا وَفِي رِوَايَةٍ لَهُ سَمِعَ رَجُلًا يَقْرَأُ مِنَ اللَّيْلِ فَقَالَ يَرْحَمُهُ اللَّهُ لَقَدْ أَذْكَرَنِي كَذَا وَكَذَا آيَةً كُنْتُ أَسْقَطْتُهَا مِنْ سُورَةِ كَذَا وَكَذَا (كَأَيِّنْ مِنْ آيَةٍ) أَيْ كَمْ مِنْ آيَةٍ (أَذْكَرَنِيهَا اللَّيْلَةَ) مَفْعُولُ أَذَكَرَنِي وَفَاعِلُهُ فُلَانٌ وَهَذِهِ الْآيَةُ الْكَرِيمَةُ مِنْ سُورَةِ يُوسُفَ وَكَأَيِّنْ مِنْ آية في السماوات والأرض قَالَ النَّوَوِيُّ وَفِي الْحَدِيثِ فَوَائِدُ مِنْهَا جَوَازُ رَفْعِ الصَّوْتِ بِالْقِرَاءَةِ فِي اللَّيْلِ وَفِي الْمَسْجِدِ وَلَا كَرَاهَةَ فِيهِ إِذَا لَمْ يُؤْذِ أَحَدًا وَلَا تَعَرَّضَ لِلرِّيَاءِ وَالْإِعْجَابِ وَنَحْوِ ذَلِكَ وَفِيهِ الدُّعَاءُ لِمَنْ أَصَابَ الْإِنْسَانُ مِنْ جِهَتِهِ خَيْرًا وَإِنْ لَمْ يَقْصِدْهُ ذَلِكَ الْإِنْسَانُ وَفِيهِ أَنَّ الِاسْتِمَاعَ لِلْقِرَاءَةِ سُنَّةٌ وَفِيهِ جَوَازُ قَوْلِ سُورَةِ كَذَا كَسُورَةِ الْبَقَرَةِ وَنَحْوِهَا وَلَا الْتِفَاتَ إِلَى مَنْ خَالَفَ فِي ذَلِكَ فَقَدْ تَظَاهَرَتِ الْأَحَادِيثُ الصَّحِيحَةُ عَلَى اسْتِعْمَالِهِ

(4/148)

انْتَهَى (قَدْ أَسْقَطْتُهَا) أَيْ تَرَكْتُهَا فِي الْقِرَاءَةِ نِسْيَانًا (عَنْ حَمَّادِ بْنِ سَلَمَةَ) غَرَضُهُ أَنَّ هَارُونَ النَّحْوِيَّ قَالَ عَنْ حَمَّادِ بْنِ سَلَمَةَ يَرْحَمُ اللَّهُ فُلَانًا أَذْكَرَنِي فِي سُورَةِ آلِ عِمْرَانَ حُرُوفًا أَيْ كَلِمَاتٍ أَسْقَطْتُهَا وَهِيَ قَوْلُهُ تَعَالَى وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كثير قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[1332] (وعَنْ أَبِي سَعِيدٍ) وَهُوَ الْخُدْرِيُّ (وَلَا يَرْفَعُ بَعْضُكُمْ عَلَى بَعْضٍ) أَيْ صَوْتَهُ (أَوْ قَالَ فِي الصَّلَاةِ) شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1333] (الْجَاهِرُ بِالْقُرْآنِ كَالْجَاهِرِ بِالصَّدَقَةِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ وَمِنْهُمْ مَنْ يُصَحِّحُ حَدِيثَهُ عَنِ الشَّامِيِّينَ
وَهَذَا الْحَدِيثُ شَامِيُّ الْإِسْنَادِ

1 - (بَاب فِي صَلَاةِ اللَّيْلِ)
[1334] (كَانَ رَسُولُ اللَّهِ يُصَلِّي مِنَ اللَّيْلِ عَشْرَ رَكَعَاتٍ) فِي السُّبُلِ وَظَاهِرُهُ أَنَّهَا مَوْصُولَةٌ لَا

(4/149)

قُعُودَ فِيهَا انْتَهَى
قُلْتُ هَذَا خِلَافُ الظَّاهِرِ (وَيُوتِرُ بِسَجْدَةٍ) أَيْ رَكْعَةٍ (وَيَسْجُدُ سَجْدَتِي الْفَجْرِ) أَيْ يُصَلِّي رَكْعَتَيِ الْفَجْرِ بَعْدَ طُلُوعِهِ (فَذَلِكَ) أَيْ مَا ذَكَرَ مِنَ الصَّلَاةِ فِي اللَّيْلِ مَعَ تَغْلِيبِ رَكْعَتَيِ الْفَجْرِ أَوِ الصَّلَاةِ جَمِيعًا (ثَلَاثَ عَشْرَةَ رَكْعَةً) وَفِي رِوَايَةٍ أَنَّهُ كَانَ يُصَلِّي مِنَ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً ثُمَّ يُصَلِّي إِذَا سَمِعَ النِّدَاءَ رَكْعَتَيْنِ خَفِيفَتَيْنِ فَكَانَتْ خَمْسَ عَشْرَةَ رَكْعَةً وَلَمَّا اخْتَلَفَتْ أَلْفَاظُ حَدِيثِ عَائِشَةَ زَعَمَ الْبَعْضُ أَنَّهُ حَدِيثٌ مُضْطَرِبٌ وَلَيْسَ كَذَلِكَ بَلِ الرِّوَايَاتُ مَحْمُولَةٌ عَلَى أَوْقَاتٍ مُتَعَدِّدَةٍ وَأَوْقَاتٍ مُخْتَلِفَةٍ بِحَسَبِ النَّشَاطِ وَبَيَانِ الْجَوَازِ وَأَنَّ الْكُلَّ جَائِزٌ فَالْأَحْسَنُ أَنَّهُ يُقَالُ أَنَّهَا أَخْبَرَتْ عَنِ الْأَغْلَبِ مِنْ فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يُنَافِيهِ مَا خَالَفَهُ لِأَنَّهُ إِخْبَارٌ عَنِ النَّادِرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1335] (كَانَ يُصَلِّي مِنَ اللَّيْلِ إِحْدَى عَشْرَةَ رَكْعَةً) هِيَ أَكْثَرُ الْوِتْرِ عِنْدَ الشَّافِعِيِّ لِهَذَا الحديث ولقولها ما كان يَزِيدُ فِي رَمَضَانَ وَلَا غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً وَلَا يَصِحُّ زِيَادَةٌ عَلَيْهَا فَلَوْ زَادَ عَلَيْهَا لَمْ يَجُزْ وَلَمْ يَصِحَّ وِتْرُهُ
قال السبكي وأنا أقطع بحل الإيثار بِذَلِكَ
وَصِحَّتِهِ لَكِنِّي أُحِبُّ الِاقْتِصَارَ عَلَى إِحْدَى عشرة فأقل لأنه غالب أحواله (اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ) لِأَنَّهُ كَانَ يُحِبُّ التَّيَمُّنَ
قَالَ بَعْضُ الْعُلَمَاءِ حِكْمَتُهُ أَنْ لَا يَسْتَغْرِقَ فِي النَّوْمِ لِأَنَّ الْقَلْبَ فِي الْيَسَارِ فَفِي النَّوْمِ عَلَيْهِ رَاحَةٌ لَهُ فَيَسْتَغْرِقُ فِيهِ وَفِيهِ كَلَامٌ لِأَنَّهُ صَحَّ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ تَنَامُ عَيْنُهُ وَلَا يَنَامُ قَلْبُهُ
نَعَمْ يَجُوزُ أَنْ يَكُونَ فِعْلُهُ لِإِرْشَادِ أُمَّتِهِ وَتَعْلِيمِهِمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1336] (إِلَى أَنْ يَنْصَدِعَ) أَيْ يَنْشَقَّ (الْفَجْرُ) وَهُوَ بِظَاهِرِهِ يَشْمَلُ مَا إِذَا كَانَ بَعْدَ نَوْمٍ أَمْ لَا (وَيُوتِرُ

(4/150)

بِوَاحِدَةٍ) فِيهِ أَنَّ أَقَلَّ الْوِتْرِ رَكْعَةٌ فَرْدَةٌ وَالتَّسْلِيمُ مِنْ كُلِّ رَكْعَةٍ رَكْعَتَيْنِ وَبِهِمَا قَالَ الْأَئِمَّةُ الثَّلَاثَةُ (وَيَمْكُثُ فِي سُجُودِهِ) يَعْنِي يَمْكُثُ فِي كُلِّ وَاحِدَةٍ مِنْ سَجَدَاتِ تِلْكَ الرَّكَعَاتِ قَدْرَ مَا يَقْرَأُ أَحَدُكُمْ خَمْسِينَ آيَةٍ (فَإِذَا سَكَتَ) بِالتَّاءِ
(الْمُؤَذِّنُ) أَيْ فَرَغَ
قَالَ الْحَافِظُ الْعَسْقَلَانِيُّ هَكَذَا فِي الرِّوَايَاتِ الْمُعْتَمَدَةِ بِالْمُثَنَّاةِ الْفَوْقَانِيَّةِ وَرَوَى سَكَبَ بِالْمُوَحَّدَةِ وَمَعْنَاهُ صَبَّ الْأَذَانَ وَالرِّوَايَةُ الْمَذْكُورَةُ لَمْ تَثْبُتْ فِي شَيْءٍ مِنَ الطُّرُقِ وَإِنَّمَا ذَكَرَ الْخَطَّابِيُّ مِنْ طَرِيقِ الْأَوْزَاعِيِّ عَنِ الزُّهْرِيِّ انْتَهَى
وَقَالَ بَعْضُ الْعُلَمَاءِ يَجُوزُ فِيهِ التَّاءُ الْمُثَنَّاةُ مِنْ فَوْقُ وَلَكِنْ قَيَّدُوهُ بِالْبَاءِ الْمُوَحَّدَةِ كَذَا فِي الْفَائِقِ لِلزَّمَخْشَرِيِّ وَالنِّهَايَةِ لِلْجَزْرِيِّ وقالا أردات عَائِشَةُ إِذَا أَذَّنَ فَاسْتَعَارَتِ السَّكْبَ لِلْإِفَاضَةِ فِي الْكَلَامِ كَمَا يُقَالُ أَفْرَغَ فِي أُذُنِي حَدِيثًا أَيْ أَلْقَى وَصَبَّ
وَقَالَ فِي الْفَائِقِ كَمَا يُقَالُ هَضَبَ فِي الْحَدِيثِ وَأَخَذَ فِي الْخُطْبَةِ وَكَذَا صَرَّحَ بِهِ الْهَرَوِيُّ فِي الْغَرِيبَيْنِ (بِالْأُولَى مِنْ صَلَاةِ الْفَجْرِ) أَيْ بِالنِّدَاءِ الْأُولَى وَهِيَ الْأَذَانُ وَالثَّانِيَةُ الْإِقَامَةُ (قَامَ فَرَكَعَ رَكْعَتَيْنِ) هُمَا سُنَّةُ الْفَجْرِ (خَفِيفَتَيْنِ) يَقْرَأُ فِيهِمَا الْكَافِرُونَ وَالْإِخْلَاصَ (ثُمَّ اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ) أَيْ لِلِاسْتِرَاحَةِ مِنْ تَعَبِ قِيَامِ اللَّيْلِ لِيُصَلِّيَ فَرْضَهُ عَلَى نشاط
كذا قاله بن الْمَلَكِ وَغَيْرُهُ
وَقَالَ النَّوَوِيُّ يُسْتَحَبُّ الِاضْطِجَاعُ بَعْدَ رَكْعَتَيِ الْفَجْرِ انْتَهَى (حَتَّى يَأْتِيَهِ الْمُؤَذِّنُ) أَيْ يَسْتَأْذِنَهُ لِلْإِقَامَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجة

[1338] (ثلاث عشرة ركعة) قال بن الملك ثمان ركعات منها بتسليمتين وقال بن حَجَرٍ الْمَكِّيُّ فِي شَرْحِ الشَّمَائِلِ بِأَرْبَعِ تَسْلِيمَاتٍ وَيُمْكِنُ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ صَلَّى أَرْبَعًا بِتَسْلِيمَةٍ وَأَرْبَعًا بِتَسْلِيمَتَيْنِ جَمْعًا بَيْنَ الْقَضِيَّتَيْنِ وَإِحَاطَةً بالفضيلتين كذا

(4/151)

فِي الْمِرْقَاةِ (يُوتِرُ مِنْهَا) أَيْ مِنْ ثَلَاثَ عَشْرَةَ (بِخَمْسٍ) أَيْ يُصَلِّي خَمْسَ رَكَعَاتٍ بِنِيَّةِ الْوِتْرِ لَا يَجْلِسُ فِي شَيْءٍ أَيْ لِلتَّشَهُّدِ حَتَّى يَجْلِسَ فِي الْآخِرَةِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَغَيْرُهُ مِنَ الْأَئِمَّةِ وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الإيثار بِخَمْسِ رَكَعَاتٍ وَهُوَ يَرُدُّ عَلَى مَنْ قَالَ بتعيين الثلاث (رواه بن نُمَيْرٍ عَنْ هِشَامٍ) فَوُهَيْبٌ لَيْسَ بِمُتَفَرِّدٍ فِي هذه الرواية عن هشام بل تابعه بن نُمَيْرٍ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ وَتَابَعَهُ أَيْضًا وَكِيعٌ وَأَبُو أُسَامَةَ كَمَا عِنْدَ مُسْلِمٍ أَيْضًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ [1339] (يُصَلِّي بِاللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً) مِنْهَا الرَّكْعَتَانِ الْخَفِيفَتَانِ اللَّتَانِ يَفْتَتِحُ بِهِمَا صَلَاتَهُ (ثُمَّ يُصَلِّي إِذَا سَمِعَ النِّدَاءَ بِالصُّبْحِ) سُنَّةً (رَكْعَتَيْنِ خفيفتين) يقرأ بقل ياأيها الكافرون وقل هو الله أحد رَوَاهُ مُسْلِمٌ وَلِأَبِي دَاوُدَ قُلْ آمَنَّا بِاللَّهِ وما أنزل علينا فِي الرَّكْعَةِ الْأُولَى وَفِي الثَّانِيَةِ رَبَّنَا آمَنَّا بما أنزلت واتبعنا الرسول قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الَّذِي قَبْلَهُ

[1340] (كَانَ يُصَلِّي مِنَ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً) قال بن الْمَلَكِ إِنَّمَا أَعَدْتُ الْوِتْرَ وَرَكْعَتَيِ الْفَجْرِ بِالتَّهَجُّدِ لأن الظاهر أنه كَانَ يُصَلِّي الْوِتْرَ آخِرَ اللَّيْلِ وَيَبْقَى مُسْتَيْقِظًا إِلَى الْفَجْرِ وَيُصَلِّي الرَّكْعَتَيْنِ أَيْ سُنَّةَ الْفَجْرِ مُتَّصِلًا بِتَهَجُّدِهِ وَوِتْرِهِ
كَذَا فِي الْمِرْقَاةِ
قَالَ السِّنْدِيُّ ظَاهِرُ هَذَا التَّفْصِيلِ أَنَّهَا ثَلَاثَ عَشْرَةَ مَعَ سُنَّةِ الْفَجْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي

(4/152)

[1341] (كيف كانت صلاة رسول الله فِي) لَيَالِي (رَمَضَانَ فَقَالَتْ مَا كَانَ رَسُولُ الله يَزِيدُ فِي رَمَضَانَ وَلَا فِي غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً) أَيْ غَيْرَ رَكْعَتَيِ الْفَجْرِ وأما ما رواه بن أبي شيبة عن بن عباس كان رسول الله يُصَلِّي فِي رَمَضَانَ عِشْرِينَ رَكْعَةً وَالْوِتْرَ فَإِسْنَادُهُ ضَعِيفٌ وَقَدْ عَارَضَهُ حَدِيثُ عَائِشَةَ هَذَا وَهُوَ فِي الصَّحِيحَيْنِ مَعَ كَوْنِهَا أَعْلَمُ بِحَالِهِ عَلَيْهِ السَّلَامُ لَيْلًا مِنْ غَيْرِهَا (يُصَلِّي أَرْبَعًا) أَيْ أَرْبَعَ رَكَعَاتٍ
وَأَمَّا مَا سَبَقَ مِنْ أَنَّهُ كَانَ يُصَلِّي مَثْنَى مَثْنَى ثُمَّ وَاحِدَةً فَمَحْمُولٌ عَلَى وَقْتٍ آخَرَ فَالْأَمْرَانِ جَائِزَانِ (فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ) لِأَنَّهُنَّ فِي نِهَايَةٍ مِنْ كَمَالِ الْحُسْنِ وَالطُّولِ مُسْتَغْنِيَاتٌ لِظُهُورِ حُسْنِهِنَّ وَطُولِهِنَّ عَنِ السُّؤَالِ عَنْهُ وَالْوَصْفِ (فَقُلْتُ) بِفَاءِ الْعَطْفِ على السابق (يارسول اللَّهِ أَتَنَامُ) بِهَمْزَةِ الِاسْتِفْهَامِ الِاسْتِخْبَارِيِّ (وَلَا يَنَامُ قَلْبِي) وَلَا يُعَارِضُ بِنَوْمِهِ عَلَيْهِ السَّلَامُ بِالْوَادِي لِأَنَّ طُلُوعَ الْفَجْرِ مُتَعَلِّقٌ بِالْعَيْنِ لَا بِالْقَلْبِ وَفِيهِ دَلَالَةٌ عَلَى كَرَاهَةِ النَّوْمِ قَبْلَ الْوِتْرِ لِاسْتِفْهَامِ عَائِشَةَ عَنْ ذَلِكَ لِأَنَّهُ تَقَرَّرَ عِنْدَهَا منع ذلك فأجابها بأنه لَيْسَ هُوَ فِي ذَلِكَ كَغَيْرِهِ ذَكَرَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1342] (لِأَبِيعَ عَقَارًا) عَلَى وَزْنِ سَلَامٍ كُلُّ مِلْكٍ ثَابِتٍ لَهُ أَصْلٌ كَالدَّارِ وَالنَّخْلِ
وَقَالَ بَعْضُ أَهْلِ اللُّغَةِ رُبَّمَا أُطْلِقَ عَلَى الْمَتَاعِ (فَأَشْتَرِي بِهِ) أَيْ بِثَمَنِ الْعَقَارِ (مِنَّا سِتَّةً) بَدَلٌ مِنْ نَفَرٍ (أَنْ يَفْعَلُوا ذَلِكَ) أَيْ تَطْلِيقَ النِّسَاءِ وَبَيْعَ الْمَتَاعِ لِإِرَادَةِ الْغَزْوِ (وَقَالَ) كُلُّ وَاحِدٍ مِنَ الصَّحَابَةِ مِمَّنْ لَقِيتُ بِهِمْ (أُسْوَةٌ حَسَنَةٌ) أَيِ اقْتِدَاءٌ وَمُتَابَعَةٌ حَسَنَةٌ جَمِيلَةٌ (فَقَالَ أَدُلُّكُ عَلَى أَعْلَمِ النَّاسِ) فِيهِ أَنَّهُ يُسْتَحَبُّ

(4/153)

لِلْعَالِمِ إِذَا سُئِلَ عَنْ شَيْءٍ وَيَعْرِفُ أَنَّ غَيْرَهُ أَعْلَمُ مِنْهُ بِهِ أَنْ يُرْشِدَ السَّائِلَ إِلَيْهِ فَإِنَّ الدِّينَ النَّصِيحَةُ وَيَتَضَمَّنُ مَعَ ذَلِكَ الْإِنْصَافَ وَالِاعْتِرَافَ بِالْفَضْلِ لِأَهْلِهِ وَالتَّوَاضُعَ (فَاسْتَتْبَعْتُ) أَيِ اسْتَصْحَبْتُ وَطَلَبْتُ مِنْهُ الْمُصَاحَبَةَ وَسَأَلْتُ مِنْهُ أَنْ يَتَّبِعَنِي فِي الذَّهَابِ إِلَى عَائِشَةَ (عَنْ خُلُقِ رَسُولِ اللَّهِ) بِضَمِّ الْحَاءِ وَاللَّامِ وَيُسَكَّنُ أَيْ أَخْلَاقِهِ وَشَمَائِلِهِ (كَانَ الْقُرْآنُ) أَيْ كَانَ خُلُقُهُ جَمِيعُ مَا فُصِّلَ فِي الْقُرْآنِ مِنْ مَكَارِمِ الأخلاق فإن النبي كَانَ مُتَحَلِّيًا بِهِ
وَقَالَ النَّوَوِيُّ مَعْنَاهُ الْعَمَلُ بِهِ وَالْوُقُوفُ عِنْدَ حُدُودِهِ والتَّأْدِيبُ بِآدَابِهِ وَالِاعْتِبَارُ بِأَمْثَالِهِ وَقَصَصِهِ وَتَدَبُّرُهُ وَحُسْنُ تِلَاوَتِهِ (فَصَارَ قِيَامُ اللَّيْلِ تَطَوُّعًا بَعْدَ فَرِيضَةٍ) هَذَا ظَاهِرُهُ أَنَّهُ صار تطوعا في حق رسول الله وَالْأُمَّةِ فَأَمَّا الْأُمَّةُ فَهُوَ تَطَوُّعٌ فِي حَقِّهِمْ بالإجماع وأما النبي فَاخْتَلَفُوا فِي نَسْخِهِ فِي حَقِّهِ وَالْأَصَحُّ نَسْخُهُ قَالَهُ النَّوَوِيُّ (وَلَا يُسَلِّمُ إِلَّا فِي التَّاسِعَةِ) فِيهِ مَشْرُوعِيَّةُ الْإِيتَارِ بِتِسْعِ رَكَعَاتٍ مُتَّصِلَةٍ لَا يُسَلِّمُ إِلَّا فِي آخِرِهَا وَيَقْعُدُ فِي الثَّامِنَةِ وَلَا يُسَلِّمُ (فَلَمَّا أَسَنَّ وَأَخَذَ اللَّحْمَ) أَيْ كَبِرَ عُمْرُهُ وَبَدُنَ (أَوْتَرَ بِسَبْعِ رَكَعَاتٍ لَمْ يَجْلِسْ إِلَّا فِي السَّادِسَةِ وَالسَّابِعَةِ) وَفِي رِوَايَةِ النَّسَائِيِّ صَلَّى سَبْعَ رَكَعَاتٍ لَا يَقْعُدُ إِلَّا فِي آخِرِهِنَّ فَرِوَايَةُ الْمُؤَلِّفِ تَدُلُّ عَلَى إِثْبَاتِ الْقُعُودِ فِي السَّادِسَةِ وَالرِّوَايَةُ الثَّانِيَةُ تَدُلُّ عَلَى نَفْيِهِ وَيُمْكِنُ الْجَمْعُ بِحَمْلِ النَّفْيِ لِلْقُعُودِ فِي رِوَايَةِ النَّسَائِيِّ عَلَى الْقُعُودِ الَّذِي يَكُونُ فِيهِ التسليم

(4/154)

وَظَاهِرُ هَذَا الْحَدِيثِ وَغَيْرِهِ مِنَ الْأَحَادِيثِ أَنَّ النبي مَا كَانَ يُوتِرُ بِدُونِ سَبْعِ رَكَعَاتٍ وَقَالَ بن حَزْمٍ فِي الْمُحَلَّى إِنَّ الْوِتْرَ وَتَهَجُّدَ اللَّيْلِ يَنْقَسِمُ إِلَى ثَلَاثَةَ عَشَرَ وَجْهًا أَيُّهَا فَعَلَ أَجْزَأَهُ ثُمَّ ذَكَرَهَا وَاسْتَدَلَّ عَلَى كُلِّ وَاحِدٍ مِنْهَا ثُمَّ قَالَ وَأَحَبُّهَا إِلَيْنَا وَأَفْضَلُهَا أَنْ يُصَلِّيَ ثِنْتَيْ عَشْرَةَ رَكْعَةً يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ ثُمَّ يُصَلِّي رَكْعَةً وَاحِدَةً وَيُسَلِّمُ انْتَهَى
(ثُمَّ يُصَلِّي رَكْعَتَيْنِ وَهُوَ جَالِسٌ) أَخَذَ بِظَاهِرِهِ الْأَوْزَاعِيُّ وَأَحْمَدُ وَأَبَاحَا رَكْعَتَيْنِ بَعْدَ الْوِتْرِ جَالِسًا وَأَنْكَرَهُ مَالِكٌ قَالَ النَّوَوِيُّ الصَّوَابُ أَنَّ فِعْلَهُ لِبَيَانِ الْجَوَازِ وَلَمْ يُوَاظِبْ عَلَى ذَلِكَ بَلْ فَعَلَهُ مَرَّةً أَوْ مَرَّاتٍ قَلِيلَةً وَلَفْظُ كَانَ لَا يُلَازِمُ مِنْهَا الدَّوَامَ وَلَا التَّكْرَارَ
قَالَ وَإِنَّمَا تَأَوَّلْنَا حَدِيثَ الرَّكْعَتَيْنِ لِأَنَّ الرِّوَايَاتِ الْمَشْهُورَةَ في الصحيحين بأن آخر صلاته فِي اللَّيْلِ كَانَتْ وِتْرًا
وَفِي الصَّحِيحَيْنِ أَحَادِيثُ كثيرة مشهورة بالأمر بجعل آخِرَ صَلَاةِ اللَّيْلِ وِتْرًا فَكَيْفَ يَظُنُّ أَنَّهُ يُدَاوِمُ عَلَى رَكْعَتَيْنِ بَعْدَ الْوِتْرِ وَمَا أَشَارَ إِلَيْهِ الْقَاضِي عِيَاضٌ مِنْ رَدِّ رِوَايَةِ الرَّكْعَتَيْنِ فَلَيْسَ بِصَوَابٍ لِأَنَّ الْأَحَادِيثَ إِذَا صَحَّتْ وَأَمْكَنَ الْجَمْعُ بَيْنَهَا تَعَيَّنَ انْتَهَى مُلَخَّصًا
(وَلَمْ يَقْرَأِ الْقُرْآنَ فِي لَيْلَةٍ) أَيْ كَامِلًا بِتَمَامِهِ (وَكَانَ إِذَا غَلَبَتْهُ عَيْنَاهُ) هَذَا دَلِيلٌ عَلَى اسْتِحْبَابِ الْمُحَافَظَةِ عَلَى الْأَوْرَادِ وَأَنَّهَا إِذَا فَاتَتْ تُقْضَى (وَاللَّهِ هُوَ الْحَدِيثُ) الَّذِي أُرِيدُهُ (أُكَلِّمُهَا) أَيْ عَائِشَةَ (حَتَّى أُشَافِهَهَا بِهِ) أَيْ بِالْحَدِيثِ (مُشَافَهَةً) أَيْ أَسْمَعُ مِنْهَا مُوَاجَهَةً وَيُشْبِهُ أَنْ يَكُونَ تَرَكُ الْكَلَامِ مَعَهَا لِأَجْلِ الْمُنَازَعَةِ الَّتِي كَانَتْ بَيْنَ عَلِيِّ بْنِ أَبِي طَالِبٍ وَبَيْنَهَا أَوْ لأمر آخر لكن هذا فعل بن عَبَّاسٍ لَيْسَ بِهِ حُجَّةٌ بَلْ هُوَ مُخَالِفٌ لِلنُّصُوصِ وَاللَّهُ أَعْلَمُ (مَا حَدَّثْتُكَ) أَيْ لِتَذْهَبَ إِلَيْهَا لِلْحَدِيثِ فَتُكَلِّمَهَا أَوِ الْمُرَادُ أَنَّكَ لَا تُكَلِّمُهَا فَإِنْ عَلِمْتُ هَذَا قَبْلَ ذَلِكَ مَا حَدَّثْتُكَ حَدِيثَهَا أَيْضًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي

(4/155)

[1343] (يُسْمِعُنَا) مِنَ الْإِسْمَاعِ وَفِيهِ اسْتِحْبَابُ الْجَهْرِ بِالتَّسْلِيمِ فَهَذَا نَوْعٌ آخَرُ مِنْ صَلَاتِهِ مُغَايِرٌ لِمَا تقدم فيه أنه صلى ثمان رَكَعَاتٍ وَلَمْ يَجْلِسْ إِلَّا فِي آخِرِهِنَّ ثُمَّ صَلَّى رَكْعَتَيْنِ ثُمَّ صَلَّى رَكْعَةً فَهَذِهِ رِوَايَةُ سَعِيدٍ عَنْ قَتَادَةَ وَالَّتِي تَقَدَّمَتْ هِيَ رِوَايَةُ هَمَّامٍ عَنْ قَتَادَةَ عَنْ زُرَارَةَ

[1346] (حَتَّى بَدَّنَ) بِتَشْدِيدِ الدَّالِ مِنَ التَّبْدِينِ وَهُوَ الْكِبَرُ وَالضَّعْفُ أَيْ مَسَّهُ الْكِبَرُ (فَنَقَصَ مِنَ التِّسْعِ) الَّذِي كَانَ يُصَلِّي مُتَّصِلًا بِتَشَهُّدٍ أَوْ تَشَهُّدَيْنِ (ثِنْتَيْنِ) مَفْعُولُ نَقَصَ (فَجَعَلَهَا) أَيِ الصَّلَاةَ

(4/156)

التي نقصت من التسع (إلى ست) فَجَعَلَهَا إِلَى سِتِّ رَكَعَاتٍ بِغَيْرِ الْوِتْرِ (وَالسَّبْعِ) أَيْ إِلَى السَّبْعِ رَكَعَاتٍ مَعَ الْوِتْرِ (وَرَكْعَتَيْهِ) أَيْ إِلَى السِّتِّ وَرَكْعَتَيْهِ وَإِلَى السَّبْعِ وَرَكْعَتَيْهِ
فَالسِّتُّ وَالسَّبْعُ بِاعْتِبَارِ ضَمِّ الْوِتْرِ وَحَذْفِهِ

[1349] (وَلَيْسَ) هَذَا الْحَدِيثُ الَّذِي فِيهِ بَهْزٌ عَنْ زُرَارَةَ عَنْ سَعْدٍ (فِي تَمَامِ حَدِيثِهِمْ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَيْ مِنْ جَيِّدِ أَحَادِيثِهِمْ مِنْ جهة الإسناد لأن بن أَبِي عَدِيٍّ وَيَزِيدَ بْنَ هَارُونَ وَمَرْوَانَ بْنَ مُعَاوِيَةَ كُلَّهُمْ قَالُوهُ عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ زُرَارَةَ عَنْ عَائِشَةَ بِحَذْفِ وَاسِطَةِ سَعْدٍ وَأَمَّا حَمَّادُ بْنُ سَلَمَةَ فَقَالَ عَنْ بَهْزٍ عَنْ زُرَارَةَ عَنْ سَعْدِ بْنِ هِشَامٍ عَنْ عَائِشَةَ وَهَذَا الْبَحْثُ فِي حَدِيثِ بَهْزٍ دُونَ قَتَادَةَ لَكِنْ قَالَ الْمُنْذِرِيُّ وَرَوَى أَبُو دَاوُدَ عَنْ زُرَارَةَ بْنِ أَوْفَى عَنْ سَعْدِ بْنِ هِشَامٍ عَنْ عَائِشَةَ وَقَالَ

(4/157)

لَيْسَ فِي تَمَامِ حَدِيثِهِمْ هَذَا آخِرُ كَلَامِهِ
وَرِوَايَةُ زُرَارَةَ بْنِ أَوْفَى عَنْ سَعْدِ بْنِ هِشَامٍ عَنْ عَائِشَةَ هِيَ الْمَحْفُوظَةُ وَعِنْدِي فِي سَمَاعِ زُرَارَةَ مِنْ عَائِشَةَ نَظَرٌ فَإِنَّ أَبَا حَاتِمٍ الرَّازِيَّ قَالَ قَدْ سَمِعَ زُرَارَةُ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ وَمِنْ أَبِي هُرَيْرَةَ وَمِنِ بن عَبَّاسٍ
قُلْتُ أَيْضًا قَالَ هَذَا مَا صَحَّ لَهُ وَظَاهِرُ هَذَا أَنَّهُ لَمْ يَسْمَعْ عِنْدَهُ مِنْ عَائِشَةَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي فِي حَدِيثِ عَائِشَةَ مِنْ رِوَايَةِ سعد بن هشام قيام النبي بِتِسْعِ رَكَعَاتٍ وَحَدِيثُ عُرْوَةَ عَنْ عَائِشَةَ بِإِحْدَى عَشْرَةَ مِنْهُنَّ الْوِتْرُ يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ وَكَانَ يَرْكَعُ رَكْعَتَيِ الْفَجْرِ وَمِنْ رِوَايَةِ هِشَامِ بْنِ عُرْوَةَ وَغَيْرِهِ عَنْ عُرْوَةَ عَنْهَا ثَلَاثَ عَشْرَةَ بِرَكْعَتَيِ الْفَجْرِ وَعَنْهَا كَانَ لَا يَزِيدُ فِي رَمَضَانَ وَلَا غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً أَرْبَعًا أَرْبَعًا وَثَلَاثًا وَعَنْهَا كَانَ يُصَلِّي ثلاث عشرة ثانيا ثُمَّ يُوتِرُ ثُمَّ يُصَلِّي رَكْعَتَيْنِ وَهُوَ جَالِسٌ ثُمَّ يُصَلِّي رَكْعَتَيِ الْفَجْرِ وَقَدْ فَسَّرْتُهَا فِي الْحَدِيثِ الْآخَرِ مِنْهَا رَكْعَتَا الْفَجْرِ هَذِهِ رِوَايَاتُ مُسْلِمٍ وَغَيْرِهِ
وَعَنْهَا فِي الْبُخَارِيِّ أَنَّ صَلَاتَهُ بِاللَّيْلِ سَبْعٌ وَتِسْعٌ
وَعِنْدَ الشَّيْخَيْنِ مِنْ حَدِيثِ بن عباس أن صلاته مِنَ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً وَرَكْعَتَيْنِ بَعْدَ الْفَجْرِ سُنَّةَ الصُّبْحِ وَفِي حَدِيثِ زَيْدِ بْنِ خالد أنه صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ طَوِيلَتَيْنِ وَذَكَرَ الْحَدِيثَ وَقَالَ فِي آخِرِهِ فَتِلْكَ ثَلَاثَ عَشْرَةَ
قَالَ الْعُلَمَاءُ فِي هَذِهِ الْأَحَادِيثِ إِخْبَارُ كُلِّ وَاحِدٍ من بن عَبَّاسٍ وَزَيْدٍ وَعَائِشَةَ بِمَا شَاهَدَ
وَأَمَّا الِاخْتِلَافُ فِي حَدِيثِ عَائِشَةَ فَقِيلَ هُوَ مِنْهَا وَقِيلَ مِنَ الرُّوَاةِ عَنْهَا فَيَحْتَمِلُ أَنَّ إِخْبَارَهَا بِإِحْدَى عَشْرَةَ هُوَ الْأَغْلَبُ وَبَاقِي رِوَايَاتِهَا إِخْبَارٌ مِنْهَا بِمَا كَانَ يَقَعُ نَادِرًا فِي بَعْضِ الْأَوْقَاتِ فَأَكْثَرُهُ خَمْسَ عَشْرَةَ بِرَكْعَتَيِ الْفَجْرِ وَأَقَلُّهُ سَبْعٌ وَذَلِكَ بِحَسَبِ مَا كَانَ يَحْصُلُ مِنَ اتِّسَاعِ الْوَقْتِ أَوْ ضِيقِهِ بِطُولِ قِرَاءَةٍ أَوْ لِنَوْمٍ أَوْ عُذْرِ مَرَضٍ وَغَيْرِهِ أَوْ فِي بَعْضِ الْأَوْقَاتِ عِنْدَ كِبَرِ السِّنِّ أَوْ تَارَةً تَعُدُّ الرَّكْعَتَيْنِ الْخَفِيفَتَيْنِ فِي أَوَّلِ قِيَامِ اللَّيْلِ وَتَعُدُّ رَكْعَتَيِ الْفَجْرِ تَارَةً وَتَحْذِفُهُمَا تَارَةً أَوْ تَعُدُّ أَحَدَهُمَا وَقَدْ تَكُونُ عَدَّتْ رَاتِبَةَ الْعِشَاءِ مَعَ ذَلِكَ تَارَةً وَحَذَفَتْهَا تَارَةً
قَالَ الْقَاضِي وَلَا خِلَافَ أَنَّهُ لَيْسَ فِي ذَلِكَ حَدٌّ لَا يُزَادُ عَلَيْهِ وَلَا يَنْقُصُ مِنْهُ وَإِنَّ صَلَاةَ اللَّيْلِ مِنَ الطَّاعَاتِ الَّتِي كُلَّمَا زَادَ فِيهَا زَادَ الْأَجْرُ وَإِنَّمَا الْخِلَافُ فِي فِعْلِ النَّبِيِّ وَمَا اخْتَارَهُ لِنَفْسِهِ انْتَهَى مُلَخَّصًا

[1350] (أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ) تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الْأَحَادِيثِ الْمُتَقَدِّمَةِ وَالْآتِيَةِ مِنْ

(4/158)

كَلَامِ الْقَاضِي النَّوَوِيِّ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1351] (عَلْقَمَةَ بْنَ وَقَّاصٍ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ طَرَفًا مِنْهُ فِي الرَّكْعَتَيْنِ (رَوَى هَذَيْنِ الْحَدِيثَيْنِ) أَيْ حَدِيثَ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعَلْقَمَةَ بْنِ وَقَّاصٍ (خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ) ثِقَةٌ ثَبْتٌ (عَنْ مُحَمَّدِ بْنِ عَمْرٍو مِثْلَهُ) أَيْ مِثْلَ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ لَكِنْ فِيهِ بَعْضُ الزِّيَادَةِ كَمَا أَشَارَ بِقَوْلِهِ (قَالَ) أَيْ خَالِدُ بْنُ عَبْدِ اللَّهِ (كَانَ يُصَلِّي الرَّكْعَتَيْنِ) أَيْ بَعْدَ الْوِتْرِ

[1352] (عَنْ خَالِدِ) بْنِ عَبْدِ اللَّهِ الطَّحَّانِ الْوَاسِطِيِّ وَهُوَ يَرْوِي عَنْ هِشَامِ بْنِ حَسَّانَ كَمَا يَرْوِي عَنْهُ عَبْدُ الْأَعْلَى
قَالَ فِي الشَّرْحِ رِوَايَةُ وَهْبِ بْنِ بَقِيَّةَ عَنْ خَالِدٍ عَنْ هِشَامٍ مَا وَجَدْنَاهَا فِي أَطْرَافِ الْمِزِّيِّ وَأَمَّا رواية بن الْمُثَنَّى عَنْ عَبْدِ الْأَعْلَى فَثَابِتَةٌ فِيهِ وَاللَّهُ أَعْلَمُ (دَخَلَ الْمَسْجِدَ) أَيِ الْمَوْضِعَ الَّذِي يُصَلَّى فِي الْبَيْتِ (يُخَيَّلُ) بِصِيغَةِ الْمَجْهُولِ بِتَشْدِيدِ الْيَاءِ (إِلَيَّ) بِتَشْدِيدِ الْيَاءِ (فَآذَنَهُ) بِهَمْزَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى أَبُو حَاتِم فِي صَحِيحه مِنْ حَدِيث جَعْفَر بْن غِيَاث عَنْ حُمَيْدٍ الطَّوِيل عَنْ عَبْد اللَّه بْن شَقِيق عَنْ عائشة أن النبي صلى الله عليه وسلم صَلَّى مُتَرَبِّعًا
وَهَذَا يَدُلّ عَلَى أَنَّ أَفْضَل هَيْئَات الْمُصَلِّي جَالِسًا التَّرْبِيع وَاَللَّه أَعْلَم

(4/159)

مَمْدُودَةٍ مِنَ الْإِيذَانِ أَيْ أَعْلَمَهُ (ثُمَّ يُغْفِي) مِنَ الْإِغْفَاءِ أَيْ يَنَامُ نَوْمًا خَفِيفًا
قَالَتْ عائشة (وربما شككت) في نومه (هَلْ أَغْفَا أَوْ لَا) قَالَ فِي النِّهَايَةِ غَفَوْتُ غَفْوَةً أَيْ نِمْتُ نَوْمَةً خَفِيفَةً وَيُقَالُ أَغْفَا إِغْفَاءً وَإِغْفَاءَةً إِذَا نَامَ وَقَلَّمَا يُقَالُ غَفَا انْتَهَى
(أَسَنَّ) بِإِثْبَاتِ الْهَمْزَةِ هَكَذَا فِي بَعْضِ نُسَخِ الْكِتَابِ وَفِي بَعْضِهَا سَنَّ بِدُونِ الْهَمْزَةِ
قَالَ النَّوَوِيُّ هَكَذَا فِي مُعْظَمِ الْأُصُولِ لِصَحِيحِ مُسْلِمٍ سَنَّ وَفِي بَعْضِهَا أَسَنَّ وَهَذَا هُوَ الْمَشْهُورُ فِي اللُّغَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَسَنُ هُوَ الْبَصْرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
(عَنْ عَائِشَةَ) تَقَدَّمَ هَذَا الْحَدِيثُ فِي أَوَّلِ الْبَابِ سَنَدًا وَمَتْنًا وَلَمْ يُوجَدْ هَذَا فِي هَذَا الْمَوْضِعِ إِلَّا فِي نُسْخَةٍ وَاحِدَةٍ مَعَ قَوْلِ أَبِي دَاوُدَ
إِنَّمَا كَرَّرَتْ إِلَخْ وَكَانَ فِي آخِرِ الْحَدِيثِ هَذِهِ الْعِبَارَةِ صَحَّ لِابْنِ دُحَيْمٍ عَنِ الرَّمْلِيِّ انْتَهَى
يَعْنِي مِنْ رِوَايَةِ أَحْمَدَ بْنِ دُحَيْمٍ عَنِ الرَّمْلِيِّ لَكِنْ لَمْ يُّنَبِّهِ الْمِزِّيُّ عَلَى ذَلِكَ وَكَذَا لَيْسَ فِي الْمُنْذِرِيِّ فِي هَذَا الْمَحَلِّ (لِأَنَّهُمُ اضْطَرَبُوا فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ عَلَى هِشَامِ بْنِ عُرْوَةَ فَرَوَى وهيب وبن نُمَيْرٍ عَنْ هِشَامٍ هَكَذَا أَيْ أَوْتَرَ بِخَمْسٍ لَمْ يَجْلِسْ إِلَّا فِي آخِرِهِنَّ وَرَوَى مَالِكٌ وَجَمَاعَةٌ عَنْ هِشَامٍ خِلَافَ ذَلِكَ وَتَقَّدَمَ بَعْضُ بَيَانِ ذَلِكَ فِي أَوَّلِ الْبَابِ وَلِذَا قَالَ بَعْضُ الْعُلَمَاءِ إِنَّ أَحَادِيثَ الْفَصْلِ كَمَا رَوَاهُ مَالِكٌ أَثْبَتُ وَأَكْثَرُ طُرُقًا إِذْ هُوَ الَّذِي رَوَاهُ أَكْثَرُ الْحُفَّاظِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ وَرِوَايَةُ أَوْتَرَ بِخَمْسٍ لَمْ يَجْلِسْ إِلَّا فِي آخِرِهِنَّ انْفَرَدَ بِهَا بَعْضُ أَهْلِ الْعِرَاقِ عَنْ هِشَامٍ وَقَدْ أَنْكَرَهَا مَالِكٌ وَقَالَ مُنْذُ صَارَ هِشَامٌ بِالْعِرَاقِ أَتَانَا عنه ما لم نعرف
وقال بن عَبْدِ الْبَرِّ مَا حَدَّثَ بِهِ هِشَامٌ قَبْلَ خُرُوجِهِ إِلَى الْعِرَاقِ أَصَحُّ عِنْدَ أَهْلِ الْحَدِيثِ
قَالَهُ الزَّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ
وَقَدْ أُجِيبَ عن كلام مالك وبن عَبْدِ الْبَرِّ وَفِيهِ بَحْثٌ طَوِيلٌ إِنْ شِئْتَ فَارْجِعْ إِلَى الشَّرْحِ وَاللَّهُ أَعْلَمُ

(4/160)

(أَصْحَابُنَا) أَيْ شُيُوخُنَا فِي الْحَدِيثِ (لَا يَرَوْنَ الرَّكْعَتَيْنِ بَعْدَ الْوَتْرِ) وَتَقَدَّمَ الْكَلَامُ فِيهِ

[1353] (عَنِ بن عَبَّاسٍ أَنَّهُ رَقَدَ) أَيْ نَامَ
وَفِي الشَّمَائِلِ وَغَيْرِهِ قَالَ فَاضْطَجَعْتُ فِي عَرْضِ الْوِسَادَةِ أَيِ المخدة أو الفراش واضطجع رسول الله فِي طُولِهَا (فَتَسَوَّكَ) فِيهِ اسْتِحْبَابُ السِّوَاكِ عِنْدَ الْقِيَامِ مِنَ النَّوْمِ (وَهُوَ يَقُولُ إِنَّ فِي خلق السماوات والأرض) أَيْ مِنْ آخِرِ سُورَةِ آلِ عِمْرَانَ (حَتَّى خَتَمَ السُّورَةَ) فَإِنَّ فِيهَا لَطَائِفَ عَظِيمَةً لِمَنْ تَأَمَّلَ فِي مَبَانِيهَا (فَنَامَ حَتَّى نَفَخَ) أَيْ تَنَفَّسَ بِصَوْتٍ حَتَّى يُسْمَعَ مِنْهُ صَوْتُ النَّفْخِ بِالْفَمِ كَمَا يُسْمَعُ مِنَ النَّائِمِ
قَالَ النَّوَوِيُّ هَذِهِ الرِّوَايَةُ فِيهَا مُخَالَفَةٌ لِبَاقِي الرِّوَايَاتِ فِي تَخْلِيلِ النَّوْمِ بَيْنَ الرَّكَعَاتِ وَفِي عَدَدِ الرَّكَعَاتِ فَإِنَّهُ لَمْ يَذْكُرْ فِي بَاقِي الرِّوَايَاتِ تَخَلُّلَ النَّوْمِ وَذَكَرَ الرَّكَعَاتِ ثَلَاثَ عَشْرَةَ
قَالَ الْقَاضِي هَذِهِ الرِّوَايَةُ وَهِيَ رِوَايَةُ حُصَيْنٍ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ مِمَّا اسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مسلم لا ضطرابها وَاخْتِلَافِ الرُّوَاةِ
قَالَ الدَّارَقُطْنِيُّ وَرُوِيَ عَنْهُ عَلَى سَبْعَةِ أَوْجُهٍ وَخَالَفَ فِيهِ الْجُمْهُورَ
قَالَ الْقَاضِي وَيَحْتَمِلُ أَنَّهُ لَمْ يُعِدْ فِي هَذِهِ الصَّلَاةِ الرَّكْعَتَيْنِ الْأُولَيَيْنِ الْخَفِيفَتَيْنِ
وَلِهَذَا قَالَ صَلَّى رَكْعَتَيْنِ فَأَطَالَ فِيهِمَا فَدَلَّ عَلَى أَنَّهُمَا بَعْدَ الْخَفِيفَتَيْنِ فَتَكُونُ الْخَفِيفَتَانِ ثُمَّ الطَّوِيلَتَانِ ثُمَّ السِّتُّ الْمَذْكُورَاتُ ثُمَّ ثَلَاثٌ بَعْدَهَا كَمَا ذَكَرَ فَصَارَتِ الْجُمْلَةُ ثَلَاثَ عَشْرَةَ كَمَا فِي بَاقِي الرِّوَايَاتِ انْتَهَى (فَعَلَ ذَلِكَ) الْمَذْكُورَ مِنْ قَوْلِهِ فَتَسَوَّكَ إِلَى قَوْلِهِ حَتَّى نَفَخَ (ثَلَاثَ مَرَّاتٍ سِتَّ رَكَعَاتٍ) قَالَ الطِّيبِيُّ بَدَلٌ مِنْ ثَلَاثِ مَرَّاتٍ أَيْ فَعَلَ ذَلِكَ فِي سِتِّ رَكَعَاتٍ (كُلَّ ذَلِكَ) بِالنَّصْبِ بَيَانٌ لِثَلَاثٍ وَيَجُوزُ أَنْ يَكُونَ مَفْعُولَ (يَسْتَاكُ) وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْوِتْرَ ثَلَاثُ رَكَعَاتٍ (وَهُوَ يَقُولُ) الْجُمْلَةُ حَالٌ مِنْ ضَمِيرِ الْفَاعِلِ فِي

(4/161)

خَرَجَ (فِي قَلْبِي نُورًا) قِيلَ هُوَ مَا يَتَبَيَّنُ بِهِ الشَّيْءُ وَيَظْهَرُ
قَالَ الْكِرْمَانِيُّ التَّنْوِينُ لِلتَّعْظِيمِ أَيْ نُورًا عَظِيمًا وَقَدَّمَ الْقَلْبَ لِأَنَّهُ بِمَنْزِلَةِ الْمَلِكِ
قَالَ الْقُرْطُبِيُّ هَذِهِ الْأَنْوَارُ يُمْكِنُ حَمْلُهَا عَلَى ظَاهِرِهَا فَيَكُونُ سَأَلَ اللَّهَ تَعَالَى أَنْ يَجْعَلَ لَهُ فِي كُلِّ عُضْوٍ مِنْ أَعْضَائِهِ نُورًا يَسْتَضِيءُ بِهِ مِنْ ظُلُمَاتِ يَوْمِ الْقِيَامَةِ هُوَ وَمَنْ يَتْبَعُهُ أَوْ مَنْ شَاءَ اللَّهُ مِنْهُمْ
قَالَ وَالْأَوْلَى أَنْ يُقَالَ هِيَ مُسْتَعَارَةٌ لِلْعِلْمِ وَالْهِدَايَةِ كَمَا قَالَ تَعَالَى فهو على نور من ربه وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ
قُلْتُ وَيُمْكِنُ الْجَمْعُ فَتَأَمَّلْ فَإِنَّهُ لَا مَنْعَ ثُمَّ قَالَ وَالتَّحْقِيقُ فِي مَعْنَاهُ أَنَّ النُّورَ يُظْهِرُ مَا يُنْسَبُ إِلَيْهِ وَهُوَ يَخْتَلِفُ بِحَسَبِهِ فَنُورُ السَّمْعِ مُظْهِرٌ لِلْمَسْمُوعَاتِ وَنُورُ الْبَصَرِ كَاشِفٌ لِلْمُبْصِرَاتِ وَنُورُ الْقَلْبِ كَاشِفٌ عَنِ الْمَعْلُومَاتِ وَنُورُ الْجَوَارِحِ مَا يَبْدُو عَلَيْهَا مِنْ أَعْمَالِ الطَّاعَاتِ
قَالَ النَّوَوِيُّ سَأَلَ النُّورَ فِي أَعْضَائِهِ وَجِهَاتِهِ وَالْمُرَادُ بِهِ بَيَانُ الْحَقِّ وَضِيَاؤُهُ وَالْهِدَايَةُ إِلَيْهِ فَسَأَلَ النُّورَ فِي جَمِيعِ أَعْضَائِهِ وَجِسْمِهِ وَتَصَرُّفَاتِهِ وَتَقَلُّبَاتِهِ وَحَالَاتِهِ وَجُمْلَتِهِ فِي جِهَاتِهِ السِّتِّ حَتَّى لَا يَزِيغَ شَيْءٌ مِنْهَا انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ من حديث كريب عن بن عَبَّاسٍ وَسَيَأْتِي

[1354] (قَالَ وَأَعْظِمْ لِي نُورًا) وَالْحَاصِلُ أَنَّ وَهْبَ بْنَ بَقِيَّةَ عَنْ خَالِدٍ الطَّحَّانِ عَنْ حُصَيْنٍ قَالَ وَأَعْظِمْ لِي نُورًا بِحَذْفِ اللَّهُمَّ وَمَا قَالَ اللَّهُمَّ أَعْطِنِي نُورًا كَمَا عِنْدَ مُسْلِمٍ عَنْ بَعْضِ الرُّوَاةِ وَأَمَّا هُشَيْمٌ وَمُحَمَّدُ بْنُ فُضَيْلٍ كِلَاهُمَا عَنْ حُصَيْنٍ فَبِلَفْظِ أَعْظِمْ لِي نُورًا وَإِثْبَاتِ اللَّهُمَّ
وَأَمَّا أَبُو خَالِدٍ عَنْ حَبِيبٍ وَكَذَا سَلَمَةَ بْنِ كُهَيْلٍ عَنْ أَبِي رِشْدِينَ فَقَالَا كَمَا رَوَاهُ وَهْبٌ أَيْ بِلَفْظِ أَعْظِمْ لِي نُورًا وَبِحَذْفِ اللَّهُمَّ
وَحَدِيثُ أَبِي رِشْدِينَ أَخْرَجَهُ مُسْلِمٌ

(4/162)

[1355] (قَالَ بِتُّ) مَاضٍ مِنَ الْبَيْتُوتَةِ (وَاسْتَنَّ) أَيِ استاك (إن في خلق السماوات والأرض) أَيْ فِي خَلْقِ الْعُلْوِيَّاتِ وَالسُّفْلِيَاتِ (وَاخْتِلَافِ اللَّيْلِ والنهار) أي طولا وقصرا أو ظلمة ونورا أو حرا وبردا (فأوتر بها) أي بتلك الركعة (بعد ما سَكَتَ) أَيْ فَرَغَ مِنَ الْأَذَانِ (خَفِيَ عَلَيَّ) ولم يظهر لي (من بن بَشَّارٍ) هُوَ مُحَمَّدٌ (بَعْضُهُ) أَيْ بَعْضُ الْحَدِيثِ يُشْتَبَهُ أَنْ يَكُونَ الْمَعْنَى أَيْ سَمِعْتُ مِنْهُ هَذَا الْقَدْرَ الَّذِي رُوِّينَاهُ لَكِنْ عِنْدَهُ بَعْضُ الزِّيَادَاتِ عَلَى هَذَا الْقَدْرِ الْمَذْكُورِ لَكِنْ لَمْ أَسْمَعْ مِنْهُ وَخَفِيَ عَلَيَّ كَذَا فِي الشَّرْحِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1356] (صَلَّى سَبْعًا أَوْ خمسا) هذا شك من بن عَبَّاسٍ أَوْ مِنْ بَعْضِ الرُّوَاةِ وَالْآخَرُ هُوَ الظَّاهِرُ وَفِيهِ الْإِيتَارُ بِسَبْعٍ أَوْ بِخَمْسٍ مُتَّصِلَةٍ مِنْ غَيْرِ فَصْلٍ وَالتَّسْلِيمُ فِي آخِرِهِنَّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(4/163)

(فَصَلَّى أَرْبَعًا) هِيَ رَاتِبَةُ الْعِشَاءِ (ثُمَّ قَامَ يصلي) لم يذكر بن عَبَّاسٍ عَدَدَهَا (فَأَدَارَنِي فَأَقَامَنِي [1357] عَنْ يَمِينِهِ) عَنْ ها هنا بِمَعْنَى الْجَانِبِ أَيْ أَدَارَنِي عَنْ جَانِبِ يَسَارِهِ إِلَى جَانِبِ يَمِينِهِ (فَصَلَّى خَمْسًا) أَوْتَرَ بِهَا (غَطِيطَهُ) فِي النِّهَايَةِ الْغَطِيطُ الصَّوْتُ الَّذِي يَخْرُجُ مِنْ نَفَسِ النَّائِمِ وَهُوَ تَرْدِيدُهُ حَيْثُ لَا يَجِدُ مَسَاغًا (أَوْ خَطِيطَهُ) وَهُوَ قَرِيبٌ مِنَ الْغَطِيطِ وَهُوَ صَوْتُ النَّائِمِ (فَصَلَّى رَكْعَتَيْنِ) هُمَا رَكْعَتَا الْفَجْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[1358] (فَصَلَّى رَكْعَتَيْنِ رَكْعَتَيْنِ حَتَّى صَلَّى ثَمَانِيَ رَكَعَاتٍ) قَدْ ذَكَرَ الرَّاوِي فِي هَذِهِ الرِّوَايَةِ عَدَدَ الصَّلَاةِ الَّتِي صَلَّى قَبْلَ الْإِيتَارِ بِخَمْسٍ وَبَعْدَ الْأَرْبَعِ مِنْ رَاتِبَةِ الْعِشَاءِ وَأَبْهَمَ ذِكْرَ الْعَدَدِ فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1359] (عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1360] (بِرَكْعَتَيِ الْفَجْرِ) قَالَ الْمُنْذِرِيُّ وأخرجه مسلم

(4/164)

[1361] (صَلَّى الْعِشَاءَ ثُمَّ صَلَّى ثَمَانِيَ رَكَعَاتٍ) وَتَرَكَ الرَّاوِي ذَكَرَ الْوِتْرَ
وَلَفْظُ الْبُخَارِيِّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ حَدَّثَنَا جَعْفَرُ بْنُ رَبِيعَةَ عَنْ عِرَاكِ بْنِ مَالِكٍ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ قالت صلى النبي العشاء ثم صلى ثمان رَكَعَاتٍ وَرَكْعَتَيْنِ جَالِسًا وَرَكْعَتَيْنِ بَيْنَ النِّدَائَيْنِ وَلَمْ يَكُنْ يَدَعْهُمَا أَبَدًا (بَيْنَ الْأَذَانَيْنِ) أَيِ الْأَذَانِ وَالْإِقَامَةِ (قَالَ جَعْفَرُ بْنُ مُسَافِرٍ فِي حَدِيثِهِ وَرَكْعَتَيْنِ جَالِسًا بَيْنَ الْأَذَانَيْنِ) وَلَمْ يَقُلْ لَفْظَ جَالِسًا نَصْرُ بْنُ عَلِيٍّ وَكَذَا لَمْ يَقُلِ الْبُخَارِيُّ وَهُوَ وَهْمٌ مِنْ جَعْفَرٍ وَاللَّهُ أَعْلَمُ

[1362] (بكم كان رسول الله يُوتِرُ) أَيْ بِكَمْ رَكْعَةٍ كَانَ يَجْعَلُ صَلَاتَهُ وِتْرًا أَوْ بِكَمْ كَانَ يُصَلِّي الْوِتْرَ (كَانَ يُوتِرُ بِأَرْبَعٍ) بِتَسْلِيمَةٍ أَوْ بِتَسْلِيمَتَيْنِ (وَثَلَاثٍ) أَيْ بِتَسْلِيمَةٍ كَمَا هُوَ الظَّاهِرُ فَيَكُونُ سَبْعًا (وَسِتٍّ وَثَلَاثٍ) فَيَكُونُ تِسْعًا مَعَ الْوِتْرِ (وَثَمَانٍ وَثَلَاثٍ) فَيَكُونُ إِحْدَى عَشْرَةَ رَكْعَةً (وَعَشْرٍ وَثَلَاثٍ) فَيَكُونُ ثَلَاثَ عَشْرَةَ رَكْعَةً وَفِي إِتْيَانِهَا بِثَلَاثٍ فِي كُلِّ عَدَدٍ دَلَالَةٌ ظَاهِرَةٌ بِأَنَّ الْوِتْرَ فِي هَذِهِ الرِّوَايَةِ فِي الْحَقِيقَةِ هُوَ الثَّلَاثُ وَمَا وَقَعَ قَبْلَهُ مِنْ مُقَدِّمَاتِهِ الْمُسَمَّاةِ بِصَلَاةِ التَّهَجُّدِ فَإِطْلَاقُ الْوِتْرِ عَلَى الْكُلِّ مَجَازٌ وَيُؤَيِّدُهُ الْحَدِيثُ الصَّحِيحُ اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا كَذَا فِي الْمِرْقَاةِ (وَلَمْ يَكُنْ يُوتِرُ بِأَنْقَصَ مِنْ سَبْعٍ وَلَا بِأَكْثَرَ مِنْ ثَلَاثَ عَشْرَةَ) أَيْ غَالِبًا وَإِلَّا فَقَدْ ثَبَتَ أَنَّهُ أَوْتَرَ بِخَمْسَ عَشْرَةَ وَهَذَا الِاخْتِلَافُ بِحَسَبِ مَا كَانَ يَحْصُلُ مِنَ اتِّسَاعِ الْوَقْتِ أَوْ طُولِ الْقِرَاءَةِ كَمَا جاء في حديث حذيفة وبن مَسْعُودٍ أَوْ مِنْ نَوْمٍ أَوْ مِنْ مَرَضٍ أَوْ كِبَرِ السِّنِّ
قَالَتْ فَلَمَّا أَسَنَّ صَلَّى أَرْبَعَ رَكَعَاتٍ أَوْ غَيْرَهَا نَقَلَهُ الطِّيبِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(4/165)

6 - [1363] (عَنِ الْأَسْوَدِ بْنِ يَزِيدَ أَنَّهُ دَخَلَ عَلَى عَائِشَةَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَأَخْرَجَ مُسْلِمٌ طَرَفًا مِنْهُ وَهُوَ قَوْلُ عَائِشَةَ كَانَ رسول الله يُصَلِّي مِنَ اللَّيْلِ حَتَّى يَكُونَ آخِرَ صَلَاتِهِ الْوِتْرُ
(قَامَ إِلَى شَنٍّ) قَالَ النَّوَوِيُّ الشَّنُّ الْقِرْبَةُ الْخَلَقُ وَجَمْعُهُ شِنَانٌ [1364] (فَقُمْتُ إِلَى جَنْبِهِ عَلَى يَسَارِهِ فَجَعَلَنِي عَلَى يَمِينِهِ) فِيهِ أَنَّ مَوْقِفَ الْمَأْمُومِ الْوَاحِدِ عَنْ يَمِينِ الْإِمَامِ وَأَنَّهُ إِذَا وَقَفَ عَنْ يَسَارِهِ يَتَحَوَّلُ إِلَى يَمِينِهِ وَأَنَّهُ إِذَا لَمْ يَتَحَوَّلْ حَوَّلَهُ الْإِمَامُ وَأَنَّ الْفِعْلَ الْقَلِيلَ لَا يُبْطِلُ الصَّلَاةَ وَأَنَّ صَلَاةَ الصَّبِيِّ صَحِيحَةٌ وَأَنَّ لَهُ مَوْقِفًا مِنَ الْإِمَامِ كَالْبَالِغِ وَأَنَّ الْجَمَاعَةَ فِي غَيْرِ الْمَكْتُوبَاتِ صَحِيحَةٌ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

(4/166)

[1365] (حَزَرْتُ قِيَامَهُ) بِالْحَاءِ الْمُهْمَلَةِ ثُمَّ الزَّاءِ ثُمَّ الرَّاءِ أَيْ قَدَّرْتُ وَفَرَضْتُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1366] (أَنَّهُ قَالَ لَأَرْمُقَنَّ) بِضَمِّ الْمِيمِ أَيْ لأنظرن وأتأملن وأرقبن
قال الطيبي وعدل ها هنا عَنِ الْمَاضِي إِلَى الْمُضَارِعِ اسْتِحْضَارًا لِتِلْكَ الْحَالَةِ لِتَقَرُّرِهَا فِي ذِهْنِ السَّامِعِ (اللَّيْلَةَ) أَيْ فِي هَذِهِ اللَّيْلَةِ حَتَّى أَرَى كَمْ يُصَلِّي وَلَعَلَّهُ كَانَ خَارِجًا عَنِ الْحُجُرَاتِ (فَتَوَسَّدْتُ عَتَبَتَهُ) بِفَتَحَاتٍ أَيْ وَضَعْتُ رَأْسِي عَلَيْهَا وَالْمُرَادُ رَقَدْتُ عِنْدَ بَابِهِ قَالَهُ السِّنْدِيُّ
قَالَ فِي الْمِصْبَاحِ الْعَتَبَةُ هِيَ إِسْكَفَةُ الْبَابِ (أَوْ فُسْطَاطُهُ) وَهُوَ الْخَيْمَةُ الْعَظِيمَةُ عَلَى مَا فِي الْمُغْرِبِ فَيَكُونُ الْمُرَادُ مِنْ تَوَسَّدَ الْفُسْطَاطَ
تَوَسَّدَ عَتَبَتَهُ فَيَكُونُ شَكًّا من الراوي قاله القارىء (فصلى رسول الله رَكْعَتَيْنِ خَفِيفَتَيْنِ) افْتَتَحَ بِهِمَا صَلَاةَ اللَّيْلِ (طَوِيلَتَيْنِ) كَرَّرَهَا ثَلَاثَ مَرَّاتٍ لِلْمُبَالَغَةِ فِي طُولِهِمَا (ثُمَّ أَوْتَرَ) أَيْ بِوَاحِدَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

[1367] (فَاضْطَجَعْتُ فِي عَرْضِ الْوِسَادَةِ) عَرَضَ بِفَتْحِ الْعَيْنِ هَكَذَا نَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ رِوَايَةِ الْأَكْثَرِينَ قَالَ وَرَوَاهُ الدَّاوُدِيُّ بِالضَّمِّ وَهُوَ الْجَانِبُ وَالصَّحِيحُ الْفَتْحُ وَالْمُرَادُ بِالْوِسَادَةِ الْوِسَادَةُ الْمَعْرُوفَةُ الَّتِي تَكُونُ تَحْتَ الرُّؤُوسِ
وَقَالَ الْبَاجِيُّ وَالْأَصِيلِيُّ وَغَيْرُهُمَا إِنَّ الْوِسَادَةَ هُنَا

(4/167)

الْفِرَاشُ لِقَوْلِهِ اضْطَجَعَ فِي طُولِهَا وَهَذَا ضَعِيفٌ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ نَوْمِ الرَّجُلِ مَعَ امْرَأَتِهِ مِنْ غَيْرِ مُوَاقَعَةٍ بِحَضْرَةِ بَعْضِ مَحَارِمِهَا وَإِنْ كَانَ مُمَيِّزًا
وَقَدْ جَاءَ فِي بَعْضِ روايات هذا الحديث قال بن عَبَّاسٍ بِتُّ عِنْدَ خَالَتِي فِي لَيْلَةٍ كَانَتْ فِيهَا حَائِضًا وَهَذِهِ الْكَلِمَةُ وَإِنْ لَمْ تَصِحَّ طَرِيقًا فَهِيَ حَسَنَةُ الْمَعْنَى جِدًّا إِذَا لَمْ يكن بن عباس يطلب المبيت في ليلة للنبي فِيهَا حَاجَةٌ إِلَى أَهْلِهِ وَلَا يُرْسِلُهُ أَبُوهُ إِلَّا إِذَا عَلِمَ عَدَمَ حَاجَتِهِ إِلَى أَهْلِهِ لِأنَّهُ مَعْلُومٌ أَنَّهُ لَا يَفْعَلُ حَاجَتَهُ مَعَ حضرة بن عَبَّاسٍ مَعَهُمَا فِي الْوِسَادَةِ مَعَ أَنَّهُ كَانَ مراقبا لأفعال النبي مَعَ أَنَّهُ لَمْ يَنَمْ أَوْ نَامَ قَلِيلًا جِدًّا
قَالَهُ النَّوَوِيُّ (فَجَلَسَ يَمْسَحُ النَّوْمَ عَنْ وَجْهِهِ) مَعْنَاهُ أَثَرَ النَّوْمَ وَفِيهِ اسْتِحْبَابُ هَذَا وَاسْتِعْمَالُ الْمَجَازِ (ثُمَّ قَرَأَ الْعَشْرَ الْآيَاتِ الْخَوَاتِمَ مِنْ سُورَةِ آلِ عِمْرَانَ) فِيهِ جَوَازُ الْقِرَاءَةِ لِلْمُحَدِثِ وَهَذَا إِجْمَاعُ الْمُسْلِمِينَ وَإِنَّمَا تَحْرُمُ الْقِرَاءَةُ عَلَى الْجُنُبِ وَالْحَائِضِ وَفِيهِ اسْتِحْبَابُ قِرَاءَةِ هَذِهِ الْآيَاتِ عِنْدَ الْقِيَامِ مِنَ النَّوْمِ وَفِيهِ جَوَازُ قَوْلِ سُورَةِ آلِ عِمْرَانَ وَسُورَةِ الْبَقَرَةِ وَسُورَةِ النِّسَاءِ وَنَحْوِهَا وَكَرِهَهُ بَعْضُ الْمُتَقَدِّمِينَ وَلَيْسَ بِشَيْءٍ (إِلَى شَنٍّ مُعَلَّقَةٍ) إِنَّمَا أَنَّثَهَا عَلَى إِرَادَةِ الْقِرْبَةِ وَفِي رِوَايَةٍ أُخْرَى شَنٍّ مُعَلَّقٍ عَلَى إِرَادَةِ السِّقَاءِ وَالْوِعَاءِ (فَأَخَذَ بِأُذُنِي يَفْتِلُهَا إِنَّمَا فَتَلَهَا تَنْبِيهًا مِنَ النُّعَاسِ لِقَوْلِهِ فِي الرِّوَايَةِ لِمُسْلِمٍ فَجَعَلْتُ إِذَا أَغْفَيْتُ يَأْخُذُ بِشَحْمَةِ أُذُنِي (فَصَلَّى رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ إِلَخْ) فِيهِ أَنَّ الْأَفْضَلَ فِي الْوِتْرِ وَغَيْرِهِ مِنَ الصَّلَاةِ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ وَأَنَّ الْوِتْرَ يَكُونُ آخِرُهُ رَكْعَةً مَفْصُولَةً وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَأَكْثَرِ الْأَئِمَّةِ
وَقَالَ أَبُو حَنِيفَةَ رَكْعَةٌ مَوْصُولَةٌ بِرَكْعَتَيْنِ كَالْمَغْرِبِ وَفِيهِ جَوَازُ إِتْيَانِ الْمُؤَذِّنِ إِلَى الْإِمَامِ لِيَخْرُجَ إِلَى الصَّلَاةِ وَتَخْفِيفُ سُنَّةِ الصُّبْحِ وَأَنَّ الإيثار بِثَلَاثَ عَشْرَةَ رَكْعَةً أَكْمَلُ وَفِيهِ خِلَافٌ لِلشَّافِعِيَّةِ
قَالَ بَعْضُهُمْ أَكْثَرُ الْوِتْرِ ثَلَاثَ عَشْرَةَ لِظَاهِرِ هَذَا الْحَدِيثِ وَقَالَ أَكْثَرُهُمْ أَكْثَرُهُ إِحْدَى عَشْرَةَ وتأولوا حديث بن عباس أنه صلى منها ركعتي

(4/168)

سُنَّةَ الْعِشَاءِ وَهُوَ تَأْوِيلٌ ضَعِيفٌ مُبَاعِدٌ لِلْحَدِيثِ قَالَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

2 - (بَابُ مَا يُؤْمَرُ بِهِ مِنَ الْقَصْدِ فِي الصَّلَاةِ)
[1368] أَصْلُ الْقَصْدِ الِاسْتِعَانَةُ فِي الطَّرِيقِ كَقَوْلِهِ تَعَالَى وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ ثُمَّ اسْتُعِيرَ لِلتَّوَسُّطِ فِي الْأُمُورِ فِي الْقَوْلِ وَالْفِعْلِ وَالتَّوَسُّطِ بَيْنَ طَرَفَيِ الْإِفْرَاطِ وَالتَّفْرِيطِ
(قَالَ اكْلَفُوا) بِفَتْحِ اللَّامِ مِنْ بَابِ سَمِعَ أَيْ تَحَمَّلُوا مِنَ الْعَمَلِ مَا تُطِيقُونَهُ عَلَى الدَّوَامِ وَالثَّبَاتِ (فَإِنَّ اللَّهَ لَا يَمَلُّ) بِفَتْحِ الْمِيمِ أَيْ لَا يَقْطَعُ الْإِقْبَالَ عَلَيْكُمْ بِالْإِحْسَانِ (حَتَّى تَمَلُّوا) فِي عِبَادَتِهِ
وَالْإِمْلَالُ هُوَ اسْتِثْقَالُ النَّفْسِ مِنَ الشَّيْءِ وَنُفُورُهَا عَنْهُ بَعْدَ مَحَبَّتِهِ
وَإِطْلَاقُهُ عَلَى اللَّهِ تَعَالَى مِنْ بَابِ الْمُشَاكَلَةِ كَمَا فِي قَوْلِهِ تَعَالَى وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا كَذَا فِي الْمِرْقَاةِ
وَقَالَ الْقَسْطَلَّانِيُّ وَالْمَعْنَى وَاللَّهُ أَعْلَمُ اعْمَلُوا حَسَبَ وُسْعِكُمْ وَطَاقَتِكُمْ فَإِنَّ اللَّهَ تَعَالَى لَا يُعْرِضُ عَنْكُمْ إِعْرَاضَ الْمَلُولِ وَلَا يَنْقُصُ ثَوَابَ أَعْمَالِكُمْ مَا بَقِيَ لَكُمْ نَشَاطٌ فَإِذَا فَتَرْتُمْ فَاقْعُدُوا فَإِنَّكُمْ إِذَا مَلِلْتُمْ مِنَ الْعِبَادَةِ وَآتَيْتُمْ بِهَا عَلَى كَلَالٍ وَفُتُورٍ كَانَتْ مُعَامَلَةُ اللَّهِ مَعَكُمْ حِينَئِذٍ مُعَامَلَةَ الْمَلُولِ
وَقَالَ التُّورْبَشْتِيُّ إِسْنَادُ الْمَلَالِ إِلَى اللَّهِ عَلَى طَرِيقَةِ الِازْدِوَاجِ وَالْمُشَاكَلَةِ وَالْعَرَبُ تَذْكُرُ إِحْدَى اللَّفْظَتَيْنِ مُوَافَقَةً لِلْأُخْرَى وَإِنْ خَالَفَتْهَا مَعْنًى
قَالَ اللَّهُ تَعَالَى وجزاء سيئة سيئة مثلها وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ اللَّهَ لَا يَمَلُّ أَبَدًا وَإِنْ مَلِلْتُمْ
وَقِيلَ مَعْنَاهُ أَنَّ اللَّهَ لَا يَمَلُّ مِنَ الثَّوَابِ مَا لَمْ تَمَلُّوا مِنَ الْعَمَلِ
وَمَعْنَى تَمَلُّ تَتْرُكُ لِأَنَّ مَنْ مَلَّ شَيْئًا تَرَكَهُ وَأَعْرَضَ عَنْهُ انْتَهَى (وَكَانَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَثْبَتَهُ) أَيْ دَاوَمَ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

(4/169)

[1369] (أَرَغِبْتَ) أَيْ أَعْرَضْتَ (فَإِنَّ لِأَهْلِكَ عَلَيْكَ حَقًّا) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ إِذَا أَذَابَ نَفْسَهُ وجهدها ضعفت قوته فلم يستطع لقضاء أَهْلِهِ (وَإِنَّ لِضَيْفِكَ عَلَيْكَ حَقًّا) فِيهِ دَلِيلٌ عَلَى أَنَّ الْمُتَطَوِّعَ بِالصَّوْمِ إِذَا أَضَافَهُ ضَيْفٌ كَانَ الْمُسْتَحَبُّ لَهُ أَنْ يُفْطِرَ وَيَأْكُلَ مَعَهُ لِيَنْبَسِطَ بِذَلِكَ مِنْهُ وَيَزِيدَ فِي مَحَبَّتِهِ لِمُوَاكَلَتِهِ إِيَّاهُ وَذَلِكَ نَوْعٌ مِنْ إِكْرَامِهِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ انْتَهَى (وَصَلِّ وَنَمْ) أَيْ صَلِّ فِي بَعْضِ اللَّيَالِي وَنَمْ فِي بَعْضِهَا وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1370] (مِنَ الْأَيَّامِ) أَيْ لِعَمَلٍ فِيهِ (كَانَ عَمَلُهُ دِيمَةً) هُوَ بِكَسْرِ الدَّالِ وَإِسْكَانِ الْيَاءِ أَيْ يَدُومُ عَلَيْهِ وَلَا يَقْطَعُهُ
قَالَ فِي النِّهَايَةِ الدِّيمَةُ الْمَطَرُ الدَّائِمُ فِي سُكُونٍ شَبَّهَتْ عَمَلَهُ فِي دَوَامِهِ مَعَ الِاقْتِصَارِ بِدِيمَةِ الْمَطَرِ وَأَصْلُهُ الْوَاوُ فَانْقَلَبَتْ يَاءً لِكَسْرِ مَا قَبْلَهَا
قَالَ الْمُنْذِرِيُّ وأخرجه ومسلم والترمذي
3

(4/170)


6 - باب تفريع أبواب شهر رمضان - عون المعبود

عون المعبود وحاشية ابن القيم

6 - بَابُ تَفْرِيعِ أَبْوَابِ شَهْرِ رَمَضَانَ
بَابٌ فِي قِيَامِ شَهْرِ رَمَضَانَ
[1371] (قَالَ الْحَسَنُ فِي حَدِيثِهِ) أَيْ فَمَعْمَرٌ وَمَالِكٌ كِلَاهُمَا يَرْوِيَانِ عَنِ الزُّهْرِيِّ (مِنْ غَيْرِ أَنْ يَأْمُرَهُمْ بِعَزِيمَةٍ) مَعْنَاهُ لَا يَأْمُرُهُمْ أَمْرَ إِيجَابٍ وَتَحْتِيمٍ بَلْ أَمْرَ نَدْبٍ وَتَرْغِيبٍ ثُمَّ فَسَّرَهُ بِقَوْلِهِ (ثُمَّ يَقُولُ مَنْ قَامَ رَمَضَانَ) وَهَذِهِ الصِّيغَةُ تَقْتَضِي التَّرْغِيبَ وَالنَّدْبَ دُونَ الْإِيجَابِ وَاجْتَمَعَتِ الْأُمَّةُ أَنَّ قِيَامَ رَمَضَانَ لَيْسَ بِوَاجِبٍ بَلْ هُوَ مَنْدُوبٌ (إِيمَانًا) أَيْ مُؤْمِنًا بِاللَّهِ وَمُصَدِّقًا بِأَنَّهُ تَقَرُّبٌ إِلَيْهِ (وَاحْتِسَابًا) أَيْ مُحْتَسِبًا بِمَا فَعَلَهُ عِنْدَ اللَّهِ أَجْرًا لَمْ يَقْصِدْ بِهِ غَيْرَهُ يُقَالُ احْتُسِبَ بِالشَّيْءِ أَيِ اعْتُدَّ بِهِ فَنَصْبُهُمَا عَلَى الْحَالِ وَيَجُوزُ أَنْ يَكُونَ عَلَى الْمَفْعُولِ لَهُ أَيْ تَصْدِيقًا بِاللَّهِ وَإِخْلَاصًا وَطَلَبًا لِلثَّوَابِ (غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ) زَادَ أَحْمَدُ وَمَا تَأَخَّرَ أَيْ مِنَ الصَّغَائِرِ وَيُرْجَى غُفْرَانُ الْكَبَائِرِ (فَتُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْأَمْرُ عَلَى ذَلِكَ) مَعْنَاهُ اسْتَمَرَّ الْأَمْرُ هَذِهِ الْمُدَّةَ عَلَى أَنَّ كُلَّ وَاحِدٍ يَقُومُ رَمَضَانَ فِي بَيْتِهِ مُنْفَرِدًا حَتَّى انْقَضَى صَدْرٌ مِنْ خِلَافَةِ عُمَرَ ثُمَّ جَمَعَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أُبَيِّ بْنِ كَعْبٍ فَصَلَّى بِهِمْ جَمَاعَةً وَاسْتَمَرَّ الْعَمَلُ عَلَى فِعْلِهَا جَمَاعَةً وَقَدْ جَاءَتْ هَذِهِ الزِّيَادَةُ فِي

(4/171)

صَحِيحِ الْبُخَارِيِّ فِي كِتَابِ الصِّيَامِ قَالَهُ النَّوَوِيُّ (وَكَذَا رَوَاهُ عُقَيْلٌ وَيُونُسُ وَأَبُو أُوَيْسٍ) أَيْ كُلُّهُمْ عَنِ الزُّهْرِيِّ بِلَفْظِ مَنْ قَامَ بِالْقَافِ وَرَوَى سُفْيَانُ بِالصَّادِ أَيْ مَنْ صَامَ وَتَجِيءُ رِوَايَتُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
قَالَ أَبُو دَاوُدَ وَكَذَا رَوَاهُ عُقَيْلٌ وَيُونُسُ وَأَبُو أُوَيْسٍ مَنْ قَامَ رَمَضَانَ وَرَوَى عُقَيْلٌ مَنْ صَامَ رَمَضَانَ وَقَامَهُ هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ حَدِيثَ عُقَيْلٍ عَنِ الزُّهْرِيِّ بِلَفْظِ الْقِيَامِ

[1372] (مَنْ قَامَ لَيْلَةَ الْقَدْرِ) هَذَا مَعَ الْحَدِيثِ الْمُتَقَدِّمِ مَنْ قَامَ رَمَضَانَ قَدْ يُقَالُ إِنَّ أَحَدَهُمَا يُغْنِي عَنِ الْآخَرَ وَجَوَابُهُ أَنْ يُقَالَ قِيَامُ رَمَضَانَ مِنْ غَيْرِ مُوَافَقَةِ لَيْلَةِ الْقَدْرِ وَمَعْرِفَتِهَا سَبَبٌ لِغُفْرَانِ الذُّنُوبِ وَقِيَامُ لَيْلَةِ الْقَدْرِ لِمَنْ وَافَقَهَا وَعَرَفَهَا سَبَبٌ لِلْغُفْرَانِ وَإِنْ لَمْ يَقُمْ غَيْرَهَا
قَالَهُ النَّوَوِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وأخرجه بن مَاجَهْ مُخْتَصَرًا فِي ذِكْرِ الصَّوْمِ انْتَهَى

[1373] (صَلَّى فِي الْمَسْجِدِ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ خَرَجَ لَيْلَةً مِنْ جَوْفِ اللَّيْلِ يُصَلِّي فِي الْمَسْجِدِ (بِصَلَاتِهِ نَاسٌ) مُقْتَدِينَ بِهِ
وَعِنْدَ الْبُخَارِيِّ فَأَصْبَحَ النَّاسُ فَتَحَدَّثُوا (ثُمَّ صَلَّى مِنَ الْقَابِلَةِ) أَيِ اللَّيْلَةِ الثَّانِيَةِ (ثُمَّ اجْتَمَعُوا مِنَ اللَّيْلَةِ الثَّالِثَةِ) وَعِنْدَ الْبُخَارِيِّ فَكَثُرَ أَهْلُ الْمَسْجِدِ مِنَ اللَّيْلَةِ الثَّالِثَةِ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى فَصَلَّوْا بِصَلَاتِهِ فَلَمَّا كَانَتِ اللَّيْلَةُ الرَّابِعَةُ عجز

(4/172)

الْمَسْجِدُ عَنْ أَهْلِهِ حَتَّى خَرَجَ لِصَلَاةِ الصُّبْحِ (أَنْ تُفْرَضَ) صَلَاةُ التَّرَاوِيحِ (عَلَيْكُمْ) وَظَاهِرُ قَوْلِهِ خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَقَّعَ تَرَتُّبَ افْتِرَاضِ قِيَامِ رَمَضَانَ فِي جَمَاعَةٍ عَلَى مُوَاظَبَتِهِمْ عَلَيْهِ
فَقِيلَ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ حُكْمُهُ أَنَّهُ إِذَا ثَبَتَ عَلَى شَيْءٍ مِنْ أَعْمَالِ الْقُرَبِ وَاقْتَدَى النَّاسُ بِهِ فِي ذَلِكَ الْعَمَلُ فُرِضَ عَلَيْهِمْ وَلِذَا قَالَ خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ
وَقَالَ فِي الْفَتْحِ إِنَّ الْمَخُوفَ افْتِرَاضُ قِيَامِ اللَّيْلِ بِمَعْنَى جَعْلِ التَّهَجُّدِ فِي الْمَسْجِدِ جماعة شرطا في صحة التنفل بالليل ويومىء إِلَيْهِ قَوْلُهُ فِي حَدِيثِ زَيْدِ بْنِ ثَابِتٍ حَتَّى خَشِيتُ أَنْ يُكْتَبَ عَلَيْكُمْ وَلَوْ كُتِبَ عَلَيْكُمْ مَا قُمْتُمْ بِهِ فَصَلُّوا أَيّهَا النَّاسُ فِي بُيُوتِكُمْ فَمَنَعَهُمْ مِنَ التَّجْمِيعِ فِي الْمَسْجِدِ إِشْفَاقًا عَلَيْهِمْ مِنَ اشْتِرَاطِهِ وَأَمِنَ مَعَ إِذْنِهِ فِي الْمُوَاظَبَةِ عَلَى ذَلِكَ فِي بُيُوتِهِمْ مِنَ افْتِرَاضِهِ عَلَيْهِمُ انْتَهَى
وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَقُولُ فِي جَمْعِهِ النَّاسَ عَلَى جَمَاعَةٍ وَاحِدَةٍ نِعْمَتِ الْبِدْعَةُ هِيَ وَإِنَّمَا سَمَّاهَا بِدْعَةً بِاعْتِبَارِ صُورَتِهَا فَإِنَّ هَذَا الِاجْتِمَاعَ مُحْدَثٌ بَعْدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِاعْتِبَارِ الْحَقِيقَةِ فَلَيْسَتْ بِبِدْعَةٍ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُمْ بِصَلَاتِهَا فِي بُيُوتِهِمْ لِعِلَّةٍ هِيَ خَشْيَةُ الِافْتِرَاضِ وَقَدْ زَالَتْ بِوَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1374] (يُصَلُّونَ فِي الْمَسْجِدِ فِي رَمَضَانَ أَوْزَاعًا) قَالَ الْخَطَّابِيُّ تريد مُتَفَرِّقِينَ وَمِنْ هَذَا قَوْلُهُمْ وَزَّعْتُ الشَّيْءَ إِذَا فَرَّقْتُهُ فَفِي هَذَا إِثْبَاتُ الْجَمَاعَةِ فِي قِيَامِ شَهْرِ رَمَضَانَ وَفِيهِ إِبْطَالُ قَوْلِ مَنْ زَعَمَ أَنَّهَا مُحْدَثَةٌ (فَضُرِبَتْ) أَيْ بُسِطَتْ (بِحَمْدِ اللَّهِ) جُمْلَةٌ مُعْتَرِضَةٌ بَيْنَ الْحَالِ وَذِي الْحَالِ (غَافِلًا) حَالٌ مِنْ ضَمِيرِ مَا بِتُّ (وَلَا خَفِيَ عَلَيَّ مَكَانُكُمْ) وَمَعَ ذَلِكَ لَمْ أَخْرُجْ إِلَيْكُمْ خَشْيَةَ الِافْتِرَاضِ عَلَيْكُمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(4/173)

[1375] (فَلَمْ يَقُمْ بِنَا شَيْئًا مِنَ الشَّهْرِ) أَيْ لَمْ يُصَلِّ بِنَا غَيْرَ الْفَرِيضَةِ مِنْ لَيَالِي شَهْرِ رَمَضَانَ وَكَانَ إِذَا صَلَّى الْفَرْضَ دَخَلَ حُجْرَتَهُ (حَتَّى بَقِيَ سَبْعٌ) أَيْ مِنَ الشَّهْرِ كَمَا فِي رِوَايَةٍ وَمَضَى اثْنَانِ وَعِشْرُونَ
قَالَ الطيبي أي سبع ليال نظر إِلَى الْمُتَيَقَّنِ وَهُوَ أَنَّ الشَّهْرَ تِسْعٌ وَعِشْرُونَ فَيَكُونُ الْقِيَامُ فِي قَوْلِهِ (فَقَامَ بِنَا) لَيْلَةَ الثَّالِثَةِ وَالْعِشْرِينَ (حَتَّى ذَهَبَ ثُلُثُ اللَّيْلِ) فَصَلَّى وَذَكَرَ اللَّهَ وَقَرَأَ الْقُرْآنَ (فَلَمَّا كَانَتِ السَّادِسَةُ) أَيْ مِمَّا بَقِيَ وَهِيَ اللَّيْلَةُ الرَّابِعَةُ وَالْعِشْرُونَ (فَلَمَّا كَانَتِ الْخَامِسَةُ) وَهِيَ اللَّيْلَةُ الْخَامِسَةُ وَالْعِشْرُونَ
قَالَ صَاحِبُ الْمَفَاتِيحِ فَحَسَبَ مِنْ آخِرِ الشَّهْرِ وَهُوَ لَيْلَةُ الثَّلَاثِينَ إِلَى آخِرِ سَبْعِ لَيَالٍ وَهُوَ اللَّيْلَةُ الرَّابِعَةُ وَالْعِشْرُونَ (حَتَّى ذَهَبَ شَطْرُ اللَّيْلِ) أَيْ نِصْفُهُ (لَوْ نَفَّلْتَنَا) بِالتَّشْدِيدِ (قِيَامَ هَذِهِ اللَّيْلَةِ) وَفِي رِوَايَةٍ بَقِيَّةَ لَيْلَتِنَا أَيْ لَوْ جَعَلْتَ بَقِيَّةَ اللَّيْلِ زِيَادَةً لَنَا عَلَى قِيَامِ الشَّطْرِ
وَفِي النِّهَايَةِ لَوْ زِدْتَنَا مِنَ الصَّلَاةِ النَّافِلَةِ سُمِّيَتْ بِهَا النَّوَافِلُ لِأَنَّهَا زَائِدَةٌ عَلَى الْفَرَائِضِ
وَقَالَ الْمُظْهِرُ تَقْدِيرُهُ لَوْ زِدْتَ قِيَامَ اللَّيْلِ عَلَى نِصْفِهِ لَكَانَ خَيْرًا لَنَا وَلَوْ لِلتَّمَنِّي (حَتَّى يَنْصَرِفَ) أَيِ الْإِمَامُ (حُسِبَ لَهُ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيِ اعْتُبِرَ وَعُدَّ (قِيَامُ اللَّيْلَةِ) أَيْ حَصَلَ لَهُ ثَوَابُ قِيَامِ لَيْلَةٍ تَامَّةٍ يَعْنِي الْأَجْرَ حَاصِلٌ بِالْفَرْضِ وَزِيَادَةُ النَّوَافِلِ مَبْنِيَّةٌ عَلَى قَدْرِ النَّشَاطِ لِأَنَّ اللَّهَ لَا يَمَلُّ حَتَّى تَمَلُّوا
قَالَ فِي الْمِرْقَاةِ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِالْفَرْضِ الْعِشَاءُ وَالصُّبْحُ (فَلَمَّا كَانَتِ الرَّابِعَةُ) أَيْ مِنَ الْبَاقِيَةِ وَهِيَ السَّادِسَةُ وَالْعِشْرُونَ (فَلَمَّا كَانَتِ الثَّالِثَةُ) أَيْ مِنَ الْبَاقِيَةِ وَهِيَ لَيْلَةُ السَّابِعِ وَالْعِشْرِينَ (جَمَعَ أَهْلَهُ وَنِسَاءَهُ وَالنَّاسَ) أَيِ الْخَوَاصَّ مِنْهُمْ (حَتَّى خَشِينَا أَنْ يَفُوتَنَا الْفَلَاحُ) قَالَ الْخَطَّابِيُّ أَصْلُ الْفَلَاحِ الْبَقَاءُ وَسُمِّيَ السُّحُورُ فَلَاحًا إِذْ كَانَ سَبَبًا لِبَقَاءِ الصَّوْمِ وَمُعِينًا عَلَيْهِ وَمِنْ ذَلِكَ حَيَّ عَلَى الْفَلَاحِ أَيِ الْعَمَلِ الَّذِي يُخَلِّدُكُمْ فِي الْجَنَّةِ
وَقِيلَ لِأَنَّهُ مُعِينٌ عَلَى إِتْمَامِ الصَّوْمِ الْمُفْضِي إِلَى الْفَلَاحِ وَهُوَ الْفَوْزُ بِالزُّلْفَى وَالْبَقَاءِ فِي الْعُقْبَى (قُلْتُ) قَالَهُ الرَّاوِي عَنْ أَبِي ذَرٍّ (قَالَ) أَبُو ذَرٍّ (السُّحُورُ) بِالضَّمِّ وَالْفَتْحِ
قَالَ بن الْأَثِيرِ فِي النِّهَايَةِ هُوَ بِالْفَتْحِ مَا يُتَسَحَّرُ بِهِ مِنَ الطَّعَامِ وَالشَّرَابِ وَبِالضَّمِّ الْمَصْدَرُ وَالْفِعْلُ نَفْسُهُ وَأَكْثَرُ مَا يُرْوَى بِالْفَتْحِ
وَقِيلَ الصَّوَابُ بِالضَّمِّ لِأَنَّهُ بِالْفَتْحِ الطَّعَامُ وَالْبَرَكَةُ وَالْأَجْرُ وَالصَّوَابُ فِي الْفِعْلِ لَا فِي الطَّعَامِ انْتَهَى

(4/174)

قال علي القارىء وَبِهِ يَظْهَرُ خَشْيَتُهُمْ مِنْ فَوْتِهِ (بَقِيَّةَ الشَّهْرِ) أَيِ الثَّامِنَةَ وَالْعِشْرِينَ وَالتَّاسِعَةَ وَالْعِشْرِينَ
وَأَمَّا عَدَدُ الرَّكَعَاتِ الَّتِي صَلَّى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تِلْكَ اللَّيَالِي فَأَخْرَجَهُ الْإِمَامُ الْحَافِظُ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ فِي قِيَامِ اللَّيْلِ
حَدَّثَنَا إِسْحَاقُ أَخْبَرَنَا أَبُو الرَّبِيعِ حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا عِيسَى بْنُ جَارِيَةَ عَنْ جَابِرٍ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في شهر رمضان ثمان رَكَعَاتٍ وَأَوْتَرَ فَلَمَّا كَانَتِ اللَّيْلَةُ الْقَابِلَةُ اجْتَمَعْنَا فِي الْمَسْجِدِ وَرَجَوْنَا أَنْ يَخْرُجَ فَيُصَلِّيَ بِنَا فأقمنا فيه حتى أصبحنا فقلنا يارسول اللَّهِ رَجَوْنَا أَنْ تَخْرُجَ فَتُصَلِّي بِنَا فَقَالَ إِنِّي كَرِهْتُ أَوْ خَشِيتُ أَنْ يُكْتَبَ عَلَيْكُمُ الْوِتْرُ حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا عِيسَى بْنُ جَارِيَةَ عَنْ جَابِرٍ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ لَيْلَةً ثمان رَكَعَاتٍ وَالْوِتْرَ فَذَكَرَ الْحَدِيثَ
حَدَّثَنَا إِسْحَاقُ أَخْبَرَنَا النَّضْرُ بْنُ مُحَمَّدٍ حَدَّثَنَا الْعَلَاءُ بْنُ الْمُسَيِّبِ عَنْ طَلْحَةَ بْنِ زَيْدٍ الْأَنْصَارِيِّ عَنْ حُذَيْفَةَ أَنَّهُ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ فِي رَمَضَانَ فَرَكَعَ فَقَالَ فِي رُكُوعِهِ سُبْحَانَ رِبِّيَّ الْعَظِيمِ مِثْلَ مَا كَانَ قَائِمًا ثُمَّ سَجَدَ فَقَالَ فِي سُجُودِهِ سُبْحَانَ رِبِّيَّ الْأَعْلَى مِثْلَ مَا كَانَ قَائِمًا ثُمَّ جَلَسَ يَقُولُ رَبِّ اغْفِرْ لِي مِثْلَ مَا كَانَ قَائِمًا ثُمَّ سَجَدَ فَقَالَ سُبْحَانَ رِبِّيَّ الْأَعْلَى مِثْلَ مَا كَانَ قَائِمًا فَمَا صَلَّى إِلَّا أَرْبَعَ رَكَعَاتٍ حَتَّى جَاءَ بِلَالٌ إِلَى الْغَدَاةِ حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا عِيسَى بْنُ جَارِيَةَ عَنْ جَابِرٍ قَالَ جَاءَ أبي بن كعب في رمضان فقال يارسول اللَّهِ كَانَ مِنِّي اللَّيْلَةَ شَيْءٌ
قَالَ وَمَا ذاك ياأبي قَالَ نِسْوَةُ دَارِي قُلْنَ إِنَّا لَا نَقْرَأُ القرآن فنصلي خلفك بصلاتك فصليت بهن ثمان رَكَعَاتٍ وَالْوِتْرَ فَسَكَتَ عَنْهُ وَكَانَ شِبْهَ الرِّضَا وَأَخْرَجَ مَالِكٌ عَنْ مُحَمَّدِ بْنِ يُوسُفَ عَنِ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ قَالَ أَمَرَ عُمَرُ بْنُ الْخَطَّابِ أُبَيَّ بْنَ كَعْبٍ وَتَمِيمًا الدَّارِيَّ أَنْ يَقُومَا لِلنَّاسِ بِإِحْدَى عَشْرَةَ رَكْعَةً وَقَالَ الْإِمَامُ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ حَدَّثَنِي مُحَمَّدُ بْنُ يُوسُفَ سَمِعْتُ السَّائِبَ بْنَ يَزِيدَ يَقُولُ كُنَّا نَقُومُ فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ بِإِحْدَى عَشْرَةَ رَكْعَةٍ وَأَخْرَجَ مُحَمَّدُ بْنُ نَصْرٍ فِي قِيَامِ اللَّيْلِ حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ حَدَّثَنِي مُحَمَّدُ بْنُ يُوسُفَ عَنْ جَدِّهِ السَّائِبِ بْنِ يَزِيدَ قَالَ كُنَّا نُصَلِّي فِي زَمَنِ عُمَرَ فِي رَمَضَانَ ثَلَاثَ عَشْرَةَ وَأَمَّا مَا قَالَ بَعْضُ مَنِ اشْتُهِرَ فِي رِسَالَتِهِ تُحْفَةِ الْأَخْيَارِ بِإِحْيَاءِ سُنَّةِ سَيِّدِ الْأَبْرَارِ إِنَّ التَّرَاوِيحَ عِشْرُونَ رَكْعَةً سُنَّةٌ مُؤَكَّدَةٌ وَاظَبَ عَلَيْهَا الْخُلَفَاءُ الرَّاشِدُونَ فَغَلَطٌ بَيِّنٌ لَا يُلْتَفَتُ إِلَيْهِ لِأَنَّهُ لَمْ يَثْبُتْ قَطُّ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ وَعُمَرَ بْنَ الْخَطَّابِ صَلَّيَا عِشْرِينَ رَكْعَةً مَرَّةً وَاحِدَةً أَيْضًا فَضْلًا عَنِ الْمُوَاظَبَةِ وَاللَّهُ أَعْلَمُ
كَذَا في غلبة الْمَقْصُودِ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

(4/175)

[1376] (وَقَالَ دَاوُدُ) بْنُ أُمَيَّةَ فِي حَدِيثِهِ (عَنِ بن عُبَيْدِ بْنِ نَسْطَاسٍ) وَقَالَ نَصْرُ بْنُ عَلِيٍّ عَنْ أَبِي يَعْفُورَ وَكِلَاهُمَا وَاحِدٌ لِأَنَّ أَبَا يعفور هو بن عُبَيْدٍ وَاسْمُهُ عَبْدُ الرَّحْمَنِ كَمَا سَيُصَرِّحُ بِهِ أَبُو دَاوُدَ (إِذَا دَخَلَ الْعَشْرُ) أَيِ الْأُخَرُ فَاللَّامُ لِلْعَهْدِ وَفِي رِوَايَةٍ لِابْنِ أَبِي شَيْبَةَ التَّصْرِيحُ بِالْأَخِيرِ (أَحْيَا اللَّيْلَ) أَيْ غَالِبَهُ بِالصَّلَاةِ وَالذِّكْرِ وَتِلَاوَةِ الْقُرْآنِ
قَالَ النَّوَوِيُّ أَيِ اسْتَغْرَقَ بِالسَّهَرِ فِي الصَّلَاةِ وَغَيْرِهَا
قَالَ فِي الشَّرْحِ وَأَمَّا قَوْلُ بَعْضِ شُيُوخِنَا الْمُحَقِّقِينَ بِكَرَاهَةِ قِيَامِ كُلِّ اللَّيْلِ فَمَعْنَاهُ الدَّوَامُ عَلَيْهِ وَلَمْ يَذْهَبْ بِكَرَاهَةِ لَيْلَةٍ أَوْ لَيْلَتَيْنِ أَوْ عَشْرٍ انْتَهَى (وَشَدَّ الْمِئْزَرَ) بِكَسْرِ الْمِيمِ أَيْ إِزَارَهُ هُوَ عِبَارَةٌ عَنِ الْقَصْدِ وَالتَّوَجُّهِ إِلَى فِعْلٍ شَاقٍّ مُهِمٍّ كَتَشْمِيرِ الثَّوْبِ
قَالَ الْخَطَّابِيُّ شَدُّ الْمِئْزَرِ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا هِجْرَانُ النِّسَاءِ وَتَرْكُ غَشَيَانِهِنَّ وَقِيلَ الْجِدُّ وَالتَّشْمِيرُ فِي الْعَمَلِ (وَأَيْقَظَ أهله) أي أمر بإيقاظهم للعبادة وطلب لَيْلَةِ الْقَدْرِ لِقَوْلِهِ تَعَالَى وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَإِنَّمَا لَمْ يَأْمُرْهُمْ بِنَفْسِهِ لِأَنَّهُ كَانَ مُعْتَكِفًا قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[1377] (لَيْسَ مَعَهُمْ قُرْآنٌ) أَيْ لَا يَحْفَظُونَ شَيْئًا كَثِيرًا مِنَ الْقُرْآنِ (مُسْلِمُ بْنُ خَالِدٍ ضَعِيفٌ) فَقِيهٌ صَدُوقٌ كَثِيرُ الْأَوْهَامِ
كَذَا فِي التَّقْرِيبِ
وَقَالَ فِي الْخُلَاصَةِ وَالتَّهْذِيبِ مُسْلِمُ بْنُ خَالِدٍ الْمَكِّيُّ الْفَقِيهُ الْإِمَامُ الْمَعْرُوفُ بِالزِّنْجِيِّ رَوَى عنه الشافعي وبن وهب والحميدي وطائفة
قال بن معين ثقة وضعفه أبو داود وقال بن عَدِيٍّ حَسَنُ الْحَدِيثِ وَقَالَ أَبُو حَاتِمٍ إِمَامٌ فِي الْفِقْهِ تَعْرِفُ وَتُنْكِرُ لَيْسَ بِذَاكَ الْقَوِيِّ يَكْتُبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ
وَقَالَ النَّسَائِيُّ ليس بالقوي

(4/176)

2 - (بَاب فِي لَيْلَةِ الْقَدْرِ)
[1378] (عَنْ زِرٍّ) بِكَسْرِ الزاي وتشديد الراء بن حبيش مصغرا (ياأبا الْمُنْذِرِ) هَذَا كُنْيَةُ أُبَيِّ بْنِ كَعْبٍ (فَإِنَّ صَاحِبَنَا) يَعْنِي عَبْدَ اللَّهِ بْنَ مَسْعُودٍ (فَقَالَ) أي بن مَسْعُودٍ (مَنْ يَقُمِ الْحَوْلَ) أَيْ تَمَامَ الْحَوْلِ لِأَنَّهَا تَدُورُ فِي تَمَامِ السَّنَةِ (أَبَا عَبْدِ الرحمن) هذا كنية بن مَسْعُودٍ (أَوْ أَحَبَّ) شَكٌّ مَنِ الرَّاوِي (ثُمَّ اتَّفَقَا) أَيْ سُلَيْمَانُ وَمُسَدَّدٌ (لَا يَسْتَثْنِي) حَالٌ أَيْ حَلَفَ حَلِفًا جَازِمًا مِنْ غَيْرِ أَنْ يَقُولَ عُقَيْبَهُ إِنْ شَاءَ اللَّهُ تَعَالَى مِثْلَ أَنْ يَقُولَ الْحَالِفُ لَأَفْعَلَنَّ إِلَّا أَنْ يَشَاءَ اللَّهُ أَوْ إِنْ شَاءَ اللَّهُ فَإِنَّهُ لَا يَنْعَقِدُ الْيَمِينُ وَإِنَّهُ لَا يَظْهَرُ جَزْمُ الْحَالِفِ (مَا الْآيَةُ) أَيِ الْعَلَامَةُ وَالْأَمَارَةُ (مِثْلُ الطَّسْتِ) مَعْنَاهُ بِالْفَارِسِيَّةِ تشت وَأَصْلُهُ طَسٌّ أَبْدَلَ إِحْدَى السِّينَيْنِ تَاءً لِلِاسْتِثْقَالِ فَإِذَا جَمَعْتَ أَوْ صَغَّرْتَ رَدَدْتَ السِّينَ لِأَنَّكَ فَصَلْتَ بَيْنَهُمَا بِوَاوٍ أَوْ أَلْفٍ أَوْ يَاءٍ فَقُلْتَ طُسُوسٌ وَطِسَاسٌ وَطُسَيْسٌ وَحُكِيَ بِالشِّينِ الْمُعْجَمَةِ لَفْظَةٌ أَعْجَمِيَّةٌ (لَيْسَ لَهَا شُعَاعٌ حَتَّى تَرْتَفِعَ) قَالَ الطِّيبِيُّ وَالشُّعَاعُ هُوَ مَا يُرَى مِنْ ضَوْءِ الشَّمْسِ عِنْدَ حُدُورِهَا مثل الحبال والقضبان مقبلة إليك كما نَظَرْتَ إِلَيْهَا انْتَهَى
قِيلَ وَفَائِدَةُ كَوْنِ هَذَا عَلَامَةً مَعَ أَنَّهُ إِنَّمَا يُوجَدُ بَعْدَ انْقِضَاءِ اللَّيْلَةِ لِأَنَّهُ يُسَنُّ إِحْيَاءُ يَوْمِهَا كَمَا يُسَنُّ إحياء ليلها
انتهى
قال القارىء وَفِي قَوْلِهِ يُسَنُّ إِحْيَاءُ يَوْمِهَا نَظَرٌ يَحْتَاجُ إِلَى أَثَرٍ وَالْأَظْهَرُ أَنَّ فَائِدَةَ الْعَلَامَةِ أَنْ يَشْكُرَ عَلَى حُصُولِ تِلْكَ النِّعْمَةِ إِنْ قَامَ بِخِدْمَةِ اللَّيْلَةِ وَإِلَّا فَيَتَأَسَّفُ عَلَى مَا فَاتَهُ من الكرامة

(4/177)

وَيَتَدَارَكُ فِي السَّنَةِ الْآتِيَةِ وَإِنَّمَا لَمْ يَجْعَلْ عَلَامَةً فِي أَوَّلِ لَيْلِهَا إِبْقَاءً لَهَا عَلَى إِبْهَامِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1379] (عَنْ لَيْلَةِ الْقَدْرِ) إِنَّمَا سُمِّيَتْ بِهَا لِأَنَّهُ يُقَدِّرُ فِيهَا الْأَرْزَاقَ وَيَقْضِي وَيَكْتُبُ الْآجَالَ وَالْأَحْكَامَ الَّتِي تَكُونُ فِي تِلْكَ السَّنَةِ لِقَوْلِهِ تَعَالَى فيها يفرق كل أمر حكيم وَقَوْلُهُ تَعَالَى تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ ربهم من كل أمر وَالْقَدْرُ بِهَذَا الْمَعْنَى يَجُوزُ فِيهِ تَسْكِينُ اللَّامِ وَالْمَشْهُورُ التَّحْرِيكُ
وَقِيلَ سُمِّيَ بِهَا لِعِظَمِ قَدْرِهَا وَشَرَفِهَا وَالْإِضَافَةُ عَلَى هَذَا مِنْ قَبِيلِ حَاتِمِ الْجُودِ
كَذَا فِي اللُّمَعَاتِ وَالْمِرْقَاةِ (وَذَلِكَ) أَيِ اجْتِمَاعُ النَّاسِ وَعَزْمُهُمْ عَلَى سُؤَالِ هَذَا الْأَمْرَ (صَبِيحَةَ إِحْدَى وَعِشْرِينَ) أَيْ بَعْدَ مُضِيِّ تِلْكَ اللَّيْلَةِ (فَوَافَيْتُ) أَيْ لَقِيتُ مَعَهُ
وَاجْتَمَعْتُ بِهِ وَقْتَ صَلَاةِ الْمَغْرِبِ (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِعَشَائِهِ) بِفَتْحِ الْعَيْنِ أَيْ طَعَامِ اللَّيْلِ (أَكُفُّ عَنْهُ) أَيْ عَنِ الطَّعَامِ يَدَيَّ (مِنْ قِلَّتِهِ) أَيِ الطَّعَامِ وَمَا آكُلُ إِلَّا الْقَلِيلَ (رَهْطٌ) أَيْ جَمَاعَةٌ (مِنْ بَنِي سَلِمَةَ) بِكَسْرِ اللَّامِ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَمِ اللَّيْلَةُ) الَّتِي أَنْتَ فِيهَا مَوْجُودَةٌ تَسْأَلُنِي عَنْهَا (فَقُلْتُ) هَذِهِ اللَّيْلَةُ الْحَاضِرَةُ (اثْنَتَانِ وَعِشْرُونَ) وَقَدْ مَضَتْ لَيْلَةُ إِحْدَى وَعِشْرِينَ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هِيَ اللَّيْلَةُ) أَيْ لَيْلَةُ الْقَدْرِ هِيَ هَذِهِ اللَّيْلَةُ الْحَاضِرَةُ وَاسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّهَا لَيْلَةُ اثْنَتَيْنِ وَعِشْرِينَ (أَوِ الْقَابِلَةُ) أَيِ الْآتِيَةُ بَعْدَ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَالَ أَبُو دَاوُدَ هَذَا حَدِيثٌ غَرِيبٌ وَعَنْهُ لَمْ يَرْوِ الزُّهْرِيُّ عَنْ ضَمْرَةَ غَيْرَ هذا الحديث

(4/178)

[1380] (إِنَّ لِي بَادِيَةً أَكُونُ) أَيْ سَاكِنًا (فِيهَا) الْمُرَادُ بِالْبَادِيَةِ دَارُ إِقَامَةٍ بِهَا
فَقَوْلُهُ إِنَّ لِي بَادِيَةً أَيْ إِنَّ لِي دَارًا بِبَادِيَةٍ أَوْ بَيْتًا أَوْ خَيْمَةً هُنَاكَ وَاسْمُ تِلْكَ البادية الوطاءة قاله القارىء (وَأَنَا أُصَلِّي فِيهَا بِحَمْدِ اللَّهِ) وَلَكِنْ أُرِيدُ أَنْ أَعْتَكِفَ وَأُرِيدُ إِدْرَاكَ لَيْلَةِ الْقَدْرِ (فَمُرْنِي) أَمْرٌ مِنْ أَمَرَ مُخَفَّفًا (بِلَيْلَةٍ) زَادَ فِي الْمَصَابِيحِ مِنْ هَذَا الشَّهْرِ يَعْنِي شَهْرَ رَمَضَانَ (أَنْزِلُهَا) بِالرَّفْعِ عَلَى أَنَّهُ صِفَةٌ وَقِيلَ بِالْجَزْمِ عَلَى جَوَابِ الْأَمْرِ أَيْ أَنْزِلُ تِلْكَ اللَّيْلَةَ مِنَ النُّزُولِ بِمَعْنَى الْحُلُولِ
وَقَالَ الطِّيبِيُّ أَيْ أَنْزِلُ فِيهَا قَاصِدًا أَوْ مُنْتَهِيًا (إِلَى هَذَا الْمَسْجِدِ) إِشَارَةٌ إِلَى الْمَسْجِدِ النَّبَوِيِّ وَقَصَدَ حِيَازَةَ فَضِيلَتَيِ الزَّمَانِ وَالْمَكَانِ (فَقَالَ انْزِلْ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ) فَتُدْرِكَ لَيْلَةَ الْقَدْرِ (فَقُلْتُ) هَذَا قَوْلُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الرَّاوِي عَنْ ضَمْرَةَ (لِابْنِهِ) أَيْ لِابْنِ عَبْدِ اللَّهِ وَهُوَ ضَمْرَةُ بْنُ عُبَيْدِ اللَّهِ (فَكَيْفَ كَانَ أَبُوكَ) أَيْ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ (يَصْنَعُ) أَيْ فِي قَوْلِهِ (إِذَا صَلَّى الْعَصْرَ) أَيْ يَوْمَ الثَّانِي وَالْعِشْرِينَ مِنْ رَمَضَانَ (فَلَا يَخْرُجُ مِنْهُ لِحَاجَةٍ) أَيْ مِنَ الْحَاجَاتِ الدُّنْيَوِيَّةِ اغْتِنَامًا لِلْخَيْرَاتِ الْأُخْرَوِيَّةِ أَوْ لِحَاجَةٍ غَيْرِ ضَرُورِيَّةٍ (حَتَّى يُصَلِّيَ الصُّبْحَ) يُشِيرُ إِلَى أَنَّهَا لَيْلَةَ الْقَدْرِ قَالَ الْمُنْذِرِيُّ فِي سَنَدِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ فِيهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ بُسْرِ بْنِ سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ فِي لَيْلَةِ الْقَدْرِ وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَرَانِي صَبِيحَتَهَا أَسْجُدُ فِي مَاءٍ وَطِينٍ قَالَ فَمُطِرْنَا لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ الْحَدِيثَ انْتَهَى

[1381] (فِي تَاسِعَةٍ تَبْقَى) بَدَلٌ مِنْ قَوْلِهِ فِي الْعَشْرِ الْأَوَاخِرِ وَتَبْقَى صِفَةٌ لِمَا قَبْلَهُ مِنَ الْعَدَدِ أَيْ يُرْجَى بَقَاؤُهَا (وَفِي سَابِعَةٍ تَبْقَى وَفِي خَامِسَةٍ تَبْقَى) الظَّاهِرُ أَنَّهُ أَرَادَ التَّاسِعَةَ وَالْعِشْرِينَ وَالسَّابِعَةَ وَالْعِشْرِينَ وَالْخَامِسَةَ وَالْعِشْرِينَ
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ قَوْلُهُ فِي تَاسِعَةٍ تَبْقَى اللَّيْلَةُ الثَّانِيَةُ وَالْعِشْرُونَ تَاسِعَةٌ مِنَ الْأَعْدَادِ الْبَاقِيَةِ وَالرَّابِعَةُ وَالْعِشْرُونَ سَابِعَةٌ مِنْهَا وَالسَّادِسَةُ وَالْعِشْرُونَ خامسة منها

(4/179)

وقال الزركشي تبقى الأولى هي لَيْلَةِ إِحْدَى وَعِشْرِينَ وَالثَّانِيَةُ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ وَالثَّالِثَةُ لَيْلَةَ خَمْسٍ وَعِشْرِينَ هَكَذَا قَالَهُ مَالِكٌ
وَقَالَ بَعْضُهُمْ إِنَّمَا يَصِحُّ مَعْنَاهُ وَيُوَافِقُ لَيْلَةَ الْقَدْرِ وِتْرًا مِنَ اللَّيَالِي إِذَا كَانَ الشَّهْرُ نَاقِصًا فَإِنْ كَانَ كَامِلًا فَلَا يَكُونُ إِلَّا فِي شَفْعٍ فَتَكُونُ التَّاسِعَةُ الْبَاقِيَةُ لَيْلَةَ اثْنَتَيْ وَعِشْرِينَ وَالْخَامِسَةُ الْبَاقِيَةُ لَيْلَةَ سِتٍّ وَعِشْرِينَ وَالسَّابِعَةُ الْبَاقِيَةُ لَيْلَةَ أَرْبَعٍ وَعِشْرِينَ عَلَى مَا ذَكَرَهُ البخاري بعد عن بن عَبَّاسٍ وَلَا يُصَادِفُ وَاحِدٌ مِنْهُنَّ وِتْرًا وَهَذَا عَلَى طَرِيقَةِ الْعَرَبِ فِي التَّارِيخِ إِذَا جَاوَزُوا نِصْفَ الشَّهْرِ فَإِنَّمَا يُؤَرِّخُونَ بِالْبَاقِي مِنْهُ لَا بِالْمَاضِي كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وذكر متابعته عن عكرمة عن بن عَبَّاسٍ الْتَمِسُوهَا فِي أَرْبَعٍ وَعِشْرِينَ انْتَهَى
قَالَ النَّوَوِيُّ اخْتَلَفُوا فِي مَحِلِّهَا فَقَالَ جَمَاعَةٌ هِيَ مُتَنَقِّلَةٌ تَكُونُ فِي سَنَةٍ فِي لَيْلَةٍ وَفِي سَنَةٍ أُخْرَى فِي لَيْلَةٍ أُخْرَى وَهَكَذَا وَبِهَذَا يُجْمَعُ بَيْنَ الْأَحَادِيثِ وَيُقَالُ كُلُّ حَدِيثٍ جَاءَ بِأَحَدِ أَوْقَاتِهَا وَلَا تَعَارُضَ فِيهَا
قَالَ وَنَحْوُ هَذَا قَوْلُ مَالِكٍ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَغَيْرِهِمْ قَالُوا وَإِنَّمَا تَنْتَقِلُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ وَقِيلَ بَلْ فِي كُلِّهِ وَقِيلَ إِنَّهَا مُعَيَّنَةٌ فَلَا تَنْتَقِلُ أَبَدًا بَلْ هِيَ لَيْلَةٌ مُعَيَّنَةٌ فِي جَمِيعِ السِّنِينَ لَا تُفَارِقُهَا وَعَلَى هَذَا قِيلَ هِيَ فِي السَّنَةِ كلها وهو قول بن مَسْعُودٍ وَأَبِي حَنِيفَةَ وَصَاحِبَيْهِ وَقِيلَ بَلْ فِي شهر رمضان كله وهو قول بن عُمَرَ وَجَمَاعَةٍ مِنَ الصَّحَابَةِ وَقِيلَ بَلْ فِي الْعَشْرِ الْوَسَطِ وَالْأَوَاخِرِ وَقِيلَ فِي الْعَشْرِ الْأَوَاخِرِ وَقِيلَ تَخْتَصُّ بِأَوْتَارِ الْعَشْرِ وَقِيلَ بِأَشْفَاعِهَا كَمَا فِي حَدِيثِ أَبِي سَعِيدٍ وَقِيلَ بَلْ فِي ثَلَاثٍ وَعِشْرِينَ أَوْ سَبْعٍ وَعِشْرِينَ وَهُوَ قَوْلُ بن عَبَّاسٍ وَقِيلَ تُطْلَبُ فِي لَيْلَةِ سَبْعَ عَشْرَةَ أَوْ إِحْدَى وَعِشْرِينَ أَوْ ثَلَاثٍ وَعِشْرِينَ وَحُكِيَ عن علي وبن مَسْعُودٍ وَقِيلَ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ وَهُوَ قَوْلُ كَثِيرِينَ مِنَ الصَّحَابَةِ وَغَيْرِهِمْ وَقِيلَ لَيْلَةَ أَرْبَعٍ وعشرين وهو محكي عن بلال وبن عَبَّاسٍ وَالْحَسَنِ وَقَتَادَةَ وَقِيلَ لَيْلَةَ سَبْعٍ وَعِشْرِينَ وَهُوَ قَوْلُ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَقِيلَ لَيْلَةَ سَبْعَ عَشْرَةَ وَهُوَ مَحْكِيٌّ عَنْ زَيْدِ بْنِ أرقم وبن مَسْعُودٍ أَيْضًا وَقِيلَ لَيْلَةَ تِسْعَ عَشْرَةَ وَحُكِيَ عن بن مَسْعُودٍ أَيْضًا وَحُكِيَ عَنْ عَلِيٍّ أَيْضًا وَقِيلَ آخِرَ لَيْلَةٍ مِنَ الشَّهْرِ
انْتَهَى مُخْتَصَرًا وَقَدْ أَطَالَ الْكَلَامَ فِيهِ الْحَافِظُ فِي الْفَتْحِ فَلْيُرْجَعْ إِلَيْهِ

(بَاب فِيمَنْ قَالَ لَيْلَةَ إِحْدَى وَعِشْرِينَ)
[1382] (مِنْ رَمَضَانَ) فِيهِ مُدَاوَمَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ فَالِاعْتِكَافُ فِيهِ سُنَّةٌ لمواظبته صلى الله عليه وسلم
قاله

(4/180)

بن عَبْدِ الْبَرِّ وَلَعَلَّ مُرَادَهُ رَمَضَانَ لَا يُقَيِّدُ وَسَطَهُ إِذْ هُوَ لَمْ يُدَاوِمْ عَلَيْهِ (فَاعْتَكَفَ عَامًا) أَيِ اعْتَكَفَ فِي رَمَضَانَ فِي عَامٍ (يَخْرُجُ فِيهَا) وَلَفْظُ الْمُوَطَّأِ اللَّيْلَةُ الَّتِي يَخْرُجُ فِيهَا مِنْ صُبْحِهَا مِنِ اعْتِكَافِهِ (مَنْ كَانَ اعْتَكَفَ مَعِي) الْعَشْرَ الْوَسَطَ (فَلْيَعْتَكِفِ الْعَشْرَ الْأَوَاخِرَ) وَفِي رِوَايَةٍ لِلشَّيْخَيْنِ فَخَطَبَنَا صَبِيحَةَ عِشْرِينَ وَفِي أُخْرَى لَهُمَا فَخَطَبَ النَّاسَ فَأَمَرَهُمْ مَا شَاءَ اللَّهُ ثُمَّ قَالَ كُنْتُ أُجَاوِرُ هَذَا الْعَشْرَ ثُمَّ بَدَا لِي أَنْ أُجَاوِرَ هَذَا الْعَشْرَ الْأَوَاخِرَ فَمَنْ كَانَ اعْتَكَفَ مَعِي فَلْيَثْبُتْ فِي مُعْتَكَفِهِ
وَفِي مُسْلِمٍ مِنْ وَجْهٍ آخَرَ عَنْ أَبِي سَعِيدٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَكَفَ فِي الْعَشْرِ الْأُوَلِ مِنْ رَمَضَانَ ثُمَّ اعْتَكَفَ الْعَشْرَ الْأَوْسَطَ فِي قُبَّةٍ تُرْكِيَّةٍ عَلَى سُدَّتِهَا حَصِيرٌ فَأَخَذَهُ فَنَحَّاهُ فِي نَاحِيَةِ الْقُبَّةِ ثُمَّ كَلَّمَ النَّاسَ فَقَالَ إِنِّي اعْتَكَفْتُ الْعَشْرَ الْأُوَلَ أَلْتَمِسُ هَذِهِ اللَّيْلَةَ ثُمَّ اعْتَكَفْتُ الْعَشْرَ الْأَوْسَطَ ثُمَّ أُوتِيتُ فَقِيلَ لِي إِنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَعْتَكِفَ فَلْيَعْتَكِفْ فَاعْتَكَفَ النَّاسُ مَعَهُ وَعِنْدَ الْبُخَارِيِّ أَنَّ جِبْرِيلَ أَتَاهُ فِي الْمَرَّتَيْنِ فَقَالَ لَهُ إِنِ الَّذِي تَطْلُبُ أَمَامَكَ بِفَتْحِ الْهَمْزَةِ وَالْمِيمِ أَيْ قُدَّامَكَ (وَقَدْ رَأَيْتُ) وَفِي رِوَايَةٍ أُرِيتُ بِهَمْزَةٍ أَوَّلِهِ مَضْمُومَةٍ مَبْنِيٌّ لِلْمَفْعُولِ أَيْ أُعْلِمْتُ (هَذِهِ الليلة نصب مفعول به لا طرف أَيْ أُرِيتُ لَيْلَةَ الْقَدْرِ
وَجَوَّزَ الْبَاجِيُّ أَنَّ الرُّؤْيَةَ بِمَعْنَى الْبَصَرِ أَيْ رَأَى عَلَامَتَهَا الَّتِي أُعْلِمَتْ لَهُ بِهَا وَهِيَ السُّجُودُ فِي الْمَاءِ وَالطِّينِ (ثُمَّ أُنْسِيتُهَا) بِضَمِّ الْهَمْزَةِ
قَالَ الْقَفَّالُ لَيْسَ مَعْنَاهُ أَنَّهُ رَأَى الْمَلَائِكَةَ وَالْأَنْوَارَ عِيَانًا ثم نسي في أول لَيْلَةٍ رَأَى ذَلِكَ لِأَنَّ مِثْلَ هَذَا قَلَّ أَنْ يُنْسَى وَإِنَّمَا مَعْنَاهُ أَنَّهُ قِيلَ لَهُ لَيْلَةُ الْقَدْرِ لَيْلَةُ كَذَا وَكَذَا فَنَسِيَ كَيْفَ قِيلَ لَهُ (وَقَدْ رَأَيْتُنِي) بِضَمِّ التَّاءِ وَفِيهِ عَمِلَ الْفِعْلُ فِي ضَمِيرَيِ الْفَاعِلِ وَالْمَفْعُولِ وَهُوَ الْمُتَكَلِّمُ وَذَلِكَ مِنْ خَصَائِصِ أَفْعَالِ الْقُلُوبِ أَيْ رَأَيْتُ نَفْسِي (أَسْجُدُ مِنْ صَبِيحَتِهَا) بِمَعْنَى فِي كقوله تعالى من يوم الجمعة أَوْ لِابْتِدَاءِ الْغَايَةِ الزَّمَانِيَّةِ (فِي مَاءٍ وَطِينٍ) عَلَامَةٌ جُعِلَتْ لَهُ يَسْتَدِلُّ بِهَا عَلَيْهَا ثُمَّ الْمُرَادُ أَنَّهُ نَسِيَ عِلْمَ تَعْيِينِهَا تِلْكَ السَّنَةَ لَا رَفْعَ وُجُودِهَا لِأَمْرِهِ بِطَلَبِهَا بِقَوْلِهِ (فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ) مِنْ رَمَضَانَ (وَالْتَمِسُوهَا فِي كُلِّ وِتْرٍ) مِنْهُ أَيْ أَوْتَارِ لَيَالِيهِ وَأَوَّلُهَا لَيْلَةُ الْحَادِي وَالْعِشْرِينَ إِلَى آخِرِ لَيْلَةِ التَّاسِعِ وَالْعِشْرِينَ وَهَذَا لَا يُقَالُ قَوْلُهُ الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُحَدِّثْ بِمَا هُنَا جَازِمًا بِهِ

(4/181)

قَالَ الْبَاجِيُّ يُحْتَمَلُ فِي ذَلِكَ الْعَامِ وَيُحْتَمَلُ أَنَّهُ الْأَغْلَبُ فِي كُلِّ عَامٍ
قَالَهُ الزُّرْقَانِيُّ
(قال أبو سعيد فمطرت) بفتحتين (السَّمَاءُ مِنْ تِلْكَ اللَّيْلَةِ) أَيِ الَّتِي أُرِيهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةٍ لِلشَّيْخَيْنِ فَجَاءَتْ سَحَابَةٌ فَمَطَرَتْ حَتَّى سَالَ سَقْفُ الْمَسْجِدِ (وَكَانَ الْمَسْجِدُ عَلَى عَرِيشٍ) أَيْ عَلَى مِثْلِ الْعَرِيشِ وَإِلَّا فَالْعَرِيشُ هُوَ السَّقْفُ أَيْ أَنَّهُ كَانَ مُظَلَّلًا بِالْخُوصِ وَالْجَرِيدِ وَلَمْ يَكُنْ مُحْكَمَ الْبِنَاءِ بِحَيْثُ يُكَنُّ مِنَ الْمَطَرِ
وَفِي رِوَايَةٍ وَكَانَ السَّقْفُ مِنْ جَرِيدِ النَّخْلِ (فَوَكَفَ الْمَسْجِدُ) أَيْ سَالَ مَاءُ الْمَطَرِ مِنْ سَقْفِهِ فَهُوَ مِنْ ذِكْرِ الْمَحَلِّ وَإِرَادَةِ الْحَالِ (فَأَبْصَرَتْ عَيْنَايَ) تَوْكِيدٌ (مِنْ صَبِيحَةِ إِحْدَى وَعِشْرِينَ)
قَالَ فِي الْمِرْقَاةِ يَعْنِي اللَّيْلَةَ الَّتِي رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا لَيْلَةُ الْقَدْرِ هِيَ لَيْلَةُ الْحَادِي وَالْعِشْرِينَ
كَذَا قِيلَ وَالْأَظْهَرُ أَنَّ مِنْ بِمَعْنَى فِي وَهِيَ مُتَعَلِّقَةٌ بِقَوْلِهِ فَأَبْصَرَتِ انْتَهَى
وَلَفْظُ الْمُوَطَّأِ قَالَ أَبُو سَعِيدٍ فَأَبْصَرَتْ عَيْنَايَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ وَعَلَى جَبْهَتِهِ وَأَنْفِهِ أَثَرُ الْمَاءِ وَالطِّينِ مِنْ صُبْحِ لَيْلَةِ إِحْدَى وَعِشْرِينَ قَالَ الزَّرْقَانِيُّ قَوْلُهُ مِنْ صُبْحِ لَيْلَةِ إِحْدَى وَعِشْرِينَ مُتَعَلِّقٌ بِقَوْلِهِ انْصَرَفَ وَفِي رِوَايَةٍ فَنَظَرْتُ إِلَيْهِ وَقَدِ انْصَرَفَ مِنْ صَلَاةِ الصُّبْحِ وَوَجْهُهُ وَأَنْفُهُ فِيهِمَا الْمَاءُ وَالطِّينُ تَصْدِيقُ رُؤْيَاهُ وَفِيهِ السُّجُودُ عَلَى الطِّينِ وَحَمَلَهُ الْجُمْهُورُ عَلَى الْخَفِيفِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[1383] (فَالَّتِي تَلِيهَا التَّاسِعَةُ) وَلَفْظُ مُسْلِمٍ فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ الْتَمِسُوهَا فِي التاسعة والسابعة والخامسة
قال قلت ياأبا سَعِيدٍ إِنَّكُمْ أَعْلَمُ بِالْعَدَدِ مِنَّا فَقَالَ أَجَلْ نَحْنُ أَحَقُّ بِذَاكَ مِنْكُمْ
قَالَ قُلْتُ مَا التَّاسِعَةُ وَالسَّابِعَةُ وَالْخَامِسَةُ قَالَ إِذَا مَضَتْ وَاحِدَةٌ وعشرون فالتي

(4/182)

تَلِيهَا اثْنَانِ وَعِشْرُونَ فَهِيَ التَّاسِعَةُ فَإِذَا مَضَتْ ثَلَاثٌ وَعِشْرُونَ فَالَّتِي تَلِيهَا السَّابِعَةُ فَإِذَا مَضَتْ خَمْسٌ وَعِشْرُونَ فَالَّتِي تَلِيهَا الْخَامِسَةُ قَالَ النَّوَوِيُّ قَوْلُهُ فَالَّتِي تَلِيهَا اثْنَانِ وَعِشْرُونَ هَكَذَا وَقَعَ فِي بَعْضِ نُسَخِ مُسْلِمٍ وَفِي أَكْثَرِهَا ثِنْتَيْنِ وَعِشْرِينَ بِالْيَاءِ وَهِيَ أَصْوَبُ
انْتَهَى قَالَ السِّنْدِيُّ حَاصِلُ الْحَدِيثِ أَنَّ اعْتِبَارَ الْعَدَدِ بِالنَّظَرِ إِلَى مَا بَقِيَ لَا بِالنَّظَرِ إِلَى مَا مَضَى لَكِنْ بَقِيَ الْإِشْكَالُ فِيهِ مِنْ جِهَةِ فَوَاتِ الْوَتْرِ وَأَيْضًا هَذَا الْعَدَدُ يُخْرِجُ اللَّيْلَةَ الَّتِي قَدْ تَحَقَّقَتْ مَرَّةً أَنَّهَا لَيْلَةُ الْقَدْرِ وَهِيَ لَيْلَةُ إِحْدَى وَعِشْرِينَ كَمَا فِي الْحَدِيثِ السَّابِقِ وَاللَّهُ أَعْلَمُ
إِلَّا أَنْ يُجَابَ عَنِ الْأَوَّلِ أنها أوتار بالنظر إلى مابقي وَهُوَ يَكْفِي
وَمُقْتَضَى الْحَدِيثِ السَّابِقِ أَنْ تُعْتَبَرَ الْأَوْتَارُ بِالنَّظَرِ إِلَى مَا مَضَى فَيَلْزَمُ أَنْ يَسْعَى كُلَّ لَيْلَةٍ مِنْ لَيَالِي الْعَشْرِ الْأَخِيرِ لِإِدْرَاكِهِ مُرَاعَاةً لِلْأَوْتَارِ بِالنَّظَرِ إِلَى مَا مَضَى وَإِلَى مَا بَقِيَ فَتَأَمَّلْ وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ
وَفِي النَّيْلِ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ لَيْلَةَ الْقَدْرِ يُرْجَى وُجُودُهَا فِي تِلْكَ الثَّلَاثِ اللَّيَالِي انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَاب مَنْ رَوَى أَنَّهَا ليلة سبع عشرة)
[1384] (عن بن مسعود) وكذا أخرجه بن أَبِي شَيْبَةَ وَالطَّبَرَانِيُّ مِنْ حَدِيثِ زَيْدِ بْنِ أَرْقَمَ قَالَ بِلَا شَكٍّ وَلَا امْتِرَاءٍ إِنَّهَا لَيْلَةُ سَبْعَ عَشْرَةَ مَنْ رَمَضَانَ لَيْلَةُ أُنْزِلَ الْقُرْآنُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ حَكِيمُ بْنُ سَيْفٍ وَفِيهِ مَقَالٌ

(بَابُ مَنْ رَوَى فِي السَّبْعِ الْأَوَاخِرِ)
[1385] (تَحَرُّوا لَيْلَةَ الْقَدْرِ فِي السَّبْعِ الْأَوَاخِرِ) التَّحَرِّي الْقَصْدُ وَالِاجْتِهَادُ فِي الطَّلَبِ ثُمَّ إِنَّ هَذَا

(4/183)

الْحَدِيثَ دَلَّ عَلَى أَنَّ لَيْلَةَ الْقَدْرِ فِي السَّبْعِ الْأَوَاخِرِ لَكِنْ مِنْ غَيْرِ تَعْيِينٍ وَرَوَى عبد الرزاق عن بن عَبَّاسٍ قَالَ دَعَا عُمَرُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَأَلَهُمْ عَنْ لَيْلَةِ الْقَدْرِ فَأَجْمَعُوا عَلَى أَنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ
قال بن عَبَّاسٍ فَقُلْتُ لِعُمَرَ إِنِّي لَأَعْلَمُ أَوْ أَظُنُّ أَيَّ لَيْلَةٍ هِيَ قَالَ عُمَرُ أَيُّ لَيْلَةٍ هِيَ فَقُلْتُ سَابِعَةٌ تَمْضِي أَوْ سَابِعَةٌ تَبْقَى مِنَ الْعَشْرِ الْأَوَاخِرِ فَقَالَ مِنْ أَيْنَ عَلِمْتَ ذَلِكَ فَقُلْتُ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ وَسَبْعَ أَرْضِينَ وَسَبْعَةَ أَيَّامٍ وَالدَّهْرُ يَدُورُ فِي سَبْعٍ وَالْإِنْسَانُ خُلِقَ مِنْ سَبْعٍ وَيَأْكُلُ مِنْ سَبْعٍ وَيَسْجُدُ عَلَى سَبْعٍ وَالطَّوَافُ وَالْجِمَارُ وَأَشْيَاءُ ذَكَرَهَا فَقَالَ عُمَرُ لَقَدْ فَطِنْتَ لِأَمْرٍ مَا فَطِنَّا لَهُ وَقَدْ أَخْرَجَ نَحْوَ هَذِهِ الْقِصَّةِ الْحَاكِمُ وَإِلَى أَنَّ لَيْلَةَ الْقَدْرِ لَيْلَةُ السَّابِعِ وَالْعِشْرِينَ ذَهَبَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ وَقَدْ حَكَاهُ صَاحِبُ الْحِلْيَةِ عَنْ أَكْثَرِ الْعُلَمَاءِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِيهَا عَلَى أَقْوَالٍ كَثِيرَةٍ ذَكَرَ مِنْهَا فِي فَتْحِ الْبَارِي مَا لَمْ يَذْكُرْهُ غَيْرُهُ
وَفِي التَّوْشِيحِ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ عَلَيْهَا عَلَى أَكْثَرِ مِنْ أَرْبَعِينَ قَوْلًا وَأَرْجَاهَا أَوْتَارُ الْعَشْرِ الْأَخِيرِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَاب مَنْ قَالَ سَبْعٌ وَعِشْرُونَ)
[1386] وَأَخْرَجَ أَحْمَدُ في مسنده عن بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا لَيْلَةَ سَبْعٍ وَعِشْرِينَ قَالَ فِي الْمُنْتَقَى إِسْنَادُهُ صَحِيحٌ وَحَدِيثُ مُعَاوِيَةَ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
قَالَ الْعَيْنِيُّ فَإِنْ قُلْتَ مَا وَجْهُ هَذِهِ الْأَقْوَالِ قُلْتُ لَا مُنَافَاةَ لِأَنَّ مَفْهُومَ الْعَدَدِ لَا اعْتِبَارَ لَهُ
وَقَالَ الشَّافِعِيُّ وَالَّذِي عِنْدِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُجِيبُ عَلَى نَحْوِ مَا يُسْأَلُ عَنْهُ يُقَالُ لَهُ نَلْتَمِسُهَا فِي كَذَا فَيَقُولُ الْتَمِسُوهَا فِي لَيْلَةِ كَذَا وَقِيلَ أن رسول الله صلى الله عليه وسلم لَمْ يُحَدِّثْ بِمِيقَاتِهَا جَزْمًا فَذَهَبَ كُلُّ وَاحِدٍ مِنَ الصَّحَابَةِ بِمَا سَمِعَهُ وَالذَّاهِبُونَ إِلَى سَبْعٍ وَعِشْرِينَ هُمُ الْأَكْثَرُونَ

(4/184)

7 - (باب من قال هي في كل رمضان)
[1387] (عَنْ لَيْلَةِ الْقَدْرِ) أَهِيَ فِي كُلِّ السَّنَةِ أَوْ فِي كُلِّ رَمَضَانَ (فَقَالَ هِيَ فِي كل رمضان) قال بن الْمَلَكِ أَيْ لَيْسَتْ مُخْتَصَّةً بِالْعَشْرِ الْأَوَاخِرِ بَلْ كُلُّ لَيْلَةٍ مِنْ رَمَضَانَ يُمْكِنُ أَنْ تَكُونَ لَيْلَةَ الْقَدْرِ وَلِهَذَا لَوْ قَالَ أَحَدٌ لِامْرَأَتِهِ فِي نِصْفِ رَمَضَانَ أَوْ أَقَلَّ أَنْتِ طَالِقٌ فِي لَيْلَةِ الْقَدْرِ لَا تَطْلُقُ حَتَّى يَأْتِيَ رَمَضَانُ السَّنَةِ الْقَابِلَةِ فَتَطْلُقُ فِي اللَّيْلَةِ الَّتِي علق فيها الطلاق
قاله علي القارىء
وَفِي النَّيْلِ الْقَوْلُ الْخَامِسُ أَنَّ لَيْلَةَ الْقَدْرِ مُخْتَصَّةٌ بِرَمَضَانَ مُمْكِنَةٌ فِي جَمِيعِ لَيَالِيهِ
وَرُوِيَ عن بن عمر وأبي حنيفة وبه قال بن الْمُنْذِرِ وَبَعْضُ الشَّافِعِيَّةِ وَرَجَّحَهُ السُّبْكِيُّ
4

(4/185)

(بَاب فِي كَمْ يُقْرَأُ الْقُرْآنُ)
[1388] (قَالَ اقْرَأْ فِي سَبْعٍ وَلَا تَزِيدَنَّ عَلَى ذَلِكَ) قَالَ النَّوَوِيُّ هَذَا مِنْ نَحْوِ مَا سَبَقَ مِنَ الْإِرْشَادِ إِلَى الِاقْتِصَادِ فِي الْعِبَادَةِ وَالْإِرْشَادِ إِلَى تَدَبُّرِ الْقُرْآنِ
وَقَدْ كَانَتْ لِلسَّلَفِ عَادَاتٌ مُخْتَلِفَةٌ فِيمَا يَقْرَؤُونَ كُلَّ يَوْمٍ بِحَسَبِ أَحْوَالِهِمْ وَأَفْهَامِهِمْ وَوَظَائِفِهِمْ فَكَانَ بَعْضُهُمْ يَخْتِمُ الْقُرْآنَ فِي كُلِّ شَهْرٍ وَبَعْضُهُمْ فِي عِشْرِينَ يَوْمًا وَبَعْضُهُمْ فِي عَشْرَةِ أَيَّامٍ وَبَعْضُهُمْ أَوْ أَكْثَرُهُمْ فِي سَبْعَةٍ وَكَثِيرٌ مِنْهُمْ فِي ثَلَاثَةٍ وَكَثِيرٌ فِي يَوْمٍ وَلَيْلَةٍ وَبَعْضُهُمْ فِي كُلِّ لَيْلَةٍ وَبَعْضُهُمْ فِي اليوم والليلة ثلاث ختمات وبعضهم ثمان خَتَمَاتٍ وَالْمُخْتَارُ أَنَّهُ يَسْتَكْثِرُ مِنْهُ مَا يُمْكِنُهُ الدَّوَامُ عَلَيْهِ وَلَا يَعْتَادُ إِلَّا مَا يَغْلِبُ عَلَى ظَنِّهِ الدَّوَامُ عَلَيْهِ فِي حَالِ نَشَاطِهِ وَغَيْرِهِ هَذَا إِذَا لَمْ تَكُنْ لَهُ وَظَائِفُ عَامَّةٌ أَوْ خَاصَّةٌ يَتَعَطَّلُ بِإِكْثَارِ الْقُرْآنِ عَنْهَا فَإِنْ كَانَتْ لَهُ وَظِيفَةٌ عَامَّةٌ كَوِلَايَةٍ وَتَعْلِيمٍ وَنَحْوِ ذَلِكَ فَلْيُوَظِّفْ لِنَفْسِهِ قِرَاءَةً يُمْكِنُهُ الْمُحَافَظَةُ عَلَيْهَا مَعَ نَشَاطِهِ وَغَيْرِهِ مِنْ غَيْرِ إِخْلَالٍ بِشَيْءٍ مِنْ كَمَالِ تِلْكَ الْوَظِيفَةِ وَعَلَى هَذَا يُحْمَلُ مَا جَاءَ عَنِ السَّلَفِ
انْتَهَى
وَقَدْ أَطَالَ الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ شَيْخُنَا الْمُحَدِّثُ السَّيِّدُ نَذِيرٌ حُسَيْنُ الدَّهْلَوِيُّ فِي كِتَابِهِ مِعْيَارِ الْحَقِّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(4/186)

[1389] (فَنَاقَصَنِي وَنَاقَصْتُهُ) قَالَ فِي فَتْحِ الْوَدُودِ بِالصَّادِ الْمُهْمَلَةِ أَيْ جَرَى بَيْنِي وَبَيْنَهُ مُرَاجَعَةٌ فِي النُّقْصَانِ فَيَرَى مَا أَذْكُرُهُ نَاقِصًا فَيَرُدُّنِي عَنْهُ وَأَنَا أَعُدُّ مَا ذَكَرَهُ نَاقِصًا فَأَرُدُّهُ عَنْهُ كَمَا هُوَ شَأْنُ مَنْ يَجْرِي بَيْنَهُمَا الْمُرَاجَعَةُ وَلَوْ جَعَلَ مِنَ الْمُنَاقَضَةِ بِالضَّادِ الْمُعْجَمَةِ لَكَانَ لَهُ وَجْهٌ وَقَدْ ضَبَطَهُ بَعْضُهُمْ كَذَلِكَ أَيْ يَنْقُضُ قَوْلِي وَأَنْقُصُ قَوْلَهُ
انْتَهَى (قَالَ عَطَاءُ) بْنُ السَّائِبِ (وَاخْتَلَفْنَا) أَيْ أَنَا وَمَنْ رَوَى هَذَا الْحَدِيثَ (عَنْ أَبِي) هُوَ السَّائِبُ (فَقَالَ بَعْضُنَا سَبْعَةُ أَيَّامٍ) أَيْ فِي حُكْمِ الْقِرَاءَةِ عَلَى مَا أَمَرَ فِي لَفْظِ حَدِيثِ مُسْلِمٍ الَّذِي هُوَ أَتَمُّ
قَالَ الْمُنْذِرِيُّ عَطَاءُ بْنُ السَّائِبِ فِيهِ مَقَالٌ وَقَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ مَقْرُونًا وَأَبُوهُ السَّائِبُ بْنُ مَالِكٍ
قَالَ يَحْيَى بن معين ثقة

[1390] (بن الْمُثَنَّى) هُوَ مُحَمَّدُ بْنُ الْمُثَنَّى كُنْيَتُهُ أَبُو مُوسَى (رَدَّدَ أَبُو مُوسَى) مُحَمَّدُ بْنُ الْمُثَنَّى (هَذَا الْكَلَامَ) أَيْ إِنِّي أَقْوَى مِنْ ذَلِكَ (وَتَنَاقَصَهُ) كَمَا فِي حَدِيثِ مُسْلِمِ بْنِ إِبْرَاهِيمَ (حَتَّى قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اقْرَأْهُ فِي سَبْعٍ) أَيْ فِي سَبْعَةِ أَيَّامٍ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا يَفْقَهُ) أَيْ لَا يَفْهَمُ مَعَانِيَ الْقُرْآنِ وَلَا يَتَدَبَّرُ فِيهَا وَلَا يَتَفَكَّرُ (مَنْ قَرَأَهُ) أَيِ الْقُرْآنَ (فِي أَقَلَّ مِنْ ثَلَاثٍ) أَيْ ثَلَاثَةِ أَيَّامٍ
وَهَذَا نَصٌّ صَرِيحٌ فِي أَنَّهُ لَا يَخْتِمُ الْقُرْآنَ فِي أَقَلَّ مِنْ ثَلَاثَةِ أَيَّامٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(4/187)

[1391] (قَالَ أَبُو عَلِيٌّ) مُحَمَّدُ اللُّؤْلُؤِيُّ رَاوِي السُّنَنِ (كَيِّسٌ) بِالتَّثْقِيلِ عَلَى وَزْنِ جَيِّدٍ بِمَعْنَى الْفِطْنَةِ وَالْعَقْلِ أَيْ عَاقِلٌ فَطِينٌ وَهَذَا تَوْثِيقٌ لِعِيسَى من أحمد بن حنبل
وقال بن حِبَّانَ كَانَ مِنَ الْحُفَّاظِ

(بَابُ تَحْزِيبِ الْقُرْآنِ)
[1392] (فِي كَمْ) أَيْ فِي كَمْ مُدَّةٍ (فَقُلْتُ ما) نافية (أحزبه) بتشديد الزاء الْمُعْجَمَةِ وَالْحِزْبُ مَا يُجْعَلُ عَلَى نَفْسِهِ مِنْ قِرَاءَةٍ أَوْ صَلَاةٍ كَالْوِرْدِ
وَالْحِزْبُ النَّوْبَةُ فِي وُرُودِ الْمَاءِ وَتَحْزِيبِ الْقُرْآنِ تَجْزِئَتُهُ وَاتِّخَاذُ كُلِّ جُزْءٍ حِزْبًا لَهُ
كَذَا فِي فَتْحِ الْوَدُودِ (لَا تَقُلْ مَا أُحَزِّبُهُ) أَيْ لَا تُنْكِرْ مِنَ التَّحْزِيبِ وَاتِّخَاذِ كُلِّ جُزْءٍ حِزْبًا لَهُ (قَرَأْتُ جُزْءًا) وَهُوَ الْمَعْنَى مِنَ الْحِزْبِ (أَنَّهُ) أَيْ نَافِعَ بْنَ جُبَيْرٍ (ذَكَرَهُ) أَيِ الْحَدِيثَ (عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ) فَيَكُونُ الْحَدِيثُ مُتَّصِلًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1393] (أَبُو خَالِدٍ) هُوَ الْأَحْمَرُ (وَهَذَا لَفْظُهُ) أَيْ لَفْظُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْكِنْدِيِّ الْكُوفِيِّ (عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ) أَيْ قُرَّانُ بْنُ تَمَامٍ وَأَبُو خَالِدٍ الْأَحْمَرُ كِلَاهُمَا يَرْوِيَانِ عَنْ عَبْدِ الله (أوس بن حذيفة) قال بن مَنْدَهْ وَمِمَّنْ نَزَلَ الطَّائِفَ مِنَ الصَّحَابَةِ أَوْسُ بْنُ حُذَيْفَةَ الثَّقَفِيُّ كَانَ فِي ثَقِيفٍ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ بن عَبْدِ الْبَرِّ هُوَ جَدُّ عُثْمَانَ بْنِ عَبْدِ اللَّهِ وَكَانَ فِي الْوَفْدِ الَّذِينَ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بَنِي مَالِكٍ فَأَنْزَلَهُمْ فِي قُبَّةٍ بَيْنَ الْمَسْجِدِ وبين أهله
قال بن مَعِينٍ إِسْنَادُ هَذَا الْحَدِيثِ صَالِحٌ وَحَدِيثُهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ لَيْسَ بِالْقَائِمِ فِي تَحْزِيبِ الْقُرْآنِ

(4/188)

انْتَهَى
كَذَا فِي أُسْدِ الْغَابَةِ (فَنَزَلَتِ الْأَحْلَافُ) جَمْعُ حَلِيفٍ وَلَفْظُ أَبِي دَاوُدَ الطَّيَالِسِيِّ فَنَزَلَ الْأَحْلَافِيُّونَ عَلَى الْمُغِيرَةِ بْنِ شُعْبَةَ
قَالَ فِي الْمِصْبَاحِ الْحَلِيفُ الْمُعَاهِدُ يُقَالُ مِنْهُ تَحَالَفَا إِذَا تَحَالَفَا وَتَعَاقَدَا عَلَى أَنْ يَكُونَ أَمْرُهُمَا وَاحِدًا فِي النُّصْرَةِ وَالْحِمَايَةِ انْتَهَى (كَانَ) أَيْ أَوْسُ بْنُ حُذَيْفَةَ (قَالَ) أَيْ أَوْسُ بْنُ حُذَيْفَةَ (كَانَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ أَبُو سَعِيدٍ) هُوَ عَبْدُ اللَّهِ بْنُ سَعِيدٍ كُنْيَتُهُ (حَتَّى يُرَاوِحَ) أَيْ يَعْتَمِدَ عَلَى إِحْدَى الرِّجْلَيْنِ مَرَّةً وَعَلَى الْأُخْرَى مَرَّةً لِلِاسْتِرَاحَةِ
قَالَ الْخَطَّابِيُّ هُوَ أَنَّهُ يَطُولُ قِيَامُ الْإِنْسَانِ حَتَّى يُعَيِّنَ فَيَعْتَمِدُ عَلَى إِحْدَى رِجْلَيْهِ مَرَّةً على رِجْلِهِ الْأُخْرَى مَرَّةً
وَقَالَ فِي النِّهَايَةِ أَيْ يَعْتَمِدُ عَلَى إِحْدَاهُمَا مَرَّةً وَعَلَى الْأُخْرَى مَرَّةً لِيُوَاصِلَ الرَّاحَةَ إِلَى كُلٍّ مِنْهُمَا (وَأَكْثَرُ مَا يُحَدِّثُنَا مَا) مَوْصُولَةٌ (لَقِيَ) وَهُوَ الْأَذَى (مِنْ قَوْمِهِ مِنْ قُرَيْشٍ) بَدَلٌ مِنْ قَوْمِهِ
وَلَفْظُ الطَّيَالِسِيِّ وَكَانَ أَكْثَرُ مَا يُحَدِّثُنَا اشْتِكَاءُ قُرَيْشٍ (لَا سَوَاءٌ) هَكَذَا فِي أَكْثَرِ النُّسَخِ
قَالَ الطِّيبِيُّ أَيْ لَا نَحْنُ سَوَاءٌ فَحَذَفَ الْمُبْتَدَأُ وَجُعِلَتْ لَا عِوَضًا عَنِ الْمَحْذُوفِ وَهَذَا قَوْلُ سِيبَوَيْهِ وَالْمَعْنَى حَالُنَا الْآنَ غَيْرُ مَا كَانَتْ عَلَيْهِ قَبْلَ الْهِجْرَةِ انْتَهَى
وَقَالَ السِّنْدِيُّ أَيْ مَا كَانَ بَيْنَنَا وَبَيْنَهُمْ مُسَاوَاةٌ بَلْ إِنَّهُمْ كَانُوا أَوَّلًا أَعَزَّ ثُمَّ أَذَلَّهُمُ اللَّهُ تَعَالَى انْتَهَى وَفِي بَعْضِ نُسَخِ الْكِتَابِ لَا أَنْسَى وَهَكَذَا فِي نُسْخَتَيْنِ مِنَ الْمُنْذِرِيِّ وَالْمَعْنَى لَا أَنْسَى أَذِيَّتَهُمْ وَعَدَاوَتَهُمْ مَعَنَا (فَلَمَّا خَرَجْنَا إِلَى الْمَدِينَةِ) وَلَفْظُ الطَّيَالِسِيِّ فَلَمَّا قَدِمْنَا الْمَدِينَةَ انْتَصَفْنَا مِنَ الْقَوْمِ فَكَانَتْ سِجَالُ الْحَرْبِ لَنَا وَعَلَيْنَا (كَانَتْ سِجَالُ الْحَرَبِ) أَيْ ذَنُوبُهَا
قَالَ الْخَطَّابِيُّ وَهِيَ جَمْعُ سَجْلٍ وَهِيَ الدَّلْوُ الْكَبِيرَةُ وَقَدْ يَكُونُ السِّجَالُ مَصْدَرُ سَاجَلْتُ الرَّجُلَ مُسَاجَلَةً وَسِجَالًا وَهُوَ أَنْ يَسْتَقِيَ الرَّجُلَانِ مِنْ بِئْرٍ أَوْ رَكِيَّةٍ فَيَنْزِعُ هَذَا سَجْلًا وَهَذَا سَجْلًا يَتَنَاوَبَانِ السَّقْيَ بَيْنَهُمَا انْتَهَى (نُدَالُ عَلَيْهِمْ) أَيْ مَرَّةً تَكُونُ لَنَا عَلَيْهِمْ دَوْلَةٌ وَغَلَبَةٌ وَلَهُمْ عَلَيْنَا دَوْلَةٌ فَهُوَ تَفْسِيرُ قَوْلِهِ سِجَالُ الْحَرْبِ بَيْنَنَا وَبَيْنَهُمْ (فَلَمَّا كَانَتْ لَيْلَةٌ أَبْطَأَ) أَيْ تَأَخَّرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَفْظُ الطَّيَالِسِيِّ وَاحْتُبِسَ عَنَّا لَيْلَةً عَنِ الْوَقْتِ الَّذِي كَانَ يَأْتِينَا فيه

(4/189)

(طَرَأَ عَلَيَّ جُزْئِي) هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِ النُّسَخِ حِزْبِي
قَالَ الْخَطَّابِيُّ يُرِيدُ كَأَنَّهُ أَغْفَلَهُ عَنْ وَقْتِهِ ثُمَّ ذَكَرَهُ فَقَرَأَهُ
وَأَصْلُهُ مِنْ قَوْلِكَ طَرَأَ عَلَيْكَ الرَّجُلُ إِذَا خَرَجَ عَلَيْكَ فُجَاءَةً طُرُوًّا فَهُوَ طَارٍ
وَفِي النِّهَايَةِ أَيْ وَرَدَ وَأَقْبَلَ يُقَالُ طَرَأَ يَطْرَأُ مَهْمُوزًا إِذَا جَاءَ مُفَاجَأَةً كَأَنَّهُ فَجَأَهُ الْوَقْتُ الَّذِي كَانَ يُؤَدِّي فِيهِ وِرْدَهُ مِنَ الْقِرَاءَةِ انْتَهَى (كَيْفَ تُحَزِّبُونَ الْقُرْآنَ) وَكَيْفَ تَجْعَلُونَهُ الْمَنَازِلَ
وَالْحِزْبُ هُوَ مَا يَجْعَلُهُ الرَّجُلُ عَلَى نَفْسِهِ مِنْ قِرَاءَةٍ (قَالُوا ثَلَاثٌ) أَيِ الْبَقَرَةِ وَآلِ عِمْرَانَ وَالنِّسَاءِ فَهَذِهِ السُّوَرُ الثَّلَاثَةُ مَنْزِلٌ وَاحِدٌ مِنْ سَبْعِ مَنَازِلِ الْقُرْآنِ (وَخَمْسٌ) مِنَ الْمَائِدَةِ إِلَى الْبَرَاءَةِ (وَسَبْعٌ) مِنْ يُونُسَ إِلَى النَّحْلِ (وَتِسْعٌ) مِنْ بَنِي إِسْرَائِيلَ إِلَى الْفُرْقَانِ (وَإِحْدَى عَشْرَةَ) مِنَ الشُّعَرَاءِ إِلَى يس (وَثَلَاثَ عَشْرَةَ) مِنَ الصَّافَّاتِ إِلَى الْحُجُرَاتِ (وَحِزْبُ الْمُفَصَّلِ وَحْدَهُ) مِنْ قَافْ إِلَى آخِرِ الْقُرْآنِ
فَعُلِمَ مِنْ هَذَا أَنَّ فِي عَصْرِ الصَّحَابَةِ كَانَ تَرْتِيبُ الْقُرْآنِ مَشْهُورًا عَلَى هَذَا النَّمَطِ الْمَعْرُوفِ الْآنَ
قال المنذري والحديث أخرجه بن مَاجَهْ

[1394] (لَا يَفْقَهُ) بِفَتْحِ الْقَافِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[1395] (فِي كَمْ يُقْرَأُ) أَيْ فِي كَمْ مُدَّةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مُرْسَلًا

(4/190)

[1396] (فقال أهذا كهذا الشِّعْرِ) قَالَ الْخَطَّابِيُّ الْهَذُّ سُرْعَةُ الْقِرَاءَةِ وَإِنَّمَا عَابَ ذَلِكَ عَلَيْهِ لِأَنَّهُ إِذَا أَسْرَعَ الْقُرْآنَ وَلَمْ يُرَتِّلْ فَاتَهُ فَهْمُ الْقُرْآنِ وَإِدْرَاكُ مَعَانِيهِ انْتَهَى
وَفِي النِّهَايَةِ أَرَادَ أَتَهُذُّ الْقُرْآنَ هَذًّا فَتُسْرِعَ فِيهِ كَمَا تُسْرِعُ فِي قِرَاءَةِ الشِّعْرِ وَالْهَذُّ سُرْعَةُ الْقَطْعِ وَنَصْبُهُ عَلَى الْمَصْدَرِ (وَنَثْرًا كَنَثْرِ الدَّقَلِ) أَيْ كَمَا يَتَسَاقَطُ الرُّطَبُ الْيَابِسُ من العذق إذ هز
والدقل ردي التَّمْرِ وَيَابِسُهُ وَمَا لَيْسَ لَهُ اسْمٌ خَاصٌّ فَتَرَاهُ لِيُبْسِهِ وَرَدَاءَتِهِ لَا يَجْتَمِعُ وَيَكُونُ مَنْثُورًا
قَالَ فِي النِّهَايَةِ (كَانَ يَقْرَأُ النَّظَائِرَ) هِيَ السُّوَرُ الْمُتَقَارِبَةُ فِي الطُّولِ
قَالَ الْقَاضِي هَذَا صحيح موافق لرواية عائشة وبن عَبَّاسٍ أَنَّ قِيَامَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِحْدَى عَشْرَةَ رَكْعَةً بِالْوِتْرِ وَأَنَّ هَذَا كَانَ قَدْرَ قِرَاءَتِهِ غَالِبًا وَأَنَّ تَطْوِيلَهُ الْوارِدَ إِنَّمَا كَانَ فِي التَّدَبُّرِ وَالتَّرْتِيلِ وَمَا وَرَدَ مِنْ غَيْرِ ذَلِكَ فِي قِرَاءَتِهِ الْبَقَرَةِ وَالنِّسَاءِ وَآلِ عِمْرَانَ كَانَ فِي نَادِرٍ مِنَ الْأَوْقَاتِ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ فِي ذِكْرِ الْهَذِّ وَالنَّظَائِرِ مِنْ حَدِيثِ أَبِي وَائِلٍ شَقِيقِ بْنِ سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (هذا تأليف بن مَسْعُودٍ) فَبِهَذَا التَّرْتِيبِ كَانَتِ السُّوَرُ فِي مُصْحَفِهِ

[1397] (كَفَتَاهُ) أَيْ مِنْ قِيَامِ اللَّيْلِ وَقِيلَ مِنَ الشَّيْطَانِ وَقِيلَ مِنَ الْآفَاتِ وَيُحْتَمَلُ مِنَ الْجَمِيعِ

(4/191)

قَالَ فِي النِّهَايَةِ أَيْ أَغْنَتَاهُ عَنْ قِيَامِ اللَّيْلِ وَقِيلَ أَرَادَ أَنَّهُمَا أَقَلُّ مَا يُجْزِئُ مِنَ الْقِرَاءَةِ فِي قِيَامِ اللَّيْلِ وَقِيلَ تَكْفِيَانِ السُّوءَ وَتَقِيَانِ مِنَ الْمَكْرُوهِ قَالَ السُّيُوطِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1398] (مِنَ الْقَانِتِينَ) يَرِدُ بِمَعَانٍ مُتَعَدِّدَةٍ كَالطَّاعَةِ وَالْخُشُوعِ وَالصَّلَاةِ وَالدُّعَاءِ وَالْعِبَادَةِ وَالْقِيَامِ وَالسُّكُوتِ فَيُصْرَفُ فِي كُلِّ وَاحِدٍ مِنْ هَذِهِ الْمَعَانِي إِلَى مَا يَحْتَمِلُهُ لَفْظُ الْحَدِيثِ الْوَارِدِ فِيهِ كَذَا في النهاية والمراد ها هنا الْقِيَامُ فِي اللَّيْلِ (كُتِبَ مِنَ الْمُقَنْطِرِينَ) بِكَسْرِ الطَّاءِ مِنَ الْمَالِكِينَ مَالًا كَثِيرًا وَالْمُرَادُ كَثْرَةُ الْأَجْرِ وَقِيلَ أَيْ مِمَّنْ أُعْطِيَ مِنَ الْأَجْرِ أَيْ أَجْرًا عَظِيمًا قَالَهُ السِّنْدِيُّ
وَالْحَدِيثُ سَكَتَ عنه المنذري (بن حجيرة الأصغر عبد الله) وأما بن حُجَيْرَةَ الْأَكْبَرُ فَهُوَ أَبُوهُ عَبْدُ الرَّحْمَنِ بْنُ حُجَيْرَةَ الْقَاضِي وَكِلَاهُمَا مَشْهُورَانِ بِابْنِ حُجَيْرَةَ لَكِنْ عَبْدُ اللَّهِ بِابْنِ حُجَيْرَةَ الْأَصْغَرِ وَعَبْدُ الرَّحْمَنِ بِابْنِ حُجَيْرَةَ الْأَكْبَرِ وَاللَّهُ أَعْلَمُ

[1399] (فَقَالَ أَقْرِئْنِي) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الرَّاءِ أَيْ عَلِّمْنِي (فَقَالَ اقْرَأْ ثَلَاثًا) أَيْ ثَلَاثَ سُوَرٍ (مِنْ ذَوَاتِ الرَّاءِ) بِالْمَدِّ وَالْهَمْزَةِ قَالَ الطِّيبِيُّ أَيْ مِنَ السُّوَرِ الَّتِي صُدِّرَتْ بِالرَّاءِ (فَقَالَ كَبُرَتْ) بِضَمِّ الْبَاءِ وَتُكْسَرُ (سِنِّي) أَيْ كَثُرَ عُمُرِي (وَاشْتَدَّ قَلْبِي) أَيْ غَلَبَ عَلَيْهِ قِلَّةُ الْحِفْظِ وَكَثْرَةُ النِّسْيَانِ (وَغَلُظَ لِسَانِي) أَيْ ثَقُلَ بِحَيْثُ لَمْ يُطَاوِعْنِي فِي تَعَلُّمِ الْقُرْآنِ وَلَا تَعَلُّمِ السُّوَرِ الطِّوَالِ (قَالَ) أَيْ فَإِنْ كُنْتَ لَا تَسْتَطِيعُ قِرَاءَتَهُنَّ (فَاقْرَأْ ثَلَاثًا مِنْ ذَوَاتِ حم) فَإِنَّ أَقْصَرَ (ذَوَاتِ حم) أَقْصَرُ مِنْ أَقْصَرِ ذَوَاتِ الراء

(4/192)

(مِنَ الْمُسَبِّحَاتِ) أَيْ مَا فِي أَوَّلِهِ سَبِّحْ وَيُسَبِّحُ (فَأَقْرَأَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا زلزلت الأرض حَتَّى فَرَغَ مِنْهَا) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ الرَّجُلُ قَالَ الطِّيبِيُّ كَأَنَّهُ طَلَبَهُ لِمَا يَحْصُلُ بِهِ الْفَلَاحُ إِذَا عَمِلَ بِهِ فَلِذَلِكَ قَالَ سُورَةٌ جَامِعَةٌ وَفِي هَذِهِ السُّورَةِ آيَةٌ زَائِدَةٌ لَا مَزِيدَ عَلَيْهَا فَمَنْ يعمل مثقال ذرة خيرا يره وَلِأَجْلِ هَذَا الْجَمْعِ الَّذِي لَا حَدَّ لَهُ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ سُئِلَ عَنِ الْحُمُرِ الْأَهْلِيَّةِ لَمْ يَنْزِلْ عَلَيَّ فِيهَا شَيْءٌ إِلَّا هَذِهِ الْجَامِعَةُ الْفَاذَّةُ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذرة شرا يره قَالَ الطِّيبِيُّ وَبَيَانُ ذَلِكَ أَنَّهَا وَرَدَتْ لِبَيَانِ الِاسْتِقْصَاءِ فِي عَرْضِ الْأَعْمَالِ وَالْجَزَاءِ عَلَيْهَا كَقَوْلِهِ تَعَالَى وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (لَا أَزِيدُ عَلَيْهِ أَبَدًا) أَيْ عَلَى الْعَمَلِ بِمَا دَلَّ عَلَيْهِ مَا أَقْرَأْتَنِيهِ مِنْ فِعْلِ الْخَيْرِ وَتَرْكِ الشَّرِّ وَلَعَلَّ الْقَصْدَ بِالْحَلِفِ تَأْكِيدُ الْعَزْمِ لَا سِيَّمَا بِحُضُورِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي بِمَنْزِلَةِ الْمُبَايَعَةِ وَالْعَهْدِ (ثُمَّ أَدْبَرَ) أَيْ وَلَّى دُبُرَهُ وَذَهَبَ (أَفْلَحَ) أَيْ فَازَ بِالْمَطْلُوبِ (الرُّوَيْجِلُ) قَالَ الطِّيبِيُّ تَصْغِيرُ تَعْظِيمٍ لِبُعْدِ غَوْرِهِ وَقُوَّةِ إِدْرَاكِهِ وَهُوَ تَصْغِيرٌ شَاذٌّ إِذْ قِيَاسُهُ رُجَيْلٌ وَيُحْتَمَلُ أَنْ يَكُونَ تَصْغِيرُ رَاجِلٍ بِالْأَلِفِ بِمَعْنَى الْمَاشِي (مَرَّتَيْنِ) إِمَّا لِلتَّأْكِيدِ أَوْ مَرَّةً لِلدُّنْيَا وَمَرَّةً لِلْأُخْرَى وَقِيلَ لِشِدَّةِ إِعْجَابِهِ عليه الصلاة والسلام منه قاله علي القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَاللَّهُ أَعْلَمُ

(بَابٌ فِي عَدَدِ الْآيِ (ثَلَاثُونَ آيَةً))
[1400] خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هِيَ ثَلَاثُونَ وَالْجُمْلَةُ صِفَةٌ لَهَا قَالَهُ الطِّيبِيُّ
قَالَ فِي الْمِرْقَاةِ وَالْأَظْهَرُ أَنَّ قَوْلَهُ ثَلَاثُونَ الْخَبَرُ الْأَوَّلُ وَتَشْفَعُ الْخَبَرُ الثَّانِي
وَقَدِ اسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ الْبَسْمَلَةُ لَيْسَتْ مِنَ السُّورَةِ وَآيَةٌ تَامَّةٌ مِنْهَا لِأَنَّ كَوْنَهَا ثَلَاثِينَ آيَةً إِنَّمَا يَصِحُّ عَلَى تَقْدِيرِ كَوْنِهَا آيَةً تَامَّةً مِنْهَا وَالْحَالُ أَنَّهَا ثَلَاثُونَ مِنْ غَيْرِ كَوْنِهَا آيَةً تَامَّةً فَهِيَ إِمَّا لَيْسَتْ بِآيَةٍ مِنْهَا كَمَذْهَبِ أَبِي حَنِيفَةَ

(4/193)

وَمَالِكٍ وَالْأَكْثَرِينَ وَإِمَّا لَيْسَتْ بِآيَةٍ تَامَّةٍ بَلْ هِيَ جُزْءٌ مِنَ الْآيَةِ الْأُولَى كَرِوَايَةٍ فِي مَذْهَبِ الشَّافِعِيِّ (تَشْفَعُ لِصَاحِبِهَا) أَيْ لِمَنْ يَقْرَؤُهَا فِي الْقَبْرِ أَوْ يَوْمَ الْقِيَامَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ ذَكَرَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ مِنْ رِوَايَةِ عَبَّاسٍ الْجُشَمِيِّ عَنْ أَبِي هُرَيْرَةَ كَمَا أَخْرَجَهُ أَبُو دَاوُدَ وَمَنْ ذُكِرَ مَعَهُ وَقَالَ لَمْ يُذْكَرْ سَمَاعًا مِنْ أَبِي هُرَيْرَةَ أَنَّ عَبَّاسَ الْجُشَمِيَّ رَوَى هَذَا الْحَدِيثَ عَنْ أَبِي هُرَيْرَةَ لَمْ يَذْكُرْ فِيهِ أَنَّهُ سَمِعَهُ مِنْ أبي هريرة
5

(4/194)


7 - باب تفريع أبواب السجود وكم سجدة في القرآن - عون المعبود

عون المعبود وحاشية ابن القيم

7 - بَاب تَفْرِيعِ أَبْوَابِ السُّجُودِ وَكَمْ سَجْدَةً فِي القرآن
[1401] (الْعُتَقِيُّ) عَلَى وَزْنِ زُفَرَ نِسْبَةً إِلَى الْعُتَقَاءِ وَهُمْ كَثِيرُونَ (أَقْرَأَهُ) أَيْ عَمْرًا (خَمْسَ عَشْرَةَ سَجْدَةً) قَالَ الطِّيبِيُّ أَيْ حَمَلَهُ أَنْ يَجْمَعَ فِي قِرَاءَتِهِ خَمْسَ عَشْرَةَ سَجْدَةً (فِي الْقُرْآنِ) فِي النِّهَايَةِ إِذَا قَرَأَ الرَّجُلُ الْقُرْآنَ أَوِ الْحَدِيثَ عَلَى الشَّيْخِ يَقُولُ أَقْرَأَنِي فُلَانٌ أَيْ حَمَلَنِي عَلَى أَنْ أَقْرَأَ عَلَيْهِ (مِنْهَا ثَلَاثٌ فِي الْمُفَصَّلِ) وَهِيَ النَّجْمُ وَانْشَقَّتْ وَقَدْ عُلِمَ محالها وبهذا الحديث قال أحمد وبن الْمُبَارَكِ
وَأَخْرَجَ الشَّافِعِيُّ سَجْدَةَ ص وَأَبُو حَنِيفَةَ الثَّانِيَةَ مِنَ الْحَجِّ وَأَخْرَجَ مَالِكٌ الْمُفَصَّلَ (وَإِسْنَادُهُ واه) أي ضعيف قال المنذري وأخرجه بن مَاجَهْ
وَحَدِيثُ أَبِي الدَّرْدَاءِ هَذَا الَّذِي أَشَارَ إليه أبو داود وأخرجه الترمذي وبن ماجه وقال الترمذي غريب

[1402] (ومن لم يسجدها فلا يقرأها) قَالَ فِي السُّبُلِ وَفِي الْحَدِيثِ رَدٌّ عَلَى أَبِي حَنِيفَةَ وَغَيْرِهِ

(4/195)

مِمَّنْ قَالَ إِنَّهُ لَيْسَ فِي سُورَةِ الْحَجِّ إِلَّا سَجْدَةٌ وَاحِدَةٌ فِي الْأَخِيرَةِ مِنْهَا
وَفِي قَوْلِهِ وَمَنْ لَمْ يَسْجُدْهُمَا فَلَا يَقْرَأْهُمَا تَأْكِيدٌ لِشَرْعِيَّةِ السُّجُودِ فِيهَا وَمَنْ قَالَ بِإِيجَابِهِ فَهُوَ مِنْ أَدِلَّتِهِ وَمَنْ قَالَ لَيْسَ بِوَاجِبٍ قَالَ لَمَّا تَرَكَ السُّنَّةَ وَهُوَ سُجُودُ التِّلَاوَةِ بِفِعْلِ المندوب وهو القرآن كان الأليق الاعتناء بالسنون وَأَنْ لَا يَتْرُكَهُ فَإِذَا تَرَكَهُ فَالْأَحْسَنُ لَهُ أَنْ لَا يَقْرَأَ السُّورَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ إِسْنَادُهُ لَيْسَ بِالْقَوِيِّ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَمِشْرَحُ بْنُ هَاعَانِ وَلَا يُحْتَجُّ بِحَدِيثِهِمَا وَاللَّهُ أَعْلَمُ انْتَهَى
وَفِي الْمِرْقَاةِ قَالَ مَيْرَكُ لَكِنَّ الْحَدِيثَ صَحِيحٌ أَخْرَجَهُ الْحَاكِمُ فِي مُسْتَدْرَكِهِ مِنْ غَيْرِ طَرِيقِهِمَا وَأَقَرَّهُ الذَّهَبِيُّ عَلَى تَصْحِيحِهِ انْتَهَى

(بَابُ مَنْ لَمْ يَرَ السُّجُودَ فِي الْمُفَصَّلِ)
[1403] (قَالَ مُحَمَّدُ) بْنُ رَافِعٍ (رَأَيْتُهُ) أَيْ هَذَا الشَّيْخَ وَهُوَ أَزْهَرُ بْنُ الْقَاسِمِ (لَمْ يَسْجُدْ فِي شَيْءٍ مِنَ الْمُفَصَّلِ مُنْذُ تَحَوَّلَ إِلَى الْمَدِينَةِ) قَالَ التُّورْبَشْتِيُّ هَذَا الْحَدِيثُ إِنْ صَحَّ لَمْ يَلْزَمْ مِنْهُ حُجَّةٌ لِمَا صَحَّ عَنْ أَبِي هُرَيْرَةَ قَالَ سَجَدْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في إذا السماء انشقت وفي اقرأ باسم ربك وأبو هريرة متأخر
قال بن الْمَلَكِ وَلِأَنَّ كَثِيرًا مِنَ الصَّحَابَةِ يَرْوُونَهَا فِيهِ فَالْإِثْبَاتُ أَوْلَى بِالْقَبُولِ
قَالَ النَّوَوِيُّ هَذَا حَدِيثٌ ضعيف الإسناد ومع كونه ضعيفا مناف لِلْمُثْبَتِ الْمُقَدَّمِ عَلَيْهِ فَإِنَّ إِسْلَامَ أَبِي هُرَيْرَةَ سَنَةَ سَبْعٍ وَقَدْ ذَكَرَ أَنَّهُ سَجَدَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِانْشِقَاقِ واقرأوهما مِنَ الْمُفَصَّلِ عَلَى أَنَّ التَّرْكَ يَحْتَمِلُ أَنْ يَكُونَ لِسَبَبٍ مِنَ الْأَسْبَابِ قَالَ الْمُنْذِرِيُّ فِي إسناده

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بْن الْقَيِّم رَحِمَهُ اللَّه وَقَالَ الْإِمَام أَحْمَد أَبُو قَدَامَة مُضْطَرِب الْحَدِيث
وَقَالَ يَحْيَى بْن مَعِين ضَعِيف وَقَالَ النَّسَائِيُّ
صَدُوق عِنْده مَنَاكِير
وَقَالَ الْبُسْتِيّ كَانَ شَيْخًا صَالِحًا مِمَّنْ كَثُرَ وهمه
وعلله بن الْقَطَّانِ بِمَطَرٍ الْوَرَّاق وَقَالَ كَانَ يُشْبِه فِي سُوء الْحِفْظ مُحَمَّد بْن عَبْد الرَّحْمَن بْن أَبِي لَيْلَى وَقَدْ عِيبَ عَلَى مُسْلِم إِخْرَاج حَدِيثه وَضَعَّفَ عَبْد الْحَقّ هَذَا الْحَدِيث

(4/196)

أَبُو قُدَامَةَ وَاسْمُهُ الْحَارِثُ بْنُ عُبَيْدٍ أَيَادِيٌّ بَصْرِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَدْ صَحَّ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ سَجَدَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِذَا السماء انشقت وفي اقرأ باسم ربك على ما سيأتي وأبو هُرَيْرَةَ إِنَّمَا قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّنَةِ السَّابِعَةِ مِنَ الْهِجْرَةِ

[1404] (فَلَمْ يَسْجُدْ فِيهَا) قَالَ فِي النَّيْلِ الْحَدِيثُ احْتَجَّ بِهِ مَنْ قَالَ إِنَّ الْمُفَصَّلَ لَا يُشْرَعُ فِيهِ سُجُودُ التِّلَاوَةِ وَهُمُ الْمَالِكِيَّةُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَاحْتَجَّ بِهِ أَيْضًا مَنْ خَصَّ سُورَةَ النَّجْمِ بِعَدَمِ السُّجُودِ وَهُوَ أَبُو ثَوْرٍ وَأُجِيبَ عَنْ ذَلِكَ بِأَنَّ تَرْكَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلسُّجُودِ فِي هَذِهِ الْحَالَةِ لَا يَدُلُّ عَلَى تَرْكِهِ مُطْلَقًا لِاحْتِمَالِ أَنْ يَكُونَ السَّبَبُ فِي التَّرْكِ إِذْ ذَاكَ إِمَّا لِكَوْنِهِ كَانَ بِلَا وُضُوءٍ أَوْ لِكَوْنِ الوقت كان وقت كراهة أو لكون القارىء لَمْ يَسْجُدْ أَوْ كَانَ التَّرْكُ لِبَيَانِ الْجَوَازِ
قَالَ فِي الْفَتْحِ
وَهَذَا أَرْجَحُ الِاحْتِمَالَاتِ وَبِهِ جَزَمَ الشَّافِعِيُّ
وَقَدْ رَوَى الْبُخَارِيُّ مِنْ حَدِيثِ بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ بِالنَّجْمِ وَسَجَدَ مَعَهُ الْمُسْلِمُونَ وَالْمُشْرِكُونَ وَالْجِنُّ وَالْإِنْسُ وَرَوَى الْبَزَّارُ وَالدَّارَقُطْنِيُّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ فِي سُورَةِ النَّجْمِ وَسَجَدْنَا مَعَهُ
قال في الفتح ورجاله ثقات
وروى بن مَرْدَوَيْهِ بِإِسْنَادٍ حَسَّنَهُ الْحَافِظُ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ سَجَدَ فِي خَاتِمَةِ النَّجْمِ فَسُئِلَ عَنْ ذَلِكَ فَقَالَ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ فِيهَا وَقَدْ تَقَدَّمَ أَنَّ أَبَا هُرَيْرَةَ إِنَّمَا أَسْلَمَ سَنَةَ سَبْعٍ مِنَ الْهِجْرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1405] (قَالَ أَبُو دَاوُدَ كَانَ زَيْدٌ الْإِمَامَ فلم يسجد فيها) يريد أن القارىء إِمَامٌ لِلسَّامِعِ فَيَجُوزُ أَنَّ زَيْدًا تَرَكَ السُّجُودَ فَتَرَكَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتِّبَاعًا لِزَيْدٍ وَاللَّهُ أَعْلَمُ

(بَاب مَنْ رَأَى فِيهَا سُجُودًا)
[1406] (قَرَأَ سُورَةَ النَّجْمِ فَسَجَدَ بِهَا) وَفِي نُسْخَةٍ فَسَجَدَ فِيهَا أَيْ لَمَّا فَرَغَ مِنْ قِرَاءَتِهَا (وَمَا بَقِيَ

(4/197)

أَحَدٌ مِنَ الْقَوْمِ) الَّذِينَ اطَّلَعَ عَلَيْهِمْ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ (إِلَّا سَجَدَ) مَعَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ
وَقَالَ النَّوَوِيُّ أَيْ مَنْ كَانَ حَاضِرًا قِرَاءَتَهُ مِنَ الْمُسْلِمِينَ وَالْمُشْرِكِينَ وَالْجِنِّ وَالْإِنْسِ قاله بن عَبَّاسٍ حَتَّى شَاعَ أَنَّ أَهْلَ مَكَّةَ أَسْلَمُوا (فَأَخَذَ رَجُلٌ مِنَ الْقَوْمِ) الْحَاضِرِينَ هُوَ أُمَيَّةُ بن خلف (كفا من حصا) أَيْ حِجَارَةٍ صِغَارٍ (أَوْ تُرَابٍ) شَكٌّ مَنَ الرَّاوِي (يَكْفِينِي هَذَا) كَانَ الْمَقْصُودُ مِنَ السُّجُودِ التَّوَاضُعَ وَالِانْقِيَادَ وَالْمَذَلَّةَ بَيْنَ يَدَيْ رَبِّ الْعِبَادِ وَوَضْعَ أَشْرَفِ الْأَعْضَاءِ فِي أَخَسِّ الْأَشْيَاءِ رُجُوعًا إِلَى أَصْلِهِ مِنَ الْغَنَاءِ وَهَذَا لِمَا فِي رَأْسِهِ مِنْ تَوَهُّمِ الْكِبْرِيَاءِ وَعَدَمِ وُصُولِهِ إِلَى مقام الأصفياء (قال عبد الله) أي بن مَسْعُودٍ (بَعْدَ ذَلِكَ) أَيْ بَعْدَ هَذِهِ الْقِصَّةِ (قُتِلَ) أَيْ يَوْمَ بَدْرٍ (كَافِرًا) قَالَ الطِّيبِيُّ فِيهِ أَنَّ مَنْ سَجَدَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُشْرِكِينَ قَدْ أَسْلَمُوا وَالْحَدِيثُ فِيهِ مَشْرُوعِيَّةُ السُّجُودِ لِمَنْ حَضَرَ عِنْدَ القارىء لِلْآيَةِ الَّتِي فِيهَا السَّجْدَةُ
قَالَ الْقَاضِي عِيَاضٌ وكان سبب سجودهم فيما قال بن مَسْعُودٍ أَنَّهَا أَوَّلُ سَجْدَةٍ نَزَلَتْ وَأَمَّا مَا يَرْوِيهِ الْإِخْبَارِيُّونَ وَالْمُفَسِّرُونَ أَنَّ سَبَبَ ذَلِكَ مَا جَرَى عَلَى لِسَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الثَّنَاءِ عَلَى آلِهَةِ الْمُشْرِكِينَ فِي سُورَةِ النَّجْمِ فَبَاطِلٌ لَا يَصِحُّ فِيهِ شَيْءٌ لَا مِنْ جِهَةِ الْعَقْلِ وَلَا مِنْ جِهَةِ النَّقْلِ كَذَا فِي شَرْحِ مُسْلِمٍ لِلنَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَهَذَا الرَّجُلُ هُوَ أُمَيَّةُ بْنُ خَلَفٍ وَقِيلَ هُوَ الْوَلِيدُ بْنُ الْمُغِيرَةِ وَقِيلَ هُوَ عُبَيْدُ بْنُ رَبِيعَةَ وَقِيلَ إِنَّهُ أَبُو أُحَيْحَةَ سَعِيدُ بْنُ الْعَاصِ وَالْأَوَّلُ أَصَحُّ وَهُوَ الَّذِي ذَكَرَهُ الْبُخَارِيُّ

(بَاب السُّجُودِ فِي إِذَا السَّمَاءُ انْشَقَّتْ)
وَاقْرَأْ [1407] (عَنْ أَبِي هُرَيْرَةَ قَالَ سَجَدْنَا) قَالَ فِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ سُجُودِ التِّلَاوَةِ وَقَدْ أَجْمَعَ عَلَى ذَلِكَ الْعُلَمَاءُ
وَإِنَّمَا اخْتَلَفُوا فِي الْوُجُوبِ وَفِي مَوَاضِعِ السُّجُودِ فَالْجُمْهُورُ عَلَى أَنَّهُ سُنَّةٌ وَقَالَ أَبُو حَنِيفَةَ وَاجِبٌ غَيْرُ فَرْضٍ ثُمَّ هُوَ سُنَّةٌ فِي حق التالي

(4/198)

وَالْمُسْتَمِعِ إِنْ سَجَدَ التَّالِي وَقِيلَ وَإِنْ لَمْ يَسْجُدْ وَأَمَّا مَوَاضِعُ السُّجُودِ فَقَالَ الشَّافِعِيُّ يَسْجُدُ فِيمَا عَدَا الْمُفَصَّلِ فَيَكُونُ أَحَدَ عَشَرَ مَوْضِعًا وَقَالَتِ الْحَنَفِيَّةُ فِي أَرْبَعَةَ عَشَرَ مَحِلًّا إِلَّا أَنَّ الْحَنَفِيَّةَ لَا يَعُدُّونَ فِي الْحَجِّ إِلَّا سَجْدَةً وَاعْتُبِرُوا بِسَجْدَةِ سُورَةِ ص
وَقَالَ أَحْمَدُ وَجَمَاعَةٌ يُسْجَدُ فِي خَمْسَةَ عَشَرَ مَوْضِعًا عَدُّوا سَجْدَتَيِ الْحَجِّ وَسَجْدَةَ ص وَاخْتَلَفُوا أَيْضًا هَلْ يُشْتَرَطُ فِيهَا مَا يُشْتَرَطُ فِي الصَّلَاةِ مِنَ الطَّهَارَةِ وَغَيْرِهَا فَاشْتَرَطَ ذَلِكَ جَمَاعَةٌ وَقَالَ قَوْمٌ لا يشترط وقال البخاري كان بن عُمَرَ يَسْجُدُ عَلَى غَيْرِ وُضُوءٍ
وَفِي مُسْنَدِ بن أبي شيبة كان بن عُمَرَ يَنْزِلُ عَنْ رَاحِلَتِهِ فَيُهْرِيقُ الْمَاءَ ثُمَّ يَرْكَبُ فَيَقْرَأُ السَّجْدَةَ فَيَسْجُدُ وَمَا يَتَوَضَّأُ وَوَافَقَهُ الشعبي على ذلك
وروى عن بن عُمَرَ أَنَّهُ قَالَ لَا يَسْجُدُ الرَّجُلُ إِلَّا وَهُوَ طَاهِرٌ وَجُمِعَ بَيْنَ قَوْلِهِ وَفِعْلِهِ عَلَى الطَّهَارَةِ مِنَ الْحَدَثِ الْأَكْبَرِ
وَهَذَا الْحَدِيثُ دَلَّ عَلَى السُّجُودِ لِلتِّلَاوَةِ فِي الْمُفَصَّلِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(قَالَ أَبُو دَاوُدَ أَسْلَمَ أَبُو هُرَيْرَةَ) هَذِهِ الْعِبَارَةُ لَيْسَتْ فِي أَكْثَرِ النُّسَخِ
وَكَذَا لَيْسَتْ فِي مُخْتَصَرِ الْمُنْذِرِيِّ

[1408] (فَقُلْتُ مَا هَذِهِ السَّجْدَةُ) هُوَ اسْتِفْهَامُ إِنْكَارٍ وَبِذَلِكَ تَمَسَّكَ مَنْ رَأَى تَرْكَ السُّجُودِ لِلتِّلَاوَةِ فِي الصَّلَاةِ وَمَنْ رَأَى تَرْكَهُ فِي الْمُفَصَّلِ وَيُجَابُ عَنْ ذَلِكَ بِأَنَّ أَبَا رَافِعٍ وَكَذَا أَبُو سَلَمَةَ كَمَا عِنْدَ الْبُخَارِيِّ لَمْ يُنْكِرُوا عَلَى أَبِي هُرَيْرَةَ بَعْدَ أَنْ أَعْلَمَهُمَا بِالسُّنَّةِ فِي هَذِهِ الْمَسْأَلَةِ وَلَا احْتَجَّا عَلَيْهِ بِالْعَمَلِ عَلَى خِلَافِ ذَلِكَ
قال بن عَبْدِ الْبَرِّ وَأَيُّ عَمَلٍ يُدَّعَى مَعَ مُخَالَفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاءِ الرَّاشِدِينَ بَعْدَهُ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ سُجُودِ التِّلَاوَةِ فِي الصَّلَاةِ لِأَنَّ ظَاهِرَ السِّيَاقِ أَنَّ سُجُودَهُ صلى الله عليه وَسَلَّمَ كَانَ فِي الصَّلَاةِ
وَفِي الْفَتْحِ أَنَّ فِي رِوَايَةِ أَبِي الْأَشْعَثِ عَنْ مَعْمَرٍ التَّصْرِيحُ بِأَنَّ سُجُودَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا كَانَ دَاخِلَ الصَّلَاةِ وَإِلَى ذَلِكَ ذَهَبَ جُمْهُورُ الْعُلَمَاءِ وَلَمْ يُفَرِّقُوا بَيْنَ صَلَاةِ الْفَرِيضَةِ وَالنَّافِلَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(4/199)

5 - (بَاب السُّجُودِ فِي ص)
[1409] (لَيْسَ ص مِنْ عَزَائِمِ السُّجُودِ) قَالَ فِي الْفَتْحِ وَالْمُرَادُ بِالْعَزَائِمِ مَا وَرَدَتِ الْعَزِيمَةُ عَلَى فِعْلِهِ كَصِيغَةِ الْأَمْرِ مَثَلًا بِنَاءً عَلَى أَنَّ بَعْضَ الْمَنْدُوبَاتِ آكَدُ مِنْ بَعْضٍ عِنْدَ مَنْ لَا يَقُولُ بِالْوُجُوبِ وَقَدْ وَرَدَ أَنَّهُ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَهَا دَاوُدُ تَوْبَةً وَسَجَدْنَا شُكْرًا وَقَدْ روى بن الْمُنْذِرِ وَغَيْرُهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ بِإِسْنَادٍ حَسَنٍ أَنَّ الْعَزَائِمَ حم وَالنَّجْمُ وَاقْرَأْ وألم تنزيل وكذا ثبت عن بن عَبَّاسٍ فِي الثَّلَاثَةِ الْأُخَرِ وَقِيلَ الْأَعْرَافُ وَسُبْحَانَ وحم وألم أخرجه بن أَبِي شَيْبَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي

[1410] (تشزن الناس) بفتح الشين المعجمة والزاء الْمُشَدَّدَةِ وَالنُّونِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ اسْتَوْفَرُوا وَتَأَهَّبُوا له وتهيؤوا وَأَصْلُهُ مِنَ الشَّزَنِ وَهُوَ الْقَلَقُ يُقَالُ بَاتَ فُلَانٌ عَلَى شَزَنٍ إِذَا بَاتَ قَلِقًا يَنْقَلِبُ مِنْ جَنْبٍ إِلَى جَنْبٍ انْتَهَى وَتَقَدَّمَ الْكَلَامُ في مذاهب العلماء (إنما تَوْبَةُ نَبِيٍّ) أَيْ دَاوُدَ عَلَيْهِ السَّلَامُ كَمَا فِي قَوْلِهِ تَعَالَى فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وأناب (تشزنتم) أي تأهبتم وتهيأتم
والحديث سكت

(4/200)

(باب في الرجل يسمع السجدة وهو راكب)
[1411] (قَرَأَ عَامَ الْفَتْحِ) أَيْ فَتْحِ مَكَّةَ (سَجْدَةً) أَيْ آيَةَ سَجْدَةٍ بِانْضِمَامِ مَا قَبْلَهَا أَوْ بَعْدَهَا أَوْ مُنْفَرِدَةً لِبَيَانِ الْجَوَازِ (فِي الْأَرْضِ) مُتَعَلِّقٌ بِالسَّاجِدِ
وَلَمَّا كَانَ الرَّاكِبُ لَا يَسْجُدُ عَلَى الْأَرْضِ جُعِلَ غَيْرُ السَّاجِدِ عَلَيْهَا قَسِيمًا لَهُ فَفِيهِ إِيمَاءٌ إِلَى أَنَّ الرَّاكِبَ لَا يَلْزَمُهُ النُّزُولُ لِلسُّجُودِ بِالْأَرْضِ (حَتَّى إِنَّ الرَّاكِبَ) بِكَسْرِ إِنَّ وَتُفْتَحُ (يَسْجُدُ عَلَى يَدِهِ) أَيِ الْمَوْضُوعَةِ عَلَى السَّرْجِ أَوْ غَيْرِهِ لِيَجِدَ الْحَجْمَ حالة السجدة قال بن الْمَلَكِ وَهَذَا يَدُلُّ عَلَى أَنَّ مَنْ يَسْجُدُ على يده يصح إذا أنحى عُنُقَهُ عِنْدَ أَبِي حَنِيفَةَ لَا عِنْدَ الشَّافِعِيِّ
قال بن همام إذا تلا راكبا أو مريضا لَا يَقْدِرُ عَلَى السُّجُودِ أَجْزَأَهُ الْإِيمَاءُ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَصَحَّحَهُ
وَأَقَرَّهُ الذَّهَبِيُّ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

[1412] (الْمَعْنَى) أَيْ وَاحِدٌ وَكِلَاهُمَا أَيْ يَحْيَى بْنُ سَعِيدٍ وبن نُمَيْرٍ يَرْوِيَانِ عَنْ عُبَيْدِ اللَّهِ (ثُمَّ اتَّفَقَا) أي يحيى بن سعيد وبن نُمَيْرٍ (لَا يَجِدُ أَحَدُنَا مَكَانًا) لِكَثْرَةِ الزِّحَامِ وَاخْتِلَاطِ النَّاسِ
وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ إِذَا اشْتَدَّ الزِّحَامُ فَلْيَسْجُدْ أَحَدُكُمْ عَلَى ظَهْرِ أَخِيهِ
أَيْ وَلَوْ بِغَيْرِ إِذْنِهِ مَعَ أَنَّ الْأَمْرَ فِيهِ يَسِيرٌ وَلَا بُدَّ مِنْ إِمْكَانِهِ مَعَ الْقُدْرَةِ عَلَى رِعَايَةِ هَيْئَةِ السَّاجِدِ بِأَنْ يَكُونَ عَلَى مُرْتَفِعٍ وَالْمَسْجُودُ عَلَيْهِ فِي مُنْخَفَضٍ وَبِهِ قَالَ أَحْمَدُ وَالْكُوفِيُّونَ
وَقَالَ مَالِكٌ يُمْسِكُ فَإِذَا رَفَعُوا سَجَدَ وَإِذَا قُلْنَا بِجَوَازِ السُّجُودِ فِي الْفَرْضِ فَهُوَ أَجْوَزُ فِي سُجُودِ الْقُرْآنِ

(4/201)

لِأَنَّهُ سُنَّةٌ وَذَاكَ فَرْضٌ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ النَّوَوِيُّ إِذَا سَجَدَ الْمُسْتَمِعُ لِقِرَاءَةِ غَيْرِهِ وَهُمَا فِي غَيْرِ صَلَاةٍ لَمْ تَرْتَبِطْ بِهِ
بَلْ لَهُ أَنْ يَرْفَعَ قَبْلَهُ وَلَهُ أَنْ يُطَوِّلَ السُّجُودَ بَعْدَهُ وَلَهُ أَنْ يَسْجُدَ وَإِنْ لَمْ يسجد القارىء سواء كان القارىء مُتَطَهِّرًا أَوْ مُحْدِثًا أَوِ امْرَأَةً أَوْ صَبِيًّا أَوْ غَيْرَهُمْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(إِذَا مَرَّ بِالسَّجْدَةِ كَبَّرَ وَسَجَدَ وَسَجَدْنَا) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْمُسْتَمِعَ لِلْقُرْآنِ إذا قرئ بحضرته السجدة سجد مع القارىء
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ إِذَا لَمْ يَكُنْ قَعَدَ لِاسْتِمَاعِ الْقُرْآنِ فَإِنْ شَاءَ سَجَدَ وَإِنْ شَاءَ لَمْ يَسْجُدْ
وَفِيهِ أَنَّ السُّنَّةَ أَنْ يُكَبِّرَ لِلسَّجْدَةِ وَعَلَى هَذَا مَذْهَبُ أَكْثَرِ أَهْلِ الْعِلْمِ وَكَذَلِكَ يُكَبِّرُ إِذَا رَفَعَ رَأْسَهُ
وَكَانَ الشَّافِعِيُّ وَأَحْمَدُ يَقُولَانِ يَرْفَعُ يَدَيْهِ إِذَا أَرَادَ أَنْ يسجد
وعن عطاء وبن سِيرِينَ إِذَا رَفَعَ رَأْسَهُ مِنَ السُّجُودِ سَلَّمَ وَبِهِ قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَاحْتَجَّ لَهُمْ فِي ذَلِكَ بِقَوْلِهِ عَلَيْهِ السَّلَامُ تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ وَكَانَ أَحْمَدُ لَا يَرَى التَّسْلِيمَ فِي هَذَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ
وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَأَخْرَجَ لَهُ مُسْلِمٌ مَقْرُونًا بِأَخِيهِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ (لِأَنَّهُ كَبَّرَ) أَيْ لِأَنَّهُ فِيهِ ذِكْرُ التَّكْبِيرِ وَمَا جَاءَ ذِكْرُ التَّكْبِيرِ فِي سُجُودِ التِّلَاوَةِ إِلَّا فِي هَذَا الْحَدِيثِ
وَأَخْرَجَهُ الْحَاكِمُ مِنْ رِوَايَةِ الْعَمْرِيِّ أَيْضًا لَكِنْ وَقَعَ عِنْدَهُ مُصَغَّرًا وَالْمُصَغَّرُ ثِقَةٌ
وَلِهَذَا قَالَ عَلَى شَرْطِ الشَّيْخَيْنِ
قَالَ الْحَافِظُ وَأَصْلُهُ فِي الصَّحِيحَيْنِ من حديث بن عُمَرَ بِلَفْظٍ آخَرَ

(بَابُ مَا يَقُولُ إِذَا سَجَدَ)
[1414] (سَجَدَ وَجْهِي) بِفَتْحِ الْيَاءِ وَسُكُونِهَا وَالنِّسْبَةُ مَجَازِيَّةٌ أَوِ الْمُرَادُ بِالْوَجْهِ الذَّاتُ (لِلَّذِي خَلَقَهُ

(4/202)

وَشَقَّ سَمْعَهُ وَبَصَرَهُ) تَخْصِيصٌ بَعْدَ تَعْمِيمٍ أَيْ فَتَحَهُمَا وَأَعْطَاهُمَا الْإِدْرَاكَ وَأَثْبَتَ لَهُمَا الْإِمْدَادَ بَعْدَ الْإِيجَادِ (بِحَوْلِهِ) أَيْ بِصَرْفِهِ الْآفَاتِ عَنْهُمَا (وَقُوَّتِه) أَيْ قُدْرَتِهِ بِالثَّبَاتِ وَالْإِعَانَةِ عَلَيْهِمَا
وَهَذَا الْحَدِيثُ أخرجه الدارقطني والحاكم والبيهقي وصححه بن السَّكَنِ وَقَالَ فِي آخِرِهِ ثَلَاثًا وَزَادَ الْحَاكِمُ فتبارك الله أحسن الخالقين وَزَادَ الْبَيْهَقِيُّ وَصَوَّرَهُ بَعْدَ قَوْلِهِ خَلَقَهُ
وَلِمُسْلِمٍ نَحْوُهُ مِنْ حَدِيثِ عَلِيٍّ فِي سُجُودِ الصَّلَاةِ وَلِلنَّسَائِيِّ أَيْضًا نَحْوُهُ مِنْ حَدِيثِ جَابِرٍ فِي سُجُودِ الصَّلَاةِ أَيْضًا وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الذِّكْرِ فِي سُجُودِ التِّلَاوَةِ بِمَا اشْتَمَلَ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ صَحِيحٌ
فَائِدَةٌ لَيْسَ فِي أَحَادِيثِ سُجُودِ التِّلَاوَةِ مَا يَدُلُّ عَلَى اعْتِبَارِ أَنْ يَكُونَ الساجد متوضأ وَقَدْ كَانَ يَسْجُدُ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حَضَرَ تِلَاوَتَهُ وَلَمْ يُنْقَلْ أَنَّهُ أَمَرَ أَحَدًا مِنْهُمْ بِالْوُضُوءِ وَيَبْعُدُ أَنْ يَكُونُوا جميعا متوضئين
وقد روى البخاري عن بن عُمَرَ أَنَّهُ كَانَ يَسْجُدُ عَلَى غَيْرِ وُضُوءٍ
قال في الفتح لم يوافق بن عُمَرَ أَحَدٌ عَلَى جَوَازِ السُّجُودِ بِلَا وُضُوءٍ إلا الشعبي أخرجه بن أَبِي شَيْبَةَ عَنْهُ بِسَنَدٍ صَحِيحٍ
وَأَخْرَجَ أَيْضًا عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ أَنَّهُ كَانَ يَقْرَأُ السَّجْدَةَ ثُمَّ يَسْجُدُ وَهُوَ عَلَى غَيْرِ وُضُوءٍ وَتَقَدَّمَ فِيهِ بَعْضُ الْكَلَامِ وَاللَّهُ أَعْلَمُ

(بَاب فِيمَنْ يَقْرَأُ السَّجْدَةَ بَعْدَ الصُّبْحِ)
[1415] (الرَّكْبَ) أَيْ جَمَاعَةً مِنَ الرُّكْبَانِ (كُنْتُ أَقُصُّ) أَيْ كُنْتُ أَعِظُ النَّاسَ وَأُذَكِّرُهُمْ فَأَقْرَأُ سُورَةً مِنَ الْقُرْآنِ فِيهَا السَّجْدَةُ وَمِنْهُ الْحَدِيثُ لَا يَقُصُّ إِلَّا أَمِيرٌ أَوْ مَأْمُورٌ أَوْ مُحْتَالٌ أَيْ لَا يَنْبَغِي ذَلِكَ إِلَّا لِأَمِيرٍ يَعِظُ النَّاسَ وَيُخْبِرُهُمْ بِمَا مَضَى لِيَعْتَبِرُوا أَوْ مَأْمُورٌ بِذَلِكَ فَيَكُونُ حُكْمُهُ حُكْمَ الْأَمِيرِ وَلَا يَقُصُّ تَكَسُّبًا كذا في النهاية (فنهاني بن عُمَرَ) عَنْ سَجْدَةِ التِّلَاوَةِ بَعْدَ صَلَاةِ الصُّبْحِ وَقَبْلَ طُلُوعِ الشَّمْسِ (فَلَمْ أَنْتَهِ) عَنْ هَذَا الْفِعْلِ بَلْ كُنْتُ أَفْعَلُهَا (ثَلَاثَ مَرَّاتٍ) ظَرْفٌ فنهاني أي نهاني ثلاث

(4/203)

مرار (ثم عاد) بن عُمَرَ لِلْمَنْعِ فِي الْمَرَّةِ الرَّابِعَةِ بِقَوْلِهِ (فَقَالَ) بن عُمَرَ (حَتَّى تَطْلُعَ الشَّمْسُ) قَالَ الشَّوْكَانِيُّ رُوِيَ عَنْ بَعْضِ الصَّحَابَةِ أَنَّهُ يُكْرَهُ سُجُودُ التِّلَاوَةِ فِي الْأَوْقَاتِ الْمَكْرُوهَةِ وَالظَّاهِرُ عَدَمُ الْكَرَاهَةِ لِأَنَّ السُّجُودَ الْمَذْكُورَ لَيْسَ بِصَلَاةٍ وَالْأَحَادِيثُ الْوَارِدَةُ بِالنَّهْيِ مُخْتَصَّةٌ بِالصَّلَاةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو بَحْرٍ الْبَكْرَاوِيُّ عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بن أمية ولا يحتج بحديثه

(4/204)


8 - كتاب الوتر - عون المعبود

عون المعبود وحاشية ابن القيم

8 - كتاب الوتر
(باب استحباب الوتر)
[1416] (ياأهل الْقُرْآنِ أَوْتِرُوا) قَالَ الطِّيبِيُّ يُرِيدُ بِهِ قِيَامَ اللَّيْلِ فَإِنَّ الْوِتْرَ يُطْلَقُ عَلَيْهِ كَمَا يُفْهَمُ مِنَ الْأَحَادِيثِ فَلِذَلِكَ خَصَّ الْخِطَابَ لِأَهْلِ الْقُرْآنِ (فإنه اللَّهَ وِتْرٌ) أَيْ وَاحِدٌ فِي ذَاتِهِ لَا يَقْبَلُ الِانْقِسَامَ وَوَاحِدٌ فِي صِفَاتِهِ فَلَا شِبْهَ لَهُ وَلَا مِثْلَ لَهُ وَوَاحِدٌ فِي أَفْعَالِهِ فَلَا شَرِيكَ لَهُ وَلَا مُعِينَ (يُحِبُّ الْوِتْرَ) أَيْ يُثِيبُ عَلَيْهِ وَيَقْبَلُهُ مِنْ عَامِلِهِ
قَالَ الْخَطَّابِيُّ تَخْصِيصُهُ أَهْلَ الْقُرْآنِ بِالْأَمْرِ فِيهِ يَدُلُّ عَلَى أَنَّ الْوِتْرَ غَيْرُ وَاجِبٍ وَلَوْ كَانَ وَاجِبًا لَكَانَ عَامًّا وَأَهْلُ الْقُرْآنِ فِي عُرْفِ النَّاسِ الْقُرَّاءُ وَالْحُفَّاظُ دُونَ الْعَوَامِّ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ لِلْأَعْرَابِيِّ لَيْسَ لَكَ وَلَا لِأَصْحَابِكَ قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
وَفِي حَدِيثِهِمْ عن علي رَضِيَ اللَّهُ عَنْهُ قَالَ الْوِتْرُ لَيْسَ بِحَتْمٍ كَصَلَاتِكُمُ الْمَكْتُوبَةِ وَفِي بَعْضِهَا وَلَكِنَّهُ سُنَّةٌ سَنَّهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ تَقَدَّمَ أَنَّ عَاصِمَ بْنَ ضَمْرَةَ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[1417] (عَنْ أَبِي عُبَيْدَةَ عَنْ عَبْدِ الله الخ) قال المنذري وأخرجه بن مَاجَهْ
وَقَدْ تَقَدَّمَ أَنَّ أَبَا

(4/205)

عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ لَمْ يَسْمَعْ مِنْ أَبِيهِ فَهُوَ مُنْقَطِعٌ (لَيْسَ لَكَ وَلَا لِأَصْحَابِكَ) بَلْ إِنَّهُ خَاصٌّ بِالْقُرَّاءِ وَالْحُفَّاظِ

[1418] (الزَّوْفِيِّ) بِفَتْحِ الزَّايِ الْمُعْجَمَةِ وَسُكُونِ الْوَاوِ ثُمَّ الْفَاءِ (قَالَ أَبُو الْوَلِيدِ) الطَّيَالِسِيُّ (الْعَدَوِيَّ) صِفَةُ خَارِجَةَ بْنِ حُذَافَةَ (إِنَّ اللَّهَ تَعَالَى قَدْ أَمَدَّكُمْ) أَيْ جَعَلَهَا زِيَادَةً لَكُمْ فِي أَعْمَالِكُمْ مِنْ مَدَّ الْجَيْشَ وَأَمَدَّهُ أَيْ زَادَهُ
وَقَالَ فِي الْمَفَاتِيحِ الْإِمْدَادُ إِتْبَاعُ الثَّانِي الْأَوَّلَ تَقْوِيَةً لَهُ وَتَأْكِيدًا لَهُ مِنَ الْمَدَدِ (مِنْ حُمْرِ النَّعَمِ إِلَخْ) بِضَمِّ الْحَاءِ وَسُكُونِ الْمِيمِ جَمْعُ الْأَحْمَرِ وَالنَّعَمُ هُنَا الْإِبِل إِضَافَةُ الصِّفَةِ إِلَى الْمَوْصُوفِ وَضَرَبَ الْمَثَلَ بِهَا لِأَنَّهَا أَفْضَلُ عِنْدَهُمْ مِنَ السُّودِ وَحُمْرُ النَّعَمِ أَعَزُّ الْأَمْوَالِ عِنْدَهُمْ
قَالَ الْخَطَّابِيُّ الْحَدِيثُ يَدُلُّ عَلَى أَنَّهَا غَيْرُ لَازِمَةٍ لَهُمْ وَلَوْ كَانَتْ وَاجِبَةً لَخَرَجَ الْكَلَامُ عَلَى صِيغَةِ لَفْظِ الْإِلْزَامِ فَيَقُولُ فَرَضَ عَلَيْكُمْ وَأَلْزَمَكُمْ أَوْ نَحْوَ ذَلِكَ مِنَ الْكَلَامِ وَقَدْ رَوَى أَيْضًا فِي هَذَا الْحَدِيثِ أَنَّ اللَّهَ قَدْ زَادَكُمْ صَلَاةً وَالزِّيَادَةُ فِي النَّوَافِلِ وَذَلِكَ أَنَّ نَوَافِلَ الصَّلَاةِ شَفْعٌ لَا وِتْرَ فِيهَا
فَقِيلَ أَمَدَّكُمْ بِصَلَاةٍ وَزَادَكُمْ صَلَاةً لَمْ تَكُونُوا تُصَلُّونَهَا قَبْلُ عَلَى تِلْكَ الْهَيْئَةِ وَالصُّورَةِ وَهِيَ الْوِتْرُ وَالْقَوْلُ فَجَعَلَهَا لَكُمْ فِيمَا بَيْنَ الْعِشَاءِ إِلَى طُلُوعِ الْفَجْرِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْوِتْرَ لَا يُقْضَى بَعْدَ طُلُوعِ الْفَجْرِ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَهُوَ قَوْلُ عَطَاءٍ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ يَقْضِي الْوِتْرَ وَإِنْ كَانَ قَدْ صَلَّى الْفَجْرَ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ يَزِيدَ بْنِ أَبِي حَبِيبٍ
هَذَا آخِرُ كَلَامِهِ وَقَالَ الْبُخَارِيُّ لَا يُعْرَفُ لإسناده يعني لإسناد هَذَا الْحَدِيثَ سَمَاعُ بَعْضِهِمْ مِنْ بَعْضٍ
انْتَهَى
قَالَ السُّيُوطِيُّ لَيْسَ لِعَبْدِ اللَّهِ الزَّوْفِيِّ وَلَا لِشَيْخِهِ عَبْدِ اللَّهِ بْنِ أَبِي مُرَّةَ وَلِشَيْخِهِ خارجة بن حذافة عند المؤلف والترمذي وبن مَاجَهْ إِلَّا هَذَا الْحَدِيثَ الْوَاحِدَ وَلَيْسَ لَهُمْ رِوَايَةٌ فِي بَقِيَّةِ الْكُتُبِ السِّتَّةِ انْتَهَى

(4/206)

2 - (بَابٌ فِي مَنْ لَمْ يُوتِرْ)
[1419] (الْوِتْرُ حَقٌّ) قَالَ الْخَطَّابِيُّ مَعْنَى هَذَا الْكَلَامِ التَّحْرِيضُ عَلَى الْوِتْرِ وَالتَّرْغِيبُ فِيهِ (فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا) مَعْنَاهُ مَنْ لَمْ يُوتِرْ رَغْبَةً عَنِ السُّنَّةِ فَلَيْسَ مِنَّا وَقَدْ دَلَّتِ الْأَخْبَارُ الصَّحِيحَةُ عَلَى أَنَّهُ لَمْ يُرِدْ بِالْحَقِّ الْوَاجِبَ الَّذِي لَا يَسَعُ غَيْرَهُ مِنْهَا خَبَرُ عُبَادَةَ بْنِ الصَّامِتِ لَمَّا بَلَغَهُ أَنَّ أَبَا مُحَمَّدٍ مِنَ الْأَنْصَارِ يَقُولُ إِنَّ الْوِتْرَ حَقٌّ فَقَالَ كَذَبَ أَبُو مُحَمَّدٍ ثُمَّ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عَدَدِ الصَّلَوَاتِ الْخَمْسِ وَمِنْهَا خَبَرُ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ فِي سُؤَالِ الْأَعْرَابِيِّ وَمِنْهَا خَبَرُ أَنَسِ بْنِ مَالِكٍ فِي فَرْضِ الصَّلَوَاتِ لَيْلَةَ الْإِسْرَاءِ
وَقَدْ أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ الْوِتْرَ لَيْسَ بِفَرِيضَةٍ إِلَّا أَنَّهُ يُقَالُ فِي رِوَايَةِ الْحَسَنِ بْنِ زِيَادِ عَنْ أَبِي حَنِيفَةَ قَالَ هُوَ فَرِيضَةٌ وَأَصْحَابُهُ لَا يَقُولُونَ ذَلِكَ فَإِنْ صَحَّتْ هَذِهِ الرِّوَايَةُ فَهُوَ مَسْبُوقٌ بِالْإِجْمَاعِ فِيهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ أبو المنيب العتكي المروزي وقد وثقه بن مَعِينٍ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحُ الْحَدِيثِ وتكلم فيه البخاري والنسائي وغيرهما

[1420] (عن بن مُحَيْرِيزٍ أَنَّ رَجُلًا مِنْ بَنِي كِنَانَةَ) قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
قَالَ أَبُو عُمَرَ النَّمَرِيُّ لَمْ يَخْتَلِفْ عَنْ مَالِكٍ فِي إِسْنَادِ هَذَا الْحَدِيثِ وَهُوَ صَحِيحٌ ثَابِتٌ وَالْمُخْدِجِيُّ

(4/207)

فِلَسْطِينِيٌّ اسْمُهُ رَفِيعٌ وَهُوَ بِضَمِّ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الدَّالِ الْمُهْمَلَةِ وَقَدْ فَتَحَهَا بَعْضُهُمْ وَبَعْدَهَا جِيمٌ قِيلَ إِنَّ ذَلِكَ لَقَبٌ لَهُ وَقِيلَ هُوَ نَسَبٌ لَهُ وَمُخْدِجٌ بَطْنٌ مِنْ كِنَانَةَ
وَأَبُو مُحَمَّدٍ أَنْصَارِيٌّ اسْمُهُ مَسْعُودٌ وَلَهُ صُحْبَةٌ وَقِيلَ اسْمُهُ سَعْدُ بْنُ أَوْسٍ مِنَ الْأَنْصَارِ مِنْ بَنِي النَّجَّارِ وَكَانَ بَدْرِيًّا
وَقَوْلُهُ كَذَبَ أَيْ أَخْطَأَ وَسَمَّاهُ كَذِبًا لِأَنَّهُ يُشْبِهُهُ فِي كَوْنِهِ ضِدَّ الصَّوَابِ كَمَا أَنَّ الْكَذِبَ ضِدُّ الصِّدْقِ وَهَذَا الرَّجُلُ لَيْسَ بِمُخْبِرٍ وَإِنَّمَا قَالَهُ بِاجْتِهَادٍ أَدَّاهُ إِلَى أَنَّ الْوِتْرَ وَاجِبٌ وَالِاجْتِهَادُ لَا يَدْخُلُهُ الْكَذِبُ وَإِنَّمَا يَدْخُلُهُ الْخَطَأُ
وَقَدْ جَاءَ كَذَبَ بِمَعْنَى أَخْطَأَ فِي غير موضع
انتهى

(بَاب كَمْ الْوِتْرُ)
[1421] (وَالْوِتْرُ رَكْعَةٌ مِنْ آخِرِ اللَّيْلِ) قَالَ الْخَطَّابِيُّ قَدْ ذَهَبَ جَمَاعَةٌ مِنَ السَّلَفِ إِلَى أَنَّ الْوِتْرَ رَكْعَةٌ مِنْهُمْ عُثْمَانُ بْنُ عَفَانَ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَزَيْدُ بن ثابت وأبي موسى الأشعري وبن عباس وعائشة وبن الزبير وهو مذهب بن الْمُسَيَّبِ وَعَطَاءَ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ غَيْرَ أَنَّ الِاخْتِيَارَ عِنْدَ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ وَيُوتِرَ بِرَكْعَةٍ وَإِنْ أَفْرَدَ الرَّكْعَةَ جَازَ عِنْدَ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَكَرِهَهُ مَالِكٌ
وَقَالَ أَصْحَابُ الرَّأْيِ الْوِتْرُ ثَلَاثٌ لَا يَفْصِلُ بَيْنَ الشَّفْعِ وَالْوِتْرِ بِتَسْلِيمَةٍ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَخَمْسٌ وَسَبْعٌ وَتِسْعٌ وَإِحْدَى عَشْرَةَ رَكْعَةً
وَقَالَ الْأَوْزَاعِيُّ إِنْ فَصَلَ بَيْنَ الرَّكْعَتَيْنِ وَالثَّالِثَةِ فَحَسَنٌ وَإِنْ لَمْ يَفْصِلْ فَحَسَنٌ وَقَالَ مَالِكٌ يَفْصِلُ بَيْنَهُمَا فَإِنْ لَمْ يَفْصِلْ وَنَسِيَ إِلَى أَنْ قَامَ إِلَى الثَّالِثَةِ سَجَدَ سَجْدَتَيْنِ سَجْدَتَيِ السَّهْوِ
انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي

[1422] (الوتر حق على مُسْلِمٍ) وَهُوَ دَلِيلٌ لِمَنْ قَالَ بِوُجُوبِ الْوِتْرِ وَقَدْ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْوِتْرَ غَيْرُ واجب بل سنة وخالفهم أبو حنيفة فَقَالَ إِنَّهُ وَاجِبٌ وَرُوِيَ عَنْهُ أَنَّهُ فَرْضٌ
قال بن

(4/208)

الْمُنْذِرِ وَلَا أَعْلَمُ أَحَدًا وَافَقَ أَبَا حَنِيفَةَ في هذا
وأورد صاحب المنتقى حديث بن عُمَرَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْتَرَ عَلَى بَعِيرِهِ رَوَاهُ الْأَئِمَّةُ السِّتَّةُ لِلِاسْتِدْلَالِ بِهِ عَلَى عَدَمِ الْوُجُوبِ لِأَنَّ الْفَرِيضَةَ لَا تُصَلَّى عَلَى الرَّاحِلَةِ وَكَذَلِكَ إِيرَادُهُ حَدِيثَ أَبِي أَيُّوبَ لِلِاسْتِدْلَالِ بِمَا فِيهِ مِنَ التَّخْيِيرِ عَلَى عَدَمِ الْوُجُوبِ
وَمِنَ الْأَدِلَّةِ الدَّالَّةِ عَلَى عَدَمِ وُجُوبِ الْوِتْرِ مَا اتَّفَقَ عَلَيْهِ الشَّيْخَانِ مِنْ حَدِيثِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ نَجْدٍ الْحَدِيثَ وَفِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ قَالَ هَلْ عَلَيَّ غَيْرُهَا قَالَ لَا إِلَّا أَنْ تَطَّوَّعَ وَرَوَى الشَّيْخَانِ أيضا من حديث بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ مُعَاذًا إِلَى الْيَمَنِ الْحَدِيثَ وَفِيهِ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ وَهَذَا مِنْ أَحْسَنِ مَا يُسْتَدَلُّ بِهِ لِأَنَّ بَعْثَ مُعَاذٍ كَانَ قَبْلَ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَسِيرٍ
وَأَجَابَ الْجُمْهُورُ أَيْضًا عَنِ الْأَحَادِيثِ الْمُشْعِرَةِ بِالْوُجُوبِ بِأَنَّ أَكْثَرَهَا ضَعِيفٌ وَهُوَ حَدِيثُ أَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بن عمر وبريدة وسليمان بن صرد وبن عباس وبن عمر وبن مسعود وبن أَبِي أَوْفَى وَعُقْبَةَ بْنِ عَامِرٍ وَمُعَاذِ بْنِ جَبَلٍ كَذَا قَالَ الْعِرَاقِيُّ وَبَقِيَّتُهَا لَا يَثْبُتُ بِهِ الْمَطْلُوبُ لَا سِيَّمَا مَعَ قِيَامِ الْأَدِلَّةِ عَلَى عَدَمِ الْوُجُوبِ كَذَا فِي نَيْلِ الْأَوْطَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ وَقَدْ وَقَفَهُ بَعْضُهُمْ وَلَمْ يَرْفَعْهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجَهُ أبو داود والنسائي وبن مَاجَهْ مَرْفُوعًا كَمَا ذَكَرْنَاهُ مِنْ رِوَايَةِ بَكْرِ بْنِ وَائِلٍ عَنِ الزُّهْرِيِّ
وَتَابَعَهُ عَلَى رَفْعِهِ الْإِمَامُ أَبُو عَمْرٍو الْأَوْزَاعِيُّ وَسُفْيَانُ بْنُ حُسَيْنٍ وَمُحَمَّدُ بْنُ أَبِي حَفْصَةَ وَغَيْرُهُمْ وَيُحْتَمَلُ أَنْ يَكُونَ يَرْوِيهِ مَرَّةً مِنْ فُتْيَاهُ وَمَرَّةً مِنْ روايته

(بَابُ مَا يَقْرَأُ فِي الْوِتْرِ)
[1423] (عَنْ أَبِيهِ) وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبْزَى الْخُزَاعِيُّ صَحَابِيٌّ صغير (يوتر) أي يَقْرَأَ فِي صَلَاةِ الْوِتْرِ (بِسَبِّحِ اسْمِ رَبِّكَ الْأَعْلَى) أَيْ فِي الرَّكْعَةِ الْأُولَى بَعْدَ قِرَاءَةِ الفاتحة (وقل للذين كفروا) أي

(4/209)

قل ياأيها الكافرون فِي الرَّكْعَةِ الثَّانِيَةِ (وَاللَّهُ الْوَاحِدُ الصَّمَدُ) أَيْ فِي الثَّالِثَةِ بَعْدَهَا
وَزَادَ النَّسَائِيُّ وَلَا يُسَلِّمُ إِلَّا فِي آخِرِهِنَّ وَجَاءَ فِي عِدَّةِ طُرُقٍ أَنَّ السُّوَرَ الثَّلَاثَ بِثَلَاثِ رَكَعَاتٍ
وَالْحَدِيثُ فيه دليل على الإيثار بِثَلَاثٍ
وَاحْتَجَّ بَعْضُ الْحَنَفِيَّةِ لِمَا ذَهَبُوا إِلَيْهِ مِنْ تَعْيِينِ الْوَصْلِ وَالِاقْتِصَارِ عَلَى ثَلَاثٍ بِأَنَّ الصَّحَابَةَ أَجْمَعُوا عَلَى أَنَّ الْوِتْرَ بِثَلَاثٍ مَوْصُولَةٍ حَسَنٌ جَائِزٌ وَاخْتَلَفُوا فِيمَا زَادَ عَلَيْهَا أَوْ نَقَصَ عَنْهَا
قَالَ فَأَخَذْنَا بِمَا أَجْمَعُوا عَلَيْهِ وَتَرَكْنَا مَا اخْتَلَفُوا فِيهِ وَتَعَقَّبَهُ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ بِمَا رَوَاهُ مِنْ طَرِيقِ عِرَاكِ بْنِ مَالِكٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ طَرِيقٍ وَمَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ مِنْ طَرِيقٍ أُخْرَى لَا تُوتِرُوا بِثَلَاثٍ تُشْبِهُوا بِصَلَاةِ الْمَغْرِبِ وَقَدْ صَحَّحَهُ الْحَاكِمُ وَبِمَا رَوَاهُ مُحَمَّدُ بْنُ نَصْرٍ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ الْفَضْلِ عَنْ أَبِي سَلَمَةَ وَالْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا وإسناده على شرط الشيخين وقد صححه بن حِبَّانَ وَالْحَاكِمُ وَرَوَاهُ الدَّارَقُطْنِيُّ بِرُوَاةٍ ثِقَاتٍ لَا تُوتِرُوا بِثَلَاثٍ وَلَا تُشْبِهُوا الْوِتْرَ بِثَلَاثٍ وَأَخْرَجَ بن نَصْرٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَحَدِ الْفُقَهَاءِ أَنَّهُ كَرِهَ الثَّلَاثَ فِي الْوِتْرِ وَقَالَ لَا يُشْبِهُ التَّطَوُّعُ الْفَرِيضَةَ
فَهَذَا كُلُّهُ يَقْدَحُ فِي الْإِجْمَاعِ الَّذِي زَعَمَهُ لَكِنْ قَوْلُ مُحَمَّدِ بْنِ نَصْرٍ لَمْ نَجِدْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَرًا ثَابِتًا صَرِيحًا أَنَّهُ أَوْتَرَ بِثَلَاثٍ مَوْصُولَةٍ
نَعَمْ ثَبَتَ عَنْهُ أَنَّهُ أَوْتَرَ بِثَلَاثٍ لَكِنْ لَمْ يُبَيِّنِ الرَّاوِي هَلْ هِيَ مَوْصُولَةٌ أَوْ مَفْصُولَةٌ انْتَهَى
يَرُدُّ عَلَيْهِ مَا رَوَاهُ الْحَاكِمُ مِنْ حَدِيثَ عَائِشَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُوتِرُ بِثَلَاثٍ لَا يَقْعُدُ إِلَّا فِي آخِرِهِنَّ أَيْ فَيُصَلِّيهِنَّ بِتَشَهُّدٍ وَاحِدٍ
قَالَ الْحَافِظُ وَيُجَابُ عَنْ مُحَمَّدِ بْنِ نَصْرٍ بِاحْتِمَالِ أَنَّ حَدِيثَ أُبَيِّ بْنِ كَعْبٍ الْمَرْوِيَّ فِي السُّنَنِ وَحَدِيثَ عَائِشَةَ هَذَا لَمْ يَثْبُتَا عِنْدَهُ
قُلْتُ هَذَا احْتِمَالٌ ضَعِيفٌ وَالْجَمْعُ بين حديث الايثار بِثَلَاثٍ
وَحَدِيثِ النَّهْيِ عَنِ التَّشْبِيهِ بِصَلَاةِ الْمَغْرِبِ أَنْ يُحْمَلَ النَّهْيُ عَلَى صَلَاةِ الثَّلَاثِ بِتَشَهُّدَيْنِ
وَقَدْ فَعَلَهُ السَّلَفُ أَيْضًا فَرَوَى مُحَمَّدُ بْنُ نَصْرٍ مِنْ طَرِيقِ الْحَسَنِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَنْهَضُ فِي الثَّالِثَةِ مِنَ الْوِتْرِ بِالتَّكْبِيرِ يَعْنِي إِذَا قَامَ مِنْ سُجُودِهِ الرَّكْعَةَ الثَّانِيَةَ قَامَ مُكَبِّرًا مِنْ غَيْرِ جُلُوسٍ لِلتَّشَهُّدِ
وَمِنْ طَرِيقِ الْمِسْوَرِ بْنِ مَخْرَمَةَ أَنَّ عُمَرَ أَوْتَرَ بِثَلَاثٍ لَمْ يُسَلِّمْ إِلَّا فِي آخِرِهِنَّ ومن طريق عبد الله بن طاووس عَنْ أَبِيهِ أَنَّهُ كَانَ يُوتِرُ بِثَلَاثٍ لَا يَقْعُدُ بَيْنَهُنَّ وَمَنْ طَرِيقِ قَيْسِ بْنِ سَعْدِ بْنِ عَطَاءٍ وَحَمَّادِ بْنِ زَيْدٍ عَنْ أَيُّوبَ مثله
وروى محمد بن نصر عن بن مَسْعُودٍ وَأَنَسٍ وَأَبِي الْعَالِيَةِ أَنَّهُمْ أَوْتَرُوا بِثَلَاثٍ كَالْمَغْرِبِ وَكَأَنَّهُمْ لَمْ يَبْلُغْهُمُ النَّهْيُ الْمَذْكُورُ
قَالَ المنذري وأخرجه النسائي وبن ماجه وفي حديثهما قل ياأيها الكافرون وقل هو الله أحد انتهى

(4/210)

[1424] (وفي الثالثة بقل هو الله أحد) الحديث
فيه لين كما سيجيء
ورواه بن حِبَّانَ وَالدَّارَقُطْنِيُّ مِنْ طَرِيقِ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ عَنْ عَائِشَةَ
قَالَ الْعُقَيْلِيُّ إِسْنَادُهُ صالح
وقال بن الْجَوْزِيِّ أَنْكَرَ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ زِيَادَةَ المعوذتين وروى بن السَّكَنِ لَهُ شَاهِدًا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ سَرْجِسَ بِإِسْنَادٍ غَرِيبٍ كَذَا فِي السُّبُلِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ وَعَبْدُ العزيز هذا والد بن جُرَيْجٍ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ خُصَيْفٌ وَهُوَ أَبُو عَوْنٍ خُصَيْفُ بْنُ عَبْدِ الرَّحْمَنِ الْحَرَّانِيُّ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

(بَاب الْقُنُوتِ فِي الْوِتْرِ)
[1425] (عَنْ بُرَيْدِ بْنِ أَبِي مَرْيَمَ) بِالْمُوَحَّدَةِ الْمَضْمُومَةِ وَالرَّاءِ الْمَفْتُوحَةِ وَهُوَ غَيْرُ يَزِيدَ بْنِ أَبِي مَرْيَمَ الشَّامِيِّ الَّذِي خَرَّجَ لَهُ فِي الصَّحِيحَيْنِ وَحَدِيثُهُ مَنِ اغْبَرَّتْ قَدَمَاهُ فِي سَبِيلِ اللَّهِ ذَلِكَ بِالْمُثَنَّاةِ التَّحْتِيَّةِ الْمَفْتُوحَةِ وَالزَّايِ الْمَكْسُورَةِ وَلَمْ يُخَرِّجَا لِبُرَيْدٍ هَذَا شَيْئًا
وَاسْمُ أَبِي مَرْيَمَ وَالِدُ هَذَا مَالِكُ بْنُ رَبِيعَةَ السَّلُولِيُّ وَاسْمُ وَالِدِ ذَاكَ عَبْدُ اللَّهِ (أَقُولُهُنَّ) أَيْ أَدْعُو بِهِنَّ (فِي الْوِتْرِ) وَفِي رِوَايَةٍ فِي قُنُوتِ الْوِتْرِ وَظَاهِرُهُ الْإِطْلَاقُ فِي جَمِيعِ السُّنَّةِ كَمَا هُوَ مَذْهَبُ الْحَنَفِيَّةِ وَأَمَّا الشَّافِعِيَّةُ فَيُقَيِّدُونَ الْقُنُوتَ فِي الْوِتْرِ بِالنِّصْفِ الْأَخِيرِ مِنْ رَمَضَانَ كَمَا هُوَ مَذْهَبُ جَمَاعَةٍ مِنَ الصَّحَابَةِ (اللَّهُمَّ اهْدِنِي) أَيْ ثَبِّتْنِي عَلَى الْهِدَايَةِ أَوْ زِدْنِي مِنْ أَسْبَابِ الْهِدَايَةِ إِلَى الْوُصُولِ بِأَعْلَى مَرَاتِبِ النِّهَايَةِ (فِيمَنْ هَدَيْتَ) أَيْ فِي جُمْلَةِ مَنْ هَدَيْتُمْ أَوْ هَدَيْتَهُ مِنَ الأنبياء والأولياء كما قال سيلمان وأدخلني برحمتك في عبادك الصالحين (وَعَافِنِي فِيمَنْ عَافَيْتَ) أَيْ مِنْ أَسْوَأِ الْأَدْوَاءِ والأخلاق والأهواء
وقال بن الْمَلَكِ مِنَ الْمُعَافَاةِ الَّتِي هِيَ دَفْعُ السُّوءِ (وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ) أَيْ تَوَلَّ أَمْرِي

(4/211)

وَلَا تَكِلْنِي إِلَى نَفْسِي فِي جُمْلَةِ مَنْ تَفَضَّلْتَ عَلَيْهِمْ
قَالَ الْمُظْهِرُ أَمْرُ مُخَاطَبٍ مِنْ تَوَلَّى إِذَا أَحَبَّ عَبْدًا وَقَامَ بِحِفْظِهِ وَحِفْظِ أَمْرِهِ (وَبَارِكْ) أَيْ أَكْثِرِ الْخَيْرَ (لِي) أَيْ لِمَنْفَعَتِي (فِيمَا أَعْطَيْتَ) أَيْ فِيمَا أَعْطَيْتَنِي مِنَ الْعُمُرِ وَالْمَالِ وَالْعُلُومِ وَالْأَعْمَالِ (وَقِنِي) أَيِ احْفَظْنِي (شَرَّ مَا قَضَيْتَ) أَوْ مَا قَدَّرْتَ لِي مِنْ قَضَاءٍ وَقَدَرٍ فَسَلِّمْ لِيَ الْعَقْلَ وَالدِّينَ (تَقْضِي) أَيْ تَقْدُرُ أَوْ تَحْكُمُ بِكُلِّ مَا أَرَدْتَ (وَلَا يُقْضَى عَلَيْكَ) فَإِنَّهُ لَا مُعَقِّبَ لِحُكْمِكَ وَلَا يَجِبُ عَلَيْكَ شَيْءٌ (إِنَّهُ) أَيِ الشَّأْنُ (لَا يَذِلُّ) بِفَتْحٍ فَكَسْرٍ أَيْ لَا يَصِيرُ ذَلِيلًا أَيْ حَقِيقَةً وَلَا عِبْرَةَ بِالصُّورَةِ (مَنْ وَالَيْتَ) الْمُوَالَاةُ ضِدُّ الْمُعَادَاةِ (وَلَا يَعِزُّ مَنْ عَادَيْتَ) هَذِهِ الْجُمْلَةُ لَيْسَتْ فِي عَامَّةِ النُّسَخِ إِنَّمَا وُجِدَتْ فِي بَعْضِهَا نَعَمْ رَوَى الْبَيْهَقِيُّ وَكَذَا الطَّبَرَانِيُّ مِنْ عِدَّةِ طُرُقٍ وَلَا يَعِزُّ مَنْ عَادَيْتَ (تَبَارَكْتَ) أَيْ تَكَاثَرَ خَيْرُكَ في الدارين (ربنا) بالنصب أي ياربنا (وَتَعَالَيْتَ) أَيِ ارْتَفَعَتْ عَظَمَتُكَ وَظَهَرَ قَهْرُكَ وَقُدْرَتُكَ على من في الكونين وقال بن الْمَلَكِ أَيِ ارْتَفَعْتَ عَنْ مُشَابَهَةِ كُلِّ شَيْءٍ
قاله علي القارىء
وَاعْلَمْ أَنَّهُ قَدِ اخْتُلِفَ فِي كَوْنِ الْقُنُوتِ قَبْلَ الرُّكُوعِ أَوْ بَعْدَهُ فَفِي بَعْضِ طُرُقِ الْحَدِيثِ عِنْدَ الْبَيْهَقِيِّ التَّصْرِيحُ بِكَوْنِهِ بَعْدَ الرُّكُوعِ وَقَالَ تَفَرَّدَ بِذَلِكَ أَبُو بَكْرِ بْنُ شَيْبَةَ الْحِزَامِيُّ وَقَدْ رَوَى عَنْهُ الْبُخَارِيُّ فِي صَحِيحِهِ وذكره بن حِبَّانَ فِي الثِّقَاتِ فَلَا يَضُرُّ تَفَرُّدُهُ وَأَمَّا الْقُنُوتُ قَبْلَ الرُّكُوعِ فَهُوَ ثَابِتٌ عِنْدَ النَّسَائِيِّ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ وَعَبْدِ الرَّحْمَنِ بْنِ أَبْزَى وَضَعَّفَ أَبُو دَاوُدَ ذِكْرَ الْقُنُوتِ فيه وثابت أيضا في حديث بن مسعود عند بن أَبِي شَيْبَةَ قَالَ الْعِرَاقِيُّ وَهُوَ ضَعِيفٌ قَالَ ويعضد كونه بعد الركوع أولى فِعْلِ الْخُلَفَاءِ الْأَرْبَعَةِ لِذَلِكَ وَالْأَحَادِيثُ الْوَارِدَةُ فِي الصُّبْحِ
وَقَدْ رَوَى مُحَمَّدُ بْنُ نَصْرٍ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْنُتُ بَعْدَ الرَّكْعَةِ وَأَبُو بَكْرٍ وَعُمَرُ حَتَّى كَانَ عُثْمَانُ فَقَنَتَ قَبْلَ الرَّكْعَةِ لِيُدْرِكَ النَّاسُ قَالَ الْعِرَاقِيُّ وَإِسْنَادُهُ جَيِّدٌ
قَالَ الْمُنْذِرِيُّ وَفِي رِوَايَةٍ قَالَ هَذَا يَقُولُ فِي الوتر في القنوت
وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ أَبِي الْحَوْرَاءِ السَّعْدِيِّ وَاسْمُهُ رَبِيعَةُ بْنُ شَيْبَانَ وَلَا نَعْرِفُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقُنُوتِ شَيْئًا أَحْسَنَ مِنْ هَذَا
وَقَالَ الْخَطَّابِيُّ وَقَدِ اخْتَلَفَ النَّاسُ فِي قُنُوتِهِ فِي صَلَاةِ الْفَجْرِ وَفِي مَوْضِعِ الْقُنُوتِ مِنْهَا فَقَالَ أَصْحَابُ الرَّأْيِ لَا قُنُوتَ إِلَّا فِي الْوِتْرِ وَيَقْنُتُ قَبْلَ الرُّكُوعِ وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ يَقْنُتُ فِي صَلَاةِ الْفَجْرِ وَالْقُنُوتُ بعد الركوع

(4/212)

وَقَدْ رُوِيَ الْقُنُوتُ بَعْدَ الرُّكُوعِ فِي صَلَاةِ الْفَجْرِ عَنْ عَلِيٍّ وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَأَمَّا الْقُنُوتُ فِي شَهْرِ رَمَضَانَ فَمَذْهَبُ إِبْرَاهِيمَ النَّخَعِيِّ وَأَهْلِ الرَّأْيِ وَإِسْحَاقَ أَنْ يَقْنُتَ فِي أَوَّلِهِ وَآخِرِهِ
وَقَالَ الزُّهْرِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وإسحاق لا يقنت إلا في النصف الآخر مِنْهُ وَاحْتَجُّوا فِي ذَلِكَ بِفِعْلِ أُبَيِّ بْنِ كعب وبن عمر ومعاذ القارىء
انْتَهَى

[1427] (يَقُولُ فِي آخِرِ وِتْرِهِ) أَيْ بَعْدَ السَّلَامِ مِنْهُ كَمَا فِي رِوَايَةٍ قَالَ مَيْرَكُ وَفِي إِحْدَى رِوَايَاتِ النَّسَائِيِّ كَانَ يَقُولُ إِذَا فَرَغَ مِنْ صَلَاتِهِ وَتَبَوَّأَ مَضْجَعَهُ (اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ) أَيْ مِنْ جُمْلَةِ صِفَاتِ جَمَالِكَ (مِنْ سَخَطِكَ) أَيْ مِنْ بَقِيَّةِ صِفَاتِ جَلَالِكَ (وَبِمُعَافَاتِكَ) مِنْ أَفْعَالِ الْإِكْرَامِ وَالْإِنْعَامِ (مِنْ عُقُوبَتِكَ) مِنْ أَفْعَالِ الْغَضَبِ وَالِانْتِقَامِ (وَأَعُوذُ بِكَ مِنْكَ) أَيْ بِذَاتِكَ مِنْ آثَارِ صِفَاتِكَ وَفِيهِ إِيمَاءٌ إلى قوله تعالى ويحذركم الله نفسه وَإِشَارَةٌ إِلَى قَوْلِهِ تَعَالَى فَفِرُّوا إِلَى اللَّهِ (لَا أُحْصِي ثَنَاءً عَلَيْكَ) أَيْ لَا أُطِيقُهُ وَلَا أَبْلُغُهُ حَصْرًا وَعَدَدًا (أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ) أَيْ ذَاتِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ
قَالَ أَبُو دَاوُدَ هِشَامٌ أَقْدَمُ شَيْخٍ لِحَمَّادٍ وَبَلَغَنِي عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ قَالَ لَمْ يَرْوِ عَنْهُ غَيْرُ حَمَّادِ بْنِ سَلَمَةَ وَقَالَ الْبُخَارِيُّ قَالَ أَبُو الْعَبَّاسِ قِيلَ لِأَبِي جَعْفَرٍ الدَّارِمِيِّ رَوَى عَنْ هَذَا الشَّيْخِ غَيْرُ حَمَّادٍ فَقَالَ لَا أَعْلَمُ وَلَيْسَ لِحَمَّادٍ عَنْهُ إِلَّا هَذَا الْحَدِيثَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ هِشَامُ بْنُ عَمْرٍو الْفَزَارِيُّ مِنَ الثِّقَاتِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ قَدِيمٌ ثِقَةٌ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ فَقَدْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً مِنَ الْفِرَاشِ فَالْتَمَسْتُهُ فَوَقَعَتْ يَدَيْ عَلَى بَطْنِ قَدَمَيْهِ وَهُوَ فِي الْمَسْجِدِ وَهُمَا مَنْصُوبَتَانِ وَهُوَ يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ وَقَدْ أَخْرَجَهُ أَبُو عَبْدِ الرَّحْمَنِ في الصلاة وبن مَاجَهْ فِي الدُّعَاءِ انْتَهَى

(4/213)

(قَالَ أَبُو دَاوُدَ رَوَى عِيسَى بْنُ يُونُسَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ) قَالَ الْمُنْذِرِيُّ وَذَكَرَ أَبُو دَاوُدَ مُعَلِّقًا مِنْ حَدِيثِ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى عَنْ أَبِيهِ عَنْ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَنَتَ فِي الْوِتْرِ قَبْلَ الرُّكُوعِ وَهَذَا الَّذِي ذَكَرَهُ أَبُو دَاوُدَ هُوَ طَرَفٌ مِنْ حَدِيثٍ
وَقَدْ أَخْرَجَهُ النَّسَائِيُّ فِي سُنَنِهِ بِطُولِهِ وَذَكَرَ الْقُنُوتَ فِيهِ (عَنْ فِطْرِ بْنِ خَلِيفَةَ) فَفِطْرُ بْنُ خَلِيفَةَ تَابَعَ سَعِيدَ بْنَ أَبِي عَرُوبَةَ (وَرُوِيَ) بِصِيغَةِ الْمَجْهُولِ (عَنْ حَفْصِ بْنِ غِيَاثٍ) وَهَذَا مُتَابِعٌ لِعِيسَى بْنِ يُونُسَ (عَنْ مِسْعَرٍ) وَهَذَا مُتَابِعٌ لِفِطْرِ بْنِ خَلِيفَةَ (وَحَدِيثُ سَعِيدٍ) بْنِ أَبِي عَرُوبَةَ (رَوَاهُ يَزِيدُ بْنُ زُرَيْعٍ) فَيَزِيدُ بْنُ زُرَيْعٍ خَالَفَ عِيسَى بْنَ يُونُسَ (وَكَذَلِكَ) أَيْ بِعَدَمِ ذِكْرِ الْقُنُوتِ فِي الْمَتْنِ وَإِسْقَاطِ اسْمِ أُبَيِّ بْنِ كَعْبٍ فِي الْإِسْنَادِ (وَسَمَاعُهُ) أَيْ سَمَاعُ مُحَمَّدِ بْنِ بِشْرٍ كَمَا هُوَ الظَّاهِرُ (مَعَ عِيسَى بْنِ يُونُسَ وَلَمْ يَذْكُرُوا الْقُنُوتَ) فَدَلَّ عَلَى وَهْمِ عِيسَى بْنِ يُونُسَ أَوْ مِمَّنْ دُونَهُ (وَقَدْ رَوَاهُ

(4/214)

أَيْضًا هِشَامُ الدَّسْتُوَائِيُّ وَشُعْبَةُ عَنْ قَتَادَةَ وَلَمْ يَذْكُرُوا الْقُنُوتَ) فَكَيْفَ يَذْكُرُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ هَذَا اللَّفْظَ عَنْ قَتَادَةَ
وَهَذَا كُلُّهُ يَدُلُّ عَلَى وَهْمِ عِيسَى
قُلْتُ بَلْ عِيسَى بْنُ يُونُسَ نَفْسُهُ لَمْ يَذْكُرْ هَذِهِ الزِّيَادَةَ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ عِيسَى بن يونس عن سعيد بن أبي عروبة وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ (وَحَدِيثُ زُبَيْدٍ رَوَاهُ سُلَيْمَانُ الْأَعْمَشُ وَشُعْبَةُ وَعَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ وَجَرِيرُ بْنُ حَازِمٍ) وَرِوَايَةُ هَؤُلَاءِ عِنْدَ النَّسَائِيِّ (كُلُّهُمْ عَنْ زُبَيْدٍ لَمْ يَذْكُرْ أَحَدٌ مِنْهُمُ الْقُنُوتَ) فَدَلَّ عَلَى أَنَّ ذِكْرَ الْقُنُوتِ مِنْ حَدِيثِ زُبَيْدٍ لَيْسَ بِمَحْفُوظٍ (وَلَيْسَ هُوَ) أَيْ ذكر القنوت (بالمشهور) عند الْمُحَدِّثِينَ (مِنْ حَدِيثِ حَفْصٍ) بْنِ غِيَاثٍ بَلْ (نَخَافُ أَنْ يَكُونَ) هَذَا الْوَهْمُ (عَنْ حَفْصٍ عَنْ غَيْرِ مِسْعَرٍ) فَنَسَبَهُ الرَّاوِي إِلَى مِسْعَرٍ (يُرْوَى) بِصِيغَةِ الْمَجْهُولِ (أَنَّ أُبَيًّا كَانَ يَقْنُتُ فِي النِّصْفِ مِنْ رَمَضَانَ) فَكَيْفَ يَتْرُكُ أُبَيُّ بْنُ كَعْبٍ مَا سَمِعَهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ قِرَاءَةِ الْقُنُوتِ فِي الْوِتْرِ فِي بَاقِي السَّنَةِ
فَهَذَا يَدُلُّ أَيْضًا عَلَى ضَعْفِ الْحَدِيثِ الْمَذْكُورِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ أَبُو دَاوُدَ عَنْ بَعْضِهِمْ أَنَّهُ رَوَاهُ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَذْكُرِ الْقُنُوتَ وَلَا ذَكَرَ أُبَيًّا وَلَا جَمَاعَةً رَوَوْهُ أَيْضًا لَمْ يَذْكُرُوا الْقُنُوتَ إِلَّا مَا رُوِيَ عَنْ حَفْصِ بْنِ غِيَاثٍ
قَالَ أَبُو دَاوُدَ وَلَيْسَ هُوَ بِالْمَشْهُورِ مِنْ حَدِيثِ حَفْصٍ انْتَهَى

[1428] (عَنْ مُحَمَّدٍ) هُوَ بن سِيرِينَ
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ
وَقَالَ النَّوَوِيُّ حَدِيثٌ ضَعِيفٌ

(4/215)

[1429] (عَنِ الْحَسَنِ) هُوَ الْبَصْرِيُّ (جَمَعَ النَّاسَ) أَيِ الرِّجَالَ وَأَمَّا النِّسَاءُ فَجَمَعَهُنَّ عَلَى سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ كَمَا فِي بَعْضِ الرِّوَايَاتِ (فَكَانَ) أُبَيٌّ (يُصَلِّي لَهُمْ عِشْرِينَ لَيْلَةً) يَعْنِي مِنْ رَمَضَانَ (وَلَا يَقْنُتُ بِهِمْ) فِي الْوِتْرِ (إِلَّا فِي النِّصْفِ الْبَاقِي) أَيِ الْأَخِيرِ (فَصَلَّى فِي بَيْتِهِ) هِيَ صَلَاةُ التَّرَاوِيحِ (فَكَانُوا يَقُولُونَ أَبَقَ أُبَيٌّ) أَيْ هَرَبَ عَنَّا
قَالَ الطِّيبِيُّ فِي قَوْلِهِمْ أَبَقَ إِظْهَارُ كَرَاهِيَةِ تَخَلُّفِهِ فَشَبَّهُوهُ بِالْعَبْدِ الْآبِقِ كَمَا فِي قَوْلِهِ تَعَالَى إِذْ أَبَقَ إلى الفلك المشحون سَمَّى هَرَبَ يُونُسَ بِغَيْرِ إِذْنِ رَبِّهِ إِبَاقًا مَجَازًا وَلَعَلَّ تَخَلُّفَ أُبَيٍّ كَانَ تَأَسِّيًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ صَلَّاهَا بِالْقَوْمِ ثُمَّ تَخَلَّفَ انْتَهَى
أَوْ يُحْمَلُ عَلَى عذر من الأعذار
قال بن حَجَرٍ الْمَكِّيُّ وَكَانَ عُذْرُهُ أَنَّهُ يُؤْثِرُ التَّخَلِّي فِي هَذَا الْعَشْرِ الَّذِي لَا أَفْضَلَ مِنْهُ لِيَعُودَ عَلَيْهِ مِنَ الْكَمَالِ فِي خَلْوَتِهِ فِيهِ مَا لَا يَعُودُ عَلَيْهِ فِي جَلْوَتِهِ
ذَكَرَهُ فِي الْمِرْقَاةِ قَالَ الْمُنْذِرِيُّ وَالْحَسَنُ وُلِدَ فِي سَنَةِ إِحْدَى وَعِشْرِينَ وَمَاتَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي أَوَاخِرِ سَنَةِ ثَلَاثٍ وَعِشْرِينَ فِي أَوَائِلِ الْمُحَرَّمِ سَنَةَ أَرْبَعٍ وَعِشْرِينَ انْتَهَى
وَقَالَ الزَّيْلَعِيُّ إِسْنَادُهُ مُنْقَطِعٌ فَإِنَّ الْحَسَنَ لَمْ يُدْرِكْ عمر وضعفه النووي في الخلاصة
وأخرج بن عَدِيٍّ فِي الْكَامِلِ مِنْ طَرِيقِ أَبِي عَاتِكَةَ عَنْ أَنَسٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْنُتُ فِي النِّصْفِ مِنْ رَمَضَانَ إِلَى آخِرِهِ وَأَبُو عَاتِكَةَ ضَعِيفٌ
وَقَالَ الْبَيْهَقِيُّ لَا يَصِحُّ إِسْنَادُهُ
وَقَالَ الْإِمَامُ مُحَمَّدُ بن نصر المروزي في كتاب قيام الليل بَابُ تَرْكِ الْقُنُوتِ فِي الْوِتْرِ إِلَّا فِي النِّصْفِ الْآخَرِ مِنْ رَمَضَانَ عَنِ الْحَسَنِ أَنَّ أُبَيَّ بْنَ كَعْبٍ أَمَّ النَّاسَ فِي رَمَضَانَ فَكَانَ لَا يَقْنُتُ فِي النِّصْفِ الْأَوَّلِ وَيَقْنُتُ فِي النِّصْفِ الْآخَرِ فَلَمَّا دَخَلَ الْعَشْرُ أَبَقَ وخلا عنهم فصلى بهم معاذ القارىء
وَسُئِلَ سَعِيدُ بْنُ جُبَيْرٍ عَنْ بُدُوِّ الْقُنُوتِ فِي الْوِتْرِ فَقَالَ بَعَثَ عُمَرُ بْنُ الْخَطَّابِ جَيْشًا فَوَرَطُوا مُتَوَرَّطًا خَافَ عَلَيْهِمْ فَلَمَّا كَانَ النِّصْفُ الْآخَرُ مِنْ رَمَضَانَ قَنَتَ يَدْعُو لَهُمْ وَكَانَ مُعَاذُ بْنُ الْحَارِثِ الْأَنْصَارِيُّ إِذَا انْتَصَفَ رمضان لعن الكفرة
وكان بن عُمَرَ لَا يَقْنُتُ فِي الصُّبْحِ وَلَا فِي الوتر إلا في النصف الأواخر مِنْ رَمَضَانَ
وَعَنِ الْحَسَنِ كَانُوا يَقْنُتُونَ فِي النصف الآخر مِنْ رَمَضَانَ
وَعَنْ مُحَمَّدِ بْنِ عُمَرَ وَكُنَّا نَحْنُ بِالْمَدِينَةِ نَقْنُتُ لَيْلَةَ أَرْبَعَ عَشْرَ مِنْ رَمَضَانَ
وَكَانَ الْحَسَنُ وَمُحَمَّدٌ وَقَتَادَةُ يَقُولُونَ الْقُنُوتُ فِي النِّصْفِ الْأَوَاخِرِ مِنْ رَمَضَانَ وَسَرَدَ آثَارًا أُخَرَ بِأَسَانِيدِهَا وَاللَّهُ أَعْلَمُ

(4/216)

6 - (باب في الدعاء بعد الوت)
ر [1430] (قَالَ سُبْحَانَ الْمَلِكِ الْقُدُّوسِ) أَيِ الْبَالِغِ أَقْصَى النَّزَاهَةِ عَنْ كُلِّ وَصْفٍ لَيْسَ فِيهِ غَايَةُ الْكَمَالِ الْمُطْلَقِ
قَالَ الطِّيبِيُّ هُوَ الطَّاهِرُ الْمُنَزَّهُ عَنِ الْعُيُوبِ وَالنَّقَائِصِ وَفُعُولٌ بِالضَّمِّ مِنْ أَبْنِيَةِ الْمُبَالَغَةِ انْتَهَى
وَزَادَ أَحْمَدُ وَالنَّسَائِيُّ فِي حَدِيثِ أُبَيٍّ فَإِذَا سَلَّمَ قَالَ سُبْحَانَ الْمَلِكِ الْقُدُّوسِ ثَلَاثَ مَرَّاتٍ وَلَهُمَا مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى وَفِي آخِرِهِ وَرَفَعَ صَوْتَهُ فِي الْآخِرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1431] (مَنْ نَامَ عَنْ وِتْرِهِ أَوْ نَسِيَهُ فَلْيُصَلِّهِ إِذَا ذَكَرَهُ) وَالْحَدِيثُ لَيْسَ لَهُ تَعَلُّقٌ بِالْبَابِ وَلَعَلَّهُ سَقَطَ لَفْظُ الْبَابِ قَبْلَ الْحَدِيثِ وَاللَّهُ أَعْلَمُ
قَالَ الشَّوْكَانِيُّ الْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ قَضَاءِ الْوِتْرِ إِذَا فَاتَ وَقَدْ ذَهَبَ إِلَى ذَلِكَ مِنَ الصَّحَابَةِ عَلِيُّ بْنُ أَبِي طَالِبٍ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعُبَادَةُ بْنُ الصَّامِتِ وَعَامِرُ بْنُ رَبِيعَةَ وَأَبُو الدَّرْدَاءِ وَمُعَاذُ بْنُ جَبَلٍ وَفَضَالَةُ بْنُ عُبَيْدٍ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ كَذَا قَالَ الْعِرَاقِيُّ
قَالَ وَمِنَ التَّابِعِينَ عَمْرُو بْنُ شُرَحْبِيلَ وَعُبَيْدٌ السَّلْمَانِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَمُحَمَّدُ بْنُ الْمُنْتَشِرِ وَأَبُو الْعَالِيَةِ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَمِنَ الْأَئِمَّةِ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو أَيُّوبَ سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ وَأَبُو خَيْثَمَةَ ثُمَّ اخْتَلَفَ هَؤُلَاءِ إِلَى مَتَى يُقْضَى عَلَى ثَمَانِيَةِ أَقْوَالٍ أَحَدُهَا مَا لَمْ يُصَلِّ الصُّبْحَ وَهُوَ قول بن عَبَّاسٍ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ وَمَسْرُوقٍ وَالْحَسَنِ الْبَصْرِيِّ وَإِبْرَاهِيمَ النَّخَعِيِّ وَمَكْحُولٍ وَقَتَادَةَ وَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي أَيُّوبَ وَأَبِي خَيْثَمَةَ حَكَاهُ مُحَمَّدُ بْنُ نَصْرٍ ثَانِيهَا أَنَّهُ يَقْضِي الْوِتْرَ مَا لَمْ تَطْلُعِ الشَّمْسُ وَلَوْ بَعْدَ صَلَاةِ الصُّبْحِ وَبِهِ قَالَ النَّخَعِيُّ ثَالِثُهَا أَنَّهُ يُقْضَى بَعْدَ الصُّبْحِ وَبَعْدَ طُلُوعِ

(4/217)

الشَّمْسِ إِلَى الزَّوَالِ رُوِيَ ذَلِكَ عَنِ الشَّعْبِيِّ وعطاء والحسن وطاووس وَمُجَاهِدٍ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَرُوِيَ أَيْضًا عن بن عُمَرَ ثُمَّ ذَكَرَ بَاقِيَ الْأَقْوَالِ لَا نُطِيلُ الْكَلَامَ بِذِكْرِهَا
وَقَدِ اسْتَدَلَّ بِالْأَمْرِ بِقَضَاءِ الْوِتْرِ عَلَى وُجُوبِهِ وَحَمَلَهُ الْجُمْهُورُ عَلَى النَّدْبِ قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مُرْسَلًا وَقَالَ وَهَذَا أَصَحُّ مِنَ الْحَدِيثِ الْأَوَّلِ

(بَاب فِي الْوِتْرِ قَبْلَ النَّوْمِ)
[1432] (أَوْصَانِي خَلِيلِي) قَالَ النَّوَوِيُّ لَا يُخَالِفُ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ كُنْتُ مُتَّخِذًا مِنْ أُمَّتِي خَلِيلًا لِأَنَّ الْمُمْتَنِعَ أَنْ يَتَّخِذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَهُ خَلِيلًا وَلَا يَمْتَنِعُ اتِّخَاذُ الصَّحَابِيِّ وَغَيْرِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلِيلًا وَفِي هَذَا الْحَدِيثِ وَحَدِيثِ أَبِي الدَّرْدَاءِ الْحَثُّ عَلَى الضُّحَى وَصِحَّتُهَا رَكْعَتَيْنِ وَالْحَثُّ عَلَى صَوْمِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَعَلَى الْوِتْرِ وَتَقْدِيمِهِ على النوم لمن خاف أن يَسْتَيْقِظَ آخِرَ اللَّيْلِ (وَأَنْ لَا أَنَامَ إِلَّا عَلَى وِتْرٍ) إِنَّمَا أَمَرَهُ بِتَقْدِيمِ الْوِتْرِ عَلَى النَّوْمِ لِأَنَّهُ كَانَ لَا يَثِقُ عَلَى الِانْتِبَاهِ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ مِنْ حَدِيثِ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي رَافِعٍ الصَّائِغِ عَنْ أَبِي هُرَيْرَةَ وَلَيْسَ فِي حَدِيثِهِمَا فِي سَفَرٍ وَلَا حَضَرٍ

[1433] (لَا أَدَعُهُنَّ) أَيْ أَتْرُكُهُنَّ (مِنْ كُلِّ شَهْرٍ) يَعْنِي أَيَّامَ الْبِيضِ وَقِيلَ يَوْمًا مِنْ أَوَّلِهِ وَيَوْمًا مِنْ وَسَطِهِ وَيَوْمًا مِنْ آخِرِهِ وَقِيلَ كُلُّ يَوْمٍ مِنْ أَوَّلِ كُلِّ عَشَرٍ وَقِيلَ مُطْلَقًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي مُرَّةَ مَوْلَى أُمِّ هَانِئٍ عَنْ أَبِي الدَّرْدَاءِ بِنَحْوِهِ وَلَيْسَ فِيهِ فِي الْحَضَرِ وَالسَّفَرِ

(4/218)

[1434] (بِالْحَزْمِ) بِالْحَاءِ الْمُهْمَلَةِ ثُمَّ الزَّايِ
قَالَ فِي النِّهَايَةِ الْحَزْمُ ضَبْطُ الرَّجُلِ أَمْرَهُ وَالْحَذَرُ مِنْ فَوَاتِهِ مِنْ قَوْلِهِمْ حَزَمْتُ الشَّيْءَ أَيْ شَدَدْتُهُ وَمِنْهُ حَدِيثُ الْوِتْرِ أَنَّهُ قَالَ لِأَبِي بَكْرٍ أَخَذْتَ بِالْحَزْمِ انْتَهَى
وَفِي بَعْضِ النُّسَخِ أَخَذَ هَذَا بِالْحَذَرِ أَيْ حَذَرًا مِنَ الْفَوَاتِ وَاللَّهُ أَعْلَمُ (بِالْقُوَّةِ) أَيْ بِالْعَمَلِ الْقَوِيِّ وَبِثَبْتِ الْعَزِيمَةِ عَلَى قِيَامِ اللَّيْلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب فِي وَقْتِ الْوِتْرِ)
[1435] (أَوْتَرَ أَوَّلَ اللَّيْلِ وَوَسَطَهُ وَآخِرَهُ) قَالَ النَّوَوِيُّ فِيهِ جَوَازُ الْإِيتَارِ فِي جَمِيعِ أَوْقَاتِ اللَّيْلِ بَعْدَ دُخُولِ وَقْتِهِ وَاخْتَلَفُوا فِي أَوَّلِ وَقْتِهِ فَالصَّحِيحُ فِي مَذْهَبِ الشَّافِعِيِّ أَنَّهُ يَدْخُلُ وَقْتُهُ بِالْفَرَاغِ مِنْ صَلَاةِ الْعِشَاءِ وَيَمْتَدُّ إِلَى طُلُوعِ الْفَجْرِ الثَّانِي (وَلَكِنِ انْتَهَى وِتْرُهُ حِينَ مَاتَ إِلَى السَّحَرِ) بِفَتْحِ السِّينِ وَالْحَاءِ مَعْنَاهُ كَانَ آخِرَ الْإِيتَارِ فِي السَّحَرِ وَالْمُرَادُ بِهِ آخِرُ اللَّيْلِ كَمَا قَالَتْ في الروايات

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَحَدِيث أَبِي الدَّرْدَاء الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ هُوَ مِنْ رِوَايَة أَبِي إِدْرِيس السَّكُونِيّ عَنْ جُبَيْر بْنِ نُفَيْر
قَالَ الْبَزَّار هُوَ حَدِيث حَسَن الْإِسْنَاد وَقَالَ غَيْره أَبُو إِدْرِيس لَيْسَ بِالْخَوْلَانِيِّ فَحَاله مَجْهُول وَلَعَلَّ الْبَزَّار حَسَّنَهُ قبولا منه لرواية المسانيد

(4/219)

الْأُخْرَى فَفِيهِ اسْتِحْبَابُ الْإِيتَارِ آخِرَ اللَّيْلِ وَقَدْ تَظَاهَرَتِ الْأَحَادِيثُ الصَّحِيحَةُ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1436] (قَالَ بَادِرُوا الصُّبْحَ بِالْوِتْرِ) قَالَ عَلِيٌّ القارىء أَيْ أَسْرِعُوا بِأَدَاءِ الْوِتْرِ قَبْلَ الصُّبْحِ وَالْأَمْرُ لِلْوُجُوبِ عِنْدَ أَبِي حَنِيفَةَ
وَفِي شَرْحِ السُّنَّةِ قِيلَ لَا وِتْرَ بَعْدَ الصُّبْحِ وَهُوَ قَوْلُ عَطَاءٍ وَبِهِ قَالَ أَحْمَدُ وَمَالِكٌ وَذَهَبَ آخَرُونَ إِلَى أَنَّهُ يَقْضِيهِ مَتَى كَانَ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَظْهَرُ قَوْلَيِ الشَّافِعِيِّ لِمَا رُوِيَ أَنَّهُ قَالَ مَنْ نَامَ عَنْ وِتْرٍ فَلْيُصَلِّ إِذَا أَصْبَحَ ذَكَرَهُ الطِّيبِيُّ
وَتَقَدَّمَ بَيَانُهُ
وَمَذْهَبُ أَبِي حَنِيفَةَ أَنَّهُ يَجِبُ قَضَاءُ الْوِتْرِ حَتَّى لَوْ كَانَ الْمُصَلِّي صَاحِبَ تَرْتِيبٍ وَصَلَّى الصُّبْحَ قَبْلَ الْوِتْرِ ذَاكِرًا لَمْ يَصِحَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

[1437] (قَالَتْ رُبَّمَا أَوْتَرَ أَوَّلَ اللَّيْلِ) وَهُوَ الْقَلِيلُ الْأَسْهَلُ (وَرُبَّمَا أَوْتَرَ مِنْ آخِرِهِ) وَهُوَ الْكَبِيرُ الْأَفْضَلُ بِحَسَبِ مَا رَأَى فِيهِ مِنْ مَصْلَحَةِ الْوَقْتِ (رُبَّمَا أَسَرَّ وَرُبَّمَا جَهَرَ) أَيْ فِي اللَّيْلِ بِحَسَبِ مَا يُنَاسِبُ الْمَقَامَ وَالْحَالَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَفِي حَدِيثِهِمَا فَقُلْتُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً

[1438] (قَالَ اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا) فِي فَتْحِ الْبَارِي أَنَّهُ اخْتَلَفَ السَّلَفُ فِي مَوْضِعَيْنِ أَحَدُهُمَا فِي مَشْرُوعِيَّةِ رَكْعَتَيْنِ بَعْدَ الْوِتْرِ مِنْ جُلُوسِ وَالثَّانِي مَنْ أَوْتَرَ ثُمَّ أَرَادَ أَنْ يَتَنَفَّلَ مِنَ اللَّيْلِ هَلْ يَكْتَفِي بِوِتْرِهِ الْأَوَّلِ وَيَتَنَفَّلُ مَا شَاءَ أَوْ يَشْفَعُ وِتْرَهُ بِرَكْعَةٍ ثُمَّ يَتَنَفَّلُ ثُمَّ إِذَا فَعَلَ هَذَا هَلْ يَحْتَاجُ إِلَى وِتْرٍ آخَرَ أَوْ لَا أَمَّا الْأَوَّلُ فَوَقَعَ عِنْدَ مُسْلِمٍ مِنْ طَرِيقِ أَبِي سَلَمَةَ عَنْ عَائِشَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي مِنَ اللَّيْلِ رَكْعَتَيْنِ بَعْدَ الْوِتْرِ وَهُوَ جَالِسٌ
وَقَدْ ذَهَبَ إِلَيْهِ بَعْضُ أَهْلِ الْعِلْمِ وَجَعَلَ الْأَمْرَ فِي قَوْلِهِ اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا

(4/220)

مُخْتَصَّةً بِمَنْ أَوْتَرَ آخِرَ اللَّيْلِ
وَأَجَابَ مَنْ لَمْ يَقُلْ بِذَلِكَ بِأَنَّ الرَّكْعَتَيْنِ الْمَذْكُورَتَيْنِ هُمَا رَكْعَتَا الْفَجْرِ وَحَمَلَهُ النَّوَوِيُّ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ لِبَيَانِ جَوَازِ النَّفْلِ بَعْدَ الْوِتْرِ وَجَوَازِ التَّنَفُّلِ جَالِسًا
وَأَمَّا الثَّانِي فَذَهَبَ الْأَكْثَرُ إِلَى أَنَّهُ يُصَلِّي شَفْعًا مَا أَرَادَ وَلَا يَنْقُضُ وِتْرَهُ الْأَوَّلَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(بَابٌ فِي نَقْضِ الْوِتْرِ)
[1439] (لَا وَتْرَانِ فِي لَيْلَةٍ) قَالَ السُّيُوطِيُّ هَذَا جَاءَ عَلَى لُغَةِ بَنِي الْحَارِثِ الَّذِينَ يَنْصِبُونَ الْمُثَنَّى بِالْأَلِفِ فَإِنَّهُ لَا يُبْنَى الِاسْمُ مَعَهَا عَلَى مَا يُنْصَبُ بِهِ فَيُقَالُ فِي الْمُثَنَّى لَا رَجُلَيْنِ فِي الدَّارِ فَجِيءَ لَا وَتْرَانِ بِالْأَلِفِ عَلَى غَيْرِ لُغَةِ الْحِجَازِ عَلَى حد من قرأ إن هذان لساحران انْتَهَى
قَالَ فِي النَّيْلِ وَقَدِ احْتَجَّ بِهِ عَلَى أَنَّهُ لَا يَجُوزُ نَقْضُ الْوِتْرِ
وَمَنْ جُمْلَةِ الْمُحْتَجِّينَ بِهِ عَلَى ذَلِكَ طَلْقُ بْنُ عَلِيٍّ الَّذِي رَوَاهُ كَمَا قَالَ الْعِرَاقِيُّ قَالَ وَإِلَى ذَلِكَ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ وَقَالُوا إِنَّ مَنْ أَوْتَرَ وَأَرَادَ الصَّلَاةَ بَعْدَ ذَلِكَ لَا يَنْقُضُ وِتْرَهُ وَيُصَلِّي شَفْعًا حَتَّى يُصْبِحَ
قَالَ فَمِنَ الصَّحَابَةِ أَبُو بَكْرٍ الصِّدِّيقُ وَعَمَّارُ بْنُ يَاسِرٍ وَرَافِعُ بْنُ خَدِيجٍ وَعَائِذُ بْنُ عَمْرٍو وَطَلْقُ بْنُ عَلِيٍّ وَأَبُو هُرَيْرَةَ وَعَائِشَةُ وَرَوَاهُ بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ عَنْ سَعْدِ بْنِ أبي وقاص وبن عمر وبن عَبَّاسٍ
وَمِمَّنْ قَالَ بِهِ مِنَ التَّابِعِينَ سَعِيدُ بْنُ الْمُسَيَّبِ وَعَلْقَمَةُ وَالشُّعَبِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَمَكْحُولٌ وَالْحَسَنُ الْبَصْرِيُّ رَوَى ذَلِكَ بن أَبِي شَيْبَةَ عَنْهُمْ فِي الْمُصَنَّفِ أَيْضًا
وَقَالَ به من التابعين طاووس وَأَبُو مِجْلَزٍ وَمِنَ الْأَئِمَّةِ سُفْيَانُ الثَّوْرِيُّ وَمَالِكٌ وبن الْمُبَارَكِ وَأَحْمَدُ رَوَى ذَلِكَ التِّرْمِذِيُّ عَنْهُمْ فِي سُنَنِهِ وَقَالَ إِنَّهُ أَصَحُّ وَرَوَاهُ الْعِرَاقِيُّ عَنِ الْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَبِي ثَوْرٍ وَحَكَاهُ الْقَاضِي عِيَاضٌ عن كافة أَهْلِ الْفُتْيَا
وَرَوَى التِّرْمِذِيُّ عَنْ جَمَاعَةٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ بَعْدَهُمْ جَوَازَ نَقْضِ الْوِتْرِ وَقَالُوا يُضِيفُ إِلَيْهَا أُخْرَى وَيُصَلِّي مَا بَدَا لَهُ ثُمَّ يُوتِرُ فِي آخِرِ صَلَاتِهِ
قَالَ وَذَهَبَ إِلَيْهِ إِسْحَاقُ انتهى
قال

(4/221)

الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَقَالَ حَدِيثٌ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَقَيْسُ بْنُ طَلْقٍ قَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ انْتَهَى

(باب القنوت في الصلاة)
[1440] (فَكَانَ أَبُو هُرَيْرَةَ يَقْنُتُ) قَالَ النَّوَوِيُّ يُسْتَحَبُّ الْقُنُوتُ فِي جَمِيعِ الصَّلَاةِ إِذَا نَزَلَتْ بِالْمُسْلِمِينَ نَازِلَةٌ وَالْعِيَاذُ بِاللَّهِ
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ إِنَّ الْقُنُوتَ مَسْنُونٌ فِي صَلَاةِ الصُّبْحِ دَائِمًا وَأَمَّا غَيْرُهَا فَلَهُ فِيهِ ثَلَاثَةُ أَقْوَالٍ الصَّحِيحُ الْمَشْهُورُ أَنَّهُ إِنْ نَزَلَتْ نَازِلَةٌ كَعَدُوٍّ وَقَحْطٍ وَوَبَاءٍ وَعَطَشٍ وَضَرَرٍ ظَاهِرٍ فِي الْمُسْلِمِينَ وَنَحْوِ ذَلِكَ قَنَتُوا فِي جَمِيعِ الصَّلَوَاتِ الْمَكْتُوبَةِ وَإِلَّا فَلَا
وَمَحِلُّ الْقُنُوتِ بَعْدَ رَفْعِ الرَّأْسِ مِنَ الرُّكُوعِ فِي الرَّكْعَةِ الْأَخِيرَةِ وَفِي اسْتِحْبَابِ الْجَهْرِ بِالْقُنُوتِ فِي الصَّلَاةِ الْجَهْرِيَّةِ وَجْهَانِ أَصَحُّهُ مَا يُجْهَرُ وَيُسْتَحَبُّ رَفْعُ الْيَدَيْنِ فِيهِ وَلَا يَمْسَحُ الْوَجْهَ وَقِيلَ يُسْتَحَبُّ مَسْحُهُ وَالصَّحِيحُ أَنَّهُ لَا يَتَعَيَّنُ فِيهِ دُعَاءٌ مَخْصُوصٌ بَلْ يَحْصُلُ بِكُلِّ دُعَاءٍ وَفِيهِ وَجْهٌ أَنَّهُ لَا يَحْصُلُ إِلَّا بِالدُّعَاءِ الْمَشْهُورِ اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ إِلَخْ وَالصَّحِيحُ أَنَّ هَذَا مُسْتَحَبٌّ لَا شَرْطٌ وَذَهَبَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَآخَرُونَ إِلَى أَنَّهُ لَا قُنُوتَ فِي الصُّبْحِ
وَقَالَ مَالِكٌ يَقْنُتُ قَبْلَ الرُّكُوعِ وَدَلَائِلُ الْجَمِيعِ مَعْرُوفَةٌ وَقَدْ أَوْضَحْتُهَا فِي شَرْحِ الْمُهَذَّبِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1441] (كَانَ يَقْنُتُ فِي صَلَاةِ الصبح
زاد بن مُعَاذٍ وَصَلَاةِ الْمَغْرِبِ) وَرَوَى أَحْمَدُ وَمُسْلِمٌ

(4/222)

وَالتِّرْمِذِيُّ وَصَحَّحَهُ عَنِ الْبَرَاءِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْنُتُ فِي صَلَاةِ الْمَغْرِبِ وَالْفَجْرِ وَأَخْرَجَ الْبُخَارِيُّ عَنْ أَنَسٍ قَالَ كَانَ الْقُنُوتُ فِي الْمَغْرِبِ وَالْفَجْرِ قَالَ فِي النَّيْلِ تَمَسَّكَ بِهَذَا الطَّحَاوِيُّ فِي تَرْكِ الْقُنُوتِ فِي الْفَجْرِ قَالَ لِأَنَّهُمْ أَجْمَعُوا عَلَى نَسْخِهِ فِي الْمَغْرِبِ فَيَكُونُ فِي الصُّبْحِ كَذَلِكَ وَقَدْ عَارَضَهُ بَعْضُهُمْ فَقَالَ أَجْمَعُوا عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَنَتَ فِي الصُّبْحِ ثُمَّ اخْتَلَفُوا هَلْ تَرَكَ أَمْ لَا فَيُتَمَسَّكُ بِمَا أَجْمَعُوا عَلَيْهِ حَتَّى يَثْبُتَ مَا اخْتَلَفُوا فِيهِ
قال بن الْقَيِّمِ صَحَّ حَدِيثُ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ وَاللَّهِ لَأَنَا أَقْرَبُكُمْ صَلَاةً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا رَيْبَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ ثُمَّ تَرَكَهُ فَأَحَبَّ أَبُو هُرَيْرَةَ أَنْ يُعَلِّمَهُمْ أَنَّ مِثْلَ هَذَا الْقُنُوتِ سُنَّةٌ وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَهُ وَهَذَا رَدٌّ عَلَى الَّذِينَ يَكْرَهُونَ الْقُنُوتَ فِي الْفَجْرِ مطلقا عند النَّوَازِلِ وَغَيْرِهَا وَيَقُولُونَ هُوَ مَنْسُوخٌ فَأَهْلُ الْحَدِيثِ مُتَوَسِّطُونَ بَيْنَ هَؤُلَاءِ وَبَيْنَ مَنِ اسْتَحَبَّهُ عِنْدَ النَّوَازِلِ وَغَيْرِهَا فَإِنَّهُمْ يَقْنُتُونَ حَيْثُ قَنَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَتْرُكُونَهُ حَيْثُ تَرَكَهُ فَيَقْتَدُونَ بِهِ فِي فِعْلِهِ وَتَرْكِهِ
انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مُشْتَمِلًا عَلَى الصَّلَاتَيْنِ

[1442] (الْوَلِيدُ) قَالَ السُّيُوطِيُّ صَوَابُهُ أَبُو الوليد كما في رواية بن داسة وبن الْأَعْرَابِيِّ وَاسْمُهُ هِشَامُ بْنُ عَبْدِ الْمَلِكِ الطَّيَالِسِيُّ انْتَهَى (اللَّهُمَّ نَجِّ) أَيْ خَلِّصْ (اللَّهُمَّ اشْدُدْ) أَيْ خُذْهُمْ أَخْذًا شَدِيدًا (وَطْأَتَكَ) الْوَطْأَةُ بِفَتْحِ الْوَاوِ وَإِسْكَانِ الطَّاءِ بَعْدَهَا هَمْزَةٌ أَيْ شِدَّتَكَ وعقوبتك
قال الطيبي إن الوطأ فِي الْأَصْلِ الدَّوْسُ بِالْقَدَمِ فَسَمَّى بِهِ الْغَزْوَ وَالْقَتْلَ لِأَنَّ مَنْ يَطَأُ عَلَى الشَّيْءِ بِرِجْلِهِ فَقَدِ اسْتَقْصَى فِي إِهْلَاكِهِ وَإِمَاتَتِهِ انْتَهَى (اجْعَلْهَا) أَيْ وَطْأَتَكَ (سِنِينَ) جَمْعُ سَنَةٍ وَهُوَ الْقَحْطُ أَيِ اجْعَلْ عَذَابَكَ عَلَيْهِمْ بِأَنْ تُسَلِّطَ عَلَيْهِمْ قَحْطًا عَظِيمًا سَبْعَ سِنِينَ (كَسِنِي يُوسُفَ) بِكَسْرِ السِّينِ وَتَخْفِيفِ الْيَاءِ أَيْ كَسِنِي أَيَّامِ يُوسُفَ مِنَ الْقَحْطِ الْعَامِ فِي سَبْعَةِ أَعْوَامٍ
قَالَ الْخَطَّابِيُّ وَمَعْنَى الْوَطْأَةِ الْعُقُوبَةُ لَهُمْ وَالْإِيقَاعُ بِهِمْ وَمَعْنَى سِنِينَ كَسِنِي يُوسُفَ الْقَحْطُ

(4/223)

وَهِيَ السَّبْعُ الشِّدَادُ الَّتِي أَصَابَتْهُمْ (قَدْ قَدِمُوا) أَيِ الْوَلِيدُ وَسَلَمَةُ وَغَيْرُهُمَا مِنْ ضُعَفَاءِ الْمُسْلِمِينَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ نَجَّاهُمُ اللَّهُ مِنْ دَارِ الْكُفَّارِ وَكَانَ ذَلِكَ الدُّعَاءُ لَهُمْ لِأَجْلِ تَخْلِيصِهِمْ مِنْ أَيْدِي الْكَفَرَةِ وَقَدْ خَلَصُوا مِنْهُمْ وجاؤوا بِالْمَدِينَةِ فَمَا بَقِيَ حَاجَةٌ بِالدُّعَاءِ لَهُمْ بِذَلِكَ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ إِثْبَاتُ الْقُنُوتِ فِي غَيْرِ الْوِتْرِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الدُّعَاءَ لِقَوْمٍ بِأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ لَا يَقْطَعُ الصَّلَاةَ وَأَنَّ الدُّعَاءَ عَلَى الْكُفَّارِ وَالظَّلَمَةِ لَا يُفْسِدُهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1443] (شَهْرًا متتابعا) أي مواليا فِي أَيَّامِهِ أَوْ فِي صَلَاتِهِ (فِي دُبُرِ كُلِّ صَلَاةٍ) فِيهِ أَنَّ الْقُنُوتَ لِلنَّوَازِلِ لَا يَخْتَصُّ بِبَعْضِ الصَّلَوَاتِ فَهُوَ يَرُدُّ عَلَى مَنْ خَصَّصَهُ بِصَلَاةِ الْفَجْرِ عِنْدَهَا (إِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) فِيهِ التَّصْرِيحُ بِأَنَّ مَوْضِعَ الْقُنُوتِ بَعْدَ الرُّكُوعِ لَا قَبْلَهُ وَهُوَ الثَّابِتُ فِي أَكْثَرِ الرِّوَايَاتِ (عَلَى أَحْيَاءَ) أَيْ قَبَائِلَ (مِنْ بَنِي سُلَيْمٍ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَفَتْحِ اللَّامِ قَبِيلَةٌ مَعْرُوفَةٌ (عَلَى رِعْلٍ) بِرَاءٍ مَكْسُورَةٍ وَعَيْنٍ مُهْمَلَةٍ سَاكِنَةٍ قَبِيلَةٌ مِنْ سُلَيْمٍ كَمَا فِي الْقَامُوسِ وَهُوَ مَا بَعْدَهُ بَدَلًا مِنْ قَوْلِهِ مِنْ بَنِي سُلَيْمٍ (وَذَكْوَانَ) هُمْ قَبِيلَةٌ أَيْضًا مِنْ سُلَيْمٍ (وَعُصَيَّةٍ) تَصْغِيرُ عَصَا سُمِّيَتْ بِهِ قَبِيلَةٌ مِنْ سُلَيْمٍ أَيْضًا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ هِلَالُ بْنُ خَبَّابٍ أَبُو الْعَلَاءِ العبدي مولاهم الكوفي نزل المداين وَقَدْ وَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ
وَقَالَ أَبُو حَاتِمٍ وَكَانَ يُقَالُ تَغَيَّرَ قَبْلَ مَوْتِهِ مِنْ كِبَرِ السِّنِّ
وَقَالَ الْعُقَيْلِيُّ فِي حَدِيثِهِ وَهْمٌ وَتَغَيَّرَ بأخرة
وزان قصبة بمعنى الأخير
وقال بن حِبَّانَ لَا يَجُوزُ الِاحْتِجَاجُ بِهِ إِذَا انْفَرَدَ

(4/224)

[1444] (فَقَالَ نَعَمْ) قَنَتَ فِيهَا (قَالَ مُسَدَّدٌ بِيَسِيرٍ) أَيْ زَمَانٍ يَسِيرٍ وَهُوَ شَهْرٌ كَمَا فِي رِوَايَةِ عَاصِمٍ عِنْدَ الْبُخَارِيِّ مِنْ طَرِيقِ مُسَدَّدٍ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[1445] (قَنَتَ شَهْرًا ثُمَّ تَرَكَهُ) قَالَ الْخَطَّابِيُّ وَمَعْنَى قَوْلِهِ ثُمَّ تَرَكَهُ أَيْ تَرَكَ الدُّعَاءَ عَلَى هَذِهِ الْقَبَائِلِ الْمَذْكُورَةِ أَوْ تَرَكَ الْقُنُوتَ فِي الصَّلَوَاتِ الْأَرْبَعِ وَلَمْ يَتْرُكْهُ فِي صَلَاةِ الصُّبْحِ وَلَا تَرَكَ الدُّعَاءَ الْمَذْكُورَ فِي حَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ وَهُوَ قَوْلُهُ اللَّهُمَّ اهْدِنَا فِيمَنْ هَدَيْتَ يَدُلُّ عَلَى ذَلِكَ الْأَحَادِيثُ الصَّحِيحَةُ فِي قُنُوتِهِ إِلَى حَيَاتِهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي قُنُوتِهِ فِي صَلَاةِ الْفَجْرِ وَفِي مَوْضِعِ الْقُنُوتِ مِنْهَا فَقَالَ أَصْحَابُ الرَّأْيِ لَا قُنُوتَ إِلَّا فِي الْوِتْرِ وَيَقْنُتُ قَبْلَ الرُّكُوعِ وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ يَقْنُتُ فِي صَلَاةِ الْفَجْرِ وَالْقُنُوتُ بَعْدَ الرُّكُوعِ
وَقَدْ رُوِيَ الْقُنُوتُ بَعْدَ الرُّكُوعِ فِي صَلَاةِ الْفَجْرِ عَنْ عَلِيٍّ وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ
فَأَمَّا الْقُنُوتُ فِي شَهْرِ رَمَضَانَ فَمَذْهَبُ إِبْرَاهِيمَ النَّخَعِيِّ وَأَهْلِ الرَّأْيِ وَإِسْحَاقَ لَا يَقْنُتُ إِلَّا فِي النِّصْفِ الْآخَرِ مِنْهُ وَاحْتَجُّوا فِي ذَلِكَ بِفِعْلِ أبي بن كعب وبن عمر ومعاذ القارىء
انْتَهَى
وَفِي شَرْحِ السُّنَّةِ ذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إِلَى أَنْ لَا يَقْنُتَ فِي الصَّلَوَاتِ لِهَذَا الْحَدِيثِ وَحَدِيثِ أَبِي مَالِكٍ الْأَشْجَعِيِّ وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ يَقْنُتُ فِي الصُّبْحِ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ حَتَّى قَالَ الشَّافِعِيُّ إِنْ نزلت نازلة بالمسلمين قنت فِي جَمِيعِ الصَّلَوَاتِ وَتَأَوَّلَ قَوْلَهُ تَرَكَهُ أَيْ تَرَكَ اللَّعْنَ وَالدُّعَاءَ عَلَى الْقَبَائِلِ أَوْ تَرَكَهُ فِي الْأَرْبَعِ دُونَ الصُّبْحِ بِدَلِيلِ مَا رُوِيَ عَنْ أَنَسٍ قَالَ مَا زَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْنُتُ فِي صَلَاةِ الصُّبْحِ حَتَّى فَارَقَ الدُّنْيَا رَوَاهُ عَبْدُ الرَّزَّاقِ وَالدَّارَقُطْنِيُّ وَالْحَاكِمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمَّ مِنْهُ وَلَيْسَ فِيهِ ثُمَّ تَرَكَهُ

[1446] (قَامَ هُنَيَّةً) أَيْ قَدْرًا يَسِيرًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(4/225)

11 - (باب فَضْلِ التَّطَوُّعِ فِي الْبَيْتِ)
[1447] (احْتَجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ حُجْرَةً) أَيْ حَوَّطَ مَوْضِعًا مِنَ الْمَسْجِدِ بِحَصِيرٍ لِيَسْتُرَهُ لِيُصَلِّيَ فِيهِ وَلَا يَمُرَّ بَيْنَ يَدَيْهِ مَارٌّ وَلَا يَتَهَوَّشَ بِغَيْرِهِ وَيَتَوَفَّرَ خُشُوعُهُ وَفَرَاغُ قَلْبِهِ
وَفِيهِ جَوَازُ مِثْلِ هَذَا إِذَا لَمْ يَكُنْ فِيهِ تَضْيِيقٌ عَلَى الْمُصَلِّينَ وَنَحْوِهِمْ وَلَمْ يَتَّخِذْهُ دَائِمًا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَحْتَجِرُهَا بِاللَّيْلِ يُصَلِّي فِيهَا وَيَبْسُطُهَا فِي النَّهَارِ كَمَا ذَكَرَهُ مُسْلِمٌ فِي رِوَايَةٍ لَهُ ثُمَّ تَرَكَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ وَالنَّهَارِ وَعَادَ إِلَى الصَّلَاةِ فِي الْبَيْتِ (فَتَنَحْنَحُوا) وَالتَّنَحْنُحُ إِشَارَةٌ إِلَى الْإِعْلَامِ بِوُجُودِ الْمُتَنَحْنِحِ بِالْبَابِ أَوْ بِطَلَبِهِ خُرُوجَ مَنْ قَصَدَهُ إِلَيْهِ وَأَمْثَالُ ذَلِكَ (وَحَصَّبُوا بَابَهُ) أَيْ رَمَوْهُ بِالْحَصْبَاءِ وهي الحصاء الصِّغَارُ تَنْبِيهًا لَهُ وَظَنُّوا أَنَّهُ نَسِيَ (صَنِيعُكُمْ) أَيْ شِدَّةُ حِرْصِكُمْ فِي إِقَامَةِ صَلَاةِ التَّرَاوِيحِ بِالْجَمَاعَةِ (فَإِنَّ خَيْرَ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ) هَذَا عَامٌّ فِي جَمِيعِ النَّوَافِلِ الْمُرَتَّبَةِ مَعَ الْفَرَائِضِ وَالْمُطْلَقَةِ إِلَّا فِي النَّوَافِلِ الَّتِي هِيَ مِنْ شَعَائِرِ الْإِسْلَامِ وَهِيَ الْعِيدُ وَالْكُسُوفُ وَالِاسْتِسْقَاءُ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[1448] (اجْعَلُوا فِي بُيُوتِكُمْ) مَعْنَاهُ صَلُّوا فِيهَا وَلَا تَجْعَلُوهَا كَالْقُبُورِ مَهْجُورَةً مِنَ الصَّلَاةِ
وَالْمُرَادُ بِهِ صَلَاةُ النَّافِلَةِ أَيْ صَلُّوا النَّوَافِلَ فِي بُيُوتِكُمْ
وَلَا يَجُوزُ حَمْلُهُ عَلَى الْفَرِيضَةِ وَإِنَّمَا حَثَّ عَلَى النَّافِلَةِ فِي البيت لكونه أخفى وأبعد من الريا وَأَصْوَنَ مِنَ الْمُحْبِطَاتِ وَلِيَتَبَرَّكَ الْبَيْتُ بِذَلِكَ

(4/226)

وَتَتَنَزَّلَ فِيهِ الرَّحْمَةُ وَالْمَلَائِكَةُ وَيَنْفِرَ عَنْهُ الشَّيْطَانُ
ذَكَرَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

2 - (باب [1449] (طول القيام) فِي الصَّلَاةِ)
وَفِي بَعْضِ الرِّوَايَاتِ أَفْضَلُ الصَّلَاةِ طُولُ الْقُنُوتِ (جُهْدُ الْمُقِلِّ) بِضَمِّ الْجِيمِ وَيُفْتَحُ
قَالَ الطِّيبِيُّ الْجُهْدُ بِالضَّمِّ الْوُسْعُ وَالطَّاقَةُ وَبِالْفَتْحِ الْمَشَقَّةُ وَقِيلَ هُمَا لُغَتَانِ
انْتَهَى
قَالَ فِي النِّهَايَةِ فَأَمَّا فِي الْمَشَقَّةِ وَالْغَايَةِ فَالْفَتْحُ لَا غَيْرُ
انْتَهَى
أَيْ أَفْضَلُ الصَّدَقَةِ قَدْرُ مَا يَحْتَمِلُهُ حَالُ الْقَلِيلِ الْمَالِ وَالْجَمْعُ بَيْنَهُ وَبَيْنَ قوله أَفْضَلُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى أَنَّ الْفَضِيلَةَ تَتَفَاوَتُ بِحَسَبِ الْأَشْخَاصِ وَقُوَّةِ التَّوَكُّلِ وَضَعْفِ الْيَقِينِ
وَقِيلَ الْمُرَادُ بِالْمُقِلِّ الْغَنِيُّ الْقَلْبِ لِيُوَافِقَ قَوْلَهُ أَفْضَلُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى
وَقِيلَ الْمُرَادُ بِالْمُقِلِّ الْفَقِيرُ الصَّابِرُ عَلَى الْجُوعِ وَبِالْغَنِيِّ فِي الْحَدِيثِ الثَّانِي مَنْ لَا يَصْبِرُ عَلَى الْجُوعِ وَالشِّدَّةِ (وَعَقَرَ جَوَادَهُ) وَأَصْلُ الْعَقْرِ ضَرْبُ قَوَائِمِ الْحَيَوَانِ بِالسَّيْفِ وَهُوَ قَائِمٌ وَالْجَوَادُ هُوَ الْفَرَسُ السَّابِقُ الْجَيِّدُ
وَقَدْ تَقَدَّمَ هَذَا الْحَدِيثُ بِهَذَا الْإِسْنَادِ مُخْتَصَرًا فِي بَابِ افْتِتَاحِ صَلَاةِ اللَّيْلِ بِرَكْعَتَيْنِ

3 - (بَابُ الْحَثِّ عَلَى قِيَامِ اللَّيْلِ)
[1450] (قَامَ مِنَ اللَّيْلِ) أَيْ بَعْضَهُ (فَصَلَّى) أَيِ التَّهَجُّدَ (وَأَيْقَظَ امْرَأَتَهُ) بِالتَّنْبِيهِ أَوِ الْمَوْعِظَةِ وَفِي

(4/227)

مَعْنَاهَا مَحَارِمُهُ (فَصَلَّتْ) مَا كَتَبَ اللَّهُ لَهَا وَلَوْ رَكْعَةً وَاحِدَةً (فَإِنْ أَبَتْ) أَيِ امْتَنَعَتْ لِغَلَبَةِ النَّوْمِ وَكَثْرَةِ الْكَسَلِ (نَضَحَ) أَيْ رَشَّ (فِي وَجْهِهَا الْمَاءَ) وَالْمُرَادُ التَّلَطُّفُ مَعَهَا وَالسَّعْيُ فِي قِيَامِهَا لِطَاعَةِ رَبِّهَا مَهْمَا أَمْكَنَ
قَالَ تعالى وتعاونوا على البر والتقوى وَهَذَا يَدُلُّ عَلَى أَنَّ إِكْرَاهَ أَحَدٍ عَلَى الْخَيْرِ يَجُوزُ بَلْ يُسْتَحَبُّ (قَامَتْ مِنَ اللَّيْلِ) أَيْ وُفِّقَتْ بِالسَّبْقِ (فَصَلَّتْ وَأَيْقَظَتْ زَوْجَهَا) وَالْوَاوُ لمطلق الجمع
وفي الترتيب الذكري إشارة لطيفة لَا تَخْفَى (فَإِنْ أَبَى نَضَحَتْ فِي وَجْهِهِ الْمَاءَ) وَفِيهِ بَيَانُ حُسْنِ الْمُعَاشَرَةِ وَكَمَالُ الْمُلَاطَفَةِ والموافقة
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[1451] (كُتِبَا) أَيِ الصِّنْفَانِ مِنَ الرِّجَالِ وَالنِّسَاءِ (مِنَ الذَّاكِرِينَ اللَّهَ كَثِيرًا) أَيْ فِي جُمْلَتِهِمْ (وَالذَّاكِرَاتِ) كَذَلِكَ
وَفِي الْحَدِيثِ إِشَارَةٌ إِلَى تَفْسِيرِ الْآيَةِ الْكَرِيمَةِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا قال المنذري وأخرجه النسائي وبن مَاجَهْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ فِي الْجُزْءِ قَبْلَهُ أَيْ فِي بَابِ قِيَامِ اللَّيْلِ

4 - (بَابٌ في ثواب قراءة القرآن)
[1452] (خيركم) أي يامعشر القراء أو ياأيها الْأُمَّةُ أَيْ أَفْضَلُكُمْ كَمَا فِي رِوَايَةِ (مَنْ تعلم

(4/228)

الْقُرْآنَ) أَيْ حَقَّ تَعَلُّمَهُ (وَعَلَّمَهُ) أَيْ حَقَّ تَعْلِيمِهِ وَلَا يَتَمَكَّنُ مِنْ هَذَا إِلَّا بِالْإِحَاطَةِ بِالْعُلُومِ الشَّرْعِيَّةِ أُصُولِهَا وَفُرُوعِهَا وَمِثْلُ هَذَا الشَّخْصِ يُعَدُّ كَامِلًا لِنَفْسِهِ مُكَمِّلًا لِغَيْرِهِ فَهُوَ أَفْضَلُ الْمُؤْمِنِينَ مُطْلَقًا وَلِذَا وَرَدَ عَنْ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَنْ عَلِمَ وَعَمِلَ وَعَلَّمَ يُدْعَى فِي الْمَلَكُوتِ عَظِيمًا وَالْفَرْدُ الْأَكْمَلُ مِنْ هَذَا الْجِنْسِ هُوَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ الْأَشْبَهُ فَالْأَشْبَهُ
وَقَالَ الطِّيبِيُّ أَيْ خَيْرُ النَّاسِ بِاعْتِبَارِ التَّعَلُّمِ وَالتَّعْلِيمِ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1453] (مَنْ قَرَأَ الْقُرْآنَ) أَيْ فَأَحْكَمَهُ كَمَا في رواية أي فأتقنه
وقال بن حَجَرٍ الْمَكِّيُّ أَيْ حَفِظَهُ عَنْ ظَهْرِ قَلْبٍ (تَاجًا يَوْمَ الْقِيَامَةِ) قَالَ الطِّيبِيُّ كِنَايَةٌ عَنِ الْمُلْكِ وَالسَّعَادَةِ
انْتَهَى
وَالْأَظْهَرُ حَمْلُهُ عَلَى الظَّاهِرِ كَمَا يَظْهَرُ مِنْ قَوْلِهِ (ضَوْؤُهُ أَحْسَنُ) اخْتَارَهُ عَلَى أَنْوَرَ وَأَشْرَقَ إِعْلَامًا بِأَنَّ تَشْبِيهَ التَّاجِ مَعَ مَا فِيهِ مِنْ نَفَائِسِ الْجَوَاهِرِ بِالشَّمْسِ لَيْسَ بِمُجَرَّدِ الْإِشْرَاقِ وَالضَّوْءِ بَلْ مَعَ رِعَايَةٍ مِنَ الزِّينَةِ وَالْحُسْنِ (مِنْ ضَوْءِ الشَّمْسِ) حَالَ كَوْنِهَا (فِي بُيُوتِ الدُّنْيَا) فِيهِ تَتْمِيمُ صِيَانَةٍ مِنَ الْإِحْرَاقِ وِكِلَالِ النَّظَرِ بِسَبَبِ أَشِعَّتِهَا كَمَا أَنَّ قَوْلَهُ (لَوْ كَانَتْ) أَيِ الشَّمْسُ عَلَى الْفَرْضِ وَالتَّقْدِيرِ (فِيكُمْ) أَيْ فِي بُيُوتِكُمْ تَتْمِيمٌ لِلْمُبَالَغَةِ فَإِنَّ الشَّمْسَ مَعَ ضَوْئِهَا وَحُسْنِهَا لَوْ كَانَتْ دَاخِلَةً فِي بُيُوتِنَا كَانَتْ آنَسَ وَأَتَمَّ مِمَّا لَوْ كَانَتْ خَارِجَةً عَنْهَا
وَقَالَ الطِّيبِيُّ أَيْ فِي دَاخِلِ بُيُوتِكُمْ كَذَا فِي الْمِرْقَاةِ (فَمَا ظَنُّكُمْ) أَيْ إِذَا كَانَ هَذَا جَزَاءَ وَالِدَيْهِ لِكَوْنِهِمَا سَبَبًا بِوُجُودِهِ (بِالَّذِي عَمِلَ بِهَذَا) أَيِ الْقُرْآنِ
قَالَ الطِّيبِيُّ اسْتِقْصَارٌ لِلظَّنِّ عَنْ كُنْهِ مَعْرِفَةِ مَا يُعْطَى لِلْقَارِئِ الْعَامِلِ بِهِ مِنَ الْكَرَامَةِ وَالْمُلْكِ مِمَّا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ كَمَا أَفَادَتْهُ مَا الِاسْتِفْهَامِيَّةُ الْمُؤَكِّدَةُ لِمَعْنَى تَحَيُّرِ الظَّانِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ سَهْلُ بْنُ مُعَاذٍ الْجُهَنِيُّ ضَعِيفٌ وَرَوَاهُ عَنْهُ زَبَّانُ بْنُ فَائِدٍ وَهُوَ ضَعِيفٌ أَيْضًا

[1454] (الَّذِي يَقْرَأُ الْقُرْآنَ وَهُوَ مَاهِرٌ بِهِ) الْمَاهِرُ مِنَ الْمَهَارَةِ وَهِيَ الْحِذْقُ جَازَ أَنْ يُرِيدَ بِهِ جَوْدَةَ

(4/229)

الْحِفْظِ أَوْ جَوْدَةَ اللَّفْظِ وَأَنْ يُرِيدَ بِهِ ما هو أعم مِنْهُمَا وَأَنْ يُرِيدَ بِهِ كِلَاهُمَا (مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ) قَالَ النَّوَوِيُّ السَّفَرَةُ جَمْعُ سَافِرٍ كَكَاتِبٍ وَكَتَبَةٍ وَالسَّافِرُ الرَّسُولُ وَالسَّفَرَةُ الرُّسُلُ لِأَنَّهُمْ يُسْفِرُونَ إِلَى النَّاسِ بِرِسَالَاتِ اللَّهِ وَقِيلَ السَّفَرَةُ الْكَتَبَةُ وَالْبَرَرَةُ الْمُطِيعُونَ مِنَ الْبِرِّ وَهُوَ الطَّاعَةُ وَالْمَاهِرُ الْحَاذِقُ الْكَامِلُ الْحِفْظِ الَّذِي لَا يَتَوَقَّفُ وَلَا يَشُقُّ عَلَيْهِ الْقِرَاءَةُ لِجَوْدَةِ حِفْظِهِ وَإِتْقَانِهِ
قَالَ الْقَاضِي يُحْتَمَلُ أَنَّ مَعْنَى كَوْنِهِ مَعَ الْمَلَائِكَةِ أَنَّ لَهُ فِي الْآخِرَةِ مَنَازِلَ يَكُونُ فيها رفيقا للملائكة السفرة لا تصافه بِصِفَتِهِمْ مِنْ حَمْلِ كِتَابِ اللَّهِ تَعَالَى
قَالَ وَيُحْتَمَلُ أَنْ يُرَادَ أَنَّهُ عَامِلٌ بِعَمَلِهِمْ وَسَالِكٌ مسلكهم (والذي يقرأه وَهُوَ يَشْتَدُّ عَلَيْهِ فَلَهُ أَجْرَانِ) فَهُوَ الَّذِي يَتَرَدَّدُ فِي تِلَاوَتِهِ لِضَعْفِ حِفْظِهِ فَلَهُ أَجْرَانِ أَجْرٌ بِالْقِرَاءَةِ وَأَجْرٌ لِتَشَدُّدِهِ وَتَرَدُّدِهِ فِي تِلَاوَتِهِ
قَالَ الْقَاضِي وَغَيْرُهُ مِنَ الْعُلَمَاءِ وَلَيْسَ مَعْنَاهُ أَنَّ الَّذِي يَتَتَعْتَعُ عَلَيْهِ لَهُ مِنَ الْأَجْرِ أَكْثَرُ مِنَ الْمَاهِرِ بِهِ بَلِ الْمَاهِرُ أَفْضَلُ وَأَكْثَرُ أَجْرًا لِأَنَّهُ مَعَ السَّفَرَةِ وَلَهُ أُجُورٌ كَثِيرَةٌ وَلَمْ يَذْكُرْ هَذِهِ الْمَنْزِلَةَ لِغَيْرِهِ وَكَيْفَ يَلْحَقُ بِهِ مَنْ لَمْ يَعْتَنِ بِكِتَابِ اللَّهِ تَعَالَى وَحِفْظِهِ وَإِتْقَانِهِ وَكَثْرَةِ تِلَاوَتِهِ وَدِرَايَتِهِ كَاعْتِنَائِهِ حَتَّى مَهَرَ فِيهِ
انْتَهَى
وَالْحَاصِلُ أَنَّ الْمُضَاعَفَةَ لِلْمَاهِرٍ لَا تُحْصَى فَإِنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِ مِائَةِ ضِعْفٍ وَأَكْثَرَ وَالْأَجْرُ شَيْءٌ مُقَدَّرٌ وَهَذَا لَهُ أَجْرَانِ مِنْ تِلْكَ الْمُضَاعَفَاتِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

[1455] (مَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ) أَيِ الْمَسْجِدِ وَأُلْحِقَ بِهِ نَحْوُ مَدْرَسَةٍ وَرِبَاطٍ (يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ) أَيْ يَشْتَرِكُونَ فِي قِرَاءَةِ بَعْضِهِمْ عَلَى بَعْضٍ وَيَتَعَهَّدُونَهُ خَوْفَ النِّسْيَانِ (إِلَّا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ) فَعِيلَةٌ مِنَ السُّكُونِ لِلْمُبَالَغَةِ وَالْمُرَادُ هُنَا الْوَقَارُ وَالرَّحْمَةُ أَوِ الطُّمَأْنِينَةُ (وَحَفَّتْهُمُ الْمَلَائِكَةُ) أَيْ أَحَاطَتْ بِهِمْ مَلَائِكَةُ الرَّحْمَةِ (وَذَكَرَهُمُ اللَّهُ) أَثْنَى عَلَيْهِمْ أَوْ أَثَابَهُمْ (فِيمَنْ عِنْدَهُ) مِنَ الْأَنْبِيَاءِ وَكِرَامِ الْمَلَائِكَةِ
قَالَهُ عَبْدُ الرَّؤُوفِ الْمُنَاوِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(4/230)

[1456] (وَنَحْنُ فِي الصُّفَّةِ) أَهْلُ الصُّفَّةِ فُقَرَاءُ الْمُهَاجِرِينَ كَانُوا يَأْوُونَ إِلَى مَوْضِعٍ مُظَلَّلٍ فِي الْمَسْجِدِ
وَفِي الْقَامُوسِ أَهْلُ الصُّفَّةِ كَانُوا أَضْيَافَ الْإِسْلَامِ يَبِيتُونَ فِي صُفَّةِ مَسْجِدِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ
وَفِي حَاشِيَةِ السُّيُوطِيِّ عَلَى الْبُخَارِيِّ عَدَّهُمْ أَبُو نُعَيْمٍ فِي الْحِلْيَةِ أَكْثَرَ مِنْ مِائَةٍ وَالصُّفَّةُ مَكَانٌ فِي مُؤَخَّرِ الْمَسْجِدِ أُعِدَّ لِنُزُولِ الْغُرَبَاءِ فِيهِ مَنْ لَا مَأْوَى لَهُ وَلَا أَهْلَ (فَقَالَ أَيُّكُمْ يُحِبُّ أَنْ يَغْدُوَ) أَيْ يَذْهَبَ فِي الْغَدْوَةِ
وَهِيَ أَوَّلُ النَّهَارِ (إِلَى بُطْحَانَ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الطَّاءِ اسْمُ وَادٍ بِالْمَدِينَةِ سُمِّيَ بِذَلِكَ لِسَعَتِهِ وَانْبِسَاطِهِ مِنَ الْبَطْحِ وَهُوَ البسط وضبطه بن الْأَثِيرِ بِفَتْحِ الْبَاءِ أَيْضًا (أَوِ الْعَقِيقِ) قِيلَ أَرَادَ الْعَقِيقَ الْأَصْغَرَ وَهُوَ عَلَى ثَلَاثَةِ أَمْيَالٍ أَوْ مِيلَيْنِ مِنَ الْمَدِينَةِ وَخَصَّهُمَا بِالذِّكْرِ لِأَنَّهُمَا أَقْرَبُ الْمَوَاضِعِ الَّتِي يُقَامُ فِيهَا أَسْوَاقُ الْإِبِلِ إِلَى الْمَدِينَةِ وَالظَّاهِرُ أَنَّ أَوْ لِلتَّنْوِيعِ لَكِنْ فِي جَامِعِ الْأُصُولِ أَوْ قَالَ إِلَى الْعَقِيقِ فَدَلَّ عَلَى أَنَّهُ شَكٌّ مَنَ الرَّاوِي (كَوْمَاوَيْنِ) تَثْنِيَةُ كَوْمَاءَ قُلِبَتِ الْهَمْزَةُ وَاوًا وَأَصْلُ الْكَوْمِ الْعُلُوُّ أَيْ فَيَحْصُلُ نَاقَتَيْنِ عَظِيمَتَيِ السَّنَامِ وَهِيَ مِنْ خِيَارِ مَالِ الْعَرَبِ (زَهْرَاوَيْنِ) أَيْ سَمِينَتَيْنِ مَائِلَتَيْنِ إِلَى الْبَيَاضِ مِنْ كَثْرَةِ السِّمَنِ (بِغَيْرِ إِثْمٍ) كَسَرِقَةٍ وَغَصْبٍ سَمَّى مُوجِبَ الْإِثْمِ إِثْمًا مَجَازًا (وَلَا قَطْعِ رَحِمٍ) أَيْ بِغَيْرِ مَا يُوجِبُهُ وَهُوَ تَخْصِيصٌ بَعْدَ تَعْمِيمٍ (قَالُوا كُلُّنَا) أَيْ يُحِبُّ ذَلِكَ (خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ وَإِنْ ثَلَاثٌ فَثَلَاثٌ) وَلَفْظُ مُسْلِمٍ خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ وَثَلَاثٌ خَيْرٌ لَهُ مِنْ ثَلَاثٍ وَأَرْبَعٌ خَيْرٌ لَهُ مِنْ أَرْبَعٍ وَالْمَعْنَى أَنَّ الْآيَتَيْنِ خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ وَثَلَاثٌ مِنَ الْآيَاتِ خَيْرٌ لَهُ مِنْ ثَلَاثٍ مِنَ الْإِبِلِ وَأَرْبَعٌ خَيْرٌ لَهُ مِنْ أَرْبَعٍ مِنَ الْإِبِلِ (مِثْلَ أَعْدَادِهِنَّ) جَمْعُ عَدَدٍ (مِنَ الْإِبِلِ) بَيَانٌ لِلْأَعْدَادِ فَخَمْسُ آيَاتٍ خَيْرٌ مِنْ خَمْسِ إِبِلٍ وَعَلَى هَذَا الْقِيَاسُ
وَلَفْظُ مُسْلِمٍ وَمِنْ أَعْدَادِهِنَّ من الإبل فيحتمل أن يراد أن الآيتين خَيْرٌ مِنْ نَاقَتَيْنِ وَمِنْ أَعْدَادِهِمَا مِنَ الْإِبِلِ وَثَلَاثٌ خَيْرٌ مِنْ ثَلَاثٍ وَمِنْ أَعْدَادِهِنَّ مِنَ الْإِبِلِ وَكَذَا أَرْبَعٌ
وَالْحَاصِلُ أَنَّ الْآيَاتِ تُفَضَّلُ عَلَى أَعْدَادِهِنَّ مِنَ النُّوقِ وَمِنْ أَعْدَادِهِنَّ مِنَ الْإِبِلِ
كَذَا ذَكَرَهُ الطِّيبِيُّ
وَالْحَاصِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ تَرْغِيبَهُمْ فِي الْبَاقِيَاتِ وَتَزْهِيدَهُمْ عَنِ الْفَانِيَاتِ فَذِكْرُهُ هَذَا عَلَى سَبِيلِ التَّمْثِيلِ وَالتَّقْرِيبِ إِلَى فَهْمِ الْعَلِيلِ وَإِلَّا فَجَمِيعُ الدُّنْيَا أَحْقَرُ مِنْ أَنْ يُقَابَلَ بِمَعْرِفَةِ آيَةٍ مِنْ كِتَابِ اللَّهِ تَعَالَى أَوْ بِثَوَابِهَا مِنَ الدَّرَجَاتِ الْعُلَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ

(4/231)

15 - (بَاب فَاتِحَةِ الْكِتَابِ)
[1457] (وَالسَّبْعُ الْمَثَانِي) قَالَ فِي النِّهَايَةِ سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُثَنَّى فِي كُلِّ صَلَاةٍ أَيْ تُعَادُ وَقِيلَ الْمَثَانِي السُّوَرُ الَّتِي تَقْصُرُ عَنِ الْمِئِينَ وَتَزِيدُ عَنِ الْمُفَصَّلِ كَأَنَّ الْمَئِينَ جُعِلَتْ مَبَادِيَ وَالَّتِي تَلِيهَا مَثَانِيَ انْتَهَى
وقال علي القارىء سُمِّيَتِ السَّبْعُ لِأَنَّهُمَا سَبْعُ آيَاتٍ بِالِاتِّفَاقِ عَلَى خِلَافٍ بَيْنَ الْكُوفِيِّ وَالْبَصْرِيِّ فِي بَعْضِ الْآيَاتِ وَقِيلَ لِأَنَّهَا تُثَنَّى بِسُورَةٍ أُخْرَى أَوْ لِأَنَّهَا نَزَلَتْ مَرَّةً بِمَكَّةَ وَمَرَّةً بِالْمَدِينَةِ تَعْظِيمًا لَهَا وَاهْتِمَامًا بِشَأْنِهَا
وَقِيلَ لِأَنَّهَا اسْتُثْنِيَتْ لِهَذِهِ الْأُمَّةِ لَمْ تَنْزِلْ عَلَى مَنْ قَبْلَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ

[1458] (عَنْ أَبِي سَعِيدِ بْنِ الْمُعَلَّى) بِتَشْدِيدِ اللَّامِ الْمَفْتُوحَةِ (قَالَ كُنْتُ أُصَلِّي) قال بن الْمَلَكِ وَقِصَّتُهُ أَنَّهُ قَالَ مَرَرْتُ ذَاتَ يَوْمٍ عَلَى الْمَسْجِدِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَقُلْتُ لَقَدْ حَدَثَ أَمْرٌ فَجَلَسْتُ فَقَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَقُلْتُ لِصَاحِبِي تَعَالَ حَتَّى نَرْكَعَ رَكْعَتَيْنِ قَبْلَ أَنْ يَنْزِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمَنْزِلِ فَنَكُونَ أَوَّلَ مَنْ صَلَّى فَكُنْتُ أُصَلِّي فَدَعَانِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ أُجِبْهُ حَتَّى صَلَّيْتُ قَالَ أَلَمْ يقل الله تعالى ياأيها الذين آمنوا استجيبوا لله وللرسول) بالطاعة (إذا دعاكم) وَحَّدَ الضَّمِيرَ لِأَنَّ دَعْوَةَ اللَّهِ تُسْمَعُ مِنْ رسوله (لما يحييكم) أَيِ الْإِيمَانُ فَإِنَّهُ يُورِثُ الْحَيَاةَ الْأَبَدِيَّةَ أَوِ الْقُرْآنُ فِيهِ الْحَيَاةُ وَالنَّجَاةُ أَوِ الشَّهَادَةُ فَإِنَّهُمْ أَحْيَاءٌ عِنْدَ اللَّهِ يُرْزَقُونَ أَوِ الْجِهَادُ فَإِنَّهُ سَبَبُ بَقَائِكُمْ كَذَا فِي جَامِعِ الْبَيَانِ
وَدَلَّ الْحَدِيثُ عَلَى أَنَّ إِجَابَةَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُبْطِلُ الصَّلَاةَ كَمَا أَنَّ خِطَابَهُ بِقَوْلِكَ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ لَا يُبْطِلُهَا
وَقِيلَ إِنَّ دُعَاءَهُ كَانَ لِأَمْرٍ لَا يَحْتَمِلُ التَّأْخِيرَ وَلِلْمُصَلِّي أَنْ يَقْطَعَ الصَّلَاةَ بِمِثْلِهِ (أَعْظَمَ سُورَةٍ) أَيْ أَفْضَلَ

(4/232)

وَقِيلَ أَكْثَرَ أَجْرًا
قَالَ الطِّيبِيُّ وَإِنَّمَا قَالَ أعظم سورة اعتبار بِعَظِيمِ قَدْرِهَا وَتَفَرُّدِهَا بِالْخَاصِّيَّةِ الَّتِي لَمْ يُشَارِكْهَا فِيهَا غَيْرُهَا مِنَ السُّوَرِ وَلِاشْتِمَالِهَا عَلَى فَوَائِدَ ومعان كثيرة مع وجازة ألفاظها (يارسول اللَّهِ قَوْلُكَ) أَيْ رَاعِ قَوْلَكُ وَاحْفَظْهُ (هِيَ السَّبْعُ الْمَثَانِي) قِيلَ اللَّامُ لِلْعَهْدِ مِنْ قَوْلِهِ تَعَالَى وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ العظيم الآية (والقرآن العظيم) عَطْفٌ عَلَى السَّبْعِ عَطْفَ صِفَةٍ عَلَى صِفَةٍ وَقِيلَ هُوَ عَطْفُ عَامٍّ عَلَى خَاصٍّ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ إِطْلَاقِ الْقُرْآنِ عَلَى بَعْضِهِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ قَالَ الْحَمْدُ لِلَّهِ رَبِّ العالمين هِيَ السَّبْعُ الْمَثَانِي وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُوتِيتُهُ وَفِي رِوَايَةٍ لَهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ مَرْفُوعًا أُمُّ الْقُرْآنِ هِيَ السَّبْعُ الْمَثَانِي وَالْقُرْآنُ العظيم قال المنذري وأخرجه البخاري والنسائي وبن مَاجَهْ
وَأَبُو سَعِيدِ بْنِ الْمُعَلَّى أَنْصَارِيٌّ مَدَنِيٌّ وَقِيلَ لَا يُعْرَفُ اسْمُهُ وَقِيلَ اسْمُهُ رَافِعٌ وَهُوَ مِنَ الصَّحَابَةِ الَّذِينَ انْفَرَدَ الْبُخَارِيُّ بِإِخْرَاجِ حَدِيثِهِمْ وَلَيْسَ لَهُ فِي كِتَابِهِ سِوَى هَذَا الْحَدِيثِ

6 - (باب من قال هي أَيِ الْفَاتِحَةِ)
[1459] (مِنَ الطُّوَلِ) بِضَمِّ الطَّاءِ وَفَتْحِ الْوَاوِ جَمْعُ الطُّولَى مِثْلُ الْكُبَرِ فِي الْكُبْرَى وَأَمَّا عَدُّ الْفَاتِحَةِ مِنَ الطُّوَلِ فَمُشْكِلٌ جِدًّا وَالْحَدِيثُ لَيْسَ بِظَاهِرٍ بِهَذَا بَلْ أَخْرَجَ النَّسَائِيُّ مَا يَدُلُّ عَلَى خِلَافِهِ وَسَيَجِيءُ
أُوتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعًا مِنَ الْمَثَانِي (الطُّوَلِ) قَالَ السُّيُوطِيُّ فِي الدُّرِّ الْمَنْثُورِ أخرج بن مردوية عن بن عباس قال أُوتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّبْعَ الْمَثَانِي وَهِيَ الطُّوَلُ وَأُوتِيَ مُوسَى سِتًّا فَلَمَّا أَلْقَى الْأَلْوَاحَ رُفِعَتِ اثْنَتَانِ وَبَقِيَتْ أَرْبَعٌ انْتَهَى
وَفِي فَتْحِ الْبَارِي
وَقَدْ رَوَى النَّسَائِيُّ بإسناد صحيح عن بن عَبَّاسٍ أَنَّ السَّبْعَ الْمَثَانِي هِيَ السَّبْعُ الطِّوَالُ أَيِ السُّوَرُ مِنْ أَوَّلِ الْبَقَرَةِ إِلَى آخِرِ الْأَعْرَافِ ثُمَّ بَرَاءَةٌ وَقِيلَ يُونُسَ
قَالَ الْحَافِظُ وفي لفظ للطبري أي من حديث بن عَبَّاسٍ أَيْضًا الْبَقَرَةِ وَآلِ عِمْرَانَ وَالنِّسَاءِ وَالْمَائِدَةِ وَالْأَنْعَامِ وَالْأَعْرَافِ قَالَ الرَّاوِي وَذَكَرَ السَّابِعَةَ فَنَسِيتُهَا
وفي

(4/233)

رواية صحيحة عند بن أَبِي حَاتِمٍ عَنْ مُجَاهِدٍ وَسَعِيدِ بْنِ جُبَيْرٍ أَنَّهَا يُونُسَ وَعِنْدَ الْحَاكِمِ أَنَّهَا الْكَهْفِ وَزَادَ قِيلَ لَهُ مَا الْمَثَانِي قَالَ تُثَنَّى فِيهِنَّ الْقَصَصُ
وَمِثْلُهُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عِنْدَ سَعِيدِ بْنِ مَنْصُورٍ فِي سُنَنِهِ
وَالْحَاصِلُ أَنَّ الْمُرَادَ بِالسَّبْعِ الْمَثَانِي فِي الْآيَةِ الْكَرِيمَةِ هُوَ الْفَاتِحَةِ لِتَصْرِيحِ الْأَحَادِيثِ الصَّحِيحَةِ بِذَلِكَ وَالْمُرَادُ بِالسَّبْعِ الْمَثَانِي الطُّوَلِ الْوَارِدِ فِي الْحَدِيثِ هُوَ سَبْعُ سُوَرٍ مِنَ الْبَقَرَةِ إِلَى التَّوْبَةِ وَاللَّهُ أَعْلَمُ قَالَهُ فِي الشَّرْحِ
(وَأُوتِيَ مُوسَى) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سِتًّا) مِنَ الْأَلْوَاحِ كُتِبَتْ فِيهَا التوراة
قال السيوطي وأخرج بن أبي حاتم عن بن عَبَّاسٍ قَالَ أُعْطِيَ مُوسَى التَّوْرَاةَ فِي سَبْعَةِ أَلْوَاحٍ مِنْ زَبَرْجَدٍ فِيهَا تِبْيَانٌ لِكُلِّ شَيْءٍ وَمَوْعِظَةٌ فَلَمَّا جَاءَ بِهَا فَرَأَى بَنِي إِسْرَائِيلَ عُكُوفًا عَلَى عِبَادَةِ الْعِجْلِ رَمَى بِالتَّوْرَاةِ مِنْ يَدِهِ فَتَحَطَّمَتْ فَرَفَعَ اللَّهُ مِنْهَا سِتَّةَ أَسْبَاعٍ وَبَقِيَ سُبْعٌ (فَلَمَّا أَلْقَى) مُوسَى (الْأَلْوَاحَ) أَيْ طرحها غضبا (رفعت اثنتان وَبَقِينَ أَرْبَعٌ) وَفِي الْحِلْيَةِ عَنْ مُجَاهِدٍ قَالَ كَانَتِ الْأَلْوَاحُ مِنْ زُمُرُّدٍ فَلَمَّا أَلْقَاهَا مُوسَى ذَهَبَ التَّفْصِيلُ يَعْنِي أَخْبَارُ الْغَيْبِ وَبَقِيَ الْهُدَى أَيْ مَا فِيهِ مِنَ الْمَوَاعِظِ وَالْأَحْكَامِ
وَعِنْدَ بن المنذر عن بن جُرَيْجٍ قَالَ أُخْبِرْتُ أَنَّ أَلْوَاحَ مُوسَى كَانَتْ تِسْعَةً فَرُفِعَ مِنْهَا لَوْحَانِ وَبَقِيَ سَبْعَةٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

7 - (بَاب مَا جَاءَ فِي آيَةِ الْكُرْسِيِّ)
[1460] (أَبَا الْمُنْذِرِ) بِصِيغَةِ الْفَاعِلِ كُنْيَةُ أُبَيِّ بْنِ كَعْبٍ (أَيُّ آيَةٍ مَعَكَ) أَيْ حَالَ كَوْنِهِ مُصَاحِبًا لَكَ
قَالَ الطِّيبِيُّ وَقَعَ مَوْقِعَ الْبَيَانِ لِمَا كَانَ يَحْفَظُهُ مِنْ كِتَابِ اللَّهِ لِأَنَّ مَعَ كَلِمَةٌ تَدُلُّ على المصاحبة انتهى
قال القارىء وَكَانَ رَضِيَ اللَّهُ عَنْهُ مِمَّنْ حَفِظَ الْقُرْآنَ كُلَّهُ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَا ثَلَاثَةٌ مِنْ بَنِي عَمِّهِ (أَعْظَمُ) قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَغَيْرُهُ الْمَعْنَى رَاجِعٌ إِلَى الثَّوَابِ وَالْأَجْرِ أَيْ أَعْظَمُ ثَوَابًا وَأَجْرًا وَهُوَ الْمُخْتَارُ كَذَا ذَكَرَهُ الطِّيبِيُّ (قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ) فَوَّضَ الْجَوَابَ أَوَّلًا وَلَمَّا كَرَّرَ عَلَيْهِ السُّؤَالَ وَظَنَّ أَنَّ مُرَادَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ طَلَبُ الْإِخْبَارِ عَمَّا عِنْدَهُ فَأَخْبَرَهُ بِقَوْلِهِ (قُلْتُ الله لا إله

(4/234)

إِلَّا هُوَ الْحَيُّ الْقَيُّومُ) وَيُحْتَمَلُ أَنْ يُقَالَ فَوَّضَ أَوَّلًا أَدَبًا وَأَجَابَ ثَانِيًا طَلَبًا فَجَمَعَ بَيْنَ الْأَدَبِ وَالِامْتِثَالِ كَمَا هُوَ دَأْبُ أَرْبَابِ الْكَمَالِ (فَضَرَبَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي صَدْرِي) أَيْ مَحَبَّةً وَتَعْدِيَتُهُ بِفِي نَظِيرُ قَوْلِهِ تَعَالَى وَأَصْلِحْ لِي فِي ذُرِّيَّتِي أَيْ أَوْقِعِ الصَّلَاحَ فِيهِمْ حَتَّى يَكُونُوا مَحِلًّا له (ليهن لك) وفي نسخة ليهنئ بِهَمْزَةٍ بَعْدَ النُّونِ عَلَى الْأَصْلِ فَحَذَفَ تَخْفِيفًا أَيْ لِيَكُنِ الْعِلْمُ هَنِيئًا لَكَ
قَالَ الطِّيبِيُّ يقال هنأني الطعام يهنأني ويهنئني وَهَنَأْتُ أَيْ تَهَنَّأْتُ بِهِ وَكُلُّ أَمْرٍ أَتَاكَ مِنْ غَيْرِ تَعَبٍ فَهُوَ هَنِيءٌ وَهَذَا دُعَاءٌ لَهُ بِتَيْسِيرِ الْعِلْمِ وَرُسُوخِهِ فِيهِ وَيَلْزَمُهُ الْإِخْبَارُ بِكَوْنِهِ عَالِمًا وَهُوَ الْمَقْصُودُ وَفِيهِ مَنْقَبَةٌ عَظِيمَةٌ لِأَبِي الْمُنْذِرِ رَضِيَ اللَّهُ عَنْهُ كَذَا ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

8 - (بَاب فِي سُورَةِ الصَّمَدِ)
[1461] (وَكَانَ الرَّجُلُ يَتَقَالُّهَا) أَيْ يَعُدُّهَا قَلِيلَةً (إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ) قَالَ النَّوَوِيُّ وَفِي الرِّوَايَةِ الْأُخْرَى إِنَّ اللَّهَ جَزَّأَ الْقُرْآنَ ثَلَاثَةَ أَجْزَاءٍ فَجَعَلَ قُلْ هُوَ اللَّهُ أحد جزأ مِنْ أَجْزَاءِ الْقُرْآنِ قَالَ الْقَاضِي قَالَ الْمَازِرِيُّ قِيلَ مَعْنَاهُ أَنَّ الْقُرْآنَ عَلَى ثَلَاثَةِ أَنْحَاءٍ قَصَصٌ وَأَحْكَامٌ وَصِفَاتُ اللَّهِ تَعَالَى وَقُلْ هُوَ اللَّهُ أَحَدٌ مُتَمَحِّضَةٌ لِلصِّفَاتِ فَهِيَ ثُلُثٌ وَجُزْءٌ مِنْ ثَلَاثَةِ أَجْزَاءٍ وَقِيلَ مَعْنَاهُ أَنَّ ثَوَابَ قِرَاءَتِهَا يُضَاعَفُ بِقَدْرِ ثَوَابِ قِرَاءَةِ ثُلُثِ الْقُرْآنِ بِغَيْرِ تَضْعِيفٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ
وَرُوِيَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ قَتَادَةَ بْنِ النُّعْمَانِ وَأَخْرَجَهُ النَّسَائِيُّ كَذَلِكَ وَأَخْرَجَهُ الْبُخَارِيُّ تعليقا

(4/235)

19 - (بَاب فِي الْمُعَوِّذَتَيْنِ)
[1462] (أَلَا أُعَلِّمُكَ خَيْرَ سُورَتَيْنِ) قَالَ النَّوَوِيُّ فِيهِ حُجَّةٌ لِلْقَوْلِ بِجَوَازِ تَفْضِيلِ بَعْضِ الْقُرْآنِ عَلَى بَعْضٍ
قَالَ وَفِيهِ خِلَافٌ لِلْعُلَمَاءِ فَمَنَعَ مِنْهُ أَبُو الْحَسَنِ الْأَشْعَرِيُّ وَأَبُو بَكْرٍ الْبَاقِلَّانِيُّ وَجَمَاعَةٌ لِأَنَّ تَفْضِيلَ بَعْضِهِ يَقْتَضِي نَقْصَ الْمَفْضُولِ وَلَيْسَ فِي كَلَامِ اللَّهِ نَقْصٌ وَتَأَوَّلَ هَؤُلَاءِ مَا وَرَدَ مِنْ إِطْلَاقِ أَعْظَمَ وَأَفْضَلَ فِي بَعْضِ الْآيَاتِ وَالسُّوَرِ بِمَعْنَى عَظِيمٍ وَفَاضِلٍ وَأَجَازَ ذَلِكَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَغَيْرُهُ قَالُوا وَهُوَ رَاجِعٌ إِلَى عِظَمِ أَجْرِ قَارِئِ ذَلِكَ وَجَزِيلِ ثَوَابِهِ وَالْمُخْتَارُ جَوَازُ قَوْلِ هَذِهِ الْآيَةِ أَوِ السُّورَةِ أَعْظَمُ أَوْ أَفْضَلُ بِمَعْنَى أَنَّ الثَّوَابَ الْمُتَعَلِّقَ بِهَا أَكْثَرُ وَهُوَ مَعْنَى الْحَدِيثِ وَاللَّهُ أَعْلَمُ (فَلَمْ يَرَنِي) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سُرِرْتُ) بِصِيغَةِ الْمَجْهُولِ (بِهِمَا) بِهَاتَيْنِ السُّورَتَيْنِ (جِدًّا) لَعَلَّهُ لِكَوْنِهِمَا قَصِيرَةً لَا كَبِيرَةً وَأَرَادَ أَنْ يُعَلِّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةً كَبِيرَةً (صَلَّى بِهِمَا) أَيِ الْمُعَوِّذَتَيْنِ (كَيْفَ رَأَيْتَ) هَاتَيْنِ السُّورَتَيْنِ الْمُشْتَمِلَتَيْنِ عَلَى التَّعَوُّذِ مِنَ الشُّرُورِ كُلِّهَا فَمَنْ حَفِظَهُمَا فَقَدْ وُقِيَ مِنَ الْآفَاتِ وَالْبَلِيَّاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَالْقَاسِمُ هُوَ أَبُو عَبْدِ الرَّحْمَنِ الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ الْأُمَوِيُّ مَوْلَاهُمُ الشَّامِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَعِدَّةٌ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[1463] (بَيْنَ الْجُحْفَةِ) وَهِيَ مِيقَاتُ أَهْلِ الشَّامِ قَدِيمًا وَأَهْلِ مِصْرَ وَالْمَغْرِبِ وتسمى في هذا الزمان رابغ سُمِّيَتْ بِذَلِكَ لِأَنَّ السُّيُولَ أَجْحَفَتْهَا وَهِيَ الَّتِي دَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَقْلِ حُمَّى الْمَدِينَةِ إِلَيْهَا فَانْتَقَلَتْ إِلَيْهَا وَكَانَ لَا يمر بها طائر إلاحم (وَالْأَبْوَاءَ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْبَاءِ وَالْمَدِّ جَبَلٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ وَقِيلَ قَرْيَةٌ مِنْ أَعْمَالِ الْفَرْعِ وَبِهِ تُوُفِّيَتْ أُمُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهَا وَبَيْنَ الْجُحْفَةِ عِشْرُونَ أَوْ

(4/236)

ثَلَاثُونَ مِيلًا (فَجَعَلَ) أَيْ طَفِقَ وَشَرَعَ (يَتَعَوَّذُ بِأَعُوذُ بِرَبِّ الْفَلَقِ) أَيِ الْخَلْقِ أَوْ بِئْرٍ فِي قَعْرِ جَهَنَّمَ (وَأَعُوذُ بِرَبِّ النَّاسِ) أَيْ بهاتين السورتين المشتملتين على ذلك (ياعقبة تَعَوَّذْ بِهِمَا) أَيْ بَلْ هُمَا أَفْضَلُ التَّعَاوِيذِ وَمِنْ ثَمَّ لَمَّا سُحِرَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَكَثَ مَسْحُورًا سَنَةً حَتَّى أَنْزَلَ اللَّهُ عَلَيْهِ مَلَكَيْنِ يُعَلِّمَانِهِ أَنَّهُ يَتَعَوَّذُ بِهِمَا فَفَعَلَ فَزَالَ مَا يَجِدُهُ مِنَ السِّحْرِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عليه

0 - (بَابُ كَيْفَ يُسْتَحَبُّ التَّرْتِيلُ فِي الْقِرَاءَةِ)
[1464] (يُقَالُ) أَيْ عِنْدَ دُخُولِ الْجَنَّةِ (لِصَاحِبِ الْقُرْآنِ) أَيْ مَنْ يُلَازِمُهُ بِالتِّلَاوَةِ وَالْعَمَلِ لَا مَنْ يَقْرَؤُهُ وَلَا يَعْمَلُ بِهِ (اقْرَأْ وَارْتَقِ) أَيْ إِلَى دَرَجَاتِ الْجَنَّةِ أَوْ مَرَاتِبِ الْقُرَبِ (وَرَتِّلْ) أَيْ لَا تَسْتَعْجِلْ فِي قِرَاءَتِكَ فِي الْجَنَّةِ الَّتِي هِيَ لِمُجَرَّدِ التَّلَذُّذِ وَالشُّهُودِ الْأَكْبَرِ كَعِبَادَةِ الْمَلَائِكَةِ (كَمَا كُنْتَ تُرَتِّلُ) أَيْ فِي قِرَاءَتِكَ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ الْجَزَاءَ عَلَى وَفْقِ الْأَعْمَالِ كَمِّيَّةً وَكَيْفِيَّةً (فِي الدُّنْيَا) مِنْ تَجْوِيدِ الْحُرُوفِ وَمَعْرِفَةِ الْوُقُوفِ (فَإِنَّ مَنْزِلَكَ عِنْدَ آخِرِ آيَةٍ تَقْرَؤُهَا) وَقَدْ وَرَدَ فِي الْحَدِيثِ أَنَّ دَرَجَاتِ الْجَنَّةِ عَلَى عَدَدِ آيَاتٍ الْقُرْآنِ وَجَاءَ فِي حَدِيثِ مِنْ أَهْلِ الْقُرْآنِ فَلَيْسَ فَوْقَهُ دَرَجَةٌ فَالْقُرَّاءُ يَتَصَاعَدُونَ بِقَدْرِهَا
قَالَ الدَّانِيُّ وَأَجْمَعُوا عَلَى أَنَّ عَدَدَ آيِ الْقُرْآنِ سِتَّةُ آلَافِ آيَةٍ ثُمَّ اخْتَلَفُوا فِيمَا زَادَ فَقِيلَ وَمِائَتَا آيَةٍ وَأَرْبَعُ آيَاتٍ وَقِيلَ وَأَرْبَعَ عَشْرَةَ وَقِيلَ وَتِسْعَ عَشْرَةَ وَقِيلَ وَخَمْسٌ وَعِشْرُونَ وَقِيلَ وَسِتٌّ وَثَلَاثُونَ انْتَهَى
وَيُؤْخَذُ مِنَ الْحَدِيثِ أَنَّهُ لَا يُنَالُ هَذَا الثَّوَابُ الْأَعْظَمُ إِلَّا مَنْ حَفِظَ الْقُرْآنَ وَأَتْقَنَ أَدَاءَهُ وَقِرَاءَتَهُ كَمَا يَنْبَغِي لَهُ
قَالَ الْخَطَّابِيُّ جَاءَ فِي الْأَثَرِ عِدَادُ آيِ الْقُرْآنِ على قدر درج الجنة يقال للقارىء اقْرَأْ وَارْتَقِ الدَّرَجَ عَلَى قَدْرِ مَا تَقْرَأُ مِنْ آيِ الْقُرْآنِ فَمَنِ اسْتَوْفَى قِرَاءَةَ جَمِيعِ الْقُرْآنِ اسْتَوْلَى عَلَى أَقْصَى دَرَجِ الْجَنَّةِ وَمَنْ قرأ جزء مِنْهَا كَانَ رُقِيُّهُ مِنَ الدَّرَجِ عَلَى قَدْرِ ذَلِكَ فَيَكُونُ مُنْتَهَى الثَّوَابِ عِنْدَ مُنْتَهَى الْقِرَاءَةِ انْتَهَى
وَقَالَ الطِّيبِيُّ إِنَّ التَّرَقِّي يَكُونُ دَائِمًا فَكَمَا أَنَّ قِرَاءَتَهُ فِي حَالِ الِاخْتِتَامِ اسْتَدْعَتِ الِافْتِتَاحَ الَّذِي لَا انْقِطَاعَ لَهُ كَذَلِكَ هَذِهِ

(4/237)

الْقِرَاءَةُ وَالتَّرَقِّي فِي الْمَنَازِلِ الَّتِي لَا تَتَنَاهَى وَهَذِهِ الْقِرَاءَةُ لَهُمْ كَالتَّسْبِيحِ لِلْمَلَائِكَةِ لَا تَشْغَلُهُمْ مِنْ مُسْتَلَذَّاتِهِمْ بَلْ هِيَ أَعْظَمُهَا انْتَهَى
قَالَ بَعْضُ الْعُلَمَاءِ إِنَّ مَنْ عَمِلَ بِالْقُرْآنِ فَكَأَنَّهُ يَقْرَؤُهُ دَائِمًا وَإِنْ لَمْ يَقْرَأْهُ وَمَنْ لَمْ يَعْمَلْ بِالْقُرْآنِ فَكَأَنَّهُ لَمْ يَقْرَأْهُ وَإِنْ قَرَأَهُ دَائِمًا وَقَدْ قَالَ اللَّهُ تَعَالَى كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ فَمُجَرَّدُ التِّلَاوَةِ وَالْحِفْظِ لَا يُعْتَبَرُ اعْتِبَارًا يَتَرَتَّبُ عَلَيْهِ الْمَرَاتِبُ الْعَلِيَّةُ فِي الْجَنَّةِ الْعَالِيَةِ
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[1465] (كَانَ يَمُدُّ مَدًّا) الْمُرَادُ أَنَّهُ كَانَ يَمُدُّ مَا كَانَ فِي كَلَامِهِ مِنْ حُرُوفِ الْمَدِّ وَاللِّينِ بِالْقَدْرِ الْمَعْرُوفِ وَبِالشَّرْطِ الْمَعْلُومِ عِنْدَ أَرْبَابِ الْوُقُوفِ
وَفِي صَحِيحِ الْبُخَارِيِّ سُئِلَ أَنَسٌ كَيْفَ كَانَ قِرَاءَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ كَانَتْ مَدًّا ثُمَّ قَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَمُدُّ بِبِسْمِ اللَّهِ وَيَمُدُّ بِالرَّحْمَنِ وَيَمُدُّ بِالرَّحِيمِ وَهُوَ يَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمُدُّ قِرَاءَتَهُ فِي الْبَسْمَلَةِ وَغَيْرِهَا وَقَدِ اسْتَدَلَّ بِهِ الْقَائِلُونَ بِاسْتِحْبَابِ الْجَهْرِ بِقِرَاءَةِ الْبَسْمَلَةِ فِي الصَّلَاةِ لِأَنَّ كَوْنَ قِرَاءَتِهِ كَانَتْ عَلَى الصِّفَةِ الَّتِي وَصَفَهَا أَنَسٌ تَسْتَلْزِمُ سَمَاعَ أَنَسٍ لَهَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا سُمِعَ مَجْهُورٌ بِهِ وَلَمْ يَقْصِرْ أَنَسٌ هَذِهِ الصِّفَةَ عَلَى الْقِرَاءَةِ الْوَاقِعَةِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَارِجَ الصَّلَاةِ فَظَاهِرُهُ أَنَّهُ أَخْبَرَ عَنْ مُطْلَقِ قِرَاءَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1466] (عَنْ يَعْلَى بْنِ مَمْلَكٍ) بِمِيمَيْنِ عَلَى وَزْنِ جَعْفَرٍ مَقْبُولٌ مِنَ الثَّالِثَةِ كَذَا فِي التَّقْرِيبِ (وَصَلَاتُهُ) أَيْ فِي اللَّيْلِ (فَقَالَتْ وَمَا لَكُمْ وَصَلَاتَهُ) مَعْنَاهُ أَيُّ شَيْءٍ يَحْصُلُ لَكُمْ مَعَ وَصْفِ قِرَاءَتِهِ وَأَنْتُمْ لَا تَسْتَطِيعُونَ أَنْ تَفْعَلُوا مِثْلَهُ فَفِيهِ نَوْعُ تَعَجُّبٍ وَنَظِيرُهُ قَوْلُ عَائِشَةَ وَأَيُّكُمْ يُطِيقُ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُطِيقُ (كَانَ يُصَلِّي وَيَنَامُ قَدْرَ مَا صَلَّى إِلَخْ) أَيْ كَانَ صَلَاتُهُ فِي أَوْقَاتٍ ثَلَاثٍ إِلَى الصُّبْحِ أَوْ كَانَ يَسْتَمِرُّ حَالُهُ هَذَا مِنَ الْقِيَامِ وَالنِّيَامِ إِلَى أَنْ يُصْبِحَ (وَنَعَتَتْ) أَيْ وَصَفَتْ (حَرْفًا حَرْفًا) أَيْ مُرَتَّلَةً وَمُجَوَّدَةً مُمَيَّزَةً غَيْرَ مُخَالِطَةٍ بَلْ كَانَ يَقْرَأُ بِحَيْثُ يُمْكِنُ عَدُّ حُرُوفِ ما يقرأ

(4/238)

وَالْمُرَادُ حُسْنُ التَّرْتِيلِ وَالتِّلَاوَةِ قَالَ الطِّيبِيُّ وَهَذَا يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنْ تَقُولَ كَانَتْ قِرَاءَتُهُ كَيْتَ وَكَيْتَ وَثَانِيهِمَا أَنْ تُقْرَأَ مُرَتِّلَةً مُبَيِّنَةً كَقِرَاءَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ لَيْثِ بْنِ سَعْدٍ عن بن أَبِي مُلَيْكَةَ عَنْ يَعْلَى بْنِ مَمْلَكٍ

[1467] (وَهُوَ يَرْجِعُ) قَالَ النَّوَوِيُّ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ وَرَجَّعَ فِي قِرَاءَتِهِ
قَالَ الْقَاضِي أَجْمَعَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ تَحْسِينِ الصَّوْتِ بِالْقِرَاءَةِ وَتَرْتِيلِهَا
قَالَ أَبُو عُبَيْدٍ وَالْأَحَادِيثُ الْوَارِدَةُ فِي ذَلِكَ مَحْمُولَةٌ عَلَى التَّشْوِيقِ
قَالَ وَاخْتَلَفُوا فِي الْقِرَاءَةِ بِالْأَلْحَانِ فَكَرِهَهَا مَالِكٌ وَالْجُمْهُورُ لِخُرُوجِهَا عَمَّا جَاءَ الْقُرْآنُ لَهُ مِنَ الْخُشُوعِ وَالْتَفَّهُمِ وَأَبَاحَهَا أَبُو حَنِيفَةَ وَجَمَاعَةٌ مِنَ السَّلَفِ لِلْأَحَادِيثِ وَلِأَنَّ ذَلِكَ سَبَبٌ لِلرِّقَّةِ وَإِثَارَةِ الْخَشْيَةِ وَإِقْبَالِ النُّفُوسِ عَلَى اسْتِمَاعِهِ
قُلْتُ قَالَ الشَّافِعِيُّ فِي مَوْضِعٍ أَكْرَهُ الْقِرَاءَةَ بِالْأَلْحَانِ وَقَالَ فِي مَوْضِعٍ لَا أَكْرَهُهَا
قَالَ أَصْحَابُنَا لَيْسَ لَهُ فِيهَا خِلَافٌ وَإِنَّمَا هُوَ اخْتِلَافُ حَالَيْنِ فَحَيْثُ كَرِهَهَا أَرَادَ إِذَا مَطَّطَ وَأَخْرَجَ الْكَلَامَ عَنْ مَوْضِعِهِ بِزِيَادَةٍ أَوْ نَقْصٍ أَوْ مَدِّ غَيْرِ مَمْدُودٍ أَوْ إِدْغَامِ مَا لَا يَجُوزُ إِدْغَامُهُ وَنَحْوِ ذَلِكَ وَحَيْثُ أَبَاحَهَا أَرَادَ إِذَا لَمْ يَكُنْ فِيهَا تَغَيُّرٌ لِمَوْضُوعِ الْكَلَامِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَمُغَفَّلٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا فَاءٌ مُشَدَّدَةٌ مَفْتُوحَةٌ وَلَامٌ

[1468] (زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ زَيِّنُوا أَصْوَاتَكُمْ بِالْقُرْآنِ هَكَذَا فَسَّرَهُ غَيْرُ وَاحِدٍ مِنْ أَئِمَّةِ الْحَدِيثِ وَزَعَمُوا أَنَّهُ مِنْ بَابِ الْمَقْلُوبِ كَمَا يُقَالُ عَرَضْتُ الْحَوْضَ عَلَى النَّاقَةِ قَالَ وَرَوَاهُ مَعْمَرٌ عَنْ مَنْصُورٍ عَنْ طَلْحَةَ فَقَدَّمَ الْأَصْوَاتَ عَلَى الْقُرْآنِ وَهُوَ الصَّحِيحُ ثُمَّ أَسْنَدَ مِنْ طَرِيقِ عَبْدِ الرَّازِقِ حَدَّثَنَا مَعْمَرٌ عَنْ مَنْصُورٍ عَنْ طَلْحَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وَسَلَّمَ قَالَ زَيِّنُوا أَصْوَاتَكُمْ بِالْقُرْآنِ وَالْمَعْنَى اشْغَلُوا أَصْوَاتَكُمْ بِالْقُرْآنِ وَالْهَجُوا بِقِرَاءَتِهِ وَاتَّخِذُوهُ شِعَارًا وَزِينَةً
وَفِيهِ دَلِيلٌ عَلَى هَذِهِ الرِّوَايَةِ مِنْ طَرِيقِ منصور أن

(4/239)

المسموع من قراءة القارىء هُوَ الْقُرْآنُ وَلَيْسَ بِحِكَايَةٍ لِلْقُرْآنِ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن ماجه

[1469] (قال يزيد) بن خالد (عن بن أَبِي مُلَيْكَةَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ) مَكَانَ عُبَيْدِ اللَّهِ بْنِ أَبِي نَهِيكٍ
فَالْحَاصِلُ أن أبا الوليد يقول عن بن أَبِي مُلَيْكَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي نَهِيكٍ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ
وَأَمَّا قتيبة ويزيد فيقولان عن بن أَبِي مُلَيْكَةَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ (لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا تَحْسِينُ الصَّوْتِ وَالْوَجْهُ الثَّانِي الِاسْتِغْنَاءُ بِالْقُرْآنِ مِنْ غَيْرِهِ وَإِلَيْهِ ذَهَبَ سُفْيَانُ بْنُ عُيَيْنَةَ وَيُقَالُ تَغَنَّى الرَّجُلُ بِمَعْنَى استغنى وفيه وجه ثالث قاله بن الْأَعْرَابِيِّ
أَخْبَرَنِي إِبْرَاهِيمُ بْنُ فِرَاسٍ قَالَ سَأَلْتُ بن الْأَعْرَابِيِّ عَنْ هَذَا فَقَالَ إِنَّ الْعَرَبَ كَانَتْ تَتَغَنَّى بِالرَّكْبَانِيِّ إِذَا رَكِبَتِ الْإِبِلُ وَإِذَا جَلَسَتْ فِي الْأَفْنِيَةِ وَعَلَى أَكْثَرِ أَحْوَالِهَا فَلَمَّا نَزَلَ القرآن أحب النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكُونَ الْقُرْآنُ هَجِيرَاهُمْ مَكَانَ التَّغَنِّي بِالرَّكْبَانِيِّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1471] (رَثُّ الْبَيْتِ) قَالَ الْجَوْهَرِيُّ الرَّثُّ الشَّيْءُ الْبَالِي وَفُلَانٌ رَثُّ الْهَيْئَةِ وَفِي هَيْئَتِهِ رَثَاثَةٌ أَيْ بَذَاذَةٌ وَأَرَثَّ الثَّوْبُ أَيْ أَخْلَقَ انْتَهَى (قَالَ يُحَسِّنُهُ) مِنَ التَّحْسِينِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(4/240)

[1472] (يَعْنِي يَسْتَغْنِي بِهِ) كَذَا قَالَ وَكِيعٌ وَسُفْيَانُ بْنُ عُيَيْنَةَ فِي تَفْسِيرِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ أَيْ مَنْ لَمْ يَسْتَغْنَ بِالْقُرْآنِ عَمَّنْ سِوَاهُ

[1473] (مَا أَذِنَ اللَّهُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ اسْتَمَعَ يُقَالُ أَذِنْتُ لِشَيْءٍ أَذِنَ لَهُ أَذَنًا مَفْتُوحَةُ الْأَلِفِ وَالذَّالِ
قَالَ الشَّاعِرُ إِنَّ هَمِّي فِي سَمَاعٍ وَأَذَنْ
انْتَهَى
قَالَ فِي النِّهَايَةِ أَيْ مَا اسْتَمَعَ اللَّهُ لِشَيْءٍ كَاسْتِمَاعِهِ لِنَبِيٍّ يَتَغَنَّى بِالْقُرْآنِ أَيْ يَتْلُوهُ وَيَجْهَرُ بِهِ يُقَالُ مِنْهُ أَذِنَ يَأْذَنُ أَذَنًا بِالتَّحْرِيكِ انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ يَجْهَرُ بِهِ زَعَمَ بَعْضُهُمْ أَنَّهُ تَفْسِيرٌ لِقَوْلِهِ يَتَغَنَّى بِهِ قَالَ وَكُلُّ مَنْ رَفَعَ صَوْتَهُ بِشَيْءٍ مُعْلِنًا بِهِ فَقَدْ تَغَنَّى بِهِ وَهَذَا وَجْهٌ رَابِعٌ فِي تَفْسِيرِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ وَقَالَ النَّوَوِيُّ مَعْنَى أَذِنَ فِي اللُّغَةِ الاستماع ومنه قوله تعالى وأذنت لربها قالوا ولا يجوز أن تحمل ها هنا عَلَى الِاسْتِمَاعِ بِمَعْنَى الْإِصْغَاءِ فَإِنَّهُ يَسْتَحِيلُ عَلَى اللَّهِ تَعَالَى بَلْ هُوَ مَجَازٌ وَمَعْنَاهُ الْكِنَايَةُ عن تقريبه للقارىء وَإِجْزَالِ ثَوَابِهِ لِأَنَّ سَمَاعَ اللَّهِ تَعَالَى لَا يَخْتَلِفُ فَوَجَبَ تَأْوِيلُهُ
وَقَوْلُهُ يَتَغَنَّى بِالْقُرْآنِ مَعْنَاهُ عِنْدَ الشَّافِعِيِّ وَأَصْحَابِهِ وَأَكْثَرِ الْعُلَمَاءِ مِنَ الطَّوَائِفِ وَأَصْحَابِ الْفُنُونِ يُحَسِّنُ صَوْتَهُ بِهِ وَيُؤَيِّدُهُ الرِّوَايَةُ الْأُخْرَى يَتَغَنَّى بِالْقُرْآنِ يَجْهَرُ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

1 - (بَاب التَّشْدِيدِ فِيمَنْ حَفِظَ الْقُرْآنَ ثُمَّ نَسِيَهُ)
[1474] (مَا مِنِ امْرِئٍ يَقْرَأُ الْقُرْآنَ ثُمَّ يَنْسَاهُ) أَيْ بِالنَّظَرِ أَوْ بِالْغَيْبِ أَوِ الْمَعْنَى ثُمَّ يَتْرُكُ قِرَاءَتَهُ نَسِيَ

(4/241)

أَوْ مَا نَسِيَ (إِلَّا لَقِيَ اللَّهَ يَوْمَ الْقِيَامَةِ أَجْذَمَ) أَيْ سَاقِطَ الْأَسْنَانِ أَوْ عَلَى هيئة المجذوم أو ليست له يدا أَوْ لَا يَجِدُ شَيْئًا يَتَمَسَّكُ بِهِ فِي عُذْرِ النِّسْيَانِ أَوْ يَنْكَسِرُ رَأْسُهُ بَيْنَ يَدَيِ اللَّهِ حَيَاءً وَخَجَالَةً مِنْ نِسْيَانِ كَلَامِهِ الْكَرِيمِ وَكِتَابِهِ الْعَظِيمِ وَقَالَ الطِّيبِيُّ أَيْ مَقْطُوعَ الْيَدِ مِنَ الْجَذْمِ وَهُوَ الْقَطْعُ وَقِيلَ مَقْطُوعُ الْأَعْضَاءِ يُقَالُ رَجُلٌ أَجْذَمُ إِذَا تَسَاقَطَتْ أَعْضَاؤُهُ مِنَ الْجُذَامِ وَقِيلَ أَجْذَمُ الْحُجَّةِ أَيْ لَا حُجَّةَ لَهُ وَلَا لِسَانَ يَتَكَلَّمُ بِهِ وَقِيلَ خَالِي اليد عن الخير
قاله القارىء وَقَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ الْهَاشِمِيُّ مَوْلَاهُمُ الْكُوفِيُّ كُنْيَتُهُ أَبُو عَبْدِ اللَّهِ وَلَا يُحْتَجُّ بِحَدِيثِهِ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ عِيسَى بْنُ فَائِدٍ رَوَاهُ عَمَّنْ سَمِعَ سَعْدَ بْنَ عُبَادَةَ فَهُوَ عَلَى هَذَا مُنْقَطِعٌ أَيْضًا

2 - (بَابُ أُنْزِلَ الْقُرْآنُ عَلَى سَبْعَةِ أَحْرُفٍ)
[1475] (هُشَامُ بْنُ حَكِيمِ بْنِ حِزَامٍ) بِكَسْرِ الْحَاءِ قَبْلَ الزَّايِ قَالَ الطِّيبِيُّ حَكِيمُ بن حزام قرشي وهو بن أَخِي خَدِيجَةَ أُمِّ الْمُؤْمِنِينَ وَكَانَ مِنْ أَشْرَافِ قُرَيْشٍ فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ تَأَخَّرَ إِسْلَامُهُ إِلَى عَامِ الْفَتْحِ وَأَوْلَادُهُ صَحِبُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى غَيْرِ مَا أَقْرَؤُهَا) أَيْ مِنَ الْقِرَاءَةِ (أَقْرَأَنِيهَا) أَيْ سُورَةَ الْفُرْقَانِ (فَكِدْتُ أَنْ أَعْجَلَ عَلَيْهِ) بِفَتْحِ الْهَمْزَةِ وَالْجِيمِ وَفِي نُسْخَةٍ بِالتَّشْدِيدِ أَيْ قَارَبْتُ أَنْ أُخَاصِمَهُ وَأُظْهِرَ بَوَادِرَ غَضَبِي عَلَيْهِ بِالْعَجَلَةِ فِي أَثْنَاءِ الْقِرَاءَةِ (ثُمَّ أَمْهَلْتُهُ حَتَّى انْصَرَفَ) أَيْ عَنِ الْقِرَاءَةِ (ثُمَّ لَبَّبْتُهُ) بِالتَّشْدِيدِ (بِرِدَائِي) أَيْ جَعَلْتُهُ فِي عُنُقِهِ وَجَرَرْتُهُ
قَالَ الطِّيبِيُّ لَبَّبْتُ الرَّجُلَ تَلْبِيبًا إِذَا جَمَعَتْ ثِيَابَهُ عِنْدَ صَدْرِهِ فِي الْخُصُومَةِ ثُمَّ جَرَرْتُهُ وَهَذَا يَدُلُّ عَلَى اعْتِنَائِهِمْ بِالْقُرْآنِ وَالْمُحَافَظَةِ عَلَى لَفْظِهِ كَمَا سَمِعَهُ بِلَا عُدُولٍ إِلَى مَا تُجَوِّزُهُ الْعَرَبِيَّةُ (هَذَا يَقْرَأُ سُورَةَ الْفُرْقَانِ عَلَى غَيْرِ مَا أَقْرَأْتَنِيهَا) قِيلَ نَزَلَ الْقُرْآنُ عَلَى لُغَةِ قُرَيْشٍ فَلَمَّا عَسُرَ عَلَى غَيْرِهِمْ أُذِنَ فِي الْقِرَاءَةِ بِسَبْعِ لُغَاتٍ لِلْقَبَائِلِ الْمَشْهُورَةِ كَمَا ذُكِرَ فِي أُصُولِ الْفِقْهِ وَذَلِكَ لَا يُنَافِي زِيَادَةَ الْقِرَاءَاتِ عَلَى سَبْعٍ

(4/242)

لِلِاخْتِلَافِ فِي لُغَةِ كُلِّ قَبِيلَةٍ وَإِنْ كَانَ قَلِيلًا وَلِلتَّمَكُّنِ بَيْنَ الِاخْتِلَافِ فِي اللُّغَاتِ (اقْرَأْ فَقَرَأَ) أَيْ هِشَامٌ (الْقِرَاءَةَ الَّتِي سَمِعْتُهُ) أَيْ سَمِعْتُ هِشَامًا إِيَّاهَا عَلَى حَذْفِ الْمَفْعُولِ الثَّانِي (هَكَذَا أُنْزِلَتْ) أَيِ السُّورَةُ أَوِ الْقِرَاءَةُ (فَقَالَ هكذا أنزلت) أي على لسان جبرائيل كَمَا هُوَ الظَّاهِرُ أَوْ هَكَذَا عَلَى التَّخْيِيرِ أُنْزِلَتْ (أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ) أَيْ لُغَاتٍ أَوْ قِرَاءَاتٍ أَوْ أَنْوَاعٍ قِيلَ اخْتُلِفَ فِي مَعْنَاهُ عَلَى أَحَدٍ وَأَرْبَعِينَ قَوْلًا مِنْهَا أَنَّهُ مِمَّا لَا يُدْرَى مَعْنَاهُ لِأَنَّ الْحَرْفَ يَصْدُقُ لُغَةً عَلَى حَرْفِ الْهِجَاءِ وَعَلَى الْكَلِمَةِ وَعَلَى الْمَعْنَى وَعَلَى الْجِهَةِ قَالَ الْعُلَمَاءُ إِنَّ الْقِرَاءَاتِ وَإِنْ زَادَتْ عَلَى سَبْعٍ فَإِنَّهَا رَاجِعَةٌ إِلَى سَبْعَةِ أَوْجُهٍ مِنَ الِاخْتِلَافَاتِ الْأَوَّلُ اخْتِلَافُ الْكَلِمَةِ فِي نَفْسِهَا بِالزِّيَادَةِ وَالنُّقْصَانِ كَقَوْلِهِ تَعَالَى نُنْشِزُهَا ننشرها
الأول بالزاي المعجمة والثاني بالراء المهلمة وَقَوْلُهُ سَارِعُوا وَسَارِعُوا
فَالْأَوَّلُ بِحَذْفِ الْوَاوِ الْعَاطِفَةِ قَبْلَ السِّينِ وَالثَّانِي بِإِثْبَاتِهَا
الثَّانِي التَّغْيِيرُ بِالْجَمْعِ وَالتَّوْحِيدِ كَكُتُبِهِ وَكِتَابِهِ
الثَّالِثُ بِالِاخْتِلَافِ فِي التَّذْكِيرِ وَالتَّأْنِيثِ كَمَا فِي يَكُنْ وَتَكُنْ
الرَّابِعُ الِاخْتِلَافُ التَّصْرِيفِيُّ كَالتَّخْفِيفِ وَالتَّشْدِيدِ نَحْوُ يَكْذِبُونَ وَيُكَذِّبُونَ وَالْفَتْحِ وَالْكَسْرِ نَحْوُ يَقْنَطُ وَيَقْنِطُ
الْخَامِسُ الِاخْتِلَافُ الْإِعْرَابِيُّ كقوله تعالى ذو العرش المجيد برفع الدال وجرها
السادس اختلاف الأداة نحو لكن الشياطين بِتَشْدِيدِ النُّونِ وَتَخْفِيفِهَا
السَّابِعُ اخْتِلَافُ اللُّغَاتِ كَالتَّفْخِيمِ وَالْإِمَالَةِ وَإِلَّا فَلَا يُوجَدُ فِي الْقُرْآنِ كَلِمَةٌ تُقْرَأُ عَلَى سَبْعَةٍ أَوْجُهٍ إِلَّا الْقَلِيلُ مِثْلُ عبد الطاغوت ولا تقل أف لهما وَهَذَا كُلُّهُ تَيْسِيرٌ عَلَى الْأُمَّةِ الْمَرْحُومَةِ وَلِذَا قال صلى الله عليه وسلم (فاقرأوا مَا تَيَسَّرَ مِنْهُ) أَيْ مِنْ أَنْوَاعِ الْقِرَاءَاتِ بخلاف قوله تعالى فاقرأوا ما تيسر منه فَإِنَّ الْمُرَادَ بِهِ الْأَعَمُّ مِنَ الْمِقْدَارِ وَالْجِنْسِ وَالنَّوْعِ
وَالْحَاصِلُ أَنَّهُ أَجَازَ بِأَنْ يَقْرَؤوا مَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالتَّوَاتُرِ بِدَلِيلِ قَوْلِهِ أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِالسَّبْعَةِ التَّكْثِيرُ لَا التَّحْدِيدُ فَإِنَّهُ لَا يَسْتَقِيمُ عَلَى قَوْلٍ مِنَ الْأَقْوَالِ لِأَنَّهُ قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ أَصَحُّ الْأَقْوَالِ وَأَقْرَبُهَا إِلَى مَعْنَى الْحَدِيثِ قَوْلُ مَنْ قَالَ هِيَ كَيْفِيَّةُ النُّطْقِ بِكَلِمَاتِهَا مِنْ إِدْغَامٍ وَإِظْهَارٍ

(4/243)

وَتَفْخِيمٍ وَتَرْقِيقٍ وَإِمَالَةٍ وَمَدٍّ وَقَصْرٍ وَتَلْيِينٍ لِأَنَّ الْعَرَبَ كَانَتْ مُخْتَلِفَةَ اللُّغَاتِ فِي هَذِهِ الْوُجُوهِ فَيَسَّرَ اللَّهُ عَلَيْهِمْ لِيَقْرَأَ كُلٌّ بِمَا يُوَافِقُ لُغَتَهُ وَيَسْهُلُ عَلَى لِسَانِهِ
انْتَهَى كَلَامُ النَّوَوِيِّ
قال القارىء وَفِيهِ أَنَّ هَذَا لَيْسَ عَلَى إِطْلَاقِهِ فَإِنَّ الْإِدْغَامَ مَثَلًا فِي مَوَاضِعَ لَا يَجُوزُ الْإِظْهَارُ فِيهَا وَفِي مَوَاضِعَ لَا يَجُوزُ الْإِدْغَامُ فِيهَا وَكَذَلِكَ الْبَوَاقِي
وَفِيهِ أَيْضًا أَنَّ اخْتِلَافَ اللُّغَاتِ لَيْسَ مُنْحَصِرًا فِي هَذِهِ الْوُجُوهِ لِوُجُوهِ إِشْبَاعِ مِيمِ الْجَمْعِ وَقَصْرِهِ وَإِشْبَاعِ هَاءِ الضَّمِيرِ وَتَرْكِهِ مِمَّا هُوَ مُتَّفِقٌ عَلَى بَعْضِهِ وَمُخْتَلِفٌ فِي بعضه وقال بن عَبْدِ الْبَرِّ إِنَّ الْمُرَادَ سَبْعَةُ أَوْجُهٍ مِنَ الْمَعَانِي الْمُتَّفِقَةِ بِأَلْفَاظٍ مُخْتَلِفَةٍ نَحْوِ أَقْبِلْ وَتَعَالَ وَعَجِّلْ وَهَلُمَّ وَأَسْرِعْ فَيَجُوزُ إِبْدَالُ اللَّفْظِ بِمُرَادِفِهِ أَوْ مَا يَقْرُبُ مِنْهُ لَا بِضِدِّهِ وَحَدِيثُ أَحْمَدَ بِإِسْنَادٍ جَيِّدٍ صَرِيحٍ فِيهِ وَعِنْدَهُ بِإِسْنَادٍ جَيِّدٍ أَيْضًا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أُنْزِلَ الْقُرْآنُ عَلَى سَبْعَةِ أَحْرُفٍ عَلِيمًا حَكِيمًا غَفُورًا رَحِيمًا وَفِي حَدِيثٍ عِنْدَهُ بِسَنَدٍ جَيِّدٍ أَيْضًا الْقُرْآنُ كُلُّهُ صَوَابٌ مَا لَمْ يَجْعَلْ مَغْفِرَةً عَذَابًا أَوْ عَذَابًا مَغْفِرَةً وَلِهَذَا كَانَ أُبَيٌّ يَقْرَأُ كُلَّمَا أَضَاءَ لَهُمْ سَعَوْا فِيهِ بَدَلَ مشوا فيه وبن مسعود أمهلونا أخرونا بدل أنظرونا
قال القارىء إِنَّهُ مُسْتَبْعَدٌ جِدًّا مِنَ الصَّحَابَةِ خُصُوصًا مِنْ أبي وبن مَسْعُودٍ أَنَّهُمَا يُبَدِّلَانِ لَفْظًا مِنْ عِنْدَهُمَا بَدَلًا مِمَّا سَمِعَاهُ مِنْ لَفْظِ النُّبُوَّةِ وَأَقَامَاهُ مَقَامَهُ مِنَ التِّلَاوَةِ فَالصَّوَابُ أَنَّهُ تَفْسِيرٌ مِنْهُمَا أَوْ سَمِعَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوُجُوهَ فَقَرَأَ مَرَّةً كَذَا وَمَرَّةً كَذَا كَمَا هُوَ الْآنَ فِي الْقُرْآنِ مِنَ الِاخْتِلَافَاتِ الْمُتَنَوِّعَةِ الْمَعْرُوفَةِ عِنْدَ أَرْبَابِ الشَّأْنِ وَكَذَا قَالَ الطَّحَاوِيُّ
وَإِنَّمَا كَانَ ذَلِكَ رُخْصَةً لِمَا كَانَ يَتَعَسَّرُ عَلَى كَثِيرٍ مِنْهُمُ التِّلَاوَةُ بِلَفْظٍ وَاحِدٍ لِعَدَمِ عِلْمِهِمْ بِالْكِتَابَةِ وَالضَّبْطِ وَإِتْقَانِ الْحِفْظِ ثُمَّ نُسِخَ بِزَوَالِ الْعُذْرِ وَتَيْسِيرِ الْكِتَابَةِ وَالْحِفْظِ قَالَهُ فِي الْمِرْقَاةِ
وَقَالَ الْحَافِظُ الْإِمَامُ الْخَطَّابِيُّ قَالَ بَعْضُهُمْ مَعْنَى الْحُرُوفِ اللُّغَاتُ يُرِيدُ أَنَّهُ أُنْزِلَ عَلَى سَبْعِ لُغَاتٍ مِنْ لُغَاتِ الْعَرَبِ هِيَ أَفْصَحُ اللُّغَاتِ وَأَعْلَاهَا فِي كَلَامِهِمْ
قَالُوا وَهَذِهِ اللُّغَاتُ مُتَفَرِّقَةٌ فِي الْقُرْآنِ غَيْرُ مُجْتَمِعَةٍ فِي الْكَلِمَةِ الْوَاحِدَةِ وَإِلَى نَحْوٍ مِنْ هَذَا أَشَارَ أَبُو عُبَيْدٍ وَقَالَ الْقُتَيْبِيُّ لَا نَعْرِفُ فِي الْقُرْآنِ حَرْفًا يقرأ على سبعة أحرف
قال بن الْأَنْبَارِيِّ هَذَا غَلَطٌ وَقَدْ جَاءَ فِي الْقُرْآنِ حُرُوفٌ يَصِحُّ أَنْ تُقْرَأَ عَلَى سَبْعَةِ أَحْرُفٍ منها قوله تعالى وعبد الطاغوت وَقَوْلُهُ تَعَالَى أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَذَكَرَ وُجُوهًا كَأَنَّهُ يَذْهَبُ فِي تَأْوِيلِ الْأَحَادِيثِ إِلَى أَنَّ بَعْضَ الْقُرْآنِ أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ لَا كُلَّهُ
وَذَكَرَ بَعْضُهُمْ وُجُوهًا أُخَرَ قال وهو أن القرآن أنزل مرخصا للقارىء وَمُوَسِّعًا عَلَيْهِ أَنْ يَقْرَأَ عَلَى سَبْعَةِ أَحْرُفٍ أَيْ يَقْرَأَ عَلَى أَيِّ حَرْفٍ شَاءَ مِنْهَا عَلَى الْبَدَلِ مِنْ صَاحِبِهِ وَلَوْ كَانَ مَعْنَى

(4/244)

ما قاله بن الْأَنْبَارِيِّ لَقِيلَ أُنْزِلَ الْقُرْآنُ بِسَبْعَةِ أَحْرُفٍ وَإِنَّمَا قِيلَ عَلَى سَبْعَةِ أَحْرُفٍ لِيُعْلَمَ أَنَّهُ أُرِيدَ بِهِ هَذَا الْمَعْنَى أَيْ كَأَنَّهُ أُنْزِلَ عَلَى هَذَا مِنَ الشَّرْطِ أَوْ عَلَى هَذَا مِنَ الرُّخْصَةِ وَالتَّوْسِعَةِ وَذَلِكَ لِتَسْهِيلِ قِرَاءَتِهِ عَلَى النَّاسِ
وَلَوْ أَخَذُوا بِأَنْ يَقْرَؤُوهُ عَلَى حَرْفٍ وَاحِدٌ لَشَقَّ عَلَيْهِمْ وَلَكَانَ ذَلِكَ دَاعِيًا إِلَى الزَّهَادَةِ فِيهِ وَسَبَبًا لِلْفُتُورِ عَنْهُ
وَقِيلَ فِيهِ وَجْهٌ آخَرُ وَهُوَ أَنَّ الْمُرَادَ بِهِ التَّوْسِعَةُ لَيْسَ حَصْرُ الْعَدَدِ انْتَهَى
وَقَالَ السِّنْدِيُّ عَلَى سَبْعَةِ أَحْرُفٍ أَيْ عَلَى سَبْعِ لُغَاتٍ مَشْهُورَةٍ بِالْفَصَاحَةِ وَكَانَ ذَاكَ رُخْصَةً أَوَّلًا تَسْهِيلًا عَلَيْهِمْ ثُمَّ جَمَعَهُ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ حِينَ خَافَ الِاخْتِلَافَ عَلَيْهِمْ فِي الْقُرْآنِ وَتَكْذِيبِ بَعْضِهِمْ بَعْضًا عَلَى لُغَةِ قُرَيْشٍ الَّتِي أُنْزِلَ عَلَيْهَا أَوَّلًا انْتَهَى
وَقَالَ السُّيُوطِيُّ الْمُخْتَارُ أَنَّ هَذَا مِنَ الْمُتَشَابِهِ الَّذِي لَا يُدْرَى تَأْوِيلُهُ وَفِيهِ أَكْثَرُ مِنْ ثَلَاثِينَ قَوْلًا أَوْرَدْتُهَا فِي الْإِتْقَانِ
انْتَهَى
قُلْتُ سَبْعُ اللُّغَاتِ الْمَشْهُورَةِ هِيَ لُغَةُ الْحِجَازِ والهذيل والهوازن واليمن والطي وَالثَّقِيفِ وَبَنِي تَمِيمٍ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1476] (هَذِهِ الْأَحْرُفُ) أَيِ الْقِرَاءَةُ عَلَى سَبْعَةِ أَحْرُفٍ (فِي الْأَمْرِ الْوَاحِدِ) مِنَ الْإِبَاحَةِ وَالْحَلَالِ أَوِ النَّهْيِ وَالْحَرَامِ (لَيْسَ يَخْتَلِفُ) حُكْمُهُ (فِي حَلَالٍ وَلَا حَرَامٍ) وَالْمَعْنَى أَنَّ مِنِ اخْتِلَافِ الْقِرَاءَةِ لَا يُبْدِلُ الْمَعْنَى فَلَا يَصِيرُ حُكْمُ وَاحِدٍ مِنْ بَعْضِ الْقِرَاءَةِ حَلَالًا وَيَصِيرُ ذَلِكَ الْحُكْمُ بِعَيْنِهِ مِنْ قِرَاءَةٍ أُخْرَى حَرَامًا مَثَلًا بَلْ يَبْقَى حُكْمٌ وَاحِدٌ مِنَ الْحَلَالِ وَالْحَرَامِ وَإِنِ اخْتَلَفَتِ الْقِرَاءَةُ وَاللَّهُ أَعْلَمُ

[1477] (أُقْرِئْتُ الْقُرْآنَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أَقْرَأَنِي جِبْرِيلُ عَمَّ (فَقِيلَ لِي) الْقَائِلُ هُوَ اللَّهُ تَعَالَى على لسان الملائكة أتقرأ يامحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى حَرْفٍ) وَاحِدٍ (أَوْ) لِلتَّخْيِيرِ أَيْ أَوْ تَقْرَأُ عَلَى (حَرْفَيْنِ) تسهيلا للأمة (قل) يامحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أَقْرَأُ (عَلَى حَرْفَيْنِ قُلْتُ عَلَى حَرْفَيْنِ) أَيْ أَقْرَأُ عَلَى

(4/245)

حَرْفَيْنِ (حَتَّى بَلَغَ) ذَلِكَ الْقَائِلُ الْمَفْهُومُ مِنْ قبل أو جبرائيل أَوِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَبْعَةَ أَحْرُفٍ) أَيْ إِلَى سَبْعَةِ أَحْرُفٍ (ثُمَّ قَالَ) ذَلِكَ الْقَائِلُ (لَيْسَ مِنْهَا) أَيْ مِنْ سَبْعَةِ أَحْرُفٍ (إِلَّا شَافٍ) أَيْ لِلْعَلِيلِ فِي فَهْمِ الْمَقْصُودِ (كَافٍ) لِلْإِعْجَازِ فِي إِظْهَارِ الْبَلَاغَةِ وَقِيلَ أَيْ شَافٍ لِصُدُورِ الْمُؤْمِنِينَ فِي إِثْبَاتِ الْمَطْلُوبِ لِلِاتِّفَاقِ فِي الْمَعْنَى وَكَافٍ فِي الْحُجَّةِ عَلَى صِدْقِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الكافرين كذا في المرقاة (قلت) يامحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَمِيعًا عَلِيمًا) مَكَانَ قَوْلِهِ (عَزِيزًا حَكِيمًا) يَكْفِيكَ وَلَا يَضُرُّكَ (مَا لا تختم) يامحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (آيَةَ عَذَابِ بِرَحْمَةٍ) أَيْ مَكَانَ آيَةِ رَحْمَةٍ (آيَةَ رَحْمَةٍ بِعَذَابٍ) فَلَا يَجُوزُ لَكَ
وَهَذَا يُفِيدُ أَنَّهُ كَمَا رَخَّصَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي اللُّغَاتِ السَّبْعِ كَذَلِكَ رَخَّصَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رُؤُوسِ الْآيَاتِ بِمَا يُنَاسِبُ الْمَقَامَ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى مِنْ غَيْرِ تَقْيِيدٍ بِبَعْضٍ وَلَكِنْ لَا يَجُوزُ هَذَا التَّغَيُّرُ وَالتَّبَدُّلُ لِكُلِّ أَحَدٍ وَلَمْ يُرَخِّصْ فِي ذَلِكَ عُمُومًا بَلْ لَا بُدَّ أَنْ يَقْتَصِرَ فِي الْقِرَاءَةِ عَلَى مَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ أَكْثَرُ الْأَئِمَّةِ مِنَ السَّلَفِ وَالْخَلَفِ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1478] (عِنْدَ أَضَاةِ بَنِي غِفَارٍ) بِكَسْرِ الْغَيْنِ وَأَضَاةُ بِوَزْنِ الْحَصَاةِ الغدير (أن تقرىء) من الإقراء (أمتك) مفعول تقرىء
وَعِنْدَ مُسْلِمٍ فِي حَدِيثٍ طَوِيلٍ عَنْ أُبَيِّ بْنِ كَعْبٍ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ياأبي أُرْسِلَ إِلَيَّ أَنْ أَقْرَأَ الْقُرْآنَ عَلَى حَرْفٍ فَرَدَدْتُ إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي فَرَدَّ إِلَيَّ الثَّانِيَةَ اقْرَأْهُ عَلَى حَرْفَيْنِ فَرَدَدْتُ إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي فَرَدَّ إِلَيَّ الثَّالِثَةَ اقْرَأْهُ عَلَى سَبْعَةِ أَحْرُفٍ وَعِنْدَ الشَّيْخَيْنِ مِنْ حديث بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قال أقرأني جبرائيل عَلَى حَرْفٍ فَرَاجَعْتُهُ فَلَمْ أَزَلْ أَسْتَزِيدُهُ وَيَزِيدُنِي حَتَّى انْتَهَى إِلَى سَبْعَةِ أَحْرُفٍ وَعِنْدَ التِّرْمِذِيِّ من

(4/246)

حَدِيثِ أُبَيٍّ قَالَ لَقِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جبرائيل فقال ياجبرئيل إِنِّي بُعِثْتُ إِلَى أُمَّةٍ أُمِّيِّينَ مِنْهُمُ الْعَجُوزُ وَالشَّيْخُ الْكَبِيرُ وَالْغُلَامُ وَالْجَارِيَةُ وَالرَّجُلُ الَّذِي لَمْ يقرأ كتابا قط قال يامحمد إِنَّ الْقُرْآنَ أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ وَفِي رواية للنسائي قال إن جبرائيل وميكائيل أتياني فقعد جبرائيل عن يميني وميكائيل عن يساري فقال جبرائيل اقْرَأِ الْقُرْآنَ عَلَى حَرْفٍ قَالَ مِيكَائِيلُ اسْتَزِدْهُ حَتَّى بَلَغَ سَبْعَةَ أَحْرُفٍ فَكُلُّ حَرْفٍ شَافٍ كَافٍ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

3 - (بَابُ الدُّعَاءِ)
[1479] (الدُّعَاءُ هُوَ الْعِبَادَةُ) أَيْ هُوَ الْعِبَادَةُ الْحَقِيقِيَّةُ الَّتِي تَسْتَأْهِلُ أَنْ تُسَمَّى عِبَادَةً لِدَلَالَتِهِ عَلَى الْإِقْبَالِ عَلَى اللَّهِ وَالْإِعْرَاضِ عَمَّا سِوَاهُ بِحَيْثُ لَا يَرْجُو وَلَا يَخَافُ إِلَّا إِيَّاهُ قَائِمًا بِوُجُوبِ الْعُبُودِيَّةِ مُعْتَرِفًا بِحَقِّ الرُّبُوبِيَّةِ عَالِمًا بِنِعْمَةِ الْإِيجَادِ طَالِبًا لِمَدَدِ الْإِمْدَادِ عَلَى وَفْقِ الْمُرَادِ وَتَوْفِيقِ الْإِسْعَادِ
كَذَا فِي الْمِرْقَاةِ
وَقَالَ الشَّيْخُ فِي اللُّمَعَاتِ الْحَصْرُ لِلْمُبَالَغَةِ وَقِرَاءَةُ الْآيَةِ تَعْلِيلٌ بِأَنَّهُ مَأْمُورٌ بِهِ فَيَكُونُ عِبَادَةً أَقَلُّهُ أَنْ يَكُونَ مُسْتَحَبَّةً وَآخِرُ الْآيَةِ إِنَّ الَّذِينَ يستكبرون عن عبادتي سيدخلون جهنم داخرين وَالْمُرَادُ بِعِبَادَتِي هُوَ الدُّعَاءُ وَلُحُوقُ الْوَعِيدِ يُنْظَرُ إِلَى الْوُجُوبِ لَكِنَّ التَّحْقِيقَ أَنَّ الدُّعَاءَ لَيْسَ بِوَاجِبٍ وَالْوَعِيدُ إِنَّمَا هُوَ عَلَى الِاسْتِكْبَارِ
انْتَهَى (قال ربكم ادعوني أستجب لكم) قِيلَ اسْتَدَلَّ بِالْآيَةِ عَلَى أَنَّ الدُّعَاءَ عِبَادَةٌ لِأَنَّهُ مَأْمُورٌ بِهِ وَالْمَأْمُورُ بِهِ عِبَادَةٌ
وَقَالَ الْقَاضِي اسْتَشْهَدَ بِالْآيَةِ لِدَلَالَتِهَا عَلَى أَنَّ الْمَقْصُودَ يَتَرَتَّبُ عَلَيْهِ تَرْتِيبُ الْجَزَاءِ عَلَى الشَّرْطِ وَالْمُسَبَّبِ عَلَى السَّبَبِ وَيَكُونُ أَتَمَّ الْعِبَادَاتِ وَيَقْرَبُ مِنْ هَذَا قَوْلُهُ مُخُّ الْعِبَادَةِ أَيْ خَالِصُهَا
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ يُمْكِنُ أَنْ تُحْمَلَ الْعِبَادَةُ عَلَى الْمَعْنَى اللُّغَوِيِّ وَهُوَ غَايَةُ التَّذَلُّلِ وَالِافْتِقَارِ والاستكانة وما شرعت العبادة إلا للخضوع للبارىء وَإِظْهَارِ الِافْتِقَارِ إِلَيْهِ وَيَنْصُرُ هَذَا التَّأْوِيلَ مَا بَعْدَ الْآيَةِ الْمَتْلُوَّةِ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عبادتي سيدخلون جهنم داخرين حَيْثُ عَبَّرَ عَنْ عَدَمِ الِافْتِقَارِ وَالتَّذَلُّلِ بِالِاسْتِكْبَارِ وَوَضَعَ عِبَادَتِي مَوْضِعَ دُعَائِي وَجَعَلَ جَزَاءَ ذَلِكَ الِاسْتِكْبَارِ الْهَوَانَ وَالصِّغَارَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(4/247)

[1480] (عَنْ أَبِي نَعَامَةَ) بِفَتْحِ النُّونِ اسْمُهُ عِيسَى بْنُ سِوَادَةَ ثِقَةٌ (وَبَهْجَتُهَا) الْبَهْجَةُ الْحُسْنُ (وَسَلَاسِلُهَا) جَمْعُ سِلْسِلَةٍ (وَأَغْلَالُهَا) جَمْعُ غُلٍّ بِالضَّمِّ يُقَالُ فِي رَقَبَتِهِ غُلٌّ مِنْ حَدِيدٍ (يَعْتَدُّونَ فِي الدُّعَاءِ) أَيْ يَتَجَاوَزُونَ وَيُبَالِغُونَ فِي الدُّعَاءِ (فَإِيَّاكَ) لِلتَّحْذِيرِ (أَنْ تَكُونَ مِنْهُمْ) أَيْ مِنَ الْمُبَالِغِينَ في الدعاء
قال المنذري سعد هو بن أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ وَابْنُهُ هَذَا لَمْ يُسَمَّ فَإِنْ كَانَ عُمَرَ فَلَا يُحْتَجُّ بِهِ

[1481] (رَجُلًا يَدْعُو فِي صَلَاتِهِ) أَيْ فِي آخِرِ صَلَاتِهِ أَوْ بَعْدَهَا (عَجِلَ هَذَا) بِكَسْرِ الْجِيمِ وَيَجُوزُ الْفَتْحُ وَالتَّشْدِيدُ أَيْ حِينَ تَرْكَ التَّرْتِيبَ فِي الدُّعَاءِ وَعَرَضَ السُّؤَالَ قَبْلَ الْوَسِيلَةِ
قَالَ الْإِمَامُ الزَّاهِدِي فِي تَفْسِيرِهِ
الْفَرْقُ بَيْنَ الْمُسَارَعَةِ وَالْعَجَلَةِ أَنَّ الْمُسَارَعَةَ تُطْلَقُ فِي الْخَيْرِ أي غالبا وفي الشرأي أَحْيَانًا وَالْعَجَلَةُ لَا تُطْلَقُ إِلَّا فِي الشَّرِّ وَقِيلَ الْمُسَارَعَةُ الْمُبَادَرَةُ فِي وَقْتِهِ وَالْعَجَلَةُ الْمُبَادَرَةُ فِي غَيْرِ وَقْتِهِ (ثُمَّ دَعَاهُ فَقَالَ لَهُ) فِيهِ دَلَالَةٌ عَلَى أَنَّ مِنْ حَقِّ السَّائِلِ أن يتقرب إلى المسؤول مِنْهُ بِالْوَسَائِلِ قَبْلَ طَلَبِ الْحَاجَةِ بِمَا يُوجِبُ الزُّلْفَى عِنْدَهُ وَيَتَوَسَّلَ بِشَفِيعٍ لَهُ بَيْنَ يَدَيْهِ لِيَكُونَ أَطْمَعَ فِي الْإِسْعَافِ وَأَرْجَى بِالْإِجَابَةِ فَمَنْ عَرَضَ السُّؤَالَ قَبْلَ الْوَسِيلَةِ فَقَدِ اسْتَعْجَلَ وَلِذَا قال مُؤَدِّبًا لِأُمَّتِهِ (إِذَا صَلَّى أَحَدُكُمْ) أَيْ إِذَا صَلَّى وَفَرَغَ فَقَعَدَ لِلدُّعَاءِ أَوْ إِذَا كَانَ مصليا فقعد للتشهد فَلْيَبْدَأْ بِتَمْجِيدِ رَبِّهِ وَالثَّنَاءِ عَلَيْهِ بِقَوْلِهِ التَّحِيَّاتُ إِلَخْ
وَيُؤَيِّدُ الْأَوَّلَ إِطْلَاقُ قَوْلِهِ بَعْدُ (فَلْيَبْدَأْ بِتَمْجِيدِ رَبِّهِ وَالثَّنَاءِ عَلَيْهِ) مِنْ كُلِّ ثَنَاءٍ جَمِيلٍ وَيَشْكُرُهُ عَلَى كُلِّ عَطَاءٍ جَزِيلٍ (ثُمَّ يصلي على

(4/248)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فَإِنَّهُ وَاسِطَةُ عقد المحبة ووسلية الْعِبَادَةِ وَالْمَعْرِفَةِ
كَذَا فِي مِرْقَاةِ الْمَفَاتِيحِ (ثُمَّ يدعو بعد) أي بعد ما ذَكَرَ (بِمَا شَاءَ) مِنْ دِينٍ أَوْ دُنْيَا مما يجوز طلبه
وفي رواية للترمذي بينا رسول الله قَاعِدٌ إِذْ دَخَلَ رَجُلٌ فَصَلَّى فَقَالَ اللَّهُمَّ اغفر لي وارحمني فقال رسول الله عَجِلْتَ أَيّهَا الْمُصَلِّي إِذَا صَلَّيْتَ فَقَعَدْتَ فَاحْمَدِ اللَّهَ بِمَا هُوَ أَهْلُهُ وَصَلِّ عَلَيَّ ثُمَّ ادْعُهُ قَالَ ثُمَّ صَلَّى رَجُلٌ آخَرُ بَعْدَ ذلك فحمد الله وصلى على النبي أي ولم يدع فقال له النبي أَيُّهَا الْمُصَلِّي ادْعُ تُجَبْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ صَحِيحٌ

[1482] (يُسْتَحَبُّ الْجَوَامِعُ مِنَ الدُّعَاءِ) أَيِ الْجَامِعَةُ لِخَيْرِ الدُّنْيَا وَالْآخِرَةِ وَهِيَ مَا كَانَ لَفْظُهُ قَلِيلًا وَمَعْنَاهُ كَثِيرًا كَمَا فِي قَوْلِهِ تَعَالَى رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النار وَمِثْلُ الدُّعَاءِ بِالْعَافِيَةِ فِي الدُّنْيَا وَالْآخِرَةِ
وَقَالَ علي القارىء وَهِيَ الَّتِي تَجْمَعُ الْأَغْرَاضَ الصَّالِحَةَ أَوْ تَجْمَعُ الثَّنَاءَ عَلَى اللَّهِ تَعَالَى وَآدَابَ الْمَسْأَلَةِ
وَقَالَ الْمُظْهِرُ هِيَ مَا لَفْظُهُ قَلِيلٌ وَمَعْنَاهُ كَثِيرٌ شَامِلٌ لِأُمُورِ الدُّنْيَا وَالْآخِرَةِ نَحْوُ اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِي الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ وَكَذَا اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى وَنَحْوُ سُؤَالِ الْفَلَاحِ وَالنَّجَاحِ (وَيَدَعُ) أَيْ يَتْرُكُ (مَا سِوَى ذَلِكَ) أَيْ مِمَّا لَا يَكُونُ جَامِعًا بِأَنْ يَكُونَ خَالِصًا بِطَلَبِ أُمُورٍ جُزْئِيَّةٍ كَارْزُقْنِي زَوْجَةً حَسَنَةً فَإِنَّ الْأَوْلَى وَالْأَحْرَى مِنْهُ ارْزُقْنِي الرَّاحَةَ فِي الدُّنْيَا وَالْآخِرَةِ فَإِنَّهُ يَعُمُّهَا وَغَيْرَهَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1483] (اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ) قِيلَ مَنَعَ عَنْ قَوْلِهِ إِنْ شِئْتَ لِأَنَّهُ شَكٌّ فِي الْقَبُولِ وَاللَّهُ تَعَالَى كَرِيمٌ لَا بُخْلَ عِنْدَهُ فَلْيَسْتَيْقِنْ بِالْقَبُولِ (لِيَعْزِمِ الْمَسْأَلَةَ) أَيْ لَيَطْلُبْ جَازِمًا مِنْ غَيْرِ شَكٍّ (فَإِنَّهُ لَا مُكْرِهَ لَهُ) أَيْ لِلَّهِ عَلَى الْفِعْلِ أَوْ لَا يَقْدِرُ أَحَدٌ أَنْ يُكْرِهَهُ عَلَى فِعْلٍ أَرَادَ تَرْكَهُ بَلْ يَفْعَلُ مَا يَشَاءُ فَلَا مَعْنَى لِقَوْلِهِ إِنْ شِئْتَ لِأَنَّهُ أَمْرٌ مَعْلُومٌ مِنَ الدِّينِ بِالضَّرُورَةِ فَلَا حَاجَةَ إِلَى التَّقَيُّدِ بِهِ مَعَ أنه موهم

(4/249)

لِعَدَمِ الِاعْتِنَاءِ بِوُقُوعِ ذَلِكَ الْفِعْلِ أَوْ لِاسْتِعْظَامِهِ عَلَى الْفَاعِلِ عَلَى الْمُتَعَارَفِ بَيْنَ النَّاسِ
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1484] (قَالَ يُسْتَجَابُ لِأَحَدِكُمْ) أَيِ الدُّعَاءُ (مَا لَمْ يَعْجَلْ) أَيْ يُسْتَجَابُ مَا لَمْ يَسْتَعْجِلْ قيل يارسول اللَّهِ مَا الِاسْتِعْجَالُ قَالَ (فَيَقُولُ) الدَّاعِي (قَدْ دَعَوْتُ) أَيْ مَرَّةً بَعْدَ أُخْرَى يَعْنِي مَرَّاتٍ كَثِيرَةً أَوْ طَلَبْتُ شَيْئًا وَطَلَبْتُ آخَرَ فَلَمْ يَسْتَجِبْ لِي وَهُوَ إِمَّا اسْتِبْطَاءٌ أَوْ إِظْهَارُ يَأْسٍ وَكِلَاهُمَا مَذْمُومٌ أَمَّا الْأَوَّلُ فَلِأَنَّ الْإِجَابَةَ لَهَا وَقْتٌ مُعَيَّنٌ كَمَا وَرَدَ أَنَّ بَيْنَ دُعَاءِ مُوسَى وَهَارُونَ عَلَى فِرْعَوْنَ وَبَيْنَ الْإِجَابَةِ أَرْبَعِينَ سَنَةً وَأَمَّا الْقُنُوطُ فَلَا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ مَعَ أَنَّ الْإِجَابَةَ عَلَى أَنْوَاعٍ مِنْهَا تَحْصِيلُ عَيْنِ الْمَطْلُوبِ فِي الْوَقْتِ الْمَطْلُوبِ وَمِنْهَا ادِّخَارُهُ لِيَوْمٍ يَكُونُ أَحْوَجَ إِلَى ثَوَابِهِ وَمِنْهَا وُجُودُهُ فِي وَقْتٍ آخَرَ لِحِكْمَةٍ اقْتَضَتْ تَأْخِيرَهُ وَمِنْهَا دَفْعُ شَرٍّ بَدَلَهُ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ البخاري ومسلم والترمذي وبن مَاجَهْ

[1485] (لَا تَسْتُرُوا الْجُدُرَ) جَمْعُ جِدَارٍ أَيْ لَا تَسْتُرُوا الْجُدُرَ بِثِيَابٍ لِأَنَّ هَذَا مِنْ دَأْبِ الْمُتَكَبِّرِينَ وَلِأَنَّ فِيهِ إِضَاعَةَ الْمَالِ مِنْ غَيْرِ ضَرُورَةٍ (مَنْ نَظَرَ فِي كِتَابِ أَخِيهِ بِغَيْرِ إِذْنِهِ فَإِنَّمَا يَنْظُرُ فِي النَّارِ) قَالَ الخطابي قوله عليه السلام فَإِنَّمَا يَنْظُرُ فِي النَّارِ إِنَّمَا هُوَ مَثَلٌ يَقُولُ كَمَا تَحْذَرُ النَّارَ فَلْتَحْذَرْ هَذَا الصَّنِيعَ إِذَا كَانَ مَعْلُومًا أَنَّ النَّظَرَ فِي النَّارِ والتحديق إليها يضر البصر وقد يحتمل أَنْ يَكُونَ أَرَادَ بِالنَّظَرِ إِلَى النَّارِ الدُّنُوَّ مِنْهَا وَالتَّصَلِّي فِيهَا لِأَنَّ النَّظَرَ إِلَى الشَّيْءِ إِنَّمَا يَتَحَقَّقُ عِنْدَ قُرْبِ الْمَسَافَةِ بَيْنَكَ وَبَيْنَ الدُّنُوِّ مِنْهُ وَفِيهِ وَجْهٌ آخَرُ وَهُوَ أَنْ يكون معناه كأنما ينظر إِلَى مَا يُوجِبُ عَلَيْهِ النَّارَ فَأَضْمَرَهُ فِي الْكَلَامِ وَزَعَمَ بَعْضُ أَهْلِ الْعِلْمِ أَنَّهُ إِنَّمَا أَرَادَ بِهِ الْكِتَابَ الَّذِي فِيهِ أَمَانَةٌ أَوْ سِرٌّ يَكْرَهُ صَاحِبُهُ أَنْ يَطَّلِعَ عَلَيْهِ أَحَدٌ دُونَ الْكِتَابِ الَّتِي فِيهَا عِلْمٌ فَإِنَّهُ لَا يَحِلُّ مِنْهُ وَلَا يَجُوزُ كِتْمَانُهُ وَقِيلَ إِنَّهُ عَالِمٌ فِي كُلِّ كِتَابٍ لِأَنَّ صَاحِبَ الشَّيْءِ أَوْلَى بِمَالِهِ وَأَحَقُّ بِمَنْفَعَةِ مِلْكِهِ وَإِنَّمَا يَأْثَمُ بكتمان العلم

(4/250)

الَّذِي يُسْأَلُ عَنْهُ فَأَمَّا أَنْ يَأْثَمَ فِي مَنْعِهِ كِتَابًا عِنْدَهُ وَحَبْسِهِ مِنْ غَيْرِهِ فَلَا وَجْهَ لَهُ وَاللَّهُ أَعْلَمُ انْتَهَى (سَلُوا اللَّهَ بِبُطُونِ أَكُفِّكُمْ وَلَا تَسْأَلُوهُ بِظُهُورِهَا) لِأَنَّ اللَّائِقَ بِالطَّالِبِ لِشَيْءٍ يَنَالُهُ أَنْ يَمُدَّ كَفَّهُ إِلَى الْمَطْلُوبِ وَيَبْسُطَهَا مُتَضَرِّعًا لِيَمْلَأَهَا مِنْ عَطَائِهِ الْكَثِيرِ الْمُؤْذِنِ بِهِ رَفْعُ الْيَدَيْنِ إِلَيْهِ جَمِيعًا أَمَّا من سأل رفع الشيء وَقَعَ بِهِ مِنَ الْبَلَاءِ فَالسُّنَّةُ أَنْ يَرْفَعَ إِلَى السَّمَاءِ ظَهْرَ كَفَّيْهِ اتِّبَاعًا لَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَحِكْمَتُهُ التَّفَاؤُلُ فِي الْأَوَّلِ بِحُصُولِ الْمَأْمُولِ وَفِي الثَّانِي بِدَفْعِ الْمَحْذُورِ (فَإِذَا فَرَغْتُمْ) أَيْ مِنَ الدُّعَاءِ (فَامْسَحُوا بِهَا) أَيْ بِأَكُفِّكُمْ (وُجُوهَكُمْ) فَإِنَّهَا تَنْزِلُ عَلَيْهَا آثَارُ الرَّحْمَةِ فَتَصِلُ بَرَكَتُهَا إِلَيْهَا (كُلُّهَا وَاهِيَةٌ) أَيْ ضَعِيفَةٌ (وَهَذَا الطَّرِيقُ) أَيْ طَرِيقُ عَبْدِ اللَّهِ بْنِ يَعْقُوبَ (أَمْثَلُهَا) أَيْ أَحْسَنُ الْوُجُوهِ (وَهُوَ ضَعِيفٌ أَيْضًا) لِأَنَّ فِيهِ رَاوٍ مَجْهُولٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

[1486] (إِذَا سَأَلْتُمُ اللَّهَ) أَيْ شَيْئًا مِنْ جَلْبِ نَفْعٍ أَوْ دَفْعِ ضُرٍّ (فَسَلُوهُ بِبُطُونِ أَكُفِّكُمْ) جَمْعُ الْكَفِّ قَالَ الطِّيبِيُّ لِأَنَّ هَذِهِ هَيْئَةُ السَّائِلِ الطَّالِبِ الْمُنْتَظِرِ لِلْأَخْذِ فَيُرَاعَى مُطْلَقًا كَمَا هُوَ ظَاهِرُ الْحَدِيثِ (وَلَا تَسْأَلُوهُ بِظُهُورِهَا) قال الطيبي روي أنه عليه الصلاة والسلام أَشَارَ فِي الِاسْتِسْقَاءِ بِظَهْرِ كَفَّيْهِ وَمَعْنَاهُ أَنَّهُ رَفَعَ يَدَيْهِ رَفْعًا بَلِيغًا حَتَّى ظَهَرَ بَيَاضُ إِبِطِهِ وَصَارَتْ كَفَّاهُ مُحَاذِيَيْنِ لِرَأْسِهِ مُلْتَمِسًا أَنْ يَغْمُرَهُ بِرَحْمَتِهِ مِنْ رَأْسِهِ إِلَى قَدَمَيْهِ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ قَالَ سُلَيْمَانُ بْنُ عَبْدِ الْحَمِيدِ لَهُ عِنْدَنَا صُحْبَةٌ يَعْنِي مَالِكَ بن يسار وفي نسخه ماله عِنْدَنَا صُحْبَةٌ
قَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ بِهَذَا الْإِسْنَادِ غَيْرَ هَذَا الْحَدِيثِ وَلَا أَدْرِي لِمَالِكِ بْنِ يَسَارٍ صُحْبَةً أَمْ لَا
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَصَحَّحَ بَعْضُهُمْ رِوَايَتَهُ عَنِ الشَّامِيِّينَ
وَفِي إِسْنَادِهِ أَيْضًا ضَمْضَمُ بْنُ زُرْعَةَ الْحَضْرَمِيُّ وَهُوَ شَامِيٌّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ

(4/251)

[1487] (وَظَاهِرُهُمَا) أَيْ ظَاهِرُ الْكَفَّيْنِ وَهَذَا فِي الِاسْتِسْقَاءِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُمَرُ بْنُ نَبْهَانَ الْبَصْرِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[1488] (عَنْ سَلْمَانَ) أَيِ الْفَارِسِيِّ (إِنَّ رَبَّكُمْ حَيِيٌّ) فَعِيلٌ أَيْ مُبَالِغٌ فِي الْحَيَاءِ وَفَسَّرَ فِي حَقِّ اللَّهِ بِمَا هُوَ الْغَرَضُ وَالْغَايَةُ وَغَرَضُ الْحَيِيِّ مِنَ الشَّيْءِ تَرْكُهُ وَالْإِبَاءُ مِنْهُ لِأَنَّ الْحَيَاءَ تَغَيُّرٌ وَانْكِسَارٌ يَعْتَرِي الْإِنْسَانُ مِنْ تَخَوُّفِ مَا يُعَابُ وَيُذَمُّ بِسَبَبِهِ وَهُوَ مُحَالٌ عَلَى اللَّهِ تَعَالَى لَكِنَّ غَايَتَهُ فِعْلُ مَا يَسُرُّ وَتَرْكُ مَا يَضُرُّ أَوْ مَعْنَاهُ عَامَلَ مُعَامَلَةَ الْمُسْتَحْيِي (كَرِيمٌ) وَهُوَ الَّذِي يُعْطِي مِنْ غَيْرِ سُؤَالٍ فَكَيْفَ بَعْدَهُ (يَسْتَحْيِي مِنْ عَبْدِهِ) أَيِ الْمُؤْمِنِ (أَنْ يَرُدَّهُمَا صِفْرًا) بِكَسْرِ الصَّادِ وَسُكُونِ الْفَاءِ أَيْ فَارِغَتَيْنِ خَالِيَتَيْنِ مِنَ الرَّحْمَةِ
قَالَ الطِّيبِيُّ يَسْتَوِي فِيهِ المذكر والمؤنث والتثنية والجمع قاله القارىء
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَرُوِيَ عَنْ بَعْضِهِمْ وَلَمْ يَرْفَعْهُ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ جَعْفَرُ بْنُ مَيْمُونٍ أَبُو عَلِيٍّ بَيَّاعُ الْأَنْمَاطِ
قَالَ يَحْيَى بْنُ مَعِينٍ صَالِحٌ وَقَالَ مَرَّةً لَيْسَ بِذَاكَ وَقَالَ مَرَّةً لَيْسَ بِثِقَةٍ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحٌ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَيْسَ بِقَوِيٍّ فِي الْحَدِيثِ وَقَالَ أَبُو عَلِيٍّ أَرْجُو أَنَّهُ لَا بَأْسَ بِهِ

[1489] (قَالَ الْمَسْأَلَةُ) مَصْدَرٌ بِمَعْنَى السُّؤَالِ وَالْمُضَافُ مُقَدَّرٌ لِيَصِحَّ الْحَمْلُ أَيْ آدَابُهَا (أَنْ تَرْفَعَ يَدَيْكَ حَذْوَ مَنْكِبَيْكَ) أَيْ قَرِيبًا مِنْهُمَا لَكِنْ إِلَى مَا فَوْقَ (وَالِاسْتِغْفَارُ أَنْ تُشِيرَ بِإِصْبَعٍ وَاحِدَةٍ) قال الطيبي أدب الاستغفار الاشارة بِالسَّبَّابَةِ سَبًّا لِلنَّفْسِ الْأَمَارَةِ وَالشَّيْطَانِ وَالتَّعَوُّذَ مِنْهُمَا وقيده

(4/252)

بِوَاحِدَةٍ لِأَنَّهُ يُكْرَهُ الْإِشَارَةُ بِإِصْبَعَيْنِ لِمَا رُوِيَ أنه عليه الصلاة والسلام رَأَى رَجُلًا يُشِيرُ بِهِمَا فَقَالَ لَهُ أَحَدٌ أَحَدٌ (وَالِابْتِهَالُ) أَيِ التَّضَرُّعُ وَالْمُبَالَغَةُ فِي الدُّعَاءِ فِي دَفْعِ الْمَكْرُوهِ عَنِ النَّفْسِ أَدَبُهُ (أَنْ تَمُدَّ يَدَيْكَ جَمِيعًا) أَيْ حَتَّى يُرَى بَيَاضُ إِبِطَيْكَ

[1490] (قَالَ فِيهِ وَالِابْتِهَالُ هَكَذَا) تَعْلِيمٌ فِعْلِيٌّ وَتَفْسِيرُ الْمُشَارِ إِلَيْهِ قَوْلُهُ (وَرَفَعَ يَدَيْهِ وَجَعَلَ ظُهُورَهُمَا مِمَّا يَلِي وَجْهَهُ) أَيْ رَفَعَ يَدَيْهِ رَفْعًا كُلِّيًّا حَتَّى ظَهَرَ بَيَاضُ الْإِبْطَيْنِ جَمِيعًا وَصَارَتْ كَفَّاهُ مُحَاذِيَيْنِ لِرَأْسِهِ
قَالَ الطِّيبِيُّ وَلَعَلَّهُ أَرَادَ بِالِابْتِهَالِ دَفْعَ مَا يَتَصَوَّرُهُ مِنْ مُقَابَلَةِ الْعَذَابِ فَيَجْعَلُ يَدَيْهِ التُّرْسَ لِيَسْتُرَهُ عَنِ الْمَكْرُوهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1492] (كَانَ إِذَا دَعَا فَرَفَعَ يَدَيْهِ مَسَحَ وَجْهَهُ بِيَدَيْهِ) فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَهُوَ ضَعِيفٌ قَالَهُ الْمُنْذِرِيُّ
وَقَوْلُهُ مَسَحَ وَجْهَهُ بِيَدَيْهِ خَبَرُ كَانَ وَإِذَا ظَرْفٌ لَهُ
قَالَ الطِّيبِيُّ دَلَّ عَلَى أَنَّهُ إِذَا لَمْ يَرْفَعْ يَدَيْهِ فِي الدُّعَاءِ لم يمسح وهو قيد حسن لأنه كَانَ يَدْعُو كَثِيرًا كَمَا فِي الصَّلَاةِ وَالطَّوَافِ وَغَيْرِهِمَا مِنَ الدَّعَوَاتِ الْمَأْثُورَةِ دُبُرَ الصَّلَوَاتِ وَعِنْدَ النَّوْمِ وَبَعْدَ الْأَكْلِ وَأَمْثَالُ ذَلِكَ وَلَمْ يَرْفَعْ يديه لم يمسح بهما وجهه
قاله على القارىء

[1493] (الْأَحَدُ) أَيْ بِالذَّاتِ وَالصِّفَاتِ (الصَّمَدُ) أَيِ الْمَطْلُوبُ الْحَقِيقِيُّ (إِذَا سُئِلَ بِهِ أَعْطَى وَإِذَا

(4/253)

دُعِيَ بِهِ أَجَابَ) السُّؤَالُ أَنْ يَقُولَ الْعَبْدُ أعطني فيعطي والدعاء أن ينادي ويقول يارب فيجيب الرب تعالى ويقول لبيك ياعبدي فَفِي مُقَابَلَةِ السُّؤَالِ الْإِعْطَاءُ وَفِي مُقَابَلَةِ الدُّعَاءِ الْإِجَابَةُ وَهَذَا هُوَ الْفَرْقُ بَيْنَهُمَا وَيُذْكَرُ أَحَدُهُمَا مَقَامَ الْآخَرِ أَيْضًا
وَاعْلَمْ أَنَّهُ قَدْ وَرَدَ أَقْوَالٌ مِنَ الْعُلَمَاءِ فِي الِاسْمِ الْأَعْظَمِ فَقَالَ قَائِلٌ إِنَّ أَسْمَاءَ اللَّهِ تَعَالَى كُلَّهَا عَظِيمَةٌ لَا يَجُوزُ تَفْضِيلُ بَعْضِهَا عَلَى بَعْضٍ وَيُنْسَبُ هَذَا إِلَى الْأَشْعَرِيِّ وَالْبَاقِلَّانِيِّ وَغَيْرِهِمَا وَحَمَلَ هَؤُلَاءِ مَا وَرَدَ فِي ذِكْرِ الِاسْمِ الْأَعْظَمِ عَلَى أن المراد به العظيم
وقال بن حِبَّانَ الْأَعْظَمِيَّةُ الْوَارِدَةُ فِي الْأَخْبَارِ الْمُرَادُ بِهَا مَزِيدُ ثَوَابِ الدَّاعِي بِذَلِكَ
قَالَهُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ فِي اللُّمَعَاتِ
وَقَالَ الطِّيبِيُّ وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ لِلَّهِ تَعَالَى اسْمًا أَعْظَمَ إِذَا دُعِيَ بِهِ أَجَابَ وَأَنَّ ذَلِكَ مَذْكُورٌ ها هنا وَفِيهِ حُجَّةٌ عَلَى مَنْ قَالَ كُلُّ اسْمٍ ذُكِرَ بِإِخْلَاصٍ تَامٍّ مَعَ الْإِعْرَاضِ عَمَّا سِوَاهُ هُوَ اسْمُ الْأَعْظَمِ إِذْ لَا شَرَفَ لِلْحُرُوفِ
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
وَقَالَ شَيْخُنَا الْحَافِظُ أَبُو الْحَسَنِ الْمَقْدِسِيُّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ إِسْنَادٌ لَا مَطْعَنَ فِيهِ وَلَا أَعْلَمُ أَنَّهُ رُوِيَ فِي هَذَا الْبَابِ حَدِيثٌ أَجْوَدُ إِسْنَادًا مِنْهُ وَهُوَ يَدُلُّ عَلَى بُطْلَانِ مَذْهَبِ مَنْ ذَهَبَ إِلَى نَفْيِ الْقَوْلِ بِأَنَّ لِلَّهِ اسْمًا هُوَ الِاسْمُ الْأَعْظَمُ وَهُوَ حَدِيثٌ حَسَنٌ

[1495] (ثُمَّ دَعَا اللَّهُمَّ إِنِّي أَسْأَلُكَ) لَعَلَّهُ حَذَفَ المفعول اكتفاء بعلم المسؤول (بِأَنَّ لَكَ) تَقْدِيمُ الْجَارِّ لِلِاخْتِصَاصِ (الْحَمْدُ لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ) أَيْ كَثِيرُ الْعَطَاءِ مِنَ الْمِنَّةِ بِمَعْنَى النِّعْمَةِ وَالْمِنَّةُ مَذْمُومَةٌ مِنَ الْخَلْقِ لِأَنَّهُ لَا يَمْلِكُ شَيْئًا
قَالَ صَاحِبُ الصِّحَاحِ مَنَّ عَلَيْهِ هُنَا أَيْ أَنْعَمَ وَالْمَنَّانُ مِنْ أَسْمَائِهِ تَعَالَى بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ يَجُوزُ فِيهِ الرَّفْعُ عَلَى أَنَّهُ صِفَةُ الْمَنَّانِ أَوْ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ أَوْ أَنْتَ وَهُوَ أَظْهَرُ وَالنَّصْبُ عَلَى النِّدَاءِ وَيُقَوِّيهِ رِوَايَةُ الواحدي في كتاب الدعاء له يابديع السَّمَاوَاتِ كَذَا فِي شَرْحِ الْجَزَرِيِّ عَلَى الْمَصَابِيحِ أَيْ مُبْدِعُهُمَا وَقِيلَ بَدِيعُ سَمَوَاتِهِ وَأَرْضِهِ
وَفِي الصِّحَاحِ أَبْدَعْتُ الشَّيْءَ اخْتَرَعْتُهُ لَا

(4/254)

على مثال سبق (ياذا الْجَلَالِ وَالْإِكْرَامِ أَيْ صَاحِبَ الْعَظَمَةِ وَالْمِنَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1496] (عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ) أي بن السَّكَنِ ذَكَرَهُ ميركُ (وَفَاتِحَةُ سُورَةِ آلِ عِمْرَانَ) بِالْجَرِّ عَلَى أَنَّهَا وَمَا قَبْلَهَا بَدَلَانِ وَجَوَّزَ الرَّفْعَ وَالنَّصْبَ وَوَجْهُهُمَا ظَاهِرٌ الم اللَّهُ لَا إله إلا هو الحي القيوم وَرَوَى الْحَاكِمُ اسْمُ اللَّهِ تَعَالَى الْأَعْظَمُ فِي ثَلَاثِ سُوَرٍ الْبَقَرَةِ وَآلِ عِمْرَانَ وَطه قَالَ القاسم بن عبد الرحمن الشامي التابعي رُوِيَ أَنَّهُ قَالَ لَقِيتُ مِائَةَ صَحَابِيٍّ فَالْتَمَسْتُهَا أَيِ السُّوَرَ الثَّلَاثَ فَوَجَدْتُ أَنَّهُ الْحَيُّ الْقَيُّومُ
قال ميرك وهنا أقوال أخرى فِي تَعْيِينِ الِاسْمِ الْأَعْظَمِ مِنْهَا أَنَّهُ رَبٌّ أخرجه الحاكم من حديث بن عَبَّاسٍ وَأَبِي الدَّرْدَاءِ أَنَّهُمَا قَالَا اسْمُ اللَّهِ الْأَكْبَرُ رَبٌّ رَبٌّ وَمِنْهَا اللَّهُ اللَّهُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ نُقِلَ هَذَا عَنِ الْإِمَامِ زَيْنِ الْعَابِدِينَ وَمِنْهَا أَنَّهُ اللَّهُ لِأَنَّهُ اسْمٌ لَمْ يُطْلَقْ عَلَى غَيْرِهِ تَعَالَى وَلِأَنَّهُ الْأَصْلُ فِي الْأَسْمَاءِ الْحُسْنَى وَثُمَّ أُضِيفَتْ إِلَيْهِ وَمِنْهَا الرَّحْمَنُ الرَّحِيمُ وَقَدِ اسْتَوْعَبَ السُّيُوطِيُّ الْأَقْوَالَ فِي رِسَالَتِهِ ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَشَهْرُ بْنُ حَوْشَبٍ وَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَفِي إِسْنَادِهِ أَيْضًا عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْقَدَّاحُ الْمَكِّيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[1497] (لَا تُسَبِّخِي عَنْهُ) بِسِينٍ مُهْمَلَةٍ ثُمَّ مُوَحَّدَةٍ مُشَدَّدَةٍ ثُمَّ خَاءٍ مُعْجَمَةٍ هُوَ مِثْلُ تُخَفِّفِي وَزْنًا وَمَعْنًى أَيْ لَا تُسَبِّخِي عَنْهُ بِدُعَائِكِ عَلَيْهِ أَيْ لَا تُخَفِّفِي عَنْهُ الْإِثْمَ الَّذِي اسْتَحَقَّهُ بِالسَّرِقَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(4/255)

[1498] (استأذنت النبي فِي الْعُمْرَةِ) أَيْ مِنَ الْمَدِينَةِ فِي قَضَاءِ عُمْرَةٍ كَانَ نَذَرَهَا فِي الْجَاهِلِيَّةِ (فَأَذِنَ لِي) أي فيها (ياأخي) بِصِيغَةِ التَّصْغِيرِ وَهُوَ تَصْغِيرُ تَلَطُّفٍ وَتَعَطُّفٍ لَا تَحْقِيرٍ وَيُرْوَى بِلَفْظِ التَّكْبِيرِ (مِنْ دُعَائِكِ) فِيهِ إِظْهَارُ الْخُضُوعِ وَالْمَسْكَنَةِ فِي مَقَامِ الْعُبُودِيَّةِ بِالْتِمَاسِ الدُّعَاءِ مِمَّنْ عُرِفَ لَهُ الْهِدَايَةُ وَحَثٌّ لِلْأُمَّةِ عَلَى الرَّغْبَةِ فِي دُعَاءِ الصَّالِحِينَ وَأَهْلِ الْعِبَادَةِ وَتَنْبِيهٌ لَهُمْ عَلَى أَنْ لَا يُخْضِعُوا أَنْفُسَهُمْ بِالدُّعَاءِ وَلَا يُشَارِكُوا فِيهِ أَقَارِبَهُمْ وَأَحِبَّاءَهُمْ لَا سِيَّمَا فِي مَظَانِّ الْإِجَابَةِ وَتَفْخِيمٌ لِشَأْنِ عُمَرَ وَإِرْشَادٌ إِلَى مَا يَحْمِي دُعَاءَهُ مِنَ الرَّدِّ (فَقَالَ) عَطْفٌ عَلَى قَالَ لَا تَنْسَنَا لِتَعْقِيبِ الْمُبَيَّنِ بِالْمُبَيِّنِ أَيْ قَالَ عُمَرُ فَقَالَ بِمَعْنَى تكلم النبي (كَلِمَةً) وَهِيَ لَا تَنْسَنَا (مَا يَسُرُّنِي أَنَّ لِي بِهَا الدُّنْيَا) الْبَاءُ لِلْبَدَلِيَّةِ وَمَا نَافِيَةٌ وَأَنَّ مَعَ اسْمِهِ وَخَبَرِهِ فَاعِلُ يَسُرُّنِي أَيْ لايعجبني وَلَا يُفْرِحُنِي كَوْنُ جَمِيعِ الدُّنْيَا لِي بَدَلَهَا كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَاصِمُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

[1499] (فَقَالَ أَحَدٌ أَحَدٌ) أَيْ أَشِرْ بِوَاحِدَةٍ لِيُوَافِقَ التَّوْحِيدَ الْمَطْلُوبَ بِالْإِشَارَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ بِنَحْوِهِ وَقَالَ حَدِيثٌ حسن غريب

(4/256)

24 - (باب التسبيح بالحصى)
[1500] (على امرأة) قال القارىء أَيْ مَحْرَمٍ لَهُ أَوْ كَانَ ذَلِكَ قَبْلَ نُزُولِ الْحِجَابِ عَلَى أَنَّهُ لَا يَلْزَمُ مِنَ الدُّخُولِ الرُّؤْيَةُ وَلَا مِنْ وُجُودِ الرُّؤْيَةِ حُصُولُ الشَّهْوَةِ (وَبَيْنَ يَدَيْهَا) الْوَاوُ لِلْحَالِ (نَوًى) جَمْعُ نَوَاةٍ وَهِيَ عَظْمُ التَّمْرِ (أَوْ حَصًى) شَكٌّ مِنَ الرَّاوِي (تُسَبِّحُ) أَيِ الْمَرْأَةُ (بِهِ) أَيْ بِمَا ذَكَرَ مِنَ النَّوَى أَوِ الْحَصَى وَهَذَا أَصْلٌ صَحِيحٌ لِتَجْوِيزِ السُّبْحَةِ بِتَقْرِيرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ فِي مَعْنَاهَا إِذْ لَا فرق بين المنظومة والمنثورة فيما بعد بِهِ وَلَا يُعْتَدُّ بِقَوْلِ مَنْ عَدَّهَا بِدْعَةً (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِمَا هُوَ أَيْسَرُ) أَيْ أَسْهَلُ وَأَخَفُّ (عَلَيْكِ مِنْ هَذَا) أَيْ مِنْ هَذَا الْجَمْعِ وَالتَّعْدَادِ (أَوْ أَفْضَلُ) قِيلَ أَوْ لِلشَّكِّ مِنْ سَعْدٍ أَوْ مِمَّنْ دُونَهُ وَقِيلَ بِمَعْنَى الْوَاوِ وَقِيلَ بمعنى بل وهو الأظهر
قال بن الْمَلَكِ تَبَعًا لِلطِّيبِيِّ وَإِنَّمَا كَانَ أَفْضَلَ لِأَنَّهُ اعْتِرَافٌ بِالْقُصُورِ وَأَنَّهُ لَا يَقْدِرُ أَنْ يُحْصِيَ ثَنَاءَهُ وَفِي الْعَدِّ بِالنَّوَى إِقْدَامٌ عَلَى أَنَّهُ قَادِرٌ عَلَى الْإِحْصَاءِ (عَدَدَ مَا خَلَقَ) فِيهِ تَغْلِيبٌ لِكَثْرَةِ غَيْرِ ذَوِي الْعُقُولِ الْمَلْحُوظَةِ فِي الْمَقَامِ (فِي السَّمَاءِ) أَيْ فِي عَالَمٍ الْعُلْوِيَّاتِ جَمِيعِهَا (عَدَدَ مَا خَلَقَ فِي الْأَرْضِ) أَيْ فِي عَالَمِ السُّفْلَيَاتِ كُلِّهَا كَذَا قِيلَ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِهِمَا السَّمَاءُ وَالْأَرْضُ الْمَعْهُودَتَانِ لِقَوْلِهِ (وَسُبْحَانَ اللَّهِ عَدَدَ مَا خَلَقَ بَيْنَ ذَلِكَ) أَيْ مَا بَيْنَ مَا ذَكَرَ مِنَ السَّمَاءِ وَالْأَرْضِ (وَسُبْحَانَ اللَّهِ عَدَدَ مَا هُوَ خَالِقٌ) أَيْ خَالِقُهُ أَوْ خَالِقٌ لَهُ فِيمَا بَعْدَ ذلك واختاره بن حَجَرٍ الْمَكِّيُّ وَهُوَ أَظْهَرُ لَكِنَّ الْأَدَقَّ الْأَخْفَى مَا قَالَ الطِّيبِيُّ أَيْ مَا هُوَ خَالِقٌ لَهُ مِنَ الْأَزَلِ إِلَى الْأَبَدِ وَالْمُرَادُ الِاسْتِمْرَارُ فَهُوَ إِجْمَالٌ بَعْدَ التَّفْصِيلِ لِأَنَّ اسْمَ الْفَاعِلِ إِذَا أُسْنِدَ إِلَى اللَّهِ تَعَالَى يُفِيدُ الِاسْتِمْرَارَ مِنْ بَدْءِ الْخَلْقِ إِلَى الْأَبَدِ كَمَا تَقُولُ اللَّهُ قَادِرٌ عَالِمٌ فَلَا تَقْصِدُ زَمَانًا دُونَ زَمَانٍ كَذَا فِي الْمِرْقَاةِ وَفِي النَّيْلِ
وَالْحَدِيثُ دَلِيلٌ عَلَى جَوَازِ عَدِّ التَّسْبِيحِ بِالنَّوَى وَالْحَصَى وَكَذَا بِالسُّبْحَةِ لِعَدَمِ الْفَارِقِ لِتَقْرِيرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمَرْأَةِ عَلَى ذَلِكَ وَعَدَمِ إِنْكَارِهِ

(4/257)

وَالْإِرْشَادُ إِلَى مَا هُوَ أَفْضَلُ لَا يُنَافِي الْجَوَازَ وَقَدْ وَرَدَتْ بِذَلِكَ آثَارٌ
قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ حَدِيثِ سَعْدٍ

[1501] (عَنْ يُسَيْرَةَ) بِضَمِّ التَّحْتِيَّةِ وَفَتْحِ السِّينُ وَيُقَالُ أَسِيرَةُ بِالْهَمْزَةِ أُمُّ يَاسِرٍ صَحَابِيَّةٌ مِنَ الْأَنْصَارِيَّاتِ وَيُقَالُ مِنَ الْمُهَاجِرَاتِ كَذَا فِي التَّقْرِيبِ (وَالتَّقْدِيسِ) أَيْ قَوْلُ سُبْحَانَ الْمَلِكِ الْقُدُّوسِ أَوْ سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ
قال بن حَجَرٍ هَذَا عَادَةُ الْعَرَبِ أَنَّ الْكَلِمَةَ إِذَا تَكَرَّرَتْ عَلَى أَلْسِنَتِهِمُ اخْتَصَرُوهَا لِيَسْهُلَ تَكَرُّرُهَا بِضَمِّ بَعْضِ حُرُوفِ إِحْدَاهَا إِلَى الْأُخْرَى كَالْحَوْقَلَةِ وَالْحَيْعَلَةِ وَالْبَسْمَلَةِ وَكَالتَّهْلِيلِ فَإِنَّهُ مَأْخُوذٌ مِنْ لَا إِلَهَ إِلَّا اللَّهُ يُقَالُ هَيْلَلَ الرَّجُلُ وَهَلَّلَ إِذَا قَالَ ذَلِكَ (فَإِنَّهُنَّ) أَيِ الْأَنَامِلَ كَسَائِرِ الْأَعْضَاءِ (مسؤولات) أَيْ يُسْأَلْنَ يَوْمَ الْقِيَامَةِ عَمَّا اكْتَسَبْنَ وَبِأَيِّ شَيْءٍ اسْتُعْمِلْنَ (مُسْتَنْطَقَاتٌ) بِفَتْحِ الطَّاءِ أَيْ مُتَكَلِّمَاتٌ بخلق النطق فيها فَيَشْهَدْنَ لِصَاحِبِهِنَّ أَوْ عَلَيْهِ بِمَا اكْتَسَبَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ هَانِئِ بْنِ عُثْمَانَ
هَذَا آخِرُ كَلَامِهِ
وَيُسَيْرَةُ بِضَمِّ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَ السِّينِ الْمُهْمَلَةِ يَاءٌ أَيْضًا وَرَاءٌ مُهْمَلَةٌ وَتَاءُ التَّأْنِيثِ هِيَ يُسَيْرَةُ بِنْتُ يَاسِرٍ أَنْصَارِيَّةٌ تُكْنَى أُمَّ يَاسِرٍ وَقِيلَ أُمُّ حُمَيْضَةَ لَهَا صُحْبَةٌ وَقِيلَ كَانَتْ مِنَ الْمُهَاجِرَاتِ

[1502] (يعقد التسبيح قال بن قُدَامَةَ بِيَمِينِهِ) وَقَدْ عَلَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ فِي الْحَدِيثِ السَّابِقِ بِأَنَّ الْأَنَامِلَ مسؤولات مُسْتَنْطَقَاتٌ يَعْنِي أَنَّهُنَّ يَشْهَدْنَ بِذَلِكَ فَكَانَ عَقْدُهُنَّ بِالتَّسْبِيحِ مِنْ هَذِهِ الْحَيْثِيَّةِ أَوْلَى مِنَ السُّبْحَةِ وَالْحَصَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ الْأَعْمَشِ عَنْ عَطَاءِ بْنِ السَّائِبِ

(4/258)

[1503] (فَحَوَّلَ اسْمَهَا) فَسَمَّاهَا جُوَيْرِيَةَ (لَوْ وُزِنَتْ) بِصِيغَةِ الْمُؤَنَّثِ الْمَجْهُولِ (لَوَزَنَتْهُنَّ أَيْ لَتَرَجَّحَتْ تِلْكَ الْكَلِمَاتُ عَلَى جَمِيعِ أَذْكَارِكِ وَزَادَتْ عَلَيْهِنَّ فِي الْأَجْرِ وَالثَّوَابِ يُقَالُ وَازَنَهُ فَوَزَنَهُ إِذَا غَلَبَ عَلَيْهِ وَزَادَ فِي الْوَزْنِ (سُبْحَانَ اللَّهِ وَبِحَمْدِهِ) أَيْ بِحَمْدِهِ أَحْمَدُهُ (عَدَدَ خَلْقِهِ) مَنْصُوبٌ عَلَى نَزْعِ الْخَافِضِ أَيْ بِعَدَدِ كُلِّ وَاحِدٍ مِنْ مَخْلُوقَاتِهِ
وَقَالَ السُّيُوطِيُّ نُصِبَ عَلَى الظَّرْفِ أَيْ قَدْرَ عَدَدِ خَلْقِهِ (وَرِضَاءَ نَفْسِهِ) أَيْ أَقُولُ لَهُ التَّسْبِيحُ وَالتَّحْمِيدُ بِقَدْرِ مَا يُرْضِيهِ خَالِصًا مُخْلَصًا لَهُ فَالْمُرَادُ بِالنَّفْسِ ذَاتُهُ وَالْمَعْنَى ابْتِغَاءَ وَجْهِهِ (وَزِنَةَ عَرْشِهِ) أَيْ أُسَبِّحُهُ وَأَحْمَدُهُ بِثِقَلِ عَرْشِهِ أَوْ بِمِقْدَارِ عَرْشِهِ (وَمِدَادَ كَلِمَاتِهِ) الْمِدَادُ مَصْدَرٌ مِثْلُ الْمَدَدِ وَهُوَ الزِّيَادَةُ وَالْكَثْرَةُ أَيْ بِمِقْدَارِ مَا يُسَاوِيهَا فِي الْكَثْرَةِ بِمِعْيَارٍ أَوْ كَيْلٍ أَوْ وَزْنٍ أَوْ مَا أَشْبَهَهُ مِنْ وُجُوهِ الْحَصْرِ وَالتَّقْدِيرِ وَهَذَا تَمْثِيلٌ يُرَادُ بِهِ التَّقْرِيبُ لِأَنَّ الْكَلَامَ لَا يَدْخُلُ فِي الْكَيْلِ وَكَلِمَاتُهُ تَعَالَى هُوَ كَلَامُهُ وَصِفَتُهُ لَا تُعَدُّ وَلَا تَنْحَصِرُ فَإِذًا الْمُرَادُ الْمَجَازُ مُبَالَغَةً فِي الْكَثْرَةِ لِأَنَّهُ ذَكَرَ أَوَّلًا مَا يَحْصُرُهُ الْعَدَدُ الْكَثِيرُ مِنْ عَدَدِ الْخَلْقِ ثُمَّ ارْتَقَى إِلَى مَا هُوَ أَعْظَمُ مِنْهُ أَيْ مَا لَا يُحْصِيهِ عَدٌّ كَمَا لَا تُحْصَى كَلِمَاتُ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَ مِنْهُ مُسْلِمٌ تَحْوِيلَ الاسم فقط وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ بِتَمَامِهِ رَضِيَ اللَّهُ عَنْهُمْ

[1504] (ذَهَبَ أَصْحَابُ الدُّثُورِ) قَالَ الْخَطَّابِيُّ الدُّثُورُ جَمْعُ الدَّثْرِ وَهُوَ الْمَالُ الْكَثِيرُ (وَتَخْتِمُهَا بِلَا إِلَهَ إِلَّا اللَّهُ) قَالَ السُّيُوطِيُّ هَكَذَا فِي نُسَخِ سُنَنِ أَبِي دَاوُدَ وَفِيهِ سَقْطٌ
وَالْحَدِيثُ مِنْ أَفْرَادِهِ لَمْ

(4/259)

يَرْوِهِ مِنْ أَصْحَابِ الْكُتُبِ السِّتَّةِ غَيْرُهُ
وَقَدْ رَوَى مُسْلِمٌ وَالنَّسَائِيُّ وَالْبَيْهَقِيُّ فِي الدَّعَوَاتِ مِنْ طَرِيقِ عَطَاءِ بْنِ يَزِيدَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ وَحَمِدَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ وَكَبَّرَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ فَتِلْكَ تِسْعَةٌ وَتِسْعُونَ وَقَالَ تَمَامُ الْمِائَةِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ غُفِرَتْ خَطَايَاهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ لِمَنْ فَضَّلَ الْغَنِيَّ الشَّاكِرَ عَلَى الْفَقِيرِ الصَّابِرِ وَفِي الْمَسْأَلَةِ خِلَافٌ مَشْهُورٌ بَيْنَ السَّلَفِ وَالْخَلَفِ مِنَ الطَّوَائِفِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ بَعْضَهُ مِنْ حَدِيثِ أَبِي الْأَسْوَدِ الدِّيلِيِّ وفيه زيادة ونقص

5 - (باب ما يقال الرَّجُلُ إِذَا سَلَّمَ)
[1505] (لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ) قَالَ الْحَافِظُ فِي الْفَتْحِ زَادَ الطَّبَرَانِيُّ مِنْ طَرِيقٍ أُخْرَى عَنِ الْمُغِيرَةِ يُحْيِي وَيُمِيتُ وَهُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ إِلَى قَدِيرٍ وَرُوَاتُهُ مُوَثَّقُونَ
وَثَبَتَ مِثْلُهُ عِنْدَ الْبَزَّارِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ بِسَنَدٍ صَحِيحٍ لَكِنْ فِي الْقَوْلِ إِذَا أَصْبَحَ وَإِذَا أَمْسَى انْتَهَى (وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ) قَالَ النَّوَوِيُّ الْمَشْهُورُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهُ بِفَتْحِ الْجِيمِ وَمَعْنَاهُ لَا يَنْفَعُ ذَا الْغِنَى وَالْحَظِّ مِنْكَ غِنَاهُ وَضَبَطَهُ جَمَاعَةٌ بِكَسْرِ الْجِيمِ انْتَهَى
قَالَ فِي النِّهَايَةِ أَيْ لَا يَنْفَعُ ذَا الْغِنَاءِ مِنْكَ غِنَاؤُهُ وَإِنَّمَا يَنْفَعُهُ الْإِيمَانُ وَالطَّاعَةُ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ هَذَا الذِّكْرِ بَعْدَ الصَّلَاةِ وَظَاهِرُهُ أَنَّهُ يَقُولُ ذَلِكَ مرة
ووقع عند أحمد والنسائي وبن خُزَيْمَةَ أَنَّهُ كَانَ يَقُولُ الذِّكْرَ الْمَذْكُورَ ثَلَاثَ مَرَّاتٍ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدِ اشْتُهِرَ عَلَى الْأَلْسِنَةِ فِي الذِّكْرِ الْمَذْكُورِ

(4/260)

زِيَادَةٌ وَلَا رَادَّ لِمَا قَضَيْتَ وَهُوَ فِي مُسْنَدِ عَبْدِ بْنِ حُمَيْدٍ مِنْ رِوَايَةِ مَعْمَرٍ عَنْ عَبْدِ الْمَلِكِ بِهَذَا الْإِسْنَادِ لَكِنْ حَذَفَ قَوْلَهُ وَلَا مُعْطِيَ لِمَا مَنَعْتَ وَوَقَعَ عِنْدَ الطَّبَرَانِيِّ تَامًّا مِنْ وَجْهٍ آخَرَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1506] (أَهْلُ النِّعْمَةِ وَالْفَضْلِ) أَيْ أَنْتَ أَهْلُ النِّعْمَةِ

[1507] (يُهَلِّلُ فِي دُبُرِ كُلِّ صَلَاةٍ) هُوَ بِضَمِّ الدَّالِ عَلَى الْمَشْهُورِ فِي اللُّغَةِ وَالْمَعْرُوفِ فِي الرِّوَايَاتِ قَالَهُ النَّوَوِيُّ
وَقَالَ أَبُو عُمَرَ الْمُطَرِّزُ فِي كِتَابِ الْيَوَاقِيتِ دَبْرُ كُلِّ شَيْءٍ بِفَتْحِ الدَّالِ آخِرُ أَوْقَاتِهِ مِنَ الصَّلَاةِ وَغَيْرِهَا قَالَ هَذَا هُوَ الْمَعْرُوفُ فِي اللُّغَةِ وَأَمَّا الْجَارِحَةُ فَبِالضَّمِّ وَقَالَ الداودي عن بن الْأَعْرَابِيِّ دُبَرُ الشَّيْءِ بِالضَّمِّ وَالْفَتْحِ آخِرُ أَوْقَاتِهِ وَالصَّحِيحُ الضَّمُّ كَمَا قَالَ النَّوَوِيُّ وَلَمْ يَذْكُرِ الْجَوْهَرِيُّ وَآخَرُونَ غَيْرَهُ
وَفِي الْقَامُوسِ الدُّبُرُ بِضَمَّتَيْنِ نَقِيضُ الْقُبُلِ وَمِنْ كُلِّ شَيْءٍ عَقِبُهُ وَبِفَتْحَتَيْنِ الصَّلَاةُ فِي آخِرِ وَقْتِهَا
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ هَذَا الذِّكْرِ بَعْدَ الصَّلَاةِ مَرَّةً وَاحِدَةً لِعَدَمِ مَا يَدُلُّ عَلَى التَّكْرَارِ قَالَهُ الشَّوْكَانِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(4/261)

[1508] (عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ سَمِعْتُ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مُعْتَمِرُ بْنُ سُلَيْمَانَ عَنْ دَاوُدَ الطُّفَاوِيِّ عَنْ أَبِي مُسْلِمٍ الْبَجْلِيِّ عَنْ زَيْدِ بْنِ أَرْقَمَ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ دَاوُدُ الطُّفَاوِيُّ قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِشَيْءٍ
هَذَا آخِرُ كَلَامِهِ
وَالطُّفَاوِيُّ فِي قَيْسِ غَيْلَانَ نُسِبُوا إِلَى أُمِّهِمْ طُفَاوَةَ بِنْتِ حَزْمِ بْنِ زِيَادٍ وَهِيَ بِضَمِّ الطَّاءِ الْمُهْمَلَةِ بَعْدَهَا فَاءٌ وَبَعْدَ الْأَلِفِ وَاوٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
وَفِي الرُّوَاةِ طُفَاوِيٌّ كَانَ يَنْزِلُ طُفَاوَةَ وَهِيَ مَوْضِعٌ بِالْبَصْرَةِ وَيُحْتَمَلُ أَنْ يَكُونَ بَنُو طُفَاوَةَ نَزَلُوا هَذَا الْمَوْضِعَ فَسُمِّيَ بِهِمْ كَمَا وَقَعَ هَذَا فِي مَوَاضِعَ كَثِيرَةٍ بِالْعِرَاقِ وَمِصْرَ وَغَيْرِهَا
انْتَهَى

[1509] (اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ) أَيْ مِنَ الذُّنُوبِ فَإِنَّ حَسَنَاتِ الْأَبْرَارِ سَيِّئَاتُ الْمُقَرَّبِينَ (وَمَا أَخَّرْتُ) أَيْ مِنَ التَّقْصِيرِ فِي الْعِبَادَةِ (وَمَا أَسْرَرْتُ) أَيْ أَخْفَيْتُ وَلَوْ مِمَّا خَطَرَ بِالْبَالِ (وَمَا أَعْلَنْتُ) مِنَ الْأَقْوَالِ وَالْأَفْعَالِ وَالْأَحْوَالِ الرَّدِيَّةِ النَّاشِئَةِ مِنَ الْقُصُورِ الْبَشَرِيَّةِ
(قَالَ مَيْرَكُ) فَإِنْ قُلْتَ إِنَّهُ مَغْفُورٌ لَهُ فَمَا مَعْنَى سُؤَالِ الْمَغْفِرَةِ قُلْتُ سَأَلَهُ تَوَاضُعًا وَهَضْمًا لِنَفْسِهِ وَإِجْلَالًا وَتَعْظِيمًا لِرَبِّهِ وَتَعْلِيمًا لِأُمَّتِهِ (وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي) وَهَذَا تَعْمِيمٌ بَعْدَ تَخْصِيصٍ (أَنْتَ الْمُقَدِّمُ) بِكَسْرِ الدال أي لِمَنْ تَشَاءُ (وَالْمُؤَخِّرُ) أَيْ لِمَنْ تَشَاءُ

(4/262)

وقال بن بَطَّالٍ مَعْنَاهُ أَنَّهُ عَلَيْهِ السَّلَامُ أُخِّرَ عَنْ غَيْرِهِ فِي الْبَعْثِ وَقُدِّمَ عَلَيْهِمْ يَوْمَ الْقِيَامَةِ بِالشَّفَاعَةِ وَغَيْرِهَا كَقَوْلِهِ نَحْنُ الْآخِرُونَ السَّابِقُونَ نَقَلَهُ مَيْرَكُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ صَحِيحٌ

[1510] (يَدْعُو رَبِّ أَعِنِّي) أَيْ وَفِّقْنِي لِذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ (وَلَا تُعِنْ عَلَيَّ) أَيْ لَا تُغَلِّبْ عَلَيَّ مَنْ يَمْنَعُنِي مِنْ طَاعَتِكَ مِنْ شَيَاطِينِ الْإِنْسِ وَالْجِنِّ (وَانْصُرْنِي وَلَا تَنْصُرْ عَلَيَّ) أَيْ أَغْلِبْنِي عَلَى الْكُفَّارِ وَلَا تُغَلِّبْهُمْ عَلَيَّ أَوِ انْصُرْنِي عَلَى نَفْسِي فَإِنَّهَا أَعْدَى أَعْدَائِي وَلَا تَنْصُرِ النَّفْسَ الْأَمَارَةَ عَلَيَّ بِأَنْ أَتَّبِعَ الْهَوَى وَأَتْرُكَ الْهُدَى (وَامْكُرْ لِي وَلَا تَمْكُرْ عَلَيَّ) قَالَ الطِّيبِيُّ الْمَكْرُ الْخِدَاعُ وَهُوَ مِنَ اللَّهِ إِيقَاعُ بَلَائِهِ بِأَعْدَائِهِ مِنْ حَيْثُ لَا يَشْعُرُونَ وَقِيلَ اسْتِدْرَاجُ الْعَبْدِ بِالطَّاعَةِ فَيَتَوَهَّمُ أنها مقبولة وهي مردودة
وقال بن الْمَلَكِ الْمَكْرُ الْحِيلَةُ وَالْفِكْرُ فِي دَفْعِ عَدُوٍّ بِحَيْثُ لَا يَشْعُرُ بِهِ الْعَدُوُّ فَالْمَعْنَى اللَّهُمَّ اهْدِنِي إِلَى طَرِيقِ دَفْعِ أَعْدَائِي عَنِّي وَلَا تَهْدِ عَدُوِّي إِلَى طَرِيقِ دَفْعِهِ إِيَّايَ عَنْ نَفْسِي (وَاهْدِنِي) أَيْ دُلَّنِي عَلَى الْخَيْرَاتِ أَوْ عَلَى عُيُوبِ نَفْسِهِ (وَيَسِّرْ هُدَايَ إِلَيَّ) أَيْ سَهِّلِ اتِّبَاعَ الْهِدَايَةِ أَوْ طُرُقَ الدَّلَالَةِ لِي حَتَّى لَا أَسْتَثْقِلَ الطَّاعَةَ وَلَا أَشْتَغِلَ عَنِ الْعِبَادَةِ (وَانْصُرْنِي) أَيْ بِالْخُصُوصِ (عَلَى مَنْ بَغَى عَلَيَّ) أَيْ ظَلَمَنِي وَتَعَدَّى عَلَيَّ وَهَذَا تَخْصِيصٌ لِقَوْلِهِ وَانْصُرْنِي فِي الْأَوَّلِ (لَكَ شَاكِرًا) قَدَّمَ الْمُتَعَلِّقَ لِلِاهْتِمَامِ وَالِاخْتِصَاصِ أَوْ لِتَحْقِيقِ مَقَامِ الْإِخْلَاصِ أَيْ عَلَى النَّعْمَاءِ وَالْآلَاءِ (لَكَ ذَاكِرًا) فِي الْأَوْقَاتِ وَالْآنَاءِ (لَكَ رَاهِبًا) أَيْ خَائِفًا فِي السراء والضراء
وقال بن حَجَرٍ أَيْ مُنْقَطِعًا عَنِ الْخَلْقِ (لَكَ مِطْوَاعًا) بِكَسْرِ الْمِيمِ مِفْعَالٌ لِلْمُبَالَغَةِ أَيْ كَثِيرَ الطَّوْعِ وهو الانقياد والطاعة وفي رواية بن أَبِي شَيْبَةَ مُطِيعًا أَيْ مُنْقَادًا (إِلَيْكَ مُخْبِتًا) قَالَ السُّيُوطِيُّ هُوَ مِنَ الْإِخْبَاتِ وَهُوَ الْخُشُوعُ وَالتَّوَاضُعُ
انْتَهَى
وَفِي الْمِرْقَاةِ أَيْ خَاضِعًا خَاشِعًا مُتَوَاضِعًا مِنَ الْخَبْتِ وَهُوَ الْمُطَمْئِنُّ مِنَ الْأَرْضِ يُقَالُ أَخْبَتَ الرَّجُلُ إِذَا نَزَلَ الْخَبْتَ ثُمَّ اسْتَعْمَلَ الْخَبْتَ اسْتِعْمَالَ اللِّينِ وَالتَّوَاضُعِ
قَالَ تَعَالَى وأخبتوا إلى ربهم أَيِ اطْمَأَنُّوا إِلَى ذِكْرِهِ (أَوْ مُنِيبًا) شَكٌّ لِلرَّاوِي قَالَ فِي النِّهَايَةِ الْإِنَابَةُ الرُّجُوعُ إِلَى اللَّهِ بِالتَّوْبَةِ يُقَالُ أَنَابَ إِذَا أَقْبَلَ وَرَجَعَ أَيْ إِلَيْكَ رَاجِعًا (رَبِّ

(4/263)

تَقَبَّلْ تَوْبَتِي) بِجَعْلِهَا صَحِيحَةً بِشَرَائِطِهَا وَاسْتِجْمَاعِ آدَابِهَا فَإِنَّهَا لَا تَتَخَلَّفُ عَنْ حَيِّزِ الْقَبُولِ
قَالَ تَعَالَى وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ (وَاغْسِلْ حَوْبَتِي) بِفَتْحِ الْحَاءِ وَيُضَمُّ أَيِ امْحُ ذَنْبِي وَالْحُوبُ بِالضَّمِّ مَصْدَرٌ وَالْحَابُ الْإِثْمُ سُمِّيَ بذلك لكونه مزجورا عنه لحوب فِي الْأَصْلِ لِزَجْرِ الْإِبِلِ وَذَكَرَ الْمَصْدَرَ دُونَ الإثم وهو إذالحوب لِأَنَّ الِاسْتِبْرَاءَ مِنْ فِعْلِ الذَّنْبِ أَبْلَغُ مِنْهُ مِنْ نَفْسِ الذَّنْبِ (وَأَجِبْ دَعْوَتِي) أَيْ دُعَائِي وأما قول بن حَجَرٍ الْمَكِّيِّ ذُكِرَ لِأَنَّهُ مِنْ فَوَائِدِ قَبُولِ التَّوْبَةِ فَمُوهِمٌ أَنَّهُ لَا تُجَابُ دَعْوَةُ غَيْرِ التَّائِبِ وَلَيْسَ الْأَمْرُ كَذَلِكَ لِمَا صَحَّ مِنْ أَنَّ دَعْوَةَ الْمَظْلُومِ مُسْتَجَابَةٌ وَإِنْ كَانَ فَاجِرًا وَفِي رِوَايَةٍ وَلَوْ كَانَ كَافِرًا (وَثَبِّتْ حُجَّتِي) أَيْ عَلَى أَعْدَائِكَ فِي الدُّنْيَا وَالْعُقْبَى (وَاهْدِ قَلْبِي) أَيْ إِلَى مَعْرِفَةِ رَبِّي (وَسَدِّدْ) أَيْ صَوِّبْ وَقَوِّمْ (لِسَانِي) حَتَّى لَا يَنْطِقَ إِلَّا بِالصِّدْقِ وَلَا يَتَكَلَّمَ إِلَّا بِالْحَقِّ (وَاسْلُلْ) بِضَمِّ اللَّامِ الْأُولَى أَيْ أَخْرِجْ (سَخِيمَةَ قَلْبِي) أَيْ غِشَّهُ وَغِلَّهُ وَحِقْدَهُ وَحَسَدَهُ وَنَحْوَهَا مِمَّا يَنْشَأُ من الصدر ويسكن في القلب من مساوىء الأخلاق قاله علي القارىء قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[1512] (إِذَا سَلَّمَ) أَيْ مِنَ الصَّلَاةِ الْمَكْتُوبَةِ (اللَّهُمَّ أَنْتَ السَّلَامُ) أي من المعائب وَالْحَوَادِثِ وَالتَّغَيُّرِ وَالْآفَاتِ (وَمِنْكَ السَّلَامُ) أَيْ مِنْكَ يُرْجَى وَيُسْتَوْهَبُ وَيُسْتَفَادُ (تَبَارَكْتَ) أَيْ تَعَالَيْتَ عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا أَوْ تَعَالَى صِفَاتُكَ عن صفات المخلوقين (ياذا الجلال والإكرام) أي يامستحق الْجَلَالِ وَهُوَ الْعَظَمَةُ وَقِيلَ الْجَلَالُ التَّنَزُّهُ عَمَّا لَا يَلِيقُ وَقِيلَ الْجَلَالُ لَا يُسْتَعْمَلُ إِلَّا لِلَّهِ وَالْإِكْرَامُ وَالْإِحْسَانُ وَقِيلَ الْمُكْرِمُ لِأَوْلِيَائِهِ بِالْإِنْعَامِ عَلَيْهِمْ وَالْإِحْسَانِ إِلَيْهِمْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي والنسائي وبن ماجه

(4/264)

[1513] (أَنْ يَنْصَرِفَ) أَيْ يَفْرُغَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن ماجه

6 - (بَابٌ فِي الِاسْتِغْفَارِ)
[1514] (مَا أَصَرَّ) مَا نَافِيَةٌ أَيْ مَا دَامَ عَلَى الْمَعْصِيَةِ (مَنِ اسْتَغْفَرَ) أَيْ مِنْ كُلِّ سَيِّئَةٍ (وَإِنْ عَادَ) أَيْ وَلَوْ رَجَعَ إِلَى ذَلِكَ الذَّنْبِ أَوْ غَيْرِهِ (فِي الْيَوْمِ) أَوِ اللَّيْلَةِ (سَبْعِينَ مَرَّةً) ظَاهِرُهُ التَّكْثِيرُ وَالتَّكْرِيرُ
قَالَ بَعْضُ الْعُلَمَاءِ الْمُصِرُّ هُوَ الَّذِي لَمْ يَسْتَغْفِرْ وَلَمْ يَنْدَمْ عَلَى الذَّنْبِ والإصرار على الذنب إكثاره
وقال بن الْمَلَكِ الْإِصْرَارُ الثَّبَاتُ وَالدَّوَامُ عَلَى الْمَعْصِيَةِ يَعْنِي مَنْ عَمِلَ مَعْصِيَةً ثُمَّ اسْتَغْفَرَ فَنَدِمَ عَلَى ذَلِكَ خَرَجَ عَنْ كَوْنِهِ مُصِرًّا
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ أَبِي نُصَيْرَةَ بِضَمِّ النُّونِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ وَتَاءُ تَأْنِيثٍ

[1515] (عَنِ الْأَغَرِّ) بِفَتْحِ الْهَمْزَةِ وَالْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ (الْمُزَنِيِّ) نِسْبَةٌ إِلَى قَبِيلَةِ مُزَيْنَةَ مُصَغَّرًا وَقِيلَ الْجُهَنِيِّ لَهُ صُحْبَةٌ وَلَيْسَ لَهُ فِي الْكُتُبِ السِّتَّةِ سِوَى هَذَا الْحَدِيثِ ذَكَرَهُ مَيْرَكُ (لَيُغَانُ) بِضَمِّ الْيَاءِ بِصِيغَةِ الْمَجْهُولِ مِنَ الْغَيْنِ وَأَصْلُهُ الْغَيْمُ لُغَةٌ
قَالَ فِي النِّهَايَةِ وَغِينَتِ السَّمَاءُ تُغَانُ إِذَا أَطْبَقَ عَلَيْهَا الْغَيْمُ وَقِيلَ الْغَيْنُ شَجَرٌ مُلْتَفٌّ أَرَادَ مَا يَغْشَاهُ مِنَ السَّهْوِ الَّذِي لَا يَخْلُو مِنْهُ الْبَشَرُ لِأَنَّ قَلْبَهُ أَبَدًا كَانَ مَشْغُولًا بِاللَّهِ تَعَالَى فَإِنْ عَرَضَ لَهُ وَقْتًا مَا عَارِضٌ بَشَرِيٌّ يَشْغَلُهُ عَنْ أُمُورِ الْأُمَّةِ وَالْمِلَّةِ وَمَصَالِحِهِمَا عُدَّ ذَلِكَ ذَنْبًا وَتَقْصِيرًا فَيَفْرُغُ إِلَى الِاسْتِغْفَارِ انْتَهَى
وَقَالَ فِي الْمِرْقَاةِ أَيْ

(4/265)

يُطْبَقُ وَيُغْشَى أَوْ يُسْتَرُ وَيُغَطَّي عَلَى قَلْبِي عِنْدَ إِرَادَةِ رَبِّي انْتَهَى
وَقَالَ السُّيُوطِيُّ هَذَا مِنَ الْمُتَشَابِهِ الَّذِي لَا يُعْلَمُ مَعْنَاهُ
وَقَدْ وَقَفَ الْأَصْمَعِيُّ إِمَامُ اللُّغَةِ عَلَى تَفْسِيرِهِ وَقَالَ لَوْ كَانَ قَلْبُ غَيْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَتَكَلَّمْتُ عَلَيْهِ انْتَهَى
قَالَ السِّنْدِيُّ وَحَقِيقَتُهُ بِالنَّظَرِ إِلَى قَلْبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُدْرَى وَإِنَّ قَدْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَلُّ وَأَعْظَمُ مِمَّا يَخْطِرُ فِي كَثِيرٍ مِنَ الْأَوْهَامِ فَالتَّفْوِيضُ فِي مِثْلِهِ أَحْسَنُ نَعَمُ الْقَدْرُ الْمَقْصُودُ بِالْإِفْهَامِ مَفْهُومٌ وَهُوَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَحْصُلُ لَهُ حَالَةٌ دَاعِيَةٌ إِلَى الِاسْتِغْفَارِ فَيَسْتَغْفِرُ كُلَّ يَوْمٍ مِائَةَ مَرَّةٍ فَكَيْفَ غَيْرُهُ وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه مسلم

[1516] (عن بن عُمَرَ قَالَ إِنْ) مُخَفَّفَةٌ مِنَ الْمُثَقَّلَةِ (كُنَّا لَنَعُدُّ) اللَّامُ فَارِقَةٌ (لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُتَعَلِّقٌ بِنَعُدُّ (مِائَةَ مَرَّةٍ) مَفْعُولٌ مُطْلَقٌ لِنَعُدُّ (وَتُبْ عَلَيَّ) أَيِ ارْجِعْ عَلَيَّ بِالرَّحْمَةِ أَوْ وَفِّقْنِي لِلتَّوْبَةِ أَوِ اقْبَلْ تَوْبَتِي
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ

[1517] (حَفْصُ بْنُ عُمَرَ بْنِ مُرَّةَ الشَّنِّيُّ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ النُّونِ مَنْسُوبٌ إِلَى الشَّنِّ بَطْنٌ مِنْ عَبْدِ الْقَيْسِ
كَذَا فِي تَاجِ الْعَرُوسِ (حَدَّثَنِي أَبِي عُمَرُ بْنُ مُرَّةَ) بَدَلٌ مِنْ أَبِي أَوْ عَطْفُ بَيَانٍ (قَالَ) أَيْ هِلَالٌ (سمعت أبي) أي يسار (عَنْ جَدِّي) أَيْ زَيْدٍ (مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ) رُوِيَ بِالنَّصْبِ عَلَى الْوَصْفِ لِلَفْظِ اللَّهِ وَبِالرَّفْعِ لِكَوْنِهِمَا بَدَلَيْنِ أَوْ بَيَانَيْنِ لِقَوْلِهِ هُوَ وَالْأَوَّلُ هُوَ الْأَكْثَرُ وَالْأَشْهَرُ
وَقَالَ الطِّيبِيُّ يَجُوزُ فِي الْحَيِّ الْقَيُّومِ النَّصْبُ صِفَةً لِلَّهِ أَوْ مَدْحًا وَالرَّفْعُ بَدَلًا مِنَ الضَّمِيرِ أَوْ عَلَى الْمَدْحِ أَوْ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ (وَأَتُوبُ إِلَيْهِ) يَنْبَغِي أَنْ لَا يَتَلَفَّظَ بِذَلِكَ إِلَّا إِنْ كَانَ صَادِقًا وَإِلَّا يَكُونُ بَيْنَ يَدَيِ اللَّهِ كَاذِبًا مُنَافِقًا
قَالَ بَعْضُ السَّلَفِ إِنَّ الْمُسْتَغْفِرَ مِنَ الذَّنْبِ وَهُوَ مُقِيمٌ عَلَيْهِ كالمستهزىء بِرَبِّهِ (غُفِرَ لَهُ

(4/266)

وَإِنْ كَانَ فَرَّ) وَفِي نُسْخَةٍ قَدْ فَرَّ وَهُوَ مُطَابِقٌ لِمَا فِي الْحِصْنِ أَيْ هَرَبَ (مِنَ الزَّحْفِ) قَالَ الطِّيبِيُّ الزَّحْفُ الْجَيْشُ الْكَثِيرُ الَّذِي يُرَى لِكَثْرَتِهِ كَأَنَّهُ يَزْحَفُ
قَالَ فِي النِّهَايَةِ مِنْ زَحَفَ الصَّبِيُّ إِذَا دَبَّ عَلَى اسْتِهِ قَلِيلًا قَلِيلًا
وَقَالَ الْمُظْهِرُ هُوَ اجْتِمَاعُ الْجَيْشِ فِي وَجْهِ الْعَدُوِّ أَيْ مِنْ حَرْبِ الْكُفَّارِ حَيْثُ لَا يَجُوزُ الْفِرَارُ بِأَنْ لَا يَزِيدَ الْكُفَّارُ عَلَى الْمُسْلِمِينَ مِثْلَيْ عَدَدِ الْمُسْلِمِينَ وَلَا نَوَى التَّحَرُّفَ وَالتَّحَيُّزَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ هَذَا آخِرُ كَلَامِهِ
وَوَقَعَ فِي كِتَابِ أَبِي دَاوُدَ هِلَالُ بْنُ يَسَارِ بْنِ زَيْدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ بِالْهَاءِ وَوَقَعَ فِي كِتَابِ التِّرْمِذِيِّ وَغَيْرِهِ وَفِي بَعْضِ نُسَخِ سُنَنِ أَبِي دَاوُدَ بِلَالُ بْنِ يَسَارٍ بِالْبَاءِ الْمُوَحَّدَةِ وَقَدْ أَشَارَ النَّاسُ إِلَى الْخِلَافِ فِيهِ وذكره البغوي في معجم الصحابة بالباء وَقَالَ لَا أَعْلَمُ لِزَيْدٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا الْحَدِيثِ وَذَكَرَ أَنَّ كُنْيَتَهُ أَبُو يَسَارٍ بِالْيَاءِ التَّحْتَانِيَّةِ وَسِينٍ مُهْمَلَةٍ وَأَنَّهُ سَكَنَ الْمَدِينَةَ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ أَيْضًا بِالْبَاءِ وَذَكَرَ أَنَّ بِلَالًا سَمِعَ مِنْ أَبِيهِ يَسَارٍ وَأَنَّ يَسَارًا سَمِعَ مِنْ أَبِيهِ زَيْدٍ

[1518] (مَنْ لَزِمَ الِاسْتِغْفَارَ) أَيْ عِنْدَ صُدُورِ مَعْصِيَةٍ وَظُهُورِ بَلِيَّةٍ أَوْ مَنْ دَاوَمَ عَلَيْهِ فَإِنَّهُ فِي كُلِّ نَفَسٍ يَحْتَاجُ إِلَيْهِ وَلِذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طُوبَى لِمَنْ وُجِدَ فِي صَحِيفَتِهِ اسْتِغْفَارًا كثيرا رواه بن مَاجَهْ بِإِسْنَادٍ حَسَنٍ صَحِيحٍ (مِنْ كُلِّ ضِيقٍ) أَيْ شِدَّةٍ وَمِحْنَةٍ (مَخْرَجًا) أَيْ طَرِيقًا وَسَبَبًا يَخْرُجُ إِلَى سَعَةٍ وَمِنْحَةٍ وَالْجَارُّ مُتَعَلِّقٌ بِهِ وقدم عليه الاهتمام وَكَذَا (وَمِنْ كُلِّ هَمٍّ) أَيْ غَمٍّ يَهُمُّهُ (فَرَجًا) أَيْ خَلَاصًا (وَرَزَقَهُ) حَلَالًا طَيِّبًا (مِنْ حَيْثُ لَا يَحْتَسِبُ) أَيْ لَا يَظُنُّ وَلَا يَرْجُو وَلَا يَخْطِرُ بِبَالِهِ
وَالْحَدِيثُ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ
وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قدرا كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي إِسْنَادِهِ الْحَكَمُ بْنُ مُصْعَبٍ وَلَا يُحْتَجُّ بِهِ

[1519] (كَانَ أَكْثَرُ دَعْوَةٍ يَدْعُو بِهَا) أَيْ لِكَوْنِهِ دُعَاءً جَامِعًا وَلِكَوْنِهِ مِنَ الْقُرْآنِ مُقْتَبَسًا وَجَعَلَ اللَّهُ

(4/267)

دَاعِيَهُ مَمْدُوحًا (اللَّهُمَّ آتِنَا فِي الدُّنْيَا) أَيْ قَبْلَ الْمَوْتِ (حَسَنَةً) أَيْ كُلَّ مَا يُسَمَّى نِعْمَةً وَمِنْحَةً عَظِيمَةً وَحَالَةً مُرْضِيَةً (وَفِي الْآخِرَةِ) أَيْ بَعْدَ الْمَوْتِ (حَسَنَةً) أَيْ مَرْتَبَةً مُسْتَحْسَنَةً (وَقِنَا عَذَابَ النَّارِ) أَيِ احْفَظْنَا مِنْهُ وَمَا يَقْرَبُ إِلَيْهِ وَقِيلَ حَسَنَةُ الدُّنْيَا اتِّبَاعُ الْهُدَى وحسنة الآخرة موافقة الرفيق الأعلى وعذاب النَّارِ حِجَابُ الْمَوْلَى (أَنْ يَدْعُوَ بِدَعْوَةٍ) أَيْ وَاحِدَةٍ لِأَنَّ الْفَعْلَةَ لِلْمَرَّةِ (أَنْ يَدْعُوَ بِدُعَاءٍ) أَيْ كَثِيرٍ (دَعَا بِهَا) أَيْ بِهَذِهِ الدَّعْوَةِ (فِيهَا) أَيْ فِي هَذَا الدُّعَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[1520] (مَنْ سَأَلَ اللَّهَ الشَّهَادَةَ) أَيِ الْمَوْتَ شَهِيدًا (بِصِدْقٍ) قَيَّدَ بِهِ لِأَنَّهُ مِعْيَارُ الْأَعْمَالِ وَمِفْتَاحُ بَرَكَاتِهَا (بَلَّغَهُ اللَّهُ مَنَازِلَ الشُّهَدَاءِ) مُجَازَاةً لَهُ عَلَى صِدْقِ الطَّلَبِ (وَإِنْ مَاتَ عَلَى فِرَاشِهِ) لِأَنَّ كُلًّا مِنْهُمَا نَوَى خَيْرًا وَفَعَلَ مَقْدُورَهُ فَاسْتَوَيَا فِي أَصْلِ الْأَجْرِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1521] (نَفَعَنِي اللَّهُ) بِالْعَمَلِ بِهِ (فَإِذَا حَلَفَ لِي صَدَّقْتُهُ) عَلَى وَجْهِ الْكَمَالِ وَإِنْ كَانَ الْقَبُولُ الْمُوجِبُ لِلْعَمَلِ حَاصِلًا بِدُونِهِ (وَصَدَقَ أَبُو بَكْرٍ) أَيْ عَلِمْتُ صِدْقَهُ بِلَا حَلِفٍ (فَيُحْسِنُ الطُّهُورَ) أَيِ الْوُضُوءَ (ثُمَّ قَرَأَ) أَيْ أَبُو بَكْرٍ (إِلَى آخِرِ الْآيَةِ) وَتَمَامُ الْآيَةِ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ

(4/268)

يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خالدين فيها ونعم أجر العاملين قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ فَوَقَفَهُ

[1522] (أَخَذَ بِيَدِهِ) كَأَنَّهُ عَقَدُ مَحَبَّةٍ وَبَيْعَةُ مَوَدَّةٍ (وَاللَّهِ إِنِّي لَأُحِبُّكَ) لَامُهُ لِلِابْتِدَاءِ وَقِيلَ لِلْقَسَمِ وَفِيهِ أَنَّ مَنْ أَحَبَّ أَحَدًا يُسْتَحَبُّ لَهُ إِظْهَارُ الْمَحَبَّةِ لَهُ (فَقَالَ أُوصِيكَ يامعاذ لَا تَدَعَنَّ) إِذَا أَرَدْتَ ثَبَاتَ هَذِهِ الْمَحَبَّةِ فَلَا تَتْرُكَنَّ (فِي دُبُرِ كُلِّ صَلَاةٍ) أَيْ عَقِبَهَا وَخَلْفَهَا أَوْ فِي آخِرِهَا (تَقُولُ اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ) مِنْ طَاعَةِ اللِّسَانِ (وَشُكْرِكَ) مِنْ طَاعَةِ الْجَنَانِ (وَحُسْنِ عِبَادَتِكَ) مِنْ طَاعَةِ الْأَرْكَانِ
قَالَ الطِّيبِيُّ ذِكْرُ اللَّهِ مُقَدِّمَةُ انْشِرَاحِ الصَّدْرِ وَشُكْرُهُ وَسِيلَةُ النِّعَمِ الْمُسْتَجَابَةِ وَحُسْنُ العِبَادَةِ الْمَطْلُوبُ مِنْهُ التَّجَرُّدُ عَمَّا يَشْغَلُهُ عَنِ اللَّهِ تَعَالَى
قَالَ النَّوَوِيُّ إِسْنَادُهُ صَحِيحٌ ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَمْ يَذْكُرِ الْوَصِيَّةَ

[1523] (أَنِ اقْرَأْ بِالْمُعَوِّذَاتِ) بِكَسْرِ الْوَاوِ وَتُفْتَحُ (دُبُرَ كُلِّ صَلَاةٍ) قَالَ مَيْرَكُ رَوَاهُ أَبُو داود والنسائي وبن حِبَّانَ وَالْحَاكِمُ وَصَحَّحَاهُ بِلَفْظِ الْمُعَوِّذَاتِ وَرَوَاهُ التِّرْمِذِيُّ وَلَفْظُهُ أَنِ اقْرَأْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال شمس الدين بن القيم رحمه الله وقال الْبُخَارِيّ فِي التَّارِيخ الْكَبِير وَلَمْ يَرْوِ عَنْ بن أَبِي الْحُرّ إِلَّا هَذَا الْحَدِيث الْوَاحِد وَحَدِيث آخَر وَلَمْ يُتَابَع وَقَدْ رَوَى أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْضهمْ عَنْ بَعْض فَلَمْ يُحَلِّف بَعْضهمْ بَعْضًا

(4/269)

بِالْمُعَوِّذَتَيْنِ فِي دُبُرِ كُلِّ صَلَاةٍ فَعَلَى الْأَوَّلِ إِمَّا أَنْ يَكُونَ أَقَلُّ الْجَمْعِ اثْنَيْنِ وَإِمَّا أَنْ يَدْخُلَ فِي الْمُعَوِّذَتَيْنِ سُورَةُ الْإِخْلَاصِ وَالْكَافِرُونَ إِمَّا تَغْلِيبًا يَعْنِي لِأَنَّ الْمُعَوِّذَتَيْنِ أَكْثَرُ أَوْ لِأَنَّ فِي كِلْتَيْهِمَا يَعْنِي الْإِخْلَاصَ وَالْكَافِرُونَ بَرَاءَةٌ مِنَ الشِّرْكِ وَالْتِجَاءٌ إِلَى اللَّهِ تَعَالَى يَعْنِي فَفِيهِمَا مَعْنَى التَّعَوُّذِ أَيْضًا كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ

[1524] (عَنْ عَبْدِ اللَّهِ) قَالَ الْمُنْذِرِيُّ هو بن مسعود انتهى
وكلما كَانَ عَبْدُ اللَّهِ بِغَيْرِ اسْمِ أَبِيهِ فَهُوَ بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (يُعْجِبُهُ) أَيْ يُحَسِّنُهُ (أَنْ يَدْعُوَ) أَيْ يَقُولَ اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ أَوْ غَيْرَهُ (وَيَسْتَغْفِرَ ثَلَاثًا) أَيْ يَقُولُ أَسْتَغْفِرُ اللَّهَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1525] (عِنْدَ الْكَرْبِ) أَيِ الْمِحْنَةِ وَالْمَشَقَّةِ (أَوْ فِي الْكَرْبِ) شَكَّ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا
وَأَخْرَجَهُ بن مَاجَهْ

[1526] (وَعَلِيِّ بْنِ زَيْدٍ) بْنِ جُدْعَانَ (وَسَعِيدٍ) بن إِيَاسٍ (الْجَرِيرِيُّ) فَحَمَّادٌ يَرْوِي عَنْ ثَلَاثَةِ شُيُوخٍ عَنْ ثَابِتٍ وَعَلِيِّ بْنِ زَيْدٍ وَسَعِيدٍ الْجَرِيرِيِّ وَكُلُّهُمْ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ (إِنَّكُمْ لَا تدعون) الله

(4/270)

بِالتَّكْبِيرِ أَوْ لَا تَذْكُرُونَ (أَصَمَّ وَلَا غَائِبًا) الْمُرَادُ بِهِ أَنَّهُ لَا حَاجَةَ لَكُمْ إِلَى الْجَهْرِ الْبَلِيغِ وَرَفْعِ الصَّوْتِ كَثِيرًا فَإِنَّهُ سَمِيعٌ عَلِيمٌ (بَيْنَكُمْ وَبَيْنَ أَعْنَاقِ رِكَابِكُمْ) بَلْ هُوَ أَقْرَبُ مِنْ حَبْلِ الْوَرِيدِ فَهُوَ بِحَسَبِ مُنَاسَبَةِ الْمَقَامِ تَمْثِيلٌ وَتَقْرِيبٌ إِلَى فَهْمِ اللَّبِيبِ وَالْمَعْنَى قُرْبُ التَّقْرِيبِ وَكِنَايَةٌ عَنْ كَمَالِ قُرْبِهِ إِلَى الْعَبْدِ (عَلَى كَنْزٍ) أَيْ عَظِيمٍ (مِنْ كُنُوزِ الْجَنَّةِ) سَمَّى هَذِهِ الْكَلِمَةَ الْآتِيَةَ كَنْزًا لِأَنَّهَا كالكنز في نفاسته وصيانيه مِنْ أَعْيُنِ النَّاسِ أَوْ أَنَّهَا مِنْ ذَخَائِرِ الْجَنَّةِ أَوْ مِنْ مُحَصِّلَاتِ نَفَائِسِ الْجَنَّةِ
قَالَ النَّوَوِيُّ الْمَعْنَى أَنَّ قَوْلَهَا يُحَصِّلُ ثَوَابًا نَفِيسًا يُدَّخَرُ لِصَاحِبِهِ فِي الْجَنَّةِ (قَالَ لَا حَوْلَ) أَيْ لَا حَرَكَةَ فِي الظَّاهِرِ (وَلَا قُوَّةَ) أَيْ لَا اسْتِطَاعَةَ فِي الْبَاطِنِ (إِلَّا بِاللَّهِ) أَوْ لَا تَحْوِيلَ عَنْ شَيْءٍ وَلَا قُوَّةَ عَلَى شَيْءٍ إِلَّا بِمَشِيئَتِهِ وَقُوَّتِهِ
وَقِيلَ الْحَوْلُ الْحِيلَةُ إِذْ لَا دَفْعَ وَلَا مَنْعَ إِلَّا بِاللَّهِ
وَقَالَ النَّوَوِيُّ هِيَ كَلِمَةُ اسْتِسْلَامٍ وَتَفْوِيضٍ وَأَنَّ الْعَبْدَ لَا يَمْلِكُ مِنْ أَمْرِهِ شَيْئًا وَلَيْسَ لَهُ حِيلَةٌ فِي دَفْعِ شَرٍّ وَلَا قُوَّةٌ فِي جَلْبِ خَيْرٍ إِلَّا بِإِرَادَةِ اللَّهِ تعالى انتهى
قال القارىء والأحسن ما ورد فيه عن بن مَسْعُودٍ قَالَ كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُهَا فَقَالَ تَدْرِي مَا تَفْسِيرُهَا قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ لَا حَوْلَ عَنْ مَعْصِيَةِ اللَّهِ إِلَّا بِعِصْمَةِ اللَّهِ وَلَا قُوَّةَ عَلَى طَاعَةِ اللَّهِ إِلَّا بِعَوْنِ اللَّهِ أَخْرَجَهُ الْبَزَّارُ
وَلَعَلَّ تَخْصِيصَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالطَّاعَةِ وَالْمَعْصِيَةِ لِأَنَّهُمَا أَمْرَانِ مُهِمَّانِ فِي الدِّينِ

[1527] (وَهُمْ يَتَصَعَّدُونَ فِي ثَنِيَّةٍ) هُوَ الطَّرِيقُ فِي الْجَبَلِ (يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ) اسْمُ أَبِي مُوسَى الْأَشْعَرِيِّ

[1528] (ارْبَعُوا) بِفَتْحِ الْبَاءِ (عَلَى أَنْفُسِكُمْ) أَيِ ارْفُقُوا بِهَا وَأَمْسِكُوا عَنِ الْجَهْرِ الَّذِي يَضُرُّكُمْ ذَكَرَهُ

(4/271)

فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
بِنَحْوِهِ مُخْتَصَرًا وَمُطَوَّلًا

[1529] (أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ أبي عبد الرحمن الحبلي عَبْدِ اللَّهِ بْنِ زَيْدٍ عَنْ أَبِي سَعِيدٍ أَتَمَّ مِنْهُ

[1530] (مَنْ صَلَّى عَلَيَّ) صَلَاةً (وَاحِدَةً فَصَلَّى اللَّهُ عَلَيْهِ عَشْرًا) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي حَدِيثِهِمْ صَلَّى اللَّهُ عَلَيْهِ عَشْرًا انْتَهَى

[1531] (فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ) قَالَ الْمُنَاوِيُّ أَيْ تُعْرَضُ عَلَيَّ فِي كُلِّ يَوْمِ جُمُعَةٍ فَمَنْ كَانَ أَكْثَرَهُمْ عَلَيَّ صَلَاةً كَانَ أَقْرَبَهُمْ مِنِّي مَنْزِلَةً
وَإِنَّمَا خَصَّ يَوْمَ الْجُمُعَةِ لِأَنَّ يَوْمَ الْجُمُعَةِ سَيِّدُ الْأَيَّامِ وَالْمُصْطَفَى سَيِّدُ الْأَنَامِ فَلِلصَّلَاةِ عَلَيْهِ فِيهِ مَزِيَّةٌ لَيْسَتْ لِغَيْرِهِ (وَقَدْ أَرَمْتَ) عَلَى وَزْنِ ضَرَبْتَ
قَالَ فِي النِّهَايَةِ قَالَ الْحَرْبِيُّ هَكَذَا يَرْوِيهِ الْمُحَدِّثُونَ وَلَا أَعْرِفُ وَجْهَهُ وَالصَّوَابُ أَرَمَتْ فَتَكُونُ التَّاءُ لِتَأْنِيثِ الْعِظَامِ أَوْ رَمَمْتَ أَيْ صِرْتَ رَمِيمًا
وَقَالَ غَيْرُهُ إِنَّمَا هُوَ أَرَمْتَ بِوَزْنِ ضَرَبْتَ وَأَصْلُهُ أَرْمَمْتَ أَيْ بَلِيتَ بِتَشْدِيدِ التَّاءِ عَلَى أَنَّهُ أَدْغَمَ إِحْدَى الْمِيمَيْنِ فِي التَّاءِ وَهَذَا قَوْلٌ سَاقِطٌ لِأَنَّ الْمِيمَ لَا تُدْغَمُ

(4/272)

فِي التَّاءِ أَبَدًا
وَقِيلَ يَجُوزُ أَنْ يَكُونَ أُرِمْتَ بِضَمِّ الْهَمْزَةِ بِوَزْنِ أُمِرْتَ مِنْ قَوْلِهِمْ أَرَمَتِ الْإِبِلُ تَأْرَمُ إِذَا تَنَاوَلَتِ الْعَلَفَ وَقَلَعَتْهُ مِنَ الْأَرْضِ
(قُلْتُ) أَصْلُ هَذِهِ الْكَلِمَةِ مِنْ رَمَّ الْمَيِّتُ وَأَرَمَ إِذَا بَلِيَ وَالرِّمَّةُ الْعَظْمُ الْبَالِي وَالْفِعْلُ الْمَاضِي مِنْ أُرَمِّمُ لِلْمُتَكَلِّمِ وَالْمُخَاطَبِ أَرَمَمْتَ وَأَرْمَمْتَ بِإِظْهَارِ التَّضْعِيفِ وَكَذَلِكَ كُلُّ فِعْلٍ مُضَعَّفٍ فَإِنَّهُ يَظْهَرُ فِيهِ التَّضْعِيفُ مَعَهُمَا تَقُولُ فِي شَدَّدَ شَدَدْتُ وَفِي أَعَدَّ أَعْدَدْتُ وَإِنَّمَا ظَهَرَ التَّضْعِيفُ لِأَنَّ تَاءَ الْمُتَكَلِّمِ وَالْمُخَاطَبِ مُتَحَرِّكَةٌ وَلَا يَكُونُ مَا قَبْلَهُمَا إِلَّا سَاكِنًا فَإِذَا سَكَنَ مَا قَبْلَهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ غَلِطَ فِي هَذَا الْحَدِيث فَرِيقَانِ فَرِيق فِي لَفْظه وَفَرِيق فِي تَضْعِيفه فَأَمَّا الْفَرِيق الْأَوَّل فَقَالُوا اللَّفْظ بِهِ أَرَمَّتْ بِفَتْحِ الرَّاء وَتَشْدِيد الْمِيم وَفَتْحهَا وَفَتْح التَّاء قَالُوا وَأَصْله أَرْمَمْت أَيْ صِرْت رَمِيمًا فَنَقَلُوا حَرَكَة الْمِيم إِلَى الرَّاء قَبْلهَا ثُمَّ أَدْغَمُوا إِحْدَى الْمِيمَيْنِ فِي الْأُخْرَى وَأَبْقَوْا تَاء الْخِطَاب عَلَى حَالهَا فَصَارَ أَرَمَّتْ وَهَذَا غَلَط إِنَّمَا يَجُوز إِدْغَام مِثْل هَذَا إِذَا لَمْ يَكُنْ آخِر الْفِعْل مُلْتَزِم السُّكُون لِاتِّصَالِ ضَمِير الْمُتَكَلِّم وَالْمُخَاطَب وَنُون النِّسْوَة بِهِ كَقَوْلِك أَرَمَّ وَأَرَمَّا وَأَرَمُّوا وَأَمَّا إِذَا اِتَّصَلَ بِهِ ضَمِير يُوجِب سُكُونه لَمْ يَجُزْ الْإِدْغَام لِإِفْضَائِهِ إِلَى اِلْتِقَاء السَّاكِنَيْنِ عَلَى غَيْر أَحَدهمَا أَوْ إِلَى تَحْرِيك آخِره وَقَدْ اِتَّصَلَ بِهِ مَا يُوجِب سُكُونه
وَلِهَذَا لَا نَقُول أَمَّدَتْ وَأُمِدْت وَأَمَّدْنَ فِي أَمْدَدْت وَأَمْدَدْت وَأَمْدَدْنَ لِمَا ذُكِرَ وَهَؤُلَاءِ لَمَّا رَأَوْا الْفِعْل يُدْغَم إِذَا لَمْ يَكُنْ آخِره سَاكِنًا نَحْو أَرَمَّ ظَنُّوا أَنَّهُ كَذَلِكَ فِي أَرْمَمْت وَغَفَلُوا عَنْ الْفَرْق
وَالصَّوَاب فِيهِ أَرَمَتْ بِوَزْنِ ضَرَبَتْ فَحَذَفُوا إِحْدَى الْمِيمَيْنِ تَخْفِيفًا وَهِيَ لُغَة فَصَيْحَة مَشْهُورَة جَاءَ بِهَا الْقُرْآن فِي قَوْله تَعَالَى {ظَلْت عَلَيْهِ عَاكِفًا} وَقَوْله {فَظَلْتُمْ تَفَكَّهُونَ} وَأَصْله ظَلِلْت عَلَيْهِ وَظَلِلْتُمْ تَفَكَّهُونَ وَنَظَائِره كَثِيرَة
وَأَمَّا الْفَرِيق الثَّانِي الَّذِينَ ضَعَّفُوهُ فَقَالُوا هَذَا الْحَدِيث مَعْرُوف بِحُسَيْنِ بْن عَلِيّ الْجُعْفِيِّ حَدَّثَ بِهِ عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيِّ عَنْ أَوْس بْن أَوْس قَالُوا وَمَنْ نَظَرَ ظَاهِر هَذَا الْإِسْنَاد لَمْ يَرْتَبْ فِي صِحَّته لِثِقَةِ رُوَاته وَشُهْرَتهمْ وَقَبُول الْأَئِمَّة أَحَادِيثهمْ وَاحْتِجَاجهمْ بِهَا وَحَدَّثَ بِهَذَا الْحَدِيث عَنْ حُسَيْن الْجُعْفِيِّ جَمَاعَة مِنْ النُّبَلَاء قَالُوا وَعِلَّته أَنَّ حُسَيْن بْن عَلِيّ الْجُعْفِيَّ لَمْ يَسْمَع مِنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر وَإِنَّمَا سَمِعَ مِنْ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم وَعَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم لَا يُحْتَجّ بِهِ فَلَمَّا حَدَّثَ بِهِ حُسَيْن الْجُعْفِيُّ غَلِطَ فِي اسم الجد فقال بن جَابِر وَقَدْ بَيَّنَ ذَلِكَ الْحُفَّاظ وَنَبَّهُوا عَلَيْهِ

(4/273)

وَهِيَ الْمِيمُ الثَّانِيَةُ الْتَقَى سَاكِنَانِ فَإِنَّ الْمِيمَ الْأُولَى سَكَنَتْ لِأَجْلِ الْإِدْغَامِ وَلَا يُمْكِنُ الْجَمْعُ بَيْنَ سَاكِنَيْنِ وَلَا يَجُوزُ تَحْرِيكُ الثَّانِي لِأَنَّهُ وَجَبَ سُكُونُهُ لِأَجْلِ تَاءِ الْمُتَكَلِّمِ وَالْمُخَاطَبِ فَلَمْ يَبْقَ إِلَّا تَحْرِيكُ الْأَوَّلِ وَحَيْثُ حُرِّكَ ظَهَرَ التَّضْعِيفُ
وَالَّذِي جَاءَ فِي هَذَا الْحَدِيثِ بِالْإِدْغَامِ وَحَيْثُ لَمْ يَظْهَرِ التَّضْعِيفُ فِيهِ عَلَى مَا جَاءَ فِي الرِّوَايَةِ احْتَاجُوا أَنْ يُشَدِّدُوا التَّاءَ لِيَكُونَ مَا قَبْلَهَا سَاكِنًا حَيْثُ تَعَذَّرَ تَحْرِيكُ الْمِيمِ الثَّانِيَةِ أَوْ يَتْرُكُوا الْقِيَاسَ فِي الْتِزَامِ مَا قَبْلَ تَاءِ الْمُتَكَلِّمِ وَالْمُخَاطَبِ فَإِنْ صَحَّتِ الرِّوَايَةُ وَلَمْ تَكُنْ مُحَرَّفَةً فَلَا يُمْكِنُ تَخْرِيجُهُ إِلَّا عَلَى لُغَةِ بَعْضِ الْعَرَبِ فَإِنَّ الْخَلِيلَ زَعَمَ أَنَّ نَاسًا مِنْ بَكْرِ بْنِ وَائِلٍ يَقُولُونَ رَدَّتُ وَرَدَتُ وَكَذَلِكَ مَعَ جَمَاعَةِ الْمُؤَنَّثِ يقولون ردن ومرن يريدون رددت ورددت وأردون وَامْرُرْنَ قَالَ كَأَنَّهُمْ قَدَّرُوا الْإِدْغَامَ قَبْلَ دُخُولِ التَّاءِ وَالنُّونِ فَيَكُونُ لَفْظُ الْحَدِيثِ أَرَمَّتَ بِتَشْدِيدِ الْمِيمِ وَفَتْحِ التَّاءِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُهُ
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَلَهُ عِلَّةٌ وَقَدْ جَمَعْتُ طُرُقَهُ فِي جزء مفرد انتهى

7 - (باب النهي أَنْ يَدْعُوَ الْإِنْسَانُ عَلَى أَهْلِهِ وَمَالِهِ)
[1532] (أَبُو حَزْرَةَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ ثُمَّ زَاءٍ مُعْجَمَةٍ سَاكِنَةٍ ثُمَّ رَاءٍ مُهْمَلَةٍ (لَا تَدْعُوا) أَيْ دعاء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْبُخَارِيّ فِي التَّارِيخ الْكَبِير عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم السَّلَمِيّ الشَّامِيّ عَنْ مَكْحُول سَمِعَ مِنْهُ الْوَلِيد بْن مُسْلِم عِنْده مَنَاكِير وَيُقَال هُوَ الَّذِي رَوَى عَنْهُ أَهْل الْكُوفَة أَبُو أُسَامَة وَحُسَيْن فَقَالُوا عَبْد الرَّحْمَن بن يزيد بن جابر وبن تَمِيم أَصَحّ وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم سَأَلْت أَبِي عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم فَقَالَ عِنْده مَنَاكِير يُقَال هُوَ الَّذِي رَوَى عَنْهُ أَبُو أُسَامَة وَحُسَيْن الجعفي وقالا هو بن يَزِيد بْن جَابِر وَغَلِطَا فِي نَسَبه وَيَزِيد بْن تَمِيم أَصَحّ وَهُوَ ضَعِيف الْحَدِيث
وَقَالَ أَبُو بَكْر الْخَطِيب رَوَى الْكُوفِيُّونَ أَحَادِيث عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر وَوَهَمُوا فِي ذَلِكَ وَالْحَمْل عَلَيْهِمْ فِي تَلِك الْأَحَادِيث
وَقَالَ مُوسَى بْن هَارُون الْحَافِظ رَوَى أَبُو أُسَامَة عن عبد الرحمن بن يزيد بن جابر وَكَانَ ذَلِكَ وَهْمًا مِنْهُ هُوَ لَمْ يَلْقَ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر وَإِنَّمَا لَقِيَ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم فظن أنه بن جابر وبن جابر ثقة وبن تَمِيم ضَعِيف قَالُوا وَقَدْ أَشَارَ غَيْر وَاحِد مِنْ الْحُفَّاظ إِلَى مَا ذَكَرَهُ هَؤُلَاءِ الْأَئِمَّة

(4/274)

سُوءٍ (عَلَى أَنْفُسِكُمْ) أَيْ بِالْهَلَاكِ وَمِثْلِهِ (وَلَا تَدْعُوا عَلَى أَوْلَادِكُمْ) أَيْ بِالْعَمَى وَنَحْوِهِ (وَلَا تَدْعُوا عَلَى أَمْوَالِكُمْ) أَيْ مِنَ الْعَبِيدِ وَالْإِمَاءِ بِالْمَوْتِ وَغَيْرِهِ (لَا تُوَافِقُوا) نَهْيٌ لِلدَّاعِي وَعِلَّةُ النَّهْيِ أَيْ لَا تَدْعُوا عَلَى مَنْ ذُكِرَ لِئَلَّا تُوَافِقُوا (مِنَ اللَّهِ سَاعَةَ نَيْلٍ) أَيْ عَطَاءٍ (فِيهَا عَطَاءٌ فَيَسْتَجِيبُ لَكُمْ) أَيْ لِئَلَّا تُصَادِفُوا سَاعَةَ إِجَابَةٍ وَنَيْلٍ فَتُسْتَجَابَ دَعَوْتُكُمُ السُّوءُ
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي أَثْنَاءِ حَدِيثِ جَابِرٍ الطَّوِيلِ وَلَيْسَ فِيهِ ذِكْرُ الْخَدَمِ

8 - (بَابُ الصَّلَاةِ عَلَى غَيْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)
[1533] (لِلنَّبِيِّ صَلَّى اللَّهُ عليه وسلم صل علي) قال بن الْمَلَكِ الصَّلَاةُ بِمَعْنَى الدُّعَاءِ وَالتَّبَرُّكِ قِيلَ يَجُوزُ عَلَى غَيْرِ النَّبِيِّ قَالَ اللَّهُ تَعَالَى فِي مُعْطِي الزَّكَاةِ وَصَلِّ عَلَيْهِمْ وَأَمَّا الصَّلَاةُ الَّتِي لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهَا بِمَعْنَى التَّعْظِيمِ وَالتَّكْرِيمِ فَهِيَ خَاصَّةٌ لَهُ انْتَهَى
وَقَدْ أَطَالَ الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ الْقَاضِي عِيَاضٌ فِي الشِّفَاءِ وَالْخَفَاجِيُّ فِي شَرْحِهِ فَلْيُرْجَعْ إِلَيْهِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَأَشَارَ إِلَى هَذَا الْفَصْلِ وَأَخْرَجَهُ النَّسَائِيُّ

9 - (بَاب الدُّعَاءِ بِظَهْرِ الْغَيْبِ)
[1534] (إِذَا دَعَا الرَّجُلُ لِأَخِيهِ) أَيِ الْمُؤْمِنِ (بِظَهْرِ الْغَيْبِ) الظَّهْرُ مُقْحَمٌ لِلتَّأْكِيدِ أَيْ فِي غَيْبَةِ

(4/275)

الْمَدْعُوِّ لَهُ عَنْهُ وَإِنْ كَانَ حَاضِرًا مَعَهُ بأن دعاله بِقَلْبِهِ حِينَئِذٍ أَوْ بِلِسَانِهِ وَلَمْ يَسْمَعْهُ (قَالَتِ الْمَلَائِكَةُ آمِينَ) أَيِ اسْتَجِبْ لَهُ يَا رَبِّ دُعَاءَهُ لِأَخِيهِ
فَقَوْلُهُ (وَلَكَ) فِيهِ الْتِفَاتٌ أَوِ اسْتَجَابَ اللَّهُ دُعَاءَكَ فِي حَقِّ أَخِيكَ وَلَكَ (بِمِثْلٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُثَلَّثَةِ وَتَنْوِينِ اللَّامِ أَيْ أَعْطَى اللَّهُ لَكَ بِمِثْلِ مَا سَأَلْتَ لِأَخِيكَ
قَالَ الطِّيبِيُّ الْبَاءُ زَائِدَةٌ فِي الْمُبْتَدَأِ كَمَا فِي بِحَسْبِكِ دِرْهَمٌ
وَكَانَ بَعْضُ السَّلَفِ إِذَا أَرَادَ أَنْ يَدْعُوَ لِنَفْسِهِ يَدْعُو لِأَخِيهِ الْمُسْلِمِ بِتِلْكَ الدَّعْوَةِ لِيَدْعُوَ لَهُ الْمَلَكُ بِمِثْلِهَا فَيَكُونَ أَعْوَنَ لِلِاسْتِجَابَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ
وَأُمُّ الدَّرْدَاءِ هَذِهِ هِيَ الصُّغْرَى تَابِعِيَّةٌ وَاسْمُهَا هُجَيْمَةُ وَيُقَالُ جُهَيْمَةُ وَيُقَالُ جُمَانَةُ وَالْكُبْرَى اسْمُهَا خَيْرَةُ لَهَا صُحْبَةٌ وَلَيْسَ لَهَا فِي الْكِتَابَيْنِ حَدِيثٌ
وَذَكَرَ خَلَفٌ الْوَاسِطِيُّ فِي تَعْلِيقِهِ هَذَا الْحَدِيثَ فِي مُسْنَدِ أُمِّ الدَّرْدَاءِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِظَاهِرٍ رَآهُ فِي صَحِيحِ مُسْلِمٍ وَقَدْ ذَكَرَ مُسْلِمٌ قَبْلَ ذَلِكَ وَبَعْدَهُ عَلَى أَنَّهُ مِنْ رِوَايَتِهَا عَنْ أَبِي الدَّرْدَاءِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ نَبَّهَ عَلَى هَذَا غَيْرُ وَاحِدٍ مِنَ الْحُفَّاظِ رَضِيَ اللَّهُ عَنْهُمْ وَاللَّهُ أَعْلَمُ

[1535] (إِنَّ أَسْرَعَ الدُّعَاءِ إِجَابَةً) تُمَيَّزُ (دَعْوَةُ غَائِبٍ لِغَائِبٍ) لِخُلُوصِهِ وَصِدْقِ النِّيَّةِ وَبُعْدِهِ عَنِ الرِّيَاءِ وَالسُّمْعَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَالْإِفْرِيقِيُّ يُضَعَّفُ فِي الْحَدِيثِ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْإِفْرِيقِيُّ

[1536] (ثَلَاثُ دَعَوَاتٍ) مُبْتَدَأٌ خَبَرُهُ (مُسْتَجَابَاتٌ لَا شَكَّ فِيهِنَّ) أَيْ فِي اسْتِجَابَتِهِنَّ وَهُوَ آكَدُ مِنْ حَدِيثِ ثَلَاثَةٌ لَا تُرَدُّ دَعْوَتُهُمْ وَإِنَّمَا آكَدَ بِهِ لِالْتِجَاءِ هَؤُلَاءِ الثَّلَاثَةِ إِلَى اللَّهِ تَعَالَى بِصِدْقِ الطَّلَبِ وَرِقَّةِ الْقَلْبِ وَانْكِسَارِ الْخَاطِرِ (دَعْوَةُ الْوَالِدِ) أَيْ لِوَلَدِهِ أَوْ عَلَيْهِ وَلَمْ يَذْكُرِ الْوَالِدَةَ لِأَنَّ حَقَّهَا أَكْثَرُ فَدُعَاؤُهَا أَوْلَى بِالْإِجَابَةِ (وَدَعْوَةُ الْمُسَافِرِ) يُحْتَمَلُ أَنْ تَكُونَ دَعَوْتُهُ لِمَنْ أَحْسَنَ إِلَيْهِ وَبِالشَّرِّ لِمَنْ أَذَاهُ وَأَسَاءَ إِلَيْهِ لِأَنَّ دُعَاءَهُ لَا يَخْلُو عَنِ الرِّقَّةِ (وَدَعْوَةُ المظلوم) أي لمن يعينه وينصره أو يسليه

(4/276)

وَيُهَوِّنُ عَلَيْهِ أَوْ عَلَى مَنْ ظَلَمَهُ بِأَيِّ نَوْعٍ مِنْ أَنْوَاعِ الظُّلْمِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ وَأَبُو جَعْفَرٍ الَّذِي رَوَى عَنْ أَبِي هُرَيْرَةَ يُقَالُ لَهُ أَبُو جَعْفَرٍ الْمُؤَذِّنُ وَلَا نَعْرِفُ اسْمَهُ وَقَدْ رَوَى عَنْهُ يَحْيَى بْنُ كَثِيرٍ غَيْرَ حَدِيثٍ وَأَخْرَجَهُ فِي مَوْضِعٍ آخَرَ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ

0 - (بَابُ ما يقول الرجل إذا خاف)
[1537] (اللَّهُمَّ إِنَّا نَجْعَلُكَ فِي نُحُورِهِمْ) يُقَالُ جَعَلْتُ فُلَانًا فِي نَحْرِ الْعَدُوِّ أَيْ قُبَالَتَهُ وَحِذَاءَهُ لِيُقَاتِلَ مِنْكَ وَيَحُولَ بَيْنَكَ وَبَيْنَهُ وَخَصَّ النَّحْرَ بالذكر لأن العدو به يستقبل عند الْمُنَاهَضَةِ لِلْقِتَالِ
وَالْمَعْنَى نَسْأَلُكَ أَنْ تَصُدَّ صُدُورَهُمْ وَتَدْفَعَ شُرُورَهُمْ وَتَكْفِينَا أُمُورَهُمْ وَتَحُولَ بَيْنَنَا وَبَيْنَهُمْ
قال المنذري وأخرجه النسائي

1 - (بَابُ الِاسْتِخَارَةِ)
[1538] (يُعَلِّمُنَا الِاسْتِخَارَةَ) أَيْ طَلَبُ تَيَسُّرِ الْخَيْرِ فِي الْأَمْرَيْنِ مِنَ الْفِعْلِ أَوِ التَّرْكِ مِنَ الْخَيْرِ وَهُوَ ضِدُّ الشَّرِّ فِي الْأُمُورِ الَّتِي نُرِيدُ الْإِقْدَامَ عَلَيْهَا مُبَاحَةً كَانَتْ أَوْ عِبَادَةً لَكِنْ بِالنِّسْبَةِ إِلَى إِيقَاعِ الْعِبَادَةِ فِي وَقْتِهَا وَكَيْفِيَّتِهَا لَا بِالنِّسْبَةِ إِلَى أَصْلِ فِعْلِهَا كَمَا جَاءَ فِي رِوَايَةِ الْبُخَارِيِّ (كَمَا يُعَلِّمُنَا السُّورَةَ مِنَ الْقُرْآنِ) وَهَذَا يَدُلُّ عَلَى شِدَّةِ الِاعْتِنَاءِ بِهَذَا الدُّعَاءِ (يَقُولُ) بَدَلٌ أَوْ حَالٌ (إِذَا هَمَّ) أَيْ قَصَدَ

(4/277)

(أَحَدُكُمْ بِالْأَمْرِ) أَيْ مِنْ نِكَاحٍ أَوْ سَفَرٍ أَوْ غَيْرِهِمَا مِمَّا يُرِيدُ فِعْلَهُ أَوْ تَرْكَهُ
قال بن أَبِي جَمْرَةَ الْوَارِدُ عَلَى الْقَلْبِ عَلَى مَرَاتِبَ الْهِمَّةُ ثُمَّ اللَّمَّةُ ثُمَّ الْخَطْرَةُ ثُمَّ النِّيَّةُ ثُمَّ الْإِرَادَةُ ثُمَّ الْعَزِيمَةُ فَالثَّلَاثَةُ الْأُوَلُ لَا يُؤَاخَذُ بِهَا بِخِلَافِ الثَّلَاثِ الْأَخِيرَةِ فَقَوْلُهُ إِذَا هَمَّ يُشِيرُ إِلَى أَنَّهُ أَوَّلُ مَا يَرِدُ عَلَى الْقَلْبِ فَيَسْتَخِيرُ فَيَظْهَرُ لَهُ بِبَرَكَةِ الصَّلَاةِ وَالدُّعَاءِ مَا هُوَ الْخَيْرُ بِخِلَافِ مَا إِذَا تَمَكَّنَ الْأَمْرُ عِنْدَهُ وَقَوِيَتْ عَزِيمَتُهُ فِيهِ فَإِنَّهُ يَصِيرُ إِلَيْهِ مَيْلٌ وَحُبٌّ فَيَخْشَى أَنْ يَخْفَى عَلَيْهِ وَجْهُ الْأَرْشَدِيَّةِ لِغَلَبَةِ مَيْلِهِ إِلَيْهِ قَالَ ويحتمل أن يكون المراد بالهم الْعَزِيمَةَ لِأَنَّ الْخَوَاطِرَ لَا تَثْبُتُ فَلَا يَسْتَخِيرُ إلا على ما يقصد التصميم على فِعْلِهِ وَإِلَّا لَوِ اسْتَخَارَ فِي كُلِّ خَاطِرٍ لَاسْتَخَارَ فِيمَا لَا يَعْبَأُ بِهِ فَتَضِيعُ عَلَيْهِ أوقاته
ووقع في حديث بن مَسْعُودٍ بِلَفْظِ إِذَا أَرَادَ أَحَدُكُمْ أَمْرًا رَوَاهُ الطَّبَرَانِيُّ وَصَحَّحَهُ الْحَاكِمُ (فَلْيَرْكَعْ) أَيْ لِيُصَلِّ أَمْرُ نَدْبٍ (رَكْعَتَيْنِ) بِنِيَّةِ الِاسْتِخَارَةِ وَهُمَا أَقَلُّ مَا يَحْصُلُ بِهِ الْمَقْصُودُ يَقْرَأُ فِي الْأُولَى الْكَافِرُونَ وَفِي الثَّانِيَةِ الْإِخْلَاصَ (مِنْ غَيْرِ الْفَرِيضَةِ) بَيَانٌ لِلْأَكْمَلِ وَنَظِيرُهُ تَحِيَّةُ الْمَسْجِدِ وَشُكْرُ الْوُضُوءِ
قَالَ ميرك فيه إشارة إلى أنه لا تجزىء الْفَرِيضَةُ وَمَا عُيِّنَ وَقْتًا فَتَجُوزُ فِي جَمِيعِ الْأَوْقَاتِ وَإِلَيْهِ ذَهَبَ جَمْعٌ وَالْأَكْثَرُونَ عَلَى أَنَّهَا فِي غَيْرِ الْأَوْقَاتِ الْمَكْرُوهَةِ (وَلْيَقُلْ) أَيْ بَعْدَ الصَّلَاةِ (اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ) أَيْ أَطْلُبُ أَصْلَحَ الْأَمْرَيْنِ (بِعِلْمِكَ) أَيْ بِسَبَبِ عِلْمِكَ وَالْمَعْنَى أَطْلُبُ مِنْكَ أَنْ تَشْرَحَ صَدْرِي لِخَيْرِ الْأَمْرَيْنِ بِسَبَبِ عِلْمِكَ بِكَيْفِيَّاتِ الْأُمُورِ كُلِّهَا
قَالَ الطِّيبِيُّ الْبَاءُ فِيهِ وَفِي قَوْلِهِ (وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ) إِمَّا لِلِاسْتِعَانَةِ كما في قوله تعالى بسم الله مجريها ومرساها أَيْ أَطْلُبُ خَيْرَكَ مُسْتَعِينًا بِعِلْمِكَ فَإِنِّي لَا أَعْلَمُ فِيمَ خَيْرُكُ وَأَطْلُبُ مِنْكَ الْقُدْرَةَ فَإِنَّهُ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ وَإِمَّا لِلِاسْتِعْطَافِ أَيْ بِحَقِّ عِلْمِكَ الشَّامِلِ وَقُدْرَتِكَ الْكَامِلَةِ (وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ) أَيْ تَعْيِينَ الْخَيْرِ وَتَبْيِينَهُ وَإِعْطَاءَ الْقُدْرَةِ لِي عَلَيْهِ (فَإِنَّكَ تَقْدِرُ) بِالْقُدْرَةِ الْكَامِلَةِ عَلَى كُلِّ شَيْءٍ مُمْكِنٍ تَعَلَّقَتْ بِهِ إِرَادَتُكَ (وَلَا أَقْدِرُ) عَلَى شَيْءٍ إِلَّا بِقُدْرَتِكَ وَحَوْلِكَ وَقُوَّتِكَ (وَتَعْلَمُ) بِالْعِلْمِ الْمُحِيطِ بِجَمِيعِ الْأَشْيَاءِ خَيْرِهَا وَشَرِّهَا (وَلَا أَعْلَمُ) شَيْئًا مِنْهَا إِلَّا بِإِعْلَامِكَ وَإِلْهَامِكَ (اللَّهُمَّ فَإِنْ كُنْتَ تَعْلَمُ) أَيْ إِنْ كَانَ فِي عِلْمِكَ (أَنَّ هَذَا الْأَمْرَ) أَيِ الَّذِي يُرِيدُهُ (يُسَمِّيهِ) أَيْ يُسَمِّي ذَلِكَ الْأَمْرَ وَيَنْطِقُ بِحَاجَتِهِ وَيَتَكَلَّمُ بِمُرَادِهِ (بِعَيْنِهِ) أَيْ بِعَيْنِ ذَلِكَ الْأَمْرِ الَّذِي يُرِيدُ بِهِ الْمُسْتَخِيرُ
وَهَذِهِ الْجُمْلَةُ صِفَةُ قَوْلِهِ هَذَا الْأَمْرَ
وَقَوْلُهُ يُسَمِّيهِ بِعَيْنِهِ جُمْلَةٌ مُسْتَأْنَفَةٌ (خَيْرٌ لِي) أَيِ الْأَمْرُ الَّذِي عَزَمْتُ عَلَيْهِ أَصْلَحُ (فِي دِينِي) أَيْ فِيمَا يَتَعَلَّقُ بِدِينِي أَوَّلًا وَآخِرًا (ومعاشي) في

(4/278)

الصَّحَّاحِ الْعَيْشُ الْحَيَاةُ وَقَدْ عَاشَ الرَّجُلُ مَعَاشًا وَمَعِيشًا وَكُلُّ وَاحِدٍ مِنْهُمَا يَصْلُحُ أَنْ يَكُونَ مَصْدَرًا وَأَنْ يَكُونَ اسْمًا مِثْلُ مَعَابٌ وَمَعِيبٌ
ولفظ الطبراني في الأوسط من حديث بن مَسْعُودٍ فِي دِينِي وَفِي دُنْيَايَ وَعِنْدَهُ فِي الْكَبِيرِ عَنْ أَبِي أَيُّوبَ فِي دُنْيَايَ وَآخِرَتِي (وَمَعَادِي) أَيْ مَا يَعُودُ إِلَيْهِ يَوْمَ الْقِيَامَةِ وَهُوَ إِمَّا مَصْدَرٌ أَوْ ظَرْفٌ (وَعَاقِبَةِ أَمْرِي) الظَّاهِرُ أَنَّهُ بَدَلٌ مِنْ قَوْلِهِ دِينِي (فَاقْدُرْهُ) بِضَمِّ الدَّالِ وَبِكَسْرٍ (لِي) أَيِ اجْعَلْهُ مَقْدُورًا لِي أَوْ هَيِّئْهُ وَأَنْجِزْهُ لِي
قَالَ فِي النِّهَايَةِ الْقَدْرُ عِبَارَةٌ عَمَّا قَضَاهُ اللَّهُ وَحَكَمَ بِهِ مِنَ الْأَمْرِ وَهُوَ مَصْدَرُ قَدَرَ يَقْدِرُ قَدْرًا وَقَدْ تُسَكَّنُ دَالُهُ وَمِنْهُ لَيْلَةُ الْقَدْرِ الَّتِي تُقَدَّرُ فِيهَا الْأَرْزَاقُ وَتُقْضَى وَمِنْهُ حَدِيثُ الِاسْتِخَارَةِ فَاقْدُرْهُ لِي قَالَ مَيْرَكُ رُوِيَ بِضَمِّ الدَّالِ وَكَسْرِهَا وَمَعْنَاهُ أَدْخِلْهُ تَحْتَ قُدْرَتِي وَيَكُونُ قَوْلُهُ (وَيَسِّرْهُ لِي) طَلَبَ التَّيْسِيرِ بَعْدَ التَّقْرِيرِ وَقِيلَ الْمُرَادُ مِنَ التَّقْدِيرِ التَّيْسِيرُ فَيَكُونُ وَيَسِّرْهُ عُطِفَتْ تَفْسِيرِيًّا (وَبَارِكْ لِي فِيهِ) أَيْ أَكْثِرِ الْخَيْرَ وَالْبَرَكَةَ فِيمَا أَقَدَرْتَنِي عَلَيْهِ وَيَسَّرْتَهُ لِي (مِثْلَ الْأَوَّلِ) أَيْ يَقُولُ مَا قَالَ فِي الْأَوَّلِ مِنْ قَوْلِهِ فِي دِينِي وَمَعَاشِي وَمَعَادِي وَعَاقِبَةِ أَمْرِي (فَاصْرِفْنِي عَنْهُ) أَيِ اصْرِفْ خَاطِرِي عَنْهُ حَتَّى لَا يَكُونَ سَبَبَ اشْتِغَالِ الْبَالِ (وَاصْرِفْهُ عَنِّي) أَيْ لَا تُقَدِّرْنِي عَلَيْهِ (وَاقْدُرْ لِيَ الْخَيْرَ) أَيْ يَسِّرْهُ عَلَيَّ وَاجْعَلْهُ مَقْدُورًا لِفِعْلِي (حَيْثُ كَانَ) أَيِ الْخَيْرُ مِنْ زَمَانٍ أَوْ مَكَانٍ
وَفِي رِوَايَةِ النَّسَائِيِّ حَيْثُ كُنْتُ وَفِي رِوَايَةِ الْبَزَّارِ وَإِنْ كَانَ غَيْرُ ذَلِكَ خَيْرًا فَوَفِّقْنِي لِلْخَيْرِ حَيْثُ كَانَ وَفِي رِوَايَةِ بن حِبَّانَ وَإِنْ كَانَ غَيْرُ ذَلِكَ خَيْرًا لِي فَاقْدُرْ لِيَ الْخَيْرَ حَيْثُمَا كَانَ وَفِي رِوَايَةٍ لَهُ أَيْنَمَا كَانَ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ (ثُمَّ رَضِّنِي) مِنَ التَّرْضِيَةِ وَهُوَ جَعْلُ الشَّخْصِ رَاضِيًا وَأُرْضِيتُ وَرُضِّيتُ بِالتَّشْدِيدِ بِمَعْنًى (بِهِ) أَيْ بِالْخَيْرِ وَفِي رِوَايَةِ النَّسَائِيِّ بِقَضَائِكَ قال بن الْمَلَكِ أَيِ اجْعَلْنِي رَاضِيًا بِخَيْرِكَ الْمَقْدُورِ لِأَنَّهُ رُبَّمَا قَدَّرَ لَهُ مَا هُوَ خَيْرٌ لَهُ فَرَآهُ شَرًّا (أَوْ قَالَ فِي عَاجِلِ أَمْرِي وَآجِلِهِ) قَالَ فِي الْمِرْقَاةِ الظَّاهِرُ أَنَّهُ بَدَلٌ مِنْ قَوْلِهِ فِي دِينِي إِلَخْ
وَقَالَ الْجَزَرِيُّ فِي مِفْتَاحِ الْحِصْنِ أَوْ فِي الْمَوْضِعَيْنِ لِلتَّخْيِيرِ أَيْ أَنْتَ مُخَيَّرٌ إِنْ شِئْتَ قُلْتَ عَاجِلِ أَمْرِي وَآجِلِهِ أَوْ قُلْتَ مَعَاشِي وَعَاقِبَةِ أَمْرِي قَالَ الطِّيبِيُّ الظَّاهِرُ أَنَّهُ شَكٌّ فِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي عَاقِبَةِ أَمْرِي أَوْ قَالَ عَاجِلِ أَمْرِي وَآجِلِهِ وَإِلَيْهِ ذَهَبَ الْقَوْمُ حَيْثُ قَالُوا هِيَ عَلَى أَرْبَعَةِ أَقْسَامٍ خَيْرٌ فِي دِينِهِ دُونَ دُنْيَاهُ وَخَيْرٌ فِي دُنْيَاهُ فَقَطْ وَخَيْرٌ فِي الْعَاجِلِ دُونَ الْآجِلِ وَبِالْعَكْسِ وَهُوَ أَوْلَى وَالْجَمْعُ أَفْضَلُ وَيُحْتَمَلُ أَنْ يَكُونَ الشَّكُّ فِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ بَدَلُ الْأَلْفَاظِ

(4/279)

الثَّلَاثَةِ فِي عَاجِلِ أَمْرِي وَآجِلِهِ وَلَفْظُ فِي الْمُعَادَةِ فِي قَوْلِهِ فِي عَاجِلِ أَمْرِي رُبَّمَا يُؤَكِّدُ هَذَا وَعَاجِلُ الْأَمْرِ يَشْمَلُ الدِّينِيَّ وَالدُّنْيَوِيَّ وَالْآجِلُ يَشْمَلُهُمَا وَالْعَاقِبَةَ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

2 - (بَاب فِي الِاسْتِعَاذَةِ)
[1539] (مِنَ الْجُبْنِ) قَالَ الشَّوْكَانِيُّ بِضَمِّ الْجِيمِ وَسُكُونِ الْبَاءِ وَتُضَمُّ الْمَهَابَةُ لِلْأَشْيَاءِ وَالتَّأَخُّرُ عَنْ فِعْلِهَا وَإِنَّمَا تَعَوَّذَ مِنْهُ صَلَّى الله عليه وَسَلَّمَ لِأَنَّهُ يُؤَدِّي إِلَى عَدَمِ الْوَفَاءِ بِفَرْضِ الْجِهَادِ وَالصَّدْعِ بِالْحَقِّ وَإِنْكَارِ الْمُنْكَرِ وَيَجُرُّ إِلَى الْإِخْلَالِ بِكَثِيرٍ مِنَ الْوَاجِبَاتِ (وَالْبُخْلِ) بِضَمِّ الْبَاءِ الموحدة وإسكان الخاء المعجمة وبفتحهما وبضمهما وَبِفَتْحِ الْبَاءِ وَإِسْكَانِ الْخَاءِ ضِدُّ الْكَرَمِ ذَكَرَ مَعْنَى ذَلِكَ فِي الْقَامُوسِ وَقَدْ قَيَّدَهُ بَعْضُهُمْ فِي الْحَدِيثِ بِمَنْعِ مَا يَجِبُ إِخْرَاجُهُ مِنَ الْمَالِ شَرْعًا أَوْ عَادَةً وَلَا وَجْهَ لَهُ لِأَنَّ الْبُخْلَ بِمَا لَيْسَ بِوَاجِبٍ مِنْ غَرَائِرِ النَّقْصِ الْمُضَادَّةِ لِلْكَمَالِ فَالتَّعَوُّذُ مِنْهَا حَسَنٌ بِلَا شَكٍّ فَأَوْلَى تَبْقِيَةُ الْحَدِيثِ عَلَى عُمُومِهِ وَتَرْكُ التَّعَرُّضِ لِتَقْيِيدِهِ بِمَا لَا دَلِيلَ عَلَيْهِ (وَسُوءِ الْعُمْرِ) هُوَ الْبُلُوغُ إِلَى حَدٍّ فِي الْهَرَمِ يَعُودُ مَعَهُ كَالطِّفْلِ فِي سُخْفِ الْعَقْلِ وَقِلَّةِ الفهم وضعف القوة (وفتنة الصدر) قال بن الْجَوْزِيِّ فِي جَامِعِ الْمَسَانِيدِ هِيَ أَنْ يَمُوتَ غَيْرَ تَائِبٍ وَقَالَ الْأَشْرَفِيُّ فِي شَرْحِ الْمَصَابِيحِ قِيلَ هِيَ مَوْتُهُ وَفَسَادُهُ وَقِيلَ مَا يَنْطَوِي عليه الصدر من غل وحسد وخلق سيىء وَعَقِيدَةٍ غَيْرِ مُرْضِيَةٍ
وَقَالَ الطِّيبِيُّ هُوَ الضِّيقُ الْمُشَارُ إِلَيْهِ بِقَوْلِهِ تَعَالَى وَمَنْ يُرِدْ أَنْ يضله يجعل صدره ضيقا حرجا (وَعَذَابِ الْقَبْرِ) فِيهِ رَدٌّ عَلَى الْمُنْكَرِينَ لِذَلِكَ مِنَ الْمُعْتَزِلَةِ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ مُتَوَاتِرَةٌ
قال المنذري وأخرجه النسائي وبن ماجه

[1540] (المعتمر) هو بن سليمان التيمي (إني أعوذ بك) أي ألتجىء إِلَيْكَ (مِنَ الْعَجْزِ) هُوَ ضِدُّ الْقُدْرَةِ (وَالْكَسَلِ) أَيِ التَّثَاقُلُ عَنِ الْأَمْرِ الْمَحْمُودِ (وَالْجُبْنِ) هُوَ ضِدُّ الشُّجَاعَةِ وَهُوَ الْخَوْفُ عِنْدَ

(4/280)

الْقِتَالِ (وَالْبُخْلِ) وَهُوَ تَرْكُ أَدَاءِ الْوَاجِبَاتِ الْمَالِيَّةِ (والهرم) أي أرذل العمل (وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ) فِيهِ إِثْبَاتٌ لِعَذَابِ الْقَبْرِ وَتَعْلِيمٌ لِلْأُمَّةِ لِأَنَّ الْأَنْبِيَاءَ لَا يُعَذَّبُونَ (مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ) تَعْمِيمٌ بَعْدَ تَخْصِيصٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1541] (قَالَ سَعِيدٌ) بْنُ مَنْصُورٍ (الزُّهْرِيُّ) هَذِهِ صِفَةُ يَعْقُوبَ بْنِ عَبْدِ الرَّحْمَنِ (مِنَ الْهَمِّ وَالْحُزْنِ) بِضَمِّ الْحَاءِ وَسُكُونِ الزَّايِ وَبِفَتْحِهِمَا
قَالَ الطِّيبِيُّ الْهَمُّ فِي الْمُتَوَقَّعِ وَالْحُزْنُ فِيمَا فَاتَ (وَظَلَعِ الدَّيْنِ) بِالظَّاءِ الْمُعْجَمَةِ بِفَتْحَتَيْنِ فِي أَكْثَرِ النُّسَخِ أَيِ الضَّعْفِ لِحَقٍّ بِسَبَبِ الدَّيْنِ وَفِي بَعْضِهَا بِالضَّادِ الْمُعْجَمَةِ بِفَتْحَتَيْنِ وَتَسْكِينِ اللَّامِ وَذَكَرَهُ فِي النِّهَايَةِ فِي ضَلْعٍ أَيْ ثِقَلِهِ وَشِدَّتِهِ وَذَلِكَ حِينَ لَا يَجِدُ مَنْ عَلَيْهِ الدَّيْنُ وَفَاءَهُ لَا سِيَّمَا مَعَ الْمُطَالَبَةِ
وَقَالَ بَعْضُ السَّلَفِ مَا دَخَلَ هَمُّ الدَّيْنِ قَلْبًا إِلَّا أَذْهَبَ مِنَ الْعَقْلِ مَا لَا يَعُودُ إِلَيْهِ (وَغَلَبَةِ الرِّجَالِ) أَيْ قَهْرِهِمْ وَشِدَّةِ تَسَلُّطِهِمْ عَلَيْهِ
وَالْمُرَادُ بِالرِّجَالِ الظَّلَمَةُ أَوِ الدَّائِنُونَ وَاسْتَعَاذَ عَلَيْهِ الصَّلَاةُ والسلام مِنْ أَنْ يَغْلِبَهُ الرِّجَالُ لِمَا فِي ذَلِكَ مِنَ الْوَهَنِ فِي النَّفْسِ كَذَا فِي الْمِرْقَاةِ (مَا ذَكَرَهُ التَّيْمِيُّ) هُوَ مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

[1542] (كَانَ يُعَلِّمُهُمْ) أَيْ أَصْحَابَهُ أَوْ أَهْلَ بَيْتِهِ (هَذَا الدعاء) الذي يأتي
قال النووي ذهب طاووس إِلَى وُجُوبِهِ وَأَمَرَ ابْنَهُ بِإِعَادَةِ الصَّلَاةِ حِينَ لَمْ يَدْعُ بِهَذَا الدُّعَاءِ فِيهَا
وَالْجُمْهُورُ عَلَى أَنَّهُ مُسْتَحَبٌّ (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عذاب جهنم) في إِشَارَةٌ إِلَى أَنَّهُ لَا مُخَلِّصَ مِنْ عَذَابِهَا إِلَّا بِالِالْتِجَاءِ إِلَى بَارِئِهَا (مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ) أَيْ عَلَى تَقْدِيرِ لُقِيِّهِ (وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا

(4/281)

وَالْمَمَاتِ) تَعْمِيمٌ بَعْدَ تَخْصِيصٍ وَكَرَّرَ أَعُوذُ فِي كُلِّ وَاحِدَةٍ إِظْهَارًا لِعِظَمِ مَوْقِعِهَا وَأَنَّهَا حَقِيقَةٌ بإعاذة مستقلة
قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ

[1543] (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ فِتْنَةِ النَّارِ) أَيْ فِتْنَةٍ تُؤَدِّي إِلَى النَّارِ لِئَلَّا يَتَكَرَّرَ وَيُحْتَمَلُ أَنْ يُرَادَ بِفِتْنَةِ النَّارِ سُؤَالُ الْخَزَنَةِ عَلَى سَبِيلِ التَّوْبِيخِ وَإِلَيْهِ الْإِشَارَةُ بِقَوْلِهِ تَعَالَى كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نذير (وَعَذَابِ النَّارِ) أَيْ مِنْ أَنْ أَكُونَ مِنْ أَهْلِ النَّارِ وَهُمُ الْكُفَّارُ فَإِنَّهُمْ هُمُ الْمُعَذَّبُونَ وَأَمَّا الْمُوَحِّدُونَ فَإِنَّهُمْ مُؤَدَّبُونَ وَمُهَذَّبُونَ بِالنَّارِ لَا مُعَذَّبُونَ بِهَا (وَمِنْ شَرِّ الْغِنَى) وَهُوَ الْبَطَرُ وَالطُّغْيَانُ وَتَحْصِيلُ الْمَالِ مِنَ الْحَرَامِ وَصَرْفُهُ فِي الْعِصْيَانِ وَالتَّفَاخُرُ بِالْمَالِ وَالْجَاهِ (وَالْفَقْرِ) هُوَ الْحَسَدُ عَلَى الْأَغْنِيَاءِ وَالطَّمَعُ فِي أَمْوَالِهِمْ وَالتَّذَلُّلُ بِمَا يُدَنِّسُ الْعِرْضَ وَيَثْلِمُ الدِّينَ وَعَدَمُ الرِّضَا بِمَا قَسَمَ اللَّهُ لَهُ وَغَيْرُ ذَلِكَ مِمَّا لَا تُحْمَدُ عَاقِبَتُهُ
وَقِيلَ الْفِتْنَةُ هُنَا الِابْتِلَاءُ وَالِامْتِحَانُ أَيْ مِنْ بَلَاءِ الْغِنَى وَبَلَاءِ الْفَقْرِ أَيْ مِنَ الْغِنَى وَالْفَقْرِ الَّذِي يَكُونُ بَلَاءً وَمَشَقَّةً ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ أَتَمَّ مِنْهُ

[1544] (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْفَقْرِ) أَيْ مِنْ قَلْبٍ حَرِيصٍ عَلَى جَمْعِ الْمَالِ أَوْ مِنَ الَّذِي يُفْضِي بِصَاحِبِهِ إِلَى كُفْرَانِ النِّعْمَةِ فِي الْمَالِ وَنِسْيَانِ ذِكْرِ الْمُنْعِمِ الْمُتَعَالِ
وَقَالَ الطِّيبِيُّ أَرَادَ فَقْرَ النَّفْسِ أَعْنِي الشَّرَهَ الَّذِي يُقَابِلُ غِنَى النَّفْسِ الَّذِي هُوَ قَنَاعَتُهَا (وَالْقِلَّةِ) الْقِلَّةِ فِي أَبْوَابِ البر وخصال الخير لأنه عليه الصلاة والسلام كَانَ يُؤْثِرُ الْإِقْلَالَ فِي الدُّنْيَا وَيَكْرَهُ الِاسْتِكْثَارَ مِنَ الْأَعْرَاضِ الْفَانِيَةِ (وَالذِّلَّةِ) أَيْ مِنْ أَنْ أَكُونَ ذَلِيلًا فِي أَعْيُنِ النَّاسِ بِحَيْثُ يَسْتَخِفُّونَهُ وَيُحَقِّرُونَ شَأْنَهُ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِهَا الذِّلَّةُ الْحَاصِلَةُ مِنَ الْمَعْصِيَةِ أَوِ التَّذَلُّلُ لِلْأَغْنِيَاءِ عَلَى وَجْهِ الْمَسْكَنَةِ وَالْمُرَادُ بِهَذِهِ الْأَدْعِيَةِ تَعْلِيمُ الْأُمَّةِ
قَالَ الطِّيبِيُّ أَصْلُ الْفَقْرِ كَسْرُ فَقَارِ الظَّهْرِ وَالْفَقْرُ يُسْتَعْمَلُ عَلَى أَرْبَعَةِ أَوْجُهٍ الْأَوَّلُ وُجُودُ الْحَالَةِ الضَّرُورِيَّةِ وَذَلِكَ عَامٌّ لِلْإِنْسَانِ مَا دَامَ فِي الدُّنْيَا بَلْ عَامٌّ فِي الْمَوْجُودَاتِ كُلِّهَا وعليه قوله تعالى ياأيها الناس أنتم الفقراء إلى الله وَالثَّانِي عَدَمُ الْمُقْتَنَيَاتِ وَهُوَ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ وإنما الصدقات

(4/282)

للفقراء
وَالثَّالِثُ فَقْرُ النَّفْسِ وَهُوَ الْمُقَابِلُ بِقَوْلِهِ الْغِنَى غِنَى النَّفْسِ وَالْمَعْنَى بِقَوْلِهِمْ مِنْ عَدَمِ الْقَنَاعَةِ لَمْ يُفِدْهُ الْمَالُ غِنًى
الرَّابِعُ الْفَقْرُ إِلَى اللَّهِ الْمُشَارُ إِلَيْهِ بِقَوْلِهِ اللَّهُمَّ اغْنَنِي بِالِافْتِقَارِ إِلَيْكَ وَلَا تُفْقِرْنِي بِالِاسْتِغْنَاءِ عَنْكَ وَإِيَّاهُ عَنَى تَعَالَى بِقَوْلِهِ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ من خير فقير وَالْمُسْتَعَاذُ مِنْهُ فِي الْحَدِيثِ هُوَ الْقِسْمُ الثَّالِثُ وإنما استعاذ مِنَ الْفَقْرِ الَّذِي هُوَ فَقْرُ النَّفْسِ لَا قِلَّةُ الْمَالِ (مِنْ أَنْ أَظْلِمَ أَوْ أُظْلَمَ) مَعْلُومٌ وَمَجْهُولٌ وَالظُّلْمُ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ أَوِ التَّعَدِّي فِي حَقِّ غَيْرِهِ
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ مِنْ حَدِيثِ جَعْفَرِ بْنِ عِيَاضٍ عَنْ أَبِي هُرَيْرَةَ

[1545] (مِنْ زَوَالِ نِعْمَتِكَ) أَيْ نِعْمَةِ الْإِسْلَامِ وَالْإِيمَانِ وَمِنْحَةِ الْإِحْسَانِ وَالْعِرْفَانِ (وَتَحَوُّلِ عَافِيَتِكَ) بِضَمِّ الْوَاوِ الْمُشَدَّدَةِ أَيِ انْتِقَالُهَا مِنَ السَّمْعِ وَالْبَصَرِ وَسَائِرِ الْأَعْضَاءِ
فَإِنْ قُلْتَ مَا الْفَرْقُ بَيْنَ الزَّوَالِ وَالتَّحَوُّلِ قُلْتُ الزَّوَالُ يُقَالُ فِي شَيْءٍ كَانَ ثَابِتًا فِي شَيْءٍ ثُمَّ فَارَقَهُ وَالتَّحَوُّلُ تَغَيُّرُ الشَّيْءِ وَانْفِصَالُهُ عَنْ غَيْرِهِ فَمَعْنَى زَوَالِ النِّعْمَةِ ذَهَابُهَا مِنْ غَيْرِ بَدَلٍ وَتَحَوُّلُ الْعَافِيَةِ إِبْدَالُ الصِّحَّةِ بِالْمَرَضِ وَالْغِنَى بِالْفَقْرِ وَفِي بَعْضِ نُسَخِ الْكِتَابِ وَتَحْوِيلُ عَافِيَتِكَ مِنْ بَابِ التَّفْعِيلِ فَيَكُونُ مِنْ بَابِ إِضَافَةِ الْمَصْدَرِ إِلَى مفعوله (وفجأة نِقْمَتِكَ) بِضَمِّ الْفَاءِ وَالْمَدِّ وَفِي نُسْخَةٍ بِفَتْحِ الْفَاءِ وَسُكُونِ الْجِيمِ بِمَعْنَى الْبَغْتَةِ وَالنِّقْمَةُ بِكَسْرِ النُّونِ وَبِفَتْحٍ مَعَ سُكُونِ الْقَافِ وَكَفَرْحَةِ الْمُكَافَأَةِ بِالْعُقُوبَةِ وَالِانْتِقَامِ بِالْغَضَبِ وَالْعَذَابِ وَخَصَّهَا بِالذِّكْرِ لِأَنَّهَا أَشَدُّ (وَجَمِيعِ سَخَطِكَ) أَيْ مَا يُؤَدِّي إِلَيْهِ أَوْ جَمِيعِ آثَارِ غَضَبِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1546] (دُوَيْدِ بْنِ نَافِعٍ) بِدَالَيْنِ مُهْمَلَتَيْنِ مُصَغَّرًا
وَقِيلَ أَوَّلُهُ مُعْجَمَةٌ
كَذَا فِي التَّقْرِيبِ (أَعُوذُ

(4/283)

بِكَ مِنَ الشِّقَاقِ) أَيْ مِنْ مُخَالَفَةِ الْحَقِّ وَمِنْهُ قَوْلُهُ تَعَالَى بَلِ الَّذِينَ كَفَرُوا فِي عزة وشقاق (والنفاق) أي إظهار الإسلام وإبطال الْكُفْرِ وَقَالَ الطِّيبِيُّ أَنْ تُظْهِرَ لِصَاحِبِكَ خِلَافَ مَا تُضْمِرُهُ وَقِيلَ النِّفَاقُ فِي الْعَمَلِ بِكَثْرَةِ كَذِبِهِ وَخِيَانَةِ أَمَانَتِهِ وَخُلْفِ وَعْدِهِ وَالْفُجُورِ فِي مُخَاصَمَتِهِ (وَسُوءِ الْأَخْلَاقِ) مِنْ عَطْفِ الْعَامِّ عَلَى الْخَاصِّ وَفِيهِ إِشْعَارٌ بِأَنَّ الْمَذْكُورَيْنِ أَوَّلًا أَعْظَمُ الْأَخْلَاقِ السَّيِّئَةِ لِأَنَّهُ يَسْرِي ضَرَرُهُمَا إِلَى الْغَيْرِ
ذَكَرَهُ الطِّيبِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَدُوَيْدُ بْنُ نَافِعٍ وَفِيهِمَا مَقَالٌ

[1547] (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْجُوعِ) أَيِ الْأَلَمِ الَّذِي يَنَالُ الْحَيَوَانَ مِنْ خُلُوِّ الْمَعِدَةِ مِنَ الْغِذَاءِ وَيُؤَدِّي تَارَةً إِلَى الْمَرَضِ وَتَارَةً إِلَى الْمَوْتِ (فَإِنَّهُ بِئْسَ الضَّجِيعُ) أَيِ الْمُضَاجِعُ وَهُوَ مَا يُلَازِمُ صَاحِبَهُ فِي الْمَضْجَعِ
كَذَا فِي الْمِرْقَاةِ
وَقَالَ السِّنْدِيُّ وَالضَّجِيعُ بِفَتْحٍ فَكَسْرٍ مَنْ يَنَامُ فِي فِرَاشِكَ أَيْ بئس الصاحب الْجُوعُ الَّذِي يَمْنَعُكَ مِنْ وَظَائِفِ الْعِبَادَاتِ كَالسُّجُودِ وَالرُّكُوعِ
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْجُوعُ يُضْعِفُ الْقُوَى وَيُشَوِّشُ الدِّمَاغَ فَيُثِيرُ أَفْكَارًا رَدِيَّةً وَخَيَالَاتٍ فَاسِدَةً فَيُخِلُّ بِوَظَائِفِ الْعِبَادَاتِ وَالْمُرَاقَبَاتِ وَلِذَلِكَ خَصَّ بِالضَّجِيعِ الَّذِي يُلَازِمُهُ لَيْلًا وَمِنْ ثَمَّ حَرَّمَ الْوِصَالَ
وَقَدْ يُسْتَدَلُّ بِهَذَا الْحَدِيثِ لِمَا قِيلَ مِنْ أَنَّ الْجُوعَ الْمُجَرَّدَ لَا ثَوَابَ فِيهِ (وأعوذ بك الْخِيَانَةِ) وَهِيَ ضِدُّ الْأَمَانَةِ
قَالَ الطِّيبِيُّ هِيَ مُخَالَفَةُ الْحَقِّ بِنَقْضِ الْعَهْدِ فِي السِّرِّ وَالْأَظْهَرُ أَنَّهَا شَامِلَةٌ لِجَمِيعِ التَّكَالِيفِ الشَّرْعِيَّةِ كَمَا يَدُلُّ عليه قوله تعالى إنا عرضنا الأمانة الآية وقوله تعالى ياأيها الذين آمنوا لا تخونوا الله ورسوله وتخونوا أماناتكم شامل لجميعها (فإنها بئست البطانة) أي الخصلة الباطنة هي ضد الطهارة وَأَصْلُهَا فِي الثَّوْبِ فَاسْتُعِيرَ لِمَا يَسْتَبْطِنُهُ الْإِنْسَانُ مِنْ أَمْرِهِ وَيَجْعَلُهُ بِطَانَةَ حَالِهِ
قَالَ فِي المغرب بطانة الشيء أَهْلُهُ أَوْ خَاصَّتُهُ مُسْتَعَارَةٌ مِنْ بِطَانَةِ الثَّوْبِ قَالَهُ فِي الْمِرْقَاةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَفِيهِ مَقَالٌ

(4/284)

[1548] (اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْأَرْبَعِ) وَهُوَ إِجْمَالٌ وَتَفْصِيلُهُ قَوْلُهُ الْآتِي (مِنْ عِلْمٍ لَا ينفع ومن قلب لايخشع إِلَخْ) أَيْ لَا يُسْتَجَابُ وَلَا يُعْتَدُّ بِهِ فَكَأَنَّهُ غَيْرُ مَسْمُوعٍ يُقَالُ اسْمَعْ دُعَائِي أَيْ أَجِبْ لِأَنَّ الْغَرَضَ مِنَ السَّمَاعِ هُوَ الْإِجَابَةُ وَالْقَبُولُ قَالَ أَبُو طَالِبٍ الْمَكِّيُّ قَدِ اسْتَعَاذَ مِنْ نَوْعٍ مِنَ الْعُلُومِ كَمَا اسْتَعَاذَ مِنَ الشِّرْكِ وَالنِّفَاقِ وَسُوءِ الْأَخْلَاقِ وَالْعِلْمِ الَّذِي لَمْ يَقْتَرِنْ بِهِ التَّقْوَى فَهُوَ بَابٌ مِنْ أَبْوَابِ الدُّنْيَا وَنَوْعٌ مِنْ أَنْوَاعِ الْهَوَى وَقَالَ الطِّيبِيُّ اعْلَمْ أَنَّ فِي كُلٍّ مِنَ الْقَرَائِنِ الْأَرْبَعِ مَا يُشْعِرُ بِأَنَّ وُجُودَهُ مَبْنِيٌّ عَلَى غَايَتِهِ وَأَنَّ الْغَرَضَ مِنْهُ تِلْكَ الْغَايَةُ وَذَلِكَ أَنَّ تَحْصِيلَ الْعُلُومِ إِنَّمَا هُوَ لِلِانْتِفَاعِ بِهَا فَإِذَا لَمْ يَنْتَفِعْ بِهِ لَمْ يَخْلُصْ مِنْهُ كَفَافًا بَلْ يَكُونُ وَبَالًا وَلِذَلِكَ اسْتَعَاذَ
وَإِنَّ الْقَلْبَ إِنَّمَا خُلِقَ لِأَنْ يَتَخَشَّعَ لِبَارِئِهِ وَيَنْشَرِحَ لِذَلِكَ الصَّدْرُ وَيُقْذَفَ النُّورُ فِيهِ فَإِذَا لَمْ يَكُنْ كَذَلِكَ كَانَ قَاسِيًا فَيَجِبُ أَنْ يُسْتَعَاذَ مِنْهُ قَالَ تَعَالَى فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ الله وَإِنَّ النَّفْسَ يُعْتَدُّ بِهَا إِذَا تَجَافَتْ عَنْ دَارِ الْغُرُورِ وَأَنَابَتْ إِلَى دَارِ الْخُلُودِ وَهِيَ إِذَا كَانَتْ مَنْهُومَةً لَا تَشْبَعُ حَرِيصَةً عَلَى الدُّنْيَا كَانَتْ أَعْدَى عَدُوِّ الْمَرْءِ فَأَوْلَى الشَّيْءِ الَّذِي يُسْتَعَاذُ مِنْهُ هِيَ أَيِ النَّفْسُ
وَعَدَمُ اسْتِجَابَةِ الدُّعَاءِ دَلِيلٌ عَلَى أَنَّ الدَّاعِيَ لَمْ يَنْتَفِعْ بِعِلْمِهِ وَعَمَلِهِ وَلَمْ يَخْشَعْ قَلْبُهُ وَلَمْ تشبع نفسه ذكره علي القارىء قال المنذري وأخرجه النسائي وبن مَاجَهْ وَأَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ زَيْدِ بْنِ أرقم عن رسول الله بِنَحْوِهِ أَتَمَّ مِنْهُ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ رسول الله وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[1549] (قَالَ أَبُو الْمُعْتَمِرِ) قَالَ الْمُنْذِرِيُّ أَبُو الْمُعْتَمِرِ هُوَ سُلَيْمَانُ بْنُ طَرْخَانَ التَّيْمِيُّ وَالِدُ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ غَيْرَ أَنَّهُ لَمْ يَجْزِمْ بِسَمَاعِهِ عَنْ أَنَسِ بن مالك

(4/285)

[1550] (مِنْ شَرِّ مَا عَمِلْتُ) أَيْ فَعَلْتُ
قَالَ الطِّيبِيُّ أَيْ مِنْ شَرِّ عَمَلٍ يُحْتَاجُ فِيهِ إِلَى الْعَفْوِ وَالْغُفْرَانِ (وَمِنْ شَرِّ مَا لَمْ أَعْمَلْ) اسْتَعَاذَ مِنْ شَرِّ أَنْ يَعْمَلَ فِي الْمُسْتَقْبَلِ مَا لَا يَرْضَاهُ بِأَنْ يَحْفَظَهُ مِنْهُ أَوْ مِنْ شَرِّ أَنْ يَصِيرَ مُعْجَبًا بِنَفْسِهِ في ترك القبائح فإنه يجب أَنْ يَرَى ذَلِكَ مِنْ فَضْلِ رَبِّهِ أَوْ لِئَلَّا يُصِيبَهُ شَرُّ عَمَلِ غَيْرِهِ
قَالَ تَعَالَى وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خاصة وَيُحْتَمَلُ أَنَّهُ اسْتَعَاذَ مِنْ أَنْ يَكُونَ مِمَّنْ يُحِبُّ أَنْ يُحْمَدَ بِمَا لَمْ يَفْعَلْ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[1551] (الْمَعْنَى) وَاحِدٌ وَأَحْمَدُ وَوَكِيعٌ كِلَاهُمَا يَرْوِيَانِ عَنْ سَعْدِ بْنِ أَوْسٍ (عَنْ شُتَيْرٍ) تَصْغِيرُ شَتْرٍ (بْنِ شَكَلٍ) بِفَتْحَتَيْنِ (عَنْ أَبِيهِ) أَيْ شَكَلٍ وَهُوَ صَحَابِيٌّ وَلَمْ يَرْوِ عَنْهُ غَيْرُ ابْنِهِ (فِي حَدِيثِ أَبِي أَحْمَدَ) هُوَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الْمَذْكُورُ (مِنْ شَرِّ سَمْعِي) حَتَّى لَا أَسْمَعَ بِهِ مَا تَكْرَهُهُ (وَمِنْ شَرِّ بَصَرِي) حَتَّى لَا أَرَى شَيْئًا لَا تَرْضَاهُ (وَمِنْ شَرِّ لِسَانِي) حَتَّى لَا أَتَكَلَّمَ بِمَا لَا يَعْنِينِي (وَمِنْ شَرِّ قَلْبِي) حَتَّى لَا أَعْتَقِدَ اعْتِقَادًا فَاسِدًا وَلَا يَكُونَ فِيهِ نَحْوُ حِقْدٍ وَحَسَدٍ وَتَصْمِيمِ فِعْلٍ مَذْمُومٍ أَبَدًا (وَمِنْ شَرِّ مَنِيِّي) وَهُوَ أَنْ يغلب المني عليه حتى يقع في الزنى أَوْ مُقَدَّمَاتِهِ يَعْنِي مِنْ شَرِّ فَرْجِهِ وَغَلَبَةِ المني علي حتى لا أقع في الزنى وَالنَّظَرِ إِلَى الْمَحَارِمِ
وَقِيلَ هُوَ جَمْعُ الْمَنِيَّةِ بِفَتْحِ الْمِيمِ أَيْ مِنْ شَرِّ الْمَوْتِ أَيْ قَبْضِ رُوحِهِ عَلَى عَمَلٍ قَبِيحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ
وَشَكَلُ بْنُ حُمَيدٍ الْعَبْسِيُّ لَهُ صُحْبَةُ سَكَنَ الْكُوفَةَ لَمْ يَرْوِ عَنْهُ غَيْرُ ابْنِهِ شُتَيْرِ بْنِ شَكَلٍ وَذَكَرَ له بن الْقَاسِمِ الْبَغَوِيُّ هَذَا الْحَدِيثَ
وَقَالَ وَلَا أَعْلَمُ له غيره

(4/286)

وَشُتَيْرٌ بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ التَّاءِ ثَالِثِ الحروف وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ
وَشَكَلٌ بِفَتْحِ الشِّينِ وَبَعْدَهَا كَافٌ مَفْتُوحَةٌ أَيْضًا وَلَامٌ

[1552] (صَيْفِيٌّ) بْنُ زِيَادٍ هُوَ مَوْلَى أَفْلَحَ وَأَفْلَحُ هُوَ مُخَضْرَمٌ مَوْلَى أَبِي أَيُّوبَ (عَنْ أَبِي الْيَسْرِ) بِفَتْحِ التَّحْتِيَّةِ وَالسِّينِ الْمُهْمَلَةِ (مِنَ الْهَدْمِ) بِسُكُونِ الدَّالِ وَهُوَ سُقُوطُ الْبِنَاءِ وَوُقُوعُهُ عَلَى الشَّيْءِ
وَرُوِيَ بِالْفَتْحِ وَهُوَ اسْمُ مَا انْهَدَمَ مِنْهُ ذَكَرَهُ الطِّيبِيُّ (مِنَ التَّرَدِّي) أَيِ السُّقُوطِ مِنْ مَكَانٍ عَالٍ كَالْجَبَلِ وَالسَّطْحِ أَوِ الْوُقُوعِ فِي مَكَانٍ سَافِلٍ كَالْبِئْرِ (مِنَ الْغَرَقِ) بِفَتْحَتَيْنِ مَصْدَرُ غَرِقَ فِي الْمَاءِ (وَالْحَرَقِ) بِالتَّحْرِيكِ أَيْضًا أَيْ بِالنَّارِ وَإِنَّمَا اسْتَعَاذَ مِنَ الْهَلَاكِ بِهَذِهِ الْأَسْبَابِ مَعَ مَا فِيهِ مِنْ نَيْلِ الشَّهَادَةِ لِأَنَّهَا مِحَنٌ مُجْهِدَةٌ مُقْلِقَةٌ لَا يَكَادُ الْإِنْسَانُ يَصْبِرُ عَلَيْهَا وَيَثْبُتُ عِنْدَهَا (وَالْهَرَمِ) أَيْ سُوءِ الْكِبَرِ الْمُعَبَّرِ عَنْهُ بِالْخَرَفِ وَأَرْذَلِ الْعُمُرِ لَكَيْلًا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا (أَنْ يَتَخَبَّطَنِيَ الشَّيْطَانُ) أَيْ إِبْلِيسُ أَوْ أَحَدُ أَعْوَانِهِ
قِيلَ التَّخَبُّطُ الْإِفْسَادُ وَالْمُرَادُ إِفْسَادُ الْعَقْلِ وَالدِّينِ وَتَخْصِيصُهُ بِقَوْلِهِ (عِنْدَ الْمَوْتِ) لِأَنَّ الْمَدَارَ عَلَى الْخَاتِمَةِ
وَقَالَ الْقَاضِي أَيْ مِنْ أَنْ يَمَسَّنِيَ الشَّيْطَانُ بنزعاته الَّتِي تَزِلُّ الْأَقْدَامَ وَتُصَارِعُ الْعُقُولَ وَالْأَوْهَامَ
وَأَصْلُ التَّخَبُّطِ أَنْ يَضْرِبَ الْبَعِيرُ الشَّيْءَ بِخُفِّ يَدِهِ فيسقط
قال الخطابي استعاذته عليه السلام مِنْ تَخَبُّطِ الشَّيْطَانِ عِنْدَ الْمَوْتِ هُوَ أَنْ يَسْتَوْلِيَ عَلَيْهِ الشَّيْطَانُ عِنْدَ مُفَارَقَتِهِ الدُّنْيَا فَيُضِلَّهُ وَيَحُولَ بَيْنَهُ وَبَيْنَ التَّوْبَةِ أَوْ يُعَوِّقَهُ عَنْ إِصْلَاحِ شَأْنِهِ وَالْخُرُوجِ مِنْ مَظْلِمَةٍ تَكُونُ قَبْلَهُ أو يؤسه مِنْ رَحْمَةِ اللَّهِ تَعَالَى أَوْ يَكْرَهُ الْمَوْتَ وَيَتَأَسَّفُ عَلَى حَيَاةِ الدُّنْيَا فَلَا يَرْضَى بِمَا قَضَاهُ اللَّهُ مِنَ الْفَنَاءِ وَالنَّقْلَةِ إِلَى دَارِ الْآخِرَةِ فَيُخْتَمُ لَهُ بِسُوءٍ وَيَلْقَى اللَّهَ وَهُوَ سَاخِطٌ عَلَيْهِ
وَقَدْ رُوِيَ أَنَّ الشَّيْطَانَ لَا يكون في حال أشد على بن آدَمَ مِنْهُ فِي حَالِ الْمَوْتِ يَقُولُ لِأَعْوَانِهِ دُونَكُمْ هَذَا فَإِنَّهُ إِنْ فَاتَكُمُ الْيَوْمَ لَمْ تَلْحَقُوهُ بَعْدَ الْيَوْمِ
نَعُوذُ بِاللَّهِ مِنْ شَرِّهِ وَنَسْأَلُهُ أَنْ يُبَارِكَ لَنَا فِي ذَلِكَ الْمَصْرَعِ وَأَنْ يَخْتِمَ لَنَا وَلِكَافَّةِ الْمُسْلِمِينَ وَأَنْ يَجْعَلَ خير أيامنا لِقَائِهِ انْتَهَى
(أَنْ أَمُوتَ فِي سَبِيلِكَ مُدْبِرًا) أَيْ مُرْتَدًّا أَوْ مُدْبِرًا عَنْ ذِكْرِكَ وَمُقْبِلًا عَلَى غَيْرِكَ
وَقَالَ الطِّيبِيُّ أَيْ فَارًّا وَتَبِعَهُ بن حَجَرٍ الْمَكِّيُّ وَقَالَ إِدْبَارًا مُحَرَّمًا أَوْ مُطْلَقًا
قِيلَ إِنَّ ذَلِكَ مِنْ بَابِ تَعْلِيمِ الْأُمَّةِ وإلا فرسول الله لَا يَجُوزُ عَلَيْهِ التَّخَبُّطُ وَالْفِرَارُ مِنَ الزَّحْفِ وَغَيْرُ ذَلِكَ مِنَ الْأَمْرَاضِ الْمُزْمِنَةِ (أَنْ أَمُوتَ لَدِيغًا) فَعِيلٌ بِمَعْنَى مَفْعُولٍ مِنَ اللَّدْغِ وَهُوَ يُسْتَعْمَلُ فِي ذَوَاتِ السُّمِّ مِنَ الْعَقْرَبِ وَالْحَيَّةِ

(4/287)

وَنَحْوِهِمَا
وَقَيَّدَ بِالْمَوْتِ مِنَ اللَّدْغِ فَلَا يُنَافِيهِ مَا رَوَاهُ الطَّبَرَانِيُّ فِي الصَّغِيرِ عَنْ عَلِيٍّ أنه لدغت النبي عَقْرَبٌ وَهُوَ يُصَلِّي فَلَمَّا فَرَغَ قَالَ لَعَنَ اللَّهُ الْعَقْرَبَ لَا تَدَعُ مُصَلِّيًا وَلَا غَيْرَهُ ثُمَّ دَعَا بِمَاءٍ وَمِلْحٍ فَجَعَلَ يَمْسَحُ عَلَيْهَا أي على موضع لدغها ويقرأ قل ياأيها الكافرون وقل أعوذ برب الفلق وقل أعوذ برب الناس قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَبُو الْيَسْرِ كَعْبُ بْنُ عَمْرٍو الْأَنْصَارِيُّ السُّلَمِيُّ لَهُ صُحْبَةٌ وَهُوَ بِفَتْحِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدِهَا سِينٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَرَاءٌ مُهْمَلَةٌ

[1553] (مَوْلًى لِأَبِي أَيُّوبَ) هُوَ صَيْفِيٌّ مَوْلَى أَفْلَحَ وَإِسْنَادُ مَوْلًى إِلَى أَبِي أَيُّوبَ عَلَى سَبِيلِ الْمَجَازِ لِأَنَّ الصَّيْفِيَّ مَوْلَى أَفْلَحَ لَا مَوْلَى أَبِي أَيُّوبَ وَإِنَّمَا مَوْلَى أَبِي أَيُّوبَ هُوَ أَفْلَحُ كَمَا فِي كُتُبِ الرِّجَالِ لَكِنْ هَذَا يُخَالِفُ مَا فِي رِوَايَةِ النَّسَائِيِّ فَإِنَّهُ رُوِيَ مِنْ طَرِيقِ الْفَضْلِ بْنِ مُوسَى وَمُحَمَّدِ بْنِ جَعْفَرٍ كِلَاهُمَا عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ بِلَفْظٍ عَنْ صَيْفِيٍّ مَوْلَى أَبِي أَيُّوبَ كَذَا فِي غَايَةِ الْمَقْصُودِ

[1554] (مِنَ الْبَرَصِ) بِفَتْحَتَيْنِ بَيَاضٍ يَحْدُثُ فِي الْأَعْضَاءِ (وَالْجُنُونِ) أَيْ زَوَالِ الْعَقْلِ الَّذِي هُوَ مَنْشَأُ الْخَيْرَاتِ (وَالْجُذَامِ) بِضَمِّ الْجِيمِ عِلَّةٌ يَذْهَبُ مَعَهَا شُعُورُ الْأَعْضَاءِ
وَفِي الْقَامُوسِ الْجُذَامُ كَغُرَابٍ عِلَّةٌ تَحْدُثُ مِنَ انْتِشَارِ السَّوْدَاءِ فِي الْبَدَنِ كُلِّهِ فَيُفْسِدُ مِزَاجَ الْأَعْضَاءِ وَهَيْئَاتِهَا وَرُبَّمَا انْتَهَى إِلَى تآكل الأعضاء وسقوطها عن تقرح (وسيىء الْأَسْقَامِ) كَالسُّلِّ وَالِاسْتِسْقَاءِ وَالْمَرَضِ الْمُزْمِنِ الطَّوِيلِ وَهُوَ تَعْمِيمٌ بَعْدَ تَخْصِيصٍ
قَالَ الطِّيبِيُّ وَإِنَّمَا لَمْ يَتَعَوَّذْ مِنَ الْأَسْقَامِ مُطْلَقًا فَإِنَّ بَعْضَهَا مِمَّا يَخِفُّ مُؤْنَتُهُ وَتَكْثُرُ مَثُوبَتُهُ عِنْدَ الصَّبْرِ عَلَيْهِ مَعَ عَدَمِ إِزْمَانِهِ كَالْحُمَّى وَالصُّدَاعِ وَالرَّمَدِ وَإِنَّمَا اسْتَعَاذَ مِنَ السَّقَمِ الْمُزْمِنِ فَيَنْتَهِي بِصَاحِبِهِ إِلَى حَالَةٍ يَفِرُّ مِنْهَا الْحَمِيمُ وَيَقِلُّ دُونَهَا الْمُؤَانِسُ وَالْمُدَاوِي مَعَ مَا يُورِثُ مِنَ الشَّيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1555] (الْغُدَانِيُّ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَخِفَّةِ الدَّالِ الْمُهْمَلَةِ نِسْبَةٌ إِلَى غُدَانَةَ بْنِ يَرْبُوعٍ (قَالَ) أَيْ

(4/288)

أَبُو أُمَامَةَ (هُمُومٌ) جَمْعُ الْهَمِّ وَحَذَفَ الْخَبَرَ لِدَلَالَةِ قَوْلِهِ (لَزِمَتْنِي) عَلَيْهِ (وَدُيُونٌ) عَطْفٌ عَلَى هُمُومٍ أَيْ وَدُيُونٌ لَزِمَتْنِي فَلَزِمَتْنِي صِفَةٌ لِلنَّكِرَةِ متخصصة لَهُ
وَقَالَ الطِّيبِيُّ أَقُولُ هُمُومٌ لَزِمَتْنِي مُبْتَدَأٌ وخبر كما في قولهم شراهر ذَا نَابٍ أَيْ هُمُومٌ عَظِيمَةٌ لَا يُقَادَرُ قَدْرَهَا وَدُيُونٌ جَمَّةٌ نَهَضَتْنِي وَأَثْقَلَتْنِي انْتَهَى (قَالَ أَفَلَا أُعَلِّمُكَ) عَطْفٌ عَلَى مَحْذُوفٍ أَيْ أَلَا أُرْشِدُكَ فَلَا أُعَلِّمُكَ وَأَصْلُهُ فَأَلَّا أُعَلِّمُكَ ثُمَّ قُدِّمَتِ الْهَمْزَةُ لِأَنَّ لَهَا صَدْرَ الْكَلَامِ وَهُوَ أَظْهَرُ لِبُعْدِهِ عَنِ التَّكَلُّفِ فَإِنَّهُ لَا يَبْقَى لِلْفَاءِ فَائِدَةٌ (كَلَامًا) أَيْ دُعَاءً (قُلْ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ) يُحْتَمَلُ أَنْ يُرَادَ بِهِمَا الْوَقْتَانِ وَأَنْ يُرَادَ بِهِمَا الدَّوَامُ كَقَوْلِهِ تَعَالَى وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (من الهم والحزن) بضم الحاء وسكون الزاء وَبِفَتْحِهِمَا
قَالَ الطِّيبِيُّ الْهَمُّ فِي الْمُتَوَقَّعِ وَالْحُزْنُ فِيمَا فَاتَ (مِنَ الْعَجْزِ) هُوَ ضِدُّ الْقُدْرَةِ وَأَصْلُهُ التَّأَخُّرُ عَنِ الشَّيْءِ مَأْخُوذٌ مِنَ الْعَجْزِ وَهُوَ مُؤَخَّرُ الشَّيْءِ ثُمَّ اسْتُعْمِلَ فِي مُقَابِلِهِ فِي مُقَابِلَةِ الْقُدْرَةِ وَاشْتُهِرَ فِيهَا وَالْمُرَادُ هُنَا الْعَجْزُ عَنْ أَدَاءِ الطَّاعَةِ وَعَنْ تَحَمُّلِ الْمُصِيبَةِ (وَالْكَسَلِ) أَيِ التَّثَاقُلِ عَنِ الْأَمْرِ الْمَحْمُودِ مَعَ وُجُودِ الْقُدْرَةِ عَلَيْهِ (مِنَ الْجُبْنِ) بِضَمِّ الْجِيمِ وَسُكُونِ الْمُوَحَّدَةِ ضِدُّ الشُّجَاعَةِ وَهُوَ الْخَوْفُ عِنْدَ الْقِتَالِ وَمِنْهُ عَدَمُ الْجَرَاءَةِ عِنْدَ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ (مِنْ غَلَبَةِ الدَّيْنِ) أَيْ كَثْرَتِهِ وَثِقَلِهِ (وَقَهْرِ الرِّجَالِ) أَيْ غَلَبَتِهِمْ (قَالَ) أَيِ الرَّجُلُ أَوْ أَبُو سَعِيدٍ (فَفَعَلْتُ ذَلِكَ) أَيْ مَا ذَكَرَ مِنَ الدُّعَاءِ عِنْدَ الصَّبَاحِ وَالْمَسَاءِ (فَأَذْهَبَ اللَّهُ هَمِّي) أَيْ حُزْنِي (وَقَضَى عني ديني) قاله علي القارىء
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ غَسَّانُ بْنُ عَوْفٍ وَهُوَ بَصْرِيٌّ وَقَدْ ضُعِّفَ

(4/289)


9 - كتاب الزكاة - عون المعبود

عون المعبود وحاشية ابن القيم

9 - كِتَاب الزَّكَاة
[1556] اخْتُلِفَ فِي أَوَّلِ وَقْتِ فَرْضِ الزَّكَاةِ فَذَهَبَ الْأَكْثَرُ إِلَى أَنَّهُ وَقَعَ بَعْدَ الْهِجْرَةِ فَقِيلَ كَانَ فِي السَّنَةِ الثَّانِيَةِ قَبْلَ فَرْضِ رَمَضَانَ كَمَا قَالَهُ النَّوَوِيُّ فِي الرَّوْضَةِ وجزم بن الْأَثِيرِ فِي التَّارِيخِ بِأَنَّ ذَلِكَ كَانَ فِي التَّاسِعَةِ
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ فَقَدْ ثَبَتَ فِي حَدِيثِ ضِمَامِ بْنِ ثَعْلَبَةَ الَّذِي أَخْرَجَهُ الْبُخَارِيُّ وَغَيْرُهُ وَفِي حَدِيثِ وَفْدِ عَبْدِ الْقِيسِ وَفِي عِدَّةِ أَحَادِيثَ ذَكَرَ الزَّكَاةَ
وَأَطَالَ الْكَلَامَ فِي ذَلِكَ الْحَافِظُ فِي الْفَتْحِ
(لَمَّا تُوُفِّيَ) عَلَى بِنَاءِ الْمَفْعُولِ أَيْ مَاتَ (وَاسْتُخْلِفَ أَبُو بَكْرٍ) بِصِيغَةِ الْمَفْعُولِ عَلَى الصَّحِيحِ أَيْ جَعَلَهُ خَلِيفَةً (بَعْدَهُ) أَيْ بَعْدَ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَكَفَرَ مَنْ كَفَرَ) أَيْ مَنَعَ الزَّكَاةَ وَعَامَلَ مُعَامَلَةَ مَنْ كَفَرَ أَوِ ارْتَدَّ لِإِنْكَارِهِ افْتِرَاضَ الزَّكَاةِ (مِنَ الْعَرَبِ) قَالَ الطِّيبِيُّ يُرِيدُ غَطَفَانَ وَفَزَارَةَ وَبَنِي سُلَيْمٍ وَغَيْرَهُمْ مَنَعُوا الزَّكَاةَ فَأَرَادَ أَبُو بَكْرٍ أَنْ يُقَاتِلَهُمْ فَاعْتَرَضَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ الْآتِي وَقَالَ (كَيْفَ تُقَاتِلُ النَّاسَ) أَيِ الَّذِي يَمْنَعُ الزَّكَاةَ مِنَ الْمُسْلِمِينَ وَأَهْلِ الْإِيمَانِ (أَنْ أُقَاتِلَ النَّاسَ) الْمُرَادُ بِهِ الْمُشْرِكُونَ وَأَهْلُ الْأَوْثَانِ (فَمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ) يَعْنِي كَلِمَةَ التَّوْحِيدِ وَهِيَ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْإِجْمَاعِ عَلَى أَنَّهُ لَا يُعْقَدُ الْإِسْلَامُ بِتِلْكَ وَحْدَهَا (عَصَمَ) بِفَتْحِ الصَّادِ أَيْ حَفَظَ وَمَنَعَ (مِنِّي) أَيْ مِنْ تَعَرُّضِي أَنَا وَمَنِ اتَّبَعَنِي (إِلَّا بِحَقِّهِ) أَيْ بِحَقِّ الْإِسْلَامِ
قَالَ الطِّيبِيُّ أَيْ

(4/290)

لَا يَحِلُّ لِأَحَدٍ أَنْ يَتَعَرَّضَ لِمَالِهِ وَنَفْسِهِ بِوَجْهٍ مِنَ الْوُجُوهِ إِلَّا بِحَقِّهِ أَيْ بِحَقِّ هَذَا الْقَوْلِ أَوْ بِحَقِّ أَحَدِ الْمَذْكُورَيْنِ (حِسَابُهُ) أَيْ جَزَاؤُهُ وَمُحَاسَبَتُهُ (عَلَى اللَّهِ) بِأَنَّهُ مُخْلِصٌ أَمْ لَا قَالَ الطِّيبِيُّ يَعْنِي مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَأَظْهَرَ الْإِسْلَامَ نَتْرُكُ مُقَاتَلَتَهُ وَلَا نُفَتِّشُ بَاطِنَهُ هَلْ هُوَ مُخْلِصٌ أَمْ مُنَافِقٌ فَإِنَّ ذَلِكَ مُفَوَّضٌ إِلَى اللَّهِ تَعَالَى وَحِسَابُهُ عَلَيْهِ (فَقَالَ أَبُو بَكْرٍ) جَوَابًا وَتَأْكِيدًا (مَنْ فَرَّقَ) بِالتَّشْدِيدِ وَالتَّخْفِيفِ أَيْ مَنْ قَالَ بِوُجُوبِ الصَّلَاةِ دُونَ الزَّكَاةِ (فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ) كَمَا أَنَّ الصَّلَاةَ حَقُّ النَّفْسِ
قَالَهُ الطِّيبِيُّ
وَقَالَ غَيْرُهُ يَعْنِي الْحَقُّ الْمَذْكُوُرُ فِي قَوْلِهِ إِلَّا بِحَقِّهِ أَعَمَّ مِنَ الْمَالِ وَغَيْرِهِ
قَالَ الطِّيبِيُّ كَأَنَّ عُمَرَ حَمَلَ قَوْلَهُ بِحَقِّهِ عَلَى غَيْرِ الزَّكَاةِ فَلِذَلِكَ صَحَّ اسْتِدْلَالُهُ بِالْحَدِيثِ فَأَجَابَ أَبُو بَكْرٍ بِأَنَّهُ شَامِلٌ لِلزَّكَاةِ أَيْضًا أَوْ تَوَهَّمَ عُمَرُ أَنَّ الْقِتَالَ لِلْكُفْرِ فَأَجَابَ بِأَنَّهُ لِمَنْعِ الزَّكَاةِ لَا لِلْكُفْرِ وَلِذَلِكَ رَجَعَ عُمَرُ إِلَى أَبِي بَكْرٍ وَعَلِمَ أَنَّ فِعْلَهُ مُوَافِقٌ لِلْحَدِيثِ وَأَنَّهُ قَدْ وُفِّقَ بِهِ مِنَ اللَّهِ تَعَالَى (عِقَالًا) بِكَسْرِ الْعَيْنِ الْحَبْلَ الَّذِي يُعْقَلُ بِهِ الْبَعِيرُ وَلَيْسَ مِنَ الصَّدَقَةِ فَلَا يَحِلُّ لَهُ الْقِتَالُ فَقِيلَ أَرَادَ الْمُبَالَغَةَ بِأَنَّهُمْ لَوْ مَنَعُوا مِنَ الصَّدَقَةِ مَا يُسَاوِي هَذَا الْقَدْرَ يَحِلُّ قِتَالَهُمْ فَكَيْفَ إِذَا مَنَعُوا الزَّكَاةَ كُلَّهَا
وَقِيلَ قَدْ يُطْلَقُ الْعِقَالُ عَلَى صدقة عام وهو المراد ها هنا كَمَا سَيَجِيءُ بَيَانُهُ
وَفِي رِوَايَةٍ أُخْرَى عَنَاقًا مَكَانَ عِقَالًا (فَوَاللَّهِ مَا هُوَ) أَيِ الشَّأْنُ أَوْ سَبَبُ رُجُوعِي إِلَى رَأْيِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (إِلَّا أَنْ رَأَيْتُ) أَيْ عَلِمْتُ وَأَيْقَنْتُ (شَرَحَ) أَيْ فَتَحَ وَوَسَّعَ وَلَيَّنَ (لِلْقِتَالِ) مَعْنَاهُ عَلِمْتُ أَنَّهُ جَازِمٌ بِالْقِتَالِ لِمَا أَلْقَى اللَّهُ سُبْحَانَهُ وَتَعَالَى فِي قَلْبِهِ مِنَ الطُّمَأْنِينَةِ لِذَلِكَ وَاسْتِصْوَابُهُ ذَلِكَ (فَعَرَفْتُ أَنَّهُ) أَيْ رَأْيَ أَبِي بَكْرٍ أَوِ الْقِتَالِ (الْحَقُّ) أَيْ بِمَا أَظْهَرَ مِنَ الدَّلِيلِ وَإِقَامَةِ الْحُجَّةِ فَعَرَفْتُ بِذَلِكَ أَنَّ مَا ذَهَبَ إِلَيْهِ أَنَّهُ الْحَقُّ
قَالَ الْخَطَّابِيُّ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ آخِرَ كَلَامِهِ عِنْدَ وَفَاتِهِ قَوْلَهُ الصَّلَاةَ وَمَا مَلَكَتْ أَيْمَانُكُمْ لِيَعْقِلَ أَنَّ فَرْضَ الزَّكَاةِ قَائِمٌ كَفَرْضِ الصَّلَاةِ وَأَنَّ الْقَائِمَ بِالصَّلَاةِ هُوَ الْقَائِمُ بِأَخْذِ الزَّكَاةِ وَلِذَلِكَ قَالَ أَبُو بَكْرٍ وَاللَّهِ لَأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلَاةِ وَالزَّكَاةِ
اسْتِدْلَالًا بِهَذَا مَعَ سَائِرِ مَا عَقَلَ مِنْ أَنْوَاعِ الْأَدِلَّةِ عَلَى وُجُوبِهَا
وَفِي هَذَا الْحَدِيثِ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى أَنَّ الْكُفَّارَ مُخَاطَبُونَ بِالصَّلَاةِ وَالزَّكَاةِ وَسَائِرِ الْعِبَادَاتِ وَذَلِكَ لِأَنَّهُمْ إِذَا كَانُوا مُقَاتَلِينَ عَلَى الصَّلَاةِ وَالزَّكَاةِ فَقَدْ عُقِلَ أَنَّهُمْ مُخَاطَبُونَ بِهَا
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الرِّدَّةَ لَا تُسْقِطُ عَنِ الْمُرْتَدِّ الزَّكَاةَ الْوَاجِبَةَ فِي أَمْوَالِهِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ

(4/291)

وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ (قَالَ أَبُو عُبَيْدَةَ) مِنْ قَوْلِهِ قَالَ أَبُو دَاوُدَ إِلَى قَوْلِهِ سَنَتَيْنِ وُجِدَ فِي نُسْخَةٍ وَاحِدَةٍ
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ قَدِيمًا وَحَدِيثًا فِيهَا فَذَهَبَ جَمَاعَةٌ مِنْهُمْ إِلَى أَنَّ الْمُرَادَ بِالْعِقَالِ زَكَاةُ عَامٍ وَهُوَ مَعْرُوفٌ فِي اللُّغَةِ بِذَلِكَ وَهُوَ قَوْلُ الْكِسَائِيِّ وَالنَّضْرِ بْنِ شُمَيْلٍ وَأَبِي عُبَيْدٍ وَالْمُبَرِّدِ وَغَيْرِهِمْ مِنْ أَهْلِ اللُّغَةِ وَهُوَ قَوْلُ جَمَاعَةٍ مِنَ الْفُقَهَاءِ وَاحْتَجَّ هَؤُلَاءِ عَلَى أَنَّ الْعِقَالَ يُطْلَقُ عَلَى زَكَاةِ الْعَامِ بِقَوْلِ عَمْرِو بْنِ الْعَدَّاءِ سَعَى عِقَالًا فَلَمْ يَتْرُكْ لَنَا سَيِّدًا فَكَيْفَ لَوْ قَدْ سَعَى عَمْرٌو عِقَالَيْنِ أَرَادَ مُدَّةَ عِقَالٍ فَنَصَبَهُ عَلَى الظَّرْفِ وَعَمْرٌو هَذَا السَّاعِي هُوَ عَمْرُو بْنُ عَقَبَةَ بْنِ أَبِي سُفْيَانَ وَلَّاهُ عَمُّهُ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ رَضِيَ اللَّهُ عَنْهُ صَدَقَاتِ كَلْبٍ فَقَالَ فِيهِ قَائِلُهُمْ ذَلِكَ
قَالُوا وَلِأَنَّ الْعِقَالَ الَّذِي هُوَ الْحَبْلُ الَّذِي يُعْقَلُ بِهِ الْبَعِيرُ لَا يَجِبُ دَفْعُهُ فِي الزَّكَاةِ فَلَا يَجُوزُ الْقِتَالُ عَلَيْهِ فَلَا يَصِحُّ حَمْلُ الْحَدِيثِ عَلَيْهِ
وَذَهَبَ كَثِيرُونَ مِنَ الْمُحَقِّقِينَ إِلَى أَنَّ الْمُرَادَ بِالْعِقَالِ الْحَبْلُ الَّذِي يُعْقَلُ بِهِ الْبَعِيرُ وَهَذَا الْقَوْلُ يُحْكَى عن مالك وبن أَبِي ذِئْبٍ وَغَيْرِهِمَا وَهُوَ اخْتِيَارُ صَاحِبِ التَّحْرِيرِ وَجَمَاعَةٍ مِنْ حُذَّاقِ الْمُتَأَخِّرِينَ انْتَهَى
(قَالَ أَبُو دَاوُدَ رَوَاهُ رَبَاحُ بْنُ زَيْدٍ) الْقُرَشِيُّ (وَعَبْدُ الرزاق عن معمر عن الزهري) بن شِهَابٍ (بِإِسْنَادِهِ) أَيْ بِإِسْنَادِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ أَبِي هُرَيْرَةَ لَكِنْ رِوَايَةُ مَعْمَرٍ فِي سُنَنِ النَّسَائِيِّ وَالدَّارَقُطْنِيِّ مِنْ غَيْرِ هَذِهِ الطَّرِيقِ فَلَفْظُ النَّسَائِيِّ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا عَمْرُو بْنُ عَاصِمٍ حَدَّثَنَا عِمْرَانُ أَبُو الْعَوَّامِّ الْقَطَّانُ حَدَّثَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ قَالَ لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ
قَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ عِمْرَانُ الْقَطَّانُ لَيْسَ بِالْقَوِيِّ فِي الْحَدِيثِ
وَهَذَا الْحَدِيثُ خَطَأٌ وَالَّذِي قَبْلَهُ الصَّوَابُ حَدِيثُ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ أَبِي هُرَيْرَةَ وَكَذَا قَالَ التِّرْمِذِيُّ (قَالَ بَعْضُهُمْ عِقَالًا) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّ بَعْضَ شُيُوخِ الزُّهْرِيِّ قَالَ عِقَالًا فَالزُّهْرِيُّ رَوَى عَنْ بَعْضِ شُيُوخِهِ عِقَالًا وَرَوَى أَيْضًا بِلَفْظٍ

(4/292)

آخَرَ فَفِي رِوَايَةِ رَبَاحِ بْنِ زَيْدٍ وَعَبْدِ الرَّزَّاقِ كِلَاهُمَا عَنْ مَعْمَرٍ قَالَ الزُّهْرِيُّ هَكَذَا وَأَمَّا فِي رِوَايَةِ أَبِي الْيَمَانِ الْحَكَمِ بْنِ نَافِعٍ عَنْ شُعَيْبِ بْنِ أَبِي حَمْزَةَ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي هُرَيْرَةَ فَقَالَ الزُّهْرِيُّ عَنَاقًا وَهِيَ عِنْدَ الْبُخَارِيِّ فِي الزَّكَاةِ وَكَذَا فِي رِوَايَةِ يَحْيَى بْنِ بُكَيْرٍ عَنِ اللَّيْثِ عَنْ عُقَيْلٍ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ عَنَاقًا وَهِيَ عِنْدَ الْبُخَارِيِّ فِي اسْتِتَابَةِ الِمُرْتَدِّينَ وَهَكَذَا رَوَى عُثْمَانُ بْنُ سَعِيدٍ وَالْوَلِيدُ وَبَقِيَّةُ كُلُّهُمْ عَنْ شُعَيْبِ بْنِ أَبِي حَمْزَةَ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ عَنْ أَبِي هُرَيْرَةَ إِلَّا الْوَلِيدَ فَإِنَّهُ رَوَيَ عَنْ شُعَيْبٍ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ عَنَاقًا وَهَذِهِ الرِّوَايَاتُ عِنْدَ النَّسَائِيِّ فِي كِتَابِ الْمُحَارَبَةِ وَتَحْرِيمِ الدَّمِ وَكِتَابِ الْجِهَادِ
وَأَمَّا قُتَيْبَةُ بْنُ سَعِيدٍ فَرَوَى عَنِ اللَّيْثِ عَنْ عُقَيْلٍ عَنِ الزُّهْرِيِّ بِالسَّنَدِ الْمَذْكُورِ بِلَفْظِ عِقَالًا وَهِيَ عِنْدَ مُسْلِمٍ وَالتِّرْمِذِيِّ فِي كِتَابِ الْأَيْمَانِ وَعِنْدَ أَبِي دَاوُدَ وَالنَّسَائِيِّ فِي كِتَابِ الزَّكَاةِ
وَأَمَّا عِنْدَ الْبُخَارِيِّ فِي الِاعْتِصَامِ فَعَنْ قُتَيْبَةَ بِهَذَا الْإِسْنَادِ بِلَفْظِ لَوْ مَنَعُونِي كَذَا وَكَذَا لَيْسَ فِيهِ ذِكْرُ الْعِقَالِ ولا العناق
قال البخاري وقال لي بن بُكَيْرٍ وَعَبْدُ اللَّهِ عَنِ اللَّيْثِ عَنْ عُقَيْلٍ عَنَاقًا وَهُوَ أَصَحُّ وَرَوَاهُ النَّاسُ عَنَاقًا وَعِقَالًا ها هنا لا يجوز انتهى (ورواه بن وَهْبٍ) هُوَ عَبْدُ اللَّهِ (عَنْ يُونُسَ) بْنِ يَزِيدَ الْأَيْلِيِّ عَنِ الزُّهْرِيِّ (عَنَاقًا) كَمَا رَوَى عن الزهري جماعة كَذَا (قَالَ شُعَيْبُ بْنُ أَبِي حَمْزَةَ وَمَعْمَرٌ وَالزُّبَيْدِيُّ عَنِ الزُّهْرِيِّ) بِإِسْنَادِهِ (عَنَاقًا) فَرِوَايَةُ شُعَيْبٍ أَخْرَجَهَا الْبُخَارِيُّ فِي الزَّكَاةِ وَأَيْضًا النَّسَائِيُّ كَمَا تَقَدَّمَتْ وَرِوَايَةُ الزُّبَيْدِيِّ أَخْرَجَهَا النَّسَائِيُّ فِي الْجِهَادِ مِنْ طَرِيقِ كَثِيرِ بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ حَرْبٍ عَنِ الزُّبَيْدِيِّ عَنِ الزُّهْرِيِّ عَنْ عبيد الله عن أبي هريرة كَذَا (رَوَى) وَفِي بَعْضِ النُّسَخِ رَوَاهُ (عَنْبَسَةُ عَنْ يُونُسَ عَنِ الزُّهْرِيِّ) بِإِسْنَادِهِ إِلَى أَبِي هُرَيْرَةَ (عَنَاقًا) بِفَتْحِ الْعَيْنِ وَبِالنُّونِ وَهِيَ الْأُنْثَى مِنْ وَلَدِ الْمَعْزِ لَمْ تَبْلُغْ سَنَةً فَإِمَّا هُوَ عَلَى الْمُبَالَغَةِ أَوْ مَبْنِيٌّ عَلَى أَنَّ مَنْ عِنْدَهُ أَرْبَعِينَ سَخْلَةً تَجِبُ عَلَيْهِ وَاحِدَةٌ مِنْهَا وَأَنَّ حَوْلَ الْأُمَّهَاتِ حَوْلُ النِّتَاجِ وَلَا يُسْتَأْنَفُ لَهَا حَوْلٌ قَالَهُ السِّنْدِيُّ وَيَجِيءُ بَيَانُهُ مُفَصَّلًا مِنْ كَلَامِ الْخَطَّابِيِّ وَالنَّوَوِيِّ
وَالْحَاصِلُ أَنَّهُ رَوَى يُونُسُ وَشُعَيْبٌ وَمَعْمَرٌ وَالزُّبَيْدِيُّ كُلُّهُمْ عَنِ الزُّهْرِيِّ عَنَاقًا وَأَمَّا

(4/293)

يُونُسُ فَاخْتُلِفَ عَلَيْهِ قَالَ عَنْبَسَةُ عَنْ يُونُسَ عناقا وقال بن وهب عن يونس عقالا ومرة قال بن وَهْبٍ عَنَاقًا كَمَا قَالَ الْجَمَاعَةُ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ رَوَاهُ الزُّهْرِيُّ عَنْ ثَلَاثَةِ شُيُوخٍ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ وَسَعِيدِ بْنِ الْمُسَيَّبِ وَأَنَسٍ فَحَدِيثُ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ فِي كُتُبِهِمْ غَيْرَ بن مَاجَهْ وَحَدِيثُ سَعِيدِ بْنِ الْمُسَيَّبِ عِنْدَ النَّسَائِيِّ وَحَدِيثُ أَنَسٍ عِنْدَ النَّسَائِيِّ أَيْضًا وَقَالَ هُوَ خَطَأٌ ثُمَّ رَوَى عَنِ الزُّهْرِيِّ ثَمَانِيَةُ أَنْفُسٍ شُعَيْبُ بْنُ أَبِي حَمْزَةَ وَعُقَيْلٌ وَمَعْمَرٌ وَعَبْدُ الرَّحْمَنِ بْنُ خَالِدٍ وَالزُّبَيْدِيُّ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَسُفْيَانُ بْنُ الْحُسَيْنِ وَيُونُسُ وَكُلُّهُمْ قَالُوا عَنِ الزُّهْرِيِّ عَنَاقًا غَيْرَ يُونُسَ فَإِنَّهُ قَالَ مَرَّةً عَنَاقًا وَمَرَّةً قَالَ عِقَالًا
وَأَمَّا عُقَيْلٌ فَرَوَى عَنْهُ اللَّيْثُ بْنُ سَعْدٍ وَرَوَى عَنِ اللَّيْثِ اثْنَانِ يَحْيَى بْنُ بُكَيْرٍ وَقُتَيْبَةُ بْنُ سَعِيدٍ فَيَحْيَى بْنُ بُكَيْرٍ قَالَ عَنَاقًا كَمَا قَالَ الْجَمَاعَةُ وَقُتَيْبَةُ بْنُ سَعِيدٍ مَرَّةً قَالَ عِقَالًا وَمَرَّةً قَالَ لَوْ مَنَعُونِي كَذَا وَكَذَا
فَيُعْلَمُ عِنْدَ التَّعَمُّقِ أَنَّ أَكْثَرَ الرُّوَاةِ قَالُوا عَنَاقًا أَمَّا عِقَالًا فَمَا قَالَ غَيْرُ يُونُسَ فِي طَبَقَةِ رُوَاةِ الزُّهْرِيِّ وَأَمَّا مَنْ بَعْدَهُمْ فَمَا قَالَ غَيْرُ قُتَيْبَةُ وَلِذَا قَالَ الْإِمَامُ الْبُخَارِيُّ في صحيحه قال لي بن بُكَيْرٍ وَعَبْدُ اللَّهِ عَنِ اللَّيْثِ عَنْ عُقَيْلٍ عَنَاقًا وَهُوَ أَصَحُّ وَرَوَاهُ النَّاسُ عَنَاقًا وَعِقَالًا ها هنا لَا يَجُوزُ انْتَهَى
وَالْأَمْرُ كَمَا قَالَ الْبُخَارِيُّ رَضِيَ اللَّهُ عَنْهُ
وَقَالَ النَّوَوِيُّ هَكَذَا فِي صَحِيحِ مُسْلِمٍ عِقَالًا وَكَذَا فِي بَعْضِ رِوَايَاتِ الْبُخَارِيِّ وَفِي بَعْضِهَا عَنَاقًا وَكِلَاهُمَا صَحِيحٌ وَهُوَ مَحْمُولٌ عَلَى أَنَّهُ كَرَّرَ الْكَلَامَ مَرَّتَيْنِ فَقَالَ فِي مَرَّةٍ عِقَالًا وَفِي الْأُخْرَى عَنَاقًا فَرُوِيَ اللَّفْظَانِ فَأَمَّا رِوَايَةُ الْعَنَاقِ فَهِيَ مَحْمُولَةٌ عَلَى مَا إِذَا كَانَتِ الْغَنَمُ صِغَارًا كُلُّهَا بِأَنْ مَاتَتْ أُمَّهَاتُهَا فِي بَعْضِ الْحَوْلِ فَإِذَا حَالَ حَوْلُ الْأُمَّهَاتِ زَكَّى السِّخَالَ الصِّغَارَ بِحَوْلِ الْأُمَّهَاتِ سَوَاءٌ بَقِيَ مِنَ الْأُمَّهَاتِ شَيْءٌ أَمْ لَا
هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ
وَقَالَ أَبُو الْقَاسِمِ الأنماطي
لا تزكى الأولاد بحول الأمهات إلى أَنْ يَبْقَى مِنَ الْأُمَّهَاتِ نِصَابٌ
وَقَالَ بَعْضُ الشَّافِعِيَّةِ إِلَّا أَنْ يَبْقَى مِنَ الْأُمَّهَاتِ شَيْءٌ وَيُتَصَوَّرُ ذَلِكَ أَيْضًا فِيمَا إِذَا مَاتَ مُعْظَمُ الْكِبَارِ وَحَدَثَتْ صِغَارٌ فَحَالَ حَوْلُ الْكِبَارِ عَلَى بَقِيَّتِهَا وَعَلَى الصِّغَارِ انْتَهَى
وَقَالَ الْإِمَامُ الْخَطَّابِيُّ وَفِي قَوْلِهِ لَوْ مَنَعُونِي عَنَاقًا دَلِيلٌ عَلَى وُجُوبِ الصَّدَقَةِ فِي السِّخَالِ وَالْفُصْلَانِ وَالْعَجَاجِيلِ وَأَنَّ واحدة منها تجزىء عَنِ الْوَاجِبِ فِي الْأَرْبَعِينَ مِنْهَا إِذَا كَانَتْ كُلُّهَا صِغَارًا وَلَا يُكَلَّفُ صَاحِبُهَا مُسِنَّةً
وَفِيهِ دَلِيلٌ عَلَى أَنَّ النِّتَاجَ حَوْلَ الْأُمَّهَاتِ وَلَوْ كَانَ يَسْتَأْنِفُ بِهَا الْحَوْلُ لَمْ يُوجَدِ السَّبِيلُ إِلَى أَخْذِ الْعَنَاقِ انْتَهَى كَلَامُهُ
كَذَا فِي غَايَةِ الْمَقْصُودِ بِاخْتِصَارٍ

(4/294)

(بَاب مَا تَجِبُ فِيهِ الزَّكَاةُ)
[1558] (سَمِعْتُ أَبَا سَعِيدٍ) قَالَ الْخَطَّابِيُّ حَدِيثُ أَبِي سَعِيدٍ أَصْلٌ فِي بَيَانِ مَقَادِيرِ مَا يَحْتَمِلُ مِنَ الْأَمْوَالِ الْمُوَاسَاةَ وَإِيجَابَ الصَّدَقَةِ فِيهَا وَإِسْقَاطَهَا عَنِ الْقَلِيلِ الَّذِي لَا يَحْتَمِلُهَا لِئَلَّا يُجْحَفَ بِأَرْبَابِ الْأَمْوَالِ وَلَا يُبْخَسَ الْفُقَرَاءُ حُقُوقَهُمْ
وَجُعِلَتْ هَذِهِ الْمَقَادِيرُ أُصُولًا وَأَنْصِبَةً إِذَا بَلَغَتْهَا أَنْوَاعُ هَذِهِ الْأَمْوَالِ وَجَبَ فِيهَا الْحَقُّ (لَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ) الذَّوْدُ بِإِعْجَامِ الْأَوَّلِ وَإِهْمَالِ آخِرِهِ قَالَ الْخَطَّابِيُّ هُوَ اسْمٌ لِعَدَدٍ مِنَ الْإِبِلِ غَيْرِ كَثِيرٍ وَيُقَالُ مَا بَيْنَ الثَّلَاثِ إِلَى الْعَشْرِ وَلَا وَاحِدَ لَهُ مِنْ لَفْظِهِ وَإِنَّمَا يُقَالُ لِلْوَاحِدِ بَعِيرٌ كَمَا قِيلَ لِلْوَاحِدَةِ مِنَ النِّسَاءِ امْرَأَةٌ
وَقَالَ أَبُو عُبَيْدٍ الذَّوْدُ مِنَ الْإِنَاثِ دُونَ الذُّكُورِ قَالَ فِي النِّهَايَةِ وَالْحَدِيثُ عَامٌّ لِأَنَّ مَنْ مَلَكَ خَمْسًا مِنَ الْإِبِلِ وَجَبَتْ عَلَيْهِ الزَّكَاةُ ذُكُورًا كَانَتْ أَوْ إِنَاثًا
وَرُوِيَ بِالْإِضَافَةِ وَرُوِيَ بِتَنْوِينِ خَمْسٍ فَيَكُونُ ذَوْدٌ بَدَلًا عَنْهَا لَكِنِ الرِّوَايَةُ الْمَشْهُورَةُ هِيَ الْأُولَى (خَمْسُ أَوَاقٍ) كَجَوَارٍ جَمْعُ أُوقِيَّةٍ بِضَمِّ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ وَيُقَالُ لَهَا الْوَقِيَّةُ بِحَذْفِ الْأَلِفِ وَفَتْحِ الْوَاوِ وَهِيَ أَرْبَعُونَ دِرْهَمًا وَخَمْسَةُ أَوَاقٍ مِائَتَا دِرْهَمٍ (خَمْسَةُ أَوْسُقٍ) جَمْعُ وَسْقٍ بِفَتْحِ الْوَاوِ وَكَسْرِهَا وَالْوَسْقُ سِتُّونَ صَاعًا وَالصَّاعُ أَرْبَعَةُ أَمْدَادٍ وَالْمُدُّ رِطْلٌ وَثُلُثٌ
قَالَ الدَّاوُدِيُّ مِعْيَارُهُ الَّذِي لَا يَخْتَلِفُ أَرْبَعُ حَفَنَاتٍ وَبِكَفَّيِ الرَّجُلِ لَيْسَ بِعَظِيمِ الْكَفَّيْنِ وَلَا صَغِيرِهِمَا
قَالَ صَاحِبُ الْقَامُوسِ جَرَّبْتُ ذَلِكَ فَوَجَدْتُهُ صَحِيحًا
قَالَ الْخَطَّابِيُّ وَقَدْ يَسْتَدِلُّ بِهَذَا الْحَدِيثِ مَنْ يَرَى أَنَّ الصَّدَقَةَ لَا تَجِبُ فِي شَيْءٍ مِنَ الْخَضْرَاوَاتِ لِأَنَّهُ يَزْعُمُ أَنَّهَا لَا تُوسَقُ وَدَلِيلُ الْخَبَرِ أَنَّ الزَّكَاةَ إِنَّمَا تَجِبُ فِيمَا يُوسَقُ وَيُكَالُ مِنَ الحبوب والثمار دون مالا يُكَالُ مِنَ الْفَوَاكِهِ وَالْخَضْرَاوَاتِ وَنَحْوِهَا وَعَلَيْهِ عَامَّةُ أَهْلِ الْعِلْمِ
قَالَ وَقَدِ اخْتَلَفَ النَّاسُ فِيمَا زَادَ مِنَ الْوَرِقِ عَلَى مِائَتَيْ دِرْهَمٍ فَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ يُخْرِجُ عَمَّا زَادَ عَلَى الْمِائَتَيْ دِرْهَمٍ بِحِسَابِهِ رُبْعَ الْعُشْرِ قَلَّتِ الزِّيَادَةُ أو كثرت
وروي ذلك عن علي وبن عمر وبه قال النخعي والثوري وبن أَبِي لَيْلَى وَأَبُو يُوسُفَ وَمُحَمَّدُ بْنُ الْحَسَنِ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَبِي عُبَيْدٍ وروي عن الحسن وعطاء وطاووس وَالشَّعْبِيِّ وَمَكْحُولٍ وَالزُّهْرِيِّ أَنَّهُمْ قَالُوا لَا شَيْءَ فِي الزِّيَادَةِ حَتَّى

(4/295)

تَبْلُغَ أَرْبَعِينَ دِرْهَمًا وَبِهِ قَالَ أَبُو حَنِيفَةَ انْتَهَى كَلَامُهُ
(الْجَمَلِيُّ) بِفَتْحِ الْجِيمِ وَالْمِيمِ مَنْسُوبٌ إِلَى جَمَلِ بْنِ كِنَانَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ مُخْتَصَرًا [1559] (سِتُّونَ مَخْتُومًا) أَيْ سِتُّونَ صَاعًا وَكَانَ الصَّاعُ مُعَلَّمًا بِعَلَامَةٍ فَلِذَلِكَ سَمَّاهُ مَخْتُومًا (أَبُو الْبَخْتَرِيِّ) بِفَتْحِ الْمُوَحَّدَةِ وَالْمُثَنَّاةِ بَيْنَهُمَا مُعْجَمَةٌ سَاكِنَةٌ اسْمُهُ سَعِيدُ بْنُ فَيْرُوزٍ

[1560] (مَخْتُومًا بِالْحَجَّاجِيِّ) أَيْ مَخْتُومًا بِعَلَامَةِ الْحَجَّاجِ وَهِيَ سِتُّونَ صَاعًا وَكُلُّ صَاعٍ أَرْبَعَةُ أَمْدَادٍ وَكُلُّ مُدٍّ رِطْلٌ وَثُلُثٌ عِنْدَ الْحِجَازِيِّينَ وَهُوَ قَوْلُ الشَّافِعِيِّ وَعَامَّةِ الْعُلَمَاءِ وَتَقَدَّمَ بَيَانُهُ فِي الطَّهَارَةِ
قَالَ الْمُنْذِرِيُّ أخرجه البخاري والترمذي والنسائي وبن مَاجَهْ

[1561] (فَغَضِبَ عِمْرَانُ) بْنُ حُصَيْنٍ وَغَرَضُهُ أَنَّهُ إِنْ وَجَدْنَا فِي الْقُرْآنِ مَسْأَلَةً فَحَسْبُنَا وَإِنْ لَمْ أَجِدْ فِي الْقُرْآنِ أَنْظُرُ إِلَى السُّنَّةِ فَنَأْخُذُ مِنْهَا فَكَمْ مِنَ الْمَسَائِلِ لَيْسَ ذِكْرُهَا فِي الْقُرْآنِ وَإِنَّمَا أَخَذْنَاهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ مَثَّلَ عِمْرَانُ لِلسَّائِلِ (وَقَالَ) عِمْرَانُ (لِلرَّجُلِ) السَّائِلِ (أَوَجَدْتُمْ) فِي الْقُرْآنِ (فِي كُلِّ أَرْبَعِينَ دِرْهَمًا) مَنْصُوبٌ عَلَى التَّمَيُّزِ (دِرْهَمًا) مَفْعُولُ وَجَدْتُمْ (وَذَكَرَ أَشْيَاءَ نَحْوَ هذا) لإثبات مدعاه

(4/296)

2 - (باب العروض إلخ)
[1562] جَمْعُ عَرْضٍ بِسُكُونِ الرَّاءِ مِثْلُ فَلْسٍ وَفُلُوسٍ هُوَ الْمَتَاعُ
قَالُوا وَالدِّرْهَمُ وَالدَّنَانِيرُ عَيْنٌ وَمَا سِوَاهُمَا عَرْضٌ
وَقَالَ أَبُو عُبَيْدٍ الْعُرُوضُ الْأَمْتِعَةُ الَّتِي لَا يَدْخُلُهَا كَيْلٌ وَلَا وَزْنٌ وَلَا تَكُونُ حَيَوَانًا وَلَا عَقَارًا كَذَا فِي الْمِصْبَاحِ
(مِنَ الَّذِي) أَيْ مِنَ الْمَالِ الَّذِي (نُعِدُّ) أَيْ نُهَيِّئُهُ (لِلْبَيْعِ) أَيْ لِلتِّجَارَةِ وَخُصَّ لِأَنَّهُ الْأَغْلَبُ
قَالَ الطِّيبِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَا يُنْوَى بِهِ الْقِنْيَةُ لَا زَكَاةَ فِيهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ ثُمَّ المنذري
وقال بن عَبْدِ الْبَرِّ إِسْنَادُهُ حَسَنٌ
وَقَالَ عَبْدُ الْحَقِّ فِي أَحْكَامِهِ خُبَيْبٌ هَذَا لَيْسَ بِمَشْهُورٍ وَلَا نَعْلَمُ رَوَى عَنْهُ إِلَّا جَعْفَرُ بْنُ سَعْدٍ وليس جعفر ممن يعتمد عليه
قال بن الْقَطَّانِ فِي كِتَابِهِ مُتَعَقِّبًا عَلَى عَبْدِ الْحَقِّ فَذَكَرَ فِي كِتَابِ الْجِهَادِ حَدِيثَ مَنْ كَتَمَ مَالًا فَهُوَ مِثْلُهُ وَسَكَتَ عَنْهُ مِنْ رِوَايَةِ جَعْفَرِ بْنِ سَعْدٍ هَذَا عَنْ خُبَيْبِ بْنِ سُلَيْمَانَ عَنْ أَبِيهِ فَهُوَ مِنْهُ تَصْحِيحٌ
وَقَالَ الشَّيْخُ تَقِيُّ الدِّينِ فِي الْإِمَامِ وَسُلَيْمَانُ بْنُ سمرة بن جندب لو يعرف بن أَبِي حَاتِمٍ بِحَالِهِ وَذَكَرَ أَنَّهُ رَوَى عَنْهُ رَبِيعَةُ وَابْنُهُ خُبَيْبٌ انْتَهَى
وَرَوَاهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ وَالطَّبَرَانِيُّ فِي مُعْجَمِهِ
وَأَخْرَجَ الدَّارَقُطْنِيُّ وَالْحَاكِمُ عَنْ أَبِي ذَرٍّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْإِبِلِ صَدَقَتُهَا وَفِي الْغَنَمِ صَدَقَتُهَا وَفِي الْبَقَرِ صَدَقَتُهَا وَفِي الْبَزِّ صَدَقَتُهُ الْحَدِيثَ
وَالْبَزُّ بِالْبَاءِ الْمُوَحَّدَةِ وَالزَّايِ الْمُعْجَمَةِ مَا يَبِيعُهُ الْبَزَّازُونَ
كَذَا ضَبَطَهُ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ
وَالْحَدِيثُ صَحَّحَهُ الْحَاكِمُ وَتَكَلَّمَ فِيهِ غَيْرُهُ
وَقَالَ النَّوَوِيُّ وَمِنَ النَّاسِ مَنْ صَحَّفَهُ بضم الباء وبالراي الْمُهْمَلَةِ وَهُوَ غَلَطٌ انْتَهَى
وَأَخْرَجَ الشَّافِعِيُّ وَأَحْمَدُ وَعَبْدُ الرَّزَّاقِ وَالدَّارَقُطْنِيُّ عَنْ أَبِي عَمْرِو بْنِ حَمَاسٍ عَنْ أَبِيهِ أَنَّهُ قَالَ كُنْتُ أَبِيعُ الْأُدْمَ فَمَرَّ بِي عُمَرُ بْنُ الْخَطَّابِ فَقَالَ لي أد صدقة مالك فقلت ياأمير الْمُؤْمِنِينَ إِنَّمَا هُوَ فِي الْأُدْمِ فَقَالَ قَوِّمْهُ ثم أخرج صدقته
وروى البيهقي عن بن عُمَرَ قَالَ لَيْسَ فِي الْعَرُوضِ زَكَاةٌ إِلَّا مَا كَانَ لِلتِّجَارَةِ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنِ بن عُمَرَ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَسَعِيدِ بْنِ الْمُسَيَّبِ وَالْقَاسِمِ أَنَّهُمْ قَالُوا بِذَلِكَ
وَقَالَ فِي سُبُلِ السَّلَامِ وَالْحَدِيثُ دَلِيلٌ عَلَى وُجُوبِ الزَّكَاةِ فِي مَالِ التِّجَارَةِ
وَاسْتَدَلَّ لِلْوُجُوبِ أَيْضًا بِقَوْلِهِ تَعَالَى أنفقوا من طيبات ما كسبتم الْآيَةَ قَالَ مُجَاهِدٌ نَزَلَتْ فِي التِّجَارَةِ
قَالَ بن الْمُنْذِرِ الْإِجْمَاعُ قَائِمٌ

(4/297)

عَلَى وُجُوبِ الزَّكَاةِ فِي مَالِ التِّجَارَةِ
وَمِمَّنْ قَالَ بِوُجُوبِهَا الْفُقَهَاءُ السَّبْعَةُ
قَالَ لَكِنْ لَا يُكَفَّرُ جَاحِدُهَا لِلِاخْتِلَافِ فِيهَا

(بَابُ الْكَنْزِ مَا هُوَ وَزَكَاةِ الْحُلِيِّ)
[1563] هَذِهِ التَّرْجَمَةُ مُشْتَمِلَةٌ عَلَى الْأَمْرَيْنِ الْأَوَّلُ فِي تَعْرِيفِ الْكَنْزِ وَالثَّانِي فِي زَكَاةِ الْحُلِيِّ
(أَنَّ امْرَأَةً) هِيَ أَسْمَاءُ بِنْتُ يَزِيدَ بْنِ السَّكَنِ (مَسَكَتَانِ) بِفَتْحِ الْمِيمِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ الْوَاحِدَةُ مَسَكَةٌ وَهِيَ الْأَسْوِرَةُ وَالْخَلَاخِيلُ (قَالَ أَيَسُرُّكِ) قَالَ الْخَطَّابِيُّ إِنَّمَا هُوَ تَأْوِيلُ قَوْلِهِ تَعَالَى يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جهنم فتكوى بها جباههم وجنوبهم قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِنَحْوِهِ وَقَالَ لَا يَصِحُّ فِي هَذَا الْبَابِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ
وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَذَكَرَ أَنَّ الْمُرْسَلَ أَوْلَى بِالصَّوَابِ انْتَهَى كلامه
قال الزيلعي قال بن الْقَطَّانِ فِي كِتَابِهِ إِسْنَادُهُ صَحِيحٌ
وَقَالَ الْمُنْذِرِيُّ إِسْنَادُهُ لَا مَقَالَ فِيهِ فَإِنَّ أَبَا دَاوُدَ رَوَاهُ عَنْ أَبِي كَامِلٍ الْجَحْدَرِيِّ وَحُمَيْدِ بْنِ مَسْعَدَةَ وَهُمَا مِنَ الثِّقَاتِ احْتَجَّ بِهِمَا مُسْلِمٌ وَخَالِدُ بْنُ الْحَارِثِ إِمَامٌ فَقِيهٌ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ وَكَذَلِكَ حُسَيْنُ بْنُ ذَكْوَانَ الْمُعَلِّمُ احتجابه في الصحيح ووثقه بن المديني وبن مَعِينٍ وَأَبُو حَاتِمٍ وَعَمْرُو بْنُ شُعَيْبٍ فَهُوَ مِمَّنْ قَدْ عُلِمَ وَهَذَا إِسْنَادٌ تَقُومُ بِهِ الْحُجَّةُ إِنْ شَاءَ اللَّهُ تَعَالَى

[1564] (كُنْتُ أَلْبَسُ أَوْضَاحًا) بِالضَّادِ الْمُعْجَمَةِ وَالْحَاءِ الْمُهْمَلَةِ جَمْعُ وَضَحٍ
قَالَ فِي النِّهَايَةِ هِيَ نَوْعٌ مِنَ الْحُلِيِّ تُعْمَلُ مِنَ الْفِضَّةِ سُمِّيَتْ بِهَا لِبَيَاضِهَا وَاحِدُهَا وَضَحٌ انْتَهَى
وَفِي مُنْتَهَى الْإِرَبِ بِالْفَارِسِيَّةِ وَضَحَ بِمَعْنَى خَلْخَالٍ أَيْ حَلْقَةٍ طلا ونقره كه درباي كنند وآترا بفارسي باي برنجن نامند انتهى (أكنزهو) أَيِ اسْتِعْمَالُ الْحُلِيِّ كَنْزٌ مِنَ الْكُنُوزِ الَّذِي تُوُعِّدَ عَلَى اقْتِنَائِهِ فِي الْقُرْآنِ أَمْ

(4/298)

لَا (فَقَالَ مَا بَلَغَ) أَيِ الَّذِي بَلَغَ (أَنْ تُؤَدَّى) بِصِيغَةِ الْمَجْهُولِ (زَكَاتُهُ) أَيْ بَلَغَ نِصَابًا (فَزُكِّيَ) عَلَى صِيغَةِ الْمَجْهُولِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَتَّابُ بْنُ بَشِيرٍ أَبُو الْحُسَيْنِ الْحَرَّانِيُّ وَقَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى
وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنْ مُحَمَّدِ بْنِ الْمُهَاجِرِ عَنْ ثَابِتٍ بِهِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ وَلَفْظُهُ إِذَا أَدَّيْتَ زَكَاتَهُ فَلَيْسَ بِكَنْزٍ
وَكَذَلِكَ رَوَاهُ الدَّارَقُطْنِيُّ ثُمَّ الْبَيْهَقِيُّ فِي سُنَنِهِمَا
قَالَ الْبَيْهَقِيُّ تَفَرَّدَ بِهِ ثَابِتُ بْنُ عَجْلَانَ
قَالَ فِي التَّنْقِيحِ وَهَذَا لَا يَضُرُّ فَإِنَّ ثَابِتَ بن عجلان روى له البخاري ووثقه بن مَعِينٍ وَالنَّسَائِيُّ وَقَوْلُ عَبْدِ الْحَقِّ فِيهِ لَا يُحْتَجُّ بِهِ قَوْلٌ لَمْ يَقُلْهُ غَيْرُهُ انْتَهَى
وقال بن دَقِيقِ الْعِيدِ وَقَوْلُ الْعُقَيْلِيِّ فِي ثَابِتِ بْنِ عجلان لا يتابع على حديثه تحامل مِنْهُ انْتَهَى وَأَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ وَهُوَ يُسْأَلُ عَنِ الْكَنْزِ مَا هُوَ فَقَالَ هُوَ الْمَالُ الَّذِي لَا تُؤَدَّى مِنْهُ الزَّكَاةُ انْتَهَى أَيْ فَمَا أَدَّيْتَ مِنْهُ فَلَيْسَ بِكَنْزٍ وَعَلَى هَذَا التَّفْسِيرِ جُمْهُورُ الْعُلَمَاءِ وَفُقَهَاءُ الْأَمْصَارِ
وَأَخْرَجَ الْبَيْهَقِيُّ عَنِ بن عُمَرَ مَرْفُوعًا كُلُّ مَا أَدَّيْتَ زَكَاتَهُ وَإِنْ كَانَتْ تَحْتَ سَبْعِ أَرْضِينَ فَلَيْسَ بِكَنْزٍ وَكُلُّ مالا تُؤَدَّى زَكَاتَهُ فَهُوَ كَنْزٌ وَإِنْ كَانَ ظَاهِرًا عَلَى وَجْهِ الْأَرْضِ
قَالَ الْبَيْهَقِيُّ لَيْسَ بِمَحْفُوظٍ والمشهور وقفه
قال بن عَبْدِ الْبَرِّ وَيَشْهَدُ لَهُ حَدِيثُ أَبِي هُرَيْرَةَ مَرْفُوعًا إِذَا أَدَّيْتَ زَكَاةَ مَالِكَ فَقَدْ قَضَيْتَ مَا عَلَيْكَ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ وصححه الحاكم
وقال بن عَبْدِ الْبَرِّ وَفِي سَنَدِ حَدِيثِ أُمِّ سَلَمَةَ مَقَالٌ
وَقَالَ الزَّيْنُ الْعِرَاقِيُّ سَنَدُهُ جَيِّدٌ
وَرَوَى بن أبي شيبة عن بن عَبَّاسٍ مَا أُدِّيَ زَكَاتُهُ فَلَيْسَ بِكَنْزٍ وَلِلْحَاكِمِ عَنْ جَابِرٍ مَرْفُوعًا إِذَا أَدَّيْتَ زَكَاةَ مَالِكَ فَقَدْ أَذْهَبْتَ عَنْكَ شَرَّهُ
وَرَوَاهُ عَبْدُ الرَّزَّاقِ مَوْقُوفًا وَرَجَّحَهُ أَبُو زُرْعَةَ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا

[1565] (فَتَخَاتٌ مِنْ وَرَقٍ) أَيِ الْخَوَاتِيمِ الْكِبَارِ كَانَتِ النِّسَاءُ يَتَخَتَّمْنَ بِهَا وَالْوَاحِدَةُ فَتْخَةٌ
قَالَ الْمُنْذِرِيُّ ذَكَرَ الْبَيْهَقِيُّ أَنَّ بَعْضَهُمْ زَعَمَ أَنَّ ذَلِكَ حِينَ كَانَ التَّحَلِّي بِالذَّهَبِ حَرَامًا عَلَى النِّسَاءِ فَلَمَّا أُبِيحَ ذَلِكَ لَهُنَّ سَقَطَتْ مِنْهُ الزَّكَاةُ
قَالَ الْبَيْهَقِيُّ وَكَيْفَ يَصِحُّ هَذَا الْقَوْلُ مَعَ حَدِيثِ عَائِشَةَ إِنْ كَانَ ذِكْرُ الْوَرِقِ فِيهِ مَحْفُوظًا غير أن رواية القاسم بن محمد وبن أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ فِي تَرْكِ إِخْرَاجِ الزكاة

(4/299)

مِنَ الْحُلِيِّ مَعَ مَا ثَبَتَ مِنْ مَذْهَبِهَا إِخْرَاجُ الزَّكَاةِ عَنْ أَمْوَالِ الْيَتَامَى يُوقِعُ رَيْبًا فِي هَذِهِ الرِّوَايَةِ الْمَرْفُوعَةِ وَهِيَ لَا تُخَالِفُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا فِيمَا عَلِمْتُهُ مَنْسُوخًا انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ بِهِ
وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ
وَأَخْرَجَهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ عَنْ مُحَمَّدِ بْنِ عَطَاءٍ فَنَسَبَهُ إِلَى جَدِّهِ دُونَ أَبِيهِ ثُمَّ قَالَ وَمُحَمَّدُ بْنُ عَطَاءٍ مَجْهُولٌ
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ هُوَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ لَكِنَّهُ لَمَّا نُسِبَ إِلَى جَدِّهِ ظَنَّ الدَّارَقُطْنِيُّ أَنَّهُ مَجْهُولٌ وَلَيْسَ كَذَلِكَ انْتَهَى
وَتَبِعَ الدَّارَقُطْنِيَّ فِي تَجْهِيلِ مُحَمَّدِ بْنِ عَطَاءٍ عبد الحق في أحكامه وتعقبه بن الْقَطَّانِ فَقَالَ لَمَّا خَفِيَ عَلَى الدَّارَقُطْنِيِّ أَمْرُهُ جَعَلَهُ مَجْهُولًا وَتَبِعَهُ عَبْدُ الْحَقِّ فِي ذَلِكَ وَإِنَّمَا هُوَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ أَحَدُ الثِّقَاةِ وَقَدْ جَاءَ مُبَيَّنًا عِنْدَ أَبِي دَاوُدَ بَيَّنَهُ شَيْخُهُ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ وَهُوَ أَبُو حَاتِمٍ الرَّازِيُّ إِمَامُ الْجَرْحِ وَالتَّعْدِيلِ انتهى
قال بن دَقِيقِ الْعِيدِ فِي الْإِمَامِ وَيَحْيَى بْنُ أَيُّوبَ أَخْرَجَ لَهُ مُسْلِمٌ وَعُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ مِنْ رِجَالِ الصَّحِيحَيْنِ وَكَذَلِكَ عَبْدُ اللَّهِ بْنُ شَدَّادٍ وَالْحَدِيثُ عَلَى شَرْطِ مُسْلِمٍ انْتَهَى
أَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَلِي بَنَاتِ أَخِيهَا يَتَامَى فِي حِجْرِهَا لَهُنَّ الْحُلِيُّ فَلَا تُخْرِجُ مِنْ حُلِيِّهِنَّ الزَّكَاةَ
وَأَخْرَجَ عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُحَلِّي بَنَاتَهُ وَجَوَارِيهِ الذَّهَبَ ثُمَّ لَا يُخْرِجُ مِنْ حُلِيِّهِنَّ الزَّكَاةَ
وَأَخْرَجَ الدَّارَقُطْنِيُّ عَنْ شَرِيكٍ عَنْ عَلِيِّ بْنِ سُلَيْمَانَ قَالَ سَأَلْتُ أَنَسَ بْنَ مَالِكٍ عَنِ الْحُلِيِّ فَقَالَ لَيْسَ فِيهِ زَكَاةٌ
وَأَخْرَجَ الْبَيْهَقِيُّ مِنْ طَرِيقِ عَمْرِو بْنِ دينار قال سمعت بن خَالِدٍ يَسْأَلُ جَابِرَ بْنَ عَبْدِ اللَّهِ عَنِ الْحُلِيِّ أَفِيهِ زَكَاةٌ
قَالَ جَابِرٌ لَا فَقَالَ وَإِنْ كَانَ يَبْلُغُ أَلْفَ دِينَارٍ فَقَالَ جَابِرٌ أَكْثَرُ انْتَهَى وَأَخْرَجَ الدَّارَقُطْنِيُّ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ أَنَّهَا كَانَتْ تُحَلِّي بَنَاتِهَا الذَّهَبَ وَلَا تُزَكِّيهِ نَحْوًا مِنْ خَمْسِينَ أَلْفٍ
قَالَ صَاحِبُ التَّنْقِيحِ قَالَ الْأَثْرَمُ سَمِعْتُ أَبَا عَبْدِ اللَّهِ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ خَمْسَةٌ مِنَ الصَّحَابَةِ كَانُوا لَا يَرَوْنَ فِي الْحُلِيِّ زكاة أنس بن مالك وجابر وبن عُمَرَ وَعَائِشَةُ وَأَسْمَاءُ انْتَهَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ وَاخْتَلَفَ النَّاسُ فِي وُجُوبِ الزَّكَاةِ فِي الْحُلِيِّ فَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عمر وبن عَبَّاسٍ أَنَّهُمْ أَوْجَبُوا فِيهِ الزَّكَاةَ وَهُوَ قَوْلُ بن المسيب وسعيد بن جبير وعطاء وبن سِيرِينَ وَجَابِرِ بْنِ زَيْدٍ وَمُجَاهِدٍ وَالزُّهْرِيِّ وَإِلَيْهِ ذهب الثوري وأصحاب الرأي
وروي عن بن عُمَرَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَعَائِشَةَ وَعَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ

(4/300)

وَالشَّعْبِيِّ أَنَّهُمْ لَمْ يَرَوْا فِيهِ زَكَاةً وَإِلَيْهِ ذَهَبَ مَالِكُ بْنُ أَنَسٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَهُوَ أَظْهَرُ قَوْلَيِ الشَّافِعِيِّ
قَالَ الْخَطَّابِيُّ الظَّاهِرُ مِنَ الْكِتَابِ يَشْهَدُ لِقَوْلِ مَنْ أَوْجَبَهَا وَالْأَثَرُ يُؤَيِّدُهُ وَمَنْ أَسْقَطَهَا ذَهَبَ إِلَى النَّظَرِ وَمَعَهُ طَرَفٌ مِنَ الْأَثَرِ وَالِاحْتِيَاطِ أَدَاؤُهَا انْتَهَى
وَفِي سُبُلِ السَّلَامِ وَالْحَدِيثُ دَلِيلٌ عَلَى وُجُوبِ الزَّكَاةِ فِي الْحِلْيَةِ وَظَاهِرُهُ أَنَّهُ لَا نِصَابَ لَهَا لِأَمْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَزْكِيَةِ هَذِهِ الْمَذْكُورَةِ وَلَا يَكُونُ خَمْسُ أَوَاقِي فِي الْأَغْلَبِ
وَفِي الْمَسْأَلَةِ أَرْبَعَةُ أَقْوَالٍ الْأَوَّلُ وُجُوبُ الزَّكَاةِ وَهُوَ مَذْهَبُ جَمَاعَةٍ مِنَ السَّلَفِ وَأَحَدِ أَقْوَالِ الشَّافِعِيِّ عَمَلًا بِهَذِهِ الْأَحَادِيثِ وَالثَّانِي لَا تَجِبُ الزَّكَاةُ فِي الْحِلْيَةِ وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَالشَّافِعِيِّ فِي أَحَدِ أَقْوَالِهِ لِآثَارٍ وَرَدَتْ عَنِ السَّلَفِ قَاضِيَةٍ بِعَدَمِ وُجُوبِهَا فِي الْحِلْيَةِ وَلَكِنْ بَعْدَ صِحَّةِ الْحَدِيثِ لَا أَثَرَ لِلْآثَارِ وَالثَّالِثُ أَنَّ زَكَاةَ الْحِلْيَةِ عَارِيَتُهَا كَمَا رَوَى الدَّارَقُطْنِيُّ عَنْ أَنَسٍ وَأَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الرَّابِعُ أَنَّهَا تَجِبُ فِيهِ الزَّكَاةُ مَرَّةً وَاحِدَةً رَوَاهُ الْبَيْهَقِيُّ عَنْ أَنَسٍ
وَأَظْهَرُ الْأَقْوَالِ دَلِيلًا وُجُوبُهَا لِصِحَّةِ الْحَدِيثِ وَقُوَّتِهِ
وَأَمَّا نِصَابُهَا فَعِنْدَ الْمُوجِبِينَ نِصَابُ النَّقْدَيْنِ وَظَاهِرُ حَدِيثِهَا الْإِطْلَاقُ وَكَأَنَّهُمْ قَيَّدُوهُ بِأَحَادِيثِ النَّقْدَيْنِ وَيُقَوِّي الْوُجُوبَ حَدِيثُ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا انْتَهَى مَا فِي سُبُلِ السَّلَامِ

[1566] (سُفْيَانُ) هُوَ الثَّوْرِيُّ (عَنْ عُمَرَ بْنِ يَعْلَى) هُوَ عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ يَعْلَى بْنِ مُرَّةَ الْكُوفِيُّ ضعفه بن مَعِينٍ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ وُجِدَ فِي النسختين وهو من رواية بن داسة
قال الحافظ جمال الْحَافِظُ جَمَالُ الْمِزِّيُّ فِي الْأَطْرَافِ فِي كِتَابِ الْمَرَاسِيلِ عُمَرُ بْنُ يَعْلَى وَهُوَ عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ يَعْلَى بْنِ مُرَّةَ حَدِيثٌ فِي زَكَاةِ الْخَاتَمِ أَبُو دَاوُدَ فِي الزَّكَاةِ عَنْ صَفْوَانَ بْنِ صَالِحٍ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ عَنْ سُفْيَانَ عَنْ عُمَرَ بْنِ يَعْلَى نَحْوُ حَدِيثِ عَبْدِ اللَّهِ بْنِ شَدَّادٍ عَنْ عائشة في رواية بن دَاسَةَ انْتَهَى (نَحْوُ حَدِيثِ الْخَاتَمِ) أَيْ نَحْوُ حَدِيثِ عَائِشَةَ فِي زَكَاةِ الْخَاتَمِ (قِيلَ لِسُفْيَانَ) الثَّوْرِيِّ (كَيْفَ تُزَكِّيهِ) أَيْ خَاتَمًا وَاحِدًا مِنْ وَرِقٍ وَهُوَ لَا يَبْلُغُ النِّصَابَ (قَالَ) سُفْيَانُ (تَضُمُّهُ) أَيِ الْخَاتَمَ (إِلَى غَيْرِهِ) مِنَ الْحُلِيِّ فَتُزَكِّي الْخَاتَمَ مَعَ حُلِيٍّ آخَرَ وَاللَّهُ أَعْلَمُ
قلت والحديث أخرجه بن الْجَارُودِ فِي الْمُنْتَقَى حَدَّثَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ النَّيْسَابُورِيُّ حَدَّثَنَا حَفْصُ بْنُ عَبْدِ الرَّحْمَنِ حَدَّثَنَا سُفْيَانُ بْنُ سَعِيدٍ عَنْ عَمْرٍو الثَّقَفِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي يَدِهِ خَاتَمٌ مِنْ ذَهَبٍ عَظِيمٍ فَقَالَ أَتُؤَدِّي زَكَاةَ هَذَا قَالَ وَمَا

(4/301)

زَكَاتُهُ قَالَ فَلَمَّا وَلَّى قَالَ جَمْهَرَةٌ عَظِيمَةٌ
قَالَ أَبُو مُحَمَّدٍ قَالَ الْوَلِيدُ بْنُ مُسْلِمٍ فِي هَذَا عَنْ سُفْيَانَ عَنْ عَمْرِو بْنِ يَعْلَى الطَّائِفِيِّ انْتَهَى

(بَابٌ فِي زَكَاةِ السَّائِمَةِ)
[1567] أَيِ الْمَوَاشِي الَّتِي تَرْعَى فِي الصَّحْرَاءِ وَالْمَرْعَى
(قَالَ أَخَذْتُ مِنْ ثُمَامَةَ) بِضَمِّ الْمُثَلَّثَةِ قَالَ الحافظ بن حَجَرٍ صَرَّحَ إِسْحَاقُ بْنُ رَاهَوَيْهِ فِي مُسْنَدِهِ بِأَنَّ حَمَّادًا سَمِعَهُ مِنْ ثُمَامَةَ وَأَقْرَأَهُ الْكِتَابَ فَانْتَفَى تَعْلِيلُ مَنْ أَعَلَّهُ بِكَوْنِهِ مُكَاتَبَةً (أَنَّ أَبَا بَكْرٍ كَتَبَهُ) أَيْ كِتَابًا (لِأَنَسٍ) لِيَعْمَلَ بِهِ (عَلَيْهِ) أَيْ عَلَى الْكِتَابِ (حِينَ بَعَثَهُ) أَيْ أَنَسًا (مُصَدِّقًا) هُوَ الَّذِي يَأْخُذُ صَدَقَاتِ الْمُسْلِمِينَ أَيْ حِينَ وَجَّهَ أَنَسًا إِلَى الْبَحْرَيْنِ عَامِلًا عَلَى الصَّدَقَةِ (وَكَتَبَهُ) أَيْ كَتَبَ النَّبِيُّ الْكِتَابَ (لَهُ) أَيْ لِأَنَسٍ (فَرَضَهَا رَسُولُ اللَّهِ) أَيْ أَوْجَبَ أَوْ شَرَعَ أَوْ قَدَّرَ لِأَنَّ إِيجَابَهَا بِالْكِتَابِ إِلَّا أَنَّ التَّحْدِيدَ وَالتَّقْدِيرَ عَرَفْنَاهُ ببيان النبي (الَّتِي أَمَرَ اللَّهُ) عَطْفٌ عَلَى الَّتِي عَطْفَ تفسير أي الصدقة التي (فمن سألها) بِصِيغَةِ الْمَجْهُولِ أَيْ طُلِبَهَا (عَلَى وَجْهِهَا) حَالٌ مِنَ الْمَفْعُولِ الثَّانِي فِي سُئِلَهَا أَيْ كَائِنَةً عَلَى الْوَجْهِ الْمَشْرُوعِ بِلَا تَعَدٍّ
وَقَالَ الْخَطَّابِيُّ أَيْ حَسَبَ مَا بَيَّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَقَادِيرِهَا (فَلْيُعْطِهَا) أَيِ الصَّدَقَةَ (وَمَنْ سُئِلَ فَوْقَهَا فَلَا يُعْطِهِ) يُتَنَاوَلُ عَلَى وَجْهَيْنِ أَحَدِهِمَا أَنْ لَا يُعْطِيَ الزِّيَادَةَ عَلَى الْوَاجِبِ وَالْوَجْهُ الْآخَرُ أَنْ لَا يُعْطِيَ شَيْئًا مِنْهَا لِأَنَّ السَّاعِيَ إِذَا طَلَبَ فَوْقَ الْوَاجِبِ كَانَ خَائِنًا فَإِذَا ظَهَرَتْ خِيَانَتُهُ سَقَطَتْ طَاعَتُهُ
وَفِي ذَلِكَ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ وَالْحَاكِمَ إِذَا ظَهَرَ فِسْقُهُمَا بَطَلَ حُكْمُهُمَا
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ إِخْرَاجِ الْمَرْءِ صَدَقَةَ أَمْوَالِهِ الظَّاهِرَةَ بِنَفْسِهِ دُونَ الْإِمَامِ
وَفِي الْحَدِيثِ بَيَانُ أَنَّهُ لَا شَيْءَ فِي الْأَوْقَاصِ وَهُوَ مَا بَيْنَ الْفَرِيضَتَيْنِ
وَفِيهِ دَلِيلٌ أَنَّ الْإِبِلَ إِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ لَمْ يَسْتَأْنِفْ لَهَا الْفَرِيضَةَ لِأَنَّهُ عَلَّقَ بِغَيْرِ الْفَرْضِ كَالْوَاحِدَةِ بَعْدَ الْخَمْسَةِ وَالثَّلَاثِينَ وَبَعْدَ الْخَمْسَةِ وَالْأَرْبَعِينَ وَبَعْدَ كَمَالِ السِّتِّينَ قَالَهُ الخطابي (في

(4/302)

كُلِّ خَمْسِ ذَوْدٍ) بِإِضَافَةِ خَمْسٍ إِلَى ذَوْدٍ أَيْ إِبِلٍ وَتَقَدَّمَ مَعْنَاهُ (فَفِيهَا بِنْتُ مَخَاضٍ) وَهِيَ الَّتِي مَضَى عَلَيْهَا سِنةٌ وَطَعَنَتْ فِي الثَّانِيَةِ وَحَمَلَتْ أُمُّهَا
وَالْمَخَاضُ بِفَتْحِ الْمِيمِ وَالْمُعْجَمَةِ الْمُخَفَّفَةِ الْحَامِلُ أَيْ دَخَلَ وَقْتُ حَمْلِهَا وَإِنْ لَمْ تَحْمِلْ (فَابْنُ لَبُونٍ ذَكَرٌ) هُوَ الَّذِي دَخَلَ فِي السَّنَةِ الثَّالِثَةِ
وَقَوْلُهُ ذَكَرٌ تَأْكِيدٌ لقوله بن لَبُونِ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْعُدُولِ إِلَى بن اللَّبُونِ عِنْدَ عَدَمِ بِنْتِ الْمَخَاضِ (فَفِيهَا بِنْتُ لَبُونٍ) وَهِيَ الَّتِي أَتَى عَلَيْهَا حَوْلَانِ وَصَارَتْ أُمُّهَا لَبُونًا بِوَضْعِ الْحَمْلِ (فَفِيهَا حِقَّةٌ) بِكَسْرِ الْمُهْمَلَةِ وَتَشْدِيدِ الْقَافِ هِيَ الَّتِي أَتَتْ عَلَيْهَا ثَلَاثُ سِنِينَ وَطَعَنَتْ فِي الرَّابِعَةِ (طَرُوقَةُ الْفَحْلِ) بِفَتْحِ أَوَّلِهِ أَيْ مَطْرُوقَةٌ كَحَلُوبَةٍ بِمَعْنَى مَحْلُوبَةٍ وَالْمُرَادُ أَنَّهَا بَلَغَتْ أَنْ يَطْرُقَهَا الْفَحْلُ وَهِيَ الَّتِي أَتَتْ عَلَيْهَا ثَلَاثُ سِنِينَ وَدَخَلَتْ فِي الرَّابِعَةِ (فَفِيهَا جَذَعَةٌ) بِفَتْحِ الْجِيمِ وَالذَّالِ الْمُعْجَمَةِ وَهِيَ الَّتِي أَتَى عَلَيْهَا أَرْبَعُ سِنِينَ وَطَعَنَتْ فِي الْخَامِسَةِ (فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ) أَيْ إِذَا زَادَ يُجْعَلُ الْكُلُّ عَلَى عَدَدِ الْأَرْبَعِينَاتِ وَالْخَمْسِينَاتِ مَثَلًا إِذَا زَادَ وَاحِدٌ عَلَى الْعَدَدِ الْمَذْكُورِ يُعْتَبَرُ الْكُلُّ ثَلَاثَ أَرْبَعِينَاتٍ وَوَاحِدٌ وَالْوَاحِدُ لَا شَيْءَ فِيهِ وَثَلَاثُ أَرْبَعِينَاتٍ فِيهَا ثَلَاثُ بَنَاتِ لَبُونٍ إِلَى ثَلَاثِينَ وَمِائَةٍ وَفِي ثلاثين ومائة حقة لخمسين وبنتا لبون لأربعينين وَهَكَذَا وَلَا يَظْهَرُ التَّغَيُّرُ إِلَّا عِنْدَ زِيَادَةِ عَشْرٍ (فَإِذَا تَبَايَنَ) أَيِ اخْتَلَفَ الْأَسْنَانُ فِي بَابِ الْفَرِيضَةِ بِأَنْ يَكُونَ الْمَفْرُوضُ سِنًّا وَالْمَوْجُودُ عِنْدَ صَاحِبِ الْمَالِ سِنًّا آخَرَ (فَإِنَّهَا تُقْبَلُ مِنْهُ)
وَالْمُرَادُ أَنَّ الْحِقَّةَ تُقْبَلُ مَوْضِعَ الْجَذَعَةِ مَعَ شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا وَحَمَلَهُ بَعْضٌ عَلَى أَنَّ ذَاكَ تَفَاوُتُ قِيمَةِ مَا بَيْنَ الْجَذَعَةِ وَالْحِقَّةِ فِي تِلْكَ الْأَيَّامِ فَالْوَاجِبُ هُوَ تَفَاوُتُ الْقِيمَةِ لَا تَعْيِينُ ذَلِكَ فَاسْتُدِلَّ بِهِ عَلَى جَوَازِ أَدَاءِ الْقِيَمِ فِي الزَّكَاةِ وَالْأَكْثَرُ عَلَى تَعْيِينِ ذَلِكَ الْقَدْرِ بِرِضَا صَاحِبِ الْمَالِ وَإِلَّا فَلْيَطْلُبِ السِّنَّ الْوَاجِبَ وَلَمْ يُجَوِّزُوا الْقِيمَةَ (اسْتَيْسَرَتَا لَهُ) أَيْ كَانَتَا مَوْجُودَتَيْنِ فِي

(4/303)

مَاشِيَتِهِ مَثَلًا (وَلَيْسَتْ عِنْدَهُ) أَيْ صَاحِبِ الْمَالِ (فَإِنَّهَا تُقْبَلُ) مَبْنِيٌّ لِلْمَفْعُولِ (مِنْهُ) أَيْ صَاحِبِ الْمَالِ (وَيُعْطِيهِ الْمُصَدِّقَ) أَصْلُهُ الْمُتَصَدِّقُ أَيِ الْعَامِلُ عَلَى أَخْذِ الصَّدَقَاتِ بِتَخْفِيفِ الصَّادِ وَكَسْرِ الدَّالِ أَيِ الْعَامِلُ عَلَى أَخْذِ الصَّدَقَاتِ مِنْ أَرْبَابِهَا وهو المراد ها هنا يُقَالُ صَدَقَهُمْ يُصْدِقُهُمْ فَهُوَ مُصْدِقٌ وَأَمَّا الْمُصَّدِّقُ بِتَشْدِيدِ الصَّادِ وَالدَّالِ مَعًا وَكَسْرِ الدَّالِ فَهُوَ صَاحِبُ الْمَاشِيَةِ وَأَصْلُهُ الْمُتَصَدِّقُ (عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ) أَوْ لِلتَّخْيِيرِ أَيْ فِيهِ خَيَارٌ لِلْمُصَدِّقِ أَيْ إِنْ شَاءَ أَعْطَى عِشْرِينَ دِرْهَمًا وَإِنْ شاء أعطى شاتين (إلى ها هنا) أَيْ لَمْ أَضْبِطْ هَذَا الْقَدْرَ مِنْ حَدِيثِ مُوسَى بْنِ إِسْمَاعِيلَ أَيْ مِنْ قَوْلِهِ وَيَجْعَلُ مَعَهَا شَاتَيْنِ إِلَى قَوْلِهِ إِلَّا حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ ثُمَّ أَتْقَنْتُ الْبَاقِيَ مِنَ الْحَدِيثِ كَمَا أَحَبَّ (فَإِنَّهُ يُقْبَلُ مِنْهُ) أَيْ بَدَلًا مِنْ بِنْتِ مَخَاضٍ قَهْرًا عَلَى السَّاعِي (وَلَيْسَ معه شيء) أي لا يلزمه مع بن لَبُونٍ شَيْءٌ آخَرُ مِنَ الْجُبْرَانِ
قَالَ الطِّيبِيُّ وَهَذَا يَدُلُّ عَلَى أَنَّ فَضِيلَةَ الْأُنُوثَةِ تُجْبَرُ بِفَضْلِ السِّنِّ (إِلَّا أَرْبَعٌ) مِنَ الْإِبِلِ (فَلَيْسَ فِيهَا شَيْءٌ) لِأَنَّهُ لَمْ يَبْلُغِ النِّصَابَ (إِلَّا أَنْ يَشَاءَ رَبُّهَا) فَيَخْرُجُ عَنْهَا نَفْلًا مِنْهُ وَإِلَّا وَاجِبٌ عَلَيْهِ فَهُوَ اسْتِثْنَاءٌ مُنْقَطِعٌ ذُكِرَ لِدَفْعِ تَوَهُّمٍ نَشَأَ مِنْ قَوْلِهِ لَيْسَ فِيهَا صَدَقَةٌ أَنَّ الْمَنْفِيَّ مُطْلَقُ الصَّدَقَةِ لِاحْتِمَالِ اللَّفْظِ لَهُ وَإِنْ كَانَ غَيْرَ مَقْصُودٍ فَهَذِهِ صَدَقَةُ الْإِبِلِ الْوَاجِبَةُ فُصِّلَتْ فِي هَذَا الْحَدِيثِ وَظَاهِرُهُ وُجُوبُ أَعْيَانِ مَا ذَكَرَ إِلَّا أَنَّهُ مَنْ لَمْ يَجِدِ الْعَيْنَ الْوَاجِبَةَ أَجْزَأَهُ غَيْرُهَا (وَفِي سَائِمَةِ الْغَنَمِ) سُمِّيَتْ بِهِ لِأَنَّهُ لَيْسَ لَهُ آلَةُ الدِّفَاعِ فَكَانَتْ غَنِيمَةً لِكُلِّ طَالِبٍ ثُمَّ الضَّأْنُ وَالْمَاعِزُ سَوَاءٌ فِي الْحُكْمِ
وَالسَّائِمَةُ هِيَ الَّتِي تَرْعَى فِي أَكْثَرِ السَّنَةِ
قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى أَنَّ الزَّكَاةَ إِنَّمَا تَجِبُ فِي الْغَنَمِ إِذَا كَانَتْ سَائِمَةً فأما

(4/304)

الْمَعْلُوفَةُ فَلَا زَكَاةَ فِيهَا وَلِذَلِكَ لَا تَجِبُ الزَّكَاةُ فِي عَوَامِلِ الْبَقَرِ وَالْإِبِلِ عِنْدَ عَامَّةِ أَهْلِ الْعِلْمِ وَإِنْ كَانَتْ سَائِمَةً وَأَوْجَبَهَا مَالِكٌ فِي عَوَامِلِ الْبَقَرِ وَنَوَاضِحِ الْإِبِلِ انْتَهَى (فَإِذَا زَادَتْ) وَلَوْ وَاحِدَةً كَمَا فِي كِتَابِ عَمْروِ بْنِ حَزْمٍ (فَإِذَا زَادَتْ عَلَى مِائَتَيْنِ) وَلَوْ وَاحِدَةً (فَإِذَا زَادَتْ عَلَى ثَلَاثِ مِائَةٍ فَفِي كُلِّ مِائَةِ شَاةٍ شَاةٌ) فِي النَّيْلِ ظَاهِرُهُ أَنَّهُ لَا تَجِبُ الشَّاةُ الرَّابِعَةُ حَتَّى تَفِيَ أَرْبَعَ مِائَةٍ وَهُوَ قَوْلُ الْجُمْهُورِ وَفِي رِوَايَةٍ عَنْ أَحْمَدَ وَبَعْضِ الْكُوفِيِّينَ إِذَا زَادَتْ عَلَى ثَلَاثِمِائَةِ وَاحِدَةٍ وَجَبَتِ الْأَرْبَعُ انْتَهَى
وَفِي شَرْحِ السُّنَّةِ مَعْنَاهُ أَنْ تَزِيدَ مِائَةً أُخْرَى فَتَصِيرَ أَرْبَعَمِائَةٍ فَيَجِبُ أَرْبَعُ شِيَاهٍ وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ
وَقَالَ الْحَسَنُ بْنُ صَالِحٍ إِذَا زَادَتْ عَلَى ثَلَاثِمِائَةِ وَاحِدَةٍ فَفِيهَا أَرْبَعُ شِيَاهٍ انْتَهَى
(هَرِمَةٌ) بِفَتْحِ الْهَاءِ وَكَسْرِ الرَّاءِ هِيَ الْكَبِيرَةُ الَّتِي سَقَطَتْ أَسْنَانُهَا (وَلَا ذَاتُ عَوَارٍ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَضَمِّهَا أَيْ مَعِيبَةٍ وَقِيلَ بِالْفَتْحِ الْعَيْبُ وَبِالضَّمِّ الْعَوَرُ (وَلَا تَيْسُ الْغَنَمِ) بِتَاءٍ فَوْقِيَّةٍ مَفْتُوحَةٍ ثُمَّ الْيَاءِ التَّحْتَانِيَّةِ وَهُوَ فَحْلُ الْغَنَمِ (إِلَّا أَنْ يَشَاءَ الْمُصَدِّقُ) اخْتُلِفَ فِي ضَبْطِهِ فَالْأَكْثَرُ عَلَى أَنَّهُ بِالتَّشْدِيدِ وَالْمُرَادُ الْمَالِكُ وَهُوَ اخْتِيَارُ أَبِي عُبَيْدٍ
وَتَقْدِيرُ الْحَدِيثِ لَا تُؤْخَذُ هَرِمَةٌ وَلَا ذَاتُ عَيْبٍ أَصْلًا وَلَا يُؤْخَذُ التَّيْسُ وَهُوَ فَحْلُ الْغَنَمِ إِلَّا بِرِضَا الْمَالِكِ لِكَوْنِهِ يَحْتَاجُ إِلَيْهِ فَفِي أَخْذِهِ بِغَيْرِ اخْتِيَارِهِ إِضْرَارٌ بِهِ وَعَلَى هَذَا فَالِاسْتِثْنَاءُ مُخْتَصٌّ بِالثَّالِثِ
وَمِنْهُمْ مَنْ ضَبَطَهُ بِتَخْفِيفِ الصَّادِ وَهُوَ السَّاعِي وَكَأَنَّهُ يُشِيرُ بِذَلِكَ إِلَى التَّفْوِيضِ إِلَيْهِ فِي اجْتِهَادِهِ لِكَوْنِهِ يَجْرِي مَجْرَى الْوَكِيلِ فَلَا يَتَصَرَّفُ بِغَيْرِ الْمَصْلَحَةِ وَهَذَا قَوْلُ الشَّافِعِيِّ فِي الْبُوَيْطِيِّ وَلَفْظُهُ وَلَا تُؤْخَذُ ذَاتُ عَوَارٍ وَلَا تَيْسٌ وَلَا هَرِمَةٌ إِلَّا أَنْ يَرَى الْمُصَدِّقُ أَنَّ ذَلِكَ أَفْضَلُ لِلْمَسَاكِينِ فَيَأْخُذُ عَلَى النَّظَرِ لَهُمْ كَذَا فِي فَتْحِ الْبَارِي (وَلَا يَجْمَعْ بَيْنَ مُفْتَرَقٍ إِلَخْ) قَالَ مَالِكٌ فِي الْمُوَطَّأِ مَعْنَى هَذَا أَنْ يَكُونَ النَّفَرُ الثَّلَاثَةُ لِكُلِّ وَاحِدٍ مِنْهُمْ أَرْبَعُونَ شَاةً وَجَبَتْ فِيهَا الزَّكَاةُ فَيَجْمَعُونَهَا حَتَّى لَا يَجِبُ عَلَيْهِمْ كُلِّهِمْ إِلَّا شَاةً وَاحِدَةً أَوْ يَكُونَ لِلْخَلِيطَيْنِ مِائَتَا شَاةٍ وَشَاةٌ فَيَكُونُ عَلَيْهِمَا فِيهَا ثَلَاثُ شِيَاهٍ فَيُفَرِّقُونَهَا حَتَّى لَا يَكُونَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا إِلَّا شَاةً وَاحِدَةً
قَالَ الشَّافِعِيُّ هُوَ خِطَابٌ لِلْمَالِكِ مِنْ جِهَةٍ وَلِلسَّاعِي مِنْ جِهَةٍ فَأَمَرَ كُلَّ وَاحِدٍ أَنْ لَا يُحْدِثَ شَيْئًا من الجمع والتفريق خشية الصدقة قرب الْمَالِ يَخْشَى أَنْ تَكْثُرَ الصَّدَقَةُ فَيَجْمَعُ أَوْ يُفَرِّقُ لِتَقِلَّ وَالسَّاعِي يَخْشَى أَنْ تَقِلَّ الصَّدَقَةُ فَيَجْمَعُ أَوْ يُفَرِّقُ لِتَكْثُرَ
فَمَعْنَى قَوْلِهِ خَشْيَةَ الصَّدَقَةِ أَيْ خَشْيَةَ أَنْ تَكْثُرَ الصَّدَقَةُ أَوْ خَشْيَةَ أَنْ تَقِلَّ الصَّدَقَةُ فَلَمَّا كَانَ مُحْتَمِلًا

(4/305)

لِلْأَمْرَيْنِ لَمْ يَكُنِ الْحَمْلُ عَلَى أَحَدِهِمَا بِأَوْلَى مِنَ الْآخَرِ فَحَمَلَ عَلَيْهِمَا مَعًا لَكِنَّ الْأَظْهَرَ حَمْلُهُ عَلَى الْمَالِكِ
ذَكَرَهُ فِي فَتْحِ الْبَارِي (وَمَا كَانَ مِنْ خَلِيطَيْنِ) أَيْ شَرِيكَيْنِ (فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ) قَالَ الْخَطَّابِيُّ فَمَعْنَاهُ أَنْ يَكُونَا شَرِيكَيْنِ فِي الْإِبِلِ يَجِبُ فِيهَا الْغَنَمُ فَتُوجَدُ الْإِبِلُ فِي أَيْدِي أَحَدِهِمَا فَتُؤْخَذُ مِنْهُ صَدَقَتُهَا فَإِنَّهُ يَرْجِعُ عَلَى شَرِيكِهِ بِحِصَّتِهِ عَلَى السَّوِيَّةِ
وَفِيهِ دَلَالَةٌ عَلَى أَنَّ السَّاعِيَ إِذَا ظَلَمَ فَأَخَذَ زِيَادَةً عَلَى فَرْضِهِ فَإِنَّهُ لَا يَرْجَعُ بِهَا عَلَى شَرِيكِهِ وَإِنَّمَا يَغْرَمُ لَهُ قِيمَةَ مَا يَخُصُّهُ مِنَ الْوَاجِبِ دُونَ الزِّيَادَةِ الَّتِي هِيَ ظُلْمٌ وَذَلِكَ مَعْنَى قَوْلِهِ بِالسَّوِيَّةِ
وَقَدْ يَكُونُ تَرَاجُعُهَا مِنْ وَجْهٍ آخَرَ وَهُوَ أَنْ يَكُونَ بَيْنَ رَجُلَيْنِ أَرْبَعُونَ شَاةً لِكُلِّ وَاحِدٍ مِنْهُمَا عِشْرُونَ قَدْ عَرَفَ كُلُّ وَاحِدٍ مِنْهُمَا عَيْنَ مَالِهِ فَيَأْخُذُ الْمُصَدِّقُ مِنْ نُصِيبِ أَحَدِهِمَا شَاةً فَيَرْجِعُ الْمَأْخُوذُ مِنْ مَالِهِ عَلَى شَرِيكِهِ بِقِيمَةِ نِصْفِ شَاتِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْخُلْطَةَ تَصِحُّ مَعَ تَعَيُّنِ أَعْيَانِ الْأَمْوَالِ
وقد روي عن عطاء وطاووس أَنَّهُمَا قَالَا إِذَا عَرَفَ الْخَلِيطَانِ كُلُّ وَاحِدٍ مِنْهَا أَمْوَالَهُمَا فَلَيْسَا بِخَلِيطَيْنِ
وَقَدِ اخْتَلَفَ مَالِكٌ وَالشَّافِعِيُّ فِي شَرْطِ الْخَلِيطَةِ
فَقَالَ مَالِكٌ إِذَا كَانَ الرَّاعِي وَالْمَرَاحُ وَالْفَحْلُ وَاحِدًا فَهُمَا خَلِيطَانِ وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ
وَقَالَ مَالِكٌ فَإِنْ فَرَّقَهُمَا الْمَبِيتُ هَذِهِ فِي قَرْيَةٍ وَهَذِهِ فِي قَرْيَةٍ فَهُمَا خَلِيطَانِ
وَقَالَ الشَّافِعِيُّ إِنْ فَرَّقَ بَيْنَهُمَا فِي الْمَرَاحِ فَلَيْسَا بِخَلِيطَةٍ وَاشْتَرَطَ فِي الْخُلْطَةِ الْمَرَاحَ وَالْمَسْرَحَ وَالسَّقْيَ وَاخْتِلَاطَ الْفُحُولَةِ وَقَالَ إِذَا افْتَرَقَا فِي شَيْءٍ مِنْ هَذِهِ الْخِصَالِ فَلَيْسَا بِخَلِيطَيْنِ إِلَّا أَنَّ مَالِكًا قَالَ لَا يَكُونَانِ خَلِيطَيْنِ حَتَّى يَكُونَ لِكُلِّ وَاحِدٍ مِنْهُمَا تَمَامُ النصاب
وعند الشافعي إذا تم مالهما نصاب فَهُمَا خَلِيطَانِ وَإِنْ كَانَ لِأَحَدِهِمَا شَاةٌ وَاحِدَةٌ (إِلَّا أَنْ يَشَاءَ رَبُّهَا) أَيْ فَيُعْطِي شَيْئًا تَطَوُّعًا (وَفِي الرِّقَةِ) بِكَسْرِ الرَّاءِ وَتَخْفِيفِ الْقَافِ الفضة الخالصة مضروبة كانت أولا أَصْلُهُ وَرِقٌ وَهُوَ الْفِضَّةُ حَذَفَ مِنْهُ الْوَاوَ وَعَوَّضَ عَنْهَا التَّاءَ كَمَا فِي عِدَةٍ وَدِيَةٍ (رُبْعُ الْعُشْرِ) بِضَمِّ الْأَوَّلِ وَسُكُونِ الثَّانِي وَضَمِّهِمَا فِيهِمَا يَعْنِي إِذَا كَانَتِ الْفِضَّةُ مِائَتَيْ دِرْهَمٍ فَرُبْعُ الْعُشْرِ خَمْسَةُ دَرَاهِمَ (إِلَّا تِسْعِينَ وَمِائَةً) مِنَ الدَّرَاهِمِ
وَالْمَعْنَى إِذَا كَانَتِ الْفِضَّةُ نَاقِصَةً عَنْ مِائَتَيْ دِرْهَمٍ
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَأَخْرَجَهُ الدَّارَقُطْنِيُّ ثُمَّ ذَكَرَ عِبَارَة الْمُنْذِرِيِّ بِنَصِّهَا إِلَى قَوْل الشَّافِعِيّ وَبِهِ نَأْخُذ

(4/306)

المنذري أخرجه النسائي وأخرجه البخاري وبن مَاجَهْ

[1568] (مَخَافَةَ الصَّدَقَةِ) مَنْصُوبٌ عَلَى أَنَّهُ مَفْعُولٌ لَهُ وَقَدْ تَنَازَعَ فِيهِ الْفِعْلَانِ يَجْمَعُ وَيُفَرِّقُ وَالْمَخَافَةُ مَخَافَتَانِ مَخَافَةُ السَّاعِي أَنْ تَقِلَّ الصَّدَقَةُ وَمَخَافَةُ رَبِّ الْمَالِ أَنْ تَكْثُرَ الصَّدَقَةُ فَأَمَرَ كُلَّ وَاحِدٍ مِنْهُمَا أَنْ لَا يُحْدِثَ شَيْئًا مِنَ الْجَمْعِ وَالتَّفْرِيقِ
وَالْحَاصِلُ أَنَّ التَّقْدِيرَ مَخَافَةَ وُجُوبِ الصَّدَقَةِ أَوْ كَثْرَتِهَا إِنْ رَجَعَ لِلْمَالِكِ وَمَخَافَةَ سُقُوطِ الصَّدَقَةِ أَوْ قِلَّتِهَا إِنْ رَجَعَ إِلَى السَّاعِي
قَالَ بَعْضُ الْعُلَمَاءِ الْحَنَفِيَّةِ النَّهْيُ لِلسَّاعِي عَنْ جَمْعِ الْمُتَفَرِّقَةِ مِثْلُ أَنْ يَجْمَعَ أَرْبَعِينَ شَاةً لِرَجُلَيْنِ لِأَخْذِ الصَّدَقَةِ وَتَفْرِيقِ الْمُجْتَمِعَةِ مِثْلُ أَنْ يُفَرِّقَ مِائَةً وَعِشْرِينَ لِرَجُلٍ أَرْبَعِينَ أَرْبَعِينَ لِيَأْخُذَ ثَلَاثَ شِيَاهٍ
وَهَذَا قَوْلُ أَبِي حَنِيفَةَ
وَالنَّهْيُ لِلْمَالِكِ أَنْ يَجْمَعَ أَرْبَعِينَهُ مَثَلًا إِلَى أَرْبَعِينَ لِغَيْرِهِ لِتَقْلِيلِ الصَّدَقَةِ وَأَنْ يُفَرِّقَ عِشْرِينَ لَهُ مَخْلُوطَةً بِعِشْرِينَ لِغَيْرِهِ لِسُقُوطِهَا وَهَذَا قَوْلُ الشَّافِعِيِّ
وَفِي شَرْحِ السُّنَّةِ هَذَا نَهْيٌ لِلْمَالِكِ وَالسَّاعِي جَمِيعًا نَهْي رَبَّ الْمَالِ عَنِ الْجَمْعِ وَالتَّفْرِيقِ قَصْدًا إِلَى تَكْثِيرِ الصَّدَقَةِ
قَالَ الطِّيبِيُّ وَيَتَأَتَّى هَذَا فِي صُوَرٍ أَرْبَعٍ أَشَارَ إِلَيْهَا الْقَاضِي بِقَوْلِهِ الظَّاهِرِ أَنَّهُ نَهْي لِلْمَالِكِ

(4/307)

عَنِ الْجَمْعِ وَالتَّفْرِيقِ قَصْدًا إِلَى سُقُوطِ الزَّكَاةِ أَوْ تَقْلِيلِهَا
كَمَا إِذَا كَانَ لَهُ أَرْبَعُونَ شَاةً فَيَخْلِطُهَا بِأَرْبَعِينَ لِغَيْرِهِ لِيَعُودَ وَاجِبُهُ مِنْ شَاةٍ إِلَى نِصْفِهَا وَكَمَا إِذَا كَانَ لَهُ عِشْرُونَ مَخْلُوطَةٌ بِمِثْلِهَا فَفَرَّقَهَا لِئَلَّا يَكُونَ نِصَابًا فَلَا يَجِبُ شَيْءٌ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ وَقَدْ نُهِيَ السَّاعِي أَنْ يُفَرِّقَ الْمَوَاشِي عَلَى الْمَالِكِ فَيَزِيدَ الْوَاجِبُ كَمَا إِذَا كَانَ لَهُ مِائَةٌ وَعِشْرُونَ شَاةً وَوَاجِبُهَا شَاةٌ فَفَرَّقَهَا السَّاعِي أَرْبَعِينَ أَرْبَعِينَ لِيَأْخُذَ ثَلَاثَ شِيَاهٍ وَأَنْ يَجْمَعَ بَيْنَ مُتَفَرِّقٍ لِتَجِبَ فِيهِ الزَّكَاةُ أَوْ تَزِيدَ كَمَا إِذَا كَانَ لِرَجُلَيْنِ أَرْبَعُونَ شَاةً متفرقة فجمعها الساعي ليأخذ شاة أو كان لِكُلِّ وَاحِدٍ مِنْهُمَا مِائَةٌ وَعِشْرُونَ فَجَمَعَ بَيْنَهُمَا لِيَصِيرَ الْوَاجِبُ ثَلَاثَ شِيَاهٍ وَهُوَ قَوْلُ مَنْ لَمْ يَعْتَبِرِ الْخُلْطَةَ وَلَمْ يَجْعَلْ لَهَا تَأْثِيرًا كَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ وَظَاهِرُ قَوْلِهِ وَمَا كَانَ مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ يُعَضِّدُ الْوَجْهَ الْأَوَّلَ وَقَوْلُهُ بِالسَّوِيَّةِ أَيْ بِالْعَدَالَةِ بِمُقْتَضَى الْحِصَّةِ فَيَشْمَلُ أَنْوَاعَ المشاركة
قال بن الْمَلَكِ مِثْلُ أَنْ كَانَ بَيْنَهُمَا خَمْسُ إِبِلٍ فَأَخَذَ السَّاعِي وَهِيَ فِي يَدِ أَحَدِهِمَا شَاةٌ فَإِنَّهُ يَرْجِعُ عَلَى شَرِيكِهِ بِقِيمَةِ حِصَّتِهِ عَلَى السَّوِيَّةِ وَبَاقِي بَيَانِهِ تَقَدَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَقَدْ رَوَى يُونُسُ بْنُ يَزِيدَ وَغَيْرُ وَاحِدٍ عَنِ الزُّهْرِيِّ عَنْ سَالِمٍ هَذَا الْحَدِيثَ وَلَمْ يَرْفَعْهُ وَإِنَّمَا رَفَعَهُ سُفْيَانُ بْنُ حُسَيْنٍ هَذَا كَلَامُهُ وَسُفْيَانُ بْنُ حُسَيْنٍ أَخْرَجَ لَهُ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ إِلَّا أَنَّ حَدِيثَهُ عَنِ الزُّهْرِيِّ فِيهِ مَقَالٌ وَقَدْ تَابَعَ سُفْيَانَ بْنَ حُسَيْنٍ عَلَى رَفْعِهِ سُلَيْمَانُ بْنُ كَثِيرٍ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ
وَقَالَ التِّرْمِذِيُّ فِي كِتَابِ الْعِلَلِ سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ أَرْجُو أَنْ يَكُونَ مَحْفُوظًا وَسُفْيَانُ بْنُ حُسَيْنٍ صَدُوقٌ (وَلَمْ يَذْكُرِ الزُّهْرِيُّ الْبَقَرَ) أَيْ تَقْسِيمَ الْبَقَرِ أَثْلَاثًا كَمَا ذَكَرَ فِي الشَّاةِ

[1569] (بِإِسْنَادِهِ وَمَعْنَاهُ) أَيْ بِإِسْنَادِ عَبَّادِ بْنِ الْعَوَّامِ وَمَعْنَى حَدِيثِهِ إِلَّا أَنَّ مُحَمَّدَ بْنَ يَزِيدَ الْوَاسِطِيَّ زَادَ هَذِهِ الْجُمْلَةَ فِي رِوَايَتِهِ فَإِنْ لَمْ تَكُنِ ابْنَةُ مَخَاضٍ فَابْنُ لَبُونٍ وَلَيْسَتْ هَذِهِ الزِّيَادَةُ فِي رِوَايَةِ عَبَّادٍ عَنْ سُفْيَانَ (وَلَمْ يَذْكُرْ) مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ (كَلَامَ الزُّهْرِيِّ) مِنْ تَقْسِيمِ الشاء أَثْلَاثًا كَمَا ذَكَرَهُ عَبَّادٌ عَنْ سُفْيَانَ وَاللَّهُ أعلم

(4/308)

[1570] (الَّذِي كَتَبَهُ) أَيِ الْكِتَابَ (فِي الصَّدَقَةِ وَهِيَ) أَيِ النُّسْخَةُ (فَوَعَيْتُهَا) أَيْ حَفِظْتُ النُّسْخَةَ (وَهِيَ) أَيِ النُّسْخَةُ (فَذَكَرَ) أَيِ الزُّهْرِيُّ (الْحَدِيثَ) مِثْلَ حَدِيثِ سَالِمٍ عَنْ أَبِيهِ (فَفِيهَا بِنْتَا لَبُونٍ وَحِقَّةٌ) الْحِقَّةُ عَنْ خَمْسِينَ وَبِنْتَا اللَّبُونِ عَنْ ثَمَانِينَ وَكَذَلِكَ إِذَا بَلَغَتْ مِائَةً وَأَرْبَعِينَ فَفِيهَا حِقَّتَانِ عَنْ مِائَةٍ وَبِنْتِ لَبُونٍ عَنْ أَرْبَعِينَ وَإِذَا بَلَغَتْ مِائَةً وَخَمْسِينَ فَفِيهِ ثَلَاثُ حِقَاقٍ عَنْ كُلِّ خَمْسِينَ حِقَّةٌ وَإِذَا بَلَغَتْ مِائَةً وَسِتِّينَ فَفِيهَا أَرْبَعُ بَنَاتِ لَبُونٍ عَنْ كُلِّ أَرْبَعِينَ وَاحِدَةٌ وَإِذَا بَلَغَتْ مِائَةً وَسَبْعِينَ فَفِيهَا ثلاث بنات لبون عن مائة وعشرين حقة عَنْ خَمْسِينَ وَإِذَا بَلَغَتْ مِائَةً وَثَمَانِينَ فَفِيهَا حِقَّتَانِ عَنْ مِائَةٍ وَابْنَتَا لَبُونٍ عَنْ ثَمَانِينَ وَإِذَا بَلَغَتْ مِائَةً وَتِسْعِينَ فَفِيهَا ثَلَاثُ حِقَاقٍ عَنْ مِائَةٍ وَخَمْسِينَ وَبِنْتُ لَبُونٍ عَنْ أَرْبَعِينَ وَإِذَا بَلَغَتْ مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ عَنْ كُلِّ خَمْسِينَ حِقَّةٌ أَوْ خَمْسُ بَنَاتِ لَبُونٍ عَنْ كُلِّ أَرْبَعِينَ وَاحِدَةٌ وَهَذَا لَا يُخَالِفُ مَا تَقَدَّمَ فِي حَدِيثِ أَنَسٍ لِأَنَّ قَوْلَهُ فِيهِ فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ وَفِي كُلِّ خَمْسِينَ حِقَّةٌ مَعْنَاهُ مِثْلُ هَذَا لَا فَرْقَ بَيْنَهُ وَبَيْنَهُ إِلَّا أَنَّهُ مُجْمَلٌ وَهَذَا مُفَصَّلٌ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ رِوَايَةُ الزُّهْرِيِّ هَذِهِ عَنْ سَالِمٍ مُرْسَلَةٌ (ثَلَاثُ حِقَاقٍ) جَمْعُ حِقَّةٍ (فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبون) أو ها هنا لِلتَّخْيِيرِ لِتَوَافُقِ حِسَابِ الْأَرْبَعِينَاتِ

(4/309)

وَالْخَمْسِينَاتِ (أَيِ السِّنِينَ) مِنْ بَنَاتِ اللَّبُونِ وَالْحِقَاقِ (أَنْ يَشَاءَ الْمُصَدِّقُ) رَوَى أَبُو عُبَيْدٍ بِفَتْحِ الدَّالِ وَهُوَ الْمَالِكُ وَجُمْهُورُ الْمُحَدِّثِينَ بِكَسْرِهَا فَعَلَى الْأَوَّلِ يَخْتَصُّ الِاسْتِثْنَاءُ بِقَوْلِهِ وَلَا تَيْسٌ إِذْ لَيْسَ لِلْمَالِكِ أَنْ يُخْرِجَ ذَاتَ عَوَرٍ فِي صَدَقَتِهِ وَعَلَى الثَّانِي مَعْنَاهُ أَنَّ الْعَامِلَ يَأْخُذُ مَا شَاءَ مِمَّا يَرَاهُ أَصْلَحَ وَأَنْفَعَ لِلْمُسْتَحِقِّينَ فَإِنَّهُ وَكَيْلُهُمْ

[1571] (قَوْلُ عُمَرَ) أَيْ مَعْنَى قَوْلِ عُمَرَ وَهُوَ مُبْتَدَأٌ (هُوَ أَنْ يَكُونَ) خَبَرُهُ (لِكُلِّ رَجُلٍ) مِنَ النَّفَرِ الثَّلَاثَةِ (أَرْبَعُونَ شَاةً) قَدْ وَجَبَتْ عَلَى كُلِّ وَاحِدٍ مِنْهُمْ فِي غَنَمِهِمُ الصَّدَقَةُ (فَإِذَا أَظَلَّهُمْ) بِظَاءٍ مُعْجَمَةٍ أَشْرَفَ عَلَيْهِمْ (إِلَّا شَاةٌ) وَاحِدَةٌ لِأَنَّهَا وَاجِبُ مِائَةٍ وَعِشْرِينَ فَنُهُوا عَنْ تَقْلِيلِ الصَّدَقَةِ (مِائَةُ شَاةٍ) بِإِضَافَةِ مِائَةٍ إِلَى الشَّاةِ (وَشَاةٌ) وَاحِدَةٌ (إِلَّا شَاةٌ) وَاحِدَةٌ فَنُهُوا عَنْ ذَلِكَ (سَمِعْتُ فِي) تَفْسِيرِ (ذَلِكَ) وَإِلَيْهِ ذَهَبَ سُفْيَانُ الثَّوْرِيُّ

[1572] (قَالَ زُهَيْرٌ أَحْسَبُهُ) أَيْ أَظُنُّ أَنَّ أَبَا إِسْحَاقَ رَوَى الْحَدِيثَ عَنْ عَاصِمٍ عَنْ عَلِيٍّ مَرْفُوعًا لَا مَوْقُوفًا عَلَيْهِ (هَاتُوا) أَيْ آتُوا فِي كُلِّ حَوْلٍ (رُبُعَ الْعُشُورِ) مِنَ الْفِضَّةِ (دِرْهَمًا) نُصِبَ عَلَى التَّمَيُّزِ (دِرْهَمٌ) بِالرَّفْعِ عَلَى الِابْتِدَاءِ وَبِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (عَلَيْكُمْ شَيْءٌ) مِنَ الزَّكَاةِ (حَتَّى تَتِمَّ) بِالتَّأْنِيثِ أَيْ تَبْلُغَ الرِّقَةُ أَوِ الدَّرَاهِمُ (مِائَتَيْ دِرْهَمٍ) نَصَبَهُ عَلَى الْحَالِيَّةِ أَيْ بَالِغَةَ مِائَتَيْنِ (فَإِذَا كَانَتِ

(4/310)

الدَّرَاهِمُ (فَفِيهَا) أَيْ حِينَئِذٍ (فَمَا زَادَ) أَيْ عَلَى أَقَلِّ نِصَابٍ (فَعَلَى حِسَابِ ذَلِكَ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْقَلِيلَ وَالْكَثِيرَ مِنَ الزِّيَادَةِ عَلَى النِّصَابِ مَحْسُوبٌ عَلَى صَاحِبِهِ ومأخوذ منه الزكاة بحصته
انتهى
قال بن الْمَلَكِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ تَجِبُ الزَّكَاةُ فِي الزَّائِدِ عَلَى النِّصَابِ بِقَدْرِهِ قَلَّ أَوْ كَثُرَ وَإِلَيْهِ ذَهَبَ أَبُو يُوسُفَ وَمُحَمَّدٌ
وَقَالَ أَبُو حَنِيفَةَ لَا زَكَاةَ فِي الزَّائِدِ عَلَيْهِ حَتَّى يَبْلُغَ أَرْبَعِينَ دِرْهَمًا انْتَهَى (فِي كُلِّ أَرْبَعِينَ شَاةٍ شَاةٌ) إِلَى عِشْرِينَ وَمِائَةٍ فَإِنْ زَادَتْ وَاحِدَةٌ فَشَاتَانِ إِلَى مِائَتَيْنِ فَإِنْ زَادَتْ فَثَلَاثُ شِيَاهٍ إِلَى ثَلَاثمِائَةٍ فَإِذَا زَادَتْ عَلَى ثَلَاثِمِائَةٍ فَفِي كُلِّ مِائَةٍ شَاةٌ (فَإِنْ لَمْ تَكُنْ) رُوِيَ بِالتَّأْنِيثِ وَالتَّذْكِيرِ (إِلَّا تِسْعٌ وَثَلَاثُونَ) مِنَ الْغَنَمِ (فَلَيْسَ عَلَيْكَ فِيهَا شَيْءٌ) لِأَنَّهَا لم تبلغ النصاب (تبيع) أي ماله سَنَةٌ وَسُمِّيَ بِهِ لِأَنَّهُ يَتْبَعُ أُمَّهُ بَعْدُ وَالْأُنْثَى تَبِيعَةٌ
قَالَ الْخَطَّابِيُّ إِنَّ الْعِجْلَ مَا دَامَ يَتْبَعُ أُمَّهُ فَهُوَ تَبِيعٌ إِلَى تَمَامِ سَنَةٍ ثُمَّ هُوَ جَذَعٌ ثُمَّ ثَنِيٌّ ثُمَّ رَبَاعٌ ثُمَّ سُدُسٌ وَسَدِيسٌ ثُمَّ صَالِغٌ وَهُوَ المسن انتهى (مسنة) أي ماله سَنَتَانِ وَطَلَعَ سِنُّهَا
حَكَى فِي النِّهَايَةِ عَنِ الْأَزْهَرِيِّ أَنَّ الْبَقَرَ وَالشَّاةَ يَقَعُ عَلَيْهَا اسْمُ الْمُسِنِّ إِذَا كَانَ فِي السَّنَةِ الثَّانِيَةِ
وَالِاقْتِصَارُ عَلَى الْمُسِنَّةِ فِي الْحَدِيثِ يَدُلُّ عَلَى أَنَّهُ لَا يُجْزِئُ الْمُسِنُّ
وَلَكِنَّهُ أَخْرَجَ الطَّبَرَانِيُّ عَنِ بن عَبَّاسٍ مَرْفُوعًا وَفِي كُلِّ أَرْبَعِينَ مُسِنَّةٌ أَوْ مُسِنٌّ انْتَهَى (وَلَيْسَ عَلَى الْعَوَامِلِ) قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ فَسَادِ قَوْلِ مَنْ أَوْجَبَ فِيهَا الصَّدَقَةَ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْبَقَرَ إِذَا زَادَتْ عَلَى الْأَرْبَعِينَ لَمْ يَكُنْ فِيهَا شَيْءٌ حَتَّى تَسْتَكْمِلَ سِتِّينَ وَيَدُلُّ عَلَى صِحَّةِ ذَلِكَ مَا رُوِيَ عَنْ مُعَاذٍ أَنَّهُ أُتِيَ بِوَقْصِ الْبَقَرِ فَلَمْ يَأْخُذْهُ
وَمَذْهَبُ أَبِي حَنِيفَةَ أَنَّ مَا زَادَ عَلَى الْأَرْبَعِينَ فَبِحِسَابِهِ انْتَهَى

(4/311)

وَحَدِيثُ مُعَاذٍ فِي الْأَوْقَاصِ أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ (مَا سَقَتْهُ الْأَنْهَارُ) مَوْصُولَةٌ (وَسَقَتِ السَّمَاءُ) أَيْ مَاءُ الْمَطَرِ (وَمَا سُقِيَ بِالْغَرْبِ نِصْفُ الْعُشْرِ) قَالَ الْخَطَّابِيُّ الْغَرْبُ الدَّلْوُ الْكَبِيرُ يُرِيدُ ما سقي بالسواني وَمَا فِي مَعْنَاهُمَا مِمَّا سُقِيَ بِالدَّوَالِيبِ لِأَنَّ مَا عَمَّتْ مَنْفَعَتُهُ وَخَفَّتْ مُؤْنَتُهُ كَانَ أَحْمَلَ لِلْمُوَاسَاةِ فَوَجَبَ فِيهِ الْعُشْرُ تَوْسِعَةً عَلَى الْفُقَرَاءِ وَجَعَلَ فِيمَا كَثُرَتْ مُؤْنَتُهُ نِصْفَ الْعُشْرِ رِفْقًا بأهل الأموال
انتهى قال المنذري وأخرجه بن مَاجَهْ طَرَفًا مِنْهُ
(قَالَ مَرَّةً) أَيْ مَرَّةً وَاحِدَةً فِي كُلِّ سَنَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله قال بن حزم حديث علي هذا رواه بن وَهْب عَنْ جَرِير بْن حَازِم عَنْ أَبِي إِسْحَاق عَنْ عَاصِم بْن ضَمْرَة وَالْحَارِث الْأَعْوَر قرن فيه أبو إسحاق بين عاصم والحرث وَالْحَارِث كَذَّاب وَكَثِير مِنْ الشُّيُوخ يَجُوز عَلَيْهِ مِثْل هَذَا وَهُوَ أَنَّ الْحَارِث أَسْنَدَهُ وَعَاصِم لَمْ يُسْنِدهُ فَجَمَعَهُمَا جَرِير وَأَدْخَلَ حَدِيث أَحَدهمَا فِي الْآخَر وَقَدْ رَوَاهُ شُعْبَة وَسُفْيَان وَمَعْمَر عن أبي إسحاق عن عاصم من عَلِيّ مَوْقُوفًا عَلَيْهِ
وَكَذَلِكَ كُلّ ثِقَة رَوَاهُ عَنْ عَاصِم إِنَّمَا وَقَفَهُ عَلَى عَلِيّ فَلَوْ أَنَّ جَرِيرًا أَسْنَدَهُ عَنْ عَاصِم وَبَيَّنَ ذَلِكَ أَخَذْنَا بِهِ
هَذِهِ حِكَايَة عَبْد الْحَقّ الْإِشْبِيلِيّ عن بن حَزْم وَقَدْ رَجَعَ عَنْ هَذَا فِي كِتَابه الْمُحَلَّى فَقَالَ فِي آخِر الْمَسْأَلَة ثُمَّ اِسْتَدْرَكْنَا فَرَأَيْنَا أَنَّ حَدِيث جَرِير بْن حَازِم مُسْنَد صَحِيح لَا يَجُوز خِلَافه وَأَنَّ الِاعْتِلَال فِيهِ بِأَنَّ أَبَا إِسْحَاق أَوْ جَرِيرًا خَلَطَ إِسْنَاد الْحَدِيث بِإِرْسَالِ عَاصِم هُوَ الظَّنّ الْبَاطِل الَّذِي لَا يَجُوز وَمَا عَلَيْنَا فِي مُشَارَكَة الْحَارِث لِعَاصِمٍ وَلَا لِإِرْسَالِ مَنْ أَرْسَلَهُ وَلَا لِشَكِّ زُهَيْر فِيهِ وَجَرِير ثِقَة
فَالْأَخْذ بِمَا أُسْنِدَ لَازِم تَمَّ كَلَامه
وَقَالَ غَيْره هَذَا التَّعْلِيل لَا يَقْدَح فِي الْحَدِيث فَإِنَّ جَرِيرًا ثِقَة وَقَدْ أَسْنَدَهُ عَنْهُمَا وَقَدْ أَسْنَدَهُ أَيْضًا أَبُو عَوَانَة عَنْ أَبِي إِسْحَاق عَنْ عَاصِم بْن ضَمْرَة عَنْ عَلِيّ وَلَمْ يَذْكُر الْحَوْل ذَكَرَ حَدِيثه التِّرْمِذِيّ وَأَبُو عَوَانَة ثِقَة وَقَدْ رَوَى حَدِيث لَيْسَ فِي مَال زَكَاة حَتَّى يَحُول عَلَيْهِ الْحَوْل مِنْ حَدِيث عَائِشَة بِإِسْنَادٍ صَحِيح
قَالَ مُحَمَّد بْن عُبَيْد اللَّه بْن المنادي حَدَّثْنَا أَبُو زَيْد شُجَاع بْن الْوَلِيد حَدَّثَنَا حَارِثَة بْن مُحَمَّد عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لَا زَكَاة فِي مَال حَتَّى يَحُول عَلَيْهِ الْحَوْل رَوَاهُ أَبُو الْحُسَيْن بْن بشران عن عثمان بن السماك عن بن المنادي

(4/312)

[1573] (وسمى آخر) أي سمى بن وَهْبٍ مَعَ جَرِيرٍ رَجُلًا آخَرَ (فَفِيهَا خَمْسَةُ دَرَاهِمَ) أَيْ رُبُعُ عُشْرِهَا (إِلَّا أَنَّ جَرِيرًا قال بن وَهْبٍ يَزِيدُ) لَفْظُ جَرِيرٍ اسْمُ إِنَّ وَجُمْلَةُ يزيد خبر إن وقال بن وَهْبٍ هُوَ مُدْرَجٌ بَيْنَ اسْمِ إِنَّ وَخَبَرِهِ (حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ) قَالَ الْخَطَّابِيُّ إِنَّمَا أَرَادَ بِهِ الْمَالَ النَّامِيَ كَالْمَوَاشِي وَالنُّقُودِ لِأَنَّ نَمَاهَا لَا يَظْهَرُ إِلَّا بِمُدَّةِ الْحَوْلِ عَلَيْهَا
فَأَمَّا الزَّرْعُ وَالثِّمَارُ فَإِنَّهُ لَا يُرَاعَى فِيهَا الْحَوْلَ وَإِنَّمَا يُنْظَرُ إِلَى وَقْتِ إِدْرَاكِهَا وَاسْتِحْصَادِهَا فَيُخْرِجُ الْحَقَّ مِنْهُ
وَفِيهِ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى أَنَّ الْقَوْلَ بِالْفَوَائِدِ وَالْأَرْبَاحِ يُسْتَأْنَفُ بِهَا الْحَوْلُ وَلَا يُبْنَى عَلَى حَوْلِ الْأَصْلِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ النِّصَابَ إِذَا نَقَصَ فِي خِلَالِ الْحَوْلِ وَلَمْ يُوجَدْ كَامِلًا مِنْ أَوَّلِ الْحَوْلِ إِلَى آخِرِهِ أَنَّهُ لَا تَجِبُ فِيهِ الزَّكَاةُ
وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ
وَعِنْدَ أَبِي حَنِيفَةَ أَنَّ النِّصَابَ إِذَا وُجِدَ كَامِلًا فِي طَرَفَيِ الْحَوْلِ وَإِنْ نَقَصَ فِي خِلَالِهِ لَمْ تَسْقُطْ عَنْهُ الزَّكَاةُ وَلَمْ يَخْتَلِفَا فِي الْعُرُوضِ الَّتِي هِيَ لِلتِّجَارَةِ أَنَّ الِاعْتِبَارِ إِنَّمَا هُوَ لِنَظَرٍ فِي الْحَوْلِ وَذَلِكَ لِأَنَّهُ لَا يُمْكِنُ ضَبْطُ أَمْرِهَا فِي خِلَالِ السَّنَةِ
انْتَهَى
قَالَ فِي سُبُلِ السَّلَامِ الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ مَرْفُوعًا مِنْ حَدِيثِ الْحَارِثِ الْأَعْوَرِ إِلَّا قَوْلَهُ فَمَا زَادَ فَبِحِسَابِ ذَلِكَ
قَالَ فَلَا أَدْرِي أَعَلَيَّ يَقُولُ فَبِحِسَابِ ذَلِكَ أَوْ يَرْفَعُهُ إِلَى النبي وَإِلَّا قَوْلَهُ لَيْسَ فِي الْمَالِ زَكَاةٌ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ فَأَفَادَ كَلَامُ أَبِي دَاوُدَ أَنَّ فِي رَفْعِهِ بِجُمْلَتِهِ اخْتِلَافًا
وَنَبَّهَ الْحَافِظُ بن حَجَرٍ فِي التَّلْخِيصِ عَلَى أَنَّهُ مَعْلُولٌ وَبَيَّنَ عِلَّتَهُ وَلَكِنَّهُ أَخْرَجَ الدَّارَقُطْنِيُّ الْجُمْلَةَ الْآخِرَةَ مِنْ حديث بن عُمَرَ مَرْفُوعًا بِلَفْظِ لَا زَكَاةَ فِي مَالِ امْرِئٍ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ
وَأَخْرَجَ أَيْضًا عَنْ عَائِشَةَ مَرْفُوعًا لَيْسَ فِي الْمَالِ زَكَاةٌ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ
وَلَهُ طُرُقٌ أُخْرَى انتهى

(4/313)

وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ أَخْرَجَهُ أَبُو دَاوُدَ بِقَوْلِهِ حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْمَهْرِيُّ حَدَّثَنَا بن وَهْبٍ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ وَسَمَّى آخَرَ عَنْ أَبِي إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ والحارث عن علي ونبه بن الْمَوَّاقِ عَلَى عِلَّةٍ خَفِيَّةٍ فِيهِ وَهِيَ أَنَّ جَرِيرَ بْنَ حَازِمٍ وَالْحَارِثَ بْنَ نَبْهَانَ عَنِ الْحَسَنِ بْنِ عِمَارَةٍ عَنْ أَبِي إِسْحَاقَ فَذَكَرَهُ قال بن الْمَوَّاقِ وَالْحَمْلُ فِيهِ عَلَى سُلَيْمَانَ شَيْخِ أَبِي دَاوُدَ فَإِنَّهُ وَهِمَ فِي إِسْقَاطِ رَجُلٍ انْتَهَى
وَقَوْلُهُ فَبِحِسَابِ ذَلِكَ أَسْنَدَهُ زَيْدُ بْنُ حِبَّانَ الرَّقِّيُّ عَنْ أَبِي إِسْحَاقَ بِسَنَدِهِ انْتَهَى كَلَامُهُ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ نِصَابَ الْفِضَّةِ مِائَتَا دِرْهَمٍ وَهُوَ إِجْمَاعٌ وَإِنَّمَا الْخِلَافُ فِي قَدْرِ الدِّرْهَمِ فَإِنَّ فِيهِ خِلَافًا كَثِيرًا
وَفِي شَرْحِ الدَّمِيرِيِّ أَنَّ كُلَّ دِرْهَمٍ سِتَّةُ دَوَانِيقَ وَكُلَّ عَشْرَةِ دَرَاهِمَ سَبْعَةُ مَثَاقِيلَ وَالْمِثْقَالُ لَمْ يَتَغَيَّرْ فِي جَاهِلِيَّةٍ وَلَا إِسْلَامٍ
قَالَ وَاجْتَمَعَ الْمُسْلِمُونَ عَلَى هَذَا
وَقَالَ بَعْضُ الْعُلَمَاءِ إِنَّ نِصَابَ الْفِضَّةِ مِنَ الْقُرُوشِ الْمَوْجُودَةِ عَلَى رَأْيِ بَعْضٍ ثَلَاثَةَ عَشَرَ قِرْشًا وَعَلَىِ رَأْي الشَّافِعِيَّةِ أَرْبَعَةَ عَشَرَ وَعَلَى رَأْيِ الْحَنَفِيَّةِ عِشْرُونَ وَتَزِيدُ قَلِيلًا وَإِنَّ نِصَابَ الذَّهَبِ عِنْدَ بَعْضٍ خَمْسَ عَشَرَ أَحْمَرَ وَعِشْرِينَ عِنْدَ الْحَنَفِيَّةِ
ثُمَّ قَالَ وَهَذَا تَقْرِيبٌ
قَالَ فِي سُبُلِ السَّلَامِ إِنَّ قَدْرَ زَكَاةِ الْمِائَتَيْ دِرْهَمٍ رُبُعُ الْعُشْرِ هُوَ إِجْمَاعٌ
وَقَوْلُهُ فَمَا زَادَ فَبِحِسَابِ ذَلِكَ قَدْ عَرَفْتَ أَنَّ فِي رَفْعِهِ خِلَافًا وَعَلَى ثُبُوتِهِ فَيَدُلُّ عَلَى أَنَّهُ يَجِبُ فِي الزَّائِدِ وَقَالَ بِذَلِكَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ
وَرُوِيَ عَنْ عَلِيٍّ وَعَنِ بن عُمَرَ أَنَّهُمَا قَالَا مَا زَادَ عَلَى النِّصَابِ مِنَ الذَّهَبِ وَالْفِضَّةِ فَفِيهِ أَيِ الزَّائِدِ رُبُعُ الْعُشْرِ فِي قَلِيلِهِ وَكَثِيرِهِ وَأَنَّهُ لَا وَقَصَ فِيهِمَا وَلَعَلَّهُمْ يَحْمِلُونَ حَدِيثَ جَابِرٍ الَّذِي أَخْرَجَهُ مسلم بلفظ وليس فيما دون خمس أواقي صَدَقَةٌ عَلَى مَا إِذَا انْفَرَدَتْ عَنْ نِصَابٍ مِنْهُمَا لَا إِذَا كَانَتْ مُضَافَةً إِلَى نِصَابٍ مِنْهُمَا
وَهَذَا الْخِلَافُ فِي الذَّهَبِ وَالْفِضَّةِ وَأَمَّا الْحُبُوبُ فَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ إِنَّهُمْ أَجْمَعُوا فِيمَا زَادَ عَلَى خَمْسَةِ أَوْسُقٍ أَنَّهَا تَجِبُ زَكَاتُهُ بِحِسَابِهِ وَأَنَّهُ لَا أَوْقَاصَ فِيهَا انْتَهَى وَحَمَلُوا حَدِيثَ أَبِي سَعِيدٍ الَّذِي أَخْرَجَهُ مُسْلِمٌ بِلَفْظِ وَلَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسَاقٍ من تمر ولا حب صدقة على مالم يَنْضَمَّ إِلَى خَمْسَةِ أَوْسُقٍ وَهَذَا يُقَوِّي مَذْهَبَ علي وبن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا الَّذِي قَدَّمْنَا فِي النَّقْدَيْنِ
وَقَوْلُهُ وَلَيْسَ عَلَيْكَ شَيْءٌ حَتَّى يَكُونَ لَكَ عِشْرُونَ دِينَارًا وَفِيهِ حُكْمُ نِصَابِ الذَّهَبِ وَقَدْرُ زَكَاتِهِ وَأَنَّهُ عِشْرُونَ دِينَارًا وَفِيهَا نِصْفُ دِينَارٍ وَهُوَ أَيْضًا رُبُعُ عُشْرِهَا وَهُوَ عَامٌّ لِكُلِّ فِضَّةٍ وَذَهَبٍ مَضْرُوبَيْنِ أَوْ غَيْرَ مَضْرُوبَيْنِ
وَفِي حَدِيثِ أَبِي سَعِيدٍ مَرْفُوعًا أَخْرَجَهُ الدَّارَقُطْنِيُّ وَفِيهِ لَا يَحِلُّ فِي الْوَرِقِ زَكَاةٌ حَتَّى يَبْلُغَ خَمْسَ أَوَاقٍ
وَأَخْرَجَ أَيْضًا مِنْ حَدِيثِ جَابِرٍ مَرْفُوعًا لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ صَدَقَةٌ
وَأَمَّا الذَّهَبُ فَفِيهِ هَذَا الحديث
ونقل الحافظ بن حَجَرٍ عَنِ الشَّافِعِيِّ

(4/314)

أَنَّهُ قَالَ فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وَسَلَّمَ فِي الْوَرِقِ صَدَقَةً فَأَخَذَ الْمُسْلِمُونَ بَعْدَهُ فِي الذَّهَبِ صَدَقَةً إِمَّا بِخَبَرٍ لَمْ يَبْلُغْنَا وإما قياسا
وقال بن عَبْدِ الْبَرِّ لَمْ يَثْبُتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الذَّهَبِ شَيْءٌ مِنْ جِهَةِ نَقْلِ الْآحَادِ الثِّقَاتِ وَذَكَرَ هَذَا الْحَدِيثَ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَأَخْرَجَهُ الدَّارَقُطْنِيُّ
قَالَ صَاحِبُ السُّبُلِ قُلْتُ لَكِنَّ قَوْلَهُ تَعَالَى وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ الله الْآيَةَ مُنَبِّهٌ عَلَى أَنَّ فِي الذَّهَبِ حَقًّا لله
وأخرج البخاري وأبو داود وبن المنذر وبن أبي حاتم وبن مَرْدَوَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم ما مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يُؤَدِّي حَقَّهُمَا إِلَّا جُعِلَتْ لَهُ يَوْمَ الْقِيَامَةِ صَفَائِحُ وَأُحْمِيَ عَلَيْهَا الْحَدِيثَ
فَحَقُّهَا هُوَ زَكَاتُهَا
وَفِي الْبَابِ أَحَادِيثُ يَشُدُّ بَعْضُهَا بَعْضًا سَرَدَهَا فِي الدُّرِّ الْمَنْثُورِ
وَلَا بُدَّ فِي نِصَابِ الذَّهَبِ وَالْفِضَّةِ مِنْ أَنْ يَكُونَا خَالِصَيْنِ مِنَ الْغِشِّ
وَفِي شَرْحِ الدَّمِيرِيِّ عَلَى الْمِنْهَاجِ أَنَّهُ إِذَا كَانَ الْغِشُّ يُمَاثِلُ أُجْرَةَ الضَّرْبِ وَالتَّخْلِيصِ فَيُتَسَامَحُ بِهِ وَبِهِ عَمِلَ النَّاسُ عَلَى الْإِخْرَاجِ انْتَهَى كَلَامُ صَاحِبِ السُّبُلِ

[1574] (قَدْ عَفَوْتُ عَنِ الْخَيْلِ وَالرَّقِيقِ) أَيْ تَرَكْتُ لَكُمْ أَخْذَ زَكَاتِهَا وَتَجَاوَزْتُ عَنْهُ قَالَ الْخَطَّابِيُّ إِنَّمَا أَسْقَطَ الزَّكَاةَ عَنِ الْخَيْلِ وَالرَّقِيقِ إِذَا كَانَتْ لِلرُّكُوبِ وَالْخِدْمَةِ فَأَمَّا مَا كَانَ لِلتِّجَارَةِ فَفِيهِ الزَّكَاةُ فِي قِيمَتِهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِي وُجُوبِ الصَّدَقَةِ فِي الْخَيْلِ فَذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّهُ لَا صَدَقَةَ وَقَالَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ فِيهَا صَدَقَةٌ
وَقَالَ أَبُو حَنِيفَةَ فِي الْخَيْلِ الْإِنَاثِ وَالذُّكُورِ الَّتِي يَطْلُبُ مِنْهَا نَسْلُهَا فِي كُلِّ فَرَسٍ دِينَارٌ فَإِنْ شِئْتَ قَوَّمْتَهَا دَرَاهِمَ فَجَعَلْتَ فِي كُلِّ مِائَتَيْ دِرْهَمٍ خَمْسَةَ دَرَاهِمَ وَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَخَذَ مِنْ كُلِّ فَرَسٍ دِينَارًا
قُلْتُ وَإِنَّمَا هُوَ شَيْءٌ تَطَوَّعُوا بِهِ لَمْ يُلْزِمْهُمْ عُمَرُ إِيَّاهُ
رَوَى مَالِكٌ عَنِ الزُّهْرِيِّ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ أَهْلَ الشَّامِ عَرَضُوهُ عَلَى أَبِي عُبَيْدَةَ فَأَبَى ثُمَّ كَلَّمُوهُ فَأَبَى ثُمَّ كَتَبَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي ذَلِكَ فَكَتَبَ إِلَيْهِ إِنْ أَحَبُّوا فَخُذْهَا مِنْهُمْ وَارْدُدْهُمْ عَلَيْهِمْ وَارْزُقْهُمْ رَقِيقَهُمُ انْتَهَى كَلَامُهُ
وَفِي نَيْلِ الْأَوْطَارِ وَتَمَسَّكَ أَيْضًا بِمَا رُوِيَ عَنْ عُمَرَ أَنَّهُ أَمَرَ عَامِلَهُ بِأَخْذِ الصَّدَقَةِ مِنَ الْخَيْلِ
وَقَدْ تَقَرَّرَ أَنَّ أَفْعَالَ الصَّحَابَةِ وَأَقْوَالَهُمْ لَا حُجَّةَ فِيهَا لَا سِيَّمَا بَعْدَ إِقْرَارِ عُمَرَ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ لَمْ يَأْخُذَا الصَّدَقَةَ مِنَ الْخَيْلِ كَمَا فِي رِوَايَةِ أَحْمَدَ عَنْ عُمَرَ وَجَاءَهُ نَاسٌ مِنْ أَهْلِ الشَّامِ فَقَالُوا إِنَّا قَدْ أَصَبْنَا أَمْوَالًا خَيْلًا وَرَقِيقًا نُحِبُّ أَنْ يَكُونَ لَنَا فِيهَا زَكَاةٌ وَطَهُورٌ
قَالَ مَا فعله

(4/315)

صَاحِبَايَ قَبْلِي فَأَفْعَلُهُ وَاسْتَشَارَ أَصْحَابَ مُحَمَّدٍ الْحَدِيثَ
وَقَدِ احْتَجَّ بِظَاهِرِ حَدِيثِ الْبَابِ الظَّاهِرِيَّةُ فَقَالُوا لَا تَجِبُ الزَّكَاةُ فِي الْخَيْلِ وَالرَّقِيقِ لَا لِتِجَارَةٍ وَلَا لِغَيْرِهَا وَأُجِيبَ عَنْهُمْ بِأَنَّ زَكَاةَ التجارة ثابتة بالإجماع كما نقله بن الْمُنْذِرِ وَغَيْرُهُ فَيَخُصُّ بِهِ عُمُومَ هَذَا الْحَدِيثِ
وَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الزَّكَاةِ فِي الْفِضَّةِ وَهُوَ مُجْمَعٌ عَلَى ذَلِكَ وَيَدُلُّ أَيْضًا عَلَى أَنَّ زَكَاتَهَا رُبُعُ الْعُشْرِ وَلَا أَعْلَمُ فِي ذَلِكَ خِلَافًا وَيَدُلُّ أَيْضًا عَلَى اعْتِبَارِ النِّصَابِ فِي زَكَاةِ الْفِضَّةِ وَهُوَ إِجْمَاعٌ أَيْضًا وَعَلَى أَنَّهُ مِائَتَا دِرْهَمٍ (فَهَاتُوا) أَيْ آتُوا (صَدَقَةَ الرِّقَةِ) قَالَ الْخَطَّابِيُّ هِيَ الدَّرَاهِمُ الْمَضْرُوبَةُ أَصْلُهَا الْوَرِقُ حُذِفَتِ الْوَاوُ وَعَوَّضَ مِنْهَا الْهَاءُ كَعِدَةٍ وزنة وأخرجه الترمذي وبن مَاجَهْ قَالَ الْمُنْذِرِيُّ (كَمَا قَالَ أَبُو عَوَانَةَ) أَيْ عَنْ أَبِي إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ وَرَوَاهُ شَيْبَانُ وَإِبْرَاهِيمُ عَنْ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ الْأَعْوَرِ وَأَمَّا زُهَيْرٌ فَجَمَعَ بَيْنَ عَاصِمٍ وَالْحَارِثِ (رَوَى حَدِيثَ النُّفَيْلِيِّ) هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ وَحَدِيثُهُ قَبْلَ هَذَا بِحَدِيثَيْنِ (شُعْبَةُ وَسُفْيَانُ) وَالْحَاصِلُ أَنَّ شُعْبَةَ وَسُفْيَانَ وغيرهما رووه عن أبي إسحاق لكنه لَمْ يَرْفَعُوهُ بَلْ جَعَلُوهُ مَوْقُوفًا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ
وَأَمَّا زُهَيْرٌ وَجَرِيرُ بْنُ حَازِمٍ وَغَيْرُهُمَا عَنْ أَبِي إِسْحَاقَ رَفَعُوهُ إِلَى النبي

[1575] (عَنْ بَهْزٍ) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْهَاءِ وبالزاي (بن حَكِيمٍ) بْنِ مُعَاوِيَةَ وَبَهْزٌ تَابِعِيٌّ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ
قَالَ أَبُو حَاتِمٍ هُوَ شَيْخٌ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ
وَقَالَ الشَّافِعِيُّ لَيْسَ بِحُجَّةٍ
وَقَالَ الذَّهَبِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه إِنَّمَا أَسْقَطَ الصَّدَقَة مِنْ الْخَيْل وَالرَّقِيق إِذَا كَانَتْ لِلرُّكُوبِ وَالْخِدْمَة فَأَمَّا مَا كَانَ مِنْهَا لِلتِّجَارَةِ فَفِيهِ الزَّكَاة فِي قِيمَتهَا

(4/316)

مَا تَرَكَهُ عَالِمٌ قَطُّ (عَنْ أَبِيهِ عَنْ جَدِّهِ) هُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ صَحَابِيٌّ (فِي كُلِّ سَائِمَةِ إِبِلٍ فِي أَرْبَعِينَ بِنْتُ لَبُونٍ) تَقَدَّمَ فِي حَدِيثِ أَنَسٍ أَنَّ بِنْتَ اللَّبُونِ تَجِبُ مِنْ سِتَّةٍ وَثَلَاثِينَ إِلَى خَمْسٍ وَأَرْبَعِينَ فَهُوَ يَصْدُقُ عَلَى أَنَّهُ يَجِبُ فِي الْأَرْبَعِينَ بِنْتُ لَبُونٍ وَمَفْهُومُ الْعَدَدِ هُنَا مُطْرَحٌ زِيَادَةً وَنُقْصَانًا لِأَنَّهُ عَارَضَهُ الْمَنْطُوقُ الصَّرِيحُ وَهُوَ حَدِيثُ أَنَسٍ (لَا يُفَرِّقُ إِبِلٌ عَنْ حِسَابِهَا) مَعْنَاهُ أن الملك لَا يُفَرِّقُ مِلْكَهُ عَنْ مِلْكِ غَيْرِهِ حَيْثُ كَانَا خَلِيطَيْنِ كَمَا تَقَدَّمَ أَوِ الْمَعْنَى تَحَاسَبَ الْكُلُّ فِي الْأَرْبَعِينَ وَلَا يُتْرَكُ هُزَالٌ وَلَا سَمِينٌ وَلَا صَغِيرٌ وَلَا كَبِيرٌ نَعَمُ الْعَامِلُ لَا يَأْخُذُ إِلَّا الْوَسَطَ (مَنْ أَعْطَاهَا مُؤْتَجِرًا بِهَا) أَيْ قَاصِدًا لِلْأَجْرِ بِإِعْطَائِهَا (وَشَطْرَ مَالِهِ) اخْتُلِفَ فِي ضَبْطِ لَفْظِ شَطْرٍ وَإِعْرَابِهِ فَقَالَ بَعْضُ الْأَئِمَّةِ هُوَ عَطْفٌ عَلَى الضَّمِيرِ الْمَنْصُوبِ فِي آخِذُوهَا وَالْمُرَادُ مِنَ الشَّطْرِ الْبَعْضُ وَظَاهِرُهُ أَنَّ ذَلِكَ عُقُوبَةٌ بِأَخْذِ جُزْءٍ مِنَ الْمَالِ عَلَى مَنْعِهِ إِخْرَاجَ الزَّكَاةِ
وَقَالَ بَعْضُ الْأَئِمَّةِ شُطِّرَ بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَكَسْرِ الطَّاءِ الْمُهْمَلَةِ الْمُشَدَّدَةِ فِعْلٌ مَبْنِيٌّ لِلْمَجْهُولِ وَمَعْنَاهُ جُعِلَ مَالُهُ شَطْرَيْنِ يَأْخُذُ الْمُصَدِّقُ الصَّدَقَةَ مِنْ أَيِّ الشَّطْرَيْنِ أراد
قال الإمام بن الْأَثِيرِ قَالَ الْحَرْبِيُّ غَلِطَ الرَّاوِي فِي لَفْظِ الرِّوَايَةِ إِنَّمَا هُوَ وَشُطِّرَ مَالُهُ أَيْ يُجْعَلُ مَالُهُ شَطْرَيْنِ وَيَتَخَيَّرُ عَلَيْهِ الْمُصَدِّقُ فَيَأْخُذُ الصَّدَقَةَ مِنْ غَيْرِ النِّصْفَيْنِ عُقُوبَةً لِمَنْعِهِ الزَّكَاةَ فَأَمَّا لَا تَلْزَمُهُ فَلَا
وَقَالَ الْخَطَّابِيُّ فِي قَوْلِ الْحَرْبِيِّ لَا أَعْرِفُ هَذَا الْوَجْهَ وَقِيلَ إِنَّهُ كَانَ فِي صَدْرِ الْإِسْلَامِ يَقَعُ بَعْضُ الْعُقُوبَاتِ فِي الْأَمْوَالِ ثُمَّ نُسِخَ وَلَهُ فِي الْحَدِيثِ نَظَائِرُ وَقَدْ أَخَذَ أَحْمَدُ بْنُ حَنْبَلٍ بِشَيْءٍ مِنْ هَذَا وَعَمِلَ بِهِ
وَقَالَ الشَّافِعِيُّ فِي الْقَدِيمِ مَنْ مَنَعَ زَكَاةَ مَالِهِ أُخِذَتْ مِنْهُ وَأُخِذَ شَطْرُ مَالِهِ عُقُوبَةً عَلَى مَنْعِهِ وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ
وَقَالَ فِيِ الْجَدِيدِ لَا يُؤْخَذُ مِنْهُ إِلَّا الزَّكَاةُ لَا غَيْرُ وَجَعَلَ هَذَا الْحَدِيثَ مَنْسُوخًا وَقَالَ كَانَ ذَلِكَ حَيْثُ كَانَتِ الْعُقُوبَاتُ فِي الْمَالِ ثُمَّ نُسِخَتْ
وَمَذْهَبُ عَامَّةِ الْفُقَهَاءِ أَنْ لَا وَاجِبَ عَلَى مُتْلِفِ الشَّيْءِ أَكْثَرَ مِنْ مِثْلِهِ أَوْ قِيمَتِهِ انْتَهَى كَلَامُهُ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ وَقَالَ الْبَيْهَقِيُّ وَغَيْرُهُ حَدِيثُ بَهْزٍ هَذَا مَنْسُوخٌ وَتَعَقَّبَهُ النَّوَوِيُّ بِأَنَّ الَّذِي ادَّعَوْهُ مِنْ كَوْنِ الْعُقُوبَةِ كَانَتْ بِالْأَمْوَالِ فِي الْأَمْوَالِ فِي أَوَّلِ الْإِسْلَامِ لَيْسَ بِثَابِتٍ وَلَا مَعْرُوفٍ وَدَعْوَى النَّسْخِ غَيْرُ مَقْبُولَةٍ مَعَ الْجَهْلِ بِالتَّارِيخِ
وَالْجَوَابُ عَنْ ذَلِكَ مَا أَجَابَ بِهِ إِبْرَاهِيمُ الْحَرْبِيُّ فَإِنَّهُ قَالَ فِي سِيَاقِ هَذَا الْمَتْنِ لَفْظُهُ وَهِمَ فِيهَا الرَّاوِي وَإِنَّمَا هُوَ فَإِنَّا آخِذُوهَا مِنْ شَطْرِ مَالِهِ أَيْ نَجْعَلُ مَالَهُ شَطْرَيْنِ فَيَتَخَيَّرُ عَلَيْهِ الْمُصَدِّقُ وَيَأْخُذُ الصَّدَقَةَ مِنْ خَيْرِ الشَّطْرَيْنِ عُقُوبَةً لِمَنْعِ الزَّكَاةِ فأما ما لا تلزمه فلا
نقله بن الْجَوْزِيِّ فِي جَامِعِ الْمَسَانِيدِ عَنِ الْحَرْبِيِّ وَاللَّهُ أعلم

(4/317)

(عَزْمَةٌ) قَالَ فِي الْبَدْرِ الْمُنِيرِ عَزْمَةٌ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ تَقْدِيرُهُ ذَلِكَ عَزْمَةٌ وَضَبَطَهُ صَاحِبُ إِرْشَادِ الْفِقْهِ بِالنَّصْبِ عَلَى الْمَصْدَرِ وَكِلَا الْوَجْهَيْنِ جَائِزٌ مِنْ حَيْثُ الْعَرَبِيَّةُ
وَمَعْنَى الْعَزْمَةِ فِي اللُّغَةِ الْجَدُّ فِي الْأَمْرِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ ذَلِكَ وَاجِبٌ مَفْرُوضٌ مِنَ الْأَحْكَامِ وَالْعَزَائِمُ الْفَرَائِضُ كَمَا فِي كُتُبِ اللُّغَةِ كَذَا فِي النَّيْلِ
وَقَالَ فِي سُبُلِ السَّلَامِ يَجُوزُ رَفْعُهُ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَنَصَبَهُ عَلَى الْمَصْدَرِيَّةِ وَهُوَ مَصْدَرٌ مُؤَكِّدٌ لِنَفْسِهِ مِثْلُ لَهُ عَلَيَّ أَلْفُ دِرْهَمٍ اعْتِرَافًا وَالنَّاصِبُ لَهُ فِعْلٌ يَدُلُّ عَلَيْهِ جُمْلَةً فَإِنَّا آخِذُوهَا
وَالْعَزْمَةُ الْجِدُّ وَالْحَقُّ فِي الْأَمْرِ يَعْنِي آخُذُ ذَلِكَ بِجِدٍّ لِأَنَّهُ وَاجِبٌ مَفْرُوضٌ (مِنْ عَزْمَاتِ رَبِّنَا) أَيْ حُقُوقِهِ وَوَاجِبَاتِهِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَأْخُذُ الْإِمَامُ الزَّكَاةَ قَهْرًا مِمَّنْ مَنَعَهَا انْتَهَى مَا في السبل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَوْله فَإِنَّا آخِذُوهَا وَشَطْر مَاله أَكْثَر الْعُلَمَاء عَلَى أَنَّ الْغُلُول فِي الصَّدَقَة وَالْغَنِيمَة لَا يُوجِب غَرَامَة فِي الْمَال وَقَالُوا كَانَ هَذَا فِي أَوَّل الْإِسْلَام ثُمَّ نُسِخَ
وَاسْتَدَلَّ الشَّافِعِيّ عَلَى نَسْخه بِحَدِيثِ الْبَرَاء بْن عَازِب فِيمَا أَفْسَدَتْ نَاقَته فَلَمْ يُنْقَل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَضْعَف الْغُرْم بَلْ نُقِلَ فِيهَا حُكْمه بِالضَّمَانِ فَقَطْ
وَقَالَ بَعْضهمْ يُشْبِه أَنْ يَكُون هَذَا عَلَى سَبِيل التَّوَعُّد لِيَنْتَهِيَ فَاعِل ذَلِكَ
وَقَالَ بَعْضهمْ إِنَّ الْحَقّ يُسْتَوْفَى مِنْهُ غَيْر مَتْرُوك عَلَيْهِ وَإِنْ تَلِفَ شَطْر مَاله كَرَجُلٍ كَانَ لَهُ أَلْف شَاة فَتَلِفَتْ حَتَّى لَمْ يَبْقَ لَهُ إِلَّا عِشْرُونَ فَإِنَّهُ يُؤْخَذ مِنْهُ عَشْر شِيَاه لِصَدَقَةِ الْأَلْف وَهُوَ شَطْر مَاله الْبَاقِي أَوْ نِصْفه وَهُوَ بَعِيد لِأَنَّهُ لَمْ يَقُلْ إِنَّا آخِذُوا شَطْر مَاله
وَقَالَ إِبْرَاهِيم الْحَرْبِيّ إِنَّمَا هُوَ وَشَطْر مَاله أَيْ جَعَلَ مَاله شَطْرَيْنِ وَيَتَخَيَّر عَلَيْهِ الْمُصَدِّق فَيَأْخُذ الصَّدَقَة مِنْ خَيْر النِّصْفَيْنِ عُقُوبَة لِمَنْعِهِ الزَّكَاة
فَأَمَّا مَا لَا يَلْزَمهُ فَلَا
قَالَ الْخَطَّابِيّ وَلَا أَعْرِف هَذَا الْوَجْه
هَذَا آخِر كَلَامه
وَقَالَ بِظَاهِرِ الْحَدِيث الْأَوْزَاعِيُّ وَالْإِمَام أَحْمَد وَإِسْحَاق بْنُ رَاهْوَيْهِ عَلَى مَا فُصِّلَ عَنْهُمْ وَقَالَ الشَّافِعِيّ فِي الْقَدِيم مَنْ مَنَعَ زَكَاة مَاله أُخِذَتْ مِنْهُ وَأُخِذَ شَطْر مَاله عُقُوبَة عَلَى مَنَعَهُ وَاسْتَدَلَّ بِهَذَا الْحَدِيث وَقَالَ فِي الْجَدِيد لَا يُؤْخَذ مِنْهُ إِلَّا الزَّكَاة لَا غَيْر
وَجَعَلَ هَذَا الْحَدِيث مَنْسُوخًا وَقَالَ كَانَ ذَلِكَ حِين كَانَتْ الْعُقُوبَات فِي الْمَال ثُمَّ نُسِخَتْ
هَذَا آخِر كَلَامه
وَمَنْ قَالَ إِنَّ بَهْز بْن حَكِيم ثِقَة اِحْتَاجَ إِلَى الِاعْتِذَار عَنْ هَذَا الْحَدِيث بِمَا تَقَدَّمَ
فَأَمَّا مَنْ قَالَ لَا يَحْتَجّ بِحَدِيثِهِ فَلَا يَحْتَاج إِلَى شَيْء مِنْ ذَلِكَ
وَقَدْ قَالَ الشَّافِعِيّ فِي بهز لَيْسَ بِحَجَّةٍ فَيَحْتَمِل أَنْ يَكُون ظَهَرَ لَهُ ذَلِكَ مِنْهُ بَعْد اِعْتِذَاره عَنْ الْحَدِيث أَوْ أَجَابَ عَنْهُ عَلَى تَقْدِير الصِّحَّة
وَقَالَ أَبُو حَاتِم الرَّازِيّ فِي بهز بْن حَكِيم هُوَ شَيْخ يُكْتَب حَدِيثه وَلَا يحتج به
وقال البستي كان يخطىء كَثِيرًا فَأَمَّا الْإِمَام أَحْمَد وَإِسْحَاق فَهُمَا يَحْتَجَّانِ بِهِ وَيَرْوِيَانِ عَنْهُ وَتَرَكَهُ جَمَاعَة مِنْ أَئِمَّتنَا وَلَوْلَا حَدِيثه إِنَّا آخِذُوهَا وَشَطْر إِبِله عَزْمَة مِنْ عَزَمَات رَبّنَا لَأَدْخَلْنَاهُ فِي الثِّقَات وَهُوَ مِمَّنْ اُسْتُخِيرَ اللَّه فِيهِ
فَجَعَلَ رِوَايَته لِهَذَا الحديث مانعة

(4/318)

وَقَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي الْقَوْلِ بِظَاهِرِ الْحَدِيثِ فَذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّ الْغُلُولَ الصدقة وَالْغَنِيمَةَ لَا يُوجِبُ غَرَامَةً فِي الْمَالِ وَهُوَ مَذْهَبُ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَكَانَ الْأَوْزَاعِيُّ يَقُولُ فِي الْغَنِيمَةِ إِنَّ لِلْإِمَامِ أَنْ يُحَرِّقَ رَحْلَهُ وَكَذَلِكَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ
وَقَالَ أَحْمَدُ فِي الرَّجُلِ يَحْمِلُ التَّمْرَةَ فِي أَكْمَامِهَا فِيهِ الْقِيمَةُ مَرَّتَيْنِ وَضَرْبُ النَّكَالِ
وَقَالَ كُلُّ مَنْ دَرَأْنَا عَنْهُ الْحَدَّ أَضْعَفْنَا عَلَيْهِ الْعَزْمَ
وَاحْتَجَّ فِي هَذَا بَعْضُهُمْ بِمَا رَوَى أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي ضَالَّةِ الْإِبِلِ الْمَكْتُومَةِ غَرَامَتُهَا وَمِثْلُهَا وَالنَّكَالُ وَفِي الْحَدِيثِ تَأْوِيلٌ آخَرُ ذَهَبَ إِلَيْهِ بَعْضُ أَهْلِ الْعِلْمِ وَهُوَ أَنْ يَكُونَ مَعْنَاهُ أَنَّ الْحَقَّ يُسْتَوْفَى مِنْهُ غَيْرَ مَتْرُوكٍ عَلَيْهِ وَإِنْ تَلِفَ مَالُهُ فَلَمْ يَبْقَ إِلَّا شَطْرٌ كَرَجُلٍ كَانَ لَهُ أَلْفُ شَاةٍ فَتَلِفَ حَتَّى لَمْ يَبْقَ مِنْهُ إِلَّا عِشْرُونَ فَإِنَّهُ يُؤْخَذُ مِنْهُ عَشْرُ شِيَاهٍ لِصَدَقَةِ الْأَلْفِ وَهُوَ شَطْرُ مَالِهِ الْبَاقِي أَيْ نِصْفُهُ وَهَذَا مُحْتَمَلٌ وَإِنْ كَانَ الظَّاهِرُ مَا ذَهَبَ إِلَيْهِ غَيْرُهُ مِمَّنْ قَدْ ذَكَرْنَاهُ وَفِي قَوْلِهِ وَمَنْ مَنَعَنَا فَإِنَّا آخِذُوهَا دَلِيلٌ عَلَى أَنَّ مَنْ فَرَّطَ فِي إِخْرَاجِ الصَّدَقَةِ بَعْدَ وُجُوبِهَا فَمَنَعَ بَعْدَ الْإِمْكَانِ وَلَمْ يَرُدَّهَا حَتَّى هَلَكَ الْمَالُ أَنَّ عَلَيْهِ الْغَرَامَةَ انْتَهَى

[1576] (مِنْ كُلِّ ثَلَاثِينَ تَبِيعًا أَوْ تَبِيعَةً) فِيهِ أَنَّهُ مُخَيَّرٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِنْ إِدْخَاله فِي الثِّقَات تَمَّ كَلَامه
وَقَدْ قَالَ عَلَيَّ بْن الْمَدِينِيّ حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه صَحِيح
وَقَالَ الْإِمَام أَحْمَد بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه صَحِيح وَلَيْسَ لِمَنْ رَدَّ هَذَا الْحَدَث حَجَّة وَدَعْوَى نَسْخه دَعْوَى بَاطِلَة إِذْ هِيَ دَعْوَى مَا لَا دَلِيل عَلَيْهِ وَفِي ثُبُوت شَرْعِيَّة الْعُقُوبَات الْمَالِيَّة عِدَّة أَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَثْبُت نَسْخهَا بِحَجَّةٍ وَعَمِلَ بِهَا الْخُلَفَاء بَعْده وَأَمَّا مُعَارَضَته بِحَدِيثِ الْبَرَاء فِي قِصَّة نَاقَته فَفِي غَايَة الضَّعْف فَإِنَّ الْعُقُوبَة إِنَّمَا تَسُوغ إِذَا كَانَ الْمُعَاقَب مُتَعَدِّيًا بِمَنْعِ وَاجِب أَوْ اِرْتِكَاب مَحْظُور وَأَمَّا مَا تَوَلَّدَ مِنْ غَيْر جِنَايَته وَقَصْده فَلَا يَسُوغ أَحَد عُقُوبَته عَلَيْهِ وَقَوْل مَنْ حَمَلَ ذَلِكَ عَلَى سَبِيل الْوَعِيد دُون الْحَقِيقَة فِي غَايَة الْفَسَاد يُنَزَّه عَنْ مِثْله كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَوْل مَنْ حَمَلَهُ عَلَى أَخْذ الشَّطْر الْبَاقِي بَعْد التَّلَف بَاطِل لِشِدَّةِ مُنَافَرَته وَبُعْده عَنْ مَفْهُوم الْكَلَام وَلِقَوْلِهِ فَإِنَّا آخِذُوهَا وَشَطْر مَاله
وَقَوْل الْحَرْبِيّ إِنَّهُ وَشُطْر بِوَزْنِ شُغْل فِي غَايَة الْفَسَاد وَلَا يَعْرِفهُ أَحَد مِنْ أَهْل الْحَدِيث بل هو من التصحيف وقول بن حِبَّانَ لَوْلَا حَدِيثه هَذَا لَأَدْخَلْنَاهُ فِي الثِّقَات كَلَام سَاقِط جِدًّا فَإِنَّهُ إِذَا لَمْ يَكُنْ لِضَعْفِهِ سَبَب إِلَّا رِوَايَته هَذَا الْحَدِيث وَهَذَا الْحَدِيث إِنَّمَا رُدَّ لِضَعْفِهِ كَانَ هَذَا دَوْرًا بَاطِلًا وَلَيْسَ فِي رِوَايَته لِهَذَا مَا يُوجِب ضَعْفه فَإِنَّهُ لَمْ يُخَالِف فِيهِ الثِّقَات
وَهَذَا نَظِير رَدّ مَنْ رَدَّ حَدِيث عَبْد الْمَلِك بْن أَبِي سُلَيْمَان بِحَدِيثِ جَابِر فِي شُفْعَة الْجِوَار وَضَعَّفَهُ بِكَوْنِهِ رَوَى هَذَا الْحَدِيث
وَهَذَا غَيْر مُوجِب لِلضَّعْفِ بِحَالٍ
وَاَللَّه أَعْلَم

(4/319)

بَيْنَ الْأَمْرَيْنِ
وَالتَّبِيعُ ذُو الْحَوْلِ ذَكَرًا كَانَ أَوْ أُنْثَى (مُسِنَّةٌ) وَهِيَ ذَاتُ الْحَوْلَيْنِ (وَمِنْ كُلِّ حَالِمٍ) أَرَادَ بِالْحَالِمِ مَنْ بَلَغَ الْحُلُمَ وَجَرَى عَلَيْهِ حُكْمُ الرِّجَالِ سَوَاءٌ احْتَلَمَ أَمْ لَا كَمَا فَسَّرَهُ الرَّاوِي (دِينَارًا) وَالْمُرَادُ بِهِ الْجِزْيَةُ مِمَّنْ لَمْ يُسْلِمْ أَيْ مِنْ أَهْلِ الذِّمَّةِ (أَوْ عَدْلُهُ) قَالَ الْخَطَّابِيُّ عَدْلُهُ أَيْ مَا يُعَادِلُ قِيمَتَهُ مِنَ الثِّيَابِ
قَالَ الْفَرَّاءُ هَذَا عِدْلُ الشَّيْءِ بِكَسْرِ الْعَيْنِ أَيْ مِثْلُهُ فِي الصُّورَةِ وَهَذَا عَدْلُهُ بِفَتْحِ الْعَيْنِ إِذَا كَانَ مِثْلُهُ فِي الْقِيمَةِ انْتَهَى
وَفِي النِّهَايَةِ العدل الكسر وَالْفَتْحِ وَهُمَا بِمَعْنَى الْمِثْلِ (الْمَعَافِرُ) وَهَكَذَا فِي رِوَايَةِ أَحْمَدَ مَعَافِرُ بِفَتْحِ الْمِيمِ عَلَى وَزْنِ مَسَاجِدَ وَفِي بَعْضِ نُسَخِ الْكِتَابِ الْمَعَافِرِيُّ وَهِيَ بُرُودٌ بِالْيَمَنِ مَنْسُوبَةٌ إِلَى مَعَافِرَ وَهِيَ قَبِيلَةٌ فِي الْيَمَنِ إِلَيْهِمْ تُنْسَبُ الثِّيَابُ الْمَعَافِرِيَّةُ يُقَالُ ثَوْبٌ مَعَافِرِيٌّ
وَفِي سُبُلِ السَّلَامِ وَالْحَدِيثُ دَلِيلٌ عَلَى وُجُوبِ الزَّكَاةِ فِي الْبَقَرِ وَأَنَّ نِصَابَهَا ما ذكر قال بن عَبْدِ الْبَرِّ لَا خِلَافَ بَيْنَ الْعُلَمَاءِ أَنَّ السُّنَّةَ فِي زَكَاةِ الْبَقَرِ عَلَى مَا فِي حَدِيثِ مُعَاذٍ وَأَنَّهُ النِّصَابُ الْمُجْمَعُ عَلَيْهِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّهُ لَا يَجِبُ فِيمَا دُونَ الثَّلَاثِينَ شَيْءٌ وَفِيهِ خِلَافٌ لِلزُّهْرِيِّ فَقَالَ يَجِبُ فِي كُلِّ خَمْسٍ شَاةٌ قِيَاسًا عَلَى الْإِبِلِ
وَأَجَابَ الْجُمْهُورُ بِأَنَّ النِّصَابَ لَا يَثْبُتُ بِالْقِيَاسِ وَبِأَنَّهُ قَدْ رُوِيَ لَيْسَ فِيمَا دُونَ ثَلَاثِينَ مِنَ الْبَقَرِ شَيْءٌ وَهُوَ إِنْ كَانَ مَجْهُولَ الْإِسْنَادِ فَمَفْهُومُ حَدِيثِ مُعَاذٍ يُؤَيِّدُهُ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ
وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مُرْسَلًا
وَقَالَ هَذَا أَصَحُّ

[1577] (قَالَ يَعْلَى وَمَعْمَرٌ عَنْ مُعَاذٍ مِثْلَهُ) مُرَادُ الْمُؤَلِّفِ أَنَّ جَرِيرًا وَشُعْبَةَ وَأَبَا عَوَانَةَ وَيَحْيَى بْنَ سَعِيدٍ كُلُّهُمْ يَرْوُونَ عَنِ الْأَعْمَشِ عَنْ أبي وائل عن مسروق عن النبي مُرْسَلًا وَيَعْلَى وَمَعْمَرٌ رَوَيَاهُ عَنِ الْأَعْمَشِ مُتَّصِلًا بِذِكْرِ مُعَاذٍ
قَالَ التِّرْمِذِيُّ وَالرِّوَايَةُ الْمُرْسَلَةُ أَصَحُّ انْتَهَى
وَفِي بُلُوغِ الْمَرَامِ وَالْحَدِيثُ حَسَّنَهُ التِّرْمِذِيُّ وأشار إلى اختلاف في وصله وصححه بن حِبَّانَ وَالْحَاكِمُ انْتَهَى
وَإِنَّمَا رَجَّحَ التِّرْمِذِيُّ الرِّوَايَةَ الْمُرْسَلَةَ لِأَنَّهَا اعْتَرَضَتْ رِوَايَةَ الِاتِّصَالِ بِأَنَّ مَسْرُوقًا لَمْ يَلْقَ مُعَاذًا وَأُجِيبَ عَنْهُ بِأَنَّ مَسْرُوقًا هَمَدَانِيُّ النَّسَبِ وَيَمَانِيُّ الدَّارِ وَقَدْ كَانَ فِي أَيَّامِ مُعَاذٍ بِالْيَمَنِ فَاللِّقَاءُ مُمْكِنٌ بَيْنَهُمَا فَهُوَ مَحْكُومٌ بِاتِّصَالِهِ عَلَى رَأْيِ الْجُمْهُورِ وَكَأَنَّ رَأْيُ التِّرْمِذِيِّ رَأْيَ الْبُخَارِيِّ أَنَّهُ لَا بُدَّ مِنْ تَحَقُّقِ اللِّقَاءِ وَاللَّهُ أَعْلَمُ

(4/320)

[1579] (مَنْ سَارَ مَعَ مُصَدِّقٍ) فِي الْقَامُوسِ الْمُصَدِّقُ كَمُحَدِّثٍ أَخَذَ الصَّدَقَةَ وَالْمُتَصَدِّقُ مُعْطِيهَا (فِي عَهْدِ رسول الله) يَعْنِي كِتَابَهُ (أَنْ لَا تَأْخُذَ) بِصِيغَةِ الْخِطَابِ (مِنْ رَاضِعِ لَبَنٍ) فِي النِّهَايَةِ أَرَادَ بِالرَّاضِعِ ذَاتَ الدَّرِّ وَاللَّبَنِ وَفِي الْكَلَامِ مُضَافٌ مَحْذُوفٌ تَقْدِيرُهُ ذَاتُ رَاضِعٍ فَأَمَّا مِنْ غَيْرِ حَذْفٍ فَالرَّاضِعُ الصَّغِيرُ الَّذِي يَرْضَعُ
وَنَهْيُهُ عَنْ أَخْذِهَا لِأَنَّهُ خِيَارُ الْمَالِ وَمِنْ زَائِدَةٌ
وَقِيلَ هُوَ أَنْ يَكُونَ عِنْدَ الرَّجُلِ الشَّاةُ الْوَاحِدَةُ وَاللِّقْحَةُ قَدِ اتَّخَذَهَا لِلدَّرِّ فَلَا يُؤْخَذُ مِنْهَا شَيْءٌ وقال العلامة السندي أي لا نأخذ صَغِيرًا يَرْضَعُ اللَّبَنَ أَوِ الْمُرَادُ ذَاتُ لَبَنٍ بِتَقْدِيرِ الْمُضَافِ أَيْ ذَاتُ رَاضِعِ لَبَنٍ
وَالنَّهْيُ عَنِ الثَّانِي لِأَنَّهَا مِنْ خِيَارِ الْمَالِ
وَعَلَى الْأَوَّلِ لِأَنَّ حَقَّ الْفُقَرَاءِ فِي الْأَوْسَاطِ وَفِي الصِّغَارِ إِخْلَالٌ بِحَقِّهِمْ
وَقِيلَ الْمَعْنَى أَنَّ مَا أُعِدَّتْ لِلدَّرِّ لَا يُؤْخَذُ مِنْهَا شَيْءٌ انْتَهَى (يَأْتِي الْمِيَاهَ) جَمْعَ مَاءٍ (تَرِدُ) لِلسَّقْيِ (فَعَمَدَ) قَصَدَ (كَوْمَاءَ) بِفَتْحِ الْكَافِ وَسُكُونِ الْوَاوِ أَيْ مُشْرِفَةَ السَّنَامِ عَالِيَتَهُ (فَأَبَى) الْمُصَدِّقُ (قَالَ) الرَّجُلُ الْمُتَصَدِّقُ (فَخَطَمَ لَهُ أُخْرَى) أَيْ قَادَهَا إِلَيْهِ بِخِطَامِهَا
وَالْإِبِلُ إِذَا أُرْسِلَتْ فِي مَسَارِحِهَا لَمْ يَكُنْ عَلَيْهَا تَخَطُّمٌ وَإِنَّمَا خَطَمَ إِذَا أَرَادَ أَوْدَهَا (دُونَهَا أَيْ أَدْنَى قِيمَةٍ مِنَ الْأُولَى أَنْ يَجِدَ) أَيْ يَغْضَبَ (عَمَدَتْ) بِفَتْحِ الْمِيمِ قال المنذري

(4/321)

وأخرجه النسائي وبن مَاجَهْ وَفِي إِسْنَادِهِ هِلَالُ بْنُ خَبَّابٍ وَقَدْ وَثَّقَهُ غَيْرُ وَاحِدٍ وَتَكَلَّمَ فِيهِ بَعْضُهُمُ انْتَهَى (إِلَّا أَنَّهُ قَالَ لَا يُفَرَّقُ) أَيْ بِصِيغَةِ النَّائِبِ الْمَجْهُولِ وَأَمَّا فِي الرِّوَايَةِ الْأُولَى فَبِصِيغَةِ الْحَاضِرِ الْمَعْرُوفِ وَاللَّهُ أَعْلَمُ

[1580] (فَأَخَذْتُ بِيَدِهِ) أَيْ أَخَذْتُ السَّنَدَ فِيهِ ذِكْرُ أَخْذِ الصَّدَقَةِ (وَقَرَأْتُ فِي عَهْدِهِ) أَنَّ فِي سَنَدِهِ وَكِتَابِهِ (قَالَ أبو داود) من ها هنا إِلَى قَوْلِهِ حُكْمُ مَا وَجَدَ إِلَّا فِي نُسْخَةٍ وَاحِدَةٍ (بَيْنَ) رِوَايَةِ (لَا تَجْمَعْ) بِصِيغَةِ الْحَاضِرِ وَالْخِطَابُ لِلْمُصَدِّقِ كَمَا فِي رِوَايَةِ أَبِي عوانة عن هلال بن خباب بَيْنَ رِوَايَةِ (لَا يُجْمَعُ) أَيْ بِصِيغَةِ الْغَائِبِ الْمَجْهُولِ كَمَا فِي رِوَايَةِ أَبِي لَيْلَى الْكِنْدِيِّ (حُكْمٌ) مُغَايِرٌ بَيْنَهُمَا لِأَنَّ الْأَوَّلَ هُوَ خَاصٌّ بِالنَّهْيِ لِلْمُصَدِّقِ وَلَا يَدْخُلُ الْمُتَصَدِّقُ تَحْتَ هَذَا النَّهْيِ وَالثَّانِي هُوَ عَامٌّ بِالنَّهْيِ لِلْمُصَدِّقِ وَالْمُتَصَدِّقِ فَإِنَّ الْمُصَدِّقَ يَطْلُبُ مَنْفَعَتَهُ وَالْمُتَصَدِّقَ يُرِيدُ فَائِدَةَ نَفْسِهِ فَأَمَرَ لَهُمَا أَنْ لَا يَجْمَعُوا بَيْنَ مُتَفَرِّقٍ وَلَا يُفَرِّقُوا بَيْنَ مُجْتَمِعٍ خَشْيَةَ الصَّدَقَةِ وَاللَّهُ أَعْلَمُ

[1581] (مُسْلِمُ بْنُ ثَفَنَةَ) قَالَ الذَّهَبِيُّ وبن حَجَرٍ كِلَاهُمَا فِي الْمُشْتَبِهِ بِمُثَلَّثَةٍ وَفَاءٍ وَنُونٍ مَفْتُوحَاتٍ وَالْأَصَحُّ مُسْلِمُ بْنُ شُعْبَةَ
وَقَالَ الْمِزِّيُّ في التهذيب مسلم بن ثفنة ويقال بن شُعْبَةَ الْبَكْرِيُّ وَيُقَالُ الْيَشْكُرِيُّ قَالَ أَحْمَدُ بْنُ حنبل أخطأ وكيع في قوله بن ثفنة والصواب بن شُعْبَةَ وَكَذَا قَالَ الدَّارَقُطْنِيُّ
وَقَالَ النَّسَائِيُّ لَا أعلم أحدا تابع وكيعا على قوله بن ثَفَنَةَ
قَالَ السُّيُوطِيُّ (رَوْحٌ) مُبْتَدَأٌ (يَقُولُ مُسْلِمٌ) خَبَرُهُ (اسْتَعْمَلَ نَافِعُ بْنُ عَلْقَمَةَ) هُوَ فَاعِلُ اسْتَعْمَلَ (أَبِي) مَفْعُولُ اسْتَعْمَلَ (عِرَافَةُ) بِكَسْرِ الْعَيْنِ هُوَ الْقَيِّمُ بِأُمُورِ الْقَبِيلَةِ (أَنْ يُصَدِّقَهُمْ) أَيْ يَأْخُذَ صَدَقَتَهُمْ (سِعْرٌ

(4/322)

بِكَسْرِ السِّينِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَتَيْنِ وَآخِرُهُ رَاءٌ كَذَا فِي جَامِعِ الْأُصُولِ
وَقَالَ الْمُنْذِرِيُّ سِعْرٌ بِكَسْرِ السِّينِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَتَيْنِ وَآخِرُهُ رَاءٌ مُهْمَلَةٌ هُوَ سِعْرٌ الدُّوَلِيُّ ذَكَرَ الدَّارَقُطْنِيُّ وَغَيْرُهُ أَنَّ لَهُ صُحْبَةً
وَقِيلَ كَانَ فِي زَمَنِ رسول الله عَلَى مَا جَاءَ فِي هَذَا الْحَدِيثِ
وَفِي كتاب بن عبد البر بفتح السين المهملة وهو بن دَيْسَمٍ بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ التَّحْتِيَّةِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ الْكِنَانِيُّ الدِّيلِيُّ رَوَى عَنْهُ ابنه جابر هذا الحديث انتهى (قال بن أَخِي) بِحَذْفِ حَرْفِ النِّدَاءِ (إِنَّا نُبَيِّنُ) مِنَ الْبَيَانِ أَيْ نُقَدِّرُ هَكَذَا فِي بَعْضِ النُّسَخِ إِنَّا نُبَيِّنُ وَأَمَّا فِي أَكْثَرِ النُّسَخِ إِنَّا نَشْبُرُ أَيْ نَمْسَحُ بِالشِّبْرِ لِنَعْلَمَ جَوْدَتَهَا وَفِي بَعْضِ النُّسَخِ نَسْبُرُ بِالنُّونِ ثُمَّ السِّينِ الْمُهْمَلَةِ
قَالَ فِي النِّهَايَةِ أَسْبِرُ أَيِ أَخْتَبِرُ وَأَعْتَبِرُ وَأَنْظُرُ انْتَهَى (مَحْضًا) بِالْحَاءِ الْمُهْمَلَةِ وَالضَّادِ الْمُعْجَمَةِ قَالَهُ السُّيُوطِيُّ
قَالَ الْخَطَّابِيُّ الْمَحْضُ اللَّبَنُ
وَقَالَ بن الأثير أي سمينة كثير اللَّبَنِ
وَقَدْ تَكَرَّرَ فِي الْحَدِيثِ بِمَعْنَى اللَّبَنِ مطلقا انتهى (الشاة الشافع) قال بن الْأَثِيرِ هِيَ الَّتِي مَعَهَا وَلَدُهَا سُمِّيَتْ بِهِ لِأَنَّ وَلَدَهَا شَفَعَهَا وَشَفَعَتْهُ هِيَ فَصَارَا شَفْعًا وَقِيلَ شَاةٌ شَافِعٌ إِذَا كَانَ فِي بَطْنِهَا وَلَدُهَا وَيَتْلُوهَا آخَرُ
وَقَالَ فِي رِوَايَةٍ شَاةُ الشَّافِعِ بِالْإِضَافَةِ كَقَوْلِهِمْ صَلَاةُ الْأُولَى وَمَسْجِدُ الْجَامِعِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ الشَّافِعُ الْحَامِلُ (قَالَا عَنَاقًا) بفتح العين الأنثى من ولد المعزأتى عَلَيْهَا أَرْبَعَةُ أَشْهُرٍ وَإِنْ كَانَ ذَكَرًا فَهُوَ جَدْيٌ
قَالَ الْخَطَّابِيُّ وَهَذَا يَدُلُّ عَلَى أَنَّ غَنَمَهُ كَانَتْ مَاعِزَةً وَلَوْ كَانَتْ ضَائِنَةً لَمْ تُجْزِهِ الْعَنَاقُ وَلَا يَكُونُ الْعَنَاقُ إِلَّا الْأُنْثَى مِنَ الْمَعْزِ
وَقَالَ مَالِكٌ الْجَذَعُ يُؤْخَذُ مِنَ الْمَاعِزِ وَالضَّأْنِ
وَقَالَ الشَّافِعِيُّ يُؤْخَذُ مِنَ الضَّأْنِ وَلَا يُؤْخَذُ مِنَ الْمَعْزِ إِلَّا الْأُنْثَى
وَقَالَ أَبُو حَنِيفَةَ لَا تُؤْخَذُ الْجَذَعَةُ مِنَ الضَّأْنِ وَلَا مِنَ الْمَاعِزِ انْتَهَى (مُعْتَاطٌ) بِالْمُثَنَّاةِ الْفَوْقِيَّةِ وَالْعَيْنِ وَآخِرَهُ الطَّاءُ الْمُهْمَلَتَيْنِ

(4/323)

قَالَ الْخَطَّابِيُّ وَالْمُعْتَاطُ مِنَ الْغَنَمِ هِيَ الَّتِي امْتَنَعَتْ عَنِ الْحَمْلِ لِسِمَنِهَا وَكَثْرَةِ شَحْمِهَا يُقَالُ اعْتَاطَتِ الشَّاةُ وَشَاةٌ مُعْتَاطٌ (أَبُو عَاصِمٍ رَوَاهُ) أَيِ الْحَدِيثَ عَنْ زَكَرِيَّا بْنِ إِسْحَاقَ فَقَالَ فِي إِسْنَادِهِ مُسْلِمُ بْنُ شُعْبَةَ كَمَا قَالَ رَوْحٌ عَنْ زَكَرِيَّا بْنِ إِسْحَاقَ فَاتِّفَاقُ أَبِي عَاصِمٍ وَرَوْحٍ يَدُلُّ عَلَى وَهْمِ وَكِيعٍ فَإِنَّهُ قَالَ مُسْلِمُ بْنُ ثَفَنَةَ وَتَقَدَّمَ بَيَانُهُ

[1582] (وَقَرَأْتُ فِي كِتَابِ عَبْدِ اللَّهِ بْنِ سَالِمٍ) الْأَشْعَرِيِّ الْحِمْصِيِّ وَلَمْ يُدْرِكْهُ أَبُو دَاوُدَ لِأَنَّ عَبْدَ اللَّهِ بْنَ سَالِمٍ مِنَ الطَّبَقَةِ السَّابِعَةِ وَهِيَ طَبَقَةُ كِبَارِ أَتْبَاعِ التَّابِعِينَ كَمَالِكٍ وَالثَّوْرِيِّ وَلِذَا قَالَ الْمُنْذِرِيُّ الْحَدِيثُ مُنْقَطِعٌ (عَنِ الزُّبَيْدِيِّ) هُوَ مُحَمَّدُ بْنُ الْوَلِيدِ الْقَاضِي الْحِمْصِيُّ رَوَى عَنْهُ عَبْدُ اللَّهِ بْنُ سَالِمٍ (قَالَ) الزُّبَيْدِيُّ (وَأَخْبَرَنِي يَحْيَى بْنُ جَابِرٍ) الطَّائِيُّ قَاضِي حِمْصٍ كَمَا أَخْبَرَنِي غَيْرُ يَحْيَى (عَنْ جُبَيْرِ بْنِ نُفَيْرٍ) هَكَذَا فِي عَامَّةِ النُّسَخِ الْمَوْجُودَةِ لَكِنْ قَالَ الحافظ بن حَجَرٍ فِي الْإِصَابَةِ رَوَى أَبُو دَاوُدَ وَالطَّبَرَانِيُّ مِنْ طَرِيقِ يَحْيَى بْنِ جَابِرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ
وَأَخْرَجَ الْبُخَارِيُّ فِي تَارِيخِهِ مِنْ طَرِيقِ يَحْيَى بْنِ جَابِرٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ جُبَيْرِ بْنِ نُفَيْرٍ حَدَّثَهُ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ عَبْدَ اللَّهِ بْنَ مُعَاوِيَةَ الْغَاضِرِيَّ حَدَّثَهُمُ انْتَهَى
وَالَّذِي فِي الْإِصَابَةِ مِنْ رِوَايَةِ أَبِي دَاوُدَ هُوَ الصَّحِيحُ وَالنُّسَخُ الَّتِي بِأَيْدِينَا سَقَطَ مِنْهَا لَفْظُ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ بَيْنَ يَحْيَى بْنِ جَابِرٍ وَجِبِّيرِ بْنِ نُفَيْرٍ وَتُؤَيِّدُهُ رِوَايَةُ الْبُخَارِيِّ فِي التَّارِيخِ
وَأَيْضًا يَحْيَى بْنُ جَابِرٍ الْحِمْصِيُّ يَرْوِي عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ لَا عَنْ أَبِيهِ جُبَيْرِ بْنِ نُفَيْرٍ (عَنْ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ الْغَاضِرِيِّ) صَحَابِيٌّ نَزَلَ حِمْصَ
قَالَ أَبُو حَاتِمٍ الرازي وبن حِبَّانَ لَهُ صُحْبَةٌ كَذَا فِي الْإِصَابَةِ
قَالَ الْمُنْذِرِيُّ الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ مُنْقَطِعًا وَذَكَرَهُ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِ الصَّحَابَةِ مُسْنَدًا وَذَكَرَهُ أَيْضًا أَبُو الْقَاسِمِ الطَّبَرَانِيُّ وَغَيْرُهُ مُسْنَدًا

(4/324)

وَعَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ هَذَا لَهُ صُحْبَةٌ وَهُوَ مَعْدُودٌ فِي أَهْلِ حِمْصَ وَقِيلَ إِنَّهُ روى عن النبي حَدِيثًا وَاحِدًا انْتَهَى (مِنْ غَاضِرَةِ قَيْسٍ) غَاضِرَةُ هُوَ أَبُو قَبِيلَةٍ
قَالَ فِي اللِّسَانِ وَالْغَوَاضِرُ آلُ قَيْسٍ وَغَاضِرَةُ قَبِيلَةٌ مِنْ أَسَدٍ وَهُمْ بَنُو غَاضِرَةَ بْنِ بَغِيضِ بْنِ رَيْثِ بْنِ غَطَفَانَ بْنِ سَعْدٍ
وَغَاضِرَةُ حَيٌّ مِنْ بَنِي غالب بن صَعْصَعَةَ بْنِ مُعَاوِيَةَ بْنِ بَكْرِ بْنِ هَوَازِنَ
وَغَاضِرَةُ أُمُّهُ
وَغَاضِرَةُ بَطْنٌ مِنْ ثَقِيفٍ وَمِنْ بَنِي كِنْدَةَ هَكَذَا فِي تَاجِ الْعَرُوسِ
وَفِي المغني لمحمد طَاهِرُ الْغَاضِرِيُّ بِكَسْرِ الضَّادِ الْمُعْجَمَةِ مَنْسُوبٌ إِلَى غَاضِرَةَ بْنِ مَالِكٍ وَمِنْهُ عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ وَاللَّهُ أَعْلَمُ (رَافِدَةٌ عَلَيْهِ) الرَّافِدَةُ فَاعِلَةٌ مِنَ الرَّفْدِ وَهُوَ الْإِعَانَةُ يُقَالُ رَفَدْتُهُ أَرْفِدُهُ إِذَا أَعَنْتُهُ أَيْ تُعِينُهُ نَفْسُهُ عَلَى أَدَاءِ الزَّكَاةِ (وَلَا الدَّرِنَةُ) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ بَعْدَهَا رَاءٌ مَكْسُورَةٌ ثُمَّ نُونٌ وَهِيَ الْجَرْبَاءُ قَالَهُ الْخَطَّابِيُّ
وَأَصْلُ الدَّرِنِ الْوَسِخُ كَمَا فِي الْقَامُوسِ (وَلَا الشَّرَطُ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَالرَّاءِ
قَالَ أَبُو عُبَيْدٍ هِيَ صِغَارُ الْمَالِ وَشِرَارُهُ
وَقَالَ الْخَطَّابِيُّ وَالشَّرَطُ رَذَالَةُ الْمَالِ (اللَّئِيمَةُ) الْبَخِيلَةُ بِاللَّبَنِ وَيُقَالُ لَئِيمٌ لِلشَّحِيحِ وَالدَّنِيِّ النَّفْسِ وَالْمَهِينِ (وَلَكِنْ مِنْ وَسَطِ أَمْوَالِكُمْ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَنْبَغِي أَنْ يُخْرِجَ الزَّكَاةَ مِنْ أَوْسَاطِ الْمَالِ لَا مِنْ شِرَارِهِ وَلَا مِنْ خِيَارِهِ

[1583] (لَمْ أَجِدْ عَلَيْهِ) أَيْ لَمْ أَجِدْ عَلَى ذِمَّتِهِ مِنَ الصَّدَقَةِ الْمَفْرُوضَةِ (إِلَّا ابْنَةَ مَخَاضٍ) وَهِيَ الَّتِي أَتَى عَلَيْهَا حَوْلٌ وَدَخَلَتْ فِي السَّنَةِ الثَّانِيَةِ (فَقَالَ ذَاكَ) أَيْ بِنْتُ الْمَخَاضِ لَا يُنْتَفَعُ بِهَا لَا بِلَبَنٍ وَلَا بِرُكُوبٍ (فَتِيَّةٌ) بِفَتْحِ الْفَاءِ وَتَشْدِيدِ الْيَاءِ الشَّابَّةُ الْقَوِيَّةُ (أَنْ تأتيه) أي رسول الله (مَا عَرَضْتُ) مَا

(4/325)

مَوْصُولَةٌ (فَخَرَجَ) الرَّجُلُ (أَنَّ مَا عَلَيَّ) اسْمُ أَنَّ (فِيهِ) فِي مَالِي (ابْنَةُ مَخَاضٍ) خَبَرُ أَنَّ (وَهَا) لِلتَّنْبِيهِ (هِيَ) النَّاقَةُ (ذِهِ) هَذِهِ مَوْجُودَةٌ (ذَاكَ) أَيْ بِنْتُ مَخَاضٍ (الَّذِي عَلَيْكَ) فرض
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِحَدِيثِهِ انتهى
قلت محمد بن إسحاق ها هنا صَرَّحَ بِالتَّحْدِيثِ فَتُقْبَلُ رِوَايَتُهُ لِأَنَّهُ ثِقَةٌ وَثَّقَهُ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَإِنَّمَا نُقِمَ عَلَيْهِ التَّدْلِيسُ

[1584] (بَعَثَ مُعَاذًا) بِضَمِّ الْمِيمِ أَيْ أَرْسَلَ وَكَانَ بعثه سنة عشر قبل حج النبي كَمَا ذَكَرَهُ الْبُخَارِيُّ فِي أَوَاخِرِ الْمَغَازِي وَفِيهِ أقوال أخرى ذكرها الواقدي وبن سَعْدٍ وَاتَّفَقُوا عَلَى أَنَّهُ لَمْ يَزَلْ بِالْيَمَنِ إِلَى أَنْ قَدِمَ فِي عَهْدِ أَبِي بَكْرٍ ثُمَّ تَوَجَّهَ إِلَى الشَّامِ فَمَاتَ بِهَا (أَهْلُ الْكِتَابِ) الْيَهُودُ وَالنَّصَارَى
قَالَ الطِّيبِيُّ قَيَّدَ قَوْلَهُ قَوْمًا أَهْلَ الْكِتَابِ وَمِنْهُمْ أَهْلُ الذِّمَّةِ وَغَيْرُهُمْ مِنَ الْمُشْرِكِينَ تَفْضِيلًا لَهُمْ أَوْ تَغْلِيبًا عَلَى غَيْرِهِمْ (فَادْعُهُمْ) إِنَّمَا وَقَعَتِ الْبِدَايَةُ بِالشَّهَادَتَيْنِ لِأَنَّهُمَا أَصْلُ الدِّينِ الَّذِي لَا يَصِحُّ شَيْءٌ غَيْرُهُمَا إِلَّا بِهِمَا
فَمَنْ كَانَ مِنْهُمْ غَيْرَ مُوَحِّدٍ فَالْمُطَالَبَةُ مُتَوَجِّهَةٌ إِلَيْهِ بِكُلِّ وَاحِدَةٍ مِنَ الشَّهَادَتَيْنِ عَلَى التَّعْيِينِ وَمَنْ كَانَ مُوَحِّدًا فَالْمُطَالَبَةُ بِالْجَمْعِ بين الإقرار بالوحدانية والإقرار بالرسالة وإن كانوا مَا يَقْتَضِي الْإِشْرَاكَ أَوْ يَسْتَلْزِمُهُ فَيَكُونُ مُطَالَبَتُهُمْ بِالتَّوْحِيدِ لِنَفْيِ مَا يَلْزَمُ مِنْ عَقَائِدِهِمْ (فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ) اسْتُدِلَّ بِهِ عَلَى أَنَّ الْكُفَّارَ غَيْرُ مُخَاطَبِينَ بِالْفُرُوعِ

(4/326)

حَيْثُ دُعُوا أَوَّلًا إِلَى الْإِيمَانِ فَقَطْ ثُمَّ دُعُوا إِلَى الْعَمَلِ وَرَتَّبَ عَلَيْهِ بِالْفَاءِ وَفِيهِ بَحْثٌ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ (صَدَقَةٌ) أَيْ زَكَاةٌ لِأَمْوَالِهِمْ (تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ) اسْتُدِلَّ بِهِ عَلَى أَنَّ الْإِمَامَ هُوَ الَّذِي يَتَوَلَّى قَبْضَ الزَّكَاةِ وَصَرْفَهَا إِمَّا بِنَفْسِهِ وَإِمَّا بِنَائِبِهِ فَمَنِ امْتَنَعَ مِنْهُمْ أُخِذَتْ مِنْهُ قَهْرًا (فِي فُقَرَائِهِمْ) أَيِ الْمُسْلِمِينَ
وَاسْتُدِلَّ بِهِ عَلَى أَنَّهُ يَكْفِي إِخْرَاجُ الزَّكَاةِ فِي صِنْفٍ وَاحِدٍ
قَالَ الْخَطَّابِيُّ وَقَدْ يَسْتَدِلُّ بِهِ مَنْ لَا يَرَى لِلْمَدْيُونِ زَكَاةً إِذَا لَمْ يَفْضُلْ مِنَ الدَّيْنِ الَّذِي عَلَيْهِ قَدْرُ نِصَابٍ لِأَنَّهُ لَيْسَ بِغَنِيٍّ إِذَا خَرَجَ مَالُهُ مُسْتَحَقًّا لِغُرَمَائِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنْ تُدْفَعَ إِلَى جِيرَانِهَا وَأَنْ لَا تُنْقَلَ مِنْ بَلَدٍ إِلَى بَلَدٍ آخَرَ انْتَهَى
وَجَوَّزَ الْبُخَارِيُّ وَالْحَنَفِيَّةُ نَقْلَ الزَّكَاةِ وَمَعَهُمْ أَدِلَّةٌ صَحِيحَةٌ وَاللَّهُ أَعْلَمُ (وَكَرَائِمَ أَمْوَالِهِمْ) مَنْصُوبٌ بِفِعْلِ مُضْمَرٍ لَا يَجُوزُ إِظْهَارُهُ
وَالْكَرَائِمُ جَمْعُ كَرِيمَةٍ أَيْ نَفِيسَةٍ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ لِلْمُصَدِّقِ أَخْذُ خِيَارِ الْمَالِ لِأَنَّ الزَّكَاةَ لِمُوَاسَاةِ الْفُقَرَاءِ فَلَا يُنَاسِبُ ذَلِكَ الْإِجْحَافُ بِالْمَالِكِ إِلَّا بِرِضَاهُ
قَالَ الطِّيبِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ تَلَفَ الْمَالِ يُسْقِطُ الزَّكَاةَ مَا لَمْ يُقَصِّرْ فِي الْأَدَاءِ وَقْتَ الْإِمْكَانِ أَيْ بَعْدَ الْوُجُوبِ (وَاتَّقِ دَعْوَةَ الْمَظْلُومِ) فِيهِ تَنْبِيهٌ عَلَى الْمَنْعِ مِنْ جَمِيعِ أَنْوَاعِ الظُّلْمِ وَالنُّكْتَةِ فِي ذِكْرِهِ عَقِبَ الْمَنْعِ مِنْ أَخْذِ كَرَائِمِ الْأَمْوَالِ الْإِشَارَةُ إِلَى أَنَّ أَخْذَهَا ظُلْمٌ (حِجَابٌ) أَيْ لَيْسَ لَهَا صَارِفٌ يَصْرِفُهَا وَلَا مَانِعٌ
وَالْمُرَادُ مَقْبُولَةٌ وَإِنْ كَانَ عَاصِيًا كَمَا جَاءَ فِي حَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ أَحْمَدَ مَرْفُوعًا دَعْوَةُ الْمَظْلُومِ مُسْتَجَابَةٌ وَإِنْ كَانَ فَاجِرًا فَفُجُورُهُ عَلَى نَفْسِهِ
وَإِسْنَادُهُ حَسَنٌ
وَقَدِ احْتَجَّ بِهِ أَنَّهَا تَجِبُ فِي مَالِ الْمَجْنُونِ وَالطِّفْلِ الْغَنِيِّ لِعُمُومِ قَوْلِهِ مِنْ أَغْنِيَائِهِمْ قَالَهُ عِيَاضٌ وَفِيهِ بَحْثٌ
وَفِيهِ دَلِيلٌ عَلَى بَعْثِ السُّعَاةِ وَتَوْصِيَةِ الْإِمَامِ عَامِلَهُ فِيمَا يَحْتَاجُ إِلَيْهِ مِنَ الْأَحْكَامِ وَقَبُولِ خَبَرِ الْوَاحِدِ وَوُجُوبِ الْعَمَلِ بِهِ
وَقَدِ اسْتَشْكَلَ عَدَمُ ذِكْرِ الصَّوْمِ وَالْحَجِّ فِي الْحَدِيثِ مَعَ أَنَّ بَعْثَ مُعَاذٍ كَانَ فِي آخِرِ الْأَمْرِ كَمَا تقدم وأجاب بن الصَّلَاحِ بِأَنَّ ذَلِكَ تَقْصِيرٌ مِنْ بَعْضِ الرُّوَاةِ وَتَعَقَّبَ بِأَنَّهُ يُفْضِي إِلَى ارْتِفَاعِ الْوُثُوقِ بِكَثِيرٍ مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ لِاحْتِمَالِ الزِّيَادَةِ وَالنُّقْصَانِ وَأَجَابَ الْكِرْمَانِيُّ بِأَنَّ اهْتِمَامَ الشَّارِعِ بِالصَّلَاةِ وَالزَّكَاةِ أَكْثَرُ ولهذا كرر في القرآن فمن لم لَمْ يَذْكُرِ الصَّوْمَ وَالْحَجَّ فِي هَذَا الْحَدِيثِ مَعَ أَنَّهُمَا مِنْ أَرْكَانِ الْإِسْلَامِ كَذَا فِي فَتْحِ الْبَارِي مُلَخَّصًا مُحَرَّرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(4/327)

(الْمُعْتَدِي) هُوَ أَنْ يُعْطِيَ الزَّكَاةَ غَيْرَ مُسْتَحِقِّيهَا وَقِيلَ أَرَادَ أَنَّ السَّاعِيَ إِذَا أَخَذَ خِيَارَ الْمَالِ رُبَّمَا مَنَعَهَا فِي السَّنَةِ الْأُخْرَى فَيَكُونُ سَبَبًا فِي ذَلِكَ فَهُمَا فِي الْإِثْمِ سَوَاءٌ
قَالَ فِي شَرْحِ السُّنَّةِ مَعْنَى الْحَدِيثِ أَنَّ عَلَى الْمُعْتَدِي فِي الصَّدَقَةِ مِنَ الْإِثْمِ مَا عَلَى الْمَانِعِ فَلَا يَحِلُّ لِرَبِّ الْمَالِ كِتْمَانُ الْمَالِ وَإِنِ اعْتَدَى عَلَيْهِ السَّاعِي
قَالَ الطِّيبِيُّ يُرِيدُ أَنَّ الْمُشَبَّهَ بِهِ فِي الْحَدِيثِ لَيْسَ بِمُطْلَقٍ بَلْ مُقَيَّدٌ بِقَيْدِ الِاسْتِمْرَارِ فِي الْمَنْعِ فَإِذَا فُقِدَ الْقَيْدُ فُقِدَ التَّشْبِيهُ انْتَهَى
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ أَنَسٍ حَدِيثٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
وَقَدْ تَكَلَّمَ أَحْمَدُ بْنُ حَنْبَلٍ فِي سَعْدِ بْنِ سِنَانٍ انْتَهَى
وَسَعْدُ بْنُ سِنَانٍ كِنْدِيٌّ مِصْرِيٌّ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَاخْتُلِفَ فِيهِ فَقِيلَ سَعْدُ بْنُ سِنَانٍ وَقِيلَ سِنَانُ بْنُ سَعْدٍ وَقَالَ الْبُخَارِيُّ وَالصَّحِيحُ سِنَانُ بْنُ سَعْدٍ وَذَكَرَهُ أَبُو سَعِيدِ بْنُ يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ فِي بَابِ سِنَانٍ وَلَمْ يَذْكُرْ سِوَاهُ انْتَهَى كَلَامُهُ

(باب رضاء الْمُصَدِّقِ)
[1586] أَيِ السَّاعِي الَّذِي يَأْخُذُ الصَّدَقَاتِ مِنَ النَّاسِ
(مِنْ بَنِي سَدُوسٍ) صِفَةُ رَجُلٍ (الْخَصَاصِيَّةُ) بِتَشْدِيدِ الْيَاءِ تَحْتَهَا نُقْطَتَانِ
كَذَا فِي جَامِعِ الْأُصُولِ
قَالَ الطِّيبِيُّ وَقِيلَ بِالتَّخْفِيفِ وَهُوَ بَشِيرُ بْنُ مَعْبَدٍ وَقِيلَ بَشِيرُ بْنُ يَزِيدَ وَهُوَ الْمَعْرُوفُ بِابْنِ الْخَصَاصِيَّةِ بِتَشْدِيدِ الْيَاءِ وَهِيَ أُمُّهُ وقيل منسوبة إلى خصاص وهو قَبِيلَةٌ مِنْ أَزْدٍ (إِنَّ أَهْلَ الصَّدَقَةِ) أَيْ أَهْلَ أَخْذِ الصَّدَقَةِ مِنَ الْعُمَّالِ (يَعْتَدُونَ

(4/328)

عَلَيْنَا) أَيْ يَظْلِمُونَ وَيَتَجَاوَزُونَ وَيَأْخُذُونَ أَكْثَرَ مِمَّا وجب علينا (فقال لا) قال بن الْمَلَكِ وَإِنَّمَا لَمْ يُرَخِّصْ لَهُمْ فِي ذَلِكَ لِأَنَّ كِتْمَانَ بَعْضِ الْمَالِ خِيَانَةٌ وَمَكْرٌ وَلِأَنَّهُ لَوْ رَخَّصَ لَرُبَّمَا كَتَمَ بَعْضُهُمْ عَلَى عَامِلٍ غَيْرِ ظَالِمٍ
وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا عَبْدُ الرَّزَّاقِ وَسَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ
وَفِي إِسْنَادِهِ ديسم السدوسي ذكره بن حِبَّانَ فِي الثِّقَاتِ
وَقَالَ فِي التَّقْرِيبِ
مَقْبُولٌ
وَفِي الْبَابِ عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ وَأَبِي هُرَيْرَةَ عِنْدَ الْبَيْهَقِيِّ وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى أَنَّهُ لَا يَجُوزُ كَتْمُ شَيْءٍ عَنِ المصدقين وإن ظلموا وتعدوا قال بن رَسْلَانَ لَعَلَّ الْمُرَادَ بِالْمَنْعِ مِنَ الْكَتْمِ أَنَّ مَا أَخَذَهُ السَّاعِي ظُلْمًا يَكُونُ فِي ذِمَّتِهِ لِرَبِّ الْمَالِ
فَإِنَّ قَدَرَ الْمَالِكِ عَلَى اسْتِرْجَاعِهِ مِنْهُ اسْتَرْجَعَهُ وَإِلَّا اسْتَقَرَّ فِي ذِمَّتِهِ

[1587] (رَفَعَهُ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ) مَعْنَى هَذَا الْكَلَامِ أَنَّ فِي رِوَايَةِ حَمَّادٍ عَنْ أَيُّوبَ أَنَّ بشير بن الْخَصَاصِيَّةِ قَالَ قُلْنَا وَلَمْ يَذْكُرْ لِمَنْ قَالَ هَذَا الْقَوْلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَكُونُ الْحَدِيثُ مَرْفُوعًا أَوْ لِلْخُلَفَاءِ بَعْدَهُ فَيَكُونُ مَوْقُوفًا
وَأَمَّا مَعْمَرٌ عَنْ أَيُّوبَ فَصَرَّحَ فِي روايته أنه قال قلنا يارسول اللَّهِ فَمَعْمَرٌ عَنْ أَيُّوبَ رَفَعَهُ وَحَمَّادٌ عَنْ أَيُّوبَ لَمْ يَرْفَعْهُ وَاللَّهُ أَعْلَمُ

[1588] (جَابِرُ بْنُ عَتِيكٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ التَّاءِ الْفَوْقِيَّةِ (سَيَأْتِيكُمْ رَكْبٌ) وَهُوَ اسْمُ جَمْعٍ لِلرَّاكِبِ أَيْ سُعَاةٌ وَعُمَّالٌ لِلزَّكَاةِ (مُبَغَّضُونَ) بِفَتْحِ الْبَاءِ وَالْغَيْنِ الْمُشَدَّدَةِ أَيْ يُبْغَضُونَ طَبْعًا لَا شَرْعًا لِأَنَّهُمْ يَأْخُذُونَ مَحْبُوبَ قُلُوبِهِمْ
وَقِيلَ بِسُكُونِ الْبَاءِ وَفَتْحِ الْغَيْنِ الْمُخَفَّفَةِ أَيْ تَبْغُضُونَهُمْ لِأَنَّهُمْ يَأْخُذُونَ الْأَمْوَالَ (فَإِذَا جاؤوكم فَرَحِّبُوا بِهِمْ) أَيْ قُولُوا لَهُمْ مَرْحَبًا وَأَهْلًا وَسَهْلًا وَأَظْهِرُوا الْفَرَحَ بِقُدُومِهِمْ وَعَظِّمُوهُمْ (وَخَلُّوا) أَيِ اتْرُكُوا (بَيْنَهُمْ وَبَيْنَ مَا يَبْتَغُونَ) أَيْ مَا يطلبون من الزكاة
قال بن الملك يعني لا تمنعون وَإِنْ ظَلَمُوكُمْ لِأَنَّ مُخَالَفَتَهُمْ مُخَالَفَةُ السُّلْطَانِ لِأَنَّهُمْ مَأْمُورُونَ مِنْ جِهَتِهِ

(4/329)

وَمُخَالَفَةُ السُّلْطَانِ تُؤَدِّي إِلَى الْفِتْنَةِ وَهُوَ كَلَامُ الْمُظْهِرِ بِنَاءً عَلَى أَنَّهُ عَمَّ الْحُكْمَ فِي جَمِيعِ الْأَزْمِنَةِ
قَالَ الطِّيبِيُّ وَفِيهِ بَحْثٌ لِأَنَّ العلة لو كانت هِيَ الْمُخَالَفَةُ لَجَازَ الْكِتْمَانُ لَكِنَّهُ لَمْ يَجُزْ لِقَوْلِهِ فِي الْحَدِيثِ أَفَنَكْتُمُ مِنْ أَمْوَالِنَا بِقَدْرِ مَا يَعْتَدُونَ قَالَ لَا (فَإِنْ عَدَلُوا) أَيْ فِي أَخْذِ الزَّكَاةِ (فَلِأَنْفُسِهِمْ) أَيْ فَلَهُمُ الثَّوَابُ (وَإِنْ ظَلَمُوا) بِأَخْذِ الزَّكَاةِ أَكْثَرَ مِمَّا وَجَبَ عَلَيْكُمْ أَوْ أَفْضَلَ مِمَّا وَجَبَ (فَعَلَيْهَا) أَيْ فَعَلَى أَنْفُسِهِمْ إِثْمُ ذَلِكَ الظُّلْمِ وَعَلَيْكُمُ الثَّوَابُ بِتَحَمُّلِ ظُلْمِهِمْ (وَأَرْضُوهُمْ) أَيِ اجْتَهَدُوا وَبَالِغُوا فِي إِرْضَائِهِمْ بِأَنْ تُعْطُوهُمُ الْوَاجِبَ مِنْ غَيْرِ مَطْلٍ ومكث وَلَا غِشٍّ وَلَا خِيَانَةٍ (فَإِنَّ تَمَامَ زَكَاتِكُمْ) أَيْ كَمَالَهَا كَمَا وَجَبَ (رِضَاهُمْ) بِالْقَصْرِ وَقَدْ يُمَدُّ أَيْ حُصُولُ رِضَائِهِمْ مَا أَمْكَنَ (وَلْيَدْعُوا) بِسُكُونِ اللَّامِ وَكَسْرِهَا (لَكُمْ) هُوَ أَمْرُ نَدْبٍ لِقَابِضِ الزَّكَاةِ سَاعِيًا أَوْ مُسْتَحِقًّا أَنْ يَدْعُوا لِلْمُزَكِّي
وَعَلَى تَقْدِيرِ أَنْ تَكُونَ اللَّامُ مَفْتُوحَةً لِلتَّعْلِيلِ يَكُونُ الْمَعْنَى أَرْضُوهُمْ لِتَتِمَّ زَكَاتُكُمْ وَلْيَدْعُوا
وَفِيهِ إِشَارَةٌ إِلَى أَنَّ الِاسْتِرْضَاءَ سَبَبٌ لِحُصُولِ الدُّعَاءِ وَوُصُولِ الْقَبُولِ
قَالَ الطِّيبِيُّ فَالْمَعْنَى أَنَّهُ سَيَأْتِيكُمْ عُمَّالٌ يَطْلُبُونَ مِنْكُمْ زَكَاةَ أَمْوَالِكُمْ وَالنَّفْسُ مَجْبُولَةٌ عَلَى حُبِّ الْمَالِ فَتُبْغِضُونَهُمْ وَتَزْعُمُونَ أَنَّهُمْ ظَالِمُونَ وَلَيْسُوا بِذَلِكَ وَقَوْلُهُ عَدَلُوا وَظَلَمُوا مَبْنِيٌّ على هذا الزعم ولو كانوا ظَالِمِينَ فِي الْحَقِيقَةِ وَالْوَاقِعِ كَيْفَ يَأْمُرُهُمْ بِالدُّعَاءِ لَهُمْ بِقَوْلِهِ وَيَدْعُوا لَكُمْ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو الْغُصْنِ وَهُوَ ثَابِتُ بْنُ قَيْسٍ الْمَدَنِيُّ الْغِفَارِيُّ مَوْلَاهُمْ وَقِيلَ مَوْلَى عُثْمَانَ بْنِ عَفَّانَ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ ثِقَةٌ
وَقَالَ يَحْيَى بْنُ مَعِينٍ وَقَالَ مَرَّةً لَيْسَ بِذَاكَ صَالِحٌ وَقَالَ مَرَّةً لَيْسَ بِهِ بَأْسٌ
قَالَ الْمُنْذِرِيُّ وَفِي الرُّوَاةِ خَمْسَةٌ كُلٌّ مِنْهُمُ اسْمُهُ ثَابِتُ بْنُ قَيْسٍ لَا نَعْرِفُ فِيهِمْ مَنْ تُكُلِّمَ فِيهِ غَيْرُهُ انْتَهَى كَلَامُهُ

[1589] (عَنْ مُحَمَّدِ بْنِ أَبِي إِسْمَاعِيلَ) أَيْ عَبْدِ الْوَاحِدِ بْنِ زِيَادٍ وَعَبْدِ الرَّحِيمِ بْنِ سُلَيْمَانَ كِلَاهُمَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّم رَحِمَهُ اللَّه وَفِي الرُّوَاة خَمْسَة كُلّ مِنْهُمْ اِسْمه ثَابِت بْن قَيْس لَا نَعْرِف فِيهِمْ مَنْ تَكَلَّمَ فِيهِ غَيْره

(4/330)

يَرْوِيَانِ عَنْ مُحَمَّدِ بْنِ أَبِي إِسْمَاعِيلَ (فَقَالَ أَرْضُوا مُصَدِّقِيكُمْ) مَعْنَاهُ أَرْضُوهُمْ بِبَذْلِ الْوَاجِبِ وَمُلَاطَفَتِهِمْ وَتَرْكِ مُشَاقَّتِهِمْ وَهَذَا مَحْمُولٌ عَلَى ظُلْمٍ لَا يَفْسُقُ بِهِ السَّاعِي
إِذْ لَوْ فَسَقَ لَانْعَزَلَ ولم يجب الدفع إليه بل لا يجزئ (مَا صَدَرَ عَنِّي) مَا رَجَعَ عَنِّي
وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَابُ دُعَاءِ الْمُصَدِّقِ لِأَهْلِ الصَّدَقَةِ)
[1590] (قَالَ كَانَ أَبِي) أَيْ أَبُو أَوْفَى (مِنْ أَصْحَابِ الشَّجَرَةِ) أَيِ الَّذِينَ بَايَعُوهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْعَةَ الرِّضْوَانِ تَحْتَ الشَّجَرَةِ (قَالَ اللَّهُمَّ صَلِّي عَلَى آلِ فُلَانٍ) وَفِي بَعْضِ الرِّوَايَةِ عَلَى فُلَانٍ وَفِي أُخْرَى عَلَيْهِمْ (عَلَى آلِ أَبِي أَوْفَى) يُرِيدُ أَبَا أَوْفَى نَفْسَهُ لِأَنَّ الْآلَ يُطْلَقُ عَلَى ذَاتِ الشَّيْءِ كَقَوْلِهِ فِي قِصَّةِ أَبِي مُوسَى لَقَدْ أُوتِيَ مِزْمَارًا مِنْ مَزَامِيرِ آلِ دَاوُدَ
وَقِيلَ لَا يُقَالُ ذَلِكَ إِلَّا فِي حَقِّ الرَّجُلِ الْجَلِيلِ الْقَدْرِ
وَاسْمُ أَبِي أَوْفَى عَلْقَمَةُ بْنُ خَالِدِ بْنِ الْحَارِثِ الْأَسْلَمِيُّ شَهِدَ هُوَ وَابْنُهُ عَبْدُ اللَّهِ بَيْعَةَ الرِّضْوَانِ تَحْتَ الشَّجَرَةِ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ على جواز الصلاة على غير الأنبياء وكراهه مالك وأكثر العلماء
قال بن التِّينِ وَهَذَا الْحَدِيثُ يُعَكِّرُ عَلَيْهِ
وَقَدْ قَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ يَدْعُو آخِذُ الصَّدَقَةِ لِلْمُصْدِّقِ بِهَذَا الدُّعَاءِ لِهَذَا الْحَدِيثِ
وَأُجِيبَ عَنْهُ بِأَنَّ أَصْلَ الصَّلَاةِ الدُّعَاءُ إِلَّا أَنَّهُ يَخْتَلِفُ بِحَسَبِ الْمَدْعُوِّ لَهُ فَصَلَاةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أُمَّتِهِ دُعَاءٌ لَهُمْ بِالْمَغْفِرَةِ وَصَلَاةُ أُمَّتِهِ دُعَاءٌ بِزِيَادَةِ الْقُرْبَةِ وَالزُّلْفَى وَلِذَلِكَ كَانَتْ لَا تَلِيقُ بِغَيْرِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يُسْتَحَبُّ الدُّعَاءُ عِنْدَ أَخْذِ الزَّكَاةِ لِمُعْطِيهَا وَأَوْجَبَهُ بَعْضُ أَهْلِ الظَّاهِرِ وَحَكَاهُ الْحَنَّاطِيُّ وَجْهًا لِبَعْضِ الشافعية وأجيب

(4/331)

بِأَنَّهُ لَوْ كَانَ وَاجِبًا لَعَلَّمَهُ النَّبِيُّ صَلَّى الله عليه وَسَلَّمَ السُّعَاةَ وَلِأَنَّ سَائِرَ مَا يَأْخُذُهُ الْإِمَامُ مِنَ الْكَفَّارَاتِ وَالدُّيُونِ وَغَيْرِهَا لَا يَجِبُ عَلَيْهِ فِيهِ الدُّعَاءُ فَكَذَلِكَ الزَّكَاةُ
وَأَمَّا الْآيَةُ فَيُحْتَمَلُ أَنْ يَكُونَ الْوُجُوبُ خَاصًّا بِهِ لِكَوْنِ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَكَنًا لَهُمْ بِخِلَافِ غيره وأخرجه البخاري ومسلم والنسائي وبن ماجه

(باب تفسير أسنان الإبل)
جَمْعُ سِنٍّ بِمَعْنَى الْعُمُرِ وَهِيَ مُؤَنَّثَةٌ
قَالَ فِي اللِّسَانِ وَجَمْعُهَا أَسْنَانٌ لَا غَيْرُ
وَفِي حَدِيثِ عُثْمَانَ وَجَاوَزْتُ أَسْنَانَ أَهْلِ بَيْتِي أَيْ أَعْمَارَهُمْ
وَالْمَعْنَى بَابُ أَعْمَارِ الْإِبِلِ وَأَمَّا السِّنُّ مِنَ الْفَمِ فَهِيَ مُؤَنَّثَةٌ أَيْضًا وَجَمْعُهَا الْأَسْنَانُ أَيْضًا مِثْلُ حِمْلٍ وَأَحْمَالٍ وَاللَّهُ أَعْلَمُ
(سَمِعْتُهُ مِنَ الرِّيَاشِيِّ) بِكَسْرِ الرَّاءِ ثُمَّ الْيَاءِ التَّحْتَانِيَّةِ الْمُخَفَّفَةِ اسْمُهُ عَبَّاسُ بْنُ الْفَرَجِ الْبَصْرِيُّ النَّحْوِيُّ وثقه بن حِبَّانَ وَالْخَطِيبُ (وَأَبِي حَاتِمٍ) الرَّازِيِّ اسْمُهُ مُحَمَّدُ بن إدريس الحافظ الكبير روى عن بن مَعِينٍ وَأَحْمَدَ وَالْأَصْمَعِيِّ وَجَمَاعَةٍ
قَالَ النَّسَائِيُّ ثِقَةٌ وَقَالَ الْخَطَّابِيُّ كَانَ أَحَدَ الْأَئِمَّةِ الْحُفَّاظِ الْأَثْبَاتِ (مِنْ كِتَابِ النَّضْرِ بْنِ شُمَيْلٍ) الْكُوفِيِّ النَّحْوِيِّ وثقه بن مَعِينٍ وَالنَّسَائِيُّ وَكِتَابُهُ فِي غَرِيبِ الْحَدِيثِ (وَمِنْ كِتَابِ أَبِي عُبَيْدٍ) الْقَاسِمِ بْنِ سَلَامٍ الْبَغْدَادِيِّ صَاحِبِ التَّصَانِيفِ
قَالَ أَبُو دَاوُدَ ثِقَةٌ مَأْمُونٌ وَكِتَابُهُ فِي غَرِيبِ الْحَدِيثِ (وَرُبَّمَا ذَكَرَ أَحَدُهُمْ) ممن ذكر وأوهم الرياشي وأبو حاتم وَالنَّضْرُ وَأَبُو عُبَيْدٍ (الْكَلِمَةُ) مَفْعُولُ ذَكَرَ أَيْ ذَكَرَ وَاحِدٌ مِنْهُمْ بَعْضَ الْأَلْفَاظِ وَلَمْ يَذْكُرْهُ غَيْرُهُ
وَالْحَاصِلُ أَنِّي أُحَرِّرُ الْأَلْفَاظَ فِي تَفْسِيرِ الْأَسْنَانِ آخِذًا مِنْ كَلَامِ هَؤُلَاءِ فَرُبَّمَا اتَّفَقُوا جَمِيعُهُمْ عَلَى تَفْسِيرِ بَعْضِ الْأَلْفَاظِ وَرُبَّمَا انْفَرَدَ بِهِ بَعْضٌ دُونَ بَعْضٍ وَلَكِنْ أَنَا لَا أَتْرُكُهُ بَلْ أُحَرِّرُهُ عَلَى وَجْهِ الِاسْتِيعَابِ وَاللَّهُ أَعْلَمُ (يُسَمَّى الْحُوَارَ) بِضَمِّ الْحَاءِ وَقَدْ تُكْسَرُ وَلَدُ النَّاقَةِ سَاعَةَ تَضَعُهُ أَوْ إِلَى أَنْ يُفْصَلَ عَنْ أُمِّهِ
كَذَا فِي الْقَامُوسِ
وَفِي الصَّحَّاحِ الْحُوَارُ وَلَدُ النَّاقَةِ وَلَا يَزَالُ حُوَارًا حَتَّى يُفْصَلَ فَإِذَا فُصِلَ عَنْ أُمِّهِ فَهُوَ فَصِيلٌ (حِقٌّ وَحِقَّةٌ) قَالَ الْجَوْهَرِيُّ الْحِقُّ بِالْكَسْرِ ما كان من الإبل بن ثَلَاثِ سِنِينَ وَقَدْ دَخَلَ فِي الرَّابِعَةِ وَالْأُنْثَى حِقَّةٌ وَحِقٌّ أَيْضًا سُمِّيَ بِذَلِكَ لِاسْتِحْقَاقِهِ أَنْ

(4/332)

يُحْمَلَ عَلَيْهِ أَنْ يَنْتَفِعَ بِهِ (لِأَنَّهَا) أَيِ الْحِقَّةَ (الْفَحْلُ) لِلذَّكَرِ مِنَ الْإِبِلِ أَيْ يَضْرِبُهَا الْفَحْلُ وَيَقْضِي حَاجَتَهُ مِنْهَا (وَهِيَ تُلَقَّحُ) يُقَالُ لَقِحَتِ النَّاقَةُ تَلْقَحُ إِذَا حَمَلَتْ فَاسْتَبَانَ حَمْلُهَا
وَالْمَعْنَى أَنَّ النَّاقَةَ إِلَى تَمَامِ أَرْبَعِ سِنِينَ تَكُونُ قَابِلَةً لِضَرْبِ الْفَحْلِ وَتَكُونُ حَامِلَةً (وَلَا يُلَقَّحُ) بِصِيغَةِ الْمَجْهُولِ (الذَّكَرُ) قَالَ فِي الْقَامُوسِ وَشَرْحُهُ وَاللِّقَاحُ اسْمُ مَاءِ الْفَحْلِ مِنَ الْإِبِلِ أَوِ الْخَيْلِ هَذَا هُوَ الْأَصْلُ وَالْمَعْنَى أَنَّ الذَّكَرَ مِنَ الْإِبِلِ لَا يَصِيرُ قَابِلًا لِلضَّرْبِ وَصَبِّ مَاءِ الْفَحْلِ (حَتَّى يُثَنِّيَ) الْإِبِلُ أَيْ يَسْتَكْمِلَ سِتًّا مِنَ السِّنِينَ بِإِلْقَاءِ ثَنِيَّتِهِ
قَالَ فِي لِسَانِ الْعَرَبِ الثَّنِيَّةُ وَاحِدَةُ الثَّنَايَا مِنَ السِّنِّ وَثَنَايَا الْإِنْسَانِ فِي فَمِهِ الْأَرْبَعُ الَّتِي في مقدم فيه اثنتان من فوق وثنتان من أسفل
قال بن سِيدَهْ وَلِلْإِنْسَانِ وَالْخُفِّ وَالسَّبُعِ ثَنِيَّتَانِ مِنْ فَوْقُ وَثَنِيَّتَانِ مِنْ أَسْفَلُ وَالثَّنِيُّ مِنَ الْإِبِلِ الَّذِي يُلْقِي ثَنِيَّتَهُ وَذَلِكَ فِي السَّادِسَةِ وَإِنَّمَا سُمِّيَ الْبَعِيرُ ثَنِيًّا لِأَنَّهُ أَلْقَى ثَنِيَّتَهُ
قَالَ الْجَوْهَرِيُّ الثَّنِيُّ الَّذِي يُلْقِي ثَنِيَّتَهُ وَيَكُونُ ذَلِكَ فِي الظِّلْفِ وَالْحَافِرِ فِي السَّنَةِ الثَّالِثَةِ وَفِي الْخُفِّ فِي السَّنَةِ السَّادِسَةِ (وَأَلْقَى السِّنَّ السَّدِيسُ) بِفَتْحِ السِّينِ وَكَسْرِ الدَّالِ هُوَ السِّنُّ الَّتِي بَعْدَ الرَّبَاعِيَةِ
وَالسَّدِيسُ وَالسَّدَسُ مِنَ الْإِبِلِ وَالْغَنَمِ الْمُلْقِي سَدِيسَهُ وَقَدْ أَسْدَسَ الْبَعِيرُ إِذَا أَلْقَى السِّنَّ بَعْدَ الرَّبَاعِيَةِ وَذَلِكَ فِي السَّنَةِ الثَّامِنَةِ (بَعْدَ الرَّبَاعِيَةِ) قَالَ فِي اللِّسَانِ وَالرَّبَاعِيَةُ مِثْلُ الثَّمَانِيَةِ إِحْدَى الْأَسْنَانِ الْأَرْبَعَةِ الَّتِي تَلِي الثَّنَايَا بَيْنَ الثَّنِيَّةِ وَالنَّابِ تَكُونُ لِلْإِنْسَانِ وَغَيْرُهُ وَالْجَمْعُ رَبَاعِيَاتٌ قَالَ الْأَصْمَعِيُّ لِلْإِنْسَانِ مِنْ فَوْقُ ثَنِيَّتَانِ وَرَبَاعِيَتَانِ بَعْدَهُمَا وَنَابَانِ وَضَاحِكَانِ وَسِتَّةُ أَرْحَاءَ مِنْ كُلِّ جَانِبٍ وَنَاجِذَانِ وَكَذَلِكَ مِنْ أَسْفَلُ
قَالَ أَبُو زَيْدٍ وَلِلْحَافِرِ بَعْدَ الثَّنَايَا أَرْبَعُ رَبَاعِيَاتٍ وَأَرْبَعَةُ قَوَارِحَ وَأَرْبَعَةُ أَنْيَابٍ وَثَمَانِيَةُ أَضْرَاسٍ يُقَالُ لِلذَّكَرِ مِنَ الْإِبِلِ إِذَا طَلَعَتْ رَبَاعِيَتُهُ رَبَاعٌ وَلِلْأُنْثَى رَبَاعِيَةٌ بِالتَّخْفِيفِ وَذَلِكَ إِذَا دَخَلَا فِي السَّنَةِ السَّابِعَةِ (فَهُوَ سَدِيسٌ) بِفَتْحِ السِّينِ وَكَسْرِ الدَّالِ (وَسَدَسٌ) بِفَتْحِ السِّينِ وَفَتْحِ الدَّالِ الْمُهْمَلَتَيْنِ
قَالَ فِي اللِّسَانِ السَّدِيسُ مِنَ الْإِبِلِ مَا دَخَلَ فِي السَّنَةِ الثَّامِنَةِ وَذَلِكَ إِذَا أَلْقَى السِّنَّ التي

(4/333)

بَعْدَ الرَّبَاعِيَةِ
وَالسَّدَسُ بِالتَّحْرِيكِ السِّنُّ قَبْلَ الْبَازِلِ يَسْتَوِي فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ لِأَنَّ الْإِنَاثَ فِي الْأَسْنَانِ كُلِّهَا بِالْهَاءِ إِلَّا السَّدَسَ وَالسَّدِيسُ وَالْبَازِلُ (طَلَعَ نَابُهُ) النَّابُ هِيَ السِّنُّ الَّتِي خَلْفَ الرَّبَاعِيَةِ (فَهُوَ بَازِلٌ أَيْ بَزَلَ نَابُهُ يَعْنِي طَلَعَ) قَالَ الْأَصْمَعِيُّ وَغَيْرُهُ يُقَالُ لِلْبَعِيرِ إِذَا اسْتَكْمَلَ السَّنَةَ الثَّامِنَةَ وَطَعَنَ فِي التَّاسِعَةِ وَفَطَرْنَا بِهِ فَهُوَ حِينَئِذٍ بَازِلٌ وَكَذَلِكَ الْأُنْثَى بِغَيْرِ هَاءٍ جَمَلٌ بَازِلٌ وَنَاقَةٌ بَازِلٌ وَهُوَ أَقْصَى أَسْنَانِ الْبَعِيرِ سُمِّيَ بَازِلًا مِنَ الْبَزْلِ وَهُوَ الشِّقُّ وَذَلِكَ أَنَّ نَابَهُ إِذَا طَلَعَ يُقَالُ لَهُ بَازِلٌ لِشَقِّهِ اللَّحْمَ عَنْ مَنْبَتِهِ شَقًّا (مُخْلِفٌ) بِضَمِّ الْمِيمِ وَسُكُونِ الْخَاءِ وَكَسْرِ اللَّامِ
قَالَ فِي اللِّسَانِ وَالْإِخْلَافُ أَنْ يَأْتِيَ عَلَى الْبَعِيرِ الْبَازِلِ سَنَةٌ بَعْدَ بُزولِهِ يُقَالُ بَعِيرٌ مُخْلِفٌ وَالْمُخْلِفُ مِنَ الْإِبِلِ الَّذِي جَازَ الْبَازِلَ
وَفِي الْمُحْكَمِ الْمُخْلِفُ بَعْدَ الْبَازِلِ وَلَيْسَ بَعْدَهُ سِنٌّ وَلَكِنْ يُقَالُ مُخْلِفُ عَامٍ أَوْ عَامَيْنِ وكذلك مازاد وَالْأُنْثَى بِالْهَاءِ وَقِيلَ الذَّكَرُ وَالْأُنْثَى فِيهِ سَوَاءٌ انْتَهَى (بَازِلُ عَامٍ) بِالْإِضَافَةِ (وَبَازِلُ عَامَيْنِ) قَالَ فِي تَاجِ الْعَرُوسِ وَقَوْلُهُمْ بَازِلُ عَامٍ وَبَازِلُ عَامَيْنِ إِذَا مَضَى لَهُ بَعْدَ الْبُزُولِ عَامٌ أَوْ عَامَانِ انْتَهَى
وَكَذَا مَعْنَى قَوْلِهِمْ مُخْلِفُ عَامٍ وَمُخْلِفُ عَامَيْنِ إِذَا مَضَى لَهُ بَعْدَ الْإِخْلَافِ عَامٌ أَوْ عَامَانِ أَوْ ثَلَاثَةُ أَعْوَامٍ إِلَى خَمْسِ سِنِينَ (وَالْخَلِفَةُ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ اللَّامِ الْحَامِلُ مِنَ النُّوقِ وَتُجْمَعُ عَلَى خَلِفَاتٍ وَخَلَائِفَ (وَالْجَذُوعَةُ) بِفَتْحِ الْجِيمِ وَضَمِّ الذَّالِ الْمُعْجَمَةِ بَعْدَهَا وَاوٌ هَكَذَا فِي جَمِيعِ النُّسَخِ بِزِيَادَةِ الْوَاوِ بَعْدَ الذَّالِ وَالَّذِي فِي الْقَامُوسِ مَا نَصُّهُ الْجَذَعُ مُحَرَّكَةٌ قَبْلَ الثَّنِيِّ وَهِيَ بِهَاءٍ اسْمٌ لَهُ فِي زَمَنٍ وَلَيْسَ بِسِنٍّ تَنْبُتُ أَوْ تَسْقُطُ انْتَهَى
وَفِي لِسَانِ الْعَرَبِ الْجَذَعُ الصَّغِيرُ السِّنِّ وَالْجَذَعُ اسْمٌ لَهُ فِي زَمَنٍ لَيْسَ بِسِنٍّ تَنْبُتُ وَلَا تَسْقُطُ وَتُعَاقِبُهَا أُخْرَى فَأَمَّا الْبَعِيرُ فَإِنَّهُ يُجْذَعُ لِاسْتِكْمَالِهِ أَرْبَعَةَ أَعْوَامٍ وَدُخُولُهُ فِي السَّنَهِ الْخَامِسَةِ وَهُوَ قَبْلَ ذَلِكَ حِقٌّ وَالذَّكَرُ جَذَعٌ وَالْأُنْثَى جَذَعَةٌ وَهِيَ الَّتِي أَوْجَبَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدَقَةِ الْإِبِلِ إِذَا جاوزت ستين
وليس في صدقات الإبل سن فَوْقِ الْجَذَعَةِ وَلَا يُجْزِئُ الْجَذَعُ مِنَ الْإِبِلِ فِي الْأَضَاحِيِّ (وَفُصُولُ الْأَسْنَانِ) أَيْ أَعْمَارُ الْإِبِلِ (عِنْدَ طُلُوعِ سُهَيْلٍ) بِضَمِّ السِّينِ قَالَ فِي لِسَانِ الْعَرَبِ سُهَيْلٌ كَوْكَبُ يَمَانٍ
قَالَ الزُّهْرِيُّ سُهَيْلٌ كَوْكَبٌ لَا يُرَى بِخُرَاسَانَ وَيُرَى بِالْعِرَاقِ
قَالَ اللَّيْثُ بَلَغَنَا أَنَّ سُهَيْلًا كَانَ عَشَّارًا عَلَى طَرِيقِ الْيَمَنِ ظَلُومًا فَمَسَخَهُ اللَّهُ تَعَالَى كوكبا
وقال بن كِنَاسَةَ سُهَيْلٌ يُرَى بِالْحِجَازِ وَفِي جَمِيعِ أَرْضِ الْعَرَبِ وَلَا يُرَى بِأَرْضِ أَرْمِينِيَّةِ وَبَيْنَ رُؤْيَةِ أهل

(4/334)

الْحِجَازِ سُهَيْلًا وَرُؤْيَةُ أَهْلِ الْعِرَاقِ إِيَّاهُ عِشْرُونَ يَوْمًا وَيُقَالُ إِنَّهُ يَطْلُعُ عِنْدَ نِتَاجِ الْإِبِلِ فَإِذَا حَالَتِ السَّنَةُ تَحَوَّلَتْ أَسْنَانُ الْإِبِلِ
وَالْمَعْنَى أَنَّ حِسَابَ أَسْنَانِ الْإِبِلِ أَيْ أَعْمَارَهَا عِنْدَ طُلُوعِ سُهَيْلٍ لِأَنَّ سُهَيْلًا إِنَّمَا يَطْلُعُ فِي زَمَنِ نِتَاجِ الْإِبِلِ فَحِسَابُ عُمُرِهَا إِنَّمَا يَكُونُ من زمن طلوعه
فالإبل التي كانت بن لَبُونٍ تَصِيرُ عِنْدَ طُلُوعِ سُهَيْلٍ حِقًّا وَقَلَّمَا تُنْتِجُ الْإِبِلُ غَيْرَ زَمَنِ طُلُوعِ سُهَيْلٍ
فَالْإِبِلُ الَّتِي تَلِدُ فِي غَيْرِ زَمَنِهِ لَا يُحْسَبُ سِنُّهَا مِنْ طُلُوعِ سُهَيْلٍ بَلْ بِوِلَادَتِهَا وَإِلَيْهِ أَشَارَ الشَّاعِرُ (إِذَا سُهَيْلٌ) كَوْكَبُ يَمَانٍ (أَوَّلَ اللَّيْلِ) فِي فَصْلِ طُلُوعِهِ (طَلَعَ) وَفِي لِسَانِ الْعَرَبِ إِذَا سُهَيْلٌ (مَطْلَعَ الشَّمْسِ طَلَعَ) أَيْ لَفْظُ مَطْلَعِ الشَّمْسِ بَدَلُ أَوَّلِ اللَّيْلِ لَكِنْ مَا نَقَلَهُ أَبُو دَاوُدَ أَحْسَنُ مِنْهُ لِأَنَّ مِنَ الْمَعْلُومِ أَنَّ الْكَوَاكِبَ بِأَسْرِهَا تَطْلُعُ مَطْلَعَ الشَّمْسِ أَيْ جِهَةَ الْمَشْرِقِ فَلَا فَائِدَةَ فِي ذِكْرِهِ مَعَ قَوْلِهِ طَلَعَ بِخِلَافِ مَا فِي الْكِتَابِ فَإِنَّ الْكَوَاكِبَ مُخْتَلِفَةُ الطُّلُوعِ فَبَعْضُهَا تَطْلُعُ أَوَّلَ اللَّيْلِ وَبَعْضُهَا وَسَطَهُ وَبَعْضُهَا آخِرَهُ فَذِكْرُهُ مُفِيدٌ
وَاعْلَمْ أَنَّ مَا ذَكَرَهُ الْمُؤَلِّفُ أَبُو داود رحمه الله ها هنا مما أنشده الرياشي ثلاث أَبْيَاتٍ أَحَدُهَا قَوْلُهُ إِذَا سُهَيْلٌ أَوَّلَ اللَّيْلِ طَلَعْ وَالثَّانِي فَابْنُ اللَّبُونِ الْحِقُّ وَالْحِقُّ جَذَعْ وَالثَّالِثُ لَمْ يَبْقَ مِنْ أَسْنَانِهَا غَيْرُ الْهُبَعْ وكلها من مشطور الرجز والقافية متراكب وهذاعلى قَوْلِ غَيْرِ الْخَلِيلِ وَأَمَّا الْخَلِيلُ فَإِنَّهُ لَا يَعُدُّهُ شِعْرًا وَكَانَ الشِّعْرُ عِنْدَهُ مَا لَهُ مِصْرَاعَانِ وَعَرُوضٌ وَضَرْبٌ
أَصْلُ الرَّجَزِ مُسْتَفْعِلُنْ سِتُّ مَرَّاتٍ وَهُوَ فِي الِاسْتِعْمَالِ يُسَدَّسُ تَارَةً عَلَى الأصل ويربع مجزوا أُخْرَى وَيُثَلَّثُ مَشْطُورًا ثَالِثُةً وَسُمِّيَ الْمُثَلَّثُ مَشْطُورًا
وَالتَّفْصِيلُ فِي عِلْمَيِ الْعَرُوضِ وَالْقَوَافِي (فَابْنُ اللَّبُونِ) الَّتِي دَخَلَتْ فِي الثَّالِثَةِ وَهُوَ مُبْتَدَأٌ (الْحِقُّ) الَّتِي دَخَلَتْ فِي الرَّابِعَةِ وَهُوَ خَبَرُهُ وَالْجُمْلَةُ جَوَابُ الشَّرْطِ (وَالْحِقُّ) مُبْتَدَأٌ (جَذَعٌ) الَّتِي دَخَلَتْ فِي الْخَامِسَةِ خَبَرُهُ وَالْجُمْلَةُ مَعْطُوفَةٌ عَلَى جُمْلَةِ جَوَابِ الشَّرْطِ الْمَعْنَى أَنَّهُ إِذَا طَلَعَ سُهَيْلٌ أول الليل صار بن اللَّبُونِ حِقًّا وَصَارَ الْحِقُّ جَذَعًا وَكَذَا صَارَ الْجَذَعُ ثَنِيًّا وَالثَّنِيُّ رَبَاعِيًا وَالرَّبَاعِيُّ سَدِيسًا وَهَكَذَا لِمَا سَبَقَ مِنْ أَنَّ سُهَيْلًا يَطْلُعُ أَوَّلَ اللَّيْلِ عِنْدَ نِتَاجِ الْإِبِلِ

(4/335)

فَإِذَا حَالَتِ السَّنَةُ بِطُلُوعِ سُهَيْلٍ تَحَوَّلَتْ أَسْنَانُ الْإِبِلِ
ثُمَّ قَالَ الشَّاعِرُ (لَمْ يَبْقَ مِنْ أَسْنَانِهَا) الْإِبِلِ (غَيْرُ الْهُبَعْ) يَعْنِي أَنَّ الْإِبِلَ عَلَى قِسْمَيْنِ أَحَدُهُمَا وَهُوَ الْأَكْثَرُ مَا يُولَدُ زَمَنَ طُلُوعِ سُهَيْلٍ أَوِ اللَّيْلِ وَالثَّانِي مَا يُولَدُ فِي غَيْرِ زَمَنِهِ وَقَدْ مَرَّ ذِكْرُ أَسْنَانِ الْقِسْمِ الْأَوَّلِ فِي الْبَيْتَيْنِ السَّابِقَيْنِ فَلَمْ يَبْقَ مِنْ أَسْنَانِ الْإِبِلِ غَيْرُ مَذْكُورٍ إِلَّا الْقِسْمُ الثَّانِي وَهُوَ الَّذِي يُقَالُ لَهُ الْهُبَعُ عَلَى مَا قَالَ الْمُؤَلِّفُ (وَالْهُبَعُ الَّذِي يُولَدُ) بِصِيغَةِ الْمَجْهُولِ (فِي غَيْرِ حِينِهِ) أَيْ حِينَ طلوع سهيل أو اللَّيْلِ
قَالَ فِي اللِّسَانِ الْهُبَعُ الْفَصِيلُ الَّذِي يُنْتَجُ فِي الصَّيْفِ وَقِيلَ هُوَ الْفَصِيلُ الَّذِي فصل في آخر النتاج
قال بن السِّكِّيتِ الْعَرَبُ تَقُولُ مَالُهُ هُبَعْ وَلَا رُبَعْ فَالرُّبَعُ مَا نَتَجَ فِي أَوَّلِ الرَّبِيعِ وَالْهُبَعُ مَا نَتَجَ فِي الصَّيْفِ
هَذَا كُلُّهُ مِنْ غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

(بَاب أَيْنَ تُصَدَّقُ الْأَمْوَالُ)
[1591] (قَالَ لَا جَلَبَ) أَيْ بِفَتْحَتَيْنِ بِمَعْنَى لَا يُقَرِّبُ الْعَامِلُ أَمْوَالَ النَّاسِ إِلَيْهِ لِمَا فِيهِ مِنَ الْمَشَقَّةِ عَلَيْهِمْ بِأَنْ يَنْزِلَ السَّاعِي مَحِلًّا بَعِيدًا عَنِ الْمَاشِيَةِ ثُمَّ يُحْضِرَهَا وَإِنَّمَا يَنْبَغِي لَهُ أَنْ يَنْزِلَ عَلَى مِيَاهِهِمْ أَوْ أَمْكِنَةِ مَوَاشِيهِمْ لِسُهُولَةِ الْأَخْذِ حِينَئِذٍ
وَيُطْلَقُ الْجَلَبُ أَيْضًا عَلَى حَثِّ فَرَسِ السِّبَاقِ عَلَى قُوَّةِ الْجَرْيِ بِمَزِيدِ الصِّيَاحِ عَلَيْهِ لِمَا يَتَرَتَّبُ عَلَيْهِ مِنْ إِضْرَارِ الْفَرَسِ (وَلَا جَنَبَ) بِفَتْحَتَيْنِ أَيْ لَا يُبْعِدُ صَاحِبُ الْمَالِ الْمَالَ بِحَيْثُ تَكُونُ مَشَقَّةً عَلَى الْعَامِلِ (وَلَا تُؤْخَذُ) بِالتَّأْنِيثِ وَتُذَكَّرُ (إِلَّا فِي دُورِهِمْ) أَيْ مَنَازِلِهِمْ وَأَمَاكِنِهِمْ وَمِيَاهِهِمْ وَقَبَائِلِهِمْ عَلَى سَبِيلِ الْحَصْرِ لِأَنَّهُ كَنَّى بِهَا عَنْهُ فَإِنَّ أَخْذَ الصَّدَقَةِ فِي دُورِهِمْ لَازِمٌ لِعَدَمِ بُعْدِ السَّاعِي عَنْهَا فَيَجْلِبُ إِلَيْهِ وَلِعَدَمِ بُعْدِ الْمُزَكِّي فَإِنَّهُ إِذَا بَعُدَ عَنْهَا لَمْ يُؤْخَذْ فِيهَا
وَحَاصِلُهُ أَنَّ آخِرَ الْحَدِيثِ مُؤَكِّدٌ لِأَوَّلِهِ أَوْ إِجْمَالٌ لِتَفْصِيلِهِ كَذَا في المرقاة

(4/336)

[1592] (وَالْجَنَبُ عَنْ هَذِهِ الْفَرِيضَةِ) أَيْ فِي فَرِيضَةِ الزَّكَاةِ وَلَا فِي السِّبَاقِ (أَيْضًا) يَجِيءُ بِمَعْنَى (لَا يُجْنَبُ) بِصِيغَةِ الْمَجْهُولِ (أَصْحَابُهَا) أَيْ أَصْحَابُ الْأَمْوَالِ (وَلَا يَكُونُ الرَّجُلُ) السَّاعِي الْمُصَدِّقُ (أَصْحَابُ الصَّدَقَةِ) أَيْ مَالِكُ الْمَوَاشِي (فَتُجْنَبُ بِصِيغَةِ الْمَجْهُولِ أَيْ تُحْضَرُ الْمَوَاشِي إِلَيْهِ) إِلَى الْمُصَدِّقِ (لَكِنْ تُؤْخَذُ) الْمَوَاشِي (فِي مَوْضِعِهِ) أَيْ صَاحِبِ الْأَمْوَالِ
قال بن الْأَثِيرِ فِي النِّهَايَةِ الْجَلَبُ يَكُونُ فِي شَيْئَيْنِ أَحَدُهُمَا فِي الزَّكَاةِ وَهُوَ أَنْ يَقْدَمَ الْمُصَدِّقُ عَلَى أَهْلِ الزَّكَاةِ فَيَنْزِلَ مَوْضِعًا ثُمَّ يُرْسِلَ مَنْ يَجْلِبُ إِلَيْهِ الْأَمْوَالَ مِنْ أَمَاكِنِهَا لِيَأْخُذَ صَدَقَتَهَا فَنَهَى عَنْ ذَلِكَ وَأَمَرَ أَنْ تُؤْخَذَ صَدَقَاتُهُمْ عَلَى مِيَاهِهِمْ وَأَمَاكِنِهِمْ
الثَّانِي أَنْ يَكُونَ فِي السِّبَاقِ وَهُوَ أَنْ يَتْبَعَ الرَّجُلُ فَرَسَهُ فَيَزْجُرُهُ وَيَجْلِبُ عَلَيْهِ وَيَصِيحَ حَثًّا لَهُ عَلَى الْجَرْيِ فَنَهَى عَنْ ذَلِكَ
وَالْجَنَبُ بِالتَّحْرِيكِ فِي السِّبَاقِ أَنْ يُجْنِبَ فَرَسًا إِلَى فَرَسِهِ الَّذِي يُسَابِقُ عَلَيْهِ فَإِذَا فَتَرَ الْمَرْكُوبُ تَحَوَّلَ إِلَى الْمَجْنُوبِ وَهُوَ فِي الزَّكَاةِ أَنْ يَنْزِلَ الْعَامِلُ بِأَقْصَى مَوَاضِعِ أَصْحَابِ الصَّدَقَةِ ثُمَّ يَأْمُرَ بِالْأَمْوَالِ أَنْ تُجْنَبَ إِلَيْهِ أَيْ تُحْضَرَ فَنُهُوا عَنْ ذَلِكَ
وَقِيلَ هُوَ أَنْ يُجْنِبَ رَبُّ الْمَالِ بِمَالِهِ أَيْ يُبْعِدُهُ عَنْ مَوَاضِعِهِ حَتَّى يَحْتَاجَ الْعَامِلُ إِلَى الْإِبْعَادِ فِي اتِّبَاعِهِ وَطَلَبِهِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْجِهَادِ مِنْ حَدِيثِ الْحَسَنِ الْبَصْرِيِّ عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ وَلَيْسَ فِيهِ وَلَا تُؤْخَذُ صَدَقَاتُهُمْ فِي دُورِهِمْ
وَأَخْرَجَهُ أَيْضًا مِنْ هَذَا الْوَجْهِ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ ذَكَرَ عَلِيُّ بْنُ الْمَدِينِيِّ وَأَبُو حَاتِمٍ الرَّازِيُّ وَغَيْرُهُمَا مِنَ الْأَئِمَّةِ أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ انْتَهَى كَلَامُهُ

(بَاب الرَّجُلِ يَبْتَاعُ صَدَقَتَهُ)
[1593] (فَوَجَدَهُ يُبَاعُ) أَيْ أَصَابَهُ حَالَ كَوْنِهِ يُبَاعُ بِضَمِّ الْيَاءِ مَبْنِيًّا لِلْمَفْعُولِ
وَفِيهِ دَلَالَةٌ عَلَى أَنَّ فَرَسَ الصَّدَقَةِ مَا كَانَ عَلَى سَبِيلِ الْوَقْفِ بَلْ مِلْكُهُ لَهُ لِيَغْزُوَ عَلَيْهِ إِذْ لَوْ وَقَفَهُ لَمَا صَحَّ أَنْ يَبْتَاعَهُ
قَالَهُ

(4/337)

الْقَسْطَلَّانِيُّ (فَقَالَ لَا تَبْتَاعُهُ) فِيهِ النَّهْيُ عَنِ الرُّجُوعِ فِي الْهِبَةِ وَعَنْ شِرَاءِ الرَّجُلِ صَدَقَتَهُ
قال بن بَطَّالٍ كَرِهَ أَكْثَرُ الْعُلَمَاءِ شِرَاءَ الرَّجُلِ صَدَقَتَهُ لِحَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ مَالِكٍ وَالْكُوفِيِّينَ وَالشَّافِعِيِّ سَوَاءٌ كَانَتِ الصَّدَقَةُ فَرْضًا أَوْ نَفْلًا فَإِنِ اشْتَرَى أَحَدٌ صَدَقَتَهُ لَمْ يُفْسَخْ بَيْعُهُ وَأَوْلَى بِهِ التَّنَزُّهُ عَنْهَا وَكَذَا قَوْلُهُمْ فِيمَا يُخْرِجُهُ الْمُكَفِّرُ فِي كَفَّارَةِ الْيَمِينِ وَأَجْمَعُوا عَلَى أَنَّ مَنْ تَصَدَّقَ بِصَدَقَةٍ ثُمَّ وَرِثَهَا فَإِنَّهَا حَلَالٌ لَهُ قَالَهُ الْعَيْنِيُّ
وَقَالَ بن الْمُنْذِرِ لَيْسَ لِأَحَدٍ أَنْ يَتَصَدَّقَ ثُمَّ يَشْتَرِيَهَا لِلنَّهْيِ الثَّابِتِ وَيَلْزَمُ مِنْ ذَلِكَ فَسَادُ الْبَيْعِ إِلَّا إِنْ ثَبَتَ الْإِجْمَاعُ عَلَى جَوَازِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(بَابُ صَدَقَةِ الرقيق)
[1595] (ليس على المسلم) قال بن حَجَرٍ الْمَكِّيُّ يُؤْخَذُ مِنْهُ أَنَّ شَرْطَ وُجُوبِ زَكَاةِ الْمَالِ بِأَنْوَاعِهَا الْإِسْلَامُ وَيُوَافِقُهُ قَوْلُ الصِّدِّيقِ في كتابه
قال علي القارىء هَذَا حُجَّةٌ عَلَى مَنْ يَقُولُ إِنَّ الْكُفَّارَ مُخَاطَبُونَ بِالشَّرَائِعِ فِي الدُّنْيَا بِخِلَافِ مَنْ يَقُولُ إِنَّ الْكَافِرَ مُخَاطَبٌ بِفُرُوعِ الشَّرِيعَةِ بِالنِّسْبَةِ لِلْعِقَابِ عَلَيْهَا فِي الْآخِرَةِ كَمَا أَفْهَمَهُ قَوْلُهُ تَعَالَى فويل للمشركين الذين لا يؤتون الزكاة وقالوا لم نك نطعم المسكين وَعَلَيْهِ جَمْعٌ مِنَ الْحَنَفِيَّةِ وَالْأَصَحُّ عِنْدَ الشَّافِعِيِّ (فِي عَبْدِهِ وَلَا فِي فَرَسِهِ صَدَقَةٌ) أَيِ اللَّذَيْنِ لَمْ يُعَدَّا لِلتِّجَارَةِ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَغَيْرُهُمَا وَأَوْجَبَهَا أَبُو حَنِيفَةَ فِي أَنَاثِيِّ الْخَيْلِ دِينَارًا فِي كُلِّ فَرَسٍ أَوْ يُقَوِّمُهَا صَاحِبُهَا وَيُخْرِجُ مِنْ كُلِّ مِائَتَيْ دِرْهَمٍ خَمْسَةَ

(4/338)

دراهم
كذا ذكره بن حجر المكي قال بن الْمَلَكِ هَذَا حُجَّةٌ لِأَبِي يُوسُفَ وَمُحَمَّدٍ فِي عَدَمِ وُجُوبِ الزَّكَاةِ فِي الْفَرَسِ وَلِلشَّافِعِيِّ فِي عَدَمِ وُجُوبِهَا فِي الْخَيْلِ وَالْعَبِيدِ مُطْلَقًا فِي قَوْلِهِ الْقَدِيمِ وَذَهَبَ أَبُو حَنِيفَةَ إِلَى وُجُوبِهَا فِي الْفَرَسِ وَالْعَبِيدِ إِذَا لَمْ يَكُنْ لِلْخِدْمَةِ وَحَمَلَ الْعَبْدَ عَلَى الْعَبْدِ لِلْخِدْمَةِ وَالْفَرَسَ عَلَى فرس الغازي وفي فتح الباري قال بن رَشِيدٍ لَا خِلَافَ فِي عَدَمِ وُجُوبِ الزَّكَاةِ فِي الْعَبْدِ الْمُتَصَرِّفِ وَالْفَرَسِ الْمُعَدِّ لِلرُّكُوبِ وَلَا خِلَافَ أَيْضًا أَنَّهَا لَا تُؤْخَذُ مِنَ الرِّقَابِ وَإِنَّمَا قَالَ بَعْضُ الْكُوفِيِّينَ يُؤْخَذُ مِنْهَا بِالْقِيمَةِ
وَلَعَلَّ الْبُخَارِيَّ أَشَارَ فِي تَرْجَمَةِ الْبَابِ إِلَى حَدِيثِ عَلِيٍّ مَرْفُوعًا عَفَوْتُ عَنِ الْخَيْلِ وَالرَّقِيقِ فَهَاتُوا صَدَقَةَ الرِّقَةِ
الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ وَإِسْنَادُهُ حَسَنٌ وَالْخِلَافُ فِي ذَلِكَ عَنْ أَبِي حَنِيفَةَ إِذَا كَانَتِ الْخَيْلُ ذُكْرَانًا وَإِنَاثًا نَظَرًا إِلَى النَّسْلِ فَإِذَا انْفَرَدَتْ فَعَنْهُ رِوَايَتَانِ ثُمَّ عِنْدَهُ أَنَّ الْمَالِكَ يَتَخَيَّرُ بَيْنَ أَنْ يُخْرِجَ عَنْ كُلِّ فَرَسٍ دِينَارًا أَوْ يُقَوِّمَ وَيُخْرِجَ رُبُعَ الْعُشْرِ
وَاسْتَدَلَّ عَلَيْهِ بِهَذَا الْحَدِيثِ
وَأُجِيبَ بِحَمْلِ النَّفْيِ فِيهِ عَلَى الرَّقَبَةِ لَا عَلَى الْقِيمَةِ
وَاسْتَدَلَّ بِهِ مَنْ قَالَ مِنْ أَهْلِ الظَّاهِرِ بِعَدَمِ وُجُوبِ الزَّكَاةِ فِيهِمَا مُطْلَقًا وَلَوْ كَانَا لِلتِّجَارَةِ وَأُجِيبُوا بِأَنَّ زَكَاةَ التِّجَارَةِ ثَابِتَةٌ بالإجماع كما نقله بن الْمُنْذِرِ وَغَيْرُهُ فَيَخُصُّ بِهِ عُمُومَ هَذَا الْحَدِيثِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ
وَحَدِيثُ مُحَمَّدِ بْنِ الْمُثَنَّى وَمُحَمَّدِ بْنِ يَحْيَى بِلَفْظِ لَيْسَ فِي الْخَيْلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ
وَقَدْ أَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ فِي الْعَبْدِ صَدَقَةٌ إِلَّا صَدَقَةُ الْفِطْرِ انْتَهَى

1 - (بَاب صَدَقَةِ الزَّرْعِ)
[1596] (فِيمَا سَقَتِ السَّمَاءُ) الْمُرَادُ بِذَلِكَ الْمَطَرُ أَوِ الثَّلْجُ أَوِ الْبَرَدُ أَوِ الطَّلُّ وَهُوَ خَبَرٌ مُقَدَّمٌ (الْعُشْرُ) مُبْتَدَأٌ مُؤَخَّرٌ وَالْبَعْلُ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَيُرْوَى بِضَمِّهَا
قَالَ فِي الْقَامُوسِ الْبَعْلُ الْأَرْضُ الْمُرْتَفِعَةُ تُمْطَرُ فِي السَّنَةِ مَرَّةً وَكُلُّ نَخْلٍ وَزَرْعٍ لَا يُسْقَى أَوْ مَا سَقَتْهُ السَّمَاءُ انْتَهَى
وَفِي النِّهَايَةِ هُوَ الْأَشْجَارُ الَّتِي تَشْرَبُ بِعُرُوقِهَا مِنَ الْأَرْضِ مِنْ غَيْرِ سَقْيِ سَانِيَةٍ

(4/339)

(وَفِيمَا سُقِيَ بِالسَّوَانِي) جَمْعُ سَانِيَةٍ وَهِيَ بَعِيرٌ يُسْتَقَى عَلَيْهِ (أَوِ النَّضَحُ) بِفَتْحِ النُّونِ وَسُكُونِ الضَّادِ الْمُعْجَمَةِ بَعْدَهَا حَاءٌ مُهْمَلَةٌ أَيْ بِالسَّانِيَةِ أَيِ الْبَعِيرِ أَوْ مَا سُقِيَ مِنَ الْآبَارِ بِالْغَرْبِ وَالْمُرَادُ سُقِيَ النَّخْلُ وَالزَّرْعُ بِالْبَعِيرِ وَالْبَقَرِ وَالْحُمُرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1597] (فِيمَا سَقَتِ الْأَنْهَارُ وَالْعُيُونُ) الْمُرَادُ بِالْعُيُونِ الْأَنْهَارُ الْجَارِيَةُ الَّتِي يُسْتَقَى مِنْهَا مِنْ دُونِ اعْتِرَافِ بِآلَةٍ بَلْ تُسَاحُ إِسَاحَةً (وَمَا سُقِيَ بِالسَّوَانِي) جَمْعُ سَانِيَةٍ هِيَ الْبَعِيرُ الَّذِي يُسْتَقَى بِهِ الْمَاءُ مِنَ الْبِئْرِ وَيُقَالُ لَهُ النَّاضِحُ يُقَالُ مِنْهُ سَنَا يَسْنُو سَنًا إِذَا اسْتُقِى بِهِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يَجِبُ الْعُشْرُ فِيمَا سُقِيَ بِمَاءِ السَّمَاءِ وَالْأَنْهَارِ وَنَحْوِهِمَا مِمَّا لَيْسَ فِيهِ مُؤْنَةٌ كَثِيرَةٌ وَنِصْفُ الْعُشْرِ فِيمَا سُقِيَ بِالنَّوَاضِحِ وَنَحْوِهَا مِمَّا فِيهِ مُؤْنَةٌ كَثِيرَةٌ
قَالَ النَّوَوِيُّ وَهَذَا مُتَّفَقٌ عَلَيْهِ
وَإِنْ وُجِدَ مِمَّا يُسْقَى بِالنَّضَحِ تَارَةً وَبِالْمَطَرِ أُخْرَى فَإِنْ كَانَ ذَلِكَ عَلَى جِهَةِ الِاسْتِوَاءِ وَجَبَ ثَلَاثَةُ أَرْبَاعِ الْعُشْرِ وَهُوَ قَوْلُ أَهْلِ الْعِلْمِ قَالَ بن قُدَامَةَ لَا نَعْلَمُ فِيهِ خِلَافًا وَإِنْ كَانَ أَحَدُهُمَا أَكْثَرَ كَانَ حُكْمُ الْأَقَلِّ تَبَعًا لِلْأَكْثَرِ عِنْدَ أَحْمَدَ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحَدُ قَوْلَيِ الشَّافِعِيِّ
وَقِيلَ يُؤْخَذُ بِالتَّقْسِيطِ
قَالَ الْحَافِظُ وَيُحْتَمَلُ أَنْ يُقَالَ إِنْ أَمْكَنَ فَصْلُ كُلِّ وَاحِدٍ منهما أخذ بحسابه
وعن بن الْقَاسِمِ صَاحِبِ مَالِكٍ الْعِبْرَةُ بِمَا تَمَّ بِهِ الزَّرْعُ وَلَوْ كَانَ أَقَلَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وقال النسائي ورواه بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ
قَوْلُهُ وَلَا نَعْلَمُ أَحَدًا رَفَعَهُ غَيْرَ عَمْرِو بْنِ الحارث وحديث بن جُرَيْجٍ أَوْلَى بِالصَّوَابِ وَإِنْ كَانَ عَمْرٌو أَحْفَظَ مِنْهُ وَعَمْرٌو مِنَ الْحُفَّاظِ رَوَى عَنْهُ مَالِكٌ انتهى
وإذا كان عمرو أحفظ من بن جُرَيْجٍ وَقَدْ رَفَعَهُ فَالرَّفْعُ فِيهِ زِيَادَةٌ وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ وَكَأَنَّ حَدِيثَ عَمْرٍو أَوْلَى بِالتَّرْجِيحِ وَاللَّهُ أَعْلَمُ

[1598] (الْكَبُوسُ) قَالَ الْجَوْهَرِيُّ كَبَسْتُ النَّهْرَ وَالْبِئْرَ كَبْسًا طَمَمْتُهُمَا بِالتُّرَابِ وَاسْمُ ذَلِكَ

(4/340)

التُّرَابِ كِبْسٌ بِالْكَسْرِ
انْتَهَى
وَفِي اللِّسَانِ وَقَدْ كَبَسَ الْحُفْرَةَ يَكْبِسُهَا كَبْسًا طَوَاهَا بِالتُّرَابِ وَغَيْرِهِ

[1599] (وَالْبَعِيرُ مِنَ الْإِبِلِ) أَيْ إِذَا كَانَتْ كَثِيرَةً وَإِلَّا فِيمَا دُونَ خَمْسٍ وَعِشْرِينَ يُؤْخَذُ الشِّيَاهُ
وَالْحَاصِلُ أَنَّ الْأَصْلَ أَنْ تُؤْخَذَ الزَّكَاةُ مِنَ الْمَالِ الَّذِي يَجِبُ فِيهِ الزَّكَاةُ
وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه بن ماجه

2 - (بَابُ زَكَاةِ الْعَسَلِ)
[1600] (قَالَ جَاءَ هِلَالٌ أَحَدُ بَنِي مُتْعَانَ) بَدَلٌ مِنْ هِلَالٍ مُتْعَانَ بِضَمِّ الْمِيمِ وَسُكُونِ الْمُثَنَّاةِ بَعْدَهَا مُهْمَلَةٌ (نَحْلٌ لَهُ) أَيْ لِهِلَالٍ وَالنَّحْلُ هُوَ ذُبَابُ الْعَسَلِ وَالْمُرَادُ الْعَسَلُ (يَحْمِي وَادِيًا) كَانَ فِيهِ النَّحْلُ وَمَعْنَى يَحْمِي أَيْ يَحْفَظُهُ حَتَّى لَا يَطْمَعَ فِيهِ أَحَدٌ (سَلَبَةٌ) بِفَتْحِ الْمُهْمَلَةِ وَاللَّامِ وَالْبَاءِ الْمُوَحَّدَةِ هُوَ وَلَدٌ لِبَنِي مُتْعَانَ قَالَهُ الْبَكْرِيُّ فِي مُعْجَمِ الْبُلْدَانِ (وَلِيَ) بِكَسْرِ لَامٍ مُخَفَّفَةٍ عَلَى بِنَاءِ الْفَاعِلِ أَوْ مُشَدَّدَةٍ عَلَى بِنَاءِ الْمَفْعُولِ (إن أدى) أي هلال (صح) أَيِ احْفَظْ (لَهُ) لِهِلَالٍ
وَاسْتَدَلَّ بِأَحَادِيثِ الْبَابِ عَلَى وُجُوبِ الْعُشْرِ فِي الْعَسَلِ أَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَحَكَاهُ التِّرْمِذِيُّ عَنْ

(4/341)

أَكْثَرِ أَهْلِ الْعِلْمِ وَحَكَاهُ بَعْضٌ عَنْ عُمَرَ وبن عَبَّاسٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَأَحَدِ قَوْلَيِ الشافعي
وقد حكى البخاري وبن أَبِي شَيْبَةَ وَعَبْدُ الرَّزَّاقِ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ لَا يَجِبُ فِي الْعَسَلِ شَيْءٌ مِنَ الزَّكَاةِ
وَرَوى عَنْهُ عَبْدُ الرَّزَّاقِ أَيْضًا مِثْلُ مَا رَوَى عَنْهُ بَعْضٌ وَلَكِنَّهُ إِسْنَادُهُ ضَعِيفٌ كَمَا قَالَ الْحَافِظُ فِي الْفَتْحِ
وذهب الشافعي ومالك وحكاه بن عبد البر عن الجمهور إلى عد وُجُوبِ الزَّكَاةِ فِي الْعَسَلِ
وَأَشَارَ الْعِرَاقِيُّ فِي شرح الترمذي إلى أن الذي نقله بن الْمُنْذِرِ عَنِ الْجُمْهُورِ أَوْلَى مِنْ نَقْلِ التِّرْمِذِيِّ
قَالَ الشَّوْكَانِيُّ حَدِيثُ هِلَالٍ لَا يَدُلُّ عَلَى وُجُوبِ الزَّكَاةِ فِي الْعَسَلِ لِأَنَّهُ تَطَوَّعَ بِهَا وَحَمَى لَهُ بَدَلَ مَا أَخَذَ
وَيُؤَيِّدُ عَدَمَ الْوُجُوبِ مَا تَقَدَّمَ مِنَ الْأَحَادِيثِ الْقَاضِيَةِ بِأَنَّ الصَّدَقَةَ إِنَّمَا تَجِبُ فِي أَرْبَعَةِ أَجْنَاسٍ
وَيُؤَيِّدُهُ أَيْضًا مَا رَوَاهُ الْحُمَيْدِيُّ بِإِسْنَادِهِ إِلَى مُعَاذِ بْنِ جَبَلٍ أَنَّهُ أُتِيَ بِوَقَصِ الْبَقَرِ وَالْعَسَلِ فَقَالَ مُعَاذٌ كِلَاهُمَا لَمْ يَأْمُرْنِي فِيهِ صَلَّى الله عليه وَسَلَّمَ بِشَيْءٍ انْتَهَى كَلَامُهُ مُخْتَصَرًا (وَإِلَّا فَإِنَّمَا هُوَ ذُبَابُ غَيْثٍ) أَيْ وَإِنْ لَمْ يُؤَدُّوا عُشُورَ النَّحْلِ فَالْعَسَلُ مَأْخُوذٌ مِنْ ذُبَابِ النَّحْلِ وَأَضَافَ الذُّبَابَ إِلَى الْغَيْثِ لِأَنَّ النَّحْلَ يَقْصِدُ مَوَاضِعَ الْقَطْرِ لِمَا فِيهَا مِنَ الْعُشْبِ وَالْخِصْبِ (يَأْكُلُهُ مَنْ يَشَاءُ) يَعْنِي الْعَسَلَ فَالضَّمِيرُ الْمَنْصُوبُ رَاجِعٌ إِلَى النَّحْلِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْعَسَلَ الَّذِي يُوجَدُ فِي الْجِبَالِ يَكُونُ مَنْ سَبَقَ إِلَيْهِ أَحَقَّ بِهِ قَالَهُ الشَّوْكَانِيُّ
قَالَ السِّنْدِيُّ وَإِلَّا فَإِنَّمَا هُوَ ذُبَابُ غَيْثٍ أَيْ وَإِلَّا فَلَا يَلْزَمُ عَلَيْكَ حِفْظُهُ لِأَنَّ الذُّبَابَ غَيْرُ مَمْلُوكٍ فَيَحِلُّ لِمَنْ يَأْخُذُهُ وَعُلِمَ أَنَّ الزَّكَاةَ فِيهِ غَيْرُ وَاجِبَةٍ عَلَى وَجْهٍ يُجْبَرُ صَاحِبُهُ عَلَى الدَّفْعِ لَكِنْ لَا يَلْزَمُ الْإِمَامَ حِمَايَتُهُ إِلَّا بِأَدَاءِ الزَّكَاةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وأخرج بن مَاجَهْ طَرَفًا مِنْهُ وَتَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَقَالَ الْبُخَارِيُّ وَلَيْسَ فِي زَكَاةِ الْعَسَلِ شَيْءٌ يَصِحُّ
وَقَالَ التِّرْمِذِيُّ وَلَا يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَابِ كَبِيرُ شَيْءٍ
وَقَالَ أَبُو بَكْرِ بْنِ الْمُنْذِرِ لَيْسَ فِي وُجُوبِ صَدَقَةِ الْعَسَلِ حَدِيثٌ ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا إِجْمَاعٌ فَلَا زَكَاةَ فِيهِ انْتَهَى

[1601] (وَنَسَبَهُ) أَيْ نَسَبَ أَحْمَدُ بْنُ عَبْدَةَ الْمُغِيرَةَ إِلَى عَبْدِ الرَّحْمَنِ إِلَى الْمُغِيرَةِ هو بن عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ (حَدَّثَنِي أَبِي) هُوَ عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ (أَنَّ شَبَابَةَ) بِفَتْحِ الشين المعجمة وببائين الْمُوَحَّدَتَيْنِ بَيْنَهُمَا أَلِفُ بَطْنٍ مِنْ فَهْمٍ نَزَلُوا السَّرَاةَ أَوِ الطَّائِفَ
قَالَ فِي الْمُغْرِبِ بَنُو شَبَابَةَ قَوْمٌ بِالطَّائِفِ مِنْ خَثْعَمَ كَانُوا

(4/342)

يَتَّخِذُونَ النَّحْلَ حَتَّى نُسِبَ إِلَيْهِمُ الْعَسَلُ فَقِيلَ عَسَلٌ شَبَابِيٌّ انْتَهَى (وَقَالَ) أَيْ عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ فِي رِوَايَتِهِ (سُفْيَانُ بْنُ عَبْدِ اللَّهِ الثَّقَفِيُّ) مَكَانَ سُفْيَانَ بْنِ وَهْبٍ وَتَابَعَ عَبْدَ الرَّحْمَنِ أُسَامَةُ بْنُ زَيْدٍ كَمَا يَجِيءُ مِنْ رِوَايَةِ الطَّبَرَانِيِّ
وَأَمَّا عَمْرُو بْنُ الْحَارِثِ الْمِصْرِيُّ فَقَالَ سُفْيَانُ بْنُ وَهْبٍ وَالصَّحِيحُ سُفْيَانُ بْنُ عَبْدِ اللَّهِ الثَّقَفِيُّ وَهُوَ الطَّائِفِيُّ الصَّحَابِيُّ وَكَانَ عَامِلَ عُمَرَ عَلَى الطَّائِفِ (يَحْمِي) مِنَ التَّفْعِيلِ (وَادِيَيْنِ) بِالتَّثْنِيَةِ وَيَجِيءُ تَمَامُ الْحَدِيثِ (وَحَمَى) مِنَ التَّفْعِيلِ أَيْ عُمَرُ بْنُ الْخَطَّابِ (وَادِيَيْهِمْ) بِالتَّثْنِيَةِ

[1602] (أُسَامَةُ بْنُ زَيْدٍ) الْحَدِيثُ أَخْرَجَهُ الطَّبَرَانِيُّ فِي مُعْجَمِهِ مِنْ طَرِيقِ أَحْمَدَ بْنِ صَالِحٍ حدثنا بن وَهْبٍ أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ بَنِي شَبَابَةَ بَطْنٌ مِنْ فَهْمٍ كَانُوا يُؤَدُّونَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَحْلٍ كَانَ لَهُمُ الْعُشْرُ مِنْ كُلِّ عَشْرِ قِرَبٍ قِرْبَةٌ وَكَانَ يَحْمِي وَادِيَيْنِ لَهُمْ فَلَمَّا كَانَ عُمَرُ اسْتَعْمَلَ عَلَى مَا هُنَاكَ سُفْيَانَ بْنَ عَبْدِ اللَّهِ الثَّقَفِيَّ فَأَبَوا أَنْ يُؤَدُّوا إِلَيْهِ شَيْئًا
وَقَالُوا إِنَّمَا كُنَّا نُؤَدِّيهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَتَبَ سُفْيَانُ إِلَى عُمَرَ فَكَتَبَ إِلَيْهِ عُمَرُ إنما النحل ذباب غيث يسوقه الله عزوجل رِزْقًا إِلَى مَنْ يَشَاءُ فَإِنْ أَدُّوا إِلَيْكَ مَا كَانُوا يُؤَدُّونَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاحْمِ لَهُمْ أَوْدِيَتَهُمْ وَإِلَّا فَخَلِّ بَيْنَهُ وَبَيْنَ النَّاسِ فَأَدُّوا إِلَيْهِ مَا كَانُوا يُؤَدُّونَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَمَى لَهُمْ أَوْدِيَتَهُمْ وَأَخْرَجَ أَيْضًا بن الْجَارُودِ فِي الْمُنْتَقَى أَخْبَرَنَا بَحْرُ بْنُ نَصْرٍ أن بن وَهْبٍ أَخْبَرَهُمْ قَالَ أَخْبَرَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ بْنُ سَالِمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ الْمَخْزُومِيِّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فَذَكَرَ الْحَدِيثَ نَحْوَهُ مُخْتَصَرًا
وَأَخْرَجَهُ أَيْضًا أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَامٍ فِي كِتَابِ الْأَمْوَالِ
كَذَا فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

3 - (بَابٌ فِي خَرْصِ الْعِنَبِ)
[1603] (النَّاقِطُ) قَالَ فِي التْقَرِيبِ النَّاقِدُ وَيُقَالُ بِالطَّاءِ بَدَلُ الدَّالِ مَقْبُولٌ مِنَ الْعَاشِرَةِ
(عَتَّابٌ

(4/343)

بِفَتْحِ الْهَمْزَةِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمُثَنَّاةِ الْفَوْقِيَّةِ آخِرُهُ موحدة (بن أَسِيدٍ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْمُثَنَّاةِ التَّحْتِيَّةِ (أَنْ يَخْرُصَ الْعِنَبَ كَمَا يَخْرُصُ النَّخْلَ) أَيْ يُحْرِزَ وَيُخَمِّنَ الْعِنَبَ (زَكَاتُهُ) أَيِ المخروص قال بن الْمَلَكِ أَيْ إِذَا ظَهَرَ فِي الْعِنَبِ وَالتَّمْرِ حَلَاوَةٌ يُقَدِّرُ الْخَارِصُ أَنَّ هَذَا الْعِنَبَ إِذَا صَارَ زَبِيبًا كَمْ يَكُونُ فَهُوَ حَدُّ الزَّكَاةِ إِنْ بَلَغَ نِصَابًا انْتَهَى
وَقَالَ فِي السُّبُلِ وَصِفَةُ الْخَرْصِ أَنْ يَطُوفَ بِالشَّجَرِ وَيَرَى جَمِيعَ ثَمَرَتِهَا وَيَقُولَ خَرْصُهَا كَذَا وَكَذَا رَطْبًا وَيَجِيءُ مِنْهُ كَذَا وَكَذَا يَابِسًا
وَاعْلَمْ أَنَّ النَّصَّ وَرَدَ بِخَرْصِ النَّخْلِ وَالْعِنَبِ قِيلَ وَيُقَاسُ عَلَيْهِ غَيْرُهُ مِمَّا يُمْكِنُ ضَبْطُهُ وَإِحَاطَةُ النَّظَرِ بِهِ وَقِيلَ يَقْتَصِرُ عَلَى مَحَلِّ النَّصِّ وَهُوَ الْأَقْرَبُ لِعَدَمِ النَّصِّ عَلَى الْعِلَّةِ وَيَكْفِي فِيهِ خَارِصٌ وَاحِدٌ عَدْلٌ لِأَنَّ الْفَاسِقَ لَا يَقْبَلُ خَبَرَهُ عَارِفٌ لِأَنَّ الْجَاهِلَ بِالشَّيْءِ لَيْسَ مِنْ أَهْلِ الاجتهاد فيه لأنه صلى الله عليه وَسَلَّمَ كَانَ يَبْعَثُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ وَحْدَهُ يَخْرُصُ عَلَى أَهْلِ خَيْبَرَ وَلِأَنَّهُ كَالْحَاكِمِ يَجْتَهِدُ وَيَعْمَلُ فَإِنْ أَصَابَتِ الثَّمَرَةَ جَائِحَةٌ بَعْدَ الخرص فقال بن عَبْدِ الْبَرِّ أَجْمَعَ مَنْ يُحْفَظُ عَنْهُ الْعِلْمُ أَنَّ الْمَخْرُوصَ إِذَا أَصَابَتْهُ جَائِحَةٌ قَبْلَ الْجِدَادِ فَلَا ضَمَانَ
وَفَائِدَةُ الْخَرْصِ أَمْنُ الْخِيَانَةِ مِنْ رَبِّ الْمَالِ وَلِذَلِكَ يَجِبُ عَلَيْهِ الْبَيِّنَةُ فِي دَعْوَى النَّقْصِ بَعْدَ الْخَرْصِ وَضَبْطُ حَقِّ الْفُقَرَاءِ عَلَى الْمَالِكِ وَمُطَالَبَةُ الْمُصَدِّقِ بِقَدْرِ مَا خَرَصَهُ وَانْتِفَاعُ الْمَالِكِ بِالْأَكْلِ وَنَحْوِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ
وقد روى بن جريج هذا الحديث عن بن شِهَابِ عَنْ عُرْوَةَ عَنْ عَائِشَةَ
وَسَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ حَدِيثُ بن جُرَيْجٍ غَيْرُ مَحْفُوظٍ وَحَدِيثُ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ عَتَّابِ بْنِ أَسِيدٍ أَصَحُّ
هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ غَيْرُهُ أَنَّ هَذَا الْحَدِيثَ مُنْقَطِعٌ وَمَا ذَكَرَهُ ظَاهِرٌ جِدًّا فَإِنَّ عَتَّابَ بْنَ أَسِيدٍ تُوُفِّيَ فِي الْيَوْمِ الَّذِي تُوُفِّيَ فِيهِ أَبُو بَكْرٍ الصِّدِّيقُ وَمَوْلِدُ سَعِيدِ بْنِ الْمُسَيَّبِ فِي خِلَافَةِ عُمَرَ سَنَةَ خَمْسَ عَشْرَةَ عَلَى الْمَشْهُورِ وَقِيلَ كَانَ مَوْلِدُهُ بَعْدَ ذَلِكَ انْتَهَى كلام المنذري

(4/344)

14 - (بَاب فِي الْخَرْصِ)
[1605] بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَقَدْ تُكْسَرُ وَسُكُونِ الرَّاءِ بَعْدَهَا صَادٌ مُهْمَلَةٌ هُوَ حِرْزُ مَا عَلَى النَّخْلِ مِنْ تَمْرٍ لِيُحْصَى عَلَى مَالِهِ وَيُعْرَفَ مِقْدَارُ عُشْرِهِ فَيُثْبِتُ عَلَى مَالِكِهِ وَيُخَلِّي بَيْنَهُ وَبَيْنَ الثَّمَرِ قَالَهُ الْقَسْطَلَّانِيُّ
وَالْبَابُ الْأَوَّلُ كَانَ خَاصًّا فِيِ خَرْصِ الْعِنَبِ وَهَذَا عَامٌّ فِي كُلِّ شَيْءٍ مِنَ التَّمْرِ وَغَيْرِ ذَلِكَ مِمَّا يُكَالُ وَيُوزَنُ وَاللَّهُ أَعْلَمُ
(إِذَا خَرَصْتُمْ) الْخَرْصُ تَقْدِيرُ مَا عَلَى النَّخْلِ مِنَ الرُّطَبِ ثَمَرًا وَمَا عَلَى الْكَرْمِ مِنَ الْعِنَبِ زَبِيبًا لِيُعْرَفَ مِقْدَارُ عُشْرِهِ ثُمَّ يُخَلِّي بَيْنَهُ وَبَيْنَ مَالِكِهِ وَيُؤْخَذُ ذَلِكَ الْمِقْدَارُ وَقْتَ قَطْعِ الثِّمَارِ وَفَائِدَةُ التَّوْسِعَةِ عَلَى أَرْبَابِ الثِّمَارِ فِي التَّنَاوُلِ مِنْهَا وَهُوَ جَائِزٌ عِنْدَ الْجُمْهُورِ خِلَافًا لِلْحَنَفِيَّةِ وَأَحَادِيثُ الْبَابِ تَرِدُ عَلَيْهِ قَالَ الطِّيبِيُّ وَجَوَازُ الْخَرْصِ هُوَ قَوْلٌ قَدِيمٌ لِلشَّافِعِيِّ وَعَامَّةُ أَهْلِ الْحَدِيثِ وعند أصحاب الرأي لاعبرة بِالْخَرْصِ لِإِفْضَائِهِ إِلَى الرِّبَا وَزَعَمُوا أَنَّ الْأَحَادِيثَ الْوَارِدَةَ فِيهِ كَانَتْ قَبْلَ تَحْرِيمِ الرِّبَا وَيَرُدُّهُ حَدِيثُ عَتَّابٍ فَإِنَّهُ أَسْلَمَ يَوْمَ الْفَتْحِ وَتَحْرِيمُ الرِّبَا كَانَ مُقَدَّمًا انْتَهَى
(فَجُذُّوا) بِالْجِيمِ ثُمَّ الذَّالِ الْمُعْجَمَةِ كَذَا فِي بَعْضِ نُسَخِ الْكِتَابِ هُوَ أَمْرٌ مِنَ الْجَذِّ وَهُوَ الْقَطْعُ وَالْكَسْرُ وَفِي بَعْضِ النُّسَخِ فَحُذُّوا بِالْحَاءِ الْمُهْمَلَةِ ثُمَّ الذَّالِ الْمُعْجَمَةِ وَهَكَذَا فِي جَامِعِ الْأُصُولِ مِنْ رواية أبي داود
قال بن الْأَثِيرِ فِي النِّهَايَةِ الْجَذُّ التَّقْدِيرُ وَالْقَطْعُ وَفِي بَعْضِ النُّسَخِ فَجُدُّوا بِالْجِيمِ وَالدَّالِ الْمُهْمَلَةِ بِمَعْنَى الْقَطْعَ
وَفِي بَعْضِ النُّسَخِ فَخُذُوا بِالْخَاءِ الْمُعْجَمَةِ ثُمَّ الذَّالِ الْمُعْجَمَةِ مِنَ الْأَخْذِ وَهُوَ مُوَافِقٌ لِمَا أَخْرَجَهُ أَصْحَابُ السُّنَنِ وَأَحْمَدُ فِي مُسْنَدِهِ
فَالْمَعْنَى فَخُذُوا أَيْ زَكَاةَ الْمَخْرُوصِ إِنْ سَلِمَ الْمَخْرُوصُ مِنَ الْآفَةِ
قَالَ الطِّيبِيُّ فَخُذُوا جَوَابٌ لِلشَّرْطِ وَدَعُوا عَطْفٌ عَلَيْهِ أَيْ إِذَا خَرَصْتُمْ فَبَيِّنُوا مِقْدَارَ الزَّكَاةِ ثُمَّ خُذُوا ثُلُثَيْ ذَلِكَ الْمِقْدَارِ وَاتْرُكُوا الثُّلُثَ لِصَاحِبِ الْمَالِ حَتَّى يَتَصَدَّقَ بِهِ (وَدَعُوا الثُّلُثَ) أَيْ مِنَ الْقَدْرِ الَّذِي قَرَّرْتُمْ بِالْخَرْصِ
وَقَدِ اخْتُلِفَ فِي مَعْنَى الْحَدِيثِ عَلَى قَوْلَيْنِ أَحَدِهِمَا أَنْ يَتْرُكَ الثُّلُثَ أَوِ الرُّبْعَ مِنَ الْعُشْرِ وَثَانِيهِمَا أَنْ يَتْرُكَ ذَلِكَ مِنْ نَفْسِ الثَّمَرِ قَبْلَ أَنْ يُعَشَّرَ
وَقَالَ الشَّافِعِيُّ مَعْنَاهُ أَنْ يَدَعَ ثُلُثَ الزَّكَاةِ أَوْ رُبُعَهَا لِيُفَرِّقَهَا هُوَ بِنَفْسِهِ عَلَى أَقَارِبِهِ وَجِيرَانِهِ
وَقَالَ فِي فَتْحِ الْبَارِي قَالَ بِظَاهِرِهِ اللَّيْثُ وَأَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمْ وَفَهِمَ مِنْهُ

(4/345)

أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ أَنَّ الْقَدْرَ الَّذِي يَأْكُلُونَهُ بِحَسَبِ احْتِيَاجِهِمْ إِلَيْهِ فَقَالَ يَتْرُكُ قَدْرَ احْتِيَاجِهِمْ
وَقَالَ مَالِكٌ وَسُفْيَانُ لَا يُتْرَكُ لَهُمْ شَيْءٌ وَهُوَ الْمَشْهُورُ عَنِ الشَّافِعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

5 - (بَابُ مَتَى يُخْرَصُ التَّمْرُ)
[1606] (يَبْعَثُ) أَيْ يُرْسِلُ (إِلَى يَهُودٍ) أَيْ فِي خَيْبَرَ (فَيَخْرُصُ النَّخْلَ) بِضَمِّ الرَّاءِ أَيْ يُحْرِزُهَا (حِينَ يَطِيبُ) بِالتَّذْكِيرِ وَالتَّأْنِيثِ أَيْ يَظْهَرُ فِي الثِّمَارِ الْحَلَاوَةُ (قَبْلَ أَنْ يُؤْكَلَ مِنْهُ) هذا الحديث فيه واسطة بين بن جُرَيْجٍ وَالزُّهْرِيِّ وَلَمْ يُعْرَفْ وَقَدْ رَوَاهُ عَبْدُ الرَّزَّاقِ وَالدَّارَقُطْنِيُّ بِدُونِ الْوَاسِطَةِ المذكورة
وبن جُرَيْجٍ مُدَلِّسٌ وَذَكَرَ الدَّارَقُطْنِيُّ الِاخْتِلَافَ فِيهِ فَقَالَ رَوَاهُ صَالِحٌ عَنْ أَبِي الْأَخْضَرِ عَنِ الزُّهْرِيِّ عن بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ وَأَرْسَلَهُ مَعْمَرٌ وَمَالِكٌ وَعُقَيْلٌ وَلَمْ يَذْكُرُوا أَبَا هُرَيْرَةَ وَرَوَاهُ الْمُؤَلِّفُ أَبُو دَاوُدَ هَذَا الْحَدِيثُ فِي هَذَا الْبَابِ وَفِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ لَكِنْ أَخْرَجَ هُوَ أَيْضًا فِي كِتَابِ الْبُيُوعِ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ
قَالَ الْمُنْذِرِيُّ رِجَالُهُ ثِقَاتٌ

6 - (بَاب مَا لَا يَجُوزُ مِنْ الثَّمَرَةِ فِي الصَّدَقَةِ)
[1607] (الْجُعْرُورُ) بِضَمِّ الْجِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَضَمِّ الرَّاءِ وَسُكُونِ الْوَاوِ بَعْدَهَا قَالَ فِي الْقَامُوسِ هُوَ تَمْرٌ رَدِيءٌ (وَلَوْنُ الْحُبَيْقِ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا قَافٌ كَزُبَيْرٍ تَمْرٌ دَقَلٌ وَنَوْعٌ رَدِيءٌ من التمر منسوب إلى بن أَبِي حُبَيْقٍ اسْمِ رَجُلٍ

(4/346)

(لَوْنَيْنِ) أَيْ نَوْعَيْنِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ لِلْمَالِكٍ أَنْ يُخْرِجَ الرَّدِيءَ عَنِ الْجَيِّدِ الَّذِي وَجَبَتْ فِيهِ الزَّكَاةُ نَصًّا فِي التَّمْرِ وَقِيَاسًا فِي سَائِرِ الْأَجْنَاسِ الَّتِي تَجِبُ فِيهَا الزَّكَاةُ
وَكَذَلِكَ لَا يَجُوزُ لِلْمُصَدِّقِ أَنْ يَأْخُذَ ذَلِكَ (أَسْنَدَهُ أَيْضًا أَبُو الْوَلِيدِ) كَمَا أَسْنَدَهُ سُفْيَانُ بْنُ حُسَيْنٍ عَنِ الزُّهْرِيِّ
وَكَذَا أَسْنَدَهُ عَبْدُ الْجَلِيلِ بْنُ حُمَيْدٍ الْيَحْصُبِيُّ عَنِ الزُّهْرِيِّ وَرِوَايَتَهُ عِنْدَ النَّسَائِيِّ فَهَؤُلَاءِ الثَّلَاثَةُ أَسْنَدُوا الحديث عن إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَأَمَّا زِيَادُ بْنُ سَعْدٍ عَنِ الزُّهْرِيِّ فَجَعَلَهُ مِنْ كَلَامِ الزُّهْرِيِّ وَرِوَايَتِهِ فِي الْمُوَطَّأِ

[1608] (أَبِي عَرِيبٍ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ (وَقَدْ عَلَّقَ رَجُلٌ) وَكَانُوا يُعَلِّقُونَ فِي الْمَسْجِدِ لِيَأْكُلَ مِنْهُ مَنْ يَحْتَاجُ إِلَيْهِ (قَنَا حَشَفًا) الْقَنَا بِالْفَتْحِ وَالْكَسْرِ مَقْصُورٌ وَهُوَ الْعِذْقُ بِمَا فِيهِ مِنَ الرُّطَبِ وَالْحَشَفُ بِفَتْحَتَيْنِ هُوَ الْيَابِسُ الْفَاسِدُ مِنَ التَّمْرِ وَالْقِنْوُ بِكَسْرِ الْقَافِ أَوْ ضَمِّهَا وَسُكُونِ النُّونِ مِثْلُهُ وَقِنْوَانٌ وَأَقْنَاءُ جَمْعُهُ وَبِالْفَارِسِيَّةِ خوشه خرما فَطَعَنَ فِي الْقَامُوسِ طَعَنَهُ بِالرُّمْحِ كَمَنَعَ وَنَصَرَ ضَرَبَهُ (يَأْكُلُ الْحَشَفَ) أَيْ جَزَاءَ حَشَفٍ فَسَمَّى الْجَزَاءَ بِاسْمِ الْأَصْلِ وَيُحْتَمَلُ أَنْ يَجْعَلَ الْجَزَاءَ مِنْ جِنْسِ الْأَصْلِ وَيَخْلُقُ اللَّهُ تَعَالَى فِي هَذَا الرَّجُلِ شِهَاءَ الْحَشَفِ فَيَأْكُلُهُ
قَالَهُ السندي قال المنذري وأخرجه النسائي وبن ماجه

(4/347)

(بَاب زَكَاةِ الْفِطْرِ)
[1609] أَيْ صَدَقَةِ فِطْرٍ
(وَكَانَ) أَبُو يَزِيدَ (شَيْخَ صِدْقٍ) بِإِضَافَةِ الشَّيْخِ إِلَى صدق (وكان بن وَهْبٍ يَرْوِي عَنْهُ) أَيْ عَنْ أَبِي يَزِيدَ إلى ها هنا مَقُولَةُ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ وَهَذَا تَوْثِيقٌ مِنْهُ لِأَبِي يَزِيدَ (قَالَ مَحْمُودٌ) فِي رِوَايَتِهِ (الصَّدَفِيُّ) بِمُهْمَلَتَيْنِ مَفْتُوحَتَيْنِ أَيْ قَالَ مَحْمُودٌ فِي رِوَايَتِهِ سَيَّارُ بْنُ عَبْدِ الرَّحْمَنِ الصَّدَفِيُّ وَلَمْ يَقُلِ الصَّدَفِيَّ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ (طُهْرَةً) أَيْ تَطْهِيرًا لِنَفْسِ مَنْ صَامَ رمضان (من اللغو) وهو مالا يَنْعَقِدُ عَلَيْهِ الْقَلْبُ مِنَ الْقَوْلِ (وَالرَّفَثِ) قَالَ بن الْأَثِيرِ الرَّفَثُ هُنَا هُوَ الْفُحْشُ مِنْ كَلَامٍ (وَطُعْمَةً) بِضَمِّ الطَّاءِ وَهُوَ الطَّعَامُ الَّذِي يُؤْكَلُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْفِطْرَةَ تُصْرَفُ فِي الْمَسَاكِينِ دُونَ غَيْرِهِمْ مِنْ مَصَارِفِ الزَّكَاةِ (مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ) أَيْ قَبْلَ صَلَاةِ الْعِيدِ (فَهِيَ زَكَاةٌ مَقْبُولَةٌ) الْمُرَادُ بِالزَّكَاةِ صَدَقَةُ الْفِطْرِ (صَدَقَةٌ مِنَ الصَّدَقَاتِ) يَعْنِي الَّتِي يُتَصَدَّقُ بِهَا فِي سَائِرِ الْأَوْقَاتِ وَأَمْرُ الْقَبُولِ فِيهَا مَوْقُوفٌ عَلَى مَشِيئَةِ اللَّهِ تَعَالَى
وَالظَّاهِرُ أَنَّ مَنْ أَخْرَجَ الْفِطْرَةَ بَعْدَ صَلَاةِ كَانَ كَمَنْ لَمْ يُخْرِجْهَا بِاعْتِبَارِ اشْتِرَاكِهِمَا فِي تَرْكِ هَذِهِ الصَّدَقَةِ الْوَاجِبَةِ
وَقَدْ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى أَنَّ إِخْرَاجَهَا قَبْلَ صَلَاةِ الْعِيدِ إِنَّمَا هُوَ مُسْتَحَبٌّ فقط وجزموا بأنها تجزىء إلى آخر

(5/3)

يَوْمِ الْفِطْرِ وَالْحَدِيثُ يَرُدُّ عَلَيْهِمْ وَأَمّا تَأْخِيرُهَا عن يوم العيد
فقال بن رَسْلَانَ إِنَّهُ حَرَامٌ بِالِاتِّفَاقِ لِأَنَّهَا زَكَاةٌ فَوَجَبَ أَنْ يَكُونَ فِي تَأْخِيرِهَا إِثْمٌ كَمَا فِي إِخْرَاجِ الصَّلَاةِ عَنْ وَقْتِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

8 - (بَاب مَتَى تُؤَدَّى)
[1610] (قَبْلَ خُرُوجِ النَّاسِ إلى الصلاة) قال بن التِّينِ أَيْ قَبْلَ خُرُوجِ النَّاسِ إِلَى صَلَاةِ العيد وبعد صلاة الفجر
قال بن عُيَيْنَةَ فِي تَفْسِيرِهِ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عِكْرِمَةَ قَالَ يُقَدِّمُ الرَّجُلُ زَكَاتَهُ يَوْمَ الْفِطْرِ بَيْنَ يَدَيْ صَلَاتِهِ فَإِنَّ اللَّهَ تَعَالَى يَقُولُ قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ ربه فصلى وَلِابْنِ خُزَيْمَةَ مِنْ طَرِيقِ كَثِيرِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ هَذِهِ الْآيَةِ فَقَالَ نَزَلَتْ فِي زَكَاةِ الْفِطْرِ
وَحَمَلَ الشَّافِعِيُّ التَّقَيُّدَ بِقَبْلِ صَلَاةِ الْعِيدِ عَلَى الِاسْتِحْبَابِ لِصِدْقِ الْيَوْمِ عَلَى جَمِيعِ النَّهَارِ
وَقَدْ رواه أبو معشر عن نافع عن بن عُمَرَ بِلَفْظِ كَانَ يَأْمُرُنَا أَنْ نُخْرِجَهَا قَبْلَ أَنْ نُصَلِّيَ فَإِذَا انْصَرَفَ قَسَمَهُ بَيْنَهُمْ وَقَالَ أَغْنُوهُمْ عَنِ الطَّلَبِ
أَخْرَجَهُ سَعِيدُ بْنُ مَنْصُورٍ ولكن أبو معشر ضعيف
وهم بن الْعَرَبِيِّ فِي عَزْوِ هَذِهِ الزِّيَادَةِ لِمُسْلِمٍ
وَقَدِ اسْتُدِلَّ بِالْحَدِيثِ عَلَى كَرَاهَةِ تَأْخِيرِهَا عَنِ الصَّلَاةِ وحمله بن حَزْمٍ عَلَى التَّحْرِيمِ (قَبْلَ ذَلِكَ) أَيْ يَوْمَ الْفِطْرِ (بِالْيَوْمِ وَالْيَوْمَيْنِ) فِيهِ دَلِيلٌ عَلَى جَوَازِ تَعْجِيلِ الْفِطْرَةِ قَبْلَ يَوْمِ الْفِطْرِ وَقَدْ جَوَّزَهُ الشَّافِعِيُّ مِنْ أَوَّلِ رَمَضَانَ وَمِثْلَهُ قَالَ أَبُو حَنِيفَةَ
وَقَالَ أَحْمَدُ لَا تُقَدَّمُ عَلَى وَقْتِ وُجُوبِهَا إِلَّا كَيَوْمٍ أَوْ يَوْمَيْنِ
وَقَالَ مَالِكٌ لَا يَجُوزُ التَّعْجِيلُ مُطْلَقًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَيْسَ فِي حَدِيثِهِمْ فعل بن عُمَرَ

9 - (بَاب كَمْ يُؤَدَّى فِي صَدَقَةِ الْفِطْرِ)
[1611] (وَقَرَأَهُ عَلَى مَالِكٍ أَيْضًا) الْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّ مَالِكًا حَدَّثَ عَبْدَ اللَّهِ بْنَ مَسْلَمَةَ بِهَذَا الْحَدِيثِ مَرَّتَيْنِ مَرَّةً قَرَأَ عَبْدُ اللَّهِ عَلَى مَالِكٍ الْإِمَامِ كَمَا كَانَ دَأْبُ مَالِكٍ وَتَمَّ حَدِيثُهُ عَلَى قَوْلِهِ إِنَّ

(5/4)

رسول الله فَرَضَ زَكَاةَ الْفِطْرِ وَمَرَّةً قَرَأَ مَالِكٌ عَلَى عَبْدِ اللَّهِ بْنِ مَسْلَمَةَ لَكِنْ زَادَ مَالِكٌ فِي مَرَّةٍ أُخْرَى عَلَى الرِّوَايَةِ الْأُولَى
فَلَفْظُ مالك في الموطأ عن نافع عن بن عمر أن رسول الله فَرَضَ زَكَاةَ الْفِطْرِ مِنْ رَمَضَانَ عَلَى النَّاسِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى مِنَ الْمُسْلِمِينَ انْتَهَى (فَرَضَ زَكَاةَ الْفِطْرِ) فِيهِ دَلِيلٌ عَلَى أَنَّ صَدَقَةَ الْفِطْرِ مِنَ الفرائض
وقد نقل بن الْمُنْذِرِ وَغَيْرُهُ الْإِجْمَاعَ عَلَى ذَلِكَ وَلَكِنَّ الْحَنَفِيَّةَ يَقُولُونَ بِالْوُجُوبِ دُونَ الْفَرْضِيَّةِ عَلَى قَاعِدَتِهِمْ فِي التَّفْرِقَةِ بَيْنَ الْفَرْضِ وَالْوَاجِبِ
قَالُوا إِذْ لَا دَلِيلَ قَاطِعٌ تَثْبُتُ بِهِ الْفَرْضِيَّةُ
قَالَ الْحَافِظُ وفي نقل الإجماع نظر لأن إبراهيم بن عُلَيَّةَ وَأَبَا بَكْرِ بْنَ كَيْسَانَ الْأَصَمَّ قَالَا إِنَّ وُجُوبَهَا نُسِخَ وَاسْتُدِلَّ لَهُمَا بِمَا رَوَى النَّسَائِيُّ وَغَيْرُهُ عَنْ قَيْسِ بْنِ سَعْدِ بْنِ عُبَادَةَ قَالَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَدَقَةِ الْفِطْرِ قَبْلَ أَنْ تَنْزِلَ الزَّكَاةُ فَلَمَّا نَزَلَتِ الزَّكَاةُ لَمْ يَأْمُرْنَا وَلَمْ يَنْهَانَا وَنَحْنُ نَفْعَلُهُ
قَالَ وَتُعُقِّبَ بِأَنَّ فِي إِسْنَادِهِ رَاوِيًا مَجْهُولًا وَعَلَى تَقْدِيرِ الصِّحَّةِ فَلَا دَلِيلَ فِيهِ عَلَى النَّسْخِ لِاحْتِمَالِ الِاكْتِفَاءِ بِالْأَمْرِ الْأَوَّلِ لِأَنَّ نُزُولَ فَرْضِ الْوَاجِبِ سُقُوطُ فَرْضٍ آخَرَ
وَقَدْ ثَبَتَ أَنَّ قَوْلَهُ تَعَالَى قَدْ أَفْلَحَ من تزكى نَزَلَتْ فِي زَكَاةِ الْفِطْرِ كَمَا رَوَى ذَلِكَ بن خُزَيْمَةَ (زَكَاةُ الْفِطْرِ) أُضِيفَتِ الزَّكَاةُ إِلَى الْفِطْرِ لِكَوْنِهَا تَجِبُ بِالْفِطْرِ مِنْ رَمَضَانَ كَمَا فِي الْفَتْحِ
وَقَدِ اسْتُدِلَّ بِقَوْلِهِ زَكَاةَ الْفِطْرِ عَلَى أَنَّ وَقْتَ وُجُوبِهَا غُرُوبُ الشَّمْسِ لَيْلَةَ الْفِطْرِ لِأَنَّهُ وَقْتُ الْفِطْرِ مِنْ رَمَضَانَ وَقِيلَ وَقْتُ وُجُوبِهَا طُلُوعُ الْفَجْرِ مِنْ يَوْمِ الْعِيدِ لِأَنَّ اللَّيْلَ لَيْسَ مَحِلًّا لِلصَّوْمِ وَإِنَّمَا يَتَبَيَّنُ الْفِطْرُ الْحَقِيقِيُّ بِالْأَكْلِ بَعْدَ طُلُوعِ الْفَجْرِ وَالْأَوَّلُ قَوْلُ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَالشَّافِعِيِّ فِي الْجَدِيدِ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ وَالثَّانِي قَوْلُ أَبِي حَنِيفَةَ وَاللَّيْثِ وَالشَّافِعِيِّ فِي الْقَدِيمِ وَالرِّوَايَةُ الثَّانِيَةُ عَنْ مَالِكٍ (صَاعٌ مِنْ تَمْرٍ أَوْ صَاعٌ مِنْ شَعِيرٍ) الصَّاعُ خَمْسَةُ أَرْطَالٍ وَثُلُثُ رِطْلٍ وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْحِجَازِ كَافَّةً وَهَذَا هُوَ الصَّحِيحُ مِنْ حَيْثُ الرِّوَايَةِ
وَذَهَبَ الْعِرَاقِيُّونَ إِلَى أَنَّ الصَّاعَ ثَمَانِيَةُ أَرْطَالٍ وَهُوَ غَيْرُ صَحِيحٍ وَقَدْ تَقَدَّمَ الْبَحْثُ مَبْسُوطًا فِي بَابِ مِقْدَارِ الْمَاءِ الَّذِي يُجْزِئُ بِهِ الْغُسْلُ أَوْ لِلتَّخْيِيرِ
(قَالَ الطِّيبِيُّ) دَلَّ عَلَى أَنَّ النِّصَابَ ليس بشرط
قال القارىء أَيْ لِلْإِطْلَاقِ وَإِلَّا فَلَا دَلَالَةَ فِيهِ نَفْيًا وَإِثْبَاتًا
فَعِنْدَ الشَّافِعِيِّ تَجِبُ إِذَا فَضَلَ عَنْ قُوتِهِ وَقُوتِ عِيَالِهِ لِيَوْمِ الْعِيدِ وَلَيْلَتِهِ قَدْرُ صدقة الفطر

(5/5)

أَقُولُ وَهَذَا تَقْدِيرُ نِصَابٍ كَمَا لَا يَخْفَى إِلَّا أَنَّ الْحَنَفِيَّةَ قَيَّدُوا هَذَا الْإِطْلَاقَ بِأَحَادِيثَ وَرَدَتْ تُفِيدُ التَّقْيِيدَ بِالْغِنَى وَصَرَفُوهُ إِلَى الْمَعْنَى الشَّرْعِيِّ وَالْعُرْفِيِّ وَهُوَ مَنْ يَمْلِكُ نِصَابًا مِنْهَا قَوْلُهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَا صَدَقَةَ إِلَّا عَنْ ظَهْرِ غِنًى رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ انْتَهَى (عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ) ظَاهِرُهُ وُجُوبُهَا عَلَى الْعَبْدِ وَإِنْ كَانَ سَيِّدُهُ يَتَحَمَّلُهَا عَنْهُ قَالَ الْخَطَّابِيُّ ظَاهِرُهُ إِلْزَامُ الْعَبْدِ نَفْسَهُ إِلَّا أَنَّهُ لَا مِلْكَ لَهُ فَيَلْزَمُ السَّيِّدَ إِخْرَاجُهُ عَنْهُ
وَقَالَ دَاوُدُ لَازِمٌ لِلْعَبْدِ وَعَلَى السَّيِّدِ أَنْ يُمَكِّنَهُ مِنَ الْكَسْبِ حَتَّى يَكْسَبَ فَيُؤَدِّيَهُ
(مِنَ الْمُسْلِمِينَ) وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يُزَكِّي عَنْ عَبِيدِهِ الْمُسْلِمِينَ كَانُوا لِلتِّجَارَةِ أَوِ الْخِدْمَةِ لِأَنَّ عُمُومَ اللَّفْظِ شَمَلَهُمْ كُلَّهُمْ وَفِيهِ وُجُوبُهَا عَلَى الصَّغِيرِ مِنْهُمْ وَالْكَبِيرِ وَالْحَاضِرِ وَالْغَائِبِ وَكَذَلِكَ الْآبِقِ مِنْهُمْ وَالْمَرْهُونِ وَالْمَغْصُوبِ وَفِي كُلِّ مَنْ أُضِيفَ إِلَى مِلْكِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يُزَكِّي عَنْ عَبِيدِهِ الْكُفَّارِ لِقَوْلِهِ مِنَ الْمُسْلِمِينَ فَقَيَّدَهُ بِشَرْطِ الْإِسْلَامِ فَدَلَّ عَلَى أَنَّ عَبْدَهُ الذِّمِّيَّ لَا يَلْزَمُهُ وَهُوَ قول مالك والشافعي وأحمد وبن حَنْبَلٍ
وَرُوِيَ ذَلِكَ عَنِ الْحَسَنِ الْبَصْرِيِّ
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ يُؤَدِّي عَبْدُهُ الذِّمِّيُّ وَهُوَ قَوْلُ عَطَاءٍ وَالنَّخَعِيِّ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ إِخْرَاجَ أَقَلِّ مِنْ صَاعٍ لَا يُجْزِئُ وَذَلِكَ أَنَّهُ ذَكَرَ فِي هَذَا الْخَبَرِ التَّمْرَ وَالشَّعِيرَ وَهُمَا قُوتُ أَهْلِ ذَلِكَ الزَّمَانِ فِي ذَلِكَ الْمَكَانِ فَقِيَاسُ مَا يَقْتَاتُونَهُ مِنَ الْبُرِّ وَغَيْرِهِ مِنْ أَقْوَاتٍ أَنَّهُ لَا يُجْزِئُ مِنْهُ أَقَلُّ مِنْ صَاعٍ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ لَا يجزيه مِنَ الْبُرِّ أَقَلُّ مِنْ صَاعٍ وَرُوِيَ عَنِ الْحَسَنِ وَجَابِرِ بْنِ زَيْدٍ وَقَالَ أَبُو حَنِيفَةَ وأصحابه والثوري يجزيه مِنَ الزَّبِيبِ نِصْفُ صَاعٍ كَالْقَمْحِ
وَرُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ إِخْرَاجُ نِصْفِ صَاعِ الْبُرِّ
كَذَا فِي مَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ
وَقَالَ الْمُنْذِرِيُّ أخرجه البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ

[1612] (بِمَعْنَى) حَدِيثِ (مَالِكٍ) وَلَفْظُ الْبُخَارِيِّ مِنْ طَرِيقِ عُمَرَ بْنِ نَافِعٍ عَنْ أَبِيهِ نَافِعٍ عن بن عمر قال فرض رسول الله زَكَاةَ الْفِطْرِ صَاعًا مِنْ شَعِيرٍ عَلَى الْعَبْدِ وَالْحُرِّ وَالذَّكَرِ وَالْأُنْثَى وَالصَّغِيرِ وَالْكَبِيرِ مِنَ الْمُسْلِمِينَ وَأَمَرَ بِهَا أَنْ تُؤَدَّى قَبْلَ الصَّلَاةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

(5/6)

وَالنَّسَائِيُّ (رَوَاهُ عَبْدُ اللَّهِ) الْمُكَبَّرُ (الْعُمَرِيُّ) أَبُو عَبْدِ الرَّحْمَنِ وَفِيهِ ضَعْفٌ وَحَدِيثُهُ عِنْدَ الدَّارَقُطْنِيِّ بلفظ فرض رسول الله صَدَقَةَ الْفِطْرِ عَلَى كُلِّ مُسْلِمٍ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ (رَوَاهُ سَعِيدُ) بْنُ عَبْدِ الرَّحْمَنِ (الْجُمَحِيُّ) بِضَمِّ الْجِيمِ وَفَتْحِ الْمِيمِ الْمُخَفَّفَةِ مَنْسُوبٌ إِلَى جُمَحَ بْنِ عُمَرَ (عَنْ عُبَيْدِ اللَّهِ) الْمُصَغَّرِ وَحَدِيثُهُ عِنْدَ الْحَاكِمِ فِي المستدرك بلفظ أن رسول الله فَرَضَ زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ بُرٍّ عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى مِنَ الْمُسْلِمِينَ وَصَحَّحَهُ وَرَوَاهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ طَرِيقِ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْجُمَحِيِّ عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ
وَفِي بَعْضِ نُسَخِ الدَّارَقُطْنِيِّ عَنْ عَبْدِ اللَّهِ عَنْ نَافِعٍ وَالصَّحِيحُ هُوَ الْأَوَّلُ أَيِ الْمُصَغَّرُ
وَاللَّهُ أَعْلَمُ (وَالْمَشْهُورُ عَنْ عُبَيْدِ اللَّهِ) الْمُصَغَّرِ (لَيْسَ فِيهِ) فِي حَدِيثِ زَكَاةِ الْفِطْرِ لَفْظُ (مِنَ الْمُسْلِمِينَ) أَخْرَجَ مُسْلِمٌ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ وَأَبِي أُسَامَةَ كِلَاهُمَا عَنْ عُبَيْدِ اللَّهِ الْمُصَغَّرِ عَنْ نَافِعٍ عن بن عمر قال فرض رسول الله زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَلَى كُلِّ عَبْدٍ أَوْ حُرٍّ صَغِيرٍ أَوْ كَبِيرٍ
وَالْمَعْنَى أَنَّ سَعِيدًا الْجُمَحِيَّ رَوَى عَنْ عُبَيْدِ اللَّهِ فَذَكَرَ فِي حَدِيثِهِ لَفْظَ الْمُسْلِمِينَ وَأَمَّا غَيْرُ سَعِيدٍ مِثْلُ رُوَاةِ عُبَيْدِ اللَّهِ مِثْلُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ وَأَبِي أُسَامَةَ كَمَا عِنْدَ مُسْلِمٍ وَيَحْيَى بْنِ سَعِيدٍ وَبِشْرِ بْنِ الْمُفَضَّلِ وَأَبَانَ كَمَا سَيَجِيءُ عِنْدَ الْمُؤَلِّفِ فَلَمْ يَذْكُرْ وَاحِدٌ مِنْهُمْ عَنْ عُبَيْدِ اللَّهِ لَفْظَ الْمُسْلِمِينَ

[1613] (صَاعًا مِنْ شَعِيرٍ أو تمر) انتصب صاعا على التميز أَوْ أَنَّهُ مَفْعُولٌ ثَانٍ (عَلَى الصَّغِيرِ وَالْكَبِيرِ) وُجُوبُ فِطْرَةِ الصَّغِيرِ فِي مَالِهِ وَالْمُخَاطَبُ بِإِخْرَاجِهَا وليه إن كان للصغير مال ولا وَجَبَتْ عَلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ
وَإِلَى هَذَا ذَهَبَ الْجُمْهُورُ
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ هِيَ عَلَى الْأَبِ مُطْلَقًا فَإِنْ لَمْ يَكُنْ لَهُ أَبٌ فَلَا شَيْءَ عَلَيْهِ
وَعَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَالْحَسَنِ الْبَصْرِيِّ لَا تَجِبُ إِلَّا عَلَى من صام
ونقل بن الْمُنْذِرِ الْإِجْمَاعَ عَلَى أَنَّهَا لَا تَجِبُ عَلَى الْجَنِينِ
وَكَانَ أَحْمَدُ يَسْتَحِبُّهُ وَلَا يُوجِبُهُ كَذَا في الفتح

(5/7)

(زَادَ مُوسَى) بْنُ إِسْمَاعِيلَ فِي رِوَايَتِهِ (وَالذَّكَرِ وَالْأُنْثَى) وَلَمْ يَذْكُرْ هَذِهِ اللَّفْظَةَ مُسَدَّدٌ وَقَدْ ذَكَرَهَا أَيْضًا عُمَرُ بْنُ نَافِعٍ عَنْ أَبِيهِ عن نافع عن بن عُمَرَ كَمَا تَقَدَّمَ مِنْ رِوَايَةِ يَحْيَى بْنِ مُحَمَّدِ بْنِ السَّكَنِ
قَالَ الْحَافِظُ ظَاهِرُهُ وُجُوبُهَا عَلَى الْمَرْأَةِ سَوَاءً كَانَ لَهَا زَوْجٌ أَمْ لا وبه قال الثوري وأبو حنيفة وبن الْمُنْذِرِ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَاللَّيْثُ وَأَحْمَدُ وَإِسْحَاقُ تَجِبُ عَلَى زَوْجِهَا تَبَعًا لِلنَّفَقَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ (قَالَ فِيهِ أَيُّوبُ) السَّخْتِيَانِيُّ (وَعَبْدُ اللَّهِ يَعْنِي الْعُمَرِيُّ فِي حَدِيثِهِمَا) أَيْ كَمَا زَادَ عُمَرُ بْنُ نَافِعٍ عَنْ أَبِيهِ نَافِعٍ جُمْلَةَ الذَّكَرِ وَالْأُنْثَى كَذَا زَادَهَا أَيُّوبُ وَعَبْدُ اللَّهِ الْعُمَرِيُّ أَيْضًا وَرِوَايَةُ أَيُّوبَ عِنْدَ الشَّيْخَيْنِ وَرِوَايَةُ عَبْدِ اللَّهِ الْعُمَرِيِّ عِنْدَ الدَّارَقُطْنِيِّ فِي سُنَنِهِ
وَاعْلَمْ أَنَّهُ قَالَ التِّرْمِذِيُّ وَأَبُو قلابة الرقاشي ومحمد بن وضاح وتبعهم بن الصَّلَاحِ وَمَنْ تَبِعَهُ إِنَّ مَالِكًا تَفَرَّدَ بِقَوْلِهِ مِنَ الْمُسْلِمِينَ دُونَ أَصْحَابِ نَافِعٍ وَتَعَقَّبَ ذَلِكَ بن عَبْدِ الْبَرِّ فَقَالَ كُلُّ الرُّوَاةِ عَنْ مَالِكٍ قَالُوا فِيهِ مِنَ الْمُسْلِمِينَ إِلَّا قُتَيْبَةُ بْنُ سَعِيدٍ وَحْدَهُ فَلَمْ يَقُلْهَا
قَالَ وَأَخْطَأَ مَنْ ظَنَّ أَنَّ مَالِكًا تَفَرَّدَ بِهَا فَقَدْ تَابَعَهُ عَلَيْهَا جَمَاعَةٌ عَنْ نَافِعٍ مِنْهُمْ عُمَرُ بْنُ نَافِعٍ عِنْدَ الْبُخَارِيِّ وَكَثِيرُ بْنُ فَرْقَدٍ عِنْدَ الطَّحَاوِيِّ وَالدَّارَقُطْنِيِّ وَالْحَاكِمِ وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ أَيْ عِنْدَ الدَّارَقُطْنِيِّ وَالْحَاكِمِ وَيُونُسُ بْنُ يَزِيدَ عِنْدَ الطَّحَاوِيِّ فِي مُشْكِلِ الْآثَارِ وَأَيُّوبُ السَّخْتِيَانِيُّ عند الشيخين والدارقطني وبن خزيمة
زاد الحافظ بن حَجَرٍ عَلَى اخْتِلَافٍ عَنْهُ وَعَلَى عُبَيْدِ اللَّهِ فِي زِيَادَتِهِمَا وَالضَّحَّاكُ بْنُ عُثْمَانَ عِنْدَ مُسْلِمٍ والمعلى بن إسماعيل عند بن حبان وبن أبي ليلى عند الدارقطني وبن الجارود قال الحافظ وذكر شيخنا بن الْمُلَقِّنِ أَنَّ الْبَيْهَقِيَّ أَخْرَجَهُ مِنْ طَرِيقِ أَيُّوبَ بْنِ مُوسَى وَيَحْيَى بْنِ سَعِيدٍ وَمُوسَى بْنِ عُقْبَةَ ثَلَاثَتُهُمْ عَنْ نَافِعٍ بِالزِّيَادَةِ
وَقَدْ تَتَبَّعْتُ تَصَانِيفَ الْبَيْهَقِيِّ فَلَمْ أَجِدْ فِيهَا هَذِهِ الزِّيَادَةَ مِنْ رِوَايَةِ أَحَدٍ مِنْ هَؤُلَاءِ الثَّلَاثَةِ انْتَهَى
قال الشيخ بن دَقِيقِ الْعِيدِ وَقَدِ اشْتُهِرَتْ هَذِهِ اللَّفْظَةُ أَعْنِي قَوْلَهُ مِنَ الْمُسْلِمِينَ مِنْ رِوَايَةِ مَالِكٍ حَتَّى قِيلَ إِنَّهُ تَفَرَّدَ بِهَا
قَالَ أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ لَيْسَ أَحَدٌ يَقُولُ فِيهِ مِنَ الْمُسْلِمِينَ غَيْرُ مَالِكٍ
وَقَالَ التِّرْمِذِيُّ بَعْدَ تَخْرِيجِهِ لَهُ زَادَ فِيهِ مَالِكٌ مِنَ الْمُسْلِمِينَ وَقَدْ رَوَاهُ غَيْرُ وَاحِدٍ عَنْ نَافِعٍ فَلَمْ يَقُولُوا فِيهِ مِنَ الْمُسْلِمِينَ انْتَهَى
قَالَ فَمِنْهُمُ اللَّيْثُ بْنُ سَعْدٍ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ وَحَدِيثُهُ أَيْضًا عِنْدَ مُسْلِمٍ وَأَيُّوبُ السَّخْتِيَانِيُّ وَحَدِيثُهُ عِنْدَ الْبُخَارِيِّ وَمُسْلِمٍ كلهم يرووه عن نافع عن بن عُمَرَ فَلَمْ يَقُولُوا فِيهِ مِنَ الْمُسْلِمِينَ قَالَ وَتَبِعَهَا عَلَى هَذِهِ

(5/8)

الْمَقَالَةِ جَمَاعَةٌ وَلَيْسَ بِصَحِيحٍ
فَقَدْ تَابَعَ مَالِكًا عَلَى هَذِهِ اللَّفْظَةِ مِنَ الثِّقَاتِ سَبْعَةٌ عُمَرُ بْنُ نَافِعٍ وَالضَّحَّاكُ بْنُ عُثْمَانَ وَالْمُعَلَّى بْنُ إِسْمَاعِيلَ وَعَبِيدُ اللَّهِ بْنُ عُمَرَ وَكَثِيرُ بْنُ فَرْقَدٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ وَيُونُسُ بْنُ يَزِيدَ انْتَهَى
هَذَا كُلُّهُ مِنْ غَايَةِ الْمَقْصُودِ

[1614] (أَوْ سُلْتٍ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ نَوْعٌ مِنَ الشَّعِيرِ يُشْبِهُ الْبُرَّ
قَالَهُ السِّنْدِيُّ وَفِي نَيْلِ الْأَوْطَارِ نَوْعٌ مِنَ الشَّعِيرِ وَهُوَ كَالْحِنْطَةِ فِي مَلَاسَتِهِ وَكَالشَّعِيرِ فِي بُرُودَتِهِ وَطَبْعِهِ انْتَهَى
وَفِي الصِّرَاعِ جو برهنه يَعْنِي بي بوست (مِنْ تِلْكَ الْأَشْيَاءِ) أَيْ عِوَضًا مِنْ تِلْكَ الْأَشْيَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَبْدُ الْعَزِيزِ بْنُ دَاوُدَ وَهُوَ ضعيف انتهى
والحديث أعله بن الجوزي بعبد العزيز وقال قال بن حِبَّانَ كَانَ يُحَدِّثُ عَنِ التَّوَهُّمِ فَسَقَطَ الِاحْتِجَاجُ بِهِ
وَفِي حَدِيثِ أَبِي سَعِيدٍ أَنَّهُ إِنَّمَا عَدَّلَ الْقِيمَةَ فِي الصَّاعِ مُعَاوِيَةُ فَأَمَّا عُمَرُ فَإِنَّهُ كَانَ أَشَدَّ اتِّبَاعًا لِلْأَثَرِ مِنْ أَنْ يَفْعَلَ ذَلِكَ انْتَهَى
قَالَ صَاحِبُ التَّنْقِيحِ وَعَبْدُ العزيز هذا وإن كان بن حِبَّانَ تَكَلَّمَ فِيهِ فَقَدْ وَثَّقَهُ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ وَغَيْرُهُمْ فَالْمُوَثِّقُونَ لَهُ أَعْرَفُ مِنَ الْمُضَعِّفِينَ وقد أخرج له البخاري استشهادا انْتَهَى

[1615] (فَعَدَلَ النَّاسُ) أَيْ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ وَمَنْ مَعَهُ (مِنْ بُرٍّ) فَجَعَلَ فِي كُلِّ شَيْءٍ سِوَى الْحِنْطَةِ صَاعًا وَفِي الْحِنْطَةِ نصف صاع ومثله عن طاووس وبن المسيب وبن الزُّبَيْرِ وَسَعِيدِ بْنِ جُبَيْرٍ وَأَخْرَجَ الطَّحَاوِيُّ عَنْ جَمَاعَةٍ كَثِيرَةٍ ثُمَّ قَالَ فَهَذَا كُلُّ مَا رُوِّينَا فِي هَذَا الْبَابِ عَنْ رَسُولِ اللَّهِ وَعَنْ أَصْحَابِهِ وَعَنْ تَابِعِيهِمْ كُلُّهَا عَلَى أَنَّ صَدَقَةَ الْفِطْرِ مِنَ الْحِنْطَةِ نِصْفُ صَاعٍ وَمَا علمنا أحدا من أصحاب رسول الله وَلَا مِنَ التَّابِعِينَ رُوِيَ عَنْهُ خِلَافُ ذَلِكَ فَلَا يَنْبَغِي لِأَحَدٍ أَنْ يُخَالِفَ ذَلِكَ إِذْ قَدْ صَارَ إِجْمَاعًا فِي زَمَنِ أَبِي بَكْرٍ وعمر وعثمان وعلي انتهى مختصرا
قال بن الْمُنْذِرِ لَا نَعْلَمُ فِي الْقَمْحِ خَبَرًا ثَابِتًا عن النبي يُعْتَمَدُ عَلَيْهِ وَلَمْ يَكُنِ الْبُرُّ

(5/9)

بِالْمَدِينَةِ فِي ذَلِكَ الْوَقْتِ إِلَّا الشَّيْءَ الْيَسِيرَ فَلَمَّا كَثُرَ فِي زَمَنِ الصَّحَابَةِ رَأَوْا أَنَّ نِصْفَ صَاعٍ مِنْهُ يَقُومُ مَقَامَ صَاعٍ مِنَ الشَّعِيرِ وَهُمُ الْأَئِمَّةُ فَغَيْرُ جَائِزٍ أَنْ يُعْدَلَ عَنْ قَوْلِهِمْ إِلَّا إِلَى قَوْلِ مِثْلِهِمْ ثُمَّ أَسْنَدَ عَنْ عُثْمَانَ وَعَلِيٍّ وَأَبِي هُرَيْرَةَ وَجَابِرٍ وبن عباس وبن الزُّبَيْرِ وَأُمِّهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ بِأَسَانِيدَ قَالَ الْحَافِظُ صَحِيحَةٌ أَنَّهُمْ رَأَوْا أَنَّ فِي زَكَاةِ الْفِطْرِ نِصْفَ صَاعٍ مِنْ قَمْحٍ انْتَهَى
قال الحافظ وهذا مصير من بن الْمُنْذِرِ إِلَى اخْتِيَارِ مَا ذَهَبَ إِلَيْهِ الْحَنَفِيَّةُ لَكِنْ حَدِيثُ أَبِي سَعِيدٍ دَالٌّ عَلَى أَنَّهُ لم يوافق على ذلك وكذلك بن عُمَرَ فَلَا إِجْمَاعَ فِي الْمَسْأَلَةِ خِلَافًا لِلطَّحَاوِيِّ
وَالْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ فِي فَتْحِ الْبَارِي وَغَيْرِهِ
وَذَهَبَ أَبُو سَعِيدٍ وَأَبُو الْعَالِيَةِ وَأَبُو الشَّعْثَاءِ وَالْحَسَنُ الْبَصْرِيُّ وَجَابِرُ بْنُ زَيْدٍ وَالشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ إِلَى أَنَّ الْبُرَّ وَالزَّبِيبَ كَذَلِكَ يَجِبُ مِنْ كُلِّ وَاحِدٍ مِنْهُمَا صَاعٌ
(فَأَعْوَزَ أَهْلَ الْمَدِينَةِ) بِالْمُهْمَلَةِ وَالزَّايِ أَيِ احْتَاجَ يُقَالُ أَعْوَزنِي الشَّيْءُ إِذَا احْتَجْتُ إِلَيْهِ فَلَمْ أَقْدِرْ عَلَيْهِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّ التَّمْرَ أَفْضَلُ مَا يُخْرَجُ فِي صَدَقَةِ الْفِطْرِ وَقَدْ رَوَى جَعْفَرٌ الْفِرْيَابِيُّ مِنْ طَرِيقِ أَبِي مِجْلِزٍ قَالَ قُلْتُ لِابْنِ عُمَرَ قَدْ أَوْسَعَ اللَّهُ وَالْبُرُّ أَفْضَلُ مِنَ التَّمْرِ أَفَلَا تُعْطِي الْبُرَّ قَالَ لَا أُعْطِي إِلَّا كَمَا كَانَ يُعْطِي أَصْحَابِي
وَيُسْتَنْبَطُ مِنْ ذَلِكَ أَنَّهُمْ كَانُوا يُخْرِجُونَ مِنْ أَعْلَى الْأَصْنَافِ الَّتِي يُقْتَاتُ بِهَا لِأَنَّ التَّمْرَ أَعْلَى مِنْ غَيْرِهِ مِمَّا ذُكِرَ فِي حديث أبي سعيد وإن كان بن عُمَرَ فَهِمَ مِنْهُ خُصُوصِيَّةَ التَّمْرِ بِذَلِكَ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ [1616] (صَاعًا مِنْ طَعَامٍ أَوْ صَاعًا مِنْ أَقِطٍ) قَالَ الْحَافِظُ هَذَا يَقْتَضِي الْمُغَايَرَةَ بَيْنَ الطَّعَامِ وَبَيْنَ مَا ذُكِرَ بَعْدَهُ وقد حكى الخطابي أن المراد بالطعام ها هنا الْحِنْطَةُ وَأَنَّهُ اسْمٌ خَاصٌّ لَهُ
قَالَ وَيَدُلُّ عَلَى ذَلِكَ ذِكْرُ الشَّعِيرِ وَغَيْرِهِ مِنَ الْأَقْوَاتِ وَالْحِنْطَةُ أَعْلَاهَا فَلَوْلَا أَنَّهُ أَرَادَهَا بِذَلِكَ لَكَانَ ذِكْرُهَا عِنْدَ التَّفْصِيلِ كَغَيْرِهَا مِنَ الْأَقْوَاتِ وَلَا سِيَّمَا حَيْثُ عُطِفَتْ عَلَيْهَا بِحَرْفٍ أَوِ الْفَاصِلَةِ وَقَالَ هُوَ وَغَيْرُهُ وَقَدْ كَانَتْ لَفْظَةُ الطَّعَامِ تُسْتَعْمَلُ فِي الْحِنْطَةِ عِنْدَ الْإِطْلَاقِ حَتَّى إِذَا قِيلَ اذْهَبْ إِلَى سُوقِ الطَّعَامِ فَهُوَ مِنْهُ سُوقُ الْقَمْحِ وَإِذَا غَلَبَ الْعُرْفُ نَزَلَ اللَّفْظُ عَلَيْهِ لِأَنَّهُ لَمَّا

(5/10)

غَلَبَ اسْتِعْمَالُ اللَّفْظِ فِيهِ كَانَ خُطُورُهُ عِنْدَ الإطلاق أقرب انتهى
وقد رد ذلك بن الْمُنْذِرِ وَقَالَ ظَنَّ أَصْحَابُنَا أَنَّ قَوْلَهُ فِي حَدِيثِ أَبِي سَعِيدٍ صَاعًا مِنْ طَعَامٍ حُجَّةٌ لِمَنْ قَالَ صَاعًا مِنْ طَعَامٍ حِنْطَةً وَهَذَا غَلَطٌ مِنْهُ وَذَلِكَ أَنَّ أَبَا سَعِيدٍ أَجْمَلَ الطَّعَامَ ثُمَّ فَسَّرَهُ ثُمَّ أَوْرَدَ طَرِيقَ حَفْصِ بْنِ مَيْسَرَةَ عِنْدَ الْبُخَارِيِّ وَغَيْرِهَ أَنَّ أَبَا سَعِيدٍ قَالَ كُنَّا نُخْرِجُ فِي عَهْدِ رَسُولِ الله يَوْمَ الْفِطْرِ صَاعًا مِنْ طَعَامٍ
قَالَ أَبُو سَعِيدٍ وَكَانَ طَعَامُنَا الشَّعِيرَ وَالزَّبِيبَ وَالْأَقِطَ وَالتَّمْرَ وَهِيَ ظَاهِرَةٌ فِيمَا قَالَ
وَأَخْرَجَ الطَّحَاوِيُّ نَحْوَهُ من طريق أخرى
وأخرج بن خزيمة والحاكم في صحيحهما أن أبا سعيد قال ما ذَكَرُوا عِنْدَهُ صَدَقَةَ رَمَضَانَ لَا أُخْرِجُ إِلَّا مَا كُنْتُ أُخْرِجُ فِي عَهْدِ رَسُولِ اللَّهِ صَاعَ تَمْرٍ أَوْ صَاعَ حِنْطَةٍ أَوْ صَاعَ شَعِيرٍ أَوْ صَاعَ أَقِطٍ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ أَوْ مُدَّيْنِ مِنْ قَمْحٍ فَقَالَ لَا تِلْكَ قِيمَةُ مُعَاوِيَةَ لَا أَقْبَلُهَا وَلَا أعمل بها
قال بن خُزَيْمَةَ ذِكْرُ الْحِنْطَةِ فِي خَبَرِ أَبِي سَعِيدٍ هَذَا غَيْرُ مَحْفُوظٍ وَلَا أَدْرِي مِمَّنِ الْوَهْمُ (أَنَّ مُدَّيْنِ) الْمُدُّ رُبْعُ الصَّاعِ (مِنْ سَمْرَاءِ الشَّامِ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الْمِيمِ وَبِالْمَدِّ هِيَ الْقَمْحُ الشَّامِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه مطولا ومختصرا (رواه بن عُلَيَّةَ) هُوَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ وَعُلَيَّةُ هِيَ أُمُّ إِسْمَاعِيلَ (وَعَبْدَةُ) بْنُ سُلَيْمَانَ الْكِلَابِيُّ (وَغَيْرُهُمَا) كَأَحْمَدَ بْنِ خَالِدٍ الْوَهْبِيِّ وَرِوَايَتُهُ عِنْدَ الطَّحَاوِيِّ (عَنْ أَبِي سَعِيدٍ بِمَعْنَاهُ) وَوَصَلَهُ الْمُؤَلِّفُ إِلَى بن عُلَيَّةَ فِيمَا يَأْتِي بَعْدَ ذَلِكَ وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ طَرِيقِ أَحْمَدَ بْنِ حَنْبَلٍ عن بن علية عن بن إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ حَكِيمِ بْنِ حِزَامٍ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ أَبُو سَعِيدٍ وَذُكِرَ عِنْدَهُ صَدَقَةُ الْفِطْرِ فَقَالَ لَا أُخْرِجُ إِلَّا مَا كُنْتُ أُخْرِجُهُ فِي عَهْدِ رسول الله صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ أَوْ مُدَّيْنِ مِنْ قَمْحٍ فَقَالَ لَا تِلْكَ قِيمَةُ مُعَاوِيَةَ لَا أَقْبَلُهَا وَلَا أَعْمَلُ بِهَا وَصَحَّحَهُ (وَذَكَرَ رَجُلٌ وَاحِدٌ) وَهُوَ يَعْقُوبُ الدَّوْرَقِيُّ وَرِوَايَتُهُ عِنْدَ الدَّارَقُطْنِيِّ (فِيهِ) فِي هَذَا الْحَدِيثِ (أَوْ صَاعٍ مِنْ حِنْطَةٍ) وَلَفْظُ الدَّارَقُطْنِيِّ حَدَّثَنَا الْحُسَيْنُ بْنُ إِسْمَاعِيلَ وَعَبْدُ الْمَلِكِ قَالَا أَخْبَرَنَا يَعْقُوبُ الدَّوْرَقِيُّ حدثنا بن عُلَيَّةَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ حَدَّثَنِي عَبْدُ الله بن

(5/11)

عَبْدِ اللَّهِ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ أَبُو سَعِيدٍ وَذَكَرُوا عِنْدهُ صَدَقَةَ رَمَضَانَ فَقَالَ لَا أُخْرِجُ إِلَّا مَا كُنْتُ أخرج على عهد رسول الله صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ حِنْطَةٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ صَاعًا مِنْ أَقِطٍ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ أَوْ مُدَّيْنِ مِنْ قَمْحٍ قَالَ لَا تِلْكَ قِيمَةُ مُعَاوِيَةَ لَا أَقْبَلُهَا وَلَا أَعْمَلُ بِهَا (وَلَيْسَ بمحفوظ) قال الشيخ تقي الدين قال بن خُزَيْمَةَ وَذِكْرُ الْحِنْطَةِ فِي هَذَا الْخَبَرِ غَيْرُ مَحْفُوظٍ وَلَا أَدْرِي مِمَّنِ الْوَهْمِ
وَقَوْلُ الرَّجُلِ أَوْ مُدَّيْنِ دَالٌّ عَلَى أَنَّ ذِكْرَ الْحِنْطَةِ فِي أَوَّلِ الْخَبَرِ خَطَأٌ وَوَهْمٌ إِذْ لَوْ كَانَ صَحِيحًا لَمْ يَكُنْ لِقَوْلِهِ أَوْ مُدَّيْنِ مِنْ قَمْحٍ مَعْنًى انْتَهَى

[1617] (أَخْبَرَنَا إِسْمَاعِيلُ) هُوَ بن عُلَيَّةَ الْمَذْكُورُ (لَيْسَ فِيهِ ذِكْرُ الْحِنْطَةِ) وَاعْلَمْ أن المؤلف أورد قبل ذلك رواية بن علية معلقا ثم أورد ها هنا متصلا بذكر مسدد عن إسماعيل بن عُلَيَّةَ (قَدْ ذَكَرَ مُعَاوِيَةُ بْنُ هِشَامٍ) الْأَزْدِيُّ الْكُوفِيُّ هُوَ شَيْخُ شَيْخِ أَبِي دَاوُدَ وَلَمْ يُدْرِكْهُ أَبُو دَاوُدَ رَوَى مُعَاوِيَةُ عَنْ سُفْيَانَ الثَّوْرِيِّ وَغَيْرِهِ وَرَوَى عَنْهُ أَحْمَدُ وَإِسْحَاقُ (أَوْ مِمَّنْ رَوَاهُ عَنْهُ) عَنْ مُعَاوِيَةَ وَالْمَحْفُوظُ مِنْ رِوَايَةِ الثَّوْرِيِّ مَا رَوَاهُ الطَّحَاوِيُّ حَدَّثَنَا عَلِيُّ بن شبية حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ حَدَّثَنَا سُفْيَانُ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ كُنَّا نُعْطِي زَكَاةَ الْفِطْرِ مِنْ رَمَضَانَ صَاعًا مِنْ طَعَامٍ أَوْ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ صَاعًا مِنْ أَقِطٍ

[1618] (أَخْبَرَنَا يحيى) أي بن سَعِيدٍ الْقَطَّانُ وَكِلَاهُمَا أَيْ سُفْيَانُ بْنُ عُيَيْنَةَ ويحيى القطان يروي عن بن عَجْلَانَ (أَوْ أَقِطٍ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْقَافِ وَهُوَ لَبَنٌ يَابِسٌ غَيْرُ مَنْزُوعِ الزَّبَدِ
وَقَالَ الْأَزْهَرِيُّ يُتَّخَذُ مِنَ اللَّبَنِ الْمَخِيضِ يُطْبَخُ ثُمَّ يُتْرَكُ حَتَّى يَتَّصِلَ وَقَدِ اخْتُلِفَ فِي إِجْزَائِهِ عَلَى قَوْلَيْنِ أَحَدُهُمَا أَنَّهُ لَا يُجْزِئُ لِأَنَّهُ غَيْرَ مُقْتَاتٍ وَبِهِ
قَالَ أَبُو حَنِيفَةَ إِلَّا أَنَّهُ أَجَازَ إِخْرَاجَهُ بَدَلًا عَنِ الْقِيمَةِ عَلَى قَاعِدَتِهِ وَالْقَوْلُ الثَّانِي أَنَّهُ يُجْزِئُ وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَهُوَ الرَّاجِحُ لِهَذَا الْحَدِيثِ وَلِمَا أَخْرَجَهُ مُسْلِمٌ فِي الصَّحِيحِ مِنْ غَيْرِ مُعَارِضٍ
وَرُوِيَ عَنْ أَحْمَدَ أَنَّهُ يُجْزِئُ مَعَ عَدَمِ وِجْدَانِ غَيْرِهِ
وَزَعَمَ الْمَاوَرْدِيُّ أَنَّهُ يُجْزِئُ عَنْ أَهْلِ الْبَادِيَةِ دُونَ أَهْلِ الْحَاضِرَةِ فَلَا يُجْزِئُ عَنْهُمْ بِلَا خِلَافٍ وَتَعَقَّبَهُ النَّوَوِيُّ فَقَالَ قَطَعَ الجمهور بأن

(5/12)

الْخِلَافَ فِي الْجَمِيعِ (هَذَا حَدِيثُ يَحْيَى) الْقَطَّانُ (زاد سفيان) بن عُيَيْنَةَ فِي رِوَايَتِهِ (أَوْ صَاعًا مِنْ دَقِيقٍ) وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ الْعَبَّاسِ بْنِ يَزِيدَ حدثنا سفيان بن عيينة حدثنا بن عَجِلَانَ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ يَقُولُ مَا أَخْرَجْنَا على عهد رسول الله إِلَّا صَاعًا مِنْ دَقِيقٍ أَوْ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ سُلْتٍ أَوْ صَاعًا مِنْ زَبِيبٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ صَاعًا مِنْ أَقِطٍ فَقَالَ لَهُ عَلِيُّ بْنُ المديني وهو معنا ياأبا مُحَمَّدٍ أَحَدٌ لَا يَذْكُرُ فِي هَذَا الدَّقِيقَ قَالَ بَلَى هُوَ فِيهِ انْتَهَى
وَقَدْ جَاءَ ذكر الدقيق في حديث آخر أخرج بن خزيمة من حديث بن عباس قال أمر رسول الله أَنْ تُؤَدَّى زَكَاةُ رَمَضَانَ صَاعًا مِنْ طَعَامٍ مِنَ الصَّغِيرِ وَالْكَبِيرِ وَالْحُرِّ وَالْمَمْلُوكِ مَنْ أَدَّى سُلْتًا قُبِلَ مِنْهُ وَأَحْسَبُهُ قَالَ مَنْ أَدَّى دَقِيقًا قُبِلَ مِنْهُ وَمَنْ أَدَّى سَوِيقًا قُبِلَ منه ورواه الدارقطني ولكن قال بن أَبِي حَاتِمٍ سَأَلْتُ أَبِي عَنْ هَذَا الْحَدِيثِ فقال منكر لأن بن سيرين لم يسمع من بن عَبَّاسٍ وَقَدِ اسْتُدِلَّ بِذَلِكَ عَلَى جَوَازِ إِخْرَاجِ الدَّقِيقِ كَمَا يَجُوزُ إِخْرَاجُ السَّوِيقِ وَبِهِ قَالَ أَحْمَدُ (قَالَ حَامِدُ) بْنُ يَحْيَى (فَأَنْكَرُوا عَلَيْهِ) أي على بن عُيَيْنَةَ (الدَّقِيقَ) أَيْ زِيَادَةَ لَفْظِ الدَّقِيقِ (فَتَرَكَهُ سُفْيَانُ) قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ رَوَاهُ جَمَاعَةٌ عن بن عَجْلَانَ مِنْهُمْ حَاتِمُ بْنُ إِسْمَاعِيلَ وَمِنْ ذَلِكَ الْوَجْهِ أَخْرَجَهُ مُسْلِمٌ فِي الصَّحِيحِ وَيَحْيَى الْقَطَّانُ وَأَبُو خَالِدٍ الْأَحْمَرُ وَحَمَّادُ بْنُ مَسْعَدَةَ وَغَيْرُهُمْ فَلَمْ يَذْكُرْ أَحَدٌ الدَّقِيقَ غَيْرَ سُفْيَانَ وَقَدْ أنكر عليه فتركه وروى عن بن سيرين عن بن عَبَّاسٍ مُرْسَلًا مَوْقُوفًا عَلَى طَرِيقِ التَّوَهُّمِ وَلَيْسَ بِثَابِتٍ انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ

0 - (بَاب مَنْ رَوَى نِصْفَ صَاعٍ مِنْ قَمْحٍ)
[1619] بِفَتْحِ الْقَافِ الْحِنْطَةِ
(الْعَتَكِيُّ) بِالْعَيْنِ الْمُهْمَلَةِ الْمَفْتُوحَةِ ثُمَّ التَّاءُ الْفَوْقَانِيَّةُ الْمَفْتُوحَةُ مَنْسُوبٌ إِلَى الْعَتَكِ بْنِ أزد (ثعلبة بن أبي صعير) أو بن صُعَيْرٍ بِمُهْمَلَتَيْنِ مُصَغَّرٌ الْعُذْرِيِّ بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُعْجَمَةِ وَيُقَالُ ثَعْلَبَةُ بْنُ عَبْدِ اللَّهِ بْنِ صُعَيْرٍ وَيُقَالُ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ بْنِ صعير مختلف

(5/13)

فِي صُحْبَتِهِ كَذَا فِي التَّقْرِيبِ
وَقَالَ فِي حَرْفِ الْعَيْنِ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ بْنِ صعير ويقال بن أَبِي صُعَيْرٍ لَهُ رِوَايَةٌ وَلَمْ يَثْبُتْ لَهُ سَمَاعٌ انْتَهَى (عَنْ أَبِيهِ) أَوْرَدَ الذَّهَبِيُّ فِي الْكَاشِفِ عَبْدَ اللَّهِ بْنَ ثَعْلَبَةَ بْنِ صُعَيْرٍ بِلَا لَفْظِ أَبِي وَكَذَا أَوْرَدَهُ الْمِزِّيُّ فِي تَهْذِيبِ الْكَمَالِ وَقَالَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ بن صعير ويقال بن أَبِي صُعَيْرٍ أَبُو مُحَمَّدٍ الْمَدَنِيُّ الشَّاعِرُ حَلِيفُ بَنِي زُهْرَةَ وَيُقَالُ ثَعْلَبَةُ بْنُ عَبْدِ اللَّهِ بْنِ صُعَيْرٍ وَأُمُّهُ مِنْ بَنِي زُهْرَةَ مَسَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجْهَهَ وَرَأَسَهُ زَمَنَ الْفَتْحِ وَدَعَا لَهُ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِيهِ ثَعْلَبَةَ بْنِ صُعَيْرٍ وَعُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبِي هُرَيْرَةَ (صَاعٌ مِنْ بُرٍّ) أَيِ الْفِطْرَةُ صَاعٌ مَوْصُوفٌ بِأَنَّهُ مِنْ بُرٍّ (أَوْ قَمْحٍ) أَيِ الْحِنْطَةِ شَكٌّ مِنَ الرَّاوِي (أَمَّا غَنِيُّكُمْ) أَيْ فَرْضُهَا عَلَيْهِ (فَيُزَكِّيهِ اللَّهُ) التَّزْكِيَةُ بِمَعْنَى التَّطْهِيرِ أَوِ التَّنْمِيَةِ أَيْ يُطَهِّرُ حَالَهُ وَيُنَمِّي مَالَهُ وَأَعْمَالَهُ بِسَبَبِهَا (وَأَمَّا فَقِيرُكُمْ) أَيْ بِالْإِضَافَةِ إِلَى أَكَابِرِ الْأَغْنِيَاءِ عَلَى مَذْهَبِ أَبِي حَنِيفَةَ وَأَمَّا عَلَى مَذْهَبِ الشَّافِعِيِّ فَمَنْ مَلَكَ صَدَقَةَ الْفِطْرِ زِيَادَةً عَلَى قُوتِ نَفْسِهِ وَعِيَالِهِ لِيَوْمِ الْعِيدِ وَلَيْلَتِهِ (مِمَّا أَعْطَاهُ) أَيْ هُوَ الْمَسَاكِينَ
وَفِي هَذَا تَسْلِيَةٌ لِمَنْ يَكُونُ قَلِيلَ الْمَالِ بِوَعْدِ الْعِوَضِ وَالْخَلَفِ فِي الْمَالِ (فِي حَدِيثِهِ غَنِيٍّ أَوْ فَقِيرٍ) أَيْ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى غَنِيٍّ أَوْ فَقِيرٍ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ النُّعْمَانُ بْنُ رَاشِدٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ انْتَهَى قُلْتُ ضَعَّفَهُ جَمَاعَةٌ قال معاوية عن بن مَعِينٍ ضَعِيفٌ وَقَالَ الْعَبَّاسُ عَنْهُ لَيْسَ بِشَيْءٍ وَقَالَ أَحْمَدُ مُضْطَرِبُ الْحَدِيثِ وَقَالَ الْبُخَارِيُّ فِي حديثه وهم كثيرا وَهُوَ فِي الْأَصْلِ صَدُوقٌ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ أَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ إِسْحَاقَ بْنِ أَبِي إِسْرَائِيلَ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنِ النُّعْمَانِ بْنِ رَاشِدٍ بِهِ مَرْفُوعًا أَدُّوا صَدَقَةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ نِصْفَ صَاعٍ مِنْ بُرٍّ الْحَدِيثَ ثُمَّ أَخْرَجَهُ عَنْ يَزِيدَ بْنِ هَارُونَ حَدَّثَنَا حَمَّادُ بن زيد عن النعمان بن راشد به مَرْفُوعًا بِلَفْظِ أَدُّوا عَنْ كُلِّ إِنْسَانٍ صَاعًا مِنْ بُرٍّ عَنِ الصَّغِيرِ وَالْكَبِيرِ الْحَدِيثَ
ثُمَّ أَخْرَجَهُ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنِ النُّعْمَانِ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ عَنْ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَدُّوا صَاعًا مِنْ قَمْحٍ أَوْ قَالَ مِنْ بُرٍّ عَنِ الصَّغِيرِ وَالْكَبِيرِ الْحَدِيثَ
ثُمَّ أَخْرَجَ عَنْ خَالِدِ بْنِ خِدَاشٍ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ بِهَذَا الْإِسْنَادِ مِثْلَهُ ثُمَّ أَخْرَجَهُ عَنْ مُسَدَّدٍ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ بِهَذَا الْإِسْنَادِ أَدُّوا صَدَقَةَ الْفِطْرِ صَاعًا مِنْ بُرٍّ أَوْ قَمْحٍ عَنْ كُلِّ رَأْسٍ صَغِيرٍ أو كبير

(5/14)

[1620] (الدَّارَبِجِرْدِيُّ) بِكَسْرِ الْمُوَحَّدَةِ وَالْجِيمِ وَسُكُونِ الرَّاءِ نِسْبَةً إِلَى دَارِ أَبِجِرْدَ مَحَلَّةٍ مُتَّصِلَةٍ بِالصَّحْرَاءِ فِي أَعْلَى نَيْسَابُورَ (هُوَ) أَيْ بَكْرٌ الْكُوفِيُّ (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ المنذري وهذا مرسل (زاد علي) أي بن الْحَسَنِ (ثُمَّ اتَّفَقَا) أَيْ عَلِيُّ بْنُ الْحَسَنِ وَمُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ
وَأَخْرَجَ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ عَمْرِو بْنِ عَاصِمٍ حَدَّثَنَا هَمَّامٌ عَنْ بَكْرِ بْنِ وَائِلٍ عَنِ الزُّهْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ صُعَيْرٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم قَامَ خَطِيبًا فَأَمَرَ بِصَدَقَةِ الْفِطْرِ عَنِ الصَّغِيرِ وَالْكَبِيرِ وَالْحُرِّ وَالْعَبْدِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَنْ كُلِّ وَاحِدٍ أَوْ عَنْ كُلِّ رَأْسٍ أَوْ صَاعَ قَمْحٍ

[1621] (أَنْبَأَنَا بن جريج قال) أي بن جريج (وقال بن شِهَابٍ) الزُّهْرِيُّ فِي حَدِيثِهِ (قَالَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ) بِالْجَزْمِ مِنْ غَيْرِ شَكٍّ فِي اسْمِهِ وَفِي رِوَايَةِ النُّعْمَانِ بْنِ رَاشِدٍ وَبَكْرِ بْنِ وَائِلٍ عَنِ الزُّهْرِيِّ الْمُتَقَدِّمَةِ بِالشَّكِّ (قَالَ أَحْمَدُ بْنُ صَالِحٍ) شَيْخُ الْمُؤَلِّفِ (قَالَ) عَبْدُ الرَّزَّاقِ فِي نِسْبَةِ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ إِنَّهُ (الْعَدَوِيُّ) نِسْبَةً إِلَى عَدِيٍّ (وَإِنَّمَا هُوَ) أَيْ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ (الْعُذْرِيُّ) نِسْبَةً إِلَى عُذْرَةَ بْنِ سَعْدٍ قَالَ الْإِمَامُ الْحَافِظُ الغساني في تقييد المهمل العذري بضم الذال الْمُعْجَمَةِ وَالرَّاءِ هُوَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ وَالْعَدَوِيُّ تَصْحِيفٌ انْتَهَى (خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَلَفْظُ عَبْدِ الرَّزَّاقِ فِي مصنفه أخبرنا بن جريج عن بن شِهَابٍ عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ قَالَ خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ قَبْلَ يَوْمِ الْفِطْرِ بِيَوْمٍ أَوْ يَوْمَيْنِ فَقَالَ أَدُّوا صَاعًا مِنْ بُرٍّ أَوْ قَمْحٍ بَيْنَ اثْنَيْنِ أَوْ

(5/15)

صَاعًا مِنْ تَمْرٍ أَوْ شَعِيرٍ عَنْ كُلِّ حُرٍّ أَوْ عَبْدٍ صَغِيرٍ أَوْ كَبِيرٍ وَمِنْ طَرِيقِ عَبْدِ الرَّزَّاقِ رَوَاهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ وَالطَّبَرَانِيُّ فِي مُعْجَمِهِ (بِمَعْنَى حَدِيثِ الْمُقْرِئِ) الْمَكِّيِّ أَبِي عَبْدِ الرَّحْمَنِ أَقْرَأَ الْقُرْآنَ نَيِّفًا وَسَبْعِينَ سنة والمقرىء هَذَا هُوَ عَبْدُ اللَّهِ بْنُ يَزِيدَ شَيْخُ عَلِيِّ بْنِ الْحَسَنِ الدَّارَبِجِرْدِيِّ الْمُتَقَدِّمِ ذِكْرُهُ
قَالَ الْإِمَامُ الدَّارَقُطْنِيُّ فِي كِتَابِ الْعِلَلِ هَذَا حَدِيثٌ اخْتُلِفَ فِي إِسْنَادِهِ وَمَتْنِهِ أَمَّا سَنَدُهُ فَرَوَاهُ الزُّهْرِيُّ وَاخْتُلِفَ عَلَيْهِ فِيهِ فَرَوَاهُ النُّعْمَانُ بْنُ رَاشِدٍ عَنْهُ عَنْ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ عَنْ أَبِيهِ وَرَوَاهُ بَكْرُ بْنُ وَائِلٍ عَنِ الزُّهْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ أبي صعير وقيل عن بن عيينة عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ وَقِيلَ عَنْ عُقَيْلٍ وَيُونُسَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدٍ مُرْسَلًا وَرَوَاهُ مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ وَأَمَّا اخْتِلَافُ مَتْنِهِ فَفِي حَدِيثِ سُفْيَانَ بْنِ حُسَيْنٍ عَنِ الزُّهْرِيِّ صَاعٌ مِنْ قَمْحٍ وَكَذَلِكَ فِي حَدِيثِ النُّعْمَانِ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ عَنْ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ عَنْ أَبِيهِ صَاعٌ مِنْ قَمْحٍ عَنْ كُلِّ إِنْسَانٍ
وَفِي حَدِيثِ الْبَاقِينَ نِصْفُ صَاعٍ مِنْ قَمْحٍ قَالَ وَأَصَحُّهَا عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ مُرْسَلًا انْتَهَى
قَالَ بن دَقِيقِ الْعِيدِ وَحَاصِلُ مَا يُعَلَّلُ بِهِ هَذَا الْحَدِيثُ أَمْرَانِ أَحَدُهُمَا الِاخْتِلَافُ فِي اسْمِ أَبِي صُعَيْرٍ وَالْعِلَّةُ الثَّانِيَةُ الِاخْتِلَافُ فِيُ اللَّفْظِ
وَذَكَرَ الْبَيْهَقِيُّ عَنْ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيِّ أَنَّهُ قَالَ فِي كِتَابِ الْعِلَلِ إِنَّمَا هُوَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ وَإِنَّمَا هُوَ عَنْ كُلِّ رَأْسٍ أَوْ كُلِّ إِنْسَانٍ هَكَذَا رِوَايَةُ بَكْرِ بْنِ وَائِلٍ لَمْ يُقِمِ الْحَدِيثَ غَيْرُهُ قَدْ أصاب الإسناد والمتن
قال بن دَقِيقِ الْعِيدِ وَيُمْكِنُ أَنْ يُحَرَّفَ رَأْسٌ إِلَى اثْنَيْنِ وَلَكِنْ يُبْعِدُ هَذَا بَعْضُ الرِّوَايَاتِ كَالرِّوَايَةِ الَّتِي فِيهَا صَاعُ بُرٍّ أَوْ قَمْحٍ بَيْنَ كُلِّ اثْنَيْنِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي هَذَا حُجَّةٌ لِمَذْهَبِ مَنْ أَجَازَ نِصْفَ صَاعٍ مِنَ الْبُرِّ وَفِيهِ دَلِيلٌ عَلَى أَنَّهَا وَاجِبَةٌ عَلَى الطِّفْلِ كَوُجُوبِهَا عَلَى الْبَالِغِ وَفِيهِ بَيَانُ أَنَّهَا تَلْزَمُ الْفَقِيرَ إِذَا وَجَدَ مَا يُؤَدِّيهِ أَلَا تَرَاهُ يَقُولُ وَأَمَّا فَقِيرُكُمْ فَيَرُدُّ اللَّهُ عَلَيْهِ أَكْثَرَ مِمَّا أَعْطَاهُ فَقَدْ أَوْجَبَ أَنْ يُؤَدِّيَهَا عَنْ نَفْسِهِ مَعَ إِجَازَتِهِ لَهُ أَنْ يَأْخُذَ صَدَقَةَ غَيْرِهِ انْتَهَى

[1622] (قَالَ) أَيْ سَهْلُ بْنُ يُوسُفَ (حُمَيْدٌ) هُوَ الطَّوِيلُ (أَخْبَرَنَا) بِصِيغَةِ الْمَعْرُوفِ وَفَاعِلُ أَخْبَرَنَا حُمَيْدٌ وَحَقُّ الْعِبَارَةِ قَالَ سَهْلٌ أَخْبَرَنَا حُمَيْدٌ عَنِ الْحَسَنِ وَلَفْظُ النَّسَائِيِّ أَخْبَرَنَا عَلِيُّ بْنُ حُجْرٍ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ حَدَّثَنَا حُمَيْدٌ عَنِ الْحَسَنِ وَأَخْرَجَهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ طَرِيقِ يَزِيدَ مِثْلَهُ
وَفِي لَفْظٍ لِلدَّارَقُطْنِيِّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ الْمُثَنَّى حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ حَدَّثَنَا حُمَيْدٌ عَنِ الْحَسَنِ وَزَعَمَ بَعْضُهُمْ أَنَّ قَوْلَهُ أَخْبَرَنَا بِصِيغَةِ الْمَجْهُولِ وَهُوَ غَلَطٌ وَاضِحٌ لِأَنَّ الْحَدِيثَ فِيهِ عِلَّةٌ وَاحِدَةٌ وهي عدم سماع الحسن عن بن عَبَّاسٍ وَعَلَى ضَبْطِ صِيغَةِ الْمَجْهُولِ تَزِيدُ عِلَّةٌ أُخْرَى وَهِيَ جَهَالَةٌ لِلْخَبَرِ عَنِ الْحَسَنِ وَلَمْ يُنَبِّهْ عَلَى هَذِهِ الْعِلَّةِ الْأُخْرَى الْمُنْذِرِيُّ وَلَا صاحب التنقيح

(5/16)

كَمَا سَيَجِيءُ وَأَيْضًا رِوَايَةُ النَّسَائِيِّ وَالدَّارَقُطْنِيِّ تَدْفَعُ هذه العلة (قال خطب بن عَبَّاسٍ) وَهَكَذَا فِي رِوَايَةِ النَّسَائِيِّ وَالدَّارَقُطْنِيِّ مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ قَالَ الْمُنْذِرِيُّ قَالَ النسائي الحسن لم يسمع من بن عَبَّاسٍ وَهَذَا الَّذِي قَالَهُ النَّسَائِيُّ قَالَهُ الْإِمَامُ أَحْمَدُ وَعَلِيُّ بْنُ الْمَدِينِيِّ وَغَيْرُهُمَا مِنَ الْأَئِمَّةِ
وقال بن أَبِي حَاتِمٍ سَمِعْتُ أَبِي يَقُولُ الْحَسَنُ لَمْ يسمع من بن عباس وقوله خطبنا بن عَبَّاسٍ يَعْنِي خَطَبَ أَهْلَ الْبَصْرَةِ
وَقَالَ عَلِيُّ بن المديني في حديث الحسن خطبنا بن عَبَّاسٍ بِالْبَصْرَةِ إِنَّمَا هُوَ كَقَوْلِ ثَابِتٍ قَدِمَ عَلَيْنَا عِمْرَانُ بْنُ حَصِينٍ وَمِثْلُ قَوْلِ مُجَاهِدٍ خَرَجَ عَلَيْنَا عَلِيٌّ وَكَقَوْلِ الْحُسَيْنِ إِنَّ سُرَاقَةَ بْنَ مَالِكِ بْنِ جُعْشُمٍ حَدَّثَهُمْ
وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ أَيْضًا الْحَسَنُ لَمْ يَسْمَعْ مِنِ بن عَبَّاسٍ وَمَا رَآهُ قَطُّ كَانَ بِالْمَدِينَةِ أَيَّامَ كان بن عَبَّاسٍ عَلَى الْبَصْرَةِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ الْحَاكِمُ أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَائِينِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ سُئِلَ عَنْ هَذَا الْحَدِيثِ فقال الحسن لم يسمع من بن عَبَّاسٍ وَلَا رَآهُ قَطُّ كَانَ بِالْمَدِينَةِ أَيَّامَ كان بن عَبَّاسٍ عَلَى الْبَصْرَةِ ثُمَّ ذَكَرَ الْحَاكِمُ فِي توجيه قوله خطب كما ذكره بن أَبِي حَاتِمٍ سَوَاءً
وَقَالَ صَاحِبُ التَّنْقِيحِ الْحَدِيثُ رُوَاتُهُ ثِقَاتٌ مَشْهُورُونَ لَكِنْ فِيهِ إِرْسَالٌ فَإِنَّ الحسن لم يسمع من بن عَبَّاسٍ عَلَى مَا قِيلَ وَقَدْ جَاءَ فِي مُسْنَدِ أَبِي يَعْلَى الْمُوصِلِيِّ فِي حَدِيثٍ عَنِ الحسن قال أخبرني بن عَبَّاسٍ وَهَذَا إِنْ ثَبَتَ دَلَّ عَلَى سَمَاعِهِ منه
وقال البزار في مسنده بعد أن رواه لا يعلم روى الحسن عن بن عباس غير هذا الحديث ولم يسمع الحسن من بن عَبَّاسٍ
وَقَوْلُهُ خَطَبَنَا أَيْ خَطَبَ أَهْلَ الْبَصْرَةِ وَلَمْ يَكُنِ الْحَسَنُ شَاهَدَ الْخُطْبَةِ وَلَا دَخَلَ البصرة بعد لأن بن عَبَّاسٍ خَطَبَ يَوْمَ الْجَمَلِ وَالْحَسَنُ دَخَلَ أَيَّامَ صِفِّينَ انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ (فَكَأَنَّ) الْحَرْفُ الْمُشَبَّهُ بِالْفِعْلِ (النَّاسَ) اسْمُ كَأَنَّ وَلَفْظُ النَّسَائِيِّ فَجَعَلَ النَّاسُ يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ (قَمْحٍ) أَيْ حِنْطَةٍ (فَلَمَّا قَدِمَ عَلِيُّ) بْنُ أَبِي طَالِبٍ أَيْ بِالْبَصْرَةِ (رَأَى رُخْصَ) بِضَمِّ الرَّاءِ وَسُكُونِ الْخَاءِ عَلَى وَزْنِ فُعْلَ ضِدُّ الْغَلَاءِ يُقَالُ رَخُصَ الشَّيْءُ رُخْصًا فَهُوَ رَخِيصٌ مِنْ بَابِ قَرُبَ (قَالَ) عَلِيٌّ (مِنْ كُلِّ شَيْءٍ) لَكَانَ حَسَنًا
وَلَفْظُ النَّسَائِيِّ قَالَ الْحَسَنُ فقال

(5/17)

عَلِيٌّ أَمَّا إِذَا أَوْسَعَ اللَّهُ فَأَوْسِعُوا أَعْطُوا صَاعًا مِنْ بُرٍّ أَوْ غَيْرِهِ (عَلَى مَنْ صَامَ) وَمُقْتَضَاهُ أَنَّ الْحَسَنَ لَمْ يَرَ صَدَقَةَ الْفِطْرِ عَلَى الصَّغِيرِ لِأَنَّهُ لَا يَصُومُ لَكِنْ قَوْلُهُ هَذَا لَيْسَ بِحُجَّةٍ وَاللَّهُ أَعْلَمُ

1 - (بَاب فِي تَعْجِيلِ الزَّكَاةِ)
[1623] (عُمَرَ بْنِ الْخَطَّابِ) سَاعِيًا (عَلَى الصَّدَقَةِ) وَهُوَ مُشْعِرٌ بِأَنَّهَا صَدَقَةُ الْفَرْضِ لِأَنَّ صَدَقَةَ التَّطَوُّعِ لَا يُبْعَثُ عَلَيْهَا السُّعَاةُ (منع بن جَمِيلٍ) أَيْ مَنَعُوا الزَّكَاةَ وَلَمْ يُؤَدُّوهَا إِلَى عمر قال في الفتح بن جَمِيلٍ هَذَا لَمْ أَقِفْ عَلَى اسْمِهِ فِي كُتُبِ الْحَدِيثِ وَقَالَ الْقَاضِي حُسَيْنٌ اسْمُهُ عَبْدُ اللَّهِ (مَا يَنْقِمُ) بِكَسْرِ الْقَافِ أَيْ مَا يُنْكِرُ نِعْمَةَ اللَّهِ أَوْ يَكْرَهُ (فَأَغْنَاهُ اللَّهُ) وَفِي رِوَايَةِ الْبُخَارِيِّ أَغْنَاهُ اللَّهُ وَرَسُولُهُ وَإِنَّمَا ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفْسَهُ لِأَنَّهُ كَانَ سَبَبًا لِدُخُولِهِ فِي الْإِسْلَامِ فَأَصْبَحَ غَنِيًّا بَعْدَ فَقْرِهِ بِمَا أَفَاءَ اللَّهُ وَأَبَاحَ لِأُمَّتِهِ مِنَ الْغَنَائِمِ
وَهَذَا السِّيَاقُ مِنْ بَابِ تَأْكِيدِ الْمَدْحِ بِمَا يُشْبِهُ الذَّمَّ لِأَنَّهُ إِذَا لَمْ يَكُنْ لَهُ عُذْرٌ إِلَّا مَا ذُكِرَ مِنْ أَنَّ اللَّهَ أَغْنَاهُ فَلَا عُذْرَ لَهُ
وَفِيهِ التَّعْرِيضُ بِكُفْرَانِ النِّعَمِ وَتَفْرِيعٌ بِسُوءِ الصَّنِيعِ فِي مُقَابَلَةِ الْإِحْسَانِ (فَإِنَّكُمْ تَظْلِمُونَ خَالِدًا) وَالْمَعْنَى إِنَّكُمْ تَظْلِمُونَهُ بِطَلَبِكُمُ الزَّكَاةَ مِنْهُ إِذْ لَيْسَ عَلَيْهِ زَكَاةٌ لِأَنَّهُ (فَقَدِ احْتَبَسَ) أَيْ وَقَفَ قَبْلَ الْحَوْلِ (أَدْرَاعَهُ) جَمْعُ دِرْعِ الْحَدِيدِ (وَأَعْتُدَهُ) بِضَمِّ الْمُثَنَّاةِ الْفَوْقِيَّةِ جَمْعُ عَتَدٍ بِفَتْحَتَيْنِ هُوَ مَا يَعُدُّهُ الرَّجُلُ مِنَ الدَّوَابِّ وَالسِّلَاحِ
وَقِيلَ الْخَيْلُ خَاصَّةً
قَالَ فِي النَّيْلِ وَمَعْنَى ذَلِكَ أَنَّهُمْ طَلَبُوا مِنْ خَالِدٍ زَكَاةَ أَعْتَادِهِ ظَنًّا مِنْهُمْ أَنَّهَا لِلتِّجَارَةِ وَأَنَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ التِّرْمِذِيّ سَأَلْت أَبَا عَبْد اللَّه البخاري عن حديث الحسن وخطبنا بن عَبَّاس فَقَالَ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضَ صَدَقَة الْفِطْر فَقَالَ رَوَى غَيْر يَزِيد بْن هَارُون عَنْ حُمَيْدٍ عَنْ الحسن خطب

(5/18)

الزَّكَاةَ فِيهَا وَاجِبَةٌ فَقَالَ لَهُمْ لَا زَكَاةَ عَلَيَّ فَقَالُوا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ خَالِدًا مَنَعَ الزَّكَاةَ فَقَالَ إِنَّكُمْ تَظْلِمُونَهُ لِأَنَّهُ حَبَسَهَا وَوَقَفِهَا فِي سَبِيلِ اللَّهِ قَبْلَ الْحَوْلِ عَلَيْهَا فَلَا زَكَاةَ فِيهَا
وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ لَوْ وَجَبَتْ عَلَيْهِ زَكَاةٌ لَأَعْطَاهَا وَلَمْ يَشُحَّ بِهَا لِأَنَّهُ قَدْ وَقَفَ أَمْوَالَهُ لِلَّهِ تَعَالَى مُتَبَرِّعًا فَكَيْفَ يَشِحُّ بِوَاجِبٍ عَلَيْهِ
وَاسْتَنْبَطَ بَعْضُهُمْ مِنْ هَذَا وُجُوبَ زَكَاةِ التِّجَارَةِ وَبِهِ قَالَ جُمْهُورُ السَّلَفِ وَالْخَلَفِ خِلَافًا لِدَاوُدَ
وَفِيهِ دَلِيلٌ عَلَى صِحَّةِ وَقْفِ الْمَنْقُولِ وَبِهِ قَالَتِ الْأُمَّةُ بِأَسْرِهَا إِلَّا أَبَا حَنِيفَةَ وَبَعْضَ الْكُوفِيِّينَ (فَهِيَ عَلَيَّ وَمِثْلُهَا) مَعَهَا وَمِمَّا يُقَوِّي أَنَّ الْمُرَادَ بِهَذَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَهُمْ أَنَّهُ تَعَجَّلَ مِنَ الْعَبَّاسِ صَدَقَةَ عَامَيْنِ مَا أَخْرَجَهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ مِنْ حَدِيثِ أَبِي رَافِعٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعُمَرَ إِنَّا كُنَّا تَعَجَّلْنَا صَدَقَةَ مَالِ الْعَبَّاسِ عَامَ الْأَوَّلِ قَالَ الْخَطَّابِيُّ فِي صَدَقَةِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ هِيَ عَلَيَّ وَمِثْلُهَا فَإِنَّهُ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ كَانَ يَسْلُفُ مِنْهُ صَدَقَةَ سَنَتَيْنِ فَصَارَتْ دَيْنًا عَلَيْهِ وَفِي ذَلِكَ دَلِيلٌ عَلَى جَوَازِ تَعْجِيلِ الصَّدَقَةِ قَبْلَ مَحِلِّهَا وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَأَجَازَ كَثِيرٌ مِنْهُمْ تَعْجِيلَهَا قَبْلَ أَوَانِ مَحِلِّهَا ذَهَبَ إِلَيْهِ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالشَّافِعِيُّ وَكَانَ مَالِكُ بْنُ أَنَسٍ لَا يَرَى تَعْجِيلَهَا عَنْ وَقْتِ مَحِلِّهَا
وَيُرْوَى عَنِ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ قَالَ إِنَّ لِلصَّلَاةِ وَقْتًا وَلِلزَّكَاةِ وَقْتًا فَمَنْ صَلَّى قَبْلَ الْوَقْتِ أَعَادَ وَمَنْ زَكَّى قَبْلَ الْوَقْتِ أَعَادَ
وَالْوَجْهُ الْآخَرُ هُوَ أَنْ يَكُونَ قَدْ قَبَضَ صَلَّى اللَّهُ عليه وَسَلَّمَ مِنْهُ صَدَقَةَ ذَلِكَ الْعَامِ الَّذِي شَكَاهُ فِيهَا الْعَامِلُ وَتَعَجَّلَ صَدَقَةَ الْعَامِ الثَّانِي فَقَالَ هِيَ وَمِثْلُهَا أَيِ الصَّدَقَةُ الَّتِي قَدْ حَلَّتْ وَأَنْتَ تُطَالِبُهُ بِهَا مَعَ مِثْلِهَا مِنْ صَدَقَةِ عَامٍ وَاحِدٍ (أَنَّ عَمَّ الرَّجُلِ صِنْوُ الْأَبِ) أَيْ مِثْلُهُ تَفْضِيلًا لَهُ وَتَشْرِيفًا وَيُحْتَمَلُ أَنْ يَكُونَ تَحَمَّلِ عَنْهُ بِهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بن عَبَّاس فَكَأَنَّهُ رَأَى هَذَا أَصَحّ قَالَ التِّرْمِذِيّ وإنما قال البخاري هذا لأن بن عَبَّاس كَانَ بِالْبَصْرَةِ فِي أَيَّام عَلِيّ وَالْحَسَن الْبَصْرِيّ فِي أَيَّام عُثْمَان وَعَلِيّ رَضِيَ اللَّه عنهما كان بالمدينة

قال الحافظ شمس الدين بن القيم رحمه الله لفظ مسلم وأبي داود فهي علي ومثلها معها وفيه قولان أحدهما أنه كان تسلف منه صدقة عامين والثاني أنه تحملها عنه يؤديها عنه
ولفظ البخاري والنسائي فهي عليه صدقة ومثلها معها وفيه قولان أحدهما أنه جعله مصرفا لها وهذا قبل تحريمها على بني هاشم والثاني أنه أسقطها عنه عامين لمصلحة كما فعل عمر عام الرمادة
ولفظ بن إسحاق هي عليه ومثلها ومعها حكاه البخاري وفيه قولان أحدهما أنه أنظره بها ذلك العام إلى القابل فيأخذها ومثلها والثاني أن هذا مدح للعباس وأنه سمح بما طلب منه لا يمتنع من إخراج ما عليه بل يخرجه ومثله معه
وقال موسى بن عقبة فهي له ومثلها معها ذكره بن حبان وفيه قولان أحدهما أن له بمعنى عليه كقوله تعالى {وإن أسأتم فلها} والثاني إطلاقها له وإخراج النبي صلى الله عليه وسلم عنه من عنده برا به ولهذا قَالَ أَمَا شَعَرْت أَنَّ عَمّ الرَّجُل صِنْو أبيه

(5/19)

فَيُسْتَفَادُ مِنْهُ أَنَّ الزَّكَاةَ تَتَعَلَّقُ بِالذِّمَّةِ كَمَا هُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1624] (قَبْلَ أَنْ تَحِلَّ) بِكَسْرِ الْحَاءِ أَيْ تَجِبُ الزَّكَاةُ وَقِيلَ قَبْلَ أَنْ تَصِيرَ حَالًّا بِمُضِيِّ الْحَوْلِ (فَرَخَّصَ لَهُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْعَبَّاسِ (في ذلك) أي تعجيل الصدقة
قال بن الْمَلِكِ وَهَذَا يَدُلُّ عَلَى جَوَازِ تَعْجِيلِ الصَّدَقَةِ بَعْدَ حُصُولِ النِّصَابِ قَبْلَ تَمَامِ الْحَوْلِ وَكَذَا عَلَى جَوَازِ تَعْجِيلِ الْفِطْرَةِ بَعْدَ دُخُولِ رَمَضَانَ
وَفِي سُبُلِ السَّلَامِ لَكِنَّهُ مَخْصُوصٌ جَوَازُهُ بِالْمَالِكِ وَلَا يَصِحُّ مِنَ الْمُتَصَرِّفِ بِالْوِصَايَةِ وَالْوِلَايَةِ
وَاسْتَدَلَّ مَنْ مَنَعَ التَّعْجِيلَ مُطْلَقًا بِحَدِيثِ أَنَّهُ لَا زَكَاةَ حَتَّى يَحُولَ الْحَوْلُ وَالْجَوَابُ أَنَّهُ لَا وُجُوبَ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ وَهَذَا لَا يَنْفِي جَوَازَ التَّعْجِيلِ وَبِأَنَّهُ كَالصَّلَاةِ قَبْلَ الْوَقْتِ وَأُجِيبَ بِأَنَّهُ لَا قِيَاسَ مَعَ النَّصِّ
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَحُجَيَّةُ بْنُ عَدِيٍّ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ لَا يُحْتَجُّ بِحَدِيثِهِ شِبْهُ الْمَجْهُولِ وَأَخْرَجَهُ أَبُو دَاوُدَ مِنْ حَدِيثِ هُشَيْمٍ مُعْضَلًا
قَالَ وَحَدِيثُ هُشَيْمٍ أَصَحُّ
وَذَكَرَ الْبَيْهَقِيُّ أَنَّ هَذَا الْحَدِيثَ مُخْتَلَفٌ فِيهِ وَأَنَّ الْمُرْسَلَ فِيهِ أَصَحُّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَالْحَاصِلُ أَنَّ الِاخْتِلَافَ عَلَى الْحَكَمِ بْنِ عُتَيْبَةَ فَرَوَى الْحَجَّاجُ بْنُ دِينَارٍ عَنِ الْحَكَمِ عَنْ حُجَيَّةَ بْنِ عَدِيٍّ كَمَا عِنْدَ الْمُؤَلِّفِ وَالدَّارَقُطْنِيِّ وَمَرَّةً قَالَ الْحَجَّاجُ عَنِ الْحَكَمِ عَنْ حُجْرٍ الْعَدَوِيِّ كَمَا عِنْدَ الدَّارَقُطْنِيِّ وَرَوَى الْحَسَنُ بْنُ عُمَارَةَ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ عَنْ مُوسَى بْنِ طَلْحَةَ عَنْ طَلْحَةَ مَرْفُوعًا
قَالَ الدَّارَقُطْنِيُّ اخْتَلَفُوا عَنِ الْحَكَمِ فِي إِسْنَادِهِ وَالصَّحِيحُ عَنِ الْحَسَنِ بْنِ مُسْلِمٍ مرسل انتهى

(5/20)

22 - (باب في الزكاة تحمل من بلد إلى بلد)
[1625] (أي الْمَالُ) أَيْ مَالُ الصَّدَقَاتِ (أَخَذْنَاهَا) أَيِ الصَّدَقَاتِ (وَوَضَعْنَاهَا) أَيْ صَرَفْنَاهَا إِلَى مُسْتَحِقِّيهَا
وَقَدِ اسْتُدِلَّ بِهَذَا عَلَى مَشْرُوعِيَّةِ صَرْفِ زَكَاةِ كُلِّ بَلَدٍ فِي فُقَرَاءِ أَهْلِهِ وَكَرَاهِيَةِ صَرْفِهَا فِي غَيْرِهِمْ
وَقَدْ رُوِيَ عَنْ مَالِكٍ وَالشَّافِعِيِّ وَالثَّوْرِيِّ أَنَّهُ لَا يَجُوزُ صَرْفُهَا فِي غَيْرِ فُقَرَاءِ الْبَلَدِ
وَقَالَ غَيْرُهُمْ إِنَّهُ يَجُوزُ مَعَ كَرَاهَةِ لِمَا عُلِمَ بِالضَّرُورَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَسْتَدْعِي الصَّدَقَاتِ مِنَ الْأَعْرَابِ إِلَى الْمَدِينَةِ وَيَصْرِفُهَا فِي فُقَرَاءِ الْمُهَاجِرِينَ وَالْأَنْصَارِ كَمَا أَخْرَجَ النَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ هِلَالٍ الثَّقَفِيِّ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ فَقَالَ كِدْتُ أُقْتَلُ بَعْدَكَ فِي عَنَاقٍ أَوْ شَاةٍ مِنَ الصَّدَقَةِ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْلَا أَنَّهَا تُعْطَى فُقَرَاءَ الْمُهَاجِرِينَ مَا أَخَذْتُهَا
قال المنذري وأخرجه

3 - (بَاب مَنْ يُعْطِي مِنْ الصَّدَقَةِ وَحَدُّ الْغِنَى)
[1626] (وَلَهُ مَا يُغْنِيهِ) أَيْ عَنِ السُّؤَالِ وَيَكْفِيهِ بِقَدْرِ الْحَالِ (خُمُوشٌ) أَيْ جُرُوحٌ (أَوْ خُدُوشٌ أَوْ كُدُوحٌ) بِضَمِّ أَوَائِلِهَا أَلْفَاظٌ مُتَقَارِبَةُ الْمَعَانِي جَمْعُ خَمْشٍ وَخَدْشٍ وَكَدْحٍ
قَالَ الْخَطَّابِيُّ الْخُمُوشُ هِيَ الْخُدُوشُ يُقَالُ خَمَشَتِ الْمَرْأَةُ وَجْهَهَا إِذَا خَدَشَتْهُ بِظُفْرٍ أَوْ حَدِيدَةٍ أَوْ نَحْوِهَا وَالْكُدُوحُ الْآثَارُ مِنَ الْخُدُوشِ وَالْعَضِّ وَنَحْوِهِ وَإِنَّمَا قِيلَ لِلْحِمَارِ مُكَدَّحٌ لِمَا بِهِ مِنْ آثَارِ الْعِضَاضِ فَأَوْ هُنَا إِمَّا لِشَكِّ الرَّاوِي إِذِ الْكُلُّ يُعْرِبُ عَنْ أَثَرِ مَا يَظْهَرُ عَلَى الْجِلْدِ وَاللَّحْمِ مِنْ مُلَاقَاةِ الْجَسَدِ مَا

(5/21)

يُقَشِّرُ أَوْ يَجْرَحُ وَلَعَلَّ الْمُرَادَ بِهَا آثَارٌ مُسْتَنْكَرَةٌ فِي وَجْهِهِ حَقِيقَةً أَوْ أَمَارَاتٌ لِيُعْرَفَ وَيُشْهَرَ بِذَلِكَ بَيْنَ أَهْلِ الْمَوْقِفِ أَوْ لِتَقْسِيمِ مَنَازِلِ السَّائِلِ فَإِنَّهُ مُقِلٌّ أَوْ مُكْثِرٌ أَوْ مُفْرِطٌ فِي الْمَسْأَلَةِ فَذَكَرَ الْأَقْسَامَ عَلَى حَسَبِ ذَلِكَ وَالْخَمْشُ أَبْلَغُ فِي مَعْنَاهُ مِنَ الْخَدْشِ وَهُوَ أَبْلَغُ مِنَ الْكَدْحِ إِذِ الْخَمْشُ فِي الْوَجْهِ وَالْخَدْشُ فِي الْجِلْدِ وَالْكَدْحُ فَوْقَ الْجِلْدِ وَقِيلَ الْخَدْشُ قَشْرُ الْجِلْدِ بِعُودٍ وَالْخَمْشُ قَشْرُهُ بِالْأَظْفَارِ وَالْكَدْحُ الْعَضُّ وَهِيَ فِي أَصْلِهَا مَصَادِرُ لَكِنَّهَا لَمَّا جُعِلَتْ أَسْمَاءً لِلْآثَارِ جُمِعَتْ (حِفْظِي) أَيِ الَّذِي أَحْفَظُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَقَدْ تَكَلَّمَ شُعْبَةُ فِي حَكِيمِ بْنِ جُبَيْرٍ مِنْ أَجْلِ هَذَا الْحَدِيثِ
وَقَالَ أَبُو دَاوُدَ قَالَ يَحْيَى بْنُ آدَمَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُثْمَانَ لِسُفْيَانَ الثَّوْرِيِّ حِفْظِي أَنَّ شُعْبَةَ لَا يَرْوِي عَنْ حَكِيمِ بْنِ جُبَيْرٍ فَقَالَ سُفْيَانُ فَقَدْ حَدَّثَنَا زُبَيْدٌ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ
وَقَالَ الْخَطَّابِيُّ وَضَعَّفُوا الْحَدِيثَ لِلْعِلَّةِ الَّتِي ذَكَرَهَا يَحْيَى بْنُ آدَمَ قَالُوا أَمَّا مَا رَوَاهُ سُفْيَانُ فَلَيْسَ فِيهِ بَيَانُ أَنَّهُ أَسْنَدَهُ وَإِنَّمَا قَالَ فَقَدْ حَدَّثَنَا زُبَيْدٌ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ وَحَسْبُ
وَحَكَى الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ يَحْيَى بْنِ آدَمَ أَنَّ الثَّوْرِيَّ قَالَ يَوْمًا قَالَ أَبُو بَسْطَامٍ يُحَدِّثُ يَعْنِي شُعْبَةَ هَذَا الْحَدِيثَ عَنْ حَكِيمِ بْنِ جُبَيْرٍ قِيلَ لَهُ قَالَ حَدَّثَنِي زُبَيْدٌ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ وَلَمْ يَزِدْ عَلَيْهِ
قَالَ أَحْمَدُ كَأَنَّهُ أَرْسَلَهُ أَوْ كَرِهَ أَنْ يُحَدِّثَ بِهِ أَمَا يَعْرِفُ الرَّجُلُ كَلَامًا نَحْوَ ذَا
وَحَكَى التِّرْمِذِيُّ أَنَّ سُفْيَانَ صَرَّحَ بِإِسْنَادِهِ فَقَالَ سَمِعْتُ زُبَيْدًا يُحَدِّثُ بِهَذَا عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يزيد وحكاه بن عَدِيٍّ أَيْضًا وَحَكَى أَيْضًا أَنَّ الثَّوْرِيَّ قَالَ فَأَخْبَرَنَا بِهِ زُبَيْدٌ
وَهَذَا يَدُلُّ عَلَى أَنَّ الثَّوْرِيَّ حَدَّثَ بِهِ مَرَّتَيْنِ مَرَّةً لَا يُصَرِّحُ فِيهِ بِالْإِسْنَادِ وَمَرَّةً بِسَنَدِهِ فَتَجْتَمِعُ الرِّوَايَاتُ
وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ لَا نَعْلَمُ أَحَدًا قَالَ فِي هَذَا الْحَدِيثِ زُبَيْدٌ غَيْرَ يَحْيَى بْنِ آدَمَ وَلَا نَعْرِفُ هَذَا الْحَدِيثِ إِلَّا مِنْ حَدِيثِ حَكِيمِ بْنِ جُبَيْرٍ وَحَكِيمٌ ضَعِيفٌ
وَسُئِلَ شُعْبَةُ عَنْ حَدِيثِ حَكِيمٍ فَقَالَ أَخَافُ النَّارَ وَقَدْ كَانَ رَوَى عَنْهُ قَدِيمًا
وَسُئِلَ يَحْيَى بْنُ مَعِينٍ يَرْوِيهِ أَحَدٌ غَيْرُ حَكِيمٍ فَقَالَ يَحْيَى نَعَمْ يَرْوِيهِ يَحْيَى بْنُ آدَمَ عَنْ زُبَيْدٍ وَلَا أَعْلَمُ أَحَدًا يَرْوِيهِ إِلَّا يَحْيَى بْنُ آدَمَ وَهَذَا وَهْمٌ لَوْ كَانَ كَذَا لَحَدَّثَ بِهِ النَّاسَ جَمِيعًا عَنْ سُفْيَانَ وَلَكِنَّهُ حَدِيثٌ مُنْكَرٌ
هَذَا الْكَلَامُ قَالَهُ يَحْيَى أَوْ نَحْوَهُ
وَقَالَ بِظَاهِرِهِ أَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمَا وَرَأَوْهُ حَدًّا فِي غِنَى مَنْ يَحْرُمُ عَلَيْهِ الصَّدَقَةُ وَأَبَى ذَلِكَ آخَرُونَ وَضَعَّفُوا الْحَدِيثَ بِمَا تَقَدَّمَ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ لَا حَدَّ لِلْغِنَى مَعْلُومًا وَإِنَّمَا يُعْتَبَرُ حَالُ الْإِنْسَانِ
قَالَ الشَّافِعِيُّ قَدْ يَكُونُ الرَّجُلُ بِالدِّرْهَمِ غَنِيًّا مَعَ الْكَسْبِ وَلَا يُغْنِيهِ الْأَلْفُ

(5/22)

مَعَ ضَعْفِهِ فِي نَفْسِهِ وَكَثْرَةِ عِيَالِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ بِحُرُوفِهِ
(عَنْ رَجُلٍ مِنْ بَنِي أَسَدٍ) إِبْهَامُ الصَّحَابِيِّ لَا يَضُرُّ لِأَنَّ الصَّحَابَةَ كُلُّهُمْ عُدُولٌ (فَتَوَلَّى) بِتَشْدِيدِ اللَّامِ أَيْ أَدْبَرَ (وَهُوَ مُغْضَبٌ) بِفَتْحِ الضَّادِ أَيْ مُوقَعٌ فِي الْغَضَبِ (إِنَّكَ لَتُعْطِي مَنْ شِئْتَ) أَيْ لَا تُعْطِي فِي الْمَصَارِفِ وَإِنَّمَا تَتَّبِعُ فِيهِ مَشِيئَتَكَ (أَنْ لَا أَجِدَ) أَيْ لِأَجْلِ أَنْ لَا أَجِدَ (وَلَهُ أُوقِيَّةٌ) بِضَمِّ الْهَمْزَةَ وَتَشْدِيدَ الْيَاءَ أَيْ أَرْبَعُونَ دِرْهَمًا (أَوْ عِدْلُهَا) بِكَسْرِ الْعَيْنِ وَيُفْتَحُ أَيْ مَا يُسَاوِيهَا مِنْ ذَهَبٍ وَمَالٍ آخَرَ
قَالَ الْخَطَّابِيُّ أَوْ عِدْلُهَا يُرِيدُ قِيمَتَهَا يُقَالُ هَذَا عِدْلُ الشَّيْءِ أَيْ مَا يُسَاوِيهِ فِي الْقِيمَةِ وَهَذَا عِدْلُهُ بِكَسْرِ الْعَيْنِ أَيْ نَظِيرُهُ وَمِثَالُهُ فِي الصُّورَةِ وَالْهَيْئَةِ
وَالْأُوقِيَّةُ عِنْدَ أَهْلِ الْحِجَازِ أَرْبَعُونَ دِرْهَمًا
وَذَهَبَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَامٍ فِي تَحْدِيدِ الْغِنَى إِلَى هَذَا الْحَدِيثِ وَزَعَمَ أَنَّ مَنْ وَجَدَ أَرْبَعِينَ دِرْهَمًا حُرِّمَتْ عَلَيْهِ الصَّدَقَةُ
وَذَهَبَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ إِلَى تَحْدِيدِ الْغِنَى الَّتِي تَحْرُمُ مَعَهُ الصَّدَقَةُ بِخَمْسِينَ دِرْهَمًا وَرَأَوْهُ حَدًّا فِي غِنَى مَنْ تَحْرُمُ عَلَيْهِ الصَّدَقَةُ مِنْهُمْ سُفْيَانُ الثوري وبن الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ وَأَبَى الْقَوْلَ بِهِ آخَرُونَ وَضَعَّفُوا الْحَدِيثَ لِلْعِلَّةِ الَّتِي ذَكَرَهَا يَحْيَى بْنُ آدَمَ قَالُوا وَلَيْسَ الْحَدِيثُ أَنَّ مَنْ مَلَكَ خَمْسِينَ دِرْهَمًا لَمْ تَحِلَّ لَهُ الصَّدَقَةُ إِنَّمَا فِيهِ كُرِهَ لَهُ الْمَسْأَلَةُ فَقَطْ وَذَلِكَ أَنَّ الْمَسْأَلَةَ إِنَّمَا تَكُونُ مَعَ الضَّرُورَةِ وَلَا ضَرُورَةَ لِمَنْ يَجِدُ مَا يَكْفِيهِ فِي وَقْتِهِ إِلَى الْمَسْأَلَةِ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ لَا حَدَّ لِلْغَنِيِّ مَعْلُومٌ تَوْسِعَةً وَطَاقَةً فَإِذَا اكْتَفَى بِمَا عِنْدَهُ حُرِّمَتْ عَلَيْهِ الصَّدَقَةُ وَإِذَا احْتَاجَ حَلَّتْ لَهُ
قَالَ الشَّافِعِيُّ قَدْ يَكُونُ الرَّجُلُ بِالدِّرْهَمِ غَنِيًّا مَعَ كَسْبٍ وَلَا يُغْنِيهِ الْأَلْفُ مَعَ ضَعْفٍ فِي نَفْسِهِ وَكَثْرَةِ عِيَالِهِ
وَجَعَلَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ الْحَدَّ فِيهِ مِائَتَيْ دِرْهَمٍ وَهُوَ النِّصَابُ الَّذِي تَجِبُ فِيهِ الزَّكَاةُ انْتَهَى كَلَامُ الْخَطَّابِيِّ

[1627] (فَقَدْ سَأَلَ إِلْحَافًا) أَيْ إِلْحَاحًا وَإِسْرَافًا مِنْ غَيْرِ اضْطِرَارٍ (لَلَقْحَةٌ) بِفَتْحِ اللَّامِ عَلَى أَنَّهَا لَامُ ابْتِدَاءٍ وَاللَّقْحَةُ بِفَتْحِ اللَّامِ أَوْ كَسْرِهَا النَّاقَةُ الْقَرِيبَةُ الْعَهْدِ بِالنَّتَاجِ أَوِ الَّتِي هِيَ ذَاتُ لَبَنٍ (وَالْأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا) هَذَا مُدْرَجٌ مِنْ قَوْلِ مَالِكِ بْنِ أَنَسٍ كَمَا صَرَّحَ بذلك بن الْجَارُودِ فِي رِوَايَتِهِ فِي

(5/23)

الْمُنْتَقَى (أَوْ كَمَا قَالَ) شَكَّ الرَّاوِي فِي قَوْلِ الْأَسَدِيِّ
وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ قَالَهُ الْمُنْذِرِيُّ (هَكَذَا رَوَاهُ الثَّوْرِيُّ كَمَا قَالَ مَالِكٌ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ هَذَا الْمَتْنَ أَيْ قَوْلَهُ مَنْ سَأَلَ مِنْكُمْ وَلَهُ أُوقِيَّةٌ أَوْ عِدْلُهَا فَقَدْ سَأَلَ إِلْحَافًا هَكَذَا رَوَاهُ مَالِكٌ وَسُفْيَانُ الثَّوْرِيُّ كِلَاهُمَا عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ رَجُلٍ مِنْ بَنِي أَسَدٍ
وَأَمَّا عَبْدُ الرَّحْمَنِ بْنِ أَبِي الرِّجَالِ فَرَوَى هَذَا الْمَتْنَ بِسَنَدٍ آخَرَ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ كَمَا يَأْتِي بَعْدَ ذَلِكَ وَأَمَّا الْمَتْنُ لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ كَمَا يَجِيءُ فِي بَابِ مَنْ يَجُوزُ لَهُ أَخْذُ الصَّدَقَةِ فَقَدْ رَوَاهُ مَالِكٌ وَسُفْيَانُ بْنُ عُيَيْنَةَ بِهَذَا السَّنَدِ أَيْ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عن النبي مُرْسَلًا وَهَكَذَا رَوَاهُ سُفْيَانُ الثَّوْرِيُّ مُرْسَلًا لَكِنْ قَالَ عَنْ زَيْدِ بْنِ أَسْلَمَ حَدَّثَنِي الثَّبَتُ عن النبي وَأَمَّا مَعْمَرٌ فَرَوَى عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الخدري عن النبي مَوْصُولًا وَاللَّهُ أَعْلَمُ

[1628] (فَقَدْ أَلْحَفَ) قَالَ الْوَاحِدِيُّ الْإِلْحَافُ فِي اللُّغَةِ هُوَ الْإِلْحَاحُ فِي الْمَسْأَلَةِ
قَالَ الزَّجَّاجُ مَعْنَى أَلْحَفَ شَمِلَ بِالْمَسْأَلَةِ وَالْإِلْحَافُ فِي الْمَسْأَلَةِ هُوَ أَنْ يَشْتَمِلَ عَلَى وُجُوهِ الطَّلَبِ بِالْمَسْأَلَةِ كَاشْتِمَالِ اللِّحَافِ فِي التَّغْطِيَةِ
وَقَالَ غَيْرُهُ مَعْنَى الْإِلْحَافِ فِي الْمَسْأَلَةِ مَأْخُوذٌ مِنْ قَوْلِهِمْ أَلْحَفَ الرَّجُلُ إِذَا مَشَى فِي لَحَفِ الْجَبَلِ وَهُوَ أَصْلُهُ كَأَنَّهُ اسْتَعْمَلَ الْخُشُونَةَ فِي الطَّلَبِ (نَاقَتِي الْيَاقُوتَةُ) اسْمُ نَاقَتِهِ (قَالَ هِشَامٌ) فِي حَدِيثِهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1629] (سَهْلُ بن الْحَنْظَلِيَّةِ) هُوَ سَهْلُ بْنُ الرَّبِيعِ وَالْحَنْظَلِيَّةُ أُمُّهُ وَقِيلَ أُمُّ جَدِّهِ وَكَانَ مِمَّنْ بَايَعَ تَحْتَ الشَّجَرَةِ وَسَكَنَ دِمَشْقَ وَمَاتَ

(5/24)

بِهَا (كَصَحِيفَةِ الْمُتَلَمِّسِ) لَهَا قِصَّةٌ مَشْهُورَةٌ عِنْدَ الْعَرَبِ وَهُوَ الْمُتَلَمِّسُ الشَّاعِرُ وَكَانَ هَجَا عَمْرَو بْنَ هِنْدٍ الْمَلِكَ فَكَتَبَ لَهُ كِتَابًا إِلَى عَامِلِهِ يُوهِمُهُ أَنَّهُ أَمَرَ لَهُ فِيهِ عَطِيَّةً وَقَدْ كَانَ كَتَبَ إِلَيْهِ أَنْ يَقْتُلَهُ فَارْتَابَ الْمُتَلَمِّسُ فَفَكَّهُ وَقَرَأَهُ فَلَمَّا عَلِمَ مَا فِيهِ رَمَى بِهِ وَنَجَا فَضَرَبَتِ الْعَرَبُ مَثَلًا بِصَحِيفَتِهِ (مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ) أَيْ مِنَ السُّؤَالِ وَهُوَ قُوتُهُ فِي الْحَالِ (فَإِنَّمَا يَسْتَكْثِرُ مِنَ النَّارِ) يَعْنِي جَمْعُ أَمْوَالِ النَّاسِ بِالسُّؤَالِ مِنْ غَيْرِ ضَرُورَةٍ فَكَأَنَّهُ جَمَعَ لِنَفْسِهِ نَارَ جَهَنَّمَ (قَالَ النُّفَيْلِيُّ) بِضَمِّ النُّونِ وَفَتْحِ الْفَاءِ وَهُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ مَنْسُوبٌ إِلَى نُفَيْلٍ أَحَدِ آبَائِهِ
وَالْحَاصِلُ أَنَّ عَبْدَ اللَّهِ النُّفَيْلِيَّ حَدَّثَ أَبَا دَاوُدَ بِهَذَا الْحَدِيثِ مَرَّتَيْنِ فَمَرَّةً قَالَ مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ فإنما يستكثر من النار فقالوا يارسول اللَّهِ وَمَا يُغْنِيهِ قَالَ قَدْرُ مَا يُغَدِّيهِ وَيُعَشِّيهِ وَمَرَّةً قَالَ النُّفَيْلِيُّ مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ فَإِنَّمَا يَسْتَكْثِرُ مِنْ جَمْرِ جَهَنَّمَ فقالوا يارسول اللَّهِ وَمَا الْغِنَى الَّذِي لَا يَنْبَغِي مَعَهُ الْمَسْأَلَةُ قَالَ قَدْرُ أَنْ يَكُونَ لَهُ شِبَعُ يَوْمٍ وَلَيْلَةٍ أَوْ لَيْلَةٍ وَيَوْمٍ (مَعَهُ الْمَسْأَلَةُ قال) أي النبي (قَدْرُ مَا يُغَدِّيهِ وَيُعَشِّيهِ) أَيْ قَدْرُ كِفَايَتِهِمَا بِمَالٍ أَوْ كَسْبٍ لَمْ يَمْنَعْهُ عَنْ عِلْمٍ أَوْ حَالٍ
وَالتَّغْدِيَةُ إِطْعَامُ طَعَامِ الْغَدْوَةِ وَالتَّعْشِيَةُ إِطْعَامُ طَعَامِ الْعِشَاءِ
قَالَ الطِّيبِيُّ يَعْنِي مَنْ كَانَ لَهُ قُوتُ هَذَيْنِ الْوَقْتَيْنِ لَا يَجُوزُ أَنْ يَسْأَلَ فِي ذَلِكَ الْيَوْمِ صَدَقَةَ التَّطَوُّعِ وَأَمَّا فِي الزَّكَاةِ الْمَفْرُوضَةِ فَيَجُوزُ لِلْمُسْتَحِقِّ أَنْ يَسْأَلَهَا بِقَدْرِ مَا يُتِمُّ بِهِ نَفَقَةَ سَنَةٍ لَهُ وَلِعِيَالِهِ وَكِسْوَتُهُمَا لِأَنَّ تَفْرِيقَهَا فِي السَّنَةِ مَرَّةً وَاحِدَةً (أَنْ يَكُونَ لَهُ شِبَعُ يَوْمٍ) بِكَسْرِ الشِّينِ وَسُكُونِ الْمُوَحَّدَةِ وَفَتْحِهَا وَهُوَ الْأَكْثَرُ أَيْ مَا يُشْبِعُهُ مِنَ الطَّعَامِ أَوَّلَ يَوْمِهِ وآخره
قال بن الْمَلِكِ بِسُكُونِ الْبَاءِ مَا يُشْبِعُ وَبِفَتْحِ الْبَاءِ الْمَصْدَرُ
قَالَ الْخَطَّابِيُّ فَقَدِ اخْتَلَفَ النَّاسُ فِي تَأْوِيلِهِ فَقَالَ بَعْضُهُمْ مَنْ وَجَدَ غَدَاءَ يَوْمِهِ وَعَشَاءَهُ لَمْ تَحِلَّ لَهُ الْمَسْأَلَةُ عَلَى ظَاهِرِ الْحَدِيثِ
وَقَالَ بَعْضُهُمْ إِنَّمَا هُوَ فِيمَنْ وَجَدَ غَدَاءً وَعَشَاءً عَلَى دَائِمِ الْأَوْقَاتِ فَإِذَا كَانَ مَا يَكْفِيهِ لِقُوتِهِ الْمُدَّةَ الطَّوِيلَةَ فَقَدْ حُرِّمَتْ عَلَيْهِ الْمَسْأَلَةُ
وَقَالَ آخَرُونَ هَذَا مَنْسُوخٌ بِالْأَحَادِيثِ الْأُخَرِ الَّتِي تَقَدَّمَ ذِكْرُهَا (كَانَ حَدَّثَنَا) النُّفَيْلِيُّ (بِهِ) أَيْ بِهَذَا الْحَدِيثِ (مُخْتَصَرًا عَلَى هَذِهِ الْأَلْفَاظِ الَّتِي ذُكِرَتْ) بِصِيغَةِ

(5/25)

الْمُتَكَلِّمِ الْمَعْرُوفِ أَوِ الْغَائِبِ الْمَجْهُولِ
وَأَمَّا الْإِمَامُ أَحْمَدُ فَرَوَى فِي مُسْنَدِهِ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ عَنْ رَبِيعَةَ بْنِ يَزِيدَ عَنْ أَبِي كَبْشَةَ السَّلُوليِّ عَنْ سَهْلٍ بِهَذَا الْحَدِيثِ وَفِيهِ فَأَخْبَرَ مُعَاوِيَةُ رَسُولَ الله بقولهما وخرج رسول الله فِي حَاجَةٍ فَمَرَّ بِبَعِيرٍ مُنَاخٍ عَلَى بَابِ الْمَسْجِدِ مِنْ أَوَّلِ النَّهَارِ ثُمَّ مَرَّ بِهِ آخِرَ النَّهَارِ وَهُوَ عَلَى حَالِهِ فَقَالَ أَيْنَ صَاحِبُ هَذَا الْبَعِيرِ فَابْتُغِيَ فَلَمْ يُوجَدْ فَقَالَ رسول الله اتَّقُوا اللَّهَ فِي هَذِهِ الْبَهَائِمِ ثُمَّ ارْكَبُوهَا صِحَاحًا وَارْكَبُوهَا سِمَانًا إِنَّهُ مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ فَإِنَّمَا يَسْتَكْثِرُ مِنْ نَارِ جَهَنَّمَ قالوا يارسول اللَّهِ وَمَا يُغْنِيهِ قَالَ مَا يُغَدِّيهِ أَوْ يُعَشِّيهِ
أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِ الشَّامِيِّينَ

[1630] (الصُّدَائِيَّ) بِضَمِّ الصَّادِ مَمْدُودٌ (وَذَكَرَ) أَيْ زِيَادُ بْنُ الْحَارِثِ الصُّدَائِيُّ (حَدِيثًا طَوِيلًا) وَفِي شَرْحِ مَعَانِي الْآثَارِ مِنْ هَذَا الْوَجْهِ يَقُولُ أَمَرَنِي رَسُولُ الله على قومي فقلت يارسول اللَّهِ أَعْطِنِي مِنْ صَدَقَاتِهِمْ فَفَعَلَ وَكَتَبَ لِي بِذَلِكَ كِتَابًا فَأَتَاهُ رَجُلٌ فَذَكَرَ الْحَدِيثَ مِثْلَهُ
فَهَذِهِ الزِّيَادَةُ الَّتِي ذَكَرَهَا الطَّحَاوِيُّ أَشَارَ إِلَيْهَا أَبُو دَاوُدَ بِقَوْلِهِ حَدِيثًا طَوِيلًا
كَذَا فِي غاية المقصود (فأتاه) أي أتى النبي (حَتَّى حَكَمَ فِيهَا) أَيْ إِلَى أَنْ حَكَمَ فِي الصَّدَقَاتِ (هُوَ) أَيِ اللَّهُ تَعَالَى وَهُوَ لِمُجَرَّدِ التَّأْكِيدِ (فَجَزَّأَهَا) بِتَشْدِيدِ الزَّايِ فَهَمْزَةٌ أَيْ فَقَسَّمَ أَصْحَابَهَا (ثَمَانِيَةَ أَجْزَاءٍ) أَيْ أَصْنَافٍ (فَإِنْ كُنْتَ مِنْ تِلْكَ الْأَجْزَاءِ) أَيْ أَجْزَاءِ مُسْتَحِقِّيهَا أَوْ مِنْ أَصْحَابِ تِلْكَ الْأَجْزَاءِ (أَعْطَيْتُكَ حَقَّكَ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ دَفْعُ الصَّدَقَةِ فِي صِنْفِ وَاحِدٍ وَأَنَّ الْوَاجِبَ تَفَرُّقُهَا عَلَى أَهْلِ السُّهْمَانِ بِحِصَصِهِمْ وَلَوْ كَانَ فِي الْآيَةِ بَيَانُ الْمَحَلِّ دُونَ بَيَانِ الْحِصَصِ لَمْ يَكُنْ لِلتَّجْزِئَةِ مَعْنًى وَيَدُلُّ عَلَى صِحَّةِ ذَلِكَ قَوْلُهُ أَعْطَيْتُكَ حَقَّكَ فَبَيَّنَ أَنَّ لِأَهْلِ كُلِّ جُزْءٍ عَلَى حِدَتِهِ حَقًّا
وَإِلَى هَذَا ذَهَبَ عِكْرِمَةُ وَهُوَ قَوْلُ الشَّافِعِيِّ
وَقَالَ النَّخَعِيُّ إِذَا كَانَ الْمَالُ كَثِيرًا يَحْتَمِلُ الْأَجْزَاءَ قَسَمَهُ عَلَى الْأَصْنَافِ وَإِنْ كَانَ قَلِيلًا جَازَ أَنْ يُوضَعَ فِي صِنْفٍ وَاحِدٍ
وَقَالَ أَحْمَدُ بن حنبل تفريقه أولى ويجزيه أَنْ يَضَعَهُ فِي صِنْفٍ وَاحِدٍ
وَقَالَ أَبُو ثَوْرٍ إِنْ قَسَمَهُ الْإِمَامُ قَسَمَهُ عَلَى الْأَصْنَافِ وَإِنْ تَوَلَّى قَسْمَهُ رَبُّ الْمَالِ فَيَضَعُهُ فِي صِنْفٍ وَاحِدٍ رَجَوْتُ أَنْ يَسَعَهُ قَالَ مَالِكُ بْنُ أَنَسٍ يَجْتَهِدُ

(5/26)

وَيَتَحَرَّى مَوْضِعَ الْحَاجَةِ مِنْهُمْ وَيُقَدِّمُ الْأَوْلَى فَالْأَوْلَى مِنْ أَهْلِ الْخَلَّةِ وَالْفَاقَةِ فَإِنْ رَأَى الْخَلَّةَ فِي الْفُقَرَاءِ فِي عَامٍ أَكْثَرَ قَدَّمَهُمْ وَإِنْ رَأَى فِي أَبْنَاءِ السَّبِيلِ فِي عَامٍ آخَرَ أَخْرَجُوا لَهُمْ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ هُوَ مُخَيَّرٌ يَضَعُهُ فِي أَيِّ الْأَصْنَافِ شَاءَ وَكَذَلِكَ قَالَ سُفْيَانُ الثَّوْرِيُّ
وَقَدْ رُوِيَ ذَلِكَ عَنِ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ الْحَسَنِ الْبَصْرِيِّ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ
قَالَ الْخَطَّابِيُّ وَقَوْلُهُ إِنَّ اللَّهَ لَمْ يَرْضَ بِحُكْمِ نَبِيٍّ وَلَا غَيْرِهِ فِي الصَّدَقَاتِ حَتَّى حَكَمَ فِيهَا هُوَ دَلِيلٌ عَلَى أَنَّ بَيَانَ الشَّرِيعَةِ قَدْ يَقَعُ مِنْ وَجْهَيْنِ أَحَدُهُمَا مَا تَوَلَّى اللَّهُ تَعَالَى بَيَانَهُ فِي الْكِتَابِ وَأَحْكَمَ فَرْضَهُ فِيهِ فَلَيْسَ بِهِ حَاجَةٌ إِلَى زِيَادَةٍ مِنْ بَيَانِ النبي صلى الله عليه وَسَلَّمَ وَبَيَانِ شَهَادَاتِ الْأُصُولِ وَالْوَجْهُ الْآخَرُ مَا وَرَدَ ذِكْرُهُ فِي الْكِتَابِ مُجْمَلًا وَوُكِلَ بَيَانُهُ إلى النبي صلى الله عليه وَسَلَّمَ فَهُوَ تَفْسِيرُهُ قَوْلًا وَفِعْلًا أَوْ يَتْرُكُهُ عَلَى إِجْمَالِهِ لِيُبَيِّنَهُ فُقَهَاءُ الْأُمَّةِ وَيُدْرِكُوهُ اسْتِنْبَاطًا وَاعْتِبَارًا بِدَلِيلِ الْأُصُولِ
وَكُلُّ ذَلِكَ بَيَانُ مَصْدَرِهِ عَنِ اللَّهِ سُبْحَانَهُ وَتَعَالَى وَعَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَلَمْ يَخْتَلِفُوا أَنَّ السِّهَامَ السِّتَّةَ ثَابِتَةٌ مُسْتَقِرَّةٌ لِأَهْلِهَا فِي الْأَحْوَالِ كُلِّهَا وَإِنَّمَا اخْتَلَفُوا فِي سَهْمِ الْمُؤَلَّفَةِ
فَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ مِنْهُمْ ثَابِتٌ يَجِبُ أَنْ يُعْطَوْهُ هَكَذَا
قَالَ الْحَسَنُ الْبَصْرِيُّ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ يُعْطَوْنَ إِنِ احْتَاجَ الْمُسْلِمُونَ إِلَى ذَلِكَ
وَقَالَتْ طَائِفَةٌ انْقَطَعَتِ الْمُؤَلَّفَةُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرُوِيَ ذَلِكَ عَنِ الشَّعْبِيِّ وَكَذَلِكَ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ
وَقَالَ مَالِكٌ سَهْمُ الْمُؤَلَّفَةِ يَرْجِعُ إِلَى أَهْلِ السِّهَامِ الْبَاقِيَةِ وَقَالَ الشَّافِعِيُّ لَا يُعْطَى مِنَ الصَّدَقَةِ مُشْرِكٌ يُتَأَلَّفُ عَلَى الْإِسْلَامِ
فَأَمَّا الْعَامِلُونَ وَهُمُ السُّعَاةُ وَجُبَاةُ الصَّدَقَةِ فَإِنَّهُمْ يُعْطَوْنَ عُمَالَةً قَدْرَ أُجْرَةِ مِثْلِهِمْ فَأَمَّا إِذَا كَانَ الرَّجُلُ هُوَ الَّذِي يَتَوَلَّى إِخْرَاجَ الصَّدَقَةِ وَقَسْمِهَا بَيْنَ أَهْلِهَا فَلَيْسَ فِيهَا لِلْعَامِلِينَ فِيهِ حَقٌّ
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْإِفْرِيقِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
انْتَهَى

[1631] (لَيْسَ الْمِسْكِينُ) أَيِ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى إنما الصدقات للفقراء والمساكين وَالْمَعْنَى لَيْسَ الْمِسْكِينُ شَرْعًا الْمِسْكِينُ عُرْفًا هُوَ (الَّذِي تَرُدُّهُ) عِنْدَ طَوَافِهِ عَلَى النَّاسِ (وَالْأُكْلَةُ وَالْأُكْلَتَانِ) بِضَمِّ الْهَمْزَةِ أَيِ اللُّقْمَةُ وَاللَّقْمَتَانِ وَالْمَعْنَى أَيْ لَيْسَ الْمِسْكِينُ مَنْ يَتَرَدَّدُ عَلَى الْأَبْوَابِ وَيَأْخُذُ لُقْمَةً فَإِنَّ مَنْ فَعَلَ هَذَا لَيْسَ بِمِسْكِينٍ لِأَنَّهُ يَقْدِرُ عَلَى تَحْصِيلِ قُوتِهِ
وَالْمُرَادُ ذَمُّ مَنْ هَذَا فِعْلُهُ إِذَا لَمْ يَكُنْ مُضْطَرًّا
وَقَالَ الطِّيبِيُّ فَيَنْبَغِي أَنْ لَا يَسْتَحِقَّ الزَّكَاةَ
وَقِيلَ لَيْسَ الْمُرَادُ نَفْيُ اسْتِحْقَاقِهِ بَلْ إِثْبَاتُ الْمَسْكَنَةِ لِغَيْرِ هَذَا الْمُتَعَارَفِ بِالْمَسْكَنَةِ وَإِثْبَاتِ اسْتِحْقَاقِهِ أَيْضًا كَذَا فِي الْمِرْقَاةِ

(5/27)

قَالَ النَّوَوِيُّ مَعْنَاهُ الْمِسْكِينُ الْكَامِلُ الْمَسْكَنَةِ الَّذِي هُوَ أَحَقُّ بِالصَّدَقَةِ وَأَحْوَجُ إِلَيْهَا لَيْسَ هُوَ هَذَا الطَّوَّافُ وَلَيْسَ مَعْنَاهُ نَفْيُ أَصْلِ الْمَسْكَنَةِ عَنْهُ بَلْ مَعْنَاهُ نَفْيُ كَمَالِ الْمَسْكَنَةِ (وَلَكِنَّ الْمِسْكِينَ الَّذِي) هُوَ أَحَقُّ بِالصَّدَقَةِ الَّذِي (وَلَا يَفْطُنُونَ بِهِ) مِنْ بَابِ نَصَرَ وَكَرُمَ وَفَرِحَ كَذَا فِي الْقَامُوسِ
أَيْ لَا يُعْلَمُ أَنَّهُ مُحْتَاجٌ (فَيُعْطُونَهُ) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْمِسْكِينَ هُوَ الْجَامِعُ بَيْنَ عَدَمِ الْغِنَى وَعَدَمِ تَفَطُّنِ النَّاسِ لَهُ لِمَا يُظَنُّ بِهِ لِأَجْلِ تَعَفُّفِهِ وَتَظَهُّرِهِ بِصُورَةِ الْغَنِيِّ مِنْ عَدَمِ الْحَاجَةِ وَمَعَ هَذَا فَهُوَ مُسْتَعْفِفٌ عَنِ السُّؤَالِ
وَقَدِ اسْتَدَلَّ بِهِ مَنْ يَقُولُ إِنَّ الْفَقِيرَ أَسْوَأُ حَالًا مِنَ الْمِسْكِينِ وَإِنَّ الْمَسْكَيْنَ الَّذِي لَهُ شَيْءٌ لَكِنَّهُ لَا يَكْفِيهِ وَالْفَقِيرُ الَّذِي لَا شَيْءَ لَهُ وَيُؤَيِّدُهُ قَوْلُهُ تَعَالَى أَمَّا السَّفِينَةُ فكانت لمساكين يعملون في البحر فَسَمَّاهُمْ مَسَاكِينَ مَعَ أَنَّ لَهُمْ سَفِينَةٌ يَعْمَلُونَ فِيهَا
وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَالْجُمْهُورُ كَمَا قَالَ فِي الْفَتْحِ
وَذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّ الْمِسْكِينَ دُونَ الْفَقِيرِ وَاسْتَدَلَّ بِقَوْلِهِ تَعَالَى أو مسكينا ذا متربة قَالُوا لِأَنَّ الْمُرَادَ أَنَّهُ يَلْصَقُ بِالتُّرَابِ لِلْعُرْيِ
وقال بن الْقَاسِمِ وَأَصْحَابُ مَالِكٍ إِنَّهُمَا سَوَاءٌ وَرُوِيَ عَنْ أَبِي يُوسُفَ وَرَجَّحَهُ الْجَلَالُ
قَالَ لِأَنَّ الْمَسْكَنَةَ لَازِمَةٌ لِلْفَقْرِ إِذْ لَيْسَ مَعْنَاهَا الذُّلُّ وَالْهَوَانُ فَإِنَّهُ رُبَّمَا كَانَ بِغِنَى النَّفْسِ أَعَزَّ مِنَ الْمُلُوكِ الْأَكَابِرِ بَلْ مَعْنَاهَا الْعَجْزُ عَنْ إِدْرَاكِ الْمَطَالِبِ الدُّنْيَوِيَّةِ وَالْعَاجِزُ سَاكِنٌ عَنِ الِانْتِهَاضِ إِلَى مَطَالِبِهِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مِنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ

[1632] (وَأَبُو كَامِلٍ) هُوَ فُضَيْلُ بْنُ حُسَيْنٍ الْجَحْدَرِيُّ الْبَصْرِيُّ شَيْخُ أَبِي دَاوُدَ وَأَمَّا أَبُو كَامِلٍ مُظَفَّرُ بْنُ مُدْرِكٍ فَهُوَ شَيْخُ شَيْخِ أَبِي دَاوُدَ (مِثْلَهُ) وَلَفْظُ النَّسَائِيِّ حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عن أبي سلمة عن أبي هريرة أن رسول الله قَالَ لَيْسَ الْمِسْكِينُ الَّذِي تَرُدُّهُ الْأُكْلَةُ وَالْأُكْلَتَانِ والتمرة والتمرتان قالوا فما المسكين يارسول اللَّهِ قَالَ الَّذِي لَا يَجِدُ غِنًى وَلَا يَعْلَمُ النَّاسُ حَاجَتَهُ فَيُتَصَدَّقُ عَلَيْهِ (فَذَاكَ الْمَحْرُومُ) الْمَذْكُورُ فِي قَوْلِهِ

(5/28)

تعالى وفي أموالهم حق للسائل والمحروم

[1633] (عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْخِيَارِ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ فَمُثَنَّاةٌ تَحْتِيَّةٌ آخِرُهُ رَاءٌ
قَالَ الطِّيبِيُّ وَهُوَ قُرَشِيٌّ نَوْفَلِيٌّ يُقَالُ إِنَّهُ ولد في عهد رسول الله وَيُعَدُّ فِي التَّابِعِينَ وَرَوَى عَنْ عُمَرَ وَعُثْمَانَ رَضِيَ اللَّهُ عَنْهُمَا (فِي حَجَّةِ الْوَدَاعِ) بِفَتْحِ الْوَاوِ (فَسَأَلَاهُ مِنْهَا) أَيْ فَطَالَبَاهُ أَنْ يُعْطِيَهُمَا شَيْئًا مِنَ الصَّدَقَةِ (فَرَآنَا جَلْدَيْنِ) بِسُكُونِ اللَّامِ أَوْ كَسْرِهَا أَيْ قَوِيَّيْنِ (لِقَوِيٍّ مُكْتَسِبٍ) بِصِيغَةِ الْفَاعِلِ أَيْ يَكْتَسِبُ قَدْرَ كِفَايَتِهِ
وَالْحَدِيثُ قَوَّاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ مَا أَجْوَدَهُ مِنْ حَدِيثٍ
قَالَ الطِّيبِيُّ أَيْ لَا أُعْطِيكُمَا لِأَنَّ فِي أَخْذِ الصَّدَقَةِ ذِلَّةٌ فَإِنْ رَضِيتُمَا بِهَا أَعْطَيْتُكُمَا أَوْ أَنَّهَا حَرَامٌ عَلَى الْجَلْدِ فَإِنْ شِئْتُمَا تَنَاوُلَ الْحَرَامِ أَعْطَيْتُكُمَا
قَالَهُ تَوْبِيخًا وَتَغْلِيظًا انْتَهَى
وَالْحَدِيثُ مِنْ أَدِلَّةِ تَحْرِيمِ الصَّدَقَةِ عَلَى الْغَنِيِّ وَهُوَ تَصْرِيحٌ بِمَفْهُومِ الْآيَةِ
وَاخْتُلِفَ فِي تَحْقِيقِ الْغَنِيِّ كَمَا سَلَفَ وَعَلَى الْقَوِيِّ الْمُكْتَسِبِ لِأَنَّ حِرْفَتَهُ صَيَّرَتْهُ فِي حُكْمِ الْغَنِيِّ
وَمَنْ أَجَازَ لَهُ تَأَوَّلَ الْحَدِيثَ بِمَا لَا يُقْبَلُ
كَذَا فِي السُّبُلِ
وَقَالَ بن الْهُمَامِ الْحَدِيثُ دَلَّ عَلَى أَنَّ الْمُرَادَ حُرْمَةُ سُؤَالِهِمَا لِقَوْلِهِ وَإِنْ شِئْتُمَا أَعْطَيْتُكُمَا فَلَوْ كَانَ الْأَخْذُ مُحَرَّمًا غَيْرَ مُسْقِطٍ عَنْ صَاحِبِ الْمَالِ لَمْ يَفْعَلْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1634] (لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ) فِي الْمُحِيطِ مِنَ الْكُتُبِ الْحَنَفِيَّةِ الْغِنَى عَلَى ثَلَاثَةِ أَنْوَاعٍ غِنًى يُوجِبُ الزَّكَاةَ وَهُوَ مِلْكُ نِصَابٍ حَوْلِيٍّ تَامٍّ وَغِنًى يُحَرِّمُ الصَّدَقَةَ وَيُوجِبُ صَدَقَةَ الْفِطْرِ وَالْأُضْحِيَّةَ وَهُوَ مِلْكُ مَا يَبْلُغُ قِيمَةَ نِصَابٍ مِنَ الْأَمْوَالِ الْفَاضِلَةِ عَنْ حَاجَتِهِ الْأَصْلِيَّةِ وَغِنًى يُحَرِّمُ السُّؤَالَ دون

(5/29)

الصَّدَقَةِ وَهُوَ أَنْ يَكُونَ لَهُ قُوتُ يَوْمِهِ وَمَا يَسْتُرُ عَوْرَتَهُ (وَلَا لِذِي مِرَّةٍ) بِكَسْرِ الْمِيمِ وَتَشْدِيدِ الرَّاءِ الْقُوَّةِ أَيْ وَلَا لِقَوِيٍّ عَلَى الْكَسْبِ (سَوِيٍّ) أَيْ صَحِيحِ الْبَدَنِ تَامِّ الخلقة
قال علي القارىء فِيهِ نَفْيُ كَمَالِ الْحِلِّ لَا نَفْسَ الْحِلِّ أو لا تحل له بالسؤال
قال بن الْمَلِكِ أَيْ لَا تَحِلُّ الزَّكَاةُ لِمَنْ أَعْضَاؤُهُ صَحِيحَةٌ وَهُوَ قَوِيٌّ يَقْدِرُ عَلَى الِاكْتِسَابِ بِقَدْرِ مَا يَكْفِيهِ وَعِيَالِهِ وَبِهِ قَالَ الشَّافِعِيُّ
وَقَالَ الْخَطَّابِيُّ قَدِ اخْتَلَفَ النَّاسُ فِي جَوَازِ الصَّدَقَةِ لِمَنْ يَجِدُ قُوَّةً يَقْدِرُ بِهَا عَلَى الْكَسْبِ فَقَالَ الشَّافِعِيُّ لَا تَحِلُّ لَهُ الصَّدَقَةُ وَكَذَلِكَ قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يَجُوزُ لَهُ أَخْذُ الصَّدَقَةِ إِذَا لَمْ يَمْلِكْ مِائَتَيْ دِرْهَمٍ فَصَاعِدًا (رَوَاهُ سُفْيَانُ) هُوَ الثوري وحديثه أخرجه الترمذي والدارمي وبن الْجَارُودِ مِثْلَ حَدِيثِ إِبْرَاهِيمَ بْنِ سَعْدٍ سَنَدًا وَمَتْنًا (وَرَوَاهُ شُعْبَةُ) وَحَدِيثُهُ أَخْرَجَهُ الطَّحَاوِيُّ مِنْ طُرُقِ الْحَجَّاجِ بْنِ الْمِنْهَالِ حَدَّثَنَا شُعْبَةُ أَخْبَرَنِي سَعْدُ بْنُ إِبْرَاهِيمَ سَمِعْتُ رَيْحَانَ بْنَ يَزِيدَ وكان أعرابيا صدوقا قالقال عَبْدُ اللَّهِ بْنُ عَمْرٍو لَا يَحِلُّ الصَّدَقَةُ لِغَنِيٍّ وَلَا لِذِي مِرَّةٍ قَوِيٍّ
قَالَ التِّرْمِذِيُّ وَقَدْ رَوَى شُعْبَةُ عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ هَذَا الْحَدِيثَ وَلَمْ يَرْفَعْهُ (وَالْأَحَادِيثُ الْأُخَرُ) بِضَمِّ الْهَمْزَةِ جَمْعُ آخَرَ أَيْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَغَيْرِ ذَلِكَ مِنَ الصَّحَابَةِ كَعَدِيِّ بْنِ الْخِيَارِ عِنْدَ الْمُؤَلِّفِ وَالنَّسَائِيِّ وَأَبِي هريرة عند بن الْجَارُودِ وَجَابِرٍ عِنْدَ الدَّارَقُطْنِيِّ وَغَيْرِهِ (عَنِ النَّبِيِّ) وَالْحَاصِلُ أَنَّ اللَّفْظَتَيْنِ أَيْ لِذِي مِرَّةٍ قَوِيٍّ وَلِذِي مِرَّةٍ سَوِيٍّ كِلْتَيْهِمَا رُوِيَتَا عَنِ النَّبِيِّ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَغَيْرِهِ مُفَرَّقًا
وَيَظْهَرُ مِنْ كَلَامِ الْمُؤَلِّفِ أَنَّهُ رَأَى اللَّفْظَتَيْنِ مَحْفُوظَتَيْنِ
وَأَمَّا عَطَاءُ بْنُ زُهَيْرٍ فَرَوَى عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ مَوْقُوفًا عَلَيْهِ وَجَمَعَ بَيْنَ اللَّفْظَيْنِ
قَالَهُ فِي غَايَةِ الْمَقْصُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِاللَّفْظِ الْأَوَّلِ أَيْ لِذِي مِرَّةٍ سَوِيٍّ وَقَالَ حَدِيثٌ حَسَنٌ وَذَكَرَ أَنَّ شُعْبَةَ لَمْ يَرْفَعْهُ
هَذَا آخِرُ كَلَامِهِ فِي إِسْنَادِهِ رَيْحَانُ بْنُ يَزِيدَ
قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ مَجْهُولٌ وَقَالَ بَعْضُهُمْ لَمْ يَصِحَّ إِسْنَادُهُ وَإِنَّمَا هُوَ مَوْقُوفٌ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو انْتَهَى كَلَامُهُ

4 - (بَاب مَنْ يَجُوزُ لَهُ أَخْذُ الصَّدَقَةِ وَهُوَ غَنِيٌّ)
[1635] (عَنْ عَطَاءِ بْنِ يَسَارٍ) تَابِعِيٌّ جَلِيلٌ مُرْسَلٌ وَقَدْ وَصَلَهُ الْمُؤَلِّفُ وبن مَاجَهْ وَالْحَاكِمُ مِنْ

(5/30)

طَرِيقِ مَعْمَرٍ عَنْ زَيْدِ بْنِ أَسْلَمَ كَمَا سَيَأْتِي (لِغَنِيٍّ) لِقَوْلِهِ تَعَالَى إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ والمساكين (إِلَّا لِخَمْسَةٍ) فَتَحِلُّ لَهُمْ وَهُمْ أَغْنِيَاءُ لِأَنَّهُمْ أَخَذُوهَا بِوَصْفٍ آخَرَ (لِغَازٍ فِي سَبِيلِ اللَّهِ) لقوله تعالى وفي سبيل الله أَيْ لِمُجَاهِدٍ وَإِنْ كَانَ غَنِيًّا أَوِ الْحَجِّ وَاخْتَارَهُ مُحَمَّدُ بْنُ الْحَسَنِ مِنَ الْحَنَفِيَّةِ (أَوْ لِعَامِلٍ عَلَيْهَا) أَيْ عَلَى الصَّدَقَةِ مِنْ نَحْوِ عَاشِرٍ وَحَاسِبٍ وَكَاتِبٍ لِقَوْلِهِ تَعَالَى وَالْعَامِلِينَ عَلَيْهَا وَبَيَّنَتِ السُّنَّةُ أَنَّ شَرْطَهُ أَنْ لَا يَكُونَ هَاشِمِيًّا قِيلَ وَلَا مُطَّلِبِيًّا (أَوْ لِغَارِمٍ) أَيْ مَدِينٍ مِثْلَ مَنِ اسْتَدَانَ لِيُصْلِحَ بَيْنَ طَائِفَتَيْنِ فِي دِيَةٍ أَوْ دَيْنٍ تَسْكِينًا لِلْفِتْنَةِ وَإِنْ كان غنيا
قال الله تعالى والغارمين بِشُرُوطٍ فِي الْفُرُوعِ (أَوْ لِرَجُلٍ) غَنِيٍّ (اشْتَرَاهَا) أَيِ الصَّدَقَةَ (بِمَالِهِ) مِنَ الْفَقِيرِ الَّذِي أَخَذَهَا (أَوْ لِرَجُلٍ) غَنِيٍّ (جَارٌ مِسْكِينٌ) الْمُرَادُ بِهِ مَا يَشْمَلُ الْفَقِيرَ (فَأَهْدَاهَا) الصَّدَقَةَ (لِلْغَنِيِّ) فَتَحِلُّ لَهُ لِأَنَّ الصَّدَقَةَ قَدْ بَلَغَتْ مَحَلَّهَا فِيهِ
وَقَوْلُهُ وَلَهُ جَارٌ خَرَجَ عَلَى جِهَةِ التَّمْثِيلِ فَلَا مَفْهُومَ لَهُ فَالْمَدَارُ عَلَى إِهْدَاءِ الصَّدَقَةِ الَّتِي مَلَّكَهَا الْمِسْكِينُ لِجَارٍ أَوْ لِغَيْرِهِ وَفِي حديث إهداء بريرة كما تُصُدِّقَ بِهِ عَلَيْهَا إِلَى عَائِشَةَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ عَلَيْهَا صَدَقَةٌ وَهُوَ مِنْهَا لَنَا هَدِيَّةٌ كَمَا عِنْدَ الشَّيْخَيْنِ وَغَيْرِهِمَا وَكَذَلِكَ الْإِهْدَاءُ لَيْسَ بِقَيْدٍ فَفِي رِوَايَةٍ لِأَحْمَدَ وَأَبِي دَاوُدَ كَمَا سَيَأْتِي أَوْ جَارٌ فَقِيرٌ يتصدق عليها فيهدي لك أو يدعوك قال بن عَبْدِ الْبَرِّ هَذَا الْحَدِيثُ مُفَسِّرٌ لِمُجْمَلِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ وَلَا لِذِي مِرَّةٍ سَوِيٍّ وَأَنَّهُ لَيْسَ عَلَى عُمُومِهِ
وَأَجْمَعُوا عَلَى أَنَّ الصَّدَقَةَ الْمَفْرُوضَةَ لَا تَحِلُّ لِغَيْرِ الْخَمْسَةِ الْمَذْكُورِينَ
قَالَ الْبَاجِيُّ فَإِنْ دَفَعَهَا لِغَنِيٍّ لِغَيْرِ هَؤُلَاءِ عَالِمًا بِغِنَاهُ لَمْ تُجْزِهِ بِلَا خِلَافٍ فَإِنِ اعْتَقَدَ فَقْرَهُ فقال بن الْقَاسِمِ يَضْمَنُ إِنْ دَفَعَهَا لِغَنِيٍّ أَوْ كَافِرٍ وَأَمَّا صَدَقَةُ التَّطَوُّعِ فَهِيَ بِمَنْزِلَةِ الْهَدِيَّةِ تَحِلُّ لِلْغَنِيِّ وَالْفَقِيرِ
ذَكَرَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ الْغَازِيَ وَإِنْ كَانَ غَنِيًّا لَهُ أَنْ يَأْخُذَ الصَّدَقَةَ وَيَسْتَعِينُ بِهَا فِي غَزْوِهِ وَهُوَ مِنْ سَهْمِ السَّبِيلِ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ لَا يَجُوزُ أَنْ يُعْطَى الْغَازِي مِنَ الصَّدَقَةِ إِلَّا أَنْ يَكُونَ مُنْقَطِعًا بِهِ وَسَهْمُ السَّبِيلِ غير سهم بن السَّبِيلِ وَقَدْ فَرَّقَ اللَّهُ بَيْنَهُمَا فِي التَّسْمِيَةِ وَعَطَفَ أَحَدَهُمَا عَلَى الْآخَرِ بِالْوَاوِ الَّذِي هُوَ حَرْفُ الْفَرْقِ بَيْنَ الْمَذْكُورَيْنِ الْمَسْبُوقِ أَحَدِهِمَا عَلَى الآخر فقال (وفي سبيل الله وبن السبيل) والمنقطع به هو بن السَّبِيلِ وَكَمَا سَهْمُ السَّبِيلِ فَهُوَ عَلَى عُمُومِهِ وَظَاهِرِهِ فِي الْكِتَابِ
وَقَدْ جَاءَ فِي هَذَا الْحَدِيثِ مَا بَيَّنَهُ وَوَكَّدَ أَمْرَهُ فَلَا وَجْهَ لِلذَّهَابِ عَنْهُ
وَفِي قَوْلِهِ أَوْ رَجُلٍ اشْتَرَاهَا

(5/31)

بِمَالِهِ دَلِيلٌ عَلَى أَنَّ الْمُتَصَدِّقَ إِذَا تَصَدَّقَ بِالشَّيْءِ ثُمَّ اشْتَرَاهُ مِنَ الْمَدْفُوعِ إِلَيْهِ فَإِنَّ الْبَيْعَ جَائِزٌ وَكَرِهَهُ أَكْثَرُ الْعُلَمَاءِ مَعَ تَجْوِيزِهِمُ الْبَيْعَ فِي ذَلِكَ فَقَالَ مَالِكُ بْنُ أَنَسٍ إِنِ اشْتَرَاهُ فَالْبَيْعُ مَفْسُوخٌ
وَأَمَّا الْغَارِمُ الْغَنِيُّ فَهُوَ الرَّجُلُ يَتَحَمَّلُ الْحَمَالَةَ وَيُدَانُ فِي الْمَعْرُوفِ وَإِصْلَاحِ ذَاتِ الْبَيْنِ وَلَهُ مَالٌ إِنْ يَقَعْ فِيهَا افْتَقَرَ فَيُعْطَى مِنَ الصَّدَقَةِ مَا يَقْضِي بِهِ دَيْنَهُ فَأَمَّا الْغَارِمُ الَّذِي يُدَانُ لِنَفْسِهِ وَهُوَ مُعْسِرٌ فَلَا يَدْخُلُ فِي هَذَا الْغَنِيُّ لِأَنَّهُ مِنْ جُمْلَةِ الْفُقَرَاءِ
وَأَمَّا الْعَامِلُ فَإِنَّهُ يُعْطَى مِنْهَا عُمَالَةً عَلَى قَدْرِ عَمَلِهِ وَأُجْرَةِ مِثْلِهِ فَسَوَاءً كَانَ غَنِيًّا أَوْ فَقِيرًا فَإِنَّهُ يَسْتَحِقُّ الْعُمَالَةَ إِذَا لَمْ يَفْعَلْهُ تَطَوُّعًا
فَأَمَّا الْمُهْدَى لَهُ الصَّدَقَةُ فَهُوَ إِذَا مَلَّكَهَا فَقَدْ خَرَجَتْ أَنْ تَكُونَ صَدَقَةً وَهِيَ مِلْكٌ لِمَالِكٍ تَامِّ الْمِلْكِ جَائِزُ التَّصَرُّفِ فِي مِلْكِهِ انْتَهَى كلامه
قال المنذري وأخرجه بن مَاجَهْ مُسْنَدًا
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ قَدْ وَصَلَ هَذَا الْحَدِيثَ جَمَاعَةٌ مِنْ رِوَايَةِ زَيْدِ بن أسلم

[1636] (بمعناه) ولفظ بن مَاجَهْ مِنْ هَذَا الْوَجْهِ لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ لِعَامِلٍ عَلَيْهَا أَوْ لِغَازٍ فِي سَبِيلِ اللَّهِ أَوْ لِغَنِيٍّ اشْتَرَاهَا بِمَالِهِ أَوْ فَقِيرٍ تُصُدِّقَ عَلَيْهِ فَأَهْدَاهَا لِغَنِيٍّ أَوْ غارم
وأخرجه أيضا الدارقطني (رواه بن عُيَيْنَةَ) سُفْيَانُ الْإِمَامُ (كَمَا قَالَ مَالِكٌ) مُرْسَلًا (وَرَوَاهُ الثَّوْرِيُّ) سُفْيَانُ الْإِمَامُ (حَدَّثَنِي الثَّبْتُ) أَيِ الثِّقَةُ (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُرْسَلًا وَمَعَ ذَلِكَ لَمْ يُسَمِّ الثَّبْتَ
(إِلَّا في سبيل الله أو بن السَّبِيلِ) قَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ حَدِيثُ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ أَصَحُّ طَرِيقًا ليس فيه ذكر بن السَّبِيلِ فَإِنْ صَحَّ هَذَا فَإِنَّمَا أَرَادَ وَاللَّهُ أعلم أن بن السَّبِيلِ غَنِيٌّ فِي بَلَدِهِ مُحْتَاجٌ فِي سَفَرِهِ انْتَهَى

[1637] (أَوْ جَارٍ فقِيرٍ) إِضَافَةُ جَارٍ إِلَى فَقِيرٍ (يُتَصَدَّقُ) بِصِيغَةِ الْمَجْهُولِ (عَلَيْهِ) أَيِ الْفَقِيرِ (فَيُهْدِي) مِنَ الْإِهْدَاءِ أَيِ الْفَقِيرُ (لَكَ) الْتِفَاتٌ مِنَ الْغَيْبَةِ إِلَى الْخِطَابِ (أَوْ يَدْعُوكَ) إِلَى أكل ذلك الطعام

(5/32)

من الصدقة (فراس وبن أبي ليلى عن عطية) رواية بن أَبِي لَيْلَى أَخْرَجَهَا الطَّحَاوِيُّ فِي شَرْحِ مَعَانِي الآثار قال المنذري وعطية هو بن سَعْدٍ أَبُو الْحَسَنِ الْعَوْفِيُّ الْكُوفِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ انْتَهَى

5 - (بَاب كَمْ يُعْطَى الرَّجُلُ الْوَاحِدُ مِنْ الزَّكَاةِ)
[1638] (عَنْ بُشَيْرِ بْنِ يَسَارٍ) مُصَغَّرًا (وَدَاهُ) مِنَ الدِّيَةِ (بِمِائَةٍ مِنْ إِبِلِ الصَّدَقَةِ) قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ إِنَّمَا أَعْطَاهُ ذَلِكَ مِنْ سَهْمِ الْغَارِمِينَ عَلَى مَعْنَى الْحَمَالَةِ فِي إِصْلَاحِ ذَاتِ الْبَيْنِ
لِأَنَّهُ شَجَرَ بَيْنَ الْأَنْصَارِ وَبَيْنَ أَهْلِ خَيْبَرَ فِي دَمِ الْقَتِيلِ الَّذِي وُجِدَ بِهَا مِنْهُمْ فَإِنَّهُ لَا مَصْرِفَ لِمَالِ الصَّدَقَاتِ فِي الدِّيَاتِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي قَدْرِ مَا يُعْطَى الْفَقِيرُ مِنَ الصَّدَقَةِ فَكَرِهَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ أَنْ يَبْلُغَ مِائَتَيْ دِرْهَمٍ إِذَا لَمْ يَكُنْ عَلَيْهِ دَيْنٌ أَوْ لَهُ عِيَالٌ
وَكَانَ سُفْيَانُ الثَّوْرِيُّ يَقُولُ لَا يُدْفَعُ إِلَى رَجُلٍ مِنَ الزَّكَاةِ أَكْثَرُ مِنْ خَمْسِينَ دِرْهَمًا
وَكَذَلِكَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ
وَعَلَى مَذْهَبِ الشَّافِعِيِّ يَجُوزُ أَنْ يُعْطَى عَلَى قَدْرِ حَاجَتِهِ مِنْ غَيْرِ تَحْدِيدٍ فِيهِ فَإِذَا زَالَ اسْمُ الْفَقْرِ عَنْهُ لَمْ يُعْطَ
وَقَدْ يَحْتَجُّ بِهَا مَنْ يَرَى جَمْعَ الصَّدَقَةِ مِنْ صِنْفٍ وَاحِدٍ مِنْ أَهْلِ السُّهْمَانِ الثَّمَانِيَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا فِي الْقِصَّةِ الْمَشْهُورَةِ انْتَهَى

6 - (بَاب مَا تَجُوزُ فِيهِ الْمَسْأَلَةُ)
[1639] (حَفْصُ بْنُ عُمَرَ النَّمَرِيُّ) بِفَتْحَتَيْنِ نِسْبَةً إِلَى نَمَرَ (قَالَ الْمَسَائِلُ) جَمْعُ الْمَسْأَلَةِ وَجُمِعَتْ

(5/33)

لِاخْتِلَافِ أَنْوَاعِهَا وَالْمُرَادُ هُنَا سُؤَالُ أَمْوَالِ النَّاسِ (كَدُوحٍ) مِثْلُ صَبُورٍ لِلْمُبَالَغَةِ مِنَ الْكَدْحِ بِمَعْنَى الْجَرْحِ أَوْ هِيَ آثَارُ الْخُمُوشِ
قَالَ فِي الْمِرْقَاةِ فَالْإِخْبَارُ بِهِ عَنِ الْمَسَائِلِ بِاعْتِبَارِ مَنْ قَامَتْ بِهِ أَيْ سَائِلُ النَّاسِ أَمْوَالَهُمْ جَارِحٌ لَهُمْ بِمَعْنَى مُؤْذِيهِمْ أَوْ جَارِحٌ وَجْهَهُ وَبِضَمِّ الْكَافِ جَمْعُ كَدْحٍ وَهُوَ أَثَرٌ مُسْتَنْكَرٌ مِنْ خَدْشٍ أَوْ عَضٍّ وَالْجَمْعُ هُنَا أَنْسَبُ لِيُنَاسِبَ الْمَسَائِلَ (يَكْدَحُ بِهَا الرَّجُلُ) أَيْ يَجْرَحُ وَيَشِينُ بِالسَّائِلِ (وَجْهَهُ) وَيَسْعَى فِي ذَهَابِ عِرْضِهِ بِالسُّؤَالِ يُرِيقُ مَاءَ وَجْهِهِ فَهِيَ كَالْجِرَاحَةِ
وَالْكَدْحُ قَدْ يُطْلَقُ عَلَى غَيْرِ الْجَرْحِ وَمِنْهُ قَوْلُهُ تَعَالَى إنك كادح إلى ربك كدحا فملاقيه (فَمَنْ شَاءَ) أَيِ الْإِبْقَاءَ (أَبْقَى عَلَى وَجْهِهِ) أَيْ مَاءَ وَجْهِهِ مِنَ الْحَيَاءِ بِتَرْكِ السُّؤَالِ وَالتَّعَفُّفِ (مَنْ شَاءَ) أَيْ عَدَمَ الْإِبْقَاءِ (تَرَكَ) أَيْ ذَلِكَ الْإِبْقَاءَ (إِلَّا أَنْ يَسْأَلَ الرَّجُلُ ذَا سُلْطَانٍ) أَيْ حَكَمٌ وَمَلِكٌ بِيَدِهِ بَيْتُ الْمَالِ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ سُؤَالِ السُّلْطَانِ مِنَ الزَّكَاةِ أَوِ الْخُمُسِ أَوْ بَيْتِ الْمَالِ أَوْ نَحْوِ ذَلِكَ فَيَخُصُّ بِهِ عُمُومَ أَدِلَّةِ تَحْرِيمِ السُّؤَالِ (أَوْ فِي أَمْرٍ لَا يَجِدُ مِنْهُ بُدًّا) أَيْ عِلَاجًا آخَرَ غَيْرَ السُّؤَالِ أَوْ لَا يُوجَدُ مِنَ السُّؤَالِ فِرَاقًا وَخَلَاصًا
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْمَسْأَلَةِ عِنْدَ الضَّرُورَةِ وَالْحَاجَةِ الَّتِي لَا بُدَّ عِنْدَهَا مِنَ السُّؤَالِ كَمَا فِي الْحَمَالَةِ وَالْجَائِحَةِ وَالْفَاقَةِ بَلْ يَجِبُ حال الاضطرار في العري والجوع
وفي سُبُلِ السَّلَامِ وَأَمَّا سُؤَالُهُ مِنَ السُّلْطَانِ فَإِنَّهُ لَا مَذَمَّةَ فِيهِ لِأَنَّهُ إِنَّمَا يَسْأَلُ مِمَّا هُوَ حَقٌّ لَهُ فِي بَيْتِ الْمَالِ وَلَا مِنَّةٌ لِلسُّلْطَانِ عَلَى السَّائِلِ لِأَنَّهُ وَكِيلٌ فَهُوَ كَسُؤَالِ الْإِنْسَانِ وَكِيلَهُ أَنْ يُعْطِيَهُ مِنْ حَقِّهِ الَّذِي لَدَيْهِ
وَظَاهِرُهُ أَنَّهُ وَإِنْ سَأَلَ السُّلْطَانَ تَكَثُّرًا فَإِنَّهُ لَا بَأْسَ فِيهِ وَلَا إِثْمَ لِأَنَّهُ جَعَلَهُ قَيِّمًا لِلْأَمْرِ الَّذِي لَا بُدَّ مِنْهُ
وَقَدْ فَسَّرَ الْأَمْرَ الَّذِي لَا بُدَّ مِنْهُ حَدِيثُ قَبِيصَةَ وَفِيهِ لَا يَحِلُّ السُّؤَالُ إِلَّا لِثَلَاثَةٍ ذِي فَقْرٍ مُدْقِعٍ أَوْ دَمٍ مُوجِعٍ أَوْ غُرْمٍ مُفْظِعٍ الْحَدِيثَ
وَقَوْلُهُ أَوْ فِي أَمْرٍ لَا يَجِدُ مِنْهُ بُدًّا أَيْ لَا يَتِمُّ لَهُ حُصُولُهُ مَعَ ضَرُورَةٍ إِلَّا بِالسُّؤَالِ وَيَأْتِي حَدِيثُ قَبِيصَةَ قَرِيبًا وَهُوَ مُبَيِّنٌ وَمُفَسِّرٌ لِلْأَمْرِ الَّذِي لَا بُدَّ مِنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[1640] (عَنْ قَبِيصَةَ) بِفَتْحِ الْقَافِ وَكَسْرِ الْمُوَحَّدَةِ فَمُثَنَّاةٌ تَحْتِيَّةٌ فَصَادٌ مُهْمَلَةٌ (بْنِ مُخَارِقٍ) بِضَمِّ الْمِيمِ فَخَاءٌ مُعْجَمَةٌ فَرَاءٌ مَكْسُورَةٌ بَعْدَ الْأَلِفِ فَقَافٌ (الْهِلَالِيِّ) وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِدَادُهُ فِي أَهْلِ

(5/34)

الْبَصْرَةِ رَوَى عَنْهُ ابْنُهُ قَطَنٌ وَغَيْرُهُ (قَالَ تَحَمَّلْتُ حَمَالَةً) بِفَتْحِ الْحَاءِ وَتَخْفِيفِ الْمِيمِ مَا يَتَحَمَّلُهُ عَنْ غَيْرِهِ مِنْ دِيَةٍ أَوْ غَرَامَةٍ لدفع وقوع حرب بسفك الدماء بين الفريقين
ذكره بن الْمَلِكِ
قَالَ الطِّيبِيُّ أَيْ مَا يَتَحَمَّلُهُ الْإِنْسَانُ مِنَ الْمَالِ أَيْ يَسْتَدِينُهُ وَيَدْفَعُهُ لِإِصْلَاحِ ذَاتِ الْبَيْنِ فَتَحِلُّ لَهُ الصَّدَقَةُ إِذَا لَمْ تَكُنِ الْحَمَالَةُ فِي الْمَعْصِيَةِ
وَفِي النَّيْلِ وَشَرَطَ بَعْضُهُمْ أن الحمالة لابد أَنْ تَكُونَ لِتَسْكِينِ فِتْنَةٍ
وَقَدْ كَانَتِ الْعَرَبُ إِذَا وَقَعَتْ بَيْنَهُمْ فِتْنَةٌ اقْتَضَتْ غَرَامَةً فِي دِيَةٍ أَوْ غَيْرِهَا قَامَ أَحَدُهُمْ فَتَبَرَّعَ بِالْتِزَامِ ذَلِكَ وَالْقِيَامِ بِهِ حَتَّى تَرْتَفِعَ تِلْكَ الْفِتْنَةُ الثَّائِرَةُ وَلَا شَكَّ أَنَّ هَذَا مِنْ مَكَارِمِ الْأَخْلَاقِ وَكَانُوا إِذَا عَلِمُوا أَنَّ أَحَدَهُمْ تَحَمَّلَ حَمَالَةً بَادَرُوا إِلَى مَعُونَتِهِ وَأَعْطَوْهُ مَا تَبْرَأُ بِهِ ذِمَّتُهُ وَإِذَا سَأَلَ لِذَلِكَ لَمْ يُعَدَّ نَقْصًا فِي قَدْرِهِ بَلْ فَخْرًا (فَقَالَ أَقِمْ) أمر من الإقامة بمعنى أثبت واصبروكن فِي الْمَدِينَةِ مُقِيمًا (حَتَّى تَأْتِيَنَا الصَّدَقَةُ) أَيْ يَحْضُرُنَا مَالُهَا (فَنَأْمُرُ لَكَ بِهَا) أَيْ بِالصَّدَقَةِ أو بالحمالة (ثم قال ياقبيصة إِنَّ الْمَسْأَلَةَ) أَيِ السُّؤَالُ وَالشَّحْذَةُ (لَا تَحِلُّ إلا لأحد ثلاثة) في شرح بن الْمَلِكِ قَالُوا هَذَا بَحْثُ سُؤَالِ الزَّكَاةِ وَأَمَّا سُؤَالُ صَدَقَةِ التَّطَوُّعِ فَمَنْ لَا يَقْدِرُ عَلَى كَسْبٍ لِكَوْنِهِ زَمِنًا أَوْ ذَا عِلَّةٍ أُخْرَى جَازَ لَهُ السُّؤَالُ بِقَدْرِ قُوتِ يَوْمِهِ وَلَا يَدَّخِرُ وَكَانَ قَادِرًا عَلَيْهِ فَتَرَكَهُ لِاشْتِغَالِ الْعِلْمِ جَازَ لَهُ الزَّكَاةُ وَصَدَقَةُ التَّطَوُّعِ فَإِنْ تَرَكَهُ لِاشْتِغَالِ صَلَاةِ التَّطَوُّعِ وَصِيَامِهِ لَا تَجُوزُ لَهُ الزَّكَاةُ وَيُكْرَهُ لَهُ صَدَقَةُ التَّطَوُّعِ
قَالَهُ فِي الْمِرْقَاةِ (رَجُلٍ) بِالْجَرِّ بَدَلٌ مِنْ أَحَدِ وَقَالَ بن الْمَلِكِ مِنْ ثَلَاثَةٍ وَبِالرَّفْعِ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ (تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ) أَيْ حَازَتْ بِشَرْطِ أَنْ يَتْرُكَ الْإِلْحَاحَ وَالتَّغْلِيطَ فِي الْخِطَابِ (حَتَّى يُصِيبَهَا) أَيْ إِلَى أَنْ يَجِدَ الْحَمَالَةَ أَوْ يَأْخُذَ الصَّدَقَةَ (ثُمَّ يُمْسِكُ) أَيْ عَنِ السُّؤَالِ يَعْنِي إِذَا أَخَذَ مِنَ الصَّدَقَاتِ مَا يُؤَدِّي ذَلِكَ الدَّيْنَ لَا يَجُوزُ أَخْذُ شَيْءٍ آخر منها
ذكره بن الْمَلِكِ (أَصَابَتْهُ جَائِرَةٌ) أَيْ آفَةٌ وَحَادِثَةٌ مُسْتَأْصِلَةٌ مِنْ جَاحَهُ يَجُوحُهُ إِذَا اسْتَأْصَلَهُ وَهُوَ الْآفَةُ الْمُهْلِكَةُ لِلثِّمَارِ وَالْأَمْوَالِ (فَاجْتَاحَتْ) أَيِ اسْتَأْصَلَتْ وَأَهْلَكَتْ (مَالَهُ) مِنْ ثِمَارِ بُسْتَانِهِ أَوْ غَيْرِهِ مِنَ الْأَمْوَالِ (فَحَلَّتْ لَهُ الْمَسْأَلَةُ) أَيْ سُؤَالُ الْمَالِ مِنَ النَّاسِ (حَتَّى يُصِيبَ قِوَامًا) بِكَسْرِ الْقَافِ أَيْ إِلَى أَنْ يُدْرِكَ مَا تَقُومُ بِهِ حَاجَتُهُ الضَّرُورِيَّةُ (مِنْ عَيْشٍ) أَيْ مَعِيشَةٍ مِنْ قُوتٍ وَلِبَاسٍ (أَوْ قَالَ) شَكٌّ مِنَ

(5/35)

الرَّاوِي (سِدَادًا) بِالْكَسْرِ مَا يُسَدُّ بِهِ الْفَقْرُ وَيُدْفَعُ وَيَكْفِي الْحَاجَةَ (وَرَجُلٌ) أَيْ غَنِيٌّ (أَصَابَتْهُ فَاقَةٌ) أَيْ حَاجَةٌ شَدِيدَةٌ اشْتُهِرَ بِهَا بَيْنَ قومه (حتى يقول) أي على رؤوس الْأَشْهَادِ (ثَلَاثَةٌ مِنْ ذَوِي الْحِجَى) بِكَسْرِ الْحَاءِ وَفَتْحِ الْجِيمِ مَقْصُورًا أَيِ الْعَقْلِ الْكَامِلِ (أَصَابَتْ فُلَانًا الْفَاقَةُ) أَيْ يَقُولُ ثَلَاثَةٌ مِنْ قَوْمِهِ هَذَا الْقَوْلَ لِأَنَّهُمْ أَخَبَرُ بِحَالِهِ وَالْمُرَادُ الْمُبَالَغَةُ فِي ثُبُوتِ الْفَاقَةِ (فَحَلَّتْ لَهُ الْمَسْأَلَةُ) أَيْ فَبِسَبَبِ هَذِهِ الْقَرَائِنِ الدَّالَّةِ عَلَى صِدْقِهِ فِي الْمَسْأَلَةِ صَارَتْ حَلَالًا لَهُ (وَمَا سِوَاهُنَّ) أَيْ هذه الأقسام الثلاثة (سحت) بضمتين وبسكن الثَّانِي وَهُوَ الْأَكْثَرُ هُوَ الْحَرَامُ لَا يَحِلُّ كسبه لأنه بسحت الْبَرَكَةَ أَيْ يُذْهِبُهَا (يَأْكُلُهَا) أَيْ يَأْكُلُ مَا يَحْصُلُ لَهُ بِالْمَسْأَلَةِ قَالَهُ الطِّيبِيُّ
وَالْحَاصِلُ يَأْكُلُ حَاصِلَهَا
قَالَ فِي السُّبُلِ يَأْكُلُ أَيِ الصَّدَقَةَ أُنِّثَ لِأَنَّهُ جَعَلَ السُّحْتَ عِبَارَةً عَنْهَا وَإِلَّا فَالضَّمِيرُ لَهُ انْتَهَى
(صَاحِبُهَا سُحْتًا) نُصِبَ عَلَى التَّمْيِيزِ أَوْ بَدَلٍ مِنَ الضَّمِيرِ فِي يَأْكُلُهَا أو حالا قال بن الْمَلِكِ وَتَأْنِيثُ الضَّمِيرِ بِمَعْنَى الصَّدَقَةِ وَالْمَسْأَلَةِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهَا تَحْرُمُ الْمَسْأَلَةُ إِلَّا لِثَلَاثَةٍ الْأَوَّلُ لِمَنْ تَحَمَّلَ حَمَالَةً وَذَلِكَ أَنْ يَتَحَمَّلَ الْإِنْسَانُ عَنْ غَيْرِهِ دَيْنًا أَوْ دِيَةً أَوْ يُصَالِحُ بِمَالٍ بَيْنَ طَائِفَتَيْنِ فَإِنَّهَا تَحِلُّ لَهُ الْمَسْأَلَةُ
وَظَاهِرُهُ وَإِنْ كَانَ غَنِيًّا فَإِنَّهُ لَا يَلْزَمُهُ تَسْلِيمُهُ مِنْ مَالِهِ وَهَذَا هُوَ أَحَدُ الْخَمْسَةِ الَّذِي يَحِلُّ لَهُمْ أَخْذُ الصَّدَقَةِ وَإِنْ كَانُوا أَغْنِيَاءَ كَمَا سَلَفَ فِي حَدِيثِ أَبِي سَعِيدٍ
وَالثَّانِي مَنْ أَصَابَ مَالَهُ آفَةٌ سَمَاوِيَّةٌ أَوْ أَرْضِيَّةٌ كَالْبَرْدِ وَالْغَرَقِ وَنَحْوِهِ بِحَيْثُ لَمْ يَبْقَ لَهُ مَا يَقُومُ بِعَيْشِهِ حَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يَحْصُلَ لَهُ مَا يَقُومُ بِحَالِهِ وَيَسُدُّ خَلَّتَهُ وَالثَّالِثُ مَنْ أَصَابَتْهُ فَاقَةٌ وَلَكِنْ لَا تَحِلُّ لَهُ الْمَسْأَلَةُ إِلَّا بِشَرْطِ أَنْ يَشْهَدَ لَهُ مِنْ أَهْلِ بَلَدِهِ لِأَنَّهُمْ أَخْبَرُ بِحَالِهِ ثَلَاثَةٌ مِنْ ذَوِي الْعُقُولِ لَا مَنْ غَلَبَ عَلَيْهِ الْغَبَاوَةُ وَالتَّغْفِيلُ وَإِلَى كَوْنِهِمْ ثَلَاثَةً ذَهَبَتِ الشَّافِعِيَّةُ لِلنَّصِّ فَقَالُوا لَا يُقْبَلُ فِي الْإِعْسَارِ أَقَلُّ مِنْ ثَلَاثَةٍ
وَذَهَبَ غَيْرُهُمْ إِلَى كِفَايَةِ الِاثْنَيْنِ قِيَاسًا عَلَى سَائِرِ الشَّهَادَاتِ وحملوا على الْحَدِيثَ عَلَى النَّدْبِ ثُمَّ هَذَا مَحْمُولٌ عَلَى مَنْ كَانَ مَعْرُوفًا بِالْغِنَى ثُمَّ افْتَقَرَ أَمَّا إِذَا لَمْ يَكُنْ كَذَلِكَ فَإِنَّهُ يَحِلُّ لَهُ السُّؤَالُ وَإِنْ لَمْ يَشْهَدُوا لَهُ بِالْفَاقَةِ يُقْبَلُ قوله
وقد ذهب إلى تحريم السؤال بن أَبِي لَيْلَى وَإِنَّهَا تَسْقُطُ بِهِ الْعَدَالَةُ
وَالظَّاهِرُ مِنَ الْأَحَادِيثِ تَحْرِيمُ السُّؤَالِ إِلَّا لِلثَّلَاثَةِ الْمَذْكُورِينَ أو أن لم يكن المسؤول السُّلْطَانَ كَمَا سَلَفَ كَذَا فِي السُّبُلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1641] (يَسْأَلُهُ) حَالٌ أَوِ اسْتِئْنَافُ بَيَانٍ (فَقَالَ أَمَا فِي بَيْتِكَ شَيْءٌ) بِهَمْزَةِ اسْتِفْهَامِ تَقْرِيرِيٍّ وَمَا نَافِيَةٌ

(5/36)

(قَالَ بَلَى حِلْسٌ) أَيْ فِي بَيْتِيَّ حِلْسٌ بِكَسْرِ مُهْمَلَةٍ وَسُكُونِ لَامِ كِسَاءٌ غَلِيظٌ يَلِي ظَهْرَ الْبَعِيرِ تَحْتَ الْقَتَبِ (نَلْبَسُ) بِفَتْحِ الْبَاءِ (بَعْضَهُ) أَيْ بِالتَّغْطِيَةِ لِدَفْعِ الْبَرْدِ (وَنَبْسُطُ بَعْضَهُ) أَيْ بِالْفَرْشِ (وَقَعْبٌ) بِفَتْحٍ فَسُكُونٍ أَيْ قَدَحٌ (نَشْرَبُ فِيهِ مِنَ الْمَاءِ) مِنْ تَبْعِيضِيَّةٌ أَوْ زَائِدَةٌ عَلَى مَذْهَبِ الْأَخْفَشِ (قَالَ ائْتِنِي بِهِمَا) أَيْ بِالْحِلْسِ وَالْقَعْبِ (قَالَ) أَيْ أَنَسٌ (مَنْ يَشْتَرِي هَذَيْنِ) أَيِ الْمَتَاعَيْنِ فِيهِ غَايَةُ التَّوَاضُعِ وَإِظْهَارُ الْمَرْحَمَةِ لِلْعِلْمِ بِأَنَّهُ إِذَا خَرَجَ عَلَيْهِمَا رَغَّبَ فِيهِمَا بِأَكْثَرَ مِنْ ثَمَنِهِمَا مَا فِيهِ مِنَ التَّأْكِيدِ فِي هَذَا الْأَمْرِ الشَّدِيدِ (آخُذُهُمَا) بِضَمِّ الْخَاءِ وَيُحْتَمَلُ كَسْرُهَا (قَالَ مَنْ يَزِيدُ عَلَى دِرْهَمٍ مَرَّتَيْنِ) ظَرْفٌ فَقَالَ (أَوْ ثَلَاثًا) شَكٌّ مِنَ الرَّاوِي (أَنَا آخُذُهُمَا بِدِرْهَمَيْنِ) فِيهِ دَلِيلٌ عَلَى جَوَازِ بَيْعِ الْمُعَاطَاةِ (وَقَالَ اشْتَرِ) بِكَسْرِ الرَّاءِ وَفِي لُغَةٍ بِسُكُونِهَا (بِأَحَدِهِمَا) أَيْ أَحَدِ الدِّرْهَمَيْنِ طَعَامًا (فَأَنْبِذْهُ) بِكَسْرِ الْبَاءِ أَيِ اطْرَحْهُ (إِلَى أَهْلِكَ) أَيْ مِمَّنْ يَلْزَمُكَ مُؤْنَتُهُ (وَاشْتَرِ بِالْآخَرِ قَدُومًا) بِفَتْحِ الْقَافِ وَضَمِّ الدَّالِ أَيْ فَأْسًا قِيلَ بِتَخْفِيفِ الدَّالِ وَالتَّشْدِيدِ (فَأَتَاهُ به) أي بعد ما اشْتَرَاهُ (فَشَدَّ) مِنْ بَابِ ضَرَبَ يُقَالُ شَدَّ يَشِدُّ شِدَّةً أَيْ قَوِيَ فَهُوَ شَدِيدٌ (عُودًا) أَيْ مُمْسِكًا (بِيَدِهِ) الْكَرِيمَةِ
وَالْمَعْنَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْكَمَ فِي الْقَدُومِ مِقْبَضًا مِنَ الْعُودِ وَالْخَشَبِ لِيُمْسَكَ بِهِ الْقَدُومُ لِأَنَّ الْقَدُومَ بِغَيْرِ الْمِقْبَضِ لَا يَسْتَطِيعُ الرَّجُلُ بِهِ قَطْعَ الْحَطَبِ وَغَيْرِهِ بِلَا كُلْفَةٍ فَلِذَلِكَ فَعَلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَفَضُّلًا وَامْتِنَانًا عَلَيْهِ
وَفِي الْفَارِسِيَّةِ بمحكم كرد دران قدوم رسة رابدست خود (فَاحْتَطِبْ) أَيِ اطْلُبِ الْحَطَبَ وَاجْمَعْ (وَلَا أَرَيَنَّكَ خَمْسَةَ عَشَرَ يَوْمًا) أَيْ لَا تَكُنْ هُنَا هَذِهِ الْمُدَّةَ حَتَّى لَا أَرَاكَ
وَهَذَا مِمَّا أُقِيمَ فِيهِ الْمُسَبَّبُ مَقَامَ السَّبَبِ
وَالْمُرَادُ نَهْيُ الرَّجُلِ عَنْ تَرْكِ الِاكْتِسَابِ فِي هَذِهِ الْمُدَّةِ لَا نَهْيَ نَفْسِهِ عَنِ الرُّؤْيَةِ كَذَا فِي الْمِرْقَاةِ
وَقَالَ السُّيُوطِيُّ قَالَ سِيبَوَيْهِ من كلامهم لا أرينك ها هنا وَالْإِنْسَانُ لَا يَنْهَى نَفْسَهُ وَإِنَّمَا الْمَعْنَى لَا تكون ها هنا فإن من كان ها هنا رَأَيْتُهُ وَنَظِيرُهُ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ فَإِنَّ ظَاهِرَهُ النَّهْيُ عَنِ الْمَوْتِ وَالْمَعْنَى عَلَى خِلَافِهِ لِأَنَّهُمْ لَا يَمْلِكُونَ الْمَوْتَ فَيَنْتَهُونَ عَنْهُ وإنما

(5/37)

الْمَعْنَى وَلَا تَكُونُنَّ عَلَى حَالٍ سِوَى الْإِسْلَامِ حَتَّى يَأْتِيَكُمُ الْمَوْتُ انْتَهَى (أَنْ تَجِيءَ الْمَسْأَلَةُ نُكْتَةً) بِضَمِّ النُّونِ وَسُكُونِ الْكَافِ أَثَرٌ كَالنُّقْطَةِ أَيْ حَالَ كَوْنِهَا عَلَامَةً قَبِيحَةً أَوْ أَثَرًا مِنَ الْعَيْبِ لِأَنَّ السُّؤَالَ ذُلٌّ فِي التَّحْقِيقِ (إِنَّ الْمَسْأَلَةَ لَا تَصْلُحُ) أَيْ لَا تَحِلُّ وَلَا تَجُوزُ (فَقْرٍ مُدْقِعٍ) بِدَالٍ وَعَيْنٍ مُهْمَلَتَيْنِ بَيْنَهُمَا قَافٌ أَيْ شَدِيدٍ يُفْضِي بِصَاحِبِهِ إِلَى الدَّقْعَاء وَهُوَ التُّرَابُ وَقِيلَ هُوَ سُوءُ احْتِمَالِ الْفَقْرِ كَذَا فِي النِّهَايَةِ (أَوْ لِذِي غُرْمٍ) أَيْ غَرَامَةٍ أَوْ دَيْنٍ (مُفْظِعٍ) أَيْ فَظِيعٍ وَثَقِيلٍ وَفَضِيحٍ (أَوْ لِذِي دَمٍ مُوجِعٍ) بِكَسْرِ الْجِيمِ وَفَتْحِهَا أَيْ مُؤْلِمٍ وَالْمُرَادُ دَمٌ يُوجِعُ الْقَاتِلَ أَوْ أَوْلِيَاءَهُ بِأَنْ تَلْزَمَهُ الدِّيَةَ وَلَيْسَ لَهُمْ مَا يُؤَدِّي بِهِ الدِّيَةُ وَيَطْلُبُ أَوْلِيَاءُ الْمَقْتُولِ مِنْهُمْ وَتَنْبَعِثُ الْفِتْنَةُ وَالْمُخَاصَمَةُ بَيْنَهُمْ وَقِيلَ هُوَ أَنْ يَتَحَمَّلَ الدِّيَةَ فَيَسْعَى فِيهَا وَيَسْأَلُ حَتَّى يُؤَدِّيَهَا إِلَى أَوْلِيَاءِ الْمَقْتُولِ لِتَنْقَطِعَ الْخُصُومَةُ وَلَيْسَ لَهُ وَلِأَوْلِيَائِهِ مَالٌ وَلَا يُؤَدِّي أَيْضًا مِنْ بَيْتِ الْمَالِ فَإِنْ لَمْ يُؤَدِّهَا قَتَلُوا الْمُتَحَمِّلَ عَنْهُ وَهُوَ أَخُوهُ أَوْ حَمِيمُهُ فَيُوجِعُهُ قَتْلُهُ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ الْأَخْضَرِ بْنِ عَجْلَانَ
هَذَا آخِرُ كَلَامِهِ وَالْأَخْضَرُ بْنُ عَجْلَانَ قَالَ يَحْيَى بْنُ مَعِينٍ صَالِحٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُكْتَبُ حَدِيثُهُ

7 - (بَاب كَرَاهِيَةِ الْمَسْأَلَةِ)
[1642] (عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ) قَالَ النَّوَوِيُّ اسْمُ أَبِي إِدْرِيسَ عَائِذُ بْنُ عَبْدِ اللَّهِ وَاسْمُ أَبِي مُسْلِمٍ عَبْدُ اللَّهِ بْنُ ثُوَبٍ بِضَمِّ الْمُثَلَّثَةِ وَفَتْحِ الْوَاوِ وَبَعْدَهَا موحدة ويقال بن ثَوَابٍ بِفَتْحِ الْمُثَلَّثَةِ وَتَخْفِيفِ الْوَاوِ وَيُقَالُ غَيْرُ ذَلِكَ وَهُوَ مَشْهُورٌ بِالزُّهْدِ وَالْكَرَامَاتِ الظَّاهِرَاتِ وَالْمَحَاسِنِ الْبَاهِرَاتِ أَسْلَمَ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَلْقَاهُ الْأَسْوَدُ الْعَنْسِيُّ فِي النَّارِ فَلَمْ يَحْتَرِقْ فَتَرَكَهُ فَجَاءَ مُهَاجِرًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الطَّرِيقِ فَجَاءَ إِلَى الْمَدِينَةِ فَلَقِيَ أَبَا بَكْرٍ الصِّدِّيقَ وعمر وغيرهما من كبار الصحابة رضي الله عنهم هَذَا هُوَ الصَّوَابُ الْمَعْرُوفُ وَلَا خِلَافَ فِيهِ بَيْنَ الْعُلَمَاءِ وَأَمَّا قَوْلُ السَّمْعَانِيِّ فِي الْأَنْسَابِ إِنَّهُ أَسْلَمَ فِي زَمَنِ

(5/38)

مُعَاوِيَةَ فَغَلَطٌ بِاتِّفَاقِ أَهْلِ الْعِلْمِ مِنَ الْمُحَدِّثِينَ وَأَصْحَابِ التَّوَارِيخِ وَالْمَغَازِي وَالسِّيَرِ وَغَيْرِهِمْ (عَوْفُ بْنُ مَالِكٍ) عَطْفُ بَيَانٍ أَوْ بَدَلٌ مِنَ الْحَبِيبِ الأمين (فقال ألا تبايعون رسول الله) فِيهَا الْتِفَاتٌ مِنَ التَّكَلُّمِ إِلَى الْغَيْبَةِ (فَلَقَدْ كَانَ بَعْضُ أُولَئِكَ النَّفَرِ إِلَخْ) قَالَ النَّوَوِيُّ فِيهِ التَّمَسُّكُ بِالْعُمُومِ لِأَنَّهُمْ نُهُوا عَنِ السُّؤَالِ فَحَمَلُوهُ عَلَى عُمُومِهِ
وَفِيهِ الْحَثُّ عَلَى التَّنَزُّهِ عَنْ جَمِيعِ مَا يُسَمَّى سُؤَالًا وَإِنْ كَانَ حَقِيرًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ (حَدِيثُ هِشَامِ) بْنِ عَمَّارٍ (لَمْ يَرْوِهِ إِلَّا سَعِيدُ) بْنُ عَبْدِ الْعَزِيزِ أَيْ هَذَا الْمَتْنُ مِنْ حَدِيثِ عَوْفِ بْنِ مَالِكٍ لَمْ يَرْوِ عَنْ رَبِيعَةَ بْنِ يَزِيدَ عَنْ أَبِي إِدْرِيسَ عَنْ عَوْفٍ إِلَّا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ فَسَعِيدٌ تَفَرَّدَ بِهَذَا الْمَتْنِ عَنْ رَبِيعَةَ وَرَوَى عَنْ سَعِيدٍ جَمَاعَةٌ الْوَلِيدُ بْنُ مُسْلِمٍ عند المؤلف وعند بن مَاجَهْ فِي الْجِهَادِ وَمَرْوَانُ بْنُ مُحَمَّدٍ الدِّمَشْقِيُّ عِنْدَ مُسْلِمٍ فِي الزَّكَاةِ وَأَبُو مُسْهِرٍ عِنْدَ النَّسَائِيِّ فِي الصَّلَاةِ

[1643] (مَنْ تَكَفَّلَ) مَنِ اسْتِفْهَامِيَّةٌ أَيْ ضَمِنَ وَالْتَزَمَ (لِي) وَيَتَقَبَّلُ مِنِّي (أَنْ لَا يَسْأَلَ النَّاسَ شَيْئًا) أَيْ مِنَ السُّؤَالِ أَوْ مِنَ الْأَشْيَاءِ (فَأَتَكَفَّلَ) بِالنَّصْبِ وَالرَّفْعِ أَيْ أَتَضَمَّنُ (لَهُ بِالْجَنَّةِ) أَيْ أَوَّلًا مِنْ غَيْرِ سَابِقَةِ عُقُوبَةٍ
وَفِيهِ إِشَارَةٌ إِلَى بِشَارَةِ حُسْنِ الْخَاتِمَةِ (فَقَالَ ثَوْبَانُ أَنَا) أَيْ تَضَمَّنْتُ أَوْ أَتَضَمَّنُ (فَكَانَ) ثَوْبَانُ بَعْدَ ذَلِكَ (لَا يَسْأَلُ أَحَدًا شَيْئًا) أَيْ وَلَوْ كَانَ بِهِ خَصَاصَةٌ
وَاسْتُثْنِيَ مِنْهُ إِذَا خَافَ عَلَى نَفْسِهِ الْمَوْتَ فَإِنَّ الضَّرُورَاتِ تُبِيحُ الْمَحْظُورَاتِ بَلْ قِيلَ إِنَّهُ لَوْ لَمْ يَسْأَلْ حَتَّى يَمُوتَ يَمُوتُ عَاصِيًا

8 - (باب في الاستعفاف)

(5/39)

[1644] أَيْ فِي شَيْءٍ مِنْ غَيْرِ الْمَصَالِحِ الدِّينِيَّةِ
(أَنَّ نَاسًا مِنَ الْأَنْصَارِ) لَمْ يَتَعَيَّنْ لِي أسماءهم إِلَّا أَنَّ النَّسَائِيَّ رَوَى مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ أَبِيهِ مَا يَدُلُّ عَلَى أَنَّ أَبَا سَعِيدٍ رَاوِيَ هَذَا الْحَدِيثِ خُوطِبَ بِشَيْءٍ مِنْ ذَلِكَ وَلُفِظَ فَفِي حَدِيثِهِ سَرَّحَتْنِي أُمِّي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي لِأَسْأَلَهُ مِنْ حَاجَةٍ شَدِيدَةٍ فَأَتَيْتُهُ وَقَعَدْتُ فَقَالَ مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ الْحَدِيثَ وَزَادَ فِيهِ وَسَأَلَ وَلَهُ أُوقِيَّةٌ فَقَدْ أَلْحَفَ فَقُلْتُ نَاقَتِي خَيْرٌ مِنْ أُوقِيَّةٍ فَرَجَعْتُ وَلَمْ أَسْأَلْهُ
ذَكَرَهُ فِي فَتْحِ الْبَارِي (حتى إذا نفذ) بِكَسْرِ الْفَاءِ أَيْ فَرَغَ وَفِي (مِنْ خَيْرٍ) أَيْ مَالٍ وَمِنْ بَيَانٌ لِمَا وَمَا خَبَرِيَّةٌ مُتَضَمِّنَةٌ لِلشَّرْطِ أَيْ كُلُّ شَيْءٍ مِنَ الْمَالِ مَوْجُودٌ عِنْدِي أُعْطِيكُمْ (فَلَنْ أَدَّخِرَهُ عَنْكُمْ) أَيْ أحبسه وأخبؤه وَأَمْنَعَكُمْ إِيَّاهُ مُنْفَرِدًا بِهِ عَنْكُمْ
وَفِيهِ مَا كَانَ عَلَيْهِ مِنَ السَّخَاءِ وَإِنْفَاذِ أَمْرِ اللَّهِ
وَفِيهِ إِعْطَاءُ السَّائِلِ مَرَّتَيْنِ وَالِاعْتِذَارُ إِلَى السَّائِلِ وَالْحَضُّ عَلَى التَّعَفُّفِ
وَفِيهِ جَوَازُ السُّؤَالِ لِلْحَاجَةِ وَإِنْ كَانَ الْأَوْلَى تَرْكَهُ وَالصَّبْرَ حَتَّى يَأْتِيَهُ رِزْقُهُ بِغَيْرِ مَسْأَلَةٍ (وَمَنْ يَسْتَعْفِفْ) أَيْ مَنْ يَطْلُبْ مِنْ نَفْسِهِ الْعِفَّةَ عَنِ السُّؤَالِ
قَالَ الطِّيبِيُّ أَوْ يَطْلُبِ الْعِفَّةَ مِنَ اللَّهِ تَعَالَى فَلَيْسَ السِّينُ لِمُجَرَّدِ التَّأْكِيدِ (يُعِفَّهُ اللَّهُ) يَجْعَلْهُ عَفِيفًا مِنَ الْإِعْفَافِ
وَهُوَ إِعْطَاءُ الْعِفَّةِ وَهِيَ الْحِفْظُ عَنِ الْمَنَاهِي يَعْنِي مَنْ قَنَعَ بِأَدْنَى قُوتٍ وَتَرَكَ السُّؤَالَ تَسْهُلُ عَلَيْهِ الْقَنَاعَةُ وَهِيَ كَنْزٌ لَا يَفْنَى (وَمَنْ يَسْتَغْنِ) أَيْ يُظْهِرِ الْغِنَى بِالِاسْتِغْنَاءِ عَنْ أَمْوَالِ النَّاسِ وَالتَّعَفُّفُ عَنِ السُّؤَالُ حَتَّى يَحْسَبَهُ الْجَاهِلُ غَنِيًّا مِنَ التَّعَفُّفِ (يُغْنِهِ اللَّهُ) أَيْ يَجْعَلْهُ غَنِيًّا أَيْ بِالْقَلْبِ لِأَنَّ الْغِنَى لَيْسَ عَنْ كَثْرَةِ الْعَرَضِ إِنَّمَا غِنَى النَّفْسِ (وَمَنْ يَتَصَبَّرْ) أَيْ يَطْلُبْ تَوْفِيقَ الصَّبْرِ مِنَ اللَّهِ لِأَنَّهُ قَالَ تَعَالَى وَاصْبِرْ وما صبرك إلا بالله أَيْ يَأْمُرْ نَفْسَهُ بِالصَّبْرِ وَيَتَكَلَّفْ فِي التَّحَمُّلِ عَنْ مَشَاقِّهِ وَهُوَ تَعْمِيمٌ بَعْدَ تَخْصِيصٍ لِأَنَّ الصَّبْرَ يَشْتَمِلُ عَلَى صَبْرِ الطَّاعَةِ وَالْمَعْصِيَةِ وَالْبَلِيَّةِ أَوْ مَنْ يَتَصَبَّرْ عَنِ السُّؤَالِ وَالتَّطَلُّعِ إِلَى مَا فِي أَيْدِي النَّاسِ بِأَنَّ يَتَجَرَّعَ مَرَارَةَ ذَلِكَ وَلَا يَشْكُو حَالَهُ لِغَيْرِ رَبِّهِ (يُصَبِّرْهُ اللَّهُ) بِالتَّشْدِيدِ أَيْ يُسَهِّلُ عَلَيْهِ الصَّبْرَ فَتَكُونُ الْجُمَلُ مُؤَكَّدَاتٍ
وَيُؤَيِّدُ إِرَادَةَ مَعْنَى الْعُمُومِ قَوْلُهُ (وَمَا أُعْطِيَ أَحَدٌ مِنْ عَطَاءٍ) أَيْ مُعْطًى أَوْ شَيْئًا (أَوْسَعَ) أَيْ أَشْرَحَ

(5/40)

لِلصَّدْرِ (مِنَ الصَّبْرِ) وَذَلِكَ لِأَنَّ مَقَامَ الصَّبْرِ أَعْلَى الْمَقَامَاتِ لِأَنَّهُ جَامِعٌ لِمَكَارِمِ الصِّفَاتِ وَالْحَالَاتِ كَذَا فِي الْمِرْقَاةِ
وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَهُ الْمُنْذِرِيُّ

[1645] (وَهَذَا حَدِيثُهُ) أَيْ حَدِيثُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ
وَالْمَعْنَى أَنَّ عَبْدَ اللَّهِ بْنَ دَاوُدَ وَعَبْدَ اللَّهِ بْنَ الْمُبَارَكِ كِلَاهُمَا يَرْوِيَانِ عَنْ بَشِيرِ بْنِ سَلْمَانَ وَهَذَا لفظ بن الْمُبَارَكِ دُونَ عَبْدِ اللَّهِ بْنِ دَاوُدَ (مَنْ أَصَابَتْهُ فَاقَةٌ) أَيْ حَاجَةٌ شَدِيدَةٌ وَأَكْثَرُ اسْتِعْمَالِهَا فِي الْفَقْرِ وَضِيقِ الْمَعِيشَةِ (فَأَنْزَلَهَا بِالنَّاسِ) أَيْ عَرَضَهَا عَلَيْهِمْ وَأَظْهَرَهَا بِطَرِيقِ الشِّكَايَةِ لَهُمْ وَطَلَبَ إِزَالَةَ فَاقَتِهِ مِنْهُمْ
قَالَ الطِّيبِيُّ يُقَالُ نَزَلَ بِالْمَكَانِ وَنَزَلَ مِنْ عُلُوٍّ وَمِنَ الْمَجَازِ نَزَلَ بِهِ مَكْرُوهٌ وَأَنْزَلْتُ حَاجَتِي عَلَى كَرِيمٍ وَخُلَاصَتُهُ أَنَّ مَنِ اعْتَمَدَ فِي سَدِّهَا عَلَى سُؤَالِهِمْ (لَمْ تُسَدُّ فَاقَتُهُ) أَيْ لَمْ تُقْضَ حَاجَتُهُ وَلَمْ تَزَلْ فَاقَتُهُ وَكُلَّمَا تُسَدُّ حَاجَةٌ أَصَابَتْهُ أُخْرَى أَشَدُّ مِنْهَا (وَمَنْ أَنْزَلَهَا بِاللَّهِ) بِأَنِ اعْتَمَدَ عَلَى مَوْلَاهُ (أَوْشَكَ اللَّهُ) أَيْ أَسْرَعَ وَعَجَّلَ (بِالْغِنَى) بِالْكَسْرِ مَقْصُورًا أَيِ الْيَسَارِ وَفِي نُسْخَةِ الْمَصَابِيحِ لَهُ بِالْغَنَاءِ أَيْ بِفَتْحِ الْغَيْنِ وَالْمَدِّ أَيِ الْكِفَايَةِ
قَالَ شُرَّاحُ الْمَصَابِيحِ وَرِوَايَةُ بِالْغِنَى أَيْ بِالْكَسْرِ مَقْصُورًا عَلَى مَعْنَى الْيَسَارِ تَحْرِيفٌ لِلْمَعْنَى لِأَنَّهُ قَالَ يَأْتِيهِ الْكِفَايَةُ عَمَّا هُوَ فِيهِ انْتَهَى (إِمَّا بِمَوْتٍ عَاجِلٍ) قِيلَ بِمَوْتِ قَرِيبٍ لَهُ غَنِيٍّ فَيَرِثُهُ
وَلَعَلَّ الْحَدِيثَ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ
وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ (أَوْ غِنَى) بِكَسْرٍ وَقَصْرٍ أَيْ يَسَارٍ (عَاجِلٍ) أَيْ بِأَنْ يُعْطِيَهُ مَالًا وَيَجْعَلَهُ غَنِيًّا
قَالَ الطِّيبِيُّ هُوَ هَكَذَا أَيْ عَاجِلٍ بِالْعَيْنِ فِي أَكْثَرِ نُسَخِ الْمَصَابِيحِ وَجَامِعِ الْأُصُولِ
وَفِي سُنَنِ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ أَوْ غِنًى آجِلٍ بِهَمْزَةٍ مَمْدُودَةٍ وَهُوَ أَصَحُّ دِرَايَةً لِقَوْلِهِ تَعَالَى إِنْ يكونوا فقراء يغنهم الله من فضله انْتَهَى
قُلْتُ نُسَخُ أَبِي دَاوُدَ الَّتِي عِنْدِي فِي كُلِّهَا عَاجِلٍ بِالْعَيْنِ وَكَذَا فِي نُسَخِ الْمُنْذِرِيِّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ غريب

[1646] (عن بن الْفِرَاسِيِّ) بِكَسْرِ الْفَاءِ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ بن الْفِرَاسِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(5/41)

وَقِيلَ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُعْرَفُ اسْمُهُ
(أَنَّ الْفِرَاسِيَّ) هُوَ مِنْ بَنِي فِرَاسِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ كِنَانَةَ وَلَهُ صُحْبَةٌ
ذَكَرَهُ الطِّيبِيُّ (قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسأل) بحذف حرف الاستفهام (يارسول اللَّهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا) أَيْ لَا تَسْأَلِ النَّاسَ شَيْئًا مِنَ الْمَالِ وَتَوَكَّلْ عَلَى اللَّهِ فِي كُلِّ حَالٍ (وإن كنت سائلا لابد) أَيْ لَكَ مِنْهُ وَلَا غِنَى لَكَ عَنْهُ (فَسَلِ الصَّالِحِينَ) أَيِ الْقَادِرِينَ عَلَى قَضَاءِ الْحَاجَةِ أَوْ أَخْيَارَ النَّاسِ لِأَنَّهُمْ لَا يَحْرِمُونَ السَّائِلِينَ وَيُعْطُونَ مَا يُعْطُونَ عَنْ طِيبِ نَفْسٍ لِأَنَّ الصَّالِحَ لَا يُعْطِي إِلَّا مِنَ الْحَلَالِ وَلَا يَكُونُ إِلَّا كَرِيمًا وَرَحِيمًا وَلَا يَهْتِكُ الْعِرْضَ وَلِأَنَّهُ يَدْعُو لَكَ فَيُسْتَجَابُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَيُقَالُ فِيهِ عَنِ الْفِرَاسِيِّ وَمِنْهُمْ مَنْ يقول عن بن الْفِرَاسِيِّ عَنْ أَبِيهِ كَمَا ذَكَرَهُ أَبُو دَاوُدَ وَهُوَ مِنْ بَنِي فِرَاسِ بْنِ مَالِكِ بْنِ كِنَانَةَ وَلَهُ حَدِيثٌ آخَرُ فِي الْبَحْرِ هُوَ الطَّهُورُ مَاؤُهُ وَالْحِلُّ مَيْتَتُهُ كِلَاهُمَا يَرْوِيهِ اللَّيْثُ بن سعد
انتهى

[1647] (عن بن الساعدي) قال القاضي عياض الصواب بن السَّعْدِيِّ وَاسْمُهُ قُدَامَةُ وَقِيلَ عَمْرٌو وَإِنَّمَا قِيلَ لَهُ السَّعْدِيُّ لِأَنَّهُ اسْتَرْضَعَ فِي بَنِي سَعْدِ بْنِ بَكْرٍ وَأَمَّا السَّاعِدِيُّ فَلَا يُعْرَفُ لَهُ وَجْهٌ وَابْنُهُ عَبْدُ اللَّهِ مِنَ الصَّحَابَةِ وَهُوَ قُرَشِيٌّ عَامِرِيٌّ مَكِّيٌّ مِنْ بَنِي مَالِكِ بْنِ حَنْبَلِ بْنِ عَامِرِ بْنِ لُؤَيٍّ وَسَيَجِيءُ بَيَانُهُ مِنْ كَلَامِ الْمُنْذِرِيِّ بِعُمَالَةٍ) قَالَ الْجَوْهَرِيُّ الْعُمَالَةُ بِالضَّمِّ رِزْقُ الْعَامِلِ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاخْتَلَفَ الْعُلَمَاء فِيمَا أَمَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ بَعْد إِجْمَاعهمْ عَلَى أَنَّهُ أَمْر نَدْب وَإِرْشَاد فَقِيلَ هُوَ نَدْب مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكُلِّ مَنْ أَعْطَى عَطِيَّة كَانَتْ مِنْ سُلْطَان أَوْ عَامِّيّ صَالِحًا كَانَ أَوْ فَاسِقًا بَعْد أَنْ يَكُون مِمَّنْ تَجُوز عَطِيَّته حَكَى ذَلِكَ غَيْر وَاحِد وَقِيلَ ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَدْب إِلَى قَبُول عَطِيَّة مِنْ غَيْر السُّلْطَان فَأَمَّا السُّلْطَان فَبَعْضهمْ مَنَعَهَا وَبَعْضهمْ كَرِهَهَا وَقَالَ آخَرُونَ ذَلِكَ نَدْب لِقَبُولِ هَدِيَّة السُّلْطَان دُون غَيْره وَرَجَّحَ بَعْضهمْ الْأَوَّل فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَخُصّ وَجْهًا مِنْ الْوُجُوه إِلَى هُنَا تَمَّ كَلَامه
وَسِيَاق الْحَدِيث إِنَّمَا يَدُلّ عَلَى عَطِيَّة الْعَامِل عَلَى الصَّدَقَة فَإِنَّهُ يَجُوز لَهُ أَخْذ عِمَالَته وَتَمَوُّلهَا

(5/42)

عَمَلِهِ (فَعَمَّلَنِي) بِتَشْدِيدِ الْمِيمِ أَيْ أَعْطَانِي أُجْرَةَ عَمَلٍ وَجَعَلَ لِيَ عُمَالَةً (مِنْ غَيْرِ أَنْ تَسْأَلَهُ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَحِلُّ أَكْلُ مَا حُصِّلَ مِنَ الْمَالِ عَنْ مَسْأَلَةٍ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ عَمَلَ السَّاعِي سَبَبٌ لِاسْتِحْقَاقِهِ الْأُجْرَةَ كَمَا أَنَّ وَصْفَ الْفَقْرِ وَالْمَسْكَنَةِ هُوَ السَّبَبُ فِي ذَلِكَ وَإِذَا كَانَ الْعَمَلُ هُوَ السَّبَبُ اقْتَضَى قِيَاسُ قَوَاعِدِ الشَّرْعِ أَنَّ الْمَأْخُوذَ فِي مُقَابَلَتِهِ أُجْرَةٌ وَلِهَذَا قَالَ أَصْحَابُ الشَّافِعِيِّ تَبَعًا لَهُ إِنَّهُ يَسْتَحِقُّ أُجْرَةَ الْمِثْلِ
وَفِيهِ أَيْضًا دَلِيلٌ عَلَى أَنَّ مَنْ نَوَى التَّبَرُّعَ يَجُوزُ لَهُ أَخْذُ الْأُجْرَةِ بَعْدَ ذَلِكَ (فَكُلْ وَتَصَدَّقْ) هَنِيئًا مَرِيئًا وَإِنْ لَمْ تَحْتَجْ إِلَى أَكْلِهِ فَتَصَدَّقْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ
وَرَوَاهُ الزُّهْرِيُّ عَنِ السَّائِبِ بْنِ يَزِيدَ عَنْ حُوَيْطِبِ بْنِ عَبْدِ الْعُزَّى عَنْ عَبْدِ اللَّهِ بْنِ السَّعْدِيِّ عَنْ عُمَرَ فَاجْتَمَعَ فِي إِسْنَادِهِ أَرْبَعَةٌ مِنَ الصَّحَابَةِ وَهُوَ أَحَدُ الْأَحَادِيثِ الَّتِي جَاءَتْ كَذَلِكَ
وَوَقَعَ فِي حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ السَّاعِدِيِّ كَمَا قَدَّمْنَاهُ وَهُوَ عَبْدُ اللَّهِ بْنُ السَّعْدِيِّ وَلَمْ يَكُنْ سَعْدِيًّا فَإِنَّمَا قِيلَ لِأَبِيهِ السَّعْدِيُّ لِأَنَّهُ كَانَ مُسْتَرْضَعًا فِي بَنِي سَعْدِ بْنِ بَكْرٍ وَهُوَ قُرَشِيٌّ عَامِرِيٌّ مَالِكِيٌّ مِنْ مَالِكِ بْنِ حَنْبَلٍ
وَاسْمُ السَّعْدِيِّ عَمْرُو بْنُ وَقْدَانَ وَقِيلَ قُدَامَةُ بْنُ وَقْدَانَ وَأَمَّا السَّاعِدِيُّ فَنِسْبَةً إِلَى بَنِي سَاعِدَةَ مِنَ الْأَنْصَارِ مِنَ الْخَزْرَجِ وَلَا وجه له ها هنا إِلَّا أَنْ يَكُونَ لَهُ نُزُولٌ أَوْ حِلْفٌ أَوْ غَيْرِ ذَلِكَ
وَقَوْلُهُ فَعَمَّلَنِي بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ وَفَتْحِهَا أَيْ جَعَلَ لَهُ الْعُمَالَةَ وَهِيَ أُجْرَةُ الْعَمَلِ وَفِيهِ جَوَازُ أَخْذِ الْأُجْرَةِ عَلَى أَعْمَالِ الْمُسْلِمِينَ وَوِلَايَاتِهِمُ الدِّينِيَّةِ وَالدُّنْيَوِيَّةِ
قِيلَ وَلَيْسَ مَعْنَى الْحَدِيثِ فِي الصَّدَقَاتِ وَإِنَّمَا هُوَ فِي الْأَمْوَالِ الَّتِي يَقْسِمُهَا الْإِمَامُ عَلَى أَغْنِيَاءِ النَّاسِ وَفُقَرَائِهِمْ وَاسْتُشْهِدَ بِقَوْلِهِ فِي بَعْضِ طُرُقِهِ فَتَمَوَّلْهُ وَقَالَ الْفَقِيرُ لَا يَنْبَغِي أَنْ يَأْخُذَ مِنَ الصَّدَقَةِ مَا يَتَّخِذُهُ مَالًا كَانَ عَنْ مَسْأَلَةٍ أَوْ غَيْرِ مَسْأَلَةٍ
وَاخْتَلَفَ الْعُلَمَاءُ فِيمَا أَمَرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ مِنْ ذَلِكَ بَعْدَ إِجْمَاعِهِمْ عَلَى أَنَّهُ أَمْرُ نَدْبٍ وَإِرْشَادٍ فَقِيلَ هُوَ نَدْبٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكُلِّ مَنْ أُعْطِيَ عَطِيَّةً كَانَتْ مِنْ سُلْطَانٍ أَوْ عَامِلٍ صَالِحًا كَانَ أَوْ فَاسِقًا بَعْدَ أَنْ يَكُونَ مِمَّنْ يَجُوزُ عَطِيَّتُهُ حَكَى ذَلِكَ غَيْرُ وَاحِدٍ وَقِيلَ ذَلِكَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَدْبٌ إِلَى قَبُولِ عَطِيَّةِ غَيْرِ السُّلْطَانِ فَأَمَّا السُّلْطَانُ فَبَعْضُهُمْ مَنَعَهَا وَبَعْضُهُمْ كَرِهَهُ وقال اخرون

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَإِنْ كَانَ غَنِيًّا وَالْحَدِيث لِذَلِكَ وَعَلَيْهِ خَرَجَ جَوَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَيْسَ الْمُرَاد بِهِ الْعُمُوم فِي كُلّ عَطِيَّة مِنْ كل معط والله أعلم

(5/43)

ذَلِكَ نَدْبٌ لِقَبُولِ هَدِيَّةِ السُّلْطَانِ دُونَ غَيْرِهِ وَرَجَّحَ بَعْضُهُمُ الْأَوَّلَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخَصِّصُ وَجْهًا مِنَ الْوُجُوهِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[1648] (مِنْهَا) أَيْ مِنْ أَخْذِ الصَّدَقَةِ (وَالْمَسْأَلَةَ) عَطْفٌ عَلَى الصَّدَقَةِ أَيْ يَذْكُرُ السُّؤَالَ
وَفِي رِوَايَةِ الْبُخَارِيِّ وَذَكَرَ الصَّدَقَةَ وَالتَّعَفُّفَ وَالْمَسْأَلَةَ بِالْوَاوِ قَبْلَ الْمَسْأَلَةِ كَمَا عِنْدَ الْمُؤَلِّفِ
وَفِي رِوَايَةِ مُسْلِمٍ عَنْ قُتَيْبَةَ عَنْ مَالِكٍ وَالتَّعَفُّفَ عَنِ الْمَسْأَلَةِ
وَالْمَعْنَى أَنَّهُ كَانَ يَحُضُّ الْغَنِيَّ عَلَى الصَّدَقَةِ وَالْفَقِيرَ عَلَى التَّعَفُّفِ عَنِ الْمَسْأَلَةِ أو يحضه على التعفف ويدم الْمَسْأَلَةَ (الْيَدُ الْعُلْيَا) أَيِ الْمُنْفِقَةُ أَوِ الْمُتَعَفِّفَةُ أَوِ الْعَطِيَّةُ الْجَزِيلَةُ عَلَى اخْتِلَافِ الْأَقْوَالِ وَالْأَوْلَى مَا فَسَّرَ الْحَدِيثَ بِالْحَدِيثِ (خَيْرٌ مِنَ الْيَدِ السُّفْلَى) أَيِ السَّائِلِ أَوِ الْعَطِيَّةِ الْقَلِيلَةِ
وَفِي فَتْحِ الْبَارِي وَأَمَّا يَدُ الْآدَمِيِّ فَهِيَ أَرْبَعَةٌ يَدُ الْمُعْطِي وَقَدْ تَضَافَرَتِ الْأَخْبَارُ بِأَنَّهَا عُلْيَا ثَانِيهَا يَدُ السَّائِلِ وَقَدْ تَضَافَرَتْ بِأَنَّهَا سُفْلَى سَوَاءً أَخَذَتْ أَمْ لَا وَهَذَا مُوَافِقٌ لِكَيْفِيَّةِ الْإِعْطَاءِ وَالْأَخْذِ غَالِبًا وَلِلْمُقَابَلَةِ بَيْنَ الْعُلُوِّ وَالسُّفْلِ الْمُشْتَقِّ مِنْهُمَا ثَالِثُهَا يَدُ الْمُتَعَفِّفِ عَنِ الْأَخْذِ وَلَوْ بَعْدَ أَنْ تُمَدَّ إِلَيْهِ يَدُ الْمُعْطِي مَثَلًا وَهَذِهِ تُوصَفُ بِكَوْنِهَا عُلْيَا عُلُوًّا مَعْنَوِيًّا رَابِعُهَا الْآخِذُ بِغَيْرِ سُؤَالِ وَهَذِهِ قَدِ اخْتُلِفَ فِيهَا فَذَهَبَ جَمْعٌ إِلَى أَنَّهَا سُفْلَى وَهَذَا بِالنَّظَرِ إِلَى الْأَمْرِ الْمَحْسُوسِ وَأَمَّا الْمَعْنَوِيُّ فَلَا يَطَّرِدُ فَقَدْ تَكُونُ عُلْيَا فِي بَعْضِ الصُّوَرِ
انْتَهَى مُخْتَصَرًا
قَالَ الْخَطَّابِيُّ رِوَايَةُ مَنْ قَالَ الْمُتَعَفِّفَةُ أَشْبَهُ وَأَصَحُّ فِي الْمَعْنَى وَذَلِكَ أَنَّ عُمَرَ ذَكَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هَذَا الْكَلَامَ وَهُوَ يَذْكُرُ الصَّدَقَةَ وَالتَّعَفُّفَ مِنْهَا فَعَطْفُ الْكَلَامِ عَلَى سُنَنِهِ الَّذِي خَرَجَ عَلَيْهِ وَعَلَى مَا يُطَابِقُهُ فِي مَعْنَاهُ أَوْلَى
وَقَدْ يَتَوَهَّمُ كَثِيرٌ مِنَ النَّاسِ أَنَّ مَعْنَى الْعُلْيَا هُوَ أَنَّ يَدَ الْمُعْطِي مُسْتَعْلِيَةٌ فَوْقَ يَدِ الْآخِذِ يَجْعَلُونَهُ مِنْ عَلَوْتُ الشَّيْءَ إِلَى فَوْقِ وَلَيْسَ ذَلِكَ عِنْدِي بِالْوَجْهِ وَإِنَّمَا هُوَ مِنْ عَلَى الْمَجْدُ وَالْكَرْمُ يُرِيدُ بِهِ التَّرَفُّعَ عَنِ الْمَسْأَلَةِ وَالتَّعَفُّفَ عَنْهَا انْتَهَى (وَالْيَدُ الْعُلْيَا الْمُنْفِقَةُ) مِنَ الْإِنْفَاقِ (اخْتُلِفَ عَلَى أَيُّوبَ) السَّخْتِيَانِيِّ (قَالَ عَبْدُ الْوَارِثِ) عَنْ أَيُّوبَ (الْيَدُ الْعُلْيَا الْمُتَعَفِّفَةُ) بِالْعَيْنِ وَالْفَاءَيْنِ مِنَ الْعِفَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وتفسير من فسر اليد العليا بالآخذة باطل قطعا من وجوه

(5/44)

وَالْحَاصِلُ أَنَّ بَعْضَ الرُّوَاةِ عَنْ أَيُّوبَ مِثْلَ حَمَّادِ بْنِ زَيْدٍ وَغَيْرِهِ رَوَى عَنْ أَيُّوبَ بِلَفْظِ الْيَدِ الْعُلْيَا الْمُنْفِقَةُ كَمَا رَوَاهُ مَالِكٌ وأما عبد الوراث فَرَوَى عَنْ أَيُّوبَ بِلَفْظِ الْيَدُ الْعُلْيَا وَهَذَا الِاخْتِلَافُ عَلَى أَيُّوبَ السَّخْتِيَانِيِّ ثُمَّ اخْتُلِفَ عَلَى حَمَّادِ بْنِ زَيْدٍ الرَّاوِي عَنْ أَيُّوبَ فَقَالَ أَكْثَرُ الرُّوَاةِ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ أَيُّوبَ الْيَدُ الْعُلْيَا الْمُنْفِقَةُ (وَقَالَ وَاحِدٌ) هُوَ مُسَدَّدُ بْنُ مُسَرْهَدٍ كَمَا رَوَاهُ مُسَدَّدٌ فِي مسنده ومن طريقه أخرجه بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ كَذَا فِي الْفَتْحِ
وَقَالَ الْحَافِظُ زَيْنٌ الْعِرَاقِيُّ قُلْتُ بَلْ قَالَهُ عَنْ حَمَّادٍ اثْنَانِ أَبُو الرَّبِيعِ سُلَيْمَانُ الزَّهْرَانِيُّ كَمَا رُوِّينَاهُ فِي كِتَابِ الزَّكَاةِ لِيُوسُفَ بْنِ يعقوب القاضي والآخر مسدد كما رواه بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ وَرَوَاهُ أَيْضًا عَنْ نَافِعٍ مُوسَى بْنُ عُقْبَةَ فَاخْتُلِفَ عَلَيْهِ فَقَالَ إِبْرَاهِيمُ بْنُ طَهْمَانَ عَنْهُ الْمُتَعَفِّفَةُ وَقَالَ حَفْصُ بْنُ مَيْسَرَةَ عَنْهُ الْمُنْفِقَةُ رَوِّينَاهُمَا فِي سُنَنِ الْبَيْهَقِيِّ وَرَجَّحَ الْخَطَّابِيُّ فِي الْمَعَالِمِ رِوَايَةَ الْمُتَعَفِّفَةِ فقال أنها أشبه وأصح ورجح بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ رِوَايَةَ الْمُنْفِقَةِ فَقَالَ إِنَّهَا أَوْلَى وَأَشْبَهُ بِالصَّوَابِ مِنْ قَوْلِ مَنْ قَالَ الْمُتَعَفِّفَةُ وَكَذَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ غَارِمٍ عَنْ حَمَّادِ بْنِ زَيْدٍ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ إِنَّهُ الصَّحِيحُ قَالَ وَيُحْتَمَلُ صِحَّةُ الرِّوَايَتَيْنِ فَالْمُنْفِقَةُ أَعْلَى مِنَ السَّائِلَةِ وَالْمُتَعَفِّفَةُ أَوْلَى مِنَ السَّائِلَةِ انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَأَمَّا رِوَايَةُ عَبْدِ الْوَارِثِ فَلَمْ أَقِفْ عَلَيْهَا مَوْصُولَةً
وَقَدْ أَخْرَجَهُ أَبُو نُعَيْمٍ فِي الْمُسْتَخْرَجِ مِنْ طَرِيقِ سُلَيْمَانَ بْنِ حَرْبٍ عَنْ حَمَّادٍ بِلَفْظِ وَالْيَدُ الْعُلْيَا الْمُعْطِي وَهَذَا يَدُلُّ عَلَى أَنَّ مَنْ رَوَاهُ عَنْ نَافِعٍ بِلَفْظِ الْمُتَعَفِّفَةِ فَقَدْ صَحَّفَ كَذَا فِي الْغَايَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِهَذَا اللَّفْظِ الْيَدُ الْعُلْيَا الْمُنْفِقَةُ وَالسُّفْلَى السَّائِلَةُ
وَرُوِيَ عَنِ الْحَسَنِ الْبَصْرِيِّ أَنَّ السُّفْلَى الْمُمْسِكَةُ الْمَانِعَةُ انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أحدها أن تفسير النبي صلى الله عليه وسلم بالمنفقة يدل على بطلانه
الثاني أنه صلى الله عليه وسلم أخبر أنها خير من اليد السفلى ومعلوم بالضرورة أن العطاء خير وأفضل من الأخذ فكيف تكون يد الآخذ أفضل من يد المعطي
الثالث أن يد المعطي أعلى من يد السائل حسا ومعنى وهذا معلوم بالضرورة
الرابع أن العطاء صفة كمال دال على الغنى والكرم والإحسان والمجد والأخذ صفة نقص مصدره عن الفقر والحاجة فكيف تفضل يد المعطى هذا عكس الفطرة والحس والشريعة والله أعلم

(5/45)

[1649] (مالك بن نضلة) ويقال بن عَوْفِ بْنِ نَضْلَةَ وَالِدِ أَبِي الْأَحْوَصِ صَحَابِيٌّ قَلِيلُ الْحَدِيثِ كَذَا فِي التَّقْرِيبِ (الْأَيْدِي ثَلَاثَةٌ) وَأَخْرَجَ الطَّبَرَانِيُّ بِإِسْنَادٍ قَالَ الْحَافِظُ صَحِيحٌ عَنْ حَكِيمِ بْنِ حِزَامٍ مَرْفُوعًا يَدُ اللَّهِ فَوْقَ يَدِ الْمُعْطِي وَيَدُ الْمُعْطِي فَوْقَ يَدِ الْمُعْطَى وَيَدُ الْمُعْطَى أَسْفَلُ الْأَيْدِي
وَلِلطَّبَرَانِيِّ مِنْ حَدِيثِ عَدِيٍّ الْجُذَامِيِّ مَرْفُوعًا مِثْلُهُ
وَلِابْنِ خُزَيْمَةَ مِنْ حَدِيثِ أَبِي الْأَحْوَصَ عَوْفِ بْنِ مَالِكٍ عَنْ أَبِيهِ مِثْلُ رِوَايَةِ الْمُؤَلِّفِ
وَلِأَحْمَدَ وَالْبَزَّارِ مِنْ حَدِيثِ عَطِيَّةَ السَّعْدِيِّ الْيَدُ الْمُعْطِيَةُ هِيَ الْعُلْيَا وَالسَّائِلَةُ هِيَ السُّفْلَى
وَرَوَى عَلِيُّ بْنُ عَاصِمٍ عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ عَنْ أَبِي الْأَحْوَصَ عَنِ بن مَسْعُودٍ مَرْفُوعًا الْأَيْدِي ثَلَاثَةٌ يَدُ اللَّهِ الْعُلْيَا وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا وَيَدُ السَّائِلِ أَسْفَلُ إِلَى يَوْمِ الْقِيَامَةِ
قَالَ الْبَيْهَقِيُّ تَابَعَ عَلِيًّا إِبْرَاهِيمُ بْنُ طَهْمَانَ عَنِ الْهَجَرِيِّ عَلَى رَفْعِهِ وَرَوَاهُ جَعْفَرُ بْنُ عَوْنٍ عَنِ الْهَجَرِيِّ فَوَقَفَهُ وَقَالَ الْحَاكِمُ حَدِيثٌ مَحْفُوظٌ مَشْهُورٌ وَخَرَّجَهُ
قَالَ الْحَافِظُ الْعِرَاقِيُّ الصَّوَابُ أَنَّ الْعُلْيَا هِيَ الْمُعْطِيَةُ كَمَا تَشْهَدُ بِذَلِكَ الْأَحَادِيثُ الصَّحِيحَةُ (فَأَعْطِ الْفَضْلَ) هُوَ الْمَالُ لِلْمُسْتَحِقِّينَ (وَلَا تَعْجِزْ) بِلَا النَّهْيِ مِنْ بَابِ ضَرَبَ (عَنْ نَفْسِكَ) أَيْ عَنْ رَدِّ نَفْسِكَ إِذَا مَنَعَتْكَ عَنِ الْإِعْطَاءِ
وَقَالَ الْمُنَاوِيُّ فِي شَرْحِ الْجَامِعِ فَأَعْطِ الْفَضْلَ أَيِ الْفَاضِلَ عَنْ نَفْسِكَ وَعَنْ مَنْ تَلْزَمُكَ مُؤْنَتُهُ
وَقَوْلُهُ وَلَا تَعْجِزْ عَنْ نَفْسِكَ بِفَتْحِ التَّاءِ وَكَسْرِ الْجِيمِ أَيْ لَا تَعْجِزْ بَعْدَ عَطِيَّتِكَ عَنْ مُؤْنَةِ نَفْسِكَ وَمَنْ عَلَيْكَ مُؤْنَتُهُ بِأَنْ تُعْطِيَ مَالَكَ كُلَّهُ ثُمَّ تُعَوِّلَ عَلَى السُّؤَالِ انْتَهَى
كَذَا فِي الْغَايَةِ
قَالَ الْمُنْذِرِيُّ فِي هَذَا الْحَدِيثِ أَنَّ الْأَيْدِي ثَلَاثَةٌ وَذَهَبَ الْمُتَصَوِّفَةُ إِلَى أَنَّ الْيَدَ الْعُلْيَا هِيَ الْآخِذَةُ لِأَنَّهَا نَائِبَةٌ عَنْ يَدِ اللَّهِ تَعَالَى وَمَا جَاءَ فِي الْحَدِيثِ الصَّحِيحِ مِنَ التَّفْسِيرِ مَعَ مُهِمِّ الْقَصْدِ مِنَ الْحَثِّ عَلَى الصَّدَقَةِ أَوْلَى
وَفِيهِ نَدْبٌ إِلَى التَّعَفُّفِ عَنِ الْمَسْأَلَةِ وَحَضٌّ عَلَى مَعَالِيَ الْأُمُورِ وَتَرْكِ دَنِيِّهَا
وَفِيهَا أَيْضًا حَثٌّ عَلَى الصَّدَقَةِ انْتَهَى

9 - (بَاب الصَّدَقَةِ عَلَى بَنِي هَاشِمٍ)
[1650] وَبَنُو هَاشِمٍ هُمْ آلُ عَلِيٍّ وَآلُ عَبَّاسٍ وَآلُ جَعْفَرٍ وَآلُ عَقِيلٍ وَآلُ الْحَارِثِ بن

(5/46)

عبد المطلب وهاشم هو بن عَبْدِ مَنَافِ بْنِ قُصَيِّ بْنِ كِلَابِ بْنِ مرة (عن بن أَبِي رَافِعٍ) هُوَ عُبَيْدُ اللَّهِ كَاتِبُ عَلِيٍّ قَالَهُ الْعَيْنِيُّ وَثَّقَهُ أَبُو حَاتِمٍ (عَنْ أَبِي رافع) مولى النبي صلى الله عليه وَسَلَّمَ (بَعَثَ رَجُلًا عَلَى الصَّدَقَةِ) أَيْ أَرْسَلَهُ سَاعِيًا لِيَجْمَعَ الزَّكَاةَ وَيَأْتِيَ بِهَا إِلَيْهِ فَلَمَّا أَتَى أَبَا رَافِعٍ فِي طَرِيقِهِ (فَقَالَ لِأَبِي رَافِعٍ اصْحَبْنِي) أَيِ ائْتِ مَعِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِنَّكَ تُصِيبُ مِنْهَا) أَيْ مِنَ الصَّدَقَةِ بِسَبَبِ ذَهَابِكَ مَعِي أَوْ بِأَنْ أَقُولَ لَهُ لِيُعْطِيَ نَصِيبَكَ مِنَ الزَّكَاةِ وَالظَّاهِرُ أَنَّهُ طَلَبَ مِنْهُ الْمُرَافَقَةَ وَالْمُصَاحَبَةَ وَالْمُعَاوَنَةَ عِنْدَ السَّفَرِ لَا بَعْدَ الرُّجُوعِ كَمَا يَدُلُّ عَلَيْهِ جَوَابُهُ (قَالَ) أَبُو رَافِعٍ (فَأَسْأَلُهُ) أَيْ لَا أَصْحَبُكَ حَتَّى أَجِيءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَسْتَأَذِنَهُ أَوْ أَسْأَلَهُ هَلْ يَجُوزُ لِيَ أَمْ لَا (فَسَأَلَهُ) عَنْ ذَلِكَ (فَقَالَ مَوْلَى الْقَوْمِ) أَيْ عُتَقَاؤُهُمْ (مِنْ أَنْفُسِهِمْ) أَيْ فَحُكْمُهُمْ كَحُكْمِهِمْ (وَإِنَّا لَا تَحِلُّ لَنَا الصَّدَقَةُ) فَكَيْفَ تَحِلُّ لِمَوَالِيهِمْ
وَهَذَا دَلِيلٌ لِمَنْ قَالَ بِحُرْمَةِ الصَّدَقَةِ عَلَى مَوَالِي مَنْ تَحْرُمُ الصَّدَقَةُ عَلَيْهِ
قَالَ الْخَطَّابِيُّ أَمَّا النَّبِيُّ صَلَّى الله عليه وَسَلَّمَ فَلَا خِلَافَ بَيْنَ الْمُسْلِمِينَ أَنَّ الصَّدَقَةَ لَا تَحِلُّ لَهُ وَكَذَلِكَ بَنُو هَاشِمٍ فِي قَوْلِ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ الشَّافِعِيُّ لَا تَحِلُّ الصَّدَقَةُ لِبَنِي عَبْدِ الْمَطْلَبِ لِأَنَّ النَّبِيَّ صَلَّى الله عليه وَسَلَّمَ أَعْطَاهُمْ مِنْ سَهْمِ ذَوِي الْقُرْبَى وَأَشْرَكَهُمْ فِيهِ مَعَ بَنِي هَاشِمٍ وَلَمْ يُعْطِ أَحَدًا مِنْ قَبَائِلِ قُرَيْشٍ غَيْرَهُمْ وَتِلْكَ الْعَطِيَّةُ عِوَضٌ عُوِّضُوهُ بَدَلًا عَمَّا حُرِمُوهُ مِنَ الصَّدَقَةِ فَأَمَّا موالي بني هاشم فإنه لاحظ لَهُمْ فِي سَهْمِ ذَوِي الْقُرْبَى فَلَا يَجُوزُ أَنْ يُحْرَمُوا الصَّدَقَةَ
وَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا نَهَاهُ عَنْ ذَلِكَ تَنْزِيهًا لَهُ وَقَالَ مَوْلَى الْقَوْمِ عَلَى سَبِيلِ التَّشَبُّهِ لِلِاسْتِنَانِ بِهِمْ وَالِاقْتِدَاءِ بِسِيرَتِهِمْ فِي اجْتِنَابِ مَالِ الصَّدَقَةِ الَّتِي هِيَ أَوْسَاخُ النَّاسِ وَيُشْبِهُ أَنْ يَكُونَ صَلَّى اللَّهُ عليه وَسَلَّمَ قَدْ كَانَ تَكْفِيهِ الْمُؤْنَةُ إِذْ كَانَ أَبُو رَافِعٍ مَوْلًى لَهُ وَكَانَ يَتَصَرَّفُ لَهُ فِي الْحَاجَةِ وَالْخِدْمَةِ فَقَالَ لَهُ عَلَى هَذَا الْمَعْنَى إِذَا كُنْتَ تَسْتَغْنِي بِمَا أُعْطِيتَ فَلَا تَطْلُبْ أَوْسَاخَ النَّاسِ فَإِنَّكَ مَوْلَانَا وَمِنَّا انْتَهَى
وَقَالَ النَّوَوِيُّ تَحْرِيمُ الزَّكَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى آلِهِ وَهُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ
هَذَا مَذْهَبُ الشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّ آلَهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ
وَبِهِ قَالَ بَعْضُ الْمَالِكِيَّةِ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ هُمْ بَنُو هَاشِمٍ خَاصَّةً
وَقَالَ بَعْضُ الْعُلَمَاءِ هُمْ قُرَيْشٌ كُلُّهَا
وَقَالَ أَصْبُغُ الْمَالِكِيُّ هُمْ بَنُو قُصَيٍّ
دَلِيلُ الشَّافِعِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ شَيْءٌ وَاحِدٌ وَقَسَمَ بَيْنَهُمْ سَهْمَ ذَوِي الْقُرْبَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَهَذَا الرَّجُلُ الَّذِي بَعَثَ

(5/47)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الْأَرْقَمُ بْنُ الْأَرْقَمِ بْنِ الْقُرَشِيِّ الْمَخْزُومِيِّ بَيَّنَ ذَلِكَ الْخَطِيبُ وَالنَّسَائِيُّ وَكَانَ مِنَ الْمُهَاجِرِينَ الْأَوَّلِينَ وَكُنْيَتُهُ أَبُو عَبْدِ اللَّهِ وَهَذَا الَّذِي اسْتَخْفَى رسول الله صلى الله عليه وسلم في دَارِهِ بِمَكَّةَ فِي أَسْفَلِ الصَّفَا حَتَّى كَمَّلُوا الْأَرْبَعِينَ رَجُلًا آخِرُهُمْ عُمَرُ بْنُ الْخَطَّابِ وَهِيَ الَّتِي تُعْرَفُ بِالْخَيْزُرَانِ وَأَبُو رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْمُهُ إِبْرَاهِيمُ وَقِيلَ أَسْلَمُ وَقِيلَ ثَابِتٌ وَقِيلَ هُرْمُزُ انْتَهَى كَلَامُهُ

[1651] (بِالتَّمْرَةِ الْعَائِرَةِ) بِالْمُهْمَلَةِ أَيِ السَّاقِطَةِ لَا يُعْرَفُ مَالِكُهَا مِنْ عَارَ يُعِيرُ يُقَالُ عَارَ الْفَرَسُ يَعِيرُ إِذَا أُطْلِقَ مِنْ مَرْبِطِهِ مَارًّا عَلَى وَجْهِهِ
قَالَ الْخَطَّابِيُّ الْعَائِرَةُ هِيَ السَّاقِطَةُ عَلَى وَجْهِ الْأَرْضِ وَلَا يُعْرَفُ مَنْ صَاحِبُهَا وَمِنْ هَذَا قِيلَ قَدْ عَارَ الْفَرَسُ إِذَا انْفَلَتَ عَنْ صَاحِبِهِ وَذَهَبَ عَلَى وَجْهِهِ وَلَمْ يَرْتَعْ (أَنْ تَكُونَ) أَيِ التَّمْرَةُ (صَدَقَةً) مِنْ تَمْرِ الصَّدَقَةِ وَهَذَا أَصْلٌ فِي الْوَرَعِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ التَّمْرَ وَنَحْوَهَا مِنَ الطَّعَامِ إِذَا وَجَدَهَا الْإِنْسَانُ مُلْقَاةً فِي طَرِيقٍ وَنَحْوِهَا أَنَّ لَهُ أَخْذَهَا وَأَكْلَهَا إِنْ شَاءَ وَأَنَّهَا لَيْسَتْ مِنْ جُمْلَةِ اللُّقَطَةِ الَّتِي حُكْمُهَا التَّعْرِيفُ لَهَا انْتَهَى

[1652] (وَجَدَ تَمْرَةً) فِي الطَّرِيقِ مُلْقَاةً (لَأَكَلْتُهَا) تَعْظِيمًا لِنِعْمَةِ اللَّهِ تَعَالَى
وَالْحَدِيثُ يَدُلُّ عَلَى مَا وُجِدَ فِي الطَّرِيقِ مِنَ الطَّعَامِ الْقَلِيلِ الَّذِي لَا يُطَالِبُهُ مَالِكُهُ كَمَا تَقَدَّمَ آنِفًا مِنْ كَلَامِ الْخَطَّابِيِّ وَعَلَى أَنَّ الْأَوْلَى بِالْمُتَّقِي أَنْ يَجْتَنِبَ عَمَّا فِيهِ تَرَدُّدٌ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مُسْلِمٌ (رَوَاهُ هِشَامٌ) الدَّسْتُوَائِيُّ (عَنْ قَتَادَةَ هَكَذَا) أَيْ كَمَا رَوَاهُ خَالِدُ بْنُ قَيْسٍ عَنْ قَتَادَةَ
وَالْفَرْقُ بَيْنَ رِوَايَةِ هِشَامٍ وَخَالِدٍ وَرِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ أَنَّ حَمَّادًا لَمْ يَجْعَلِ الْحَدِيثَ مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإنما جَعَلَهُ مِنْ فَهْمِ أَنَسٍ وَأَمَّا خَالِدٌ وَهِشَامٌ فَجَعَلَاهُ مَرْفُوعًا مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرِوَايَةُ هِشَامٍ أَخْرَجَهَا مُسْلِمٌ مِنْ طَرِيقِ مُعَاذٍ عَنْ أَبِيهِ

(5/48)

[1653] (فِي إِبِلٍ أَعْطَاهَا إِيَّاهُ) أَيْ عَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ (مِنَ الصَّدَقَةِ) قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ لَا أَدْرِي مَا وَجْهُهُ وَالَّذِي لَا أَشُكُّ فِيهِ أَنَّ الصَّدَقَةَ مُحَرَّمَةٌ عَلَى الْعَبَّاسِ وَالْمَشْهُورُ أَنَّهُ أَعْطَاهُ مِنْ سَهْمِ ذِي الْقُرْبَى مِنَ الْفَيْءِ وَيُشْبِهُ أَنْ يَكُونَ مَا أَعْطَاهُ مِنْ إِبِلِ الصَّدَقَةِ إِنْ ثَبَتَ الْحَدِيثُ قَضَاءً عَنْ سَلَفٍ كَانَ اسْتَلَفَهُ مِنْهُ لِأَهْلِ الصَّدَقَةِ فقد روي أنه شُكَا إِلَيْهِ الْعَبَّاسُ رَضِيَ اللَّهُ عَنْهُ فِي مَنْعِ الصَّدَقَةِ فَقَالَ هِيَ عَلَيَّ وَمِثْلُهَا كَأَنَّهُ كَانَ قَدْ تَسَلَّفَ مِنْهُ صَدَقَةَ عَامَيْنِ فَرَدَّهَا أَوْ رَدَّ صَدَقَةَ أَحَدِ الْعَامَيْنِ عَلَيْهِ لَمَّا جَاءَتْهُ إِبِلُ الصَّدَقَةِ فَرَوَى مَنْ رَوَاهُ عَلَى الِاخْتِصَارِ مِنْ غَيْرِ ذِكْرِ السَّبَبِ انْتَهَى كَلَامُهُ
وَقَالَ الْبَيْهَقِيُّ هَذَا الْحَدِيثُ لَا يَحْتَمِلُ إِلَّا مَعْنَيَيْنِ أَحَدُهُمَا أَنْ يَكُونَ قَبْلَ تَحْرِيمِ الصَّدَقَةِ عَلَى بَنِي هَاشِمٍ فَصَارَ مَنْسُوخًا وَالْآخَرُ أَنْ يَكُونَ اسْتَسْلَفَ مِنَ الْعَبَّاسِ لِلْمَسَاكِينِ إِبِلًا ثُمَّ رَدَّهَا عَلَيْهِ مِنْ إِبِلِ الصَّدَقَةِ انْتَهَى
وَقَالَ النَّوَوِيُّ وَأَمَّا صَدَقَةُ التَّطَوُّعِ فَلِلشَّافِعِيِّ فِيهَا ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا أَنَّهَا تَحْرُمُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَحِلُّ لِآلِهِ وَالثَّانِي تَحْرُمُ عَلَيْهِ وَعَلَيْهِمْ وَالثَّالِثُ تَحِلُّ لَهُ وَلَهُمْ
وَأَمَّا مَوَالِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ فَهَلْ تَحْرُمُ عَلَيْهِمُ الزَّكَاةُ فِيهِ وَجْهَانِ لِأَصْحَابِنَا أَصَحُّهَا تَحْرُمُ وَالثَّانِي تَحِلُّ وَبِالتَّحْرِيمِ قَالَ أَبُو حَنِيفَةَ وَسَائِرُ الْكُوفِيِّينَ وَبَعْضُ الْمَالِكِيَّةِ وَبِالْإِبَاحَةِ قَالَ مَالِكٌ وادعى بن بَطَّالٍ الْمَالِكِيُّ أَنَّ الْخِلَافَ إِنَّمَا هُوَ فِي مَوَالِي بَنِي هَاشِمٍ وَأَمَّا مَوَالِي غَيْرِهِمْ فَتُبَاحُ لَهُمْ بِالْإِجْمَاعِ وَلَيْسَ كَمَا قَالَ بَلِ الْأَصَحُّ تَحْرِيمُهَا عَلَى مَوَالِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ وَلَا فَرْقَ بَيْنَهُمَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1654] (زَادَ) أَيْ أَبُو عُبَيْدَةَ عَنِ الْأَعْمَشِ فِي رِوَايَتِهِ هَذِهِ الْجُمْلَةَ (أَبِي) بِالْبَاءِ الْمُوَحَّدَةِ بَيْنَ الْأَلِفِ وَالْيَاءِ التَّحْتَانِيَّةِ أَيْ عَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ (يُبْدِلُهَا) بِصِيغَةِ الْمُضَارِعِ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى الْإِبِلِ هَكَذَا فِي بَعْضِ النُّسَخِ أَبِي يُبْدِلُهَا وَفِي بَعْضِهَا أَيْ يُبْدِلُهَا بِحَرْفِ التَّفْسِيرِ وَفِي بَعْضِهَا أَنْ يُبْدِلَهَا بِأَنِ الْمَصْدَرِيَّةِ وَفِي بَعْضِهَا آتِي بِصِيغَةِ الْمُتَكَلِّمِ مِنَ الاتيان ويبدلها بِحَرْفِ الْبَاءِ الْجَارَّةِ وَالْبَدَلُ مَصْدَرٌ فَهَذِهِ الْأَرْبَعَةُ النُّسَخُ الَّتِي وَقَفْتُ عَلَيْهَا فِي هَذِهِ الْجُمْلَةِ ولم يترجح لي

(5/49)

واحد مِنْهَا مِنَ الْأُخْرَى
وَالْمَعْنَى أَنَّ عَبْدَ اللَّهِ بْنَ الْعَبَّاسِ يَقُولُ إِنَّ أَبِي الْعَبَّاسَ أَرْسَلَنِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَجْلِ أَنْ يُبْدِلَ الْإِبِلَ الَّتِي أَعْطَاهَا الْعَبَّاسَ مِنْ إِبِلِ الصَّدَقَةِ فَقَوْلُهُ مِنَ الصَّدَقَةِ مُتَعَلِّقٌ بِأَنْ يُبْدِلَ لَا بِقَوْلِهِ أَعْطَاهَا بَلْ أَعْطَاهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ ذَلِكَ مِنْ غَيْرِ الصَّدَقَةِ فَلَمَّا جَاءَتْ إِبِلُ الصَّدَقَةِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ عَبَّاسٌ أَنْ يُبْدِلَ تِلْكَ الْإِبِلَ مِنْ إِبِلِ الصَّدَقَةِ فَعَلَى رِوَايَةِ أَبِي عُبَيْدَةَ لَا حَاجَةَ إِلَى التَّأْوِيلِ الْمَذْكُورِ مِنْ كَلَامِ الْإِمَامَيْنِ الْخَطَّابِيِّ وَالْبَيْهَقِيِّ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ

0 - (بَاب الْفَقِيرِ يُهْدِي لِلْغَنِيِّ مِنْ الصَّدَقَةِ)
[1655] (أُتِيَ) بِضَمِّ الْهَمْزَةِ مَبْنِيًّا لِلْمَفْعُولِ (بِلَحْمٍ) أَيْ بِلَحْمِ الشَّاةِ (تُصُدِّقَ بِهِ) بِضَمِّ أَوَّلِهِ وَثَانِيهِ (عَلَى بَرِيرَةَ) مُوَلَّاةِ عَائِشَةَ (فَقَالَ هُوَ) أَيِ اللَّحْمُ الْمُتَصَدَّقُ بِهِ عَلَى بَرِيرَةَ (لَهَا صَدَقَةٌ وَلَنَا هدية) قال بن مَالِكٍ يَجُوزُ فِي صَدَقَةٍ الرَّفْعُ عَلَى أَنَّهُ خَبَرُ هُوَ وَلَهَا صِفَةٌ قُدِّمَتْ فَصَارَتْ حَالًا وَيَجُوزُ النَّصْبُ فِيهَا عَلَى الْحَالِ وَالْخَبَرُ لَهَا انْتَهَى
وَالصَّدَقَةُ مِنْحَةٌ لِثَوَابِ الْآخِرَةِ وَالْهَدِيَّةُ تَمْلِيكُ الْغَيْرِ شَيْئًا تَقَرُّبًا إِلَيْهِ وَإِكْرَامًا لَهُ فَفِي الصَّدَقَةِ نَوْعُ ذُلٍّ لِلْآخِذِ فَلِذَلِكَ حُرِّمَتِ الصَّدَقَةُ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ الْهَدِيَّةِ وَقِيلَ لِأَنَّ الْهَدِيَّةَ يُثَابُ عَلَيْهَا فِي الدُّنْيَا فَتَزُولُ الْمِنَّةُ وَالصَّدَقَةُ يُرَادُ بِهَا ثَوَابُ الْآخِرَةِ فَتَبْقَى الْمِنَّةُ وَلَا يَنْبَغِي لِنَبِيٍّ أَنْ يَمُنَّ عَلَيْهِ غَيْرُ اللَّهِ
وَقَالَ الْبَيْضَاوِيُّ إِذَا تُصُدِّقَ عَلَى الْمُحْتَاجِ بِشَيْءٍ مَلَكَهُ وَصَارَ لَهُ كَسَائِرِ مَا يَمْلِكُهُ فَلَهُ أَنْ يُهْدِيَ بِهِ غَيْرَهُ كَمَا لَهُ أَنْ يُهْدِيَ سَائِرَ أَمْوَالِهِ بِلَا فَرْقٍ ذَكَرَهُ الْقَسْطَلَّانِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

1 - (بَاب مَنْ تَصَدَّقَ بِصَدَقَةٍ ثُمَّ وَرِثَهَا)
[1656] (بِوَلِيدَةٍ) أَيِ الْجَارِيَةِ الْحَدِيثَةِ السِّنِّ (وَإِنَّهَا) أَيْ أُمِّي (تِلْكَ الْوَلِيدَةَ) فَهَلْ آخُذُهَا وَتَعُودُ في

(5/50)

مِلْكِي أَمْ لَا (وَجَبَ أَجْرُكِ) أَيْ ثَبَتَ (وَرَجَعَتْ إِلَيْكِ فِي الْمِيرَاثِ) أَيْ رَدَّهَا اللَّهُ عَلَيْكِ بِالْمِيرَاثِ وَصَارَتِ الْجَارِيَةُ مِلْكًا لَكِ بِالْإِرْثِ وَعَادَتْ إِلَيْكِ بِالْوَجْهِ الْحَلَالِ
وَالْمَعْنَى أَنْ لَيْسَ هَذَا مِنْ بَابِ الْعَوْدِ فِي الصَّدَقَةِ لِأَنَّهُ ليس أمرا اختياريا
قال بن الْمَلِكِ أَكْثَرُ الْعُلَمَاءِ عَلَى أَنَّ الشَّخْصَ إِذَا تَصَدَّقَ بِصَدَقَةٍ عَلَى قَرِيبَةٍ ثُمَّ وَرِثَهَا حَلَّتْ لَهُ وَقِيلَ يَجِبُ صَرْفُهَا إِلَى فَقِيرٍ لِأَنَّهَا صَارَتْ حَقًّا لِلَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن مَاجَهْ

2 - (بَاب فِي حُقُوقِ الْمَالِ)
[1657] (قَالَ كُنَّا نَعُدُّ الْمَاعُونَ) أَيْ فِي قَوْلِهِ تَعَالَى وَيَمْنَعُونَ الماعون وَرُوِيَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قال هي الزكاة وهو قول بن عُمَرَ وَقَتَادَةَ وَالْحَسَنِ وَالضَّحَّاكِ وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ الْمَاعُونُ الْفَأْسُ وَالدَّلْوُ وَالْقِدْرُ وَأَشْبَاهُ ذَلِكَ وَهِيَ رِوَايَةُ سَعِيدِ بْنِ جُبَيْرٍ عَنِ بن عَبَّاسٍ
قَالَ مُجَاهِدٌ الْمَاعُونُ الْعَارِيَةُ وَقَالَ عِكْرِمَةُ أَعْلَاهَا الزَّكَاةُ الْمَعْرُوفَةُ وَأَدْنَاهَا عَارِيَةُ الْمَتَاعِ
قَالَ مُحَمَّدُ بْنُ كَعْبٍ وَالْكَلْبِيُّ الْمَاعُونُ الْمَعْرُوفُ الَّذِي يَتَعَاطَاهُ النَّاسُ فِيمَا بَيْنَهُمْ
وَقِيلَ أَصْلُ الْمَاعُونِ مِنَ الْقِلَّةِ فَسَمَّى الزَّكَاةَ وَالصَّدَقَةَ وَالْمَعْرُوفَ مَاعُونًا لِأَنَّهُ قَلِيلٌ مِنْ كَثِيرٍ
وَقِيلُ الْمَاعُونُ مَا لَا يَحِلُّ الْمَنْعُ مِنْهُ مِثْلُ الْمَاءِ وَالْمِلْحِ وَالنَّارِ كَذَا فِي الْمَعَالِمِ

[1658] (قَالَ مَا مِنْ صَاحِبِ كَنْزٍ لَا يُؤَدِّي حَقَّهُ) قَالَ الْقَاضِي عِيَاضٌ اخْتَلَفَ السَّلَفُ فِي الْمُرَادِ بِالْكَنْزِ الْمَذْكُورِ فِي الْقُرْآنِ وَفِي الْحَدِيثِ
فَقَالَ أَكْثَرُهُمْ هُوَ كُلُّ مَالٍ وَجَبَتْ فِيهِ صَدَقَةُ الزَّكَاةِ فَلَمْ تُؤَدَّ فَأَمَّا مَالٌ خَرَجَتْ زَكَاتُهُ فَلَيْسَ بِكَنْزٍ وَاتَّفَقَ أَئِمَّةُ الْفَتْوَى عَلَى هَذَا الْقَوْلِ لِقَوْلِهِ صلى الله عليه وَسَلَّمَ لَا تُؤَدَّى زَكَاتُهُ وَفِي صَحِيحِ مُسْلِمٍ مَنْ كَانَ عِنْدَهُ مَالٌ لَمْ يُؤَدِّ زَكَاتَهُ مُثِّلَ لَهُ شُجَاعًا أَقْرَعَ وَفِي آخِرِهِ فَيَقُولُ أَنَا كَنْزُكَ
وَفِي لَفْظٍ لِمُسْلِمٍ بَدَلَ قَوْلِهِ مَا مِنْ صَاحِبِ كَنْزٍ لَا يُؤَدِّي زَكَاتَهُ مَا مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يؤيد مِنْهُمَا حَقَّهُمَا (يُحْمَى عَلَيْهَا) بِصِيغَةِ الْمَجْهُولِ وَالْجَارُّ والمجرور نائب

(5/51)

الْفَاعِلِ أَيْ يُوقَدُ عَلَيْهَا ذَاتُ حُمَّى وَحَرٍّ شديد من قوله تعالى نار حامية فَفِيهِ مُبَالَغَةٌ لَيْسَتْ فِي أُحْمِيتْ فِي نَارٍ وَالضَّمِيرُ فِي عَلَيْهَا رَاجَعٌ إِلَى الْكَنْزِ لِكَوْنِهِ عِبَارَةٌ عَنِ الدَّرَاهِمِ وَالدَّنَانِيرِ (فِي نَارِ جَهَنَّمَ) يَشْتَدُّ حَرُّهَا (فَتُكْوَى بِهَا) أَيْ بِتِلْكَ الدَّرَاهِمِ (جَبْهَتُهُ وَجَنْبُهُ وَظَهْرُهُ) قِيلَ لِأَنَّهَا أَشْرَفُ الْأَعْضَاءِ الظَّاهِرَةِ لِاشْتِمَالِهَا عَلَى الْأَعْضَاءِ الرَّئِيسِيَّةِ الَّتِي هِيَ الدِّمَاغُ وَالْقَلْبُ وَالْكَبِدُ (حَتَّى يَقْضِيَ اللَّهُ) أَيْ يَحْكُمَ (فِي يَوْمٍ) هُوَ يَوْمُ الْقِيَامَةِ (كَانَ مِقْدَارُهُ إِلَخْ) أَيْ عَلَى الْكَافِرِينَ وَيَطُولُ عَلَى بَقِيَّةِ الْعَاصِينَ بِقَدْرِ ذُنُوبِهِمْ وَأَمَّا الْمُؤْمِنُونَ الْكَامِلُونَ فَلَا يَطُولُ عَلَيْهِمْ
قَالَ اللَّهُ تَعَالَى يَوْمٌ عسير على الكافرين غير يسير (ثُمَّ يُرَى) عَلَى صِيغَةِ الْمَجْهُولِ مِنَ الرُّؤْيَةِ أَوِ الْإِرَاءَةِ (سَبِيلُهُ) مَرْفُوعٌ عَلَى الْأَوَّلِ وَمَنْصُوبٌ بِالْمَفْعُولِ الثَّانِي عَلَى الثَّانِي
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ ضَبَطْنَاهُ بِضَمِّ الْيَاءِ وَفَتْحِهَا وَبِرَفْعِ لَامِ سَبِيلِهِ وَنَصْبِهَا
وَفِيهِ إِشَارَةٌ إِلَى أَنَّهُ مَسْلُوبُ الِاخْتِيَارِ يَوْمَئِذٍ مَقْهُورٌ لَا يَقْدِرُ أَنْ يَرُوحَ إِلَى النَّارِ فَضْلًا عَنِ الجَنَّةِ حَتَّى يُعَيَّنَ لَهُ أَحَدُ السَّبِيلَيْنِ (إِمَّا إِلَى الْجَنَّةِ) إِنْ لَمْ يَكُنْ لَهُ ذَنْبٌ سِوَاهُ وَكَانَ الْعَذَابُ تَكْفِيرًا لَهُ (وَإِمَّا إِلَى النَّارِ) إِنْ كَانَ عَلَى خِلَافِ ذَلِكَ
وَفِيهِ رَدٌّ عَلَى مَنْ يَقُولُ إِنَّ الْآيَةَ مُخْتَصَّةٌ بِأَهْلِ الْكِتَابِ لِأَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ مَعَ أَنَّهُ لَا دَلَالَةَ فِي الْحَدِيثِ عَلَى خُلُودِهِ فِي النَّارِ
وَقِيلَ فِي تَوْجِيهِهِ إِمَّا إِلَى الْجَنَّةِ إِنْ كَانَ مُؤْمِنًا بِأَنْ لَمْ يَسْتَحِلَّ تَرْكَ الزَّكَاةِ وَإِمَّا إِلَى النَّارِ إِنْ كَانَ كَافِرًا بِأَنِ اسْتَحَلَّ تَرْكَهَا (أَوْفَرَ مَا كَانَتْ) أَيْ أَكْثَرَ عَدَدًا وَأَعْظَمَ سِمَنًا وَأَقْوَى قُوَّةً يُرِيدُ بِهِ كَمَالَ حَالِ الْغَنَمِ الَّتِي وَطِئَتْ صَاحِبَهَا فِي الْقُوَّةِ وَالسِّمَنِ لِيَكُونَ أَثْقَلَ لِوَطْئِهَا (فَيُبْطَحُ) أَيْ يُلْقَى ذَلِكَ الصَّاحِبُ عَلَى وَجْهِهِ (لَهَا) أَيْ لِتِلْكَ الْغَنَمِ (بِقَاعٍ قَرْقَرٍ) فِي النِّهَايَةِ الْقَاعُ الْمَكَانُ الْمُسْتَوِي الْوَاسِعُ وَالْقَرْقَرُ الْمَكَانُ الْمُسْتَوِي فَيَكُونُ صِفَةً مُؤَكِّدَةً وَقِيلَ الْأَمْلَسُ الْمُسْتَوِي مِنَ الْأَرْضِ (فَتَنْطَحُهُ) بِفَتْحِ الطَّاءِ وَتُكْسَرُ فِي الْقَامُوسِ نَطَحَهُ كَمَنَعَهُ وَضَرَبَهُ أَصَابَهُ بِقَرْنِهِ (بِقُرُونِهَا) إِمَّا تَأْكِيدٌ وَإِمَّا تَجْرِيدٌ (بِأَظْلَافِهَا) جَمْعُ ظِلْفٍ وَهُوَ لِلْبَقَرِ وَالْغَنَمِ بِمَنْزِلَةِ الْحَافِرِ لِلْفَرَسِ (عَقْصَاءُ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْقَافِ أَيِ الْمُلْتَوِيَةُ الْقُرُونِ (وَلَا جَلْحَاءُ) بِجِيمٍ مَفْتُوحَةٍ ثُمَّ لَامٍ سَاكِنَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ الَّتِي لَا قَرْنَ لَهَا
قَالَ الْخَطَّابِيُّ وَإِنَّمَا اشْتَرَطَ نَفْيَ الْعَقْصِ وَالِالْتِوَاءِ في

(5/52)

قُرُونِهَا لِيَكُونَ أَنْكَى لَهَا وَأَدْنَى أَنْ تَحُوزَ فِي النُّطُوحِ (بِأَخْفَافِهَا) أَيْ بِأَرْجُلِهَا
وَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الزَّكَاةِ فِي الذَّهَبِ وَالْفِضَّةِ وَالْإِبِلِ وَالْغَنَمِ
وَقَدْ زَادَ مُسْلِمٌ فِي هَذَا الْحَدِيثِ وَلَا صَاحِبِ بَقَرٍ إِلَخْ
قَالَ النَّوَوِيُّ وَهُوَ أَصَحُّ حَدِيثٍ وَرَدَ فِي زَكَاةِ الْبَقَرِ
وَقَدِ اسْتَدَلَّ بِهِ أَبُو حَنِيفَةَ عَلَى وُجُوبِ الزَّكَاةِ فِي الْخَيْلِ لِمَا وَقَعَ فِي رِوَايَةٍ لِمُسْلِمٍ عِنْدَ ذِكْرِ الْخَيْلِ ثُمَّ لَمْ يَنْسَ حَقَّ اللَّهِ فِي ظُهُورِهَا وَلَا رِقَابِهَا
وَتَأَوَّلَ الْجُمْهُورُ هَذَا الْحَدِيثَ عَلَى أَنَّ الْمُرَادَ يُجَاهِدُ بِهَا وَقِيلَ الْمُرَادُ بِالْحَقِّ فِي رِقَابِهَا الْإِحْسَانُ إِلَيْهَا وَالْقِيَامُ بِعَلْفِهَا وَسَائِرِ مُؤَنِهَا وَالْمُرَادُ بِظُهُورِهَا إِطْرَاقُ فَحْلِهَا إِذَا طُلِبَتْ عَارِيَتُهُ وَقِيلَ الْمُرَادُ حَقُّ اللَّهِ مِمَّا يَكْسِبُهُ مِنْ مَالِ الْعَدُوِّ عَلَى ظُهُورِهَا وَهُوَ خُمُسُ الْغَنِيمَةِ

[1659] (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ (قَالَ) أَيْ زَيْدُ بْنُ أَسْلَمَ عَنْ أَبِي صَالِحٍ (فِي قِصَّةِ الْإِبِلِ) وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِهَذَا الْإِسْنَادِ
ولفظه قيل يارسول اللَّهِ فَالْإِبِلُ قَالَ وَلَا صَاحِبَ الْإِبِلِ لَا يُؤَدِّي مِنْهَا حَقَّهَا وَمِنْ حَقِّهَا حَلْبُهَا يَوْمَ وِرْدِهَا الْحَدِيثَ (حَلَبُهَا) قَالَ النَّوَوِيُّ بِفَتْحِ اللَّامِ هِيَ اللُّغَةُ الْمَشْهُورَةُ وَحُكِيَ سُكُونُهَا وَهُوَ غَرِيبٌ ضَعِيفٌ وَإِنْ كَانَ هُوَ الْقِيَاسُ (يَوْمَ وِرْدِهَا) بِكَسْرِ الْوَاوِ الْمَاءُ الَّذِي تَرِدُ عَلَيْهِ
قَالَ النَّوَوِيُّ قِيلَ الْوِرْدُ الْإِتْيَانُ إِلَى الْمَاءِ وَنَوْبَةُ الْإِتْيَانِ إِلَى الْمَاءِ فَإِنَّ الْإِبِلَ تَأْتِي الْمَاءَ فِي كُلِّ ثَلَاثَةٍ أَوْ أَرْبَعَةٍ وَرُبَّمَا تَأْتِي فِي ثَمَانِيَةٍ
قَالَ الطِّيبِيُّ وَمَعْنَى حَلْبِهَا يَوْمَ وِرْدِهَا أَنْ يُسْقَى أَلْبَانَهَا الْمَارَّةُ وَهَذَا مِثْلُ نَهْيِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَنِ الْجُذَاذِ بِاللَّيْلِ أَرَادَ أَنْ يُصْرَمَ بِالنَّهَارِ لِيَحْضُرَهَا الْفُقَرَاءُ
وَقَالَ بن الْمَلِكِ وَحَصَرَ يَوْمَ الْوِرْدِ لِاجْتِمَاعِهِمْ غَالِبًا عَلَى الْمِيَاهِ وَهَذَا عَلَى سَبِيلِ الِاسْتِحْبَابِ
وَقِيلَ مَعْنَاهُ وَمِنْ حَقِّهَا أَنْ يَحْلُبَهَا فِي يَوْمِ شُرْبِهَا الْمَاءَ دُونَ غَيْرِهِ لِئَلَّا يَلْحَقَهَا مَشَقَّةُ الْعَطَشِ وَمَشَقَّةُ الْحَلْبِ
وَاعْلَمْ أَنَّ ذِكْرَهُ وَقَعَ اسْتِطْرَادًا وَبَيَانًا لِمَا يَنْبَغِي أَنْ يَعْتَنِيَ بِهِ مَنْ لَهُ مُرُوءَةٌ لَا لِكَوْنِ التَّعْذِيبِ يَتَرَتَّبُ عَلَيْهِ أَيْضًا لِمَا هُوَ مُقَرَّرٌ مِنْ أَنَّ الْعَذَابَ لَا يَكُونُ إِلَّا عَلَى تَرْكِ وَاجِبٍ أَوْ فِعْلِ مُحَرَّمٍ اللَّهُمَّ إِلَّا أَنْ يُحْمَلَ عَلَى وَقْتِ الْقَحْطِ أَوْ حَالَةِ الِاضْطِرَارِ
وَقِيلَ يُحْتَمَلُ أَنَّ التَّعْذِيبَ عَلَيْهِمَا مَعًا تَغْلِيظٌ
قَالَهُ عَلِيٌّ القارىء في المرقاة

(5/53)

[1660] (عَنْ أَبِي عُمَرَ الْغُدَانِيِّ) قَالَ فِي التَّقْرِيبِ أبو عمر ويقال أبو عمر والغداني بِضَمِّ الْمُعْجَمَةِ وَتَخْفِيفِ الدَّالِ الْبَصْرِيِّ مَقْبُولٌ وَوَهَمَ مَنْ قَالَ اسْمُهُ يَحْيَى بْنُ عُبَيْدٍ انْتَهَى
وَالْغُدَانِيُّ نِسْبَةً إِلَى غُدَانَةَ بْنِ يَرْبُوعٍ كَذَا فِي الْمُغْنِي قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَأَخْرَجَهُ الْبُخَارِيُّ مُخْتَصَرًا بِنَحْوِهِ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ (قَالَ تُعْطِي الْكَرِيمَةَ) أَيِ النَّفِيسَةَ (وَتَمْنَحُ الْغَزِيرَةَ) بِتَقْدِيمِ الْمُعْجَمَةِ عَلَى الْمُهْمَلَةِ أَيِ الْكَثِيرَةَ اللَّبَنِ وَالْمَنِيحَةُ الشَّاةُ اللَّبُونُ أَوِ النَّاقَةُ ذَاتُ الدَّرِّ تُعَارُ لِدَرِّهَا فَإِذَا حُلِبَتْ رُدَّتْ إِلَى أَهْلِهَا (تُفْقِرُ الظَّهْرَ) بِضَمِّ أَوَّلِهِ أَيْ تُعِيرُهُ لِلرُّكُوبِ يُقَالُ أَفْقَرْتُ الرَّجُلَ بَعِيرَهُ يُفْقِرُهُ إفقارا إذ أَعَرْتُهُ إِيَّاهُ لِيَرْكَبَهُ وَيَبْلُغَ عَلَيْهِ حَاجَتَهُ
قَالَ الْخَطَّابِيُّ إِفْقَارُ الظَّهْرِ إِعَارَتُهُ لِلرُّكُوبِ يُقَالُ (أَفْقَرْتُ) الرَّجُلِ بَعِيرِي إِذَا أَعَرْتُهُ ظَهْرَهُ لِيَرْكَبَهُ وَيَبْلُغَ حَاجَتَهُ (وَتَطْرِقُ الْفَحْلَ) أَيْ تُعِيرُهُ لِلضِّرَابِ
قَالَ الْخَطَّابِيُّ وَإِطْرَاقُ الْفَحْلِ عَارِيَتَهُ لِلضِّرَابِ لَا يَمْنَعُهُ إذْ طَلَبَهُ وَلَا يَأْخُذُ عَلَيْهِ أَجْرًا وَيُقَالُ طَرَقَ الْفَحْلُ النَّاقَةَ فَهِيَ مَطْرُوقَةٌ وَهِيَ طَرُوقَةُ الْفَحْلِ إِذَا حَانَ لَهَا أَنْ تُطْرَقَ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(وَإِعَارَةَ دَلْوِهَا) أَيْ ضرعها
والحديث أخرجه مسلم من طريق بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ثُمَّ قَالَ وَقَالَ أَبُو الزُّبَيْرِ سَمِعْتُ عُبَيْدَ بْنَ عُمَيْرٍ يَقُولُ هَذَا الْقَوْلَ ثُمَّ سَأَلْنَا جَابِرَ بْنَ عَبْدِ اللَّهِ عَنْ ذَلِكَ فَقَالَ مِثْلَ قَوْلِ عُبَيْدِ بْنِ عُمَيْرٍ انْتَهَى مِنْ صَحِيحِ مُسْلِمٍ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ عُبَيْدُ بْنُ عُمَيْرٍ وُلِدَ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقِيلَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْ عُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِ مَعْدُودٌ فِي كِبَارِ التَّابِعِينَ وَلِأَبِيهِ صُحْبَةٌ

(5/54)

[1662] (مِنْ كُلِّ جَادٍّ) بِالْجِيمِ وَالدَّالِ الْمُهْمَلَةِ هَكَذَا فِي عَامَّةِ النُّسَخِ وَهُوَ الصَّحِيحُ
وَقَالَ السُّيُوطِيُّ والسِّنْدِيُّ بِالْجِيمِ وَالذَّالِ الْمُعْجَمَةِ مِنْ جَذَّ بِتَشْدِيدِ الذَّالِ إِذَا قَطَعَ وَمِنْ زَائِدَةٌ وَقِيلَ الْمُرَادُ قَدْرٌ مِنَ النَّخْلِ يُجَذُّ مِنْهُ عَشَرَةُ أَوْسُقٍ فَهُوَ فَاعِلٌ بِمَعْنَى مَفْعُولٌ انْتَهَى كَلَامُهُمَا بِتَغَيُّرٍ
قُلْتُ جَادٌّ مُضَافٌ إِلَى عَشَرَةِ أَوَسْقٍ وَبِقِنْوٍ مُتَعَلِّقٍ بِأَمْرٍ وَالْجَادُّ بِمَعْنَى الْمَجْدُودِ أَيْ نَخْلٌ يُجَدُّ يَعْنِي يُقْطَعُ مِنْ ثَمَرَتِهِ عَشَرَةُ أَوْسُقٍ قَالَ الْأَصْمَعِيُّ يُقَالُ لِفُلَانٍ أَرْضٌ جَادُّ مِائَةِ وَسْقٍ أَيْ تُخْرِجُ مِائَةَ وَسْقٍ إِذَا زُرِعَتْ وَهُوَ كَلَامٌ عَرَبِيٌّ كَذَا فِي اللِّسَانِ
وَقَالَ بن الْأَثِيرِ الْجِدَادُ بِالْفَتْحِ وَالْكَسْرِ صِرَامُ النَّخْلِ وَهُوَ قَطْعُ ثَمَرَتِهَا يُقَالُ جَدَّ الثَّمَرَةَ يَجُدُّهَا جَدًّا وَمِنْهُ الْحَدِيثُ أَنَّهُ أَوْصَى بِجَادِّ مِائَةِ وَسْقٍ لِلْأَشْعَرِيِّينَ وَبِجَادٍّ مِائَةَ وَسْقٍ عَنْهَا لِلشَّيْبِيِّينَ الْجَادُّ بِمَعْنَى الْمَجْدُودِ أَيْ نَخْلٌ يُجَدُّ مِنْهُ مَا يَبْلُغُ مِائَةَ وَسْقٍ
وَمِنْهُ مَنْ رَبَطَ فَرَسًا فَلَهُ جَادُّ مِائَةٍ وَخَمْسِينَ وَسْقًا
وَمِنْهُ حَدِيثُ أَبِي بَكْرٍ قَالَ لِعَائِشَةَ إِنِّي كُنْتُ نَحَلْتُكِ جَادَّ عِشْرِينَ وَسْقًا انْتَهَى
وَفِي جَامِعِ الْأُصُولِ تَعْنِي عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَنَّهُ كَانَ وَهَبَهَا فِي صِحَّتِهِ نَخْلًا يُقْطَعُ مِنْهُ فِي كُلِّ صِرَامٍ عِشْرُونَ وَسْقًا (بِقِنْوٍ يُعَلَّقُ) مُتَعَلِّقٌ بِأَمَرَ
قَالَ الْخَطَّابِيُّ أَرَادَ بِالْقِنْوِ الْعِذْقَ بِمَا عَلَيْهِ مِنَ الرُّطَبِ وَالْبُسْرِ يُعَلَّقُ لِلْمَسَاكِينِ يَأْكُلُونَهُ وَهَذَا مِنْ صَدَقَةِ الْمَعْرُوفِ دُونَ الصَّدَقَةِ الَّتِي هِيَ فَرْضٌ وَوَاجِبٌ انْتَهَى
وَقِنْوٌ بِالْفَارِسِيَّةِ خوشه خرما وَحَاصِلُ الْمَعْنَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ مِنْ كُلِّ نَخْلٍ يُقْطَعُ مِنْ ثَمَرَتِهِ عَشَرَةُ أَوْسُقٍ مِنَ التَّمْرِ بِالْعِذْقِ بِمَا عَلَيْهِ مِنَ الرُّطَبِ وَالْبُسْرِ يُعَلَّقُ لِلْمَسَاكِينِ يَأْكُلُونَهُ وَاللَّهُ أَعْلَمُ كَذَا فِي غَايَةِ الْمَقْصُودِ

[1663] (فَجَعَلَ يُصَرِّفهَا) قَالَ السِّنْدِيُّ أَيْ مُتَعَرِّضًا لِشَيْءٍ يَدْفَعُ بِهِ حَاجَتَهُ وَالْأَقْرَبُ أَنَّ النَّاقَةَ أَعْجَزَهَا السَّيْرُ فَأَرَادَ أَنْ يَرَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ فَيُعْطِيَهُ غَيْرَهَا (فَلْيَعُدْ بِهِ) مِنَ الْعَوْدِ أَيْ فَلْيُقْبِلْ لَهُ

(5/55)

وَلِيُحْسِنْ عَلَى مَنْ لَا ظَهْرَ لَهُ هَكَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[1664] والذين يكنزون الذهب والفضة أَيْ يَجْمَعُونَهَا أَوْ يَدْفِنُونَهَا (كَبُرَ) بِضَمِّ الْبَاءِ أَيْ شَقَّ وَأُشْكِلَ (ذَلِكَ) أَيْ ظَاهِرُ الْآيَةِ مِنَ الْعُمُومِ (عَلَى الْمُسْلِمِينَ) لِأَنَّهُمْ حَسِبُوا أَنَّهُ يُمْنَعُ جَمْعُ الْمَالِ مُطْلَقًا وأَنَّ كُلَّ مَنْ تَأَثَّلَ مَالًا جَلَّ أَوْ قَلَّ فَالْوَعِيدُ لَاحِقٌ بِهِ (أَنَا أُفَرِّجُ) بِتَشْدِيدِ الرَّاءِ أَيْ أُزِيلُ الْغَمَّ وَالْحُزْنَ (عَنْكُمْ) إِذْ لَيْسَ فِي الدِّينِ مِنْ حَرَجٍ (فَانْطَلَقَ) أَيْ فَذَهَبَ عُمَرُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وفي بَعْضِ النُّسَخِ فَانْطَلَقُوا (إِنَّهُ) أَيِ الشَّأْنُ (كَبُرَ) أَيْ عَظُمَ (هَذِهِ الْآيَةُ) أَيْ حُكْمُهَا وَالْعَمَلُ بِهَا لِمَا فِيهَا مِنْ عُمُومِ مَنْعِ الْجَمْعِ (إِلَّا لِيُطَيِّبَ) مِنَ التَّفْعِيلِ أَيْ لِيُحِلَّ اللَّهُ بِأَدَاءِ الزَّكَاةِ لَكُمْ (مَا بَقِيَ مِنْ أَمْوَالكُمْ) قَالَ اللَّهُ تَعَالَى خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بها وَمَعْنَى التَّطْيِيبِ أَنَّ أَدَاءَ الزَّكَاةِ إِمَّا أَنْ يُحِلَّ مَا بَقِيَ مِنْ مَالِهِ الْمَخْلُوطِ بِحَقِّ الْفُقَرَاءِ وَإِمَّا أَنْ يُزَكِّيَهُ مِنْ تَبَعَةِ مَا لَحِقَ بِهِ مِنْ إِثْمِ مَنْعِ حَقِّ اللَّهِ تَعَالَى
وَحَاصِلُ الْجَوَابِ أَنَّ الْمُرَادَ بِالْكَنْزِ مَنْعُ الزَّكَاةِ لَا الْجَمْعُ مُطْلَقًا (وَإِنَّمَا فَرَضَ الْمَوَارِيثَ) عَطْفٌ عَلَى قَوْلِهِ إِنَّ اللَّهَ لَمْ يَفْرِضِ الزَّكَاةَ كَأَنَّهُ قِيلَ إِنَّ اللَّهَ لَمْ يَفْرِضِ الزَّكَاةَ إِلَّا لِكَذَا أَوْ لَمْ يَفْرِضِ الْمَوَارِيثَ إِلَّا لِيَكُونَ طَيِّبًا لِمَنْ يَكُونُ بَعْدَكُمْ
وَالْمَعْنَى لَوْ كَانَ الْجَمْعُ مَحْظُورًا مُطْلَقًا لَمَا افْتَرَضَ اللَّهُ الزَّكَاةَ وَلَا الْمِيرَاثَ (لِتَكُونَ) أَيْ وَإِنَّمَا فَرَضَ الْمَوَارِيثَ لِتَكُونَ الْمَوَارِيثُ لِمَنْ بَعْدَكُمْ (فَقَالَ) أي بن عَبَّاسٍ (فَكَبَّرَ عُمَرُ) أَيْ قَالَ اللَّهُ أَكْبَرُ فَرَحًا بِكَشْفِ الْحَالِ وَرَفْعِ الْإِشْكَالِ ثُمَّ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِعُمَرَ (أَلَا أُخْبِرُكَ) يَحْتَمِلُ أَنْ يَكُونَ أَلَا لِلتَّنْبِيهِ وَأَنْ تَكُونَ الْهَمْزَةُ اسْتِفْهَامِيَّةٌ وَلَا نَافِيَةٌ (بِخَيْرِ مَا يَكْنِزُ الْمَرْءُ) أَيْ بِأَفْضَلِ مَا يَقْتَنِيهِ وَيَتَّخِذُهُ لِعَاقِبَتِهِ (الْمَرْأَةُ الصَّالِحَةُ) أَيِ الْجَمِيلَةُ ظَاهِرًا وَبَاطِنًا قَالَ الطِّيبِيُّ الْمَرْأَةُ مُبْتَدَأٌ وَالْجُمْلَةُ الشَّرْطِيَّةُ خَبَرُهُ وَيَجُوزُ أَنْ يَكُونَ خَبَرَ مُبْتَدَأٍ مَحْذُوفٍ وَالْجُمْلَةُ الشَّرْطِيَّةُ بَيَانٌ
قِيلَ فِيهِ إِشَارَةٌ إِلَى أَنَّ هَذِهِ الْمَرْأَةَ أَنْفَعُ مِنَ الْكَنْزِ الْمَعْرُوفِ فَإِنَّهَا خَيْرُ مَا يَدَّخِرُهَا الرَّجُلُ لِأَنَّ النَّفْعَ فِيهَا أَكْثَرُ لِأَنَّهُ (إِذَا نَظَرَ) أَيِ الرَّجُلُ (إِلَيْهَا سَرَّتْهُ) أَيْ جَعَلَتْهُ مَسْرُورًا لِجَمَالِ صُورَتِهَا وَحُسْنِ سِيرَتِهَا وَحُصُولِ حِفْظِ الدِّينِ بِهَا (وَإِذَا أَمَرَهَا) بِأَمْرٍ شَرْعِيٍّ أَوْ عُرْفِيٍّ (أَطَاعَتْهُ) وَخَدَمَتْهُ (وَإِذَا غَابَ عَنْهَا حَفِظَتْهُ) قَالَ الْقَاضِي لَمَّا بَيَّنَ لَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(5/56)

أَنَّهُ لَا حَرَجَ عَلَيْهِمْ فِي جَمْعِ الْمَالِ وَكَنْزِهِ مَا دَامُوا يُؤَدُّونَ الزَّكَاةَ وَرَأَى اسْتِبْشَارَهُمْ بِهِ رَغَّبَهُمْ عَنْهُ إِلَى مَا هُوَ خَيْرٌ وَأَبْقَى وَهِيَ الْمَرْأَةُ الصَّالِحَةُ الْجَمِيلَةُ فَإِنَّ الذَّهَبَ لَا يَنْفَعُكَ إِلَّا بَعْدَ ذَهَابٍ عَنْكَ وَهِيَ مَا دَامَتْ مَعَكَ تَكُونُ رَفِيقَتُكَ تَنْظُرُ إِلَيْهَا فَتَسُرُّكَ وَتَقْضِي عِنْدَ الْحَاجَةِ إِلَيْهَا وَطَرَكَ وَتُشَاوِرُهَا فِيمَا يَعِنُّ لَكَ فَتَحْفَظُ عَلَيْكَ سِرَّكَ وَتَسْتَمِدُّ مِنْهَا فِي حَوَائِجِكَ فَتُطِيعُ أَمْرَكَ وَإِذَا غِبْتَ عَنْهَا تُحَامِي مَالَكَ وَتُرَاعِي عِيَالَكَ
ذَكَرَهُ فِي الْمِرْقَاةِ

3 - (بَاب حَقِّ السَّائِلِ)
[1665] (لِلسَّائِلِ حَقٌّ وَإِنْ جَاءَ عَلَى فَرَسٍ) فِيهِ الْأَمْرُ بِحُسْنِ الظَّنِّ بِالْمُسْلِمِ الَّذِي امْتَهَنَ نَفْسَهُ بِذُلِّ السُّؤَالِ فَلَا يُقَابِلُهُ بِسُوءِ الظَّنِّ بِهِ وَاحْتِقَارِهِ بَلْ يُكْرِمُهُ بِإِظْهَارِ السُّرُورِ لَهُ وَيُقَدِّرُ أَنَّ الْفَرَسَ الَّتِي تَحْتَهُ عَارِيَةٌ أَوْ أَنَّهُ مِمَّنْ يَجُوزُ لَهُ أَخْذُ الزَّكَاةِ مَعَ الْغِنَى كَمَنْ تَحَمَّلَ حَمَالَةً أَوْ غَرِمَ غُرْمًا لِإِصْلَاحِ ذَاتِ الْبَيْنِ أَوْ يَكُونُ مِنْ أَصْحَابِ سَهْمِ السَّبِيلِ فَيُبَاحُ لَهُ أَخْذُهَا مَعَ الْغِنَى عَنْهَا
قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ وَقَدِ انْتَقَدَ الْحَافِظُ سِرَاجُ الدِّينِ الْقَزْوِينِيُّ عَلَى الْمَصَابِيحِ أَحَادِيثَ وَزَعَمَ أَنَّهَا مَوْضُوعَةٌ وَرَدَّ عَلَيْهِ الْحَافِظُ الْعَلَائِيُّ فِي كُرَّاسَةٍ ثُمَّ أَبُو الْفَضْلُ بْنُ حَجَرٍ مِنْهَا هَذَا الْحَدِيثُ
قَالَ الْعَلَائِيُّ أَمَّا الطَّرِيقُ الْأُولَى فَإِنَّهَا حَسَنَةٌ مصعب وثقه بن مَعِينٍ وَغَيْرُهُ
قَالَ فِيهِ أَبُو حَاتِمٍ صَالِحٌ وَلَا يُحْتَجُّ بِهِ وَتَوْثِيقُ الْأَوَّلِينَ أَوْلَى بِالِاعْتِمَادِ وَيَعْلَى بْنُ أَبِي يَحْيَى قَالَ فِيهِ أَبُو حاتم مجهول ووثقه بن حِبَّانَ فَعِنْدَهُ زِيَادَةُ عِلْمٍ عَلَى مَنْ لَمْ يَعْلَمْ حَالَهُ وَقَدْ أَثْبَتَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَحْيَى بْنِ الْحَذَّاءِ سَمَاعَ الْحُسَيْنِ عَنْ جَدِّهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ أَبُو عَلِيِّ بْنِ السَّكَنِ وَأَبُو الْقَاسِمِ الْبَغَوِيُّ وَغَيْرُهُمَا كُلُّ رِوَايَاتِهِ مَرَاسِيلُ فَعَلَى هَذَا هِيَ مُرْسَلُ صَحَابِيٍّ وَجُمْهُورُ الْعُلَمَاءِ عَلَى الِاحْتِجَاجِ بِهَا
فَأَمَّا عَلَى الرِّوَايَةِ الثَّانِيَةِ فَقَدْ بَيَّنَ فِيهَا أَنَّهُ سَمِعَ ذَلِكَ مِنْ أَبِيهِ عَلِيٍّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَزُهَيْرُ بْنُ مُعَاوِيَةَ مُتَّفَقٌ عَلَى الِاحْتِجَاجِ بِهِ وَلَكِنَّ شَيْخَهُ لَمْ يُسَمِّهِ وَالظَّاهِرُ أَنَّهُ يَعْلَى بْنُ أَبِي يَحْيَى الْمُتَقَدِّمُ
وَبِالْجُمْلَةِ الْحَدِيثُ حَسَنٌ وَلَا يَجُوزُ نِسْبَتُهُ إِلَى الْوَضْعِ انْتَهَى قُلْتُ وروينا هذا

(5/57)

الْحَدِيثَ بِالسَّنَدِ الْمُسَلْسَلِ فِي أَرْبَعِينَ أَهْلِ الْبَيْتِ لِلشَّيْخِ وَلِيِّ اللَّهِ الدَّهْلَوِيِّ رَحِمَهُ اللَّهُ
وَقَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَعْلَى بْنُ أَبِي يَحْيَى سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ مَجْهُولٌ
وَقَالَ أَبُو عَلِيٍّ سَعِيدُ بْنُ السَّكَنِ
قَدْ رُوِيَ مِنْ وُجُوهٍ صِحَاحٍ حُضُورُ الْحُسَيْنِ بْنِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَعِبُهُ بَيْنَ يَدَيْهِ وَتَقْبِيلُهُ إِيَّاهُ فَأَمَّا الرِّوَايَةُ الَّتِي تَأْتِي عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكُلُّهَا مَرَاسِيلُ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِهِ نَحْوًا مِنْ ذَلِكَ
وَقَالَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَحْيَى بْنِ الْحَذَّاءِ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَآهُ وَلَمْ يَكُنْ بَيْنَهُ وَبَيْنَ أَخِيهِ الْحَسَنِ الْأَطْهَرِ وَاحِدٌ
انْتَهَى

[1667] (أُمِّ بُجَيْدٍ) بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْجِيمِ اسْمُهَا حَوَّاءُ بِنْتُ يَزِيدَ بْنِ السَّكَنِ (لَيَقُومَ عَلَى بَابِي) أَيْ يَسْأَلُ شَيْئًا مِنِّي وَيُكَرِّرُ سُؤَالَهُ عَنِّي حَتَّى اسْتَحْيِيَ (إِلَّا) ظِلْفًا بِالْكَسْرِ أَيْ وَلَوْ كَانَ مَا يُدْفَعُ بِهِ ظِلْفًا وَهُوَ لِلْبَقَرِ وَالشَّاةِ وَالظَّبْيِ وَشِبْهِهِ بِمَنْزِلَةِ الْقَدَمِ مِنَّا كَالْحَافِرِ لِلْفَرَسِ وَالْبَغْلِ وَالْخُفِّ لِلْبَعِيرِ يَعْنِي شَيْئًا يَسِيرًا (مُحْرَقًا) مِنَ الْإِحْرَاقِ أَرَادَ الْمُبَالَغَةَ فِي رَدِّ السَّائِلِ بِأَدْنَى مَا تَيَسَّرَ وَلَمْ يُرِدْ صدور هذا الفعل من المسؤول مِنْهُ فَإِنَّ الظِّلْفَ الْمُحْرَقَ غَيْرُ مُنْتَفَعٍ بِهِ إِلَّا إِذَا كَانَ الْوَقْتُ زَمَنَ الْقَحْطِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

4 - (بَاب الصَّدَقَةِ عَلَى أَهْلِ الذِّمَّةِ)
[1668] (قَدِمَتْ عَلَيَّ أُمِّي رَاغِبَةً) بِالْبَاءِ طَامِعَةً طَالِبَةً صِلَتِي (فِي عَهْدِ قُرَيْشٍ) وَهُوَ صُلْحُ الْحُدَيْبِيَةِ وَفِي لَفْظٍ لِمُسْلِمٍ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ قالت قلت يارسول اللَّهِ قَدِمَتْ عَلَيَّ أُمِّي وَهِيَ مُشْرِكَةٌ

(5/58)

فِي عَهْدِ قُرَيْشٍ إِذْ عَاهَدَهُمْ فَاسْتَفْتَيْتُ
الْحَدِيثَ (وَهِيَ رَاغِمَةٌ) بِالْمِيمِ مَعْنَاهُ كَارِهَةٌ لِلْإِسْلَامِ سَاخِطَةٌ عَلَيَّ وَفِيهِ جَوَازُ صِلَةِ الْقَرِيبِ الْمُشْرِكِ وَأُمُّ أَسْمَاءَ قَتَلَةُ وَقِيلَ قَتِيلَةُ بِالْقَافِ وَتَاءٍ مُثَنَّاةٍ مِنْ فَوْقُ
وَاخْتَلَفَ الْعُلَمَاءُ فِي أَنَّهَا أَسْلَمَتْ أَمْ مَاتَتْ عَلَى كُفْرِهَا وَالْأَكْثَرُونَ عَلَى مَوْتِهَا مُشْرِكَةً
قَالَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ وَهِيَ رَاغِمَةٌ مَعْنَاهُ كَارِهَةٌ لِلْإِسْلَامِ سَاخِطَةٌ عَلَيَّ تُرِيدُ أَنَّهَا لَمْ تَقْدَمْ مُهَاجِرَةً رَاغِبَةً فِي الدِّينِ كَمَا كَانَ يَقْدَمُ الْمُسْلِمُونَ مِنْ مَكَّةَ لِلْهِجْرَةِ وَالْإِقَامَةِ بحضرة رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا أَمَرَ بِصِلَتِهَا لِأَجْلِ الرَّحِمِ فَأَمَّا دَفْعُ الصَّدَقَةِ الْوَاجِبَةِ إِلَيْهَا فَلَا يَجُوزُ وَإِنَّمَا هِيَ حَقٌّ لِلْمُسْلِمِينَ لَا يَجُوزُ صَرْفُهَا إِلَى غَيْرِهِمْ وَلَوْ كَانَتْ أُمُّهَا مُسْلِمَةً وَلَمْ يَكُنْ أَيْضًا يَجُوزُ لَهَا إِعْطَاؤُهَا الصَّدَقَةَ فَإِنَّ حِلَّتَهَا مَسْدُودَةٌ بِوُجُوبِ النَّفَقَةِ لَهَا عَلَى وَلَدِهَا إِلَّا أَنْ تَكُونَ غَارِمَةً فَتُعْطَى مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ فَلَا وَكَذَلِكَ إِذَا كَانَ الْوَالِدُ غَازِيًا جَازَ لِلْوَلَدِ أَنْ يَدْفَعَ إِلَيْهِ مِنْ سَهْمِ السَّبِيلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

5 - (بَاب مَا لَا يَجُوزُ مَنْعُهُ)
[1669] (بُهَيْسَةَ) بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْهَاءِ قَالَ فِي التَّقْرِيبِ هِيَ الْفَزَارِيَّةُ لَا تُعْرَفُ وَيُقَالُ إِنَّ لَهَا صُحْبَةٌ (لَا يَحِلُّ مَنْعُهُ قَالَ الْمَاءُ) أَيْ عِنْدَ عَدَمِ احْتِيَاجِ صَاحِبِ الْمَاءِ إِلَيْهِ وَإِنَّمَا أَطْلَقَ بِنَاءً عَلَى وُسْعِهِ عَادَةً (قَالَ الْمِلْحُ) لِكَثْرَةِ احْتِيَاجِ النَّاسِ إِلَيْهِ وَبَذْلِهِ عُرْفًا (قَالَ أَنْ تَفْعَلَ الْخَيْرَ) مَصْدَرِيَّةٌ أَيْ فِعْلُ الْخَيْرِ جَمِيعُهُ (خَيْرٌ لَكَ) لِقَوْلِهِ تَعَالَى فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَالْخَيْرُ لَا يَحِلُّ لَكَ مَنْعُهُ فَهَذَا تَعْمِيمٌ بَعْدَ تَخْصِيصٍ وَإِيمَاءٌ إِلَى أَنَّ قَوْلَهُ لَا يَحِلُّ بِمَعْنَى لَا يَنْبَغِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي

(5/59)

36 - (بَاب الْمَسْأَلَةِ فِي الْمَسَاجِدِ)
[1670] (فَإِذَا أَنَا بِسَائِلٍ يَسْأَلُ) قَالَ السُّيُوطِيُّ الْحَدِيثُ فِيهِ اسْتِحْبَابُ الصَّدَقَةِ عَلَى مَنْ سَأَلَ فِي الْمَسْجِدِ ذَكَرَهُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذِّبِ وَغَلِطَ مَنْ أَفْتَى بِخِلَافِهِ وَرَدَدْتُ عَلَيْهِ فِي مُؤَلَّفٍ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يُرْوَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ إِلَّا بِهَذَا الْإِسْنَادِ وَذَكَرَ أَنَّهُ رُوِيَ مُرْسَلًا
وَقَدْ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ أَبِي حَازِمٍ سَلْمَانَ الْأَشْجَعِيِّ عَنْ أَبِي هُرَيْرَةَ بِنَحْوِهِ أَتَمَّ منه
7 - باب كراهية المسألة بوجه الله عزوجل [1671] (أَبُو الْعَبَّاسِ الْقِلَّوْرِيُّ) بِكَسْرِ الْقَافِ وَتَشْدِيدِ اللَّامِ الْمَفْتُوحَةِ وَسُكُونِ الْوَاوِ بَعْدهَا رَاءٌ اسْمُهُ أَحْمَدُ وَقِيلَ غَيْرُ ذَلِكَ
كَذَا فِي التَّقْرِيبِ (لَا يسأل بوجه الله إلا الجنة) إذا كُلُّ شَيْءٍ أَحْقَرُ دُونَ عَظَمَتِهِ تَعَالَى وَالتَّوَسُّلُ بِالْعَظِيمِ فِي الْحَقِيرِ تَحْقِيرٌ لَهُ
نَعَمِ الْجَنَّةُ أَعْظَمُ مَطْلَبٍ لِلْإِنْسَانِ فَصَارَ التَّوَسُّلُ بِهِ تَعَالَى فِيهَا مُنَاسِبًا وَقَوْلُهُ إِلَّا الْجَنَّةُ بِالرَّفْعِ أَيْ لَا يُسْأَلُ بِوَجْهِ اللَّهِ شَيْءٌ إِلَّا الْجَنَّةُ مِثْلُ أَنْ يُقَالَ اللَّهُمَّ إِنَّا نَسْأَلُكَ بِوَجْهِكَ الكريم أن تدخلنا جنة النعيم
قال القارىء وَلَا يُسْأَلُ رُوِيَ غَائِبًا نَفْيًا وَنَهْيًا مَجْهُولًا وَرُفْعُ الْجَنَّةِ وَنَهْيًا مُخَاطَبًا مَعْلُومًا مُفْرَدًا وَنَصْبُ الْجَنَّةِ
وَقَالَ الطِّيبِيُّ أَيْ لَا تَسْأَلُوا مِنَ النَّاسِ شَيْئًا بِوَجْهِ اللَّهِ مِثْلَ أَنْ تَقُولُوا أعطني

(5/60)

شَيْئًا بِوَجْهِ اللَّهِ أَوْ بِاللَّهِ فَإِنَّ اسْمَ اللَّهِ أَعْظَمُ مِنْ أَنْ يُسْأَلَ بِهِ مَتَاعُ الدُّنْيَا بَلِ اسْأَلُوا بِهِ الْجَنَّةَ أَوْ لَا تَسْأَلُوا اللَّهَ مَتَاعَ الدُّنْيَا بَلْ رِضَاهُ وَالْجَنَّةَ
وَالْوَجْهُ يُعَبَّرُ بِهِ عَنِ الذَّاتِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ سُلَيْمَانُ بْنُ مُعَاذٍ قَالَ الدَّارَقُطْنِيُّ سُلَيْمَانُ بْنُ مُعَاذٍ هُوَ سُلَيْمَانُ بْنُ قَرْمٍ
وَذَكَرَ أَبُو أَحْمَدَ بْنُ عَدِيٍّ هَذَا الْحَدِيثَ فِي تَرْجَمَةِ سُلَيْمَانَ بْنِ قَرْمٍ وَقَالَ هَذَا الْحَدِيثُ لَا أَعْرِفُهُ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ إِلَّا مِنْ رِوَايَةِ سُلَيْمَانَ بْنِ قَرْمٍ وَعَنْ سُلَيْمَانَ بْنِ يَعْقُوبَ بْنِ إِسْحَاقَ الْحَضْرَمِيِّ وَعَنْ يَعْقُوبَ أَحْمَدَ بْنِ عَمْرٍو الْعُصْفُرِيِّ
هَذَا آخِرُ كَلَامِهِ
وَهَذَا الْإِسْنَادُ هُوَ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ فِي سُنَنِهِ
وَأَحْمَدُ بْنُ عَمْرٍو الْعُصْفُرِيُّ هُوَ الْعَبَّاسُ الْقِلَّوْرِيُّ الَّذِي رَوَى عَنْهُ أَبُو دَاوُدَ هَذَا الْحَدِيثَ وَسُلَيْمَانُ بْنُ قَرْمٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى

8 - (بَاب عَطِيَّةِ مَنْ سأل بالله عز وجل)
[1672] (مَنِ اسْتَعَاذَ) أَيْ مَنْ سَأَلَ مِنْكُمُ الْإِعَاذَةَ مُسْتَغِيثًا (بِاللَّهِ فَأَعِيذُوهُ) قَالَ الطِّيبِيُّ أَيْ مَنِ اسْتَعَاذَ بِكُمْ وَطَلَبَ مِنْكُمْ دَفْعَ شَرِّكُمْ أَوْ شَرِّ غَيْرِكُمْ قَائِلًا بِاللَّهِ عَلَيْكَ أَنْ تَدْفَعَ عَنِّي شَرَّكَ فَأَجِيبُوهُ وَادْفَعُوا عَنْهُ الشَّرَّ تَعْظِيمًا لِاسْمِ اللَّهِ تَعَالَى فَالتَّقْدِيرُ مَنِ اسْتَعَاذَ مِنْكُمْ مُتَوَسِّلًا بِاللَّهِ مُسْتَعْطِفًا بِهِ وَيُحْتَمَلُ أَنْ يَكُونَ الْبَاءُ صِلَةَ اسْتَعَاذَ أَيْ مَنِ اسْتَعَاذَ بِاللَّهِ فَلَا تَتَعَرَّضُوا لَهُ بَلْ أَعِيذُوهُ وَادْفَعُوا عَنْهُ الشَّرَّ فَوَضَعَ أَعِيذُوا مَوْضِعَ ادْفَعُوا وَلَا تَتَعَرَّضُوا مُبَالَغَةً (فَأَعْطُوهُ) أَيْ تَعْظِيمًا لِاسْمِ اللَّهِ وَشَفَقَةً عَلَى حَقِّ اللَّهِ (وَمَنْ دَعَاكُمْ) أَيْ إِلَى دَعْوَةٍ (فَأَجِيبُوهُ) أَيْ إِنْ لَمْ يَكُنْ مَانِعٌ شَرْعِيٌّ (وَمَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفًا) أَيْ أَحْسَنَ إِلَيْكُمْ إِحْسَانًا قَوْلِيًّا أَوْ فِعْلِيًّا (فَكَافِئُوهُ) مِنَ الْمُكَافَأَةِ أَيْ أَحْسِنُوا إِلَيْهِ مِثْلَ مَا أَحْسَنَ إِلَيْكُمْ لِقَوْلِهِ تَعَالَى هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الإحسان وأحسن كما أحسن الله إليك (فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُوا بِهِ) أَيْ بِالْمَالِ وَالْأَصْلُ تُكَافِئُونَ فَسَقَطَ النُّونَ بِلَا نَاصِبٍ وَجَازِمٍ إِمَّا تَخْفِيفًا أَوْ سَهْوًا مِنَ النَّاسِخِينَ كَذَا ذَكَرَهُ الطِّيبِيُّ وَالْمُعْتَمَدُ الْأَوَّلُ لِأَنَّ

(5/61)

الْحَدِيثَ عَلَى الْحِفْظِ مُعَوَّلٌ وَنَظِيرُهُ كَمَا تَكُونُوا يُوَلَّ عَلَيْكُمْ عَلَى مَا رَوَاهُ الدَّيْلَمِيُّ فِي مُسْنَدِ الْفِرْدَوْسِ عَنْ أَبِي بَكْرَةَ (فَادْعُوا لَهُ) أَيْ لِلْمُحْسِنِ يَعْنِي فَكَافِئُوهُ بِالدُّعَاءِ لَهُ (حَتَّى تَرَوْا) بِضَمِّ التَّاءِ أَيْ تَظُنُّوا وَبِفَتْحِهَا أَيْ تَعْلَمُوا أَوْ تَحْسَبُوا (أَنَّكُمْ قَدْ كَافَأْتُمُوهُ) أَيْ كَرِّرُوا الدُّعَاءَ حَتَّى تَظُنُّوا أَنْ قَدْ أَدَّيْتُمْ حَقَّهُ
وَقَدْ جَاءَ مِنْ حَدِيثِ أُسَامَةَ مَرْفُوعًا مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ جَزَاكَ اللَّهُ خَيْرًا فَقَدْ أَبْلَغَ فِي الثَّنَاءِ رَوَاهُ النسائي والترمذي وبن حِبَّانَ فَدَلَّ هَذَا الْحَدِيثُ عَلَى أَنَّ مَنْ قَالَ لِأَحَدٍ جَزَاكَ اللَّهُ خَيْرًا مَرَّةً وَاحِدَةً فَقَدْ أَدَّى الْعِوَضَ وَإِنْ كَانَ حَقُّهُ كَثِيرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَاب الرَّجُلِ يُخْرِجُ [1673] مِنْ نَصَرَ يَنْصُرُ (مِنْ مَالِهِ) فَلَا يَبْقَى فِي يَدِهِ شَيْءٌ)
أَيْ مَنْ تَصَدَّقَ بِمَالِهِ كُلِّهِ أَجْمَعَ كَيْفَ حُكْمُهُ
(فَحَذَفَهُ) بِحَاءٍ مُهْمَلَةٍ وَذَالٍ مُعْجَمَةٍ أَيْ رَمَاهُ (أَوْ لَعَقَرَتْهُ) أَيْ جَرَحَتْهُ (يَسْتَكِفُّ النَّاسَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ يَتَعَرَّضُ لِلصَّدَقَةِ وَهُوَ أَنْ يَأْخُذَهَا بِبَطْنِ كَفِّهِ يُقَالُ تَكَفَّفَ الرَّجُلُ وَاسْتَكَفَّ إِذَا فَعَلَ ذَلِكَ وَمِنْ هذا قوله صلى الله عليه وَسَلَّمَ لِسَعْدٍ إِنَّكَ إِنْ تَدَعْ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ لَكَ مِنْ أَنْ تَدَعَهُمْ عَالَةً يَتَكَفَّفُونَ النَّاسَ انْتَهَى قَالَ السُّيُوطِيُّ بِكَسْرِ الْكَافِ وَتَشْدِيدِ الْفَاءِ أَيْ تَعَرَّضَ لِلصَّدَقَةِ وَمَدَّ كَفَّهُ إِلَيْهَا أَوْ سَأَلَ كَفًّا مِنَ الطَّعَامِ أَوْ مَا يَكُفُّ الْجُوعَ انْتَهَى (مَا كَانَ عَنْ ظَهْرِ غِنًى) قَالَ الْخَطَّابِيُّ أَيْ

(5/62)

عَنْ غِنًى يَعْتَمِدُهُ وَيَسْتَظْهِرُ بِهِ عَلَى النَّوَائِبِ الَّتِي تَنُوبُهُ كَقَوْلِهِ فِي حَدِيثٍ آخَرَ خَيْرُ الصَّدَقَةِ مَا أَبْقَتْ غِنًى وَفِي الْحَدِيثِ مِنَ الْعِلْمِ أَنَّ الِاخْتِيَارَ لِلْمَرْءِ أَنْ يَسْتَبْقِيَ لِنَفْسِهِ قُوتًا وَأَنْ لَا يَنْخَلِعَ مِنْ مِلْكِهِ أَجْمَعَ مَرَّةً وَاحِدَةً لِمَا يُخَافُ عَلَيْهِ مِنْ فِتْنَةِ الْفَقْرِ وَشِدَّةِ نِزَاعِ النَّفْسِ إِلَى مَا خَرَجَ مِنْ يَدِهِ فَيَنْدَمَ فَيَذْهَبُ مَالُهُ وَيَبْطُلُ أَجْرُهُ وَيَصِيرُ كَلًّا عَلَى النَّاسِ
قَالَ الْخَطَّابِيُّ وَلَمْ يُنْكِرْ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ خُرُوجَهُ مِنْ مَالِهِ أَجْمَعَ لِمَا عَلِمَهُ مِنْ صِحَّةِ نِيَّتِهِ وَقُوَّةِ يَقِينِهِ وَلَمْ يَخَفْ عَلَيْهِ الْفِتْنَةَ كَمَا خَافَهَا عَلَى الَّذِي رَدَّ عَلَيْهِ الذَّهَبَ انْتَهَى كَلَامُهُ
وَقَالَ السِّنْدِيُّ عَنْ ظَهْرِ غِنًى أَيْ مَا يَبْقَى خَلَفَهَا غِنًى لِصَاحِبِهِ قَلْبِيٌّ كَمَا كَانَ لِلصِّدِّيقِ أَوْ قَالَبِيٌّ فَيَصِيرُ الْغِنَى لِلصَّدَقَةِ كَالظَّهْرِ لِلْإِنْسَانِ وَرَاءَ الْإِنْسَانِ فَإِضَافَةُ الظَّهْرِ إِلَى الْغِنَى بَيَانِيَّةٌ لِبَيَانِ أَنَّ الصَّدَقَةَ إِذَا كَانَتْ بِحَيْثُ يَبْقَى لِصَاحِبِهَا الْغِنَى بَعْدَهَا إِمَّا لِقُوَّةِ قَلْبِهِ أَوْ لِوُجُودِ شَيْءٍ بَعْدَهَا يُسْتَغْنَى بِهِ عَمَّا تَصَدَّقَ فَهُوَ أَحْسَنُ وَإِنْ كَانَتْ بِحَيْثُ يَحْتَاجُ صَاحِبُهَا بَعْدَهَا إِلَى مَا أَعْطَى وَيُضْطَرُّ إِلَيْهِ فَلَا يَنْبَغِي لِصَاحِبِهَا التَّصَدُّقُ بِهِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ أَيْ مَا كَانَ عَفْوًا قَدْ فَضَلَ عَنْ غِنًى وَقِيلَ أَرَادَ مَا فَضَلَ عَنِ العِيَالِ وَالظَّهْرُ قَدْ يُزَادُ فِي مِثْلِ هَذَا إِشْبَاعًا لِلْكَلَامِ
وَتَمْكِينًا كَأَنَّ صَدَقَتَهُ مُسْتَنِدَةٌ إِلَى ظَهْرٍ قَوِيٍّ مِنَ الْمَالِ انْتَهَى

[1675] (فَصَاحَ بِهِ) أَيْ زَجَرَهُ وَلَفْظُ النَّسَائِيِّ أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ وَرَسُولُ اللَّهِ صلى الله عليه وسلم يخطب فقال صلي رَكْعَتَيْنِ ثُمَّ جَاءَ الْجُمُعَةَ الثَّانِيَةَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَقَالَ صلي ركعتين ثم جاء الجمعة الثالثة فقال صلي رَكْعَتَيْنِ ثُمَّ قَالَ تَصَدَّقُوا فَتَصَدَّقُوا فَأَعْطَاهُ ثَوْبَيْنِ ثُمَّ قَالَ تَصَدَّقُوا فَطَرَحَ أَحَدَ ثَوْبَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَمْ تَرَوْا إِلَى هَذَا إِنَّهُ دَخَلَ الْمَسْجِدَ بِهَيْئَةٍ بَذَّةٍ فَرَجَوْتُ أَنْ تَفْطِنُوا لَهُ فَتَتَصَدَّقُوا عَلَيْهِ فَلَمْ تَفْعَلُوا فَقُلْتُ تَصَدَّقُوا فَتَصَدَّقْتُمْ فَأَعْطَيْتُهُ ثَوْبَيْنِ ثُمَّ قُلْتُ تَصَدَّقُوا فَطَرَحَ أَحَدَ ثَوْبَيْهِ خُذْ ثوبك وانتهزه
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَتَمَّ مِنْهُ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَثَّقَهُ بَعْضُهُمْ وَتَكَلَّمَ فِيهِ بَعْضُهُمْ وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ بِهَذَا الْإِسْنَادِ بِقِصَّةِ دُخُولِ الْمَسْجِدِ وَالْإِمَامُ يَخْطُبُ وَلَمْ يَذْكُرْ قِصَّةَ الثَّوْبَيْنِ وَقَالَ حَسَنٌ صَحِيحٌ

(5/63)

[1676] (إِنَّ خَيْرَ الصَّدَقَةِ مَا تَرَكَ غِنًى) قَالَ الْخَطَّابِيُّ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَتْرُكَ غِنًى لِلْمُتَصَدَّقِ عَلَيْهِ بِأَنْ يُجْزِلَ لَهُ الْعَطِيَّةَ وَالْآخَرُ أَنْ يَتْرُكَ غِنًى لِلْمُتَصَدِّقِ وَهُوَ الْأَظْهَرُ لِقَوْلِهِ (وَابْدَأْ بِمَنْ تَعُولُ) أَيْ لَا تُضَيِّعْ عِيَالَكَ وَتَتَفَضَّلْ عَلَى غَيْرِهِمْ
قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ وَإِنَّمَا كَانَتْ هَذِهِ أَفْضَلُ الصَّدَقَةِ بِالنِّسْبَةِ إِلَى مَنْ تَصَدَّقَ بِجَمِيعِ مَالِهِ لِأَنَّ مَنْ تَصَدَّقَ بِالْجَمِيعِ يَنْدَمُ غَالِبًا أَوْ قَدْ يَنْدَمُ إِذَا احْتَاجَ وَيَوَدُّ أَنَّهُ لَمْ يَتَصَدَّقْ بِخِلَافِ مَنْ بَقِيَ بَعْدَهَا مُسْتَغْنِيًا فَإِنَّهُ لَا يَنْدَمُ عَلَيْهَا بَلْ يُسَرُّ بِهَا
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الصَّدَقَةِ بِجَمِيعِ مَالِهِ فَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ لِمَنْ لَا دَيْنَ عَلَيْهِ وَلَا لَهُ عِيَالٌ لَا يَصْبِرُونَ بِشَرْطِ أَنْ يَكُونَ مِمَّنْ يَصْبِرُ عَلَى الْإِضَاقَةِ وَالْفَقْرِ فَإِنْ لَمْ يَجْتَمِعُ هَذِهِ الشُّرُوطُ فَهُوَ مَكْرُوهٌ
قَالَ الْقَاضِي جَوَّزَ جُمْهُورُ الْعُلَمَاءِ وَأَئِمَّةُ الْأَمْصَارِ الصَّدَقَةَ بِجَمِيعِ مَالِهِ وَقِيلَ يُرَدُّ جَمْعُهَا وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَقِيلَ يَنْفُذُ فِي الثُّلُثِ وَهُوَ مَذْهَبُ أَهْلِ الشَّامِ وَقِيلَ إِنْ زَادَ عَلَى النِّصْفِ رُدَّتِ الزِّيَادَةُ وَهُوَ مَحْكِيٌّ عَنْ مَكْحُولٍ
قَالَ أَبُو جَعْفَرٍ الطَّبَرِيُّ وَمَعَ جَوَازِهِ فَالْمُسْتَحَبُّ أَنْ يَفْعَلَهُ وَأَنْ يَقْتَصِرَ عَلَى الثُّلُثِ
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَابْدَأْ بِمَنْ تَعُولُ فِيهِ تَقْدِيمُ نَفَقَةِ نَفْسِهِ وَعِيَالِهِ لِأَنَّهَا مُنْحَصِرَةٌ فِيهِ بِخِلَافِ نَفَقَةِ غَيْرِهِمْ وَفِيهِ الِابْتِدَاءُ بِالْأَهَمِّ فَالْأَهَمِّ فِي الْأُمُورِ الشَّرْعِيَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ حَكِيمِ بْنِ حِزَامٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

0 - (باب الرخصة في ذلك)
[1677] أي في جواز التصدق بجميع المال
(جُهْدُ الْمُقِلِّ) قَالَ فِي النِّهَايَةِ الْجُهْدُ بِالضَّمِّ الْوُسْعُ وَالطَّاقَةُ وَبِالْفَتْحِ الْمَشَقَّةُ وَقِيلَ الْمُبَالَغَةُ وَالْغَايَةُ وَقِيلَ هُمَا لُغَتَانِ فِي الْوُسْعِ وَالطَّاقَةِ فَأَمَّا فِي الْمَشَقَّةِ وَالْغَايَةِ فَالْفَتْحُ لَا غَيْرَ
وَمِنَ الْمَضْمُومِ حَدِيثُ الصَّدَقَةِ أَيُّ الصَّدَقَةِ أَفْضَلُ
قَالَ جهد

(5/64)

الْمُقِلِّ أَيْ قَدْرُ مَا يَحْتَمِلُهُ حَالُ الْقَلِيلِ الْمَالِ انْتَهَى
وَالْمُقِلُّ أَيِ الْفَقِيرُ وَقَلِيلُ الْمَالِ (وَابْدَأْ) أَيُّهَا الْمُتَصَدِّقُ أَوِ الْمُقِلُّ (بِمِنْ تَعُولُ) أَيْ بِمَنْ تَلْزَمُكَ نَفَقَتُهُ وَالْجَمْعُ بَيْنَ هَذَا الْبَابِ وَبَيْنَ مَا تَقَدَّمَ أَنَّ الْفَضِيلَةَ تَتَفَاوَتُ بِحَسَبِ الْأَشْخَاصِ وَقُوَّةِ التَّوَكُّلِ وَضَعْفِ الْيَقِينِ

[1678] (فَوَافَقَ ذَلِكَ مَالًا عِنْدِي) أَيْ صَادَفَ أَمْرُهُ بِالتَّصَدُّقِ حُصُولَ مَالٍ عِنْدِي فَعِنْدِي حَالٌ مِنْ مَالٍ وَالْجُمْلَةُ حَالٌ مِمَّا قَبْلَهُ يَعْنِي وَالْحَالُ أَنَّهُ كَانَ لِي مَالٌ كَثِيرٌ فِي ذَلِكَ الزَّمَانِ (أَسْبِقُ أَبَا بَكْرٍ) أَيْ بِالْمُبَارَزَةِ أَوْ بِالْمُغَالَبَةِ (إِنْ سَبَقْتُهُ يَوْمًا) مِنَ الْأَيَّامِ وَإِنْ شَرْطِيَّةٌ دَلَّ عَلَى جَوَابِهَا مَا قَبْلَهَا أَوِ التَّقْدِيرُ إِنْ سَبَقْتُهُ يَوْمًا فَهَذَا يَوْمُهُ وَقِيلَ إِنْ نَافِيَةٌ أَيْ مَا سَبَقْتُهُ يَوْمًا قَبْلَ ذَلِكَ فَهُوَ اسْتِئْنَافُ تَعْلِيلٍ (فَقُلْتُ مِثْلَهُ أَيْ) أَبْقَيْتُ مِثْلَهُ يَعْنِي نِصْفَ مَالِهِ (بِكُلِّ مَا عِنْدَهُ) مِنَ الْمَالِ (اللَّهَ وَرَسُولَهُ) مَفْعُولُ أَبْقَيْتُ أَيْ رِضَاهُمَا (إِلَى شَيْءٍ) مِنَ الْفَضَائِلِ (أَبَدًا) لِأَنَّهُ إِذَا لَمْ يَقْدِرْ عَلَى مُغَالَبَتِهِ حِينَ كَثْرَةِ مَالِهِ وَقِلَّةِ مَالِ أَبِي بَكْرٍ فَفِي غَيْرِ هَذَا الْحَالِ أَوْلَى أَنْ لَا يَسْبِقَهُ ذَكَرَهُ علي القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

1 - (بَاب فِي فَضْلِ سَقْيِ الْمَاءِ)
(قَالَ الْمَاءُ) إِمَّا لِعِزَّتِهِ فِي الْمَدِينَةِ فِي تِلْكَ الْأَيَّامِ أَوْ لِأَنَّهُ أَحْوَجُ الْأَشْيَاءِ عَادَةً
(إِنَّ أُمَّ سَعْدٍ) أَرَادَ بِهِ نَفْسَهُ (فَأَيُّ الصَّدَقَةِ أَفْضَلُ) أَيْ لِرُوحِهَا (قَالَ الْمَاءُ) إِنَّمَا كَانَ الْمَاءُ أَفْضَلَ لِأَنَّهُ أَعَمُّ نَفْعًا فِي الْأُمُورِ الدِّينِيَّةِ وَالدُّنْيَوِيَّةِ خُصُوصًا فِي تِلْكَ الْبِلَادِ الْحَارَّةِ وَلِذَلِكَ مَنَّ اللَّهُ تَعَالَى بقوله وأنزلنا من

(5/65)

السماء ماءا طهورا كَذَا ذَكَرَهُ الطِّيبِيُّ
وَفِي الْأَزْهَارِ الْأَفْضَلِيَّةِ مِنَ الْأُمُورِ النِّسْبِيَّةِ وَكَانَ هُنَاكَ أَفْضَلَ لِشِدَّةِ الْحَرِّ وَالْحَاجَةِ وَقِلَّةِ الْمَاءِ (فَحَفَرَ) أَيْ سَعْدٌ (وَقَالَ) أَيْ سَعْدٌ (هَذِهِ لِأُمِّ سَعْدٍ) أَيْ هَذِهِ الْبِئْرُ صَدَقَةٌ لَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ مِنْ حَدِيثِ سَعِيدٍ وَمِنْ حَدِيثِ الْحَسَنِ البصري وأخرجه بن مَاجَهْ بِنَحْوِهِ مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ وَهُوَ مُنْقَطِعٌ فَإِنَّ سَعِيدَ بْنَ الْمُسَيَّبِ وَالْحَسَنَ الْبَصْرِيَّ لَمْ يُدْرِكَا سَعْدَ بْنَ عُبَادَةَ فَإِنَّ مَوْلِدَ سَعِيدِ بْنِ الْمُسَيَّبِ سَنَةَ خَمْسَ عَشْرَةَ وَمَوْلِدَ الْحَسَنِ الْبَصْرِيِّ سَنَةَ إِحْدَى وَعِشْرِينَ وَتُوُفِّيَ سَعْدُ بْنُ عُبَادَةَ بِالشَّامِ سَنَةَ خَمْسَ عَشْرَةَ وَقِيلَ سَنَةَ أَرْبَعَ عَشْرَةَ وَقِيلَ سَنَةَ إِحْدَى وَعَشْرَةَ فَكَيْفَ انْتَهَى

[1682] (أَيُّمَا مُسْلِمٍ) مَا زَائِدَةٌ وأي مرفوع على الابتداء (كسا) أي أليس (عري) بضم السكون أَيْ عَلَى حَالِهِ عُرْيٌ أَوْ لِأَجْلِ عُرْيٍ أَوْ لِدَفْعِ عُرْيٍ وَهُوَ يَشْمَلُ عُرْيَ الْعَوْرَةِ وَسَائِرِ الْأَعْضَاءِ (مِنْ خُضْرِ الْجَنَّةِ) أَيْ مِنْ ثِيَابِهَا الْخُضْرِ جَمْعُ أَخْضَرَ مِنْ بَابِ إِقَامَةِ الصِّفَةِ مَقَامَ الْمَوْصُوفِ
وَفِيهِ إِيمَاءٌ إِلَى قَوْلِهِ تعالى يلبسون ثيابا خضرا وَفِي رِوَايَةِ التِّرْمِذِيِّ (مِنْ حُلَلِ الْجَنَّةِ) وَلَا مُنَافَاةَ (مِنْ ثِمَارِ الْجَنَّةِ فِيهِ إِشَارَةٌ إِلَى أَنَّ ثِمَارَهَا أَفْضَلُ أَطْعِمَتِهَا (عَلَى ظَمَأٍ) بِفَتْحَتَيْنِ مَقْصُورًا وَقَدْ يُمَدُّ أَيْ عَطَشٍ (مِنْ رَحِيقِ الْمَخْتُومِ) أَيْ مِنْ خَمْرِ الْجَنَّةِ أَوْ شَرَابِهَا وَالرَّحِيقُ صَفْوَةُ الْخَمْرِ وَالشَّرَابُ الْخَالِصُ الَّذِي لَا غِشَّ فِيهِ وَالْمَخْتُومُ هُوَ الْمَصُونُ الَّذِي لَمْ يُبْتَذَلْ لِأَجَلِ خَتَامَةٍ وَلَمْ يَصِلْ إِلَيْهِ غَيْرُ أَصْحَابِهِ وَهُوَ عِبَارَةٌ عَنْ نَفَاسَتِهِ
وَقِيلَ الَّذِي يُخْتَمُ بِالْمِسْكِ مَكَانَ الطِّينِ وَالشَّمْعِ وَنَحْوِهِ
وَقَالَ الطِّيبِيُّ هُوَ الَّذِي يُخْتَمُ أَوَانِيهِ لِنَفَاسَتِهِ وَكَرَامَتِهِ
وَقِيلَ الْمُرَادُ مِنْهُ آخِرُ مَا يَجِدُونَ مِنْهُ فِي الطَّعْمِ رَائِحَةُ الْمِسْكِ مِنْ قَوْلِهِمْ خَتَمْتُ الْكِتَابَ أَيِ انْتَهَيْتُ إِلَى آخِرِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو خَالِدٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَعْرُوفُ بِالدَّالَانِيِّ وَقَدْ أَثْنَى عَلَيْهِ غَيْرُ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَتَقَدَّمَ الْكَلَامُ عليه

(5/66)

42 - (بَاب فِي الْمَنِيحَةِ)
[1683] قَالَ النَّوَوِيُّ وَقَعَ فِي بَعْضِ النُّسَخِ مَنِيحَةٌ وَبَعْضِهَا مِنْحَةٌ بِحَذْفِ الْيَاءِ
قال أهل العلم اللُّغَةِ الْمِنْحَةُ بِكَسْرِ الْمِيمِ وَالْمَنِيحَةُ بِفَتْحِهَا مَعَ زِيَادَةِ الْيَاءِ هِيَ الْعَطِيَّةُ وَتَكُونُ فِي الْحَيَوَانِ وَالثِّمَارِ وَغَيْرِهِمَا
وَفِي الصَّحِيحِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنَحَ أُمَّ أَيْمَنَ عِذَاقًا أَيْ نَخِيلًا
ثُمَّ قَدْ يَكُونُ الْمَنِيحَةُ عَطِيَّةً لِلرَّقَبَةِ بِمَنَافِعِهَا وَهِيَ الْهِبَةُ وَقَدْ تَكُونُ عَطِيَّةَ اللَّبَنِ أَوِ التَّمْرَةِ مُدَّةً وَتَكُونُ الرَّقَبَةُ بَاقِيَةً عَلَى مِلْكِ صَاحِبِهَا وَيَرُدُّهَا إِلَيْهِ إِذَا انْقَضَى اللَّبَنُ أَوِ التَّمْرُ الْمَأْذُونُ فِيهِ انْتَهَى
(وَهُوَ أَتَمُّ) أَيْ حَدِيثُ مُسَدَّدٍ أَتَمُّ مِنْ حَدِيثِ إِبْرَاهِيمَ (عَنِ الْأَوْزَاعِيِّ) أَيْ إِسْرَائِيلُ وَعِيسَى كِلَاهُمَا يَرْوِيَانِ عَنِ الْأَوْزَاعِيِّ (أَرْبَعُونَ خَصْلَةً) بِفَتْحِ الْخَاءِ مُبْتَدَأٌ (أَعْلَاهُنَّ) مُبْتَدَأٌ ثَانٍ (مَنِيحَةُ الْعَنْزِ) خَبَرُ الثَّانِي وَالْجُمْلَةُ خَبَرُ الْأَوَّلِ وَالْعَنْزُ بِفَتْحِ الْعَيْنِ وَسُكُونِ النُّونِ الْأُنْثَى مِنَ الْمَعْزِ أَيْ عَطِيَّةُ شَاةٍ يُنْتَفَعُ بِلَبَنِهَا وَصُوفِهَا وَيُعِيدُهَا (رَجَاءَ ثَوَابِهَا) أَيْ عَلَى رَجَاءِ ثَوَابِهَا (وَتَصْدِيقَ مَوْعُودِهَا) بِالْإِضَافَةِ مَنْصُوبٌ بِنَزْعِ الْخَافِضِ أَيْ عَلَى تَصْدِيقِ مَا وَعَدَ اللَّهُ وَرَسُولُهُ عَلَيْهَا لِلْعَامِلِينَ بِهَا (إِلَّا أَدْخَلَهُ اللَّهُ بِهَا) أَيْ بِسَبَبِ قَبُولِهِ لَهَا تَفْضِيلًا (الْجَنَّةَ) فَالدُّخُولُ بِالْفَضْلِ لَا بِالْعَمَلِ
وَنَبَّهَ بِالْأُولَى عَلَى الْأَعْلَى كَمِنْحَةِ الْبَقَرَةِ وَالْبَدَنَةِ كَذَلِكَ بل أفضل
قال حسان هو بن عَطِيَّةَ رَاوِي الْحَدِيثِ وَهُوَ مَوْصُولٌ بِالْإِسْنَادِ الْمَذْكُورِ قاله العلقمي
قال بن بَطَّالٍ لَيْسَ فِي قَوْلِ حَسَّانَ مَا يَمْنَعُ مِنْ وُجْدَانِ ذَلِكَ وَقَدْ حَضَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبْوَابٍ مِنْ أَبْوَابِ الْخَيْرِ وَالْبِرِّ لَا تُحْصَى كَثْرَةً
وَمَعْلُومٌ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عَالِمًا بِالْأَرْبَعِينَ الْمَذْكُورَةِ وَإِنَّمَا لَمْ يَذْكُرْهَا لِمَعْنًى هُوَ أَنْفَعُ لَنَا مِنْ ذِكْرِهَا وَذَلِكَ خَشْيَةً مِنِ اقْتِصَارِ الْعَامِلِينَ عَلَيْهَا وَزُهْدِهِمْ فِي غَيْرِهَا مِنْ أَبْوَابِ الْخَيْرِ
قَالَ الْحَافِظُ إِنَّ بَعْضَهُمْ تَطَلَّبَهَا فَوَجَدَهَا تَزِيدُ عَلَى الْأَرْبَعِينَ
فَمَا زَادَهُ إِعَانَةُ الصَّانِعِ وَالصَّنْعَةُ لِلْأَخْرَقِ وَإِعْطَاءُ شِسْعِ النَّعْلِ وَالسَّتْرُ عَلَى الْمُسْلِمِ وَالذَّبُّ عَنْ

(5/67)

عِرْضِهِ وَإِدْخَالُ السُّرُورِ عَلَيْهِ وَالتَّفَسُّحُ لَهُ فِي الْمَجْلِسِ وَالدَّلَالَةُ عَلَى الْخَيْرِ وَالْكَلَامُ الطَّيِّبُ وَالْغَرْسُ والزرع والشفاعة وعياذة الْمَرِيضِ وَالْمُصَافَحَةُ وَالْمَحَبَّةُ فِي اللَّهِ وَالْبُغْضُ لِأَجْلِهِ وَالْمُجَالَسَةُ لِلَّهِ وَالتَّزَاوُرُ وَالنُّصْحُ وَالرَّحْمَةُ وَكُلُّهَا فِي الْأَحَادِيثِ الصَّحِيحَةِ وَفِيهَا مَا قَدْ يُنَازَعُ فِي كَوْنِهِ دُونَ مَنِيحَةِ الْعَنْزِ وَحَذَفْتُ مِمَّا ذَكَرَهُ أشياء قد تعقب بن الْمُنِيرِ بَعْضَهَا وَقَالَ إِنَّ الْأَوْلَى أَنْ لَا يُعْتَنَى بَعَدِّهَا لِمَا تَقَدَّمَ
وَقَالَ الْكِرْمَانِيُّ جَمِيعُ مَا ذَكَرَهُ رَجْمٌ بِالْغَيْبِ ثُمَّ مِنْ أَيْنَ عَرَفَ أَنَّهَا أَدْنَى مِنَ الْمَنِيحَةِ
قَالَ الْحَافِظُ وَإِنَّمَا أَرَدْتُ بِمَا ذَكَرْتُهُ مِنْهَا تَقْرِيبَ الْخَمْسَ عَشَرَ الَّتِي عَدَّهَا حَسَّانُ بْنُ عَطِيَّةَ وَهِيَ إِنْ شَاءَ اللَّهُ تَعَالَى لَا تَخْرُجُ عَمَّا ذَكَرْتُهُ وَمَعَ ذَلِكَ فَأَنَا مُوَافِقٌ لِابْنِ بَطَّالٍ فِي إِمْكَانِ تَتَبُّعِ أَرْبَعِينَ خَصْلَةً مِنْ خِصَالِ الْخَيْرِ أَدْنَاهَا مَنِيحَةُ الْعَنْزِ وَمُوَافِقٌ لِابْنِ الْمُنِيرِ في رد كثير مما ذكره بن بَطَّالٍ بِمَا هُوَ ظَاهِرٌ أَنَّهُ فَوْقَ الْمَنِيحَةِ
انْتَهَى كَلَامُ الْحَافِظِ
وَفِي فَتْحِ الْقَدِيرِ لِلْمُنَاوِيِّ وَتَطَلَّبَهَا بَعْضُهُمْ فِي الْأَحَادِيثِ فَزَادَتْ عَنِ الْأَرْبَعِينَ مِنْهَا السَّعْيُ عَلَى ذِي رَحِمٍ قَاطِعٍ وَإِطْعَامُ جَائِعٍ وَسَقْيُ ظَمْآنٍ وَنَصْرُ مَظْلُومٍ
وَنُوزِعَ بِأَنَّ بَعْضَ هَذِهِ أَعْلَى مِنَ الْمِنْحَةِ وَبِأَنَّهُ رَجْمٌ بِالْغَيْبِ فَالْأَحْسَنُ أَنْ لَا يُعَدَّ لِأَنَّ حِكْمَةَ الْإِبْهَامِ أَنْ لَا يُحْتَقَرَ شَيْءٌ مِنْ وُجُوهِ الْبِرِّ وَإِنْ قَلَّ كَمَا أَبْهَمَ لَيْلَةَ الْقَدْرِ وَسَاعَةَ الْإِجَابَةِ يَوْمَ الْجُمُعَةِ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالْعَجَبُ مِنَ الْحَافِظِ الْمُنْذِرِيِّ أَنَّهُ لَمْ يَنْسُبْهُ إِلَى الْبُخَارِيِّ وَقَالَ الْمُنَاوِيُّ وَوَهَمَ الْحَاكِمُ فَاسْتَدْرَكَهُ انْتَهَى وَاللَّهُ أَعْلَمُ (خَمْسَةَ عَشَرَ خَصْلَةً) هَكَذَا فِي جَمِيعِ النُّسَخِ وَفِي النُّسْخَتَيْنِ مِنَ الْمُنْذِرِيِّ خَمْسَ عَشْرَةَ خَصْلَةً وَهُوَ الصَّوَابُ

3 - (بَاب أَجْرِ الْخَازِنِ)
[1684] الْخَادِمُ الَّذِي يَكُونُ بِيَدِهِ حِفْظُ شَيْءٍ
(إِنَّ الْخَازِنَ) وَعِنْدَ الشَّيْخَيْنِ الْخَازِنَ الْمُسْلِم الْأَمِينَ (مَا أُمِرَ بِهِ) أَيْ مِنَ الصَّدَقَةِ وَنَحْوِهَا (كَامِلًا) حَالٌ مِنَ الْمَفْعُولِ أَوْ صِفَةٌ لِمَصْدَرٍ مَحْذُوفٍ (مُوَفَّرًا

(5/68)

بِفَتْحِ الْفَاءِ الْمُشَدَّدَةِ أَيْ تَامًّا فَهُوَ كَيَدٍ وَبِكَسْرِهَا حَالٌ مِنَ الْفَاعِلِ أَيْ مُكَمَّلًا عَطَاؤُهُ (طَيِّبَةً) أَيْ رَاضِيَةً غَيْرَ شَحِيحَةٍ (بِهِ) أَيْ بِالْعَطَاءِ (حَتَّى يَدْفَعَهُ) عَطْفٌ عَلَى يُعْطِي فَالْخَازِنُ مُبْتَدَأٌ وَمَا بَعْدَهُ صِفَاتٌ لَهُ وَخَبَرُهُ أَحَدُ المتصدقين وهذه الأوصاف لابد مِنِ اعْتِبَارِهَا فِي تَحْصِيلِ أَجْرِ الصَّدَقَةِ لِلْخَازِنِ فَإِنَّهُ إِذَا لَمْ يَكُنْ مُسْلِمًا لَمْ تَصِحَّ مِنْهُ نِيَّةُ التَّقَرُّبِ وَإِنْ لَمْ يَكُنْ أَمِينًا كَانَ عَلَيْهِ وِزْرُ الْخِيَانَةِ فَكَيْفَ يَحْصُلُ لَهُ أَجْرُ الصَّدَقَةِ وَإِنْ لَمْ يَكُنْ نَفْسُهُ بِذَلِكَ طَيِّبَةً لَمْ يَكُنْ لَهُ نِيَّةٌ فَلَا يُؤْجَرُ (أَحَدُ الْمُتَصَدِّقَيْنِ) قَالَ الْقُرْطُبِيُّ لَمْ نَرْوِهِ إِلَّا بِالتَّثْنِيَةِ وَمَعْنَاهُ أَنَّ الْخَازِنَ بِمَا فَعَلَ مُتَصَدِّقٌ وَصَاحِبُ الْمَالِ مُتَصَدِّقٌ آخَرُ فَهُمَا مُتَصَدِّقَانِ
قَالَ وَيَصِحُّ أَنْ يُقَالَ عَلَى الْجَمْعِ فَتُكْسَرُ الْقَافُ وَيَكُونُ مَعْنَاهُ أَنَّهُ مُتَصَدِّقٌ مِنْ جُمْلَةِ الْمُتَصَدِّقِينَ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمُشَارَكَةَ فِي الطَّاعَةِ تُوجِبُ الْمُشَارَكَةَ فِي الْأَجْرِ وَمَعْنَى الْمُشَارَكَةِ أَنَّ لَهُ أَجْرًا كَمَا أَنَّ لِصَاحِبِهِ أَجْرًا وَلَيْسَ مَعْنَاهُ أَنَّهُ يُزَاحِمَهُ فِي أَجْرِهِ بَلِ الْمُرَادُ الْمُشَارَكَةُ فِي الطَّاعَةِ فِي أَصْلِ الثَّوَابِ فَيَكُونُ لِهَذَا ثَوَابٌ وَلِهَذَا ثَوَابٌ وَإِنْ كَانَ أَحَدُهُمَا أَكْثَرَ وَلَا يَلْزَمُ أَنْ يَكُونَ مِقْدَارُ ثَوَابِهِمَا سَوَاءً بَلْ قَدْ يَكُونُ ثَوَابُ هَذَا أَكْثَرَ وَقَدْ يَكُونُ عَكْسُهُ فَإِذَا أَعْطَى الْمَالِكُ خَازِنَهُ مِائَةَ دِرْهَمٍ أَوْ نَحْوَهَا لِيُوصِلَهَا إِلَى مُسْتَحِقٍّ لِلصَّدَقَةِ عَلَى بَابِ دَارِهِ فَأَجْرُ الْمَالِكِ أَكْثَرُ وَإِنْ أَعْطَاهُ رُمَّانَةً أَوْ رَغِيفًا أَوْ نَحْوَهُمَا حَيْثُ لَيْسَ لَهُ كَثِيرُ قِيمَةٍ لِيَذْهَبَ بِهِ إِلَى مُحْتَاجٍ فِي مَسَافَةٍ بَعِيدَةٍ بِحَيْثُ يُقَابِلُ ذَهَابُ الْمَاشِي إِلَيْهِ أَكْثَرَ مِنَ الرُّمَّانَةِ وَنَحْوِهَا فَأَجْرُ الْخَازِنِ أَكْثَرُ وَقَدْ يَكُونُ الذَّهَابُ مِقْدَارَ الرمانة فيكون الأجر سواء
قال بن رَسْلَانَ وَيَدْخُلُ فِي الْخَازِنِ مَنْ يَتَّخِذُهُ الرَّجُلُ عَلَى عِيَالِهِ مِنْ وَكِيلٍ أَوْ عَبْدٍ وَامْرَأَةٍ وَغُلَامٍ وَمَنْ يَقُومُ عَلَى طَعَامِ الضِّيفَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

4 - (بَاب الْمَرْأَةِ)
الخ [1685] (إِذَا أَنْفَقَتِ الْمَرْأَةُ) أَيْ تَصَدَّقَتْ كَمَا فِي رِوَايَةٍ لِلْبُخَارِيِّ (غَيْرَ مُفْسِدَةٍ) نُصِبَ عَلَى الْحَالِ أَيْ غَيْرَ مُسْرِفَةٍ فِي التَّصَدُّقِ وَهَذَا مَحْمُولٌ عَلَى إِذْنِ الزَّوْجِ لَهَا بِذَلِكَ صَرِيحًا أَوْ دَلَالَةً
وَقِيلَ هَذَا جَارٍ عَلَى عَادَةِ أَهْلِ الْحِجَازِ فَإِنَّ عَادَاتِهِمْ أَنْ يَأْذَنُوا لِزَوْجَاتِهِمْ وَخَدَمِهِمْ بِأَنْ يُضَيِّفُوا الْأَضْيَافَ وَيُطْعِمُوا السَّائِلَ وَالْمِسْكِينَ وَالْجِيرَانَ فَحَرَّضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ عَلَى هَذِهِ الْعَادَةِ الْحَسَنَةِ

(5/69)

وَالْخَصْلَةِ الْمُسْتَحْسَنَةِ (لَا يَنْقُصُ بَعْضُهُمْ أَجْرَ بَعْضٍ) أَيَّ شَيْئًا مِنَ النَّقْصِ أَوْ مِنَ الْأَجْرِ أَيْ مِنْ طَعَامٍ أُعِدَّ لِلْأَكْلِ وَجُعِلَتْ مُتَصَرِّفَةً وَجُعِلَتْ لَهُ خَازِنًا فَإِذَا أَنْفَقَتِ الْمَرْأَةُ مِنْهُ عَلَيْهِ وَعَلَى مَنْ يَعُولُهُ مِنْ غَيْرِ تَبْذِيرٍ كَانَ لَهَا أَجْرُهَا وَأَمَّا جَوَازُ التَّصَدُّقِ مِنْهُ فَلَيْسَ فِي هَذَا الْحَدِيثِ دَلَالَةٌ عَلَيْهِ صَرِيحًا نَعَمِ الْحَدِيثُ الْآتِي دَلَّ عَلَى جَوَازِ التَّصَدُّقِ بِغَيْرِ أَمْرِهِ
وَقَالَ مُحْيِ السُّنَّةَ عَامَّةُ الْعُلَمَاءِ عَلَى أَنَّهُ لَا يَجُوزُ لَهَا التَّصَدُّقُ مِنْ مَالِ زَوْجِهَا بِغَيْرِ إِذْنِهِ وَكَذَا الْخَادِمُ
وَالْحَدِيثُ الدَّالُ عَلَى الْجَوَازِ أُخْرِجَ عَلَى عَادَةِ أَهْلِ الْحِجَازِ يُطْلِقُونَ الْأَمْرَ لِلْأَهْلِ وَالْخَادِمِ فِي التَّصَدُّقِ وَالْإِنْفَاقِ عِنْدَ حُضُورِ السَّائِلِ وَنُزُولِ الضَّيْفِ كَمَا فِي الصَّحِيحِ لِلْبُخَارِيِّ لَا تُوعِي فَيُوعِي اللَّهُ عَلَيْكِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[1686] (جليلة) أي عظيمة القدر أن طَوِيلَةُ الْقَامَةِ (مِنْ نِسَاءِ مُضَرَ) وَهِيَ قَبِيلَةٌ (إِنَّا كَلٌّ) بِفَتْحِ الْكَافِ أَيْ ثِقَلٌ وَعَيَاكٌ (وَأَرَى) أَيْ أَظُنُّ (فِيهِ) أَيْ فِي الْحَدِيثِ (فَمَا يَحِلُّ لَنَا) أَيْ مِنْ غَيْرِ أَمْرِهِمْ (قَالَ الرَّطْبُ) بِفَتْحِ الرَّاءِ وَسُكُونِ الطَّاءِ مَا يُسْرِعُ إِلَيْهِ الْفَسَادُ مِنَ الْمَرَقِ وَاللَّبَنِ وَالْفَاكِهَةِ وَالْبُقُولِ وَمِثْلِ ذَلِكَ وَقَعَ فِيهَا لِلْمُسَامَحَةِ بِتَرْكِ الِاسْتِئْذَانِ جَرْيًا عَلَى الْعَادَةِ الْمُسْتَحْسَنَةِ بِخِلَافِ الْيَابِسِ
ذَكَرَهُ الطِّيبِيُّ (وَتُهْدِينَهُ) أَيْ تُرْسِلِينَهُ هَدِيَّةً (الرَّطْبُ) بِفَتْحِ الرَّاءِ وَسُكُونِ الطَّاءِ ضِدُّ الْيَابِسِ (وَالرُّطَبُ) بِضَمِّ الرَّاءِ وَفَتْحِ الطَّاءِ بِالْفَارِسِيَّةِ خرماتر وَهُوَ رُطَبُ التَّمْرِ وَكَذَلِكَ الْعِنَبُ وَسَائِرُ الْفَوَاكِهِ الرَّطْبَةِ دُونَ الْيَابِسَةِ (وَكَذَا رَوَاهُ) الْحَدِيثَ (الثَّوْرِيُّ) سُفْيَانُ كَمَا رَوَاهُ عَبْدُ السَّلَامِ بْنُ حَرْبٍ (عَنْ يُونُسَ) بْنِ عُبَيْدٍ فَتَابَعَ سُفْيَانُ عَبْدَ السَّلَامِ بْنَ حَرْبٍ وَهَذِهِ إِشَارَةٌ مِنَ الْمُؤَلِّفِ عَلَى أَنَّ يُونُسَ قَدِ اخْتُلِفَ عَلَيْهِ فَالثَّوْرِيُّ وَعَبْدُ السَّلَامِ قَدِ اتَّفَقَا فِي رِوَايَتِهِمَا وَاللَّهُ أَعْلَمُ

(5/70)

[1687] (إِذَا أَنْفَقَتِ الْمَرْأَةُ) أَيْ تَصَدَّقَتْ (مِنْ كَسْبِ زَوْجِهَا) أَيْ مِنْ مَالِهِ (مِنْ غَيْرِ أَمْرِهِ) أي مع علمها برضى الزَّوْجِ أَوْ مَحْمُولٌ عَلَى النَّوْعِ الَّذِي سُومِحَتْ فِيهِ مِنْ غَيْرِ إِذْنٍ (فَلَهَا نِصْفُ أَجْرِهِ) قِيلَ هَذَا مُفَسَّرٌ بِمَا إِذَا أَخَذَتْ مِنْ مَالِ زَوْجِهَا أَكْثَرَ مِنْ نَفَقَتِهَا وَتَصَدَّقَتْ بِهِ فَعَلَيْهَا غُرْمُ مَا أَخَذَتْ أَكْثَرَ مِنْهَا فَإِذَا عَلِمَ الزَّوْجُ وَرَضِيَ بِذَلِكَ فَلَهَا نِصْفُ أَجْرِهِ بِمَا تَصَدَّقَتْ مِنْ نَفَقَتِهَا وَنِصْفُ أَجْرِهِ لَهُ بِمَا تَصَدَّقَتْ بِهِ أَكْثَرَ مِنْ نَفَقَتِهَا لِأَنَّ الأكثر حق الزوج
قاله القارىء
قال النووي واعلم أنه لابد فِي الْعَامِلِ وَهُوَ الْخَازِنُ وَفِي الزَّوْجَةِ وَالْمَمْلُوكِ مِنْ إِذْنِ الْمَالِكِ فِي ذَلِكَ فَإِنْ لَمْ يَكُنْ أَذِنَ أَصْلًا فَلَا أَجْرَ لِأَحَدٍ مِنْ هَؤُلَاءِ الثَّلَاثَةِ بَلْ عَلَيْهِمْ وِزْرٌ بِتَصَرُّفِهِمْ فِي مَالِ غَيْرِهِمْ بِغَيْرِ إِذْنِهِ
وَالْإِذْنُ ضَرْبَانِ أَحَدُهُمَا الْإِذْنُ الصَّرِيحُ فِي النَّفَقَةِ وَالصَّدَقَةِ
وَالثَّانِي الْإِذْنِ الْمَفْهُومِ مِنِ اطِّرَادِ الْعُرْفِ كَإِعْطَاءِ السَّائِلِ كِسْرَةً وَنَحْوَهَا مِمَّا جَرَتِ الْعَادَةُ وَاطِّرَادُ الْعُرْفِ فِيهِ وَعُلِمَ بِالْعُرْفِ رِضَاءُ الزَّوْجِ وَالْمَالِكِ بِهِ فَإِذْنُهُ فِي ذَلِكَ حَاصِلٌ وَإِنْ لَمْ يَتَكَلَّمْ وَهَذَا إِذَا عُلِمَ رِضَاهُ لِاطِّرَادِ الْعُرْفِ وَعُلِمَ أَنَّ نَفْسَهُ كَنُفُوسِ غَالِبِ النَّاسِ فِي السَّمَاحَةِ بِذَلِكَ وَالرِّضَاءِ بِهِ فَإِنِ اضْطَرَبَ الْعُرْفُ وَشُكَّ فِي رِضَاهُ أَوْ كَانَ شَحِيحًا يَشِحُّ بِذَلِكَ وَعُلِمَ مِنْ حَالِهِ ذَلِكَ أَوْ شُكَّ فِيهِ لَمْ يَجُزْ لِلْمَرْأَةِ وَغَيْرِهَا التَّصَدُّقُ فِي مَالِهِ إِلَّا بِصَرِيحِ إِذْنِهِ
وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا أَنْفَقَتْ مِنْ كَسْبِهِ مِنْ غَيْرِ أَمْرِهِ فَلَهَا نِصْفُ أَجْرِهِ فَمَعْنَاهُ مِنْ غَيْرِ أَمْرِهِ الصَّرِيحِ فِي ذَلِكَ الْقَدْرِ الْمُعَيَّنِ وَيَكُونُ مَعَهَا إِذْنٌ عَامٌّ سَابِقٌ مُتَنَاوِلٌ لِهَذَا الْقَدْرِ وَغَيْرِهِ وَذَلِكَ الْإِذْنُ الَّذِي قَدْ بَيَّنَاهُ سَابِقًا إما بالصريح وإما بالعرف لابد مِنْ هَذَا التَّأْوِيلِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ الْأَجْرَ مُنَاصَفَةً
وَمَعْلُومٌ أَنَّهَا إِذَا أَنْفَقَتْ مِنْ غَيْرِ إِذْنٍ صَرِيحٍ وَلَا مَعْرُوفٍ مِنَ الْعُرْفِ فَلَا أَجْرَ لَهَا بَلْ عَلَيْهَا وِزْرٌ فَتَعَيَّنَ تَأْوِيلُهُ
وَاعْلَمْ أَنَّ هَذَا كُلَّهُ مَفْرُوضٌ فِي قَدْرٍ يَسِيرٍ يُعْلَمُ رِضَاءُ الْمَالِكِ بِهِ فِي الْعَادَةِ فَإِنْ زَادَ عَلَى التَّعَارُفِ لَمْ يَجُزْ وَهَذَا مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَنْفَقَتِ الْمَرْأَةُ مِنْ طَعَامٍ بَيْتِهَا غَيْرَ مُفْسِدَةٍ فَأَشَارَ صَلَّى اللَّهُ عَلَيْهِ وسلم أنه قدر يعلم رضى الزَّوْجِ بِهِ فِي الْعَادَةِ وَبَيَّنَهُ بِالطَّعَامِ أَيْضًا عَلَى ذَلِكَ لِأَنَّهُ يُسْمَحُ بِهِ فِي الْعَادَةِ بِخِلَافِ الدَّرَاهِمِ وَالدَّنَانِيرِ فِي حَقِّ أَكْثَرِ النَّاسِ وَفِي كَثِيرٍ مِنَ الْأَحْوَالِ
وَاعْلَمْ أَنَّ الْمُرَادَ بِنَفَقَةِ الْمَرْأَةِ وَالْعَبْدِ وَالْخَازِنِ النَّفَقَةُ عَلَى عِيَالِ صَاحِبِ الْمَالِ وَغِلْمَانِهِ وَمَصَالِحِهِ وَقَاصِدِيهِ مِنْ ضَيْفٍ وبن سَبِيلٍ وَنَحْوِهِمَا وَكَذَلِكَ صَدَقَتُهُمُ الْمَأْذُونُ فِيهَا بِالصَّرِيحِ أَوِ الْعُرْفِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ انْتَهَى

(5/71)

قُلْتُ حَدِيثُ عَبْدِ الرَّزَّاقِ بْنِ هَمَّامٍ عَنْ مَعْمَرٍ عَنْ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ أَخْرَجَهُ الْبُخَارِيُّ فِي الْبُيُوعِ عَنْ يَحْيَى بْنِ جَعْفَرٍ وَفِي النَّفَقَاتِ عَنْ يَحْيَى وَمُسْلِمٌ فِي الزَّكَاةِ عَنْ مُحَمَّدِ بْنِ رَافِعٍ وَالْمُؤَلِّفُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْخَلَّالِ كُلِّهِمْ عَنْ عَبْدِ الرَّزَّاقِ بِالسَّنَدِ الْمَذْكُورِ وَلَفْظُ مُسْلِمٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَصُمِ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إِلَّا بِإِذْنِهِ وَلَا تَأْذَنْ فِي بَيْتِهِ وَهُوَ شَاهِدٌ إِلَّا بِإِذْنِهِ وَمَا أَنْفَقَتْ مِنْ كَسْبِهِ مِنْ غَيْرِ أَمْرِهِ فَإِنَّ نِصْفَ أَجْرِهِ لَهُ وَالْحَدِيثُ صَحِيحٌ قَوِيٌّ مُتَّصِلُ الْإِسْنَادِ لَيْسَ فِيهِ عِلَّةٌ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ وَاللَّهُ أَعْلَمُ

[1688] (قَالَ لَا) أَيْ لَا يَحِلُّ لَهَا التَّصْدِيقُ (إِلَّا مِنْ قُوتِهَا) أَيْ مِنْ قُوتِ نَفْسِهَا وَهُوَ مَا أَعْطَاهَا الزَّوْجُ لِتَأْكُلَ وَهَذَا الَّذِي قَالَهُ أَبُو هُرَيْرَةَ هُوَ مَوْقُوفٌ عَلَيْهِ لَكِنْ أَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي أُمَامَةَ الْبَاهِلِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي خُطْبَتِهِ عَامَ حَجَّةِ الْوَدَاعِ لَا تُنْفِقِ امْرَأَةٌ شَيْئًا مِنْ بَيْتِ زَوْجِهَا إِلَّا بِإِذْنِ زَوْجِهَا قيل يارسول اللَّهِ وَلَا الطَّعَامُ قَالَ ذَاكَ أَفْضَلُ أَمْوَالِنَا وَقَالَ حَدِيثٌ حَسَنٌ
فَإِنْ قُلْتَ أَحَادِيثُ هَذَا الْبَابِ جَاءَتْ مُخْتَلِفَةً فَمِنْهَا مَا يَدُلُّ عَلَى مَنْعِ الْمَرْأَةِ أَنْ تُنْفِقَ مِنْ بَيْتِ زَوْجِهَا إِلَّا بِإِذْنِهِ وَهُوَ حَدِيثُ أَبِي أُمَامَةَ الْمَذْكُورُ وَمِنْهَا مَا يَدُلُّ عَلَى الْإِبَاحَةِ بِحُصُولِ الْأَجْرِ لَهَا فِي ذَلِكَ وَهُوَ حَدِيثُ عَائِشَةَ الْمَذْكُورُ وَمِنْهَا مَا قُيِّدَ فِيهِ التَّرْغِيبُ فِي الْإِنْفَاقِ بِكَوْنِهِ بِطِيبِ نَفْسٍ مِنْهُ وَبِكَوْنِهَا غَيْرَ مُفْسِدَةٍ وَهُوَ حَدِيثُ عَائِشَةَ أَيْضًا وَمِنْهَا مَا هُوَ مُقَيَّدٌ بِكَوْنِهَا غَيْرَ مُفْسِدَةٍ وَإِنْ كَانَ مِنْ غَيْرِ أَمْرِهِ وَهُوَ حَدِيثُ أَبِي هُرَيْرَةَ وَمِنْهَا مَا قُيِّدَ الْحُكْمُ فِيهِ بِكَوْنِهِ رَطْبًا وَهُوَ حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ
قُلْتُ كَيْفِيَّةُ الْجَمْعِ بَيْنَهُمَا أَنَّ ذَلِكَ يَخْتَلِفُ بِاخْتِلَافِ عَادَاتِ الْبِلَادِ وَبِاخْتِلَافِ حَالِ الزَّوْجِ مِنْ مُسَامَحَتِهِ وَرِضَاهُ بِذَلِكَ أَوْ كَرَاهَتِهِ لِذَلِكَ وَبِاخْتِلَافِ الْحَالِ فِي الشَّيْءِ الْمُنْفَقِ بَيْنَ أَنْ يَكُونَ شَيْئًا يَسِيرًا يُتَسَامَحُ بِهِ وَبَيْنَ أَنْ يَكُونَ لَهُ خَطَرٌ فِي نَفْسِ الزَّوْجِ يَبْخَلُ بِمِثْلِهِ وَبَيْنَ أَنْ يَكُونَ ذَلِكَ رَطْبًا يُخْشَى فَسَادُهُ إِنْ تَأَخَّرَ وَبَيْنَ أَنْ يَكُونَ يُدَّخَرُ وَلَا يُخْشَى عَلَيْهِ الْفَسَادُ قَالَهُ الْعَيْنِيُّ (وَالْأَجْرُ بَيْنَهُمَا) أَيْ بَيْنَ الزَّوْجَيْنِ (قَالَ أَبُو دَاوُدَ هَذَا) أَيْ حَدِيثُ أَبِي هُرَيْرَةَ الْمَوْقُوفُ (يُضَعِّفُ حَدِيثَ هَمَّامِ) بْنِ مُنَبِّهٍ
وَاعْلَمْ أَنَّ هَذِهِ الْعِبَارَةَ وُجِدَتْ فِي بَعْضِ النُّسَخِ وَالْأَكْثَرُ عَنْهَا

(5/72)

خَالِيَةً
قُلْتُ حَدِيثُ أَبِي هُرَيْرَةَ مِنْ طَرِيقِ هَمَّامِ بْنِ مُنَبِّهٍ حَدِيثٌ صَحِيحٌ قَوِيٌّ مُتَّصِلُ الْإِسْنَادِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ لَيْسَ فِيهِ عِلَّةٌ فَكَيْفَ يُضَعِّفُهُ حَدِيثُ أَبِي هُرَيْرَةَ مِنْ طَرِيقِ عَطَاءٍ الَّذِي هُوَ مَوْقُوفٌ وَالْجَمْعُ بَيْنَهُمَا مُمْكِنٌ بِمَا ذَكَرَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَتَقَدَّمَ بَيَانُهُ وَهُوَ أَنَّهَا إِذَا أَنْفَقَتِ الْمَرْأَةُ من غير إذن صريح ولا معروف من الْعُرْفِ فَلَا يَحِلُّ لَهَا وَلَا أَجْرَ لَهَا بَلْ عَلَيْهَا وِزْرٌ هَذَا مَعْنَى رِوَايَتِهِ الْمَوْقُوفَةِ وَيَحْصُلُ لَهَا نِصْفُ الْأَجْرِ إِنْ كَانَ التَّصَدُّقُ مِنْ غَيْرِ أَمْرِهِ الصَّرِيحِ فِي ذَلِكَ الْقَدْرِ الْمُعَيَّنِ وَلَا يَكُونُ مَعَهَا إِذْنٌ عَامٌّ سَابِقٌ مُتَنَاوِلٌ لِهَذَا الْقَدْرِ وَغَيْرِهِ وَهَذَا مَعْنَى رِوَايَتِهِ الْمَرْفُوعَةِ وَاللَّهُ أَعْلَمُ
كَذَا فِي غَايَةِ الْمَقْصُودِ

5 - (بَاب فِي صِلَةِ الرَّحِمِ)
[1689] بِفَتْحِ الرَّاءِ وَكَسْرِ الْحَاءِ وَذُو الرَّحِمِ هُوَ الْأَقَارِبُ وَيَقَعُ عَلَى كُلِّ مَنْ يَجْمَعُ بَيْنَكَ وَبَيْنَهُ نَسَبٌ وَيُطْلَقُ فِي الْفَرَائِضِ عَلَى الْأَقَارِبِ مِنْ جِهَةِ النِّسَاءِ
وَصِلَةُ الرَّحِمِ كِنَايَةٌ عَنِ الْإِحْسَانِ إِلَى الْأَقْرَبِينَ مِنْ ذَوِي النَّسَبِ وَالْأَصْهَارِ وَالتَّعَطُّفِ عَلَيْهِمْ وَالرِّفْقِ بِهِمْ وَالرِّعَايَةِ لِأَحْوَالِهِمْ وَكَذَلِكَ إِنْ بَعُدُوا أَوْ أساؤوا
وَقَطْعُ الرَّحِمِ ضِدُّ ذَلِكَ كُلِّهِ يُقَالُ وَصَلَ رَحِمَهُ يَصِلُهَا وَصْلًا وَصِلَةً وَالْهَاءُ فِيهَا عِوَضٌ مِنَ الْوَاوِ الْمَحْذُوفَةِ فَكَأَنَّهُ بِالْإِحْسَانِ إِلَيْهِمْ قَدْ وَصَلَ مَا بَيْنَهُ وَبَيْنَهُمْ مِنْ عَلَاقَةِ الْقَرَابَةِ وَالصِّهْرِ كَذَا فِي النِّهَايَةِ
(لَمَّا نَزَلَتْ) أَيْ هذه الآية (لن تنالوا البر) أي الجنة قاله بن مسعود وبن عَبَّاسٍ وَمُجَاهِدٌ وَقِيلَ التَّقْوَى وَقِيلَ الطَّاعَةُ وَقِيلَ الْخَيْرُ
وَقَالَ الْحَسَنُ لَنْ تَكُونُوا أَبْرَارًا حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ أَيْ مِنْ أَحَبِّ أَمْوَالِكُمْ إِلَيْكُمْ (قَالَ أَبُو طَلْحَةَ) الْأَنْصَارِيُّ زَوْجُ أُمِّ أَنَسِ بْنِ مَالِكٍ (أَرَى) أَيْ أَظُنُّ (بِأَرِيحَاءَ) قَالَ فِي النِّهَايَةِ هَذِهِ اللَّفْظَةُ كَثِيرًا مَا تَخْتَلِفُ أَلْفَاظُ الْمُحَدِّثِينَ فِيهَا فَيَقُولُونَ بَيْرُحَا بِفَتْحِ الْبَاءِ وَكَسْرِهَا وَبِفَتْحِ الرَّاءِ وَضَمِّهَا وَالْمَدُّ فِيهِمَا وَبِفَتْحِهِمَا وَالْقَصْرُ وَهِيَ اسْمُ مَالٍ وَمَوْضِعٍ بِالْمَدِينَةِ
وَقَالَ الزَّمَخْشَرِيُّ فِي الْفَائِقِ إِنَّهَا فَيْعَلَى مِنَ البراح وهي الأرض الظاهرة انتهى كلام بن الْأَثِيرِ
وَقَالَ الْعَيْنِيُّ قَالَ التَّيْمِيُّ وَبَيْرُحَا بُسْتَانٌ وَكَانَتْ بَسَاتِينُ الْمَدِينَةِ تُدْعَى

(5/73)

بِالْآبَارِ الَّتِي فِيهَا أَيِ الْبُسْتَانُ الَّتِي فِيهِ بِئْرُ حَا أُضِيفَ الْبِئْرُ إِلَى حَا
وَيُرْوَى بَيْرَحَا بِفَتْحِ الْبَاءِ وَسُكُونِ التَّحْتِيَّةِ وَفَتْحِ الرَّاءِ هُوَ اسْمٌ مَقْصُورٌ فَهُوَ كَلِمَةٌ وَاحِدَةٌ لَا مُضَافٌ وَلَا مُضَافٌ إِلَيْهِ
وَفِي مُعْجَمِ أَبِي عُبَيْدٍ حَا عَلَى لَفْظِ حَرْفِ الْهِجَاءِ مَوْضِعٌ بِالشَّامِ وَحَا آخَرُ مَوْضِعٍ بِالْمَدِينَةِ وَهُوَ الَّذِي يُنْسَبُ إِلَيْهِ بِئْرُ حَا وَرَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ أَرِيحَا خَرَّجَهُ أَبُو دَاوُدَ وَلَا أَعْلَمُ أَرِيحَا إِلَّا بِالشَّامِ انْتَهَى كَلَامُهُ مُخْتَصَرًا (لَهُ) أَيْ لِرَبِّنَا
قَالَ الْخَطَّابِيُّ إِنَّ الْحَبْسَ إِذَا وَقَعَ أَصْلُهُ مِنْهَا وَلَمْ يَذْكُرِ الْمُحْبَسَ حُصِرَ فِيهَا بَعْدَ مَوْتِهِ فَإِنَّ مَرْجِعَهَا يَكُونُ إِلَى أَقْرَبِ النَّاسِ مِنْ قَبِيلَتِهِ وَقِيَاسُ ذَلِكَ فِيمَنْ وَقَفَهَا عَلَى رَجُلٍ فَمَاتَ الْمُوقَفُ عَلَيْهِ وَبَقِيَ الشَّيْءُ مُحْبَسَ الْأَصْلِ غَيْرَ مُبَيَّنِ السَّبِيلِ أَنْ يُوضَعَ فِي أَقَارِبِهِ وَأَنْ يَتَوَخَّى فِي ذَلِكَ الْأَقْرَبَ فَالْأَقْرَبَ وَيَكُونُ فِي التَّقْدِيرِ كَأَنَّ الْوَاقِفَ قَدْ شَرَطَهُ لَهُ وَهَذَا يُشْبِهُ مَعْنَى قَوْلِ الشَّافِعِيِّ
وَقَالَ الْمُزَنِيُّ يَرْجِعُ إِلَى أَقْرَبِ النَّاسِ بِهِ إِذَا كَانَ فَقِيرًا وَقِصَّةُ أُبَيِّ بْنِ كَعْبٍ تَدُلُّ عَلَى أَنَّ الْفَقِيرَ وَالْغَنِيَّ فِي ذَلِكَ سَوَاءٌ
وَقَالَ الشَّافِعِيُّ كَانَ أَبِي يُعَدُّ مِنْ مَيَاسِيرِ الْأَنْصَارِ
وَفِيهِ دَلَالَةٌ عَلَى جَوَازِ قَسْمِ الْأَرْضِ الْمَوْقُوفَةِ بَيْنَ الشُّرَكَاءِ وَأَنَّ لِلْقَسْمِ مَدْخَلًا فِيمَا لَيْسَ بِمَمْلُوكِ الرَّقَبَةِ
وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ أُرِيدَ بِهَذَا الْقَسَمِ قِسْمَةُ رَيْعِهَا دُونَ رَقَبَتِهَا وَقَدِ امْتَنَعَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَنْ قِسْمَةِ أحباس النبي صلى الله عليه وَسَلَّمَ بَيْنَ عَلِيٍّ وَالْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُمَا لما جاءاه يلتسمان ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَلَيْسَ فِي حَدِيثِهِمَا كَلَامُ الْأَنْصَارِيِّ
وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَتَمَّ مِنْهُ وَفِيهِ حُبُّ الرَّجُلِ الصَّالِحِ لِلْمَالِ وَإِبَاحَةُ دُخُولِ بَسَاتِينِ الْإِخْوَانِ وَالْأَكْلِ مِنْ ثِمَارِهَا وَالشُّرْبِ مِنْ مَائِهَا بِغَيْرِ إِذْنٍ وَفِيهِ مَدْحُ صَاحِبِ الصَّدَقَةِ الْجَزْلَةِ وَفِيهِ أَنَّ الْحَبْسَ الْمُطْلَقَ جَائِزٌ وَحَقُّهُ أَنْ يُصْرَفَ فِي جَمِيعِ وُجُوهِ الْبِرِّ وَفِيهِ أَنَّ الصَّدَقَةَ عَلَى الْأَقَارِبِ وَأُولِي الْأَرْحَامِ أَفْضَلُ انْتَهَى (فَقَسَمَهَا) أَيْ قَسَمَ أَبُو طَلْحَةَ أَرْضَهُ (عَنِ الْأَنْصَارِيِّ) هُوَ (مُحَمَّدُ بْنُ عَبْدِ اللَّهِ) الْمُثَنَّى الْبَصْرِيُّ الْقَاضِي مِنَ التَّاسِعَةِ (قَالَ) مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ فِي بَيَانِ قَرَابَةِ أَبِي طَلْحَةَ بَيْنَ أَبِي وحسان فَذَكَرَ أَوَّلًا نَسَبَ أَبِي طَلْحَةَ (أَبُو طَلْحَةَ زَيْدُ بْنُ سَهْلٍ) هُوَ اسْمُ أَبِي طَلْحَةَ (بْنِ الْأَسْوَدِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ) هَكَذَا فِي نُسَخِ الْكِتَابِ وَهَكَذَا فِي أُسْدِ الْغَابَةِ وَالَّذِي فِي الْإِصَابَةِ زَيْدُ بْنُ سَهْلِ بْنِ الْأَسْوَدِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ الْأَنْصَارِيُّ الْخَزْرَجِيُّ (وَحَسَّانُ بْنُ ثابت

(5/74)

بْنِ الْمُنْذِرِ بْنِ حَرَامِ) بْنِ عَمْرِو بْنِ زيد مناة (يجتمعان) أي أبو طلحة وحسان (إلى حرام وهو) أي حرام (الأب الثالث) لأبي طلحة وَحَسَّانُ بْنُ ثَابِتٍ (وَأُبَيُّ بْنُ كَعْبِ بْنِ قَيْسِ بْنِ عَتِيكٍ إِلَخْ) هَكَذَا فِي نُسَخِ الْكِتَابِ وَالَّذِي فِي أُسْدِ الْغَابَةِ وَالْإِصَابَةِ أُبَيُّ بْنُ كَعْبِ بْنِ قَيْسِ بْنِ عُبَيْدِ بْنِ زَيْدِ بْنِ مُعَاوِيَةَ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ انْتَهَى (فَعَمْرُو) بْنُ مَالِكٍ (يَجْمَعُ حَسَّانَ وَأَبَا طَلْحَةَ وَأُبَيًّا) أَيْ كُلُّهُمْ مِنْ أَوْلَادِ عَمْرِو بْنِ مَالِكٍ (بَيْنَ أُبَيٍّ وَأَبِي طَلْحَةَ سِتَّةُ آبَاءٍ) فَعَمْرُو بْنُ مَالِكٍ أَبٌ سَادِسٌ لِأُبَيِّ بْنِ كَعْبٍ وَأَبٌ سَابِعٌ لِأَبِي طَلْحَةَ وَكَلَامُ الْأَنْصَارِيِّ يُشِيرُ بِأَنَّ عَمْرًا أَبٌ سَادِسٌ لِأَبِي طَلْحَةَ أَيْضًا وَهَذِهِ مِنْهُ مُسَامَحَةٌ
نَعَمْ عَلَى مَا فِي الْإِصَابَةِ يَصِيرُ عَمْرُو بْنُ مَالِكٍ أَبًا سَادِسًا لِأَبِي طَلْحَةَ أَيْضًا فَيَسْتَقِيمُ كَلَامُ الْأَنْصَارِيِّ وَاللَّهُ أَعْلَمُ
وَفِيهِ دَلِيلٌ وَاضِحٌ عَلَى أَنَّ فِي صِلَةِ الْأَرْحَامِ كَمَا تُعْتَبَرُ وَتُلَاحَظُ الْقَرَابَةُ الْقَرِيبَةُ كَذَا تُعْتَبَرُ الْقَرَابَةُ الْبَعِيدَةُ أَيْضًا كَذَا فِي غَايَةِ الْمَقْصُودِ

[1690] (كَانَتْ لِي جَارِيَةٌ) أَيْ مَوْلُودَةٌ مَمْلُوكَةٌ فِي مِلْكِي (آجَرَكَ اللَّهُ) بِالْمَدِّ وَالْقَصْرِ أَيْ أَعْطَاكَ اللَّهُ جَزَاءَ عَمَلِكَ (أَخْوَالَكِ) جَمْعُ الْخَالِ لِأَنَّهُمْ كَانُوا مُحْتَاجِينَ إِلَى خَادِمٍ مِنْ ضِيقِ الْحَالِ (كَانَ أَعْظَمَ لِأَجْرِكَ) لِأَنَّ فِي إِعْطَائِهَا صِلَةُ الرَّحِمِ وَالصَّدَقَةِ وَفِي الْإِعْتَاقِ الصَّدَقَةُ فَقَطْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حديث كريب عن ميمونة رضي الله عنها

[1691] (عِنْدِي دِينَارٌ) أُرِيدُ أَنْ أَتَصَدَّقَ بِهِ (أَوْ قَالَ زَوْجِكَ) يُذَكَّرُ وَيُؤَنَّثُ لِعَدَمِ الِالْتِبَاسِ فِيهِ والشك

(5/75)

مِنَ الرَّاوِي (قَالَ أَنْتَ أَبْصَرُ) أَيْ أَعْلَمُ
قَالَ الطِّيبِيُّ إِنَّمَا قَدَّمَ الْوَلَدَ عَلَى الزَّوْجَةِ لِشِدَّةِ افْتِقَارِهِ إِلَى النَّفَقَةِ بِخِلَافِهَا فَإِنَّهُ لَوْ طَلَّقَهَا لَأَمْكَنَهَا أَنْ تَتَزَوَّجَ بِآخَرَ
وَقَالَ الْخَطَّابِيُّ هَذَا التَّرْتِيبُ إِذَا تَأَمَّلْتَهُ عَلِمْتَ أَنَّهُ صَلَّى الله عليه وَسَلَّمَ قَدَّمَ الْأَوْلَى فَالْأَوْلَى وَالْأَقْرَبَ فَالْأَقْرَبَ وَهُوَ أَنَّهُ أَمَرَهُ أَنْ يَبْدَأَ بِنَفْسِهِ ثُمَّ بِوَلَدِهِ لِأَنَّ وَلَدَهُ كَبَعْضِهِ فَإِذَا ضَيَّعَهُ هَلَكَ وَلَمْ يَجِدْ مَنْ يَنُوبُ عَنْهُ فِي الْإِنْفَاقِ عَلَيْهِ ثم ثلث بالزوجة وأخوها عَنِ الْوَلَدِ لِأَنَّهُ إِذَا لَمْ يَجِدْ مَا يُنْفِقُ عَلَيْهَا فُرِّقَ بَيْنَهُمَا وَكَانَ لَهَا مِنْ يَمُونُهَا مِنْ زَوْجٍ أَوْ ذِي رَحِمٍ تَجِبُ نَفَقَتُهَا عَلَيْهِ ثُمَّ ذَكَرَ الْخَادِمَ لِأَنَّهُ يُبَاعُ عَلَيْهِ إِذَا عَجَزَ عَنْ نَفَقَتِهِ فَتَكُونُ النَّفَقَةُ عَلَى مَنْ يَبْتَاعُهُ وَيَمْلِكُهُ ثُمَّ قَالَ فِيمَا بَعْدُ أَنْتَ أَبْصَرُ أَيْ إِنْ شِئْتَ تَصَدَّقْتَ وَإِنْ شِئْتَ أَمْسَكْتَ وَقِيَاسُ هَذَا فِي قَوْلِ مَنْ رَأَى أَنَّ صَدَقَةَ الْفِطْرِ تَلْزَمُ الزَّوْجَ عن الزوجة ولمن يفضل من قوته أَكْثَرُ مِنْ صَاعٍ أَنْ يُخْرِجَهُ عَنْ وَلَدِهِ دُونَ الزَّوْجَةِ لِأَنَّ الْوَلَدَ مُقَدَّمُ الْحَقِّ عَلَى الزَّوْجَةِ وَنَفَقَةَ الْأَوْلَادِ إِنَّمَا تَجِبُ لِحَقِّ الْعَصَبِيَّةِ النِّسْبِيَّةِ وَنَفَقَةُ الزَّوْجَةِ إِنَّمَا تَجِبُ لِحَقِّ الْمُتْعَةِ الْعِوَضِيَّةِ وَقَدْ يَجُوزُ أَنْ يَنْقَطِعَ مَا بَيْنَ الزَّوْجَيْنِ بِالطَّلَاقِ وَالنَّسَبُ لَا يَنْقَطِعُ أَبَدًا
وَمَعْنَى الصَّدَقَةِ فِي هَذَا الْحَدِيثِ النَّفَقَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[1692] (الْخَيْوَانِيِّ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ التَّحْتَانِيَّةِ الْهَمَدَانِيُّ الْكُوفِيُّ مَقْبُولٌ مِنَ الرَّابِعَةِ كَذَا فِي التَّقْرِيبِ (كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ) قَالَ السِّنْدِيُّ مَنْ يَقُوتُ مِنْ قَاتَهُ أَيْ أَعْطَاهُ قُوتَهُ وَيُمْكِنُ أَنْ يُجْعَلَ مِنَ التَّفْعِيلِ وَهُوَ مُوَافِقٌ لِرِوَايَةِ مَنْ يُقِيتُ مِنْ أَقَاتَ أَيْ مَنْ تَلْزَمُهُ نَفَقَتُهُ مِنْ أَهْلِهِ وَعِيَالِهِ وَعَبِيدِهِ انْتَهَى
قَالَ الْخَطَّابِيُّ يُرِيدُ مَنْ يَلْزَمُهُ قُوتُهُ وَالْمَعْنَى كَأَنَّهُ قَالَ لِلْمُتَصَدِّقِ لَا يَتَصَدَّقُ بِمَا لَا فَضْلَ فِيهِ عَنْ قُوتِ أَهْلِهِ يَطْلُبُ بِهِ الْأَجْرَ فَيَنْقَلِبُ ذَلِكَ الْأَجْرُ إِثْمًا إِذَا أَنْتَ ضَيَّعْتَهُمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفَى بِالْمَرْءِ إِثْمًا أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ

(5/76)

[1693] (أَنْ يُبْسَطَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُوَسَّعَ (فِي رِزْقِهِ) أَيْ فِي دُنْيَاهُ (وَيُنْسَأَ) بِضَمٍّ فَسُكُونٍ فَفَتْحٍ فَنَصْبٍ فَهَمْزَةٍ أَيْ يُؤَخَّرَ لَهُ (فِي أَثَرِهِ) بِفَتْحَتَيْنِ أَيْ أَجَلِهِ (فَلْيَصِلْ رَحِمَهُ) وَتَقَدَّمَ مَعْنَى صِلَةِ الرَّحِمِ فِي أَوَّلِ الْبَابِ
قَالَ بن الْأَثِيرِ النَّسَاءُ التَّأْخِيرُ يُقَالُ نَسَأْتُ الشَّيْءَ أَنْسَأُ وَأَنْسَأْتُهُ إِنْسَاءً إِذَا أَخَّرْتُهُ وَالنَّسَاءُ الِاسْمُ وَيَكُونُ فِي الْعُمُرِ وَالدَّيْنِ وَالْأَثَرِ وَالْأَجَلِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ يُؤَخَّرَ فِي أَجَلِهِ يُقَالُ لِرَجُلٍ نَسَأَ الله في عمرك وأنسأ عمرك والأثر ها هنا آخِرُ الْعُمُرِ
قَالَ كَعْبُ بْنُ زُهَيْرٍ وَالْمَرْءُ مَا عَاشَ مَمْدُودٌ لَهُ أَمَلٌ لَا يَنْتَهِي الْعُمُرُ حَتَّى يَنْتَهِي الْأَثَرُ انْتَهَى
وَتَأْخِيرُ الْأَجَلِ بِالصِّلَةِ إِمَّا بِمَعْنَى حُصُولِ الْبَرَكَةِ وَالتَّوْفِيقِ فِي الْعُمْرِ وَعَدَمِ ضَيَاعِ الْعُمُرِ فَكَأَنَّهُ زَادَ أَوْ بِمَعْنَى أَنَّهُ سَبَبٌ لِبَقَاءِ ذِكْرِهِ الْجَمِيلِ بَعْدَهُ وَلَا مَانِعَ أَنَّهَا سَبَبٌ لِزِيَادَةِ الْعُمُرِ كَسَائِرِ أسباب العالم ممن أَرَادَ اللَّهُ زِيَادَةَ عُمُرِهِ وَفَّقَهُ بِصِلَةِ الْأَرْحَامِ والزيادة إنما هو بِحَسَبِ الظَّاهِرِ بِالنِّسْبَةِ إِلَى الْخَلْقِ وَأَمَّا فِي عِلْمِ اللَّهِ تَعَالَى فَلَا زِيَادَةَ وَلَا نُقْصَانَ وَهُوَ وَجْهُ الْجَمْعِ بَيْنَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَفَّ الْقَلَمُ بِمَا هُوَ كَائِنٌ وَقَدْ أَطَالَ الْكَلَامَ فِي شَرْحِ هَذَا الْحَدِيثِ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَالْحَافِظُ فِي فَتْحِ الباري والعيني في عمدة القارىء وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1694] (أَنَا الرَّحْمَنُ) أَيِ الْمُتَّصِفُ بِهَذِهِ الصِّفَةِ (وَهِيَ) أَيِ الَّتِي يُؤْمَرُ بِوَصْلِهَا (الرَّحِمُ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْحَاءِ (شَقَقْتُ) أَيْ أَخْرَجْتُ وَأَخَذْتُ (لَهَا) أَيْ لِلرَّحِمِ (اسْمًا مِنِ اسْمِي) أَيِ الرَّحْمَنِ وَفِيهِ إِيمَاءٌ إِلَى أَنَّ الْمُنَاسِبَةَ الِاسْمِيَّةَ وَاجِبَةُ الرِّعَايَةِ فِي الْجُمْلَةِ وَإِنْ كَانَ الْمَعْنَى على أنها أثر من آثار رحمة الرحمان وَيَتَعَيَّنُ عَلَى الْمُؤْمِنِ التَّخَلُّقُ بِأَخْلَاقِ اللَّهِ وَالتَّعَلُّقُ بِأَسْمَائِهِ وَصِفَاتِهِ (مَنْ وَصَلَهَا وَصَلْتُهُ) أَيْ إِلَى رَحْمَتِي وَمَحَلِّ كَرَامَتِي
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانُ صِحَّةِ الْقَوْلِ بِالِاشْتِقَاقِ فِي الْأَسْمَاءِ اللُّغَوِيَّةِ وَرَدٌّ عَلَى الَّذِينَ أَنْكَرُوا ذَلِكَ وَزَعَمُوا أَنَّ الْأَسْمَاءَ كُلَّهَا مَوْضُوعَةٌ وَهَذَا يُبَيِّنُ لَكَ فَسَادَ قولهم
وفيه دليل على أن اسم الرحمان عَرَبِيٌّ مَأْخُوذٌ مِنَ الرَّحْمَةِ
وَقَدْ زَعَمَ بَعْضُ الْمُفَسِّرِينَ بِرَأْيِهِ عِبْرَانِيٌّ وَهَذَا يَرُدُّهُ (وَمَنْ قَطَعَهَا بَتَتُّهُ) بِتَشْدِيدِ الْفَوْقِيَّةِ الثَّانِيَةِ أَيْ قَطَعْتُهُ مِنْ رحمتي

(5/77)

الْخَاصَّةِ وَالْبَتُّ الْقَطْعُ وَالْمُرَادُ بِهِ الْقَطْعُ الْكُلِّيُّ وَمِنْهُ طَلَاقُ الْبَتِّ وَكَذَا قَوْلُهُمُ ألْبَتَّةُ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ صَحِيحٌ وَفِي تَصْحِيحِهِ نَظَرٌ فَإِنَّ يَحْيَى بْنَ مَعِينٍ قَالَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ لَمْ يَسْمَعْ مِنْ أَبِيهِ شَيْئًا وَذَكَرَ غير أَنَّ أَبَا سَلَمَةَ وَأَخَاهُ حُمَيْدًا لَمْ يَصِحَّ لَهُمَا سَمَاعٌ مِنْ أَبِيهِمَا انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا أَحْمَدُ وَالْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ وَالْحَاكِمُ عن عبد الرحمان بْنِ عَوْفٍ وَالْحَاكِمُ أَيْضًا عَنْ أَبِي هُرَيْرَةَ وَاللَّهُ أَعْلَمُ

[1695] (أَنَّ الرَّدَادَ) بِالدَّالَيْنِ الْمُهْمَلَتَيْنِ وَثَّقَهُ بن حِبَّانَ
قَالَ الْمُنْذِرِيُّ وَأَشَارَ إِلَيْهِ التِّرْمِذِيُّ وَحُكِيَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ وَحَدِيثُ مَعْمَرٍ خَطَأٌ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ سَعِيدِ بْنِ يَسَارٍ أَبِي الْحُبَابِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ خَلَقَ الْخَلْقَ حَتَّى إِذَا فَرَغَ مِنْهُمْ قَامَتِ الرَّحِمُ فَقَالَتْ هَذَا مَقَامُ الْعَائِذِ مِنَ الْقَطِيعَةِ قَالَ نَعَمْ الْحَدِيثَ

[1696] (قَالَ لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ) أَيْ قَاطِعُ الرَّحِمِ وَقَدْ تَعَارَفَ إِطْلَاقُ الْقَطْعِ فِي قَطْعِهَا كَالصِّلَةِ فِي وَصْلِهَا وَهَذَا تَشْدِيدٌ وَتَهْدِيدٌ أَوْ أَوَّلَ الْوَهْلَةِ أَوِ الْمُرَادُ مَنْ يَسْتَحِلُّ الْقَطْعَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ
قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ يَعْنِي قَاطِعَ رَحِمٍ

[1697] (وَلَمْ يَرْفَعْهُ سُلَيْمَانُ) هُوَ الْأَعْمَشُ وَالْحَاصِلُ أَنَّ سُفْيَانَ يَرْوِي عَنْ ثَلَاثَةٍ مِنَ الشُّيُوخِ الْأَعْمَشِ وَالْحَسَنِ وَفِطْرٍ وَهَؤُلَاءِ الثَّلَاثَةُ عَنْ مُجَاهِدٍ لَكِنَّ فِطْرًا وَالْحَسَنَ رَفَعَاهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُلَيْمَانُ الْأَعْمَشُ جَعَلَهُ مَوْقُوفًا عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو (لَيْسَ الْوَاصِلُ) أَيْ وَاصِلُ الرحم (بالمكافىء) بكسر الفاء ثم الهمزة الذي يكافىء ويجزىء إِحْسَانًا فُعِلَ بِهِ (وَلَكِنَّ الْوَاصِلَ الَّذِي إِذَا قُطِعَتْ) بِصِيغَةِ الْمَجْهُولِ بِالتَّشْدِيدِ وَالتَّخْفِيفِ (رَحِمُهُ) بِالرَّفْعِ عَلَى نِيَابَةِ الْفَاعِلِ (وَصَلَهَا) أَيْ

(5/78)

قَرَابَتَهُ الَّتِي تُقْطَعُ عَنْهُ وَهَذَا مِنْ بَابِ الْحَثِّ عَلَى مَكَارِمِ الْأَخْلَاقِ كَمَا وَرَدَ صِلْ مَنْ قَطَعَكَ وَأَعْطِ مَنْ حَرَمَكَ وَاعْفُ عَمَّنْ ظَلَمَكَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ

6 - (بَاب فِي الشُّحِّ)
[1698] (فَقَالَ إِيَّاكُمْ وَالشُّحَّ) قَالَ الْخَطَّابِيُّ الشُّحُّ أَبْلَغُ فِي الْمَنْعِ مِنَ الْبُخْلِ وَإِنَّمَا الشُّحُّ بِمَنْزِلَةِ الْجِنْسِ وَالْبُخْلُ بِمَنْزِلَةِ النَّوْعِ وَأَكْثَرُ مَا يُقَالُ الْبُخْلُ إِنَّمَا هُوَ فِي أَفْرَادِ الْأُمُورِ وَخَوَاصِّ الْأَشْيَاءِ وَالشُّحُّ عَامٌّ هُوَ كَالْوَصْفِ اللَّازِمِ لِلْإِنْسَانِ مِنْ قِبَلِ الطَّبْعِ وَالْجِبِلَّةِ وَقَالَ بَعْضُهُمُ الْبُخْلُ أَنْ يَضَنَّ بِمَالِهِ وَبِمَعْرُوفِهِ وَالشُّحُّ أن يبخل بماله انتهى
وقال بن الْأَثِيرِ الشُّحُّ أَشَدُّ الْبُخْلِ وَهُوَ أَبْلَغُ فِي الْمَنْعِ مِنَ الْبُخْلِ وَقِيلَ هُوَ الْبُخْلُ مَعَ الْحِرْصِ وَقِيلَ الْبُخْلُ فِي أَفْرَادِ الْأُمُورِ وَآحَادِهَا وَالشُّحُّ عَامٌّ وَقِيلَ الْبُخْلُ بِالْمَالِ وَالشُّحٌّ بِالْمَالِ وَالْمَعْرُوفِ وَالِاسْمُ الشُّحُّ انْتَهَى (قَبْلَكُمْ) مِنَ الْأُمَمِ (بِالشُّحِّ) كَيْفَ وَهُوَ مِنْ سُوءِ الظَّنِّ بِاللَّهِ (أَمَرَهُمْ) فَاعِلُ أَمَرَ هُوَ الشُّحُّ (فَبَخِلُوا) بِكَسْرِ الْخَاءِ (وَأَمَرَهُمْ) أَيِ الشُّحُّ (بِالْقَطِيعَةِ) لِلرَّحِمِ (فَقَطَعُوا) أَيِ الرَّحِمَ وَمَنْ قَطَعَهَا قَطَعَ اللَّهُ عَنْهُ مَزِيدَ رَحْمَتِهِ (بِالْفُجُورِ) وَهُوَ الْمَيْلُ عَنِ الْقَصْدِ وَالسَّدَادِ وَقِيلَ هُوَ الِانْبِعَاثُ فِي الْمَعَاصِي أَوِ الزنى (ففجروا) قال بن رسلان ويشبه أن يراد أمرهم بالزنى فَزَنَوْا وَأَمَرَهُمْ بِالْقَطِيعَةِ أَيْ قَطِيعَةِ الرَّحِمِ فَقَطَعُوهَا انْتَهَى
فَالشُّحُّ مِنْ جَمِيعِ وُجُوهِهِ يُخَالِفُ الْإِيمَانَ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ قال الخطابي والفجور ها هنا الْكَذِبُ وَأَصْلُ الْفُجُورِ الْمَيْلُ وَالِانْحِرَافُ عَنِ الصِّدْقِ وَيُقَالُ لِلْكَاذِبِ فَاجِرٌ وَقَدْ فَجَرَ أَيِ انْحَرَفَ عَنِ الصِّدْقِ انْتَهَى
وَالْحَدِيثُ صَحَّحَهُ الْحَاكِمُ وَأَقَرُّوهُ وَاللَّهُ أَعْلَمُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1699] (مَا لِي) مَا نَافِيَةٌ (إِلَّا مَا أَدْخَلَ عَلَيَّ الزُّبَيْرُ) اسْمُ زَوْجِهَا (وَلَا تُوكِي فَيُوكَى عَلَيْكِ) قال

(5/79)

الْخَطَّابِيُّ مَعْنَاهُ وَأَعْطِي مِنْ نَصِيبِكِ مِنْهُ وَلَا تُوكِي أَيْ لَا تَدَّخِرِي وَالْإِيكَاءُ شَدُّ رَأْسِ الْوِعَاءِ بِالْوِكَاءِ وَهُوَ الرِّبَاطُ الَّذِي يُرْبَطُ بِهِ يَقُولُ لَا تَمْنَعِي مَا فِي يَدِكِ فَتَنْقَطِعُ مَادَّةُ الرِّزْقِ عَلَيْكِ
وَفِيهِ وَجْهٌ آخَرُ أَنَّ صَاحِبَ الْبَيْتِ إِذَا أَدْخَلَ الشَّيْءَ بَيْتَهُ كَانَ ذَلِكَ فِي الْعُرْفِ مُفَوَّضًا إِلَى رَبَّةِ الْمَنْزِلِ فَهِيَ تُنْفِقُ مِنْهُ قَدْرَ الْحَاجَةِ فِي الْوَقْتِ وَرُبَّمَا تَدَّخِرُ مِنْهُ الشَّيْءَ لِغَابِرِ الزَّمَانِ فَكَأَنَّهُ قَالَ إِذَا كَانَ الشَّيْءُ مُفَوَّضًا إِلَيْكِ مَوْكُولًا إِلَى تَدْبِيرِكِ فَاقْتَصِرِي عَلَى قَدْرِ الْحَاجَةِ لِلنَّفَقَةِ وَتَصَدَّقِي بِالْبَاقِي مِنْهُ وَلَا تَدَّخِرِيهِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم من حديث بن أَبِي مُلَيْكَةَ عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ أَسْمَاءَ مُخْتَصَرًا وَمُطَوَّلًا بِنَحْوِهِ

[1700] (أَنَّهَا) أَيْ عَائِشَةَ (ذَكَرَتْ) لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عِدَّةً) بِكَسْرِ الْعَيْنِ وَتَشْدِيدِ الدَّالِ أي عددا (من مساكين) أي جاؤوا عِدَّةٌ مِنَ الْمَسَاكِينِ عَلَى بَابِي فَأَعْطَيْتُهُمْ وَتَصَدَّقْتُ عَلَيْهِمْ أَوِ الْمَعْنَى أَيْ أَنَّهُمْ يَأْتُونَ عَلَى بَابِي فَمَا نَفْعَلُ بِهِمْ (وَقَالَ غَيْرُهُ) يُشْبِهُ أَنْ يَكُونَ الْمُرَادُ أَيْ قَالَ غَيْرُ مُسَدَّدٍ (عِدَّةً مِنْ صَدَقَةٍ) أَيْ ذَكَرَتْ عَائِشَةُ عِدَّةً مِنَ الصَّدَقَةِ الَّتِي تَصَدَّقَتْ بِهَا ذَلِكَ الْيَوْمِ أَوِ الْمَعْنَى أَيْ كَمْ مِقْدَارٌ مِنَ الصَّدَقَةِ أعطيها للمساكين إن جاؤوا عَلَى بَابِي (لَا تُحْصِي) مِنَ الْإِحْصَاءِ وَهُوَ الْعَدُّ وَالْحِفْظُ (فَيُحْصَى عَلَيْكِ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُمْحَقُ الْبَرَكَةُ حَتَّى يَصِيرَ كَالشَّيْءِ الْمَعْدُودِ أَوْ يُحَاسِبُكِ اللَّهُ تَعَالَى وَيُنَاقِشُكِ فِي الْآخِرَةِ قَالَهُ الطِّيبِيُّ


10 - كتاب اللقطة - عون المعبود

عون المعبود وحاشية ابن القيم

10 - كِتَاب اللُّقَطَةِ

(5/80)

[1701] أَيْ شَيْءٌ يُلْتَقَطُ وَهُوَ بِضَمِّ اللَّامِ وَفَتْحِ الْقَافِ عَلَى الْمَشْهُورِ عِنْدَ أَهْلِ اللُّغَةِ وَالْمُحَدِّثِينَ
وَقَالَ عِيَاضٌ لَا يَجُوزُ غَيْرُهُ كَذَا فِي فَتْحِ الْبَارِي
وَقَالَ النَّوَوِيُّ هِيَ بِفَتْحِ الْقَافِ عَلَى اللُّغَةِ الْمَشْهُورَةِ الَّتِي قَالَهَا الْجُمْهُورُ وَاللَّغَةُ الثَّانِيَةُ لُقْطَةٌ بِإِسْكَانِهَا وَالثَّالِثَةُ لُقَاطٌ بِضَمِّ اللَّامِ وَالرَّابِعَةُ لَقَطٌ بِفَتْحِ اللَّامِ وَالْقَافِ
(إِنْ وَجَدْتُ صَاحِبَهُ) أَيْ فَأَعْطِيهِ (وَإِلَّا اسْتَمْتَعْتُ بِهِ) أَيِ انْتَفَعْتُ بِهِ (قَالَ) سُوَيْدٌ (فَقَالَ) أَيِ النَّبِيُّ (عَرِّفْهَا) بِالتَّشْدِيدِ أَمْرٌ مِنَ التَّعْرِيفِ وَهُوَ أَنْ يُنَادِيَ فِي الْمَوْضِعِ الَّذِي لَقَاهَا فِيهِ وَفِي الْأَسْوَاقِ وَالشَّوَارِعِ وَالْمَسَاجِدِ وَيَقُولُ مَنْ ضَاعَ لَهُ شَيْءٌ فَلِيَطْلُبْهُ عِنْدِي (فَعَرَّفْتُهَا حَوْلًا) أَيْضًا بِالتَّشْدِيدِ مِنَ التَّعْرِيفِ وَحَوْلًا نُصِبَ عَلَى الظَّرْفِ (مَنْ يَعْرِفُهَا) بِالتَّخْفِيفِ مِنْ عَرَفَ يَعْرِفُ مَعْرِفَةً وَعِرْفَانًا
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ ثُمَّ أَتَيْتُهُ الرَّابِعَةَ فَقَالَ اعْرِفْ عِدَّتَهَا وَفِي رِوَايَةِ الْبُخَارِيِّ ثُمَّ أَتَيْتُهُ ثَلَاثًا أَيْ ثَلَاثَ مَرَّاتٍ وَالْمَعْنَى أَنَّهُ أَتَى ثَلَاثَ مَرَّاتٍ وَلَيْسَ مَعْنَاهُ أَنَّهُ أَتَى بَعْدَ الْمَرَّتَيْنِ الْأَوَّلَيْنِ ثَلَاثَ مَرَّاتٍ وَثَالِثَةٌ بِاعْتِبَارِ التَّعْرِيفِ ورابعة باعتبار مجيئه إلى النبي قَالَهُ الْعَيْنِيُّ (وَوِعَاءَهَا) الْوِعَاءُ بِالْمَدِّ وَبِكَسْرِ الْوَاوِ وَقَدْ تُضَمُّ وَقَرَأَ بِهَا الْحَسَنُ فِي قَوْلِهِ قبل وعاء أخيه وَقَرَأَ سَعِيدُ بْنُ جُبَيْرٍ إِعَاءِ بِقَلْبِ الْوَاوِ الْمَكْسُورَةِ هَمْزَةً وَالْوِعَاءُ مَا يُجْعَلُ فِيهِ الشَّيْءُ سَوَاءً كَانَ مِنْ جِلْدٍ أَوْ خَزَفٍ أَوْ خَشَبٍ أَوْ غَيْرِ ذَلِكَ (وَالْوِكَاءُ) بِكَسْرِ الْوَاوِ وَالْمَدِّ الْخَيْطُ الَّذِي يُشَدُّ بِهِ الصُّرَّةُ وَغَيْرُهَا وَزَادَ فِي حَدِيثِ زَيْدِ بْنِ خَالِدٍ الْعَفَّاصِ كَمَا سَيَأْتِي (وَإِلَّا فَاسْتَمْتِعْ بِهَا) قَالَ

(5/81)

الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ لَهُ أَنْ يَسْتَمْلِكَهَا بَعْدَ السَّنَةِ وَيَأْكُلَهَا إِنْ شَاءَ غَنِيًّا كَانَ الْمُلْتَقِطُ لَهَا أَوْ فَقِيرًا
وَكَانَ أُبَيُّ بْنُ كَعْبٍ مِنْ مَيَاسِيرِ الْأَنْصَارِ وَلَوْ كَانَ لَا يَجُوزُ لِلْغَنِيِّ أَنْ يَتَمَلَّكَهَا بَعْدَ تَعْرِيفِ السَّنَةِ لَأَشْبَهَ أَنْ لَا يُبِيحَ لَهُ الِاسْتِمْتَاعَ بِهَا إِلَّا بِالْقَدْرِ الَّذِي لَا يُخْرِجُهُ عَنْ حَدِّ الْفَقْرِ إِلَى حَدِّ الْغِنَى فَلَمَّا أَبَاحَ لَهُ الِاسْتِمْتَاعَ بِهَا كُلِّهَا دَلَّ عَلَى أَنَّ حُكْمَ الْغَنِيِّ وَالْفَقِيرِ لَا يَخْتَلِفُ فِي ذَلِكَ
وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ
وَقَدْ رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا إِبَاحَةُ التَّمْلِيكِ وَالِاسْتِمْتَاعِ بِهَا بَعْدَ السَّنَةِ
وَقَالَتْ طَائِفَةٌ إِذَا عَرَّفَهَا سَنَةً وَلَمْ يَأْتِ صَاحِبُهَا تَصَدَّقَ بِهَا وَرُوِيَ ذَلِكَ عَنْ علي وبن عباس رضي الله عنهما وَهَذَا قَوْلُ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَإِلَيْهِ ذَهَبَ مَالِكٌ (قَالَ وَلَا أَدْرَى أَثْلَاثًا قَالَ عَرِّفْهَا أَوْ مَرَّةً وَاحِدَةً) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وإلا فاستمتع بها فاستمتعت بها فلقيت بعده بِمَكَّةَ فَقَالَ لَا أَدْرِي ثَلَاثَةَ أَحْوَالٍ أَوْ حَوْلًا وَاحِدًا انْتَهَى
وَالْقَائِلُ شُعْبَةُ وَالَّذِي قَالَ لَا أَدْرِي هُوَ شَيْخُهُ سَلَمَةُ بْنُ كُهَيْلٍ وَقَدْ بَيَّنَهُ مُسْلِمٌ مِنْ رِوَايَةِ بَهْزِ بْنِ أَسَدٍ عَنْ شُعْبَةَ أَخْبَرَنِي سَلَمَةُ بْنُ كُهَيْلٍ قَالَ شُعْبَةُ فَسَمِعْتُهُ بَعْدَ عَشْرِ سِنِينَ يَقُولُ عَرِّفْهَا عَامًا وَاحِدًا وَقَدْ بَيَّنَهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي مُسْنَدِهِ أَيْضًا فَقَالَ فِي آخِرِ الْحَدِيثِ قَالَ شُعْبَةُ فَلَقِيتُ سَلَمَةَ بَعْدَ ذَلِكَ فقال لا أدري ثلاثة أحوال أو حولا وَاحِدًا فَالْمَعْنَى أَيْ قَالَ سَلَمَةُ بْنُ كُهَيْلٍ لَا أَدْرِي أَقَالَ سُوَيْدُ بْنُ غَفْلَةَ عَرِّفْهَا ثَلَاثًا أَيْ ثَلَاثَةَ أَحْوَالٍ أَوْ عَرِّفْهَا مَرَّةً وَاحِدَةً أَوْ حَوْلًا وَاحِدًا
قَالَ الْحَافِظُ وَأَغْرَبَ بن بَطَّالٍ فَقَالَ الَّذِي شَكَّ فِيهِ هُوَ أُبَيُّ بْنُ كَعْبٍ وَالْقَائِلُ هُوَ سُوَيْدُ بْنُ غَفْلَةَ انْتَهَى
وَلَمْ يُصِبْ فِي ذَلِكَ وَإِنْ تَبِعَهُ جَمَاعَةٌ مِنْهُمُ الْمُنْذِرِيُّ
بَلِ الشَّكُّ فِيهِ مِنْ أَحَدِ رُوَاتِهِ وَهُوَ سَلَمَةُ لَمَّا اسْتَثْبَتَهُ فِيهِ شُعْبَةُ وَقَدْ رَوَاهُ غَيْرُ شُعْبَةَ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ بِغَيْرِ شَكِّ جَمَاعَةٌ وَفِيهِ هَذِهِ الزِّيَادَةُ أَيْ ثَلَاثَةُ أَحْوَالٍ أَخْرَجَهَا مُسْلِمٌ
وَجَمَعَ بَعْضُهُمْ بَيْنَ حَدِيثِ أُبَيٍّ هَذَا وَحَدِيثِ زَيْدِ بْنِ خَالِدٍ الْآتِي فَإِنَّهُ لَمْ يَخْتَلِفْ عَلَيْهِ فِي الِاقْتِصَارِ عَلَى سَنَةٍ وَاحِدَةٍ فَقَالَ يُحْمَلُ حَدِيثُ أُبَيِّ بْنِ كَعْبٍ عَلَى مَزِيدِ الْوَرَعِ عَنِ التَّصَرُّفِ فِي اللُّقَطَةِ وَالْمُبَالَغَةِ فِي التَّعَفُّفِ عنها وحديث زيد على ما لابد مِنْهُ أَوْ لِاحْتِيَاجِ الْأَعْرَابِيِّ وَاسْتِغْنَاءِ أُبَيٍّ
قَالَ الْمُنْذِرِيُّ لَمْ يَقُلْ أَحَدٌ مِنْ أَئِمَّةِ الْفَتْوَى إِنَّ اللُّقَطَةَ تُعَرَّفُ ثَلَاثَةَ أَعْوَامٍ إِلَّا شَيْءٌ جَاءَ عَنْ عُمَرَ انْتَهَى
وَقَدْ حَكَاهُ الْمَاوَرْدِيُّ عن شواذ من الفقهاء وحكى بن الْمُنْذِرِ عَنْ عُمَرَ أَرْبَعَةَ أَقْوَالٍ يُعَرِّفُهَا ثَلَاثَةَ أَحْوَالٍ عَامًا وَاحِدًا ثَلَاثَةَ أَشْهُرٍ ثَلَاثَةَ أَيَّامٍ وَيُحْمَلُ ذَلِكَ عَلَى عِظَمِ اللُّقَطَةِ وَحَقَارَتِهَا وَزَادَ بن حَزْمٍ عَنْ عُمَرَ قَوْلًا خَامِسًا وَهُوَ أَرْبَعَةُ أشهر
وجزم بن حزم وبن الْجَوْزِيِّ بِأَنَّ هَذِهِ الزِّيَادَةَ غَلَطٌ قَالَ وَالَّذِي يَظْهَرُ أَنَّ سَلَمَةَ أَخْطَأَ فِيهَا ثُمَّ تَثَبَّتَ وَاسْتَذْكَرَ وَاسْتَمَرَّ عَلَى عَامٍ وَاحِدٍ وَلَا يُؤَاخَذُ إِلَّا بِمَا لَمْ يَشُكَّ فِيهَا رَاوِيهِ
وَقَالَ بن

(5/82)

الجوزي يحتمل أن يكون عَرَفَ أَنْ تَعْرِيفَهَا لَمْ يَقَعْ عَلَى الْوَجْهِ الَّذِي يَنْبَغِي فَأَمَرَ أُبَيًّا بِإِعَادَةِ التَّعْرِيفِ كَمَا قَالَ لِلْمُسِيءِ صَلَاتَهُ ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ انْتَهَى
وَلَا يَخْفَى بُعْدُ هَذَا عَلَى مِثْلِ أُبَيٍّ مَعَ كَوْنِهِ مِنْ فُقَهَاءِ الصَّحَابَةِ وَفُضَلَائِهِمْ وَقَدْ حَكَى صَاحِبُ الْهِدَايَةِ مِنَ الْحَنَفِيَّةِ رِوَايَةً عِنْدَهُمْ أَنَّ الْأَمْرَ فِي التَّعْرِيفِ مُفَوَّضٌ لِأَمْرِ الْمُلْتَقِطِ فَعْلَيْهِ أَنْ يُعَرِّفَهَا إِلَى أَنْ يَغْلِبَ عَلَى ظَنِّهُ أَنَّ صَاحِبَهَا لَا يَطْلُبُهَا بَعْدَ ذَلِكَ
كَذَا فِي الْفَتْحِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا بِنَحْوِهِ وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ وَمُسْلِمٍ فَعَرِّفْ عَدَدَهَا وَوِعَاءَهَا وَوِكَاءَهَا وَفِي حَدِيثِ التِّرْمِذِيِّ فَإِذَا جَاءَ طَالِبُهَا فَأَخْبَرَكَ بِعَدَدِهَا وَوِعَائِهَا وَوِكَائِهَا فَادْفَعْهَا إِلَيْهِ وَفِي حَدِيثِ النَّسَائِيِّ فَإِنْ جَاءَ أَحَدٌ يُخْبِرُ بِعَدَدِهَا وَوِعَائِهَا وَوِكَائِهَا فَأَعْطِهَا إِيَّاهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[1702] (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ مُحَمَّدِ بن كثير (قال) النبي لِأُبَيِّ بْنِ كَعْبٍ (عَرِّفْهَا حَوْلًا) أَيْ سَنَةً وَاحِدَةً (قَالَ ثَلَاثَ مِرَارٍ) أَيْ قَالَ النَّبِيُّ ذَلِكَ الْكَلَامِ لِأُبَيٍّ ثَلَاثَ مِرَارٍ (قَالَ) سَلَمَةُ بْنُ كُهَيْلٍ لَمَّا اشْتَبَهَ فِيهِ بَعْدَ إِلْقَائِهِ بمكة (فلا أدري قال) النبي (لَهُ) أَيْ لِأُبَيٍّ (ذَلِكَ الْكَلَامَ وَهُوَ عَرِّفْهَا حَوْلًا (فِي سَنَةٍ) وَاحِدَةٍ ثَلَاثَ مِرَارٍ (أَوْ) قال النبي لِأُبَيٍّ ذَلِكَ الْكَلَامَ مُفَرَّقًا (فِي ثَلَاثِ سِنِينَ) أَيْ أَمَرَهُ أَنْ يُعَرِّفَهَا فِي ثَلَاثِ سِنِينَ

[1703] (بِإِسْنَادِهِ) أَيْ بِإِسْنَادِ شُعْبَةَ (قَالَ عَامَيْنِ أَوْ ثَلَاثَةً) وَأَخْرَجَ مُسْلِمٌ مِنْ طَرِيقِ الْأَعْمَشِ وَالثَّوْرِيِّ وَزَيْدِ بْنِ أَبِي أُنَيْسَةَ وَحَمَّادِ بْنِ سَلَمَةَ كُلِّهِمْ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ نَحْوَ حَدِيثِ شُعْبَةَ وَفِي حَدِيثِهِمْ جَمِيعًا ثَلَاثَةُ أَحْوَالٍ إِلَّا حَمَّادَ بْنَ سَلَمَةَ فَإِنَّ فِي حَدِيثِهِ عَامَيْنِ أَوْ ثَلَاثَةً
قَالَ النَّوَوِيُّ فِي رِوَايَاتِ حَدِيثِ زَيْدِ بْنِ خَالِدٍ عَرِّفْهَا سَنَةً وَفِي حَدِيثِ أبي بن كعب أنه أَمَرَهُ بِتَعْرِيفِهَا ثَلَاثَ سِنِينَ وَفِي رِوَايَةٍ سَنَةً وَاحِدَةً وَفِي رِوَايَةٍ أَنَّ الرَّاوِيَ شَكَّ قَالَ لَا أَدْرِي قَالَ حَوْلٌ أَوْ ثَلَاثَةُ أَحْوَالٍ وَفِي رِوَايَةِ عَامَيْنِ أَوْ ثَلَاثَةٍ
قَالَ الْقَاضِي عِيَاضٌ قِيلَ فِي الْجَمْعِ بَيْنَ الرِّوَايَاتِ قَوْلَانِ أَحَدُهُمَا أَنْ يَطْرَحَ الشَّكَّ وَالزِّيَادَةَ وَيَكُونُ الْمُرَادُ سنة في رِوَايَةِ الشَّكِّ وَتُرَدُّ الزِّيَادَةُ بِمُخَالَفَتِهَا بَاقِيَ الْأَحَادِيثِ وَالثَّانِي أَنَّهُمَا قَضِيَّتَانِ فَرِوَايَةُ زَيْدٍ فِي التَّعْرِيفِ سنة محمولة على أقل ما يجزى وَرِوَايَةُ أُبَيِّ بْنِ كَعْبٍ فِي

(5/83)

التَّعْرِيفِ ثَلَاثَ سِنِينَ مَحْمُولٌ عَلَى الْوَرَعِ وَزِيَادَةِ الْفَضِيلَةِ قَالَ وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى الِاكْتِفَاءِ بِتَعْرِيفِ سَنَةً وَلَمْ يَشْتَرِطْ أَحَدٌ تَعْرِيفَ ثَلَاثَةِ أَعْوَامٍ إِلَّا مَا رُوِيَ عَنْ عُمَرَ وَلَعَلَّهُ لَمْ يَثْبُتْ عَنْهُ انْتَهَى كَلَامُهُ وَتَقَدَّمَ الْكَلَامُ فِي ذَلِكَ وَاللَّهُ أَعْلَمُ (فَإِنْ جَاءَ صَاحِبُهَا فَعَرَّفَ عَدَدَهَا إِلَخْ) قَالَ الْخَطَّابِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّهُ إِذَا وَصَفَ اللُّقَطَةَ وَعَرَّفَ عَدَدَهَا دُفِعَتْ إِلَيْهِ مِنْ غَيْرِ تَكْلِيفِ بَيِّنَةٍ سِوَاهَا وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ بْنِ حَنْبَلٍ وَقَالَ الشَّافِعِيُّ إِنْ وَقَعَ فِي نَفْسِهِ أَنَّهُ صَادِقٌ وَقَدْ عَرَّفَ الرَّجُلُ الْعِفَاصَ وَالْوِكَاءَ وَالْعَدَدَ وَالْوَزْنَ دَفَعَهَا إِلَيْهِ إِنْ شَاءَ وَلَا يُجْبَرُ عَلَى ذَلِكَ إِلَّا بِبَيِّنَةٍ لِأَنَّهُ قَدْ يُصِيبُ الصِّفَةَ بِأَنْ يَسْمَعَ الْمُلْتَقِطُ يَصِفَهَا وَكَذَلِكَ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ
قُلْتُ ظَاهِرُ الْحَدِيثِ هَذَا يُوجِبُ دَفْعَهَا إِلَيْهِ إِذَا أَصَابَ الصِّفَةَ وَهُوَ فَائِدَةُ قَوْلِهِ اعْرِفْ عِفَاصَهَا وَوِكَاءَهَا فَإِنْ صَحَّتْ هَذِهِ اللَّفْظَةُ فِي رِوَايَةِ حَمَّادٍ وَهِيَ قَوْلُهُ فَعَرِّفْ عَدَدَهَا فَادْفَعْهَا كَانَ ذَلِكَ أَمْرًا لَا يَجُوزُ خِلَافُهُ وَإِنْ لَمْ يَصِحَّ فَالِاحْتِيَاطُ مَعَ مَنْ لم يرى الرد إلا ببينة لقوله الْبَيِّنَةُ عَلَى الْمُدَّعِي وَالْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ وَيَتَأَوَّلُ عَلَى هَذَا الْمَذْهَبِ قَوْلُهُ اعْرِفْ عِفَاصَهَا وَوِكَاءَهَا عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ أَمَرَهُ بِذَلِكَ لِئَلَّا يَخْتَلِطَ بِمَالِهِ فَلَا يَتَمَيَّزُ مِنْهُ وَالْوَجْهُ الْآخَرُ لِتَكُونَ الدَّعْوَى فِيهَا مَعْلُومَةٌ وَأَنَّ الدَّعْوَى الْمُبْهَمَةَ لَا تُقْبَلُ
قُلْتُ وَأَمْرُهُ بِإِمْسَاكِ اللُّقَطَةِ وَتَعْرِيفِهَا أَصْلٌ فِي أَبْوَابٍ مِنَ الْفِقْهِ إِذَا عَرَضَتِ الشُّبْهَةُ فَلَمْ يَتَبَيَّنِ الْحُكْمُ فِيهَا وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ فِي كَثِيرٍ مِنَ الْمَسَائِلِ مِثْلِ أَنْ يُطَلِّقَ أَحَدَ نِسَائِهِ مِنْ غَيْرِ تَعْيِينٍ وَمَاتَ فَإِنَّ الْيَمِينَ تُوقَفُ حَتَّى تُبَيَّنَ الْمُطَلَّقَةُ مِنْهُنَّ أَوْ يَصْطَلِحْنَ عَلَى شَيْءٍ فِي نَظَائِرَ لَهَا مِنَ الْأَحْكَامِ انْتَهَى

[1704] (عَنْ يَزِيدَ مَوْلَى الْمُنْبَعِثِ) بِضَمِّ الْمِيمِ وَسُكُونِ النُّونِ وَفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُهْمَلَةِ بَعْدَهَا مُثَلَّثَةٌ (ثُمَّ اعْرِفْ وِكَاءَهَا) الْوِكَاءُ الْخَيْطُ الَّذِي تُشَدُّ بِهِ الصُّرَّةُ (وَعِفَاصَهَا) الَّذِي تَكُونُ فِيهِ النَّفَقَةُ
وَأَصْلُ الْعِفَاصِ الْجِلْدُ الَّذِي يُلْبَسُ رَأْسَ الْقَارُورَةِ قَالَهُ الْخَطَّابِيُّ
قَالَ الْعَيْنِيُّ الْعِفَاصُ بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ وَتَخْفِيفِ الْفَاءِ وَبِالصَّادِ وَهُوَ الْوِعَاءُ الَّذِي يَكُونُ فِيهِ النَّفَقَةُ سَوَاءً كَانَ مِنْ جِلْدٍ أَوْ خِرْقَةٍ أَوْ حَرِيرٍ أَوْ غَيْرِهَا
فَإِنْ قُلْتَ فِي رِوَايَةِ مَالِكٍ كَمَا عِنْدَ الشَّيْخَيْنِ اعْرِفْ عِفَاصَهَا ووكاءها

(5/84)

ثُمَّ عَرِّفْهَا سَنَةً وَفِي رِوَايَةِ الْمُؤَلِّفِ أَبِي دَاوُدَ وَكَذَا عِنْدَ مُسْلِمٍ عَرِّفْهَا سَنَةً ثُمَّ اعْرِفْ وِكَاءَهَا فَهَذِهِ الرِّوَايَةُ تَقْتَضِي أَنَّ مَعْرِفَةَ الْوِكَاءِ وَالْعِفَاصِ تَتَأَخَّرُ عَلَى تَعْرِيفِهَا سَنَةً وَرِوَايَةُ مَالِكٍ صَرِيحَةٌ فِي تَقْدِيمِ الْمَعْرِفَةِ عَلَى التَّعْرِيفِ
قُلْتُ قَالَ النَّوَوِيُّ الْجَمْعُ بَيْنَهُمَا بِأَنْ يَكُونُ مَأْمُورًا بِالْمَعْرِفَةِ فِي حَالَتَيْنِ فَيُعَرِّفُ الْعَلَامَاتِ أَوَّلَ مَا يَلْتَقِطُ حَتَّى يَعْلَمَ صِدْقَ وَاصِفِهَا إِذَا وَصَفَهَا ثُمَّ بَعْدَ تَعْرِيفِهَا سَنَةً إِذَا أَرَادَ أَنْ يَتَمَلَّكَهَا فَيُعَرِّفُهَا مَرَّةً أُخْرَى مَعْرِفَةً وَافِيَةً مُحَقَّقَةً لِيُعْلَمَ قَدْرُهَا وَصِفَتُهَا لِاحْتِمَالِ أَنْ يَجِيءَ صَاحِبُهَا فَيَقَعَ الِاخْتِلَافُ فِي ذَلِكَ فَإِذَا عَرَّفَهَا الملقط وَقْتَ التَّمَلُّكِ يَكُونُ الْقَوْلُ قَوْلَهُ لِأَنَّهُ أَمِينٌ وَاللَّقَطَةُ وَدِيعَةٌ عِنْدَهُ (ثُمَّ اسْتَنْفِقْ بِهَا) أَيْ وَإِنْ لَمْ يَأْتِ أَحَدٌ بَعْدَ التَّعْرِيفِ حَوْلًا فَاسْتَنْفِقْهَا مِنَ الِاسْتِنْفَاقِ وَهُوَ اسْتِفْعَالٌ وَبَابُ الِاسْتِفْعَالِ لِلطَّلَبِ لَكِنِ الطَّلَبُ عَلَى قِسْمَيْنِ صَرِيحٌ وَتَقْدِيرِيٌّ وههنا لا يتأتى الصريح فيكون للطلب التقديري قاله العيني
(وقال النووي) ومعنى استنفق بها تَمْلِكُهَا ثُمَّ أَنْفِقْهَا عَلَى نَفْسِكَ انْتَهَى (فَقَالَ) أَيِ السَّائِلُ (فَضَالَّةُ الْغَنَمِ) أَيْ مَا حُكْمُهَا وَالْأَكْثَرُونَ عَلَى أَنَّ الضَّالَّةَ مُخْتَصَّةٌ بِالْحَيَوَانِ وَأَمَّا غَيْرُهُ فَيُقَالُ فِيهِ لُقَطَةٌ
وَسَوَّى الطَّحَاوِيُّ بَيْنَ الضَّالَّةِ وَاللُّقَطَةِ (فَإِنَّمَا هِيَ لَكَ) إِنْ أَخَذْتَهَا وَعَرَّفْتَهَا سَنَةً وَلَمْ تَجِدْ صَاحِبَهَا (أَوْ لِأَخِيكَ) أَيْ فِي الدِّينِ مُلْتَقِطٌ آخَرُ (أَوْ لِلذِّئْبِ إِنْ تَرَكْتَهَا وَلَمْ يَأْخُذْهَا غَيْرُكَ لِأَنَّهَا لَا تَحْمِي نَفْسَهَا) وَهَذَا عَلَى سَبِيلِ التَّنْوِيعِ وَالتَّقْسِيمِ وَأَشَارَ إِلَى إِبْطَالِ قِسْمَيْنِ فَتَعَيَّنَ الثَّالِثُ فَكَأَنَّهُ قَالَ يَنْحَصِرُ الْأَمْرُ فِي ثَلَاثَةِ أَقْسَامٍ أَنْ تَأْخُذَهَا لِنَفْسِكَ أَوْ تَتْرُكَهَا فَيَأْخُذَهَا مِثْلُكَ أَوْ يَأْكُلَهَا الذِّئْبُ وَلَا سَبِيلَ إِلَى تَرْكِهَا لِلذِّئْبِ فَإِنَّهَا إِضَاعَةُ مَالٍ وَلَا مَعْنَى لِتَرْكِهَا لِمُلْتَقِطٍ آخَرَ مِثْلَ الْأَوَّلِ بِحَيْثُ يَكُونُ الثَّانِي أَحَقُّ لِأَنَّهُمَا اسْتَوَيَا وَسَبَقَ الْأَوَّلُ فَلَا مَعْنَى لِلتَّرْكِ وَاسْتِحْقَاقِ الْمَسْبُوقِ وَإِذَا بَطَلَ هَذَانِ الْقِسْمَانِ تَعَيَّنَ الثَّالِثُ وَهُوَ أَنْ تَكُونَ لِهَذَا الْمُلْتَقِطِ
وَالتَّعْبِيرُ بِالذِّئْبِ لَيْسَ بِقَيْدٍ فَالْمُرَادُ جِنْسُ مَا يَأْكُلُ الشَّاةَ وَيَفْتَرِسُهَا مِنَ السِّبَاعِ قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ الْخَطَّابِيُّ وَقَوْلُهُ فِي ضَالَّةِ الْغَنَمِ هِيَ لَكَ أَوْ لِأَخِيكَ أَوْ لِلذِّئْبِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِنَّمَا جُعِلَ هَذَا حُكْمُهَا إِذَا وُجِدَتْ بِأَرْضِ فَلَاةٍ يُخَافُ عَلَيْهَا الذِّئَابُ فِيهَا فَإِذَا وُجِدَتْ فِي قَرْيَةٍ وَبَيْنَ ظَهْرَانَيْ عِمَارَةٍ فَسَبِيلُهَا سَبِيلُ اللُّقَطَةِ فِي التَّعْرِيفِ إِذْ كَانَ مَعْلُومًا أَنَّ الذِّئَابَ لَا تَأْوِي إِلَى الْأَمْصَارِ وَالْقُرَى فَأَمَّا ضَالَّةُ الْإِبِلِ فَإِنَّهُ لَمْ يُجْعَلْ لِوَاجِدِهَا أَنْ يَتَعَرَّضَ لَهَا لِأَنَّهَا قَدْ تَرِدُ الْمَاءَ وَتَرْعَى الشَّجَرَ وَتَعِيشُ بِلَا رَاعٍ وَتَمْتَنِعُ مِنْ أَكْثَرِ السِّبَاعِ فَيَجِبُ أَنْ يُخَلِّيَ سَبِيلَهَا حَتَّى يَأْتِيَ رَبُّهَا انْتَهَى (فَضَالَّةُ الْإِبِلِ) مَا حُكْمُهَا (وَجْنَتَاهُ) الْوَجْنَةُ مَا ارْتَفَعَ مِنَ الْخَدَّيْنِ (أَوِ احمر

(5/85)

وَجْهُهُ) شَكَّ الرَّاوِي (قَالَ) عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (مالك ولها) أي مالك وَأَخْذَهَا اسْتِفْهَامٌ إِنْكَارِيٌّ أَيْ لَيْسَ لَكَ هَذَا وَتَدُلُّ عَلَيْهِ رِوَايَةٌ لِلْبُخَارِيِّ فَذَرْهَا حَتَّى يَلْقَاهَا رَبُّهَا (مَعَهَا حِذَاؤُهَا) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَبِالذَّالِ المعجمة ممدود أَخْفَافُهَا فَتَقْوَى بِهَا عَلَى السَّيْرِ وَقَطْعِ الْبِلَادِ الشَّاسِعَةِ وَوُرُودِ الْمِيَاهِ النَّائِيَةِ (وَسِقَاؤُهَا) بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَالْمَدُّ جَوْفُهَا أَيْ حَيْثُ وَرَدَتِ الْمَاءَ شَرِبَتْ مَا يَكْفِيهَا حَتَّى تَرِدَ مَاءً آخَرَ لِأَنَّ الْإِبِلَ إِذَا شَرِبَتْ يَوْمًا تَصْبِرُ أَيَّامًا عَلَى الْعَطَشِ أَوِ السِّقَاءُ الْعُنُقُ لِأَنَّهَا تَتَنَاوَلُ الْمَأْكُولَ بِغَيْرِ تَعَبٍ لِطُولِ عُنُقِهَا
وَبِالْجُمْلَةِ فَالْمُرَادُ بِهَذَا النَّهْيِ عَنِ التَّعَرُّضِ لَهَا لِأَنَّ الْأَخْذَ إِنَّمَا هُوَ الْحِفْظُ عَلَى صَاحِبِهَا إِمَّا بِحِفْظِ الْعَيْنِ أَوْ بِحِفْظِ الْقِيمَةِ وَهَذِهِ لَا تَحْتَاجُ إِلَى حِفْظٍ لِأَنَّهَا مَحْفُوظَةٌ بِمَا خَلَقَ اللَّهُ فِيهَا مِنَ الْقُوَّةِ وَالْمَنَعَةِ وَمَا يَسَّرَ لَهَا مِنَ الْأَكْلِ وَالشُّرْبِ كَذَا فِي إِرْشَادِ السَّارِي (حَتَّى يَأْتِيَهَا رَبُّهَا) أَيْ مَالِكُهَا وَآخِذُهَا
قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ كَثِيرَ اللُّقَطَةِ وَقَلِيلَهُ سَوَاءٌ فِي وُجُوبِ التَّعْرِيفِ إِذَا كَانَ مِمَّا يَبْقَى إِلَى الْحَوْلِ لِأَنَّهُ عَمَّ اللُّقَطَةَ وَلَمْ يَخُصَّ وَقَالَ قَوْمٌ يُنْتَفَعُ بِالْقَلِيلِ مِنْ غَيْرِ تَعْرِيفٍ كَالنَّعْلِ وَالسَّوْطِ وَالْجِرَابِ وَنَحْوِهِمْ مِمَّا يُرْتَفَقُ بِهِ وَلَا يُتَمَوَّلُ وَعَنْ بَعْضِهِمْ أَنَّهُ قَالَ مَا دُونَ عَشَرَةِ دَرَاهِمَ قَلِيلٌ وَقَالَ بَعْضُهُمْ إِنَّمَا يُعَرَّفُ مِنَ اللُّقَطَةِ مَا كَانَ فَوْقَ الدِّينَارِ وَاسْتَدَلَّ بِحَدِيثِ عَلِيٍّ الْآتِي قَالَ فَهَذَا لَمْ يُعَرِّفْهُ سَنَةً لَكِنِ اسْتَنْفَقَهُ حِينَ وَجَدَهُ فَدَلَّ ذَلِكَ عَلَى فَرْقِ مَا بَيْنَ الْقَلِيلِ مِنَ اللُّقَطَةِ وَالْكَثِيرِ مِنْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ
(بِإِسْنَادِهِ وَمَعْنَاهُ) أَيْ بِإِسْنَادِ حَدِيثِ إِسْمَاعِيلَ بْنِ جَعْفَرٍ وَحَدِيثُ مَالِكٍ هَذَا أَخْرَجَهُ مُسْلِمٌ بِتَمَامِهِ

[1705] (تَرِدُ الْمَاءَ وَتَأْكُلُ الشَّجَرَ) قَالَ الْقَسْطَلَّانِيُّ وَيَلْحَقُ بِالْإِبِلِ مَا يَمْتَنِعُ بِقُوَّتِهِ مِنْ صِغَارِ السِّبَاعِ كَالْبَقَرَةِ وَالْفَرَسِ
قَالَ الْعَيْنِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي ضَالَّةِ الْإِبِلِ هَلْ تُؤْخَذُ عَلَى قولين أحدهما لا يأخذها ولا يعرفها قاله مالك والأوزاعي والشافعي لنهيه عن ضالة الإبل وَالثَّانِي أَخْذُهَا وَتَعْرِيفُهَا أَفْضَلُ قَالَهُ الْكُوفِيُّونَ لِأَنَّ تركها سبب لضياعها
وقال بن الْمُنْذِرِ وَمِمَّنْ رَأَى ضَالَّةَ الْبَقَرِ كَضَالَّةِ الْإِبِلِ طاووس والأوزاعي والشافعي وبعض أصحاب مالك
وقال بن الْجَوْزِيِّ الْخَيْلُ وَالْإِبِلُ وَالْبَقَرُ وَالْبِغَالُ وَالْحَمِيرُ وَالشَّاةُ وَالظِّبَاءُ لَا يَجُوزُ عِنْدَنَا الْتِقَاطُهَا إِلَّا أَنْ يَأْخُذَهَا الْإِمَامُ لِلْحِفْظِ انْتَهَى
(وَلَمْ يَقُلْ) أَيْ مَالِكٌ فِي حَدِيثِهِ لَفْظَ (خُذْهَا فِي ضَالَّةِ الشَّاءِ) كَمَا قَالَ إِسْمَاعِيلُ بْنُ جَعْفَرٍ

(5/86)

وَسَيَجِيءُ بَيَانُهُ (وَإِلَّا فَشَأْنَكَ) بِالنَّصْبِ أَيِ الْزَمْ شَأْنَكَ وَبِالرَّفْعِ بِالِابْتِدَاءِ وَخَبَرُهُ مَحْذُوفٌ تَقْدِيرُهُ فَشَأْنُكَ مُبَاحٌ أَوْ جَائِزٌ أَوْ نَحْوُهُ وَالشَّأْنُ الْأَمْرُ وَالْحَالُ (بِهَا) أَيْ بِالْإِبِلِ (رَوَاهُ الثَّوْرِيُّ) وَحَدِيثُهُ عِنْدَ الشَّيْخَيْنِ (وَسُلَيْمَانُ بْنُ بِلَالٍ) وَحَدِيثُهُ عِنْدَ الْبُخَارِيِّ فِي كِتَابِ الْعِلْمِ مِنْ طَرِيقِ أَبِي عَامِرٍ الْعَقَدِيِّ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ رَبِيعَةَ وَلَيْسَ فِيهِ هَذِهِ اللَّفْظَةُ
وَأَمَّا عِنْدَ الشَّيْخَيْنِ مِنْ طَرِيقِ سُلَيْمَانُ بْنُ بِلَالٍ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ يَزِيدَ فَفِيهِ هَذِهِ الْجُمْلَةُ مَوْجُودَةٌ (وَحَمَّادُ بْنُ سَلَمَةَ عَنْ رَبِيعَةَ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ وَالْمُؤَلِّفِ (لَمْ يَقُولُوا خُذْهَا) وَالْحَاصِلُ أَنَّ مَالِكًا وَالثَّوْرِيَّ وَسُلَيْمَانَ بْنَ بِلَالٍ وَحَمَّادَ بْنَ سَلَمَةَ كُلَّهُمْ رَوَوْهُ وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ عَنْ رَبِيعَةَ جُمْلَةَ خُذْهَا فِي ضَالَّةِ الشَّاءِ
وَأَمَّا إِسْمَاعِيلُ بْنُ جَعْفَرٍ فَذَكَرَ عَنْ رَبِيعَةَ هَذِهِ الْجُمْلَةَ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ وَلَمْ يَنْفَرِدْ بِهَا رَبِيعَةُ فِي رِوَايَةِ إِسْمَاعِيلَ بْنِ جَعْفَرٍ بَلْ تَابَعَ رَبِيعَةَ يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ
فَقَوْلُهُ خُذْهَا صَرِيحٌ فِي الْأَمْرِ بِالْأَخْذِ
وَفِيهِ رَدٌّ عَلَى قَوْلِ مَنْ قَالَ يَتْرُكُ الْتِقَاطَ الشَّاةِ
وَتَمَسَّكَ بِهِ مَالِكٌ فِي أَنَّهُ يَمْلِكُهَا بِالْأَخْذِ وَلَا يَلْزَمُهُ غَرَامَةٌ وَلَوْ جَاءَ صَاحِبُهَا وَفِيهِ نَظَرٌ
قَالَ الْخَطَّابِيُّ قَوْلُهُ هِيَ لَكَ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَنْقُضُ الْبَيْعَ فِيهَا إِذَا كَانَ قَدْ بَاعَهَا وَلَكِنْ يَغْرَمُ لَهُ الْقِيمَةَ لِأَنَّهُ إِذَا أَذِنَ لَهُ فِي أَنْ يَسْتَنْفِقَهَا فَقَدْ أَذِنَ لَهُ فِيمَا يَتَوَصَّلُ بِهِ إِلَى الِاسْتِنْفَاقِ بِهَا مِنْ بَيْعٍ وَنَحْوِهِ

[1706] (بَاغِيهَا) أَيْ طَالِبُهَا (ثُمَّ كُلْهَا) قَالَ الْخَطَّابِيُّ وَهَذَا يُصَرِّحُ بِإِبَاحَتِهَا لَهُ بِشَرْطِ أَنْ يُؤَدِّيَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالسُّنَّة الصَّحِيحَة مُصَرِّحَة بِأَنَّ مُدَّة التَّعْرِيف سَنَة
وَوَقَعَ فِي حَدِيث أُبَيّ بْن كَعْب الْمُتَقَدِّم أَنَّهَا تُعَرَّف ثَلَاثَة أَعْوَام وَوَقَعَ الشَّكّ فِي رِوَايَة حَدِيث أُبَيّ بْن كَعْب أَيْضًا هَلْ ذَلِكَ فِي سَنَة أَوْ فِي ثَلَاث سِنِينَ وَفِي الْأُخْرَى عَامَيْنِ أَوْ ثَلَاثَة فَلَمْ يَجْزِم وَالْجَازِم مُقَدَّم
وَقَدْ رَجَعَ أُبَيّ بْن كَعْب آخِرًا إِلَى عَام وَاحِد وَتَرَكَ مَا شَكَّ فِيهِ
وَحَكَى مُسْلِم فِي صَحِيحه عَنْ شُعْبَة أَنَّهُ قَالَ سَمِعْته يَعْنِي سَلَمَة بْن كُهَيْل بَعْد عَشْر سِنِينَ يَقُول عَرِّفْهَا عَامًا وَاحِدًا
وَقِيلَ هِيَ قَضِيَّتَانِ فَأُولَى لِأَعْرَابِيٍّ أَفْتَاهُ بِمَا يَجُوز لَهُ

(5/87)

ثَمَنَهَا إِذَا جَاءَ صَاحِبُهَا فَدَلَّ أَنَّهُ لَا وَجْهَ لِكَرَاهَةِ الِاسْتِمْتَاعِ بِهَا وَقَالَ مَالِكٌ إِذَا أَكَلَ الشَّاةَ الَّذِي وَجَدَهَا بِأَرْضِ الْفَلَاةِ ثُمَّ جَاءَ رَبُّهَا لَمْ يَغْرَمْهَا وَقَالَ لِأَنَّ النَّبِيَّ جَعَلَهَا لَهُ مِلْكًا بِقَوْلِهِ هِيَ لَكَ أَوْ لِأَخِيكَ وَكَذَلِكَ قَالَ دَاوُدُ وَالْحَدِيثُ حُجَّةٌ عَلَيْهِمَا وَهُوَ قَوْلُهُ بَعْدَ إِبَاحَةِ الْأَكْلِ فَإِنْ جَاءَ بَاغِيهَا فَأَدِّهَا إِلَيْهِ
وَقَالَ الشَّافِعِيُّ يَغْرَمُهَا كَمَا يَغْرَمُ اللُّقَطَةَ يَلْتَقِطُهَا فِي الْمِصْرِ سَوَاءً انْتَهَى كَلَامُهُ

[1707] (ثُمَّ أَفِضْهَا) بِالْفَاءِ وَالضَّادِ الْمُعْجَمَةِ هَكَذَا فِي النُّسَخِ الصَّحِيحَةِ وَفِي بَعْضِهَا اقْبِضْهَا مِنَ الْقَبْضِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَلْقِهَا فِي مَالِكٍ وَاخْلِطْهَا بِهِ مِنْ قَوْلِكَ أَفَاضَ الْأَمْرُ وَالْحَدِيثُ إِذَا شَاعَ وَانْتَشَرَ وَيُقَالُ مِلْكُ فُلَانٍ فَائِضٌ إِذَا كَانَ شَائِعًا مَعَ أَمْلَاكِ شُرَكَائِهِ غَيْرَ مَقْسُومٍ وَلَا مُتَمَيِّزٍ مِنْهَا وَهَذَا يُبَيِّنُ لَكَ أَنَّ الْمُرَادَ بِقَوْلِهِ اعْرِفْ عِفَاصَهَا وَوِكَاءَهَا إِنَّمَا هو ليمكنه تميزها بعد خلطها بما له إِذَا جَاءَ صَاحِبُهَا لِأَنَّهُ جَعَلَهَا شَرْطًا لِوُجُوبِ دَفْعِهَا إِلَيْهِ بِغَيْرِ بَيِّنَةٍ يُقِيمُهَا لَكِنْ مَنْ ذَكَرَ عَدَدَهَا وَإِصَابَةَ الصِّفَةِ فِيهَا

[1708] (وَقَالَ حَمَّادٌ أَيْضًا عَنْ عُبَيْدِ اللَّهِ) أَيْ مِثْلَ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ بِزِيَادَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بَعْد عَام
وَالثَّانِيَة لِأُبَيّ بْن كَعْب أَفْتَاهُ بِالْكَفِّ عَنْهَا وَالتَّرَبُّص بِحُكْمِ الْوَرَع ثَلَاثَة أَعْوَام وَهُوَ مِنْ فُقَهَاء الصَّحَابَة وَفُضَلَائِهِمْ
وَقَدْ يَكُون ذَلِكَ لِحَاجَةِ الْأَوَّل إِلَيْهَا وَضَرُورَته وَاسْتِغْنَاء أُبَيّ فإن كَانَ مِنْ مَيَاسِير الصَّحَابَة
وَلَمْ يَقُلْ أَحَد مِنْ أَئِمَّة الْفَتْوَى بِظَاهِرِهِ وَأَنَّ اللُّقَطَة تُعَرَّف ثَلَاثَة أَعْوَام إِلَّا رِوَايَة جَاءَتْ عَنْ عُمَر بْن الْخَطَّاب
وَيَحْتَمِل أَنْ يَكُون الَّذِي قَالَ لَهُ عُمَر ذَلِكَ مُوسِرًا وَقَدْ رُوِيَ عَنْ عُمَر أَنَّ اللقطة تُعَرَّف سَنَة مِثْل قَوْل الْجَمَاعَة
وَحَكَى فِي الْحَاوِي عَنْ شَوَاذّ مِنْ الْفُقَهَاء أَنَّهُ يَلْزَمهَا أَنْ يَعْرِفهَا ثَلَاثَة أَحْوَال

(5/88)

الْجُمْلَةِ فَعَرِّفْ عِفَاصَهَا وَعَدَدَهَا (لَيْسَتْ بِمَحْفُوظَةٍ) قَالَ الْحَافِظُ فِي الْفَتْحِ وَأَمَّا قَوْلُ أَبِي دَاوُدَ إِنَّ هَذِهِ الزِّيَادَةَ زَادَهَا حَمَّادُ بْنُ سَلَمَةَ وَهِيَ غَيْرُ مَحْفُوظَةٍ فَتَمَسَّكَ بِهَا مَنْ حَاوَلَ تَضْعِيفَهَا فَلَمْ يُصِبْ بَلْ هِيَ صَحِيحَةٌ وَلَيْسَتْ شَاذَّةٌ وَلَمْ يَنْفَرِدْ بِهَا حَمَّادُ بْنُ سَلَمَةَ بَلْ وَافَقَهُ سُفْيَانُ الثَّوْرِيُّ وَزَيْدُ بْنُ أَبِي أُنَيْسَةَ فَفِي مُسْلِمٍ مِنْ رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ وَسُفْيَانِ الثَّوْرِيِّ وَزَيْدِ بْنِ أَبِي أُنَيْسَةَ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ طَرِيقِ الثَّوْرِيِّ وَأَحْمَدُ وَأَبُو دَاوُدَ مِنْ طَرِيقِ حَمَّادٍ كُلُّهُمْ عَنْ سَلَمَةَ بْنَ كُهَيْلٍ فِي هَذَا الْحَدِيثِ فَإِنْ جَاءَ أَحَدٌ يُخْبِرُكَ بِعَدَدِهَا وَوِعَائِهَا وَوِكَائِهَا فَأَعْطِهَا إِيَّاهُ وَاللَّفْظُ لِمُسْلِمٍ وَقَدْ أَخَذَ بِظَاهِرِهَا مَالِكٌ وَأَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ إِنْ وَقَعَ فِي نَفْسِهِ صِدْقُهُ جَازَ أَنْ يَدْفَعَ إِلَيْهِ وَلَا يُجْبَرَ عَلَى ذَلِكَ إِلَّا بِبَيِّنَةٍ لِأَنَّهُ قَدْ يُصِيبُ الصِّفَةَ وَقَالَ الْخَطَّابِيُّ إِنْ صَحَّتْ هَذِهِ اللَّفْظَةُ لَمْ يَجُزْ مُخَالَفَتُهَا
قُلْتُ قَدْ صَحَّتْ هَذِهِ الزِّيَادَةُ فَتَعَيَّنَ الْمَصِيرُ إِلَيْهَا انْتَهَى كَلَامُ الْحَافِظِ (وَحَدِيثُ عُقْبَةَ بْنِ سُوَيْدٍ) قال في الفتح أخرج الحميدي والبغوي وبن السَّكَنِ وَالْبَاوَرْدِيُّ وَالطَّبَرَانِيُّ كُلُّهُمْ مِنْ طَرِيقِ مُحَمَّدِ بْنِ مَعْنٍ الْغِفَارِيِّ عَنْ رَبِيعَةَ عَنْ عُقْبَةَ بْنِ سُوَيْدٍ الْجُهَنِيِّ عَنْ أَبِيهِ قَالَ سَأَلْتُ رسول الله عَنِ اللُّقَطَةِ فَقَالَ عَرِّفْهَا سَنَةً ثُمَّ أَوْثِقْ وِعَاءَهَا
فَذَكَرَ الْحَدِيثَ
وَمَقْصُودُ الْمُؤَلِّفِ مِنْ إِيرَادِ حَدِيثِ سُوَيْدٍ الْجُهَنِيِّ وَكَذَا مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ الْآتِيَةِ أَنَّ هَذِهِ الْجُمْلَةَ الَّتِي رَوَاهَا حَمَّادُ بْنُ سَلَمَةَ فِي حَدِيثِ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ لَيْسَتْ فِي رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ سُوَيْدٌ الْجُهَنِيُّ أَيْضًا بَلْ إِنَّمَا زَادَهَا حَمَّادٌ فِي رِوَايَةِ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ وَلَمْ يُثْبِتْ هَذِهِ الزِّيَادَةَ وَيَذْهَبُ الْمُؤَلِّفُ إِلَى تَقْوِيَةِ قَوْلِ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ فِي ذَلِكَ وَقَدْ عَرَفْتَ آنِفًا جَوَابَ هَذَا الْكَلَامِ وَاللَّهُ أَعْلَمُ
(وَحَدِيثُ عُمَرَ بْنِ الْخَطَّابِ) أَخْرَجَهُ الطَّحَاوِيُّ مِنْ طَرِيقِ عَمْرٍو وَعَاصِمٍ ابْنَيْ سُفْيَانَ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ رَبِيعَةَ أَنَّ أَبَاهُمَا سُفْيَانَ بْنِ عَبْدِ اللَّهِ قَدْ كَانَ وَجَدَ عَتَبَةً فَأَتَى بِهَا عُمَرُ بْنُ الْخَطَّابِ فَقَالَ لَهُ عَرِّفْهَا سَنَةً فَإِنْ عُرِفَتْ فَذَاكَ وَإِلَّا فَهِيَ لَكَ قَالَ فَعَرِّفْهَا سَنَةً فَلَمْ تُعْرَفْ فَأَتَى بِهَا عُمَرَ الْعَامَ الْمُقْبِلَ أَوِ الْقَابِلَ فِي الْمَوْسِمِ فَأَخْبَرَهُ بِذَلِكَ فَقَالَ لَهُ عُمَرُ هِيَ لَكَ وَقَالَ إِنَّ رسول الله كان أمرنا

(5/89)

بِذَلِكَ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ عُقْبَةَ بْنِ سويد عن أبيه عن النبي أَيْضًا قَالَ عَرِّفْهَا سَنَةً وَحَدِيثُ عُمَرَ بْنِ الخطاب أيضا عن النبي قَالَ عَرِّفْهَا سَنَةً
هَذَا آخِرُ كَلَامِهِ
وَحَدِيثُ هَذِهِ الزِّيَادَةِ قَدْ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ
وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ بِهَذِهِ الزِّيَادَةِ كَمَا قَدَّمْنَا عَنْهُمَا
وَذَكَرَ مُسْلِمٌ فِي صَحِيحِهِ أَنَّ سُفْيَانَ الثَّوْرِيَّ وَزَيْدِ بْنِ أَبِي أُنَيْسَةَ وَحَمَّادِ بْنِ سَلَمَةَ ذَكَرُوا هَذِهِ الزِّيَادَةَ فَقَدْ تَبَيَّنَ أَنَّ حَمَّادَ بْنَ سَلَمَةَ لَمْ يَنْفَرِدْ بِهَذِهِ الزِّيَادَةِ وقد تابعه عليها من ذكرناه والله عزوجل أَعْلَمُ انْتَهَى

[1709] (عِيَاضِ بْنِ حِمَارٍ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَمِيمٍ مَفْتُوحَةٍ وَبَعْدَ الْأَلِفِ رَاءٌ مُهْمَلَةٌ قَالَهُ الْمُنْذِرِيُّ (فَلْيُشْهِدْ ذَا عَدْلٍ) قَالَ الْخَطَّابِيُّ أَمْرُ تَأْدِيبٍ وَإِرْشَادٍ وَذَلِكَ لِمَعْنَيَيْنِ أَحَدُهُمَا لِمَا يَتَخَوَّفُهُ فِي الْعَاجِلِ مِنْ تَسْوِيلِ الشَّيْطَانِ وَانْبِعَاثِ الرَّغْبَةِ فِيهَا فَيَدْعُوهُ إِلَى الْخِيَانَةِ بَعْدَ الْأَمَانَةِ وَالْآخَرُ مَا يُؤْمَنُ حُدُوثُ الْمَنِيَّةِ بِهِ فَيَدَّعِيَهَا وَرَثَتُهُ وَيَحُوزُوهَا فِي تَرِكَتِهِ انْتَهَى كَلَامُهُ
وَفِي السُّبُلِ وَأَفَادَ هَذَا الْحَدِيثُ زِيَادَةَ وُجُوبِ الْإِشْهَادِ بِعَدْلَيْنِ عَلَى الْتِقَاطِهَا وَقَدْ ذَهَبَ إِلَى هَذَا أَبُو حَنِيفَةَ وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ فَقَالُوا يَجِبُ الْإِشْهَادُ عَلَى اللُّقَطَةِ وَعَلَى أَوْصَافِهَا وَذَهَبَ مَالِكٌ وَأَحَدُ قَوْلَيِ الشَّافِعِيِّ إِلَى أَنَّهُ لَا يَجِبُ الْإِشْهَادُ قَالُوا لِعَدَمِ ذِكْرِ الْإِشْهَادِ فِي الْأَحَادِيثِ الصَّحِيحَةِ فَيُحْمَلُ هَذَا عَلَى النَّدْبِ
وَقَالَ الْأَوَّلُونَ هَذِهِ الزِّيَادَةُ بَعْدَ صِحَّتِهَا يَجِبُ الْعَمَلُ بها فيجب الْإِشْهَادُ وَلَا يُنَافِي ذَلِكَ عَدَمَ ذِكْرِهِ مِنَ الْأَحَادِيثِ وَالْحَقُّ وُجُوبُ الْإِشْهَادِ انْتَهَى (وَلَا يَكْتُمْ) بِأَنْ لَا يُعَرِّفَ أَيْ لَا يُخْفِيهِ (وَلَا يُغَيِّبْ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ التَّحْتِيَّةِ أَيْ لَا يَجْعَلْهُ غَائِبًا بِأَنْ يُرْسِلَهُ إِلَى مَكَانٍ آخر أو الكتمان مُتَعَلِّقٍ بِاللُّقَطَةِ وَالتَّغَيُّبِ بِالضَّالَّةِ
كَذَا فِي الْمِرْقَاةِ (فَهُوَ مَالُ اللَّهِ) فِيهِ دَلِيلٌ لِلظَّاهِرِيَّةِ فِي أَنَّهَا تَصِيرُ مِلْكًا لِلْمُلْتَقِطِ وَلَا يَضْمَنُهَا
وَقَدْ يُجَابُ أَنَّ هَذَا مُقَيَّدٌ بِمَا سَلَفَ مِنْ إِيجَابِ الضَّمَانِ (يُؤْتِيهِ مَنْ يَشَاءُ) الْمُرَادُ بِهِ أَنَّهُ يَحِلُّ انْتِفَاعُهُ بِهَا بَعْدَ مُرُورِ سَنَةِ التعريف
قال المنذري وأخرجه النسائي وبن ماجه

(5/90)

[1710] (الثَّمَرِ الْمُعَلَّقِ) الْمُرَادُ بِالثَّمَرِ الْمُعَلَّقِ مَا كَانَ مُعَلَّقًا فِي النَّخْلِ قَبْلَ أَنْ يُجَذَّ وَيُجْرَنَ وَالثَّمَرُ اسْمٌ جَامِعٌ لِلرَّطْبِ وَالْيَابِسِ مِنَ التَّمْرِ وَالْعِنَبِ وَغَيْرِهِمَا (مَنْ أَصَابَ بِفِيهِ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِذَا أَخْذَ الْمُحْتَاجُ بِفِيهِ لِسَدِّ فَاقَتِهِ فَإِنَّهُ مُبَاحٌ لَهُ (غَيْرَ مُتَّخِذٍ خُبْنَةً) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ فَنُونٍ وَهُوَ مِعْطَفُ الْإِزَارِ وَطَرْفُ الثَّوْبِ أَيْ لَا يَأْخُذْ مِنْهُ فِي ثَوْبِهِ يُقَالُ أَخْبَنَ الرَّجُلُ إِذَا خَبَّأَ شَيْئًا فِي خُبْنَةِ ثَوْبِهِ أَوْ سَرَاوِيلِهِ انْتَهَى مَا فِي النِّهَايَةِ
وَقَالَ الْخَطَّابِيُّ الْخُبْنَةُ مَا يَأْخُذُهُ الرَّجُلُ فِي ثَوْبِهِ فَيَرْفَعُهُ إِلَى فَوْقِ
وَيُقَالُ لِلرَّجُلِ إِذَا رَفَعَ ذَيْلَهُ فِي الْمَشْيِ قَدْ رَفَعَ خُبْنَتَهُ انْتَهَى (وَمَنْ خَرَجَ بِشَيْءٍ مِنْهُ) مِنَ الثَّمَرِ وَفِيهِ أَنَّهُ يَحْرُمُ عَلَيْهِ الْخُرُوجُ بِشَيْءٍ مِنْهُ فَإِنْ خَرَجَ بِشَيْءٍ مِنْهُ فَلَا يَخْلُو أَنْ يَكُونَ قَبْلَ أَنْ يُجَذَّ وَيَأْوِيهِ الْجَرِينُ أَوْ بَعْدَهُ فَإِنْ كَانَ قَبْلَ الْجَذِّ فَعَلَيْهِ الْغَرَامَةُ وَالْعُقُوبَةُ وَإِنْ كَانَ بَعْدَ الْقَطْعِ وَإِيوَاءِ الْجَرِينِ لَهُ فَعَلَيْهِ الْقَطْعُ مَعَ بُلُوغِ الْمَأْخُوذِ لِلنَّصَّابِ لِقَوْلِهِ فَبَلَغَ ثَمَنَ الْمِجَنِّ وَهَذَا مَبْنِيٌّ عَلَى أَنَّ الْجَرِينَ حِرْزٌ كَمَا هُوَ الْغَالِبُ إِذْ لَا قَطْعَ إِلَّا مِنْ حِرْزٍ كَذَا فِي السُّبُلِ (فَعَلَيْهِ غَرَامَةُ مثليه) بالتثنية (والعقوبة) بالرفع أي التغرير وَفِي رِوَايَةِ الْبَيْهَقِيِّ بِأَنَّ الْعُقُوبَةَ جَلَدَاتٌ نَكَالٌ
وَقَدِ اسْتُدِلَّ بِهَذَا عَلَى جَوَازِ الْعُقُوبَةِ بِالْمَالِ فَإِنَّ غَرَامَةَ مِثْلَيْهِ مِنَ الْعُقُوبَةِ بِالْمَالِ وَقَدْ أَجَازَهُ الشَّافِعِيُّ فِي الْقَدِيمِ ثُمَّ رَجَعَ عَنْهُ وَقَالَ لَا يُضَاعَفُ الْغَرَامَةُ عَلَى أَحَدٍ فِي شَيْءٍ إِنَّمَا الْعُقُوبَةُ فِي الْأَبَدَانِ لَا فِي الْأَمْوَالِ وَقَالَ هَذَا مَنْسُوخٌ وَالنَّاسِخُ لَهُ قَضَى رسول الله عَلَى أَهْلِ الْمَاشِيَةِ بِاللَّيْلِ مَا أَتْلَفَتْ فَهُوَ ضَامِنٌ أَيْ مَضْمُونٌ عَلَى أَهْلِهَا قَالَ وَإِنَّمَا يَضْمَنُونَهُ بِالْقِيمَةِ
وَقَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ هَذَا عَلَى سَبِيلِ التَّوَعُّدِ فَيَنْتَهِي فَاعِلُ ذَلِكَ عَنْهُ وَالْأَصْلُ أَنْ لَا وَاجِبَ عَلَى مُتْلِفِ الشَّيْءِ أَكْثَرَ مِنْ مِثْلِهِ
وَقَدْ قِيلَ إِنَّهُ كَانَ فِي صَدْرِ الْإِسْلَامِ يَقَعُ بَعْضُ الْعُقُوبَاتِ عَلَى الْأَفْعَالِ ثُمَّ نُسِخَ وَإِنَّمَا أُسْقِطَ الْقَطْعُ عَمَّنْ سَرَقَ الثَّمَرَ الْمُعَلَّقَ لِأَنَّ حَوَائِطَ الْمَدِينَةِ ليس عليها حيطان ولبس سُقُوطُهَا عَنْهُ مِنْ أَجْلِ أَنْ لَا قَطْعَ فِي غَيْرِ الثَّمَرَةِ فَإِنَّهُ مَالٌ كَسَائِرِ الْأَمْوَالِ انْتَهَى (الْجَرِينُ) بِفَتْحِ الْجِيمِ وَكَسْرِ الرَّاءِ هُوَ مَوْضِعُ تَجْفِيفِ التَّمْرِ وَهُوَ لَهُ كَالْبَيْدَرِ لِلْحِنْطَةِ وَيُجْمَعُ عَلَى جُرُنٍ بِضَمَّتَيْنِ كَذَا فِي النِّهَايَةِ (ثَمَنَ الْمِجَنِّ) بِكَسْرِ الْمِيمِ وَفَتْحِ الْجِيمِ مِفْعَلٌ مِنَ الِاجْتِنَانِ وَهُوَ الِاسْتِتَارُ وَالِاخْتِفَاءُ وَكُسِرَتْ مِيمُهُ لِأَنَّهُ آلَةٌ فِي الِاسْتِتَارِ
قَالَ فِي النِّهَايَةِ هُوَ التُّرْسُ لِأَنَّهُ يُوَارِي حَامِلَهُ أَيْ يَسْتُرُهُ وَالْمِيمُ زَائِدةٌ انْتَهَى
وَكَانَ ثَمَنُ الْمِجَنِّ ثَلَاثَةَ دَرَاهِمَ وَهُوَ رُبْعُ دِينَارٍ وَهُوَ نِصَابُ

(5/91)

السَّرِقَةِ عِنْدَ الشَّافِعِيِّ وَيَجِيءُ بَيَانُهُ فِي الْحُدُودِ إن شاء الله تعالى (وذكر) بن عجلان عن عمرو بن شعيب (كما ذكر غيره) أي غير بن عَجْلَانَ كَعُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَوْ يَكُونُ الْمَعْنَى أَيْ ذَكَرَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ كَمَا ذكر غيره من الصحابة عن النبي والله أعلم قال أي بن عَجْلَانَ بِإِسْنَادِهِ أَوْ قَالَ عَبْدُ اللَّهِ بْنُ عمرو (وسئل) أي النبي (فِي طَرِيقِ الْمِيتَاءِ) بِكَسْرِ الْمِيمِ مِفْعَالٌ مِنَ الْإِتْيَانِ وَالْمِيمُ زَائِدَةٌ وَبَابُهُ الْهَمْزَةُ أَيْ طَرِيقَةٌ مسلوكة يأتيها الناس
قال الخطابي وبن الْأَثِيرِ (أَوِ الْقَرْيَةُ الْجَامِعَةُ) لِلنَّاسِ مِنَ الْمُرُورِ وَالذَّهَابِ أَيْ قَرْيَةٌ عَامِرَةٌ يَسْكُنُهَا النَّاسُ (وَمَا كَانَ فِي الْخَرَابِ) قَالَ الْخَطَّابِيُّ يُرِيدُ الْخَرَابَ الْعَادِيَّ الَّذِي لَا يُعْرَفُ لَهُ مَالِكٌ وَسَبِيلُهُ سَبِيلُ الرِّكَازِ وَفِيهِ الْخُمُسُ وَسَائِرُ الْمَالِ لِوَاجِدِهِ فَأَمَّا الْخَرَابُ الَّذِي كَانَ عَامِرًا مِلْكًا لِمَالِكٍ ثُمَّ خَرِبَ فَإِنَّ الْمَالَ الْمَوْجُودَ فِيهِ مِلْكٌ لصحاب الْخَرَابِ لَيْسَ لِوَاجِدِهِ مِنْهُ شَيْءٌ وَإِنْ لَمْ يُعْرَفُ صَاحِبُهُ فَهُوَ لُقَطَةٌ انْتَهَى (فَفِيهَا) أَيْ فِي اللُّقَطَةِ الَّتِي تُوجَدُ فِي الْخَرَابِ (وَفِي الرِّكَازِ الْخُمُسُ) قَالَ الْإِمَامُ الْحَافِظُ الْهَرَوِيُّ فِي الْغَرِيبِ اخْتَلَفَ أَهْلُ الْعِرَاقِ وَأَهْلُ الْحِجَازِ فِي تَفْسِيرِ الرِّكَازِ قَالَ أَهْلُ الْعِرَاقِ هُوَ الْمَعَادِنُ وَقَالَ أَهْلُ الْحِجَازِ هُوَ كُنُوزُ أَهْلِ الْجَاهِلِيَّةِ وَكُلٌّ مُحْتَمَلٌ فِي اللُّغَةِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ الرِّكَازُ عِنْدَ أَهْلِ الْحِجَازِ كُنُوزُ الْجَاهِلِيَّةِ الْمَدْفُونَةِ فِي الْأَرْضِ وَعِنْدَ أَهْلِ الْعِرَاقِ الْمَعَادِنُ وَالْقَوْلَانِ تَحْتَمِلُهُمَا اللُّغَةُ
وَالْحَدِيثُ إِنَّمَا جَاءَ فِي التَّفْسِيرِ الْأَوَّلِ وَهُوَ الْكَنْزُ الْجَاهِلِيُّ وَإِنَّمَا كَانَ فِيهِ الْخُمُسُ لِكَثْرَةِ نَفْعِهِ وَسُهُولَةِ أَخْذِهِ انْتَهَى
وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ فِي آخِرِ الْبُيُوعِ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَسُولَ اللَّهِ قَالَ فِي كَنْزٍ وَجَدَهُ رَجُلٌ فَقَالَ إِنْ كُنْتَ وَجَدْتَهُ فِي قَرْيَةٍ مَسْكُونَةٍ أَوْ سَبِيلٍ مِيتَاءَ فَعَرِّفْهُ وَإِنْ كُنْتَ وَجَدْتَهُ فِي خَرِبَةٍ جَاهِلِيَّةٍ أَوْ فِي قَرْيَةٍ غَيْرِ مَسْكُونَةٍ أَوْ غَيْرِ سَبِيلٍ مِيتَاءَ فَفِيهِ وَفِي الرِّكَازِ الْخُمُسُ انْتَهَى وَسَكَتَ عَنْهُ إِلَّا أَنَّهُ قَالَ وَلَمْ أَزَلْ أَطْلُبُ الْحُجَّةَ فِي سَمَاعِ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَلَمْ أَصِلْ إِلَيْهَا إِلَى هَذَا الْوَقْتِ
وَأَخْرَجَهُ أَيْضًا الحافظ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ
قَالَ بَعْضُ الشُّرَّاحِ الْمُتَقَدِّمِينَ وَعَطْفُ الرِّكَازِ عَلَى الْكَنْزِ دَلِيلٌ عَلَى أَنَّ الرِّكَازَ غَيْرُ الْكَنْزِ وَأَنَّهُ الْمَعْدِنُ كَمَا يَقُولُهُ أَهْلُ الْعِرَاقِ فَهُوَ حُجَّةٌ لِمُخَالِفِ الشَّافِعِيِّ انْتَهَى
قُلْتُ لَيْسَ الْأَمْرُ كَمَا قَالَ ذَلِكَ الْبَعْضُ وَإِنْ كَانَ مِنَ الْأَئِمَّةِ الْمُتَقَدِّمِينَ لِأَنَّ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ فِيهِ حُكْمٌ لِلشَّيْئَيْنِ الْأَوَّلُ مَا وُجِدَ مَدْفُونًا فِي الْأَرْضِ وَهُوَ الرِّكَازُ وَالثَّانِي مَا وُجِدَ عَلَى

(5/92)

وَجْهِ الْأَرْضِ فِي خَرِبَةٍ جَاهِلِيَّةٍ أَوْ قَرْيَةٍ غَيْرِ مَسْكُونَةٍ أَوْ غَيْرِ سَبِيلٍ مِيتَاءَ فَفِيهِمَا الخمس
فههنا عَطْفُ الرِّكَازِ وَهُوَ الْمَالُ الْمَدْفُونُ عَلَى الْمَالِ الَّذِي وُجِدَ عَلَى وَجْهِ الْأَرْضِ وَأَمَّا عَنْ حُكْمِ الْمَعْدِنِ فَالْحَدِيثُ سَاكِتٌ عَنْهُ فَلَا يَكُونُ حُجَّةً لِأَهْلِ الْعِرَاقِ بَلِ الْحَدِيثُ حُجَّةٌ لِأَهْلِ الْحِجَازِ الَّذِي نَزَلَ الْقُرْآنُ بِلُغَتِهِمْ كَذَا فِي غَايَةِ الْمَقْصُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا وَمِنْهُمْ مَنْ قَالَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَمِنْهُمْ مَنْ قَالَ عَنْ جَدِّهِ وَلَمْ يُسَمِّهِ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حسن انتهى

[1711] (بإسناد) إلى النبي (بِهَذَا) الْحَدِيثِ الْمَذْكُورِ لَكِنْ (قَالَ) الْوَلِيدُ بْنُ كَثِيرٍ فِي رِوَايَتِهِ (فِي ضَالَّةِ الشَّاءِ) أَيْ فِي حُكْمِ ضَالَّةِ الشَّاءِ (قَالَ فَاجْمَعْهَا) أَيْ قَالَ الْوَلِيدُ مَكَانُ قَوْلِهِ خُذْهَا فَاجْمَعْهَا وَهُوَ أَمْرٌ مِنْ جَمَعَ يَجْمَعُ أَيِ اجْمَعِ الشَّاةَ الضَّالَّةَ مَعَ شَاتِكَ
فَمَعْنَى قَوْلِهِ خُذْهَا وَاجْمَعْهَا وَاحِدٌ وَاللَّهُ أَعْلَمُ

[1712] (خُذْهَا قَطُّ) يُشْبِهُ أَنْ يَكُونَ بِسُكُونِ الطَّاءِ بِمَعْنَى حَسْبُ وَهُوَ الِاكْتِفَاءُ بالشيء تقول قطي أي حسبي ومن ها هنا يُقَالُ رَأَيْتُهُ مَرَّةً فَقَطْ وَالْمَعْنَى أَنَّ عُبَيْدَ اللَّهِ بْنَ الْأَخْنَسِ الرَّاوِيَ عَنْ عَمْرِو بْنِ شُعَيْبٍ مَا زَادَ عَلَى قَوْلِهِ خُذْهَا كَمَا زاد بن إِسْحَاقَ فِي الرِّوَايَةِ الْآتِيَةِ حَتَّى يَأْتِيَهَا بَاغِيهَا وَاللَّهُ أَعْلَمُ (وَكَذَا قَالَ فِيهِ أَيُّوبُ) السَّخْتِيَانِيُّ (وَيَعْقُوبُ بْنُ عَطَاءٍ) كِلَاهُمَا (فَخُذْهَا) وَمَا زَادَا عَلَى ذَلِكَ فَاتَّفَقَ الثَّلَاثَةُ أَيْ عُبَيْدُ اللَّهِ وَأَيُّوبُ وَيَعْقُوبُ عَلَى عَدَمِ الزِّيَادَةِ
وَأَخْرَجَ الشَّافِعِيُّ فِي مُسْنَدِهِ مِنْ طَرِيقِ سُفْيَانَ عَنْ دَاوُدَ بْنِ سَابُورَ وَيَعْقُوبَ بْنِ عَطَاءٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مَرْفُوعًا لَكِنْ مَا ذَكَرَ فِيهِ قِصَّةَ الشَّاةِ وَلَا قِصَّةَ الْإِبِلِ وَإِنَّمَا اقْتَصَرَ عَلَى ذِكْرِ الْكَنْزِ

(5/93)

[1714] (هُوَ رِزْقُ اللَّهِ) الظَّاهِرُ أَنَّهُ كَانَ بَعْدَ التَّعْرِيفِ فَيُؤْخَذُ مِنْهُ أَنَّ تَعْرِيفَ كُلِّ شَيْءٍ عَلَى حَسَبِهِ قَالَهُ السِّنْدِيُّ أَوْ هُوَ لِصَاحِبِ الْحَاجَةِ مِنْ غَيْرِ التَّعْرِيفِ لَكِنْ بِشَرْطِ أَنْ يَرُدَّ إِذَا جَاءَ مَالِكُهُ
قَالَهُ الشَّيْخُ الْمُحَدِّثُ مَوْلَانَا مُحَمَّدٌ إِسْحَاقُ رَحِمَهُ اللَّهُ
وَفِي اللُّمَعَاتِ شَرْحِ الْمِشْكَاةِ لِلشَّيْخِ عَبْدِ الْحَقِّ الدَّهْلَوِيِّ الظَّاهِرُ أَنَّهُ لَمْ يُعْرَفْ وَهُوَ مَذْهَبُ الْبَعْضِ أَنَّهُ لَا يَجِبُ التَّعْرِيفُ فِي الْقَلِيلِ لِأَنَّ الدِّينَارَ قَلِيلٌ وَاخْتَلَفُوا فِي حَدِّ الْقَلِيلِ فَقِيلَ هُوَ مَا دُونَ عَشَرَةِ دَرَاهِمَ وَقِيلَ الدِّينَارُ وَمَا دُونَهُ قَلِيلٌ انْتَهَى
وَتَقَدَّمَ الْكَلَامُ فِي ذَلِكَ مُفَصَّلًا مِنْ كَلَامِ الْخَطَّابِيِّ وَسَيَأْتِي قَوْلُ الْمُنْذِرِيِّ فِيهِ عَلَى وَجْهِ الْبَسْطِ (تَنْشُدُ الدِّينَارَ) أَيْ تَطْلُبُ الدِّينَارَ وَتَتَفَقَّدُهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ انْتَهَى

[1715] (فَعَرَفَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ (صَاحِبُ الدَّقِيقِ) وَكَانَ يَهُودِيًّا (فَرَدَّ) الْيَهُودِيُّ (عَلَيْهِ) عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ (الدِّينَارَ) لِأَجْلِ مَعْرِفَتِهِ بِهِ وَمَنْزِلَةِ عَلِيٍّ عِنْدَهُ (فَقَطَعَ) عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (مِنْهُ) أَيِ الدِّينَارِ (قِيرَاطَيْنِ) الْقِيرَاطُ نِصْفُ دَانَقٍ والدرهم عندهم اثنتا عشرة قِيرَاطًا وَالدِّرْهَمُ نِصْفُ دِينَارٍ وَخَمْسَةٌ (فَاشْتَرَى) عَلِيٌّ رضي الله عنه (بِهِ) أَيْ بِالْمَقْطُوعِ مِنْهُ وَهُوَ الْقِيرَاطَانِ وَفِي الرِّوَايَةِ الْآتِيَةِ اشْتَرَى بِدِرْهَمٍ
قَالَ الْمُنْذِرِيُّ بِلَالُ بن يحيى العبسي روى عن النبي مُرْسَلٌ وَعَنْ عُمَرَ بْنِ الْخَطَّابِ وَهُوَ مَشْهُورٌ بِالرِّوَايَةِ عَنْ حُذَيْفَةَ وَقِيلَ فِيهِ بَلَغَنِي عَنْ حُذَيْفَةَ وَفِي سَمَاعِهِ مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ نَظَرٌ انْتَهَى كَلَامُهُ

[1716] (التِّنِّيسُ) بِكِسْرَتَيْنِ وَتَشْدِيدِ النُّونِ وَيَاءٍ سَاكِنَةٍ وَالسِّينُ مُهْمَلَةٌ جَزِيرَةٌ فِي بَحْرِ مِصْرَ قَرِيبَةٌ مِنَ الْبَرِّ بَيْنَ الْفَرَمَا وَدِمْيَاطَ وَالْفَرَمَا فِي شَرْقِيِّهَا كَذَا فِي الْغَايَةِ (الزمعي) بفتح الراء والميم منسوب

(5/94)

إِلَى زَمَعَةَ (خَتَنُ) بِفَتْحَتَيْنِ زَوْجُ ابْنَتِهِ (الْجَزَّارِ) الْقَصَّابِ (فَرَهَنَ) أَيْ دَفَعَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ الدِّينَارَ إِلَى الْجَزَّارِ وَحَبَسَهُ عِنْدَهُ بِعِوَضِ دِرْهَمٍ لِأَجْلِ اشْتِرَاءِ اللَّحْمِ فَاشْتَرَى عَلِيٌّ اللَّحْمَ مِنْ ذَلِكَ الْقَصَّابِ الَّذِي رَهَنَ الدِّينَارَ إِلَيْهِ وَوَضَعَهُ عِنْدَهُ (فَجَاءَ بِهِ) بِاللَّحْمِ (فَعَجَنَتْ) فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا الدَّقِيقَ (وَنَصَبَتْ) الْقِدْرَ لِطَبْخِ اللَّحْمِ (وَأَرْسَلَتْ إِلَى أَبِيهَا) مُحَمَّدٍ رَسُولِ اللَّهِ تَطْلُبُهُ لِأَجْلِ أَنْ يَأْكُلَ مَعَهَا (مِنْ شَأْنِهِ) مِنْ شَأْنِ الطَّعَامِ كَذَا وَكَذَا وَقَصَّتِ الْقِصَّةَ (يَنْشُدُ اللَّهَ) بِضَمِّ الشِّينِ يُقَالُ نَشَدْتُكَ اللَّهَ وَبِاللَّهِ أَيْ سَأَلْتُكَ بِهِ مُقْسِمًا عَلَيْكَ وَالْمَعْنَى أَنَّ الْغُلَامَ يَنْشُدُ بِاللَّهِ وَبِالْإِسْلَامِ وَيَطْلُبُ الدِّينَارَ (فأمر رسول الله) بِإِحْضَارِ ذَلِكَ الْغُلَامِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزَّمَعِيُّ كُنْيَتُهُ أَبُو مُحَمَّدٍ
قال يحيى بن معين ثقة وقال بن عَدِيٍّ وَهُوَ عِنْدِي لَا بَأْسَ بِهِ وَلَا بِرِوَايَاتِهِ
وَقَالَ عَبْدُ الرَّحْمَنِ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
وَفِي رِوَايَةِ الْإِمَامِ الشَّافِعِيِّ أَنَّهُ أَمَرَهُ أَنْ يُعَرِّفَهُ فَلَمْ يُعَرِّفْ فَأَمَرَهُ أَنْ يَأْكُلَهُ
وَذَكَرَ الْبَيْهَقِيُّ حَدِيثَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنْ رِوَايَةِ أَبِي سَعِيدٍ وَسَهْلِ بْنِ سَعْدٍ فِيهِمَا أَنَّ عَلِيًّا أَنْفَقَهُ فِي الْحَالِ وَلَمْ تَمْضِ مُدَّةٌ وَقَالَ وَالْأَحَادِيثُ فِي اشْتِرَاطِ الْمُدَّةِ فِي التَّعْرِيفِ أَكْثَرُ وَأَصَحُّ إِسْنَادًا مِنْ هَاتَيْنِ الرِّوَايَتَيْنِ وَلَعَلَّهُ إِنَّمَا أَنْفَقَهُ قَبْلَ مُضِيِّ مُدَّةِ التَّعْرِيفِ لِلضَّرُورَةِ وَفِي حَدِيثِهِمَا مَا دَلَّ عَلَيْهِ وَاللَّهُ أَعْلَمُ هَذَا آخِرُ كَلَامِهِ
وَقَالَ غَيْرُهُ فِي حديث علي أن النبي لَمْ يَأْمُرْهُ بِتَعْرِيفِهِ
قَالَ وَفِيهِ إِشْكَالٌ إِذْ مَا صَارَ أَحَدٌ إِلَى

(5/95)

إِسْقَاطِ أَصْلِ التَّعْرِيفِ وَلَعَلَّ تَأْوِيلَهُ أَنَّ التَّعْرِيفَ لَيْسَ لَهُ صِيغَةٌ تَعْتَدُّ بِهِ فَمُرَاجَعَتُهُ لِرَسُولِ الله عَلَى مَلَأٍ مِنَ الْخَلْقِ إِعْلَانٌ بِهِ فَهَذَا يُؤَيِّدُ الِاكْتِفَاءَ بِالتَّعْرِيفِ مَرَّةً وَاحِدَةً انْتَهَى
وَقَدْ ذَكَرْنَا أَنَّ فِي رِوَايَةِ الْإِمَامِ الشَّافِعِيِّ أَنَّهُ أَمَرَهُ أَنْ يُعَرِّفَهُ
وَذَكَرَ بَعْضُهُمْ أَنَّ الْقَلِيلَ فِي اللُّقَطَةِ مُقَدَّرٌ بِدِينَارٍ فَمَا دُونَهُ وَاحْتَجَّ بِحَدِيثِ عَلِيٍّ
وَذَكَرَ بَعْضُهُمْ أَيْضًا أَنَّهُ لَا يجب تعريف القليل لحديث علي رضي الله عنه انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[1717] (فِي الْعَصَا) بِالْقَصْرِ (وَأَشْبَاهِهِ) مِمَّا يُعَدُّ قَلِيلًا (يَلْتَقِطُهُ الرَّجُلُ) صِفَةٌ أَوْ حَالٌ (يَنْتَفِعُ بِهِ) أَيِ الْحُكْمُ فِيهَا أَنْ يَنْتَفِعَ الْمُلْتَقِطُ بِهِ مِنْ غَيْرِ تَعْرِيفِ سَنَةٍ
قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْقَلِيلَ لَا يُعَرَّفُ وَاللَّهُ أَعْلَمُ (عَنِ الْمُغِيرَةِ أَبِي سَلَمَةَ) هُوَ مُغِيرَةُ بْنُ مُسْلِمٍ كُنْيَتُهُ أَبُو سَلَمَةَ (بِإِسْنَادِهِ) إِلَى أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرٍ
وَحَاصِلُ الْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّهُ رَوَى عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ اثْنَانِ الْمُغِيرَةُ بْنُ زِيَادٍ وَمُغِيرَةُ بْنُ مُسْلِمٍ أَبُو سَلَمَةَ فَمُحَمَّدُ بْنُ شُعَيْبٍ رَوَى عَنِ الْمُغِيرَةِ بْنِ زِيَادٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ بلفظ رخص رسول الله وَرَوَى النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ وَشَبَابَةُ كِلَاهُمَا عَنْ مُغِيرَةَ بْنِ مُسْلِمٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ من غير ذكر النبي بِلَفْظِ كَانُوا أَيْ كَانُوا لَا يَرَوْنَ بَأْسًا فِي الْعَصَا وَالْحَبْلِ وَالسَّوْطِ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ إن بعضهم رواه ولم يذكر النبي وَفِي إِسْنَادِهِ الْمُغِيرَةُ بْنُ زِيَادٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى

[1718] (ضَالَّةُ الْإِبِلِ) أَيْ حُكْمُهَا (الْمَكْتُومَةِ) الَّتِي كَتَمَهَا الْوَاجِدُ وَلَمْ يُعَرِّفْهَا وَلَمْ يشهد عليها (غرامتها) فيه إيجاب الغرامة بمثل قِيمَتِهَا
قَالَ الْخَطَّابِيُّ سَبِيلُ هَذَا سَبِيلُ مَا تقدم من ذكره من

(5/96)

الْوَعِيدِ الَّذِي لَا يُرَادُ بِهِ وُقُوعُ الْفِعْلِ وَإِنَّمَا هُوَ زَجْرٌ وَرَدْعٌ وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَحْكُمُ بِهِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وَأَمَّا عَامَّةُ الْفُقَهَاءِ فَعَلَى خِلَافِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ لَمْ يَجْزِمْ عِكْرِمَةُ بِسَمَاعِهِ مِنْ أَبِي هُرَيْرَةَ فَهُوَ مُرْسَلٌ انْتَهَى

[1719] (نَهَى عَنْ لُقَطَةِ الْحَاجِّ) قَالَ فِي السُّبُلِ أَيْ مِنِ الْتِقَاطِ الرَّجُلِ مَا ضَاعَ لِلْحَاجِّ وَالْمُرَادُ مَا ضَاعَ فِي مَكَّةَ لِحَدِيثِ أَبِي هُرَيْرَةَ مَرْفُوعًا عِنْدَ الشَّيْخَيْنِ وَلَا تَحِلُّ ساقطتها إلا لمنشد ولحديث بن عَبَّاسٍ مَرْفُوعًا عِنْدَهُمَا أَيْضًا بِلَفْظِ وَلَا تُلْتَقَطُ لُقَطَتُهُ إِلَّا مَنْ عَرَّفَهَا وَحَمَلَهُ الْجُمْهُورُ عَلَى أَنَّهُ نَهَى عَنِ التِقَاطِهَا لِلتَّمَلُّكِ لَا لِلتَّعْرِيفِ بِهَا فَإِنَّهُ يَحِلُّ قَالُوا وَإِنَّمَا اخْتَصَّتْ لُقَطَةُ الْحَاجِّ بِذَلِكَ لِإِمْكَانِ إِيصَالِهَا إِلَى أَرْبَابِهَا إِنْ كَانَتْ لِمَكِّيٍّ فَظَاهِرٌ وَإِنْ كَانَتْ لِآفَاقِيٍّ فَلَا يَخْلُو فِي الْغَالِبِ مِنْ وَارِدٍ مِنْهُ إِلَيْهَا فَإِذْ عَرَّفَهَا وَاجِدُهَا فِي كُلِّ عَامٍّ سَهُلَ التوصل إلى معرفة صاحبها
قال بن بَطَّالٍ وَقَالَ جَمَاعَةٌ هِيَ كَغَيْرِهَا مِنَ الْبِلَادِ وَإِنَّمَا تَخْتَصُّ مَكَّةُ بِالْمُبَالَغَةِ بِالتَّعْرِيفِ لِأَنَّ الْحَاجَّ يَرْجِعُ إِلَى بَلَدِهِ وَقَدْ لَا يَعُودُ فَاحْتَاجَ الْمُلْتَقِطُ إِلَى الْمُبَالَغَةِ فِي التَّعْرِيفِ بِهَا وَالظَّاهِرُ الْقَوْلُ الْأَوَّلُ وَأَنَّ حَدِيثَ النَّهْيِ هَذَا مُقَيَّدٌ بِحَدِيثِ أَبِي هُرَيْرَةَ بِأَنَّهُ لَا يَحِلُّ الْتِقَاطُهَا إلا لمنشد فالذي اختصت به لفظة مَكَّةَ أَنَّهَا لَا تُلْتَقَطُ إِلَّا لِلتَّعْرِيفِ بِهَا أَبَدًا فَلَا يَجُوزُ لِلتَّمَلُّكِ وَيُحْتَمَلُ أَنَّ هَذَا الْحَدِيثِ فِي لُقَطَةِ الْحَاجِّ مُطْلَقًا فِي مَكَّةَ وَغَيْرِهَا لِأَنَّهُ هُنَا مُطْلَقٌ وَلَا دَلِيلَ عَلَى تَقْيِيدِهِ بِكَوْنِهَا فِي مَكَّةَ انْتَهَى كَلَامُ السُّبُلِ
وقال بن الْمَلِكِ أَرَادَ لُقَطَةَ حَرَمِ مَكَّةَ أَيْ لَا محل لِأَحَدٍ تَمَلُّكُهَا بَعْدَ التَّعْرِيفِ بَلْ يَجِبُ عَلَى الْمُلْتَقِطِ أَنْ يَحْفَظَهَا أَبَدًا لِمَالِكِهَا وَبِهِ قَالَ الشَّافِعِيُّ وَعِنْدَ الْحَنَفِيَّةِ لَا فَرْقَ بَيْنَ لُقَطَةِ الْحَرَمِ وَغَيْرِهِ انْتَهَى (قَالَ أَحْمَدُ) بْنُ صَالِحٍ (قال بن وَهْبٍ) فِي تَفْسِيرِ هَذَا الْحَدِيثِ (يَعْنِي فِي لُقَطَةِ الْحَاجِّ يَتْرُكُهَا) الْوَاجِدُ وَلَا يَأْخُذُهَا (حَتَّى يَجِدَهَا) أَيِ اللُّقَطَةَ (صَاحِبُهَا) صَاحِبُ اللُّقَطَةِ
وَقَدْ تعقب على هذا التفسير بن الْهُمَامِ مِنَ الْأَئِمَّةِ الْحَنَفِيَّةِ فَقَالَ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْهِدَايَةِ وَلَا عَمَلَ عَلَى هَذَا فِي هَذَا الزَّمَانِ لِفَشْوِ السَّرِقَةِ بِمَكَّةَ مِنْ حَوَالَيِ الْكَعْبَةِ فَضْلًا عَنِ الْمَتْرُوكِ انْتَهَى قَالَ في الغاية وما قاله بن الهمام حسن جدا (قال بن مَوْهِبٍ عَنْ عَمْرٍو) بِصِيغَةِ الْعَنْعَنَةِ وَأَمَّا أَحْمَدُ بن صالح فقال أنبأنا بن وَهْبٍ أَخْبَرَنِي عَمْرٌو بِصِيغَةِ الْإِخْبَارِ
قَالَ الْمُنْذِرِيُّ

(5/97)

وأخرجه مسلم والنسائي وليس فيه كلام بن وهب وقد قال صلى الله علي وَسَلَّمَ وَلَا تَحِلُّ لُقَطَتُهَا إِلَّا لِمُنْشِدٍ وَالصَّحِيحُ أَنَّهُ إِذَا وَجَدَ لُقَطَةً فِي الْحَرَمِ لَمْ يَجُزْ لَهُ أَنْ يَأْخُذَهَا إِلَّا لِلْحِفْظِ عَلَى صَاحِبِهَا وَلْيُعَرِّفْهَا بِخِلَافِ لُقَطَةِ سَائِرِ الْبِلَادِ فَإِنَّهُ يَجُوزُ الْتِقَاطُهَا لِلتَّمْلِيكِ
وَمِنْهُمْ مَنْ قَالَ إِنَّ حُكْمَ لُقَطَةِ مَكَّةَ حُكْمُ لُقَطَةِ سَائِرِ الْبِلَادِ انْتَهَى

[1720] (الْبَوازِيجِ) بِالْبَاءِ الْمُوَحَّدَةِ ثُمَّ الزَّايِ بَعْدَهَا يَاءٌ سَاكِنَةٌ وَجِيمٌ بَلَدٌ قَرِيبٌ إِلَى دِجْلَةَ (لَا يَأْوِي الضَّالَّةَ) أَيْ لَا يَضُمُّهَا إِلَى مَالِهِ وَلَا يَخْلِطُهَا مَعَهُ (إِلَّا ضَالٌّ) أَيْ غَيْرُ رَاشِدٍ طَرِيقَ الْحَقِّ وَزَادَ فِي رِوَايَةِ مُسْلِمٍ مَا لَمْ يُعَرِّفْهَا
وَالْمَعْنَى أَنَّ مَنْ أَخَذَهَا لِيَذْهَبَ بِهَا فَهُوَ ضَالٌّ وَأَمَّا مَنْ أَخَذَهَا لِيَرْدُدَهَا أَوْ لِيُعَرِّفَهَا فَلَا بَأْسَ بِهِ
قَالَ الْخَطَّابِيُّ لَيْسَ هَذَا بِمُخَالِفٍ لِلْأَخْبَارِ الَّتِي جَاءَتْ فِي أَخْذِ اللُّقَطَةِ وَذَلِكَ أَنَّ اسْمَ الضَّالَّةِ لَا يَقَعُ عَلَى الدَّرَاهِمِ وَالدَّنَانِيرِ وَالْمَتَاعِ وَنَحْوِهَا وَإِنَّمَا الضَّالُّ اسْمُ الْحَيَوَانِ الَّتِي تَضِلُّ عَنْ أَهْلِهَا كَالْإِبِلِ وَالْبَقَرِ وَالطَّيْرِ وَمَا فِي مَعْنَاهَا فَإِذَا وَجَدَهَا الْمَرْءُ لَمْ يَحِلَّ لَهُ أَنْ يَعْرِضَ لَهَا مَا دَامَتْ بِحَالٍ تَمْنَعُ بِنَفْسِهَا وَتَسْتَقِلُّ بِقُوَّتِهَا حَتَّى يَأْخُذَهَا صَاحِبُهَا
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ عَنْ رَسُولِ الله قَالَ مَنْ آوَى ضَالَّةً فَهُوَ ضَالٌّ مَا لَمْ يُعَرِّفْهَا وَأَخْرَجَهُ النَّسَائِيُّ وَلَفْظُهُ مَنْ أَخَذَ لُقَطَةً فَهُوَ ضَالٌّ مَا لَمْ يُعَرِّفْهَا آخِرُ كتاب اللقطة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ بَعْضهمْ الْفَرْق بَيْن لُقَطَة مَكَّة وَغَيْرهَا أَنَّ النَّاس يَتَفَرَّقُونَ مِنْ مَكَّة فَلَا يُمْكِن تَعْرِيف اللُّقَطَة فِي الْعَام فَلَا يَحِلّ لِأَحَدٍ أَنْ يَلْتَقِط لُقَطَتهَا إِلَّا مُبَادِرًا إِلَى تَعْرِيفهَا قَبْل تَفَرُّق النَّاس بِخِلَافِ غَيْرهَا مِنْ الْبِلَاد
وَاَللَّه أَعْلَم

(5/98)


11 - كتاب المناسك - عون المعبود

عون المعبود وحاشية ابن القيم

11 - كِتَاب الْمَنَاسِك
(بَاب فَرْضِ الْحَجِّ)
[1721] النُّسُكُ بِضَمَّتَيْنِ العبادة وكل حق لله عزوجل وَالْمَنَاسِكُ جَمْعُ مَنْسَكٍ بِفَتْحِ السِّينِ وَكَسْرِهَا وَهُوَ الْمُتَعَبَّدُ وَيَقَعُ عَلَى الْمَصْدَرِ وَالزَّمَانِ وَالْمَكَانِ ثُمَّ سُمِّيَتْ بِهِ أُمُورُ الْحَجِّ وَالْمَنْسَكُ الْمَذْبَحُ وَالنَّسِيكَةُ الذَّبِيحَةُ
وَأَصْلُ الْحَجِّ فِي اللُّغَةِ الْقَصْدُ
وَقَالَ الْخَلِيلُ كَثْرَةُ الْقَصْدِ إِلَى مُعْظَّمٍ وَفِي الشَّرْعِ الْقَصْدُ إِلَى الْبَيْتِ الْحَرَامِ بِأَعْمَالٍ مَخْصُوصَةٍ وَهُوَ بِفَتْحِ الْمُهْمَلَةِ وَبِكَسْرِهَا لُغَتَانِ
وَوُجُوبُ الْحَجِّ مَعْلُومٌ مِنَ الدِّينِ بِالضَّرُورَةِ وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَتَكَرَّرُ إِلَّا بِعَارِضٍ كَالنَّذْرِ
وَاخْتُلِفَ هَلْ هُوَ عَلَى الْفَوْرِ أَوِ التَّرَاخِي وَفِي وَقْتِ ابْتِدَاءِ فَرْضِهِ فَالْجُمْهُورُ عَلَى أَنَّهَا سَنَةَ سِتٍّ لِأَنَّهَا نَزَلَ فِيهَا قَوْلُهُ تَعَالَى وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله وَهَذَا يُبْتَنَى عَلَى أَنَّ الْمُرَادَ بِالْإِتْمَامِ ابْتِدَاءُ الْفَرْضِ وَيُؤَيِّدُهُ قِرَاءَةُ عَلْقَمَةَ وَمَسْرُوقٍ وَإِبْرَاهِيمَ النَّخَعِيِّ بِلَفْظِ وَأَقِيمُوا أَخْرَجَهُ الطَّبَرِيُّ بِأَسَانِيدَ صَحِيحَةٍ عَنْهُمْ
وَقِيلَ الْمُرَادُ بِالْإِتْمَامِ الْإِكْمَالُ بَعْدَ الشُّرُوعِ وَهَذَا يقتضي تقدم فرصه قَبْلَ ذَلِكَ
وَقَدْ وَقَعَ فِي قِصَّةِ ضِمَامٍ ذِكْرُ الْأَمْرِ بِالْحَجِّ وَكَانَ قُدُومُهُ عَلَى مَا ذَكَرَ الْوَاقِدِيُّ سَنَةَ خَمْسٍ وَهَذَا يَدُلُّ إِنْ ثَبَتَ عَلَى تَقَدُّمِهِ عَلَى سَنَةِ خَمْسٍ لِوُقُوعِهِ فِيهَا وَأَمَّا فَضْلُهُ فَمَشْهُورٌ وَلَا سِيَّمَا فِي الْوَعِيدِ عَلَى تَرْكِهِ
(الْحَجُّ فِي كُلِّ سَنَةٍ) قِيَاسًا عَلَى الصَّوْمِ وَالزَّكَاةِ فَإِنَّ الْأَوَّلَ عِبَادَةٌ بَدَنِيَّةٌ وَالثَّانِي طَاعَةٌ مَالِيَّةٌ وَالْحَجُّ مُرَكَّبٌ مِنْهُمَا (قَالَ بَلْ مَرَّةٌ وَاحِدَةٌ

(5/99)

قَالَ الْخَطَّابِيُّ لَا خِلَافَ بَيْنَ الْعُلَمَاءِ فِي أَنَّ الْحَجَّ لَا يَتَكَرَّرُ وُجُوبُهُ إِلَّا أَنَّ هَذَا الْإِجْمَاعَ إِنَّمَا حَصَلَ مِنْهُمْ بِدَلِيلٍ فَأَمَّا نَفْسُ اللَّفْظِ فَقَدْ كَانَ مُوهِمًا لِلتَّكْرَارِ وَمِنْ أَجْلِهِ عَرَضَ هَذَا السُّؤَالُ وَذَلِكَ أَنَّ الْحَجَّ فِي اللُّغَةِ قَصْدٌ فِيهِ تَكْرَارٌ وَمِنْ ذَلِكَ قول الشاعر يحجون بيت الزبرقان المزعفرا يزيد أَنَّهُمْ يَقْصِدُونَهُ فِي أُمُورِهِمْ وَيَخْتَلِفُونَ إِلَيْهِ فِي حَاجَاتِهِمْ مَرَّةً بَعْدَ أُخْرَى وَكَانَ سَيِّدًا لَهُمْ وَرَئِيسًا فِيهِمْ
وَقَدِ اسْتَدَلُّوا بِهَذَا الْمَعْنَى فِي إِيجَابِ الْعُمْرَةِ وَقَالُوا إِذَا كَانَ الْحَجُّ قَصْدًا فِيهِ تَكَرُّرٌ فَإِنَّ مَعْنَاهُ لَا يَتَحَقَّقُ إِلَّا بِوُجُوبِ الْعُمْرَةِ لِأَنَّ الْقَصْدَ فِي الْحَجِّ إِنَّمَا هُوَ مَرَّةٌ وَاحِدَةٌ لَا يَتَكَرَّرُ
وَفِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمُسْلِمَ إِذَا حَجَّ مَرَّةً ثُمَّ ارْتَدَّ ثُمَّ أَسْلَمَ أَنَّهُ لَا إِعَادَةَ عَلَيْهِ فِي الْحَجِّ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الْأَمْرِ الْوَارِدِ مِنْ قِبَلِ الشَّارِعِ هَلْ يُوجِبُ التَّكْرَارَ أَمْ لَا عَلَى وَجْهَيْنِ فَقَالَ بَعْضُهُمْ نَفْسُ الْأَمْرِ يُوجِبُ التَّكْرَارَ وَذَهَبُوا إِلَى مَعْنَى اقْتِضَاءِ الْعُمُومِ مِنْهُ وَقَالَ الْآخَرُونَ لَا يُوجِبُهُ وَيَقَعُ الْخَلَاصُ مِنْهُ وَالْخُرُوجُ مِنْ عُهْدَتِهِ بِاسْتِعْمَالِهِ مَرَّةً وَاحِدَةً لِأَنَّهُ إِذَا قِيلَ لَهُ أَفَعَلْتَ مَا أُمِرْتَ بِهِ فَقَالَ نَعَمْ كَانَ صَادِقًا وَإِلَى هَذَا ذَهَبَ أَكْثَرُ الْعُلَمَاءِ
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
وَفِي إِسْنَادِهِ سُفْيَانُ بْنُ حُسَيْنٍ صَاحِبُ الزُّهْرِيِّ وَقَدْ تَكَلَّمَ فِيهِ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ غَيْرَ أَنَّهُ قَدْ تَابَعَهُ عَلَيْهِ سُلَيْمَانُ بْنُ كَثِيرٍ وَغَيْرُهُ فَرَوَوْهُ عَنِ الزُّهْرِيِّ كَمَا رَوَاهُ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ خَطَبَنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَيُّهَا النَّاسُ قَدْ فَرَضَ اللَّهُ عَلَيْكُمُ الْحَجَّ فَحُجُّوا فَقَالَ رجل لكل عام يارسول اللَّهِ فَسَكَتَ حَتَّى قَالَهَا ثَلَاثًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ قُلْتُ نَعَمْ لَوَجَبَتْ وَلَمَا اسْتَطَعْتُمْ الْحَدِيثَ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا انْتَهَى (عُقَيْلٌ عَنْ سِنَانَ) أَيْ بِغَيْرِ لَفْظِ أَبِي وَالْحَاصِلُ أَنَّ سُفْيَانَ بْنَ حُسَيْنٍ وَعَبْدَ الْجَلِيلِ بْنَ حُمَيْدٍ وَسُلَيْمَانَ بْنَ كَثِيرٍ كُلَّهُمْ قَالُوا عَنِ الزُّهْرِيِّ عَنْ أَبِي سِنَانَ وَأَمَّا عُقَيْلٌ وَحْدَهُ فَقَالَ عَنِ الزُّهْرِيِّ عَنْ سِنَانَ
قُلْتُ وَالصَّحِيحُ أَنَّ أَبَا سِنَانَ كُنْيَتُهُ وَاسْمُهُ يَزِيدُ بْنُ أُمَيَّةَ مَشْهُورٌ بِكُنْيَتِهِ وَمِنْهُمْ مَنْ عَدَّهُ فِي الصَّحَابَةِ وَاللَّهُ أَعْلَمُ

(5/100)

[1722] (هَذِهِ) أَيْ هَذِهِ الْحَجَّةُ مَفْرُوضَةٌ عَلَيْكُنَّ (ثُمَّ) بَعْدَ ذَلِكَ (ظُهُورَ) جَمْعُ ظَهْرٍ (الْحُصُرِ بِضَمَّتَيْنِ وتسكن الصاد تخفيفا جمع الحصر الَّذِي يُبْسَطُ فِي الْبُيُوتِ أَيْ عَلَيْكُنَّ لُزُومَ الْبَيْتِ وَلَا يَجِبُ عَلَيْكُنَّ مَرَّةً أُخْرَى بَعْدَ ذَلِكَ الْحَجُّ
فَهَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْحَجَّ فُرِضَ مَرَّةً وَلِذَا أَوْرَدَهُ الْمُؤَلِّفُ فِي بَابِ فَرْضِ الْحَجِّ
وَالْحَدِيثُ اسْتُدِلَّ بِهِ أَيْضًا عَلَى عَدَمِ جَوَازِ الْحَجِّ لِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ حَجَّةِ الْوَدَاعِ
قَالَ الإمام بن الْأَثِيرِ فِي النِّهَايَةِ
وَفِي الْحَدِيثِ أَفْضَلُ الْجِهَادِ وَأَجْمَلُهُ حَجٌّ مَبْرُورٌ ثُمَّ لُزُومُ الْحُصُرِ وَفِي رِوَايَةٍ أَنَّهُ قَالَ لِأَزْوَاجِهِ هَذِهِ ثُمَّ لُزُومُ الْحُصُرِ أَيْ إِنَّكُنَّ لَا تَعُدْنَ تَخْرُجْنَ مِنْ بُيُوتِكُنَّ وَتَلْزَمْنَ الْحُصُرَ انْتَهَى
وَأُجِيبَ عَنْ هَذَا مِنْ وَجْهَيْنِ الْأَوَّلُ أَنَّ حَدِيثَ أَبِي وَاقِدٍ مُحْتَمِلٌ لِمَعْنَيَيْنِ وَلَيْسَ بِصَرِيحٍ وَلَا وَاضِحٍ عَلَى الْمَنْعِ فَلَا يُتْرَكُ بِهِ الْمُتَيَقَّنُ وَهُوَ الْجَوَازُ وَذَلِكَ لِمَا أَخْرَجَهُ الْبُخَارِيُّ عَنْ عَائِشَةَ أُمِّ المؤمنين قالت قلت يارسول الله ألا نغزوا وَنُجَاهِدُ مَعَكُمْ فَقَالَ لَكِنْ أَحْسَنُ الْجِهَادِ وَأَجْمَلُهُ الْحَجُّ حَجٌّ مَبْرُورٌ فَقَالَتْ عَائِشَةُ فَلَا أَدَعُ الْحَجَّ بَعْدَ إِذْ سَمِعْتُ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولفظ بن ماجه قلت يارسول اللَّهِ عَلَى النِّسَاءِ جِهَادٌ قَالَ نَعَمْ جِهَادٌ لَا قِتَالَ فِيهِ الْحَجُّ وَالْعُمْرَةُ وَلَفْظُ الْإِسْمَاعِيلِيِّ لَوْ جَاهَدْنَا مَعَكَ قَالَ لَا جِهَادَ وَلَكِنْ حَجٌّ مَبْرُورٌ فَالْمُرَادُ بِقَوْلِهِ لَا فِي جَوَابِ قَوْلِهِنَّ أَلَا نَخْرُجُ فَنُجَاهِدَ مَعَكَ أَيْ لَيْسَ ذَلِكَ وَاجِبًا عَلَيْكُنَّ كَمَا وَجَبَ عَلَى الرِّجَالِ وَلَمْ يُرِدْ بِذَلِكَ تَحْرِيمُهُ عَلَيْهِنَّ فَقَدْ ثَبَتَ فِي حَدِيثِ أُمِّ عَطِيَّةَ أَنَّهُنَّ كُنَّ يَخْرُجْنَ فَيُدَاوِينَ الْجَرْحَى وَفَهِمَتْ عَائِشَةُ وَمَنْ وَافَقَهَا مِنْ هَذَا التَّرْغِيبِ فِي الْحَجِّ إِبَاحَةَ تَكْرِيرِهِ لَهُنَّ كَمَا أُبِيحَ لِلرِّجَالِ تَكْرِيرُ الْجِهَادِ وَخُصَّ بِهِ عُمُومُ قَوْلِهِ هَذِهِ ثُمَّ ظُهُورَ الْحُصُرِ وَقَوْلِهِ تعالى وقرن في بيوتكن وَكَأَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَانَ مُتَوَقِّفًا فِي ذَلِكَ ثُمَّ ظَهَرَ لَهُ قُوَّةُ دَلِيلِهَا فَأَذِنَ لَهُنَّ فِي آخِرِ خِلَافَتِهِ ثُمَّ كَانَ عُثْمَانُ بَعْدَهُ يَحُجُّ بِهِنَّ فِي خِلَافَتِهِ أَيْضًا كَمَا سَيَجِيءُ
وَقَالَ الْبَيْهَقِيُّ فِي حَدِيثِ عَائِشَةَ هَذَا دَلِيلٌ عَلَى أَنَّ الْمُرَادَ بِحَدِيثِ أَبِي وَاقِدٍ وُجُوبُ الْحَجِّ مَرَّةً وَاحِدَةً كَالرِّجَالِ لَا الْمَنْعُ مِنَ الزِّيَادَةِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْأَمْرَ بِالْقَرَارِ فِي الْبُيُوتِ لَيْسَ عَلَى سَبِيلِ الْوُجُوبِ كَذَا فِي فَتْحِ الْبَارِي
وَالثَّانِي الْمُرَادُ بِحَدِيثِ أَبِي وَاقِدٍ جَوَازُ التَّرْكِ لَا النَّهْيِ مِنَ الْحَجِّ لَهُنَّ بَعْدَ حَجَّةِ الْوَدَاعِ فَقَدْ ثَبَتَ حَجُّهُنَّ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَا أَخْرَجَ الْبُخَارِيُّ مِنْ طَرِيقِ إِبْرَاهِيمَ عن أبيه عن جده إذن عمر رضي الله عنه لِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي آخَرِ حَجَّةٍ حَجَّهَا فَبَعَثَ مَعَهُنَّ عُثْمَانَ بْنَ عفان وعبد الرحمن
وروى بن سَعْدٍ فِي الطَّبَقَاتِ بِإِسْنَادٍ صَحَّحَهُ الْحَافِظُ فِي الْفَتْحِ مِنْ طَرِيقِ أَبِي إِسْحَاقَ السَّبِيعِيِّ قَالَ رَأَيْتُ نِسَاءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَجْنَ فِي هَوَادِجَ عَلَيْهَا الطَّيَالِسَةُ زَمَنَ الْمُغِيرَةِ أي

(5/101)

بن شُعْبَةَ وَالظَّاهِرُ أَنَّهُ أَرَادَ بِذَلِكَ زَمَنَ وِلَايَةِ الْمُغِيرَةِ عَلَى الْكُوفَةِ لِمُعَاوِيَةَ وَكَانَ ذَلِكَ سَنَةَ خَمْسِينَ أَوْ قَبْلِهَا وَلِابْنِ سَعْدٍ أَيْضًا مِنْ حَدِيثِ أُمِّ مَعْبَدٍ الْخُزَاعِيَّةِ قَالَتْ رَأَيْتُ عُثْمَانَ وَعَبْدَ الرَّحْمَنِ فِي خِلَافَةِ عُمَرَ حَجَّا بِنِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَزَلْنَ بِقُدَيْدٍ فَدَخَلْتُ عَلَيْهِنَّ وَهُنَّ ثَمَانٍ
وَلَهُ مِنْ حَدِيثِ عَائِشَةَ أَنَّهُنَّ اسْتَأْذَنَّ عُثْمَانَ فِي الْحَجِّ فَقَالَ أَنَا أَحُجُّ بِكُنَّ فَحَجَّ بِنَا جَمِيعًا إِلَّا زَيْنَبَ كَانَتْ مَاتَتْ وَإِلَّا سَوْدَةَ فَإِنَّهَا لَمْ تَخْرُجْ مِنْ بَيْتِهَا بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم وأخرج بن سَعْدٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ فَكُنَّ نِسَاءُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْجُجْنَ إِلَّا سَوْدَةَ وَزَيْنَبَ فَقَالَا لَا تُحَرِّكُنَا دَابَّةٌ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ عُمَرُ مُتَوَقِّفًا فِي ذَلِكَ ثُمَّ ظَهَرَ لَهُ الْجَوَازُ فَأَذِنَ لَهُنَّ وَتَبِعَهُ عَلَى ذَلِكَ مَنْ ذُكِرَ مِنَ الصَّحَابَةِ وَمَنْ فِي عَصْرِهِ مِنْ غير نكير
وروى بن سَعْدٍ مِنْ مُرْسَلِ أَبِي جَعْفَرٍ الْبَاقِرِ قَالَ مَنَعَ عُمَرُ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَجَّ وَالْعُمْرَةَ
وَمِنْ طَرِيقِ أُمِّ دُرَّةَ عَنْ عَائِشَةَ قَالَتْ مَنَعَنَا عُمَرُ الْحَجَّ وَالْعُمْرَةَ حَتَّى إِذَا كَانَ آخِرُ عَامٍ فَأَذِنَ لَنَا
وَرَوَى عُمَرُ بْنُ شَبَّةَ عَنْ عَائِشَةَ أَنَّ عُمَرَ أَذِنَ لِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَجَجْنَ فِي آخِرِ حَجَّةٍ حَجَّهَا عُمَرُ الْحَدِيثَ قَالَهُ الْحَافِظُ
كَذَا فِي غَايَةِ الْمَقْصُودِ
قال المنذري وبن أَبِي وَاقِدٍ هَذَا اسْمُهُ وَاقِدٌ وَقَدْ جَاءَ مُبَيَّنًا وَوَاقِدٌ هَذَا شِبْهُ الْمَجْهُولِ انْتَهَى
وَقَالَ فِي الْفَتْحِ وَإِسْنَادُ حَدِيثِ أَبِي وَاقِدٍ صَحِيحٌ وَاللَّهُ أَعْلَمُ

(بَاب فِي الْمَرْأَةِ تَحُجُّ بِغَيْرِ مَحْرَمٍ)
[1723] بِفَتْحِ الْمِيمِ وَسُكُونِ الْحَاءِ وَذُو الْمَحْرَمِ مَنْ لَا يَحِلُّ لَهُ نِكَاحُهَا مِنَ الْأَقَارِبِ كَالْأَبِ وَالِابْنِ وَالْأَخِ وَالْعَمِّ وَمَنْ يَجْرِي مَجْرَاهُمْ
(ذُو حُرْمَةٍ) بِضَمِّ الْحَاءِ وَسُكُونِ الرَّاءِ بِمَعْنَى ذِي الْمَحْرَمِ فَذُو حُرْمَةٍ وَذُو الْمَحْرَمِ كِلَاهُمَا بِمَعْنًى وَاحِدٍ
قُلْتُ وَرَدَ حَدِيثُ نَهْيِ السَّفَرِ لِلْمَرْأَةِ بِغَيْرِ ذِي مَحْرَمٍ بِأَلْفَاظٍ مُخْتَلِفَةٍ فَفِي رِوَايَةٍ لَا تُسَافِرِ الْمَرْأَةُ ثَلَاثًا إِلَّا مَعَهَا ذُو مَحْرَمٍ وَفِي رِوَايَةٍ فَوْقَ ثَلَاث وَفِي رِوَايَةٍ ثَلَاثَةً وَفِي رِوَايَةٍ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ ثَلَاثِ لَيَالٍ إِلَّا وَمَعَهَا ذُو مَحْرَمٍ وَفِي رِوَايَةٍ لَا تُسَافِرِ الْمَرْأَةُ يَوْمَيْنِ مِنَ الدَّهْرِ إِلَّا ومعها ذو محرم منها أَوْ زَوْجُهَا وَفِي رِوَايَةٍ نَهَى أَنْ تُسَافِرَ الْمَرْأَةُ مَسِيرَةَ يَوْمَيْنِ وَفِي رِوَايَةٍ لَا يَحِلُّ لامرأة مسلمة تسافر

(5/102)

مسيرة لَيْلَةً إِلَّا وَمَعَهَا ذُو حُرْمَةٍ مِنْهَا وَفِي رِوَايَةٍ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ إِلَّا مَعَ ذِي مَحْرَمٍ وَفِي رِوَايَةٍ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ وَفِي رِوَايَةٍ لَا تُسَافِرِ امْرَأَةٌ إِلَّا مَعَ ذِي مَحْرَمٍ هَذِهِ رِوَايَاتُ مُسْلِمٍ وَغَيْرِهِ
وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ لَا تُسَافِرْ بَرِيدًا وَالْبَرِيدُ مَسِيرَةُ نِصْفِ يَوْمٍ قَالَ الْعُلَمَاءُ اخْتِلَافُ هَذِهِ الْأَلْفَاظِ لِاخْتِلَافِ السَّائِلِينَ وَاخْتِلَافِ الْمَوَاطِنِ وَلَيْسَ فِي النَّهْيِ عَنِ الثَّلَاثَةِ تَصْرِيحٌ بِإِبَاحَةِ الْيَوْمِ وَاللَّيْلَةِ أَوِ الْبَرِيدِ
قَالَ الْبَيْهَقِيُّ كَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنِ الْمَرْأَةِ تُسَافِرُ ثَلَاثًا بِغَيْرِ مَحْرَمٍ فَقَالَ لَا وَسُئِلَ عَنْ سَفَرِهَا يَوْمَيْنِ بِغَيْرِ مَحْرَمٍ فَقَالَ لَا وَسُئِلَ عَنْ سَفَرِهَا يَوْمًا فَقَالَ لَا وَكَذَلِكَ الْبَرِيدُ فَأَدَّى كُلٌّ مِنْهُمْ مَا سَمِعَهُ وَمَا جَاءَ مِنْهَا مُخْتَلِفًا عَنْ رَاوٍ وَاحِدٍ فَسَمِعَهُ فِي مَوَاطِنَ فَرَوَى تَارَةً هَذَا وَتَارَةً هَذَا وَكُلُّهُ صَحِيحٌ وَلَيْسَ فِي هَذَا كُلِّهِ تَحْدِيدٌ لِأَقَلِّ مَا يَقَعُ عَلَيْهِ اسْمُ السَّفَرِ وَلَمْ يُرِدْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْدِيدَ أَقَلِّ مَا يُسَمَّى سَفَرًا
فالحاصل أن كل ما يسمى سفر انْتُهِيَ عَنْهُ الْمَرْأَةُ بِغَيْرِ زَوْجٍ أَوْ مَحْرَمٍ سَوَاءً كَانَ ثَلَاثَةَ أَيَّامٍ أَوْ يَوْمَيْنِ أَوْ يَوْمًا أَوْ بَرِيدًا أَوْ غَيْرَ ذَلِكَ لِرِوَايَةِ بن عَبَّاسٍ الْمُطْلَقَةُ وَهِيَ آخِرُ رِوَايَاتِ مُسْلِمٍ السَّابِقَةِ لَا تُسَافِرِ امْرَأَةٌ إِلَّا مَعَ ذِي مَحْرَمٍ وَهَذَا يَتَنَاوَلُ جَمِيعَ مَا يُسَمَّى سَفَرًا
وَأَجْمَعَتِ الْأُمَّةُ عَلَى أَنَّ الْمَرْأَةَ يَلْزَمُهَا حَجَّةُ الْإِسْلَامِ إِذَا اسْتَطَاعَتْ لِعُمُومِ قَوْلِهِ تَعَالَى وَلِلَّهِ عَلَى الناس حج البيت وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ الْحَدِيثَ وَاسْتَطَاعَتُهَا كَاسْتِطَاعَةِ الرَّجُلِ لَكِنِ اخْتَلَفُوا فِي اشْتِرَاطِ الْمَحْرَمِ لَهَا فَأَبُو حَنِيفَةَ يَشْتَرِطُ لِوُجُوبِ الْحَجِّ عَلَيْهَا إِلَّا أَنْ يَكُونَ بَيْنَهَا وَبَيْنَ مَكَّةَ دُونَ ثَلَاثِ مَرَاحِلَ وَوَافَقَهُ جَمَاعَةٌ مِنْ أَصْحَابِ الْحَدِيثِ وَأَصْحَابِ الرَّأْيِ حُكِيَ ذَلِكَ أَيْضًا عَنِ الْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ
وَقَالَ عطاء وسعيد بن جبير وبن سِيرِينَ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ فِي الْمَشْهُورِ عَنْهُ لَا يُشْتَرَطُ الْمَحْرَمُ بَلْ يُشْتَرَطُ الْأَمْنُ عَلَى نَفْسِهَا
قَالَ أَصْحَابُ الشَّافِعِيِّ يَحْصُلُ الْأَمْنُ بِزَوْجٍ أَوْ مَحْرَمٍ أَوْ نِسْوَةٍ ثِقَاتٍ
وَلَا يَلْزَمُهَا الْحَجُّ عِنْدَ الشَّافِعِيِّ إِلَّا بِأَحَدِ هَذِهِ الْأَشْيَاءِ فَلَوْ وُجِدَتِ امْرَأَةٌ وَاحِدَةٌ ثِقَةٌ لَمْ يَلْزَمْهَا لَكِنْ يَجُوزُ لَهَا الْحَجُّ مَعَهَا هَذَا هُوَ الصَّحِيحُ قَالَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ
قَالَ الْقُرْطُبِيُّ وَسَبَبُ هَذَا الْخِلَافِ مُخَالَفَةُ ظَوَاهِرِ الْأَحَادِيثِ لِظَاهِرِ قَوْلِهِ تَعَالَى وَلِلَّهِ عَلَى النَّاسِ حِجُّ البيت من استطاع إليه سبيلا لِأَنَّ ظَاهِرَهُ الِاسْتِطَاعَةُ بِالْبَدَنِ فَيَجِبُ عَلَى كُلِّ قَادِرٍ عَلَيْهِ بِبَدَنِهِ وَمَنْ لَمْ تَجِدْ مَحْرَمًا قَادِرَةً بِبَدَنِهَا فَيَجِبُ عَلَيْهَا فَلَمَّا تَعَارَضَتْ هَذِهِ الظَّوَاهِرُ اخْتَلَفَ الْعُلَمَاءُ فِي تَأْوِيلِ ذَلِكَ فَجَمَعَ أَبُو حَنِيفَةَ وَمَنْ وَافَقَهُ بِأَنْ جَعَلَ الْحَدِيثَ مُبَيِّنًا الِاسْتِطَاعَةَ فِي حَقِّ الْمَرْأَةِ وَرَأَى مَالِكٌ ومن وافقه أن للاستطاعة الْأَمْنِيَّةَ بِنَفْسِهَا فِي حَقِّ الرِّجَالِ وَالنِّسَاءِ وَأَنَّ الْأَحَادِيثَ الْمَذْكُورَةَ لَمْ تَتَعَرَّضْ لِلْأَسْفَارِ الْوَاجِبَةِ وَقَدْ أُجِيبَ أَيْضًا بِحَمْلِ الْأَخْبَارِ عَلَى مَا إِذَا لم

(5/103)

تَكُنِ الطَّرِيقُ آمِنًا ذَكَرَهُ الزُّرْقَانِيُّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ
وَفِي حَدِيثِ الْبُخَارِيِّ يَوْمٍ وَلَيْلَةٍ
انْتَهَى كَلَامُهُ
وَقَوْلُهُ فِي الْحَدِيثِ تُسَافِرُ هَكَذَا الرِّوَايَةُ بِدُونِ أَنْ نَظِيرَ قَوْلِهِمْ تَسْمَعُ بِالْمُعَيْدِيِّ خَيْرٌ مِنْ أَنْ تَرَاهُ فَتَسْمَعُ مَوْضِعُهُ رَفْعٌ عَلَى الِابْتِدَاءِ وَتُسَافِرُ مَوْضِعُهُ رَفْعٌ عَلَى الْفَاعِلِيَّةِ فَيَجُوزُ رَفَعُهُ وَنَصْبُهُ بِإِضْمَارِ أَنْ
قَالَهُ الْحَافِظُ وَلِيٌّ الْعِرَاقِيُّ
وَقَوْلُهُ مَسِيرَةَ مَصْدَرٌ مِيمِيٌّ بِمَعْنَى السَّيْرِ كَمَعِيشَةٍ بِمَعْنَى الْعَيْشِ وَلَيْسَتِ التَّاءُ فِيهِ لِلْمَرَّةِ

[1724] (قَالَ الْحَسَنُ) بْنُ عَلِيٍّ وَحْدَهُ فِي حَدِيثِهِ دُونَ عَبْدِ اللَّهِ بْنِ مَسْلَمَةَ الْقَعْنَبِيِّ وَالنُّفَيْلِيِّ (عَنْ أَبِيهِ) أَيْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِيهِ أبي سعيد بن أبي هريرة وأما القعنبي والنفيلي فقال عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ بِحَذْفِ لَفْظِ عَنْ أَبِيهِ بَيْنَ سَعِيدٍ وَأَبِي هُرَيْرَةَ (ثُمَّ اتَّفَقُوا) أَيِ الْقَعْنَبِيُّ وَالنُّفَيْلِيُّ وَالْحَسَنُ كُلُّهُمْ (عَنْ أَبِي هُرَيْرَةَ) أَيْ جَعَلَ كُلُّهُمْ مِنْ مُسْنَدَاتِ أَبِي هُرَيْرَةَ وَإِنَّمَا الِاخْتِلَافُ فِي زِيَادَةِ لَفْظِ عَنْ أَبِيهِ (فَذَكَرَ مَعْنَاهُ) أَيْ ذَكَرَ مَالِكٌ مَعْنَى حَدِيثِ اللَّيْثِ
وَلَفْظُ مُسْلِمٍ مِنْ طَرِيقِ مَالِكٍ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إِلَّا مَعَ ذِي مَحْرَمٍ عَلَيْهَا قَالَ المنذري وأخرجه مسلم وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ مُتَابَعَةً انْتَهَى
(قَالَ النُّفَيْلِيُّ حَدَّثَنَا مَالِكٌ) وَأَمَّا الْقَعْنَبِيُّ فَقَالَ عَنْ مَالِكٍ (وَالْقَعْنَبِيُّ) هُوَ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ (عَنْ أَبِيهِ) أَيْ لَفْظُ عَنْ أَبِيهِ بَيْنَ سَعِيدِ بن أبي سعيد وأبي هريرة (رواه بن وَهْبٍ) هُوَ عَبْدُ اللَّهِ بْنِ وَهْبِ بْنِ مُسْلِمٍ (وَعُثْمَانُ بْنُ عُمَرَ) بْنِ فَارِسٍ كِلَاهُمَا (عَنْ مَالِكٍ) بِحَذْفِ عَنْ أَبِيهِ (كَمَا قَالَ الْقَعْنَبِيُّ) أَيْ كَمَا رَوَى الْقَعْنَبِيُّ مِنْ جِهَةِ مَالِكٍ بِحَذْفِ لَفْظِ عَنْ أَبِيهِ
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ تَحْتَ حَدِيثِ مَالِكٍ هَكَذَا أَيْ بِإِثْبَاتِ عَنْ أَبِيهِ وَقَعَ هَذَا الْحَدِيثُ فِي نُسَخِ بِلَادِنَا عَنْ سَعِيدٍ عَنْ أَبِيهِ
قَالَ الْقَاضِي وَكَذَا وَقَعَ فِي النُّسَخِ عَنِ الْجُلُودِيِّ وَأَبِي الْعَلَاءِ وَالْكِسَائِيِّ وَكَذَا رَوَاهُ مُسْلِمٌ عَنْ قُتَيْبَةَ عَنِ اللَّيْثِ عَنْ سَعِيدٍ عَنْ أبيه وكذا رواه الشيخان من رواية بن أَبِي ذِئْبٍ عَنْ سَعِيدٍ عَنْ أَبِيهِ
وَاسْتَدْرَكَ الدَّارَقُطْنِيُّ عَلَيْهِمَا وَقَالَ الصَّوَابُ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ مِنْ غَيْرِ ذِكْرِ أَبِيهِ وَاحْتَجَّ بِأَنَّ مَالِكًا وَيَحْيَى بْنَ أَبِي كَثِيرٍ وَسُهَيْلًا قَالُوا عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ وَلَمْ يَذْكُرُوا عَنْ أَبِيهِ وَكَذَا رَوَاهُ مُعْظَمُ رُوَاةِ الْمُوَطَّأِ عَنْ مَالِكٍ

(5/104)

وَرَوَاهُ الزَّهْرَانِيُّ وَالْفَرَوِيُّ عَنْ مَالِكٍ فَقَالَا عَنْ سَعِيدٍ عَنْ أَبِيهِ وَكَذَا رَوَاهُ التِّرْمِذِيُّ فِي النِّكَاحِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ بِشْرِ بْنِ عُمَرَ بْنِ مَالِكٍ عَنْ سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَرَوَاهُ أَبُو دَاوُدَ مِنْ جِهَةِ مَالِكٍ وَسُهَيْلٍ كِلَاهُمَا عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ فَحَصَلَ اخْتِلَافٌ ظَاهِرٌ بَيْنَ الْحُفَّاظِ فِي ذِكْرِ أَبِيهِ فَلَعَلَّهُ سَمِعَهُ مِنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ ثُمَّ سَمِعَهُ مِنْ أَبِي هُرَيْرَةَ نَفْسِهِ فَرَوَاهُ تَارَةً كَذَا وَتَارَةً كَذَا وَسَمَاعُهُ مِنْ أَبِي هُرَيْرَةَ صَحِيحٌ مَعْرُوفٌ انْتَهَى كَلَامُ النَّوَوِيِّ مُلَخَّصًا
وَقَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ وَأُجِيبَ بِأَنَّ هَذَا اخْتِلَافٌ لَا يَقْدَحُ فَإِنَّ سَمَاعَ سَعِيدٍ مِنْ أَبِي هُرَيْرَةَ صَحِيحٌ مَعْرُوفٌ فَلَعَلَّهُ سَمِعَهُ مِنْ أَبِي هُرَيْرَةَ نفسه فحدث به على الوجهين وبهذا بن حِبَّانَ فَقَالَ سَمِعَ هَذَا الْخَبَرَ سَعِيدٌ الْمَقْبُرِيُّ عَنْ أَبِي هُرَيْرَةَ وَسَمِعَهُ مِنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ فَالطَّرِيقَانِ جَمِيعًا مَحْفُوظَانِ انْتَهَى
وَيُؤَيِّدُهُ أَنَّ سَعِيدًا لَيْسَ بِمُدَلِّسٍ فَالْحَدِيثُ صَحِيحٌ عَلَى كُلِّ حَالٍ انْتَهَى

[1725] (وَذَكَرَ) أَيْ سُهَيْلٌ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ مَالِكٍ (إِلَّا أَنَّهُ قَالَ بَرِيدًا) أَيْ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ بَرِيدًا إِلَّا مَعَ ذِي مَحْرَمٍ
قَالَ النَّوَوِيُّ وَالْبَرِيدُ مَسِيرَةُ نِصْفِ يَوْمٍ
وقال بن الْأَثِيرِ هُوَ أَرْبَعَةُ فَرَاسِخَ وَالْفَرْسَخُ ثَلَاثَةُ أَمْيَالٍ والميل أربعة آلاف ذارع انْتَهَى

[1726] (لَا يَحِلُّ) نَفْيٌ مَعْنَاهُ نَهْيٌ (فَصَاعِدًا) هو منصوب على الحال
قال بن مَالِكٍ فِي شَرْحِ التَّسْهِيلِ هُوَ بِحَذْفِ عَامِلِهِ وُجُوبًا أَيْ فَارْتَقَى ذَلِكَ صَاعِدًا أَوْ فَذَهَبَ صَاعِدًا (ذُو مَحْرَمٍ) بِفَتْحِ الْمِيمِ أَيْ حَرَامٍ (مِنْهَا) بِنَسَبٍ أَوْ صِهْرٍ أَوْ رَضَاعٍ إِلَّا أن مالكا كره تنزيها سفرها مع بن زَوْجِهَا لِفَسَادِ الزَّمَانِ وَحَدَاثَةِ الْحُرْمَةِ وَلِأَنَّ الدَّاعِيَ إِلَى النَّفْرَةِ عَنِ امْرَأَةِ الْأَبِ لَيْسَ كَالدَّاعِي إِلَى النَّفْرَةِ عَنْ سَائِرِ الْمَحَارِمِ وَالْمَرْأَةُ فِتْنَةٌ إِلَّا فِيمَا جُبِلَتْ عَلَيْهِ النُّفُوسُ مِنَ النَّفْرَةِ عَنْ مَحَارِمِ النَّسَبِ
وَقَوْلُهُ أَوْ زَوْجُهَا وَفِي مَعْنَاهُ السَّيِّدُ وَلَوْ لَمْ يُرِدْ ذِكْرُ الزَّوْجِ لَقِيسَ عَلَى الْمَحْرَمِ قِيَاسًا جَلِيًّا
وَلَفْظُ امْرَأَةٍ عَامٌّ فِي جَمِيعِ النِّسَاءِ وَنَقَلَ عِيَاضٌ عَنْ بَعْضِهِمْ أَنَّهُ فِي الشَّابَّةِ أَمَّا الْكَبِيرَةُ الَّتِي لَا تُشْتَهَى فَتُسَافِرُ فِي كُلِّ الْأَسْفَارِ بِلَا زوج ولا محرم
قال بن دَقِيقِ الْعِيدِ وَهُوَ تَخْصِيصٌ لِلْعُمُومِ بِالنَّظَرِ إِلَى

(5/105)

المعنى
قال المنذري وأخرجه مسلم والترمذي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ قَزَعَةَ بْنِ يَحْيَى عَنْ أَبِي سَعِيدٍ بِنَحْوِهِ انْتَهَى

[1727] (ثَلَاثًا) أَيْ ثَلَاثَةَ أَيَّامٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(كَانَ يُرْدِفُ) الرَّدِيفُ الَّذِي تَحْمِلُهُ خَلْفَكَ عَلَى ظَهْرِ الدَّابَّةِ [1728] (مُوَلَّاةً لَهُ) أَيْ أَمَةً لِابْنِ عُمَرَ وَالسَّيِّدُ فِي حُكْمِ الزَّوْجِ كَمَا تَقَدَّمَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب لا صرورة)
[1729] بِفَتْحِ الصَّادِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَضَمِّ الرَّاءِ وَإِسْكَانِ الْوَاوِ وَفَتْحِ الرَّاءِ وَهُوَ الَّذِي لَمْ يَحُجَّ قَطُّ وَهُوَ نَفْيٌ مَعْنَاهُ النَّهْيُ أَوِ الَّذِي انْقَطَعَ عَنِ النِّكَاحِ عَلَى طَرِيقِ الرُّهْبَانِ
وَفِي الْمُوَطَّأِ قَالَ مَالِكٌ فِي الصَّرُورَةِ مِنَ النِّسَاءِ التي تَحُجَّ قَطُّ إِنْ لَمْ يَكُنْ لَهَا ذُو مَحْرَمٍ يَخْرُجُ مَعَهَا أَوْ كَانَ لَهَا فَلَمْ يَسْتَطِعْ أَنْ يَخْرُجَ مَعَهَا أَنَّهَا لَا تَتْرُكُ فَرِيضَةَ اللَّهِ عَلَيْهَا فِي الْحَجِّ وَلْتَخْرُجْ فِي جَمَاعَةِ النِّسَاءِ انْتَهَى
وَفِي النِّهَايَةِ لَا صَرُورَةَ فِي الْإِسْلَامِ قَالَ أَبُو عُبَيْدٍ هُوَ فِي الْحَدِيثِ التَّبَتُّلُ وَتَرْكُ النِّكَاحِ والصَّرُورَةُ أَيْضًا الَّذِي لَمْ يَحُجَّ قَطُّ وَأَصْلُهُ مِنَ الصَّرِّ الْحَبْسُ وَالْمَنْعُ وَقِيلَ أَرَادَ مَنْ قَتَلَ فِي الْحَرَمِ قُتِلَ وَلَا يُقْبَلُ مِنْهُ أَنْ يَقُولَ إِنِّي صَرُورَةٌ مَا حَجَجْتُ وَلَا عَرَفْتُ حُرْمَةَ الْحَرَمِ كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ إِذَا أَحْدَثَ حَدَثًا فَلَجَأَ إِلَى الْكَعْبَةِ لَمْ يُهْجَ فَكَانَ إِذَا لَقِيَهُ وَلِيُّ الدَّمِ فِي الْحَرَمِ قِيلَ لَهُ هُوَ صَرُورَةٌ فَلَا تَهْجُهُ انْتَهَى كَلَامُ الْخَطَّابِيِّ
الصَّرُورَةُ تُفَسَّرُ تَفْسِيرَيْنِ أَحَدُهُمَا أَنَّ الصَّرُورَةَ هُوَ الرَّجُلُ الَّذِي قَدِ انْقَطَعَ عَنِ النِّكَاحِ وَتَبَتَّلَ عَلَى مَذْهَبِ رَهْبَانِيَّةِ النَّصَارَى وَالْآخَرَةُ أَنَّ الصَّرُورَةَ هُوَ الرَّجُلُ الَّذِي لَمْ

(5/106)

يَحُجَّ فَمَعْنَاهُ عَلَى هَذَا أَنَّ سُنَّةَ الدِّينِ أَنْ لَا يَبْقَى أَحَدٌ مِنَ الْمُسْلِمِينَ يَسْتَطِيعُ الْحَجَّ فَلَا يَحُجُّ حَتَّى يَكُونَ صَرُورَةً فِي الْإِسْلَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُمَرُ بن عطاء وهو بن أَبِي الْخَوَّارِ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

(بَابُ التَّزَوُّدِ فِي الْحَجِّ)
[1730] (يَحُجُّونَ) أَيْ يَقْصِدُونَ الْحَجَّ (وَلَا يَتَزَوَّدُونَ) أَيْ لَا يَأْخُذُونَ الزَّادَ مَعَهُمْ مُطْلَقًا أَوْ يَأْخُذُونَ مِقْدَارَ مَا يَحْتَاجُونَ إِلَيْهِ فِي الْبَرِّيَّةِ (نَحْنُ الْمُتَوَكِّلُونَ) وَالْحَالُ أَنَّهُمُ الْمُتَآكِلُونَ أَوِ الْمُعْتَمِدُونَ عَلَى النَّاسِ يَقُولُونَ نَحُجُّ بَيْتَ اللَّهِ وَلَا يُطْعِمُنَا وَسَأَلُوا فِي مَكَّةَ كَمَا سَأَلُوا فِي الطَّرِيقِ (وَتَزَوَّدُوا) أَيْ خُذُوا زَادَكُمْ مِنَ الطَّعَامِ وَاتَّقُوا الِاسْتِطْعَامَ وَالتَّثْقِيلَ على الأنام (فإن خير الزاد التقوى) أَيِ الَّذِي يَتَّقِي صَاحِبُهُ عَنِ السُّؤَالِ فَمِنَ التَّقْوَى الْكَفُّ عَنِ السُّؤَالِ وَالْإِبْرَامِ
وَمَفْعُولُ تَزَوَّدُوا مَحْذُوفٌ هُوَ التَّقْوَى وَلَمَّا حَذَفَ مَفْعُولَهُ أَتَى بِخَبَرِ إِنَّ ظَاهِرًا لِيَدُلَّ عَلَى الْمَحْذُوفِ وَلَوْلَا الْمَحْذُوفُ لَأَتَى مُضْمَرًا كَذَا فِي جَامِعِ الْبَيَانِ
قَالَ فِي الْمِرْقَاةِ فَفِي الْآيَةِ وَالْحَدِيثِ إِشَارَةٌ إِلَى أَنَّ ارْتِكَابَ الْأَسْبَابِ لَا يُنَافِي التَّوَكُّلَ بَلْ هُوَ الْأَفْضَلُ وَأَمَّا مَنْ أَرَادَ التَّوَكُّلَ الْمُجَرَّدَ فَلَا حَرَجَ عَلَيْهِ إِذَا كَانَ مُسْتَقِيمًا فِي حَالِهِ غَيْرَ مُضْطَرِبٍ حَيْثُ لَا يَخْطُرُ الْخَلْقُ بِبَالِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(بَاب التِّجَارَةِ فِي الْحَجِّ)
[1731] (لَيْسَ عَلَيْكُمْ جُنَاحٌ) إِثْمٌ (أَنْ تَبْتَغُوا) أَيْ فِي أَنْ تَبْتَغُوا (فَضْلًا مِنْ رَبِّكُمْ) عَطَاءً وَرِزْقًا مِنْهُ

(5/107)

بِالتِّجَارَةِ
وَكَانَ الْمُسْلِمُونَ كَرِهُوا التِّجَارَةَ فِي الْحَجِّ فَنَزَلَتْ (فَأُمِرُوا) بِصِيغَةِ الْمَجْهُولِ وَهَذَا أَمْرُ إِرْشَادٍ لَا أَمْرَ إِيجَابٍ (أَفَاضُوا) أَيْ رَجَعُوا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَقَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَأَخْرَجَهُ له مسلم في المتابعة انتهى
باب [1732] (مَنْ أَرَادَ الْحَجَّ فَلِيَتَعَجَّلْ) زَادَ الْبَيْهَقِيُّ فَإِنَّ أَحَدَكُمْ لَا يَدْرِي مَا يَعْرِضُ لَهُ مِنْ مَرَضٍ أَوْ حَاجَةٍ وَفِي لَفْظٍ فَإِنَّهُ قَدْ يَمْرَضُ وَتَضِلُّ الضَّالَّةُ وَتَعْرِضُ الْحَاجَةُ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحَجَّ وَاجِبٌ عَلَى الْفَوْرِ وَإِلَى الْقَوْلِ بِالْفَوْرِ ذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ
وَقَالَ الشَّافِعِيُّ وَالْأَوْزَاعِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ إِنَّهُ عَلَى التَّرَاخِي وَاحْتَجُّوا بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّ سَنَةَ عَشْرٍ وَفَرْضُ الْحَجِّ كَانَ سَنَةَ سِتٍّ أَوْ خَمْسٍ
وَأُجِيبَ بِأَنَّهُ قَدِ اخْتُلِفَ فِي الْوَقْتِ الَّذِي فُرِضَ فِيهِ الْحَجُّ وَمِنْ جُمْلَةِ الْأَقْوَالِ أَنَّهُ فُرِضَ فِي سَنَةِ عَشْرٍ فَلَا تَأْخِيرَ وَلَوْ سَلِمَ أَنَّهُ فُرِضَ قَبْلَ الْعَاشِرَةِ فَتَرَاخِيهِ صَلَّى اللَّهُ عليه وَسَلَّمَ إِنَّمَا كَانَ لِكَرَاهَةِ اخْتِلَاطٍ فِي الْحَجِّ بِأَهْلِ الشِّرْكِ لِأَنَّهُمْ كَانُوا يَحُجُّونَ وَيَطُوفُونَ بِالْبَيْتِ عُرَاةً فَلَمَّا طَهَّرَ اللَّهُ الْبَيْتَ الْحَرَامَ مِنْهُمْ حج صلى الله عليه وَسَلَّمَ فَتَرَاخِيهِ لِعُذْرٍ
وَمَحِلُّ النِّزَاعِ التَّرَاخِي مَعَ عَدَمِهِ ذَكَرَهُ فِي نَيْلِ الْأَوْطَارِ
قَالَ الْمُنْذِرِيُّ فِيهِ مِهْرَانُ أَبُو صَفْوَانَ
قَالَ أَبُو زُرْعَةَ الرَّازِيُّ لَا أَعْرِفُهُ إِلَّا فِي هَذَا الْحَدِيثِ

(بَاب الْكَرِيِّ)
[1733] (أُكْرِي فِي هَذَا الْوَجْهِ) أَيْ سَفَرِ الْحَجِّ (لَيْسَ لَكَ حَجٌّ) أَيْ لَا يَصِحُّ حَجُّكَ مَعَ الْكِرَاءِ (قَالَ

(5/108)

لَكَ حَجٌّ) أَيْ يَصِحُّ حَجُّكَ مَعَ الْكِرَاءِ
قَالَ الْمُنْذِرِيُّ أَبُو أُمَامَةَ هَذَا لَا يُعْرَفُ اسْمُهُ رَوَى عَنْهُ الْعَلَاءُ بْنُ الْمُسَيِّبِ بْنِ عُمَرَ وَالْفُقَيْمِيُّ وَقَالَ أَبُو زُرْعَةَ كُوفِيٌّ لَا بَأْسَ بِهِ
(وَسُوقِ ذِي الْمَجَازِ) بِفَتْحِ الْمِيمِ والجيم المخففة وبعد الألف زاء وكانت بناحية عرفة إلى جانبها
وعند بن الْكَلْبِيِّ مِمَّا ذَكَرَهُ الْأَزْرَقِيُّ أَنَّهُ كَانَ لِهُذَيلٍ عَلَى فَرْسَخٍ مِنْ عَرَفَةَ
وَقَوْلُ الْبِرْمَاوِيِّ كَالْكِرْمَانِيِّ مَوْضِعٌ بِمِنًى كَانَ لَهُ سُوقٌ فِي الْجَاهِلِيَّةِ مُخَالَفٌ بِمَا رَوَاهُ الطَّبَرِيُّ عَنْ مُجَاهِدٍ أَنَّهُمْ كَانُوا لَا يَبِيعُونَ وَلَا يَبْتَاعُونَ بِعَرَفَةَ وَلَا مِنًى لَكِنْ يُرَدُّ قَوْلُ مُجَاهِدٍ هَذَا بِمَا رَوَاهُ الْمُؤَلِّفُ وَالْحَاكِمُ فِي مُسْتَدْرَكِهِ مِنْ حَدِيثِ بن عَبَّاسٍ أَنَّ النَّاسَ فِي أَوَّلِ الْحَجِّ كَانُوا يَتَبَايَعُونَ بِمِنًى وَعَرَفَةَ وَسُوقِ ذِي الْمَجَازِ وَمَوَاسِمِ الْحَجِّ الْحَدِيثَ

[1734] (وَمَوَاسِمِ الْحَجِّ) جَمْعُ مَوْسِمٍ بِفَتْحِ الجيم وَسُكُونِ الْوَاوِ وَكَسْرِ السِّينِ الْمُهْمَلَةِ
قَالَ فِي الْقَامُوسِ مَوْسِمُ الْحَجِّ مُجْتَمَعُهُ (أَنَّهُ كَانَ يَقْرَأُهَا فِي الْمُصْحَفِ) وَرَوَى الطَّبَرِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ أَيُّوبَ عَنْ عِكْرِمَةَ أَنَّهُ كَانَ يَقْرَؤُهَا كَذَلِكَ ورواه بن أبي عمر في مسنده كان بن عَبَّاسٍ يَقْرَؤُهَا فَهِيَ عَلَى هَذَا مِنَ الْقِرَاءَةِ الشَّاذَّةِ حُكْمُهَا عِنْدَ الْأَئِمَّةِ حُكْمُ التَّفْسِيرِ قَالَهُ الحافظ
وقال المنذري الحديث الأول رواه بن أَبِي ذِئْبٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ عُبَيْدِ بن عمير عن بن عباس والثاني رواه بن أَبِي ذِئْبٍ عَنْ عُبَيْدِ

(5/109)

بْنِ عُمَيْرٍ قَالَ أَحْمَدُ بْنُ صَالِحٍ كَلَامًا معناه أنه مولى بن عَبَّاسٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيِّ الْمَحْفُوظُ رِوَايَةُ عَطَاءٍ عَنْ عُبَيْدٍ اللَّيْثِيِّ الْمَكِّيِّ فَأَمَّا عُبَيْدُ بْنُ عمير مولى بن عباس فغير مشهور ولم يذكر بن أبي ذؤيب عُبَيْدَ بْنَ عُمَيْرٍ فَلَعَلَّهُمَا اثْنَانِ رَوَيَا الْحَدِيثَ إن صح قول بن صَالِحٍ انْتَهَى

(بَاب فِي الصَّبِيِّ يَحُجُّ)
[1736] (بِالرَّوْحَاءِ) بِفَتْحِ الرَّاءِ مَوْضِعٌ مِنْ أَعْمَالِ الْفَرْعِ عَلَى نَحْوٍ مِنْ أَرْبَعِينَ مِيلًا مِنَ الْمَدِينَةِ
وَفِي كِتَابِ مُسْلِمٍ سِتَّةٌ وَثَلَاثِينَ مِيلًا مِنْهَا (فَلَقِيَ رَكْبًا) بِفَتْحِ الرَّاءِ وَسُكُونِ الْكَافِ جَمْعُ رَاكِبٍ أَوِ اسْمُ جَمْعٍ كَصَاحِبٍ وَهُوَ الْعَشَرَةُ فَمَا فَوْقَهَا مِنْ أَصْحَابِ الْإِبِلِ فِي السَّفَرِ دُونَ بَقِيَّةِ الدَّوَابِّ ثُمَّ اتَّسَعَ لِكُلِّ جَمَاعَةٍ (فَقَالَ مَنِ الْقَوْمُ) بِالِاسْتِفْهَامِ (فَأَخْرَجَتْهُ مِنْ مِحَفَّتِهَا) بِكَسْرِ الْمِيمِ وَتَشْدِيدِ الْفَاءِ مَرْكَبٌ مِنْ مَرَاكِبِ النِّسَاءِ كَالْهَوْدَجِ إِلَّا أَنَّهَا لَا تُقَبَّبُ كَمَا تُقَبَّبُ الْهَوْدَجِ كَذَا فِي الصِّحَاحِ (قَالَ نَعَمْ وَلَكَ أَجْرٌ) قَالَ الْخَطَّابِيُّ إِنَّمَا كَانَ لَهُ الْحَجُّ مِنْ نَاحِيَةِ الْفَضِيلَةِ دُونَ أَنْ يَكُونَ مَحْسُوبًا عَنْ فَرْضِهِ لَوْ بَقِيَ حَتَّى بَلَغَ وَيُدْرِكَ مَدْرَكَ الرِّجَالِ وَهَذَا كَالصَّلَاةِ يُؤْمَرُ بِهَا إِذَا أَطَاقَهَا وَهِيَ غَيْرُ وَاجِبَةٍ عَلَيْهِ وُجُوبَ فَرْضٍ وَلَكِنْ يُكْتَبُ لَهُ أَجْرُهَا تَفَضُّلًا مِنَ اللَّهِ سُبْحَانَهُ وَتَعَالَى وَيُكْتَبُ لِمَنْ يَأْمُرُهُ بِهَا وَيُرْشِدُهُ إِلَيْهَا أَجْرٌ فَإِذَا كَانَ لَهُ حَجٌّ فَقَدْ عُلِمَ أَنَّ مِنْ سُنَنِهِ أَنْ يُوقَفَ بِهِ الْمَوَاقِفَ وَيُطَافُ بِهِ حَوْلَ الْبَيْتِ مَحْمُولًا إِنْ لَمْ يُطِقِ الْمَشْيَ وَكَذَلِكَ السَّعْيَ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَنَحْوَهَا مِنْ أَعْمَالِ الْحَجِّ
وَفِي مَعْنَاهُ الْمَجْنُونُ إِذَا كَانَ مَيْئُوسًا مِنْ إِفَاقَتِهِ
وَفِي ذَلِكَ دَلِيلٌ عَلَى أَنَّ حَجِّهِ إِذَا فَسَدَ وَدَخَلَهُ نَقَصٌ فَإِنَّ جُبْرَانَهُ وَاجِبٌ عَلَيْهِ كَالْكَبِيرِ وَإِنِ اصْطَادَ صَيْدًا لَزِمَهُ الْفِدَاءُ كَمَا يَلْزَمُ الكبير وفي

(5/110)

وُجُوبِ هَذِهِ الْغَرَامَاتِ عَلَيْهِ فِي مَالِهِ كَمَا يَلْزَمُهُ لَوْ تَلَفَ مَالًا لِإِنْسَانٍ فَيَكُونُ غُرْمُهُ فِي مَالِهِ أَوْ وُجُوبُهَا عَلَى وَلِيِّهِ إِذَا كَانَ هُوَ الْحَامِلُ لَهُ عَلَى الْحَجِّ وَالنَّائِبُ عَنْهُ فِي ذَلِكَ نَظَرٌ وَفِيهِ اخْتِلَافٌ بَيْنَ الْفُقَهَاءِ
وَقَالَ بَعْضُ أَهْلِ الْعِرَاقِ لَا يَحُجُّ الصَّبِيُّ الصَّغِيرُ وَالسُّنَّةُ أَوْلَى مَا اتُّبِعَ انْتَهَى
قال المنذري

(باب في المواقيت)
[1737] (عن بن عمر قال وقت) أي اجعل مِيقَاتًا لِلْإِحْرَامِ وَالْمُرَادُ بِالتَّوْقِيتِ هُنَا التَّحْدِيدُ وَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ تَعْلِيقُ الْإِحْرَامِ بِوَقْتِ الْوُصُولِ إِلَى هَذِهِ الْأَمَاكِنِ بِالشَّرْطِ الْمُعْتَبَرِ
وَقَالَ الْقَاضِي عِيَاضٌ وَقَّتَ أَيْ حَدَّدَ
قَالَ الْحَافِظُ وَأَصْلُ التَّوْقِيتِ أَنْ يُجْعَلَ لِلشَّيْءِ وَقْتٌ يَخْتَصُّ بِهِ وَهُوَ بَيَانُ مِقْدَارِ الْمُدَّةِ ثُمَّ اتَّسَعَ فِيهِ فأطلق على المكان أيضا
قال بن الْأَثِيرِ التَّأْقِيتُ أَنْ يُجْعَلَ لِلشَّيْءِ وَقْتٌ يَخْتَصُّ بِهِ وَهُوَ بَيَانُ مِقْدَارِ الْمُدَّةِ يُقَالُ وَقَّتَ الشَّيْءَ بِالتَّشْدِيدِ يُؤَقِّتُهُ وَوَقَتَهُ بِالتَّخْفِيفِ يَقِتُهُ إِذَا بَيَّنَ مُدَّتَهُ ثُمَّ اتَّسَعَ فِيهِ فَقِيلَ لِلْمَوْضِعِ ميقات
وقال بن دَقِيقِ الْعِيدِ إِنَّ التَّأْقِيتَ فِي اللُّغَةِ تَعْلِيقُ الْحُكْمِ بِالْوَقْتِ ثُمَّ اسْتُعْمِلَ لِلتَّحْدِيدِ وَالتَّعْيِينِ وَعَلَى هَذَا فَالتَّحْدِيدُ مِنْ لَوَازِمِ الْوَقْتِ وَقَدْ يَكُونُ وَقَّتَ بِمَعْنَى أَوْجَبَ وَمِنْهُ قَوْلُهُ تَعَالَى إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (لِأَهْلِ الْمَدِينَةِ ذَا الْحُلَيْفَةِ) بِالْحَاءِ الْمُهْمَلَةِ وَالْفَاءِ مُصَغَّرًا
قَالَ فِي الْفَتْحِ مَكَانٌ مَعْرُوفٌ بَيْنَهُ وَبَيْنَ مَكَّةَ مِائَتَا مِيلٍ غَيْرَ مِيلَيْنِ قَالَهُ بن حَزْمٍ
وَقَالَ غَيْرُهُ بَيْنَهُمَا عَشْرُ مَرَاحِلَ
قَالَ النَّوَوِيُّ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ سِتَّةُ أَمْيَالٍ وَوَهَمَ من قال بينهما ميل واحد وهو بن الصَّبَّاغِ وَبِهَا مَسْجِدٌ يُعْرَفُ بِمَسْجِدِ الشَّجَرَةِ خَرَابٌ وَفِيهَا بِئْرٌ يُقَالُ لَهَا بِئْرُ عَلِيٍّ انْتَهَى
(الْجُحْفَةَ) بِضَمِّ الْجِيمِ وَسُكُونِ الْمُهْمَلَةِ
قَالَ فِي الْفَتْحِ وَهِيَ قَرْيَةٌ خَرِبَةٌ بَيْنَهَا وَبَيْنَ مَكَّةَ خَمْسُ مَرَاحِلَ أَوْ سِتٌّ
وَفِي قَوْلِ النَّوَوِيِّ فِي شَرْحِ الْمُهَذَّبِ ثَلَاثُ مَرَاحِلَ نَظَرٌ
وَقَالَ فِي الْقَامُوسِ هِيَ عَلَى اثْنَيْنِ وَثَمَانِينَ مِيلًا مِنْ مَكَّةَ وَبِهَا غَدِيرُ خُمٍّ كَمَا قَالَ صَاحِبُ النِّهَايَةِ (وَلِأَهْلِ نَجْدٍ قَرْنَ) بِفَتْحِ الْقَافِ وَسُكُونِ الرَّاءِ بَعْدَهَا نُونٌ وَضَبَطَهُ صَاحِبُ الصِّحَاحِ بِفَتْحِ الرَّاءِ وَغَلَّطَهُ الْقَامُوسُ وَحَكَى النَّوَوِيُّ الِاتِّفَاقَ

(5/111)

عَلَى تَخْطِئَتِهِ وَقِيلَ إِنَّهُ بِالسُّكُونِ الْجَبَلُ وَبِالْفَتْحِ الطَّرِيقُ حَكَاهُ عِيَاضٌ عَنِ الْقَابِسِيِّ
قَالَ فِي الْفَتْحِ وَالْجَبَلُ الْمَذْكُورُ بَيْنَهُ وَبَيْنَ مَكَّةَ مِنْ جِهَةِ الْمَشْرِقِ مَرْحَلَتَانِ (يَلَمْلَمَ) بِفَتْحِ التَّحْتَانِيَّةِ وَاللَّامِ وَسُكُونِ الْمِيمِ بَعْدَهَا لَامٌ مَفْتُوحَةٌ ثُمَّ مِيمٌ
قَالَ فِي الْقَامُوسِ مِيقَاتُ أَهْلِ الْيَمَنِ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ
وَقَالَ فِي الْفَتْحِ كَذَلِكَ وَزَادَ بَيْنَهُمَا ثَلَاثُونَ مِيلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن ماجه

[1738] (عن بن طاووس) هو عبد الله بن طاووس (عن أبيه) طاووس عن بن عَبَّاسٍ مَرْفُوعًا كَمَا عِنْدَ الْبُخَارِيِّ (قَالَا) أَيْ عمرو بن دينار وعبد الله بن طاووس بِإِسْنَادِهِمَا (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ نَافِعٍ (وَقَالَ أحدهما) أي عمرو بن دينار أو بن طاووس (أَلَمْلَمَ) بِالْهَمْزَةِ وَهُوَ الْأَصْلُ (فَهُنَّ) أَيِ الْمَوَاقِيتُ الْمَذْكُورَةُ وَهِيَ ضَمِيرُ جَمَاعَةِ الْمُؤَنَّثِ وَأَصْلُهُ لِمَا يَعْقِلُ وَقَدْ يُسْتَعْمَلُ فِيمَا لَا يَعْقِلُ لَكِنْ فِيمَا دُونَ الْعَشَرَةِ كَذَا فِي الْفَتْحِ (لَهُمْ) أَيْ لِأَهْلِ الْبِلَادِ الْمَذْكُورَةِ (وَلِمَنْ أَتَى عَلَيْهِنَّ) أَيْ عَلَى الْمَوَاقِيتِ مِنْ غَيْرِ أَهْلِ الْبِلَادِ الْمَذْكُورَةِ فَإِذَا أَرَادَ الشَّامِيُّ الْحَجَّ فَدَخَلَ الْمَدِينَةَ فَمِيقَاتُهُ ذُو الْحُلَيْفَةِ لِاجْتِيَازِهِ عَلَيْهَا وَلَا يُؤَخِّرْ حَتَّى يَأْتِيَ الْجُحْفَةَ الَّتِي هِيَ مِيقَاتُهُ الْأَصْلِيُّ فَإِنْ أَخَّرَ أَسَاءَ وَلَزِمَهُ دَمٌ عِنْدَ الْجُمْهُورِ وَادَّعَى النَّوَوِيُّ الْإِجْمَاعَ عَلَى ذَلِكَ وَتُعُقِّبَ بِأَنَّ الْمَالِكِيَّةَ يَقُولُونَ يَجُوزُ لَهُ ذَلِكَ وَإِنْ كَانَ الْأَفْضَلُ خِلَافَهُ وَبِهِ قَالَتِ الْحَنَفِيَّةُ وَأَبُو ثَوْرٍ وبن الْمُنْذِرِ مِنَ الشَّافِعِيَّةِ وَهَكَذَا مَا كَانَ مِنَ الْبُلْدَانِ خَارِجًا عَنِ الْبُلْدَانِ الْمَذْكُورَةِ فَإِنَّ مِيقَاتَ أَهْلِهَا الْمِيقَاتُ الَّذِي يَأْتُونَ عَلَيْهِ (وَمَنْ كَانَ دُونَ ذَلِكَ) مُبْتَدَأٌ أَيْ دَاخِلُ هَذِهِ الْمَوَاقِيتِ أَيْ بَيْنَ الْمِيقَاتِ وَمَكَّةَ (مِنْ حَيْثُ أَنْشَأَ) خَبَرُ الْمُبْتَدَأِ أَيْ يُهِلُّ مِنْ حَيْثُ أَنْشَأَ سَفَرَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1739] (وَقَّتَ لِأَهْلِ الْعِرَاقِ ذَاتَ عِرْقٍ) بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا قَافٌ بَيْنَهُ وَبَيْنَ

(5/112)

مَكَّةَ مَرْحَلَتَانِ وَسُمِّيَ بِذَلِكَ لِأَنَّ فِيهِ عِرْقًا وَهُوَ الْجَبَلُ الصَّغِيرُ وَهِيَ وَالْعَقِيقُ مُتَقَارِبَانِ لَكِنِ الْعَقِيقُ قُبَيْلَ ذَاتِ عِرْقٍ وَفِي صِحَّةِ الْحَدِيثِ مَقَالٌ وَالْأَصَحُّ عِنْدَ الْجُمْهُورِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيَّنَ لِأَهْلِ الْمَشْرِقِ ميقاتا وإنما حد لهم عمر رضي الله عنه حِينَ فَتَحَ الْعِرَاقَ
وَقَالَ الشَّافِعِيُّ يَنْبَغِي أَنْ يُحْرِمَ مِنَ الْعَقِيقِ احْتِيَاطًا وَجَمْعًا بَيْنَ الْحَدِيثَيْنِ
قَالَهُ الطِّيبِيُّ
قَالَ الْكِرْمَانِيُّ اخْتَلَفُوا فِي أَنَّ ذَاتَ عِرْقٍ صَارَتْ بِتَوْقِيتِ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم أم باجتهاد عمر رضي الله عنه وَالْأَصَحُّ هُوَ الثَّانِي كَمَا هُوَ ظَاهِرُ لَفْظِ الصَّحِيحِ وَعَلَيْهِ نَصَّ الشَّافِعِيُّ انْتَهَى
وَصَحَّحَ الْعَلَّامَةُ الْعَيْنِيُّ الْأَوَّلَ وَبَسَطَ الْكَلَامَ فِي شَرْحِ الْبُخَارِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يُسْأَلُ عَنِ الْمُهَلِّ فَقَالَ أَحْسَبُهُ رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ وَفِيهِ وَمُهَلُّ أَهْلِ الْعِرَاقِ من ذات عرق وأخرجه بن مَاجَهْ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ يَزِيدَ الْخَوْزِيِّ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ جَازِمًا بِهِ غَيْرَ أَنَّ إِبْرَاهِيمَ هَذَا لَا يُحْتَجُّ بِحَدِيثِهِ وَفِي صَحِيحِ الْبُخَارِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حَدَّ لَهُمْ ذَاتَ عِرْقٍ وَكَانَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ يُنْكِرُ هَذَا الْحَدِيثَ مَعَ غَيْرِهِ عَلَى أَفْلَحَ بْنِ حُمَيْدٍ أَعْنِي حَدِيثَ عَائِشَةَ فِي ذَاتِ عِرْقٍ

[1740] (لِأَهْلِ الْمَشْرِقِ الْعَقِيقَ) قَالَ الْخَطَّابِيُّ الْحَدِيثُ فِي الْعَقِيقِ أَثْبَتُ مِنْهُ فِي ذَاتِ عِرْقٍ وَالصَّحِيحُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَقَّتَهَا لِأَهْلِ الْعِرَاقِ بَعْدَ أَنْ فُتِحَتِ الْعِرَاقُ وَكَانَ ذَلِكَ عَلَى التَّقْدِيرِ عَلَى مُوَازَاةِ قَرْنٍ لِأَهْلِ نَجْدٍ وَكَانَ الشَّافِعِيُّ يَسْتَحِبُّ أَنْ يُحْرِمَ أَهْلُ الْعِرَاقِ مِنَ الْعَقِيقِ فَإِذَا أَحْرَمُوا مِنْ ذَاتِ عِرْقٍ أَجْزَأَهُمْ وَقَدْ تَابَعَ النَّاسُ فِي ذَلِكَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِلَى زَمَانِنَا هَذَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَهُوَ ضَعِيفٌ وَذَكَرَ الْبَيْهَقِيُّ أنه تفرد به

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقال بن الْقَطَّانِ عِلَّته الشَّكّ فِي اِتِّصَاله فَإِنَّ مُحَمَّد بْن عَلِيّ بْن عَبْد اللَّه بْن عَبَّاس يرويه عن بن عَبَّاس وَمُحَمَّد بْن عَلِيّ إِنَّمَا هُوَ مَعْرُوف في الرواية عن أبيه عن جده بن عَبَّاس
وَفِي صَحِيح مُسْلِم حَدَّثَنَا حَبِيب بْن أَبِي ثَابِت عَنْ مُحَمَّد بْن عَلِيّ بْن عَبْد اللَّه بْن عَبَّاس عَنْ أَبِيهِ عَنْ عَبْد اللَّه بْن عَبَّاس أَنَّهُ رَقَدَ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَدِيث وَحَدِيثه عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكَلَ كَتِفًا أَوْ لَحْمًا ثُمَّ

(5/113)

[1741] (بن يُحَنَّسَ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ النُّونِ الْمَفْتُوحَةِ ثُمَّ مُهْمَلَةٌ (مَنْ أَهَلَّ) أَيْ أَحْرَمَ (بحجة أو عمرة) أو للتنويع (غفر مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ) أَيْ مِنَ الصَّغَائِرِ وَيُرْجَى الْكَبَائِرُ (أَوْ وَجَبَتْ) أَيْ ثَبَتَتْ (لَهُ الْجَنَّةُ) أَيِ ابْتِدَاءً وَأَوْ لِلشَّكِّ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ مَوْضِعَ الْإِحْرَامِ مَتَى كَانَ أَبْعَدَ كَانَ الثَّوَابُ أَكْثَرَ
قَالَ الْخَطَّابِيُّ فِيهِ جَوَازُ تَقْدِيمِ الْإِحْرَامِ عَلَى الْمِيقَاتِ مِنَ الْمَكَانِ الْبَعِيدِ مَعَ التَّرْغِيبِ فِيهِ وَقَدْ فَعَلَهُ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ
ذَكَرَ ذَلِكَ جَمَاعَةٌ وَأَنْكَرَ عُمَرُ بْنُ الْخَطَّابِ عَلَى عِمْرَانَ بْنِ حُصَيْنٍ إِحْرَامَهُ مِنَ الْبَصْرَةِ وَكَرِهَهُ الْحَسَنُ الْبَصْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَمَالِكُ بْنُ أَنَسٍ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَجْهُ الْعَمَلِ الْمَوَاقِيتُ وَكَذَلِكَ قَالَ إِسْحَاقُ قُلْتُ وَيُشْبِهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَلَّى وَلَمْ يَمَسّ مَاء ذَكَرَهُ الْبَزَّار وَقَالَ وَلَا أَعْلَم رَوَى عَنْ جَدّه إِلَّا هَذَا الحديث يعني وقت لأهل السرق إِلَخْ وَأَخَاف أَنْ يَكُون مُنْقَطِعًا وَلَمْ يَذْكُر البخاري ولا بن أَبِي حَاتِم أَنَّهُ رَوَى عَنْ جَدّه وَقَالَ مُسْلِم فِي كِتَاب التَّمْيِيز
لَمْ يُعْلَم لَهُ سَمَاع مِنْ جَدّه وَلَا أَنَّهُ لَقِيَهُ

قَالَ الحافظ شمس الدين بن القيم رحمه الله هَذَا الْحَدِيث حَدِيث أُمّ سَلَمَة قَالَ غَيْر وَاحِد مِنْ الْحُفَّاظ إِسْنَاده لَيْسَ بِالْقَوِيِّ وَقَدْ سُئِلَ عَبْد اللَّه بْن عَبْد الرَّحْمَن بْن يُحَنِّس هَلْ قَالَ وَوَجَبَتْ لَهُ الْجَنَّة أَوْ قَالَ أَوْ وَجَبَتْ بِالشَّكِّ بَدَل قَوْله غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه وَمَا تَأَخَّرَ هذا هو الصواب بأو
وفي كَثِير مِنْ النُّسَخ وَوَجَبَتْ بِالْوَاوِ وَهُوَ غَلَط والله أعلم

(5/114)

أَنْ يَكُونَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِنَّمَا أَنْكَرَ ذَلِكَ شَفَقًا أَنْ يَعْرِضَ لِلْمُحْرِمِ إِذَا بَعُدَتِ الْمَسَافَةُ آفَةٌ تُفْسِدُ إِحْرَامَهُ وَرَأَى أَنَّ ذَلِكَ فِي أَقْصَرِ الْمَسَافَةِ أَسْلَمُ وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه بن مَاجَهْ وَلَفْظُهُ مَنْ أَهَلَّ بِعُمْرَةٍ مِنْ بَيْتِ الْمَقْدِسِ غُفِرَ لَهُ وَفِي رِوَايَةٍ مَنْ أَهَلَّ بِعُمْرَةٍ مِنْ بَيْتِ الْمَقْدِسِ كَانَتْ كَفَّارَةً لِمَا قَبْلَهَا مِنْ ذُنُوبٍ وَقَدِ اخْتَلَفَ الرُّوَاةُ فِي مَتْنِهِ وَإِسْنَادِهِ اخْتِلَافًا كَثِيرًا
(وَوَقَّتَ) حَكَى الْأَثْرَمُ عَنْ أَحْمَدَ أَنَّهُ سُئِلَ فِي أَيِّ سَنَةٍ وَقَّتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَوَاقِيتَ فَقَالَ عَامَ حَجَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الْبَيْهَقِيُّ فِي إِسْنَادِهِ مَنْ هُوَ غَيْرُ مَعْرُوفٍ

(بَاب الْحَائِضِ تُهِلُّ بِالْحَجِّ)
[1743] (عَنْ عَائِشَةَ قَالَتْ نُفِسَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ وَلَدَتْ مُحَمَّدَ بْنَ أَبِي بَكْرٍ (أَسْمَاءُ بِنْتُ عُمَيْسٍ) إِحْدَى زَوْجَاتِ أَبِي بَكْرٍ الصِّدِّيقِ
قَالَ النَّوَوِيُّ قَوْلُهَا نُفِسَتْ أَيْ وَلَدَتْ وَبِكَسْرِ الْفَاءِ لَا غَيْرَ وَفِي النُّونِ لُغَتَانِ الْمَشْهُورَةُ ضَمُّهَا وَالثَّانِيَةُ فَتْحُهَا سُمِّيَ نِفَاسًا لِخُرُوجِ النَّفْسِ وَهِيَ الْمَوْلُودُ وَالدَّمُ أَيْضًا وَفِيهِ صِحَّةُ إِحْرَامِ النُّفَسَاءِ وَالْحَائِضِ وَاسْتِحْبَابُ اغْتِسَالِهِمْ لِلْإِحْرَامِ وَهُوَ مُجْمَعٌ عَلَى الْأَمْرِ بِهِ لَكِنْ مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالْجُمْهُورُ أَنَّهُ مُسْتَحَبٌّ
وَقَالَ الْحَسَنُ وَأَهْلُ الظَّاهِرِ هُوَ وَاجِبٌ وَالْحَائِضُ وَالنُّفَسَاءُ يَصِحُّ مِنْهُمَا أَفْعَالُ الْحَجِّ إِلَّا الطَّوَافَ وَرَكْعَتَيْهِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي وَفِيهِ أَنَّ رَكْعَتَيِ الْإِحْرَامِ سُنَّةٌ لَيْسَتَا بِشَرْطٍ لِصِحَّةِ الْحَجِّ لِأَنَّ أَسْمَاءَ لَمْ تُصَلِّهِمَا (بِالشَّجَرَةِ) وَفِي رِوَايَةٍ عِنْدَ مُسْلِمٍ بِذِي الْحُلَيْفَةِ وَفِي رِوَايَةٍ بِالْبَيْدَاءِ هَذِهِ الْمَوَاضِعُ الثَّلَاثَةُ مُتَقَارِبَةٌ فَالشَّجَرَةُ بِذِي الْحُلَيْفَةِ وَأَمَّا الْبَيْدَاءُ فَهِيَ طَرَفُ ذِي الْحُلَيْفَةِ
قَالَ الْقَاضِي يُحْتَمَلُ أَنَّهَا نَزَلَتْ بِطَرَفِ الْبَيْدَاءِ لِتَبْعُدَ عَنِ النَّاسِ وَكَانَ مَنْزِلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَةِ حَقِيقَةً وَهُنَاكَ بَاتَ وَأَحْرَمَ فَسُمِّيَ مَنْزِلُ النَّاسِ كُلِّهِمْ بِاسْمِ مَنْزِلِ إِمَامِهِمْ (تُهِلَّ) أَيْ تحرم
قال

(5/115)

المنذري وأخرجه مسلم وبن مَاجَهْ

[1744] (عَلَى الْوَقْتِ) أَيِ الْمِيقَاتِ (قَالَ أَبُو مَعْمَرٍ) هُوَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ مِنْ هَذَا الْوَجْهِ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ خُصَيْفٌ وَهُوَ بن عَبْدِ الرَّحْمَنِ الْحَرَّانِيُّ كُنْيَتُهُ أَبُو عَوْنٍ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ

1 - (بَاب الطِّيبِ عِنْدَ الْإِحْرَامِ)
[1745] (كُنْتُ أُطَيِّبُ) أَيْ أُعَطِّرُ (لِإِحْرَامِهِ) أَيْ لِأَجْلِ دُخُولِهِ فِي الْإِحْرَامِ أَوْ لِأَجْلِ إِحْرَامِ حَجِّهِ (وَلِإِحْلَالِهِ) أَيْ لِخُرُوجِهِ مِنَ الْإِحْرَامِ وَهُوَ الْإِحْلَالُ الَّذِي يَحِلُّ بِهِ كُلُّ مَحْظُورٍ وَهُوَ طَوَافُ الزِّيَارَةِ وَيُقَالُ لَهُ طَوَافُ الْإِفَاضَةِ وَقَدْ كَانَ حَلَّ بَعْضَ الْإِحْلَالِ وَهُوَ بِالرَّمْيِ الَّذِي يَحِلُّ بِهِ الطِّيبُ وَغَيْرُهُ وَلَا يُمْنَعُ بَعْدَهُ إِلَّا مِنَ النِّسَاءِ وَظَاهِرُ هَذَا أَنَّهُ قَدْ فَعَلَ الْحَلْقَ وَالرَّمْيَ وَبَقِيَ الطَّوَافُ كَذَا فِي السُّبُلِ (قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ) أَيْ طَوَافَ الْإِفَاضَةِ وَهُوَ مُتَعَلِّقٌ بِحِلِّهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الطِّيبَ يَحِلُّ بِالتَّحَلُّلِ الْأَوَّلِ خِلَافًا لِمَنْ أَلْحَقَهُ بِالْجِمَاعِ قَالَهُ فِي الْمِرْقَاةِ
وَقَالَ فِي سُبُلِ السَّلَامِ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ التَّطَيُّبِ عِنْدَ إِرَادَةِ فِعْلِ الْإِحْرَامِ وَجَوَازُ اسْتِدَامَتِهِ بَعْدَ الْإِحْرَامِ وَأَنَّهُ لَا يَضُرُّ بَقَاءُ لَوْنِهِ وَرِيحِهِ وَإِنَّمَا يَحْرُمُ ابْتِدَاؤُهُ فِي حَالِ الْإِحْرَامِ وَإِلَى هَذَا ذَهَبَ جَمَاهِيرُ الْأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَذَهَبَ جَمَاعَةٌ مِنْهُمْ إِلَى خِلَافِهِ وَتَكَلَّفُوا لِهَذِهِ الرِّوَايَةِ وَنَحْوِهَا بِمَا لَا يَتِمُّ بِهِ مُدَّعَاهُمْ فَإِنَّهُمْ قَالُوا إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَطَيَّبَ ثُمَّ اغْتَسَلَ بَعْدَهُ فَذَهَبَ الطِّيبُ
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ بَعْدَ ذِكْرِهِ الصَّوَابُ مَا قَالَهُ مِنْ أَنَّهُ يُسْتَحَبُّ الطِّيبُ لِلْإِحْرَامِ لِقَوْلِهَا لِإِحْرَامِهِ
وَمِنْهُمْ مَنْ زَعَمَ أَنَّ ذَلِكَ خَاصٌّ به صلى الله عليه وَسَلَّمَ وَلَا يَتِمُّ ثُبُوتُ الْخُصُوصِيَّةِ إِلَّا بِدَلِيلٍ عَلَيْهَا بَلِ الدَّلِيلُ قَائِمٌ عَلَى خِلَافِهَا وَهُوَ مَا ثَبَتَ مِنْ حَدِيثِ عَائِشَةَ كُنَّا نَنْضَحُ وُجُوهَنَا بِالطِّيبِ الْمِسْكِ قَبْلَ أَنْ نُحْرِمَ فَنَعْرَقَ فَنَغْسِلَ وُجُوهَنَا وَنَحْنُ

(5/116)

مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَنْهَانَا رَوَاهُ أَبُو دَاوُدَ وَأَحْمَدُ بِلَفْظِ كُنَّا نَخْرُجُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ فَنُضَمِّخُ جِبَاهَنَا بِالْمِسْكِ الطِّيبِ عِنْدَ الْإِحْرَامِ فَإِذَا عَرِقَتْ إِحْدَانَا سَالَ عَلَى وجهها فيراه النبي صلى الله عليه وَسَلَّمَ فَلَا يَنْهَانَا وَلَا يُقَالُ هَذَا خَاصٌّ بِالنِّسَاءِ لِأَنَّ الرِّجَالَ وَالنِّسَاءَ فِي الطِّيبِ سَوَاءٌ بِالْإِجْمَاعِ وَالطِّيبُ يَحْرُمُ بَعْدَ الْإِحْرَامِ لَا قَبْلَهُ وَإِنْ دَامَ حَالُهُ فَإِنَّهُ كَالنِّكَاحِ لِأَنَّهُ مِنْ دَوَاعِيهِ وَالنِّكَاحُ إِنَّمَا يَمْنَعُ الْمُحْرِمَ مِنِ ابْتِدَائِهِ لَا مِنِ اسْتِدَامَتِهِ فَكَذَلِكَ الطِّيبُ وَلِأَنَّ الطِّيبَ مِنَ النَّظَافَةِ مِنْ حَيْثُ إِنَّهُ يُقْصَدُ بِهِ دفع الرائحة الكريهة كما يقصد بِالنَّظَافَةِ إِزَالَةُ مَا يَجْمَعُهُ الشَّعْرُ وَالظُّفْرُ مِنَ الْوَسَخِ وَلِذَا اسْتُحِبَّ أَنْ يَأْخُذَ قَبْلَ الْإِحْرَامِ مِنْ شَعْرِهِ وَأَظْفَارِهِ لِكَوْنِهِ مَمْنُوعًا مِنْهُ بَعْدَ الْإِحْرَامِ وَإِنْ بَقِيَ أَثَرُهُ بَعْدَهُ
أَمَّا حَدِيثُ مُسْلِمٍ فِي الرَّجُلِ الَّذِي جَاءَ يَسْأَلُ النَّبِيَّ صلى الله عليه وسلم كيف يصنع في عمرته وكان الرَّجُلُ قَدْ أَحْرَمَ وَهُوَ مُتَضَمِّخٌ بِالطِّيبِ فَقَالَ صلى الله عليه وَسَلَّمَ أَمَّا الطِّيبُ الَّذِي بِكَ فَاغْسِلْهُ ثَلَاثَ مرات الحديث فقد أُجِيبَ عَنْهُ بِأَنَّ هَذَا السُّؤَالَ وَالْجَوَابَ كَانَا بِالْجِعْرَانَةِ فِي ذِي الْقَعْدَةِ سَنَةَ ثَمَانٍ وَقَدْ حج صلى الله عليه وسلم سنة عشر واستدام الطيب وإنما يُؤْخَذُ بِالْآخِرِ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ يَكُونُ نَاسِخًا لِلْأَوَّلِ انْتَهَى قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1746] (كَأَنِّي أَنْظُرُ) قَالَ الْحَافِظُ أَرَادَتْ بِذَلِكَ قُوَّةَ تَحَقُّقِهَا لِذَلِكَ بِحَيْثُ إِنَّهَا لِشِدَّةِ اسْتِحْضَارِهَا لَهُ كَأَنَّهَا نَاظِرَةٌ إِلَيْهِ (وَبِيصِ) بِالْمُوَحَّدَةِ الْمَكْسُورَةِ وَآخِرُهُ صَادٌ مُهْمَلَةٌ هُوَ الْبَرِيقُ
وَقَالَ الْإِسْمَاعِيلِيُّ إِنَّ الْوَبِيصَ زِيَادَةٌ عَلَى الْبَرِيقِ وَإِنَّ الْمُرَادَ بِهِ التَّلَأْلُؤُ وَإِنَّهُ يَدُلُّ عَلَى وُجُودِ عَيْنٍ قَائِمَةٍ لَا الرِّيحُ فَقَطْ (فِي مَفْرِقِ) هُوَ الْمَكَانُ الَّذِي يُفْرَقُ فِيهِ الشَّعْرُ فِي وَسَطِ الرَّأْسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

2 - (بَاب التَّلْبِيدِ)
[1747] (يُهِلُّ مُلَبِّدًا) أَيْ يُحْرِمُ بِالتَّلْبِيدِ وَالتَّلْبِيدُ أَنْ يَجْعَلَ الْمُحْرِمُ فِي رَأْسِهِ صَمْغًا أو غيره

(5/117)

لِيَتَلَبَّدَ شَعْرُهُ أَيْ يَلْتَصِقُ بَعْضُهُ بِبَعْضٍ فَلَا يَتَخَلَّلُهُ الْغُبَارُ وَلَا يُصِيبُهُ الشَّعَثُ وَلَا الْقَمْلُ وَإِنَّمَا يَفْعَلُهُ مَنْ يَطُولُ مُكْثُهُ فِي الْإِحْرَامِ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن ماجه

[1748] (لبد رأسه بالعسل) قال بن عَبْدِ السَّلَامِ يُحْتَمَلُ أَنَّهُ بِفَتْحِ الْمُهْمَلَتَيْنِ وَيُحْتَمَلُ أَنَّهُ بِكَسْرِ الْمُعْجَمَةِ وَسُكُونِ الْمُهْمَلَةِ وَهُوَ مَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ خَطْمِيٍّ وَغَيْرِهِ قَالَ فِي فَتْحِ الْبَارِي ضَبَطْنَاهُ فِي رِوَايَتِنَا فِي سُنَنِ أَبِي دَاوُدَ بِالْمُهْمَلَتَيْنِ
قَالَهُ السُّيُوطِيُّ

3 - (بَاب فِي الْهَدْيِ)
[1749] (أَهْدَى عَامَ الْحُدَيْبِيَةِ) بِالتَّخْفِيفِ عَلَى الْأَفْصَحِ وَهِيَ السَّنَةُ السَّادِسَةُ مِنَ الْهِجْرَةِ تَوَجَّهَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ لِلْعُمْرَةِ فَأَحْصَرَهُ الْمُشْرِكُونَ بِالْحُدَيْبِيَةِ وَهُوَ مَوْضِعٌ مِنْ أَطْرَافِ الْحِلِّ وَقَضِيَّتُهُ مَشْهُورَةٌ (فِي هَدَايَا) أَيْ فِي جُمْلَةِ هَدَايَا (جَمَلًا) نُصِبَ بِأَهْدَى وَفِي هَدَايَا صِلَةٌ لَهُ وَكَأَنَّ حَقَّهُ أَنْ يَقُولَ فِي هَدَايَاهُ فَوَضَعَ الْمُظْهَرَ مَوْضِعَ الْمُضْمَرِ وَالْمَعْنَى جَمَلًا كَائِنًا فِي هَدَايَاهُ كَانَ لِأَبِي جَهْلٍ أَيْ عَمْرِو بْنِ هِشَامٍ الْمَخْزُومِيِّ اغْتَنَمَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ (فِي رَأْسِهِ) أَيْ أَنْفِهِ (بُرَةُ فِضَّةٍ) بِضَمِّ الموحدة وفتح الراي الْمُخَفَّفَةِ أَيْ حَلْقَةٌ وَالْمَعْنَى أَيْ فِي أَنْفِهِ حَلْقَةُ فِضَّةٍ فَإِنَّ الْبُرَةَ حَلْقَةُ صُفْرٍ وَنَحْوِهِ تُجْعَلُ فِي لَحْمِ أَنْفِ الْبَعِيرِ
وَقَالَ الْأَصْمَعِيُّ فِي أَحَدِ جَانِبَيِ الْمَنْخِرَيْنِ لَكِنْ لَمَّا كَانَ الْأَنْفُ مِنَ الرَّأْسِ قَالَ فِي رَأْسِهِ عَلَى الاتساع (قال بن مِنْهَالٍ بُرَةٌ مِنْ ذَهَبٍ) وَيُمْكِنُ التَّعَدُّدُ بِاعْتِبَارِ الْمَنْخِرَيْنِ (يَغِيظُ بِذَلِكَ الْمُشْرِكِينَ) بِفَتْحِ حَرْفِ الْمُضَارِعَةِ أَيْ يُوصِلُ الْغَيْظَ إِلَى قُلُوبِهِمْ فِي نَحْرِ ذَلِكَ الْجَمَلِ
قُلْتُ خَاتِمَةُ جَمَلِهِ أَجْمَلُ مِنْهُ فَإِنَّهَا نُحِرَتْ فِي سَبِيلِ اللَّهِ وَأَكَلَ مِنْهَا رَسُولُهُ وَأَوْلِيَاؤُهُ ثُمَّ نَظِيرُ الْحَدِيثِ قَوْلُهُ تَعَالَى ليغيظ بهم الكفار كَذَا فِي الْمِرْقَاةِ

(5/118)

14 - (بَاب فِي هَدْيِ الْبَقَرِ)
[1750] (عَنْ عَائِشَةَ) وَعِنْدَ مُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ قَالَ ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَائِشَةَ بَقَرَةً يَوْمَ النَّحْرِ وَفِي لَفْظٍ لَهُ قَالَ نَحَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نِسَائِهِ بَقَرَةً فِي حَجَّتِهِ (بَقَرَةً وَاحِدَةً) قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ

[1751] (بَقَرَةً بَيْنَهُنَّ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ

5 - (بَاب فِي الْإِشْعَارِ)
[1752] (قَالَ أَبُو الْوَلِيدِ) فِي رِوَايَتِهِ (قَالَ) قَتَادَةُ (صَلَّى الظُّهْرَ بِذِي الحليفة) أي ركعتين لكونه مسافر (فَأَشْعَرَهَا) الْإِشْعَارُ هُوَ أَنْ يَكْشِطَ جِلْدَ الْبَدَنَةِ حَتَّى يَسِيلَ دَمٌ ثُمَّ يَسْلِتَهُ فَيَكُونُ ذَلِكَ علامة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث إِسْرَائِيل عَنْ عَمَّار عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ أَبِيهِ عَنْ عَائِشَة قَالَتْ ذَبَحَ عَنَّا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم حَجَجْنَا بَقَرَة بَقَرَة وَعَنْ الزُّهْرِيِّ عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ مَا ذُبِحَ عَنْ آل مُحَمَّد فِي الْوَدَاع إِلَّا بَقَرَة وَبِهِ عَنْ عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحَرَ عَنْ آل مُحَمَّد فِي حَجَّة

(5/119)

عَلَى كَوْنِهَا هَدْيًا وَيَكُونُ ذَلِكَ فِي صَفْحَةِ سَنَامِهَا الْأَيْمَنِ
وَقَدْ ذَهَبَ إِلَى مَشْرُوعِيَّتِهِ الْجُمْهُورُ مِنَ السَّلَفِ وَالْخَلَفِ وَرَوَى الطَّحَاوِيُّ عَنْ أَبِي حنيفة كراهته والأحاديث ترد عليه
وقد خالف النَّاسُ فِي ذَلِكَ حَتَّى صَاحِبَاهُ أَبُو يُوسُفَ وَمُحَمَّدٌ وَاحْتَجَّ عَلَى الْكَرَاهَةِ بِأَنَّهُ مِنَ الْمُثْلَةِ وَأَجَابَ الْخَطَّابِيُّ بِمَنْعِ كَوْنِهِ مِنْهَا بَلْ هُوَ بَابٌ آخَرُ كَالْكَيِّ وَشَقِّ أُذُنِ الْحَيَوَانِ فَيَصِيرُ عَلَامَةً وَغَيْرِ ذَلِكَ مِنَ الْوَسْمِ وَكَالْخِتَانِ وَالْحِجَامَةِ كَمَا سَيَجِيءُ عَلَى أَنَّهُ لَوْ كَانَ مِنَ الْمُثْلَةِ لَكَانَ مَا فِيهِ مِنَ الْأَحَادِيثِ مُخَصِّصًا لَهُ مِنْ عُمُومِ النَّهْيِ عَنْهَا (الدَّمَ عَنْهَا) أَيْ عَنْ صَفْحَةِ سَنَامِهَا (وَقَلَّدَهَا بِنَعْلَيْنِ) فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ تَقْلِيدِ الْهَدْيِ وَبِهِ قَالَ الجمهور
قال بن الْمُنْذِرِ أَنْكَرَ مَالِكٌ وَأَصْحَابُ الرَّأْيِ التَّقْلِيدَ لِلْغَنَمِ زَادَ غَيْرُهُ وَكَأَنَّهُ لَمْ يَبْلُغْهُمُ الْحَدِيثُ وَسَيَجِيءُ (عَلَى الْبَيْدَاءِ) مَحَلٌّ بِذِي الْحُلَيْفَةِ أَيْ عَلَتْ فَوْقَ الْبَيْدَاءِ وَصَعِدَتْ (أَهَلَّ) أَيْ لَبَّى (بِالْحَجِّ) وَكَذَا بِالْعُمْرَةِ لِمَا فِي الصَّحِيحَيْنِ عَنْ أَنَسٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُلَبِّي بِالْحَجِّ وَالْعُمْرَةِ يَقُولُ لَبَّيْكَ عُمْرَةً وَحَجًّا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْوَدَاع بَقَرَة وَاحِدَة وَسَيَأْتِي قَوْل عَائِشَة ذَبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْبَقَر يَوْم النَّحْر
وَلَا رَيْب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ بِنِسَائِهِ كُلّهنَّ وَهُنَّ يَوْمئِذٍ تِسْع وَكُلّهنَّ كُنَّ مُتَمَتِّعَات حَتَّى عَائِشَة فَإِنَّهَا قَرَنَتْ فَإِنْ كَانَ الْهَدْي مُتَعَدِّدًا فَلَا إِشْكَال وَإِنْ كَانَ بَقَرَة وَاحِدَة بَيْنهنَّ وَهُنَّ تِسْع فَهَذَا حُجَّة لِإِسْحَاق وَمَنْ قَالَ بقوله إن البدنة تجزىء عَنْ عَشَرَة وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَد
وقد ذهب بن حَزْم إِلَى أَنَّ هَذَا الِاشْتِرَاك فِي الْبَقَرَة إِنَّمَا كَانَ بَيْن ثَمَان نِسْوَة قَالَ لِأَنَّ عَائِشَة لَمَّا قَرَنَتْ لَمْ يَكُنْ عَلَيْهَا هَدْي
وَاحْتَجَّ بِمَا فِي صَحِيح مُسْلِم عَنْهَا مِنْ قَوْلهَا فَلَمَّا كَانَتْ لَيْلَة الْحَصْبَة وَقَدْ قَضَى اللَّه حَجّنَا أَرْسَلَ مَعِي عَبْد الرَّحْمَن بْن أَبِي بَكْر فَأَرْدَفَنِي وَخَرَجَ بِي إِلَى التَّنْعِيم فَأَهْلَلْت بِعُمْرَةٍ فَقَضَى اللَّه حَجّنَا وَعُمْرَتنَا وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي وَلَا صَدَقَة وَلَا صَوْم وَجُعِلَ هَذَا أَصْلًا فِي إِسْقَاط الدَّم عَنْ الْقَارِن وَلَكِنْ هَذِهِ الزِّيَادَة وَهِيَ وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام هِشَام بْن عُرْوَة بَيَّنَهُ مُسْلِم فِي الصَّحِيح
قَالَ أَنْبَأَنَا أَبُو كُرَيْب أَنْبَأَنَا وَكِيع حَدَّثَنَا هشام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة فَذَكَرَ الْحَدِيث وَفِي آخِره قَالَ عُرْوَة فِي ذَلِكَ أَنَّهُ قَضَى اللَّه حَجّهَا وَعُمْرَتهَا قَالَ هشام وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي وَلَا صِيَام وَلَا صَدَقَة فَجَعَلَ وَكِيع هذا اللفظ من قول هشام وبن نُمَيْر وَعَبَدَة لَمْ يَقُولَا قَالَتْ عَائِشَة بَلْ أَدْرَجَاهُ إِدْرَاجًا وَفَصَّلَهُ وَكِيع وَغَيْره

(5/120)

[1753] (قَالَ ثُمَّ سَلَتَ الدَّمَ بِيَدِهِ) أَيْ مَسَحَ وَأَمَاطَ
قَالَ الْخَطَّابِيُّ سَلَتَ بِيَدِهِ أَيْ أَمَاطَهُ بِإِصْبَعَيْهِ
وَأَصْلُ السَّلْتِ الْقَطْعُ وَيُقَالُ سَلَتَ اللَّهُ أَنْفَ فُلَانٍ أَيْ جَدَعَهُ (هَذَا مِنْ سُنَنِ أَهْلِ الْبَصْرَةِ) أَيْ حَدِيثُ التَّقْلِيدِ بِالنَّعْلَيْنِ مِنَ الْأَحَادِيثِ الْمَرْوِيَّةِ لِأَهْلِ الْبَصْرَةِ لِأَنَّ رُوَاةَ هَذَا الْحَدِيثِ كُلُّهُمْ بَصْرِيُّونَ أَبُو حَسَّانَ الْأَعْرَجُ مُسْلِمُ بْنُ عَبْدِ اللَّهِ الَّذِي يَدُورُ الْإِسْنَادُ إِلَيْهِ بَصْرِيٌّ وَقَتَادَةُ الرَّاوِي عَنْ أَبِي حَسَّانَ ثُمَّ شُعْبَةُ الرَّاوِي عَنْ قَتَادَةَ كِلَاهُمَا بَصْرِيَّانِ
وَرَوَى أَيْضًا هِشَامُ الدَّسْتُوَائِيُّ عَنْ قَتَادَةَ وَهُوَ أَيْضًا بَصْرِيٌّ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ وَهَمَّامُ بْنُ يَحْيَى أَيْضًا رَوَى عَنْ قَتَادَةَ وَهُوَ بَصْرِيٌّ وَإِلَيْهِ أَشَارَ الْمُؤَلِّفُ بِقَوْلِهِ قَالَ أَبُو دَاوُدَ رَوَاهُ هَمَّامٌ
كَذَا فِي غَايَةِ الْمَقْصُودِ

[1754] (قَلَّدَ الْهَدْيَ وَأَشْعَرَهُ) قَالَ الْخَطَّابِيُّ الْإِشْعَارُ أَنْ يَطْعَنَ فِي سَنَامِهَا حَتَّى يَسِيلَ دَمُهَا فَيَكُونُ ذَلِكَ عَلَمًا أَنَّهَا بَدَنَةٌ وَمِنْهَا الشِّعَارُ فِي الْحُرُوبِ هُوَ الْعَلَامَةُ الَّتِي يَعْرِفُ بِهَا الرَّجُلُ صَاحِبَهُ وَيُمَيِّزُ بَيْنَهُ وَبَيْنَ عَدُوِّهِ
وَفِيهِ بَيَانُ أَنَّ الْإِشْعَارَ لَيْسَ مِنْ جُمْلَةِ مَا نُهِيَ عَنْهُ مِنَ الْمُثْلَةِ وَإِنَّمَا الْمُثْلَةُ أَنْ يَقْطَعَ عُضْوًا مِنَ الْبَهِيمَةِ يُرَادُ بِذَلِكَ التَّعْذِيبُ
وَفِيهِ أَيْضًا مِنَ السُّنَّةِ التَّقْلِيدُ وَهُوَ فِي الْإِبِلِ كَالْإِجْمَاعِ مِنْ أَهْلِ الْعِلْمِ وَفِيهِ أَنَّ الْإِشْعَارَ مِنَ الشِّقِّ الْأَيْمَنِ وَهُوَ السُّنَّةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[1755] (أَهْدَى غَنَمًا مُقَلَّدَةً) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْغَنَمَ قَدْ يَقَعُ عَلَيْهَا اسْمُ الْهَدْيِ وَزَعَمَ بَعْضُهُمْ أَنَّ الْغَنَمَ لَا يُطْلَقُ عَلَيْهَا اسْمُ الْهَدْيِ
وَفِيهِ أَنَّ الْغَنَمَ تُقَلَّدُ وَبِهِ قَالَ عَطَاءٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِذَا سَاقَ الْهَدْيَ ثُمَّ قَلَّدَهُ فَلَا تُقَلَّدُ الْغَنَمُ وَكَذَلِكَ قَالَ مَالِكٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن ماجه بنحوه

(5/121)

16 - (باب تعديل الْهَدْيِ)
[1756] (قَالَ أَهْدَى عُمَرُ بْنُ الْخَطَّابِ بُخْتِيًّا) بِضَمِّ الْبَاءِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ ثُمَّ التَّاءُ الْمُثَنَّاةُ الْفَوْقَانِيَّةُ
قَالَ فِي الْقَامُوسِ هِيَ الْإِبِلُ الْخُرَاسَانِيَّةُ انْتَهَى
وَفِي النِّهَايَةِ الْبُخْتِيَّةُ الْأُنْثَى مِنَ الْجِمَالِ الْبُخْتِ وَالذَّكَرُ بُخْتِيٌّ وَهِيَ جِمَالٌ طِوَالُ الْأَعْنَاقِ انْتَهَى
وَفِي بَعْضِ النُّسَخِ نَجِيبًا بِفَتْحِ النُّونِ وَكَسْرِ الْجِيمِ ثُمَّ الْيَاءُ وَالنَّجِيبُ وَالنَّجِيبَةُ النَّاقَةُ وَالْجَمْعُ النَّجَائِبُ
قَالَ فِي النِّهَايَةِ النَّجِيبُ الْفَاضِلُ مِنْ كُلِّ حَيَوَانٍ
ثُمَّ قَالَ وَقَدْ تَكَرَّرَ فِي الْحَدِيثِ ذِكْرُ النَّجِيبِ مِنَ الْإِبِلِ مُفْرَدًا وَمَجْمُوعًا وَهُوَ الْقَوِيُّ مِنْهَا الْخَفِيفُ السَّرِيعُ انْتَهَى (بُدْنًا) جَمْعُ بَدَنَةٍ (قَالَ لَا) أَيْ لَا تَبِعْهَا بَلِ انْحَرْهَا (إِيَّاهَا) لِلتَّأْكِيدِ (قَالَ أَبُو دَاوُدَ هَذَا) أَيْ مَنْعُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِهَا
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ بَيْعُ الْهَدْيِ لِإِبْدَالِ مِثْلِهِ أَوْ أَفْضَلَ
وَمِنْ قَوْلِهِ قَالَ أَبُو دَاوُدَ أَبُو عَبْدِ الرَّحِيمِ إِلَى قَوْلِهِ حَجَّاجُ بْنُ مُحَمَّدٍ فِي بَعْضِ النُّسَخِ وَهَذِهِ تَرْجَمَةٌ لِأَبِي عَبْدِ الرَّحِيمِ ذَكَرَهَا أَبُو دَاوُدَ فَأَبُو عَبْدِ الرَّحِيمِ هَذَا هُوَ خَالِدُ بْنُ أَبِي يَزِيدَ خَالُ مُحَمَّدِ بْنِ سَلَمَةَ رَوَى عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ وَمَكْحُولٍ وَجَهْمِ بْنِ الْجَارُودِ وَعَنْهُ حَجَّاجُ بْنُ مُحَمَّدٍ الْأَعْوَرُ وَمُحَمَّدُ بْنُ سلمة وموسى بن أعين وثقه بن مَعِينٍ
قَالَ الْمُنْذِرِيُّ قَالَ الْبُخَارِيُّ لَا يُعْرَفُ لِجَهْمٍ سَمَاعٌ مِنْ سَالِمٍ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هُوَ الْجَهْم بْن الْجَارُود
وَقَدْ ذَكَرَ هَذَا الْحَدِيث الْبُخَارِيّ فِي تَارِيخه الْكَبِير وَعَلَّلَهُ بهذه العلة وأعله بن الْقَطَّانِ بِأَنَّ جَهْم بْن الْجَارُود لَا يُعْرَف حَاله وَلَا يُعْرَف لَهُ رَاوٍ إِلَّا أَبُو عَبْد الرَّحِيم خَالِد بْن أَبِي يَزِيد
قَالَ وَبِذَلِكَ ذَكَرَهُ الْبُخَارِيّ وَأَبُو حَاتِم

(5/122)

قُلْتُ وَهَذَا الْحَدِيثُ أَخْرَجَهُ أَحْمَدُ وَالْبُخَارِيُّ فِي تاريخه وبن حبان وبن خُزَيْمَةَ فِي صَحِيحَيْهِمَا

7 - (بَاب مَنْ بَعَثَ بِهَدْيِهِ وَأَقَامَ [1757] بِبَلَدِهِ غَيْرَ مُحْرِمٍ)
(قَلَائِدَ بُدْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْقَلَائِدُ جَمْعُ قِلَادَةٍ وَهِيَ مَا تُعَلَّقُ بِالْعُنُقِ
وَالْبُدْنُ جَمْعُ الْبَدَنَةِ وَهِيَ نَاقَةٌ أَوْ بَقَرَةٌ تُنْحَرُ بِمَكَّةَ (بِيَدَيَّ) بِتَشْدِيدِ الْيَاءِ (ثُمَّ بَعَثَ بِهَا) مَعَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي السَّنَةِ التَّاسِعَةِ (فَمَا حَرُمَ) بِفَتْحِ الْحَاءِ وَضَمِّ الرَّاءِ (عَلَيْهِ) أَيْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (شَيْءٌ كَانَ لَهُ حِلًّا) أَرَادَ مَحْظُورَاتِ الْإِحْرَامِ مَعْنَاهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَبْعَثُ بِالْهَدْيِ وَلَا يُحْرِمُ فَلِهَذَا لَا يَجْتَنِبُ عَنْ مَحْظُورَاتِ الْإِحْرَامِ
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ بَعْثِ الْهَدْيِ إِلَى الْحَرَمِ وَأَنَّ مَنْ لَمْ يَذْهَبْ إِلَيْهِ يُسْتَحَبُّ لَهُ بَعْثُهُ مَعَ غَيْرِهِ وَفِيهِ أَنَّ مَنْ يَبْعَثُ هَدْيَهُ لَا يَصِيرُ مُحْرِمًا وَلَا يَحْرُمُ عَلَيْهِ شيء ما يَحْرُمُ عَلَى الْمُحْرِمِ وَهُوَ مَذْهَبُ كَافَّةِ الْعُلَمَاءِ إلا رواية حكيت عن بن عباس وبن عُمَرَ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ إِذَا فَعَلَ ذَلِكَ اجْتَنَبَ مَا يَجْتَنِبُهُ الْمُحْرِمُ وَلَا يَصِيرُ مُحْرِمًا مِنْ غَيْرِ نِيَّةِ الْإِحْرَامِ وَالصَّحِيحُ مَا قَالَهُ الْجُمْهُورُ لِهَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ
وَسَبَبُ هَذَا الْقَوْلِ مِنْ عَائِشَةَ أَنَّهُ بَلَغَهَا فُتْيَا بَعْضِ الصَّحَابَةِ فِيمَنْ بَعَثَ هَدْيًا إِلَى مَكَّةَ أَنَّهُ يَحْرُمُ عَلَيْهِ مَا يَحْرُمُ عَلَى الْحَاجِّ من لبس

(5/123)

الْمَخِيطِ وَغَيْرِهِ حَتَّى يَنْحَرَ هَدْيَهُ بِمَكَّةَ فَقَالَتْ رَدًّا عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

[1759] (زعم) أي بن عَوْنٍ (سَمِعَهُ) أَيْ هَذَا الْحَدِيثَ (مِنْهُمَا) أَيِ الْقَاسِمُ وَإِبْرَاهِيمُ (وَلَمْ يَحْفَظْ) أَيْ لَمْ يُمَيِّزْ حَدِيثَ هَذَا مِنَ الْآخَرِ (أُمُّ الْمُؤْمِنِينَ) وَهِيَ عَائِشَةُ (مِنْ عِهْنٍ) هُوَ الصُّوفُ الْمَصْبُوغُ أَلْوَانًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

8 - (بَاب فِي رُكُوبِ الْبُدْنِ)
[1760] (يَسُوقُ بَدَنَةً) أَيْ نَاقَةً (قَالَ إِنَّهَا بَدَنَةٌ) أَيْ هَدْيٌ ظَنًّا أَنَّهُ لَا يَجُوزُ رُكُوبُ الْهَدْيِ مُطْلَقًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1761] (ارْكَبْهَا بِالْمَعْرُوفِ) أَيْ بِوَجْهٍ لَا يَلْحَقُهَا ضَرَرٌ (إِذَا أُلْجِئْتَ) أَيْ إِذَا اضْطُرِرْتَ (إِلَيْهَا) إِلَى رُكُوبِهَا (حَتَّى تَجِدَ ظَهْرًا) أَيْ مَرْكُوبًا آخَرَ
قَالَ النَّوَوِيُّ هَذَا دَلِيلٌ عَلَى رُكُوبِ الْبَدَنَةِ الْمُهْدَاةِ وَفِيهِ مَذَاهِبُ مَذْهَبُ الشَّافِعِيِّ أَنَّهُ يَرْكَبُهَا إِذَا احْتَاجَ وَلَا يَرْكَبُهَا مِنْ غَيْرِ حَاجَةٍ وَإِنَّمَا يَرْكَبُهَا بِالْمَعْرُوفِ مِنْ غَيْرِ إِضْرَارٍ وَبِهَذَا قَالَ جَمَاعَةٌ وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ فِي الرِّوَايَةِ الْأُخْرَى وَأَحْمَدَ وَإِسْحَاقَ لَهُ رُكُوبُهَا مِنْ غَيْرِ حَاجَةٍ بِحَيْثُ لا

(5/124)

يَضُرُّهَا وَبِهِ قَالَ أَهْلُ الظَّاهِرِ
وَقَالَ أَبُو حَنِيفَةَ لَا يَرْكَبُهَا إِلَّا أَنْ لَا يَجِدَ مِنْهُ بُدًّا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

9 - (بَابَ الْهَدْيِ إِذَا عَطِبَ قَبْلَ أَنْ يَبْلُغَ)
[1762] (فَقَالَ إِنْ عَطِبَ) بِكَسْرِ الطَّاءِ أَيْ عَيِيَ وَعَجَزَ مِنَ السَّيْرِ وَوَقَفَ فِي الطَّرِيقِ وَقِيلَ أَيْ قَرُبَ مِنَ الْعَطَبِ وَهُوَ الْهَلَاكُ
فَفِي الْقَامُوسِ عَطَبَ كَنَصَرَ لَانَ وَكَفَرِحِ هَلَكَ وَالْمَعْنَى عَلَى الثَّانِي (مِنْهَا) أَيْ مِنَ الْهَدْيِ الْمُهْدَاةِ إِلَى الْكَعْبَةِ بَيَانٌ (ثُمَّ اصْبُغْ) أَيِ اغْمِسْ (نَعْلَهُ) أَيِ الْمُقَلَّدَةَ بِهِ (فِي دَمِهِ) أَيْ ثُمَّ اجْعَلْهَا عَلَى صَفْحَتِهِ قَالَ الْخَطَّابِيُّ إِنَّمَا أَمَرَهُ أَنْ يَصْبُغَ نَعْلَهُ فِي دَمِهِ لِيَعْلَمَ الْمَارُّ بِهِ أَنَّهُ هَدْيٌ فَيَجْتَنِبَهُ إِذَا لَمْ يَكُنْ مُحْتَاجًا وَلَمْ يَكُنْ مُضْطَرًّا إِلَى أَكْلِهِ (ثم خل بينه وبين الناس) في دَلَالَةٌ عَلَى أَنَّهُ لَا يَحْرُمُ عَلَى أَحَدٍ أَنْ يَأْكُلَ مِنْهُ إِذَا احْتَاجَ إِلَيْهِ قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ نَاجِيَةَ حَدِيثٌ حَسَنٌ صَحِيحٌ

[1763] (عَنْ أَبِي التَّيَّاحِ) أَيْ حَمَّادٌ وَعَبْدُ الْوَارِثِ كِلَاهُمَا عَنْ أَبِي التَّيَّاحِ (إِنْ أُزْحِفَ) أَيْ أُعْيِيَ وَعَجَزَ عَنِ الْمَشْيِ وَهُوَ بِضَمِّ الْهَمْزَةِ عَلَى مَا لَمْ يُسَمَّ فَاعِلُهُ هَكَذَا ضَبَطَهُ الْخَطَّابِيُّ وَفِي صَحِيحِ مُسْلِمٍ فَأَزْحَفَتْ عَلَيْهِ بفتح الهمزة وإسكان الزاء
قَالَ النَّوَوِيُّ كِلَاهُمَا صَحِيحَانِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أُعْيِيَ وَكَلَّ يُقَالُ زَحَفَ الْبَعِيرُ إِذَا خَرَّ عَلَى اسْتِهِ عَلَى الْأَرْضِ مِنَ الْإِعْيَاءِ وَأَزْحَفَهُ السَّيْرُ إِذَا جَهَدَ وَبَلَغَ بِهِ هَذَا الْحَالُ (ثُمَّ تَصْبُغُ نَعْلَهَا) أَيِ الَّتِي قَلَّدْتَهَا فِي عُنُقِهَا (فِي دَمِهَا) لِئَلَّا يَأْكُلَ مِنْهَا الْأَغْنِيَاءُ (ثُمَّ اضْرِبْهَا) أَيِ النَّعْلَ (عَلَى صَفْحَتِهَا) أَيْ كُلِّ وَاحِدَةٍ مِنَ النَّعْلَيْنِ عَلَى

(5/125)

صَفْحَةٍ مِنْ صَفْحَتَيْ سَنَامِهَا (وَلَا تَأْكُلْ مِنْهَا أَنْتَ) لِلتَّأْكِيدِ (وَلَا أَحَدٌ) أَيْ لَا يَأْكُلْ أَحَدٌ (مِنْ أَهْلِ رُفْقَتِكَ) بِضَمِّ الرَّاءِ وَسُكُونِ الفاء وفي القاموس الرفقة مثلته أَيْ رُفَقَائِكَ فَأَهْلٌ زَائِدٌ وَالْإِضَافَةُ بَيَانِيَّةٌ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ سَوَاءً كَانَ فَقِيرًا أَوْ غَنِيًّا وَإِنَّمَا مَنَعُوا ذَلِكَ قَطْعًا لِأَطْمَاعِهِمْ لِئَلَّا يَنْحَرَهَا أَحَدٌ وَيَتَعَلَّلُ بِالْعَطَبِ هَذَا إِذَا أَوْجَبَهُ عَلَى نَفْسِهِ وَأَمَّا إِذَا كَانَ تَطَوُّعًا فَلَهُ أَنْ يَنْحَرَهُ وَيَأْكُلَ مِنْهُ فَإِنَّ مُجَرَّدَ التَّقْلِيدِ لَا يُخْرِجُهُ عَنْ مِلْكِهِ قَالَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
(الَّذِي تَفَرَّدَ بِهِ انْتَهَى) هَذِهِ الْعِبَارَةُ لَيْسَتْ فِي عَامَّةِ النُّسَخِ وَلَا يَسْتَقِيمُ الْمَعْنَى بِهَا فَإِنَّ التَّفَرُّدَ بِهَذِهِ الْجُمْلَةِ لَيْسَ فِي طَبَقَةِ الصَّحَابَةِ لِأَنَّ بن عَبَّاسٍ رَوَاهَا عَنْ ذُؤَيْبٍ أَبِي قَبِيصَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا عِنْدَ مسلم وأرسله بن عَبَّاسٍ مَرَّةً كَمَا عِنْدَ الْمُؤَلِّفِ وَهَكَذَا رَوَى عَمْرُو بْنُ خَارِجَةَ الثُّمَالِيُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا عِنْدَ أَحْمَدَ فِي مُسْنَدِهِ وَلَفْظُهُ وَلَا تَأْكُلْ أَنْتَ وَلَا أَهْلُ رُفْقَتِكَ وَخَلِّ بَيْنَهُ وَبَيْنَ النَّاسِ بَلْ هَذِهِ الْجُمْلَةُ فِي حَدِيثِ نَاجِيَةَ الْأَسْلَمِيِّ أَيْضًا عِنْدَ الْوَاقِدِيِّ فِي الْمَغَازِي لَكِنَّ الْوَاقِدِيَّ ضَعِيفٌ جِدًّا
وَأَمَّا فِي طَبَقَةِ التَّابِعِينَ فَرَوَى مُوسَى بْنُ سَلَمَةَ الْهُذَلِيُّ وَسِنَانُ بْنُ سَلَمَةَ كِلَاهُمَا عَنِ بن عباس كما عند مسلم وشهر بن حوب عَنْ عَمُّورِ بْنِ خَارِجَةَ عِنْدَ أَحْمَدَ
وَيُشْبِهُ أَنْ يَكُونَ الْمُرَادُ تَفَرُّدًا لِأَبِي التَّيَّاحِ فَإِنَّ مَدَارَ الْإِسْنَادِ إِلَيْهِ وَهُوَ يَرْوِي عَنْ مُوسَى بْنِ سَلَمَةَ
وَأُجِيبَ بِأَنَّ أَبَا التَّيَّاحِ قَدْ تُوبِعَ تَابَعَهُ قَتَادَةُ عَنْ سِنَانَ بْنِ سَلَمَةَ عن بن عَبَّاسٍ كَمَا عِنْدَ مُسْلِمٍ (سَمِعْتُ أَبَا سَلَمَةَ) هُوَ مُوسَى بْنُ إِسْمَاعِيلَ الْمَنْقَرِيُّ (إِذَا أَقَمْتَ الْإِسْنَادَ) فِي الْحَدِيثِ (وَالْمَعْنَى كَفَاكَ) وَلَا يَضُرُّكَ رِوَايَتُكَ الْحَدِيثِ إِنْ غَيَّرْتَ بَعْضَ الْأَلْفَاظِ فَإِنَّ رِوَايَةَ الْحَدِيثِ بِالْمَعْنَى جَائِزٌ كَذَا فِي الشَّرْحِ
وَاعْلَمْ أَنَّ بَابَ الْهَدْيِ إِذَا عَطِبَ قَبْلَ أن يبلغ تم إلى حديث بن عَبَّاسٍ وَبِهِ تَمَّ الْجُزْءُ الْعَاشِرُ
وَفَرَّقَ فِي بَعْضِ نُسَخِ الْكِتَابِ بَيْنَ الْبَابِ الْمَذْكُورِ وَبَيْنَ قَوْلِهِ حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ أَيْ حَدِيثُ عَلِيٍّ إِلَى حَدِيثِ عَرَفَةَ بْنِ الْحَارِثِ الْكِنْدِيِّ بِالْبَسْمَلَةِ فَقَالَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(5/126)

حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ إِلَى آخِرِهِ
وَقَالَ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ فِي آخِرِ حَدِيثِ بن عَبَّاسٍ آخِرَ الْجُزْءِ الْعَاشِرِ وَيَتْلُوهُ الْحَادِي عَشَرَ مِنْ أَصْلِهِ انْتَهَى
وَالْأَشْبَهُ أَنَّ مِنْ قَوْلِهِ حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ بَابٌ آخَرُ فَسَقَطَ الْبَابُ وَأَمَّا إِدْخَالُ هَذِهِ الْأَحَادِيثِ الثَّلَاثَةِ أَيْ حَدِيثُ عَلِيٍّ وَعَبْدِ اللَّهِ بْنِ قُرْطٍ وَعَرَفَةَ الْكِنْدِيِّ فِي الْبَابِ الْمَذْكُورِ فَلَا يَخْلُو مِنْ تَعَسُّفٍ وَتَكَلُّفٍ كَمَا لَا يَخْفَى وَاللَّهُ أَعْلَمُ

[1764] (فَنَحَرْتُ سَائِرَهَا) أَيْ بَاقِيَهَا
وَالْحَدِيثُ فِيهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ عَنْعَنَ وَبِهِ أَعَلَّهُ الْمُنْذِرِيُّ

[1765] (عَنْ عَبْدِ اللَّهِ بْنِ قُرْطٍ) بِضَمِّ الْقَافِ وَسُكُونِ الرَّاءِ ثُمَّ طَاءٌ مُهْمَلَةٌ (ثُمَّ يَوْمُ الْقَرِّ) هُوَ الْيَوْمُ الَّذِي يَلِي يَوْمَ النَّحْرِ لِأَنَّ النَّاسَ يَقِرُّونَ فِيهِ بِمِنًى بَعْدَ أَنْ فَرَغُوا مِنْ طَوَافِ الْإِفَاضَةِ وَالنَّحْرِ وَاسْتَرَاحُوا وَالْقَرُّ بِفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ (وَقُرِّبَ) بِتَشْدِيدِ الرَّاءِ مَجْهُولًا (بَدَنَاتٌ خَمْسٌ أَوْ سِتٌّ) شَكٌّ مِنَ الرَّاوِي أَوْ تَرْدِيدٌ مِنْ عَبْدِ اللَّهِ تقريب الْأَمْرِ أَيْ بَدَنَاتٌ مِنْ بُدْنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَطَفِقْنَ) بِكَسْرِ الْفَاءِ الثَّانِيَةِ أَيْ شَرَعْنَ (يَزْدَلِفْنَ) أَيْ يَتَقَرَّبْنَ وَيَسْعَيْنَ يَعْنِي يَقْصِدُ كُلٌّ مِنَ الْبَدَنَةِ أَنْ يَبْدَأَ فِي النَّحْرِ بِهَا وَلَا يَخْفَى مَا فِيهِ مِنَ المعجزة الباهرة
قال الطيبي أي منتظرات يأتيهن يَبْدَأُ لِلتَّبَرُّكِ بِيَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَحْرِهِنَّ
قَالَ الْخَطَّابِيُّ يَزْدَلِفْنَ مَعْنَاهُ يَقْرَبْنَ مِنْ قَوْلِكَ زَلَفَ الشَّيْءُ إِذَا قَرُبَ وَمِنْهُ قَوْلُهُ تَعَالَى وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ مَعْنَاهُ وَاللَّهُ أَعْلَمُ الدُّنُوُّ وَالْقُرْبُ مِنَ الْهَلَاكِ وَإِنَّمَا سُمِّيَتِ الْمُزْدَلِفَةُ لِاقْتِرَابِ النَّاسِ إِلَى مِنًى بَعْدَ الْإِفَاضَةِ عَنْ عَرَفَاتٍ (فَلَمَّا وَجَبَتْ جَنُوبُهَا) أَيْ سَقَطَتْ عَلَى الْأَرْضِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ ذَهَبَتْ أَنْفُسُهَا فَسَقَطَتْ عَلَى جَنُوبِهَا
وَأَصْلُ الْوُجُوبِ السقوط (من

(5/127)

شَاءَ اقْتَطَعَ) أَيْ أَخَذَ قِطْعَةً مِنْهَا
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى جَوَازِ هِبَةِ الْمُشَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1766] (قَالَ شَهِدْتُ) أَيْ حَضَرْتُ (أَبَا حَسَنٍ) أَرَادَ بِهِ عَلِيَّ بْنَ أَبِي طَالِبٍ (بِأَسْفَلِ الْحَرْبَةِ) هِيَ كَالرُّمْحِ وَإِنَّمَا أَخَذَ أَسْفَلَهَا لِيُمْسِكَهَا فَلَا تَسْقُطُ عَلَى الْأَرْضِ

0 - (بَاب كَيْفَ تُنْحَرُ الْبُدْنُ)
[1767] (وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ سَابِطٍ) وَالْمُخْبِرُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سابط هو بن جُرَيْجٍ فَالْحَدِيثُ مِنْ مُسْنَدِ جَابِرٍ كَمَا ذَكَرَهُ أَصْحَابُ الْأَطْرَافِ وَكُتُبُ الْأَحْكَامِ وَغَيْرُهُمْ لَكِنْ رَوَاهُ بن أبي شيبة في مصنفه عن بن جُرَيْجٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ مُرْسَلًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِيهِ أَيّ فِي الْحَدِيث دَلِيل عَلَى أَنَّ يَوْم النَّحْر أَفْضَل الْأَيَّام وَذَهَبَتْ جَمَاعَة مِنْ الْعُلَمَاء إِلَى أَنَّ يَوْم الْجُمْعَة أَفْضَل الْأَيَّام وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيْر يَوْم طَلَعَتْ فِيهِ الشَّمْس يَوْم الْجُمْعَة وهو حديث صحيح رواه بن حِبَّانَ وَغَيْره
وَفَصْل النِّزَاع أَنَّ يَوْم الْجُمْعَة أَفْضَل أَيَّام الْأُسْبُوع وَيَوْم النَّحْر أَفْضَل أَيَّام الْعَام فَيَوْم النَّحْر مُفَضَّل عَلَى الْأَيَّام كُلّهَا الَّتِي فِيهَا الْجُمْعَة وَغَيْرهَا وَيَوْم الْجُمْعَة مُفَضَّل عَلَى أَيَّام الْأُسْبُوع
فَإِنْ اِجْتَمَعَا فِي يَوْم تَظَاهَرَتْ الْفَضِيلَتَانِ وَإِنْ تَبَايَنَا فَيَوْم النَّحْر أَفْضَل وَأَعْظَم لِهَذَا الْحَدِيث
وَاَللَّه أَعْلَم

(5/128)

قال بن الْقَطَّانِ فِي كِتَابِهِ بَعْدَ أَنْ ذَكَرَهُ مِنْ جهة أبي داود القائل وأخبرني هو بن جريج فيكون بن جُرَيْجٍ رَوَاهُ عَنْ تَابِعِيَّيْنِ أَحَدُهُمَا أَسْنَدَهُ وَهُوَ أَبُو الزُّبَيْرِ وَالْآخَرُ أَرْسَلَهُ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ سَابِطٍ كَذَا فِي الشَّرْحِ (مَعْقُولَةَ الْيُسْرَى) أَيْ مَرْبُوطَةً قَائِمَتُهَا الْيُسْرَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1768] (بَارِكَةٌ) أَيْ جَالِسَةٌ (فَقَالَ ابْعَثْهَا) أَيْ أَقِمْهَا (قِيَامًا) حَالٌ مُؤَكِّدَةٌ أَيْ قَائِمَةً (مُقَيَّدَةً) حَالٌ ثَانِيَةٌ أَوْ صِفَةٌ لِقَائِمَةٍ مَعْنَاهُ مَعْقُولَةٌ بِرِجْلٍ وَهِيَ قَائِمَةٌ عَلَى الثَّلَاثِ (سُنَّةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) نُصِبَ بِعَامِلٍ مَحْذُوفٍ تَقْدِيرُهُ اتَّبِعْ سُنَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وسلم وبدل عَلَيْهِ رِوَايَةُ انْحَرْ قَائِمَةً فَإِنَّهَا سُنَّةُ مُحَمَّدٍ صلى الله عليه وسلم وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ والثوري ينحر باركة وقائمة واستحب عطاء أي يَنْحَرَهَا بَارِكَةً مَعْقُولَةً
وَأَمَّا الْبَقَرَةُ وَالْغَنَمُ فَيُسْتَحَبُّ أَنْ تُذْبَحَ مُضْطَجِعَةً عَلَى جَنْبِهَا الْأَيْسَرِ قَالَهُ الْكِرْمَانِيُّ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1769] (وَأَمَرَنِي أَنْ لَا أُعْطِيَ الْجَزَّارَ مِنْهَا شَيْئًا) قَالَ الْخَطَّابِيُّ أَيْ لَا يُعْطَى عَلَى مَعْنَى الْأُجْرَةِ شَيْئًا فَأَمَّا أَنْ يَتَصَدَّقَ بِهِ عَلَيْهِ فَلَا بَأْسَ بِهِ وَالدَّلِيلُ عَلَى هَذَا قَوْلُهُ نُعْطِيهِ مِنْ عِنْدِنَا أَيْ أَجْرَ عَمَلِهِ وَبِهَذَا قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ وَرُوِيَ عَنِ الْحَسَنِ قَالَ لَا بَأْسَ أَنْ يُعْطَى الْجَزَّارُ الْجِلْدَ وَأَمَّا الْأَكْلُ مِنْ لُحُومِ الْهَدْيِ فَمَا كَانَ مِنْهُ وَاجِبًا لَمْ يَحِلَّ أَكْلُ شَيْءٍ مِنْهُ وَهُوَ مِثْلُ الدَّمِ يَجِبُ فِي جَزَاءِ الصَّيْدِ وَإِفْسَادِ الْحَجِّ وَدَمِ الْمُتْعَةِ وَالْقِرَانِ وَكَذَلِكَ مَا كَانَ نَذْرًا أَوْجَبَهُ الْمَرْءُ عَلَى نَفْسِهِ وَمَا كَانَ تَطَوُّعًا كَالضَّحَايَا وَالْهَدَايَا فَلَهُ أَنْ يَأْكُلَ مِنْهُ وَيُهْدِيَ وَيَتَصَدَّقَ وَهَذَا كُلُّهُ عَلَى مَذْهَبِ الشَّافِعِيِّ
وَقَالَ مَالِكٌ يُؤْكَلُ مِنَ الْهَدْيِ الَّذِي سَاقَهُ لِفَسَادِ حَجِّهِ وَلِفَوَاتِ الْحَجِّ وَمِنْ هَدْيِ التمتع ومن

(5/129)

الْهَدْيِ كُلِّهِ إِلَّا فَدِيَةَ الْأَذَى وَجَزَاءَ الصَّيْدِ وَمَا نُذِرَ لِلْمَسَاكِينِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ لَا يُؤْكَلُ مِنَ الْبُدْنِ وَمِنْ جَزَاءِ الصَّيْدِ وَيُؤْكَلُ مَا سِوَى ذَلِكَ
وروي عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا
وَعِنْدَ أَبِي حَنِيفَةَ وَأَصْحَابِهِ يَأْكُلُ مِنْ هَدْيِ الْمُتْعَةِ وَهَدْيِ الْقِرَانِ وَهَدْيِ التَّطَوُّعِ وَلَا يَأْكُلُ مِمَّا سِوَاهُمَا
قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن ماجه

1 - (باب وَقْتِ الْإِحْرَامِ)
[1770] (فِي إِهْلَالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ إِحْرَامِهِ (فَسَمِعَ ذَلِكَ) أَيْ إِهْلَالَهُ وَتَلْبِيَتَهُ (فَلَمَّا اسْتَقَلَّتْ بِهِ) أَيْ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نَاقَتُهُ) فَاعِلُ اسْتَقَلَّتْ
وَالْمَعْنَى ارْتَفَعَتْ وَتَعَالَتْ نَاقَتُهُ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَأْتُونَ أَرْسَالًا) أَيْ أَفْوَاجًا وَفِرَقًا (فَقَالُوا) أَيْ زَعَمُوا (وَأَدْرَكَ ذَلِكَ) أَيْ إِهْلَالَهُ هُنَا الْبَيْدَاءُ الْمَفَازَةُ الَّتِي لَا شيء فيها وهي ها هنا اسْمُ مَوْضِعٍ مَخْصُوصٍ بِقُرْبِ ذِي الْحُلَيْفَةِ
وَهَذَا الْحَدِيثُ يَزُولُ بِهِ الْإِشْكَالُ وَيَجْمَعُ بَيْنَ الرِّوَايَاتِ الْمُخْتَلِفَةِ بِمَا فِيهِ فَيَكُونُ شُرُوعُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِهْلَالِ بَعْدَ الْفَرَاغِ مِنْ صَلَاتِهِ بِمَسْجِدِ ذِي الْحُلَيْفَةِ فِي مَجْلِسِهِ قَبْلَ أَنْ يَرْكَبَ فَنَقَلَ عَنْهُ مَنْ سَمِعَهُ يُهِلُّ هُنَالِكَ أَنَّهُ أَهَلَّ بِذَلِكَ

(5/130)

الْمَكَانِ ثُمَّ أَهَلَّ لَمَّا اسْتَقَلَّتْ بِهِ رَاحِلَتُهُ فَظَنَّ مَنْ سَمِعَ إِهْلَالَهُ عِنْدَ ذَلِكَ أَنَّهُ شَرَعَ فِيهِ فِي ذَلِكَ الْوَقْتِ لِأَنَّهُ لَمْ يَسْمَعْ إِهْلَالَهُ بِالْمَسْجِدِ فَقَالَ إِنَّمَا أَهَلَّ حِينَ اسْتَقَلَّتْ بِهِ رَاحِلَتُهُ ثُمَّ رَوَى كَذَلِكَ مَنْ سَمِعَهُ يُهِلُّ عَلَى شَرَفِ الْبَيْدَاءِ وَهَذَا يَدُلُّ عَلَى أَنَّ الْأَفْضَلَ لِمَنْ كَانَ مِيقَاتُهُ ذَا الْحُلَيْفَةِ أَنْ يُهِلَّ فِي مَسْجِدِهَا بَعْدَ فَرَاغِهِ مِنَ الصَّلَاةِ وَيُكَرِّرَ الْإِهْلَالَ عِنْدَ أَنْ يَرْكَبَ عَلَى رَاحِلَتِهِ وَعِنْدَ أَنْ يَمُرَّ بِشَرَفِ الْبَيْدَاءِ
قَالَ فِي الْفَتْحِ وَقَدِ اتَّفَقَ فُقَهَاءُ الْأَمْصَارِ عَلَى جَوَازِ جَمِيعِ ذَلِكَ وَإِنَّمَا الْخِلَافُ فِي الْأَفْضَلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ حُصَيْفُ بْنُ عَبْدِ الرَّحْمَنِ الْحَرَّانِيُّ وَهُوَ ضَعِيفٌ

[1771] (قَالَ بَيْدَاؤُكُمْ هَذِهِ إِلَخْ) يَعْنِي بِقَوْلِكُمْ إِنَّهُ أَهَلَّ فِيهَا وَإِنَّمَا أَهَلَّ مِنْ عِنْدِ مَسْجِدِ ذِي الْحُلَيْفَةِ وَمِنْ عِنْدِ الشَّجَرَةِ الَّتِي كَانَتْ عِنْدَ الْمَسْجِدِ وسماهم بن عُمَرَ كَاذِبِينَ لِأَنَّهُمْ أَخْبَرُوا بِالشَّيْءِ عَلَى خِلَافِ مَا هُوَ وَالْكَذِبُ عِنْدَ أَهْلِ السُّنَّةِ هُوَ الْإِخْبَارُ عَنِ الشَّيْءِ بِخِلَافِ مَا هُوَ سَوَاءً تَعَمَّدَهُ أَمْ غَلِطَ فِيهِ وَسَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[1772] (كَانَ يَوْمُ التَّرْوِيَةِ) وَهُوَ الْيَوْمُ الثَّامِنُ مِنْ ذِي الْحِجَّةِ (فَإِنِّي لَمْ أَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمَسُّ إِلَّا الْيَمَانِيَيْنِ) قَالَ النَّوَوِيُّ أَمَّا الْيَمَانِيَانِ فَهُوَ بِتَخْفِيفِ الْيَاءِ هَذِهِ اللُّغَةُ الْفَصِيحَةُ الْمَشْهُورَةُ وَالْمُرَادُ بِالرُّكْنَيْنِ الْيَمَانِيَيْنِ الرُّكْنُ الْيَمَانِيُّ وَالرُّكْنُ الَّذِي فِيهِ الْحَجْرُ الْأَسْوَدُ وَيُقَالُ لَهُ الْعِرَاقِيُّ لِكَوْنِهِ جِهَةَ الْعِرَاقِ وَقِيلَ لِلَّذِي قَبْلَهُ الْيَمَانِيُّ لِأَنَّهُ جِهَةُ الْيَمَنِ وَيُقَالُ لَهُمَا الْيَمَانِيَانِ تَغْلِيبًا لِأَحَدِ الِاسْمَيْنِ
قَالَ الْعُلَمَاءُ وَيُقَالُ لِلرُّكْنَيْنِ الْآخَرَيْنِ يَلِيَانِ الْحِجْرَ بِكَسْرِ الْحَاءِ الشَّامِيَّانِ لِجِهَةِ الشَّامِ قَالُوا فَالْيَمَانِيَانِ بَاقِيَانِ عَلَى قَوَاعِدِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخِلَافِ الشَّامِيَّانِ فَلِهَذَا لَمْ يُسْتَلَمَا وَاسْتُلِمَ الْيَمَانِيَانِ لبقائهما عَلَى قَوَاعِدِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ إِنَّ الْعِرَاقِيَّ مِنَ الْيَمَانِيَيْنِ اخْتَصَّ بِفَضِيلَةٍ

(5/131)

أُخْرَى وَهِيَ الْحَجَرُ الْأَسْوَدُ فَاخْتَصَّ لِذَلِكَ مَعَ الِاسْتِلَامِ بِتَقْبِيلِهِ وَوَضْعِ الْجَبْهَةِ عَلَيْهِ بِخِلَافِ الْيَمَانِيِّ
قَالَ الْقَاضِي وَقَدِ اتَّفَقَ أَئِمَّةُ الْأَمْصَارِ وَالْفُقَهَاءِ الْيَوْمَ عَلَى أَنَّ الرُّكْنَيْنِ الشَّامِيِّينَ لَا يُسْتَلَمَانِ وَإِنَّمَا كَانَ الْخِلَافُ فِي ذَلِكَ الْعَصْرِ الْأَوَّلِ مِنْ بَعْضِ الصَّحَابَةِ وَبَعْضِ التَّابِعِينَ ثُمَّ ذَهَبَ (وَأَمَّا النِّعَالُ السِّبْتِيَّةُ) قَالَ النَّوَوِيُّ فَبِكَسْرِ السِّينِ وإسكان الباء الموحدة وقد أشار بن عُمَرَ إِلَى تَفْسِيرِهَا بِقَوْلِهِ الَّتِي لَيْسَ فِيهَا شَعْرٌ وَهَكَذَا قَالَ جَمَاهِيرُ أَهْلِ اللُّغَةِ وَأَهْلُ الْعَرَبِ وَأَهْلُ الْحَدِيثِ إِنَّهَا الَّتِي لَا شَعْرَ فِيهَا وَهِيَ مُشْتَقَّةٌ مِنَ السَّبْتِ بِفَتْحِ السِّينِ وَهُوَ الْحَلْقُ وَالْإِزَالَةُ وَمِنْهُ قَوْلُهُمْ سَبَتَ رَأْسَهُ أَيْ حَلَقَهُ (فَأَنَا أُحِبُّ أَنْ أَصْبُغَ) بِضَمِّ الْبَاءِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ حَكَاهُمَا الْجَوْهَرِيُّ وَغَيْرُهُ
قَالَ الْإِمَامُ الْمَازِرِيُّ قِيلَ الْمُرَادُ فِي هَذَا الْحَدِيثِ صَبْغُ الشَّعْرِ وَقِيلَ صَبْغُ الثَّوْبِ قَالَ وَالْأَشْبَهُ أَنْ يَكُونَ صَبْغَ الثِّيَابِ لِأَنَّهُ أَخْبَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَبَغَ وَلَمْ يُنْقَلْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَبَغَ شَعْرَهُ
قَالَ النَّوَوِيُّ جَاءَتْ آثَارٌ عن بن عمر بين فيها تصفير بن عُمَرَ لِحْيَتَهُ وَاحْتَجَّ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَفِّرُ لِحْيَتَهُ بِالْوَرْسِ وَالزَّعْفَرَانِ
وَذُكِرَ أَيْضًا فِي حَدِيثٍ آخَرَ احْتِجَاجُهُ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصْبُغُ بِهَا ثِيَابَهُ حَتَّى عِمَامَتَهُ (وَأَمَّا الْإِهْلَالُ) قَالَ المازري إجابة بن عُمَرَ بِضَرْبٍ مِنْ الْقِيَاسِ مِنْ حَيْثُ لَمْ يَتَمَكَّنْ مِنَ الِاسْتِدْلَالِ بِنَفْسِ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَسْأَلَةِ بَيْنَهَا فَاسْتَدَلَّ فِي مَعْنَاهُ وَوَجْهُ قِيَاسِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَحْرَمَ عِنْدَ الشُّرُوعِ فِي أَفْعَالِ الْحَجِّ وَالذَّهَابِ إِلَيْهِ فَأَخَّرَ بن عُمَرَ الْإِحْرَامَ إِلَى حَالِ شُرُوعِهِ فِي الْحَجِّ وَتَوَجُّهِهِ إِلَيْهِ وَهُوَ يَوْمُ التَّرْوِيَةِ حِينَئِذٍ يَخْرُجُونَ من مكة إلى منى ووافق بن عُمَرَ عَلَى هَذَا الشَّافِعِيُّ وَأَصْحَابُهُ وَبَعْضُ أَصْحَابِ مَالِكٍ وَغَيْرُهُمْ
وَقَالَ آخَرُونَ الْأَفْضَلُ أَنْ يُحْرِمَ مِنْ ذِي الْحَجَّةِ وَنَقَلَهُ الْقَاضِي عَنْ أَكْثَرِ الصَّحَابَةِ وَالْعُلَمَاءِ وَالْخِلَافُ فِي الِاسْتِحْبَابِ وَكُلٌّ مِنْهَا جَائِزٌ بِالْإِجْمَاعِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

(5/132)

[1773] (بِذِي الْحُلَيْفَةِ رَكْعَتَيْنِ) فِيهِ مَشْرُوعِيَّةُ قَصْرِ الصَّلَاةِ لِمَنْ خَرَجَ مِنْ بُيُوتِ الْبَلَدِ وَبَاتَ خَارِجًا عَنْهَا وَلَوْ لَمْ يَسْتَمِرَّ سَفَرُهُ وَاحْتَجَّ بِهِ أَهْلُ الظَّاهِرِ فِي قَصْرِ الصَّلَاةِ فِي السَّفَرِ الْقَصِيرَةِ وَلَا حُجَّةَ فِيهِ لِأَنَّهُ كَانَ ابْتِدَاءً لَا الْمُنْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا لَيْسَ فِيهِ ذِكْرُ الْمَبِيتِ

[1774] (جَبَلِ الْبَيْدَاءِ) قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ النَّسَائِيُّ

[1775] (إِذَا أَخَذَ طَرِيقَ الْفُرْعِ) بِضَمِّ الْفَاءِ اسْمُ مَوْضِعٍ بَيْنَ مَكَّةَ وَالْمَدِينَةِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ

2 - (بَاب الِاشْتِرَاطِ فِي الْحَجِّ)
[1776] (أَنَّ ضُبَاعَةَ) بِضَمِّ الْمُعْجَمَةِ بَعْدَهَا مُوَحَّدَةٌ قَالَ الشَّافِعِيُّ كُنْيَتُهَا أُمُّ حَكِيمٍ وَهِيَ بنت عم

(5/133)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبُوهَا الزُّبَيْرُ بْنُ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ (آشْتَرِطُ) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ (وَمَحِلِّي) بِفَتْحِ الْمِيمِ وَكَسْرِ الْمُهْمَلَةِ أَيْ مَكَانُ إِحْلَالِي
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ مَنِ اشْتَرَطَ هَذَا الِاشْتِرَاطَ ثُمَّ عَرَضَ لَهُ مَا يَحْبِسُهُ عَنِ الْحَجِّ جَازَ لَهُ التَّحَلُّلُ وَأَنَّهُ لَا يَجُوزُ التَّحَلُّلُ مَعَ عَدَمِ الِاشْتِرَاطِ وَبِهِ قَالَ جَمَاعَةٌ مِنَ الصَّحَابَةِ مِنْهُمْ عَلِيٌّ وبن مَسْعُودٍ وَعُمَرُ وَجَمَاعَةٌ مِنَ التَّابِعِينَ وَإِلَيْهِ ذَهَبَ أَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَهُوَ الْمُصَحَّحُ لِلشَّافِعِيِّ كَمَا قَالَ النَّوَوِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَبَعْضُ التَّابِعِينَ إِنَّهُ لَا يَصِحُّ الِاشْتِرَاطُ وَهُوَ مروي عن بن عمر
قال البيهقي لو بلغ بن عُمَرَ حَدِيثُ ضُبَاعَةَ لَقَالَ بِهِ وَلَمْ يُنْكِرِ الِاشْتِرَاطَ كَمَا لَمْ يُنْكِرْ أَبُوهُ انْتَهَى
قَالَ الْخَطَّابِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُحْصَرَ يَحِلُّ حَيْثُ يُحْبَسُ وَيَنْحَرُ
هَدْيَهُ هُنَاكَ حَرَمًا كَانَ أَوْ حِلًّا وَكَذَلِكَ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْحُدَيْبِيَةِ حِينَ أُحْصِرَ نَحَرَ هَدْيَهُ وَحَلَّ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ دَمُ الْإِحْصَارِ لَا يُرَاقُ إِلَّا فِي الْحَرَمِ يُقِيمُ الْمُحْصَرُ عَلَى إِحْرَامِهِ وَيَبْعَثُ بِالْهَدْيِ وَيُوَاعِدُهُمْ يَوْمَ يُقَدِّرُ فِيهِ بُلُوغَ الْهَدْيِ الْمَنْسَكَ فَإِذَا كَانَ ذَلِكَ الْوَقْتُ حَلَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَائِشَةَ

3 - (بَاب فِي إِفْرَادِ الْحَجِّ)
[1777] (أَفْرَدَ الْحَجَّ) قَالَ النَّوَوِيُّ وَالْإِفْرَادُ أَنْ يُحْرِمَ بِالْحَجِّ فِي أَشْهُرِهِ وَيَفْرُغُ مِنْهُ ثُمَّ يَعْتَمِرُ وَالتَّمَتُّعُ أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ وَيَفْرُغَ مِنْهَا ثُمَّ يَحُجُّ مِنْ عَامِهِ وَالْقِرَانُ أَنْ يُحْرِمَ بِهِمَا جَمِيعًا
قَالَ الْخَطَّابِيُّ لَمْ تَخْتَلِفِ الْأُمَّةُ فِي أَنَّ الْإِفْرَادَ وَالْقِرَانَ وَالتَّمَتُّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ كُلَّهَا جَائِزَةٌ غَيْرَ أَنَّ طَوَائِفَ الْعُلَمَاءِ اخْتَلَفُوا فِي الْأَفْضَلِ مِنْهَا فَقَالَ مَالِكٌ وَالشَّافِعِيُّ الْإِفْرَادُ أَفْضَلُ وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالثَّوْرِيُّ الْقِرَانُ أَفْضَلُ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ التَّمَتُّعُ بِالْعُمْرَةِ إِلَى الْحَجِّ هُوَ الْأَفْضَلُ
وَكُلٌّ مِنْ هَذِهِ الطَّوَائِفِ ذَهَبَ إِلَى حَدِيثٍ وَذَكَرَ أَبُو دَاوُدَ وَتِلْكَ الْأَحَادِيثُ عَلَى اخْتِلَافِهَا مُجْمَلًا وَمُفَسَّرًا وَعَلَى حَسَبِ مَا وَقَعَ لَهُ فِي الرِّوَايَةِ وَسَيَأْتِي الْبَيَانُ عَلَى شَرْحِهَا وَكَشْفِ مَوَاضِعِ الْإِشْكَالِ مِنْهَا فِي مَوَاضِعِهَا إِنْ شَاءَ اللَّهُ تَعَالَى
غَيْرَ أَنَّ نَفَرًا مِنَ

(5/134)

الْمُلْحِدِينَ طَعَنُوا فِي أَحَادِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي أَهْلِ الرِّوَايَةِ وَالنَّقْلِ مِنْ أَئِمَّةِ الْحَدِيثِ وَقَالُوا لَمْ يَحُجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ قِيَامِ الْإِسْلَامِ إِلَّا حَجَّةً وَاحِدَةً فَكَيْفَ يَجُوزُ أَنْ يَكُونَ تِلْكَ الْحَجَّةَ مُفْرِدًا وَقَارِنًا وَمُتَمَتِّعًا وَأَفْعَالُ نُسُكِهَا مُخْتَلِفَةٌ وَأَحْكَامُهَا غَيْرُ مُتَّفِقَةٍ وَأَسَانِيدُهَا كُلُّهَا عِنْدَ أَهْلِ الرِّوَايَةِ وَنَقَلَةِ الْأَخْبَارِ جِيَادٌ صِحَاحٌ ثُمَّ قَدْ وُجِدَ فِيهَا هَذَا التَّنَاقُضُ وَالِاخْتِلَافُ يُرِيدُونَ بِذَلِكَ تَوْهِينَ الْحَدِيثِ وَتَصْغِيرَ شَأْنِهِ وَضَعْفَ أَمْرِ حَمَلَتِهِ وَرُوَاتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[1778] (عَنْ هِشَامٍ) أَيْ حَمَّادُ بْنُ زَيْدٍ وَحَمَّادُ بْنُ سَلَمَةَ وَوُهَيْبٌ كُلُّهُمْ عَنْ هِشَامٍ (مُوَافِينَ هِلَالِ ذِي الْحِجَّةِ) أَيْ مُقَارِنِينَ لِاسْتِهْلَالِهِ وَكَانَ خُرُوجُهُمْ قَبْلَهُ بِخَمْسٍ فِي ذِي الْقَعْدَةِ كَمَا صَرَّحْتُ بِهِ فِي رِوَايَةِ الْعُمْرَةِ الَّتِي ذَكَرَهَا مُسْلِمٌ (لَوْلَا أَنِّي أَهْدَيْتُ لَأَهْلَلْتُ بِعُمْرَةٍ) أَيْ خَالِصَةٍ لَكِنَّ الْهَدْيَ يَمْنَعُ الْإِحْلَالَ قَبْلَ الْحَجِّ كَالْقِرَانِ وَالْإِفْرَادِ
هَذَا مِمَّا يَحْتَجُّ بِهِ مَنْ يَقُولُ بِتَفْضِيلِ التَّمَتُّعِ وَمِثْلُهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا سُقْتُ الْهَدْيَ وَوَجْهُ الدَّلَالَةِ مِنْهُمَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَمَنَّى إِلَّا الْأَفْضَلَ وَفِي هَذِهِ الرِّوَايَةِ تَصْرِيحٌ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ مُتَمَتِّعًا (ارْفِضِي عُمْرَتَكِ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي مَعْنَاهُ فَقَالَ بَعْضُهُمْ اتْرُكِيهَا وَأَخِّرِيهَا عَلَى الْقَضَاءِ وَقَالَ الشَّافِعِيُّ إِنَّمَا أَمَرَهَا أَنْ تَتْرُكَ الْعَمَلَ لِلْعُمْرَةِ مِنَ الطَّوَافِ وَالسَّعْيِ لِأَنَّهَا تَتْرُكُ الْعُمْرَةَ أَصْلًا وَإِنَّمَا أَمَرَهَا أَنْ تُدْخِلَ الْحَجَّ عَلَى الْعُمْرَةِ فَتَكُونَ قَارِنَةً
قُلْتُ وَعَلَى هَذَا الْمَذْهَبِ تَكُونُ عُمْرَتُهَا مِنَ التَّنْعِيمِ تَطَوُّعًا لَا عَنْ وَاجِبٍ وَلَكِنْ أَرَادَ أَنَّ يُطَيِّبَ نَفْسَهَا فَأَعْمَرَهَا وَكَانَتْ قَدْ سَأَلَتْهُ ذَلِكَ
وَقَدْ رُوِيَ مَا يُشْبِهُ هَذَا الْمَعْنَى فِي حَدِيثِ جَابِرٍ

(5/135)

انْتَهَى كَلَامُهُ (لَيْلَةُ الصَّدَرِ) أَيْ لَيْلَةُ طَوَافِ الصَّدَرِ وَهُوَ بِفَتْحِ الصَّادِ وَالدَّالِ الْمُهْمَلَتَيْنِ بِمَعْنَى رُجُوعِ الْمُسَافِرِ مِنْ مَقْصِدِهِ وَمِنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُهَاجِرِ إِقَامَةُ ثَلَاثٍ بَعْدَ الصَّدَرِ يَعْنِي بِمَكَّةَ بَعْدَ أَنْ يَقْضِيَ نُسُكَهُ
قَالَ فِي اللِّسَانِ وَالصَّدَرُ الْيَوْمُ الرَّابِعُ مِنْ أَيَّامِ النَّحْرِ لِأَنَّ النَّاسَ يَصْدُرُونَ فِيهِ عَنْ مَكَّةَ إِلَى أَمَاكِنِهِمْ
وَفِي الْمَثَلِ تَرَكْتُهُ عَلَى مِثْلِ لَيْلَةِ الصَّدَرِ يَعْنِي حِينَ صَدَرَ النَّاسُ مِنْ حَجِّهِمْ (لَيْلَةُ الْبَطْحَاءِ) قَالَ فِي اللِّسَانِ الْبَطْحَاءُ مَسِيلٌ فِيهِ دِقَاقُ الْحَصَى
قَالَ الْجَوْهَرِيُّ الْأَبْطَحُ مَسِيلٌ وَاسِعٌ فِيهِ دِقَاقُ الْحَصَى وَبَطْحَاءُ مَكَّةَ وَأَبْطُحُهَا مَعْرُوفَةٌ وَمِنًى مِنَ الْأَبْطَحِ انْتَهَى
وَالْمَعْنَى أَنَّ عَائِشَةَ طَهُرَتْ فِي لَيْلَةٍ مِنْ أَيَّامِ نُزُولِ الْبَطْحَاءِ وَهِيَ مِنًى فَكَانَتْ طَهَارَتُهَا فِي لَيْلَةٍ مِنْ لَيَالِي أَيَّامِ مِنًى وَاللَّهُ أَعْلَمُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالْأَحَادِيث الصَّحِيحَة صَرِيحَة بِأَنَّهَا أَهَلَّتْ أَوَّلًا بِعُمْرَةٍ ثُمَّ أَمَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا حَاضَتْ أَنْ تُهِلّ بِالْحَجِّ فَصَارَتْ قَارِنَة
وَلِهَذَا قَالَ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَكْفِيك طَوَافك بِالْبَيْتِ وَبَيْن الصَّفَّا وَالْمَرْوَة لِحَجِّك وَعُمْرَتك مُتَّفَق عَلَيْهِ وَهُوَ صَرِيح فِي رَدّ قَوْل مَنْ قَالَ إِنَّهَا رَفَضَتْ إِحْرَام الْعُمْرَة رَأْسًا وَانْتَقَلَتْ إِلَى الْإِفْرَاد وَإِنَّمَا أُمِرَتْ بِرَفْضِ أَعْمَال الْعُمْرَة مِنْ الطَّوَاف وَالسَّعْي حَتَّى تَطْهُر لَا بِرَفْضِ إِحْرَامهَا
وَأَمَّا قَوْله وَلَمْ يَكُنْ فِي شَيْء مِنْ ذَلِكَ هَدْي فَهُوَ مُدْرَج مِنْ كَلَام هِشَام كَمَا بَيَّنَهُ وَكِيع وَغَيْره عَنْهُ حَيْثُ فَصَلَ كَلَام عائشة من كلام هشام وأما بن نُمَيْر وَعَبَدَة فَأَدْرَجَاهُ فِي حَدِيثهمَا وَلَمْ يُمَيِّزَاهُ وَاَلَّذِي مَيَّزَهُ مَعَهُ زِيَادَة عِلْم وَلَمْ يُعَارِض غَيْره فَابْن نُمَيْر وَعَبَدَة لَمْ يَقُولَا قَالَتْ عَائِشَة وَلَمْ يَكُنْ فِي شَيْء مِنْ ذَلِكَ هَدْي بَلْ أَدْرَجَاهُ وَمَيَّزَهُ غَيْرهمَا
وَأَمَّا قَوْل مَنْ قَالَ إِنَّهَا أَحْرَمَتْ بِحَجٍّ ثُمَّ نَوَتْ فَسْخه بِعُمْرَةٍ ثُمَّ رَجَعَتْ إِلَى حَجّ مُفْرَد فَهُوَ خِلَاف مَا أَخْبَرَتْ بِهِ عَنْ نَفْسهَا وَخِلَاف مَا دَلَّ عَلَيْهِ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا يَسَعك طَوَافك لِحَجِّك وعمرتك والنبي صلى الله عليه وسلم إِنَّمَا أَمَرَهَا أَنْ تُهِلّ بِالْحَجِّ لَمَّا حَاضَتْ

(5/136)

[1779] (فَلَمْ يَحِلُّوا حَتَّى كَانَ يَوْمُ النَّحْرِ) الْمُحَقِّقُونَ قَالُوا فِي نُسُكِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ الْقِرَانُ فَقَدْ صَحَّ ذَلِكَ مِنْ رِوَايَةِ اثْنَيْ عَشَرَ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ بِحَيْثُ لَا يُحْتَمَلُ التَّأْوِيلُ
وَقَدْ جَمَعَ أَحَادِيثَهُمُ بن حَزْمٍ الظَّاهِرِيُّ فِي حَجَّةِ الْوَدَاعِ وَذَكَرَهَا حَدِيثًا حَدِيثًا
قَالُوا وَبِهِ يَحْصُلُ الْجَمْعُ بَيْنَ أَحَادِيثِ الْبَابِ
أَمَّا أَحَادِيثُ الْإِفْرَادِ فَمَبْنِيَّةٌ عَلَى أَنَّ الرَّاوِيَ سَمِعَهُ يُلَبِّي بِالْحَجِّ فَزَعَمَ أَنَّهُ مُفْرِدٌ بِالْحَجِّ فَأَخْبَرَ عَلَى حَسَبِ ذَلِكَ وَيُحْتَمَلُ أَنَّ الْمُرَادَ بِإِفْرَادِ الْحَجِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَحُجَّ بَعْدَ الِافْتِرَاضِ إِلَّا حَجَّةً وَاحِدَةً
وَأَمَّا أَحَادِيثُ التَّمَتُّعِ فَمَبْنِيَّةٌ عَلَى أَنَّهُ سَمِعَهُ يُلَبِّي بِالْعُمْرَةِ فَزَعَمَ أَنَّهُ مُتَمَتِّعٌ وَهَذَا لَا مَانِعَ مِنْهُ مِنْ إِفْرَادِ نُسُكٍ بِالذِّكْرِ لِلْقَارِنِ عَلَى أَنَّهُ قَدْ يَخْتَفِي الصَّوْتُ بِالثَّانِي وَيُحْتَمَلُ أَنَّ الْمُرَادَ بِالتَّمَتُّعِ الْقِرَانُ لِأَنَّهُ مِنْ إِطْلَاقَاتِ الْقَدِيمَةِ وَهُمْ كَانُوا يُسَمُّونَ الْقِرَانَ تَمَتُّعًا وَاللَّهُ تَعَالَى أَعْلَمُ كَذَا فِي فَتْحِ الْوَدُودِ قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَمَا أَخْبَرَتْ بِذَلِكَ عَنْ نَفْسهَا وَأَمَرَهَا أَنْ تَدَع الْعُمْرَة وَتُهِلّ بِالْحَجِّ
وَهَذَا كَانَ بِسَرِف قَبْل أَنْ يَأْمُر أَصْحَابه بِفَسْخِ حَجّهمْ إِلَى الْعُمْرَة فَإِنَّهُ إِنَّمَا أَمَرَهُمْ بِذَلِكَ عَلَى الْمَرْوَة
وَقَوْله إِنَّهَا أَشَارَتْ بِقَوْلِهَا فَكُنْت فِيمَنْ أَهَلَّ بِعُمْرَةٍ إِلَى الْوَقْت الَّذِي نَوَتْ فِيهِ الْفَسْخ فِي غَايَة الْفَسَاد فَإِنَّ صَرِيح الْحَدِيث يَشْهَد بِبُطْلَانِهِ فَإِنَّهَا قَالَتْ فَكُنْت فِيمَنْ أَهَلَّ بِعُمْرَةٍ فَلَمَّا كَانَ فِي بَعْض الطَّرِيق حِضْت فَهَذَا صَرِيح فِي أَنَّهَا حَاضَتْ بَعْد إِهْلَالهَا بِعُمْرَةٍ
وَمَنْ تَأَمَّلَ أَحَادِيثهَا عَلِمَ أَنَّهَا أَحْرَمَتْ أَوَّلًا بِعُمْرَةٍ ثُمَّ أَدْخَلَتْ عَلَيْهَا الْحَجّ فَصَارَتْ قَارِنَة ثُمَّ اِعْتَمَرَتْ مِنْ التَّنْعِيم عُمْرَة مُسْتَقِلَّة تَطْيِيبًا لِقَلْبِهَا
وَقَدْ غَلِطَ فِي قِصَّة عَائِشَة مَنْ قَالَ إِنَّهَا كَانَتْ مُفْرِدَة فَإِنَّ عُمْرَتهَا مِنْ التَّنْعِيم هِيَ عُمْرَة الْإِسْلَام الْوَاجِبَة
وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ مُتَمَتِّعَة ثُمَّ فَسَخَتْ الْمُتْعَة إِلَى إِفْرَاد وَكَانَتْ عُمْرَة التَّنْعِيم قَضَاء لِتَلِك الْعُمْرَة
وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ قَارِنَة وَلَمْ يَكُنْ عَلَيْهَا صَدَقَة وَلَا صَوْم وَأَنَّ ذَلِكَ إِنَّمَا يَجِب عَلَى الْمُتَمَتِّع
وَمَنْ تَأَمَّلَ أَحَادِيثهَا عَلِمَ ذَلِكَ وَتَبَيَّنَ لَهُ أَنَّ الصَّوَاب مَا ذَكَرْنَاهُ
وَاَللَّه أَعْلَم

(5/137)

[1781] (فَأَهْلَلْنَا بِعُمْرَةٍ) اخْتَلَفَتِ الرِّوَايَاتُ فِي إِحْرَامِ عَائِشَةَ اخْتِلَافًا كَثِيرًا وَبَسَطَهُ الْحَافِظُ فِي الْفَتْحِ (انْقُضِي رَأَسَكِ) بِضَمِّ الْقَافِ وَالضَّادِ الْمُعْجَمَةِ أَيْ حِلِّي ضَفْرَ شَعْرِكِ وَفِي رِوَايَةِ الْبُخَارِيِّ فِي كِتَابِ الْحَيْضِ بِلَفْظِ وَافْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ (وَامْتَشِطِي) أَيْ سَرِّحِي بِالْمُشْطِ
قَالَ الْحَافِظُ قَالَ الْخَطَّابِيُّ اسْتَشْكَلَ بَعْضُ أَهْلِ الْعِلْمِ أَمْرَهُ لَهَا بِنَقْضِ رَأْسِهَا ثُمَّ بِالِامْتِشَاطِ وَكَانَ الشَّافِعِيُّ يَتَأَوَّلُهُ عَلَى أَنَّهُ أَمَرَهَا أَنْ تَدَعَ الْعُمْرَةَ وَتُدْخِلَ عَلَيْهِ الْحَجَّ فَتَصِيرُ قَارِنَةً قَالَ وَهَذَا لَا يُشَاكِلُ الْقِصَّةَ وَقِيلَ إِنَّ مَذْهَبَهَا أَنَّ الْمُعْتَمِرَ إِذَا دَخَلَ مَكَّةَ اسْتَبَاحَ مَا يَسْتَبِيحُهُ الْحَاجُّ إِذَا رَمَى الْجَمْرَةَ قال وهذا لا يعلم وجودها لَا يُعْلَمُ وَجْهُهُ وَقِيلَ كَانَتْ مُضْطَرَّةً إِلَى ذَلِكَ
قَالَ وَيُحْتَمَلُ أَنْ يَكُونَ نَقْضُ رَأْسِهَا كَانَ لِأَجْلِ الْغُسْلِ لِتُهِلَّ بِالْحَجِّ لَا سِيَّمَا إِنْ كَانَتْ مُلَبِّدَةً فَتَحْتَاجُ إِلَى نَقْضِ الضَّفْرِ وَأَمَّا الِامْتِشَاطُ فَلَعَلَّ الْمُرَادَ بِهِ تَسْرِيحُهَا شَعْرَهَا بِأَصَابِعِهَا بِرِفْقٍ حَتَّى لَا يَسْقُطَ مِنْهُ شَيْءٌ ثُمَّ تُضَفِّرُهُ كَمَا كَانَ انْتَهَى (بِالْبَيْتِ) مُتَعَلِّقُ طَافَ أَيْ طَوَافُ الْعُمْرَةِ (ثُمَّ طَافُوا طَوَافًا آخَرَ) هُوَ طَوَافُ الْإِفَاضَةِ (طَوَافًا وَاحِدًا) لِأَنَّ الْقَارِنَ يَكْفِيهِ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ لِأَنَّ أفعال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد احتج به بن حَزْم عَلَى أَنَّ الْمُحْرِم لَا يَحْرُم عَلَيْهِ الِامْتِشَاط وَلَمْ يَأْتِ بِتَحْرِيمِهِ نَصّ وَحَمَلَهُ الْأَكْثَرُونَ عَلَى اِمْتِشَاط رَفِيق لَا يَقْطَع الشَّعْر وَمَنْ قَالَ كَانَ بَعْد جَمْرَة الْعَقَبَة فَسِيَاق الْحَدِيث يبطل

(5/138)

الْعُمْرَةِ تَنْدَرِجُ فِي أَفْعَالِ الْحَجِّ وَهُوَ مَذْهَبُ عطاء والحسن وطاووس وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُدُ وَجَمَاهِيرُ الْعُلَمَاءِ خِلَافًا لِلْحَنَفِيَّةِ قَالُوا لَا بُدَّ لِلْقَارِنِ مِنْ طَوَافَيْنِ وَسَعْيَيْنِ لِأَنَّ الْقِرَانَ هُوَ الْجَمْعُ بَيْنَ الْعِبَادَتَيْنِ فَلَا يَتَحَقَّقُ إِلَّا بِالْإِتْيَانِ بِأَفْعَالِ كُلٍّ مِنْهُمَا وَهُوَ مَحْكِيٌّ عن أبي بكر وعمر وعلي وبن مَسْعُودٍ وَالْحَسَنِ بْنِ عَلِيٍّ وَلَا يَصِحُّ عَنْ واحد منهم واستدل العيني بحديث بن عُمَرَ عِنْدَ الدَّارَقُطْنِيِّ بِلَفْظِ أَنَّهُ جَمَعَ بَيْنَ حَجَّةٍ وَعُمْرَةٍ مَعًا وَطَافَ لَهُمَا طَوَافَيْنِ وَسَعَى لَهُمَا سَعْيَيْنِ وَقَالَ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَنَعَ
وَبِحَدِيثِ عَلِيٍّ عند الدارقطني أيضا وبحديث بن مَسْعُودٍ وَحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ عِنْدَهُ أَيْضًا وَكُلُّهَا مَطْعُونٌ فِيهَا لِمَا فِي رُوَاتِهَا مِنَ الضَّعْفِ الْمَانِعِ لِلِاحْتِجَاجِ بِهَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1782] (حَتَّى إِذَا كُنَّا بِسَرِفَ) هُوَ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ هُوَ مَا بَيْنَ مَكَّةَ وَالْمَدِينَةِ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَوْله وَمَنْ قَالَ هُوَ التَّمَشُّط بِالْأَصَابِعِ فَقَدْ أَبْعَدَ فِي التَّأْوِيل وَمَنْ قَالَ إِنَّهَا أُمِرَتْ بِتَرْكِ الْعُمْرَة رَأْسًا فَقَوْله بَاطِل لِمَا تَقَدَّمَ فَإِنَّهَا لَوْ تَرَكَتْهَا رَأْسًا لَكَانَ قَضَاؤُهَا وَاجِبًا وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَهَا أَنَّهُ لَا عُمْرَة عَلَيْهَا وَأَنَّ طَوَافهَا يَكْفِي عَنْهُمَا وَقَوْله أَهِلِّي بِالْحَجِّ صَرِيح فِي أَنَّ إِحْرَامهَا الْأَوَّل كَانَ بِعُمْرَةٍ كَمَا أَخْبَرَتْ بِهِ عَنْ نَفْسهَا وَهُوَ يُبْطِل قَوْل مَنْ قَالَ كَانَتْ مُفْرِدَة فَأُمِرَتْ بِاسْتِدَامَةِ الْإِفْرَاد
وَفِي الْحَدِيث دَلِيل عَلَى تَعَدُّد السَّعْي عَلَى الْمُتَمَتِّع فَإِنَّ قَوْلهَا ثُمَّ طَافُوا طَوَافًا آخَر بَعْد أَنْ رَجَعُوا مِنْ مِنًى لِحَجِّهِمْ تُرِيد بِهِ الطَّوَاف بَيْن الصَّفَّا وَالْمَرْوَة وَلِهَذَا نَفَتْهُ عَنْ الْقَارِنِينَ وَلَوْ كَانَ الْمُرَاد بِهِ الطَّوَاف بِالْبَيْتِ لَكَانَ الْجَمِيع فِيهِ سَوَاء فَإِنَّ طَوَاف الْإِفَاضَة لَا يَفْتَرِق فِيهِ الْقَارِن وَالْمُتَمَتِّع
وَقَدْ خَالَفَهَا جَابِر فِي ذَلِكَ فَفِي صَحِيح مُسْلِم عَنْهُ أَنَّهُ قَالَ لَمْ يَطُفْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَصْحَابه بَيْن الصَّفَّا وَالْمَرْوَة إِلَّا طَوَافًا وَاحِدًا طَوَافه الْأَوَّل وَأَخَذَ الْإِمَام أَحْمَد بِحَدِيثِ جَابِر هَذَا فِي رِوَايَة اِبْنه عَبْد الله والمشهور عنه أنه لابد مِنْ طَوَافَيْنِ عَلَى حَدِيث عَائِشَة وَلَكِنَّ هَذِهِ اللَّفْظَة وَهِيَ فَطَافَ الَّذِينَ أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ إِلَى آخِره قَدْ قِيلَ إِنَّهَا مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام عُرْوَة

(5/139)

أَمْيَالٍ مِنْهَا قِيلَ سِتَّةٌ وَقِيلَ تِسْعَةٌ وَقِيلَ عَشَرَةٌ وَقِيلَ اثْنَا عَشَرَ مِيلًا (إِنَّمَا ذَلِكَ شَيْءٌ كَتَبَهُ اللَّهُ) هَذَا تَسْلِيَةٌ لَهَا وَتَخْفِيفٌ لَهَا وَمَعْنَاهُ أَنَّكِ لَسْتِ مُخْتَصَّةً بِهِ بَلْ كُلُّ بَنَاتِ آدَمَ يَكُونُ مِنْهُنَّ هَذَا كَمَا يَكُونُ مِنْهُنَّ وَمِنَ الرِّجَالِ الْبَوْلُ وَالْغَائِطُ وَغَيْرُهُمَا
وَاسْتَدَلَّ الْبُخَارِيُّ فِي صَحِيحِهِ فِي كِتَابِ الْحَيْضِ بِعُمُومِ هَذَا عَلَى أَنَّ الْحَيْضَ كَانَ فِي جَمِيعِ بَنَاتِ آدَمَ وَأَنْكَرَ بِهِ عَلَى مَنْ قَالَ إِنَّ الْحَيْضَ أَوَّلَ مَا أُرْسِلَ وَقَعَ فِي بَنِي إِسْرَائِيلَ (غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ) فِي هَذَا دَلِيلٌ عَلَى الْحَائِضِ وَالنُّفَسَاءِ وَالْمُحْدِثِ وَالْجُنُبِ يَصِحُّ مِنْهُمْ جَمِيعُ أَفْعَالِ الْحَجِّ وَأَحْوَالِهِ وَهَيْئَاتِهِ إِلَّا الطَّوَافَ وَرَكْعَتَيْهِ فَيَصِحُّ الْوُقُوفُ بِعَرَفَاتٍ وَغَيْرِهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الطَّوَافَ لَا يَصِحُّ مِنَ الْحَائِضِ وَهَذَا مُجْمَعٌ عَلَيْهِ (وَذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نِسَائِهِ الْبَقَرَ) وَاسْتَدَلَّ بِهِ مَالِكٌ فِي أَنَّ التَّضْحِيَةَ بِالْبَقَرِ أَفْضَلُ مِنْ بَدَنَةٍ وَلَا دَلَالَةَ لَهُ فِيهِ لِأَنَّهُ لَيْسَ فِيهِ ذِكْرُ تَفْضِيلِ الْبَقَرِ وَلَا عُمُومُ لَفْظٍ إِنَّمَا قَضِيَّةُ عَيْنٍ مُحْتَمَلَةُ الْأُمُورِ فَلَا حُجَّةَ فِيهَا لِمَا قَالَهُ
وَذَهَبَ الشَّافِعِيُّ وَالْأَكْثَرُونَ إِلَى أَنَّ التَّضْحِيَةَ بِالْبَدَنَةِ أَفْضَلُ مِنَ الْبَقَرَةِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ رَاحَ فِي السَّاعَةِ الْأُولَى فَكَأَنَّمَا قَرَّبَ بَدَنَةً وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً إِلَى آخِرِهِ قَالَهُ النَّوَوِيُّ (لَيْلَةُ الْبَطْحَاءِ) قَالَ الْعَيْنِيُّ وَكَانَ ابْتِدَاءُ حَيْضِهَا يَوْمَ السَّبْتِ لِثَلَاثٍ خَلَوْنَ مِنْ ذِي الْحِجَّةِ بِسَرِفَ وَطَهُرَتْ يَوْمَ السَّبْتِ وَهُوَ يَوْمُ النَّحْرِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1783] (لَا نَرَى إِلَّا أَنَّهُ الْحَجُّ) وَفِي لَفْظٍ لِمُسْلِمٍ وَلَا نَذْكُرُ إِلَّا الْحَجَّ وَظَاهِرُ هَذَا أَنَّ عَائِشَةَ مَعَ

(5/140)

غَيْرِهَا مِنَ الصَّحَابَةِ كَانُوا مُحْرِمِينَ بِالْحَجِّ وَقَدْ تَقَدَّمَ قَوْلُهَا فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ وَمِنَّا مَنْ أَهَلَّ بِالْحَجِّ وَالْعُمْرَةِ وَمِنَّا مَنْ أَهَلَّ بِالْحَجِّ فَيُحْمَلُ أَنَّهَا ذَكَرَتْ مَا كَانُوا يَعْتَادُونَهُ مِنْ تَرْكِ الِاعْتِمَارِ فِي أَشْهُرِ الْحَجِّ فَخَرَجُوا لَا يَعْرِفُونَ إِلَّا الْحَجَّ ثُمَّ بَيَّنَ لَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُجُوهَ الْإِحْرَامِ وَجَوَّزَ لَهُمُ الِاعْتِمَارَ فِي أَشْهُرِ الْحَجِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1784] (لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ) أَيْ لَوْ عَنَّ لِيَ هَذَا الرَّأْيُ الَّذِي رَأَيْتُهُ آخِرًا وَأَمَرْتُكُمْ بِهِ فِي أَوَّلِ أَمْرِي لَمَا سُقْتُ الْهَدْيَ مَعِي وَقَلَّدْتُهُ وَأَشْعَرْتُهُ فَإِنَّهُ إِذَا فَعَلَ ذَلِكَ لَا يَحِلُّ حَتَّى يَنْحَرَهُ وَلَا يَنْحَرُ إِلَّا يَوْمَ النَّحْرِ فَلَا يَصِحُّ لَهُ فَسْخُ الْحَجِّ بِعُمْرَةٍ وَمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ فَلَا يَلْتَزِمْ هَذَا وَيَجُوزُ لَهُ فَسْخُ الْحَجِّ
وَإِنَّمَا أَرَادَ بِهَذَا الْقَوْلِ تَطْيِيبَ قُلُوبِ أَصْحَابِهِ لِأَنَّهُ كَانَ يَشُقُّ عَلَيْهِمْ أَنْ يَحِلُّوا وَهُوَ مُحْرِمٌ فَقَالَ لَهُمْ ذَلِكَ لِئَلَّا يَجِدُوا فِي أَنْفُسِهِمْ وَلِيَعْلَمُوا أَنَّ الْأَفْضَلَ لَهُمْ قَبُولُ مَا دَعَاهُمْ إِلَيْهِ وَأَنَّهُ لَوْلَا الْهَدْيُ لَفَعَلَهُ كَذَا فِي النِّهَايَةِ
قُلْتُ فَتَكُونُ دَلَالَةُ الْحَدِيثِ حِينَئِذٍ عَلَى مَعْنَى جَوَازِ التَّمَتُّعِ لَا عَلَى مَعْنَى الِاخْتِيَارِ (قَالَ مُحَمَّدُ) بْنُ يَحْيَى الذُّهْلِيُّ (أَحْسَبُهُ) أَيْ عُثْمَانَ بْنَ عُمَرَ (قَالَ) فِي رِوَايَتِهِ هَذِهِ الْجُمْلَةَ لَحَلَلْتُ إِلَخْ (قَالَ) أَيْ مُحَمَّدٌ الذُّهْلِيُّ فِي تَفْسِيرِ هَذَا الْكَلَامِ

[1785] (بِالْحَجِّ مُفْرَدًا) اسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ حَجَّهُ صَلَّى اللَّهُ عليه وَسَلَّمَ كَانَ مُفْرَدًا وَلَيْسَ فِيهِ مَا يَدُلُّ عَلَى ذَلِكَ لِأَنَّ غَايَةَ مَا فِيهِ أَنَّهُمْ أفردوا الحج

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالصَّوَاب أَنَّ مَا أَحْرَمَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَفْضَل وَهُوَ الْقِرَان وَلَكِنْ أَخْبَرَ أَنَّهُ لَوْ اِسْتَقْبَلَ مِنْ أَمْره مَا اِسْتَدْبَرَ لَأَحْرَمَ بِعُمْرَةٍ وَكَانَ حِينَئِذٍ مُوَافِقًا لَهُمْ فِي الْمَفْضُول تَأْلِيفًا لَهُمْ وَتَطْيِيبًا لِقُلُوبِهِمْ كَمَا تَرَكَ بِنَاء الْكَعْبَة عَلَى قَوَاعِد إِبْرَاهِيم وَإِدْخَال الْحَجَر فِيهَا وَإِلْصَاق بَابهَا بِالْأَرْضِ تَأْلِيفًا لِقُلُوبِ الصَّحَابَة الْحَدِيثِي الْعَهْد بِالْإِسْلَامِ خَشْيَة أَنْ تَنْفِر قُلُوبهمْ
وَعَلَى هَذَا فَيَكُون اللَّه تَعَالَى قَدْ جَمَعَ لَهُ الْأَمْرَيْنِ النُّسُك الْأَفْضَل الَّذِي أَحْرَمَ بِهِ وَمُوَافَقَته لِأَصْحَابِهِ بِقَوْلِهِ لَوْ اِسْتَقْبَلَتْ فَهَذَا بِفِعْلِهِ وَهَذَا بِنِيَّتِهِ وَقَوْله وَهَذَا الْأَلْيَق بِحَالِهِ صَلَوَات اللَّه وَسَلَامه عَلَيْهِ

(5/141)

مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ فِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْرَدَ الْحَجَّ وَلَوْ سُلِّمَ أَنَّهُ يَدُلُّ عَلَى ذَلِكَ فَهُوَ مُؤَوَّلٌ (عَرَكَتْ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَالرَّاءِ أَيْ حَاضَتْ يُقَالُ عَرَكَتْ تَعْرُكُ عُرُوكًا كقعد تَقْعُدُ قُعُودًا (حِلَّ مَاذَا) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ اللَّامِ وَحَذْفِ التَّنْوِينَ لِلْإِضَافَةِ وَمَا اسْتِفْهَامِيَّةٌ أَيِ الْحِلُّ مِنْ أَيِّ شَيْءٍ ذَا وَهَذَا السُّؤَالُ مِنْ جِهَةِ مَنْ جَوَّزَ أَنَّهُ حَلَّ مِنْ بَعْضِ الْأَشْيَاءِ دُونَ بَعْضٍ (الْحِلُّ كُلُّهُ) أَيِ الْحِلُّ الَّذِي لَا يَبْقَى مَعَهُ شَيْءٌ مِنْ مَمْنُوعَاتِ الْإِحْرَامِ بَعْدَ التَّحَلُّلِ الْمَأْمُورِ بِهِ (ثُمَّ أَهْلَلْنَا يَوْمَ التَّرْوِيَةِ) هُوَ الْيَوْمُ الثَّامِنُ مِنْ ذِي الْحَجَّةِ (فَاغْتَسِلِي) هَذَا الْغُسْلُ قِيلَ هُوَ الْغُسْلُ لِلْإِحْرَامِ وَيُحْتَمَلُ أَنْ يَكُونَ الْغُسْلُ مِنَ الْحَيْضِ (حَتَّى إِذَا طَهُرَتْ) قَالَ النَّوَوِيُّ يُسْتَنْبَطُ مِنْهُ ثَلَاثُ مَسَائِلَ حَسَنَةٌ إِحْدَاهَا أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ قَارِنَةً وَلَمْ تَبْطُلْ عُمْرَتُهَا وَأَنَّ الرَّفْضَ الْمَذْكُورَ مُتَأَوَّلٌ
وَالثَّانِيَةُ أَنَّ الْقَارِنَ يَكْفِيهِ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ وَالثَّالِثَةُ أَنَّ السَّعْيَ بَيْنَ الصَّفَّا وَالْمَرْوَةِ يُشْتَرَطُ وُقُوعُهُ بَعْدَ طَوَافٍ صَحِيحٍ
وَمَوْضِعُ الدَّلَالَةِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تَصْنَعَ مَا يَصْنَعُ الْحَاجُّ غَيْرَ الطَّوَافِ بِالْبَيْتِ وَلَمْ تَسْعَ كَمَا لَمْ تَطُفْ فَلَوْ لَمْ يَكُنِ السَّعْيُ مُتَوَقِّفًا عَلَى تَقَدُّمِ الطَّوَافِ عَلَيْهِ لَمَا أَخَّرَتْهُ انْتَهَى
وَاعْلَمْ أَنَّ طُهْرَ عَائِشَةَ هَذَا الْمَذْكُورَ كَانَ يَوْمَ السَّبْتِ وَهُوَ يَوْمُ النَّحْرِ فِي حَجَّةِ الْوَدَاعِ وَكَانَ ابْتِدَاءُ حيضها هذا يوم السبت أيضا لثلاث خَلَوْنَ مِنْ ذِي الْحَجَّةِ سَنَةَ عَشْرٍ
ذَكَرَهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ فِي كِتَابِ حَجَّةِ الْوَدَاعِ وَتَقَدَّمَ بَيَانُهُ أَيْضًا (مِنَ التَّنْعِيمِ) هُوَ مَوْضِعٌ عَلَى نَحْوِ ثَلَاثَةِ أَمْيَالٍ مِنْ مَكَّةَ (وَذَلِكَ) أَيْ إِحْرَامُ الْعُمْرَةِ (لَيْلَةُ الْحَصْبَةِ) أَيِ اللَّيْلَةُ الَّتِي بَعْدَ لَيَالِي

(5/142)

التَّشْرِيقِ الَّتِي يَنْزِلُ الْحُجَّاجُ فِيهَا فِي الْمُحَصَّبِ
وَالْمَشْهُورُ فِي الْحَصْبَةِ بِسُكُونِ الصَّادِ وَجَاءَ فَتْحُهَا وَكَسْرُهَا وَهِيَ أَرْضٌ ذَاتُ حَصًى
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1787] (لَا يُخَالِطُهُ شَيْءٌ) يَعْنِي مِنَ الْعُمْرَةِ وَلَا الْقِرَانِ وَلَا غَيْرِهِمَا (خَلَوْنَ) أَيْ مَضَيْنَ (مِنْ ذِي الْحِجَّةِ) بِكَسْرِ الْحَاءِ عَلَى الْأَفْصَحِ (أَرَأَيْتَ مُتْعَتَنَا هَذِهِ) أَيْ أَخْبِرْنِي عَنْ فَسْخِنَا الْحَجَّ إِلَى عُمْرَتِنَا هَذِهِ الَّتِي تَمَتَّعْنَا فِيهَا بِالْجِمَاعِ وَالطِّيبِ وَاللُّبْسِ (لِعَامِنَا هَذَا) أَيْ مَخْصُوصَةٌ بِهِ لَا تَجُوزُ فِي غَيْرِهِ (أَمْ لِلْأَبَدِ) أَيْ جَمِيعِ الْأَعْصَارِ
وَقَدِ اسْتَدَلَّ بِهِ مِنْ قَالَ إِنَّهُ يَجُوزُ فَسْخُ الْحَجِّ إِلَى الْعُمْرَةِ لِكُلِّ أَحَدٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَعِنْد النَّسَائِيِّ عَنْ سُرَاقَة تَمَتَّعَ رَسُول الله وَتَمَتَّعْنَا مَعَهُ فَقُلْنَا أَلَنَا خَاصَّة أَمْ لِلْأَبَدِ قَالَ بَلْ لِلْأَبَدِ وَهُوَ صَرِيح فِي أَنَّ الْعُمْرَة الَّتِي فَسَخُوا حَجّهمْ إِلَيْهَا لَمْ تَكُنْ مُخْتَصَّة بِهِمْ وَأَنَّهَا مَشْرُوعَة لِلْأُمَّةِ إِلَى يَوْم الْقِيَامَة
وَقَوْل مَنْ قَالَ إِنَّ الْمُرَاد بِهِ السُّؤَال عَنْ الْمُتْعَة فِي أَشْهُر الْحَجّ لَا عَنْ عُمْرَة الْفَسْخ بَاطِل مِنْ وُجُوه أَحَدهَا أَنَّهُ لَمْ يَقَع السُّؤَال عَنْ ذَلِكَ وَلَا فِي اللَّفْظ مَا يَدُلّ عَلَيْهِ وَإِنَّمَا سَأَلَهُ عَنْ تَلِك الْعُمْرَة الْمُعَيَّنَة الَّتِي أُمِرُوا بِالْفَسْخِ إِلَيْهَا وَلِهَذَا أَشَارَ إِلَيْهَا بِعَيْنِهَا فَقَالَ مُتْعَتنَا هَذِهِ وَلَمْ يَقُلْ الْعُمْرَة فِي أَشْهُر الْحَجّ
الثَّانِي أَنَّهُ لَوْ قُدِّرَ أَنَّ السَّائِل أَرَادَ ذلك فالنبي أَطْلَقَ الْجَوَاب بِأَنَّ تَلِك الْعُمْرَة مَشْرُوعَة إِلَى الْأَبَد وَمَعْلُوم أَنَّهَا مُشْتَمِلَة عَلَى وَصْفَيْنِ كَوْنهَا عُمْرَة فُسِخَ الْحَجّ إِلَيْهَا وَكَوْنهَا فِي أَشْهُر الْحَجّ
فَلَوْ كَانَ الْمُرَاد أَحَد الْأَمْرَيْنِ وَهُوَ كَوْنهَا فِي أَشْهُر الْحَجّ لَبَيَّنَهُ لِلسَّائِلِ لَا سِيَّمَا إِذَا كَانَ الْفَسْخ حَرَامًا بَاطِلًا

(5/143)

وَبِهِ قَالَ أَحْمَدُ وَطَائِفَةٌ مِنْ أَهْلِ الظَّاهِرِ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَغَيْرُهُمْ إِنَّ فَسْخَ الْحَجِّ إِلَى الْعُمْرَةِ هُوَ مُخْتَصٌّ بِالصَّحَابَةِ فِي تِلْكَ السَّنَةِ لَا يَجُوزُ بَعْدَهَا قَالُوا وَإِنَّمَا أُمِرُوا بِهِ فِي تِلْكَ السَّنَةِ لِيُخَالِفُوا مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّةُ مِنْ تَحْرِيمِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ وَاسْتَدَلُّوا بِحَدِيثِ أَبِي ذَرٍّ وَحَدِيثِ الْحَرْثِ بْنِ بِلَالٍ عَنْ أَبِيهِ وَسَيَأْتِيَانِ عند المؤلف
قالوا ومعنى قوله للأبد جواز الاعتمار في أشهر الحج أو القران فهما جائزان إِلَى يَوْمِ الْقِيَامَةِ
وَأَمَّا فَسْخُ الْحَجِّ إِلَى الْعُمْرَةِ فَمُخْتَصٌّ بِتِلْكَ السَّنَةِ
وَقَدْ عَارَضَ الْمُجَوِّزُونَ لِلْفَسْخِ مَا احْتَجَّ بِهِ الْمَانِعُونَ بِأَحَادِيثَ كَثِيرَةٍ عَنْ أَرْبَعَةَ عَشَرَ مِنَ الصَّحَابَةِ قَدْ ذَكَرَ بن تَيْمِيَةَ فِي الْمُنْتَقَى مِنْهَا أَحَادِيثَ عَشَرَةٍ مِنْهُمْ وَهُمْ جَابِرٌ وَسُرَاقَةُ بْنُ مَالِكٍ وَأَبُو سَعِيدٍ وأسماء وعائشة وبن عباس وأنس وبن عُمَرَ وَالرَّبِيعُ بْنُ سَبْرَةَ وَالْبَرَاءُ وَالْأَرْبَعَةُ الْبَاقِيَةُ هُمْ حَفْصَةُ وَعَلِيٌّ وَفَاطِمَةُ بِنْتُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو مُوسَى
قَالَ المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَكَيْفَ يُطْلَق الْجَوَاب عَمَّا يَجُوز وَيُشْرَع
وَمَا لَا يَحِلّ وَلَا يَصِحّ إِطْلَاقًا وَاحِدًا هَذَا مما ينزه عنه آحاد أمته فضلا عنه وَمَعْلُوم أَنَّ مَنْ سُئِلَ عَنْ أَمْر يَشْتَمِل عَلَى جَائِز وَمُحَرَّم وَجَبَ عَلَيْهِ أَنْ يُبَيِّن لِلسَّائِلِ جَائِزه مِنْ حَرَامه وَلَا يُطْلَق الْجَوَاز وَالْمَشْرُوعِيَّة عَلَيْهِ إِطْلَاقًا وَاحِدًا
الثَّالِث أَنَّ النَّبِيّ قَدْ اِعْتَمَرَ قَبْل ذَلِكَ ثَلَاث عُمَر كُلّهنَّ فِي أَشْهُر الْحَجّ وَقَدْ عَلِمَ ذَلِكَ الْخَاصّ وَالْعَامّ أَفَمَا كَانَ فِي ذَلِكَ مَا يَدُلّ عَلَى جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ الرَّابِع أن النبي قَالَ لَهُمْ عِنْد إِحْرَامهمْ مَنْ شَاءَ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلّ وَفِي هَذَا أَعْظَم الْبَيَان لِجَوَازِ الْعُمْرَة فِي أَشْهُر الْحَجّ
الْخَامِس أَنَّهُ خَصَّ بِذَلِكَ الْفَسْخ مَنْ لَمْ يَكُنْ مَعَهُ هَدْي وَأَمَّا مَنْ كَانَ مَعَهُ هَدْي فَأَمَرَهُ بِالْبَقَاءِ عَلَى إِحْرَامه وَأَنْ لَا يَفْسَخ فَلَوْ كَانَ الْمُرَاد مَا ذَكَرُوهُ لَعَمَّ الْجَمِيع بِالْفَسْخِ وَلَمْ يَكُنْ لِلْهَدْيِ أَثَر أَصْلًا فَإِنَّ سَبَب الْفَسْخ عِنْدهمْ الْإِعْلَام الْمُجَرَّد بِالْجَوَازِ وَهَذَا الْإِعْلَام لَا تَأْثِير لِلْهَدْيِ فِي الْمَنْع مِنْهُ
السَّادِس أَنَّ طُرُق الْإِعْلَام بِجَوَازِ الِاعْتِمَار فِي أَشْهُر الْحَجّ أَظْهَر وَأَبْيَن قَوْلًا وَفِعْلًا مِنْ الْفَسْخ فكيف يعدل عَنْ الْإِعْلَام بِأَقْرَب الطُّرُق وَأَبْيَنهَا وَأَسْهَلهَا وَأَدَلّهَا إِلَى الْفَسْخ الَّذِي لَيْسَ بِظَاهِرٍ فِيمَا ذَكَرَهُ مِنْ الْإِعْلَام وَالْخُرُوج مِنْ نُسُك إِلَى نُسُك وَتَعْوِيضهمْ بِسَعَةِ ذَلِكَ عَلَيْهِمْ لِمُجَرَّدِ الْإِعْلَام الْمُمْكِن الحصول بأقرب الطرق وقد بين ذَلِكَ غَايَة الْبَيَان بِقَوْلِهِ وَفِعْله فَلَمْ يُحِلّهُمْ بِالْإِعْلَامِ عَلَى الْفَسْخ
السَّابِع أَنَّهُ لَوْ فُرِضَ أَنَّ الْفَسْخ لِلْإِعْلَامِ الْمَذْكُور لَكَانَ ذَلِكَ دَلِيلًا على داوم مَشْرُوعِيَّته إِلَى يَوْم

(5/144)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْقِيَامَة فَإِنَّ مَا شُرِعَ فِي الْمَنَاسِك لِمُخَالَفَةِ الْمُشْرِكِينَ مَشْرُوع أَبَدًا كَالْوُقُوفِ بِعَرَفَة لِقُرَيْشٍ وَغَيْرهمْ وَالدَّفْع مِنْ مُزْدَلِفَة قَبْل طُلُوع الشَّمْس
الثَّامِن أَنَّ هَذَا الْفَسْخ وَقَعَ فِي آخِر حَيَاة النبي ولم يجيء عَنْهُ كَلِمَة قَطّ تَدُلّ عَلَى نَسْخه وَإِبْطَاله وَلَمْ تُجْمِع الْأُمَّة بَعْده عَلَى ذَلِكَ بَلْ مِنْهُمْ مَنْ يُوجِبهُ كَقَوْلِ حَبْر الْأُمَّة وَعَالِمهَا عَبْد اللَّه بْن عَبَّاس وَمَنْ وَافَقَهُ وَقَوْل إِسْحَاق وَهُوَ قَوْل الظَّاهِرِيَّة وَغَيْرهمْ وَمِنْهُمْ مَنْ يستحبه ويراه سنة رسول الله كَقَوْلِ إِمَام أَهْل السُّنَّة أَحْمَد بْن حَنْبَل وَقَدْ قَالَ لَهُ سَلَمَة بْن شَبِيب يَا أَبَا عَبْد اللَّه كُلّ شَيْء مِنْك حَسَن إِلَّا خَصْلَة وَاحِدَة تَقُول بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة فَقَالَ يَا سَلَمَة
كَانَ يَبْلُغنِي عَنْك أَنَّك أَحْمَق وَكُنْت أُدَافِع عَنْك وَالْآن عَلِمْت أَنَّك أَحْمَق عِنْدِي فِي ذَلِكَ بِضْعَة عَشَر حديثا صحيحه عن رسول الله أَدَعهَا لِقَوْلِك وَهُوَ قَوْل الْحَسَن وَعَطَاء وَمُجَاهِد وَعُبَيْد اللَّه بْن الْحَسَن وَكَثِير مِنْ أَهْل الْحَدِيث أَوْ أَكْثَرهمْ
التَّاسِع أَنَّ هَذَا مُوَافِق لِحَجِّ خَيْر الْأُمَّة وَأَفْضَلهَا مَعَ خَيْر الْخَلْق وأفضلهم فإنه أَمَرَهُمْ بِالْفَسْخِ إِلَى الْمُتْعَة وَهُوَ لَا يَخْتَار لَهُمْ إِلَّا الْأَفْضَل فَكَيْفَ يَكُون مَا اِخْتَارَهُ لَهُمْ هُوَ الْمَفْضُول الْمَنْقُوص بَلْ الْبَاطِل الَّذِي لَا يَسُوغ لِأَحَدٍ أَنْ يَقْتَدِي بِهِمْ فِيهِ الْعَاشِر أَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ إِذَا لَمْ يَكْتَفُوا بِعَمَلِ الْعُمْرَة مَعَهُ ثَلَاثَة أَعْوَام فِي أَشْهُر الْحَجّ وَبِقَوْلِهِ لَهُمْ عِنْد الْإِحْرَام مَنْ شَاءَ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلّ عَلَى جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ فَهُمْ أَحْرَى أَنْ يَكْتَفُوا بِالْأَمْرِ بِالْفَسْخِ فِي الْعِلْم بِجَوَازِ الْعُمْرَة فِي أَشْهُر الْحَجّ فَإِنَّهُ إِذَا لَمْ يَحْصُل لَهُمْ الْعِلْم بِالْجَوَازِ بِقَوْلِهِ وَفِعْله فَكَيْفَ يحصل بأمره لهم بالنسخ
الحادي عشر أن بن عَبَّاس الَّذِي رَوَى أَنَّهُمْ كَانُوا يَرَوْنَ الْعُمْرَة فِي أَشْهُر الْحَجّ مِنْ أَفْجَر الْفُجُور وَأَنَّ النبي أَمَرَهُمْ لَمَّا قَدِمُوا بِالْفَسْخِ هُوَ كَانَ يَرَى وُجُوب الْفَسْخ وَلَا بُدّ بَلْ كَانَ يَقُول كُلّ مَنْ طَافَ بِالْبَيْتِ فَقَدْ حَلَّ مِنْ إحرامه ما لم يكن معه هدي وبن عباس أعلم بذلك فلو كان النبي إِنَّمَا أَمَرَهُمْ بِالْفَسْخِ لِلْإِعْلَامِ بِجَوَازِ الْعُمْرَة لَمْ يخف ذلك على بن عَبَّاس وَلَمْ يَقُلْ إِنَّ كُلّ مَنْ طَافَ بِالْبَيْتِ مِنْ قَارِن أَوْ حَاجّ لَا هَدْي مَعَهُ فَقَدْ حَلَّ
الثَّانِي عَشَر أَنَّهُ لَا يُظَنّ بِالصَّحَابَةِ الَّذِينَ هُمْ أَصَحّ النَّاس أَذْهَانًا وَأَفْهَامًا وَأَطْوَعهمْ لِلَّهِ وَلِرَسُولِهِ أَنَّهُمْ لَمْ يَفْهَمُوا جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ وَقَدْ عَمِلُوهَا مع رسول الله ثَلَاثَة أَعْوَام وَأَذِنَ لَهُمْ فِيهَا ثُمَّ فَهِمُوا ذَلِكَ مِنْ الْأَمْر بِالْفَسْخِ
الثَّالِث عَشَر أَنَّ النبي إِمَّا أَنْ يَكُون أَمَرَهُمْ بِالْفَسْخِ لِأَنَّ التَّمَتُّع أَفْضَل فَأَمَرَهُمْ بِالْفَسْخِ إِلَى أَفْضَل الْأَنْسَاك أَوْ يَكُون أَمَرَهُمْ بِهِ لِيَكُونَ نُسُكهمْ مُخَالِفًا لِلْمُشْرِكِينَ فِي التَّمَتُّع فِي أَشْهُر الْحَجّ وَعَلَى التَّقْدِيرَيْنِ فَهُوَ مَشْرُوع غَيْر مَنْسُوخ إِلَى الْأَبَد

(5/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَمَّا الْأَوَّل الظَّاهِر وَأَمَّا الثَّانِي فَلِأَنَّ الشَّرِيعَة قَدْ اِسْتَقَرَّتْ وَلَا سِيَّمَا فِي الْمَنَاسِك عَلَى قَصْد مُخَالَفَة الْمُشْرِكِينَ فَالنُّسُك الْمُشْتَمِل عَلَى مُخَالَفَتهمْ أَفْضَل بِلَا رَيْب وَهَذَا وَاضِح
الرَّابِع عَشَر أَنَّ السَّائِل لِلنَّبِيِّ عُمْرَتنَا هَذِهِ لِعَامِنَا أَمْ للأبد لم يرد به أنها هل تجزىء عَنْ تَلِك السَّنَة فَقَطْ أَوْ عَنْ الْعُمْر كُلّه فَإِنَّهُ لَوْ كَانَ مُرَاده ذَلِكَ لَسَأَلَ عَنْ الْحَجّ الَّذِي هُوَ فَرْض الْإِسْلَام وَمِنْ الْمَعْلُوم أَنَّ الْعُمْرَة إِنْ كَانَتْ وَاجِبَة لَمْ تَجِب فِي الْعُمْر إِلَّا مَرَّة وَاحِدَة وَلِأَنَّهُ لَوْ أَرَادَ ذَلِكَ لَمْ يَقُلْ لَهُ النَّبِيّ بَلْ لِأَبَدِ الْأَبَد فَإِنَّ أَبَد الْأَبَد إِنَّمَا يَكُون فِي حَقّ الْأُمَّة (قَوْمًا يَعْرِفُونَ) إِلَى يَوْم الْقِيَامَة وَإِنَّ الْأَبَد لَا يَكُون فِي حَقّ طَائِفَة مُعَيَّنَة بَلْ هُوَ لِجَمِيعِ الْأُمَّة وَلِأَنَّهُ قَالَ فِي رِوَايَة النَّسَائِيِّ أَلَنَا خَاصَّة أَمْ لِلْأَبَدِ فَدَلَّ عَلَى أَنَّهُمْ إِنَّمَا سَأَلُوا
هَلْ يَسُوغ فِعْلهَا بَعْدك عَلَى هَذَا الْوَجْه فَأَجَابَهُمْ بِأَنَّ فِعْلهَا كَذَلِكَ سَائِغ أَبَد الْأَبَد وَفِي رِوَايَة لِلْبُخَارِيِّ أَنَّ سُرَاقَة بْن مَالِك لقي النبي فَقَالَ أَلَكُمْ هَذِهِ خَاصَّة يَا رَسُول اللَّه قَالَ بَلْ لِلْأَبَدِ
الْخَامِس عَشَر أَنَّ النَّبِيّ أَخْبَرَهُمْ فِي تِلْكَ الْحَجَّة أَنَّ كُلّ مَنْ طَافَ بِالْبَيْتِ فَقَدْ حَلَّ إِلَّا مَنْ كَانَ مَعَهُ الْهَدْي فَفِي السُّنَن مِنْ حَدِيث الرَّبِيع بْن سَبْرَة عَنْ أَبِيهِ قَالَ خَرَجْنَا مَعَ رسول الله حَتَّى إِذَا كَانَ بِعُسْفَانَ قَالَ لَهُ سُرَاقَة بْن مَالِك الْمُدْلِجِيّ يَا رَسُول اللَّه اِقْضِ لَنَا قَضَاء قَوْم كَأَنَّمَا وُلِدُوا الْيَوْم فَقَالَ
إِنَّ اللَّه عَزَّ وَجَلَّ قَدْ أَدْخَلَ عَلَيْكُمْ فِي حَجّكُمْ هَذَا عُمْرَة فَإِذَا قَدِمْتُمْ فَمَنْ تَطَوَّفَ بِالْبَيْتِ وَبَيْن الصَّفَا وَالْمَرْوَة فَقَدْ حَلَّ إِلَّا مَنْ كَانَ مَعَهُ هَدْي وَسَيَأْتِي الْحَدِيث
فَهَذَا نَصّ اِنْفِسَاخه شَاءَ أَمْ أَبَى كَمَا قال بن عَبَّاس وَإِسْحَاق وَمَنْ وَافَقَهُمَا وَقَوْله اِقْضِ لَنَا قَضَاء قَوْم كَأَنَّمَا وُلِدُوا الْيَوْم يُرِيد قَضَاء لَازِمًا لَا يَتَغَيَّر وَلَا يَتَبَدَّل بَلْ نَتَمَسَّك بِهِ مِنْ يَوْمنَا هَذَا إِلَى آخِر الْعُمْر
السادس عشر أن النبي لَمَّا سُئِلَ عَنْ تِلْكَ الْعُمْرَة الَّتِي فَسَخُوا إِلَيْهَا الْحَجّ وَتَمَتَّعُوا بِهَا اِبْتِدَاء فَقَالَ دَخَلَتْ الْعُمْرَة فِي الْحَجّ إِلَى يَوْم الْقِيَامَة كَانَ هَذَا تَصْرِيحًا مِنْهُ بِأَنَّ هَذَا الْحُكْم ثَابِت أَبَدًا لَا يُنْسَخ إِلَى يَوْم الْقِيَامَة وَمَنْ جَعَلَهُ مَنْسُوخًا فَهَذَا النَّصّ يَرُدّ قَوْله
وَحَمَلَهُ عَلَى الْعُمْرَة الْمُبْتَدَأَة الَّتِي لَمْ يُفْسَخ الْحَجّ إِلَيْهَا بَاطِل فَإِنَّ عُمْدَة الْفَسْخ سَبَب الْحَدِيث فَهِيَ مُرَادَة مِنْهُ نَصًّا وَمَا عَدَاهَا ظَاهِرًا وَإِخْرَاج مَحَلّ السَّبَب وَتَخْصِيصه مِنْ اللَّفْظ الْعَامّ لَا يَجُوز فَالتَّخْصِيص وَإِنْ تَطَرَّقَ إِلَى الْعُمُوم فَلَا يَتَطَرَّق إِلَى مَحَلّ السَّبَب
وَهَذَا بَاطِل
السَّابِع عَشَر أَنَّ مُتْعَة الْفَسْخ لَوْ كَانَتْ مَنْسُوخَة لَكَانَ ذَلِكَ مِنْ الْمَعْلُوم عِنْد الصَّحَابَة ضَرُورَة كَمَا كَانَ مِنْ الْمَعْلُوم عِنْدهمْ نَسْخ الْكَلَام فِي الصَّلَاة وَنَسْخ الْقِبْلَة وَنَسْخ تَحْرِيم الطَّعَام وَالشَّرَاب عَلَى الصَّائِم بَعْد مَا يَنَام بَلْ كَانَ بِمَنْزِلَةِ الْوُقُوف بِعَرَفَة وَالدَّفْع مِنْ مُزْدَلِفَة قَبْل طُلُوع الشَّمْس فَإِنَّ هَذَا مِنْ أُمُور الْمَنَاسِك الظَّاهِرَة الْمُشْتَرِك فِيهَا أَهْل الْإِسْلَام فَكَانَ نَسْخه لَا يَخْفَى عَلَى أَحَد
وَقَدْ كان بن عَبَّاس إِذَا سَأَلُوهُ عَنْ فُتْيَاهُ بِهَا يَقُول سُنَّة نَبِيّكُمْ وَإِنْ رَغِمْتُمْ فَلَا يُرَاجِعُونَهُ فَكَيْفَ تكون منسوخة عندهم

(5/146)

وَأَبُو مُوسَى
قَالَ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وبن عَبَّاس يُخْبِر أَنَّهَا سُنَّة نَبِيّهمْ وَيُفْتِي بِهَا الْخَاصّ وَالْعَامّ وَهُمْ يُقِرُّونَهُ عَلَى ذَلِكَ هَذَا مِنْ أَبْطَل الْبَاطِل
الثَّامِن عَشَر أَنَّ الْفَسْخ قد رواه عن النبي أَرْبَعَة عَشَر مِنْ الصَّحَابَة وَهُمْ عَائِشَة وَحَفْصَة وعلي وفاطمة وأسماء بنت أبي بكر وجابر وأبو سعيد وأنس وأبو موسى والبراء وبن عَبَّاس وَسُرَاقَة وَسَبْرَة وَرَوَاهُ عَنْ عَائِشَة الْأَسْوَد بْن يَزِيد وَالْقَاسِم وَعُرْوَة وَعَمْرَة وَذَكْوَان مَوْلَاهَا
وَرَوَاهُ عَنْ جَابِر عَطَاء وَمُجَاهِد وَمُحَمَّد بْن عَلِيّ وَأَبُو الزُّبَيْر
وَرَوَاهُ عَنْ أَسْمَاء صَفِيَّة وَمُجَاهِد
وَرَوَاهُ عَنْ أَبِي سَعِيد أَبُو نَضْرَة
وَرَوَاهُ عَنْ الْبَرَاء أَبُو إِسْحَاق
وَرَوَاهُ عَنْ بن عُمَر سَالِم اِبْنه وَبَكْر بْن عَبْد اللَّه
ورواه عَنْ أَنَس أَبُو قِلَابَةَ وَرَوَاهُ عَنْ أَبِي موسى طارق بن شهاب ورواه عن بن عباس طاووس وعطاء وبن سِيرِينَ وَجَابِر بْن زَيْد وَمُجَاهِد وَكُرَيْب وَأَبُو الْعَالِيَة وَمُسْلِم الْقُرَشِيّ وَأَبُو حَسَّان الْأَعْرَج وَرَوَاهُ عَنْ سَبْرَة اِبْنه
فَصَارَ نَقْل كَافَّة عَنْ كَافَّة يُوجِب الْعِلْم وَمِثْل هَذَا لَا يَجُوز دَعْوَى نَسْخه إِلَّا بِمَا يَتَرَجَّح عَلَيْهِ أَوْ يُقَاوِمهُ
فَكَيْفَ يَسُوغ دَعْوَى نَسْخه بِأَحَادِيث لَا تُقَاوِمهُ وَلَا تُدَانِيه وَلَا تُقَارِبهُ وَإِنَّمَا هِيَ بين مجهول رواتها أو ضعفاء لا مقوم بِهِمْ حُجَّة
وَمَا صَحَّ فِيهَا فَهُوَ رَأْي صَاحِب قَالَهُ بِظَنِّهِ وَاجْتِهَاده وَهُوَ أَصَحّ مَا فِيهَا وَهُوَ قَوْل أَبِي ذَرّ كَانَتْ الْمُتْعَة لَنَا خَاصَّة وَمَا عَدَاهُ فَلَيْسَ بِشَيْءٍ وَقَدْ كَفَانَا رُوَاته مُؤْنَته
فَلَوْ كَانَ مَا قَالَهُ أَبُو ذَرّ رِوَايَة صَحِيحَة ثَابِتَة مَرْفُوعَة لَكَانَ نَسْخ هَذِهِ الْأَحَادِيث الْمُتَوَاتِرَة بِهِ مُمْتَنِعًا فَكَيْفَ وَإِنَّمَا هُوَ قَوْله وَمَعَ هَذَا فَقَدْ خَالَفَهُ فِيهِ عَشَرَة مِنْ الصَّحَابَة كَابْنِ عَبَّاس وَأَبِي مُوسَى الْأَشْعَرِيّ وَغَيْرهمَا
التَّاسِع عَشَر أَنَّ الْفَسْخ مُوَافِق لِلنُّصُوصِ وَالْقِيَاس
أَمَّا مُوَافَقَته لِلنُّصُوصِ فَلَا رَيْب فِيهِ كَمَا تَقَدَّمَ
وَأَمَّا مُوَافَقَته لِلْقِيَاسِ فَإِنَّ الْمُحْرِم إِذَا اِلْتَزَمَ أَكْثَر مِمَّا كَانَ اِلْتَزَمَهُ جَازَ بِالِاتِّفَاقِ فَلَوْ أَحْرَمَ بِالْعُمْرَةِ ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجّ جَازَ اِتِّفَاقًا وَعَكْسه لَا يَجُوز عِنْد الْأَكْثَرِينَ وَأَبُو حَنِيفَة يُجَوِّزهُ عَلَى أَصْله فَإِنَّ الْقَارِن يَطُوف طَوَافَيْنِ وَيَسْعَى سَعْيَيْنِ فَإِذَا أَدْخَلَ الْعُمْرَة عَلَى الْحَجّ جَازَ عِنْده لِالْتِزَامِهِ طَوَافًا ثَانِيًا وَسَعْيًا وَإِذَا كَانَ كَذَلِكَ فَالْمُحْرِم بِالْحَجِّ لَمْ يَلْتَزِم إِلَّا الْحَجّ إِذَا صَارَ مُتَمَتِّعًا صَارَ مُلْتَزِمًا لِعُمْرَةٍ وَحَجّ فَكَانَ مَا اِلْتَزَمَهُ بِالْفَسْخِ أَكْثَر مِمَّا كَانَ عَلَيْهِ فَجَازَ ذَلِكَ بَلْ اُسْتُحِبَّ لَهُ لِأَنَّهُ أَفْضَل وَأَكْثَر مِمَّا اِلْتَزَمَهُ أَوَّلًا
وَإِنَّمَا يَتَوَهَّم الْإِشْكَال مَنْ يَتَوَهَّم أَنَّهُ فَسْخ حَجّ إِلَى عُمْرَة وَلَيْسَ كَذَلِكَ فَإِنَّهُ لَوْ أَرَادَ أَنْ يَفْسَخ الْحَجّ إِلَى عُمْرَة مُفْرَدَة لَمْ يَجُزْ عِنْد أَحَد وَإِنَّمَا يَجُوز الْفَسْخ لِمَنْ نِيَّته أَنْ يَحُجّ بَعْد مُتْعَته مِنْ عَامه وَالْمُتَمَتِّع مِنْ حِين يُحْرِم بِالْعُمْرَةِ دَخَلَ فِي الْحَجّ كَمَا قال النبي دَخَلَتْ الْعُمْرَة فِي الْحَجّ فَهَذِهِ الْمُتْعَة الَّتِي فَسَخَ إِلَيْهَا هِيَ جُزْء مِنْ الْحَجّ لَيْسَتْ عُمْرَة مُفْرَدَة وَهِيَ مِنْ الْحَجّ بِمَنْزِلَةِ الْوُضُوء مِنْ غُسْل الْجَنَابَة فَهِيَ عِبَادَة وَاحِدَة قَدْ تَخَلَّلَهَا الرُّخْصَة بِالْإِحْلَالِ وَهَذَا لَا يَمْنَع أَنْ تَكُون وَاحِدَة كَطَوَافِ الْإِفَاضَة فَإِنَّهُ مِنْ

(5/147)

وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[1788] (اجْعَلُوهَا عُمْرَةً) خِطَابٌ لِمَنْ كَانَ أَهَلَّ بِالْحَجِّ مُفْرَدًا لِأَنَّهُمْ كَانُوا ثَلَاثَ فِرَقٍ قَالَهُ الْعَيْنِيُّ أَيِ افْسَخُوهُ إِلَى الْعُمْرَةِ لِبَيَانِ مُخَالَفَةِ كَانَتْ عَلَيْهِ الْجَاهِلِيَّةُ مِنْ تَحْرِيمِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَمَام الْحَجّ وَلَا يُفْعَل إِلَّا بَعْد التَّحَلُّل الْأَوَّل وَكَذَلِكَ رَمْي الْجِمَار أَيَّام مِنًى مِنْ تَمَام الْحَجّ وَهُوَ يُفْعَل بَعْد التَّحَلُّل التَّامّ
وقول النبي مَنْ حَجَّ هَذَا الْبَيْت فَلَمْ يَرْفُث وَلَمْ يَفْسُق يَتَنَاوَل مَنْ حَجَّ حَجَّة تَمَتَّعَ فِيهَا بِالْعُمْرَةِ وَإِنْ تَحَلَّلَ مِنْ إِحْرَامه وَلَمْ تَكُنْ حجته مكية إذ لا ينقلهم الرؤوف الرَّحِيم بِهِمْ مِنْ الْفَاضِل الرَّاجِح إِلَى الْمَفْضُول النَّاقِص بَلْ إِنَّمَا نَقَلَهُمْ مِنْ الْمَفْضُول إِلَى الْفَاضِل الْكَامِل لَا يَجُوز غَيْر هَذَا الْبَتَّة
الْعِشْرُونَ أَنَّ الْقِيَاس أَنَّهُ إِذَا اِجْتَمَعَتْ عِبَادَتَانِ كُبْرَى وَصُغْرَى فَالسُّنَّة تَقْدِيم الصُّغْرَى عَلَى الْكُبْرَى منهما ولهذا كان النبي يَبْدَأ فِي غُسْل الْجَنَابَة الْوُضُوء أَوَّلًا ثُمَّ يُتْبِعهُ الْغُسْل وَقَالَ فِي غُسْل اِبْنَته اِبْدَأْنَ بِمَيَامِنِهَا وَمَوَاضِع الْوُضُوء مِنْهَا فَنَسْخ الْحَجّ إِلَى الْعُمْرَة يَتَضَمَّن مُوَافَقَة هَذِهِ السُّنَّة
فَقَدْ تَبَيَّنَ أَنَّهُ مُوَافِق لِلنُّصُوصِ وَالْقِيَاس وَلِحَجِّ خِيَار الْأُمَّة مع نبيها وَلَوْ لَمْ يُمْكِن فِيهِ نَصّ لَكَانَ الْقِيَاس يَدُلّ عَلَى جَوَازه مِنْ الْوُجُوه الَّتِي ذَكَرْنَا وَغَيْرهَا وَلَوْ تَتَبَّعْنَا أَدِلَّة جَوَازه لَطَالَتْ
وَفِي هَذَا كِفَايَة وَالْحَمْد لِلَّهِ

قَالَ الْحَافِظ شَمْس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَفِيهِ اِكْتِفَاء الْمُتَمَتِّع بِسَعْيٍ وَاحِد كَمَا تَقَدَّمَ
وَاَللَّه أَعْلَم

(5/148)

[1789] (ثُمَّ يُقَصِّرُوا) لَمْ يَأْمُرْهُمْ بِالْحَلْقِ لِيَتَوَفَّرَ الشَّعْرُ يَوْمَ الْحَلْقِ لِأَنَّهُمْ يُحِلُّونَ بَعْدَ قَلِيلٍ بِالْحَجِّ لِأَنَّ بَيْنَ دُخُولِهِمْ مَكَّةَ وَبَيْنَ يَوْمِ التَّرْوِيَةِ أَرْبَعَةُ أَيَّامٍ فَقَطْ (أَنَنْطَلِقُ إِلَى مِنًى) بِالْهَمْزَةِ لِلِاسْتِفْهَامِ التَّعَجُّبِيِّ (وَذُكُورُنَا تَقْطُرُ) هُوَ بَابُ الْمُبَالَغَةِ أَيْ نُفْضِي إِلَى مُجَامَعَةِ النِّسَاءِ ثُمَّ نُحْرِمُ بِالْحَجِّ عَقِبَ ذَلِكَ فَنَخْرُجُ وَذَكَرُ أَحَدِنَا لِقُرْبِهِ بِالْجِمَاعِ يَقْطُرُ مَنِيًّا وَحَالَةُ الْحَجِّ تُنَافِي التَّرَفُّهَ وَتُنَاسِبُ الشَّعَثَ فَكَيْفَ يَكُونُ ذَلِكَ (فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يَعْنِي بَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُمْ هَذَا وَأَنَّهُمْ تَمَتَّعُوا بِهِ وَقُلُوبُهُمْ لَا تَطِيبُ بِهِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ مُتَمَتِّعٍ وَكَانُوا يُحِبُّونَ مُوَافَقَتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ عَقْدَ الْإِحْرَامِ مُبْهَمًا مِنْ غَيْرِ تَعْيِينٍ جَائِزٌ وَصَاحِبَهُ بِالْخِيَارِ إِنْ شَاءَ صَرَفَهُ إِلَى الْحَجِّ وَالْعُمْرَةِ وَإِنْ شَاءَ إِلَى أَحَدِهِمَا

[1790] (هَذِهِ عَمْرَةٌ اسْتَمْتَعْنَا بِهَا) قَالَ الْخَطَّابِيُّ يَحْتَجُّ مَنْ ذَهَبَ إِلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ مُتَمَتِّعًا وَتَأَوَّلَهُ مَنْ ذَهَبَ إِلَى خِلَافِهِ عَلَى أَنَّهُ أَرَادَ بِهِ مَنْ تَمَتَّعَ بِهِ مِنْ أَصْحَابِهِ فَقَدْ كَانَ فِيهِمُ الْمُتَمَتِّعُ وَالْقَارِنُ وَالْمُفْرِدُ وَهَذَا كَمَا يَقُولُ الرَّجُلُ الرَّئِيسُ مِنْ قَوْمِهِ فَعَلْنَا كَذَا وَصَنَعْنَا كَذَا وَلَوْ لَمْ تُبَاشِرْ نَفْسُهُ فِعْلَ شَيْءٍ مِنْ ذَلِكَ وَإِنَّمَا هُوَ حِكَايَةٌ عَنْ فِعْلِ أَصْحَابِهِ يُضِيفُهَا إِلَى نَفْسِهِ عَلَى مَعْنَى أَفْعَالُهُمْ صَادِرَةٌ عَنْ رَأْيِهِ مُنْصَرِفَةٌ إِلَى إِذْنِهِ (وَقَدْ دَخَلَتِ الْعُمْرَةُ فِي الْحَجِّ إِلَى يَوْمِ الْقِيَامَةِ) قَالَ الْخَطَّابِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَوْله دَخَلَتْ الْعُمْرَة فِي الْحَجّ إِلَى يَوْم الْقِيَامَة لَا رَيْب فِي أَنَّهُ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ولم

(5/149)

مُخْتَلَفٌ فِي تَأْوِيلِهِ يَتَنَازَعُهُ الْفَرِيقَانِ مُوجِبُوهَا وَنَافُوهَا فَرْضًا فَمَنْ قَالَ إِنَّهَا وَاجِبَةٌ كَوُجُوبِ الْحَجِّ عمر وبن عباس وبه قال عطاء وطاووس ومجاهد والحسن وبن سيرين والشعبي وسعيد بن جبير وإلى إيجابها ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ وَقَالَ الثَّوْرِيُّ فِي الْعُمْرَةِ سَمِعْنَا أَنَّهَا وَاجِبَةٌ قُلْتُ فَوَجْهُ الِاسْتِدْلَالِ مِنْ قَوْلِهِ دَخَلَتِ الْعُمْرَةُ فِي الْحَجِّ لِمَنْ لَا يَرَاهَا وَاجِبَةً أَنَّ فَرْضَهَا سَاقِطٌ بِالْحَجِّ وَهُوَ مَعْنَى دُخُولِهَا فِيهِ وَمَنْ أَوْجَبَهَا يَتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ عَمَلَ الْعُمْرَةِ قَدْ دَخَلَ فِي عَمَلِ الْحَجِّ فَلَا يُرَى عَلَى الْقَارِنِ أَكْثَرَ مِنْ طَوَافٍ وَاحِدٍ وَسَعْيٍ وَاحِدٍ كَمَا لَا يَرَى عَلَيْهِ أَكْثَرَ مِنْ إِحْرَامٍ وَاحِدٍ وَالْوَجْهُ الْآخَرُ أَنَّهَا قَدْ دَخَلَتْ فِي وَقْتِ الْحَجِّ وَشُهُورِهِ وَكَانَ أَهْلُ الْجَاهِلِيَّةِ لَا يَعْتَمِرُونَ فِي أَشْهُرِ الْحَجِّ فَأَبْطَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ لِهَذَا الْقَوْلِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ (هَذَا مُنْكَرٌ) أَيْ رَفْعُ هَذَا الْحَدِيثِ مُنْكَرٌ قَالَ الْمُنْذِرِيُّ وَفِيمَا قَالَهُ أَبُو دَاوُدَ نَظَرٌ وَذَلِكَ أَنَّهُ قَدْ رَوَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَمُحَمَّدُ بْنُ الْمُثَنَّى وَمُحَمَّدُ بْنُ بَشَّارٍ وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ عَنْ شُعْبَةَ مَرْفُوعًا وَرَوَاهُ أَيْضًا يَزِيدُ بْنُ هَارُونَ وَمُعَاذٌ الْعَنْبَرِيُّ وَأَبُو دَاوُدَ الطَّيَالِسِيُّ وَعُمَرُ بْنُ مَرْزُوقٍ عَنْ شُعْبَةَ مَرْفُوعًا وَتَقْصِيرُ مَنْ يَقْصُرُ بِهِ مِنَ الرُّوَاةِ لَا يُؤَثِّرُ فِيمَا أَثْبَتَهُ الْحُفَّاظُ انْتَهَى

[1791] (عَنِ النَّهَّاسِ) بِفَتْحِ النُّونِ وَتَشْدِيدِ الْهَاءِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِ الْحَدِيثِ النَّهَّاسُ بْنُ قَهْمٍ أَبُو الْخَطَّابِ الْبَصْرِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يقل أحد أنه من قول بن عَبَّاس وَكَذَلِكَ قَوْله هَذِهِ عُمْرَة تَمَتَّعْنَا بِهَا وَهَذَا لَا يَشُكّ فِيهِ مَنْ لَهُ أَدْنَى خِبْرَة بِالْحَدِيثِ
وَاَللَّه أَعْلَم

قَالَ الْحَافِظ شَمْس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَالتَّعْلِيل الَّذِي تَقَدَّمَ لِأَبِي دَاوُدَ فِي قَوْله هَذَا حَدِيث مُنْكَر إِنَّمَا هو لحديث عطاء هذا عن بن عَبَّاس يَرْفَعهُ إِذَا أَهَلَّ الرَّجُل بِالْحَجِّ فَإِنَّ هذا قول بن عَبَّاس الثَّابِت عَنْهُ بِلَا رَيْب رَوَاهُ عَنْهُ أَبُو الشَّعْثَاء وَعَطَاء وَأَنَس بْن سَلِيم وَغَيْرهمْ مِنْ كَلَامه فَانْقَلَبَ عَلَى النَّاسِخ فَنَقَلَهُ إِلَى حديث مجاهد عن بن عَبَّاس وَهُوَ إِلَى جَانِبه وَهُوَ حَدِيث صَحِيح لَا مَطْعَن فِيهِ وَلَا عِلَّة وَلَا يُعَلِّل أَبُو دَاوُدَ مِثْله وَلَا

(5/150)

[1792] (وَلَمْ يَحِلَّ مِنْ أَجْلِ الْهَدْيِ) فِيهِ أَنَّ مَنْ سَاقَ الْهَدْيَ لَا يَتَحَلَّلُ مِنْ عَمَلِ الْعُمْرَةِ حَتَّى يُهِلَّ بِالْحَجِّ وَيَفْرُغَ مِنْهُ وَفِيهِ أَنَّهُ لَا يَحِلُّ حَتَّى يَنْحَرَ هَدْيَهُ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ وَأَحْمَدَ رَحِمَهُ اللَّهُ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ أَبُو عَبْدِ اللَّهِ الْكُوفِيُّ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي الشَّوَاهِدِ

[1793] (يَنْهَى عَنِ الْعُمْرَةِ قَبْلَ الْحَجِّ) قَالَ الْخَطَّابِيُّ فِي إِسْنَادِ هَذَا الْحَدِيثِ مَقَالٌ وَقَدِ اعْتَمَرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَنْ هُوَ دُون أَبِي دَاوُدَ وَقَدْ اِتَّفَقَ الْأَئِمَّة الْأَثْبَات عَلَى رَفْعه وَالْمُنْذِرِيُّ رَحِمَهُ اللَّه رَأَى ذَلِكَ فِي السُّنَن فَنَقَلَهُ كَمَا وَجَدَهُ وَالْأَمْر كَمَا ذَكَرْنَا
وَاَللَّه أَعْلَم

قَالَ الْحَافِظ شمس الدين بن القيم رحمه الله وهذا الْحَدِيث بَاطِل وَلَا يَحْتَاج تَعْلِيله إِلَى عَدَم سماع بن المسيب من عمر فإن بن المسيب إذا قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهُوَ حُجَّة
قَالَ الْإِمَام أَحْمَد إِذَا لَمْ يُقْبَل سَعِيد بْن الْمُسَيِّب عَنْ عُمَر فَمَنْ يُقْبَل وَقَالَ أَبُو مُحَمَّد بْن حَزْم هَذَا حَدِيث فِي غَايَة الْوَهْي وَالسُّقُوط لِأَنَّهُ مُرْسَل عَمَّنْ لَمْ يُسَمَّ وَفِيهِ أَيْضًا ثَلَاثَة مجهولون أبو عيسى الخرساني وَعَبْد اللَّه بْن الْقَاسِم وَأَبُوهُ فَفِيهِ خَمْسَة عُيُوب وَهُوَ سَاقِط لَا يَحْتَجّ بِهِ مَنْ لَهُ أَدْنَى عِلْم وَقَالَ عَبْد الْحَقّ هَذَا مُنْقَطِع ضَعِيف الْإِسْنَاد

(5/151)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمْرَتَيْنِ قَبْلَ حَجِّهِ وَالْأَمْرُ الثَّابِتُ الْمَعْلُومُ لَا يُتْرَكُ بِالْأَمْرِ الْمَظْنُونِ وَجَوَازُ ذَلِكَ إِجْمَاعٌ مِنْ أَهْلِ الْعِلْمِ لَمْ يُذْكَرُ فِيهِ خِلَافٌ وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ النَّهْيُ عَنْهُ اخْتِيَارًا وَاسْتِحْبَابًا وَأَنَّهُ إِنَّمَا أَمَرَ بِتَقْدِيمِ الْحَجِّ لِأَنَّهُ أَعْظَمُ الْأَمْرَيْنِ وَأَهَمُّهُمَا وَوَقْتُهُ مَحْصُورٌ وَالْعُمْرَةُ لَيْسَ لَهَا وَقْتٌ مُؤَقَّتٌ وَأَيَّامُ السَّنَةِ كُلُّهَا تَتَّسِعُ لِذَلِكَ وَقَدَّمَ اللَّهُ اسْمَ الْحَجِّ عَلَيْهَا فَقَالَ وَأَتِمُّوا الْحَجَّ والعمرة لله انْتَهَى قَالَ الْمُنْذِرِيُّ سَعِيدُ بْنُ الْمُسَيِّبِ لَمْ يَصِحَّ سَمَاعُهُ مِنْ عُمَرَ بْنِ الْخَطَّابِ

[1794] (خَيْوَانِ) بِالْخَاءِ الْمُعْجَمَةِ وَيُقَالُ بِالْحَاءِ الْمُهْمَلَةِ وَالْهُنَائِيُّ بِضَمِّ الْهَاءِ وَتَخْفِيفِ النُّونِ كَذَا فِي التَّقْرِيبِ (مِمَّنْ قَرَأَ) الْقُرْآنَ وَغَيْرَ ذَلِكَ عَلَى أَبِي مُوسَى الْأَشْعَرِيِّ الصَّحَابِيِّ فَأَبُو شَيْخٍ يَرْوِي عَنْ أَبِي مُوسَى وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ (مِنْ أَهْلِ الْبَصْرَةِ) هَذِهِ صِفَةٌ لِأَبِي شَيْخٍ أَيْ هُوَ بَصْرِيٌّ (جُلُودِ النُّمُورِ) جَمْعُ نِمْرٍ بِكَسْرِ النُّونِ وَسُكُونِ الْمِيمِ وَهُوَ سَبُعٌ أَخْبَثُ وَأَجْرَأُ مِنَ الْأَسَدِ (أَمَّا هَذَا) أَيِ النَّهْيُ عَنِ الْقِرَانِ (فَقَالَ) مُعَاوِيَةُ (أَمَا) حَرْفُ التَّنْبِيهِ (إِنَّهَا) أَيِ الْعُمْرَةُ مَعَ الْحَجِّ وَهُوَ الْقِرَانُ (مَعَهُنَّ) أَيْ مَعَ هَذِهِ الْأُمُورِ الْمَذْكُورَةِ فِي النَّهْيِ
قَالَ الْخَطَّابِيُّ جَوَازُ الْفَرْقِ بَيْنَ الْحَجِّ وَالْعُمْرَةِ إِجْمَاعٌ من الأمة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ عَبْد الْحَقّ لَمْ يَسْمَع أَبُو شَيْخ مِنْ مُعَاوِيَة هَذَا الْحَدِيث وَإِنَّمَا سَمِعَ مِنْهُ النَّهْي عَنْ رُكُوب جُلُود النُّمُور فَأَمَّا النَّهْي عَنْ الْقِرَان فَسَمِعَهُ مِنْ أَبِي حَسَّان عَنْ مُعَاوِيَة بْن مُرَّة يَقُول عَنْ أَخِيهِ حِمَّان وَمَرَّة يَقُول جِمَّان وَهُمْ مَجْهُولُونَ وَقَالَ بن الْقَطَّانِ يَرْوِيه عَنْ أَبِي شَيْخ رَجُلَانِ قَتَادَة وَمُطَرِّف لَا يَجْعَلَانِ بَيْن أَبِي شَيْخ وَبَيْن مُعَاوِيَة أَحَدًا وَرَوَاهُ عَنْهُ بَيْهَس بْن فَهْدَان فَذَكَرَ سَمَاعه مِنْ مُعَاوِيَة لَفْظ النَّهْي عَنْ رُكُوب جُلُود النُّمُور خَاصَّة
قَالَ النَّسَائِيُّ وَرَوَاهُ عَنْ أَبِي شَيْخ يَحْيَى بْن أَبِي كَثِير فَأَدْخَلَ بَيْنه وَبَيْن مُعَاوِيَة رَجُلًا اِخْتَلَفُوا فِي ضَبْطه
فَقِيلَ أَبُو حَمَّاز وَقِيلَ حِمَّان وَهُوَ أَخُو أَبِي شَيْخ
وَقَالَ الدَّارَقُطْنِيُّ الْقَوْل قَوْل مَنْ لَمْ يُدْخِل بَيْن أَبِي شَيْخ وَمُعَاوِيَة فِيهِ أَحَدًا يَعْنِي قَتَادَة وَمُطَرِّفًا وَبَيْهَس بْن فهدان

(5/152)

وَلَا يَجُوزُ أَنْ يَتَّفِقُوا عَلَى جَوَازِ شَيْءٍ مَنْهِيٍّ عَنْهُ وَلَمْ يُوَافِقِ الصَّحَابَةُ مُعَاوِيَةَ عَلَى هَذِهِ الرِّوَايَةِ وَلَمْ يُسَاعِدُوهُ عَلَيْهَا وَيُشْبِهُ أَنْ يَكُونَ ذَهَبَ فِي ذَلِكَ إِلَى تَأْوِيلِ قَوْلِهِ حِينَ أَمَرَ أَصْحَابَهُ فِي حَجَّتِهِ بِالْإِحْلَالِ فَشَقَّ عَلَيْهِمْ لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا سُقْتُ الْهَدْيَ وَكَانَ قَارِنًا فِيمَا دَلَّتْ عَلَيْهِ هَذِهِ الْقِصَّةُ فَحَمَلَ مُعَاوِيَةُ هَذَا الْكَلَامَ مِنْهُ عَلَى الْهَدْيِ انْتَهَى
قَالَ السِّنْدِيُّ لَمْ يُوَافِقِ الصَّحَابَةُ مُعَاوِيَةَ عَلَى هَذِهِ الرِّوَايَةِ وَإِنْ ثَبَتَ يُحْمَلُ عَلَى الْأَفْضَلِ لِأَنَّ الْإِفْرَادَ أَفْضَلُ مِنَ الْقِرَانِ أَيْ عَلَى بَعْضِ الْمَذَاهِبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَقَدِ اخْتُلِفَ فِي هَذَا الْحَدِيثِ اخْتِلَافًا كَثِيرًا فَرُوِيَ كَمَا ذَكَرْنَا وَرُوِيَ عَنْهُ عَنْ أَبِي شَيْخٍ عَنْ أَخِيهِ حِمَّانَ وَيُقَالُ أَبُو حِمَّانَ عَنْ مُعَاوِيَةَ وَرُوِيَ عَنْ بَيْهَسِ بْنِ فَهْدَانَ عَنْ أَبِي شَيْخٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ بَيْهَسٍ عَنْ أَبِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ غَيْره أَبُو شَيْخ هَذَا لَمْ نَعْلَم عَدَالَته وَحِفْظه وَلَوْ كَانَ حَافِظًا لَكَانَ حَدِيثه هَذَا مَعْلُوم الْبُطْلَان إِذْ هُوَ خِلَاف الْمُتَوَاتِر عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِعْله وَقَوْله فَإِنَّهُ أَحْرَمَ قَارِنًا رَوَاهُ عَنْهُ سِتَّة عَشَر نَفْسًا مِنْ أَصْحَابه وَخَيَّرَ أَصْحَابه بَيْن الْقِرَان وَالْإِفْرَاد وَالتَّمَتُّع وَأَجْمَعَتْ الْأُمَّة عَلَى جَوَازه
وَلَوْ فُرِضَ صِحَّة هَذَا عَنْ مُعَاوِيَة فَقَدْ أَنْكَرَ الصَّحَابَة عَلَيْهِ أَنْ يَكُون رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْهُ فَلَعَلَّهُ وَهِمَ أَوْ اِشْتَبَهَ عَلَيْهِ نَهْيه عَنْ مُتْعَة النِّسَاء بِمُتْعَةِ الْحَجّ كَمَا اِشْتَبَهَ عَلَى غَيْره
وَالْقِرَان دَاخِل عِنْدهمْ فِي اِسْم الْمُتْعَة وَكَمَا اِشْتَبَهَ عَلَيْهِ تَقْصِيره عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض عُمَره بِأَنَّ ذَلِكَ فِي حَجَّته وَكَمَا اِشْتَبَهَ على بن عَبَّاس نِكَاح رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَيْمُونَةَ فَظَنَّ أَنَّهُ نَكَحَهَا مُحْرِمًا وَكَانَ قَدْ أَرْسَلَ أَبَا رَافِع إِلَيْهَا وَنَكَحَهَا وَهُوَ حلال فاشتبه الأمر على بن عَبَّاس
وَهَذَا كَثِير
وَوَقَعَ فِي بَعْض نُسَخ سُنَن أَبِي دَاوُدَ نَهَى أَنْ يُفَرَّق بَيْن الحج والعمرة بالفاء والقاف
قال بن حَزْم هَكَذَا رِوَايَتِي عَنْ عَبْد اللَّه بْن رَبِيع وَهَكَذَا فِي كِتَابه وَهُوَ وَاَللَّه أَعْلَم وَهْم وَالْمَحْفُوظ يُقْرَن فِي هَذَا الْحَدِيث
تَمَّ كَلَامه
وَقَدْ رَوَاهُ النَّسَائِيُّ فِي سُنَنه قَالَ حَدَّثَنَا أَبُو دَاوُدَ أَخْبَرَنَا يَزِيد بْن هَارُون أَخْبَرَنَا شَرِيك بْن أَبِي فَرْوَة عَنْ الْحَسَن قَالَ خَطَبَ مُعَاوِيَة النَّاس فَقَالَ إِنِّي مُحَدِّثكُمْ بِحَدِيثٍ سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عليه وسلم فصدقوني سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لَا تَلْبَسُوا الذَّهَب إِلَّا مُقَطَّعًا قَالُوا سَمِعْنَا قَالَ وَسَمِعْته يَقُول مَنْ رَكِبَ جُلُود النُّمُور لَمْ تَصْحَبهُ الْمَلَائِكَة قَالُوا سَمِعْنَا قَالَ وَسَمِعْته يَنْهَى عَنْ الْمُتْعَة قَالُوا لَمْ نَسْمَع
فَقَالَ بَلَى وَإِلَّا فَصَمْتًا فَهَذَا أَصَحّ مِنْ حَدِيث أَبِي شَيْخ
وَإِنَّمَا فِيهِ النَّهْي عَنْ الْمُتْعَة وَهِيَ وَاَللَّه أَعْلَم مُتْعَة النِّسَاء فَظَنَّ مَنْ ظَنَّ أَنَّهَا مُتْعَة الْحَجّ وَالْقِرَان مُتْعَة فَرَوَاهُ بِالْمَعْنَى فَأَخْطَأَ خَطَأ فَاحِشًا
وَعَلَى كُلّ حَال فَلَيْسَ أَبُو شَيْخ مِمَّنْ يُعَارَض بِهِ كِبَار الصَّحَابَة الَّذِينَ رَوَوْا الْقِرَان عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِخْبَاره أَنَّ الْعُمْرَة دَخَلَتْ فِي الْحَجّ إِلَى يَوْم الْقِيَامَة وَأَجْمَعَتْ الْأُمَّة عَلَيْهِ
وَاَللَّه أَعْلَم

(5/153)

شَيْخٍ عَنْ مُعَاوِيَةَ
وَاخْتَلَفُوا عَلَى يَحْيَى بْنِ أَبِي كَثِيرٍ فِيهِ فَرُوِيَ عَنْهُ عَنْ أَبِي شَيْخٍ عَنْ أَخِيهِ وَرُوِيَ عَنْهُ عَنْ أَبِي إِسْحَاقَ عَنْ حِمَّانَ وَرُوِيَ عَنْهُ حَدَّثَنِي حِمْرَانُ مِنْ غَيْرِ وَاسِطَةٍ وَسَمَّاهُ حِمْرَانَ انْتَهَى كَلَامُهُ

4 - (بَاب فِي الْإِقْرَانِ)
[1795] (يَقُولُ لَبَّيْكَ عُمْرَةً وَحَجًّا) هُوَ مِنْ أَدِلَّةِ الْقَائِلِينَ بِأَنَّ حَجَّهُ صَلَّى الله عليه وَسَلَّمَ كَانَ قِرَانًا وَقَدْ رَوَاهُ عَنْ أَنَسٍ عَنْ جَمَاعَةٍ مِنَ التَّابِعِينَ مِنْهُمُ الْحَسَنُ الْبَصْرِيُّ وَأَبُو قِلَابَةَ وَحُمَيْدُ بْنُ هِلَالٍ وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الطَّوِيلُ وَقَتَادَةُ وَيَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَثَابِتٌ الْبَنَانِيُّ وَبَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ وَعَبْدُ الْعَزِيزِ بْنُ صُهَيْبٍ وَسُلَيْمَانُ وَيَحْيَى بْنُ أَبِي إِسْحَاقَ وَزَيْدُ بْنُ أَسْلَمَ وَمُصْعَبُ بْنُ سُلَيْمٍ وَأَبُو قُدَامَةَ عَاصِمُ بْنُ حُسَيْنٍ وَسُوَيْدُ بْنُ حُجْرٍ الْبَاهِلِيُّ
قَالَهُ الشَّوْكَانِيُّ
وَالْحَدِيثُ يَحْتَجُّ بِهِ مَنْ يَقُولُ بِالْقِرانِ وَقَدْ قَدَّمْنَا أن الصحيح المختار في حجة النبي أَنَّهُ كَانَ فِي أَوَّلِ إِحْرَامِهِ مُفْرِدًا ثُمَّ أَدْخَلَ الْعُمْرَةَ عَلَى الْحَجِّ فَصَارَ قَارِنًا وَجَمَعْنَا بين الأحاديث أحسن جمع
فحديث بن عُمَرَ عِنْدَ مُسْلِمٍ وَغَيْرِهِ مَحْمُولٌ عَلَى أَوَّلِ إحرامه وَحَدِيثُ أَنَسٍ مَحْمُولٌ عَلَى أَوَاخِرِهِ وَأَثْنَائِهِ وَكَأَنَّهُ لم يسمعه أولا ولابد مِنْ هَذَا التَّأْوِيلِ أَوْ نَحْوِهِ لِيَكُونَ رِوَايَتُهُ مُوَافِقَةً لِرِوَايَةِ الْأَكْثَرِينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

[1796] (بَاتَ بِهَا) فِيهِ اسْتِحْبَابُ الْمَبِيتِ بِمِيقَاتِ الْإِحْرَامِ (حَتَّى أَصْبَحَ) ظَاهِرُهُ أَنَّ إِهْلَالَهُ كَانَ بَعْدَ صَلَاةِ الصُّبْحِ لَكِنْ عِنْدَ مسلم من طريق أبي حسان عن بن عباس أن النبي صَلَّى الظُّهْرَ بِذِي الْحُلَيْفَةِ ثُمَّ دَعَا بِنَاقَتِهِ فَأَشْعَرَهَا ثُمَّ رَكِبَ رَاحِلَتَهُ فَلَمَّا اسْتَوَتْ بِهِ عَلَى الْبَيْدَاءِ أَهَلَّ بِالْحَجِّ
وَلِلنَّسَائِيِّ مِنْ طَرِيقِ الحسن عن أنس أنه صلى الظهر بالبيداء ثم ركب ومجمع

(5/154)

بَيْنَهُمَا بِأَنَّهُ صَلَّاهَا فِي آخِرِ ذِي الْحُلَيْفَةِ وَأَوَّلِ الْبَيْدَاءِ
قَالَهُ الْحَافِظُ وَاللَّهُ أَعْلَمُ (ثُمَّ رَكِبَ حَتَّى إِذَا اسْتَوَتْ) أَيْ بَعْدَ الِاسْتِوَاءِ عَلَى الدَّابَّةِ لَا حَالَ وَضْعِ الرِّجْلِ مَثَلًا فِي الرِّكَابِ (ثُمَّ أَهَلَّ بِحَجٍّ وَعُمْرَةٍ) فِيهِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّهُ يُكْتَفَى بِالتَّسْبِيحِ وغيره عن التلبية ووجه ذلك أنه أَتَى بِالتَّسْبِيحِ وَغَيْرِهِ ثُمَّ لَمْ يَكْتَفِ بِهِ حَتَّى لَبَّى (وَأَهَلَّ النَّاسُ بِهِمَا) فِيهِ اسْتِحْبَابُ أَنْ تَكُونَ تَلْبِيَةُ النَّاسِ بَعْدَ تَلْبِيَةِ كَبِيرِ الْقَوْمِ (إِذَا كَانَ يَوْمُ التَّرْوِيَةِ) بِضَمِّ يَوْمٍ لِأَنَّ كَانَ تَامَّةٌ وَهُوَ الْيَوْمُ الثَّامِنُ مِنْ ذِي الْحِجَّةِ كَذَا فِي الْفَتْحِ (قِيَامًا) فِيهِ اسْتِحْبَابُ نَحْرِ الْإِبِلِ قَائِمَةً (تَفَرَّدَ بِهِ يَعْنِي أَنَسًا) وَتَفَرُّدُ الصَّحَابَةِ لَا يَضُرُّ فَإِنَّهُمْ كُلُّهُمْ عُدُولٌ وَزِيَادَاتُ الثِّقَاتِ الْأَثْبَاتِ مُعْتَبَرَةٌ
وَبَوَّبَ الْبُخَارِيُّ فِي صَحِيحِهِ بَابُ التَّحْمِيدِ وَالتَّسْبِيحِ وَالتَّكْبِيرِ قَبْلَ الْإِهْلَالِ عِنْدَ الرُّكُوبِ عَلَى الدَّابَّةِ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري بنحوه

[1797] (ثيابا صبيغا) فعيل ها هنا بِمَعْنَى مَفْعُولٌ أَيْ مَصْبُوغَاتٍ (وَقَدْ نَضَحَتْ) بِفَتْحِ النُّونِ وَالضَّادِ الْمُعْجَمَةِ وَالْحَاءِ الْمُهْمَلَةِ (بِنَضُوحٍ) بِفَتْحِ النُّونِ وَضَمَّ الضَّادِ الْمُعْجَمَةِ بَعْدَ الْوَاوِ حَاءٌ مهملة وهي ضرب من الطيب تفوح رائحة (فقالت) ها هنا كَلَامٌ مَحْذُوفٌ تَقْدِيرُهُ فَأَنْكَرَ عَلَيْهَا صَبْغَ ثِيَابِهَا وَنَضْحَ بَيْتِهَا بِالطِّيبِ فَقَالَتْ (قَدْ أَمَرَ أَصْحَابَهُ فَأَحَلُّوا) فِي رِوَايَةِ مُسْلِمٍ فَوَجَدَ فَاطِمَةَ مِمَّنْ حلت

(5/155)

وَلَبِسَتْ ثِيَابًا صَبِيغًا وَاكْتَحَلَتْ فَأَنْكَرَ ذَلِكَ عَلَيْهَا قَالَتْ أَمَرَنِي أَبِي بِهَذَا (فَقَالَ لِي انْحَرْ مِنَ الْبُدْنِ) هَكَذَا وَقَعَ فِي رِوَايَةِ أَبِي دَاوُدَ وَلَا يَخْلُو مِنَ الْوَهْمِ وَيُشْبِهُ أَنْ يَكُونَ الْمُرَادُ أَيِ انْحَرْ أَنْتَ عَنِّي وَعَنْ نَفْسِي مِنَ الْبُدْنِ سِتًّا وَسِتِّينَ وَانْحَرْ بَقِيَّةً مِنْ هَذَا الْعَدَدِ لِنَفْسِكَ فَعَلَى هَذَا يَكُونُ النَّحْرُ لِكُلٍّ مِنَ الْبَدَنَةِ بِيَدِ عَلِيٍّ رَضِيَ الله عنه لكن قد ثبت أنه نَحَرَ غَالِبَ الْعَدَدِ لِنَفْسِهِ بِيَدِهِ كَمَا سَيَجِيءُ أو المراد هييء لِنَحْرِي وَأَحْضِرْنِي فِي الْمَنْحَرِ لِكَيْ أَنْحَرَ هَذَا الْعَدَدَ الْمَذْكُورَ بِيَدِي وَانْحَرْ أَنْتَ هَذَا الْعَدَدَ بِيَدِكَ وَاللَّهُ أَعْلَمُ (أَوْ سِتًّا وَسِتِّينَ) وَكَانَ جُمْلَةُ الْهَدْيِ الَّذِي قَدِمَ بِهِ عَلِيٌّ مِنَ اليمين وَالَّذِي أَتَى بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِائَةً كَمَا فِي صَحِيحِ مُسْلِمٍ
وَفِي لَفْظِ لِمُسْلِمٍ فَنَحَرَ ثَلَاثًا وَسِتِّينَ بِيَدِهِ ثُمَّ أَعْطَى عَلِيًّا فَنَحَرَ مَا غَبَرَ
قَالَ النَّوَوِيُّ وَالْقُرْطُبِيُّ وَنَقَلَهُ الْقَاضِي عَنْ جَمِيعِ الرُّوَاةِ إِنَّ هَذَا هُوَ الصَّوَابُ لَا مَا وَقَعَ فِي رِوَايَةِ أَبِي دَاوُدَ (بَضْعَةً) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَهِيَ الْقِطْعَةُ مِنَ اللَّحْمِ وَفِي صَحِيحِ مُسْلِمٍ ثُمَّ أَمَرَ مِنْ كُلِّ بَدَنَةٍ بِبَضْعَةٍ فَجُعِلَتْ فِي قِدْرٍ وَطُبِخَتْ فَأَكَلَ هُوَ وَعَلِيٌّ مِنْ لَحْمِهَا وَشَرِبَا مِنْ مَرَقِهَا
وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّ حَجَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قِرَانًا وَهُوَ وَاضِحٌ لِأَنَّهُ صَلَّى الله عليه وَسَلَّمَ أَعْلَمُ بِمَا كَانَ نَوَاهُ وَقَصَدَهُ مِنْ ذَلِكَ وَفِيهِ دَلِيلٌ عَلَى صِحَّةِ الْإِحْرَامِ مُعَلَّقًا وَعَلَى جَوَازِ الِاشْتِرَاكِ فِي الْهَدْيِ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ أَكْلِ الْقَارِنِ وَالْمُتَمَتِّعِ مِنْ لَحْمِ هَدْيِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ يُونُسُ بْنُ أَبِي إِسْحَاقَ السَّبِيعِيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَأَخْرَجَهُ جَمَاعَةٌ
وَقَالَ الْإِمَامُ أَحْمَدُ حَدِيثُهُ فِيهِ زِيَادَةٌ عَلَى حَدِيثِ النَّاسِ
وَقَالَ الْبَيْهَقِيُّ كَذَا فِي هَذِهِ الرِّوَايَةِ وَقَرَنْتُ وَلَيْسَ ذلك فِي حَدِيثِ جَابِرٍ وَصْفُ قُدُومِ عَلِيٍّ وَإِهْلَالِهِ وَحَدِيثُ جَابِرٍ أَصَحُّ سَنَدًا وَأَحْسَنُ سِيَاقًا وَمَعَ حَدِيثِ جَابِرٍ حَدِيثُ أَنَسٍ يُرِيدُ أَنَّ حَدِيثَ أَنَسٍ ذُكِرَ فِيهِ قُدُومُ عَلِيٍّ ذَكَرَ إِهْلَالَهُ وَلَيْسَ فِيهِ قَرَنْتُ وَهُوَ فِي الصَّحِيحَيْنِ وَهَذِهِ القصة مذكورة في حديث جابر الطويل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَمَنْ تَأَمَّلَ الْأَحَادِيث الْوَارِدَة فِي هَذَا الْبَاب حَقّ التَّأَمُّل جَزَمَ جَزْمًا لَا رَيْب فيه إن النبي صلى الله عليه وسلم أَحْرَمَ فِي حَجَّته قَارِنًا وَلَا تَحْتَمِل الْأَحَادِيث غَيْر ذَلِكَ بِوَجْهٍ مِنْ الْوُجُوه أَصْلًا
قَالَ الْإِمَام أَحْمَد لَا أَشُكّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا
تَمَّ كَلَامه
وَقَدْ رَوَى عَنْهُ ذَلِكَ خَمْسَة عَشَر مِنْ أَصْحَابه وَهُمْ عُمَر بْن الْخَطَّاب وَعَلِيّ بْن أَبِي طَالِب وَعَائِشَة أُمّ الْمُؤْمِنِينَ وَعَبْد اللَّه بْن عُمَر وَجَابِر بْن عَبْد اللَّه وَعَبْد اللَّه بْن عَبَّاس وَعِمْرَان بْن حُصَيْنٍ وَالْبَرَاء بْن عَازِب وَحَفْصَة أُمّ الْمُؤْمِنِينَ وَأَنَس بن مالك

(5/156)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وأبو قتادة وبن أَبِي أَوْفَى فَهَؤُلَاءِ صَحَّتْ عَنْهُمْ الرِّوَايَة بِغَايَةِ الْبَيَان وَالتَّصْرِيح
وَرَوَاهُ الْهِرْمَاس بْن زِيَاد وَسُرَاقَة بْن مَالِك وَأَبُو طَلْحَة وَأُمّ سَلَمَة لَكِنْ رَوَتْ أُمّ سَلَمَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَهْله بِالْقِرَانِ
وَهَؤُلَاءِ مِنْهُمْ مَنْ أَخْبَرَ عَنْ لَفْظه فِي إِهْلَاله بِنُسُكِهِ أَنَّهُ قَالَ لَبَّيْكَ حَجًّا وَعُمْرَة كَأَنَسٍ
وَهُوَ مُتَّفَق عَلَى صِحَّته وَكَعَلِيِّ بْن أَبِي طَالِب فَإِنَّهُ قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُلَبِّي بِهِمَا جَمِيعًا وَهُوَ فِي الصَّحِيحَيْنِ وَالنَّسَائِيِّ وَسُنَن أَبِي دَاوُدَ وَلَفْظ أَصْحَاب الصَّحِيح أَنَّ عَلِيًّا أَهَلَّ بِحَجٍّ وَعُمْرَة وَقَالَ مَا كُنْت لِأَدَع سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِ أَحَد
فَقَدْ أَخْبَرَ عَلِيّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبَّى بِهِمَا جَمِيعًا وَأَهَلَّ هُوَ بِهِمَا جَمِيعًا وَأَخْبَرَ أَنَّهَا سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَافَقَهُ عُثْمَان عَلَى ذَلِكَ
وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ خَبَره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ نَفْسه بِأَنَّهُ كَانَ قَارِنًا وَهُمْ الْبَرَاء بْن عَازِب فَإِنَّهُ رَوَى عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَفْظه أَنَّهُ قَالَ لِعَلِيٍّ إِنِّي سُقْت الْهَدْي وَقَرَنْت وَهُوَ حَدِيث صَحِيح رَوَاهُ أَهْل السُّنَن
وَمِنْهُمْ مَنْ أَخْبَرَ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّفْظِ الَّذِي أَمَرَهُ بِهِ رَبّه وَهُوَ أَنْ يَقُول عُمْرَة فِي حَجَّة كَعُمَر بْن الْخُطَّاب
وَحَمْل ذَلِكَ عَلَى أَنَّهُ أَمَرَ بِتَعْلِيمِهِ كَلَام فِي غَايَة الْبُطْلَان
وَمَنْ تَأَمَّلَ سِيَاق الْحَدِيث وَلَفْظه وَمَقْصُوده عَلِمَ بُطْلَان هَذَا التَّأْوِيل الْفَاسِد
وَقَوْلهمْ إِنَّ الرِّوَايَة الصَّحِيحَة قُلْ عُمْرَة وَحَجَّة وَأَنَّهُ فُصِلَ بَيْنهمَا بِالْوَاوِ
فَهُوَ صَرِيح فِي نَفْس الْقِرَان فَإِنَّهُ جَمَعَ بَيْنهمَا فِي إِحْرَامه وَامْتَثَلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْر رَبّه وَهُوَ أَحَقّ مَنْ اِمْتَثَلَهُ فَقَالَ لَبَّيْكَ عُمْرَة وَحَجًّا بِالْوَاوِ
وَقَوْلهمْ يَحْتَمِل أَنْ يُرِيد بِهِ أَنَّهُ يُحْرِم بِعُمْرَةٍ إِذَا فَرَغَ مِنْ حَجَّته قَبْل أَنْ يَرْجِع إِلَى مَنْزِله فَعِيَاذًا بِاَللَّهِ مِنْ تَقْلِيد يُوقِع فِي مِثْل هَذِهِ الْخَيَالَات الْبَاطِلَة فَمِنْ الْمَعْلُوم بِالضَّرُورَةِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر بَعْد حَجَّته قَطّ هَذَا مَا لَا يَشُكّ فِيهِ مَنْ لَهُ أَدْنَى إِلْمَام بِالْعِلْمِ وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَقّ الْخَلْق بِامْتِثَالِ أَمْر رَبّه فَلَوْ كَانَ أَمَرَ أَنْ يَعْتَمِر بَعْد الْحَجّ كَانَ أَوْلَى الْخَلْق بِالْمُبَادَرَةِ إِلَى ذَلِكَ وَلَا رَيْب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ مَعَ حَجَّته فَكَانَتْ عُمْرَته مَعَ الْحَجّ لَا بَعْده قَطْعًا
وَنُصْرَة الْأَقْوَام إِذَا أَفْضَتْ بِالرَّجُلِ إِلَى هَذَا الْحَدّ ظَهَرَ قُبْحهَا وَفَسَادهَا
وَقَوْلهمْ مَحْمُول عَلَى تَحْصِيلهمَا مَعًا
قُلْنَا أَجَل وَقَدْ حَصَّلَهُمَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمِيعًا بِالْقِرَانِ عَلَى الْوَجْه الَّذِي أَخْبَرَ بِهِ عَنْ نَفْسه وَتَبِعَهُ أَصْحَابه مِنْ إِهْلَاله وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ فِعْله وَهُوَ عِمْرَان بْن حُصَيْنٍ فِي الصَّحِيحَيْنِ عَنْهُ قَالَ جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن حَجَّة وَعُمْرَة وَتَأْوِيل هَذَا بِأَنَّهُ أَمْر أَوْ إِذْن فِي غَايَة الْفَسَاد وَلِهَذَا قَالَ تَمَتَّعَ وَتَمَتَّعْنَا مَعَهُ فَأَخْبَرَ عَنْ فِعْله وَفِعْلهمْ
وَسُمِّيَ الْقِرَان تَمَتُّعًا وَهُوَ لُغَة الصَّحَابَة كَمَا سَيَأْتِي
وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ إِهْلَاله بِهِمَا أَحَدهمَا بَعْد الْآخَر وَهُمْ عَبْد اللَّه بْن عُمَر وَعَائِشَة فَفِي الصَّحِيحَيْنِ عَنْهُمَا وَبَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِالْعُمْرَةِ ثُمَّ أَهَلَّ بِالْحَجِّ وَعَنْ عَائِشَة مِثْله
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ أَرْبَع عُمَر الرَّابِعَة مَعَ حَجَّته وَمِنْ الْمَعْلُوم ضَرُورَة أَنَّهُ لَمْ يَعْتَمِر بَعْد الْحَجّ فَكَانَتْ عُمْرَته مَعَ حَجَّته قَطْعًا
وَفِي الصَّحِيحَيْنِ مِثْله عَنْ أنس
واتفق ستة عشرة

(5/157)

فِي حَدِيثِ جَابِرٍ الطَّوِيلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
نَفْسًا مِنْ الثِّقَات عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِهِمَا جَمِيعًا وَهُمْ الْحَسَن الْبَصْرِيّ وَأَبُو قِلَابَةَ وَحُمَيْدُ بْن هِلَال وَحُمَيْدُ بْن عَبْد الرَّحْمَن الطَّوِيل وَقَتَادَة وَيَحْيَى بْن سَعِيد الْأَنْصَارِيّ وَثَابِت الْبُنَانِيُّ وَبَكْر بْن عَبْد اللَّه الْمُزَنِيُّ وَعَبْد الْعَزِيز بْن صُهَيْب وَسُلَيْمَان التَّيْمِيُّ وَيَحْيَى بْن أَبِي إِسْحَاق وَزَيْد بْن أَسْلَم وَمُصْعَب بْن سُلَيْمٍ وَأَبُو أَسْمَاء وَأَبُو قَدَامَة وَأَبُو قَزَعَة الْبَاهِلِيّ
وَرَوَى البزار من حديث بن أَبِي أَوْفَى قَالَ إِنَّمَا جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْحَجّ وَالْعُمْرَة لِأَنَّهُ عَلِمَ أَنَّهُ لَا يَحُجّ بَعْد عَامه ذَلِكَ
وَرَوَى أَبُو الْقَاسِم الْبَغَوِيُّ مِنْ حَدِيث سفيان بن عيينة عن بن أَبِي خَالِد أَنَّهُ سَمِعَ عَبْد اللَّه بْن أَبِي قَتَادَة يَقُول إِنَّمَا جَمَعَ رَسُول اللَّه صلى الله عليه وسلم بن الْحَجّ وَالْعُمْرَة لِأَنَّهُ عَلِمَ أَنَّهُ لَا يَحُجّ بَعْدهَا
وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده مِنْ حَدِيث الْهِرْمَاس بْن زِيَاد أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِالْحَجِّ وَالْعُمْرَة
وروى بن أَبِي شَيْبَة حَدَّثَنَا شَبَّابَة حَدَّثَنَا اللَّيْث بْن سَعْد عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ أَبِي عِمْرَان قَالَ دَخَلْت عَلَى أُمّ سَلَمَة أُمّ الْمُؤْمِنِينَ فَقَالَتْ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول أَهِلُّوا يَا آل مُحَمَّد بِعُمْرَةٍ وَحَجّ
وَلَمْ يَكُنْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْتَار لِآلِهِ إِلَّا أَفْضَل الْأَنْسَاك وَهُوَ الَّذِي اِخْتَارَهُ لِعَلِيٍّ وَأَخْبَرَ عَنْ نَفْسه أَنَّهُ فَعَلَهُ
فَهَذِهِ الْأَحَادِيث صَحِيحَة صَرِيحَة لَا تحتمل مطعنا في مسندها وَلَا تَأْوِيلًا يُخَالِف مَدْلُولهَا وَكُلّهَا دَالَّة عَلَى أنه صلى الله عليه وسلم كان قَارِنًا
وَاَلَّذِينَ عَلَيْهِمْ مَدَار الْإِفْرَاد أَرْبَعَة عَائِشَة وبن عمر وجابر وبن عباس وكلهم قد روى القران
أما بن عمر وعائشة ففي الصحيحين عن بن عُمَر أَنَّهُ قَالَ بَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِالْعُمْرَةِ ثُمَّ أَهَلَّ بِالْحَجِّ وَفِي الصَّحِيحَيْنِ عَنْ عُرْوَة أَنَّ عَائِشَة أَخْبَرَتْهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَتُّعه بِالْحَجِّ إِلَى الْعُمْرَة وَتَمَتَّعَ النَّاس مَعَهُ بِمِثْلِ هَذَا وَرَوَى عَبْد الرَّزَّاق حَدَّثَنَا عُبَيْد اللَّه بْن عُمَر عَنْ نَافِع أن بن عُمَر قَرَنَ بَيْن الْحَجّ وَالْعُمْرَة فَطَافَ بِالْبَيْتِ لَهُمَا وَبَيْن الصَّفَا وَالْمَرْوَة طَوَافًا وَاحِدًا وَقَالَ هَكَذَا صَنَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَوَاهُ مُسْلِم عَنْ قُتَيْبَة عَنْ اللَّيْث عن نافع عن بن عُمَر
وَقَالَتْ عَائِشَة اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاثًا سِوَى الَّتِي قَرَنَ بِحَجَّةِ الْوَدَاع
ذَكَرَهُ أَبُو دَاوُدَ وَسَيَأْتِي
وَرَوَى الثَّوْرِيُّ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ ثَلَاث حِجَج قَبْل أَنْ يُهَاجِر وَحَجَّة بَعْد مَا هَاجَرَ مَعَهَا عُمْرَة الحديث
وفي صحيح مسلم عن بن عَبَّاس أَهَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُمْرَةٍ وَأَهَلَّ أَصْحَابه بِحَجٍّ فَلَمْ يُحِلّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا مَنْ سَاقَ الهدي من أصحابه وحل بقيتهم وَسَيَأْتِي فِي كِتَاب السُّنَن عَنْ عِكْرِمَة عَنْهُ قَالَ اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَع عُمَر عُمْرَة الْحُدَيْبِيَة وَالثَّانِيَة حِين تواطؤوا عَلَى عُمْرَة قَابِل وَالثَّالِثَة مِنْ الْجِعِرَّانَة وَالرَّابِعَة الَّتِي قَرَنَ مَعَ حَجَّته وَهَذَا الْعُمْرَة الَّتِي قَرَنَهَا مَعَ حَجَّته هِيَ الَّتِي قَالَ فِيهَا أَهَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُمْرَةٍ رَدًّا عَلَى مَنْ قَالَ أَهَلَّ بِحَجٍّ مُفْرَد
وَلَمْ يَقُلْ أَحَد مِنْ هَؤُلَاءِ وَلَا مِنْ غيرهم

(5/158)

[1798] (قَالَ الصُّبَيُّ بْنُ مَعْبَدٍ) هُوَ بِضَمِّ صَادٍ مُهْمَلَةٍ وَفَتْحِ بَاءٍ مُوَحَّدَةٍ وَتَشْدِيدِ يَاءٍ
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
قَالَ الْبَيْهَقِيُّ وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْقِرَانِ فَإِنَّهُ لَيْسَ بِضَلَالٍ كَمَا تَوَهَّمَهُ زَيْدُ بْنُ صُوحَانَ وَسَلْمَانُ بْنُ رَبِيعَةَ إِلَّا أَنَّهُ أَفْضَلُ مِنْ غَيْرِهِ

[1799] (حَدَّثَنَا مُحَمَّدُ بْنُ قدامة) هذا الحديث في رواية بن دَاسَّةَ دُونَ اللُّؤْلُؤِيِّ (هُدَيْمُ) بِالْهَاءِ الْمَضْمُومَةِ وَفَتْحِ الدال المهملة قاله بن الْأَثِيرِ
وَقَالَ ابْنُ مَاكُولَا بِضَمِّ الْهَاءِ وَبِالذَّالِ الْمُعْجَمَةِ وَهُوَ هُذَيْمُ بْنُ عَبْدِ اللَّهِ بْنِ عَلْقَمَةَ وَقَدْ جَعَلَهُ أَبُو عُمَرَ هُرَيْمُ بِالرَّاءِ (بْنُ ثُرْمُلَةَ) بِالثَّاءِ الْمُثَلَّثَةِ ثُمَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَطّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ إِنِّي أَفْرَدْت الْحَجّ كَمَا قَالَ قرنت وَلَا قَالَ سَمِعْته يَقُول لَبَّيْكَ حَجًّا كَمَا قَالَ لَبَّيْكَ حَجًّا وَعُمْرَة وَلَا هُوَ أَخْبَرَ عَنْ نَفْسه بِذَلِكَ وَلَا أَحَد مِنْ الصَّحَابَة أَخْبَرَ عَنْ لَفْظ إِهْلَاله بِهِ
فَأَمَّا إِخْبَاره عَنْ نَفْسه بِالْقِرَانِ وَإِخْبَار أَصْحَابه عَنْهُ بِلَفْظِهِ فَصَرِيح لَا مُعَارِض لَهُ
وَاَلَّذِينَ رَوَوْا الْإِفْرَاد قَدْ تَبَيَّنَ أَنَّهُمْ رَوَوْا الْقِرَان وَالتَّمَتُّع وَهُمْ لَا يَتَنَاقَضُونَ فِي رِوَايَاتهمْ بَلْ رِوَايَاتهمْ يُصَدِّق بَعْضهَا بَعْضًا وَإِنَّمَا وَقَعَ الْإِشْكَال حَيْثُ لَمْ تَقَع الْإِحَاطَة بِمَعْرِفَةِ مُرَاد الصَّحَابَة وَلُغَتهمْ فَإِنَّهُمْ كَانُوا يُسَمُّونَ الْقِرَان تَمَتُّعًا كَمَا فِي الصَّحِيحَيْنِ من حديث بن عُمَر وَقَدْ تَقَدَّمَ وَحَدِيث عَلِيّ أَنَّ عُثْمَان لَمَّا نَهَى عَنْ الْمُتْعَة قَالَ عَلِيّ لَبَّيْكَ بِهِمَا وَقَالَ لَمْ أَكُنْ لِأَدَع سُنَّة رَسُول اللَّه لِقَوْلِ أَحَد
وَمَنْ قَالَ أَفْرَدَ الْحَجّ لَمْ يَقُلْ أَفْرَدَ إِهْلَال الْحَجّ وَإِنَّمَا مِنْ مُرَاده أَنَّهُ اِقْتَصَرَ عَلَى أَعْمَال الْحَجّ وَدَخَلَتْ عُمْرَته فِي حَجّه
فَلَمْ يُفْرِد كُلّ وَاحِد مِنْ النُّسُكَيْنِ بِعَمَلٍ وَلِهَذَا أَخْبَرَ أَيْضًا أَنَّهُ قَرَنَ فَعُلِمَ أَنَّ مُرَاده بِالْإِفْرَادِ مَا ذَكَرْنَا
وَمَنْ قَالَ تَمَتَّعَ أَرَادَ بِهِ التَّمَتُّع الْعَامّ الَّذِي يَدْخُل فِيهِ الْقِرَان بِنَصِّ الْقُرْآن فِي قَوْله تَعَالَى {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجّ فَمَا اِسْتَيْسَرَ مِنْ الْهَدْي} وَالْقَارِن دَاخِل فِي هَذَا النَّصّ فَتَمَتَّعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَرَفُّهِهِ بِسُقُوطِ أَحَد السَّفَرَيْنِ وَقَرَنَ بِجَمْعِهِ فِي إِهْلَاله بَيْن النُّسُكَيْنِ وَأَفْرَدَ فَلَمْ يَطُفْ طَوَافَيْنِ وَلَمْ يَسْعَ سَعْيَيْنِ
وَمَنْ تَأَمَّلَ الْأَحَادِيث الصَّحِيحَة فِي هَذَا الْبَاب جَزَمَ بِهَذَا وَهَذَا فَصْل النِّزَاع وَاَللَّه أَعْلَم

(5/159)

الرَّاءِ الْمُهْمَلَةِ ثُمَّ الْمِيمِ هَكَذَا فِي بَعْضِ النُّسَخِ وَهُوَ غَلَطٌ فَإِنَّهُ هُدَيْمُ بْنُ عَبْدِ اللَّهِ كَمَا فِي رِوَايَةِ النَّسَائِيِّ وَكَذَا قَالَهُ بن ماكولا وبن الأثير والحافظ بن حجر وغيرهم (ياهناه) أي ياهذا وَأَصْلُهُ هَنُ أُلْحِقَتِ الْهَاءُ لِبَيَانِ الْحَرَكَةِ فَصَارَ ياهنه وأشبعت الحركة فصارت ألفا فقيل ياهناه بِسُكُونِ الْهَاءِ وَلَكَ ضَمُّ الْهَاءِ
قَالَ الْجَوْهَرِيُّ هذه اللفظة مختص بِالنِّدَاءِ كَذَا فِي زَهْرِ الرُّبَى (مَكْتُوبَيْنِ عَلَى) لَعَلَّهُ أَخَذَهُ مِنْ قَوْلِهِ تَعَالَى وَأَتِمُّوا الْحَجَّ والعمرة لله أَنَّهُمَا مَفْرُوضَانِ عَلَى الْإِنْسَانِ (الْعُذَيْبَ) تَصْغِيرُ عَذْبٍ اسْمُ مَاءٍ لِبَنِي تَمِيمٍ عَلَى مَرْحَلَةٍ مِنْ كُوفَةَ (مَا هَذَا بِأَفْقَهَ مِنْ بَعِيرِهِ) أَيْ أَنَّ عُمَرَ مَنَعَ عَنِ الجَمْعِ وَاشْتُهِرَ ذَلِكَ الْمَنْعُ وَهُوَ لَا يَدْرِي بِهِ فَهُوَ وَالْبَعِيرُ سَوَاءٌ فِي عَدَمِ الْفَهْمِ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ لَأَنْتَ أَضَلُّ مِنْ جَمَلِكَ مِنْ هَذَا (هُدِيتَ) عَلَى بِنَاءِ الْمَفْعُولِ وَتَاءِ الْخِطَابِ أَيْ هَدَاكَ اللَّهُ بِوَاسِطَةِ مَنْ أَفْتَاكَ أَوْ هَدَاكَ مَنْ أَفْتَاكَ
فَإِنْ قُلْتَ كَانَ عُمَرُ يَمْنَعُ عَنِ الجَمْعِ فَكَيْفَ قَرَّرَهُ عَلَى ذَلِكَ بِأَحْسَنِ تَقْرِيرٍ قُلْتُ كَأَنَّهُ يَرَى جَوَازَ ذَلِكَ لِبَعْضِ الْمَصَالِحِ ويرى أنه جوز النبي لِذَلِكَ فَكَأَنَّهُ كَانَ يَرَى أَنَّ مَنْ عَرَضَ لَهُ مَصْلَحَةٌ اقْتَضَتِ الْجَمْعَ فِي حَقِّهِ فَالْجَمْعُ فِي حَقِّهِ سُنَّةٌ
قَالَهُ السِّنْدِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[1800] (أَتَانِي اللَّيْلَةَ آتٍ) هُوَ جِبْرِيلُ كَمَا فِي الْفَتْحِ (فَقَالَ صَلِّ فِي هَذَا الْوَادِي الْمُبَارَكِ) هُوَ وَادِي

(5/160)

الْعَقِيقِ وَبِقُرْبِ الْعَقِيقِ بَيْنَهُ وَبَيْنَ الْمَدِينَةِ أَرْبَعَةُ أَمْيَالٍ
وَرَوَى الزُّبَيْرُ بْنُ بَكَّارٍ فِي أَخْبَارِ الْمَدِينَةِ أَنَّ تُبَّعًا لَمَّا انْحَدَرَ فِي مَكَانٍ عِنْدَ رُجُوعِهِ مِنَ الْمَدِينَةِ قَالَ هَذَا عَقِيقُ الْأَرْضِ فَسُمِّيَ الْعَقِيقُ (وَقَالَ عُمْرَةٌ فِي حَجَّةٍ) بِرَفْعِ عُمْرَةٍ فِي أَكْثَرِ الرِّوَايَاتِ وَبِنَصَبِهَا بِإِضْمَارِ فِعْلٍ أَيْ جَعَلْتُهَا عُمْرَةً وَهُوَ دَلِيلٌ عَلَى أن حجه كَانَ قِرَانًا
قَالَ الشَّوْكَانِيُّ وَأَبْعَدَ مَنْ قَالَ إِنَّ مَعْنَاهُ أَنَّهُ يَعْتَمِرُ فِي تِلْكَ السَّنَةِ بَعْدَ فَرَاغِ حَجِّهِ
وَظَاهِرُ حَدِيثِ عُمَرَ هَذَا أن حجه صلى الله عليه وَسَلَّمَ الْقِرَانَ كَانَ بِأَمْرٍ مِنَ اللَّهِ فَكَيْفَ يقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَجَعَلْتُهَا عُمْرَةً فَيُنْظَرُ فِي هَذَا فَإِنْ أُجِيبَ أَنَّهُ إِنَّمَا قَالَ ذَلِكَ تطيبا لِخَوَاطِرِ أَصْحَابِهِ فَهُوَ تَغْرِيرٌ لَا يَلِيقُ نِسْبَةُ مِثْلِهِ إِلَى الشَّارِعِ انْتَهَى كَلَامُ الشَّوْكَانِيِّ (رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ) وَاعْلَمْ أَنَّ هَذِهِ الْجُمْلَةَ وَرَدَتْ بِثَلَاثَةِ أَلْفَاظٍ فَقَالَ مِسْكِينٌ عَنِ الْأَوْزَاعِيِّ قَالَ عُمْرَةٌ فِي حَجَّةٍ بِلَفْظِ قَالَ وَحَرْفُ فِي بَيْنَ عُمْرَةٍ وَحَجَّةٍ
وَقَالَ الْوَلِيدُ بْنُ مُسْلِمٍ وَعُمَرُ بْنُ عَبْدِ الْوَاحِدِ عَنِ الْأَوْزَاعِيِّ قُلْ عُمْرَةٌ فِي حَجَّةٍ بِلَفْظِ قُلْ صِيغَةُ أَمْرٍ وَكَذَا رَوَاهُ عَلِيُّ بْنُ الْمُبَارَكِ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ بِلَفْظِ قُلْ وَحَرْفُ فِي فَهَذِهِ مُتَابَعَةٌ لِلْأَوْزَاعِيِّ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَقُلْ عُمْرَةٌ وَحَجَّةٌ بِحَرْفِ الْوَاوِ الْعَاطِفَةِ بَيْنَ عُمْرَةٍ وَحَجَّةٍ
قَالَ الْمُنْذِرِيُّ وَقَالَ عُمْرَةٌ فِي حَجَّةٍ وَفِي رِوَايَةٍ وَقُلْ عُمْرَةٌ فِي حَجَّةٍ وأخرجه البخاري وبن مَاجَهْ
وَفِي لَفْظِ الْبُخَارِيِّ وَقُلْ عُمْرَةٌ وَحَجَّةٌ قَالَ بَعْضُهُمْ أَيْ قُلْ ذَلِكَ لِأَصْحَابِكَ أَيْ أَعْلِمْهُمْ أَنَّ الْقِرَانَ جَائِزٌ
وَاحْتَجَّ بِهِ مَنْ يَقُولُ إِنَّ الْقِرَانَ أَفْضَلُ وَقَالَ لِأَنَّهُ هُوَ الذي أمر به النبي وَأَحَبَّ
فَالرِّوَايَةُ الصَّحِيحَةُ وَهِيَ قَوْلُهُ عُمْرَةٌ وَحَجَّةٌ فُصِلَ بَيْنَهُمَا بِالْوَاوِ
وَيُحْتَمَلُ أَنْ يُرِيدَ أَنْ يُحْرِمَ بِعُمْرَةٍ إِذَا فَرَغَ مِنْ حَجَّتِهِ قَبْلَ أَنْ يَرْجِعَ إِلَى مَنْزِلِهِ وَهُوَ كَأَنَّهُ قَالَ إِذَا حَجَجْتَ فَقُلْ لَبَّيْكَ بِعُمْرَةٍ وَتَكُونُ فِي حَجَّتِكَ الَّتِي حَجَجْتَ فِيهَا
وَقَالَ بَعْضُهُمْ هُوَ مَحْمُولٌ عَلَى مَعْنَى تَحْصِيلِهِمَا جَمِيعًا لِأَنَّ عُمْرَةَ التَّمَتُّعِ وَاقِعَةٌ فِي أَشْهُرِ الْحَجِّ وَفِيهِ إِعْلَامٌ بِفَضِيلَةِ الْمَكَانِ وَالتَّبَرُّكِ بِهِ وَالصَّلَاةِ فِيهِ انْتَهَى
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عُمَرَ هَذَا أَخْرَجَهُ الْبُخَارِيُّ فِي الْحَجِّ عَنِ الْحُمَيْدِيِّ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ وَبِشْرِ بْنِ بَكْرٍ
وَفِي الْمُزَارَعَةِ عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ شُعَيْبِ بْنِ إِسْحَاقَ ثَلَاثَتِهِمْ عَنِ الْأَوْزَاعِيِّ
وَفِي الِاعْتِصَامِ عَنْ سَعِيدِ بْنِ الرَّبِيعِ عَنْ عَلِيِّ بْنِ الْمُبَارَكِ كِلَاهُمَا عَنْ يَحْيَى بْنِ أَبِي كثير عن عكرمة عن بن عَبَّاسٍ عَنْ عُمَرَ وَأَبُو دَاوُدَ فِي الْحَجِّ عَنِ النُّفَيْلِيِّ عَنْ مِسْكِينٍ عَنِ الْأَوْزَاعِيِّ بِهِ وبن مَاجَهْ فِيهِ عَنْ دُحَيْمٍ عَنِ

(5/161)

الْوَلِيدِ بْنِ مُسْلِمٍ بِهِ وَعَنْ أَبِي بَكْرِ بْنُ أَبِي شَيْبَةَ عَنْ مُحَمَّدِ بْنِ مُصْعَبٍ عَنِ الْأَوْزَاعِيِّ بِهِ انْتَهَى

[1801] (اقْضِ لَنَا قَضَاءَ قَوْمٍ كَأَنَّمَا وُلِدُوا الْيَوْمَ) أَيْ بَيِّنْ لَنَا بَيَانًا وَافَيًا فِي غَايَةِ الْوُضُوحِ كَالْبَيَانِ لِمَنْ لَا يَعْلَمُ شَيْئًا قَبْلَ الْيَوْمِ (قَدْ أَدْخَلَ عَلَيْكُمْ فِي حَجِّكُمْ هَذَا عُمْرَةً) مَعْنَاهُ أَوْجَبَ عَلَيْكُمْ عُمْرَةً بِشُرُوعِكُمْ فِي الْحَجِّ
قَالَ السِّنْدِيُّ
وقال الإمام بن الْأَثِيرِ قَوْلُهُ دَخَلْتِ الْعُمْرَةُ فِي الْحَجِّ مَعْنَاهُ أَنَّهَا سَقَطَ فَرْضُهَا بِوُجُوبِ الْحَجِّ وَدَخَلَتْ فِيهِ وَهَذَا تَأْوِيلُ مَنْ لَمْ يَرَهَا وَاجِبَةً فَأَمَّا مَنْ أَوْجَبَهَا فَقَالَ مَعْنَاهُ أَنَّ عَمَلَ الْعُمْرَةِ قَدْ دَخَلَ عَمَلَ الْحَجِّ فَلَا يُرَى عَلَى الْقَارِنِ أَكْثَرُ مِنْ إِحْرَامٍ وَاحِدٍ وَطَوَافٍ وَسَعْيٍ وَقِيلَ مَعْنَاهُ أَنَّهَا قَدْ دَخَلَتْ فِي وَقْتِ الْحَجِّ وَشُهُورِهِ لِأَنَّهُمْ كَانُوا لَا يَعْتَمِرُونَ فِي أَشْهُرِ الْحَجِّ فَأَبْطَلَ الْإِسْلَامُ ذَلِكَ وَأَجَازَهُ انْتَهَى (فَقَدْ حَلَّ) أَيْ فَكَانَ يَنْبَغِي لَهُ أَنْ يَحِلَّ أَوِ الْوَاجِبُ عَلَيْهِ ذَلِكَ

[1802] (بِمِشْقَصٍ) هُوَ بِكَسْرِ الْمِيمِ وَإِسْكَانِ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الْقَافِ قَالَ أَبُو عُبَيْدٍ وَغَيْرُهُ هُوَ نَصْلُ السَّهْمِ إِذَا كَانَ طَوِيلًا لَيْسَ بِعَرِيضٍ وَقَالَ الْخَلِيلُ هو سهم فيه نصل عريض يرمى به الوحش
قال النووي وهذا الحديث محمول على أنه قصر عن النبي في عمرة الجعرانة لأن النبي فِي حَجَّةِ الْوَدَاعِ كَانَ قَارِنًا كَمَا سَبَقَ إيضاحه
وثبت أنه حَلَقَ بمِنًى وَفَرَّقَ أَبُو طَلْحَةَ رَضِيَ اللَّهُ عَنْهُ شَعْرُهُ بَيْنَ النَّاسِ فَلَا يَجُوزُ حَمْلُ تَقْصِيرِ مُعَاوِيَةَ عَلَى حَجَّةِ الْوَدَاعِ وَلَا يَصِحُّ حَمْلُهُ أَيْضًا عَلَى عُمْرَةِ الْقَضَاءِ الْوَاقِعَةِ سَنَةَ سَبْعٍ مِنَ الْهِجْرَةِ لِأَنَّ مُعَاوِيَةَ لَمْ يَكُنْ يَوْمَئِذٍ مُسْلِمًا إِنَّمَا أَسْلَمَ يَوْمَ الْفَتْحِ سَنَةَ ثَمَانٍ هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ
وَلَا يَصِحُّ قَوْلُ مَنْ حَمَلَهُ عَلَى حَجَّةِ الْوَدَاعِ

(5/162)

وزعم أنه كَانَ مُتَمَتِّعًا لِأَنَّ هَذَا غَلَطٌ فَاحِشٌ فَقَدْ تَظَاهَرَتِ الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ فِي مُسْلِمٍ وَغَيْرِهِ أن النبي قِيلَ لَهُ مَا شَأْنُ النَّاسِ حَلُّوا وَلَمْ تَحِلَّ أَنْتَ فَقَالَ إِنِّي لَبَّدْتُ رَأْسِي وَقَلَّدْتُ هَدْيِي فَلَا أَحِلُّ حَتَّى أَنْحَرَ الْهَدْيَ وَفِي رِوَايَةٍ حَتَّى أَحِلَّ مِنَ الْحَجِّ (أَوْ رَأَيْتُهُ) شَكٌّ مِنَ الرَّاوِي (يُقَصَّرُ) بِصِيغَةِ الْمَجْهُولِ مِنَ التقصير (قال بن خَلَّادٍ) فِي حَدِيثِهِ أَنَّ مُعَاوِيَةَ قَالَ وَلَمْ يذكر بن خلاد لفظ أخبره بل قال عن بن عَبَّاسٍ أَنَّ مُعَاوِيَةَ قَالَ قَصَّرْتُ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1803] (بِحَجَّتِهِ) قَالَ السِّنْدِيُّ لَعَلَّ مُعَاوِيَةَ عَنَى بِالْحَجَّةِ عُمْرَةَ الْجِعْرَانَةِ لِأَنَّهُ قَدْ أَسْلَمَ حِينَئِذٍ وَلَا يُسَوَّغُ هَذَا التَّأْوِيلُ فِي رِوَايَةِ مَنْ رَوَى أَنَّهُ كَانَ فِي ذِي الْحِجَّةِ أَوْ لَعَلَّهُ قَصَّرَ عَنْهُ بَقِيَّةَ شَعْرٍ لَمْ يَكُنِ اسْتَوْفَاهُ الْحَلَّاقُ بَعْدَهُ فَقَصَّرَهُ مُعَاوِيَةُ عَلَى الْمَرْوَةِ يَوْمَ النَّحْرِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه بَعْد قَوْل الْمُنْذِرِيِّ وَقَدْ قَالَتْ حَفْصَة مَا بَال النَّاس حَلُّوا إِلَخْ وَاحْتَجَّ بِهَذَا مَنْ قَالَ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَمَتَّعَ فِي حَجَّة الْوَدَاع تَمَتُّعًا حَلَّ فِيهِ كَالْقَاضِي أَبِي يَعْلَى وَغَيْره
وَهَذَا غَلَط مِنْهُمْ فَإِنَّ الْمَعْلُوم مِنْ شَأْن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُحِلّ بِعُمْرَةٍ فِي حَجَّته وَقَدْ تَوَاتَرَ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ وَقَالَ لَوْلَا أَنَّ مَعِي الْهَدْي لَأَحْلَلْت وَهَذَا لَا يَسْتَرِيب فِيهِ مَنْ لَهُ عِلْم بِالْحَدِيثِ فَهَذَا لَمْ يَقَع فِي حَجَّته بِلَا رَيْب إِنَّمَا وَقَعَ فِي بَعْض عُمَره وَيَتَعَيَّن أَنْ يَكُون فِي عُمْرَة الْجِعِرَّانَة وَاَللَّه أَعْلَم لِأَنَّ مُعَاوِيَة إِنَّمَا أَسْلَمَ يَوْم الْفَتْح مَعَ أَبِيهِ فَلَمْ يُقَصِّر عَنْهُ فِي عُمْرَة الْحُدَيْبِيَة وَلَا عُمْرَة الْقَضِيَّة وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ مُحْرِمًا فِي الْفَتْح وَلَمْ يُحِلّ مِنْ إِحْرَامه فِي حَجَّة الْوَدَاع بِعُمْرَةٍ فَتَعَيَّنَ أَنْ يَكُون ذَلِكَ فِي عُمْرَة الْجِعِرَّانَة هَذَا إِنْ كَانَ الْمَحْفُوظ أَنَّهُ هُوَ الَّذِي قَصَّرَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ كَانَ الْمَحْفُوظ هُوَ الرِّوَايَة الْأُخْرَى وَهُوَ قَوْله رَأَيْته يُقَصِّر عَنْهُ عَلَى الْمَرْوَة فَيَجُوز أَنْ يَكُون فِي عُمْرَة الْقَضِيَّة أَوْ الْجِعِرَّانَة حَسْب وَلَا يَجُوز فِي غَيْرهمَا لِمَا تَقَدَّمَ
وَاَللَّه أَعْلَم

(5/163)

(قَالَ الْإِمَامُ الْخَطَّابِيُّ) هَذَا صَنِيعُ مَنْ كَانَ مُتَمَتِّعًا وَذَلِكَ أَنَّ الْمُفْرِدَ وَالْقَارِنَ لَا يَحْلِقُ رَأْسَهُ وَلَا يُقَصِّرُ شَعْرَهُ إِلَّا يَوْمَ النَّحْرِ وَالْمُعْتَمِرُ يُقَصِّرُ عِنْدَ الْفَرَاغِ مِنَ السَّعْيِ
وَفِي الرِّوَايَاتِ الصَّحِيحَةِ أَنَّهُ لَمْ يَحْلِقْ وَلَمْ يُقَصِّرُ إِلَّا يَوْمَ النَّحْرِ بَعْدَ رَمْيِ الْجِمَارِ وَهِيَ أَوْلَى
وَيُشْبِهُ أَنْ يَكُونَ مَا حَكَاهُ مُعَاوِيَةُ إِنَّمَا هُوَ فِي عُمْرَةٍ اعْتَمَرَهَا رَسُولُ اللَّهِ دُونَ الْحَجَّةِ الْمَشْهُورَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَيْسَ فِيهِ لِحَجَّتِهِ وَقَوْلُهُ يَعْنِي لِعُمْرَتِهِ
وَقَدْ أَخْرَجَهُ النَّسَائِيُّ أَيْضًا وَفِيهِ فِي عُمْرَةٍ عَلَى الْمَرْوَةِ وَسَمَّى الْعُمْرَةَ حَجًّا لِأَنَّ مَعْنَاهُمَا الْقَصْدُ وَقَدْ قَالَتْ حَفْصَةُ مَا بَالُ النَّاسِ حَلُّوا وَلَمْ تَحْلِلْ أَنْتَ مِنْ عُمْرَتِكَ
قِيلَ إِنَّهَا تَعْنِي مِنْ حَجَّتِكَ انْتَهَى

[1804] (عَنْ مُسْلِمٍ الْقُرِّيِّ) هُوَ بِقَافٍ مَضْمُومَةٍ ثُمَّ رَاءٍ مُشَدَّدَةٍ
قَالَ السَّمْعَانِيُّ هُوَ مَنْسُوبٌ إِلَى بَنِي قُرَّةَ حي من عبد القيس قال وقال بن مَاكُولَا هَذَا ثُمَّ قَالَ وَقِيلَ بَلْ لِأَنَّهُ كَانَ يَنْزِلُ قَنْطَرَةَ قُرَّةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[1805] (تَمَتَّعَ) قَالَ الْقَاضِي هُوَ مَحْمُولٌ عَلَى التَّمَتُّعِ اللُّغَوِيِّ وَهُوَ الْقِرَانُ آخِرًا وَمَعْنَاهُ أنه أَحْرَمَ أَوَّلًا بِالْحَجِّ مُفْرَدًا ثُمَّ أَحْرَمَ بِالْعُمْرَةِ فَصَارَ قَارِنًا فِي آخِرِ أَمْرِهِ وَالْقَارِنُ هُوَ مُتَمَتِّعٌ مِنْ حَيْثُ اللُّغَةِ
وَمِنْ حَيْثُ الْمَعْنَى لِأَنَّهُ تَرَفَّهَ بِاتِّحَادِ الْمِيقَاتِ وَالْإِحْرَامِ وَالْفِعْلِ وَيَتَعَيَّنُ هَذَا التَّأْوِيلُ هُنَا لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ فِي ذلك (وبدأ رسول الله إِلَخْ) فَهُوَ مَحْمُولٌ عَلَى التَّلْبِيَةِ فِي أَثْنَاءِ الْإِحْرَامِ وَلَيْسَ الْمُرَادُ أَنَّهُ أَحْرَمَ فِي أَوَّلِ أَمْرِهِ بِعُمْرَةٍ ثُمَّ أَحْرَمَ بِحَجٍّ لِأَنَّهُ يُفْضِي إِلَى مُخَالَفَةِ الْأَحَادِيثِ فَوَجَبَ تَأْوِيلُ هَذَا عَلَى مُوَافَقَتِهَا وَيُؤَيِّدُ هَذَا التَّأْوِيلَ (وَتَمَتَّعَ النَّاسُ إِلَخْ) وَمَعْلُومٌ أَنَّ كَثِيرًا مِنْهُمْ أَوْ أَكْثَرَهُمْ أَحْرَمُوا بِالْحَجِّ أَوَّلًا مُفْرَدًا وَإِنَّمَا فَسَخُوهُ إِلَى الْعُمْرَةِ آخِرًا فَصَارُوا مُتَمَتِّعِينَ

(5/164)

فَقَوْلُهُ وَتَمَتَّعَ النَّاسُ يَعْنِي فِي آخِرِ الْأَمْرِ (وَمَنْ لَمْ يَكُنْ مِنْكُمْ أَهْدَى فَلْيَطُفْ بِالْبَيْتِ إِلَخْ) مَعْنَاهُ يَفْعَلُ الطَّوَافَ وَالسَّعْيَ وَالتَّقْصِيرَ وَقَدْ صَارَ حَلَالًا وَهَذَا دَلِيلٌ عَلَى أَنَّ التَّقْصِيرَ أَوِ الْحَلْقَ نُسُكٌ مِنْ مَنَاسِكِ الْحَجِّ
وَهَذَا هُوَ الصَّحِيحُ فِي مَذْهَبِ الشَّافِعِيِّ وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ وَقِيلَ إِنَّهُ اسْتِبَاحَةُ مَحْظُورٍ وَلَيْسَ بِنُسُكٍ وَهَذَا ضَعِيفٌ وَإِنَّمَا أَمَرَهُ رَسُولُ اللَّهِ بِالتَّقْصِيرِ وَلَمْ يَأْمُرْهُ بِالْحَلْقِ مَعَ أَنَّ الْحَلْقَ أَفْضَلُ لِيَبْقَى لَهُ شَعْرٌ يَحْلُقُهُ فِي الْحَجِّ فَإِنَّ الْحَلْقَ فِي تَحَلُّلِ الْحَجِّ أَفْضَلُ مِنْهُ في تحلل الْعُمْرَةِ (وَلْيَحْلِلْ) مَعْنَاهُ قَدْ صَارَ حَلَالًا فَلَهُ فِعْلُ مَا كَانَ مَحْظُورًا عَلَيْهِ فِي الْإِحْرَامِ مِنَ الطِّيبِ وَاللِّبَاسِ وَالنِّسَاءِ وَالصَّيْدِ وَغَيْرِ ذَلِكَ (ثُمَّ لِيُهِلَّ بِالْحَجِّ) أَيْ وَيُحْرِمْ بِهِ فِي وَقْتِ الْخُرُوجِ إِلَى عَرَفَاتٍ لَا أَنَّهُ يُهِلُّ بِهِ عَقِبَ تَحَلُّلِ الْعُمْرَةِ
وَلِهَذَا قَالَ ثُمَّ لِيُهِلَّ فَأَتَى بِثُمَّ الَّتِي هِيَ لِلتَّرَاخِي وَالْمُهْلَةِ (وليهد) والمراد بِهِ هَدْيُ التَّمَتُّعِ فَهُوَ وَاجِبٌ بِشُرُوطٍ الْأَوَّلُ أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ الثَّانِي أَنْ يَحُجَّ مِنْ عَامِهِ الثَّالِثُ أَنْ يَكُونَ أُفُقِيًّا لَا مِنْ حَاضِرِي الْمَسْجِدِ وَحَاضِرُوهُ أَهْلُ الْحَرَمِ وَمَنْ كَانَ مِنْهُ عَلَى مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ الرَّابِعُ أَنْ لَا يَعُودَ إِلَى الْمِيقَاتِ لِإِحْرَامِ الْحَجِّ قَالَهُ النَّوَوِيُّ (فَمَنْ لَمْ يَجِدْ هَدْيًا) فَالْمُرَادُ لَمْ يَجِدْهُ هُنَاكَ إِمَّا لِعَدَمِ الْهَدْيِ أَوْ لِعَدَمِ ثَمَنِهِ وَإِمَّا لِكَوْنِهِ يُبَاعُ بِأَكْثَرَ مِنَ الْمِثْلِ وَإِمَّا لِكَوْنِهِ مَوْجُودًا لَكِنَّهُ لَا يَبِيعُهُ صَاحِبُهُ فَفِي كُلِّ هَذِهِ الصُّوَرِ يَكُونُ عَادِمًا لِلْهَدْيِ فَيَنْتَقِلُ إِلَى الصَّوْمِ سَوَاءً كَانَ وَاجِدًا لِثَمَنِهِ فِي بَلَدِهِ أَمْ لَا (فَلْيَصُمْ ثَلَاثَةَ أَيَّامٍ فِي الْحَجِّ) هو موافق

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه بَعْد قَوْل الْمُنْذِرِيِّ وَفِي لَفْظ مُسْلِم لَبَّى بِالْحَجِّ وَحْده إِلَخْ الَّذِينَ قَالُوا قَرَنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّته اِخْتَلَفَتْ طُرُقهمْ فِي كَيْفِيَّة قِرَانه فَطَائِفَة قَالَتْ أَحْرَمَ بِالْعُمْرَةِ أَوَّلًا ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجّ وهذا ظاهر حديث بن عُمَر وَعَائِشَة كَمَا تَقَدَّمَ وَهِيَ طَرِيقَة أَبِي حَاتِم بْن حِبَّانَ فِي صَحِيحه
قَالَ هَذِهِ الْأَخْبَار الَّتِي ذَكَرْنَا فِي إِفْرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا تَنَازَعَ الْأَئِمَّة فِيهَا مِنْ زَمَان إِلَى زَمَاننَا هَذَا وَشَنَّعَ بِهَا الْمُعَطِّلَة وَأَهْل الْبِدَع عَلَى أَئِمَّتنَا وَقَالُوا رَوَيْتُمْ ثَلَاثَة أَحَادِيث مُتَضَادَّة فِي فِعْل وَاحِد وَرَجُل وَاحِد وَحَالَة وَاحِدَة وَزَعَمْتُمْ أَنَّهَا ثَلَاثَتهَا صِحَاح مِنْ جِهَة النَّقْل وَالْعَقْل يَدْفَع مَا قُلْتُمْ إِذْ مُحَال أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع كَانَ مُفْرِدًا قَارِنًا مُتَمَتِّعًا إِلَى أَنْ قَالَ وَلَوْ تَوَجَّهَ قَائِل هَذَا فِي الْخَلْوَة إِلَى الْبَارِي وَسَأَلَهُ التَّوْفِيق لِإِصَابَةِ الْحَقّ وَالْهِدَايَة لِطَلَبِ الرُّشْد فِي الْجَمْع بَيْن الْأَخْبَار وَنَفْي التَّضَادّ عَنْ الْآثَار لَعَلِمَ بِتَوْفِيقِ الْوَاحِد الْقَهَّار أَنَّ أَخْبَار الْمُصْطَفَى لَا تَتَضَادّ وَلَا تَهَاتَر وَلَا يُكَذِّب بَعْضهَا بَعْضًا إِذَا صَحَّتْ مِنْ جِهَة النَّقْل

(5/165)

لِنَصِّ كِتَابِ اللَّهِ تَعَالَى وَيَجِبُ صَوْمُ هَذِهِ الثَّلَاثَةِ قَبْلَ يَوْمِ النَّحْرِ وَيَجُوزُ صَوْمُ يَوْمِ عَرَفَةَ مِنْهَا لَكِنِ الْأَوْلَى أَنْ يَصُومَ الثَّلَاثَةَ قَبْلَهُ وَالْأَفْضَلُ أَنْ لَا يَصُومَهَا حَتَّى يُحْرِمَ بِالْحَجِّ بَعْدَ فَرَاغِهِ مِنَ الْعُمْرَةِ فَإِنْ صَامَهَا بَعْدَ فَرَاغِهِ مِنَ الْعُمْرَةِ وَقَبْلَ الْإِحْرَامِ بِالْحَجِّ أَجْزَأَهُ وَإِنْ صَامَهَا بَعْدَ الْإِحْرَامِ بِالْعُمْرَةِ وَقَبْلَ فَرَاغِهَا لَمْ يُجْزِئْهُ عَلَى الصَّحِيحِ فَإِنْ لَمْ يَصُمْهَا قَبْلَ يَوْمِ النَّحْرِ وَأَرَادَ صَوْمَهَا فِي أَيَّامِ التَّشْرِيقِ فَفِي صِحَّتِهِ قَوْلَانِ مَشْهُورَانِ لِلشَّافِعِيِّ أَصَحُّهُمَا مِنْ حَيْثُ الدَّلِيلِ جَوَازُهُ
هَذَا تَفْضِيلُ مَذْهَبِ الشَّافِعِيِّ وَوَافَقَهُ أَصْحَابُ مَالِكٍ فِي أَنَّهُ لَا يَجُوزُ صَوْمُ الثَّلَاثَةِ قَبْلَ الْفَرَاغِ مِنَ الْعُمْرَةِ وَجَوَّزَهُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَلَوْ تَرَكَ صِيَامَهَا حَتَّى مُضِيِّ الْعِيدِ وَالتَّشْرِيقِ لَزِمَهُ قَضَاؤُهَا عِنْدَ الشَّافِعِيِّ
وَقَالَ أَبُو حَنِيفَةَ يَفُوتُ صِيَامُهَا وَيَلْزَمُهُ الْهَدْيُ إِذَا اسْتَطَاعَهُ
وَأَمَّا صَوْمُ السَّبْعَةِ فَيَجِبُ إِذَا رَجَعَ وَفِي الْمُرَادِ بِالرُّجُوعِ خِلَافٌ
وَالصَّحِيحُ أَنَّهُ إِذَا رَجَعَ إِلَى أَهْلِهِ وَهَذَا هُوَ الصَّوَابُ لِهَذَا الْحَدِيثِ الصَّحِيحِ الصَّرِيحِ وَالثَّانِي إِذَا فَرَغَ مِنَ الْحَجِّ وَرَجَعَ إِلَى مَكَّةَ مِنْ مِنًى وَهَذَانِ الْقَوْلَانِ لِلشَّافِعِيِّ وَمَالِكٍ وَبِالثَّانِي قَالَ أَبُو حَنِيفَةَ وَلَوْ لَمْ يَصُمِ الثَّلَاثَةَ وَلَا السَّبْعَةَ حَتَّى عَادَ إِلَى وَطَنِهِ لَزِمَهُ صَوْمُ عَشَرَةِ أَيَّامٍ قَالَهُ النَّوَوِيُّ (وَطَافَ رَسُولُ الله حِينَ قَدِمَ مَكَّةَ إِلَخْ) فِيهِ إِثْبَاتُ طَوَافِ الْقُدُومِ وَاسْتِحْبَابُ الرَّمَلِ فِيهِ هُوَ الْخَبَبُ وَأَنَّهُ يُصَلِّي رَكْعَتَيِ الطَّوَافِ وَأَنَّهُمَا يُسْتَحَبَّانِ خَلْفَ الْمَقَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ وَالْفَصْل بَيْن الْجَمْع فِي هَذِهِ الْأَخْبَار أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِالْعُمْرَةِ حَيْثُ أَحْرَمَ كَذَلِكَ قَالَهُ مَالِك عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَائِشَة فَخَرَجَ وَهُوَ مُهِلّ بِالْعُمْرَةِ وَحْدهَا حَتَّى إِذَا بَلَغَ سَرِف أَمَرَ أَصْحَابه بِمَا ذَكَرْنَا فِي خَبَر أَفْلَح بْن حُمَيْدٍ يَعْنِي بِالْفَسْخِ إِلَى الْعُمْرَة فَمِنْهُمْ مَنْ أَفْرَدَ وَمِنْهُمْ مَنْ أَقَامَ عَلَى عُمْرَته وَأَمَّا مَنْ سَاقَ الْهَدْي مِنْهُمْ فَأَدْخَلَ الْحَجّ عَلَى عُمْرَته وَلَمْ يُحِلّ فَأَهَلَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمَا مَعًا حِينَئِذٍ إِلَى أَنْ دَخَلَ مَكَّة
وَكَذَلِكَ أَصْحَابه الَّذِينَ سَاقُوا الْهَدْي
فَكُلّ خَبَر رُوِيَ فِي قِرَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا كَانَ ذَلِكَ حَيْثُ رَأَوْهُ يُهِلّ بِهِمَا بَعْد إِدْخَاله الْحَجّ عَلَى الْعُمْرَة إِلَى أَنْ دَخَلَ مَكَّة فَطَافَ وَسَعَى وَأَمَرَ ثَانِيًا مَنْ لَمْ يَكُنْ سَاقَ الْهَدْي وَكَانَ قَدْ أَهَلَّ بِعُمْرَةٍ أَنْ يَتَمَتَّع وَيُحِلّ وَكَانَ يَتَلَهَّف عَلَى مَا فَاتَهُ مِنْ الْإِهْلَال حَيْثُ كَانَ سَاقَ الْهَدْي حَتَّى إِنَّ بَعْض الصَّحَابَة مِمَّنْ لَمْ يَكُنْ سَاقَ الْهَدْي لَمْ يُحِلُّوا حَيْثُ رَأَوْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُحِلّ حَتَّى كَانَ مِنْ أَمْره مَا وَصَفْنَا مِنْ دُخُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَة وَهُوَ مُغْضَب فَلَمَّا كَانَ يَوْم التَّرَوِّيَة وَأَحْرَمَ الْمُتَمَتِّعُونَ خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مِنًى وَهُوَ يُهِلّ بِالْحَجِّ مُفْرِدًا إِذْ الْعُمْرَة الَّتِي قَدْ أَهَلَّ بِهَا فِي أَوَّل الْأَمْر قَدْ اِنْقَضَتْ عِنْد دُخُوله مَكَّة بِطَوَافِهِ بِالْبَيْتِ

(5/166)

وأخرجه البخاري ومسلم والنسائي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وسعيه بين الصفا والمروة
فحكى بن عُمَر وَعَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْرَدَ الْحَجّ أَرَادَا خُرُوجه إِلَى مِنَى مِنْ مَكَّة مِنْ غَيْر أَنْ يَكُون بَيْن هَذِهِ الْأَخْبَار تَضَادّ أَوْ تَهَاتُر وَفَّقَنَا اللَّه لِمَا يُحِبّهُ مِنْ الْخُضُوع عِنْد وُرُود السُّنَن إِذَا صَحَّتْ وَالِانْقِيَاد لِقَبُولِهَا وَاتِّهَام الْأَنْفُس وَإِلْزَاق الْخَطَأ بِهَا إِذَا لَمْ يُوَفَّق لِإِدْرَاكِ حَقِيقَة الصَّوَاب دُون الْقَدْح فِي السُّنَن وَالتَّعْرِيج عَلَى الآراء المنكوسة والمقاييس المعكوسة إنه خير مسؤول تَمَّ كَلَامه
وَطَائِفَة قَالَتْ كَانَ مُفْرِدًا أَوَّلًا ثُمَّ أَدْخَلَ الْعُمْرَة عَلَى الْحَجّ فَصَارَ قَارِنًا فَظَنُّوا أَنَّ ذَلِكَ مِنْ خَصَائِصه وَأَنَّهُمْ يَجْمَعُونَ بِذَلِكَ بَيْن الْأَحَادِيث
وَهَذَا مَعَ أَنَّ الْأَكْثَر لَا يُجَوِّزُونَهُ فَلَمْ تَأْتِ لَفْظَة وَاحِدَة تَدُلّ عَلَيْهِ بِخِلَافِ الْأَوَّل فَإِنَّهُ قَدْ قَالَهُ طَائِفَة وَفِيهِ أَحَادِيث صِحَاح
وَطَائِفَة قَالَتْ قَرَنَ اِبْتِدَاءً مِنْ حِين أَحْرَمَ وَهُوَ أَصَحّ الْأَقْوَال لِحَدِيثِ عُمَر وَأَنَس وَغَيْرهمَا وَقَدْ تَقَدَّمَا
وَاَلَّذِينَ قَالُوا أَفْرَدَ طَائِفَتَانِ طَائِفَة ظَنَّتْ أَنَّهُ أَفْرَدَ إِفْرَادًا اِعْتَمَرَ عَقِبه مِنْ التَّنْعِيم
وَهَذَا غَلَط بِلَا رَيْب لَمْ يُنْقَل قَطّ بِإِسْنَادٍ صَحِيح وَلَا ضَعِيف وَلَا قَالَهُ أَحَد مِنْ الصَّحَابَة وَهُوَ خِلَاف الْمُتَوَاتِر الْمَعْلُوم مِنْ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَطَائِفَة قَالَتْ أَفْرَدَ إِفْرَادًا اِقْتَصَرَ فِيهِ عَلَى الْحَجّ وَلَمْ يَعْتَمِر
وَالْأَحَادِيث الثَّابِتَة الَّتِي اِتَّفَقَ أَئِمَّة الْحَدِيث عَلَى صِحَّتهَا صَرِيحَة فِي أَنَّهُ اِعْتَمَرَ عَقِبه فَهُوَ بَاطِل قَطْعًا وَإِنْ كَانَ إِفْرَادًا مُجَرَّدًا عَنْ الْعُمْرَة فَالْأَحَادِيث الصَّحِيحَة تَدُلّ عَلَى خِلَافه
وَاَلَّذِينَ قَالُوا تَمَتَّعَ
طَائِفَتَانِ طَائِفَة قَالَتْ تَمَتَّعَ تَمَتُّعًا حَلَّ مِنْهُ
وَهَذَا بَاطِل قَطْعًا كَمَا تَقَدَّمَ
وَطَائِفَة قَالَتْ تَمَتَّعَ تَمَتُّعًا لَمْ يُحِلّ مِنْهُ لِأَجْلِ الْهَدْي
وَهَذَا وَإِنْ كَانَ أَقَلّ خَطَأ مِنْ الَّذِي قَبْله فَالْأَحَادِيث الصَّحِيحَة تَدُلّ عَلَى أَنَّهُ قَرَنَ إِلَّا أَنْ يُرِيدُوا بِالتَّمَتُّعِ الْقِرَان فَهَذَا حَقّ
وَطَائِفَة قَالَتْ أَحْرَمَ إِحْرَامًا مُطْلَقًا ثُمَّ عَيَّنَهُ بِالْإِفْرَادِ وَهَذَا أَيْضًا يَكْفِي فِي رَدّه الْأَحَادِيث الثَّابِتَة الصَّرِيحَة
وَطَائِفَة قَالَتْ قَرَنَ وَطَافَ طَوَافَيْنِ وَسَعَى سَعْيَيْنِ
وَالْأَحَادِيث الثَّابِتَة الَّتِي لَا مَطْعَن فِيهَا تُبْطِل ذَلِكَ وَاَللَّه أَعْلَم

(5/167)

[1806] (أنها قالت يارسول اللَّهِ مَا شَأْنُ النَّاسِ) هَذَا دَلِيلٌ لِلْمَذْهَبِ الصحيح المختار أن النبي كَانَ قَارِنًا فِي حَجَّةِ الْوَدَاعِ (مِنْ عُمْرَتِكَ) أَيِ الْعُمْرَةِ الْمَضْمُومَةِ إِلَى الْحَجِّ وَفِيهِ أَنَّ الْقَارِنَ لَا يَتَحَلَّلُ بِالطَّوَافِ وَالسَّعْيِ وَلَا بُدَّ لَهُ فِي تَحَلُّلِهِ مِنَ الْوُقُوفِ بِعَرَفَاتٍ وَالرَّمْيِ وَالْحَلْقِ وَالطَّوَافِ كَمَا فِي الْحَجِّ الْمُفْرَدِ (لَبَّدْتُ رَأْسِي وَقَلَّدَتُ هَدْيِي) فِيهِ اسْتِحْبَابُ التَّلْبِيدِ وَتَقْلِيدِ الهدي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ تَأْتِي مِنْ بِمَعْنَى الْبَاء كَقَوْلِهِ {يَحْفَظُونَهُ مِنْ أَمْر اللَّه} أَيّ بِأَمْرِهِ تُرِيد وَلَمْ تُحِلّ أَنْتَ بِعُمْرَةٍ
وَقَالَتْ طَائِفَة مَعْنَاهُ لَمْ تُحِلّ مِنْ الْعُمْرَة الَّتِي أَمَرْت النَّاس بِهَا
وَقَالَتْ طَائِفَة هَذِهِ اللَّفْظَة غَيْر مَحْفُوظَة فَإِنَّ عُبَيْد اللَّه بْن عُمَر لَمْ يَذْكُرهَا في حديثه حكاهما بن حَزْم
وَقَالَتْ طَائِفَة هِيَ مَرْوِيَّة بِالْمَعْنَى وَالْحَدِيث وَلَمْ تُحِلّ أَنْتَ مِنْ حَجّك فَأَبْدَلَ لَفْظ الْحَجّ بِالْعُمْرَةِ
وَقَالَتْ طَائِفَة الْحَدِيث إِنَّمَا فِيهِ إِقْرَاره لَهَا عَلَى أَنَّهُ فِي عُمْرَة وَلَيْسَ فِيهِ أَنَّهَا عُمْرَة مُفْرَدَة لَا حَجَّة مَعَهَا
وَقَدْ أَخْبَرَ عَنْ نَفْسه بِأَنَّهُ قَرَنَ فَهُوَ إِذَنْ فِي حَجّ وَعُمْرَة وَمَنْ كَانَ فِي حَجّ وَعُمْرَة فَهُوَ فِي عُمْرَة قَطْعًا
وَهَذِهِ الْوُجُوه بَعْضهَا وَاهٍ وَبَعْضهَا مُقَارِب
فَقَوْل مَنْ قَالَ الْمُرَاد بِهِ مِنْ حَجَّتك بَعِيد جِدًّا إِذْ لَا يُعَبَّر بِالْعُمْرَةِ عَنْ الْحَجّ وَلَيْسَ هَذَا عُرْف الشَّرْع وَلَا يُطْلَق ذَلِكَ إِلَّا إطلاقا مقيدا فيقال هِيَ الْحَجّ الْأَصْغَر
وَقَوْل مَنْ قَالَ إِنَّهَا ظَنَّتْ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فَسَخَ الْعُمْرَة كَمَا أَمَرَ أَصْحَابه وَلَمْ يُحِلّ كَمَا أَحَلُّوا فَبَعِيد جِدًّا فَإِنَّ هَذَا الظَّنّ إنما كان يظهر بإحلاله فبه يَكُون مُعْتَمِرًا فَكَيْفَ تَظُنّ أَنَّهُ قَدْ فَسَخَ بِعُمْرَةٍ وَهِيَ تَرَاهُ لَمْ يَحِلّ وَأَمَّا قَوْل من قال معناه لم تحل بعمرة ومن بِمَعْنَى الْبَاء فَتَعَسُّف ظَاهِر وَإِضَافَة الْعُمْرَة إِلَيْهِ تَدُلّ عَلَى أَنَّهَا عُمْرَة مُخْتَصَّة بِهِ هُوَ فيها

(5/168)

وَهُمَا سُنَّتَانِ بِالِاتِّفَاقِ وَقَالَ الْخَطَّابِيُّ هَذَا يُبَيِّنُ لك أن قَدْ كَانَتْ هُنَاكَ عُمْرَةٌ وَلَكِنَّهُ قَدْ أَدْخَلَ عَلَيْهَا حَجَّةً فَصَارَ بِذَلِكَ قَارِنًا انْتَهَى
وَلَمْ يختلف الناس في إِدْخَالَ الْحَجِّ عَلَى الْعُمْرَةِ جَائِزٌ مَا لَمْ يَفْسَخِ الطَّوَافُ بِالْبَيْتِ لِلْعُمْرَةِ
وَاخْتَلَفُوا فِي إِدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن ماجه

5 - (باب الرجل يهل الخ)
[1807] (إِلَّا لِلرَّكْبِ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْكَافِ قَالَ بن الْأَثِيرِ رَكْبٌ اسْمٌ مِنْ أَسْمَاءِ الْجَمْعِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْل مَنْ قَالَ مَعْنَاهُ لَمْ تُحْلِلْ مِنْ الْعُمْرَة الَّتِي أَمَرْت النَّاس بِهَا فَفَاسِد فَإِنَّهُ كَيْفَ يُحِلّ مِنْ عُمْرَة غَيْره وَحَفْصَة أَجَلّ مِنْ أَنْ تَسْأَل هَذَا السُّؤَال وَأَمَّا قَوْل مَنْ قَالَ إِنَّ هَذِهِ اللَّفْظَة وَلَمْ يَذْكُرهَا عُبَيْد اللَّه فَخَطَأ مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ مَالِكًا قَدْ ذَكَرَهَا وَمَالِك مَالِك
وَالثَّانِي أَنَّ عُبَيْد اللَّه نَفْسه قَدْ ذَكَرَهَا أَيْضًا ذَكَرَهُ مُسْلِم فِي الصَّحِيح عَنْ يَحْيَى بْن سَعِيد عَنْ عُبَيْد اللَّه فَذَكَرَ الْحَدِيث وَفِيهِ وَلَمْ تُحِلّ مِنْ عُمْرَتك
وَقَوْل مَنْ قَالَ مَرْوِيَّة بِالْمَعْنَى بَعِيد أَيْضًا
فَالْوَجْه الْأَخِير أَقْرَبهَا إِلَى الصَّوَاب وَهُوَ أَنَّهُ لَيْسَ فِيهِ إِلَّا الْإِخْبَار عَنْ كَوْنه فِي عُمْرَة وَهَذَا لَا يَنْفِي أَنْ يَكُون فِي حَجَّة
وَأَجْوَد مِنْهُ أَنْ يُقَال الْمُرَاد بِالْعُمْرَةِ الْمُتْعَة وَقَدْ تَقَدَّمَ أَنَّ التَّمَتُّع يُرَاد بِهِ الْقِرَان وَالْعُمْرَة تُطْلَق عَلَى التَّمَتُّع فَيَكُون الْمُرَاد لَمْ تُحِلّ مِنْ قِرَانك وَسَمَّتْهُ عُمْرَة كَمَا يُسَمَّى تَمَتُّعًا وَهَذِهِ لُغَة الصَّحَابَة كَمَا تَقَدَّمَ وَاَللَّه أَعْلَم

قَالَ الحافظ شمس الدين بن القيم رحمه الله وَهَذَا الْحَدِيث قَدْ تَضَمَّنَ أَمْرَيْنِ أَحَدهمَا فِعْل الصَّحَابَة لَهَا وَهُوَ بِلَا رَيْب بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذِهِ الرِّوَايَة
وَالثَّانِي اِخْتِصَاصهمْ بِهَا دُون غَيْرهمْ وَهَذَا رَأْي فَرِوَايَته حُجَّة وَرَأْيه غَيْر حُجَّة وَقَدْ خَالَفَهُ

(5/169)

كَنَفَرٍ وَرَهْطٍ وَالرَّاكِبُ فِي الْأَصْلِ هُوَ رَاكِبُ الْإِبِلِ خَاصَّةً ثُمَّ اتَّسَعَ فِيهِ فَأُطْلِقَ عَلَى كُلِّ مَنْ رَكِبَ دَابَّةً انْتَهَى
وَيَجِيءُ تَحْقِيقُ الْحَدِيثِ فِي آخِرِ الْبَابِ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ يَزِيدَ بن شريك التيمي وأخرجه النسائي وبن ماجه

[1808] (قلت يارسول اللَّهِ فَسْخُ الْحَجِّ لَنَا خَاصَّةً أَوْ لِمَنْ بَعْدَنَا قَالَ بَلْ لَكُمْ خَاصَّةً)
قَالَ الْخَطَّابِيُّ قَدْ قِيلَ إِنَّ الْفَسْخَ إِنَّمَا وَقَعَ إِلَى الْعُمْرَةِ لِأَنَّهُمْ كَانُوا يُحَرِّمُونَ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ وَلَا يَسْتَبِيحُونَهَا فِيهَا فَفَسَخَ رَسُولُ اللَّهِ صلى الله عليه وَسَلَّمَ الْحَجَّ عَلَيْهِمْ وَأَمَرَهُمْ بِالْعُمْرَةِ فِي زَمَانِ الْحَجِّ لِيَزُولُوا عَنْ شُبَهِ الْجَاهِلِيَّةِ وَلِيَتَمَسَّكُوا بِمَا تَبَيَّنَ لَهُمْ فِي الْإِسْلَامِ وَقَدْ بَيَّنَ صَلَّى الله عليه وَسَلَّمَ أَنَّهُ لَيْسَ لِمَنْ بَعْدَهُمْ مِمَّنْ أَحْرَمَ بِالْحَجِّ أَنْ يَفْسَخَهُ
وَقَدِ اتَّفَقَ أَهْلُ الْعِلْمِ عَلَى أَنَّهُ إِذَا فَسَدَ حَجُّهُ مَضَى فِيهِ مَعَ الْفَسَادِ وَاخْتَلَفُوا فِيمَنْ أَهَلَّ بِحَجَّتَيْنِ فَقَالَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ لَا يَلْزَمُهُ إِلَّا حَجَّةٌ وَاحِدَةٌ وَمِنْ حُجَّتِهِمْ فِي ذَلِكَ أَنَّ الْمُضِيَّ فِيهَا لَا يَلْزَمُ وَأَنَّ فِعْلَهُ لَمْ يَصِحَّ بِالْإِجْمَاعِ وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يَرْفُضُ أَحَدَهُمَا إِلَى قَابِلٍ لِأَنَّهُ يَكُونُ فِي مَعْنَى الْفَسْخِ وَقَدْ أَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ فَسْخَ الْحَجِّ كَانَ لَهُمْ خَاصًّا دُونَ مَنْ بَعْدَهُمْ وَقَالَ سُفْيَانُ الثَّوْرِيُّ يَلْزَمُهُ حَجَّةٌ وَعُمْرَةٌ مِنْ عَامِهِ وَيُهْرِيقُ دَمًا وَيَحُجُّ مِنْ قَابِلٍ
وَحُكِيَ عَنْ مَالِكٍ أَنَّهُ قَالَ يَصِيرُ قَارِنًا وَعَلَيْهِ دَمٌ وَلَا يَلْزَمُهُ عَلَى مَذْهَبِ الشَّافِعِيِّ شَيْءٌ مِنْ عُمْرَةٍ وَلَا دَمٍ وَلَا قَضَاءٍ مِنْ قَابِلٍ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فِيهِ عَبْد اللَّه بْن عَبَّاس وَأَبُو مُوسَى الْأَشْعَرِيّ
وَقَدْ حَمَلَهُ طَائِفَة عَلَى أَنَّ الَّذِي اِخْتَصَّ بِهِ هُوَ وُجُوب الْفَسْخ عَلَيْهِمْ حَتْمًا وَأَمَّا غَيْرهمْ فَيُسْتَحَبّ لَهُ ذَلِكَ هَذَا إِنْ كَانَ مُرَاده مُتْعَة الْفَسْخ وَإِنْ كَانَ الْمُرَاد مُطْلَق الْمُتْعَة فَهُوَ خِلَاف الْإِجْمَاع وَالسُّنَّة الْمُتَوَاتِرَة
والله أعلم

قال الحافظ شمس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ قَالَ عَبْد اللَّه بْن أَحْمَد سَأَلْت أَبِي عَنْ حَدِيث بِلَال بن الحرث الْمُزَنِيِّ فِي فَسْخ الْحَجّ فَقَالَ لَا أَقُول بِهِ وَلَيْسَ إِسْنَاده بِالْمَعْرُوفِ وَلَمْ يَرْوِهِ إِلَّا الدَّرَاوَرْدِيّ وَحْده
وَقَالَ عَبْد الْحَقّ الصَّحِيح فِي هَذَا قَوْل أَبِي ذَرّ غَيْر الْمَرْفُوع إِلَى النبي صلى الله عليه وسلم
وقال بن القطان فيه الحرث بن بلال عن أبيه بلال بن الحرث والحرث بْن بِلَال لَا يُعْرَف حَاله

(5/170)

قُلْتُ قَالَ الْمُنْذِرِيُّ
حَدِيثُ بِلَالٍ أَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ عَنِ الْحَارِثِ عَنْ أَبِيهِ وَتَفَرَّدَ بِهِ عَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ عَنْهُ
هَذَا آخِرُ كَلَامِهِ
وَالْحَارِثُ بْنُ بِلَالٍ شِبْهُ الْمَجْهُولِ وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي حَدِيثِ بِلَالٍ هَذَا إِنَّهُ لَا يَثْبُتُ
هَذَا آخِرُ كَلَامِهِ
وَحَدِيثُ أَبِي ذَرٍّ فِي ذَلِكَ صَحِيحٌ
انْتَهَى
وَفِي الْمُنْتَقَى قَالَ أَحْمَدُ بْنُ حَنْبَلٍ حَدِيثُ بِلَالِ بْنِ الْحَارِثِ عِنْدِي لَيْسَ بِثَبَتٍ وَلَا أَقُولُ بِهِ وَلَا يُعْرَفُ هَذَا الرَّجُلُ يَعْنِي الْحَارِثَ بْنَ بِلَالٍ
وَقَالَ أَرَأَيْتَ لَوْ عُرِفَ الْحَارِثُ بْنُ بِلَالٍ إِلَّا أَنَّ أَحَدَ عَشَرَ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْوُونَ مَا يَرْوُونَ مِنَ الْفَسْخِ فَأَيْنَ يَقَعُ الْحَارِثُ بْنُ بِلَالٍ مِنْهُمْ
وَقَالَ فِي رِوَايَةِ أَبِي دَاوُدَ لَيْسَ يَصِحُّ حَدِيثٌ فِي أَنَّ الْفَسْخَ كَانَ لَهُمْ خَاصَّةً وَهَذَا أَبُو مُوسَى الْأَشْعَرِيُّ يُفْتِي بِهِ فِي خِلَافَةِ أَبِي بَكْرٍ وَشَطْرًا مِنْ خِلَافَةِ عُمَرَ وَيَشْهَدُ لِمَا قَالَهُ قَوْلُهُ فِي حَدِيثِ جَابِرٍ بَلْ هِيَ لِلْأَبَدِ
وَحَدِيثُ أَبِي ذَرٍّ مَوْقُوفٌ وَقَدْ خَالَفَهُ أبو موسى وبن عباس وغيرهما انتهى
وقال بن الْقَيِّمِ فِي زَادِ الْمَعَادِ نَحْنُ نَشْهَدُ بِاللَّهِ أَنَّ حَدِيثَ بِلَالِ بْنِ الْحَارِثِ لَا يَصِحُّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ غَلَطٌ عَلَيْهِ قَالَ ثُمَّ كَيْفَ يَكُونُ هَذَا ثَابِتًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبن عَبَّاسٍ يُفْتِي بِخِلَافِهِ وَيُنَاظِرُ عَلَيْهِ طُولَ عُمُرِهِ بِمَشْهَدٍ مِنَ الْخَاصِّ وَالْعَامِّ وَأَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَافِرُونَ وَلَا يَقُولُ لَهُ رَجُلٌ وَاحِدٌ مِنْهُمْ هَذَا كَانَ مُخْتَصًّا بِنَا لَيْسَ لِغَيْرِنَا انْتَهَى وَقَدْ رُوِيَ عَنْ عُثْمَانَ مِثْلُ قَوْلِ أَبِي ذَرٍّ اخْتِصَاصُ ذَلِكَ بِالصَّحَابَةِ وَلَكِنَّهُمَا جَمِيعًا مُخَالِفَانِ لِلْمَرْوِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ ذَلِكَ لِلْأَبَدِ بِمَحْضِ الرَّأْيِ
قَالَهُ الشَّوْكَانِيُّ
وَأَمَّا حَدِيثُ أَبِي ذَرٍّ مِنْ أَنَّ الْمُتْعَةَ فِي الْحَجِّ كَانَتْ لَهُمْ خَاصَّةً فَيَرُدُّهُ إِجْمَاعُ الْمُسْلِمِينَ عَلَى جَوَازِهَا إِلَى يَوْمِ الْقِيَامَةِ
وَمِنْ جُمْلَةِ مَا احْتَجَّ بِهِ الْمَانِعُونَ مِنَ الْفَسْخِ أَنَّ مِثْلَ مَا قَالَهُ عُثْمَانُ وَأَبُو ذَرٍّ لَا يُقَالُ بِالرَّأْيِ وَيُجَابُ بِأَنَّ هَذَا مِنْ مَوَاطِنِ الِاجْتِهَادِ وَمِمَّا لِلرَّأْيِ فِيهِ مَدْخَلٌ عَلَى أَنَّهُ قَدْ ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّهُ قَالَ تَمَتَّعْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَزَلَ الْقِرَآنُ فَقَالَ رَجُلٌ بِرَأْيِهِ مَا شَاءَ فَهَذَا تَصْرِيحٌ مِنْ عِمْرَانَ أَنَّ الْمَنْعَ مِنَ التَّمَتُّعِ بِالْعُمْرَةِ إِلَى الْحَجِّ مِنْ بَعْضِ الصَّحَابَةِ إِنَّمَا هُوَ مِنْ مَحْضِ الرَّأْيِ فَكَمَا أَنَّ الْمَنْعَ مِنَ التَّمَتُّعِ عَلَى الْعُمُومِ مِنْ قَبِيلِ الرَّأْيِ كَذَلِكَ دَعْوَى اخْتِصَاصِ التَّمَتُّعِ الْخَاصِّ أَعْنِي بِهِ الْفَسْخَ بِجَمَاعَةٍ مَخْصُوصَةٍ
وَقَدْ أطال الكلام بن الْقَيِّمِ فِي ذَلِكَ وَاللَّهُ أَعْلَمُ

(5/171)

26 - (بَاب الرَّجُلِ يَحُجُّ عَنْ غَيْرِهِ)
[1809] (امْرَأَةٌ مِنْ خَثْعَمَ) بِالْخَاءِ الْمُعْجَمَةِ مَفْتُوحَةً فَمُثَلَّثَةٍ سَاكِنَةٍ فَعَيْنٍ مُهْمَلَةٍ غَيْرُ مُنْصَرِفٍ لِلْعَلَمِيَّةِ وَوَزْنِ الْفِعْلِ أَوِ التَّأْنِيثِ لِكَوْنِهِ اسْمَ قَبِيلَةٍ مَعْرُوفَةٍ (فَجَعَلَ الْفَضْلُ يَنْظُرُ إِلَيْهَا) وَأَعْجَبَهُ حُسْنُهَا (وَتَنْظُرُ إِلَيْهِ) وَكَانَ الْفَضْلُ رَجُلًا جَمِيلًا (أَدْرَكَتْ أَبِي) حَالَ كَوْنِهِ (شَيْخًا) مَنْصُوبٌ عَلَى الْحَالِ وَقَوْلُهُ (كَبِيرًا) يَصِحُّ صِفَةً وَلَا يُنَافِي اشْتِرَاطَ كَوْنِ الْحَالِ نَكِرَةً إذا لَا يُخْرِجُهُ ذَلِكَ عَنْهَا (لَا يَسْتَطِيعُ أَنْ) صِفَةٌ ثَانِيَةٌ وَيُحْتَمَلُ الْحَالُ وَوَقَعَ فِي بَعْضِ أَلْفَاظِهِ وَإِنْ شَدَدْتُهُ خَشِيتُ عَلَيْهِ (أَفَأَحُجُّ) نِيَابَةً (عَنْهُ قَالَ نَعَمْ) أَيْ حُجِّي عَنْهُ (وَذَلِكَ) أَيْ جَمِيعُ مَا ذُكِرَ (فِي حَجَّةِ الْوَدَاعِ) قَالَ فِي سُبُلِ السَّلَامِ فِي الْحَدِيثِ رِوَايَاتٌ أُخَرُ فَفِي بَعْضِهَا أَنَّ السَّائِلَ رَجُلٌ وَأَنَّهُ سَأَلَ هَلْ يَحُجُّ عَنْ أُمِّهِ فَيَجُوزُ تَعَدُّدُ الْقَضِيَّةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يُجْزِئُ الْحَجُّ عَنِ الْمُكَلَّفِ إِذَا كَانَ مَيْئُوسًا مِنْهُ الْقُدْرَةُ عَلَى الْحَجِّ بِنَفْسِهِ مِثْلُ الشَّيْخُوخَةِ فَإِنَّهُ مَيْئُوسٌ زَوَالُهَا وَأَمَّا إِذَا كَانَ عَدَمُ الْقُدْرَةِ لِأَجْلِ مَرَضٍ أَوْ جُنُونٍ يُرْجَى بُرْؤُهُمَا فَلَا يَصِحُّ
وَظَاهِرُ الْحَدِيثِ مَعَ الزِّيَادَةِ أَنَّهُ لَا بُدَّ فِي صِحَّةِ التَّحْجِيجِ عَنْهُ مِنَ الْأَمْرَيْنِ عَدَمُ ثَبَاتِهِ عَلَى الرَّاحِلَةِ وَالْخَشْيَةُ عَنِ الضَّرَرِ عَلَيْهِ مِنْ شَدِّهِ فَمَنْ لَا يَضُرُّهُ الشَّدُّ كَالَّذِي يَقْدِرُ عَلَى الْمِحَفَّةِ لَا يُجْزِئُهُ حَجُّ الْغَيْرِ عَنْهُ
وَيُؤْخَذُ مِنَ الْحَدِيثِ أَنَّهُ إِذَا تَبَرَّعَ أَحَدٌ بِالْحَجِّ عَنْ غَيْرِهِ لَزِمَهُ الْحَجُّ عَنْ ذَلِكَ الْغَيْرِ وَإِنْ كَانَ لَا يَجِبُ عَلَيْهِ الْحَجُّ وَوَجْهُهُ أَنَّ الْمَرْأَةَ لَمْ تُبَيِّنْ أَنَّ أَبَاهَا مُسْتَطِيعٌ بِالزَّادِ وَالرَّاحِلَةِ وَلَمْ يَسْتَفْصِلْ صلى الله عليه وَسَلَّمَ عَنْ ذَلِكَ وَرُدَّ هَذَا بِأَنَّهُ لَيْسَ فِي الْحَدِيثِ إِلَّا الْإِجْزَاءُ لَا الْوُجُوبُ فَلَمْ يَتَعَرَّضْ لَهُ وَبِأَنَّهُ يَجُوزُ أَنَّهَا قَدْ عَرَفَتْ وُجُوبَ الْحَجِّ عَلَى أَبِيهَا كَمَا يَدُلُّ لَهُ قَوْلُهَا إِنَّ فَرِيضَةَ اللَّهِ عَلَى عِبَادِهِ فِي الْحَجِّ فَإِنَّهَا عِبَادَةٌ دَالَّةٌ عَلَى عِلْمِهَا بِشَرْطِ دليل الوجوب وهو الاستطاعة
واتفق القائلون فإجزاء الْحَجِّ عَنْ فَرِيضَةِ الْغَيْرِ بِأَنَّهُ لَا يُجْزِئُ إِلَّا عَنْ مَوْتٍ أَوْ عَدَمِ قُدْرَةٍ عَنْ عَجْزٍ وَنَحْوِهِ بِخِلَافِ النَّفْلِ فَإِنَّهُ ذَهَبَ أَحْمَدُ وَأَبُو حَنِيفَةَ إِلَى جَوَازِ النِّيَابَةِ عَنِ الْغَيْرِ فيه

(5/172)

مُطْلَقًا لِلتَّوْسِيعِ فِي النَّفْلِ وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْحَجَّ عَنْ فَرْضِ الْغَيْرِ لَا يُجْزِئُ أَحَدًا وَأَنَّ هَذَا الْحُكْمَ يَخْتَصُّ بِصَاحِبَةِ هَذِهِ الْقِصَّةِ وَإِنْ كَانَ الِاخْتِصَاصُ خِلَافَ الْأَصْلِ إِلَّا أَنَّهُ اسْتَدَلَّ بِزِيَادَةِ رِوَايَةٍ فِي الْحَدِيثِ بِلَفْظِ حُجِّي عَنْهُ وَلَيْسَ لِأَحَدٍ بَعْدَكِ وَرُدَّ بِأَنَّ هَذِهِ الزِّيَادَةُ رُوِيَتْ بِإِسْنَادٍ ضَعِيفٍ
وَعَنْ بَعْضِهِمْ أَنَّهُ يَخْتَصُّ بِالْوَلَدِ وَأُجِيبَ عَنْهُ بِأَنَّ الْقِيَاسَ عَلَيْهِ دَلِيلٌ شَرْعِيٌّ وَقَدْ نَبَّهَ صَلَّى اللَّهُ عليه وَسَلَّمَ عَلَى الْعِلَّةِ بِقَوْلِهِ فِي الْحَدِيثِ
فَدَيْنُ اللَّهِ أَحَقُّ بِالْقَضَاءِ فَجَعَلَهُ دَيْنًا وَالدَّيْنُ يَصِحُّ أَنْ يَقْضِيَهُ غَيْرُ الْوَلَدِ بِالِاتِّفَاقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَقَدْ أَخْرَجَهُ أَيْضًا الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ الْفَضْلِ بْنِ عَبَّاسٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[1810] (عن بن رَزِينٍ) هُوَ لَقِيطٌ الْعُقَيْلِيُّ (وَلَا الظِّعَنَ) بِكَسْرِ الظَّاءِ وَبِفَتْحِ الْعَيْنِ وَسُكُونِهَا مَصْدَرُ ظَعَنَ يَظْعُنُ بِالضَّمِّ إِذَا سَارَ
قَالَهُ السُّيُوطِيُّ وَقَالَ السِّنْدِيُّ الظَّعَنُ بِفَتْحَتَيْنِ أَوْ سُكُونِ الثَّانِي وَفِي الْمَجْمَعِ الظَّعْنُ الرَّاحِلَةُ أَيْ لَا يَقْوَى عَلَى السَّيْرِ وَلَا عَلَى الرُّكُوبِ مِنْ كِبَرِ السِّنِّ (قَالَ احْجُجْ عَنْ أَبِيكَ وَاعْتَمِرْ) الْحَدِيثُ يَدُلُّ عَلَى جَوَازِ حَجِّ الْوَلَدِ عَنْ أَبِيهِ الْعَاجِزِ عَنِ الْمَشْيِ وَاسْتُدِلَّ بِهِ عَلَى وُجُوبِ الْحَجِّ وَالْعُمْرَةِ
وَقَدْ جَزَمَ بِوُجُوبِ الْعُمْرَةِ جَمَاعَةٌ مِنْ أَهْلِ الْحَدِيثِ وَهُوَ الْمَشْهُورُ عَنِ الشَّافِعِيِّ وَأَحْمَدُ وَبِهِ قَالَ إِسْحَاقُ وَالثَّوْرِيُّ وَالْمُزَنِيُّ وَالْمَشْهُورُ عَنِ الْمَالِكِيَّةِ أَنَّ الْعُمْرَةَ لَيْسَتْ بِوَاجِبَةٍ وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَلَا خِلَافَ فِي الْمَشْرُوعِيَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَقَالَ الْإِمَامُ أَحْمَدُ لَا أَعْلَمُ فِي إِيجَابِ الْعُمْرَةِ حَدِيثًا أَجْوَدَ مِنْ هَذَا وَلَا أَصَحَّ مِنْهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَوْل الْإِمَام أَحْمَد قَالَ الْبَيْهَقِيُّ قَالَ مُسْلِم سَمِعْت أَحْمَد بْن حَنْبَل يَقُول فَذَكَرَهُ وفي سنن بن مَاجَهْ بِإِسْنَادٍ عَلَى شَرْط الصَّحِيحَيْنِ عَنْ عَائِشَة قالت يارسول اللَّه هَلْ عَلَى النِّسَاء جِهَاد قَالَ جِهَاد لَا قِتَال فِيهِ الْحَجّ وَالْعُمْرَة
وَاحْتَجَّ مَنْ نَفَى الْوُجُوب بِحَدِيثِ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْعُمْرَة أَوَاجِبَة هِيَ قَالَ لَا وَأَنْ

(5/173)

[1811] (يَقُولُ لَبَّيْكَ عَنْ شُبْرُمَةَ) بِضَمِّ الشِّينِ الْمُعْجَمَةِ فَمُوَحَّدَةٌ سَاكِنَةٌ (أَوْ قَرِيبٌ لِي) شَكٌّ مِنَ الراوي والحديث أخرجه أيضا بن حِبَّانَ وَصَحَّحَهُ وَالْبَيْهَقِيُّ قَالَ إِسْنَادُهُ صَحِيحٌ وَلَيْسَ فِي هَذَا الْبَابِ أَصَحُّ مِنْهُ وَقَدْ رُوِيَ مَوْقُوفًا وَالرَّفْعُ زِيَادَةٌ يَتَعَيَّنُ قَبُولُهَا إِذَا جَاءَتْ من طريق ثقة وهي ها هنا كَذَلِكَ لِأَنَّ الَّذِي رَفَعَهُ عَبْدَةُ بْنُ سُلَيْمَانَ قَالَ الْحَافِظُ وَهُوَ ثِقَةٌ مُحْتَجٌّ بِهِ فِي الصَّحِيحَيْنِ وَتَابَعَهُ عَلَى رَفْعِهِ مُحَمَّدُ بْنُ بِشْرٍ وَمُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْأَنْصَارِيُّ وَكَذَا رَجَّحَ عبد الحق وبن الْقَطَّانِ رَفْعَهُ وَقَدْ رَجَّحَ الطَّحَاوِيُّ أَنَّهُ مَوْقُوفٌ وقال أحمد رفعه خطأ
وقال بن الْمُنْذِرِ لَا يَثْبُتُ رَفْعُهُ
وَقَدْ أَطَالَ الْكَلَامَ الْحَافِظُ فِي التَّلْخِيصِ وَمَالَ إِلَى صِحَّتِهِ وَظَاهِرُ الْحَدِيثِ أَنَّهُ لَا يَجُوزُ لِمَنْ لَمْ يَحُجَّ عَنْ نَفْسِهِ أَنْ يَحُجَّ عَنْ غَيْرِهِ وَسَوَاءً كَانَ مُسْتَطِيعًا أَوْ غَيْرَ مُسْتَطِيعٍ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْتَفْصِلْ هَذَا الرَّجُلَ الَّذِي سَمِعَهُ يُلَبِّي عَنْ شُبْرُمَةَ وَهُوَ يَنْزِلُ مَنْزِلَةَ الْعُمُومِ وَإِلَى ذَلِكَ ذَهَبَ الشَّافِعِيُّ
وَقَالَ الثَّوْرِيُّ إِنَّهُ يُجْزِئُ حَجُّ مَنْ لَمْ يَحُجَّ عَنْ نَفْسِهِ مَا لَمْ يَتَضَيَّقْ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ
وَقَالَ الْبَيْهَقِيُّ هَذَا إِسْنَادٌ صَحِيحٌ لَيْسَ فِي الْبَابِ أَصَحُّ مِنْهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَعْتَمِر خَيْر لَك رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث الْحَجَّاج بْن أَرْطَاة عَنْ مُحَمَّد بْن الْمُنْكَدِر عن جابر وقال
حَسَن صَحِيح
قَالَ الْبَيْهَقِيُّ كَذَا رَوَاهُ الْحَجَّاج مَرْفُوعًا وَالْمَحْفُوظ إِنَّمَا هُوَ عَنْ جَابِر مَوْقُوف عَلَيْهِ غَيْر مَرْفُوع
وَقَدْ نُوقِشَ التِّرْمِذِيّ فِي تصحيحه فإن مِنْ رِوَايَة الْحَجَّاج بْن أَرْطَاة وَقَدْ ضُعِّفَ وَلَوْ كَانَ ثِقَة فَهُوَ مُدَلِّس كَبِير وَقَدْ قَالَ عَنْ مُحَمَّد بْن الْمُنْكَدِر لَمْ يَذْكُر سَمَاعًا وَلَا رَيْب أَنَّ هَذَا قَادِح فِي صِحَّة الْحَدِيث
وَقَدْ قَالَ الشَّافِعِيّ لَيْسَ فِي الْعُمْرَة شَيْء ثَابِت بِأَنَّهَا تَطَوُّع وَقَدْ رَوَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِسْنَادٍ ضَعِيف لَا تَقُوم بِمِثْلِهِ حُجَّة تَمَّ كَلَامه قال البيهقي وروى بن لَهِيعَة عَنْ عَطَاء عَنْ جَابِر مَرْفُوعًا الْحَجّ وَالْعُمْرَة فَرِيضَتَانِ وَاجِبَتَانِ قَالَ الْبَيْهَقِيُّ وَهَذَا أَيْضًا ضَعِيف لَا يَصِحّ
فَقَدْ سَقَطَ الِاحْتِجَاج بِرِوَايَةِ جابر من الطريقين
وفي سنن بن مَاجَهْ مِنْ حَدِيث عُمَر بْن قَيْس
أَخْبَرَنِي طَلْحَة بْن يَحْيَى عَنْ مُحَمَّد بْن إِسْحَاق عَنْ طَلْحَة بْن عُبَيْد اللَّه
أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول الْحَجّ جِهَاد وَالْعُمْرَة تَطَوُّع رَوَاهُ عَنْ هِشَام عَمَّار عَنْ الْحَسَن بْن يَحْيَى الْخُشَنِيِّ

(5/174)

27 - (بَاب كَيْفَ التَّلْبِيَةُ)
[1812] هِيَ مَصْدَرُ لَبَّى كَزَكَّى تَزْكِيَةً أَيْ كَيْفَ قَالَ لَبَّيْكَ وَهُوَ عِنْدَ بن سِيبَوَيْهِ وَالْأَكْثَرِينَ مُثَنَّى لِقَلْبِ أَلِفِهِ يَاءً مَعَ الْمُظْهَرِ وَلَيْسَتْ ثَنِيَّتُهُ حَقِيقَةً بَلْ مِنَ الْمُثَنَّاةِ لَفْظًا وَمَعْنَاهَا التَّكْثِيرُ وَالْمُبَالَغَةِ وَهُوَ مَنْصُوبٌ عَلَى الْمَصْدَرِ بِعَامِلٍ مُضْمَرٍ أَيْ أَجَبْتُ إِجَابَةً بَعْدَ إجابة إلى مالا نهاية له
قال بن عَبْدِ الْبَرِّ قَالَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ مَعْنَى التَّلْبِيَةِ إِجَابَةُ دَعْوَةِ إِبْرَاهِيمَ حِينَ أَذَّنَ في الناس بالحج
(اللهم لبيك) أي ياالله أَجَبْنَاكَ فِيمَا دَعَوْتَنَا
وَأَخْرَجَ أَحْمَدُ بْنُ مَنِيعٍ في مسنده وبن أَبِي حَاتِمٍ مِنْ طَرِيقِ قَابُوسَ بْنِ أَبِي ظبيان عن أبيه عن بن عَبَّاسٍ قَالَ لَمَّا فَرَغَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ مِنْ بِنَاءِ الْبَيْتِ قِيلَ لَهُ أَذِّنْ فِي النَّاسِ بِالْحَجِّ قَالَ رَبِّ وَمَا يَبْلُغُ صَوْتِي قَالَ أَذِّنْ وَعَلَيَّ الْبَلَاغُ قَالَ فَنَادَى إِبْرَاهِيمُ ياأيها النَّاسُ كُتِبَ عَلَيْكُمُ الْحَجُّ إِلَى الْبَيْتِ الْعَتِيقِ فَسَمِعَهُ مَنْ بَيْنَ السَّمَاءِ وَالْأَرْضِ أَفَلَا تَرَوْنَ أَنَّ النَّاسَ يَجِيئُونَ مِنْ أَقْصَى الْأَرْضِ يُلَبُّونَ
ومن طريق بن جريج عن عطاء عن بن عَبَّاسٍ وَفِيهِ فَأَجَابُوهُ بِالتَّلْبِيَةِ فِي أَصْلَابِ الرِّجَالِ وَأَرْحَامِ النِّسَاءِ وَأَوَّلُ مَنْ أَجَابَهُ أَهْلُ الْيَمَنِ فَلَيْسَ حَاجٌّ يَحُجُّ مِنْ يَوْمِئِذٍ إِلَى أَنْ تَقُومَ السَّاعَةُ إِلَّا مَنْ كَانَ أَجَابَ إِبْرَاهِيمُ يَوْمَئِذٍ (إِنَّ الْحَمْدَ) رُوِيَ بِكَسْرِ الْهَمْزَةِ عَلَى الِاسْتِئْنَافٍ كَأَنَّهُ لَمَّا قَالَ لَبَّيْكَ اسْتَأْنَفَ كَلَامًا آخَرَ فَقَالَ إِنَّ الْحَمْدَ وَبِالْفَتْحِ عَلَى التَّعْلِيلِ كَأَنَّهُ قَالَ أَجَبْتُكَ لِأَنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْكَسْرُ أَجْوَدُ عِنْدَ الْجُمْهُورِ وَحَكَاهُ الزَّمَخْشَرِيُ عَنْ أبي حنيفة وبن قدامة عن أحمد بن حنبل وبن عَبْدِ الْبَرِّ عَنِ اخْتِيَارِ أَهْلِ الْعَرَبِيَّةِ لِأَنَّهُ يَقْتَضِي أَنْ تَكُونَ الْإِجَابَةُ مُطْلَقَةً غَيْرَ مُعَلَّلَةٍ فَإِنَّ الْحَمْدَ وَالنِّعْمَةَ لِلَّهِ عَلَى كُلِّ حَالٍ والفتح بدل عَلَى التَّعْلِيلِ لَكِنْ قَالَ فِي اللَّامِعِ وَالْعُدَّةِ إِنَّهُ إِذَا كُسِرَ صَارَ لِلتَّعْلِيلِ أَيْضًا مِنْ حَيْثُ إِنَّهُ اسْتِئْنَافٌ جَوَابًا عَنْ سُؤَالٍ عَنِ الْعِلَّةِ (وَالنِّعْمَةَ لَكَ) بِكَسْرِ النُّونِ الْإِحْسَانُ وَالْمِنَّةُ مُطْلَقًا وَهِيَ بِالنَّصْبِ عَلَى الْأَشْهَرِ عَطْفًا عَلَى الْحَمْدِ وَيَجُوزُ الرَّفْعُ عَلَى الِابْتِدَاءِ وَالْخَبَرُ مَحْذُوفٌ لِدَلَالَةِ خَبَرِ إِنَّ تَقْدِيرُهُ إِنَّ الْحَمْدَ لَكَ والنعمة مستقرة لك
وجوز بن الْأَنْبَارِيِّ أَنْ يَكُونَ الْمَوْجُودُ خَبَرَ الْمُبْتَدَأِ وَخَبَرُ إن هو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فِي مَعْنَى التَّلْبِيَة ثَمَانِيهِ أَقْوَال أَحَدهمَا إِجَابَة لَك بَعْد إِجَابَة وَلِهَذَا الْمَعْنَى كُرِّرَتْ التَّلْبِيَة إِيذَانًا بِتَكْرِيرِ الْإِجَابَة

(5/175)

الْمَحْذُوفُ (وَالْمُلْكَ) بِضَمِّ الْمِيمِ وَالنَّصْبِ عَطْفًا عَلَى اسْمِ إِنَّ وَبِالرَّفْعِ عَلَى الِابْتِدَاءِ وَالْخَبَرُ مَحْذُوفٌ تَقْدِيرُهُ وَالْمُلْكُ كَذَلِكَ (وَسَعْدَيْكَ) هُوَ مِنْ بَابِ لَبَّيْكَ فَيَأْتِي فِيهِ مَا سَبَقَ وَمَعْنَاهُ أَسْعِدْنِي إِسْعَادًا بَعْدَ إِسْعَادٍ فَالْمَصْدَرُ فِيهِ مُضَافٌ لِلْفَاعِلِ وَإِنْ كَانَ الْأَصْلُ فِي مَعْنَاهُ أُسْعِدكَ بِالْإِجَابَةِ إِسْعَادًا بَعْدَ إِسْعَادٍ عَلَى أَنَّ الْمَصْدَرَ فِيهِ مُضَافٌ لِلْمَفْعُولِ
وَقِيلَ الْمَعْنَى مُسَاعَدَةٌ عَلَى طَاعَتِكَ بَعْدَ مُسَاعَدَةٍ فَيَكُونُ مِنَ الْمُضَافِ الْمَنْصُوبِ (وَالرَّغْبَاءُ إِلَيْكَ) بِفَتْحِ الرَّاءِ وَالْمَدِّ وَبِضَمِّهَا مَعَ الْقَصْرِ كَالْعَلَاءِ وَالْعُلَا وَبِالْفَتْحِ مَعَ الْقَصْرِ وَمَعْنَاهُ الطَّلَبُ والمسألة يعني أنه تعالى هو المطلوب المسؤول مِنْهُ فَبِيَدِهِ جَمِيعُ الْأُمُورُ (وَالْعَمَلُ) لَهُ سُبْحَانَهُ لأنه المستحق للعبادة وحده
وفي حَذْفٌ يُحْتَمَلُ أَنَّ تَقْدِيرَهُ وَالْعَمَلُ إِلَيْكَ أَيْ إِلَيْكَ الْقَصْدُ بِهِ وَالِانْتِهَاءُ بِهِ إِلَيْكَ لِتُجَازِيَ عَلَيْهِ وَوَقَعَ عِنْدَ مُسْلِمٍ مِنْ رِوَايَةِ مُوسَى بن عقبة عن نافع وغيره عن بن عُمَرَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اسْتَوَتْ بِهِ رَاحِلَتُهُ عِنْدَ مَسْجِدِ ذِي الْحُلَيْفَةِ أَهَلَّ فَقَالَ لَبَّيْكَ الْحَدِيثَ
وَلِلْبُخَارِيِّ فِي اللِّبَاسِ مِنْ طَرِيقِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثاني أنه انقياد من قولهم لببت الرَّجُل إِذَا قَبَضْت عَلَى تَلَابِيبه وَمِنْهُ لَبَّبْته بِرِدَائِهِ وَالْمَعْنَى اِنْقَدْت لَك وَسَعَتْ نَفْسِي لَك خَاضِعَة ذَلِيلَة كَمَا يُفْعَل بِمَنْ لُبِّبَ بِرِدَائِهِ وَقُبِضَ عَلَى تَلَابِيبه الثَّالِث أَنَّهُ مِنْ لَبَّ بِالْمَكَانِ إِذَا قَامَ بِهِ وَلَزِمَهُ
وَالْمَعْنَى أَنَا مُقِيم عَلَى طَاعَتك مُلَازِم لَهَا
اِخْتَارَهُ صَاحِب الصِّحَاح
الرَّابِع أَنَّهُ مِنْ قَوْلهمْ دَارِي تَلِبّ دَارك أَيْ تُوَاجِههَا وَتُقَابِلهَا أَيْ مُوَاجِهَتك بِمَا تُحِبّ مُتَوَجِّه إِلَيْك
حَكَاهُ فِي الصِّحَاح عَنْ الْخَلِيل
الْخَامِس مَعْنَاهُ حُبًّا لَك بَعْد حُبّ مِنْ قَوْلهمْ
اِمْرَأَة لَبَّة إِذَا كَانَتْ مُحِبَّة لِوَلَدِهَا
السَّادِس أَنَّهُ مَأْخُوذ مِنْ لَبَّ الشَّيْء وَهُوَ خَالِصه وَمِنْهُ لَبَّ الطَّعَام وَلَبَّ الرَّجُل عَقْله وَقَلْبه
وَمَعْنَاهُ أَخْلَصْت لُبِّي وَقَلْبِي لَك وَجَعَلْت لَك لُبِّي وَخَالِصَتِي
السَّابِع أَنَّهُ مِنْ قولهم فلان رخي اللبب وفي لب رَخِيّ أَيْ فِي حَال وَاسِعَة مُنْشَرِح الصَّدْر
وَمَعْنَاهُ إِنِّي مُنْشَرِح الصَّدْر مُتَّسِع الْقَلْب لِقَبُولِ دَعْوَتك وَإِجَابَتهَا مُتَوَجِّه إِلَيْك بِلَبَبٍ رَخِيّ يُوجِد الْمُحِبّ إِلَى مَحْبُوبه لَا بِكُرْهٍ وَلَا تَكَلُّف
الثَّامِن أَنَّهُ مِنْ الْإِلْبَاب وَهُوَ الِاقْتِرَاب أَيْ اِقْتِرَابًا إِلَيْك بَعْد اِقْتِرَاب كَمَا يَتَقَرَّب الْمُحِبّ من محبوبه

(5/176)

الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُهِلُّ مُلَبِّدًا يَقُولُ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ الْحَدِيثَ
وَقَالَ فِي آخِرِهِ لَا يَزِيدُ عَلَى هَذِهِ الْكَلِمَاتِ
زَادَ مسلم من هذا الوجه قال بن عُمَرَ كَانَ عُمَرُ يُهِلُّ بِهَذَا وَيَزِيدُ لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ وَالرَّغْبَاءُ إِلَيْكَ وَالْعَمَلُ وَهَذَا الْقَدْرُ فِي رِوَايَةِ مَالِكٍ أَيْضًا عِنْدَهُ عن نافع عن بن عُمَرَ أَنَّهُ كَانَ يَزِيدُ فِيهَا فَذَكَرَ نَحْوَهُ فعرف أن بن عُمَرَ اقْتَدَى فِي ذَلِكَ بِأَبِيهِ وَاسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ الزِّيَادَةِ عَلَى مَا وَرَدَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ
قَالَ الطَّحَاوِيُّ بَعْدَ أَنْ أَخْرَجَهُ مِنْ حَدِيثِ بن عمر وبن مَسْعُودٍ وَعَائِشَةَ وَجَابِرٍ وَعَمْرِو بْنِ مَعْدِ يَكْرِبَ أَجْمَعَ الْمُسْلِمُونَ جَمِيعًا عَلَى هَذِهِ التَّلْبِيَةِ غَيْرَ أَنَّ قَوْمًا قَالُوا لَا بَأْسَ أَنْ يَزِيدَ مِنَ الذِّكْرِ لِلَّهِ مَا أَحَبَّ وَهُوَ قَوْلُ مُحَمَّدٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَاحْتَجُّوا بِحَدِيثِ أَبِي هُرَيْرَةَ يعني الذي أخرجه النسائي وبن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وسعديك مِنْ الْمُسَاعِدَة وَهِيَ الْمُطَاوَعَة
وَمَعْنَاهُ مُسَاعَدَة فِي طَاعَتك وَمَا تُحِبّ بَعْد مُسَاعِدَة
قَالَ الْحَرْبِيّ ولم يسمع سعديك مفردا
والرغباء إِلَيْك يُقَال بِفَتْحِ الرَّاء مَعَ الْمَدّ وَبِضَمِّهَا مَعَ الْقَصْر
وَمَعْنَاهَا الطَّلَب وَالْمَسْأَلَة وَالرَّغْبَة
وَاخْتَلَفَ النُّحَاة فِي الْيَاء فِي لَبَّيْكَ
فَقَالَ سِيبَوَيْهِ هِيَ يَاء التَّثْنِيَة
وَهُوَ مِنْ الْمُلْتَزَم نَصْبه عَلَى الْمَصْدَر كَقَوْلِهِمْ حَمْدًا وَشُكْرًا وَكَرَامَة وَمَسَرَّة
وَالْتَزَمُوا تَثْنِيَته إِيذَانًا بِتَكْرِيرِ مَعْنَاهُ وَاسْتِدَامَته
وَالْتَزَمُوا إِضَافَته إِلَى ضَمِير الْمُخَاطَب لَمَّا خَصُّوهُ بِإِجَابَةِ الداعي
وقد جاء إضافته إلى ضمير للغائب نَادِرًا كَقَوْلِ الشَّاعِر دَعَوْت لَمَّا نَابَنِي مُسَوَّرًا فَلَبَّى فَلَبَّى يَدَيَّ مُسَوَر وَالتَّثْنِيَة فِيهِ كَالتَّثْنِيَةِ فِي قَوْله تَعَالَى {ثُمَّ اِرْجِعْ الْبَصَر كَرَّتَيْنِ} وَلَيْسَ الْمُرَاد مِمَّا يَشْفَع الْوَاحِد فَقَطّ
وَكَذَلِكَ سَعْدِيّك وَدَوَالِيك
وَقَالَ يُونُس هُوَ مُفْرَد وَالْبَاء فِيهِ مِثْل عَلَيْك وَإِلَيْك وَلَدَيْك
وَمِنْ حَجَّة سيبويه على يونس أن على وإلى يَخْتَلِفَانِ بِحَسْب الْإِضَافَة فَإِنَّ جَرًّا مُضْمِرًا كَانَا بِالْيَاءِ وَإِنَّ جَرًّا ظَاهِرًا كَانَا بِالْأَلْفِ
فَلَوْ كَانَ لَبَّيْكَ كَذَلِكَ لَمَا كَانَ بِالْيَاءِ فِي جَمِيع أَحْوَاله سَوَاء أُضَيِّف إِلَى ظَاهِر أَوْ مُضْمِر كَمَا قَالَ فَلُبِّي يَدِيّ مُسَوَّر
وَقَالَتْ طَائِفَة مِنْ النُّحَاة أُصَلِّ الْكَلِمَة لُبًّا لُبًّا أَيّ إِجَابَة بَعْد إِجَابَة فَثَقُلَ عَلَيْهِمْ تَكْرَار الْكَلِمَة فَجَمَعُوا بَيْن اللَّفْظَيْنِ لِيَكُونَ أَخَفْ عَلَيْهِمْ فَجَاءَتْ التَّثْنِيَة وَحَذَفَ التَّنْوِين لِأَجَلِ الْإِضَافَة
وَقَدْ اِشْتَمَلَتْ كَلِمَات التَّلْبِيَة عَلَى قَوَاعِد عَظِيمَة وَفَوَائِد جليلة

(5/177)

ماجه وصححه بن حِبَّانَ وَالْحَاكِمُ قَالَ مِنْ تَلْبِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَّيْكَ إِلَهَ الْحَقِّ لبيك وبزيادة بن عُمَرَ الْمَذْكُورَةِ
وَخَالَفَهُمْ آخَرُونَ فَقَالُوا لَا يَنْبَغِي أَنْ يُزَادَ عَلَى مَا عَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ كَمَا فِي حَدِيثِ عَمْرِو بْنِ مَعْدِ يَكْرِبَ ثُمَّ فَعَلَهُ هُوَ وَلَمْ يَقُلْ لَبُّوا بِمَا شِئْتُمْ مِمَّا مِنْ جِنْسِ هَذَا بَلْ عَلَّمَهُمْ كَمَا عَلَّمَهُمُ التَّكْبِيرَ فِي الصَّلَاةِ فَكَذَا لَا يَنْبَغِي أَنْ يُتَعَدَّى فِي ذَلِكَ شَيْئًا مِمَّا عَلَّمَهُ ثُمَّ أَخْرَجَ حَدِيثَ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ رَجُلًا يَقُولُ لَبَّيْكَ ذَا الْمَعَارِجِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إِحْدَاهَا أَنَّ قَوْلك لَبَّيْكَ يَتَضَمَّن إِجَابَة دَاعٍ دَعَاك وَمُنَادٍ نَادَاك وَلَا يَصِحّ فِي لُغَة وَلَا عَقْل إِجَابَة مِنْ لَا يَتَكَلَّم وَلَا يَدْعُو مِنْ أَجَابَهُ
الثَّانِيَة أَنَّهَا تَتَضَمَّن الْمَحَبَّة كَمَا تَقَدَّمَ وَلَا يُقَال لَبَّيْكَ إِلَّا لِمِنْ تُحِبّهُ وَتُعَظِّمهُ وَلِهَذَا قِيلَ فِي مَعْنَاهَا أَنَا مُوَاجِه لَك بِمَا تُحِبّ وَأَنَّهَا مِنْ قَوْلهمْ اِمْرَأَة لَبَّة أَيّ مَحَبَّة لِوَلَدِهَا
الثَّالِثَة أَنَّهَا تَتَضَمَّن اِلْتِزَام دَوَام الْعُبُودِيَّة وَلِهَذَا قِيلَ هِيَ مِنْ الْإِقَامَة أَيّ أَنَا مُقِيم عَلَى طَاعَتك
الرَّابِعَة أَنَّهَا تَتَضَمَّن الْخُضُوع وَالذُّلّ أَيّ خُضُوعًا بَعْد خُضُوع مِنْ قَوْلهمْ
أَنَا مُلَبٍّ بَيْن يَدَيْك أَيّ خَاضِع ذَلِيل
الْخَامِسَة أَنَّهَا تَتَضَمَّن الْإِخْلَاص وَلِهَذَا قِيلَ
إِنَّهَا مِنْ اللُّبّ وَهُوَ الْخَالِص
السَّادِسَة أَنَّهَا تَتَضَمَّن الْإِقْرَار بِسَمْعِ الرَّبّ تَعَالَى إِذْ يَسْتَحِيل أَنَّ يَقُول الرَّجُل لَبَّيْكَ لِمِنْ لَا يَسْمَع دُعَاءَهُ
السَّابِعَة أَنَّهَا تَتَضَمَّن التَّقَرُّب مِنْ اللَّه وَلِهَذَا قِيلَ
إِنَّهَا مِنْ الْإِلْبَاب وَهُوَ التَّقَرُّب
الثَّامِنَة أَنَّهَا جَعَلَتْ فِي الْإِحْرَام شِعَارًا لِانْتِقَالِ مِنْ حَال إِلَى حَال وَمِنْ مَنْسَك إِلَى مَنْسَك كَمَا جَعَلَ التَّكْبِير فِي الصَّلَاة سَبْعًا لِلِانْتِقَالِ مِنْ رُكْن إِلَى رُكْن وَلِهَذَا كَانَتْ السُّنَّة أَنْ يُلَبِّي حَتَّى يَشْرَع فِي الطَّوَاف فَيَقْطَع التَّلْبِيَة ثُمَّ إِذَا سَارَ لَبَّى حَتَّى يَقِف بِعَرَفَة فَيَقْطَعهَا ثُمَّ يُلَبِّي حَتَّى يَقِف بِمُزْدِلَفَةَ فَيَقْطَعهَا ثُمَّ يُلَبِّي حتى يرمي جمرة العقبة
فيقطعها فَالتَّلْبِيَة شِعَار الْحَجّ وَالتَّنَقُّل فِي أَعْمَال الْمَنَاسِك فَالْحَاجّ كُلَّمَا اِنْتَقَلَ مِنْ رُكْن إِلَى رُكْن قَالَ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ كَمَا أَنَّ الْمُصَلِّي يَقُول فِي اِنْتِقَاله مِنْ رُكْن إِلَى رُكْن اللَّه أَكْبَر فَإِذَا حَلَّ مِنْ نُسُكه قَطَعَهَا كَمَا يَكُون سَلَام الْمُصَلِّي قَاطِعًا لِتَكْبِيرِهِ
التَّاسِعَة أَنَّهَا شِعَار لِتَوْحِيدِ مِلَّة إِبْرَاهِيم الَّذِي هُوَ رُوح الْحَجّ وَمَقْصِده بَلْ رُوح الْعِبَادَات كُلّهَا وَالْمَقْصُود مِنْهَا
وَلِهَذَا كَانَتْ التَّلْبِيَة مِفْتَاح هَذِهِ الْعِبَادَة الَّتِي يَدْخُل فِيهَا بِهَا
الْعَاشِرَة أَنَّهَا مُتَضَمِّنَة لِمِفْتَاحِ الْجَنَّة وَبَاب الْإِسْلَام الَّذِي يَدْخُل مِنْهُ إِلَيْهِ وَهُوَ كَلِمَة الْإِخْلَاص وَالشَّهَادَة لِلَّهِ بِأَنَّهُ لَا شَرِيك لَهُ

(5/178)

فَقَالَ إِنَّهُ لَذُو الْمَعَارِجِ وَمَا هَكَذَا كُنَّا نُلَبِّي عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَسَيَأْتِي بَعْضُ الْكَلَامِ فِيهِ
ثُمَّ اعْلَمْ أَنَّ فِي حُكْمِ التَّلْبِيَةِ أَرْبَعَةُ مَذَاهِبَ الْأَوَّلُ أَنَّهَا سُنَّةٌ مِنَ السُّنَنِ لَا يَجِبُ بِتَرْكِهَا شَيْءٌ
وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ
وَالثَّانِي وَاجِبَةٌ وَيَجِبُ بِتَرْكِهَا دَمٌ
حَكَاهُ الْمَاوَرْدِيُّ عن بعض الشافعية وحكاه بن قُدَامَةَ عَنْ بَعْضِ الْمَالِكِيَّةِ وَالْخَطَّابِيُّ عَنْ مَالِكٍ وَأَبِي حَنِيفَةَ
وَالثَّالِثُ وَاجِبَةٌ لَكِنْ يَقُومُ مَقَامَهَا فعل يتعلق بالحج
قال بن الْمُنْذِرِ قَالَ أَصْحَابُ الرَّأْيِ إِنْ كَبَّرَ أَوْ هَلَّلَ أَوْ سَبَّحَ يَنْوِي بِذَلِكَ الْإِحْرَامَ فَهُوَ مُحْرِمٌ
الرَّابِعُ أَنَّهَا رُكْنٌ فِي الْإِحْرَامِ لَا ينعقد

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْحَادِيَة عَشَرَة أَنَّهَا مُشْتَمِلَة عَلَى الْحَمْد لِلَّهِ الَّذِي هُوَ مِنْ أَحَبّ مَا يَتَقَرَّب بِهِ الْعَبْد إِلَى اللَّه وَأَوَّل مَنْ يُدْعَى إِلَى الْجَنَّة أَهْله وَهُوَ فَاتِحَة الصَّلَاة وَخَاتِمَتهَا
الثَّانِيَة عَشْرَة أَنَّهَا مُشْتَمِلَة عَلَى الِاعْتِرَاف لِلَّهِ بِالنِّعْمَةِ كُلّهَا وَلِهَذَا عَرَّفَهَا بِاللَّامِ الْمُفِيدَة لِلِاسْتِغْرَاقِ أَيْ النِّعَم كُلّهَا لَك وَأَنْتَ مُولِيهَا وَالْمُنْعِم بِهَا
الثَّالِثَة عَشْرَة أَنَّهَا مُشْتَمِلَة عَلَى الِاعْتِرَاف بِأَنَّ الْمِلْك كُلّه لِلَّهِ وَحْده فَلَا مِلْك عَلَى الْحَقِيقَة لِغَيْرِهِ
الرَّابِعَة عَشْرَة أَنَّ هَذَا الْمَعْنَى مُؤَكَّد الثُّبُوت بِإِنَّ الْمُقْتَضِيَة تَحْقِيق الْخَبَر وَتَثْبِيته وَأَنَّهُ مِمَّا لَا يَدْخُلهُ رَيْب وَلَا شَكّ
الْخَامِسَة عَشْرَة فِي إِنَّ وَجْهَانِ فَتْحهَا وَكَسْرهَا فَمَنْ فَتَحَهَا تَضَمَّنَتْ مَعْنَى التَّعْلِيل أَيْ لَبَّيْكَ الْحَمْد وَالنِّعْمَة لَك وَمَنْ كَسَرَهَا كَانَتْ جُمْلَة مُسْتَقِلَّة مُسْتَأْنَفَة تَتَضَمَّن اِبْتِدَاء الثَّنَاء عَلَى اللَّه وَالثَّنَاء إِذَا كَثُرَتْ جُمَله وَتَعَدَّدَتْ كَانَ أَحْسَن من قلتها وأما إذا فتحت فإنها تقدر بِلَامِ التَّعْلِيل الْمَحْذُوفَة مَعَهَا قِيَاسًا وَالْمَعْنَى لَبَّيْكَ لِأَنَّ الْحَمْد لَك وَالْفَرْق بَيْن أَنْ تَكُون جُمَل الثَّنَاء عِلَّة لِغَيْرِهَا وَبَيْن أَنْ تَكُون مُسْتَقِلَّة مُرَادَة لِنَفْسِهَا وَلِهَذَا قَالَ ثَعْلَب مَنْ قَالَ إِنَّ بِالْكَسْرِ فَقَدْ عَمَّ وَمَنْ قَالَ أَنَّ بِالْفَتْحِ فَقَدْ خَصَّ
وَنَظِير هَذَيْنِ الْوَجْهَيْنِ وَالتَّعْلِيلَيْنِ وَالتَّرْجِيح سَوَاء قَوْله تَعَالَى حِكَايَة عَنْ الْمُؤْمِنِينَ {إِنَّا كُنَّا مِنْ قَبْل نَدْعُوهُ إِنَّهُ هُوَ الْبَرّ الرَّحِيم} كَسْر إِنَّ وَفَتْحهَا
فَمَنْ فَتَحَ كَانَ الْمَعْنَى نَدْعُوهُ لِأَنَّهُ هُوَ الْبَرّ الرَّحِيم وَمَنْ كَسَرَ كَانَ الْكَلَام جُمْلَتَيْنِ إِحَدهمَا قَوْله نَدْعُوهُ ثُمَّ اِسْتَأْنَفَ فَقَالَ إِنَّهُ هُوَ الْبَرّ الرَّحِيم قَالَ أَبُو عُبَيْد وَالْكَسْر أَحْسَن وَرَجَّحَهُ بِمَا ذَكَرْنَاهُ
السَّادِسَة عَشْرَة أَنَّهَا مُتَضَمِّنَة لِلْإِخْبَارِ عَنْ اِجْتِمَاع الْمُلْك وَالنِّعْمَة وَالْحَمْد لِلَّهِ عزوجل وَهَذَا نَوْع آخَر مِنْ الثَّنَاء عَلَيْهِ غَيْر الثَّنَاء بِمُفْرَدَاتِ تِلْكَ الْأَوْصَاف الْعَلِيَّة فَلَهُ سُبْحَانه مِنْ أَوْصَافه الْعُلَى نَوْعَا ثَنَاء نَوْع مُتَعَلِّق بِكُلِّ صِفَة عَلَى اِنْفِرَادهَا وَنَوْع مُتَعَلِّق بِاجْتِمَاعِهَا وَهُوَ كَمَال مَعَ كَمَال وَهُوَ عَامَّة الْكَمَال والله سبحانه

(5/179)

بدونها حكاه بن عبد البر عن الثوري وأبي حنيفة وبن حَبِيبٍ مِنَ الْمَالِكِيَّةِ وَأَهْلُ الظَّاهِرِ قَالُوا هِيَ نَظِيرُ تَكْبِيرَةِ الْإِحْرَامِ لِلصَّلَاةِ
وَهُوَ قَوْلُ عَطَاءٍ أَخْرَجَهُ سَعِيدُ بْنُ مَنْصُورٍ بِإِسْنَادٍ صَحِيحٍ عَنْهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يُفَرَّق فِي صِفَاته بَيْن الْمُلْك وَالْحَمْد وَسَوَّغَ هَذَا الْمَعْنَى أَنَّ اِقْتِرَان أَحَدهمَا بِالْآخَرِ مِنْ أَعْظَم الْكَمَال وَالْمُلْك وَحْده كَمَال وَالْحَمْد كَمَال وَاقْتِرَان أَحَدهمَا بِالْآخَرِ كَمَال فَإِذَا اِجْتَمَعَ الْمُلْك الْمُتَضَمِّن لِلْقُدْرَةِ مَعَ النِّعْمَة الْمُتَضَمِّنَة لِغَايَةِ النَّفْع وَالْإِحْسَان وَالرَّحْمَة مَعَ الْحَمْد الْمُتَضَمِّن لِعَامَّةِ الْجَلَال وَالْإِكْرَام الدَّاعِي إِلَى مَحَبَّته كَانَ فِي ذَلِكَ مِنْ الْعَظَمَة وَالْكَمَال وَالْجَلَال مَا هُوَ أَوْلَى بِهِ وَهُوَ أَهْله وَكَانَ فِي ذِكْر الْحَمْد لَهُ وَمَعْرِفَته بِهِ مِنْ اِنْجِذَاب قَلْبه إِلَى اللَّه وَإِقْبَاله عَلَيْهِ وَالتَّوَجُّه بِدَوَاعِي الْمَحَبَّة كُلّهَا إِلَيْهِ مَا هُوَ مَقْصُود الْعُبُودِيَّة وَلُبّهَا وَذَلِكَ فَضْل اللَّه يُؤْتِيه مَنْ يَشَاء
وَنَظِير هَذَا اِقْتِرَان الْغِنَى بِالْكَرَمِ كَقَوْلِهِ {فَإِنَّ رَبِّي غَنِيّ كَرِيم} فَلَهُ كَمَال مِنْ غِنَاهُ وَكَرَمه وَمِنْ اِقْتِرَان أَحَدهمَا بِالْآخَرِ
وَنَظِيره اِقْتِرَان الْعِزَّة بِالرَّحْمَةِ {وَإِنَّ رَبّك لَهُوَ الْعَزِيز الرَّحِيم}
وَنَظِيره اِقْتِرَان العفو بالقدرة {وكان الله عفوا غفورا}
وَنَظِيره اِقْتِرَان الْعِلْم بِالْحِلْمِ {وَاَللَّه عَلِيم حَلِيم}
وَنَظِيره اِقْتِرَان الرَّحْمَة بِالْقُدْرَةِ {وَاَللَّه قَدِير وَاَللَّه غَفُور رَحِيم}
وَهَذَا يُطْلِع ذَا اللُّبّ عَلَى رِيَاض مِنْ الْعِلْم أَنِيقَات وَيَفْتَح لَهُ بَاب مَحَبَّة اللَّه وَمَعْرِفَته وَاَللَّه الْمُسْتَعَان وَعَلَيْهِ التُّكْلَان
السابعة عشرة أن النبي قَالَ أَفْضَل مَا قُلْت أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير وَقَدْ اِشْتَمَلَتْ بِالتَّلْبِيَةِ عَلَى هَذِهِ الْكَلِمَات بِعَيْنِهَا وَتَضَمَّنَتْ مَعَانِيهَا وَقَوْله وَهُوَ عَلَى كُلّ شَيْء قَدِير لَك أَنْ تُدْخِلهَا تَحْت قَوْلك فِي التَّلْبِيَة لَا شَرِيك لَك
وَلَك أَنْ تُدْخِلهَا تَحْت قَوْلك إِنَّ الْحَمْد وَالنِّعْمَة لَك وَلَك أَنْ تُدْخِلهَا تَحْت إِثْبَات الْمُلْك لَهُ تَعَالَى إِذْ لَوْ كَانَ بَعْض الْمَوْجُودَات خَارِجًا عَنْ قُدْرَته وَمُلْكه وَاقِعًا بِخَلْقِ غَيْره لَمْ يَكُنْ نَفْي الشَّرِيك عَامًّا وَلَمْ يَكُنْ إِثْبَات الْمُلْك وَالْحَمْد لَهُ عَامًّا وَهَذَا مِنْ أَعْظَم الْمُحَال وَالْمُلْك كُلّه لَهُ وَالْحَمْد كُلّه لَهُ وَلَيْسَ لَهُ شَرِيك بِوَجْهٍ من الوجوه
الثامنة عشر أَنَّ كَلِمَات التَّلْبِيَة مُتَضَمِّنَة لِلرَّدِّ عَلَى كُلّ مُبْطِل فِي صِفَات اللَّه وَتَوْحِيده فَإِنَّهَا مُبْطِلَة لِقَوْلِ الْمُشْرِكِينَ عَلَى اِخْتِلَاف طَوَائِفهمْ وَمَقَالَاتهمْ
وَلِقَوْلِ الْفَلَاسِفَة وَإِخْوَانهمْ مِنْ الْجَهْمِيَّةِ الْمُعَطِّلِينَ لِصِفَاتِ الْكَمَال الَّتِي هِيَ مُتَعَلَّق الْحَمْد فَهُوَ سُبْحَانه مَحْمُود لِذَاتِهِ وَلِصِفَاتِهِ وَلِأَفْعَالِهِ فَمَنْ

(5/180)

قال التلبية فرض الحج
وحكاه بن المنذر عن بن عمر وطاووس وعكرمة وحكى النووي عن داود أنه لابد مِنْ رَفْعِ الصَّوْتِ بِهَا وَهَذَا زَائِدٌ عَلَى أَصْلِ كَوْنِهَا رُكْنًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي والترمذي وبن مَاجَهْ

[1813] (ذَا الْمَعَارِجِ) مِنْ أَسْمَاءِ اللَّهِ تَعَالَى وَالْمَعَارِجُ الْمَصَاعِدُ وَالدَّرَجُ وَاحِدُهَا مَعْرَجٌ يُرِيدُ مَعَارِجَ الْمَلَائِكَةِ إِلَى السَّمَاءِ وَقِيلَ الْمَعَارِجُ الْفَوَاضِلُ الْعَالِيَةُ كَذَا فِي النِّهَايَةِ وَفِي رِوَايَةِ الْبَيْهَقِيِّ ذَا الْمَعَارِجِ وَذَا الْفَوَاضِلِ (فَلَا يَقُولُ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُمْ شَيْئًا) فَسُكُوتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَوْلِهِمْ يَدُلُّ على جواز الزيادة على التلبية المعنية ويدل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جَحَدَ صِفَاته وَأَفْعَاله فَقَدْ جَحَدَ حَمْده وَمُبْطِلَة لقول مجوس الأمة لقدرية الَّذِينَ أَخْرَجُوا مِنْ مِلْك الرَّبّ وَقُدْرَته أَفْعَال عِبَاده مِنْ الْمَلَائِكَة وَالْجِنّ وَالْإِنْس فَلَمْ يُثْبِتُوا لَهُ عَلَيْهَا قُدْرَة وَلَا جَعَلُوهُ خَالِقًا لَهَا
فَعَلَى قَوْلهمْ لَا تَكُون دَاخِلَة تَحْت مُلْكه إِذْ مَنْ لَا قُدْرَة لَهُ عَلَى الشَّيْء كَيْفَ يَكُون هَذَا الشَّيْء دَاخِلًا تَحْت مُلْكه فَلَمْ يَجْعَلُوا الْمُلْك كُلّه لِلَّهِ وَلَمْ يَجْعَلُوهُ عَلَى كُلّ شَيْء قَدِير وَأَمَّا الْفَلَاسِفَة فَعِنْدهمْ لَا قُدْرَة لَهُ عَلَى شَيْء الْبَتَّة فَمَنْ عَلِمَ مَعْنَى هَذِهِ الْكَلِمَات وَشَهِدَهَا وَأَيْقَنَ بِهَا بَايَنَ جَمِيع الطَّوَائِف الْمُعَطِّلَة
التَّاسِعَة عَشْرَة فِي عَطْف الْمُلْك عَلَى الْحَمْد وَالنِّعْمَة بَعْد كَمَالِ الْخَبَر وَهُوَ قَوْله إِنَّ الْحَمْد وَالنِّعْمَة لَك وَالْمُلْك وَلَمْ يَقُلْ إِنَّ الْحَمْد وَالنِّعْمَة وَالْمُلْك لَطِيفَة بَدِيعَة وَهِيَ أَنَّ الْكَلَام يَصِير بِذَلِكَ جُمْلَتَيْنِ مُسْتَقِلَّتَيْنِ فَإِنَّهُ لَوْ قَالَ إِنَّ الْحَمْد وَالنِّعْمَة وَالْمُلْك لَك كَانَ عَطْف الْمُلْك عَلَى مَا قَبْله عَطْف مُفْرَد فَلَمَّا تَمَّتْ الْجُمْلَة الْأُولَى بِقَوْلِهِ لَك ثُمَّ عَطَفَ الْمُلْك كَانَ تَقْدِيره وَالْمُلْك لَك
فَيَكُون مُسَاوِيًا لِقَوْلِهِ لَهُ الْمُلْك وَلَهُ الْحَمْد وَلَمْ يَقُلْ لَهُ الْمُلْك وَالْحَمْد وَفَائِدَته تَكْرَار الْحَمْد فِي الثَّنَاء
الْعِشْرُونَ لَمَّا عَطَفَ النِّعْمَة عَلَى الْحَمْد وَلَمْ يَفْصِل بَيْنهمَا بِالْخَبَرِ كَانَ فِيهِ إِشْعَار بِاقْتِرَانِهِمَا وَتَلَازُمهمَا وَعَدَم مُفَارَقَة أَحَدهمَا لِلْآخَرِ فَالْإِنْعَام وَالْحَمْد قَرِينَانِ
الْحَادِيَة وَالْعِشْرُونَ فِي إِعَادَة الشَّهَادَة لَهُ بِأَنَّهُ لَا شَرِيك لَهُ لَطِيفَة وَهِيَ أَنَّهُ أَخْبَرَ لَا شَرِيك لَهُ عَقِب إِجَابَته بِقَوْلِهِ لَبَّيْكَ ثُمَّ أَعَادَهَا عَقِب قَوْله إِنَّ الْحَمْد وَالنِّعْمَة لَك وَالْمُلْك لَا شَرِيك لَك
وَذَلِكَ يَتَضَمَّن أَنَّهُ لَا شَرِيك لَهُ فِي الْحَمْد وَالنِّعْمَة وَالْمُلْك وَالْأَوَّل يَتَضَمَّن أَنَّهُ لَا شَرِيك لَك فِي إِجَابَة هَذِهِ الدَّعْوَة وَهَذَا نَظِير قَوْله تَعَالَى {شَهِدَ اللَّه أَنَّهُ لَا إِلَه إِلَّا هُوَ وَالْمَلَائِكَة وَأُولُو الْعِلْم قَائِمًا بِالْقِسْطِ لَا إِلَه إِلَّا هُوَ الْعَزِيز الْحَكِيم}

(5/181)

عَلَى جَوَازِ مَا وَقَعَ عِنْدَ النَّسَائِيِّ عَنِ بن مَسْعُودٍ قَالَ كَانَ مِنْ تَلْبِيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ فَفِيهِ دَلَالَةٌ عَلَى أَنَّهُ قَدْ كَانَ يُلَبِّي بِغَيْرِ ذَلِكَ وَمَا تقدم عن عمر وبن عُمَرَ
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ مِنْ طَرِيقِ الْأَسْوَدِ بْنِ يَزِيدَ أَنَّهُ كَانَ يَقُولُ لَبَّيْكَ غَفَّارَ الذُّنُوبِ
وَفِي حَدِيثِ جَابِرٍ الطَّوِيلِ فِي صِفَةِ الْحَجِّ حَتَّى اسْتَوَتْ بِهِ نَاقَتُهُ عَلَى الْبَيْدَاءِ أَهَلَّ بِالتَّوْحِيدِ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ قَالَ وَأَهَلَّ النَّاسُ بِهَذَا الَّذِي يُهِلُّونَ بِهِ فَلَمْ يَرُدَّ عَلَيْهِمْ شَيْئًا مِنْهُ وَلَزِمَ تَلْبِيَتَهُ
وَالْحَاصِلُ أَنَّ الِاقْتِصَارَ عَلَى التَّلْبِيَةِ الْمَرْفُوعَةِ أَفْضَلُ لِمُدَاوَمَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهَا وَأَنَّهُ لَا بَأْسَ بِالزِّيَادَةِ لِكَوْنِهِ لَمْ يَرُدَّهَا عَلَيْهِمْ وَأَقَرَّهُمْ عَلَيْهَا وَهُوَ قَوْلُ الْجُمْهُورِ كَذَا فِي الْفَتْحِ
وَحَكَى التِّرْمِذِيُّ عَنِ الشَّافِعِيِّ قَالَ فَإِنْ زَادَ فِي التَّلْبِيَةِ شَيْئًا مِنْ تَعْظِيمِ اللَّهِ فَلَا بَأْسَ وَأَحَبُّ إِلَيَّ أَنْ يَقْتَصِرَ عَلَى تَلْبِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ أن بن عُمَرَ حَفِظَ التَّلْبِيَةَ عَنْهُ ثُمَّ زَادَ مِنْ قِبَلِهِ زِيَادَةً وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه انْتَهَى

[1814] (أَنْ آمُرَ أَصْحَابِي) وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ رَفْعِ الصَّوْتِ لِلرَّجُلِ بِالتَّلْبِيَةِ بِحَيْثُ لا يضر نفسه وبه قال بن رَسْلَانَ وَخَرَجَ بِقَوْلِهِ أَصْحَابِي النِّسَاءُ فَإِنَّ الْمَرْأَةَ لا تجهر بِهَا بَلْ تَقْتَصِرُ عَلَى إِسْمَاعِ نَفْسِهَا
وَذَهَبَ دَاوُدُ إِلَى أَنَّ رَفْعَ الصَّوْتِ وَاجِبٌ
قَالَ الشَّوْكَانِيُّ وَهُوَ ظَاهِرُ قَوْلِهِ فَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي لَا سِيَّمَا وَأَفْعَالُ الْحَجِّ وَأَقْوَالُهُ بَيَانٌ لِمُجْمَلٍ وَاجِبٍ هُوَ قَوْلُ اللَّهِ تَعَالَى وَلِلَّهِ على الناس حج البيت وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ خُذُوا عَنِّي مَنَاسِكَكُمْ قَالَ الْخَطَّابِيُّ يَحْتَجُّ بِهِ مَنْ يَرَى التَّلْبِيَةَ وَاجِبَةً وَهُوَ قَوْلُ أَبِي حَنِيفَةَ
وَقَالَ مَنْ لَمْ يُلَبِّ لَزِمَهُ دَمٌ وَلَا شَيْءَ عِنْدَ الشَّافِعِيِّ عَلَى مَنْ لَمْ يُلَبِّ
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَأَخْبَرَ بِأَنَّهُ لَا إِلَه إِلَّا هُوَ فِي أَوَّل الْآيَة وَذَلِكَ دَاخِل تَحْت شَهَادَته وَشَهَادَة مَلَائِكَته وَأُولِي الْعِلْم وَهَذَا هُوَ الْمَشْهُود بِهِ ثُمَّ أَخْبَرَ عَنْ قِيَامه بِالْقِسْطِ وَهُوَ الْعَدْل فَأَعَادَ الشَّهَادَة بِأَنَّهُ لَا إِلَه إِلَّا هُوَ مَعَ قِيَامه بِالْقِسْطِ

(5/182)

28 - (باب متى يقطع الحاج التَّلْبِيَةَ)
[1815] (لَبَّى حَتَّى رَمَى جَمْرَةَ الْعَقَبَةِ) قَالَ الْخَطَّابِيُّ ذَهَبَ عَامَّةُ أَهْلِ الْحَدِيثِ فِي هَذَا إِلَى حَدِيثِ الْفَضْلِ بْنِ عَبَّاسٍ دُونَ حَدِيثِ بن عُمَرَ وَقَالُوا لَا يَزَالُ يُلَبِّي حَتَّى يَرْمِيَ جمرة العقبة إِلَّا أَنَّهُمُ اخْتَلَفُوا فَقَالَ بَعْضُهُمْ يَقْطَعُهَا مَعَ أَوَّلِ حَصَاةٍ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَكَذَلِكَ قَالَ الشَّافِعِيُّ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ يُلَبِّي حَتَّى يَرْمِيَ الْجَمْرَةَ ثُمَّ يَقْطَعُهَا وَقَالَ يُلَبِّي حَتَّى تَزُولَ الشَّمْسُ يَوْمَ عَرَفَةَ فَإِذَا رَاحَ إِلَى الْمَسْجِدِ قَطَعَهَا
وَقَالَ الْحَسَنُ يُلَبِّي حَتَّى يُصَلِّيَ الْغَدَاةَ مِنْ يَوْمِ عَرَفَةَ فَإِذَا صَلَّى الْغَدَاةَ أَمْسَكَ عَنْهَا
وَكَرِهَ مَالِكٌ التَّلْبِيَةَ لِغَيْرِ الْمُحْرِمِ وَلَمْ يَكْرَهْهَا غَيْرُهُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ
وَفِي لَفْظِ الْبُخَارِيِّ وَمُسْلِمٍ لَمْ يَزَلْ يُلَبِّي حِينَ بَلَغَ الْجَمْرَةَ فَذَهَبَ الشَّافِعِيُّ وَغَيْرُهُ مِنَ الْعُلَمَاءِ إِلَى أَنَّهُ يَقْطَعُ التَّلْبِيَةَ مَعَ أَوَّلِ حَصَاةٍ عَلَى ظَاهِرِ هَذَا اللَّفْظِ وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ لَا يَقْطَعُ التَّلْبِيَةَ حَتَّى يَرْمِيَ الْجَمْرَةَ بِأَسْرِهَا سَبْعَ حَصَيَاتٍ وَقَوْلُ جَابِرِ بْنِ عَبْدِ اللَّهِ فِي الْحَدِيثِ الطَّوِيلِ فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ وَفِي حديث بن مَسْعُودٍ نَحْوُهُ وَذَلِكَ يُؤَيِّدُ مَا ذَهَبَ إِلَيْهِ الشَّافِعِيُّ وَغَيْرُهُ

[1816] (قَالَ غَدَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ النَّوَوِيُّ وَفِي الرِّوَايَةِ الْأُخْرَى لِمُسْلِمٍ يُهِلُّ الْمُهِلُّ فَلَا يُنْكِرُ عَلَيْهِ وَيُكَبِّرُ الْمُكَبِّرُ فَلَا يُنْكِرُ عَلَيْهِ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِهَا فِي الذَّهَابِ مِنْ مِنًى إِلَى عَرَفَاتٍ يَوْمَ عَرَفَةَ وَالتَّلْبِيَةُ أَفْضَلُ وَفِيهِ رَدٌّ عَلَى مَنْ يَقْطَعُ التَّلْبِيَةَ بَعْدَ صُبْحِ يَوْمِ عَرَفَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ

(5/183)

29 - (بَاب مَتَى يَقْطَعُ الْمُعْتَمِرُ التَّلْبِيَةَ)
[1817] (حَتَّى يَسْتَلِمَ الحجر) قال بن الْأَثِيرِ هُوَ افْتَعَلَ مِنَ السَّلَامِ التَّحِيَّةِ وَأَهْلُ الْيَمَنِ يُسَمُّونَ الرُّكْنَ الْأَسْوَدَ الْمُحَيَّا أَيْ أَنَّ النَّاسَ يُحَيُّونَهُ بِالسَّلَامِ وَقِيلَ هُوَ افْتَعَلَ مِنَ السَّلَامِ وَهِيَ الْحِجَارَةُ وَاحِدَتُهَا سَلِمَةٌ بِكَسْرِ اللَّامِ يُقَالُ اسْتَلَمَ الْحَجَرَ إِذَا لَمَسَهُ وَتَنَاوَلَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَقَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ
قَالَ أَبُو عِيسَى حَدِيثُ بن عَبَّاسٍ حَدِيثٌ صَحِيحٌ وَالْعَمَلُ عَلَيْهِ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ قَالُوا لَا يَقْطَعُ الْمُعْتَمِرُ التَّلْبِيَةَ حَتَّى يَسْتَلِمَ الْحَجَرَ وَقَالَ بَعْضُهُمْ إِذَا انْتَهَى إِلَى بُيُوتِ مَكَّةَ قَطَعَ التَّلْبِيَةَ وَالْعَمَلُ عَلَى حَدِيثِ النَّبِيِّ صَلَّى الَلَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ يَقُولُ سُفْيَانُ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ انْتَهَى
قُلْتُ وَلَفْظُ التِّرْمِذِيِّ حَدَّثَنَا هَنَّادٌ أَخْبَرَنَا هُشَيْمٌ عَنِ بن أبي ليلى عن عطاء عن بن عَبَّاسٍ قَالَ يَرْفَعُ الْحَدِيثَ إِنَّهُ كَانَ يُمْسِكُ عَنِ التَّلْبِيَةِ فِي الْعُمْرَةِ إِذَا اسْتَلَمَ الْحَجَرَ انتهى

0 - (باب المحرم يؤدب غلامه)
[1818] وبوب بن مَاجَهْ فِي التَّوَقِّي فِي الْإِحْرَامِ
(إِذَا كُنَّا بِالْعَرْجِ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الرَّاءِ وَالْجِيمِ

(5/184)

قَرْيَةٌ جَامِعَةٌ مِنْ أَعْمَالِ الْفَرْعِ عَلَى أَيَّامٍ مِنَ الْمَدِينَةِ (وَكَانَتْ زِمَالَةُ أَبِي بَكْرٍ إِلَخْ) بِكَسْرِ الزَّايِ أَيْ مَرْكُوبُهُمَا وَمَا كَانَ مَعَهُمَا مِنْ أَدَاوَتِ السَّفَرِ وَاحِدًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ

1 - (بَاب الرَّجُلِ يُحْرِمُ فِي ثِيَابِهِ)
[1819] (أَنَّ رَجُلًا أَتَى النبي صلى الله عليه وسلم) في فتح الْبَارِي لَمْ أَقِفْ عَلَى اسْمِهِ لَكِنْ ذَكَرَ بن فَتْحُونَ أَنَّ اسْمَهُ عَطَاءُ بْنُ مُنْيَةَ
قَالَ بن فَتْحُونَ إِنْ ثَبَتَ ذَلِكَ فَهُوَ أَخُو يَعْلَى بْنِ مُنْيَةَ رَاوِي الْخَبَرِ وَيَجُوزُ أَنْ يَكُونَ خَطَأٌ مِنِ اسْمِ الرَّاوِي فَإِنَّهُ مِنْ رِوَايَةِ عَطَاءٍ عَنْ صَفْوَانَ بْنِ يَعْلَى بْنِ مُنْيَةَ عَنْ أَبِيهِ وَمِنْهُمْ مَنْ لَمْ يَذْكُرْ بَيْنَ عَطَاءٍ وَيَعْلَى أَحَدًا وَيَجُوزُ أَنْ يَكُونَ عَمْرَو بْنَ سَوَّادٍ إِذْ فِي كِتَابِ الشِّفَاءِ لِلْقَاضِي عِيَاضٍ عَنْهُ قَالَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مُتَخَلِّقٌ الْحَدِيثَ لَكِنْ عَمْرٌو هذا لا يدرك ذا فإنه صاحب بن وَهْبٍ (وَهُوَ بِالْجِعْرَانَةِ) بِكَسْرِ الْجِيمِ وَسُكُونِ الْعَيْنِ وَتَخْفِيفِ الرَّاءِ عَلَى الصَّحِيحِ وَمِنْهُمْ مَنْ يَقُولُ بِكَسْرِ الْجِيمِ وَالْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ
وَهَذَا هُوَ الْمَشْهُورُ عَلَى الْأَلْسِنَةِ وَهِيَ بَيْنَ الطَّائِفِ وَهِيَ إِلَى مَكَّةَ أَدْنَى فِي حُدُودِ الْحَرَمِ أحرم منه صلى الله عليه وسلم لِلْعُمْرَةِ وَهُوَ أَفْضَلُ مِنَ التَّنْعِيمِ عِنْدَ الشَّافِعِيَّةِ
خِلَافًا لِأَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ بِنَاءً عَلَى أَنَّ الدَّلِيلَ الْقَوْلِيَّ أَقْوَى عِنْدَهُ لِأَنَّ الْقَوْلَ لَا يَصْدُرُ إِلَّا عَنْ قَصْدِهِ وَالْفِعْلُ يَحْتَمِلُ أَنْ يَكُونَ اتِّفَاقِيًّا لَا قَصْدِيًّا وَقَدْ أَمَرَ صلى الله عليه وسلم عَائِشَةَ أَنْ تَعْتَمِرَ مِنَ التَّنْعِيمِ وَهُوَ أَقْرَبُ المواضع من الحرم
قاله علي القارىء (وَعَلَيْهِ أَثَرُ خَلُوقٍ) بِفَتْحِ الْخَاءِ

(5/185)

الْمُعْجَمَةِ نَوْعٌ مِنَ الطِّيبِ يُتَّخَذُ مِنَ الزَّعْفَرَانِ وَغَيْرِهِ حَتَّى كَادَ يَتَقَاطَرُ الطِّيبُ مِنْ بَدَنِهِ (وَعَلَيْهِ جُبَّةٌ) ثَوْبٌ مَعْرُوفٌ وَمِنْهُ قَوْلُهُمْ جُبَّةُ الْبَرْدِ جَنَّةُ الْبَرْدِ (فَلَمَّا سُرِّيَ عَنْهُ) بِضَمِّ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ أَيْ كُشِفَ عَنْهُ شَيْئًا بَعْدَ شَيْءٍ (اغْسِلْ عَنْكَ أَثَرَ الْخَلُوقِ) هُوَ أَعُمُّ مِنْ أَنْ يَكُونَ بِثَوْبِهِ أَوْ بِبَدَنِهِ (وَاصْنَعْ فِي عُمْرَتِكَ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّهُمْ كَانُوا يَعْرِفُونَ أَعْمَالَ الْحَجِّ
قَالَ بن الْعَرَبِيِّ كَأَنَّهُمْ كَانُوا فِي الْجَاهِلِيَّةِ يَخْلَعُونَ الثِّيَابَ وَيَجْتَنِبُونَ الطِّيبَ فِي الْإِحْرَامِ إِذَا حَجُّوا وَكَانُوا يَتَسَاهَلُونَ فِي ذَلِكَ فِي الْعُمْرَةِ فَأَخْبَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَنْ مَجْرَاهُمَا واحد
وقال بن الْمُنِيرِ قَوْلُهُ وَاصْنَعْ مَعْنَاهُ اتْرُكْ لِأَنَّ الْمُرَادَ بَيَانُ مَا يَجْتَنِبُهُ الْمُحْرِمُ فَيُؤْخَذُ مِنْهُ فَائِدَةٌ حَسَنَةٌ وَهِيَ أَنَّ التَّرْكَ فِعْلٌ وَأَمَّا قَوْلُ بن بَطَّالٍ أَرَادَ الْأَدْعِيَةَ وَغَيْرَهَا مِمَّا يَشْتَرِكُ فِيهِ الْحَجُّ وَالْعُمْرَةُ فَفِيهِ نَظَرٌ لِأَنَّ التُّرُوكَ مُشْتَرَكَةٌ بِخِلَافِ الْأَعْمَالِ فَإِنَّ فِي الْحَجِّ أَشْيَاءَ زَائِدَةٌ عَلَى الْعُمْرَةِ كَالْوُقُوفِ وَمَا بَعْدَهُ
قَالَهُ الْحَافِظُ
قال الخطابي فيه من الفقه أن أَحْرَمَ وَعَلَيْهِ ثِيَابُ مَخِيطٍ مِنْ قَمِيصٍ وَجُبَّةٍ وَنَحْوِهِمَا لَمْ يَكُنْ عَلَيْهِ تَمْزِيقُهُ وَأَنَّهُ إِذَا نَزَعَهُ مِنْ رَأْسِهِ لَمْ يَلْزَمُهُ دَمٌ
وَقَدْ رُوِيَ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ قَالَ يَشُقُّهُ
وَعَنِ الشَّعْبِيِّ قَالَ يُمَزِّقُ ثِيَابَهُ قُلْتُ وَهَذَا خِلَافُ السُّنَّةِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَمَرَهُ بِخَلْعِ الْجُبَّةِ وَخَلَعَهَا الرَّجُلُ مِنْ رَأْسِهِ فَلَمْ يُوجِبْ عَلَيْهِ غَرَامَةً وَقَدْ نَهَى صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَنْ إِضَاعَةِ الْمَالِ وتَمْزِيقُ الثِّيَابِ تَضْيِيعٌ لَهُ فَهُوَ غَيْرُ جَائِزٍ
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1821] (عَنْ يَعْلَى بْنِ مُنْيَةَ) يُقَالُ فِيهِ يَعْلَى بْنُ أُمَيَّةَ وَيَعْلَى بْنُ مُنْيَةَ وَأُمَيَّةُ أَبُوهُ وَمُنْيَةُ أُمُّهُ (وَيَغْتَسِلَ

(5/186)

أَيْ مَحَلَّ الطِّيبِ مِنَ الْبَدَنِ أَوِ الثَّوْبِ (مَرَّتَيْنِ أَوْ ثَلَاثًا) وَفِي رِوَايَةِ الْبُخَارِيِّ اغْسِلِ الطيب الذي بك ثلاث مرات
قال بن جُرَيْجٍ أَحَدُ رُوَاتِهِ فَقُلْتُ لِعَطَاءٍ أَرَادَ الْإِنْقَاءَ حِينَ أَمَرَهُ أَنْ يَغْسِلَ ثَلَاثَ مَرَّاتٍ فَقَالَ نَعَمْ
قَالَ الْحَافِظُ إِنَّ عَطَاءً فَهِمَ مِنَ السِّيَاقِ أَنَّ قَوْلَهُ ثَلَاثَ مَرَّاتٍ مِنْ لَفْظِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكِنْ يُحْتَمَلُ أن يكون من كلام الصحابي وأنه صلى الله عليه وسلم أَعَادَ لَفْظَهُ اغْسِلْهُ مَرَّةً ثُمَّ مَرَّةً عَلَى عَادَتِهِ أَنَّهُ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا لِتُفْهَمَ عَنْهُ
نَبَّهَ عَلَيْهِ عِيَاضٌ انْتَهَى
وَقَوْلُهُ فِي الْحَدِيثِ اغْسِلْ عَنْكَ أَثَرَ الْخَلُوقِ وَهُوَ أَعَمُّ مِنْ أَنْ يَكُونَ بِثَوْبِهِ أَوْ بِبَدَنِهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ عَلَيْهِ قَمِيصٌ فِيهِ أَثَرُ صُفْرَةٍ
وَالْخَلُوقُ فِي الْعَادَةِ إِنَّمَا يَكُونُ فِي الثَّوْبِ
وَرَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي مُسْنَدِهِ عَنْ شُعْبَةَ عَنْ قَتَادَةَ عَنْ عَطَاءٍ بِلَفْظِ رَأَى رَجُلًا عَلَيْهِ جُبَّةٌ عَلَيْهَا أَثَرُ خَلُوقٍ
وَلِمُسْلِمٍ مِنْ طَرِيقِ رَبَاحٍ عَنْ عَطَاءٍ مِثْلُهُ
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ حَدَّثَنَا هُشَيْمٌ أَخْبَرَنَا عَبْدُ الْمَلِكِ وَمَنْصُورٌ وَغَيْرُهُمَا عَنْ عَطَاءٍ عن يعلى أن رجلا قال يارسول اللَّهِ إِنِّي أَحْرَمْتُ وَعَلَيَّ جُبَّتِي هَذِهِ وَعَلَى جُبَّتِهِ رَدْغٌ مِنْ خَلُوقٍ
الْحَدِيثَ وَفِيهِ فَقَالَ اخْلَعْ هَذِهِ الْجُبَّةَ وَاغْسِلْ هَذَا الزَّعْفَرَانَ
وَفِي هَذِهِ الرِّوَايَاتِ كُلِّهَا رَدٌّ عَلَى الْحَافِظِ الْإِسْمَاعِيلِيِّ حَيْثُ قَالَ لَيْسَ فِي حَدِيثِ الْبَابِ أَنَّ الْخَلُوقَ كَانَ عَلَى الثَّوْبِ وَإِنَّمَا فِيهِ أَنَّ الرَّجُلَ كَانَ مُتَضَمِّخًا وَكَانَ مُصَفِّرًا لِحْيَتَهُ وَرَأَسَهُ
وَفِي لَفْظِ الْبُخَارِيِّ أَمَّا الطِّيبُ الَّذِي بِكَ فَاغْسِلْهُ ثَلَاثَ مَرَّاتٍ وَهُوَ يُوَضِّحُ أَنَّ الطِّيبَ لَمْ يَكُنْ عَلَى ثَوْبِهِ وَإِنَّمَا كَانَ عَلَى بَدَنِهِ وَلَوْ كَانَ عَلَى الْجُبَّةِ لَكَانَ فِي نَزْعِهَا كِفَايَةٌ مِنْ جِهَةِ الْإِحْرَامِ
انْتَهَى كَلَامُهُ
وَاسْتُدِلَّ بِحَدِيثِ الْبَابِ عَلَى مَنْعِ اسْتِدَامَةِ الطِّيبِ بَعْدَ الْإِحْرَامِ لِلْأَمْرِ بِغَسْلِ أَثَرِهِ مِنَ الثَّوْبِ وَالْبَدَنِ وَهُوَ قَوْلُ مَالِكٍ وَمُحَمَّدِ بْنِ الْحَسَنِ
وَأَجَابَ الْجُمْهُورُ عَنْهُ بِأَنَّ قِصَّةَ يَعْلَى كَانَتْ بِالْجِعْرَانَةِ وَهِيَ فِي سَنَةِ ثَمَانٍ بِلَا خِلَافٍ وَقَدْ ثَبَتَ عَنْ عَائِشَةَ أَنَّهَا طَيَّبَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهَا عِنْدَ إِحْرَامِهِمَا وَكَانَ ذَلِكَ فِي حَجَّةِ الْوَدَاعِ وَهِيَ سَنَةُ عَشْرٍ بِلَا خِلَافٍ وَإِنَّمَا يُؤْخَذُ بِالْأَمْرِ الْآخِرِ فَالْآخِرِ وَبِأَنَّ الْمَأْمُورَ بِغَسْلِهِ فِي قِصَّةِ يَعْلَى إِنَّمَا هُوَ الْخَلُوقُ لَا مُطْلَقُ الطِّيبِ فَلَعَلَّ عِلَّةَ الْآمِرِ فِيهِ مَا خَالَطَهُ مِنَ الزَّعْفَرَانِ وَقَدْ ثَبَتَ النَّهْيُ عَنْ تَزَعْفُرِ الرَّجُلِ مُطْلَقًا مُحْرِمًا وَغَيْرَ مُحْرِمٍ

(5/187)

وَاسْتُدِلَّ أَيْضًا عَلَى أَنَّ مَنْ أَصَابَ طِيبًا فِي إِحْرَامِهِ نَاسِيًا أَوْ جَاهِلًا ثُمَّ عَلِمَ فَبَادَرَ إِلَى إِزَالَتِهِ فَلَا كَفَّارَةَ عَلَيْهِ
وَعَلَى أَنَّ اللُّبْسَ جَهْلًا لَا يُوجِبُ الْفِدْيَةَ
وَقَالَ مَالِكٌ إِنْ طَالَ ذَلِكَ عَلَيْهِ لَزِمَهُ دَمٌ
وَعَنْ أَبِي حَنِيفَةَ وَأَحْمَدَ فِي رِوَايَةٍ يَجِبُ مُطْلَقًا

2 - (بَابُ مَا يَلْبَسُ الْمُحْرِمُ)
[1823] قَالَ الْحَافِظُ الْمُرَادُ بِالْمُحْرِمِ مَنْ أَحْرَمَ بِحَجٍّ أَوْ عُمْرَةٍ أو قرن
وحكى بن دقيق العيد أن بن عَبْدِ السَّلَامِ كَانَ يَسْتَشْكِلُ مَعْرِفَةَ حَقِيقَةِ الْإِحْرَامِ يَعْنِي عَلَى مَذْهَبِ الشَّافِعِيِّ وَيَرُدُّ عَلَى مَنْ يَقُولُ إِنَّهُ النِّيَّةُ لِأَنَّ النِّيَّةَ شَرْطٌ فِي الْحَجِّ الَّذِي الْإِحْرَامُ رُكْنُهُ وَشَرْطُ الشَّيْءِ غَيْرُهُ وَيَعْتَرِضُ عَلَى مَنْ يَقُولُ إِنَّهُ التَّلْبِيَةُ بِأَنَّهَا لَيْسَتْ رُكْنًا وَكَأَنَّهُ يَحُومُ عَلَى تَعْيِينِ فِعْلٍ تَتَعَلَّقُ بِهِ النِّيَّةُ فِي الِابْتِدَاءِ انْتَهَى
وَالَّذِي يَظْهَرُ أَنَّهُ مَجْمُوعُ الصِّفَةِ الْحَاصِلَةِ مِنْ تَجَرُّدٍ وتلبية ونحو ذلك
(وَلَا الْبُرْنُسَ) بِضَمِّ الْبَاءِ وَالنُّونِ هُوَ كُلُّ ثَوْبٍ رَأْسُهُ مِنْهُ مُلْتَزِقٌ بِهِ مِنْ دُرَّاعَةٍ أَوْ جُبَّةٍ أَوْ غَيْرِهِ
قَالَ الْجَوْهَرِيُّ هُوَ قَلَنْسُوَةٌ طَوِيلَةٌ كَانَ النُّسَّاكُ يَلْبَسُونَهَا فِي صَدْرِ الْإِسْلَامِ مِنَ الْبِرْسِ بِكَسْرِ الْمُوَحَّدَةِ الْقُطْنِ كَذَا فِي مَجْمَعِ الْبِحَارِ
وَقَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ كُلَّ شَيْءٍ غَطَّى رَأْسَهُ مِنْ مُعْتَادِ اللِّبَاسِ كَالْعَمَائِمِ وَالْقَلَانِسِ وَنَحْوِهَا وَكَالْبُرْنُسِ أَوِ الْحِمْلِ يَحْمِلُهُ عَلَى رَأْسِهِ وَالْمِكْتَلِ يَضَعُهُ فَوْقَهُ وَكُلُّ مَا دَخَلَ فِي مَعْنَاهُ فَإِنَّ فِيهِ الْفِدْيَةُ (وَلَا ثَوْبًا مَسَّهُ وَرْسٌ) الْوَرْسُ بِفَتْحِ الْوَاوِ وَسُكُونِ الرَّاءِ بَعْدَهَا مُهْمَلَةٌ نَبْتٌ أَصْفَرُ طيب الرائحة يصبغ به
قال بن الْعَرَبِيِّ لَيْسَ الْوَرْسُ مِنَ الطِّيبِ وَلَكِنَّهُ نَبَّهَ بِهِ عَلَى اجْتِنَابِ الطِّيبِ وَمَا يُشْبِهُهُ فِي مُلَاءَمَةِ الشَّمِّ فَيُؤْخَذُ مِنْهُ تَحْرِيمُ أَنْوَاعِ الطِّيبِ عَلَى الْمُحْرِمِ وَهُوَ مُجْمَعٌ عَلَيْهِ فِيمَا يُقْصَدُ بِهِ التَّطَيُّبُ
وَظَاهِرُ قَوْلِهِ مَسَّهُ تَحْرِيمُ مَا صبغ كله أو بعضه ولكنه لابد عِنْدَ الْجُمْهُورِ مِنْ أَنْ يَكُونَ لِلْمَصْبُوغِ رَائِحَةٌ فَإِنْ ذَهَبَتْ جَازَ لُبْسُهُ خِلَافًا لِمَالِكٍ (إِلَّا لِمَنْ لَا يَجِدِ النَّعْلَيْنِ) فِي لَفْظِ الْبُخَارِيِّ وَلْيُحْرِمْ أَحَدُكُمْ فِي إِزَارٍ وَرِدَاءٍ وَنَعْلَيْنِ فَإِنْ لَمْ يَجِدِ النَّعْلَيْنِ فَلْيَلْبَسِ

(5/188)

الْخُفَّيْنِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ وَاجِدَ النَّعْلَيْنِ لا يلبس الخفين المقطوعين
وَهُوَ قَوْلُ الْجُمْهُورِ وَعَنْ بَعْضِ الشَّافِعِيَّةِ جَوَازُهُ وَالْمُرَادُ بِالْوِجْدَانِ الْقُدْرَةُ عَلَى التَّحْصِيلِ (أَسْفَلَ مِنَ الْكَعْبَيْنِ) هُمَا الْعَظْمَانِ النَّاتِئَانِ عِنْدَ مِفْصَلِ السَّاقِ وَالْقَدَمِ
وَظَاهِرُ الْحَدِيثِ أَنَّهُ لَا فِدْيَةَ عَلَى مَنْ لَبِسَهُمَا إِذَا لَمْ يَجِدِ النَّعْلَيْنِ
وَعَنِ الْحَنَفِيَّةِ تَجِبُ وَتُعُقِّبَ بِأَنَّهَا لَوْ كَانَتْ وَاجِبَةً لَبَيَّنَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لِأَنَّهُ وَقْتُ الْحَاجَةِ وَتَأْخِيرُ الْبَيَانِ عَنْهُ لَا يَجُوزُ
وَاسْتُدِلَّ بِهِ عَلَى أَنَّ الْقَطْعَ شَرْطٌ لجواز لبس الخفين خِلَافًا لِلْمَشْهُورِ عَنْ أَحْمَدَ فَإِنَّهُ أَجَازَ لُبْسَهُمَا من غير قطع لإطلاق حديث بن عَبَّاسٍ الْآتِي وَأَجَابَ عَنْهُ الْجُمْهُورُ بِأَنَّ حَمْلَ الْمُطْلَقِ عَلَى الْمُقَيَّدِ وَاجِبٌ وَهُوَ مِنَ الْقَائِلِينَ بِهِ
قَالَ الْخَطَّابِيُّ وَأَنَا أَتَعَجَّبُ مِنْ أَحْمَدَ بْنِ حَنْبَلٍ فِي هَذَا فَإِنَّهُ لَا يَكَادُ يُخَالِفُ سُنَّةً تَبْلُغُهُ وَقَلَّتْ سُنَّةٌ لَمْ تَبْلُغْهُ
وَقَالَ الْخَطَّابِيُّ أَيْضًا وَفِيهِ أَنَّ الْمُحْرِمَ مَنْهِيٌّ عَنِ الطِّيبِ فِي بَدَنِهِ وَفِي لِبَاسِهِ وَفِي مَعْنَاهُ الطِّيبُ فِي طَعَامِهِ لِأَنَّ بُغْيَةَ النَّاسِ فِي تَطْيِيبِ الطَّعَامِ كَبُغْيَتِهِمْ فِي تَطْيِيبِ اللِّبَاسِ وَفِيهِ أَنَّهُ إِذَا لَمْ يَجِدِ النَّعْلَيْنِ وَوَجَدَ الْخُفَّيْنِ قَطَعَهُمَا وَلَمْ يَكُنْ ذَلِكَ مِنْ جُمْلَةِ مَا نُهِيَ عَنْهُ مِنْ تَضْيِيعِ الْمَالِ لَكِنَّهُ مُسْتَثْنًى مِنْهُ وَكُلُّ إِتْلَافٍ مِنْ بَابِ الْمَصْلَحَةِ فَلَيْسَ بِتَضْيِيعٍ وَلَيْسَ فِي أَمْرِ الشَّرِيعَةِ إِلَّا الِاتِّبَاعُ وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ عطاء لا يقطعهما لأن في قطعهما فساد وَكَذَلِكَ أَحْمَدُ بْنُ حَنْبَلٍ
وَمِمَّنْ قَالَ يَقْطَعُ كَمَا جَاءَ فِي الْحَدِيثِ مَالِكٌ وَسُفْيَانُ الثَّوْرِيُّ وَالشَّافِعِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[1825] (لَا تَنْتَقِبِ الْمَرْأَةُ الْحَرَامُ) أَيِ الْمُحْرِمَةُ وَالِانْتِقَابُ لُبْسُ غِطَاءٍ لِلْوَجْهِ فيه نقبان على العينين تَنْظُرُ الْمَرْأَةُ مِنْهُمَا
قَالَ فِي الْفَتْحِ النِّقَابُ الْخِمَارُ الَّذِي يُشَدُّ عَلَى الْأَنْفِ أَوْ تَحْتَ المحاجر
انتهى قاله الشوكاني
وقال بن الْمُنْذِرِ أَجْمَعُوا عَلَى أَنَّ الْمَرْأَةَ تَلْبَسُ الْمَخِيطَ والخفاف وَلَهَا أَنْ تُغَطِّيَ رَأْسَهَا لَا وَجْهَهَا فَتَسْدُلُ الثَّوْبَ سَدْلًا خَفِيفًا تُسْتَرُ بِهِ عَنْ نَظَرِ الرِّجَالِ انْتَهَى (وَلَا تَلْبَسُ الْقُفَّازَيْنِ) تَثْنِيَةُ الْقُفَّازِ بِوَزْنِ رُمَّانٍ
قَالَ فِي الْقَامُوسِ شَيْءٌ يُعْمَلُ لِلْيَدَيْنِ يُحْشَى بِقُطْنٍ تَلْبَسُهُمَا الْمَرْأَةُ لِلْبَرْدِ أَوْ ضَرْبٌ مِنَ الْحُلِيِّ لِلْيَدَيْنِ وَالرِّجْلَيْنِ
قَالَ فِي الْفَتْحِ وَالْقُفَّازُ بِضَمِّ الْقَافِ وَتَشْدِيدِ الْفَاءِ بَعْدَ الْأَلِفِ زَايٌ مَا تَلْبَسُهُ الْمَرْأَةُ فِي يَدِهَا فَيُغَطِّي أَصَابِعَهَا وَكَفَّيْهَا عِنْدَ مُعَانَاةِ الشَّيْءِ كَغَزْلٍ وَنَحْوِهِ وَهُوَ لِلْيَدِ كَالْخُفِّ لِلرَّجُلِ
وَالنِّقَابُ الْخِمَارُ الذي يشد

(5/189)

عَلَى الْأَنْفِ أَوْ تَحْتَ الْمَحَاجِرِ وَظَاهِرُهُ اخْتِصَاصُ ذَلِكَ بِالْمَرْأَةِ وَلَكِنِ الرَّجُلُ فِي الْقُفَّازِ مِثْلُهَا لكونه في معنى الخف فإن كلامنهما مُحِيطٌ بِجُزْءٍ مِنَ الْبَدَنِ
وَأَمَّا النِّقَابُ فَلَا يَحْرُمُ عَلَى الرَّجُلِ مِنْ جِهَةِ الْإِحْرَامِ لِأَنَّهُ لَا يَحْرُمُ عَلَيْهِ تَغْطِيَةُ وَجْهِهِ عَلَى الرَّاجِحِ
وَمَعْنَى لَا تَنْتَقِبْ أَيْ لَا تَسْتُرْ وَجْهَهَا وَاخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَمَنَعَهُ الْجُمْهُورُ وَأَجَازَهُ الْحَنَفِيَّةُ وَهُوَ رِوَايَةٌ عِنْدَ الشَّافِعِيَّةِ وَالْمَالِكِيَّةِ وَلَمْ يَخْتَلِفُوا فِي مَنْعِهَا مِنْ سَتْرِ وَجْهِهَا وَكَفَّيْهَا بما سِوَى النِّقَابِ وَالْقُفَّازَيْنِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي قال علي القارىء قَوْلُهُ لَا تَنْتَقِبْ نَفْيٌ أَوْ نَهْيٌ أَيْ لَا تَسْتُرْ وَجْهَهَا بِالْبُرْقُعِ وَالنِّقَابِ وَلَوْ سَدَلَتْ عَلَى وَجْهِهَا شَيْئًا مُجَافِيًا جَازَ وَتَغْطِيَةُ وَجْهِ الرجل حَرَامٌ كَالْمَرْأَةِ عِنْدَنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ رَحِمَهُمُ اللَّهُ فِي رِوَايَةٍ خِلَافًا لِلشَّافِعِيِّ رَحِمَهُ اللَّهُ (وَقَدْ رَوَى هَذَا الْحَدِيثَ حَاتِمُ بْنُ إِسْمَاعِيلَ) أَيْ مَرْفُوعًا بِذِكْرِ هَذِهِ الْجُمْلَةِ وَلَا تَنْتَقِبِ الْمَرْأَةُ الْحَرَامُ كَمَا رَوَاهَا اللَّيْثُ لَكِنِ اخْتُلِفَ عَلَى مُوسَى بْنِ عُقْبَةَ فَرَوَى حَاتِمُ بْنُ إِسْمَاعِيلَ وَيَحْيَى بْنُ أَيُّوبَ عَنْهُ عَنْ نَافِعٍ مَرْفُوعًا كَمَا قَالَ اللَّيْثُ وَرَوَى مُوسَى بْنُ طَارِقٍ عَنْهُ عَنْ نَافِعٍ مَوْقُوفًا عَلَى عَبْدِ اللَّهِ بْنِ عَمْرَ وَهَكَذَا رَوَى عُبَيْدُ اللَّهِ بْنُ عُمَرَ وَمَالِكٌ وَأَيُّوبُ كُلُّهُمْ عَنْ نافع عن بن عُمَرَ مَوْقُوفًا وَأَمَّا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْمَدِينِيُّ فَرَوَاهُ عَنْ نَافِعٍ مَرْفُوعًا لَكِنْ إِبْرَاهِيمُ بْنُ سَعِيدٍ هَذَا قَلِيلُ الْحَدِيثِ هَذَا مَعْنَى قَوْلِ الْمُؤَلِّفِ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنِ اللَّيْثِ عَنْ نَافِعٍ مرفوعا بذكر هذا الزيادة ثم قال البخاري تابعه موسى بن عقد وإسماعيل بن إبراهيم بن عقبة وجويرية وبن إِسْحَاقَ فِي النِّقَابِ وَالْقُفَّازَيْنِ أَيْ هَؤُلَاءِ وَاللَّيْثُ بِذْكِرِ هَذِهِ الْجُمْلَةِ مَرْفُوعًا وَقَالَ عُبَيْدُ اللَّهِ وَمَالِكٌ وَلَيْثُ بْنُ أَبِي سُلَيْمٍ عَنْ نَافِعٍ موقوفا
هذا معنى قول البخاري

(5/190)

قالت أَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ عَنْ نَافِعٍ عَنِ بن عُمَرَ لَا تَنْتَقِبِ الْمُحْرِمَةُ وَهُوَ اقْتَصَرَهُ عَلَى الْمَوْقُوفِ فَقَطْ
وَقَدِ اخْتُلِفَ فِي قَوْلِهِ لَا تَنْتَقِبِ الْمَرْأَةُ فِي رَفْعِهِ وَوَقْفِهِ فَنَقَلَ الْحَاكِمُ عَنْ شَيْخِهِ عَلِيٍّ النَّيْسَابُورِيِّ أَنَّهُ مِنْ قَوْلِ بن عُمَرَ أُدْرِجَ فِي الْحَدِيثِ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَعَلَّلُوهُ بِأَنَّ ذِكْرَ الْقُفَّازَيْنِ إِنَّمَا هُوَ من قول بن عُمَرَ لَيْسَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَعَلَّقَ الشَّافِعِيُّ الْقَوْلَ فِي ذَلِكَ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ إِنَّهُ رَوَاهُ اللَّيْثُ مُدْرَجًا وَقَدِ اسْتَشْكَلَ الشَّيْخُ تَقِيُّ الدِّينِ فِي الْإِمَامِ الْحُكْمَ بِالْإِدْرَاجِ فِي هَذَا الْحَدِيثِ مِنْ وَجْهَيْنِ الْأَوَّلُ لِوُرُودِ النَّهْيِ عَنِ النِّقَابِ وَالْقُفَّازَيْنِ مُفْرَدًا مَرْفُوعًا كَمَا رَوَاهُ أَبُو دَاوُدَ مِنْ رِوَايَةِ إِبْرَاهِيمَ بْنِ سَعْدٍ الْمَدَنِيِّ
وَالْوَجْهُ الثَّانِي أَنَّهُ جَاءَ النَّهْيُ عَنِ الْقُفَّازَيْنِ مُبْتَدَأً بِهِ فِي صدره الْحَدِيثِ مُسْنَدًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَابِقًا عَلَى النَّهْيِ عَنْ غَيْرِهِ
قَالَ وَهَذَا يَمْنَعُ مِنَ الْإِدْرَاجِ وَيُخَالِفُ الطَّرِيقَ الْمَشْهُورَةَ فروى أبو داود أيضا من طريق بن إِسْحَاقَ كَمَا سَيَأْتِي
وَقَالَ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ فِي الْوَجْهِ الْأَوَّلِ قَرِينَةٌ تَدُلُّ عَلَى عَدَمِ الْإِدْرَاجِ لَكِنِ الْحَدِيثُ ضَعِيفٌ لِأَنَّ إِبْرَاهِيمَ بْنَ سَعِيدٍ الْمَدَنِيَّ مَجْهُولٌ وَقَدْ ذَكَرَهُ بن عَدِيٍّ مُقْتَصِرًا عَلَى ذِكْرِ النِّقَابِ
وَقَالَ لَا يُتَابَعُ إِبْرَاهِيمُ بْنُ سَعِيدٍ هَذَا عَلَى رَفْعِهِ
قَالَ وَرَوَاهُ جَمَاعَةٌ عَنْ نَافِعٍ مِنْ قَوْلِ بن عُمَرَ
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ إِنَّ إِبْرَاهِيمَ بْنَ سَعِيدٍ هَذَا مُنْكَرُ الْحَدِيثِ غَيْرُ مَعْرُوفٍ ثُمَّ قَالَ لَهُ حَدِيثٌ وَاحِدٌ فِي الْإِحْرَامِ أَخْرَجَهُ أَبُو دَاوُدَ وَسَكَتَ عَنْهُ فَهُوَ مُقَارِبُ الحال
وفي الوجه الثاني بن إِسْحَاقَ وَهُوَ لَا شَكَّ دُونَ عُبَيْدِ اللَّهِ بْنِ عُمَرَ فِي الْحِفْظِ وَالْإِتْقَانِ وَقَدْ فَصَلَ الْمَوْقُوفَ مِنَ الْمَرْفُوعِ
وَقَوْلُ الشَّيْخِ إِنَّ هَذَا يَمْنَعُ مِنَ الْإِدْرَاجِ مُخَالِفٌ لِقَوْلِهِ فِي الِاقْتِرَاحِ إِنَّهُ يُضَعِّفُ لَا يَمْنَعُهُ فَلَعَلَّ بَعْضَ مَنْ ظَنَّهُ مَرْفُوعًا قَدَّمَهُ وَالتَّقْدِيمُ وَالتَّأْخِيرُ فِي الْحَدِيثِ سَائِغٌ بِنَاءً عَلَى جَوَازِ الرِّوَايَةِ بِالْمَعْنَى قَالَهُ العيني رحمه الله

[1827] (أَخْبَرَنَا يَعْقُوبُ أَخْبَرَنَا أَبِي) هُوَ إِبْرَاهِيمُ بْنُ سعد (عن بن إِسْحَاقَ قَالَ فَإِنَّ نَافِعًا) وَلَفْظُ

(5/191)

أَحْمَدَ حَدَّثَنِي نَافِعٌ (لَمْ يَذْكُرَا) أَيْ عَبَدَةُ وَمُحَمَّدُ بْنُ سَلَمَةَ (مَا بَعْدَهُ) أَيْ مِنْ قَوْلِهِ وَلْتَلْبَسْ إِلَى آخِرِهِ إِنَّمَا تَفَرَّدَ بِهِ إِبْرَاهِيمُ بْنُ سَعْدٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ
(وَجَدَ الْقُرَّ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الرَّاءِ الْبَرْدُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ الْمُسْنَدَ مِنْهُ بِنَحْوِهِ أَتَمَّ مِنْهُ

[1829] (السَّرَاوِيلُ لِمَنْ لَا يَجِدُ الْإِزَارَ) قَالَ فِي فَتْحِ الْبَارِي هَذَا الْحُكْمُ لِلْمُحْرِمِ لَا الْحَلَالِ فَلَا يَتَوَقَّفُ جَوَازُ لُبْسِهِ السَّرَاوِيلَ عَلَى فَقْدِ الْإِزَارِ
قَالَ الْقُرْطُبِيُّ أَخَذَ بِظَاهِرِ هَذَا الْحَدِيثِ أَحْمَدُ فَأَجَازَ لُبْسَ الْخُفِّ وَالسَّرَاوِيلِ لِلْمُحْرِمِ الَّذِي لَا يَجِدُ النَّعْلَيْنِ وَالْإِزَارَ عَلَى حَالِهِمَا وَاشْتَرَطَ الْجُمْهُورُ قَطْعَ الْخُفِّ وَفَتْقِ السراويل فَلَوْ لَبِسَ شَيْئًا مِنْهُمَا عَلَى حَالِهِ لَزِمَتْهُ الفدية
والدليل لهم قوله في حديث بن عُمَرَ وَلْيَقْطَعْهُمَا حَتَّى يَكُونَا أَسْفَلَ مِنَ الْكَعْبَيْنِ فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ وَيُلْحَقُ النَّظِيرُ بِالنَّظِيرِ لاستوائهما في الحكم
وقال بن قُدَامَةَ الْأَوْلَى قَطْعُهُمَا عَمَلًا بِالْحَدِيثِ الصَّحِيحِ وَخُرُوجًا مِنَ الْخِلَافِ انْتَهَى
وَالْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ وَالْأَكْثَرُ جَوَازُ لُبْسِ السَّرَاوِيلِ بِغَيْرِ فَتْقٍ كَقَوْلِ أَحْمَدَ وَاشْتَرَطَ الْفَتْقَ مُحَمَّدُ بْنُ الْحَسَنِ وَإِمَامُ الْحَرَمَيْنِ وَطَائِفَةٌ
وَعَنْ أَبِي حَنِيفَةَ مَنْعُ السَّرَاوِيلِ لِلْمُحْرِمِ مطلقا ومثله عن مالك وكأن حديث بن عَبَّاسٍ لَمْ يَبْلُغْهُ فَفِي الْمُوَطَّأِ أَنَّهُ سُئِلَ عَنْهُ فَقَالَ لَمْ أَسْمَعْ بِهَذَا الْحَدِيثِ
وَقَالَ الرَّازِيُّ مِنَ الْحَنَفِيَّةِ يَجُوزُ لُبْسُهُ وَعَلَيْهِ الْفِدْيَةُ كَمَا قَالَهُ أَصْحَابُهُمْ فِي الْخُفَّيْنِ وَمَنْ أَجَازَ لُبْسَ السَّرَاوِيلِ عَلَى حَالِهِ قَيَّدَهُ بِأَنْ لَا يَكُونَ فِي حَالَةِ لَوْ فَتَقَهُ لَكَانَ إِزَارًا لِأَنَّهُ فِي تِلْكَ الْحَالَةِ يَكُونُ وَاجِدًا لِإِزَارٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

(5/192)

البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ بِنَحْوِهِ أَتَمَّ مِنْهُ (هَذَا حَدِيثُ أَهْلِ مَكَّةَ) لِأَنَّ سُلَيْمَانَ بْنَ حَرْبٍ مَكِّيٌّ وَرَوَى عَنْهُ الْمُصَنِّفُ وَإِسْنَادُ الْحَدِيثِ يَدُورُ عَلَى جَابِرِ بْنِ يَزِيدَ وَهُوَ بَصْرِيٌّ
وَأَنَّ جَابِرًا لَمْ يَذْكُرِ الْقَطْعَ وَتَفَرَّدَ بِذِكْرِ السَّرَاوِيلِ

[1830] (فَنُضَمِّدُ) بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ أَيْ نُلَطِّخُ (جِبَاهَنَا) بِكَسْرِ الْجِيمِ وَالْجَبْهَةُ مِنَ الْإِنْسَانِ تُجْمَعُ عَلَى جِبَاهٍ مِثْلُ كَلْبَةٍ وَكِلَابٍ
قَالَ الْأَصْمَعِيُّ هِيَ مَوْضِعُ السُّجُودِ (بِالسُّكِّ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الْكَافِ وَهُوَ نَوْعٌ مِنَ الطِّيبِ مَعْرُوفٌ (فَإِذَا عَرِقَتْ) بِكَسْرِ الرَّاءِ (فَلَا يَنْهَاهَا) وَسُكُوتُهُ صلى الله عليه وَسَلَّمَ يَدُلُّ عَلَى الْجَوَازِ لِأَنَّهُ لَا يَسْكُتُ عَلَى بَاطِلٍ فِي رِوَايَةِ أَحْمَدَ بْنِ حَنْبَلٍ من حديث بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ادَّهَنَ بِزَيْتٍ غَيْرِ مُقَتَّتٍ وَهُوَ مُحْرِمٌ
فِي الْقَامُوسِ زَيْتٌ مُقَتَّتٌ طُبِخَ فِيهِ الرَّيَاحِينُ أَوْ خُلِطَ بِأَدْهَانٍ طَيِّبَةٍ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الِادِّهَانِ بِالزَّيْتِ الَّذِي لَمْ يُخْلَطُ بِشَيْءٍ مِنَ الطيب وقد قال بن الْمُنْذِرِ أَنَّهُ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ يَجُوزُ لِلْمُحْرِمِ أَنْ يَأْكُلَ الزَّيْتَ وَالشَّحْمَ وَالسَّمْنَ وَالشَّيْرَجَ وَأَنْ يَسْتَعْمِلَ ذَلِكَ فِي جَمِيعِ بَدَنِهِ سِوَى رَأْسِهِ وَلِحْيَتِهِ
قَالَ أَجْمَعُوا عَلَى أَنَّ الطِّيبَ لَا يَجُوزُ اسْتِعْمَالُهُ فِي بَدَنِهِ وَفَرَّقُوا بَيْنَ الطِّيبِ وَالزَّيْتِ فِي هَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله حديث بن عُمَر هَذَا فِيهِ أَحْكَام عَدِيدَة الْحُكْم الْأَوَّل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَمَّا يَلْبَس الْمُحْرِم وَهُوَ غَيْر مَحْصُور فَأَجَابَ بِمَا لَا يَلْبَس لِحَصْرِهِ
فَعُلِمَ أَنَّ غَيْره عَلَى الْإِبَاحَة وَنُبِّهَ بِالْقَمِيصِ عَلَى مَا فُصِّلَ لِلْبَدَنِ كُلّه مِنْ جُبَّة أَوْ دَلَق أَوْ دُرَّاعَة أَوْ عَرْقِشين وَنَحْوه
وَنَبَّهَ بِالْعِمَامَةِ عَلَى كُلّ ساتر للرأس معتاد كالقبع والطاقية والقلنسوة والكلتة

(5/193)

وَاسْتَدَلَّ الْمُؤَلِّفُ بِحَدِيثِ عَائِشَةَ عَلَى أَنَّ الطِّيبَ الْبَاقِيَ عَلَى الثَّوْبِ قَبْلَ الْإِحْرَامِ لَا يَضُرُّ لُبْسُهُ بَعْدَ الْإِحْرَامِ

[1831] (يَقْطَعُ الْخُفَّيْنِ لِلْمَرْأَةِ الْمُحْرِمَةِ) لعموم حديث بن عُمَرَ الْمُتَقَدِّمِ فَإِنَّ ظَاهِرَهُ شُمُولُ الرَّجُلِ وَالْمَرْأَةِ لَوْلَا هَذَا الْحَدِيثُ (فَتَرَكَ ذَلِكَ) يَعْنِي رَجَعَ عَنْ فَتْوَاهُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْمَرْأَةِ أَنْ تَلْبَسَ الْخُفَّيْنِ بِغَيْرِ قَطْعٍ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ
انْتَهَى
قُلْتُ رِوَايَتُهُ لَيْسَتْ مُعَنْعَنَةً بَلْ شَافَهَ الزُّهْرِيَّ وروى عنه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَنَحْوهَا وَنَبَّهَ بِالْبُرْنُسِ عَلَى الْمُحِيط بِالرَّأْسِ وَالْبَدَن جَمِيعًا كَالْغِفَارَةِ وَنَحْوهَا
وَنَبَّهَ بِالسَّرَاوِيلِ عَلَى الْمُفَصَّل عَلَى الْأَسَافِل كَالتُّبَّانِ وَنَحْوه
وَنَبَّهَ بِالْخُفَّيْنِ عَلَى مَا فِي مَعْنَاهُمَا مِنْ الْجُرْمُوق وَالْجَوْرَب وَالزُّرْبُول ذِي السَّاق وَنَحْوه
الْحُكْم الثَّانِي أَنَّهُ مَنَعَهُ مِنْ الثَّوْب الْمَصْبُوغ بِالْوَرْسِ أَوْ الزَّعْفَرَان وَلَيْسَ هَذَا لِكَوْنِهِ طِيبًا فَإِنَّ الطِّيب فِي غَيْر الْوَرْس وَالزَّعْفَرَان أَشَدّ وَلِأَنَّهُ خَصَّهُ بِالثَّوْبِ دُون الْبَدَن
وَإِنَّمَا هَذَا مِنْ أَوْصَاف الثَّوْب الَّذِي يُحْرِم فِيهِ أَنْ لَا يَكُون مَصْبُوغًا بِوَرْسٍ وَلَا زَعْفَرَان
وَقَدْ نُهِيَ أَنْ يَتَزَعْفَر الرَّجُل وَهَذَا مَنْهِيّ عَنْهُ خَارِج الْإِحْرَام وَفِي الْإِحْرَام أَشَدّ
وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَتَعَرَّض هُنَا إِلَّا لِأَوْصَافِ الْمَلْبُوس لَا لِبَيَانِ جَمِيع مَحْظُورَات الْإِحْرَام
الْحُكْم الثَّالِث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي لِبْس الْخُفَّيْنِ عِنْد عَدَم النَّعْلَيْنِ وَلَمْ يَذْكُر فَدِيَة وَرَخَّصَ فِي حَدِيث كَعْب بْن عُجْرَة فِي حَلْق رَأْسه مَعَ الْفِدْيَة وَكِلَاهُمَا مَحْظُور بِدُونِ الْعُذْر
وَالْفَرْق بَيْنهمَا أَنَّ أَذَى الرَّأْس ضَرُورَة خَاصَّة لَا تَعُمّ فَهِيَ رَفَاهِيَة لِلْحَاجَةِ
وَأَمَّا لِبْس الْخُفَّيْنِ عِنْد عَدَم النَّعْلَيْنِ فَبَدَل يَقُوم مَقَام الْمُبْدَل وَالْمُبْدَل وَهُوَ النَّعْل لَا فَدِيَة فِيهِ فَلَا فَدِيَة فِي بَدَله وَأَمَّا حَلْق الرَّأْس فَلَيْسَ بِبَدَلٍ وَإِنَّمَا هُوَ تَرَفُّه لِلْحَاجَةِ فَجُبِرَ بِالدَّمِ
الْحُكْم الرَّابِع أَنَّهُ أَمَرَ لَابِس الْخُفَّيْنِ بقطعهما أسفل من كعبيه في حديث بن عُمَر لِأَنَّهُ إِذَا قَطَعَهُمَا أَسْفَل مِنْ الْكَعْبَيْنِ صَارَا شَبِيهَيْنِ بِالنَّعْلِ
فَاخْتَلَفَ الْفُقَهَاء فِي هَذَا الْقَطْع هَلْ هُوَ وَاجِب أَمْ لَا عَلَى قَوْلَيْنِ أَحَدهمَا أَنَّهُ وَاجِب وَهَذَا قَوْل الشَّافِعِيّ وأبي حنيفة ومالك والثوري وإسحاق وبن الْمُنْذِر وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَد لِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَطْعِهِمَا وَتَعَجَّبَ الْخَطَّابِيّ مِنْ أَحْمَد فَقَالَ الْعَجَب

(5/194)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِنْ أَحْمَد فِي هَذَا فَإِنَّهُ لَا يَكَاد يُخَالِف سُنَّة تَبْلُغهُ وَقُلْت سُنَّة لَمْ تَبْلُغهُ
وَعَلَى هَذِهِ الرِّوَايَة إِذَا لَمْ يَقْطَعهُمَا تَلْزَمهُ الْفِدْيَة
وَالثَّانِي أَنَّ الْقَطْع لَيْسَ بِوَاجِبٍ وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد وَيُرْوَى عَنْ عَلِيّ بن أبي طالب وهو قول أصحاب بن عَبَّاس وَعَطَاء وَعِكْرِمَة
وَهَذِهِ الرِّوَايَة أَصَحّ لِمَا في الصحيحين عن بن عَبَّاس قَالَ سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب بِعَرَفَاتٍ مَنْ لَمْ يَجِد إِزَارًا فَلْيَلْبَسْ سَرَاوِيل وَمَنْ لَمْ يَجِد نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ
فَأَطْلَقَ الْإِذْن فِي لِبْس الْخُفَّيْنِ وَلَمْ يَشْتَرِط الْقَطْع وَهَذَا كَانَ بِعَرَفَاتٍ وَالْحَاضِرُونَ مَعَهُ إِذْ ذَاكَ أَكْثَرهمْ لَمْ يَشْهَدُوا خُطْبَته بِالْمَدِينَةِ فَإِنَّهُ كَانَ مَعَهُ مِنْ أَهْل مَكَّة وَالْيَمَن وَالْبَوَادِي مَنْ لَا يُحْصِيهِمْ إِلَّا اللَّه تَعَالَى وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع
وَفِي صَحِيح مُسْلِم عَنْ جَابِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ لَمْ يَجِد نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ وَمَنْ لَمْ يَجِد إِزَارًا فَلْيَلْبَسْ سَرَاوِيل فَهَذَا كَلَام مُبْتَدَأ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيَّنَ فِيهِ فِي عَرَفَات فِي أَعْظَم جَمْع كَانَ لَهُ أَنَّ مَنْ لَمْ يَجِد الْإِزَار فَلْيَلْبَسْ السَّرَاوِيل وَمَنْ لَمْ يَجِد النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلَمْ يَأْمُر بِقَطْعِ وَلَا فَتْق وَأَكْثَر الْحَاضِرِينَ بِعَرَفَاتٍ لَمْ يَسْمَعُوا خُطْبَته بِالْمَدِينَةِ وَلَا سَمِعُوهُ يَأْمُر بِقَطْعِ الْخُفَّيْنِ وَتَأْخِير الْبَيَان عَنْ وَقْته مُمْتَنِع
فَدَلَّ هَذَا عَلَى أَنَّ هَذَا الْجَوَاز لَمْ يَكُنْ شُرِعَ بِالْمَدِينَةِ وَأَنَّ الَّذِي شُرِعَ بِالْمَدِينَةِ هُوَ لُبْس الْخُفّ الْمَقْطُوع ثُمَّ شُرِعَ بِعَرَفَاتٍ لُبْس الْخُفّ مِنْ غَيْر قَطْع
فَإِنْ قِيلَ فحديث بن عمر مقيد وحديث بن عَبَّاس مُطْلَق وَالْحُكْم وَالسَّبَب وَاحِد وَفِي مِثْل هَذَا يَتَعَيَّن حَمْل الْمُطْلَق عَلَى الْمُقَيَّد وَقَدْ أمر في حديث بن عُمَر بِالْقَطْعِ
فَالْجَوَاب مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ قوله في حديث بن عُمَر وَلْيَقْطَعْهُمَا قَدْ قِيلَ إِنَّهُ مُدْرَج مِنْ كَلَام نَافِع
قَالَ صَاحِب الْمُغْنِي كَذَلِكَ رُوِيَ فِي أَمَالِي أَبِي الْقَاسِم بْن بشران بِإِسْنَادٍ صَحِيح أَنَّ نَافِعًا قَالَ بَعْد رِوَايَته لِلْحَدِيثِ وَلْيَقْطَعْ الْخُفَّيْنِ أَسْفَل مِنْ الْكَعْبَيْنِ وَالْإِدْرَاج فِيهِ مُحْتَمِل لِأَنَّ الْجُمْلَة الثَّانِيَة يَسْتَقِلّ الْكَلَام الْأَوَّل بِدُونِهَا فَالْإِدْرَاج فِيهِ مُمْكِن فَإِذَا جَاءَ مُصَرَّحًا بِهِ أَنَّ نَافِعًا قَالَهُ زَالَ الْإِشْكَال
وَيَدُلّ على صحة هذا أن بن عُمَر كَانَ يُفْتِي بِقَطْعِهِمَا لِلنِّسَاءِ فَأَخْبَرَتْهُ صَفِيَّة بِنْت أَبِي عُبَيْد عَنْ عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ لِلْمُحْرِمِ أَنْ يَلْبَس الْخُفَّيْنِ وَلَا يَقْطَعهُمَا قَالَتْ صَفِيَّة فَلَمَّا أَخْبَرَتْهُ بِهَذَا رَجَعَ
الْجَوَاب الثَّانِي أَنَّ الْأَمْر بِالْقَطْعِ كَانَ بِالْمَدِينَةِ وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب عَلَى الْمِنْبَر فَنَادَاهُ رَجُل فَقَالَ مَا يَلْبَس الْمُحْرِم مِنْ الثِّيَاب فأجابه بذلك وفيه الأمر بالقطع وحديث بن عَبَّاس وَجَابِر بَعْده

(5/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَعَمْرو بْن دِينَار رَوَى الْحَدِيثَيْنِ مَعًا ثُمَّ قَالَ اُنْظُرُوا أَيّهمَا كَانَ قَبْل وَهَذَا يَدُلّ على أنهم علموا نسخ الأمر بحديث بن عَبَّاس
وَقَالَ الدَّارَقُطْنِيُّ قَالَ أَبُو بَكْر النَّيْسَابُورِيّ حديث بن عُمَر قَبْل لِأَنَّهُ قَالَ نَادَى رَجُل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي المسجد فذكره وبن عَبَّاس يَقُول سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب بِعَرَفَاتٍ
فَإِنْ قِيلَ حَدِيث بن عباس رواه أيوب والثوري وبن عيينة وبن زيد وبن جُرَيْجٍ وَهُشَيْم كُلّهمْ عَنْ عَمْرو بْن دِينَار عن جابر بن زيد عن بن عَبَّاس وَلَمْ يَقُلْ أَحَد مِنْهُمْ بِعَرَفَاتٍ غَيْر شُعْبَة وَرِوَايَة الْجَمَاعَة أَوْلَى مِنْ رِوَايَة الْوَاحِد
قِيلَ هَذَا عَبَث فَإِنَّ هَذِهِ اللَّفْظَة مُتَّفَق عَلَيْهَا فِي الصَّحِيحَيْنِ وَنَاهِيك بِرِوَايَةِ شُعْبَة لَهَا وَشُعْبَة حَفِظَهَا وَغَيْره لَمْ يَنْفِهَا بَلْ هِيَ فِي حُكْم جُمْلَة أُخْرَى فِي الْحَدِيث مُسْتَقِلَّة وَلَيْسَتْ تَتَضَمَّن مُخَالَفَة لِلْآخَرِينَ وَمِثْل هَذَا يُقْبَل وَلَا يُرَدّ وَلِهَذَا رَوَاهُ الشَّيْخَانِ
وَقَدْ قَالَ علي رضي الله عنه قَطْع الْخُفَّيْنِ فَسَاد يَلْبَسهُمَا كَمَا هُمَا وَهَذَا مُقْتَضَى الْقِيَاس فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَوَّى بَيْن السَّرَاوِيل وَبَيْن الْخُفّ فِي لِبْس كُلّ مِنْهُمَا عِنْد عَدَم الْإِزَار وَالنَّعْل وَلَمْ يَأْمُر بِفَتْقِ السَّرَاوِيل لَا فِي حَدِيث بن عمر ولا في حديث بن عَبَّاس وَلَا غَيْرهمَا
وَلِهَذَا كَانَ مَذْهَب الْأَكْثَرِينَ أَنَّهُ يَلْبَس السَّرَاوِيل بِلَا فَتْق عِنْد عَدَم الْإِزَار فَكَذَلِكَ الْخُفّ يُلْبَس وَلَا يُقْطَع وَلَا فَرْق بَيْنهمَا وَأَبُو حَنِيفَة طَرَدَ الْقِيَاس وَقَالَ يَفْتَق السَّرَاوِيل حَتَّى يَصِير كَالْإِزَارِ وَالْجُمْهُور قَالُوا هَذَا خِلَاف النَّصّ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ السَّرَاوِيل لِمَنْ لَمْ يَجِد الْإِزَار وَإِذَا فُتِقَ لَمْ يَبْقَ سَرَاوِيل وَمَنْ اِشْتَرَطَ قَطْع الْخُفّ خَالَفَ الْقِيَاس مَعَ مُخَالَفَته النَّصّ الْمُطْلَق بِالْجَوَازِ
وَلَا يَسْلَم مِنْ مُخَالَفَة النَّصّ وَالْقِيَاس إِلَّا مَنْ جَوَّزَ لِبْسهمَا بِلَا قَطْع أَمَّا الْقِيَاس فَظَاهِر وَأَمَّا النَّصّ فَمَا تَقَدَّمَ تَقْدِيره
وَالْعَجَب أَنَّ مَنْ يُوجِب الْقَطْع يوجب مالا فَائِدَة فِيهِ فَإِنَّهُمْ لَا يُجَوِّزُونَ لِبْس الْمَقْطُوع كَالْمَدَاسِ وَالْجُمْجُم وَنَحْوهمَا
بَلْ عِنْدهمْ الْمَقْطُوع كَالصَّحِيحِ فِي عَدَم جَوَاز لِبْسه
فَأَيّ مَعْنًى لِلْقَطْعِ وَالْمَقْطُوع عِنْدكُمْ كَالصَّحِيحِ وَأَمَّا أَبُو حَنِيفَة فَيُجَوِّز لِبْس الْمَقْطُوع وَلَيْسَ عِنْده كَالصَّحِيحِ وَكَذَلِكَ الْمَدَاس وَالْجُمْجُم وَنَحْوهمَا
قَالَ شَيْخنَا وَأَفْتَى بِهِ جَدِّي أَبُو الْبَرَكَات فِي آخِر عُمْره لَمَّا حَجَّ قَالَ شَيْخنَا وَهُوَ الصَّحِيح لِأَنَّ الْمَقْطُوع لِبْسه أَصْل لَا بَدَل
قَالَ شَيْخنَا فَأَبُو حَنِيفَة فهم من حديث بن عُمَر أَنَّ الْمَقْطُوع لِبْسه أَصْل لَا بَدَل فَجَوَّزَ لِبْسه مُطْلَقًا وَهَذَا فَهْم صَحِيح وَقَوْله فِي هَذَا أَصَحّ مِنْ قَوْل الثَّلَاثَة وَالثَّلَاثَة فَهِمُوا مِنْهُ الرُّخْصَة فِي لِبْس السَّرَاوِيل عَنْهُ عَدَم الْإِزَار وَالْخُفّ عِنْد عَدَم النَّعْل وَهَذَا فَهْم صَحِيح وَقَوْلهمْ فِي

(5/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَذَا أَصَحّ مِنْ قَوْله وَأَحْمَد فَهِمَ مِنْ النَّصّ الْمُتَأَخِّر لِبْس الْخُفّ صَحِيحًا بِلَا قَطْع عِنْد عَدَم النَّعْل وَأَنَّ ذَلِكَ نَاسِخ لِلْأَمْرِ بِالْقَطْعِ وَهَذَا فَهْم صَحِيح وَقَوْله فِي ذَلِكَ أَصَحّ الْأَقْوَال
فَإِنْ قِيلَ فَلَوْ كَانَ الْمَقْطُوع أَصْلًا لَمْ يَكُنْ عَدَم النَّعْل شَرْطًا فِيهِ وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَعَلَهُ عِنْد عَدَم النَّعْل
قِيلَ بَلْ الْحَدِيث دَلِيل عَلَى أَنَّهُ لَيْسَ كَالْخُفِّ إِذْ لَوْ كَانَ كَالْخُفِّ لَمَا أَمَرَ بِقَطْعِهِ فَدَلَّ عَلَى أَنَّ بِقَطْعِهِ يَخْرُج مِنْ شَبَه الْخُفّ وَيَلْتَحِق بِالنَّعْلِ
وَأَمَّا جَعْله عَدَم النَّعْل شَرْطًا فَلِأَجْلِ أَنَّ الْقَطْع إِفْسَاد لِصُورَتِهِ وَمَالِيَّته وَهَذَا لَا يُصَار إِلَيْهِ إِلَّا عِنْد عَدَم النَّعْل وَأَمَّا مَعَ وُجُود النَّعْل فَلَا يَفْسُد الْخُفّ وَيُعْدَم مَالِيَّته فَإِذَا تَبَيَّنَ هَذَا تَبَيَّنَ أَنَّ الْمَقْطُوع مُلْحَق بِالنَّعْلِ لَا بِالْخُفِّ كَمَا قَالَ أَبُو حَنِيفَة وَأَنَّ عَلَى قَوْل الْمُوجِبِينَ لِلْقَطْعِ لَا فَائِدَة فِيهِ فَإِنَّهُمْ لَا يُجَوِّزُونَ لِبْس الْمَقْطُوع وَهُوَ عِنْدهمْ كَالْخُفِّ
فَإِنْ قِيلَ فَغَايَة مَا يَدُلّ عَلَيْهِ الْحَدِيث جَوَاز الِانْتِقَال إِلَى الْخُفّ وَالسَّرَاوِيل عِنْد عَدَم النَّعْل وَالْإِزَار وَهَذَا يُفِيد الْجَوَاز وَأَمَّا سُقُوط الْفِدْيَة فَلَا فَهَلَّا قُلْتُمْ كَمَا قَالَ أَبُو حَنِيفَة يَجُوز لَهُ ذَلِكَ مَعَ الْفِدْيَة فَاسْتَفَادَ الْجَوَاز مِنْ هَذَا الْحَدِيث وَاسْتَفَادَ الْفِدْيَة مِنْ حَدِيث كَعْب بْن عُجْرَة حَيْثُ جَوَّزَ لَهُ فِعْل الْمَحْظُور مَعَ الْفِدْيَة فَكَانَ أَسْعَد بِالنُّصُوصِ وَبِمُوَافَقَتِهَا مِنْكُمْ مَعَ مُوَافَقَته لِابْنِ عُمَر فِي ذَلِكَ
قِيلَ بَلْ إِيجَاب الْفِدْيَة ضَعِيف فِي النَّصّ وَالْقِيَاس فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ الْبَدَل فِي حَدِيث بن عمر وبن عَبَّاس وَجَابِر وَعَائِشَة وَلَمْ يَأْمُر فِي شَيْء مِنْهَا بِالْفِدْيَةِ مَعَ الْحَاجَة إِلَى بَيَانهَا وَتَأْخِير الْبَيَان عَنْ وَقْته مُمْتَنِع فَسُكُوته عَنْ إِيجَابهَا مَعَ شِدَّة الْحَاجَة إِلَى بَيَانه لَوْ كَانَ وَاجِبًا دَلِيل عَلَى عَدَم الْوُجُوب كَمَا أَنَّهُ جَوَّزَ لِبْس السَّرَاوِيل بِلَا فَتْق وَلَوْ كَانَ الْفَتْق وَاجِبًا لَبَيَّنَهُ
وَأَمَّا الْقِيَاس فَضَعِيف جِدًّا
فَإِنْ قِيلَ هَذَا مِنْ بَاب الْأَبْدَال الَّتِي تَجُوز عِنْد عَدَم مُبْدَلَاتهَا كَالتُّرَابِ عِنْد عَدَم الْمَاء وَكَالصِّيَامِ عِنْد الْعَجْز عَنْ الْإِعْتَاق وَالْإِطْعَام وَكَالْعِدَّةِ بِالْأَشْهُرِ عِنْد تَعَذُّر الْأَقْرَاء وَنَظَائِره وَلَيْسَ هَذَا مِنْ بَاب الْمَحْظُور الْمُسْتَبَاح بِالْفِدْيَةِ وَالْفَرْق بَيْنهمَا أَنَّ النَّاس مُشْتَرِكُونَ فِي الْحَاجَة إِلَى لِبْس مَا يَسْتُرُونَ بِهِ عَوْرَاتهمْ وَيَقُونَ بِهِ أَرْجُلهمْ الْأَرْض وَالْحُرّ وَالشَّوْك وَنَحْوه فَالْحَاجَة إِلَى ذَلِكَ عَامَّة وَلَمَّا اِحْتَاجَ إِلَيْهِ الْعُمُوم لَمْ يُحْظَر عَلَيْهِمْ وَلَمْ يَكُنْ عَلَيْهِمْ فِيهِ فَائِدَة بِخِلَافِ مَا يُحْتَاج إِلَيْهِ لِمَرَضٍ أَوْ بُرْد فَإِنَّ ذَلِكَ حَاجَة لِعَارِضٍ وَلِهَذَا رَخَّصَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ فِي اللِّبَاس مُطْلَقًا بِلَا فَدِيَة وَنَهَى عَنْ النِّقَاب وَالْقُفَّازَيْنِ فَإِنَّ الْمَرْأَة لَمَّا كَانَتْ كُلّهَا عَوْرَة وَهِيَ مُحْتَاجَة إِلَى سَتْر بَدَنهَا لَمْ يَكُنْ عَلَيْهَا فِي سَتْر بَدَنهَا فِدْيَة وَكَذَلِكَ حَاجَة الرِّجَال إِلَى السَّرَاوِيلَات وَالْخِفَاف هِيَ عَامَّة إِذَا لَمْ يجدوا الإزار والنعال وبن عُمَر لَمَّا لَمْ يَبْلُغهُ حَدِيث الرُّخْصَة مُطْلَقًا أَخَذَ بِحَدِيثِ الْقَطْع وَكَانَ يَأْمُر النِّسَاء بِقَطْعِ الْخِفَاف حَتَّى أَخْبَرَتْهُ بَعْد هَذَا صَفِيَّة زَوْجَته عن عائشة أن النبي صلى الله عليه وَسَلَّمَ أَرْخَصَ لِلنِّسَاءِ فِي ذَلِكَ فَرَجَعَ عَنْ قوله

(5/197)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمِمَّا يُبَيِّن أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْخَصَ فِي الْخُفَّيْنِ بِلَا قَطْع بَعْد أَنْ مَنَعَ مِنْهُمَا أَنَّ فِي حَدِيث بن عُمَر الْمَنْع مِنْ لِبْس السَّرَاوِيل مُطْلَقًا وَلَمْ يُبَيِّن فِيهِ حَالَةً مِنْ حَالَةٍ وَفِي حَدِيث بن عَبَّاس وَجَابِر الْمُتَأَخِّرِينَ تَرْخِيصه فِي لِبْس السَّرَاوِيل عِنْد عَدَم الْإِزَار فَدَلَّ عَلَى أَنَّ رُخْصَة الْبَدَل لَمْ تَكُنْ شُرِعَتْ فِي لِبْس السَّرَاوِيل وَأَنَّهَا إِنَّمَا شُرِعَتْ وَقْت خَطَبَتْهُ بِهَا وَهِيَ مُتَأَخِّرَة فَكَانَ الْأَخْذ بِالْمُتَأَخِّرِ أَوْلَى لِأَنَّهُ إِنَّمَا يُؤْخَذ بِالْآخِرِ فَالْآخِر مِنْ أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَمَدَار الْمَسْأَلَة عَلَى ثَلَاث نُكَت إِحْدَاهَا أَنَّ رُخْصَة الْبَدَلِيَّة إِنَّمَا شُرِعَتْ بِعَرَفَاتٍ وَلَمْ تُشْرَع قَبْل
وَالثَّانِيَة أَنَّ تَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع
وَالثَّالِثَة أَنَّ الْخُفّ الْمَقْطُوع كَالنَّعْلِ أَصْل لَا أَنَّهُ بدل
والله أعلم فصل
وأما نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث بن عُمَر الْمَرْأَة أَنْ تَنْتَقِب
وَأَنْ تَلْبَس الْقُفَّازَيْنِ فَهُوَ دَلِيل عَلَى أَنَّ وَجْه الْمَرْأَة كَبَدَنِ الرَّجُل لَا كَرَأْسِهِ فَيَحْرُم عَلَيْهَا فِيهِ مَا وُضِعَ وَفُصِّلَ عَلَى قَدْر الْوَجْه كَالنِّقَابِ وَالْبُرْقُع وَلَا يَحْرُم عَلَيْهَا سَتْره بِالْمِقْنَعَةِ وَالْجِلْبَاب وَنَحْوهمَا وَهَذَا أَصَحّ الْقَوْلَيْنِ
فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَوَّى بَيْن وَجْههَا وَيَدَيْهَا وَمَنَعَهَا مِنْ الْقُفَّازَيْنِ وَالنِّقَاب وَمَعْلُوم أَنَّهُ لَا يَحْرُم عَلَيْهَا سَتْر يَدَيْهَا وَأَنَّهُمَا كَبَدَنِ الْمُحْرِم يَحْرُم سَتْرهمَا بِالْمُفَصَّلِ عَلَى قَدْرهمَا وَهُمَا الْقُفَّازَانِ فَهَكَذَا الْوَجْه إِنَّمَا يَحْرُم سَتْره بِالنِّقَابِ وَنَحْوه وَلَيْسَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرْف وَاحِد فِي وُجُوب كَشْف الْمَرْأَة وَجْههَا عِنْد الْإِحْرَام إِلَّا النَّهْي عَنْ النِّقَاب وَهُوَ كَالنَّهْيِ عَنْ الْقُفَّازَيْنِ فَنِسْبَة النِّقَاب إِلَى الْوَجْه كَنِسْبَةِ الْقُفَّازَيْنِ إِلَى الْيَد سَوَاء
وَهَذَا وَاضِح بِحَمْدِ اللَّه
وَقَدْ ثَبَتَ عَنْ أَسْمَاء أَنَّهَا كَانَتْ تُغَطِّي وَجْههَا وَهِيَ مُحْرِمَة وَقَالَتْ عَائِشَة كَانَتْ الرُّكْبَان يَمُرُّونَ بِنَا وَنَحْنُ مُحْرِمَات مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِذَا حَاذَوْا بِنَا سَدَلَتْ إِحْدَانَا جِلْبَابهَا عَلَى وَجْههَا فَإِذَا جَاوَزُونَا كَشَفْنَا ذَكَرَهُ أَبُو دَاوُدَ
وَاشْتِرَاط الْمُجَافَاة عَنْ الْوَجْه كَمَا ذَكَرَهُ الْقَاضِي وَغَيْره ضَعِيف لا أصل له دليل وَلَا مَذْهَبًا
قَالَ صَاحِب الْمُغْنِي وَلَمْ أَرَ هَذَا الشَّرْط يَعْنِي الْمُجَافَاة عَنْ أَحْمَد وَلَا هُوَ فِي الْخَبَر مَعَ أَنَّ الظَّاهِر خِلَافه فَإِنَّ الثَّوْب الْمُسْدَل لَا يَكَاد يَسْلَم مِنْ إِصَابَة الْبَشَرَة فَلَوْ كَانَ هَذَا شَرْطًا لَبَيَّنَ وَإِنَّمَا مُنِعَتْ الْمَرْأَة مِنْ الْبُرْقُع وَالنِّقَاب وَنَحْوهمَا مِمَّا يُعَدّ لِسَتْرِ الْوَجْه قَالَ أَحْمَد لَهَا أَنْ تُسْدِل عَلَى وَجْههَا مِنْ فَوْق وَلَيْسَ لَهَا أَنْ تَرْفَع الثَّوْب مِنْ أَسْفَل كَأَنَّهُ يَقُول إِنَّ النِّقَاب مِنْ أَسْفَل عَلَى وَجْههَا
تَمَّ كَلَامه
فَإِنْ قِيلَ فَمَا تَصْنَعُونَ بِالْحَدِيثِ الْمَرْوِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ إِحْرَام الرَّجُل فِي رَأْسه وَإِحْرَام الْمَرْأَة فِي وَجْههَا فَجَعَلَ وَجْه الْمَرْأَة كَرَأْسِ الرَّجُل وَهَذَا يَدُلّ عَلَى وُجُوب كَشْفه

(5/198)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قِيلَ هَذَا الْحَدِيث لَا أَصْل لَهُ وَلَمْ يَرْوِهِ أَحَد مِنْ أَصْحَاب الْكُتُب الْمُعْتَمَد عَلَيْهَا وَلَا يُعْرَف لَهُ إِسْنَاد وَلَا تَقُوم بِهِ حُجَّة وَلَا يُتْرَك لَهُ الْحَدِيث الصَّحِيح الدَّالّ عَلَى أَنَّ وَجْههَا كَبَدَنِهَا وَأَنَّهُ يَحْرُم عَلَيْهَا فِيهِ مَا أُعِدّ لِلْعُضْوِ كَالنِّقَابِ وَالْبُرْقُع وَنَحْوه لَا مُطْلَق السَّتْر كَالْيَدَيْنِ
وَاَللَّه أَعْلَم

قَالَ الحافظ شمس الدين بن القيم رحمه الله تَحْرِيم لِبْس الْقُفَّازَيْنِ قَوْل عَبْد اللَّه بْن عمر وعطاء وطاووس وَمُجَاهِد وَإِبْرَاهِيم النَّخَعِيُّ وَمَالِك وَالْإِمَام أَحْمَد وَالشَّافِعِيّ فِي أَحَد قَوْلَيْهِ وَإِسْحَاق بْن رَاهْوَيْهِ وَتُذْكَر الرُّخْصَة عَنْ عَلِيّ وَعَائِشَة وَسَعْد بْن أَبِي وَقَّاص وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَة وَالشَّافِعِيّ فِي الْقَوْل الْآخَر
وَنَهْي الْمَرْأَة عَنْ لِبْسهمَا ثَابِت فِي الصَّحِيح كَنَهْيِ الرَّجُل عَنْ لِبْس الْقَمِيص وَالْعَمَائِم وَكِلَاهُمَا فِي حَدِيث وَاحِد عَنْ رَاوٍ وَاحِد وَكَنَهْيِهِ الْمَرْأَة عَنْ النِّقَاب وَهُوَ فِي الْحَدِيث نَفْسه
وَسُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْلَى بِالِاتِّبَاعِ وَهِيَ حُجَّة عَلَى مَنْ خَالَفَهَا وَلَيْسَ قَوْل مَنْ خَالَفَهَا حجة عليها
فأما تعليل حديث بن عُمَر فِي الْقُفَّازَيْنِ بِأَنَّهُ مِنْ قَوْله فَإِنَّهُ تَعْلِيل بَاطِل وَقَدْ رَوَاهُ أَصْحَاب الصَّحِيح وَالسُّنَن والمسانيد عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث نَهْيه عَنْ لِبْس الْقُمُص وَالْعَمَائِم وَالسَّرَاوِيلَات وَانْتِقَاب الْمَرْأَة وَلِبْسهَا الْقُفَّازَيْنِ وَلَا رَيْب عِنْد أَحَد مِنْ أَئِمَّة الْحَدِيث أَنَّ هَذَا كُلّه حَدِيث وَاحِد مِنْ أَصَحّ الْأَحَادِيث عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مرفوعا إليه ليس من كلام بن عُمَر
وَمَوْضِع الشُّبْهَة فِي تَعْلِيله أَنَّ نَافِعًا اُخْتُلِفَ عَلَيْهِ فِيهِ فَرَوَاهُ اللَّيْث بْن سَعْد عنه عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ فِيهِ وَلَا تَلْبَس الْقُفَّازَيْنِ قَالَ أَبُو دَاوُدَ وَرَوَاهُ حَاتِم بْن إِسْمَاعِيل وَيَحْيَى بْن أَيُّوب عَنْ مُوسَى بْن عُقْبَة عَنْ نَافِع عَلَى مَا قَالَ اللَّيْث وَرَوَاهُ مُوسَى بْن طَارِق عَنْ مُوسَى بْن عقبة مَوْقُوفًا على بن عُمَر وَكَذَلِكَ رَوَاهُ عُبَيْد اللَّه بْن عُمَر وَمَالِك وَأَيُّوب مَوْقُوفًا وَكَذَلِكَ هُوَ فِي الْمُوَطَّأ عَنْ نَافِع أَنَّ عَبْد اللَّه بْن عُمَر كَانَ يَقُول لَا تَنْتَقِب الْمَرْأَة وَلَا تَلْبَس الْقُفَّازَيْنِ وَلَكِنْ قَدْ رَفَعَهُ اللَّيْث بْن سَعْد وَمُوسَى بْن عقبة فِي الْأَكْثَر عَنْهُ وَإِبْرَاهِيم بْن سَعْد أَيْضًا رَفَعَهُ عَنْ نَافِع ذَكَرَهُ أَبُو دَاوُدَ وَرَوَاهُ مُحَمَّد بْن إِسْحَاق عَنْ نَافِع مَرْفُوعًا كَمَا تَقَدَّمَ
فَأَمَّا حَدِيث اللَّيْث بْن سَعْد فَأَخْرَجَهُ الْبُخَارِيّ فِي صَحِيحه وَالتِّرْمِذِيّ
وَقَالَ حَدِيث صَحِيح
وَرَوَاهُ النَّسَائِيُّ فِي سُنَنه
وَلَمْ يَرَوْا وَقْف مَنْ وَقَفَهُ عِلَّة
وَأَمَّا حَدِيث مُوسَى بْن عقبة فَرَوَاهُ النَّسَائِيُّ فِي سُنَنه عَنْ سُوَيْد بْن نَصْر أَخْبَرَنَا عَبْد اللَّه بْن الْمُبَارَك عَنْ مُوسَى بْن عقبة فَذَكَرَ الْحَدِيث
وَقَالَ فِي آخِره وَلَا تَنْتَقِب الْمَرْأَة الْحَرَام
وَلَا تَلْبَس الْقُفَّازَيْنِ مَرْفُوعًا
قَالَ الْبُخَارِيّ تَابَعَهُ مُوسَى بْن عُقْبَة وَإِسْمَاعِيل بْن إبراهيم بن عقبة وجويرية وبن إِسْحَاق فِي النِّقَاب وَالْقُفَّازَيْنِ وَقَالَ عُبَيْد اللَّه وَكَانَ يَقُول لَا تَنْتَقِب الْمُحْرِمَة وَلَا تَلْبَس القفازين وقال مالك عن

(5/199)

33 - (بَاب الْمُحْرِمِ يَحْمِلُ السِّلَاحَ)
[1832] (عَلَى أَنْ لَا يَدْخُلُوهَا) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ (إِلَّا بِجُلْبَانِ السِّلَاحِ) بِضَمِّ الْجِيمِ وَسُكُونِ اللَّامِ شِبْهُ الْجِرَابِ مِنَ الْأَدَمِ يُوضَعُ فِيهِ السَّيْفُ مغمورا ويطرح فيه الراكب سوطه وأدائه وَيُعَلِّقُهُ فِي آخِرَةِ الْكُورِ أَوْ وَسَطِهِ وَرَوَاهُ الْقُتَيْبِيُّ بِضَمِّ الْجِيمِ وَاللَّامِ وَتَشْدِيدِ الْبَاءِ وَقَالَ هُوَ أَوْعِيَةُ السِّلَاحِ بِمَا فِيهَا
وَفِي بَعْضِ الرِّوَايَاتِ وَلَا يَدْخُلُهَا إِلَّا بِجُلْبَانِ السِّلَاحِ السَّيْفِ وَالْقَوْسِ وَنَحْوِهِ يُرِيدُ مَا يَحْتَاجُ فِي إِظْهَارِهِ وَالْقِتَالِ بِهِ إِلَى مُعَانَاةٍ لَا كَالرِّمَاحِ لِأَنَّهَا مُظْهَرَةٌ يُمْكِنُ تَعْجِيلِ الْأَذَى بِهَا وَإِنَّمَا اشْتَرَطُوا ذَلِكَ لِيَكُونَ عَلَمًا وَأَمَارَةً لِلسِّلْمِ إِذَا كَانَ دخولهم صلحا
كذا في النهاية
وقال بن بَطَّالٍ أَجَازَ مَالِكٌ وَالشَّافِعِيُّ حَمْلَ السِّلَاحِ لِلْمُحْرِمِ فِي الْحَجِّ وَالْعُمْرَةِ وَكَرِهَهُ الْحَسَنُ (قَالَ الْقِرَابُ بِمَا فِيهِ) قَالَ الْكِرْمَانِيُّ الْقِرَابُ جِرَابٌ قُلْتُ لَيْسَ بِجِرَابٍ وَلَكِنَّهُ يُشْبِهُ الْجِرَابَ يَطْرَحُ فِيهِ الرَّاكِبُ سَيْفَهُ بِغِمْدِهِ وَسَوْطَهُ وَيُطْرَحُ فِيهِ زَادٌ مِنْ تَمْرٍ وَغَيْرِهِ قَالَهُ الْعَيْنِيُّ
قَالَ الْخَطَّابِيُّ هَكَذَا جَاءَ تَفْسِيرُ الْجُلْبَانِ فِي هَذَا الْحَدِيثِ وَلَمْ أَسْمَعْ فِيهِ مِنْ ثِقَةٍ شَيْئًا وَزَعَمَ بَعْضُهُمْ أَنَّهُ إِنَّمَا سُمِّيَ جُلْبَانًا لِجَفَائِهِ وَارْتِفَاعِ شَخْصِهِ مِنْ قَوْلِهِمْ رَجُلٌ جُلْبَانٌ وَامْرَأَةٌ جُلْبَانَةٌ إِذَا كَانَتْ جَسِيمَةٌ جَافِيَةُ الْخُلُقِ قُلْتُ قَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيثُ وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى فِي مُصَالَحَتِهِمْ عَلَى أَنْ لَا يَدْخُلُوهَا بِالسُّيُوفِ فِي الْقُرُبِ أَنَّهُمْ لَمْ يَأْمَنُوا أَهْلَ مَكَّةَ أَنْ يَخْفِرُوا الذِّمَّةَ فَاشْتَرَطَ حَمَلَ السِّلَاحِ فِي الْقُرُبِ مَعَهُمْ وَلَمْ يَشْتَرِطْ شَهْرَ السِّلَاحِ لِيَكُونَ سِمَةً وَأَمَارَةً لَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ أَتَمَّ مِنْهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
نافع عن بن عُمَر لَا تَنْتَقِب الْمَرْأَة وَتَابَعَهُ لَيْث بْن أَبِي سُلَيْمٍ
فَالْبُخَارِيّ رَحِمه اللَّه ذَكَرَ تَعْلِيله
وَلَمْ يَرَهَا عِلَّة مُؤَثِّرَة فَأَخْرَجَهُ فِي صَحِيحه عَنْ عَبْد اللَّه بْنِ يَزِيد حَدَّثَنَا اللَّيْث حدثنا نافع عن بن عمر فذكره

(5/200)

34 - (بَاب فِي الْمُحْرِمَةِ تُغَطِّي وَجْهَهَا)
[1833] (كَانَ الرُّكْبَانُ) بِضَمِّ الرَّاءِ جَمْعُ الرَّاكِبِ (يَمُرُّونَ) أَيْ مَارِّينَ (بِنَا) أَيْ عَلَيْنَا مَعْشَرَ النِّسَاءِ (مُحْرِمَاتٌ) بِالرَّفْعِ عَلَى الْخَبَرِيَّةِ أَيْ مَكْشُوفَاتُ الْوُجُوهِ (فَإِذَا حَاذَوْا بِنَا) وَهُوَ بِفَتْحِ الذَّالِ مِنَ الْمُحَاذَاةِ بِمَعْنَى الْمُقَابَلَةِ أَيْ قَابَلُوا (سَدَلَتْ) أَيْ أَرْسَلَتْ (جِلْبَابَهَا) بِكَسْرِ الْجِيمِ أَيْ بُرْقُعَهَا أَوْ طَرَفَ ثَوْبِهَا (مِنْ رَأْسِهَا عَلَى وَجْهِهَا) بِحَيْثُ لَمْ يَمَسَّ الْجِلْبَابُ بَشَرَةً
كَذَا فِي الْمِرْقَاةِ
وَقَالَ مُحَدِّثُ الْعَصْرِ مَوْلَانَا مُحَمَّدٌ إِسْحَاقُ الدَّهْلَوِيُّ أَيْ سَدَلَتْ مُنْفَصِلًا عَنِ الْوَجْهِ لِئَلَّا يَتَعَارَضَ حَدِيثُ لَا تَنْتَقِبِ الْمُحْرِمَةُ (فَإِذَا جَاوَزُونَا) أَيْ تَعَدَّوْا عَنَّا وتقدموا علينا (كشفناه) أزلنا الجلباب ورفعناه النِّقَابَ وَتَرَكْنَا الْحِجَابَ
وَلَوْ جُعِلَ الضَّمِيرُ إِلَى الْوَجْهِ بِقَرِينَةِ الْمَقَامِ فَلَهُ وَجْهٌ كَذَا فِي الْمِرْقَاةِ
وَفِي نَيْلِ الْأَوْطَارِ وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ يَجُوزُ لِلْمَرْأَةِ إِذَا احْتَاجَتْ إِلَى سَتْرِ وَجْهِهَا لِمُرُورِ الرِّجَالِ قَرِيبًا مِنْهَا تَسْدُلُ الثوب من فوق رأسها على وجهها لِأَنَّ الْمَرْأَةَ تَحْتَاجُ إِلَى سَتْرِ وَجْهِهَا فَلَمْ يَحْرُمْ عَلَيْهَا سَتْرُهُ مُطْلَقًا كَالْعَوْرَةِ لَكِنْ إِذَا سَدَلَتْ يَكُونُ الثَّوْبُ مُتَجَافِيًا عَنْ وَجْهِهَا بِحَيْثُ لَا يُصِيبُ الْبَشَرَةَ
هَكَذَا قَالَ أَصْحَابُ الشَّافِعِيِّ وَغَيْرُهُمْ
وَظَاهِرُ الْحَدِيثِ خِلَافُهُ لِأَنَّ الْمَسْدُولَ لَا يَكَادُ يَسْلَمُ مِنْ إِصَابَةِ الْبَشَرَةِ فَلَوْ كَانَ التجافي شرطا لبينه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ
وَذَكَرَ سَعْدُ بْنُ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَيَحْيَى بْنُ مَعِينٍ أَنَّ مُجَاهِدًا لَمْ يَسْمَعْ مِنْ عَائِشَةَ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ مُجَاهِدٌ عَنْ عَائِشَةَ مُرْسَلٌ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ مُجَاهِدٍ عَنْ عَائِشَةَ أَحَادِيثَ مِنْهَا مَا هُوَ ظَاهِرٌ فِي سَمَاعِهِ وَفِي إِسْنَادِهِ أَيْضًا يَزِيدُ بْنُ أَبِي زِيَادٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي جَمَاعَةٍ غَيْرَ مُحْتَجٍّ بِهِ انْتَهَى

(5/201)

35 - (بَاب فِي الْمُحْرِمِ يُظَلَّلُ)
[1834] (وَأَحَدَهُمَا) أَيْ وَالْحَالُ أَنَّ أَحَدَهُمَا (آخِذٌ) بِصِيغَةِ الْفَاعِلِ (بِخِطَامِ) بِكَسْرِ الْخَاءِ بِمَعْنَى الزِّمَامِ وَالْمِهَارِ كَكِتَابٍ (رَافِعٌ) بِالتَّنْوِينِ (ثَوْبَهُ) ثَوْبًا فِي يَدِهِ (يَسْتُرُهُ) أَيْ يُظَلِّلُهُ بِثَوْبٍ مُرْتَفِعٍ عَلَى رَأْسِهِ بِحَيْثُ لَمْ يَصِلِ الثَّوْبُ إِلَى رَأْسِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَلَفْظُ أَحْمَدَ وَمُسْلِمٍ حَجَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حجة الْوَدَاعِ فَرَأَيْتُهُ حِينَ رَمَى جَمْرَةَ الْعَقَبَةِ وَانْصَرَفَ وَهُوَ عَلَى رَاحِلَتِهِ وَمَعَهُ بِلَالٌ وَأُسَامَةُ أَحَدُهُمَا يَقُودُ بِهِ رَاحِلَتَهُ وَالْآخَرُ رَافِعٌ ثَوْبَهُ عَلَى رَأْسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُظَلِّلُهُ مِنَ الشَّمْسِ (مِنَ الْحَرِّ) وَفِيهِ جَوَازُ تَظْلِيلِ الْمُحْرِمِ عَلَى رَأْسِهِ بِثَوْبٍ وَغَيْرِهِ مِنْ مَحْمَلٍ وَغَيْرِهِ وَإِلَى ذَلِكَ ذَهَبَ الْجُمْهُورُ
وَقَالَ مَالِكٌ وَأَحْمَدُ لَا يَجُوزُ وَالْحَدِيثُ يَرُدُّ عَلَيْهِمَا
وَأَجَابَ عَنْهُ بَعْضُ أَصْحَابِ مَالِكٍ بِأَنَّ هَذَا الْمِقْدَارَ لَا يَكَادُ يَدُومُ فَهُوَ كَمَا أَجَازَ مَالِكٌ لِلْمُحْرِمِ أَنْ يَسْتَظِلَّ بِيَدِهِ فَإِنْ فَعَلَ لَزِمَتْهُ الْفِدْيَةُ عِنْدَ مَالِكٍ وَأَحْمَدَ وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ قَعَدَ تَحْتَ خَيْمَةٍ أَوْ سَقْفٍ جَازَ
وَقَدِ احْتُجَّ لِمَالِكٍ وَأَحْمَدَ عَلَى مَنْعِ التَّظَلُّلِ بما رواه البيهقي بإسناد صحيح عن بن عُمَرَ أَنَّهُ أَبْصَرَ رَجُلًا عَلَى بَعِيرِهِ وَهُوَ مُحْرِمٌ قَدِ اسْتَظَلَّ بَيْنَهُ وَبَيْنَ الشَّمْسِ فَقَالَ اضْحَ لِمَنْ أَحْرَمْتَ لَهُ وَبِمَا أَخْرَجَهُ الْبَيْهَقِيُّ أَيْضًا بِإِسْنَادٍ ضَعِيفٍ عَنْ جَابِرٍ مَرْفُوعًا مَا مِنْ مُحْرِمٍ يَضْحَى لِلشَّمْسِ حَتَّى تَغْرُبَ إِلَّا غَرَبَتْ بِذُنُوبِهِ حَتَّى يَعُودَ كَمَا وَلَدَتْهُ أُمُّهُ وقوله اضح بالضاد المعجمة وكذا يضحي الشمس وَالْمُرَادُ ابْرُزْ لِلضُّحَى
قَالَ اللَّهُ تَعَالَى وَأَنَّكَ لا تظمأ فيها ولا تضحى ويجاب عن قول بن عُمَرَ بِأَنَّهُ مَوْقُوفٌ وَبِأَنَّ حَدِيثَ جَابِرٍ مَعَ كَوْنِهِ ضَعِيفًا لَا يَدُلُّ عَلَى الْمَطْلُوبِ وَهُوَ المنع من التظلل ووجوب الكشف لِأَنَّ غَايَةَ مَا فِيهِ أَنَّهُ أَفْضَلُ عَلَى أنه يبعد منه صلى الله عليه وَسَلَّمَ أَنْ يَفْعَلَ الْمَفْضُولَ وَيَدَعَ الْأَفْضَلَ فِي مَقَامِ التَّبْلِيغِ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(5/202)

36 - (بَاب الْمُحْرِمِ يَحْتَجِمُ)
[1835] (احْتَجَمَ وَهُوَ مُحْرِمٌ) قَالَ الْخَطَّابِيُّ لَمْ يَكُنْ أَكْثَرُ مَنْ كَرِهَ مِنَ الْفُقَهَاءِ الْحِجَامَةَ لِلْمُحْرِمِ إِلَّا مِنْ أَجْلِ قَطْعِ الشَّعْرِ وَإِنِ احْتَجَمَ فِي مَوْضِعٍ لَا شَعْرَ عَلَيْهِ فَلَا بَأْسَ بِهِ وَإِنْ قَطَعَ شَعْرًا افْتَدَى
وَمِمَّنْ رَخَّصَ فِي الْحِجَامَةِ لِلْمُحْرِمِ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ
وَقَالَ مَالِكٌ لَا يَحْتَجِمُ الْمُحْرِمُ إِلَّا مِنْ ضَرُورَةٍ لَا بُدَّ مِنْهَا
وَكَانَ الْحَسَنُ يَرَى فِي الْحِجَامَةِ دَمًا يُهْرِيقُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ انْتَهَى

[1836] (مِنْ دَاءٍ كَانَ بِهِ) أَيْ مِنْ مَرَضٍ
وَلَفْظُ الْبُخَارِيِّ وَمُسْلِمٍ فِي وَسَطِ رَأْسِهِ مِنْ رِوَايَةِ بن بُحَيْنَةَ
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ لِجَوَازِ الْحِجَامَةِ لِلْمُحْرِمِ وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِهَا لَهُ فِي الرَّأْسِ وَغَيْرِهِ إِذَا كَانَ لَهُ عُذْرٌ فِي ذَلِكَ وَقَطْعِ الشَّعْرِ حِينَئِذٍ لَكِنْ عَلَيْهِ الْفِدْيَةُ لِقَطْعِ الشَّعْرِ فَإِنْ لَمْ يَقْطَعْ فَلَا فِدْيَةَ عَلَيْهِ
وَدَلِيلُ الْمَسْأَلَةِ قَوْلُهُ تعالى فمن كان مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ الْآيَةَ
وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَهُ عُذْرٌ فِي الْحِجَامَةِ فِي وَسَطِ الرَّأْسِ لِأَنَّهُ لَا يَنْفَكُّ عَنْ قَطْعِ شَعْرٍ أَمَّا إِذَا أَرَادَ الْمُحْرِمُ الْحِجَامَةَ بِغَيْرِ حَاجَةٍ فَإِنْ تَضَمَّنَتْ قَلْعَ شَعْرٍ فَهِيَ حَرَامٌ لِتَحْرِيمِ قَطْعِ الشَّعْرِ فَإِنْ لَمْ تَضَمَّنْ ذَلِكَ بِأَنْ كَانَتْ فِي مَوْضِعٍ لَا شَعْرَ فِيهِ فَهِيَ جَائِزٌ عِنْدَنَا وَعِنْدَ الجمهور ولا فدية فيها
وعن بن عُمَرَ وَمَالِكٍ كَرَاهَتُهَا وَعَنِ الْحَسَنِ الْبَصْرِيِّ فِيهَا الْفِدْيَةُ
دَلِيلُنَا أَنَّ إِخْرَاجَ الدَّمِ لَيْسَ حَرَامًا فِي الْإِحْرَامِ
وَفِي هَذَا الْحَدِيثِ بَيَانُ قَاعِدَةٍ مِنْ مَسَائِلِ الْإِحْرَامِ وَهِيَ أَنَّ الْحَلْقَ وَاللِّبَاسَ وَقَتْلَ الصَّيْدِ وَنَحْوَ ذَلِكَ مِنَ الْمُحَرَّمَاتِ يُبَاحُ لِلْحَاجَةِ وَعَلَيْهِ الْفِدْيَةُ كَمَنِ احْتَاجَ إِلَى حَلْقٍ أَوْ لِبَاسٍ لِمَرَضٍ أَوْ حَرٍّ أَوْ بَرْدٍ أو قتل صيد للمجاعة وَغَيْرِ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا

(5/203)

[1837] (عَلَى ظَهْرِ الْقَدَمِ) أَيْ أَعْلَى الْقَدَمِ (مِنْ وَجَعٍ كَانَ بِهِ) وَلَفْظُ النَّسَائِيِّ
احْتَجَمَ وَهُوَ محرم على ظهر القدم من وثأكان بِهِ وَفِي رِوَايَةٍ لَهُ مِنْ حَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وهو محرم من وثاكان بِهِ وَمَعْنَاهُ مِنْ وَجَعٍ يُصِيبُ اللَّحْمَ لَا يَبْلُغُ الْعَظْمَ أَوْ وَجَعٍ يُصِيبُ الْعَظْمَ مِنْ غَيْرِ كَسْرٍ قَالَهُ السِّنْدِيُّ
وَهَذَا الْحَدِيثُ يَرُدُّ إِطْلَاقَ مَنْ ذَهَبَ إِلَى كَرَاهَتِهَا وَكَذَا إِطْلَاقَ الْحَسَنِ الْبَصْرِيِّ أَنَّ فِيهَا الْفِدْيَةُ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي ولفظ النسائي من وثأكان به (بن أَبِي عَرُوبَةَ) هُوَ سَعِيدٌ أَيْ رُوِيَ عَنْ قَتَادَةَ مُرْسَلًا مِنْ غَيْرِ ذِكْرِ أَنَسٍ

7 - (بَاب يَكْتَحِلُ الْمُحْرِمُ)
[1838] (أَمِيرُ الْمَوْسِمِ) قَالَ فِي الْمِصْبَاحِ السِّمَةُ هِيَ الْعَلَامَةُ وَمِنْهُ الْمَوْسِمُ لِأَنَّهُ مُعَلَّمٌ يُجْتَمَعُ إِلَيْهِ انْتَهَى
وَالْمَعْنَى أَنَّهُ كَانَ أَمِيرَ الْحُجَّاجِ فِي مَوْسِمِ الْحَجِّ (قَالَ أُضَمِّدُهُمَا بِالصَّبِرِ) بِفَتْحٍ ثُمَّ كَسْرٍ دَوَاءٌ مَعْرُوفٌ مُرٌّ
قَالَ الْخَطَّابِيُّ الصَّبِرُ لَيْسَ بِطِيبٍ وَلِذَلِكَ رَخَّصَ لَهُ أَنْ يَتَعَالَجَ بِهِ
فَأَمَّا الْكُحْلُ الَّذِي لَا طيب فيه فَلَا بَأْسَ بِهِ
وَقَالَ الشَّافِعِيُّ وَأَنَا لَهُ فِي النِّسَاءِ أَشَدُّ كَرَاهَةً مِنِّي لَهُ فِي الرِّجَالِ وَلَا أَعْلَمُ عَلَى وَاحِدٍ مِنْهُمَا الْفِدْيَةَ
وَرَخَّصَ فِي الْكُحْلِ لِلْمُحْرِمِ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ وَإِسْحَاقُ
وَكَرِهَ الْإِثْمِدَ لِلْمُحْرِمِ سُفْيَانُ وَإِسْحَاقُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(5/204)

(باب المحرم يغتسل)
[1840] أَيِ الِاغْتِسَالُ لِلْمُحْرِمِ تَرَفُّهًا وَتَنَظُّفًا وَتَطَهُّرًا مِنَ الجنابة
قال بن الْمُنْذِرِ أَجْمَعُوا عَلَى أَنَّ لِلْمُحْرِمِ أَنْ يَغْتَسِلَ مِنَ الْجَنَابَةِ وَاخْتَلَفُوا فِيمَا عَدَا ذَلِكَ
وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ كَرِهَ لِلْمُحْرِمِ أَنْ يُغَطِّيَ رَأْسَهُ فِي الْمَاءِ
وَرُوِيَ فِي الْمُوَطَّأِ عَنْ نافع أن بن عُمَرَ كَانَ لَا يَغْسِلُ رَأْسَهُ وَهُوَ مُحْرِمٌ إلا من احتلام
(بِالْأَبْوَاءِ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُوَحَّدَةِ مَوْضِعٌ قَرِيبٌ مِنْ مَكَّةَ وَهُمَا نَازِلَانِ بِهَا (بَيْنَ الْقَرْنَيْنِ) هُوَ بِفَتْحِ الْقَافِ تَثْنِيَةُ قَرْنٍ وَهُمَا الْخَشَبَتَانِ الْقَائِمَتَانِ عَلَى رَأْسِ الْبِئْرِ وَشِبْهُهُمَا مِنَ الْبِنَاءِ وَتُمَدُّ بَيْنَهُمَا خَشَبَةٌ يُجَرُّ عَلَيْهَا الْحَبْلُ الْمُسْتَقَى بِهِ وَيُعَلَّقُ عَلَيْهَا الْبَكَرَةُ قَالَهُ النَّوَوِيُّ (عَلَى الثَّوْبِ) السَّاتِرِ (فَطَأْطَأَهُ) أَيْ أَزَالَهُ عَنْ رَأْسِهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ جَمَعَ ثِيَابَهُ إِلَى صَدْرِهِ حَتَّى نَظَرْتُ إِلَيْهِ وَحَتَّى رَأَيْتُ رَأْسَهُ وَوَجْهَهُ فِي رِوَايَةٍ لَهُ وَفِي هَذَا الْحَدِيثِ فَوَائِدُ مِنْهَا اغْتِسَالُ الْمُحْرِمِ وَغَسْلُهُ رَأْسَهُ وَإِمْرَارُ الْيَدِ عَلَى شَعْرِهِ بِحَيْثُ لَا يَنْتِفُ شَعْرًا وَمِنْهَا قَبُولُ خَبَرِ الْوَاحِدِ وَأَنَّ قَبُولَهُ كَانَ مَشْهُورًا عِنْدَ الصَّحَابَةِ وَمِنْهَا الرُّجُوعُ إِلَى النَّصِّ عِنْدَ الِاخْتِلَافِ وَتَرْكُ الِاجْتِهَادِ وَالْقِيَاسِ عِنْدَ وُجُودِ النَّصِّ
وَمِنْهَا السَّلَامُ عَلَى الْمُتَطَهِّرِ فِي وُضُوءٍ وَغُسْلٍ بِخِلَافِ الْجَالِسِ عَلَى الْحَدَثِ وَمِنْهَا جَوَازُ الِاسْتِعَانَةِ فِي الطَّهَارَةِ وَلَكِنَّ الْأَوْلَى تَرْكُهَا إِلَّا لِحَاجَةٍ وَاتَّفَقَ الْعُلَمَاءُ عَلَى جَوَازِ غَسْلِ الْمُحْرِمِ رَأْسَهُ وَجَسَدَهُ عَنِ الجَنَابَةِ بَلْ هُوَ وَاجِبٌ عَلَيْهِ وَأَمَّا غَسْلُهُ لِتَبَرُّدٍ فَمَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ جَوَازُهُ بِلَا كَرَاهَةٍ وَيَجُوزُ عِنْدَنَا غَسْلُ رَأْسِهِ بِالسِّدْرِ وَالْخَطْمِيِّ بِحَيْثُ لَا يَنْتِفُ شَعْرًا
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ هُوَ حَرَامٌ مُوجِبٌ لِلْفِدْيَةِ قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن ماجه

(5/205)

39 - (بَاب الْمُحْرِمِ يَتَزَوَّجُ)
[1841] (عَنْ نُبَيْهٍ) بِضَمِّ النُّونِ مُصَغَّرًا (أَنَّ عُمَرَ بْنَ عُبَيْدِ اللَّهِ مُصَغَّرًا (أَرْسَلَ) نُبَيْهًا الرَّاوِيَ الْمَذْكُورَ فِي رِوَايَةٍ لِمُسْلَمٍ (إِلَى أَبَانَ) بِفَتْحِ الْهَمْزَةِ وَالْمُوَحَّدَةِ (أَمِيرُ الْحَاجِّ) مِنْ جِهَةِ عَبْدِ الْمَلِكِ (أَرَدْتُ أَنْ أُنْكِحَ) بِضَمٍّ فَسُكُونٍ أُزَوِّجَ ابْنِي (فَأَرَدْتُ أَنْ تَحْضُرَ) فيه ندب الاستئذان لحضور العقد (فَأَنْكَرَ ذَلِكَ عَلَيْهِ أَبَانُ) فَقَالَ لَا أَرَاهُ إِلَّا أَعْرَابِيًّا أَيْ جَاهِلًا بِالسُّنَّةِ كَمَا عِنْدَ مُسْلِمٍ (قَالَ إِنِّي سَمِعْتُ أَبِي عُثْمَانَ) عَطْفُ بَيَانٍ أَوْ بَدَلٌ مِنْ أَبِي وَفِي تَصْرِيحِهِ بِسَمِعْتُ رَدٌّ عَلَى مَنْ قَالَ إِنَّهُ لَمْ يَسْمَعْ أَبَاهُ فَالْمُثْبَتُ مُقَدَّمٌ (لَا يَنْكِحُ) بِفَتْحِ أَوَّلِهِ أَيْ لَا يَعْقِدُ لِنَفْسِهِ (الْمُحْرِمُ) بِحَجٍّ أَوْ عُمْرَةٍ أَوْ بِهِمَا (وَلَا يُنْكِحُ) بِضَمِّ أَوَّلِهِ أَيْ لَا يَعْقِدُ لِغَيْرِهِ بِوِلَايَةٍ وَلَا وَكَالَةٍ وَهُوَ بِالْجَزْمِ فِيهِمَا عَلَى النَّهْيِ كَمَا ذَكَرَ الْخَطَّابِيُّ أَنَّهُ الرِّوَايَةُ الصَّحِيحَةُ قَالَهُ الزُّرْقَانِيُّ
قَالَ الْخَطَّابِيُّ قَدْ ذَهَبَ إِلَى ظَاهِرِ الْحَدِيثِ مَالِكٌ وَالشَّافِعِيُّ وَرَأَيَا النِّكَاحَ إِذَا عُقِدَ فِي الْإِحْرَامِ مَفْسُوخًا عَقَدَهُ الْمَرْءُ لِنَفْسِهِ أَوْ كَانَ وَلِيًّا يَعْقِدُهُ لِغَيْرِهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ نِكَاحُ الْمُحْرِمِ لِنَفْسِهِ وَإِنْكَاحُهُ لِغَيْرِهِ جَائِزٌ
وَاجْتَمَعُوا في ذلك بخبر بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ مَيْمُونَةَ وَهُوَ مُحْرِمٌ
وَتَأَوَّلَ بَعْضُهُمْ خَبَرَ عُثْمَانَ عَلَى مَعْنَى أَنَّهُ إِخْبَارٌ عَنْ حَالِ الْمُحْرِمِ وَأَنَّهُ بِاشْتِغَالِهِ بِنُسُكِهِ لَا يَتَّسِعُ بِعَقْدِ النِّكَاحِ وَلَا يَفْرُغُ لَهُ وَقَالَ بَعْضُهُمْ مَعْنَى يَنْكِحُ أَيْ إِنَّهُ لَا يَطَأُ لَيْسَ أَنَّهُ لَا يَعْقِدُ
قَالَ الْخَطَّابِيُّ قُلْتُ الرِّوَايَةُ الصَّحِيحَةُ لَا يَنْكِحُ الْمُحْرِمُ بِكَسْرِ الْحَاءِ عَلَى مَعْنَى النَّهْيِ لَا عَلَى حِكَايَةِ الْحَالِ وَقِصَّةُ أَبَانَ فِي مَنْعِهِ عُمَرَ بْنَ عُبَيْدِ اللَّهِ مِنَ الْعَقْدِ وَإِنْكَارِهِ ذَلِكَ وَهُوَ رَاوِي الْخَبَرِ دَلِيلٌ عَلَى أَنَّ الْمَعْنَى فِي ذَلِكَ الْعَقْدُ فَأَمَّا إِنَّ الْمُحْرِمَ مَشْغُولٌ بِنُسُكِهِ مَمْنُوعٌ مِنَ الْوَطْءِ فَهَذَا مِنَ الْعِلْمِ الْعَامِّ الْمَفْرُوغِ مِنْ بَيَانِهِ اتِّفَاقُ الْجَمَاعَةِ وَالْعَامَّةِ مِنْ أَهْلِ الْعِلْمِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(5/206)

[1842] (زَادَ وَلَا يَخْطُبُ) بِضَمِّ الطَّاءِ مِنَ الْخِطْبَةِ بِكَسْرِ الْخَاءِ أَيْ لَا يُطَالِبِ امْرَأَةً لِنِكَاحٍ قال علي القارىء رُوِيَ الْكَلِمَاتُ الثَّلَاثُ بِالنَّفْيِ وَالنَّهْيِ
وَذَكَرَ الْخَطَّابِيُّ أَنَّهَا عَلَى صِيغَةِ النَّهْيِ أَصَحُّ عَلَى أَنَّ النَّفْيَ بِمَعْنَى النَّهْيِ أَيْضًا بَلْ أَبْلَغُ وَالْأَوَّلَانِ لِلتَّحْرِيمِ وَالثَّالِثُ لِلتَّنْزِيهِ عِنْدَ الشَّافِعِيِّ فَلَا يَصِحُّ نِكَاحُ الْمُحْرِمِ وَلَا إِنْكَاحُهُ عِنْدَهُ وَالْكُلُّ لِلتَّنْزِيهِ عِنْدَ أَبِي حَنِيفَةَ
وَقَالَ الطِّيبِيُّ أَخْرَجَ هَذَا الْحَدِيثَ مُسْلِمٌ وَأَبُو دَاوُدَ وَأَبُو عِيسَى وَأَبُو عَبْدِ الرَّحْمَنِ فِي كُتُبِهِمْ وَالَّذِي وَجَدْنَاهُ الْأَكْثَرَ فِيمَا يُعْتَمَدُ عَلَيْهِ مِنَ الرِّوَايَاتِ الْإِثْبَاتُ وَهُوَ الرَّفْعُ فِي تِلْكَ الْكَلِمَاتِ

[1843] (وَنَحْنُ حَلَالَانِ بِسَرِفَ) وَمِنْ غَرِيبِ التَّارِيخِ أَنَّهَا دُفِنَتْ بِسَرِفَ أَيْضًا وَهُوَ بَيْنَ الْحَرَمَيْنِ قَرِيبَ مَكَّةَ دُونَ الْوَادِي الْمَشْهُورَةِ بِوَادِي فَاطِمَةَ
قَالَ الطَّبَرِيُّ وَهُوَ عَلَى عَشَرَةِ أَمْيَالٍ مِنْ مَكَّةَ وَالصَّحِيحُ أَنَّهُ عَلَى سِتَّةِ أَمْيَالٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ بِنَحْوِهِ

[1844] (تَزَوَّجَ مَيْمُونَةَ وَهُوَ مُحْرِمٌ) قَالَ الْعَيْنِيُّ وَاحْتَجَّ بِهَذَا الْحَدِيثِ إِبْرَاهِيمُ النَّخَعِيُّ وَالثَّوْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَعِكْرِمَةُ وَمَسْرُوقُ وَأَبُو حَنِيفَةَ وَصَاحِبَاهُ وَقَالُوا لا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَعَنْ سَعِيد بْن الْمُسَيِّب قَالَ وَهِمَ بن عَبَّاس فِي تَزْوِيج مَيْمُونَة وَهُوَ مُحْرِم وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ رَبِيعَة بْن أَبِي عَبْد الرَّحْمَن عَنْ سُلَيْمَان بْن يَسَار أن رسول الله صلى الله عليه وسلم بَعَثَ أَبَا رَافِع مَوْلَاهُ وَرَجُلًا مِنْ الْأَنْصَار فَزَوَّجَاهُ مَيْمُونَة بِنْت الْحَارِث وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ قَبْل أَنْ يَخْرُج وَهَذَا وَإِنْ كَانَ ظَاهِره الْإِرْسَال فَهُوَ مُتَّصِل لِأَنَّ سُلَيْمَان بْن يَسَار رَوَاهُ عَنْ أَبِي رافع أن رسول الله صلى الله عليه وسلم تَزَوَّجَ مَيْمُونَة وَهُوَ حَلَال وَبَنَى بِهَا وَهُوَ حَلَال وَكُنْت الرَّسُول بَيْنهمَا وَسُلَيْمَان بْن يَسَار مَوْلَى مَيْمُونَة وَهَذَا صَرِيح فِي تَزَوُّجهَا بِالْوَكَالَةِ قبل الإحرام

(5/207)

بَأْسَ لِلْمُحْرِمِ أَنْ يَنْكِحَ وَلَكِنَّهُ لَا يَدْخُلُ بها حتى يحل وهو قول بن عباس وبن مَسْعُودٍ
وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَسَالِمٌ وَالْقَاسِمُ وَسُلَيْمَانُ بْنُ يَسَارٍ وَاللَّيْثُ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ لَا يَجُوزُ لِلْمُحْرِمِ أَنْ يَنْكِحَ وَلَا يُنْكِحَ غَيْرَهُ فَإِنْ فَعَلَ ذَلِكَ فَالنِّكَاحُ بَاطِلٌ وَهُوَ قَوْلُ عُمَرَ وَعَلِيٍّ
انْتَهَى
قُلْتُ لا حجة لهم برواية بن عباس هذه لأنها مخالف لِرِوَايَةِ أَكْثَرِ الصَّحَابَةِ وَلَمْ يَرْوِهِ كَذَلِكَ إِلَّا بن عَبَّاسٍ وَحْدَهُ وَانْفَرَدَ بِهِ قَالَهُ الْقَاضِي عِيَاضٌ وَلِأَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ وَغَيْرَهُ وَهَّمُوهُ فِي ذَلِكَ وَخَالَفَتْهُ مَيْمُونَةُ وَأَبُو رَافِعٍ فَرَوَيَا أَنَّهُ نَكَحَهَا وَهُوَ حَلَالٌ وَهُوَ أَوْلَى بِالْقَبُولِ لِأَنَّ مَيْمُونَةَ هِيَ الزَّوْجَةُ وَأَبُو رَافِعٍ هُوَ السَّفِيرُ بينهما فهما أعرف بالواقعة من بن عَبَّاسٍ لِأَنَّهُ لَيْسَ لَهُ مِنَ التَّعَلُّقِ بِالْقِصَّةِ مالهما وَلِصِغَرِهِ حِينَئِذٍ عَنْهُمَا إِذْ لَمْ يَكُنْ فِي سِنِّهِمَا وَلَا يَقْرَبُ مِنْهُ فَإِنْ لَمْ يَكُنْ وَهْمًا فَهُوَ قَابِلٌ لِلتَّأْوِيلِ بِأَنَّهُ تَزَوَّجَهَا فِي أرض الحرم وهو حلال فأطلق بن عَبَّاسٍ عَلَى مَنْ فِي الْحَرَمِ أَنَّهُ مُحْرِمٌ لَكِنْ هُوَ بَعِيدٌ وَأُجِيبَ عَنِ التَّفَرُّدِ بِأَنَّهُ قَدْ صَحَّ مِنْ رِوَايَةِ عَائِشَةَ وَأَبِي هُرَيْرَةَ نَحْوُهُ كَمَا قَالَهُ الْحَافِظُ فِي الْفَتْحِ وَقَوْلُ سَعِيدِ بْنِ الْمُسَيَّبِ أَخْرَجَهُ أَبُو دَاوُدَ وَسَكَتَ عَنْهُ هُوَ ثُمَّ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ فَالْقَوْلُ الْمُحَقَّقُ فِي جَوَابِهِ بِأَنَّ رِوَايَةَ صَاحِبِ الْقِصَّةِ وَالسَّفِيرِ فِيهَا أَوْلَى لِأَنَّهُ أَخْبَرُ وَأَعْرَفُ بِهَا وَاللَّهُ أَعْلَمُ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَأَجَابُوا عَنْ حَدِيثِ مَيْمُونَةَ بِأَنَّهُ اخْتُلِفَ فِي الْوَاقِعَةِ كَيْفَ كَانَتْ وَلَا تَقُومُ بِهَا الْحُجَّةُ وَلِأَنَّهَا تَحْتَمِلُ الْخُصُوصِيَّةَ فَكَانَ الْحَدِيثُ فِي النَّهْيِ عَنْ ذَلِكَ أَوْلَى بِأَنْ يُؤْخَذَ بِهِ
وَقَالَ عَطَاءٌ وَعِكْرِمَةُ وَأَهْلُ الْكُوفَةِ يَجُوزُ لِلْمُحْرِمِ أَنْ يَتَزَوَّجَ كَمَا يَجُوزُ لَهُ أَنْ يَشْتَرِيَ الجارية للوطء وَتُعُقِّبَ بِأَنَّهُ قِيَاسٌ فِي مُعَارَضَةِ السُّنَّةِ فَلَا يُعْتَبَرُ بِهِ
وَأَمَّا تَأْوِيلُهُمْ حَدِيثَ عُثْمَانَ بِأَنَّ الْمُرَادَ بِهِ الْوَطْءُ فَمُتَعَقَّبٌ بِالتَّصْرِيحِ فِيهِ بِقَوْلِهِ وَلَا يُنْكِحُ بِضَمِّ أَوَّلِهِ وَبِقَوْلِهِ فِيهِ وَلَا يَخْطُبُ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بنحوه

[1845] (وهم بن عَبَّاسٍ إِلَخْ) هَذَا هُوَ أَحَدُ الْأَجْوِبَةِ الَّتِي أجاب بها الجمهور عن حديث بن عباس

(5/208)

40 - (بَاب مَا يَقْتُلُ الْمُحْرِمُ مِنْ الدَّوَابِّ)
[1846] بِتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ جَمْعُ دَابَّةٍ وَهِيَ مَا دَبَّ مِنَ الْحَيَوَانِ مِنْ غَيْرِ فَرْقٍ بَيْنَ الطَّيْرِ وَغَيْرِهِ وَمَنْ أَخْرَجَ الطَّيْرَ مِنَ الدَّوَابِّ فَحَدِيثُ الْبَابِ مِنْ جُمْلَةِ مَا يُرَدُّ بِهِ عَلَيْهِ
(خَمْسٌ) أَيْ مِنَ الدَّوَابِّ كَمَا عِنْدَ مُسْلِمٍ (لَا جُنَاحَ) أَيْ لَا إِثْمَ وَلَا جَزَاءَ وَالْمَعْنَى لَا حَرَجَ (فِي الْحِلِّ وَالْحَرَمِ) أَيْ فِي أَرْضِهِ
وَوَرَدَ فِي لَفْظٍ عِنْدَ مُسْلِمٍ مِنْ رِوَايَتِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُ بِقَتْلِ الْكَلْبِ الْعَقُورِ الْحَدِيثَ
وَعِنْدَ أَبِي عَوَانَةَ لِيَقْتُلِ الْمُحْرِمُ وَظَاهِرُ الْأَمْرِ الْوُجُوبُ وَيُحْتَمَلُ النَّدْبُ وَالْإِبَاحَةُ
وَقَدْ رَوَى الْبَزَّارُ مِنْ حَدِيثِ أَبِي رَافِعٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْعَقْرَبِ وَالْفَأْرَةِ وَالْحَيَّةِ وَالْحِدَأَةِ وَهَذَا الْأَمْرُ وَرَدَ بَعْدَ نَهْيِ الْمُحْرِمِ عَنِ الْقَتْلِ وَفِي الْأَمْرِ الْوَارِدِ بَعْدَ النَّهْيِ خِلَافٌ مَعْرُوفٌ فِي الْأُصُولِ هَلْ يُفِيدُ الْوُجُوبَ أَوْ لَا قَالَهُ الشَّوْكَانِيُّ (الْعَقْرَبُ) قَالَ فِي الْفَتْحِ هذا اللفظ للذكر والأنثى
قال بن الْمُنْذِرِ لَا نَعْلَمُهُمُ اخْتَلَفُوا فِي جَوَازِ قَتْلِ العقرب (وَالْغُرَابِ) هَذَا الْإِطْلَاقُ مُقَيَّدٌ بِمَا عِنْدَ مُسْلِمٍ مِنْ حَدِيثِ عَائِشَةَ بِلَفْظِ الْأَبْقَعِ وَهُوَ الَّذِي فِي ظَهْرِهِ أَوْ بَطْنِهِ بَيَاضٌ وَقَدِ اعْتَذَرَ بن بطال وبن عَبْدِ الْبَرِّ عَنْ قَبُولِ هَذِهِ الزِّيَادَةِ بِأَنَّهَا لَمْ تَصِحَّ لِأَنَّهَا مِنْ رِوَايَةِ قَتَادَةَ وَهُوَ مُدَلِّسٌ وَتُعُقِّبَ بِأَنَّ شُعْبَةَ لَا يَرْوِي عَنْ شُيُوخِهِ الْمُدَلِّسِينَ إِلَّا مَا هُوَ مَسْمُوعٌ لَهُمْ وَهَذِهِ الزِّيَادَةُ مِنْ رِوَايَةِ شُعْبَةَ بَلْ صَرَّحَ النَّسَائِيُّ بِسَمَاعِ قَتَادَةَ قَالَ فِي الْفَتْحِ وَقَدِ اتَّفَقَ الْعُلَمَاءُ عَلَى إِخْرَاجِ الْغُرَابِ الصَّغِيرِ الَّذِي يَأْكُلُ الْحَبَّ مِنْ ذَلِكَ وَيُقَالُ لَهُ غُرَابُ الزَّرْعِ وَأَفْتَوْا بِجَوَازِ أَكْلِهِ فَبَقِيَ مَا عَدَاهُ من الغربان ملحقا بالأبقع انتهى
قال بن الْمُنْذِرِ أَبَاحَ كُلُّ مَنْ يُحْفَظُ عَنْهُ الْعِلْمُ قَتْلَ الْغُرَابِ فِي الْإِحْرَامِ إِلَّا عَطَاءً قَالَ الْخَطَّابِيُّ لَمْ يُتَابِعْ أَحَدٌ عَطَاءً عَلَى هَذَا (وَالْفَأْرَةُ) بِهَمْزَةٍ سَاكِنَةٍ وَيَجُوزُ فِيهَا التَّسْهِيلُ
قَالَ فِي الْفَتْحِ وَلَمْ يَخْتَلِفِ الْعُلَمَاءُ فِي جَوَازِ قَتْلِهَا لِلْمُحْرِمِ إِلَّا مَا حُكِيَ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ فَإِنَّهُ قَالَ فِيهَا جَزَاءٌ إِذَا قَتَلَهَا المحرم أخرجه عنه بن الْمُنْذِرِ
وَقَالَ هَذَا خِلَافُ السُّنَّةِ وَخِلَافُ قَوْلِ جَمِيعِ أَهْلِ الْعِلْمِ (وَالْحِدَأَةُ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الدَّالِ بَعْدَهَا هَمْزَةٌ بِغَيْرِ مَدٍّ عَلَى وزن عنبة

(5/209)

وَحَكَى صَاحِبُ الْمُحْكَمِ فِيهِ الْمَدَّ (وَالْكَلْبُ الْعَقُورُ) اخْتُلِفَ فِي الْمُرَادِ بِالْكَلْبِ الْعَقُورِ فَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنْ أَبِي هُرَيْرَةَ بِإِسْنَادٍ حَسَنٍ كَمَا قَالَ الْحَافِظُ إِنَّهُ الْأَسَدُ
وَعَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ قَالَ وَأَيُّ كَلْبٍ أَعْقَرُ مِنَ الْحَيَّةِ
وَقَالَ زُفَرُ الْمُرَادُ بِهِ هُنَا الذِّئْبُ خَاصَّةً وَقَالَ فِي الْمُوَطَّأِ كُلُّ مَا عَقَرَ النَّاسَ وَعَدَا عَلَيْهِمْ وَأَخَافَهُمْ مِثْلُ الْأَسَدِ وَالنَّمِرِ وَالْفَهْدِ وَالذِّئْبِ فَهُوَ عَقُورٌ
وَكَذَا نَقَلَ أَبُو عُبَيْدٍ عَنْ سُفْيَانَ وَهُوَ قَوْلُ الْجُمْهُورِ
وَقَالَ أَبُو حَنِيفَةَ الْمُرَادُ بِهِ هُنَا الْكَلْبُ خَاصَّةً وَلَا يَلْتَحِقُ بِهِ فِي هَذَا الْحُكْمِ سِوَى الذِّئْبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أُخْتِهِ حَفْصَةَ

[1847] (عَنْ أَبِي هُرَيْرَةَ) إِلَى آخِرِ الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ

[1848] (وَالْفُوَيْسِقَةُ) تَصْغِيرُ فَاسِقَةٍ لِخُرُوجِهَا مِنْ جُحْرِهَا عَلَى النَّاسِ وَإِفْسَادِهَا
وَأَصْلُ الْفِسْقِ هُوَ الْخُرُوجُ وَمِنْ هَذَا سُمِّيَ الْخَارِجُ عَنِ الطَّاعَةِ فَاسِقًا وَيُقَالُ فَسَقَتِ الرُّطَبَةُ عَنْ قِشْرِهَا إِذَا خَرَجَتْ عَنْهُ قَالَهُ الْخَطَّابِيُّ (وَيَرْمِي الْغُرَابَ وَلَا يَقْتُلُهُ) قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ الْمُرَادَ بِهِ الْغُرَابُ الصَّغِيرُ الَّذِي يَأْكُلُ الْحَبَّ وَهُوَ الَّذِي اسْتَثْنَاهُ مَالِكٌ مِنْ جُمْلَةِ الْغِرْبَانِ وَأَيْضًا قَالَ اخْتَلَفَ أَهْلُ الْعِلْمِ فِيمَا يَقْتُلُهُ الْمُحْرِمُ مِنَ الدَّوَابِّ فَقَالَ الشَّافِعِيُّ إِذَا قَتَلَ الْمُحْرِمُ شَيْئًا مِنْ هَذِهِ الْأَعْيَانِ الْمَذْكُورَةِ فِي هَذِهِ الْأَخْبَارِ فَلَا شَيْءَ عَلَيْهِ وَقَاسَ عَلَيْهَا كُلَّ سَبْعٍ ضَارٍ وَكُلَّ شَيْءٍ مِنَ الْحَيَوَانِ لَا يُؤْكَلُ لَحْمُهُ لِأَنَّ بَعْضَ هَذِهِ الْأَعْيَانِ سِبَاعٌ ضَارِيَةٌ وَبَعْضُهَا هَوَامٌّ قَاتِلَةٌ وَبَعْضُهَا طَيْرٌ لَا يَدْخُلُ فِي مَعْنَى السِّبَاعِ وَلَا هِيَ مِنْ جُمْلَةِ الْهَوَامِّ وَإِنَّمَا هُوَ حَيَوَانٌ مُسْتَخْبَثُ اللَّحْمِ غَيْرُ مُسْتَطَابِ الْأَكْلِ وَتَحْرِيمُ الْأَكْلِ يَجْمَعُهُنَّ كُلَّهنَّ فَاعْتَبَرَهُ وَجَعَلَهُ دَلِيلَ الْحُكْمِ وَقَالَ مَالِكٌ نَحْوًا مِنْ قَوْلِ الشَّافِعِيِّ إِلَّا أَنَّهُ قَالَ لَا يَقْتُلُ الْمُحْرِمُ الْغُرَابَ الصَّغِيرَ وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يَقْتُلُ الْكَلْبَ وَسَائِرَ مَا جَاءَ فِي الْخَبَرِ وَقَاسُوا عَلَيْهِ الذِّئْبَ وَلَمْ يَجْعَلُوا عَلَى قَاتِلِهِ فِدْيَةً وَقَالُوا فِي السَّبُعِ وَالنَّمِرِ وَالْفَهْدِ وَالْخِنْزِيرِ عَلَيْهِ الْجَزَاءُ إِنْ قَتَلَهَا إِلَّا أَنْ يَكُونَ قَدِ ابْتَدَأَهُ الْمُحْرِمُ فَعَلَيْهِ قِيمَتُهُ إِلَّا أَنْ يَكُونَ قِيمَتُهُ أَكْثَرَ من دم

(5/210)

فَعَلَيْهِ دَمٌ وَلَا يُجَاوِزُهُ انْتَهَى كَلَامُ الْخَطَّابِيِّ مُخْتَصَرًا (وَالسَّبُعُ الْعَادِي) أَيِ الظَّالِمُ الَّذِي يَفْتَرِسُ النَّاسَ وَيَعْقِرُ فَكُلُّ مَا كَانَ هَذَا الْفِعْلُ نَعْتًا لَهُ مِنْ أَسَدٍ وَنَمِرٍ وَفَهْدٍ وَنَحْوِهَا فَحُكْمُهُ هَذَا الْحُكْمُ وَلَيْسَ عَلَى قَاتِلِهَا فِدْيَةٌ والله أعلم
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

1 - (بَاب لَحْمِ الصَّيْدِ لِلْمُحْرِمِ)
[1849] (فَصَنَعَ) أَيِ الْحَارِثُ (مِنَ الْحَجَلِ) بِتَقْدِيمِ الْمُهْمَلَةِ عَلَى الْجِيمِ جَمْعُ حَجَلَةٍ طَائِرٌ مَعْرُوفٌ بِالْفَارِسِيَّةِ كبك (وَالْيَعَاقِيبِ) جَمْعُ يَعْقُوبَ طَائِرٌ مَعْرُوفٌ
قَالَ فِي مُنْتَهَى الْأَرَبِ بِالْفَارِسِيَّةِ كبك نر
قَالَ الْعَلَّامَةُ الدَّمِيرِيُّ الْحَجَلُ طَائِرٌ عَلَى قَدْرِ الْحَمَامِ أَحْمَرُ الْمِنْقَارِ وَالرِّجْلَيْنِ وَيُسَمَّى دَجَاجُ الْبَرِّ وَهُوَ صِنْفَانِ نَجْدِيٌّ وَتِهَامِيٌّ فَالنَّجْدِيُّ أَخْضَرُ اللَّوْنِ أَحْمَرُ الرِّجْلَيْنِ وَالتِّهَامِيُّ فِيهِ بَيَاضٌ وَخُضْرَةٌ
وَالْيَعْقُوبُ هُوَ ذَكَرُ الْحَجَلِ
انْتَهَى كَلَامُهُ (فَبَعَثَ) أَيِ الْحَارِثُ أَوْ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ (وَهُوَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (يَخْبِطُ) مِنَ الْخَبْطِ وَهُوَ ضَرْبُ الشَّجَرَةِ بِالْعَصَا لِيَتَنَاثَرَ وَرَقُهَا لِعَلَفِ الْإِبِلِ وَالْخَبَطُ بِفَتْحَتَيْنِ الْوَرَقُ بِمَعْنَى مَخْبُوطٌ (لِأَبَاعِرَ) جَمْعُ بَعِيرٍ (يَنْفُضُ الْخَبَطَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يُزِيلُهُ وَيَدْفَعُهُ (حُرُمٌ) بِضَمَّتَيْنِ جَمْعُ حَرَامٍ بِمَعْنَى مُحْرِمٍ (مِنْ أَشْجَعَ) هِيَ قَبِيلَةٌ
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ قَدْ عَلِمَ أَنَّ الْحَارِثَ إِنَّمَا اتَّخَذَ هَذَا الطَّعَامَ مِنْ أَجْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَلَمْ يَحْضُرْ مَعَهُ أَحَدٌ مِنْ أَصْحَابِهِ فَلَمْ يَرَ أَنْ يَأْكُلَهُ هُوَ وَلَا أَحَدٌ مِمَّنْ بِحَضْرَتِهِ فَأَمَّا إِذَا لَمْ يُصَدِ الطَّيْرُ وَالْوَحْشُ مِنْ أَجْلِ الْمُحْرِمِ فَقَدْ رَخَّصَ كَثِيرٌ مِنَ

(5/211)

الْعُلَمَاءِ فِي تَنَاوُلِهِ وَيَدُلُّ عَلَى ذَلِكَ حَدِيثُ جَابِرٍ وَقَدْ ذَكَرَهُ أَبُو دَاوُدَ عَلَى أَثَرِهِ فِي هَذَا الْبَابِ انْتَهَى كَلَامُ الْخَطَّابِيِّ

[1850] (فَلَمْ يَقْبَلْهُ وَقَالَ أَنَا حُرُمٌ) وَقَدِ اسْتَدَلَّ بِهَذَا مَنْ قَالَ بِتَحْرِيمِ الْأَكْلِ مِنْ لَحْمِ الصَّيْدِ عَلَى الْمُحْرِمِ مُطْلَقًا لِأَنَّهُ اقْتَصَرَ فِي التَّعْلِيلِ عَلَى كَوْنِهِ مُحْرِمًا فَدَلَّ عَلَى أَنَّهُ سَبَبُ الامتناع خاصة وهو قول علي وبن عباس وبن عُمَرَ وَاللَّيْثِ وَالثَّوْرِيِّ وَإِسْحَاقَ وَاسْتَدَلُّوا أَيْضًا بِعُمُومِ قوله تعالى وحرم عليكم صيد البر وَلَكِنَّهُ يُعَارِضُ ذَلِكَ حَدِيثَ أَبِي قَتَادَةَ وَسَيَأْتِي
وَقَالَ الْكُوفِيُّونَ وَطَائِفَةٌ مِنَ السَّلَفِ إِنَّهُ يَجُوزُ لِلْمُحْرِمِ أَكْلُ لَحْمِ الصَّيْدِ مُطْلَقًا وَكِلَا الْمَذْهَبَيْنِ يَسْتَلْزِمُ إِطْرَاحَ بَعْضِ الْأَحَادِيثِ الصَّحِيحَةِ بِلَا مُوجِبٍ فَالْحَقُّ مَعَ مَنْ ذَهَبَ إِلَى الْجَمْعِ بَيْنَ الْأَحَادِيثِ الْمُخْتَلِفَةِ فَقَالَ أَحَادِيثُ الْقَبُولِ مَحْمُولَةٌ عَلَى مَا يَصِيدُهُ الْحَلَالُ لِنَفْسِهِ ثُمَّ يُهْدِي مِنْهُ لِلْمُحْرِمِ
وَأَحَادِيثُ الرَّدِّ مَحْمُولَةٌ عَلَى مَا صَادَهُ الْحَلَالُ لِأَجْلِ الْمُحْرِمِ وَيُؤَيِّدُ هَذَا الْجَمْعَ حَدِيثُ جَابِرٍ الْآتِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1851] (يَقُولُ صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ) هَذَا الْحَدِيثُ صَرِيحٌ فِي التَّفْرِقَةِ بَيْنَ أَنْ يَصِيدَهُ الْمُحْرِمُ أَوْ يَصِيدَهُ غَيْرُهُ لَهُ وَبَيْنَ أَنْ لَا يَصِيدَهُ الْمُحْرِمُ وَلَا يُصَادَ لَهُ بَلْ يَصِيدُهُ الْحَلَالُ لنفسه ويطعمه المحرم وَمُقَيِّدٌ لِبَقِيَّةِ الْأَحَادِيثِ الْمُطْلَقَةِ كَحَدِيثِ الصَّعْبِ وَطَلْحَةَ وَأَبِي قَتَادَةَ وَمُخَصِّصٌ لِعُمُومِ الْآيَةِ الْمُتَقَدِّمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ وَالْمُطَّلِبُ لَا نَعْرِفُ لَهُ سَمَاعًا مِنْ جَابِرٍ وَقَالَ فِي مَوْضِعٍ آخَرَ وَالْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ يُقَالُ إِنَّهُ لَمْ يَسْمَعْ مِنْ جَابِرٍ وَذَكَرَ أَبُو حَاتِمٍ الرَّازِيُّ أَنَّهُ لَمْ يَسْمَعْ مِنْ جَابِرٍ وَقَالَ ابْنُهُ عَبْدُ الرَّحْمَنِ بْنِ أَبِي حَاتِمٍ يُشْبِهُ أَنْ يَكُونَ أَدْرَكَهُ
قَالَ الْخَطَّابِيُّ تَحْتَ حَدِيثِ جَابِرٍ وَمِمَّنْ هَذَا مَذْهَبُهُ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَقَالَ مُجَاهِدٌ وَسَعِيدُ بْنُ جُبَيْرٍ يَأْكُلُ الْمُحْرِمُ مَا لَمْ يَصِدْ إِذَا كَانَ قَدْ ذَبَحَهُ حَلَالٌ وَإِلَى نَحْوٍ مِنْ هَذَا ذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ قَالُوا لِأَنَّهُ الآن ليس بصيد
وكان بن

(5/212)

عباس رضي الله عنهما يُحَرِّمُ لَحْمَ الصَّيْدِ عَلَى الْمُحْرِمِينَ فِي عَامَّةِ الْأَحْوَالِ وَيَتْلُو قَوْلَهُ تَعَالَى وَحُرِّمَ عَلَيْكُمْ صَيْدُ البر ما دمتم حرما وَيَقُولُ الْآيَةُ مُبْهَمَةٌ
وَإِلَى نَحْوٍ مِنْ ذَلِكَ ذهب طاووس وَعِكْرِمَةُ وَسُفْيَانُ الثَّوْرِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ (أَوْ يُصَادُ لَكُمْ) هَكَذَا فِي النُّسَخِ وَالْجَارِي عَلَى قَوَانِينِ الْعَرَبِيَّةِ أَوْ يُصَدْ لِأَنَّهُ مَعْطُوفٌ عَلَى الْمَجْزُومِ قَالَهُ السِّنْدِيُّ

[1852] (تَخَلَّفَ) أَيْ تَأَخَّرَ أَبُو قَتَادَةَ (مَعَ أَصْحَابٍ لَهُ) أَيْ لِأَبِي قَتَادَةَ (وَهُوَ) أَيْ أَبُو قَتَادَةَ (أَنْ يُنَاوِلُوهُ) أَيْ يُعْطُوهُ (فَأَبَوْا) أَنْ يُعَاوِنُوهُ (ثُمَّ شَدَّ) أَيْ حَمَلَ عَلَيْهِ (فَلَمَّا أَدْرَكُوا) أَيْ لَحِقُوا (سَأَلُوهُ عَنْ ذَلِكَ) هَلْ يَجُوزُ أَكْلُهُ أَمْ لَا وَالْحَدِيثُ فِيهِ فَوَائِدُ مِنْهَا أَنَّهُ يَحِلُّ لِلْمُحْرِمِ لَحْمُ مَا يَصِيدُهُ الْحَلَالُ إِذَا لَمْ يَكُنْ صَادَهُ لِأَجْلِهِ وَلَمْ يَقَعْ مِنْهُ إِعَانَةٌ لَهُ وَمِنْهَا أَنَّ مُجَرَّدَ مَحَبَّةِ الْمُحْرِمِ أَنْ يَقَعَ مِنَ الْحَلَالِ الصَّيْدُ فَيَأْكُلَ مِنْهُ غَيْرُ قَادِحَةٍ فِي إِحْرَامِهِ وَلَا فِي حِلِّ الْأَكْلِ مِنْهُ ومنها أَنَّ عَقْرَ الصَّيْدِ ذَكَاتُهُ وَمِنْهَا جَوَازُ الِاجْتِهَادِ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِالْقُرْبِ مِنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَوَقَعَ فِي الْبُخَارِيِّ وَمُسْلِمٍ أَنَّهُ صلى الله عليه وسلم أَكَلَ مِنْهُ وَأَخْرَجَهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ مَعْمَرِ بْنِ رَاشِدٍ وَفِيهِ وَإِنِّي إِنَّمَا اصْطَدْتُهُ لَكَ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ فَأَكَلُوا وَلَمْ يَأْكُلْ حِينَ أَخْبَرْتُهُ أَنِّي اصْطَدْتُهُ لَهُ
قَالَ الدَّارَقُطْنِيُّ قَالَ أَبُو بكر يعني النيسابوري قوله اصطدته لك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث عَبْد الرَّحْمَن بْن عُثْمَان التَّيْمِيِّ قَالَ كُنَّا مَعَ طَلْحَة بْنِ عُبَيْد اللَّه فِي طَرِيق مَكَّة وَنَحْنُ مُحْرِمُونَ فَأَهْدَوْا لَنَا لَحْم صَيْد وَطَلْحَة رَاقِد فَمِنَّا مَنْ أَكَلَ وَمِنَّا مَنْ تورع فلم

(5/213)

النيسابوري قوله اصطدته لك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَأْكُل فَلَمَّا اِسْتَيْقَظَ قَالَ لِلَّذِينَ أَكَلُوا أَصَبْتُمْ وقال الذين لَمْ يَأْكُلُوا أَخْطَأْتُمْ فَإِنَّا قَدْ أَكَلْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَحْنُ حُرُم
وَرَوَى مَالِك عَنْ يَحْيَى بْن سَعِيد أَخْبَرَنِي مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيُّ عَنْ عِيسَى بْن طَلْحَة عَنْ عَمْرو بْن سَلَمَة الضَّمْرِيّ عَنْ الْبَهْزِيّ يَزِيد بْن كَعْب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ يُرِيد مَكَّة وَهُوَ مُحْرِم حَتَّى إِذَا كَانُوا بِالرَّوْحَاءِ إذا حِمَار وَحْشِيّ عَقِير فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ دَعُوهُ فَإِنَّهُ يُوشِك أَنْ يَأْتِي صَاحِبُهُ فَجَاءَ الْبَهْزِيّ وَهُوَ صَاحِبه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُول اللَّه شَأْنكُمْ بِهَذَا الْحِمَار فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم أبا بكر فقسمه بين الرفاق ثُمَّ مَضَى حَتَّى إِذَا كَانَ بِالْأَثَايَةِ بَيْن الرُّوَيْثَة وَالْعَرْج إِذَا ظَبْي حَاقِفٌ فِي ظِلّ وَفِيهِ سَهْم فَزَعَمَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ رَجُلًا يَقِف عِنْده لَا يَرِيبهُ أَحَد مِنْ النَّاس حَتَّى جَاوَزُوهُ وَفِي الصَّحِيحَيْنِ عَنْ الصَّعْب بْن جَثَّامَة أَنَّهُ أَهْدَى لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِمَارًا وَحْشِيًّا وَهُوَ بِالْأَبْوَاءِ أَوْ بِوَدَّانَ فَرَدَّهُ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ إِنَّا لَمْ نَرُدّهُ عَلَيْك إِلَّا أَنَا حُرُم
وَرَوَاهُ مُسْلِم عَنْ سُفْيَان وَقَالَ لَحْم حِمَار وَحْش
قَالَ الْحُمَيْدِيّ كَانَ سُفْيَان يَقُول فِي الْحَدِيث أُهْدِيَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَحْم حِمَار وَحْش وَرُبَّمَا قَالَ سُفْيَان يَقْطُر دَمًا وَكَانَ فِيمَا خَلًّا رُبَّمَا قَالَ حِمَار وَحْش ثُمَّ صَارَ إِلَى لَحْم حَتَّى مَاتَ
وَفِي رِوَايَة لِمُسْلِمٍ شَقَّ حِمَار وَحْش فَرَدَّهُ وَفِي رِوَايَة لَهُ عَجُز حِمَار فَرَدَّهُ وَفِي رِوَايَة لَهُ رِجْل حِمَار قَالَ الشَّافِعِيّ فَإِنْ كَانَ الصَّعْب أَهْدَى لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحِمَار حَيًّا فَلَيْسَ لِمُحْرِمٍ ذَبْح حِمَار وَحْش وَإِنْ كَانَ أَهْدَى لَهُ لَحْمًا فَقَدْ يَحْتَمِل أَنْ يَكُون عَلِمَ أَنَّهُ صَيْد لَهُ فَرَدَّهُ عَلَيْهِ وَإِيضَاحه فِي حَدِيث جَابِر قَالَ وَحَدِيث مَالِك أَنَّهُ أَهْدَى إِلَى النبي صلى الله عليه وسلم حِمَارًا أَثْبَت مِنْ حَدِيث أَنَّهُ أُهْدِيَ لَهُ مِنْ لَحْم حِمَار تَمَّ كَلَامه
قَالَ الْبَيْهَقِيُّ وَرَوَى يَحْيَى بْن سَعِيد عَنْ جَعْفَر بْن عَمْرو بْن أُمَيَّة الضَّمْرِيّ عَنْ أَبِيهِ أَنَّ الصَّعْب بْن جَثَّامَة أَهْدَى لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَجُز حِمَار وَهُوَ بِالْجُحْفَةِ فَأَكَلَ مِنْهُ وَأَكَلَ الْقَوْم قَالَ وَهَذَا إِسْنَاد صَحِيح فَإِنْ كَانَ مَحْفُوظًا فَكَأَنَّهُ رَدَّ الْحَيّ وَقَبِلَ اللَّحْم تَمَّ كَلَامه
وَقَدْ اِخْتَلَفَ النَّاس قَدِيمًا وَحَدِيثًا فِي هَذِهِ الْمَسْأَلَة وَأَشْكَلَتْ عَلَيْهِمْ الْأَحَادِيث فِيهَا فَكَأَنَّ عَطَاء وَمُجَاهِد وَسَعِيد بْن جُبَيْر يَرَوْنَ لِلْمُحْرِمِ أَكْل مَا صَادَهُ الْحَلَال مِنْ الصَّيْد وَبِهِ قَالَ أَبُو حَنِيفَة وَأَصْحَابه وَهُوَ قَوْل عُمَر بْن الْخَطَّاب وَعُثْمَان بْن عَفَّان وَالزُّبَيْر بْن الْعَوَّام وَأَبِي هُرَيْرَة ذَكَرَ ذَلِكَ بن عَبْد الْبَرّ عَنْهُمْ
وَحُجَّتهمْ حَدِيث أَبِي قَتَادَة الْمُتَقَدِّم وَحَدِيث طَلْحَة بْن عُبَيْد اللَّه وَحَدِيث الْبَهْزِيّ
وَقَالَتْ طَائِفَة لَحْم الصَّيْد حَرَام عَلَى المحرم بكل حال وهذا قول علي وبن عباس وبن عمر
قال بن عَبَّاس (وَحَرَّمَ عَلَيْكُمْ صَيْد الْبَرّ) هِيَ مُبْهَمَة
وروى عن طاووس وَجَابِر بْن زَيْد وَسُفْيَان الثَّوْرِيِّ الْمَنْع مِنْهُ
وحجة هذا المذهب حديث بن عَبَّاس عَنْ الصَّعْب بْن جَثَّامَة وَحَدِيث عَلِيّ فِي أَوَّل الْبَاب وَاحْتَجُّوا بِظَاهِرِ الْآيَة وَقَالُوا تَحْرِيم الصَّيْد يَعُمّ اِصْطِيَاده وَأَكْله

(5/214)

وقوله لم يَأْكُلْ مِنْهُ لَا أَعْلَمُ أَحَدًا ذَكَرَهُ فِي هَذَا الْحَدِيثِ غَيْرَ مَعْمَرٍ
وَقَالَ غَيْرُهُ هِيَ لَفْظَةٌ غَرِيبَةٌ لَمْ نَكْتُبْهَا إِلَّا مِنْ هَذَا الْوَجْهِ هَذَا آخِرُ كَلَامِهِ وَقَدْ تَقَدَّمَ فِي الصحيحين أنه أكل صلى الله عليه وسلم منه

2 - (باب الجراد للمحرم)
[1853] (حماد) هو بن زَيْدٍ قَالَهُ الْمِزِّيُّ (عَنْ مَيْمُونِ بْنِ جَابَانَ) بِجِيمٍ مُوَحَّدَةٍ وَنُونٍ قَالَ الْمُنْذِرِيُّ مَيْمُونُ بْنُ جَابَانَ لَا يُحْتَجُّ بِهِ (عَنْ أَبِي رَافِعٍ) اسْمُهُ نُفَيْعٌ (قَالَ الْجَرَادُ مِنْ صَيْدِ الْبَحْرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَتْ طَائِفَة مَا صَادَهُ الْحَلَال لِلْمُحْرِمِ وَمِنْ أَجْله فَلَا يَجُوز لَهُ أَكْله فَأَمَّا مَا لَمْ يَصِدْهُ مِنْ أَجْله بَلْ صَادَهُ لِنَفْسِهِ أَوْ لِحَلَالٍ لَمْ يَحْرُم عَلَى الْمُحْرِم أَكْله وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَأَحْمَد بْن حَنْبَل وأصحابهم وقول إسحاق وأبي ثور قال بن عَبْد الْبَرّ وَهُوَ الصَّحِيح عَنْ عُثْمَان فِي هَذَا الْبَاب
قَالَ وَحُجَّة مَنْ ذَهَبَ هَذَا الْمَذْهَب أَنَّهُ عَلَيْهِ تَصِحّ الْأَحَادِيث فِي هَذَا الْبَاب وَإِذَا حُمِلَتْ عَلَى ذَلِكَ لَمْ تَتَضَادّ وَلَمْ تَخْتَلِف وَلَمْ تَتَدَافَع وَعَلَى هَذَا يَجِب أَنْ تُحْمَل السُّنَن وَلَا يُعَارَض بَعْضهَا بِبَعْضٍ مَا وُجِدَ إِلَى اِسْتِعْمَالهَا سَبِيل
تَمَّ كَلَامه
وَآثَار الصَّحَابَة كُلّهَا فِي هَذَا الْبَاب إِنَّمَا تَدُلّ عَلَى هَذَا التَّفْصِيل
فَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث عَبْد اللَّه بْن عَامِر بْن رَبِيعَة قَالَ رَأَيْت عُثْمَان بْن عَفَّان بِالْعَرْجِ فِي يَوْم صَائِف وَهُوَ مُحْرِم وَقَدْ غَطَّى وَجْهه بِقَطِيفَةٍ أُرْجُوَان ثُمَّ أُتِيَ بِلَحْمِ صَيْد فَقَالَ لِأَصْحَابِهِ كُلُوا قَالُوا أَلَا تَأْكُل أَنْتَ قَالَ إِنِّي لَسْت كَهَيْئَتِكُمْ إِنَّمَا صِيدَ مِنْ أَجْلِي
وَحَدِيث أَبِي قَتَادَة وَالْبَهْزِيّ وَطَلْحَة بْن عُبَيْد اللَّه قَضَايَا أَعْيَان لَا عُمُوم لَهَا وَهِيَ تَدُلّ عَلَى جَوَاز أَكْل الْمُحْرِم مِنْ صَيْد الْحَلَال وَحَدِيث الصَّعْب بْن جَثَّامَة يَدُلّ عَلَى مَنْعه مِنْهُ وَحَدِيث جَابِر صَرِيح فِي التَّفْرِيق
فَحَيْثُ أَكَلَ عُلِمَ أَنَّهُ لَمْ يُصَدْ لِأَجْلِهِ وَحَيْثُ اِمْتَنَعَ عُلِمَ أَنَّهُ صِيدَ لِأَجْلِهِ فَهَذَا فِعْله وَقَوْله فِي حَدِيث جَابِر يَدُلّ عَلَى الْأَمْرَيْنِ فَلَا تَعَارُض بَيْن أَحَادِيثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِحَالٍ
وَكَذَلِكَ اِمْتِنَاع عَلِيّ مِنْ أَكْله لَعَلَّهُ ظَنَّ أَنَّهُ صِيدَ لِأَجْلِهِ وَإِبَاحَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ حِمَار الْبَهْزِيّ وَمَنْعهمْ مِنْ التَّعَرُّض لِلظَّبْيِ الْحَاقِف لِأَنَّ الْحِمَار كَانَ عَقِيرًا فِي حَدّ الْمَوْت وَأَمَّا الظَّبْي فَكَانَ سَالِمًا وَلَمْ يَسْقُط إِلَى الْأَرْض فَلَمْ يَتَعَرَّض لَهُ لِأَنَّهُ حَيَوَان حَيّ
وَاَللَّه أعلم

(5/215)

قال علي القارىء قَالَ الْعُلَمَاءُ إِنَّمَا عَدَّهُ مِنْ صَيْدِ الْبَحْرِ لِأَنَّهُ يُشْبِهُ صَيْدَ الْبَحْرِ مِنْ حَيْثُ إِنَّهُ يَحِلُّ مَيْتَتُهُ وَلَا يَجُوزُ لِلْمُحْرِمِ قَتْلُ الْجَرَادِ وَلَزِمَهُ بِقَتْلِهِ قِيمَتُهُ
وَفِي الْهِدَايَةِ أَنَّ الْجَرَادَ من صيد البر
قال بن الْهُمَامِ عَلَيْهِ كَثِيرٌ مِنَ الْعُلَمَاءِ وَيُشْكِلُ عَلَيْهِ ما فيه أَبِي دَاوُدَ وَالتِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةٍ أَوْ غَزْوَةٍ فَاسْتَقْبَلَنَا رِجْلٌ مِنْ جَرَادٍ فَجَعَلْنَا نَضْرِبُهُ بِسِيَاطِنَا وَقِسِيِّنَا فَقَالَ صلى الله عليه وسلم كُلُوهُ فَإِنَّهُ مِنْ صَيْدِ الْبَحْرِ وَعَلَى هَذَا لَا يَكُونُ فِيهِ شَيْءٌ أَصْلًا لَكِنْ تَظَاهَرَ عَنْ عُمَرَ إِلْزَامُ الْجَزَاءِ فِيهَا فِي الْمُوَطَّأِ أَنْبَأَنَا يَحْيَى بْنُ سَعِيدٍ أَنَّ رَجُلًا سَأَلَ عُمَرَ عَنْ جَرَادَةٍ قَتَلَهَا وَهُوَ مُحْرِمٌ فَقَالَ عُمَرُ لِكَعْبٍ تَعَالَ حَتَّى تَحْكُمَ فَقَالَ كَعْبٌ دِرْهَمٌ
فَقَالَ عُمَرُ إِنَّكَ لَتَجِدُ الدَّرَاهِمَ لِتَمْرَةٍ خير من جرادة
ورواه بن أَبِي شَيْبَةَ عَنْهُ بِقِصَّتِهِ وَتَبِعَ عُمَرَ أَصْحَابُ المذاهب انتهى كلام بن الهمام
قال ملا على القارىء لَوْ صَحَّ حَدِيثُ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ الْمَذْكُورُ سَابِقًا كَانَ يَنْبَغِي أَنْ يُجْمَعَ بَيْنَ الْأَحَادِيثِ بِأَنَّ الْجَرَادَ عَلَى نَوْعَيْنِ بَحْرِيٌّ وَبَرِّيٌّ فَيُعْمَلُ فِي كُلٍّ مِنْهُمَا بِحُكْمِهِ

[1854] (صِرْمًا مِنْ جَرَادٍ) بِكَسْرِ الصَّادِ وَسُكُونِ الرَّاءِ قِطْعَةٌ مِنَ الْجَمَاعَةِ الْكَبِيرَةِ (فَقِيلَ لَهُ) لِلرَّجُلِ (لَا يَصْلُحُ) لِأَنَّهُ صَيْدٌ
قَالَ الْمُنْذِرِيُّ أَبُو الْمُهَزِّمِ اسْمُهُ يَزِيدُ بْنُ سُفْيَانَ بَصْرِيٌّ مَتْرُوكٌ وَهُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الْهَاءِ وَكَسْرِ الزَّايِ وَتَشْدِيدِهَا بَعْدَهَا مِيمٌ
وَقَالَ أَبُو بَكْرٍ الْمَعَافِرِيُّ لَيْسَ فِي هَذَا الْبَابِ حَدِيثٌ صَحِيحٌ

[1855] (عَنْ أَبِي رَافِعٍ عَنْ كَعْبٍ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ مُوسَى بْنُ إِسْمَاعِيلَ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

(5/216)

43 - (بَاب فِي الْفِدْيَةِ)
[1856] (عَنْ كَعْبِ بْنِ عُجْرَةَ) بضم العين وإسكان الجيم (هو أم رأسك) قال في المصباح والهامة ماله سُمٌّ يَقْتُلُ كَالْحَيَّةِ
قَالَهُ الْأَزْهَرِيُّ وَالْجَمْعُ الْهَوَامُّ مِثْلُ دَابَّةٍ وَدَوَابِّ وَقَدْ تُطْلَقُ الْهَوَامُّ عَلَى مالا يَقْتُلُ كَالْحَشَرَاتِ وَمِنْهُ حَدِيثُ كَعْبِ بْنِ عُجْرَةَ أيؤذيك هو أم رَأْسِكَ وَالْمُرَادُ الْقَمْلُ عَلَى الِاسْتِعَارَةِ بِجَامِعِ الْأَذَى انْتَهَى (اذْبَحْ شَاةً نُسُكًا) بِضَمِّ النُّونِ وَالسِّينِ
قَالَ فِي النِّهَايَةِ وَالنَّسِيكَةُ الذَّبِيحَةُ وَجَمْعُهَا نُسُكٌ وَالنُّسُكُ أَيْضًا الطَّاعَةُ وَالْعِبَادَةُ وَكُلُّ مَا تُقُرِّبَ بِهِ إِلَى اللَّهِ تَعَالَى انْتَهَى
وَهَذَا دَمُ تَخْيِيرٍ اسْتُفِيدَ بِأَوْ فِي قَوْلِهِ أَوْ صُمْ ثَلَاثَةَ أَيَّامٍ (أَوْ أَطْعِمْ) أَوْ لِلتَّخْيِيرِ (آصُعٍ) جَمْعُ صَاعٍ وَفِي الصَّاعِ لُغَتَانِ التَّذْكِيرُ وَالتَّأْنِيثُ وَهُوَ مِكْيَالٌ يَسَعُ خَمْسَةَ أَرْطَالٍ وَثُلُثَ بِالْبَغْدَادِيِّ هَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ
وَقَالَ أَبُو حَنِيفَةَ يَسَعُ ثَمَانِيَةَ أَرْطَالٍ
وَأَجْمَعُوا عَلَى أَنَّ الصَّاعَ أَرْبَعَةُ أَمْدَادٍ وَهَذَا الَّذِي قَدَّمْنَا مِنْ أَنَّ الْآصُعَ جَمْعُ صَاعٍ صَحِيحٌ
وَقَدْ ثَبَتَ اسْتِعْمَالُ الْآصُعِ فِي هَذَا الْحَدِيثِ الصَّحِيحِ مِنْ كَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَلِكَ هُوَ مَشْهُورٌ فِي كُتُبِ اللُّغَةِ
قَالَ النَّوَوِيُّ الْمَعْنَى أَنَّ مَنِ احْتَاجَ إِلَى حَلْقِ الرَّأْسِ لِضَرَرٍ مِنْ قَمْلٍ أَوْ مرض أو نحوهما فَلَهُ حَلْقُهُ فِي الْإِحْرَامِ وَعَلَيْهِ الْفِدْيَةُ
قَالَ اللَّهُ تَعَالَى فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أو صدقة أو نسك وَبَيَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الصِّيَامَ ثَلَاثَةُ أَيَّامٍ وَالصَّدَقَةَ ثَلَاثَةُ آصُعٍ لِسِتَّةِ مَسَاكِينَ لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ وَالنُّسُكُ شَاةٌ وَهِيَ شَاةٌ تَجْزِي فِي الْأُضْحِيَّةِ ثُمَّ إِنَّ الْآيَةَ الْكَرِيمَةَ وَالْأَحَادِيثَ مُتَّفِقَةٌ عَلَى أَنَّهُ مُخَيَّرٌ بَيْنَ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ وَهَكَذَا الْحُكْمُ عِنْدَ الْعُلَمَاءِ أَنَّهُ مُخَيَّرٌ بَيْنَ الثَّلَاثَةِ
وَاتَّفَقَ الْعُلَمَاءُ عَلَى الْقَوْلِ بِظَاهِرِ هَذَا الْحَدِيثِ إِلَّا مَا حُكِيَ عَنْ أَبِي حَنِيفَةَ وَالثَّوْرِيِّ أَنَّ نِصْفَ الصَّاعِ لِكُلِّ مِسْكِينٍ إِنَّمَا هُوَ فِي الْحِنْطَةِ فَأَمَّا التَّمْرُ وَالشَّعِيرُ وَغَيْرُهُمَا فَيَجِبُ صَاعٌ لِكُلِّ مسكين وهذا خلاف نصه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيثِ ثَلَاثَةُ آصُعٍ مِنْ تَمْرٍ
وَعَنْ أَحْمَدَ بْنِ حَنْبَلٍ رِوَايَةً أَنَّهُ لِكُلِّ مِسْكِينٍ مُدٌّ مِنْ حِنْطَةٍ أَوْ نِصْفُ صَاعٍ مِنْ غَيْرِهِ وَعَنِ

(5/217)

الْحَسَنِ الْبَصْرِيِّ وَبَعْضِ السَّلَفِ أَنَّهُ يَجِبُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ أَوْ صَوْمُ عَشَرَةِ أَيَّامٍ وَهَذَا ضعيف منابذا للسنة مردود
وقوله صلى الله عليه وسلم أَوْ أَطْعِمْ ثَلَاثَةَ آصُعٍ مِنْ تَمْرٍ عَلَى سِتَّةِ مَسَاكِينَ مَعْنَاهُ مَقْسُومَةٌ عَلَى سِتَّةِ مَسَاكِينَ تَمَّ كَلَامُهُ مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[1857] (إِنْ شِئْتَ فَانْسُكْ نَسِيكَةً) أَيِ اذْبَحْ ذَبِيحَةً
وَفِي الْمُوَطَّأِ أَيَّ ذَلِكَ فَعَلْتَ أَجْزَأَ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ مُخَيَّرٌ فِي الثَّلَاثَةِ جَمِيعًا وَلِذَا قَالَ الْبُخَارِيُّ فِي أَوَّلِ بَابِ الْكَفَّارَاتِ خَيَّرَ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم كعبا في الفدية انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1858] عَنْ عَامِرٍ) هُوَ الشَّعْبِيُّ (قَالَ أَمَعَكَ دَمٌ) أَيْ شَاةٌ أَوْ نَحْوُهُ (قَالَ لَا) أَيْ لَيْسَ مَعِي دَمٌ (قَالَ فَصُمْ) قَالَ النَّوَوِيُّ لَيْسَ الْمُرَادُ أَنَّ الصَّوْمَ لَا يُجْزِئُ إِلَّا لِعَادِمِ الْهَدْيِ بَلْ هُوَ مَحْمُولٌ عَلَى أَنَّهُ سَأَلَهُ عَنِ النُّسُكِ فَإِنْ وَجَدَهُ أَخْبَرَهُ أَنَّهُ مُخَيَّرٌ بَيْنَهُ وبين الصيام والإطعام وَإِنْ عَدِمَهُ فَهُوَ مُخَيَّرٌ بَيْنَ الصِّيَامِ وَالْإِطْعَامِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1859] (أَنَّ رَجُلًا مِنَ الْأَنْصَارِ) قَالَ فِي التَّقْرِيبِ هُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى (فَحَلَقَ) أَيْ شَعْرَ

(5/218)

رَأْسِهِ
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ

[1860] (هَوَامُّ) جَمْعُ هَامَّةٍ بِتَشْدِيدِ الْمِيمِ (حَتَّى تَخَوَّفْتُ) مِنْ كَثْرَةِ الْقَمْلِ وَالْأَذَى بِأَنَّهُ يُضْعِفُ الدِّمَاغَ وَيُزِيلُ قُوَّتَهُ (عَلَى بَصَرِي) مُتَعَلِّقٌ بِتَخَوَّفْتُ أَيْ عَلَى ذَهَابِ بَصَرِي (فِي) أَيْ فِي شَأْنِي (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رأسه الْآيَةَ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نسك (فَرَقًا مِنْ زَبِيبٍ) قَالَ الْخَطَّابِيُّ وَالْفَرَقُ سِتَّةُ عَشَرَ رَطْلًا وَهُوَ ثَلَاثَةُ أَصْوَاعٍ أَمَرَهُ أَنْ يُقَسِّمَهُ بَيْنَ سِتَّةِ مَسَاكِينَ فَهَذَا فِي الزَّبِيبِ نَصٌّ كَمَا نُصَّ فِي التَّمْرِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ إِذَا تَصَدَّقَ بِالْبُرِّ أَطْعَمَ ثَلَاثَةَ أَصْوَاعٍ بَيْنَ سِتَّةِ مَسَاكِينَ لِكُلِّ وَاحِدٍ مِنْهُمْ نِصْفُ صَاعٍ فَإِنْ أَطْعَمَ تَمْرًا أَوْ زَبِيبًا أَطْعَمَ صَاعًا صَاعًا
قَالَ الْخَطَّابِيُّ هَذَا خِلَافُ السُّنَّةِ وَقَدْ جَاءَ فِي الْحَدِيثِ ذِكْرُ التَّمْرِ مِقْدَارَ نِصْفِ صَاعٍ فَلَا مَعْنَى لِخِلَافِهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ نَحْوًا مِنْ قَوْلِ سُفْيَانَ
وَالْحُجَّةُ عَلَيْهِ وَعَلَيْهِمْ نَصُّ الْحَدِيثِ
قَالَ الْخَطَّابِيُّ فَإِنْ حَلَقَهُ نَاسِيًا فَإِنَّ الشَّافِعِيَّ يُوجِبُ عَلَيْهِ الْفِدْيَةَ كَالْعَمْدِ سَوَاءً وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَالثَّوْرِيِّ وَلَمْ يُفَرِّقُوا بَيْنَ عَمْدِهِ وَخَطَئِهِ لِأَنَّهُ إِتْلَافُ شَيْءٍ لَهُ حُرْمَةٌ كَالصَّيْدِ
وَقَالَ الشَّافِعِيُّ إن تطيب ناسيا فَلَا شَيْءَ عَلَيْهِ
وَسَوَّى أَبُو حَنِيفَةَ وَأَصْحَابُهُ فِي الطِّيبِ وَلَمْ يُفَرِّقُوا بَيْنَ عَمْدِهِ وَخَطَئِهِ وَرَأَوْا فِيهِ الْفِدْيَةَ كَالْحَلْقِ وَالصَّيْدِ
وَقَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ لَا شَيْءَ عَلَى مَنْ حَلَقَ رأسه ناسيا (أَوِ انْسُكْ) أَيِ اذْبَحْ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ
قُلْتُ صَرَّحَ بِالتَّحْدِيثِ
(فَعَلْتَ أَجْزَأَ عَنْكَ) هَذَا الْحَدِيثُ وُجِدَ فِي النُّسْخَتَيْنِ وَذَكَرَهُ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ وَعَزَاهُ إِلَى أَبِي دَاوُدَ ثُمَّ قَالَ حَدِيثُ الْقَعْنَبِيِّ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
كَذَا فِي الْغَايَةِ

(5/219)

44 - (بَاب الْإِحْصَارِ)
[1862] قَالَ الْعَيْنِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الْحَصْرِ بِأَيِّ شَيْءٍ يَكُونُ وَبِأَيِّ مَعْنًى فَقَالَ قوم يكون الحصر حال مِنْ مَرَضٍ أَوْ عَدُوٍّ وَكَسْرٍ وَذَهَابِ نَفَقَةٍ وَنَحْوِهَا مِمَّا يَمْنَعُهُ عَنِ الْمُضِيِّ إِلَى الْبَيْتِ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ
وَرُوِيَ ذَلِكَ عن بن عباس وبن مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ
وَقَالَ آخَرُونَ وَهُمُ اللَّيْثُ بْنُ سَعْدٍ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ لا يكون الإحصار إِلَّا بِالْعَدُوِّ فَقَطْ وَلَا يَكُونُ بِالْمَرَضِ
انْتَهَى

[1863] (مَنْ كُسِرَ) بِضَمِّ الْكَافِ وَكَسْرِ السِّينِ (أَوْ عَرَجَ) بِفَتْحِ الْمُهْمَلَةِ وَالرَّاءِ أَيْ أَصَابَهُ شَيْءٌ فِي رِجْلِهِ وَلَيْسَ بِخِلْقَةٍ فَإِذَا كَانَ خِلْقَةً قِيلَ عَرِجَ بِكَسْرِ الرَّاءِ (مِنْ قَابِلٍ) أَيْ فِي السَّنَةِ الْمُسْتَقْبَلَةِ
قَالَ الْخَطَّابِيُّ وَهَذَا الْحَدِيثُ حُجَّةٌ لِمَنْ رَأَى الْإِحْصَارَ بِالْمَرَضِ وَالْعُذْرِ يَعْرِضُ لِلْمُحْرِمِ مِنْ غَيْرِ حَبْسِ الْعَدُوِّ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَسُفْيَانَ الثَّوْرِيِّ وَرُوِيَ ذَلِكَ عَنْ عَطَاءٍ وَعُرْوَةَ وَالنَّخَعِيِّ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ لَا حَصْرَ إِلَّا حَصْرُ الْعَدُوِّ وروي ذلك عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَرُوِيَ مَعْنَاهُ أَيْضًا عن بن عُمَرَ (وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ) وَإِنَّمَا فِيمَنْ كَانَ حَجُّهُ عَنْ فَرْضٍ فَأَمَّا الْمُتَطَوِّعُ بِالْحَجِّ إِذَا حُصِرَ فَلَا شَيْءَ غَيْرَ هَذَا الْإِحْصَارِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَإِنْ صَحَّ حَدِيث الْحَجَّاج بْن عَمْرو فَقَدْ حَمَلَهُ بَعْض أَهْل الْعِلْم أَنَّهُ يُحِلّ بَعْد فَوَاته بِمَا يُحِلّ بِهِ مَنْ يَفُوتهُ الحج بغير مرض فقد روينا عن بن عَبَّاس ثَابِتًا عَنْهُ أَنَّهُ قَالَ لَا حَصْر إِلَّا حَصْر عَدُوّ
تَمَّ كَلَامه

(5/220)

وَهَذَا عَلَى مَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ عَلَيْهِ حَجَّةٌ وَعُمْرَةٌ وَهُوَ قَوْلُ النَّخَعِيِّ وَعَنْ مُجَاهِدٍ وَالشَّعْبِيِّ وَعِكْرِمَةَ عَلَيْهِ حَجَّةٌ مِنْ قَابِلٍ قَالَهُ الْخَطَّابِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
قَالَ الْمُنْذِرِيُّ حَدِيثٌ حَسَنٌ

[1864] (أَبِي مَيْمُونَ بْنَ مِهْرَانَ) بَدَلٌ مِنْ لَفْظِ أَبِي (أَهْلُ الشَّامِ) يَعْنِي الْحُجَّاجَ (وَبَعَثَ) أَيْ أَرْسَلَ (مَكَانِي) الَّذِي كُنْتُ فِيهِ
قَالَ الْخَطَّابِيُّ أَمَّا مَنْ لَا يَرَى عَلَيْهِ الْقَضَاءَ فِي غَيْرِ الْفَرْضِ فَإِنَّهُ لَا يَلْزَمُهُ بَدَلُ الْهَدْيِ وَمَنْ أَوْجَبَهُ فَإِنَّمَا يَلْزَمُهُ الْبَدَلُ لِقَوْلِهِ تَعَالَى هَدْيًا بَالِغَ الكعبة وَمَنْ نَحَرَ الْهَدْيَ فِي الْمَوْضِعِ الَّذِي أُحْصِرَ فِيهِ وَكَانَ خَارِجًا مِنَ الْحَرَمِ فَإِنَّ هَدْيَهُ لَمْ يَبْلُغِ الْكَعْبَةَ فَلَزِمَهُ إِبْدَالُهُ وَإِبْلَاغُهُ الْكَعْبَةَ
وَفِي الْحَدِيثِ حُجَّةٌ لِهَذَا الْقَوْلِ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ وَفِعْلُهُ إِنْ صَحَّ الْحَدِيثُ اسْتُحِبَّ الْإِبْدَالُ وَإِنْ لَمْ يَكُنْ وَاجِبًا كَمَا اسْتُحِبَّ الْإِتْيَانُ بِالْعُمْرَةِ وَلَمْ يَكُنْ قَضَاءُ مَا أُحْصِرَ عَنْهُ واجبا بالتحلل انتهى (عام الحديبية) قال بن الْقَيِّمِ عُمْرَةُ الْحُدَيْبِيَةِ كَانَتْ سَنَةَ سِتٍّ فَصَدَّهُ الْمُشْرِكُونَ عَنِ الْبَيْتِ فَنَحَرَ الْبُدْنَ حَيْثُ صُدَّ بالحديبية وحلق هو وأصحابه رؤوسهم وَحَلُّوا مِنْ إِحْرَامِهِمْ وَرَجَعَ مِنْ عَامِهِ إِلَى الْمَدِينَةِ وَعُمْرَةُ الْقَضَاءِ وَيُقَالُ لَهَا عُمْرَةُ الْقَضِيَّةِ فِي الْعَامِ الْمُقْبِلِ دَخَلَهَا فَأَقَامَ بِهَا ثَلَاثًا ثُمَّ خَرَجَ بَعْدَ إِكْمَالِ عُمْرَتِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ غَيْره مَعْنَى حَدِيث الْحَجَّاج بْن عَمْرو أَنَّ تَحَلُّله بِالْكَسْرِ وَالْعَرَج إِذَا كَانَ قَدْ اِشْتَرَطَ ذَلِكَ فِي عَقْد الْإِحْرَام عَلَى مَعْنَى حَدِيث ضُبَاعَة
قَالُوا وَلَوْ كَانَ الْكَسْر مُبِيحًا لِلْحِلِّ لَمْ يَكُنْ لِلِاشْتِرَاطِ مَعْنًى

(5/221)

واختلف هل كانت قضاء العمرة الَّتِي صُدَّ عَنْهَا فِي الْعَامِ الْمَاضِي عُمْرَةً مُسْتَأْنَفَةً عَلَى قَوْلَيْنِ لِلْعُلَمَاءِ وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ أَحَدُهُمَا أَنَّهَا قَضَاءٌ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ وَالثَّانِي لَيْسَتْ بِقَضَاءٍ وَهُوَ قَوْلُ مَالِكٍ رَحِمَهُ اللَّهُ وَالَّذِينَ قَالُوا كَانَتْ قَضَاءً احْتَجُّوا بِأَنَّهَا سُمِّيَتْ عُمْرَةُ الْقَضَاءِ وَهَذَا الِاسْمُ تَابِعٌ لِلْحُكْمِ
وَقَالَ آخَرُونَ الْقَضَاءُ هُنَا مِنَ الْمُقَاضَاةِ لِأَنَّهُ قَاضَى أَهْلَ مَكَّةَ عَلَيْهَا لَا أَنَّهُ مِنْ قَضَى يَقْضِي قَضَاءً قَالُوا وَلِهَذَا سُمِّيَتْ عُمْرَةُ الْقَضِيَّةِ قَالُوا وَالَّذِينَ صُدُّوا عَنِ الْبَيْتِ كَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ وَهَؤُلَاءِ كُلُّهُمْ لَمْ يَكُونُوا مَعَهُ فِي عُمْرَةِ الْقَضِيَّةِ وَلَوْ كَانَ قَضَاءً لَمْ يَتَخَلَّفْ مِنْهُمْ أَحَدٌ
وَهَذَا الْقَوْلُ أَصَحُّ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرْ مَنْ كَانَ مَعَهُ بِالْقَضَاءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إسحاق

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَيْضًا فَلَا يَقُول أَحَد بِظَاهِرِ هَذَا الْحَدِيث فَإِنَّهُ لَا يُحِلّ بِمُجَرَّدِ الْكَسْر وَالْعَرَج فَلَا بُدّ مِنْ تَأْوِيله فَيَحْمِلهُ عَلَى مَا ذَكَرْنَاهُ
قَالُوا وَأَيْضًا فَإِنَّهُ لَا يَسْتَفِيد بِالْحِلِّ زَوَال عَقْده وَلَا الِانْتِقَال مِنْ حَاله بِخِلَافِ الْمُحْصَر بِالْعَدُوِّ
وَقَوْله وَعَلَيْهِ الْحَجّ مِنْ قَابِل هَذَا إِذَا لَمْ يَكُنْ حَجَّ الْفَرْض فَأَمَّا إِنْ كَانَ مُتَطَوِّعًا فَلَا شَيْء عَلَيْهِ غَيْر هَدْي الْإِحْصَار
قَالَ الْبَيْهَقِيُّ وَحَدِيث الْحَجَّاج بْن عَمْرو قَدْ اُخْتُلِفَ فِي إِسْنَاده وَالثَّابِت عَنْ بن عَبَّاس خِلَافه وَأَنَّهُ لَا حَصْر إِلَّا حَصْر الْعَدُوّ تَمَّ كَلَامه

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمَهُ اللَّه اِخْتَلَفَ الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ فِيمَنْ مُنِعَ مِنْ الْوُصُول إِلَى البيت بمرض أو كسر أو عرج هل حكمه حكم المحصر في جواز التحلل فروي عن بن عباس وبن عمر ومروان بن الحكم أنه لا يحلله إلا الطواف بالبيت وهو قوله مالك والشافعي وإسحاق وأحمد في المشهور من مذهبه
وروى عن بن مسعود أنه كالمحصر بالعدو
وهو قول عطاء والثوري وأبي حنيفة وأصحابه وإبراهيم النخعي وأبي ثور وأحمد في الرواية الأخرى عنه
ومن حجة هؤلاء حديث الحجاج وأبي هريرة وبن عباس
قالوا وهو حديث حسن يحتج بمثله

(5/222)

أو عرج هل حكمه حكم المحصر في جواز التحلل فروي عن بن عباس وبن عمر ومروان بن الحكم أنه لا يحلله إلا الطواف بالبيت وهو قوله مالك والشافعي وإسحاق وأحمد في المشهور من مذهبه وروى عن بن مسعود أنه كالمحصر بالعدو وهو قول عطاء والثوري وأبي حنيفة وأصحابه وإبراهيم النخعي وأبي ثور وأحمد في الرواية الأخرى عنه ومن حجة هؤلاء حديث الحجاج وأبي هريرة وبن عباس قالوا وهو حديث حسن يحتج بمثله قالوا وأيضا ظاهر القرآن بل صريحه يدل على أن الحصر يكره بالمرض فإن لفظ الإحصار إنما هو للمرض يقال أحصره المرض وحصر العدو فيكون لفظ الآية صريحا في المريض وحصر العدو ملحق به فكيف يثبت الحكم في الفرع دون الأصل قال الخليل وغيره حصرت الرجل حصرا منعته وحبسته وأحصر هو عن بلوغ المناسك بمرض أو نحوه قالوا وعلى هذا خرج قول بن عباس لا حصر إلا حصر العدو ولم يقل لا إحصار إلا إحصار العدو فليس بين رأيه وروايته تعارض ولو قدر تعارضهما فالأخذ بروايته دون رأيه لأن روايته حجة ورأيه ليس بحجة قالوا وقولكم لو كان يحل بالحصر لم يكن للاشتراط معنى جوابه من وجهين أحدهما أنكم لا تقولون بالاشتراط ولا يفيد الشرط عندكم شيئا فلا يحل عندكم بشرط ولا بدونه فالحديثان معا حجة عليكم وأما نحن فعندنا أنه يستفيد بالشرط فائدتين إحداهما جواز الإحلال والثانية سقوط الدم فإذا لم يكن شرط استفاد بالعذر الإحلال وحده وثبت وجوب الدم عليه فتأثير الاشتراط في سقوط الدم وأما قولكم إن معناه أنه يحل بعد فواته بما يحل به من يفوته الحج لغير مرض ففي غاية الضعف فإنه لا تأثير للكسر ولا للعرج في ذلك فإن المفوت يحل صحيحا كان أو مريضا وأيضا فإن هذا يتضمن تعليق الحكم بوصف لم يعتبره النص وإلغاء الوصف الذي اعتبره وَهَذَا الِاسْمُ تَابِعٌ لِلْحُكْمِ
وَقَالَ آخَرُونَ الْقَضَاءُ هُنَا مِنَ الْمُقَاضَاةِ لِأَنَّهُ قَاضَى أَهْلَ مَكَّةَ عليها لا أنه يحمل على الحل بالشرط فالشرط إنما أن يكون له تأثير في الحل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قالوا وأيضا ظاهر القرآن بل صريحه يدل على أن الحصر يكره بالمرض فإن لفظ الإحصار إنما هو للمرض يقال أحصره المرض وحصر العدو فيكون لفظ الآية صريحا في المريض وحصر العدو ملحق به فكيف يثبت الحكم في الفرع دون الأصل قال الخليل وغيره حصرت الرجل حصرا منعته وحبسته وأحصر هو عن بلوغ المناسك بمرض أو نحوه
قالوا وعلى هذا خرج قول بن عباس لا حصر إلا حصر العدو ولم يقل لا إحصار إلا إحصار العدو فليس بين رأيه وروايته تعارض ولو قدر تعارضهما فالأخذ بروايته دون رأيه لأن روايته حجة ورأيه ليس بحجة
قالوا وقولكم لو كان يحل بالحصر لم يكن للاشتراط معنى جوابه من وجهين أحدهما أنكم لا تقولون بالاشتراط ولا يفيد الشرط عندكم شيئا
فلا يحل عندكم بشرط ولا بدونه فالحديثان معا حجة عليكم وأما نحن فعندنا أنه يستفيد بالشرط فائدتين
إحداهما جواز الإحلال والثانية سقوط الدم فإذا لم يكن شرط استفاد بالعذر الإحلال وحده وثبت وجوب الدم عليه فتأثير الاشتراط في سقوط الدم
وأما قولكم إن معناه أَنَّهُ يُحِلّ بَعْد فَوَاته بِمَا يُحِلّ بِهِ من يفوته الحج لغير مرض ففي غاية الضعف فإنه لا تأثير للكسر ولا للعرج في ذلك فإن المفوت يحل صحيحا كان أو مريضا
وأيضا فإن هذا يتضمن تعليق الحكم بوصف لم يعتبره النص وإلغاء الوصف الذي اعتبره وهذا غير جائز
وأما قولكم إنه يحمل على الحل بالشرط فالشرط إما أن يكون له تأثير في الحل عِنْدكُمْ أَوْ لَا تَأْثِير لَهُ فَإِنْ كَانَ مُؤَثِّرًا فِي الْحِلّ لَمْ يَكُنْ الْكَسْر وَالْعَرَج هُوَ السَّبَب الَّذِي عُلِّقَ الْحُكْم بِهِ وَهُوَ خِلَاف النَّصّ وَإِنْ لَمْ يَكُنْ لَهُ تَأْثِير فِي الْحِلّ بَطَلَ حَمْل الْحَدِيث عَلَيْهِ
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّهُ لَا يَقُول أَحَد بِظَاهِرِهِ فَإِنَّ ظَاهِره إِنَّهُ بِمُجَرَّدِ الْكَسْر وَالْعَرَج يَحِلّ
فَجَوَابه أَنَّ الْمَعْنَى فَقَدْ صَارَ مِمَّنْ يَجُوز لَهُ الْحِلّ بَعْد أَنْ كَانَ مَمْنُوعًا مِنْهُ وَهَذَا كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَقْبَلَ اللَّيْل مِنْ هَا هُنَا وَأَدْبَرَ النَّهَار مِنْ هَا هُنَا فَقَدْ أَفْطَرَ الصَّائِم وَلَيْسَ الْمُرَاد بِهِ أَنَّهُ أَفْطَرَ حُكْمًا وَإِنْ لَمْ يُبَاشِر الْمُفَطِّرَات بِدَلِيلِ إِذْنه لِأَصْحَابِهِ فِي الْوِصَال إِلَى السَّحَر وَلَوْ أَفْطَرُوا حُكْمًا لَاسْتَحَالَ مِنْهُمْ الْوِصَال وَلِقَوْلِهِ تَعَالَى {فَلَا تَحِلّ لَهُ مِنْ بَعْد حَتَّى تَنْكِح زَوْجًا غَيْره} فَإِذَا نَكَحَتْ زَوْجًا آخَر حَلَّتْ لَا بِمُجَرَّدِ نِكَاح الثَّانِي بَلْ لَا بُدّ مِنْ مُفَارَقَته وَانْقِضَاء الْعِدَّة وَعَقْد الْأَوَّل عَلَيْهَا
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّهُ لَا يَسْتَفِيد بِالْإِحْلَالِ الِانْتِقَال مِنْ حَاله الَّتِي هُوَ عَلَيْهَا وَلَا التَّخَلُّص مِنْ أَذَاهُ بِخِلَافِ مَنْ حَصَرَهُ الْعَدُوّ فَكَلَام لَا مَعْنَى تَحْته فَإِنَّهُ قَدْ يَسْتَفِيد بِحِلِّهِ أَكْثَر مِمَّا يَسْتَفِيد المحصر بالعدو

(5/223)

45 - (بَاب دُخُولِ مَكَّةَ)
[1865] (بَاتَ) أَيْ نَزَلَ فِي اللَّيْلِ لَيْلَةَ قُدُومِهِ (بِذِي طَوًى) بِفَتْحِ الطَّاءِ وضمها وكسرها والفتح أفصح وأشهر مَوْضِعٍ بِمَكَّةَ دَاخِلَ الْحَرَمِ وَقِيلَ اسْمُ بِئْرٍ عِنْدَ مَكَّةَ فِي طَرِيقِ أَهْلِ الْمَدِينَةِ
قَالَ النووي والحديث فيه فوائد منها الاغتسال للدخول مَكَّةَ وَأَنَّهُ يَكُونُ بِذِي طَوًى لِمَنْ كَانَ فِي طَرِيقِهِ وَبِقَدْرِ بُعْدِهَا لِمَنْ لَمْ يَكُنْ فِي طَرِيقِهِ وَهَذَا الْغُسْلُ سُنَّةٌ وَمِنْهَا الْمَبِيتُ بذي طوى وَهُوَ مُسْتَحَبٌّ لِمَنْ هِيَ عَلَى طَرِيقِهِ وَهُوَ مَوْضِعٌ مَعْرُوفٌ بِقُرْبِ مَكَّةَ وَمِنْهَا اسْتِحْبَابُ دُخُولِ مَكَّةَ نَهَارًا وَهَذَا هُوَ الصَّحِيحُ وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَهَا مُحْرِمًا بِعُمْرَةِ الْجِعْرَانَةِ لَيْلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَقَدْ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ لَيْلًا فِي عُمْرَةِ الْجِعْرَانَةِ

[1866] (مِنَ الثَّنِيَّةِ الْعُلْيَا) الَّتِي يُنْزَلُ مِنْهَا إِلَى الْمُعَلَّى مَقْبَرَةِ أَهْلِ مَكَّةَ يُقَالُ لَهَا كَدَاءُ بِالْفَتْحِ وَالْمَدِّ
وَالثَّنِيَّةُ بِفَتْحِ الثَّاءِ الْمُثَلَّثَةِ وَكَسْرِ النُّونِ وَتَشْدِيدِ الْيَاءِ كُلُّ عَقَبَةٍ فِي جَبَلٍ أَوْ طَرِيقٍ عَالٍ فِيهِ تُسَمَّى ثَنِيَّةٌ (مِنْ ثَنِيَّةِ الْبَطْحَاءِ) الْأَبْطَحُ كُلُّ مَكَانٍ مُتَّسِعٍ وَالْأَبْطَحُ بِمَكَّةَ هُوَ الْمُحَصَّبُ (وَيَخْرُجُ مِنَ الثنية السفلى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِنَّهُ إِذَا بَقِيَ مَمْنُوعًا مِنْ اللِّبَاس وَتَغْطِيَة الرَّأْس وَالطِّيب مَعَ مَرَضه تَضَرَّرَ بِذَلِكَ أَعْظَم الضَّرَر فِي الْحَرّ وَالْبَرْد وَمَعْلُوم أَنَّهُ قَدْ يَسْتَفِيد بِحِلِّهِ مِنْ التَّرَفُّه مَا يَكُون سَبَب زَوَال أَذَاهُ كَمَا يَسْتَفِيد الْمُحْصَر بِالْعَدُوِّ بِحِلِّهِ فَلَا فَرْق بَيْنهمَا فَلَوْ لَمْ يَأْتِ نَصّ بِحِلِّ الْمُحْصَر بِمَرَضٍ لَكَانَ الْقِيَاس عَلَى الْمُحْصَر بِالْعَدُوِّ يَقْتَضِيه فَكَيْفَ وَظَاهِر الْقُرْآن وَالسُّنَّة وَالْقِيَاس يَدُلّ عَلَيْهِ وَاَللَّه أَعْلَم

(5/224)

وَهِيَ الَّتِي أَسْفَلُ مَكَّةَ عِنْدَ بَابِ شُبَيْكَةَ يُقَالُ لَهَا كُدًى بِضَمِّ الْكَافِ مَقْصُورٌ بِقُرْبِ شعب الشاميين وشعب بن الزبير عند قعيقعان
وقال بن الْمَوَّازِ كُدًى الَّتِي دَخَلَ مِنْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ الْعَقَبَةُ الصُّغْرَى الَّتِي بِأَعْلَى مَكَّةَ الَّتِي يُهْبَطُ مِنْهَا عَلَى الْأَبْطَحِ وَالْمَقْبَرَةُ مِنْهَا عَلَى يَسَارِكَ وَكُدًى الَّتِي خَرَجَ مِنْهَا هِيَ الْعَقَبَةُ الْوُسْطَى الَّتِي بِأَسْفَلِ مَكَّةَ وَفِي لَفْظٍ لِلْبُخَارِيِّ مِنْ طَرِيقِ مُسَدَّدٍ عَنْ يَحْيَى عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ بِلَفْظِ دَخَلَ مَكَّةَ مِنْ كَدَاءَ مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي بِالْبَطْحَاءِ وَيَخْرُجُ مِنَ الثَّنِيَّةِ السُّفْلَى (زَادَ الْبَرْمَكِيُّ يَعْنِي ثَنِيَّتَيْ مَكَّةَ) وَكَذَا أَخْرَجَهُ الْإِسْمَاعِيلِيُّ فِي مُسْتَخْرَجِهِ مِنْ طَرِيقٍ أُخْرَى قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[1867] (مِنْ طَرِيقِ الشَّجَرَةِ) هِيَ شَجَرَةٌ كَانَتْ بذي الحليفة
قاله السندي
وفي عمدة القارىء قَالَ الْمُنْذِرِيُّ هِيَ عَلَى سِتَّةِ أَمْيَالٍ مِنَ الْمَدِينَةِ وَعِنْدَ الْبَكْرِيِّ هِيَ مِنَ الْبَقِيعِ وَقَالَ عِيَاضٌ هُوَ مَوْضِعٌ مَعْرُوفٌ عَلَى طَرِيقِ مَنْ أَرَادَ الذَّهَابَ إِلَى مَكَّةَ مِنَ الْمَدِينَةِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ مِنْهَا إِلَى ذِي الْحُلَيْفَةِ فَيَبِيتُ بِهَا وَإِذَا رَجَعَ بَاتَ بِهَا أَيْضًا
(مِنْ طَرِيقِ الْمُعَرَّسِ) بِلَفْظِ اسْمِ الْمَفْعُولِ مِنَ التَّعْرِيسِ مَكَانٌ مَعْرُوفٌ عَلَى سِتَّةِ أَمْيَالٍ مِنَ الْمَدِينَةِ
قَالَ الْحَافِظُ وَكُلٌّ مِنَ الشَّجَرَةِ وَالْمُعَرَّسِ عَلَى سِتَّةِ أَمْيَالٍ مِنَ الْمَدِينَةِ لَكِنِ الْمُعَرَّسُ أَقْرَبُ انْتَهَى
وَالْمَعْنَى كَانَ يَخْرُجُ مِنَ الْمَدِينَةِ مِنْ طَرِيقِ الشَّجَرَةِ الَّتِي عِنْدَ مَسْجِدِ ذِي الْحُلَيْفَةِ وَيَدْخُلُ الْمَدِينَةَ مِنْ طَرِيقِ الْمُعَرَّسِ وَهُوَ أَسْفَلُ مِنْ مَسْجِدِ ذِي الْحُلَيْفَةِ قال بن بَطَّالٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ ذَلِكَ كَمَا يَفْعَلُ فِي الْعِيدِ يَذْهَبُ مِنْ طَرِيقٍ وَيَرْجِعُ مِنْ أُخْرَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالْبُخَارِيُّ

[1868] (عَامَ الْفَتْحِ مِنْ كَدَاءَ) أَيْ مِنْ أَعْلَى مَكَّةَ بِفَتْحِ الْكَافِ وَالْمَدِّ مُنَوَّنًا الثَّنِيَّةُ الْعُلْيَا مِمَّا يَلِي الْمَقَابِرَ (وَيَدْخُلُ فِي العمرة من كدى) بالضم القصر وَالصَّرْفِ الثَّنِيَّةُ السُّفْلَى مِمَّا يَلِي بَابَ الْعُمْرَةِ قَالَهُ السِّنْدِيُّ
وَفِي رِوَايَةِ الْبُخَارِيِّ دَخَلَ عَامَ الْفَتْحِ مِنْ كَدَاءَ مِنْ أَعْلَى مَكَّةَ وَفِي رِوَايَةٍ وَخَرَجَ مِنْ

(5/225)

كُدًى
قَالَ عِيَاضٌ وَالْقُرْطُبِيُّ وَغَيْرُهُمَا اخْتَلَفَا فِي ضبط كداء وكدا فَالْأَكْثَرُ عَلَى أَنَّ الْعُلْيَا بِالْفَتْحِ وَالْمَدِّ وَالسُّفْلَى بِالضَّمِّ وَالْقَصْرِ (يَدْخُلُ مِنْهُمَا) أَيْ مِنْ كَدَاءَ وَكُدًى مَرَّةً مِنْ ذَاكَ وَأُخْرَى مِنْ هَذَا وَفِي رِوَايَةِ الْبُخَارِيِّ قَالَ هِشَامٌ وَكَانَ عُرْوَةُ يَدْخُلُ الْحَدِيثَ (وَكَانَ) كُدًى (أَقْرَبَهُمَا إِلَى مَنْزِلِهِ) أَيْ عُرْوَةَ
فِيهِ اعْتِذَارُ هِشَامٍ لِأَبِيهِ لِكَوْنِهِ رَوَى الْحَدِيثَ وَخَالَفَهُ لِأَنَّهُ رَأَى أَنَّ ذَلِكَ لَيْسَ بِحَتْمٍ لَازِمٍ وَكَانَ رُبَّمَا فَعَلَهُ وَكَثِيرًا مَا يَفْعَلُ غَيْرَهُ بِقَصْدِ التَّيْسِيرِ قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1869] (دَخَلَ مِنْ أَعْلَاهَا) هُوَ ثَنِيَّةُ كَدَاءَ بِفَتْحِ الْكَافِ (وَخَرَجَ مِنْ أَسْفَلِهَا) هُوَ ثَنِيَّةُ كُدًى بِالضَّمِّ وَالْقَصْرِ
وَالْحَدِيثُ فِيهِ اسْتِحْبَابُ الدُّخُولِ إِلَى مَكَّةَ مِنَ الثَّنِيَّةِ الْعُلْيَا وَالْخُرُوجِ مِنَ السُّفْلَى سَوَاءٌ فِيهِ الْحَجُّ وَالْمُعْتَمِرُ وَمَنْ دَخَلَهَا بِغَيْرِ إِحْرَامٍ وَفِيهِ اسْتِحْبَابُ الْخُرُوجِ مِنْ أَسْفَلِ مَكَّةَ لِلْخَارِجِ مِنْهَا سَوَاءً خَرَجَ لِلْوُقُوفِ بِعَرَفَةَ أَوْ غَيْرَ ذَلِكَ قَالَهُ الْعَيْنِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ انتهى
قال بن تَيْمِيَةَ يُشْبِهُ أَنْ يَكُونَ ذَلِكَ وَاللَّهُ أَعْلَمُ أَنَّ الثَّنِيَّةَ الْعُلْيَا الَّتِي تُشْرِفُ عَلَى الْأَبْطَحِ وَالْمَقَابِرِ إِذَا دَخَلَ مِنْهَا الْإِنْسَانُ فَإِنَّهُ يَأْتِي مِنْ وِجْهةِ الْبَلَدِ وَالْكَعْبَةِ وَيَسْتَقْبِلُهَا اسْتِقْبَالًا مِنْ غَيْرِ انْحِرَافٍ بِخِلَافِ الَّذِي يَدْخُلُ مِنَ النَّاحِيَةِ السُّفْلَى لِأَنَّهُ يَسْتَدْبِرُ الْبَلَدَ وَالْكَعْبَةَ مُسْتَحَبٌّ أَنْ يكون ما يليه منها مؤخرا لئلا يستدير

6 - (باب في رفع اليد إِذَا رَأَى الْبَيْتَ)
[1870] (عَنِ الرَّجُلِ) الَّذِي يَرَى الْبَيْتَ (يَرْفَعُ يَدَيْهِ) أَيْ هُوَ مَشْرُوعٌ أَمْ لَا (يَفْعَلُ هَذَا) أَيْ يَرْفَعُ الْيَدَ عِنْدَ رُؤْيَتِهِ فِي الدُّعَاءِ (إِلَّا الْيَهُودَ) أَيْ عِنْدَ رُؤْيَةِ الْكَعْبَةِ أَوْ بَيْتِ الْمَقْدِسِ
قُلْتُ وَالْجَوَابُ عَنْ هَذِهِ الرِّوَايَةِ بِأَنَّ الْمُثْبِتِينَ بِالرَّفْعِ أَوْلَى لِأَنَّ مَعَهُمْ زِيَادَةَ عِلْمٍ وَمِنْ ثَمَّ قَالَ البيهقي رواية غير جابر في

(5/226)

إثبات للرفع أَشْهَرُ عِنْدَ أَهْلِ الْعِلْمِ وَالْقَوْلُ فِي مِثْلِ هَذَا قَوْلُ مَنْ أَثْبَتَ
وَيُمْكِنُ الْجَمْعُ بَيْنَهُمَا بِأَنْ يُحْمَلَ الْإِثْبَاتُ عَلَى أَوَّلِ رُؤْيَةٍ وَالنَّفْيُ عَلَى كُلِّ مَرَّةٍ
قَالَ الْخَطَّابِيُّ قَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَكَانَ مِمَّنْ يَرْفَعُ يَدَيْهِ إذا رأى البيت سفيان الثوري وبن الْمُبَارَكُ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ فَضَعَّفَ هَؤُلَاءِ حَدِيثَ جَابِرٍ لِأَنَّ الْمُهَاجِرَ رَاوِيَهُ عندهم مجهول وذهبوا إلى حديث بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تُرْفَعُ الْأَيْدِي فِي سَبْعَةِ مَوَاطِنَ افْتِتَاحِ الصلاة واستقبال البيت وعلى الصفا والمروة والموقفين والجمرتين
وروي عن بن عُمَرَ أَنَّهُ كَانَ يَرْفَعُ الْيَدَيْنِ عِنْدَ رُؤْيَةِ البيت
وعن بن عباس مثل ذلك انتهى
وقال بن الْهُمَامِ أَسْنَدَ الْبَيْهَقِيُّ إِلَى سَعِيدِ بْنِ الْمُسَيَّبِ قَالَ سَمِعْتُ مِنْ عُمَرَ كَلِمَةً مَا بَقِيَ أَحَدٌ مِنَ النَّاسِ سَمِعَهَا غَيْرِي سَمِعْتُهُ يَقُولُ إِذَا رَأَى الْبَيْتَ قَالَ اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ فَحَيِّنَا بِالسَّلَامِ
وَأَسْنَدَ الشَّافِعِيُّ عَنِ بن جُرَيْجٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَأَى الْبَيْتَ رَفَعَ يَدَيْهِ وَقَالَ اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا وَتَكْرِيمًا وَمَهَابَةً الْحَدِيثَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ جَابِرٍ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ وَقَالَ التِّرْمِذِيُّ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ شُعْبَةَ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ سفيان الثوري وبن الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ ضَعَّفُوا حَدِيثَ جَابِرٍ وَاللَّهُ أَعْلَمُ

[1871] (خَلْفَ الْمَقَامِ) أَيْ مَقَامِ إِبْرَاهِيمَ وَهَذَا الْحَدِيثُ طَرَفٌ مِنَ الْحَدِيثِ الَّذِي بَعْدَهُ

[1872] (أَقْبَلَ رسول الله صلى الله عليه وسلم) أي تَوَجَّهَ مِنَ الْمَدِينَةِ (إِلَى الْحَجَرِ) أَيِ الْأَسْوَدِ (فَاسْتَلَمَهُ) أَيْ بِاللَّمْسِ وَالتَّقْبِيلِ (ثُمَّ طَافَ بِالْبَيْتِ) سَبْعَةَ أَشْوَاطٍ (ثُمَّ أَتَى الصَّفَا) بَعْدَ رَكْعَتَيِ الطَّوَافِ (فَعَلَاهُ) أَيْ صَعِدَهُ (حَيْثُ يَنْظُرُ إِلَى البيت) وَعِنْدَ مُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ فَرَقِيَ عَلَيْهِ حَتَّى رَأَى الْبَيْتَ وَأَنَّهُ فَعَلَ فِي الْمَرْوَةِ مِثْلَ ذَلِكَ وَهَذَا فِي الصَّفَا بِاعْتِبَارِ ذَلِكَ الزَّمَنِ وَأَمَّا الْآنَ فَالْبَيْتُ يُرَى مِنْ بَابِ الصَّفَا قَبْلَ رُقِيِّهِ لِمَا حَدَثَ مِنِ ارْتِفَاعِ الْأَرْضِ ثَمَّةَ حَتَّى انْدَفَنَ كَثِيرٌ مِنْ دَرَجِ الصَّفَا وَقِيلَ بِوُجُوبِ الرُّقِيِّ مُطْلَقًا كَذَا فِي الْمِرْقَاةِ (فَرَفَعَ يَدَيْهِ) هَذَا مَوْضِعُ التَّرْجَمَةِ لَكِنْ يُقَالُ إِنَّ هَذَا الرَّفْعَ لِلدُّعَاءِ عَلَى الصَّفَا لا لرؤية

(5/227)

الْبَيْتِ وَأُجِيبَ بِأَنَّ هَذَا مُشْتَرَكٌ بَيْنَهُمَا وَأَمَّا مَا يَفْعَلُهُ الْعَوَامُّ مِنْ رَفْعِ الْيَدَيْنِ مَعَ التكبير على هيئة رفعهما في الصلاة فَلَا أَصْلَ لَهُ (أَنْ يَذْكُرَهُ) أَيْ مِنَ التَّكْبِيرِ وَالتَّهْلِيلِ وَالتَّحْمِيدِ وَالتَّوْحِيدِ (وَيَدْعُوَهُ) أَيْ بِمَا شَاءَ وَفِيهِ إِشَارَةٌ إِلَى الْمُخْتَارِ عِنْدَ مُحَمَّدٍ أن لا تعيين في دعوات المناسك لأنه يورث خشوع الناسك
وقال بن الْهُمَامِ لِأَنَّ تَوْقِيتَهَا يَذْهَبُ بِالرِّقَّةِ لِأَنَّهُ يَصِيرُ كَمَنْ يُكَرِّرُ مَحْفُوظَهُ وَإِنْ تَبَرَّكَ بِالْمَأْثُورِ فَحَسَنٌ (وَالْأَنْصَارُ تَحْتَهُ) كَذَا فِي نُسْخَةٍ صَحِيحَةٍ الْأَنْصَارُ بِالرَّاءِ وَكَذَا قَالَهُ الْمُنْذِرِيُّ
وَفِي بَعْضِ النُّسَخِ وَالْأَنْصَابُ بِالْبَاءِ الْمُوَحَّدَةِ بِمَعْنَى الْأَحْجَارِ الْمَنْصُوبَةِ لِلصُّعُودِ إِلَى الصَّفَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ فِي الْحَدِيثِ الطَّوِيلِ فِي الْفَتْحِ وَلَيْسَ فِيهِ ذِكْرُ الْأَنْصَارِ قَالَ الْأَزْهَرِيُّ اسْتِلَامُ الحجر افْتِعَالٌ مِنَ السَّلَامِ وَهُوَ التَّحِيَّةُ وَكَذَا أَهْلُ الْيَمَنِ يُسَمُّونَ الرُّكْنَ الْأَسْوَدَ الْمُحَيَّا مَعْنَاهُ أَنَّ النَّاسَ يُحَيُّونَهُ
وَقَالَ الْقُشَيْرِيُّ هُوَ افْتِعَالٌ مِنَ السَّلَامِ وَهِيَ الْحِجَارَةُ وَاحِدَتُهَا سَلِمَةٌ بِكَسْرِ اللَّامِ يُقَالُ اسْتَلَمْتُ الْحَجَرَ إِذَا لَمَسْتُهُ كَمَا يُقَالُ اكْتَحَلْتُ مِنَ الْكُحْلِ
وَقَالَ غَيْرُهُ الِاسْتِلَامُ أَنْ يُحَيِّيَ نَفْسَهُ عَنِ الْحَجَرِ بِالسَّلَامِ لِأَنَّ الْحَجَرَ لَا يُحَيِّيهِ كَمَا يُقَالُ اخْتَدَمَ إِذَا لَمْ يكن له خادم فخدم نفسه
وقال بن الْأَعْرَابِيِّ هُوَ مَهْمُوزُ الْأَصْلِ تُرِكَ هَمْزُهُ مَأْخُوذٌ مِنَ السَّلَامِ وَهِيَ الْحَجَرُ كَمَا يُقَالُ اسْتَنْوَقَ الْجَمَلُ وَبَعْضُهُمْ يَهْمِزُهُ انْتَهَى

7 - (بَاب فِي تَقْبِيلِ الْحَجَرِ)
[1873] (جَاءَ إِلَى الْحَجَرِ فَقَبَّلَهُ) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ مُتَابَعَةَ السُّنَنِ وَاجِبَةٌ وَلَمْ يُوقَفْ (يَقِفْ) لَهَا عَلَى عِلَلٍ مَعْلُومَةٍ وَأَسْبَابٍ مَعْقُولَةٍ وَأَنَّ أَعْيَانَهَا حُجَّةٌ عَلَى مَنْ بَلَغَتْهُ وَإِنْ لَمْ يَفْقَهْ مَعَانِيَهَا إِلَّا أَنَّ معلوما في الجملة أن تقبيله الحجر إِنَّمَا هُوَ إِكْرَامٌ لَهُ وَإِعْظَامٌ لِحَقِّهِ وَتَبَرُّكٌ بِهِ وَقَدْ فُضِّلَ بَعْضُ الْأَحْجَارِ عَلَى بَعْضٍ كَمَا فُضِّلَ بَعْضُ الْبِقَاعِ وَالْبُلْدَانِ وَكَمَا فُضِّلَ بَعْضُ اللَّيَالِي وَالْأَيَّامِ

(5/228)

وَالشُّهُورِ وَبَابُ هَذَا كُلِّهِ التَّسْلِيمُ وَهُوَ أَمْرٌ شَائِعٌ فِي الْعُقُولِ جَائِزٌ فِيهَا غَيْرُ مُمْتَنِعٍ وَلَا مُسْتَنْكَرٍ
وَقَدْ رُوِيَ فِي بَعْضِ الْأَحَادِيثِ أَنَّ الْحَجَرَ يَمِينُ اللَّهِ فِي الْأَرْضِ
وَالْمَعْنَى أَنَّ مَنْ صَافَحَهُ فِي الْأَرْضِ كَانَ لَهُ عِنْدَ اللَّهِ تَعَالَى عَهْدٌ فَكَانَ كَالْعَهْدِ يَعْقِدُهُ الْمَمْلُوكُ بِالْمُصَافَحَةِ لِمَنْ يُرِيدُ مِنَ الْأُمَّةِ وَالِاخْتِصَاصِ بِهِ وَكَمَا يُصَفَّقُ عَلَى أَيْدِي الْمُلُوكِ لِلْبَيْعَةِ وَكَذَلِكَ تَقْبِيلُ الْيَدِ مِنَ الْخَدَمِ لِلسَّادَةِ وَالْكُبَرَاءِ فَهَذَا كَالتَّمْثِيلِ بِذَلِكَ وَالتَّشْبِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ سَرْجِسَ عَنْ عُمَرَ وَعَابِسٍ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَ الْأَلِفِ بَاءٌ مُوَحَّدَةٌ مَكْسُورَةٌ وَسِينٌ مُهْمَلَةٌ

8 - (بَاب اسْتِلَامِ الْأَرْكَانِ)
[1874] (يَمْسَحُ مِنَ الْبَيْتِ) أَيْ مِنْ أَرْكَانِهِ أَوْ مِنْ أَجْزَائِهِ (إِلَّا الرُّكْنَيْنِ الْيَمَانِيَّيْنِ) بِتَخْفِيفِ الْيَاءِ الْأُولَى وَقَدْ يُشَدَّدُ وَالْمُرَادُ بِهِمَا الرُّكْنُ الْأَسْوَدُ وَالرُّكْنُ الْيَمَانِيُّ تَغْلِيبًا وَالرُّكْنَانِ الْآخَرَانِ أَحَدُهُمَا شَامِيٌّ وَثَانِيهِمَا عِرَاقِيٌّ وَيُقَالُ لَهُمَا الشَّامِيَّانِ تَغْلِيبًا
وَرُكْنُ الْبَيْتِ جَانِبُهُ وَلِلرُّكْنَيْنِ الْيَمَانِيَّيْنِ فَضِيلَةٌ بِاعْتِبَارِ بَقَائِهِمَا عَلَى بِنَاءِ الْخَلِيلِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَلِذَلِكَ خَصَّهُمَا بِالِاسْتِلَامِ وَالرُّكْنُ الْأَسْوَدُ أَفْضَلُ لكون الحجر الأسود فِيهِ وَلِهَذَا يُقَبَّلُ وَيُكْتَفَى بِاللَّمْسِ فِي الرُّكْنِ الْيَمَانِيِّ
وَلَمْ يَثْبُتْ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وسلم تقبيل الركن اليماني وعليه الجمور
قَالَهُ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ
قَالَ الْحَافِظُ الْعَسْقَلَانِيُّ رَحِمَهُ اللَّهُ فِي الْبَيْتِ أَرْبَعَةُ أَرْكَانٍ الْأَوَّلُ لَهُ فَضِيلَتَانِ لِكَوْنِ الْحَجَرِ الْأَسْوَدِ فِيهِ وَكَوْنِهِ عَلَى قَوَاعِدِ إِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَالثَّانِي لِكَوْنِهِ عَلَى قَوَاعِدِ إِبْرَاهِيمَ فَقَطْ وَلَيْسَ لِلْآخَرَيْنِ شَيْءٌ مِنْهَا وَلِذَلِكَ يُقَبَّلُ الْأَوَّلُ وَيُسْتَلَمُ الثَّانِي وَلَا يُقَبَّلَانِ وَلَا يُسْتَلَمَانِ هَذَا عَلَى رَأْيِ الْجُمْهُورِ
وَاسْتَحَبَّ بَعْضُهُمْ تَقْبِيلَ الرُّكْنِ الْيَمَانِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[1875] (أَنَّهُ أُخْبِرَ) بِصِيغَةِ الْمَجْهُولِ وَلَفْظُ مَالِكٍ فِي الْمُوَطَّأِ وَكَذَا لَفْظُ الْبُخَارِيِّ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ أَخْبَرَ عَبْدَ اللَّهِ بْنَ عُمَرَ عَنْ عَائِشَةَ
قَالَ الْحَافِظُ بِنَصْبِ عَبْدٍ عَلَى الْمَفْعُولِيَّةِ وَظَاهِرُهُ أَنَّ سَالِمًا كَانَ حَاضِرًا لِذَلِكَ فَتَكُونُ مِنْ رِوَايَتِهِ عَنْ

(5/229)

عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ وَقَوْلُهُ عَنْ عَائِشَةَ مُتَعَلِّقٌ بِأُخْبِرَ (إِنَّ الْحِجْرَ بَعْضُهُ مِنَ الْبَيْتِ) الْحِجْرُ بِكَسْرِ الْحَاءِ اسْمُ الْحَائِطِ الْمُسْتَدِيرِ إِلَى جانب الكعبة الغربي
قاله بن الْأَثِيرِ
قَالَ الْعَيْنِيُّ وَهُوَ مَعْرُوفٌ عَلَى صِفَةِ نِصْفِ الدَّائِرَةِ وَقَدْرُهَا تِسْعٌ وَثَلَاثُونَ ذِرَاعًا وَقَالُوا سِتَّةُ أَذْرُعٍ مِنْهُ مَحْسُوبٌ مِنَ الْبَيْتِ بِلَا خِلَافٍ وَفِي الزَّائِدِ خِلَافٌ (بَعْضُهُ مِنَ الْبَيْتِ) فِيهِ دَلِيلٌ لِمَا ذَهَبَ إِلَيْهِ الرَّافِعِيُّ فَقَالَ الصَّحِيحُ أَنَّ الْحِجْرَ لَيْسَ كُلُّهُ مِنَ الْبَيْتِ بَلِ الَّذِي هُوَ مِنَ الْبَيْتِ قَدْرُ سِتَّةِ أَذْرُعٍ مُتَّصِلٍ بِالْبَيْتِ وَبِهِ قَالَ جَمَاعَةٌ مِنْهُمُ الْبَغَوِيُّ وَتُؤَيِّدُهُ رِوَايَةُ مُسْلِمٍ مِنْ حَدِيثِ عَائِشَةَ بِلَفْظِ وَزِدْتُ فِيهَا سِتَّةَ أَذْرُعٍ مِنَ الْحِجْرِ
وَأَمَّا رِوَايَةُ الْبُخَارِيِّ مِنْ طَرِيقِ الْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ سَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الجُدُرِ أَمِنَ الْبَيْتِ هُوَ قَالَ نَعَمْ فَتَدُلُّ عَلَى أَنَّ الْحِجْرَ كُلُّهُ مِنَ الْبَيْتِ وَبِذَلِكَ كَانَ يُفْتِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَتُؤَيِّدُهَا رِوَايَةُ التِّرْمِذِيِّ عَنْ عَائِشَةَ بِلَفْظِ فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِي فَأَدْخَلَنِي الْحِجْرَ فَقَالَ صَلِّي فِي الْحِجْرِ إِنْ أَرَدْتِ دُخُولَ الْبَيْتِ
الْحَدِيثَ قَالَ الْحَافِظُ الْعِرَاقِيُّ فِي هَذَا الْحَدِيثِ إِنَّ الْحِجْرَ كُلَّهُ مِنَ الْبَيْتِ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ وَرَجَّحَهُ بن الصَّلَاحِ وَالنَّوَوِيُّ وَجَمَاعَةٌ (إِنْ كَانَتْ سَمِعَتْ هَذَا) لَيْسَ هَذَا الْكَلَامُ مِنْهُ عَلَى سَبِيلِ التَّضْعِيفِ لِرِوَايَتِهَا وَالتَّشْكِيكِ فِي صِدْقِهَا لِأَنَّهَا كَانَتْ صِدِّيقَةً حَافِظَةً وَلَكِنْ كَثِيرًا يَقَعُ فِي كَلَامِ الْعَرَبِ صُورَةُ التَّشْكِيكِ وَالْمُرَادُ بِهِ الْيَقِينِ وَالتَّقْرِيرِ كَقَوْلِهِ تعالى وإن أدري لعله فتنة لكم وكقوله قل إن ضللت فإنما أضل عن نفسي قَالَهُ النَّوَوِيُّ (إِنِّي لَأَظُنُّ) جَزَاءُ شَرْطٍ يُرِيدُ إِنْ كَانَتْ عَائِشَةُ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا أَعْلَمُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَكَ استلامها فكان بن عُمَرَ عَلِمَ تَرْكَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الِاسْتِلَامَ وَلَمْ يَعْلَمْ عِلَّتَهُ فَلَمَّا أَخْبَرَهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ بِخَبَرِ عَائِشَةَ هَذَا عَرَفَ عِلَّةَ ذَلِكَ وَهُوَ كَوْنُهُمَا لَيْسَا عَلَى الْقَوَاعِدِ بَلْ أَخْرَجَ مِنْهُ بَعْضَ الْحِجْرِ وَلَمْ يَبْلُغْ بِهِ رُكْنَ الْبَيْتِ الَّذِي مِنْ تِلْكَ الْجِهَةِ وَالرُّكْنَانِ اللَّذَانِ الْيَوْمَ مِنْ جِهَةِ الْحِجْرِ لَا يُسْتَلَمَانِ كَمَا لَا يُسْتَلَمُ سَائِرُ الْجُدُرِ لِأَنَّهُ حُكْمٌ مُخْتَصٌّ بِالْأَرْكَانِ وَعَنْ عُرْوَةَ وَمُعَاوِيَةَ اسْتِلَامُ الْكُلِّ وَأَنَّهُ لَيْسَ مِنَ الْبَيْتِ شيئا مهجورا
وذكر عن بن الزبير أيضا وكذا عن جابر وبن عَبَّاسٍ وَالْحَسَنِ وَالْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا وَقَالَ أَبُو حَنِيفَةَ لَا يُسْتَلَمُ إِلَّا الرُّكْنُ الْأَسْوَدُ خَاصَّةً وَلَا يُسْتَلَمُ الْيَمَانِيُّ لِأَنَّهُ لَيْسَ بِسُنَّةٍ فَإِنِ اسْتَلَمَهُ فَلَا بَأْسَ قَالَهُ الْعَيْنِيُّ
وَقَالَ القسطلاني وهذا الذي قاله بن عُمَرَ مِنْ فِقْهِهِ وَمِنْ تَعْلِيلِ الْعَدَمِ بِالْعَدَمِ عَلَّلَ عَدَمَ الِاسْتِلَامِ بِعَدَمِ أَنَّهَا مِنَ الْبَيْتِ انْتَهَى (وَرَاءَ الْحَجْرِ) أَيِ الْحَطِيمِ (إِلَّا لِذَلِكَ) أَيْ لِأَجْلِ أَنَّهُ قِطْعَةٌ مِنَ

(5/230)

الْبَيْتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَخْرَجَ الْبُخَارِيُّ ومسلم قول بن عُمَرَ هَذَا بِمَعْنَاهُ عَنْ عَائِشَةَ فِي أَثْنَاءِ عِمَارَةِ الْبَيْتِ انْتَهَى

[1876] (لَا يَدَعُ أَنْ يَسْتَلِمَ) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى اسْتِلَامِ الرُّكْنِ الْيَمَانِيِّ وَالْحَجَرِ الْأَسْوَدِ فَيَرُدُّ الْحَدِيثُ عَلَى مَنْ قَالَ إِنَّهُ لَيْسَ بِسُنَّةٍ كَمَا تَقَدَّمَ آنِفًا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ وَفِيهِ مَقَالٌ انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى بن حبان في صحيحه عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَسْح الْحَجَر وَالرُّكْن الْيَمَانِيّ يَحُطّ الْخَطَايَا حَطًّا
وَرَوَى النَّسَائِيُّ مِنْ حَدِيث حَنْظَلَة بْن أَبِي سُفْيَان قَالَ رَأَيْت طَاوُسًا يَمُرّ بِالرُّكْنِ فَإِنْ وَجَدَ عَلَيْهِ زِحَامًا مَرَّ وَلَمْ يزاحم وإن رَآهُ خَالِيًا قَبَّلَهُ ثَلَاثًا ثُمَّ قَالَ رَأَيْت بن عباس فعل مثل ذلك ثم قال بن عَبَّاس رَأَيْت عُمَر بْن الْخَطَّاب فَعَلَ مِثْل ذَلِكَ ثُمَّ قَالَ عُمَر إِنَّك حَجَر لَا تَنْفَع وَلَا تَضُرّ وَلَوْلَا أَنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبَّلَك مَا قَبَّلْتُك ثُمَّ قَالَ عُمَر رَضِيَ اللَّه عَنْهُ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ مِثْل ذَلِكَ وَتَرْجَمَ عَلَيْهِ النَّسَائِيُّ كَمْ يُقَبِّل الْحَجَر وَفِي النَّسَائِيِّ عَنْ عُمَر أَنَّهُ قَبَّلَ الْحَجَر الْأَسْوَد وَالْتَزَمَهُ وَقَالَ رَأَيْت أَبَا الْقَاسِم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِك حَفِيًّا
وفي النسائي عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ الْحَجَر الْأَسْوَد مِنْ الْجَنَّة
وَفِي صَحِيح أَبِي حَاتِم عَنْ نَافِع بْن شَيْبَة الْحَجَبِيّ قَالَ سَمِعْت عَبْد اللَّه بْن عَمْرو يَقُول سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول وَهُوَ مُسْنِد ظَهْره إِلَى الْكَعْبَة الرُّكْن وَالْمَقَام يَاقُوتَتَان مِنْ يَاقُوت الْجَنَّة وَلَوْلَا أَنَّ اللَّه طَمَسَ نُورهمَا لَأَضَاءَا مَا بَيْن المشرق والمغرب
وفي صحيحه أيضا عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ لِهَذَا الْحَجَر لِسَانًا وَشَفَتَيْنِ يَشْهَدَانِ لِمَنْ اِسْتَلَمَهُ يَوْم الْقِيَامَة بِحَقٍّ
وَفِي صَحِيحه أَيْضًا عَنْهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيَبْعَثَنَّ اللَّه هَذَا الرُّكْن يَوْم الْقِيَامَة لَهُ عَيْنَانِ يُبْصِر بِهِمَا وَلِسَان يَنْطِق بِهِ يَشْهَد لِمَنْ اِسْتَلَمَهُ بِالْحَقِّ وَأَخْرَجَ النسائي عن بن عباس أن النبي صلى الله عليه وسلم كَانَ يَطُوف بِالْبَيْتِ عَلَى رَاحِلَته فَإِذَا اِنْتَهَى إِلَى الرُّكْن أَشَارَ إِلَيْهِ وَفِي الصَّحِيح عَنْ بن عُمَر أَنَّهُ سُئِلَ عَنْ اِسْتِلَام الْحَجَر فَقَالَ رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَلِمهُ وَيُقَبِّلهُ
رَوَاهُ الْبُخَارِيّ وَهَذَا يَحْتَمِل الْجَمْع بَيْنهمَا وَيَحْتَمِل أَنَّهُ رَآهُ يَفْعَل هَذَا تَارَة
وَهَذَا تارة

(5/231)

49 - (بَاب الطَّوَافِ الْوَاجِبِ)
[1877] هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ وَكَذَا فِي نُسَخِ الْمُنْذِرِيِّ وَفِي الْمَعَالِمِ لِلْخَطَّابِيِّ بَابُ طَوَافِ الْبَيْتِ وَالْمُرَادُ بِهَذَا الطَّوَافِ طَوَافُ الْقُدُومِ وَظَاهِرُ تَبْوِيبِ الْمُؤَلِّفِ
يَدُلُّ عَلَى أَنَّهُ يَذْهَبُ إِلَى وُجُوبِهِ كَمَا هُوَ رَأْيُ مالك وبعض الحنفية قال علي القارىء الْحَنَفِيُّ فِي شَرْحِ مَنَاسِكِ الْحَجِّ الْأَوَّلُ طَوَافُ الْقُدُومِ وَيُسَمَّى طَوَافُ التَّحِيَّةِ وَهُوَ سُنَّةٌ عَلَى مَا فِي عَامَّةِ الْكُتُبِ الْمُعْتَمَدَةِ وَفِي خِزَانَةِ المفتيين أَنَّهُ وَاجِبٌ عَلَى الْأَصَحِّ
وَالثَّانِي طَوَافُ الزِّيَارَةِ وَيُسَمَّى طَوَافُ الرُّكْنِ وَالْإِفَاضَةِ وَطَوَافُ الْحَجِّ وَطَوَافُ الْفَرْضِ وَطَوَافُ يَوْمِ النَّحْرِ وَهُوَ رُكْنٌ لَا يَتِمُّ الْحَجُّ إِلَّا بِهِ
الثَّالِثُ طَوَافُ الصَّدْرِ وَيُسَمَّى طَوَافُ الْوَدَاعِ وَهُوَ وَاجِبٌ عَلَى الْآفَاقِيِّ دُونَ الْمَكِّيِّ انْتَهَى مُلَخَّصًا
وَفِي رَحْمَةِ الْأُمَّةِ فِي اخْتِلَافِ الْأَئِمَّةِ وَطَوَافُ الْقُدُومِ سُنَّةٌ عِنْدَ الثَّلَاثَةِ أَيْ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَأَحْمَدَ
وَقَالَ مَالِكٌ إِنْ تَرَكَهُ مُطِيقًا لَزِمَهُ دَمٌ وَطَوَافُ الْإِفَاضَةِ رُكْنٌ بِالِاتِّفَاقِ وَطَوَافُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ ثَبَتَ تَقْبِيل الْيَد بَعْد اِسْتِلَامه فَفِي الصحيحين أيضا عن نافع قال رأيت بن عمر استلم الحجر بيده ثم قبد يَده وَقَالَ مَا تَرَكْته مُنْذُ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهُ
فَهَذِهِ ثَلَاثَة أَنْوَاع صَحَّتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَقْبِيله وَهُوَ أَعْلَاهَا وَاسْتِلَامه وَتَقْبِيل يَده وَالْإِشَارَة إِلَيْهِ بِالْمِحْجَنِ وَتَقْبِيله لِمَا رَوَاهُ مُسْلِم عَنْ أَبِي الطُّفَيْل قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَطُوف بِالْبَيْتِ وَيَسْتَلِم الْحَجَر بِمِحْجَنِ مَعَهُ وَيُقَبِّل الْمِحْجَن
وَقَدْ رَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ عُمَر أن النبي صلى الله عليه وسلم قال له ياعمر إِنَّك رَجُل قَوِيّ لَا تُزَاحِمْ عَلَى الْحَجَر إِنْ وَجَدْت خَلْوَة فَاسْتَلِمْهُ وَإِلَّا فَاسْتَقْبِلْهُ وَهَلِّلْ وَكَبِّرْ
وَأَمَّا الرُّكْن الْيَمَانِيّ فَقَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ اِسْتَلَمَهُ من رواية بن عمر وبن عباس وحديث بن عُمَر فِي الصَّحِيحَيْنِ لَمْ يَكُنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمَسّ مِنْ الْأَرْكَان إلا اليمانيين وحديث بن عَبَّاس فِي التِّرْمِذِيّ وَقَدْ رَوَى الْبُخَارِيّ فِي تاريخه عن بن عَبَّاس قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِسْتَلَمَ الرُّكْن الْيَمَانِيّ قَبَّلَهُ وَفِي صَحِيح الْحَاكِم عَنْهُ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّل الرُّكْن الْيَمَانِيّ وَيَضَع خَدّه عَلَيْهِ وَهَذَا الْمُرَاد بِهِ الْأَسْوَد فَإِنَّهُ يُسَمَّى يَمَانِيًّا مَعَ الرُّكْن الْآخَر يُقَال لَهُمَا الْيَمَانِيَّيْنِ بِدَلِيلِ حَدِيث عُمَر فِي تَقْبِيله الْحَجَر الْأَسْوَد خَاصَّة وَقَوْله لَوْلَا أَنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّلك مَا قَبَّلْتُك فَلَوْ قَبَّلَ الْآخَر لَقَبَّلَهُ عُمَر
وَفِي النفس من حديث بن عَبَّاس هَذَا شَيْء وَهَلْ هُوَ مَحْفُوظ أَمْ لا

(5/232)

الْوَدَاعِ مِنْ وَاجِبَاتِ الْحَجِّ عَلَى الْمَشْهُورِ عِنْدَ الْفُقَهَاءِ إِلَّا لِمَنْ أَقَامَ فَلَا وَدَاعَ عَلَيْهِ وَقَالَ أَبُو حَنِيفَةَ لَا يَسْقُطُ إِلَّا بِالْإِقَامَةِ انْتَهَى
وَيُشْبِهُ أَنْ يَكُونَ اسْتِدْلَالُ الْمُؤَلِّفِ عَلَى وُجُوبِهِ بِأَنَّهُ مَا تَرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَوَافَ الْقُدُومِ مَعَ كَوْنِهِ يَشْتَكِي بَلْ طَافَ عَلَى بَعِيرِهِ وَكَذَا أَمَرَ أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا بِأَنَّهَا تَطُوفُ رَاكِبَةً وَهَذَا شَأْنُ مَا يَكُونُ وَاجِبًا وَفِي شَرْحِ الْمُنْتَقَى قَدِ اخْتُلِفَ فِي وُجُوبِ طَوَافِ الْقُدُومِ فَذَهَبَ مَالِكٌ وَأَبُو ثَوْرٍ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ إِلَى أَنَّهُ فَرْضٌ لِقَوْلِهِ تَعَالَى وَلْيَطَّوَّفُوا بالبيت العتيق ولفعله صلى الله عليه وسلم وقوله خُذُوا عَنِّي مَنَاسِكَكُمْ وَقَالَ أَبُو حَنِيفَةَ إِنَّهُ سُنَّةٌ
وَقَالَ الشَّافِعِيُّ هُوَ كَتَحِيَّةِ الْمَسْجِدِ قَالَا لِأَنَّهُ لَيْسَ فِيهِ إِلَّا فِعْلُهُ صَلَّى اللَّهُ عليه وَسَلَّمَ وَهُوَ لَا يَدُلُّ عَلَى الْوُجُوبِ وَأَمَّا الِاسْتِدْلَالُ عَلَى الْوُجُوبِ بِالْآيَةِ فَقَالَ بَعْضُهُمْ إِنَّهَا لَا تَدُلُّ عَلَى طَوَافِ الْقُدُومِ لِأَنَّهَا فِي طَوَافِ الزِّيَارَةِ إِجْمَاعًا وَاللَّهُ أَعْلَمُ
كَذَا فِي غاية المقصود (يستلم الركن بمحجن) قَالَ الْخَطَّابِيُّ مَعْنَى طَوَافِهِ عَلَى الْبَعِيرِ أَنْ يَكُونَ بِحَيْثُ يَرَاهُ النَّاسُ وَأَنْ يُشَاهِدُوهُ فَيَسْأَلُوهُ عَنْ أَمْرِ دِينِهِمْ وَيَأْخُذُوا عَنْهُ مَنَاسِكَهُمْ فَاحْتَاجَ إِلَى أَنْ يُشْرِفَ عَلَيْهِمْ وَقَدْ رُوِيَ هَذَا الْمَعْنَى عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ
وَفِيهِ مِنَ الْفِقْهِ جَوَازُ الطَّوَافِ عَنِ الْمَحْمُولِ وَإِنْ كَانَ مُطِيقًا لِلْمَشْيِ
وَقَدْ يَسْتَدِلُّ بِهَذَا الْحَدِيثِ مَنْ يَرَى بَوْلَ مَا يُؤْكَلُ لَحْمُهُ طَاهِرًا لِأَنَّ الْبَعِيرَ إِذَا بَقِيَ فِي الْمَسْجِدِ الْمُدَّةَ الَّتِي يُقْضَى فِيهَا الطَّوَافُ لَمْ يَكَدْ يَخْلُو مِنْ أَنْ يَبُولَ فَلَوْ كَانَ بَوْلُهُ يُنَجِّسُ الْمَكَانَ لَنُزِّهَ الْمَسْجِدُ عَنْ إِدْخَالِهِ فِيهِ وَاللَّهُ أَعْلَمُ
وَالْمِحْجَنُ الْعُودُ الْمُعَقَّفُ الرَّأْسِ يَكُونُ مَعَ الرَّاكِبِ يُحَرِّكُ بِهِ رَاحِلَتَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ

[1878] (قَالَتْ لَمَّا اطْمَأَنَّ) أَيْ صَارَ مُطْمَئِنًّا
قال المنذري وأخرجه بن مَاجَهْ
وَصَفِيَّةُ هَذِهِ أَخْرَجَ لَهَا الْبُخَارِيُّ فِي صَحِيحِهِ حَدِيثًا
وَقِيلَ إِنَّهَا لَيْسَتْ بِصَحَابِيَّةٍ
وَإِنَّ الْحَدِيثَ مُرْسَلٌ حُكِيَ ذَلِكَ عَنْ أَبِي عَبْدِ الرحمن النسائي وأبي بكر البرقاني وذكرها بن السَّكَنِ فِي كِتَابِهِ فِي الصَّحَابَةِ وَكَذَلِكَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَقَالَ بَعْضُهُمْ وَلَهَا رِوَايَةٌ وَهَذَا الَّذِي ذَكَرْنَاهُ تَقُولُ فِيهِ وَأَنَا

(5/233)

أنظر إليه
وقد أخرج بن مَاجَهْ عَنْهَا وَذَكَرَ أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ عَامَ الْفَتْحِ غَيْرَ أَنَّ هَذَيْنِ الْحَدِيثَيْنِ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ انتهى

[1879] (بن خَرَّبُوذٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالرَّاءِ الْمُشَدَّدَةِ وَضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْوَاوِ وَذَالٍ مُعْجَمَةٍ (يَسْتَلِمُ الرُّكْنَ بِمِحْجَنِهِ) أَيْ يُشِيرُ إِلَيْهِ (ثُمَّ يُقَبِّلُهُ) أَيْ بَدَلَ الْحَجَرِ لِلْمَاشِي
قَالَ فِي سُبُلِ السَّلَامِ والحديث دال على أنه يحزي عَنِ اسْتِلَامِهِ بِالْيَدِ بِآلَةٍ وَيُقَبِّلُ الْآلَةَ كَالْمِحْجَنِ وَالْعَصَا وَكَذَلِكَ إِذَا اسْتَلَمَهُ بِيَدِهِ قَبَّلَ يَدَهُ فقد روى الشافعي أنه قال قال بن جُرَيْجٍ لِعَطَاءٍ هَلْ رَأَيْتَ أَحَدًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إذا اسْتَلَمُوا قَبَّلُوا أَيْدِيَهُمْ قَالَ نَعَمْ رَأَيْتُ جَابِرَ بن عبد الله وبن عُمَرَ وَأَبَا سَعِيدٍ وَأَبَا هُرَيْرَةَ إِذَا اسْتَلَمُوا قَبَّلُوا أَيْدِيَهُمْ فَإِنْ لَمْ يُمْكِنِ اسْتِلَامُهُ لِأَجْلِ الزَّحْمَةِ قَامَ حِيَالَهُ وَرَفَعَ يَدَهُ وَكَبَّرَ لِمَا روي أنه صلى الله عليه وسلم قال ياعمر إِنَّكَ رَجُلٌ قَوِيٌّ لَا تُزَاحِمْ عَلَى الْحَجَرِ فَتُؤْذِيَ الضُّعَفَاءَ إِنْ وَجَدْتَ خَلْوَةً فَاسْتَلِمْهُ وَإِلَّا فَاسْتَقْبِلْهُ وَهَلِّلْ وَكَبِّرْ
رَوَاهُ أَحْمَدُ وَالْأَزْرَقِيُّ وَإِذَا أشار بيده فَلَا يُقَبِّلُهَا لِأَنَّهُ لَا يُقَبَّلُ إِلَّا الْحَجَرُ أَوْ مَا مَسَّ الْحَجَرَ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَبُو الطُّفَيْلِ هُوَ عَامِرُ بْنُ وَاثِلَةَ
وَأَخْرَجَهُ مسلم وبن مَاجَهْ

[1880] (لِيَرَاهُ النَّاسُ) فِيهِ بَيَانُ الْعِلَّةِ الَّتِي لِأَجْلِهَا طَافَ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ رَاكِبًا (وَلِيُشْرِفَ) أَيْ لِيَطَّلِعُوا عَلَيْهِ (غَشُوهُ) بِتَخْفِيفِ الشِّينِ أَيِ ازْدَحَمُوا عَلَيْهِ وَكَثُرُوا وَسَيَجِيءُ أَنَّهُ قَدِمَ مَكَّةَ وَهُوَ يَشْتَكِي فَيُحْتَمَلُ أَنَّهُ فَعَلَ ذَلِكَ لِأَمْرَيْنِ وَهَذَا هُوَ الصَّوَابُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(5/234)

[1881] (وَهُوَ يَشْتَكِي فَطَافَ عَلَى رَاحِلَتِهِ) قَالَ النَّوَوِيُّ وَجَاءَ فِي سُنَنِ أَبِي دَاوُدَ أَنَّهُ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَوَافِهِ هَذَا مَرِيضًا وَإِلَى هَذَا الْمَعْنَى أَشَارَ الْبُخَارِيُّ وَتَرْجَمَ عَلَيْهِ بَابُ الْمَرِيضِ يَطُوفُ رَاكِبًا فَيُحْتَمَلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَافَ رَاكِبًا لِهَذَا كُلِّهِ
وَفِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ اسْتِلَامِ الْحَجَرِ الْأَسْوَدِ وَأَنَّهُ إِذَا عَجَزَ عَنِ اسْتِلَامِهِ بِيَدِهِ بأن كان راكبا أو غيره استلمه بعصى وَنَحْوِهِ ثُمَّ قَبَّلَ مَا اسْتَلَمَ بِهِ (أَنَاخَ) أَيْ رَاحِلَتَهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَلَا يُحْتَجُّ بِهِ
وَقَالَ الْبَيْهَقِيُّ وَفِي حَدِيثِ يَزِيدَ بْنِ أَبِي زِيَادٍ لَفْظَةٌ لَمْ يُوَافَقْ عَلَيْهَا وَهُوَ قَوْلُهُ وَهُوَ يَشْتَكِي

[1882] (أَنِّي أَشْتَكِي) أَيْ شَكَوْتُ إِلَيْهِ أَنِّي مَرِيضَةٌ وَالشِّكَايَةُ الْمَرَضُ (فَقَالَ طُوفِي مِنْ وَرَاءِ النَّاسِ وَأَنْتِ رَاكِبَةٌ) فِيهِ دَلَالَةٌ عَلَى أَنَّ الطَّوَافَ رَاكِبًا لَيْسَ مِنْ خُصُوصِيَّاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ النَّوَوِيُّ إِنَّمَا أَمَرَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالطَّوَافِ مِنْ وَرَاءِ النَّاسِ لِشَيْئَيْنِ أَحَدُهُمَا أَنَّ سُنَّةَ النِّسَاءِ التَّبَاعُدُ عَنِ الرِّجَالِ فِي الطَّوَافِ وَالثَّانِي أَنَّ قُرْبَهَا يُخَافُ مِنْهُ تَأَذِّي النَّاسِ بِدَابَّتِهَا وَكَذَا إِذَا طَافَ الرَّجُلُ رَاكِبًا وَإِنَّمَا طَافَتْ فِي حَالِ صَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَكُونَ أَسْتَرَ لَهَا وَكَانَتْ هَذِهِ الصَّلَاةُ صَلَاةَ الصُّبْحِ انْتَهَى (إِلَى جَنْبِ الْبَيْتِ) أَيْ مُتَّصِلًا إِلَى جِدَارِ الْكَعْبَةِ وَفِيهِ تَنْبِيهٌ عَلَى أَنَّ أَصْحَابَهُ كَانُوا متحلقين حولها (وهو يقرأ بالطور وكتاب مسطور) أَيْ بِهَذِهِ السُّورَةِ فِي رَكْعَةٍ وَاحِدَةٍ كَمَا هُوَ عَادَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُحْتَمَلُ أَنْ قَرَأَهَا فِي رَكْعَتَيْنِ وَكَانَ الْأَوْلَى لِلرَّاوِي أَنْ يَقُولَ يَقْرَأُ الطُّورَ أَوْ يَكْتَفِي بِالطُّورِ وَلَمْ يَقُلْ وَكِتَابٍ مَسْطُورٍ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن ماجه

(5/235)

50 - (بَاب الِاضْطِبَاعِ فِي الطَّوَافِ)
[1883] (طَافَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُضْطَبِعًا) مِنَ الضَّبْعِ بِسُكُونِ الْبَاءِ وَهُوَ وَسَطُ الْعَضُدِ وَقِيلَ هُوَ مَا تَحْتَ الْإِبْطِ وَالِاضْطِبَاعُ أَنْ يَأْخُذَ الْإِزَارَ أَوِ الْبُرْدَ فَيَجْعَلُ وَسَطَهُ تَحْتَ إِبْطِهِ الْأَيْمَنِ وَيُلْقِي طَرَفَهُ عَلَى كَتِفِهِ الْأَيْسَرِ مِنْ جِهَتَيْ صَدْرِهِ وَظَهْرِهِ وَسُمِّيَ بِذَلِكَ لِإِبْدَاءِ الضَّبْعَيْنِ
قِيلَ إِنَّمَا فَعَلَ ذَلِكَ إِظْهَارًا لِلتَّشَجُّعِ كَالرَّمَلِ فِي الطَّوَافِ قَالَهُ الطِّيبِيُّ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ قَوْلُهُ مُضْطَبِعًا هُوَ افْتِعَالٌ مِنَ الضَّبْعِ بِإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ وَهُوَ الْعَضُدُ وَهُوَ أَنْ يُدْخِلَ إِزَارَهُ تَحْتَ إِبْطِهِ الْأَيْمَنِ وَيَرُدَّ طَرَفَهُ عَلَى مَنْكِبِهِ الْأَيْسَرِ وَيَكُونَ مَنْكِبُهُ الْأَيْمَنُ مَكْشُوفًا وَكَذَا فِي شَرْحِ الْبُخَارِيِّ لِلْحَافِظِ
وَهَذِهِ الْهَيْئَةُ هِيَ المذكورة في حديث بن عَبَّاسٍ الْآتِي
وَالْحِكْمَةُ فِي فِعْلِهِ أَنَّهُ يُعِينُ عَلَى إِسْرَاعِ الْمَشْيِ
وَقَدْ ذَهَبَ إِلَى اسْتِحْبَابِهِ الجمهور سوى مالك قاله بن الْمُنْذِرِ
وَقَالَ أَصْحَابُ الشَّافِعِيِّ وَإِنَّمَا يُسْتَحَبُّ الِاضْطِبَاعُ في طواف يسن فيه المرمل (بِبُرْدٍ أَخْضَرَ) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ وَهُوَ مُضْطَبِعٌ بِبُرْدٍ لَهُ حَضْرَمِيٍّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ
وَقَالَ حَسَنٌ صَحِيحٌ
وَلَيْسَ فِي حَدِيثِ الترمذي وبن مَاجَهْ أَخْضَرَ

[1884] (فَرَمَلُوا بِالْبَيْتِ) الرَّمَلُ بِفَتْحِ الرَّاءِ وَالْمِيمِ هُوَ إِسْرَاعُ الْمَشْيِ مَعَ تَقَارُبِ الْخُطَى دُونَ الْعَدْوِ فِيمَا قَالَهُ الشَّافِعِيُّ وَعِنْدَ الْحَنَفِيَّةِ أَنْ يَهُزَّ فِي مَشْيِهِ كَتِفَيْهِ كَالْمُبَارِزِ الْمُتَبَخْتِرِ بَيْنَ الصَّفَّيْنِ كَذَا فِي الْهِدَايَةِ وَغَيْرِهَا
وَالرَّمَلُ فِي الْأَطْوَافِ الثَّلَاثَةِ الْأُوَلِ سُنَّةٌ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ وَالْجُمْهُورِ كَذَا فِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ (أرديتهم) جمع رداء (تحت اباطهم) قال بن رَسْلَانَ الْمُرَادُ أَنْ يَجْعَلَهُ تَحْتَ عَاتِقِهِمُ الْأَيْمَنِ (ثُمَّ قَذَفُوهَا) أَيِ أَلْقَوْهَا وَطَرَحُوا طَرَفَيْهَا (عَلَى عَوَاتِقِهِمْ) الْعَاتِقُ الْمَنْكِبُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وأخرج نحو بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا الطَّبَرَانِيُّ
قَالَ الشَّوْكَانِيُّ حديث بن عَبَّاسٍ رِجَالُهُ رِجَالُ الصَّحِيحِ وَقَدْ صَحَّحَ حَدِيثَ الاضطباع النووي

(5/236)

51 - (بَاب فِي الرَّمَلِ)
[1885] بِفَتْحِ الرَّاءِ وَالْمِيمِ وَمَرَّ آنِفًا تَفْسِيرُهُ
(قَدْ رَمَلَ بِالْبَيْتِ) قَالَ النَّوَوِيُّ الرَّمَلُ مُسْتَحَبٌّ فِي الطَّوَافَاتِ الثَّلَاثَةِ الْأُوَلِ مِنَ السَّبْعِ وَلَا يُسَنُّ ذَلِكَ إِلَّا فِي طَوَافِ الْعُمْرَةِ وَفِي طَوَافٍ وَاحِدٍ فِي الْحَجِّ وَاخْتَلَفُوا فِي ذَلِكَ وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ أَصَحُّهُمَا أَنَّهُ إِنَّمَا يُشْرَعُ فِي طَوَافِ يَعْقُبُهُ سَعْيٌ وَيُتَصَوَّرُ ذَلِكَ فِي طَوَافِ الْقُدُومِ وَفِي طَوَافِ الْإِفَاضَةِ وَلَا يُتَصَوَّرُ فِي طَوَافِ الْوَدَاعِ لِأَنَّ شَرْطَ طَوَافِ الْوَدَاعِ أَنْ يَكُونَ قَدْ طَافَ الْإِفَاضَةِ
فَعَلَى هَذَا الْقَوْلِ إِذَا طَافَ لِلْقُدُومِ وَفِي نِيَّتِهِ أَنَّهُ يَسْعَى بَعْدَهُ اسْتُحِبَّ الرَّمَلُ فِيهِ وَإِنْ لَمْ يَكُنْ هَذَا فِي نِيَّتِهِ لَمْ يَرْمُلْ فِيهِ بَلْ يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ
وَالْقَوْلُ الثَّانِي إِنَّهُ يَرْمُلُ فِي طَوَافِ الْقُدُومِ سَوَاءً أَرَادَ السَّعْيَ بَعْدَهُ أَمْ لَا انْتَهَى (مَوْتَ النَّغَفِ) بِفَتْحِ النُّونِ وَالْغَيْنِ الْمُعْجَمَةِ وَفَاءٍ دُودٌ يَسْقُطُ مِنْ أُنُوفِ الدَّوَابِّ وَاحِدَتُهَا نَغَفَةٌ يُقَالُ لِلرَّجُلِ إِذَا اسْتُحْقِرَ وَاسْتُضْعِفَ مَا هُوَ إِلَّا نَغَفَةٌ (وَالْمُشْرِكُونَ مِنْ قِبَلِ قُعَيْقِعَانَ) اسْمُ جَبَلٍ بِمَكَّةَ وَالْجُمْلَةُ حَالِيَّةٌ (وَلَيْسَ بِسُنَّةٍ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ أَمْرٌ لَمْ يُسَنُّ فِعْلُهُ لكافة الأمة على معنى القرية كَالسُّنَنِ الَّتِي هِيَ عِبَادَاتٌ وَلَكِنْ شَيْءٌ فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَبَبٍ خَاصٍّ وَهُوَ أَنَّهُ أَرَادَ أَنْ يُرِيَ الْمُشْرِكِينَ قُوَّةَ أَصْحَابِهِ وَكَانُوا يَزْعُمُونَ أَنَّ أَصْحَابَ مُحَمَّدٍ قَدْ أَوْهَنَتْهُمْ حُمَّى يَثْرِبَ انْتَهَى (عَلَى بَعِيرِهِ) هَذَا يَدُلُّ عَلَى جَوَازِ الطَّوَافِ بَيْنَ الصَّفَا والمروة للراكب لعذر
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ بَعْدَ أَنْ ذَكَرَ حديث بن عَبَّاسٍ هَذَا مَا لَفْظُهُ وَهَذَا الَّذِي قَالَهُ بن عَبَّاسٍ مُجْمَعٌ عَلَيْهِ انْتَهَى
يَعْنِي نَفْيَ

(5/237)

كون الطواف بصفة الركوب سنابل الطَّوَافُ مِنَ الْمَاشِي أَفْضَلُ ذَكَرَهُ الشَّوْكَانِيُّ (لَا يُدْفَعُونَ) بِصِيغَةِ الْمَجْهُولِ وَكَذَا قَوْلُهُ الْآتِي لَا يُصْرَفُونَ (وَلِيَرَوْا مَكَانَهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ أَبُو الطُّفَيْلِ هُوَ عَامِرُ بْنُ وَاثِلَةَ وَهُوَ آخِرُ مَنْ مَاتَ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَأَبُو عَاصِمٍ الْغَنَوِيُّ لَا يُعْرَفُ اسْمُهُ
وَقَدْ أَخْرَجَ هَذَا الْحَدِيثَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ سَعِيدِ بْنِ إِيَاسٍ الْجُرَيْرِيِّ وَعَبْدِ الْمَلِكِ بْنِ سَعِيدٍ الْحُرِّ وَعَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ ثَلَاثَتِهِمْ عَنْ أَبِي الطُّفَيْلِ بِنَحْوِهِ وَفِيهِ زِيَادَةٌ وَنُقْصَانٌ

[1886] (وَهَنَتْهُمْ) بِتَخْفِيفِ الْهَاءِ أَيْ أَضْعَفَتْهُمْ يُقَالُ وهنته وأوهنته لغتان (يثرب) هُوَ اسْمُ الْمَدِينَةِ فِي الْجَاهِلِيَّةِ وَسُمِّيَتْ فِي الإسلام المدينة وطيبة وَطَابَةُ (يَقْدَمُ) بِفَتْحِ الدَّالِ وَأَمَّا بِضَمِّ الدَّالِ فَمَعْنَاهُ يَتَقَدَّمُ (وَلَقُوا مِنْهَا) أَيْ مِنْ يَثْرِبَ (شَرًّا) وَلَفْظُ مُسْلِمٍ شِدَّةً فَجَلَسُوا مِمَّا يَلِي الْحِجْرَ (فَأَمَرَهُمْ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الْأَشْوَاطَ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُعْجَمَةِ جَمْعُ شَوْطٍ وَهُوَ الْجَرْيُ مَرَّةً إِلَى الْغَايَةِ وَالْمُرَادُ بِهِ هُنَا الطَّوْفَةُ حَوْلَ الْكَعْبَةِ وَهَذَا دَلِيلٌ عَلَى جَوَازِ تَسْمِيَةِ الطَّوَافِ شَوْطًا
وَقَالَ مُجَاهِدٌ وَالشَّعْبِيُّ إِنَّهُ يُكْرَهُ تَسْمِيَتُهُ شَوْطًا وَالْحَدِيثُ يَرُدُّ عَلَيْهِمَا (وَأَنْ يَمْشُوا بَيْنَ الرُّكْنَيْنِ) قَالَ النَّوَوِيُّ هَذَا منسوخ بحديث نافع عن بن عُمَرَ الْآتِي بَعْدَ ذَلِكَ وَيَجِيءُ بَسْطُ الْكَلَامِ هُنَاكَ (إِلَّا الْإِبْقَاءُ عَلَيْهِمْ) بِكَسْرِ الْهَمْزَةِ وَبِالْمُوَحَّدَةِ وَالْقَافِ الرِّفْقُ وَالشَّفَقَةُ وَهُوَ بِالرَّفْعِ عَلَى أَنَّهُ فَاعِلٌ لَمْ يَأْمُرْهُمْ وَيَجُوزُ النَّصْبُ
وَفِي الْحَدِيثِ جَوَازُ إِظْهَارِ الْقُوَّةِ بِالْعِدَّةِ وَالسِّلَاحِ وَنَحْوِ ذَلِكَ لِلْكُفَّارِ إِرْهَابًا لَهُمْ وَلَا يُعَدُّ ذَلِكَ مِنَ الرِّيَاءِ الْمَذْمُومِ
وَفِيهِ جَوَازُ الْمَعَارِيضِ بِالْفِعْلِ كَمَا تَجُوزُ بِالْقَوْلِ وَرُبَّمَا كَانَتْ بِالْفِعْلِ أَوْلَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(5/238)

[1887] (فِيمَا الرَّمَلَانُ) بِإِثْبَاتِ أَلِفِ مَا الِاسْتِفْهَامِيَّةِ وَهِيَ لُغَةٌ وَالْأَكْثَرُ يَحْذِفُونَهَا وَالرَّمَلَانُ بِفَتْحَتَيْنِ مَصْدَرُ رَمَلَ (والكشف عن المناكب) هو الاضطباع (وَقَدْ أَطَّأَ اللَّهُ) بِتَشْدِيدِ الطَّاءِ أَيْ أَثْبَتَهُ وأحكمه أصله وطىء فَأُبْدِلَتِ الْوَاوُ هَمْزَةً كَمَا فِي وَقَّتْتُ وَأَقَّتْتُ
قَالَ الْخَطَّابِيُّ إِنَّمَا هُوَ وَطَّأَ أَيْ ثَبَّتَهُ وَأَرْسَاهُ بِالْوَاوِ وَقَدْ تُبْدَلُ أَلِفًا (لَا نَدَعُ شَيْئًا) زَادَ الْإِسْمَاعِيلِيُّ فِي آخِرهِ ثُمَّ رَمَلَ وَحَاصِلُهُ أَنَّ عُمَرَ كَانَ قَدْ هَمَّ بِتَرْكِ الرَّمَلِ فِي الطَّوَافِ لِأَنَّهُ عَرَفَ سَبَبَهُ وَقَدِ انْقَضَى فَهَمَّ أَنْ يَتْرُكَهُ لِفَقْدِ سَبَبِهِ ثُمَّ رَجَعَ عَنْ ذَلِكَ لِاحْتِمَالِ أَنْ يَكُونَ لَهُ حِكْمَةٌ مَا اطَّلَعَ عَلَيْهَا فَرَأَى أَنَّ الِاتِّبَاعَ أَوْلَى وَيُؤَيِّدُ مَشْرُوعِيَّةَ الرَّمَلِ عَلَى الْإِطْلَاقِ مَا ثبت في حديث بن عباس أنهم رملوا في حجة الوداع مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد نفى الله في ذلك الوقت الكفر وَأَهْلُهُ عَنْ مَكَّةَ
وَالرَّمَلُ فِي حَجَّةِ الْوَدَاعِ ثَابِتٌ أَيْضًا فِي حَدِيثِ جَابِرٍ الطَّوِيلِ عِنْدَ مُسْلِمٍ وَغَيْرِهِ
قَالَ الْخَطَّابِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ يَسُنُّ الشَّيْءَ لِمَعْنًى فَيَزُولُ وَتَبْقَى السُّنَّةُ عَلَى حَالِهَا
وَمِمَّنْ كَانَ يَرَى الرَّمَلَ سُنَّةً مُؤَكَّدَةً وَيَرَى عَلَى مَنْ تَرَكَهُ دَمًا سُفْيَانُ الثَّوْرِيُّ وَقَالَ عَامَّةُ أَهْلِ الْعِلْمِ لَيْسَ عَلَى تَارِكِهِ شيء انتهى
قال المنذري وأخرجه بن مَاجَهْ

[1888] (إِنَّمَا جُعِلَ الطَّوَافُ بِالْبَيْتِ) أَيِ الْكَعْبَةِ (وَبَيْنَ الصَّفَا وَالْمَرْوَةِ) أَيْ وَإِنَّمَا جُعِلَ السَّعْيُ بَيْنَهُمَا (وَرَمْيُ الْجِمَارِ لِإِقَامَةِ ذِكْرِ اللَّهِ) يَعْنِي إِنَّمَا شُرِعَ ذَلِكَ لِإِقَامَةِ شِعَارِ النُّسُكِ
قَالَهُ المناوي قال علي القارىء أَيْ لِأَنْ يُذْكَرَ اللَّهُ فِي هَذِهِ الْمَوَاضِعِ الْمُتَبَرَّكَةِ فَالْحَذَرَ الْحَذَرَ مِنَ الْغَفْلَةِ وَالطَّوَافُ حَوْلَ البيت والوقوف للدعاء فَإِنَّ أَثَرَ الْعِبَادَةِ لَائِحَةٌ فِيهِمَا
وَإِنَّمَا جُعِلَ رَمْيُ الْجِمَارِ وَالسَّعْيُ بَيْنَ الصَّفَا وَالْمَرْوَةِ سُنَّةً لِإِقَامَةِ ذِكْرِ اللَّهِ تَعَالَى يَعْنِي التَّكْبِيرُ سُنَّةٌ مَعَ كُلِّ جَمْرَةٍ وَالدَّعَوَاتُ فِي السَّعْيِ سُنَّةٌ
وَأَطَالَ الطِّيبِيُّ الْكَلَامَ فِي ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ حَسَنٌ صَحِيحٌ

(5/239)

[1889] (فَاسْتَلَمَ) أَيِ الْحَجَرَ (ثُمَّ رَمَلَ ثَلَاثَةَ أَطَوَافٍ) والمراد بالرمل الْخَبَبُ وَهُوَ أَنْ يُقَارِبَ خُطَاهُ بِسُرْعَةٍ مِنْ غَيْرِ عَدْوٍ وَلَا وَثْبٍ
وَغَلِطَ مَنْ قَالَ إِنَّهُ دُونَ الْخَبَبِ وَمَنْ قَالَ إِنَّهُ الْعَدْوُ (وَكَانُوا) أَيِ الصَّحَابَةُ (وَتَغَيَّبُوا مِنْ قُرَيْشٍ) وَكَانَتِ الْقُرَيْشُ جَالِسَةً مِمَّا يَلِي الْحِجْرَ كَمَا عِنْدَ مُسْلِمٍ (مَشَوْا) أَيِ الصَّحَابَةُ
وَقَدْ صَحَّ أَنَّهُمْ رَمَلُوا فِي تَمَامِ الدَّوْرَةِ كَمَا سَيَجِيءُ وَالْإِثْبَاتُ مُقَدَّمٌ عَلَى النَّفْيِ فَلِذَلِكَ أَخَذَ الْعُلَمَاءُ بِذَلِكَ (ثُمَّ يَطْلُعُونَ عَلَيْهِمْ) أَيْ عَلَى قُرَيْشٍ (كَأَنَّهُمُ الْغِزْلَانُ) كَغِلْمَانٍ جَمْعُ غَزَالٍ هُوَ وَلَدُ الظَّبْيَةِ (فكانت سنة) وقد مر قول بن عَبَّاسٍ إِنَّهُ لَيْسَ بِسُنَّةٍ وَهَذَا رُجُوعُهُ مِنْهُ إلى قول الجماعة إنه سنة بعد ما تَقَدَّمَ مِنْهُ مِنَ النَّفْيِ كَذَا فِي فَتْحِ الورود والحديث سكت عنه المنذري

[1890] (عن بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم) قال المنذري وأخرجه بن مَاجَهْ بِنَحْوِهِ

[1891] (رَمَلَ مِنَ الْحَجَرِ) أَيِ الْأَسْوَدِ (إِلَى الْحَجَرِ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَرْمُلُ فِي ثَلَاثَةِ أَشْوَاطٍ كَامِلَةٍ
قَالَ فِي الْفَتْحِ وَلَا يُشْرَعُ تَدَارُكُ الرَّمَلِ فَلَوْ تَرَكَهُ فِي الثَّلَاثَةِ لَمْ يَقْضِهِ فِي الْأَرْبَعَةِ لِأَنَّ هَيْئَتَهَا السَّكِينَةُ وَلَا تَتَغَيَّرُ وَيَخْتَصُّ بِالرِّجَالِ فَلَا رَمَلَ على النساء وَيَخْتَصُّ بِطَوَافٍ يَتَعَقَّبُهُ سَعْيٌ عَلَى الْمَشْهُورِ وَلَا فَرْقَ فِي اسْتِحْبَابِهِ بَيْنَ مَاشٍ وَرَاكِبٍ وَلَا دَمَ بِتَرْكِهِ عِنْدَ الْجُمْهُورِ
وَاخْتَلَفَ فِي ذَلِكَ الْمَالِكِيَّةُ وَقَدْ رُوِيَ عَنْ مَالِكٍ أَنَّ عَلَيْهِ دَمًا
قَالَ النَّوَوِيُّ فِيهِ بَيَانُ أَنَّ الرَّمَلَ يُشْرَعُ فِي جَمِيعِ الْمَطَافِ مِنَ الْحَجَرِ إِلَى الحجر
وأما حديث بن عَبَّاسٍ الْمُتَقَدِّمُ قَالَ أَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْمُلُوا ثَلَاثَةَ أَشْوَاطٍ وَيَمْشُوا ما بين الركنين فمنسوخ بحديث بن عمر هذا لأن حديث بن عَبَّاسٍ كَانَ فِي عُمْرَةِ الْقَضَاءِ سَنَةَ سَبْعٍ قَبْلَ فَتْحِ مَكَّةَ وَكَانَ فِي الْمُسْلِمِينَ ضَعْفٌ فِي أَبْدَانِهِمْ وَإِنَّمَا

(5/240)

رَمَلُوا إِظْهَارًا لِلْقُوَّةِ وَاحْتَاجُوا إِلَى ذَلِكَ فِي غَيْرِ مَا بَيْنَ الرُّكْنَيْنِ الْيَمَانِيَّيْنِ لِأَنَّ الْمُشْرِكِينَ كَانُوا جُلُوسًا فِي الْحِجْرِ وَكَانُوا لَا يَرَوْنَهُمْ بَيْنَ هَذَيْنِ الرُّكْنَيْنِ وَيَرَوْنَهُمْ فِيمَا سِوَى ذَلِكَ فَلَمَّا حَجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ سَنَةَ عَشْرٍ رَمَلَ مِنَ الْحَجَرِ إِلَى الْحَجَرِ فَوَجَبَ الْأَخْذُ بِهَذَا التَّأَخُّرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ مِنْ حَدِيثِ جَابِرٍ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَتَقَدَّمَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ يَمْشُوا بَيْنَ الرُّكْنَيْنِ وَلَا مُعَارَضَةَ بَيْنَ الْحَدِيثَيْنِ فَإِنَّهُمَا قَضِيَّتَانِ فَالرَّمَلُ فِي جَمِيعِ الْأَشْوَاطِ الثَّلَاثَةِ كَانَ فِي حَجَّةِ الْوَدَاعِ وَالْمَشْيُ بَيْنَ الرُّكْنَيْنِ كَانَ فِي عُمْرَةِ الْحُدَيْبِيَةِ لِأَنَّهُمْ إِذَا كَانُوا بَيْنَ الرُّكْنَيْنِ لَا تَقَعُ عَلَيْهِمْ أَعْيُنُ الْمُشْرِكِينَ وَفَعَلَ ذَلِكَ رِفْقًا بِهِمْ لِمَا كَانَ بِهِمْ مِنَ الْمَرَضِ وَأَمَرَهُمْ بِالتَّجَلُّدِ فِي الْجِهَاتِ الَّتِي تَقَعُ عَلَيْهِمْ فِيهَا أَعْيُنُ الْمُشْرِكِينَ حِينَ جَلَسُوا لَهُمْ

2 - (بَاب الدُّعَاءِ فِي الطَّوَافِ)
[1892] (رَبَّنَا) مَنْصُوبٌ بِحَذْفِ النِّدَاءِ (آتِنَا) أَيْ أَعْطِنَا (فِي الدُّنْيَا حَسَنَةً) أَيِ الْعِلْمَ وَالْعَمَلَ أَوِ الْعَفْوَ وَالْعَافِيَةَ وَالرِّزْقَ الْحَسَنَ أَوْ حَيَاةً طَيِّبَةً أَوِ الْقَنَاعَةَ أَوْ ذُرِّيَّةً صَالِحَةً (وَفِي الْآخِرَةِ حَسَنَةً) أَيِ الْمَغْفِرَةَ وَالْجَنَّةَ وَالدَّرَجَةَ الْعَالِيَةَ أَوْ مُرَافَقَةَ الْأَنْبِيَاءِ أَوِ الرِّضَاءَ أَوِ الرُّؤْيَةَ أَوِ اللِّقَاءَ (وَقِنَا) أَيِ احْفَظْنَا (عَذَابَ النَّارِ) أَيْ شَدَائِدَ جَهَنَّمَ مِنْ حَرِّهَا وَزَمْهَرِيرِهَا وَسَمُومِهَا وَجُوعِهَا وَعَطَشِهَا وَنَتِنِهَا وَضِيقِهَا وَعَقَارِبِهَا وَحَيَّاتِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1893] (أَوَّلَ مَا يَقْدَمُ) قَالَ النَّوَوِيُّ هَذَا تَصْرِيحٌ بِأَنَّ الرَّمَلَ أَوَّلُ مَا يَشْرَعُ فِي طَوَافِ الْعُمْرَةِ أَوْ فِي طَوَافِ الْقُدُومِ فِي الْحَجِّ (يَسْعَى ثَلَاثَةَ أَطَوَافٍ) فَمُرَادُهُ يَرْمُلُ وَسَمَّاهُ سَعْيًا مَجَازًا لِكَوْنِهِ يُشَارِكُ السَّعْيَ فِي أَصْلِ الْإِسْرَاعِ وَإِنِ اخْتَلَفَ صِفَتُهَا وَأَنَّ الرَّمَلَ لَا يَكُونُ إِلَّا فِي الثلاثة الأول من السبع وَهَذَا مُجْمَعٌ عَلَيْهِ (ثُمَّ يُصَلِّي سَجْدَتَيْنِ) وَالْمُرَادُ بِهِمَا رَكْعَتَا الطَّوَافِ وَهُمَا سُنَّةٌ عَلَى الْمَشْهُورِ

(5/241)

وَفِي قَوْلٍ وَاجِبَتَانِ وَسَمَّاهُمَا سَجْدَتَيْنِ مَجَازًا
وَزَادَ مُسْلِمٌ ثُمَّ يَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ
فَفِيهِ دَلِيلٌ عَلَى وُجُوبِ التَّرْتِيبِ بَيْنَ الطَّوَافِ وَالسَّعْيِ كَذَا ذَكَرَهُ النَّوَوِيُّ

وَقَوْلُهُ ثُمَّ يُصَلِّي سَجْدَتَيْنِ هُوَ مَوْضِعُ تَرْجَمَةِ الْبَابِ لِأَنَّ الرَّكْعَتَيْنِ بَعْدَ الطَّوَافِ مِنْ مُتِمَّاتِ الطَّوَافِ وَلَا بُدَّ فِي الصَّلَاةِ مِنَ الْأَدْعِيَةِ وَفِي الْمَعَالِمِ لِلْخَطَّابِيِّ حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ الْآتِي تَحْتَ هَذَا الْبَابِ أَيْ بَابِ الدُّعَاءِ فِي الطَّوَافِ وَلَيْسَ فِي الْخَطَّابِيِّ بَابُ الطَّوَافِ بَعْدَ الْعَصْرِ ثُمَّ قَالَ الْخَطَّابِيُّ تَحْتَ حَدِيثِ جُبَيْرٍ وَقَدْ تَأَوَّلَ بَعْضُهُمُ الصَّلَاةَ فِي هَذَا الْحَدِيثِ بِمَعْنَى الدُّعَاءِ وَيُشْبِهُ أَنْ يَكُونَ هَذَا مَعْنَى الْحَدِيثِ عِنْدَ أَبِي دَاوُدَ وَيَدُلُّ عَلَى ذَلِكَ تَرْجَمَةُ الْبَابِ بِالدُّعَاءِ فِي الطَّوَافِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

3 - (بَاب الطَّوَافِ بَعْدَ الْعَصْرِ)
[1894] (قَالَ لَا تَمْنَعُوا أَحَدًا) وَاعْلَمْ أَنَّ حَدِيثَ بن السَّرْحِ ثَابِتٌ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَحَدِيثُ الْفَضْلِ بن يعقوب في رواية بن الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ وَلِذَا أَكْثَرُ النُّسَخِ خَالٍ عَنْ حَدِيثِ الْفَضْلِ كَذَا فِي الشَّرْحِ قَالَ الْخَطَّابِيُّ واستدل به الشافعي على أن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى بن حبان في صحيحه عن بْن عُمَر قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَنْ طَافَ بِالْبَيْتِ أُسْبُوعًا لَا يَضَع قَدَمًا وَلَا يَرْفَع أُخْرَى إِلَّا حَطَّ اللَّه عَنْهُ بِهَا خَطِيئَة وَكَتَبَ لَهُ بِهَا حَسَنَة وَرَفَعَ لَهُ بِهَا دَرَجَة
وَأَخْرَجَ النَّسَائِيُّ عَنْ عَبْد اللَّه بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ طَافَ بِالْبَيْتِ أُسْبُوعًا فَهُوَ كَعَدْلِ رَقَبَة
وَهَذِهِ الْأَحَادِيث عَامَّة فِي كُلّ الْأَوْقَات لَمْ يَأْتِ مَا يَخُصّهَا وَيُخْرِجهَا عَنْ عُمُومهَا وَقَدْ رَوَى التِّرْمِذِيّ فِي الْجَامِع مِنْ حَدِيث عَبْد اللَّه بْن سَعِيد بْن جُبَيْر عَنْ أَبِيهِ عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ طَافَ بِالْبَيْتِ خَمْسِينَ مَرَّة خَرَجَ مِنْ ذُنُوبه كَيَوْمِ وَلَدَتْهُ أُمّه
قَالَ وفي الباب عن أنس وبن عمر وحديث بن عَبَّاس غَرِيب
وَسَأَلْت مُحَمَّدًا عَنْ هَذَا الْحَدِيث فقال إنما يروى هذا عن بن عَبَّاس قَوْله قَالَ أَيُّوب السِّخْتِيَانِيّ وَكَانُوا يَقُولُونَ عَبْد اللَّه بْن سَعِيد بْن جُبَيْر أَفْضَل من أبيه

(5/242)

الصَّلَاةِ فِي سَائِرِ الْبُلْدَانِ وَاحْتُجَّ لَهُ أَيْضًا بِحَدِيثِ أَبِي ذَرٍّ
وَقَوْلُهُ إِلَّا بِمَكَّةَ فَاسْتَثْنَاهُ مِنْ بَيْنِ الْبِقَاعِ
وَذَهَبَ بَعْضُهُمْ إِلَى تَخْصِيصِ ركعتي الطواف مِنْ بَيْنِ الصَّلَاةِ وَقَالُوا إِذَا كَانَ الطَّوَافُ بِالْبَيْتِ غَيْرَ مَحْظُورٍ فِي شَيْءٍ مِنَ الْأَوْقَاتِ وكان من سنة الطواف أن يصلي الركعتان بَعْدَهُ فَقَدْ عُقِلَ أَنَّ هَذَا النَّوْعَ مِنَ الصَّلَاةِ غَيْرُ مُنْهًى عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ حَدِيثٌ حَسَنٌ صَحِيحٌ

4 - (بَاب طَوَافِ الْقَارِنِ)
[1895] (إِلَّا طَوَافًا وَاحِدًا طَوَافَهُ الْأَوَّلَ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السَّعْيَ فِي الْحَجِّ وَالْعُمْرَةِ لَا يُكَرَّرُ بَلْ يُقْتَصَرُ مِنْهُ عَلَى مَرَّةٍ وَاحِدَةٍ وَيُكْرَهُ تَكْرَارُهُ لِأَنَّهُ بِدْعَةٌ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا وَأَنَّ الْقَارِنَ يَكْفِيهِ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ
وَفِيهِ خِلَافٌ لِأَبِي حَنِيفَةَ وَغَيْرِهِ
قال المنذري أخرجه مسلم والترمذي والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِخْتَلَفَ الْعُلَمَاء فِي طَوَاف الْقَارِن وَالْمُتَمَتِّع عَلَى ثَلَاثَة مَذَاهِب أَحَدهَا أَنَّ عَلَى كُلّ مِنْهُمَا طَوَافَيْنِ وَسَعْيَيْنِ رُوِيَ ذَلِكَ عَنْ عَلِيّ وبن مَسْعُود وَهُوَ قَوْل سُفْيَان الثَّوْرِيِّ وَأَبِي حَنِيفَة وَأَهْل الْكُوفَة وَالْأَوْزَاعِيِّ وَإِحْدَى الرِّوَايَات عَنْ الْإِمَام أَحْمَد
الثَّانِي أَنَّ عَلَيْهِمَا كِلَيْهِمَا طَوَافًا وَاحِدًا وَسَعْيًا وَاحِدًا نَصَّ عَلَيْهِ الْإِمَام أَحْمَد فِي رِوَايَة اِبْنه عَبْد اللَّه وَهُوَ ظَاهِر حَدِيث جَابِر هَذَا
الثَّالِث أَنَّ عَلَى الْمُتَمَتِّع طَوَافَيْنِ وَسَعْيَيْنِ وَعَلَى الْقَارِن سَعْي وَاحِد وَهَذَا هُوَ الْمَعْرُوف عَنْ عَطَاء وَطَاوُسٍ وَالْحَسَن
وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَظَاهِر مَذْهَب أَحْمَد
وَحُجَّتهمْ حَدِيث عَائِشَة وَقَدْ تَقَدَّمَ وَذَكَرْنَا مَا قِيلَ فِيهِ
وقد روى عن النبي صلى الله عليه وَسَلَّمَ أَنَّهُ طَافَ طَوَافَيْنِ وَسَعَى سَعْيَيْنِ مِنْ رواية علي وبن مَسْعُود وَعَبْد اللَّه بْن عُمَر وَعِمْرَان بْن حُصَيْنٍ وَلَا يَثْبُت شَيْء مِنْهَا وَاَلَّذِينَ قَالُوا لَا بُدّ لِلْمُتَمَتِّعِ مِنْ سَعْيَيْنِ تَأَوَّلُوا حَدِيث جَابِر بِتَأْوِيلَاتٍ مُسْتَكْرَهَة جِدًّا

(5/243)

الصَّلَاةِ فِي سَائِرِ الْبُلْدَانِ وَاحْتُجَّ لَهُ أَيْضًا بِحَدِيثِ أَبِي ذَرٍّ
وَقَوْلُهُ إِلَّا بِمَكَّةَ فَاسْتَثْنَاهُ مِنْ بَيْنِ الْبِقَاعِ
وَذَهَبَ بَعْضُهُمْ إِلَى تَخْصِيصِ ركعتي الطواف مِنْ بَيْنِ الصَّلَاةِ وَقَالُوا إِذَا كَانَ الطَّوَافُ بِالْبَيْتِ غَيْرَ مَحْظُورٍ فِي شَيْءٍ مِنَ الْأَوْقَاتِ وكان من سنة الطواف أن يصلي الركعتان بَعْدَهُ فَقَدْ عُقِلَ أَنَّ هَذَا النَّوْعَ مِنَ الصَّلَاةِ غَيْرُ مُنْهًى عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ حَدِيثٌ حَسَنٌ صَحِيحٌ

4 - (بَاب طَوَافِ الْقَارِنِ)
(إِلَّا طَوَافًا وَاحِدًا طَوَافَهُ الْأَوَّلَ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السَّعْيَ فِي الْحَجِّ وَالْعُمْرَةِ لَا يُكَرَّرُ بَلْ يُقْتَصَرُ مِنْهُ عَلَى مَرَّةٍ وَاحِدَةٍ وَيُكْرَهُ تَكْرَارُهُ لِأَنَّهُ بِدْعَةٌ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا وَأَنَّ الْقَارِنَ يَكْفِيهِ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ
وَفِيهِ خِلَافٌ لِأَبِي حَنِيفَةَ وَغَيْرِهِ
قال المنذري أخرجه مسلم والترمذي والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَقَالَ بَعْضهمْ طَوَافًا وَاحِدًا أَيْ طَوَافَيْنِ عَلَى صِفَة وَاحِدَة فَالْوَاحِدَة رَاجِعَة إِلَى صِفَة الطَّوَاف لَا إِلَى نَفْسه وَهَذَا فِي غَايَة الْبُعْد وَسَيَأْتِي الْكَلَام يَشْهَد بِبُطْلَانِهِ
وَقَالَ الْبَيْهَقِيُّ أَرَادَ بِهِ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِينَ كَانُوا قَارِنِينَ خَاصَّة
فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُفْرِدًا وَأَمَرَ أَصْحَابه أَنْ يُحِلُّوا مِنْ إِحْرَامهمْ إِلَّا مَنْ سَاقَ الْهَدْي فَاكْتَفَى هُوَ وَأَصْحَابه الْقَارِنُونَ بِطَوَافٍ وَاحِد وَهَذَا بَعِيد جِدًّا فَإِنَّ الَّذِينَ قَرَنُوا مِنْ أَصْحَابه كُلّهمْ حَلُّوا بِعُمْرَةٍ إِلَّا مَنْ سَاقَ الْهَدْي مِنْ سَائِرهمْ وَهُمْ آحَاد يَسِيرَة لَمْ يَبْلُغُوا الْعَشَرَة وَلَا الْخَمْسَة بَلْ الْحَدِيث ظَاهِر جِدًّا فِي اِكْتِفَائِهِمْ كُلّهمْ بِطَوَافٍ وَاحِد بَيْن الصَّفَا وَالْمَرْوَة وَلَمْ يَأْتِ لِهَذَا الْحَدِيث مُعَارِض إِلَّا حَدِيث عَائِشَة وَقَدْ ذَكَرَ بَعْض الْحُفَّاظ أَنَّ تِلْكَ الزِّيَادَة مِنْ قَوْل عُرْوَة لَا مِنْ قولها
وقد ثبت عن بن عَبَّاس اِكْتِفَاء الْمُتَمَتِّع بِسَعْيٍ وَاحِد
رَوَى الْإِمَام أَحْمَد فِي مَنَاسِك اِبْنه عَبْد اللَّه عَنْ الْوَلِيد بْن مُسْلِم عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء عن بن عَبَّاس أَنَّهُ كَانَ يَقُول الْقَارِن وَالْمُفْرِد وَالْمُتَمَتِّع يَجْزِيه طَوَاف الْبَيْت وَسَعْي بَيْن الصَّفَا وَالْمَرْوَة وَلَكِنْ فِي صَحِيح الْبُخَارِيّ عَنْ عِكْرِمَة عَنْ بن عَبَّاس أَنَّهُ سُئِلَ عَنْ مُتْعَة الْحَجّ فَقَالَ أَهَلَّ الْمُهَاجِرُونَ وَالْأَنْصَار وَأَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع وَأَهْلَلْنَا فَلَمَّا قَدِمْنَا مَكَّة قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِجْعَلُوا إِهْلَالكُمْ بِالْحَجِّ عُمْرَة إِلَّا مَنْ قَلَّدَ الْهَدْي طُفْنَا بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة وَأَتَيْنَا النِّسَاء وَلَبِسْنَا الثِّيَاب وَقَالَ مَنْ قَلَّدَ الْهَدْي فَإِنَّهُ لَا يَحِلّ لَهُ حَتَّى يَبْلُغ الْهَدْي مَحِلّه ثُمَّ أَمَرَنَا عَشِيَّة التَّرْوِيَة أَنْ نُهِلّ بِالْحَجِّ فَإِذَا فَرَغْنَا مِنْ الْمَنَاسِك جِئْنَا فَطُفْنَا بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة فَقَدْ تَمَّ حَجّنَا وَعَلَيْنَا الْهَدْي كَمَا قَالَ اللَّه تَعَالَى {فَمَا اِسْتَيْسَرَ مِنْ الْهَدْي فَمَنْ لَمْ يَجِد فَصِيَام ثلاثة أيام في الحج وسبعة إذا رجعتم} إلى أمصاركم الشاة تجزىء فَجَمَعُوا نُسُكَيْنِ فِي عَام بَيْن الْحَجّ وَالْعُمْرَة فَإِنَّ اللَّه أَنْزَلَهُ فِي كِتَابه وَسُنَّة نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَاحَهُ لِلنَّاسِ غَيْر أَهْل مَكَّة وَذَكَرَ بَاقِي الْحَدِيث
فَهَذَا صَرِيح فِي أَنَّ الْمُتَمَتِّع يَسْعَى سَعْيَيْنِ وَهَذَا مِثْل حَدِيث عَائِشَة سَوَاء بَلْ هُوَ أَصْرَح مِنْهُ فِي تَعَدُّد السَّعْي عَلَى الْمُتَمَتِّع فَإِنْ صَحَّ عن بن عَبَّاس مَا رَوَاهُ الْوَلِيد عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء فَلَعَلَّ عَنْهُ فِي الْمَسْأَلَة رِوَايَتَيْنِ كَمَا عَنْ الْإِمَام أَحْمَد فِيهَا رِوَايَتَانِ
وَفِي مَسَائِل عَبْد اللَّه قَالَ قُلْت لِأَبِي الْمُتَمَتِّع كَمْ يَسْعَى بَيْن الصَّفَا وَالْمَرْوَة قَالَ إِنْ طَافَ طَوَافَيْنِ فَهُوَ أَجْوَد وَإِنْ طَافَ طَوَافًا وَاحِدًا فَلَا بَأْس قَالَ وَإِنْ طَافَ طَوَافًا وَاحِدًا فَهُوَ أَعْجَب إِلَيَّ وَاحْتَجَّ بِحَدِيثِ جَابِر وَأَحْمَد فَهِمَ مِنْ حَدِيث عَائِشَة قَوْلهَا فَطَافَ الَّذِينَ أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ حَلُّوا ثُمَّ طَافُوا طَوَافًا آخَر بَعْد أَنْ رَجَعُوا مِنْ مِنًى بِحَجِّهِمْ أَنَّ هَذَا طَوَاف الْقُدُوم وَاسْتُحِبَّ فِي رِوَايَة الْمَرُّوذِيّ وَغَيْره لِلْقَادِمِ مِنْ عَرَفَة إِذَا كَانَ مُتَمَتِّعًا أَنْ يَطُوف طَوَاف الْقُدُوم
وَرَدَّ عَلَيْهِ بَعْض أَصْحَابه ذَلِكَ وَفَهِمَ مِنْ حَدِيث عَائِشَة أَنَّ الْمُرَاد بِهِ طَوَاف الْفَرْض وَهَذَا سَهْو مِنْهُ فَإِنَّ طَوَاف الْفَرْض مُشْتَرَك بَيْن الْجَمِيع وَعَائِشَة أَثْبَتَتْ لِلْمُتَمَتِّعِ مَا نَفَتْهُ عَنْ الْقَارِن وَلَيْسَ الْمُرَاد بِحَدِيثِ عَائِشَة إِلَّا الطَّوَاف بَيْن الصَّفَا وَالْمَرْوَة وَاَللَّه أَعْلَم

(5/244)

[1896] (الَّذِينَ كَانُوا مَعَهُ) أَيِ الَّذِينَ وَافَقُوا مَعَهُ فِي الْقُرْآنِ كَمَا هُوَ ظَاهِرٌ مِنْ تَرْجَمَةِ الْبَابِ لِلْمُؤَلِّفِ
وَقِيلَ بَلْ مُطْلَقًا وَالصَّحَابَةُ كَانُوا مَا بَيْنَ قَارِنٍ وَمُتَمَتِّعٍ وَكُلٌّ مِنْهُمَا يَكْفِيهِ سَعْيٌ وَاحِدٌ وَعَلَيْهِ بَنَى النَّسَائِيُّ تَرْجَمَتَهُ فَقَالَ كَمْ طَوَافُ الْقَارِنِ وَالْمُتَمَتِّعِ بَيْنَ الصَّفَا وَالْمَرْوَةِ (لَمْ يَطُوفُوا) بَيْنَ الصَّفَا وَالْمَرْوَةِ (حَتَّى رَمَوُا الْجَمْرَةَ) يَوْمَ النَّحْرِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1897] (قَالَ لَهَا طَوَافُكِ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْقَارِنَ يَكْفِيهِ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ لِلْحَجِّ وَالْعُمْرَةِ كَمَا مَرَّ وَإِلَيْهِ ذَهَبَ جَمَاعَةٌ من الصحابة بن عُمَرَ وَجَابِرٌ وَعَائِشَةُ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَإِسْحَاقَ وَدَاوُدَ وَغَيْرِهِمْ
وَذَهَبَتِ الْحَنَفِيَّةُ وَجَمَاعَةٌ إِلَى أَنَّهُ لَا بُدَّ مِنْ طَوَافَيْنِ وَسَعْيَيْنِ وَالْأَحَادِيثُ متواردة على معنى حديث عائشة عن بن عُمَرَ وَجَابِرٍ وَغَيْرِهِمَا
وَاسْتَدَلَّ مَنْ قَالَ بِالطَّوَافَيْنِ لقوله تعالى وأتموا الحج والعمرة لله وَلَا دَلِيلَ فِي ذَلِكَ فَإِنَّ التَّمَامَ حَاصِلٌ وَإِنْ لَمْ يَطُفْ إِلَّا طَوَافًا وَاحِدًا
وَقَدِ اكْتَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَوَافٍ وَسَعْيٍ وَاحِدٍ وَكَانَ قَارِنًا كَمَا هُوَ الْحَقُّ
وَاعْلَمْ أَنَّ عَائِشَةَ قَدْ أَهَلَّتْ بِعُمْرَةٍ وَلَكِنَّهَا حَاضَتْ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ارْفُضِي عُمْرَتَكِ
قَالَ النَّوَوِيُّ مَعْنَى رَفْضِهَا إِيَّاهَا رَفْضُ الْعَمَلِ فِيهَا وَإِتْمَامُ أَعْمَالِهَا الَّتِي هِيَ الطَّوَافُ وَالسَّعْيُ وَتَقْصِيرُ شَعْرِ الرَّأْسِ فَأَمَرَهَا صلى الله عليه وَسَلَّمَ بِالْإِعْرَاضِ عَنْ أَفْعَالِ الْعُمْرَةِ وَأَنْ تُحْرِمَ بِالْحَجِّ فَتَصِيرَ قَارِنَةً وَتَقِفُ بِعَرَفَاتٍ وَتَفْعَلُ الْمَنَاسِكَ كُلَّهَا إِلَّا الطَّوَافَ فَتُؤَخِّرُهُ حَتَّى تَطْهُرَ
وَمِنْ أَدِلَّةِ أَنَّهَا صَارَتْ قَارِنَةً قَوْلُهُ صَلَّى اللَّهُ عليه وَسَلَّمَ لَهَا طَوَافُكِ بِالْبَيْتِ الْحَدِيثَ
فَإِنَّهُ صَرِيحٌ أَنَّهَا كَانَتْ مُتَلَبِّسَةً بِحَجٍّ وَعُمْرَةٍ
وَيَتَعَيَّنُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي الصَّحِيحَيْنِ عَنْ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَة لَمَّا طُفْت بِالْكَعْبَةِ وَبِالصَّفَا وَالْمَرْوَة حَلَلْت مِنْ حَجّك وَعُمْرَتك جَمِيعًا قَالَتْ يَا رَسُول اللَّه إِنِّي أَجِد فِي نَفْسِي أَنِّي لَمْ أَطُفْ بِالْبَيْتِ حِين حَجَجْت قَالَ فَاذْهَبْ بِهَا يَا عَبْد الرَّحْمَن فَأَعْمِرْهَا مِنْ التَّنْعِيم

(5/245)

تأويل قوله صلى الله عليه وَسَلَّمَ ارْفُضِي عُمْرَتَكِ بِمَا ذَكَرَهُ النَّوَوِيُّ فَلَيْسَ مَعْنَى ارْفُضِي الْعُمْرَةَ الْخُرُوجُ مِنْهَا وَإِبْطَالُهَا بِالْكُلِّيَّةِ فَإِنَّ الْحَجَّ وَالْعُمْرَةَ لَا يَصِحُّ الْخُرُوجُ مِنْهُمَا بَعْدَ الْإِحْرَامِ بِهِمَا بِنِيَّةِ الْخُرُوجِ وَإِنَّمَا يَصِحُّ بِالتَّحَلُّلِ مِنْهُمَا بَعْدَ فَرَاغِهِمَا
قَالَهُ فِي سُبُلِ السَّلَامِ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ طَاوُسٍ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ حَلَفَ مَا طَافَ أَحَدٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَجَّتِهِ وَعُمْرَتِهِ إِلَّا طَوَافًا وَاحِدًا
وَأَخْرَجَ الْبُخَارِيُّ عن بن عُمَرَ أَنَّهُ طَافَ لِحَجَّتِهِ وَعُمْرَتِهِ طَوَافًا وَاحِدًا بَعْدَ أَنْ قَالَ إِنَّهُ سَنَفْعَلُ كَمَا فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجَ عَنْهُ مِنْ وَجْهٍ آخَرَ أَنَّهُ رَأَى أَنْ قَدْ قَضَى طَوَافَ الْحَجِّ وَالْعُمْرَةِ بِطَوَافِهِ الْأَوَّلِ يَعْنِي الَّذِي طَافَ يَوْمَ النَّحْرِ لِلْإِفَاضَةِ وَقَالَ كَذَلِكَ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ وَالدَّارَقُطْنِيُّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ جَمَعَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ وَطَافَ لَهُمَا طَوَافَيْنِ وَسَعَى لَهُمَا سَعْيَيْنِ ثُمَّ قَالَ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ الْحَافِظُ وَطُرُقُهُ ضعيفة وكذا روى نحوه من حديث بن مسعود بإسناد ضعيف ومن حديث بن عُمَرَ بِإِسْنَادٍ فِيهِ الْحَسَنُ بْنُ عُمَارَةَ وَهُوَ متروك
قال بن حَزْمٍ لَا يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا عَنْ أَحَدٍ مِنَ الصَّحَابَةِ فِي ذَلِكَ شَيْءٌ أَصْلًا وَتَعَقَّبَهُ فِي الْفَتْحِ بِأَنَّهُ قَدْ رَوَى الطَّحَاوِيُّ وَغَيْرُهُ مَرْفُوعًا عَنْ علي وبن مَسْعُودٍ ذَلِكَ بِأَسَانِيدَ لَا بَأْسَ بِهَا انْتَهَى
فَيَنْبَغِي أَنْ يُصَارَ إِلَى الْجَمْعِ كَمَا قَالَ الْبَيْهَقِيُّ إِنْ ثَبَتَتِ الرِّوَايَةُ أَنَّهُ طَافَ طَوَافَيْنِ فَيُحْمَلُ عَلَى طَوَافِ الْقُدُومِ وَطَوَافِ الْإِفَاضَةِ وَأَمَّا السَّعْيُ مَرَّتَيْنِ فَلَمْ يَثْبُتِ انْتَهَى وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ من حديث طاووس بْنِ كَيْسَانَ عَنْ عَائِشَةَ وَمِنْ حَدِيثِ مُجَاهِدِ بْنِ جَبْرٍ عَنْ عَائِشَةَ بِمَعْنَاهُ

5 - (بَاب الْمُلْتَزَمِ)
[1898] وَسَيَجِيءُ تَفْسِيرُهُ
(قَدْ خَرَجَ مِنَ الْكَعْبَةِ) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ قَدْ خَرَجَ مِنَ الْكَعْبَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه قَالَ رَأَيْت رسول الله صلى الله عليه وسلم يُلْزِق وَجْهه وَصَدْره بِالْمُلْتَزَمِ

(5/246)

وَأَصْحَابُهُ قَدِ اسْتَلَمُوا الْبَيْتَ (مِنَ الْبَابِ إِلَى الْحَطِيمِ) مُتَعَلِّقٌ بِقَوْلِهِ اسْتَلَمُوا وَهَذَا تَفْسِيرٌ لِلْمَكَانِ الَّذِي اسْتَلَمُوهُ مِنَ الْبَيْتِ وَالْحَطِيمُ هُوَ مَا بَيْنَ الرُّكْنِ وَالْبَابِ كَمَا ذَكَرَهُ مُحِبُّ الدِّينِ الطَّبَرِيُّ وَغَيْرُهُ
وَقَالَ مَالِكٌ فِي الْمُدَوَّنَةِ الْحَطِيمُ ما بين الباب إلى المقام
وقال بن حَبِيبٍ هُوَ مَا بَيْنَ الْحَجَرِ الْأَسْوَدِ إِلَى الْبَابِ إِلَى الْمَقَامِ وَقِيلَ هُوَ الشَّاذَرْوَانُ وَقِيلَ هُوَ الْحَجَرُ الْأَسْوَدُ كَمَا يُشْعِرُ بِهِ سِيَاقُ هَذَا الْحَدِيثِ
وَسُمِّيَ حَطِيمًا لِأَنَّ النَّاسَ كَانُوا يَحْطِمُونَ هُنَاكَ بِالْإِيمَانِ وَيُسْتَجَابُ فِيهِ الدُّعَاءُ لِلْمَظْلُومِ عَلَى الظَّالِمِ وَقَلَّ مَنْ حَلَفَ هُنَالِكَ كَاذِبًا إِلَّا عُجِّلَتْ لَهُ الْعُقُوبَةُ
وَفِي كُتُبِ الْحَنَفِيَّةِ أَنَّ الْحَطِيمَ هُوَ الْمَوْضِعُ الَّذِي فِيهِ الْمِيزَابُ (قَدْ وَضَعُوا خُدُودَهُمْ عَلَى الْبَيْتِ) فِيهِ اسْتِحْبَابُ وضع الخد والصدر على البيت وَهُوَ مَا بَيْنَ الرُّكْنِ وَالْبَابِ وَيُقَالُ لَهُ الْمُلْتَزَمُ كَمَا رَوَى الطَّبَرَانِيُّ عَنْ مُجَاهِدٍ عَنِ بن عَبَّاسٍ أَنَّهُ قَالَ الْمُلْتَزَمُ مَا بَيْنَ الرُّكْنِ وَالْبَابِ
وَأَخْرَجَهُ الْبَيْهَقِيُّ فِي الشُّعَبِ مِنْ طَرِيقِ أبي الزبير عن بن عَبَّاسٍ مَرْفُوعًا وَرَوَاهُ عَبْدُ الرَّزَّاقِ بِإِسْنَادٍ يَصِحُّ عَنْهُ مَوْقُوفًا كَذَا فِي النَّيْلِ
وَسُمِّيَ بِذَلِكَ لِأَنَّ النَّاسَ يَلْتَزِمُونَهُ (وَسْطُهُمْ) قَالَ الْجَوْهَرِيُّ تَقُولُ جَلَسْتُ وَسْطَ الْقَوْمِ بِالتَّسْكِينِ لِأَنَّهُ ظَرْفٌ وَجَلَسْتُ وَسَطَ الدَّارِ بِالْفَتْحِ لِأَنَّهُ اسْمٌ قَالَ وَكُلُّ وَسَطٍ يَصْلُحُ فِيهِ بَيْنٌ فَهُوَ وَسْطٌ بِالْإِسْكَانِ وَإِنْ لَمْ يَصْلُحْ بَيْنٌ فَهُوَ وَسَطٌ بِالْفَتْحِ
قَالَ الْأَزْهَرِيُّ كُلُّ مَا بُيِّنَ بَعْضُهُ مِنْ بَعْضٍ كَوَسْطِ الصَّفِّ وَالْقِلَادَةِ وَالسُّبْحَةِ وَحَلْقَةِ النَّاسِ فَهُوَ بِالْإِسْكَانِ وَمَا كَانَ مُنْضَمًّا لَا يُبَيَّنُ بَعْضُهُ مِنْ بَعْضٍ كَالسَّاحَةِ وَالدَّارِ وَالرَّاحِبَةِ فَهُوَ وَسَطٌ بِالْفَتْحِ
وَقَدْ أَجَازُوا فِي الْمَفْتُوحِ الْإِسْكَانَ وَلَمْ يُجِيزُوا فِي السَّاكِنِ الْفَتْحَ انْتَهَى
وَقَالَ السِّنْدِيُّ تَحْتَ قَوْلِهِ اسْتَلَمُوا الْبَيْتَ لَا يَخْفَى أَنَّ الْمُلْتَزَمَ مَا بَيْنَ الْبَابِ وَالرُّكْنِ فَكَانَ الِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ بِالْمُقَايَسَةِ فَإِنَّهُ لَمَّا ثَبَتَ اسْتِلَامُ هَذَا الْمَوْضِعِ يُقَاسُ عَلَيْهِ اسْتِيلَاءُ الْمُلْتَزَمِ انْتَهَى
وَقَالَ الشَّيْخُ الْعَلَّامَةُ مُحَمَّدٌ إِسْحَاقُ الدَّهْلَوِيُّ أَوْ بِأَنَّ مَوْضِعَ الْمُلْتَزَمِ ازْدَحَمُوا عَلَيْهِ مِنْ قِبَلِ مَا كَانَ فَارِغًا فَاسْتَلَمُوا فِي هَذَا الْبَابِ الْجَانِبَ مِنَ الْبَابِ وَلَيْسَ قَوْلُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسْطُهُمْ نَصًّا عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ شَرِيكًا فِي هَذَا الْفِعْلِ أَيْضًا انْتَهَى
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي البيهقي أيضا عن بن عَبَّاس أَنَّهُ كَانَ يَلْزَم مَا بَيْن الرُّكْن وَالْبَاب وَكَانَ يَقُول مَا بَيْن الرُّكْن وَالْبَاب يُدْعَى الْمُلْتَزَم لَا يَلْزَم مَا بَيْنهمَا أَحَد يَسْأَل اللَّه شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ
وَأَمَّا الْحَطِيم فَقِيلَ فِيهِ أَقْوَال أَحَدهَا أَنَّهُ مَا بَيْن الرُّكْن وَالْبَاب وَهُوَ الْمُلْتَزَم وَقِيلَ هُوَ جِدَار الْحَجَر لِأَنَّ الْبَيْت رُفِعَ وَتُرِكَ هَذَا الْجِدَار مَحْطُومًا وَالصَّحِيح أَنَّ الْحَطِيم الْحَجَر نَفْسه وَهُوَ الَّذِي ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه وَاحْتَجَّ عَلَيْهِ بِحَدِيثِ الْإِسْرَاء قَالَ بَيْنَا أَنَا نَائِم في الحطيم وَرُبَّمَا قَالَ فِي الْحِجْر قَالَ وَهُوَ حَطِيم بِمَعْنَى مَحْطُوم كَقَتِيلٍ بِمَعْنَى مَقْتُول

(5/247)

الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَلَا يُحْتَجُّ بِهِ وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّ يَزِيدَ بْنَ أَبِي زِيَادٍ تَفَرَّدَ بِهِ عَنْ مُجَاهِدٍ

[1899] (قال طفت مع عبد الله) ولفظ بن مَاجَهْ حَدَّثَنِي عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ طُفْتُ مَعَ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَلَمَّا فَرَغْنَا مِنَ السَّبْعِ رَكَعْنَا فِي دُبُرِ الْكَعْبَةِ فَقُلْتُ أَلَا تَتَعَوَّذُ بِاللَّهِ مِنَ النَّارِ قَالَ أَعُوذُ بِاللَّهِ مِنَ النَّارِ
قَالَ ثُمَّ مَضَى فَاسْتَلَمَ الرُّكْنَ ثُمَّ قَامَ بَيْنَ الْحَجَرِ وَالْبَابِ فَأَلْصَقَ صَدْرَهُ وَيَدَيْهِ وَخَدَّهُ إِلَيْهِ ثُمَّ قَالَ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ انْتَهَى (جِئْنَا دبر الكعبة) تقدم من رواية بن مَاجَهْ أَنَّ هَذَا الْمَجِيءَ كَانَ لِرَكْعَتَيِ الطَّوَافِ
قَالَ السِّنْدِيُّ وَهُوَ يَدُلُّ عَلَى أَنَّ الصَّلَاةَ خَلْفَ الْمَقَامِ غَيْرُ لَازِمٍ انْتَهَى (حَتَّى اسْتَلَمَ الْحَجَرَ) يُقَالُ اسْتَلَمَ الْحَجَرَ إِذَا لَمَسَهُ وَتَنَاوَلَهُ (بَيْنَ الرُّكْنِ وَالْبَابِ) أَيْ عِنْدَ الْمُلْتَزَمِ
وَإِسْنَادُ الحديث ليس بقوي
قال المنذري وأخرجه بن مَاجَهْ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ
وَرَوَى عَنْهُ هَذَا الْحَدِيثَ الْمُثَنَّى بْنُ الصَّبَّاحِ وَلَا يُحْتَجُّ بِهِ
وَقَوْلُهُ عَنْ أَبِيهِ وَهُوَ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَقَدْ سَمِعَ شُعَيْبٌ مِنْ عَبْدِ الله على الصحيح ووقع في كتاب بن مَاجَهْ عَنْ أَبِيهِ عَنْ جَدِّهِ فَيَكُونُ شُعَيْبٌ وَمُحَمَّدٌ طَافَا جَمِيعًا مَعَ عَبْدِ اللَّهِ

[1900] (كَانَ يقود بن عَبَّاسٍ) بَعْدَ ذَهَابِ بَصَرِهِ (عِنْدَ الشُّقَّةِ) بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ الْقَافِ بِمَعْنَى النَّاحِيَةِ أَيْ نَاحِيَةِ الْمُلْتَزَمِ (الَّذِي يَلِي الْحَجَرَ) بِفَتْحَتَيْنِ أَيِ الْحَجَرَ الْأَسْوَدَ وَالْمَوْصُولُ صِفَةُ الرُّكْنِ (مِمَّا يَلِي الْبَابَ) أَيْ بَابَ الْبَيْتِ أَيِ الشُّقَّةُ الَّتِي بَيْنَ الْحَجَرِ وَالْبَابِ

(5/248)

(نُبِّئْتُ) وَفِي رِوَايَةِ النَّسَائِيِّ أَمَا أُنْبِئْتَ عَلَى صِيغَةِ الْخِطَابِ وَبِنَاءِ الْمَفْعُولِ أَيْ أُخْبِرْتَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ السَّائِبِ يَرْوِي عَنْ أَبِيهِ وهو شبه
6 - لللباب أَمْرِ الصَّفَا وَالْمَرْوَةِ [1901] (قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا كَلَّا لَوْ كَانَ كَمَا تَقُولُ) قَالَ النَّوَوِيُّ هَذَا مِنْ دَقِيقِ عِلْمِهَا وَفَهْمِهَا الثَّاقِبِ وَكَبِيرِ مَعْرِفَتِهَا بِدَقَائِقِ الْأَلْفَاظِ لِأَنَّ الْآيَةَ الْكَرِيمَةَ إِنَّمَا دَلَّ لَفْظُهَا عَلَى رَفْعِ الْجُنَاحِ عَمَّنْ يَطُوفُ بِهِمَا وَلَيْسَ فِيهِ دَلَالَةٌ عَلَى عَدَمِ وُجُوبِ السَّعْيِ وَلَا عَلَى وُجُوبِهِ فَأَخْبَرَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَنَّ الْآيَةَ لَيْسَتْ فِيهَا دَلَالَةٌ لِلْوُجُوبِ وَلَا لِعَدَمِهِ وَبَيَّنَتِ السَّبَبَ فِي نُزُولِهَا وَالْحِكْمَةَ فِي نَظْمِهَا وَأَنَّهَا نَزَلَتْ فِي الْأَنْصَارِ حِينَ تَحَرَّجُوا مِنَ السَّعْيِ بَيْنَ الصَّفَا والمروة فِي الْإِسْلَامِ وَأَنَّهَا لَوْ كَانَتْ كَمَا يَقُولُ عُرْوَةُ لَكَانَتْ فَلَا جُنَاحَ عَلَيْهِ أَنْ لَا يَطُوفَ بِهِمَا وَقَدْ يَكُونُ الْفِعْلُ وَاجِبًا وَيَعْتَقِدُ إِنْسَانٌ أَنَّهُ يُمْنَعُ إِيقَاعُهُ عَلَى صِفَةٍ مَخْصُوصَةٍ وَذَلِكَ كَمَنْ عَلَيْهِ صَلَاةُ الظُّهْرِ وَظَنَّ أَنَّهُ لَا يَجُوزُ فِعْلُهَا عِنْدَ غُرُوبِ الشَّمْسِ فَسَأَلَ عَنْ ذَلِكَ فَيُقَالُ فِي جَوَابِهِ لَا جُنَاحَ عَلَيْكَ إِنْ صَلَّيْتَهَا فِي هَذَا الْوَقْتِ فَيَكُونُ جَوَابًا صَحِيحًا وَلَا يَقْتَضِي نَفْيَ وُجُوبِ صَلَاةِ الظُّهْرِ (يُهِلُّونَ) أَيْ يَحُجُّونَ (لِمَنَاةَ) بِفَتْحِ الْمِيمِ وَالنُّونِ الْخَفِيفَةِ صَنَمٌ كَانَ فِي الْجَاهِلِيَّةِ وَقَالَ بن الْكَلْبِيِّ كَانَتْ صَخْرَةً نَصَبَهَا عَمْرُو بْنُ لُحَيٍّ لِهُذَيْلٍ وَكَانُوا يَعْبُدُونَهَا وَالطَّاغِيَةُ صِفَةٌ لَهَا إِسْلَامِيَّةٌ (وَكَانَتْ مَنَاةُ حَذْوَ قُدَيْدٍ) أَيْ مُقَابِلَةً وَقُدَيْدٌ بِقَافٍ مُصَغَّرٌ قَرْيَةٌ جَامِعَةٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ كَثِيرُ الْمِيَاهِ قَالَهُ أَبُو عُبَيْدٍ الْبَكْرِيِّ (وَكَانُوا يَتَحَرَّجُونَ أَنْ يَتَطَوَّفُوا بَيْنَ الصَّفَا وَالْمَرْوَةِ) ظَاهِرُهُ أَنَّهُمْ كَانُوا فِي الْجَاهِلِيَّةِ لَا يَطُوفُونَ بَيْنَ

(5/249)

الصَّفَا وَالْمَرْوَةِ وَيَقْتَصِرُونَ عَلَى الطَّوَافِ بِمَنَاةَ فَسَأَلُوا عَنْ حُكْمِ الْإِسْلَامِ فِي ذَلِكَ وَيُصَرِّحُ بِذَلِكَ رِوَايَةُ سُفْيَانَ الْمَذْكُورَةُ فِي صَحِيحِ الْبُخَارِيِّ بِلَفْظِ إِنَّمَا كَانَ مَنْ أَهَلَّ بِمَنَاةَ الطَّاغِيَةِ الَّتِي بِالْمُشَلَّلِ لَا يَطُوفُونَ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَفِي رِوَايَةِ مَعْمَرٍ عَنِ الزُّهْرِيِّ إِنَّا كُنَّا لَا نَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ تَعْظِيمًا لِمَنَاةَ أَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا وَوَصَلَهُ أَحْمَدُ وَغَيْرُهُ انْتَهَى مُلَخَّصًا مِنْ فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَخْرَجَهُ أَيْضًا الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ عُرْوَةَ

[1902] (اعْتَمَرَ) أَيْ فِي سَنَةِ سَبْعٍ عَامَ الْقَضِيَّةِ (أَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَعْبَةَ) الْهَمْزَةُ لِلِاسْتِفْهَامِ أَيْ فِي تِلْكَ الْعُمْرَةِ (قَالَ لَا) قَالَ النَّوَوِيُّ سَبَبُ تَرْكِ دُخُولِهِ مَا كَانَ فِي الْبَيْتِ مِنَ الْأَصْنَامِ وَالصُّوَرِ وَلَمْ يَكُنِ الْمُشْرِكُونَ يَتْرُكُونَهُ لِيُغَيِّرَهَا فَلَمَّا كَانَ فِي الْفَتْحِ أمر بإزالة الصورة ثم دخلها يعني كما في حديث بن عَبَّاسٍ الَّذِي عِنْدَ مُسْلِمٍ وَغَيْرِهِ انْتَهَى وَيُحْتَمَلُ أن يكون دخول البيت لَمْ يَقَعْ فِي الشَّرْطِ فَلَوْ أَرَادَ دُخُولَهُ لَمَنَعُوهُ كَمَا مُنِعَ مِنَ الْإِقَامَةِ بِمَكَّةَ زِيَادَةً عَلَى الثَّلَاثِ فَلَمْ يَقْصِدْ دُخُولَهُ لِئَلَّا يَمْنَعُوهُ
قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَأَخْرَجَهُ مُسْلِمٌ مُخْتَصَرًا
قُلْتُ لِعَبْدِ اللَّهِ بن أَبِي أَوْفَى صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَدَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيْتَ فِي عُمْرَتِهِ قَالَ لَا
فَقَدْ بين بن أَبِي أَوْفَى أَنَّ ذَلِكَ كَانَ فِي عُمْرَتِهِ وَقَدْ صَحَّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْبَيْتَ فِي حَجَّتِهِ

[1904] (عَنْ كَثِيرِ بْنِ جُمْهَانَ أَنَّ رَجُلًا) وَلَفْظُ النَّسَائِيِّ قال رأيت بن عُمَرَ يَمْشِي بَيْنَ الصَّفَا وَالْمَرْوَةِ فَقَالَ إِنْ أَمْشِي فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي وَإِنْ أَسْعَى فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْعَى وأنا شيخ كبير
ولفظ الترمذي رأيت بن عُمَرَ يَمْشِي فِي

(5/250)

الْمَسْعَى فَقُلْتُ لَهُ أَتَمْشِي فِي الْمَسْعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ فَقَالَ لَئِنْ سَعَيْتُ فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْعَى وَلَئِنْ مَشَيْتُ فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي
قَالَ التِّرْمِذِيُّ الَّذِي يَسْتَحِبُّهُ أَهْلُ الْعِلْمِ أَنْ يَسْعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ فَإِنْ لَمْ يَسْعَ مَشَى بَيْنَ الصَّفَا و (المروة) رَأَوْهُ جَائِزًا انْتَهَى
قُلْتُ وَجَاءَ فِي مُسْنَدِ أحمد من رواية حبيبة بنت أبي تجراة قَالَتْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَالنَّاسُ بَيْنَ يَدَيْهِ وَهُوَ وَرَاءَهُمْ يَسْعَى وَهُوَ يَقُولُ اسْعَوْا فَإِنَّ اللَّهَ كَتَبَ عَلَيْكُمُ السَّعْيَ
وَأَخْرَجَ أَحْمَدُ أَيْضًا مِنْ رِوَايَةِ صَفِيَّةَ بِنْتِ شَيْبَةَ أَنَّ امْرَأَةً أَخْبَرَتْهَا أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الصَّفَا وَالْمَرْوَةِ يَقُولُ كُتِبَ عَلَيْكُمُ السَّعْيُ فَاسْعَوْا وَاسْتَدَلَّ بِهِ مَنْ قَالَ بِأَنَّ السَّعْيَ فَرْضٌ وَهُمُ الْجُمْهُورُ وَعِنْدَ الْحَنَفِيَّةِ أَنَّهُ وَاجِبٌ يُجْبَرُ بِالدَّمِ وَبِهِ قَالَ الثَّوْرِيُّ فِي النَّاسِي خِلَافَ الْعَامِدِ وَبِهِ قَالَ عَطَاءٌ وَعَنْهُ أَنَّهُ سُنَّةٌ لَا يَجِبُ بِتَرْكِهِ شَيْءٌ وبه قال أنس فيما نقله عنه بن الْمُنْذِرِ وَاخْتُلِفَ عَنْ أَحْمَدَ
وَقَالَ الطَّحَاوِيُّ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَوْ حَجَّ وَلَمْ يَطُفْ بِالصَّفَا وَالْمَرْوَةِ أَنَّ حَجَّهُ قَدْ تَمَّ وَعَلَيْهِ دم لكن الذي حكاه الحافظ بن حَجَرٍ وَغَيْرُهُ عَنِ الجُمْهُورِ أَنَّهُ رُكْنٌ لَا يُجْبَرُ بِالدَّمِ وَلَا يَتِمُّ الْحَجُّ بِدُونِهِ
قَالَ بن الْمُنْذِرِ إِنْ ثَبَتَ حَدِيثُ حَبِيبَةَ فَهُوَ حُجَّةٌ فِي الْوُجُوبِ
قُلْتُ الْعُمْدَةُ فِي الْوُجُوبِ حَدِيثُ مُسْلِمٍ مَا أَتَمَّ اللَّهُ حَجَّ امْرِئٍ وَلَا عُمْرَتَهُ لَمْ يَطُفْ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُذُوا عَنِّي مَنَاسِكَكُمْ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ وَقَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ حَدِيثًا مَقْرُونًا وَقَالَ أَيُّوبُ هُوَ ثِقَةٌ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

7 - (بَاب صفة حجة النبي)
[1905] (دَخَلْنَا عَلَى جَابِرِ بْنِ عَبْدِ اللَّهِ) قَالَ النَّوَوِيُّ هُوَ حَدِيثٌ عَظِيمٌ مُشْتَمِلٌ عَلَى جُمَلٍ مِنَ الْفَوَائِدِ وَنَفَائِسَ مِنْ مُهِمَّاتِ الْقَوَاعِدِ وَهُوَ مِنْ أَفْرَادِ مُسْلِمٍ لَمْ يَرْوِهِ الْبُخَارِيُّ فِي صَحِيحِهِ وَرَوَاهُ أَبُو دَاوُدَ

(5/251)

كَرِوَايَةِ مُسْلِمٍ وَقَدْ تَكَلَّمَ النَّاسُ عَلَى مَا فِيهِ مِنَ الْفِقْهِ وَأَكْثَرُوا
وَصَنَّفَ فِيهِ أَبُو بَكْرِ بْنِ الْمُنْذِرِ جُزْءًا كَثِيرًا
وَخَرَّجَ فِيهِ مِنَ الْفِقْهِ مِائَةً وَنَيِّفًا وَخَمْسِينَ نَوْعًا وَلَوْ تُقُصِّيَ لَزِيدَ عَلَى هَذَا الْعَدَدِ قَرِيبٌ مِنْهُ
وَفِيهِ أَنَّهُ يُسْتَحَبُّ لِمَنْ وَرَدَ عَلَيْهِ زَائِرُونَ أَوْ ضِيفَانٌ وَنَحْوُهُمْ أَنْ يَسْأَلَ عَنْهُمْ لِيُنْزِلَهُمْ مَنَازِلَهُمْ كَمَا جَاءَ فِي حَدِيثِ عَائِشَةَ أَمَرَنَا رسول الله أَنْ نُنْزِلَ النَّاسَ مَنَازِلَهُمْ وَفِيهِ إِكْرَامُ أَهْلِ بيت رسول الله كَمَا فَعَلَ جَابِرٌ بِمُحَمَّدِ بْنِ عَلِيٍّ
وَمِنْهَا اسْتِحْبَابُ قَوْلِهِ لِلزَّائِرِ وَالضَّيْفِ وَنَحْوِهِمَا مَرْحَبًا
وَمِنْهَا مُلَاطَفَةُ الزَّائِرِ بِمَا يَلِيقُ بِهِ وَتَأْنِيسُهُ وَهَذَا سَبَبُ حِلِّ جَابِرٍ زِرَّيْ مُحَمَّدِ بْنِ عَلِيٍّ وَوَضْعِ يَدِهِ بَيْنَ ثَدْيَيْهِ
وَقَوْلُهُ وَأَنَا يَوْمئِذٍ غُلَامٌ شَابٌّ تَنْبِيهٌ عَلَى أَنَّ سَبَبَ فِعْلِ جَابِرٍ ذَلِكَ التَّأْنِيسَ لِكَوْنِهِ صَغِيرًا أَمَّا الرَّجُلُ الْكَبِيرُ فَلَا يَحُسُّ إِدْخَالَ الْيَدِ فِي جَيْبِهِ وَالْمَسْحَ بَيْنَ ثَدْيَيْهِ
وَمِنْهَا جَوَازُ إِمَامَةِ الْأَعْمَى وَلَا خِلَافَ فِي جَوَازِ ذَلِكَ
وَمِنْهَا أَنَّ صَاحِبَ الْبَيْتِ أَحَقُّ بِالْإِمَامَةِ مِنْ غَيْرِهِ
وَمِنْهَا جَوَازُ الصَّلَاةِ فِي ثَوْبٍ وَاحِدٍ مَعَ التَّمَكُّنِ مِنَ الزِّيَادَةِ عَلَيْهِ
(فَقَامَ فِي نِسَاجَةٍ) وَهِيَ بِكَسْرِ النُّونِ وَتَخْفِيفِ السِّينِ الْمُهْمَلَةِ وَبِالْجِيمِ
قَالَ النَّوَوِيُّ هَذَا هُوَ الْمَشْهُورُ فِي نُسَخِ بِلَادِنَا وَرِوَايَاتِنَا لِصَحِيحِ مُسْلِمٍ وَسُنَنِ أَبِي دَاوُدَ وَوَقَعَ فِي بَعْضِ النُّسَخِ فِي سَاجَةٍ بِحَذْفِ النُّونِ وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ رِوَايَةِ الْجُمْهُورِ قَالَ هُوَ الصَّوَابُ
قَالَ وَالسَّاجَةُ وَالسَّاجُ جَمِيعًا ثَوْبٌ كَالطَّيْلَسَانِ وَشِبْهِهِ قَالَ رِوَايَةُ النُّونِ وَقَعَتْ فِي رِوَايَةِ الْفَارِسِيِّ قَالَ وَمَعْنَاهُ ثَوْبٌ مُلَفَّقٌ قَالَ قَالَ بَعْضُهُمْ النُّونُ خَطَأٌ وَتَصْحِيفٌ
قُلْتُ لَيْسَ كَذَلِكَ بَلْ كِلَاهُمَا صَحِيحٌ وَيَكُونُ ثَوْبًا مُلَفَّقًا عَلَى هَيْئَةِ الطَّيْلَسَانِ قَالَ الْقَاضِي فِي الْمَشَارِقِ السَّاجُ وَالسَّاجَةُ الطَّيْلَسَانُ وَجَمْعُهُ سِيجَانٌ
انْتَهَى
وَقَالَ السُّيُوطِيُّ نَسَاجَةٌ كَسَحَابَةٍ ضَرْبٌ مِنْ مَلَاحِفَ مَنْسُوجَةٍ كَأَنَّهَا سُمِّيَتْ بِالْمَصْدَرِ
انْتَهَى (يَعْنِي) تَفْسِيرٌ لِلنِّسَاجَةِ (ثَوْبًا مُلَفَّقًا) أَيْ ضُمَّ بَعْضُهَا إِلَى بَعْضٍ
قَالَ فِي الْمِصْبَاحِ لَفَقْتُ الثَّوْبَ لَفْقًا مِنْ بَابِ ضَرَبَ ضَمَمْتُ إِحْدَى الشُّقَّتَيْنِ إِلَى الْأُخْرَى وَاسْمُ الشُّقَّةِ لِفْقٌ عَلَى وَزْنِ حِمْلٌ وَالْمُلَاءَةُ لِفْقَانِ (عَلَى الْمِشْجَبِ) بِمِيمٍ مَكْسُورَةٍ ثُمَّ شِينٍ مُعْجَمَةٍ سَاكِنَةٍ ثُمَّ جِيمٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ وَهُوَ اسْمٌ لِأَعْوَادٍ يُوضَعُ عَلَيْهَا الثِّيَابُ وَمَتَاعُ الْبَيْتِ قَالَهُ النَّوَوِيُّ وَقَالَ السُّيُوطِيُّ مِشْجَبٌ كَمِنْبَرٍ عيدان تضم رؤوسها وتفرج قوائمها

(5/252)

فَيُوضَعُ عَلَيْهَا الثِّيَابُ (عَنْ حَجَّةِ رَسُولِ اللَّهِ) هِيَ بِكَسْرِ الْحَاءِ وَفَتْحِهَا وَالْمُرَادُ حَجَّةُ الْوَدَاعِ (فَقَالَ) أَيْ أَشَارَ (فَعَقَدَ) أَيْ بِأَنَامِلِهِ عَدَدَ تِسْعَةٍ (مَكَثَ تِسْعَ سِنِينَ لَمْ يَحُجَّ) بِضَمِّ الْكَافِ وَفَتْحِهَا أَيْ لَبِثَ بِالْمَدِينَةِ بَعْدَ الْهِجْرَةِ لَكِنَّهُ اعْتَمَرَ
وَقَدْ فُرِضَ الْحَجُّ سَنَةَ سِتٍّ مِنَ الْهِجْرَةِ وَقِيلَ سَنَةَ ثَمَانٍ وَقِيلَ سَنَةَ تِسْعٍ وَمَرَّ بَيَانُهُ
(ثُمَّ أَذَّنَ فِي النَّاسِ) بِلَفْظِ الْمَعْرُوفِ أَيْ أَمَرَ بِأَنْ يُنَادَى بَيْنَهُمْ وَفِي رِوَايَةٍ بِلَفْظِ الْمَجْهُولِ أَيْ نَادَى مُنَادٍ بإذنه (في العاشرة) مَعْنَاهُ أَعْلَمَهُمْ بِذَلِكَ وَأَشَاعَهُ بَيْنَهُمْ لِيَتَأَهَّبُوا لِلْحَجِّ مَعَهُ وَيَتَعَلَّمُوا الْمَنَاسِكَ وَالْأَحْكَامَ وَيُشَاهِدُوا أَقْوَالَهُ وَأَفْعَالَهُ وَيُوصِيهِمْ لِيُبَلِّغَ الشَّاهِدُ الْغَائِبَ وَتَشِيعَ دَعْوَةُ الْإِسْلَامِ وَتَبْلُغَ الرِّسَالَةُ الْقَرِيبَ وَالْبَعِيدَ
وَفِيهِ أَنَّهُ يُسْتَحَبُّ لِلْإِمَامِ إِيذَانُ النَّاسِ بِالْأُمُورِ الْمُهِمَّةِ لِيَتَأَهَّبُوا بِهَا (كُلُّهُمْ يَلْتَمِسُ) أَيْ يَطْلُبُ وَيَقْصِدُ (أَنْ يَأْتَمَّ) بِتَشْدِيدِ الْمِيمِ أَيْ يَقْتَدِيَ (وَيَعْمَلَ بِمِثْلِ عَمَلِهِ) عَطْفُ تَفْسِيرٍ
قَالَ الْقَاضِي هَذَا مِمَّا يَدُلُّ عَلَى أَنَّهُمْ كُلَّهُمْ أَحْرَمُوا بِالْحَجِّ وَهُمْ لَا يُخَالِفُونَهُ وَلِهَذَا قَالَ جَابِرٌ وَمَا عَمِلَ مِنْ شَيْءٍ عَمِلْنَا بِهِ وَمِثْلُهُ تَوَقُّفُهُمْ عَنِ التَّحَلُّلِ بِالْعُمْرَةِ مَا لَمْ يَتَحَلَّلْ حَتَّى أَغْضَبُوهُ وَاعْتَذَرَ إِلَيْهِمْ وَتَعْلِيقُ عَلِيٍّ وَأَبِي مُوسَى إِحْرَامَهُمَا عَلَى إحرام النبي انْتَهَى
قَالَ فِي الْمِرْقَاةِ وَقَدْ بَلَغَ جُمْلَةُ من معه مِنْ أَصْحَابِهِ فِي تِلْكَ الْحَجَّةِ تِسْعِينَ أَلْفًا وَقِيلَ مِائَةً وَثَلَاثِينَ أَلْفًا انْتَهَى
(وَخَرَجْنَا مَعَهُ) أَيْ لِخَمْسٍ بَقِينَ مِنْ ذِي الْقَعْدَةِ كَمَا رَوَاهُ النَّسَائِيُّ بَيْنَ الظُّهْرِ وَالْعَصْرِ (حَتَّى أَتَيْنَا ذَا الْحُلَيْفَةِ) فَنَزَلَ بِهَا فَصَلَّى الْعَصْرَ رَكْعَتَيْنِ ثُمَّ بَاتَ وَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ وَالصُّبْحَ وَالظُّهْرَ وَكَانَ نِسَاؤُهُ كُلُّهُنَّ مَعَهُ فَطَافَ عَلَيْهِنَّ تِلْكَ اللَّيْلَةَ ثُمَّ اغْتَسَلَ غُسْلًا ثَانِيًا لِإِحْرَامِهِ غَيْرَ غُسْلِ الْجِمَاعِ الْأَوَّلِ كَمَا فِي الْمِرْقَاةِ (اغْتَسِلِي) فِيهِ اسْتِحْبَابُ غُسْلِ الْإِحْرَامِ لِلنُّفَسَاءِ وَقَدْ سَبَقَ بَيَانُهُ (وَاسْتَذْفِرِي) وَالِاسْتِذْفَارُ بِالذَّالِ الْمُعْجَمَةِ وَهُوَ أَنْ تَشُدَّ فَرْجَهَا بِخِرْقَةٍ لِتَمْنَعَ سَيَلَانَ الدَّمِ أَيْ شُدِّي فَرْجَكِ
وَفِيهِ صِحَّةُ إِحْرَامِ النُّفَسَاءِ وَهُوَ مُجْمَعٌ عَلَيْهِ (فِي الْمَسْجِدِ) الَّذِي بِذِي الْحُلَيْفَةِ
وَفِيهِ اسْتِحْبَابُ رَكْعَتَيِ الْإِحْرَامِ (ثُمَّ رَكِبَ الْقَصْوَاءَ) هِيَ بِفَتْحِ الْقَافِ وَبِالْمَدِّ
قَالَ الْقَاضِي

(5/253)

وَوَقَعَ فِي نُسْخَةِ الْعَذَرِيِّ الْقُصْوَى بِضَمِّ الْقَافِ والقصر
قال وهو خطأ قال بن قتيبة كانت للنبي نُوقٌ الْقَصْوَاءُ وَالْجَدْعَاءُ وَالْعَضْبَاءُ وَقَالَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ التَّابِعِيُّ وَغَيْرُهُ إِنَّ الْعَضْبَاءَ وَالْقَصْوَاءَ وَالْجَدْعَاءَ اسْمٌ لِنَاقَةٍ وَاحِدَةٍ كَانَتْ لِرَسُولِ اللَّهِ (نَظَرْتُ إِلَى مَدِّ بَصَرِي) هَكَذَا وَقَعَ فِي جَمِيعِ النُّسَخِ مَدِّ بَصَرِي وَهُوَ صَحِيحٌ وَمَعْنَاهُ مُنْتَهَى بَصَرِي وَأَنْكَرَ بَعْضُ أَهْلِ اللُّغَةِ مَدَّ بَصَرِي وَقَالَ الصَّوَابُ مَدَى بَصَرِي وَلَيْسَ هُوَ بِمُنْكَرٍ بَلْ هُمَا لُغَتَانِ وَالْمَدُّ أَشْهَرُ (مِنْ بَيْنِ يَدَيْهِ مِنْ رَاكِبٍ وَمَاشٍ) فِيهِ جَوَازُ الْحَجِّ رَاكِبًا وَمَاشِيًا وَهُوَ مُجْمَعٌ عَلَيْهِ وَقَدْ تَظَاهَرَتْ عَلَيْهِ دَلَائِلُ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ قَالَ اللَّهُ تَعَالَى وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وعلى كل ضامر وَاخْتَلَفَ الْعُلَمَاءُ فِي الْأَفْضَلِ مِنْهُمَا فَقَالَ مَالِكٌ والشافعي وجمهور العلماء الركوب أفضل اقتداء بالنبي وَلِأَنَّهُ أَعْوَنُ لَهُ عَلَى وَظَائِفِ مَنَاسِكِهِ وَلِأَنَّهُ أَكْثَرُ نَفَقَةً
وَقَالَ دَاوُدُ مَاشِيًا أَفْضَلُ لِمَشَقَّتِهِ (يَنْزِلُ الْقُرْآنُ وَهُوَ يَعْلَمُ تَأْوِيلَهُ) مَعْنَاهُ الْحَثُّ عَلَى التَّمَسُّكِ بِمَا أُخْبِرُكُمْ عَنْ فِعْلِهِ فِي حجته تلك (فأهل رسول الله) أَيْ رَفَعَ صَوْتَهُ (بِالتَّوْحِيدِ) أَيْ إِفْرَادِ التَّلْبِيَةِ لِلَّهِ بِقَوْلِهِ (لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ) وَكَانَتِ الْجَاهِلِيَّةُ تَزِيدُ فِي التَّلْبِيَةِ إِلَّا شَرِيكًا هُوَ لَكَ تَمْلِكُهُ فَفِيهِ إِشَارَةٌ إِلَى مُخَالَفَتِهَا (فَلَمْ يَرُدَّ عَلَيْهِمْ) هَكَذَا فِي نُسَخِ أَبِي دَاوُدَ وَبَعْضِ نُسَخِ مُسْلِمٍ لَفْظُ يَرُدُّ بِالرَّاءِ بَعْدَ الْيَاءِ مِنْ رَدَّ يَرُدُّ وَفِي بَعْضِ نُسَخِ مُسْلِمٍ بِالزَّايِ بَعْدَ الْيَاءِ مِنَ الزِّيَادَةِ أَيْ فَلَمْ يزد رسول الله شَيْئًا مِنْهُ وَأَخَذَ هَذِهِ النُّسْخَةَ النَّوَوِيُّ فَقَالَ قَالَ الْقَاضِي عِيَاضٌ فِيهِ إِشَارَةٌ إِلَى مَا روي من زيادة الناس في التلبية مِنَ الثَّنَاءِ وَالذِّكْرِ كَمَا رُوِيَ فِي ذَلِكَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَزِيدُ لَبَّيْكَ ذَا النَّعْمَاءِ وَالْفَضْلِ الْحَسَنِ لَبَّيْكَ مرهوبا منك ومرغوبا إليك
وعن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ بِيَدَيْكَ وَالرَّغْبَاءُ إِلَيْكَ وَالْعَمَلُ وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ لَبَّيْكَ حَقًّا تَعَبُّدًا وَرِقًّا قَالَ الْقَاضِي قَالَ أَكْثَرُ الْعُلَمَاءِ الْمُسْتَحَبُّ الِاقْتِصَارُ عَلَى تلبية رسول الله وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ (وَلَزِمَ رَسُولُ اللَّهِ تَلْبِيَتَهُ) أَيْ يُرَدِّدُهَا فِي مَوَاضِعَ (قَالَ جَابِرٌ لَسْنَا نَنْوِي إِلَّا الْحَجَّ) اسْتَدَلَّ بِهِ مَنْ

(5/254)

قَالَ بِتَرْجِيحِ الْإِفْرَادِ وَلَا دَلِيلَ فِيهِ (لَسْنَا نَعْرِفُ الْعُمْرَةَ) أَيْ مَعَ الْحَجِّ أَيْ لَا نَرَى الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ اسْتِصْحَابًا لِمَا كَانَ عَلَيْهِ أَوَّلُ الْجَاهِلِيَّةِ مِنْ كَوْنِ الْعُمْرَةِ مَحْظُورَةً فِي أَشْهُرِ الْحَجِّ مِنْ أَفْجَرِ الْفُجُورِ
وَقِيلَ مَا قَصَدْنَاهَا وَلَمْ تَكُنْ فِي ذِكْرِنَا
وَالْمَعْنَى لَسْنَا نَعْرِفُ الْعُمْرَةَ مَقْرُونَةً بِالْحَجَّةِ أَوِ الْعُمْرَةَ الْمُفْرَدَةَ فِي أَشْهُرِ الْحَجِّ
وَقَدْ رَوَى الْبُخَارِيُّ عَنْ عَائِشَةَ أَنَّ الصَّحَابَةَ خَرَجُوا مَعَهُ لا يعرفون إلا الحج فبين لَهُمْ وُجُوهَ الْإِحْرَامِ وَجَوَّزَ لَهُمُ الِاعْتِمَارَ فِي أشهر الحج فقال من أحب يُهِلَّ بِعُمْرَةٍ فَلْيُهِلَّ وَمَنْ أَحَبَّ أَنْ يُهِلَّ بِحَجٍّ فَلْيُهِلَّ (فَرَمَلَ ثَلَاثًا وَمَشَى أَرْبَعًا) فِيهِ أَنَّ الطَّوَافَ سَبْعُ طَوَافَاتٍ وَفِيهِ أَنَّ السُّنَّةَ أَنْ يَرْمُلَ الثَّلَاثَ الْأُوَلَ وَيَمْشِيَ عَلَى عَادَتِهِ فِي الْأَرْبَعِ الْأَخِيرَةِ وَالرَّمَلُ هُوَ أَسْرَعُ الْمَشْيِ مَعَ تَقَارُبِ الْخُطَى وَهُوَ الْخَبَبُ وَلَا يُسْتَحَبُّ الرَّمَلُ إِلَّا فِي طَوَافٍ وَاحِدٍ فِي حَجٍّ أَوْ عُمْرَةٍ
أَمَّا إِذَا طَافَ فِي غَيْرِ حَجٍّ أَوْ عُمْرَةٍ فَلَا رَمَلَ وَلَا يُسْرِعُ أَيْضًا فِي كُلِّ طَوَافِ حَجٍّ وَإِنَّمَا يُسْرِعُ فِي وَاحِدٍ مِنْهَا وَفِيهِ قَوْلَانِ مَشْهُورَانِ لِلشَّافِعِيِّ أَصَحُّهُمَا طَوَافٌ يَعْقُبُهُ سَعْيٌ وَيُتَصَوَّرُ ذَلِكَ فِي طَوَافِ الْقُدُومِ وَيُتَصَوَّرُ فِي طَوَافِ الْإِفَاضَةِ وَلَا يُتَصَوَّرُ فِي طَوَافِ الْوَدَاعِ وَيُسَنُّ الِاضْطِبَاعُ فِي طَوَافِ يُسَنُّ فِيهِ الرَّمَلُ عَلَى مَا سَبَقَ تَفْصِيلُهُ (اسْتَلَمَ الرُّكْنَ) أَيْ مَسَحَهُ بِيَدِهِ وَهُوَ سُنَّةٌ فِي كُلِّ طَوَافٍ وَأَرَادَ بِهِ الْحَجَرَ الْأَسْوَدَ وَأَطْلَقَ الرُّكْنَ عَلَيْهِ لِأَنَّهُ قَدْ غَلَبَ عَلَى الْيَمَانِيِّ (فَجَعَلَ الْمَقَامَ بَيْنَهُ وَبَيْنَ الْبَيْتِ) هَذَا دَلِيلٌ لِمَا أَجْمَعَ عَلَيْهِ الْعُلَمَاءُ أَنَّهُ يَنْبَغِي لِكُلِّ طَائِفٍ إِذَا فَرَغَ مِنْ طَوَافِهِ أَنْ يُصَلِّيَ خَلْفَ الْمَقَامِ رَكْعَتَيِ الطَّوَافِ وَاخْتَلَفُوا هَلْ هُمَا وَاجِبَتَانِ أَمْ سُنَّتَانِ وَالسُّنَّةُ أَنْ يُصَلِّيَهُمَا خَلْفَ الْمَقَامِ فَإِنْ لَمْ يَفْعَلْ فَفِي الْحِجْرِ وَإِلَّا فَفِي الْمَسْجِدِ وَإِلَّا فَفِي مَكَّةَ وَسَائِرِ الْحَرَمِ وَلَوْ صَلَّاهَا فِي وَطَنِهِ وَغَيْرِهِ مِنْ أَقَاصِي الْأَرْضِ جَازَ وَفَاتَهُ الْفَضِيلَةُ وَلَا يُفَوِّتُ هَذِهِ الصَّلَاةَ مَا دَامَ حَيًّا
وَلَوْ أَرَادَ أَنْ يَطُوفَ أَطْوِفَةً اسْتُحِبَّ أَنْ يُصَلِّيَ عَقِيبَ كُلِّ طَوَافٍ رَكْعَتَيْهِ فَلَوْ أَرَادَ أَنْ يَطُوفَ أَطْوِفَةً بِلَا صَلَاةٍ ثُمَّ يُصَلِّي بَعْدَ الْأَطْوِفَةِ لِكُلِّ طَوَافٍ رَكْعَتَيْهِ
قَالَ أَصْحَابُ الشَّافِعِيِّ يَجُوزُ ذَلِكَ وَهُوَ خِلَافُ الْأَوْلَى وَلَا يُقَالُ مَكْرُوهٌ
وَمِمَّنْ قَالَ بِهَذَا الْمِسْوَرُ بْنُ مَخْرَمَةَ وعائشة وطاووس وَعَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو يوسف وكرهه بن عُمَرَ وَالْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو حنيفة وأبو ثور ومحمد بن الحسن وبن الْمُنْذِرِ وَنَقَلَهُ الْقَاضِي عَنْ جُمْهُورِ الْفُقَهَاءِ (قَالَ) أَيْ جَعْفَرُ بْنُ مُحَمَّدٍ (فَكَانَ أَبِي) مُحَمَّدُ بن علي يقول في روايته (قال بن نُفَيْلٍ وَعُثْمَانُ) أَيْ فِي حَدِيثَيْهِمَا (وَلَا أَعْلَمُهُ) أَيْ لَا أَعْلَمُ جَابِرًا (ذَكَرَهُ) هَذَا الْأَمْرَ وَهُوَ الْقِرَاءَةُ بِالسُّورَتَيْنِ الْمَذْكُورَتَيْنِ فِي رَكْعَتَيِ الطَّوَافِ (إلا عن النبي) وَمِنْ قَوْلِهِ وَلَا أَعْلَمُهُ مَقُولَةً يَقُولُ أَيْ كَانَ أَبِي يَقُولُ وَلَا أَعْلَمُ جَابِرًا ذَكَرَ هذه القراءة إلا عن

(5/255)

النبي (قَالَ سُلَيْمَانُ) بْنُ عَبْدِ الرَّحْمَنِ فِي حَدِيثِهِ (وَلَا أَعْلَمُهُ) أَيْ جَابِرًا (إِلَّا قَالَ) جَابِرٌ في قراءة السورتين (قال رسول الله كذا)
وَلَفْظُ مُسْلِمٍ فَكَانَ أَبِي يَقُولُ وَلَا أَعْلَمُهُ ذكره إلا عن النبي كَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ قُلْ هُوَ اللَّهُ أحد وقل ياأيها الكافرون
(قَالَ النَّوَوِيُّ) مَعْنَى هَذَا الْكَلَامِ أَنَّ جَعْفَرَ بْنَ مُحَمَّدٍ رَوَى هَذَا الْحَدِيثَ عَنْ أَبِيهِ عَنْ جَابِرٍ قَالَ كَانَ أَبِي يَعْنِي مُحَمَّدًا يَقُولُ إِنَّهُ قَرَأَ هَاتَيْنِ السُّورَتَيْنِ
قَالَ جَعْفَرٌ وَلَا أَعْلَمُ أَبِي ذَكَرَ تِلْكَ الْقِرَاءَةَ عَنْ قِرَاءَةِ جَابِرٍ فِي صَلَاةِ جَابِرٍ بَلْ عَنْ جابر عن قراءة النبي فِي صَلَاتِهِ قَرَأَ فِي الرَّكْعَةِ الْأُولَى بَعْدَ الفاتحة قل ياأيها الكافرون وَفِي الثَّانِيَةِ بَعْدَ الْفَاتِحَةِ قُلْ هُوَ الله أحد وَأَمَّا قَوْلُهُ لَا أَعْلَمُ ذَكَرَهُ إِلَّا عَنِ النبي فَلَيْسَ هُوَ شَكًّا فِي ذَلِكَ لِأَنَّ لَفْظَةَ الْعِلْمِ تُنَافِي الشَّكَّ بَلْ جَزَمَ بِرَفْعِهِ إِلَى النبي وَقَدْ ذَكَرَ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جابر أن النبي طَافَ بِالْبَيْتِ فَرَمَلَ مِنَ الْحَجَرِ الْأَسْوَدِ ثَلَاثًا ثم صلى ركعتين قرأ فيهما قل ياأيها الكافرون وقل هو الله أحد (ثُمَّ رَجَعَ إِلَى الْبَيْتِ فَاسْتَلَمَ الرُّكْنَ) فِيهِ أَنَّهُ يُسْتَحَبُّ لِلطَّائِفِ طَوَافُ الْقُدُومِ إِذَا فَرَغَ مِنَ الطَّوَافِ وَصَلَاتِهِ خَلْفَ الْمَقَامِ أَنْ يَعُودَ إِلَى الْحَجَرِ الْأَسْوَدِ فَيَسْتَلِمُهُ ثُمَّ يَخْرُجُ مِنْ بَابِ الصَّفَا لِيَسْعَى وَاتَّفَقُوا عَلَى أَنَّ هَذَا الِاسْتِلَامَ لَيْسَ بِوَاجِبٍ وَإِنَّمَا هُوَ سُنَّةٌ لَوْ تَرَكَهُ لَمْ يَلْزَمْ دَمٌ (ثُمَّ خَرَجَ مِنَ الْبَابِ) أَيِ الصَّفَا (إِلَى الصَّفَا) أَيْ جَبَلِ الصَّفَا
قَالَ النَّوَوِيُّ فِيهِ أَنَّ السَّعْيَ يُشْتَرَطُ فِيهِ أَنْ يَبْدَأَ مِنَ الصَّفَا وَبِهِ قَالَ الشَّافِعِيُّ وَمَالِكٌ وَالْجُمْهُورُ
وَقَدْ ثَبَتَ فِي رِوَايَةِ النَّسَائِيِّ فِي هَذَا الْحَدِيثِ بِإِسْنَادٍ صَحِيحٍ أَنَّ النبي قال ابدأوا بِمَا بَدَأَ اللَّهُ بِهِ هَكَذَا بِصِيغَةِ الْجَمْعِ
وَمِنْهَا أَنَّهُ يَنْبَغِي أَنْ يَرْقَى عَلَى الصَّفَا وَالْمَرْوَةِ وَفِي هَذَا الرُّقِيِّ خِلَافٌ قَالَ الْجُمْهُورُ مِنَ الشَّافِعِيَّةِ هُوَ سُنَّةٌ لَيْسَ بِشَرْطٍ وَلَا وَاجِبٍ فَلَوْ تَرَكَهُ صَحَّ سَعْيُهُ لَكِنْ فَاتَتْهُ الْفَضِيلَةُ
وَفِيهِ أَنَّهُ يُسْتَحَبُّ أَنْ يَرْقَى عَلَى الصَّفَا وَالْمَرْوَةِ حَتَّى رَأَى الْبَيْتَ إِنْ أَمْكَنَهُ فِيهِ أَنَّهُ يُسَنُّ أَنْ يَقِفَ عَلَى الصَّفَا مُسْتَقْبِلَ الْكَعْبَةِ وَيَذْكُرَ اللَّهَ تَعَالَى بِهَذَا الذِّكْرِ الْمَذْكُورِ وَيَدْعُوَ وَيُكَرِّرَ الذِّكْرَ وَالدُّعَاءَ ثَلَاثَ مَرَّاتٍ (أَنْجَزَ وَعْدَهُ) أَيْ وَفَى وَعْدَهُ بِإِظْهَارِهِ تَعَالَى للدين (ونصر عبده) يريد به

(5/256)

نَفْسَهُ (وَهَزَمَ الْأَحْزَابَ) فِي يَوْمِ الْخَنْدَقِ (وَحْدَهُ) أَيْ مِنْ غَيْرِ قِتَالِ الْآدَمِيِّينَ وَلَا سَبَبَ لانهزامهم كما أشار إليه قوله تعالى وأرسلنا عليهم ريحا وجنودا لم تروها أَوِ الْمُرَادُ كُلُّ مَنْ تَحَزَّبَ لِحَرْبِ رَسُولِ الله فَإِنَّهُ هَزَمَهُمْ وَكَانَ الْخَنْدَقُ فِي شَوَّالٍ سَنَةَ أَرْبَعٍ مِنَ الْهِجْرَةِ وَقِيلَ سَنَةَ خَمْسٍ (ثُمَّ دَعَا بَيْنَ ذَلِكَ) أَيْ بَيْنَ مَرَّاتِ هَذَا الذِّكْرِ بِمَا شَاءَ وَقَالَ الذِّكْرَ ثَلَاثَ مَرَّاتٍ قاله السندي
وقال القارىء إِنَّهُ دَعَا بَعْدَ فَرَاغِ الْمَرَّةِ الْأُولَى مِنَ الذِّكْرِ وَقَبْلَ الشُّرُوعِ فِي الْمَرَّةِ الثَّالِثَةِ (حَتَّى إِذَا انْصَبَّتْ) أَيِ انْحَدَرَتْ فِي السَّعْيِ مَجَازٌ مِنْ قَوْلِهِمْ صَبَّ الْمَاءَ فَانْصَبَّ (رَمَلَ) وَفِي الْمُوَطَّأِ سَعَى وَهُوَ بِمَعْنَى رَمَلَ (فِي بَطْنِ الْوَادِي) أَيِ الْمَسْعَى وَهُوَ فِي الْأَصْلِ مَفْرَجٌ بَيْنَ جِبَالٍ أَوْ تِلَالٍ أَوْ آكَامٍ يَعْنِي انْحَدَرَتْ قَدَمَاهُ بِالسُّهُولَةِ فِي صَيِّبٍ مِنَ الْأَرْضِ وَهُوَ الْمُنْحَدِرُ الْمُنْخَفِضُ مِنْهَا أَيْ حَتَّى بَلَغَتَا عَلَى وَجْهِ السُّرْعَةِ إِلَى أَرْضٍ مُنْخَفِضَةٍ كَذَا فِي الْمِرْقَاةِ وَفِيهِ اسْتِحْبَابُ السَّعْيِ الشَّدِيدِ فِي بطن الوادي حَتَّى يَصْعَدَ ثُمَّ يَمْشِي بَاقِيَ الْمَسَافَةِ إِلَى الْمَرْوَةِ عَلَى عَادَةِ مَشْيِهِ وَهَذَا السَّعْيُ مُسْتَحَبٌّ فِي كُلِّ مَرَّةٍ مِنَ الْمَرَاتِبِ السَّبْعِ فِي هَذِهِ الْمَوَاضِعِ وَالْمَشْيُ مُسْتَحَبٌّ فِيمَا قَبْلَ الْوَادِي وَبَعْدَهُ وَلَوْ مَشَى فِي الْجَمِيعِ أَوْ سَعَى فِي الْجَمِيعِ أَجْزَأَهُ وَفَاتَهُ الْفَضِيلَةُ
هَذَا مَذْهَبُ الشَّافِعِيِّ وَمُوَافِقِيهِ
وَعَنْ مَالِكٍ فِيمَنْ تَرَكَهُ السَّعْيُ الشَّدِيدُ فِي مَوْضِعِهِ رِوَايَتَانِ أَحَدُهُمَا كَمَا ذَكَرْنَا وَالثَّانِيَةُ تَجِبُ عَلَيْهِ إِعَادَتُهُ (فَصَنَعَ عَلَى الْمَرْوَةِ مِثْلَ مَا صَنَعَ عَلَى الصَّفَا) مِنِ اسْتِقْبَالِ الْقِبْلَةِ وَالذِّكْرِ وَالدُّعَاءِ وَالرُّقِيِّ كَمَا صَنَعَ عَلَى الصَّفَا وَهَذَا مُتَّفَقٌ عَلَيْهِ (حَتَّى إِذَا كَانَ آخِرُ الطَّوَافِ عَلَى الْمَرْوَةِ) فِيهِ دَلَالَةٌ لِمَذْهَبِ الْجُمْهُورِ أَنَّ الذَّهَابَ مِنَ الصَّفَا إِلَى الْمَرْوَةِ يُحْسَبُ مَرَّةً وَالرُّجُوعُ مِنَ الْمَرْوَةِ إِلَى الصَّفَا ثَانِيَةً وَالرُّجُوعُ إِلَى الْمَرْوَةِ ثَالِثَةً وَهَكَذَا فَيَكُونُ ابْتِدَاءُ السَّبْعِ مِنَ الصَّفَا وَآخِرُهَا بِالْمَرْوَةِ (قَالَ) النبي وَهُوَ جَوَابُ إِذَا (إِنِّي لَوِ اسْتَقْبَلْتُ) أَيْ لَوْ عَلِمْتُ فِي قَبْلِ (مِنْ أَمْرِي مَا اسْتَدْبَرْتُ) أَيْ مَا عَلِمْتُهُ فِي دُبُرٍ مِنْهُ
وَالْمَعْنَى لَوْ ظَهَرَ لِيَ هَذَا الرَّأْيُ الَّذِي رَأَيْتُهُ الْآنَ لَأَمَرْتُكُمْ بِهِ فِي أَوَّلِ أَمْرِي وَابْتِدَاءِ خُرُوجِي (لَمْ أَسُقِ الْهَدْيَ) بِضَمِّ السِّينِ يَعْنِي لَمَا جَعَلْتُ عَلَيَّ هَدْيًا وَأَشْعَرْتُهُ وَقَلَّدْتُهُ وَسُقْتُهُ بَيْنَ يَدَيَّ فَإِنَّهُ إِذَا سَاقَ الْهَدْيَ لَا يَحِلُّ حَتَّى يَنْحَرَ وَلَا يَنْحَرُ إِلَّا يَوْمَ النَّحْرِ فَلَا يَصِحُّ لَهُ فَسْخُ الْحَجِّ بِعُمْرَةٍ بِخِلَافِ مَنْ لَمْ يَسُقْ إِذْ يَجُوزُ لَهُ فَسْخُ الْحَجِّ إِنَّمَا قَالَهُ تَطْيِيبًا لِقُلُوبِهِمْ وليعلموا أن

(5/257)

الْأَفْضَلَ لَهُمْ مَا دَعَاهُمْ إِلَيْهِ إِذْ كَانَ يَشُقُّ عَلَيْهِمْ تَرْكُ الِاقْتِدَاءِ بِفِعْلِهِ
وَقَدْ يَسْتَدِلُّ بِهَذَا الْحَدِيثِ مَنْ يَجْعَلُ التَّمَتُّعَ أَفْضَلَ وَهَذَا صريح في أنه لَمْ يَكُنْ مُتَمَتِّعًا (وَلَجَعَلْتُهَا) أَيِ الْحَجَّةَ (عُمْرَةً) أَيْ جَعَلْتُ إِحْرَامِي بِالْحَجِّ مَصْرُوفًا إِلَى الْعُمْرَةِ كَمَا أَمَرْتُكُمْ بِهِ مُوَافَقَةً (لَيْسَ مَعَهُ هَدْيٌ) الْهَدْيُ بِإِسْكَانِ الدَّالِ وَكَسْرِهَا وَتَشْدِيدِ الْيَاءِ مَعَ الْكِسْرَةِ (فَلْيَحْلِلْ) بِسُكُونِ الْحَاءِ أَيْ لِيَصِرْ حَلَالًا وَلْيَخْرُجْ مِنْ إِحْرَامِهِ بَعْدَ فَرَاغِهِ مِنْ أَفْعَالِ الْعُمْرَةِ (وَلْيَجْعَلْهَا) أَيِ الْحَجَّةَ (عُمْرَةً) إِذْ قَدْ أُبِيحَ لَهُ مَا حَرُمَ عَلَيْهِ بِسَبَبِ الْإِحْرَامِ حتى يستأنف الإحرام للحج قاله القارىء
(فَقَامَ سُرَاقَةُ بْنُ جُعْشُمٍ) هُوَ سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ بِضَمِّ الْجِيمِ وَبِضَمِّ الشِّينِ الْمُعْجَمَةِ وَفَتْحِهَا ذَكَرَهُمَا الْجَوْهَرِيُّ (أَلِعَامِنَا هَذَا) أَيْ جَوَازُ فَسْخِ الْحَجِّ إِلَى الْعُمْرَةِ
وَهَذَا هُوَ الظَّاهِرُ مِنْ سِيَاقِ الْحَدِيثِ أَوِ الْإِتْيَانُ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ أَوْ مَعَ الْحَجِّ يَخْتَصُّ بِهَذِهِ السَّنَةِ (أَمْ لِلْأَبَدِ) أَيْ مِنَ الْحَالِ وَالِاسْتِقْبَالِ (هَكَذَا) أَيْ كَالتَّشْبِيكِ (مَرَّتَيْنِ) أَيْ قَالَهَا مَرَّتَيْنِ (لَا) أَيْ لَيْسَ لِعَامِنَا هَذَا فَقَطْ (بَلْ لِأَبَدِ أَبَدٍ) بِإِضَافَةِ الْأَوَّلِ إِلَى الثَّانِي أَيْ آخِرِ الدَّهْرِ أَوْ بِغَيْرِ الْإِضَافَةِ وَكَرَّرَهُ لِلتَّأْكِيدِ وَفِي رِوَايَةِ الْبُخَارِيِّ فِي حَدِيثٍ آخَرَ عَنْ جَابِرٍ ثُمَّ قَامَ سُرَاقَةُ بْنُ مَالِكٍ فقال يارسول اللَّهِ أَرَأَيْتَ مُتْعَتَنَا هَذِهِ لِعَامِنَا هَذَا أَمْ لِلْأَبَدِ أَيْ مَخْصُوصَةٌ بِهِ لَا تَجُوزُ فِي غَيْرِهِ أَمْ لِجَمِيعِ الْأَعْصَارِ فَقَالَ هِيَ لِلْأَبَدِ أَيْ لَا يَخْتَصُّ بِهِ بَلْ لِجَمِيعِهَا إِلَى أَبَدِ الْآبَادِ
وَهَذَا أَصْرَحُ دَلِيلٍ عَلَى فَسْخِ الْحَجِّ إِلَى الْعُمْرَةِ
فَمَعْنَى قَوْلِ سُرَاقَةَ أَلِعَامِنَا هَذَا عِنْدَ أَحْمَدَ بْنِ حَنْبَلٍ وَجَمَاعَةٍ مِنَ الْمُحَدِّثِينَ وَالظَّاهِرِيَّةِ أَهَلِ الْفَسْخُ لِعَامِنَا هَذَا وَعِنْدَ الْحَنَفِيَّةِ وَالشَّافِعِيَّةِ وَغَيْرِهِمَا أَهَلِ التَّمَتُّعُ لِعَامِنَا هَذَا فعلى الأولى معنى قوله دَخَلَتِ الْعُمْرَةُ فِي الْحَجِّ أَيْ دَخَلَتْ نِيَّةُ الْعُمْرَةِ فِي نِيَّةِ الْحَجِّ بِحَيْثُ إِنَّ مَنْ نَوَى الْحَجَّ صَحَّ الْفَرَاغُ مِنْهُ بِالْعُمْرَةِ وَعَلَى الثَّانِي حَلَّتِ الْعُمْرَةُ فِي أَشْهُرِ الْحَجِّ وَصَحَّتْ قَالُوا وَالْمَقْصُودُ إِبْطَالُ مَا زَعَمَهُ أَهْلُ الْجَاهِلِيَّةِ مِنْ أَنَّ الْعُمْرَةَ لَا تَجُوزُ فِي أَشْهُرِ الْحَجِّ وَقِيلَ مَعْنَاهُ جَوَازُ الْقِرَانِ وَتَقْدِيرُ الْكَلَامِ دَخَلَتْ أَفْعَالُ الْعُمْرَةِ فِي الْحَجِّ إِلَى يَوْمِ الْقِيَامَةِ قَالُوا وَيَدُلُّ عَلَيْهِ تَشْبِيكُ الْأَصَابِعِ
قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي هَذَا الْفَسْخِ هَلْ هُوَ خَاصٌّ لِلصَّحَابَةِ أَمْ لِتِلْكَ السَّنَةِ أَمْ

(5/258)

بَاقٍ لَهُمْ وَلِغَيْرِهِمْ إِلَى يَوْمِ الْقِيَامَةِ فَقَالَ أَحْمَدُ وَطَائِفَةٌ مِنْ أَهْلِ الظَّاهِرِ لَيْسَ خَاصًّا بَلْ هُوَ بَاقٍ إِلَى يَوْمِ الْقِيَامَةِ فَيَجُوزُ لِكُلِّ مَنْ أَحْرَمَ بِحَجٍّ وَلَيْسَ مَعَهُ هَدْيٌ أَنْ يَقْلِبَ إِحْرَامَهُ عُمْرَةً وَيَتَحَلَّلَ بِأَعْمَالِهَا
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَجَمَاهِيرُ الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ هُوَ مُخْتَصٌّ بِهِمْ فِي تِلْكَ السَّنَةِ لِيُخَالِفُوا مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّةُ مِنْ تَحْرِيمِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ انْتَهَى
قَالَ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ بَعْدَ ذِكْرِهِ حَدِيثَ البراء وغضبه لَمَّا لَمْ يَفْعَلُوا مَا أَمَرَهُمْ بِهِ مِنَ الْفَسْخِ وَنَحْنُ نُشْهِدُ اللَّهَ عَلَيْنَا أَنَّا لَوْ أَحْرَمْنَا بِحَجٍّ لَرَأَيْنَا فَرْضًا عَلَيْنَا فَسْخَهُ إِلَى عمرة تفاديا من غضب رسول الله وَاتِّبَاعًا لِأَمْرِهِ
فَوَاللَّهِ مَا نُسِخَ هَذَا فِي حَيَاتِهِ وَلَا بَعْدَهُ وَلَا صَحَّ حَرْفٌ وَاحِدٌ يُعَارِضُهُ وَلَا خُصَّ بِهِ أَصْحَابُهُ دُونَ مَنْ بَعْدَهُمْ بَلْ أَجْرَى اللَّهُ عَلَى لِسَانِ سُرَاقَةَ أَنْ سَأَلَهُ هَلْ ذَلِكَ مُخْتَصٌّ بِهِمْ أَمْ لَا فَأَجَابَهُ بِأَنَّ ذَلِكَ كَائِنٌ لِأَبَدِ الْأَبَدِ فَمَا نَدْرِي مَا يُقَدَّمُ عَلَى هَذِهِ الْأَحَادِيثِ وَهَذَا الْأَمْرُ الْمُؤَكَّدُ الَّذِي غَضِبَ رَسُولُ اللَّهِ عَلَى مَنْ خَالَفَهُ انْتَهَى وَتَقَدَّمَ بَعْضُ الْبَيَانِ فِي بَابِ إِفْرَادِ الْحَجِّ
(بِبُدْنٍ) بِضَمِّ الْبَاءِ وَسُكُونِ الدَّالِ جَمْعُ بَدَنَةٍ (صَبِيغًا) أَيْ مَصْبُوغًا (فَأَنْكَرَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ذَلِكَ عَلَيْهَا) فِيهِ إِنْكَارُ الرَّجُلِ عَلَى زَوْجَتِهِ مَا رَآهُ مِنْهَا مِنْ نَقْصٍ فِي دِينِهَا لِأَنَّهُ ظَنَّ أَنَّ ذَلِكَ لَا يَجُوزُ فَأَنْكَرَ (قَالَ) أَيْ جَابِرٌ (يَقُولُ بِالْعِرَاقِ) أَيْ حِينَ كَانَ فِيهِ (محرشا على فاطمة) التحريش الإغراء والمراد ها هنا أَنْ يَذْكُرَ لَهُ مَا يَقْتَضِي عِتَابَهَا (قُلْتُ اللَّهُمَّ إِنِّي أُهِلُّ) فِيهِ أَنَّهُ يَجُوزُ تَعْلِيقُ الْإِحْرَامِ بِإِحْرَامٍ كَإِحْرَامِ فُلَانٍ (فَحَلَّ النَّاسُ كُلُّهُمْ) وَفِيهِ إِطْلَاقُ اللَّفْظِ الْعَامِّ وَإِرَادَةُ الْخُصُوصِ لِأَنَّ عَائِشَةَ لَمْ تَحِلَّ وَلَمْ تَكُنْ مِمَّنْ سَاقَ الْهَدْيَ وَالْمُرَادُ بِقَوْلِهِ حَلَّ النَّاسُ كُلُّهُمْ أَيْ معظمهم

(5/259)

(وَقَصَّرُوا) وَلَمْ يَحْلِقُوا مَعَ أَنَّ الْحَلْقَ أَفْضَلُ لِأَنَّهُمْ أَرَادُوا أَنْ يَبْقَى شَعْرٌ يُحْلَقُ فِي الْحَجِّ فَلَوْ حَلَقُوا لَمْ يَبْقَ شَعْرٌ فَكَانَ التقصير ها هنا أَحْسَنَ لِيَحْصُلَ فِي النُّسُكَيْنِ إِزَالَةُ شَعْرٍ (فَلَمَّا كَانَ يَوْمُ التَّرْوِيَةِ) هُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ سُمِّيَ بِهِ لِأَنَّ الْحُجَّاجَ يَرْتَوُونَ وَيَشْرَبُونَ فِيهِ مِنَ الْمَاءِ وَيَسْقُونَ الدَّوَابَّ لِمَا بَعْدَهُ
وَفِيهِ بَيَانُ أَنَّ السُّنَّةَ أَنْ لَا يَتَقَدَّمَ أحدا إِلَى مِنًى قَبْلَ يَوْمِ التَّرْوِيَةِ
وَقَدْ كَرِهَ مَالِكٌ ذَلِكَ وَقَالَ بَعْضُ السَّلَفِ لَا بَأْسَ بِهِ وَالصَّحِيحُ أَنَّهُ خِلَافُ السُّنَّةِ (فَرَكِبَ رَسُولُ الله إِلَخْ) فِيهِ بَيَانُ سُنَنٍ إِحْدَاهَا أَنَّ الرُّكُوبَ فِي تِلْكَ الْمَوَاطِنِ أَفْضَلُ مِنَ الْمَشْيِ كَمَا أَنَّهُ فِي جُمْلَةِ الطَّرِيقِ أَفْضَلُ مِنَ الْمَشْيِ
وَقَالَ بَعْضُ الشَّافِعِيَّةِ الْأَفْضَلُ فِي جُمْلَةِ الْحَجِّ الرُّكُوبُ إِلَّا فِي مَوَاطِنِ الْمَنَاسِكِ وَهِيَ مَكَّةُ وَمِنًى وَمُزْدَلِفَةُ وَعَرَفَاتٌ وَالتَّرَدُّدُ بَيْنَهَا
وَالسُّنَّةُ الثَّانِيَةُ أَنْ يُصَلِّيَ بِمِنًى هَذِهِ الصَّلَوَاتِ الْخَمْسَ
وَالثَّالِثَةُ أَنْ يَبِيتَ بِمِنًى هَذِهِ اللَّيْلَةَ وَهِيَ لَيْلَةُ التَّاسِعِ مِنْ ذِي الْحِجَّةِ وَهَذَا الْمَبِيتُ سُنَّةٌ لَيْسَ بِرُكْنٍ وَلَا وَاجِبٍ فَلَوْ تَرَكَهُ فَلَا دَمَ عَلَيْهِ بِالْإِجْمَاعِ (حَتَّى طَلَعَتِ الشَّمْسُ) فِيهِ أَنَّ السُّنَّةَ أَنْ لَا يَخْرُجُوا مِنْ مِنًى حَتَّى تَطْلُعَ الشَّمْسُ وَهَذَا مُتَّفَقٌ عَلَيْهِ (وَأَمَرَ بِقُبَّةٍ لَهُ مِنْ شَعْرٍ فَضُرِبَتْ بِنَمِرَةٍ) بِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ اسْمُ مَوْضِعٍ قَرِيبٍ مِنْ عَرَفَاتٍ وَهِيَ مُنْتَهَى أَرْضِ الْحَرَمِ وَكَانَ بَيْنَ الْحِلِّ وَالْحَرَمِ فِيهِ اسْتِحْبَابُ النُّزُولِ بِنَمِرَةٍ إِذَا ذَهَبُوا مِنْ مِنًى لِأَنَّ السُّنَّةَ أَنْ لَا يَدْخُلُوا عَرَفَاتٍ إِلَّا بَعْدَ زَوَالِ الشَّمْسِ وَبَعْدَ صَلَاتَيِ الظُّهْرِ وَالْعَصْرِ جَمِيعًا
فَالسُّنَّةُ أَنْ يَنْزِلُوا بِنَمِرَةٍ فَمَنْ كَانَ لَهُ قُبَّةٌ ضَرَبَهَا وَيَغْتَسِلُونَ لِلْوُقُوفِ قَبْلَ الزَّوَالِ فَإِذَا زَالَتِ الشَّمْسُ سَارَ بِهِمُ الْإِمَامُ إِلَى مَسْجِدِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ وَخَطَبَ بِهِمْ خُطْبَتَيْنِ خَفِيفَتَيْنِ وَخُفِّفَتِ الثَّانِيَةُ جِدًّا فَإِذَا فَرَغَ مِنْهُمَا صَلَّى بِهِمُ الظُّهْرَ وَالْعَصْرَ جامعا بينهما فإذا فرغ من الصلاة سارا إِلَى الْمَوْقِفِ
وَفِي هَذَا الْحَدِيثِ جَوَازُ الِاسْتِظْلَالِ لِلْمُحْرِمِ بِقُبَّةٍ وَغَيْرِهَا وَلَا خِلَافَ فِي جَوَازِهِ لِلنَّازِلِ وَاخْتَلَفُوا فِي جَوَازِهِ لِلرَّاكِبِ فَمَذْهَبُ الشَّافِعِيِّ جَوَازُهُ وَبِهِ قَالَ كَثِيرُونَ وَكَرِهَهُ مَالِكٌ وَأَحْمَدُ
وَفِيهِ جَوَازُ اتِّخَاذِ الْقِبَابِ وَجَوَازُهَا مِنْ شَعْرٍ (وَلَا تَشُكُّ قُرَيْشٌ إِلَخْ) أَيْ إِنَّهُمْ لَمْ يشكوا في المخالفة بل تحققوا أنه يَقِفُ عِنْدَ الْمَشْعَرِ الْحَرَامِ لِأَنَّهُ مِنْ مَوَاقِفِ الحمس أَهْلِ حَرَمِ اللَّهِ

(5/260)

(فَأَجَازَ) أَيْ تَجَاوَزَ عَنِ الْمُزْدَلِفَةِ إِلَى عَرَفَاتٍ
قَالَ النَّوَوِيُّ مَعْنَى هَذَا أَنَّ قُرَيْشًا كَانَتْ فِي الْجَاهِلِيَّةِ تَقِفُ بِالْمَشْعَرِ الْحَرَامِ وَهُوَ جَبَلٌ فِي الْمُزْدَلِفَةِ يُقَالُ لَهُ قُزَحُ وَقِيلَ إِنَّ الْمَشْعَرَ الْحَرَامَ كُلُّ الْمُزْدَلِفَةِ وَكَانَ سَائِرُ الْعَرَبِ يَتَجَاوَزُونَ الْمُزْدَلِفَةَ وَيَقِفُونَ بِعَرَفَاتٍ فَظَنَّتْ قُرَيْشٌ أَنَّ النبي يَقِفُ فِي الْمَشْعَرِ الْحَرَامِ عَلَى عَادَتِهِمْ وَلَا يتجاوز فتجاوزه النبي إِلَى عَرَفَاتٍ لِأَنَّ اللَّهَ تَعَالَى أَمَرَهُ بِذَلِكَ فِي قَوْلِهِ تَعَالَى ثُمَّ أَفِيضُوا مِنْ حَيْثُ أفاض الناس أَيْ سَائِرُ الْعَرَبِ غَيْرَ قُرَيْشٍ وَإِنَّمَا كَانَتْ قُرَيْشٌ تَقِفُ بِالْمُزْدَلِفَةِ لِأَنَّهَا مِنَ الْحَرَمِ وَكَانُوا يَقُولُونَ نَحْنُ أَهْلُ حَرَمِ اللَّهِ فَلَا نَخْرُجُ مِنْهُ (حَتَّى أَتَى عَرَفَةَ) مَجَازٌ وَالْمُرَادُ قَارَبَ عَرَفَاتٍ لِأَنَّهُ فَسَّرَهُ بِقَوْلِهِ وَجَدَ الْقُبَّةَ قَدْ ضُرِبَتْ بِنَمِرَةٍ فَنَزَلَ بِهَا وَقَدْ سَبَقَ أَنَّ نَمِرَةَ لَيْسَتْ مِنْ عَرَفَاتٍ وَأَنَّ دُخُولَ عَرَفَاتٍ قَبْلَ صَلَاتَيِ الظُّهْرِ وَالْعَصْرِ جَمِيعًا خِلَافُ السُّنَّةِ وَالْقُبَّةُ هِيَ خَيْمَةٌ صَغِيرَةٌ (حَتَّى إِذَا زَاغَتِ الشَّمْسُ) أَيْ مَالَتْ وَزَالَتْ عَنْ كَبِدِ السَّمَاءِ مِنْ جَانِبِ الشَّرْقِ إِلَى جَانِبِ الْغَرْبِ (أَمَرَ بالقصواء) لقب ناقة رسول الله وَلَمْ تَكُنْ قَصْوَاءَ أَيْ مَقْطُوعَةَ الْأُذُنِ أَيْ بِإِحْضَارِهَا (فَرُحِلَتْ) هُوَ بِتَخْفِيفِ الْحَاءِ أَيْ جُعِلَ عَلَيْهَا الرَّحْلُ (بَطْنَ الْوَادِي) هُوَ وَادِي عُرَنَةَ بضم العين وفتح الراي وَبَعْدَهَا نُونٌ وَلَيْسَتْ عُرَنَةُ مِنْ أَرْضِ عَرَفَاتٍ عِنْدَ الشَّافِعِيِّ وَالْعُلَمَاءِ كَافَّةً إِلَّا مَالِكًا فَقَالَ هِيَ مِنْ عَرَفَاتٍ (فَخَطَبَ النَّاسَ) فِيهِ اسْتِحْبَابُ الخطبة للإمام بالحجيج يوم عرفة فِي هَذَا الْمَوْضِعِ وَهُوَ سُنَّةٌ بِاتِّفَاقِ جَمَاهِيرِ الْعُلَمَاءِ وَخَالَفَ فِيهَا الْمَالِكِيَّةُ
وَمَذْهَبُ الشَّافِعِيِّ أَنَّ فِي الْحَجِّ أَرْبَعُ خُطَبٍ مَسْنُونَةٍ إِحْدَاهَا يَوْمَ السَّابِعِ مِنْ ذِي الْحِجَّةِ يَخْطُبُ عِنْدَ الْكَعْبَةِ بَعْدَ صَلَاةِ الظُّهْرِ وَالثَّانِيَةُ هَذِهِ الَّتِي بِبَطْنِ عرنة يوم عرفات والثالثة يوم النحر وَالرَّابِعَةُ يَوْمَ النَّفْرِ الْأَوَّلِ وَهُوَ الْيَوْمُ الثَّانِي من أيام التشريق
قَالَ الْعُلَمَاءُ وَكُلُّ هَذِهِ الْخُطَبُ أَفْرَادٌ وَبَعْدَ صَلَاةِ الظُّهْرِ إِلَّا الَّتِي يَوْمَ عَرَفَاتٍ فَإِنَّهَا خُطْبَتَانِ وَقَبْلَ الصَّلَاةِ وَيُعَلِّمُهُمْ فِي كُلِّ خُطْبَةٍ مِنْ هَذِهِ مَا يَحْتَاجُونَ إِلَيْهِ إِلَى الْخُطْبَةِ الْأُخْرَى (فَقَالَ إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ) أَيْ تَعَرُّضُهَا (عَلَيْكُمْ حَرَامٌ) أَيْ لَيْسَ لِبَعْضِكُمْ أَنْ يَتَعَرَّضَ لِبَعْضٍ فَيُرِيقَ دَمَهُ أَوْ يَسْلُبَ مَالَهُ (كَحُرْمَةِ يَوْمِكُمْ هَذَا) يَعْنِي تَعَرُّضُ بَعْضِكُمْ دِمَاءَ بَعْضٍ وَأَمْوَالَهُ فِي غَيْرِ هَذِهِ الْأَيَّامِ كَحُرْمَةِ التَّعَرُّضِ لَهُمَا فِي يَوْمِ عَرَفَةَ (فِي شَهْرِكُمْ هَذَا) أَيْ ذِي الْحِجَّةِ (فِي بَلَدِكُمْ هَذَا) أَيْ مَكَّةَ أَوِ الْحَرَمَ الْمُحْتَرَمَ
وَفِيهِ تَأْكِيدٌ حَيْثُ جَمَعَ بَيْنَ حُرْمَةِ الزَّمَانِ وَاحْتِرَامِ الْمَكَانِ فِي تَشْبِيهِ حُرْمَةِ الْأَمْوَالِ وَالْأَبَدَانِ

(5/261)

قَالَ النَّوَوِيُّ مَعْنَاهُ مُتَأَكِّدَةُ التَّحْرِيمِ شَدِيدَتُهُ
وَفِي هَذَا دَلِيلٌ لِضَرْبِ الْأَمْثَالِ وَإِلْحَاقِ النَّظِيرِ بِالنَّظِيرِ قِيَاسًا (أَلَا) لِلتَّنْبِيهِ (إِنَّ كُلَّ شَيْءٍ) أَيْ فَعَلَهُ أَحَدُكُمْ (مِنْ أَمْرِ الْجَاهِلِيَّةِ) أَيْ قَبْلَ الْإِسْلَامِ (تَحْتَ قَدَمَيَّ) بِالتَّثْنِيَةِ (مَوْضُوعٌ) أَيْ كَالشَّيْءِ الْمَوْضُوعِ تَحْتَ الْقَدَمِ وَهُوَ مَجَازٌ عَنْ إِبْطَالِهِ وَالْمَعْنَى عَفَوْتُ عَنْ كُلِّ شَيْءٍ فَعَلَهُ رَجُلٌ قَبْلَ الْإِسْلَامِ حَتَّى صَارَ كَالشَّيْءِ الْمَوْضُوعِ تَحْتَ الْقَدَمِ
قَالَ النَّوَوِيُّ فِي هَذِهِ الْجُمْلَةِ إِبْطَالُ أَفْعَالِ الْجَاهِلِيَّةِ وَبُيُوعِهَا الَّتِي لَمْ يَتَّصِلْ بِهَا قَبْضٌ وَأَنَّهُ لَا قِصَاصَ فِي قَتْلِهَا وَأَنَّ الْإِمَامَ وَغَيْرَهُ مِمَّنْ يَأْمُرُ بِالْمَعْرُوفِ أَوْ يَنْهَى عَنِ الْمُنْكَرِ يَنْبَغِي أَنْ يَبْدَأَ بِنَفْسِهِ وَأَهْلِهِ فَهُوَ أَقْرَبُ إِلَى قَبُولِ قَوْلِهِ وَإِلَى طِيبِ نَفْسِ مَنْ قَرُبَ عَهْدُهُ بِالْإِسْلَامِ (وَدِمَاءُ الْجَاهِلِيَّةِ مَوْضُوعَةٌ) أَيْ مَتْرُوكَةٌ لَا قِصَاصَ وَلَا دِيَةَ وَلَا كَفَّارَةَ أَعَادَهَا لِلِاهْتِمَامِ أَوْ لِيَبْنِيَ عَلَيْهِ مَا بَعْدَهُ مِنَ الْكَلَامِ (وَأَوَّلُ دَمٍ أَضَعُهُ) أَيْ أَضَعُهُ وَأَتْرُكُهُ (دِمَاؤُنَا) أَيِ الْمُسْتَحَقَّةُ لَنَا أَهْلَ الْإِسْلَامِ أَوْ دِمَاءُ أَقَارِبِنَا وَلِذَا قَالَ الطِّيبِيُّ ابْتَدَأَ فِي وَضْعِ الْقَتْلِ وَالدِّمَاءِ بِأَهْلِ بَيْتِهِ وَأَقَارِبِهِ لِيَكُونَ أَمْكَنَ فِي قُلُوبِ السَّامِعِينَ وأسد لباب الطمع بترخص فيه (دم بن ربيعة) اسمه إياس هو بن عم النبي
قَالَ النَّوَوِيُّ قَالَ الْمُحَقِّقُونَ وَالْجُمْهُورُ اسْمُ هَذَا الِابْنِ إِيَاسُ بْنُ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ
وَقَالَ الْقَاضِي وَرَوَاهُ بَعْضُ رُوَاةِ مُسْلِمٍ دَمُ رَبِيعَةَ بْنِ الْحَارِثِ
قَالَ وَكَذَا رَوَاهُ أَبُو دَاوُدَ قِيلَ هُوَ وَهْمٌ وَالصَّوَابُ بن ربيعة لأن ربيعة عاش بعد النبي إِلَى زَمَنِ عُمَرَ بْنِ الْخَطَّابِ وَتَأَوَّلَهُ أَبُو عُبَيْدٍ فَقَالَ دَمُ رَبِيعَةَ لِأَنَّهُ وَلِيُّ الدَّمِ فَنَسَبَهُ إِلَيْهِ انْتَهَى
(كَانَ مُسْتَرْضَعًا) عَلَى بِنَاءِ الْمَجْهُولِ أَيْ كَانَ لِابْنِهِ ظِئْرٌ تُرْضِعُهُ (فَقَتَلَتْهُ) أي بن رَبِيعَةَ (هُذَيْلٌ) وَكَانَ طِفْلًا صَغِيرًا يَحْبُو بَيْنَ الْبُيُوتِ فَأَصَابَهُ حَجَرٌ فِي حَرْبِ بَنِي سَعْدٍ مَعَ قَبِيلَةِ هُذَيْلٍ فَقَتَلَهُ (وَرِبَا الْجَاهِلِيَّةِ مَوْضُوعٌ) يُرِيدُ أَمْوَالَهُمُ الْمَغْصُوبَةَ وَالْمَنْهُوبَةَ
وَإِنَّمَا خَصَّ الرِّبَا تَأْكِيدًا لِأَنَّهُ فِي الْجُمْلَةِ مَعْقُولٌ فِي صُورَةِ مَشْرُوعٍ وَلِيُرَتِّبَ عَلَيْهِ قَوْلَهُ (وَأَوَّلُ رِبًا) أَيْ زَائِدٍ عَلَى رَأْسِ الْمَالِ (أَضَعُ رِبَانَا رِبَا عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ) قِيلَ إِنَّهُ بَدَلٌ مِنْ رِبَانَا وَالْأَظْهَرُ أَنَّهُ خَبَرٌ وَقَوْلُهُ (فَإِنَّهُ) أَيِ الرِّبَا أَوْ رِبَا عَبَّاسٍ (مَوْضُوعٌ كُلُّهُ) تَأْكِيدٌ بَعْدَ تَأْكِيدٍ وَالْمُرَادُ الزَّائِدُ عَلَى رَأْسِ المال
قال تعالى وإن تبتم فلكم رؤوس أموالكم لِأَنَّ الرِّبَا هُوَ الزِّيَادَةُ

(5/262)

قَالَ النَّوَوِيُّ مَعْنَاهُ الزَّائِدُ عَلَى رَأْسِ الْمَالِ كما قال تعالى وإن تبتم فلكم رؤوس أموالكم وَأَنَّ الرِّبَا هُوَ الزِّيَادَةُ فَإِذَا وُضِعَ الرِّبَا فَمَعْنَاهُ وَضْعُ الزِّيَادَةِ وَالْمُرَادُ بِالْوَضْعِ الرَّدُّ وَالْإِبْطَالُ (فَاتَّقُوا اللَّهَ فِي النِّسَاءِ) أَيْ فِي حَقِّهِنَّ والفاء فصيحة وهو معطوف على ماسبق مِنْ حَيْثُ الْمَعْنَى أَيِ اتَّقُوا اللَّهَ فِي اسْتَبَاحَةِ الدِّمَاءِ وَنَهَبِ الْأَمْوَالِ وَفِي النِّسَاءِ (فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانَةِ اللَّهِ) أَيْ بِعَهْدِهِ مِنَ الرِّفْقِ وَحُسْنِ الْعِشْرَةِ (وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ) أَيْ بِشَرْعِهِ أَوْ بِأَمْرِهِ وَحُكْمِهِ وَهُوَ قَوْلُهُ فَانْكِحُوا وَقِيلَ بِالْإِيجَابِ وَالْقَبُولِ أَيْ بِالْكَلِمَةِ الَّتِي أَمَرَ اللَّهُ بِهَا (وَإِنَّ لَكُمْ عَلَيْهِنَّ) أَيْ مِنَ الْحُقُوقِ (أَنْ لَا يُوطِئْنَ) بِهَمْزَةٍ أَوْ بِإِبْدَالِهَا بِالتَّخْفِيفِ صِيغَةُ جَمْعِ الْإِنَاثِ مِنَ الْإِيطَاءِ أَيِ الْإِفْعَالِ قَالَهُ السِّنْدِيُّ (فُرُشَكُمْ أَحَدًا تَكْرَهُونَهُ) أَيْ لَا يَأْذَنَّ لِأَحَدٍ أَنْ يَدْخُلَ مَنَازِلَ الْأَزْوَاجِ وَالنَّهْيُ يَتَنَاوَلُ الرِّجَالَ وَالنِّسَاءَ (فَإِنْ فَعَلْنَ) أَيِ الإيطاء المذكور (فاضربوهن) قال بن جَرِيرٍ فِي تَفْسِيرِهِ
الْمَعْنَى لَا يَأْذَنَّ لِأَحَدٍ مِنَ الرِّجَالِ الْأَجَانِبِ أَنْ يَدْخُلَ عَلَيْهِنَّ فَيَتَحَدَّثُ إِلَيْهِنَّ وَكَانَ مِنْ عَادَةِ الْعَرَبِ لَا يَرَوْنَ بِهِ بَأْسًا فَلَمَّا نَزَلَتْ آيَةُ الْحِجَابِ نَهَى عَنْ مُحَادَثَتِهِنَّ وَالْقُعُودِ إِلَيْهِنَّ وَلَيْسَ هَذَا كِنَايَةٌ عن الزنى وَإِلَّا كَانَ عُقُوبَتُهُنَّ الرَّجْمَ دُونَ الضَّرْبِ (ضَرْبًا غَيْرَ مُبَرِّحٍ) بِتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ وَبِالْحَاءِ الْمُهْمَلَةِ أَيْ مُجَرِّحٍ أَوْ شَدِيدٍ شَاقٍّ (وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ) مِنَ الْمَأْكُولِ وَالْمَشْرُوبِ وَفِي مَعْنَاهُ سُكْنَاهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ بِاعْتِبَارِ حَالِكُمْ فَقْرًا وَغِنًى أَوْ بِالْوَجْهِ الْمَعْرُوفِ مِنَ التَّوَسُّطِ الْمَمْدُوحِ (وَإِنِّي قَدْ تَرَكْتُ فِيكُمْ) أَيْ فِيمَا بَيْنَكُمْ (مَا) مَوْصُولَةٌ أَوْ مَوْصُوفَةٌ (لَنْ تَضِلُّوا بَعْدَهُ) أَيْ بَعْدَ تَرْكِي إِيَّاهُ فِيكُمْ أَوْ بَعْدَ التَّمَسُّكِ وَالْعَمَلِ بِمَا فِيهِ (إِنِ اعْتَصَمْتُمْ بِهِ) أَيْ فِي الِاعْتِقَادِ وَالْعَمَلِ (كِتَابَ اللَّهِ) بِالنَّصْبِ بَدَلٌ أَوْ بَيَانٌ لِمَا فِي التَّفْسِيرِ بَعْدَ الْإِبْهَامِ تَفْخِيمٌ لِشَأْنِ الْقُرْآنِ وَيَجُوزُ الرَّفْعُ بِأَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ كِتَابُ اللَّهِ وَإِنَّمَا اقْتَصَرَ عَلَى الْكِتَابِ لِأَنَّهُ مُشْتَمِلٌ عَلَى الْعَمَلِ بِالسُّنَّةِ لقوله تعالى أطيعوا الله وأطيعوا الرسول وَقَوْلِهِ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فانتهوا فَيَلْزَمُ مِنَ الْعَمَلِ بِالْكِتَابِ الْعَمَلُ بِالسُّنَّةِ (وَأَنْتُمْ مسؤولون عَنِّي) أَيْ عَنْ تَبْلِيغِي وَعَدَمِهِ (فَمَا أَنْتُمْ قَائِلُونَ) أَيْ فِي حَقِّي (قَدْ بَلَّغْتَ) أَيِ الرِّسَالَةَ (وَأَدَّيْتَ) أَيِ الْأَمَانَةَ (وَنَصَحْتَ) أَيِ الْأُمَّةَ (ثُمَّ قَالَ) أَيْ أَشَارَ (يَرْفَعُهَا) حَالٌ مِنْ فَاعِلِ قَالَ أَيْ رَافِعًا إِيَّاهَا أَوْ مِنَ السَّبَّابَةِ أَيْ مَرْفُوعَةً (وَيَنْكُتُهَا) بِضَمِّ الْكَافِ وَالْمُثَنَّاةِ الفوقانية أي

(5/263)

يُشِيرُ بِهَا إِلَى النَّاسِ كَالَّذِي يَضْرِبُ بِهَا الْأَرْضَ
وَالنَّكْتُ ضَرْبُ الْأَنَامِلِ إِلَى الْأَرْضِ
وَفِي بَعْضِ النُّسَخِ بِالْمُوَحَّدَةِ
وَفِي النِّهَايَةِ بِالْبَاءِ الْمُوَحَّدَةِ أَيْ يُمِيلُهَا إِلَيْهِمْ يُرِيدُ بِذَلِكَ أَنْ يُشْهِدَ اللَّهَ عَلَيْهِمْ
قَالَ النَّوَوِيُّ هَكَذَا ضَبَطْنَاهُ بِالتَّاءِ الْمُثَنَّاةِ مِنْ فَوْقُ
قَالَ الْقَاضِي هَكَذَا الرِّوَايَةُ وَهُوَ بَعِيدُ الْمَعْنَى
قَالَ قِيلَ صَوَابُهُ يَنْكُبُهَا بِبَاءٍ مُوَحَّدَةٍ
قَالَ وَرُوِّينَاهُ فِي سُنَنِ أَبِي داود وبالتاء المثناة من طريق بن الْأَعْرَابِيِّ وَبِالْمُوَحَّدَةِ مِنْ طَرِيقِ أَبِي بَكْرٍ التَّمَّارِ وَمَعْنَاهُ يُقْلِبُهَا وَيُرَدِّدُهَا إِلَى النَّاسِ مُشِيرًا إِلَيْهِمْ وَمِنْهُ نَكَبَ كِنَانَتَهُ إِذَا قَلَبَهَا انْتَهَى
(اللَّهُمَّ اشْهَدْ) عَلَى عِبَادِكَ بِأَنَّهُمْ قَدْ أَقَرُّوا بِأَنِّي قَدْ بَلَّغْتُ أَوِ الْمَعْنَى اللَّهُمَّ اشْهَدْ أَنْتَ إِذْ كَفَى بِكَ شَهِيدًا (ثُمَّ أَذَّنَ بِلَالٌ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ) أَيْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الظُّهْرِ وَهَذَا الْجَمْعُ كَجَمْعِ الْمُزْدَلِفَةِ جَمْعُ نُسُكٍ عِنْدَ الْحَنَفِيَّةِ وَجَمْعُ سَفَرٍ عِنْدَ الشَّافِعِيِّ فَمَنْ كَانَ حَاضِرًا أَوْ مُسَافِرًا دُونَ مَرْحَلَتَيْنِ كَأَهْلِ مَكَّةَ لَمْ يَجُزْ لَهُ الْجَمْعُ كَمَا لَا يَجُوزُ لَهُ الْقَصْرُ عِنْدَهُ (وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا) أَيْ مِنَ السُّنَنِ وَالنَّوَافِلِ (حَتَّى أَتَى الْمَوْقِفَ) أَيْ أَرْضَ عَرَفَاتٍ أَوِ اللَّامُ لِلْعَهْدِ وَالْمُرَادُ مَوْقِفُهُ الْخَاصُّ وَيُؤَيِّدُ قَوْلَهُ (فَجَعَلَ بَطْنَ نَاقَتِهِ الْقَصْوَاءِ) بِالْحِجْرِ (إِلَى الصَّخَرَاتِ) بِفَتْحَتَيْنِ الْأَحْجَارُ الْكِبَارُ
قَالَ النَّوَوِيُّ هُنَّ حَجَرَاتٌ مُفْتَرَشَاتٌ فِي أَسْفَلِ جَبَلِ الرَّحْمَةِ وَهُوَ الْجَبَلُ الَّذِي بِوَسَطِ أَرْضِ عَرَفَاتٍ فَهَذَا هُوَ الْمَوْقِفُ الْمُسْتَحَبُّ فَإِنْ عَجَزَ عَنْهُ فَلْيَتَقَرَّبْ مِنْهُ بِحَسَبِ الْإِمْكَانِ وَأَمَّا مَا اشتهر بين العوام من الاعتناء بصعود الْجَبَلِ وَتَوَهُّمُهُمْ أَنَّهُ لَا يَصِحُّ الْوُقُوفُ إِلَّا فِيهِ فَغَلَطٌ وَالصَّوَابُ جَوَازُ الْوُقُوفِ فِي كُلِّ جُزْءٍ مِنْ أَرْضِ عَرَفَاتٍ
وَأَمَّا وَقْتُ الْوُقُوفِ فَهُوَ مَا بَيْنَ زَوَالِ الشَّمْسِ يَوْمَ عَرَفَةَ وَطُلُوعِ الْفَجْرِ الثَّانِي مِنْ يَوْمِ النَّحْرِ
وَقَالَ أَحْمَدُ يَدْخُلُ وَقْتُ الْوُقُوفِ مِنْ فَجْرِ يَوْمِ عَرَفَةَ (وَجَعَلَ حَبْلَ الْمُشَاةِ بَيْنَ يَدَيْهِ) قَالَ النَّوَوِيُّ رُوِيَ بِالْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْبَاءِ وَرُوِيَ بِالْجِيمِ وَفَتْحِ الْبَاءِ قَالَ الْقَاضِي الْأَوَّلُ أَشْبَهُ بِالْحَدِيثِ وَحَبْلُ الْمُشَاةِ مُجْتَمَعُهُمْ وَحَبْلُ الرَّمَلِ مَا طَالَ مِنْهُ وَضَخُمَ وَأَمَّا بِالْجِيمِ فَمَعْنَاهُ طَرِيقُهُمْ وَحَيْثُ تَسْلُكُ الرَّجَّالَةُ
وَقَالَ الطِّيبِيُّ بِالْحَاءِ أَيْ طَرِيقُهُمُ الَّذِي يَسْلُكُونَهُ فِي الرَّمَلِ وَقِيلَ الْحَبْلُ الرَّمْلُ الْمُسْتَطِيلُ وَإِنَّمَا أَضَافَهَا إِلَى الْمُشَاةِ لِأَنَّهَا لَا يَقْدِرُ أَنْ يَصْعَدَ إِلَيْهَا إِلَّا الْمَاشِي وَدُونَ حَبْلِ الْمُشَاةِ وَدُونَ الصَّخَرَاتِ اللَّاصِقَةِ بِسَفْحِ الْجَبَلِ مَوْقِفُ الْإِمَامِ وَبِهِ كَانَ رَسُولُ اللَّهِ يَتَحَرَّى الْوُقُوفَ (فَلَمْ يَزَلْ وَاقِفًا) أَيْ قَائِمًا بِرُكْنِ الْوُقُوفِ رَاكِبًا عَلَى النَّاقَةِ (حَتَّى غَرَبَتِ الشمس) أي

(5/264)

أَكْثَرُهَا أَوْ كَادَتْ أَنْ تَغْرُبَ (وَذَهَبَتِ الصُّفْرَةُ قَلِيلًا) أَيْ ذَهَابًا قَلِيلًا (حِينَ غَابَ الْقُرْصُ) أَيْ جَمِيعُهُ (فَدَفَعَ) أَيِ ارْتَحَلَ وَمَضَى
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ أَيِ ابْتَدَأَ السَّيْرَ وَدَفَعَ نَفْسَهُ وَنَحَّاهَا انْتَهَى
قَالَ السِّنْدِيُّ أَيِ انْصَرَفَ مِنْ عَرَفَةَ إِلَى الْمُزْدَلِفَةِ (وَقَدْ شَنَقَ لِلْقَصْوَاءِ الزِّمَامَ) بِتَخْفِيفِ النُّونِ مِنْ بَابِ ضَرَبَ أَيْ ضَمَّ وَضَيَّقَ لِلْقَصْوَاءِ الزِّمَامَ (مَوْرِكَ رَحْلِهِ) الْمَوْرِكُ بِفَتْحِ الْمِيمِ وَسُكُونِ الْوَاوِ وَكَسْرِ الرَّاءِ وَفَتْحِهَا مُقَدَّمُ الرَّحْلِ
قَالَ النَّوَوِيُّ هُوَ الْمَوْضِعُ الَّذِي يُثْنِي الرَّاكِبُ رِجْلَهُ عَلَيْهِ قُدَّامَ وَاسِطَةِ الرَّحْلِ إِذَا مَلَّ مِنَ الرُّكُوبِ
وَضَبَطَهُ الْقَاضِي بِفَتْحِ الرَّاءِ قَالَ وَهُوَ قِطْعَةُ أُدُمٍ يَتَوَرَّكُ عَلَيْهَا الرَّاكِبُ تُجْعَلُ فِي مُقَدَّمِ الرَّحْلِ شِبْهُ الْمِخَدَّةِ الصَّغِيرَةِ وَالرَّحْلُ بِالْحَاءِ الْمُهْمَلَةِ مَعْرُوفٌ (السَّكِينَةَ) بِالنَّصْبِ أَيِ الْزَمُوهَا (كُلَّمَا أَتَى حَبْلًا مِنَ الْحِبَالِ) بِالْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْبَاءِ أَيِ التَّلَّ اللَّطِيفَ مِنَ الرَّمْلِ الْحِبَالُ فِي الرِّمَالِ كَالْجِبَالِ فِي الْحَجَرِ (أَرْخَى لَهَا) أَيْ لِلنَّاقَةِ (قَلِيلًا) أَيْ إِرْخَاءً قَلِيلًا أَوْ زَمَانًا قَلِيلًا (حَتَّى تَصْعَدَ) بِفَتْحِ التَّاءِ الْمُثَنَّاةِ مِنْ فَوْقِ وَضَمِّهَا يُقَالُ صَعِدَ فِي الْجَبَلِ وَأَصْعَدَ وَمِنْهُ قَوْلُهُ تَعَالَى إذ تصعدون ذَكَرَهُ النَّوَوِيُّ
(ثُمَّ أَتَى الْمُزْدَلِفَةَ) مَوْضِعٌ مَعْرُوفٌ قِيلَ سُمِّيَتْ بِهِ لِمَجِيءِ النَّاسِ إِلَيْهَا فِي زُلَفٍ مِنَ اللَّيْلِ أَيْ سَاعَاتٍ قَرِيبَةٍ مِنْ أَوَّلِهِ وَمِنْهُ قَوْلُهُ تَعَالَى وَإِذَا الْجَنَّةُ أُزْلِفَتْ أَيْ قُرِّبَتْ (فَجَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ) أَيْ وَقْتَ الْعِشَاءِ (بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ) قَالَ النَّوَوِيُّ إِنَّ السُّنَّةَ لِلدَّافِعِ مِنْ عَرَفَاتٍ أَنْ يُؤَخِّرَ الْمَغْرِبَ إِلَى وَقْتِ الْعِشَاءِ وَيَكُونُ هَذَا التَّأْخِيرُ بِنِيَّةِ الْجَمْعِ ثُمَّ الْجَمْعُ بَيْنَهُمَا فِي الْمُزْدَلِفَةِ فِي وَقْتِ الْعِشَاءِ وَهَذَا مُجْمَعٌ عَلَيْهِ لَكِنْ مَذْهَبُ أَبِي حَنِيفَةَ وَطَائِفَةٌ أَنَّهُ يَجْمَعُ بِسَبَبِ النُّسُكِ وَيَجُوزُ لِأَهْلِ مَكَّةَ وَالْمُزْدَلِفَةِ وَمِنًى وَغَيْرِهِمْ وَعِنْدَ الشَّافِعِيِّ أَنَّهُ جَمَعَ بِسَبَبِ السَّفَرِ كَمَا تَقَدَّمَ (وَلَمْ يُسَبِّحْ) أَيْ يُصَلِّ (بَيْنَهُمَا) أَيْ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ (شَيْئًا) أَيْ مِنَ النَّوَافِلِ وَالسُّنَنِ (ثُمَّ اضْطَجَعَ) أَيْ لِلنَّوْمِ (حَتَّى طَلَعَ الْفَجْرُ) وَالْمَبِيتُ عِنْدَ أَبِي حَنِيفَةَ سُنَّةٌ وَهُوَ قَوْلُ بَعْضِ الشَّافِعِيَّةِ

(5/265)

وَقِيلَ وَاجِبٌ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَقِيلَ رُكْنٌ لَا يَصِحُّ إِلَّا بِهِ كَالْوُقُوفِ وَعَلَيْهِ جَمَاعَةٌ مِنَ الْأَجِلَّةِ
وَقَالَ مَالِكٌ النُّزُولُ وَاجِبٌ وَالْمَبِيتُ سنة وكذا الوقوف بعده قال القارىء ثُمَّ الْمَبِيتُ بِمُعْظَمِ اللَّيْلِ وَالصَّحِيحُ أَنَّهُ بِحُضُورِ لَحْظَةٍ بِالْمُزْدَلِفَةِ (حِينَ تَبَيَّنَ لَهُ الصُّبْحُ) أَيْ طلع الفجر فصلى بغلس (بِنِدَاءٍ) أَيْ أَذَانٍ (حَتَّى أَتَى الْمَشْعَرَ الْحَرَامَ)
قَالَ النَّوَوِيُّ الْمَشْعَرُ بِفَتْحِ الْمِيمِ وَالْمُرَادُ بِهِ ها هنا قُزَحُ وَهُوَ جَبَلٌ مَعْرُوفٌ فِي الْمُزْدَلِفَةِ
وَهَذَا الْحَدِيثُ حُجَّةٌ أَنَّ الْمَشْعَرَ الْحَرَامَ قُزَحُ
وَقَالَ أَكْثَرُ الْعُلَمَاءِ الْمَشْعَرُ الْحَرَامُ جَمِيعُ الْمُزْدَلِفَةِ انْتَهَى كلامه
قال القارىء وَمِمَّا يَدُلُّ عَلَى الْمُغَايَرَةِ بَيْنَ الْمُزْدَلِفَةِ وَالْمَشْعَرِ الحرام ما في البخاري كان بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ يُقَدِّمُ ضَعَفَةَ أَهْلِهِ فَيَقِفُونَ عِنْدَ الْمَشْعَرِ بِالْمُزْدَلِفَةِ فَيَذْكُرُونَ اللَّهَ
(فَحَمِدَ اللَّهَ وَكَبَّرَهُ) أَيْ قَالَ الْحَمْدُ لِلَّهِ وَاللَّهُ أَكْبَرُ (وَهَلَّلَهُ) أَيْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ (وَحْدَهُ) أَيْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ إِلَخْ (حَتَّى أَسْفَرَ جِدًّا) أَيْ أَضَاءَ الْفَجْرُ إِضَاءَةً تَامَّةً (ثُمَّ دَفَعَ) أَيِ انْصَرَفَ مِنَ الْمُزْدَلِفَةِ إِلَى مِنًى (وَأَرْدَفَ الْفَضْلَ بْنَ عَبَّاسٍ) أَيْ بَدَلَ أُسَامَةَ (وَكَانَ رَجِلًا) بِفَتْحِ الرَّاءِ وَكَسْرِ الْجِيمِ أَيْ لَمْ يَكُنْ شَدِيدَ الْجُعُودَةِ وَلَا شَدِيدَ السُّبُوطَةِ بَلْ بَيْنَهُمَا (وَسِيمًا) أَيْ حَسَنًا (مَرَّ الظعن) بضم الظاء المعجمة والعين المهملة جميع ظَعِينَةٍ كَالسُّفُنِ جَمْعُ سَفِينَةٍ وَهِيَ الْمَرْأَةُ فِي الْهَوْدَجِ (حَتَّى أَتَى مُحَسِّرًا) مُحَسِّرٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ وَكَسْرِ السِّينِ الْمُشَدَّدَةِ الْمُهْمَلَتَيْنِ سُمِّيَ بِذَلِكَ لِأَنَّ فِيلَ أَصْحَابِ الْفِيلِ حُسِرَ فِيهِ أي أعيى وَكَلَّ وَمِنْهُ قَوْلُهُ تَعَالَى يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خاسئا وهو حسير (فَحَرَّكَ قَلِيلًا) أَيْ أَسْرَعَ نَاقَتَهُ زَمَانًا قَلِيلًا أَوْ مَكَانًا قَلِيلًا فَهِيَ سُنَّةٌ مِنْ سُنَنِ السَّيْرِ فِي ذَلِكَ الْمَوْضِعِ

(5/266)

قَالَ الْعُلَمَاءُ يُسْرِعُ الْمَاشِي وَيُحَرِّكُ الرَّاكِبُ دَابَّتَهُ فِي وَادِي مُحَسِّرٍ وَيَكُونُ ذَلِكَ قَدْرَ رَمْيَةِ حجر (ثم سلك الطريق الوسطى) فَفِيهِ أَنَّ سُلُوكَ هَذَا الطَّرِيقِ فِي الرُّجُوعِ مِنْ عَرَفَاتٍ سُنَّةٌ وَهُوَ غَيْرُ الطَّرِيقِ الَّذِي ذَهَبَ فِيهِ إِلَى عَرَفَاتٍ لِيُخَالِفَ الطَّرِيقَ تَفَاؤُلًا بتغير الحال كما فعل رسول الله فِي دُخُولِ مَكَّةَ حِينَ دَخَلَهَا مِنَ الثَّنِيَّةِ الْعُلْيَا وَخَرَجَ مِنَ الثَّنِيَّةِ السُّفْلَى (الَّذِي يُخْرِجُكَ) مِنَ الْإِخْرَاجِ (إِلَى الْجَمْرَةِ الْكُبْرَى) هِيَ الْجَمْرَةُ الْأُولَى الَّتِي قَرِيبُ مَسْجِدِ الْخَيْفِ (حَتَّى أَتَى) عَطْفٌ عَلَى سَلَكَ أَيْ حَتَّى وَصَلَ (الْجَمْرَةَ الَّتِي عِنْدَ الشَّجَرَةِ) وَلَعَلَّ الشَّجَرَةَ إِذْ ذَاكَ كَانَتْ مَوْجُودَةً هُنَاكَ وَأَمَّا الْجَمْرَةُ الْكُبْرَى فَهِيَ جَمْرَةُ الْعَقَبَةِ وَهِيَ الْجَمْرَةُ الَّتِي عِنْدَ الشَّجَرَةِ
وَفِيهِ أَنَّ السُّنَّةَ لِلْحَاجِّ إِذَا دَفَعَ مِنْ مُزْدَلِفَةَ فَوَصَلَ مِنًى أَنْ يَبْدَأَ بِجَمْرَةِ الْعَقَبَةِ وَلَا يَفْعَلُ شَيْئًا قَبْلَ رَمْيِهَا وَيَكُونُ ذَلِكَ قَبْلَ نُزُولِهِ (فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ مِنْهَا مِثْلُ حَصَى الْخَذْفِ) بِالْخَاءِ والذال المعجمتين الرمي برؤوس الْأَصَابِعِ
قَالَ الطِّيبِيُّ بَدَلٌ مِنَ الْحَصَيَاتِ وَهُوَ بِقَدْرِ حَبَّةِ الْبَاقِلَّا
كَذَا فِي الْمِرْقَاةِ
قَالَ النَّوَوِيُّ فِيهِ أَنَّ الرَّمْيَ بِسَبْعِ حَصَيَاتٍ وَأَنَّ قَدْرَهُنَّ بِقَدْرِ حَصَى الْخَذْفِ وَهُوَ نَحْوُ حَبَّةِ الْبَاقِلَّا وَيَنْبَغِي أَنْ لَا يَكُونَ أَكْبَرَ وَلَا أَصْغَرَ فَإِنْ كَانَ أَكْبَرَ أَوْ أَصْغَرَ أَجْزَأَهُ بِشَرْطِ كَوْنِهِ حَجَرًا وَيُسَنُّ التَّكْبِيرُ مَعَ كُلِّ حَصَاةٍ وَيَجِبُ التَّفْرِيقُ بَيْنَ الْحَصَيَاتِ فَيَرْمِيهِنَّ وَاحِدَةً وَاحِدَةً (فَرَمَى مِنْ بَطْنِ الْوَادِي) بَيَانٌ لِمَحَلِّ الرَّمْيِ
وَفِيهِ أَنَّ السُّنَّةَ أَنْ يَقِفَ لِلرَّمْيِ فِي بَطْنِ الْوَادِي بِحَيْثُ يَكُونُ مِنًى وَعَرَفَاتٌ وَالْمُزْدَلِفَةُ عَنْ يَمِينِهِ وَمَكَّةُ عَنْ يَسَارِهِ وَهَذَا هُوَ الصَّحِيحُ (وَأَمَرَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ) أَيْ بَقِيَّةَ الْبُدْنِ (فَنَحَرَ) أَيْ عَلِيٌّ (مَا غَبَرَ) أَيْ مَا بَقِيَ مِنَ الْمِائَةِ (وَأَشْرَكَهُ) أي النبي عَلِيًّا فِي هَدْيِهِ
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ وَظَاهِرُهُ أَنَّهُ شَارَكَهُ فِي نَفْسِ الْهَدْيِ قَالَ الْقَاضِي عِيَاضٌ وَعِنْدِي لَمْ يَكُنْ تَشْرِيكًا حَقِيقَةً بَلْ أَعْطَاهُ قَدْرًا يَذْبَحُهُ
قَالَ وَالظَّاهِرُ أَنَّ النبي نَحَرَ الْبُدْنَ الَّتِي جَاءَتْ مَعَهُ مِنَ الْمَدِينَةِ وَكَانَتْ ثَلَاثًا وَسِتِّينَ كَمَا جَاءَ فِي رِوَايَةِ التِّرْمِذِيِّ وَأَعْطَى عَلِيًّا الْبُدْنَ الَّتِي جَاءَتْ مَعَهُ مِنَ الْيَمَنِ وَهِيَ تَمَامُ الْمِائَةِ انْتَهَى
قَالَ القارىء وَلَا يَبْعُدُ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَشْرَكَ عَلِيًّا فِي ثَوَابِ هَدْيِهِ لِأَنَّ الْهَدْيَ يُعْطَى حُكْمُ الْأُضْحِيَّةِ
ثُمَّ قَالَ النَّوَوِيُّ وَفِيهِ اسْتِحْبَابُ تَعْجِيلِ ذَبْحِ الْهَدَايَا وَإِنْ كَانَتْ كَثِيرَةً فِي يَوْمِ النَّحْرِ وَلَا يُؤَخِّرُ بَعْضَهَا إِلَى أَيَّامِ التشريق

(5/267)

(بِبَضْعَةٍ) بِفَتْحِ الْبَاءِ الثَّانِيَةِ وَهِيَ قِطْعَةٌ مِنَ اللَّحْمِ (فَجُعِلَتْ) أَيِ الْقِطَعُ (فِي قِدْرٍ) الْقِدْرُ بالكسر معلوم يؤنث (فأكلا) أي النبي وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (مِنْ لَحْمِهَا) الضَّمِيرُ يَعُودُ إِلَى الْقِدْرِ وَيُحْتَمَلُ أَنْ يَعُودَ إِلَى الْهَدَايَا (وَشَرِبَا مِنْ مَرَقِهَا) أَيْ مِنْ مَرَقِ الْقِدْرِ أَوْ مَرَقِ لُحُومِ الْهَدَايَا
وَهَذَا يَدُلُّ عَلَى اسْتِحْبَابِ الْأَكْلِ مِنْ هَدْيِ التَّطَوُّعِ وَقِيلَ وَاجِبٌ لِقَوْلِهِ تَعَالَى فَكُلُوا مِنْهَا (ثُمَّ أَفَاضَ) أَيْ أَسْرَعَ (إِلَى الْبَيْتِ) أَيْ بَيْتِ اللَّهِ لِطَوَافِ الْفَرْضِ وَيُسَمَّى طَوَافُ الْإِفَاضَةِ وَالرُّكْنِ
وَأَكْثَرُ الْعُلَمَاءِ وَمِنْهُمْ أَبُو حَنِيفَةَ لَا يُجَوِّزُ الْإِفَاضَةَ بِنِيَّةِ غَيْرِهِ خِلَافًا لِلشَّافِعِيِّ حَيْثُ قَالَ لَوْ نَوَى غَيْرَهُ كَنَذْرٍ أَوْ وَدَاعٍ وَقَعَ عَنِ الْإِفَاضَةِ (فَصَلَّى بِمَكَّةَ الظُّهْرَ) قَالَ النَّوَوِيُّ فِيهِ مَحْذُوفٌ تَقْدِيرُهُ فَأَفَاضَ فَطَافَ بِالْبَيْتِ طَوَافَ الْإِفَاضَةِ ثُمَّ صَلَّى الظُّهْرَ فَحُذِفَ ذِكْرُ الطَّوَافِ لِدَلَالَةِ الْكَلَامِ عَلَيْهِ
وَأَمَّا قَوْلُهُ فَصَلَّى الظُّهْرَ بِمَكَّةَ فقد ذكر مسلم من حديث بن عمر أن النبي أَفَاضَ يَوْمَ النَّحْرِ فَصَلَّى الظُّهْرَ بِمِنًى
وَوَجْهُ الجمع بينهما أنه طَافَ لِلْإِفَاضَةِ قَبْلَ الزَّوَالِ ثُمَّ صَلَّى الظُّهْرَ بِمَكَّةَ فِي أَوَّلِ وَقْتِهَا ثُمَّ رَجَعَ إِلَى مِنًى فَصَلَّى بِهَا الظُّهْرَ بِأَصْحَابِهِ حِينَ سَأَلُوهُ ذَلِكَ فَيَكُونُ مُتَنَفِّلًا بِالظُّهْرِ الثَّانِيَةِ الَّتِي بِمِنًى انتهى
قال القارىء أَوْ يُقَالُ الرِّوَايَتَانِ حَيْثُ تَعَارَضَتَا فَتَتَرَجَّحُ صَلَاتُهُ بِمَكَّةَ لِكَوْنِهَا أَفْضَلُ وَيُؤَيِّدُهُ ضِيقُ الْوَقْتِ لِأَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ رَجَعَ قُبَيْلَ طُلُوعِ الشَّمْسِ مِنَ الْمَشْعَرِ وَرَمَى بِمِنًى وَنَحَرَ مِائَةً مِنَ الْإِبِلِ وَطَبَخَ لَحْمَهَا وَأَكَلَ مِنْهَا ثُمَّ ذَهَبَ إِلَى مَكَّةَ وَطَافَ وَسَعَى فَلَا شَكَّ أَنَّهُ أَدْرَكَهُ الْوَقْتُ بِمَكَّةَ وَمَا كَانَ يُؤَخِّرُهَا عَنْ وَقْتِ الْمُخْتَارِ لِغَيْرِ ضَرُورَةٍ وَلَا ضَرُورَةَ هُنَا وَاللَّهُ أَعْلَمُ
(بَنِي عَبْدِ الْمُطَّلِبِ) وَهُمْ أَوْلَادُ الْعَبَّاسِ وَجَمَاعَتُهُ لِأَنَّ سِقَايَةَ الْحَاجِّ كَانَتْ وَظِيفَتَهُ (يَسْقُونَ) أَيْ مَرَّ عَلَيْهِمْ وَهُمْ يَنْزِعُونَ الْمَاءَ مِنْ زَمْزَمَ وَيَسْقُونَ النَّاسَ (عَلَى زَمْزَمَ)
قَالَ النَّوَوِيُّ مَعْنَاهُ يَغْرِفُونَ بِالدِّلَاءِ وَيَصُبُّونَهُ فِي الْحِيَاضِ وَنَحْوِهَا فَيُسَبِّلُونَهُ (فَقَالَ انْزِعُوا) أَيِ الْمَاءَ وَالدِّلَاءَ (بَنِي عَبْدِ الْمُطَّلِبِ) يَعْنِي الْعَبَّاسَ وَمُتَعَلِّقِيهِ بِحَذْفِ حَرْفِ النِّدَاءِ دَعَا لَهُمْ بِالْقُوَّةِ عَلَى النَّزْعِ وَالِاسْتِقَاءِ أَيْ إِنَّ هَذَا الْعَمَلَ عَمَلٌ صَالِحٌ مَرْغُوبٌ فِيهِ لِكَثْرَةِ ثَوَابِهِ وَالظَّاهِرُ أَنَّهُ أَمْرُ اسْتِحْبَابٍ لَهُمْ (فَلَوْلَا أَنْ يَغْلِبَكُمُ النَّاسُ عَلَى سِقَايَتِكُمْ) أَيْ لَوْلَا مَخَافَةُ كَثْرَةِ الِازْدِحَامِ عَلَيْكُمْ بِحَيْثُ تُؤَدِّي إِلَى إِخْرَاجِكُمْ عَنْهُ رَغْبَةً فِي النزع قاله القارىء

(5/268)

وَقَالَ النَّوَوِيُّ مَعْنَاهُ لَوْلَا خَوْفِي أَنْ يَعْتَقِدَ النَّاسُ ذَلِكَ مِنْ مَنَاسِكِ الْحَجِّ فَيَزْدَحِمُونَ عَلَيْهِ بِحَيْثُ يَغْلِبُونَكُمْ وَيَدْفَعُونَكُمْ عَنِ الِاسْتِقَاءِ لَاسْتَقَيْتُ مَعَكُمْ لِكَثْرَةِ فَضِيلَةِ هَذَا الِاسْتِقَاءِ (فَنَاوَلُوهُ) أَيْ أَعْطَوْهُ (دَلْوًا) رِعَايَةً لِلْأَفْضَلِ (فَشَرِبَ مِنْهُ) أَيْ مِنَ الدَّلْوِ أَوْ مِنَ الْمَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ بِنَحْوِهِ مُطَوَّلًا وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَفِي رِوَايَةٍ أَدْرَجَ فِي الْحَدِيثِ عِنْدَ قَوْلِهِ وَاتَّخِذُوا من مقام إبراهيم مصلى قال فقرأ فيها بالتوحيد وقل ياأيها الكافرون
وَفِي رِوَايَةٍ فَصَلَّى الْمَغْرِبَ وَالْعَتَمَةَ بِأَذَانٍ وَإِقَامَةٍ

[1906] (عَنْ أَبِيهِ) مُحَمَّدِ بْنِ عَلِيٍّ (أَنَّ النبي) مُرْسَلًا (فَصَلَّى الظُّهْرَ وَالْعَصْرَ) أَيْ بِجَمْعِ التَّقْدِيمِ كَمَا يَلُوحُ مِنَ الرِّوَايَةِ السَّابِقَةِ (بِأَذَانٍ وَاحِدٍ إِلَخْ) وَفِيهِ دَلِيلٌ عَلَى أَنْ يُصَلِّيَ الصَّلَاتَيْنِ بِجَمْعِ التَّقْدِيمِ بِأَذَانٍ لِلْأُولَى وَإِقَامَتَيْنِ لِكُلِّ وَاحِدَةٍ إِقَامَةٌ
وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَغَيْرُهُمْ (وَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ بِجَمْعٍ) أَيْ بِالْمُزْدَلِفَةِ (بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ) وَفِيهِ أَنْ يُصَلِّيَ الصَّلَاتَيْنِ بِجَمْعِ التَّأْخِيرِ فِي وَقْتِ الثَّانِيَةِ بِأَذَانٍ لِلْأُولَى وَإِقَامَتَيْنِ كَمَا تَقَدَّمَ (وَلَمْ يُسَبِّحْ بَيْنَهُمَا) أَيْ لَمْ يُصَلِّ شَيْئًا مِنَ النَّوَافِلِ بَيْنَ الصَّلَاتَيْنِ (هَذَا الْحَدِيثُ أَسْنَدَهُ) بِذِكْرِ جَابِرِ بْنِ عَبْدِ اللَّهِ فِي الْحَدِيثِ الطَّوِيلِ أَيِ الْمَذْكُورِ آنِفًا (وَوَافَقَ حَاتِمَ) مَفْعُولُ وَافَقَ (عَلَى إِسْنَادِهِ) أَيْ عَلَى إِسْنَادِ هَذَا الْحَدِيثِ بِذِكْرِ جَابِرٍ (مُحَمَّدُ بْنُ عَلِيٍّ الْجُعْفِيُّ) وَالْمَقْصُودُ أَنَّ عَبْدَ الْوَهَّابِ الثَّقَفِيَّ وَإِنْ رَوَى هَذَا الْحَدِيثَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ مُرْسَلًا لَكِنْ رَوَاهُ حَاتِمُ بْنُ إِسْمَاعِيلَ وَكَذَا مُحَمَّدُ بْنُ عَلِيٍّ الْجُعْفِيُّ عَنِ جعفر بن مُحَمَّدٍ بِذِكْرِ جَابِرِ بْنِ عَبْدِ اللَّهِ فَصَارَ الْحَدِيثُ مُتَّصِلًا (إِلَّا) اسْتِثْنَاءٌ مِنْ قَوْلِهِ وَافَقَ أَيْ وَافَقَ حَاتِمًا مُحَمَّدُ بْنُ عَلِيٍّ فِي الْإِسْنَادِ وَالْمَتْنِ إِلَّا أَنَّهُ قَالَ هَذِهِ الْجُمْلَةَ التَّالِيَةَ (قَالَ فَصَلَّى الْمَغْرِبَ وَالْعَتَمَةَ) أَيِ الْعِشَاءَ (بِأَذَانٍ وَإِقَامَةٍ) بِخِلَافِ حَاتِمِ بْنِ إِسْمَاعِيلَ فَإِنَّهُ قال بأذان

(5/269)

وَإِقَامَتَيْنِ وَرِوَايَةُ مُحَمَّدِ بْنِ عَلِيٍّ الْجُعْفِيِّ تُؤَيِّدُ قَوْلَ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ فَإِنَّهُمَا قَالَا بِأَذَانٍ وَاحِدٍ وَإِقَامَةٍ وَاحِدَةٍ
وَقَدْ وَجَدْتُ هَذِهِ الْعِبَارَةَ فِي بَعْضِ النُّسَخِ وَعَامَّتُهَا خَالِيَةٌ عَنْهَا وَهِيَ هَذِهِ قَالَ أَبُو دَاوُدَ قَالَ لِي أَحْمَدُ أَخْطَأَ حَاتِمٌ فِي هَذَا الْحَدِيثِ الطَّوِيلِ انْتَهَى
قُلْتُ فِي صِحَّةِ نِسْبَةِ هَذَا الْكَلَامِ إِلَى أَبِي دَاوُدَ ثُمَّ إِلَى أَحْمَدَ بْنِ حَنْبَلٍ نَظَرٌ فَقَدْ صَحَّحَهُ جَمَاعَةٌ مِنَ الْأَئِمَّةِ مِنَ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ مِنْ غَيْرِ بَيَانِ وَهْمِ حَاتِمُ بْنُ إِسْمَاعِيلَ وَاللَّهُ أَعْلَمُ

[1907] (قَدْ نَحَرْتُ ها هنا وَمِنًى كُلُّهَا مَنْحَرٌ) يَعْنِي كُلُّ بُقْعَةٍ مِنْهَا يَصِحُّ النَّحْرُ فِيهَا وَهُوَ مُتَّفَقٌ عَلَيْهِ لَكِنِ الْأَفْضَلُ النَّحْرُ فِي الْمَكَانِ الَّذِي نَحَرَ فِيهِ صلى الله عليه وَسَلَّمَ كَذَا قَالَ الشَّافِعِيُّ
وَمَنْحَرُ النَّبِيِّ صَلَّى الله عليه وَسَلَّمَ هُوَ عِنْدَ الْجَمْرَةِ الْأُولَى الَّتِي تَلِي مسجد منى كذا قال بن التين
وحد منى من وادي محس إلى العقبة (قد وقفت ها هنا) يَعْنِي عِنْدَ الصَّخَرَاتِ وَعَرَفَةُ كُلُّهَا مَوْقِفٌ يَصِحُّ الْوُقُوفُ فِيهَا
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ مَنْ وَقَفَ فِي أَيِّ جُزْءٍ كَانَ مِنْ عَرَفَاتٍ صَحَّ وُقُوفُهُ وَلَهَا أَرْبَعُ حُدُودٍ حَدٌّ إِلَى جَادَّةِ طَرِيقِ الْمَشْرِقِ وَالثَّانِي إِلَى حَافَّاتِ الْجَبَلِ الَّذِي وَرَاءَ أَرْضِهَا وَالثَّالِثُ إِلَى الْبَسَاتِينِ الَّتِي تَلِي قَرْنَيْهَا عَلَى يَسَارِ مُسْتَقْبِلِ الْكَعْبَةِ وَالرَّابِعُ وَادِي عُرَنَةَ بِضَمِّ الْعَيْنِ وَبِالنُّونِ وَلَيْسَتْ هِيَ وَلَا نَمِرَةُ مِنْ عَرَفَاتٍ وَلَا مِنَ الْحَرَمِ (وَمُزْدَلِفَةُ كُلُّهَا مَوْقِفٌ) فِيهِ دَلِيلٌ عَلَى أَنَّهَا كُلَّهَا مَوْقِفٌ كَمَا أَنَّ عَرَفَاتٍ كُلَّهَا مَوْقِفٌ قَالَهُ فِي نَيْلِ الْأَوْطَارِ
مَوْقِفٌ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[1908] (فَانْحَرُوا فِي رِحَالِكُمْ) الْمُرَادُ بِالرِّحَالِ الْمَنَازِلُ
قَالَ أَهْلُ اللُّغَةِ رَحْلُ الرَّجُلِ مَنْزِلُهُ سَوَاءٌ كَانَ مِنْ حَجَرٍ أَوْ مَدَرٍ أَوْ شَعْرٍ أَوْ وَبَرٍ

(5/270)

[1909] (وَاتَّخِذُوا) بِكَسْرِ الْخَاءِ عَلَى الْأَمْرِ وَهِيَ إِحْدَى الْقِرَاءَتَيْنِ وَالْأُخْرَى بِالْفَتْحِ عَلَى الْخَبَرِ وَالْأَمْرُ دَالٌّ عَلَى الْوُجُوبِ
قَالَ فِي الْفَتْحِ لَكِنِ انْعَقَدَ الْإِجْمَاعُ عَلَى جَوَازِ الصَّلَاةِ إِلَى جَمِيعِ جِهَاتِ الْكَعْبَةِ فَدَلَّ عَلَى عَدَمِ التَّخْصِيصِ وَهَذَا بِنَاءٌ عَلَى أَنَّ الْمُرَادَ بِمَقَامِ إِبْرَاهِيمَ الَّذِي فِيهِ أَثَرُ قَدَمَيْهِ وَهُوَ مَوْجُودٌ الْآنَ
وَقَالَ مُجَاهِدٌ الْمُرَادُ بِمَقَامِ إِبْرَاهِيمَ الْحَرَمُ كُلُّهُ وَالْأَوَّلُ أَصَحُّ (فقرأ) النبي (فِيهِمَا بِالتَّوْحِيدِ) أَيْ قُلْ هُوَ اللَّهُ أَحَدٌ فِيهِ اسْتِحْبَابُ الْقِرَاءَةِ بِهَاتَيْنِ السُّورَتَيْنِ مَعَ فَاتِحَةِ الْكِتَابِ وَقَدِ اخْتُلِفَ فِي وُجُوبِ هَاتَيْنِ الرَّكْعَتَيْنِ فَذَهَبَ أَبُو حَنِيفَةَ وَهُوَ مَرْوِيٌّ عَنِ الشَّافِعِيِّ فِي أَحَدِ قَوْلَيْهِ إِلَى أَنَّهُمَا وَاجِبَتَانِ وَاسْتَدَلُّوا بِالْآيَةِ الْمَذْكُورَةِ وَأُجِيبَ عَنْ ذَلِكَ بِأَنَّ الْأَمْرَ فِيهَا إِنَّمَا هُوَ بِاتِّخَاذِ الْمُصَلَّى لَا بِالصَّلَاةِ
وَقَدْ قَالَ الْحَسَنُ الْبَصْرِيُّ وَغَيْرُهُ إِنَّ قَوْلَهُ (مُصَلًّى) أَيْ قِبْلَةً انْتَهَى
وَقَدْ تَقَدَّمَ الْكَلَامُ فِي إِسْنَادِ هَذَا الْحَدِيثِ وَمَعْنَاهُ تَحْتَ حَدِيثِ حَاتِمِ بْنِ إِسْمَاعِيلَ بِمَا ذَكَرَهُ النَّوَوِيُّ لَكِنْ يَظْهَرُ مِنْ هَذِهِ الرِّوَايَةِ أَنَّ قَوْلَهُ فَقَرَأَ فِيهِمَا بِالتَّوْحِيدِ هُوَ قَوْلٌ مُدْرَجٌ مِنْ مُحَمَّدِ بْنِ عَلِيٍّ عَلَى مَا ذَكَرَهُ جَابِرٌ وَكَذَا قَوْلُهُ قَالَ عَلِيٌّ بِالْكُوفَةِ فَذَهَبْتُ مُحَرِّشًا إِلَى آخِرِ قِصَّةِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا هُوَ ذَكَرَهُ مُحَمَّدُ بْنُ عَلِيٍّ مُنْقَطِعًا مِنْ غَيْرِ ذِكْرِ جَابِرٍ وَاللَّهُ أَعْلَمُ

8 - (بَاب الْوُقُوفِ بِعَرَفَةَ)
[1910] (وَمَنْ دَانَ دِينَهَا) أَيْ تَبِعَهُمْ وَاتَّخَذَ دِينَهُمْ دِينًا (يَقِفُونَ بِالْمُزْدَلِفَةِ) أَيْ حِينَ يَقِفُ النَّاسُ بِعَرَفَةَ (وَكَانُوا) أَيْ قُرَيْشٌ (يُسَمَّوْنَ الْحُمْسَ) جَمَعَ أَحْمَسَ مِنَ الْحَمَاسَةِ بِمَعْنَى الشَّجَاعَةِ وَالشِّدَّةِ وَبِهِ لُقِّبَ قُرَيْشٌ وَكِنَانَةُ وَمَنْ قِبَلَهُمْ فِي الْجَاهِلِيَّةِ لِتَحَمُّسِهِمْ فِي دِينِهِمْ أَوْ لِالْتِجَائِهِمْ إِلَى الْحُمَسَاءَ وَهِيَ الْكَعْبَةُ لِأَنَّ أَحْجَارَهَا أَبْيَضُ إِلَى السَّوَادِ وَهُوَ يَكُونُ شَدِيدًا وَالْحَاصِلُ أَنَّ قُرَيْشًا كَانَتْ قَبْلَ الْإِسْلَامِ تَقِفُ بِالْمُزْدَلِفَةِ وَهِيَ مِنَ الْحَرَمِ وَلَا يَقِفُونَ بِعَرَفَاتٍ وَكَانَ سَائِرُ الْعَرَبِ يَقِفُونَ بِعَرَفَاتٍ وَكَانَتْ قُرَيْشٌ تَقُولُ نَحْنُ أَهْلُ الْحَرَمِ فَلَا نَخْرُجُ مِنْهُ (سَائِرُ الْعَرَبِ) يَعْنِي بَقِيَّتُهُمْ (يقفون بعرفة

(5/271)

عَلَى الْعَادَةِ الْقَدِيمَةِ (ثُمَّ يُفِيضُ مِنْهَا) الْإِفَاضَةُ الدَّفْعُ فِي السَّيْرِ وَأَصْلُهَا الصَّبُّ فَاسْتُعِيرَ لِلدَّفْعِ فِي السَّيْرِ وَأَصْلُهُ أَفَاضَ نَفْسَهُ أَوْ رَاحِلَتَهُ ثُمَّ تَرَكَ الْمَفْعُولَ رَأْسًا حَتَّى صَارَ كَاللَّازِمِ (ثُمَّ أَفِيضُوا) أَيِ ادْفَعُوا (مِنْ حَيْثُ أَفَاضَ النَّاسُ) أَيْ عَامَّتُهُمْ وَهُوَ عَرَفَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

9 - (بَاب الْخُرُوجِ إِلَى مِنًى)
[1911] (يَوْمَ التَّرْوِيَةِ) هُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ (يَوْمَ عَرَفَةَ) هُوَ التَّاسِعُ مِنْ ذِي الْحِجَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِنَحْوِهِ
وَذَكَرَ أَنَّ شُعْبَةَ قَالَ لَمْ يَسْمَعِ الْحَكَمُ مِنْ مِقْسَمٍ إِلَّا خَمْسَةَ أَشْيَاءَ وَعَدَّهَا وَلَيْسَ هَذَا الْحَدِيثُ فِيمَا عَدَّ شُعْبَةُ فَعَلَى هَذَا يَكُونُ هَذَا مُنْقَطِعًا انْتَهَى

[1912] (عَقَلْتَهُ) بِفَتْحِ الْقَافِ أَيْ عَلِمْتَهُ وَحَفِظْتَهُ (يَوْمَ النَّفْرِ) أَيِ الرُّجُوعِ مِنْ مِنًى وَهُوَ الْيَوْمُ الثَّالِثُ مِنْ أَيَّامِ التَّشْرِيقِ (قَالَ بِالْأَبْطَحِ) وَهُوَ الْمُحَصَّبُ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَوَّلَ صَلَاةٍ صَلَّاهَا فِي الْأَبْطَحِ هُوَ الْعَصْرُ (ثُمَّ قَالَ) أَيْ أَنَسٌ (افْعَلْ كَمَا يَفْعَلُ أُمَرَاؤُكَ) أَيْ لَا تُخَالِفْهُمْ فَإِنْ نَزَلُوا بِهِ فَانْزِلْ بِهِ وَإِنْ تَرَكُوهُ فَاتْرُكْهُ
وَفِيهِ إِشَارَةٌ إِلَى مُتَابَعَةِ أُولِي الْأَمْرِ وَالِاحْتِرَازِ عَنْ مُخَالَفَةِ الْجَمَاعَةِ وَأَنَّ ذَلِكَ لَيْسَ بِنُسُكٍ وَاجِبٍ
نَعَمِ الْمَسْنُونُ مَا فَعَلَهُ الشَّارِعُ وَبِهِ قَالَ الْأَئِمَّةُ الْأَرْبَعَةُ وَغَيْرُهُمْ
وَالْحَاصِلُ أَنَّ قَوْلَ أَنَسٍ يُفِيدُ أَنَّ تَرْكَهُ لِعُذْرٍ لَا بَأْسَ بِهِ وَلَا عِبْرَةَ بِقَوْلِ بن حجر المكي

(5/272)

فَإِنَّهُ قَالَ وَإِنَّمَا الْخِلَافُ فِي كَوْنِهِ سُنَّةً أَمْ لَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

0 - (بَاب الْخُرُوجِ إِلَى عَرَفَةَ)
[1913] (غَدًا) بِالْغَيْنِ الْمُعْجَمَةِ أَيْ سَارَ غَدْوَةً (حِينَ صَلَّى الصُّبْحَ) ظَاهِرُهُ أَنَّهُ تَوَجَّهَ مِنْ مِنًى حِينَ صَلَّى الصُّبْحَ بِهَا وَلَكِنَّهُ مُقَيَّدٌ بِأَنَّهُ كَانَ بَعْدَ طُلُوعِ الشَّمْسِ لِمَا تَقَدَّمَ فِي حَدِيثِ جَابِرٍ الطَّوِيلِ ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتِ الشمس (وهي منزل الإمام) قال بن الْحَاجِّ الْمَالِكِيُّ وَهَذَا الْمَوْضِعُ يُقَالُ لَهُ الْأَرَاكُ
قَالَ الْمَاوَرْدِيُّ يُسْتَحَبُّ أَنْ يَنْزِلَ بِنَمِرَةٍ حَيْثُ نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عِنْدَ الصَّخْرَةِ السَّاقِطَةِ بِأَصْلِ الْجَبَلِ عَلَى يَمِينِ الذَّاهِبِ إِلَى عَرَفَاتٍ (رَاحَ) أَيْ بَعْدَ زَوَالِ الشَّمْسِ (مُهَجِّرًا) بِتَشْدِيدِ الْجِيمِ الْمَكْسُورَةِ
قَالَ الْجَوْهَرِيُّ التَّهْجِيرُ وَالتَّهَجُّرُ السَّيْرُ فِي الْهَاجِرَةِ وَالْهَاجِرَةُ نِصْفُ النَّهَارِ عِنْدَ اشْتِدَادِ الْحَرِّ وَالتَّوَجُّهُ وَقْتَ الْهَاجِرَةِ فِي ذَلِكَ الْيَوْمِ سُنَّةٌ لِمَا يَلْزَمُ مِنْ تَعْجِيلِ الصَّلَاةِ ذَلِكَ الْيَوْمِ وَقَدْ أَشَارَ الْبُخَارِيُّ إِلَى هَذَا الْحَدِيثِ فِي صَحِيحِهِ فَقَالَ بَابُ التَّهْجِيرِ بِالرَّوَاحِ يَوْمَ عَرَفَةَ أَيْ مِنْ نَمِرَةَ (فَجَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ إِلَخْ) قَالَ بن الْمُنْذِرِ أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ الْإِمَامَ يَجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ بِعَرَفَةَ وَكَذَلِكَ مَنْ صَلَّى مَعَ الْإِمَامِ وَذَكَرَ أَصْحَابُ الشَّافِعِيِّ أَنَّهُ لَا يَجُوزُ الْجَمْعُ إِلَّا لِمَنْ بَيْنَهُ وَبَيْنَ وطنه ستة عشرة فَرْسَخًا إِلْحَاقًا لَهُ بِالْقَصْرِ قَالَ وَلَيْسَ بِصَحِيحٍ فإن النبي صلى الله عليه وَسَلَّمَ جَمَعَ فَجَمَعَ مَعَهُ مَنْ حَضَرَهُ مِنَ الْمَكِّيِّينَ وَغَيْرِهِمْ وَلَمْ يَأْمُرْهُمْ بِتَرْكِ الْجَمْعِ كَمَا أَمَرَهُمْ بِتَرْكِ الْقَصْرِ فَقَالَ أَتِمُّوا فَإِنَّا سَفْرٌ وَلَوْ حَرُمَ الْجَمْعُ لَبَيَّنَهُ لَهُمْ إِذْ لَا يَجُوزُ تَأْخِيرُ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ
قَالَ وَلَمْ يَبْلُغْنَا عَنْ أَحَدٍ مِنَ الْمُتَقَدِّمِينَ خِلَافٌ فِي الْجَمْعِ بِعَرَفَةَ وَالْمُزْدَلِفَةِ بَلْ وَافَقَ عَلَيْهِ مَنْ لَا يَرَى الْجَمْعَ فِي غَيْرِهِ
وَقَوْلُهُ ثُمَّ خَطَبَ النَّاسَ فِيهِ

(5/273)

دَلِيلٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ بَعْدَ الصَّلَاةِ وَحَدِيثُ جَابِرٍ الطَّوِيلُ يَدُلُّ على خلافه وعليه عمل العلماء
قال بن حزم رواية بن عُمَرَ لَا تَخْلُو عَنْ وَجْهَيْنِ لَا ثَالِثَ لَهُمَا إِمَّا أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ كَمَا رَوَى جَابِرٌ ثُمَّ جَمَعَ بَيْنَ الصَّلَاتَيْنِ ثُمَّ كَلَّمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ بِبَعْضِ مَا يَأْمُرُهُمْ وَيَعِظُهُمْ فِيهِ فَسَمَّى ذَلِكَ الْكَلَامَ خُطْبَةً فَيَتَّفِقُ الْحَدِيثَانِ بِذَلِكَ وَهَذَا أَحْسَنُ فَإِنْ لَمْ يَكُنْ كَذَلِكَ فحديث بن عُمَرَ وَهْمٌ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بن يسار وقد تقدم الكلام عليه انتهى
قلت وقد صرح ها هنا بِالتَّحْدِيثِ

1 - (بَاب الرَّوَاحِ إِلَى عَرَفَةَ)
[1914] وَالْفَرْقُ بَيْنَ الْبَابَيْنِ أَيْ بَابِ الْخُرُوجِ إِلَى عَرَفَةَ وَبَابِ الرَّوَاحِ إِلَى عَرَفَةَ أَنَّ الْأَوَّلَ فِي بَيَانِ أَنَّ الْخُرُوجَ مِنْ مِنًى إِلَى عَرَفَةَ يَكُونُ بَعْدَ صَلَاةِ الصُّبْحِ وَالثَّانِي فِي بَيَانِ أَنَّ الذَّهَابَ مِنْ وَادِي نَمِرَةَ إِلَى عَرَفَاتٍ وَوُقُوفَهُ فِي عَرَفَاتٍ يَكُونُ بَعْدَ زَوَالِ الشَّمْسِ
(عَنِ بن عمر) وعند بن مَاجَهْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَنْزِلُ بِعَرَفَةَ فِي وَادِي نَمِرَةَ قَالَ فَلَمَّا قُتِلَ الْحَجَّاجُ الْحَدِيثَ (يَرُوحُ فِي هَذَا الْيَوْمِ) أَيْ مِنْ وَادِي نَمِرَةَ إِلَى الموقف في العرفات (قال) أي بن عُمَرَ (إِذَا كَانَ ذَلِكَ) أَيْ زَوَالُ الشَّمْسِ كما يفهم من السياق (فلما أراد بن عمر) وعند بن ماجه فلما أراد بن عُمَرَ أَنْ يَرْتَحِلَ قَالَ أَزَاغَتِ الشَّمْسُ قَالُوا لَمْ تَزُغْ بَعْدُ فَجَلَسَ ثُمَّ قَالَ أَزَاغَتِ الشَّمْسُ قَالُوا لَمْ تَزُغْ بَعْدُ فَجَلَسَ ثُمَّ قَالَ أَزَاغَتِ الشَّمْسُ قَالُوا لَمْ تَزُغْ بَعْدُ فَجَلَسَ ثُمَّ قَالَ أَزَاغَتِ الشَّمْسُ قَالُوا نَعَمْ فَلَمَّا قَالُوا زَاغَتِ ارْتَحَلَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه والله أعلم

(5/274)

62 - (باب الخطبة بِعَرَفَةَ)
[1915] (عَنْ أَبِيهِ أَوْ عَمِّهِ) أَيْ رَجُلٍ مِنْ بَنِي ضَمْرَةَ يَرْوِي عَنْ أَبِيهِ أَوْ عَمِّهِ وَكَثِيرًا مَا يَرْوِي زَيْدُ بْنُ أَسْلَمَ عَنْ رَجُلٍ مِنْ بَنِي ضَمْرَةَ عَنْ أَبِيهِ كَحَدِيثِ مَالِكٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ رَجُلٍ مِنْ بَنِي ضَمْرَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ العَقِيقَةِ الْحَدِيثَ (وَهُوَ عَلَى الْمِنْبَرِ بِعَرَفَةَ) قِيلَ لَمْ يَكُنْ بِعَرَفَاتٍ مِنْبَرٌ فِي وَقْتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا شَكٍّ وَخُطْبَتُهُ كَانَتْ عَلَى نَاقَتِهِ كَمَا فِي حَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ فَقَوْلُهُ عَلَى الْمِنْبَرِ إِمَّا أَنْ يَكُونَ كِنَايَةً عَنْ كَوْنِهِ عَلَى النَّاقَةِ أو سهو قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقَالَ مَوْلَانَا مُحَمَّدٌ إِسْحَاقُ الْمُحَدِّثُ الدَّهْلَوِيُّ لَعَلَّ الْمُرَادَ بِهِ شَيْءٌ مُرْتَفِعٌ
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ

[1916] (أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاقِفًا بِعَرَفَةَ إِلَخْ) وَفِي النَّسَائِيِّ يَخْطُبُ عَلَى جَمَلٍ أَحْمَرَ بِعَرَفَةَ قَبْلَ الصَّلَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ عَنْ سَلَمَةَ بْنِ نُبَيْطٍ وَلَمْ يَقُولَا عَنْ رَجُلٍ مِنَ الْحَيِّ وَذَكَرَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ كَذَلِكَ وَأَبُوهُ هُوَ نُبَيْطُ بْنُ شَرِيطٍ لَهُ صُحْبَةٌ وَلِأَبِيهِ شَرِيطٍ صُحْبَةٌ رَضِيَ اللَّهُ عَنْهُمْ
وَنُبَيْطٌ بِضَمِّ النُّونِ وَفَتْحِ الْبَاءِ وَسُكُونِ الْيَاءِ آخِرَ الْحُرُوفِ وَبَعْدَهَا طَاءٌ مُهْمَلَةٌ وَشَرِيطٌ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرَ الْحُرُوفِ وَبَعْدَهَا طَاءٌ مُهْمَلَةٌ

[1917] (عَنْ عَبْدِ الْمَجِيدِ أَبِي عَمْرٍو) كُنْيَةِ عَبْدِ الْمَجِيدِ (خَالِدُ بْنُ الْعَدَّاءِ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ (بْنِ هَوْذَةَ) بِفَتْحِ الْهَاءِ وَسُكُونِ الْوَاوِ بَعْدَهَا ذَالٌ مُعْجَمَةٌ (يَخْطُبُ النَّاسَ

(5/275)

أَيْ يَعِظُهُمْ وَيُعَلِّمُهُمُ الْمَنَاسِكَ (يَوْمَ عَرَفَةَ) بَعْدَ الزَّوَالِ كَمَا فِي حَدِيثِ جَابِرٍ (عَلَى بَعِيرٍ قَائِمٍ فِي الرِّكَابَيْنِ) وَفِي بَعْضِ النُّسَخِ قَائِمًا حَالَانِ مُتَرَادِفَانِ أَوْ مُتَدَاخِلَانِ
وَقَوْلُهُ قَائِمًا أَوْ وَاقِفًا لَا أَنَّهُ قَائِمٌ عَلَى الدَّابَّةِ بَلْ مَعْنَاهُ أَنَّ حَالَ كَوْنِ الرِّجْلَيْنِ دَاخِلَيْنِ فِي الرِّكَابَيْنِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب مَوْضِعِ الْوُقُوفِ بِعَرَفَةَ)
[1919] (عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ) أَيِ الْجُمَحِيِّ الْقُرَشِيِّ مِنَ التَّابِعِينَ (عَنْ يَزِيدَ بْنِ شَيْبَانَ) أَيِ الْأَزْدِيِّ لَهُ صُحْبَةٌ وَرِوَايَةٌ وَيُذْكَرُ فِي الْوُحْدَانِ وَهُوَ خَالُ عَمْرِو بْنِ عَبْدِ اللَّهِ (قَالَ) أَيْ يَزِيدُ (أتانا بن مِرْبَعٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْمُوَحَّدَةِ وَقِيلَ اسْمُهُ زَيْدٌ وَقِيلَ يَزِيدُ وَقِيلَ عَبْدُ اللَّهِ وَالْأَوَّلُ أَكْثَرُ (وَنَحْنُ بِعَرَفَةَ) هِيَ اسْمٌ لِلْمَكَانِ الْمَخْصُوصِ وَقِيلَ يَجِيءُ بِمَعْنَى الزَّمَانِ وَأَمَّا عَرَفَاتٌ بِلَفْظِ الْجَمْعِ فَيَجِيءُ بِمَعْنَى الْمَكَانِ فَقَطْ وَلَعَلَّ جَمْعَهُ بِاعْتِبَارِ نَوَاحِيهِ وَأَطْرَافِهِ
كَذَا فِي اللُّمَعَاتِ (فِي مَكَانٍ يُبَاعِدُهُ عَمْرُو) بْنُ عَبْدِ اللَّهِ أَيْ يَصِفُهُ بِالْبُعْدِ
وَهَذَا مُدْرَجٌ فِي الْحَدِيثِ أَدْرَجَهُ عَمْرُو بْنُ دِينَارٍ مِنْ أَنَّ عَمْرَو بْنَ عَبْدِ اللَّهِ بْنِ صَفْوَانَ يَصِفُ مَكَانًا بِأَنَّ هَذَا الْمَكَانَ الَّذِي كَانَ يَزِيدُ بْنُ شَيْبَانَ وَغَيْرُهُ فِيهِ كَانَ بَعِيدًا عَنِ الْإِمَامِ يَعْنِي قَالَ عَمْرُو بْنُ دِينَارٍ قَالَ عَمْرُو بْنُ عَبْدِ اللَّهِ وَكَانَ بَيْنَ ذَلِكَ الْمَوْقِفِ وَبَيْنَ مَوْقِفِ إِمَامِ الْحَاجِّ مَسَافَةٌ وَعِنْدَ بن مَاجَهْ عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ عَنْ يَزِيدَ بْنِ شَيْبَانَ
قَالَ كُنَّا وُقُوفًا فِي مكان تباعده من الموقف فأتانا بن مِرْبَعٍ الْحَدِيثَ
قَالَ السِّنْدِيُّ أَيْ مِنْ مَوْقِفِ الْإِمَامِ وَهُوَ مِنْ بَاعَدَ بِمَعْنَى بَعَّدَ مُشَدَّدًا وَعَمْرٌو هُوَ الْمُخَاطَبُ

(5/276)

بِهَذَا الْكَلَامِ أَيْ مَكَانًا تُبَعِّدُهُ أَنْتَ أَيْ تَعُدُّهُ بَعِيدًا
وَيُحْتَمَلُ أَنَّ هَذَا مِنْ كَلَامِ الرَّاوِي عَنْ عَمْرٍو بِمَنْزِلَةِ قَالَ عَمْرٌو كَانَ ذَلِكَ الْمَكَانُ بَعِيدًا عَنْ مَوْقِفِ الْإِمَامِ انْتَهَى
(قِفُوا عَلَى مَشَاعِرِكُمْ) أَيْ مَوَاضِعِ نُسُكِكُمْ وَمَوَاقِفِكُمُ الْقَدِيمَةِ فَإِنَّهَا جَاءَتْكُمْ مِنْ إِرْثِ إِبْرَاهِيمَ وَلَا تُحَقِّرُوا شَأْنَ مَوْقِفِكُمْ بِسَبَبِ بُعْدِهِ عَنْ مَوْقِفِ الْإِمَامِ
وَالْمَشَاعِرُ جَمْعُ الْمَشْعَرِ وَهُوَ الْعِلْمُ أَنَّ مَوْضِعَ النُّسُكِ وَالْعِبَادَةِ
قَالَ الطِّيبِيُّ وَالْمَقْصُودُ دَفْعُ أَنْ يُتَوَهَّمَ أَنَّ الْمَوْقِفَ مَا اخْتَارَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَطْيِيبُ خَاطِرِهِمْ بِأَنَّهُمْ عَلَى إِرْثِ أَبِيهِمْ وَسُنَنِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن ماجه
وقال الترمذي حديث بن مِرْبَعٍ الْأَنْصَارِيِّ حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ بن عيينة عن عمرو بن دينار
وبن مِرْبَعٍ اسْمُهُ يَزِيدُ بْنُ مِرْبَعٍ الْأَنْصَارِيُّ وَإِنَّمَا يُعْرَفُ لَهُ هَذَا الْحَدِيثُ الْوَاحِدُ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ غَيْرُهُ اسْمُهُ عَبْدُ اللَّهِ وَقِيلَ زَيْدٌ
وَمِرْبَعٌ بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَتَخْفِيفِهَا

4 - (بَاب الدَّفْعَةِ مِنْ عَرَفَةَ)
[1920] (قَالَ أَفَاضَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ صَدَرَ رَاجِعًا إِلَى مِنًى وَأَصْلُ الْفَيْضِ السَّيَلَانُ يُقَالُ فَاضَ الْمَاءُ إِذَا سَالَ وَأَفَضْتُهُ إِذَا أَسَلْتُهُ (وَعَلَيْهِ السَّكِينَةُ) أَيْ فِي السَّيْرِ وَالْمُرَادُ السَّيْرُ بِالرِّفْقِ وَعَدَمِ الْمُزَاحَمَةِ (وَرَدِيفُهُ) وَهُوَ الرَّاكِبُ خَلْفَهُ (أُسَامَةُ) بْنُ زَيْدِ بْنِ حَارِثَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْكُمْ بِالسَّكِينَةِ) أَيْ لَازِمُوا الطُّمَأْنِينَةَ وَالرِّفْقَ وَعَدَمَ الْمُزَاحَمَةِ فِي السَّيْرِ وَعَلَّلَ ذَلِكَ بِقَوْلِهِ (فَإِنَّ الْبِرَّ) أَيِ الْخَيْرَ (لَيْسَ بِإِيجَافِ الْخَيْلِ وَالْإِبِلِ) وَالْإِيجَافُ الْإِسْرَاعُ فِي السَّيْرِ يُقَالُ وَجَفَ الْفَرَسُ وَجِيَفًا وَأَوْجَفَ الْفَرَسَ إِيجَافًا
قَالَ اللَّهُ تَعَالَى فَمَا أَوْجَفْتُمْ عليه من خيل ولا ركاب (فما

(5/277)

رَأَيْتُهَا) أَيِ الْخَيْلَ وَالْإِبِلَ (عَادِيَةً) أَيْ مُسْرِعَةً فِي الْمَشْيِ (حَتَّى أَتَى جَمْعًا) أَيِ الْمُزْدَلِفَةَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1921] (أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عُقْبَةَ) أَيْ زُهَيْرٌ وَسُفْيَانُ كِلَاهُمَا يَرْوِيَانِ عَنْ إِبْرَاهِيمَ (عَشِيَّةَ) وَعِنْدَ مُسْلِمٍ كَيْفَ صَنَعْتُمْ حِينَ رَدِفْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةَ عَرَفَةَ (رَدِفْتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِكَسْرِ الدَّالِ أَيْ رَكِبْتَ وَرَاءَهُ
وَفِيهِ الرُّكُوبُ حَالَ الدَّفْعِ مِنْ عَرَفَةَ وَالِارْتِدَافُ عَلَى الدَّابَّةِ وَمَحَلُّهُ إِذَا كَانَتْ مُطِيقَةً (جِئْنَا الشِّعْبَ) وَفِي رِوَايَةٍ لِمُسْلِمٍ انْصَرَفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الدَّفْعَةِ مِنْ عَرَفَاتٍ إِلَى بَعْضِ تِلْكَ الشِّعَابِ لِحَاجَتِهِ انْتَهَى
وَالشِّعْبُ بِالْكَسْرِ الطَّرِيقُ وَقِيلَ الطَّرِيقُ فِي الْجَبَلِ (لِلْمُعَرَّسِ) بِصِيغَةِ الْمَجْهُولِ هُوَ مَوْضِعُ التَّعْرِيسِ وَبِهِ سُمِّيَ مُعَرَّسُ ذِي الْحُلَيْفَةِ عَرَّسَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَّى فِيهِ الصُّبْحَ وَالتَّعْرِيسُ نُزُولُ الْمُسَافِرِ آخِرَ اللَّيْلِ نَزْلَةً لِلنَّوْمِ وَالِاسْتِرَاحَةِ وَعِنْدَ مُسْلِمٍ مِنْ طَرِيقِ زُهَيْرٍ جِئْنَا الشِّعْبَ الَّذِي يُنِيخُ النَّاسُ فِيهِ لِلْمَغْرِبِ انْتَهَى
أَيْ لِصَلَاةِ الْمَغْرِبِ (وَمَا قَالَ) وَعِنْدَ مُسْلِمٍ وَلَمْ يَقُلْ أُسَامَةُ (أَهَرَاقَ الْمَاءَ) هُوَ بِفَتْحِ الْهَاءِ وَفِيهِ أَدَاءُ الرِّوَايَةِ بِحُرُوفِهَا (ثُمَّ دَعَا بِالْوَضُوءِ) أَيْ بِمَاءِ الْوُضُوءِ (فَتَوَضَّأَ وُضُوءًا لَيْسَ بِالْبَالِغِ جِدًّا) أَيْ تَوَضَّأَ وُضُوءًا خَفِيفًا بِأَنْ تَوَضَّأَ مَرَّةً مَرَّةً وَخَفَّفَ اسْتِعْمَالَ الْمَاءِ بِالنِّسْبَةِ إِلَى غَالِبِ عَادَتِهِ وَهُوَ مَعْنَى قَوْلِهِ فِي رِوَايَةِ مَالِكٍ الْآتِيَةِ بِلَفْظِ فَلَمْ يُسْبِغِ الْوُضُوءَ
قَالَ الْخَطَّابِيُّ إِنَّمَا تَرَكَ إِسْبَاغَهُ حِينَ نَزَلَ الشِّعْبَ لِيَكُونَ مُسْتَصْحِبًا لِلطَّهَارَةِ فِي طَرِيقِهِ وَتَجَوَّزَ فِيهِ لِأَنَّهُ لَمْ يُرِدْ أَنْ يُصَلِّيَ بِهِ فلما نزل وأرادها أسبغه (قلت يارسول اللَّهِ الصَّلَاةَ) بِالنَّصْبِ عَلَى إِضْمَارِ الْفِعْلِ أَيْ تذكر الصلاة أوصل وَيَجُوزُ الرَّفْعُ عَلَى تَقْدِيرِ حَضَرَتِ الصَّلَاةُ (الصَّلَاةُ) بِالرَّفْعِ (أَمَامَكَ) بِفَتْحِ الْهَمْزَةِ وَبِالنَّصْبِ عَلَى الظَّرْفِيَّةِ أَيِ الصَّلَاةُ سَتُصَلَّى بَيْنَ يَدَيْكَ أَوْ أَطْلَقَ الصَّلَاةَ عَلَى مَكَانِهَا أَيِ الْمُصَلَّى بَيْنَ يَدَيْكَ أَوْ مَعْنَى أَمَامَكَ لَا تَفُوتُكُ وَسَتُدْرِكُهَا
وَفِيهِ تذكير

(5/278)

التَّابِعِ بِمَا تَرَكَهُ مَتْبُوعُهُ لِيَفْعَلَهُ أَوْ يَعْتَذِرَ عَنْهُ أَوْ يُبَيِّنَ لَهُ صَوَابَهُ (حَتَّى قَدِمْنَا الْمُزْدَلِفَةَ فَأَقَامَ الْمَغْرِبَ) أَيْ لَمْ يَبْدَأْ بِشَيْءٍ قَبْلَ الصَّلَاةِ
وَفِي رِوَايَةٍ عِنْدَ مُسْلِمٍ ثُمَّ سَارَ حَتَّى بَلَغَ جَمْعًا فَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ وَسَيَأْتِي مِنْ رِوَايَةِ مَالِكٍ فَلَمَّا جَاءَ الْمُزْدَلِفَةَ فَتَوَضَّأَ فَأَسْبَغَ الْوُضُوءَ ثُمَّ أُقِيمَتِ الصَّلَاةُ فَصَلَّى الْمَغْرِبَ ثُمَّ أَنَاخَ كُلُّ إِنْسَانٍ بَعِيرَهُ فِي مَنْزِلِهِ ثُمَّ أُقِيمَتِ الصَّلَاةُ فَصَلَّى وَلَمْ يُصَلِّ بَيْنَهُمَا
وَعِنْدَ مُسْلِمٍ مِنْ وَجْهٍ آخَرَ أَنَّهُمْ لَمْ يَزِيدُوا بَيْنَ الصَّلَاتَيْنِ عَلَى الْإِنَاخَةِ وَلَفْظُهُ فَأَقَامَ الْمَغْرِبَ ثُمَّ أَنَاخَ النَّاسُ وَلَمْ يَحُلُّوا حَتَّى أَقَامَ الْعِشَاءَ فَصَلَّوْا ثُمَّ حَلُّوا وَكَأَنَّهُمْ صَنَعُوا ذَلِكَ رِفْقًا بِالدَّوَابِّ أَوْ لِلْأَمْنِ مِنْ تَشْوِيشِهِمْ بِهَا
وَفِيهِ إِشْعَارٌ بِأَنَّهُ خَفَّفَ الْقِرَاءَةَ فِي الصَّلَاتَيْنِ
وَفِيهِ أَنَّهُ لَا بَأْسَ بِالْعَمَلِ الْيَسِيرِ بَيْنَ الصَّلَاتَيْنِ اللَّتَيْنِ يُجْمَعُ بَيْنَهُمَا وَلَا يَقْطَعُ ذَلِكَ الْجَمْعَ (وَلَمْ يَحُلُّوا) أَيِ الْمَحَامِلَ عَنْ ظُهُورِ الدَّوَابِّ (ثُمَّ حَلَّ النَّاسُ) أَيِ الْمَحَامِلَ (قَالَ رَدِفَهُ الْفَضْلُ) أَيْ رَكِبَ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْفَضْلُ بْنُ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ (وَانْطَلَقْتُ أَنَا فِي سُبَّاقِ) بِضَمِّ السِّينِ وَالْبَاءِ الْمُشَدَّدَةِ على وزن الحفاظ جمع سابق كالحافظ والقاري وَالْقُرَّاءِ يُقَالُ سَبَقَهُ إِلَيْهِ سَبْقًا أَيْ تَقَدَّمَهُ وَجَازَهُ وَخَلَفَهُ فَهُوَ سَابِقٌ
وَأَمَّا السَّبَّاقُ بِفَتْحِ السين فهو فعال للمبالغة في السبق (على رجلي) يعني ماشيا إلى منى
واستدل بالحديث على جمع التأخير وهو إجماع بِمُزْدَلِفَةَ لَكِنَّهُ عِنْدَ الشَّافِعِيَّةِ وَطَائِفَةٍ بِسَبَبِ السَّفَرِ وَعِنْدَ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ بِسَبَبِ النُّسُكِ
وَقَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ أَنْ يُصَلِّيَ الْحَاجُّ الْمَغْرِبَ إِذَا أَفَاضَ مِنْ عَرَفَةَ حَتَّى يَبْلُغَ الْمُزْدَلِفَةَ وَلَوْ أَجْزَأَتْهُ فِي غَيْرِهَا لَمَا أَخَّرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ وَقْتِهَا الْمُؤَقَّتِ لَهَا فِي سَائِرِ الْأَيَّامِ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[1922] (ثُمَّ أَرْدَفَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَجَعَلَ يُعْنِقُ) مِنْ بَابِ الْإِفْعَالِ أَيْ يَسِيرُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْرًا وسطا

(5/279)

(وَيَقُولُ السَّكِينَةَ) أَيِ الْزَمُوا السَّكِينَةَ (وَدَفَعَ) أَيْ رَجَعَ مِنْ عَرَفَاتٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ بِنَحْوِهِ أَتَمَّ مِنْهُ وَقَالَ حَسَنٌ صَحِيحٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَلِيٍّ مِنْ هَذَا الْوَجْهِ

[1923] (سُئِلَ أُسَامَةُ بْنُ زَيْدٍ) خُصَّ بِالسُّؤَالِ لِأَنَّهُ كَانَ رَدِيفَهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مِنْ عَرَفَةَ إِلَى الْمُزْدَلِفَةِ (حِينَ دَفَعَ) أَيِ انْصَرَفَ مِنْ عَرَفَةَ إِلَى الْمُزْدَلِفَةِ
قِيلَ إِنَّمَا يُسْتَعْمَلُ الدَّفْعُ فِي الْإِفَاضَةِ لِأَنَّ النَّاسَ فِي مَسِيرِهِمْ ذَلِكَ يَدْفَعُ بَعْضُهُمْ بَعْضًا
وَقِيلَ حَقِيقَةُ دَفَعَ أَيْ دَفَعَ نَفْسَهُ عَنْ عَرَفَةَ وَنَحَّاهَا (قَالَ) أَيْ أُسَامَةُ (كَانَ يَسِيرُ الْعَنَقَ) بِفَتْحَتَيْنِ أَيِ السَّيْرَ السَّرِيعَ وَقِيلَ مَا بَيْنَ الْإِبْطَاءِ وَالْإِسْرَاعِ فَوْقَ الْمَشْيِ وَانْتِصَابُهُ عَلَى الْمَصْدَرِيَّةِ كَقَوْلِهِمْ رَجَعَ الْقَهْقَرَى أَوِ الْوَصْفِيَّةِ أَيْ يَسِيرُ السَّيْرَ الْعَنَقَ (فَإِذَا وَجَدَ فَجْوَةً) بِفَتْحٍ أَيْ سَعَةً وَمَكَانًا خَالِيًا عَنِ الْمَارَّةِ وَالْفَجْوَةُ الْفُرْجَةُ بَيْنَ الشَّيْئَيْنِ (نَصَّ) بِتَشْدِيدِ الصَّادِ الْمُهْمَلَةِ أَيْ سَارَ سَيْرًا أَسْرَعَ وَحَرَّكَ النَّاقَةَ يَسْتَخْرِجُ أَقْصَى سَيْرَهَا
قِيلَ أَصْلُ النَّصِّ الِاسْتِقْصَاءُ وَالْبُلُوغُ إِلَى الْغَايَةِ أَيْ سَاقَ دَابَّتَهُ سَوْقًا شَدِيدًا حَتَّى اسْتَخْرَجَ أَقْصَى مَا عِنْدَهَا
قَالَ الطِّيبِيُّ الْعَنَقُ الْمَشْيُ وَالنَّصُّ فَوْقَ الْعَنَقِ وَلَعَلَّ النُّكْتَةَ الْمُبَادَرَةُ وَالْمُسَارَعَةُ إِلَى الْعِبَادَةِ الْمُسْتَقْبَلَةِ وَالطَّاعَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن مَاجَهْ

[1924] (رِدْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الرِّدْفُ بِكَسْرِ الرَّاءِ وَسُكُونِ الدَّالِ وَالرَّدِيفُ الرَّاكِبُ خَلْفَ الرَّاكِبِ (فَلَمَّا وَقَعَتِ الشَّمْسُ) أَيْ غَرَبَتْ (دَفَعَ) أَيِ انْصَرَفَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1925] (حَتَّى إِذَا كَانَ بِالشِّعْبِ) بِكَسْرِ الشِّينِ الطَّرِيقُ بَيْنَ الْجَبَلَيْنِ (وَلَمْ يُسْبِغِ الْوُضُوءَ) قَالَ

(5/280)

الْقُرْطُبِيُّ اخْتَلَفَ الشُّرَّاحُ فِي قَوْلِهِ وَلَمْ يُسْبِغْ هَلِ الْمُرَادُ بِهِ أَنَّهُ اقْتَصَرَ عَلَى بَعْضِ الْأَعْضَاءِ فَيَكُونُ وُضُوءًا لُغَوِيًّا أَوِ اقْتَصَرَ عَلَى بَعْضِ الْعَدَدِ فَيَكُونُ وُضُوءًا شَرْعِيًّا
قَالَ كِلَاهُمَا مُحْتَمَلٌ لَكِنْ يُعَضِّدُ مَنْ قَالَ بِالثَّانِي مَا فِي الرِّوَايَةِ الْأُخْرَى وُضُوءًا خَفِيفًا لِأَنَّهُ لَا يُقَالُ فِي النَّاقِصِ خَفِيفٌ
فَإِنْ قُلْتَ هَذَا يَدُلُّ عَلَى أَنَّهُ تَوَضَّأَ وُضُوءَ الصَّلَاةِ وَلَكِنَّهُ خَفَّفَ ثُمَّ لَمَّا نَزَلَ تَوَضَّأَ وُضُوءًا آخَرَ وَأَسْبَغَهُ وَالْوُضُوءُ لَا يُشْرَعُ مَرَّتَيْنِ لِصَلَاةٍ وَاحِدَةٍ
قاله بن عَبْدِ الْبَرِّ قَالَ الْعَيْنِيُّ قُلْتُ لَا نُسَلِّمُ عَدَمَ مَشْرُوعِيَّةِ تَكْرَارِ الْوُضُوءِ لِصَلَاةٍ وَاحِدَةٍ وَلَئِنْ سَلَّمْنَا فَيُحْتَمَلُ أَنَّهُ تَوَضَّأَ ثَانِيًا لِحَدَثٍ طَارِئٍ (ثُمَّ أَنَاخَ كُلُّ إِنْسَانٍ بَعِيرَهُ) قَالَ الْعَيْنِيُّ كَأَنَّهُمْ فَعَلُوا ذَلِكَ خَشْيَةَ مَا يَحْصُلُ فِيهَا مِنَ التَّشْوِيشِ بِقِيَامِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(أَفَضْتُ) أَيْ رَجَعَتُ مِنْ عَرَفَاتٍ إِلَى الْمُزْدَلِفَةِ (فَمَا مَسَّتْ قَدَمَاهُ) وَهَذَا يَدُلُّ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَنْزِلْ لِحَاجَةٍ بَيْنَ عَرَفَاتٍ وَالْمُزْدَلِفَةِ وَحَدِيثُ أُسَامَةَ الْمُتَقَدِّمُ يُعَارِضُ ذَلِكَ لَكِنْ يُرَجَّحُ حَدِيثُ أُسَامَةَ عَلَى حَدِيثِ الشَّرِيدِ لِأَنَّهُ الْمُثْبِتُ وَكَانَ رَدِيفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ أَعْلَمُ بِحَالِهِ وَلَمْ يَرَ الشَّرِيدُ نُزُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلِذَا نَفَاهُ عَلَى عِلْمِهِ
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَّةَ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

5 - (بَاب الصَّلَاةِ)
بِجَمْعٍ [1926] بِفَتْحِ الْجِيمِ وَسُكُونِ الْمِيمِ هُوَ الْمُزْدَلِفَةُ
(صَلَّى الْمَغْرِبَ وَالْعِشَاءَ بِالْمُزْدَلِفَةِ جَمِيعًا) قَالَ

(5/281)

الْخَطَّابِيُّ هَذَا سُنَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَمْعِ بَيْنَ هَاتَيْنِ الصَّلَاتَيْنِ بِالْمُزْدَلِفَةِ فِي وَقْتِ الْآخِرَةِ مِنْهُمَا كَمَا سَنَّ الْجَمْعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ بِعَرَفَةَ فِي الْأُولَى مِنْهُمَا وَمَعْنَاهُ الرُّخْصَةُ دُونَ الْعَزِيمَةِ إِلَّا أَنَّ الْمُسْتَحَبَّ مُتَابَعَةُ السُّنَّةِ وَالتَّمَسُّكُ بِهَا وَاخْتَلَفُوا فِيمَنْ فَرَّقَ بَيْنَ هَاتَيْنِ الصَّلَاتَيْنِ فَصَلَّى كُلَّ وَاحِدَةٍ مِنْهُمَا فِي وَقْتِهِمَا صَلَّاهُمَا قَبْلَ أَنْ يَنْزِلَ الْمُزْدَلِفَةَ فقال أكثر الفقهاء إن ذلك يجزيه مَعَ الْكَرَاهَةِ لِفِعْلِهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِنْ صَلَّاهُمَا قَبْلَ أَنْ يَأْتِي جَمْعًا كَانَ عَلَيْهِ الْإِعَادَةُ وَحَكَى نَحْوًا مِنْ هَذَا عَنْ سُفْيَانَ الثَّوْرِيِّ غَيْرَ أَنَّهُمْ قَالُوا إِنَّ مَنْ فَرَّقَ بَيْنَ الظُّهْرِ وَالْعَصْرِ أَجْزَأَهُ عَلَى الْكَرَاهَةِ وَلَمْ يَرَوْا عَلَيْهِ الْإِعَادَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
فِي رِوَايَةٍ بِإِقَامَةِ جَمْعٍ بَيْنَهُمَا
وَفِي رِوَايَةٍ صَلَّى كُلَّ صَلَاةٍ بِإِقَامَةٍ
وَفِي رِوَايَةِ الشَّافِعِيِّ وَمَنْ وَافَقَهُ أَنَّهُ يُقِيمُ لِكُلِّ وَاحِدٍ مِنْهُمَا لَا يُؤَذِّنُ لِوَاحِدَةٍ مِنْهُمَا انتهى

[1928] (شبابة) هو بن سُوَارٍ فَهُوَ وَعُثْمَانُ بْنُ عُمَرَ كِلَاهُمَا يَرْوِيَانِ عن بن أَبِي ذِئْبٍ (وَلَمْ يُنَادِ فِي الْأَوَّلِ) أَيْ لَمْ يُؤَذِّنْ فِي الْأُولَى وَتَخْصِيصُ الْأُولَى لِأَنَّهُ إِذَا لَمْ يَكُنْ أَذَانٌ فِي الْأُولَى فَفِي الثانية

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَذَهَبَ سُفْيَان الثَّوْرِيُّ وَجَمَاعَة إِلَى أَنَّهُ يُصَلِّيهِمَا بِإِقَامَةٍ وَاحِدَة لَهُمَا كَمَا جَاءَ فِي بعض روايات حديث بن عمر

(5/282)

بِالْأَوْلَى (وَلَمْ يُسَبِّحْ) أَيْ لَمْ يُصَلِّ النَّافِلَةَ

[1929] (فِي هَذَا الْمَكَانِ بِإِقَامَةٍ وَاحِدَةٍ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ فَقَالَ الشَّافِعِيُّ لَا يُؤَذِّنُ وَيُصَلِّيهِمَا بِإِقَامَتَيْنِ وَذَلِكَ أَنَّ الْأَذَانَ إِنَّمَا سُنَّ لِصَلَاةِ الْوَقْتِ وَصَلَاةُ الْمَغْرِبِ لَمْ تُصَلَّ فِي وَقْتِهَا فَلَا يُؤَذَّنُ لَهَا كَمَا لَا يُؤَذَّنُ لِلْعَصْرِ بِعَرَفَةَ وَكَذَلِكَ قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ
قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يُؤَذَّنُ لِلْأُولَى وَيُقَامُ لَهَا ثُمَّ يُقَامُ لِلْأُخْرَى بِلَا أَذَانٍ وقد روى هذا في حديث جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرِ فِي قِصَّةِ الْحَجِّ أَنَّهُ فَعَلَهَا بِأَذَانٍ وَإِقَامَتَيْنِ
وَقَالَ مَالِكٌ يُؤَذَّنُ لِكُلِّ صَلَاةٍ فَيُقَامُ لَهَا فَيُصَلِّي بِأَذَانَيْنِ وَإِقَامَتَيْنِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ يُجْمَعَانِ بإقامة واحدة على حديث بن عُمَرَ مِنْ رِوَايَةِ أَبِي إِسْحَاقَ
وَقَالَ أَحْمَدُ أَيَّهُمَا فَعَلْتَ أَجْزَأَكَ انْتَهَى
وَقَالَ النَّوَوِيُّ وَقَدْ سَبَقَ فِي حَدِيثِ جَابِرٍ الطَّوِيلِ فِي صِفَةِ حَجَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَتَى الْمُزْدَلِفَةَ فَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ وَهَذِهِ الرِّوَايَةُ مُتَقَدِّمَةٌ لِأَنَّ مَعَ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ زِيَادَةَ عِلْمٍ وَزِيَادَةُ الثقة مقبولة ولأن جابر اعْتَنَى الْحَدِيثَ وَنَقَلَ حَجَّةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَقْصَاةً فَهُوَ أَوْلَى بِالِاعْتِمَادِ وَهَذَا هُوَ الصَّحِيحُ مِنْ مَذْهَبِ الشَّافِعِيِّ أَنَّهُ يُسْتَحَبُّ الْأَذَانُ لِلْأُولَى مِنْهُمَا وَيُقِيمُ لِكُلِّ وَاحِدَةٍ إِقَامَةً فَيُصَلِّيهِمَا بِأَذَانٍ وَإِقَامَتَيْنِ وَيُتَأَوَّلُ حَدِيثُ إِقَامَةٍ وَاحِدَةٍ أَنَّ كُلَّ صَلَاةٍ لَهَا إِقَامَةٌ وَلَا بُدَّ مِنْ هَذَا لِيُجْمَعَ بَيْنَ الرِّوَايَاتِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[1930] (قَالَا صَلَّيْنَا مع بن عُمَرَ بِالْمُزْدَلِفَةِ) قَالَ الْعَيْنِيُّ فِي هَذِهِ الْمَسْأَلَةِ لِلْعُلَمَاءِ سِتَّةُ أَقْوَالٍ أَحَدُهَا أَنَّهُ يُقِيمُ لِكُلٍّ مِنْهُمَا وَلَا يُؤَذِّنُ لِوَاحِدَةٍ مِنْهُمَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن عَبْد الْبَرّ وَهُوَ مَحْفُوظ مِنْ رِوَايَات الثِّقَات إن النبي صلى الله عليه وسلم صلى الْمَغْرِب وَالْعِشَاء بِجَمْعٍ بِإِقَامَةٍ وَاحِدَة
قُلْت وَقَدْ ثبت ذلك عن بن عباس أن النبي صلى الله عليه وسلم صَلَّى الصَّلَاتَيْنِ بِالْمُزْدَلِفَةِ بِإِقَامَةٍ وَاحِدَة

(5/283)

وَالثَّانِي أَنَّهُ يُقِيمُ مَرَّةً وَاحِدةً لِلْأُولَى فَقَطْ وَلَا أَذَانَ أَصْلًا
وَالثَّالِثُ أَنَّهُ يُؤَذِّنُ لِلْأُولَى وَيُقِيمُ لِكُلٍّ مِنْهُمَا وَهُوَ الصَّحِيحُ مِنْ مَذْهَبِ الشَّافِعِيِّ وَالْحَنَابِلَةِ
وَالرَّابِعُ الْأَذَانُ وَالْإِقَامَةُ لِلْأُولَى فَقَطْ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ
وَالْخَامِسُ أَنَّهُ يُؤَذِّنُ لِكُلٍّ مِنْهُمَا وَيُقِيمُ وَهُوَ قَوْلُ مَالِكٍ
وَالسَّادِسُ أَنَّهُ لَا يُؤَذِّنُ لِوَاحِدَةٍ مِنْهُمَا وَلَا يُقِيمُ أَصْلًا
وَأَصْلُ هَذِهِ الْأَقْوَالِ إِمَّا الْأَخْبَارُ أَوِ الآثار وأشد الاضطراب في ذلك عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ رُوِيَ عَنْهُ مِنْ عَمَلِهِ الْجَمْعُ بَيْنَهُمَا بِلَا أَذَانٍ وَلَا إِقَامَةٍ وَرُوِيَ عَنْهُ أَيْضًا بِإِقَامَةٍ وَاحِدَةٍ وَرُوِيَ عَنْهُ مَوْقُوفًا بِأَذَانٍ وَاحِدٍ وَإِقَامَةٍ وَرُوِيَ عَنْهُ مُسْنَدًا بِأَذَانٍ وَاحِدٍ وَإِقَامَةٍ وَاحِدَةٍ وَرُوِيَ عَنْهُ مسند الْجَمْعُ بِإِقَامَتَيْنِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1931] (ثَلَاثًا وَاثْنَتَيْنِ) أَيِ الْمَغْرِبَ ثَلَاثَ رَكَعَاتٍ وَالْعِشَاءَ رَكْعَتَيْنِ
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَغْرِبَ لَا يُقْصَرُ بَلْ يُصَلَّى ثَلَاثًا أَبَدًا وَكَذَلِكَ أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ وَفِيهِ أَنَّ الْقَصْرَ فِي الْعِشَاءِ وَغَيْرِهَا مِنَ الرُّبَاعِيَّاتِ أَفْضَلُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقال مالك صليهما بأذانين وإقامتين وهو مذهب بن مسعود
وفي صحيح البخاري من حديث بن مَسْعُود أَنَّهُ صَلَّى صَلَاتَيْنِ كُلّ وَاحِدَة وَحْدهَا بأذان وإقامة
قال بن الْمُنْذِر وَرَوَى هَذَا عُمَر رَضِيَ اللَّه عَنْهُ
قال بن عَبْد الْبَرّ وَلَا أَعْلَم فِي ذَلِكَ حَدِيثًا مَرْفُوعًا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِوَجْهٍ مِنْ الْوُجُوه وَلَكِنَّهُ رَوَى عَنْ عُمَر بْن الْخَطَّاب أَنَّهُ صَلَّاهُمَا بِالْمُزْدَلِفَةِ كَذَلِكَ
وَمَذْهَب إِسْحَاق وَسَالِم وَالْقَاسِم أَنَّهُ يُصَلِّيهِمَا بِإِقَامَتَيْنِ فَقَطْ وحجتهم حديث بن عُمَر الْمُتَقَدِّم هُوَ رِوَايَة عَنْ أَحْمَد وَمَذْهَب أَحْمَد وَالشَّافِعِيّ فِي الْأَصَحّ عَنْهُ وَأَبِي ثَوْر وَعَبْد الْمَلِك الْمَاجِشُونِ وَالطَّحَاوِيّ أَنَّهُ يُصَلِّيهِمَا بِأَذَانٍ وَاحِد وَإِقَامَتَيْنِ
وَحُجَّتهمْ حَدِيث جَابِر الطَّوِيل

(5/284)

[1932] (حَدَّثَنِي سَلَمَةُ بْنُ كُهَيْلٍ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1933] (فَلَمْ يَكُنْ يَفْتُرُ) أَيْ يَمَلُّ وَيَضْعُفُ (أَقَامَ أَوْ أَمَرَ) شَكٌّ مِنَ الرَّاوِي (فَقَالَ الصَّلَاةَ) أَيْ صَلُّوا الصَّلَاةَ أَوْ قَامَتِ الصَّلَاةُ (دَعَا بِعَشَائِهِ) بِفَتْحِ الْعَيْنِ طَعَامُ الْعَشِيَّةِ (قَالَ) أَيِ الْأَشْعَثُ (حَدِيثِ أَبِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ تَكَلَّفَ قَوْم الْجَمْع بَيْن هَذِهِ الْأَحَادِيث بضروب من التكلف
وعن بن عُمَر فِي ذَلِكَ ثَلَاث رِوَايَات
إِحْدَاهُنَّ أَنَّهُ جَمَعَ بَيْنهمَا بِإِقَامَتَيْنِ فَقَطْ وَالثَّانِيَة أَنَّهُ جَمَعَ بَيْنهمَا بِإِقَامَةٍ وَاحِدَة لَهُمَا وَقَدْ ذَكَرَ أَبُو دَاوُدَ الرِّوَايَتَيْنِ وَالثَّالِثَة أَنَّهُ صَلَّاهُمَا بِلَا أَذَان وَلَا إِقَامَة ذَكَرَ ذَلِكَ الْبَغَوِيُّ حَدَّثَنَا الْحَجَّاج بْن الْمِنْهَال حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ أنس بن سيرين قال وقفت مع بن عُمَر بِعَرَفَة وَكَانَ يُكْثِر أَنْ يَقُول لَا إله إلا الله وحده لا شريك له لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير فَلَمَّا أَفَضْنَا مِنْ عَرَفَة دَخَلَ الشِّعْب فَتَوَضَّأَ ثُمَّ جَاءَ إِلَى جَمْع فَعَرَضَ رَاحِلَته ثُمَّ قَالَ الصَّلَاة
فَصَلَّى الْمَغْرِب وَلَمْ يُؤَذِّن وَلَمْ يُقِمْ ثُمَّ سَلَّمَ ثُمَّ قَالَ الصَّلَاة ثُمَّ صَلَّى الْعِشَاء وَلَمْ يُؤَذِّن وَلَمْ يُقِمْ
وَالصَّحِيح فِي ذَلِكَ كُلّه الْأَخْذ بِحَدِيثِ جَابِر وَهُوَ الْجَمْع بَيْنهمَا بِأَذَانٍ وَإِقَامَتَيْنِ لِوَجْهَيْنِ اِثْنَيْنِ أَحَدهمَا أَنَّ الْأَحَادِيث سَوَاء مُضْطَرِبَة مُخْتَلِفَة فهذا حديث بن عُمَر فِي غَايَة الِاضْطِرَاب كَمَا تَقَدَّمَ فَرُوِيَ عن بن عُمَر مِنْ فِعْله الْجَمْع بَيْنهمَا بِلَا أَذَان وَلَا إِقَامَة وَرُوِيَ عَنْهُ الْجَمْع بَيْنهمَا بِإِقَامَةٍ وَاحِدَة وَرُوِيَ عَنْهُ الْجَمْع بَيْنهمَا بِأَذَانٍ وَاحِد وَإِقَامَة وَاحِدَة وَرُوِيَ عَنْهُ مُسْنَدًا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجَمْع

(5/285)

أَيْ سُلَيْمٍ
قَالَ الْمُنْذِرِيُّ هَذَا الْحَدِيثُ مُخَالِفٌ للأحاديث الصحيحة عن بن عُمَرَ فِي هَذَا وَعَلَّاجُ بْنُ عَمْرٍو ذَكَرَ البخاري أنه رأى بن عُمَرَ وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَمْ يَسْمَعْ مِنْهُ غَيْرَ أَنَّ سُلَيْمَ بْنَ الْأَسْوَدِ وَهُوَ أبو الشعثاء قد سمع من بن عُمَرَ وَذَهَبَ أَبُو حَنِيفَةَ وَغَيْرُهُ إِلَى أَنَّهُ يُجْمَعُ بَيْنَهُمَا بِأَذَانٍ وَاحِدٍ وَإِقَامَةٍ وَاحِدَةٍ كَمَا جَاءَ فِيهِ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُ صَلَّى الصَّلَاتَيْنِ كُلَّ صَلَاةٍ وَحْدَهَا بِأَذَانٍ وَإِقَامَةٍ وَالْعَشَاءُ بَيْنَهُمَا
وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ قَالَ يُؤَذِّنُ وَيُقِيمُ لِكُلِّ صَلَاةٍ عَلَى ظَاهِرِ حَدِيثِ بن مَسْعُودٍ
وَفِي حَدِيثِ جَابِرٍ الطَّوِيلِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْمَغْرِبَ وَالْعِشَاءَ بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ وَذَهَبَ إِلَيْهِ أَحْمَدُ وَأَبُو ثَوْرٍ وَغَيْرُهُمَا وَقَدْ أَشَارَ بَعْضُهُمْ إِلَى الْجَمْعِ بَيْنَ الْأَحَادِيثِ فَقَالَ قَوْلُهُ بِإِقَامَةٍ وَاحِدَةٍ يَعْنِي لِكُلِّ صَلَاةٍ دُونَ أَذَانٍ وَيُحْتَمَلُ أَنْ يَكُونَ بِأَذَانٍ كَمَا ثَبَتَ فِي حَدِيثِ جَابِرٍ وَهُوَ حَجٌّ وَاحِدٌ لَكِنْ لَمْ يَتَعَرَّضْ هُنَا لِذِكْرِ أَذَانٍ وَلَا نَفْيِهِ فَيُجْمَعُ بَيْنَ الرِّوَايَتَيْنِ عَلَى هَذَا وَيَبْقَى الْإِشْكَالُ فِي إِثْبَاتِ جَابِرٍ إِقَامَتَهُنَّ وَنَصَّ بن عُمَرَ عَلَى إِقَامَةٍ وَاحِدَةٍ فَلَعَلَّهُ يَعْنِي بِوَاحِدَةٍ فِي الْعِشَاءِ الْآخِرَةِ يَعْنِي دُونَ أَذَانٍ فِيهَا وَبَقِيَتِ الْأُولَى بِأَذَانٍ وَإِقَامَةٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بَيْنهمَا بِإِقَامَةٍ وَاحِدَة وَرُوِيَ عَنْهُ مَرْفُوعًا الْجَمْع بَيْنهمَا بِإِقَامَتَيْنِ وَعَنْهُ أَيْضًا مَرْفُوعًا الْجَمْع بَيْنهمَا بِأَذَانٍ وَاحِد وَإِقَامَة وَاحِدَة لَهُمَا وَعَنْهُ مَرْفُوعًا الْجَمْع بَيْنهمَا دُون ذِكْر أَذَان وَلَا إِقَامَة وَهَذِهِ الرِّوَايَات صَحِيحَة عَنْهُ فَيَسْقُط الْأَخْذ بها لاختلافها واضطرابها
وأما حديث بن مَسْعُود فَإِنَّهُ مَوْقُوف عَلَيْهِ مِنْ فِعْله
وَأَمَّا حديث بن عَبَّاس فَغَايَته أَنْ يَكُون شَهَادَة عَلَى نَفْي الْأَذَان وَالْإِقَامَة الثَّابِتَيْنِ وَمَنْ أَثْبَتَهُمَا فَمَعَهُ زِيَادَة عِلْم وَقَدْ شَهِدَ عَلَى أَمْر ثَابِت عَايَنَهُ وَسَمِعَهُ
وَأَمَّا حَدِيث أُسَامَة فَلَيْسَ فِيهِ الْإِتْيَان بِعَدَدِ الْإِقَامَة لَهُمَا وَسَكَتَ عَنْ الْأَذَان وَلَيْسَ سُكُوته عَنْهُ مُقَدَّمًا عَلَى حَدِيث مَنْ أَثْبَتَهُ سَمَاعًا صَرِيحًا بَلْ لَوْ نَفَاهُ جُمْلَة لَقَدَّمَ عَلَيْهِ حَدِيث مَنْ أَثْبَتَهُ لِتَضَمُّنِهِ زِيَادَة عَلَى خَفِيَتْ عَلَى النَّافِي
الْوَجْه الثَّانِي أَنَّهُ قَدْ صَحَّ مِنْ حَدِيث جَابِر فِي جَمْعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَة أَنَّهُ جَمَعَ بَيْنهمَا بِأَذَانٍ وَإِقَامَتَيْنِ وَلَمْ يَأْتِ فِي حَدِيث ثَابِت قَطُّ خِلَافه وَالْجَمْع بَيْن الصَّلَاتَيْنِ بِمُزْدَلِفَةِ كَالْجَمْعِ بَيْنهمَا بِعَرَفَة لَا يَفْتَرِقَانِ إِلَّا فِي التَّقْدِيم وَالتَّأْخِير فَلَوْ فَرَضْنَا تَدَافُع أَحَادِيث الْجَمْع بِمُزْدَلِفَةَ جُمْلَة لَأَخَذْنَا حُكْم الْجَمْع مِنْ جَمْع عَرَفَة

(5/286)

[1934] (وَصَلَّى صَلَاةَ الصُّبْحِ مِنَ الْغَدِ) أَيْ مِنْ يَوْمِ النَّحْرِ (قَبْلَ وَقْتِهَا) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ صَلَّى الْمَغْرِبَ فِي وَقْتِ الْعِشَاءِ بِجَمْعٍ الَّتِي هِيَ الْمُزْدَلِفَةُ وَصَلَّى الْفَجْرَ يَوْمَئِذٍ قَبْلَ مِيقَاتِهَا الْمُعْتَادَةِ وَلَكِنْ بَعْدَ تَحَقُّقِ طُلُوعِ الْفَجْرِ فَقَوْلُهُ قَبْلَ وَقْتِهَا الْمُرَادُ قَبْلَ وَقْتِهَا الْمُعْتَادَةِ لَا قَبْلَ طُلُوعِ الْفَجْرِ لِأَنَّ ذَلِكَ لَيْسَ بِجَائِزٍ بِإِجْمَاعِ الْمُسْلِمِينَ فَيَتَعَيَّنُ تَأْوِيلُهُ عَلَى مَا ذَكَرْتُهُ
وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ فِي هَذَا الْحَدِيثِ فِي بَعْضِ رِوَايَاتِهِ أَنَّ بن مسعود صَلَّى الْفَجْرَ حِينَ طَلَعَ الْفَجْرُ بِالْمُزْدَلِفَةِ ثُمَّ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْفَجْرَ هَذِهِ السَّاعَةَ وَفِي رِوَايَةٍ فَلَمَّا طَلَعَ الْفَجْرُ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يُصَلِّي هَذِهِ السَّاعَةَ إِلَّا هَذِهِ الصَّلَاةَ فِي هَذَا الْمَكَانِ مِنْ هَذَا الْيَوْمِ
وَفِي هَذِهِ الرِّوَايَةِ حُجَّةٌ لِأَبِي حَنِيفَةَ فِي اسْتِحْبَابِ الصَّلَاةِ فِي آخِرِ الْوَقْتِ فِي غَيْرِ هَذَا الْيَوْمِ
وَمَذْهَبُ الْجُمْهُورِ اسْتِحْبَابُ الصَّلَاةِ فِي أَوَّلِ الْوَقْتِ فِي كُلِّ الْأَيَّامِ وَلَكِنْ فِي هَذَا الْيَوْمِ أَشَدُّ اسْتِحْبَابًا
وَقَدْ يَحْتَجُّ أَصْحَابُ أَبِي حَنِيفَةَ بِهَذَا الْحَدِيثِ عَلَى مَنْعِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ فِي السفر لأن بن مَسْعُودٍ مِنْ مُلَازِمِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَخْبَرَهُ أَنَّهُ مَا رَآهُ يَجْمَعُ إِلَّا فِي هَذِهِ اللَّيْلَةِ
وَمَذْهَبُ الْجُمْهُورِ جَوَازُ الْجَمْعِ فِي جَمِيعِ الْأَسْفَارِ الْمُبَاحَةِ الَّتِي يَجُوزُ فِيهَا الْقَصْرُ وَالْجَوَابُ عَنْ هَذَا الْحَدِيثِ أَنَّهُ مَفْهُومٌ وَهُمْ لَا يَقُولُونَ بِهِ وَنَحْنُ نَقُولُ بِالْمَفْهُومِ وَلَكِنْ إِذَا عَارَضَهُ مَنْطُوقٌ قَدَّمْنَاهُ عَلَى الْمَفْهُومِ وَقَدْ تَظَاهَرَتِ الْأَحَادِيثُ الصَّحِيحَةُ بِجَوَازِ الْجَمْعِ ثُمَّ هُوَ مَتْرُوكُ الظَّاهِرِ بِالْإِجْمَاعِ فِي صَلَاتَيِ الظُّهْرِ وَالْعَصْرِ بِعَرَفَاتٍ
انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[1935] (فَلَمَّا أَصْبَحَ يَعْنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بِمُزْدَلِفَةَ (فقال هذا قزح) بضم القاف وفتح الزاء كَعُمَرَ غَيْرُ مُنْصَرِفٍ لِلْعَدْلِ وَالْعَلَمِيَّةِ اسْمٌ لِمَوْقِفِ الْإِمَامِ بِمُزْدَلِفَةَ وَتَقَدَّمَ تَحْقِيقُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ عَلِيٍّ إِلَّا مِنْ هذا الوجه

(5/287)

[1936] (وقفت ها هنا) أَيْ قُرْبَ الصَّخَرَاتِ (وَعَرَفَةُ كُلُّهَا مَوْقِفٌ) أَيْ يَصِحُّ الْوُقُوفُ فِيهَا إِلَّا بَطْنَ عُرَنَةَ (وَوَقَفْتُ ها هنا) أَيْ عِنْدَ الْمَشْعَرِ الْحَرَامِ بِمُزْدَلِفَةَ وَهُوَ الْبِنَاءُ الْمَوْجُودُ بِهَا الْآنَ (وَجَمْعٌ) أَيِ الْمُزْدَلِفَةُ (كُلُّهَا مَوْقِفٌ) أَيْ إِلَّا وَادِي مُحَسِّرٍ قِيلَ جَمْعٌ عَلَمٌ لِمُزْدَلِفَةَ لِاجْتِمَاعِ النَّاسِ فِيهِ
وَقِيلَ غَيْرُ ذلك (ونحرت ها هنا وَمِنًى كُلُّهَا مَنْحَرٌ) يَعْنِي كُلُّ بُقْعَةٍ مِنْهَا يَصِحُّ النَّحْرُ فِيهَا وَهُوَ مُتَّفَقٌ عَلَيْهِ لَكِنِ الْأَفْضَلُ النَّحْرُ فِي الْمَكَانِ الَّذِي نَحَرَ فِيهِ صلى الله عليه وَسَلَّمَ كَذَا قَالَ الشَّافِعِيُّ
وَمَنْحَرُ النَّبِيِّ صَلَّى الله عليه وَسَلَّمَ هُوَ عِنْدَ الْجَمْرَةِ الْأُولَى الَّتِي تَلِي مسجد منى كذا قال بن التِّينِ وَحَدُّ مِنًى مِنْ وَادِي مُحَسِّرٍ إِلَى الْعَقَبَةِ (فِي رِحَالِكُمْ) الْمُرَادُ بِالرِّحَالِ الْمَنَازِلُ قَالَ أَهْلُ اللُّغَةِ رَحْلُ الرَّجُلِ مَنْزِلُهُ سَوَاءٌ كَانَ مِنْ حَجَرٍ أَوْ مَدَرٍ أَوْ شَعْرٍ أَوْ وَبَرٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1937] (قَالَ كُلُّ عَرَفَةَ) أَيْ أَجْزَائُهَا وَمَوَاضِعُهَا وَوُجُوهُ جِبَالِهَا (مَوْقِفٌ) أَيْ مَوْضِعُ وُقُوفٍ لِلْحَجِّ (وَكُلُّ مِنًى مَنْحَرٌ) أَيْ مَوْضِعُ نَحْرٍ وَذَبْحٍ لِلْهَدَايَا الْمُتَعَلِّقَةِ بِالْحَجِّ (وَكُلُّ الْمُزْدَلِفَةِ مَوْقِفٌ) أَيْ لِوُقُوفِ صُبْحِ الْعِيدِ (وَكُلُّ فِجَاجِ مَكَّةَ) بِكَسْرِ الْفَاءِ جَمْعُ فَجٍّ وَهُوَ الطَّرِيقُ الْوَاسِعُ (طَرِيقٌ وَمَنْحَرٌ) أَيْ يَجُوزُ دُخُولُ مَكَّةَ مِنْ جَمِيعِ طُرُقِهَا وَإِنْ كَانَ الدُّخُولُ مِنْ ثَنِيَّةِ كَدَاءَ أَفْضَلُ وَيَجُوزُ النَّحْرُ فِي جَمِيعِ نَوَاحِيهَا لِأَنَّهَا مِنَ الْحَرَمِ وَالْمَقْصُودُ نَفْيُ الْحَرَجِ
ذَكَرَهُ الطِّيبِيُّ
وَيَجُوزُ ذَبْحُ جَمِيعِ الْهَدَايَا فِي أَرْضِ الْحَرَمِ بِالِاتِّفَاقِ إِلَّا أَنَّ مِنًى أَفْضَلُ لِدِمَاءِ الْحَجِّ وَمَكَّةَ لَا سِيَّمَا الْمَرْوَةَ لِدِمَاءِ الْعُمْرَةِ وَلَعَلَّ هَذَا وَجْهُ تَخْصِيصِهِمَا بِالذِّكْرِ
كَذَا فِي الْمِرْقَاةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1938] (لَا يُفِيضُونَ) بِضَمِّ أَوَّلِهِ أَيْ لَا يَدْفَعُونَ مِنَ الْمُزْدَلِفَةِ (عَلَى ثَبِيرَ) بِفَتْحِ الْمُثَلَّثَةِ وكسر

(5/288)

الْمُوَحَّدَةِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا رَاءٌ مُهْمَلَةٌ وَهُوَ جَبَلٌ مَعْرُوفٌ بِمَكَّةَ وَهُوَ أَعْظَمُ جِبَالِهَا
وَالْحَدِيثُ فِيهِ مَشْرُوعِيَّةُ الدَّفْعِ مِنَ الْمَوْقِفِ بِالْمُزْدَلِفَةِ قَبْلَ طُلُوعِ الشَّمْسِ عِنْدَ الْإِسْفَارِ
وَقَدْ نَقَلَ الطَّبَرِيُّ الْإِجْمَاعَ عَلَى أَنَّ مَنْ لَمْ يَقِفْ فِيهَا حتى طلعت الشمس فاته الوقوف
قال بن الْمُنْذِرِ وَكَانَ الشَّافِعِيُّ وَجُمْهُورُ أَهْلِ الْعِلْمِ يَقُولُونَ بِظَاهِرِ هَذَا الْحَدِيثِ وَمَا وَرَدَ فِي مَعْنَاهُ وَكَانَ مَالِكٌ يَرَى أَنْ يَدْفَعَ قَبْلَ الْإِسْفَارِ وَهُوَ مَرْدُودٌ بِالنُّصُوصِ
كَذَا فِي نَيْلِ الْأَوْطَارِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ والترمذي وبن مَاجَهْ

6 - (بَاب التَّعْجِيلِ)
مِنْ جَمْعٍ [1939] (أَنَا مِمَّنْ قَدَّمَ) أَيْ قَدَّمَهُ (لَيْلَةَ الْمُزْدَلِفَةِ) أَيْ إِلَى مِنًى (فِي ضَعَفَةِ أَهْلِهِ) بِفَتْحَتَيْنِ جَمْعُ ضَعِيفٍ أَيْ مِنَ النِّسَاءِ وَالصِّبْيَانِ
قَالَ الطِّيبِيُّ يُسْتَحَبُّ تَقْدِيمُ الضَّعَفَةِ لَيْلًا لِئَلَّا يَتَأَذَّوْا بِالزِّحَامِ انْتَهَى
والحديث أخرجه البخاري والترمذي وبن مَاجَهْ
قَالَهُ الْمُنْذِرِيُّ

[1940] (أُغَيْلِمَةَ) بَدَلٌ مِنَ الضَّمِيرِ فِي قَدَّمْنَا
قَالَ فِي النَّيْلِ مَنْصُوبٌ عَلَى الِاخْتِصَاصِ أَوْ عَلَى النَّدْبِ
قَالَ فِي النِّهَايَةِ تَصْغِيرُ أَغْلِمَةٍ بِسُكُونِ الْغَيْنِ وَكَسْرِ اللَّامِ جَمْعُ غُلَامٍ وَهُوَ جَائِزٌ فِي الْقِيَاسِ وَلَمْ يَرِدْ فِي جَمْعِ الْغُلَامِ أَغْلِمَةٌ وَإِنَّمَا وَرَدَ غِلْمَةٌ بِكَسْرِ الْغَيْنِ وَالْمُرَادُ بِالْأُغَيْلِمَةِ الصِّبْيَانُ وَلِذَلِكَ صَغَّرَهُمْ (عَلَى حُمُرَاتٍ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَالْمِيمِ جَمْعُ الْحُمُرِ وَحُمُرٌ جَمْعٌ لِحِمَارٍ (فَجَعَلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَلْطَحُ) بِفَتْحِ الْيَاءِ التَّحْتِيَّةِ وَالطَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا حَاءٌ مُهْمَلَةٌ
قَالَ الْجَوْهَرِيُّ اللَّطْحُ الضَّرْبُ اللَّيِّنُ عَلَى الظَّهْرِ بِبَطْنِ الْكَفِّ انْتَهَى
أَيْ يَضْرِبُ بِيَدِهِ ضَرْبًا خَفِيفًا وَإِنَّمَا فَعَلَ ذَلِكَ مُلَاطَفَةً لَهُمْ (أَفْخَاذَنَا) جَمْعُ فَخِذٍ (وَيَقُولُ أُبَيْنِيَّ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ يَاءِ التَّصْغِيرِ وَبَعْدَهَا نُونٌ مَكْسُورَةٌ ثُمَّ ياء النسب المشددة كذا قال بن رسلان

(5/289)

فِي شَرْحِ السُّنَنِ
وَقَالَ فِي النِّهَايَةِ الْأُبَيْنِيُّ بِوَزْنِ الْأُعَيْمِيِّ تَصْغِيرًا لِأَبْنَاءِ بِوَزْنِ أَعْمَى هُوَ جمع بن (حَتَّى تَطْلُعَ الشَّمْسُ) اسْتَدَلَّ بِهَذَا مَنْ قَالَ إِنَّ وَقْتَ رَمْيِ جَمْرَةِ الْعَقَبَةِ مِنْ بَعْدِ طلوع الشمس
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَالْحَسَنُ الْعُرَنِيُّ بَجَلِيٌّ كُوفِيٌّ ثِقَةٌ وَاحْتَجَّ بِهِ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ غَيْرَ أَنَّ حديثه عن بن عَبَّاسٍ مُنْقَطِعٌ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ الحسن العرني لم يسمع من بن عَبَّاسٍ شَيْئًا
انْتَهَى
وَالْعُرَنِيُّ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ

[1941] (يُقَدِّمُ ضُعَفَاءَ أَهْلِهِ) قَالَ مُحَمَّدٌ فِي الْمُوَطَّأِ لَا بَأْسَ أَنْ يُقَدِّمَ الضَّعَفَةَ وَيَأْمُرُهُمْ وَيُؤَكِّدُ عَلَيْهِمْ أَنْ لَا يَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ وَهُوَ قَوْلُ أَبِي حنيفة والعامة من فقهائنا انتهى
وقال القارىء وَجَوَّزَهُ الشَّافِعِيُّ بَعْدَ نِصْفِ اللَّيْلِ
وَقَالَ الْعَيْنِيُّ وَقَدِ اخْتَلَفَ السَّلَفُ فِي الْمَبِيتِ بِالْمُزْدَلِفَةِ فَذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَمُحَمَّدُ بْنُ إِدْرِيسَ فِي أَحَدِ قَوْلَيْهِ إِلَى وُجُوبِ الْمَبِيتِ بِهَا وَأَنَّهُ لَيْسَ بِرُكْنٍ فَمَنْ تَرَكَهُ فَعَلَيْهِ الدَّمُ وَعَنِ الشَّافِعِيِّ أَنَّهُ سنة وهو قول مالك
وقال بن خُزَيْمَةَ هُوَ رُكْنٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ مِقْسَمٍ عَنِ بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدَّمَ ضَعَفَةَ أَهْلِهِ وَقَالَ لَا تَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ وَقَالَ حَسَنٌ صَحِيحٌ
وَيُمْكِنُ حَمْلُ هَذِهِ الْأَحَادِيثِ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ السُّنَّتَيْنِ

[1942] (عَنْ عَائِشَةَ) حَدِيثُ عَائِشَةَ أَخْرَجَهُ أَيْضًا الْحَاكِمُ وَالْبَيْهَقِيُّ وَرِجَالُهُ رِجَالُ الصَّحِيحِ (قَبْلَ الْفَجْرِ) هَذَا مُخْتَصٌّ بِالنِّسَاءِ فَلَا يَصْلُحُ لِلتَّمَسُّكِ بِهِ عَلَى جَوَازِ الرَّمْيِ لِغَيْرِهِنَّ مِنْ هَذَا الْوَقْتِ لِوُرُودِ الْأَدِلَّةِ الْقَاضِيَةِ بِخِلَافِ ذَلِكَ وَلَكِنَّهُ يَجُوزُ لمن بعث معن مِنَ الضَّعَفَةِ كَالْعَبِيدِ وَالصِّبْيَانِ أَنْ يَرْمِيَ فِي وَقْتِ رَمْيِهِنَّ كَمَا سَيَأْتِي فِي حَدِيثِ أَسْمَاءَ
وأخرج أحمد من حديث بن عباس أن

(5/290)

النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ بِهِ مَعَ أَهْلِهِ إِلَى مِنًى يَوْمَ النَّحْرِ فَرَمَوُا الْجَمْرَةَ مَعَ الْفَجْرِ (فَأَفَاضَتْ) أَيْ ذَهَبَتْ لِطَوَافِ الْإِفَاضَةِ ثُمَّ رَجَعَتْ إِلَى مِنًى (الْيَوْمَ الَّذِي) خَبَرُ كَانَ أَيْ يَوْمَ نَوْبَتِهَا كَأَنَّهُ إِشَارَةٌ إِلَى سَبَبِ اسْتِعْجَالِهَا فِي الرَّمْيِ وَالْإِفَاضَةِ (يَعْنِي) هُوَ مِنْ تَفْسِيرِ أَبِي دَاوُدَ أَوْ أَحَدِ رُوَاتِهِ
قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ وَهَذَا إِسْنَادٌ صَحِيحٌ لَا غُبَارَ عَلَيْهِ وَذَكَرَ ذَلِكَ عَقِيبَ حَدِيثِ أَبِي دَاوُدَ
قَالَ الشَّافِعِيُّ فَدَلَّ عَلَى أَنَّ خُرُوجَهَا بَعْدَ نِصْفِ اللَّيْلِ وَقَبْلَ الْفَجْرِ لِأَنَّ رَمْيَهَا كَانَ قَبْلَ الْفَجْرِ لِأَنَّهَا لَا تُصَلِّي الصُّبْحَ بِمَكَّةَ إِلَّا وَقَدْ رَمَتْ قَبْلَ الفجر بساعة ووافق الشافعي عطاء وطاووس فَقَالَا تَرْمِي قَبْلَ طُلُوعِ الْفَجْرِ وَقَالَ مَالِكٌ وَغَيْرُهُ تَرْمِي بَعْدَ طُلُوعِ الْفَجْرِ وَلَا يَجُوزُ قَبْلَ ذَلِكَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[1943] (مُخْبِرٌ) اسْمُ الْفَاعِلِ مِنَ الْإِخْبَارِ (أَنَّهَا رَمَتِ الْجَمْرَةَ) هَذِهِ جُمْلَةٌ مُجْمَلَةٌ فَسَّرَهَا ذَلِكَ الْمُخْبِرُ عَنْ أَسْمَاءَ بِقَوْلِهِ (قُلْتُ) الْقَائِلُ ذَلِكَ الْمُخْبِرُ (قَالَتْ) أَسْمَاءُ (إِنَّا كُنَّا نَصْنَعُ هَذَا) وَأَخْرَجَ الْبُخَارِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ قَالَ بن عَبْد الْبَرّ كَانَ الْإِمَام أَحْمَد يَدْفَع حَدِيث أم سلمة هذا ويضعفه قال بن عَبْد الْبَرّ وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا رَمَاهَا ضُحَى ذَلِكَ الْيَوْم وَقَالَ جَابِر رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَرْمِي الْجَمْرَة ضُحَى يَوْم النَّحْر وَحْده وَرَمَى بَعْد ذَلِكَ بَعْد زَوَال الشَّمْس أَخْرَجَهُ مُسْلِم وَقَالَ أَبُو دَاوُدَ اِخْتَلَفُوا فِي رَمْيهَا قَبْل طُلُوع الشَّمْس فَمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس
يُجْزِهِ وَعَلَيْهِ الْإِعَادَة
قَالَ بن عَبْد الْبَرّ وَحُجَّته أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَاهَا بَعْد طُلُوع الشَّمْس فَمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس كَانَ مُخَالِفًا للسنة ولزمه إعادتها
قال زعم بن الْمُنْذِر أَنَّهُ لَا يَعْلَم خِلَافًا فِيمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس وَبَعْد الْفَجْر أَنَّهُ يُجْزِئهُ
قَالَ وَلَوْ عَلِمْت أَنَّ فِي ذَلِكَ خِلَافًا لَأَوْجَبْت عَلَى فَاعِل ذَلِكَ الْإِعَادَة
قَالَ وَلَمْ يُعْلَم قَوْل الثَّوْرِيِّ يَعْنِي أَنَّهُ لَا يَجُوز رَمْيهَا إِلَّا بَعْد طُلُوع الشَّمْس وَهُوَ قَوْل مجاهد وإبراهيم النخعي
فمقتضى مذهب بن الْمُنْذِر أَنَّهُ يَجِب الْإِعَادَة عَلَى مَنْ رَمَاهَا قبل طلوع الشمس وحديث بن عَبَّاس صَرِيح فِي تَوْقِيتهَا بِطُلُوعِ الشَّمْس وَفَعَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَّفَق عَلَيْهِ بَيْن الْأُمَّة فَهَذَا فَعَلَهُ وَهَذَا قَوْله وَحَدِيث أُمّ سَلَمَة قَدْ أَنْكَرَهُ الْإِمَام أَحْمَد وَضَعَّفَهُ

(5/291)

وَمُسْلِمٌ مِنْ طَرِيقِ عَبْدِ اللَّهِ مَوْلَى أَسْمَاءَ عَنْ أَسْمَاءَ أَنَّهَا نَزَلَتْ لَيْلَةَ جَمْعٍ عِنْدَ الْمُزْدَلِفَةِ فَقَامَتْ تُصَلِّي فَصَلَّتْ سَاعَةً ثُمَّ قَالَتْ يابني هَلْ غَابَ الْقَمَرُ قُلْتُ لَا فَصَلَّتْ سَاعَةً ثم قالت يابني هَلْ غَابَ الْقَمَرُ قُلْتُ لَا فَصَلَّتْ سَاعَةً ثم قالت يابني هل غاب القمر قلت نعم قال فَارْتَحِلُوا فَارْتَحَلْنَا وَمَضَيْنَا حَتَّى رَمَتِ الْجَمْرَةَ ثُمَّ رَجَعَتْ فَصَلَّتِ الصُّبْحَ فِي مَنْزِلِهَا فَقُلْتُ لَهَا ياهنتاه ما أرانا إلا قد غسلنا قالت يابني أن رسول الله صلى الله عليه وسلم أَذِنَ لِلظُّعُنِ انْتَهَى
وَفِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلنِّسَاءِ الرَّمْيُ لِجَمْرَةِ الْعَقَبَةِ فِي النِّصْفِ الْأَخِيرِ مِنَ اللَّيْلِ
وَاسْتَدَلَّ بِهِ بَعْضُهُمْ عَلَى إِسْقَاطِ الْمُرُورِ بِالْمَشْعَرِ عَنِ الظَّعِينَةِ
وَلَا دَلَالَةَ فِيهِ عَلَى ذَلِكَ لِأَنَّ غَايَةَ مَا فِيهِ السُّكُوتُ عَنِ الْمُرُورِ بِالْمَشْعَرِ وَقَدْ ثبت في صحيح البخاري وغيره عن بن عُمَرَ أَنَّهُ كَانَ يُقَدِّمُ ضَعَفَةَ أَهْلِهِ فَيَقِفُونَ عِنْدَ الْمَشْعَرِ الْحَرَامِ بِالْمُزْدَلِفَةِ بِلَيْلٍ ثُمَّ يَقْدَمُونَ مِنًى لِصَلَاةِ الْفَجْرِ وَيَرْمُونَ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ فِيهِ عَنْ عَطَاءٍ أَنَّ مَوْلًى لِأَسْمَاءَ أَخْبَرَهُ
وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مَعْنَاهُ أَتَمَّ مِنْهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ مَوْلَى أَسْمَاءَ عَنْهَا

[1944] (بِمِثْلِ حَصَى الْخَذْفِ) أَيْ بِقَدْرِهِ فِي الصِّغَرِ وَتَقَدَّمَ تَفْسِيرُهُ (فَأَوْضَعَ) أَيْ أَسْرَعَ السَّيْرَ بِإِبِلِهِ يُقَالُ وَضَعَ الْبَعِيرُ وَأَوْضَعَهُ رَاكِبُهُ أَيْ أَسْرَعَ بِهِ السَّيْرَ (وَادِي مُحَسِّرٍ) اسْمُ فَاعِلٍ مِنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ مَالِك لَمْ يَبْلُغنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْخَصَ لِأَحَدِ فِي الرَّمْي قَبْل طُلُوع الْفَجْر

قَالَ الْحَافِظ شَمْس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَالْحَدِيث الَّذِي أَشَارَ إِلَيْهِ هُوَ مَا فِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه مَوْلَى أَسْمَاء أَنَّهَا نَزَلَتْ لَيْلَة جَمْع عِنْد الْمُزْدَلِفَة فَقَامَتْ تُصَلِّي فَصَلَّتْ سَاعَة ثُمَّ قَالَتْ يَا بُنَيّ هَلْ غَابَ الْقَمَر قُلْت نَعَمْ قَالَتْ فَارْتَحِلُوا فَارْتَحَلْنَا فَمَضَيْنَا حَتَّى رَمَتْ الْجَمْرَة ثُمَّ رَجَعَتْ فَصَلَّتْ الصُّبْح فِي مَنْزِلهَا فَقُلْت لَهَا يَا هَنْتَاهُ مَا أَرَانَا إِلَّا قَدْ غَلَّسْنَا قَالَتْ يَا بُنَيّ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِلظَّعْنِ وَفِي لَفْظ لِمُسْلِمٍ لِظَعْنِهِ
وَلَيْسَ فِي هَذَا دَلِيل عَلَى جَوَاز رَمْيهَا بَعْد نِصْف اللَّيْل فَإِنَّ الْقَمَر يَتَأَخَّر فِي اللَّيْلَة الْعَاشِرَة إِلَى قُبَيْل الْفَجْر وَقَدْ ذَهَبَتْ أَسْمَاء بَعْد غِيَابه مِنْ مُزْدَلِفَة إِلَى مِنًى فَلَعَلَّهَا وَصَلَتْ مَعَ الْفَجْر أَوْ بَعْده فَهِيَ وَاقِعَة عَيْن وَمَعَ هَذَا فَهِيَ رُخْصَة لِلظَّعْنِ وَإِنْ دَلَّتْ عَلَى تَقَدُّم الرَّمْي فَإِنَّمَا تَدُلّ عَلَى الرَّمْي بَعْد طُلُوع الْفَجْر وَهَذَا قَوْل أَحْمَد فِي رِوَايَة وَاخْتِيَار بن الْمُنْذِر وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة وَأَصْحَابهمَا

(5/292)

التَّحْسِيرِ
قَالَ الْأَزْرَقِيُّ وَهُوَ خَمْسُمِائَةِ ذِرَاعٍ وَخَمْسَةٌ وَأَرْبَعُونَ ذِرَاعًا وَإِنَّمَا شُرِعَ الْإِسْرَاعُ فِيهِ لِأَنَّ الْعَرَبَ كَانُوا يَقِفُونَ فِيهِ وَيَذْكُرُونَ مَفَاخِرَ آبَائِهِمْ فَاسْتَحَبَّ الشَّارِعُ مُخَالَفَتَهُمْ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ الْإِسْرَاعِ بِالْمَشْيِ فِي وَادِي مُحَسِّرٍ
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ

7 - (بَاب يَوْمِ الْحَجِّ الْأَكْبَرِ)
[1945] اخْتَلَفُوا فِيهِ عَلَى خَمْسَةِ أَقْوَالٍ قِيلَ هُوَ يَوْمُ النَّحْرِ وَقِيلَ هُوَ يَوْمُ عَرَفَةَ وَقِيلَ هُوَ أَيَّامُ الْحَجِّ كُلِّهَا كَقَوْلِهِمْ يَوْمُ الْجَمَلِ وَيَوْمُ صِفِّينَ وَنَحْوِهِ وَقِيلَ الْأَكْبَرُ الْقِرَانُ وَالْأَصْغَرُ الْإِفْرَادُ وَقِيلَ هُوَ حَجُّ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ذَكَرَهُ الْقَسْطَلَّانِيُّ
(قَالَ هَذَا يَوْمُ الْحَجِّ الْأَكْبَرِ) قَالَ تَعَالَى وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إلى الناس أَيْ إِعْلَامٌ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بريء من المشركين ورسوله قَالَ الْبَيْضَاوِيُّ أَيْ يَوْمَ الْعِيدِ لِأَنَّ فِيهِ تَمَامَ الْحَجِّ مُعْظَمَ أَفْعَالِهِ وَلِأَنَّ الْإِعْلَامَ كَانَ فِيهِ
وَوَصَفَ الْحَجَّ بِالْأَكْبَرِ لِأَنَّ الْعُمْرَةَ الْحَجُّ الْأَصْغَرُ أَوْ لِأَنَّ الْمُرَادَ بِالْحَجِّ مَا يَقَعُ فِي ذَلِكَ الْيَوْمِ مِنْ أَعْمَالِهِ فَإِنَّهُ أَكْبَرُ مِنْ بَاقِي الْأَعْمَالِ كَذَا فِي الْمِرْقَاةِ
قَالَ المنذري وأخرجه بن مَاجَهْ وَالْبُخَارِيُّ تَعْلِيقًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالْقُرْآن قَدْ صَرَّحَ بِأَنَّ الْأَذَان يَوْم الْحَجّ الْأَكْبَر وَلَا خِلَاف أَنَّ النِّدَاء بِذَلِكَ إِنَّمَا وَقَعَ يَوْم النَّحْر بِمِنًى فَهَذَا دَلِيل قَاطِع عَلَى أَنَّ يَوْم الْحَجّ الْأَكْبَر يَوْم النَّحْر
وَذَهَبَ عُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه وَالشَّافِعِيّ إِلَى أَنَّهُ يَوْم عَرَفَة
وَقِيلَ أَيَّام الْحَجّ كُلّهَا فَعَبَّرَ عَنْ الْأَيَّام بِالْيَوْمِ كَمَا قَالُوا يَوْم الْجَمَل وَيَوْم صِفِّينَ قَالَهُ الثَّوْرِيُّ
وَالصَّوَاب الْقَوْل الْأَوَّل

(5/293)

[1946] (بَعَثَنِي أَبُو بَكْرٍ) سَنَةَ تِسْعٍ مِنَ الْهِجْرَةِ لِيَحُجَّ بِالنَّاسِ (فِي) جُمْلَةِ رَهْطٍ (مَنْ يُؤَذِّنُ) مِنَ التَّأْذِينِ أَوِ الْإِيذَانِ بِمَعْنَى الْإِعْلَامِ (يَوْمَ النَّحْرِ) ظَرْفٌ لِقَوْلِهِ بَعَثَنِي (لَا يَحُجَّ بَعْدَ الْعَامِ) أَيْ بَعْدَ هَذَا الْعَامِ (مُشْرِكٌ) قَالَ النَّوَوِيُّ مُوَافِقٌ لِقَوْلِ اللَّهِ تَعَالَى إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هذا وَالْمُرَادُ بِالْمَسْجِدِ الْحَرَامِ هُنَا الْحَرَامُ كُلُّهُ فَلَا يُمَكَّنُ مُشْرِكٌ مِنْ دُخُولِ الْحَرَمِ بِحَالٍ حَتَّى لَوْ جَاءَ فِي رِسَالَةٍ أَوْ أَمْرٍ مُهِمٍّ لَا يُمَكَّنُ مِنَ الدُّخُولِ وَلَوْ دَخَلَ خُفْيَةً وَمَرِضَ وَمَاتَ نُبِشَ وَأُخْرِجَ مِنَ الْحَرَمِ (وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ) هَذَا إِبْطَالٌ لِمَا كَانَتِ الْجَاهِلِيَّةُ عَلَيْهِ مِنَ الطَّوَافِ بِالْبَيْتِ عُرَاةً
وَاسْتَدَلَّ بِهِ أَصْحَابُ الشَّافِعِيِّ وَغَيْرُهُمْ عَلَى أَنَّ الطَّوَافَ يُشْتَرَطُ لَهُ سَتْرُ الْعَوْرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَفِي حَدِيثِ الْبُخَارِيِّ وَيَوْمُ الْحَجِّ الْأَكْبَرِ يَوْمُ النَّحْرِ وَإِنَّمَا قِيلَ الْأَكْبَرُ مِنْ أَجْلِ قَوْلِ النَّاسِ الْحَجِّ الْأَصْغَرِ
وَذَكَرَ الْبُخَارِيُّ وَمُسْلِمٌ أَنَّ حُمَيْدَ بْنَ عَبْدِ الرَّحْمَنِ كَانَ يَقُولُ يَوْمُ النَّحْرِ يَوْمُ الْحَجِّ الْأَكْبَرِ مِنْ أَجْلِ حَدِيثِ أَبِي هُرَيْرَةَ انْتَهَى

8 - (بَاب الْأَشْهُرِ الْحُرُمِ)
[1947] (إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ) أَيْ دَارَ عَلَى التَّرْتِيبِ الَّذِي اخْتَارَهُ اللَّهُ تَعَالَى وَوَضَعَهُ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ أَنْ يَكُونَ كُلُّ عَامٍ اثْنَيْ عَشَرَ شَهْرًا وَكُلُّ شَهْرٍ مَا بَيْنَ تِسْعَةٍ وَعِشْرِينَ إِلَى ثَلَاثِينَ يَوْمًا وَكَانَتِ الْعَرَبُ فِي جَاهِلِيَّتِهِمْ غَيَّرُوا ذَلِكَ فَجَعَلُوا عَامًا اثْنَيْ عَشَرَ شَهْرًا وَعَامًا ثَلَاثَةَ عَشَرَ فَإِنَّهُمْ كَانُوا يُنْسِئُونَ الْحَجَّ فِي كُلِّ عامين من شَهْرٌ إِلَى شَهْرٍ آخَرَ بَعْدَهُ وَيَجْعَلُونَ الشَّهْرَ الَّذِي أَنْسَئُوهُ مُلْغًى فَتَصِيرُ تِلْكَ السَّنَةُ ثَلَاثَةَ عَشَرَ وَتَتَبَدَّلُ أَشْهُرُهَا فَيُحِلُّونَ الْأَشْهُرَ الْحُرُمَ وَيُحَرِّمُونَ غَيْرَهَا فَأَبْطَلَ اللَّهُ تَعَالَى ذَلِكَ وَقَرَّرَهُ عَلَى مَدَارِهِ الْأَصْلِيِّ
فَالسَّنَةُ الَّتِي حَجَّ فِيهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ هِيَ السَّنَةُ الَّتِي وَصَلَ ذُو الْحِجَّةِ إِلَى مَوْضِعِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ يَعْنِي أَمَرَ اللَّهُ تَعَالَى أَنْ يَكُونَ ذُو الْحِجَّةِ فِي هَذَا الْوَقْتِ فَاحْفَظُوهُ وَاجْعَلُوا الْحَجَّ فِي هَذَا الْوَقْتِ وَلَا تُبَدِّلُوا شَهْرًا بِشَهْرٍ كَعَادَةِ أَهْلِ الْجَاهِلِيَّةِ
كَذَا فِي شَرْحِ الْمِشْكَاةِ

(5/294)

وَقَالَ الْإِمَامُ الْحَافِظُ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَى هَذَا الْكَلَامِ أَنَّ الْعَرَبَ فِي الْجَاهِلِيَّةِ كَانَتْ قَدْ بَدَّلَتْ أَشْهُرَ الْحَرَامِ وَقَدَّمَتْ وَأَخَّرَتْ أَوْقَاتَهَا مِنْ أَجْلِ النَّسِيءِ الَّذِي كَانُوا يَفْعَلُونَهُ وَهُوَ مَا ذَكَرَ اللَّهُ سُبْحَانَهُ فِي كِتَابِهِ فَقَالَ إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الذين كفروا يحلونه عاما ويحرمونه عاما الْآيَةَ وَمَعْنَى النَّسِيءِ تَأْخِيرُ رَجَبٍ إِلَى شَعْبَانَ وَالْمُحَرَّمِ إِلَى صَفَرٍ وَأَصْلُهُ مَأْخُوذٌ مِنْ نَسَأْتُ الشَّيْءَ إِذَا أَخَّرْتُهُ وَمِنْهُ النَّسِيئَةُ فِي الْبَيْعِ وَكَانَ مِنْ جُمْلَةِ مَا يَعْتَقِدُونَهُ مِنَ الدِّينِ تَعْظِيمُ هَذِهِ الْأَشْهُرِ الْحُرُمِ وَكَانُوا يَتَحَرَّجُونَ فِيهَا عَنِ الْقِتَالِ وَسَفْكِ الدِّمَاءِ وَيَأْمَنُ بَعْضُهُمْ بَعْضًا إِلَى أَنْ تَنْصَرِمَ هَذِهِ الْأَشْهُرُ وَيَخْرُجُوا إِلَى أَشْهُرِ الْحِلِّ فَكَانَ أَكْثَرُهُمْ يَتَمَسَّكُونَ بِذَلِكَ فَلَا يَسْتَحِلُّونَ الْقِتَالَ فِيهَا وَكَانَ قَبَائِلُ مِنْهُمْ يَسْتَبِيحُونَهَا فَإِذَا قَاتَلُوا فِي شَهْرِ حَرَامٍ حَرَّمُوا مَكَانَهُ شَهْرًا آخَرَ مِنْ أَشْهُرِ الْحِلِّ فَيَقُولُونَ نَسَأْنَا الشَّهْرَ وَاسْتَمَرَّ ذَلِكَ بِهِمْ حَتَّى اخْتَلَطَ ذَلِكَ عَلَيْهِمْ وَخَرَجَ حِسَابُهُ مِنْ أَيْدِيهِمْ فَكَانُوا رُبَّمَا يحجون في بعض السنن في شهر ويحجون في بعض السنن فِي شَهْرٍ وَيَحُجُّونَ مِنْ قَابِلٍ فِي شَهْرٍ غيره إلى كَانَ الْعَامُ الَّذِي حَجَّ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَادَفَ حَجُّهُمْ شَهْرَ الْحَجِّ الْمَشْرُوعِ وَهُوَ ذُو الْحِجَّةِ فَوَقَفَ بِعَرَفَةَ الْيَوْمَ التَّاسِعَ مِنْهُ ثُمَّ خَطَبَهُمْ فَأَعْلَمَهُمْ أَنَّ أشهرالحج قَدْ تَنَاسَخَتْ بِاسْتِدَارَةِ الزَّمَانِ وَعَادَ الْأَمْرُ إِلَى الْأَصْلِ الَّذِي وَضَعَ اللَّهُ حِسَابَ الْأَشْهُرِ عَلَيْهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضِ وَأَمَرَهُمْ بِالْمُحَافَظَةِ عَلَيْهِ لِئَلَّا يَتَبَدَّلَ أَوْ يَتَغَيَّرَ فِيمَا يُسْتَأْنَفُ مِنَ الْأَيَّامِ
فَهَذَا تَفْسِيرُهُ وَمَعْنَاهُ انْتَهَى كَلَامُهُ (السَّنَةُ اثْنَا عَشَرَ) جُمْلَةٌ مُسْتَأْنَفَةٌ مُبَيِّنَةٌ لِلْجُمْلَةِ الْأُولَى
قَالَهُ الطِّيبِيُّ (مِنْهَا أَرْبَعَةٌ حُرُمٌ) قَالَ تَعَالَى فلا تظلموا فيهن أنفسكم أَيْ بِهَتْكِ حُرْمَتِهَا وَارْتِكَابِ حَرَامِهَا وَالْجُمْهُورُ عَلَى أَنَّ حُرْمَةَ الْمُقَاتَلَةِ فِيهَا مَنْسُوخَةٌ وَيُؤَيِّدُ النَّسْخَ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ حَاصَرَ الطَّائِفَ وَغَزَا هَوَازِنَ بِحُنَيْنٍ في شوال وذي القعدة (ثلاث) أي ليالي (مُتَوَالِيَاتٌ) أَيْ مُتَتَابِعَاتٌ اعْتَبَرَ ابْتِدَاءَ الشُّهُورِ مِنَ اللَّيَالِي فَحُذِفَتِ التَّاءُ قَالَهُ الطِّيبِيُّ (وَرَجَبُ مُضَرَ) إِنَّمَا أَضَافَ الشَّهْرَ إِلَى مُضَرَ لِأَنَّهَا تُشَدِّدُ فِي تَحْرِيمِ رَجَبٍ وَتُحَافِظُ عَلَى ذَلِكَ أَشَدَّ مِنْ مُحَافَظَةِ سَائِرِ الْعَرَبِ فَأُضِيفَ الشَّهْرُ إِلَيْهِمْ بِهَذَا الْمَعْنَى (الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ) فَقَدْ يُحْتَمَلُ أَنْ يَكُونَ ذَلِكَ عَلَى مَعْنَى تَوْكِيدِ الْبَيَانِ كَمَا قَالَ فِي أَسْنَانِ الصَّدَقَةِ
فَإِذَا لَمْ يَكُنِ ابْنَةُ مَخَاضٍ فَابْنُ لَبُونٍ ذَكَرٌ ومعلوم أن بن اللَّبُونِ لَا يَكُونُ إِلَّا ذَكَرًا وَيُحْتَمَلُ أَنْ يَكُونَ إِنَّمَا قَالَ ذَلِكَ مِنْ أَجْلِ أَنَّهُمْ قَدْ كَانُوا نَسُوا رَجَبًا وَحَوَّلُوهُ عَنْ مَوْضِعِهِ وَسَمَّوْا بِهِ بَعْضَ الشُّهُورِ الْأُخَرِ فَنَحَلُوهُ اسْمَهُ فَبَيَّنَ لَهُمْ أَنَّ رَجَبًا هَذَا الشَّهْرُ الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ لَا مَا كَانُوا يُسَمُّونَهُ رَجَبًا عَلَى حِسَابِ النَّسِيءِ قَالَهُ الْخَطَّابِيُّ وَالْحَدِيثُ سكت عنه المنذري

(5/295)

[1948] (عن بن أبي بكرة) إثبات واسطة بن أَبِي بَكْرَةَ فِي هَذَا الْحَدِيثِ أَيْ حَدِيثِ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَيَّاضٍ صَحِيحٌ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ فِي حَجَّتِهِ فَقَالَ إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْحَجِّ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَيَّاضٍ عَنْ عَبْدِ الْوَهَّابِ الثَّقَفِيِّ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنِ بن أَبِي بَكْرَةَ عَنْ أَبِيهِ بِهِ وَرَوَاهُ إِسْمَاعِيلُ بن عُلَيَّةَ عَنْ أَيُّوبَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي بَكْرَةَ وَسَيَأْتِي انْتَهَى
وَقَالَ الْمُنْذِرِيُّ محمد بن سيرين عن بن أَبِي بَكْرَةَ هُوَ عَبْدُ الرَّحْمَنِ عَنْ أَبِي بكرة انتهى
وأما زيادة بن أَبِي بَكْرَةَ بَيْنَ مُحَمَّدٍ وَأَبِي بَكْرَةَ فِي حَدِيثِ مُسَدَّدٍ عَنْ إِسْمَاعِيلَ عَنْ أَيُّوبَ عَنْ مُحَمَّدٍ الْمُتَقَدِّمِ وَجَدْتُ فِي بَعْضِ نُسَخِ السُّنَنِ دُونَ بَعْضٍ وَالصَّحِيحُ إِسْقَاطُ هَذِهِ الزِّيَادَةِ فِي حَدِيثِ مُسَدَّدٍ
وَهَكَذَا بِحَذْفِ إِسْقَاطِ وَاسِطَةِ ابْنِ أَبِي بَكْرَةَ فِي تُحْفَةِ الْأَشْرَافِ فِي تَرْجَمَةِ مسدد عن إسماعيل بن عُلَيَّةَ عَنْ أَيُّوبَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي بَكْرَةَ
وَقَالَ الْمُنْذِرِيُّ مُحَمَّدٌ هُوَ بن سِيرِينَ عَنْ أَبِي بَكْرَةَ هَكَذَا فِي النُّسْخَتَيْنِ من المنذري (وسماه بن عون) حديث بن عَوْنٍ رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ الْعِلْمِ عَنْ مسدد عن بشر بن المفضل عن بن عَوْنٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ وَأَخْرَجَهُ مُسْلِمٌ فِي الدِّيَاتِ مِنْ طَرِيقِ حَمَّادِ بْنِ مَسْعَدَةَ عَنِ بن عَوْنٍ
قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ
قَالَ الْمُنْذِرِيُّ وحديث محمد بن سيرين عن بن أَبِي بَكْرَةَ عَنْ أَبِيهِ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

9 - (بَاب مَنْ لَمْ يُدْرِكْ عَرَفَةَ)
[1949] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْمَرَ) غَيْرُ مُنْصَرِفٍ وَهُوَ بِفَتْحِ الْيَاءِ تَحْتَهَا نُقْطَتَانِ وَفَتْحِ الْمِيمِ وَيُضَمُّ (الدِّيلِيِّ) بِكَسْرِ الدَّالِ وَسُكُونِ التَّحْتَانِيَّةِ (فنادى) ذلك الرجل (رسول الله) مَفْعُولُ نَادَى (فَأَمَرَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَنَادَى) الْمُنَادِي بِأَمْرِ

(5/296)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الْحَجُّ الْحَجُّ يَوْمُ عَرَفَةَ) قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ تَقْدِيرُهُ إِدْرَاكُ الْحَجِّ وُقُوفَ عَرَفَةَ
وَفِي الْمِرْقَاةِ أَيْ مِلَاكُ الْحَجِّ وَمُعْظَمُ أَرْكَانِهِ وُقُوفُ عَرَفَةَ لِأَنَّهُ يَفُوتُ بِفَوَاتِهِ (مَنْ جَاءَ قَبْلَ صَلَاةِ الصُّبْحِ) فِيهِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ الْوُقُوفَ يَفُوتُ بِغُرُوبِ الشَّمْسِ يَوْمَ عَرَفَةَ وَمَنْ زَعَمَ أَنَّ وَقْتَهُ يَمْتَدُّ إِلَى مَا بَعْدَ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ (مِنْ لَيْلَةِ جَمْعٍ) أَيْ وَلَوْ مِنْ لَيْلَةِ الْمُزْدَلِفَةِ وَهِيَ الْعِيدُ وَلَفْظُ التِّرْمِذِيِّ الْحَجُّ يَوْمُ عَرَفَةَ مَنْ أَدْرَكَ عَرَفَةَ لَيْلَةَ جَمْعٍ قَبْلَ طُلُوعِ الْفَجْرِ (فَتَمَّ حَجُّهُ) أَيْ لَمْ يَفُتْهُ وَأَمِنَ مِنَ الْفَسَادِ إِذَا لَمْ يُجَامِعْ قَبْلَ الْوُقُوفِ وَأَمَّا إِذَا فَاتَهُ الْوُقُوفُ حَتَّى أَدْرَكَهُ الْفَجْرُ وَجَبَ عَلَيْهِ أَنْ يَتَحَلَّلَ بِأَفْعَالِ الْعُمْرَةِ وَيَحْرُمُ عَلَيْهِ اسْتِدَامَةُ إِحْرَامِهِ إِلَى قَابِلٍ كَمَا نُقِلَ الْإِجْمَاعُ فِي ذَلِكَ إِلَّا رِوَايَةً عَنْ مَالِكٍ فَإِنِ اسْتَدَامَ إِحْرَامُهُ إِلَى قَابِلٍ لَمْ يُجْزِئْهُ الْحَجُّ (أَيَّامُ مِنًى ثَلَاثَةٌ) مَرْفُوعٌ عَلَى الِابْتِدَاءِ وَخَبَرُهُ قَوْلُهُ ثَلَاثَةٌ وَهِيَ الْأَيَّامُ الْمَعْدُودَاتُ وَأَيَّامُ التَّشْرِيقِ وَأَيَّامُ رَمْيِ الْجِمَارِ وَهِيَ الثَّلَاثَةُ الَّتِي بَعْدَ يَوْمِ النَّحْرِ وَلَيْسَ يَوْمُ النَّحْرِ مِنْهَا لِإِجْمَاعِ النَّاسِ عَلَى أَنَّهُ لَا يَجُوزُ النَّفْرُ يَوْمَ ثَانِي النَّحْرِ وَلَوْ كَانَ يَوْمُ النَّحْرِ مِنَ الثَّلَاثِ لَجَازَ أَنْ يَنْفِرَ مَنْ شَاءَ فِي ثَانِيَةٍ
قَالَهُ الشَّوْكَانِيُّ (فَمَنْ تَعَجَّلَ) أَيِ اسْتَعْجَلَ بِالنَّفْرِ أَيِ الْخُرُوجِ مِنْ مِنًى (فِي يَوْمَيْنِ) أَيِ الْيَوْمَيْنِ الْأَخِيرَيْنِ مِنْ أَيَّامِ التَّشْرِيقِ فَنَفَرَ فِي الْيَوْمِ الثَّانِي مِنْهَا بَعْدَ رَمْيِ جِمَارِهِ (فَلَا إِثْمَ عَلَيْهِ) بِالتَّعْجِيلِ (وَمَنْ تَأَخَّرَ) عَنِ النَّفْرِ فِي الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ إِلَى الْيَوْمِ الثَّالِثِ حَتَّى بَاتَ لَيْلَةَ الثَّالِثِ وَرَمَى يَوْمَ الثَّالِثِ جِمَارَهُ
وَقِيلَ الْمَعْنَى وَمَنْ تَأَخَّرَ عَنِ الثَّالِثِ إِلَى الرَّابِعِ وَلَمْ يَنْفِرْ مَعَ الْعَامَّةِ
قَالَهُ الشَّوْكَانِيُّ
وَسَقَطَ عَنْهُ مَبِيتُ اللَّيْلَةِ الثَّالِثَةِ وَرَمْيُ الْيَوْمِ الثَّالِثِ وَلَا دَمَ عَلَيْهِ
وَتَعَجَّلَ جَاءَ لَازِمًا وَمُتَعَدِّيًا وَهُنَا لَازِمٌ لِمُقَابَلَةِ قَوْلِهِ وَمَنْ تَأَخَّرَ (فَلَا إِثْمَ عَلَيْهِ) وَهُوَ أَفْضَلُ لِكَوْنِ الْعَمَلِ فِيهِ أَكْمَلَ لعملهلله وَقَدْ ذَكَرَ أَهْلُ التَّفْسِيرِ أَنَّ أَهْلَ الْجَاهِلِيَّةِ كَانُوا فِئَتَيْنِ إِحْدَاهُمَا تَرَى الْمُتَعَجِّلَ آثِمًا وَأُخْرَى تَرَى الْمُتَأَخِّرَ آثِمًا فَوَرَدَ التَّنْزِيلُ بِنَفْيِ الْحَرَجِ عَنْهُمَا وَدَلَّ فِعْلُهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَلَى بَيَانِ الْأَفْضَلِ مِنْهُمَا كَذَا فِي الْمِرْقَاةِ
وَقَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ أَيَّامُ التَّشْرِيقِ هِيَ ثَلَاثَةُ أَيَّامٍ بَعْدَ يَوْمِ النَّحْرِ أَوَّلُهَا الْيَوْمُ الْحَادِيَ عَشَرَ مِنْ ذِي الْحِجَّةِ وَهُوَ قَوْلُ بن عمر وبن عَبَّاسٍ وَالْحَسَنِ وَعَطَاءٍ وَمُجَاهِدٍ وَقَتَادَةَ وَهُوَ مَذْهَبُ الشَّافِعِيِّ
قِيلَ إِنَّ الْأَيَّامَ الْمَعْدُودَاتِ يَوْمُ النَّحْرِ وَيَوْمَانِ بَعْدَهُ وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طالب ويروي عن بن عُمَرَ أَيْضًا وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ
وَقَالَ المنذري وأخرجه الترمذي والنسائي بن مَاجَهْ
وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ

(5/297)

سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ سُفْيَانَ الثَّوْرِيِّ وَذَكَرَ أَنَّ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ وَهَذَا أَجْوَدُ حديث رواه سفيان الثوري

[1950] (بن مُضَرِّسٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الضَّادِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ ثُمَّ سِينٍ مُهْمَلَةٍ (بِجَمْعٍ) أَيْ بالمزدلفة (من جبل طي) هُمَا جَبَلُ سَلْمَى وَجَبَلُ أَجَأَ قَالَهُ الْمُنْذِرِيُّ وطيء بِفَتْحِ الطَّاءِ وَتَشْدِيدِ الْيَاءِ بَعْدَهَا هَمْزَةٌ (أَكَلَلْتُ مَطِيَّتِي) أَيْ أَعْيَيْتُ دَابَّتِي (مِنْ حَبْلٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَإِسْكَانِ الْمُوَحَّدَةِ أَحَدُ حِبَالِ الرَّمْلِ وَهُوَ مَا اجْتَمَعَ فَاسْتَطَالَ وَارْتَفَعَ
قَالَهُ الْجَوْهَرِيُّ (هَذِهِ الصَّلَاةَ) يَعْنِي صَلَاةَ الْفَجْرِ بِمُزْدَلِفَةَ
قَالَ الْخَطَّابِيُّ
وَظَاهِرُ قَوْلِهِ مَنْ أَدْرَكَ مَعَنَا هَذِهِ الصَّلَاةَ شَرْطٌ لَا يَصِحُّ إِلَّا بِشُهُودِهِ جَمْعًا
وَقَدْ قَالَ بِهِ غَيْرُ وَاحِدٍ مِنْ أَعْيَانِ أَهْلِ الْعِلْمِ قَالَ عَلْقَمَةُ وَالشَّعْبِيُّ وَالنَّخَعِيُّ إِذَا فَاتَهُ جَمْعٌ وَلَمْ يَقِفْ بِهِ فَقَدْ فَاتَهُ الْحَجُّ وَيَجْعَلُ إِحْرَامَهُ عُمْرَةً وَمِمَّنْ تَابَعَهُمْ عَلَى ذَلِكَ أَبُو عَبْدِ الرَّحْمَنِ الشَّافِعِيُّ وَإِلَيْهِ ذَهَبَ بن خزيمة وبن جَرِيرٍ الطَّبَرِيُّ وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى فَاذْكُرُوا اللَّهَ عند المشعر الحرام وَهَذَا نَصٌّ وَالْأَمْرُ عَلَى الْوُجُوبِ فَتَرْكُهُ لَا يَجُوزُ بِوَجْهٍ
وَقَالَ أَكْثَرُ الْفُقَهَاءِ إِنْ فَاتَهُ الْمَبِيتُ بِالْمُزْدَلِفَةِ وَالْوُقُوفُ بِهَا أَجْزَأَهُ وَعَلَيْهِ دَمٌ انْتَهَى كَلَامُهُ (لَيْلًا أَوْ نَهَارًا) تَمَسَّكَ بِهَذَا أَحْمَدُ بْنُ حَنْبَلٍ فَقَالَ وَقْتُ الْوُقُوفِ لَا يَخْتَصُّ بِمَا بَعْدَ الزَّوَالِ بَلْ وَقْتُهُ مَا بَيْنَ طُلُوعِ الْفَجْرِ يَوْمَ عَرَفَةَ وَطُلُوعِهِ يَوْمَ الْعِيدِ لِأَنَّ لَفْظَ اللَّيْلِ وَالنَّهَارِ مُطْلَقَانِ وَأَجَابَ الْجُمْهُورُ عَنِ الْحَدِيثِ بِأَنَّ الْمُرَادَ بِالنَّهَارِ مَا بَعْدَ الزَّوَالِ بِدَلِيلِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاءِ الرَّاشِدِينَ بَعْدَهُ لَمْ يَقِفُوا إِلَّا بَعْدَ الزَّوَالِ وَلَمْ يُنْقَلْ عَنْ أَحَدٍ أَنَّهُ وَقَفَ قَبْلَهُ فَكَأَنَّهُمْ جَعَلُوا هَذَا الْفِعْلَ مُقَيِّدًا لِذَلِكَ الْمُطْلَقِ (فَقَدْ تَمَّ حَجُّهُ) فَاعِلُ تَمَّ
قَالَ الْخَطَّابِيُّ يُرِيدُ بِهِ مُعْظَمَ الْحَجِّ وَهُوَ الْوُقُوفُ لِأَنَّهُ هُوَ الَّذِي يُخَافُ عَلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ عَلِيّ بْن الْمَدِينِيّ عُرْوَة بْن مُضَرِّس لَمْ يَرْوِ عَنْهُ غَيْر الشَّعْبِيّ

(5/298)

الْفَوَاتُ فَأَمَّا طَوَافُ الزِّيَارَةِ فَلَا يُخْشَى فَوَاتُهُ وَهَذَا كَقَوْلِهِ الْحَجُّ عَرَفَةُ أَيْ مُعْظَمُ الْحَجِّ هُوَ الْوُقُوفُ (وَقَضَى) ذَلِكَ الْحَاجُّ (تَفَثَهُ) مَفْعُولُ قَضَى قِيلَ الْمُرَادُ بِهِ أَنَّهُ أَتَى بِمَا عَلَيْهِ مِنَ الْمَنَاسِكِ وَالْمَشْهُورُ أَنَّ التَّفَثَ مَا يَصْنَعُهُ الْمُحْرِمُ عِنْدَ حِلِّهِ مِنْ تَقْصِيرِ شَعْرٍ أَوْ حَلْقِهِ وَحَلْقِ الْعَانَةِ وَنَتْفِ الْإِبْطِ وَغَيْرِهِ مِنْ خِصَالِ الْفِطْرَةِ وَيَدْخُلُ فِي ضِمْنِ ذَلِكَ نَحْرُ الْبُدْنِ وَقَضَاءُ جَمِيعِ الْمَنَاسِكِ لِأَنَّهُ لَا يَقْضِي التَّفَثَ إِلَّا بَعْدَ ذَلِكَ
وَأَصْلُ التَّفَثِ الْوَسَخُ وَالْقَذَرُ
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ مَنْ وَقَفَ بِعَرَفَاتٍ وَقْفَةً بَعْدَ الزَّوَالِ مِنْ يَوْمِ عَرَفَةَ إِلَى أَنْ يَطْلُعَ الْفَجْرُ مِنْ يَوْمِ النَّحْرِ فَقَدْ أَدْرَكَ الْحَجَّ وَقَالَ أَصْحَابُ مَالِكٍ النَّهَارُ تَبِعَ اللَّيْلَ فِي الْوُقُوفِ فَمَنْ لَمْ يَقِفْ بِعَرَفَةَ حَتَّى تَغْرُبَ الشَّمْسُ فَقَدْ فَاتَهُ الْحَجُّ وَعَلَيْهِ حَجٌّ مِنْ قَابِلٍ
وَرُوِيَ عَنِ الْحَسَنِ أَنَّهُ قَالَ عَلَيْهِ هَدْيٌ مِنَ الْإِبِلِ وَحَجَّةٌ تَامَّةٌ وَقَالَ أَكْثَرُ الْفُقَهَاءِ مَنْ صَدَرَ يَوْمَ عَرَفَةَ قَبْلَ غُرُوبِ الشَّمْسِ فَعَلَيْهِ دَمٌ وَحَجَّةٌ تَامَّةٌ كَذَلِكَ قَالَ عَطَاءٌ وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ فَمَنْ دَفَعَ مِنْ عَرَفَةَ قَبْلَ غُرُوبِ الشَّمْسِ ثُمَّ رَجَعَ إِلَيْهَا قَبْلَ طُلُوعِ الْفَجْرِ فَلَا شَيْءَ عَلَيْهِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِذَا رَجَعَ بَعْدَ غُرُوبِ الشَّمْسِ وَوَقَفَ لَمْ يَسْقُطْ عَنْهُ الدَّمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ عُرْوَةُ بْنُ مُضَرِّسٍ لَمْ يَرْوِ عَنْهُ الشَّعْبِيُّ انْتَهَى كَلَامُهُ
قُلْتُ عَامِرٌ هُوَ الشَّعْبِيُّ وَهُوَ يَقُولُ أَخْبَرَنِي عُرْوَةُ بْنُ الْمُضَرِّسِ فَكَيْفَ يُقَالُ عُرْوَةُ بْنُ مُضَرِّسٍ لَمْ يَرْوِ عَنْهُ الشَّعْبِيُّ وَالْحَدِيثُ أَخْرَجَهُ أيضا بن حِبَّانَ وَالْحَاكِمُ وَالدَّارَقُطْنِيُّ وَصَحَّحَهُ الْحَاكِمُ وَالدَّارَقُطْنِيُّ وَالْقَاضِي أَبُو بَكْرِ بْنِ الْعَرَبِيِّ عَلَى شَرْطِهِمَا كَذَا فِي الشَّرْحِ

0 - (بَاب النُّزُولِ بِمِنًى)
[1951] (وَنَزَّلَهُمْ) مِنَ التَّنْزِيلِ (وَأَشَارَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى مَيْمَنَةِ الْقِبْلَةِ) أَيْ جَانِبِ الْيَمِينِ مِنَ الْقِبْلَةِ (إِلَى مَيْسَرَةِ الْقِبْلَةِ) أَيْ جَانِبِ الْيَسَارِ مِنَ الْقِبْلَةِ بِحَيْثُ لَوْ وَقَفْتَ فِي مِنًى مُوَلِّيًا ظَهْرَكَ إِلَى مِنًى

(5/299)

وَجَعَلْتَ الْقِبْلَةَ تِلْقَاءَ وَجْهِكَ فَأَيُّ مَكَانٍ وَقَعَ جَانِبُكَ الْيَمِينُ فَهُوَ يَمِينُ الْقِبْلَةِ وَمَا كَانَ جَانِبُكَ الْيَسَارُ فَهُوَ يَسَارُ الْقِبْلَةِ (ثُمَّ لِيَنْزِلِ النَّاسُ حَوْلَهُمْ) أَيْ حَوْلَ الْمُهَاجِرِينَ وَالْأَنْصَارِ
وَهَذَا الْمَعْنَى يُفْهَمُ مِنْ لَفْظِ الْحَدِيثِ لَكِنْ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ مُعَاذٍ الْآتِي فِي بَابِ مَا يَذْكُرُ الْإِمَامُ فِي خُطْبَتِهِ يُفَسِّرُ هَذَا الْحَدِيثَ تَفْسِيرًا وَاضِحًا لَا يَبْقَى فِيهِ خَفَاءٌ
فَالْمَعْنَى أَشَارَ إِلَى مَيْمَنَةِ الْقِبْلَةِ أَيْ إِلَى مُقَدَّمِ مَسْجِدِ مِنًى وَأَشَارَ إِلَى مَيْسَرَةِ الْقِبْلَةِ أَيْ إِلَى وَرَاءِ مَسْجِدِ مِنًى وَهَذَا الْمَعْنَى هُوَ الْمُتَعَيَّنُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

1 - (بَاب أَيِّ يَوْمٍ يَخْطُبُ بِمِنًى)
[1952] (عَنْ رَجُلَيْنِ مِنْ بَنِي بَكْرٍ) وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَالْحَافِظُ فِي التَّلْخِيصِ وَرِجَالُهُ رِجَالُ الصَّحِيحِ (يَخْطُبُ بَيْنَ) أَيْ فِي (أَوْسَطِ أَيَّامِ التَّشْرِيقِ) هُوَ الْيَوْمُ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ (وَهِيَ) أَيْ خُطْبَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثَانِي عَشَرَ ذِي الْحِجَّةِ (الَّتِي خَطَبَ بِمِنًى) يَوْمَ النَّحْرِ عَاشِرَ ذِي الْحِجَّةِ فَالْخُطْبَتَانِ فِي يَوْمِ النَّحْرِ وَفِي ثَالِثِ النَّحْرِ مُتَّحِدَتَانِ فِي الْمَعْنَى وَهُوَ تَعْلِيمُ أَحْكَامِ الْمَنَاسِكِ وَغَيْرُ ذَلِكَ وَسَيَجِيءُ بَيَانُ أَنَّهُ كَمْ يُسْتَحَبُّ مِنَ الْخُطَبِ فِي الْحَاجِّ فِي آخِرِ أَبْوَابِ الْخُطَبِ

[1953] (سَرَّاءُ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ وَالْمَدِّ وَقِيلَ الْقَصْرُ (بِنْتُ نَبْهَانَ) الْغَنَوِيَّةُ صَحَابِيَّةٌ لَهَا حَدِيثٌ وَاحِدٌ
قَالَهُ صَاحِبُ التَّقْرِيبِ وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَقَالَ فِي مَجْمَعِ الزَّوَائِدِ رِجَالُهُ ثِقَاتٌ (وَكَانَتْ رَبَّةَ بَيْتٍ) أَيْ صَاحِبَةَ بيت يكون فيه الأصنام (يوم

(5/300)

الرؤوس) بِضَمِّ الرَّاءِ وَالْهَمْزَةِ بَعْدَهَا وَهُوَ الْيَوْمُ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ سُمِّيَ بِذَلِكَ لِأَنَّهُمْ كَانُوا يأكلون فيه رؤوس الأضاحي
قال إمام الفن جاد اللَّهِ الزَّمَخْشَرِيُّ فِي أَسَاسِ الْبَلَاغَةِ أَهْلُ مَكَّةَ يسمون يوم القر يوم الرؤوس لأنهم يأكلون فيه رؤوس الْأَضَاحِيِّ انْتَهَى
وَهَذَا مِنَ أَلْفَاظِ الْمَجَازِ وَلِذَا لَمْ يَذْكُرْهُ أَصْحَابُ اللُّغَةِ كَصَاحِبِ الْمِصْبَاحِ وَالْقَامُوسِ وَاللَّسَانِ وَغَيْرِهِمْ
وَأَمَّا يَوْمُ الْقَرِّ فَقَالَ فِي الْمِصْبَاحِ قِيلَ الْيَوْمُ الْأَوَّلُ مِنْ أَيَّامِ التَّشْرِيقِ يَوْمُ الْقَرِّ لِأَنَّ النَّاسَ يَقِرُّونَ فِي مِنًى (أَيُّ يَوْمٍ هَذَا) سَأَلَ عَنْهُ وَهُوَ عَالِمٌ بِهِ لِتَكُونَ الْخُطْبَةُ أَوْقَعَ فِي قُلُوبِهِمْ وَأَثْبَتَ (اللَّهُ وَرَسُولُهُ أَعْلَمُ) هَذَا مِنْ حُسْنِ الْأَدَبِ فِي الْجَوَابِ لِلْأَكَابِرِ وَالِاعْتِرَافِ بِالْجَهْلِ وَلَعَلَّهُمْ قَالُوا ذَلِكَ لِأَنَّهُمْ ظَنُّوا أَنَّهُ سَيُسَمِّيهِ بِغَيْرِ اسْمِهِ كَمَا وَقَعَ فِي حَدِيثِ أَبِي بَكْرَةَ (عَمُّ أَبِي حُرَّةَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ وَاسْمُ أَبِي حُرَّةَ حَنِيفَةُ
وَقِيلَ حَكِيمٌ (الرَّقَاشِيُّ) بِفَتْحِ الرَّاءِ وَتَخْفِيفِ الْقَافِ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ

2 - (بَاب مَنْ قَالَ خَطَبَ يَوْمَ النَّحْرِ)
[1954] (الْعَضْبَاءِ) هِيَ مَقْطُوعَةُ الْأُذُنِ
قَالَ الْأَصْمَعِيُّ كُلُّ قَطْعٍ فِي الْأُذُنِ جَدْعٌ فَإِنْ جَاوَزَ الرُّبْعَ فَهِيَ عَضْبَاءُ
وَقَالَ أَبُو عُبَيْدٍ إِنَّ الْعَضْبَاءَ الَّتِي قُطِعَ نِصْفُ أُذُنِهَا فَمَا فَوْقُ
وَقَالَ الْخَلِيلُ هِيَ مَشْقُوقَةُ الْأُذُنِ
قَالَ الْحَرْبِيُّ الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْعَضْبَاءَ اسْمٌ لَهَا وَإِنْ كَانَتْ عَضْبَاءَ الْأُذُنِ فَقَدْ جُعِلَ اسْمُهَا هَذَا (يوم الأضاحي بِمِنًى) وَهَذِهِ هِيَ الْخُطْبَةُ الثَّالِثَةُ بَعْدَ صَلَاةِ الظُّهْرِ فَعَلَهَا لِيَعْلَمَ النَّاسُ بِهَا الْمَبِيتَ وَالرَّمْيَ فِي أَيَّامِ التَّشْرِيقِ وَغَيْرَ ذَلِكَ مِمَّا بَيْنَ أَيْدِيهِمْ كَذَا فِي نَيْلِ الْأَوْطَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي

(5/301)

[1955] (بِمِنًى يَوْمَ النَّحْرِ) فِيهِ دَلِيلٌ وَاضِحٌ عَلَى مَشْرُوعِيَّةِ الْخُطْبَةِ فِي يَوْمِ النَّحْرِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ

3 - (بَاب أَيِّ وَقْتٍ يَخْطُبُ يَوْمَ النَّحْرِ)
[1956] (رَافِعُ بْنُ عَمْرٍو الْمُزَنِيُّ) نِسْبَةً إِلَى قَبِيلَةِ مُزَيْنَةَ بِضَمِّ الْمِيمِ وَفَتْحِ الزَّايِ (يَخْطُبُ النَّاسَ بِمِنًى) أَيْ أَوَّلَ النَّحْرِ بِقَرِينَةِ قَوْلِهِ (حِينَ ارْتَفَعَ الضُّحَى عَلَى بَغْلَةٍ شَهْبَاءَ) أَيْ بَيْضَاءَ يُخَالِطُهَا قَلِيلُ سَوَادٍ
وَلَا يُنَافِيهِ حَدِيثُ قُدَامَةَ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمِي الْجَمْرَةَ يَوْمَ النَّحْرِ عَلَى نَاقَةٍ صَهْبَاءَ (وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يُعَبِّرُ عَنْهُ) مِنَ التَّعْبِيرِ أَيْ يُبَلِّغُ حَدِيثَهُ مَنْ هُوَ بَعِيدٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ رَضِيَ اللَّهُ عَنْهُ وَقَفَ حَيْثُ يَبْلُغُهُ صَوْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَفْهَمُهُ فَيُبَلِّغُهُ لِلنَّاسِ وَيُفْهِمُهُمْ مِنْ غَيْرِ زِيَادَةِ وَنُقْصَانِ (وَالنَّاسُ بَيْنَ قَائِمٍ وَقَاعِدٍ) أَيْ بَعْضُهُمْ قَاعِدُونَ وَبَعْضُهُمْ قَائِمُونَ وَهُمْ كَثِيرُونَ حَيْثُ بَلَغُوا مِائَةَ أَلْفٍ وَثَلَاثِينَ أَلْفًا
كَذَا فِي الْمِرْقَاةِ
وَاعْلَمْ أَنَّ حَدِيثَ الْهِرْمَاسِ بْنِ زِيَادٍ وَأَبِي أُمَامَةَ وَغَيْرَهُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الْخُطْبَةِ فِي يَوْمِ النَّحْرِ وَهُوَ يَرُدُّ عَلَى مَنْ زَعَمَ أَنَّ يَوْمَ النَّحْرِ لَا خُطْبَةَ فِيهِ للحاج وأن هذه الأحاديث إنما هو من قبيل الوصايا العامة لا أنه خُطْبَةٌ مِنْ شِعَارِ الْحَجِّ
وَوَجْهُ الرَّدِّ أَنَّ الرُّوَاةَ سَمَّوْهَا خُطْبَةً كَمَا سَمَّوُا الَّتِي وَقَعَتْ بِعَرَفَاتٍ خُطْبَةً وَقَدِ اتُّفِقَ عَلَى مَشْرُوعِيَّةِ الْخُطْبَةِ بِعَرَفَاتٍ وَلَا دَلِيلَ عَلَى ذَلِكَ إِلَّا مَا رُوِيَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَطَبَ بِعَرَفَاتٍ
وَالْقَائِلُونَ بِعَدَمِ مَشْرُوعِيَّةِ الْخُطْبَةِ يَوْمَ النَّحْرِ هُمُ الْمَالِكِيَّةُ وَالْحَنَفِيَّةُ
وَقَالُوا خُطَبُ الْحَجِّ سَابِعَ ذِي الْحِجَّةِ

(5/302)

وَيَوْمَ عَرَفَةَ وَثَانِي يَوْمِ النَّحْرِ وَوَافَقَهُمُ الشَّافِعِيُّ إِلَّا أَنَّهُ قَالَ بَدَلَ ثَانِي النَّحْرِ ثَالِثُهُ وَزَادَ خُطْبَةً رَابِعَةً وَهِيَ يَوْمُ النَّحْرِ قَالَ وَبِالنَّاسِ إِلَيْهَا حَاجَةٌ لِيَعْلَمُوا أَعْمَالَ ذَلِكَ الْيَوْمِ مِنَ الرَّمْيِ وَالذَّبْحِ وَالْحَلْقِ وَالطَّوَافِ وَاسْتُدِلَّ بِالْأَحَادِيثِ الْوَارِدَةِ فِي ذَلِكَ
وَتَعَقَّبَهُ الطَّحَاوِيُّ بِأَنَّ الْخُطْبَةَ الْمَذْكُورَةَ يَوْمَ النَّحْرِ لَيْسَتْ مِنْ مُتَعَلِّقَاتِ الْحَجِّ لِأَنَّهُ لَمْ يَذْكُرْ فِيهَا شَيْئًا مِنْ أَعْمَالِ الْحَجِّ وَإِنَّمَا ذَكَرَ وَصَايَا عَامَّةً
قَالَ وَلَمْ يَنْقُلْ أَحَدٌ أَنَّهُ عَلَّمَهُمْ فِيهَا شَيْئًا مِمَّا يَتَعَلَّقُ بِالْحَجِّ يَوْمَ النَّحْرِ فَعَرَفْنَا أَنَّهَا لَمْ تقصد لأجل الحج
وقال بن الْقَصَّارِ إِنَّمَا فَعَلَ ذَلِكَ مِنْ أَجْلِ تَبْلِيغِ مَا ذَكَرَهُ لِكَثْرَةِ الْجَمْعِ الَّذِي اجْتَمَعَ مِنْ أَقَاصِي الدُّنْيَا فَظَنَّ الَّذِي رَآهُ أَنَّهُ خَطَبَ قَالَ وَأَمَّا مَا ذَكَرَهُ الشَّافِعِيُّ أَنَّ بِالنَّاسِ حَاجَةً إِلَى تَعْلِيمِهِمْ أَسْبَابَ التَّحَلُّلِ الْمَذْكُورَةَ فَلَيْسَ بِمُتَعَيَّنٍ لِأَنَّ الْإِمَامَ يُمْكِنُهُ أَنْ يُعْلِمَهُمْ إِيَّاهَا بِمَكَّةَ أَوْ يَوْمَ عَرَفَةَ انْتَهَى
وَأُجِيبَ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبَّهَ فِي الْخُطْبَةِ الْمَذْكُورَةِ عَلَى تَعْظِيمِ يَوْمِ النَّحْرِ وَعَلَى تَعْظِيمِ عَشْرِ ذِي الْحِجَّةِ وَعَلَى تَعْظِيمِ بَلَدِ الْحَرَامِ وَقَدْ جَزَمَ الصَّحَابَةُ بِتَسْمِيَتِهَا خُطْبَةً فَلَا تَلْتَفِتْ إِلَى تَأْوِيلِ غَيْرِهِمْ
وَمَا ذَكَرَهُ مِنْ إِمْكَانِ تَعْلِيمِ مَا ذَكَرَهُ يَوْمَ عَرَفَةَ يُعَكِّرُ عَلَيْهِ كَوْنُهُ يَرَى مَشْرُوعِيَّةَ الْخُطْبَةِ ثَانِي يَوْمِ النَّحْرِ وَكَانَ يُمْكِنُ أَنْ يَعْلَمُوا يَوْمَ التَّرْوِيَةِ جَمِيعَ مَا يَأْتِي بَعْدَهُ مِنْ أَعْمَالِ الْحَجِّ لَكِنْ لَمَّا كَانَ فِي كُلِّ يَوْمٍ أَعْمَالٌ لَيْسَتْ فِي غَيْرِهِ شَرَعَ تَجْدِيدَ التَّعْلِيمِ بِحَسَبِ تَجَدُّدِ الْأَسْبَابِ
وَأَمَّا قَوْلُ الطَّحَاوِيِّ إِنَّهُ لَمْ يُعَلِّمْهُمْ شَيْئًا مِنْ أَسْبَابِ التَّحَلُّلِ فَيَرُدُّهُ مَا عِنْدَ الْبُخَارِيِّ مِنْ حَدِيثِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ شَهِدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ يَوْمَ النَّحْرِ وَذَكَرَ فِيهِ السُّؤَالَ عَنْ تَقْدِيمِ بَعْضِ الْمَنَاسِكِ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

4 - (بَاب مَا يَذْكُرُ الْإِمَامُ فِي خُطْبَتِهِ بِمِنًى)
[1957] (وَنَحْنُ بِمِنًى) أَيَّامُ مِنًى أَرْبَعَةُ أَيَّامٍ يَوْمُ النَّحْرِ وَثَلَاثَةُ أَيَّامٍ بَعْدَهُ وَالْأَحَادِيثُ الْأُخَرُ مُصَرِّحَةٌ بِيَوْمِ النَّحْرِ فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ وَيَتَعَيَّنُ يَوْمُ النَّحْرِ (فَفُتِحَتْ أَسْمَاعُنَا) بِضَمِّ الْفَاءِ الثَّانِيَةِ وَكَسْرِ الْفَوْقِيَّةِ بَعْدَهَا أَيِ اتَّسَعَ سَمْعُ أَسْمَاعِنَا وَقَوِيَ مِنْ قَوْلِهِمْ قَارُورَةٌ فُتُحٌ بِضَمِّ الْفَاءِ وَالتَّاءِ أَيْ وَاسِعَةُ الرَّأْسِ
قَالَ الْكِسَائِيُّ لَيْسَ لَهَا صِمَامٌ وَغِلَافٌ وَهَكَذَا صَارَتْ أَسْمَاعُهُمْ لَمَّا سَمِعُوا

(5/303)

صَوْتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا مِنْ بَرَكَاتِ صَوْتِهِ إِذَا سَمِعَهُ الْمُؤْمِنُ قَوِيَ سَمْعُهُ وَاتَّسَعَ مَسْلَكُهُ حَتَّى صَارَ يَسْمَعُ الصَّوْتَ مِنَ الْأَمَاكِنِ الْبَعِيدَةِ وَيَسْمَعُ الْأَصْوَاتَ الْخَفِيَّةَ (وَنَحْنُ فِي مَنَازِلِنَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُمْ لَمْ يَذْهَبُوا لِسَمَاعِ الْخُطْبَةِ بَلْ وَقَفُوا فِي رِحَالِهِمْ وهم يسمعونها ولعلى هَذَا الْمَكَانَ فِيمَنْ لَهُ عُذْرٌ مَنَعَهُ عَنِ الْحُضُورِ لِاسْتِمَاعِهَا وَهُوَ اللَّائِقُ بِحَالِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ (فَطَفِقَ يُعَلِّمُهُمْ) هَذَا انْتِقَالٌ مِنَ التكلم إلى الغيبة وهو أسباب مِنْ أَسَالِيبِ الْبَلَاغَةِ مُسْتَحْسَنٌ (حَتَّى بَلَغَ الْجِمَارَ) يَعْنِي الْمَكَانَ الَّذِي تُرْمَى فِيهِ الْجِمَارُ وَالْجِمَارُ هِيَ الْحَصَى الصِّغَارُ الَّتِي يَرْمِي بِهِ الْجَمَرَاتِ (فَوَضَعَ إِصْبَعَيْهِ السَّبَّابَتَيْنِ) زَادَ فِي نُسْخَةٍ لِأَبِي دَاوُدَ فِي أُذُنَيْهِ وَإِنَّمَا فَعَلَ ذَلِكَ لِيَكُونَ أَجْمَعَ لِصَوْتِهِ فِي إِسْمَاعِ خُطْبَتِهِ وَلِهَذَا كَانَ بِلَالٌ يَضَعُ إِصْبَعَيْهِ فِي صِمَاخَيْ أُذُنَيْهِ فِي الْأَذَانِ وَعَلَى هَذَا وَفِي الْكَلَامِ تَقْدِيمٌ وَتَأْخِيرٌ وَتَقْدِيرُهُ فَوَضَعَ إِصْبَعَيْهِ السَّبَّابَتَيْنِ فِي أُذُنَيْهِ حَتَّى بَلَغَ الْجِمَارَ (ثُمَّ قَالَ) أَيْ رَمَى
وَفِيهِ اسْتِعَارَةُ الْقَوْلِ لِلْفِعْلِ وَهُوَ كَثِيرٌ فِي السُّنَّةِ وَالْمُرَادُ أَنَّهُ وَضَعَ إِحْدَى السَّبَّابَتَيْنِ عَلَى الْأُخْرَى لِيُرِيَهُمْ أَنَّهُ يُرِيدُ حَصَى الْخَذْفِ
قَالَهُ الشَّوْكَانِيُّ
وَقَالَ فِي مَوْضِعٍ آخَرَ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالْقَوْلِ الْقَوْلَ النَّفْسِيَّ كَمَا قَالَ تَعَالَى ويقولون في أنفسهم وَيَكُونُ الْمُرَادُ هُنَا النِّيَّةَ لِلرَّمْيِ
قَالَ أَبُو حَيَّانَ وَتَرَاكِيبُ الْقَوْلِ السِّتِّ تَدُلُّ عَلَى مَعْنَى الْخِفَّةِ وَالسُّرْعَةِ فَلِهَذَا عَبَّرَ هُنَا بِالْقَوْلِ (بِحَصَى الْخَذْفِ) بِالْحَاءِ الْمُهْمَلَةِ وَالذَّالِ الْمُعْجَمَةِ وَيُرْوَى بِالْخَاءِ وَالذَّالِ الْمُعْجَمَتَيْنِ
قَالَ الشَّوْكَانِيُّ وَالثَّانِي هُوَ الْأَصْوَبُ
قَالَ الْجَوْهَرِيُّ فِي فَصْلِ الْحَاءِ الْمُهْمَلَةِ حَذَفْتُهُ بِالْعَصَا أَيْ رَمَيْتُهُ بِهَا وَفِي فَصْلِ الْخَاءِ الْمُعْجَمَةِ خَذْفُ الْحَصَى الرَّمْيُ بِهِ بِالْأَصَابِعِ وَقَالَ الْأَزْهَرِيُّ حَصَى الْخَذْفِ صِغَارٌ مِثْلُ النَّوَى يُرْمَى بِهَا بَيْنَ إِصْبَعَيْنِ
قَالَ الشَّافِعِيُّ حَصَى الْخَذْفِ أَصْغَرُ مِنَ الْأُنْمُلَةِ طُولًا وَعَرْضًا وَمِنْهُمْ مَنْ قَالَ بِقَدْرِ الْبَاقِلَّا
وَقَالَ النَّوَوِيُّ بِقَدْرِ النَّوَاةِ وَكُلُّ هَذِهِ الْمَقَادِيرِ مُتَقَارِبَةٌ لِأَنَّ الْخَذْفَ بِالْمُعْجَمَتَيْنِ لَا يَكُونُ إِلَّا بِالصَّغِيرِ (فِي مُقَدَّمِ الْمَسْجِدِ) أَيْ مَسْجِدِ الْخَيْفِ الَّذِي بِمِنًى وَلَعَلَّ الْمُرَادَ بِالْمُقَدَّمِ الْجِهَةُ (ثُمَّ نَزَلَ النَّاسُ) بِرَفْعِ النَّاسِ عَلَى أَنَّهُ فَاعِلٌ وَفِي نُسْخَةٍ مِنْ سُنَنِ أَبِي دَاوُدَ ثُمَّ نَزَّلَ بِتَشْدِيدِ الزَّايِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(5/304)

75 - (بَاب يَبِيتُ بِمَكَّةَ لَيَالِيَ مِنًى)
[1958] (فَبَاتَ بِمِنًى وَظَلَّ) ظَلَّ عَطْفٌ عَلَى بَاتَ أَيْ بَاتَ بِمِنًى وَظَلَّ بِمِنًى وَظَلَّ وَبَاتَ مِنَ الْأَفْعَالِ النَّاقِصَةِ مَوْضُوعَتَانِ لِاقْتِرَانِ مَضْمُونِ الْجُمْلَةِ بِوَقْتَيْهِمَا
فَمَعْنَى ظَلَّ زَيْدٌ سَائِرًا كَانَ زَيْدٌ فِي جَمِيعِ النَّهَارِ سَائِرًا فَاقْتَرَنَ مَضْمُونُ الْجُمْلَةِ وَهُوَ سَيْرُ زَيْدٍ بِجَمِيعِ النَّهَارِ مُسْتَغْرِقًا لَهُ
وَمَعْنَى بَاتَ زَيْدٌ سَائِرًا كَانَ زَيْدٌ فِي جَمِيعِ اللَّيْلِ سَائِرًا فَاقْتَرَنَ مَضْمُونُ الْجُمْلَةِ أَعَنِي سَيْرَ زَيْدٍ بجميع الليل مستغرقا له
فمعنى قول بْنِ عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي جَمِيعِ اللَّيْلِ وَالنَّهَارِ مُقِيمًا بِمِنًى أَيَّامَ مِنًى يَعْنِي أَنَّهُ لَمْ يَبِتْ بِمَكَّةَ أَيَّامَ مِنًى أَصْلًا لَيْلًا وَلَا نَهَارًا وَأَمَّا نَحْنُ فَلَمْ نَكُنْ كَذَلِكَ فَإِنَّ مِنَّا مَنْ كَانَ يَبِيتُ بِمَكَّةَ أَيَّامَ مِنًى لِضَرُورَةٍ دَاعِيَةٍ إِلَى بَيْتُوتَةٍ بِهَا مِثْلِ حِفْظِ الْمَالِ وَسِقَايَةِ الْحَجِّ فَنَحْنُ نَتَبَايَعُ بِأَمْوَالِ النَّاسِ فَيَأْتِي أَحَدُنَا مَكَّةَ أَيَّامَ مِنًى فَيَبِيتُ هُنَاكَ مِنْ أَجْلِ حِفْظِ الْمَالِ الَّذِي كُنَّا نَتَبَايَعُ بِهِ كَمَا أَنَّ الْعَبَّاسَ رَضِيَ اللَّهُ عَنْهُ يَبِيتُ بِهَا مِنْ أَجْلِ سِقَايَتِهِ وَفِقْهُ الْحَدِيثِ أَنَّ لِلْحَاجِّ رُخْصَةً فِي بَيْتُوتَتِهِ بِمَكَّةَ أَيَّامَ مِنًى إِذَا دَعَتْ إِلَيْهَا الضَّرُورَةُ وَلَيْسَتْ مَقْصُورَةً عَلَى سِقَايَةِ الْحَاجِّ بَلْ يَعُمُّهَا وَغَيْرَهَا مِنَ الضَّرُورَاتِ كَذَا فِي الشَّرْحِ
وَقَالَ فِي فَتْحِ الْوَدُودِ يريد بن عُمَرَ أَنَّ فِعْلَكُمْ يُخَالِفُ السُّنَّةَ وَمُقْتَضَى حَدِيثِ الْعَبَّاسِ الْآتِي أَنَّهُ لَا إِسَاءَةَ فِي الْمَعْذُورِ فِي تَرْكِ الْمَبِيتِ انْتَهَى
قَالَ الْخَطَّابِيُّ قَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْمَبِيتِ بِمَكَّةَ لَيَالِيَ مِنًى لِحَاجَةٍ مِنْ حِفْظِ مَالٍ وَنَحْوِهِ فَكَانَ بن عَبَّاسٍ يَقُولُ لَا بَأْسَ بِهِ إِذَا كَانَ لِلرَّجُلِ مَتَاعٌ بِمَكَّةَ يَخْشَى عَلَيْهِ إِنْ بَاتَ بِمِنًى
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ لَا شَيْءَ عَلَى مَنْ كَانَ بِمَكَّةَ أَيَّامَ مِنًى إِذَا رَمَى الْجَمْرَةَ وَقَدْ أَسَاءَ
وَقَالَ الشَّافِعِيُّ لَيْسَتِ الرُّخْصَةُ فِي هَذَا إِلَّا لِأَهْلِ السِّقَايَةِ وَمِنْ مَذْهَبِهِ أَنَّ فِي لَيْلَةٍ دِرْهَمًا وَفِي لَيْلَتَيْنِ دِرْهَمَيْنِ وَفِي لَيَالٍ دَمٌ
وَكَانَ مَالِكٌ يَرَى عَلَيْهِ فِي لَيْلَةٍ وَاحِدَةٍ دَمًا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1959] (أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى مِنْ أَجْلِ سِقَايَتِهِ) أَيِ الَّتِي بِالْمَسْجِدِ الْحَرَامِ الْمَمْلُوءَةِ مِنْ مَاءِ

(5/305)

زَمْزَمَ الْمَنْدُوبِ الشُّرْبَ مِنْهَا عَقِبَ طَوَافِ الْإِفَاضَةِ وَغَيْرِهِ إِذَا لَمْ يَتَيَسَّرِ الشُّرْبُ مِنَ الْبِئْرِ لِلْخَلْقِ الْكَثِيرِ وَهِيَ الْآنَ بِرْكَةٌ وَكَانَتْ حِيَاضًا فِي يَدِ قُصَيٍّ ثُمَّ مِنْهُ لِابْنِهِ عَبْدِ مُنَافٍ ثُمَّ مِنْهُ لِابْنِهِ هَاشِمٍ ثُمَّ مِنْهُ لِابْنِهِ عَبْدِ الْمُطَّلِبِ ثُمَّ مِنْهُ لِابْنِهِ الْعَبَّاسِ ثُمَّ مِنْهُ لِابْنِهِ عَبْدِ اللَّهِ ثُمَّ مِنْهُ لِابْنِهِ عَلِيٍّ وَهَكَذَا إِلَى الْآنَ لَهُمْ نُوَّابٌ يَقُومُونَ بِهَا قَالُوا وَهُوَ لِآلِ عَبَّاسٍ أَبَدًا (فَأَذِنَ لَهُ) قَالَ بَعْضُ الْعُلَمَاءِ يَجُوزُ لِمَنْ هُوَ مَشْغُولٌ بِالِاسْتِقَاءِ مِنْ سِقَايَةِ الْعَبَّاسِ لِأَجْلِ النَّاسِ أَنْ يَتْرُكَ الْمَبِيتَ بِمِنًى لَيَالِيَ مِنًى وَيَبِيتَ بِمَكَّةَ وَلِمَنْ لَهُ عُذْرٌ شَدِيدٌ أَيْضًا فَلَا يَجُوزُ تَرْكُ السُّنَّةِ إِلَّا بِعُذْرٍ وَمَعَ الْعُذْرِ تَرْتَفِعُ عَنْهُ الْإِسَاءَةُ
وَأَمَّا عِنْدَ الشَّافِعِيِّ فَيَجِبُ الْمَبِيتُ فِي أَكْثَرِ اللَّيْلِ
وَمِنَ الْأَعْذَارِ الْخَوْفُ عَلَى نَفْسٍ أَوْ مَالٍ أَوْ ضَيَاعُ مَرِيضٍ أَوْ حُصُولُ مَرَضٍ لَهُ يَشُقُّ مَعَهُ الْمَبِيتُ مَشَقَّةً لَا تُحْتَمَلُ عَادَةً كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

6 - (بَاب الصَّلَاةِ بِمِنًى)
[1960] أَيْ فِي بَيَانِ كَمِّيَّةِ الصَّلَاةِ الرُّبَاعِيَّةِ فِي مِنًى هَلْ يُصَلِّي عَلَى حَالِهَا أَوْ يَقْصُرُ
(وَحَدِيثُ أَبِي مُعَاوِيَةَ أَتَمُّ) هَذِهِ مَقُولَةُ أَبِي دَاوُدَ (عَنِ الْأَعْمَشِ) أَيْ يَرْوِي أَبُو مُعَاوِيَةَ وَحَفْصٌ عَنِ الْأَعْمَشِ (زَادَ) أَيْ مُسَدَّدٌ (عَنْ حَفْصِ) بْنِ غِيَاثٍ (صَدْرًا مِنْ إِمَارَتِهِ) إِنَّمَا ذَكَرَ صَدْرًا وَقَيَّدَ بِهِ لِأَنَّ عُثْمَانَ أَتَمَّ الصَّلَاةَ بَعْدَ سِتِّ سنين (زاد) أي مسدد (من ها هنا) أَيْ مِنْ قَوْلِهِ الْآتِي ثُمَّ تَفَرَّقَتْ إِلَى آخِرِهِ (ثُمَّ تَفَرَّقَتْ بِكُمُ الطُّرُقُ) أَيِ اخْتَلَفْتُمْ فَمِنْكُمْ مَنْ يَقْصُرُ وَمِنْكُمْ مَنْ لَا يَقْصُرُ (فَلَوَدِدْتُ) أَيْ فَلَتَمَنَّيْتُ غَرَضُهُ وَدِدْتُ أَنَّ عُثْمَانَ صَلَّى رَكْعَتَيْنِ بَدَلَ الْأَرْبَعِ كَمَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبَاهُ يَفْعَلُونَهُ
وَفِيهِ كَرَاهَةُ مُخَالَفَةِ مَا كَانُوا عَلَيْهِ
كَذَا فِي عمدة القارىء
وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي قَالَ الدَّاوُدِيُّ خشي بن مَسْعُودٍ أَنْ لَا يُجْزِئَ الْأَرْبَعُ فَاعِلَهَا وَتَبِعَ عُثْمَانَ كَرَاهِيَةً لِخِلَافِهِ وَأَخْبَرَ بِمَا يَعْتَقِدُهُ
وَقَالَ

(5/306)

غَيْرُهُ يُرِيدُ أَنَّهُ لَوْ صَلَّى أَرْبَعًا تَكَلَّفَهَا فَلَيْتَهَا تُقْبَلُ كَمَا تُقْبَلُ الرَّكْعَتَانِ انْتَهَى
وَالَّذِي يَظْهَرُ أَنَّهُ قَالَ ذَلِكَ عَلَى سَبِيلِ التَّفْوِيضِ إِلَى اللَّهِ لِعَدَمِ اطِّلَاعِهِ عَلَى الْغَيْبِ وَهَلْ يَقْبَلُ اللَّهُ صَلَاتَهُ أَمْ لَا فَتَمَنَّى أَنْ يُقْبَلَ مِنْهُ مِنَ الْأَرْبَعِ الَّتِي يُصَلِّيهَا رَكْعَتَانِ وَلَوْ لَمْ يُقْبَلِ الزَّائِدُ وَهُوَ يُشْعِرُ بِأَنَّ الْمُسَافِرَ عِنْدَهُ مُخَيَّرٌ بَيْنَ الْقَصْرِ وَالْإِتْمَامِ وَالرَّكْعَتَانِ لابد مِنْهُمَا وَمَعَ ذَلِكَ فَكَانَ يَخَافُ أَنْ لَا يُقْبَلَ مِنْهُ شَيْءٌ فَحَاصِلُهُ أَنَّهُ قَالَ إِنَّمَا أُتِمُّ مُتَابَعَةً لِعُثْمَانَ وَلَيْتَ اللَّهَ قَبِلَ مِنِّي رَكْعَتَيْنِ مِنَ الْأَرْبَعِ
قَالَ الْخَطَّابِيُّ لَوْ كَانَ الْمُسَافِرُ لَا يَجُوزُ لَهُ الْإِتْمَامُ كَمَا يَجُوزُ لَهُ الْقَصْرُ لَمْ يُتَابِعُوا عُثْمَانَ إِذْ لَا يَجُوزُ عَلَى الْمَلَأِ مِنَ الصَّحَابَةِ مُتَابَعَتُهُ عَلَى الْبَاطِلِ فَدَلَّ ذَلِكَ عَلَى أَنَّ مِنْ رَأْيِهِمْ جَوَازَ الْإِتْمَامُ وَإِنْ كَانَ الِاخْتِيَارُ عِنْدَ كَثِيرٍ مِنْهُمُ الْقَصْرَ أَلَا تَرَى أَنَّ عَبْدَ اللَّهِ أَتَمَّ الصَّلَاةَ بَعْدَ ذَلِكَ وَاعْتَذَرَ بِقَوْلِهِ الْخِلَافُ شَرٌّ فَلَوْ كَانَ الْإِتْمَامُ لَا يَجُوزُ لَكَانَ الْخِلَافُ لَهُ خَيْرًا مِنَ الشَّرِّ إِلَّا أَنَّهُ رُوِيَ عَنْ إِبْرَاهِيمَ أَنَّهُ قَالَ إِنَّمَا صَلَّى عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ أَرْبَعًا لِأَنَّهُ كَانَ اتَّخَذَهَا وَطَنًا
وَعَنِ الزُّهْرِيِّ أَنَّهُ قَالَ إِنَّمَا فَعَلَ ذَلِكَ لِأَنَّهُ اتَّخَذَ الْأَمْوَالَ بِالطَّائِفِ وَأَرَادَ أن يقيم بها وكان من مذهب بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ الْمُسَافِرَ إِذَا قَدِمَ عَلَى أَهْلٍ أَوْ مَاشِيَةٍ أَتَمَّ الصَّلَاةَ
وقال أحمد بن حنبل بمثل قول بن عَبَّاسٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا وَلَيْسَ فِي حَدِيثِهِمْ مَا ذكره بن قرة عن بن مَسْعُودٍ

[1961] (لِأَنَّهُ أَجْمَعَ) أَيْ أَجْمَعَ عَزِيمَتَهُ وَصَمَّمَ قَصْدَهُ عَلَى الْإِقَامَةِ بَعْدَ الْحَجِّ
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ الزُّهْرِيُّ لَمْ يُدْرِكْ عُثْمَانَ رَضِيَ الله عنه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه بَعْد قَوْل الْمُنْذِرِيِّ وَأَمَّا مَا رُوِيَ عَنْ عُثْمَان أَنَّهُ تَأَهَّلَ بِمَكَّة فَيَرُدّهُ سَفَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِزَوْجَاتِهِ وَأَمَّا ما روي عن عثمان أنه تَأَهَّلَ بِمَكَّة فَيَرُدّهُ أَنَّ هَذَا غَيْر مَعْرُوف بَلْ الْمَعْرُوف أَنَّهُ لَمْ يَكُنْ لَهُ بِهَا أَهْل وَلَا مَال وَقَدْ ذَكَرَ مَالِك فِي الْمُوَطَّأ أَنَّهُ بَلَغَهُ أَنَّ عُثْمَان بْن عَفَّان كَانَ إِذَا اِعْتَمَرَ رُبَّمَا لَمْ يَحْطُطْ رَاحِلَته حتى يرجع
ويردده مَا تَقَدَّمَ أَنَّ عُثْمَان مِنْ الْمُهَاجِرِينَ الْأَوَّلِينَ وَلَيْسَ لَهُمْ أَنْ يُقِيمُوا بِمَكَّة بَعْد الْهِجْرَة
وقال بن عَبْد الْبَرّ وَأَصَحّ مَا قِيلَ فِيهِ أَنَّ عُثْمَان أَخَذَ بِالْإِبَاحَةِ فِي ذَلِكَ

(5/307)

[1962] (عَنْ إِبْرَاهِيمَ) قَالَ الْمُنْذِرِيُّ هَذَا أَيْضًا مُنْقَطِعٌ

[1963] (ثُمَّ أَخَذَ بِهِ) أَيْ بِالْإِتْمَامِ دُونَ الْقَصْرِ

[1964] (عَامَئِذٍ) أَيْ فِي تِلْكَ السَّنَةِ قَالَ الْمُنْذِرِيُّ وَالظَّاهِرُ أَنَّ هَذَا كُلَّهُ إِنَّمَا هُوَ تَأْوِيلٌ لفعل عثمان رضي الله عنه
وقد

7 - (بَاب الْقَصْرِ لِأَهْلِ مَكَّةَ)
[1965] (أَكْثَرَ مَا كَانُوا) مَا مَصْدَرِيَّةٌ وَمَعْنَاهُ الْجَمْعُ أَيْ أَكْثَرَ أَكْوَانِهِمْ لِأَنَّ مَا أُضِيفَ إِلَيْهِ أَفْعَلُ يَكُونُ جَمْعًا وَالْمَعْنَى صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِنًى رَكْعَتَيْنِ وَالْحَالُ أَنَّ النَّاسَ كَانَ أَكْوَانُهُمْ فِي ذَلِكَ الْوَقْتِ أَكْثَرَ مِنْ أَكْوَانِهِمْ فِي سَائِرِ الْأَوْقَاتِ يَعْنِي أَنَّ النَّاسَ كَانُوا فِي ذَلِكَ الْوَقْتِ أَكْثَرَ مِمَّا كَانُوا فِي سَائِرِ الْأَوْقَاتِ
فَفِي رِوَايَةِ مُسْلِمٍ وَالنَّاسُ أَكْثَرُ مِمَّا كَانُوا
وَفِقْهُ الْحَدِيثِ أَنَّ الْقَصْرَ ليس

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ غَيْره اِعْتَقَدَ عُثْمَان وَعَائِشَة فِي قَصْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ رُخْصَة أَخَذَ بِالْأَيْسَرِ رِفْقًا بِأُمَّتِهِ فَأَخَذَا بِالْعَزِيمَةِ وَتَرَكَا الرُّخْصَة
وَاَللَّه أَعْلَم

(5/308)

مُخْتَصًّا بِالْخَوْفِ فَإِنَّ ذَلِكَ الْوَقْتَ كَانَ وَقْتُ أَمْنٍ وَمَعَ ذَلِكَ قَصَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَصَرْنَا مَعَهُ فَدَلَّ عَلَى أَنَّ الْقَصْرَ لَيْسَ بِمُخْتَصٍّ بِالْخَوْفِ
وَفِي حَدِيثِ بن عَبَّاسٍ عِنْدَ التِّرْمِذِيِّ وَصَحَّحَهُ النَّسَائِيُّ خَرَجَ مِنَ الْمَدِينَةِ إِلَى مَكَّةَ لَا يَخَافُ إِلَّا اللَّهَ يُصَلِّي رَكْعَتَيْنِ كَذَا فِي الشَّرْحِ
قَالَ الْخَطَّابِيُّ لَيْسَ فِي قَوْلِهِ صَلَّى بِنَا رَكْعَتَيْنِ دَلِيلٌ عَلَى أَنَّ الْمَكِّيَّ يَقْصُرُ الصَّلَاةَ بِمِنًى لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ مُسَافِرًا بِمِنًى فَصَلَّى صَلَاةَ الْمُسَافِرِ وَلَعَلَّهُ لَوْ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَلَاتِهِ لَأَمَرَهُ بِالْإِتْمَامِ وَقَدْ يَتْرُكُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَانٌ بعض المأمور فِي بَعْضِ الْمَوَاطِنِ اقْتِصَارًا عَلَى مَا تَقَدَّمَ مِنَ الْبَيَانِ السَّابِقِ خُصُوصًا فِي مِثْلِ هَذَا الْأَمْرِ الَّذِي هُوَ مِنَ الْعِلْمِ الظَّاهِرِ الْعَامِّ
وَكَانَ عُمَرُ بْنُ الْخَطَّابِ يُصَلِّي بِهِمْ فَيَقْصُرُ فإذا سلم التفت إليهم وقال أتموا ياأهل مَكَّةَ فَإِنَّا قَوْمٌ سَفْرٌ وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ الشَّافِعِيُّ يَقْصُرُ الْإِمَامُ وَالْمُسَافِرُ مَعَهُ وَيَقُومُ أَهْلُ مَكَّةَ فَيُتِمُّونَ لِأَنْفُسِهِمْ وَإِلَيْهِ ذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ
وَقَدْ رُوِيَ ذَلِكَ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَالزُّهْرِيِّ وَذَهَبَ مَالِكٌ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ إِلَى أَنَّ الْإِمَامَ إِذَا قَصَرَ قَصَرُوا مَعَهُ وَسَوَاءٌ فِي ذَلِكَ أَهْلُ مَكَّةَ وَغَيْرُهُمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ

8 - (بَاب فِي رَمْيِ الْجِمَارِ)
[1966] (عَنْ أُمِّهِ) هِيَ أُمُّ جُنْدَبٍ الْأَزْدِيَّةُ كَمَا سَيَجِيءُ (مِنْ بَطْنِ الْوَادِي) هُوَ مَسِيلُ الْمَاءِ قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ يَخْتَارُونَ أَنْ يَرْمِيَ الرَّجُلُ مِنْ بَطْنِ الْوَادِي وَقَدْ رَخَّصَ بَعْضُ أَهْلِ الْعِلْمِ إِنْ لَمْ يُمْكِنْهُ أَنْ يَرْمِيَ مِنْ بَطْنِ الْوَادِي رَمَى مِنْ حَيْثُ قَدَرَ عَلَيْهِ وَإِنْ لَمْ يَكُنْ فِي بَطْنِ الْوَادِي قَالَ مُحَمَّدٌ فِي الْمُوَطَّأِ هُوَ أَفْضَلُ وَمِنْ حَيْثُ مَا رَمَى فَهُوَ جَائِزٌ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ وَقَوْلُ الْعَامَّةِ (لَا يَقْتُلْ بَعْضُكُمْ بَعْضًا) أَيْ بِالزِّحَامِ وَبِالرَّمْيِ بِالْحَصَى الْكَبِيرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ بِنَحْوِهِ وَأُمُّ سُلَيْمَانَ هِيَ أُمُّ جُنْدَبٍ الْأَزْدِيَّةُ جَاءَ ذَلِكَ مُبَيَّنًا فِي

(5/309)

بَعْضِ طُرُقِهِ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[1967] (بَيْنَ أَصَابِعِهِ حَجَرًا) أَيْ حَصًى كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ بَيْنَ أَصَابِعِهِ

[1968] (وَلَمْ يَقُمْ عِنْدَهَا) أَيْ عِنْدَ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ وَأَمَّا بَعْدَ يَوْمِ النَّحْرِ فَفِيهِ حَدِيثُ عَائِشَةَ أَنَّهُ كَانَ يَقِفُ عِنْدَ الْأُولَى وَالثَّانِيَةِ فَيُطِيلُ الْقِيَامَ كَمَا سَيَجِيءُ

[1969] (عن بن عُمَرَ أَنَّهُ كَانَ يَأْتِي الْجِمَارَ) قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ الْعُمَرِيُّ وَفِيهِ مَقَالٌ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ مَقْرُونًا بِأَخِيهِ عُبَيْدِ اللَّهِ

[1970] (يَرْمِي عَلَى رَاحِلَتِهِ يَوْمَ النَّحْرِ) قَالَ الشَّافِعِيُّ يُسْتَحَبُّ لِمَنْ وَصَلَ مِنًى رَاكِبًا أَنْ يَرْمِيَ جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ رَاكِبًا وَمَنْ وَصَلَهَا مَاشِيًا أَنْ يَرْمِيَهَا مَاشِيًا وَفِي الْيَوْمَيْنِ الْأَوَّلَيْنِ مِنَ التَّشْرِيقِ يَرْمِي جَمِيعَ الْجَمَرَاتِ مَاشِيًا وَفِي الْيَوْمِ الثَّالِثِ رَاكِبًا وَقَالَ أَحْمَدُ وَإِسْحَاقُ يُسْتَحَبُّ يَوْمَ النَّحْرِ أَنْ يَرْمِيَ مَاشِيًا
ذَكَرَهُ الطِّيبِيُّ (لِتَأْخُذُوا) بِكَسْرِ اللَّامِ
قَالَ النَّوَوِيُّ هِيَ لَامُ الْأَمْرِ وَمَعْنَاهُ خُذُوا مَنَاسِكَكُمْ قَالَ وَهَكَذَا وَقَعَ فِي رِوَايَةِ غَيْرِ مُسْلِمٍ وَتَقْدِيرُ الْحَدِيثِ أَنَّ هَذِهِ الْأُمُورَ الَّتِي أَتَيْتُ بِهَا فِي حَجَّتِي مِنَ الْأَقْوَالِ وَالْأَفْعَالِ وَالْهَيْئَاتِ هِيَ أُمُورُ الْحَجِّ وَصِفَتُهُ وَالْمَعْنَى اقْبَلُوهَا وَاحْفَظُوهَا وَاعْمَلُوا بِهَا وَعَلِّمُوهَا النَّاسَ (قَالَ لَا أَدْرِي) وَلَفْظُ مُسْلِمٍ فَإِنِّي لَا أَدْرِي (لَعَلِّي لَا أَحُجُّ بَعْدَ حَجَّتِي) بِفَتْحِ الْحَاءِ مَصْدَرٌ (هَذِهِ) الَّتِي فِي تِلْكَ السَّنَةِ الْحَاضِرَةِ وَفِيهِ إِشَارَةٌ إِلَى تَوْدِيعِهِمْ وَإِعْلَامِهِمْ بِقُرْبِ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِهَذَا سُمِّيَتْ حِجَّةُ الوداع
وروى البيهقي وبن عَبْدِ الْبَرِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَمَى أَيَّامَ التَّشْرِيقِ مَاشِيًا قَالَ الْبَيْهَقِيُّ فَإِنْ صح هذا

(5/310)

كَانَ أَوْلَى بِالِاتِّبَاعِ
وَقَالَ غَيْرُهُ قَدْ صَحَّحَهُ الترمذي
قال بن عَبْدِ الْبَرِّ وَفَعَلَهُ جَمَاعَةٌ مِنَ الْخُلَفَاءِ بَعْدَهُ وَعَلَيْهِ الْعَمَلُ وَحَسْبُكَ مَا رَوَاهُ الْقَاسِمُ بْنُ مُحَمَّدٍ مِنْ فِعْلِ النَّاسِ وَلَا خِلَافَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ بِعَرَفَةَ رَاكِبًا وَرَمَى الْجِمَارَ مَاشِيًا وَذَلِكَ مَحْفُوظٌ مِنْ حَدِيثِ جَابِرٍ انْتَهَى
قُلْتُ وَيُسْتَثْنَى مِنْهُ رَمْيُ جَمْرَةِ الْعَقَبَةِ فِي أَوَّلِ أَيَّامِ النَّحْرِ وَحَدِيثُ جَابِرٍ هَذَا لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ
قُلْتُ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَاللَّهُ أَعْلَمُ

[1971] (ضُحًى) أَيْ قَبْلَ الزَّوَالِ
قَالَ الشَّوْكَانِيُّ لَا خِلَافَ أَنَّ هَذَا الْوَقْتَ هُوَ الْأَحْسَنُ لِرَمْيِهَا
وَاخْتُلِفَ فِيمَنْ رَمَاهَا قَبْلَ الْفَجْرِ فَقَالَ الشَّافِعِيُّ يَجُوزُ تَقْدِيمُهُ من نصف الليل وبه قال عطاء وطاووس
وَقَالَتِ الْحَنَفِيَّةُ وَأَحْمَدُ وَإِسْحَاقُ وَالْجُمْهُورُ إِنَّهُ لَا يَرْمِي جَمْرَةَ الْعَقَبَةِ إِلَّا بَعْدَ طُلُوعِ الشَّمْسِ وَمَنْ رَمَى قَبْلَ طُلُوعِ الشَّمْسِ وَبَعْدَ طُلُوعِ الْفَجْرِ جَازَ وَإِنْ رَمَاهَا قَبْلَ الْفَجْرِ أَعَادَ
قال بن الْمُنْذِرِ السُّنَّةُ أَنْ لَا يَرْمِيَ إِلَّا بَعْدَ طُلُوعِ الشَّمْسِ كَمَا فَعَلَ النَّبِيُّ صَلَّى اللَّهُ عليه وَسَلَّمَ وَلَا يَجُوزُ الرَّمْيُ قَبْلَ طُلُوعِ الْفَجْرِ لِأَنَّ فَاعِلَهُ مُخَالِفٌ لِلسُّنَّةِ وَمَنْ رَمَاهَا حِينَئِذٍ فَلَا إِعَادَةَ عَلَيْهِ إِذْ لَا أَعْلَمُ أَحَدًا قَالَ لَا يُجْزِئُهُ انْتَهَى
وَالْأَدِلَّةُ تَدُلُّ عَلَى أَنَّ وَقْتَ الرَّمْيِ مِنْ بَعْدِ طُلُوعِ الشَّمْسِ لِمَنْ كَانَ لَا رُخْصَةَ لَهُ وَمَنْ كَانَ لَهُ رُخْصَةٌ كَالنِّسَاءِ وَغَيْرِهِنَّ مِنَ الضَّعَفَةِ جَازَ لَهُ قَبْلَ ذَلِكَ وَلَكِنَّهُ لَا يُجْزِئُ فِي أَوَّلِ لَيْلَةِ النَّحْرِ إِجْمَاعًا
وَاعْلَمْ أَنْ قَدْ قِيلَ إِنَّ الرَّمْيَ وَاجِبٌ بِالْإِجْمَاعِ كَمَا حَكَى ذَلِكَ بَعْضٌ وَاقْتَصَرَ صَاحِبُ الْفَتْحِ عَلَى حِكَايَةِ الْوُجُوبِ عَنِ الجُمْهُورِ
وَقَالَ إِنَّهُ عِنْدَ الْمَالِكِيَّةِ سنة وحكى بن جَرِيرٍ عَنْ عَائِشَةَ وَغَيْرِهَا أَنَّ الرَّمْيَ إِنَّمَا شُرِعَ حِفْظًا لِلتَّكْبِيرِ فَإِنْ تَرَكَهُ وَكَبَّرَ أَجْزَأَهُ وَالْحَقُّ أَنَّهُ وَاجِبٌ لِأَنَّ أَفْعَالَهُ صَلَّى اللَّهُ عليه وآهله وَسَلَّمَ بَيَانٌ لِمُجْمَلٍ وَاجِبٍ وَهُوَ قَوْلُهُ تَعَالَى ولله على الناس حج البيت وقوله صلى الله عليه وسلم خذوا عني مَنَاسِكَكُمْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[1972] (عَنْ وَبْرَةَ) بِفَتَحَاتٍ وَقِيلَ بِسُكُونِ الموحدة هو بن عبد الرحمن تابعي (قال سألت بن عُمَرَ مَتَى أَرْمِي الْجِمَارَ) أَيْ فِي الْيَوْمِ الثَّانِي وَمَا بَعْدَهُ (قَالَ إِذَا رَمَى إِمَامُكَ) أَيِ اقْتَدِ فِي الرَّمْيِ

(5/311)

بِمَنْ هُوَ أَعْلَمُ مِنْكَ بِوَقْتِ الرَّمْيِ
قَالَهُ الطِّيبِيُّ رَحِمَهُ اللَّهُ
وَيُؤَيِّدُهُ مَا قَالَ بَعْضُهُمْ مَنْ تَبِعَ عَالِمًا لَقِيَ اللَّهَ سَالِمًا
وَأَمَّا قول بن حَجَرٍ الْمَكِّيِّ أَيِ الْإِمَامُ الْأَعْظَمُ إِنْ حَضَرَ الْحَجَّ وَإِلَّا فَأَمِيرُ الْحَجِّ فَفِيهِ أَنَّهُمْ لَا يَجُوزُ الِاقْتِدَاءُ بِهِمْ فِي زَمَانِنَا (فَارْمِ) تَقْدِيرُهُ ارْمِ مَوْضِعَ الْجَمْرَةِ أَوِ ارْمِ الرَّمْيَ أَوِ الْحَصَى (فَأَعَدْتُ عَلَيْهِ الْمَسْأَلَةَ) أَرَدْتُ تَحْقِيقَ وَقْتِ رَمْيِ الْجَمْرَةِ (فَقَالَ كُنَّا نَتَحَيَّنُ) أَيْ نَطْلُبُ الْحِينَ وَالْوَقْتَ أَيْ بَعْدَ يَوْمِ النَّحْرِ
قَالَ الطِّيبِيُّ أَيْ نَنْتَظِرُ دُخُولَ وَقْتِ الرَّمْيِ (فَإِذَا زَالَتِ الشَّمْسُ رَمَيْنَا) بِلَا ضَمِيرٍ أَيِ الْجَمْرَةَ وفي رواية بن مَاجَهْ تَصْرِيحٌ بِأَنَّهُ بَعْدَ صَلَاةِ الظُّهْرِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[1973] (أَفَاضَ رسول الله صلى الله عليه وسلم من آخِرِ يَوْمِهِ) أَيْ طَافَ لِلزِّيَارَةِ فِي آخِرِ يَوْمِ النَّحْرِ وَهُوَ أَوَّلُ أَيَّامِ النَّحْرِ (حِينَ صَلَّى الظُّهْرَ) فِيهِ دَلَالَةٌ عَلَى أَنَّهُ صَلَّى الظُّهْرَ بِمِنًى ثُمَّ أَفَاضَ وَتَقَدَّمَ الْكَلَامُ فِيهِ (فَمَكَثَ بِهَا) أَيْ بِمِنًى (لَيَالِيَ أَيَّامِ التَّشْرِيقِ) هَذَا مِنْ جُمْلَةِ مَا اسْتَدَلَّ بِهِ الْجُمْهُورُ عَلَى أَنَّ الْمَبِيتَ بِمِنًى وَاجِبٌ وَأَنَّهُ مِنْ جُمْلَةِ مَنَاسِكِ الْحَجِّ
وَقَدِ اخْتُلِفَ فِي وُجُوبِ الدَّمِ لِتَرْكِهِ وَتَقَدَّمَ الْكَلَامُ فِيهِ (يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ) حَكَى الْمَاوَرْدِيُّ عَنِ الشَّافِعِيِّ أَنَّ صِفَتَهُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ (وَيَقِفُ عِنْدَ الْأُولَى إِلَخْ) فِيهِ اسْتِحْبَابُ الْوُقُوفِ عِنْدَ الْجَمْرَةِ الْأُولَى وَالثَّانِيَةِ وَهِيَ الْوُسْطَى وَالتَّضَرُّعُ عِنْدَهَا وَتَرْكُ الْقِيَامِ عِنْدَ الثَّالِثَةِ وَهِيَ جَمْرَةُ الْعَقَبَةِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ تقدم الكلام عليه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَدْ صَحَّ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ رَمَى الْجَمْرَة بِسَبْعِ حَصَيَات مِنْ رِوَايَة عَبْد اللَّه بْن عَبَّاس وَجَابِر بْن عَبْد اللَّه وَعَبْد اللَّه بْن عُمَر
وَشَكُّ الشَّاكّ لَا يُؤَثِّر فِي جَزْم الجازم

(5/312)

[1974] (عن بن مَسْعُودٍ قَالَ لَمَّا انْتَهَى) أَيْ وَصَلَ (إِلَى الْجَمْرَةِ الْكُبْرَى) أَيِ الْعَقَبَةِ وَوَهِمَ الطِّيبِيُّ فَقَالَ أَيِ الْجَمْرَةِ الَّتِي عِنْدَ مَسْجِدِ الْخَيْفِ (جَعَلَ الْبَيْتَ) أَيِ الْكَعْبَةَ (عَنْ يَسَارِهِ) فِيهِ أَنَّهُ يُسْتَحَبُّ لِمَنْ وَقَفَ عِنْدَ الْجَمْرَةِ أَنْ يَجْعَلَ مَكَّةَ عَنْ يَسَارِهِ (وَمِنًى عَنْ يَمِينِهِ) فِيهِ أَنَّهُ يُسْتَحَبُّ أَنْ يَجْعَلَ مِنًى عَلَى جِهَةِ يَمِينِهِ وَيَسْتَقْبِلَ الْجَمْرَةَ بِوَجْهِهِ (وَرَمَى الْجَمْرَةَ بِسَبْعِ حَصَيَاتٍ) فِيهِ دَلِيلٌ عَلَى أَنَّ رَمْيَ الْجَمْرَةِ يكون بسبع حصيات وهو يرد قول بن عُمَرَ مَا أُبَالِي رَمَيْتُ الْجَمْرَةَ بِسِتٍّ أَوْ بِسَبْعٍ
وَرُوِيَ عَنْ مُجَاهِدٍ أَنَّهُ لَا شَيْءَ على من رمى بست
وعن طاووس يَتَصَدَّقُ بِشَيْءٍ وَعَنْ مَالِكٍ وَالْأَوْزَاعِيِّ مَنْ رَمَى أَقَلَّ مِنْ سَبْعٍ وَفَاتَهُ التَّدَارُكُ يَجْبُرُهُ بِدَمٍ
وَعَنِ الشَّافِعِيِّ فِي تَرْكِ حَصَاةٍ مُدٌّ وَفِي تَرْكِ حَصَاتَيْنِ مُدَّانِ وَفِي ثَلَاثَةٍ فَأَكْثَرَ دَمٌ
وَعَنِ الْحَنَفِيَّةِ إِنْ تَرَكَ أَقَلَّ مِنْ نِصْفِ الْجَمَرَاتِ الثَّلَاثِ فَنِصْفُ صَاعٍ وَإِلَّا فَدَمٌ (أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ) خَصَّهَا بِالذِّكْرِ لِأَنَّ مُعْظَمَ أَحْكَامِ الْحَجِّ فِيهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه مختصرا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَاخْتَلَفَ النَّاس فِي ذَلِكَ فَاَلَّذِي ذَهَبَ إِلَيْهِ الْجُمْهُور وُجُوب اِسْتِيفَاء السَّبْع فِي كُلّ رَمْي وَحَكَى الطَّبَرِيُّ عَنْ بَعْضهمْ أَنَّهُ لَوْ تَرَكَ رَمْي جَمِيعهنَّ بَعْد أَنْ يُكَبِّر عِنْد كُلّ جَمْرَة سَبْع تَكْبِيرَات أَجْزَأَهُ ذَلِكَ قَالَ وَإِنَّمَا جَعَلَ الرَّمْي بِالْحَصَى فِي ذَلِكَ سَبَبًا لِحِفْظِ التَّكْبِيرَات السَّبْع
وَقَالَ عَطَاء إِنْ رَمَى بِخَمْسٍ أَجْزَأَهُ وَقَالَ مُجَاهِد إِنْ رَمَى بِسِتٍّ فَلَا شَيْء عَلَيْهِ وَبِهِ قَالَ إِسْحَاق
وَقَالَ الْإِمَام أَحْمَد إِنْ نَقَصَ حَصَاة أَوْ حَصَاتَيْنِ فَلَا بَأْس وَقَالَ مَرَّة إِنْ رَمَى بِسِتٍّ نَاسِيًا فَلَا شَيْء عَلَيْهِ وَلَا يَنْبَغِي أَنْ يَتَعَمَّدهُ فَإِنْ تَعَمَّدَهُ تَصَدَّقَ بِشَيْءٍ
وَكَانَ عُمَر يَقُول مَا أُبَالِي رَمَيْت بِسِتٍّ أَوْ بِسَبْعٍ وَقَالَ مَرَّة لَا يُجْزِيه أَقَلُّ مِنْ سَبْع
وَرَوَى النَّسَائِيُّ وَالْبَيْهَقِيُّ فِي سُنَنه وَالْأَثْرَم وَغَيْرهمْ عَنْ بن أبي نجيح سئل طاووس عَنْ رَجُل تَرَكَ حَصَاة قَالَ يُطْعِم لُقْمَة فَقَالَ أَبُو عَبْد الرَّحْمَن لَمْ تَسْمَع قَوْل سَعْد قَالَ سَعْد بْن مَالِك رَجَعْنَا فِي حَجَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمِنَّا مَنْ يَقُول رَمَيْت بِسِتٍّ وَمِنَّا مَنْ يَقُول رَمَيْت بِسَبْعٍ فَلَمْ يَعِبْ ذَلِكَ بَعْضنَا على بعض

(5/313)

[1975] (عَنْ أَبِي الْبَدَّاحِ) بِفَتْحِ الْمُوَحَّدَةِ فَتَشْدِيدِ الدَّالِ وبالحاء المهملتين
بن عَاصِمٍ (عَنْ أَبِيهِ) أَيْ عَاصِمِ بْنِ عَدِيٍّ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الصَّحِيحُ أَنَّ أَبَا البداح صحابي يروي عن أبيه
قال بن عَبْدِ الْبَرِّ وَقَدِ اخْتُلِفَ فِي صُحْبَتِهِ فَقِيلَ لَهُ إِدْرَاكٌ وَقِيلَ إِنَّ الصُّحْبَةَ لِأَبِيهِ وَلَيْسَتْ لَهُ صُحْبَةٌ وَالصَّحِيحُ أَنَّهُ صَحَابِيٌّ (رَخَّصَ لِرِعَاءِ الْإِبِلِ) بِكَسْرِ الرَّاءِ وَالْمَدِّ جَمْعُ رَاعٍ لِرُعَاتِهَا (فِي الْبَيْتُوتَةِ) أَيْ فِي تَرْكِهَا (يَرْمُونَ) أَيْ جَمْرَةَ الْعَقَبَةِ (يَوْمَ النَّحْرِ) أَيْ يَوْمَ الْعِيدِ وَهُوَ الْعَاشِرُ مِنْ ذِي الْحِجَّةِ (ثُمَّ يَرْمُونَ الْغَدَ) مِنْ يَوْمِ النَّحْرِ وَهُوَ الْيَوْمُ الْحَادِيَ عَشَرَ وَأَوَّلُ أَيَّامِ التَّشْرِيقِ (وَمِنْ بَعْدِ الْغَدِ) وَهُوَ الْيَوْمُ الثَّانِيَ عَشَرَ (بِيَوْمَيْنِ) أَيْ لِيَوْمَيْنِ مُتَعَلِّقٌ لِيَرْمُونَ فَظَاهِرُ الْحَدِيثِ أَنَّهُمْ يَرْمُونَ بَعْدَ يَوْمِ النَّحْرِ وَهُوَ الْيَوْمُ الْحَادِيَ عَشَرَ لِذَلِكَ الْيَوْمِ بِالْيَوْمِ الْآتِي وَهُوَ الثَّانِيَ عَشَرَ وَيَجْمَعُونَ بَيْنَ رَمْيِ يَوْمَيْنِ بِتَقْدِيمِ الرَّمْيِ عَلَى يَوْمِهِ وَفِي التِّرْمِذِيِّ وَالنَّسَائِيِّ وَغَيْرِهِمَا مِنْ هَذَا الْوَجْهِ بِلَفْظِ رَخَّصَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرِعَاءِ الْإِبِلِ فِي الْبَيْتُوتَةِ أَنْ يَرْمُوا يَوْمَ النَّحْرِ ثُمَّ يَجْمَعُوا رَمْيَ يَوْمَيْنِ بَعْدَ يَوْمِ النَّحْرِ فَيَرْمُوهُ فِي أَحَدِهِمَا (وَيَرْمُونَ يَوْمَ النَّفْرِ) أَيِ الِانْصِرَافِ مِنْ مِنًى وَهَذَا الظَّاهِرُ خِلَافُ مَا فَسَّرَهُ مَالِكٌ لِهَذَا الْحَدِيثِ فَقَالَ فِي الْمُوَطَّأِ وَالزُّرْقَانِيُّ فِي شَرْحِهِ قَالَ مَالِكٌ تَفْسِيرُ الْحَدِيثِ فِيمَا نَرَى وَاللَّهُ أَعْلَمُ أَنَّهُمْ يَرْمُونَ يَوْمَ النَّحْرِ جَمْرَةَ الْعَقَبَةِ ثُمَّ يَنْصَرِفُونَ لِرَعْيِهِمْ فَإِذَا مَضَى الْيَوْمُ الَّذِي يَلِي يَوْمَ النَّحْرِ وَهُوَ ثَانِيهِ أَتَوُا الْيَوْمَ الثَّالِثَ رَمَوْا مِنَ الْغَدِ وَذَلِكَ يَوْمَ النَّفْرِ الْأَوَّلِ لِمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَيَرْمُونَ لِلْيَوْمِ الَّذِي مَضَى أَيْ ثَانِي النَّحْرِ ثُمَّ يَرْمُونَ لِيَوْمِهِمْ ذَلِكَ الْحَاضِرِ ثَالِثَ النَّحْرِ وَيَدُلُّ لِفَهْمِ مَالِكٍ الْإِمَامِ رِوَايَةَ سُفْيَانَ الْآتِيَةَ بِلَفْظِ رَخَّصَ لِلرِّعَاءِ أَنْ يَرْمُوا يَوْمًا وَيَدَعُوا يَوْمًا
قَالَ مَالِكٌ فَإِنْ بَدَا لَهُمُ النَّفْرُ فَقَدْ فَرَغُوا لِأَنَّهُمْ تَعَجَّلُوا فِي يَوْمَيْنِ وَإِنْ أَقَامُوا بِمِنًى إِلَى الْغَدِ رَمَوْا مَعَ النَّاسِ يَوْمَ النَّفْرِ الْآخِرِ بِكَسْرِ الْخَاءِ وَنَفَرُوا وَهَكَذَا قَالَهُ مَالِكٌ وَالزُّرْقَانِيُّ فِي شرحه
وقال الخطابي أراد بيوم النفر ها هنا النَّفْرَ الْكَبِيرَ وَهَذَا رُخْصَةٌ رَخَّصَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلرِّعَاءِ لِأَنَّهُمْ مُضْطَرُّونَ إِلَى حِفْظِ أَمْوَالِهِمْ فَلَوْ أَنَّهُمْ أَخَذُوا بِالْمُقَامِ وَالْمَبِيتِ بِمِنًى ضَاعَتْ أَمْوَالُهُمْ وَلَيْسَ حُكْمُ غَيْرِهِمْ كَحُكْمِهِمْ
وَقَدِ اخْتَلَفَ النَّاسُ فِي تَعْيِينِ الْيَوْمِ الَّذِي يُرْمَى فِيهِ فَقَالَ مَالِكٌ يَرْمُونَ يَوْمَ النَّحْرِ فَإِذَا مَضَى الْيَوْمُ الَّذِي يَلِي يَوْمَ النَّحْرِ رَمَوْا مِنَ الْغَدِ وَذَلِكَ يَوْمُ النَّفْرِ الأول

(5/314)

يَرْمُونَ لِلْيَوْمِ الَّذِي مَضَى وَيَرْمُونَ لِيَوْمِهِمْ ذَلِكَ وَذَلِكَ لِأَنَّهُ لَا يَقْضِي أَحَدٌ شَيْئًا حَتَّى يَجِبَ عَلَيْهِ
وَقَالَ الشَّافِعِيُّ نَحْوًا مِنْ قَوْلِ مالك
وقال بعضهم هم بالخيار إن شاؤوا قدموا وإن شاؤوا أَخَّرُوا
انْتَهَى
قُلْتُ النَّفْرُ الْآخِرُ وَالنَّفْرُ الْكَبِيرُ هُوَ نَفْرُ الْيَوْمِ الرَّابِعِ إِنْ لَمْ يَتَعَجَّلُوا
كَذَا فِي الشَّرْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[1976] (عَنْ أَبِي الْبَدَّاحِ بْنِ عَدِيٍّ) قَالَ الْحَافِظُ فِي التَّلْخِيصِ قَالَ الْحَاكِمُ مَنْ قَالَ عَنْ أَبِي الْبَدَّاحِ بْنِ عَدِيٍّ فَقَدْ نَسَبَهُ إِلَى جَدِّهِ انْتَهَى (رَخَّصَ لِلرِّعَاءِ أَنْ يَرْمُوا) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَذِكْرُ الْأَوَّلِ أَصَحُّ

[1977] (عَنْ شَيْءٍ مِنْ أَمْرِ الْجِمَارِ) أَيْ عَنْ عَدَدِ الْحَصَى الَّتِي يرمي بها الجمار (فقال) بن عَبَّاسٍ (مَا أَدْرِي) قُلْتُ قَدْ ثَبَتَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عِنْدَ الشَّيْخَيْنِ وبن عُمَرَ عِنْدَ الْبُخَارِيِّ وَجَابِرِ بْنِ عَبْدِ اللَّهِ عِنْدَ مُسْلِمٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَمَى بِسَبْعِ حَصَيَاتٍ فَهُوَ أَوْلَى بِالْأَخْذِ وأما بن عَبَّاسٍ فَتَرَدَّدَ وَشَكَّ فِيهِ فَلَا يُؤْخَذُ بِهِ
كَذَا فِي الشَّرْحِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[1978] (إِذَا رَمَى أَحَدُكُمْ إِلَخْ) وَعِنْدَ أَحْمَدَ فِي مسنده من هذا الوجه إذا رميتم وحلفتم فَقَدْ حَلَّ لَكُمُ الطِّيبُ وَكُلُّ شَيْءٍ إِلَّا النِّسَاءَ وَهُوَ يَدُلُّ عَلَى أَنَّهُ بِمَجْمُوعِ الْأَمْرَيْنِ رَمْيُ جَمْرَةِ الْعَقَبَةِ وَالْحَلْقُ يَحِلُّ كُلُّ مُحَرَّمٍ على المحرم إلا النساء فلا يحل وطئهن إِلَّا بَعْدَ طَوَافِ الْإِفَاضَةِ وَالظَّاهِرُ أَنَّهُ مُجْمَعٌ عَلَى حِلِّ الطِّيبِ وَغَيْرِهِ إِلَّا الْوَطْءَ بَعْدَ الرَّمْيِ وَإِنْ لَمْ يَحْلِقْ كَذَا فِي سُبُلِ السلام
وعند أحمد أيضا من حديث بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَمَيْتُمُ الْجَمْرَةَ فَقَدْ حَلَّ لكم كل

(5/315)

شَيْءٍ إِلَّا النِّسَاءَ قَالَ فِي الْبَدْرِ الْمُنِيرِ إِسْنَادُهُ حَسَنٌ
قَالَ الشَّوْكَانِيُّ وَاسْتَدَلَّ بِهِ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ عَلَى أَنَّهُ يَحِلُّ بِالرَّمْيِ لِجَمْرَةِ الْعَقَبَةِ كُلُّ مَحْظُورٍ مِنْ مَحْظُورَاتِ الْإِحْرَامِ إِلَّا الْوَطْءَ لِلنِّسَاءِ فَإِنَّهُ لَا يَحِلُّ بِهِ بِالْإِجْمَاعِ انْتَهَى
قال المنذري والحجاج هذا هو بن أَرْطَاةَ قَدْ ذَكَرَ غَيْرُ وَاحِدٍ مِنَ الْحُفَّاظِ أَنَّهُ لَا يُحْتَجُّ بِحَدِيثِهِ
وَذَكَرَ عَبَّادُ بْنُ الْعَوَّامِ وَيَحْيَى وَأَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ أَنَّ الْحَجَّاجَ لَمْ يَسْمَعْ مِنَ الزُّهْرِيِّ شَيْئًا
وَذُكِرَ عَنِ الْحَجَّاجِ نَفْسِهِ أَنَّهُ لَمْ يَسْمَعْ مِنْهُ شَيْئًا

9 - (بَاب الْحَلْقِ وَالتَّقْصِيرِ)
[1979] (قَالَ اللَّهُمَّ ارْحَمِ الْمُحَلِّقِينَ) وَفِيهِ دَلِيلٌ عَلَى التَّرَحُّمِ عَلَى الْحَيِّ وَعَدَمِ اخْتِصَاصِهِ بِالْمَيِّتِ (وَالْمُقَصِّرِينَ) هُوَ عَطْفٌ عَلَى مَحْذُوفٍ تَقْدِيرُهُ قُلْ وَالْمُقَصِّرِينَ وَيُسَمَّى عَطْفُ التَّلْقِينِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْحَلْقَ أَفْضَلُ من التقصير لتكريره صلى الله عليه وَسَلَّمَ الدُّعَاءَ لِلْمُحَلِّقِينَ وَتَرْكِ الدُّعَاءِ لِلْمُقَصِّرِينَ فِي الْمَرَّةِ الْأُولَى وَالثَّانِيَةِ مَعَ سُؤَالِهِمْ لَهُ ذَلِكَ
وَظَاهِرُ صِيغَةِ الْمُحَلِّقِينَ أَنَّهُ يُشْرَعُ حَلْقُ جَمِيعِ الرَّأْسِ لِأَنَّهُ الَّذِي تَقْتَضِيهِ الصِّيغَةُ إِذْ لَا يُقَالُ لِمَنْ حَلَقَ بَعْضَ رَأْسِهِ إِنَّهُ حَلَقَ إِلَّا مَجَازًا
وَقَدْ قَالَ بِوُجُوبِ حَلْقِ الْجَمِيعِ أحمد ومالك واستحبه الكوفيون والشافعي ويجزىء الْبَعْضَ عِنْدَهُمْ وَاخْتَلَفُوا فِي مِقْدَارِهِ فَعَنِ الْحَنَفِيَّةِ الرُّبْعُ إِلَّا أَنَّ أَبَا يُوسُفَ قَالَ النِّصْفُ وَعَنِ الشَّافِعِيِّ أَقَلُّ مَا يَجِبُ حَلْقُ ثَلَاثِ شَعَرَاتٍ وَهَكَذَا الْخِلَافُ فِي التَّقْصِيرِ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْحَلْقِ هَلْ هُوَ نُسُكٌ أَوْ تَحْلِيلُ مَحْظُورٍ فَذَهَبَ إِلَى الْأَوَّلِ الْجُمْهُورُ وَإِلَى الثَّانِي عَطَاءٌ وَأَبُو يُوسُفَ وَرِوَايَةٌ عَنْ أَحْمَدَ وَبَعْضِ الْمَالِكِيَّةِ
وَقَدْ أَطَالَ صَاحِبُ الْفَتْحِ الْكَلَامَ عَلَى هَذَا الْحَدِيثِ فَمَنْ أَحَبَّ الْإِحَاطَةَ بِجَمِيعِ ذُيُولِهِ فَلْيَرْجِعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم

(5/316)

[1980] (حَلَقَ رَأْسَهُ) بِتَشْدِيدِ اللَّامِ وَتَخْفِيفِهَا أَيْ أَمَرَ بِحَلْقِهِ
اخْتَلَفُوا فِي اسْمِ هَذَا الرَّجُلِ الَّذِي حَلَقَ رَأْسَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ فَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ مَعْمَرُ بْنُ عَبْدِ اللَّهِ الْعَدَوِيُّ لِمَا فِي صَحِيحِ الْبُخَارِيِّ قَالَ زَعَمُوا أَنَّهُ مَعْمَرُ بْنُ عَبْدِ اللَّهِ
قَالَ فِي الْمِرْقَاةِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصَرَ فِي عُمْرَةِ الْقَضَاءِ وَقَدْ قَالَ تَعَالَى مُحَلِّقِينَ رؤوسكم ومقصرين فَدَلَّ عَلَى جَوَازِ كُلٍّ مِنْهُمَا إِلَّا أَنَّ الْحَلْقَ أَفْضَلُ بِلَا خِلَافٍ وَالظَّاهِرُ وُجُوبُ اسْتِيعَابِ الرَّأْسِ وَبِهِ قَالَ مَالِكٌ وَغَيْرُهُ وَحَكَى النَّوَوِيُّ الْإِجْمَاعَ عَلَيْهِ وَالْمُرَادُ بِهِ إِجْمَاعُ الصَّحَابَةِ أَوِ السَّلَفِ رَحِمَهُمُ اللَّهُ وَلَمْ يُحْفَظْ عَنْهُ صَلَّى الله عليه وسلم ولا عن أحد من أَصْحَابِهِ الْكِرَامِ الِاكْتِفَاءُ بِبَعْضِ شَعْرِ الرَّأْسِ
وَأَمَّا الْقِيَاسُ عَلَى مَسْحِ الرَّأْسِ فَغَيْرُ صَحِيحٍ لِلْفَرْقِ بَيْنَهُمَا
وَلَمْ يَثْبُتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ الْكِرَامِ قَطُّ أَنَّهُمُ اكْتَفَوْا بِحَلْقِ بَعْضِ الرَّأْسِ أَوْ تَقْصِيرِهِ بَلْ وَرَدَ النَّهْيُ عَنِ الْقَزَعَةِ حَتَّى لِلصِّغَارِ وَهِيَ حَلْقُ بَعْضِ الرَّأْسِ وَتَخْلِيَةُ بَعْضِهِ فَالظَّاهِرُ أَنَّهُ لَا يَخْرُجُ مِنَ الْإِحْرَامِ إِلَّا بِالِاسْتِيعَابِ كَمَا قَالَ بِهِ مَالِكٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[1981] (ثُمَّ رَجَعَ إِلَى مَنْزِلِهِ بِمِنًى) وَهُوَ الْآنَ يُسَمَّى مسجد الحنيف
قال بن حجر المكي هو ما بين مسجد الحنيف وَمَحَلِّ نَحْرِهِ الْمَشْهُورِ عَلَى يَمِينِ الذَّاهِبِ إِلَى عَرَفَةَ (فَدَعَا بِذِبْحٍ) بِكَسْرِ أَوَّلِهِ مَا يُذْبَحُ مِنَ الْغَنَمِ (ثُمَّ دَعَا بِالْحَلَّاقِ) هُوَ مَعْمَرُ بْنُ عَبْدِ اللَّهِ الْعَدَوِيُّ وَقِيلَ غَيْرُهُ (فَأَخَذَ بِشِقِّ رَأْسِهِ الْأَيْمَنِ) قَالَ الطِّيبِيُّ دَلَّ عَلَى أَنَّ الْمُسْتَحَبَّ الِابْتِدَاءُ بِالْأَيْمَنِ وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْمُسْتَحَبَّ الْأَيْسَرُ أَيْ لِيَكُونَ أَيْمَنَ الْحَالِقِ (الشعرة) بفتح الشين (ثم قال ها هنا) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ (أَبُو طَلْحَةَ) الْأَنْصَارِيُّ (فَدَفَعَهُ) أَيِ النِّصْفَ (إِلَى أَبِي طَلْحَةَ) قَالَ الشَّوْكَانِيُّ فِيهِ مَشْرُوعِيَّةُ التَّبَرُّكِ بِشَعْرِ أَهْلِ الْفَضْلِ وَنَحْوِهِ وَفِيهِ دَلِيلٌ عَلَى طَهَارَةِ شَعْرِ الْآدَمِيِّ وَبِهِ قَالَ الْجُمْهُورُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(5/317)

[1982] (قَالَ لِلْحَالِقِ) قَدْ وُجِدَ هَذَا الْحَدِيثُ فِي النُّسْخَتَيْنِ
قَالَ الْمِزِّيُّ حَدِيثُ عُبَيْدِ بْنِ هِشَامٍ الْحَلَبِيِّ وَعَمْرِو بْنِ عُثْمَانَ الْحِمْصِيِّ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَلَمْ يُوجَدْ هَذَا الْحَدِيثُ فِي بَعْضِ النُّسَخِ الْمَوْجُودَةِ وَكَذَا لَيْسَ فِي مُخْتَصَرِ الْمُنْذِرِيِّ كَذَا فِي الشَّرْحِ

[1983] (كَانَ يُسْأَلُ) بِصِيغَةِ الْمَجْهُولِ (يَوْمَ مِنًى) أَيْ عَنْ تَقْدِيمِ بَعْضِ الْأَفْعَالِ وَتَأْخِيرِهَا (فَيَقُولُ لَا حَرَجَ) قَالَ الطِّيبِيُّ أَفْعَالُ يَوْمِ النَّحْرِ أَرْبَعَةٌ رَمْيُ جَمْرَةِ الْعَقَبَةِ ثُمَّ الذَّبْحُ ثُمَّ الْحَلْقُ ثُمَّ طَوَافُ الْإِفَاضَةِ فَقِيلَ هَذَا التَّرْتِيبُ سُنَّةٌ وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ لِهَذَا الْحَدِيثِ فلا يتعلق بتركه دم
وقال بن جُبَيْرٍ إِنَّهُ وَاجِبٌ وَإِلَيْهِ ذَهَبَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَوَّلُوا قَوْلَهُ وَلَا حَرَجَ عَلَى دَفْعِ الْإِثْمِ لِجَهْلِهِ دُونَ الْفِدْيَةِ انْتَهَى
قُلْتُ الْحَدِيثُ يَدُلُّ عَلَى جَوَازِ تَقْدِيمِ بَعْضِ الْأُمُورِ الْمَذْكُورَةِ فِيهَا عَلَى بعض وهو إجماع كما قال بن قُدَامَةَ فِي الْمُغْنِي
قَالَ فِي الْفَتْحِ إِلَّا أَنَّهُمُ اخْتَلَفُوا فِي وُجُوبِ الدَّمِ فِي بَعْضِ الْمَوَاضِعِ انْتَهَى
وَقَدْ ذَهَبَ إِلَى إِيجَابِ الدَّمِ بَعْضُ الْأَئِمَّةِ كَمَا تَقَدَّمَ وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ مِنَ الْفُقَهَاءِ وَالْمُحَدِّثِينَ إِلَى الْجَوَازِ وَعَدَمِ وُجُوبِ الدَّمِ قَالُوا لِأَنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا حَرَجَ يَقْتَضِي رَفْعَ الْإِثْمِ وَالْفِدْيَةِ مَعًا لِأَنَّ الْمُرَادَ بِنَفْيِ الْحَرَجِ نَفْيُ الضِّيقِ وَإِيجَابُ أَحَدِهِمَا فِيهِ ضِيقٌ وَأَيْضًا لَوْ كَانَ الدَّمُ وَاجِبًا لَبَيَّنَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ تَأْخِيرَ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لَا يَجُوزُ
قَالَهُ الشَّوْكَانِيُّ فِي النَّيْلِ وَأَطَالَ فِيهِ الْكَلَامَ (إِنِّي أَمْسَيْتُ) الْمَسَاءُ خِلَافُ الصَّبَاحِ
قَالَ أَهْلُ اللُّغَةِ الْمَسَاءُ مَا بَيْنَ الظُّهْرِ إِلَى الْمَغْرِبِ وَالْمَعْنَى أَنِّي دَخَلْتُ فِي الْمَسَاءِ وَلَمْ أَرْمِ وَكَانَ عَلَيَّ الرَّمْيُ قَبْلَ الزَّوَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(5/318)

[1984] (لَيْسَ عَلَى النِّسَاءِ الْحَلْقُ) أَيْ لَا يَجِبُ عَلَيْهِنَّ الْحَلْقُ فِي التَّحَلُّلِ إِنَّمَا عَلَى النِّسَاءِ التَّقْصِيرُ أَيْ إِنَّمَا الْوَاجِبُ عَلَيْهِنَّ التَّقْصِيرُ بِخِلَافِ الرِّجَالِ فَإِنَّهُ يَجِبُ عَلَيْهِمْ أَحَدُهُمَا وَالْحَلْقُ أَفْضَلُ كَذَا فِي الْمِرْقَاةِ وَفِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَشْرُوعَ فِي حَقِّهِنَّ التَّقْصِيرُ وَقَدْ حَكَى الْحَافِظُ الْإِجْمَاعَ عَلَى ذَلِكَ
قَالَ جُمْهُورُ الشَّافِعِيَّةِ فَإِنْ حَلَقَتْ أَجْزَأَهَا
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْقَاضِي حُسَيْنٌ لَا يَجُوزُ
وَقَدْ أَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ نهى أن تحلق المرأة رأسها
وحديث بن عَبَّاسٍ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَأَخْرَجَهُ الدَّارَقُطْنِيُّ وَالطَّبَرَانِيُّ وَقَدْ قَوَّى إِسْنَادَهُ الْبُخَارِيُّ فِي التَّارِيخِ وَأَبُو حاتم في العلل وحسنه الحافظ وأعله بن القطان ورد عليه بن المواق فأصاب
قاله الشوكاني

0 - (باب العمرة)
[1986] هِيَ فِي اللُّغَةِ بِمَعْنَى الزِّيَارَةِ وَفِي الشَّرْعِ عِبَارَةٌ عَنْ أَفْعَالٍ مَخْصُوصَةٍ هِيَ الطَّوَافُ وَالسَّعْيُ دون الوقوف بعرفة ودون المبيت بمزدلفة
(عن بن جريج عن عكرمة) وأخرجه بن خُزَيْمَةَ مِنْ طَرِيقِ مُحَمَّدِ بْنِ بَكْرٍ عَنِ بن جُرَيْجٍ قَالَ قَالَ عِكْرِمَةُ بْنُ خَالِدٍ
وَفِي صحيح البخاري من طريق بن جريج أن عكرمة بن خالد سأل بن عُمَرَ عَنِ الْعُمْرَةِ قَبْلَ الْحَجِّ فَقَالَ لَا بأس
قال عكرمة قال بن عمر اعتمر النبي قَبْلَ أَنْ يَحُجَّ
قَالَ الْبُخَارِيُّ وَقَالَ إِبْرَاهِيمُ بن سعد عن بن إِسْحَاقَ حَدَّثَنِي عِكْرِمَةُ بْنُ خَالِدٍ قَالَ سَأَلْتُ بن عُمَرَ مِثْلَهُ
وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ

(5/319)

من طريق يعقوب بن إبراهيم عن بن إِسْحَاقَ حَدَّثَنَا عِكْرِمَةُ بْنُ خَالِدٍ قَالَ قَدِمْتُ الْمَدِينَةَ فِي نَفَرٍ مِنْ أَهْلِ مَكَّةَ فَلَقِيتُ عَبْدَ اللَّهِ بْنِ عُمَرَ فَقُلْتُ إِنَّا لَمْ نَحُجَّ قَطُّ أَفَنَعْتَمِرُ مِنَ الْمَدِينَةِ قَالَ نَعَمْ وَمَا يَمْنَعُكُمْ مِنْ ذَلِكَ فَقَدِ اعْتَمَرَ رَسُولُ الله عُمَرَهُ كُلَّهَا قَبْلَ حَجِّهِ قَالَ فَاعْتَمَرْنَا
كَذَا فِي فَتْحِ الْبَارِي

[1987] (لِيَقْطَعَ) وَلِيُبْطِلَ (بِذَلِكَ) أَيْ بِاعْتِمَارِهَا فِي ذِي الْحِجَّةِ (أَمْرَ أَهْلِ الشِّرْكِ) الَّذِينَ يَرَوْنَ أَنَّ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ أَفْجَرُ الْفُجُورِ فِي الْأَرْضِ وَيَجْعَلُونَ الْمُحَرَّمَ صَفَرًا وَهَذَا مِنْ تَحَكُّمَاتِهِمُ الْبَاطِلَةِ الْمَأْخُوذَةِ مِنْ غَيْرِ أَصْلٍ (وَمَنْ دَانَ دِينَهُمْ) أَيْ تَعَبَّدَ بِدِينِهِمْ وَتَدَيَّنَ بِهِ (إِذَا عَفَا) أَيْ كَثُرَ يُقَالُ عفى الْقَوْمُ إِذَا كَثُرَ عَدَدُهُمْ وَمِنْهُ قَوْلُهُ تَعَالَى حتى عفوا (الْوَبَرْ) بِفَتْحِ الْوَاوِ وَالْبَاءِ أَيْ وَبَرُ الْإِبِلِ الذي حلق بِالرِّحَالِ
وَلَفْظُ الشَّيْخَيْنِ يَقُولُونَ إِذَا عَفَا الْأَثَرْ أَيِ انْدَرَسَ أَثَرُ الْإِبِلِ وَغَيْرِهَا فِي سَيْرِهَا وَيُحْتَمَلُ أَثَرُ الدَّبَرِ (وَبَرَأَ الدَّبَرْ) بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ أَيْ مَا كَانَ يَحْصُلُ بِظُهُورِ الْإِبِلِ مِنَ الْحَمْلِ عَلَيْهَا وَمَشَقَّةِ السَّفَرِ فَإِنَّهُ كَانَ يَبْرَأُ بَعْدَ انْصِرَافِهِمْ مِنَ الْحَجِّ كَذَا فِي الْفَتْحِ
قَالَ النَّوَوِيُّ وَهَذِهِ الْأَلْفَاظُ تُقْرَأُ سَاكِنَةَ الرَّاءِ لِإِرَادَةِ السَّجْعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ طَرَفًا مِنْهُ وَلَمْ يُخْرِجَا قِصَّةَ عَائِشَةَ فِي الْعُمْرَةِ وَحَدِيثُ أَبِي دَاوُدَ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَتَقَدَّمَ الْكَلَامُ عَلَيْهِ

[1988] (أَخْبَرَنِي رَسُولُ مَرْوَانَ الَّذِي) صِفَةُ رَسُولٍ (أُرْسِلَ) بِصِيغَةِ الْمَجْهُولِ (إِلَى أُمِّ مَعْقِلٍ) وَالْمُرْسِلُ بِكَسْرِ السِّينِ هُوَ مَرْوَانُ وَيُحْتَمَلُ أَنْ يَكُونَ لَفْظُ الَّذِي صِفَةُ مَرْوَانَ وَلَفْظُ أَرْسَلَ بِصِيغَةِ الْمَعْلُومِ وَفَاعِلُهُ مروان وهذا احتمال قوي وتؤيده رواية بن مَنْدَهْ مِنْ طَرِيقِ أَبِي عَوَانَةَ وَفِيهَا الَّذِي أَرْسَلَهُ إِلَى أُمِّ مَعْقِلٍ (فَلَمَّا قَدِمَ) أَبُو مَعْقِلٍ (قَالَتْ أُمُّ مَعْقِلٍ) لِزَوْجِهَا أَبِي مَعْقِلٍ (قَدْ عَلِمْتَ) بِصِيغَةِ الْخِطَابِ (أَنَّ عَلَيَّ حَجَّةٌ) أَيْ بِإِرَادَةِ حَجٍّ لِي كَانَتْ مَعَ رَسُولِ الله لَكِنْ مَا قُدِّرَ لِيَ

(5/320)

الحج مع النبي وَفَاتَنِي وَحَصَلَ لِيَ الْحُزْنُ وَالتَّأَسُّفُ عَلَى فَوْتِ الْمَعِيَّةِ الَّتِي كَانَتْ بَاعِثَةً لِكَثْرَةِ الثَّوَابِ وَتُؤَيِّدُهُ رِوَايَةُ النَّسَائِيِّ وَلَفْظُهُ أَنَّ أُمَّ مَعْقِلٍ جَعَلَتْ عليها حجة معك وعند بن مَنْدَهْ أَيْضًا جَعَلَتْ عَلَى نَفْسِهَا حَجَّةً مَعَكَ فَلَمْ يَتَيَسَّرْ لَهَا ذَلِكَ وَلَيْسَ الْمُرَادُ أَنَّ عَلَيَّ حَجَّةً فَرْضًا أَوْ نَذْرًا فَلَا يَدُلُّ الْحَدِيثُ عَلَى إِجْزَاءِ الْعُمْرَةِ فِي رَمَضَانَ عَنِ الْحَجِّ وَأَنَّهُ يَسْقُطُ بِهَا الْفَرْضُ عَنِ الذِّمَّةِ بَلِ الْمُرَادُ أَنَّ ثَوَابَ الْعُمْرَةِ فِي رَمَضَانَ كثواب الحج مع رسول الله وَهَذَا التَّأْوِيلُ هُوَ الْمُتَعَيَّنُ
وَلَا شَكَّ أَنَّ رُوَاةَ هَذَا الْحَدِيثِ لَمْ يُتْقِنُوا أَلْفَاظَ الْحَدِيثِ وَلَمْ يَحْفَظُوهَا بَلِ اخْتَلَطُوا وَغَيَّرُوا الْأَلْفَاظَ وَاضْطَرَبُوا فِي الْإِسْنَادِ وَفِيهِ ضَعِيفٌ وَمَجْهُولٌ (حَتَّى دَخَلَا عليه) أي على النبي (إِنَّ عَلَيَّ حَجَّةً) تَقَدَّمَ تَأْوِيلُهُ (بَكْرًا) بِالْفَتْحِ الْفَتِيُّ مِنَ الْإِبِلِ (صَدَقَتْ) زَوْجَتِي أُمُّ مَعْقِلٍ (جَعَلْتُهُ) الْبَكْرَ (فِي سَبِيلِ اللَّهِ) أَيِ الْغَزْوِ وَالْجِهَادِ (عَلَيْهِ) أَيْ عَلَى الْبَكْرِ (فَإِنَّهُ) الْحَجُّ (فِي سَبِيلِ اللَّهِ) كَمَا أَنَّ الْجِهَادَ فِي سبيل الله
قال الخطابي فِيهِ مِنَ الْفِقْهِ جَوَازُ إِحْبَاسِ الْحَيَوَانِ وَفِيهِ أَنَّهُ جَعَلَ الْحَجَّ مِنَ السَّبِيلِ
وَقَدِ اخْتَلَفَ الناس في ذلك فكان بن عَبَّاسٍ لَا يَرَى بَأْسًا أَنْ يُعْطِيَ الرَّجُلُ مِنْ زَكَاتِهِ فِي الْحَجِّ وَرُوِيَ مِثْلُ ذَلِكَ عن بن عُمَرَ وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ يَقُولَانِ يُعْطِي مِنْ ذَلِكَ الْحَجَّ وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَسُفْيَانُ الثَّوْرِيُّ وَالشَّافِعِيُّ لَا تُصْرَفُ الزَّكَاةُ إلى الحج وسهم السبيل عندهم الْغُزَاةُ وَالْمُجَاهِدُونَ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ قَالَ التِّرْمِذِيُّ وَحَدِيثُ أُمِّ مَعْقِلٍ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ انْتَهَى
وَقَدْ رُوِيَ مِنْ حَدِيثِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي مَعْقِلٍ وَهُوَ الْأَسَدِيُّ وَيُقَالُ الْأَنْصَارِيُّ وَحَدِيثُ أُمِّ مَعْقِلٍ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَفِي إِسْنَادِهِ أَيْضًا إِبْرَاهِيمُ بْنُ مُهَاجِرٍ الْبَجْلِيُّ الْكُوفِيُّ وَتَكَلَّمَ فِيهِ غير واحد
وقد اختلف على أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ فِيهِ فَرُوِيَ فيه عنه كما ها هنا وَرُوِيَ عَنْهُ عَنْ أُمِّ مَعْقِلٍ بِغَيْرِ وَاسِطَةٍ وَرُوِيَ عَنْهُ عَنْ أَبِي مَعْقِلٍ كَمَا ذَكَرْنَا
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ حديث بن عباس قال قال رسول الله لامرأة من الأنصار سماها بن عَبَّاسٍ فَنَسِيتُ اسْمَهَا مَا مَنَعَكِ أَنْ تَحُجِّي مَعَنَا قُلْتُ لَمْ يَكُنْ لَنَا إِلَّا نَاضِحَانِ فَحَجَّ أَبُو وَلَدِهَا وَابْنُهَا عَلَى نَاضِحٍ وَتَرَكَ لَنَا نَاضِحًا نَنْضَحُ عَلَيْهِ
قَالَ فَإِذَا جَاءَ رَمَضَانُ فَاعْتَمِرِي فَإِنَّ عُمْرَةً فِيهِ تَعْدِلُ حَجَّةً وَلَفْظُ الْبُخَارِيِّ فَإِنَّ عُمْرَةً فِي رَمَضَانَ حَجَّةٌ أَوْ نَحْوًا مِمَّا قَالَ وَسَمَّاهَا فِي رِوَايَةِ مسلم أم

(5/321)

سِنَانٍ
وَفِيهِ قَالَ جَعَلَهُ فِي سَبِيلِ اللَّهِ فقال رسول الله أَعْطِهَا فَلْتَحُجَّ عَلَيْهِ فَعُمْرَةٌ فِي رَمَضَانَ تَقْضِي حَجَّةً أَوْ حَجَّةً مَعِي انْتَهَى كَلَامُ الْمُنْذِرِيِّ (إِنِّي امْرَأَةٌ قَدْ كَبِرْتُ) مِنْ بَابِ سَمِعَ أَيْ مِنْ طُولِ عُمُرِي (وَسَقِمْتُ) الْآنَ فَمَا أَدْرِي مَتَى أَحُجُّ (فَهَلْ مِنْ عَمَلٍ يُجْزِئُ) أي يكفي (عني من حجتي) معك (تجزىء حَجَّةً) مَعِي

[1989] (الْأَسَدِيِّ أَسَدِ خُزَيْمَةَ) الْأَسَدِيُّ مَنْسُوبٌ إِلَى أَسَدٍ وَالْأَسَدُ كَثِيرُونَ لَكِنْ أُمُّ مَعْقِلٍ هِيَ مَنْسُوبَةٌ إِلَى أَسَدِ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ أَبِي قَبِيلَةٍ عَظِيمَةٍ مِنْ مُضَرَ الْحَمْرَاءِ قَالَهُ فِي تَاجِ الْعَرُوسِ (فَجَعَلَهُ أَبُو مَعْقِلٍ فِي سَبِيلِ اللَّهِ) وَلَمْ يَكُنْ لِي غَيْرُ هَذَا الْجَمَلِ فَكَانَ هَذَا هُوَ السَّبَبُ لِفَوْتِ حَجَّتِي مَعَ رَسُولِ الله (وَأَصَابَنَا مَرَضٌ) بَعْدَ ذَلِكَ (وَهَلَكَ أَبُو مَعْقِلٍ) بعد رجوعه مع النبي وليس المراد أنه مات قبل خروجه إِلَى الْحَجِّ فَالْعِبَارَةُ فِيهَا تَقْدِيمٌ وَتَأْخِيرٌ وَلَفْظُ الْبُخَارِيِّ قَالَتْ لَنَا نَاضِحٌ فَرَكِبَهُ أَبُو فُلَانٍ وَابْنُهُ وَتَرَكَ نَاضِحًا نَنْضَحُ عَلَيْهِ
وَفِي لَفْظٍ لِمُسْلِمٍ قَالَتْ نَاضِحَانِ كَانَا لِأَبِي فُلَانٍ زَوْجِهَا حَجَّ هُوَ وَابْنُهُ عَلَى أَحَدِهِمَا وَكَانَ الْآخَرُ يسقي عليه غلامنا (فلما فرغ) النبي (مِنْ حَجِّهِ) وَدَخَلَ الْمَدِينَةَ (جِئْتُهُ) أَيْ أَنَا إلى رسول الله (فقال) لي النبي (لَقَدْ تَهَيَّأْنَا) لِلْخُرُوجِ مَعَكَ فَلَمْ نَقْدِرْ عَلَى الْخُرُوجِ وَخَرَجَ أَبُو مَعْقِلٍ مَعَكَ (فَهَلَكَ أَبُو مَعْقِلٍ) بَعْدَ الْحَجِّ (فَأَوْصَى بِهِ) أَيْ جَعَلَهُ فِي سَبِيلِ اللَّهِ (فَهَلَّا خَرَجْتِ عَلَيْهِ) أَيْ عَلَى ذَلِكَ الْجَمَلِ الْمُعَدِّ فِي سَبِيلِ اللَّهِ (فَإِنَّهَا) الْعُمْرَةُ فِي رَمَضَانَ (كَحَجَّةٍ) مَعِي أَيْ في الثواب

(5/322)

(فَكَانَتْ تَقُولُ) أُمُّ مَعْقِلٍ (الْحَجُّ حَجَّةٌ وَالْعُمْرَةُ عُمْرَةٌ) تَعْنِي مَا هُمَا وَاحِدَةٌ فِي الْمَنْزِلَةِ فكيف جعل النبي عمرة رمضان كحجة (ولا شَكَّ (قَدْ قَالَ هَذَا) الْقَوْلَ أَيِ الْعُمْرَةُ فِي رَمَضَانَ تَعْدِلُ حَجَّةً (فَمَا أَدْرِي أَلِيَ خَاصَّةً) أَوْ لِجَمِيعِ الْأُمَّةِ عَامَّةً
قَالَ الْحَافِظُ في الفتح قال بن خُزَيْمَةَ فِي هَذَا الْحَدِيثِ إِنَّ الشَّيْءَ يُشَبَّهُ بِالشَّيْءِ وَيُجْعَلُ عِدْلَهُ إِذَا أَشْبَهَهُ فِي بَعْضِ الْمَعَانِي لَا جَمِيعِهَا لِأَنَّ الْعُمْرَةَ لَا يُقْضَى بها فرض الحج ولا النذر
وقال بن بَطَّالٍ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحَجَّ الَّذِي نَدَبَهَا إِلَيْهِ كَانَ تَطَوُّعًا لِإِجْمَاعِ الْأُمَّةِ عَلَى أن العمرة لا تجزىء عَنْ حَجَّةِ الْفَرِيضَةِ
فَالْحَاصِلُ أَنَّهُ أَعْلَمَهَا أَنَّ الْعُمْرَةَ فِي رَمَضَانَ تَعْدِلُ الْحَجَّةَ فِي الثَّوَابِ لَا أَنَّهَا تَقُومُ مَقَامَهَا فِي إِسْقَاطِ الْفَرْضِ لِلْإِجْمَاعِ عَلَى أَنَّ الِاعْتِمَارَ لَا يُجْزِئُ عَنْ حَجِّ الْفَرْضِ
وَنَقَلَ التِّرْمِذِيُّ عَنْ إِسْحَاقَ بْنَ رَاهَوَيْهِ أَنَّ مَعْنَى الْحَدِيثِ نَظِيرُ مَا جَاءَ أن قل هو الله أحد تعدل ثلث القرآن
وقال بن الْعَرَبِيِّ حَدِيثُ الْعُمْرَةِ صَحِيحٌ وَهُوَ مِنْ فَضْلِ اللَّهِ وَنِعْمَتِهِ فَقَدْ أَدْرَكَتِ الْعُمْرَةُ مَنْزِلَةَ الْحَجِّ بانضمام رمضان إليها
وقال بن الْجَوْزِيِّ فِيهِ أَنَّ ثَوَابَ الْعَمَلِ يَزِيدُ بِزِيَادَةِ شَرَفِ الْوَقْتِ كَمَا يَزِيدُ بِحُضُورِ الْقَلْبِ وَبِخُلُوصِ الْقَصْدِ
وَقَالَ غَيْرُهُ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ عُمْرَةٌ فَرِيضَةٌ فِي رَمَضَانَ كَحَجَّةِ فَرِيضَةٍ وَعُمْرَةٌ نَافِلَةٌ فِي رَمَضَانَ كَحَجَّةِ نَافِلَةٍ
وَيُحْتَمَلُ أَنْ يَكُونَ لِبَرَكَةِ رَمَضَانَ وَيُحْتَمَلُ أَنْ يَكُونَ مَخْصُوصًا بِهَذِهِ الْمَرْأَةِ
قَالَ الْحَافِظُ الثَّالِثُ قَالَ بِهِ بَعْضُ الْمُتَقَدِّمِينَ كَسَعِيدِ بْنِ جُبَيْرٍ فَإِنَّهُ قَالَ ولا تعلم هَذَا إِلَّا لِهَذِهِ الْمَرْأَةِ وَحْدَهَا وَهَكَذَا وَقَعَ عِنْدَ أَبِي دَاوُدَ مِنْ قَوْلِ أُمِّ مَعْقِلٍ وَالظَّاهِرُ حَمْلُهُ عَلَى الْعُمُومِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ
وَقَالَ النَّمَرِيُّ أُمُّ طُلَيْقٍ لَهَا صُحْبَةٌ حَدِيثُهَا مَرْفُوعٌ عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً فِيهَا نَظَرٌ
وَقَالَ أَيْضًا أُمُّ مَعْقِلٍ الْأَنْصَارِيَّةُ وَهِيَ أُمُّ طُلَيْقٍ لها كنيتان انتهى
قال الحافظ وزعم بن عَبْدِ الْبَرِّ أَنَّ أُمَّ مَعْقِلٍ هِيَ أُمُّ طُلَيْقٍ لَهَا كُنْيَتَانِ وَفِيهِ نَظَرٌ لِأَنَّ أَبَا معقل مات في عهد النبي وَأَبَا طُلَيْقٍ عَاشَ حَتَّى سَمِعَ مِنْهُ طَلْقُ بْنُ حَبِيبٍ وَهُوَ مِنْ صِغَارِ التَّابِعِينَ فَدَلَّ عَلَى تَغَايُرِ الْمَرْأَتَيْنِ انْتَهَى
قُلْتُ لِحَدِيثِ أُمِّ مَعْقِلٍ طُرُقٌ وَأَسَانِيدُ وَلَا يَخْلُو مِنَ الِاضْطِرَابِ في المتن والإسناد
وقد

(5/323)

ساق بعض أسانيد الْحَافِظُ فِي الْإِصَابَةِ فِي تَرْجَمَةِ أَبِي مَعْقِلٍ وَلِأَجْلِ دَفْعِ الِاضْطِرَابِ وَرَفْعِ التَّنَاقُضِ قَدْ أَوَّلْتُ فِي تَفْسِيرِ بَعْضِ الْأَلْفَاظِ كَمَا عَرَفْتَ
وَالْحَدِيثُ الصَّحِيحُ فِي هَذَا الْبَابِ مَا أَخْرَجَهُ الشَّيْخَانِ عن بن عَبَّاسٍ كَذَا فِي الشَّرْحِ

[1990] (فَأَتَى) الرَّجُلُ (رَسُولَ الله) بعد ما رجع رسول الله مِنْ حَجَّتِهِ (إِنَّهَا سَأَلَتْنِي الْحَجَّ مَعَكَ) قَبْلَ أَنْ تَخْرُجَ (ذَاكَ) الْجَمَلُ (حَبِيسٌ) أَيْ وَقْفٌ (قال) النبي (أَمَا) بِفَتْحِ الْهَمْزَةِ وَفَتْحِ الْمِيمِ الْمُخَفَّفَةِ حَرْفُ التَّنْبِيهِ (وَإِنَّهَا أَمَرَتْنِي) عَطْفٌ عَلَى أَنَّهَا سَأَلَتْنِي
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالَّذِي يَظْهَرُ لِي أن حديث بن عَبَّاسٍ عِنْدَ الشَّيْخَيْنِ فِي قِصَّةِ امْرَأَةٍ مِنَ الْأَنْصَارِ وَأَنَّ حَدِيثَ أُمِّ مَعْقِلٍ عِنْدَ أَهْلِ السُّنَنِ أَنَّهُمَا قِصَّتَانِ وَقَعَتَا لِامْرَأَتَيْنِ وَوَقَعَتْ لِأُمِّ طُلَيْقٍ قِصَّةٌ مِثْلُ هَذِهِ أَخْرَجَهَا أَبُو عَلِيِّ بن السكن وبن مَنْدَهْ وَالدُّولَابِيُّ فِي الْكُنَى مِنْ طَرِيقِ طَلْقِ بْنِ حَبِيبٍ أَنَّ أَبَا طُلَيْقٍ حَدَّثَهُ أَنَّ امْرَأَتَهُ قَالَتْ لَهُ وَلَهُ جَمَلٌ وَنَاقَةٌ أَعْطِنِي جَمَلَكَ أَحُجَّ عَلَيْهِ قَالَ جَمَلِي حَبِيسٌ فِي سَبِيلِ اللَّهِ قَالَتْ إِنَّهُ فِي سَبِيلِ اللَّهِ أَنْ أَحُجَّ عَلَيْهِ فَذَكَرَ الْحَدِيثَ وَفِيهِ فَقَالَ رسول الله صَدَقَتْ أُمُّ طُلَيْقٍ وَفِيهِ مَا يَعْدِلُ الْحَجَّ قَالَ عُمْرَةٌ فِي رَمَضَانَ وَفِي الْقِصَّةِ الَّتِي في حديث بن عَبَّاسٍ مِنَ التَّغَايُرِ لِلْقِصَّةِ الَّتِي فِي حَدِيثِ غيره ولقوله في حديث بن عَبَّاسٍ إِنَّهَا أَنْصَارِيَّةٌ وَأَمَّا أُمُّ مَعْقِلٍ فَإِنَّهَا أَسَدِيَّةٌ انْتَهَى
وَقَدْ أَخْرَجَ النَّسَائِيُّ نَحْوَهُ مُخْتَصَرًا مِنْ رِوَايَةِ أَبِي مَعْقِلٍ عَنْ رَسُولِ اللَّهِ وفيه ذكر العمرة في رمضان وأخرجه بن ماجه مختصرا
قال رسول الله عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً انْتَهَى

(5/324)

[1991] (اعْتَمَرَ عُمْرَتَيْنِ) وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنِ الدَّرَاوَرْدِيِّ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنْ عَائِشَةَ أن النبي اعْتَمَرَ ثَلَاثَ عُمَرٍ عُمْرَتَيْنِ فِي ذِي الْقَعْدَةِ وَعُمْرَةً فِي شَوَّالٍ
قَالَ الْحَافِظُ إِسْنَادُهُ قَوِيٌّ
وَقَدْ رَوَاهُ مَالِكٌ عَنْ هِشَامٍ عَنْ أَبِيهِ مُرْسَلًا لَكِنْ قَوْلُهَا فِي شَوَّالٍ مُغَايِرٌ لِقَوْلِ غَيْرِهَا فِي ذِي الْقَعْدَةِ وَيُجْمَعُ بَيْنَهُمَا بِأَنْ يَكُونَ وَقَعَ فِي آخِرِ شَوَّالٍ وَأَوَّلِ ذِي القعدة ويؤيده ما رواه بن مَاجَهْ بِإِسْنَادٍ صَحِيحٍ عَنْ مُجَاهِدٍ عَنْ عَائِشَةَ لم يعتمر رسول الله إِلَّا فِي ذِي الْقَعْدَةِ انْتَهَى
وَقَالَ الْحَافِظُ بن القيم وظن بعض الناس أن النبي اعْتَمَرَ فِي سَنَةٍ مَرَّتَيْنِ وَاحْتَجَّ بِمَا أَخْرَجَهُ أَبُو دَاوُدَ عَنْ عَائِشَةَ قَالُوا وَلَيْسَ الْمُرَادُ بِهَا ذِكْرُ مَجْمُوعِ مَا اعْتَمَرَهُ فَإِنَّ أَنَسًا وعائشة وبن عَبَّاسٍ وَغَيْرَهُمْ قَدْ قَالُوا إِنَّهُ اعْتَمَرَ أَرْبَعَ عُمَرٍ فَعُلِمَ أَنَّ مُرَادَهَا بِهِ أَنَّهُ اعْتَمَرَ فِي سَنَةٍ مَرَّتَيْنِ مَرَّةً فِي ذِي الْقَعْدَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه لَمْ يَتَكَلَّم الْمُنْذِرِيُّ عَلَى هَذَا الْحَدِيث وَهُوَ وَهْم فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر فِي شَوَّال قَطّ فَإِنَّهُ لَا رَيْب أَنَّهُ اِعْتَمَرَ عُمْرَة الْحُدَيْبِيَة وَكَانَتْ فِي ذِي الْقَعْدَة ثُمَّ اِعْتَمَرَ مِنْ الْعَام الْقَادِم عُمْرَة الْقَضِيَّة وَكَانَتْ فِي ذِي الْقَعْدَة ثُمَّ غَزَا غُزَاة الْفَتْح وَدَخَلَ مَكَّة غَيْر مُحْرِم ثُمَّ خَرَجَ إِلَى هَوَازِن وَحَرْب ثَقِيف ثُمَّ رَجَعَ إِلَى مَكَّة فَاعْتَمَرَ مِنْ الْجِعْرَانَة وَكَانَتْ فِي ذِي الْقَعْدَة ثُمَّ اِعْتَمَرَ مَعَ حَجَّته عُمْرَة قَرَنَهَا بِهَا وَكَانَ اِبْتِدَاؤُهَا فِي ذِي الْقَعْدَة وَسَيَأْتِي حَدِيث أَنَس بَعْد هَذَا فِي أَنَّ عُمْرَة صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهَا كَانَتْ فِي ذِي الْقَعْدَة
وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر إِلَّا ثَلَاثًا إِحْدَاهُنَّ فِي شَوَّال وَاثْنَتَيْنِ فِي ذِي الْقَعْدَة
وَهَذَا مُرْسَل عِنْد جَمِيع رُوَاة الموطأ
قال بن عَبْد الْبَرّ وَقَدْ رُوِيَ مُسْنَدًا عَنْ عَائِشَة وَلَيْسَ رُوَاته مُسْنَدًا مِمَّنْ يُذْكَر مَعَ مَالِك في صحة النقل
وقال بن شِهَاب اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث عُمَر اِعْتَمَرَ عَام الْحُدَيْبِيَة فَصَدَّهُ الَّذِينَ كَفَرُوا فِي ذِي الْقَعْدَة سَنَة سِتّ وَاعْتَمَرَ مِنْ الْعَام الْمُقْبِل فِي ذِي الْقَعْدَة سَنَة سَبْع آمِنًا هُوَ وَأَصْحَابه ثُمَّ اِعْتَمَرَ الْعُمْرَة الثَّالِثَة فِي ذِي الْقَعْدَة سَنَة ثَمَان حِين أَقْبَلَ مِنْ الطَّائِف مِنْ الْجِعْرَانَة
وَرَوَى مَعْمَر عَنْ الزُّهْرِيِّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ أَرْبَعًا فَذَكَرَ مِثْل هَذَا وَكَذَلِكَ فِي حَدِيث عَبْد اللَّه بْن عَمْرو وَغَيْره وَكَذَلِكَ ذَكَر مُوسَى بْن عُقْبَة وَزَادَ وَمِنْهُنَّ وَاحِدَة مَعَ حَجَّته وَكَذَلِكَ قَالَ جَابِر اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث عُمَر
كُلّهنَّ فِي ذِي الْقَعْدَة إِحْدَاهُنَّ زَمَن الْحُدَيْبِيَة وَالْأُخْرَى فِي

(5/325)

ومرة في شوال
قال بن الْقَيِّمِ وَهَذَا الْحَدِيثُ وَهْمٌ وَإِنْ كَانَ مَحْفُوظًا عَنْهَا فَإِنَّ هَذَا لَمْ يَقَعْ قَطُّ فَإِنَّهُ اعْتَمَرَ أَرْبَعَ عُمَرٍ بِلَا رَيْبٍ الْعُمْرَةُ الْأُولَى كَانَتْ فِي ذِي الْقَعْدَةِ عُمْرَةُ الْحُدَيْبِيَةِ ثُمَّ لَمْ يَعْتَمِرْ إِلَّا فِي الْعَامِ الْقَابِلِ عُمْرَةَ الْقَضِيَّةِ فِي ذِي الْقَعْدَةِ ثُمَّ رَجَعَ إِلَى الْمَدِينَةِ وَلَمْ يَخْرُجْ إِلَى مَكَّةَ حَتَّى فَتَحَهَا سَنَةَ ثَمَانٍ فِي رَمَضَانَ وَلَمْ يَعْتَمِرْ ذَلِكَ الْعَامِ ثُمَّ خَرَجَ إِلَى حُنَيْنٍ وَهَزَمَ اللَّهُ أعداؤه فَرَجَعَ إِلَى مَكَّةَ وَأَحْرَمَ بِعُمْرَةٍ وَكَانَ ذَلِكَ في ذي القعدة كما قال أنس وبن عَبَّاسٍ فَمَتَى اعْتَمَرَ فِي شَوَّالٍ وَلَكِنْ لَقِيَ الْعَدُوَّ فِي شَوَّالٍ وَخَرَجَ فِيهِ مِنْ مَكَّةَ وَقَضَى عُمْرَتَهُ لَمَّا فَرَغَ مِنْ أَمْرِ الْعَدُوِّ فِي ذِي الْقَعْدَةِ لَيْلًا وَلَمْ يَجْمَعْ ذَلِكَ الْعَامَ بَيْنَ عُمْرَتَيْنِ وَلَا قَبْلَهُ وَلَا بَعْدَهُ انتهى
قال بن الْقَيِّمِ وَقَوْلُهَا اعْتَمَرَ فِي شَوَّالٍ إِنْ كَانَ هَذَا مَحْفُوظًا فَلَعَلَّهُ فِي عُمْرَةِ الْجِعْرَانَةِ حِينَ خَرَجَ فِي شَوَّالٍ وَلَكِنْ إِنَّمَا أَحْرَمَ بِهَا في ذي القعدة وكذا له شَيْخُ مَشَايِخِنَا مُحَمَّدٌ إِسْحَاقُ الْمُحَدِّثُ الدَّهْلَوِيُّ فَقَالَ قَوْلُهَا عُمْرَةً فِي شَوَّالٍ هَذِهِ إِشَارَةٌ إِلَى عُمْرَةِ الْجِعْرَانَةِ الَّتِي وَقَعَتْ فِي ذِي الْقَعْدَةِ لكن لما كان خروجه إِلَى حُنَيْنٍ فِي شَوَّالٍ وَكَانَ بَعْدَ رُجُوعِهِ مِنْ حُنَيْنٍ وُقُوعُ هَذِهِ الْعُمْرَةِ فِي هَذِهِ السَّنَةِ فِي هَذَا السَّفَرِ نَسَبَتْهَا إِلَى شَوَّالٍ وَإِنْ كَانَتْ فِي ذِي الْقَعْدَةِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[1992] (مَرَّتَيْنِ) يُشْبِهُ أَنْ يَكُونَ بن عُمَرَ لَمْ يَعُدَّ الْعُمْرَةَ الَّتِي قَرَنَهَا النَّبِيُّ بِحَجَّتِهِ وَلَمْ يَعُدَّ أَيْضًا عُمْرَةَ الْحُدَيْبِيَةِ الَّتِي صد عنها (لقد علم بن عُمَرَ) كَأَنَّهَا نَسَبَتْهُ إِلَى نِسْيَانِهِ بَعْدَ عِلْمِهِ بأنها كانت

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صُلْح قُرَيْش وَالْأُخْرَى فِي رَجْعَته مِنْ الطَّائِف وَمِنْ حُنَيْنٍ مِنْ الْجِعْرَانَة وَهَذَا لَا يُنَاقِض مَا رَوَى الثَّوْرِيُّ عَنْ جَعْفَر عَنْ أَبِيهِ عَنْ جَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ ثَلَاث حِجَج قَبْل أَنْ يُهَاجِر وَحَجَّة بَعْد مَا هَاجَرَ مَعَهَا عُمْرَة فَإِنَّ جَابِرًا أَرَادَ عُمْرَته الْمُفْرَدَة الَّتِي أَنْشَأَ لَهَا سَفَرًا لِأَجْلِ الْعُمْرَة وَلَا يُنَاقِض هَذَا أيضا حديث بن عُمَر أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ عُمْرَتَيْنِ كَمَا سَيَأْتِي بَعْد هَذَا فَإِنْ كَانَ هَذَا مَحْفُوظًا عَنْ عَائِشَة أَنَّهُ اِعْتَمَرَ فِي شَوَّال فَلَعَلَّهُ عَرَضَ لَهَا فِي ذَلِكَ مَا عَرَضَ لِابْنِ عُمَر مِنْ قَوْله إِنَّهُ اِعْتَمَرَ فِي رَجَب وَإِنْ لَمْ يَكُنْ مَحْفُوظًا عَنْ عَائِشَة كَانَ الْوَهْم مِنْ عُرْوَة أَوْ مِنْ هِشَام وَاَللَّه أَعْلَم بَلْ أَنْ يُحْمَل عَلَى أَنَّهُ اِبْتَدَأَ إِحْرَامهَا فِي شَوَّال وَفَعَلَهَا فِي ذِي الْقَعْدَة
فَتَتَّفِق الْأَحَادِيث كُلّهَا
وَاَللَّه أَعْلَم

قال الحافظ شمس الدين بن القيم رحمه الله قال بن حزم صدقت عائشة وصدق بن عُمَر
لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر مُنْذُ هَاجَرَ إِلَى الْمَدِينَة عُمْرَة كَامِلَة مُفْرَدَة
إِلَّا اِثْنَتَيْنِ كَمَا قَالَ بن عُمَر وَهُمَا عُمْرَة الْقَضَاء
وَعُمْرَة الْجِعْرَانَة عَام حنين

(5/326)

أَرْبَعَ عُمَرٍ
وَقَدْ رَوَى مُجَاهِدٌ وَعُرْوَةُ بْنُ الزُّبَيْرِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ اعتمر النبي أربع كَمَا عِنْدَ الْبُخَارِيِّ وَغَيْرِهِ (قَدِ اعْتَمَرَ ثَلَاثًا) عُمْرَةَ الْحُدَيْبِيَةِ سَنَةَ سِتٍّ وَالْعُمْرَةَ فِي الْعَامِ الْمُقْبِلِ وَعُمْرَةَ الْجِعْرَانَةِ (سِوَى الَّتِي قَرَنَهَا بِحَجَّةِ الْوَدَاعِ) وَهِيَ الرَّابِعَةُ وَكَانَتْ سَنَةَ عَشْرٍ مَعَ حَجَّةِ الْوَدَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ بن مَاجَهْ مُخْتَصَرًا بِنَحْوِهِ

[1993] (أَرْبَعَ عُمَرٍ) بِضَمِّ الْعَيْنِ وَفَتْحِ الْمِيمِ جَمْعُ عُمْرَةٍ هُوَ مَفْعُولُ اعْتَمَرَ (عُمْرَةَ الْحُدَيْبِيَةِ) بِتَخْفِيفِ الْيَاءِ وَتَشْدِيدِهَا قِيلَ هِيَ اسْمُ بِئْرٍ وَقِيلَ شَجَرَةٌ وَقِيلَ قَرْيَةٌ قَرِيبٌ مِنْ مَكَّةَ أَكْثَرُهَا فِي الْحَرَمِ وَهِيَ عَلَى تِسْعَةِ أَمْيَالٍ مِنْ مَكَّةَ ذَهَبَ رَسُولُ اللَّهِ مُعْتَمِرًا إِلَى هَذَا الْمَوْضِعِ فَاجْتَمَعَ قُرَيْشٌ وَصَدُّوهُ مِنْ دُخُولِ مَكَّةَ فَصَالَحَهُمْ وَرَجَعَ عَلَى أَنْ يَأْتِيَ الْعَامَ الْمُقْبِلَ وَلَمْ يَعْتَمِرْ وَلَكِنْ عَدُّوهَا مِنَ الْعُمَرِ لِتَرَتُّبِ أَحْكَامِهَا مِنْ إِرْسَالِ الْهَدْيِ وَالْخُرُوجِ عَنِ الْإِحْرَامِ فَنَحَرَ وَحَلَقَ وَكَانَتْ فِي ذِي الْقَعْدَةِ (وَالثَّانِيَةَ) بِالنَّصْبِ عَطْفٌ عَلَى عُمْرَةِ الحديبية أي العمرة الثانية (حين تواطؤوا عَلَى عُمْرَةٍ مِنْ قَابِلٍ) أَيْ تَوَافَقُوا وَصَالَحُوا فِي الْحُدَيْبِيَةِ عَلَى أَدَاءِ الْعُمْرَةِ فِي السَّنَةِ الْقَابِلَةِ وَهِيَ أَيْضًا فِي ذِي الْقَعْدَةِ سَنَةَ سَبْعٍ (وَالثَّالِثَةَ مِنَ الْجِعْرَانَةِ) فِيهَا لُغَتَانِ إِحْدَاهُمَا بِكَسْرِ الْجِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ مُخَفَّفَةً وَبَعْدَ الْأَلِفِ نُونٌ وَالثَّانِيَةُ بِكَسْرِ الْعَيْنِ وَتَشْدِيدِ الرَّاءِ وَهِيَ مَا بَيْنَ الطَّائِفِ وَمَكَّةَ وَهِيَ إِلَى مَكَّةَ أَقْرَبُ فَهِيَ فِي ذِي الْقَعْدَةِ أَيْضًا سَنَةَ ثَمَانٍ وَهِيَ بَعْدَ الْفَتْحِ (وَالرَّابِعَةَ الَّتِي قَرَنَ مَعَ حَجَّتِهِ) هِيَ فِي سَنَةِ عَشْرٍ وَكَانَتْ أَفْعَالُهَا فِي ذِي الْحَجَّةِ بِلَا خِلَافٍ وَأَمَّا إِحْرَامُهَا فَالصَّحِيحُ أَنَّهُ كَانَ في ذي القعدة
كذا في عمدة القارىء
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ غَرِيبٌ وَذَكَرَ أَنَّهُ رُوِيَ مرسلا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَعَدَّتْ عَائِشَة وَأَنَس إِلَى هَاتَيْنِ الْعُمْرَتَيْنِ عُمْرَة الْحُدَيْبِيَة الَّتِي صُدَّ عَنْهَا وَالْعُمْرَة الَّتِي قَرَنَهَا بِحَجَّتِهِ فَتَأَلَّفَتْ أَقْوَالهمْ وَانْتَفَى التَّعَارُض عَنْهَا
ثُمَّ قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه بَعْد قَوْل الْمُنْذِرِيِّ وَذَكَرَ بعضهم أن رسول الله صلى الله عليه وسلم خَرَجَ مُعْتَمِرًا فِي رَمَضَان إِلَى أَنْ قَالَ الْمُنْذِرِيُّ وَكَانَ اِبْتِدَاء خُرُوجهمْ لَهَا فِي رَمَضَان وَهَذَا لَا يَصِحّ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْرُج فِي رَمَضَان إِلَى مَكَّة إِلَّا في غزاة الفتح ولم يعتمر منها

(5/327)

[1994] (هُدْبَةُ) بِضَمِّ الْهَاءِ وَسُكُونِ الدَّالِ وَفِي صَحِيحٍ هَدَّابٌ وَهُمَا وَاحِدٌ (إِلَّا الَّتِي مَعَ حَجَّتِهِ) أَيِ الْعُمْرَةُ كُلُّهَا فِي ذِي الْقَعْدَةِ إِلَّا الَّتِي فِي حَجَّتِهِ كَانَتْ فِي ذِي الْحِجَّةِ قاله الحافظ وقال بن الْقَيِّمِ وَلَا تَنَاقُضَ بَيْنَ حَدِيثِ أَنَسٍ أَنَّهُنَّ فِي ذِي الْقَعْدَةِ إِلَّا الَّتِي مَعَ حَجَّتِهِ وبين قول عائشة وبن عباس لم يعتمر رسول الله إِلَّا فِي ذِي الْقَعْدَةِ لِأَنَّ مَبْدَأَ عُمْرَةِ الْقِرَانِ كَانَ فِي ذِي الْقَعْدَةِ وَنِهَايَتَهَا كَانَ فِي ذِي الْحِجَّةِ مَعَ انْقِضَاءِ الْحَجِّ فَعَائِشَةُ وبن عَبَّاسٍ أَخْبَرَا عَنِ ابْتِدَائِهَا وَأَنَسٌ أَخْبَرَ عَنِ انْقِضَائِهَا (أَتْقَنْتُ) مِنَ الْإِتْقَانِ وَهُوَ الْحِفْظُ وَالضَّبْطُ التام (من ها هنا) الَّذِي يَأْتِي بَعْدَ ذَلِكَ وَهُوَ مِنْ قَوْلِهِ عُمْرَةً زَمَنَ الْحُدَيْبِيَةِ إِلَى آخِرِ الْحَدِيثِ (مِنْ هُدْبَةَ) بْنِ خَالِدٍ (وَسَمِعْتُهُ) أَيِ الْقَوْلَ الْمَذْكُورَ آنِفًا (مِنْ أَبِي الْوَلِيدِ) الطَّيَالِسِيِّ (وَلَمْ أَضْبُطْهُ) أَيْ لَمْ أَحْفَظْهُ كَمَا يَنْبَغِي ثُمَّ شَرَعَ فِي بَيَانِ لَفْظِ هُدْبَةَ فَقَالَ (عُمْرَةً زَمَنَ الْحُدَيْبِيَةِ) نُصِبَ بِاعْتَمَرَ وَهِيَ الْعُمْرَةُ الْأُولَى (أَوْ مِنَ الْحُدَيْبِيَةِ) هَذَا شَكٌّ مِنْ أَحَدِ الرُّوَاةِ فَوْقَ أَبِي دَاوُدَ وَهَكَذَا أَخْرَجَهُ مُسْلِمٌ بِالشَّكِّ وَأَمَّا الْبُخَارِيُّ فَأَخْرَجَهُ مِنْ غَيْرِ شَكٍّ وَلَفْظُهُ عمرته من الحدييبة (وَعُمْرَةَ الْقَضَاءِ فِي ذِي الْقَعْدَةِ) مِنَ الْعَامِ الْمُقْبِلِ هِيَ الْعُمْرَةُ الثَّانِيَةُ وَهِيَ عُمْرَةُ الْقَضَاءِ والقضية وإنما سميت بهما لأنه قَاضَى قُرَيْشًا لَا أَنَّهَا وَقَعَتْ قَضَاءً عَنِ العُمْرَةِ الَّتِي صَدَرَ عَنْهَا إِذْ لَوْ كَانَ كَذَلِكَ لَكَانَتَا عُمْرَةً وَاحِدَةً وَهَذَا مَذْهَبُ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَتَقَدَّمَ بَيَانُ ذَلِكَ
وَقَالَ الْحَنَفِيَّةُ هِيَ قضاء عنها قال بن الْهُمَامِ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْهِدَايَةِ وَتَسْمِيَةُ الصَّحَابَةِ وَجَمِيعِ السَّلَفِ إِيَّاهَا بِعُمْرَةِ الْقَضَاءِ ظَاهِرٌ خِلَافُهُ وَتَسْمِيَةُ بَعْضِهِمْ إِيَّاهَا عُمْرَةَ الْقَضِيَّةِ لَا يَنْفِيهِ فَإِنَّهُ اتَّفَقَ فِي الْأُولَى مُقَاضَاةُ النَّبِيِّ أَهْلَ مَكَّةَ عَلَى أَنْ يَأْتِيَ مِنَ الْعَامِ الْمُقْبِلِ فَيَدْخُلَ مَكَّةَ بِعُمْرَةٍ وَيُقِيمَ ثَلَاثًا وَهَذَا الْأَمْرُ قَضِيَّةٌ تَصِحُّ إِضَافَةُ هَذِهِ الْعُمْرَةِ إِلَيْهَا فَإِنَّهَا عُمْرَةٌ كَانَتْ عَنْ تِلْكَ الْقَضِيَّةِ فَهِيَ قَضَاءٌ عَنْ تِلْكَ الْقَضِيَّةِ فَتَصِحُّ إِضَافَتُهَا إِلَى كل منهما فلا تستلزم الإضافة إلى القضية نفي القضاء والإضافة إلى القضاء تفيد ثبوته فيثبت مفيد ثُبُوتُهُ بِلَا مُعَارِضٍ انْتَهَى (وَعُمْرَةً مِنَ الْجِعْرَانَةِ) هِيَ الثَّالِثَةُ (غَنَائِمَ) جَمْعُ غَنِيمَةٍ وَهِيَ مَا نِيلَ مِنْ أَهْلِ الشِّرْكِ عَنْوَةً وَالْحَرْبُ قَائِمَةً والفيء ما ينل مِنْهُمْ بَعْدَ أَنْ تَضَعَ الْحَرْبُ أَوْزَارَهَا (حُنَيْنٍ

(5/328)

بِالصَّرْفِ وَادٍ بَيْنَهُ وَبَيْنَ مَكَّةَ ثَلَاثَةُ أَمْيَالٍ وَكَانَتْ فِي سَنَةِ ثَمَانٍ فِي زَمَنِ غَزْوَةِ الفتح ودخل عليه بِهَذِهِ الْعُمْرَةِ إِلَى مَكَّةَ لَيْلًا وَخَرَجَ مِنْهَا لَيْلًا إِلَى الْجِعْرَانَةِ فَبَاتَ بِهَا فَلَمَّا أَصْبَحَ وَزَالَتِ الشَّمْسُ خَرَجَ فِي بَطْنِ سَرِفَ حَتَّى جَامَعَ الطَّرِيقَ وَمِنْ ثَمَّ خَفِيَتْ هَذِهِ الْعُمْرَةُ عَلَى كَثِيرٍ مِنَ النَّاسِ
قَالَهُ الْقَسْطَلَّانِيُّ (وَعُمْرَةً مَعَ حَجَّتِهِ) فِي ذِي الْحِجَّةِ هِيَ الرَّابِعَةُ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طَرِيقِ هُدْبَةَ بْنِ خَالِدٍ
وَأَخْرَجَ أَيْضًا الْبُخَارِيُّ مِنْ طَرِيقِ أَبِي الْوَلِيدِ وَسَاقَ مَتْنَهُ بِالضَّبْطِ وَالْإِتْقَانِ وَأَخْرَجَهُ الترمذي
فائدة ولم يحفظ عن النبي أَنَّهُ اعْتَمَرَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً وَلَمْ يَعْتَمِرْ فِي سَنَةٍ مَرَّتَيْنِ
فَإِنْ قِيلَ فَبِأَيِّ شَيْءٍ يَسْتَحِبُّونَ الْعُمْرَةَ فِي السَّنَةِ مِرَارًا خُصُوصًا فِي رَمَضَانَ ثُمَّ لَمْ يُثْبِتُوا ذَلِكَ عن النبي قيل إن النبي كَانَ يَشْتَغِلُ فِي الْعِبَادَاتِ بِمَا هُوَ أَهَمُّ مِنَ الْعُمْرَةِ وَلَمْ يَكُنْ يُمْكِنُهُ الْجَمْعُ بَيْنَ تِلْكَ الْعِبَادَاتِ وَبَيْنَ الْعُمْرَةِ فَإِنَّهُ لَوِ اعْتَمَرَ مِرَارًا لَبَادَرَتِ الْأُمَّةُ إِلَى ذَلِكَ وَكَانَ يَشُقُّ عليها وقد كان يترك النبي كَثِيرًا مِنَ الْعَمَلِ وَهُوَ يُحِبُّ أَنْ يَعْمَلَهُ خَشْيَةَ الْمَشَقَّةِ عَلَيْهِمْ
وَلَمَّا دَخَلَ الْبَيْتَ خَرَجَ مِنْهُ حَزِينًا فَقَالَتْ لَهُ عَائِشَةُ فِي ذَلِكَ فَقَالَ إِنِّي أَخَافُ أَنْ أَكُونَ قَدْ شَقَقْتُ عَلَى أُمَّتِي وَهَمَّ أَنْ يَنْزِلَ يَسْتَسْقِي مَعَ سُقَاةِ زَمْزَمَ لِلْحَاجِّ فَخَافَ أَنْ يُغْلَبَ أَهْلُهَا عَلَى سِقَايَتِهِمْ بَعْدَهُ
وَقَدْ قَالَ رَسُولُ اللَّهِ الْعُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلَّا الْجَنَّةُ رَوَاهُ الشَّيْخَانِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَلَفْظُ التِّرْمِذِيِّ من حديث بن مَسْعُودٍ مَرْفُوعًا تَابِعُوا بَيْنَ الْحَجِّ وَالْعُمْرَةِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ التَّفْرِيقَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ فِي التَّكْرَارِ وَتَنْبِيهٌ عَلَى ذَلِكَ إِذْ لَوْ كَانَتِ الْعُمْرَةُ بِالْحَجِّ لَا تُعْقَلُ فِي السَّنَةِ إِلَّا مَرَّةً لَسَوَّى بَيْنَهُمَا وَلَمْ يُفَرَّقَا
وَقَدْ ندب النبي إِلَى ذَلِكَ بِلَفْظِهِ فَثَبَتَ الِاسْتِحْبَابُ مِنْ غَيْرِ تَقْيِيدٍ
وَلَا شَكَّ أَنَّ الْحَدِيثَ فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الِاسْتِكْثَارِ مِنَ الِاعْتِمَارِ خِلَافًا لِقَوْلِ مَنْ قَالَ يُكْرَهُ أَنْ يُعْتَمَرَ فِي السَّنَةِ أَكْثَرَ مِنْ مَرَّةٍ كَالْمَالِكِيَّةِ وَهَذَا الْقَوْلُ لَا يَصِحُّ وَالصَّحِيحُ جَوَازُ الِاسْتِكْثَارِ مِنَ الِاعْتِمَارِ وَخَالَفَ مالكا مطرف من أصحابه وبن الْمَوَّازِ قَالَ مُطَرِّفٌ لَا بَأْسَ بِالْعُمْرَةِ فِي السنة مرارا
وقال بن الْمَوَّازِ أَرْجُو أَنْ لَا يَكُونَ بِهِ بَأْسٌ
وَقَدِ اعْتَمَرَتْ عَائِشَةُ مَرَّتَيْنِ فِي شَهْرٍ وَلَا أَدْرِي أَنْ يُمْنَعَ أَحَدٌ مِنَ التَّقَرُّبِ إِلَى اللَّهِ بِشَيْءٍ مِنَ الطَّاعَاتِ وَلَا مِنَ الِازْدِيَادِ مِنَ الْخَيْرِ فِي مَوْضِعٍ وَلَمْ يَأْتِ بِالْمَنْعِ مِنْهُ نَصٌّ
وَهَذَا قَوْلُ الْجُمْهُورِ
وَيَكْفِي فِي هذا أن النبي أَعْمَرَ عَائِشَةَ مِنَ التَّنْعِيمِ سِوَى عُمْرَتِهَا الَّتِي كَانَتْ أَهَلَّتْ بِهَا وَذَلِكَ فِي عَامٍ وَاحِدٍ وَاعْتَمَرَتْ عَائِشَةُ فِي سَنَةٍ مَرَّتَيْنِ
فَقِيلَ لِلْقَاسِمِ لَمْ يُنْكِرْ عَلَيْهَا أَحَدٌ فَقَالَ أَعَلَى أُمِّ الْمُؤْمِنِينَ
وَكَانَ أَنَسٌ إِذَا جَمَّمَ رَأْسَهُ خَرَجَ فَاعْتَمَرَ
وَعَنْ عَلِيٍّ أَنَّهُ كَانَ يَعْتَمِرُ فِي السنة مرارا
ذكره بن الْقَيِّمِ وَأَطَالَ الْكَلَامَ فِيهِ

(5/329)

81 - (باب المهلة بالعمرة تحيض [1995] قبل إِتْمَامُ أَفْعَالِ الْعُمْرَةِ)
(فَيُدْرِكُهَا الْحَجُّ فَتَنْقُضُ عُمْرَتَهَا) وَفِي بَعْضِ النُّسَخِ فَتَرْفُضُ عُمْرَتَهَا (وَتُهِلُّ) تُحْرِمُ (بِالْحَجِّ) بَعْدَ رَفْضِهَا (هَلْ تَقْضِي عُمْرَتَهَا) الَّتِي أَحْرَمَتْ بِهَا قَبْلَ إِدْرَاكِ الْحَجِّ
فَإِنْ قُلْتَ يُفْهَمُ مِنْ تَرْجَمَةِ الْبَابِ أَنَّ عَائِشَةَ كَانَتْ قَدْ رَفَضَتِ الْعُمْرَةَ لِأَجْلِ عُذْرِ الْحَيْضِ فَالْعُمْرَةُ الَّتِي أَهَلَّتْ بِهَا مِنَ التَّنْعِيمِ قَضَاءٌ عَنْهَا لِأَدَاءِ مَرَّةٍ أُخْرَى
قُلْتُ نَعَمْ كَذَا يُفْهَمُ مِنْ تَرْجَمَةِ الْبَابِ لَكِنْ فِيهِ كَلَامٌ لِأَنَّ الْعُمْرَةَ لَا يَصِحُّ رَفْضُهَا وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسَعُكِ طَوَافُكِ لِحَجِّكِ وَعُمْرَتِكِ وَفِي لَفْظٍ حَلَلْتِ مِنْهُمَا جَمِيعًا
فَإِنْ قِيلَ قَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا ارْفُضِي عُمْرَتَكِ وَانْقُضِي رَأْسَكِ وَامْتَشِطِي وَفِي لَفْظٍ آخَرَ دَعِي عُمْرَتَكِ وَانْقُضِي رَأْسَكِ وَامْتَشِطِي وَفِي لَفْظٍ أَهِلِّي بِالْحَجِّ وَدَعِي الْعُمْرَةَ فَهَذَا صَرِيحٌ فِي رَفْضِهَا مِنْ وَجْهَيْنِ أَحَدُهُمَا قَوْلُهُ ارْفُضِيهَا وَدَعِيهَا وَالثَّانِي أَمْرُهُ لَهَا بِالِامْتِشَاطِ
قِيلَ مَعْنَى قَوْلِهِ ارْفُضِيهَا أَيِ اتْرُكِي أَفْعَالَهَا وَالِاقْتِصَارَ عَلَيْهَا وَكُونِي فِي حَجَّةٍ مَعَهَا وَيَتَعَيَّنُ أَنْ يَكُونَ هَذَا الْمُرَادُ بِقَوْلِهِ حَلَلْتِ مِنْهُمَا جَمِيعًا لَمَّا قُضِيَتْ أَعْمَالُ الْحَجِّ
وَقَوْلُهُ يَسَعُكِ طَوَافُكِ لِحَجِّكِ وَعُمْرَتِكِ فَهَذَا صَرِيحٌ أَنَّ إِحْرَامَ الْعُمْرَةِ لَمْ تُرْفَضْ وَإِنَّمَا رُفِضَتْ أَعْمَالُهَا وَالِاقْتِصَارُ عَلَيْهَا وَأَنَّهَا بِقَضَاءِ حَجَّتِهَا انْقَضَى حَجَّتُهَا وَعُمْرَتُهَا ثُمَّ أَعْمَرَهَا مِنَ التَّنْعِيمِ تَطْيِيبًا لِقَلْبِهَا إِذْ تَأْتِي بِعُمْرَةٍ مُسْتَقِلَّةٍ كَصَوَاحِبَاتِهَا
وَيُوَضِّحُ ذَلِكَ إِيضَاحًا بَيِّنًا مَا روى مسلم في صحيحه ولفظ قَالَتْ عَائِشَةُ وَخَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ فَحِضْتُ فَلَمْ أَزَلْ حَائِضًا حَتَّى كَانَ يَوْمُ عَرَفَةَ وَلَمْ أُهِلَّ إِلَّا بِعُمْرَةٍ فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَنْقُضَ رَأْسِي وَأَمْتَشِطَ وَأُهِلَّ بِالْحَجِّ وَأَتْرُكَ الْعُمْرَةَ قَالَتْ فَفَعَلْتُ ذَلِكَ حَتَّى إِذَا قَضَيْتُ حَجِّي بَعَثَ مَعِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي بَكْرٍ وَأَمَرَنِي أَنْ أَعْتَمِرَ مِنَ التَّنْعِيمِ مَكَانَ عُمْرَتِي الَّتِي أَدْرَكَنِي الْحَجُّ ولم أحل منها فَهَذَا حَدِيثٌ فِي غَايَةِ الصِّحَّةِ وَالصَّرَاحَةُ أَنَّهَا لَمْ تَكُنْ أَحَلَّتْ مِنْ عُمْرَتِهَا وَأَنَّهَا بَقِيَتْ مُحْرِمَةً بِهَا حَتَّى أَدْخَلَتْ عَلَيْهَا الْحَجَّ فَهَذَا خَبَرُهَا عَنْ نَفْسِهَا وَذَلِكَ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا كُلٌّ مِنْهُمَا

(5/330)

يُوَافِقُ الْآخَرَ كَذَا فِي زَادِ الْمَعَادِ (أُخْتَكَ عَائِشَةَ) بَدَلٌ مِنْ أُخْتِكَ (فَإِذَا هَبَطْتَ) مِنْ بَابِ ضَرَبَ أَيْ نَزَلْتَ (بِهَا) أَيْ عَائِشَةَ (مِنَ الْأَكَمَةِ) تَلٌّ وَقِيلَ شُرْفَةٌ كَالرَّابِيَةِ وَهُوَ مَا اجْتَمَعَ مِنَ الْحِجَارَةِ فِي مَكَانٍ وَاحِدٍ وَرُبَّمَا غَلُظَ وَرُبَّمَا لَمْ يَغْلُظْ وَالْجَمْعُ أَكَمٌ وَأَكَمَاتٌ مِثْلُ قَصَبَةٍ وَقَصَبٍ وَقَصَبَاتٍ وَجَمْعُ الْأَكَمِ آكَامٌ مِثْلُ جَبَلٍ وَجِبَالٍ وَجَمْعُ الْآكَامِ أُكُمٌ بِضَمَّتَيْنِ مِثْلُ كِتَابٍ وَكُتُبٍ وَجَمَعُ الْأُكُمِ آكَامٌ مِثْلُ عُنُقٍ وَأَعْنَاقٍ كَذَا فِي الْمِصْبَاحِ قَالَ الْمُنْذِرِيُّ قَالَ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَمْرٍو الْبَزَّارُ وَلَا يُعْلَمُ رَوَتْ حَفْصَةُ عَنْ أَبِيهَا إِلَّا هَذَا الْحَدِيثَ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ عَمْرِو بْنِ أَوْسٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُعْمِرَ عَائِشَةَ مِنَ التَّنْعِيمِ انْتَهَى [1996] (أَبِي مُزَاحِمٌ) بَدَلٌ مِنْ لَفْظِ أَبِي (فَجَاءَ إِلَى الْمَسْجِدِ) الَّذِي هُنَاكَ (فَاسْتَقْبَلَ بَطْنَ سَرِفَ) بِفَتْحِ السِّينِ وَكَسْرِ الرَّاءِ وَآخِرُهُ فَاءٌ مَوْضِعٌ عَلَى سِتَّةِ أَمْيَالٍ مِنْ مَكَّةَ مِنْ طَرِيقِ الْمَرْوَةِ جَبَلٍ بِمَكَّةَ بَنَى بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَيْمُونَةَ بِنْتِ الْحَارِثِ وَفِيهِ مَاتَتْ أَيْ تَوَجَّهَ وَاسْتَقْبَلَ وَجْهَهُ إِلَى بَطْنِ سَرِفَ (فَأَصْبَحَ بِمَكَّةَ) قَالَ السِّنْدِيُّ فِي فَتْحِ الْوَدُودِ ظَاهِرُ هَذَا أَنَّهُ كَانَ بِمَكَّةَ إِلَّا أَنَّهُ جَاءَ الْجِعْرَانَةَ لَيْلًا ثُمَّ رَجَعَ إِلَى مَكَّةَ فَأَصْبَحَ بِهَا بِحَيْثُ مَا عُلِمَ بِخُرُوجِهِ مِنْهَا وَهُوَ خِلَافُ الْمَشْهُورِ وَالْمَشْهُورُ أَنَّهُ كَانَ بِالْجِعْرَانَةِ فَأَصْبَحَ فِيهَا كَبَائِتٍ فَالظَّاهِرُ أَنَّ هَذَا التَّقْدِيمَ وَالتَّأْخِيرَ مِنْ تَصَرُّفَاتِ بَعْضِ الرُّوَاةِ وَالصَّوَابُ رِوَايَةُ التِّرْمِذِيِّ وَالنَّسَائِيِّ عَنْ مُحَرِّشٍ الْكَعْبِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنَ الْجِعْرَانَةِ لَيْلًا فَدَخَلَ مَكَّةَ لَيْلًا فَقَضَى عُمْرَتَهُ ثُمَّ خَرَجَ مِنْ لَيْلَتِهِ فَأَصْبَحَ بِالْجِعْرَانَةِ كَبَائِتٍ فَلَمَّا زَالَتِ الشَّمْسُ مِنَ الْغَدِ خَرَجَ فِي بَطْنِ سَرِفَ حَتَّى جَامَعَ الطَّرِيقَ طَرِيقَ جَمْعٍ بِسَرِفَ فمن أجل ذلك خفت عُمْرَتُهُ عَلَى النَّاسِ انْتَهَى وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنَ الْجِعْرَانَةِ مُعْتَمِرًا فَدَخَلَ مَكَّةَ لَيْلًا ثُمَّ خَرَجَ مِنْ تَحْتِ لَيْلَتِهِ فَأَصْبَحَ بِالْجِعْرَانَةِ كَبَائِتٍ فَلَمَّا زَالَتِ الشَّمْسُ أَخَذَ فِي بَطْنِ سَرِفَ حَتَّى جَامَعَ الطَّرِيقَ طَرِيقَ الْمَدِينَةِ وَفِي لَفْظٍ لِأَحْمَدَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ لَيْلًا مِنَ الْجِعْرَانَةِ حِينَ أَمْسَى مُعْتَمِرًا فَدَخَلَ مَكَّةَ لَيْلًا فَقَضَى عُمْرَتَهُ ثُمَّ خَرَجَ مِنْ تَحْتِ لَيْلَتِهِ فَأَصْبَحَ بِالْجِعْرَانَةِ كَبَائِتٍ حَتَّى إِذَا زَالَتِ الشَّمْسُ خَرَجَ مِنَ الْجِعْرَانَةِ فِي بَطْنِ سَرِفَ حَتَّى جَامَعَ الطَّرِيقَ

(5/331)

طَرِيقَ الْمَدِينَةِ بِسَرِفَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَلَا يُعْرَفُ لِمُحَرِّشٍ الْكَعْبِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هذا الحديث
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ رُوِيَ عَنْهُ حَدِيثٌ وَاحِدٌ وَذَكَرَ هَذَا الْحَدِيثَ

2 - (بَاب الْمَقَامِ فِي الْعُمْرَةِ)
[1997] أَيِ الْمُقَامِ بِمَكَّةَ بَعْدَ أَدَاءِ الْعُمْرَةِ
(أقام في عمرة القضاء ثلاثا) قال بن الْقَيِّمِ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ بَعْدَ الْهِجْرَةِ خَمْسَ مَرَّاتٍ سِوَى المرة الأولى فإنه وصل إلى الحدييبة وَصُدَّ عَنِ الدُّخُولِ إِلَيْهَا ثُمَّ دَخَلَهَا الْمَرَّةَ الثَّانِيَةَ فَقَضَى عُمْرَتَهُ وَأَقَامَ بِهَا ثَلَاثًا ثُمَّ خَرَجَ ثُمَّ دَخَلَهَا الْمَرَّةَ الثَّالِثَةَ عَامَ الْفَتْحِ فِي رَمَضَانَ ثُمَّ دَخَلَهَا بِعُمْرَةٍ مِنَ الْجِعْرَانَةِ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ الْبُخَارِيُّ نَحْوَهُ تَعْلِيقًا
وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا فِي الْحَدِيثِ الطَّوِيلِ من حديث أبي إسحاق السبيعي عن البراء بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَ بِمَكَّةَ فِي عُمْرَةِ الْقَضَاءِ ثَلَاثًا

3 - (بَاب الْإِفَاضَةِ فِي الْحَجِّ)
[1998] هِيَ طَوَافُ الزِّيَارَةِ وَهُوَ الْمَأْمُورُ بِهِ في قوله تعالى وليطوفوا بالبيت العتيق
(أَفَاضَ يَوْمَ النَّحْرِ) أَيْ طَافَ بِالْبَيْتِ (ثُمَّ صَلَّى الظُّهْرَ بِمِنًى يَعْنِي رَاجِعًا) وَالَّذِي رَوَاهُ جابر في الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله هكذا قال بن عُمَر وَقَالَ جَابِر فِي حَدِيثه الطَّوِيل ثُمَّ أَفَاضَ إِلَى الْبَيْت فَصَلَّى بِمَكَّة الظُّهْر

(5/332)

طَرِيقَ الْمَدِينَةِ بِسَرِفَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَلَا يُعْرَفُ لِمُحَرِّشٍ الْكَعْبِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هذا الحديث
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ رُوِيَ عَنْهُ حَدِيثٌ وَاحِدٌ وَذَكَرَ هَذَا الْحَدِيثَ

2 - (بَاب الْمَقَامِ فِي الْعُمْرَةِ)
أَيِ الْمُقَامِ بِمَكَّةَ بَعْدَ أَدَاءِ الْعُمْرَةِ
(أقام في عمرة القضاء ثلاثا) قال بن الْقَيِّمِ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ بَعْدَ الْهِجْرَةِ خَمْسَ مَرَّاتٍ سِوَى المرة الأولى فإنه وصل إلى الحدييبة وَصُدَّ عَنِ الدُّخُولِ إِلَيْهَا ثُمَّ دَخَلَهَا الْمَرَّةَ الثَّانِيَةَ فَقَضَى عُمْرَتَهُ وَأَقَامَ بِهَا ثَلَاثًا ثُمَّ خَرَجَ ثُمَّ دَخَلَهَا الْمَرَّةَ الثَّالِثَةَ عَامَ الْفَتْحِ فِي رَمَضَانَ ثُمَّ دَخَلَهَا بِعُمْرَةٍ مِنَ الْجِعْرَانَةِ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ الْبُخَارِيُّ نَحْوَهُ تَعْلِيقًا
وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا فِي الْحَدِيثِ الطَّوِيلِ من حديث أبي إسحاق السبيعي عن البراء بن عازب رضي الله عنهما أن رسول الله صلى الله عليه وسلم أَقَامَ بِمَكَّةَ فِي عُمْرَةِ الْقَضَاءِ ثَلَاثًا

3 - (بَاب الْإِفَاضَةِ فِي الْحَجِّ)
هِيَ طَوَافُ الزِّيَارَةِ وَهُوَ الْمَأْمُورُ بِهِ فِي قَوْلِهِ تَعَالَى وَلْيَطَّوَّفُوا بِالْبَيْتِ العتيق
(أَفَاضَ يَوْمَ النَّحْرِ) أَيْ طَافَ بِالْبَيْتِ (ثُمَّ صَلَّى الظُّهْرَ بِمِنًى يَعْنِي رَاجِعًا) وَالَّذِي رَوَاهُ جَابِرٌ فِي الْحَدِيثِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رَوَاهُ مُسْلِم وَقَالَتْ عَائِشَة أَفَاضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ آخِر يَوْمه حِين صَلَّى الظُّهْر ثُمَّ رَجَعَ إِلَى مِنًى فَمَكَثَ بِهَا الْحَدِيث وَسَيَأْتِي
فَاخْتَلَفَ النَّاس فِي ذلك فرجحت طائفة منهم بن حَزْم وَغَيْره حَدِيث جَابِر وَأَنَّهُ صَلَّى الظُّهْر بِمَكَّة
قَالُوا وَقَدْ وَافَقَتْهُ عَائِشَة وَاخْتِصَاصهَا بِهِ وَقُرْبهَا مِنْهُ وَاخْتِصَاص جَابِر وَحِرْصه عَلَى الِاقْتِدَاء بِهِ أَمْر لَا يُرْتَاب فِيهِ
قَالُوا وَلِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَى الْجَمْرَة وَحَلَقَ رَأْسه وَخَطَبَ النَّاس وَنَحَرَ مِائَة بَدَنَة هُوَ وَعَلِيّ وَانْتَظَرَ حَتَّى سُلِخَتْ وَأَخَذَ مِنْ كُلّ بَدَنَة بِضْعَة فَطُبِخَتْ وَأَكَلَا مِنْ لَحْمهَا
قَالَ بن حَزْم وَكَانَتْ حَجَّته فِي آذَار وَلَا يَتَّسِع النَّهَار لِفِعْلِ هَذَا جَمِيعه مَعَ الْإِفَاضَة إِلَى الْبَيْت وَالطَّوَاف وَصَلَاة الرَّكْعَتَيْنِ ثُمَّ يَرْجِع إِلَى مِنًى وَوَقْت الظُّهْر بَاقٍ
وَقَالَتْ طَائِفَة مِنْهُمْ شيخ الإسلام بن تَيْمِيَة وَغَيْره الَّذِي يُرَجِّح أَنَّهُ إِنَّمَا صَلَّى الظُّهْر بِمِنًى لِوُجُوهِ أَحَدهَا أَنَّهُ لَوْ صَلَّى الظُّهْر بِمَكَّة لَأَنَابَ عَنْهُ فِي إِمَامَة النَّاس بِمِنًى إِمَامًا يُصَلِّي بِهِمْ الظُّهْر وَلَمْ يَنْقُل ذلك أحد
ومحتال أَنْ يُصَلِّي بِالْمُسْلِمِينَ الظُّهْر بِمِنًى نَائِب لَهُ وَلَا يَنْقُلهُ أَحَد فَقَدْ نَقَلَ النَّاس نِيَابَة عَبْد الرَّحْمَن بْن عَوْف لَمَّا صَلَّى بِهِمْ الْفَجْر فِي السَّفَر وَنِيَابَة الصِّدِّيق لَمَّا خَرَجَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصْلِح بَيْن بَنِي عَمْرو بْن عَوْف وَنِيَابَته فِي مَرَضه وَلَا يَحْتَاج إِلَى ذِكْر مَنْ صَلَّى بِهِمْ بِمَكَّة لِأَنَّ إِمَامهمْ الرَّاتِب الَّذِي كَانَ مُسْتَمِرًّا عَلَى الصَّلَاة قَبْل ذَلِكَ وَبَعْده هُوَ الَّذِي كَانَ يُصَلِّي بِهِمْ
الثَّانِي أَنَّهُ لَوْ صَلَّى بِهِمْ بِمَكَّة لَكَانَ أَهْل مَكَّة مُقِيمِينَ فَكَانَ يَتَعَيَّن عَلَيْهِمْ الْإِتْمَام وَلَمْ يَقُلْ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتِمُّوا صَلَاتكُمْ فَإِنَّا قَوْم سَفْر كَمَا قَالَهُ فِي غُزَاة الْفَتْح
الثَّالِث أَنَّهُ يُمْكِن اِشْتِبَاه الظُّهْر الْمَقْصُورَة بِرَكْعَتَيْ الطَّوَاف وَلَا سِيَّمَا وَالنَّاس يُصَلُّونَهُمَا مَعَهُ وَيَقْتَدُونَ بِهِ فِيهِمَا فَظَنَّهُمَا الرَّائِي الظُّهْر
وَأَمَّا صَلَاته بِمِنًى وَالنَّاس خَلْفه فَهَذِهِ لَا يُمْكِن اِشْتِبَاههَا بِغَيْرِهَا أَصْلًا لَا سِيَّمَا وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِمَام الْحَجّ الَّذِي لَا يُصَلِّي لَهُمْ سِوَاهُ فَكَيْف يَدَعهُمْ بِلَا إِمَام يُصَلُّونَ أَفْرَادًا وَلَا يُقِيم لَهُمْ مَنْ يُصَلِّي بِهِمْ هَذَا فِي غَايَة الْبُعْد
وَأَمَّا حَدِيث عَائِشَة فَقَدْ فَهِمَ مِنْهُ جَمَاعَة مِنْهُمْ الْمُحِبّ الطَّبَرِيُّ وَغَيْره أَنَّهُ صَلَّى الظُّهْر بِمِنًى ثُمَّ أَفَاضَ إِلَى الْبَيْت بَعْد مَا صَلَّى الظُّهْر لِأَنَّهَا قَالَتْ أَفَاضَ مِنْ آخِر يَوْمه حِين صَلَّى الظُّهْر ثُمَّ رَجَعَ إِلَى مِنًى
قَالُوا وَلَعَلَّهُ صَلَّى الظُّهْر بِأَصْحَابِهِ ثُمَّ جَاءَ إِلَى مَكَّة فَصَلَّى الظُّهْر بِمَنْ لَمْ يُصَلِّ كَمَا قَالَ جابر

(5/333)

الطَّوِيلِ وَعَائِشَةُ هُوَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الظُّهْرَ بِمَكَّةَ ثُمَّ رَجَعَ إِلَى مِنًى
وَاخْتَلَفَ الْعُلَمَاءُ فِيهِ فَمِنْهُمْ مَنْ رَجَّحَ هذا الحديث ومنهم حَدِيثَ جَابِرٍ وَعَائِشَةَ وَمِنْهُمْ مَنْ تَوَقَّفَ لِصِحَّةِ الْحَدِيثَيْنِ
كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ النَّوَوِيُّ وَفِي هَذَا الْحَدِيثِ إِثْبَاتُ طَوَافِ الْإِفَاضَةِ وَأَنَّهُ يُسْتَحَبُّ فِعْلُهُ يَوْمَ النَّحْرِ وَأَوَّلَ النَّهَارِ وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ هَذَا الطَّوَافَ وَهُوَ طَوَافُ الْإِفَاضَةِ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ لَا يَصِحُّ الْحَجُّ إِلَّا بِهِ
وَاتَّفَقُوا عَلَى أَنَّهُ يُسْتَحَبُّ فِعْلُهُ يَوْمَ النَّحْرِ بَعْدَ الرَّمْيِ وَالنَّحْرِ وَالْحَلْقِ فَإِنْ أَخَّرَهُ عَنْهُ وَفَعَلَهُ فِي أَيَّامِ التَّشْرِيقِ أَجْزَأَهُ وَلَا دَمَ عَلَيْهِ بِالْإِجْمَاعِ فَإِنْ أَخَّرَهُ إِلَى مَا بَعْدِ أَيَّامِ التَّشْرِيقِ وَأَتَى بِهِ بَعْدَهَا أَجْزَأَهُ وَلَا شَيْءَ عَلَيْهِ عِنْدَنَا وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ إِذَا تَطَاوَلَ لَزِمَهُ مَعَهُ دَمٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَلَفْظُ الْبُخَارِيِّ مُخْتَصَرٌ

[1999] (عَنْ أَبِيهِ) وَهُوَ عَبْدُ اللَّهِ بْنِ زَمْعَةَ (وَعَنْ أُمِّهِ) أَيْ أُمِّ أَبِي عُبَيْدَةَ (زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ) بَدَلٌ عَنْ أُمِّهِ وَهِيَ بِنْتُ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَانَتْ لَيْلَتِي الَّتِي يَصِيرُ) أَيْ يَرْجِعُ (إِلَيَّ فِيهَا) أَيْ يَدْخُلُ عَلَيَّ فِيهَا (مَسَاءَ يَوْمِ النَّحْرِ) أَيِ اتَّفَقَ أَنْ كَانَتْ لَيْلَةُ نَوْبَتِي مَسَاءَ يَوْمِ النَّحْرِ أَيْ مَسَاءَ لَيْلَةٍ تَلِي يَوْمَ النَّحْرِ وَهِيَ لَيْلَةُ الْحَادِيَ عَشَرَ مِنْ ذِي الْحِجَّةِ وَالْمَسَاءُ يُطْلَقُ عَلَى مَا بَعْدَ الزَّوَالِ إِلَى أَنْ يَشْتَدَّ الظَّلَامُ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
ولعل المراد به ها هنا أَوَّلُ اللَّيْلِ (فَصَارَ) أَيْ رَجَعَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثُمَّ رَجَعَ إِلَى مِنًى فَرَأَى قَوْمًا لَمْ يصلوا فصلى بهم ثالثة كما قال بن عُمَر وَهَذِهِ حَرْفَشَة فِي الْعِلْم وَطَرِيقَة يَسْلُكهَا الْقَاصِرُونَ فِيهِ وَأَمَّا فُحُول أَهْل الْعِلْم فَيَقْطَعُونَ بِبُطْلَانِ ذَلِكَ وَيُحِيلُونَ الِاخْتِلَاف عَلَى الْوَهْم وَالنِّسْيَان الَّذِي هُوَ عُرْضَة الْبَشَر وَمَنْ لَهُ إِلْمَام بِالسُّنَّةِ وَمَعْرِفَة بِحُجَّتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يقطع بأنه لم يصل الظهر فِي ذَلِكَ الْيَوْم ثَلَاث مَرَّات بِثَلَاثِ جَمَاعَات بَلْ وَلَا مَرَّتَيْنِ
وَإِنَّمَا صَلَّاهَا عَلَى عَادَته الْمُسْتَمِرَّة قَبْل ذَلِكَ الْيَوْم وَبَعْده صَلَّى اللَّه عليه وسلم
وفهم منه آخرون منهم بن حَزْم وَغَيْره أَنَّهُ أَفَاضَ حِين صَلَّاهَا بِمَكَّة
وَفِي نُسْخَة مِنْ نُسَخ السُّنَن أَفَاضَ حَتَّى صَلَّى الظُّهْر ثُمَّ رَجَعَ وَهَذِهِ الرِّوَايَة ظَاهِرَة فِي أَنَّهُ صَلَّاهَا بِمَكَّة كَمَا قَالَ جَابِر وَرِوَايَة حِين مُحْتَمِلَة لِلْأَمْرَيْنِ وَاَللَّه أَعْلَم

(5/334)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى) فِي ذَلِكَ الْمَسَاءِ أَيْ دَخَلَ عَلَيَّ فِيهِ (فَدَخَلَ عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (وَهْبُ) فَاعِلُ دَخَلَ (بْنُ زَمْعَةَ) وَدَخَلَ (مَعَهُ رَجُلٌ مِنْ آلِ أَبِي أُمَيَّةَ) أَيْضًا حَالَ كَوْنِهِمَا (مُتَقَمِّصَيْنِ) أَيْ لَابِسَيِ الْقَمِيصَ (هَلْ أَفَضْتَ) أَيْ طُفْتَ طَوَافَ الْإِفَاضَةِ وَهُوَ طَوَافُ الزِّيَارَةِ يَا (أَبَا عَبْدِ اللَّهِ) هَذِهِ كُنْيَةُ وَهْبٍ (قَالَ) الرَّاوِي (فَنَزَعَهُ) أَيْ نَزَعَ وَهْبٌ ذَلِكَ الْقَمِيصَ (مِنْ رَأْسِهِ) أَيْ قِبَلَ رَأْسِهِ (وَنَزَعَ صَاحِبُهُ) الَّذِي دَخَلَ عَلَيْهَا مَعَهُ أَيْضًا (ثُمَّ قَالَ) وَهْبٌ (وَلِمَ) أَمَرْتَنَا بِنَزْعِ الْقَمِيصِ عَنَّا (إِنَّ هَذَا) أَيْ يَوْمَ النَّحْرِ (يَوْمٌ رُخِّصَ) بِصِيغَةِ الْمَجْهُولِ (لَكُمْ إِذَا أَنْتُمْ) أَيُّهَا الْحَجِيجُ (رَمَيْتُمُ الْجَمْرَةَ) أَيْ فَرَغْتُمْ عَنْ رَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ (أَنْ تُحِلُّوا) مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ لِقَوْلِهِ رُخِّصَ (يَعْنِي) أَيْ يُرِيدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ أَنْ تَحِلُّوا أَيْ أَنْ تَحِلُّوا (مِنْ كُلِّ مَا حُرِمْتُمْ مِنْهُ إِلَّا النِّسَاءَ) إلى ها هنا تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ (فَإِذَا أَمْسَيْتُمْ) أَيْ دَخَلْتُمْ فِي الْمَسَاءِ (قَبْلَ أَنْ تَطُوفُوا هَذَا الْبَيْتَ) يَوْمَ النَّحْرِ (صِرْتُمْ حُرُمًا) بِضَمَّتَيْنِ وَيَجُوزُ تَسْكِينُ الرَّاءِ أَيْضًا جَمْعُ حَرَامٍ بِمَعْنَى مُحْرِمٍ أَيْ صِرْتُمْ مُحْرِمِينَ (كَهَيْئَتِكُمْ) أَيْ كَمَا كُنْتُمْ مُحْرِمِينَ (قَبْلَ أَنْ تَرْمُوا الْجَمْرَةَ) أَيْ جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ (حَتَّى تَطُوفُوا بِهِ) أَيْ بالبيت

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث يرويه بن إِسْحَاق عَنْ أَبِي عُبَيْدَة بْن عَبْد اللَّه بْن زَمْعَة عَنْ أَبِيهِ وَعَنْ أُمّه زَيْنَب بِنْت أَبِي سَلَمَة يُحَدِّثَانِهِ عَنْ أُمّ سَلَمَة وَقَالَ أَبُو عُبَيْدَة وَحَدَّثَتْنِي أُمّ قَيْس بِنْت مِحْصَن وَكَانَتْ جَارَة لَهُمْ قَالَتْ خَرَجَ مِنْ عِنْدِي عُكَّاشَة بْن مِحْصَن فِي نَفَر مِنْ بَنِي أَسَد مُتَقَمِّصًا عَشِيَّة يَوْم النَّحْر ثُمَّ رَجَعُوا إِلَيَّ عِشَاء وَقُمُصُهُمْ عَلَى أَيْدِيهمْ يَحْمِلُونَهَا فَقُلْت أَيْ عكاشة مَا لَكُمْ خَرَجْتُمْ مُتَقَمِّصِينَ ثُمَّ رَجَعْتُمْ وَقُمُصُكُمْ عَلَى أَيْدِيكُمْ تَحْمِلُونَهَا فَقَالَ أَخْبَرَتْنَا أُمّ قَيْس كَانَ هَذَا يَوْمًا رَخَّصَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَنَا إِذَا نَحْنُ رَمَيْنَا الْجَمْرَة حَلَلْنَا مِنْ كُلّ مَا أَحْرَمْنَا مِنْهُ إِلَّا مَا كَانَ مِنْ النِّسَاء حَتَّى تَطُوف بِالْبَيْتِ فَإِذَا أَمْسَيْنَا وَلَمْ نَطُفْ جَعَلْنَا قُمُصَنَا عَلَى أَيْدِينَا وَهَذَا يَدُلّ عَلَى أَنَّ الْحَدِيث مَحْفُوظ فَإِنَّ أَبَا عُبَيْدَة رَوَاهُ عَنْ أَبِيهِ وَعَنْ أُمّه وَعَنْ أم قيس

(5/335)

وَالْحَاصِلُ أَنَّ هَذَا التَّرْخِيصَ لَكُمْ إِنَّمَا هُوَ بِشَرْطِ أَنْ تَطُوفُوا طَوَافَ الْإِفَاضَةِ بَعْدَ رَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ قَبْلَ أَنْ تَدْخُلُوا فِي مَسَاءِ ذَلِكَ الْيَوْمِ وَأَمَّا إِذَا فَاتَ هَذَا الشَّرْطُ بِأَنْ أَمْسَيْتُمْ يَوْمَ النَّحْرِ قَبْلَ أَنْ تَطُوفُوا طَوَافَ الْإِفَاضَةِ فَلَيْسَ لَكُمْ هَذَا التَّرْخِيصُ وَإِنْ رَمَيْتُمْ وَذَبَحْتُمْ وَحَلَقْتُمْ بَلْ بَقِيتُمْ مُحْرِمِينَ كَمَا كُنْتُمْ مُحْرِمِينَ قَبْلَ الرَّمْيِ
وَفِقْهُ الْحَدِيثِ أَنَّ مَنْ أَفَاضَ يَوْمَ النَّحْرِ بَعْدَ رَمْيِ جَمْرَةِ الْعَقَبَةِ قَبْلَ مَسَاءِ يَوْمِ النَّحْرِ رُخِّصَ لَهُ التَّحَلُّلُ عَنِ الْإِحْرَامِ وَحَلَّ لَهُ كُلُّ شَيْءٍ كَانَ حَرَامًا عَلَيْهِ فِي الْإِحْرَامِ مَا خَلَا النِّسَاءَ وَأَنَّ مَنْ لَمْ يُفِضْ يَوْمَ النَّحْرِ قَبْلَ مَسَائِهِ بَلْ دَخَلَتْ لَيْلَةُ الْحَادِيَ عَشَرَ مِنْ ذِي الْحِجَّةِ قَبْلَ إِفَاضَتِهِ لَمْ يُرَخَّصْ لَهُ التَّحْلِيلُ بَلْ بَقِيَ حَرَامًا كَمَا كَانَ وَلَمْ يَحِلَّ لَهُ شَيْءٌ مِمَّا كَانَ حَرَامًا عَلَيْهِ فِي الْإِحْرَامِ كَالتَّقَمُّصِ وَغَيْرِهِ بَلْ بَقِيَ حَرَامًا كَمَا كَانَ وَإِنْ كَانَ رَمَى وَذَبَحَ وَحَلَقَ وَأَنَّ مَنْ لَبِسَ الْقَمِيصَ فِي الْإِحْرَامِ جَاهِلًا أَوْ نَاسِيًا وَجَبَ عَلَيْهِ أن ينزعه بعد ما عَلِمَهُ أَوْ ذَكَرَهُ وَأَنَّهُ يَجُوزُ لَهُ نَزْعُهُ مِنْ قِبَلِ رَأْسِهِ وَإِنْ لَزِمَ مِنْهُ تَغْطِيَةُ رَأْسِهِ
وَقَدْ وَقَعَ حَدِيثُ يَعْلَى عِنْدَ أَبِي دَاوُدَ بِلَفْظِ اخْلَعْ عَنْكَ الْجُبَّةَ فَخَلَعَهَا مِنْ قِبَلِ رَأْسِهِ وَأَمَّا مَا رُوِيَ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ فَقَدْ شَقَّ قَمِيصَهُ مِنْ جَيْبِهِ حَتَّى أَخْرَجَهُ مِنْ رِجْلَيْهِ فَنَظَرَ الْقَوْمُ إِلَيْهِ فَقَالَ إِنِّي أَمَرْتُ بِبُدْنِي الَّتِي بَعَثْتُ بِهَا أَنْ تُقَلَّدَ الْيَوْمَ وَتُشْعَرَ فَلَبِسْتُ قَمِيصِي وَنَسِيتُ فَلَمْ أَكُنْ لِأُخْرِجَ قَمِيصِي مِنْ رَأْسِي أَخْرَجَهُ الطَّحَاوِيُّ فَفِيهِ عَبْدُ الرَّحْمَنِ بْنُ عَطَاءٍ وَهُوَ ضَعِيفٌ لَا يُحْتَجُّ بِمَا انْفَرَدَ بِهِ فَكَيْفَ إِذَا خَالَفَهُ مَنْ هُوَ أَثْبَتُ مِنْهُ
وَقَدْ تَرَكَهُ مَالِكٌ وَهُوَ جَارُهُ وَاللَّهُ أَعْلَمُ
قَالَ فِي فَتْحِ الْوَدُودِ وَلَعَلَّ مَنْ لَا يَقُولُ بِهِ يَحْمِلُهُ عَلَى التَّغْلِيطِ وَالتَّشْدِيدِ فِي تَأْخِيرِ الطَّوَافِ مِنْ يَوْمِ النَّحْرِ وَالتَّأْكِيدِ فِي إِتْيَانِهِ فِي يَوْمِ النَّحْرِ وَظَاهِرُ الْحَدِيثِ يَأْبَى مِثْلَ هَذَا الْحَمْلِ جِدًّا وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَتَقَدَّمَ الْكَلَامُ عَلَيْهِ

[2000] (أَخَّرَ طَوَافَ يَوْمِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ اِسْتَشْكَلَهُ النَّاس قَالَ الْبَيْهَقِيُّ وَهَذَا حُكْم لَا أَعْلَم أَحَدًا مِنْ الْفُقَهَاء يَقُول بِهِ
تَمَّ كَلَامه
وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عقبة عن أبي الزبير عن عائشة وبن عباس أن النبي صلى الله عليه وسلم أَخَّرَ طَوَاف يَوْم النَّحْر إِلَى اللَّيْل
وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيّ حَدِيث حَسَن وَأَخْرَجَهُ الْبُخَارِيّ تَعْلِيقًا
وَكَأَنَّ رِوَايَة أَبِي دَاوُدَ لَهُ عَقِب حَدِيث أُمّ سَلَمَة اِسْتِدْلَال مِنْهُ عَلَى أَنَّهُ أَوْلَى مِنْ حَدِيث أُمّ سَلَمَة لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَلَّ قَبْل طَوَافه بِالْبَيْتِ ثُمَّ أَخَّرَهُ إِلَى اللَّيْل
لَكِنَّ هَذَا الْحَدِيث وَهْم فَإِنَّ الْمَعْلُوم مِنْ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ إِنَّمَا طَافَ طَوَاف الْإِفَاضَة نَهَارًا بَعْد الزَّوَال كَمَا قَالَهُ جَابِر وَعَبْد اللَّه بْن عُمَر وَعَائِشَة وَهَذَا أَمْر لَا يَرْتَاب فِيهِ أَهْل الْعِلْم وَالْحَدِيث وَقَدْ تَقَدَّمَ قَوْل عَائِشَة أَفَاضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين صَلَّى الظُّهْر مِنْ رِوَايَة أَبِي سَلَمَة وَالْقَاسِم عَنْهَا قَالَ الْبَيْهَقِيُّ وَحَدِيث أَبِي سَلَمَة عَنْ عَائِشَة أَصَحّ
وَقَالَ الْبُخَارِيّ فِي سَمَاع أَبِي الزُّبَيْر مِنْ عائشة نظر وقد سمع من بن عباس

(5/336)

النَّحْرِ إِلَى اللَّيْلِ) قِيلَ فِي مَعْنَاهُ إِنَّهُ رُخِّصَ لِطَوَافِ الزِّيَارَةِ إِلَى اللَّيْلِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَطُفْ طَوَافَ الْإِفَاضَةِ فِي اللَّيْلِ
وَفِي زَادِ الْمَعَادِ أَفَاضَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ قَبْلَ الظُّهْرِ رَاكِبًا فَطَافَ طَوَافَ الْإِفَاضَةِ وَهُوَ طَوَافُ الزِّيَارَةِ وَالصَّدْرِ وَلَمْ يَطُفْ غَيْرَهُ وَلَمْ يُسْمَعْ مَعَهُ هَذَا هُوَ الصَّوَابُ وَطَائِفَةٌ زَعَمَتْ أَنَّهُ لَمْ يَطُفْ فِي ذَلِكَ الْيَوْمِ وَإِنَّمَا أَخَّرَ طواف الزيارة إلى الليل وهو قول طاووس وَمُجَاهِدٍ وَعُرْوَةَ وَاسْتَدَلُّوا بِحَدِيثِ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ عَائِشَةَ الْمُخَرَّجِ فِي سُنَنِ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ
قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَهَذَا الْحَدِيثُ غَلَطٌ بَيِّنٌ خِلَافُ الْمَعْلُومِ مِنْ فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي لَا يَشُكُّ فِيهِ أهل العلم بحجته صلى الله عليه وسلم
وَقَالَ أَبُو الْحَسَنِ الْقَطَّانُ عِنْدِي أَنَّ هَذَا الْحَدِيثَ لَيْسَ بِصَحِيحٍ إِنَّمَا طَافَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ نَهَارًا وَإِنَّمَا اخْتَلَفُوا هَلْ هُوَ صَلَّى الظُّهْرَ بِمَكَّةَ أَوْ رَجَعَ إِلَى مِنًى فَصَلَّى الظُّهْرَ بِهَا بَعْدَ أَنْ فَرَغَ مِنْ طَوَافِهِ فَابْنُ عُمَرَ يَقُولُ إِنَّهُ رَجَعَ إِلَى مِنًى فَصَلَّى الظُّهْرَ بِهَا وَجَابِرٌ يَقُولُ إِنَّهُ صَلَّى الظُّهْرَ بِمَكَّةَ وَهُوَ ظَاهِرُ حَدِيثِ عَائِشَةَ مِنْ غَيْرِ رِوَايَةِ أَبِي الزُّبَيْرِ هَذِهِ الَّتِي فِيهَا أَنَّهُ أَخَّرَ الطَّوَافَ إِلَى اللَّيْلِ وَهَذَا شَيْءٌ لَمْ يُرْوَ إِلَّا مِنْ هَذَا الطَّرِيقِ
وَأَبُو الزُّبَيْرِ مُدَلِّسٌ لَمْ يَذْكُرْ ها هنا سَمَاعًا عَنْ عَائِشَةَ انْتَهَى
وَقَالَ السِّنْدِيُّ الْمَعْلُومُ الثَّابِتُ مِنْ فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ أَنَّهُ طَوَافُ الْإِفَاضَةِ وَهُوَ الطَّوَافُ الْفَرْضُ قَبْلَ اللَّيْلِ فَلَعَلَّ الْمُرَادَ بِهَذَا الْحَدِيثِ أَنَّهُ رَخَّصَ فِي تَأْخِيرِهِ إِلَى اللَّيْلِ أَوِ الْمُرَادَ بِطَوَافِ الزِّيَارَةِ غَيْرُ طَوَافِ الْإِفَاضَةِ أَيْ إِنَّهُ كَانَ يَقْصِدُ زِيَارَةَ الْبَيْتِ أَيَّامَ مِنًى بَعْدَ طَوَافِ الْإِفَاضَةِ فَإِذَا زَارَ طَافَ أَيْضًا وَكَانَ يُؤَخِّرُ طَوَافَ تِلْكَ الزِّيَارَةِ إِلَى اللَّيْلِ بِتَأْخِيرِ تِلْكَ الزِّيَارَةِ إِلَى اللَّيْلِ وَلَا يَذْهَبُ إِلَى مَكَّةَ لِأَجْلِ تِلْكَ الزِّيَارَةِ فِي النَّهَارِ بَعْدَ الْعَصْرِ مَثَلًا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَائِشَةَ هَذَا مُسْتَوْفًى

[2001] (لَمْ يَرْمُلْ) مِنْ بَابِ نَصَرَ (أَفَاضَ فِيهِ) أَيْ فِي طَوَافِ الْإِفَاضَةِ
قَالَ المنذري وأخرجه النسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَيُمْكِن أَنْ يُحْمَل قَوْلهَا أَخَّرَ طَوَاف يَوْم النَّحْر إِلَى اللَّيْل عَلَى أَنَّهُ أَذِنَ فِي ذَلِكَ فَنُسِبَ إِلَيْهِ وَلَهُ نَظَائِر

(5/337)

84 - (بَاب الْوَدَاعِ [2002] مِنَ الْبَيْتِ)
فَهَذَا بَابٌ لِإِثْبَاتِ الْوَدَاعِ وَالْبَابُ الْآتِي لِإِثْبَاتِ طَوَافِ الْوَدَاعِ وَاللَّهُ أَعْلَمُ
(كَانَ النَّاسُ) أَيْ بَعْدَ حَجِّهِمْ (يَنْصَرِفُونَ فِي كُلِّ وَجْهٍ) أَيْ طَرِيقٍ طَائِفًا أَوْ غَيْرَ طَائِفٍ (لَا يَنْفِرَنَّ أَحَدٌ) أَيِ النَّفَرَ الْأَوَّلَ وَالثَّانِي أَوْ لَا يَخْرُجَنَّ أَحَدٌ مِنْ مَكَّةَ وَالْمُرَادُ بِهِ الْآفَاقِيُّ (حَتَّى يَكُونَ آخِرُ عَهْدِهِ الطَّوَافَ بِالْبَيْتِ) أَيْ بِالطَّوَافِ بِهِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ دَلَّ عَلَى وُجُوبِ طَوَافِ الْوَدَاعِ وَخَالَفَ فِيهِ مَالِكٌ هَكَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

5 - (بَاب الْحَائِضِ تَخْرُجُ بَعْدَ الْإِفَاضَةِ)
[2003] (ذَكَرَ صَفِيَّةَ) أَيْ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ مِنْ بَنِي إِسْرَائِيلَ مِنْ سِبْطِ هَارُونَ أَخِي مُوسَى عَلَيْهِمَا السَّلَامُ (لَعَلَّهَا حَابِسَتُنَا) أَيْ مَانِعَتُنَا عَنِ الرُّجُوعِ إِلَى الْمَدِينَةِ لِانْتِظَارِ طَوَافِهَا (فَلَا إِذًا) جَوَابٌ وَجَزَاءٌ أَيْ إِذَا كَانَ كَذَلِكَ أَنَّهَا أَفَاضَتْ فَلَا أَمْنَعُهَا لِلْخُرُوجِ
وَنَظِيرُهُ مَا رَوَى الْبُخَارِيُّ فِي الْأَشْرِبَةِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الظُّرُوفِ فَقَالَتِ الْأَنْصَارُ إِنَّهُ لابد لَنَا مِنْهَا قَالَ فَلَا إِذًا قَالَ فِي الْفَتْحِ فَلَا إِذًا جَوَابٌ وَجَزَاءٌ أَيْ إِذَا كَانَ كَذَلِكَ لَا بُدَّ لَكُمْ مِنْهَا فَلَا تدعوها
وفي لفظ الشيخين قلت يارسول اللَّهِ إِنَّهَا قَدْ أَفَاضَتْ وَطَافَتْ بِالْبَيْتِ ثُمَّ حَاضَتْ بَعْدَ الْإِفَاضَةِ قَالَ فَلْتَنْفِرْ إِذَنْ أَيْ فَلَا حَبْسَ عَلَيْنَا حِينَئِذٍ لِأَنَّهَا قَدْ أَفَاضَتْ فَلَا مَانِعَ مِنَ التَّوَجُّهِ وَالَّذِي يَجِبُ عَلَيْهَا قَدْ فَعَلَتْهُ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَلَا بَأْسَ انْفِرِي وَفِي رِوَايَةٍ لَهُ اخْرُجِي وَفِي رِوَايَةٍ فَلْتَنْفِرْ وَمَعَانِيهَا مُتَقَارِبَةٌ وَالْمُرَادُ بِهَا الرَّحِيلُ مِنْ منى إلى جهة المدينة

(5/338)

قال بن الْمُنْذِرِ قَالَ عَامَّةُ الْفُقَهَاءِ بِالْأَمْصَارِ لَيْسَ عَلَى الْحَائِضِ الَّتِي طَافَتْ طَوَافَ الْإِفَاضَةِ طَوَافُ الْوَدَاعِ
وَرُوِّينَا عَنْ عُمَرَ وَابْنِهِ وَزَيْدِ بْنِ ثَابِتٍ أَنَّهُمْ أَمَرُوهَا بِالْمَقَامِ إِذَا كَانَتْ حَائِضًا لِطَوَافِ الْوَدَاعِ كَأَنَّهُمْ أَوْجَبُوهُ عَلَيْهَا كَطَوَافِ الْإِفَاضَةِ إِذْ لَوْ حَاضَتْ قَبْلَهُ لَمْ يَسْقُطْ عَنْهَا
قَالَ وقد ثبت رجوع بن عُمَرَ وَزَيْدِ بْنِ ثَابِتٍ عَنْ ذَلِكَ وَبَقِيَ عمر فخالفناه لثبوت حديث عائشة
وروى بن أَبِي شَيْبَةَ مِنْ طَرِيقِ الْقَاسِمِ بْنِ مُحَمَّدٍ كَانَ الصَّحَابَةُ يَقُولُونَ إِذَا أَفَاضَتْ قَبْلَ أَنْ تَحِيضَ فَقَدْ فَرَغَتْ إِلَّا عُمَرَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ عُرْوَةَ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ بِمَعْنَاهُ

[2004] (أَرِبْتَ عَنْ يَدَيْكَ) بِكَسْرِ الرَّاءِ أَيْ سَقَطْتَ مِنْ أَجْلِ مَكْرُوهٍ يُصِيبُ يَدَيْكَ مِنْ قَطْعٍ أَوْ وَجَعٍ أَوْ سَقَطْتَ بِسَبَبِ يَدَيْكَ أَيْ مِنْ بِنَايَتِهِمَا
قِيلَ هُوَ كِنَايَةٌ عَنِ الْخَجَالَةِ وَالْأَظْهَرُ أَنَّهُ دُعَاءٌ عَلَيْهِ لَكِنْ لَيْسَ الْمَقْصُودُ حَقِيقَتَهُ وَإِنَّمَا الْمَقْصُودُ نِسْبَةُ الْخَطَأِ إِلَيْهِ
قَالَ فِي النِّهَايَةِ أَيْ سَقَطَتْ آرَابُكَ مِنَ الْيَدَيْنِ خَاصَّةً (لِكَيْمَا أُخَالِفَ) مَا زَائِدَةٌ
وَاسْتَدَلَّ الطَّحَاوِيُّ بِحَدِيثِ عَائِشَةَ عَلَى نَسْخِ حَدِيثِ عُمَرَ فِي حَقِّ الْحَائِضِ وَكَذَلِكَ اسْتَدَلَّ عَلَى نَسْخِهِ بِحَدِيثِ أُمِّ سُلَيْمٍ عِنْدَ أَبِي داود الطيالسي أنها قالت حضت بعد ما طُفْتُ بِالْبَيْتِ فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَنْفِرَ
وَحَاضَتْ صَفِيَّةُ فَقَالَتْ لَهَا عَائِشَةُ حَبَسَتْنَا فَأَمَرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَنْفِرَ
وَرَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ فِي كِتَابِ الْمَنَاسِكِ وَإِسْحَاقُ فِي مُسْنَدِهِ وَالطَّحَاوِيُّ وَأَصْلُهُ فِي الْبُخَارِيِّ
وَيُؤَيِّدُ ذَلِكَ مَا أخرجه النسائي والترمذي وصححه الحاكم عن بن عُمَرَ قَالَ مَنْ حَجَّ فَلْيَكُنْ آخِرُ عَهْدِهِ بِالْبَيْتِ إِلَّا الْحُيَّضَ رَخَّصَ لَهُنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَعِنْدَ الشَّيْخَيْنِ مِنْ حديث بن عَبَّاسٍ أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ إِلَّا أَنَّهُ خُفِّفَ عَنِ الْمَرْأَةِ الْحَائِضِ
وأخرج أحمد في مسنده عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لِلْحَائِضِ أَنْ تَصْدُرَ قَبْلَ أَنْ تَطُوفَ بِالْبَيْتِ إِذَا كَانَتْ قَدْ طَافَتْ فِي الْإِفَاضَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَالْإِسْنَادُ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ حَسَنٌ
وَأَخْرَجَهُ التِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ وَقَالَ غَرِيبٌ

(5/339)

86 - (بَاب طَوَافِ الْوَدَاعِ)
[2005] (بِالْأَبْطَحِ) وَهُوَ الْبَطْحَاءُ الَّتِي بَيْنَ مَكَّةَ وَمِنًى وَهِيَ مَا انْبَطَحَ مِنَ الْأَرْضِ وَاتَّسَعَ وَهُوَ الْمُحَصَّبُ وَحَدُّهَا مَا بَيْنَ الْجَبَلَيْنِ إِلَى الْمَقْبَرَةِ
قَالَ الْإِمَامُ النَّوَوِيُّ الْأَبْطَحُ وَالْبَطْحَاءُ وَخَيْفُ بَنِي كِنَانَةَ شَيْءٌ وَاحِدٌ كَذَا فِي الْعَيْنِيِّ (حَتَّى فَرَغْتُ) مِنَ الْعُمْرَةِ (فَطَافَ بِهِ) أَيْ طَوَافَ الْوَدَاعِ (ثُمَّ خَرَجَ) أَيْ إِلَى الْمَدِينَةِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى التَّنْعِيمِ وَالْأَبْطَحِ وَالْمُحَصَّبِ

[2006] (فِي النَّفْرِ الْآخِرِ) أَيِ الرُّجُوعِ مِنْ مِنًى (فَنَزَلَ الْمُحَصَّبَ) كَمُعَظَّمٍ
قَالَ الطِّيبِيُّ هُوَ فِي الْأَصْلِ كُلُّ مَوْضِعٍ كَثِيرِ الْحَصَاةِ وَالْمُرَادُ بِهِ الشِّعْبُ الَّذِي أَحَدُ طَرَفَيْهِ مِنًى وَيَتَّصِلُ الْآخَرُ بِالْأَبْطَحِ فَعَبَّرَ بِهِ عَنِ الْمُحَصَّبِ الْمَعْرُوفِ إِطْلَاقًا لِاسْمِ الْمُجَاوِرِ عَلَى الْمُجَاوَرِ انْتَهَى وَفِي النِّهَايَةِ هُوَ الشِّعْبُ الَّذِي مَخْرَجُهُ إِلَى الْأَبْطَحِ بَيْنَ مَكَّةَ وَمِنًى وَسَيَجِيءُ الْكَلَامُ فِيهِ

[2007] (كَانَ إِذَا جَازَ مَكَانًا مِنْ دَارِ يَعْلَى) لَعَلَّهُ الْمَوْضِعُ الْمَعْلُومُ بِمَوْضِعِ اسْتِجَابَةِ الدُّعَاءِ قَالَهُ السِّنْدِيُّ
وَلَفْظُ النَّسَائِيِّ كَانَ إِذَا جَاءَ مَكَانًا فِي

(5/340)

دَارِ يَعْلَى اسْتَقْبَلَ الْقِبْلَةَ وَدَعَا
وَفِي أُسْدِ الْغَابَةِ مِنْ وَجْهٍ آخَرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْتِي مَكَانًا فِي دَارِ يَعْلَى فَيَسْتَقْبِلُ الْبَيْتَ فَيَدْعُو وَيَخْرُجُ مِنْهُ فَيَدْعُو وَنَحْنُ مُسْلِمَاتٌ (نَسِيَهُ) أَيْ ذَلِكَ الْمَكَانَ (عُبَيْدُ اللَّهِ) بْنُ أَبِي يَزِيدَ
وَاعْلَمْ أَنَّ الْحَدِيثَ لَا يُطَابِقُ الْبَابَ إِلَّا بِالتَّعَسُّفِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ فِي تَرْجَمَةِ عَبْدِ الرَّحْمَنِ بْنِ طَارِقٍ بِالْإِسْنَادِ الَّذِي خَرَّجَاهُ بِهِ
قَالَ وَقَالَ بَعْضُهُمْ عَبْدُ الرَّحْمَنِ عَنْ عَمِّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَصِحُّ

7 - (بَاب التَّحْصِيبِ)
[2008] وَهُوَ النُّزُولُ فِي الْمُحَصَّبِ وَهُوَ لَيْسَ مِنْ أَمْرِ الْمَنَاسِكِ الَّذِي يَلْزَمُ فِعْلُهُ إِنَّمَا هُوَ مَنْزِلٌ نَزَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلِاسْتِرَاحَةِ بَعْدَ الزَّوَالِ فَصَلَّى فِيهِ الْعَصْرَيْنِ وَالْمَغْرِبَيْنِ وَبَاتَ فِيهِ لَيْلَةَ الرَّابِعَ عَشَرَ لَكِنْ لَمَّا نَزَلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ النُّزُولُ بِهِ مُسْتَحَبًّا اتِّبَاعًا لَهُ وَقَدْ فَعَلَهُ بَعْدَهُ الْخُلَفَاءُ
(لِيَكُونَ أَسْمَحَ لِخُرُوجِهِ) أَيْ أَسْهَلَ لِخُرُوجِهِ رَاجِعًا إِلَى الْمَدِينَةِ (فَمَنْ شَاءَ نَزَلَهُ وَمَنْ شَاءَ لَمْ يَنْزِلْهُ) قَالَ النَّوَوِيُّ وَإِنَّ عائشة وبن عباس كان لَا يَقُولَانِ بِهِ وَيَقُولَانِ هُوَ مَنْزِلٌ اتِّفَاقِيٌّ لَا مَقْصُودٌ فَحَصَلَ خِلَافٌ بَيْنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
وَمَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَالْجُمْهُورِ اسْتِحْبَابُهُ اقْتِدَاءً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاءِ الرَّاشِدِينَ وَغَيْرِهِمْ وَأَجْمَعُوا عَلَى أَنَّ مَنْ تَرَكَهُ لَا شَيْءَ عَلَيْهِ وَيُسْتَحَبُّ أَنْ يُصَلِّيَ بِهِ الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَيَبِيتَ مِنْ بَعْضِ اللَّيْلِ أَوْ كُلِّهِ اقْتِدَاءً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُحَصَّبُ بِفَتْحِ الْحَاءِ وَالصَّادِ الْمُهْمَلَتَيْنِ وَالْحَصْبَةُ بِفَتْحِ الْحَاءِ وَإِسْكَانِ الصَّادِ وَالْأَبْطَحُ وَالْبَطْحَاءُ وَخَيْفُ بَنِي كِنَانَةَ اسْمٌ لِشَيْءٍ وَاحِدٍ وَأَصْلُ الْخَيْفِ كُلُّ مَا انْحَدَرَ عَنِ الجبل وارتفع عن المسيل
قال بن عَبْدِ الْبَرِّ وَتَبِعَهُ عِيَاضٌ اسْمٌ لِمَكَانٍ مُتَّسِعٍ بَيْنَ مَكَّةَ وَمِنًى وَهُوَ أَقْرَبُ إِلَى مِنًى وَيُقَالُ لَهُ الْأَبْطَحُ وَالْبَطْحَاءُ وَخَيْفُ بَنِي كِنَانَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(5/341)

[2009] (أَنْ أُنْزِلَهُ) أَيِ الْمُحَصَّبَ (كَانَ) أَيْ أَبُو رَافِعٍ (عَلَى ثَقَلٍ) بِفَتْحِ الثَّاءِ وَالْقَافِ أَيْ مَتَاعِهِ (فِي الْأَبْطَحِ) وَهُوَ الْمُحَصَّبُ
قَالَ الْمُنْذِرِيُّ وقال عثمان وهو بن أَبِي شَيْبَةَ يَعْنِي فِي الْأَبْطَحِ وَأَخْرَجَهُ مُسْلِمٌ

[2010] (في حجته) متعلق بقلت يارسول الله صلى الله عليه وسلم (عَقِيلُ) بْنُ أَبِي طَالِبٍ (مَنْزِلًا) أَيْ فِي مَكَّةَ أَيْ كَانَ عَقِيلٌ وَرِثَ أَبَاهُ أَبَا طَالِبٍ هُوَ وَأَخُوهُ طَالِبٌ وَلَمْ يَرِثْ أَبَا طَالِبٍ ابْنَاهُ جَعْفَرٌ وَلَا عَلِيٌّ شَيْئًا لِأَنَّهُمَا كَانَا مُسْلِمَيْنِ وَلَوْ كَانَا وَارِثَيْنِ لَنَزَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دُورِهِمَا وَكَانَ قَدِ اسْتَوْلَى طَالِبٌ وَعَقِيلٌ عَلَى الدَّارِ كُلِّهَا بِاعْتِبَارِ مَا وَرِثَاهُ مِنْ أَبِيهِمَا لِكَوْنِهِمَا كَانَا لَمْ يُسْلِمَا أَوْ بِاعْتِبَارِ تَرْكِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَقِّهِ مِنْهَا بِالْهِجْرَةِ وَفُقِدَ طَالِبٌ بِبَدْرٍ فَبَاعَ عَقِيلٌ الدَّارَ كُلَّهَا قَالَهُ الْقَسْطَلَّانِيُّ (بخيف) أي بوادي وهو المحصب (حَالَفَتْ قُرَيْشًا) قَالَ النَّوَوِيُّ تَحَالَفُوا عَلَى إِخْرَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ مِنْ مَكَّةَ إِلَى هَذَا الشِّعْبِ وَهُوَ خَيْفُ بَنِي كِنَانَةَ وَكَتَبُوا بَيْنَهُمُ الصَّحِيفَةَ الْمَسْطُورَةَ فِيهَا أَنْوَاعٌ مِنَ الْبَاطِلِ فَأَرْسَلَ اللَّهُ عَلَيْهَا الْأَرَضَةَ فَأَكَلَتْ مَا فِيهَا مِنَ الْكُفْرِ وَتَرَكَتْ مَا فِيهَا مِنْ ذِكْرِ اللَّهِ تَعَالَى فَأَخْبَرَ جبرائيل النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ فَأَخْبَرَ بِهِ عَمَّهُ أَبَا طَالِبٍ فَأَخْبَرَهُمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدُوهُ كَمَا قَالَهُ فسقط في أيديهم ونكسوا على رؤوسهم
وَالْقِصَّةُ مَشْهُورَةٌ
وَإِنَّمَا اخْتَارَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النُّزُولَ هُنَاكَ شُكْرًا لِلَّهِ تَعَالَى عَلَى النِّعْمَةِ فِي دُخُولِهِ ظَاهِرًا وَنَقْضًا لِمَا تَعَاقَدُوهُ بَيْنَهُمْ
قَالَهُ الْعَيْنِيُّ (لَا يُؤْوُوهُمْ) مِنْ آوَى يُؤْوِي إِيوَاءً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن ماجه

(5/342)

[2011] (عَنْ أَبِي هُرَيْرَةَ) إِلَى آخِرِ حَدِيثِ (حِينَ أَرَادَ أَنْ يَنْفِرَ) أَيْ يَرْجِعَ (فَذَكَرَ نَحْوَهُ) وَلَفْظُ مُسْلِمٍ حَدَّثَنَا أَبُو هُرَيْرَةَ قَالَ قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ بِمِنًى نَحْنُ نَازِلُونَ غَدًا بِخَيْفِ بَنِي كِنَانَةَ حَيْثُ تَقَاسَمُوا عَلَى الْكُفْرِ وَذَلِكَ أَنَّ قُرَيْشًا وَبَنِي كِنَانَةَ حَالَفَتْ عَلَى بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ أَنْ لَا يُنَاكِحُوهُمْ وَلَا يُبَايِعُوهُمْ حَتَّى يُسَلِّمُوا إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي بِذَلِكَ الْمُحَصَّبِ (لَمْ يَذْكُرِ) الْأَوْزَاعِيُّ (أَوَّلَهُ) أَيْ أَوَّلَ الْحَدِيثِ وَهُوَ قَوْلُهُ هَلْ تَرَكَ لَنَا إِلَخْ
(وَلَا ذَكَرَ) الْأَوْزَاعِيُّ (الْخَيْفَ الْوَادِي) مِنْ قَوْلِ الزُّهْرِيِّ كَمَا ذَكَرَهُ مَعْمَرٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُطَوَّلًا

[2012] (بن عُمَرَ كَانَ يَهْجَعُ هَجْعَةً) أَيْ يَنَامُ نَوْمَةً خَفِيفَةً فِي أَوَّلِ اللَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِمَعْنَاهُ أَتَمَّ مِنْهُ
وَأَخْرَجَ مُسْلِمٌ نَحْوَهُ

[2013] (ثُمَّ هَجَعَ بِهَا هَجْعَةً) وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

8 - (باب من قَدَّمَ شَيْئًا قَبْلَ شَيْءٍ فِي حَجِّهِ)
[2014] (أَنَّهُ قَالَ وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ النَّوَوِيُّ قَدْ سَبَقَ أَنَّ أَفْعَالَ يَوْمِ النَّحْرِ أَرْبَعَةٌ رَمْيُ

(5/343)

جَمْرَةِ الْعَقَبَةِ ثُمَّ الذَّبْحُ ثُمَّ الْحَلْقُ ثُمَّ طَوَافُ الْإِفَاضَةِ وَأَنَّ السُّنَّةَ تَرْتِيبُهَا هَكَذَا فَلَوْ خَالَفَ وَقَدَّمَ بَعْضَهَا عَلَى بَعْضٍ جَازَ وَلَا فِدْيَةَ عَلَيْهِ لِهَذِهِ الْأَحَادِيثِ وَبِهَذَا قَالَ جَمَاعَةٌ مِنَ السَّلَفِ وَهُوَ مَذْهَبُنَا وَظَاهِرُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا حَرَجَ أَنَّهُ لَا شَيْءَ عَلَيْكَ مُطْلَقًا وَقَدْ صَرَّحَ فِي بَعْضِهَا بِتَقْدِيمِ الْحَلْقِ عَلَى الرَّمْيِ
وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ نَحَرَ قَبْلَ الرَّمْيِ لَا شَيْءَ عَلَيْهِ وَاتَّفَقُوا عَلَى أَنَّهُ لَا فَرْقَ بَيْنَ الْعَامِدِ وَالسَّاهِي فِي ذَلِكَ فِي وُجُوبِ الْفِدْيَةِ وَعَدَمِهَا وَإِنَّمَا يَخْتَلِفَانِ فِي الْإِثْمِ عِنْدَ مَنْ يَمْنَعُ التَّقْدِيمَ
وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْبَحْ وَلَا حَرَجَ ارْمِ وَلَا حَرَجَ مَعْنَاهُ افْعَلْ مَا بَقِيَ عَلَيْكَ وَقَدْ أَجْزَأَكَ مَا فَعَلْتَهُ وَلَا حَرَجَ عَلَيْكَ فِي التَّقْدِيمِ وَالتَّأْخِيرِ (فَمَا سُئِلَ يَوْمَئِذٍ عَنْ شَيْءٍ قُدِّمَ أَوْ أُخِّرَ) يَعْنِي مِنْ هَذِهِ الْأُمُورِ الْأَرْبَعَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2015] (عَنْ أُسَامَةَ بْنِ شَرِيكٍ) بِفَتْحِ الشِّينِ وَكَسْرِ الرَّاءِ (حَاجًّا) أَيْ مُرِيدًا الْحَجَّ (فَمَنْ قال يارسول اللَّهِ سَعَيْتُ) أَيْ لِلْحَجِّ عَقِيبَ الْإِحْرَامِ بَعْدَ طَوَافِ قُدُومِ الْآفَاقِ أَوْ طَوَافِ نَفْلٍ لِلْمَكِّيِّ (قَبْلَ أَنْ أَطُوفَ) أَيْ طَوَافَ الْإِفَاضَةِ وَهُوَ بظاهره يشمل الآفاقي وَالْمَكِّيَّ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ عَلَى اخْتِلَافٍ فِي أَفْضَلِيَّةِ التَّقْدِيمِ وَالتَّأْخِيرِ خِلَافًا لِلشَّافِعِيِّ حَيْثُ قَيَّدَهُ بِالْآفَاقِيِّ (أَوْ قَدَّمْتُ شَيْئًا أَوْ أَخَّرْتُ شَيْئًا) أَيْ فِي أَفْعَالِ أَيَّامِ مِنًى (يَقُولُ لَا حَرَجَ لَا حَرَجَ) أَيْ لَا إِثْمَ (إِلَّا عَلَى رَجُلٍ) بِالِاسْتِثْنَاءِ يُؤَيِّدُ أَنَّ مَعْنَى الْحَرَجِ هُوَ الْإِثْمُ (اقْتَرَضَ) بِالْقَافِ أَيِ اقْتَطَعَ (عِرْضَ رَجُلٍ مُسْلِمٍ) أَيْ نَالَ مِنْهُ وَقَطَعَهُ بِالْغِيبَةِ أَوْ غَيْرِهَا (وَهُوَ) أَيْ وَالْحَالُ أَنَّ ذَلِكَ الرَّجُلَ (ظَالِمٌ) فَيَخْرُجُ حَرَجُ الرُّوَاةِ وَالشُّهُودِ فَإِنَّهُ مُبَاحٌ (فَذَلِكَ الَّذِي) أَيِ الرَّجُلُ الْمَوْصُوفُ (حَرِجَ) بِكَسْرِ الرَّاءِ أَيْ وَقَعَ مِنْهُ حَرَجٌ (وَهَلَكَ) أَيْ بِالْإِثْمِ وَالْعَطْفُ تَفْسِيرِيٌّ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ قَالَ بِظَاهِرِ الْحَدِيثِ

(5/344)

مُجَاهِدٌ وَطَاوُسٌ وَالشَّافِعِيُّ وَفُقَهَاءُ أَصْحَابِ الْحَدِيثِ فِي جَمَاعَةٍ مِنَ السَّلَفِ وَأَنَّهُ لَا شَيْءَ عَلَيْهِ فِي الْجَمِيعِ قَدَّمَ مِنْهَا مَا قَدَّمَ وَأَخَّرَ مِنْهَا مَا أَخَّرَ
وَذَهَبَ قَوْمٌ إِلَى أَنَّهُ إِذَا قَدَّمَ شَيْئًا أَوْ أَخَّرَ كَانَ عَلَيْهِ دَمٌ وَقَالُوا أَرَادَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَفْعَ الْحَرَجِ وَالْإِثْمِ دُونَ الْفِدْيَةِ
وَقَالَ بَعْضُهُمْ مَنْ فَعَلَ ذَلِكَ سَاهِيًا فَلَا شَيْءَ عَلَيْهِ
وَفِي بَعْضِ طُرُقِهِ إِنِّي لَمْ أَشْعُرْ فَحَلَقْتُ فَكَأَنَّهُمُ اعْتَمَدُوا عَلَيْهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

9 - (بَاب فِي مَكَّةَ [2016] هَلْ يُبَاحُ فِيهَا شَيْءٌ مَا لَا يُبَاحُ فِي غَيْرِهَا)
(بَابَ بَنِي سَهْمٍ) قال في تاج العروس بنو سهم قبيل فِي قُرَيْشٍ وَهُمْ بَنُو سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصِ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ (لَيْسَ بَيْنَهُمَا سُتْرَةٌ) ظَاهِرُهُ أَنَّهُ لَا حَاجَةَ إِلَى السُّتْرَةِ فِي مَكَّةَ وَمَنْ لَا يَقُولُ بِهِ حَمَلَهُ عَلَى أَنَّ الطَّائِفِينَ كَانُوا يَمُرُّونَ وَرَاءَ مَوْضِعِ سُجُودٍ أَوْ وَرَاءَ مَا يَقَعُ فِيهِ نَظَرُ الْخَاشِعِ عَلَى اخْتِلَافِ الْمَذَاهِبِ
وَالْحَدِيثُ أَخْرَجَهُ أَبُو يَعْلَى الْمَوْصِلِيُّ بِقَوْلِهِ حَدَّثَنَا بن نمير حدثنا أبو أسامة عن بن جُرَيْجٍ عَنْ كَثِيرِ بْنِ كَثِيرِ بْنِ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ عَنْ أَبِيهِ وَغَيْرِ وَاحِدٍ مِنْ أَعْيَانِ بَنِي الْمُطَّلِبِ عَنِ الْمُطَّلِبِ بْنِ وَدَاعَةَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا فَرَغَ مِنْ سَعْيِهِ حَاجَى بَيْنَهُ وَبَيْنَ السَّقِيفَةِ فَيُصَلِّي رَكْعَتَيْنِ فِي حَاشِيَةِ الْمَطَافِ لَيْسَ بَيْنَهُ وَبَيْنَ الطَّوَافِ أَحَدٌ
وَقَالَ الْبُخَارِيُّ بَابُ السُّتْرَةِ بِمَكَّةَ وَغَيْرِهَا وَسَاقَ فِيهِ حَدِيثَ أَبِي جُحَيْفَةَ وَفِيهِ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهَاجِرَةِ فَصَلَّى بِالْبَطْحَاءِ الظُّهْرَ وَالْعَصْرَ رَكْعَتَيْنِ وَنَصَبَ بَيْنَ يَدَيْهِ عَنَزَةً
قَالَ الْحَافِظُ وَالْمُرَادُ مِنْهُ أَنَّهَا بَطْحَاءُ مكة
وقال بن الْمُنِيرِ إِنَّمَا خَصَّ مَكَّةَ بِالذِّكْرِ رَفْعًا لِتَوَهُّمِ مَنْ يَتَوَهَّمُ أَنَّ السُّتْرَةَ قِبْلَةٌ وَلَا يَنْبَغِي أَنْ يَكُونَ قِبْلَةٌ إِلَّا الْكَعْبَةُ فَلَا يَحْتَاجُ فِيهَا إِلَى سُتْرَةٍ انْتَهَى
وَالَّذِي أَظُنُّهُ أَنَّهُ أَرَادَ أَنْ يُنَكِّتَ عَلَى مَا تَرْجَمَ بِهِ عَبْدُ الرَّزَّاقِ حَيْثُ قَالَ فِي بَابٍ لَا يَقْطَعُ الصَّلَاةَ بِمَكَّةَ شَيْءٌ ثُمَّ أَخْرَجَ عَنِ بن جُرَيْجٍ عَنْ كَثِيرِ بْنِ كَثِيرِ بْنِ الْمُطَّلِبِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي الْمَسْجِدِ الْحَرَامِ لَيْسَ بَيْنَهُ وَبَيْنَهُمْ أَيِ النَّاسِ سُتْرَةٌ وَأَخْرَجَهُ مِنْ هَذَا الْوَجْهِ أَيْضًا أَصْحَابُ السُّنَنِ وَرِجَالُهُ مُوَثَّقُونَ إِلَّا أَنَّهُ مَعْلُولٌ فَقَدْ رَوَاهُ أبو داود عن أحمد عن

(5/345)

بن عيينة قال كان بن جُرَيْجٍ أَخْبَرَنَا بِهِ هَكَذَا فَلَقِيتُ كَثِيرًا فَقَالَ لَيْسَ مِنْ أَبِي سَمِعْتُهُ وَلَكِنْ مِنْ بَعْضِ أَهْلِي عَنْ جَدِّي فَأَرَادَ الْبُخَارِيُّ التَّنْبِيهَ عَلَى ضَعْفِ هَذَا الْحَدِيثِ وَأَنْ لَا فَرْقَ بَيْنَ مَكَّةَ وَغَيْرِهَا فِي مَشْرُوعِيَّةِ السُّتْرَةِ وَاسْتَدَلَّ عَلَى ذَلِكَ بِحَدِيثِ أَبِي جُحَيْفَةَ وَقَدْ قَدَّمْنَا وَجْهَ الدَّلَالَةِ مِنْهُ وَهَذَا هُوَ الْمَعْرُوفُ عِنْدَ الشَّافِعِيَّةِ وَأَنْ لَا فَرْقَ فِي مَنْعِ الْمُرُورِ بَيْنَ يَدَيِ الْمُصَلِّي بَيْنَ مَكَّةَ وَغَيْرِهَا وَاغْتَفَرَ بَعْضُ الْفُقَهَاءِ ذَلِكَ لِلطَّائِفِينَ دُونَ غَيْرِهِمْ لِلضَّرُورَةِ
وَعَنْ بَعْضِ الْحَنَابِلَةِ جَوَازُ ذَلِكَ فِي جَمِيعِ مَكَّةَ انْتَهَى وَاللَّهُ أَعْلَمُ (قَالَ سُفْيَانُ) بْنُ عُيَيْنَةَ فِي تَفْسِيرِ قَوْلِهِ لَيْسَ بَيْنَهُمَا أَيْ لَيْسَ بَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْكَعْبَةِ سُتْرَةٌ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَجْهُولٌ وَجَدُّهُ هُوَ الْمُطَّلِبُ بْنُ أَبِي وَدَاعَةَ الْقُرَشِيُّ السَّهْمِيُّ لَهُ صُحْبَةٌ وَلِأَبِيهِ أَبِي وَدَاعَةَ الْحَارِثِ بْنِ صَبِرَةَ أَيْضًا صُحْبَةٌ وَهُمَا مِنْ مُسْلِمَةِ الْفَتْحِ وَيُقَالُ فِيهِ صَبِرَةَ بِالصَّادِ الْمُهْمَلَةِ وَبِالضَّادِ المعجمة والأول أظهر وأشهر

0 - (باب تحريم مَكَّةَ)
[2017] (ثُمَّ قَالَ إِنَّ اللَّهَ حَبَسَ) أَيْ مَنَعَ الْفِيلَ عَنْ تَعَرُّضِهِ (وَسَلَّطَ عَلَيْهَا) أَيْ عَلَى مَكَّةَ (وَإِنَّمَا أُحِلَّتْ لِي سَاعَةً مِنَ النَّهَارِ) قَالَ فِي الْمِرْقَاةِ دَلَّ عَلَى أَنَّ فَتْحَ مَكَّةَ كَانَ عَنْوَةً وَقَهْرًا كَمَا هُوَ عِنْدنَا أَيْ أُحِلَّ لِي سَاعَةً أَيْ زَمَانًا قَلِيلًا إِرَاقَةُ الدَّمِ دُونَ الصَّيْدِ وَقَطْعِ الشَّجَرِ
وَفِي زَادِ الْمَعَادِ أَنَّ مَكَّةَ فُتِحَتْ عَنْوَةً كَمَا ذَهَبَ إِلَيْهِ جُمْهُورُ أَهْلِ الْعِلْمِ وَلَا يُعْرَفُ فِي ذَلِكَ خِلَافٌ إِلَّا عَنِ الشَّافِعِيِّ وَأَحْمَدَ فِي أَحَدِ قَوْلَيْهِ انْتَهَى (هِيَ) أَيْ مَكَّةُ (حَرَامٌ) أَيْ عَلَى كُلِّ

(5/346)

أَحَدٍ بَعْدَ تِلْكَ السَّاعَةِ (إِلَى يَوْمِ الْقِيَامَةِ أَيِ النَّفْخَةِ الْأُولَى (لَا يُعْضَدُ) أَيْ لَا يُقْطَعُ (شَجَرُهَا) أَيْ وَلَوْ يَحْصُلُ التَّأَذِّي بِهِ
وَأَمَّا قَوْلُ بَعْضِ الشَّافِعِيَّةِ إِنَّهُ يَجُوزُ قَطْعُ الشَّوْكِ الْمُؤْذِي فَمُخَالِفٌ لِإِطْلَاقِ النَّصِّ وَلِذَا جَرَى جَمْعٌ مِنْ مُتَأَخِّرِيهِمْ عَلَى حُرْمَةِ قَطْعِهِ مُطْلَقًا وَصَحَّحَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَاخْتَارَهُ فِي عِدَّةِ كُتُبِهِ
وَأَمَّا قَوْلُ الْخَطَّابِيِّ كُلُّ أَهْلِ الْعِلْمِ عَلَى إِبَاحَةِ قَطْعِ الشَّوْكِ وَيُشْبِهُ أَنْ يَكُونَ الْمَحْظُورُ مِنْهُ الشَّوْكَ الَّذِي يَرْعَاهُ الْإِبِلُ وَهُوَ مَا دَقَّ دُونَ الصُّلْبِ الَّذِي لَا تَرْعَاهُ فَإِنَّهُ يَكُونُ بِمَنْزِلَةِ الْحَطَبِ فَلَعَلَّهُ أَرَادَ بأهل العلم علماء المالكية
قاله القارىء (وَلَا يُنَفَّرُ) بِتَشْدِيدِ الْفَاءِ الْمَفْتُوحَةِ (صَيْدُهَا) أَيْ لَا يُتَعَرَّضُ لَهُ بِالِاصْطِيَادِ وَالْإِيحَاشِ وَالْإِيهَاجِ (لُقَطَتُهَا) بِضَمِّ اللَّامِ وَفَتْحِ الْقَافِ سَاقِطَتُهَا (إِلَّا لِمُنْشِدٍ) أَيْ مُعَرِّفٍ أَيْ لَا يَلْتَقِطُهَا أَحَدٌ إِلَّا مَنْ عَرَّفَهَا لِيَرُدَّهَا عَلَى صَاحِبِهَا وَلَمْ يَأْخُذْهَا لِنَفْسِهِ وَانْتِفَاعِهَا
قِيلَ أَيْ لَيْسَ فِي لُقَطَةِ الْحَرَمِ إِلَّا التَّعْرِيفَ فَلَا يَتَمَلَّكُهَا أَحَدٌ وَلَا يَتَصَدَّقُ بِهَا وَعَلَيْهِ الشَّافِعِيُّ وَقِيلَ حُكْمُهَا كَحُكْمِ غَيْرِهَا
وَالْمَقْصُودُ مِنْ ذِكْرِهَا أَنْ لَا يُتَوَهَّمَ تَخْصِيصُ تَعْرِيفِهَا بِأَيَّامِ الْمَوْسِمِ وَعَلَيْهِ أَبُو حَنِيفَةَ وَمَنْ تَبِعَهُ (إِلَّا الْإِذْخِرَ) بِالنَّصْبِ أَيْ قُلْ إِلَّا الْإِذْخِرَ بِكَسْرِ الْهَمْزَةِ وَالْخَاءِ الْمُعْجَمَةِ بَيْنَهُمَا ذَالٌ مُعْجَمَةٌ سَاكِنَةٌ وَهُوَ نَبْتٌ عَرِيضُ الْأَوْرَاقِ طَيِّبُ الرَّائِحَةِ تُسْقَفُ بِهَا الْبُيُوتُ فَوْقَ الْخَشَبِ (فَقَامَ أَبُو شَاهٍ) قَالَ النَّوَوِيُّ هُوَ بِهَاءٍ وَتَكُونُ هَاءً فِي الْوَقْفِ وَالدَّرْجِ وَلَا يُقَالُ بِالتَّاءِ قَالُوا وَلَا يُعْرَفُ اسْمُ أَبِي شَاهٍ هَذَا وَإِنَّمَا يُعْرَفُ بِكُنْيَتِهِ (اكْتُبُوا لِأَبِي شَاهٍ) هَذَا تَصْرِيحٌ بِجَوَازِ كِتَابَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فِي حَدِيث اُكْتُبُوا لِأَبِي شَاة فِيهِ أَنَّ مَكَّة فُتِحَتْ عَنْوَة
وَفِيهِ تَحْرِيم قَطْع شَجَر الْحَرَم وَتَحْرِيم التَّعَرُّض لِصَيْدِهِ بِالتَّنْفِيرِ فَمَا فوقه

(5/347)

الْعِلْمِ غَيْرَ الْقُرْآنِ
وَمِثْلُهُ حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مَا عِنْدنَا إِلَّا مَا فِي هَذِهِ الصَّحِيفَةِ
وَمِثْلُهُ حَدِيثُ أَبِي هُرَيْرَةَ
كَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يَكْتُبُ وَلَا أَكْتُبُ
وَجَاءَتْ أَحَادِيثُ بِالنَّهْيِ عَنْ كِتَابَةِ غَيْرِ الْقُرْآنِ فَمِنَ السَّلَفِ مَنْ مَنَعَ كِتَابَةَ الْعِلْمِ
وَقَالَ جُمْهُورُ السَّلَفِ بِجَوَازِهِ ثُمَّ أَجْمَعَتِ الْأُمَّةُ بَعْدَهُمْ عَلَى اسْتِحْبَابِهِ وَأَجَابُوا عَنْ أَحَادِيثِ النَّهْيِ بِجَوَابَيْنِ أَحَدُهُمَا أَنَّهَا مَنْسُوخَةٌ وَكَانَ النَّهْيُ فِي أَوَّلِ الْأَمْرِ قَبْلَ اشْتِهَارِ الْقُرْآنِ لِكُلِّ أَحَدٍ فَنَهَى عَنْ كِتَابَةِ غَيْرِهِ خَوْفًا مِنِ اخْتِلَاطِهِ وَاشْتِبَاهِهِ فَلَمَّا اشْتَهَرَ وَأُمِنَتْ تِلْكَ الْمَفْسَدَةُ أَذِنَ فِيهِ وَالثَّانِي أَنَّ النَّهْيَ نَهْيُ تَنْزِيهٍ لِمَنْ وُثِقَ بِحِفْظِهِ وَخِيفَ اتِّكَالُهُ عَلَى الْكِتَابَةِ وَالْإِذْنُ لِمَنْ لَمْ يُوثَقْ بِحِفْظِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2018] (وَلَا يُخْتَلَى خَلَاهَا) بِالْقَصْرِ النَّبَاتُ الرَّقِيقُ مَا دَامَ رَطْبًا فَاخْتِلَاؤُهُ قَطْعُهُ وَإِذَا يَبِسَ فَهُوَ حَشِيشٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[2019] (عَنْ أُمِّهِ) اسْمُهَا مُسَيْكَةُ (قلت يارسول اللَّهِ أَلَا نَبْنِي) مِنَ الْبِنَاءِ أَيْ نَحْنُ مَعَاشِرَ الصَّحَابَةِ (مُنَاخُ) بِضَمِّ الْمِيمِ مَوْضِعُ الْإِنَاخَةِ (مَنْ سَبَقَ إِلَيْهِ) وَالْمَعْنَى أَنَّ الِاخْتِصَاصَ فِيهِ بِالسَّبْقِ لَا بِالْبِنَاءِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِيهِ أَنَّ لُقَطَتهَا لَا يَجُوز أَخْذهَا إِلَّا لِتَعْرِيفِهَا أَبَدًا وَالْحِفْظ عَلَى صَاحِبهَا
وَفِيهِ جَوَاز قَطْع الْإِذْخِر خَاصَّة رُطَبه وَيَابِسه
وَفِيهِ أَنَّ اللاجىء إِلَى الْحَرَم لَا يَتَعَرَّض لَهُ مَا دَامَ فِيهِ وَيُؤَيِّدهُ قَوْله فِي الصَّحِيحَيْنِ فِي هَذَا الْحَدِيث فَلَا يَحِلّ لِأَحَدٍ أَنْ يَسْفِك بِهَا دَمًا
وَفِيهِ جَوَاز تَأْخِير الِاسْتِثْنَاء عَنْ الْمُسْتَثْنَى مِنْهُ وَأَنَّهُ لَا يُشْتَرَط اِتِّصَاله بِهِ وَلَا نِيَّته مِنْ أَوَّل الْكَلَام
وَفِيهِ الْإِذْن فِي كِتَابَة السُّنَن وَأَنَّ النَّهْي عَنْ ذَلِكَ الْمَنْسُوخ
والله أعلم

(5/348)

وَقَالَ الطِّيبِيُّ مَعْنَاهُ أَتَأْذَنُ أَنْ نَبْنِيَ لَكَ بَيْتًا فِي مِنًى لِتَسْكُنَ فِيهِ فَمَنَعَ وَعَلَّلَ بِأَنَّ مِنًى مَوْضِعٌ لِأَدَاءِ النُّسُكِ مِنَ النَّحْرِ وَرَمْيِ الْجِمَارِ وَالْحَلْقِ يَشْتَرِكُ فِيهِ النَّاسُ فَلَوْ بَنَى فِيهَا لَأَدَّى إِلَى كَثْرَةِ الْأَبْنِيَةِ تَأَسِّيًا بِهِ فَتَضِيقُ عَلَى النَّاسِ وَكَذَلِكَ حُكْمُ الشَّوَارِعِ وَمَقَاعِدِ الْأَسْوَاقِ
وَعِنْدَ أَبِي حَنِيفَةَ أَرْضُ الْحَرَمِ مَوْقُوفَةٌ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَحَ مَكَّةَ قَهْرًا وَجَعَلَ أَرْضَ الْحَرَمِ مَوْقُوفَةً فَلَا يَجُوزُ أَنْ يَتَمَلَّكَهَا أَحَدٌ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ عَنْ أُمِّهِ مُسَيْكَةَ وَذَكَرَ غَيْرُهُمَا أَنَّهَا مَكِّيَّةٌ

[2020] (قَالَ احْتِكَارُ الطَّعَامِ فِي الْحَرَمِ) وَهُوَ اشْتِرَاءُ الْقُوتِ فِي حَالَةِ الْغَلَاءِ لِيُبَاعَ إِذَا اشْتَدَّ غَلَاهُ وَهُوَ حَرَامٌ فِي جَمِيعِ الْبِلَادِ وَفِي الْحَرَمِ أَشَدُّ (إِلْحَادٌ فِيهِ) أَيْ عَنِ الْحَقِّ إِلَى الْبَاطِلِ فِي الْحَرَمِ
قَالَ تَعَالَى وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عذاب أليم قال المناوي احْتِكَارُ الطَّعَامِ أَيِ احْتِبَاسُ مَا يُقْتَاتُ لِيَقِلَّ فَيَغْلُوَ فَيَبِيعَهُ بِكَثِيرٍ فِي الْحَرَمِ الْمَكِّيِّ إِلْحَادٌ فِيهِ يَعْنِي احْتِكَارُ الْقُوتِ حَرَامٌ فِي جَمِيعِ الْبِلَادِ وَبِمَكَّةَ أَشَدُّ تَحْرِيمًا فَإِنَّهُ بِوَادٍ غَيْرِ ذِي زَرْعٍ فَيَعْظُمُ الضَّرَرُ بِذَلِكَ الْإِلْحَادِ وَالِانْحِرَافِ عَنِ الْحَقِّ إِلَى الْبَاطِلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ عَنْ يَعْلَى بْنِ أُمَيَّةَ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ احْتِكَارُ الطَّعَامِ بِمَكَّةَ إِلْحَادٌ
وَيُشْبِهُ أَنْ يَكُونَ الْبُخَارِيُّ عَلَّلَ الْمُسْنَدَ بِهَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله قال بن الْقَطَّان وَعِنْدِي أَنَّهُ ضَعِيف لِأَنَّهُ مِنْ رِوَايَة يُوسُف بْن مَاهَك عَنْ أُمّه مُسَيْكَة وَهِيَ مَجْهُولَة لَا نَعْرِف رَوَى عَنْهَا غَيْر اِبْنهَا
وَالصَّوَاب تَحْسِين الْحَدِيث فَإِنَّ يُوسُف بْن مَاهَك من التابعين وقد سمع أم هانئ وبن عمر وبن عَبَّاس وَعَبْد اللَّه بْن عَمْرو وَقَدْ رَوَى عَنْ أُمّه وَلَمْ يُعْلَم فِيهَا جَرْح وَمِثْل هَذَا الْحَدِيث حَسَن عِنْد أَهْل الْعِلْم بِالْحَدِيثِ وَأُمّه تَابِعِيَّة قَدْ سَمِعَتْ عَائِشَة

(5/349)

91 - (بَاب فِي نَبِيذِ السِّقَايَةِ)
[2021] أَيْ فِي فَضْلِ الْقِيَامِ بِالسِّقَايَةِ وَالثَّنَاءِ عَلَى أَهْلِهَا وَاسْتِحْبَابِ الشُّرْبِ مِنْهَا
(قَالَ قَالَ رَجُلٌ) وَلَفْظُ مُسْلِمٍ قَالَ كنت جالسا مع بن عَبَّاسٍ عِنْدَ الْكَعْبَةِ فَأَتَاهُ أَعْرَابِيٌّ (مَا بَالُ أَهْلِ هَذَا الْبَيْتِ) يُرِيدُ أَهْلَ بَيْتِ عَبَّاسٍ وَلَفْظُ مُسْلِمٍ فَقَالَ مَا لِي أَرَى بَنِي عَمِّكُمْ يَسْقُونَ الْعَسَلَ وَاللَّبَنَ وَأَنْتُمْ تَسْقُونَ النَّبِيذَ أَمِنْ حَاجَةٍ بِكُمْ أَمْ مِنْ بُخْلٍ (أَحْسَنْتُمْ وَأَجْمَلْتُمْ) أَيْ فَعَلْتُمُ الْحَسَنَ الْجَمِيلَ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى فَضْلِ الْقِيَامِ بِالسِّقَايَةِ وَقَدِ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهُ يُسْتَحَبُّ أَنْ يَشْرَبَ الْحَاجُّ وَغَيْرُهُ مِنْ نَبِيذِ سِقَايَةِ الْعَبَّاسِ لِهَذَا الْحَدِيثِ
وَهَذَا النَّبِيذُ بِزَبِيبٍ أَوْ تَمْرٍ أَوْ غَيْرِهِ بِحَيْثُ يَطِيبُ طَعْمُهُ وَلَا يَكُونُ مُسْكِرًا فَأَمَّا إِذَا طَالَ زَمَنُهُ وَصَارَ مُسْكِرًا فَهُوَ حَرَامٌ
وَفِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الثَّنَاءِ عَلَى أَصْحَابِ السِّقَايَةِ وَكُلِّ صَانِعِ جَمِيلٍ قَالَهُ النَّوَوِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(5/350)

2 - (بَاب الْإِقَامَةِ بِمَكَّةَ)
[2022] (يَقُولُ لِلْمُهَاجِرِينَ إِقَامَةٌ بَعْدَ الصَّدْرِ ثَلَاثًا فِي الْكَعْبَةِ) أَيْ بِمَكَّةَ بَعْدَ قَضَاءِ النُّسُكِ وَالْمُرَادُ أَنَّ لَهُ مُكْثَ هَذِهِ الْمُدَّةِ لِقَضَاءِ حَوَائِجِهِ وَلَيْسَ لَهُ أَزْيَدُ مِنْهَا لأنها بلدة تركها الله تَعَالَى فَلَا يُقِيمُ فِيهَا أَكْثَرَ مِنْ هَذِهِ الْمُدَّةِ لِأَنَّهُ يُشْبِهُ الْعَوْدَ إِلَى مَا تَرَكَهُ لِلَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِمَعْنَاهُ
وَفِي لَفْظٍ لِمُسْلِمٍ يُقِيمُ الْمُهَاجِرُ بِمَكَّةَ بَعْدَ قَضَاءِ نُسُكِهِ قِيلَ هَذَا يَدُلُّ عَلَى أَنَّهُ يُرِيدُ بَالصَّدْرِ وَقْتَ النَّاسِ آخِرَ أَيَّامِ مِنًى بَعْدَ تَمَامِ نُسُكِهِمْ فَيُقِيمُ هُوَ بَعْدَهُمْ لِحَاجَةٍ لَا أَنَّهُ يُقِيمُ بَعْدَ أَنْ يَطُوفَ طَوَافَ الصَّدْرِ ثَلَاثَةَ أَيَّامٍ وَيَجْزِيهِ مَا تَقَدَّمَ مِنْ طَوَافِهِ بَلْ يُعِيدُهُ عِنْدَ كَافَّتِهِمْ إِلَّا مَا حُكِيَ عَنْ أَصْحَابِ الرَّأْيِ
وَهَذَا الْحَدِيثُ حُجَّةٌ لِمَنْ مَنَعَ الْمُهَاجِرَةَ بَعْدَ الْفَتْحِ مَعَ الِاتِّفَاقِ عَلَى وُجُوبِ الْهِجْرَةِ عَلَيْهِمْ قَبْلَ الْفَتْحِ وَوُجُوبِ سُكْنَى الْمَدِينَةِ لِنُصْرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُوَاسَاتِهِمْ لَهُ بِأَنْفُسِهِمْ وَإِعْزَازِهِمْ لِدِينِهِمْ مِنَ الْفِتْنَةِ
وَأَمَّا الْمُهَاجِرُ مِمَّنْ آمَنَ بَعْدَ ذَلِكَ فَلَا خِلَافَ فِي سُكْنَى بَلَدِهِ مَكَّةَ أَوْ غَيْرِهَا انْتَهَى

(6/3)

93 - (بَاب الصَّلَاةِ فِي الْكَعْبَةِ)
[2023] (الْحَجَبِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَالْجِيمِ مَنْسُوبٌ إِلَى حِجَابَةِ الْكَعْبَةِ وَهِيَ وِلَايَتُهَا وَفَتْحُهَا وَإِغْلَاقُهَا وَخِدْمَتُهَا (فَأَغْلَقَهَا) لِخَوْفِ الزِّحَامِ وَلِئَلَّا يَجْتَمِعَ النَّاسُ وَيَدْخُلُوا وَيَزْدَحِمُوا فَيَنَالَهُمْ ضَرَرٌ (فَمَكَثَ فِيهَا) قَالَ النَّوَوِيُّ ذَكَرَ مُسْلِمٌ عَنْ بِلَالٍ رَضِيَ اللَّهُ عَنْهُ دَخَلَ الْكَعْبَةَ وَصَلَّى فِيهَا بَيْنَ الْعَمُودَيْنِ
وَعَنْ أُسَامَةَ رَضِيَ اللَّهُ عَنْهُ أنه صلى الله عليه وَسَلَّمَ دَعَا فِي نَوَاحِيهَا وَلَمْ يُصَلِّ
وَأَجْمَعَ أَهْلُ الْحَدِيثِ عَلَى الْأَخْذِ بِرِوَايَةِ بِلَالٍ وَلِأَنَّهُ مُثْبَتٌ فَمَعَهُ زِيَادَةُ عِلْمٍ فَوَجَبَ تَرْجِيحُهُ
وَالْمُرَادُ الصَّلَاةُ الْمَعْهُودَةُ ذَاتُ الرُّكُوعِ وَالسُّجُودِ وَلِهَذَا قَالَ بن عُمَرَ وَنَسِيتُ أَنْ أَسْأَلَهُ كَمْ صَلَّى وَأَمَّا نَفْيُ أُسَامَةَ فَسَبَبُهُ أَنَّهُمْ لَمَّا دَخَلُوا الْكَعْبَةَ أَغْلَقُوا الْبَابَ وَاشْتَغَلُوا بَالدُّعَاءِ فَرَأَى أُسَامَةُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو ثُمَّ اشْتَغَلَ أُسَامَةُ بَالدُّعَاءِ فِي نَاحِيَةٍ مِنْ نَوَاحِي الْبَيْتِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَاحِيَةٍ أُخْرَى وَبِلَالٌ قَرِيبٌ مِنْهُ ثُمَّ صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَآهُ بِلَالٌ لِقُرْبِهِ وَلَمْ يَرَهُ أُسَامَةُ لِبُعْدِهِ وَاشْتِغَالِهِ وَكَانَتْ صَلَاةً خَفِيفَةً فَلَمْ يَرَهَا أُسَامَةُ لِإِغْلَاقِ الْبَابِ مَعَ بُعْدِهِ وَاشْتِغَالِهِ بَالدُّعَاءِ وَجَازَ لَهُ نَفْيُهَا عَمَلًا بِظَنِّهِ وَأَمَّا بِلَالٌ فَحَقَّقَهَا فَأَخْبَرَ بِهَا وَاخْتَلَفَ الْعُلَمَاءُ فِي الصَّلَاةِ فِي الْكَعْبَةِ إِذَا صَلَّى مُتَوَجِّهًا إِلَى جِدَارٍ مِنْهَا أَوْ إِلَى الْبَابِ فَقَالَ الشَّافِعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ يَصِحُّ فِيهَا صَلَاةُ النَّفْلِ وَصَلَاةُ الْفَرْضِ
وَقَالَ مَالِكٌ تَصِحُّ فِيهَا صَلَاةُ النَّفْلِ الْمُطْلَقِ وَلَا يَصِحُّ الْفَرْضُ وَلَا الْوَتْرُ وَلَا رَكْعَتَا الْفَجْرِ وَلَا رَكْعَتَا الطَّوَافِ
وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ وَأَصْبَغُ الْمَالِكِيُّ وَبَعْضُ أَهْلِ الظَّاهِرِ لَا تَصِحُّ فِيهَا صَلَاةٌ أَبَدًا لَا فَرِيضَةٌ وَلَا نَافِلَةٌ
وَدَلِيلُ الْجُمْهُورِ حَدِيثُ بِلَالٍ وَإِذَا صَحَّتِ النَّافِلَةُ صَحَّتِ الْفَرِيضَةُ (جَعَلَ عَمُودًا عَنْ

(6/4)

يَسَارِهِ وَعَمُودَيْنِ عَنْ يَمِينِهِ) هَكَذَا هُوَ فِي رِوَايَةٍ لِلْبُخَارِيِّ عَمُودَيْنِ عَنْ يَمِينِهِ وَعَمُودًا عَنْ يَسَارِهِ وَهَكَذَا هُوَ فِي الْمُوَطَّأِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ جَعَلَ عَمُودَيْنِ عَنْ يَسَارِهِ وَعَمُودًا عَنْ يَمِينِهِ وَكُلُّهُ مِنْ رِوَايَةِ مَالِكٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ عَمُودًا عَنْ يَمِينِهِ وَعَمُودًا عَنْ يَسَارِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَقَدْ اخْتُلِفَ فِي لَفْظِهِ عَلَى الْإِمَامِ مَالِكٍ فَرُوِيَ عَنْهُ كَمَا ذَكَرَهُ أَبُو دَاوُدَ عَمُودًا عَنْ يَسَارِهِ وَعَمُودَيْنِ عَلَى يَمِينِهِ وَأَخْرَجَهُ الْبُخَارِيُّ كَذَلِكَ
وَقَالَ الْبَيْهَقِيُّ وَهُوَ الصَّحِيحُ وَرُوِيَ عَنْهُ عَمُودَيْنِ عَنْ يَسَارِهِ وَعَمُودًا عَنْ يَمِينِهِ
وَأَخْرَجَهُ مُسْلِمٌ كَذَلِكَ
وَرُوِيَ عَمُودًا عَنْ يَمِينِهِ وَعَمُودًا عَلَى يَسَارِهِ
وَأَخْرَجَهُ الْبُخَارِيُّ كَذَلِكَ

[2024] (لَمْ يَذْكُرْ) أَيْ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ (السَّوَارِيَّ) جَمْعُ السَّارِيَةِ وَهِيَ الْعَمُودُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَالْأَذْرَمُ بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ قَرْيَةٌ قَدِيمَةٌ مِنْ دِيَارِ رَبِيعَةَ وَهِيَ الْيَوْمَ مِنْ أَعْمَالِ نَصِيبِينَ قَرْيَةٌ كَغَيْرِهَا

[2026] (قَالَ صَلَّى رَكْعَتَيْنِ) قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ إِسْنَادُهُ فِيهِ ضَعْفٌ
وَقَالَ الْمُنْذِرِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ صَفْوَانَ هَذَا لَهُ صُحْبَةٌ رَضِيَ اللَّهُ عَنْهُ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ وَفِيهِ مَقَالٌ

[2027] (أَبَى أَنْ يَدْخُلَ الْبَيْتَ) أَيِ امْتَنَعَ عَنْ دُخُولِ الْبَيْتِ (وَفِيهِ الْآلِهَةُ) أَيِ الْأَصْنَامُ وَأَطْلَقَ عَلَيْهَا الْآلِهَةَ بَاعْتِبَارِ مَا كَانُوا يَزْعُمُونَ وَكَانَتْ تَمَاثِيلُ عَلَى صُوَرٍ شَتَّى فَامْتَنَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ دُخُولِ الْبَيْتِ وَهِيَ فِيهِ لِأَنَّهُ لَا يُقِرُّ عَلَى بَاطِلٍ وَلِأَنَّهُ لَا يُحِبُّ فِرَاقَ الْمَلَائِكَةِ وَهِيَ لَا تَدْخُلُ مَا فِيهِ صُورَةٌ كَذَا فِي

(6/5)

فَتْحِ الْبَارِي (وَفِي أَيْدِيهِمَا الْأَزْلَامُ) جَمْعُ زَلَمٍ وهي الأقلام وقال بن التِّينِ الْأَزْلَامُ الْقِدَاحُ وَهِيَ أَعْوَادٌ كَتَبُوا فِي أَحَدِهَا افْعَلْ وَفِي الْآخَرِ لَا تَفْعَلْ وَلَا شَيْءَ فِي الْآخَرِ فَإِذَا أَرَادَ أَحَدُهُمُ السَّفَرَ أَوْ حَاجَةً أَلْقَاهَا فِي الْوِعَاءِ فَإِنْ خَرَجَ افْعَلْ فَعَلَ وَإِنْ خَرَجَ لَا تَفْعَلْ لَمْ يَفْعَلْ وَإِنْ خَرَجَ لَا شَيْءَ أَعَادَ الْإِخْرَاجَ حَتَّى يَخْرُجَ لَهُ افْعَلْ أَوْ لَا تَفْعَلْ (وَاللَّهِ لَقَدْ عَلِمُوا) أَيْ إِنَّهُمْ كَانُوا يَعْلَمُونَ اسْمَ أَوَّلِ مَنْ أَحْدَثَ الِاسْتِقْسَامَ بِهَا وَهُوَ عَمْرُو بْنُ لُحَيٍّ وَكَانَتْ نِسْبَتُهُمْ إِلَى إِبْرَاهِيمَ وَوَلَدِهِ الِاسْتِقْسَامَ بِهَا افْتِرَاءً عَلَيْهِمَا لِتَقَدُّمِهِمَا عَلَى عَمْرٍو (مَا اسْتَقْسَمَا) أَيْ مَا اقْتَسَمَ إِبْرَاهِيمُ وَإِسْمَاعِيلُ بَالْأَزْلَامِ قَطُّ
قَالَ فِي النِّهَايَةِ الِاسْتِقْسَامُ طَلَبُ الْقِسْمِ بِكَسْرِ الْقَافِ الَّذِي قُسِمَ لَهُ وَقُدِّرَ مِمَّا لَمْ يُقْسَمْ وَلَمْ يُقَدَّرْ وَهُوَ اسْتِفْعَالٌ مِنْهُ أَيِ اسْتِدْعَاءُ ظُهُورِ الْقِسْمِ كَمَا أَنَّ الِاسْتِسْقَاءَ طَلَبُ وُقُوعِ السَّقْيِ (فَكَبَّرَ فِي نَوَاحِيهِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَقَالَ بَعْضُهُمْ إن الناس تركوا رواية بن عَبَّاسٍ وَأَخَذَ فِي الْجَوَابِ عَنْهُ كَمَا أُجِيبَ عَنْ حَدِيثِ أُسَامَةَ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصحيح أن بن عَبَّاسٍ رَوَاهُ عَنْ أُسَامَةَ فَرَجَعَ الْحَدِيثُ إِلَى أُسَامَةَ وَقَدْ تَقَدَّمَ الْجَوَابُ عَنْهُ

4 - (بَاب الصَّلَاةِ فِي الْحِجْرِ)
[2028] (فَأَدْخَلَنِي فِي الْحِجْرِ) بِكَسْرِ الْحَاءِ أَيِ الْحَطِيمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَعَلْقَمَةُ بْنُ أَبِي عَلْقَمَةَ بْنِ بِلَالٍ هَذَا آخِرُ كَلَامِهِ
وَعَلْقَمَةُ هَذَا هُوَ مَوْلَى عَائِشَةَ تَابِعِيٌّ مَدَنِيٌّ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ وَأُمُّهُ حَكَى الْبُخَارِيُّ وَغَيْرُهُ أَنَّ اسْمَهَا مُرْجَانَةُ

(6/6)

(بَاب فِي دُخُولِ الْكَعْبَةِ)
[2029] (وَهُوَ كَئِيبٌ) أَيْ مَغْمُومٌ فَعِيلٌ مِنَ الْكَآبَةِ (لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي) أَيْ لَوْ عَلِمْتُ فِي أَوَّلِ الْأَمْرِ مَا عَلِمْتُ فِي آخِرِهِ مَا دَخَلْتُهَا أَيْ في البيت
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[2030] (حَدَّثَنِي خَالِي) اسْمُهُ مُسَافِعُ بْنُ شَيْبَةَ (لِعُثْمَانَ) بْنِ طَلْحَةَ الْحَجَبِيِّ (أَنْ تُخَمِّرَ الْقَرْنَيْنِ) أَيْ تُغَطِّيَ قَرْنَيِ الْكَبْشِ الَّذِي فَدَى اللَّهُ تَعَالَى بِهِ إِسْمَاعِيلَ عَلَيْهِ السَّلَامُ عَنْ أَعْيُنِ النَّاسِ كَذَا فِي فَتْحِ الْوَدُودِ
وَفِي الدُّرِّ الْمَنْثُورِ أَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ وَأَحْمَدُ وَالْبَيْهَقِيُّ فِي سُنَنِهِ عَنِ امْرَأَةٍ مِنْ بَنِي سُلَيْمٍ قَالَتْ أَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عُثْمَانَ بن طلحة فسألت لما دَعَاهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ إِنِّي كُنْتُ رَأَيْتُ قَرْنَيِ الْكَبْشِ حِينَ دَخَلْتُ الْكَعْبَةَ فَنَسِيتُ أَنْ آمُرَكَ أَنْ تُخَمِّرْهَا فَخَمِّرْهُمَا فَإِنَّهُ لَا يَنْبَغِي أَنْ يَكُونَ فِي البيت شيء يشغل المصلين انتهى (قال بن السَّرْحِ) أَيْ فِي حَدِيثِهِ (خَالِي مُسَافِعُ بْنُ شَيْبَةَ) بَدَلٌ مِنْ خَالِي
وَمُسَافِعٌ هَذَا هُوَ خَالُ مَنْصُورٍ
قَالَ الْمُنْذِرِيُّ وَأُمُّ مَنْصُورٍ هِيَ صَفِيَّةُ بِنْتُ شَيْبَةَ الْقُرَشِيَّةُ الْعَبْدَرِيَّةُ وَقَدْ جَاءَتْ مُسَمَّاةً فِي بَعْضِ طُرُقِ هَذَا الْحَدِيثِ وَاخْتُلِفَ فِي صُحْبَتِهَا
وَقَدْ جَاءَتْ أَحَادِيثُ ظَاهِرَةٌ فِي صحبتها
وعثمان هذا هو بن طَلْحَةَ الْقُرَشِيُّ الْعَبْدَرِيُّ الْحَجَبِيُّ رَضِيَ اللَّهُ عَنْهُمْ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا جِيمٌ مَفْتُوحَةٌ وَبَاءٌ مُوَحَّدَةٌ مَنْسُوبَةٌ إِلَى حِجَابَةِ بَيْتِ اللَّهِ الْحَرَامِ شَرَّفَهُ اللَّهُ تَعَالَى وَهُمْ جَمَاعَةُ بَنِي عَبْدِ الدَّارِ إِلَيْهِمْ حِجَابَةُ الْكَعْبَةِ وَمِفْتَاحُهَا نَسَبَ كَذَلِكَ غير واحد

(6/7)

وَقَدِ اخْتُلِفَ فِي هَذَا الْحَدِيثِ فَرُوِيَ كَمَا سُقْنَاهُ عَنْ مَنْصُورٍ عَنْ خَالِهِ مُسَافِعٍ عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ عَنِ امْرَأَةٍ مِنْ بَنِي سُلَيْمٍ وَرُوِيَ عَنْهُ عَنْ خَالِهِ عَنِ امْرَأَةٍ مِنْ بَنِي سُلَيْمٍ وَلَمْ يَذْكُرْ أُمَّهُ

6 - (بَاب فِي مَالِ الْكَعْبَةِ)
[2031] (حَتَّى أَقْسِمَ مَالَ الْكَعْبَةِ) أَيِ الْمَدْفُونُ فِيهَا
وَلَفْظُ الْبُخَارِيِّ لَقَدْ هَمَمْتُ أَنْ لَا أَدَعَ فِيهَا صَفْرَاءَ وَلَا بَيْضَاءَ إِلَّا قَسَمْتُهُ وَفِي لَفْظٍ لَهُ إِلَّا قَسَمْتُهَا بَيْنَ الْمُسْلِمِينَ
وَعِنْدَ الْإِسْمَاعِيلِيِّ لَا أَخْرُجُ حَتَّى أَقْسِمَ مَالَ الْكَعْبَةِ بَيْنَ فُقَرَاءِ الْمُسْلِمِينَ
قَالَ الْقُرْطُبِيُّ غَلِطَ مَنْ ظَنَّ أَنَّ الْمُرَادَ بِذَلِكَ حِلْيَةُ الْكَعْبَةِ وَإِنَّمَا الْمُرَادُ الْكَنْزُ الَّذِي بِهَا وَهُوَ مَا كَانَ يُهْدَى إِلَيْهَا فَيُدَّخَرُ مَا يزيد عن الحاجة وقال بن الْجَوْزِيِّ كَانُوا فِي الْجَاهِلِيَّةِ يُهْدُونَ إِلَى الْكَعْبَةِ الْمَالَ تَعْظِيمًا إِلَيْهَا فَيَجْتَمِعُ فِيهَا (قَدْ رَأَى مَكَانَهُ) أَيْ مَكَانَ الْمَالِ (فَلَمْ يُحَرِّكَاهُ) أَيْ لم يخرجا المال عن موضعه
قال بن بَطَّالٍ أَرَادَ عُمَرُ لِكَثْرَتِهِ إِنْفَاقَهُ فِي مَنَافِعِ الْمُسْلِمِينَ ثُمَّ لَمَّا ذُكِّرَ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتَعَرَّضْ لَهُ أَمْسَكَ وَإِنَّمَا تَرَكَا ذَلِكَ وَاللَّهُ أَعْلَمُ لِأَنَّ مَا جُعِلَ فِي الْكَعْبَةِ وَسُبِّلَ لَهَا يَجْرِي مَجْرَى الْأَوْقَافِ فَلَا يَجُوزُ تَغْيِيرُهُ عَنْ وَجْهِهِ وَفِي ذَلِكَ تَعْظِيمُ الْإِسْلَامِ وَتَرْهِيبُ الْعَدُوِّ
قُلْتُ هَذَا التَّعْلِيلُ لَيْسَ بِظَاهِرٍ مِنَ الْحَدِيثِ بَلْ يُحْتَمَلُ أَنْ يَكُونَ تَرَكَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِذَلِكَ رِعَايَةً لِقُلُوبِ قُرَيْشٍ كَمَا تَرَكَ بِنَاءَ الْكَعْبَةِ عَلَى قَوَاعِدِ إِبْرَاهِيمَ وَيُؤَيِّدُهُ مَا وَقَعَ عِنْدَ مُسْلِمٍ فِي بَعْضِ طُرُقِ حَدِيثِ عَائِشَةَ فِي بِنَاءِ الْكَعْبَةِ لَأَنْفَقْتُ كَنْزَ الْكَعْبَةِ وَلَفْظُهُ لَوْلَا أَنَّ قَوْمَكِ حَدِيثُ عَهْدٍ بِكُفْرٍ لَأَنْفَقْتُ كَنْزَ الْكَعْبَةِ فِي سَبِيلِ اللَّهِ وَلَجَعَلْتُ بَابَهَا بَالْأَرْضِ الْحَدِيثَ
فَهَذَا التَّعْلِيلُ هُوَ الْمُعْتَمَدُ قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ
وَشَيْبَةُ بْنُ عُثْمَانَ هَذَا هُوَ الْقُرَشِيُّ الْعَبْدَرِيُّ لَهُ صُحْبَةٌ كُنْيَتُهُ أَبُو عُثْمَانَ وَيُقَالُ أَبُو صفية
7 - باب

(6/8)

[2032] ليس ها هنا بَابٌ فِي عَامَّةِ النُّسَخِ لَكِنْ لَا تَعَلُّقَ لِهَذَا الْحَدِيثِ مَعَ الْبَابِ الْأَوَّلِ وَاللَّهُ أَعْلَمُ
(مِنْ لِيَّةَ) بِكَسْرِ اللَّامِ وَتَشْدِيدِ الْمُثَنَّاةِ التَّحْتِيَّةِ غَيْرُ مُنْصَرِفٍ جَبَلٌ قُرْبَ الطَّائِفِ أَعْلَاهُ لِثَقِيفٍ وَأَسْفَلُهُ لِنَصْرِ بْنِ مُعَاوِيَةَ مَرَّ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ انْصِرَافِهِ مِنْ حُنَيْنٍ يُرِيدُ الطَّائِفَ وَأَمَرَ وَهُوَ بِهِ بِهَدْمِ حِصْنِ مَالِكِ بْنِ عَوْفٍ قَائِدِ غَطَفَانَ (فِي طَرَفِ الْقَرْنِ) بِفَتْحِ الْقَافِ وَسُكُونِ الرَّاءِ جَبَلٌ صَغِيرٌ فِي الْحِجَازِ بِقُرْبِ الطَّائِفِ (حَذْوَهَا) أَيْ مُقَابِلَ السِّدْرَةِ (فَاسْتَقْبَلَ نَخِبًا) بِفَتْحِ النُّونِ وَكَسْرِ الْخَاءِ ثُمَّ الْبَاءِ الْمُوَحَّدَةِ وَادٍ بَالطَّائِفِ قِيلَ بَيْنَهُ وَبَيْنَ الطَّائِفِ سَاعَةٌ كَذَا فِي الْمَرَاصِدِ
(بِبَصَرِهِ) مُتَعَلِّقُ اسْتَقْبَلَ أَيِ اسْتَقْبَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَخِبًا بِبَصَرِهِ وَعَيْنِهِ (وَقَالَ) الرَّاوِي (مَرَّةً) أُخْرَى (وَادِيَهُ) أَيِ اسْتَقْبَلَ وَادِيَ الطَّائِفِ وَهُوَ نَخِبٌ (وَوَقَفَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَتَّى اتَّقَفَ النَّاسُ) أَيْ حَتَّى وَقَفُوا اتَّقَفَ مُطَاوِعُ وَقَفَ تَقُولُ وَقَفْتُهُ فاتقف مثل وعدته فاتعد والأصل فيه أو تقف فَقُلِبَتِ الْوَاو يَاءً لِسُكُونِهَا وَكَسْرِ مَا قَبْلَهَا ثُمَّ قُلِبَتِ الْيَاءُ تَاءً وَأُدْغِمَتْ فِي تَاءِ الِافْتِعَالِ (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ صَيْدَ وَجٍّ) بَالْفَتْحِ ثُمَّ التَّشْدِيدِ وَادٍ بَالطَّائِفِ بِهِ كَانَتْ غَزْوَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلطَّائِفِ وَقِيلَ هُوَ الطَّائِفُ
كذا في المراصد
وقال بن رَسْلَانَ هُوَ أَرْضٌ بَالطَّائِفِ عِنْدَ أَهْلِ اللُّغَةِ
وَقَالَ أَصْحَابُنَا هُوَ وَادٍ بَالطَّائِفِ وَقِيلَ كُلُّ الطَّائِفِ انْتَهَى
وَقَالَ الْحَازِمِيُّ فِي الْمُؤْتَلِفِ وَالْمُخْتَلِفِ فِي الْأَمَاكِنِ
وَجٌّ اسْمٌ لِحُصُونِ الطَّائِفِ وَقِيلَ الْوَاحِدُ مِنْهَا وَإِنَّمَا اشْتَبَهَ وَجٌّ بِوَحٍّ بَالْحَاءِ الْمُهْمَلَةِ وَهِيَ نَاحِيَةُ نُعْمَانَ (وَعِضَاهَهُ) قَالَ فِي النَّيْلِ بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ وَتَخْفِيفِ الضَّادِ الْمُعْجَمَةِ كُلُّ شَجَرٍ فِيهِ شَوْكٌ وَاحِدَتُهَا عِضَاهَةٌ وَعِضَهَةٌ
قَالَ الْجَوْهَرِيُّ الْعِضَاهُ كُلُّ شَجَرٍ يَعْظُمُ وَلَهُ شَوْكٌ (حَرَمٌ) بِفَتْحِ الْحَاءِ وَالرَّاءِ الْحَرَامُ كَقَوْلِهِمْ زَمَنٌ وَزَمَانٌ (مُحَرَّمٌ لِلَّهِ) تَأْكِيدٌ لِلْحُرْمَةِ

(6/9)

قَالَ فِي النِّهَايَةِ يُحْتَمَلُ أَنْ يَكُونَ عَلَى سَبِيلِ الْحِمَى لَهُ وَيُحْتَمَلُ أَنْ يَكُونَ مُحَرَّمَةً فِي وَقْتٍ مَعْلُومٍ ثُمَّ نُسِخَ وَكَذَا قَالَ الْخَطَّابِيُّ كَمَا سَيَجِيءُ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ صَيْدِ وَجٍّ وَشَجَرِهِ وَقَدْ ذَهَبَ إِلَى كَرَاهَتِهِ الشَّافِعِيُّ وَجَزَمَ جُمْهُورُ أَصْحَابِ الشَّافِعِيِّ بَالتَّحْرِيمِ وَقَالُوا إِنَّ مُرَادَ الشَّافِعِيِّ بَالْكَرَاهَةِ كَرَاهَةُ التَّحْرِيمِ قَالَ بن رَسْلَانَ فِي شَرْحِ السُّنَنِ بَعْدَ أَنْ ذَكَرَ قَوْلَ الشَّافِعِيِّ فِي الْإِمْلَاءِ وَلِلْأَصْحَابِ فِيهِ طَرِيقَانِ أَصَحُّهُمَا وَهُوَ الَّذِي أَوْرَدَهُ الْجُمْهُورُ الْقَطْعُ بِتَحْرِيمِهِ قَالُوا وَمُرَادُ الشَّافِعِيِّ بَالْكَرَاهَةِ كَرَاهَةُ التَّحْرِيمِ ثُمَّ قَالَ وَفِيهِ طَرِيقَانِ أَصَحُّهُمَا وَهُوَ قَوْلُ الْجُمْهُورِ يَعْنِي مِنْ أَصْحَابِ الشَّافِعِيِّ أَنَّهُ يَأْثَمُ فَيُؤَدِّبُهُ الْحَاكِمُ عَلَى فِعْلِهِ وَلَا يَلْزَمُهُ شَيْءٌ لِأَنَّ الْأَصْلَ عَدَمُ الضَّمَانِ إِلَّا فِيمَا وَرَدَ بِهِ الشَّرْعُ وَلَمْ يَرِدْ فِي هَذَا شَيْءٌ وَالطَّرِيقُ الثَّانِي حُكْمُهُ فِي الضَّمَانِ حُكْمُ الْمَدِينَةِ وَشَجَرِهَا
وَفِي وُجُوبِ الضَّمَانِ فِيهِ خِلَافٌ انْتَهَى (وَذَلِكَ) يَعْنِي تَحْرِيمَ وَجٍّ (قَبْلَ نُزُولِهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الطَّائِفَ وَحِصَارِهِ لِثَقِيفٍ) وَكَانَتْ غَزْوَةُ الطَّائِفِ فِي شَوَّالٍ سَنَةَ ثَمَانٍ وَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرِيبًا مِنْ حِصْنِ الطَّائِفِ وَعَسْكَرَ هُنَاكَ فَحَاصَرَ ثَقِيفًا ثَمَانِيَةَ عشر يوما
وقال بن إِسْحَاقَ بِضْعًا وَعِشْرِينَ لَيْلَةً
وَقَوْلُهُ وَذَلِكَ قَبْلَ نُزُولِهِ الطَّائِفَ لَيْسَ مِنْ قَوْلِ أَبِي دَاوُدَ الْمُؤَلِّفِ وَلَا شَيْخِهِ حَامِدِ بْنِ يَحْيَى لِأَنَّ أَحْمَدَ بْنَ حَنْبَلٍ أَخْرَجَهُ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ
وَفِيهِ هَذِهِ الْجُمْلَةُ أَيْضًا فَيُشْبِهُ أَنْ يَكُونَ هَذَا الْقَوْلُ مَا دُونَ زُبَيْرِ بْنِ الْعَوَّامِ الصَّحَابِيِّ
قَالَ الْخَطَّابِيُّ وَلَسْتُ أَعْلَمُ لِتَحْرِيمِهِ وَجْهًا إِلَّا أَنْ يَكُونَ ذَلِكَ عَلَى سَبِيلِ الْحِمَى لِنَوْعٍ مِنْ مَنَافِعِ الْمُسْلِمِينَ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ التَّحْرِيمُ إِنَّمَا كَانَ فِي وَقْتٍ مَعْلُومٍ وَفِي مُدَّةٍ مَحْصُورَةٍ ثُمَّ نُسِخَ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ وَذَلِكَ قَبْلَ نُزُولِهِ الطَّائِفَ وَحِصَارِهِ ثَقِيفًا ثُمَّ عَادَ الْأَمْرُ فِيهِ إِلَى الْإِبَاحَةِ كَسَائِرِ بِلَادِ الْحِلِّ
وَمَعْلُومٌ أَنَّ عَسْكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا نَزَلُوا بِحَضْرَةِ الطَّائِفِ وَحَصَرُوا أَهْلَهَا ارْتَفَقُوا بِمَا نَالَتْهُ أَيْدِيهِمْ مِنْ شَجَرٍ وَصَيْدٍ وَمِرْفَقٍ فَدَلَّ ذَلِكَ عَلَى أَنَّهَا حِلٌّ مُبَاحٌ وَلَيْسَ يَحْضُرنِي فِي هَذَا وَجْهٌ غَيْرُ مَا ذَكَرْتُهُ انْتَهَى
قَالَ فِي الشَّرْحِ قُلْتُ فِي ثُبُوتِ هَذَا الْقَوْلِ أَيْ كَوْنُ تَحْرِيمِ وَجٍّ قَبْلَ نُزُولِ الطَّائِفِ نَظَرٌ لِأَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ قَالَ فِي مَغَازِيهِ مَا مُلَخَّصُهُ إِنَّ رِجَالًا مِنْ ثَقِيفٍ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ بَعْدَ وَقْعَةِ الطَّائِفِ فَضَرَبَ عَلَيْهِمْ قُبَّةً فِي نَاحِيَةِ مَسْجِدِهِ وَكَانَ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ هُوَ الَّذِي يَمْشِي بَيْنَهُمْ وَبَيْنَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى كَتَبُوا كِتَابَهُمْ وَكَانَ خَالِدٌ هُوَ الَّذِي كَتَبَهُ وَكَانَ كِتَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَتَبَ لَهُمْ أَيْ بَعْدَ إِسْلَامِ أَهْلِ الطَّائِفِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ مُحَمَّدٍ النَّبِيِّ رسول الله إلى المؤمنين أن عضاه وَصَيْدَهُ حَرَامٌ لَا يُعْضَدُ مَنْ وُجِدَ يَصْنَعُ شَيْئًا مِنْ ذَلِكَ فَإِنَّهُ يُجْلَدُ وَيُنْزَعُ ثِيَابُهُ فَإِنْ تَعَدَّى ذَلِكَ فَإِنَّهُ يُؤْخَذُ فَيُبَلَّغُ النَّبِيَّ محمد وَأَنَّ هَذَا أَمْرُ

(6/10)

النَّبِيِّ مُحَمَّدٍ رَسُولِ اللَّهِ
وَكَتَبَ خَالِدُ بْنُ سَعِيدٍ بِأَمْرِ الرَّسُولِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ فَلَا يَتَعَدَّاهُ أَحَدٌ فَيَظْلِمُ نَفْسَهُ فِيمَا أَمَرَ بِهِ مُحَمَّدٌ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انْتَهَى مُلَخَّصًا مُحَرَّرًا مِنْ زَادِ الْمَعَادِ
ثم قال بن الْقَيِّمِ إِنَّ وَادِيَ وَجٍّ وَهُوَ وَادٍ بَالطَّائِفِ حَرَمٌ يَحْرُمُ صَيْدُهُ وَقَطْعُ شَجَرِهِ وَقَدِ اخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ وَالْجُمْهُورُ قَالُوا لَيْسَ فِي الْبِقَاعِ حَرَمٌ إِلَّا مَكَّةَ وَالْمَدِينَةَ وَأَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ خَالَفَهُمْ فِي حَرَمِ الْمَدِينَةِ
وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فِي أَحَدِ قَوْلَيْهِ وَجٌّ حَرَمٌ يَحْرُمُ صَيْدُهُ وَشَجَرُهُ وَاحْتَجَّ لِهَذَا الْقَوْلِ بِحَدِيثَيْنِ أَحَدُهُمَا هَذَا الَّذِي تَقَدَّمَ وَالثَّانِي حَدِيثُ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ الزُّبَيْرِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ صَيْدَ وَجٍّ وَعِضَاهَهُ حَرَمٌ مُحَرَّمٌ لِلَّهِ وَرَوَاهُ الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُدَ وَهَذَا الْحَدِيثُ يُعْرَفُ لِمُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ إِنْسَانٍ عَنْ أَبِيهِ عَنْ عُرْوَةَ
قَالَ الْبُخَارِيُّ فِي تَارِيخِهِ لَا يُتَابَعُ عَلَيْهِ
قُلْتُ وَفِي سَمَاعِ عُرْوَةَ عَنْ أَبِيهِ نَظَرٌ وَإِنْ كَانَ قَدْ رَآهُ وَاللَّهُ أَعْلَمُ
انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَكَذَا عَبْدُ الْحَقِّ أَيْضًا وَتُعُقِّبَ بِمَا نُقِلَ عَنِ الْبُخَارِيِّ أَنَّهُ لَمْ يَصِحَّ وَكَذَا قَالَ الْأَزْدِيُّ
وَذَكَرَ الذَّهَبِيُّ أَنَّ الشَّافِعِيَّ صَحَّحَهُ وذكر الخلال أن أحمد ضعفه
وقال بن حِبَّانَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَذْكُورُ كَانَ يخطىء وَمُقْتَضَاهُ تَضْعِيفُ الْحَدِيثِ فَإِنَّهُ لَيْسَ لَهُ غَيْرُهُ فَإِنْ كَانَ أَخْطَأَ فِيهِ فَهُوَ ضَعِيفٌ
وَقَالَ الْعُقَيْلِيُّ لَا يُتَابَعُ إِلَّا مِنْ جِهَةٍ تُقَارِبُهُ فِي الضَّعْفِ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ إِسْنَادُهُ ضَعِيفٌ
قَالَ وَقَالَ الْبُخَارِيُّ لَا يَصِحُّ
وَذَكَرَ الْخَلَّالُ فِي الْعِلَلِ أَنَّ أَحْمَدَ ضَعَّفَهُ
وَقَالَ الذَّهَبِيُّ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ عَبْدِ الله بن شيبان هذا صوابه بن إِنْسَانٍ
وَقَالَ فِي تَرْجَمَةِ عَبْدِ اللَّهِ بْنِ إِنْسَانٍ لَهُ حَدِيثٌ فِي صَيْدِ وَجٍّ قَالَ وَلَمْ يَرْوِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا هَذَا الْحَدِيثَ
وَقَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِنْسَانٍ الطَّائِفِيُّ وَأَبُوهُ فَأَمَّا مُحَمَّدٌ فَسُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ لَيْسَ بَالْقَوِيِّ وَفِي حَدِيثِهِ نَظَرٌ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَقَالَ لَمْ يُتَابَعْ عَلَيْهِ وَذَكَرَ أَبَاهُ وَأَشَارَ إِلَى هَذَا الْحَدِيثِ وَقَالَ وَلَمْ يَصِحَّ حَدِيثُهُ
وَقَالَ الْبُسْتِيُّ عَبْدُ اللَّهِ بْنُ إِنْسَانٍ رَوَى عَنْهُ ابْنُهُ مُحَمَّدٌ لَمْ يَصِحَّ حَدِيثُهُ

8 - (بَاب فِي إِتْيَانِ الْمَدِينَةِ)
[2033] (لَا تُشَدُّ) بِصِيغَةِ الْمَجْهُولِ نَفْيٌ بِمَعْنَى النَّهْيِ (الرِّحَالُ) جَمْعُ رَحْلٍ بِفَتْحٍ وَسُكُونٍ كَنَّى بِهِ

(6/11)

عَنِ السَّفَرِ (وَالْمَسْجِدِ الْأَقْصَى) وَهُوَ بَيْتُ الْمَقْدِسِ سُمِّيَ بِهِ لِبُعْدِهِ عَنِ مَسْجِدِ مَكَّةَ أَوْ لِكَوْنِهِ لَا مَسْجِدَ وَرَاءَهُ وَخَصَّهَا لِأَنَّ الْأَوَّلَ إِلَيْهِ الْحَجُّ وَالْقِبْلَةُ وَالثَّانِيَ أُسِّسَ عَلَى التَّقْوَى وَالثَّالِثَ قِبْلَةُ الْأُمَمِ الْمَاضِيَةِ
قَالَ الْخَطَّابِيُّ هَذَا فِي النَّذْرِ يَنْذُرُهُ الْإِنْسَانُ أَنْ يُصَلِّيَ فِي بَعْضِ الْمَسَاجِدِ فَإِنْ شَاءَ وَفَى بِهِ وَإِنْ شَاءَ صَلَّى فِي غَيْرِهِ إِلَّا أَنْ يَكُونَ نَذَرَ الصَّلَاةَ فِي وَاحِدٍ مِنْ هَذِهِ الْمَسَاجِدِ فَإِنَّ الْوَفَاءَ يَلْزَمُهُ بِمَا نَذَرَ فِيهَا
وَإِنَّمَا خَصَّ هَذِهِ الْمَسَاجِدَ بِذَلِكَ لِأَنَّهَا مَسَاجِدُ الْأَنْبِيَاءِ صَلَاةُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ وَقَدْ أُمِرْنَا بَالِاقْتِدَاءِ بِهِمْ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ لَا يَصِحُّ الِاعْتِكَافُ إِلَّا فِي وَاحِدٍ مِنْ هَذِهِ الْمَسَاجِدِ الثَّلَاثَةِ وَعَلَيْهِ تَأَوَّلُوا الْخَبَرَ
انْتَهَى
قَالَ الْقَسْطَلَّانِيُّ اخْتُلِفَ فِي شَدِّ الرِّحَالِ إِلَى غَيْرِهَا كَالذَّهَابِ إِلَى زِيَارَةِ الصَّالِحِينَ أَحْيَاءً وَأَمْوَاتًا وَالْمَوَاضِعِ الْفَاضِلَةِ فِيهَا وَالتَّبَرُّكِ بِهَا فَقَالَ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ يَحْرُمُ عَمَلًا بِظَاهِرِ الْحَدِيثِ وَاخْتَارَهُ الْقَاضِي الْحُسَيْنُ وَقَالَ بِهِ الْقَاضِي عِيَاضٌ وَطَائِفَةٌ وَالصَّحِيحُ عِنْدَ إِمَامِ الْحَرَمَيْنِ وَغَيْرِهِ مِنَ الشَّافِعِيَّةِ الْجَوَازُ وَخَصَّ بَعْضُهُمُ النَّهْيَ فِيمَا حَكَاهُ الْخَطَّابِيُّ بَالِاعْتِكَافِ فِي غَيْرِ الثَّلَاثَةِ لَكِنْ لَمْ أَرَ عَلَيْهِ دَلِيلًا
انتهى
وأخرج مالك في الموطأ عن مرثد بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ لَقِيتُ بَصْرَةَ بْنَ أَبِي بَصْرَةَ الْغِفَارِيَّ فَقَالَ مِنْ أَيْنَ أَقْبَلْتَ فَقُلْتُ مِنَ الطُّورِ فقال لو أدركت قبل أن يخرج إِلَيْهِ مَا خَرَجْتَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يُعْمَلُ الْمَطِيُّ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ
قَالَ الشَّيْخُ الْأَجَلُّ عَبْدُ الْعَزِيزِ الدَّهْلَوِيُّ فِي شَرْحِ حَدِيثِ لَا تُشَدُّ الرِّحَالُ تَعْلِيقًا عَلَى الْبُخَارِيِّ الْمُسْتَثْنَى مِنْهُ الْمَحْذُوفُ فِي هَذَا الْحَدِيثِ إِمَّا جِنْسٌ قَرِيبٌ أَوْ جِنْسٌ بَعِيدٌ فَعَلَى الْأَوَّلِ تَقْدِيرُ الْكَلَامِ لَا تُشَدُّ الرِّحَالُ إِلَى الْمَسَاجِدِ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ وَحِينَئِذٍ مَا سِوَى الْمَسَاجِدِ مَسْكُوتٌ عَنْهُ وَعَلَى الْوَجْهِ الثَّانِي لَا تُشَدُّ الرِّحَالُ إِلَى مَوْضِعٍ يُتَقَرَّبُ بِهِ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ فَحِينَئِذٍ شَدُّ الرِّحَالِ إِلَى غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ الْمُعَظَّمَةِ مَنْهِيٌّ عَنْهُ بِظَاهِرِ سِيَاقِ الْحَدِيثِ
وَيُؤَيِّدُهُ مَا رَوَى أَبُو هُرَيْرَةَ عَنْ بَصْرَةَ الْغِفَارِيِّ حِينَ رَاجَعَ عَنِ الطُّورِ وَتَمَامُهُ فِي الْمُوَطَّأِ وَهَذَا الْوَجْهُ قَوِيٌّ مِنْ جِهَةِ مَدْلُولِ حَدِيثِ بَصْرَةَ انْتَهَى
وَقَالَ الشَّيْخُ وَلِيُّ اللَّهِ فِي حُجَّةِ اللَّهِ الْبَالِغَةِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُشَدُّ الرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَالْمَسْجِدِ الْأَقْصَى وَمَسْجِدِي هَذَا أَقُولُ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَقْصِدُونَ مَوَاضِعَ

(6/12)

مُعَظَّمَةً بِزَعْمِهِمْ يَزُورُونَهَا وَيَتَبَرَّكُونَ بِهَا وَفِيهِ مِنَ التَّحْرِيفِ وَالْفَسَادِ مَا لَا يَخْفَى فَسَدَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَسَادَ لِئَلَّا يَلْتَحِقَ غَيْرُ الشَّعَائِرِ بَالشَّعَائِرِ وَلِئَلَّا يَصِيرَ ذَرِيعَةً لِعِبَادَةِ غَيْرِ اللَّهِ وَالْحَقُّ عِنْدِي أَنَّ الْقَبْرَ وَمَحَلَّ عِبَادَةِ وَلِيٍّ مِنْ أَوْلِيَاءِ اللَّهِ وَالطُّورِ كُلُّ ذَلِكَ سَوَاءٌ فِي النَّهْيِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

9 - (بَاب فِي تَحْرِيمِ الْمَدِينَةِ)
[2034] (مَا كَتَبْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مِنْ أَحْكَامِ الشَّرِيعَةِ أَوِ الْمَنْفِيُّ شَيْءٌ اخْتُصُّوا بِهِ عَلَى النَّاسِ (وَمَا فِي هَذِهِ الصَّحِيفَةِ) وَسَبَبُ قَوْلِ عَلِيٍّ هَذَا يَظْهَرُ بِمَا رُوِّينَا فِي مُسْنَدِ أَحْمَدَ مِنْ طَرِيقِ قَتَادَةَ عَنْ أَبِي حَسَّانَ الْأَعْرَجِ أَنَّ عَلِيًّا كَانَ يَأْمُرُ بَالْأَمْرِ فَيُقَالُ لَهُ قَدْ فَعَلْنَا فَيَقُولُ صَدَقَ اللَّهُ وَرَسُولُهُ فَقَالَ لَهُ الْأَشْتَرُ هَذَا الَّذِي تَقُولُ شَيْءٌ عَهِدَهُ إِلَيْكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا عَهِدَ إِلَيَّ شَيْئًا خَاصًّا دُونَ النَّاسِ إِلَّا شَيْئًا سَمِعْتُهُ مِنْهُ فَهُوَ فِي صَحِيفَةٍ فِي قِرَابِ سَيْفِي فَلَمْ يَزَالُوا بِهِ حَتَّى أَخْرَجَ الصَّحِيفَةَ فَإِذَا فِيهَا (الْمَدِينَةُ حَرَامٌ) أَيْ حَرَمٌ كَمَا عِنْدَ الْبُخَارِيِّ أَيْ حَرَمٌ مُحَرَّمَةٌ (مَا بَيْنَ عَائِرَ) بَالْعَيْنِ الْمُهْمَلَةِ وَالْأَلِفِ مَهْمُوزًا آخِرُهُ رَاءٌ جَبَلٌ بَالْمَدِينَةِ (إِلَى ثَوْرٍ) وَهَكَذَا عِنْدَ مُسْلِمٍ مِنْ حَدِيثِ عَلِيٍّ إِلَى ثَوْرٍ وَعِنْدَ أَحْمَدَ وَالطَّبَرَانِيِّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ سَلَامٍ مَا بَيْنَ عَيْرَ إِلَى أُحُدٍ قَالَ أَبُو عُبَيْدٍ أَهْلُ الْمَدِينَةِ لَا يَعْرِفُونَ جَبَلًا عِنْدَهُمْ يُقَالُ لَهُ ثَوْرٌ وَإِنَّمَا ثَوْرٌ بِمَكَّةَ لَكِنْ قَالَ صَاحِبُ الْقَامُوسِ ثَوْرٌ جَبَلٌ بِمَكَّةَ وَجَبَلٌ بَالْمَدِينَةِ وَمِنْهُ الْحَدِيثُ الصَّحِيحُ الْمَدِينَةُ حَرَمٌ مَا بَيْنَ عَيْرَ إِلَى ثَوْرٍ
وَأَمَّا قَوْلُ أَبِي عُبَيْدِ بْنِ سَلَّامٍ وَغَيْرِهِ مِنْ أَكَابِرِ الْأَعْلَامِ إِنَّ هَذَا تَصْحِيفٌ وَالصَّوَابُ إِلَى أُحُدٍ لِأَنَّ ثَوْرًا إِنَّمَا هُوَ بِمَكَّةَ فَغَيْرُ جَيِّدٍ لِمَا أَخْبَرَنِي الشُّجَاعُ الْبَعْلِيُّ الشَّيْخُ الزَّاهِدُ عَنِ الْحَافِظِ أَبِي محمد عبد السلام

(6/13)

الْبَصْرِيِّ أَنَّ حِذَاءَ أُحُدٍ جَانِحًا إِلَى وَرَائِهِ جَبَلًا صَغِيرًا يُقَالُ لَهُ ثَوْرٌ وَتَكَرَّرَ سُؤَالِي عَنْهُ طَوَائِفَ مِنَ الْعَرَبِ الْعَارِفِينَ بِتِلْكَ الْأَرْضِ فَكُلٌّ أَخْبَرَ أَنَّ اسْمَهُ ثَوْرٌ وَلِمَا كَتَبَ إِلَيَّ الشَّيْخُ عَفِيفُ الدِّينِ الْمَطَرِيُّ عَنْ وَالِدِهِ الْحَافِظِ الثِّقَةِ قَالَ إِنَّ خَلْفَ أُحُدٍ عَنْ شِمَالِهِ جَبَلًا صَغِيرًا مُدَوَّرًا يُسَمَّى ثَوْرًا يَعْرِفهُ أَهْلُ الْمَدِينَةِ خَلَفًا عَنْ سَلَفٍ وَنَحْوَ ذَلِكَ
قَالَهُ صَاحِبُ تَحْقِيقِ النُّصْرَةِ
وَقَالَ الْمُحِبُّ الطَّبَرِيُّ فِي الْأَحْكَامِ قَدْ أَخْبَرَنِي الثِّقَةُ الْعَالِمُ أَبُو محمد عبد السلام البصري أن حذاء أحد عَنْ يَسَارِهِ جَانِحًا إِلَى وَرَائِهِ جَبَلًا صَغِيرًا يُقَالُ لَهُ ثَوْرٌ وَأَخْبَرَ أَنَّهُ تَكَرَّرَ سُؤَالُهُ عَنْهُ لِطَوَائِفَ مِنَ الْعَرَبِ الْعَارِفِينَ بِتِلْكَ الْأَرْضِ وَمَا فِيهَا مِنَ الْجِبَالِ فَكُلٌّ أَخْبَرَ أَنَّ ذَلِكَ الْجَبَلَ اسْمُهُ ثَوْرٌ وَتَوَارَدُوا عَلَى ذَلِكَ
قَالَ فَعَلِمْنَا أَنَّ ذِكْرَ ثَوْرٍ الْمَذْكُورِ فِي الْحَدِيثِ الصَّحِيحِ صَحِيحٌ وَأَنَّ عَدَمَ عِلْمِ أَكَابِرِ الْعُلَمَاءِ بِهِ لِعَدَمِ شُهْرَتِهِ وَعَدَمِ بَحْثِهِمْ عَنْهُ وَهَذِهِ فَائِدَةٌ جَلِيلَةٌ
وَقَالَ أَبُو بَكْرِ بْنُ حُسَيْنٍ الْمَرَاغِيُّ نَزِيلُ الْمَدِينَةِ فِي مُخْتَصَرِهِ لِأَخْبَارِ الْمَدِينَةِ إِنَّ خَلَفَ أَهْلِ الْمَدِينَةِ يَنْقُلُونَ عَنْ سَلَفِهِمْ أَنَّ خَلْفَ أُحُدٍ مِنْ جِهَةِ الشِّمَالِ جَبَلًا صَغِيرًا إِلَى الْحُمْرَةِ بِتَدْوِيرٍ يُسَمَّى ثَوْرًا
قَالَ وَقَدْ تَحَقَّقْتُهُ بَالْمُشَاهَدَةِ
(فَمَنْ أَحْدَثَ) أَيْ أَظْهَرَ (حَدَثًا) بِفَتْحِ الْحَاءِ وَالدَّالِ أَيْ مُخَالِفًا لِمَا جَاءَ بِهِ الرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَنِ ابْتَدَعَ بِهَا بِدْعَةً (أَوْ آوَى) بَالْمَدِّ (مُحْدِثًا) بِكَسْرِ الدَّالِ أَيْ مُبْتَدِعًا (وَالنَّاسِ أَجْمَعِينَ) فِيهِ وَعِيدٌ شَدِيدٌ
قَالَ الْقَسْطَلَّانِيُّ لَكِنِ الْمُرَادُ بَاللَّعْنِ هُنَا الْعَذَابُ الَّذِي يَسْتَحِقُّهُ عَلَى ذَنْبِهِ لَا كَلَعْنِ الْكَافِرِ الْمُبْعَدِ عَنْ رَحْمَةِ اللَّهِ كُلَّ الْإِبْعَادِ (لَا يُقْبَلُ) بِصِيغَةِ الْمَجْهُولِ (مِنْهُ) مِنْ كُلِّ وَاحِدٍ (عَدْلٌ وَلَا صَرْفٌ) قَالَ الْخَطَّابِيُّ يُقَالُ فِي تَفْسِيرِ الْعَدْلِ إِنَّهُ الْفَرِيضَةُ وَالصَّرْفِ النَّافِلَةُ
وَمَعْنَى الْعَدْلِ هُوَ الْوَاجِبُ الَّذِي لَا بُدَّ مِنْهُ وَمَعْنَى الصَّرْفِ الرِّبْحُ وَالزِّيَادَةُ وَمِنْهُ صَرْفُ الدَّرَاهِمِ وَالدَّنَانِيرِ
وَالنَّوَافِلُ الزِّيَادَاتُ عَلَى الْأُصُولِ فَلِذَلِكَ سُمِّيَتْ صَرْفًا انْتَهَى (ذِمَّةُ الْمُسْلِمِينَ) أَيْ عَهْدُهُمْ وَأَمَانُهُمْ (وَاحِدَةٌ) أَيْ إِنَّهَا كَالشَّيْءِ الْوَاحِدِ لَا يَخْتَلِفُ بَاخْتِلَافِ الْمَرَاتِبِ وَلَا يَجُوزُ نَقْضُهَا لِتَفَرُّدِ الْعَاقِدِ بِهَا
وَكَأَنَّ الَّذِي يَنْقُصُ ذِمَّةَ نَفْسِهِ وَهِيَ مَا يُذَمُّ الرَّجُلُ عَلَى إِضَاعَتِهِ مِنْ عَهْدٍ وَأَمَانٍ كَأَنَّهُمْ كَالْجَسَدِ الْوَاحِدِ الَّذِي إِذَا اشْتَكَى بَعْضُهُ اشْتَكَى كُلُّهُ (يَسْعَى بِهَا) أَيْ يَتَوَلَّاهَا وَيَلِي أَمْرَهَا (أَدْنَاهُمْ) أَيْ أَدْنَى الْمُسْلِمِينَ مَرْتَبَةً
وَالْمَعْنَى أَنَّ ذِمَّةَ الْمُسْلِمِينَ وَاحِدَةٌ سَوَاءَ صَدَرَتْ مِنْ وَاحِدٍ أَوْ أَكْثَرَ شَرِيفٍ أَوْ وَضِيعٍ
قَالَ الطِّيبِيُّ فَإِذَا أَمَّنَ أَحَدٌ مِنَ الْمُسْلِمِينَ كَافِرًا لَمْ يَحِلَّ لِأَحَدٍ نَقْضُهُ وَإِنْ كَانَ الْمُؤْمِّنُ عَبْدًا
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يُحَاصِرَ الْإِمَامُ قَوْمًا مِنْ أَهْلِ الْكُفْرِ فَيُعْطِي بَعْضَ عَسْكَرَةِ الْمُسْلِمِينَ أَمَانًا لِبَعْضِ الْكُفَّارِ فَإِنَّ أَمَانَهُ مَاضٍ وَإِنْ كَانَ الْمُجِيرُ عَبْدًا وَهُوَ أَدْنَاهُمْ وَأَقَلُّهُمْ
وَهَذَا خَاصٌّ فِي أَمَانِ بَعْضِ الْكُفَّارِ دُونَ جَمَاعَتِهِمْ وَلَا يَجُوزُ لِمُسْلِمٍ أَنْ يُعْطِيَ أَمَانًا عَامًّا لِجَمَاعَةِ الْكُفَّارِ فَإِنْ فَعَلَ ذَلِكَ لَمْ يَجُزْ أَمَانُهُ لِأَنَّ ذَلِكَ يُؤَدِّي إِلَى تَعْطِيلِ الْجِهَادِ أَصْلًا وَذَلِكَ غَيْرُ جَائِزٍ انْتَهَى (فَمَنْ أَخْفَرَ) بَالْخَاءِ الْمُعْجَمَةِ أَيْ نَقَضَ عَهْدَهُ وَأَمَانَهُ لِلْكَافِرِ بِأَنْ قَتَلَ ذَلِكَ الْكَافِرَ أَوْ أَخَذَ مَالَهُ وحقيقته إزالة حفرته أَيْ عَهْدَهُ وَأَمَانَهُ (وَمَنْ وَالَى قَوْمًا) بِأَنْ يقول معتق

(6/14)

لِغَيْرِ مُعْتِقِهِ أَنْتَ مَوْلَايَ (بِغَيْرِ إِذْنِ مَوَالِيهِ) لَيْسَ لِتَقْيِيدِ الْحُكْمِ بِعَدَمِ الْإِذْنِ وَقَصْرِهِ عَلَيْهِ بَلْ بُنِيَ الْأَمْرُ فِيهِ عَلَى الْغَالِبِ وَهُوَ أَنَّهُ إِذَا اسْتَأْذَنَ مَوَالِيَهُ لَمْ يَأْذَنُوا لَهُ
قال الطيبي قيل أراد به ولاء المولاة لَا وَلَاءَ الْعِتْقِ كَمَنِ انْتَسَبَ إِلَى غَيْرِ أَبِيهِ
وَقَالَ الْخَطَّابِيُّ لَيْسَ مَعْنَاهُ مَعْنَى الشَّرْطِ حَتَّى يَجُوزَ أَنْ يُوَالِيَ غَيْرَ مَوَالِيهِ إِذَا أَذِنُوا لَهُ فِي ذَلِكَ وَإِنَّمَا هُوَ بِمَعْنَى التَّوْكِيدِ لِتَحْرِيمِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2035] (قَالَ لَا يُخْتَلَى خَلَاهَا) أَيْ لَا يُقْطَعُ كَلَؤُهَا
قَالَ النَّوَوِيُّ مَعْنَى يُخْتَلَى يؤخذ ويقطع والخلاء بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ مَقْصُورًا هُوَ الرَّطْبُ مِنَ الكلأ قالوا الخلاء وَالْعُشْبُ اسْمٌ لِلرَّطْبِ مِنْهُ وَالْحَشِيشُ وَالْهَشِيمُ اسْمُ الْيَابِسِ مِنْهُ وَالْكَلَأُ مَهْمُوزًا يَقَعُ عَلَى الرَّطْبِ وَالْيَابِسِ (وَلَا يُنَفَّرُ صَيْدُهَا) وَفِيهِ تَصْرِيحٌ بِتَحْرِيمِ التَّنْفِيرِ وَهُوَ الْإِزْعَاجُ وَتَنْحِيَتُهُ مِنْ مَوْضِعِهِ فَإِنْ نَفَّرَهُ عَصَى سَوَاءً تَلِفَ أَمْ لَا لَكِنْ إِنْ تَلِفَ فِي نِفَارِهِ قَبْلَ سُكُونِ نِفَارِهِ ضَمِنَهُ الْمُنَفِّرُ وَإِلَّا فَلَا ضَمَانَ
قَالَ الْعُلَمَاءُ نَبَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَالتَّنْفِيرِ عَلَى الْإِتْلَافِ وَنَحْوِهِ لِأَنَّهُ إِذَا حَرُمَ التَّنْفِيرُ فَالْإِتْلَافُ أَوْلَى
قَالَهُ النَّوَوِيُّ (أَشَادَ بِهَا) هَكَذَا فِي بَعْضِ النُّسَخِ أَيْ رَفَعَ صَوْتَهُ بِتَعْرِيفِهَا أَبَدًا لَا سَنَةً يُقَالُ أَشَادَهُ وَأَشَادَ بِهِ إِذَا أَشَاعَهُ وَرَفَعَ ذِكْرَهُ
كَذَا فِي النِّهَايَةِ
وَفِي بَعْضِهَا أَنْشَدَهَا وَفِي رِوَايَةِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ لَا تَحِلُّ لُقَطَتُهَا إِلَّا لِمُنْشِدٍ
الْمُنْشِدُ هُوَ الْمُعَرِّفُ وَأَمَّا طَالِبُهَا فَيُقَالُ لَهُ نَاشِدٌ
وَأَصْلُ النَّشْدِ وَالنِّشَادِ رَفْعُ الصَّوْتِ
وَمَعْنَى الْحَدِيثِ لَا تَحِلُّ لُقَطَتُهَا لِمَنْ يُرِيدُ أَنْ يُعَرِّفَهَا سَنَةً ثُمَّ يَتَمَلَّكَهَا كَمَا فِي بَاقِي الْبِلَادِ بَلْ لَا تَحِلُّ إِلَّا لِمَنْ يُعَرِّفُهَا أَبَدًا وَلَا يَتَمَلَّكُهَا وَبِهَذَا قَالَ الشَّافِعِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ وَأَبُو عُبَيْدٍ وَغَيْرُهُمْ
وَقَالَ مَالِكٌ يَجُوزُ تَمَلُّكُهَا بَعْدَ تَعَرُّفِهَا سَنَةً كَمَا فِي سَائِرِ الْبِلَادِ
وَبِهِ قَالَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ
قَالَهُ النَّوَوِيُّ (وَلَا يَصْلُحُ لِرَجُلٍ) قال بن رَسْلَانَ هَذَا مَحْمُولٌ عِنْدَ أَهْلِ الْعِلْمِ عَلَى حَمْلِ السِّلَاحِ لِغَيْرِ ضَرُورَةٍ وَلَا حَاجَةَ فَإِنْ كَانَتْ حَاجَةً جَازَ (وَلَا يَصْلُحُ أَنْ يُقْطَعَ) اسْتُدِلَّ بِهَذَا وَغَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ الصَّحِيحَةِ عَلَى تَحْرِيمِ شَجَرِهَا وَخَبْطِهِ وَعَضْدِهِ وَتَحْرِيمِ صَيْدِهَا وَتَنْفِيرِهِ
الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ وَجُمْهُورُ أَهْلِ الْعِلْمِ عَلَى أَنَّ لِلْمَدِينَةِ حَرَمًا كَحَرَمِ مَكَّةَ

(6/15)

يَحْرُمُ صَيْدُهُ وَشَجَرُهُ
قَالَ الشَّافِعِيُّ وَمَالِكٌ فَإِنْ قَتَلَ صَيْدًا أَوْ قَطَعَ شَجَرًا فَلَا ضَمَانَ لِأَنَّهُ لَيْسَ بِمَحَلٍّ لِلنُّسُكِ فَأَشْبَهَ الْحِمَى
وَقَالَ بن أبي ذئب وبن أَبِي لَيْلَى يَجِبُ فِيهِ الْجَزَاءُ كَحَرَمِ مَكَّةَ وَبِهِ قَالَ بَعْضُ الْمَالِكِيَّةِ وَهُوَ ظَاهِرُ قَوْلِهِ كَمَا حَرَّمَ إِبْرَاهِيمُ مَكَّةَ
وَذَهَبَ أَبُو حَنِيفَةَ وَغَيْرُهُ إِلَى أَنَّ حَرَمَ الْمَدِينَةِ لَيْسَ بِحَرَمٍ عَلَى الْحَقِيقَةِ وَلَا تَثْبُتُ لَهُ الْأَحْكَامُ مِنْ تَحْرِيمِ قَتْلِ الصَّيْدِ وَقَطْعِ الشَّجَرِ وَالْأَحَادِيثُ تَرُدُّ عليهم واستدلوا بحديث ياأبا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ وَأُجِيبَ عَنْهُ بِأَنَّ ذَلِكَ كَانَ قَبْلَ تَحْرِيمِ الْمَدِينَةِ أَوْ أَنَّهُ مِنْ صَيْدِ الْحِلِّ (إِلَّا أَنْ يَعْلِفَ) مِنْ بَابِ ضَرَبَ وَالْعَلَفُ بِفَتْحِ الْعَيْنِ وَاللَّامِ اسْمُ الْحَشِيشِ أَيْ مَا تَأْكُلُهُ الدَّابَّةُ وَبِسُكُونِ اللَّامِ مَصْدَرُ عَلَفْتُ عَلْفًا
وَفِيهِ جَوَازُ أَخْذِ أَوْرَاقِ الشَّجَرِ لِلْعَلَفِ لَا لِغَيْرِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2036] (قَالَ حَمَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي الْمُنْتَقَى عَنْ أَبِي هُرَيْرَةَ قَالَ حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيْنَ لَابَتَيِ الْمَدِينَةِ وَجَعَلَ اثْنَيْ عَشَرَ مِيلًا حَوْلَ الْمَدِينَةِ حِمًى مُتَّفَقٌ عَلَيْهِ
وَلَفْظُ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيْنَ لَابَتَيِ الْمَدِينَةِ قَالَ أَبُو هُرَيْرَةَ فَلَوْ وَجَدْتُ الظِّبَاءَ مَا بَيْنَ لَابَتَيْهَا مَا ذَعَرْتُهَا وَجَعَلَ اثْنَيْ عَشَرَ مِيلًا حَوْلَ الْمَدِينَةِ حِمًى انْتَهَى وَالضَّمِيرُ فِي قَوْلِهِ جَعَلَ رَاجِعٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا يَدُلُّ عَلَى ذَلِكَ حَدِيثُ عَدِيِّ بْنِ زَيْدٍ الْجُذَامِيِّ هَذَا فَهَذَا الْحَدِيثُ مِثْلُ مَا فِي الصَّحِيحَيْنِ لِأَنَّ الْبَرِيدَ أَرْبَعَةُ فَرَاسِخَ وَالْفَرْسَخُ ثَلَاثَةُ أَمْيَالٍ وَهَذَانِ الْحَدِيثَانِ فِيهِمَا التَّصْرِيحُ بِمِقْدَارِ حَرَمِ الْمَدِينَةِ
قَالَ أَهْلُ اللُّغَةِ اللَّابَتَانِ الْحَرَّتَانِ وَاحِدَتُهُمَا لَابَةٌ بِتَخْفِيفِ الْمُوَحَّدَةِ وَهِيَ الْحَرَّةُ وَالْحَرَّةُ الْحِجَارَةُ السُّودُ وَلِلْمَدِينَةِ لَابَتَانِ شَرْقِيَّةٌ وَغَرْبِيَّةٌ وَهِيَ بَيْنَهُمَا
وَمَعْنَى الْحَدِيثِ أَنَّهُ حَمَى الْمَدِينَةَ مِنْ كُلِّ جَانِبٍ أَيِ الشَّرْقُ وَالْغَرْبُ وَالْجَنُوبُ وَالشَّمَالُ أَرْبَعَةُ بريدا وَهِيَ اثْنَا عَشَرَ مِيلًا فَصَارَ فِي كُلِّ نَاحِيَةٍ ثَلَاثَةُ أَمْيَالٍ (لَا يُخْبَطُ) بِصِيغَةِ الْمَجْهُولِ الْخَبْطُ ضَرْبُ الشَّجَرِ لِيَسْقُطَ وَرَقُهُ (وَلَا يُعْضَدُ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يُقْطَعُ وَالْعَضْدُ الْقَطْعُ (إِلَّا مَا يُسَاقُ بِهِ) مِنَ السَّوْقِ يُقَالُ سقت الدابة أسواقها سَوْقًا أَيْ مَا يَكُونُ عَلَفًا لِلْجَمَلِ عَلَى قدر الضرورة فيساق به للجمل لِلرَّعْيِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ سُلَيْمَانُ بْنُ كِنَانَةَ سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيِّ فَقَالَ لَا أَعْرِفُهُ وَلَمْ يَذْكُرْهُ الْبُخَارِيُّ فِي تَارِيخِهِ وَفِي إِسْنَادِهِ أَيْضًا عَبْدُ اللَّهِ بْنُ أَبِي سُفْيَانَ وَهُوَ فِي مَعْنَى الْمَجْهُولِ

(6/16)

[2037] (أَخَذَ رَجُلًا) أَيْ عَبْدًا (فَسَلَبَهُ ثِيَابَهُ) بَدَلُ اشْتِمَالٍ أَيْ أَخَذَ مَا عَلَيْهِ مِنَ الثِّيَابِ (فَجَاءَ مَوَالِيهُ وَكَلَّمُوهُ فِيهِ) أَيْ شَأْنِ الْعَبْدِ وَرَدِّ سَلَبِهِ (حَرَّمَ هَذَا الْحَرَمَ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ دَلَّ عَلَى أَنَّهُ اعْتَقَدَ أَنَّ تَحْرِيمَهَا كَتَحْرِيمِ مَكَّةَ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلْيَسْلُبْهُ ثِيَابَهُ) هَذَا ظَاهِرٌ فِي أَنَّهَا تُؤْخَذُ ثِيَابُهُ جَمِيعُهَا
وَقَالَ الْمَاوَرْدِيُّ يُبْقِي لَهُ مَا يَسْتُرُ عَوْرَتَهُ
وَصَحَّحَهُ النَّوَوِيُّ وَاخْتَارَهُ جَمَاعَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ (وَلَا أَرُدُّ عَلَيْكُمْ طُعْمَةً) بِضَمِّ الطَّاءِ وَكَسْرِهَا وَمَعْنَى الطُّعْمَةِ الْأَكْلَةُ وَأَمَّا الْكَسْرُ فَجِهَةُ الْكَسْبِ وَهَيْئَتُهُ (وَلَكِنْ إِنْ شِئْتُمْ دَفَعْتُ) أَيْ تَبَرُّعًا
وَبِقِصَّةِ سَعْدٍ هَذِهِ احْتَجَّ مَنْ قَالَ إِنَّ مَنْ صَادَ مِنْ حَرَمِ الْمَدِينَةِ أَوْ قَطَعَ مِنْ شَجَرِهَا أُخِذَ سَلَبُهُ
وَهُوَ قَوْلُ الشَّافِعِيِّ فِي الْقَدِيمِ
قَالَ النَّوَوِيُّ وَبِهَذَا قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَجَمَاعَةٌ مِنَ الصَّحَابَةِ انْتَهَى
وَقَدْ حَكَى بن قُدَامَةَ عَنْ أَحْمَدَ فِي أَحَدِ الرِّوَايَتَيْنِ الْقَوْلَ بِهِ قَالَ وَرُوِيَ ذَلِكَ عَنْ أَبِي ذِئْبٍ وبن الْمُنْذِرِ انْتَهَى
وَهَذَا يَرُدُّ عَلَى الْقَاضِي عِيَاضٍ حَيْثُ قَالَ وَلَمْ يَقُلْ بِهِ أَحَدٌ بَعْدَ الصَّحَابَةِ إِلَّا الشَّافِعِيُّ فِي قَوْلِهِ الْقَدِيمِ
وَقَدِ اخْتُلِفَ فِي السَّلَبِ فَقِيلَ إِنَّهُ لِمَنْ سَلَبَهُ وَقِيلَ لِمَسَاكِينِ الْمَدِينَةِ وَقِيلَ لِبَيْتِ الْمَالِ وَظَاهِرُ الْأَدِلَّةِ أَنَّهُ طُعْمَةٌ لِكُلِّ مَنْ وَجَدَ فِيهِ أَحَدًا يَصِيدُ أَوْ يَأْخُذُ مِنْ شَجَرِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ سُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ سُلَيْمَانَ بْنِ أَبِي عَبْدِ اللَّهِ فَقَالَ لَيْسَ بَالْمَشْهُورِ فَيُعْتَبَرُ حَدِيثُهُ انْتَهَى
قَالَ الذَّهَبِيُّ تَابِعِيٌّ وُثِّقَ

[2038] (مِنْ شَجَرِ الْمَدِينَةِ) أَيْ مِنْ بَعْضِ أَشْجَارِهَا (فَأَخَذَ مَتَاعَهُمْ) أَيْ ثِيَابَهُمْ وَمَا عِنْدَهُمْ (وَقَالَ يَعْنِي لِمَوَالِيهِمْ) تَفْسِيرٌ مِنَ الرَّاوِي (أَنْ يُقْطَعَ) بِصِيغَةِ الْمَجْهُولِ (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ قَطَعَ

(6/17)

مِنْهُ) أَيْ مِنْ شَجَرِهَا (فَلِمَنْ أَيِ الَّذِي (أَخَذَهُ) أَيِ الْقَاطِعُ (سَلَبُهُ) بِفَتْحِ السِّينِ وَاللَّامِ أَيْ مَا عَلَيْهِ مِنَ الثِّيَابِ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ صَالِحٌ مَوْلَى التَّوْأَمَةِ لَا يُحْتَجُّ بِحَدِيثِهِ وَمَوْلَى سَعْدٍ مَجْهُولٌ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّ سَعْدًا رَكِبَ إِلَى قَصْرِهِ بَالْعَقِيقِ فَوَجَدَ عَبْدًا يَقْطَعُ شَجَرًا أَوْ يَخْبِطَهُ فَسَلَبَهُ فَلَمَّا رَجَعَ سَعْدٌ جَاءَهُ أَهْلُ الْعَبْدِ فَكَلَّمُوهُ أَنْ يَرُدَّ عَلَى غُلَامِهِمْ أَوْ عَلَيْهِمْ مَا أَخَذَ مِنْ غُلَامِهِمْ فَقَالَ مَعَاذَ اللَّهِ أَنْ أَرُدَّ شَيْئًا نَفَّلَنِيهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي أَنْ يَرُدَّ عَلَيْهِمْ
وَقَالَ أَبُو بَكْرٍ الْبَزَّازُ وَهَذَا الْحَدِيثُ لَا يُعْلَمُ رَوَاهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا سَعْدٌ وَلَا يُعْلَمُ رَوَاهُ عَنْ سَعْدٍ إِلَّا عَامِرٌ هَذَا آخِرُ كَلَامِهِ وَقَدْ قَدَّمْنَاهُ مِنْ حَدِيثِ سُلَيْمَانَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ سَعْدٍ وَمِنْ حَدِيثِ مَوْلَى سَعْدٍ عَنْهُ فَلَعَلَّهُ أَرَادَ مِنْ وَجْهٍ يَثْبُتُ انْتَهَى كَلَامُهُ
وَوَهِمَ الِحَاكِمُ فَقَالَ فِي حَدِيثِ سَعْدٍ إِنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ وَهُوَ فِي مُسْلِمٍ

[2039] (حِمَى) بِكَسْرِ الْحَاءِ بِغَيْرِ تَنْوِينٍ وَهُوَ الْمَحْظُورُ وَفِي الْعُرْفِ مَا يَحْمِيهِ الْإِمَامُ لِمَوَاشِي الصَّدَقَةِ وَنَحْوِهَا
قَالَ فِي الْمِصْبَاحِ حَمَيْتُ الْمَكَانَ مِنَ النَّاسِ حَمْيًا مِنْ بَابِ رَمَى وَحِمْيَةً بَالْكَسْرِ مَنَعْتُهُ عَنْهُمْ وَأَحْمَيْتُهُ بَالْأَلِفِ جَعَلْتُهُ حِمًى لَا يُقْرَبُ وَلَا يُجْتَرَأُ عَلَيْهِ (وَلَكِنْ يُهَشُّ) بِصِيغَةِ الْمَجْهُولِ (هَشًّا) أَيْ يُنْثَرُ بِلِينٍ وَرِفْقٍ
قَالَ فِي الْمِصْبَاحِ هَشَّ الرَّجُلُ هَشًّا مِنْ بَابِ قَتَلَ صَالَ بِعَصَاهُ وَهَشَّ الشَّجَرَةَ هَشًّا أَيْضًا ضَرَبَهَا لِيَتَسَاقَطَ وَرَقُهَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2040] (كَانَ يَأْتِي قُبَاءَ مَاشِيًا وَرَاكِبًا) وَفِي رواية لمسلم أن بن عُمَرَ كَانَ يَأْتِي مَسْجِدَ قُبَاءَ كُلَّ سَبْتٍ وَكَانَ يَقُولُ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِيهِ كُلَّ سَبْتٍ أَمَّا قُبَاءٌ فَالصَّحِيحُ الْمَشْهُورُ فِيهِ الْمَدُّ وَالتَّذْكِيرُ وَالصَّرْفُ وَهُوَ قَرِيبٌ مِنَ الْمَدِينَةِ مِنْ عَوَالِيهَا
وَفِيهِ بَيَانُ فَضْلِهِ وفضل مسجده والصلاة فيه وفضيلة زيادته وَأَنَّهُ يَجُوزُ زِيَارَتُهُ رَاكِبًا وَمَاشِيًا وَقَوْلُهُ كُلَّ سَبْتٍ فِيهِ جَوَازُ تَخْصِيصِ بَعْضِ الْأَيَّامِ بَالزِّيَارَةِ

(6/18)

وهذا هو الصواب وقول الجمهور وكره بن مَسْلَمَةَ الْمَالِكِيُّ ذَلِكَ قَالُوا لَعَلَّهُ لَمْ يَبْلُغْهُ هَذَا الْحَدِيثُ قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بن دينار عن بن عمر
(زاد بن نُمَيْرٍ) هُوَ عَبْدُ اللَّهِ

00 - (بَابُ زِيَارَةِ الْقُبُورِ)
[2041] هَكَذَا فِي بَعْضِ النُّسَخِ وَالْأَكْثَرُ خَالٍ عَنْ هَذَا وَلَيْسَ هَذَا الْبَابُ فِي الْمُنْذِرِيِّ أَيْضًا وَإِنَّمَا أَوْرَدَ الْمُؤَلِّفُ فِي بَابِ تَحْرِيمِ الْمَدِينَةِ أَحَادِيثَ تَحْرِيمِهَا وَمَا يَتَعَلَّقُ بِفَضَائِلِ الْمَدِينَةِ وَزِيَارَةِ قُبَاءَ وَالصَّلَاةِ وَالسَّلَامِ عِنْدَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِ ذَلِكَ
(قَالَ مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إِلَّا رَدَّ اللَّهُ عَلَيَّ رُوحِي حَتَّى أَرُدُّ عَلَيْهِ السَّلَامَ) قَالَ فِي فَتْحِ الْوَدُودِ إِلَّا رَدَّ اللَّهُ عَلَيَّ رُوحِي مِنْ قَبِيلِ حَذْفِ الْمَعْلُولِ وَإِقَامَةِ الْعِلَّةِ مَقَامَهُ وَهَذَا فَنٌّ فِي الْكَلَامِ شَائِعٌ فِي الْجَزَاءِ وَالْخَبَرِ مِثْلُ قَوْلِهِ تَعَالَى فَإِنْ كَذَّبُوكَ فقد كذب رسل من قبلك أَيْ فَإِنْ كَذَّبُوكَ فَلَا تَحْزَنْ فَقَدْ كُذِّبَ
إِلَخْ فَحُذِفَ الْجَزَاءُ وَأُقِيمَ عِلَّتُهُ مَقَامَهُ وَقَوْلِهِ تَعَالَى إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نضيع أجر من أحسن عملا أَيْ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَا نُضِيعُ عَمَلَهُمْ لِأَنَّا لَا نُضِيعُ أَجْرَ مَنْ أحسن عملا فكذا ها هنا يُقَدَّرُ الْكَلَامُ أَيْ مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إِلَّا أَرُدُّ عَلَيْهِ السَّلَامَ لِأَنِّي حَيٌّ أَقْدِرُ عَلَى رَدِّ السَّلَامِ وَقَوْلُهُ حَتَّى أَرُدُّ عَلَيْهِ أَيْ فَسَبَبُ ذَلِكَ حَتَّى أَرُدُّ عَلَيْهِ فَحَتَّى هُنَا حَرْفُ ابْتِدَاءٍ تُفِيدُ السَّبَبِيَّةَ مِثْلَ مَرِضَ فُلَانٌ حَتَّى لَا يَرْجُونَهُ لَا بِمَعْنَى كَيْ وَبِهَذَا اتَّضَحَ مَعْنَى الْحَدِيثِ وَلَا يُخَالِفُ مَا ثَبَتَ حَيَاةُ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ انْتَهَى كَلَامُهُ
وَقَالَ السُّيُوطِيُّ وَقَعَ السُّؤَالُ عَنِ الْجَمْعِ بَيْنَ هَذَا الْحَدِيثِ وَبَيْنَ حَدِيثِ الْأَنْبِيَاءِ أَحْيَاءً وَفِي قُبُورِهِمْ يُصَلُّونَ وَسَائِرِ الْأَحَادِيثِ الدَّالَّةِ فِي حَيَاةِ الْأَنْبِيَاءِ فَإِنَّ ظَاهِرَ الْأَوَّلِ مُفَارَقَةُ الرُّوحِ فِي بَعْضِ الْأَوْقَاتِ وَأَلَّفْتُ فِي الْجَوَابِ عَنْ ذَلِكَ تَأْلِيفًا سَمَّيْتُهُ انْتِبَاهَ الْأَذْكِيَاءِ بِحَيَاةِ الْأَنْبِيَاءِ
وَحَاصِلُ مَا ذَكَرْتُهُ فِيهِ خَمْسَةَ عَشَرَ وَجْهًا أَقْوَاهَا أَنَّ قَوْلَهُ رَدَّ اللَّهُ رُوحِي جُمْلَةٌ حالية وقاعدة

(6/19)

الْعَرَبِيَّةِ أَنَّ جُمْلَةَ الْحَالِ إِذَا صُدِّرَتْ بِفِعْلٍ ماض قدرت فيه كقوله تعالى أو جاءوكم حصرت صدورهم أي قد حصرت وكذا ها هنا يُقَدَّرُ قَدْ وَالْجُمْلَةُ مَاضِيَةٌ سَابِقَةٌ عَلَى السَّلَامِ الْوَاقِعِ مِنْ كُلِّ أَحَدٍ وَحَتَّى لَيْسَتْ لِلتَّعْلِيلِ بَلْ لِمُجَرَّدِ الْعَطْفِ بِمَعْنَى الْوَاوِ فَصَارَ تَقْدِيرُ الْحَدِيثِ مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إِلَّا قَدْ رَدَّ اللَّهُ عَلَيَّ رُوحِي قَبْلَ ذَلِكَ وَأَرُدُّ عَلَيْهِ
وَإِنَّمَا جَاءَ الْإِشْكَالُ مِنْ أَنَّ جُمْلَةَ رَدَّ اللَّهُ عَلَيَّ رُوحِي بِمَعْنَى حَالٍ أَوِ اسْتِقْبَالٍ وَظُنَّ أَنَّ حَتَّى تَعْلِيلِيَّةٌ وَلَا يَصِحُّ كُلُّ ذَلِكَ
وَبِهَذَا الَّذِي قَدَّرْنَاهُ ارْتَفَعَ الْإِشْكَالُ مِنْ أَصْلِهِ
وَيُؤَيِّدُهُ مِنْ حَيْثُ الْمَعْنَى أَنَّ الرَّدَّ لَوْ أُخِذَ بِمَعْنَى حَالٍ أَوِ اسْتِقْبَالٍ لَلَزِمَ تَكَرُّرُهُ عِنْدَ تَكَرُّرِ الْمُسَلِّمِينَ وَتَكَرُّرُ الرَّدِّ يَسْتَلْزِمُ تَكَرُّرَ الْمُفَارَقَةِ وَتَكَرُّرُ الْمُفَارَقَةِ يَلْزَمُ عَلَيْهِ مَحْذُورَاتٌ مِنْهَا تَأَلُّمُ الْجَسَدِ الشَّرِيفِ بِتَكْرَارِ خُرُوجِ رُوحِهِ وَعَوْدِهِ أَوْ نَوْعٍ مَا مِنْ مُخَالَفَةِ تَكْرِيرٍ إِنْ لَمْ يَتَأَلَّمْ وَمِنْهَا مُخَالَفَةُ سائر الناس من الشهداء وغيرهم إذا لَمْ يَثْبُتْ لِأَحَدِهِمْ أَنَّهُ يَتَكَرَّرُ لَهُ مُفَارَقَةُ رُوحِهِ وَعَوْدِهِ بَالْبَرْزَخِ وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى بَالِاسْتِمْرَارِ الَّذِي هُوَ أَعْلَى رُتْبَةً
وَمِنْهَا مُخَالَفَةُ الْقُرْآنِ إِذْ دَلَّ أَنَّهُ لَيْسَ إِلَّا مَوْتَتَانِ وَحَيَاتَانِ وَهَذَا التَّكْرَارُ يَسْتَلْزِمُ مَوْتَاتٍ كَثِيرَةً وَهُوَ بَاطِلٌ
وَمِنْهَا مُخَالَفَةُ الْأَحَادِيثِ الْمُتَوَاتِرَةِ الدَّالَّةِ عَلَى حَيَاةِ الْأَنْبِيَاءِ وَمَا خَالَفَ الْقُرْآنَ وَالسُّنَّةَ الْمُتَوَاتِرَةَ وَجَبَ تَأْوِيلُهُ
قَالَ الْبَيْهَقِيُّ فِي كِتَابِ الِاعْتِقَادِ الْأَنْبِيَاءُ بَعْدَ مَا قُبِضُوا رُدَّتْ إِلَيْهِمْ أَرْوَاحُهُمْ فَهُمْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ كَالشُّهَدَاءِ
وَالْحَدِيثُ أَخْرَجَهُ الْبَيْهَقِيُّ فِي كِتَابِ حَيَاةِ الْأَنْبِيَاءِ بِلَفْظِ إِلَّا وَقَدْ رَدَّ اللَّهُ عَلَيَّ رُوحِي بِزِيَادَةِ لَفْظِ قَدْ وَقَالَ الْبَيْهَقِيُّ فِي شُعَبِ الْإِيمَانِ وَقَوْلُهُ إِلَّا رَدَّ اللَّهُ عَلَيَّ رُوحِي مَعْنَاهُ وَاللَّهُ أَعْلَمُ إِلَّا وَقَدْ رَدَّ اللَّهُ عَلَيَّ رُوحِي فَأَرُدُّ عَلَيْهِ السَّلَامُ فَأَحْدَثَ اللَّهُ عَوْدًا عَلَى بَدْءٍ
قَالَ السُّيُوطِيُّ وَلَفْظُ الرَّدِّ قَدْ لَا يَدُلُّ عَلَى الْمُفَارَقَةِ بَلْ كَنَّى بِهِ عَنْ مُطْلَقِ الصَّيْرُورَةِ وَحَسَّنَهُ هَذَا مُرَاعَاةُ الْمُنَاسِبَةِ اللَّفْظِيَّةِ بَيْنَهُ وَبَيْنَ قَوْلِهِ حَتَّى أَرُدَّ عَلَيْهِ السَّلَامُ فَجَاءَ لَفْظُ الرَّدِّ فِي صَدْرِ الْحَدِيثِ لِمُنَاسَبَةِ ذِكْرِهِ بِآخِرِهِ
وَلَيْسَ الْمُرَادُ بِرَدِّهَا عَوْدُهَا بَعْدَ مُفَارَقَةِ بَدَنِهَا وَإِنَّمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَالْبَرْزَخِ مَشْغُولٌ بِأَحْوَالِ الْمَلَكُوتِ مُسْتَغْرِقٌ فِي مُشَاهَدَتِهِ تَعَالَى كَمَا هُوَ فِي الدُّنْيَا بِحَالَةِ الْوَحْيِ فَعَبَّرَ عَنْ إِفَاقَتِهِ مِنْ تِلْكَ الْحَالَةِ بِرَدِّ الرُّوحِ انْتَهَى
قَالَ الشَّيْخُ تَاجُ الدِّينِ الْفَاكِهَانِيُّ فَإِنْ قُلْتَ قَوْلُهُ إِلَّا رَدَّ اللَّهُ عَلَيَّ رُوحِي لَا يَلْتَئِمُ مَعَ كَوْنِهِ حَيًّا دَائِمًا بَلْ يَلْزَمُ مِنْهُ أَنْ تَتَعَدَّدَ حَيَاتُهُ وَمَمَاتُهُ فَالْجَوَابُ أَنْ يُقَالَ مَعْنَى الرُّوحِ هُنَا النُّطْقُ مَجَازًا فَكَأَنَّهُ قَالَ إِلَّا رَدَّ اللَّهُ عَلَيَّ نُطْقِي وَهُوَ حَيٌّ دَائِمًا لَكِنْ لَا يَلْزَمُ مِنْ حَيَاتِهِ نُطْقُهُ فَيُرَدُّ عَلَيْهِ نُطْقُهُ عِنْدَ سَلَامِ كُلِّ أَحَدٍ وَعِلَاقَةُ الْمَجَازِ أَنَّ النُّطْقَ مِنْ لَازِمِهِ وُجُودُ الرُّوحِ كَمَا أَنَّ الرُّوحَ مِنْ لَازِمِهِ وُجُودُ النُّطْقِ بَالْفِعْلِ أَوِ الْقُوَّةِ فَعَبَّرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَحَدِ الْمُتَلَازِمَيْنِ عَنِ الْآخَرِ
وَمِمَّا يُحَقِّقُ ذلك أن

(6/20)

عَوْدَ الرُّوحِ لَا يَكُونُ إِلَّا مَرَّتَيْنِ لِقَوْلِهِ تعالى ربنا أمتنا اثنتين وأحييتنا اثنتين انْتَهَى كَلَامُهُ
وَقَالَ الْعَلَّامَةُ السَّخَاوِيُّ فِي كِتَابِ الْبَدِيعِ رَدُّ رُوحِهِ يَلْزَمُهُ تَعَدُّدُ حَيَاتِهِ وَوَفَاتِهِ فِي أَقَلَّ مِنْ سَاعَةٍ إِذِ الْكَوْنُ لَا يَخْلُو مِنْ أَنْ يُسَلِّمَ عَلَيْهِ بَلْ قَدْ يَتَعَدَّدُ فِي آنٍ وَاحِدٍ كَثِيرًا
وَأَجَابَ الْفَاكِهَانِيُّ وَبَعْضُهُمْ بِأَنَّ الرُّوحَ هُنَا بِمَعْنَى النُّطْقِ مَجَازًا فَكَأَنَّهُ قَالَ يَرُدُّ اللَّهُ عَلَيَّ نُطْقِي
وَقِيلَ إِنَّهُ عَلَى ظَاهِرِهِ بِلَا مَشَقَّةَ
وَقِيلَ الْمُرَادُ بَالرُّوحِ مَلَكٌ وُكِّلَ بِإِبْلَاغِهِ السَّلَامَ وَفِيهِ نَظَرٌ
انْتَهَى
قَالَ الْخَفَاجِيُّ فِي نَسِيمِ الرِّيَاضِ شَرْحِ الشِّفَاءِ لِلْقَاضِي عِيَاضٍ وَاسْتِعَارَةُ رَدِّ الرُّوحِ لِلنُّطْقِ بَعِيدَةٌ وَغَيْرُ مَعْرُوفَةٍ وَكَوْنُ الْمُرَادِ بَالرُّوحِ الْمَلَكُ تَأْبَاهُ الْإِضَافَةُ لِضَمِيرٍ إِلَّا أَنَّهُ مَلَكٌ كَانَ مُلَازِمًا لَهُ فَاخْتُصَّ بِهِ عَلَى أَنَّهُ أَقْرَبُ الْأَجْوِبَةِ
وَقَدْ وَرَدَ فِي بَعْضِ الْأَحَادِيثِ
قَالَ أَبُو دَاوُدَ بَلَغَنِي أَنَّ مَلَكًا مُوَكَّلًا بِكُلِّ مَنْ صَلَّى عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ يَبْلُغُهُ
وَقَدْ وَرَدَ أَيْضًا إِطْلَاقُ الرُّوحِ عَلَى الْمَلَكِ فِي الْقُرْآنِ وَإِذَا خُصَّ هَذَا بَالزُّوَّارِ هَانَ أَمْرُهُ
وَجُمْلَةُ رَدَّ اللَّهُ عَلَيَّ رُوحِي حَالِيَّةٌ وَلَا يَلْزَمُهَا قَدْ إِذَا وَقَعَتْ بَعْدَ إِلَّا كَمَا ذَكَرَهُ فِي التَّسْهِيلِ وَهُوَ اسْتِثْنَاءٌ مِنْ أَعَمِّ الْأَحْوَالِ
وَبَالْجُمْلَةِ فَهَذَا الْحَدِيثُ لَا يَخْلُو مِنَ الْإِشْكَالِ
قَالَ الْخَفَاجِيُّ أَقُولُ الَّذِي يَظْهَرُ فِي تَفْسِيرِ الْحَدِيثِ مِنْ غَيْرِ تَكَلُّفٍ أَنَّ الْأَنْبِيَاءَ وَالشُّهَدَاءَ أَحْيَاءٌ وَحَيَاةُ الْأَنْبِيَاءِ أَقْوَى وَإِذَا لَمْ يُسَلِّطْ عَلَيْهِمُ الْأَرْضَ فَهُمْ كَالنَّائِمِينَ
وَالنَّائِمُ لَا يَسْمَعُ وَلَا يَنْطِقُ حَتَّى يَنْتَبِهَ كَمَا قَالَ اللَّهُ تَعَالَى وَالَّتِي لَمْ تمت في منامها الْآيَةَ فَالْمُرَادُ بَالرَّدِّ الْإِرْسَالُ الَّذِي فِي الْآيَةِ وَحِينَئِذٍ فَمَعْنَاهُ أَنَّهُ إِذَا سَمِعَ الصَّلَاةَ وَالسَّلَامَ بِوَاسِطَةٍ أَوْ بِدُونِهَا تَيَقَّظَ وَرَدَّ لَا أَنَّ رُوحَهُ تُقْبَضُ قَبْضَ الْمَمَاتِ ثُمَّ يُنْفَخُ وَتُعَادُ كَمَوْتِ الدُّنْيَا وَحَيَاتِهَا لِأَنَّ رُوحَهُ مُجَرَّدَةٌ نُورَانِيَّةٌ وَهَذَا لِمَنْ زَارَهُ وَمَنْ بَعُدَ تُبَلِّغُهُ الْمَلَائِكَةُ سَلَامَهُ فَلَا إِشْكَالَ أَصْلًا انْتَهَى
قَالَ فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ بَعْدَ مَا أَطَالَ الْكَلَامَ هَذَا أَيْ تَقْرِيرُ الْخَفَاجِيِّ مِنْ أَحْسَنِ التَّقَارِيرِ
وَأَخْرَجَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَالْبَيْهَقِيُّ فِي الشُّعَبِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى عَلَيَّ عِنْدَ قَبْرِي سَمِعْتُهُ وَمَنْ صَلَّى نَائِيًا بُلِّغْتُهُ وَمَعْنَى قَوْلِهِ نَائِيًا أَيْ بَعِيدًا عَنِّي وَبُلِّغْتُهُ بِصِيغَةِ الْمَجْهُولِ مُشَدَّدًا أَيْ بَلَّغَتْهُ الْمَلَائِكَةُ سَلَامَهُ وَصَلَاتَهُ عَلَيَّ
وَأَخْرَجَ أَحْمَدُ وَالنَّسَائِيُّ وَالدَّارِمِيُّ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ مَرْفُوعًا إِنَّ لِلَّهِ مَلَائِكَةً سَيَّاحِينَ فِي الْأَرْضِ يُبَلِّغُونِي عَنْ أُمَّتِي السَّلَامَ وَإِسْنَادُهُ صَحِيحٌ
قَالَهُ الْخَفَاجِيُّ
وَأَخْرَجَ أَبُو الشَّيْخِ فِي كِتَابِ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ

(6/21)

الْأَعْرَجُ حَدَّثَنَا الْحُسَيْنُ بْنُ الصَّبَّاحِ حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى عَلَيَّ عِنْدَ قَبْرِي سَمِعْتُهُ وَمَنْ صَلَّى عَلَيَّ مِنْ بَعِيدٍ أبلغته قال بن الْقَيِّمِ فِي جِلَاءِ الْأَفْهَامِ وَهَذَا الْحَدِيثُ غَرِيبٌ جدا
وما قال علي القارىء تَحْتَ حَدِيثِ الْبَابِ فِي شَرْحِ الشِّفَاءِ وَظَاهِرُهُ الْإِطْلَاقُ الشَّامِلُ لِكُلِّ مَكَانٍ وَزَمَانٍ وَمَنْ خَصَّ الرد بوقت الزيادة فَعَلَيْهِ الْبَيَانُ انْتَهَى
فَيُرَدُّ كَلَامُهُ بِمَا ذَكَرْنَا مِنَ الرِّوَايَاتِ
وَالْقَوْلُ الصَّحِيحُ أَنَّ هَذَا لِمَنْ زَارَهُ وَمَنْ بَعُدَ عَنْهُ تُبَلِّغُهُ الْمَلَائِكَةُ سَلَامَهُ
وَحَدِيثُ الْبَابِ أَخْرَجَهُ أَحْمَدُ بِقَوْلِهِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ حَدَّثَنَا حَيْوَةُ نَحْوَهُ سَنَدًا ومتنا
قال بن الْقَيِّمِ وَقَدْ صَحَّ إِسْنَادُ هَذَا الْحَدِيثِ وَسَأَلْتُ شيخنا بن تَيْمِيَةَ عَنْ سَمَاعِ يَزِيدَ بْنِ عَبْدِ اللَّهِ مِنْ أَبِي هُرَيْرَةَ فَقَالَ كَأَنَّهُ أَدْرَكَهُ وَفِي سَمَاعِهِ مِنْهُ نَظَرٌ انْتَهَى كَلَامُهُ
وَقَالَ النَّوَوِيُّ فِي الْأَذْكَارِ وَرِيَاضِ الصَّالِحِينَ إِسْنَادُهُ صَحِيحٌ
وَقَالَ بن حَجَرٍ رُوَاتُهُ ثِقَاتٌ
وَقَالَ الْمُنْذِرِيُّ أَبُو صَخْرٍ حُمَيْدُ بْنُ زِيَادٍ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحِهِ وَقَدْ أُنْكِرَ عَلَيْهِ شَيْءٌ مِنْ حَدِيثِهِ وَضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ مَرَّةً وَوَثَّقَهُ أُخْرَى انْتَهَى كَذَا فِي غَايَةِ الْمَقْصُودِ مُخْتَصَرًا

[2042] (لَا تَجْعَلُوا بُيُوتَكُمْ قُبُورًا) أَيْ لَا تَتْرُكُوا الصَّلَوَاتِ وَالْعِبَادَةَ فَتَكُونُوا فِيهَا كَأَنَّكُمْ أَمْوَاتٌ
شَبَّهَ الْمَكَانَ الْخَالِيَ عَنِ الْعِبَادَةِ بَالْقُبُورِ وَالْغَافِلَ عَنْهَا بَالْمَيِّتِ ثُمَّ أَطْلَقَ الْقَبْرَ عَلَى الْمَقْبَرَةِ
وَقِيلَ الْمُرَادُ لَا تَدْفِنُوا فِي الْبُيُوتِ وَإِنَّمَا دُفِنَ الْمُصْطَفَى فِي بَيْتِ عَائِشَةَ مَخَافَةَ اتِّخَاذِ قَبْرِهِ مَسْجِدًا ذَكَرَهُ الْقَاضِي قَالَهُ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ وَقَالَ الْخَفَاجِيُّ وَلَا يَرِدُ عَلَيْهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُفِنَ فِي بَيْتِهِ لِأَنَّهُ اتُّبِعَ فِيهِ سُنَّةُ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ كَمَا وَرَدَ مَا قُبِضَ نَبِيٌّ إِلَّا دُفِنَ حَيْثُ يُقْبَضُ
فَهُوَ مَخْصُوصٌ بِهِمُ انْتَهَى (وَلَا تجعلوا قبري عيدا) قال الإمام بن تَيْمِيَةَ رَحِمَهُ اللَّهُ مَعْنَى الْحَدِيثِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَبْعَدَ بَعْض الْمُتَكَلِّفِينَ وَقَالَ يَحْتَمِل أَنْ يَكُون الْمُرَاد بِهِ الْحَثّ عَلَى كَثْرَة زِيَارَة قَبْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنْ لَا يُهْمَل حَتَّى لَا يُزَارَ إِلَّا فِي بَعْض الْأَوْقَات
كَالْعَبْدِ الَّذِي لَا يَأْتِي فِي الْعَام إِلَّا مَرَّتَيْنِ قَالَ وَيُؤَيِّد هَذَا التَّأْوِيل مَا جَاءَ فِي الْحَدِيث نَفْسه لَا تَجْعَلُوا بُيُوتكُمْ قُبُورًا أَيْ لَا تَتْرُكُوا الصَّلَاة فِي بُيُوتكُمْ حَتَّى تَجْعَلُوهَا كَالْقُبُورِ الَّتِي لَا يُصَلَّى فيها

(6/22)

لَا تُعَطِّلُوا الْبُيُوتَ مِنَ الصَّلَاةِ فِيهَا وَالدُّعَاءِ وَالْقِرَاءَةِ فَتَكُونُ بِمَنْزِلَةِ الْقُبُورِ فَأَمَرَ بِتَحَرِّي الْعِبَادَةِ بَالْبُيُوتِ وَنَهَى عَنْ تَحَرِّيهَا عِنْدَ الْقُبُورِ عَكْسَ مَا يَفْعَلُهُ الْمُشْرِكُونَ مِنْ النَّصَارَى وَمَنْ تَشَبَّهَ بِهِمْ مِنْ هَذِهِ الْأُمَّةِ
وَالْعِيدُ اسْمُ مَا يَعُودُ مِنَ الِاجْتِمَاعِ الْعَامِّ عَلَى وَجْهٍ مُعْتَادٍ عَائِدًا مَا يَعُودُ السَّنَةَ أَوْ يَعُودُ الْأُسْبُوعَ أو الشهر ونحو ذلك
وقال بن الْقَيِّمِ الْعِيدُ مَا يُعْتَادُ مَجِيئُهُ وَقَصْدُهُ مِنْ زَمَانٍ وَمَكَانٍ مَأْخُوذٌ مِنَ الْمُعَاوَدَةِ وَالِاعْتِيَادِ فَإِذَا كَانَ اسْمًا لِلْمَكَانِ فَهُوَ الْمَكَانُ الَّذِي يُقْصَدُ فِيهِ الِاجْتِمَاعُ الِانْتِيَابُ بَالْعِبَادَةِ وَبِغَيْرِهَا كَمَا أَنَّ الْمَسْجِدَ الْحَرَامَ وَمِنًى وَمُزْدَلِفَةَ وَعَرَفَةَ وَالْمَشَاعِرَ جَعَلَهَا اللَّهُ تَعَالَى عِيدًا لِلْحُنَفَاءِ وَمَثَابَةً لِلنَّاسِ كَمَا جَعَلَ أَيَّامَ الْعِيدِ مِنْهَا عِيدًا
وَكَانَ لِلْمُشْرِكِينَ أَعْيَادٌ زَمَانِيَّةٌ وَمَكَانِيَّةٌ فَلَمَّا جَاءَ اللَّهُ بَالْإِسْلَامِ أَبْطَلَهَا وَعَوَّضَ الْحُنَفَاءَ مِنْهَا عِيدَ الْفِطْرِ وَعِيدَ النَّحْرِ كَمَا عَوَّضَهُمْ عَنْ أَعْيَادِ الْمُشْرِكِينَ الْمَكَانِيَّةِ بِكَعْبَةٍ وَمِنًى وَمُزْدَلِفَةَ وَسَائِرِ الْمَشَاعِرِ انْتَهَى
قَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ مَعْنَاهُ النَّهْيُ عَنِ الِاجْتِمَاعِ لِزِيَارَتِهِ اجْتِمَاعِهِمْ لِلْعِيدِ إِمَّا لِدَفْعِ الْمَشَقَّةِ أَوْ كَرَاهَةَ أَنْ يَتَجَاوَزُوا حَدَّ التَّعْظِيمِ
وَقِيلَ الْعِيدُ مَا يُعَادُ إِلَيْهِ أَيْ لَا تَجْعَلُوا قَبْرِي عِيدًا تَعُودُونَ إِلَيْهِ مَتَى أَرَدْتُمْ أَنْ تُصَلُّوا عَلَيَّ فَظَاهِرُهُ مَنْهِيٌّ عَنِ الْمُعَاوَدَةِ وَالْمُرَادُ الْمَنْعُ عَمَّا يُوجِبُهُ وَهُوَ ظَنُّهُمْ بِأَنَّ دُعَاءَ الْغَائِبِ لَا يَصِلُ إِلَيْهِ وَيُؤَيِّدُهُ قَوْلُهُ (وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ) أَيْ لَا تَتَكَلَّفُوا الْمُعَاوَدَةَ إِلَيَّ فَقَدِ اسْتَغْنَيْتُمْ بَالصَّلَاةِ عَلَيَّ
قَالَ الْمُنَاوِيُّ وَيُؤْخَذُ مِنْهُ أَنَّ اجْتِمَاعَ الْعَامَّةِ فِي بَعْضِ أَضْرِحَةِ الْأَوْلِيَاءِ فِي يَوْمٍ أَوْ شَهْرٍ مَخْصُوصٍ مِنَ السَّنَةِ وَيَقُولُونَ هَذَا يَوْمُ مَوْلِدِ الشَّيْخِ وَيَأْكُلُونَ وَيَشْرَبُونَ وَرُبَّمَا يَرْقُصُونَ فِيهِ مَنْهِيٌّ عَنْهُ شَرْعًا وَعَلَى وَلِيِّ الشَّرْعِ رَدْعُهُمْ عَلَى ذَلِكَ وَإِنْكَارُهُ عَلَيْهِمْ وَإِبْطَالُهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ بَعْضهمْ وَزِيَارَة قَبْره صَلَوَات اللَّه وَسَلَامه عَلَيْهِ غُنْيَة عَنْ هَذَا التَّكَلُّف الْبَارِد وَالتَّأْوِيل الْفَاسِد الَّذِي يُعْلَم فَسَاده مِنْ تَأَمُّل سِيَاق الْحَدِيث وَدَلَالَة اللَّفْظ عَلَى مَعْنَاهُ وَقَوْله فِي آخِره وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتكُمْ تَبْلُغنِي حَيْثُ كُنْتُمْ وَهَلْ فِي الْأَلْغَاز أَبْعَد مِنْ دَلَالَة مَنْ يُرِيد التَّرْغِيب فِي الْإِكْثَار مِنْ الشَّيْء وملازمته بقوله لا تجعله عيدا وقوله وَلَا تَتَّخِذُوا بُيُوتكُمْ قُبُورًا نَهْيٌ لَهُمْ أَنْ يَجْعَلُوهُ بِمَنْزِلَةِ الْقُبُور الَّتِي لَا يُصَلَّى فِيهَا وَكَذَلِكَ نَهْيه لَهُمْ أَنْ يَتَّخِذُوا قَبْره عِيدًا نَهْي لَهُمْ أَنْ يَجْعَلُوهُ مَجْمَعًا
كَالْأَعْيَادِ الَّتِي يَقْصِد النَّاس الِاجْتِمَاع إِلَيْهَا لِلصَّلَاةِ بَلْ يُزَار قَبْره صَلَوَات اللَّه وَسَلَامه عَلَيْهِ كَمَا كَانَ يَزُورهُ الصَّحَابَة رِضْوَان اللَّه عَلَيْهِمْ عَلَى الْوَجْه الَّذِي يُرْضِيه وَيُحِبّهُ صَلَوَات اللَّه وَسَلَامه عَلَيْهِ

(6/23)

وقال شيخ الإسلام بن تَيْمِيَةَ الْحَدِيثُ يُشِيرُ إِلَى أَنَّ مَا يَنَالُنِي منكم من الصلاة والسلام يحصل مع قبركم مِنْ قَبْرِي وَبُعْدِكُمْ عَنْهُ فَلَا حَاجَةَ بِكُمْ إِلَى اتِّخَاذِهِ عِيدًا انْتَهَى
وَالْحَدِيثُ دَلِيلٌ عَلَى مَنْعِ السَّفَرِ لِزِيَارَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ الْمَقْصُودَ مِنْهَا هُوَ الصَّلَاةُ وَالسَّلَامُ عَلَيْهِ وَالدُّعَاءُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا يُمْكِنُ اسْتِحْصَالُهُ مِنْ بُعْدٍ كَمَا يُمْكِنُ مِنْ قُرْبٍ وَأَنَّ مَنْ سَافَرَ إِلَيْهِ وَحَضَرَ مِنْ نَاسٍ آخَرِينَ فَقَدِ اتَّخَذَهُ عِيدًا وَهُوَ مَنْهِيٌّ عَنْهُ بِنَصِّ الْحَدِيثِ فَثَبَتَ مَنْعُ شَدِّ الرَّحْلِ لِأَجْلِ ذَلِكَ بِإِشَارَةِ النَّصِّ كَمَا ثَبَتَ النَّهْيُ عَنْ جَعْلِهِ عِيدًا بِدَلَالَةِ النَّصِّ وَهَاتَانِ الدَّلَالَتَانِ مَعْمُولٌ بِهِمَا عِنْدَ عُلَمَاءِ الْأُصُولِ وَوَجْهُ هَذِهِ الدَّلَالَةِ عَلَى الْمُرَادِ قَوْلُهُ تَبْلُغُنِي حَيْثُ كُنْتُمْ فَإِنَّهُ يُشِيرُ إِلَى الْبُعْدِ وَالْبَعِيدُ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَحْصُلُ لَهُ الْقُرْبُ إِلَّا بَاخْتِيَارِ السَّفَرِ إِلَيْهِ وَالسَّفَرُ يَصْدُقُ عَلَى أَقَلِّ مَسَافَةٍ مِنْ يَوْمٍ فَكَيْفَ بِمَسَافَةٍ بَاعِدَةٍ فَفِيهِ النَّهْيُ عَنِ السَّفَرِ لِأَجْلِ الزِّيَارَةِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ حَسَنٌ جَيِّدُ الْإِسْنَادِ وَلَهُ شَوَاهِدُ كَثِيرَةٌ يَرْتَقِي بِهَا إِلَى دَرَجَةِ الصِّحَّةِ
قَالَهُ الشَّيْخُ الْعَلَّامَةُ مُحَمَّدُ بْنُ عَبْدِ الْهَادِي رَحِمَهُ اللَّهُ
وَقَالَ فِي فَتْحِ الْمَجِيدِ شَرْحِ كِتَابِ التَّوْحِيدِ رُوَاتُهُ مَشَاهِيرُ لَكِنْ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ فِيهِ عَبْدُ اللَّهِ بْنُ نَافِعٍ لَيْسَ بالحافظ نعرف وننكر
وقال بن مَعِينٍ هُوَ ثِقَةٌ وَقَالَ أَبُو زُرْعَةَ لَا بَأْسَ بِهِ
قال الشيخ بن تَيْمِيَةَ وَمِثْلُ هَذَا إِذَا كَانَ لِحَدِيثِهِ شَوَاهِدُ عُلِمَ أَنَّهُ مَحْفُوظٌ وَهَذَا لَهُ شَوَاهِدُ مُتَعَدِّدَةٌ انْتَهَى وَمِنْ شَوَاهِدِهِ الصَّادِقَةِ مَا رُوِيَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ أَنَّهُ رَأَى رَجُلًا يَجِيءُ إِلَى فُرْجَةٍ كَانَتْ عِنْدَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَدْخُلُ فِيهَا فَيَدْعُو فَنَهَاهُ وَقَالَ أَلَا أُحَدِّثُكُمْ حَدِيثًا سَمِعْتُهُ مِنْ أَبِي عَنْ جَدِّي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَتَّخِذُوا قَبْرِي عِيدًا وَلَا بُيُوتَكُمْ قُبُورًا فَإِنَّ تَسْلِيمَكُمْ يَبْلُغُنِي أَيْنَ كُنْتُمْ رَوَاهُ الضِّيَاءُ فِي الْمُخْتَارَةِ وَأَبُو يَعْلَى وَالْقَاضِي إِسْمَاعِيلُ
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ أَخْبَرَنِي سَهْلُ بْنُ سُهَيْلٍ قَالَ رَآنِي الْحَسَنُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عِنْدَ الْقَبْرِ فَنَادَانِي وَهُوَ فِي بَيْتِ فَاطِمَةَ يَتَعَشَّى فَقَالَ هَلُمَّ إِلَى الْعَشَاءِ فَقُلْتُ لَا أُرِيدُهُ فَقَالَ مَا لِي رَأَيْتُكَ عِنْدَ الْقَبْرِ فَقُلْتُ سَلَّمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِذَا دَخَلْتَ الْمَسْجِدَ فَسَلِّمْ ثُمَّ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قَالَ لَا تَتَّخِذُوا قَبْرِي عِيدًا وَلَا تَتَّخِذُوا بُيُوتَكُمْ مَقَابِرَ وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي حَيْثُ مَا كُنْتُمْ لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ مَا أَنْتُمْ وَمَنْ بَالْأَنْدَلُسِ إِلَّا سَوَاءٌ
قَالَ سَعِيدُ بْنُ مَنْصُورٍ أَيْضًا بِسَنَدِهِ عَنْ أَبِي سَعِيدٍ مَوْلَى الْمُهْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَتَّخِذُوا قَبْرِي عِيدًا وَلَا بُيُوتَكُمْ قُبُورًا وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي

(6/24)

قال بن تَيْمِيَةَ فَهَذَانِ الْمُرْسَلَانِ مِنْ هَذَيْنِ الْوَجْهَيْنِ الْمُخْتَلِفَيْنِ يَدُلَّانِ عَلَى ثُبُوتِ الْحَدِيثِ لَا سِيَّمَا وَقَدِ احْتَجَّ بِهِ مَنْ أَرْسَلَهُ وَذَلِكَ يَقْتَضِي ثُبُوتَهُ عِنْدَهُ هَذَا لَوْ لَمْ يُرْوَ مِنْ وُجُوهٍ مُسْنَدَةٍ غَيْرِ هَذَيْنِ فَكَيْفِ وَقَدْ تَقَدَّمَ مُسْنَدًا
انتهى
قال بن تَيْمِيَةَ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى مَنْعِ شَدِّ الرَّحْلِ إِلَى قَبْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِلَى قَبْرِ غَيْرِهِ مِنَ الْقُبُورِ وَالْمَشَاهِدِ لِأَنَّ ذَلِكَ مِنَ اتِّخَاذِهَا أَعْيَادًا
قَالَ فِي فَتْحِ الْمَجِيدِ شَرْحِ كِتَابِ التَّوْحِيدِ وَهَذِهِ هِيَ الْمَسْأَلَةُ الَّتِي أَفْتَى فِيهَا شَيْخُ الْإِسْلَامِ أَعْنِي مَنْ سَافَرَ لِمُجَرَّدِ زِيَارَةِ قُبُورِ الْأَنْبِيَاءِ وَالصَّالِحِينَ وَنُقِلَ فِيهَا اخْتِلَافُ الْعُلَمَاءِ فَمِنْ مُبِيحٍ لِذَلِكَ كَالْغَزَالِيِّ وَأَبِي مُحَمَّدٍ الْمَقْدِسِيِّ وَمِنْ مَانِعٍ لِذَلِكَ كَابْنِ بطة وبن عُقَيْلٍ وَأَبِي مُحَمَّدٍ الْجُوَيْنِيِّ وَالْقَاضِي عِيَاضٍ وَهُوَ قَوْلُ الْجُمْهُورِ
نَصَّ عَلَيْهِ مَالِكٌ وَلَمْ يُخَالِفْهُ أَحَدٌ مِنَ الْأَئِمَّةِ وَهُوَ الصَّوَابُ لِحَدِيثِ شَدِّ الرِّحَالِ إِلَى ثَلَاثَةِ مَسَاجِدَ كَمَا فِي الصَّحِيحَيْنِ
انْتَهَى كَلَامُهُ
وَأَمَّا الْآنَ فَالنَّاسُ فِي الْمَسْجِدِ الشَّرِيفِ إِذَا سَلَّمَ الْإِمَامُ عَنِ الصَّلَاةِ قَامُوا فِي مُصَلَّاهُمْ مُسْتَقْبِلِينَ الْقَبْرَ الشَّرِيفَ الرَّاكِعِينَ لَهُ وَمِنْهُمْ مَنْ يَلْتَصِقُ بَالسُّرَادِقِ وَيَطُوفُ حَوْلَهُ وَكُلُّ ذَلِكَ حَرَامٌ بَاتِّفَاقِ أَهْلِ الْعِلْمِ وَفِيهِ مَا يَجُرُّ الْفَاعِلَ إِلَى الشِّرْكِ وَمِنْ أَعْظَمِ الْبِدَعِ الْمُحَرَّمَةِ هُجُومُ النِّسْوَةِ حَوْلَ حُجْرَةِ الْمَرْقَدِ الْمُنَوَّرِ وَقِيَامُهُنَّ هُنَاكَ فِي أَكْثَرِ الْأَوْقَاتِ وَتَشْوِيشُهُنَّ عَلَى الْمُصَلِّينَ بَالسُّؤَالِ وَتَكَلُّمُهُنَّ مَعَ الرِّجَالِ كَاشِفَاتٍ الْأَعْيُنَ وَالْوُجُوهَ فَإِنَّا لِلَّهِ
إِلَى مَا ذَهَبَ بِهِمْ إِبْلِيسُ الْعَدُوُّ وَفِي أَيِّ هُوَّةٍ أَوْقَعَهُمْ فِي لِبَاسِ الدِّينِ وَزِيِّ الْحَسَنَاتِ
وَإِنْ شِئْتَ التَّفْصِيلَ فِي هَذِهِ الْمَسْأَلَةِ فَانْظُرْ إِلَى كُتُبِ شُيُوخِ الإسلام كابن تيمية وبن الْقَيِّمِ وَمُحَمَّدِ بْنِ عَبْدِ الْهَادِي مِنَ الْمُتَقَدِّمِينَ
وَأَمَّا مِنَ الْمُتَأَخِّرِينَ فَكَشَيْخِنَا الْعَلَّامَةِ الْقَاضِي بَشِيرِ الدِّينِ الْقِنَّوْجِيِّ رَحِمَهُ اللَّهُ تَعَالَى فَإِنَّ كِتَابَهُ أَحْسَنُ الْأَقْوَالِ فِي شَرْحِ حَدِيثِ لَا تُشَدُّ الرِّحَالُ وَالرَّدُّ عَلَى مُنْتَهَى الْمَقَالِ مِنْ أَحْسَنِ الْمُؤَلَّفَةِ فِي هَذَا الْبَابِ
وَاعْلَمْ أَنَّ زِيَارَةَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْرَفُ مِنْ أَكْثَرِ الطَّاعَاتِ وَأَفْضَلُ مِنْ كَثِيرِ الْمَنْدُوبَاتِ لَكِنْ يَنْبَغِي لِمَنْ يُسَافِرُ أَنْ يَنْوِيَ زِيَارَةَ الْمَسْجِدِ النَّبَوِيِّ ثُمَّ يَزُورَ قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُصَلِّيَ وَيُسَلِّمَ عَلَيْهِ اللَّهُمَّ ارْزُقْنَا زِيَارَةَ الْمَسْجِدِ النَّبَوِيِّ وَزِيَارَةَ قَبْرِ النَّبِيِّ صلى الله عليه وسلم آمين

[2043] (بن الْهُدَيْرِ) مُصَغَّرًا (خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي الْمَدِينَةِ (نُرِيدُ قُبُورَ الشُّهَدَاءِ) أَيْ

(6/25)

زِيَارَتَهَا (حَتَّى إِذَا أَشْرَفْنَا) أَيْ صَعِدْنَا (عَلَى حَرَّةِ وَاقِمٍ) بِإِضَافَةِ حَرَّةٍ إِلَى وَاقِمٍ
قَالَ فِي النِّهَايَةِ الْحَرَّةُ الْأَرْضُ ذَاتُ الْحِجَارَةِ وَوَاقِمٌ بِكَسْرِ الْقَافِ أُطُمٌ مِنْ آطَامِ الْمَدِينَةِ وَإِلَيْهِ يُنْسَبُ الْحَرَّةُ (فَلَمَّا تَدَلَّيْنَا مِنْهَا) أَيْ هَبَطْنَا إِلَى الْأَسْفَلِ (فَإِذَا قُبُورٌ بِمَحْنِيَّةٍ) بِحَيْثُ يَنْعَطِفُ الْوَادِي وَهُوَ مُنْحَنَاهُ أَيْضًا أَيْ بِمَحَلِّ انْعِطَافِ الْوَادِي وَمَحَانِي الْوَادِي مَعَاطِفُهُ كَذَا فِي النِّهَايَةِ
وَمَحْنِيَّةٌ بِفَتْحِ الْمِيمِ وَسُكُونِ الْحَاءِ وَكَسْرِ النُّونِ وفتح الياء بِهَمْزَةِ الِاسْتِفْهَامِ (قُبُورُ إِخْوَانِنَا) الْمُسْلِمِينَ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ (قُبُورُ أَصْحَابِنَا) الَّذِينَ مَاتُوا عَلَى الْإِسْلَامِ وَلَمْ يَنَالُوا مَنْزِلَةَ الشُّهَدَاءِ (قُبُورَ الشُّهَدَاءِ) فِي سَبِيلِ اللَّهِ (قُبُورُ إِخْوَانِنَا) إِنَّمَا أَضَافَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نِسْبَةَ الْأُخُوَّةِ وَشَرَّفَ بِهَا لِمَنْزِلَةِ الشُّهَدَاءِ عِنْدَ اللَّهِ تَعَالَى مَا لَيْسَتْ لِأَحَدٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2044] (أَنَاخَ بَالْبَطْحَاءِ) أَيْ نَاقَتَهُ وَالْأَبْطَحُ كُلُّ مَكَانٍ مُتَّسِعٍ (الَّتِي بِذِي الْحُلَيْفَةِ) قَرْيَةٌ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ سِتَّةُ أَمْيَالٍ أَوْ سَبْعَةٌ انْتَهَى
وَهَذَا احْتِرَازٌ عَنِ الْبَطْحَاءِ الَّتِي بَيْنَ مَكَّةَ وَمِنًى (فَصَلَّى بِهَا) قَالَ الْقَاضِي وَاسْتَحَبَّ مَالِكٌ النُّزُولَ وَالصَّلَاةَ فِيهِ وَأَنْ لَا يُجَاوِزَ حَتَّى يُصَلِّيَ فِيهِ وَإِنْ كَانَ غَيْرُ وَقْتِ صَلَاةٍ مَكَثَ حَتَّى يَدْخُلَ وَقْتُ الصَّلَاةِ فَيُصَلِّيَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2045] (الْمُعَرَّسَ) قَالَ الْقَاضِي الْمُعَرَّسُ مَوْضِعُ النُّزُولِ
قَالَ أَبُو زَيْدٍ عَرَّسَ الْقَوْمُ فِي الْمَنْزِلِ إِذَا نَزَلُوا بِهِ أَيَّ وَقْتٍ كَانَ مِنْ لَيْلٍ أَوْ نَهَارٍ
وَقَالَ الْخَلِيلُ وَالْأَصْمَعِيُّ التَّعْرِيسُ النُّزُولُ فِي آخِرِ اللَّيْلِ
قَالَ الْقَاضِي وَالنُّزُولُ بَالْبَطْحَاءِ بِذِي الْحُلَيْفَةِ فِي رُجُوعِ الْحَاجِّ لَيْسَ مِنْ مناسك الحج

(6/26)

وَإِنَّمَا فَعَلَهُ مَنْ فَعَلَهُ مِنْ أَهْلِ الْمَدِينَةِ تَبَرُّكًا بِآثَارِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَنَّهَا بَطْحَاءُ مُبَارَكَةٌ
قَالَ وَقِيلَ إِنَّمَا نَزَلَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رُجُوعِهِ حَتَّى يُصْبِحَ لِئَلَّا يَفْجَأَ النَّاسُ أَهَالِيَهُمْ لَيْلًا كَمَا نَهَى عَنْهُ صَرِيحًا فِي الْأَحَادِيثِ الْمَشْهُورَةِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ هَذَا آخِرُ كَلَامِهِ وَهُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِهَا وَبَعْدَهَا سِينٌ مُهْمَلَةٌ
قَالَ فِي الْمَرَاصِدِ الْمُعَرَّسُ مَسْجِدُ ذِي الْحُلَيْفَةِ عَلَى سِتَّةِ أَمْيَالٍ مِنَ الْمَدِينَةِ وَهُوَ مَنْهَلُ أَهْلِ الْمَدِينَةِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَرِّسُ فِيهِ ثُمَّ يَرْحَلُ انْتَهَى
وَفِي النِّهَايَةِ الْمُعَرَّسُ مَوْضِعُ التَّعْرِيسِ وَبِهِ سُمِّيَ مُعَرَّسُ ذِي الْحُلَيْفَةِ عَرَّسَ بِهِ النَّبِيُّ
(صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(6/27)


12 - كتاب النكاح - عون المعبود

عون المعبود وحاشية ابن القيم

12 - كتاب النِّكَاح
النِّكَاحُ فِي اللُّغَةِ الضَّمُّ وَالتَّدَاخُلُ وَفِي الشَّرْعِ عَقْدٌ بَيْنَ الزَّوْجَيْنِ يَحِلُّ بِهِ الْوَطْءُ وَهُوَ حَقِيقَةٌ فِي الْعَقْدِ مَجَازٌ فِي الْوَطْءِ وَهُوَ الصَّحِيحُ لِقَوْلِهِ تَعَالَى فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَالْوَطْءُ لَا يَجُوزُ بَالْإِذْنِ
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ هُوَ حَقِيقَةٌ فِي الْوَطْءِ مَجَازٌ فِي الْعَقْدِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَنَاكَحُوا تَكَاثَرُوا وَقَوْلِهِ لَعَنَ اللَّهُ نَاكِحَ يَدِهِ وَقِيلَ إِنَّهُ مُشْتَرَكٌ بَيْنَهُمَا
وَقَالَ الْفَارِسِيُّ إِنَّهُ إِذَا قِيلَ نَكَحَ فُلَانَةً أَوْ بِنْتَ فُلَانٍ فَالْمُرَادُ بِهِ الْعَقْدُ وَإِذَا قِيلَ نَكَحَ زَوْجَتَهُ فَالْمُرَادُ بِهِ الْوَطْءُ وَيَدُلُّ عَلَى الْقَوْلِ الْأَوَّلِ مَا قِيلَ إِنَّهُ لَمْ يَرِدْ فِي الْقُرْآنِ إِلَّا لِلْعَقْدِ كَمَا صَرَّحَ بِذَلِكَ الزَّمَخْشَرِيُّ فِي كَشَّافِهِ فِي أَوَائِلِ سُورَةِ النُّورِ وَلَكِنَّهُ مُنْتَقَضٌ لقوله تعالى حتى تنكح زوجا غيره وَقَالَ أَبُو الْحُسَيْنِ بْنُ فَارِسٍ إِنَّ النِّكَاحَ لَمْ يَرِدْ فِي الْقُرْآنِ إِلَّا لِلتَّزْوِيجِ إِلَّا قَوْلَهُ تَعَالَى وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النكاح فَإِنَّ الْمُرَادَ بِهِ الْحُلُمُ قَالَهُ فِي النَّيْلِ
وَفَوَائِدُ النِّكَاحِ كَثِيرَةٌ مِنْهَا أَنَّهُ سَبَبٌ لِوُجُودِ النَّوْعِ الْإِنْسَانِيِّ وَمِنْهَا قَضَاءُ الْوَطَرِ بِنَيْلِ اللَّذَّةِ وَالتَّمَتُّعِ بَالنِّعْمَةِ وَهَذِهِ هِيَ الْفَائِدَةُ الَّتِي فِي الْجَنَّةِ إِذْ لَا تَنَاسُلَ فِيهَا وَمِنْهَا غَضُّ الْبَصَرِ وَكَفُّ النَّفْسِ عَنِ الْحَرَامِ وَغَيْرُ ذَلِكَ

(باب التحريض على النكاح)
[2046] (فَاسْتَخْلَاهُ) الضَّمِيرُ الْمَرْفُوعُ لِعُثْمَانَ وَالْمَنْصُوبُ لِابْنِ مَسْعُودٍ أَيِ انْفِرَادُ عُثْمَانَ بَابْنِ مَسْعُودٍ (أَنْ لَيْسَتْ لَهُ حَاجَةٌ) أَيْ فِي النِّكَاحِ (قَالَ لِي تعال ياعلقمة) لِأَنَّهُ لَا حَاجَةَ إِلَى بَقَاءِ الْخَلْوَةِ حِينَئِذٍ (فَقَالَ لَهُ عُثْمَانُ) أَيْ فِي الْخَلْوَةِ فَلَعَلَّ بن مَسْعُودٍ حَدَّثَ لِعَلْقَمَةَ وَيُحْتَمَلُ أَنَّهُ قَالَ لَهُ بعد المجيء

(6/28)

عَلَى أَنَّهُ كَانَ تَتِمَّةً لِمَا ذَكَرَهُ فِي الخلوة
كذا في فتح الودود (ياأبا عبد الرحمن) هي كنية بن مَسْعُودٍ (جَارِيَةً بِكْرًا) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الْبِكْرِ وَتَفْضِيلِهَا عَلَى الثَّيِّبِ (يَرْجِعُ إِلَيْكَ مِنْ نَفْسِكَ مَا كُنْتَ تَعْهَدُ) مَعْنَاهُ يَرْجِعُ إِلَيْكُ مَا مَضَى مِنْ نَشَاطِكَ وَقُوَّةِ شَبَابِكَ فَإِنَّ ذَلِكَ يُنْعِشُ الْبَدَنَ (مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ) بَالْهَمْزَةِ وَتَاءِ التَّأْنِيثِ مَمْدُودًا وَفِيهَا لُغَةٌ أُخْرَى بِغَيْرِ هَمْزٍ وَلَا مَدٍّ وَقَدْ تُهْمَزُ وَتُمَدُّ بِلَا هَاءٍ
قَالَ الْخَطَّابِيُّ الْمُرَادُ بَالْبَاءَةِ النِّكَاحُ وَأَصْلُهُ الْمَوْضِعُ يَتَبَوَّأُهُ وَيَأْوِي إِلَيْهِ
وَقَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الْمُرَادِ بَالْبَاءَةِ هُنَا عَلَى قَوْلَيْنِ يَرْجِعَانِ إِلَى مَعْنًى وَاحِدٍ أَصَحُّهُمَا أَنَّ الْمُرَادَ مَعْنَاهَا اللُّغَوِيُّ وَهُوَ الْجِمَاعُ فَتَقْدِيرُهُ مَنِ اسْتَطَاعَ مِنْكُمُ الْجِمَاعَ لِقُدْرَتِهِ عَلَى مُؤَنِهِ وَهِيَ مُؤْنَةُ النِّكَاحِ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعِ الْجِمَاعَ لِعَجْزِهِ عَنْ مُؤَنِهِ فَعَلَيْهِ بَالصَّوْمِ لِيَدْفَعَ شَهْوَتَهُ وَيَقْطَعَ شَرَّ مَنِيِّهِ كَمَا يَقْطَعُهُ الْوِجَاءُ
وَالْقَوْلُ الثَّانِي أَنَّ الْمُرَادَ بَالْبَاءَةِ مُؤْنَةُ النِّكَاحِ سُمِّيَتْ بَاسْمِ مَا يُلَازِمُهَا وَتَقْدِيرُهُ مَنِ اسْتَطَاعَ مِنْكُمْ مُؤَنَ النِّكَاحِ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَلْيَصُمْ قَالُوا وَالْعَاجِزُ عَنِ الْجِمَاعِ لَا يَحْتَاجُ إِلَى الصَّوْمِ لِدَفْعِ الشَّهْوَةِ فَوَجَبَ تَأْوِيلُ الْبَاءَةِ عَلَى الْمُؤَنِ
وَقَالَ الْقَاضِي عِيَاضٌ لَا يَبْعُدُ أَنْ تَخْتَلِفَ الِاسْتِطَاعَتَانِ فَيَكُونَ الْمُرَادُ بِقَوْلِهِ مَنِ اسْتَطَاعَ الْبَاءَةَ أَيْ بَلَغَ الْجِمَاعَ وَقَدَرَ عَلَيْهِ فَلْيَتَزَوَّجْ وَيَكُونَ قَوْلُهُ وَمَنْ لَمْ يَسْتَطِعْ أَيْ لَمْ يَقْدِرْ عَلَى التَّزْوِيجِ وَقِيلَ الْبَاءَةُ بَالْمَدِّ الْقُدْرَةُ عَلَى مُؤَنِ النِّكَاحِ وَبَالْقَصْرِ الْوَطْءُ
قَالَ الْحَافِظُ وَلَا مَانِعَ مِنَ الْحَمْلِ عَلَى الْمَعْنَى الْأَعَمِّ بِأَنْ يُرَادَ بَالْبَاءَةِ الْقُدْرَةُ عَلَى الْوَطْءِ وَمُؤَنِ التَّزْوِيجِ وَقَدْ وَقَعَ فِي رِوَايَةٍ عِنْدَ الْإِسْمَاعِيلِيِّ مِنْ طَرِيقِ أَبِي عَوَانَةَ بِلَفْظِ مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَتَزَوَّجَ فَلْيَتَزَوَّجْ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ مَنْ كَانَ ذَا طَوْلٍ فَلْيَنْكِحْ وَمِثْلُهُ لِابْنِ مَاجَهْ مِنْ حَدِيثِ عَائِشَةَ وَالْبَزَّارِ مِنْ حَدِيثِ أَنَسٍ (فَإِنَّهُ) أَيِ التَّزَوُّجُ (أَغَضُّ لِلْبَصَرِ) أَيْ أَخْفَضُ وَأَدْفَعُ لِعَيْنِ الْمُتَزَوِّجِ عَنِ الْأَجْنَبِيَّةِ مِنْ غَضَّ طَرْفَهُ أَيْ خَفَضَهُ وَكَفَّهُ (وَأَحْصَنُ) أَيْ أَحْفَظُ لِلْفَرْجِ أَيْ عَنِ الْوُقُوعِ فِي الْحَرَامِ (وَمَنْ لَمْ يَسْتَطِعْ) أَيْ مُؤَنَ الْبَاءَةِ (فَعَلَيْهِ بَالصَّوْمِ) قِيلَ هَذَا مِنْ إِغْرَاءِ الْغَائِبِ وَلَا تَكَادُ الْعَرَبُ تُغْرِي إِلَّا الشَّاهِدَ تَقُولُ عَلَيْكَ زَيْدًا وَلَا تَقُولُ عَلَيْهِ زَيْدًا
قَالَ الطِّيبِيُّ وَجَوَابُهُ أَنَّهُ لَمَّا كَانَ الضَّمِيرُ لِلْغَائِبِ رَاجِعًا إِلَى لَفْظَةِ مَنْ وَهِيَ عِبَارَةٌ عَنِ الْمُخَاطَبِينَ في قوله يامعشر الشَّبَابِ وَبَيَانٌ لِقَوْلِهِ مِنْكُمْ جَازَ قَوْلُهُ عَلَيْهِ لِأَنَّهُ بِمَنْزِلَةِ الْخِطَابِ
وَأَجَابَ الْقَاضِي عِيَاضٌ بِأَنَّ الْحَدِيثَ لَيْسَ فِيهِ إِغْرَاءُ الْغَائِبِ بَلِ الْخِطَابُ للحاضرين

(6/29)

الَّذِينَ خَاطَبَهُمْ أَوَّلًا بِقَوْلِهِ مَنِ اسْتَطَاعَ مِنْكُمْ وقد استحسنه القرطبي والحافظ
والإ رشاد إِلَى الصَّوْمِ لِمَا فِيهِ مِنَ الْجُوعِ وَالِامْتِنَاعِ عَنْ مُثِيرَاتِ الشَّهْوَةِ وَمُسْتَدْعَيَاتِ طُغْيَانِهَا (فَإِنَّهُ) أَيِ الصَّوْمُ (لَهُ) أَيْ لِمَنْ قَدَرَ عَلَى الْجِمَاعِ وَلَمْ يَقْدِرْ عَلَى التَّزْوِيجِ لِفَقْرِهِ (وِجَاءٌ) بِكَسْرِ الواو والمد هو رض الخصيتين والمراد ها هنا أَنَّ الصَّوْمَ يَقْطَعُ الشَّهْوَةَ وَيَقْطَعُ شَرَّ الْمَنِيِّ كما يقلعه الْوِجَاءُ
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ الْأَمْرُ بَالنِّكَاحِ لِمَنِ اسْتَطَاعَهُ وَتَاقَتْ إِلَيْهِ نَفْسُهُ
وَهَذَا مُجْمَعٌ عَلَيْهِ لَكِنَّهُ عِنْدنَا وَعِنْدَ الْعُلَمَاءِ كَافَّةً أَمْرُ نَدْبٍ لَا إِيجَابٍ فَلَا يَلْزَمُ التَّزَوُّجُ وَلَا التَّسَرِّي سَوَاءً خَافَ الْعَنَتَ أَمْ لَا
هَذَا مَذْهَبُ الْعُلَمَاءِ كَافَّةً وَلَا يُعْلَمُ أَحَدٌ أَوْجَبَهُ إِلَّا دَاوُدَ وَمَنْ وَافَقَهُ مِنْ أَهْلِ الظَّاهِرِ
وَرِوَايَةً عَنْ أَحْمَدَ فَإِنَّهُمْ قَالُوا يَلْزَمُهُ إِذَا خَافَ الْعَنَتَ أَنْ يَتَزَوَّجَ أَوْ يَتَسَرَّى قَالُوا وَإِنَّمَا يَلْزَمُهُ فِي الْعُمْرِ مَرَّةً وَاحِدَةً وَلَمْ يَشْتَرِطْ بَعْضُهُمْ خَوْفَ الْعَنَتِ
قَالَ أَهْلُ الظَّاهِرِ إِنَّمَا يَلْزَمُهُ التَّزْوِيجُ فَقَطْ وَلَا يَلْزَمُهُ الْوَطْءُ وَتَعَلَّقُوا بِظَاهِرِ الْأَمْرِ فِي هَذَا الْحَدِيثِ مَعَ غَيْرِهِ مِنَ الْأَحَادِيثِ مَعَ الْقُرْآنِ
قَالَ اللَّهُ تَعَالَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النساء وَغَيْرِهَا مِنَ الْآيَاتِ
وَاحْتَجَّ الْجُمْهُورُ بِقَوْلِهِ تَعَالَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ إِلَى قَوْلِهِ تَعَالَى أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ فَخَيَّرَ سُبْحَانَهُ وَتَعَالَى بَيْنَ النِّكَاحِ وَالتَّسَرِّي
قَالَ الْإِمَامُ الْمَازِرِيُّ هَذَا حُجَّةٌ لِلْجُمْهُورِ لِأَنَّهُ سُبْحَانَهُ وَتَعَالَى خَيَّرَهُ بَيْنَ النِّكَاحِ وَالتَّسَرِّي بَالِاتِّفَاقِ وَلَوْ كَانَ النِّكَاحُ وَاجِبًا لَمَا خَيَّرَهُ بَيْنَ النِّكَاحِ وَبَيْنَ التَّسَرِّي لِأَنَّهُ لَا يَصِحُّ عِنْدَ الْأُصُولِيِّينَ التَّخْيِيرُ بَيْنَ وَاجِبٍ وَغَيْرِهِ لِأَنَّهُ يُؤَدِّي إِلَى إِبْطَالِ حَقِيقَةِ الْوَاجِبِ وَأَنَّ تَارِكَهُ لَا يَكُونُ آثما انتهى
قال المنذري وأخرجه البخاري

(باب ما يؤمر به إلخ)
[2047] (تُنْكَحُ النِّسَاءُ) بِضَمِّ التَّاءِ وَفَتْحِ الْكَافِ مَبْنِيًّا لِلْمَفْعُولِ وَالنِّسَاءُ رُفِعَ بِهِ (لِأَرْبَعٍ) أَيْ لَخَصَّهَا لَهَا الْأَرْبَعُ فِي غَالِبِ الْعَادَةِ (لِحَسَبِهَا) بِفَتْحَتَيْنِ أَيْ شَرَفِهَا
وَالْحَسَبُ فِي الْأَصْلِ الشَّرَفُ بَالْآبَاءِ وَبَالْأَقَارِبِ مَأْخُوذٌ مِنَ الْحِسَابِ لِأَنَّهُمْ كَانُوا إِذَا تَفَاخَرُوا عَدُّوا مَنَاقِبَهُمْ وَمَآثِرَ آبَائِهِمْ وَقَوْمِهِمْ وَحَسَبُوهَا فَيُحْكَمُ لِمَنْ زَادَ عَدَدُهُ عَلَى غَيْرِهِ
وَقِيلَ المراد بالحسب ها هنا الْأَفْعَالُ الْحَسَنَةُ
وَقِيلَ الْمَالُ وَهُوَ مَرْدُودٌ بِذِكْرِهِ قَبْلَهُ
وَيُؤْخَذُ مِنْهُ أَنَّ الشَّرِيفَ النَّسِيبَ يُسْتَحَبُّ لَهُ أَنْ يَتَزَوَّجَ نَسِيبَةً إِلَّا إِنْ

(6/30)

تَعَارَضَ نَسِيبَةٌ غَيْرُ دَيِّنَةٍ وَغَيْرُ نَسِيبَةٍ دَيِّنَةٌ فَتُقَدَّمُ ذَاتُ الدِّينِ وَهَكَذَا فِي كُلِّ الصِّفَاتِ
وأما ما أخرجه أحمد والنسائي وصححه بن حِبَّانَ وَالْحَاكِمُ مِنْ حَدِيثِ بُرَيْدَةَ رَفَعَهُ إِنَّ أَحْسَابَ أَهْلِ الدُّنْيَا الَّذِي يَذْهَبُونَ إِلَيْهِ الْمَالُ فَقَالَ الْحَافِظُ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ أَنَّهُ حَسَبُ مَنْ لَا حَسَبَ لَهُ فَيَقُومُ النَّسَبُ الشَّرِيفُ لِصَاحِبِهِ مَقَامَ الْمَالِ لِمَنْ لَا نَسَبَ لَهُ وَمِنْهُ حَدِيثُ سَمُرَةَ رَفَعَهُ الْحَسَبُ الْمَالُ وَالْكَرَمُ وَالتَّقْوَى أَخْرَجَهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ هُوَ وَالْحَاكِمُ قَالَهُ فِي النَّيْلِ (وَلِجَمَالِهَا) يُؤْخَذُ مِنْهُ اسْتِحْبَابُ تَزَوُّجِ الْجَمِيلَةِ إِلَّا إِنْ تَعَارَضَ الْجَمِيلَةُ الغير دينة والغير جميلة الدَّيِّنَةُ
نَعَمْ لَوْ تَسَاوَتَا فِي الدِّينِ فَالْجَمِيلَةُ أَوْلَى وَيَلْتَحِقُ بَالْحَسَنَةِ الذَّاتُ الْحَسَنَةِ الصِّفَاتِ وَمِنْ ذَلِكَ أَنْ تَكُونَ خَفِيفَةَ الصَّدَاقِ (فَاظْفَرْ بِذَاتِ الدِّينِ) أَيْ فُزْ بِنِكَاحِهَا
وَالْمَعْنَى أَنَّ اللَّائِقَ بِذِي الدِّينِ وَالْمُرُوءَةِ أَنْ يَكُونَ الدِّينُ مَطْمَحَ نَظَرِهِ فِي كُلِّ شَيْءٍ لَا سِيَّمَا فِيمَا تَطُولُ صُحْبَتُهُ فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَحْصِيلِ صَاحِبَةِ الدِّينِ الَّذِي هُوَ غَايَةُ الْبُغْيَةِ (تَرِبَتْ يَدَاكَ) يُقَالُ تَرِبَ الرَّجُلُ أَيِ افْتَقَرَ كَأَنَّهُ قَالَ تُلْصَقُ بَالتُّرَابِ وَلَا يُرَادُ به ها هنا الدُّعَاءُ بَلِ الْحَثَّ عَلَى الْجِدِّ وَالتَّشْمِيرِ فِي طَلَبِ الْمَأْمُورِ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

(بَاب فِي تَزْوِيجِ الْأَبْكَارِ)
[2048] (قُلْتُ نَعَمْ) أَيْ تَزَوَّجْتُ (بِكْرٌ أَمْ ثَيِّبٌ) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ أَيْ أَهِيَ بِكْرٌ أَمْ ثَيِّبٌ وَفِي بَعْضِ النُّسَخِ بَالنَّصْبِ فِيهِمَا أَيْ أَتَزَوَّجْتَ بِكْرًا أَمْ ثَيِّبًا (فَقُلْتُ ثَيِّبًا) أَيْ تَزَوَّجْتُ ثَيِّبًا
وَفِي بَعْضِ النُّسَخِ بَالرَّفْعِ أَيْ هِيَ ثَيِّبٌ (أَفَلَا بِكْرًا) أَيْ فَهَلَّا تَزَوَّجْتَ بِكْرًا (تُلَاعِبُهَا وَتُلَاعِبُكَ) تَعْلِيلُ التَّزْوِيجِ الْبِكْرَ لِمَا فِيهِ مِنَ الْأُلْفَةِ التَّامَّةِ فَإِنَّ الثَّيِّبَ قَدْ تَكُونُ مُتَعَلِّقَةَ الْقَلْبِ بَالزَّوْجِ الْأَوَّلِ فَلَمْ تَكُنْ مَحَبَّتُهَا كَامِلَةً بخلاف البكر
وذكر بن سَعْدٍ أَنَّ اسْمَ امْرَأَةِ جَابِرٍ الْمَذْكُورِ سَهْلَةُ بِنْتُ مَسْعُودِ بْنِ أَوْسِ بْنِ مَالِكٍ الْأَنْصَارِيَّةُ الْأَوْسِيَّةُ
قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى استحباب نكاح الأبكار إلا لمقتضى لِنِكَاحِ الثَّيِّبِ كَمَا وَقَعَ لِجَابِرٍ فَإِنَّهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَالَ لَهُ ذَلِكَ هَلَكَ أَبِي وَتَرَكَ سَبْعَ بَنَاتٍ أَوْ تِسْعَ بَنَاتٍ فَتَزَوَّجْتُ ثَيِّبًا كَرِهْتُ أَنْ أَجِيئَهُنَّ بِمِثْلِهِنَّ فَقَالَ بَارَكَ اللَّهُ لَكَ
هَكَذَا في

(6/31)

الْبُخَارِيِّ فِي النَّفَقَاتِ
وَفِي رِوَايَةٍ لَهُ ذَكَرَهَا فِي الْمَغَازِي مِنْ صَحِيحِهِ كُنَّ لِي تِسْعُ أَخَوَاتٍ فَكَرِهْتُ أَنْ أَجْمَعَ إِلَيْهِنَّ جَارِيَةً خَرْقَاءَ مِثْلَهُنَّ وَلَكِنِ امْرَأَةً تَقُومُ عَلَيْهِنَّ وَتُمَشِّطُهُنَّ قَالَ أَصَبْتَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَمْرِو بْنِ دِينَارٍ عَنْ جابر وأخرجه بن مَاجَهْ مِنْ حَدِيثِ عَطَاءِ بْنِ رَبَاحٍ عَنْ جَابِرٍ

(بَاب النَّهْيِ عَنْ تَزْوِيجِ مَنْ لَمْ يَلِدْ مِنْ النِّسَاءِ)
[2049] هَكَذَا وَقَعَ هَذَا الْبَابُ ها هنا فِي نُسْخَةٍ وَسَائِرُ النُّسَخِ الْحَاضِرَةِ عِنْدِي خَالِيَةٌ عنه وَالظَّاهِرُ أَنْ يَكُونَ هَذَا الْبَابُ بَعْدَ حَدِيثِ بن عَبَّاسٍ
(لَا تَمْنَعُ يَدَ لَامِسٍ) أَيْ لَا تَمْنَعُ نَفْسَهَا عَمَّنْ يَقْصِدُهَا بِفَاحِشَةٍ أَوْ لَا تَمْنَعُ أَحَدًا طَلَبَ مِنْهَا شَيْئًا مِنْ مَالِ زَوْجِهَا (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (غَرِّبْهَا) بَالْغَيْنِ الْمُعْجَمَةِ أَمْرٌ مِنَ التَّغْرِيبِ
قَالَ فِي النِّهَايَةِ أَيْ أَبْعِدْهَا يُرِيدُ الطَّلَاقَ
وَفِي رِوَايَةِ النَّسَائِيِّ بِلَفْظِ طَلِّقْهَا (قَالَ) أَيِ الرَّجُلُ (أَخَافُ أَنْ تَتْبَعَهَا نَفْسِي) أَيْ تَتُوقَ إِلَيْهَا نَفْسِي (قَالَ فَاسْتَمْتِعْ بِهَا) وَفِي رِوَايَةِ النَّسَائِيِّ فَأَمْسِكْهَا خَافَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ أَوْجَبَ عَلَيْهِ طَلَاقَهَا أَنْ تَتُوقَ نَفْسُهُ إِلَيْهَا فَيَقَعَ فِي الْحَرَامِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ اخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى قَوْلِهِ لَا تَرُدُّ يَدَ لَامِسٍ فَقِيلَ مَعْنَاهُ الْفُجُورُ وَأَنَّهَا لَا تَمْتَنِعُ مِمَّنْ يَطْلُبُ مِنْهَا الْفَاحِشَةَ وبهذا قال أبو عبيد والخلال والنسائي وبن الْأَعْرَابِيِّ وَالْخَطَّابِيُّ وَالْغَزَالِيُّ وَالنَّوَوِيُّ وَهُوَ مُقْتَضَى اسْتِدْلَالِ الرَّافِعِيِّ بِهِ هُنَا
وَقِيلَ مَعْنَاهُ التَّبْذِيرُ وَأَنَّهَا لَا تَمْنَعُ أَحَدًا طَلَبَ مِنْهَا شَيْئًا مِنْ مَالِ زَوْجِهَا وَبِهَذَا قَالَ أَحْمَدُ وَالْأَصْمَعِيُّ وَمُحَمَّدُ بن ناصر ونقله عن علماء الإسلام وبن الْجَوْزِيِّ وَأَنْكَرَ عَلَى مَنْ ذَهَبَ إِلَى الْقَوْلِ الْأَوَّلِ
وَقَالَ بَعْضُ حُذَّاقِ الْمُتَأَخِّرِينَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ أَمْسِكْهَا مَعْنَاهُ أَمْسِكْهَا عن الزنى أَوْ عَنِ التَّبْذِيرِ إِمَّا بِمُرَاقَبَتِهَا أَوْ بَالِاحْتِفَاظِ عَلَى الْمَالِ أَوْ بِكَثْرَةِ جِمَاعِهَا
وَرَجَّحَ الْقَاضِي أبو الطيب الأول بأن السخا مَنْدُوبٌ إِلَيْهِ فَلَا يَكُونُ مُوجِبًا لِقَوْلِهِ طَلِّقْهَا ولأن التبذيران كَانَ مِنْ مَالِهَا فَلَهَا التَّصَرُّفُ فِيهِ وَإِنْ كَانَ مِنْ مَالِهِ فَعَلَيْهِ حِفْظُهُ وَلَا يُوجِبُ شَيْئًا مِنْ ذَلِكَ الْأَمْرِ بِطَلَاقِهَا
قِيلَ وَالظَّاهِرُ أَنَّ قَوْلَهُ لَا تَرُدُّ يَدَ لَامِسٍ أَنَّهَا لا

(6/32)

تَمْتَنِعُ مِمَّنْ يَمُدُّ يَدَهُ لِيَتَلَذَّذَ بِلَمْسِهَا وَلَوْ كَانَ كَنَّى بِهِ عَنِ الْجِمَاعِ لَعُدَّ قَاذِفًا أَوْ أَنَّ زَوْجَهَا فَهِمَ مِنْ حَالِهَا أَنَّهَا لَا تَمْتَنِعُ مِمَّنْ أَرَادَ مِنْهَا الْفَاحِشَةَ لَا أَنَّ ذَلِكَ وَقَعَ مِنْهَا انْتَهَى كَلَامُ الْحَافِظِ
وَقَالَ الْعَلَّامَةُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ فِي سُبُلِ السَّلَامِ بَعْدَ مَا ذَكَرَ الْوَجْهَيْنِ فِي قَوْلِهِ لَا تَمْنَعُ يَدَ لَامِسٍ الْوَجْهُ الْأَوَّلُ فِي غَايَةٍ مِنَ الْبُعْدِ بَلْ لَا يَصِحُّ لِلْآيَةِ وَلِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَأْمُرُ الرَّجُلُ أَنْ يَكُونَ دَيُّوثًا فَحَمْلُهُ عَلَى هَذَا لَا يَصِحُّ
وَالثَّانِي بَعِيدٌ لِأَنَّ التَّبْذِيرَ إِنْ كَانَ بِمَالِهَا فَمَنْعُهَا مُمْكِنٌ وَإِنْ كَانَ مِنْ مَالِ الزَّوْجِ فَكَذَلِكَ وَلَا يُوجِبُ أَمْرُهُ بِطَلَاقِهَا عَلَى أَنَّهُ لَمْ يُتَعَارَفْ فِي اللُّغَةِ أَنْ يُقَالَ فُلَانٌ لَا يَرُدُّ يَدَ لَامِسٍ كِنَايَةً عَنِ الْجُودِ فَالْأَقْرَبُ الْمُرَادُ أَنَّهَا سَهْلَةُ الْأَخْلَاقِ لَيْسَ فِيهَا نُفُورٌ وَحِشْمَةٌ عَنِ الْأَجَانِبِ لَا أَنَّهَا تَأْتِي الْفَاحِشَةَ
وَكَثِيرٌ مِنَ النِّسَاءِ وَالرِّجَالِ بِهَذِهِ الْمَثَابَةِ مَعَ الْبُعْدِ مِنَ الْفَاحِشَةِ
وَلَوْ أَرَادَ أَنَّهَا لَا تَمْنَعُ نَفْسَهَا عَنِ الْوَقَاعِ مِنَ الْأَجَانِبِ لَكَانَ قَاذِفًا لَهَا انْتَهَى
قُلْتُ الْإِرَادَةُ بِقَوْلِهِ لَا تَمْنَعُ يَدَ لَامِسٍ أَنَّهَا سَهْلَةُ الْأَخْلَاقِ لَيْسَ فِيهَا نُفُورٌ وَحِشْمَةٌ عَنِ الْأَجَانِبِ غَيْرُ ظَاهِرٍ وَالظَّاهِرُ عِنْدِي مَا ذَكَرَهُ الْحَافِظُ بِقَوْلِهِ قِيلَ وَالظَّاهِرُ إِلَخْ وَاللَّهُ تَعَالَى أَعْلَمُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَرِجَالُ إِسْنَادِهِ مُحْتَجٌّ بِهِمْ فِي الصَّحِيحَيْنِ عَلَى الِاتِّفَاقِ وَالِانْفِرَادِ
وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّ الْحُسَيْنَ بْنَ وَاقِدٍ تَفَرَّدَ بِهِ عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ وَأَنَّ الْفَضْلَ بْنَ مُوسَى السِّينَانِيَّ تَفَرَّدَ بِهِ عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ
وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ الليثي عن بن عَبَّاسٍ وَبَوَّبَ عَلَيْهِ فِي سُنَنِهِ تَزْوِيجَ الزَّانِيَةِ وَقَالَ هَذَا الْحَدِيثُ لَيْسَ بِثَابِتٍ وَذَكَرَ أَنَّ الْمُرْسَلَ فِيهِ أَوْلَى بَالصَّوَابِ
وقَالَ الْإِمَامُ أَحْمَدُ لَا تَمْنَعُ يَدَ لَامِسٍ تُعْطِي مِنْ مَالِهِ
قُلْتُ فَإِنَّ أَبَا عُبَيْدٍ يَقُولُ مِنَ الْفُجُورِ فَقَالَ لَيْسَ هُوَ عِنْدنَا إِلَّا أَنَّهَا تُعْطِي مِنْ مَالِهِ وَلَمْ يَكُنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِإِمْسَاكِهِ وَهِيَ تَفْجُرُ
وَسُئِلَ عنه بن الْأَعْرَابِيِّ فَقَالَ مِنَ الْفُجُورِ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ الريبة وأنها مطاوعة لمن أرادها لا ترديده انْتَهَى

[2050] (وَأَنَّهَا لَا تَلِدُ) كَأَنَّهُ عَلِمَ بِذَلِكَ بِأَنَّهَا لَا تَحِيضُ (تَزَوَّجُوا الْوَدُودَ) أَيِ الَّتِي تُحِبُّ زَوْجَهَا (الْوَلُودَ) أَيِ الَّتِي تَكْثُرُ وِلَادَتُهَا
وَقَيَّدَ بِهَذَيْنِ لِأَنَّ الْوَلُودَ إِذَا لَمْ تَكُنْ وَدُودًا لَمْ يَرْغَبِ الزَّوْجُ فِيهَا وَالْوَدُودَ إِذَا لَمْ تَكُنْ وَلُودًا لَمْ يَحْصُلِ الْمَطْلُوبُ وَهُوَ تَكْثِيرُ الْأُمَّةِ بِكَثْرَةِ التَّوَالُدِ وَيُعْرَفُ هَذَانِ

(6/33)

الْوَصْفَانِ فِي الْأَبْكَارِ مِنْ أَقَارِبِهِنَّ إِذِ الْغَالِبُ سِرَايَةُ طِبَاعِ الْأَقَارِبِ بَعْضُهُنَّ إِلَى بَعْضٍ وَيُحْتَمَلُ وَاللَّهُ تَعَالَى أَعْلَمُ أَنْ يَكُونَ مَعْنَى تَزَوَّجُوا اثْبُتُوا عَلَى زَوَاجِهَا وَبَقَاءِ نِكَاحِهَا إِذَا كَانَتْ مَوْصُوفَةً بِهَذَيْنِ الْوَصْفَيْنِ قَالَهُ فِي الْمِرْقَاةِ
قُلْتُ هَذَا الِاحْتِمَالُ يُزَاحِمُهُ سَبَبُ الْحَدِيثِ (فَإِنِّي مُكَاثِرٌ بِكُمُ الْأُمَمَ) أَيْ مُفَاخِرٌ بِسَبَبِكُمْ سَائِرَ الْأُمَمِ لِكَثْرَةِ أَتْبَاعِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَاب فِي قَوْلِهِ تَعَالَى الزَّانِي لَا يَنْكِحُ إِلَّا زانية)
[2051] (أَنَّ مَرْثَدَ بْنَ أَبِي مَرْثَدَ) بِفَتْحِ الْمِيمِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِ الثَّاءِ الْمُثَلَّثَةِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ (الْغَنَوِيَّ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا نُونٌ مَفْتُوحَةٌ نِسْبَةٌ إِلَى غَنِيِّ بِفَتْحِ الْغَيْنِ وَكَسْرِ النُّونِ وَهُوَ غَنِيُّ بْنُ يَصْعُرَ وَيُقَالُ أَعْصَرُ بْنُ قَيْسِ بْنِ سَعْدِ بْنِ غَيْلَانَ
قَالَهُ الْمُنْذِرِيُّ (كَانَ يَحْمِلُ الْأَسَارَى بِمَكَّةَ) وَفِي رِوَايَةِ النَّسَائِيِّ كَانَ يَحْمِلُ الْأَسَارَى مِنْ مَكَّةَ إِلَى الْمَدِينَةِ
وَفِي رِوَايَةِ التِّرْمِذِيِّ كَانَ رَجُلًا يَحْمِلُ الْأَسْرَى مِنْ مَكَّةَ وَيَأْتِي بِهِمُ الْمَدِينَةَ
وَالْأَسَارَى وَالْأَسْرَى كِلَاهُمَا جَمْعُ أَسِيرٍ (وَكَانَ بِمَكَّةَ بَغِيٌّ) أَيْ فَاجِرَةٌ وَجَمْعُهَا الْبَغَايَا (وَكَانَتْ) أَيْ عَنَاقُ (صَدِيقَتُهُ) أَيْ حَبِيبَتُهُ (قَالَ) أَيْ مَرْثَدُ (وَقَالَ لَا تَنْكِحْهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَحِلُّ لِلرَّجُلِ أَنْ يَتَزَوَّجَ بِمَنْ ظَهَرَ منها الزنى وَيَدُلُّ عَلَى ذَلِكَ الْآيَةُ الْمَذْكُورَةُ فِي الْحَدِيثِ لِأَنَّ فِي آخِرِهَا وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ فإنه صريح في التحريم
قال بن الْقَيِّمِ وَأَمَّا نِكَاحُ الزَّانِيَةِ فَقَدْ صَرَّحَ اللَّهُ بتحريمه

(6/34)

فِي سُورَةِ النُّورِ وَأَخْبَرَ أَنَّ مَنْ نَكَحَهَا فَهُوَ زَانٍ أَوْ مُشْرِكٌ فَهُوَ إِمَّا أَنْ يلتزم حكمه تعالى ويعتقد وجوبه عليه أولا فَإِنْ لَمْ يَعْتَقِدْهُ فَهُوَ مُشْرِكٌ وَإِنِ الْتَزَمَهُ وَاعْتَقَدَ وُجُوبَهُ وَخَالَفَهُ فَهُوَ زَانٍ ثُمَّ صَرَّحَ بتحريمه فقال وحرم ذلك على المؤمنين وَأَمَّا جَعْلُ الْإِشَارَةِ فِي قَوْلِهِ وَحُرِّمَ ذَلِكَ إلى الزنى فَضَعِيفٌ جِدًّا إِذْ يَصِيرُ مَعْنَى الْآيَةِ الزَّانِي لَا يَزْنِي إِلَّا بِزَانِيَةٍ أَوْ مُشْرِكَةٍ وَالزَّانِيَةُ لَا يَزْنِي بِهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَهَذَا مِمَّا يَنْبَغِي أَنْ يُصَانَ عَنْهُ الْقُرْآنُ
ولا يعارض ذلك حديث بن عَبَّاسٍ الْمَذْكُورَ فِي الْبَابِ الَّذِي قَبْلَهُ فَإِنَّهُ فِي الِاسْتِمْرَارِ عَلَى نِكَاحِ الزَّوْجَةِ الزَّانِيَةِ وَالْآيَةُ فِي ابْتِدَاءِ النِّكَاحِ فَيَجُوزُ لِلرَّجُلِ أَنْ يَسْتَمِرَّ عَلَى نِكَاحِ مَنْ زَنَتْ وَهِيَ تَحْتَهُ وَيَحْرُمُ عَلَيْهِ أَنْ يَتَزَوَّجَ بَالزَّانِيَةِ
وَقَدْ عَرَفْتَ أَنَّهُ أُرِيدَ بِقَوْلِهِ لَا تَمْنَعُ يَدَ لَامِسٍ
غَيْرُ الزنى أَيْضًا وَعَلَى هَذَا فَلَا مُعَارَضَةَ أَصْلًا
قَالَ الْمُنْذِرِيُّ وَلِلْعُلَمَاءِ فِي الْآيَةِ خَمْسَةُ أَقْوَالٍ أَحَدُهَا أَنَّهَا مَنْسُوخَةٌ قَالَهُ سَعِيدُ بْنُ الْمُسَيِّبِ
وَقَالَ الشَّافِعِيُّ فِي الْآيَةِ الْقَوْلُ فِيهَا كَمَا قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ إِنْ شَاءَ اللَّهُ أَنَّهَا مَنْسُوخَةٌ
وَقَالَ غَيْرُهُ النَّاسِخُ لَهَا وَأَنْكِحُوا الْأَيَامَى منكم فَدَخَلَتِ الزَّانِيَةُ فِي أَيَامَى الْمُسْلِمِينَ وَعَلَى هَذَا أَكْثَرُ الْعُلَمَاءِ يَقُولُونَ مَنْ زَنَى بَامْرَأَةٍ فَلَهُ أَنْ يَتَزَوَّجَهَا وَلِغَيْرِهِ أَنْ يَتَزَوَّجَهَا
وَالثَّانِي أَنَّ النكاح ها هنا الْوَطْءُ وَالْمُرَادُ أَنَّ الزَّانِيَ لَا يُطَاوِعُهُ عَلَى فِعْلِهِ وَيُشَارِكُهُ فِي مُرَادِهِ إِلَّا زَانِيَةٌ مِثْلُهُ أو مشركة لا تحرم الزنى
وَتَمَامُ الْفَائِدَةِ فِي قَوْلِهِ سُبْحَانَهُ وَحُرِّمَ ذَلِكَ على المؤمنين يَعْنِي الَّذِينَ امْتَثَلُوا الْأَوَامِرَ وَاجْتَنَبُوا النَّوَاهِيَ
وَالثَّالِثُ أَنَّ الزَّانِيَ الْمَجْلُودَ لَا يَنْكِحُ إِلَّا زَانِيَةً مَجْلُودَةً أَوْ مُشْرِكَةً وَكَذَا الزَّانِيَةُ
وَالرَّابِعُ أَنَّ هَذَا كَانَ فِي نِسْوَةٍ كَانَ الرَّجُلُ يَتَزَوَّجُ إِحْدَاهُنَّ عَلَى أَنْ تُنْفِقَ عَلَيْهِ مِمَّا كَسَبَتْهُ من الزنى وَاحْتُجَّ بِأَنَّ الْآيَةَ نَزَلَتْ فِي ذَلِكَ
وَالْخَامِسُ أَنَّهُ عَامٌّ فِي تَحْرِيمِ نِكَاحِ الزَّانِيَةِ عَلَى الْعَفِيفِ وَالْعَفِيفِ عَلَى الزَّانِيَةِ
وَاللَّهُ أَعْلَمُ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ

[2052] (لَا يَنْكِحُ الزَّانِي الْمَجْلُودُ إِلَّا مِثْلَهُ) قَالَ الْعَلَّامَةُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ فِي سُبُلِ السَّلَامِ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يَحْرُمُ عَلَى الْمَرْأَةِ أَنْ تُزَوَّجَ بِمَنْ ظَهَرَ زِنَاهُ وَلَعَلَّ الْوَصْفَ بَالْمَجْلُودِ بِنَاءٌ عَلَى الْأَغْلَبِ في حق من ظهر منه الزنى
وَكَذَلِكَ الرَّجُلُ يَحْرُمُ عَلَيْهِ أَنْ يَتَزَوَّجَ

(6/35)

بَالزَّانِيَةِ الَّتِي ظَهَرَ زِنَاؤُهَا
وَهَذَا الْحَدِيثُ مُوَافِقٌ قوله تعالى وحرم ذلك على المؤمنين إِلَّا أَنَّهُ حَمَلَ الْحَدِيثَ وَالْآيَةَ الْأَكْثَرُ مِنَ الْعُلَمَاءِ عَلَى أَنَّ مَعْنَى لَا يَنْكِحُ لَا يَرْغَبُ الزَّانِي الْمَجْلُودُ إِلَّا فِي مِثْلِهِ وَالزَّانِيَةُ لَا تَرْغَبُ فِي نِكَاحِ غَيْرِ الْعَاهِرِ هَكَذَا تَأَوَّلُوهُمَا
وَالَّذِي يَدُلُّ عَلَيْهِ الْحَدِيثُ وَالْآيَةُ النَّهْيَ عَنْ ذَلِكَ لَا الْإِخْبَارَ عَنْ مُجَرَّدِ الرَّغْبَةِ وَأَنَّهُ يَحْرُمُ نِكَاحُ الزَّانِي الْعَفِيفَةَ وَالْعَفِيفِ الزَّانِيَةَ وَلَا أَصْرَحَ مِنْ ذَلِكَ قَوْلُهُ وَحُرِّمَ ذَلِكَ على المؤمنين أَيْ كَامِلُ الْإِيمَانِ الَّذِينَ هُمْ لَيْسُوا بِزُنَاةٍ وَإِلَّا فَإِنَّ الزَّانِيَ لَا يَخْرُجُ عَنْ مُسَمَّى الْإِيمَانِ عِنْدَ الْأَكْثَرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَمْرُو بْنُ شُعَيْبَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَقَالَ بَعْضُهُمْ وَهَذَا الْحَدِيثُ يَجُوزُ أَنْ يَكُونَ مَنْسُوخًا كَمَا نُسِخَتِ الْآيَةُ فِي قَوْلِ بن الْمُسَيِّبِ انْتَهَى (وَقَالَ أَبُو مَعْمَرٍ قَالَ) أَيْ عَبْدُ الْوَارِثِ (أَخْبَرَنَا حَبِيبٌ الْمُعَلِّمُ) أَيْ بِلَفْظِ التَّحْدِيثِ وَأَمَّا مُسَدَّدٌ فَقَالَ فِي رِوَايَتِهِ بِلَفْظِ (عَنْ عَمْرِو بْنِ شُعَيْبٍ) أَيْ بِلَفْظِ عَنْ وَأَمَّا مُسَدَّدٌ فَبِلَفْظِ التَّحْدِيثِ

(بَاب فِي الرَّجُلِ يُعْتِقُ أَمَتَهُ ثُمَّ يَتَزَوَّجُهَا)
[2053] (مَنْ أَعْتَقَ جَارِيَتَهُ وَتَزَوَّجَهَا كَانَ لَهُ أَجْرَانِ) أَيْ أَجْرُ الْعِتْقِ وَأَجْرُ التَّزْوِيجِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا
وَأَبُو مُوسَى هُوَ عَبْدُ اللَّهِ بْنُ قَيْسٍ الْأَشْعَرِيُّ

[2054] (أَعْتَقَ صَفِيَّةَ) بِنْتَ حُيَيِّ بْنِ أَخْطَبَ (وَجَعَلَ عِتْقَهَا صَدَاقَهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَصِحُّ أَنْ يَجْعَلَ الْعِتْقَ صَدَاقَ الْمُعْتَقَةِ وَقَدْ أَخَذَ بِظَاهِرِهِ مِنَ الْقُدَمَاءِ سَعِيدُ بْنُ الْمُسَيِّبِ وَإِبْرَاهِيمُ النَّخَعِيُّ وَطَاوُسٌ وَالزُّهْرِيُّ وَمِنْ فُقَهَاءِ الْأَمْصَارِ الثَّوْرِيُّ وَأَبُو يُوسُفَ وَأَحْمَدُ وَإِسْحَاقُ قَالُوا إِذَا أَعْتَقَ أَمَتَهُ عَلَى أَنْ يَجْعَلَ عِتْقَهَا صَدَاقَهَا صَحَّ الْعَقْدُ وَالْعِتْقُ وَالْمَهْرُ عَلَى ظَاهِرِ الْحَدِيثِ وَأَجَابَ الْبَاقُونَ عَنْ ظَاهِرِ الْحَدِيثِ بِأَجْوِبَةٍ ذَكَرَهَا الْحَافِظُ فِي الْفَتْحِ مِنْهَا أَنَّهُ أَعْتَقَهَا بِشَرْطِ أَنْ يَتَزَوَّجَهَا فَوَجَبَ لَهُ عَلَيْهَا قِيمَتُهَا وَكَانَتْ مَعْلُومَةً فَتَزَوَّجَهَا بِهَا وَلَكِنَّهُ لَا يَخْفَى أَنَّ ظَاهِرَ الرِّوَايَاتِ أَنَّهُ جَعَلَ الْمَهْرَ نَفْسَ الْعِتْقِ لَا قِيمَةَ الْمُعْتَقَةِ وَمِنْهَا أَنَّهُ جَعَلَ نَفْسَ الْعِتْقِ الْمَهْرَ وَلَكِنَّهُ مِنْ خصائصه
ويجاب عنه بأن

(6/36)

دعوى الاختصاص تَفْتَقِرُ إِلَى دَلِيلٍ وَمِنْهَا أَنَّهُ يُحْتَمَلُ أَنْ يَكُونَ أَعْتَقَهَا بِشَرْطِ أَنْ يَنْكِحَهَا بِغَيْرِ مَهْرٍ فَلَزِمَهَا الْوَفَاءُ بِذَلِكَ وَيَكُونَ خَاصًّا بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَخْفَى أَنَّ هَذَا تَعَسُّفٌ لَا مَلْجَأَ إِلَيْهِ
وَبَالْجُمْلَةِ فَلَيْسَ جَوَابٌ مِنْهَا سَالِمًا مِنْ خَدْشِهِ
وَالْحَامِلُ لِمَنْ خَالَفَ الْحَدِيثَ عَلَى مِثْلِ هَذِهِ الْأَجْوِبَةِ الْمَخْدُوشَةِ ظَنَّ مُخَالَفَتَهُ لِلْقِيَاسِ قَالُوا لِأَنَّ الْعَقْدَ إِمَّا أَنْ يَقَعَ قَبْلَ عِتْقِهَا وَهُوَ مُحَالٌ لِتَنَاقُضِ حُكْمِ الْحُرِّيَّةِ وَالرِّقِّ أَوْ بَعْدَهُ وَذَلِكَ غَيْرُ لَازِمٍ لَهَا وَأُجِيبَ بِأَنَّ الْعَقْدَ يَكُونُ بَعْدَ الْعِتْقِ فَإِذَا وَقَعَ مِنْهَا الِامْتِنَاعُ لَزِمَتْهَا السِّعَايَةُ بِقِيمَتِهَا وَلَا مَحْذُورَ فِي ذَلِكَ
وَالْحَقُّ الَّذِي لَا مَحِيصَ عَنْهُ هُوَ مَا يَدُلُّ عَلَيْهِ ظَاهِرُ الْحَدِيثِ مِنْ صِحَّةِ جَعْلِ الْعِتْقِ صَدَاقَ الْمُعْتَقَةِ وَلَيْسَ بِيَدِ الْمَانِعِ بُرْهَانٌ
وَقَدْ أَطَالَ الْبَحْثُ في هذه المسألة العلامة بن الْقَيِّمِ فِي الْهُدَى بِمَا لَا مَزِيدَ عَلَيْهِ إِنْ شِئْتَ الِاطِّلَاعَ فَارْجِعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَصَفِيَّةُ هِيَ بِنْتُ حُيَيِّ بْنِ أَخْطَبَ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَاخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ بَعْضُهُمْ بِظَاهِرِ الْحَدِيثِ وَلَا مَهْرَ لَهَا غَيْرَ الْعِتْقِ وَقَالَ آخَرُونَ كَانَ ذَلِكَ خَاصًّا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى أَبَاحَ لَهُ أَنْ يَتَزَوَّجَ بِغَيْرِ صَدَاقٍ
وَقَالَ الشَّافِعِيُّ هِيَ بَالْخِيَارِ إِذَا أَعْتَقَهَا وَإِنِ امْتَنَعَتْ مِنْ تَزْوِيجِهِ فَلَهُ عَلَيْهَا قِيمَتُهَا
وَقَالَ بَعْضُهُمْ جُعِلَ عِتْقُهَا صَدَاقُهَا هُوَ قَوْلُ أَنَسٍ لَمْ يُسْنِدْهُ وَلَعَلَّهُ تَأْوِيلٌ مِنْهُ إِذَا لَمْ يُسَمِّ لَهَا صَدَاقًا وَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ أَبُو الطَّيِّبِ الطبري من الشافعية وبن الْمُرَابِطِ مِنَ الْمَالِكِيَّةِ وَمَنْ تَبِعَهُمَا إِنَّهُ قَوْلُ أَنَسٍ قَالَهُ ظَنًّا مِنْ قِبَلِ نَفْسِهِ وَلَمْ يَرْفَعْهُ وَرُبَّمَا تَأَيَّدَ ذَلِكَ عِنْدَهُمْ بِمَا أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ حَدِيثِ أُمَيْمَةَ وَيُقَالُ أَمَةُ اللَّهِ بِنْتُ رُزَيْنَةَ عَنْ أُمِّهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتَقَ صَفِيَّةَ وَخَطَبَهَا وَتَزَوَّجَهَا وَأَمْهَرَهَا رُزَيْنَةَ وَكَانَ أَتَى بِهَا مَسْبِيَّةً مِنْ قُرَيْظَةَ وَالنَّضِيرَ وَهَذَا لَا يَقُومُ حُجَّةً لِضَعْفِ إِسْنَادِهِ وَيُعَارِضُهُ مَا أَخْرَجَهُ الطَّبَرَانِيُّ وَأَبُو الشَّيْخِ مِنْ حَدِيثِ صَفِيَّةَ نَفْسِهَا قَالَتْ أَعْتَقَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَ عِتْقِي صَدَاقِي
وَهَذَا مُوَافِقٌ لِحَدِيثِ أَنَسٍ وَفِيهِ رَدٌّ عَلَى مَنْ قَالَ إِنَّ أَنَسًا قَالَ ذَلِكَ بِنَاءً عَلَى مَا ظَنَّهُ انْتَهَى

(بَاب يَحْرُمُ مِنْ الرَّضَاعَةِ مَا يَحْرُمُ مِنْ النَّسَبِ)
[2055] (يَحْرُمُ مِنَ الرَّضَاعَةِ) بِفَتْحِ الرَّاءِ وَيُكْسَرُ وَأَنْكَرَ الْأَصْمَعِيُّ الْكَسْرَ مَعَ الْهَاءِ وَفِعْلُهُ فِي

(6/37)

الْفَصِيحِ مِنْ حَدِّ عَلِمَ يَعْلَمُ وَأَهْلُ نَجْدٍ قَالُوهُ مِنْ بَابِ ضَرَبَ وَعَلَيْهِ قَوْلُ الشَّاعِرِ يَذُمُّ عُلَمَاءُ زَمَانِهِ وَذَمُّوا لَنَا الدُّنْيَا وَهُمْ يَرْضَعُونَهَا وَهُوَ فِي اللُّغَةِ مَصُّ اللَّبَنِ مِنَ الثَّدْيِ وَمِنْهُ قَوْلُهُمْ لَئِيمُ مَرَاضِعَ أَيْ يَرْضَعُ غَنَمًا وَلَا يَحْلُبُهَا مَخَافَةَ أَنْ يُسْمَعَ صَوْتَ حَلْبِهِ فَيُطْلَبَ مِنْهُ اللَّبَنَ وَفِي الشَّرْعِ مَصُّ الرَّضِيعِ اللَّبَنَ مِنْ ثَدْيِ الْآدَمِيَّةِ فِي وَقْتٍ مَخْصُوصٍ (مَا يَحْرُمُ مِنَ الْوِلَادَةِ) بِكَسْرِ الْوَاوِ أَيِ النَّسَبِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الرَّضَاعَ يَنْشُرُ الْحُرْمَةَ بَيْنَ الرَّضِيعِ وَأَوْلَادِ الْمُرْضِعَةِ فَيَحْرُمُ عَلَيْهَا هُوَ وَيَحْرُمُ عَلَيْهَا فُرُوعُهُ مِنَ النَّسَبِ وَالرَّضَاعِ وَلَا يَسْرِي التَّحْرِيمُ مِنَ الرَّضِيعِ إِلَى آبَائِهِ وَأُمَّهَاتِهِ وَإِخْوَتِهِ وَأَخَوَاتِهِ فَلِأَبِيهِ أَنْ يَنْكِحَ الْمُرْضِعَةَ إِذْ لَا مَنْعَ مِنْ نِكَاحِ أُمِّ الِابْنِ وَأَنْ يَنْكِحَ ابْنَتَهَا وَكَمَا صَارَ الرضيع بن الْمُرْضِعَةِ تَصِيرُ هِيَ أُمَّهُ فَتَحْرُمُ عَلَيْهِ هِيَ وأصولها من النسب والرضاع وإخوتها وَأَخَوَاتُهَا مِنَ النَّسَبِ وَالرَّضَاعِ فَهُمْ أَخْوَالُهُ وَخَالَاتُهُ وَإِنْ ثَارَ اللَّبَنُ مِنْ حَمْلٍ مِنْ زَوْجٍ صَارَ الرَّضِيعُ ابْنًا لِلزَّوْجِ فَيَحْرُمُ عَلَيْهِ الرَّضِيعُ وَلَا يَثْبُتُ التَّحْرِيمُ مِنَ الرَّضِيعِ بَالنِّسْبَةِ إِلَى صَاحِبِ اللَّبَنِ إِلَى أُصُولِهِ وَحَوَاشِيهِ فَلِأُمِّ الرَّضِيعِ أَنْ تَنْكِحَ صَاحِبَ اللَّبَنِ وَصَارَ الزَّوْجُ أَبَاهُ فَيَحْرُمُ عَلَى الرَّضِيعِ هُوَ وَأُصُولُهُ وَفُصُولُهُ مِنَ النَّسَبِ وَالرَّضَاعِ فَهُمْ أَعْمَامُهُ وَعَمَّاتُهُ وَيَحْرُمُ إِخْوَتُهُ وَأَخَوَاتُهُ مِنَ النَّسَبِ وَالرَّضَاعِ إِذْ هُمْ أَعْمَامُهُ وَعَمَّاتُهُ
قَالَهُ الْعَلَّامَةُ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْعُلَمَاءُ يُسْتَثْنَى مِنْ عُمُومِ قَوْلِهِ يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ أَرْبَعُ نِسْوَةٍ يَحْرُمْنَ فِي النَّسَبِ مُطْلَقًا وَفِي الرَّضَاعِ قَدْ لَا يَحْرُمْنَ
الْأُولَى أُمُّ الْأَخِ فِي النَّسَبِ حَرَامٌ لِأَنَّهَا إِمَّا أُمٌّ وَإِمَّا زَوْجُ أَبٍ وَفِي الرَّضَاعِ قَدْ تَكُونُ أَجْنَبِيَّةً فَتُرْضِعُ الْأَخَ فَلَا تَحْرُمُ عَلَى أَخِيهِ
الثَّانِيَةُ أُمُّ الْحَفِيدِ حَرَامٌ فِي النسب لأنها إما بنت أو زوج بن وَفِي الرَّضَاعِ قَدْ تَكُونُ أَجْنَبِيَّةً فَتُرْضِعُ الْحَفِيدَ فَلَا تَحْرُمُ عَلَى جَدِّهِ
الثَّالِثَةُ جَدَّةُ الْوَلَدِ فِي النَّسَبِ حَرَامٌ لِأَنَّهَا إِمَّا أُمٌّ أَوْ أُمُّ زَوْجَةٍ وَفِي الرَّضَاعِ قَدْ تَكُونُ أَجْنَبِيَّةً أَرْضَعَتِ الْوَلَدَ فَيَجُوزُ لِوَالِدِهِ أَنْ يَتَزَوَّجَهَا
الرَّابِعَةُ أُخْتُ الْوَلَدِ حَرَامٌ فِي النَّسَبِ لِأَنَّهَا بِنْتٌ أَوْ رَبِيبَةٌ وَفِي الرَّضَاعِ قَدْ تَكُونُ أَجْنَبِيَّةً فَتُرْضِعُ الْوَلَدَ فَلَا تَحْرُمُ عَلَى الْوَالِدِ
وَهَذِهِ الصُّوَرُ الْأَرْبَعُ اقْتَصَرَ عَلَيْهَا جَمَاعَةٌ وَلَمْ يَسْتَثْنِ الْجُمْهُورُ شَيْئًا مِنْ ذَلِكَ
وَفِي التَّحْقِيقِ لَا يُسْتَثْنَى شَيْءٌ مِنْ ذَلِكَ لِأَنَّهُنَّ لَمْ يَحْرُمْنَ مِنْ جِهَةِ النَّسَبِ وَإِنَّمَا حَرُمْنَ مِنْ جِهَةِ الْمُصَاهَرَةِ
وَاسْتَدْرَكَ بَعْضُ الْمُتَأَخِّرِينَ أُمَّ الْعَمِّ وَأُمَّ العمة وأم

(6/38)

الْخَالِ وَأُمَّ الْخَالَةِ فَإِنَّهُنَّ يَحْرُمْنَ فِي النَّسَبِ لَا فِي الرَّضَاعِ وَلَيْسَ ذَلِكَ عَلَى عُمُومِهِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَحْرُمُ النِّكَاحُ وَيَحِلُّ النَّظَرُ وَالْخَلْوَةُ وَالْمُسَافَرَةُ لَكِنْ لَا يَتَرَتَّبُ عَلَيْهِ أَحْكَامُ الْأُمُورِ مِنْ كُلِّ وَجْهٍ فَلَا يَتَوَارَثَانِ وَلَا يَجِبُ عَلَى وَاحِدٍ مِنْهُمَا نَفَقَةُ الْآخَرِ وَلَا يَعْتِقُ بَالْمِلْكِ وَلَا يَسْقُطُ عَنْهَا الْقِصَاصُ بِقَتْلِهِ فَهُمَا كالأجنبيين فِي هَذِهِ الْأَحْكَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِمَعْنَاهُ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَمْرَةَ عَنْ عَائِشَةَ

[2056] (أَنَّ أُمَّ حَبِيبَةَ) بِنْتَ أَبِي سُفْيَانَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَلْ لَكَ فِي أُخْتِي) أَيْ هَلْ لَكَ رَغْبَةٌ فِي تَزْوِيجِ أُخْتِي وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنْكِحْ أُخْتِي عَزَّةَ بِنْتَ أَبِي سُفْيَانَ
وَعِنْدَ الطَّبَرَانِيِّ هَلْ لَكَ فِي حَمْنَةَ بِنْتِ أَبِي سُفْيَانَ
وَعِنْدَ أَبِي مُوسَى فِي الذَّيْلِ دُرَّةُ بِنْتُ أَبِي سُفْيَانَ
وَجَزَمَ الْمُنْذِرِيُّ بِأَنَّ اسْمَهَا حَمْنَةَ كَمَا فِي الطَّبَرَانِيِّ
وَقَالَ عِيَاضٌ لَا نَعْلَمُ لِعَزَّةَ ذِكْرًا فِي بَنَاتِ أَبِي سُفْيَانَ إِلَّا فِي رِوَايَةِ يَزِيدَ بْنِ أَبِي حَبِيبٍ
وَقَالَ أَبُو مُوسَى الْأَشْهَرُ فِيهَا عَزَّةُ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَفْعَلُ مَاذَا) فِيهِ شَاهِدٌ عَلَى جَوَازِ تَقْدِيمِ الْفِعْلِ عَلَى مَا الِاسْتِفْهَامِيَّةِ خِلَافًا لِمَنْ أَنْكَرَهُ مِنَ النحاة (أختك) بالنصب أي أنكح أختك (أو تحبين ذلك) هُوَ اسْتِفْهَامُ تَعَجُّبٍ مِنْ كَوْنِهَا تَطْلُبُ أَنْ يَتَزَوَّجَ غَيْرَهَا مَعَ مَا طُبِعَ عَلَيْهِ النِّسَاءُ مِنَ الْغَيْرَةِ وَالْوَاوُ عَاطِفَةٌ عَلَى مَا قَبْلَ الْهَمْزَةِ عِنْدَ سِيبَوَيْهِ وَعَلَى مُقَدَّرٍ عِنْدَ الزَّمَخْشَرِيِّ وَمُوَافِقِيهِ أَيْ أَنْكِحُهَا وَتُحِبِّينَ ذَاكَ (لَسْتُ بِمُخْلِيَةٍ) بِضَمِّ الْمِيمِ وَسُكُونِ الْمُعْجَمَةِ وَكَسْرِ اللَّامِ اسْمُ فَاعِلٍ مِنْ أَخْلَى يُخْلِي أَيْ لَسْتُ بِمُنْفَرِدَةٍ بِكَ وَلَا خَالِيَةً مِنْ ضَرَّةٍ
وَقَالَ بَعْضُهُمْ هُوَ بِوَزْنِ فَاعِلِ الْإِخْلَاءِ مُتَعَدِّيًا وَلَازِمًا مِنْ أَخْلَيْتُ بِمَعْنَى خَلَوْتُ مِنَ الضَّرَّةِ أَيْ لَسْتُ بِمُتَفَرِّغَةٍ وَلَا خَالِيَةً مِنْ ضَرَّةٍ
قَالَهُ الْحَافِظُ
وَقَالَ فِي الْمَجْمَعِ أَيْ لَسْتُ مَتْرُوكَةً لِدَوَامِ الْخَلْوَةِ (وَأَحَبُّ مَنْ شَرِكَنِي) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ شَارَكَنِي بَالْأَلِفِ (فِي خَيْرٍ أُخْتِي) أَحَبُّ مُبْتَدَأٌ وَأُخْتِي خَبَرُهُ وَهُوَ أَفْعَلُ تَفْضِيلٍ مُضَافٌ إِلَى مَنْ وَمَنْ نَكِرَةٌ مَوْصُوفَةٌ أَيْ وَأَحَبُّ شَخْصٍ شَارَكَنِي فَجُمْلَةُ شَارَكَنِي فِي مَحَلِّ جَرٍّ صِفَتُهُ وَيَحْتَمِلُ أَنْ تَكُونَ مَوْصُولَةً وَالْجُمْلَةُ صِلَتُهَا وَالتَّقْدِيرُ أَحَبُّ الْمُشَارِكِينَ لِي فِي خَيْرٍ أُخْتِي
قِيلَ الْمُرَادُ بَالْخَيْرِ صُحْبَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَضَمِّنَةُ لِسَعَادَةِ الدَّارَيْنِ السَّاتِرَةُ لِمَا لَعَلَّهُ يعرض من

(6/39)

الْغَيْرَةِ الَّتِي جَرَتْ بِهَا الْعَادَةُ بَيْنَ الزَّوْجَاتِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَأَحَبُّ مَنْ شَرِكَنِي فِيكَ أُخْتِي
قَالَ الْحَافِظُ فَعُرِفَ أَنَّ الْمُرَادَ بَالْخَيْرِ ذَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِنَّهَا لَا تَحِلُّ لِي) لِأَنَّ الْجَمْعَ بَيْنَ الْأُخْتَيْنِ حَرَامٌ (لَقَدْ أُخْبِرْتُ) بِضَمِّ الْهَمْزَةِ عَلَى الْبِنَاءِ لِلْمَجْهُولِ
قَالَ الْحَافِظُ وَلَمْ أَقِفْ عَلَى اسْمٍ مَنْ أَخْبَرَ بِذَلِكَ وَلَعَلَّهُ كَانَ مِنَ الْمُنَافِقِينَ فَإِنَّهُ قَدْ ظَهَرَ أَنَّ الْخَبَرَ لَا أَصْلَ لَهُ وَهَذَا مِمَّا يُسْتَدَلُّ بِهِ عَلَى ضَعْفِ الْمَرَاسِيلِ (أَنَّكَ تَخْطُبُ دُرَّةَ) بِضَمِّ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ (أَوْ ذُرَّةَ) بَالْمُعْجَمَةِ (شَكَّ زُهَيْرٌ) الرَّاوِي عَنْ هِشَامٍ وَفِي الْبُخَارِيِّ وَغَيْرِهِ وَقَعَ اسْمُهَا دُرَّةُ بِغَيْرِ الشَّكِّ (بِنْتَ أُمِّ سَلَمَةَ) مَنْصُوبٌ بِفِعْلٍ مُقَدَّرٍ أَيْ تَعْنِينَ بِنْتَ أُمِّ سَلَمَةَ وَهُوَ اسْتِفْهَامُ اسْتِثْبَاتٍ لِرَفْعِ الْإِشْكَالِ أَوِ اسْتِفْهَامُ إِنْكَارٍ وَالْمَعْنَى أَنَّهَا إِنْ كَانَتْ بِنْتَ أَبِي سَلَمَةَ مِنْ أُمِّ سَلَمَةَ فَيَكُونُ تَحْرِيمُهَا مِنْ وَجْهَيْنِ كَمَا سَيَأْتِي بَيَانُهُ
وَإِنْ كَانَتْ مِنْ غَيْرِهَا فَمَنْ وُجِهٍ وَاحِدٍ
وَكَأَنَّ أُمَّ حَبِيبَةَ لَمْ تَطَّلِعْ عَلَى تَحْرِيمِ ذَلِكَ إِمَّا لِأَنَّ ذَلِكَ كَانَ قَبْلَ نُزُولِ آيَةِ التَّحْرِيمِ
وَإِمَّا بَعْدَ ذَلِكَ وَظَنَّتْ أَنَّهُ مِنْ خَصَائِصِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا قَالَ الْكَرْمَانِيُّ
قَالَ وَالِاحْتِمَالُ الثَّانِي هُوَ الْمُعْتَمَدُ وَالْأَوَّلُ يَدْفَعُهُ سِيَاقُ الْحَدِيثِ (لَوْ لَمْ تَكُنْ) أَيْ دُرَّةُ بِنْتُ أُمِّ سَلَمَةَ (رَبِيبَتِي) أَيْ بِنْتُ زَوْجَتِي مُشْتَقَّةٌ مِنَ الرَّبِّ وَهُوَ الْإِصْلَاحُ لِأَنَّ زَوْجَ الْأُمِّ يَرُبُّهَا وَيَقُومُ بِأَمْرِهَا وَقِيلَ مِنَ التَّرْبِيَةِ وَهُوَ غَلَطٌ مِنْ جِهَةِ الِاشْتِقَاقِ (فِي حَجْرِي) رَاعَى فِيهِ لَفْظَ الْآيَةِ وَإِلَّا فَلَا مَفْهُومَ لَهُ
كَذَا عِنْدَ الْجُمْهُورِ وَأَنَّهُ خَرَجَ مَخْرَجَ الْغَالِبِ (ما حلت لي) هذا جواب لو يعي لَوْ كَانَ بِهَا مَانِعٌ وَاحِدٌ لَكَفَى فِي التَّحْرِيمِ فَكَيْفَ وَبِهَا مَانِعَانِ (أَرْضَعَتْنِي وَأَبَاهَا) أَيْ وَالِدَ دُرَّةَ أَبَا سَلَمَةَ وَهُوَ مَعْطُوفٌ عَلَى الْمَفْعُولِ أَوْ مَفْعُولٌ مَعَهُ (ثُوَيْبَةُ) بِضَمِّ الْمُثَلَّثَةِ وَفَتْحِ الْوَاوِ وَبَعْدَ التَّحْتِيَّةِ السَّاكِنَةِ مُوَحَّدَةٌ كَانَتْ مَوْلَاةً لِأَبِي لَهَبِ بْنِ عَبْدِ الْمُطَّلِبِ عَمِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَا تَعْرِضْنَ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْعَيْنِ وَكَسْرِ الرَّاءِ بَعْدَهَا مُعْجَمَةٌ سَاكِنَةٌ ثُمَّ نُونٌ عَلَى الْخِطَابِ لِجَمَاعَةِ النِّسَاءِ وَبِكَسْرِ الْمُعْجَمَةِ وَتَشْدِيدِ النُّونِ خِطَابٌ لِأُمِّ حَبِيبَةَ
قَالَ الْحَافِظُ وَالْأَوَّلُ أَوْجَهُ
قَالَ الْقُرْطُبِيُّ جَاءَ بِلَفْظِ الْجَمْعِ وَإِنْ كَانَتِ الْقِصَّةُ لِاثْنَيْنِ وَهُمَا أُمُّ حَبِيبَةَ وَأُمُّ سَلَمَةَ رَدْعًا وَزَجْرًا أَنْ تَعُودَ وَاحِدَةٌ مِنْهُمَا أَوْ غَيْرُهُمَا إِلَى مِثْلِ ذَلِكَ وَهَذَا كَمَا لَوْ رَأَى رَجُلٌ امْرَأَةً تُكَلِّمُ رَجُلًا

(6/40)

فَقَالَ لَهَا أَتُكَلِّمِينَ الرِّجَالَ فَإِنَّهُ مُسْتَعْمَلٌ شَائِعٌ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ مِنْ حَدِيثِ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(بَاب فِي لَبَنِ الْفَحْلِ)
[2057] بِفَتْحِ الْفَاءِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ الرَّجُلُ أَيْ هَلْ يَثْبُتُ حُرْمَةُ الرَّضَاعِ بَيْنَهُ وَبَيْنَ الرَّضِيعِ وَيَصِيرُ وَلَدًا لَهُ أَمْ لَا وَنِسْبَةُ اللَّبَنِ إِلَيْهِ مَجَازٌ لِكَوْنِهِ سَبَبًا فِيهِ
(دَخَلَ عَلَيَّ أَفْلَحُ بْنُ أَبِي الْقُعَيْسِ) هَكَذَا جَاءَ فِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ أَفْلَحَ بْنِ أَبِي الْقُعَيْسِ وَفِي رِوَايَةٍ لَهُ بِلَفْظِ أَفْلَحَ بْنِ قُعَيْسٍ وَفِي أُخْرَى لَهُ بِلَفْظِ عَمِّي مِنَ الرَّضَاعَةِ أَبُو الْجَعْدِ وَفِي رِوَايَاتٍ مُتَعَدِّدَةٍ لَهُ أَنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ جَاءَ يَسْتَأْذِنُ
قَالَ النَّوَوِيُّ قَالَ الْحُفَّاظُ الصَّوَابُ الرِّوَايَةُ الْأُولَى وَهِيَ الَّتِي كَرَّرَهَا مُسْلِمٌ فِي أَحَادِيثِ الْبَابِ وَهِيَ الْمَعْرُوفَةُ فِي كُتُبُ الْحَدِيثِ وَغَيْرِهَا أَنَّ عَمَّهَا مِنَ الرَّضَاعَةِ هُوَ أَفْلَحُ أَخُو أَبِي الْقُعَيْسِ وَكُنْيَةُ أَفْلَحَ أَبُو الْجَعْدِ انْتَهَى (فَاسْتَتَرْتُ) أَيِ احْتَجَبْتُ (إِنَّمَا أَرْضَعَتْنِي الْمَرْأَةُ وَلَمْ يُرْضِعنِي الرَّجُلُ) أَيْ حَصَلَتْ لِي الرَّضَاعَةُ مِنْ جِهَةِ الْمَرْأَةِ لَا مِنْ جِهَةِ الرَّجُلِ فَكَأَنَّهَا ظَنَّتْ أَنَّ الرَّضَاعَةَ لَا تَسْرِي إِلَى الرِّجَالِ وَاللَّهُ تَعَالَى أَعْلَمُ بَالْحَالِ (فَلْيَلِجْ عَلَيْكِ) مِنَ الْوُلُوجِ أَيْ فَلْيَدْخُلْ
فِيهِ دَلِيلٌ عَلَى أَنَّ لَبَنَ الْفَحْلِ يُحَرِّمُ حَتَّى تَثْبُتَ الْحُرْمَةُ فِي جِهَةِ صَاحِبِ اللَّبَنِ كَمَا تَثْبُتُ مِنْ جَانِبِ الْمُرْضِعَةِ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَثْبَتَ عُمُومَةَ الرَّضَاعِ وَأَلْحَقَهَا بَالنَّسَبِ فَثَبَتَ حُرْمَةُ الرَّضَاعِ بَيْنَهُ وَبَيْنَ الرَّضِيعِ وَيَصِيرُ وَلَدًا لَهُ وَأَوْلَادُهُ إِخْوَةُ الرَّضِيعِ وَأَخَوَاتُهُ وَيَكُونُ إِخْوَتُهُ أَعْمَامُ الرَّضِيعِ وَأَخَوَاتُهُ عَمَّاتُهُ وَيَكُونُ أَوْلَادُ الرَّضِيعِ أَوْلَادُهُ
وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَفُقَهَاءِ الْأَمْصَارِ كَالْأَوْزَاعِيِّ فِي أَهْلِ الشَّامِ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَصَاحِبَيْهِ فِي أهل الكوفة وبن جُرَيْجٍ فِي أَهْلِ مَكَّةَ وَمَالِكٍ فِي أَهْلِ الْمَدِينَةِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَتْبَاعِهِمْ وَحُجَّتُهُمْ هَذَا الْحَدِيثُ الصَّحِيحُ
وَخَالَفَ فِي ذَلِكَ بن عمر وبن الزُّبَيْرِ وَرَافِعُ بْنُ خَدِيجٍ وَعَائِشَةُ وَجَمَاعَةٌ مِنَ التابعين وبن

(6/41)

الْمُنْذِرِ وَدَاوُدُ وَأَتْبَاعُهُ فَقَالُوا لَا يَثْبُتُ حُكْمُ الرَّضَاعِ لِلرَّجُلِ لِأَنَّ الرَّضَاعَ إِنَّمَا هُوَ لِلْمَرْأَةِ الَّتِي اللَّبَنُ مِنْهَا
قَالُوا وَيَدُلُّ عَلَيْهِ قَوْلُهُ تعالى وأمهاتكم اللاتي أرضعنكم فَإِنَّهُ لَمْ يَذْكُرِ الْعَمَّةَ وَلَا الْبِنْتَ كَمَا ذَكَرَهُمَا فِي النَّسَبِ وَأُجِيبُوا بِأَنَّ تَخْصِيصَ الشَّيْءِ بَالذِّكْرِ لَا يَدُلُّ عَلَى نَفْيِ الْحُكْمِ عَمَّا عداه ولاسيما وَقَدْ جَاءَتِ الْأَحَادِيثُ الصَّحِيحَةُ
وَاحْتَجَّ بَعْضُهُمْ مِنْ حَيْثُ النَّظَرِ بِأَنَّ اللَّبَنَ لَا يَنْفَصِلُ مِنَ الرَّجُلِ وَإِنَّمَا يَنْفَصِلُ مِنَ الْمَرْأَةِ فَكَيْفَ تَنْتَشِرُ الْحُرْمَةُ إِلَى الرَّجُلِ وَالْجَوَابُ أَنَّهُ قِيَاسٌ فِي مُقَابَلَةِ النَّصِّ فَلَا يُلْتَفَتُ إِلَيْهِ
وَأَيْضًا فَإِنَّ سَبَبَ اللَّبَنِ هُوَ مَاءُ الرَّجُلِ وَالْمَرْأَةِ مَعًا فَوَجَبَ أَنْ يَكُونَ الرَّضَاعُ مِنْهُمَا كَالْجَدِّ لَمَّا كَانَ سَبَبُ الْوَلَدِ أَوْجَبَ تَحْرِيمَ وَلَدِ الْوَلَدِ به لتعلقه بولده وإلى هذا أشار بن عَبَّاسٍ بِقَوْلِهِ فِي هَذِهِ الْمَسْأَلَةِ اللِّقَاحُ وَاحِدٌ
أخرجه بن أَبِي شَيْبَةَ
وَأَيْضًا فَإِنَّ الْوَطْءَ يُدِرُّ اللَّبَنَ فَلِلْفَحْلِ فِيهِ نَصِيبٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَأَفْلَحُ بَالْفَاءِ وَالْقُعَيْسُ بِضَمِّ الْقَافِ وَفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ وَبَعْدَهَا سِينٌ مُهْمَلَةٌ
وَاخْتَلَفَ الْعُلَمَاءُ فِي التَّحْرِيمِ بِلَبَنِ الْفَحْلِ فَجُمْهُورُ الْعُلَمَاءِ عَلَى أَنَّهُ يُحَرِّمُ وَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّهُ لَا يُحَرِّمُ وَإِنَّمَا يَقَعُ التَّحْرِيمُ مِنْ نَاحِيَةِ الْمَرْأَةِ لَا مِنْ نَاحِيَةِ الرَّجُلِ رُوِيَ هَذَا عن عائشة وبن عمر وبن الزُّبَيْرِ وَغَيْرِهِمْ مِنَ التَّابِعِينَ وَهُوَ مَذْهَبُ أَهْلِ الظاهر وبن بِنْتِ الشَّافِعِيِّ وَقِيلَ إِنَّهُ لَا يَصِحُّ عَنْ عَائِشَةَ وَهَذَا هُوَ الْأَشْبَهُ لِأَنَّهَا الَّتِي رَوَتِ الْحَدِيثَ فِيهِ
قَالَ الْإِمَامُ الشَّافِعِيُّ نَشْرُ الْحُرْمَةِ إِلَى الْفَحْلِ خَارِجٌ عَنِ الْقِيَاسِ فَإِنَّ اللَّبَنَ لَيْسَ يَنْفَصِلُ مِنْهُ وَإِنَّمَا يَنْفَصِلُ مِنْهَا وَالْمُتَّبَعُ الْحَدِيثُ انْتَهَى

(بَاب فِي رِضَاعَةِ الْكَبِيرِ)
[2058] (عَنْ أَشْعَثَ بْنِ سُلَيْمٍ) أَيْ كِلَاهُمَا عَنْ أَشْعَثَ (الْمَعْنَى وَاحِدٌ) أَيْ مَعْنَى حَدِيثِ شُعْبَةَ وَسُفْيَانَ وَاحِدٌ وَإِنْ كَانَ فِي بَعْضِ أَلْفَاظِ حَدِيثِهِمَا اخْتِلَافٌ (وَعِنْدَهَا رَجُلٌ) الْجُمْلَةُ حَالِيَّةٌ (فَشَقَّ ذَلِكَ) أَيْ دُخُولُ ذَلِكَ الرَّجُلِ (عَلَيْهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَاشْتَدَّ ذَلِكَ عَلَيْهِ وَرَأَيْتُ الْغَضَبَ فِي وَجْهِهِ (ثُمَّ اتَّفَقَا) أَيْ حَفْصٌ وَمُحَمَّدُ بْنُ كَثِيرٍ (فَقَالَ انْظُرْنَ) أَيْ تَفَكَّرْنَ وَاعْرِفْنَ (مَنْ

(6/42)

إِخْوَانُكُنَّ) خَشْيَةَ أَنْ يَكُونَ رَضَاعَةُ ذَلِكَ الشَّخْصِ كَانَتْ فِي حَالَةِ الْكِبَرِ (فَإِنَّمَا الرَّضَاعَةُ مِنَ الْمَجَاعَةِ) بِفَتْحِ الْمِيمِ
قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَاهُ أَنَّ الرَّضَاعَةَ الَّتِي بِهَا يَقَعُ الْحُرْمَةُ مَا كَانَ فِي الصِّغَرِ وَالرَّضِيعُ طِفْلٌ يُقَوِّيهِ اللَّبَنُ وَيَسُدُّ جُوعَهُ فَأَمَّا مَا كَانَ مِنْهُ بَعْدَ ذَلِكَ فِي الْحَالِ الَّتِي لَا يَسُدُّ جُوعَهُ اللَّبَنُ وَلَا يُشْبِعهُ إِلَّا الْخُبْزُ وَاللَّحْمُ وَمَا كَانَ فِي مَعْنَاهُمَا فَلَا حُرْمَةَ لَهُ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي تَحْدِيدِ مُدَّةِ الرَّضَاعِ فَقَالَتْ طَائِفَةٌ مِنْهُمْ إِنَّهَا حَوْلَانِ وَإِلَيْهِ ذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرضاعة قَالُوا فَدَلَّ أَنَّ مُدَّةَ الْحَوْلَيْنِ إِذَا انْقَضَتْ فَقَدِ انْقَطَعَ حُكْمُهَا وَلَا عِبْرَةَ لِمَا زَادَ بَعْدَ تَمَامِ الْمُدَّةِ
وَقَالَ أَبُو حَنِيفَةَ حَوْلَانِ وَسِتَّةُ أَشْهُرٍ وَخَالَفَهُ صَاحِبُهُ
وَقَالَ زُفَرُ بْنُ الْهُذَيْلِ ثَلَاثُ سِنِينَ
وَيُحْكَى عَنْ مَالِكٍ أَنَّهُ جَعَلَ حُكْمَ الزِّيَادَةِ عَلَى الْحَوْلَيْنِ إِذَا كَانَتْ يَسِيرًا حُكْمَ الْحَوْلَيْنِ انْتَهَى
وَفِي بَعْضِ نُسَخِ الْكِتَابِ بَعْدَ قَوْلِهِ مِنَ الْمَجَاعَةِ وَجَدْتُ هَذِهِ الْعِبَارَةَ
قَالَ أَبُو دَاوُدَ رَوَى أَهْلُ الْمَدِينَةِ فِي هَذَا اخْتِلَافًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[2059] (مَا شَدَّ الْعَظْمَ) أَيْ قَوَّاهُ وَأَحْكَمَهُ
وَشَدُّ الْعَظْمِ وَإِنْبَاتُ اللَّحْمِ لَا يَحْصُلُ إِلَّا إِذَا كَانَ الرَّضِيعُ طِفْلًا يَسُدُّ اللَّبَنُ جُوعَهُ لِأَنَّ مَعِدَتَهُ تَكُونُ ضَعِيفَةً يَكْفِيهَا اللَّبَنُ وَيَنْبُتُ بِذَلِكَ لَحْمُهُ وَيَشْتَدُّ عَظْمُهُ فَيَصِيرُ كَجُزْءٍ مِنَ الْمُرْضِعَةِ فَيَشْتَرِكُ فِي الْحُرْمَةِ مَعَ أَوْلَادِهَا (لَا تَسْأَلُونَا وَهَذَا الْحَبْرُ فِيكُمْ) الْحَبْرُ بِفَتْحِ الْحَاءِ وكسرها العالم وأراد بهذا الحبر بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ

[2060] (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْمَذْكُورِ (وَقَالَ أَنْشَرَ الْعَظْمَ) قَالَ الْخَطَّابِيُّ أَنْشَرَ الْعَظْمَ مَعْنَاهُ مَا شَدَّ الْعَظْمَ وَقَوَّاهُ وَالْإِنْشَارُ بِمَعْنَى الْإِحْيَاءُ كَمَا فِي قَوْلِهِ سُبْحَانَهُ ثم إذا شاء أنشره وَقَدْ يُرْوَى أَنْشَزَ الْعَظْمَ بَالزَّايِ الْمُعْجَمَةِ وَمَعْنَاهُ زَادَ فِي حَجْمِهِ فَنَشَرَهُ انْتَهَى
وَقَالَ السِّنْدِيُّ أَيْ رَفَعَهُ وَأَعْلَاهُ أَيْ أَكْبَرَ حَجْمَهُ

(6/43)

قَالَ الْمُنْذِرِيُّ سُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ أَبِي مُوسَى الْهِلَالِيِّ فَقَالَ هُوَ مَجْهُولٌ وَأَبُوهُ مَجْهُولٌ انْتَهَى
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى أَنَّهُ لَا يَحْرُمُ مِنَ الرَّضَاعِ إِلَّا مَا كَانَ فِي حَالِ الصِّغَرِ لِأَنَّهَا الْحَالُ الَّذِي يُمْكِنُ طَرْدُ الْجُوعِ فِيهَا بَاللَّبَنِ وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَالْفُقَهَاءِ وَإِنَّمَا اخْتَلَفُوا فِي تَحْدِيدِ الصِّغَرِ فَالْجُمْهُورُ قَالُوا مَهْمَا كَانَ فِي الْحَوْلَيْنِ فَإِنَّ رَضَاعَهُ يَحْرُمُ وَلَا يَحْرُمُ مَا كَانَ بَعْدَهُمَا مُسْتَدِلِّينَ بِقَوْلِهِ تَعَالَى حَوْلَيْنِ كَامِلَيْنِ لمن أراد أن يتم الرضاعة وَقَالَتْ جَمَاعَةٌ الرَّضَاعُ الْمُحَرِّمُ مَا كَانَ قَبْلَ الْفِطَامِ وَلَمْ يُقَدِّرُوهُ بِزَمَانٍ
قَالَ الْأَوْزَاعِيُّ إِنْ فُطِمَ وَلَهُ عَامٌ وَاحِدٌ وَاسْتَمَرَّ فِطَامُهُ ثُمَّ رَجَعَ فِي الْحَوْلَيْنِ لَمْ يُحَرِّمْ هَذَا الرَّضَاعُ شَيْئًا وَإِنْ تَمَادَى رَضَاعُهُ وَلَمْ يُفْطَمْ فَمَا يَرْضَعُ وَهُوَ فِي الْحَوْلَيْنِ حَرُمَ وَمَا كَانَ بَعْدَهُمَا لَا يَحْرُمُ وَإِنْ تَمَادَى رَضَاعُهُ
وَفِي الْمَسْأَلَةِ أَقْوَالٌ أُخَرُ عَارِيَةٌ عَنِ الِاسْتِدْلَالِ فَلَمْ نطل بها المقال

(باب من حَرَّمَ بِهِ [2061] أَيْ بِرَضَاعَةِ الْكَبِيرِ)
(كَانَ تَبَنَّى سالما) أي اتخذه ولدا
وسالم هو بن مَعْقِلٍ مَوْلَى أَبِي حُذَيْفَةَ وَلَمْ يَكُنْ مَوْلَاهُ وَإِنَّمَا كَانَ يُلَازِمُهُ بَلْ كَانَ مِنْ حُلَفَائِهِ كَمَا وَقَعَ فِي رِوَايَةٍ لِمُسْلِمٍ (وَأَنْكَحَهُ) أَيْ زَوَّجَهُ (هِنْدَ بِنْتَ الْوَلِيدِ) بَدَلٌ مِنَ ابْنَةِ أَخِيهِ
وَوَقَعَ عِنْدَ مَالِكٍ فَاطِمَةَ فَلَعَلَّ لَهَا اسْمَيْنِ (وَهُوَ) أَيْ سَالِمٌ (مَوْلًى لِامْرَأَةٍ مِنَ الأنصار) قال بن حِبَّانَ يُقَالُ لَهَا لَيْلَى وَيُقَالُ ثُبَيْتَةُ بِضَمِّ الثَّاءِ وَفَتْحِ الْبَاءِ وَسُكُونِ الْيَاءِ بِنْتُ يَعَّارٍ بفتح التحتية بن زَيْدِ بْنِ عُبَيْدٍ وَكَانَتِ امْرَأَةَ أَبِي حُذَيْفَةَ بن عتبة وبهذا جزم بن سَعْدٍ
وَقِيلَ اسْمُهَا سَلْمَى وَقِيلَ غَيْرُ ذَلِكَ (كَمَا تَبَنَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدًا) هُوَ أَبُو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ قَالَ بِقَوْلِ عَائِشَة فِي رَضَاع الْكَبِير اللَّيْث بْن سَعْد وَعَطَاء وَأَهْل الظَّاهِر
وَالْأَكْثَرُونَ حَمَلُوا الْحَدِيث إِمَّا عَلَى الْخُصُوص وَإِمَّا عَلَى النَّسْخ وَاسْتَدَلُّوا عَلَى النَّسْخ بِأَنَّ قِصَّة سَالِم كَانَتْ فِي أَوَّل الْهِجْرَة لِأَنَّهَا هَاجَرَتْ عَقِب نُزُول الْآيَة وَالْآيَة نَزَلَتْ فِي أَوَائِل الهجرة

(6/44)

أُسَامَةَ زَيْدُ بْنُ حَارِثَةَ بْنِ شَرَاحِيلَ بْنِ كَعْبِ بْنِ عَبْدِ الْعُزَّى الْقُرَشِيُّ نَسَبًا الْهَاشِمِيُّ وَلَاءً مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحِبُّهُ وَأَبُو حِبِّهِ كَانَ أُمُّهُ خَرَجَتْ بِهِ تَزُورُ قَوْمَهَا فَأَغَارَتْ عَلَيْهِمْ بَنُو الْقَيْنِ فَأَخَذَوا بِزَيْدٍ وَقَدِمُوا بِهِ سُوقَ عُكَاظٍ فَاشْتَرَاهُ حَكِيمُ بْنُ حِزَامٍ لِعَمَّتِهِ خَدِيجَةَ فَوَهَبَتْهُ للنبي صلى الله عليه وسلم وهو بن ثمان سنين فأعتقه وتبناه
قال بن عُمَرَ مَا كُنَّا نَدْعُوهُ إِلَّا زَيْدُ بْنُ مُحَمَّدٍ حَتَّى نَزَلَ قَوْلُهُ تَعَالَى ادْعُوهُمْ لِآبَائِهِمْ وَلَمْ يَذْكُرِ اللَّهُ تَعَالَى فِي الْقُرْآنِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا زَيْدًا بِقَوْلِهِ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا الْآيَةَ اسْتُشْهِدَ فِي غَزْوَةِ مُؤْتَةَ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ (ادْعُوهُمْ) أَيِ الْمُتَبَنَّيْنَ (لِآبَائِهِمْ) أَيْ آبَائِهِمُ الَّذِينَ هُمْ مِنْ مَائِهِمْ لَا لِمَنْ تَبَنَّاهُ
وَتَمَامُ الْآيَةِ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ ومواليكم (فَرُدُّوا إِلَى آبَائِهِمْ) وَلَمْ يُنْسَبُوا إِلَى مَنْ تَبَنَّاهُ وَلَمْ يُوَرَّثُوا مِيرَاثَهُمْ بَلْ مِيرَاثَ آبَائِهِمْ (كَانَ مَوْلًى وَأَخًا فِي الدِّينِ) لَعَلَّ فِي هَذَا إِشَارَةً إِلَى قَوْلِهِمْ مَوْلَى أَبِي حُذَيْفَةَ وأن سالما لما نزلت (أدعوهم لآبائهم) كَانَ مِمَّا لَا يُعْلَمُ لَهُ أَبٌ فَقِيلَ لَهُ مَوْلَى أَبِي حُذَيْفَةَ (إِنَّا كُنَّا نَرَى) أَيْ نَعْتَقِدُ (فَكَانَ) أَيْ سَالِمٌ (يَأْوِي) أَيْ يَسْكُنُ
وَعِنْدَ مَالِكٍ يَدْخُلُ عَلَيَّ
قَالَ فِي الْقَامُوسِ أَوَيْتُ مَنْزِلِي وَإِلَيْهِ أُوِيًّا بَالضَّمِّ وَيُكْسَرُ وأويت تأوية وتأويت واتويت وأتويت نزلته بنفسي وسكنت (وَيَرَانِي فُضْلًا) بِضَمِّ الْفَاءِ وَسُكُونِ الضَّادِ أَيْ مُتَبَذِّلَةً فِي ثِيَابِ الْمِهْنَةِ يُقَالُ تَفَضَّلَتِ الْمَرْأَةُ إِذَا فَعَلَتْ ذَلِكَ
هَذَا قَوْلُ الْخَطَّابِيِّ وَتَبِعَهُ بن الْأَثِيرِ وَزَادَ وَكَانَتْ فِي ثَوْبٍ وَاحِدٍ
وَقَالَ بن عَبْدِ الْبَرِّ قَالَ الْخَلِيلُ رَجُلٌ فُضْلٌ مُتَوَشِّحٌ فِي ثَوْبٍ وَاحِدٍ يُخَالِفُ بَيْنَ طَرَفَيْهِ
قَالَ فَعَلَى هَذَا فَمَعْنَى الْحَدِيثِ أَنَّهُ كَانَ يَدْخُلُ عليها وهي منكشف بعضها
وعن بن وَهْبٍ فُضْلٌ مَكْشُوفَةُ الرَّأْسِ وَالصَّدْرِ
وَقِيلَ الْفُضْلُ الَّذِي عَلَيْهِ ثَوْبٌ وَاحِدٌ وَلَا إِزَارَ تَحْتَهُ
وَقَالَ صَاحِبُ الصِّحَاحِ تَفَضَّلَتِ الْمَرْأَةُ فِي بَيْتِهَا إِذَا كَانَتْ فِي ثَوْبٍ وَاحِدٍ كَقَمِيصٍ لَا كُمَّيْنِ لَهُ (وَقَدْ أَنْزَلَ اللَّهُ فِيهِمْ مَا قَدْ عَلِمْتَ) أَيِ الْآيَةَ الَّتِي سَاقَهَا قَبْلُ وهي (أدعوهم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا أَحَادِيث الْحُكْم بِأَنَّ التَّحْرِيم يَخْتَصّ بِالصِّغَرِ
فَرَوَاهَا مَنْ تَأَخَّرَ إِسْلَامهمْ مِنْ الصَّحَابَة نَحْو أبي هريرة وبن عَبَّاس وَغَيْرهمْ فَتَكُون أَوْلَى

(6/45)

لآبائهم) وقوله (وما جعل أدعياءكم أبناءكم) (فَكَيْفَ تَرَى فِيهِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ قَالَتْ إِنَّ سَالِمًا قَدْ بَلَغَ مَا يَبْلُغُ الرِّجَالُ وَعَقَلَ مَا عَقَلُوهُ وَإِنَّهُ يَدْخُلُ عَلَيْنَا وَإِنِّي أَظُنُّ أَنَّ فِي نَفْسِ أَبِي حُذَيْفَةَ مِنْ ذَلِكَ شَيْئًا (أَرْضِعِيهِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ قَالَتْ كَيْفَ أُرْضِعهُ وَهُوَ رَجُلٌ كَبِيرٌ فَتَبَسَّمَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ قَدْ عَلِمْتِ أَنَّهُ رَجُلٌ كَبِيرٌ وَفِي أُخْرَى لَهُ فَقَالَتْ إِنَّهُ ذُو لِحْيَةٍ
قَالَ الْقَاضِي عِيَاضٌ لَعَلَّهَا حَلَبَتْهُ ثُمَّ شَرِبَهُ مِنْ غَيْرِ أَنْ يَمَسَّ ثَدْيَهَا وَهَذَا أَحْسَنُ وَيَحْتَمِلُ أَنَّهُ عَفَا عَنْ مَسِّهِ لِلْحَاجَةِ كَمَا خُصَّ بَالرَّضَاعَةِ مَعَ الْكِبَرِ انْتَهَى (أَنْ يُرْضِعْنَ مَنْ أَحَبَّتْ عَائِشَةُ أَنْ يَرَاهَا) الضَّمِيرُ الْمَرْفُوعُ يَعُودُ إِلَى مَنْ وَالْمَنْصُوبُ إِلَى عَائِشَةَ (أَنْ يَدْخُلْنَ عَلَيْهِنَّ بِتِلْكَ الرَّضَاعَةِ) أَيْ بَالرَّضَاعَةِ فِي الْكِبَرِ (حَتَّى يُرْضَعَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (فِي الْمَهْدِ) أَيْ فِي حَالَةِ الصِّغَرِ حِينَ يَكُونُ الطِّفْلُ فِي الْمَهْدِ
وَالْحَدِيثُ قَدِ اسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ إِرْضَاعَ الْكَبِيرِ يَثْبُتُ بِهِ التَّحْرِيمُ وَهُوَ مَذْهَبُ عَائِشَةَ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَعَطَاءَ بْنِ أَبِي رباح والليث بن سعد وبن علية وبن حَزْمٍ
وَذَهَبَ الْجُمْهُورُ إِلَى اعْتِبَارِ الصِّغَرِ فِي الرَّضَاعِ الْمُحَرِّمِ وَأَجَابُوا عَنْ قِصَّةِ سَالِمٍ بِأَجْوِبَةٍ مِنْهَا أَنَّهُ حُكْمٌ مَنْسُوخٌ وَقَرَّرَهُ بَعْضُهُمْ بِأَنَّ قِصَّةَ سَالِمٍ كَانَتْ فِي أَوَائِلِ الْهِجْرَةِ وَالْأَحَادِيثُ الدَّالَّةُ عَلَى اعْتِبَارِ الْحَوْلَيْنِ مِنْ رِوَايَةِ أَحْدَاثِ الصَّحَابَةِ فَدَلَّ عَلَى تَأَخُّرِهَا وَهُوَ مُسْتَنَدٌ ضَعِيفٌ إِذْ لَا يَلْزَمُ مِنْ تَأَخُّرِ إِسْلَامِ الرَّاوِي وَلَا مِنْ صِغَرِهِ أَنْ لَا يَكُونَ مَا رَوَاهُ مُتَقَدِّمًا
وَأَيْضًا فَفِي سِيَاقِ قِصَّةِ سَالِمٍ مَا يُشْعِرُ بِسَبْقِ الْحُكْمِ بَاعْتِبَارِ الْحَوْلَيْنِ لِقَوْلِ امْرَأَةِ أَبِي حُذَيْفَةَ فِي بَعْضِ طُرُقِهِ حَيْثُ قَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْضِعِيهِ قَالَتْ وَكَيْفَ أُرْضِعهُ وَهُوَ رَجُلٌ كَبِيرٌ فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي رِوَايَةٍ قَالَتْ إِنَّهُ ذُو لِحْيَةٍ قَالَ أَرْضِعِيهِ وَهَذَا يُشْعِرُ بِأَنَّهَا كَانَتْ تَعْرِفُ أَنَّ الصِّغَرَ مُعْتَبَرٌ فِي الرَّضَاعِ الْمُحَرِّمِ
وَمِنْهَا دَعْوَى الْخُصُوصِيَّةِ بِسَالِمٍ وَامْرَأَةِ أَبِي حُذَيْفَةَ وَالْأَصْلُ فِيهِ قَوْلُ أُمِّ سَلَمَةَ وَأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا نَرَى هَذَا إِلَّا رُخْصَةً أَرْخَصَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَالِمٍ خَاصَّةً
وَلِقَائِلٍ أَنْ يَقُولَ إِنَّ دَعْوَى الِاخْتِصَاصِ تَحْتَاجُ إِلَى دَلِيلٍ وَقَدِ اعْتَرَفْنَ بِصِحَّةِ الْحُجَّةِ الَّتِي جَاءَتْ بِهَا عَائِشَةُ وَلَا حُجَّةَ فِي إِبَائِهِنَّ لَهَا كَمَا أَنَّهُ لَا حُجَّةَ فِي أَقْوَالِهِنَّ إِذَا خَالَفَتِ الْمَرْفُوعَ وَلَوْ كَانَتْ هَذِهِ السُّنَّةُ مُخْتَصَّةُ بِسَالِمٍ لَبَيَّنَهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا بَيَّنَ اخْتِصَاصَ أَبِي بُرْدَةَ بَالتَّضْحِيَةِ

(6/46)

بَالْجِذْعِ مِنَ الْمَعْزِ وَمِنْهَا حَدِيثُ إِنَّمَا الرَّضَاعَةُ مِنَ الْمَجَاعَةِ وَحَدِيثُ لَا رَضَاعَ إِلَّا مَا شَدَّ الْعَظْمَ وَأَنْبَتَ اللَّحْمَ وَحَدِيثُ لَا يَحْرُمُ مِنَ الرَّضَاعِ إِلَّا مَا فَتَقَ الْأَمْعَاءَ فِي الثَّدْيِ وَكَانَ قَبْلَ الْفِطَامِ رَوَاهُ التِّرْمِذِيُّ وَصَحَّحَهُ وَحَدِيثُ لَا رَضَاعَ إِلَّا مَا كَانَ فِي الْحَوْلَيْنِ رَوَاهُ الدَّارَقُطْنِيُّ وَقَالَ لَمْ يُسْنِدْهُ عَنِ بن عُيَيْنَةَ غَيْرُ الْهَيْثَمِ بْنِ جَمِيلٍ وَهُوَ ثِقَةٌ حَافِظٌ
وَقَدْ جُمِعَ بَيْنَ حَدِيثِ الْبَابِ وَبَيْنَ هَذِهِ الْأَحَادِيثِ بِأَنَّ الرَّضَاعَ يُعْتَبَرُ فِيهِ الصِّغَرُ إِلَّا فِيمَا دَعَتْ إِلَيْهِ الْحَاجَةُ كَرَضَاعِ الْكَبِيرِ الَّذِي لَا يُسْتَغْنَى عَنْ دُخُولِهِ عَلَى الْمَرْأَةِ وَيَشُقُّ احْتِجَابُهَا مِنْهُ وَيُجْعَلُ حَدِيثُ الْبَابِ مُخَصِّصًا لِعُمُومِ هَذِهِ الْأَحَادِيثِ
وَإِلَيْهِ ذَهَبَ شَيْخُ الْإِسْلَامِ بن تَيْمِيَةَ
وَقَالَ الشَّوْكَانِيُّ وَهَذَا هُوَ الرَّاجِحُ عِنْدِي وَقَالَ هَذِهِ طَرِيقَةٌ مُتَوَسِّطَةٌ بَيْنَ طَرِيقَةِ مَنِ اسْتَدَلَّ بِهَذِهِ الْأَحَادِيثِ عَلَى أَنَّهُ لَا حُكْمَ لِرَضَاعِ الْكَبِيرِ مُطْلَقًا وَبَيْنَ مَنْ جَعَلَ رَضَاعَ الْكَبِيرِ كَرَضَاعِ الصَّغِيرِ مُطْلَقًا لِمَا لَا يَخْلُو عَنْهُ كُلُّ وَاحِدَةٍ مِنْ هَاتَيْنِ الطَّرِيقَتَيْنِ مِنَ التَّعَسُّفِ انْتَهَى وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

1 - (بَاب هَلْ يُحَرِّمُ مَا دُونَ خَمْسِ رَضَعَاتٍ)
[2062] (كَانَ فِيمَا أَنْزَلَ اللَّهُ مِنَ الْقُرْآنِ) مِنْ بَيَانِيَّةٌ أَيْ كَانَ سَابِقًا فِي الْقُرْآنِ هَذِهِ الْآيَةُ (عَشْرَ رَضَعَاتٍ يُحَرِّمْنَ) بِضَمِّ الْيَاءِ وَتَشْدِيدِ الرَّاءِ وَفِي رِوَايَةِ مُسْلِمٍ عَشْرَ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ (ثُمَّ نُسِخْنَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (بِخَمْسٍ مَعْلُومَاتٍ يُحَرِّمْنَ) أَيْ ثُمَّ نَزَلَتْ خَمْسُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ فَنُسِخَتْ تِلْكَ الْعَشْرُ (فَتُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُنَّ) أَيْ خَمْسُ رَضَعَاتٍ وَفِي رِوَايَةِ مُسْلِمٍ وَهِيَ أَيْ آيَةُ خَمْسِ رَضَعَاتٍ (مِمَّا يُقْرَأُ مِنَ الْقُرْآنِ) بِصِيغَةِ الْمَجْهُولِ
وَالْمَعْنَى أَنَّ النَّسْخَ بِخَمْسِ رَضَعَاتٍ تَأَخَّرَ إِنْزَالُهُ جِدًّا حَتَّى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَ وَبَعْضُ النَّاسِ يَقْرَأُ خَمْسَ رَضَعَاتٍ وَيَجْعَلُهَا قُرْآنًا مَتْلُوًّا لِكَوْنِهِ لَمْ يَبْلُغْهُ النَّسْخُ لِقُرْبِ عَهْدِهِ فَلَمَّا بَلَغَهُمُ النَّسْخُ بَعْدَ ذَلِكَ رَجَعُوا عَنْ ذَلِكَ وَأَجْمَعُوا عَلَى أَنَّ هَذَا لَا يُتْلَى
وَالنَّسْخُ ثَلَاثَةُ أَنْوَاعٍ أَحَدُهَا مَا نُسِخَ حُكْمُهُ وَتِلَاوَتُهُ كَعَشْرِ رَضَعَاتٍ
وَالثَّانِي مَا نسخت تلاوته دون حكمه كخمس رضعات
وكالشيخ والشيخة إذا زنيا

(6/47)

فارجموهما
والثالث مَا نُسِخَ حُكْمُهُ وَبَقِيَتْ تِلَاوَتُهُ وَهَذَا هُوَ الأكثر وَمِنْهُ قَوْلُهُ تَعَالَى وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أزواجا وصية لأزواجهم الْآيَةَ قَالَهُ النَّوَوِيُّ
وَقَدِ اسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّهُ لَا يَقْتَضِي التَّحْرِيمُ مِنَ الرَّضَاعِ إِلَّا خَمْسَ رَضَعَاتٍ وَهُوَ مَذْهَبُ عَائِشَةَ وبن مسعود وعبد الله بن الزبير وعطاء وطاؤس وَسَعِيدِ بْنِ جُبَيْرٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَاللَّيْثِ بن سعد والشافعي وأصحابه وقال به بن حَزْمٍ وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ
وَذَهَبَ أَحْمَدُ فِي رِوَايَةٍ وَإِسْحَاقُ وَأَبُو عُبَيْدةَ وَأَبُو ثَوْرٍ وبن الْمُنْذِرِ وَدَاوُدُ وَأَتْبَاعُهُ إِلَى أَنَّ الَّذِي يُحَرِّمُ ثَلَاثُ رَضَعَاتٍ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَاللَّيْثُ أَنَّ الْقَلِيلَ وَالْكَثِيرَ مِنَ الرَّضَاعِ سَوَاءٌ فِي التَّحْرِيمِ وَهُوَ الْمَشْهُورُ عِنْدَ أَحْمَدَ وَتَمَسَّكُوا بِعُمُومِ قَوْلِهِ تَعَالَى وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَبَالْعُمُومِ الْوَارِدِ فِي الْأَخْبَارِ
قَالَ الْحَافِظُ قَوِيَ مَذْهَبُ الْجُمْهُورِ بِأَنَّ الْأَخْبَارَ اخْتَلَفَتْ فِي الْعَدَدِ وعَائِشَةُ الَّتِي رَوَتْ ذَلِكَ قَدِ اخْتُلِفَ عَلَيْهَا فِيمَا يُعْتَبَرُ مِنْ ذَلِكَ فَوَجَبَ الرُّجُوعُ إِلَى أَقَلِّ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ وَأَيْضًا فَقَوْلُ عَشْرِ رَضَعَاتٍ مَعْلُومَاتٍ ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ فَمَاتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُنَّ مِمَّا يُقْرَأُ لَا يَنْتَهِضُ لِلِاحْتِجَاجِ عَلَى الْأَصَحِّ مِنْ قَوْلَيِ الْأُصُولِيِّينَ لِأَنَّ الْقُرْآنَ لَا يَثْبُتُ إِلَّا بَالتَّوَاتُرِ وَالرَّاوِي رَوَى هَذَا عَلَى أَنَّهُ قُرْآنٌ لَا خَبَرٌ فَلَمْ يَثْبُتْ كَوْنُهُ قُرْآنًا وَلَا ذَكَرَ الرَّاوِي أَنَّهُ خَبَرٌ لِيُقْبَلَ قَوْلُهُ فِيهِ وَاللَّهُ أَعْلَمُ انْتَهَى
وَقَدْ بَسَطَ الْكَلَامَ في هذه المسألة الشوكاني في النيل فليراجع إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَهَذَا وَالَّذِي قَبْلَهُ حُجَّةٌ لِلشَّافِعِيِّ فِي اعْتِبَارِ عَدَدِ الْخَمْسِ فِي التَّحْرِيمِ انْتَهَى

[2063] (لَا تُحَرِّمُ الْمَصَّةُ وَلَا الْمَصَّتَانِ) الْمَصَّةُ الْوَاحِدَةُ مِنَ الْمَصِّ وَهُوَ أَخْذُ الْيَسِيرِ مِنَ الشَّيْءِ كَمَا فِي الضِّيَاءِ وَفِي الْقَامُوسِ مَصِصْتُهُ بَالْكَسْرِ أَمُصّهُ وَمَصَصْتُهُ أَمُصُّهُ كَخَصَصْتُهُ أَخُصُّهُ شَرِبْتُهُ شُرْبًا رَفِيقًا
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمَصَّةَ وَالْمَصَّتَيْنِ لَا يَثْبُتُ بِهَا حُكْمُ الرَّضَاعِ الْمُوجِبِ لِلتَّحْرِيمِ وَيَدُلُّ بمفهومه على أن الثلث مِنَ الْمَصَّاتِ تَقْتَضِي التَّحْرِيمَ
وَقَدْ سَبَقَ ذِكْرُ مَنْ ذَهَبَ إِلَى الْعَمَلِ بِهِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي والنسائي وبن ماجه

(6/48)

12 - (باب في الرضخ عند الفصال)
[2064] الرضخ اعطاء
(بن إدريس) أي أبو معاوية وبن إِدْرِيسَ كِلَاهُمَا عَنْ هِشَامٍ (مَا يُذْهِبُ) مِنَ الْإِذْهَابِ أَيْ مَا يُزِيلُ (مَذَمَّةَ الرَّضَاعَةِ) أَيْ حَقَّ الْإِرْضَاعِ أَوْ حَقَّ ذَاتِ الرَّضَاعِ
فِي الْفَائِقِ الْمَذَمَّةُ وَالذِّمَامُ بَالْكَسْرِ وَالْفَتْحِ الْحَقُّ وَالْحُرْمَةُ الَّتِي يُذَمُّ مُضَيِّعُهَا يُقَالُ رَعَيْتُ ذِمَامَ فُلَانٍ وَمَذَمَّتُهُ
وَعَنْ أَبِي زَيْدٍ الْمِذَمَّةُ بَالْكَسْرِ الذِّمَامُ وَبَالْفَتْحِ الذَّمُّ
قَالَ الْقَاضِي وَالْمَعْنَى أَيْ شَيْءٌ يُسْقِطُ عَنِّي حَقَّ الْإِرْضَاعِ حَتَّى أَكُونَ بِأَدَائِهِ مُؤَدِّيًا حَقَّ الْمُرْضِعَةِ بِكَمَالِهِ وَكَانَتِ الْعَرَبُ يَسْتَحِبُّونَ أَنْ يَرْضِخُوا لِلظِّئْرِ بِشَيْءٍ سِوَى الْأُجْرَةِ عِنْدَ الْفِصَالِ وَهُوَ الْمَسْئُولُ عَنْهُ (الْغُرَّةُ) أَيِ الْمَمْلُوكُ (الْعَبْدُ أَوِ الْأَمَةُ) بَالرَّفْعِ بَدَلٌ مِنَ الْغُرَّةِ وَقِيلَ الْغُرَّةُ لَا تُطْلَقُ إِلَّا عَلَى الْأَبْيَضِ مِنَ الرَّقِيقِ وَقِيلَ هِيَ أَنْفَسُ شَيْءٍ يُمْلَكُ
قَالَ الطِّيبِيُّ الْغُرَّةُ الْمَمْلُوكُ وَأَصْلُهَا الْبَيَاضُ فِي جَبْهَةِ الْفَرَسِ ثُمَّ اسْتُعِيرَ لِأَكْرَمِ كُلِّ شَيْءٍ كَقَوْلِهِمْ غُرَّةُ الْقَوْمِ سَيِّدُهُمْ
وَلَمَّا كَانَ الْإِنْسَانُ الْمَمْلُوكُ خَيْرُ مَا يُمْلَكُ سُمِّيَ غُرَّةً وَلَمَّا جَعَلَتِ الظِّئْرُ نَفْسَهَا خَادِمَةً جُوزِيَتْ بِجِنْسِ فِعْلِهَا
وَقَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ يَقُولُ إِنَّهَا قَدْ خَدَمَتْكَ وَأَنْتَ طِفْلٌ وَحَضَنَتْكَ وَأَنْتَ صَغِيرٌ فَكَافِئْهَا بِخَادِمٍ يَخْدُمُهَا وَيَكْفِيهَا الْمِهْنَةَ قَضَاءً لِذِمَامِهَا وَجَزَاءً لَهَا عَلَى إِحْسَانِهَا انْتَهَى
وَقَدِ اسْتُدِلَّ بَالْحَدِيثِ عَلَى اسْتِحْبَابِ الْعَطِيَّةِ لِلْمُرَاضَعَةِ عِنْدَ الْفِطَامِ وَأَنْ يَكُونَ عَبْدًا أَوْ أَمَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَأَبُوهُ هُوَ الْحَجَّاجُ بْنُ مَالِكٍ الْأَسْلَمِيُّ سَكَنَ الْمَدِينَةَ وَقِيلَ كَانَ يَنْزِلُ الْعَرْجَ
ذَكَرَهُ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَقَالَ وَلَا أَعْلَمُ لِلْحَجَّاجِ بْنِ مَالِكٍ غَيْرَ هَذَا الْحَدِيثِ
وَقَالَ النَّمَرِيُّ لَهُ حَدِيثٌ وَاحِدٌ (قَالَ النُّفَيْلِيُّ) أَيْ فِي رِوَايَتِهِ (حَجَّاجُ بْنُ الْحَجَّاجِ الْأَسْلَمِيُّ) بِزِيَادَةِ لَفْظِ الْأَسْلَمِيِّ (وَهَذَا) أَيْ لَفْظُ الْحَدِيثِ الْمَذْكُورِ (لَفْظُهُ) أَيْ لَفْظُ حَدِيثِ النُّفَيْلِيِّ

(6/49)

13 - (بَاب مَا يُكْرَهُ أَنْ يُجْمَعَ بَيْنَهُنَّ مِنْ النساء)
[2065] ما معنى مِنْ وَمِنَ النِّسَاءِ بَيَانٌ لَهَا أَيْ بَابُ النِّسَاءِ اللَّاتِي يُكْرَهُ أَنْ يُجْمَعَ بَيْنَهُنَّ
(لَا تُنْكَحُ) بِصِيغَةِ الْمَجْهُولِ (عَلَى عَمَّتِهَا) سَوَاءَ كَانَتْ سُفْلَى كَأُخْتِ الْأَبِ أَوْ عُلْيَا كَأُخْتِ الْجَدِّ مَثَلًا (عَلَى خَالَتِهَا) سُفْلَى كَانَتْ أَوْ عُلْيَا (وَلَا تُنْكَحُ الْكُبْرَى) أَيْ سِنًّا غَالِبًا أَوْ رُتْبَةً فَهِيَ بِمَنْزِلَةِ الْأُمِّ وَالْمُرَادُ الْعَمَّةُ وَالْخَالَةُ (عَلَى الصُّغْرَى) أَيْ بِنْتِ الْأَخِ أَوْ بِنْتِ الْأُخْتِ وَسُمِّيَتْ صُغْرَى لِأَنَّهَا بِمَنْزِلَةِ الْبِنْتِ وَهَذِهِ الْجُمْلَةُ كَالْبَيَانِ لِلْعِلَّةِ وَالتَّأْكِيدِ لِلْحُكْمِ (وَلَا الصُّغْرَى عَلَى الْكُبْرَى) كَرَّرَ النَّفْيَ مِنَ الْجَانِبَيْنِ لِلتَّأْكِيدِ لِقَوْلِهِ لَا تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا إِلَخْ وَلِدَفْعِ تَوَهُّمِ جَوَازِ تَزَوُّجِ الْعَمَّةِ عَلَى بِنْتِ أخيها والخالة على بنت أختها الفضيلة الْعَمَّةِ وَالْخَالَةِ كَمَا يَجُوزُ تَزَوُّجُ الْحُرَّةِ عَلَى الْأَمَةِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى فِي ذَلِكَ وَاللَّهُ أَعْلَمُ مَا يُخَافُ مِنْ وُقُوعِ الْعَدَاوَةِ بَيْنَهُنَّ لِأَنَّ الْمُشَارَكَةَ فِي الْحَظِّ مِنَ الزَّوْجِ تُوقِعُ الْمُنَافَسَةَ بَيْنَهُنَّ فَيَكُونُ مِنْهَا قَطِيعَةُ الرَّحِمِ وَعَلَى هَذَا الْمَعْنَى يَحْرُمُ الْجَمْعُ بَيْنَ الْأُخْتَيْنِ الْمَمْلُوكَتَيْنِ فِي الْوَطْءِ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ وَقِيَاسُهُ أَنْ لَا يُجْمَعُ بَيْنَ الْأَمَةِ وَبَيْنَ عَمَّتِهَا أَوْ خَالَتِهَا فِي الْوَطْءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[2066] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُجْمَعَ بَيْنَ الْمَرْأَةِ وَخَالَتِهَا وَبَيْنَ الْمَرْأَةِ وَعَمَّتِهَا) أَيْ فِي النِّكَاحِ وَكَذَا فِي الْوَطْءِ بِمِلْكِ الْيَمِينِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجمع الرجل وفي آخرها قال بن شِهَابٍ فَنَرَى خَالَةَ أَبِيهَا وَعَمَّةَ أَبِيهَا بِتِلْكَ الْمَنْزِلَةِ
قَالَ النَّوَوِيُّ هَذَا الْحَدِيثُ دَلِيلٌ لِمَذْهَبِ الْعُلَمَاءِ كَافَّةً أَنَّهُ يَحْرُمُ الْجَمْعُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا وَبَيْنَهَا وَبَيْنَ خَالَتِهَا سَوَاءً كَانَتْ عَمَّةً وَخَالَةً حَقِيقِيَّةً وَهِيَ أُخْتُ الْأَبِ وَأُخْتُ الْأُمِّ أَوْ مَجَازِيَّةً وَهِيَ أُخْتُ أَبِي الْأَبِ وَأَبِي الجد وإن

(6/50)

عَلَا أَوْ أُخْتُ أُمِّ الْأُمِّ وَأُمِّ الْجَدَّةِ مِنْ جِهَتَيِ الْأُمِّ وَالْأَبِ وَإِنْ عَلَتْ فَكُلُّهُنَّ بِإِجْمَاعِ الْعُلَمَاءِ يَحْرُمُ الْجَمْعُ بَيْنَهُمَا
وَقَالَتْ طَائِفَةٌ مِنَ الْخَوَارِجِ وَالشِّيعَةِ يَجُوزُ وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى وأحل لكم ما وراء ذلكم وَاحْتَجَّ الْجُمْهُورُ بِهَذِهِ الْأَحَادِيثِ خَصُّوا بِهَا الْآيَةَ
وَالصَّحِيحُ الَّذِي عَلَيْهِ جُمْهُورُ الْأُصُولِيِّينَ جَوَازُ تَخْصِيصِ عُمُومِ الْقُرْآنِ بِخَبَرِ الْوَاحِدِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُبَيِّنٌ لِلنَّاسِ مَا أُنْزِلَ إِلَيْهِمْ مِنْ كِتَابِ اللَّهِ
وَأَمَّا الْجَمْعُ بَيْنَهُمَا فِي الوطء بملك اليمنى كَالنِّكَاحِ فَهُوَ حَرَامٌ عِنْدَ الْعُلَمَاءِ كَافَّةً وَعِنْدَ الشِّيعَةِ مُبَاحٌ
قَالُوا وَيُبَاحُ أَيْضًا الْجَمْعُ بَيْنَ الْأُخْتَيْنِ بِمِلْكِ الْيَمِينِ قَالُوا وَقَوْلُهُ تَعَالَى وَأَنْ تجمعوا بين الأختين إِنَّمَا هُوَ فِي النِّكَاحِ
وَقَالَ الْعُلَمَاءُ كَافَّةً هُوَ حَرَامٌ كَالنِّكَاحِ لِعُمُومِ قَوْلِهِ تَعَالَى وَأَنْ تجمعوا بين الأختين وَقَوْلُهُمْ إِنَّهُ مُخْتَصٌّ بَالنِّكَاحِ لَا يُقْبَلُ بَلْ جَمِيعُ الْمَذْكُورَاتِ فِي الْآيَةِ مُحَرَّمَاتٌ بَالنِّكَاحِ وَبِمِلْكِ الْيَمِينِ جَمِيعًا
وَمِمَّا يَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ فَإِنَّ مَعْنَاهُ أَنَّ مِلْكَ الْيَمِينِ يَحِلُّ وَطْؤُهَا بملك اليمين لانكاحها فَإِنَّ عَقْدَ النِّكَاحِ عَلَيْهَا لَا يَجُوزُ لِسَيِّدِهَا وَاللَّهُ أَعْلَمُ
وَأَمَّا بَاقِي الْأَقَارِبِ كَالْجَمْعِ بَيْنَ بِنْتَيِ الْعَمَّتَيْنِ وَبِنْتَيِ الْخَالَتَيْنِ وَنَحْوُهُمَا فَجَائِزٌ عِنْدَنَا وَعِنْدَ الْعُلَمَاءِ كَافَّةً إِلَّا مَا حَكَاهُ الْقَاضِي عن بعض السلف أنه حرمه
دَلِيلُ الْجُمْهُورِ قَوْلُهُ تَعَالَى وَأُحِلَّ لَكُمْ مَا وراء ذلكم وَأَمَّا الْجَمْعُ بَيْنَ زَوْجَةِ الرَّجُلِ وَبِنْتِهِ مِنْ غَيْرِهَا فَجَائِزٌ عِنْدَنَا وَعِنْدَ مَالِكٍ وَأَبِي حَنِيفَةَ والجمهور وقال الحسن وعكرمة وبن أَبِي لَيْلَى لَا يَجُوزُ
دَلِيلُ الْجُمْهُورِ قَوْلُهُ تعالى وأحل لكم ما وراء ذلكم انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2067] (كَرِهَ أَنْ يُجْمَعَ بَيْنَ الْعَمَّةِ وَالْخَالَةِ وَبَيْنَ الْخَالَتَيْنِ وَالْعَمَّتَيْنِ) قَالَ فِي فَتْحِ الْوَدُودِ كُرِهَ أَنْ يُجْمَعَ بَيْنَ الْعَمَّةِ وَالْخَالَةِ أَيْ وَبَيْنَ مَنْ هُمَا عَمَّةٌ وَخَالَةٌ لَهَا فَالظَّرْفُ الثَّانِي مِنْ مَدْخُولِ بَيْنَ مَتْرُوكٌ فِي الْكَلَامِ لِظُهُورِهِ وَكَذَا قَوْلُهُ بَيْنَ الْخَالَتَيْنِ أَيْ وَبَيْنَ مَنْ هُمَا خَالَتَانِ لَهَا وَالْمُرَادُ بَالْخَالَتَيْنِ الصَّغِيرَةُ مِمَّنْ هِيَ خَالَةٌ لَهَا وَالْكَبِيرَةُ مِنْهَا أَوِ الْأَبَوِيَّةُ وَهِيَ أُخْتُ الْأُمِّ مِنْ أَبٍ وَالْأُمِّيَّةُ وَهِيَ أُخْتُ الْأُمِّ مِنْ أُمٍّ وَعَلَى هَذَا قِيَاسُ الْعَمَّتَيْنِ
وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بَالْخَالَتَيْنِ الْخَالَةُ وَمَنْ هِيَ خَالَةٌ لَهَا أُطْلِقَ عَلَيْهَا اسْمُ الْخَالَةِ تَغْلِيبًا وَكَذَا الْعَمَّتَيْنِ وَالْكَلَامُ لِمُجَرَّدِ التَّأْكِيدِ
وَهَذَا الَّذِي ذَكَرْنَا هُوَ الْمُوَافِقُ لِأَحَادِيثِ الْبَابِ
وَقَالَ السُّيُوطِيُّ نَقْلًا عَنْ شَرْحِ الْمِنْهَاجِ لِكَمَالِ الدَّمِيرِيِّ قَدْ أَشْكَلَ هَذَا عَلَى بَعْضِ الْعُلَمَاءِ حَتَّى حَمَلَهُ عَلَى الْمَجَازِ وَإِنَّمَا الْمُرَادُ النَّهْيُ عَنِ الْجَمْعِ بَيْنَ امْرَأَتَيْنِ

(6/51)

إِحْدَاهُمَا عَمَّةٌ وَالْأُخْرَى خَالَةٌ أَوْ كُلٌّ مِنْهُمَا عَمَّةُ الْأُخْرَى أَوْ كُلٌّ مِنْهُمَا خَالَةُ الْأُخْرَى
تَصْوِيرُ الْأُولَى أَنْ يَكُونَ رَجُلٌ وَابْنُهُ فَتَزَوَّجَا امْرَأَةً وَبِنْتَهَا فَتَزَوَّجَ الْأَبُ الْبِنْتَ وَالِابْنُ الْأُمَّ فَوَلَدَتْ لِكُلٍّ مِنْهُمَا ابْنَةٌ مِنْ هَاتَيْنِ الزَّوْجَتَيْنِ فَابْنَةُ الْأَبِ عَمَّةُ بِنْتِ الِابْنِ وَبِنْتُ الِابْنِ خَالَةٌ لِبِنْتِ الْأَبِ
وَتَصْوِيرُ الْعَمَّتَيْنِ أَنْ يَتَزَوَّجَ رَجُلٌ أُمَّ رَجُلٍ وَيَتَزَوَّجَ الْآخَرُ أُمَّهُ فَيُولَدُ لِكُلٍّ مِنْهُمَا ابْنَةٌ فَابْنَةُ كُلٍّ مِنْهُمَا عَمَّةُ الْأُخْرَى
وَتَصْوِيرُ الْخَالَتَيْنِ أَنْ يَتَزَوَّجَ رَجُلٌ ابْنَةَ رَجُلٍ وَالْآخَرُ ابْنَتَهُ فَوَلَدَتْ لِكُلٍّ مِنْهُمَا ابْنَةٌ فَابْنَةُ كُلِّ وَاحِدٍ مِنْهُمَا خَالَةُ الْأُخْرَى انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ خَصِيفُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ الْحَرَّانِيُّ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْحُفَّاظِ

[2068] (عَنْ قَوْلِهِ وَإِنْ خِفْتُمْ الخ) أي عن معنى هذه الآية (ياابن أُخْتِي) أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ (هِيَ الْيَتِيمَةُ) أَيِ الَّتِي مَاتَ أَبُوهَا (فِي حِجْرِ وَلِيِّهَا) أَيِ الَّذِي يَلِي مَالَهَا (بِغَيْرِ أَنْ يُقْسِطَ) أَيْ بِغَيْرِ أَنْ يَعْدِلَ يُقَالُ قَسَطَ إِذَا جَارَ وَأَقْسَطَ إِذَا عَدَلَ وَقِيلَ الْهَمْزَةُ فِيهِ للسلب أي أزال القسط ورجحه بن التِّينِ بِقَوْلِهِ تَعَالَى ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ لِأَنَّ أَفْعَلَ فِي أَبْنِيَةِ الْمُبَالَغَةِ لَا يَكُونُ فِي الْمَشْهُورِ إِلَّا مِنَ الثُّلَاثِيِّ
ثُمَّ حَكَى السِّيرَافِيُّ جَوَازَ التَّعَجُّبِ بَالرُّبَاعِيِّ وَحَكَى غَيْرُهُ أَنَّ قَسَطَ مِنَ الْأَضْدَادِ وَاللَّهُ أَعْلَمُ (فَيُعْطِيهَا مِثْلَ مَا يُعْطِيهَا غَيْرُهُ) هُوَ مَعْطُوفٌ عَلَى مَعْمُولٍ بِغَيْرِ أَيْ يُرِيدُ أَنْ يَتَزَوَّجَهَا بِغَيْرِ أَنْ يُعْطِيَهَا مِثْلَ مَا يُعْطِيهَا غَيْرُهُ أَيْ مِمَّنْ يرغب في نكاحها سواه (أعلا سُنَّتِهِنَّ) أَيْ طَرِيقَتِهِنَّ وَعَادَتِهِنَّ (سِوَاهُنَّ) أَيْ سِوَى الْيَتَامَى مِنَ النِّسَاءِ بِأَيِّ مَهْرٍ تُوَافِقُوا عَلَيْهِ (قَالَ عُرْوَةُ قَالَتْ عَائِشَةُ) هُوَ مَعْطُوفٌ عَلَى الْإِسْنَادِ الْمَذْكُورِ وَإِنْ كَانَ بِغَيْرِ أَدَاةِ عَطْفٍ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
(ثُمَّ إِنَّ النَّاسَ اسْتَفْتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ طَلَبُوا مِنْهُ الْفُتْيَا (بَعْدَ هَذِهِ الْآيَةِ) أَيْ بَعْدَ نُزُولِ

(6/52)

هَذِهِ الْآيَةِ وَهِيَ وَإِنْ خِفْتُمْ
إِلَى وَرُبَاعَ (فيهن) متعلق باستفتوا (وترغبون أن تنكحوهن هِيَ رَغْبَةُ أَحَدِكُمْ عَنْ يَتِيمَتِهِ) فِيهِ تَعْيِينُ أَحَدِ الِاحْتِمَالَيْنِ فِي قَوْلِهِ وَتَرْغَبُونَ لِأَنَّ رَغِبَ يَتَغَيَّرُ مَعْنَاهُ بِمُتَعَلِّقِهِ يُقَالُ رَغِبَ فِيهِ إِذَا أراد وَرَغِبَ عَنْهُ إِذَا لَمْ يُرِدْهُ لِأَنَّهُ يَحْتَمِلُ أَنْ تُحْذَفَ فِي وَأَنْ تُحْذَفَ عَنْ وَقَدْ تَأَوَّلَهُ سَعِيدُ بْنُ جُبَيْرٍ عَلَى الْمَعْنَيَيْنِ فَقَالَ نَزَلَتْ فِي الْغَنِيَّةِ وَالْمُعْدِمَةِ وَالْمَرْوِيُّ هُنَا عَنْ عَائِشَةَ أَوْضَحَ فِي أَنَّ الْآيَةَ الْأُولَى نَزَلَتْ فِي الْغَنِيَّةِ وَهَذِهِ الْآيَةُ نَزَلَتْ فِي الْمُعْدِمَةِ (فَنُهُوا) أَيْ نُهُوا عَنْ نِكَاحِ الْمَرْغُوبِ فِيهَا لِجَمَالِهَا وَمَالِهَا لِأَجْلِ زُهْدِهِمْ فِيهَا إِذَا كَانَتْ قَلِيلَةَ الْمَالِ وَالْجَمَالِ فَيَنْبَغِي أَنْ يَكُونَ نِكَاحُ الْيَتِيمَتَيْنِ عَلَى السَّوَاءِ فِي الْعَدْلِ (مِنْ أَجْلِ رَغْبَتِهِمْ عَنْهُنَّ) زَادَ الْبُخَارِيُّ إِذَا كُنَّ قَلِيلَاتِ الْمَالِ وَالْجَمَالِ
وَفِي الْحَدِيثِ اعْتِبَارُ مَهْرِ الْمِثْلِ فِي الْمَحْجُورَاتِ وَأَنَّ غَيْرَهُنَّ يَجُوزُ نِكَاحُهَا بِدُونِ ذَلِكَ
وَفِيهِ جَوَازُ تَزْوِيجِ الْيَتَامَى قَبْلَ الْبُلُوغِ لِأَنَّهُنَّ بَعْدَ الْبُلُوغِ لَا يُقَالُ لَهُنَّ يَتِيمَاتٌ إِلَّا أَنْ يَكُونَ أَطْلَقَ اسْتِصْحَابًا لِحَالِهِنَّ (قَالَ يونس) هو بن يزيد الراوي عن بن شِهَابٍ (وَقَالَ رَبِيعَةُ) قَالَ الْمُنْذِرِيُّ وَرَبِيعَةُ هَذَا يشبه أن يكون بن أَبِي عَبْدِ الرَّحْمَنِ شَيْخَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ (قَالَ يَقُولُ اتْرُكُوهُنَّ إِنْ خِفْتُمْ فَقَدْ أَحْلَلْتُ لَكُمْ أَرْبَعًا) حَاصِلُهُ أَنَّ جَزَاءَ قَوْلِهِ وَإِنْ خِفْتُمْ مَحْذُوفٌ وَهُوَ اتْرُكُوهُنَّ وَأُقِيمَ مَقَامُهُ قوله فانكحوا ما طاب لكم قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(6/53)

[2069] (أَنَّ عَلِيَّ بْنَ الْحُسَيْنِ) هُوَ زَيْنُ الْعَابِدِينَ (مَقْتَلَ الْحُسَيْنِ) أَيْ فِي زَمَانِ قَتْلِهِ فِي عَاشُورَاءَ سَنَةَ إِحْدَى وَسِتِّينَ (لَقِيَهُ الْمِسْوَرُ بْنُ مَخْرَمَةَ) بِكَسْرِ الْمِيمِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَمَخْرَمَةُ بِفَتْحِهَا وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَلَهُمَا صُحْبَةٌ (فَقَالَ لَهُ) أَيْ قَالَ الْمِسْوَرُ لِزَيْنِ الْعَابِدِينَ (قَالَ) أَيْ زَيْنُ الْعَابِدِينَ (قَالَ هَلْ أَنْتَ مُعْطِيَّ) بِضَمِّ الْمِيمِ وَسُكُونِ الْعَيْنِ وَكَسْرِ الطَّاءِ وَتَشْدِيدِ التَّحْتِيَّةِ (سَيْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) لَعَلَّ هَذَا السَّيْفَ ذُو الْفَقَارِ وَفِي مرآة الزمان أنه عليه السلام وَهَبَهُ لِعَلِيٍّ قَبْلَ مَوْتِهِ ثُمَّ انْتَقَلَ إِلَى آلِهِ وَأَرَادَ الْمِسْوَرُ بِذَلِكَ صِيَانَةَ سَيْفِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِئَلَّا يَأْخُذَهُ مَنْ لَا يَعْرِفُ قَدْرَهُ
قَالَ الْعَلَّامَةُ الْقَسْطَلَّانِيُّ (فَإِنِّي أَخَافُ أَنْ يَغْلِبَكَ الْقَوْمُ عَلَيْهِ) أَيْ يَأْخُذُونَهُ مِنْكَ بَالْقُوَّةِ وَالِاسْتِيلَاءِ (وَايْمُ اللَّهِ) لَفْظُ قَسَمٍ ذُو لُغَاتٍ وَهَمْزَتُهَا وَصْلٌ وَقَدْ تُقْطَعُ تُفْتَحُ وَتُكْسَرُ (لَا يُخْلَصُ) بِضَمِّ حَرْفِ الْمُضَارَعَةِ وَفَتْحِ اللَّامِ مَبْنِيًّا لِلْمَفْعُولِ (إِلَيْهِ) أَيْ لَا يَصِلُ إِلَى السَّيْفِ أَحَدٌ (حَتَّى يَبْلُغَ إِلَى نَفْسِي) وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ حَتَّى تَبْلُغَ نَفْسِي أَيْ تُقْبَضَ رُوحِي (خَطَبَ بِنْتَ أَبِي جَهْلٍ) اسْمُهَا جُوَيْرِيَةُ تَصْغِيرُ جَارِيَةٍ أَوْ جَمِيلَةُ بِفَتْحِ الْجِيمِ (وَأَنَا يَوْمئِذٍ مُحْتَلِمٌ) أَيْ بَالِغٌ (إِنَّ فَاطِمَةَ مِنِّي) أَيْ بَضْعَةٌ مِنِّي (وَأَنَا أَتَخَوَّفُ أَنْ تُفْتَنَ فِي دِينِهَا) أَيْ بِسَبَبِ الْغَيْرَةِ وَقَوْلُهُ تُفْتَنَ بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَالِثِهِ (ثُمَّ ذَكَرَ صِهْرًا لَهُ مِنْ بَنِي عَبْدِ شَمْسٍ) أَرَادَ بِهِ أَبَا الْعَاصِ بْنَ الرَّبِيعِ بْنِ عَبْدِ الْعُزَّى بْنِ عَبْدِ شَمْسٍ وَكَانَ زَوْجَ ابْنَتِهِ زَيْنَبَ قَبْلَ الْبَعْثَةِ وَالصِّهْرُ يُطْلَقُ عَلَى الزَّوْجِ وَأَقَارِبِهِ وَأَقَارِبِ الْمَرْأَةِ وَهُوَ مُشْتَقٌّ مِنْ صَهَرْتُ الشَّيْءَ وَأَصْهَرْتُهُ إِذَا قَرَّبْتُهُ وَالْمُصَاهَرَةُ مُقَارَبَةٌ بَيْنَ الْأَجَانِبِ وَالْمُتَبَاعِدِينَ (فَأَحْسَنَ) أَيْ فَأَحْسَنَ الثَّنَاءَ عَلَيْهِ (حَدَّثَنِي فَصَدَقَنِي) بِتَخْفِيفِ الدَّالِ أَيْ فِي حَدِيثِهِ (وَوَعَدَنِي) أَنْ

(6/54)

يُرْسِلَ إِلَى زَيْنَبَ أَيْ لَمَّا أُسِرَ بِبَدْرٍ مَعَ الْمُشْرِكِينَ وَفُدِيَ وَشَرَطَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرْسِلَهَا لَهُ (فَوَفَى لِي) بِتَخْفِيفِ الْفَاءِ
وَأُسِرَ أَبُو الْعَاصِ مَرَّةً أُخْرَى وَأَجَارَتْهُ زَيْنَبُ فَأَسْلَمَ وَرَدَّهَا إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى نِكَاحِهِ وَوَلَدَتْ لَهُ أُمَامَةَ الَّتِي كَانَ يَحْمِلُهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي (وَإِنِّي لَسْتُ أُحَرِّمُ حَلَالًا وَلَا أُحِلُّ حَرَامًا وَلَكِنْ وَاللَّهِ لَا تَجْتَمِعُ إِلَخْ) فِيهِ إِشَارَةٌ إِلَى إِبَاحَةِ نِكَاحِ بِنْتِ أَبِي جَهْلٍ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَلَكِنْ نَهَى عَنِ الْجَمْعِ بَيْنَهَا وَبَيْنَ بِنْتِهِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا لِأَنَّ ذَلِكَ يُؤْذِيهَا وَأَذَاهَا يُؤْذِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَوْفُ الْفِتْنَةِ عَلَيْهَا بِسَبَبِ الْغَيْرَةِ فَيَكُونُ مِنْ جُمْلَةِ مُحَرَّمَاتِ النِّكَاحِ الْجَمْعُ بَيْنَ بِنْتِ نَبِيِّ اللَّهِ عَلَيْهِ السَّلَامُ وَبِنْتِ عَدُوِّ اللَّهِ
قَالَهُ الْعَلَّامَةُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[2070] (بِهَذَا الْخَبَرِ) أَيْ بِهَذَا الْحَدِيثِ الْمَذْكُورِ (فَسَكَتَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَنْ ذَلِكَ النِّكَاحِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي الِاسْتِدْلَال بِهَذَا نَظَر فَإِنَّ هَذَا حُكْم مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُؤَيَّد مُؤَكَّد بِالْقَسَمِ وَلَكِنْ حَلَفَ الْمِسْوَر بْن مَخْرَمَةَ أَنَّهُ لَا يُوصَل إِلَيْهِ أَبَدًا ظَاهِر فِيهِ ثِقَته بِاَللَّهِ فِي إِبْرَاره
وَفِيهِ رَدٌّ عَلَى مَنْ يَقُول إِنَّ الْمِسْوَر وُلِدَ بِمَكَّة فِي السَّنَة الثَّانِيَة مِنْ الْهِجْرَة وَكَانَ لَهُ يَوْم مَوْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَمَان سِنِينَ هَذَا قَوْل أَكْثَره
وَقَوْله وَأَنَا يَوْمئِذٍ مُحْتَلِم هَذَا الْكَلِمَة ثَابِتَة فِي الصَّحِيحَيْنِ
وَفِيهِ تَحْرِيم أَذَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكُلِّ وَجْه مِنْ الْوُجُوه وَإِنْ كَانَ بِفِعْلٍ مُبَاح فَإِذَا تَأَذَّى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَجُزْ فِعْله لِقَوْلِهِ تَعَالَى {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُول اللَّه}
وَفِيهِ غَيْرَة الرَّجُل وَغَضَبه لِابْنَتِهِ وَحُرْمَته
وَفِيهِ بَقَاء عَار الْآبَاء فِي الْأَعْقَاب لِقَوْلِهِ بِنْت عَدُوّ اللَّه فَدَلَّ عَلَى أَنَّ لِهَذَا الْوَصْف تَأْثِيرًا فِي الْمَنْع وَإِلَّا لَمْ يَذْكُرهُ مَعَ كَوْنهَا مُسْلِمَة وَعَلَيْهِ بَقَاء أَثَر صَلَاح الْآبَاء فِي الْأَعْقَاب لِقَوْلِهِ تَعَالَى {وَكَانَ أبوهما صالحا}

(6/55)

وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَتَرَكَ عَلِيٌّ الْخِطْبَةَ وَهِيَ بكسر الخاء المعجمة
قال بن دَاوُدَ فِيمَا ذَكَرَهُ الْمُحِبُّ الطَّبَرِيُّ حَرَّمَ اللَّهُ عز وجل عَلِيٍّ أَنْ يَنْكِحَ عَلَى فَاطِمَةَ حَيَاتَهَا لِقَوْلِهِ تَعَالَى وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فانتهوا ذَكَرَهُ الْقَسْطَلَّانِيُّ

[2071] (إِنَّ بَنِي هِشَامِ بْنِ الْمُغِيرَةِ) وَقَعَ فِي رِوَايَةِ مُسْلِمٍ هَاشِمُ بْنُ الْمُغِيرَةِ وَالصَّوَابُ هِشَامٌ لِأَنَّهُ جَدُّ الْمَخْطُوبَةِ وَبَنُو هِشَامٍ هُمْ أَعْمَامُ بِنْتِ أَبِي جَهْلٍ لِأَنَّهُ أَبُو الْحَكَمُ عَمْرُو بْنُ هِشَامِ بْنِ الْمُغِيرَةِ وَقَدْ أَسْلَمَ أَخُوهُ الْحَارِثُ بْنُ هِشَامٍ وَسَلَمَةُ بْنُ هِشَامٍ عَامَ الْفَتْحِ وَحَسُنَ إِسْلَامُهُمَا
وَمِمَّنْ يَدْخُلُ فِي إِطْلَاقِ بَنِي هِشَامِ بْنِ الْمُغِيرَةِ عِكْرِمَةُ بْنُ أَبِي جَهْلِ بْنِ هِشَامٍ وَقَدْ أَسْلَمَ أَيْضًا وَحَسُنَ إِسْلَامُهُ (اسْتَأْذَنُوا) وَفِي بَعْضِ النُّسَخِ اسْتَأْذَنُونِي (فَلَا آذَنُ ثُمَّ لَا آذَنُ ثُمَّ لَا آذَنُ) كَرَّرَ ذَلِكَ تَأْكِيدًا
وَفِيهِ إِشَارَةٌ إِلَى تَأْيِيدِ مُدَّةِ مَنْعِ الْإِذْنِ وَكَأَنَّهُ أَرَادَ رَفْعَ الْمَجَازَ لِاحْتِمَالِ أَنْ يُحْمَلَ النَّفْيُ عَلَى مُدَّةٍ بِعَيْنِهَا فَقَالَ ثُمَّ لَا آذَنُ أَيْ وَلَوْ مَضَتِ الْمُدَّةُ الْمَفْرُوضَةُ تَقْدِيرًا لَا آذَنُ بَعْدَهَا ثُمَّ كَذَلِكَ أَبَدًا (فَإِنَّمَا ابْنَتِي بَضْعَةٌ مِنِّي) بِفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ الضَّادِ الْمُعْجَمَةِ أَيْ قِطْعَةٌ
قَالَ الْحَافِظُ وَالسَّبَبُ فِيهِ أَنَّهَا كَانَتْ أُصِيبَتْ بِأُمِّهَا ثُمَّ بِأَخَوَاتِهَا وَاحِدَةٌ بَعْدَ وَاحِدَةٍ فَلَمْ يَبْقَ لَهَا مَنْ تَسْتَأْنِسُ بِهِ مِمَّنْ يُخَفِّفُ عَلَيْهَا الْأَمْرَ مِمَّنْ تُفْضِي إِلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِيهِ أَوْضَح دَلِيل عَلَى فَضْل فَاطِمَة وَأَنَّهَا سَيِّدَة نِسَاء هَذِهِ الْأُمَّة لِكَوْنِهَا بَضْعَة مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَفِيهِ ثَنَاء الرَّجُل عَلَى زَوْج اِبْنَته بِجَمِيلِ أَوْصَافه وَمَحَاسِن أَفْعَاله
وَفِيهِ أَنَّ أَذَى أَهْل بَيْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِرَابَتهمْ أَذًى لَهُ
وَقَوْله يَرِيبنِي مَا أَرَابَهَا يَقُول رَابَنِي فُلَان إِذَا رَأَيْت مِنْهُ مَا يَرِيبك وَتَكْرَههُ وَأَرَابَنِي أَيْضًا قَالَ الْفَرَّاء هُمَا بِمَعْنًى وَاحِد
وَفَرَّقَ آخَرُونَ بينهما بأن رابني تحققت منه الريبة
وأرابني إِذَا ظَنَنْت ذَلِكَ بِهِ كَأَنَّهُ أَوْقَعَك فِيهَا
وَالصِّهْر الَّذِي ذَكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ أَبُو الْعَاصِ بْن الرَّبِيع وَزَوْجَته زَيْنَب بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَبِنْت أَبِي جَهْل هَذِهِ الْمَخْطُوبَة قَالَ عَبْد الْغَنِيّ بْن سَعِيد وَغَيْره اِسْمهَا الْعَوْرَاء
وَهَذِهِ الْعِبَارَة ذَكَرَ بَعْضهَا الْمُنْذِرِيُّ بِمَعْنَاهَا

(6/56)

بِسِرِّهَا إِذَا حَصَلَتْ لَهَا الْغَيْرَةُ (يُرِيبُنِي مَا أَرَابَهَا) كَذَا هُنَا مِنْ أَرَابَ رُبَاعِيًّا وَفِي رِوَايَةِ مُسْلِمٍ يَرِيبُنِي مَا رَابَهَا مِنْ رَابَ ثُلَاثِيًّا
قَالَ النَّوَوِيُّ يَرِيبُنِي بِفَتْحِ الْيَاءِ قَالَ إِبْرَاهِيمُ الْحَرْبِيُّ الرَّيْبُ مَا رَابَكَ مِنْ شَيْءٍ خِفْتَ عُقْبَاهُ
وَقَالَ الْفَرَّاءُ رَابَ وَأَرَابَ بِمَعْنًى
وَقَالَ أَبُو زَيْدٍ رَابَنِي الْأَمْرُ تَيَقَّنْتُ مِنَ الرِّيبَةِ وَأَرَابَنِي شَكَّكَنِي وَأَوْهَمَنِي
وَحُكِيَ عَنْ أَبِي زَيْدٍ أَيْضًا وَغَيْرِهِ كَقَوْلِ الْفَرَّاءِ انْتَهَى (وَيُؤْذِينِي مَا آذَاهَا) مِنَ الْإِيذَاءِ قَالَ الْحَافِظُ فِي الْفَتْحِ وَيُؤْخَذُ مِنْ هَذَا الْحَدِيثِ أَنَّ فَاطِمَةَ لَوْ رَضِيَتْ بِذَلِكَ لَمْ يُمْنَعْ عَلِيٌّ مِنَ التَّزْوِيجِ بِهَا أَوْ بِغَيْرِهَا
وَفِي الْحَدِيثِ تَحْرِيمُ أَذَى مَنْ يَتَأَذَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَأَذِّيهِ لِأَنَّ أَذَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَرَامٌ اتِّفَاقًا قَلِيلُهُ وَكَثِيرُهُ وَقَدْ جَزَمَ بِأَنَّهُ يُؤْذِيهِ مَا يُؤْذِي فَاطِمَةَ فَكُلُّ مَنْ وَقَعَ مِنْهُ فِي حَقِّ فَاطِمَةَ شَيْءٌ فَتَأَذَّتْ بِهِ فَهُوَ يُؤْذِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَهَادَةِ هَذَا الْخَبَرِ الصَّحِيحِ
وَلَا شَيْءَ أَعْظَمَ فِي إِدْخَالِ الْأَذَى عَلَيْهَا مِنْ قَتْلِ وَلَدِهَا وَلِهَذَا عُرِفَ بَالِاسْتِقْرَاءِ مُعَاجَلَةُ مَنْ تَعَاطَى ذَلِكَ بَالْعُقُوبَةِ فِي الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَدُّ
وَفِيهِ حُجَّةٌ لِمَنْ يَقُولُ بِسَدِّ الذَّرِيعَةِ لِأَنَّ تَزْوِيجَ مَا زَادَ عَلَى الْوَاحِدَةِ حَلَالٌ لِلرِّجَالِ مَا لَمْ يُجَاوِزِ الْأَرْبَعَ وَمَعَ ذَلِكَ فَقَدْ مُنِعَ مِنْ ذَلِكَ فِي الْحَالِ لِمَا يَتَرَتَّبُ عَلَيْهِ مِنَ الضَّرَرِ فِي الْمَالِ وَفِيهِ بَقَاءُ عَارِ الْآبَاءِ فِي أَعْقَابِهِمْ لِقَوْلِهِ بِنْتِ عَدُوِّ اللَّهِ فَإِنَّ فِيهِ إِشْعَارًا بِأَنَّ لِلْوَصْفِ تَأْثِيرًا فِي الْمَنْعِ مَعَ أَنَّهَا هِيَ كَانَتْ مُسْلِمَةً حَسَنَةَ الْإِسْلَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

4 - (بَاب فِي نِكَاحِ الْمُتْعَةِ)
[2072] يَعْنِي تَزْوِيجَ الْمَرْأَةِ إِلَى أَجَلٍ فَإِذَا انْقَضَى وَقَعَتِ الْفُرْقَةُ
(يُقَالُ لَهُ رَبِيعُ بْنُ سَبْرَةَ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ (نَهَى عَنْهَا فِي حَجَّةِ الْوَدَاعِ) قَدْ رُوِيَ نَسْخُ الْمُتْعَةِ بَعْدَ التَّرْخِيصِ فِي سِتَّةِ مَوَاطِنَ الْأَوَّلُ فِي خَيْبَرَ الثَّانِي فِي عُمْرَةِ الْقَضَاءِ الثَّالِثُ عَامَ الْفَتْحِ الرَّابِعُ

(6/57)

عَامَ أَوْطَاسٍ الْخَامِسُ غَزْوَةِ تَبُوكٍ السَّادِسُ فِي حَجَّةِ الْوَدَاعِ فَهَذِهِ الَّتِي أُورِدَتْ إِلَّا أَنَّ فِي ثُبُوتِ بَعْضِهَا خِلَافًا
قَالَ الثَّوْرِيُّ الصَّوَابُ أَنَّ تَحْرِيمَهَا وَإِبَاحَتَهَا وَقَعَا مَرَّتَيْنِ فَكَانَتْ مُبَاحَةً قَبْلَ خَيْبَرَ حُرِّمَتْ فِيهَا ثُمَّ أُبِيحَتْ عَامَ الْفَتْحِ وَهُوَ عَامُ أَوْطَاسٍ ثُمَّ حُرِّمَتْ تَحْرِيمًا مُؤَبَّدًا
وَإِلَى هَذَا التَّحْرِيمِ ذَهَبَ الْجَمَاهِيرُ مِنَ السَّلَفِ وَالْخَلَفِ وَذَهَبَ إِلَى بَقَاءِ الرُّخْصَةِ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَرُوِيَ رُجُوعُهُمْ وَقَوْلُهُمْ بَالنَّسْخِ وَمِنْ ذلك بن عَبَّاسٍ رُوِيَ عَنْهُ بَقَاءُ الرُّخْصَةِ ثُمَّ رَجَعَ عَنْهُ إِلَى الْقَوْلِ بَالتَّحْرِيمِ
قَالَ الْبُخَارِيُّ بَيَّنَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ منسوخ وأخرج بن مَاجَهْ عَنْ عُمَرَ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ خَطَبَ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لَنَا فِي الْمُتْعَةِ ثَلَاثًا ثُمَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وأما بن عَبَّاس فَإِنَّهُ سَلَكَ هَذَا الْمَسْلَك فِي إِبَاحَتهَا عِنْد الْحَاجَة وَالضَّرُورَة وَلَمْ يُبِحْهَا مُطْلَقًا فَلِمَا بَلَغَهُ إِكْثَار النَّاس مِنْهَا رَجَعَ وَكَأَنْ يُحْمَل التَّحْرِيم عَلَى مَنْ لَمْ يَحْتَجْ إِلَيْهَا
قَالَ الخطابي حدثنا بن السَّمَّاك حَدَّثَنَا الْحَسَن بْن سَلَّام حَدَّثَنَا الْفَضْل بْن دُكَيْن حَدَّثَنَا عَبْد السَّلَام عَنْ الْحَجَّاج عن أبي خالد عن المنهال عن بن جُبَيْر قَالَ قُلْت لِابْنِ عَبَّاس هَلْ تَدْرِي مَا صَنَعْت وَبِمَا أَفْتَيْت قَدْ سَارَتْ بِفُتْيَاك الرُّكْبَان وَقَالَتْ فِيهِ الشُّعَرَاء
قَالَ وَمَا قَالُوا قُلْت قَالُوا قَدْ قُلْت لِلشَّيْخِ لَمَّا طَالَ محبسه يا صاح هل في فتيا بن عَبَّاس هَلْ لَك فِي رُخْصَة الْأَطْرَاف آنِسَة تكون مثواك حتى رجعة الناس فقال بن عَبَّاس إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ وَاَللَّه مَا بِهَذَا أَفْتَيْت وَلَا هَذَا أَرَدْت وَلَا أَحْلَلْت إِلَّا مِثْل مَا أَحَلَّ اللَّه الْمَيْتَة وَالدَّم وَلَحْم الْخِنْزِير وَمَا تَحِلّ إِلَّا لِلْمُضْطَرِّ وَمَا هِيَ إِلَّا كَالْمَيْتَةِ وَالدَّم وَلَحْم الْخِنْزِير
وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ حَدَّثَنَا رَوْح بْن عُبَادَةَ حَدَّثَنَا مُوسَى بْن عُبَيْدَة سَمِعْت مُحَمَّد بن كعب القرظي يحدث عن بن عَبَّاس قَالَ كَانَتْ الْمُتْعَة فِي أَوَّل الْإِسْلَام مُتْعَة النِّسَاء فَكَانَ الرَّجُل يَقْدَم بِسِلْعَتِهِ الْبَلَد لَيْسَ لَهُ مَنْ يَحْفَظ عَلَيْهِ شَيْئَهُ وَيَضُمّ إِلَيْهِ مَتَاعه فَيَتَزَوَّج الْمَرْأَة إِلَى قَدْر مَا يَرَى أَنَّهُ يَقْضِي حَاجَته وَقَدْ كَانَتْ تَقْرَأ / < فَمَا اِسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ إِلَى أَجَل مُسَمًّى فَآتُوهُنَّ أُجُورهنَّ > / حَتَّى نَزَلَتْ {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتكُمْ} إِلَى قَوْله {مُحْصِنِينَ غَيْر مُسَافِحِينَ} فَتُرِكَتْ الْمُتْعَة وَكَانَ الْإِحْصَان إِذَا شَاءَ طَلَّقَ وَإِذَا شَاءَ أَمْسَكَ وَيَتَوَارَثَانِ وَلَيْسَ لَهُمَا مِنْ الْأَمْر شَيْء
فهاتان الروايتان المقيدتان عن بن عَبَّاس تُفَسِّرَانِ مُرَاده مِنْ الرِّوَايَة الْمُطْلَقَة الْمُقَيَّدَة والله أعلم

(6/58)

حَرَّمَهَا وَاللَّهِ لَا أَعْلَمُ أَحَدًا تَمَتَّعَ وَهُوَ محصن إلا رجمته بالحجارة
وقال بن عُمَرَ نَهَانَا عَنْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا كُنَّا مُسَافِحِينَ
إِسْنَادُهُ قَوِيٌّ
وَالْقَوْلُ بِأَنَّ إِبَاحَتَهَا قَطْعِيٌّ وَنَسْخَهَا ظَنِّيٌّ غَيْرُ صَحِيحٍ لِأَنَّ الرَّاوِينَ لِإِبَاحَتِهَا رَوَوْا نَسْخَهَا وَذَلِكَ إِمَّا قَطْعِيٌّ فِي الطَّرَفَيْنِ أَوْ ظَنِّيٌّ فِي الطَّرَفَيْنِ جَمِيعًا
قَالَهُ فِي السُّبُلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ أَتَمُّ مِنْهُ
(حَرَّمَ مُتْعَةَ النِّسَاءِ) قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ تَحْرِيمُ نِكَاحِ الْمُتْعَةِ كَالْإِجْمَاعِ بَيْنَ الْمُسْلِمِينَ وَقَدْ كَانَ ذَلِكَ مُبَاحًا فِي صَدْرِ الْإِسْلَامِ ثُمَّ حَرَّمَهُ فِي حَجَّةِ الْوَدَاعِ فَلَمْ يَبْقَ الْيَوْمَ فِيهِ خِلَافٌ بَيْنَ الْأُمَّةِ إِلَّا شَيْئًا ذَهَبَ إِلَيْهِ بَعْضُ الروافض
وكان بن عَبَّاسٍ يَتَأَوَّلُ فِي إِبَاحَتِهِ لِلْمُضْطَرِّ إِلَيْهِ بِطُولِ الْعُزْبَةِ وَقِلَّةِ الْيَسَارِ وَالْجِدَةِ ثُمَّ تَوَقَّفَ عَنْهُ وأمسك عن الفتوى به حدثنا بن السِّمَاكِ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ سَلَامٍ السَّوَّاقِ قَالَ حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ قَالَ حَدَّثَنَا عَبْدُ السَّلَامِ عَنِ الْحَجَّاجِ عَنْ أَبِي خَالِدٍ عَنِ الْمِنْهَالِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ قُلْتُ لِابْنِ عَبَّاسٍ هَلْ تَدْرِي مَا صَنَعْتَ وبما أَفْتَيْتَ وَقَدْ سَارَتْ بِفُتْيَاكَ الرُّكْبَانُ وَقَالَتْ فِيهِ الشُّعَرَاءُ قَالَ وَمَا قَالَتْ قُلْتُ قَالُوا قَدْ قلت للشيخ لما طال مجلسه ياصاح هل لك في فتيا بن عباس هل لَكَ فِي رُخْصَةِ الْأَطْرَافِ آنِسَةٌ تكُونُ مَثْوَاكَ حتى مصدر الناس فقال بن عَبَّاسٍ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ وَاللَّهِ مَا بِهَذَا أَفْتَيْتُ وَلَا هَذَا أَرَدْتُ وَلَا أَحْلَلْتُ إِلَّا مِثْلَ مَا أَحَلَّ اللَّهُ سُبْحَانَهُ وَتَعَالَى مِنَ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ وَمَا يَحِلُّ لِلْمُضْطَرِّ وَمَا هِيَ إِلَّا كَالْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ
قَالَ الْخَطَّابِيُّ فَهَذَا يُبَيِّنُ لَكَ أَنَّهُ إِنَّمَا سَلَكَ فِيهِ مَسْلَكَ الْقِيَاسِ وَشَبَّهَهُ بَالْمُضْطَرِّ إِلَى الطَّعَامِ وَهُوَ قِيَاسٌ غَيْرُ صَحِيحٍ لِأَنَّ الضَّرُورَةَ فِي هَذَا الْبَابِ لَا تَتَحَقَّقُ كَهِيَ فِي بَابِ الطَّعَامِ الَّذِي بِهِ قِوَامُ الْأَنْفُسِ وَبِعَدَمِهِ يَكُونُ التَّلَفُ وَإِنَّمَا هَذَا مِنْ بَابِ غَلَبَةِ الشَّهْوَةِ وَمُصَابَرَتِهَا مُمْكِنَةٌ وَقَدْ تُحْسَمُ مَادَّتُهَا بَالصَّوْمِ وَالصَّلَاحِ فَلَيْسَ أَحَدُهُمَا فِي حُكْمِ الضَّرُورَةِ كَالْآخَرِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَاعْلَمْ أَنَّهُ قَالَ فِي الْهِدَايَةِ قَالَ مَالِكٌ رَحْمَةُ اللَّهِ تَعَالَى عَلَيْهِ هُوَ يَعْنِي نِكَاحُ المتعة جائز قال بن الهمام نسبته إلى مالك غلط
وقال بن دَقِيقِ الْعِيدِ مَا حَكَاهُ بَعْضُ الْحَنَفِيَّةِ عَنْ مَالِكٍ مِنَ الْجَوَازِ خَطَأٌ فَقَدْ بَالَغَ الْمَالِكِيَّةُ فِي مَنْعِ النِّكَاحِ الْمُؤَقَّتِ حَتَّى أَبْطَلُوا تَوْقِيتَ الْحِلِّ بِسَبَبِهِ فَقَالُوا لَوْ عَلَّقَ عَلَى وَقْتٍ لابد مِنْ مَجِيئِهِ وَقَعَ الطَّلَاقُ الْآنَ لِأَنَّهُ تَوْقِيتٌ لِلْحِلِّ فَيَكُونُ فِي مَعْنَى نِكَاحِ الْمُتْعَةِ
قَالَ عِيَاضٌ وَأَجْمَعُوا عَلَى أَنَّ شَرْطَ الْبُطْلَانِ التَّصْرِيحُ بَالشَّرْطِ فَلَوْ نَوَى عِنْدَ الْعَقْدِ أَنْ يُفَارِقَ بَعْدَ مُدَّةٍ صَحَّ نِكَاحُهُ إِلَّا الْأَوْزَاعِيَّ فَأَبْطَلَهُ

(6/59)

15 - (بَاب فِي الشِّغَارِ)
بِكَسْرِ الشِّينِ الْمُعْجَمَةِ وَبَالْغَيْنِ الْمُعْجَمَةِ أَصْلُهُ فِي اللُّغَةِ الرَّفْعُ يُقَالُ شَغَرَ الْكَلْبُ إِذَا رَفَعَ رِجْلَهُ لِيَبُولَ كَأَنَّهُ قَالَ لَا تَرْفَعُ رِجْلَ بِنْتِي حَتَّى أَرْفَعَ رِجْلَ بِنْتِكَ وَقِيلَ هُوَ مِنْ شَغَرَ الْبَلَدُ إِذَا خَلَا لِخُلُوِّهِ عَنِ الصَّدَاقِ
وَيُقَالُ شَغَرَتِ الْمَرْأَةُ إذا رفعت رجلها عند الجماع
قال بن قُتَيْبَةَ كُلُّ وَاحِدٍ مِنْهُمَا يَشْغَرُ عِنْدَ الْجِمَاعِ
وَكَانَ الشِّغَارُ مِنْ نِكَاحِ الْجَاهِلِيَّةِ وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ مَنْهِيٌّ عَنْهُ
قَالَهُ النَّوَوِيُّ

[2074] (قُلْتُ لنافع ما الشغار) قال بن الْبَرِّ ذَكَرَ تَفْسِيرَ الشِّغَارِ جَمِيعُ رُوَاةِ مَالِكٍ عَنْهُ قَالَ الْحَافِظُ فِي الْفَتْحِ وَلَا يَرِدُ عَلَى إِطْلَاقِهِ أَنَّ أَبَا دَاوُدَ يَعْنِي الْمُؤَلِّفَ أَخْرَجَهُ عَنِ الْقَعْنَبِيِّ فَلَمْ يَذْكُرِ التَّفْسِيرَ وَكَذَا أَخْرَجَهُ التِّرْمِذِيُّ مِنْ طَرِيقِ مَعْنِ بْنِ عِيسَى لِأَنَّهُمَا اخْتَصَرَا ذَلِكَ فِي تَصْنِيفِهِمَا وَإِلَّا فَقَدْ أَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ مَعْنٍ بَالتَّفْسِيرِ وَكَذَا أَخْرَجَهُ الْخَطِيبُ فِي الْمُدْرَجِ مِنْ طَرِيقِ الْقَعْنَبِيِّ انْتَهَى
وَاعْلَمْ أَنَّهُ اخْتَلَفَ الرُّوَاةُ عَنْ مَالِكٍ فِيمَنْ يُنْسَبُ إِلَيْهِ تَفْسِيرُ الشِّغَارِ
فَالْأَكْثَرُ لَمْ يَنْسُبُوهُ لِأَحَدٍ وَلِهَذَا قَالَ الشَّافِعِيُّ لَا أَدْرِي التَّفْسِيرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو عن بن عُمَرَ أَوْ عَنْ نَافِعٍ أَوْ عَنْ مَالِكٍ
قَالَ الْخَطِيبُ فِي الْمُدْرَجِ هُوَ مِنْ قَوْلِ مالك بينه وفصله القعنبي وبن مَهْدِيٍّ وَمُحْرِزُ بْنُ عَوْنٍ عَنْهُ قُلْتُ وَمَالِكٌ إِنَّمَا تَلَقَّاهُ عَنْ نَافِعٍ بِدَلِيلِ رِوَايَةِ مُسَدَّدٍ هَذِهِ
قَالَ الْقُرْطُبِيُّ فِي الْمُفْهِمِ التَّفْسِيرُ فِي حديث بن عُمَرَ جَاءَ مِنْ قَوْلِ نَافِعٍ وَمِنْ قَوْلِ مَالِكٍ وَأَمَّا فِي حَدِيثِ أَبِي هُرَيْرَةَ فَهُوَ عَلَى الِاحْتِمَالِ وَالظَّاهِرِ أَنَّهُ مِنْ كَلَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فَإِنْ كَانَ مِنْ تَفْسِيرِ أَبِي هُرَيْرَةَ فَهُوَ مَقْبُولٌ لِأَنَّهُ أَعْلَمُ بِمَا سَمِعَ وَهُوَ مِنْ أَهْلِ اللِّسَانِ
قَالَ الْحَافِظُ وَفِي الطَّبَرَانِيِّ مِنْ حَدِيثِ أُبَيِّ بْنِ كعب مرفوعا لاشغار قالوا يارسول اللَّهِ وَمَا الشِّغَارُ قَالَ نِكَاحُ الْمَرْأَةِ بَالْمَرْأَةِ لا صداق بينهما وإسناده ضعيفا لَكِنَّهُ يُسْتَأْنَسُ بِهِ فِي هَذَا الْمَقَامِ
هَذَا كُلُّهُ تَلْخِيصُ مَا فِي التَّلْخِيصِ وَالْفَتْحِ
وَحَدِيثُ أَبِي هُرَيْرَةَ الَّذِي أَشَارَ إِلَيْهِ الْقُرْطُبِيُّ هُوَ عِنْدَ مُسْلِمٍ بِلَفْظِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الشغار زاد بن نُمَيْرٍ وَالشِّغَارُ أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ زَوِّجْنِي ابنتك

(6/60)

وَأُزَوِّجُكَ ابْنَتِي الْحَدِيثَ (يَنْكِحُ ابْنَةَ الرَّجُلِ) أَيْ يَتَزَوَّجُ رَجُلٌ بِنْتَ رَجُلٍ (وَيُنْكِحُهُ) بِضَمِّ الْيَاءِ مِنَ الْإِنْكَاحِ
وَالْحَدِيثُ ظَاهِرُهُ يَدُلُّ عَلَى أَنَّ نِكَاحَ الشِّغَارِ حَرَامٌ بَاطِلٌ
قَالَ النَّوَوِيُّ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ مَنْهِيٌّ عَنْهُ لَكِنِ اخْتَلَفُوا هَلْ هُوَ نَهْيٌ يَقْتَضِي إِبْطَالَ النِّكَاحِ أَمْ لَا فَعِنْدَ الشَّافِعِيِّ يَقْتَضِي إِبْطَالُهُ وَحَكَاهُ الْخَطَّابِيُّ عَنْ أَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ
وَقَالَ مَالِكٌ يُفْسَخُ قَبْلَ الدُّخُولِ وَبَعْدَهُ وَفِي رِوَايَةٍ عَنْهُ قَبْلَهُ لَا بَعْدَهُ
وَقَالَ جَمَاعَةٌ يَصِحُّ بِمَهْرِ الْمِثْلِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَحُكِيَ عَنْ عَطَاءٍ وَالزُّهْرِيِّ وَاللَّيْثِ وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ وإسحاق وبه قال أبو ثور وبن جَرِيرٍ وَأَجْمَعُوا عَلَى أَنَّ غَيْرَ الْبَنَاتِ مِنَ الْأَخَوَاتِ وَبَنَاتِ الْأَخِ وَالْعَمَّاتِ وَبَنَاتِ الْأَعْمَامِ وَالْإِمَاءِ كَالْبَنَاتِ فِي هَذَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[2075] (وَكَانَا جَعَلَا صَدَاقًا) مَفْعُولُ جَعَلَا الْأَوَّلُ مَحْذُوفٌ أَيْ كَانَا جَعَلَا إِنْكَاحَ كُلِّ وَاحِدٍ مِنْهُمَا الْآخَرَ ابْنَتَهُ صَدَاقًا (فَكَتَبَ مُعَاوِيَةُ) بْنُ أَبِي سُفْيَانَ الْخَلِيفَةُ (إِلَى مَرْوَانَ) بْنِ الْحَكَمِ وَكَانَ عَلَى الْمَدِينَةِ مِنْ قِبَلِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ (وَقَالَ فِي كِتَابِهِ) الَّذِي كَتَبَ إِلَى مَرْوَانَ (هَذَا الشِّغَارُ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قال الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ إِذَا وَقَعَ النِّكَاحُ عَلَى هَذِهِ الصِّفَةِ كَانَ بَاطِلًا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهُ
وَلَمْ يَخْتَلِفِ الْفُقَهَاءُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ نِكَاحِ الْمَرْأَةِ عَلَى عَمَّتِهَا وَخَالَتِهَا عَلَى التَّحْرِيمِ وَكَذَلِكَ نَهَى عَنْ نِكَاحِ الْمُتْعَةِ فَكَذَلِكَ هَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى بن حِبَّان فِي صَحِيحه مِنْ حَدِيث عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ ثَابِت عَنْ أَنَس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا شِغَار فِي الْإِسْلَام وَمِنْ حَدِيث حَمَّاد بْن سَلَمَة عَنْ حُمَيْدٍ عَنْ الْحَسَن عَنْ عِمْرَان بْن حُصَيْنٍ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا جَلَبَ وَلَا جَنَبَ وَلَا شِغَار
وَمَنْ اِنْتَهَبَ نُهْبَة فَلَيْسَ منا

(6/61)

وَمِمَّنْ أَبْطَلَ هَذَا النِّكَاحَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ
وَقَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ النِّكَاحُ جَائِزٌ وَلِكُلِّ وَاحِدَةٍ مِنْهُمَا مَهْرُ مِثْلِهَا وَمَعْنَى النَّهْيِ فِي هَذَا عِنْدَهُمْ أَنْ يَسْتَحِلَّ الْفَرْجَ بِغَيْرِ مَهْرٍ وَقَالَ بَعْضُهُمْ أَصْلُ الشَّغْرِ فِي اللُّغَةِ الرَّفْعُ يُقَالُ شَغَرَ الْكَلْبُ بِرِجْلِهِ إِذَا رَفَعَهَا عِنْدَ الْبَوْلِ قَالَ وَإِنَّمَا سُمِّيَ هَذَا النِّكَاحُ شِغَارًا لِأَنَّهُمَا رَفَعَا الْمَهْرَ بَيْنَهُمَا قَالَ وَهَذَا الْقَائِلُ لَا يَنْفَصِلُ مِمَّنْ قَالَ بَلْ سُمِّيَ شِغَارًا لِأَنَّهُ رَفَعَ الْعَقْدَ مِنْ أَصْلِهِ فَارْتَفَعَ النِّكَاحُ وَالْمَهْرُ مَعًا وَيُبَيِّنُ ذَلِكَ أَنَّ النَّهْيَ قَدِ انْطَوَى عَلَى أَمْرَيْنِ معا أن البدل ها هنا لَيْسَ شَيْئًا غَيْرَ الْعَقْدِ وَلَا الْعَقْدُ شَيْءٌ غَيْرُ الْبَدَلِ فَهُوَ إِذَا فَسَدَ مَهْرًا فَسَدَ عَقْدًا وَإِذَا أَبْطَلَتْهُ الشَّرِيعَةُ فَإِنَّهَا أَفْسَدَتْهُ عَلَى الْجِهَةِ الَّتِي كَانُوا يُوقِعُونَهُ وَكَانُوا يُوقِعُونَهُ مَهْرًا وعقدا فوجب أن يفسدا معا
وكان بن أَبِي هُرَيْرَةَ يُشَبِّهُهُ بِرَجُلٍ تَزَوَّجَ امْرَأَةً وَاسْتَثْنَى عضوا من أعضائها وهو مالا خِلَافَ فِي فَسَادِهِ
قَالَ وَكَذَلِكَ الشِّغَارُ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا قَدْ زَوَّجَ وَلِيَّتَهُ وَاسْتَثْنَى بُضْعَهَا حَتَّى جَعَلَهُ مَهْرًا لِصَاحِبَتِهَا وَعَلَّلَهُ فَقَالَ لِأَنَّ الْمَعْقُودَ لَهُ مَعْقُودٌ بِهِ وَذَلِكَ لِأَنَّ الْمَعْقُودَ لَهَا مَعْقُودٌ بِهَا فَصَارَ كَالْعَبْدِ تَزَوَّجَ عَلَى أَنْ يَكُونَ رَقَبَتُهُ صَدَاقًا لِلزَّوْجَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ انْتَهَى
قُلْتُ صَرَّحَ بَالتَّحْدِيثِ

6 - (بَاب فِي التَّحْلِيلِ)
[2076] (قَالَ إِسْمَاعِيلُ وَأُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّهُ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى عَامِرٍ (قَدْ رَفَعَهُ) أَيِ الْحَدِيثَ (لُعِنَ الْمُحِلُّ) اسْمُ فَاعِلٍ مِنَ الْإِحْلَالِ وَفِي بَعْضِ النُّسَخِ الْمُحَلِّلُ مِنَ التَّحْلِيلِ وَهُمَا بِمَعْنًى أَيِ الَّذِي تَزَوَّجَ مُطَلَّقَةَ غَيْرِهِ ثَلَاثًا بِقَصْدِ أَنْ يُطَلِّقَهَا بَعْدَ الْوَطْءِ لِيُحِلَّ الملطق نِكَاحَهَا
قِيلَ سُمِّيَ مُحَلِّلًا لِقَصْدِهِ إِلَى التَّحْلِيلِ (وَالْمُحَلَّلُ لَهُ) بِفَتْحِ اللَّامِ الْأُولَى أَيِ الزَّوْجُ الْأَوَّلُ وَهُوَ الْمُطَلِّقُ ثَلَاثًا
قَالَ الْحَافِظُ فِي التَّلْخِيصِ اسْتَدَلُّوا بِهَذَا الْحَدِيثِ عَلَى بُطْلَانِ النِّكَاحِ إِذَا شَرَطَ الزَّوْجُ أَنَّهُ إِذَا نَكَحَهَا بَانَتْ مِنْهُ أَوْ شَرَطَ أَنَّهُ يُطَلِّقَهَا أَوْ نَحْوَ ذَلِكَ وَحَمَلُوا الْحَدِيثَ عَلَى ذَلِكَ وَلَا شَكَّ أَنَّ إِطْلَاقَهُ يَشْمَلُ هَذِهِ الصُّورَةَ وَغَيْرَهَا لَكِنْ رَوَى الْحَاكِمُ وَالطَّبَرَانِيُّ فِي الْأَوْسَطِ مِنْ طَرِيقِ أبي

(6/62)

غَسَّانَ عَنْ عُمَرَ بْنِ نَافِعٍ عَنْ أَبِيهِ قال جاء رجل إلى بن عُمَرَ فَسَأَلَهُ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلَاثًا فَتَزَوَّجَهَا أَخٌ لَهُ عَنْ غَيْرِ مُؤَامَرَةٍ لِيُحِلَّهَا لِأَخِيهِ هَلْ يَحِلُّ لِلْأَوَّلِ قَالَ لَا إِلَّا بِنِكَاحِ رَغْبَةٍ كُنَّا نَعُدُّ هَذَا سِفَاحًا عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ بن حَزْمٍ لَيْسَ الْحَدِيثُ عَلَى عُمُومِهِ فِي كُلِّ مُحَلِّلٍ إِذْ لَوْ كَانَ كَذَلِكَ لَدَخَلَ فِيهِ كُلُّ وَاهِبٍ وَبَائِعٍ وَمُزَوِّجٍ فَصَحَّ أَنَّهُ أَرَادَ بِهِ بَعْضَ الْمُحِلِّينَ وَهُوَ مَنْ أَحَلَّ حَرَامًا لِغَيْرِهِ بِلَا حُجَّةَ فَتَعَيَّنَ أَنْ يَكُونَ ذَلِكَ فِيمَنْ شَرَطَ ذَلِكَ لِأَنَّهُمْ لَمْ يَخْتَلِفُوا فِي أَنَّ الزَّوْجَ إِذَا لَمْ يَنْوِ تَحْلِيلَهَا لِلْأَوَّلِ وَنَوَتْهُ هِيَ أَنَّهَا لَا تَدْخُلُ فِي اللَّعْنِ فَدَلَّ عَلَى أَنَّ الْمُعْتَبَرَ الشَّرْطُ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ إِذَا كَانَ ذَلِكَ عَنْ شَرْطٍ بَيْنَهُمَا فَالنِّكَاحُ فَاسِدٌ لِأَنَّ الْعَقْدَ مُتَنَاهٍ إِلَى مُدَّةٍ كَنِكَاحِ الْمُتْعَةِ وَإِذَا لَمْ يَكُنْ شَرْطًا وَكَانَ نِيَّةً وَعَقِيدَةً فَهُوَ مَكْرُوهٌ فَإِنْ أَصَابَهَا الزَّوْجُ ثُمَّ طَلَّقَهَا وَانْقَضَتِ الْعِدَّةُ فَقَدْ حَلَّتْ لِلزَّوْجِ الْأَوَّلِ وَقَدْ كَرِهَ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ أَنْ يُضْمِرَا أَوْ يَنْوِيَا أَوْ أَحَدُهُمَا التَّحْلِيلَ وَإِنْ لَمْ يَشْتَرِطْاهُ
قَالَ إِبْرَاهِيمُ النَّخَعِيُّ لَا يُحِلُّهَا لِزَوْجِهَا الْأَوَّلِ إِلَّا أَنْ يَكُونَ نِكَاحَ رَغْبَةٍ فَإِنْ كَانَتْ نِيَّةُ أَحَدِ الثَّلَاثَةِ الزَّوْجِ الْأَوَّلِ أَوِ الثَّانِي أَوِ الْمَرْأَةِ أَنَّهُ مُحَلِّلٌ فَالنِّكَاحُ بَاطِلٌ وَلَا تَحِلُّ لِلْأَوَّلِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ إِذَا تَزَوَّجَهَا وَهُوَ يُرِيدُ أَنْ يُحَلِّلَهَا لِزَوْجِهَا ثُمَّ بَدَا لَهُ أَنْ يُمْسِكَهَا لَا يُعْجِبُنِي إِلَّا أَنْ يُفَارِقَهَا وَيَسْتَأْنِفَ نِكَاحًا جَدِيدًا
وَكَذَلِكَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ مَالِكُ بْنُ أَنَسٍ يُفَرَّقُ بَيْنَهُمَا عَلَى كُلِّ حَالٍ
انْتَهَى كَلَامُ الْخَطَّابِيِّ وَإِنَّمَا لَعَنَهُمَا لِمَا فِي ذَلِكَ مِنْ هَتْكِ الْمُرُوءَةِ وَقِلَّةِ الْحَمِيَّةِ وَالدَّلَالَةِ عَلَى خِسَّةِ النَّفْسِ وسقوطها
أما النسبة إِلَى الْمُحَلَّلِ لَهُ فَظَاهِرٌ وَأَمَّا بَالنِّسْبَةِ إِلَى الْمُحَلِّلِ فَلِأَنَّهُ يُعِيرُ نَفْسَهُ بَالْوَطْءِ لِغَرَضِ الْغَيْرِ فَإِنَّهُ إِنَّمَا يَطَؤُهَا لِيُعَرِّضَهَا لِوَطْءِ الْمُحَلَّلِ لَهُ وَلِذَلِكَ مَثَّلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَالتَّيْسِ الْمُسْتَعَارِ
ذَكَرَهُ فِي الْمِرْقَاةِ نَقْلًا عَنِ الْقَاضِي

[2077] (فَرَأَيْنَا أَنَّهُ) أَيِ الرَّجُلُ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الحديث المذكور
قال المنذري وأخرجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَحَدِيث جَابِر الَّذِي أَشَارَ إِلَيْهِ رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث مُجَالِد عَنْ الشَّعْبِيّ عَنْ جَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ قَالَ هَكَذَا رَوَى أَشْعَث بْن عَبْد الرَّحْمَن عَنْ مُجَالِد عَنْ عَامِر عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا حَدِيث لَيْسَ إِسْنَاده بِالْقَائِمِ لِأَنَّ مُجَالِد بْن سَعِيد قَدْ ضَعَّفَهُ بعض أهل

(6/63)

الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثُ عَلِيٍّ وَجَابِرِ بْنِ عَبْدِ اللَّهِ حَدِيثٌ مَعْلُولٌ
هَذَا آخِرُ كَلَامِهِ
والحارث هذا هو بن عَبْدِ اللَّهِ الْأَعْوَرُ الْكُوفِيُّ كُنْيَتُهُ أَبُو زُهَيْرٍ وَكَانَ كَذَّابًا
وَقَدْ رَوَى هُذَيْلُ بْنُ شُرَحْبِيلَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عنهما قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ وَقَالَ النَّخَعِيُّ لَا يُحِلُّهَا لِزَوْجِهَا الْأَوَّلِ إِلَّا أَنْ يَكُونَ نِكَاحَ رَغْبَةٍ فَإِنْ كَانَ نِيَّةُ أَحَدِ الثَّلَاثَةِ الزَّوْجِ الْأَوَّلِ أَوِ الثَّانِي أَوِ الْمَرْأَةِ أَنَّهُ مُحَلِّلٌ فَالنِّكَاحُ بَاطِلٌ وَلَا تَحِلُّ لِلْأَوَّلِ وَقَالَ الشَّافِعِيُّ إِنْ عَقَدَ النِّكَاحَ مُطْلَقًا لَا شَرْطَ فِيهِ فَالنِّكَاحُ ثَابِتٌ وَلَا تُفْسِدُ النِّيَّةُ مِنَ النِّكَاحِ شَيْئًا لِأَنَّ النِّيَّةَ حَدِيثُ نَفْسٍ وَقَدْ رُفِعَ عَنِ النَّاسِ مَا حَدَّثُوا بِهِ أَنْفُسَهُمُ انْتَهَى

7 - (بَاب فِي نِكَاحِ الْعَبْدِ بِغَيْرِ إِذْنِ مواليه)
وَفِي بَعْضِ النُّسَخِ بِغَيْرِ إِذْنِ سَيِّدِهِ

[2078] (بِغَيْرِ إِذْنِ مَوَالِيهِ) جَمْعُ مَوْلًى أَيْ بِغَيْرِ إِذْنِ مَالِكِهِ (فَهُوَ عَاهِرٌ) أَيْ زَانٍ
وَاسْتَدَلَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْعِلْم مِنْهُمْ أَحْمَد بْن حَنْبَل وَرَوَى عَبْد اللَّه بْن نُمَيْر هَذَا الْحَدِيث عَنْ مُجَالِد عَنْ عَامِر عَنْ جَابِر عَنْ عَلِيّ وَهَذَا وهم وهم فيه بن نُمَيْر وَالْحَدِيث الْأَوَّل أَصَحّ قَالَ وَقَدْ رُوِيَ الْحَدِيث عَنْ عَلِيّ مِنْ غَيْر وَجْه قَالَ فِي الْبَاب عَنْ أَبِي هُرَيْرَة وَعُقْبَة بْن عامر وبن عَبَّاس قَالَ وَالْعَمَل عَلَى هَذَا الْحَدِيث عِنْد أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُمْ عُمَر بْن الْخَطَّاب وَعُثْمَان بْن عَفَّان وَعَبْد اللَّه بْن عُمَر وَغَيْرهمْ وَهُوَ قَوْل الْفُقَهَاء مِنْ التَّابِعِينَ وَبِهِ يَقُول سفيان الثوري وبن الْمُبَارَك وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق قَالَ وَسَمِعْت الْجَارُود يَذْكُر عَنْ وَكِيع أَنَّهُ قَالَ بِهَذَا وَقَالَ يَنْبَغِي أَنْ يُرْمَى بِهَذَا الْبَاب مِنْ قَوْل أَصْحَاب الرَّأْي قَالَ وَكِيع وَقَالَ سُفْيَان إِذَا تَزَوَّجَ الرَّجُل الْمَرْأَة لِيُحِلّهَا ثُمَّ بَدَا لَهُ أَنْ يُمْسِكهَا فَلَا يَحِلّ لَهُ أَنْ يُمْسِكهَا حَتَّى يَتَزَوَّجهَا بِنِكَاحٍ جَدِيد
تَمَّ كَلَامه
وَقَالَ إِبْرَاهِيم النَّخَعِيُّ لَا يُحِلّهَا لِزَوْجِهَا الْأَوَّل إِلَّا بِنِكَاحِ رَغْبَة فَإِنْ كَانَتْ نِيَّة أَحَد الثَّلَاثَة الزَّوْج الْأَوَّل أَوْ الثَّانِي أَوْ الْمَرْأَة أَنْ تُحَلَّل فَالنِّكَاح بَاطِل وَلَا تَحِلّ لِلْأَوَّلِ

(6/64)

بَالْحَدِيثِ مَنْ قَالَ إِنَّ نِكَاحَ الْعَبْدِ لَا يَصِحُّ إِلَّا بِإِذْنِ سَيِّدِهِ وَذَلِكَ لِلْحُكْمِ عَلَيْهِ بِأَنَّهُ عَاهِرٌ وَالْعَاهِرُ الزَّانِي وَالزِّنَا بَاطِلٌ
وَقَالَ دَاوُدُ إِنَّ نِكَاحَ الْعَبْدِ بِغَيْرِ إِذْنِ مَوْلَاهُ صَحِيحٌ لِأَنَّ النِّكَاحَ عِنْدَهُ فَرْضُ عَيْنٍ وَفُرُوضُ الْأَعْيَانِ لَا تَحْتَاجُ إِلَى إِذْنٍ وَهُوَ قِيَاسٌ فِي مُقَابَلَةِ النَّصِّ
وَقَالَ فِي السُّبُلِ وَكَأَنَّهُ لَمْ يَثْبُتْ لَدَيْهِ الْحَدِيثُ
قَالَ الْمُظْهِرُ لَا يَجُوزُ نِكَاحُ الْعَبْدِ بِغَيْرِ إِذْنِ السَّيِّدِ وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَلَا يَصِيرُ الْعَقْدُ صَحِيحًا عِنْدَهُمَا بَالْإِجَازَةِ بَعْدَهُ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ إِنْ أَجَازَ بَعْدَ الْعَقْدِ صَحَّ
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ وَقَدِ احْتَجَّ بِهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

[2079] (حَدَّثَنَا عُقْبَةُ بْنُ مُكْرَمٍ) بِضَمِّ الْمِيمِ وَإِسْكَانِ الْكَافِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ (إِذَا نَكَحَ) أَيْ تَزَوَّجَ (فَنِكَاحُهُ بَاطِلٌ) قَالَ الْخَطَّابِيُّ وَإِنَّمَا بَطَلَ نِكَاحُ الْعَبْدِ مِنْ أَجْلِ أَنَّ رَقَبَتَهُ وَمَنْفَعَتَهُ مَمْلُوكَتَانِ لِسَيِّدِهِ وَهُوَ إِذَا اشْتَغَلَ بِحَقِّ الزَّوْجَةِ لَمْ يَتَفَرَّغْ لِخِدْمَةِ سَيِّدِهِ وَكَانَ فِي ذَلِكَ ذَهَابُ حَقِّهِ فَأَبْطَلَ النِّكَاحَ إِبْقَاءً لِمَنْفَعَتِهِ عَلَى صَاحِبِهِ انْتَهَى
وَالْحَدِيثُ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى بُطْلَانِ هَذَا النِّكَاحِ (قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ ضَعِيفٌ إِلَخْ) لِأَنَّ فِيهِ عَبْدَ اللَّهِ بْنَ عُمَرَ الْعُمَرِيَّ وَهُوَ ضَعِيفٌ وَرَفْعُ هَذَا الْحَدِيثِ لَا يَصِحُّ والصواب أنه موقوف على بن عُمَرَ

8 - (بَاب فِي كَرَاهِيَةِ أَنْ يَخْطُبَ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ)
[2080] الْخِطْبَةُ بِكَسْرِ الْخَاءِ الْتِمَاسٌ لِلنِّكَاحِ وَأَمَّا الْخُطْبَةُ فِي الْجُمُعَةِ وَالْعِيدِ وَالْحَجِّ وبين يدي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَحَدِيث أَبِي هُرَيْرَة الَّذِي أَشَارَ إِلَيْهِ التِّرْمِذِيّ فِي كِتَاب الْعِلَل سَأَلْت مُحَمَّد بْن إِسْمَاعِيل عَنْ هَذَا الْحَدِيث فَقَالَ هُوَ حَدِيث حَسَن وعبد الله بن جعفر المخزمي صَدُوق ثِقَة وَعُثْمَان بْنُ مُحَمَّد الْأَخْنَسِيّ ثِقَة وَكُنْت أَظُنّ أَنَّ عُثْمَان لَمْ يَسْمَع مِنْ سعيد المقبري

(6/65)

عَقْدِ النِّكَاحِ فَبِضَمِّ الْخَاءِ
(لَا يَخْطُبُ الرَّجُلُ) بِضَمِّ الْبَاءِ عَلَى أَنَّ لَا نَافِيَةٌ وَبِكَسْرِهَا عَلَى أَنَّهَا نَاهِيَةٌ
قَالَ السُّيُوطِيُّ الْكَسْرُ وَالنَّصْبُ عَلَى كَوْنِهِ نَهْيًا فَالْكَسْرُ لِكَوْنِهِ أَصْلًا فِي تَحْرِيكِ السَّاكِنِ وَالْفَتْحُ لِأَنَّهَا أَخَفُّ الْحَرَكَاتِ وَأَمَّا الرفع فعلى كونه نفيا ذكره القارىء فِي الْمِرْقَاةِ وَقَالَ وَالْفَتْحُ غَيْرُ مَعْرُوفٍ رِوَايَةً وَدِرَايَةً (عَلَى خِطْبَةِ أَخِيهِ) عَبَّرَ بِهِ لِلتَّحْرِيضِ عَلَى كَمَالِ التَّوَدُّدِ وَقَطْعِ صُوَرِ الْمُنَافَرَةِ أَوْ لِأَنَّ كُلَّ الْمُسْلِمِينَ إِخْوَةٌ إِسْلَامًا
وَقَدْ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّ النَّهْيَ فِي الْحَدِيثِ لِلتَّحْرِيمِ كَمَا حَكَى ذَلِكَ الْحَافِظُ فِي فَتْحِ الْبَارِي
وقال الخطابي إن النهي ها هنا لِلتَّأْدِيبِ وَلَيْسَ بِنَهْيِ تَحْرِيمٍ يُبْطِلُ الْعَقْدَ عِنْدَ أَكْثَرِ الْفُقَهَاءِ
قَالَ الْحَافِظُ وَلَا مُلَازَمَةَ بَيْنَ كَوْنِهِ لِلتَّحْرِيمِ وَبَيْنَ الْبُطْلَانِ عِنْدَ الْجُمْهُورِ بَلْ هُوَ عِنْدَهُمْ لِلتَّحْرِيمِ وَلَا يَبْطُلُ الْعَقْدُ وَحَكَى النَّوَوِيُّ أَنَّ النَّهْيَ فِيهِ لِلتَّحْرِيمِ بَالْإِجْمَاعِ وَلَكِنَّهُمُ اخْتَلَفُوا فِي شُرُوطِهِ فَقَالَتِ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ مَحَلُّ التَّحْرِيمِ إِذَا صَرَّحَتِ الْمَخْطُوبَةُ بَالْإِجَابَةِ أَوْ وَلِيُّهَا الَّذِي أَذِنَتْ لَهُ فَلَوْ وَقَعَ التَّصْرِيحُ بَالرَّدِّ فَلَا تَحْرِيمَ وَلَيْسَ فِي الْأَحَادِيثِ مَا يَدُلُّ عَلَى اعْتِبَارِ الْإِجَابَةِ
وَأَمَّا مَا احْتُجَّ بِهِ مِنْ قَوْلِ فَاطِمَةَ بِنْتِ قَيْسٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مُعَاوِيَةَ وَأَبَا جَهْمٍ خَطَبَاهَا فَلَمْ يُنْكِرِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ عَلَيْهِمَا بَلْ خَطَبَهَا لِأُسَامَةَ فَلَيْسَ فِيهِ حُجَّةٌ كَمَا قَالَ النَّوَوِيُّ لِاحْتِمَالِ أَنْ يَكُونَا خَطَبَاهَا مَعًا أَوْ لَمْ يَعْلَمِ الثَّانِي بِخِطْبَةِ الْأَوَّلِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشَارَ بِأُسَامَةَ وَلَمْ يَخْطُبْ كَمَا سَيَأْتِي
وَعَلَى تَقْدِيرِ أَنْ يَكُونَ ذَلِكَ خِطْبَةً فَلَعَلَّهُ كَانَ بَعْدَ ظُهُورِ رَغْبَتِهَا عَنْهُمَا
وَعَنْ بَعْضِ الْمَالِكِيَّةِ لَا تَمْتَنِعُ الْخِطْبَةُ إِلَّا بَعْدَ التَّرَاضِي عَلَى الصَّدَاقِ وَلَا دَلِيلٌ عَلَى ذَلِكَ
وَقَالَ دَاوُدُ الظَّاهِرِيُّ إِذَا تَزَوَّجَهَا الثَّانِي فُسِخَ النِّكَاحُ قَبْلَ الدُّخُولِ وَبَعْدَهُ وَلِلْمَالِكِيَّةِ فِي ذَلِكَ قَوْلَانِ فَقَالَ بَعْضُهُمْ يُفْسَخُ قَبْلَهُ لَا بَعْدَهُ
قَالَ فِي الْفَتْحِ وَحُجَّةُ الْجُمْهُورِ أَنَّ الْمَنْهِيَّ عَنْهُ الْخِطْبَةُ وَهِيَ لَيْسَتْ شَرْطًا فِي صِحَّةِ النِّكَاحِ فَلَا يُفْسَخُ النِّكَاحُ بِوُقُوعِهَا غَيْرَ صَحِيحَةٍ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَذَكَرَ الطَّبَرِيُّ أَنَّ بَعْضهمْ قَالَ نَهْيه أَنْ يَخْطُب الرَّجُل عَلَى خِطْبَة أَخِيهِ مَنْسُوخ بِخِطْبَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُسَامَة فَاطِمَة بنت قيس
قال الشيخ بن قَيِّم الْجَوْزِيَّة يَعْنِي بَعْد أَنْ خَطَبَهَا مُعَاوِيَة وَأَبُو جَهْم
قَالَ وَهَذَا

(6/66)

[2081] (لَا يَخْطُبُ أَحَدُكُمْ عَلَى خِطْبَةِ أَخِيهِ وَلَا يَبِيعُ) وَفِي بَعْضِ النُّسَخِ وَلَا يَبِعْ بَالْجَزْمِ وَيَأْتِي شَرْحُ قَوْلِهِ وَلَا يَبِيعُ عَلَى بَيْعِ أَخِيهِ فِي كِتَابِ الْبُيُوعِ إِنْ شَاءَ اللَّهُ تَعَالَى وَاسْتُدِلَّ بِقَوْلِهِ عَلَى خِطْبَةِ أَخِيهِ أَنَّ مَحَلَّ التَّحْرِيمِ إِذَا كَانَ الْخَاطِبُ مُسْلِمًا فَلَوْ خَطَبَ الذِّمِّيُّ ذِمِّيَّةً فَأَرَادَ الْمُسْلِمُ أَنْ يَخْطُبَهَا جَازَ لَهُ ذَلِكَ مُطْلَقًا وَهُوَ قَوْلُ الْأَوْزَاعِيِّ ووافقه من الشافعية بن المنذر وبن جُوَيْرِيَةَ وَالْخَطَّابِيُّ وَيُؤَيِّدُهُ قَوْلُهُ فِي أَوَّلِ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ عِنْدَ مُسْلِمٍ الْمُؤْمِنُ أَخُو الْمُؤْمِنِ فَلَا يَحِلُّ لِلْمُؤْمِنِ أَنْ يَبْتَاعَ عَلَى بَيْعِ أَخِيهِ وَلَا يَخْطُبُ عَلَى خِطْبَتِهِ حَتَّى يَذَرَ وَقَالَ الْخَطَّابِيُّ قَطَعَ اللَّهُ الْأُخُوَّةَ بَيْنَ الكافر والمسلم فيختص النهي بالمسلم
وقال بن الْمُنْذِرِ الْأَصْلُ فِي هَذَا الْإِبَاحَةُ حَتَّى يَرِدَ الْمَنْعُ وَقَدْ وَرَدَ الْمَنْعُ مُقَيَّدًا بَالْمُسْلِمِ فَبَقِيَ مَا عَدَا ذَلِكَ عَلَى أَصْلِ الْإِبَاحَةِ
وَذَهَبَ الْجُمْهُورُ إِلَى إِلْحَاقِ الذِّمِّيِّ بَالْمُسْلِمِ فِي ذَلِكَ وَأَنَّ التَّعْبِيرَ بِأَخِيهِ خَرَجَ عَلَى الْغَالِبِ فَلَا مَفْهُومَ لَهُ وَهُوَ كَقَوْلِهِ تَعَالَى وَلَا تَقْتُلُوا أولادكم وكقوله وربائبكم اللاتي في حجوركم وَنَحْو ذَلِكَ وَبَنَاهُ بَعْضُهُمْ عَلَى أَنَّ هَذَا الْمَنْهِيُّ عَنْهُ هَلْ هُوَ مِنْ حُقُوقِ الْعَقْدِ وَاحْتِرَامِهِ أَوْ مِنْ حُقُوقِ الْمُتَعَاقِدَيْنِ فَعَلَى الْأَوَّلِ الرَّاجِحُ مَا قَالَ الْخَطَّابِيُّ وَعَلَى الثَّانِي الرَّاجِحُ مَا قَالَ غَيْرُهُ
قَالَهُ فِي الْفَتْحِ قَالَ المنذري وأخرجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
غَلَط فَإِنَّ فَاطِمَة لَمْ تَرْكَن إِلَى وَاحِد مِنْهُمَا وَإِنَّمَا جَاءَتْ مُسْتَشِيرَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَشَارَ عَلَيْهَا بِمَا هُوَ الْأَصْلَح لَهَا وَالْأَرْضَى لِلَّهِ وَلِرَسُولِهِ وَلَمْ يَخْطُبهَا لِنَفْسِهِ وَمَوْرِد النَّهْي إِنَّمَا هُوَ خِطْبَة الرَّجُل لِنَفْسِهِ عَلَى خِطْبَة أَخِيهِ فَأَمَّا إِشَارَته عَلَى الْمَرْأَة إِذَا اِسْتَشَارَتْهُ بِالْكُفْءِ الصَّالِح فَأَيْنَ ذَلِكَ مِنْ الْخِطْبَة عَلَى خِطْبَة أَخِيهِ فَقَدْ تَبَيَّنَ غَلَط الْقَائِل وَالْحَمْد لِلَّهِ
وَأَيْضًا فَإِنَّ هَذَا مِنْ الْأَحْكَام الْمُمْتَنِع نَسْخهَا فَإِنَّ صَاحِب الشَّرْع عَلَّلَهُ بِالْأُخُوَّةِ وَهِيَ عِلَّة مَطْلُوبَة الْبَقَاء وَالدَّوَام لَا يَلْحَقهَا نَسْخ وَلَا إِبْطَال

(6/67)

(باب الرَّجُلِ يَنْظُرُ إِلَى الْمَرْأَةِ وَهُوَ يُرِيدُ تَزْوِيجَهَا)
[2082] (إِذَا خَطَبَ أَحَدُكُمُ الْمَرْأَةَ) أَيْ أَرَادَ خِطْبَتَهَا وَهِيَ بِكَسْرِ الْخَاءِ مُقَدِّمَاتُ الْكَلَامِ فِي أَمْرِ النِّكَاحِ عَلَى الْخُطْبَةِ بَالضَّمِّ وَهِيَ الْعَقْدُ (فَإِنِ اسْتَطَاعَ أَنْ يَنْظُرَ إِلَى مَا) أَيْ عُضْوٌ (يَدْعُوهُ) أَيْ يَحْمِلُهُ وَيَبْعَثُهُ (فَلْيَفْعَلْ) الْأَمْرُ لِلْإِبَاحَةِ بِقَرِينَةِ حَدِيثِ أَبِي حُمَيْدٍ إِذَا خَطَبَ أَحَدُكُمُ امْرَأَةً فَلَا جُنَاحَ عَلَيْهِ أَنْ يَنْظُرَ مِنْهَا الْحَدِيثُ رَوَاهُ أَحْمَدُ وَحَدِيثُ مُحَمَّدِ بْنِ مَسْلَمَةَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يقول إذا ألقى الله عزوجل فِي قَلْبِ امْرِئٍ خِطْبَةَ امْرَأَةٍ فَلَا بَأْسَ أن ينظر إليها رواه أحمد وبن مَاجَهْ
قَالَ النَّوَوِيُّ فِيهِ اسْتِحْبَابُ النَّظَرِ إِلَى مَنْ يُرِيدُ تَزَوُّجَهَا وَهُوَ مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَسَائِرُ الْكُوفِيِّينَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ
وَحَكَى الْقَاضِي عَنْ قَوْمٍ كَرَاهَتَهُ وَهَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ الشَّافِعِيّ يَنْظُر إِلَى وَجْههَا وَكَفَّيْهَا وَهِيَ مُتَغَطِّيَة وَلَا يَنْظُر إِلَى مَا وَرَاء ذَلِكَ
وَقَالَ دَاوُد يَنْظُر إِلَى سَائِر جَسَدهَا

قال الحافظ شمس الدين بن القيم رحمه اللَّه وَعَنْ أَحْمَد ثَلَاث رِوَايَات إِحْدَاهُنَّ يَنْظُر إِلَى وَجْههَا وَيَدَيْهَا وَالثَّانِيَة يَنْظُر مَا يَظْهَر غَالِبًا كَالرَّقَبَةِ وَالسَّاقَيْنِ وَنَحْوهمَا وَالثَّالِثَة يَنْظُر إِلَيْهَا كُلّهَا عَوْرَة وَغَيْرهَا فَإِنَّهُ نَصَّ عَلَى أَنَّهُ يَجُوز أَنْ يَنْظُر إِلَيْهَا مُتَجَرِّدَة وَاللَّفْظ الَّذِي ذَكَرَهُ مُسْلِم لَيْسَ بِصَرِيحٍ فِي نَظَر الْخَاطِب وَقَدْ رَوَاهُ النَّسَائِيُّ خَطَبَ رَجُل اِمْرَأَة مِنْ الْأَنْصَار فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ نَظَرْت إِلَيْهَا قَالَ لَا فَأَمَرَهُ أَنْ يَنْظُر إِلَيْهَا رَوَاهُ مِنْ طَرِيق يَزِيد بْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة
قَالَ مَرْوَان بْنُ مُعَاوِيَة الْفَزَارِيُّ عَنْ يَزِيد
خَطَبَ رَجُل اِمْرَأَة
وَقَالَ سُفْيَان عَنْ يَزِيد عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة
أَنَّ رَجُلًا أَرَادَ أَنْ يَتَزَوَّج اِمْرَأَة وَهَذَا مُفَسِّر لِحَدِيثِ مُسْلِم أَنَّهُ أَخْبَرَهُ أَنَّهُ تَزَوَّجَ اِمْرَأَة وَقَدْ رُوِيَ مِنْ حَدِيث بَكْر بْن عَبْد اللَّه الْمُزَنِيِّ عَنْ الْمُغِيرَة بْن شُعْبَة قَالَ خَطَبْت اِمْرَأَة عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَظَرْت إِلَيْهَا قُلْت
لَا قَالَ فَانْظُرْ فَإِنَّهُ أَحْرَى أَنْ يُؤْدَم بَيْنكُمَا

(6/68)

خَطَأٌ مُخَالِفٌ لِصَرِيحِ هَذَا الْحَدِيثِ وَمُخَالِفٌ لِإِجْمَاعِ الْأُمَّةِ عَلَى جَوَازِ النَّظَرِ لِلْحَاجَةِ عِنْدَ الْبَيْعِ وَالشِّرَى وَالشَّهَادَةِ وَنَحْوِهَا ثُمَّ إِنَّهُ إِنَّمَا يُبَاحُ لَهُ النَّظَرُ إِلَى وَجْهِهَا وَكَفَّيْهَا فَقَطْ لِأَنَّهُمَا لَيْسَا بِعَوْرَةٍ وَلِأَنَّهُ يُسْتَدَلُّ بَالْوَجْهِ عَلَى الْجَمَالِ أَوْ ضِدِّهِ وَبَالْكَفَّيْنِ عَلَى خُصُوبَةِ الْبَدَنِ أَوْ عَدَمِهَا
هَذَا مَذْهَبُنَا وَمَذْهَبُ الْأَكْثَرِينَ
وَقَالَ الْأَوْزَاعِيُّ يَنْظُرُ إِلَى مَوَاضِعِ اللَّحْمِ
وَقَالَ دَاوُدُ يَنْظُرُ إِلَى جَمِيعِ بَدَنِهَا وَهَذَا خَطَأٌ ظَاهِرٌ مُنَابِذٌ لِأُصُولِ السُّنَّةِ وَالْإِجْمَاعِ ثُمَّ مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ أَنَّهُ لَا يُشْتَرَطُ فِي جَوَازِ هَذَا النَّظَرِ رِضَاهَا بَلْ لَهُ ذَلِكَ فِي غَفْلَتِهَا وَمِنْ غَيْرِ تَقَدُّمِ إِعْلَامٍ لَكِنْ قَالَ مَالِكٌ أَكْرَهُ النَّظَرَ فِي غَفْلَتِهَا مَخَافَةً مِنْ وُقُوعِ نَظَرِهِ عَلَى عَوْرَةٍ
وَعَنْ مَالِكٍ رِوَايَةٌ ضَعِيفَةٌ أَنَّهُ لَا يَنْظُرُ إِلَيْهَا إِلَّا بِإِذْنِهَا وَهَذَا ضَعِيفٌ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَذِنَ فِي ذَلِكَ مُطْلَقًا وَلَمْ يَشْتَرِطِ اسْتِئْذَانَهَا وَلِأَنَّهَا تَسْتَحْيِي غَالِبًا مِنَ الْإِذْنِ وَلِأَنَّ فِي ذَلِكَ تَغْرِيرًا فَرُبَّمَا رَآهَا فَلَمْ تُعْجِبْهُ فَيَتْرُكُهَا فَتَنْكَسِرُ وَتَتَأَذَّى وَلِهَذَا قَالَ أَصْحَابُنَا يُسْتَحَبُّ أَنْ يَكُونَ نَظَرُهُ إِلَيْهَا قَبْلَ الْخِطْبَةِ حَتَّى إِنْ كَرِهَهَا تَرَكَهَا مِنْ غَيْرِ إِيذَاءٍ بِخِلَافِ مَا إِذَا تَرَكَهَا بَعْدَ الْخِطْبَةِ وَاللَّهُ أَعْلَمُ انْتَهَى
(فَكُنْتُ أَتَخَبَّأُ) أَيْ أَخْتَفِي (مَا دعا لي) أَيْ حَمَلَنِي
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ انْتَهَى
قُلْتُ وَحَدِيثُ جَابِرٍ أَخْرَجَهُ أَيْضًا الشَّافِعِيُّ وَعَبْدُ الرَّزَّاقِ وَالْبَزَّارُ وَالْحَاكِمُ وَصَحَّحَهُ
قَالَ الْحَافِظُ وَرِجَالُهُ ثقات وأعله بن الْقَطَّانِ بِوَاقِدِ بْنِ عَبْدِ الرَّحْمَنِ وَقَالَ الْمَعْرُوفُ وَاقِدُ بْنُ عَمْرٍو وَرِوَايَةُ الْحَاكِمِ فِيهَا وَاقِدُ بْنُ عَمْرٍو وَكَذَا رِوَايَةُ الشَّافِعِيِّ وَعَبْدُ الرَّزَّاقِ وَحَدِيثُ أَبِي حُمَيْدٍ الْمَذْكُورُ
قَالَ فِي مَجْمَعِ الزَّوَائِدِ رِجَالُ أَحْمَدَ رِجَالُ الصَّحِيحِ وَحَدِيثُ مُحَمَّدِ بْنِ مَسْلَمَةَ سَكَتَ عَنْهُ الْحَافِظُ فِي التَّلْخِيصِ وَاللَّهُ أَعْلَمُ

0 - (بَاب فِي الْوَلِيِّ)
[2083] الْمُرَادُ بَالْوَلِيِّ هُوَ الْأَقْرَبُ مِنَ الْعَصَبَةِ مِنَ النَّسَبِ ثُمَّ مِنَ السَّبَبِ ثُمَّ مِنْ عَصَبَتِهِ وَلَيْسَ لِذَوِي السِّهَامِ وَلَا لِذَوِي الْأَرْحَامِ وِلَايَةٌ وَهَذَا مَذْهَبُ الْجُمْهُورِ وَرُوِيَ عَنْ أَبِي حَنِيفَةَ أَنَّ ذَوِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ التِّرْمِذِيّ وَذَكَرَ سُلَيْمَان بْن مُوسَى رَاوِيه عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَائِشَة سليمان بن

(6/69)

الْأَرْحَامِ مِنَ الْأَوْلِيَاءِ فَإِذَا لَمْ يَكُنْ ثَمَّ وَلِيٌّ أَوْ كَانَ مَوْجُودًا وَعَضَلَ انْتَقَلَ الْأَمْرُ إِلَى السُّلْطَانِ
قَالَهُ فِي النَّيْلِ
وَقَالَ عَلِيٌّ القارىء الْحَنَفِيُّ الْوَلِيُّ هُوَ الْعَصَبَةُ عَلَى تَرْتِيبِهِمْ بِشَرْطِ حُرِّيَّةٍ وَتَكْلِيفٍ ثُمَّ الْأُمُّ ثُمَّ ذُو الرَّحِمِ الأقرب فالأقرب ثم مولى الموالات ثُمَّ الْقَاضِي
(أَيُّمَا امْرَأَةٍ نَكَحَتْ) أَيْ نَفْسَهَا وَأَيُّمَا مِنَ أَلْفَاظِ الْعُمُومِ فِي سَلْبِ الْوِلَايَةِ عَنْهُنَّ مِنْ غَيْرِ تَخْصِيصٍ بِبَعْضٍ دُونَ بَعْضٍ (بِغَيْرِ إِذْنِ مَوَالِيهَا) أَيْ أَوْلِيَائِهَا (فَنِكَاحُهَا بَاطِلٌ ثَلَاثَ مَرَّاتٍ) أَيْ قَالَ كَلِمَةَ فَنِكَاحُهَا بَاطِلٌ ثَلَاثَ مَرَّاتٍ (فَإِنْ دَخَلَ) أَيِ الَّذِي نَكَحَتْهُ بغير إذن وليها (فالمهر لها بما أصحاب مِنْهَا) وَفِي رِوَايَةِ التِّرْمِذِيِّ فَلَهَا الْمَهْرُ بِمَا اسْتَحَلَّ مِنْ فَرْجِهَا (فَإِنْ تَشَاجَرُوا) أَيْ تَنَازَعَ الْأَوْلِيَاءُ وَاخْتَلَفُوا بَيْنَهُمْ وَالتَّشَاجُرُ الْخُصُومَةُ وَالْمُرَادُ الْمَنْعُ من العقد دون المشاحة في السبق إِلَيْهِ مِنْهُمْ إِذَا كَانَ ذَلِكَ نَظَرًا مِنْهُ فِي مَصْلَحَتِهَا
قَالَهُ فِي الْمَجْمَعِ (فَالسُّلْطَانُ وَلِيُّ من لاولي له) لأن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُوسَى ثِقَة عِنْد أَهْل الْحَدِيث
لَمْ يَتَكَلَّم فِيهِ أَحَد مِنْ الْمُتَقَدِّمِينَ إِلَّا الْبُخَارِيّ وَحْده فَإِنَّهُ تَكَلَّمَ فِيهِ مِنْ أَجْل أَحَادِيث اِنْفَرَدَ بِهَا وَذَكَرَهُ دُحَيْم فَقَالَ فِي حَدِيثه بَعْض اِضْطِرَاب وَقَالَ لَمْ يَكُنْ فِي أَصْحَاب مَكْحُول أَثْبَت مِنْهُ وَقَالَ النَّسَائِيُّ
فِي حَدِيثه شَيْء وَقَالَ الْبَزَّار سُلَيْمَان بْن مُوسَى أَجَلُّ مِنْ بن جُرَيْجٍ وَقَالَ الزُّهْرِيُّ
سُلَيْمَان بْن مُوسَى أَحْفَظ مِنْ مَكْحُول وَقَالَ الْبَيْهَقِيُّ مَعَ مَا فِي مَذْهَب أَهْل الْعِلْم بِالْحَدِيثِ مِنْ وُجُوب قَبُول خَبَر الصَّادِق وَإِنْ نَسِيَهُ مَنْ أَخْبَرَهُ عَنْهُ
قَالَ التِّرْمِذِيّ وَرَوَاهُ الْحَجَّاج بْن أَرْطَاة وَجَعْفَر بْن أَبِي رَبِيعَة عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عن عائشة عن النبي صلى الله عليه وَسَلَّمَ وَرُوِيَ عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عليه وسلم
قال بن جُرَيْجٍ ثُمَّ لَقِيت الزُّهْرِيِّ فَسَأَلْته فَأَنْكَرَهُ فَضَعَّفُوا هَذَا الْحَدِيث مِنْ أَجْل هَذَا وَذُكِرَ عَنْ يَحْيَى بْن مَعِين أَنَّهُ قَالَ لَمْ يَذْكُر هذا الحرف عن بن جُرَيْجٍ إِلَّا إِسْمَاعِيل بْن إِبْرَاهِيم قَالَ يَحْيَى بْن مَعِين وَسَمَاع إِسْمَاعِيل بْن إِبْرَاهِيم مِنْ بن جُرَيْجٍ لَيْسَ بِذَاكَ
إِنَّمَا صَحَّحَ كُتُبه عَلَى كُتُب عَبْد الْمَجِيد بْن عَبْد الْعَزِيز بْن أبي رواد فيما سمع من بن جُرَيْجٍ وَضَعَّفَ يَحْيَى رِوَايَة إِسْمَاعِيل بْن إِبْرَاهِيم عن بن جُرَيْجٍ
قَالَ التِّرْمِذِيّ
وَالْعَمَل عَلَى حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَاب لَا نِكَاح إِلَّا بِوَلِيٍّ عِنْد أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُمْ عُمَر بْن الْخَطَّاب وَعَلِيّ بْن أَبِي طَالِب وَعَبْد اللَّه بْن عَبَّاس وَأَبُو هُرَيْرَة وَغَيْرهمْ
وَهَكَذَا رُوِيَ عَنْ فُقَهَاء التَّابِعِينَ أَنَّهُمْ قَالُوا لَا نِكَاح إِلَّا بِوَلِيٍّ مِنْهُمْ سَعِيد بْن الْمُسَيِّب وَالْحَسَن الْبَصْرِيّ وَشُرَيْح وَإِبْرَاهِيم النَّخَعِيُّ

(6/70)

الْوَلِيَّ إِذَا امْتَنَعَ مِنَ التَّزْوِيجِ فَكَأَنَّهُ لَا وَلِيَّ لَهَا فَيَكُونُ السُّلْطَانُ وَلِيَّهَا وَإِلَّا فَلَا وِلَايَةَ لِلسُّلْطَانِ مَعَ وُجُودِ الْوَلِيِّ قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ
وَقَالَ فِي مَوْضِعٍ آخَرَ وَحَدِيثُ عَائِشَةَ فِي هَذَا الْبَابِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا نِكَاحَ إِلَّا بِوَلِيٍّ وَهُوَ عِنْدِي حَدِيثٌ حَسَنٌ وَلَمْ يُؤَثِّرْ عِنْدَ التِّرْمِذِيِّ إِنْكَارُ الزُّهْرِيِّ لَهُ فَإِنَّ الْحِكَايَةَ فِي ذَلِكَ عَنِ الزُّهْرِيِّ قَدْ وَهَّنَهَا بَعْضُ الْأَئِمَّةِ
قَالَ الْبَيْهَقِيُّ مَا فِي مَذْهَبِ أَهْلِ الْعِلْمِ بَالْحَدِيثِ مِنْ وُجُوبِ قَبُولِ خبر الصادق وإن نسميه مَنْ أَخْبَرَهُ عَنْهُ
وَقَالَ عَلِيُّ بْنُ الْمَدِينِيُّ حَدِيثُ إِسْرَائِيلَ صَحِيحٌ فِي لَا نِكَاحَ إِلَّا بِوَلِيٍّ وَسُئِلَ عَنْهُ الْبُخَارِيُّ فَقَالَ الزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ وَإِسْرَائِيلُ ثِقَةٌ فَإِنْ كَانَ شُعْبَةُ وَالثَّوْرِيُّ أَرْسَلَاهُ فَإِنَّ ذَلِكَ لَا يَضُرُّ الْحَدِيثَ انْتَهَى
وَقَالَ فِي النَّيْلِ وَأَسْنَدَ الْحَاكِمُ مِنْ طَرِيقِ عَلِيِّ بْنِ الْمَدِينِيِّ وَمِنْ طَرِيقِ الْبُخَارِيِّ وَالذُّهْلِيِّ وَغَيْرِهِمْ أَنَّهُمْ صَحَّحُوا حَدِيثَ إِسْرَائِيلَ وَحَدِيثُ عائشة أخرجه أيضا أبو عوانة وبن حِبَّانَ وَالْحَاكِمُ وَحَسَّنَهُ التِّرْمِذِيُّ وَقَدْ أُعِلَّ بَالْإِرْسَالِ وتكلم فيه بعضهم من جهة أن بن جُرَيْجٍ قَالَ ثُمَّ لَقِيتُ الزُّهْرِيَّ فَسَأَلْتُهُ عَنْهُ فَأَنْكَرَهُ وَقَدْ عَدَّ أَبُو الْقَاسِمِ بْنُ مَنْدَهْ عدة من رواه عن بن جُرَيْجٍ فَبَلَغُوا عِشْرِينَ رَجُلًا وَذَكَرَ أَنَّ مَعْمَرًا وعبيد الله بن زحر تابعا بن جُرَيْجٍ عَلَى رِوَايَتِهِ إِيَّاهُ عَنْ سُلَيْمَانَ بْنِ مُوسَى وَأَنَّ قُرَّةَ وَمُوسَى بْنَ عُقْبَةَ وَمُحَمَّدَ بْنَ إِسْحَاقَ وَأَيُّوبَ بْنَ مُوسَى وَهِشَامَ بْنَ سَعْدٍ وَجَمَاعَةً تَابَعُوا سُلَيْمَانَ بْنَ مُوسَى عَنِ الزُّهْرِيِّ
قَالَ وَرَوَاهُ أَبُو مَالِكٍ الْجَنْبِيُّ وَنُوحُ بْنُ دَرَّاجٍ وَمَنْدَلٌ وَجَعْفَرُ بْنُ بُرْقَانَ وَجَمَاعَةٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عائشة
وقد أعل بن حبان وبن عدي وبن عبد البر والحاكم وغيره الحكاية عن بن جُرَيْجٍ بِإِنْكَارِ الزُّهْرِيِّ وَعَلَى تَقْدِيرِ الصِّحَّةِ لَا يَلْزَمُ مِنْ نِسْيَانِ الزُّهْرِيِّ لَهُ أَنْ يَكُونَ سُلَيْمَانُ بْنُ مُوسَى وَهِمَ فِيهِ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَصِحُّ النِّكَاحُ إِلَّا بِوَلِيٍّ
وَاخْتَلَفَ الْعُلَمَاءُ فِي اشْتِرَاطِ الْوَلِيِّ فِي النكاح فالجمهور على اشتراطه وحكي عن بن المنذر أنه لا يعرف عن أحد من الصَّحَابَةِ خِلَافُ ذَلِكَ وَذَهَبَتِ الْحَنَفِيَّةُ إِلَى أَنَّهُ لا يشترط مطلقا واحتجوا بحديث بن عَبَّاسٍ الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا الْحَدِيثَ وفي لفظ لِمُسْلِمٍ الْبِنْتُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا وَالْجَوَابُ ما قال بن الْجَوْزِيِّ فِي التَّحْقِيقِ أَنَّهُ أَثْبَتَ لَهَا حَقًّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَعُمَر بْن عَبْد الْعَزِيز وَغَيْرهمْ
وَبِهَذَا يَقُول سُفْيَان الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَعَبْد اللَّه بْن الْمُبَارَك وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق

(6/71)

وَجَعَلَهَا أَحَقَّ لِأَنَّهُ لَيْسَ لِلْوَلِيِّ إِلَّا مُبَاشَرَةً وَلَا يَجُوزُ لَهُ أَنْ يُزَوِّجَهَا إِلَّا بِإِذْنِهَا
كَذَا فِي تَخْرِيجِ الْهِدَايَةِ لِلزَّيْلَعِيِّ
وَالْحَقُّ أَنَّ النِّكَاحَ بِغَيْرِ الْوَلِيِّ بَاطِلٌ كَمَا يَدُلُّ عَلَيْهِ أحاديث الباب
(جعفر) أي بن ربيعة (لم يسمع من الزهري) هو بن شِهَابٍ (كَتَبَ) أَيِ الزُّهْرِيُّ (إِلَيْهِ) أَيْ إِلَى جَعْفَرٍ

[2085] (حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ) بِضَمِّ الْقَافِ وَخِفَّةِ الدَّالِ (أَبُو عُبَيْدَةَ الْحَدَّادُ) هُوَ عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ (عَنْ يُونُسَ) بْنِ أَبِي إِسْحَاقَ السَّبِيعِيِّ أَبِي إِسْرَائِيلَ الْكُوفِيِّ (وَإِسْرَائِيلُ) بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ السَّبِيعِيُّ (عَنْ أَبِي إِسْحَاقَ) السَّبِيعِيِّ وَفِي بَعْضِ نُسَخِ الْكِتَابِ هَذِهِ الْعِبَارَةُ عَنْ يُونُسَ عَنْ أَبِي بُرْدَةَ وَإِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى انْتَهَى
وَهَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ التِّرْمِذِيّ وَحَدِيث أَبِي مُوسَى حَدِيث فِيهِ اِخْتِلَاف رَوَاهُ إِسْرَائِيل وَشَرِيك بْن عَبْد اللَّه وَأَبُو عَوَانَة وَزُهَيْر بْن مُعَاوِيَة وَقَيْس بْن الرَّبِيع عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَوَاهُ أَسْبَاط بْن مُحَمَّد وَزَيْد بْن حُبَاب عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ (وَرَوَى أَبُو عُبَيْدَة الْحَدَّاد عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَحْوه) وَلَمْ يَذْكُر فِيهِ عَنْ أَبِي إِسْحَاق وَقَدْ رُوِيَ عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ (وَرَوَى شُعْبَة وَالثَّوْرِيُّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ) لَا نِكَاح إِلَّا بِوَلِيٍّ وَقَدْ ذَكَرَ بَعْض أَصْحَاب سُفْيَان عَنْ سُفْيَان (عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة) عَنْ أَبِي مُوسَى وَلَا يَصِحّ وَرِوَايَة هَؤُلَاءِ الَّذِينَ رَوَوْا عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة (عَنْ أَبِي مُوسَى) عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا نِكَاح إِلَّا بِوَلِيٍّ عِنْدِي أَصَحّ لِأَنَّ سَمَاعهمْ مِنْ أَبِي إِسْحَاق فِي أَوْقَات مُخْتَلِفَة وَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَحْفَظ وَأَثْبَت مِنْ جَمِيع هَؤُلَاءِ الَّذِينَ رَوَوْا عَنْ أَبِي إِسْحَاق هَذَا الْحَدِيث فَإِنَّ رِوَايَة هَؤُلَاءِ عِنْدِي أَشْبَه (وَأَصَحّ) لِأَنَّ شُعْبَة وَالثَّوْرِيَّ سَمِعَا هَذَا الْحَدِيث مِنْ أَبِي إِسْحَاق فِي مَجْلِس وَاحِد وَمِمَّا يَدُلّ عَلَى ذَلِكَ مَا حَدَّثَنَا مَحْمُود بْن غَيْلَان حَدَّثَنَا أَبُو دَاوُدَ حَدَّثَنَا شُعْبَة قَالَ سَمِعْت سُفْيَان الثَّوْرِيُّ يَسْأَل أَبَا إِسْحَاق

(6/72)

وَاضِحٌ (قَالَ أَبُو دَاوُدَ وَهُوَ يُونُسُ عَنْ أَبِي بُرْدَةَ إِلَخْ) مَرَدُّ الْمُؤَلِّفِ أَنَّ أَبَا عُبَيْدَةَ الْحَدَّادَ يَرْوِي هَذَا الْحَدِيثَ عَنْ شَيْخَيْهِ الْأَوَّلِ يُونُسَ وَهُوَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى بِغَيْرِ ذِكْرِ وَاسِطَةِ أَبِي إِسْحَاقَ بَيْنَهُ وَبَيْنَ أَبِي بُرْدَةَ قَالَ أَبُو دَاوُدَ يُونُسُ لَقِيَ أَبَا بُرْدَةَ وَالثَّانِي عَنْ إِسْرَائِيلَ عَنْ جَدِّهِ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى
قَالَ التِّرْمِذِيُّ فِي سُنَنِهِ
رَوَى أَبُو عُبَيْدَةَ عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ وَلَمْ يَذْكُرْ فِيهِ عَنْ أَبِي إِسْحَاقَ انْتَهَى
وَأَمَّا غَيْرُ أَبِي عُبَيْدَةَ الْحَدَّادِ فَذَكَرَ وَاسِطَةَ أَبِي إِسْحَاقَ
قَالَ التِّرْمِذِيُّ رَوَاهُ أَسْبَاطُ بْنُ مُحَمَّدٍ وَزَيْدُ بْنُ حُبَابٍ عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قُلْتُ وَأَخْرَجَ أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي مُسْنَدِهِ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا نِكَاحَ إِلَّا بِوَلِيٍّ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَسَمِعْت أَبَا بُرْدَة يَقُول قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا نِكَاح إِلَّا بِوَلِيٍّ فَقَالَ نَعَمْ فَدَلَّ هَذَا (الْحَدِيث عَلَى) أَنَّ سَمَاع شُعْبَة وَالثَّوْرِيِّ هَذَا الْحَدِيث فِي وَقْت وَاحِد وَإِسْرَائِيل هُوَ ثَبَت فِي أَبِي إِسْحَاق سَمِعْت مُحَمَّد بْن الْمُثَنَّى يَقُول سَمِعْت عَبْد الرَّحْمَن بْن مَهْدِيّ يَقُول مَا فَاتَنِي الَّذِي فَاتَنِي مِنْ حَدِيث الثَّوْرِيِّ عَنْ أَبِي إِسْحَاق إِلَّا لِمَا اِتَّكَلْت بِهِ عَلَى إِسْرَائِيل لِأَنَّهُ كَانَ يَأْتِي بِهِ أَتَمَّ
هَذَا آخِر كَلَام التِّرْمِذِيّ
وَقَالَ عَلِيّ بْن الْمَدِينِيّ
حَدِيث إِسْرَائِيل صَحِيح فِي لَا نِكَاح إِلَّا بِوَلِيٍّ
وَسُئِلَ عَنْهُ الْبُخَارِيّ فَقَالَ
الزِّيَادَة مِنْ الثِّقَة مَقْبُولَة وَإِسْرَائِيل ثِقَة فَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَرْسَلَاهُ فَإِنَّ ذَلِكَ لَا يَضُرّ الْحَدِيث
وَقَالَ قَبِيصَة بْن عُقْبَة جَاءَنِي عَلِيّ بْن الْمَدِينِيّ فَسَأَلَنِي عَنْ هَذَا الْحَدِيث فَحَدَّثْته بِهِ عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى لَمْ يَذْكُر فِيهِ أَبَا إِسْحَاق فَقَالَ اِسْتَرَحْنَا مِنْ خِلَاف أَبِي إِسْحَاق
قُلْت وَكَذَلِكَ رَوَاهُ الْحَسَن بْن مُحَمَّد بْن الصَّبَّاح عَنْ أَسْبَاط بْن مُحَمَّد عَنْ يُونُس عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى ذَكَرَهُ الْحَاكِم فِي الْمُسْتَدْرَك فَهَذَا وَجْه
(الثَّانِي) رِوَايَة عِيسَى اِبْنه وَحَجَّاج بْن مُحَمَّد الْمِصِّيصِيّ وَالْحَسَن بْن قُتَيْبَة وَغَيْرهمْ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا
(الثَّالِث) رِوَايَة شُعْبَة وَالثَّوْرِيِّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا
هَذِهِ رِوَايَة أَكْثَر الْأَثْبَات عَنْهُمَا
(الرَّابِع) رِوَايَة يَزِيد بْن زُرَيْع عَنْ شُعْبَة وَرِوَايَة مُؤَمِّل بْن إِسْمَاعِيل وَبِشْر بْن مَنْصُور عَنْ الثَّوْرِيِّ كِلَيْهِمَا عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِيهِ مَوْصُولًا
فَهَذِهِ أَرْبَعَة أَوْجُه

(6/73)

[2086] (عَنْ أُمِّ حَبِيبَةَ) أُمِّ الْمُؤْمِنِينَ بِنْتِ أَبِي سُفْيَانَ بْنِ حَرْبِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ (أنها كانت عند بن جَحْشٍ) اسْمُهُ عُبَيْدُ اللَّهِ بَالتَّصْغِيرِ أَسْلَمَتْ أُمُّ حَبِيبَةَ قَدِيمًا بِمَكَّةَ وَأَسْلَمَ عُبَيْدُ اللَّهِ بْنُ جَحْشٍ أَيْضًا وَهَاجَرَتْ إِلَى الْحَبَشَةِ مَعَ زَوْجِهَا عُبَيْدِ اللَّهِ فَتَنَصَّرَ زَوْجُهَا بَالْحَبَشَةِ وَمَاتَ بِهَا وَأَبَتْ هِيَ أَنْ تَتَنَصَّرَ وَثَبَتَتْ عَلَى إِسْلَامِهَا فَفَارَقَهَا (فَهَلَكَ) عُبَيْدُ اللَّهِ بْنُ جَحْشٍ أَيْ مَاتَ (عَنْهَا) أَيْ عَنْ أُمِّ حَبِيبَةَ (فَزَوَّجَهَا) مِنَ التَّزْوِيجِ أَيْ أُمَّ حَبِيبَةَ (النَّجَاشِيُّ) مَلِكُ الْحَبَشَةِ وَهُوَ فَاعِلُ قَوْلِهِ زَوَّجَهَا (رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْمَفْعُولُ الثَّانِي (وَهِيَ) أَيْ أُمُّ حَبِيبَةَ (عِنْدَهُمْ) أَيْ عِنْدَ أَهْلِ الحبشة مقيمة ما

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالتَّرْجِيح لِحَدِيثِ إِسْرَائِيل فِي وَصْله مِنْ وُجُوه عَدِيدَة أَحَدهَا تَصْحِيح مَنْ تَقَدَّمَ مِنْ الْأَئِمَّة لَهُ وَحُكْمهمْ لِرِوَايَتِهِ بِالصِّحَّةِ كَالْبُخَارِيِّ وَعَلِيّ بْن المديني والترمذي وبعدهم الحاكم وبن حبان وبن خُزَيْمَةَ
الثَّانِي تَرْجِيح إِسْرَائِيل فِي حِفْظه وَإِتْقَانه لِحَدِيثِ أَبِي إِسْحَاق وَهَذَا شِهَاده الْأَئِمَّة لَهُ وَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَجَلُّ مِنْهُ لَكِنَّهُ لِحَدِيثِ أَبَى إِسْحَاق أَتْقَن وَبِهِ أَعْرَف
الثَّالِث مُتَابَعَة مَنْ وَافَقَ إِسْرَائِيل عَلَى وَصْله كَشَرِيكٍ وَيُونُس بْن أَبِي إِسْحَاق
قَالَ عُثْمَان الدَّارِمِيُّ سَأَلْت يَحْيَى بْن مَعِين شَرِيك أَحَبُّ إِلَيْك فِي أَبِي إِسْحَاق أَوْ إِسْرَائِيل فَقَالَ شَرِيك أَحَبُّ إِلَيَّ وَهُوَ أَقْدَم وَإِسْرَائِيل صَدُوق قُلْت يُونُس بْن أَبِي إِسْحَاق أَحَبّ إِلَيْك أَوْ إِسْرَائِيل فَقَالَ كُلّ ثِقَة
الرَّابِع مَا ذَكَرَهُ التِّرْمِذِيّ وَهُوَ أَنَّ سَمَاع الَّذِينَ وَصَلُوهُ عَنْ أَبِي إِسْحَاق كَانَ فِي أَوْقَات مُخْتَلِفَة وَشُعْبَة وَالثَّوْرَيْ سَمِعَاهُ مِنْهُ فِي مَجْلِس وَاحِد
الْخَامِس أَنَّ وَصْله زِيَادَة مِنْ ثِقَة لَيْسَ دُون مَنْ أَرْسَلَهُ وَالزِّيَادَة إِذَا كَانَ هَذَا حَالهَا فَهِيَ مَقْبُولَة كَمَا أَشَارَ إِلَيْهِ الْبُخَارِيّ وَاَللَّه أعلم

قال الحافظ شمس الدين بن القيم رَحِمَهُ اللَّه هَذَا هُوَ الْمَعْرُوف الْمَعْلُوم عِنْد أَهْل الْعِلْم أَنَّ الَّذِي زَوَّجَ أُمّ حَبِيبَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ النَّجَاشِيّ فِي أَرْض الْحَبَشَة وَأَمْهَرَهَا مِنْ عِنْده وَزَوْجهَا الْأَوَّل الَّتِي كَانَتْ مَعَهُ فِي الْحَبَشَة هُوَ عُبَيْد اللَّه بْن جَحْش بْن رِئَاب أَخُو زَيْنَب بِنْت جَحْش زَوْج رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَنَصَّرَ بِأَرْضِ الْحَبَشَة وَمَاتَ بِهَا نَصْرَانِيًّا فَتَزَوَّجَ اِمْرَأَته رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي اِسْمهَا قَوْلَانِ أَحَدهمَا رَمْلَة وَهُوَ الْأَشْهَر وَالثَّانِي
هِنْد وَتَزْوِيج النَّجَاشِيّ لَهَا حَقِيقَة فَإِنَّهُ كَانَ مُسْلِمًا وَهُوَ أَمِير البلد وسلطانه

(6/74)

قدمت بالمدينة
قال بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ بَالْحَبَشَةِ زَوَّجَهَا مِنْهُ عُثْمَانُ بْنُ عَفَّانَ وَقِيلَ عَقَدَ عَلَيْهَا خالد بن سعيد بن العاص بن أمية وَأَمْهَرَهَا النَّجَاشِيُّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أربع مائة دِينَارٍ وَأَوْلَمَ عَلَيْهَا عُثْمَانُ لَحْمًا وَقِيلَ أَوْلَمَ عَلَيْهَا النَّجَاشِيُّ وَحَمَلَهَا شُرَحْبِيلُ بْنُ حَسَنَةَ إِلَى الْمَدِينَةِ
وَقَدْ قِيلَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهِيَ بَالْمَدِينَةِ
رَوَى مُسْلِمُ بْنُ الْحَجَّاجِ فِي صَحِيحِهِ أَنَّ أَبَا سُفْيَانَ طَلَبَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَزَوَّجَهَا فَأَجَابَهُ إِلَى ذَلِكَ وَهَذَا مِمَّا يُعَدُّ مِنْ أَوْهَامِ مُسْلِمٍ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَدْ تَزَوَّجَهَا وَهِيَ بَالْحَبَشَةِ قَبْلَ إِسْلَامِ أَبِي سُفْيَانَ لَمْ يَخْتَلِفْ أَهْلُ السِّيَرِ فِي ذَلِكَ وَلَمَّا جَاءَ أَبُو سُفْيَانَ إِلَى الْمَدِينَةِ قَبْلَ الْفَتْحِ لَمَّا أَوْقَعَتْ قُرَيْشٌ بِخُزَاعَةَ وَنَقَضُوا عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَافَ فَجَاءَ إِلَى الْمَدِينَةِ لِيُجَدِّدَ الْعَهْدَ فَدَخَلَ عَلَى ابْنَتِهِ أُمِّ حَبِيبَةَ فَلَمْ تَتْرُكْهُ يَجْلِسُ عَلَى فِرَاشِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَتْ أَنْتَ مُشْرِكٌ
وَقَالَ قَتَادَةُ لَمَّا عَادَتْ مِنَ الْحَبَشَةِ مُهَاجِرَةً إِلَى الْمَدِينَةِ خَطَبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَزَوَّجَهَا وَكَذَلِكَ رَوَى الليث عن عقيل عن بن شِهَابٍ وَرَوَى مَعْمَرٌ عَنِ الزُّهْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهِيَ بَالْحَبَشَةِ وَهُوَ أَصَحُّ وَلَمَّا بَلَغَ الْخَبَرُ إِلَى أَبِي سُفْيَانَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَكَحَ أُمَّ حَبِيبَةَ ابْنَتَهُ قَالَ ذَلِكَ الْفَحْلُ لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ تَأَوَّلَهُ بَعْض الْمُتَكَلِّفِينَ عَلَى أَنَّهُ سَاقَ الْمَهْر مِنْ عِنْده
فَأُضِيفَ التَّزْوِيج إِلَيْهِ وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ كَانَ هُوَ الْخَاطِب وَاَلَّذِي وَلِيَ الْعَقْد عُثْمَان بْن عَفَّان وَقِيلَ عَمْرو بْن أُمَيَّة الضَّمْرِيّ
وَالصَّحِيح أَنَّ عَمْرو بْن أُمَيَّة كَانَ وَكِيل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ بَعَثَ بِهِ النَّجَاشِيّ يُزَوِّجهُ إِيَّاهَا وَقِيلَ الَّذِي وَلِيَ الْعَقْد عَلَيْهَا خالد بن سعيد بن العاص بن عَمّ أَبِيهَا
وَقَدْ رَوَى مُسْلِم فِي الصَّحِيح من حديث عكرمة بن عمار عن بن عَبَّاس قَالَ كَانَ الْمُسْلِمُونَ لَا يَنْظُرُونَ إِلَى أَبِي سُفْيَان وَلَا يُقَاعِدُونَهُ فَقَالَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا نَبِيّ اللَّه ثَلَاث أَعْطَيْتهنَّ قَالَ نَعَمْ قَالَ عِنْدِي أَحْسَن الْعَرَب وَأَجْمَلهَا أُمّ حَبِيبَة بِنْت أَبِي سُفْيَان أُزَوِّجكهَا قَالَ نَعَمْ قَالَ وَمُعَاوِيَة تَجْعَلهُ كَاتِبًا بَيْن يَدَيْك
قَالَ نَعَمْ قَالَ وَتَأْمُرنِي حَتَّى أُقَاتِل الْكُفَّار كَمَا كُنْت أُقَاتِل الْمُسْلِمِينَ قَالَ نَعَمْ وَقَدْ رَدَّ هَذَا الْحَدِيث جَمَاعَة مِنْ الْحُفَّاظ وَعَدُّوهُ مِنْ الْأَغْلَاط فِي كِتَاب مُسْلِم قَالَ بن حَزْم هَذَا حَدِيث مَوْضُوع لَا شَكَّ فِي وَضْعه وَالْآفَة فِيهِ مِنْ عِكْرِمَة بْن عَمَّار فَإِنَّهُ لَمْ يَخْتَلِف فِي أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا قَبْل الْفَتْح بِدَهْرٍ وَأَبُوهَا كَافِر وَقَالَ أَبُو الْفَرَج بْن الْجَوْزِيّ فِي كِتَاب الْكَشْف لَهُ هَذَا الْحَدِيث وَهْم مِنْ بَعْض الرُّوَاة لَا شَكَّ فِيهِ وَلَا تَرَدُّد وَقَدْ اِتَّهَمُوا بِهِ عِكْرِمَة بْن عَمَّار رَاوِيه وَقَدْ ضَعَّفَ أَحَادِيثه يَحْيَى بْن سَعِيد الْأَنْصَارِيّ وَقَالَ لَيْسَتْ بِصِحَاحٍ وَكَذَلِكَ قَالَ أَحْمَد بْن حَنْبَل هِيَ أَحَادِيث ضِعَاف وَكَذَلِكَ لَمْ يُخَرِّج عَنْهُ الْبُخَارِيّ إِنَّمَا أَخْرَجَ عَنْهُ مُسْلِم لِقَوْلِ يَحْيَى بْن مَعِين ثِقَة
قَالَ وَإِنَّمَا قُلْنَا إِنَّ هَذَا وَهْم لِأَنَّ أَهْل التَّارِيخ أَجْمَعُوا عَلَى أَنَّ أُمّ حَبِيبَة كَانَتْ تَحْت عُبَيْد اللَّه بْن جَحْش وَوَلَدَتْ لَهُ وَهَاجَرَ بِهَا وَهُمَا مُسْلِمَانِ إِلَى أَرْض الْحَبَشَة ثُمَّ تَنَصَّرَ وَثَبَتَتْ أُمّ حَبِيبَة عَلَى

(6/75)

يُقْدَعُ أَنْفُهُ وَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ سِتٍّ وَتُوُفِّيَتْ سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْإِصَابَةِ أَخْرَجَ بن سَعْدٍ مِنْ طَرِيقِ إِسْمَاعِيلَ بْنِ عَمْرِو بْنِ سَعِيدٍ الْأُمَوِيِّ قَالَ قَالَتْ أُمُّ حَبِيبَةَ رَأَيْتُ فِي الْمَنَامِ كَأَنَّ زَوْجِي عُبَيْدَ اللَّهِ بْنَ جَحْشٍ بِأَسْوَأِ صُورَةٍ فَفَزِعْتُ فَأَصْبَحْتُ فَإِذَا بِهِ قَدْ تَنَصَّرَ فَأَخْبَرْتُهُ بَالْمَنَامِ فَلَمْ يَحْفِلْ بِهِ وَأَكَبَّ عَلَى الْخَمْرِ حَتَّى مَاتَ فَأَتَانِي آتٍ في نومي فقال ياأم المؤمنين فَفَزِعْتُ فَمَا هُوَ إِلَّا أَنِ انْقَضَتْ عِدَّتِي فَمَا شَعَرْتُ إِلَّا بِرَسُولِ النَّجَاشِيِّ يَسْتَأْذِنُ فَإِذَا هِيَ جَارِيَةٌ لَهُ يُقَالُ لَهَا أَبْرَهَةُ فَقَالَتْ إِنَّ الْمَلِكَ يَقُولُ لَكِ وَكِّلِي مَنْ يُزَوِّجُكِ فَأَرْسَلْتُ إِلَى خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ فَوَكَّلْتُهُ فَأَعْطَيْتُ أَبْرَهَةَ سِوَارَيْنِ مِنْ فِضَّةٍ فَلَمَّا كَانَ الْعَشِيُّ أَمَرَ النَّجَاشِيُّ جَعْفَرَ بْنَ أَبِي طَالِبٍ وَمَنْ هُنَاكَ مِنَ الْمُسْلِمِينَ فَحَضَرُوا فَخَطَبَ النَّجَاشِيُّ فَحَمِدَ اللَّهَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
دِينهَا فَبَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيّ يَخْطُبهَا عَلَيْهِ فَزَوَّجَهُ إِيَّاهَا وَأَصْدَقَهَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَة آلَاف دِرْهَم وَذَلِكَ سَنَة سَبْع مِنْ الْهِجْرَة وَجَاءَ أَبُو سُفْيَان فِي زَمَن الْهُدْنَة فَدَخَلَ عَلَيْهَا فَنَحَّتْ بِسَاط رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى لَا يَجْلِس عَلَيْهِ وَلَا خِلَاف أَنَّ أَبَا سُفْيَان وَمُعَاوِيَة أَسْلَمَا فِي فَتْح مَكَّة سَنَة ثَمَان وَلَا يُعْرَف أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَبَا سُفْيَان
وَقَدْ تَكَلَّفَ أَقْوَام تَأْوِيلَات فَاسِدَة لِتَصْحِيحِ الْحَدِيث كَقَوْلِ بَعْضهمْ إِنَّهُ سَأَلَهُ تَجْدِيد النِّكَاح عَلَيْهَا وَقَوْل بَعْضهمْ إِنَّهُ ظَنَّ أَنَّ النِّكَاح بِغَيْرِ إِذْنه وَتَزْوِيجه غَيْر تَامّ فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُزَوِّجهُ إِيَّاهَا نِكَاحًا تَامًّا فَسَلَّمَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَاله وَطَيَّبَ قَلْبه بِإِجَابَتِهِ وَقَوْل بَعْضهمْ إِنَّهُ ظَنَّ أن التخيير كان طلاقا فسأل رجعتها وَابْتِدَاء النِّكَاح عَلَيْهَا وَقَوْل بَعْضهمْ إِنَّهُ اِسْتَشْعَرَ كَرَاهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا وَأَرَادَ بِلَفْظِ التَّزْوِيج اِسْتِدَامَة نِكَاحهَا لَا اِبْتِدَاءَهُ وَقَوْل بَعْضهمْ يَحْتَمِل أَنْ يَكُون وَقَعَ طَلَاق فَسَأَلَ تَجْدِيد النِّكَاح وَقَوْل بَعْضهمْ يَحْتَمِل أَنْ يَكُون أَبُو سُفْيَان قَالَ ذَلِكَ قَبْل إِسْلَامه كَالْمُشْتَرِطِ لَهُ فِي إِسْلَامه وَيَكُون التَّقْدِير ثَلَاث إِنْ أَسْلَمْت تُعْطِينِيهِنَّ وَعَلَى هَذَا اِعْتَمَدَ الْمُحِبّ الطَّبَرِيُّ فِي جَوَابَاته لِلْمَسَائِلِ الْوَارِدَة عَلَيْهِ وَطَوَّلَ فِي تَقْرِيره
وَقَالَ بَعْضهمْ إِنَّمَا سَأَلَهُ أَنْ يُزَوِّجهُ اِبْنَته الْأُخْرَى وَهِيَ أُخْتهَا وَخَفِيَ عَلَيْهِ تَحْرِيم الْجَمْع بَيْن الْأُخْتَيْنِ لِقُرْبِ عَهْده بِالْإِسْلَامِ فَقَدْ خَفِيَ ذَلِكَ عَلَى اِبْنَته أُمّ حَبِيبَة حَتَّى سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ وَغَلِطَ الرَّاوِي فِي اِسْمهَا
وَهَذِهِ التَّأْوِيلَات فِي غَايَة الْفَسَاد وَالْبُطْلَان وَأَئِمَّة الْحَدِيث وَالْعِلْم لَا يَرْضَوْنَ بِأَمْثَالِهَا وَلَا يُصَحِّحُونَ أَغْلَاط الرُّوَاة بِمِثْلِ هَذِهِ الْخَيَالَات الْفَاسِدَة وَالتَّأْوِيلَات الْبَارِدَة الَّتِي يَكْفِي فِي الْعِلْم بِفَسَادِهَا تَصَوُّرهَا وَتَأَمَّلْ الْحَدِيث
وَهَذَا التَّأْوِيل الْأَخِير وَإِنْ كَانَ فِي الظَّاهِر أَقَلّ فَسَادًا فَهُوَ أَكْذَبهَا وَأَبْطَلُهَا وَصَرِيح الْحَدِيث يَرُدّهُ فَإِنَّهُ قَالَ أُمّ حَبِيبَة أُزَوِّجكهَا قال نعم فلو كان المسؤول تَزْوِيج أُخْتهَا لَمَا أَنْعَمَ لَهُ بِذَلِكَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْحَدِيث غَلَط لَا يَنْبَغِي التَّرَدُّد فِيهِ وَاَللَّه أَعْلَم

(6/76)

وَأَثْنَى عَلَيْهِ وَتَشَهَّدَ ثُمَّ قَالَ أَمَّا بَعْدُ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَيَّ أَنْ أُزَوِّجَهُ أُمَّ حَبِيبَةَ فَأَجَبْتُ وقد أصدقتها عنه أربع مائة دِينَارٍ ثُمَّ سَكَبَ الدَّنَانِيرَ فَخَطَبَ خَالِدٌ فَقَالَ قَدْ أَجَبْتُ إِلَى مَا دَعَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَوَّجْتُهُ أُمَّ حَبِيبَةَ وَقَبَضَ الدَّنَانِيرَ وَعَمِلَ لَهُمُ النَّجَاشِيُّ طَعَامًا فَأَكَلُوا
قَالَتْ أُمُّ حَبِيبَةَ فَلَمَّا وَصَلَ إِلَيَّ الْمَالُ أَعْطَيْتُ أَبْرَهَةَ مِنْهُ خَمْسِينَ دِينَارًا
قَالَتْ فَرَدَّتْهَا عَلَيَّ وَقَالَتْ إِنَّ الْمَلِكَ عَزَمَ عَلَيَّ بِذَلِكَ وَرَدَّتْ عَلَيَّ مَا كُنْتُ أَعْطَيْتُهَا أَوَّلًا ثُمَّ جَاءَتْنِي مِنَ الْغَدِ بِعُودٍ وَوَرْسٍ وَعَنْبَرٍ وَزَبَادٍ كَثِيرٍ فَقَدِمْتُ بِهِ مَعِي عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وروى بن سَعْدٍ أَنَّ ذَلِكَ كَانَ سَنَةَ سَبْعٍ وَقِيلَ كَانَ سَنَةَ سِتٍّ وَالْأَوَّلُ أَشْهَرُ
وَمِنْ طَرِيقِ الزُّهْرِيِّ أَنَّ الرَّسُولَ إِلَى النَّجَاشِيِّ بَعَثَ بِهَا مَعَ شُرَحْبِيلَ بْنِ حَسَنَةَ وَمِنْ طَرِيقٍ أُخْرَى أَنَّ الرَّسُولَ إِلَى النَّجَاشِيِّ بِذَلِكَ كَانَ عَمْرُو بْنُ أُمَيَّةَ الضَّمْرِيُّ انْتَهَى كَلَامُ الْحَافِظِ
وَمُطَابَقَةُ الْبَابِ بِقَوْلِهِ فَزَوَّجَهَا النَّجَاشِيُّ لِأَنَّ أَبَاهَا أَبَا سُفْيَانَ لَمْ يَكُنْ أَسْلَمَ ذَلِكَ الزَّمَانَ وَكَانَتْ أُمُّ حَبِيبَةَ أَسْلَمَتْ فَلَمْ يَكُنْ أَبُو سُفْيَانَ وَلِيُّهَا فَزَوَّجَهَا النَّجَاشِيُّ لِأَنَّ السُّلْطَانَ وَلِيُّ مَنْ لا ولي له
وعلى رواية بن سَعْدٍ كَمَا فِي الْإِصَابَةِ وَعَلَى رِوَايَةِ زُبَيْرِ بْنِ بَكَّارٍ كَمَا فِي أُسْدِ الْغَابَةِ كَانَ خالد بن سعيد بن العاص بن أمية بن عبد شمس أخ أُمِّ حَبِيبَةَ حَاضِرًا وَمُتَوَلِّيًا لِأَمْرِ النِّكَاحِ وَيَجِيءُ بَعْضُ الْبَيَانِ فِي بَابِ الصَّدَاقِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ

1 - (بَاب فِي الْعَضْلِ)
[2087] الْعَضْلُ مَنْعُ الْوَلِيِّ مَوْلَاهُ مِنَ النِّكَاحِ
(كَانَتْ لِي أُخْتٌ) اسْمُهَا جُمَيْلُ بِضَمِّ الْجِيمِ وَفَتْحِ الْمِيمِ بِنْتُ يَسَارِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ وَقِيلَ اسْمُهَا لَيْلَى قَالَهُ الْمُنْذِرِيُّ تَبَعًا للسهيلي في مبهمات القرآن
وعند بن إِسْحَاقَ فَاطِمَةُ فَيَكُونُ لَهَا اسْمَانِ وَلَقَبٌ أَوْ لَقَبَانِ وَاسْمٌ قَالَهُ الْعَلَّامَةُ الْقَسْطَلَّانِيُّ (تُخْطَبُ) بِصِيغَةِ المجهول من الخطبة بالكسر (فأتاني بن عَمٍّ لِي فَأَنْكَحْتُهَا إِيَّاهُ) وَفِي رِوَايَةِ الْبُخَارِيِّ زَوَّجْتُ أُخْتًا لِي مِنْ رَجُلٍ
قَالَ الْحَافِظُ قِيلَ هُوَ أَبُو الْبَدَّاحِ بْنُ عَاصِمٍ الْأَنْصَارِيُّ هَكَذَا وَقَعَ فِي أَحْكَامِ الْقُرْآنِ لِإِسْمَاعِيلَ الْقَاضِي ثُمَّ ذَكَرَ الِاخْتِلَافَ فِي اسْمِ هَذَا الرَّجُلِ ثُمَّ قَالَ وَقَعَ فِي رِوَايَةِ عَبَّادِ بْنِ رَاشِدٍ عَنِ الْحَسَنِ عِنْدَ الْبَزَّارِ وَالدَّارَقُطْنِيِّ فَأَتَانِي بن عم

(6/77)

لِي فَخَطَبَهَا مَعَ الْخُطَّابِ وَفِي هَذَا نَظَرٌ لِأَنَّ مَعْقِلَ بْنَ يَسَارٍ مُزَنِيٌّ وَأَبُو الْبَدَّاحِ أنصاري فيحتمل أنه بن عَمِّهِ لِأُمِّهِ أَوْ مِنَ الرَّضَاعَةِ (فَقُلْتُ لَا وَاللَّهِ لَا أُنْكِحُهَا) بِضَمِّ الْهَمْزَةِ أَيْ لَا أُزَوِّجُهَا وَفِي بَعْضِ النُّسَخِ لَا أَنْكَحْتُكَهَا (فَفِيَّ نَزَلَتْ هَذِهِ الْآيَةُ) هَذَا صَرِيحٌ فِي نُزُولِ هَذِهِ الْآيَةِ فِي هَذِهِ الْقِصَّةِ وَلَا يَمْنَعُ ذَلِكَ كَوْنَ ظَاهِرِ الْخِطَابِ فِي السِّيَاقِ لِلْأَزْوَاجِ حيث وقع فيها (وإذا طلقتم النساء) لَكِنْ قَوْلُهُ فِي بَقِيَّتِهَا (أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ) ظَاهِرٌ فِي أَنَّ الْفَضْلَ يَتَعَلَّقُ بَالْأَوْلِيَاءِ كَذَا في الفتح (فبلغن أجلهن) أي انقضت عدتهن (فلا تعضلوهن) أَيْ لَا تَمْنَعُوهُنَّ (الْآيَةَ) بَالنَّصْبِ أَيْ أَتِمَّ الْآيَةَ
قَالَ الْحَافِظُ وَهِيَ أَصْرَحُ دَلِيلٍ عَلَى اعْتِبَارِ الْوَلِيِّ وَإِلَّا لَمَا كَانَ لِعَضْلِهِ مَعْنًى وَلِأَنَّهَا لَوْ كَانَ لَهَا أَنْ تُزَوِّجَ نَفْسَهَا لَمْ تَحْتَجْ إِلَى أَخِيهَا وَمَنْ كَانَ أَمْرُهُ إِلَيْهِ لَا يُقَالُ إِنَّ غَيْرَهُ مَنَعَهُ مِنْهُ
وذكر بن المنذر أنه لا يعرف عن أحد من الصَّحَابَةِ خِلَافُ ذَلِكَ انْتَهَى
وَلَا يُعَارَضُ بِإِسْنَادِ النِّكَاحِ إِلَيْهِنَّ لِأَنَّهُ بِسَبَبِ تَوَقُّفِهِ إِلَى إِذْنِهِنَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

2 - (بَاب إِذَا أَنْكَحَ الْوَلِيَّانِ)
[2088] (أَيُّمَا امْرَأَةٍ زَوَّجَهَا وَلِيَّانِ) أَيْ مِنْ رَجُلَيْنِ (فَهِيَ لِلْأَوَّلِ مِنْهُمَا) أَيْ لِلسَّابِقِ مِنْهُمَا بِبَيِّنَةٍ أَوْ تَصَادُقٍ فَإِنْ وَقَعَا مَعًا أَوْ جُهِلَ السَّابِقُ مِنْهُمَا بَطَلَا مَعًا (وَأَيُّمَا رَجُلٍ بَاعَ بَيْعًا مِنْ رَجُلَيْنِ) أَيْ مُرَتَّبًا (فَهُوَ) أَيِ الْبَيْعُ (لِلْأَوَّلِ مِنْهُمَا) أَيْ لِلسَّابِقِ مِنْهُمَا فَإِنْ وَقَعَا مَعًا أَوْ جُهِلَ السَّابِقُ بَطَلَا
قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ بَعْدَ إِخْرَاجِ هَذَا الْحَدِيثِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ لَا نَعْلَمُ بَيْنَهُمْ فِي ذَلِكَ اخْتِلَافًا فَإِذَا زَوَّجَ أَحَدُ الْوَلِيَّيْنِ قَبْلَ الْآخَرِ فَنِكَاحُ الْأَوَّلِ جَائِزٌ وَنِكَاحُ الْآخَرِ مَفْسُوخٌ وَإِذَا زَوَّجَا جَمِيعًا فَنِكَاحُهُمَا جَمِيعًا مَفْسُوخٌ وَهُوَ قَوْلُ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ انْتَهَى قَالَ

(6/78)

المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ إِنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ سَمُرَةَ شَيْئًا
وَقِيلَ إِنَّهُ سَمِعَ منه حديث العقيقة انتهى

3 - (باب في قوله تعالى لا يحل لكم)
الخ [2089] (أَخْبَرَنَا أَسْبَاطٌ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ (أَخْبَرَنَا الشَّيْبَانِيُّ) هُوَ سُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ أَبُو إِسْحَاقَ الشَّيْبَانِيُّ (قَالَ الشَّيْبَانِيُّ وَذَكَرَهُ عَطَاءٌ أَبُو الْحَسَنِ السُّوَائِيُّ وَلَا أَظُنُّهُ إِلَّا عَنِ بن عَبَّاسٍ) حَاصِلُهُ أَنَّ لِلشَّيْبَانِيِّ فِيهِ طَرِيقَيْنِ أَحَدُهُمَا موصولة وهي عكرمة عن بن عَبَّاسٍ وَالْأُخْرَى مَشْكُوكٌ فِي وَصْلِهَا وَهِيَ عَطَاءٌ أبو الحسن السوائي عن بن عَبَّاسٍ وَأَبُو الْحَسَنِ كُنْيَةُ عَطَاءٍ وَالسُّوَائِيُّ بِضَمِّ الْمُهْمَلَةِ وَتَخْفِيفِ الْوَاوِ (كَانَ الرَّجُلُ إِذَا مَاتَ) فِي رِوَايَةِ السُّدِّيِّ تَقْيِيدُ ذَلِكَ بَالْجَاهِلِيَّةِ وَفِي رِوَايَةِ الضَّحَّاكِ تَخْصِيصُ ذَلِكَ بِأَهْلِ الْمَدِينَةِ وَكَذَلِكَ أورده الطبري من طريق العوفي عن بن عَبَّاسٍ لَكِنْ لَا يَلْزَمُ مِنْ كَوْنِهِ فِي الْجَاهِلِيَّةِ أَنْ لَا يَكُونَ اسْتَمَرَّ فِي أَوَّلِ الْإِسْلَامِ إِلَى أَنْ أُنْزِلَتِ الْآيَةُ فَقَدْ جَزَمَ الْوَاحِدِيُّ أَنَّ ذَلِكَ كَانَ فِي الْجَاهِلِيَّةِ وَفِي أَوَّلِ الْإِسْلَامِ كَذَا فِي الْفَتْحِ (كَانَ أَوْلِيَاؤُهُ) أَيْ أَوْلِيَاءُ الرَّجُلِ (مِنْ وَلِيِّ نَفْسِهَا) أَيْ مِنْ أَوْلِيَاءِ الْمَرْأَةِ وَأَقْرِبَائِهَا مِنْ أَبِيهَا وَجَدِّهَا (إِنْ شَاءَ بَعْضُهُمْ زَوَّجَهَا أَوْ زَوَّجُوهَا) شَكٌّ مِنَ الرَّاوِي وَفِي رِوَايَةِ الْبُخَارِيِّ إِنْ شَاءَ بعضهم تزوجها وإن شاؤوا زوجوها وإن شاؤوا لَمْ يُزَوِّجُوهَا (فَنَزَلَتْ هَذِهِ الْآيَةُ فِي ذَلِكَ) روى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِسْتَشْكَلَ بَعْض الْمُفَسِّرِينَ مَعْنَى وِرَاثَتهمْ النِّسَاء الْمَنْهِيّ عَنْهَا حَتَّى قَالَ الْمَعْنَى لَا يَحِلّ لَكُمْ أَنْ تَرِثُوا نِكَاحهنَّ لِتَرِثُوا أَمْوَالهنَّ كَرْهًا
قَالَ وَفِي الْمُرَاد بِمِيرَاثِهِنَّ وَجْهَانِ

(6/79)

الطبري من طريق بن جُرَيْجٍ عَنْ عِكْرِمَةَ أَنَّهَا نَزَلَتْ فِي قِصَّةٍ خَاصَّةٍ
قَالَ نَزَلَتْ فِي كَبْشَةَ بِنْتِ مَعْنِ بْنِ عَاصِمٍ مِنَ الْأَوْسِ وَكَانَتْ تَحْتَ أَبِي قَيْسِ بْنِ الْأَسْلَتِ فَتُوُفِّيَ عَنْهَا فَجَنَحَ عَلَيْهَا ابْنُهُ فَجَاءَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت يانبي اللَّهِ لَا أَنَا وَرِثْتُ زَوْجِي وَلَا تُرِكْتُ فَأُنْكَحَ
فَنَزَلَتْ هَذِهِ الْآيَةُ وَبِإِسْنَادٍ حَسَنٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ عَنْ أَبِيهِ قَالَ لَمَّا تُوُفِّيَ أَبُو قَيْسِ بْنُ الْأَسْلَتِ أَرَادَ ابْنُهُ أَنْ يَتَزَوَّجَ امْرَأَتَهُ وَكَانَ ذَلِكَ لَهُمْ فِي الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ
وَرَوَى الطَّبَرِيُّ مِنْ طَرِيقِ عَلِيِّ بْنِ أبي طلحة عن بن عَبَّاسٍ كَانَ الرَّجُلُ إِذَا مَاتَ وَتَرَكَ امْرَأَةً أَلْقَى عَلَيْهَا حَمِيمُهُ ثَوْبًا فَمَنَعَهَا مِنَ النَّاسِ فَإِنْ كَانَتْ جَمِيلَةً تَزَوَّجَهَا وَإِنْ كَانَتْ دَمِيمَةً حَبَسَهَا حَتَّى تَمُوتَ وَيَرِثَهَا
وَرَوَى الطَّبَرِيُّ أَيْضًا مِنْ طَرِيقِ الْحَسَنِ وَالسُّدِّيِّ وَغَيْرِهِمَا كَانَ الرَّجُلُ يَرِثُ امْرَأَةَ ذِي قَرَابَتِهِ فَيَعْضُلُهَا حَتَّى تَمُوتَ أَوْ تَرُدَّ إِلَيْهِ الصَّدَاقَ
وَزَادَ السُّدِّيُّ إِنْ سَبَقَ الْوَارِثُ فَأَلْقَى عَلَيْهَا ثَوْبَهُ كَانَ أَحَقَّ بِهَا وَإِنْ سَبَقَتْ هِيَ إِلَى أَهْلِهَا فَهِيَ أَحَقُّ بِنَفْسِهَا
ذَكَرَ الْحَافِظُ هَذِهِ الرِّوَايَاتِ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[2090] (عَنْ يَزِيدَ النَّحْوِيِّ) مَنْسُوبٌ إِلَى نَحْوٍ بَطْنٌ مِنَ الْأَزْدِ (لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كرها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهمَا مَا يَصِل إِلَى الْأَزْوَاج مِنْ أَمْوَالهنَّ بِالْمَوْتِ دُون الْحَيَاة عَلَى مَا يَقْتَضِيه الظَّاهِر مِنْ لَفْظ الْمِيرَاث
الثَّانِي الْوُصُول إِلَى أَمْوَالهنَّ فِي الْحَيَاة وَبَعْدهَا وَقَدْ يُسَمَّى مَا وَصَلَ فِي الْحَيَاة مِيرَاثًا كَمَا قَالَ تَعَالَى {الَّذِينَ يَرِثُونَ الْفِرْدَوْس}
وَهَذَا تَكَلُّف وَخُرُوج عَنْ مُقْتَضَى الْآيَة بَلْ الَّذِي مَنَعُوا مِنْهُ أَنْ يَجْعَلُوا حَقَّ الزَّوْجِيَّة حَقًّا مَوْرُوثًا يَنْتَقِل إِلَى الْوَارِث كَسَائِرِ حُقُوقه وَهَذِهِ كَانَتْ شُبْهَتهمْ أَنَّ حَقَّ الزَّوْجِيَّة اِنْتَقَلَ إِلَيْهِمْ مِنْ مُوَرِّثهمْ فَأَبْطَلَ اللَّه ذَلِكَ وَحُكِمَ بِأَنَّ الزَّوْجِيَّة لَا تَنْتَقِل بِالْمِيرَاثِ إِلَى الْوَارِث بَلْ إِذَا مَاتَ الزَّوْج كَانَتْ الْمَرْأَة أَحَقَّ بِنَفْسِهَا وَلَمْ يَرِث بُضْعهَا أَحَد وليس البضع كَالْمَالِ فَيَنْتَقِل بِالْمِيرَاثِ
وَقَوْله فَوَعَظَ اللَّه ذَلِكَ فِيهِ وَجْهَانِ أَحَدهمَا أَيْ يُقَدَّر فِيهِ حَرْف جَرّ أَيْ فِي ذَلِكَ
وَالثَّانِي أَيْ يَضْمَن وَعَظَ مَعْنَى مَنَعَ وَحَذِرَ وَنَحْوه
وَاسْتَنْبَطَ بَعْضهمْ مِنْ الْآيَة أَنَّهُ لَا يَحِلّ لِلرَّجُلِ أَنْ يُمْسِك اِمْرَأَته وَلَا أَرَب لَهُ فِيهَا طَمَعًا أَنْ تَمُوت فَيَرِث مَالهَا وَفِيهِ نَظَر
وَاَللَّه أعلم

(6/80)

أَنْ تَرِثُوا فِي مَوْضِعِ الرَّفْعِ عَلَى الْفَاعِلِيَّةِ بيحل أَيْ لَا يَحِلُّ لَكُمْ إِرْثُ النِّسَاءِ وَالنِّسَاءُ مَفْعُولٌ بِهِ إِمَّا عَلَى حَذْفِ مُضَافٍ أَيْ أَنْ تَرِثُوا أَمْوَالَ النِّسَاءِ وَالْخِطَابُ لِلْأَزْوَاجِ لِأَنَّهُ رُوِيَ أَنَّ الرَّجُلَ كَانَ إِذَا لَمْ يَكُنْ لَهُ فِي الْمَرْأَةِ غَرَضٌ أَمْسَكَهَا حَتَّى تَمُوتَ فَيَرِثَهَا أَوْ تَفْتَدِيَ بِمَالِهَا إِنْ لَمْ تَمُتْ
وَإِمَّا مِنْ غَيْرِ حَذْفٍ عَلَى مَعْنَى أَنْ يَكُنَّ بِمَعْنَى الشَّيْءِ الْمَوْرُوثِ إِنْ كَانَ الْخِطَابُ لِلْأَوْلِيَاءِ أَوْ لِأَقْرِبَاءِ الْمَيِّتِ وَكَرْهًا فِي مَوْضِعِ نَصْبٍ عَلَى الْحَالِ مِنَ النِّسَاءِ أَيْ تَرِثُوهُنَّ كارهات أو مكرهات (ولا تعضلوهن) جزم بلا الناهية أو نصب عطف عَلَى أَنْ تَرِثُوا وَلَا لِتَأْكِيدِ النَّفْيِ وَفِي الْكَلَامِ حَذْفٌ أَيْ لَا تَعْضُلُوهُنَّ مِنَ النِّكَاحِ إِنْ كَانَ الْخِطَابُ لِلْأَوْلِيَاءِ أَوْ لَا تَعْضُلُوهُنَّ مِنَ الطَّلَاقِ إِنْ كَانَ لِلْأَزْوَاجِ (لِتَذْهَبُوا بِبَعْضِ ما آتيتموهن) اللَّامُ مُتَعَلِّقَةٌ بِتَعْضُلُوهُنَّ وَالْبَاءُ لِلتَّعْدِيَةِ الْمُرَادِفَةِ لِهَمْزَتِهَا أَوْ لِلْمُصَاحَبَةِ فَالْجَارُّ فِي مَحَلِّ نَصْبٍ عَلَى الْحَالِ وَيَتَعَلَّقُ بِمَحْذُوفٍ أَيْ لِتَذْهَبُوا مَصْحُوبِينَ بِبَعْضِ مَا آتَيْتُمُوهُنَّ (إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ) أَيْ زِنًا (وَذَلِكَ أَنَّ الرَّجُلَ كَانَ يَرِثُ امْرَأَةَ ذِي قَرَابَةٍ فَيَعْضُلُهَا) أَيِ الْمَرْأَةَ
وَهَذَا يَدُلُّ عَلَى أَنَّ الْخِطَابَ فِي الْآيَةِ لِلْأَوْلِيَاءِ (فَأَحْكَمَ اللَّهُ عَنْ ذَلِكَ) أَيْ مَنَعَهُ مِنْ أَحْكَمْتُهُ أَيْ مَنَعْتُهُ (وَنَهَى عَنْ ذَلِكَ) هَذِهِ الْجُمْلَةُ مَعْطُوفَةٌ عَلَى مَا قَبْلَهَا عَطْفَ تَفْسِيرٍ

[2091] (فَوَعَظَ اللَّهُ ذَلِكَ) الْمُرَادُ بَالْوَعْظِ النَّهْيُ أَيْ نَهَى عَنْ ذَلِكَ

4 - (بَاب فِي الِاسْتِئْمَارِ)
[2092] (لَا تُنْكَحُ) بِصِيغَةِ الْمَجْهُولِ نَفْيًا لِلْمُبَالَغَةِ أَوْ نَهْيًا (الثَّيِّبُ) أَيِ الَّتِي فَارَقَتْ زَوْجَهَا بِمَوْتٍ أَوْ طَلَاقٍ وَفِي رِوَايَةِ الْبُخَارِيِّ وَغَيْرِهِ وَقَعَ لَفْظُ الْأَيِّمِ مَكَانَ الثَّيِّبِ قَالَ الْحَافِظُ ظَاهِرُ هَذَا الْحَدِيثِ أَنَّ الْأَيِّمَ هِيَ الثَّيِّبُ لِمُقَابَلَتِهَا بَالْبِكْرِ (حَتَّى تُسْتَأْمَرَ) أَصْلُ الِاسْتِئْمَارِ طَلَبُ الْأَمْرِ فَالْمَعْنَى لا يعقد

(6/81)

عَلَيْهَا حَتَّى يُطْلَبَ الْأَمْرُ مِنْهَا
وَيُؤْخَذُ مِنْ قَوْلِهِ تُسْتَأْمَرَ أَنَّهُ لَا يُعْقَدُ إِلَّا بَعْدَ أَنْ تَأْمُرَ بِذَلِكَ وَلَيْسَ فِيهِ دَلَالَةٌ عَلَى عَدَمِ اشْتِرَاطِ الْوَلِيِّ فِي حَقِّهَا بَلْ فِيهِ إِشْعَارٌ بَاشْتِرَاطِهِ
قَالَهُ الْحَافِظُ (وَلَا الْبِكْرُ إِلَّا بإذنها) أي ولا ينكح الْبِكْرُ إِلَّا بِإِذْنِهَا
وَفِي رِوَايَةِ الْبُخَارِيِّ لَا تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَأْذَنَ
قَالَ الْحَافِظُ عَبَّرَ لِلثَّيِّبِ بَالِاسْتِئْمَارِ وَلِلْبِكْرِ بَالِاسْتِئْذَانِ فَيُؤْخَذُ مِنْهُ فَرْقٌ بَيْنَهُمَا مِنْ جِهَةِ أَنَّ الِاسْتِئْمَارَ يَدُلُّ عَلَى تَأْكِيدِ الْمُشَاوَرَةِ وَجَعْلِ الْأَمْرِ إِلَى الْمُسْتَأْمَرَةِ وَلِهَذَا يَحْتَاجُ إِلَى صَرِيحِ إِذْنِهَا فِي الْعِقْدِ فَإِذَا صَرَّحَتْ بِمَنْعِهِ امْتَنَعَ اتِّفَاقًا وَالْبِكْرُ بِخِلَافِ ذَلِكَ
وَالْإِذْنُ دَائِرٌ بَيْنَ الْقَوْلِ وَالسُّكُوتِ بِخِلَافِ الْأَمْرِ فَإِنَّهُ صَرِيحٌ فِي الْقَوْلِ وَإِنَّمَا جُعِلَ السُّكُوتُ إِذْنًا فِي حَقِّ الْبِكْرِ لِأَنَّهَا قَدْ تَسْتَحْيِي أَنْ تُفْصِحُ (وَمَا إِذْنُهَا) وَفِي رِوَايَةِ الْبُخَارِيِّ وَكَيْفَ إِذْنُهَا (قَالَ أَنْ تَسْكُتَ) أَيْ إِذْنُهَا سُكُوتُهَا
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ ظَاهِرُ الْحَدِيثِ يَدُلُّ عَلَى أَنَّ الْبِكْرَ إِذَا أُنْكِحَتْ قَبْلَ أَنْ تُسْتَأْذَنَ فَتَصْمُتَ أَنَّ النِّكَاحَ بَاطِلٌ كَمَا يَبْطُلُ إِنْكَاحَ الثَّيِّبِ قَبْلَ أَنْ تُسْتَأْمَرَ فَتَأْذَنُ بَالْقَوْلِ
وَإِلَى هَذَا ذَهَبَ الْأَوْزَاعِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَهُوَ قَوْلُ أَصْحَابِ الرَّأْيِ
وَقَالَ مَالِكُ بْنُ أنس وبن أَبِي لَيْلَى وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ إِنْكَاحُ الْأَبِ الْبِكْرَ الْبَالِغَ جَائِزٌ وَإِنْ لَمْ تُسْتَأْذَنْ وَمَعْنَى اسْتِئْذَانِهَا إِنَّمَا هُوَ عِنْدَهُمْ عَلَى اسْتِطَابَةِ النَّفْسِ دُونَ الْوُجُوبِ كَمَا جَاءَ فِي الْحَدِيثِ بَاسْتِئْمَارِ أُمَّهَاتِهِنَّ وَلَيْسَ ذَلِكَ بِشَرْطٍ فِي صِحَّةِ الْعَقْدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

[2093] (أخبرنا حماد) هو بن سَلَمَةَ (الْمَعْنَى) وَاحِدٌ
وَالْحَاصِلُ أَنَّ يَزِيدَ بْنَ زُرَيْعٍ وَحَمَّادِ بْنِ سَلَمَةَ كِلَاهُمَا يَرْوِيَانِ عَنْ مُحَمَّدِ بْنِ عَمْرٍو فَيَزِيدُ يَرْوِي بِلَفْظِ حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو وَحَمَّادُ بِصِيغَةِ عَنْ وَمَعْنَى حَدِيثِهِمَا وَاحِدٌ وَإِنْ تَغَايَرَ فِي بَعْضِ اللَّفْظِ (تُسْتَأْمَرُ الْيَتِيمَةُ) هِيَ صَغِيرَةٌ لَا أَبَ لَهَا وَالْمُرَادُ هُنَا الْبِكْرُ الْبَالِغَةُ سَمَّاهَا بَاعْتِبَارِ مَا كانت كقوله تعالى وآتوا اليتامى أموالهم وَفَائِدَةُ التَّسْمِيَةِ مُرَاعَاةُ حَقِّهَا وَالشَّفَقَةُ عَلَيْهَا فِي تَحَرِّي الْكِفَايَةِ وَالصَّلَاحِ فَإِنَّ الْيَتِيمَ مَظِنَّةُ الرَّأْفَةِ وَالرَّحْمَةِ
ثُمَّ هِيَ قَبْلَ الْبُلُوغِ لَا مَعْنَى لإذنها ولا لإبائها فكأنه عليه الصلاة والسلام شَرَطَ بُلُوغَهَا فَمَعْنَاهُ لَا تُنْكَحُ حَتَّى تَبْلُغَ فتستأمر أي تستأذن
كذا قال القارىء فِي الْمِرْقَاةِ (وَإِنْ أَبَتْ

(6/82)

فَلَا جَوَازَ عَلَيْهَا) بِفَتْحِ الْجِيمِ أَيْ فَلَا تعدي عَلَيْهَا وَلَا إِجْبَارَ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ واليتيمة ها هنا هِيَ الْبِكْرُ الْبَالِغَةُ الَّتِي مَاتَ أَبُوهَا قَبْلَ بُلُوغِهَا فَلَزِمَهَا اسْمُ الْيَتِيمِ فَدُعِيَتْ بِهِ وَهِيَ بَالِغَةٌ
وَالْعَرَبُ رُبَّمَا دَعَتِ الشَّيْءَ بَالِاسْمِ الْأَوَّلِ الَّذِي إِنَّمَا سُمِّيَ بِهِ لِمَعْنًى مُتَقَدِّمٍ ثُمَّ يَنْقَطِعُ ذَلِكَ الْمَعْنَى وَلَا يَزُولُ الِاسْمُ
وَقَالَ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي جَوَازِ إِنْكَاحِ غَيْرِ الْأَبِ لِلصَّغِيرَةِ فَقَالَ الشَّافِعِيُّ لَا يُزَوِّجُهَا غَيْرُ الْأَبِ وَالْجَدِّ وَلَا يُزَوِّجُهَا الْأَخُ وَلَا الْعَمُّ وَلَا الْوَصِيُّ
وَقَالَ الثَّوْرِيُّ لَا يُزَوِّجُهَا الْوَصِيُّ
وَقَالَ حَمَّادُ بْنُ سُلَيْمَانَ وَمَالِكُ بْنُ أَنَسٍ لِلْوَصِيِّ أَنْ يُزَوِّجَ الْيَتِيمَةَ قَبْلَ الْبُلُوغِ وَرُوِيَ ذَلِكَ عَنْ شُرَيْحٍ
وَقَالَ أَصْحَابُ الرَّأْيِ لَا يُزَوِّجُهَا الْوَصِيُّ حَتَّى يَكُونَ وَلِيًّا لَهَا وَلِلْوَلِيِّ أَنْ يُزَوِّجَهَا وَإِنْ لَمْ يَكُنْ وَصِيًّا لِأَنَّ لَهَا الْخِيَارَ إِذَا بَلَغَتِ انْتَهَى
وَقَالَ التِّرْمِذِيُّ بَعْدَ إِخْرَاجِ هَذَا الْحَدِيثِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي تَزْوِيجِ الْيَتِيمَةِ فَرَأَى بَعْضُ أَهْلِ الْعِلْمِ أَنَّ الْيَتِيمَةَ إِذَا زُوِّجَتْ فَالنِّكَاحُ مَوْقُوفٌ حَتَّى تبلغ فإذا بلغت فلها الخيار في إجاز النِّكَاحِ أَوْ فَسْخِهِ وَهُوَ قَوْلُ بَعْضِ التَّابِعِينَ وَغَيْرِهِمْ وَقَالَ بَعْضُهُمْ لَا يَجُوزُ نِكَاحُ الْيَتِيمَةِ حَتَّى تَبْلُغَ وَلَا يَجُوزُ الْخِيَارُ فِي النِّكَاحِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَالشَّافِعِيِّ وَغَيْرِهِمَا مِنْ أَهْلِ الْعِلْمِ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ إِذَا بَلَغَتِ الْيَتِيمَةُ تِسْعَ سِنِينَ فَزُوِّجَتْ فَرَضِيَتْ فَالنِّكَاحُ جَائِزٌ وَلَا خِيَارَ لَهَا إِذَا أَدْرَكَتْ وَاحْتَجَّا بِحَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَنَى بِهَا وَهِيَ بِنْتُ تِسْعِ سِنِينَ وَقَدْ قَالَتْ عَائِشَةُ إِذَا بَلَغَتِ الْجَارِيَةُ تِسْعَ سِنِينَ فَهِيَ امْرَأَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

[2094] (وَرَوَاهُ أَبُو عُمَرَ وذكوان عن عائشة قالت يارسول الله

(6/83)

إِلَخْ) هَكَذَا ذَكَرَهُ مُعَلَّقًا وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُسْنَدًا بِمَعْنَاهُ (قَالَ سُكَاتُهَا إِقْرَارُهَا) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ سُكَاتُهَا إِذْنُهَا
وَفِي أُخْرَى له رضاها صمتها
قال بن الْمُنْذِرِ يُسْتَحَبُّ إِعْلَامُ الْبِكْرِ أَنَّ سُكُوتَهَا إِذْنٌ لَكِنْ لَوْ قَالَتْ بَعْدَ الْعَقْدِ مَا عَلِمْتُ أَنَّ صَمْتِي إِذْنٌ لَمْ يَبْطُلِ الْعَقْدُ بِذَلِكَ عند الجمهور وأبطله بعض المالكية
وقال بن شَعْبَانَ مِنْهُمْ يُقَالُ لَهَا ذَلِكَ ثَلَاثًا إِنْ رَضِيتِ فَاسْكُتِي وَإِنْ كَرِهْتِ فَانْطِقِي
وَقَالَ بَعْضُهُمْ يُطَالُ الْمَقَامُ عِنْدَهَا لِئَلَّا تَخْجَلَ فَيَمْنَعُهَا ذَلِكَ مِنَ الْمُسَارَعَةِ
وَاخْتَلَفُوا فِيمَا إِذَا لَمْ تَتَكَلَّمْ بَلْ ظَهَرَتْ مِنْهَا قَرِينَةُ السُّخْطِ أَوِ الرِّضَا بَالتَّبَسُّمِ مَثَلًا أَوِ الْبُكَاءِ فَعِنْدَ الْمَالِكِيَّةِ إِنْ نَفَرَتْ أَوْ بَكَتْ أَوْ قَامَتْ أَوْ ظَهَرَ مِنْهَا مَا يَدُلُّ عَلَى الْكَرَاهَةِ لَمْ تُزَوَّجْ
وَعِنْدَ الشَّافِعِيَّةِ لَا أَثَرَ لِشَيْءٍ مِنْ ذَلِكَ فِي الْمَنْعِ إِلَّا إِنْ قَرَنَتْ مَعَ الْبُكَاءِ الصِّيَاحَ وَنَحْوَهُ
وَفَرَّقَ بَعْضُهُمْ بَيْنَ الدَّمْعِ فَإِنْ كَانَ حَارًّا دَلَّ عَلَى الْمَنْعِ وَإِنْ كَانَ بَارِدًا دَلَّ عَلَى الرِّضَا
وَفِي هَذَا الْحَدِيثِ إِشَارَةٌ إِلَى أَنَّ الْبِكْرَ الَّتِي أُمِرَ بَاسْتِئْذَانِهَا هِيَ الْبَالِغُ إِذْ لَا مَعْنَى لِاسْتِئْذَانِ مَنْ لَا تَدْرِي مَا الْإِذْنُ وَمَنْ يَسْتَوِي سُكُوتُهَا وَسُخْطُهَا
كَذَا فِي الْفَتْحِ

[2095] (آمِرُوا) بِمَدِّ الْهَمْزَةِ وَمِيمٍ مُخَفَّفَةٍ مَكْسُورَةٍ (النِّسَاءَ فِي بَنَاتِهِنَّ) أَيْ شاورهن فِي تَزْوِيجِهِنَّ
قَالَ الْعَلْقَمِيُّ وَذَلِكَ مِنْ جُمْلَةِ اسْتِطَابَةِ أَنْفُسِهِنَّ وَهُوَ أَدْعَى إِلَى الْأُلْفَةِ وَخَوْفًا مِنْ وُقُوعِ الْوَحْشَةِ بَيْنَهُمَا إِذَا لَمْ يَكُنْ بِرِضَاءِ الْأُمِّ إِذِ الْبَنَاتُ إِلَى الْأُمَّهَاتِ أَمْيَلُ وَفِي سَمَاعِ قَوْلِهِنَّ أَرْغَبُ وَلِأَنَّ الْمَرْأَةَ رُبَّمَا عَلِمَتْ مِنْ حَالِ بِنْتِهَا الْخَافِي عَنْ أَبِيهَا أَمْرًا لَا يَصْلُحُ مَعَهُ النِّكَاحُ مِنْ عِلَّةٍ تَكُونُ بِهَا أَوْ سَبَبٍ يَمْنَعُ مِنَ الْوَفَاءِ بِحُقُوقِ النِّكَاحِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ

5 - (بَابٌ فِي الْبِكْرِ يُزَوِّجُهَا أَبُوهَا وَلَا يَسْتَأْمِرُهَا)
[2096] (أَنَّ جَارِيَةً بِكْرًا أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَخْ) فِي الْحَدِيثِ دَلَالَةٌ عَلَى تَحْرِيمِ الْإِجْبَارِ لِلْأَبِ لِابْنَتِهِ

(6/84)

الْبِكْرِ عَلَى النِّكَاحِ وَغَيْرِهِ مِنَ الْأَوْلِيَاءِ بَالْأَوْلَى
وَإِلَى عَدَمِ جَوَازِ إِجْبَارِ الْأَبِ ذَهَبَتِ الْحَنَفِيَّةُ لِهَذَا الْحَدِيثِ وَلِحَدِيثِ وَالْبِكْرُ يَسْتَأْمِرُهَا أَبُوهَا وَيَأْتِي فِي الْبَابِ الَّذِي يَلِيهِ وَذَهَبَ أَحْمَدُ وَإِسْحَاقُ وَالشَّافِعِيُّ إِلَى أَنَّ لِلْأَبِ إِجْبَارَ ابْنَتِهِ الْبِكْرِ الْبَالِغَةِ عَلَى النِّكَاحِ عَمَلًا بِمَفْهُومِ حَدِيثِ الثَّيِّبُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا فَإِنَّهُ دَلَّ عَلَى أَنَّ الْبِكْرَ بِخِلَافِهَا وَأَنَّ الْوَلِيَّ أَحَقُّ بِهَا وَيُرَدُّ بِأَنَّهُ مَفْهُومٌ لَا يُقَاوِمُ الْمَنْطُوقَ وَبِأَنَّهُ لَوْ أُخِذَ بِعُمُومِهِ لَزِمَ فِي حَقِّ غَيْرِ الْأَبِ مِنَ الْأَوْلِيَاءِ وَأَنْ لَا يُخَصَّ بِجَوَازِ الْإِجْبَارِ
وَقَالَ الْبَيْهَقِيُّ فِي تَقْوِيَةِ كَلَامِ الشَّافِعِيِّ إن حديث بن عَبَّاسٍ هَذَا مَحْمُولٌ عَلَى أَنَّهُ زَوَّجَهَا مِنْ غَيْرِ كُفْءٍ قَالَ الْحَافِظُ فِي الْفَتْحِ جَوَابُ الْبَيْهَقِيِّ هُوَ الْمُعْتَمَدُ لِأَنَّهَا وَاقِعَةُ عَيْنٍ فَلَا يثبت الحكم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَعَلَى طَرِيقَة الْبَيْهَقِيِّ وَأَكْثَر الْفُقَهَاء وَجَمِيع أَهْل الْأُصُول هَذَا حَدِيث صَحِيح لِأَنَّ جَرِير بْن حَازِم ثِقَة ثَبَت وَقَدْ وَصَلَهُ وَهُمْ يَقُولُونَ زِيَادَة الثِّقَة مَقْبُولَة فَمَا بَالهَا تُقْبَل فِي مَوْضِع بَلْ فِي أَكْثَر الْمَوَاضِع الَّتِي تُوَافِق مَذْهَب الْمُقَلِّد وَتُرَدّ فِي مَوْضِع يُخَالِف مَذْهَبه وَقَدْ قَبِلُوا زِيَادَة الثِّقَة فِي أَكْثَر مِنْ مِائَتَيْنِ مِنْ الْأَحَادِيث رَفْعًا وَوَصْلًا وَزِيَادَة لَفْظ وَنَحْوه وَهَذَا لَوْ اِنْفَرَدَ بِهِ جَرِير فَكَيْف وَقَدْ تَابَعَهُ عَلَى رَفْعه عَنْ أَيُّوب زيد بن حبان ذكره بن مَاجَهْ فِي سُنَنه
وَأَمَّا حَدِيث جَابِر فَهُوَ حَدِيث يَرْوِيه شُعَيْب بْن إِسْحَاق عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء عَنْ جَابِر أَنَّ رَجُلًا زَوَّجَ اِبْنَته وَهِيَ بِكْر مِنْ غَيْر أَمْرهَا فَأَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفَرَّقَ بَيْنهمَا رَوَاهُ النَّسَائِيُّ وَرَوَاهُ أَيْضًا مِنْ حَدِيث أَبِي حَفْص التِّنِّيسِيِّ سَمِعْت الْأَوْزَاعِيَّ قَالَ حَدَّثَنِي إِبْرَاهِيم بْن مُرَّة عَنْ عَطَاء بْن أَبِي رَبَاح قَالَ زَوَّجَ رَجُل اِبْنَته وَهِيَ بِكْر وَسَاقَ الْحَدِيث وَهَذَا الْإِرْسَال لَا يَدُلّ عَلَى أَنَّ الْمَوْصُول خَطَأ بِمُجَرَّدِهِ
وَأَمَّا حَدِيث جَرِير الَّذِي أَشَارَ الْبَيْهَقِيُّ إِلَى أَنَّهُ أَخْطَأَ فِيهِ عَلَى أَيُّوب فَرَوَاهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيث جَرِير عن أيوب عن عكرمة عن بن عَبَّاس أَنَّ جَارِيَة بِكْرًا أَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ إِنَّ أَبِي زَوَّجَنِي وَهِيَ كَارِهَة فَرَدَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نِكَاحهَا وَرِجَاله مُحْتَجّ بِهِمْ فِي الصَّحِيح وَقَدْ تَقَدَّمَ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تُنْكَح الْبِكْر إِلَّا بِإِذْنِهَا وَهَذَا نَهْي صَرِيح فِي الْمَنْع فَحَمْله عَلَى الِاسْتِحْبَاب بعيد جدا
وفي حديث بن عَبَّاس وَالْبِكْر يَسْتَأْمِرهَا أَبُوهَا رَوَاهُ مُسْلِم وَسَيَأْتِي فَهَذَا خَبَر فِي مَعْنَى الْأَمْر عَلَى إِحْدَى الطَّرِيقَتَيْنِ أَوْ خَبَر مَحْض وَيَكُون خَبَرًا عَنْ حُكْم الشَّرْع لَا خَبَرًا عَنْ الْوَاقِع وَهِيَ طريقة المحققين

(6/85)

بِهَا تَعْمِيمًا
قَالَ الْعَلَّامَةُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرُ فِي سُبُلِ السَّلَامِ كَلَامٌ لِهَذَيْنِ الْإِمَامَيْنِ يَعْنِي الْبَيْهَقِيَّ وَالْحَافِظَ مُحَامَاةٌ عَلَى كَلَامِ الشَّافِعِيِّ وَمَذْهَبِهِمْ وَإِلَّا فَتَأْوِيلُ الْبَيْهَقِيِّ لَا دَلِيلَ عَلَيْهِ فَلَوْ كَانَ كَمَا قَالَ لَذَكَرَتْهُ الْمَرْأَةُ بَلْ إِنَّمَا قَالَتْ إِنَّهُ زَوَّجهَا وَهِيَ كَارِهَةٌ فَالْعِلَّةُ كَرَاهَتُهَا فَعَلَيْهَا عُلِّقَ التَّخْيِيرُ لِأَنَّهَا الْمَذْكُورَةُ فَكَأَنَّهُ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كُنْتِ كَارِهَةً فَأَنْتِ بَالْخِيَارِ
وَقَوْلُ الْحَافِظِ إِنَّهَا وَاقِعَةُ عَيْنٍ كَلَامٌ غَيْرُ صَحِيحٍ بَلْ حُكْمٌ عَامٌّ لِعُمُومِ عِلَّتِهِ فَأَيْنَمَا وُجِدَتِ الْكَرَاهَةُ تُثْبِتُ الْحُكْمَ انتهى
قال المنذري وأخرجه بن مَاجَهْ
(قَالَ أَبُو دَاوُدَ لَمْ يَذْكُرْ) أَيْ محمد بن عبيد (بن عَبَّاسٍ) بَالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (وَهَكَذَا) أَيْ بِغَيْرِ ذكر بن عَبَّاسٍ (رَوَاهُ النَّاسُ مُرْسَلًا) وَصُورَتُهُ أَنْ يَقُولَ التَّابِعِيُّ سَوَاءٌ كَانَ كَبِيرًا أَوْ صَغِيرًا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا وَفَعَلَ كَذَا أَوْ فُعِلَ بِحَضْرَتِهِ كَذَا أَوْ نَحْوَ ذَلِكَ (مَعْرُوفٌ) خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ رِوَايَتُهُمْ مُرْسَلًا مَعْرُوفٌ أَوْ إِرْسَالُهُ مَعْرُوفٌ
وَمَا رَوَاهُ الضَّعِيفُ مُخَالِفًا لِلثِّقَةِ يُقَالُ لَهُ الْمُنْكَرُ وَمُقَابِلُهُ يُقَالُ بِهِ الْمَعْرُوفُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَقَدْ تُوَافِق أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَخَبَره وَنَهْيه عَلَى أَنَّ الْبِكْر لَا تُزَوَّج إِلَّا بِإِذْنِهَا وَمِثْل هَذَا يُقَرِّب مِنْ الْقَاطِع وَيَبْعُد كُلّ الْبُعْد حَمْله عَلَى الِاسْتِحْبَاب وَرَوَى النسائي من حديث عكرمة عن بن عَبَّاس قَالَ أَنْكَحَ رَجُل مِنْ بَنِي الْمُنْذِر اِبْنَته وَهِيَ كَارِهَة فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا وَرَوَى أَيْضًا مِنْ حَدِيث عَبْد اللَّه بْن بُرَيْدَة عَنْ عَائِشَة أَنَّ فَتَاة دَخَلَتْ عَلَيْهَا فَقَالَتْ إِنَّ أَبِي زوجني بن أَخِيهِ لِيَرْفَع بِي خَسِيسَته وَأَنَا كَارِهَة قَالَتْ اِجْلِسِي حَتَّى يَأْتِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَتْهُ فَأَرْسَلَ إِلَى أَبِيهَا فَدَعَاهُ فَجَعَلَ الْأَمْر إِلَيْهَا فَقَالَتْ يَا رَسُول اللَّه قَدْ اِخْتَرْت مَا صَنَعَ أَبِي وَلَكِنِّي أَرَدْت أَنْ أعلم أن للنساء من الأمر شيء وَرُوِيَ أَيْضًا عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَمَة قَالَ أَنْكَحَ رَجُل مِنْ بَنِي الْمُنْذِر اِبْنَته وَهِيَ كَارِهَة فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا
وَعَمَل هَذِهِ الْقَضَايَا وَأَشْبَاههَا عَلَى الثَّيِّب دُون الْبِكْر خِلَاف مُقْتَضَاهَا لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَل عَنْ ذَلِكَ وَلَا اِسْتَفْصَلَ وَلَوْ كَانَ الْحُكْم يَخْتَلِف بِذَلِكَ لَاسْتَفْصَلَ وَسَأَلَ عَنْهُ وَالشَّافِعِيّ يُنَزِّل هَذَا مَنْزِلَة الْعُمُوم وَيَحْتَجّ بِهِ كَثِيرًا
وَذَكَرَ أَبُو مُحَمَّد بْن حَزْم من طريق قاسم بن أصبغ عن بن عُمَر أَنَّ رَجُلًا زَوَّجَ اِبْنَته بِكْرًا فَأَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا وَذَكَرَ الدَّارَقُطْنِيُّ هَذَا الْحَدِيث فِي سُنَنه وَفِي كِتَاب الْعِلَل وَأَعَلَّهُ بِرِوَايَةِ مَنْ رَوَى أَنَّ عَمّهَا زَوَّجَهَا بَعْد وَفَاة أَبِيهَا وَزَوَّجَهَا مِنْ عُبَيْد اللَّه بْن عُمَر وَهِيَ بِنْت عُثْمَان بْن مَظْعُون وَعَمّهَا قَدَامَة فَكَرِهَتْهُ فَفَرَّقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْنهمَا فَتَزَوَّجَهَا الْمُغِيرَة بْن شُعْبَة
قَالَ وَهَذَا أَصَحّ مِنْ قَوْل مَنْ قَالَ زَوَّجَهَا أَبُوهَا وَاَللَّه أَعْلَم

(6/86)

وَقَدْ أَوْرَدَ الْحَافِظُ هَذَا الْحَدِيثَ فِي التَّلْخِيصِ من مصنف بن أَبِي شَيْبَةَ بَالْإِسْنَادِ السَّابِقِ الْمَوْصُولِ
قَالَ وَرِجَالُهُ ثِقَاتٌ وَأُعِلَّ بَالْإِرْسَالِ
وَتَفَرَّدَ جَرِيرُ بْنُ حَازِمٍ عَنْ أَيُّوبَ وَتَفَرَّدَ حُسَيْنٌ عَنْ جَرِيرٍ وَأَيُّوبَ
وَأُجِيبَ بِأَنَّ أَيُّوبَ بْنَ سُوَيْدٍ رَوَاهُ عَنِ الثَّوْرِيِّ عَنْ أَيُّوبَ مَوْصُولًا وَكَذَلِكَ رَوَاهُ مَعْمَرُ بْنُ جُدْعَانَ الرَّقِّيُّ عَنْ زَيْدِ بْنِ حَيَّانٍ عَنْ أَيُّوبَ مَوْصُولًا
وَإِذَا اخْتُلِفَ فِي وَصْلِ الْحَدِيثِ وَإِرْسَالِهِ حُكِمَ لِمَنْ وَصَلَهُ عَلَى طَرِيقَةِ الْفُقَهَاءِ وَعَنِ الثَّانِي بِأَنَّ جَرِيرًا تُوبِعَ عَنْ أَيُّوبَ كَمَا تَرَى وَعَنِ الثَّالِثِ بِأَنَّ سُلَيْمَانَ بْنَ حَرْبٍ تَابَعَ حُسَيْنَ بْنَ مُحَمَّدٍ عَنْ جَرِيرٍ انْتَهَى
قَالَ فِي الْفَتْحِ وَالطَّعْنُ فِي الْحَدِيثِ فَلَا مَعْنَى لَهُ فَإِنَّ طُرُقَهُ تَقْوَى بعضها ببعض انتهى
قال المنذري وأخرجه بن مَاجَهْ وَأَخْرَجَهُ أَبُو دَاوُدَ أَيْضًا مُرْسَلًا وَقَالَ وَكَذَا رَوَاهُ النَّاسُ مُرْسَلًا مَعْرُوفًا
وَقَالَ الْبَيْهَقِيُّ وَهَذَا حَدِيثٌ أَخْطَأَ فِيهِ جَرِيرُ بْنُ حَازِمٍ عَلَى أَيُّوبَ السِّخْتِيَانِيِّ وَالْمَحْفُوظُ عَنْ أَيُّوبَ عَنْ عِكْرِمَةَ مُرْسَلًا وَرُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ عِكْرِمَةَ مَوْصُولًا وَهُوَ أَيْضًا خَطَأٌ وَذَكَرَهُ مِنْ حَدِيثِ عَطَاءٍ عَنْ جَابِرٍ وَقَالَ هَذَا وَهْمٌ وَالصَّوَابُ مُرْسَلٌ وَإِنْ صَحَّ ذَلِكَ فَكَأَنَّهُ كَانَ وَضَعَهَا فِي غَيْرِ كُفْءٍ فَخَيَّرَهَا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قُلْتُ مَا قَالَهُ الْبَيْهَقِيُّ هُوَ تَأْوِيلٌ فَاسِدٌ وَالْحَدِيثُ قَوِيٌّ حَسَنٌ وَاللَّهُ أَعْلَمُ

6 - (بَاب فِي الثَّيِّبِ)
[2098] (الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا) قَالَ الْقَاضِي اخْتَلَفَ الْعُلَمَاءُ في المراد بالأيم ها هنا فَقَالَ عُلَمَاءُ الْحِجَازِ وَالْفُقَهَاءُ كَافَّةً الْمُرَادُ الثَّيِّبُ وَاسْتَدَلُّوا بِأَنَّهُ جَاءَ مُفَسَّرًا فِي الرِّوَايَةِ الْأُخْرَى بَالثَّيِّبِ وَبِأَنَّهَا جُعِلَتْ مُقَابِلَةً لِلْبِكْرِ وَبِأَنَّ أَكْثَرَ اسْتِعْمَالِهَا فِي اللُّغَةِ لِلثَّيِّبِ
وَقَالَ الْكُوفِيُّونَ وَزُفَرُ الأيم ها هنا كُلُّ امْرَأَةٍ لَا زَوْجَ لَهَا بِكْرًا كَانَتْ أَوْ ثَيِّبًا كَمَا هُوَ مُقْتَضَاهُ فِي اللُّغَةِ قَالُوا فَكُلُّ امْرَأَةٍ بَلَغَتْ فَهِيَ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا وَعَقْدُهَا عَلَى نَفْسِهَا نِكَاحٌ صَحِيحٌ
وَبِهِ قَالَ الشَّعْبِيُّ وَالزُّهْرِيُّ
قَالُوا وَلَيْسَ الْوَلِيُّ مِنْ أَرْكَانِ صِحَّةِ النِّكَاحِ بَلْ مِنْ تَمَامِهِ
وَقَالَ الْأَوْزَاعِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ تَتَوَقَّفُ صِحَّةِ النِّكَاحِ عَلَى إِجَازَةِ الْوَلِيِّ
قَالَ الْقَاضِي وَاخْتَلَفُوا أَيْضًا فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ مِنْ وَلِيِّهَا هَلْ أَحَقُّ بَالْإِذْنِ فَقَطْ أَوْ بَالْإِذْنِ وَالْعَقْدِ عَلَى نَفْسِهَا
فَعِنْدَ الْجُمْهُورِ بالإذن فقط

(6/87)

وَعِنْدَ هَؤُلَاءِ بِهِمَا جَمِيعًا
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ بِنَفْسِهَا يَحْتَمِلُ مِنْ حَيْثُ اللَّفْظِ أَنَّ الْمُرَادَ أَحَقُّ مِنْ وَلِيِّهَا فِي كُلِّ شَيْءٍ مِنْ عَقْدٍ وَغَيْرِهِ كَمَا قَالَهُ أَبُو حَنِيفَةَ وَدَاوُدُ وَيَحْتَمِلُ أَنَّهَا أَحَقُّ بَالرِّضَى أَيْ لَا تُزَوَّجُ حَتَّى تَنْطِقَ بَالْإِذْنِ بِخِلَافِ الْبِكْرِ وَلَكِنْ لَمَّا صَحَّ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا نِكَاحَ إِلَّا بِوَلِيٍّ مَعَ غَيْرِهِ مِنَ الْأَحَادِيثِ الدَّالَّةِ عَلَى اشْتِرَاطِ الْوَلِيِّ يَتَعَيَّنُ الِاحْتِمَالُ الثَّانِي وَاعْلَمْ أَنَّ لَفْظَةَ أَحَقُّ ها هنا لِلْمُشَارَكَةِ مَعْنَاهُ أَنَّ لَهَا فِي نَفْسِهَا فِي النِّكَاحِ حَقًّا وَلِوَلِيِّهَا حَقًّا وَحَقُّهَا أَوْكَدُ مِنْ حَقِّهِ فَإِنَّهُ لَوْ أَرَادَ تَزْوِيجَهَا كُفُؤًا وَامْتَنَعَتْ لَمْ يُجْبَرْ وَلَوْ أَرَادَتْ أَنْ تُزَوَّجَ كُفُؤًا فَامْتَنَعَ الْوَلِيُّ أُجْبِرَ فَإِنْ أَصَرَّ زَوَّجَهَا الْقَاضِي فَدَلَّ عَلَى تَأَكُّدِ حَقِّهَا وَرُجْحَانِهِ
كَذَا قَالَ النَّوَوِيُّ (وَالْبِكْرُ تُسْتَأْمَرُ فِي نَفْسِهَا) أَيْ تُسْتَأْذَنُ فِي أَمْرِ نِكَاحِهَا (وَإِذْنُهَا صُمَاتُهَا) بِضَمِّ الصَّادِ أَيْ سُكُوتُهَا يَعْنِي لَا تَحْتَاجُ إِلَى إِذْنٍ صَرِيحٍ مِنْهَا بَلْ يُكْتَفَى بِسُكُوتِهَا لِكَثْرَةِ حَيَائِهَا
قَالَ النَّوَوِيُّ ظَاهِرُهُ الْعُمُومُ فِي كُلِّ بِكْرٍ وَكُلِّ وَلِيٍّ وَأَنَّ سَكُوتَهَا يَكْفِي مُطْلَقًا وَهَذَا هُوَ الصَّحِيحُ
وَقَالَ بَعْضُ أَصْحَابِنَا إِنْ كَانَ الْوَلِيُّ أَبًا أَوْ جَدًّا فَاسْتِئْذَانُهُ مُسْتَحَبٌّ وَيَكْفِي فِيهِ سُكُوتُهَا وَإِنْ كَانَ غَيْرُهُمَا فَلَا بُدَّ مِنْ نُطْقِهَا لِأَنَّهَا تَسْتَحْيِي مِنَ الْأَبِ وَالْجَدِّ أَكْثَرَ مِنْ غَيْرِهِمَا
وَالصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّ السُّكُوتَ كَافٍ فِي جَمِيعِ الْأَوْلِيَاءِ لِعُمُومِ الْحَدِيثِ وَلِوُجُودِ الْحَيَاءِ
وَأَمَّا الثَّيِّبُ فَلَا بُدَّ فِيهَا مِنَ النُّطْقِ بِلَا خِلَافٍ سَوَاءً كَانَ الْوَلِيُّ أَبًا أَوْ غَيْرُهُ لِأَنَّهُ زَالَ كَمَالُ حَيَائِهَا بِمُمَارَسَةِ الرِّجَالِ وَسَوَاءً زَالَتْ بَكَارَتُهَا بِنِكَاحٍ صَحِيحٍ أَوْ فَاسِدٍ أَوْ بِوَطْءِ شُبْهَةٍ أَوْ بزنا وَلَوْ زَالَتْ بَكَارَتُهَا بِوَثْبَةٍ أَوْ بِإِصْبَعٍ أَوْ بِطُولِ الْمُكْثِ أَوْ وُطِئَتْ فِي دُبُرهَا فَلَهَا حُكْمُ الثَّيِّبِ عَلَى الْأَصَحِّ وَقِيلَ حُكْمُ الْبِكْرِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ (وَهَذَا لَفْظُ الْقَعْنَبِيِّ) هُوَ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ

[2099] (وَالْبِكْرُ يَسْتَأْمِرُهَا أَبُوهَا) ظَاهِرُهُ حُجَّةٌ عَلَى مَنْ ذَهَبَ إِلَى أَنَّهُ يَجُوزُ لِلْأَبِ أَنْ يُزَوِّجَ الْبِكْرَ الْبَالِغَةَ بِغَيْرِ اسْتِئْذَانِهَا
قَالَ الْحَافِظُ فِي الْفَتْحِ وَاخْتَلَفُوا فِي الْأَبِ يُزَوِّجُ الْبِكْرَ الْبَالِغَ بِغَيْرِ إِذْنِهَا فَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالْحَنَفِيَّةُ وَوَافَقَهُمْ أَبُو ثَوْرٍ يُشْتَرَطُ اسْتِئْذَانُهَا فَلَوْ عُقِدَ عَلَيْهَا بِغَيْرِ اسْتِئْذَانٍ لَمْ يَصِحَّ
وَقَالَ الْآخَرُونَ يَجُوزُ لِلْأَبِ أَنْ يُزَوِّجَهَا وَلَوْ كَانَتْ بالغا بغير استئذان وهو قول بن أَبِي لَيْلَى وَمَالِكٍ وَاللَّيْثِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَمِنْ حُجَّتِهِمْ مَفْهُومُ حَدِيثِ الْبَابِ لِأَنَّهُ جَعَلَ الثَّيِّبَ أَحَقَّ بِنَفْسِهَا مِنْ وَلِيِّهَا فَدَلَّ عَلَى أَنَّ وَلِيَّ الْبِكْرِ أَحَقُّ بِهَا مِنْهَا
قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ يُجَابُ عَنْهُ بِأَنَّ الْمَفْهُومَ لَا يَنْتَهِضُ لِلتَّمَسُّكِ بِهِ فِي مُقَابَلَةِ الْمَنْطُوقِ
قَالَ الْحَافِظُ وَاحْتَجَّ بَعْضُهُمْ بِحَدِيثِ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى مرفوعا تستأمر

(6/88)

الْيَتِيمَةُ فِي نَفْسِهَا فَإِنْ سَكَتَتْ فَهُوَ إِذْنُهَا قَالَ فَقَيَّدَ ذَلِكَ بَالْيَتِيمَةِ فَيُحْمَلُ الْمُطْلَقُ عَلَيْهِ وفيه نظر لحديث بن عَبَّاسٍ الَّذِي ذَكَرْتُهُ بِلَفْظِ يَسْتَأْذِنُهَا أَبُوهَا فَنَصَّ عَلَى ذِكْرِ الْأَبِ
وَأَجَابَ الشَّافِعِيُّ بِأَنَّ الْمُؤَامَرَةَ قَدْ تَكُونُ عَنِ اسْتِطَابَةِ النَّفْسِ وَيُؤَيِّدُهُ حَدِيثُ بن عُمَرَ رَفَعَهُ وَآمِرُوا النِّسَاءَ فِي بَنَاتِهِنَّ أَخْرَجَهُ أَبُو دَاوُدَ
قَالَ الشَّافِعِيُّ لَا خِلَافَ أَنَّهُ لَيْسَ لِلْأُمِّ أَمْرٌ لَكِنَّهُ عَلَى مَعْنَى اسْتِطَابَةِ النَّفْسِ
وَقَالَ الْبَيْهَقِيُّ زِيَادَةُ ذِكْرِ الْأَبِ فِي حديث بن عباس غير محفوظ
قال الشافعي زادها بن عيينة في حديثه وكان بن عُمَرَ وَالْقَاسِمُ وَسَالِمٌ يُزَوِّجُونَ الْأَبْكَارَ لَا يَسْتَأْمِرُونَهُنَّ
قال البيهقي والمحفوظ في حديث بن عَبَّاسٍ الْبِكْرُ تُسْتَأْمَرُ وَرَوَاهُ صَالِحُ بْنُ كَيْسَانَ بِلَفْظِ وَالْيَتِيمَةُ تُسْتَأْمَرُ وَكَذَلِكَ رَوَاهُ أَبُو بُرْدَةَ عَنْ أَبِي مُوسَى وَمُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ فَدَلَّ عَلَى أَنَّ الْمُرَادَ بَالْبِكْرِ الْيَتِيمَةُ
قُلْتُ وَهَذَا لَا يَدْفَعُ زِيَادَةَ الثِّقَةِ الْحَافِظِ بِلَفْظِ الْأَبِ
وَلَوْ قَالَ قَائِلٌ بَلِ الْمُرَادُ بَالْيَتِيمَةِ الْبِكْرُ لَمْ يَدْفَعْ وَتُسْتَأْمَرُ بِضَمِّ أَوَّلِهِ يَدْخُلُ فِيهِ الْأَبُ وَغَيْرُهُ فَلَا تَعَارُضَ بَيْنَ الرِّوَايَاتِ وَيَبْقَى النَّظَرُ فِي أَنَّ الِاسْتِئْمَارَ هَلْ هُوَ شَرْطٌ فِي صِحَّةِ الْعَقْدِ أَوْ مُسْتَحَبٌّ عَلَى مَعْنَى اسْتِطَابَةِ النفس كما قال الشافعي كل الْأَمْرَيْنِ مُحْتَمَلٌ انْتَهَى كَلَامُ الْحَافِظِ (قَالَ أَبُو دَاوُدَ أَبُوهَا لَيْسَ بِمَحْفُوظٍ) وَفِي بَعْضِ النُّسَخِ هَذَا مِنْ سُفْيَانَ وَلَيْسَتْ هَذِهِ الزِّيَادَةُ فِي عامة النسخ
وقال البيهقي وزيادة بن عُيَيْنَةَ غَيْرُ مَحْفُوظَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ هَذِهِ الزِّيَادَةَ مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ

[2100] (لَيْسَ لِلْوَلِيِّ مَعَ الثَّيِّبِ أَمْرٌ) أَيْ إِنْ لَمْ تَرْضَ لِمَا سَلَفَ مِنَ الدَّلِيلِ عَلَى اعْتِبَارِ رِضَاهَا وَعَلَى أَنَّ الْعَقْدَ إِلَى الْوَلِيِّ (وَالْيَتِيمَةُ تُسْتَأْمَرُ) بِصِيغَةِ الْمَجْهُولِ (وَصَمْتُهَا) أَيْ سُكُوتُهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اُخْتُلِفَ فِي خَنْسَاء هَذِهِ هَلْ كَانَتْ بِكْرًا أَوْ ثَيِّبًا فَقَالَ مَالِك هِيَ ثَيِّب وَكَذَلِكَ ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه مِنْ حَدِيث مَالِك عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ أَبِيهِ عَنْ عَبْد الرَّحْمَن وَمُجَمِّع اِبْنَيْ يَزِيد بْن جَرِير عَنْ خَنْسَاء

(6/89)

[2101] (وَمُجَمِّعٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْجِيمِ وَكَسْرِ الْمِيمِ الثَّقِيلَةِ ثُمَّ عَيْنٌ مُهْمَلَةٌ (الْأَنْصَارِيَّيْنِ) بِصِيغَةِ التَّثْنِيَةِ صِفَةٌ لِعَبْدِ الرَّحْمَنِ وَمُجَمِّعٍ (عَنْ خَنْسَاءَ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالنُّونُ وَالسِّينُ الْمُهْمَلَةُ عَلَى وَزْنِ حَمْرَاءَ (بِنْتِ خِدَامٍ) بِكَسْرِ الْمُعْجَمَةِ وَتَخْفِيفِ الْمُهْمَلَةِ كَذَا ضَبَطَهُ الْحَافِظُ فِي الْفَتْحِ وَالتَّقْرِيبِ
وَقَالَ القارىء فِي الْمِرْقَاةِ شَرْحِ الْمِشْكَاةِ قَالَ مَيْرَكُ صَحَّحَ فِي جَامِعِ الْأُصُولِ وَفِي شَرْحِ الْكَرْمَانِيِّ لِلْبُخَارِيِّ بَالذَّالِ الْمُعْجَمَةِ وَخَالَفَهُمَا الْعَسْقَلَانِيُّ فَصَحَّحَهُ بَالدَّالِ الْمُهْمَلَةِ انْتَهَى
وَفِي بَعْضِ النَّسْخِ خِذَامٌ بَالْمُعْجَمَتَيْنِ (وَهِيَ ثَيِّبٌ) وَقَعَ فِي بَعْضِ الرِّوَايَاتِ قَالَتْ أَنْكَحَنِي أَبِي وَأَنَا كَارِهَةٌ وَأَنَا بِكْرٌ وَالصَّحِيحُ الْأَوَّلُ كَمَا حَقَّقَهُ الْحَافِظُ فِي الْفَتْحِ (فَكَرِهْتُ ذَلِكَ) أَيْ ذَلِكَ النِّكَاحَ أَوْ ذَلِكَ الرَّجُلَ الَّذِي زَوَّجَهَا مِنْهُ أَبُوهَا (فَرَدَّ نِكَاحَهَا) أَيْ تَزْوِيجَ الْأَبِ أَوْ تَزَوُّجَ الزَّوْجِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ تَزْوِيجُ الثَّيِّبِ بِغَيْرِ إذنها
قال المنذري وأخرجه البخاري والنسائي وبن مَاجَهْ
قَالَ بَعْضُهُمْ اتَّفَقَ أَئِمَّةُ الْفَتْوَى بَالْأَمْصَارِ عَلَى أَنَّ الْأَبَ إِذَا زَوَّجَ ابْنَتَهُ الثَّيِّبَ بِغَيْرِ رِضَاهَا أَنَّهُ لَا يَجُوزُ وَيُرَدُّ وَاحْتَجُّوا بِحَدِيثِ الْخَنْسَاءَ
وَشَذَّ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ فَقَالَ الْحَسَنُ نِكَاحُ الْأَبِ جَائِزٌ عَلَى ابْنَتِهِ بِكْرًا كَانَتْ أَوْ ثَيِّبًا كَرِهَتْ أَوْ لَمْ تَكْرَهْ
وَقَالَ النَّخَعِيُّ إِنْ كَانَتِ الِابْنَةُ فِي عِيَالِهِ زَوَّجَهَا وَلَمْ يَسْتَأْمِرْهَا وَإِنْ لَمْ تَكُنْ فِي عِيَالِهِ وَكَانَتْ نَائِيَةً عَنْهُ اسْتَأْمَرَهَا وَقَالَ مَا خَالَفَ السُّنَّةَ فَهُوَ مَرْدُودٌ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَخَالَفَ مَالِكًا سُفْيَان الثَّوْرِيَّ فَرَوَاهُ عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ عَبْد اللَّه بْن يَزِيد عَنْ خَنْسَاء قَالَتْ أَنْكَحَنِي أَبِي وَأَنَا كَارِهَة وَأَنَا بِكْر فَشَكَوْت ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَا تُنْكِحهَا وَهِيَ كارهة رواه النسائي من حديث بن الْمُبَارَك عَنْ سُفْيَان
قَالَ عَبْد الْحَقّ رُوِيَ أَنَّهَا كَانَتْ بِكْرًا وَوَقَعَ ذَلِكَ فِي كِتَاب أَبِي دَاوُدَ وَالنَّسَائِيِّ وَالصَّحِيح أَنَّهَا كَانَتْ ثَيِّبًا

(6/90)

27 - (بَاب فِي الْأَكْفَاءِ)
[2102] جَمْعُ كُفْءٍ بِضَمِّ أَوَّلِهِ وَسُكُونِ الْفَاءِ بَعْدَهَا هَمْزَةُ الْمِثْلِ وَالنَّظِيرِ
(أَنَّ أَبَا هِنْدٍ) اسْمُهُ يَسَارٌ وَكَانَ مَوْلًى لِبَنِي بَيَاضَةَ (فِي الْيَافُوخِ) وَهُوَ حَيْثُ الْتَقَى عَظْمُ مُقَدَّمِ الرَّأْسِ وَمُؤَخَّرِهِ
قَالَهُ فِي الْقَامُوسِ (أَنْكِحُوا أَبَا هِنْدٍ) أَيْ زَوِّجُوهُ بَنَاتَكُمْ (وَأَنْكِحُوا إِلَيْهِ) أَيِ اخْطُبُوا إِلَيْهِ بَنَاتَهُ وَلَا تُخْرِجُوهُ مِنْكُمْ لِلْحِجَامَةِ (وَإِنْ كَانَ فِي شَيْءٍ مِمَّا تَدَاوُونَ بِهِ خَيْرٌ فَالْحِجَامَةُ) أَيْ فَهُوَ الْحِجَامَةُ
قَالَ العلامة بن الْمَلَكِ فِي شَرْحِ الْمَشَارِقِ فَإِنْ قُلْتُ الْأَصْلُ فِي إِنِ الشَّرْطِيَّةِ أَنْ تُسْتَعْمَلَ فِي الْمَشْكُوكِ وَثُبُوتِ الْخَيْرِيَّةِ فِي شَيْءٍ مِنْ أَدْوِيَتِهِمْ لَا عَلَى التَّعْيِينِ كَانَ مُحَقَّقًا عِنْدَهُمْ فَكَيْفَ أَوْرَدَهُ بِأَنْ قُلْتُ قَدْ تُسْتَعْمَلُ إِنْ لِتَأْكِيدِ تَحَقُّقِ الْجَزَاءِ كَمَا يُقَالُ لِمَنْ يُعْلَمُ أَنَّ لَهُ صَدِيقًا إِنْ كَانَ لَكَ صَدِيقٌ فَهُوَ زَيْدٌ عَلَى مَعْنَى إِنْ تَصَوَّرَتْ مَعْنَى الصَّدِيقِ وَثُبُوتِهِ لَكَ حَقَّ التَّصَوُّرِ وَحَصَّلْتَ مَعْنَاهُ فِي نَفْسِكَ فَهُوَ زَيْدٌ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا الْحَدِيثِ حُجَّةٌ لِمَالِكٍ وَمَنْ ذَهَبَ مَذْهَبَهُ أَنَّ الْكَفَاءَةَ بَالدِّينِ وَحْدِهِ دُونَ غَيْرِهِ وَأَبُو هِنْدٍ مَوْلَى بَنِي بَيَاضَةَ لَيْسَ مِنْ أَنْفُسِهِمْ وَالْكَفَاءَةُ مُعْتَبَرَةٌ فِي قَوْلِ أَكْثَرِ الْعُلَمَاءِ بِأَرْبَعَةِ أَشْيَاءٍ بَالدِّينِ وَالْحُرِّيَّةِ وَالنَّسَبِ وَالصِّنَاعَةِ
وَمِنْهُمْ مَنِ اعْتَبَرَ فِيهَا السَّلَامَةَ مِنَ الْعُيُوبِ وَاعْتَبَرَ بَعْضُهُمُ الْيَسَارَ فَيَكُونُ جِمَاعُهَا سِتَّ خِصَالٍ انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ جَزَمَ بِأَنَّ اعْتِبَارَ الْكَفَاءَةِ مُخْتَصٌّ بَالدِّينِ مَالِكٌ وَنُقِلَ عَنِ بن عمر وبن مَسْعُودٍ وَمِنَ التَّابِعِينَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَاعْتَبَرَ الْكَفَاءَةَ فِي النَّسَبِ الْجُمْهُورُ
قَالَ أَبُو حَنِيفَةَ قُرَيْشٌ أَكْفَاءُ بَعْضِهِمْ بَعْضًا وَالْعَرَبُ كَذَلِكَ وَلَيْسَ أَحَدٌ مِنَ العرب كفؤ لِقُرَيْشٍ كَمَا لَيْسَ أَحَدٌ مِنْ غَيْرِ الْعَرَبِ كفأ لِلْعَرَبِ وَهُوَ وَجْهٌ لِلشَّافِعِيَّةِ وَالصَّحِيحُ تَقْدِيمُ بَنِي هَاشِمٍ وَالْمُطَّلِبِ عَلَى غَيْرِهِمْ وَمَنْ عَدَا هَؤُلَاءِ أَكْفَاءُ بَعْضِهِمْ لِبَعْضٍ
وَقَالَ الثَّوْرِيُّ إِذَا نَكَحَ الْمَوْلَى الْعَرَبِيَّةَ يُفْسَخُ النِّكَاحُ وَبِهِ قَالَ أَحْمَدُ فِي رِوَايَةٍ وَتَوَسَّطَ

(6/91)

الشَّافِعِيُّ فَقَالَ لَيْسَ نِكَاحُ غَيْرِ الْأَكْفَاءِ حَرَامًا فَأَرُدُّ بِهِ النِّكَاحَ وَإِنَّمَا هُوَ تَقْصِيرٌ بَالْمَرْأَةِ وَالْأَوْلِيَاءِ فَإِذَا رَضُوا صَحَّ وَيَكُونُ حَقًّا لَهُمْ تَرَكُوهُ فَلَوْ رَضُوا إِلَّا وَاحِدًا فَلَهُ فَسْخُهُ وَذَكَرَ أَنَّ الْمَعْنَى فِي اشْتِرَاطِ الْوِلَايَةِ فِي النِّكَاحِ كَيْلَا تُضَيِّعَ الْمَرْأَةُ نَفْسَهَا فِي غَيْرِ كُفْءٍ انْتَهَى
وَلَمْ يَثْبُتْ فِي اعْتِبَارِ الْكَفَاءَةِ بَالنَّسَبِ حَدِيثٌ وَأَمَّا مَا أَخْرَجَهُ الْبَزَّارُ مِنْ حَدِيثِ مُعَاذٍ رَفَعَهُ الْعَرَبُ بَعْضُهُمْ أَكْفَاءُ بَعْضٍ وَالْمَوَالِي بَعْضُهُمْ أَكْفَاءُ بَعْضٍ فَإِسْنَادُهُ ضَعِيفٌ انْتَهَى
قلت وكذلك ما رواه الحاكم عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَرَبُ بَعْضُهُمْ أَكْفَاءُ بَعْضٍ وَالْمَوَالِي بَعْضُهُمْ أَكْفَاءُ بَعْضٍ إِلَّا حَائِكًا أَوْ حَجَّامًا ضَعِيفٌ بَلْ هُوَ بَاطِلٌ لا أصل له
سأل بن أَبِي حَاتِمٍ عَنْهُ أَبَاهُ فَقَالَ هَذَا كَذَّابٌ لَا أَصْلَ لَهُ
وَقَالَ فِي مَوْضِعٍ آخَرَ باطل
ورواه بْنُ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ مِنْ طَرِيقِ بَقِيَّةَ عَنْ زُرْعَةَ عَنْ عِمْرَانَ بْنِ أَبِي الْفَضْلِ عن نافع عن بن عُمَرَ
قَالَ الدَّارَقُطْنِيُّ فِي الْعِلَلِ لَا يَصِحُّ
وقال بن حِبَّانَ عِمْرَانُ بْنُ أَبِي الْفَضْلِ يَرْوِي الْمَوْضُوعَاتِ عن الثقات
وقال بْنُ أَبِي حَاتِمٍ سَأَلْتُ أَبِي عَنْهُ فَقَالَ مُنْكَرٌ وَقَدْ حَدَّثَ بِهِ هِشَامُ بْنُ عُبَيْدِ اللَّهِ الرَّازِيُّ فَزَادَ فِيهِ بَعْدَ أَوْ حَجَّامٍ أَوْ دَبَّاغٍ قَالَ فَاجْتَمَعَ عَلَيْهِ الدَّبَّاغُونَ وَهَمُّوا بِهِ وقال بن عبد البر هذا منكر موضوع وذكره بن الْجَوْزِيِّ فِي الْعِلَلِ الْمُتَنَاهِيَةِ مِنْ طَرِيقَيْنِ إِلَى بن عُمَرَ فِي أَحَدِهِمَا عَلِيُّ بْنُ عُرْوَةَ وَقَدْ رماها بن حِبَّانَ بَالْوَضْعِ وَفِي الْآخَرِ مُحَمَّدُ بْنُ الْفَضْلِ بن عطية وهو متروك والأول في بن عَدِيٍّ وَالثَّانِي فِي الدَّارَقُطْنِيِّ كَذَا فِي التَّلْخِيصِ
وَحَدِيثُ الْبَابِ سَكَتَ عَنْهُ الْمُؤَلِّفُ وَالْمُنْذِرِيُّ وَأَوْرَدَهُ الْحَافِظُ فِي التَّلْخِيصِ وَقَالَ إِسْنَادُهُ حَسَنٌ

8 - (بَاب فِي تَزْوِيجِ مَنْ لَمْ يُولَدْ)
[2103] (مَيْمُونَةَ بِنْتَ كرم) بِفَتْحِ الْكَافِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَمِيمٌ (فِي حَجَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي حَجَّةِ الْوَدَاعِ (فَدَنَا) أَيْ قَرُبَ (وَهُوَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَعَهُ دِرَّةٌ) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ الَّتِي يَضْرِبُ بِهَا (كَدِرَّةِ الْكُتَّابِ) بِضَمِّ الْكَافِ وَتَشْدِيدِ التَّاءِ أَيْ كَدِرَّةٍ تَكُونُ عِنْدَ مُعَلِّمِي الْأَطْفَالِ
قَالَ الْمُنْذِرِيُّ الدِّرَّةُ بِكَسْرِ الدَّالِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ الْمُهْمَلَةِ

(6/92)

وَفَتْحِهَا هِيَ الَّتِي يُضْرَبُ بِهَا وَيُشْبِهُ أَنْ يَكُونَ أَرَادَ بِدِرَّةِ الْكُتَّابِ الَّتِي يُؤَدِّبُ بِهَا الْمُعَلِّمُ صِبْيَانَهُ فَكَأَنَّهُ يُشِيرُ إِلَى صِغَرِهَا انْتَهَى (وَهُمْ يَقُولُونَ الطَّبْطَبِيَّةَ الطَّبْطَبِيَّةَ الطَّبْطَبِيَّةَ) بِفَتْحِ الطَّائَيْنِ الْمُهْمَلَتَيْنِ بَيْنَهُمَا بَاءٌ مُوَحَّدَةٌ سَاكِنَةٌ وَبَعْدَ الثَّانِيَةِ مِثْلُهَا مَكْسُورَةٌ ثُمَّ يَاءٌ مُشَدَّدَةٌ ثُمَّ تَاءُ التَّأْنِيثِ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَتْ بِهِ حِكَايَةَ وَقْعِ الْأَقْدَامِ أَيْ يَقُولُونَ بِأَرْجُلِهِمْ طَبْ طَبْ وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ كِنَايَةً عَنِ الدِّرَّةِ لِأَنَّهَا إِذَا ضُرِبَ بِهَا حَكَتْ صَوْتَ طَبْ طَبْ وَهِيَ مَنْصُوبَةٌ عَلَى التَّحْذِيرِ كَقَوْلِكَ الْأَسَدَ الْأَسَدَ أَيِ احْذَرُوا الطَّبْطَبِيَّةَ
كَذَا فِي الْمُنْذِرِيِّ وَالْخَطَّابِيِّ (فَأَخَذَ) أَيْ أَبِي (بِقَدَمِهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَقَرَّ لَهُ) أَيْ فَأَقَرَّ بِرِسَالَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعْتَرَفَ بِهَا (إِنِّي حَضَرْتُ جَيْشَ عَثْرَانَ) بَالْعَيْنِ الْمُهْمَلَةِ وكان ذلك في الجاهلية (قال بن الْمُثَنَّى جَيْشُ غَثْرَانَ) بَالْغَيْنِ الْمُعْجَمَةِ (مَنْ يُعْطِينِي رُمْحًا بِثَوَابِهِ) أَيْ مَنْ يُعْطِينِي رُمْحًا وَيَأْخُذُ مِنِّي فِي عِوَضِهِ ثَوَابَهُ أَيْ جَزَاءَهُ (أَوَّلَ بِنْتٍ تَكُونُ لِي) أَيْ تُولَدُ لِي (فَقُلْتُ لَهُ أَهْلِي) أَيْ هِيَ أَهْلِي أَوْ مَنْصُوبٌ عَلَى إِضْمَارِ عَامِلِهِ عَلَى شَرِيطَةِ التَّفْسِيرِ وَيُفَسِّرُهُ قَوْلُهُ (جَهِّزْهُنَّ) وَضَمِيرُ الْجَمْعِ رِعَايَةٌ لِلَفْظِ أَهْلٍ أَوْ لِلتَّعْظِيمِ وَفِي بَعْضِ النُّسَخِ جَهَّزَهُمْ (فَحَلَفَ) أَيْ طَارِقٌ (أَنْ لَا يَفْعَلَ) أَيْ لَا يُجَهِّزُهَا (حَتَّى أُصْدِقَ) أَيْ أَجْعَلَ لَهَا مَهْرًا (وَبِقَرْنِ أَيِّ النِّسَاءِ هِيَ) قَالَ الْخَطَّابِيُّ يُرِيدُ بِسِنِّ أَيِّ النِّسَاءِ هِيَ وَالْقَرْنُ بَنُو سِنٍّ وَاحِدٍ يُقَالُ هَؤُلَاءِ قَرْنُ زَمَانٍ كَذَا وَأَنْشَدَنِي أَبُو عَمْرٍو قَالَ أَنْشَدَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى إِذَا مَا مَضَى الْقَرْنُ الَّذِي أَنْتَ مِنْهُمْ وَخُلِّفْتَ فِي قَرْنٍ فَأَنْتَ غَرِيبُ وَفِي النِّهَايَةِ بِقَرْنِ أَيِّ النِّسَاءِ هِيَ أَيْ بِسِنِّ أَيَّتِهِنَّ (قَدْ رَأَتِ الْقَتِيرَ) أَيِ الشَّيْبَ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنْ تَتْرُكَهَا) أَيِ الْمَرْأَةَ (قَالَ) كَرْدَمٌ أَبُو مَيْمُونَةَ (فَرَاعَنِي) أَيْ أَفْزَعَنِي وَهُوَ لَازِمٌ وَمُتَعَدٍّ (فَلَمَّا رَأَى ذَلِكَ) أَيِ الْفَزَعَ (قَالَ لَا تَأْثَمْ وَلَا صَاحِبُكَ) أَيْ طَارِقُ بْنُ الْمُرَقَّعِ (يَأْثَمُ) بَالْحِنْثِ مِنَ الْيَمِينِ

(6/93)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يُشْبِهُ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَشَارَ عَلَيْهِ بِتَرْكِهَا لِأَنَّ عَقْدَ النِّكَاحِ عَلَى مَعْدُومِ الْعَيْنِ فَاسِدٌ وَإِنَّمَا كَانَ ذَلِكَ مِنْهُ مَوْعِدًا لَهُ فَلَمَّا رَأَى أَنَّ ذَلِكَ لَا يَفِي بِمَا وَعَدَ وَأَنَّ هَذَا لَا يُقْلِعُ عَمَّا طَلَبَ أَشَارَ عَلَيْهِ بِتَرْكِهَا وَالْإِعْرَاضِ عَنْهَا لِمَا خاف عليهما من الإثم إذا تنازعنا وَتَخَاصَمَا إِذْ كَانَ كُلُّ وَاحِدٍ مِنْهُمَا قَدْ حَلَفَ أَنْ لَا يَفْعَلَ غَيْرَ مَا حَلَفَ عَلَيْهِ صَاحِبُهُ وَتَلَطَّفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَرْفِهِ عَنْهُ بَالْمَسْأَلَةِ عَنْ سِنِّهَا حَتَّى قَرَّرَ عِنْدَهُ أَنَّهَا قَدْ رَأَتِ الْقَتِيرَ أي الشيب وكبرت وأنه لاحظ فِي نِكَاحِهَا
وَفِيهِ دَلِيلٌ عَلَى أَنَّ لِلْحَاكِمِ أَنْ يُشِيرَ عَلَى أَحَدِ الْخَصْمَيْنِ بِمَا هُوَ أَدْعَى إِلَى الصَّلَاحِ وَأَقْرَبُ إِلَى التَّقْوَى انْتَهَى قَالَ الْمُنْذِرِيُّ اخْتُلِفَ فِي إِسْنَادِ هَذَا الْحَدِيثِ
وَفِي إِسْنَادِهِ مَنْ لَا يُعْرَفُ

[2104] (إِذا رَمِضُوا) بِكَسْرِ الْمِيمِ أَيْ وَجَدُوا الْحَرَارَةَ فِي أَقْدَامِهِمْ

9 - (بَاب الصَّدَاقِ)
[2105] (فَقَالَتْ ثِنْتَا عَشْرَةَ) بِسُكُونِ الشِّينِ وَيُكْسَرُ (أُوقِيَّةً) بِضَمِّ الْهَمْزَةِ وَتَشْدِيدِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَهِيَ أَرْبَعُونَ دِرْهَمًا (وَنَشٌّ) بِفَتْحِ النُّونِ وَشِينٌ مُعْجَمَةٌ مُشَدَّدَةٌ أَيْ مَعَهَا نَشٌّ أَوْ يُزَادُ نش
قال بن

(6/94)

الْأَعْرَابِيِّ النَّشُّ النِّصْفُ مِنْ كُلِّ شَيْءٍ وَنَشُّ الرَّغِيفِ نِصْفُهُ
قَالَ الْخَطَّابِيُّ النَّشُّ عِشْرُونَ دِرْهَمًا وَهُوَ اسْمٌ مَوْضُوعٌ لِهَذَا الْقَدْرِ مِنَ الدَّرَاهِمِ غَيْرُ مُشْتَقٍّ مِنْ شَيْءٍ سِوَاهُ
قَالَ النَّوَوِيُّ اسْتَدَلَّ أَصْحَابُنَا بِهَذَا الْحَدِيثِ عَلَى اسْتِحْبَابِ كَوْنِ المهر خمس مائة دِرْهَمٍ وَالْمُرَادُ فِي حَقِّ مَنْ يَحْتَمِلُ ذَلِكَ
فَإِنْ قِيلَ فَصَدَاقُ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَرْبَعَةَ آلَافِ درهم أو أربع مائة دِينَارٍ فَالْجَوَابُ أَنَّ هَذَا الْقَدْرَ تَبَرَّعَ بِهِ النَّجَاشِيُّ مِنْ مَالِهِ إِكْرَامًا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

[2106] (الْعَجْفَاءُ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْجِيمِ (أَلَا) لِلتَّنْبِيهِ (لَا تُغَالُوا) بِضَمِّ التَّاءِ وَاللَّامِ (بِصُدُقِ النِّسَاءِ) جَمْعُ صَدَاقٍ
قَالَ الْقَاضِي الْمُغَالَاةُ التَّكْثِيرُ أَيْ لَا تُكْثِرْ مُهُورَهُنَّ (فَإِنَّهَا) أَيِ الْقِصَّةَ أَوِ الْمُغَالَاةَ (لَوْ كَانَتْ مَكْرُمَةً) بِفَتْحِ الْمِيمِ وَضَمِّ الرَّاءِ وَاحِدَةُ الْمَكَارِمِ أَيْ مِمَّا تُحْمَدُ (فِي الدُّنْيَا أَوْ تَقْوَى) أَيْ زِيَادَةُ تَقْوَى (عِنْدَ اللَّهِ) أَيْ مَكْرُمَةٌ فِي الْآخِرَةِ لِقَوْلِهِ تعالى إن أكرمكم عند الله أتقاكم (كَانَ أَوْلَاكُمْ بِهَا) أَيْ بِمُغَالَاةِ الْمُهُورِ (النَّبِيَّ) بَالرَّفْعِ وَالنَّصْبِ (مَا أَصْدَقَ) أَيْ لَمْ يَجْعَلْ صَدَاقَ امْرَأَةٍ (وَلَا أُصْدِقَتْ) بِضَمِّ الْهَمْزَةِ عَلَى الْبِنَاءِ لِلْمَجْهُولِ (أَكْثَرَ مِنْ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً) وهي أربع مائة وَثَمَانُونَ دِرْهَمًا
وَأَمَّا مَا رُوِيَ مِنَ الْحَدِيثِ الْآتِي أَنَّ صَدَاقَ أُمِّ حَبِيبَةَ كَانَ أَرْبَعَةَ آلَافِ دِرْهَمٍ فَإِنَّهُ مُسْتَثْنًى مِنْ قَوْلِ عُمَرَ لِأَنَّهُ أَصْدَقَهَا النَّجَاشِيُّ فِي الْحَبَشَةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَةَ آلَافِ دِرْهَمٍ مِنْ غَيْرِ تَعْيِينٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا رَوَتْهُ عَائِشَةُ فِيمَا سَبَقَ مِنْ ثِنْتَيْ عَشْرَةَ وَنَشٍّ فَإِنَّهُ لَمْ يَتَجَاوَزْ عَدَدَ الْأَوَاقِي الَّتِي ذَكَرَهَا عُمَرُ وَلَعَلَّهُ أَرَادَ عَدَدَ الْأُوقِيَّةِ وَلَمْ يَلْتَفِتْ إِلَى الْكُسُورِ مَعَ أَنَّهُ نَفَى الزِّيَادَةَ فِي عِلْمِهِ وَلَعَلَّهُ لَمْ يَبْلُغْهُ صَدَاقَ أُمِّ حَبِيبَةَ وَلَا الزِّيَادَةَ الَّتِي رَوَتْهُ عَائِشَةُ
فَإِنْ قُلْتَ نَهْيُهُ عَنِ الْمُغَالَاةِ مُخَالِفٌ لِقَوْلِهِ تَعَالَى وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فلا تأخذوا منه شيئا قُلْتُ النَّصُّ يَدُلُّ عَلَى الْجَوَازِ لَا عَلَى الْأَفْضَلِيَّةِ وَالْكَلَامُ فِيهَا لَا فِيهِ لَكِنْ وَرَدَ فِي بَعْضِ الرِّوَايَاتِ أَنَّهُ قَالَ لَا تَزِيدُوا فِي مُهُورِ النِّسَاءِ عَلَى أَرْبَعِينَ أُوقِيَّةً فَمَنْ زاد ألقيت الزِّيَادَةُ فِي بَيْتِ الْمَالِ فَقَالَتِ امْرَأَةٌ مَا ذَلِكَ لَكَ قَالَ وَلِمَ قَالَتْ لِأَنَّ اللَّهَ يقول وآتيتم إحداهن قنطارا فَقَالَ عُمَرُ امْرَأَةٌ أَصَابَتْ وَرَجُلٌ أَخْطَأَ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ أَخْرَجَ

(6/95)

عَبْدُ الرَّزَّاقِ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ السَّلَمِيِّ قَالَ قَالَ عُمَرُ لَا تُغَالُوا فِي مُهُورِ النساء فقالت امرأة ليس ذلك لك ياعمر إن الله يقول وآتيتم إحداهن قنطارا مِنْ ذَهَبٍ
قَالَ وَكَذَلِكَ هِيَ فِي قِرَاءَةِ بن مَسْعُودٍ فَقَالَ عُمَرُ امْرَأَةٌ خَاصَمَتْ عُمَرَ فَخَصَمَتْهُ
وَأَخْرَجَهُ الزُّبَيْرُ بْنُ بَكَّارٍ مِنْ وَجْهٍ آخَرَ مُنْقَطِعٍ فَقَالَ عُمَرُ امْرَأَةٌ أَصَابَتْ وَرَجُلٌ أَخْطَأَ وَأَخْرَجَهُ أَبُو يَعْلَى مِنْ وَجْهٍ آخَرَ عَنْ مَسْرُوقٍ عَنْ عُمَرَ فَذَكَرَهُ مُتَّصِلًا مُطَوَّلًا
وَأَصْلُ قَوْلِ عُمَرَ لَا تُغَالُوا فِي صَدَقَاتِ النِّسَاءِ عند أصحاب السنن وصححه بن حِبَّانَ وَالْحَاكِمُ لَكِنْ لَيْسَ فِيهِ قِصَّةُ الْمَرْأَةِ انتهى
قال المنذري أبو الجعفاء اسْمُهُ هَرِمُ بْنُ نُسَيْبٍ
قَالَ يَحْيَى بْنُ مَعِينٍ بَصْرِيٌّ ثِقَةٌ
وَقَالَ الْبُخَارِيُّ وَفِي حَدِيثِهِ نَظَرٌ
وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ حَدِيثُهُ لَيْسَ بَالْقَائِمِ

[2107] (عَنْ أُمِّ حَبِيبَةَ) بِنْتِ أَبِي سُفْيَانَ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ (كَانَتْ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ) بِفَتْحِ الْجِيمِ وَسُكُونِ الْحَاءِ (فَمَاتَ) أَيْ زَوْجُهَا عُبَيْدُ اللَّهِ بْنُ جَحْشٍ (فَزَوَّجَهَا النَّجَاشِيُّ) بِفَتْحِ النُّونِ وَيُكْسَرُ وَتَخْفِيفِ الْجِيمِ وَالشِّينِ المعجمة والياء المخففة ويشدد لقب مالك الْحَبَشَةِ وَاسْمُ الَّذِي آمَنَ أَصْحَمَةُ وَقَدْ يُعَدُّ فِي الصَّحَابَةِ وَالْأَوْلَى أَنْ لَا يُعَدُّ لِأَنَّهُ لم يدرك الصحبة
قاله القارىء قَالَ الْخَطَّابِيُّ مَعْنَى قَوْلِهِ زَوَّجَهَا النَّجَاشِيُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ سَاقَ إِلَيْهَا الْمَهْرَ فَأُضِيفَ عَقْدُ النِّكَاحِ إِلَيْهِ لِوُجُودِ سَبَبِهِ منه وهو المهر
وقد روى أصحاب السيران الَّذِي عَقَدَ النِّكَاحَ عَلَيْهَا خَالِدُ بْنُ سَعِيدِ بن العاص وهو بن عَمِّ أَبِي سُفْيَانَ وَأَبُو سُفْيَانَ إِذْ ذَاكَ مُشْرِكٌ وَقَبِلَ نِكَاحَهَا عَمْرُو بْنُ أُمَيَّةَ الضَّمْرِيُّ وَكَّلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ انتهى
وقوله وهو بن عم أبي سفيان أي بن بن عَمِّ أَبِي سُفْيَانَ (وَأَمْهَرَهَا عَنْهُ) أَيْ أَصْدَقَهَا النَّجَاشِيُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَرْبَعَةَ آلَافِ) وَفِي بَعْضِ النُّسَخِ أَرْبَعَةَ آلَافِ دِرْهَمٍ (وَبَعَثَ بِهَا) أَيْ أَرْسَلَ أُمَّ حَبِيبَةَ (مَعَ شُرَحْبِيلَ) بِضَمِّ الشِّينِ وَفَتْحِ الرَّاءِ وَسُكُونِ الْحَاءِ وَكَسْرِ الْمُوَحَّدَةِ غَيْرُ مُنْصَرِفٍ عَلَى مَا فِي الْمُغْنِي وَلَعَلَّ فِيهِ الْعُجْمَةَ مَعَ الْعَلَمِيَّةِ وهو من مهاجرة الحبشة (بن حَسَنَةَ) بِفَتَحَاتٍ أُمُّ شُرَحْبِيلَ
وَفِي الْمَوَاهِبِ وَأُمُّ الْمُؤْمِنِينَ أُمُّ حَبِيبَةَ رَمْلَةُ بِنْتُ أَبِي سُفْيَانَ صَخْرُ بْنُ حَرْبٍ وَقِيلَ اسْمُهَا هِنْدٌ وَالْأَوَّلُ أَصَحُّ وَأُمُّهَا صَفِيَّةُ بِنْتُ أَبِي الْعَاصِ فَكَانَتْ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ

(6/96)

وَهَاجَرَ بِهَا إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ ثُمَّ تَنَصَّرَ وَارْتَدَّ عَنِ الْإِسْلَامِ وَمَاتَ هُنَاكَ وَثَبَتَتْ أُمُّ حَبِيبَةَ عَلَى الْإِسْلَامِ
وَاخْتُلِفَ فِي وَقْتِ نِكَاحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا وَمَوْضِعِ الْعَقْدِ فَقِيلَ إِنَّهُ عَقَدَ عَلَيْهَا بِأَرْضِ الْحَبَشَةِ سَنَةَ سِتٍّ فَرُوِيَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ عَمْرَو بْنَ أُمَيَّةَ الضَّمْرِيَّ إِلَى النَّجَاشِيِّ لِيَخْطُبَهَا عَلَيْهِ فَزَوَّجَهَا إياه وأصدقها عنه أربع مائة دينار وبعث بها إليه مع شرحبيل بن حَسَنَةَ
وَرُوِيَ أَنَّ النَّجَاشِيَّ أَرْسَلَ إِلَيْهَا جَارِيَتَهُ أَبْرَهَةَ فَقَالَتْ إِنَّ الْمَلِكَ يَقُولُ لَكِ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَيَّ أَنْ أُزَوِّجَكِ وَأَنَّهَا أَرْسَلَتْ إِلَى خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ فَوَكَّلَتْهُ وَأَعْطَتْ أَبْرَهَةَ سِوَارَيْنِ وَخَاتَمَ فِضَّةٍ سُرُورًا بِمَا بَشَّرَتْهَا بِهِ فَلَمَّا كَانَ الْعَشِيُّ أَمَرَ النَّجَاشِيُّ جَعْفَرَ بْنَ أَبِي طَالِبٍ وَمَنْ هُنَاكَ مِنَ الْمُسْلِمِينَ فَحَضَرُوا فَخَطَبَ النَّجَاشِيُّ فَقَالَ الْحَمْدُ لِلَّهِ الْمَلِكِ الْقُدُّوسِ السَّلَامِ الْمُؤْمِنِ الْمُهَيْمِنِ الْعَزِيزِ الْجَبَّارِ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ أَرْسَلَهُ بَالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ
أَمَّا بَعْدُ فَقَدْ أَجَبْتُ إِلَى مَا دَعَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَصْدَقْتُهَا أربع مائة دِينَارٍ ذَهَبًا ثُمَّ صَبَّ الدَّنَانِيرَ بَيْنَ يَدَيِ الْقَوْمِ فَتَكَلَّمَ خَالِدُ بْنُ سَعِيدٍ فَقَالَ الْحَمْدُ الله أَحْمَدُهُ وَأَسْتَعِينُهُ وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ أَرْسَلَهُ بَالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ
أَمَّا بَعْدُ فَقَدْ أَجَبْتُ إِلَى مَا دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَوَّجْتُهُ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ فَبَارَكَ اللَّهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَفَعَ الدَّنَانِيرَ إِلَى خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ فَقَبَضَهَا ثُمَّ أَرَادُوا أَنْ يَقُومُوا فَقَالَ اجْلِسُوا فَإِنَّ سُنَّةَ الْأَنْبِيَاءِ إِذَا تَزَوَّجُوا أَنْ يُؤْكَلَ طَعَامٌ عَلَى التَّزْوِيجِ فَدَعَا بِطَعَامٍ فَأَكَلُوا ثُمَّ تَفَرَّقُوا
أَخْرَجَهُ صَاحِبُ الصَّفْوَةِ كَمَا قَالَهُ الطَّبَرِيُّ وَكَانَ ذَلِكَ فِي سَنَةِ سَبْعٍ مِنَ الْهِجْرَةِ
وَخَالِدٌ هذا هو بن بن عَمِّ أَبِيهَا وَكَانَ أَبُو سُفْيَانَ أَبُوهَا حَالَ نِكَاحِهَا مُشْرِكًا مُحَارِبًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ قِيلَ إِنَّ عَقْدَ النِّكَاحِ عَلَيْهَا كَانَ بَالْمَدِينَةِ بَعْدَ رُجُوعِهَا مِنْ أَرْضِ الْحَبَشَةِ وَالْمَشْهُورُ الْأَوَّلُ انْتَهَى
وَتَقَدَّمَ بَعْضُ الْكَلَامِ فِي بَابِ الْوَلِيِّ قَالَ الْمُنْذِرِيُّ أَيْ أُمُّ شُرَحْبِيلَ هِيَ حَسَنَةُ وَأَبُوهُ عَبْدُ اللَّهِ بْنُ الْمُطَاعِ

[2108] (عَلَى صَدَاقِ أَرْبَعَةِ آلَافِ دِرْهَمٍ) وَقَالَ بن إسحاق عن أبي جعفر أصدقها أربع مائة دينار
أخرجه بن أَبِي شَيْبَةَ مِنْ طَرِيقَةٍ
وَأَخْرَجَ الطَّبَرَانِيُّ عَنْ أنس أنه صدقها مَائَتَيْ دِينَارٍ وَإِسْنَادُهُ ضَعِيفٌ
كَذَا فِي النَّيْلِ (وَكَتَبَ) أَيِ النَّجَاشِيُّ (بِذَلِكَ) الْمَذْكُورِ مِنَ التَّزْوِيجِ (فقبل

(6/97)

رسول الله صلى الله عليه وسلم
قال المنذري هذا مرسل
وقيل أصدقها أربع مائة دِينَارٍ وَقِيلَ مَائَتَيْ دِينَارٍ انْتَهَى

0 - (بَاب قِلَّةِ الْمَهْرِ)
[2109] (وَعَلَيْهِ رَدْعُ زَعْفَرَانٍ) أَيْ أَثَرُهُ
وَالرَّدْعُ بِمُهْمَلَاتٍ مَفْتُوحُ الْأَوَّلِ سَاكِنُ الثَّانِي هُوَ أَثَرُ الطِّيبِ
قَالَ النَّوَوِيُّ وَالصَّحِيحُ فِي مَعْنَى هَذَا الْحَدِيثِ أَنَّهُ تَعَلَّقَ بِهِ أَثَرٌ مِنَ الزَّعْفَرَانِ وَغَيْرِهِ مِنْ طِيبِ الْعَرُوسِ وَلَمْ يَقْصِدْهُ وَلَا تَعَمَّدَ التَّزَعْفُرَ فَقَدْ ثَبَتَ فِي الصَّحِيحِ النَّهْيُ عَنِ التَّزَعْفُرِ لِلرِّجَالِ وَكَذَا نَهَى الرِّجَالَ عَنِ الْخَلُوقِ لِأَنَّهُ شِعَارُ النِّسَاءِ وَقَدْ نَهَى الرِّجَالَ عَنِ التَّشَبُّهِ بَالنِّسَاءِ فَهَذَا هُوَ الصَّحِيحُ فِي مَعْنَى الْحَدِيثِ وَهُوَ الَّذِي اخْتَارَهُ الْقَاضِي وَالْمُحَقِّقُونَ (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَهْيَمْ) أَيْ مَا شَأْنُكَ أَوْ مَا هَذَا وَهِيَ كَلِمَةُ اسْتِفْهَامٍ مَبْنِيَّةٌ عَلَى السُّكُونِ وَهَلْ هِيَ بَسِيطَةٌ أَوْ مُرَكَّبَةٌ قَوْلَانِ لِأَهْلِ اللُّغَةِ
كَذَا فِي الْفَتْحِ
قَالَ الطِّيبِيُّ سُؤَالٌ عَنِ السَّبَبِ فَلِذَا أَجَابَ بِمَا أَجَابَ وَيَحْتَمِلُ الْإِنْكَارُ بِأَنَّهُ كَانَ نَهَى عَنِ التَّضَمُّخِ بَالْخَلُوقِ فَأَجَابَ بِأَنَّهُ لَيْسَ تَضَمُّخًا بَلْ شَيْءٌ عَلِقَ بِهِ مِنْ مُخَالَطَةِ الْعَرُوسِ أَيْ مِنْ غَيْرِ قَصْدٍ أَوْ مِنْ غَيْرِ اطِّلَاعٍ انْتَهَى
وَفِيهِ أَنَّهُ يُسْتَحَبُّ لِلْإِمَامِ وَالْفَاضِلِ تَفَقُّدُ أَصْحَابِهِ وَالسُّؤَالِ عَمَّا يَخْتَلِفُ مِنْ أَحْوَالِهِمْ (قَالَ مَا أَصْدَقْتَهَا) وَفِي رِوَايَةٍ لِمُسْلِمٍ كَمْ أَصْدَقْتَهَا أَيْ كَمْ جَعَلْتَ صَدَاقَهَا (قَالَ وَزْنَ نَوَاةٍ) بِنَصْبِ النُّونِ عَلَى تَقْدِيرِ فِعْلٍ أَيْ أَصْدَقْتُهَا وَيَجُوزُ الرَّفْعُ عَلَى تَقْدِيرِ مُبْتَدَأٍ أَيِ الَّذِي أَصْدَقْتُهَا هُوَ
قَالَهُ الْحَافِظُ
قَالَ الْقَاضِي قَالَ الْخَطَّابِيُّ النَّوَاةُ اسْمٌ لِقَدْرٍ مَعْرُوفٍ عِنْدَهُمْ فَسَّرُوهَا بِخَمْسَةِ دَرَاهِمَ مِنْ ذَهَبٍ
قَالَ الْقَاضِي كَذَا فَسَّرَهَا أَكْثَرُ الْعُلَمَاءِ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ هِيَ ثَلَاثَةُ دَرَاهِمَ وَثُلُثٌ
وَقِيلَ الْمُرَادُ نَوَاةُ التَّمْرِ أَيْ وَزْنُهَا مِنْ ذَهَبٍ وَالصَّحِيحُ الْأَوَّلُ
وَقَالَ بَعْضُ الْمَالِكِيَّةِ النَّوَاةُ رُبْعُ دِينَارٍ عِنْدَ أَهْلِ الْمَدِينَةِ وَظَاهِرُ كَلَامِ أَبِي عُبَيْدٍ أَنَّهُ وَقَعَ خَمْسَةُ دَرَاهِمَ قَالَ وَلَمْ يَكُنْ هُنَاكَ ذَهَبٌ إِنَّمَا هِيَ خَمْسَةُ دَرَاهِمَ تُسَمَّى نَوَاةً كَمَا تُسَمَّى الْأَرْبَعُونَ أُوقِيَّةً
كَذَا قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ (أَوْلِمْ وَلَوْ بِشَاةٍ) لَوْ هَذِهِ لَيْسَتِ الِامْتِنَاعِيَّةَ وَإِنَّمَا هِيَ الَّتِي لِلتَّقْلِيلِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الشَّاةَ أَقَلُّ مَا يُجْزِئُ فِي الْوَلِيمَةِ عَنِ الْمُوسِرِ وَلَوْلَا ثُبُوتُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَمَ

(6/98)

عَلَى بَعْضِ نِسَائِهِ بِأَقَلَّ مِنَ الشَّاةِ لَكَانَ يُمْكِنُ أَنْ يُسْتَدَلَّ بِهِ عَلَى أَنَّ الشَّاةَ أقل ما يجزيء فِي الْوَلِيمَةِ مُطْلَقًا وَلَكِنْ هَذَا الْأَمْرُ مِنْ خِطَابِ الْوَاحِدِ وَفِي تَنَاوُلِهِ لِغَيْرِهِ خِلَافٌ فِي الأصول معروف
قال القاضي عياض وأجموا على أنه لاحد لِأَكْثَرِ مَا يُولَمُ بِهِ وَأَمَّا أَقَلُّهُ فَكَذَلِكَ وَمَهْمَا تَيَسَّرَ أَجْزَأَ وَالْمُسْتَحَبُّ أَنَّهَا عَلَى قَدْرِ حَالِ الزَّوْجِ كَذَا فِي النَّيْلِ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى اسْتِحْبَابِ تَقْلِيلِ الصَّدَاقِ لِأَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ كَانَ مِنْ مَيَاسِيرِ الصَّحَابَةِ وَقَدْ أَقَرَّهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى إِصْدَاقِهِ وَزْنَ نَوَاةٍ مِنْ ذَهَبٍ وَتُعُقِّبَ بِأَنَّ ذَلِكَ كَانَ فِي أَوَّلِ الْأَمْرِ حِينَ قَدِمَ الْمَدِينَةَ وَإِنَّمَا حَصَلَ لَهُ الْيَسَارُ بَعْدَ ذَلِكَ مِنْ مُلَازَمَةِ التِّجَارَةِ حَتَّى ظَهَرَتْ مِنَ الْإِعَانَةِ فِي بَعْضِ الْغَزَوَاتِ مَا اشْتَهَرَ وَذَلِكَ بِبَرَكَةِ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2110] (مِلْءُ كَفَّيْهِ سَوِيقًا) هُوَ دَقِيقُ الْقَمْحِ الْمَقْلُوِّ أَوِ الذُّرَةِ أَو الشَّعِيرِ أَوْ غَيْرِهَا (فَقَدِ اسْتَحَلَّ) الضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى مَنْ وَالْمَفْعُولُ مَحْذُوفٌ أَيْ فَقَدْ جَعَلَهَا حَلَالًا
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِيهِ دَلِيلٌ عَلَى أَنَّ أَقَلَّ الْمَهْرِ وَأَدْنَاهُ غَيْرُ مُؤَقَّتٍ بِشَيْءٍ مَعْلُومٍ وَإِنَّمَا هُوَ عَلَى مَا تَرَاضَيَا بِهِ الْمُتَنَاكِحَانِ
وَقَدِ اخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ فَقَالَ سُفْيَانُ الثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ لَا تَوْقِيتَ فِي أَقَلِّ الْمَهْرِ وَأَدْنَاهُ وَهُوَ مَا تَرَاضَوْا بِهِ
وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ لَوْ أَصْدَقَهَا سَوْطًا لَحَلَّتْ لَهُ
وَقَالَ مَالِكٌ أَقَلُّ الْمَهْرِ رُبْعُ دِينَارٍ
وَقَالَ أَصْحَابُ الرَّأْيِ أَقَلُّهُ عَشَرَةُ دَرَاهِمَ وَقَدَّرُوهُ بِمَا يُقْطَعُ فِيهِ يَدُ السَّارِقِ عِنْدَهُمْ وَزَعَمُوا أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا إتلاف عضوا انْتَهَى
قُلْتُ وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ أَقَلُّهُ خمسون درهما
وقال النخعي أربعون
وقال بن شُبْرُمَةَ خَمْسَةُ دَرَاهِمَ
وَاسْتَدَلَّ الْأَوَّلُونَ بِأَحَادِيثِ الْبَابِ وَبِحَدِيثِ الْخَاتَمِ الَّذِي سَيَأْتِي وَبِحَدِيثِ عَامِرِ بْنِ رَبِيعَةَ أَنَّ امْرَأَةً مِنْ بَنِي فَزَارَةَ تَزَوَّجَتْ عَلَى نَعْلَيْنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَضِيتِ مِنْ نَفْسِكِ وَمَالِكِ بِنَعْلَيْنِ قالت نعم فأجازه رواه أحمد وبن ماجه والترمذي

(6/99)

وصححه وبحديث بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَدُّوا الْعَلَائِقَ قِيلَ مَا الْعَلَائِقُ قَالَ مَا تَرَاضَى عَلَيْهِ الْأَهْلُونَ وَلَوْ كَانَ قَضِيبًا مِنْ أَرَاكٍ وَفِي بَعْضِ هَذِهِ الْأَحَادِيثِ ضَعْفٌ لَكِنْ حَدِيثُ الْخَاتَمِ وَحَدِيثُ نَوَاةِ الذَّهَبِ مِنْ أَحَادِيثِ الصَّحِيحَيْنِ وَفِيهِمَا كِفَايَةٌ لِإِثْبَاتِ الْمَطْلُوبِ وَلَيْسَ عَلَى الْأَقْوَالِ الْبَاقِيَةِ دَلِيلٌ يَدُلُّ عَلَى أَنَّ الْأَقَلَّ هُوَ أَحَدُهَا لَا دُونَهُ
وَمُجَرَّدُ مُوَافَقَةِ مَهْرٍ مِنَ الْمُهُورِ الْوَاقِعَةِ فِي عَصْرِ النُّبُوَّةِ الْوَاحِدِ مِنْهَا كَحَدِيثِ النَّوَاةِ مِنَ الذَّهَبِ فَإِنَّهُ موافق لقول بن شُبْرُمَةَ وَلِقَوْلِ مَالِكٍ عَلَى حَسَبِ الِاخْتِلَافِ فِي تَفْسِيرِهَا لَا يَدُلُّ عَلَى أَنَّهُ الْمِقْدَارُ الَّذِي لَا يُجْزِئُ دُونَهُ إِلَّا مَعَ التَّصْرِيحِ بِأَنَّهُ لَا يُجْزِئُ دُونَ ذَلِكَ الْمِقْدَارِ وَلَا تَصْرِيحَ
فَالرَّاجِحُ مَا ذَهَبَ إِلَيْهِ الْأَوَّلُونَ
فَكُلُّ مَا لَهُ قِيمَةٌ صَحَّ أَنْ يَكُونَ مَهْرًا قَلِيلًا كَانَ أَوْ كَثِيرًا وَاللَّهُ تَعَالَى أَعْلَمُ بَالصَّوَابِ
فَإِنْ قُلْتَ رَوَى الدَّارَقُطْنِيُّ فِي سُنَنِهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَنْكِحُوا النِّسَاءَ إِلَّا الْأَكْفَاءَ وَلَا يُزَوِّجُهُنَّ إِلَّا الْأَوْلِيَاءُ وَلَا مَهْرَ دُونَ عَشَرَةِ دَرَاهِمَ فَفِي هَذَا الْحَدِيثِ دَلَالَةٌ ظَاهِرَةٌ عَلَى مَا ذَهَبَ إِلَيْهِ الْحَنَفِيَّةُ إِذْ فِيهِ تَصْرِيحٌ بِأَنْ لَا مَهْرَ دُونَ عَشَرَةِ دَرَاهِمَ
قُلْتُ قَالَ الدَّارَقُطْنِيُّ بَعْدَ إِخْرَاجِ هَذَا الْحَدِيثِ مُبَشِّرُ بْنُ عُبَيْدٍ مَتْرُوكُ الْحَدِيثِ أَحَادِيثُهُ لَا يُتَابَعُ عَلَيْهَا انْتَهَى
وَقَالَ أَخُونَا الْعَلَّامَةُ فِي التَّعْلِيقِ الْمُغْنِي الْحَدِيثُ أَخْرَجَهُ الْبَيْهَقِيُّ فِي سُنَنِهِ وَأَسْنَدَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ قَالَ أَحَادِيثُ مُبَشِّرِ بْنِ عُبَيْدٍ مَوْضُوعَةٌ كَذِبٌ انْتَهَى
قَالَ بن الْقَطَّانِ فِي كِتَابِهِ وَهُوَ كَمَا قَالَ
وَرَوَاهُ أَبُو يَعْلَى عَنْ مُبَشِّرِ بْنِ عُبَيْدٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ فَذَكَرَ نَحْوَهُ وَعَنْ أبي يعلى رواه بن حِبَّانَ فِي الضُّعَفَاءِ وَقَالَ مُبَشِّرٌ يَرْوِي عَنِ الثِّقَاتِ الْمَوْضُوعَاتِ لَا يَحِلُّ كَتْبُ حَدِيثِهِ إِلَّا على جهة التعجب انتهى
ورواه بن عَدِيٍّ وَالْعُقَيْلِيِّ وَأَعَلَّاهُ بِمُبَشِّرِ بْنِ عُبَيْدٍ وَأَسْنَدَ الْعُقَيْلِيُّ عَنْ أَحْمَدَ أَنَّهُ وَصَفَهُ بَالْوَضْعِ وَالْكَذِبِ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ هَذَا حَدِيثٌ ضَعِيفٌ قَالَهُ الزَّيْلَعِيُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ مُسْلِمٍ وَهُوَ ضَعِيفٌ (نَسْتَمْتِعُ بَالْقُبْضَةِ بِضَمِّ) الْقَافِ وَفَتْحِهَا وَالضَّمُّ أَفْصَحُ
قَالَ الْجَوْهَرِيُّ الْقُبْضَةُ بَالضَّمِّ مَا قَبَضْتَ عَلَيْهِ مِنْ شَيْءٍ يُقَالُ أَعْطَاهُ قُبْضَةً مِنْ تَمْرٍ أَوْ سَوِيقٍ قَالَ وربما يفتح (قال أبو داود رواه بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ إِلَخْ) قَالَ الْمُنْذِرِيُّ هَذَا الَّذِي ذَكَرَهُ أَبُو دَاوُدَ مُعَلَّقًا قَدْ أَخْرَجَهُ مسلم في صحيحه من حديث بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ قَالَ سَمِعْتُ

(6/100)

جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ كُنَّا نَسْتَمْتِعُ بَالْقُبْضَةِ مِنَ التَّمْرِ وَالدَّقِيقِ الْأَيَّامَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم
وقال أَبُو بَكْرٍ الْبَيْهَقِيُّ وَهَذَا وَإِنْ كَانَ فِي نِكَاحِ الْمُتْعَةِ وَنِكَاحُ الْمُتْعَةِ صَارَ مَنْسُوخًا فَإِنَّمَا نُسِخَ مِنْهُ شَرْطُ الْأَجَلِ فَأَمَّا مَا يَجْعَلُونَهُ صَدَاقًا فَإِنَّهُ لَمْ يَرِدْ فِيهِ النَّسْخُ انْتَهَى

1 - (بَاب فِي التَّزْوِيجِ عَلَى الْعَمَلِ يَعْمَلُ)
[2111] (إِنِّي قَدْ وَهَبْتُ نَفْسِي لَكَ) أَيْ أَمْرَ نَفْسِهَا أَوْ نَحْوَ ذَلِكَ وَإِلَّا فَالْحَقِيقَةُ غَيْرُ مُرَادِهِ لِأَنَّ رَقَبَةَ الْحُرِّ لَا تُمْلَكُ فَكَأَنَّهَا قَالَتْ أَتَزَوَّجُكَ بِغَيْرِ صَدَاقٍ (فَقَامَتْ قِيَامًا طَوِيلًا) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَنَظَرَ إِلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَعَّدَ النَّظَرَ فِيهَا وَصَوَّبَهُ ثُمَّ طَأْطَأَ رَأْسَهُ (هَلْ عِنْدَكَ مِنْ شَيْءٍ تُصْدِقُهَا إِيَّاهُ) مِنْ بَابِ الْإِفْعَالِ أَيْ تَجْعَلُ صَدَاقَهَا ذَلِكَ الشَّيْءَ وَمِنْ زَائِدَةٌ فِي الْمُبْتَدَأِ وَالْخَبَرُ مُتَعَلِّقُ الظَّرْفِ وَجُمْلَةُ تُصْدِقُهَا فِي مَوْضِعِ الرَّفْعِ صِفَةٌ لِشَيْءٍ وَيَجُوزُ فِيهِ الْجَزْمُ عَلَى جَوَابِ الِاسْتِفْهَامِ (مَا عِنْدِي إِلَّا إِزَارِي هَذَا) عَلِمَ مِنْهُ أَنَّهُ لَمْ يَكُنْ لَهُ رِدَاءٌ وَلَا إِزَارٌ غَيْرَ مَا عَلَيْهِ (فَالْتَمِسْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ) لَوْ تَقْلِيلِيَّةٌ
قَالَ عِيَاضٌ وَوَهَمَ مَنْ زَعَمَ خِلَافَ ذَلِكَ وَقَوْلُهُ خَاتِمًا بِكَسْرِ التَّاءِ وَفَتْحِهَا
قَالَ النَّوَوِيُّ وَفِيهِ أَنَّهُ يَجُوزُ أَنْ يَكُونَ الصَّدَاقُ قَلِيلًا وَكَثِيرًا مِمَّا يُتَمَوَّلُ إِذَا تَرَاضَى بِهِ الزَّوْجَانِ لِأَنَّ خَاتِمَ الْحَدِيدِ فِي نِهَايَةٍ مِنَ الْقِلَّةِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَهُوَ مَذْهَبُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَادَّعَى بَعْضهمْ أَنَّ هَذَا الْحَدِيث مَنْسُوخ بِقَوْلِهِ لَا نِكَاح إِلَّا بِوَلِيٍّ وَلَا يَصِحّ ذَلِكَ فَإِنَّ الْمَوْهُوبَة كَانَتْ تَحِلّ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ جَعَلَتْ أَمْرهَا إِلَيْهِ فَزَوَّجَهَا بِالْوِلَايَةِ وَأَمَّا دَعْوَى الْخُصُوص فِي الْحَدِيث فَإِنَّهَا مِنْ وَجْه دُون وَجْه فَالْمَخْصُوص به صلى الله عليه وسلم هُوَ نِكَاحه بِالْهِبَةِ لِقَوْلِهِ تَعَالَى (وَامْرَأَة مُؤْمِنَة إِنْ وَهَبَتْ نَفْسهَا لِلنَّبِيِّ) إِلَى قَوْله (خَالِصَة لَك مِنْ دُون الْمُؤْمِنِينَ

(6/101)

جَمَاهِيرِ الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ
وَفِيهِ جَوَازُ اتِّخَاذِ خَاتِمِ الْحَدِيدِ وَفِيهِ خِلَافٌ لِلسَّلَفِ وَلِأَصْحَابِنَا فِي كَرَاهَتِهِ وَجْهَانِ أَصَحُّهُمَا لَا يُكْرَهُ لِأَنَّ الْحَدِيثَ فِي النَّهْيِ عَنْهُ ضَعِيفٌ انْتَهَى مُخْتَصَرًا
(قَدْ زَوَّجْتُكَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ) فِيهِ دَلِيلٌ عَلَى جَوَازِ تَعْلِيمِ الْقُرْآنِ صَدَاقًا لِأَنَّ الْبَاءَ يَقْتَضِي الْمُقَابَلَةَ فِي الْعُقُودِ وَلِأَنَّهُ لَوْ لَمْ يَكُنْ مَهْرًا لَمْ يَكُنْ لِسُؤَالِهِ إِيَّاهُ بِقَوْلِهِ هَلْ مَعَكَ مِنَ الْقُرْآنِ شَيْءٌ مَعْنًى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا تَزْوِيج الْمَرْأَة عَلَى تَعْلِيم الْقُرْآن فَكَثِير مِنْ أَهْل الْعِلْم يُجِيزهُ كَالشَّافِعِيِّ وَأَحْمَد وَأَصْحَابهمَا وَكَثِير يَمْنَعهُ كَأَبِي حَنِيفَة وَمَالِك وَفِيهِ جَوَاز نِكَاح الْمُعْدِم الَّذِي لَا مَال لَهُ وَفِيهِ الرد عَلَى مَنْ قَالَ بِتَقْدِيرِ أَقَلّ الصَّدَاق إِمَّا بخمسة دراهم كقول بن شُبْرُمَةَ أَوْ بِعَشْرَةٍ كَقَوْلِ أَبِي حَنِيفَة أَوْ بِأَرْبَعِينَ دِرْهَمًا كَقَوْلِ النَّخَعِيِّ أَوْ بِخَمْسِينَ كَقَوْلِ سَعِيد بْن جُبَيْر أَوْ ثَلَاثَة دَرَاهِم أَوْ رُبْع دِينَار كَقَوْلِ مَالِك وَلَيْسَ لِشَيْءٍ مِنْ هَذِهِ الْأَقْوَال حُجَّة يَجِب الْمَصِير إِلَيْهَا وَلَيْسَ بَعْضهَا بِأَوْلَى مِنْ بَعْض وَغَايَة مَا ذَكَرَهُ الْمُقَدِّرُونَ قِيَاس اِسْتِبَاحَة الْبُضْع عَلَى قَطْع يَد السَّارِق وَهَذَا الْقِيَاس مَعَ مُخَالَفَته لِلنَّصِّ فَاسِد إِذْ لَيْسَ بَيْن الْبَابَيْنِ عِلَّة مُشْتَرَكَة تُوجِب إِلْحَاق أَحَدهمَا بِالْآخَرِ وَأَيْنَ قَطْع يَد السَّارِق مِنْ بَاب الصَّدَاق وَهَذَا هُوَ الْوَصْف الطَّرْدِيّ الْمَحْض الَّذِي لَا أَثَر لَهُ فِي تَعْلِيق الأحكام به وفيه جَوَاز عَرْض الْمَرْأَة نَفْسهَا عَلَى الرَّجُل الصَّالِح وَفِيهِ جَوَاز كَوْن الْوَلِيّ هُوَ الْخَاطِب وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ فِي صَحِيحه كَذَلِكَ وَذَكَرَ الْحَدِيث وَفِيهِ جَوَاز سُكُوت الْعَالِم وَمَنْ سُئِلَ شَيْئًا لَمْ يَرُدّ قَضَاءَهُ وَلَا الْجَوَاب عَنْهُ وَذَلِكَ أَلْيَن فِي صَرْف السَّائِل وَأَجْمَل مِنْ جِهَة الرَّدّ وَهُوَ مِنْ مَكَارِم الْأَخْلَاق وَفِيهِ دَلِيل عَلَى جَوَاز أَنْ تَكُون مَنَافِع الْحُرّ صَدَاقًا وَفِيهِ نَظَر وَاَللَّه أَعْلَم

(6/102)

[2112] (فَعَلِّمْهَا عِشْرِينَ آيَةً وَهِيَ امْرَأَتُكَ) قَالَ الْحَافِظُ فِي الْفَتْحِ وَفِي رِوَايَةِ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّجَ رَجُلًا امْرَأَةً عَلَى سُورَتَيْنِ مِنَ الْقُرْآنِ يُعَلِّمُهَا إِيَّاهُمَا
وَفِي مُرْسَلِ أَبِي النُّعْمَانِ الْأَزْدِيِّ زَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً عَلَى سُورَةٍ مِنَ القرآن
وفي حديث بن عَبَّاسٍ وَجَابِرٍ هَلْ تَقْرَأُ مِنَ الْقُرْآنِ شَيْئًا قَالَ نَعَمْ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ قَالَ أَصْدِقْهَا إِيَّاهَا
قَالَ الْحَافِظُ وَيُجْمَعُ بَيْنَ هَذِهِ الْأَلْفَاظِ بِأَنَّ بَعْضَ الرُّوَاةِ حَفِظَ مَا لَمْ يَحْفَظْ بَعْضٌ أَوْ أَنَّ الْقَصَصَ مُتَعَدِّدَةٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عِسْلُ بْنُ سُفْيَانَ وَهُوَ ضَعِيفٌ

[2113] (وَكَانَ مَكْحُولٌ يَقُولُ إِلَخْ) هَذِهِ الْخُصُوصِيَّةُ تَحْتَاجُ إِلَى دَلِيلٍ خَاصٍّ ثَابِتٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَأَمَّا مَا احْتُجَّ عَلَيْهَا بِمَا أَخْرَجَهُ سَعِيدُ بْنُ مَنْصُورٍ مِنْ مُرْسَلِ أَبِي النُّعْمَانِ الْأَزْدِيِّ قَالَ زَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً عَلَى سُورَةٍ مِنَ الْقُرْآنِ وَقَالَ لَا تَكُونُ لِأَحَدٍ بَعْدَكَ مَهْرًا فَهَذَا مَعَ إِرْسَالِهِ فِيهِ مَنْ لَا يُعْرَفُ
قَالَهُ الْحَافِظُ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي جَوَازِ النِّكَاحِ عَلَى تَعْلِيمِ الْقُرْآنِ فَقَالَ الشَّافِعِيُّ بِجَوَازِهِ عَلَى ظَاهِرِ الْحَدِيثِ وَقَالَ مَالِكٌ لَا يَجُوزُ وَهُوَ قَوْلُ أَصْحَابِ الرَّأْيِ وَقَالَ أَحْمَدُ أَكْرَهُهُ انْتَهَى

2 - (بَاب فِيمَنْ تَزَوَّجَ وَلَمْ يُسَمِّ صَدَاقًا حَتَّى مَاتَ)
[2114] (عَنْ فِرَاسٍ) بكسر الفاء بن يحيى الهمداني المكتب الكوفي وثقه بن معين (عن عبد الله) هو بن مَسْعُودٍ (وَلَمْ يَفْرِضْ) بِفَتْحِ الْيَاءِ وَكَسْرِ الرَّاءِ أَيْ لَمْ يُقَدِّرْ وَلَمْ يُعَيِّنْ (فَقَالَ) أَيْ

(6/103)

عَبْدُ اللَّهِ بْنُ مَسْعُودٍ (لَهَا الصَّدَاقُ كَامِلًا) أَرَادَ بَالصَّدَاقِ الْكَامِلِ مَهْرُ الْمِثْلِ كَمَا يَأْتِي (وَعَلَيْهَا الْعِدَّةُ) أَيْ لِلْوَفَاةِ (قَالَ مَعْقِلٌ) بِفَتْحِ الميم وكسر القاف (بن سِنَانٍ) بِكَسْرِ السِّينِ الْأَشْجَعِيُّ (قَضَى بِهِ) أَيْ بِمَا قَضَيْتُ (فِي بَرْوَعٍ) قَالَ فِي الْقَامُوسِ كَجَدْوَلٍ وَلَا يُكَبَّرُ بِنْتِ وَاشِقٍ صَحَابِيَّةٌ وَفِي الْمُغْنِي بِفَتْحِ الْبَاءِ عِنْدَ أَهْلِ اللُّغَةِ وَكَسْرِهَا عِنْدَ أَهْلِ الْحَدِيثِ (وَاشِقٍ) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ تَسْتَحِقُّ كَمَالَ الْمَهْرِ بَالْمَوْتِ وَإِنْ لَمْ يُسَمِّ لَهَا الزَّوْجُ وَلَا دَخَلَ بِهَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ

[2116] (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِهَذَا الْخَبَرِ) أَيْ بِهَذَا الْحَدِيثِ المذكور (فاختلفوا إليه) أي إلى بن مَسْعُودٍ (أَوْ قَالَ مَرَّاتٍ) شَكٌّ مِنَ الرَّاوِي (لَا وَكْسَ) بِفَتْحٍ فَسُكُونٍ أَيْ لَا نَقْصَ (وَلَا شَطَطَ) بِفَتْحَتَيْنِ أَيْ وَلَا زِيَادَةَ
قَالَ الْخَطَّابِيُّ الْوَكْسُ النُّقْصَانُ وَالشَّطَطُ الْعُدْوَانُ وَهُوَ الزِّيَادَةُ عَلَى قَدْرِ الْحَقِّ يُقَالُ اشْتَطَّ الرَّجُلُ فِي الْحُكْمِ إِذَا تَعَدَّى الْحَقَّ وَجَاوَزَهُ (فَإِنْ يَكُ) حُكْمِي هَذَا وَقَضَائِي (فَمِنَ اللَّهِ) أَيْ مِنْ تَوْفِيقِ اللَّهِ (وَإِنْ يَكُ خَطَأً فَمِنِّي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وفيه أن الصواب في قول واحد ولا يكون القولان المتضادان صوابا معا
وهو منصوص الأئمة الأربعة والسلف
وأكثر الخلف
وفيه أن الله تعالى هو الموفق للصواب الملهم له بتوفيقه وإعانته وأن الخطأ من النفس

(6/104)

وَمِنَ الشَّيْطَانِ أَيْ مِنْ قُصُورِ عِلْمِي وَمِنْ تَسْوِيلِ الشَّيْطَانِ وَتَلْبِيسِهِ عَلَيَّ وَجْهَ الْحَقِّ فِيهِ (والله ورسوله يريان) يُرِيدُ أَنَّ اللَّهَ سُبْحَانَهُ ثُمَّ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتْرُكَا شَيْئًا لَمْ يُبَيِّنَاهُ فِي الْكِتَابِ أَوْ فِي السُّنَّةِ وَلَمْ يُرْشِدَا إِلَى صَوَابِ الْحَقِّ فِيهِ إِمَّا نَصًّا أَوْ دَلَالَةً وَهُمَا بَرِيئَانِ مِنْ أَنْ يُضَافَ إِلَيْهِمَا الْخَطَأُ الَّذِي يُؤْتَى الْمَرْءُ فِيهِ مِنْ جِهَةِ عَجْزِهِ وَتَقْصِيرِهِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ تَسْتَحِقُّ بِمَوْتِ زَوْجِهَا بَعْدَ الْعَقْدِ قَبْلَ فَرْضِ الصَّدَاقِ جَمِيعَ الْمَهْرِ وَإِنْ لَمْ يَقَعْ مِنْهُ دُخُولٌ وَلَا خَلْوَةٌ وَبِهِ قَالَ بن مسعود وبن سيرين وبن أَبِي لَيْلَى وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَإِسْحَاقُ وَأَحْمَدُ
وعن علي وبن عباس وبن عُمَرَ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَاللَّيْثِ وَأَحَدِ قَوْلَيِ الشَّافِعِيِّ أَنَّهَا لَا تَسْتَحِقُّ إِلَّا الْمِيرَاثَ فَقَطْ وَلَا تَسْتَحِقُّ مَهْرًا وَلَا مُتْعَةً لِأَنَّ الْمُتْعَةَ لَمْ تَرِدْ إِلَّا لِلْمُطَلَّقَةِ وَالْمَهْرُ عِوَضٌ عَنِ الْوَطْءِ وَلَمْ يَقَعْ مِنَ الزَّوْجِ
وَأَجَابُوا عَنْ حَدِيثِ الْبَابِ بَالِاضْطِرَابِ فَرُوِيَ مَرَّةً عَنْ مَعْقِلِ بْنِ سِنَانٍ وَمَرَّةً عَنْ رَجُلٍ مِنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
والشيطان ولا يضاف إلى الله ولا إلى رسوله
ولا حجة فيه للقدرية المجوسية إذا إضافته إلى النفس والشيطان إضافة إلى محله ومصدره وهو النفس وشبهها وهو الشيطان وتلبيسه الحق بالباطل بل فيه رد على القدرية الجبرية الذين يبرئون النفس والشيطان من الأفعال البتة ولا يرون للمكلف فعلا اختياريا يكون صوابا أو خطأ
والذي دل عليه قول بن مسعود وهو قول الصحابة كلهم وأئمة السنة من التابعين ومن بعدهم هو إثبات القدر الذي هو نظام التوحيد
إثبات فعل العبد الأختياري
الذي هو نظام الأمر والنهي
وهو متعلق المدح والذم والثواب والعقاب والله أعلم

قال الحافظ شمس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ سعيد بن جبير عن بن عَبَّاس
أَنَّ رَجُلًا كَلَّمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شَيْء فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ الْحَمْد لِلَّهِ نَحْمَدهُ وَنَسْتَعِينهُ مَنْ يَهْدِهِ اللَّه فَلَا مُضِلّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِي لَهُ وَأَشْهَد أَنْ لا إله إلا الله وحده لا شريك لَهُ وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله أَمَّا بَعْد وَالْأَحَادِيث كُلّهَا مُتَّفِقَة عَلَى أَنَّ نَسْتَعِينهُ وَنَسْتَغْفِرهُ وَنَعُوذ بِهِ بِالنُّونِ وَالشَّهَادَتَانِ بِالْإِفْرَادِ وَأَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَشْهَد أَنَّ محمدا عبده ورسوله

(6/105)

أَشْجَعَ أَوْ نَاسٍ مِنْ أَشْجَعَ وَقِيلَ غَيْرُ ذَلِكَ
وَأُجِيبَ بِأَنَّ الِاضْطِرَابَ غَيْرُ قَادِحٍ لِأَنَّهُ مُتَرَدِّدٌ بَيْنَ صَحَابِيٍّ وَصَحَابِيٍّ وَهَذَا لَا يُطْعَنُ بِهِ فِي الرِّوَايَةِ
وَقَالُوا رُوِيَ عَنْ عَلِيٍّ أَنَّهُ قَالَ لَا تَقْبَلْ قَوْلَ أَعْرَابِيٍّ بَوَّالٍ عَلَى عَقِبَيْهِ فِيمَا يُخَالِفُ كِتَابَ اللَّهِ وَسُنَّةِ نَبِيِّهِ وَرُدَّ بِأَنَّ ذَلِكَ لَمْ يَثْبُتْ عَنْهُ مِنْ وَجْهٍ صَحِيحٍ وَلَوْ سُلِّمَ ثُبُوتُهُ فَلَمْ يَنْفَرِدْ بَالْحَدِيثِ مَعْقِلٌ الْمَذْكُورُ بَلْ رُوِيَ مِنْ طَرِيقِ غَيْرِهِ بَلْ مَعَهُ الْجَرَّاحُ كَمَا وَقَعَ فِي هَذِهِ الرِّوَايَةِ وَأَيْضًا الْكِتَابُ وَالسُّنَّةُ إِنَّمَا نَفَيَا مَهْرَ الْمُطَلَّقَةِ قَبْلَ الْمَسِّ وَالْفَرْضِ لَا مَهْرَ مَنْ مَاتَ عَنْهَا زَوْجُهَا وَأَحْكَامُ الْمَوْتِ غَيْرُ أَحْكَامِ الطَّلَاقِ

[2117] (وَمُحَمَّدُ بْنُ الْمُثَنَّى) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ مُحَمَّدِ بْنِ الْمُثَنَّى فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَغَيْرِهِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى (عَبْدُ العزيز بن يحيى) بدل من أبو الْأَصْبَغِ وَهُوَ كُنْيَتُهُ (فَدَخَلَ بِهَا الرَّجُلُ) أَيْ جَامَعَهَا (وَلَمْ يَفْرِضْ) أَيْ لَمْ يُسَمِّ لَهَا مَهْرًا (وَكَانَ) أَيِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال شيخ الإسلام بن تَيْمِيَة لَمَّا كَانَتْ كَلِمَة الشَّهَادَة لَا يَتَحَمَّلهَا أَحَد عَنْ أَحَد وَلَا تُقْبَل النِّيَابَة بِحَالٍ أَفْرَدَ الشَّهَادَة بِهَا
وَلَمَّا كَانَتْ الِاسْتِعَانَة وَالِاسْتِعَاذَة وَالِاسْتِغْفَار يُقْبَل ذَلِكَ فَيَسْتَغْفِر الرَّجُل لِغَيْرِهِ وَيَسْتَعِين اللَّه لَهُ وَيَسْتَعِيذ بِاَللَّهِ لَهُ أَتَى فِيهَا بِلَفْظِ الْجَمْع وَلِهَذَا يَقُول اللَّهُمَّ أَعِنَّا وَأَعِذْنَا واغفر لنا
قال ذلك في حديث بن مسعود وليس فيه نحمده وفي حديث بن عَبَّاس نَحْمَدهُ بِالنُّونِ مَعَ أَنَّ الْحَمْد لَا يَتَحَمَّلهُ أَحَد عَنْ أَحَد وَلَا يَقْبَل النِّيَابَة فَإِنْ كَانَتْ هَذِهِ اللَّفْظَة مَحْفُوظَة فِيهِ إِلَى أَلْفَاظ الْحَمْد وَالِاسْتِعَانَة عَلَى نَسَق وَاحِد
وَفِيهِ مَعْنًى آخَر وَهُوَ أَنَّ الِاسْتِعَانَة وَالِاسْتِعَاذَة وَالِاسْتِغْفَار طَلَب وَإِنْشَاء فَيُسْتَحَبّ لِلطَّالِبِ أَنْ يَطْلُبهُ لِنَفْسِهِ وَلِإِخْوَانِهِ الْمُؤْمِنِينَ وَأَمَّا الشَّهَادَة فَهِيَ إِخْبَار عَنْ شَهَادَته لِلَّهِ بِالْوَحْدَانِيَّةِ وَلِنَبِيِّهِ بِالرِّسَالَةِ وَهِيَ خَبَر يطابق عقد الْقَلْب وَتَصْدِيقه وَهَذَا إِنَّمَا يُخْبِر بِهِ الْإِنْسَان عَنْ نَفْسه لِعِلْمِهِ بِحَالِهِ بِخِلَافِ إِخْبَاره عَنْ غَيْره فَإِنَّهُ إِنَّمَا يُخْبِر عَنْ قَوْله وَنُطْقه لَا عَنْ عَقْد قَلْبه
وَاَللَّه أَعْلَم

(6/106)

الرَّجُلُ (مِمَّنْ شَهِدَ الْحُدَيْبِيَةَ) أَيْ غَزْوَةَ الْحُدَيْبِيَةِ وَهِيَ قَرْيَةٌ قَرِيبَةٌ مِنْ مَكَّةَ سُمِّيَتْ بِبِئْرٍ هُنَاكَ وَهِيَ مُخَفَّفَةٌ وَكَثِيرٌ مِنْهُمْ يُشَدِّدُونَهَا وَكَانَ تَوَجُّهُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهَا مِنَ الْمَدِينَةِ يَوْمَ الِاثْنَيْنِ مُسْتَهَلَّ ذِي الْقَعْدَةِ سَنَةَ سِتٍّ فَخَرَجَ قَاصِدًا إِلَى الْعُمْرَةِ فَصَدَّهُ الْمُشْرِكُونَ عَنِ الْوُصُولِ إِلَى الْبَيْتِ وَوَقَعَتْ بَيْنَهُمُ الْمُصَالَحَةُ عَلَى أَنْ يَدْخُلَ مَكَّةَ فِي الْعَامِ الْمُقْبِلِ (وَكَانَ مَنْ شَهِدَ الْحُدَيْبِيَةَ لَهُمْ (لَهُ) سَهْمٌ بِخَيْبَرَ) خَيْبَرُ عَلَى وَزْنِ جَعْفَرٍ وَهِيَ مَدِينَةٌ كَبِيرَةٌ ذَاتُ حُصُونٍ وَمَزَارِعَ عَلَى ثَمَانِيَةِ بُرُدٍ مِنَ الْمَدِينَةِ إِلَى جِهَةِ الشام
قال بن إِسْحَاقَ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَقِيَّةِ الْمُحَرَّمِ سَنَةَ سَبْعٍ فَأَقَامَ يُحَاصِرُهَا بِضْعَ عشرة ليلا إِلَى أَنْ فَتَحَهَا فِي صَفَرٍ
وَرَوَى يُونُسُ بن بكير في المغازي عن بن إِسْحَاقَ فِي حَدِيثِ الْمِسْوَرِ وَمَرْوَانَ قَالَا انْصَرَفَ رسول الله صلى الله عليه وسلم من الْحُدَيْبِيَةِ فَنَزَلَتْ عَلَيْهِ سُورَةُ الْفَتْحِ فِيمَا بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَأَعْطَاهُ اللَّهُ فِيهَا خَيْبَرَ بِقَوْلِهِ وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هذه يَعْنِي خَيْبَرَ فَقَدِمَ الْمَدِينَةَ فِي ذِي الْحِجَّةِ فَأَقَامَ بِهَا حَتَّى سَارَ إِلَى خَيْبَرَ فِي الْمُحَرَّمِ (وَإِنِّي أُشْهِدكُمْ أَنِّي أَعْطَيْتُهَا) أَيْ فُلَانَةً (سَهْمِي بِخَيْبَرَ) أَيْ سَهْمِي الَّذِي بِخَيْبَرَ
وَاعْلَمْ أَنَّ الْحَافِظَ جَعَلَ حَدِيثَ عُقْبَةَ بْنِ عَامِرٍ هذا شاهد الحديث مَعْقِلِ بْنِ سِنَانٍ الْمَذْكُورِ وَلَا شَهَادَةَ لَهُ عَلَى ذَلِكَ لِأَنَّ هَذَا فِي امْرَأَةٍ دَخَلَ بِهَا زَوْجُهَا نَعَمْ فِيهِ شَاهِدٌ أَنَّهُ يَصِحُّ النِّكَاحُ بِغَيْرِ تَسْمِيَةٍ (خَيْرُ النِّكَاحِ أَيْسَرُهُ) أَيْ أَسْهَلُهُ عَلَى الرَّجُلِ بِتَخْفِيفِ الْمَهْرِ وَغَيْرِهِ
وَقَالَ الْعَلَّامَةُ الشَّيْخُ الْعَزِيزِيُّ أَيْ أَقَلُّهُ مَهْرًا أَوْ أَسْهَلُهُ إِجَابَةً لِلْخِطْبَةِ انْتَهَى (قَالَ أَبُو دَاوُدَ يُخَافُ أَنْ يَكُونَ هَذَا الْحَدِيثُ مُلْزَقًا) أَيْ مُلْحَقًا (لِأَنَّ الْأَمْرَ عَلَى غَيْرِ هَذَا) لِأَنَّهُ أعطاها

(6/107)

زَائِدًا عَلَى الْمَهْرِ فِي مَرَضِ الْمَوْتِ
وَهَذِهِ الْعِبَارَةُ إِنَّمَا تُوجَدُ فِي بَعْضِ النُّسَخِ وَأَكْثَرُهَا خَالِيَةٌ مِنْهَا

3 - (بَاب فِي خُطْبَةِ النِّكَاحِ)
[2118] (فِي خُطْبَةِ الْحَاجَةِ فِي النِّكَاحِ وَغَيْرِهِ) قَالَ الْمُنْذِرِيُّ وأخرجه النسائي
وأبو عبيدة هو بن عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَلَمْ يَسْمَعْ مِنْ أَبِيهِ (أَنِ الْحَمْدُ لِلَّهِ) بِتَخْفِيفِ أَنْ وَرَفْعِ الْحَمْدِ
قَالَ الْجَزَرِيُّ فِي تَصْحِيحِ الْمَصَابِيحِ يَجُوزُ تَخْفِيفُ أَنْ وَتَشْدِيدُهَا وَمَعَ التَّشْدِيدِ يَجُوزُ رَفْعُ الحمد ونصبه ورويناه بذلك ذكره القارىء فِي الْمِرْقَاةِ وَقَالَ رَفْعُ الْحَمْدِ مَعَ التَّشْدِيدِ عَلَى الْحِكَايَةِ (نَسْتَعِينُهُ) أَيْ فِي حَمْدِهِ وَغَيْرِهِ وَهُوَ وَمَا بَعْدَهُ جُمَلٌ مُسْتَأْنَفَةٌ مُبَيِّنَةٌ لِأَحْوَالِ الْحَامِدِينَ (وَنَسْتَغْفِرُهُ) أَيْ فِي تَقْصِيرِ عِبَادَتِهِ وَتَأْخِيرِ طَاعَتِهِ (وَنَعُوذُ بِهِ مِنْ شُرُورِ أَنْفُسِنَا) أَيْ مِنْ ظُهُورِ شُرُورِ أَخْلَاقِ نُفُوسِنَا الرَّدِيَّةِ وَأَحْوَالِ طباع هوائنا الدَّنِيَّةِ (مَنْ يَهْدِهِ اللَّهُ) بِإِثْبَاتِ الضَّمِيرِ أَيْ مَنْ يُوَفِّقْهُ لِلْعِبَادَةِ (فَلَا مُضِلَّ لَهُ) أَيْ مِنْ شَيْطَانٍ وَنَفْسٍ وَغَيْرِهِمَا (وَمَنْ يُضْلِلْ) بِحَذْفِ ضَمِيرِ الْمَفْعُولِ وَفِي بَعْضِ النُّسَخِ بِإِثْبَاتِ الضَّمِيرِ (فَلَا هَادِيَ لَهُ) أَيْ لَا مِنْ جِهَةِ الْعَقْلِ وَلَا مِنْ جِهَةِ النَّقْلِ وَلَا مِنْ وَلِيٍّ وَلَا نَبِيٍّ
قَالَ الطِّيبِيُّ أَضَافَ الشَّرَّ إِلَى الْأَنْفُسِ أَوَّلًا كَسْبًا وَالْإِضْلَالَ إِلَى اللَّهِ تعالى ثانيا خلقا وتقديرا (ياأيها الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ الَّذِي) قَالَ الطِّيبِيُّ رحمه الله ولعله هكذا في مصحف بن مَسْعُودٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فَإِنَّ الْمُثْبَتَ فِي أَوَّلِ سُورَةِ النِّسَاءِ وَاتَّقُوا اللَّهَ الَّذِي بدون ياأيها الَّذِينَ آمَنُوا قِيلَ يَحْتَمِلُ أَنْ يَكُونَ تَأْوِيلًا لِمَا فِي الْإِمَامِ فَيَكُونُ إِشَارَةً إِلَى أَنَّ اللام في ياأيها النَّاسُ لِلْعَهْدِ وَالْمُرَادُ الْمُؤْمِنُونَ
قُلْتُ لَا يَصِحُّ هَذَا الِاحْتِمَالُ لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَقَالَ ياأيها الذين آمنوا اتقوا ربكم

(6/108)

الذي خلقكم من نفس واحدة الْآيَةَ مَعَ أَنَّ الْمَوْصُولَيْنِ لَا يُلَائِمَانِ لِلتَّخْصِيصِ كَذَا فِي الْمِرْقَاةِ (تَسَّاءَلُونَ) بِحَذْفِ إِحْدَى التَّاءَيْنِ وَبِتَشْدِيدِ السِّينِ قِرَاءَتَانِ مُتَوَاتِرَتَانِ (بِهِ) أَيْ تَتَسَاءَلُونَ فِيمَا بَيْنَكُمْ حَوَائِجَكُمْ بَاللَّهِ كَمَا تَقُولُونَ أَسْأَلُكَ بَاللَّهِ (وَالْأَرْحَامَ) بَالنَّصْبِ عِنْدَ عَامَّةِ الْقُرَّاءِ أَيْ وَاتَّقُوا الْأَرْحَامَ أَنْ تَقْطَعُوهَا وَفِيهِ عَظِيمُ مُبَالَغَةٍ فِي اجْتِنَابِ قَطْعِ الرَّحِمِ وَقَرَأَ حَمْزَةُ بَالْخَفْضِ أَيْ بِهِ وَبَالْأَرْحَامِ كَمَا فِي قِرَاءَةٍ شَاذَّةٍ عن بن مَسْعُودٍ يُقَالُ سَأَلْتُكَ بَاللَّهِ وَبَالرَّحِمِ وَالْعَطْفُ عَلَى الضمير المجرور من غير إعادة الجار فصيح عَلَى الصَّحِيحِ وَطَعَنَ مَنْ طَعَنَ فِيهِ
وَقِيلَ الْجَرُّ لِلْجِوَارِ
وَقِيلَ الْوَاوُ لِلْقَسَمِ (رَقِيبًا) أَيْ حافظا (ياأيها الذين آمنوا اتقوا الله حق تقاته) في المعالم قال بن مسعود وبن عَبَّاسٍ هُوَ أَنْ يُطَاعَ فَلَا يُعْصَى قِيلَ وَأَنْ يُذْكَرَ فَلَا يُنْسَى
قَالَ أَهْلُ التَّفْسِيرِ لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ شَقَّ ذَلِكَ عَلَيْهِمْ فقالوا يارسول اللَّهِ وَمَنْ يَقْوَى عَلَى هَذَا فَأَنْزَلَ اللَّهُ تعالى فاتقوا الله ما استطعتم فَنُسِخَتْ هَذِهِ الْآيَةُ
وَقِيلَ إِنَّهَا ثَابِتَةٌ وَالْآيَةُ الثَّانِيَةُ مُبَيِّنَةٌ (وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) النَّهْيُ فِي ظَاهِرِ الْكَلَامِ وَقَعَ عَلَى الْمَوْتِ وَإِنَّمَا نُهُوا فِي الْحَقِيقَةِ عَنْ تَرْكِ الْإِسْلَامِ وَمَعْنَاهُ دَاوِمُوا عَلَى الْإِسْلَامِ حَتَّى لَا يُصَادِفُكُمُ الموت إلا وأنتم مسلمون (ياأيها الذين آمنوا اتقوا الله) أي مخالفته ومعاقبته (وقولوا قولا سديدا) أَيْ صَوَابًا وَقِيلَ عَدْلًا وَقِيلَ صِدْقًا وَقِيلَ مُسْتَقِيمًا وَقِيلَ هُوَ قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ أَيْ دَاوِمُوا عَلَى هَذَا الْقَوْلِ (يُصْلِحْ لكم أعمالكم) أي يتقبل حسناتكم (ويغفر لكم ذنوبكم) أَيْ يَمْحُو سَيِّئَاتِكُمْ (وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ) أَيْ بَامْتِثَالِ الْأَوَامِرِ وَاجْتِنَابِ الزَّوَاجِرِ (فَقَدْ فَازَ فوزا عظيما) أَيْ ظَفِرَ خَيْرًا كَثِيرًا وَأَدْرَكَ مُلْكًا كَبِيرًا
وقد استدل بحديث بن مَسْعُودٍ هَذَا عَلَى مَشْرُوعِيَّةِ الْخُطْبَةِ عِنْدَ عَقْدِ النِّكَاحِ وَعِنْدَ كُلِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى النَّسَائِيُّ وَغَيْره مِنْ حَدِيث عَدِيّ بْن حَاتِم قَالَ تَشَهَّدَ رَجُلَانِ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَحَدهمَا مَنْ يُطِعْ اللَّه وَرَسُوله فَقَدْ رَشَدَ وَمَنْ يَعْصِمهَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِئْسَ الْخَطِيب أَنْتَ فَإِنْ صَحَّ حَدِيث عِمْرَان بْن دَاوَرَ فَلَعَلَّهُ رَوَاهُ بَعْضهمْ بِالْمَعْنَى فَظَنَّ أَنَّ اللَّفْظَيْنِ سَوَاء وَلَمْ يَبْلُغهُ حَدِيث بِئْسَ الْخَطِيب أَنْتَ وَلَيْسَ عِمْرَان بِذَلِكَ الْحَافِظ

(6/109)

حَاجَةٍ
قَالَ التِّرْمِذِيُّ فِي سُنَنِهِ وَقَدْ قَالَ أَهْلُ الْعِلْمِ إِنَّ النِّكَاحَ جَائِزٌ بِغَيْرِ خُطْبَةٍ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَغَيْرِهِ مِنْ أَهْلِ الْعِلْمِ انْتَهَى
وَيَدُلُّ عَلَى الْجَوَازِ حَدِيثُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْآتِي فَيَكُونُ عَلَى هَذَا الْخُطْبَةُ فِي النِّكَاحِ مَنْدُوبَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
وَمِنْهُمْ مَنْ أَخْرَجَهُ عَنْ أَبِي الْأَحْوَصَ وَحْدَهُ وَمِنْهُمْ مَنْ أخرجه عنهما
انتهى
وزاد بن مَاجَهْ بَعْدَ قَوْلِهِ أَنِ الْحَمْدُ لِلَّهِ لَفْظَةَ نحمده وبعده قَوْلِهِ مِنْ شُرُورِ أَنْفُسِنَا لَفْظَةَ وَمِنْ سَيِّئَاتِ أَعْمَالِنَا
وَزَادَ الدَّارِمِيُّ بَعْدَ قَوْلِهِ عَظِيمًا ثُمَّ يَتَكَلَّمُ بِحَاجَتِهِ

[2119] (عَنْ أَبِي عِيَاضٍ) اسْمُهُ عَمْرُو بْنُ الْأَسَدِ الْعَنْسِيُّ بِنُونٍ أَوِ الْهَمْدَانِيُّ أَحَدُ زُهَّادِ الشَّامِ مُخَضْرَمٌ ثِقَةٌ عَابِدٌ مِنْ كِبَارِ التَّابِعِينَ مَاتَ فِي خِلَافَةِ مُعَاوِيَةَ (كَانَ إِذَا تَشَهَّدَ) أَيْ خَطَبَ (ذَكَرَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ الْمَذْكُورِ (أَرْسَلَهُ بَالْحَقِّ) أَيْ بَالْهُدَى (بَشِيرًا) مَنْ أَجَابَ إِلَيْهِ (وَنَذِيرًا) مَنْ لَمْ يُجِبْ إِلَيْهِ (بَيْنَ يَدَيِ السَّاعَةِ) أَيْ قُدَّامَهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عِمْرَانُ بْنُ دَاوُدَ الْقَطَّانُ وَفِيهِ مَقَالٌ

[2120] (عَنْ رَجُلٍ مِنْ بَنِي سُلَيْمٍ) قَالَ فِي الْخُلَاصَةِ هُوَ عَبَّادُ بْنُ شَيْبَانَ (خَطَبْتُ) مِنَ الْخِطْبَةِ بَالْكَسْرِ (أُمَامَةَ بِنْتَ عَبْدِ الْمُطَّلِبِ) أَيْ عَمَّتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَنْكَحَنِي مِنْ غَيْرِ أَنْ يَتَشَهَّدَ) أَيْ يَخْطُبُ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ النِّكَاحِ بِغَيْرِ الْخُطْبَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ وَذَكَرَ الِاخْتِلَافَ فِيهِ وَذَكَرَ فِي بَعْضِهَا خَطَبْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّتَهُ فَأَنْكَحَنِي وَلَمْ يَتَشَهَّدْ وَفِي بَعْضِهَا أَلَا أُنْكِحُكَ أُمَامَةَ بِنْتَ رَبِيعَةَ بْنَ الْحَارِثِ
وَقَالَ الْبُخَارِيُّ إِسْنَادُهُ مَجْهُولٌ انْتَهَى
(قَالَ لَنَا أَبُو عِيسَى) هُوَ الْإِمَامُ الْحَافِظُ أَبُو عِيسَى إِسْحَاقُ بْنُ مُوسَى بْنِ سَعِيدٍ الرَّمْلِيُّ أَحَدُ

(6/110)

رُوَاةِ هَذَا السُّنَنِ عَنِ الْمُؤَلِّفِ أَبِي دَاوُدَ وَرَوَى عَنْهُ الْحَافِظُ أَبُو عَمْرٍو أَحْمَدُ بْنُ دحيم بن خليل ولعل قائل قَالَ لَنَا إِلَخْ تِلْمِيذُهُ هَذَا أَوْ تِلْمِيذٌ آخَرُ مِنْ تَلَامِذَتِهِ (قِيلَ لَهُ أَيَجُوزُ هَذَا) أَيْ جَوَازُ النِّكَاحِ بِغَيْرِ الْخُطْبَةِ (أَحَادِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) كَحَدِيثِ سَهْلِ بن سعد السَّاعِدِيِّ الْمُتَقَدِّمِ لِأَنَّ الْخُطْبَةَ لَمْ تُذْكَرْ فِي شَيْءٍ مِنْ طُرُقِهِ
قَالَ الْحَافِظُ تَحْتَ حَدِيثِ سَهْلٍ وَفِيهِ أَنَّهُ لَا يُشْتَرَطُ فِي صِحَّةِ العقد تقدم الخطبة إذا لَمْ يَقَعْ فِي شَيْءٍ مِنْ طُرُقِ هَذَا الْحَدِيثِ وُقُوعُ حَمْدٍ وَلَا تَشَهُّدٍ وَلَا غَيْرِهِمَا مِنْ أَرْكَانِ الْخِطْبَةِ وَخَالَفَ فِي ذَلِكَ الظَّاهِرِيَّةُ فَجَعَلُوهَا وَاجِبَةً وَوَافَقَهُمْ مِنَ الشَّافِعِيَّةِ أَبُو عَوَانَةَ فَتَرْجَمَ فِي صَحِيحِهِ بَابَ وُجُوبِ الْخُطْبَةِ عِنْدَ الْعَقْدِ انْتَهَى

4 - (بَاب فِي تَزْوِيجِ الصِّغَارِ)
[2121] (قَالَ سُلَيْمَانُ أَوْ سِتٍّ) يَعْنِي قَالَ سُلَيْمَانُ فِي رِوَايَتِهِ وَأَنَا بِنْتُ سَبْعٍ أَوْ سِتٍّ بَالشَّكِّ
وَاعْلَمْ أَنَّهُ وَقَعَ فِي رِوَايَةٍ لِمُسْلِمٍ تَزَوَّجَنِي وَأَنَا بِنْتُ سَبْعٍ وَفِي أَكْثَرِ رِوَايَاتِهِ بِنْتُ سِتٍّ
قَالَ النَّوَوِيُّ فَالْجَمْعُ بَيْنَهُمَا أَنَّهُ كَانَ لَهَا سِتُّ وَكَسْرٌ فَفِي رِوَايَةٍ اقْتَصَرَتْ عَلَى السِّنِينَ وَفِي رِوَايَةٍ عَدَّتِ السَّنَةَ الَّتِي دَخَلَتْ فِيهَا وَاللَّهُ أَعْلَمُ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يَجُوزُ لِلْأَبِ أَنْ يُزَوِّجَ بِنْتَهُ الصَّغِيرَةَ
قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازِ تَزْوِيجِهِ بِنْتَهُ الْبِكْرَ الصَّغِيرَةَ لِهَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى النَّسَائِيُّ مِنْ حَدِيث هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْهَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا لِسَبْعِ سِنِينَ وَدَخَلَ عَلَيْهَا لِتِسْعِ سِنِينَ ثُمَّ رُوِيَ مِنْ حَدِيث الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْهَا أن رسول الله صلى الله عليه وسلم تَزَوَّجَهَا
وَهِيَ بِنْت تِسْع وَمَاتَ عَنْهَا وَهِيَ بِنْت ثَمَان عَشْرَة ثُمَّ رُوِيَ مِنْ حَدِيث مُطَرِّف بْن طَرِيف عَنْ أَبِي إِسْحَاق عَنْ أَبِي عُبَيْدَة قَالَ قَالَتْ عَائِشَة تَزَوَّجَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِتِسْعِ سِنِينَ وَصَحِبْته تِسْعًا وَلَيْسَ شَيْء مِنْ هَذَا بِمُخْتَلِفٍ فإن عقده صلى الله عليه وسلم عَلَيْهَا كَانَ وَقَدْ اِسْتَكْمَلَتْ سِتّ سِنِينَ وَدَخَلَتْ فِي السَّابِعَة وَبِنَاؤُهُ بِهَا كَانَ لِتِسْعِ سِنِينَ مِنْ مَوْلِدهَا فَعَبَّرَ عَنْ الْعَقْد بِالتَّزْوِيجِ وَكَانَ لِسِتِّ سِنِينَ وَعَبَّرَ عَنْ الْبِنَاء بِهَا بِالتَّزْوِيجِ وَكَانَ لِتِسْعٍ
فَالرِّوَايَتَانِ حَقٌّ

(6/111)

الْحَدِيثِ وَإِذَا بَلَغَتْ فَلَا خِيَارَ لَهَا فِي فَسْخِهِ عِنْدَ مَالِكٍ وَالشَّافِعِيِّ وَسَائِرِ فُقَهَاءِ الْحِجَازِ
وَقَالَ أَهْلُ الْعِرَاقِ لَهَا الْخِيَارُ إِذَا بَلَغَتْ وَأَمَّا غَيْرُ الْأَبِ وَالْجَدِّ فَلَا يَجُوزُ أَنْ يزوجها عند الشافعي والثوري ومالك وبن أَبِي لَيْلَى وَأَحْمَدَ وَأَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ وَالْجُمْهُورِ
قَالُوا فَإِنْ زَوَّجَهَا لَمْ يَصِحَّ
وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَآخَرُونَ مِنَ السَّلَفِ يَجُوزُ لِجَمِيعِ الْأَوْلِيَاءِ وَيَصِحُّ وَلَهَا الْخِيَارُ إِذَا بَلَغَتْ إِلَّا أَبَا يُوسُفَ فَقَالَ لَا خِيَارَ لَهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

5 - (بَاب فِي الْمُقَامِ عِنْدَ الْبِكْرِ)
[2122] أَيْ إِقَامَةُ الزَّوْجِ عِنْدَهَا بَعْدَ الزِّفَافِ
(أَقَامَ عِنْدَهَا ثَلَاثًا) أَيْ ثَلَاثَ لَيَالٍ (لَيْسَ بِكِ عَلَى أَهْلِكِ هَوَانٌ) أَيِ احْتِقَارٌ وَالْمُرَادُ بَالْأَهْلِ قَبِيلَتُهَا وَالْبَاءُ لِلسَّبَبِيَّةِ أَيْ لَا يَلْحَقُ أَهْلَكِ بِسَبَبِكِ هَوَانٌ وَقِيلَ أَرَادَ بَالْأَهْلِ نَفْسُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكُلٌّ مِنَ الزَّوْجَيْنِ أَهْلٌ وَالْبَاءُ مُتَعَلِّقَةٌ بِهَوَانٍ أَيْ لَيْسَ اقْتِصَارِي عَلَى الثَّلَاثَةِ لِهَوَانِكِ عَلَيَّ وَلَا لِعَدَمِ رَغْبَةٍ فِيكِ وَلَكِنْ لِأَنَّهُ الْحُكْمُ (إِنْ شِئْتِ سَبَّعْتُ لَكِ وَإِنْ سَبَّعْتُ لَكِ سَبَّعْتُ لِنِسَائِي) وَفِي رِوَايَةٍ لِمُسْلِمٍ وَإِنْ شِئْتِ ثَلَّثْتُ ثُمَّ دُرْتُ قَالَتْ ثَلِّثْ
وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ إِنْ شِئْتِ أَقَمْتُ عِنْدَكِ ثلاثا خالصة لك وإن شئت سبت لَكِ وَإِنْ سَبَّعْتُ لَكِ سَبَّعْتُ لِنِسَائِي
قَالَتْ تُقِيمُ مَعِي ثَلَاثًا خَالِصَةً
قَالَ فِي النِّهَايَةِ اشْتَقُّوا فَعَّلَ مِنَ الْوَاحِدِ إِلَى الْعَشَرَةِ فَمَعْنَى سَبَّعَ أَقَامَ عِنْدَهَا سَبْعًا وَثَلَّثَ أَقَامَ عِنْدَهَا ثَلَاثًا
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الزَّوْجَ إِذَا تَعَدَّى السَّبْعَ لِلْبِكْرِ وَالثَّلَاثَ لِلثَّيِّبِ بَطَلَ الْإِيثَارُ وَوَجَبَ قَضَاءُ سَائِرِ الزَّوْجَاتِ مِثْلَ تِلْكَ الْمُدَّةِ بَالنَّصِّ فِي الثَّيِّبِ وَالْقِيَاسِ فِي الْبِكْرِ وَلَكِنْ إِذَا وَقَعَ مِنَ الزَّوْجِ تَعَدِّي تِلْكَ الْمُدَّةِ بِإِذْنِ الزَّوْجَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

[2123] (لَمَّا أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَفِيَّةَ) هِيَ بِنْتُ حُيَيِّ بْنِ أَخْطَبَ الْإِسْرَائِيلِيَّةُ أُمُّ الْمُؤْمِنِينَ مِنْ

(6/112)

بَنَاتِ هَارُونَ عَلَيْهِ السَّلَامُ أَعْتَقَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَزَوَّجَهَا (زَادَ عُثْمَانُ) أَيْ فِي رِوَايَتِهِ (وَكَانَتْ) أَيْ صَفِيَّةُ (وَقَالَ) أَيْ عُثْمَانُ (حَدَّثَنِي هُشَيْمٌ أَنْبَأَنَا حُمَيْدٌ أَخْبَرَنَا أَنَسٌ) وَأَمَّا وَهْبُ بْنُ بَقِيَّةَ فَقَالَ عَنْ هُشَيْمٍ عَنْ حُمَيْدٍ عَنْ أَنَسٍ بَالْعَنْعَنَةِ فِي الْمَوَاضِعِ الثَّلَاثَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2124] (إِذَا تَزَوَّجَ) أَيِ الرَّجُلُ (الْبِكْرَ عَلَى الثَّيِّبِ) أَيْ تَكُونُ عِنْدَهُ امْرَأَةٌ فَيَتَزَوَّجُ مَعَهَا بِكْرًا (وَلَوْ قُلْتَ) الْقَائِلُ أَبُو قِلَابَةَ (إِنَّهُ رَفَعَهُ لَصَدَقْتَ) كَأَنَّهُ يُشِيرُ إِلَى أَنَّهُ لَوْ صَرَّحَ بِرَفْعِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكَانَ صَادِقًا وَيَكُونُ رُوِيَ بَالْمَعْنَى وَهُوَ جَائِزٌ عِنْدَهُ وَلَكِنَّهُ رَأَى أَنَّ الْمُحَافَظَةَ عَلَى اللَّفْظِ أَوْلَى
وقال بن دَقِيقِ الْعِيدِ قَوْلُ أَبِي قِلَابَةَ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ ظَنَّ أَنَّهُ سَمِعَهُ عَنْ أنس مرفوعا لفظا فتحرر عَنْهُ تَوَرُّعًا وَالثَّانِي أَنْ يَكُونَ رَأَى أَنَّ قَوْلَ أَنَسٍ مِنَ السُّنَّةِ فِي حُكْمِ الْمَرْفُوعِ فَلَوْ عَبَّرَ عَنْهُ بِأَنَّهُ مَرْفُوعٌ عَلَى حَسَبِ اعْتِقَادِهِ لَصَحَّ لِأَنَّهُ فِي حُكْمِ الْمَرْفُوعِ
قَالَ وَالْأَوَّلُ أَقْرَبُ لِأَنَّ قَوْلَهُ مِنَ السُّنَّةِ يَقْتَضِي أَنْ يَكُونَ مَرْفُوعًا بِطَرِيقٍ اجْتِهَادِيٍّ مُحْتَمِلٌ وَقَوْلَهُ إِنَّهُ رَفَعَهُ نَصَّ فِي رَفْعِهِ وَلَيْسَ لِلرَّاوِي أَنْ يَنْقُلَ مَا هُوَ ظَاهِرٌ مُحْتَمِلٌ إِلَى مَا هُوَ نَصٌّ غَيْرُ مُحْتَمِلٍ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَبِهَذَا يَنْدَفِعُ مَا قَالَهُ بَعْضُهُمْ مِنْ عَدَمِ الْفَرْقِ بَيْنَ قَوْلِهِ مِنَ السُّنَّةِ كَذَا وَبَيْنَ رَفْعِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ رَوَى هَذَا الْحَدِيثُ جَمَاعَةٌ عَنْ أَنَسٍ وَقَالُوا فِيهِ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي الْبَيْهَقِيِّ وَالدَّارَقُطْنِيِّ وَالدَّارِمِيِّ وَغَيْرِهِمُ انْتَهَى مُخْتَصَرًا
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى أَنَّ الْبِكْرَ تُؤْثَرُ بِسَبْعٍ وَالثَّيِّبَ بِثَلَاثٍ
قِيلَ وَهَذَا فِي حَقِّ مَنْ كَانَ لَهُ زَوْجَةٌ قَبْلَ الجديدة
وقال بن عَبْدِ الْبَرِّ حَاكِيًا عَنْ جُمْهُورِ الْعُلَمَاءِ إِنَّ ذَلِكَ حَقٌّ لِلْمَرْأَةِ بِسَبَبِ الزِّفَافِ وَسَوَاءٌ عِنْدَهُ زَوْجَةٌ أَمْ لَا
وَحَكَى النَّوَوِيُّ أَنَّهُ يُسْتَحَبُّ إِذْ لَمْ يَكُنْ عِنْدَهُ غَيْرُهَا وَإِلَّا فَيَجِبُ
قَالَ فِي الْفَتْحِ وَهَذَا يُوَافِقُ كَلَامَ أَكْثَرِ الْأَصْحَابِ وَاخْتَارَ النَّوَوِيُّ أَنْ لَا فَرْقَ وَإِطْلَاقُ الشَّافِعِيِّ يُعَضِّدُهُ وَيُمْكِنُ التَّمَسُّكُ لِقَوْلِ مَنِ اشْتَرَطَ أَنْ يَكُونَ عِنْدَهُ زَوْجَةٌ قَبْلَ الْجَدِيدَةِ بِقَوْلِهِ فِي حَدِيثِ أَنَسٍ الْمَذْكُورِ إِذَا تَزَوَّجَ الْبِكْرَ عَلَى الثَّيِّبِ وَيُمْكِنُ الِاسْتِدْلَالُ لِمَنْ لَمْ يَشْتَرِطْ بِقَوْلِهِ فِي حَدِيثِ أَنَسٍ الْمَذْكُورِ أَيْضًا
لِلْبِكْرِ سَبْعٌ وَلِلثَّيِّبِ ثَلَاثٌ

(6/113)

قَالَ الْحَافِظُ لَكِنِ الْقَاعِدَةُ أَنَّ الْمُطْلَقَ مَحْمُولٌ عَلَى الْمُقَيَّدِ قَالَ وَفِيهِ يَعْنِي حَدِيثَ أَنَسٍ الْمَذْكُورَ حُجَّةٌ عَلَى الْكُوفِيِّينَ فِي قَوْلِهِمْ إِنَّ الْبِكْرَ وَالثَّيِّبَ سَوَاءٌ وَعَلَى الْأَوْزَاعِيِّ فِي قَوْلِهِ لِلْبِكْرِ ثَلَاثٌ وَلِلثَّيِّبِ يَوْمَانِ وَفِيهِ حَدِيثٌ مَرْفُوعٌ عَنْ عَائِشَةَ أَخْرَجَهُ الدَّارَقُطْنِيُّ عَنْ عَائِشَةَ بِسَنَدٍ ضَعِيفٍ جِدًّا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

6 - (بَاب فِي الرَّجُلِ يَدْخُلُ بِامْرَأَتِهِ قَبْلَ أَنْ يَنْقُدَهَا شَيْئًا)
[2125] قَالَ فِي الْمِصْبَاحِ نَقَدْتُ الدَّرَاهِمَ نَقْدًا مِنْ بَابِ قَتَلَ وَالْفَاعِلُ نَاقِدٌ وَنَقَدْتُ الرَّجُلَ الدَّرَاهِمَ بِمَعْنَى أَعْطَيْتُهُ فَيَتَعَدَّى إِلَى مَفْعُولَيْنِ انْتَهَى
(لَمَّا تَزَوَّجَ عَلِيٌّ فَاطِمَةَ) هِيَ سَيِّدَةُ نِسَاءِ الْعَالَمِينَ تَزَوَّجَهَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فِي السَّنَةِ الثَّانِيَةِ مِنَ الْهِجْرَةِ فِي شَهْرِ رَمَضَانَ وَبَنَى عَلَيْهَا فِي ذِي الْحِجَّةِ وَلَدَتْ لَهُ الْحَسَنَ وَالْحُسَيْنَ وَالْمُحْسِنَ وَزَيْنَبَ وَرُقَيَّةَ وَأُمَّ كُلْثُومٍ وَمَاتَتْ بَالْمَدِينَةِ بَعْدَ مَوْتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسِتَّةِ أَشْهُرٍ (قَالَ أَيْنَ دِرْعُكَ الْحُطَمِيَّةُ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الطَّاءِ الْمُهْمَلَةِ مَنْسُوبَةٌ إِلَى الْحُطَمِ سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَحْطِمُ السُّيُوفَ وَقِيلَ مَنْسُوبَةٌ إِلَى بَطْنٍ مِنْ عَبْدِ الْقَيْسِ يُقَالُ لَهُ حُطَمَةُ بْنُ مُحَارِبٍ كَانُوا يَعْمَلُونَ الدُّرُوعَ كَذَا فِي النِّهَايَةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يَنْبَغِي تَقْدِيمَ شَيْءٍ لِلزَّوْجَةِ قَبْلَ الدُّخُولَ بِهَا جَبْرًا لِخَاطِرِهَا وَهُوَ الْمَعْرُوفُ عِنْدَ النَّاسِ كَافَّةً وَلَمْ يَذْكُرْ فِي الرِّوَايَةِ هَلْ أَعْطَاهَا دِرْعَهُ الْمَذْكُورَةَ أَوْ غَيْرَهَا
وَقَدْ وَرَدَتْ رِوَايَاتٌ فِي تَعْيِينِ مَا أَعْطَى عَلِيٌّ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا إِلَّا إِنَّهَا غَيْرُ مُسْتَنِدَةٍ
قَالَهُ فِي السُّبُلِ قُلْتُ قَدْ جَاءَ فِي الرِّوَايَةِ الْآتِيَةِ تَعْيِينُ مَا أَعْطَى عَلِيٌّ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا وَقَدْ سَكَتَ عَنْهَا أَبُو دَاوُدَ وَالْمُنْذِرِيُّ قَالَ الْمُنْذِرِيُّ وأخرجه النسائي

(6/114)

[2126] (فَمَنَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى يُعْطِيَهَا شَيْئًا) فِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّهُ يَجُوزُ الِامْتِنَاعُ مِنْ تَسْلِيمِ الْمَرْأَةِ حَتَّى يُسْلِمَ الزَّوْجُ مَهْرَهَا وَكَذَلِكَ لِلْمَرْأَةِ الِامْتِنَاعُ حَتَّى يُسَمِّيَ الزَّوْجُ مَهْرَهَا وَقَدْ تُعُقِّبَ بِأَنَّ الْمَرْأَةَ إِذَا كَانَتْ رَضِيَتْ بَالْعَقْدِ بِلَا تَسْمِيَةٍ وَأَجَازَتْهُ فَقَدْ نَفَذَ وَتَعَيَّنَ بِهِ مَهْرُ الْمِثْلِ وَلَمْ يَثْبُتْ لَهَا الِامْتِنَاعُ وَإِنْ لَمْ تَكُنْ رَضِيَتْ بِهِ بِغَيْرِ تَسْمِيَةٍ وَلَا إِجَازَةٍ فَلَا عَقْدَ رَأْسًا فَضْلًا عَنِ الْحُكْمِ بِجَوَازِ الِامْتِنَاعِ وَكَذَلِكَ يَجُوزُ لِلْمَرْأَةِ أَنْ تَمْتَنِعَ حَتَّى يُعَيِّنَ الزَّوْجُ مَهْرَهَا ثُمَّ حَتَّى يُسْلِمَهُ
قِيلَ وَظَاهِرُ الْحَدِيثِ أَنَّ الْمَهْرَ لَمْ يَكُنْ مُسَمًّى عِنْدَ الْعَقْدِ وَتُعُقِّبَ بِأَنَّهُ يَحْتَمِلُ أَنَّهُ كَانَ مُسَمًّى عِنْدَ الْعَقْدِ وَوَقَعَ التَّأْجِيلُ بِهِ وَلَكِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِتَقْدِيمِ شَيْءٍ مِنْهُ كَرَامَةً لِلْمَرْأَةِ وَتَأْنِيسًا
كَذَا فِي النَّيْلِ

[2128] (أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُدْخِلَ) مِنَ الْإِدْخَالِ (قَبْلَ أَنْ يُعْطِيَهَا شَيْئًا) فِيهِ أَنَّهُ لَا يُشْتَرَطُ فِي صِحَّةِ النِّكَاحِ أَنْ يُسْلِمَ الزَّوْجُ إِلَى الْمَرْأَةِ مَهْرَهَا قَبْلَ الدُّخُولِ
قَالَ الْعَلَّامَةُ الْقَاضِي الشَّوْكَانِيُّ وَلَا أَعْرِفُ فِي ذَلِكَ اخْتِلَافًا (قَالَ أَبُو دَاوُدَ وَخَيْثَمَةُ لَمْ يَسْمَعْ مِنْ عَائِشَةَ) هَذِهِ الْعِبَارَةَ لَمْ تُوجَدْ فِي جَمِيعِ النُّسَخِ بَلْ إِنَّمَا وُجِدَتْ فِي بعضها وخيثمة هذا هو بن عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَبْرَةَ الْجُعْفِيُّ الْكُوفِيُّ عَنْ أَبِيهِ وَعَلِيٍّ وَعَائِشَةَ وَأَبِي هُرَيْرَةَ وَجَمَاعَةٍ وَعَنْهُ إِبْرَاهِيمُ وَالْحَكَمُ بْنُ عُتَيْبَةَ وَعَمْرُو بْنُ مُرَّةَ وَطَلْحَةُ بْنُ مُصَرِّفٍ قَالَ الْأَعْمَشُ وَرِثَ خيثمة مائتي ألف درهما فأنفقها على الفقراء وثقه بن مَعِينٍ وَالْعِجْلِيُّ
كَذَا فِي الْخُلَاصَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن ماجه

(6/115)

[2129] (أَيُّمَا امْرَأَةٍ نُكِحَتْ) أَيْ تَزَوَّجَتْ (عَلَى صَدَاقٍ أَوْ حِبَاءٍ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْبَاءِ الْمُوَحَّدَةِ مَعَ الْمَدِّ أَصْلُهُ الْعَطِيَّةُ وَهُوَ الْمُسَمَّى عِنْدَ الْعَرَبِ بَالْحُلْوَانِ قَالَهُ الْعَلَّامَةُ الْعَزِيزِيُّ
وَقَالَ فِي السُّبُلِ الْحِبَاءُ الْعَطِيَّةُ لِلْغَيْرِ أَوْ لِلزَّوْجِ زَائِدًا عَلَى مَهْرِهَا (أَوْ عِدَّةٌ) بِكَسْرِ الْعَيْنِ وَفَتْحِ الدَّالِ الْمُهْمَلَتَيْنِ
قَالَ الْعَلْقَمِيُّ ظَاهِرُهُ أَنَّهُ يلزمه الوفاء وعند بن مَاجَهْ أَوْ هِبَةٌ بَدَلُ الْعِدَّةِ (قَبْلَ عِصْمَةِ النِّكَاحِ) أَيْ قَبْلَ عَقْدِ النِّكَاحِ (فَهُوَ لَهَا) أَيْ مُخْتَصٌّ بِهَا دُونَ أَبِيهَا لِأَنَّهُ وُهِبَ لَهَا قَبْلَ الْعَقْدِ الَّذِي شُرِطَ فِيهِ لِأَبِيهَا مَا شُرِطَ وَلَيْسَ لِأَبِيهَا حَقٌّ فِيهِ إِلَّا بِرِضَاهَا (وَمَا كَانَ بَعْدَ عِصْمَةِ النِّكَاحِ فَهُوَ لِمَنْ أُعْطِيَهُ) أَيْ وَمَا شُرِطَ مِنْ نَحْوِ هِبَةٍ بَعْدَ عَقْدِ النِّكَاحِ فَهُوَ حَقٌّ لِمَنْ أُعْطِيَهُ وَلَا فَرْقَ بَيْنَ الْأَبِ وَغَيْرِهِ (وَأَحَقُّ مَا أُكْرِمَ) بَالْبِنَاءِ لِلْمَجْهُولِ (عَلَيْهِ الرَّجُلُ) أَيْ لأجله فعلي للتعليل
قال العلقمي قال بن رَسْلَانَ قَالَ الْقُرْطُبِيُّ أَحَقُّ مَا أُكْرِمَ عَلَيْهِ اسْتِئْنَافٌ يَقْتَضِي الْحَضَّ عَلَى إِكْرَامِ الْوَلِيِّ تَطْيِيبًا لِنَفْسِهِ (ابْنَتُهُ) بَالرَّفْعِ خَبَرُ مُبْتَدَأٍ الَّذِي هُوَ أَحَقُّ وَيَجُوزُ نَصْبُهُ عَلَى حَذْفِ كَانَ وَالتَّقْدِيرُ أَحَقُّ مَا أُكْرِمَ لِأَجْلِهِ الرِّجَالُ إِذَا كَانَتِ ابْنَتَهُ (أَوْ أُخْتُهُ) ظَاهِرُ الْعَطْفِ أَنَّ الْحُكْمَ لَا يَخْتَصُّ بَالْأَبِ بَلْ كُلُّ وَلِيٍّ كَذَلِكَ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ تَسْتَحِقُّ جَمِيعَ مَا يُذْكَرُ قَبْلَ الْعَقْدِ مِنْ صَدَاقٍ أَوْ حِبَاءٍ أَوْ عِدَّةٍ وَلَوْ كَانَ ذَلِكَ الشَّيْءُ مَذْكُورًا لِغَيْرِهَا وَمَا يُذْكَرُ بَعْدَ عَقْدِ النِّكَاحِ فَهُوَ لِمَنْ جُعِلَ لَهُ سَوَاءً كَانَ وَلِيًّا أَوْ غَيْرَ وَلِيٍّ أَوِ الْمَرْأَةَ نَفْسَهَا وَقَدْ ذَهَبَ إِلَى هَذَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالثَّوْرِيُّ وَأَبُو عُبَيْدٍ وَمَالِكٌ وَذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِلَى أَنَّ الشَّرْطَ لَازِمٌ لِمَنْ ذَكَرَهُ مِنْ أَخٍ أَوْ أَبٍ وَالنِّكَاحُ صَحِيحٌ
وَذَهَبَ الشَّافِعِيُّ أَنَّ تَسْمِيَةَ الْمَهْرِ تَكُونُ فَاسِدَةً وَلَهَا صَدَاقُ الْمِثْلِ كَذَا فِي النَّيْلِ وَالسُّبُلِ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ تَحْتَ هَذَا الْحَدِيثِ وهذا مأول عَلَى مَا يَشْتَرِطُهُ الْوَلِيُّ لِنَفْسِهِ سِوَى الْمَهْرِ وَقَدِ اخْتَلَفَ النَّاسُ فِي وُجُوبِهِ فَقَالَ سُفْيَانُ الثَّوْرِيُّ وَمَالِكٌ فِي الرَّجُلِ يَنْكِحُ الْمَرْأَةَ عَلَى أَنَّ لِأَبِيهَا كَذَا وَكَذَا شَيْئًا اتَّفَقَا عَلَيْهِ سِوَى الْمَهْرِ أَنَّ ذَلِكَ كُلَّهُ لِلْمَرْأَةِ دُونَ الأب وكذلك روي عن عطاء وطاؤس
وَقَالَ أَحْمَدُ هُوَ لِلْأَبِ وَلَا يَكُونُ ذَلِكَ لِغَيْرِهِ مِنَ الْأَوْلِيَاءِ لِأَنَّ يَدَ الْأَبِ مَبْسُوطَةٌ فِي مَالِ الْوَلَدِ وَرُوِيَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ أَنَّهُ زَوَّجَ ابْنَتَهُ رَجُلًا فَاشْتَرَطَ لِنَفْسِهِ مَالًا
وَعَنْ مَسْرُوقٍ أَنَّهُ زَوَّجَ ابْنَتَهُ رَجُلًا وَاشْتَرَطَ لِنَفْسِهِ عَشَرَةَ آلَافِ دِرْهَمٍ يَجْعَلُهَا فِي الْحَجِّ وَالْمَسَاكِينِ
وَقَالَ

(6/116)

الشافعي إذا فعل ذلك فلما مَهْرُ مِثْلِهَا وَلَا شَيْءَ لِلْوَلِيِّ انْتَهَى
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَدْ تَقَدَّمَ اخْتِلَافُ الْحُفَّاظِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

7 - (بَاب مَا يُقَالُ لِلْمُتَزَوِّجِ [2130] مِنَ الدُّعَاءِ)
(كَانَ إِذَا رَفَّأَ الْإِنْسَانُ) بِتَشْدِيدِ الْفَاءِ وَهَمْزَةِ وَقَدْ لَا يُهْمَزُ أَيْ هَنَّأَهُ وَدَعَا لَهُ وَكَانَ مِنْ دُعَائِهِمْ لِلْمُتَزَوِّجِ أَنْ يَقُولُوا بَالرِّفَاءِ وَالْبَنِينَ وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقَالَ لِلْمُتَزَوِّجِ بالرفاء والبنين
قال بن الْأَثِيرِ الرِّفَاءُ الِالْتِئَامُ وَالِاتِّفَاقُ وَالْبَرَكَةُ وَالنَّمَاءُ وَهُوَ من قولهم رفأت الثوب رفأ ورفوته ورفوا وَإِنَّمَا نُهِيَ عَنْهُ كَرَاهِيَةً لِأَنَّهُ كَانَ مِنْ عَادَتِهِمْ وَلِهَذَا سُنَّ فِيهِ غَيْرُهُ انْتَهَى (وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ) قَالَ الزَّمَخْشَرِيُّ مَعْنَاهُ أَنَّهُ كَانَ يَضَعُ الدُّعَاءَ لَهُ بَالْبَرَكَةِ مَوْضِعَ التَّرْفِيَةِ الْمَنْهِيِّ عَنْهَا قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ النسائي وبن ماجه
وقال الترمذي حسن صحيح

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه عَلَى قَوْل الْخَطَّابِيّ فِي مَعْنَى رَفَأَ فَعَلَى الْأَوَّل أَصْله رَفَأَ بِالْهَمْزِ ثُمَّ خُفِّفَ فَقِيلَ رَفَأَ وَعَلَى الثَّانِي أَصْله الْوَاو فَهُوَ مِنْ الْمُعْتَلّ
قَالَ الْجَوْهَرِيّ رَفَوْت الرَّجُل سَكَّنْته مِنْ الرُّعْب ثُمَّ ذَكَرَ بَيْت أَبِي خِرَاش الْهُذَلِيّ وَالْمُرَافَاة الِاتِّفَاق
قَالَ وَلَمَّا أَنْ رَأَيْت أَبَا رُوَيْم يُرَافِينِي وَيُكْرَه أَنْ يُلَامَا وَالرَّفَا الِالْتِحَام وَالِاتِّفَاق وَيُقَال رَفَّيْته تَرْفِيَة إِذَا قُلْت للمتزوج بالرفاء والبنين قال بن السِّكِّيت
وَإِنْ شِئْت كَانَ مَعْنَاهُ بِالسُّكُونِ وَالطُّمَأْنِينَة مِنْ رَفَوْت الرَّجُل إِذَا سَكَّنْته
تَمَّ كَلَامه
ثم ذكر المنذري حديث عقيل
قال بن الْقَيِّم رَحِمَهُ اللَّه بَعْده وَقَدْ رَوَاهُ النَّسَائِيُّ فِي سُنَنه عَنْ الْحَسَن قَالَ تَزَوَّجَ عُقَيْل بْن أَبِي طَالِب اِمْرَأَة مِنْ بَنِي خَيْثَمٍ فَقِيلَ لَهُ بِالرِّفَاءِ وَالْبَنِينَ
فَقَالَ قُولُوا كَمَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
بَارَكَ اللَّه فِيكُمْ وَبَارَكَ لَكُمْ

(6/117)

38 - (باب الرَّجُلِ يَتَزَوَّجُ الْمَرْأَةَ فَيَجِدُهَا حُبْلَى)
[2131] (ثُمَّ اتَّفَقُوا) أَيْ مَخْلَدُ بْنُ خَالِدٍ وَالْحَسَنُ بْنُ عَلِيٍّ وَمُحَمَّدُ بْنُ أَبِي السَّرِيِّ (يُقَالُ لَهُ) أَيْ لِذَلِكَ الرَّجُلِ (بَصْرَةُ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْمُهْمَلَةِ بن أَكْثَمَ بَالْمُثَلَّثَةِ وَيُقَالُ بُسْرَةُ بِضَمِّ أَوَّلِهِ وَبَالسِّينِ وَيُقَالُ نَضْلَةُ بِنُونٍ مَفْتُوحَةٍ وَمُعْجَمَةٍ صَحَابِيٌّ مِنَ الأنصار
كذا في التقريب (والولد عبدلك) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ لَا أَعْلَمُ أَحَدًا من العلماء اختلف في أن ولد الزنى حُرٌّ إِنْ كَانَ مِنْ حُرَّةٍ فَكَيْفَ يَسْتَعْبِدُهُ وَيُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ إِنْ ثَبَتَ الْخَبَرُ أَنَّهُ أَوْصَاهُ بِهِ خَيْرًا وَأَمَرَهُ بَاصْطِنَاعِهِ وَتَرْبِيَتِهِ وَاقْتِنَائِهِ لِيَنْتَفِعَ بِخِدْمَتِهِ إِذَا بَلَغَ فَيَكُونُ كَالْعَبْدِ لَهُ فِي الطَّاعَةِ مُكَافَأَةً لَهُ عَلَى إِحْسَانِهِ وَجَزَاءً لِمَعْرُوفِهِ وَقِيلَ فِي الْمَثَلِ بَالْبِرِّ يُسْتَعْبَدُ الحر انتهى
(قال الحسن) أي بن علي (فاجلدها) أي بصيغة الواحد (وقال بن أَبِي السَّرِيِّ فَاجْلِدُوهَا) أَيْ بِصِيغَةِ الْجَمْعِ (أَوْ قال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث قَدْ اُضْطُرِبَ فِي سَنَده وَحُكْمه وَاسْم الصَّحَابِيّ رَاوِيه
فَقِيلَ بَصْرَة بِالْبَاءِ الْمُوَحَّدَة وَالصَّاد الْمُهْمَلَة وَقِيلَ نَضْرَة بِالنُّونِ الْمَفْتُوحَة وَالضَّاد الْمُعْجَمَة وَقِيلَ نَضْلَة بِالنُّونِ وَالضَّاد الْمُعْجَمَة وَاللَّام وَقِيلَ بُسْرَة بِالْبَاءِ الْمُوَحَّدَة وَالسِّين الْمُهْمَلَة وَقِيلَ نَضْرَة بْن أَكْثَم الْخُزَاعِيّ وَقِيلَ الْأَنْصَارِيّ وَذَكَرَ بَعْضهمْ أَنَّهُ بَصْرَة بْن أَبِي بَصْرَة الْغِفَارِيُّ وَوَهِمَ قَائِله
وَقِيلَ بَصْرَة هَذَا مَجْهُول وَلَهُ عِلَّة عَجِيبَة وَهِيَ أَنَّهُ حَدِيث يَرْوِيه بن جُرَيْجٍ عَنْ صَفْوَان بْن سُلَيْمٍ عَنْ سَعِيد بن المسيب عن رجل من الأنصار
وبن جُرَيْجٍ لَمْ يَسْمَعهُ مِنْ صَفْوَان إِنَّمَا رَوَاهُ عَنْ إِبْرَاهِيم بْن مُحَمَّد بْن أَبِي يَحْيَى الْأَسْلَمِيّ عَنْ صَفْوَان وَإِبْرَاهِيم هَذَا مَتْرُوك الْحَدِيث تَرَكَهُ أَحْمَد بْن

(6/118)

فَحُدُّوهَا) شَكٌّ مِنَ الرَّاوِي (أَرْسَلُوهُ كُلُّهُمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ رَوَى قتادة ويحيى بن أبي كثير وعطاء الخرساني كُلٌّ مِنْ هَؤُلَاءِ الثَّلَاثَةِ مُرْسَلًا (وَفِي حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ أَنَّ بَصْرَةَ بْنَ أَكْثَمَ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ بَصْرَةُ بْنُ أَكْثَمَ بَالْمُثَلَّثَةِ كَمَا تَقَدَّمَ

[2132] (فَذَكَرَ مَعْنَاهُ) أَيْ فذكر

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حنبل ويحيى بن معين وبن الْمُبَارَك وَأَبُو حَاتِم وَأَبُو زُرْعَة الرَّازِيَّانِ وَغَيْرهمْ وَسُئِلَ عَنْهُ مَالِك بْن أَنَس أَكَانَ ثِقَة فَقَالَ لَا وَلَا فِي دِينه
وَلَهُ عِلَّة أُخْرَى وَهِيَ أَنَّ الْمَعْرُوف أَنَّهُ إِنَّمَا يُرْوَى مُرْسَلًا عَنْ سَعِيد بْن الْمُسَيِّب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَذَا رَوَاهُ قَتَادَة ويزيد بن نعيم وعطاء الخرساني
كُلّهمْ عَنْ سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
ذَكَرَ عَبْد الْحَقّ هَذَيْنِ التَّعْلِيلَيْنِ ثُمَّ قَالَ وَالْإِرْسَال هُوَ الصَّحِيح
وَقَدْ اِشْتَمَلَ عَلَى أَرْبَعَة أَحْكَام أَحَدهَا وُجُوب الصَّدَاق عَلَيْهِ بِمَا اِسْتَحَلَّ مِنْ فَرْجهَا وَهُوَ ظَاهِر لِأَنَّ الْوَطْء فِيهِ غَايَته أَنْ يَكُون وَطْء شُبْهَة إِنْ لَمْ يَصِحّ النِّكَاح
الثَّانِي بُطْلَان نِكَاح الحامل من الزنى
وَقَدْ اُخْتُلِفَ فِي نِكَاح الزَّانِيَة
فَمَذْهَب الْإِمَام أَحْمَد بْن حَنْبَل أَنَّهُ لَا يَجُوز تَزَوُّجهَا حَتَّى تَتُوب وَتَنْقَضِي عِدَّتهَا فَمَتَى تَزَوَّجَهَا قَبْل التَّوْبَة أَوْ قَبْل اِنْقِضَاء عِدَّتهَا كَانَ النِّكَاح فَاسِدًا وَيُفَرَّق بَيْنهمَا وَهَلْ عِدَّتهَا ثَلَاث حِيَض أَوْ حَيْضَة عَلَى رِوَايَتَيْنِ عَنْهُ
وَمَذْهَب الثَّلَاثَة أَنَّهُ يَجُوز أَنْ يَتَزَوَّجهَا قَبْل تَوْبَتهَا وَالزِّنَا لَا يَمْنَع عِنْدهمْ صِحَّة الْعَقْد كَمَا لَمْ يُوجِب طَرَيَانُهُ فَسْخه
ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فِي نِكَاحهَا فِي عِدَّتهَا فَمَنَعَهُ مَالِك اِحْتِرَامًا لِمَاءِ الزوج وصيانة لاختلاط النسب الصريح بولد الزنى وَذَهَبَ أَبُو حَنِيفَة وَالشَّافِعِيّ إِلَى أَنَّهُ يَجُوز الْعَقْد عَلَيْهَا مِنْ غَيْر اِنْقِضَاء عِدَّة ثُمَّ اِخْتَلَفَا فَقَالَ الشَّافِعِيّ
يَجُوز الْعَقْد عَلَيْهَا وَإِنْ كَانَتْ حَامِلًا لِأَنَّهُ لَا حُرْمَة لِهَذَا الْحَمْل وَقَالَ أَبُو يُوسُف وَأَبُو حَنِيفَة فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ لَا يَجُوز الْعَقْد عَلَيْهَا حَتَّى تَضَع الْحَمْل لِئَلَّا يَكُون الزَّوْج قَدْ سَقَى مَاءَهُ زَرْع غَيْره وَنَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تُوطَأ الْمَسْبِيَّة الْحَامِل حَتَّى تَضَع مَعَ أَنَّ حَمْلهَا مَمْلُوك لَهُ فَالْحَامِل من الزنى أَوْلَى أَنْ لَا تُوطَأ حَتَّى تَضَع وَلِأَنَّ مَاء الزَّانِي وَإِنْ لَمْ يَكُنْ لَهُ حُرْمَة فَمَاء الزَّوْج مُحْتَرَم فَكَيْفَ يَسُوغ لَهُ أَنْ يَخْلِطهُ بِمَاءِ الْفُجُور وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَمَّ بِلَعْنِ الَّذِي يُرِيد أَنْ يَطَأ أَمَته الْحَامِل مِنْ غَيْره

(6/119)

مُحَمَّدُ بْنُ الْمُثَنَّى مَعْنَى الْحَدِيثِ الْمَذْكُورِ (زَادَ) أَيْ مُحَمَّدُ بْنُ الْمُثَنَّى فِي رِوَايَتِهِ
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي الْحَدِيثِ حُجَّةٌ إِنْ ثَبَتَ لِمَنْ رَأَى الْحَمْلَ مِنَ الْفُجُورِ يَمْنَعُ عَقْدَ النِّكَاحِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَبِي يُوسُفَ وَأَحْمَدَ وَإِسْحَاقَ وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الْحَسَنِ النِّكَاحُ جَائِزٌ وَهُوَ قَوْلُ الشَّافِعِيِّ وَالْوَطْءُ عَلَى مَذْهَبِهِ مَكْرُوهٌ وَلَا عِدَّةَ عَلَيْهَا فِي قَوْلِ أَبِي يُوسُفَ وَكَذَلِكَ عِنْدَ الشَّافِعِيِّ
قَالَ وَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا جَعَلَ لَهَا صَدَاقَ الْمِثْلِ دُونَ الْمُسَمَّى لِأَنَّ فِي هذا الحديث من رواية بن نعيم عن بن الْمُسَيِّبِ أَنَّهُ فَرَّقَ بَيْنَهُمَا
وَلَوْ كَانَ النِّكَاحُ وَقَعَ صَحِيحًا لَمْ يَجُزِ التَّفْرِيقُ لِأَنَّ حُدُوثَ الزنى بَالْمَنْكُوحَةِ لَا يَفْسَخُ النِّكَاحَ وَلَا يُوجِبُ لِلزَّوْجِ الْخِيَارَ
وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْحَدِيثُ إِنْ كَانَ لَهُ أَصْلٌ مَنْسُوخًا وَاللَّهُ أَعْلَمُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَكَانَتْ مَسْبِيَّة مَعَ اِنْقِطَاع الْوَلَد عَنْ أَبِيهِ وَكَوْنه مَمْلُوكًا لَهُ
وَقَالَ أَبُو حَنِيفَة فِي الرِّوَايَة الْأُخْرَى يَصِحّ الْعَقْد عَلَيْهَا وَلَكِنْ لَا تُوطَأ حَتَّى تَضَع
الثَّالِث وُجُوب الْحَدّ بِالْحَبْلِ وَهَذَا مَذْهَب مَالِك وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ وَحُجَّتهمْ قَوْل عُمَر رَضِيَ اللَّه عَنْهُ وَالرَّجْم حَقّ عَلَى مَنْ زَنَى مِنْ الرِّجَال وَالنِّسَاء إِذَا كَانَ مُحْصَنًا إِذَا قَامَتْ الْبَيِّنَة أَوْ كَانَ حَمْل أَوْ اِعْتِرَاف مُتَّفَق عَلَيْهِ وَلِأَنَّ وجود الحمل أمارة ظاهرة على الزنى أَظْهَر مِنْ دَلَالَة الْبَيِّنَة وَمَا يَتَطَرَّق إِلَى دَلَالَة الْحَمْل يَتَطَرَّق مِثْله إِلَى دَلَالَة الْبَيِّنَة وَأَكْثَر
وَحَدِيث بَصْرَة هَذَا فِيهِ أَنَّهُ أَمَرَهُ بِجَلْدِهَا بِمُجَرَّدِ الْحَمْل مِنْ غَيْر اِعْتِبَار بَيِّنَة وَلَا إِقْرَار
وَنَظِير هَذَا
حَدُّ الصَّحَابَة فِي الْخَمْر بِالرَّائِحَةِ وَالْقَيْء
الْحُكْم الرَّابِع إِرْفَاق وَلَد الزنى وَهُوَ مَوْضِع الْإِشْكَال فِي الْحَدِيث وَبَعْض الرُّوَاة لَمْ يَذْكُرهُ فِي حَدِيثه كَذَلِكَ رَوَاهُ سَعِيد وَغَيْره وَإِنَّمَا قَالُوا فَفَرَّقَ بَيْنهمَا وَجَعَلَ لَهَا الصَّدَاق وَجَلَدَهَا مِائَة وَعَلَى هَذَا فَلَا إِشْكَال فِي الْحَدِيث وَإِنْ ثَبَتَتْ هَذِهِ اللَّفْظَة فَقَدْ قِيلَ إِنَّ هَذَا لَعَلَّهُ كَانَ فِي أَوَّل الْإِسْلَام حِين كَانَ الرِّقّ يَثْبُت عَلَى الْحُرّ الْمَدِين ثُمَّ نُسِخَ وَقِيلَ إِنَّ هَذَا مَجَاز وَالْمُرَاد بِهِ اِسْتِخْدَامه

(6/120)

39 - (بَاب فِي الْقَسْمِ بَيْنَ النِّسَاءِ)
[2133] (مَنْ كَانَتْ لَهُ امْرَأَتَانِ) أَيْ مَثَلًا (فَمَالَ إِلَى إِحْدَاهُمَا) أَيْ فَلَمْ يَعْدِلْ بَيْنَهُمَا بَلْ مَالَ إِلَى إِحْدَاهُمَا دُونَ الْأُخْرَى (وَشِقُّهُ) أَيْ أَحَدُ جَنْبَيْهِ وَطَرَفِهِ (مَائِلٌ) أَيْ مَفْلُوجٌ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ عَلَى الزَّوْجِ التَّسْوِيَةُ بَيْنَ الزَّوْجَاتِ وَيَحْرُمُ عَلَيْهِ الْمَيْلُ إِلَى إِحْدَاهُنَّ
وَقَدْ قَالَ تعالى فلا تميلوا كل الميل وَالْمُرَادُ الْمَيْلُ فِي الْقَسْمِ وَالْإِنْفَاقِ لَا فِي الْمَحَبَّةِ لِأَنَّهَا مِمَّا لَا يَمْلِكُهُ الْعَبْدُ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا من حديث همام يعني بن يَحْيَى

[2134] (الْخَطْمِيُّ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الطَّاءِ الْمُهْمَلَةِ نِسْبَةٌ إِلَى خَطْمَةَ فَخِذٌ مِنَ الْأَوْسِ (يَقْسِمُ فَيَعْدِلُ) أَيْ فَيُسَوِّي بَيْنَ نِسَائِهِ فِي الْبَيْتُوتَةِ
وَاسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ الْقَسْمَ كَانَ وَاجِبًا عَلَيْهِ
وَذَهَبَ الْبَعْضُ إِلَى أَنَّهُ لَا يَجِبُ عَلَيْهِ وَاسْتَدَلُّوا بِقَوْلِهِ تَعَالَى تُرْجِي من تشاء منهن الْآيَةَ وَذَلِكَ مِنْ خَصَائِصِهِ (اللَّهُمَّ هَذَا) أَيْ هَذَا الْعَدْلُ (قَسْمِي) بِفَتْحِ الْقَافِ (فِيمَا أَمْلِكُ) أَيْ فِيمَا أَقْدِرُ عَلَيْهِ (فَلَا تَلُمْنِي) أَيْ فَلَا تُعَاتِبْنِي أَوْ لَا تُؤَاخِذْنِي (فِيمَا تَمْلِكُ وَلَا أَمْلِكُ) أَيْ مِنْ زِيَادَةِ الْمَحَبَّةِ وَمَيْلِ الْقَلْبِ فَإِنَّكَ مُقَلِّبُ الْقُلُوبِ (يَعْنِي الْقَلْبَ) هَذَا تَفْسِيرٌ مِنَ الْمُؤَلِّفِ لِقَوْلِهِ مَا تَمْلِكُ وَلَا أَمْلِكُ
وَقَالَ التِّرْمِذِيُّ يَعْنِي بِهِ الْحُبَّ وَالْمَوَدَّةَ كَذَلِكَ فَسَّرَهُ أَهْلُ الْعِلْمِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمَحَبَّةَ وَمَيْلَ الْقَلْبِ أَمْرٌ غَيْرُ مَقْدُورٍ لِلْعَبْدِ بَلْ هُوَ مِنَ اللَّهِ تَعَالَى وَيَدُلُّ لَهُ قَوْلُهُ تَعَالَى وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ بَعْدَ قَوْلِهِ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جميعا ما ألفت بين قلوبهم وَبِهِ فُسِّرَ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ المرء وقلبه قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَذَكَرَ التِّرْمِذِيُّ وَالنَّسَائِيُّ أَنَّهُ رُوِيَ مُرْسَلًا وذكر الترمذي أن المرسل أصح

(6/121)

[2135] (ياابن أُخْتِي) أَيْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ (لَا يُفَضِّلُ) مِنْ بَابِ التَّفْعِيلِ (مِنْ مُكْثِهِ عِنْدنَا) هَذَا بَيَانُ الْقَسْمِ وَالْمُكْثُ الْإِقَامَةُ وَالتَّلَبُّثُ فِي الْمَكَانِ (وَكَانَ قَلَّ يَوْمٌ إِلَّا وَهُوَ يَطُوفُ عَلَيْنَا جَمِيعًا فَيَدْنُو مِنْ كُلِّ امْرَأَةٍ) وَفِي رِوَايَةِ أَحْمَدَ مَا مِنْ يَوْمٍ إِلَّا وَهُوَ يَطُوفُ عَلَيْنَا جَمِيعًا امْرَأَةً امْرَأَةً فَيَدْنُو وَيَلْمِسُ (مِنْ غَيْرِ مَسِيسٍ) وَفِي رِوَايَةٍ مِنْ غَيْرِ وقاع وهو المراد ها هنا (سَوْدَةُ بِنْتُ زَمْعَةَ) هِيَ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ تَزَوَّجَهَا وَهُوَ بِمَكَّةَ بَعْدَ مَوْتِ خَدِيجَةَ وَدَخَلَ عَلَيْهَا بِهَا وَهَاجَرَتْ مَعَهُ (حِينَ أَسَنَّتْ) أَيْ كَبِرَتْ (وَفَرِقَتْ) بِكَسْرِ الراء من باب سمع أي خافت (يارسول الله يومي لعائشة) أي نوبتي ووقعت بيتوتي لِعَائِشَةَ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلرَّجُلِ الدُّخُولُ عَلَى مَنْ لَمْ يَكُنْ فِي يَوْمِهَا مِنْ نِسَائِهِ وَالتَّأْنِيسُ لَهَا وَاللَّمْسُ وَالتَّقْبِيلُ وَفِيهِ بَيَانُ حُسْنِ خُلُقِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّهُ كَانَ خَيْرَ النَّاسِ لِأَهْلِهِ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ هِبَةِ الْمَرْأَةِ نَوْبَتَهَا لِضَرَّتِهَا ويعتبر رضي الزَّوْجِ وَلِأَنَّ لَهُ حَقًّا فِي الزَّوْجَةِ فَلَيْسَ لَهَا أَنْ تُسْقِطَ حَقَّهُ إِلَّا بِرِضَائِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَوَثَّقَهُ الْإِمَامُ مَالِكُ بْنُ أَنَسٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ رَضِيَ اللَّهُ عَنْهُ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا أَنَّ سَوْدَةَ بِنْتَ زَمْعَةَ وَهَبَتْ يَوْمَهَا لِعَائِشَةَ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ لِعَائِشَةَ يَوْمَهَا وَيَوْمَ سَوْدَةَ

[2136] (يَسْتَأْذِنَّا) وَفِي بَعْضِ النُّسَخِ يَسْتَأْذِنُنَا (فِي يَوْمِ الْمَرْأَةِ) بِإِضَافَةِ يَوْمٍ إِلَى الْمَرْأَةِ أَيْ يَوْمَ نَوْبَتِهَا إِذَا أَرَادَ أَنْ يَتَوَجَّهَ إِلَى الْأُخْرَى (تُرْجِي) بَالْهَمْزَةِ وَالْيَاءِ قِرَاءَتَانِ مُتَوَاتِرَتَانِ مِنْ أَرْجَأَ مَهْمُوزًا أَوْ مَنْقُوصًا أَيْ تُؤَخِّرُ وَتَتْرُكُ وَتُبْعِدُ (مَنْ تَشَاءُ) أَيْ مُضَاجَعَةَ مَنْ تَشَاءُ (وَتُؤْوِي إِلَيْكَ من تشاء) أَيْ تَضُمُّهَا إِلَيْكَ وَتُضَاجِعُهَا
قَالَ الْحَافِظُ فِي الْفَتْحِ فِي تَأْوِيلِ تُرْجِي أَقْوَالٌ أَحَدُهَا

(6/122)

تطلق وتمسك ثانيها تعتزل من شئت من مِنْهُنَّ بِغَيْرِ طَلَاقٍ وَتَقْسِمُ لِغَيْرِهَا ثَالِثُهَا تَقْبَلُ مَنْ شِئْتَ مِنَ الْوَاهِبَاتِ وَتَرُدُّ مَنْ شِئْتَ انْتَهَى
قَالَ الْبَغَوِيُّ أَشْهَرُ الْأَقَاوِيلِ أَنَّهُ فِي الْقَسْمِ بَيْنَهُنَّ وَذَلِكَ أَنَّ التَّسْوِيَةَ بَيْنَهُنَّ فِي الْقَسْمِ كَانَ وَاجِبًا عَلَيْهِ فَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ سَقَطَ عَنْهُ وَصَارَ الِاخْتِيَارُ إِلَيْهِ فِيهِنَّ (إِنْ كَانَ ذَاكَ) أَيِ الِاسْتِئْذَانُ (إِلَيَّ) بِتَشْدِيدِ الْيَاءِ (لَمْ أُوثِرْ أَحَدًا عَلَى نَفْسِي) قَالَ النَّوَوِيُّ هَذِهِ الْمُنَافَسَةُ فِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَتْ لِمُجَرَّدِ الِاسْتِمْتَاعِ وَلِمُطْلَقِ الْعِشْرَةِ وَشَهَوَاتِ النُّفُوسِ وَحُظُوظِهَا الَّتِي تَكُونُ مِنْ بَعْضِ النَّاسِ بَلْ هِيَ مُنَافَسَةٌ فِي أُمُورِ الْآخِرَةِ وَالْقُرْبِ مِنْ سَيِّدِ الْأَوَّلِينَ وَالْآخِرِينَ وَالرَّغْبَةِ فِيهِ وَفِي خِدْمَتِهِ وَمُعَاشَرَتِهِ وَالِاسْتِفَادَةِ مِنْهُ وَفِي قَضَاءٍ لِحُقُوقِهِ وَحَوَائِجِهِ وَتَوَقُّعِ نُزُولِ الرَّحْمَةِ وَالْوَحْيِ عَلَيْهِ عِنْدَهَا وَنَحْوِ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2137] (يَزِيدُ بْنُ بَابِنُوسَ) بِمُوَحَّدَتَيْنِ بَيْنَهُمَا أَلِفٌ ثُمَّ نُونٌ مَضْمُومَةٌ وَوَاوٌ سَاكِنَةٌ وَسِينٌ مُهْمَلَةٌ
قَالَ الْحَافِظُ مَقْبُولٌ مِنَ الثَّالِثَةِ (بَعَثَ إِلَى النِّسَاءِ) أَيْ أَرْسَلَ إِلَيْهِنَّ أَحَدًا (فِي مَرَضِهِ) أَيِ الَّذِي مَاتَ فِيهِ (فَأَذِنَّ لَهُ) بِتَشْدِيدِ النُّونِ فَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ عَائِشَةَ حَتَّى مَاتَ عِنْدَهَا
قَالَ الْمُنْذِرِيُّ ذَكَرَ بَعْضُهُمْ عَنْ أَبِي حَاتِمٍ الرَّازِيِّ أَنَّهُ قَالَ يَزِيدُ بْنُ بَابِنُوسَ مَجْهُولٌ وَلَمْ أر ذلك في ما شَاهَدْتُهُ مِنْ كِتَابِ أَبِي حَاتِمٍ لَعَلَّهُ ذَكَرَهُ فِي غَيْرِهِ
وَذَكَرَ الْبُخَارِيُّ أَنَّهُ سَمِعَ مِنْ عَائِشَةَ وَأَنَّهُ مِنَ السَّبْعَةِ الَّذِينَ قَاتَلُوا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ

[2138] (إِذَا أَرَادَ سَفَرًا) مَفْهُومُهُ اخْتِصَاصُ الْقُرْعَةِ بِحَالَةِ السَّفَرِ وَلَيْسَ عَلَى عُمُومِهِ بَلْ لِتُعَيِّنَ الْقُرْعَةُ مَنْ يُسَافِرُ بِهَا وَتُجْرَى الْقُرْعَةُ أَيْضًا فِيمَا إِذَا أَرَادَ أَنْ يَقْسِمَ بَيْنَ زَوْجَاتِهِ فَلَا يَبْدَأُ بِأَيِّهِنَّ شَاءَ

(6/123)

بَلْ يُقْرِعُ بَيْنَهُنَّ فَيَبْدَأُ بَالَّتِي تَخْرُجُ لَهَا الْقُرْعَةُ إِلَّا أَنْ يَرْضَيْنَ بِشَيْءٍ فَيَجُوزُ بِلَا قُرْعَةٍ
قَالَهُ الْحَافِظُ (خَرَجَ بِهَا مَعَهُ) الْبَاءُ لِلتَّعْدِيَةِ أَيْ أَخْرَجَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْأَةَ الَّتِي خَرَجَ سَهْمُهَا مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ
وَاسْتُدِلَّ بَالْحَدِيثِ عَلَى مَشْرُوعِيَّةِ الْقُرْعَةِ فِي الْقِسْمَةِ بَيْنَ الشُّرَكَاءِ وَغَيْرِ ذَلِكَ
وَالْمَشْهُورُ عَنِ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ عَدَمَ اعْتِبَارِ الْقُرْعَةِ
قَالَ الْقَاضِي عِيَاضٌ هُوَ مَشْهُورٌ عَنْ مَالِكٍ وَأَصْحَابِهِ لِأَنَّهَا مِنْ بَابِ الْخَطَرِ وَالْقِمَارِ وَحُكِيَ عَنِ الْحَنَفِيَّةِ إِجَازَتُهَا انْتَهَى
قَالَ المنذري أخرجه البخاري والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

(بَاب فِي الرَّجُلِ يَشْتَرِطُ لَهَا دَارَهَا)
[2139] أَيْ يَشْتَرِطُ فِي الْعَقْدِ الْإِقَامَةَ مَعَهَا فِي بَلَدِهَا فَهَلْ يَجُوزُ لَهُ أَنْ يُخْرِجَهَا مِنْ بَلَدِهَا أَمْ لَا وَظَاهِرُ الْحَدِيثِ أَنَّهُ لَيْسَ لَهُ ذَلِكَ
(أَحَقُّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ) أَيْ أَحَقُّ الشُّرُوطِ بَالْوَفَاءِ شُرُوطُ النِّكَاحِ
وَقَوْلُهُ أَحَقُّ الشُّرُوطِ مُبْتَدَأٌ وَأَنْ تُوفُوا بِهِ بَدَلٌ مِنَ الشُّرُوطِ وَمَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ خَبَرٌ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِهِ كُلُّ مَا شَرَطَ الزَّوْجُ تَرْغِيبًا لِلْمَرْأَةِ فِي النِّكَاحِ مَا لَمْ يَكُنْ مَحْظُورًا
وَمَنْ لَا يَقُولُ بَالْعُمُومِ يُجْمِلُهُ عَلَى الْمَهْرِ أَوْ عَلَى جَمِيعِ مَا تَسْتَحِقُّهُ الْمَرْأَةُ مِنَ الزَّوْجِ مِنَ الْمَهْرِ وَالنَّفَقَةِ وَحُسْنِ الْمُعَاشَرَةِ وَنَحْوِهَا
قَالَ النَّوَوِيُّ قَالَ الشَّافِعِيُّ وَأَكْثَرُ الْعُلَمَاءِ بِأَنَّ هَذَا مَحْمُولٌ عَلَى شُرُوطٍ لَا تُنَافِي مُقْتَضَى النِّكَاحِ بَلْ تَكُونُ مِنْ مُقْتَضَيَاتِهِ وَمَقَاصِدِهِ كَاشْتِرَاطِ الْعِشْرَةِ بَالْمَعْرُوفِ وَالْإِنْفَاقِ عَلَيْهَا وَكِسْوَتِهَا وَسُكْنَاهَا بَالْمَعْرُوفِ وَأَنَّهُ لَا يُقَصِّرُ فِي شَيْءٍ مِنْ حُقُوقِهَا وَيَقْسِمُ لَهَا كَغَيْرِهَا وَنَحْوِ ذَلِكَ وَأَمَّا شَرْطٌ يُخَالِفُ مُقْتَضَاهُ كَشَرْطِ أَنْ لَا يَقْسِمَ لَهَا وَلَا يَتَسَرَّى عَلَيْهَا وَلَا يُنْفِقَ عَلَيْهَا وَلَا يُسَافِرَ بِهَا وَنَحْوِ ذَلِكَ فَلَا يَجِبُ الْوَفَاءُ بِهِ بَلْ يَلْغُو الشَّرْطُ وَيَصِحُّ النِّكَاحُ بِمَهْرِ الْمِثْلِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَقَالَ أَحْمَدُ وَجَمَاعَةٌ يَجِبُ الْوَفَاءُ بَالشَّرْطِ مُطْلَقًا لِحَدِيثِ أَحَقُّ الشُّرُوطِ انْتَهَى
وَفِي الْمَعَالِمِ لِلْخَطَّابِيِّ كَانَ أَحْمَدُ بْنُ

(6/124)

حَنْبَلٍ وَإِسْحَاقُ يَرَيَانِ أَنَّ مَنْ تَزَوَّجَ امْرَأَةً عَلَى أَنْ لَا يُخْرِجَهَا مِنْ دَارِهَا فَلَا يَخْرُجُ بِهَا مِنَ الْبَلَدِ أَوْ مَا أَشْبَهَ ذَلِكَ أَنَّ عَلَيْهِ الْوَفَاءَ بِذَلِكَ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ
وَقَدْ رُوِيَ مَعْنَاهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ إِنْ شَاءَ أَنْ يَنْقُلَهَا عَنْ دَارِهَا كَانَ لَهُ ذَلِكَ وَكَذَلِكَ قَالَ مَالِكٌ وَالشَّافِعِيُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

1 - (بَاب فِي حَقِّ الزَّوْجِ عَلَى الْمَرْأَةِ)
[2140] (أَتَيْتُ الْحِيرَةَ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ بَلْدَةٌ قَدِيمَةٌ بِظَهْرِ الْكُوفَةِ (فَرَأَيْتُهُمْ) أَيْ أَهْلَهَا (يَسْجُدُونَ لِمَرْزُبَانَ لَهُمْ) وَهُوَ بِفَتْحِ الْمِيمِ وَضَمِّ الزَّاي الْفَارِسُ الشُّجَاعُ الْمُقَدَّمُ عَلَى الْقَوْمِ دُونَ الْمَلِكِ وَهُوَ مُعْرَبٌ كَذَا فِي النِّهَايَةِ
وَقِيلَ أَهْلُ اللُّغَةِ يَضُمُّونَ مِيمَهُ ثُمَّ إِنَّهُ مُنْصَرِفٌ وَقَدْ لَا يَنْصَرِفُ (رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ أَنْ يَسْجُدَ لَهُ) لِأَنَّهُ أَعْظَمُ الْمَخْلُوقَاتِ وَأَكْرَمُ الْمَوْجُودَاتِ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (لَوْ مَرَرْتَ بِقَبْرِي أَكُنْتَ تَسْجُدُ لَهُ) أَيْ لِلْقَبْرِ أَوْ لِمَنْ فِي الْقَبْرِ (قُلْتُ لَا قَالَ فَلَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث أَبِي هريرة عن النبي صلى الله عليه وسلم قَالَ لَوْ كُنْت آمِرًا أَحَدًا أَنْ يَسْجُد لِأَحَدٍ لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا
قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن غَرِيب صَحِيح قَالَ وَفِي الْبَاب عَنْ مُعَاذ بْن جَبَل وَسُرَاقَة بن مالك وعائشة وبن عَبَّاس وَعَبْد اللَّه بْن أَبِي أَوْفَى وَطَلْق بن علي وأم سلمة وأنس وبن عمر
فهذه أحد عشر حديثا
فحديث بن أَبِي أَوْفَى رَوَاهُ أَحْمَد فِي مُسْنَده قَالَ لَمَّا قَدِمَ مُعَاذ مِنْ الشَّام سَجَدَ لِلنَّبِيِّ صلى الله عليه وسلم فَقَالَ مَا هَذَا يَا مُعَاذ قَالَ أَتَيْت الشَّام فَوَافَيْتهمْ يَسْجُدُونَ لِأَسَاقِفَتِهِمْ وَبَطَارِقَتهمْ فَوَدِدْت فِي نَفْسِي أَنْ نَفْعَل ذَلِكَ بِك فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَا تَفْعَلُوا فَلَوْ كُنْت آمِرًا أَحَدًا أَنْ يَسْجُد لِغَيْرِ اللَّه لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ لَا تُؤَدِّي الْمَرْأَة حَقَّ رَبّهَا حَتَّى تُؤَدِّي حَقَّ زَوْجهَا وَلَوْ سَأَلَهَا نَفْسهَا وَهِيَ عَلَى قَتَب لَمْ تَمْنَعهُ وَرَوَاهُ بن ماجه
وروى

(6/125)

تَفْعَلُوا) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ أَيِ اسْجُدُوا لِلْحَيِّ الَّذِي لَا يَمُوتُ وَلِمَنْ مُلْكُهُ لَا يَزُولُ فَإِنَّكَ إِنَّمَا تَسْجُدُ لِيَ الْآنَ مَهَابَةً وَإِجْلَالًا فَإِذَا صِرْتُ رَهِينَ رَمْسٍ امْتَنَعْتَ عَنْهُ (لَوْ كُنْتُ آمُرُ) بِصِيغَةِ الْمُتَكَلِّمِ وَفِي بَعْضِ النُّسَخِ آمِرًا بِصِيغَةِ الْفَاعِلِ أَيْ لَوْ صَحَّ لِي أَنْ آمُرَ أَوْ لَوْ فُرِضَ أَنِّي كُنْتُ آمُرُ (لَأَمَرْتُ النِّسَاءَ أَنْ يَسْجُدْنَ لِأَزْوَاجِهِنَّ لِمَا جَعَلَ اللَّهُ لَهُمْ عَلَيْهِنَّ مِنَ الْحَقِّ) وَفِي بَعْضِ النُّسَخِ مِنْ حَقٍّ فَالتَّنْوِينُ لِلتَّكْثِيرِ وَالتَّعْرِيفِ لِلْجِنْسِ وَفِيهِ إِيمَاءٌ إِلَى قَوْلِهِ تَعَالَى الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ شَرِيكُ بْنُ عَبْدِ اللَّهِ الْقَاضِي وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَاتِ

[2141] (إِذَا دَعَا الرجل امرأته إلى فراشه) قال بن أَبِي حَمْزَةَ الظَّاهِرُ أَنَّ الْفِرَاشَ كِنَايَةٌ عَنِ الْجِمَاعِ (فَلَمْ تَأْتِهِ) مِنْ غَيْرِ عُذْرٍ شَرْعِيٍّ (فَبَاتَ) أَيْ زَوْجُهَا لَعَنَتْهَا الْمَلَائِكَةُ لِأَنَّهَا كَانَتْ مَأْمُورَةً إِلَى طَاعَةِ زَوْجِهَا غَيْرَ مُعْصِيَةٍ
قِيلَ وَالْحَيْضُ لَيْسَ بِعُذْرٍ فِي الِامْتِنَاعِ لِأَنَّ لَهُ حَقًّا فِي الِاسْتِمْتَاعِ بِمَا فَوْقَ الْإِزَارِ عِنْدَ الْجُمْهُورِ وَبِمَا عَدَا الْفَرْجِ عِنْدَ جَمَاعَةٍ (حَتَّى تصبح) أي المرأة أو الملائكة
قال القارىء وَالْأَظْهَرُ أَنَّ حُكْمَ النَّهَارِ كَذَلِكَ حَتَّى يُمْسِيَ فَهُوَ مِنْ بَابِ الِاكْتِفَاءِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النسائي من حديث حفص بن أَخِي عَنْ أَنَس رَفَعَهُ لَا يَصْلُح لِبَشَرٍ أَنْ يَسْجُد لِبَشَرٍ وَلَوْ صَلَحَ لِبَشَرٍ أَنْ يَسْجُد لِبَشَرٍ لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا مِنْ عِظَم حَقّه عَلَيْهَا وَرَوَاهُ أَحْمَد
وَفِيهِ زِيَادَة وَاَلَّذِي نَفْسِي بِيَدِهِ
لَوْ كَانَ مِنْ قدمه إلى مفرق رأسه قرحة تنجبس بِالْقَيْحِ وَالصَّدِيد
ثُمَّ اِسْتَقْبَلَتْهُ تَلْحَسهُ مَا أَدَّتْ حَقّه
وَرَوَى النَّسَائِيُّ أَيْضًا مِنْ حَدِيث أَبِي عُتْبَة عَنْ عَائِشَة قَالَتْ سَأَلْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيّ النَّاس أَعْظَم حَقًّا عَلَى الْمَرْأَة قَالَ
زَوْجهَا قُلْت فَأَيّ النَّاس أَعْظَم حَقًّا عَلَى الرَّجُل قَالَ أُمّه
وَرَوَى النسائي وبن حِبَّان مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يَنْظُر اللَّه إِلَى اِمْرَأَة لَا تَشْكُر لِزَوْجِهَا وَهِيَ لَا تَسْتَغْنِي عَنْهُ وَقَدْ رَوَى الترمذي وبن مَاجَهْ مِنْ حَدِيث أُمّ سَلَمَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَيّمَا اِمْرَأَة مَاتَتْ وَزَوْجهَا رَاضٍ عَنْهَا دَخَلَتْ الْجَنَّة قَالَ التِّرْمِذِيّ حَسَن غَرِيب
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هريرة قال قال رسول الله صلى الله عَلَيْهِ وَسَلَّمَ إِذَا دَعَا الرَّجُل اِمْرَأَته لِفِرَاشِهِ فَأَبَتْ أَنْ تَجِيء فَبَاتَ غَضْبَانًا عَلَيْهَا لَعَنَتْهَا الْمَلَائِكَة حَتَّى تُصْبِح

(6/126)

انْتَهَى
وَقَدْ وَقَعَ فِي رِوَايَةٍ عِنْدَ مُسْلِمٍ وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الذي في السماء سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا وَلَابْنِ حِبَّانَ وبن خُزَيْمَةَ ثَلَاثَةٌ لَا تُقْبَلُ لَهُمْ صَلَاةٌ وَلَا يَصْعَدُ لَهُمْ إِلَى السَّمَاءِ حَسَنَةً الْعَبْدُ الْآبِقُ الْحَدِيثَ وَفِيهِ وَالْمَرْأَةُ السَّاخِطُ عَلَيْهَا زَوْجُهَا حَتَّى يَرْضَى عَنْهَا فَهَذِهِ الْإِطْلَاقَاتُ تَتَنَاوَلُ اللَّيْلَ وَالنَّهَارَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

2 - (بَابٌ فِي حَقِّ الْمَرْأَةِ عَلَى زَوْجِهَا)
[2142] (وَتَكْسُوهَا) بَالنَّصْبِ (إِذَا اكْتَسَيْتَ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْتِفَاتٌ مِنَ الْغَيْبَةِ إِلَى الْخِطَابِ اهْتِمَامًا بِثَبَاتِ مَا قَصَدَ مِنَ الْإِطْعَامِ وَالْكِسْوَةِ يَعْنِي كَانَ الْقِيَاسُ أَنْ يَقُولَ أَنْ يُطْعِمَهَا إِذَا طَعِمَ فَالْمُرَادُ بَالْخِطَابِ عَامٌّ لِكُلِّ زَوْجٍ أَيْ يَجِبُ عَلَيْكَ إِطْعَامُ الزَّوْجَةِ وَكِسْوَتُهَا عِنْدَ قُدْرَتِكَ عَلَيْهِمَا لِنَفْسِكَ كَذَا فِي الْمِرْقَاةِ (وَلَا تَضْرِبِ الْوَجْهَ) فَإِنَّهُ أَعْظَمُ الْأَعْضَاءِ وَأَظْهَرُهَا وَمُشْتَمِلٌ عَلَى أَجْزَاءٍ شَرِيفَةٍ وَأَعْضَاءٍ لَطِيفَةٍ
وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ اجْتِنَابِ الْوَجْهِ عِنْدَ التَّأْدِيبِ (وَلَا تُقَبِّحْ) بِتَشْدِيدِ الْبَاءِ أَيْ لَا تَقُلْ لَهَا قَوْلًا قَبِيحًا وَلَا تَشْتُمْهَا وَلَا قَبَّحَكِ اللَّهُ وَنَحْوَهُ (وَلَا تَهْجُرْ إِلَّا فِي الْبَيْتِ) أَيْ لَا تَتَحَوَّلْ عَنْهَا أَوْ لَا تُحَوِّلْهَا إِلَى دَارٍ أُخْرَى لِقَوْلِهِ تَعَالَى واهجروهن في المضاجع قال المنذري وأخرجه النسائي وبن ماجه

[2143] (يارسول اللَّهِ نِسَاؤُنَا) أَيْ أَزْوَاجُنَا (مَا نَأْتِي مِنْهُنَّ) أي ما نستمع مِنْ أَزْوَاجِنَا (وَمَا نَذَرُ) أَيْ

(6/127)

وَمَا نَتْرُكُ (ائْتِ حَرْثَكَ) أَيْ مَحَلَّ الْحَرْثِ مِنْ حَلِيلَتِكَ وَهُوَ قُبُلُهَا إِذْ هُوَ لَكَ بِمَنْزِلَةِ الْأَرْضِ تُزْرَعُ
وَذِكْرُ الْحَرْثِ يَدُلُّ عَلَى أَنَّ الْإِتْيَانَ فِي غَيْرِ الْمَأْتَى حَرَامٌ (أَنَّى شِئْتَ) أَيْ كَيْفَ شِئْتَ مِنْ قِيَامٍ وَقُعُودٍ وَاضْطِجَاعٍ وَإِقْبَالٍ وَإِدْبَارٍ بِأَنْ يَأْتِيهَا فِي قُبُلِهَا مِنْ جِهَةِ دُبْرِهَا
وَفِيهِ رَدٌّ عَلَى الْيَهُودِ حَيْثُ قَالُوا مَنْ أَتَى امْرَأَةً فِي قُبُلِهَا مِنْ جِهَةِ دُبُرِهَا جَاءَ الْوَلَدُ أَحْوَلُ (وَأَطْعِمْهَا) بِفَتْحِ الْهَمْزَةِ (إِذَا طَعِمْتَ) بِتَاءِ الْخِطَابِ لَا التَّأْنِيثَ (وَاكْسُهَا) بِوَصْلِ الْهَمْزَةِ وَضَمِّ السِّينِ وَيَجُوزُ كَسْرُهَا (إِذَا اكْتَسَيْتَ) قَالَ الْعَلْقَمِيُّ وَهَذَا أَمْرُ إِرْشَادٍ يَدُلُّ عَلَى أَنَّ مِنْ كَمَالِ الْمُرُوءَةِ أن يطعهما كُلَّمَا أَكَلَ وَيَكْسُوهَا إِذَا اكْتَسَى
وَفِي الْحَدِيثِ إِشَارَةٌ إِلَى أَنَّ أَكْلَهُ يُقَدَّمُ عَلَى أَكْلِهَا وَأَنَّهُ يَبْدَأُ فِي الْأَكْلِ قَبْلَهَا وَحَقُّهُ فِي الْأَكْلِ وَالْكِسْوَةِ مُقَدَّمٌ عَلَيْهَا لِحَدِيثِ ابْدَأْ بِنَفْسِكَ ثُمَّ بِمَنْ تَعُولُ (وَلَا تُقَبِّحِ الْوَجْهَ) بِتَشْدِيدِ الْمُوَحَّدَةِ أَيْ لَا تَقُلْ إِنَّهُ قَبِيحٌ أَوْ لَا تَقُلْ قَبَّحَ اللَّهُ وَجْهَكِ أَيْ ذَاتَكِ فَلَا تَنْسُبْهُ وَلَا شَيْئًا مِنْ بَدَنِهَا إِلَى الْقُبْحِ الَّذِي هُوَ ضِدُّ الْحُسْنِ لِأَنَّ اللَّهَ تَعَالَى صَوَّرَ وَجْهَهَا وَجِسْمَهَا وَأَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَذَمُّ الصَّنْعَةِ يَعُودُ إِلَى مَذَمَّةِ الصَّانِعِ
كَذَا قَالَ الْعَزِيزِيُّ فِي السِّرَاجِ الْمُنِيرِ (وَلَا تَضْرِبْ) أَيْ ضَرْبًا مُبَرِّحًا مُطْلَقًا وَلَا غَيْرَ مُبَرِّحٍ بِغَيْرِ إِذْنٍ شَرْعِيٍّ كَنُشُوزٍ
وَظَاهِرُ الْحَدِيثِ النَّهْيُ عَنِ الضَّرْبِ مُطْلَقًا وَإِنْ حَصَلَ نُشُوزٌ وَبِهِ أَخَذَ الشَّافِعِيَّةُ فَقَالُوا الْأَوْلَى تَرْكُ الضَّرْبِ مَعَ النُّشُوزِ كَذَا قَالَ الْعَزِيزُ قُلْتُ يُفْهَمُ مِنْ قَوْلِهِ وَلَا تَضْرِبِ الْوَجْهَ فِي الْحَدِيثِ السَّابِقِ ضَرْبُ غَيْرِ الْوَجْهِ إِذَا ظَهَرَ مِنْهَا مَا يَقْتَضِي ضَرْبَهَا كَالنُّشُوزِ أَوِ الْفَاحِشَةِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2144] (عَنْ سَعِيدِ بْنِ حَكِيمِ بْنِ مُعَاوِيَةَ) هَكَذَا فِي بَعْضِ النُّسَخِ وَهُوَ مُوَافِقٌ لِمَا فِي تُحْفَةِ الْأَشْرَافِ وَعَلَيْهِ الِاعْتِمَادُ وَفِي بَعْضِ النُّسَخِ عَنْ سَعِيدٍ عَنْ بَهْزِ بْنِ حَكِيمٍ وَفِي بَعْضِهَا عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ

(6/128)

43 - (بَاب فِي ضَرْبِ النِّسَاءِ)
[2145] (فَإِنْ خِفْتُمْ نُشُوزَهُنَّ) أَصْلُ النُّشُوزِ الِارْتِفَاعُ وَنُشُوزُ الْمَرْأَةِ هُوَ بُغْضُهَا لِزَوْجِهَا وَرَفْعُ نَفْسِهَا عَنْ طَاعَتِهِ وَالتَّكَبُّرُ عَلَيْهِ (فَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ) أَيِ اعْتَزِلُوا إِلَى فِرَاشٍ آخَرَ
قَالَ اللَّهُ تَعَالَى وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فعظوهن واهجروهن في المضاجع واضربوهن وَاخْتَلَفَ أَهْلُ التَّفْسِيرِ فِي الْمُرَادِ بَالْهِجْرَانِ فَالْجُمْهُورُ عَلَى أَنَّهُ تَرْكُ الدُّخُولِ عَلَيْهِنَّ وَالْإِقَامَةِ عِنْدَهُنَّ عَلَى ظَاهِرِ الْآيَةِ وَهُوَ مِنَ الْهِجْرَانِ وَهُوَ الْبُعْدُ وَظَاهِرُهُ أَنَّهُ لَا يُضَاجِعُهَا
وَقِيلَ الْمَعْنَى يُضَاجِعُهَا وَيُوَلِّيهَا ظَهْرَهُ وَقِيلَ يَمْتَنِعُ عَنْ جِمَاعِهَا وَقِيلَ يُجَامِعُهَا وَلَا يُكَلِّمُهَا وَقِيلَ اهْجُرُوهُنَّ مُشْتَقٌّ مِنَ الْهُجْرِ بِضَمِّ الْهَاءِ وَهُوَ الْكَلَامُ الْقَبِيحُ أَيْ أَغْلِظُوا لَهُنَّ فِي الْقَوْلِ كَذَا قَالَ الحافظ في الفتح (قال حماد) هو بن سَلَمَةَ قَالَهُ الْمُنْذِرِيُّ (يَعْنِي النِّكَاحَ) أَيِ الْوَطْءَ فَالْمُرَادُ بَالْهِجْرَانِ فِي الْمَضَاجِعِ عِنْدَ حَمَّادٍ الِامْتِنَاعُ مِنَ الْجِمَاعِ
قَالَ الْمُنْذِرِيُّ أَبُو حُرَّةَ الرَّقَاشِيُّ اسْمُهُ حَنِيفَةُ وَقَالَ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ طَاهِرٍ عَمُّهُ حَنِيفَةُ وَيُقَالُ حَكِيمُ بْنُ أَبِي زَيْدٍ وَقِيلَ عَامِرُ بْنُ عَبْدَةَ الرَّقَاشِيُّ
وَقَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ عَمُّ أَبِي حُرَّةَ الرَّقَاشِيُّ بَلَغَنِي أَنَّ اسْمَهُ حِذْيَمُ بْنُ حنيفة وعلي بن زيد هذا هو بن جُدْعَانَ الْمَكِّيُّ نَزَلَ الْبَصْرَةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[2146] (إياس بن عبد الله بن أبي ذباب) بِضَمِّ الذَّالِ الْمُعْجَمَةِ
قَالَ فِي الْخُلَاصَةِ لَهُ حَدِيثٌ وَعَنْهُ عَبْدُ اللَّهِ أَوْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَطْ ذَكَرَهُ بن حِبَّانَ فِي ثِقَاتِ التَّابِعِينَ (لَا تَضْرِبُوا إِمَاءَ الله) جمع أمة أي زوجاتكم فإنهن جوار اللَّهِ كَمَا أَنَّ الرِّجَالَ عَبِيدٌ لَهُ تَعَالَى (فَقَالَ ذَئِرْنَ النِّسَاءُ) مِنْ بَابِ أَكَلُونِي الْبَرَاغِيثُ ومن وادي قوله تعالى وأسروا النجوى أي اجترأن

(6/129)

وَنَشَزْنَ وَغَلَبْنَ (فَأَطَافَ) هَذَا بَالْهَمْزِ يُقَالُ أَطَافَ بَالشَّيْءِ أَلَمَّ بِهِ وَقَارَنَهُ أَيِ اجْتَمَعَ وَنَزَلَ (بَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بِأَزْوَاجِهِ الطَّاهِرَاتِ وَدَلَّ عَلَى أَنَّ الْآلَ يَشْمَلُ أُمَّهَاتِ الْمُؤْمِنِينَ (يَشْكُونَ أَزْوَاجَهُنَّ) أَيْ مِنْ ضَرْبِهِمْ إِيَّاهُنَّ (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ طَافَ) هَذَا بِلَا هَمْزٍ
قَالَ الطِّيبِيُّ قَوْلُهُ لَقَدْ طَافَ صَحَّ بِغَيْرِ هَمْزٍ وَالْأَوَّلُ بِهَمْزٍ وَفِي نُسَخِ الْمَصَابِيحِ كِلَاهُمَا بَالْهَمْزِ فَهُوَ مِنْ طَافَ حَوْلَ الشَّيْءِ أَيْ دَارَ (ليس أولئك) أي الرجال الذي يَضْرِبُونَ نِسَاءَهُمْ ضَرْبًا مُبَرِّحًا أَيْ مُطْلَقًا (بِخِيَارِكُمْ) بَلْ خِيَارُكُمْ مَنْ لَا يَضْرِبُهُنَّ وَيَتَحَمَّلُ عَنْهُنَّ أَوْ يُؤَدِّبُهُنَّ وَلَا يَضْرِبُهُنَّ ضَرْبًا شَدِيدًا يُؤَدِّي إِلَى شِكَايَتِهِنَّ
فِي شَرْحِ السُّنَّةِ فِيهِ مِنَ الْفِقْهِ أَنَّ ضَرْبَ النِّسَاءِ فِي مَنْعِ حُقُوقِ النِّكَاحِ مُبَاحٌ إِلَّا أَنَّهُ يَضْرِبُ ضَرْبًا غَيْرَ مُبَرِّحٍ وَوَجْهُ تَرَتُّبِ السُّنَّةِ عَلَى الْكِتَابِ فِي الضَّرْبِ يَحْتَمِلُ أَنَّ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ضَرْبِهِنَّ قَبْلَ نُزُولِ الْآيَةِ ثُمَّ لَمَّا ذَئِرْنَ النِّسَاءُ أَذِنَ فِي ضَرْبِهِنَّ وَنَزَلَ الْقُرْآنُ مُوَافِقًا لَهُ ثُمَّ لَمَّا بَالَغُوا فِي الضَّرْبِ أَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الضَّرْبَ وَإِنْ كَانَ مُبَاحًا عَلَى شَكَاسَةِ أَخْلَاقِهِنَّ فَالتَّحَمُّلُ وَالصَّبْرُ عَلَى سُوءِ أَخْلَاقِهِنَّ وَتَرْكُ الضَّرْبِ أَفْضَلُ وَأَجْمَلُ
وَيُحْكَى عَنِ الشَّافِعِيِّ هَذَا الْمَعْنَى كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ لَا أَعْلَمُ رَوَى إِيَاسُ بْنُ عَبْدِ اللَّهِ غَيْرَ هَذَا الْحَدِيثِ
وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثُ فِي تَارِيخِهِ وَقَالَ لَا يُعْرَفُ لِإِيَاسٍ بِهِ صُحْبَةٌ
وَقَالَ بن أَبِي حَاتِمٍ إِيَاسُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي ذُبَابٍ الدَّوْسِيُّ مَدَنِيٌّ لَهُ صُحْبَةٌ سَمِعْتُ أَبِي وَأَبَا زُرْعَةَ يَقُولَانِ ذَلِكَ

[2147] (عَبْدُ الرَّحْمَنِ الْمُسْلِيُّ) بِضَمِّ الْمِيمِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ نِسْبَةً إِلَى مُسْلِيَةَ مِنْ كِنَانَةَ عَنِ الْأَشْعَثِ بْنِ قَيْسٍ وَعَنْهُ دَاوُدُ الْأَوْدِيُّ (لَا يُسْأَلُ) نَفْيُ مَجْهُولٍ (فِيمَا ضَرَبَ امْرَأَتَهُ) أَيْ إِذَا رَاعَى شُرُوطَ الضَّرْبِ وَحُدُودَهُ
قَالَ الطِّيبِيُّ قَوْلُهُ لَا يُسْأَلُ عِبَارَةٌ عَنْ عَدَمِ التَّحَرُّجِ وَالتَّأَثُّمِ
قَالَ المنذري وأخرجه النسائي وبن ماجه

(6/130)

44 - (باب فيما يُؤْمَرُ بِهِ مِنْ غَضِّ الْبَصَرِ)
[2148] (عَنْ نَظْرَةِ الْفَجْأَةِ) بَالضَّمِّ وَالْمَدِّ وَبَالْفَتْحِ وَسُكُونِ الْجِيمِ مِنْ غَيْرِ مَدٍّ كَذَا فِي النِّهَايَةِ أَيِ الْبَغْتَةِ
قَالَ زَيْنُ الْعَرَبِ فَجَأَهُ الْأَمْرُ فُجَاءَةً بَالضَّمِّ وَالْمَدِّ وَفَاجَأَهُ إِذَا جَاءَ بَغْتَةً مِنْ غَيْرِ تَقَدُّمِ سَبَبٍ وَقَيَّدَ بَعْضُهُمْ بِصِيغَةِ الْمَرَّةِ (فَقَالَ اصْرِفْ بَصَرَكَ) أَيْ لَا تَنْظُرْ مَرَّةً ثَانِيَةً لِأَنَّ الْأُولَى إِذَا لَمْ تَكُنْ بَالِاخْتِيَارِ فَهُوَ معفو عنها فإن أدام النظر أتم وَعَلَيْهِ قَوْلُهُ تَعَالَى قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أبصارهم قَالَ الْقَاضِي عِيَاضٌ فِيهِ حُجَّةٌ عَلَى أَنَّهُ لَا يَجِبُ عَلَى الْمَرْأَةِ سَتْرُ وَجْهِهَا وَإِنَّمَا ذَلِكَ سُنَّةٌ مُسْتَحَبَّةٌ لَهَا وَيَجِبُ عَلَى الرِّجَالِ غَضُّ الْبَصَرِ عَنْهَا فِي جَمِيعِ الْأَحْوَالِ إِلَّا لِغَرَضٍ صَحِيحٍ شَرْعِيٍّ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَيُرْوَى أَطْرِقْ بَصَرَكَ قَالَ وَالْإِطْرَاقُ أَنْ يُقْبِلَ بِبَصَرِهِ إِلَى وَجْهِهِ وَالصَّرْفُ أَنْ يَفْتِلَهُ إِلَى الشِّقِّ الْآخَرِ وَالنَّاحِيَةِ الْأُخْرَى انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2149] (لَا تُتْبِعِ النَّظْرَةَ النظرة) من اتباع أَيْ لَا تُعْقِبْهَا إِيَّاهَا وَلَا تَجْعَلْ أُخْرَى بَعْدَ الْأُولَى (فَإِنَّ لَكَ الْأُولَى) أَيِ النَّظْرَةَ الْأُولَى إِذَا كَانَتْ مِنْ غَيْرِ قَصْدٍ (وَلَيْسَتْ لَكَ الْآخِرَةُ) أَيِ النَّظْرَةُ الْآخِرَةُ لِأَنَّهَا بَاخْتِيَارِكَ فَتَكُونُ عَلَيْكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ شريك

(6/131)

[2150] (لَا تُبَاشِرُ الْمَرْأَةُ الْمَرْأَةَ) زَادَ النَّسَائِيُّ فِي رِوَايَتِهِ فِي الثَّوْبِ الْوَاحِدِ وَالْمُبَاشَرَةُ بِمَعْنَى الْمُخَالَطَةُ وَالْمُلَامَسَةُ وَأَصْلُهُ مِنْ لَمْسِ الْبَشَرَةِ الْبَشَرَةَ وَالْبَشَرَةُ ظَاهِرُ جِلْدِ الْإِنْسَانِ (لِتَنْعَتَهَا) وَفِي رِوَايَةِ الْبُخَارِيِّ فتنعتها أي فتصف نعومة بدنها ولينة جَسَدِهَا (كَأَنَّمَا يَنْظُرُ إِلَيْهَا) فَيَتَعَلَّقُ قَلْبُهُ بِهَا وَيَقَعُ بِذَلِكَ فِتْنَةٌ
وَالْمَنْهِيُّ فِي الْحَقِيقَةِ هُوَ الْوَصْفُ الْمَذْكُورُ
قَالَ الطِّيبِيُّ الْمَعْنِيُّ بِهِ فِي الْحَدِيثِ النَّظَرُ مَعَ اللَّمْسِ فَتَنْظُرُ إِلَى ظَاهِرِهَا مِنَ الْوَجْهِ وَالْكَفَّيْنِ وَتَجُسُّ بَاطِنَهَا بَاللَّمْسِ وَتَقِفُ عَلَى نُعُومَتِهَا وَسُمْنَتِهَا فَتَنْعَتُهَا عَطْفٌ عَلَى تُبَاشِرُ فَالنَّفْيُ مُنْصَبٌّ عَلَيْهِمَا فَيَجُوزُ الْمُبَاشَرَةُ بِغَيْرِ التَّوْصِيفِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2151] (فَدَخَلَ عَلَى زَيْنَبَ بِنْتِ جَحْشٍ) أُمِّ الْمُؤْمِنِينَ وَكَانَتْ أَوَّلَ نِسَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْتًا وَهِيَ أَوَّلُ مَنْ وُضِعَ عَلَى النَّعْشِ فِي الْإِسْلَامِ (إِنَّ الْمَرْأَةَ تُقْبِلُ) مِنَ الْإِقْبَالِ (فِي صُورَةِ شَيْطَانٍ) شَبَّهَهَا بَالشَّيْطَانِ فِي صِفَةِ الْوَسْوَسَةِ وَالْإِضْلَالِ فَإِنَّ رُؤْيَتَهَا مِنْ جَمِيعِ الْجِهَاتِ دَاعِيَةٌ لِلْفَسَادِ (فَإِنَّهُ يُضْمِرُ مَا فِي نَفْسِهِ) أَيْ يُضْعِفُهُ وَيُقَلِّلُهُ مِنَ الضُّمُورِ وَهُوَ الْهُزَالُ وَالضَّعْفُ كَذَا فِي الْمَجْمَعِ
قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ مَعْنَاهُ الْإِشَارَةُ إِلَى الْهَوَى وَالدُّعَاءُ إِلَى الْفِتْنَةِ بِمَا جَعَلَ اللَّهُ تَعَالَى فِي نُفُوسِ الرِّجَالِ مِنَ الْمَيْلِ إِلَى النِّسَاءِ وَالتَّلَذُّذِ بَالنَّظَرِ إِلَيْهِنَّ وَمَا يَتَعَلَّقُ بِهِنَّ فَهِيَ شبيهة بالشيطان في دعائه إلى الشر بِوَسْوَسَتِهِ وَتَزْيِينِهِ لَهُ
وَيُسْتَنْبَطُ مِنْ هَذَا أَنَّهُ يَنْبَغِي لَهَا أَنْ لَا تَخْرُجَ إِلَّا لِضَرُورَةٍ وَلَا تَلْبَسَ ثِيَابًا فَاخِرَةً وَيَنْبَغِي لِلرَّجُلِ أَنْ لَا يَنْظُرَ إِلَيْهَا وَلَا إِلَى ثِيَابِهَا
وَفِيهِ أَنَّهُ لَا بَأْسَ بَالرَّجُلِ أَنْ يَطْلُبَ امْرَأَتَهُ إِلَى الْوِقَاعِ فِي النَّهَارِ وَإِنْ كَانَتْ مُشْتَغِلَةٌ بِمَا يُمْكِنُ تَرْكُهُ لِأَنَّهُ رُبَّمَا غَلَبَتْ عَلَى الرجل شهوته

(6/132)

فَيَتَضَرَّرُ بَالتَّأْخِيرِ فِي بَدَنِهِ أَوْ قَلْبِهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ

[2152] (مَا رَأَيْتُ شَيْئًا أَشْبَهَ بَاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَةَ) قَالَ الْخَطَّابِيُّ يُرِيدُ بِذَلِكَ مَا عَفَا اللَّهُ مِنْ صِغَارِ الذُّنُوبِ وَهُوَ مَعْنَى قَوْلِهِ تَعَالَى الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إلا اللمم وَهُوَ مَا يُلِمُّ بِهِ الْإِنْسَانُ مِنْ صِغَارِ الذُّنُوبِ الَّتِي لَا يَكَادُ يَسْلَمُ مِنْهَا إِلَّا مَنْ عَصَمَهُ اللَّهُ وَحَفِظَهُ (إِنَّ اللَّهَ كَتَبَ) أَيْ أَثْبَتَ فِي اللَّوْحِ الْمَحْفُوظِ (حَظَّهُ) أَيْ نصيبه (من الزنى) بالقصر على الأفصح
قال القارىء والمراد من الحظ مقدمات الزنى مِنَ التَّمَنِّي وَالتَّخَطِّي وَالتَّكَلُّمِ لِأَجْلِهِ وَالنَّظَرِ وَاللَّمْسِ وَالتَّخَلِّي
وَقِيلَ أَثْبَتَ فِيهِ سَبَبَهُ وَهُوَ الشَّهْوَةُ وَالْمَيْلُ إِلَى النِّسَاءِ وَخَلَقَ فِيهِ الْعَيْنَيْنِ وَالْقَلْبَ والفرج وهي التي تجد لذة الزنى أَوِ الْمَعْنَى قَدَّرَ فِي الْأَزَلِ أَنْ يَجْرِيَ عليه الزنى في الجملة (أدرك) أي أصاب بن آدَمَ وَوَجَدَ (ذَلِكَ) أَيْ مَا كَتَبَهُ اللَّهُ وَقَدَّرَهُ وَقَضَاهُ أَوْ حَظَّهُ (لَا مَحَالَةَ) بِفَتْحِ الْمِيمِ وَيُضَمُّ أَيْ لَا بُدَّ لَهُ وَلَا فِرَاقَ وَلَا احْتِيَالَ مِنْهُ فَهُوَ وَقَعَ الْبَتَّةَ (فَزِنَا الْعَيْنَيْنِ النَّظَرُ) أَيْ حَظُّهَا عَلَى قَصْدِ الشَّهْوَةِ فِيمَا لَا يَحِلُّ لَهُ (وَزِنَا اللِّسَانِ الْمَنْطِقُ) أَيِ التَّكَلُّمُ عَلَى وَجْهِ الْحُرْمَةِ كَالْمُوَاعَدَةِ (وَالنَّفْسُ) أَيِ الْقَلْبُ كَمَا فِي رِوَايَةٍ عِنْدَ مُسْلِمٍ وَلَعَلَّ النَّفْسَ إِذَا طَلَبَتْ تَبِعَهَا الْقَلْبُ (تَمَنَّى) بِحَذْفِ أَحَدِ التَّاءَيْنِ (وَتَشْتَهِي) لَعَلَّهُ عَدَلَ عَنْ سَنَنِ السَّابِقِ لِإِفَادَةِ التَّجَدُّدِ أَيْ زِنَا النفس تمنيها واشتهاؤها وقوع الزنى الْحَقِيقِيِّ (وَالْفَرْجُ يُصَدِّقُ ذَلِكَ وَيُكَذِّبُهُ) قَالَ الطِّيبِيُّ سمى هذه الأشياء باسم الزنى لِأَنَّهَا مُقَدِّمَاتٌ لَهُ مُؤْذِنَةٌ بِوُقُوعِهِ
وَنَسَبَ التَّصْدِيقَ وَالتَّكْذِيبَ إِلَى الْفَرْجِ لِأَنَّهُ مَنْشَؤُهُ وَمَكَانُهُ أَيْ يُصَدِّقُهُ بَالْإِتْيَانِ بِمَا هُوَ الْمُرَادُ مِنْهُ وَيُكَذِّبُهُ بَالْكَفِّ عَنْهُ
وَقِيلَ مَعْنَاهُ إِنْ فَعَلَ بَالْفَرْجِ مَا هُوَ الْمَقْصُودُ مِنْ ذَلِكَ فَقَدْ صَارَ الفرج مصدقا لتلك الأعضاء أن ترك ما هو المقصود من لك فَقَدْ صَارَ الْفَرْجُ مُكَذِّبًا
وَقِيلَ مَعْنَى كَتَبَ أَنَّهُ أَثْبَتَ عَلَيْهِ ذَلِكَ بِأَنْ خَلَقَ لَهُ الْحَوَاسَّ الَّتِي يَجِدُ بِهَا لَذَّةَ ذَلِكَ الشَّيْءِ وَأَعْطَاهُ الْقُوَى الَّتِي بِهَا يَقْدِرُ عَلَى ذَلِكَ الْفِعْلِ فَبَالْعَيْنَيْنِ وَبِمَا رُكِّبَ فِيهِمَا مِنَ الْقُوَّةِ الْبَاصِرَةِ تَجِدُ لَذَّةَ النَّظَرِ وَعَلَى هَذَا وَلَيْسَ الْمَعْنَى أَنَّهُ أَلْجَأَهُ إِلَيْهِ وَأَجْبَرَهُ عَلَيْهِ بَلْ رَكَّزَ فِي جِبِلَّتِهِ حُبَّ الشَّهَوَاتِ ثُمَّ إِنَّهُ تَعَالَى بِرَحْمَتِهِ وَفَضْلِهِ يَعْصِمُ مَنْ يَشَاءُ
وَقِيلَ هَذَا لَيْسَ عَلَى عُمُومِهِ فَإِنَّ الْخَوَاصَّ مَعْصُومُونَ عن الزنى وَمُقَدِّمَاتِهِ وَيَحْتَمِلُ أَنْ يَبْقَى عَلَى عُمُومِهِ بِأَنْ يُقَالَ كَتَبَ اللَّهُ تَعَالَى

(6/133)

عَلَى كُلِّ فَرْدٍ مِنْ بَنِي آدَمَ صُدُورَ نفس الزنى فَمَنْ عَصَمَهُ اللَّهُ عَنْهُ بِفَضْلِهِ صَدَرَ عَنْهُ من مقدمات الظَّاهِرَةِ وَمَنْ عَصَمَهُ بِمَزِيدِ فَضْلِهِ وَرَحْمَتِهِ عَنْ صُدُورِ مُقَدِّمَاتِهِ وَهُمْ خَوَاصُّ عِبَادِهِ صَدَرَ عَنْهُ لَا مَحَالَةَ بِمُقْتَضَى الْجِبِلَّةِ مُقَدِّمَاتُهُ الْبَاطِنَةُ وَهِيَ تَمَنِّي النَّفْسِ وَاشْتِهَاؤُهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2153] (فَزِنَاهُمَا الْبَطْشُ) أَيِ الْأَخْذُ وَاللَّمْسُ وَيَدْخُلُ فِيهِ الْكِتَابَةُ وَرَمْيُ الْحَصَى عَلَيْهَا وَنَحْوُهُمَا (فزناهما المشي) أي إلى موضع الزنى (فَزِنَاهُ الْقُبَلُ) جَمْعُ الْقُبْلَةُ

[2154] (وَالْأُذُنُ زِنَاهَا الِاسْتِمَاعُ) إِلَى كَلَامِ الزَّانِيَةِ أَوِ الْوَاسِطَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

5 - (بَاب فِي وَطْءِ السَّبَايَا)
[2155] جَمْعُ السَّبِيَّةِ وَهِيَ الْمَرْأَةُ الْمَنْهُوبَةُ
(بَعَثَ يَوْمَ حُنَيْنٍ) بَالتَّصْغِيرِ وَادٍ بَيْنَ مَكَّةَ وَالطَّائِفِ وَرَاءَ عَرَفَاتٍ بَيْنَهُ وَبَيْنَ مَكَّةَ بِضْعَةَ عَشَرَ مِيلًا وَهُوَ مَصْرُوفٌ كَمَا جَاءَ فِي الْقُرْآنِ (بَعْثًا) أَيْ جَيْشًا (إِلَى أَوْطَاسٍ) بَالصَّرْفِ وَقَدْ لَا يَنْصَرِفُ مَوْضِعٌ أَوْ بُقْعَةٌ عَلَى ثَلَاثِ مَرَاحِلَ مِنْ مَكَّةَ (فَظَهَرُوا) أَيْ غَلَبُوا (تَحَرَّجُوا) أَيْ خَافُوا الحرج وهو

(6/134)

الأثم (مِنْ غِشْيَانِهِنَّ أَيْ مِنْ وَطْئِهِنَّ (مِنْ أَجْلِ أَزْوَاجِهِنَّ مِنَ الْمُشْرِكِينَ) أَيْ مِنْ أَجْلِ أَنَّهُنَّ مُزَوَّجَاتٌ وَالْمُزَوَّجَةُ لَا تَحِلُّ لِغَيْرِ زَوْجِهَا فَأَنْزَلَ اللَّهُ تَعَالَى إِبَاحَتَهُنَّ بِقَوْلِهِ (وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إلا ما ملكت أيمانكم) المراد بالمحصنات ها هنا الْمُزَوَّجَاتُ وَمَعْنَاهُ وَالْمُزَوَّجَاتُ حَرَامٌ عَلَى غَيْرِ أَزْوَاجِهِنَّ إِلَّا مَا مَلَكْتُمْ بَالسَّبْيِ فَإِنَّهُ يَنْفَسِخُ نِكَاحُ زَوْجِهَا الْكَافِرِ وَتَحِلُّ لَكُمْ إِذَا انْقَضَى اسْتِبْرَاؤُهَا (إِذَا انْقَضَتْ عِدَّتُهُنَّ) أَيِ اسْتِبْرَاؤُهُنَّ وَهِيَ بِوَضْعِ الْحَمْلِ عَنِ الْحَامِلِ وَبِحَيْضَةٍ عَنِ الْحَائِلِ كَمَا جَاءَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي الْحَدِيثِ بَيَانٌ أَنَّ الزَّوْجَيْنِ إِذَا سُبِيَا مَعًا فَقَدْ وَقَعَتِ الْفُرْقَةُ بَيْنَهُمَا كَمَا لَوْ سُبِيَ أَحَدُهُمَا دُونَ الْآخَرِ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَاحْتَجُّوا بِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسَمَ السَّبْيَ وَأَمَرَ أَنْ لَا تُوطَأَ حَامِلٌ حَتَّى تَضَعَ وَلَا حَائِلٌ حَتَّى تَحِيضَ وَلَمْ يَسْأَلْ عَنْ ذَاتِ زَوْجٍ وَغَيْرِهَا وَلَا عَمَّنْ كَانَتْ سُبِيَتْ مِنْهُنَّ مَعَ الزَّوْجِ أَوْ وَحْدَهَا فَدَلَّ عَلَى أَنَّ الْحُكْمَ فِي ذَلِكَ وَاحِدٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَيْف يُوَرِّثهُ وَهُوَ لَا يَحِلّ لَهُ قَوْلَانِ أَحَدهمَا أَنَّ ذَلِكَ الْحَمْل قَدْ يَكُون مِنْ زَوْجهَا الْمُشْرِك فَلَا يَحِلّ لَهُ اِسْتِلْحَاقه وَتَوْرِيثه
وَقَدْ يَكُون إِذَا وَطِئَهَا تَنْفُش مَا كَانَ فِي الظَّاهِر حَمْلًا وَتَعَلَّقَ مِنْهُ فَيَظُنّهُ عَبْده وَهُوَ وَلَده فَيَسْتَخْدِمهُ اِسْتِخْدَام الْعَبْد وَيَنْفِيه عَنْهُ
وهذان الوجهان ذكر معناهما المنذري
قال بن الْقَيِّم وَهَذَا الْقَوْل ضَعِيف فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْن إِنْكَار الْأَمْرَيْنِ
اِسْتِخْدَامه وَاسْتِلْحَاقه وَقَدْ جَاءَ كَيْف يَسْتَعْبِدهُ وَيُوَرِّثهُ وَمَعْلُوم أَنَّ اِسْتِلْحَاقه وَاسْتِعْبَاده جَمْع بَيْن الْمُتَنَاقِضَيْنِ وَكَذَا إِذَا تَفَشَّى الَّذِي هُوَ حَمْل فِي الظَّاهِر وَعَلِقَتْ مِنْهُ لَا يُتَصَوَّر فِيهِ الِاسْتِلْحَاق والاستعباد

(6/135)

وَقَالَ أَبُو حَنِيفَةَ إِذَا سُبِيَا جَمِيعًا فَهُمَا عَلَى نِكَاحِهِمَا
وَقَالَ الْأَوْزَاعِيُّ مَا كَانَ فِي الْمَقَاسِمِ فَهُمَا عَلَى نِكَاحِهِمَا فَإِنِ اشْتَرَاهَا رَجُلٌ فَشَاءَ أَنْ يَجْمَعَ بَيْنَهُمَا جَمَعَ وَإِنْ شَاءَ فَرَّقَ بَيْنَهُمَا وَاتَّخَذَهَا لِنَفْسِهِ بَعْدَ أَنْ يَسْتَبْرِئَهَا بحيضة
وقد تأول بن عَبَّاسٍ الْآيَةَ فِي الْأَمَةِ يَشْتَرِيهَا وَلَهَا زَوْجٌ فَقَالَ بَيْعُهَا طَلَاقُهَا وَلِلْمُشْتَرِي اتِّخَاذُهَا لِنَفْسِهِ وَهُوَ خِلَافُ أَقَاوِيلِ عَامَّةِ الْعُلَمَاءِ وَحَدِيثُ بَرِيرَةَ يَدُلُّ عَلَى خِلَافِهِ
انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2156] (فَرَأَى امْرَأَةً مُجِحًّا) بِمِيمٍ مَضْمُومَةٍ وَجِيمٍ مَكْسُورَةٍ فَحَاءٍ مُهْمَلَةٍ مُشَدَّدَةٍ أَيْ حَامِلٌ تَقْرُبُ وِلَادَتُهَا (أَلَمَّ بِهَا) أَيْ جَامَعَهَا وَالْإِلْمَامُ مِنْ كِنَايَاتِ الْوَطْءِ (لَقَدْ هَمَمْتُ) أَيْ عَزَمْتُ وَقَصَدْتُ (أَنْ أَلْعَنَهُ) أَيْ أَدْعُوَ عَلَيْهِ بَالْبُعْدِ عَنِ الرَّحْمَةِ (لَعْنَةً تَدْخُلُ مَعَهُ فِي قَبْرِهِ) أَيْ يَسْتَمِرُّ إِلَى مَا بَعْدَ مَوْتِهِ وَإِنَّمَا هَمَّ بِلَعْنِهِ لِأَنَّهُ إِذَا أَلَمَّ بِأَمَتِهِ الَّتِي يَمْلِكُهَا وَهِيَ حَامِلٌ كَانَ تَارِكًا لِلِاسْتِبْرَاءِ وَقَدْ فُرِضَ عَلَيْهِ (كَيْفَ يُوَرِّثُهُ) أَيِ الْوَلَدُ (وَهُوَ) أَيْ تَوْرِيثُهُ (وَكَيْفَ يَسْتَخْدِمُهُ) أَيِ الْوَلَدُ (وَهُوَ) أَيِ اسْتِخْدَامُهُ
قَالَ النَّوَوِيُّ مَعْنَى قَوْلِهِ كَيْفَ يُوَرِّثُهُ إِلَخْ أَنَّهُ قَدْ يَتَأَخَّرُ وِلَادَتُهَا سِتَّةَ أَشْهُرٍ بِحَيْثُ يَحْتَمِلُ كَوْنُ الْوَلَدِ مِنْ هَذَا السَّابِي وَيَحْتَمِلُ أَنَّهُ كَانَ مِمَّنْ قَبْلَهُ فَعَلَى تَقْدِيرِ كَوْنِهِ مِنَ السَّابِي يَكُونُ وَلَدًا لَهُ وَيَتَوَارَثَانِ وَعَلَى تَقْدِيرِ كَوْنِهِ مِنْ غَيْرِ السَّابِي لَا يَتَوَارَثَانِ هُوَ وَالسَّابِي لِعَدَمِ الْقَرَابَةِ بَلْ لَهُ اسْتِخْدَامُهُ لِأَنَّهُ مَمْلُوكُهُ فَتَقْدِيرُ الْحَدِيثِ أَنَّهُ قَدْ يَسْتَلْحِقُهُ وَيَجْعَلُهُ ابْنًا لَهُ وَيُوَرِّثُهُ مَعَ أَنَّهُ لَا يَحِلُّ لَهُ تَوْرِيثُهُ لِكَوْنِهِ لَيْسَ مِنْهُ وَلَا يَحِلُّ تَوَارُثُهُ وَمُزَاحَمَتُهُ لِبَاقِي الْوَرَثَةِ وَقَدْ يَسْتَخْدِمُهُ اسْتِخْدَامَ الْعَبِيدِ وَيَجْعَلُهُ عَبْدًا يَتَمَلَّكُهُ مَعَ أَنَّهُ لَا يَحِلُّ لَهُ ذَلِكَ لِكَوْنِهِ مِنْهُ إِذَا وَضَعَتْهُ لِمُدَّةٍ مُحْتَمِلَةٍ كَوْنَهُ مِنْ كُلِّ وَاحِدٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَالصَّوَاب الْقَوْل الثَّانِي وَهُوَ أَنَّهُ إِذَا وَطِئَهَا حَامِلًا صَارَ فِي الْحَمْل جُزْء مِنْهُ
فَإِنَّ الْوَطْء يَزِيد فِي تَخْلِيقه وَهُوَ قَدْ عُلِمَ أَنَّهُ عَبْد لَهُ فَهُوَ بَاقٍ عَلَى أَنْ يَسْتَعْبِدهُ وَيَجْعَلهُ كَالْمَالِ الْمَوْرُوث عَنْهُ فَيُوَرِّثهُ أَيْ يَجْعَلهُ مَالًا مَوْرُوثًا عَنْهُ
وَقَدْ صَارَ فِيهِ جُزْء مِنْ الْأَب
قَالَ الْإِمَام أَحْمَد الْوَطْء يَزِيد فِي سَمْعه وَبَصَره
وَقَدْ صَرَّحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذَا الْمَعْنَى فِي قَوْله لَا يَحِلّ لِرَجُلٍ أَنْ يَسْقِي مَاءَهُ زَرْع غَيْره وَمَعْلُوم أَنَّ الْمَاء الَّذِي يُسْقَى بِهِ الزَّرْع يَزِيد فِيهِ وَيَتَكَوَّن الزَّرْع مِنْهُ وَقَدْ شَبَّهَ وَطْء الْحَامِل بِسَاقِي الزَّرْع الْمَاء وَقَدْ جَعَلَ اللَّه تَبَارَكَ وَتَعَالَى مَحِلّ الْوَطْء حَرْثًا وَشَبَّهَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَمْل بِالزَّرْعِ وَوَطْء الْحَامِل بِسَقْيِ الزَّرْع
وَهَذَا دَلِيل ظَاهِر جِدًّا عَلَى أَنَّهُ لَا يَجُوز نِكَاح الزَّانِيَة حَتَّى تَعْلَم بَرَاءَة رَحِمهَا إِمَّا بِثَلَاثِ حِيَض أَوْ بِحَيْضَةٍ وَالْحَيْضَة أَقْوَى لِأَنَّ الماء الذي من الزنى وَالْحَمْل وَإِنْ يَكُنْ لَهُ حُرْمَة فَلِمَاءِ الزَّوْج حرمة وهو

(6/136)

مِنْهُمَا
فَيَجِبُ عَلَيْهِ الِامْتِنَاعُ مِنْ وَطْئِهَا خَوْفًا مِنْ هَذَا الْمَحْظُورِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ

[2157] (لَا تُوطَأُ) بِهَمْزٍ فِي آخِرِهِ أَيْ لَا تُجَامَعُ (وَلَا غَيْرُ ذَاتِ حَمْلٍ) أَيْ وَلَا تُوطَأُ حَائِلٌ (حَتَّى تَحِيضَ حَيْضَةً) بَالْفَتْحِ وَيُكْسَرُ وَقَوْلُهُ لَا تُوطَأُ خَبَرٌ بِمَعْنَى النَّهْيِ أَيْ لَا تُجَامِعُوا مَسْبِيَّةً حَامِلًا حَتَّى تَضَعَ حَمْلَهَا وَلَا حَائِلًا ذَاتَ إِقْرَاءٍ حَتَّى تَحِيضَ حَيْضَةً كَامِلَةً وَلَوْ مَلَكَهَا وَهِيَ حَائِضٌ لا تعتد بتلك الحيضة حتى تستبرىء بِحَيْضَةٍ مُسْتَأْنَفَةٍ وَإِنْ كَانَتْ لَا تَحِيضُ لِصِغَرِهَا أَوْ كِبَرِهَا فَاسْتِبْرَاؤُهَا يَحْصُلُ بِشَهْرٍ وَاحِدٍ أَوْ بِثَلَاثَةِ أَشْهُرٍ فِيهِ قَوْلَانِ لِلْعُلَمَاءِ أَصَحُّهُمَا الْأَوَّلُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ اسْتِحْدَاثَ الْمِلْكِ يُوجِبُ الِاسْتِبْرَاءَ وَبِظَاهِرِهِ قَالَ الْأَئِمَّةُ الْأَرْبَعَةُ
كَذَا قَالَ القارىء نَقْلًا عَنْ مَيْرَكٍ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ شَرِيكٌ الْقَاضِي
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[2158] (قَامَ) أَيْ رُوَيْفِعُ بْنُ ثَابِتٍ (أَنْ يَسْقِيَ) بِفَتْحِ أَوَّلِهِ أَيْ يُدْخِلَ (مَاءَهُ) أَيْ نُطْفَتَهُ (زَرْعَ غَيْرِهِ) أَيْ مَحَلَّ زَرْعٍ لِغَيْرِهِ (يَعْنِي) هَذَا قَوْلُ رُوَيْفِعٍ أَوْ غَيْرِهِ أَيْ يُرِيدُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْكَلَامِ (إِتْيَانَ الْحَبَالَى) أَيْ جِمَاعَهُنَّ
قَالَ الْخَطَّابِيُّ شَبَّهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلَدَ إِذَا عَلِقَ بَالرَّحِمِ بَالزَّرْعِ إِذَا نَبَتَ وَرَسَخَ فِي الْأَرْضِ وَفِيهِ كَرَاهِيَةُ وَطْءِ الْحَبَالَى إِذَا كَانَ الْحَبَلُ مِنْ غير الواطىء عَلَى الْوُجُوهِ كُلِّهَا انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لَا يَحِلّ لَهُ أَنْ يَنْفِي عَنْهُ مَا قَدْ يَكُون مِنْ مَائِهِ وَوَطْئِهِ
وَقَدْ صَارَ فِيهِ جُزْء مِنْهُ كَمَا لَا يَحِلّ لواطىء الْمَسْبِيَّة الْحَامِل ذَلِكَ وَلَا فَرْق بَيْنهمَا
فَلِهَذَا قَالَ الْإِمَام أَحْمَد فِي إِحْدَى الرِّوَايَات عَنْهُ إِنَّهُ إِذَا تَزَوَّجَ الْأَمَة وَأَحْبَلَهَا ثُمَّ مَلَكَهَا حَامِلًا أَنَّهُ إِنْ وَطِئَهَا صَارَتْ أُمّ وَلَد لَهُ تُعْتَق بِمَوْتِهِ لِأَنَّ الْوَلَد قَدْ يَلْحَق من مائه الأول والثاني والله أعلم

(6/137)

(أَنْ يَقَعَ عَلَى امْرَأَةٍ) أَيْ يُجَامِعُهَا (حَتَّى يَسْتَبْرِئَهَا) أَيْ بِحَيْضَةٍ أَوْ بِشَهْرٍ (أَنْ يَبِيعَ مَغْنَمًا) أَيْ شَيْئًا مِنَ الْغَنِيمَةِ (حَتَّى يَقْسِمَ) أَيْ بَيْنَ الْغَانِمِينَ وَيُخْرِجُ مِنْهُ الْخُمُسَ

[2159] (زَادَ) أَيْ سَعِيدُ بْنُ مَنْصُورٍ (فِيهِ) أَيْ فِي الْحَدِيثِ (بِحَيْضَةٍ) أَيْ لَفْظَ بِحَيْضَةٍ (وَهُوَ) أَيْ زِيَادَةُ بِحَيْضَةٍ (وَهْمٌ مِنْ أَبِي مُعَاوِيَةَ وَهُوَ) أَيْ زِيَادَةُ بِحَيْضَةٍ (صَحِيحٌ فِي حَدِيثِ أَبِي سَعِيدٍ) الْمَذْكُورِ بِلَفْظِ لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ وَلَا غَيْرَ ذَاتِ حَمْلٍ حَتَّى تَحِيضَ حَيْضَةً (فَلَا يَرْكَبُ دَابَّةً مِنْ فَيْءِ الْمُسْلِمِينَ) أَيْ غَنِيمَتِهِمُ الْمُشْتَرَكَةِ مِنْ غَيْرِ ضَرُورَةٍ (حَتَّى إِذَا أَعْجَفَهَا) أَيْ أَضْعَفَهَا (رَدَّهَا فِيهِ) أَيْ فِي الْفَيْءِ بِمَعْنَى الْمَغْنَمِ
وَمَفْهُومُهُ أَنَّ الرُّكُوبَ إِذَا لَمْ يُؤَدِّ إِلَى الْعَجَفِ فَلَا بَأْسَ لَكِنَّهُ لَيْسَ بِمُرَادٍ بِدَلِيلِ قَوْلِهِ (فَلَا يَلْبَسُ ثَوْبًا مِنْ فَيْءِ الْمُسْلِمِينَ) أَيْ مِنْ غَيْرِ ضَرُورَةٍ مُلْجِئَةٍ (حَتَّى إِذَا أَخَلَقَهُ) بَالْقَافِ أَيْ أَبْلَاهُ (رَدَّهُ فِيهِ) أَيْ فِي الْفَيْءِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
6 - بَاب فِي جَامِعِ النِّكَاحِ [2160] (أو اشترى خادما) أي جارية أو رفيقا وَهُوَ يَشْمَلُ الذَّكَرَ وَالْأُنْثَى فَيَكُونُ تَأْنِيثُ الضَّمِيرِ فيما

(6/138)

سَيَأْتِي بَاعْتِبَارِ النَّسَمَةِ أَوِ النَّفْسِ (اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا) أَيْ خَيْرَ ذَاتِهَا (وَخَيْرَ مَا جَبَلْتَهَا عَلَيْهِ) أَيْ خَلَقْتَهَا وَطَبَعْتَهَا عَلَيْهِ مِنَ الْأَخْلَاقِ الْبَهِيَّةِ (فَلْيَأْخُذْ بِذِرْوَةِ سَنَامِهِ) بِكَسْرِ الذَّالِ وَيُضَمُّ وَيُفْتَحُ أَيْ بِأَعْلَاهُ (زَادَ أَبُو سَعِيدٍ) هِيَ كُنْيَةُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ (ثُمَّ لِيَأْخُذْ بِنَاصِيَتِهَا) وَهِيَ الشَّعْرُ الْكَائِنُ فِي مُقَدَّمِ الرأس
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

[2161] (لَوْ أَنَّ أَحَدَكُمْ إِذَا أَرَادَ أَنْ يَأْتِيَ أَهْلَهُ) أَيْ يُجَامِعُ امْرَأَتَهُ أَوْ سُرِّيَّتَهُ وَلَوْ هَذِهِ يَجُوزُ أَنْ تَكُونَ لِلتَّمَنِّي عَلَى حَدِّ فَلَوْ أَنَّ لنا كرة وَالْمَعْنَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمَنَّى لَهُمْ ذَلِكَ الْخَيْرَ يَفْعَلُونَهُ لِتَحْصُلَ لَهُمُ السَّعَادَةُ وَحِينَئِذٍ فَيَجِيءُ فِيهِ الْخِلَافُ الْمَشْهُورُ هَلْ يَحْتَاجُ إلى جواب أو لا وبالثاني قال بن الصائغ وبن هِشَامٍ وَيَجُوزُ أَنْ تَكُونَ شَرْطِيَّةً وَالْجَوَابُ مَحْذُوفٌ وَالتَّقْدِيرُ لَسَلِمَ مِنَ الشَّيْطَانِ أَوْ نَحْوِ ذَلِكَ (قَالَ بِسْمِ اللَّهِ) أَيْ مُسْتَعِينًا بَاللَّهِ وَبِذِكْرِ اسْمِهِ (اللَّهُمَّ جَنِّبْنَا) أَيْ بَعِّدْنَا (وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا) أَيْ حِينَئِذٍ مِنَ الْوَلَدِ وَهُوَ مَفْعُولٌ ثَانٍ لِجَنِّبْ وَأَطْلَقَ مَا عَلَى مَنْ يَعْقِلُ لِأَنَّهَا بِمَعْنَى شَيْءٍ كَقَوْلِهِ وَاللَّهُ أَعْلَمُ بما وضعت (ثُمَّ قُدِّرَ) وَفِي بَعْضِ النُّسَخِ ثُمَّ إِنْ قُدِّرَ (أَنْ يَكُونَ بَيْنَهُمَا وَلَدٌ فِي ذَلِكَ) أَيِ الْإِتْيَانِ (لَمْ يَضُرُّهُ شَيْطَانٌ أَبَدًا) اخْتُلِفَ فِي الضَّرَرِ الْمَنْفِيِّ بَعْدَ الِاتِّفَاقِ عَلَى عَدَمِ الْحَمْلِ عَلَى الْعُمُومِ فِي أَنْوَاعِ الضَّرَرِ وَإِنْ كَانَ ظَاهِرًا فِي الْحَمْلِ عَلَى عُمُومِ الْأَحْوَالِ من صيغة النفي مع التأييد وَذَلِكَ لِمَا ثَبَتَ فِي الْحَدِيثِ مِنْ أَنَّ كل بن آدَمَ يَطْعَنُ الشَّيْطَانُ فِي بَطْنِهِ حِينَ يُولَدُ إِلَّا مَرْيَمَ وَابْنَهَا فَإِنَّ هَذَا الطَّعْنَ نَوْعُ ضَرَرٍ فِي الْجُمْلَةِ مَعَ أَنَّ ذَلِكَ سَبَبُ صُرَاخِهِ فَقِيلَ الْمَعْنَى لَمْ يُسَلَّطْ عَلَيْهِ مِنْ أَجَلِ بَرَكَةِ التَّسْمِيَةِ بَلْ يَكُونُ مِنْ جُمْلَةِ الْعِبَادِ الَّذِينَ قِيلَ فِيهِمْ إِنَّ عِبَادِي لَيْسَ لك عليهم سلطان
وَقِيلَ الْمُرَادُ لَمْ يَصْرَعْهُ وَقِيلَ لَمْ يَضُرُّهُ في بدنه
وقال بن

(6/139)

دَقِيقِ الْعِيدِ يَحْتَمِلُ أَنْ يَضُرَّهُ فِي دِينِهِ أَيْضًا وَلَكِنْ يُبْعِدُهُ انْتِفَاءُ الْعِصْمَةِ
وَتُعُقِّبَ بِأَنَّ اخْتِصَاصَ مَنْ خُصَّ بَالْعِصْمَةِ بِطَرِيقِ الْوُجُوبِ لَا بِطَرِيقِ الْجَوَازِ فَلَا مَانِعَ أَنْ يُوجَدَ مَنْ لَا يُصْدَرُ مِنْهُ مَعْصِيَةٌ عَمْدًا وَإِنْ لَمْ يَكُنْ ذَلِكَ وَاجِبًا لَهُ
وَقَالَ الدَّاوُدِيُّ مَعْنَى لَمْ يَضُرُّهُ أَيْ لَمْ يَفْتِنْهُ عَنْ دِينِهِ إِلَى الْكُفْرِ وَلَيْسَ الْمُرَادُ عِصْمَتَهُ مِنْهُ عَنِ الْمَعْصِيَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2162] (مَلْعُونٌ مَنْ أَتَى امْرَأَةً فِي دُبُرِهَا) وَفِي بَعْضِ النُّسَخِ امْرَأَتَهُ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ إِتْيَانِ النِّسَاءِ فِي أَدْبَارِهِنَّ وَإِلَى هَذَا ذَهَبَتِ الْأُمَّةُ إِلَّا الْقَلِيلَ لِلْحَدِيثِ هَذَا وَلِأَنَّ الْأَصْلَ تَحْرِيمُ الْمُبَاشَرَةِ إِلَّا لِمَا أَحَلَّهُ اللَّهُ وَلَمْ يُحِلَّ تَعَالَى إِلَّا الْقُبُلَ كَمَا دَلَّ له قوله فأتوا حرثكم أنى شئتم وقوله فأتوهن من حيث أمركم الله فَأَبَاحَ مَوْضِعَ الْحَرْثِ وَالْمَطْلُوبُ مِنَ الْحَرْثِ نَبَاتُ الزَّرْعِ فَكَذَلِكَ النِّسَاءُ الْغَرَضُ مِنْ إِتْيَانِهِنَّ هُوَ طَلَبُ النَّسْلِ لَا قَضَاءُ الشَّهْوَةِ وَهُوَ لَا يَكُونُ إِلَّا فِي الْقُبُلِ فَيَحْرُمُ مَا عَدَا مَوْضِعَ الْحَرْثِ وَلَا يُقَاسَ عَلَيْهِ غَيْرُهُ لِعَدَمِ الْمُشَابَهَةِ فِي كَوْنِهِ مَحَلًّا لِلزَّرْعِ
وَأَمَّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ فِي هَذَا الْبَاب وَقَدْ بَقِيَ فِي الْبَاب أَحَادِيث أَخْرَجَهَا النَّسَائِيُّ وَنَحْنُ نَذْكُرهَا
الْأَوَّل عَنْ خُزَيْمَةَ بْن ثَابِت أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول إِنَّ اللَّه لَا يستحي مِنْ الْحَقّ لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ
الثَّانِي عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ رَجُلًا سَأَلَهُ عَنْ الرَّجُل يَأْتِي اِمْرَأَة فِي دُبُرهَا قَالَ تَلِك اللُّوطِيَّة الصُّغْرَى رَفَعَهُ هَمَّام عَنْ قَتَادَة عَنْ عَمْرو وَوَقَفَهُ سُفْيَان عَنْ حُمَيْدٍ الْأَعْرَج عَنْ عَمْرو وَتَابَعَهُ مَطَر الْوَرَّاق عَنْ عَمْرو بْن شُعَيْب مَوْقُوفًا
الثالث عن كريب عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يَنْظُر اللَّه إِلَى رَجُل أَتَى رَجُلًا أَوْ اِمْرَأَة فِي دُبُرهَا
هَذَا حَدِيث اُخْتُلِفَ فِيهِ فَرَوَاهُ الضَّحَّاك بْن عُثْمَان عَنْ مخرمة بن سليمان عن كريب عن بن عَبَّاس وَرَوَاهُ وَكِيع عَنْ الضَّحَّاك مَوْقُوفًا وَرَوَاهُ أَبُو خَالِد عَنْهُ مَرْفُوعًا وَصَحَّحَ الْبُسْتِيّ رَفْعه وأبو خالد هو الأحمر
الرابع عن بن الْهَاد عَنْ عُمَر بْن الْخَطَّاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ

(6/140)

مَحَلُّ الِاسْتِمْتَاعِ فِيمَا عَدَا الْفَرْجَ فَمَأْخُوذٌ مِنْ دَلِيلٍ آخَرَ وَهُوَ جَوَازُ مُبَاشَرَةِ الْحَائِضِ فِيمَا عَدَا الْفَرْجَ
وَذَهَبَتِ الْإِمَامِيَّةُ إِلَى جَوَازِ إِتْيَانِ الزَّوْجَةِ وَالْأَمَةِ بَلْ وَالْمَمْلُوكِ فِي الدُّبُرِ
وَرُوِيَ عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ لَمْ يَصِحَّ فِي تَحْلِيلِهِ وَلَا تَحْرِيمِهِ شَيْءٌ وَالْقِيَاسُ أَنَّهُ حَلَالٌ وَلَكِنْ قَالَ الرَّبِيعُ وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ لَقَدْ نَصَّ الشَّافِعِيُّ عَلَى تَحْرِيمِهِ فِي سِتَّةِ كُتُبٍ وَيُقَالُ إِنَّهُ كَانَ يَقُولُ بِحِلِّهِ فِي الْقَدِيمِ
وَفِي الْهَدْيِ النَّبَوِيِّ عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ لَا أُرَخِّصُ فِيهِ بَلْ أَنْهَى عَنْهُ وَقَالَ إِنَّ مَنْ نَقَلَ عَنِ الْأَئِمَّةِ إِبَاحَتَهُ فَقَدْ غَلِطَ عَلَيْهِمْ أَفْحَشَ الْغَلَطِ وَأَقْبَحَهُ وَإِنَّمَا الَّذِي أَبَاحُوهُ أَنْ يَكُونَ الدُّبُرُ طَرِيقًا إِلَى الْوَطْءِ فِي الْفَرْجِ فَيَطَأُ مِنَ الدُّبُرِ لَا فِي الدُّبُرِ فَاشْتَبَهَ عَلَى السَّامِعِ انتهى
كذا في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْخَامِس حَدِيث أَبِي هُرَيْرَة وَقَدْ تَقَدَّمَ
وَلَهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَنْظُر اللَّه إِلَى رَجُل أَتَى اِمْرَأَة فِي دُبُرهَا

السَّادِس عَنْ عَلِيّ بْن طَلْق قَالَ جَاءَ أَعْرَابِيّ فَقَالَ يَا رَسُول اللَّه إِنَّا نَكُون فِي الْبَادِيَة فَيَكُون مِنْ أَحَدنَا الرُّوَيْحَة فقال إن الله لا يستحي مِنْ الْحَقّ لَا تَأْتُوا النِّسَاء فِي أَعْجَازهنَّ
السابع عن بن عَبَّاس قَالَ جَاءَ عُمَر بْن الْخَطَّاب إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُول اللَّه هَلَكْت قَالَ وَمَا الَّذِي أَهْلَكَك قَالَ حَوَّلْت رَحْلِي اللَّيْلَة فَلَمْ يَرُدّ عَلَيْهِ شَيْئًا
فَأَوْحَى اللَّه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَة (نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ) يَقُول أَقْبِلْ وَأَدْبِرْ وَاتَّقِ الدُّبُر وَالْحَيْضَة
قَالَ أَبُو عَبْد اللَّه الْحَاكِم وَتَفْسِير الصَّحَابِيّ فِي حُكْم الْمَرْفُوع
الثَّامِن عَنْ أَبِي تَمِيمَة الْهُجَيْمِيّ عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ قَالَ مَنْ أَتَى حَائِضًا
أَوْ اِمْرَأَة فِي دُبُرهَا أَوْ كَاهِنًا فَقَدْ كَفَرَ بِمَا أَنْزَلَ عَلَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
ثم ذكر أبو داود تفسير بن عَبَّاس لِقَوْلِ اللَّه تَعَالَى (فَأْتُوا حَرْثكُمْ)
ثُمَّ قَالَ الشَّيْخ شَمْس الدِّين وَهَذَا الَّذِي فَسَّرَ به بن عباس فسر به بن عُمَر
وَإِنَّمَا وَهِمُوا عَلَيْهِ لَمْ يَهِم هُوَ
فَرَوَى النَّسَائِيُّ عَنْ أَبِي النَّصْر أَنَّهُ قَالَ لِنَافِعٍ قَدْ أَكْثَر عَلَيْك الْقَوْل أَنَّك تَقُول عن بن عُمَر إِنَّهُ أَفْتَى بِأَنْ يُؤْتَى النِّسَاء فِي أَدْبَارهنَّ
قَالَ نَافِع لَقَدْ كَذَبُوا عَلَيَّ وَلَكِنْ سأخبرك كيف كان الأمر إن بن عُمَر عَرَضَ الْمُصْحَف يَوْمًا وَأَنَا عِنْده حَتَّى بَلَغَ (نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ) قَالَ يَا نَافِع هَلْ تَعْلَم مَا أَمْر هَذِهِ الْآيَة إِنَّا كُنَّا مَعْشَر قُرَيْش نَجْبِي النِّسَاء فَلَمَّا دَخَلْنَا الْمَدِينَة وَنَكَحْنَا نِسَاء الْأَنْصَار أَرَدْنَا مِنْهُنَّ مِثْل مَا كُنَّا نُرِيد مِنْ نِسَائِنَا فَإِذَا هُنَّ قَدْ كَرِهْنَ ذَلِكَ وَأَعْظَمْنَهُ وَكَانَتْ نِسَاء الْأَنْصَار إِنَّمَا يُؤْتَيْنَ عَلَى جنوبهن فأنزل الله عزوجل (نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ)
فهذا هو الثابت عن بن عُمَر وَلَمْ يُفْهَم عَنْهُ مَنْ نَقَلَ عَنْهُ غَيْر ذَلِكَ
وَيَدُلّ عَلَيْهِ أَيْضًا مَا رَوَى النَّسَائِيُّ عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم قَالَ قُلْت لِمَالِك إِنَّ عِنْدنَا

(6/141)

السَّامِعِ انْتَهَى
كَذَا فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بمصر الليث بن سعد يحدث عن الحرث بْن يَعْقُوب عَنْ سَعِيد بْن يَسَار قَالَ قُلْت لِابْنِ عُمَر
إِنَّا نَشْتَرِي الْجَوَارِي فَنُحَمِّض لَهُنَّ قَالَ وَمَا التَّحْمِيض قَالَ نَأْتِيهِنَّ فِي أدبارهن قال أف أو يعمل هَذَا مُسْلِم فَقَالَ لِي مَالِك فَأَشْهَد عَلَى رَبِيعَة أَنَّهُ يُحَدِّثنِي عَنْ سَعِيد بْن يَسَار أنه سأل بن عُمَر عَنْهُ فَقَالَ لَا بَأْس بِهِ فَقَدْ صح عن بن عُمَر أَنَّهُ فَسَّرَ الْآيَة بِالْإِتْيَانِ فِي الْفَرْج مِنْ نَاحِيَة الدُّبُر وَهُوَ الَّذِي رَوَاهُ عَنْهُ نَافِع وَأَخْطَأَ مَنْ أَخْطَأَ عَلَى نَافِع فَتُوُهِّمَ أَنَّ الدُّبُر مَحَلّ لِلْوَطْءِ لَا طَرِيق إِلَى وَطْء الْفَرْج فَكَذَّبَهُمْ نَافِع وَكَذَلِكَ مَسْأَلَة الْجَوَارِي إن كان قد حفظ عن بن عُمَر أَنَّهُ رَخَّصَ فِي الْإِحْمَاض لَهُنَّ فَإِنَّمَا مُرَاده إِتْيَانهنَّ مِنْ طَرِيق الدُّبُر فَإِنَّهُ قَدْ صَرَّحَ فِي الرِّوَايَة الْأُخْرَى بِالْإِنْكَارِ عَلَى مَنْ وطئهن في الدبر وقال أو يفعل هَذَا مُسْلِم فَهَذَا يُبَيِّن تَصَادُق الرِّوَايَات وَتَوَافُقهَا عَنْهُ
فَإِنْ قِيلَ فَمَا تَصْنَعُونَ بِمَا رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث سُلَيْمَان بْن بِلَال عَنْ زَيْد بْن أَسْلَمَ عَنْ عَبْد اللَّه بْن عُمَر أَنَّ رَجُلًا أَتَى اِمْرَأَته فِي دُبُرهَا فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوَجَدَ مِنْ ذَلِكَ وَجْدًا شَدِيدًا فَأَنْزَلَ الله عزوجل {نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ} قِيلَ هَذَا غَلَط بِلَا شَكٍّ غَلِطَ فِيهِ سليمان بن بلال أو بن أَبِي أُوَيْس رَاوِيه عَنْهُ وَانْقَلَبَتْ عَلَيْهِ لَفْظَة مِنْ بِلَفْظَةِ فِي وَإِنَّمَا هُوَ أَتَى اِمْرَأَة مِنْ دُبْرهَا وَلَعَلَّ هَذِهِ هِيَ قِصَّة عُمْر بْن الْخُطَّاب بِعَيْنِهَا لَمَا حَوْل رَحْله وَوَجَدَ مِنْ ذُلّك وَجَدَا شَدِيدًا فَقَالَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلَكَتْ وَقَدْ تَقَدَّمَتْ أَوْ يَكُون بَعْض الرُّوَاة ظَنَّ أَنَّ ذُلّك هُوَ الْوَطْء فِي الدُّبْر فَرَوَاهُ بِالْمَعْنَى الَّذِي ظَنَّهُ مَعَ أَنَّ هُشَام بْن سَعْد قَدْ خَالَفَ سَلِيمَانِ فِي هَذَا فَرَوَاهُ عَنْ زَيْد بْن أَسْلَمَ عَنْ عَطَاء بْن يَسَار مُرْسَلًا
وَاَلَّذِي يُبَيِّن هَذَا وَيَزِيدهُ وُضُوحًا أَنَّ هَذَا الْغَلَط قَدْ عَرَضَ مِثْله لِبَعْضِ الصَّحَابَة حِين أَفْتَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِجَوَازِ الْوَطْء فِي قُبُلهَا مِنْ دُبُرهَا حَتَّى يُبَيِّن لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ بَيَانًا شَافِيًا قَالَ الشَّافِعِيّ أَخْبَرَنِي عَمِّي قَالَ أَخْبَرَنِي عَبْد اللَّه بْن عَلِيّ بْن السَّائِب عَنْ عَمْرو بْن أُحَيْحَة بْن الْجُلَاح أَوْ عَنْ عَمْرو بْن فُلَان بْن أُحَيْحَة قَالَ الشَّافِعِيّ أَنَا شَكَكْت عَنْ خُزَيْمَةَ بْن ثَابِت أَنَّ رَجُلًا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ إِتْيَان النِّسَاء فِي أَدْبَارهنَّ أَوْ إِتْيَان الرَّجُل اِمْرَأَته فِي دُبُرهَا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَلَال فَلَمَّا وَلَّى الرِّجَال دَعَاهُ أَوْ أَمَرَ بِهِ فَدُعِيَ فَقَالَ كَيْف قُلْت فِي أَيّ الْخَرِبَتَيْنِ أَوْ فِي أَيّ الْخَرَزَتَيْنِ أَوْ فِي أَيّ الْخُصْفَتَيْنِ أَمِنْ دُبُرهَا فِي قُبُلهَا فَنَعَمْ أَمْ مِنْ دُبُرهَا فِي دبرها فلا إن الله لا يستحي مِنْ الْحَقّ لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ
قَالَ الشَّافِعِيّ عَمِّي ثِقَة وَعَبْد اللَّه بْن عَلِيّ ثِقَة وَقَدْ أَخْبَرَنِي مُحَمَّد وَهُوَ عَمّه مُحَمَّد بْن عَلِيّ عَنْ الْأَنْصَارِيّ الْمُحَدِّث بِهِ أَنَّهُ أَثْنَى عَلَيْهِ خَيْرًا وَخُزَيْمَة مَنْ لَا يَشُكّ عَالِم فِي ثِقَته وَالْأَنْصَارِيّ الَّذِي أَشَارَ إِلَيْهِ هُوَ عَمْرو بْن أُحَيْحَة
فَوَقَعَ الِاشْتِبَاه فِي كَوْن الدُّبُر طَرِيقًا إِلَى مَوْضِع الْوَطْء أَوْ هُوَ مَأْتَى
وَاشْتَبَهَ عَلَى مَنْ اِشْتَبَهَ عَلَيْهِ مَعْنَى مِنْ بِمَعْنَى فِي فَوَقَعَ الْوَهْم

(6/142)

السبل
قال المنذري وأخرجه النسائي وبن مَاجَهْ

[2163] (إِذَا جَامَعَ الرَّجُلُ أَهْلَهُ فِي فَرْجِهَا من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِنْ قِيلَ فَمَا تَقُولُونَ فِيمَا رَوَاهُ الْبَيْهَقِيُّ عَنْ الْحَاكِم حَدَّثَنَا الْأَصَمّ قَالَ سَمِعْت مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم يَقُول سَمِعْت الشَّافِعِيّ يَقُول لَيْسَ فِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْرِيم وَالتَّحْلِيل حَدِيث ثَابِت وَالْقِيَاس أَنَّهُ حَلَال وَقَدْ غلط سفيان في حديث بن الْهَاد يُرِيد حَدِيثه عَنْ عِمَارَة بْن خُزَيْمَةَ عن أبيه يرفعه إن الله لا يستحي مِنْ الْحَقّ لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ ويريد بغلطه أن بن الْهَاد قَالَ فِيهِ مَرَّة عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه بْن حُصَيْنٍ عَنْ هَرَمِيّ بْن عَبْد اللَّه الْوَاقِفِيِّ عَنْ خُزَيْمَةَ ثُمَّ اُخْتُلِفَ فِيهِ عَنْ عُبَيْد اللَّه
فَقِيلَ عَنْهُ عَنْ عَبْد الْمَلِك بْن عَمْرو بْن قَيْس الْخَطْمِيّ عَنْ هَرَمِيّ عَنْ خُزَيْمَةَ وَقِيلَ عَنْ عَبْد اللَّه بْن هَرَمِيّ فَمَدَاره عَلَى هَرَمِيّ بْن عَبْد اللَّه عَنْ خُزَيْمَةَ وَلَيْسَ لِعِمَارَةِ بْن خُزَيْمَةَ فِيهِ أَصْل إِلَّا مِنْ حَدِيث بن عيينة
وأهل العلم بالحديث يرونه خَطَأ
هَذَا كَلَام الْبَيْهَقِيِّ
قِيلَ هَذِهِ الْحِكَايَة مُخْتَصَرَة مِنْ مُنَاظَرَة حَكَاهَا الشَّافِعِيّ جَرَتْ بَيْنه وَبَيْن مُحَمَّد بْن الْحَسَن يَكُون مِنْهُ تَحْرِيم إِتْيَان غَيْره فَالْإِتْيَان فِي الدُّبُر حَتَّى يَبْلُغ مِنْهُ مَبْلَغ الْإِتْيَان فِي الْقُبُل مُحَرَّم بِدَلَالَةِ الْكِتَاب ثُمَّ السُّنَّة فَذَكَرَ حَدِيث عَمّه ثُمَّ قَالَ وَلَسْت أُرَخِّص بِهِ أُنْهِي عَنْهُ
فَلَعَلَّ الشَّافِعِيّ رَحِمَهُ اللَّه تَوَقَّفَ فِيهِ أَوَّلًا ثُمَّ لَمَّا تَبَيَّنَ لَهُ التَّحْرِيم وَثُبُوت الْحَدِيث فِيهِ رَجَعَ إِلَيْهِ وَهُوَ أَوْلَى بِجَلَالَتِهِ وَمَنْصِبه وَإِمَامَته مِنْ أَنْ يُنَاظِر عَلَى مَسْأَلَة يَعْتَقِد بُطْلَانهَا يَذُبّ بِهَا عَنْ أَهْل الْمَدِينَة جَدَلًا ثُمَّ يَقُول وَالْقِيَاس حِلّه وَيَقُول لَيْسَ فِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْرِيم وَالتَّحْلِيل حَدِيث ثَابِت عَلَى طَرِيق الْجَدَل بل إن كان بن عَبْد الْحَكَم حَفِظَ ذَلِكَ عَنْ الشَّافِعِيّ فَهُوَ مِمَّا قَدْ رَجَعَ عَنْهُ لَمَّا تَبَيَّنَ لَهُ صَرِيح التَّحْرِيم
وَاَللَّه أَعْلَم
وَفِي سِيَاقهَا دَلَالَة عَلَى أَنَّهُ إِنَّمَا قَصَدَ الذَّبّ عَنْ أَهْل الْمَدِينَة عَلَى طَرِيق الْجَدَل فَأَمَّا هُوَ فَقَدْ نَصَّ فِي كِتَاب عِشْرَة النِّسَاء عَلَى تَحْرِيمه
هَذَا جَوَاب الْبَيْهَقِيِّ
وَالشَّافِعِيّ رَحِمَهُ اللَّه قَدْ صَرَّحَ فِي كُتُبه الْمِصْرِيَّة بِالتَّحْرِيمِ وَاحْتَجَّ بِحَدِيثِ خُزَيْمَةَ وَوَثَّقَ رُوَاته كَمَا ذَكَرْنَا
وَقَالَ فِي الْجَدِيد قَالَ اللَّه تَعَالَى {نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ} وَبَيَّنَ أَنَّ مَوْضِع الْحَرْث هُوَ مَوْضِع الْوَلَد وَأَنَّ اللَّه تَعَالَى أَبَاحَ الْإِتْيَان فِيهِ إِلَّا فِي وَقْت الْحَيْض وَأَنَّى شِئْتُمْ بِمَعْنَى مِنْ أَيْنَ شِئْتُمْ قَالَ وَإِبَاحَة الْإِتْيَان فِي مَوْضِع الْحَرْث يُشْبِه أَنْ

(1) (يَكُون غَرْسًا لِلزَّرْعِ)

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ تَقَدَّمَ فِي الصَّحِيحَيْنِ حَدِيث عَائِشَة كُنْت أَغْتَسِل أَنَا وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد كِلَانَا جُنُب وَكَانَ يَأْمُرنِي فَأَتَّزِر فَيُبَاشِرنِي وَأَنَا حَائِض
قَالَ الشَّافِعِيّ قَالَ بَعْض أَهْل الْعِلْم بِالْقُرْآنِ فِي قَوْله تَعَالَى {فَاعْتَزِلُوا النِّسَاء فِي الْمَحِيض} يَعْنِي فِي مَوْضِع الْحَيْض

(6/143)

وَرَائِهَا) أَيْ مِنْ جِهَةِ خَلْفِهَا (كَانَ وَلَدُهُ) أَيِ الْحَاصِلُ بِذَلِكَ الْجِمَاعِ (أَحْوَلَ) فِي الْقَامُوسِ الْحَوَلُ مُحَرَّكَةٌ ظُهُورُ الْبَيَاضِ فِي مُؤَخَّرِ الْعَيْنِ وَيَكُونُ السَّوَادُ فِي قِبَلِ الْمَأْقِ أَوْ إِقْبَالِ الْحَدَقَةِ عَلَى الْأَنْفِ أَوْ ذَهَابِ حَدَقَتِهَا قِبَلَ مُؤَخَّرَهَا وَأَنْ تَكُونَ الْعَيْنُ كَأَنَّمَا تَنْظُرُ إِلَى الْحَجَاجِ (حَجَاجٌ بَالْفَتْحِ وَالْكَسْرِ اسْتِخْوَانٌ) أَوْ أَنْ تَمِيلَ الْحَدَقَةُ إِلَى اللِّحَاظِ (نِسَاؤُكُمْ) أَيْ مَنْكُوحَاتِكُمْ ومملوكاتكم (حرث لكم) أَيْ مَوَاضِعُ زِرَاعَةِ أَوْلَادِكُمْ يَعْنِي هُنَّ لَكُمْ بِمَنْزِلَةِ الْأَرْضِ الْمُعَدَّةِ لِلزِّرَاعَةِ وَمَحَلِّهِ الْقُبُلُ فَإِنَّ الدُّبُرَ مَوْضِعُ الْفَرْثِ لَا مَوْضِعُ الْحَرْثِ (فَأْتُوا حرثكم أنى شئتم) أَيْ كَيْفَ شِئْتُمْ مِنْ قِيَامٍ أَوْ قُعُودٍ أَوْ اضْطِجَاعٍ أَوْ مِنْ وَرَائِهَا فِي فَرْجِهَا وَالْمَعْنَى عَلَى أَيْ هَيْئَةٍ كَانَتْ فَهِيَ مُبَاحَةٌ لَكُمْ مُفَوَّضَةٌ إِلَيْكُمْ وَلَا يَتَرَتَّبُ مِنْهَا ضَرَرٌ عَلَيْكُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[2164] (إن بن عُمَرَ وَاللَّهُ يَغْفِرُ لَهُ أَوْهَمَ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَكَذَا وَقَعَ فِي الرِّوَايَاتِ وَالصَّوَابُ بِغَيْرِ أَلِفٍ يُقَالُ وَهِمَ الرَّجُلُ بِكَسْرِ الْهَاءِ إِذَا غَلِطَ فِي الشَّيْءِ وَوَهَمَ مَفْتُوحَةُ الْهَاءِ إذا ذهب وهمه إلى الشيء وأولاهم بَالْأَلِفِ إِذَا أَسْقَطَ مِنْ قِرَاءَتِهِ أَوْ كَلَامِهِ شيئا ويشبه أن يكون قد بلغ بن عباس عن بن عُمَرَ فِي تَأْوِيلِ الْآيَةِ شَيْءٌ خِلَافُ مَا كان يذهب إليه بن عَبَّاسٍ
انْتَهَى (وَهُمْ أَهْلُ وَثَنٍ) الْوَثَنُ هُوَ كُلُّ مَا لَهُ جُثَّةٌ مَعْمُولَةٌ مِنْ جَوَاهِرِ الْأَرْضِ أَوْ مِنَ الْخَشَبِ أَوِ الْحِجَارَةِ كَصُورَةِ الْآدَمِيِّ وَالصَّنَمُ الصُّورَةُ بِلَا جُثَّةٍ وَقِيلَ هُمَا سَوَاءٌ (وَكَانُوا) أَيِ الْحَيَّ مِنَ الْأَنْصَارِ (يَرَوْنَ) أَيْ يَعْتَقِدُونَ (لَهُمْ) أَيْ لِيَهُودَ (فَضْلًا عَلَيْهِمْ فِي الْعِلْمِ) لِأَنَّ الْيَهُودَ كَانُوا أَهْلَ كِتَابٍ (إِلَّا عَلَى حَرْفٍ) أَيْ طَرَفٍ يَعْنِي لَا يُجَامِعُونَ إِلَّا عَلَى طَرَفٍ وَاحِدٍ وَهِيَ حَالَةُ الِاسْتِلْقَاءِ
وَقَالَ فِي

(6/144)

الْمَجْمَعِ إِلَّا عَلَى حَرْفٍ أَيْ جَنْبٍ (يَشْرَحُونَ النِّسَاءَ شَرْحًا مُنْكَرًا) قَالَ الْخَطَّابِيُّ أَيْ يَبْسُطُونَ وَأَصْلُ الشَّرْحِ فِي اللُّغَةِ الْبَسْطُ وَمِنْهُ انْشِرَاحُ الصَّدْرِ بَالْأَمْرِ وَهُوَ انْفِتَاحُهُ وَمِنْ هَذَا قَوْلُهُمْ شَرَحْتُ الْمَسْأَلَةَ إِذَا فَتَحْتُ الْمُغْلَقَ مِنْهَا وَبَيَّنْتُ الْمُشْكِلَ مِنْ مَعْنَاهَا
قُلْتُ قَالَ فِي الْقَامُوسِ شَرَحَ كَمَنَعَ كَشَفَ فَعَلَى هَذَا مَعْنَى قَوْلِهِ يَشْرَحُونَ النِّسَاءَ أَيْ يَكْشِفُونَهُنَّ وَهُوَ الظَّاهِرُ (يَصْنَعُ بِهَا ذَلِكَ) أَيِ الشَّرْحَ الْمُتَعَارَفَ بَيْنَهُمْ (حَتَّى شَرِيَ أَمْرُهُمَا) شَرِيَ كَرَضِيَ أَيِ ارْتَفَعَ وَعَظُمَ وَأَصْلُهُ مِنْ قَوْلِهِمْ شَرِيَ الْبَرْقُ إِذَا لَجَّ فِي اللَّمَعَانِ
قَالَهُ الْخَطَّابِيُّ (فَأْتُوا حَرْثَكُمْ أَنَّى شئتم) أَيْ كَيْفَ شِئْتُمْ (أَيْ مُقْبِلَاتٍ وَمُدْبِرَاتٍ وَمُسْتَلْقِيَاتٍ) هَذَا تَفْسِيرٌ لِمَعْنَى أَنَّى (يَعْنِي بِذَلِكَ) أَيْ بِقَوْلِهِ حَرْثَكُمْ (مَوْضِعَ الْوَلَدِ) وَهُوَ الْقُبُلُ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ بَيَانُ تَحْرِيمِ إِتْيَانِ النِّسَاءِ فِي أَدْبَارِهِنَّ بِغَيْرِ مَوْضِعِ الْوَلَدِ مَعَ مَا جَاءَ مِنَ النَّهْيِ فِي سَائِرِ الْأَخْبَارِ انْتَهَى
وَقَالَ النَّوَوِيُّ اتَّفَقَ الْعُلَمَاءُ الَّذِينَ يُعْتَدُّ بِهِمْ عَلَى تَحْرِيمِ وَطْءِ الْمَرْأَةِ فِي دُبُرِهَا حَائِضًا كَانَتْ أَوْ طَاهِرًا لِأَحَادِيثَ كَثِيرَةٍ مَشْهُورَةٍ
قَالَ أَصْحَابُنَا لَا يَحِلُّ الْوَطْءُ فِي الدُّبُرِ فِي شَيْءٍ مِنَ الْآدَمِيِّينَ وَغَيْرِهِمْ مِنَ الْحَيَوَانِ فِي حَالٍ مِنَ الْأَحْوَالِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

7 - (بَاب فِي إِتْيَانِ الْحَائِضِ وَمُبَاشَرَتِهَا)
[2165] (أَنَّ الْيَهُودَ) جَمْعُ يَهُودِيٍّ كَرُومٍ وَرُومِيٍّ وَأَصْلُهُ الْيَهُودِيِّينَ ثُمَّ حُذِفَ يَاءُ النِّسْبَةِ كَذَا قِيلَ وَفِيهِ

(6/145)

تَأَمُّلٌ وَالظَّاهِرُ أَنَّ الْيَهُودَ قَبِيلَةٌ سُمِّيَتْ بَاسْمِ جَدِّهَا يَهُودَا أَخِي يُوسُفَ الصِّدِّيقِ وَالْيَهُودِيُّ مَنْسُوبٌ إِلَيْهِمْ بِمَعْنًى وَاحِدٍ مِنْهُمْ (وَلَمْ يُؤَاكِلُوهَا) بَالْهَمْزِ وَيُبْدَلُ وَاوًا
وَقِيلَ إِنَّهُ لُغَةٌ (وَلَمْ يُجَامِعُوهَا فِي الْبَيْتِ) أَيْ لَمْ يُخَالِطُوهُنَّ وَلَمْ يُسَاكِنُوهُنَّ فِي بَيْتٍ وَاحِدٍ (عَنْ ذَلِكَ) أَيْ عَنْ فعل يهود المذكور (ويسألونك عن المحيض) أَيِ الْحَيْضِ مَاذَا يُفْعَلُ بِالنِّسَاءِ فِيهِ (قُلْ هُوَ أَذًى) أي قذر (فاعتزلوا النساء) أي اتركوا وطئهن (في المحيض) أَيْ وَقْتِهِ أَوْ مَكَانِهِ
قَالَ فِي الْأَزْهَارِ الْمَحِيضُ الْأَوَّلُ فِي الْآيَةِ هُوَ الدَّمُ بَالِاتِّفَاقِ لقوله تعالى قل هو أذي وَفِي الثَّانِي ثَلَاثَةُ أَقْوَالٍ أَحَدُهَا الدَّمُ كَالْأَوَّلِ وَالثَّانِي زَمَانُ الْحَيْضِ وَالثَّالِثُ مَكَانَهُ وَهُوَ الْفَرْجُ وَهُوَ قَوْلُ جُمْهُورِ الْمُفَسِّرِينَ وَأَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ثُمَّ الْأَذَى مَا يَتَأَذَّى بِهِ الْإِنْسَانُ قِيلَ سُمِّيَ بِذَلِكَ لِأَنَّ لَهُ لَوْنًا كَرِيهًا وَرَائِحَةً مُنْتِنَةً وَنَجَاسَةً مُؤْذِيَةً مَانِعَةً عَنِ الْعِبَادَةِ كَذَا فِي الْمِرْقَاةِ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مُبَيِّنًا لِلِاعْتِزَالِ الْمَذْكُورِ فِي الْآيَةِ بِقَصْرِهِ عَلَى بَعْضِ أَفْرَادِهِ (جَامِعُوهُنَّ) أَيْ سَاكِنُوهُنَّ (وَاصْنَعُوا كُلَّ شَيْءٍ) مِنَ الْمُؤَاكَلَةِ وَالْمُشَارَبَةِ وَالْمُلَامَسَةِ وَالْمُضَاجَعَةِ (غَيْرَ النِّكَاحِ) أَيِ الْجِمَاعِ وَهَذَا تَفْسِيرٌ لِلْآيَةِ وَبَيَانٌ لِقَوْلِهِ فَاعْتَزِلُوا فَإِنَّ الِاعْتِزَالَ شَامِلٌ لِلْمُجَانَبَةِ عَنِ الْمُؤَاكَلَةِ وَالْمُضَاجَعَةِ (هَذَا الرَّجُلُ) يَعْنُونَ النَّبِيَّ صَلَّى اللَّهُ عليه وسلم وعبروا به لِإِنْكَارِهِمُ النُّبُوَّةَ (أَنْ يَدَعَ) أَيْ يَتْرُكَ (مِنْ أَمْرِنَا) أَيْ مِنْ أُمُورِ دِينِنَا (إِلَّا خَالَفَنَا) بِفَتْحِ الْفَاءِ أَيْ لَا يَتْرُكُ أَمْرًا مِنْ أُمُورِنَا إِلَّا مَقْرُونًا بَالْمُخَالَفَةِ كَقَوْلِهِ تَعَالَى لَا يغادر صغيرة ولا كبيرة إلا أحصاها (فَجَاءَ أُسَيْدُ بْنُ حُضَيْرٍ) بَالتَّصْغِيرِ فِيهِمَا أَنْصَارِيٌّ أَوْسِيٌّ أَسْلَمَ قَبْلَ سَعْدِ بْنِ مُعَاذٍ عَلَى يَدِ مُصْعَبِ بْنِ عُمَيْرٍ وَكَانَ مِمَّنْ شَهِدَ الْعَقَبَةَ الثَّانِيَةَ وَشَهِدَ بَدْرًا وَمَا بَعْدَهَا مِنَ الْمَشَاهِدِ (وَعَبَّادُ بْنُ بِشْرٍ) هُوَ مِنْ بَنِي عَبْدِ الْأَشْهَلِ مِنَ الْأَنْصَارِ أَسْلَمَ بَالْمَدِينَةِ عَلَى يَدِ مُصْعَبٍ أَيْضًا قَبْلَ سَعْدِ بْنِ مُعَاذٍ وَشَهِدَ بَدْرًا وَأُحُدًا وَالْمَشَاهِدَ كُلَّهَا (أَفَلَا نَنْكِحُهُنَّ) أَيْ أَفَلَا نُجَامِعُهُنَّ كَمَا فِي رِوَايَةِ مُسْلِمٍ (فَتَمَعَّرَ) أَيْ فَتَغَيَّرَ (أَنْ قَدْ وَجَدَ عَلَيْهِمَا) أَيْ غَضِبَ (فَخَرَجَا) خَوْفًا مِنَ الزِّيَادَةِ فِي

(6/146)

التَّغَيُّرِ أَوِ الْغَضَبِ (فَاسْتَقْبَلَهُمَا هَدِيَّةٌ) وَفِي بَعْضِ النُّسَخِ فَاسْتَقْبَلَتْهُمَا أَيِ اسْتَقْبَلَ الرَّجُلَيْنِ شَخْصٌ مَعَهُ هَدِيَّةٌ يُهْدِيهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْإِسْنَادُ مَجَازِيٌّ (مِنْ لَبَنٍ) مِنْ بَيَانِيَّةٌ (فَبَعَثَ فِي آثَارِهِمَا) جَمْعُ أَثَرٍ بِفَتْحَتَيْنِ أَيْ أَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقِبَهُمَا أَحَدًا فَنَادَاهُمَا فَجَاءَاهُ
وَزَادَ فِي رِوَايَةِ مُسْلِمٍ فَسَقَاهُمَا (فَظَنَنَّا أَنَّهُ لَمْ يَجِدْ عَلَيْهِمَا) أَيْ لَمْ يَغْضَبْ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ عَلِمْنَا وَذَلِكَ لِأَنَّهُ لَا يَدْعُوهُمَا إِلَى مُجَالَسَتِهِ وَمُؤَاكَلَتِهِ إِلَّا وَهُوَ رَاضٍ عَنْهُمَا
وَالظَّنُّ يَكُونُ بِمَعْنَيَيْنِ أَحَدُهُمَا بِمَعْنَى الْحُسْبَانِ وَالْآخَرُ بِمَعْنَى الْيَقِينِ فَكَانَ اللَّفْظُ الْأَوَّلُ مُنْصَرِفًا إِلَى الْحُسْبَانِ وَالْآخَرُ إِلَى الْعِلْمِ وَزَوَالِ الشَّكِّ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْمُبَاشَرَةِ فِيمَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ فِي غَيْرِ الْقُبُلِ وَالدُّبُرِ
وَمِمَّنْ ذَهَبَ إِلَى الْجَوَازِ عِكْرِمَةُ وَمُجَاهِدٌ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالْحَكَمُ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَمُحَمَّدُ بْنُ الْحَسَنِ وَأَصْبَغُ وإسحاق بن راهويه وأبو ثور وبن الْمُنْذِرِ وَدَاوُدُ وَذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ إِلَى أَنَّ الْمُبَاشَرَةَ فِيمَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ حَرَامٌ وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ مِنْهُمْ سَعِيدُ بْنُ المسيب وشريح وطاؤس وَعَطَاءٌ وَسُلَيْمَانُ بْنُ يَسَارٍ وَقَتَادَةُ
وَفِيهَا لِأَصْحَابِ الشَّافِعِيِّ ثَلَاثَةُ وُجُوهٍ الْأَشْهَرُ مِنْهَا التَّحْرِيمُ وَالثَّانِي عَدَمُ التَّحْرِيمِ مَعَ الْكَرَاهَةِ وَالثَّالِثُ إِنْ كَانَ الْمُبَاشِرُ يَضْبِطُ نَفْسَهُ عَنِ الْفَرْجِ إِمَّا لِشِدَّةِ وَرَعٍ أَوْ لِضَعْفِ شَهْوَةٍ جَازَ وَإِلَّا لَمْ يَجُزْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2166] (عَنْ جَابِرِ بْنِ صُبْحٍ) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ (سَمِعْتُ خِلَاسًا) بِكَسْرِ أوله هو بن عَمْرٍو (الْهَجَرِيُّ) بِفَتْحَتَيْنِ (نَبِيتُ فِي الشِّعَارِ الْوَاحِدِ) الشِّعَارُ بَالْكَسْرِ ثَوْبٌ يَلِي الْجَسَدَ لِأَنَّهُ يَلِي شَعْرَهُ وَالدِّثَارُ ثَوْبٌ فَوْقَهُ (وَأَنَا حَائِضٌ طَامِثٌ) هُوَ بِمَعْنَى حَائِضٍ فَهُوَ تَأْكِيدٌ لِحَائِضٍ (فَإِنْ أَصَابَهُ) أَيْ أَصَابَ بَدَنَهُ (مِنِّي شَيْءٌ) أَيْ شَيْءٌ مِنَ الدَّمِ (مَكَانَهُ) أَيْ مَكَانَ الدَّمِ (وَلَمْ يَعْدُهُ) أَيْ لَمْ يُجَاوِزْ ذَلِكَ الْمَكَانَ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ النَّوْمِ مَعَ الْحَائِضِ والاضطجاع

(6/147)

مَعَهَا فِي لِحَافٍ وَاحِدٍ إِذَا كَانَ هُنَاكَ حَائِلٌ يَمْنَعُ مِنْ مُلَاقَاةِ الْبَشَرَةِ فِيمَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ أَوْ تَمْنَعُ الْفَرْجَ وَحْدَهُ عِنْدَ مَنْ لَا يُحَرِّمُ إِلَّا الْفَرْجَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2167] (أَمَرَهَا أَنْ تَتَّزِرَ) بِتَشْدِيدِ الْمُثَنَّاةِ الثانية وأصله تأزر بِوَزْنِ تَفْتَعِلُ وَأَنْكَرَ أَكْثَرُ النُّحَاةِ الْإِدْغَامَ حَتَّى قَالَ صَاحِبُ الْمُفَصَّلِ إِنَّهُ خَطَأٌ لَكِنْ نَقَلَ غَيْرُهُ أَنَّهُ مَذْهَبُ الْكُوفِيِّينَ وَحَكَاهُ الصَّغَانِيُّ فِي مَجْمَعِ البحرين
وقال بن الْمَلَكِ إِنَّهُ مَقْصُورٌ عَلَى السَّمَاعِ كَذَا فِي فَتْحِ الْبَارِي
وَالْمُرَادُ بِذَلِكَ أَنَّهَا تَشُدُّ إِزَارًا تَسْتُرُ سُرَّتَهَا وَمَا تَحْتَهَا إِلَى الرُّكْبَةِ فَمَا تَحْتَهَا
وَالْحَدِيثُ اسْتَدَلَّ بِهِ مَنْ قَالَ بِتَحْرِيمِ الْمُبَاشَرَةِ بِمَا تَحْتَ الْإِزَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

8 - (بَاب فِي كَفَّارَةِ مَنْ أَتَى حَائِضًا)
[2168] (فِي الَّذِي يَأْتِي امْرَأَتَهُ وَهِيَ حَائِضٌ) أَيْ فِيمَنْ يُجَامِعُ امْرَأَتَهُ فِي حَالَةِ الْحَيْضِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَتَصَدَّقُ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ) فِيهِ دَلَالَةٌ عَلَى ثُبُوتِ التَّصَدُّقِ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَكَانَتْ الْآيَة مُحْتَمِلَة لِمَا قَالَ وَمُحْتَمِلَة اِعْتِزَال جَمِيع أَبْدَانهنَّ فَدَلَّتْ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِعْتِزَال مَا تَحْت الْإِزَار مِنْهَا وَإِبَاحَة مَا فَوْقه
وَحَدِيث أَنَس هَذَا ظَاهِر فِي أَنَّ التَّحْرِيم إِنَّمَا وَقَعَ عَلَى مَوْضِع الْحَيْض خَاصَّة وَهُوَ النِّكَاح وَأَبَاحَ كُلّ مَا دُونه
وَأَحَادِيث الْإِزَار لَا تُنَاقِضهُ
لِأَنَّ ذَلِكَ أَبْلَغ فِي اِجْتِنَاب الْأَذَى وَهُوَ أولى

(6/148)

لِمَنْ جَامَعَ امْرَأَتَهُ وَهِيَ حَائِضٌ
قَالَ فِي السُّبُلِ وَقَدْ ذَهَبَ إِلَى إِيجَابِ الصَّدَقَةِ الْحَسَنُ وَسَعِيدٌ لَكِنْ قَالَا يُعْتِقُ رَقَبَةً قِيَاسًا عَلَى مَنْ جَامَعَ فِي رَمَضَانَ
وَقَالَ غَيْرُهُمَا بَلْ يَتَصَدَّقُ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ
قَالَ الْخَطَّابِيُّ قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ لَا شَيْءَ عَلَيْهِ وَزَعَمُوا أَنَّ هَذَا مُرْسَلٌ أَوْ مَوْقُوفٌ وَقَالَ بن عَبْدِ الْبَرِّ حُجَّةُ مَنْ لَمْ يُوجِبِ اضْطِرَابُ هَذَا الْحَدِيثِ وَأَنَّ الذِّمَّةَ عَلَى الْبَرَاءَةِ وَلَا يَجِبُ أَنْ يَثْبُتَ فِيهَا شَيْءٌ لِمِسْكِينٍ وَلَا غَيْرِهِ إِلَّا بِدَلِيلٍ لَا مَدْفَعَ فِيهِ وَلَا مَطْعَنَ عَلَيْهِ وَذَلِكَ مَعْدُومٌ فِي هَذِهِ الْمَسْأَلَةِ
قَالَ الْعَلَّامَةُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَمِيرِ أَمَّا مَنْ صَحَّ لَهُ كَابْنِ الْقَطَّانِ فَإِنَّهُ أَمْعَنَ النَّظَرَ فِي تَصْحِيحِهِ وَأَجَابَ عَنْ طُرُقِ الطَّعْنِ فيه وأقره بن دَقِيقِ الْعِيدِ وَقَوَّاهُ فِي كِتَابِهِ الْإِمَامِ فَلَا عُذْرَ لَهُ عَنِ الْعَمَلِ بِهِ
وَأَمَّا مَنْ لم يصح عنده كالشافعي وبن عَبْدِ الْبَرِّ فَالْأَصْلُ بَرَاءَةُ الذِّمَّةِ فَلَا تَقُومُ بِهِ الْحُجَّةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[2169] (إِذَا أَصَابَهَا) أَيْ جَامَعَهَا (فِي الدَّمِ) وَفِي بَعْضِ الرِّوَايَاتِ فِي إِقْبَالِ الدَّمِ (فَدِينَارٌ) أَيْ عَلَى الْمُجَامِعُ فِيهِ (وَإِذَا أَصَابَهَا فِي انْقِطَاعِ الدَّمِ فَنِصْفُ دِينَارٍ) قِيلَ إِنَّ الْحِكْمَةَ فِي اخْتِلَافِ الْكَفَّارَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا حَدِيث مُعَاذ قَالَ سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمَّا يَحِلّ لِلرَّجُلِ مِنْ اِمْرَأَته وَهِيَ حَائِض فَقَالَ مَا فَوْق الْإِزَار وَالتَّعَفُّف عَنْ ذَلِكَ أَفْضَل فَفِيهِ بَقِيَّة عَنْ سَعْد الْأَغْطَش وَهُمَا ضَعِيفَانِ
قَالَ عَبْد الْحَقّ رَوَاهُ أَبُو دَاوُدَ ثُمَّ قَالَ وَرَوَاهُ أَبُو دَاوُدَ مِنْ طَرِيق حِزَام بْن حَكِيم وَهُوَ ضَعِيف عَنْ عَمّه أَنَّهُ سَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يَحِلّ لِي مِنْ اِمْرَأَتِي وَهِيَ حَائِض فَقَالَ لَك مَا فَوْق الْإِزَار قَالَ وَيُرْوَى عَنْ عُمَر بْن الْخَطَّاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَهُ أَبُو بَكْر بْن أَبِي شَيْبَة وليس بقوي

قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث قَدْ رَوَاهُ عَفَّان وَجَمَاعَة عَنْ شُعْبَة مَوْقُوفًا وَكَذَلِكَ رَوَاهُ عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْهُ مَوْقُوفًا ثُمَّ قَالَ قِيلَ لِشُعْبَةَ إِنَّك كُنْت تَرْفَعهُ
فَذَكَرَ مَا تَقَدَّمَ
وقال النسائي بعد ما رَوَاهُ شُعْبَة مَوْقُوفًا قَالَ شُعْبَة أَنَا حِفْظِي مَرْفُوع وَقَالَ فُلَان وَفُلَان إِنَّهُ كَانَ لَا يَرْفَعهُ فَقَالَ بَعْض الْقَوْم يَا أَبَا بِسْطَام حَدَّثَنَا بِحِفْظِك وَدَعْنَا مِنْ فُلَان فَقَالَ وَاَللَّه مَا أُحِبّ أَنِّي حَدَّثْت بِهَذَا أَوْ سَكَتَ عَنْ هَذَا وَأَنِّي عَمَّرْت فِي الدُّنْيَا عُمْر نُوح فِي قَوْمه

(6/149)

بَالْإِقْبَالِ وَالْإِدْبَارِ أَنَّهُ فِي أَوَّلِهِ قَرِيبُ عَهْدٍ بَالْجِمَاعِ فَلَمْ يُعْذَرْ فِيهِ بِخِلَافِهِ فِي آخِرِهِ فَخَفَّفَ فِيهِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَهَذَا الْحَدِيثُ قَدِ اضْطَرَبَ الرُّوَاةُ فِيهِ اضْطِرَابًا كَثِيرًا فِي إِسْنَادِهِ وَمَتْنِهِ فَرُوِيَ تَارَةً مَرْفُوعًا وَتَارَةً مَوْقُوفًا وَتَارَةً مُرْسَلًا عَنْ مِقْسَمٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَارَةً مُعْضَلًا عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَارَةً عَلَى الشَّكِّ دِينَارٌ أَوْ نِصْفُ دِينَارٍ وَتَارَةً عَلَى التَّفْرِقَةِ بَيْنَ أَوَّلِ الدَّمِ وَآخِرِهِ وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ فَإِنْ أَتَى رَجُلٌ امْرَأَتَهُ حَائِضًا أَوْ بَعْدَ تَوْلِيَةِ الدَّمِ وَلَمْ تَغْتَسِلْ فَلْيَسْتَغْفِرِ اللَّهَ وَلَا يَعُدْ وَقَدْ رُوِيَ فِيهِ شَيْءٌ لَوْ كَانَ ثَابِتًا أَخَذْنَا بِهِ وَلَكِنَّهُ لَا يَثْبُتُ مِثْلُهُ
هَذَا آخِرُ كَلَامِهِ
وَقِيلَ لِشُعْبَةَ رَضِيَ اللَّهُ عَنْهُ إِنَّكَ كُنْتَ تَرْفَعُهُ قَالَ إِنِّي كُنْتُ مَجْنُونًا فَصَحَّحْتُ فَرَجَعَ عَنْ رَفْعِهِ بَعْدَ مَا كَانَ يَرْفَعُهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

9 - (بَاب مَا جَاءَ فِي الْعَزْلِ)
[2170] هُوَ أَنْ يُجَامِعُ فَإِذَا قَارَبَ الْإِنْزَالَ نَزَعَ وَأَنْزَلَ خَارِجَ الْفَرْجِ
(ذُكِرَ) بِصِيغَةِ الْمَجْهُولِ (ذَلِكَ) أَيِ الْعَزْلُ (يَعْنِي الْعَزْلَ) هَذَا بَيَانٌ لِذَلِكَ (فَلِمَ يَفْعَلُ أَحَدُكُمْ) فَإِنَّهُ لَا فَائِدَةَ لَهُ فِيهِ إِذْ لَا مَانِعَ عَنِ الْعُلُوقِ إِذَا أَرَادَ اللَّهُ تَعَالَى (وَلَمْ يَقُلْ فَلَا يَفْعَلْ) أَشَارَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث سَعِيد بْن جبير عن بن عَبَّاس أَنَّ رَجُلًا أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَصَابَ اِمْرَأَته وَهِيَ حَائِض فَأَمَرَهُ أَنْ يُعْتِق نَسَمَة وَلَهُ عِلَّتَانِ أَشَارَ إِلَيْهِمَا النَّسَائِيُّ
إِحْدَاهُمَا أَنَّ هَذَا الْحَدِيث يَرْوِيه الوليد بن مسلم عن بن جابر عن علي بن يذيمة عن بن جبير عن بن عَبَّاس وَاخْتُلِفَ عَلَى الْوَلِيد فَرَوَاهُ عَنْهُ مُوسَى بْن أَيُّوب كَذَلِكَ وَخَالَفَهُ مَحْمُود بْن خَالِد فَرَوَاهُ عَنْ الْوَلِيد عَنْ عَبْد الرَّحْمَن بْن يَزِيد السُّلَمِيّ قَالَ النَّسَائِيُّ هُوَ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم ضَعِيف
الْعِلَّة الثَّانِيَة الوقف على بن عَبَّاس ذَكَرَهُ النَّسَائِيُّ
وَقَالَ عَبْد الْحَقّ حَدِيث الْكَفَّارَة فِي إِتْيَان الْحَائِض لَا يُرْوَى بِإِسْنَادٍ يُحْتَجّ بِهِ وَلَا يَصِحّ فِي إِتْيَان الْحَائِض إلا التحريم

(6/150)

إِلَى أَنَّهُ لَمْ يُصَرِّحْ لَهُمْ بَالنَّهْيِ وَإِنَّمَا أَشَارَ أَنَّ الْأَوْلَى تَرْكُ ذَلِكَ (فَإِنَّهُ لَيْسَتْ مِنْ نَفْسٍ مَخْلُوقَةٍ إِلَّا اللَّهُ خَالِقُهَا) أَيْ كل نفس قدر الله خلقها لا بد أَنْ يَخْلُقَهَا سَوَاءٌ عَزَلَ أَحَدُكُمْ أَمْ لَا فَلَا فَائِدَةَ فِي الْعَزْلِ
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ الْعَزْلِ
قَالَ التِّرْمِذِيُّ بَعْدَ مَا أَخْرَجَ هَذَا الْحَدِيثَ قَدْ كَرِهَ الْعَزْلَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمُ انْتَهَى (قَالَ أَبُو دَاوُدَ قزعة مولى زياد) أي بن أَبِي سُفْيَانَ وَقَزَعَةُ بَالْقَافِ وَالزَّاي وَبَعْدَهُمَا مُهْمَلَةٌ بفتحات هو بن يَحْيَى الْبَصْرِيُّ عَنْ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ وبن عُمَرَ وَعَنْهُ مُجَاهِدٌ وَعَاصِمُ الْأَحْوَلِ وَثَّقَهُ الْعِجْلِيُّ
قال المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فَالْيَهُود ظَنَّتْ أَنَّ الْعَزْل بِمَنْزِلَةِ الْوَأْد فِي إِعْدَام مَا اِنْعَقَدَ بِسَبَبِ خَلْقه فَكَذَّبَهُمْ فِي ذَلِكَ
وَأَخْبَرَ أَنَّهُ لَوْ أَرَادَ اللَّه خَلْقه مَا صَرَفَهُ أَحَد
وَأَمَّا تَسْمِيَته وَأْدًا خَفِيًّا فَلِأَنَّ الرَّجُل إِنَّمَا يَعْزِل عَنْ اِمْرَأَته هَرَبًا مِنْ الْوَلَد وَحِرْصًا عَلَى أَنْ لَا يَكُون
فَجَرَى قَصْده وَنِيَّته وَحِرْصه عَلَى ذَلِكَ مَجْرَى مَنْ أَعْدَمَ الْوَلَد بِوَأْدِهِ لَكِنَّ ذَاكَ وَأْد ظَاهِر مِنْ الْعَبْد فِعْلًا وَقَصْدًا
وَهَذَا وَأْد خَفِيّ لَهُ إِنَّمَا أَرَادَهُ وَنَوَاهُ عَزْمًا وَنِيَّة فَكَانَ خَفِيًّا
وَقَدْ رَوَى الشَّافِعِيّ تَعْلِيقًا عَنْ سُلَيْمَان التَّيْمِيِّ عَنْ أَبِي عَمْرو الشَّيْبَانِيِّ عن بن مَسْعُود فِي الْعَزْل قَالَ هُوَ الْوَأْد الْخَفِيّ
وَقَدْ اِخْتَلَفَ السَّلَف وَالْخَلَف فِي الْعَزْل فَقَالَ الشَّافِعِيّ وَغَيْره يُرْوَى عَنْ عَدَد مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُمْ رَخَّصُوا فِي ذَلِكَ وَلَمْ يَرَوْا بِهِ بَأْسًا
قَالَ الْبَيْهَقِيُّ وَرُوِّينَا الرُّخْصَة فِيهِ مِنْ الصَّحَابَة عَنْ سَعْد بْن أَبِي وَقَّاص وَأَبِي أَيُّوب الْأَنْصَارِيّ وزيد بن ثابت وبن عَبَّاس وَغَيْرهمْ
وَذَكَرَ غَيْره أَنَّهُ رُوِيَ عَنْ عَلِيّ وَخَبَّاب بْن الْأَرَتّ وَجَابِر بْن عَبْد الله والمعروف عن علي وبن مَسْعُود كَرَاهَته
قَالَ الْبَيْهَقِيُّ وَرَوَيْت عَنْهُمَا الرُّخْصَة وَرَوَيْت الرُّخْصَة مِنْ التَّابِعِينَ عَنْ سَعِيد بْن الْمُسَيِّب وَطَاوُسٍ وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَأَصْحَابه
وَأَلْزَمَهُمْ الشَّافِعِيّ الْمَنْع مِنْهُ فَرُوِيَ عَنْ عَلِيّ وَعَبْد اللَّه بْن مَسْعُود الْمَنْع مِنْهُ ثُمَّ قَالَ وَلَيْسُوا يَأْخُذُونَ بِهَذَا وَلَا يَرَوْنَ بِالْعَزْلِ بَأْسًا ذَكَرَ ذَلِكَ فِيمَا خَالَفَ فِيهِ الْعِرَاقِيُّونَ عَلِيًّا وَعَبْد اللَّه

(6/151)

وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2171] (إِنَّ الْيَهُودَ تُحَدِّثُ أن العزل موءودة الصغرى) المؤودة هِيَ الَّتِي دُفِنَتْ حَيَّةً وَكَانَتْ عَادَةُ سُرَاةِ الْعَرَبِ أَنْ يَدْفِنُوا بَنَاتَهُمْ إِذَا وُلِدَتْ تَحَرُّزًا عَنْ لُحُوقِ الْعَارِ فَقَالَتِ الْيَهُودُ إِنَّ الْعَزْلَ أَيْضًا قَرِيبٌ مِنَ الْوَأْدِ لِأَنَّهُ إِتْلَافُ نَفْسٍ وَلَوْ بَعِيدَةٌ عَنِ الْوُجُودِ (قَالَ كَذَبَتْ يَهُودُ) فِيهِ دَلِيلٌ عَلَى جَوَازِ الْعَزْلِ وَلَكِنَّهُ مُعَارَضٌ بِمَا فِي حَدِيثِ جُدَامَةَ أَنَّهُمْ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَزْلِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ الْوَأْدُ الْخَفِيُّ
أَخْرَجَهُ مُسْلِمٌ
وَجُمِعَ بَيْنَهُمَا بِأَنَّ مَا فِي حَدِيثِ جُدَامَةَ مَحْمُولٌ عَلَى التَّنْزِيهِ وَتَكْذِيبِ الْيَهُودِ لِأَنَّهُمْ أَرَادُوا التَّحْرِيمَ الْحَقِيقِيَّ
وقال بن الْقَيِّمِ الَّذِي كَذَّبَ فِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَهُودَ هُوَ زَعْمُهُمْ أَنَّ الْعَزْلَ لَا يُتَصَوَّرُ مَعَهُ الْحَمْلُ أَصْلًا وَجَعَلُوا بِمَنْزِلَةِ قَطْعِ النَّسْلِ بَالْوَأْدِ فَأَكْذَبَهُمْ وَأَخْبَرَ أَنَّهُ لَا يَمْنَعُ الْحَمْلَ إِذَا شَاءَ اللَّهُ خَلْقَهُ وَإِذَا لَمْ يُرِدْ خَلْقَهُ لَمْ يَكُنْ وَأْدًا حَقِيقَةً وَإِنَّمَا أَسْمَاهُ وَأْدًا خَفِيًّا فِي حَدِيثِ جُدَامَةَ بِأَنَّ الرَّجُلَ إِنَّمَا يَعْزِلُ هَرَبًا مِنَ الْحَمْلِ فَأَجْرَى قَصْدَهُ لِذَلِكَ مَجْرَى الْوَأْدِ لَكِنَّ الْفَرْقَ بَيْنَهُمَا أَنَّ الْوَأْدَ ظَاهِرٌ بَالْمُبَاشَرَةِ اجْتَمَعَ فِيهِ الْقَصْدُ وَالْفِعْلُ وَالْعَزْلُ يَتَعَلَّقُ بَالْقَصْدِ فَقَطْ فَلِذَلِكَ وَصَفَهُ بِكَوْنِهِ خَفِيًّا انْتَهَى (لَوْ أَرَادَ اللَّهُ أَنْ يَخْلُقَهُ مَا اسْتَطَعْتَ أَنْ تَصْرِفَهُ) مَعْنَاهُ أَنَّهُ تَعَالَى إِذَا قَدَّرَ خَلْقَ نَفْسٍ فَلَا بُدَّ مِنْ خَلْقِهَا وَأَنَّهُ يَسْبِقُكُمُ الْمَاءُ فَلَا تَقْدِرُونَ عَلَى دَفْعِهِ وَلَا يَنْفَعُكُمُ الْحِرْصُ عَلَى ذَلِكَ فَقَدْ يَسْبِقُ الْمَاءُ مِنْ غَيْرِ شُعُورِ الْعَازِلِ لِتَمَامِ مَا قَدَّرَهُ اللَّهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْل الْإِمَام أَحْمَد فِيهِ فَأَكْثَر نُصُوصه أَنَّ لَهُ أَنْ يَعْزِل عَنْ سُرِّيَّته وَأَمَّا زَوْجَته فَإِنْ كَانَتْ حُرَّة لَمْ يَعْزِل عَنْهَا إِلَّا بِإِذْنِهَا وَإِنْ كَانَتْ أَمَة لَمْ يَعْزِل إِلَّا بِإِذْنِ سَيِّدهَا
وَرُوِيَتْ كَرَاهَة الْعَزْل عَنْ عُمَر بْن الْخَطَّاب وَرُوِيَتْ عَنْ أَبِي بَكْر الصديق وعن علي وبن مسعود في المشهور عنهما وعن بن عُمَر
وَقَالَتْ طَائِفَة مِنْ أَصْحَاب أَحْمَد وَغَيْرهمْ يَحْرُم كُلّ عَزْل وَقَالَ بَعْض أَصْحَابه يُبَاح مُطْلَقًا
وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ سَعْد بْن أَبِي وَقَّاص أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي أَعْزِل عَنْ اِمْرَأَتِي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَ تَفْعَل ذَلِكَ فَقَالَ الرَّجُل أُشْفِق عَلَى وَلَدهَا أَوْ عَلَى أَوْلَادهَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَوْ كَانَ ذَلِكَ ضَارًّا أَحَدًا ضَرَّ فَارِس وَالرُّوم
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث جَابِر كُنَّا نَعْزِل وَالْقُرْآن يَنْزِل فَلَوْ كَانَ شَيْء يُنْهَى عَنْهُ لَنَهَى عَنْهُ الْقُرْآن
وَفِي صَحِيح مُسْلِم عَنْهُ فِي هَذَا الْحَدِيث كُنَّا نَعْزِل عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يَنْهَنَا
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي سَعِيد قَالَ ذُكِرَ الْعَزْل عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ وَمَا ذَاكُمْ قَالُوا الرَّجُل تَكُون لَهُ الْمَرْأَة

(6/152)

قَالَ الْمُنْذِرِيُّ اخْتُلِفَ عَلَى يَحْيَى بْنِ أَبِي كَثِيرٍ فِيهِ
فَقِيلَ عَنْهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ مُخْتَصَرًا بِمَعْنَاهُ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي حَدِيثِهِ وَقِيلَ فِيهِ عَنْ رِفَاعَةَ كَمَا ذَكَرْنَاهُ وَقِيلَ فِيهِ عَنْ أَبِي مُطِيعِ بْنِ رِفَاعَةَ وَقِيلَ فِيهِ عَنْ أَبِي رِفَاعَةَ وَقِيلَ فِيهِ عَنْ أَبِي هُرَيْرَةَ (فِي غَزْوَةِ بَنِي الْمُصْطَلِقِ) بِكَسْرِ اللَّامِ قَبِيلَةٌ مِنْ بَنِي خُزَاعَةَ مِنَ الْعَرَبِ

[2172] (فَأَصَبْنَا سَبَايَا مِنْ سَبْيِ الْعَرَبِ) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْعَرَبَ يجري عليهم الرق إذا كانوا الشركين لِأَنَّ بَنِي الْمُصْطَلِقِ قَبِيلَةٌ مِنْ خُزَاعَةَ وَهُوَ مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَقَالَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ فِي الْقَدِيمِ لَا يَجْرِي عَلَيْهِمُ الرِّقُّ لِشَرَفِهِمْ (وَاشْتَدَّتْ عَلَيْنَا الْعُزْبَةُ) بِضَمِّ الْعَيْنِ أَيْ قِلَّةُ الْجِمَاعِ (وَأَحْبَبْنَا الْفِدَاءَ) أَيِ احْتَجْنَا إِلَى الْوَطْءِ وَخِفْنَا مِنَ الْحَبَلِ فَتَصِيرُ أُمَّ وَلَدٍ فَيَمْتَنِعُ بَيْعُهَا وَأَخْذُ الْفِدَاءِ فِيهَا (فَأَرَدْنَا أَنْ نَعْزِلَ) أَيْ مِنَ السَّبَايَا مَخَافَةَ الْحَبَلِ (ثُمَّ قُلْنَا) أَيْ فِي أَنْفُسِنَا أَوْ بَعْضُنَا لِبَعْضٍ (نَعْزِلُ) بِحَذْفِ الِاسْتِفْهَامِ (وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا) أَيْ بَيْنَنَا
وَالْجُمْلَةُ حَالِيَّةٌ مُعْتَرِضَةٌ (فَسَأَلْنَاهُ عَنْ ذَلِكَ) أَيْ عَنِ الْعَزْلِ أَوْ جَوَازِهِ (مَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا إِلَخْ) قَالَ النَّوَوِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تُرْضِع فَيُصِيب مِنْهَا وَيَكْرَه أَنْ تَحْمِل مِنْهُ قَالَ فَلَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا ذَلِكُمْ فإنما هو القدر قال بن عَوْن فَحَدَّثْت بِهِ الْحَسَن فَقَالَ وَاَللَّه لَكَانَ هَذَا زَجْر
وَفِي لَفْظ فِي الصَّحِيحَيْنِ قَالَ مُحَمَّد بْن سِيرِينَ قَوْله لَا عَلَيْكُمْ أَقْرَب إِلَى النَّهْي
وَوَجْه ذَلِكَ وَاَللَّه أَعْلَم أَنَّهُ إِنَّمَا نُفِيَ الْحَرَج عَنْ عَدَم الْفِعْل
فَقَالَ لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا يَعْنِي فِي أَنْ لَا تَفْعَلُوا وَهِيَ يَدُلّ بِمَفْهُومِهِ عَلَى ثُبُوت الْحَرَج فِي الْفِعْل فَإِنَّهُ لَوْ أَرَادَ نَفْي الْحَرَج عَنْ الْفِعْل لَقَالَ لَا عَلَيْكُمْ أَنْ تَفْعَلُوا
وَالْحُكْم بِزِيَادَةِ لَا خِلَاف الْأَصْل فلهذا فهم الحسن وبن سِيرِينَ مِنْ الْحَدِيث الزَّجْر
وَاَللَّه أَعْلَم

قَالَ الحافظ شمس الدين بن القيم رحمه الله وَفِيهِ دَلِيل عَلَى جَوَاز اِسْتِرْقَاق الْعَرَب وَوَطْء سَبَايَاهُمْ وَكُنَّ كِتَابِيَّات
وَقَدْ تَقَدَّمَ حَدِيث أَبِي سعيد

(6/153)

مَعْنَاهُ مَا عَلَيْكُمْ ضَرَرٌ فِي تَرْكِ الْعَزْلِ لأن كل نفس قدر الله خلقها لابد أَنْ يَخْلُقَهَا سَوَاءٌ عَزَلْتُمْ أَمْ لَا وَمَا لَمْ يُقَدِّرْ خَلْقَهَا لَا يَقَعُ سَوَاءٌ عَزَلْتُمْ أَمْ لَا فَلَا فَائِدَةَ فِي عَزْلِكُمُ انْتَهَى
قَالَ فِي النَّيْلِ وَقَعَ فِي رِوَايَةٍ لِلْبُخَارِيِّ وَغَيْرِهِ لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا
قَالَ بن سيرين هذا أقرب إلى النهي
وحكى بن عَوْنٍ عَنِ الْحَسَنِ أَنَّهُ قَالَ وَاللَّهِ لِكَأَنَّ هَذَا زَجْرٌ
قَالَ الْقُرْطُبِيُّ كَأَنَّ هَؤُلَاءِ فَهِمُوا مِنْ لَا النَّهْيَ عَمَّا سَأَلُوا عَنْهُ فَكَأَنَّهُ قَالَ لَا تَعْزِلُوا وَعَلَيْكُمْ أَنْ لَا تَفْعَلُوا وَيَكُونُ قَوْلُهُ وَعَلَيْكُمْ إِلَى آخِرِهِ تَأْكِيدًا لِلنَّهْيِ
وَتُعُقِّبَ بِأَنَّ الْأَصْلَ عَدَمُ هَذَا التَّقْدِيرِ وَإِنَّمَا مَعْنَاهُ لَيْسَ عَلَيْكُمْ أَنْ تَتْرُكُوا وَهُوَ الَّذِي يُسَاوِي أَنْ لَا تَفْعَلُوا
وَقَالَ غَيْرُهُ مَعْنَى لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا أَيْ لَا حَرَجَ عَلَيْكُمْ أَنْ لَا تَفْعَلُوا فَفِيهِ نَفْيُ الْحَرَجِ عَنْ عَدَمِ الْفِعْلِ فَأَفْهَمَ ثُبُوتَ الْحَرَجِ فِي فِعْلِ الْعَزْلِ وَلَوْ كَانَ الْمُرَادُ نَفْيَ الْحَرَجِ عَنِ الْفِعْلِ لَقَالَ لَا عَلَيْكُمْ أَنْ تَفْعَلُوا إِلَّا أَنْ يَدَّعِيَ أَنَّ لَا زَائِدَةٌ فَيُقَالُ الْأَصْلُ عَدَمَ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2173] (إِنَّ لِي جَارِيَةً) زَادَ مُسْلِمٌ هِيَ خَادِمَتُنَا وَسَانِيَتُنَا (أَيِ الَّتِي تَسْقِي لَنَا شَبَّهَهَا بَالْبَعِيرِ فِي ذَلِكَ) (أَطُوفُ عَلَيْهَا) أَيْ أُجَامِعُهَا (وَأَنَا أَكْرَهُ أَنْ تَحْمَلَ) أَيْ تَحْبَلَ مِنِّي (فَإِنَّهُ) أَيِ الشَّأْنُ (سَيَأْتِيهَا مَا قُدِّرَ لَهَا) أَيْ مِنَ الْحَمْلِ وَغَيْرِهِ سَوَاءٌ عَزَلْتَ أَمْ لَا (ثُمَّ أَتَاهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فِي سَبَايَا أَوْطَاس وَإِبَاحَة وَطْئِهِنَّ وَهُنَّ مِنْ الْعَرَب
وَحَدِيثه الْآخَر لَا تُوطَأ حَامِل حَتَّى تَضَع
وَكَانَ أَكْثَر سَبَايَا الصَّحَابَة فِي عَصْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعَرَب وكانوا يطأوهن بِإِذْنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَشْتَرِط فِي الْوَطْء غَيْر اِسْتِبْرَائِهِنَّ لَمْ يَشْتَرِط إِسْلَامهنَّ وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة لَا يَجُوز
وَقَدْ دَفَعَ أَبُو بَكْر إِلَى سَلَمَة بْن الْأَكْوَع اِمْرَأَة مِنْ السَّبْي نَفَّلَهُ إِيَّاهَا مِنْ الْعَرَب
وَأَخَذَ عَمْرو بْن أُمَيَّة مِنْ سَبْي بَنِي حَنِيفَة
وَأَخَذَ الصَّحَابَة مِنْ سَبْي المجوس ولم ينقل أنهم اجتنبوهن
قال بن عَبْد الْبَرّ إِبَاحَة وَطْئِهِنَّ مَنْسُوخ بِقَوْلِهِ {وَلَا تَنْكِحُوا الْمُشْرِكَات حَتَّى يُؤْمِنَّ} وَهَذَا فِي غَايَة الضَّعْف لِأَنَّهُ فِي النِّكَاح وَسَأَلَ مُحَمَّد بْن الْحَكَم أَحْمَد عَنْ ذَلِكَ فَقَالَ لَا أَدْرِي أَكَانُوا أَسْلَمُوا أَمْ لَا

(6/154)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا الْحَدِيثِ مِنَ الْعِلْمِ إِبَاحَةُ الْعَزْلِ عَنِ الْجَوَارِي وَقَدْ رَخَّصَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وكرهه بعض الصحابة وروي عن بن عَبَّاسٍ أَنَّهُ قَالَ تُسْتَأْمَرُ الْحُرَّةُ فِي الْعَزْلِ وَلَا تُسْتَأْمَرُ الْجَارِيَةُ
وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ مَالِكٌ لَا يَعْزِلُ عَنِ الْحُرَّةِ إِلَّا بِإِذْنِهَا وَلَا يَعْزِلُ عَنِ الْجَارِيَةِ إِذَا كَانَتْ زَوْجَةً إِلَّا بِإِذْنِ أَهْلِهَا وَيَعْزِلُ عَنْ أَمَتِهِ بِغَيْرِ إِذْنٍ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّهُ أَقَرَّ بِوَطْءِ أَمَتِهِ وَادَّعَى الْعَزْلَ فَإِنَّ الولد لاحق بِهِ إِلَّا أَنْ يَدَّعِيَ الِاسْتِبْرَاءَ وَهَذَا عَلَى قَوْلِ مَنْ يَرَى الْأَمَةَ فِرَاشًا وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

0 - (بَاب مَا يُكْرَهُ مِنْ ذِكْرِ الرَّجُلِ مَا يَكُونُ مِنْ إِصَابَتِهِ أَهْلَهُ)
[2174] (حَدَّثَنِي شَيْخٌ مِنْ طُفَاوَةَ) بِضَمِّ الطَّاءِ الْمُهْمَلَةِ
قَالَ فِي التَّقْرِيبِ الطُّفَاوِيُّ شَيْخٌ لِأَبِي نَضْرَةَ لَمْ يُسَمَّ مِنَ الثَّالِثَةِ لَا يُعْرَفُ (تَثَوَّيْتُ أَبَا هُرَيْرَةَ) أَيْ جِئْتُهُ ضَيْفًا وَالثَّوِيُّ الضَّيْفُ وَهَذَا كَمَا تَقُولُ تَضَيَّفْتُهُ إِذَا ضِفْتُهُ
قَالَهُ الْخَطَّابِيُّ (أَشَدَّ تَشْمِيرًا) أَيْ أَكْثَرَ اجْتِهَادًا فِي الْعِبَادَةِ (وَهُوَ) أَيْ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ (يُسَبِّحُ بِهَا) أَيْ بَالْحَصَى أَوِ النَّوَى وَالْمَعْنَى يَعُدُّ التَّسْبِيحُ بِهَا (إِذَا نَفِدَ) أَيْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَوْله فِي الْحَدِيث وَلْيُصَفِّقْ النِّسَاء دَلِيل عَلَى أَنَّ قَوْله فِي حَدِيث سَهْل بْن سعد المتفق عليه التصفيق لِلنِّسَاءِ أَنَّهُ إِذْن وَإِبَاحَة لَهُنَّ فِي التَّصْفِيق فِي الصَّلَاة عِنْد نَائِبَة تَنُوب لَا أَنَّهُ عَيْب وَذَمّ
قَالَ الشَّافِعِيّ حُكْم النِّسَاء التَّصْفِيق وَكَذَا قَالَهُ أَحْمَد
وَذَهَبَ مَالِك إِلَى أَنَّ الْمَرْأَة لَا تُصَفِّق وَأَنَّهَا تُسَبِّح
وَاحْتَجَّ لَهُ الْبَاجِيّ وَغَيْره بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ نَابَهُ شَيْء فِي صَلَاته فَلْيُسَبِّحْ قَالُوا وَهَذَا عَامّ فِي الرِّجَال

(6/155)

فَنِيَ وَلَمْ يَبْقَ (مَا فِي الْكِيسِ) مِنَ النَّوَى أَوِ الْحَصَى (أَلْقَاهُ إِلَيْهَا) أَيْ أَلْقَى أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ الْكِيسَ إِلَى الْجَارِيَةِ (بَيْنَا أَنَا أُوعَكُ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْوَعْكِ وَهُوَ شِدَّةُ الْحُمَّى (مَنْ أَحَسَّ) أَيْ مَنْ أَبْصَرَ (الْفَتَى الدَّوْسِيَّ) يَعْنِي أَبَا هُرَيْرَةَ (فَقَالَ لِي مَعْرُوفًا) أَيْ قَوْلًا مَعْرُوفًا (أَوْ صَفَّانِ مِنْ نِسَاءٍ) شَكٌّ مِنَ الرَّاوِي (إِنْ نَسَّانِي) بِتَشْدِيدِ السِّينِ مِنْ بَابِ التَّفْعِيلِ أَيْ أَنْسَانِي (فَلْيُسَبِّحْ) أَيْ فَلْيَقُلْ سُبْحَانَ اللَّهِ (الْقَوْمُ) قَالَ الْخَطَّابِيُّ اسْمُ الْقَوْمِ إِنَّمَا يَنْطَبِقُ عَلَى الرِّجَالِ دُونَ النِّسَاءِ
قَالَ زُهَيْرٌ وَمَا أَدْرِي وَسَوْفَ إِخَالُ أَدْرِي أَقَوْمٌ آلُ حِصْنٍ أَمْ نِسَاءُ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُهُ فَلْيُصَفِّقِ النِّسَاءُ فَقَابَلَ بِهِ النِّسَاءَ فَدَلَّ أَنَّهُنَّ لَمْ يَدْخُلْنَ فِيهِمْ وَيُصَحِّحُ ذَلِكَ قَوْلُهُ تَعَالَى لَا يَسْخَرْ قوم من قوم انْتَهَى (وَلْيُصَفِّقِ النِّسَاءُ) التَّصْفِيقُ ضَرْبُ إِحْدَى الْيَدَيْنِ عَلَى الْأُخْرَى وَقَدْ مَرَّ بَيَانُ التَّسْبِيحِ وَالتَّصْفِيقِ فِي كِتَابِ الصَّلَاةِ (مَجَالِسَكُمْ مَجَالِسَكُمْ) بَالنَّصْبِ أَيِ الْزَمُوا مَجَالِسَكُمْ (زَادَ مُوسَى) أَيْ فِي رِوَايَتِهِ (ها هنا) أَيْ بَعْدَ قَوْلِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالنِّسَاء قَالُوا وَقَوْله التَّصْفِيق لِلنِّسَاءِ هُوَ عَلَى طَرِيق الذَّمّ وَالْعَيْب لَهُنَّ كَمَا يُقَال كُفْرَان الْعَشِير مِنْ فِعْل النِّسَاء
وَهَذَا بَاطِل مِنْ ثَلَاثَة أَوْجُه أَحَدهَا أَنَّ فِي نَفْس الْحَدِيث تَقْسِيم التَّنْبِيه بَيْن الرِّجَال وَالنِّسَاء وَإِنَّمَا سَاقَهُ فِي مَعْرِض التَّقْسِيم وَبَيَان اِخْتِصَاص كُلّ نَوْع بِمَا يَصْلُح لَهُ فَالْمَرْأَة لَمَّا كَانَ صَوْتهَا عَوْرَة مُنِعَتْ مِنْ التَّسْبِيح وَجَعَلَ لَهَا التَّصْفِيق وَالرَّجُل لَمَّا خَالَفَهَا فِي ذَلِكَ شُرِعَ لَهُ التسبيح

(6/156)

مَجَالِسَكُمْ مَجَالِسَكُمْ (ثُمَّ اتَّفَقُوا) أَيِ الرُّوَاةُ (ثُمَّ أَقْبَلَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَيَقُولُ فَعَلْتُ كَذَا فَعَلْتُ كَذَا) أَيْ يُبَيِّنُ كَيْفِيَّةَ جِمَاعِهِ وَيُفْشِي مَا جَرَى بَيْنَهُ وَبَيْنَ امْرَأَتِهِ مِنْ أُمُورِ الِاسْتِمْتَاعِ (فَجَثَتْ) قَالَ فِي القاموس جثي كَدَعَا وَرَمَى جُثُوًّا وَجِثِيًّا جَلَسَ عَلَى رُكْبَتَيْهِ (فَتَاةٌ) أَيْ شَابَّةٌ (كَعَابٌ) بَالْفَتْحِ الْمَرْأَةُ حِينَ يَبْدُو ثَدْيُهَا لِلنُّهُودِ وَهِيَ الْكَاعِبُ أَيْضًا وَجَمْعُهَا كَوَاعِبُ (وَتَطَاوَلَتْ) أَيِ امْتَدَّتْ وَرَفَعَتْ عُنُقَهَا (مَا ظَهَرَ رِيحُهُ وَلَمْ يَظْهَرْ لَوْنُهُ) كَمَاءِ الْوَرْدِ وَالْمِسْكِ وَالْعَنْبَرِ (إِنَّ طِيبَ النِّسَاءِ مَا ظَهَرَ لَوْنُهُ وَلَمْ يَظْهَرْ ريحه) كالحناء
قال القارىء فِي الْمِرْقَاةِ فِي شَرْحِ السُّنَّةِ حَمَلُوا قَوْلَهُ وطيب النساء على ما أَرَادَتْ أَنْ تَخْرُجَ فَأَمَّا إِذَا كَانَتْ عِنْدَ زَوْجِهَا فَلْتَطَّيَّبْ بِمَا شَاءَتِ انْتَهَى
وَيُؤَيِّدُهُ حَدِيثُ أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا فَلَا تَشْهَدْ مَعَنَا الْعِشَاءَ انْتَهَى مُلَخَّصًا (أَلَا لَا يُفْضِيَنَّ) بِضَمِّ أَوَّلِهِ أَيْ لَا يَصِلَنَّ (رَجُلٌ إِلَى رَجُلٍ وَلَا امْرَأَةٌ إِلَى امْرَأَةٍ) أَيْ فِي ثَوْبٍ وَاحِدٍ وَالْمَعْنَى لَا يَضْطَجِعَانِ مُتَجَرِّدَيْنِ تَحْتَ ثَوْبٍ وَاحِدٍ
قَالَ فِي الْمَجْمَعِ هُوَ نَهْيُ تَحْرِيمٍ إِذَا لَمْ يَكُنْ بَيْنَهُمَا حَائِلٌ بِأَنْ يَكُونَا مُتَجَرِّدَيْنِ وَإِنْ كَانَ بَيْنَهُمَا حَائِلٌ فَتَنْزِيهٌ انْتَهَى (إِلَّا إِلَى وَلَدٍ أَوْ وَالِدٍ) لَيْسَ هَذَا الاستثناء في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّانِي أَنَّ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي هريرة قال قال رسول الله صلى الله عَلَيْهِ وَسَلَّمَ التَّسْبِيح لِلرِّجَالِ وَالتَّصْفِيق لِلنِّسَاءِ فَهَذَا التَّقْسِيم وَالتَّنْوِيع صَرِيح فِي أَنَّ حُكْم كُلّ نَوْع مَا خَصَّهُ بِهِ
وَخَرَّجَهُ مُسْلِم بِهَذَا اللَّفْظ وَقَالَ فِي آخِره فِي الصَّلَاة

(6/157)

حَدِيثِ مُسْلِمٍ وَلَفْظُهُ لَا يُفْضِي الرَّجُلُ إِلَى الرَّجُلِ فِي ثَوْبٍ وَاحِدٍ وَلَا تُفْضِي الْمَرْأَةُ إِلَى الْمَرْأَةِ فِي ثَوْبٍ وَاحِدٍ رَوَاهُ فِي ضِمْنِ حَدِيثٍ (وَذَكَرَ ثَالِثَةً) أَيْ كَلِمَةً ثَالِثَةً (وَهُوَ فِي حَدِيثِ مُسَدَّدٍ) مَرْجِعٌ هُوَ قَوْلُهُ أَلَا لَا يُفْضِيَنَّ إِلَخْ (وَقَالَ مُوسَى أَخْبَرَنَا حَمَّادٌ إِلَخْ) حَاصِلُهُ أَنَّ مُوسَى لَمْ يَقُلْ فِي رِوَايَتِهِ حَدَّثَنِي شَيْخٌ مِنْ طُفَاوَةَ كَمَا قَالَ مُسَدَّدٌ وَمُؤَمَّلٌ بَلْ قَالَ عَنِ الطُّفَاوِيِّ وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ إِفْشَاءِ أَحَدِ الزَّوْجَيْنِ لِمَا يَقَعُ بَيْنَهُمَا مِنْ أُمُورِ الْجِمَاعِ وَذَلِكَ لِأَنَّ كَوْنَ الْفَاعِلِ لِذَلِكَ بِمَنْزِلَةِ شَيْطَانٍ لَقِيَ شَيْطَانَةً فَقَضَى حَاجَتَهُ مِنْهَا وَالنَّاسُ يَنْظُرُونَ مِنْ أَعْظَمِ الْأَدِلَّةِ الدَّالَّةِ عَلَى تَحْرِيمِ نَشْرِ أَحَدِ الزَّوْجَيْنِ لِلْأَسْرَارِ الْوَاقِعَةِ بَيْنَهُمَا الرَّاجِعَةِ إِلَى الْوَطْءِ وَمُقَدِّمَاتِهِ
قِيلَ وَهَذَا التَّحْرِيمُ هُوَ فِي نَشْرِ أُمُورِ الِاسْتِمْتَاعِ وَوَصْفِ التَّفَاصِيلِ الرَّاجِعَةِ إِلَى الْجِمَاعِ وَإِفْشَاءِ مَا يَجْرِي مِنَ الْمَرْأَةِ مِنْ قَوْلٍ أَوْ فِعْلٍ حَالَةَ الْوِقَاعِ
وَأَمَّا مُجَرَّدُ ذِكْرِ نَفْسِ الْجِمَاعِ فَإِنْ لَمْ يَكُنْ فِيهِ فَائِدَةٌ وَلَا إِلَيْهِ حَاجَةٌ فَمَكْرُوهٌ لِأَنَّهُ خِلَافُ الْمُرُوءَةِ وَمِنَ التَّكَلُّمِ بِمَا لَا يَعْنِي وَمِنْ حُسْنِ إسلام المرء تركه مالا يَعْنِيهِ فَإِنْ كَانَ إِلَيْهِ حَاجَةٌ أَوْ تَرَتَّبَ عَلَيْهِ فَائِدَةٌ فَلَا كَرَاهَةَ فِي ذِكْرِهِ وَذَلِكَ نَحْوَ أَنْ تُنْكِرَ الْمَرْأَةُ نِكَاحَ الزَّوْجِ لَهَا وَتَدَّعِي عَلَيْهِ الْعَجْزَ عَنِ الْجِمَاعِ أَوْ نَحْوَ ذَلِكَ كَمَا رُوِيَ أَنَّ الرَّجُلَ الَّذِي ادَّعَتْ عليه امرأته العنة قال يارسول اللَّهِ إِنِّي لَأَنْفُضُهَا نَفْضَ الْأَدِيمِ وَلَمْ يُنْكِرْ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا لِقِصَّةِ الطِّيبِ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ إِلَّا أَنَّ الطُّفَاوِيَّ لَا نَعْرِفُهُ إِلَّا فِي هَذَا الْحَدِيثِ وَلَا يُعْرَفُ اسْمُهُ
وَقَالَ أَبُو الفضل محمد بن طاهر والطفاوي مجهول

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّالِث أَنَّهُ أَمَرَ بِهِ فِي قَوْله وَلْيُصَفِّقْ النِّسَاء وَلَوْ كَانَ قَوْله التَّصْفِيق لِلنِّسَاءِ عَلَى جِهَة الذَّمّ وَالْعَيْب لَمْ يَأْذَن فِيهِ
وَاَللَّه أعلم

(6/158)


13 - كتاب الطلاق - عون المعبود

عون المعبود وحاشية ابن القيم

13 - كتاب الطلاق
(باب في من خَبَّبَ امْرَأَةً عَلَى زَوْجِهَا)
[2175] أَيْ أَفْسَدَهَا بِأَنْ يُزَيِّنَ إِلَيْهَا عَدَاوَةَ الزَّوْجِ
(أَخْبَرَنَا عَمَّارُ بْنُ رُزَيْقٍ) بِتَقْدِيمِ الرَّاءِ الْمُهْمَلَةِ عَلَى الزَّاي الْمُعْجَمَةِ مُصَغَّرًا (لَيْسَ مِنَّا) أَيْ مِنْ أَتْبَاعِنَا (مَنْ خَبَّبَ) بِتَشْدِيدِ الْبَاءِ الْأُولَى بَعْدَ الْخَاءِ الْمُعْجَمَةِ أَيْ خَدَعَ وَأَفْسَدَ (امْرَأَةً عَلَى زَوْجِهَا) بِأَنْ يذكر مساوىء الزَّوْجِ عِنْدَ امْرَأَتِهِ أَوْ مَحَاسِنَ أَجْنَبِيٍّ عِنْدَهَا (أَوْ عَبْدًا) أَيْ أَفْسَدَهُ (عَلَى سَيِّدِهِ) بِأَيِّ نَوْعٍ مِنَ الْإِفْسَادِ
وَفِي مَعْنَاهُمَا إِفْسَادُ الزَّوْجِ عَلَى امْرَأَتِهِ وَالْجَارِيَةِ عَلَى سَيِّدِهَا
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي

[2176] (لَا تَسْأَلِ الْمَرْأَةُ طَلَاقَ أُخْتِهَا) أَيْ فِي كَوْنِهَا مِنْ بَنَاتِ آدَمَ (لِتَسْتَفْرِغَ صَحْفَتَهَا) وَفِي رواية

(6/159)

الْبُخَارِيِّ لِتَسْتَفْرِغَ مَا فِي صَحْفَتِهَا
وَالصَّحْفَةُ إِنَاءٌ كَالْقَصْعَةِ يَعْنِي لِتَجْعَلَ تِلْكَ الْمَرْأَةُ قَصْعَةَ أُخْتِهَا خَالِيَةً عَمَّا فِيهَا وَهَذَا كِنَايَةٌ عَنْ أَنْ يَصِيرَ لَهَا مَا كَانَ يَحْصُلُ لِضَرَّتِهَا مِنَ النفقة وغيرها (ولتنكح) عطف على لتسفرغ وَكِلَاهُمَا عِلَّةٌ لِلنَّهْيِ أَيْ لِتَجْعَلَ صَحْفَتَهَا فَارِغَةً لتفوز بحظها وتنكح زوجها
وقال العلامة بن الْمَلَكِ فِي شَرْحِ الْمَشَارِقِ قَوْلُهُ وَلِتَنْكِحَ بَالنَّصْبِ بِصِيغَةِ الْمَعْلُومِ يَعْنِي لِتَنْكِحَ طَالِبَةُ الطَّلَاقِ زَوْجَ تِلْكَ الْمُطَلَّقَةِ وَإِنْ كَانَتِ الطَّالِبَةُ وَالْمَطْلُوبَةُ تَحْتَ رَجُلٍ يَحْتَمِلُ أَنْ يَعُودَ ضَمِيرُهُ إِلَى الْمَطْلُوبَةِ يَعْنِي لِتَنْكِحَ ضَرَّتُهَا زَوْجًا آخَرَ فَلَا تَشْتَرِكَ مَعَهَا فِيهِ
وَرُوِيَ عَلَى صِيغَةِ الْمَجْهُولِ يَعْنِي لِتُجْعَلَ مَنْكُوحَةً لَهُ
وَرُوِيَ وَلْتَنْكِحْ بِصِيغَةِ الْأَمْرِ الْمَعْلُومِ الْمَجْهُولِ عَطْفًا عَلَى قَوْلِهِ لَا تَسْأَلْهُ يَعْنِي لِتَثْبُتْ تِلْكَ الْمَرْأَةُ الْمَنْكُوحَةُ عَلَى نِكَاحِهَا الْكَائِنِ مَعَ الضَّرَّةِ قَانِعَةً بِمَا يَحْصُلُ لَهَا فِيهِ أَوْ مَعْنَاهُ وَلْتَنْكِحْ تِلْكَ الْمَرْأَةُ الْغَيْرُ الْمَنْكُوحَةِ زَوْجًا غَيْرَ زَوْجِ أُخْتِهَا وَلِتَتْرُكَ ذَلِكَ الزَّوْجَ لَهَا أَوْ مَعْنَاهُ لِتَنْكِحْ تِلْكَ الْمَخْطُوبَةُ زَوْجَ أُخْتِهَا وَلْتَكُنْ ضَرَّةً عَلَيْهَا إِذَا كَانَتْ صَالِحَةً لِلْجَمْعِ مَعَهَا مِنْ غَيْرِ أَنْ تَسْأَلَ طَلَاقَ أُخْتِهَا (فَإِنَّمَا لَهَا مَا قُدِّرَ لَهَا) يَعْنِي أَنَّ اللَّهَ تَعَالَى يُوصِلُ إِلَى تِلْكَ الْمَرْأَةِ مَا قُدِّرَ لَهَا مِنَ النَّفَقَةِ وَغَيْرِهِمَا سَوَاءً كَانَتْ مُنْفَرِدَةً أَوْ مَعَ أُخْرَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ

(بَاب فِي كَرَاهِيَةِ الطَّلَاقِ)
[2177] (أَخْبَرَنَا مُعَرِّفٌ) بِكَسْرِ الراء المشددة هو بن وَاصِلٍ السَّعْدِيُّ الْكُوفِيُّ ثِقَةٌ مِنَ السَّادِسَةِ (مَا أَحَلَّ اللَّهُ) مَا نَافِيَةٌ (شَيْئًا أَبْغَضُ إِلَيْهِ مِنَ الطَّلَاقِ) فِيهِ دَلِيلٌ عَلَى أَنْ لَيْسَ كُلُّ حَلَالٍ مَحْبُوبًا بَلْ يَنْقَسِمُ إِلَى مَا هُوَ مَحْبُوبٌ وَإِلَى مَا هُوَ مَبْغُوضٌ قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَى الْكَرَاهِيَةِ فِيهِ مُنْصَرِفٌ إِلَى السَّبَبِ الْجَالِبِ لِلطَّلَاقِ وَهُوَ سُوءُ الْعِشْرَةِ وَقِلَّةُ الْمُوَافَقَةِ الدَّاعِيَةِ إِلَى الطَّلَاقِ لَا إِلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ رَوَى الدَّارَقُطْنِيُّ مِنْ حَدِيث مُعَاذ بْن جَبَل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَحَلَّ اللَّه شَيْئًا أَبْغَض إِلَيْهِ مِنْ الطَّلَاق وَفِيهِ حُمَيْدُ بْن مَالِك وَهُوَ ضَعِيف
وَفِي مُسْنَد الْبَزَّار مِنْ حَدِيث أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا تُطَلَّق النِّسَاء إِلَّا مِنْ رِيبَة إِنَّ اللَّه لَا يُحِبّ الذَّوَّاقِينَ وَلَا الذواقات

(6/160)

نَفْسِ الطَّلَاقِ فَقَدْ أَبَاحَ اللَّهُ تَعَالَى الطَّلَاقَ وَقَدْ ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ طَلَّقَ بَعْضَ نِسَائِهِ ثُمَّ رَاجَعَهَا وَكَانَتْ لِابْنِ عُمَرَ امْرَأَةٌ يُحِبُّهَا وَكَانَ عُمَرُ يَكْرَهُ صُحْبَتَهُ إِيَّاهَا فَشَكَاهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَا بِهِ فقال ياعبد اللَّهِ طَلِّقِ امْرَأَتَكَ فَطَلَّقَهَا وَهُوَ لَا يَأْمُرُ بِأَمْرٍ يَكْرَهُهُ اللَّهُ سُبْحَانَهُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[2178] (أَبْغَضُ الْحَلَالِ إِلَى اللَّهِ عَزَّ وَجَلَّ الطَّلَاقُ) قِيلَ كَوْنُ الطَّلَاقِ مَبْغُوضًا مُنَافٍ لِكَوْنِهِ حَلَالًا فَإِنَّ كَوْنَهُ مَبْغُوضًا يَقْتَضِي رُجْحَانَ تَرْكِهِ عَلَى فِعْلِهِ وَكَوْنُهُ حَلَالًا يَقْتَضِي مُسَاوَاةَ تَرْكِهِ لِفِعْلِهِ
وَأُجِيبَ بِأَنَّ الْمُرَادَ بَالْحَلَالِ مَا لَيْسَ تَرْكُهُ بِلَازِمٍ الشَّامِلُ لِلْمُبَاحِ وَالْوَاجِبِ وَالْمَنْدُوبِ وَالْمَكْرُوهِ وَقَدْ يُقَالُ الطَّلَاقُ حَلَالٌ لِذَاتِهِ وَالْأَبْغَضِيَّةُ لِمَا يَتَرَتَّبُ عَلَيْهِ مِنَ انْجِرَارِهِ إِلَى الْمَعْصِيَةِ
قال المنذري وأخرجه بن مَاجَهْ وَالْمَشْهُورُ فِيهِ الْمُرْسَلُ وَهُوَ غَرِيبٌ
وَقَالَ البيهقي في رواية بن أَبِي شَيْبَةَ يَعْنِي مُحَمَّدَ بْنَ عُثْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَلَا أُرَاهُ يَحْفَظُهُ

(بَاب فِي طَلَاقِ السُّنَّةِ)
[2179] قَالَ الْإِمَامُ الْبُخَارِيُّ فِي صَحِيحِهِ طَلَاقُ السُّنَّةِ أَنْ يُطَلِّقَهَا طَاهِرًا مِنْ غَيْرِ جِمَاعٍ وَيَشْهَدُ شَاهِدَيْنِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ رَوَى الطَّبَرِيُّ بِسَنَدٍ صَحِيحٍ عن بن مسعود في قوله تعالى فطلقوهن لعدتهن قَالَ فِي الطُّهْرِ مِنْ غَيْرِ جِمَاعٍ
وَأَخْرَجَهُ عَنْ جَمْعٍ مِنَ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ كَذَلِكَ انْتَهَى
(أَنَّهُ طَلَّقَ امْرَأَتَهُ) اسْمُهَا آمِنَةُ بِنْتُ غَفَّارٍ أَوْ بِنْتُ عَمَّارٍ
وَفِي مُسْنَدِ أَحْمَدَ أَنَّ اسْمَهَا النَّوَارُ
قَالَ الْحَافِظُ فَيُمْكِنُ أَنْ يَكُونَ اسْمُهَا آمِنَةُ وَلَقَبُهَا النَّوَارُ (وَهِيَ حَائِضٌ) جُمْلَةٌ حَالِيَّةٌ مُعْتَرِضَةٌ (عَلَى عَهْدِ) أَيْ فِي عَهْدِ (عَنْ ذَلِكَ) أَيْ عَنْ حُكْمِ طَلَاقِهِ (مُرْهُ فَلْيُرَاجِعْهَا) أَمْرُ اسْتِحْبَابٍ عِنْدَ جَمْعٍ مِنَ الْحَنَفِيَّةِ
قَالَ الْعَيْنِيُّ وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ
وقال

(6/161)

صَاحِبُ الْهِدَايَةِ الْأَصَحُّ أَنَّ الْمُرَاجَعَةَ وَاجِبٌ عَمَلًا بِحَقِيقَةِ الْأَمْرِ وَرَفْعًا لِلْمَعْصِيَةِ بَالْقَدْرِ الْمُمْكِنِ (ثُمَّ لِيُمْسِكْهَا حَتَّى تَطْهُرَ) أَيْ مِنَ الْحَيْضَةِ الَّتِي طَلَّقَهَا فِيهَا (ثُمَّ تَحِيضُ) أَيْ حَيْضَةً أُخْرَى (ثُمَّ تَطْهُرُ) أَيْ مِنَ الْحَيْضَةِ الثَّانِيَةِ (ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْدَ ذَلِكَ) أَيْ بَعْدَ الطُّهْرِ مِنَ الْحَيْضَةِ الثَّانِيَةِ (وَإِنْ شَاءَ طَلَّقَ) أَيْ فِي الطُّهْرِ الثَّانِي (قَبْلَ أَنْ يَمَسَّ) أَيْ قَبْلَ أَنْ يُجَامِعَ
وَقَدِ اخْتُلِفَ فِي الْحِكْمَةِ فِي الْأَمْرِ بَالْإِمْسَاكِ كَذَلِكَ فَقَالَ الشَّافِعِيُّ يَحْتَمِلُ أَنْ يَكُونَ أَرَادَ بِذَلِكَ أَيْ بِمَا فِي رِوَايَةِ نَافِعٍ أَنْ يَسْتَبْرِئَهَا بَعْدَ الْحَيْضَةِ الَّتِي طَلَّقَهَا فِيهَا بِطُهْرٍ تَامٍّ ثُمَّ حَيْضٍ تَامٍّ لِيَكُونَ تَطْلِيقَهَا وَهِيَ تَعْلَمُ عِدَّتَهَا إِمَّا بِحَمْلٍ أَوْ بِحَيْضٍ أَوْ لِيَكُونَ تَطْلِيقَهَا بَعْدَ عِلْمِهِ بَالْحَمْلِ وَهُوَ غَيْرُ جَاهِلٍ بِمَا صَنَعَ أَوْ لِيَرْغَبَ فِي الْحَمْلِ إِذَا انْكَشَفَتْ حَامِلًا فَيُمْسِكَهَا لِأَجْلِهِ
وَقِيلَ الْحِكْمَةُ فِي ذَلِكَ أَنْ لَا تَصِيرَ الرَّجْعَةُ لِغَرَضِ الطَّلَاقِ فَإِذَا أَمْسَكَهَا زَمَانًا يَحِلُّ لَهُ فِيهِ طَلَاقُهَا ظَهَرَتْ فَائِدَةُ الرَّجْعَةِ لِأَنَّهُ قَدْ يَطُولُ مَقَامُهُ مَعَهَا فَيُجَامِعُهَا فَيَذْهَبُ مَا فِي نَفْسِهِ فَيُمْسِكُهَا
كَذَا فِي النَّيْلِ (فَتِلْكَ الْعِدَّةُ الَّتِي أَمَرَ اللَّهُ) أَيْ في قوله فطلقوهن لعدتهن (أَنْ تُطَلَّقَ لَهَا النِّسَاءُ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَا حَاصِلُهُ أَنَّ اللَّامَ فِي قَوْلِهِ لَهَا بِمَعْنَى فِي كَمَا يَقُولُ الْقَائِلُ كَتَبْتُ لِخَمْسِ لَيَالٍ خَلَوْنَ مِنَ الشَّهْرِ أَيْ فِي وَقْتٍ خَلَا فِيهِ مِنَ الشَّهْرِ خَمْسُ لَيَالٍ وَقَوْلُهُ تِلْكَ إِشَارَةٌ إِلَى مَا وَلِيَ الْكَلَامُ المتقدم وهو الطهر أي فالأظهار أَوْ حَالَةُ الطُّهْرِ الْعِدَّةُ الَّتِي أَمَرَ اللَّهُ أَنْ تُطَلَّقَ فِيهَا النِّسَاءُ فَفِي الْحَدِيثِ بَيَانٌ أَنَّ الْأَقْرَاءَ الَّتِي تَعْتَدُّ بِهَا هِيَ الْأَطْهَارُ دُونَ الْحِيَضِ
وَاعْلَمْ أَنَّهُ اسْتَدَلَّ الشَّافِعِيَّةُ وَمَنْ وَافَقَهُمْ بِقَوْلِهِ فَتِلْكَ الْعِدَّةُ إِلَخْ عَلَى أَنَّ عِدَّةَ الْمُطَلَّقَةِ هُوَ ثَلَاثَةُ أَطْهَارٍ قَالُوا لَمَّا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُطَلِّقَهَا فِي الطُّهْرِ وَجَعَلَهُ الْعِدَّةَ وَنَهَاهُ أَنْ يُطَلِّقَ فِي الْحَيْضِ وَأَخْرَجَهُ مِنْ أَنْ يَكُونَ عِدَّةً ثَبَتَ بِذَلِكَ أَنَّ الْأَقْرَاءَ هِيَ الأطهار وأجاب الطحاوي بأنه ليس المراد ها هنا بَالْعِدَّةِ هُوَ الْعِدَّةُ الْمُصْطَلِحَةُ الثَّابِتَةُ بَالْكِتَابِ الَّتِي هِيَ ثَلَاثَةُ قُرُوءٍ بَلْ عِدَّةُ طَلَاقِ النِّسَاءِ أَيْ وَقْتُهُ وَلَيْسَ أَنَّ مَا يَكُونُ عِدَّةً تُطَلَّقُ لَهَا النِّسَاءُ يَجِبُ أَنْ يَكُونَ الْعِدَّةَ الَّتِي تَعْتَدُّ بِهَا النِّسَاءُ وَقَدْ جَاءَتِ الْعِدَّةُ لِمَعَانٍ
وَفِيهِ مَا فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2180] (طَلَّقَ امْرَأَةً لَهُ وَهِيَ حَائِضٌ تَطْلِيقَةً) ظَهَرَ بِهَذِهِ الرِّوَايَةِ أَنَّهُ إِنَّمَا كان بن عُمَرَ طَلَّقَ امْرَأَتَهُ فِي

(6/162)

الْحَيْضِ تَطْلِيقَةً وَاحِدَةً

[2181] (فَقَالَ مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لْيُطَلِّقْهَا إِذَا طَهُرَتْ) فِيهِ جَوَازُ الطَّلَاقِ حَالَ الطُّهْرِ وَلَوْ كَانَ هُوَ الَّذِي يَلِي الْحَيْضَةَ الَّتِي طَلَّقَهَا فِيهَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَأَحَدُ الْوَجْهَيْنِ عَنِ الشَّافِعِيَّةِ وَذَهَبَ أَحْمَدُ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَالشَّافِعِيَّةُ فِي الْوَجْهِ الْآخَرِ وَأَبُو يُوسُفَ وَمُحَمَّدٌ إِلَى الْمَنْعِ
وَاسْتَدَلَّ الْقَائِلُونَ بَالْجَوَازِ بِظَاهِرِ هَذِهِ الرِّوَايَةِ وَبِأَنَّ الْمَنْعَ إِنَّمَا كَانَ لِأَجْلِ الْحَيْضِ فَإِذَا طَهُرَتْ زَالَ مُوجِبُ التَّحْرِيمِ فَجَازَ الطَّلَاقُ فِي ذَلِكَ الطُّهْرِ كَمَا يَجُوزُ فِي غَيْرِهِ مِنَ الْأَطْهَارِ
وَاسْتَدَلَّ الْمَانِعُونَ بَالرِّوَايَةِ الْأُولَى فَفِيهَا نَصٌّ أَنَّهُ لَا يُطَلِّقُهَا فِي الطُّهْرِ الَّذِي يَلِي الْحَيْضَةَ الَّتِي كَانَ طَلَّقَ فِيهَا بَلْ فِي الطُّهْرِ التَّالِي لِلْحَيْضَةِ الْأُخْرَى (أَوْ وَهِيَ حَامِلٌ) قَالَ الْخَطَّابِيُّ فِيهِ بَيَانٌ أَنَّهُ إِذَا طَلَّقَهَا وَهِيَ حَامِلٌ فَهُوَ مُطَلِّقٌ لِلسُّنَّةِ وَيُطَلِّقُهَا فِي أَيْ وَقْتٍ شَاءَ فِي الْحَمْلِ وَهُوَ قَوْلُ كَافَّةِ الْعُلَمَاءِ
وَاخْتَلَفَ أَصْحَابُ الرَّأْيِ فِيهَا فَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ يَجْعَلُ بَيْنَ وُقُوعِ التَّطْلِيقَتَيْنِ شَهْرًا حَتَّى يَسْتَوْفِيَ التَّطْلِيقَاتِ الثَّلَاثَ
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ وَزُفَرُ لَا يُوقِعُ عَلَيْهَا وَهِيَ حَامِلٌ أَكْثَرَ مِنْ تَطْلِيقَةٍ وَاحِدَةٍ وَيَتْرُكُهَا حَتَّى تَضَعَ حَمْلَهَا ثُمَّ يُوقِعُ سَائِرَ التَّطْلِيقَاتِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2182] (فَتَغَيَّظَ) فِيهِ دَلِيلٌ عَلَى حُرْمَةِ الطَّلَاقِ فِي الْحَيْضِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَغْضَبُ بِغَيْرِ حَرَامٍ كَذَا قَالَ عَلِيٌّ القارىء (ثُمَّ إِنْ شَاءَ طَلَّقَهَا طَاهِرًا) قَالَ فِي الْفَتْحِ اخْتَلَفَ الْفُقَهَاءُ فِي الْمُرَادِ بِقَوْلِهِ طَاهِرًا هَلِ الْمُرَادُ انْقِطَاعُ الدَّمِ أَوِ التَّطَهُّرُ بَالْغُسْلِ عَلَى قَوْلَيْنِ وَهُمَا رِوَايَتَانِ عَنْ أَحْمَدَ وَالرَّاجِحُ الثَّانِي لِمَا أَخْرَجَهُ النَّسَائِيُّ بِلَفْظِ مُرْ عَبْدَ اللَّهِ فَلْيُرَاجِعْهَا فَإِذَا اغْتَسَلَتْ مِنْ حَيْضَتِهَا الْأُخْرَى فَلَا يَمَسَّهَا حَتَّى يُطَلِّقَهَا وَإِنْ شَاءَ أَنْ يُمْسِكَهَا فَلْيُمْسِكْهَا (كَمَا أَمَرَ اللَّهُ تَعَالَى) أَيْ بقوله فطلقوهن

(6/163)

لعدتهن قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2183] (كَمْ طَلَّقْتَ امْرَأَتَكَ فَقَالَ وَاحِدَةً) فِيهِ نَصٌّ عَلَى أَنَّهُ طَلَّقَهَا وَاحِدَةً وَقَدْ تَظَاهَرَتْ رِوَايَاتُ مُسْلِمٍ بِأَنَّهَا طَلْقَةٌ وَاحِدَةٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2184] (تعرف بن عُمَرَ) وَفِي بَعْضِ النُّسَخِ أَتَعْرِفُ بِذِكْرِ هَمْزَةِ الِاسْتِفْهَامِ (فَإِنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ طَلَّقَ امْرَأَتَهُ) حَكَى عَنْ نَفْسِهِ بِلَفْظِ الْغَيْبَةِ (فِي قُبُلِ عِدَّتِهَا) بِضَمَّتَيْنِ أَيْ فِي إِقْبَالِهِ وَأَوَّلِهِ (فَمَهْ) أَيْ فَمَاذَا لِلِاسْتِفْهَامِ فَأَبْدَلَ الْأَلِفَ هَاءً لِلْوَقْفِ أَيْ فَمَا يَكُونُ وَإِنْ لَمْ يَحْتَسِبْ بِتِلْكَ الطَّلْقَةِ أَوْ هُوَ كَلِمَةُ زَجْرٍ أَنِ انْزَجِرْ عَنْهُ فَإِنَّهُ لَا شَكَّ فِي وُقُوعِ الطَّلَاقِ وَكَوْنِهِ مَحْسُوبًا فِي عَدَدِ الطَّلَاقِ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (إِنْ عَجَزَ) أَيْ عَنْ فَرْضٍ فَلَمْ يُقِمْهُ (وَاسْتَحْمَقَ) فَلَمْ يَأْتِ بِهِ أَيَكُونُ ذَلِكَ عُذْرًا لَهُ
وَقَالَ النَّوَوِيُّ الْهَمْزَةُ فِي أرأيت للاستفهام الانكاري أن نَعَمْ يَحْتَسِبُ الطَّلَاقَ وَلَا يُمْنَعَ احْتِسَابُهُ لِعَجْزِهِ وَحَمَاقَتِهِ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِيهِ حَذْفٌ وَإِضْمَارٌ كَأَنَّهُ يَقُولُ أَرَأَيْتَ إِنْ عَجَزَ وَاسْتَحْمَقَ أَيُسْقِطُ عَنْهُ الطَّلَاقَ حُمْقُهُ أَوْ يُبْطِلُهُ عَجْزُهُ قَالَ وَفِي الْحَدِيثِ بَيَانٌ أَنَّ طَلَاقَ الْحَائِضِ وَاقِعٌ وَلَوْلَا أَنَّهُ قَدْ وَقَعَ لَمْ يَكُنْ لِأَمْرِهِ فِي الْمُرَاجَعَةِ مَعْنًى
وَقَالَ النَّوَوِيُّ قَدْ أَجْمَعَتِ الْأُمَّةُ عَلَى تَحْرِيمِ طَلَاقِ الْحَائِضِ الْحَائِلِ بِغَيْرِ رِضَاهَا فَلَوْ طَلَّقَهَا أَثِمَ وَوَقَعَ طَلَاقُهُ وَيُؤْمَرُ بَالرَّجْعَةِ وَشَذَّ بَعْضُ أَهْلِ الظَّاهِرِ فَقَالَ لَا يَقَعُ طَلَاقُهُ وَالصَّوَابُ الْأَوَّلُ وَبِهِ قَالَ العلماء كافة انتهى
قلت قد أطال بن الْقَيِّمِ فِي زَادِ الْمَعَادِ فِي إِثْبَاتِ أَنَّ طَلَاقَ الْحَائِضِ لَا يَقَعُ فَعَلَيْكَ أَنْ تُطَالِعَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(6/164)

[2185] (أَنَّهُ) أَيْ أَبُو الزُّبَيْرِ (سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ أَيْمَنَ) بِنَصْبِ الدَّالِ مَفْعُولُ (مَوْلَى عُرْوَةَ) بَدَلٌ مِنْ عَبْدِ الرَّحْمَنِ (يَسْأَلُ) أَيْ عَبْدُ الرحمن (بن عُمَرَ) بَالنَّصْبِ (وَأَبُو الزُّبَيْرِ يَسْمَعُ) جُمْلَةٌ حَالِيَّةٌ (قَالَ) أَيْ عَبْدُ الرَّحْمَنِ (كَيْفَ تَرَى) الْخِطَابُ لِابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا (وَلَمْ يَرَهَا شَيْئًا) أَيْ لَمْ يَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ التَّطْلِيقَةَ شَيْئًا يُعْتَدُّ بِهِ
وَفِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّ طَلَاقَ الْحَائِضِ لَا يَقَعُ
وَالْقَائِلُونَ بِوُقُوعِ طَلَاقِ الْحَائِضِ قالوا إن قوله ولم يرها شيئا منكر لَمْ يَقُلْهُ غَيْرُ أَبِي الزُّبَيْرِ
قَالَ الْخَطَّابِيُّ قَالَ أَهْلُ الْحَدِيثِ لَمْ يَرْوِ أَبُو الزُّبَيْرِ حَدِيثًا أَنْكَرَ مِنْ هَذَا وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ لَمْ يَرَهُ شَيْئًا بَاتًّا تَحْرُمُ مَعَهُ الْمُرَاجَعَةُ وَلَا يَحِلُّ لَهُ إِلَّا بَعْدَ زَوْجٍ أَوْ لَمْ يَرَهُ شَيْئًا جَائِزًا فِي السُّنَّةِ مَاضِيًا فِي حُكْمِ الِاخْتِيَارِ وَإِنْ كَانَ لَازِمًا لَهُ عَلَى سَبِيلِ الْكَرَاهَةِ وَاللَّهُ أَعْلَمُ انْتَهَى
وَأَبُو دَاوُدَ أَيْضًا قَدْ أَشَارَ إِلَى نَكَارَةِ قَوْلِهِ وَلَمْ يَرَهَا شَيْئًا حَيْثُ قَالَ وَالْأَحَادِيثُ كُلُّهَا عَلَى خِلَافِ مَا قَالَ أَبُو الزُّبَيْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه حَدِيث أَبِي الزُّبَيْر هَذَا بِحُرُوفِهِ إِلَّا أَنَّهُ لَمْ يَقُلْ وَلَمْ يَرَهَا شَيْئًا بَلْ قَالَ فَرَدَّهَا وَقَالَ إِذَا طَهُرَتْ إِلَى آخِره
وَقَدْ دَلَّ حديث بن عُمَر هَذَا عَلَى أُمُور مِنْهَا تَحْرِيم الطَّلَاق فِي الْحَيْض
وَمِنْهَا أَنَّهُ حُجَّة لِمَنْ قَالَ بِوُقُوعِهِ قَالُوا لِأَنَّ الرَّجْعَة إِنَّمَا تَكُون بَعْد الطَّلَاق وَنَازَعَهُمْ فِي ذَلِكَ آخَرُونَ
وَقَالُوا لَا مَعْنَى لِوُقُوعِ الطَّلَاق وَالْأَمْر بِالْمُرَاجَعَةِ فَإِنَّهُ لَوْ لَمْ يَعُدّ الطَّلَاق لَمْ يَكُنْ لِأَمْرِهِ بِالرَّجْعَةِ مَعْنًى بَلْ أَمَرَهُ بِارْتِجَاعِهَا وَهُوَ رَدّهَا إِلَى حَالهَا الْأُولَى قَبْل تَطْلِيقهَا دَلِيل عَلَى أَنَّ الطَّلَاق لَمْ يَقَع
قَالُوا وَقَدْ صَرَّحَ بِهَذَا فِي حَدِيث أَبِي الزُّبَيْر الْمَذْكُور آنِفًا

(6/165)

(قَالَ أَبُو دَاوُدَ وَرُوِيَ هَذَا الْحَدِيثُ عَنِ بن عُمَرَ إِلَخْ) حَاصِلُ كَلَامِهِ أَنَّ هَذَا الْحَدِيثَ أي حديث بن عُمَرَ فِي تَطْلِيقِهِ امْرَأَتَهُ حَائِضًا رَوَاهُ عَنْهُ يُونُسُ بْنُ جُبَيْرٍ وَأَنْسُ بْنُ سِيرِينَ وَسَعِيدُ بْنُ جُبَيْرٍ وَزَيْدُ بْنُ أَسْلَمَ وَأَبُو الزُّبَيْرِ وَمَنْصُورٌ وَفِي رِوَايَاتِ هَؤُلَاءِ كُلِّهِمْ أَنَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَبُو الزُّبَيْر ثِقَة فِي نَفْسه صَدُوق حَافِظ إِنَّمَا تَكَلَّمَ فِي بَعْض مَا رَوَاهُ عَنْ جَابِر مُعَنْعَنًا لَمْ يُصَرِّح بِسَمَاعِهِ مِنْهُ وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيث بِسَمَاعِهِ مِنْ بن عُمَر فَلَا وَجْه لِرَدِّهِ
قَالُوا وَلَا يُنَاقِض حديثه ما تقدم من قول بن عُمَر فِيهِ أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ وَقَوْله فَحَسِبْت مِنْ طَلَاقهَا لِأَنَّهُ لَيْسَ فِي ذَلِكَ لفظ مرفوع إلى النبي
وَقَوْله وَلَمْ يَرَهَا شَيْئًا مَرْفُوع صَرِيح فِي عَدَم الْوُقُوع
قَالُوا وَهَذَا مُقْتَضَى قَوَاعِد الشَّرِيعَة
فَإِنَّ الطَّلَاق لَمَّا كَانَ مُنْقَسِمًا إِلَى حَلَال وَحَرَام كَانَ قِيَاس قَوَاعِد الشَّرْع أَنَّ حَرَامه بَاطِل غَيْر مُعْتَدّ بِهِ كَالنِّكَاحِ وَسَائِر الْعُقُود الَّتِي تَنْقَسِم إِلَى حَلَال وَحَرَام وَلَا يَرِد عَلَى ذَلِكَ الظِّهَار فَإِنَّهُ لَا يَكُون قَطّ إِلَّا حَرَامًا لِأَنَّهُ مُنْكَر مِنْ الْقَوْل وَزُور فَلَوْ قِيلَ لَا يَصِحّ لَمْ يَكُنْ لِلظِّهَارِ حُكْم أَصْلًا
قَالُوا وَكَمَا أَنَّ قَوَاعِد الشَّرِيعَة أَنَّ النَّهْي يَقْتَضِي التَّحْرِيم فَكَذَلِكَ يَقْتَضِي الْفَسَاد وَلَيْسَ مَعَنَا مَا يُسْتَدَلّ بِهِ عَلَى فَسَاد الْعَقْد إِلَّا النَّهْي عَنْهُ
قَالُوا وَلِأَنَّ هَذَا طَلَاق مَنَعَ مِنْهُ صَاحِب الشَّرْع وَحُجِرَ عَلَى الْعَبْد فِي اِتِّبَاعه فَكَمَا أَفَادَ مَنْعه وَحَجْره عَدَم جَوَاز الْإِيقَاع أَفَادَ عَدَم نُفُوذه وَإِلَّا لَمْ يَكُنْ لِلْحَجْرِ فَائِدَة وَإِنَّمَا فَائِدَة الْحَجْر عَدَم صِحَّة مَا حُجِرَ عَلَى الْمُكَلَّف فِيهِ
قَالُوا وَلِأَنَّ الزَّوْج لَوْ أَذِنَ لَهُ رَجُل بِطَرِيقِ الْوَكَالَة أَنْ يُطَلِّق اِمْرَأَته طَلَاقًا مُعَيَّنًا فَطَلَّقَ غَيْر مَا أَذِنَ لَهُ فِيهِ لَمْ يُنَفَّذ لِعَدَمِ إِذْنه
وَاَللَّه سُبْحَانه إِنَّمَا أَذِنَ لِلْعَبْدِ فِي الطَّلَاق الْمُبَاح وَلَمْ يَأْذَن لَهُ فِي الْمُحَرَّم فَكَيْف تُصَحِّحُونَ مَا لَمْ يَأْذَن بِهِ وَتُوقِعُونَهُ وَتَجْعَلُونَهُ مِنْ صَحِيح أَحْكَام الشَّرْع

(6/166)

النبي صلى الله عليه وسلم أمره أن يُرَاجِعَهَا حَتَّى تَطْهُرَ أَيْ مِنَ الْحَيْضَةِ الَّتِي طَلَّقَهَا فِيهَا ثُمَّ إِنْ شَاءَ طَلَّقَ وَإِنْ شَاءَ أَمْسَكَ وَلَيْسَ فِي رِوَايَاتِهِمْ ذِكْرُ حَيْضَةٍ أُخْرَى سِوَى الَّتِي طَلَّقَهَا فِيهَا
وَمِثْلُ هَؤُلَاءِ رَوَاهُ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ سَالِمٍ عن بن عُمَرَ
وَرَوَى هَذَا الْحَدِيثَ الزُّهْرِيُّ عَنْ سَالِمٍ عن بن عُمَرَ وَنَافِعٌ عَنْهُ وَفِي رِوَايَتِهِمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُرَاجِعَهَا حَتَّى تَطْهُرَ أَيْ مِنَ الْحَيْضَةِ الَّتِي طَلَّقَهَا فِيهَا ثُمَّ تَحِيضُ أَيْ حَيْضَةً أُخْرَى سِوَى الَّتِي طَلَّقَهَا فِيهَا ثُمَّ تَطْهُرُ أَيْ مِنَ الْحَيْضَةِ الثَّانِيَةِ ثُمَّ إِنْ شَاءَ طَلَّقَ أَوْ أَمْسَكَ
فَفِي رِوَايَتِهِمَا زِيَادَةٌ وَرُوِيَ عَنْ عَطَاءٍ الخرساني عن الحسن عن بن عُمَرَ مِثْلَ رِوَايَتِهِمَا (وَالْأَحَادِيثُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَلِأَنَّهُ لَوْ كَانَ الطَّلَاق نَافِذًا فِي الْحَيْض لَكَانَ الْأَمْر بِالْمُرَاجَعَةِ وَالتَّطْلِيق بَعْده تَكْثِيرًا مِنْ الطَّلَاق الْبَغِيض إِلَى اللَّه وَتَقْلِيلًا لِمَا بَقِيَ مِنْ عَدَده الَّذِي يَتَمَكَّن مِنْ الْمُرَاجَعَة مَعَهُ
وَمَعْلُوم أَنَّهُ لَا مَصْلَحَة فِي ذَلِكَ
قَالُوا وَإِنَّ مَفْسَدَة الطَّلَاق الْوَاقِع فِي الْحَيْض لَوْ كَانَ وَاقِعًا لَا يَرْتَفِع بِالرَّجْعَةِ وَالطَّلَاق بَعْدهَا بَلْ إِنَّمَا يَرْتَفِع بِالرَّجْعَةِ الْمُسْتَمِرَّة الَّتِي تَلُمّ شَعَث النِّكَاح وَتُرَقِّع خِرَقه
فَأَمَّا رَجْعَة يَعْقُبهَا طَلَاق فَلَا تُزِيل مَفْسَدَة الطَّلَاق الْأَوَّل لَوْ كَانَ وَاقِعًا
قَالُوا وَأَيْضًا فَمَا حَرَّمَهُ اللَّه سُبْحَانه مِنْ الْعُقُود فَهُوَ مَطْلُوب الْإِعْدَام بِكُلِّ طَرِيق حَتَّى يُجْعَل وُجُوده كَعَدَمِهِ فِي حُكْم الشَّرْع وَلِهَذَا كَانَ مَمْنُوعًا مِنْ فِعْله بَاطِلًا فِي حُكْم الشَّرْع وَالْبَاطِل شَرْعًا كَالْمَعْدُومِ
وَمَعْلُوم أَنَّ هَذَا هُوَ مَقْصُود الشَّارِع مِمَّا حَرَّمَهُ وَنَهَى عَنْهُ فَالْحُكْم بِبُطْلَانِ مَا حَرَّمَهُ وَمَنَعَ مِنْهُ أَدْنَى إِلَى تَحْصِيل هَذَا الْمَطْلُوب وَأَقْرَب بِخِلَافِ مَا إِذَا صَحَّحَ فَإِنَّهُ يَثْبُت لَهُ حُكْم الْوُجُود
قَالُوا وَلِأَنَّهُ إِذَا صُحِّحَ اِسْتَوَى هُوَ وَالْحَلَال فِي الْحُكْم الشَّرْعِيّ وَهُوَ الصِّحَّة
وَإِنَّمَا يَفْتَرِقَانِ فِي مُوجِب ذَلِكَ مِنْ الْإِثْم وَالذَّمّ وَمَعْلُوم أَنَّ الْحَلَال الْمَأْذُون فِيهِ لَا يُسَاوِي الْمُحَرَّم الْمَمْنُوع مِنْهُ الْبَتَّة
قَالُوا وَأَيْضًا فَإِنَّمَا حَرَّمَ لِئَلَّا يَنْفُذ وَلَا يَصِحّ فَإِذَا نَفَذَ وَصَحَّ وَتَرَتَّبَ عَلَيْهِ حُكْم الصَّحِيح كَانَ ذَلِكَ عَائِدًا عَلَى مُقْتَضَى النَّهْي بِالْإِبْطَالِ
قَالُوا وَأَيْضًا فَالشَّارِع إِنَّمَا حَرَّمَهُ وَنَهَى عَنْهُ لِأَجْلِ الْمَفْسَدَة الَّتِي تَنْشَأ مِنْ وُقُوعه فَإِنَّ مَا نَهَى عَنْهُ الشَّرْع وَحَرَّمَهُ لَا يَكُون قَطُّ إِلَّا مُشْتَمِلًا عَنْ مَفْسَدَة خَالِصَة أَوْ رَاجِحَة فَنَهَى عَنْهُ قَصْدًا لِإِعْدَامِ تَلِك الْمَفْسَدَة
فَلَوْ حَكَمَ بِصِحَّتِهِ وَنُفُوذه لَكَانَ ذَلِكَ تَحْصِيلًا لِلْمَفْسَدَةِ الَّتِي قَصَدَ الشَّارِع إِعْدَامهَا وَإِثْبَاتًا لَهَا

(6/167)

كُلُّهَا عَلَى خِلَافِ مَا قَالَ أَبُو الزُّبَيْرِ) أَيْ فِي قَوْلِهِ وَلَمْ يَرَهَا شَيْئًا
قَالَ الْمُنْذِرِيُّ وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ ونافع أثبت عن بن عُمَرَ مِنْ أَبِي الزُّبَيْرِ وَالْأَثْبَتُ مِنَ الْحَدِيثَيْنِ أَوْلَى أَنْ يُقَالَ بِهِ إِذَا خَالَفَهُ
وَقَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ حَدِيثُ يُونُسَ بْنِ جُبَيْرٍ أَثْبَتُ مِنْ هَذَا
وَقَالَ أَهْلُ الْحَدِيثِ لَمْ يَرْوِ أَبُو الزُّبَيْرِ حَدِيثًا أَنْكَرَ مِنْ هَذَا
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ وَلَمْ يَقُلْهُ عَنْهُ أَحَدٌ غَيْرُ أَبِي الزُّبَيْرِ وَقَدْ رَوَاهُ عَنْهُ جَمَاعَةٌ جُلَّةٌ فَلَمْ يَقُلْ ذَلِكَ وَاحِدٌ مِنْهُمْ
وأبو الزبير ليس بحجة في من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَيْضًا فَالْعَقْد الصَّحِيح هُوَ الَّذِي يَتَرَتَّب عَلَيْهِ أَثَره وَيَحْصُل مِنْهُ مَقْصُوده
وَهَذَا إِنَّمَا يَكُون فِي الْعُقُود الَّتِي أَذِنَ فِيهَا الشَّارِع وَجَعَلَهَا أَسْبَابًا لِتَرَتُّبِ آثَارهَا عَلَيْهَا فَمَا لَمْ يَأْذَن فِيهِ وَلَمْ يَشْرَعهُ كَيْف يَكُون سَبَبًا لِتَرَتُّبِ آثَاره عَلَيْهِ وَيُجْعَل كَالْمَشْرُوعِ الْمَأْذُون فِيهِ
قَالُوا وَأَيْضًا فَالشَّارِع إِنَّمَا جَعَلَ لِلْمُكَلَّفِ مُبَاشَرَة الْأَسْبَاب فَقَطْ وَأَمَّا أَحْكَامهَا الْمُتَرَتِّبَة عَلَيْهَا فَلَيْسَتْ إِلَى الْمُكَلَّف وَإِنَّمَا هِيَ إِلَى الشَّارِع فَهُوَ قد نصب الأسباب جعلها مُقْتَضَيَات لِأَحْكَامِهَا وَجَعَلَ السَّبَب مَقْدُورًا لِلْعَبْدِ فَإِذَا بَاشَرَهُ رَتَّبَ عَلَيْهِ الشَّارِع أَحْكَامه
فَإِذَا كَانَ السَّبَب مُحَرَّمًا كَانَ مَمْنُوعًا مِنْهُ وَلَمْ يَنْصِبهُ الشَّارِع مُقْتَضِيًا لِآثَارِ السَّبَب الْمَأْذُون فِيهِ وَالْحُكْم لَيْسَ إِلَى الْمُكَلَّف حَتَّى يَكُون إِيقَاعه إِلَيْهِ غَيْر مَأْذُون فِيهِ وَلَا نَصَبَهُ الشَّارِع لِتَرَتُّبِ الْآثَار عَلَيْهِ فَتَرْتِيبهَا عَلَيْهِ إِنَّمَا هُوَ بِالْقِيَاسِ عَلَى السَّبَب الْمُبَاح الْمَأْذُون فِيهِ وَهُوَ قِيَاس فِي غَايَة الْفَسَاد إِذْ هُوَ قِيَاس أَحَد النَّقِيضَيْنِ عَلَى الْآخَر فِي التَّسْوِيَة بَيْنهمَا فِي الْحُكْم وَلَا يَخْفَى فَسَاده
قَالُوا وَأَيْضًا فَصِحَّة الْعَقْد هُوَ عِبَارَة عَنْ تَرَتُّب أَثَره الْمَقْصُود لِلْمُكَلَّفِ عَلَيْهِ وَهَذَا التَّرَتُّب نِعْمَة مِنْ الشَّارِع أَنْعَمَ بِهَا عَلَى الْعَبْد وَجَعَلَ لَهُ طَرِيقًا إِلَى حُصُولهَا بِمُبَاشَرَةِ الْأَسْبَاب الَّتِي أَذِنَ لَهُ فِيهَا فَإِذَا كَانَ السَّبَب مُحَرَّمًا مَنْهِيًّا عَنْهُ كَانَتْ مُبَاشَرَته مَعْصِيَة فَكَيْف تَكُون الْمَعْصِيَة سَبَبًا لِتَرَتُّبِ النِّعْمَة الَّتِي قَصَدَ الْمُكَلَّف حُصُولهَا قَالُوا وَقَدْ عَلَّلَ مَنْ أَوْقَعَ الطَّلَاق وَأَوْجَبَ الرَّجْعَة إِيجَاب الرَّجْعَة بِهَذِهِ الْعِلَّة بِعَيْنِهَا وَقَالُوا أَوْجَبْنَا عَلَيْهِ الرَّجْعَة مُعَامَلَة لَهُ بِنَقِيضِ قَصْده فَإِنَّهُ اِرْتَكَبَ أَمْرًا مُحَرَّمًا يَقْصِد بِهِ الْخَلَاص مِنْ الزَّوْجَة فَعُومِلَ بِنَقِيضِ قَصْده فَأَمَرَ بِرَجْعَتِهَا
قَالُوا فَمَا جَعَلْتُمُوهُ أَنْتُمْ عِلَّة لِإِيجَابِ الرَّجْعَة فَهُوَ بِعَيْنِهِ عِلَّة لِعَدَمِ وُقُوع الطَّلَاق الَّذِي قَصَدَهُ الْمُكَلَّف بِارْتِكَابِهِ مَا حَرَّمَ اللَّه عَلَيْهِ
وَلَا رَيْب أَنَّ دَفْع وُقُوع الطَّلَاق أَسْهَل مِنْ دَفْعه بِالرَّجْعَةِ فَإِذَا اِقْتَضَتْ هَذِهِ الْعِلَّة دَفْع أَثَر الطَّلَاق بِالرَّجْعَةِ فَلِأَنْ تَقْتَضِي دَفْع وُقُوعه أَوْلَى وَأَحْرَى
قَالُوا وَأَيْضًا فَلِلَّهِ تَعَالَى فِي الطَّلَاق الْمُبَاح حُكْمَانِ أَحَدهمَا إِبَاحَته وَالْإِذْن فِيهِ وَالثَّانِي جَعْله سَبَبًا لِلتَّخَلُّصِ مِنْ الزَّوْجَة
فَإِذَا لَمْ يَكُنْ الطَّلَاق مَأْذُونًا فِيهِ اِنْتَفَى الْحُكْم الْأَوَّل وَهُوَ الْإِبَاحَة فَمَا

(6/168)

خَالَفَهُ فِيهِ مِثْلُهُ فَكَيْفَ بِخِلَافِ مَنْ هُوَ أَثْبَتُ مِنْهُ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ لَمْ يَرَهُ شَيْئًا بَاتًّا تَحْرُمُ مَعَهُ الْمُرَاجَعَةُ إِلَى آخِرِ مَا نَقَلْتُ كَلَامَ الْخَطَّابِيِّ تَحْتَ قَوْلِهِ وَلَمْ يَرَهَا شَيْئًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُوجِب لِبَقَاءِ الْحُكْم الثَّانِي وَقَدْ اِرْتَفَعَ سَبَبه
وَمَعْلُوم أَنَّ بَقَاء الْحُكْم بِدُونِ سَبَبه مُمْتَنِع وَلَا تَصِحّ دَعْوَى أَنَّ الطَّلَاق الْمُحَرَّم سَبَب لِمَا تَقَدَّمَ قَالُوا وَأَيْضًا فَلَيْسَ فِي لَفْظ الشَّارِع يَصِحّ كَذَا وَلَا يَصِحّ وَإِنَّمَا يُسْتَفَاد ذَلِكَ مِنْ إِطْلَاقه وَمَنْعه فَمَا أَطْلَقَهُ وَأَبَاحَهُ فباشره المكلف حكم بصحته بمعى أَنَّهُ وَافَقَ أَمْر الشَّارِع
فَصَحَّ وَمَا لَمْ يَأْذَن فِيهِ وَلَمْ يُطْلِقهُ فَبَاشَرَهُ الْمُكَلَّف حُكِمَ بِعَدَمِ صِحَّته بِمَعْنَى أَنَّهُ خَالَفَ أَمْر الشَّارِع وَحُكْمه
وَلَيْسَ مَعَنَا مَا يُسْتَدَلّ بِهِ عَلَى الصِّحَّة وَالْفَسَاد إِلَّا مُوَافَقَة الْأَمْر وَالْإِذْن وَعَدَم مُوَافَقَتهمَا
فَإِنْ حَكَمْتُمْ بِالصِّحَّةِ مَعَ مُخَالَفَة أَمْر الشَّارِع وَإِبَاحَته لَمْ يَبْقَ طَرِيق إِلَى مَعْرِفَة الصَّحِيح مِنْ الْفَاسِد إِذْ لَمْ يَأْتِ مِنْ الشَّرْع إِخْبَار بِأَنَّ هَذَا صَحِيح وَهَذَا فَاسِد غَيْر الْإِبَاحَة وَالتَّحْرِيم فَإِذَا جَوَّزْتُمْ ثُبُوت الصِّحَّة مَعَ التَّحْرِيم فَبِأَيِّ شَيْء تَسْتَدِلُّونَ بَعْد ذَلِكَ عَلَى فَسَاد الْعَقْد وَبُطْلَانه
قَالُوا وَأَيْضًا فَإِنَّ النبي قَالَ كُلّ عَمَل لَيْسَ عَلَيْهِ أَمْرنَا فَهُوَ رَدٌّ وَفِي لَفْظ مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرنَا فَهُوَ رَدٌّ وَالرَّدّ فِعْل بِمَعْنَى الْمَفْعُول أَيْ فَهُوَ مَرْدُود وَعَبَّرَ عَنْ الْمَفْعُول بِالْمَصْدَرِ مُبَالَغَة حَتَّى كَأَنَّهُ نَفْس الرَّدّ وَهَذَا تَصْرِيح بِإِبْطَالِ كُلّ عَمَل عَلَى خِلَاف أَمْره وَرَدّه وَعَدَم اِعْتِبَاره فِي حُكْمه الْمَقْبُول وَمَعْلُوم أَنَّ الْمَرْدُود هُوَ الْبَاطِل بِعَيْنِهِ بَلْ كَوْنه رَدًّا أَبْلَغَ مِنْ كَوْنه بَاطِلًا إِذْ الْبَاطِل قَدْ يُقَال لِمَا لَا تَقَع فِيهِ أَوْ لِمَا مَنْفَعَته قَلِيلَة جِدًّا وَقَدْ يُقَال لِمَا يُنْتَفَع بِهِ ثُمَّ يَبْطُل نَفْعه وَأُمًّا الْمَرْدُود فَهُوَ الَّذِي لَمْ يَجْعَلهُ شَيْئًا وَلَمْ يَتَرَتَّب عَلَيْهِ مَقْصُوده أَصْلًا
قَالُوا فَالْمُطَلِّق فِي الْحَيْض قَدْ طَلَّقَ طَلَاقًا لَيْسَ عَلَيْهِ أَمْر الشَّارِع فَيَكُون مَرْدُودًا فَلَوْ صَحَّ وَلَزِمَ لَكَانَ مَقْبُولًا مِنْهُ وَهُوَ خِلَاف النَّصّ
قَالُوا وَأَيْضًا فَالشَّارِع أَبَاحَ لِلْمُكَلَّفِ مِنْ الطَّلَاق قَدْرًا مَعْلُومًا فِي زَمَن مَخْصُوص وَلَمْ يُمَلِّكهُ أَنْ يَتَعَدَّى الْقَدْر الَّذِي حَدَّ لَهُ وَلَا الزَّمَن الَّذِي عَيَّنَ لَهُ فَإِذَا تَعَدَّى مَا حَدَّ لَهُ مِنْ الْعَدَد كَانَ لَغْوًا بَاطِلًا فَكَذَلِكَ إِذَا تَعَدَّى مَا حَدَّ لَهُ مِنْ الزَّمَان يَكُون لَغْوًا بَاطِلًا فَكَيْفَ يَكُون عِدْوَانه فِي الْوَقْت صَحِيحًا مُعْتَبَرًا لَازِمًا وَعِدْوَانه أَنَّهُ فِي الْعَدَد لَغْوًا بَاطِلًا قَالُوا وَهَذَا كَمَا أَنَّ الشَّارِع حَدَّ لَهُ عَدَدًا مِنْ النِّسَاء مُعَيَّنًا فِي وَقْت مُعَيَّن فَلَوْ تَعَدَّى مَا حَدَّ لَهُ مِنْ الْعَدَد كَانَ لَغْوًا وَبَاطِلًا
وَكَذَلِكَ لَوْ تَعَدَّى مَا حَدَّ لَهُ مِنْ الْوَقْت بِأَنْ يَنْكِحهَا قَبْل اِنْقِضَاء الْعِدَّة مَثَلًا أَوْ فِي وَقْت الْإِحْرَام فَإِنَّهُ يَكُون لَغْوًا بَاطِلًا
فَقَدْ شَمَلَ الْبُطْلَان نَوْعَيْ التَّعَدِّي عَدَدًا أَوْ وَقْتًا
قَالُوا وَأَيْضًا فَالصِّحَّة إِمَّا أَنْ تُفَسَّر بِمُوَافَقَةِ أَمْر الشَّارِع وَإِمَّا أَنْ تُفَسَّر بِتَرَتُّبِ أَثَر الْفِعْل عَلَيْهِ فَإِنْ فُسِّرَتْ بِالْأَوَّلِ لَمْ يَكُنْ تَصْحِيح هَذَا الطَّلَاق مُمْكِنًا وَإِنْ فُسِّرَتْ بِالثَّانِي وَجَبَ أَيْضًا أَنْ لَا يَكُون الْعَقْد

(6/169)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُحَرَّم صَحِيحًا لِأَنَّ تَرَتُّب الثَّمَرَة عَلَى الْعَقْد إِنَّمَا هُوَ بِجَعْلِ الشَّارِع الْعَقْد كَذَلِكَ وَمَعْلُوم أَنَّهُ لَمْ يُعْتَبَر الْعَقْد الْمُحَرَّم وَلَمْ يَجْعَلهُ مُثْمِرًا لِمَقْصُودِهِ كَمَا مَرَّ تَقْدِيره
قَالُوا وَأَيْضًا فَوُصِفَ الْعَقْد الْمُحَرَّم بِالصِّحَّةِ مَعَ كَوْنه مُنْشِئًا لِلْمَفْسَدَةِ وَمُشْتَمِلًا عَلَى الْوَصْف الْمُقْتَضِي لِتَحْرِيمِهِ وَفَسَاده جَمَعَ بَيْن النَّقِيضَيْنِ فَإِنَّ الصِّحَّة إِنَّمَا تَنْشَأ عَنْ الْمَصْلَحَة وَالْعَقْد الْمُحَرَّم لَا مَصْلَحَة فِيهِ
بل هو منشأ لِمَفْسَدَةٍ خَالِصَة أَوْ رَاجِحَة
فَكَيْف تَنْشَأ الصِّحَّة من شيء هو منشأ الْمَفْسَدَة
قَالُوا وَأَيْضًا فَوَصْف الْعَقْد الْمُحَرَّم بِالصِّحَّةِ إِمَّا أَنْ يُعْلَم بِنَصٍّ مِنْ الشَّارِع أَوْ مِنْ قِيَاسه أَوْ مِنْ تَوَارُد عُرْفه فِي محال حُكْمه بِالصِّحَّةِ أَوْ مِنْ إِجْمَاع الْأُمَّة
وَلَا يُمْكِن إِثْبَات شَيْء مِنْ ذَلِكَ فِي مَحَلّ النِّزَاع بَلْ نُصُوص الشَّرْع تَقْتَضِي رَدَّهُ وَبُطْلَانه كَمَا تَقَدَّمَ وَكَذَلِكَ قِيَاس الشَّرِيعَة كَمَا ذَكَرْنَاهُ وَكَذَلِكَ اِسْتِقْرَاء مَوَارِد عُرْف الشَّرْع فِي مَجَال الْحُكْم بِالصِّحَّةِ إِنَّمَا يَقْتَضِي الْبُطْلَان فِي الْعَقْد الْمُحَرَّم لَا الصِّحَّة وَكَذَلِكَ الْإِجْمَاع فَإِنَّ الْأُمَّة لَمْ تُجْمِع قَطّ وَلِلَّهِ الْحَمْد عَلَى صِحَّة شَيْء حَرَّمَهُ اللَّه وَرَسُوله لَا فِي هَذِهِ الْمَسْأَلَة وَلَا فِي غَيْرهَا فَالْحُكْم بِالصِّحَّةِ فِيهَا إِلَى أَيّ دَلِيل يَسْتَنِد
قَالُوا وَأَمَّا قَوْل النبي مُرْهُ فَلْيُرَاجِعْهَا فَهَذَا حُجَّة لَنَا عَلَى عَدَم الْوُقُوع لِأَنَّهُ لَمَّا طَلَّقَهَا
وَالرَّجُل مِنْ عَادَته إِذَا طَلَّقَ اِمْرَأَته أَنْ يُخْرِجهَا عَنْهُ أَمَرَهُ بِأَنْ يُرَاجِعهَا وَيُمْسِكهَا فَإِنَّ هَذَا الطَّلَاق الَّذِي أَوْقَعَهُ لَيْسَ بِمُعْتَبَرٍ شَرْعًا وَلَا تَخْرُج الْمَرْأَة عن الزوجية بسببه فهو كقوله لِبَشِيرِ بْن سَعْد فِي قِصَّة نَحْله اِبْنه النُّعْمَان غُلَامًا رُدَّهُ
وَلَا يَدُلّ أَمْره إِيَّاهُ بِرَدِّهِ عَلَى أَنَّ الْوَلَد قَدْ مَلَكَ الْغُلَام وَأَنَّ الرَّدّ إِنَّمَا يَكُون بَعْد الْمِلْك فَكَذَلِكَ أَمْره بِرَدِّ الْمَرْأَة وَرَجْعَتهَا لَا يَدُلّ عَلَى أَنَّهُ لَا يَكُون إِلَّا بَعْد نُفُوذ الطَّلَاق بل لما ظن بن عُمَر جَوَاز هَذَا الطَّلَاق فَأَقْدَمَ عَلَيْهِ قَاصِدًا لوقوعه رد إليه النبي اِمْرَأَته وَأَمَرَهُ أَنْ يَرُدّهَا وَرَدُّ الشَّيْء إِلَى مِلْك مَنْ أَخْرَجَهُ لَا يَسْتَلْزِم خُرُوجه عَنْ مِلْكه شَرْعًا كَمَا تُرَدّ الْعَيْن الْمَغْصُوبَة إِلَى مَالِكهَا وَيُقَال لِلْغَاصِبِ رُدَّهَا إِلَيْهِ وَلَا يَدُلّ ذَلِكَ عَلَى زَوَال مِلْك صَاحِبهَا عَنْهَا وَكَذَلِكَ إِذَا قِيلَ رُدَّ عَلَى فُلَان ضَالَّته وَلَمَّا بَاعَ عَلَى أَحَد الْغُلَامَيْنِ الْأَخَوَيْنِ قَالَ لَهُ النبي رُدَّهُ رُدَّهُ وَهَذَا أَمْر بِالرَّدِّ حَقِيقَة
قَالُوا فَقَدْ وَفَّيْنَا اللَّفْظ حَقِيقَته الَّتِي وُضِعَ لَهَا
قالوا وأيضا فقد صرح بن عمر أن النبي رَدَّهَا عَلَيْهِ وَلَمْ يَرَهَا شَيْئًا وَتَعَلُّقكُمْ عَلَى أَبِي الزُّبَيْر مِمَّا لَا مُتَعَلِّق فِيهِ فَإِنَّ أَبَا الزُّبَيْر إِنَّمَا يَخَاف مِنْ تَدْلِيسه وَقَدْ صَرَّحَ هَذَا بِالسَّمَاعِ كَمَا تَقَدَّمَ فَدَلَّ عَلَى أَنَّ الْأَمْر بِمُرَاجَعَتِهَا لَا يَسْتَلْزِم نُفُوذ الطَّلَاق
قالوا والذي يدل عليه أن بن عُمَر قَالَ فِي الرَّجُل

(6/170)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يُطَلِّق اِمْرَأَته وَهِيَ حَائِض لَا يُعْتَدّ بِذَلِكَ ذَكَرَهُ الْإِشْبِيلِيّ فِي الْأَحْكَام مِنْ طَرِيق مُحَمَّد بْن عَبْد السَّلَام الْخُشَنِيِّ قَالَ حَدَّثَنَا مُحَمَّد بْن بَشَّار حَدَّثَنَا عَبْد الْوَهَّاب بْن عَبْد الْمَجِيد الثَّقَفِيّ حَدَّثَنَا عُبَيْد اللَّه بْن عُمَر عن نافع عن بن عُمَر أَنَّهُ قَالَ فِي الرَّجُل يُطَلِّق اِمْرَأَته وهي حائض قال بن عمر لا يعتد بذلك وذكره بن حَزْم فِي كِتَاب الْمُحَلَّى بِإِسْنَادِهِ مِنْ طَرِيق الْخُشَنِيِّ
وَهَذَا إِسْنَاد صَحِيح
قَالُوا وَقَدْ رَوَى الدَّارَقُطْنِيُّ فِي سُنَنه بِإِسْنَادٍ شِيعِيّ عَنْ أَبِي الزبير قال سألت بن عُمَر عَنْ رَجُل طَلَّقَ اِمْرَأَته ثَلَاثًا وَهِيَ حَائِض فَقَالَ لِي أَتَعْرِفُ عَبْد اللَّه بْن عُمَر قُلْت نَعَمْ قَالَ طَلَّقْت اِمْرَأَتِي ثَلَاثًا على عهد النبي فَرَدَّهَا رَسُول اللَّه إِلَى السُّنَّة قَالَ الدَّارَقُطْنِيُّ كُلّهمْ شِيعَة وَلَمْ يَزِدْ عَلَى هَذَا
وَلَكِنَّ هَذَا الْحَدِيث بَاطِل قَطْعًا وَلَا تَحْتَجّ بِهِ وَإِنَّمَا ذَكَرْنَاهُ لِلتَّعْرِيفِ بِحَالِهِ وَلَوْ كَانَ إِسْنَاده ثِقَات لَكَانَ غَلَطًا فَإِنَّ الْمَعْرُوف مِنْ رِوَايَة الأثبات عن بن عُمَر أَنَّهُ إِنَّمَا طَلَّقَ تَطْلِيقَة وَاحِدَة كَمَا رَوَاهُ مُسْلِم فِي الصَّحِيح مِنْ حَدِيث يُونُس بْن جُبَيْر وَلَكِنْ لَوْ حَاكَمْنَا مُنَازِعِينَا إِلَى مَا يُقِرُّونَ بِهِ مِنْ أَنَّ رِوَايَة أَهْل الْبِدَع مَقْبُولَة فَكَمْ فِي الصَّحِيح مِنْ رِوَايَة الشِّيعَة الْغُلَاة وَالْقَدَرِيَّة وَالْخَوَارِج وَالْمُرْجِئَة وَغَيْرهمْ لَمْ يَتَمَكَّنُوا مِنْ الطَّعْن فِي هَذَا الْحَدِيث بِأَنَّ رُوَاته شِيعَة إِذْ مُجَرَّد كَوْنهمْ شِيعَة لَا يُوجِب رَدَّ حَدِيثهمْ
وَبَعْد فَفِي مُعَارَضَته بِحَدِيثِ يُونُس بْن جُبَيْر أَنَّهُ طَلَّقَهَا تَطْلِيقَة كَلَام لَيْسَ هَذَا مَوْضِعه فَإِنَّ مَنْ جَعَلَ الثَّلَاث وَاحِدَة قَالَ هِيَ ثَلَاث فِي اللَّفْظ وَهِيَ وَاحِدَة فِي الْحُكْم عَلَى مَا فِي حَدِيث أبي الصهباء عن بن عَبَّاس
وَاَللَّه أَعْلَم
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّ نافعا أثبت في بن عُمَر وَأَوْلَى بِهِ مِنْ أَبِي الزُّبَيْر وَأَخَصّ فَرِوَايَته أَوْلَى أَنْ نَأْخُذ بِهَا فَهَذَا إِنَّمَا يُحْتَاج إِلَيْهِ عِنْد التَّعَارُض فَكَيْفَ وَلَا تَعَارُض بَيْنهمَا فَإِنَّ رِوَايَة أَبِي الزُّبَيْر صَرِيحَة فِي أَنَّهَا لَمْ تُحْسَب عَلَيْهِ وَأَمَّا نَافِع فَرِوَايَاته لَيْسَ فِيهَا شَيْء صَرِيح قَطّ أَنَّ النَّبِيّ حَسِبَهَا عَلَيْهِ بَلْ مَرَّة قَالَ فَمَهْ أَيْ فَمَا يَكُون وَهَذَا لَيْسَ بِإِخْبَارٍ عَنْ النَّبِيّ أَنَّهُ حَسِبَهَا وَمَرَّة قَالَ أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ وَهَذَا رَأْي مَحْض وَمَعْنَاهُ أَنَّهُ رَكِبَ خُطَّة عَجْز وَاسْتَحْمَقَ أَيْ رَكِبَ أُحْمُوقَة وَجَهَالَة فَطَلَّقَ فِي زَمَن لَمْ يُؤْذَن لَهُ فِي الطَّلَاق فِيهِ وَمَعْلُوم أَنَّهُ لَوْ كَانَ عِنْد بن عمر أنه حَسِبَهَا عَلَيْهِ لَمْ يَحْتَجْ أَنْ يَقُول لِلسَّائِلِ أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ فَإِنَّ هَذَا لَيْسَ بِدَلِيلٍ عَلَى وُقُوع الطَّلَاق فَإِنَّ مَنْ عَجَزَ وَاسْتَحْمَقَ يُرَدّ إِلَى الْعِلْم وَالسُّنَّة الَّتِي سَنَّهَا رسول الله فَكَيْف يُظَنّ بِابْنِ عُمَر أَنَّهُ يَكْتُم نَصًّا عن رسول الله فِي الِاعْتِدَاد بِتِلْكَ الطَّلْقَة ثُمَّ يُحْتَجّ بِقَوْلِهِ أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ وَقَدْ سَأَلَهُ مَرَّة رَجُل عَنْ شَيْء فَأَجَابَهُ بِالنَّصِّ فَقَالَ السَّائِل أَرَأَيْت إِنْ كَانَ كَذَا وَكَذَا قَالَ اِجْعَلْ أَرَأَيْت بِالْيَمَنِ وَمَرَّة قَالَ تُحْسَب مِنْ طَلَاقهَا وهذا قول نافع ليس قول بن عُمَر كَذَلِكَ جَاءَ مُصَرَّحًا بِهِ فِي هَذَا الْحَدِيث فِي الصَّحِيحَيْنِ قَالَ عَبْد اللَّه لِنَافِعٍ مَا فَعَلَتْ التَّطْلِيقَة قَالَ وَاحِدَة أَعْتَدّ بِهَا وَفِي بَعْض أَلْفَاظه فَحُسِبَتْ تَطْلِيقَة وَفِي لَفْظ للبخاري عن سعيد بن جبير عن بن عُمَر فَحُسِبَتْ عَلَيَّ بِتَطْلِيقَةٍ وَلَكِنَّ هَذِهِ اللَّفْظَة اِنْفَرَدَ بِهَا سَعِيد بْن جُبَيْر عَنْهُ وَخَالَفَ نَافِع وَأَنَس بْن سِيرِينَ وَيُونُس بْن جُبَيْر وسائر الرواة عن بن عمر فلم يذكروا فحسبت علي وانفراد بن جُبَيْر بِهَا كَانْفِرَادِ أَبِي الزُّبَيْر

(6/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بِقَوْلِهِ وَلَمْ يَرَهَا شَيْئًا فَإِنْ تَسَاقَطَتْ الرِّوَايَتَانِ لَمْ يَكُنْ فِي سَائِر الْأَلْفَاظ دَلِيل عَلَى الْوُقُوع وَإِنْ رُجِّحَ إِحْدَاهُمَا عَلَى الْأُخْرَى فَرِوَايَة أَبِي الزُّبَيْر صَرِيحَة فِي الرَّفْع وَرِوَايَة سَعِيد بْن جُبَيْر غَيْر صَرِيحَة فِي الرَّفْع فَإِنَّهُ لم يذكر فاعل الحساب فلعل أباه رضي الله عنه حسبها عليه بعد موت النبي فِي الْوَقْت الَّذِي أَلْزَمَ النَّاس فِيهِ بِالطَّلَاقِ الثَّلَاث وَحَسِبَهُ عَلَيْهِمْ اِجْتِهَادًا مِنْهُ وَمَصْلَحَة رَآهَا لِلْأُمَّةِ لِئَلَّا يَتَتَابَعُوا فِي الطَّلَاق الْمُحَرَّم فَإِذَا عَلِمُوا أَنَّهُ يَلْزَمهُمْ وَيَنْفُذ عَلَيْهِمْ أَمْسَكُوا عَنْهُ وقد كان في زمن النبي لَا يَحْتَسِب عَلَيْهِمْ بِهِ ثَلَاثًا فِي لَفْظ وَاحِد فَلَمَّا رَأَى عُمَر النَّاس قَدْ أَكْثَرُوا مِنْهُ رَأَى إِلْزَامهمْ بِهِ وَالِاحْتِسَاب عَلَيْهِمْ بِهِ
قَالُوا وَبِهَذَا تَأْتَلِف الْأَحَادِيث الْوَارِدَة فِي هَذَا الْبَاب وَيَتَبَيَّن وَجْههَا وَيَزُول عَنْهَا التَّنَاقُض وَالِاضْطِرَاب وَيُسْتَغْنَى عَنْ تَكَلُّف التَّأْوِيلَات الْمُسْتَكْرَهَة لَهَا وَيَتَبَيَّن مُوَافَقَتهَا لِقَوَاعِد الشَّرْع وَأُصُوله
قَالُوا وَهَذَا الظَّنّ بِعُمَر رَضِيَ اللَّه عَنْهُ أَنَّهُ إِذَا اِحْتَسَبَ عَلَى النَّاس بِالطَّلَاقِ الثَّلَاث اِحْتَسَبَ عَلَى اِبْنه بِتَطْلِيقَتِهِ الَّتِي طَلَّقَهَا فِي الْحَيْض وَكَوْن النَّبِيّ لَمْ يَرَهَا شَيْئًا مِثْل كَوْن الطَّلَاق الثَّلَاث عَلَى عَهْده كَانَ وَاحِدَة
وَإِلْزَام عُمَر النَّاس بِذَلِكَ كَإِلْزَامِهِ لَهُ بِهَذَا وَأَدَّاهُ اِجْتِهَاده رَضِيَ اللَّه عَنْهُ إِلَى أَنَّ ذَلِكَ كَانَ تَخْفِيفًا وَرِفْقًا بِالْأُمَّةِ لِعِلَّةِ إِيقَاعهمْ الطَّلَاق وَعَدَم تَتَابُعهمْ فِيهِ فَلَمَّا أَكْثَرُوا مِنْهُ وَتَتَابَعُوا فِيهِ أَلْزَمَهُمْ بِمَا اِلْتَزَمُوهُ وَهَذَا كَمَا أَدَّاهُ اِجْتِهَاده فِي الْجَلْد فِي الْخَمْر ثَمَانِينَ وَحَلْق الرَّأْس فِيهِ والنفي والنبي إِنَّمَا جَلَدَ فِيهِ أَرْبَعِينَ وَلَمْ يَحْلِق فِيهِ رَأْسًا وَلَمْ يُغَرِّب فَلَمَّا رَأَى النَّاس قَدْ أَكْثَرُوا مِنْهُ وَاسْتَهَانُوا بِالْأَرْبَعِينَ ضَاعَفَهَا عَلَيْهِمْ وَحَلَقَ وَنَفَى
وَلِهَذَا نَظَائِر كَثِيرَة سَتُذْكَرُ فِي مَوْضِع آخَر إِنْ شَاءَ اللَّه
قَالُوا وَتَوَهَّمَ مَنْ تَوَهَّمَ أَنَّا خَالَفْنَا الْإِجْمَاع فِي هَذِهِ الْمَسْأَلَة غَلَط فَإِنَّ الْخِلَاف فِيهَا أَشْهَر مِنْ أَنْ يُجْحَد وَأَظْهَر مِنْ أَنْ يُسْتَر
وَإِذَا كَانَتْ الْمَسْأَلَة مِنْ مَوَارِد النِّزَاع فَالْوَاجِب فِيهَا اِمْتِثَال مَا أَمَرَ اللَّه بِهِ وَرَسُوله مِنْ رَدِّ مَا تَنَازَعَ فِيهِ الْعُلَمَاء إِلَى اللَّه وَرَسُوله وَتَحْكِيم اللَّه وَرَسُوله دُون تَحْكِيم أَحَد مِنْ الْخَلْق قَالَ تَعَالَى {فَإِنْ تَنَازَعْتُمْ فِي شَيْء فَرُدُّوهُ إِلَى اللَّه وَالرَّسُول إِنْ كُنْتُمْ تُؤْمِنُونَ بِاَللَّهِ وَالْيَوْم الْآخِر ذَلِكَ خَيْر وَأَحْسَن تَأْوِيلًا}
فَهَذِهِ بَعْض كَلِمَات الْمَانِعِينَ مِنْ الْوُقُوع
وَلَوْ اِسْتَوْفَيْنَا الْكَلَام فِي الْمَسْأَلَة لَاحْتَمَلَتْ سَفَرًا كَبِيرًا فَلْنَقْتَصِرْ عَلَى فَوَائِد الْحَدِيث
قَالَ الْمُوَقِّعُونَ
وَفِيهِ دَلِيل عَلَى أَنَّ الرَّجْعَة يَسْتَقِلّ بِهَا الزَّوْج دُون الْوَلِيّ وَرِضَا الْمَرْأَة لِأَنَّهُ جَعَلَ ذَلِكَ إِلَيْهِ دُون غَيْره وَدَلَالَة الْقُرْآن عَلَى هَذَا أَظْهَر مِنْ هَذِهِ الدَّلَالَة
قَالَ تَعَالَى {وَبُعُولَتهنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} فَجَعَلَ الْأَزْوَاج أَحَقَّ بِالرَّجْعَةِ مِنْ الْمَرْأَة وَالْوَلِيّ
وَاخْتَلَفُوا فِي قَوْله مُرْهُ فَلْيُرَاجِعْهَا هَلْ الْأَمْر بِالرَّجْعَةِ عَلَى الْوُجُوب أَوْ الِاسْتِحْبَاب فَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وبن أَبِي لَيْلَى وَسُفْيَان الثَّوْرِيُّ وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ بَلْ أَشْهَرهمَا عَنْهُ الْأَمْر بِالرَّجْعَةِ اِسْتِحْبَاب
قَالَ بَعْضهمْ لِأَنَّ اِبْتِدَاء النِّكَاح إِذَا لَمْ يَكُنْ وَاجِبًا فَاسْتِدَامَته كَذَلِكَ وَقَالَ مَالِك فِي الْأَشْهَر عَنْهُ وَدَاوُد وَأَحْمَد فِي الرِّوَايَة الْأُخْرَى الرَّجْعَة وَاجِبَة الْأَمْر بِهَا وَلِأَنَّ الطَّلَاق لَمَّا كَانَ مُحَرَّمًا فِي هَذَا الزَّمَن كَانَ بَقَاء النِّكَاح وَاسْتِدَامَته فِيهِ وَاجِبًا وَبِهَذَا يَبْطُل قَوْلهمْ إِذَا لَمْ يَجِب اِبْتِدَاء النِّكَاح لَمْ تَجِب اِسْتِدَامَته فَإِنَّ الِاسْتِدَامَة هَا هُنَا وَاجِبَة لِأَجْلِ الْوَقْت فَإِنَّهُ لَا يَجُوز فِيهِ الطَّلَاق
قَالُوا وَلِأَنَّ الرَّجْعَة إِمْسَاك بِدَلِيلِ قَوْله {الطَّلَاق مَرَّتَانِ فَإِمْسَاك بِمَعْرُوفٍ أَوْ تَسْرِيح بِإِحْسَانٍ} فَالْإِمْسَاك مُرَاجَعَتهَا فِي الْعِدَّة وَالتَّسْرِيح تَرْكهَا حَتَّى

(6/172)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَنْقَضِي عِدَّتهَا
وَإِذَا كَانَتْ الرَّجْعَة إِمْسَاكًا فَلَا رَيْب فِي وُجُوب إِمْسَاكهَا فِي زَمَن الْحَيْض وَتَحْرِيم طَلَاقهَا فَتَكُون وَاجِبَة
ثُمَّ اِخْتَلَفَ الْمُوجِبُونَ لِلرَّجْعَةِ فِي عِلَّة ذَلِكَ فَقَالَتْ طَائِفَة
إِنَّمَا أَمَرَهُ بِرَجْعَتِهَا لِيَقَع الطَّلَاق الَّذِي أَرَادَهُ فِي زَمَن الْإِبَاحَة وَهُوَ الطُّهْر الَّذِي لَمْ يَمَسّهَا فِيهِ فَلَوْ لَمْ يَرْتَجِعهَا لَكَانَ الطَّلَاق الَّذِي تَرَتَّبَتْ عَلَيْهِ الْأَحْكَام هُوَ الطَّلَاق الْمُحَرَّم وَالشَّارِع لَا يُرَتِّب الْأَحْكَام عَلَى طَلَاق مُحَرَّم فَأَمَرَ بِرَجْعَتِهَا لِيُطَلِّقهَا طَلَاقًا مُبَاحًا يَتَرَتَّب عَلَيْهِ أَحْكَام الطَّلَاق
وَقَالَتْ طَائِفَة بَلْ أَمَرَهُ بِرَجْعَتِهَا عُقُوبَة لَهُ عَلَى طَلَاقهَا فِي زَمَن الْحَيْض فَعَاقَبَهُ بِنَقِيضِ قَصْده وَأَمَرَهُ بِارْتِجَاعِهَا عَكْس مَقْصُوده
وَقَالَتْ طَائِفَة بَلْ الْعِلَّة فِي ذَلِكَ أَنَّ تَحْرِيم الطَّلَاق فِي زَمَن الْحَيْض مُعَلَّل بِتَطْوِيلِ الْعِدَّة فَأَمَرَهُ بِرَجْعَتِهَا لِيَزُولَ الْمَعْنَى الَّذِي حَرُمَ الطَّلَاق فِي الْحَيْض لِأَجْلِهِ
وَقَالَ بَعْض الْمُوجِبِينَ إِنَّ أَبَى رَجْعَتهَا أُجْبِرَ عَلَيْهَا
فَإِنْ اِمْتَنَعَ ضُرِبَ وَحُبِسَ فَإِنْ أَصَرَّ حُكِمَ عَلَيْهِ بِرَجْعَتِهَا وَأَشْهَدَ أَنَّهُ قَدْ رَدَّهَا عَلَيْهِ فَتَكُون اِمْرَأَته يَتَوَارَثَانِ وَيَلْزَمهُ جَمِيع حُقُوقهَا حَتَّى يُفَارِقهَا فِرَاقًا ثَانِيًا قَالَهُ أَصْبَغُ وَغَيْره مِنْ الْمَالِكِيَّة
ثُمَّ اِخْتَلَفُوا
فَقَالَ مَالِك يُجْبَر عَلَى الرَّجْعَة إِنْ طَهُرَتْ مَا دَامَتْ فِي الْعِدَّة لِأَنَّهُ وَقْت لِلرَّجْعَةِ
وَقَالَ أَشْهَب إِذَا طَهُرَتْ ثُمَّ حَاضَتْ ثُمَّ طَهُرَتْ لَمْ تَجِب رَجْعَتهَا فِي هَذِهِ الْحَال وَإِنْ كَانَتْ فِي الْعِدَّة لِأَنَّهُ لَا يَجِب عَلَيْهِ إِمْسَاكهَا فِي هَذِهِ الْحَال لِجَوَازِ طَلَاقهَا فِيهِ فَلَا يَجِب عَلَيْهِ رَجْعَتهَا فِيهِ إِذْ لَوْ وَجَبَتْ الرَّجْعَة فِي هَذَا الْوَقْت لَحَرُمَ الطلاق فيه
وقوله حَتَّى تَطْهُر ثُمَّ تَحِيض ثُمَّ تَطْهُر ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْد ذَلِكَ وَإِنْ شَاءَ طلق قال البيهقي أكثر الروايات عن بن عمر أن النبي أَمَرَهُ أَنْ يُرَاجِعهَا حَتَّى تَطْهُر ثُمَّ إِنْ شَاءَ طَلَّقَ وَإِنْ شَاءَ أَمْسَكَ فَإِنْ كَانَتْ الرواية عن سالم ونافع وبن دِينَار فِي أَمْره بِأَنْ يُرَاجِعهَا حَتَّى تَطْهُر ثُمَّ تَحِيض ثُمَّ تَطْهُر مَحْفُوظَة فَقَدْ قَالَ الشَّافِعِيّ يَحْتَمِل أَنْ يَكُون إِنَّمَا أَرَادَ بِذَلِكَ الِاسْتِبْرَاء أَنْ يَسْتَبْرِئهَا بَعْد الْحَيْضَة الَّتِي طَلَّقَهَا فِيهَا بِطُهْرٍ تَامّ ثُمَّ حَيْض تَامّ لِيَكُونَ تَطْلِيقهَا وَهِيَ تَعْلَم عِدَّتهَا أَبِالْحَمْلِ هِيَ أَمْ بِالْحَيْضِ أَوْ لِيَكُونَ تَطْلِيقهَا بَعْد عِلْمه بِالْحَمْلِ وهو

(6/173)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
غَيْر جَاهِل مَا صَنَعَ أَوْ يُرَغِّب فَيُمْسِك لِلْحَمْلِ أَوْ لِيَكُونَ إِنْ كَانَتْ سَأَلَتْ الطَّلَاق غَيْر حَامِل أَنْ تَكُفّ عَنْهُ حَامِلًا
آخِر كلامه
وأكثر الروايات في حديث بن عُمَر مُصَرِّحَة بِأَنَّهُ إِنَّمَا أَذِنَ فِي طَلَاقهَا بَعْد أَنْ تَطْهُر مِنْ تِلْكَ الْحَيْضَة ثُمَّ تَحِيض ثُمَّ تَطْهُر هَكَذَا أَخْرَجَاهُ فِي الصَّحِيحَيْنِ مِنْ رِوَايَة نَافِع عَنْهُ وَمِنْ رِوَايَة اِبْنه سَالِم عَنْهُ
وَفِي لَفْظ مُتَّفَق عَلَيْهِ ثُمَّ يُمْسِكهَا حَتَّى تَطْهُر ثُمَّ تَحِيض عِنْده حَيْضَة أُخْرَى ثُمَّ يُمْهِلهَا حَتَّى تَطْهُر مِنْ حَيْضهَا وَفِي لَفْظ آخَر مُتَّفَق عَلَيْهِ مُرْهُ فَلْيُرَاجِعْهَا حَتَّى تَحِيض حَيْضَة مُسْتَقْبَلَة سِوَى حَيْضَتهَا الَّتِي طَلَّقَهَا فِيهَا فَفِي تَعَدُّد الْحَيْض وَالطُّهْر ثَلَاثَة أَلْفَاظ مَحْفُوظَة مُتَّفَق عَلَيْهَا مِنْ رِوَايَة اِبْنه سَالِم وَمَوْلَاهُ نَافِع وَعَبْد اللَّه بْن دِينَار وَغَيْرهمْ وَاَلَّذِينَ زَادُوا قَدْ حَفِظُوا مَا لَمْ يَحْفَظهُ هَؤُلَاءِ
وَلَوْ قُدِّرَ التَّعَارُض فَالزَّائِدُونَ أَكْثَر وأثبت في بن عُمَر وَأَخَصُّ بِهِ فَرِوَايَاتهمْ أَوْلَى لِأَنَّ نَافِعًا مَوْلَاهُ أَعْلَم النَّاس بِحَدِيثِهِ وَسَالِم اِبْنه كَذَلِكَ وَعَبْد اللَّه بْن دِينَار مِنْ أَثْبَت النَّاس فِيهِ وَأَرْوَاهُمْ عَنْهُ فَكَيْف يُقَدَّم اِخْتِصَار أَبِي الزُّبَيْر وَيُونُس بْن جُبَيْر عَلَى هَؤُلَاءِ وَمِنْ الْعَجَب تَعْلِيل حَدِيث أَبِي الزُّبَيْر فِي رَدّهَا عَلَيْهِ مِنْ غَيْر اِحْتِسَاب بِالطَّلْقَةِ بِمُخَالَفَةِ غَيْره لَهُ ثُمَّ تَقَدَّمَ رِوَايَته الَّتِي سَكَتَ فِيهَا عَنْ تَعَدُّد الْحَيْض وَالطُّهْر عَلَى رِوَايَة نَافِع وبن دِينَار وَسَالِم فَالصَّوَاب الَّذِي لَا يُشَكّ فِيهِ أَنَّ هَذِهِ الرِّوَايَة ثَابِتَة مَحْفُوظَة وَلِذَلِكَ أَخْرَجَهَا أَصْحَاب الصَّحِيحَيْنِ
وَاخْتُلِفَ فِي جَوَاز طَلَاقهَا فِي الطُّهْر الْمُتَعَقِّب لِلْحَيْضَةِ الَّتِي طَلَّقَ فِيهَا عَلَى قَوْلَيْنِ هُمَا رِوَايَتَانِ عَنْ أَحْمَد وَمَالِك أَشْهَرهمَا عِنْد أَصْحَاب مَالِك الْمَنْع حَتَّى تَحِيض حَيْضَة مُسْتَقْبَلَة سِوَى تَلِك الْحَيْضَة ثُمَّ تَطْهُر كَمَا أمر به النبي
وَالثَّانِي يَجُوز طَلَاقهَا فِي الطُّهْر الْمُتَعَقِّب لِتِلْكَ الْحَيْضَة وَهُوَ قَوْل الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد فِي الرِّوَايَة الْأُخْرَى
وَوَجْهه أَنَّ التَّحْرِيم إِنَّمَا كَانَ لِأَجْلِ الْحَيْض فَإِذَا طَهُرَتْ زَالَ مُوجِب التَّحْرِيم فَجَازَ طَلَاقهَا فِي هَذَا الطُّهْر كَمَا يَجُوز فِي الطُّهْر الَّذِي بَعْده وَكَمَا يَجُوز أَيْضًا طَلَاقهَا فِيهِ لَوْ لَمْ يَتَقَدَّم طَلَاق فِي الْحَيْض وَلِأَنَّ فِي بَعْض طُرُق حَدِيث بن عُمَر فِي الصَّحِيح ثُمَّ لْيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلًا وَفِي لَفْظ ثُمَّ لْيُطَلِّقْهَا طَاهِرًا مِنْ غَيْر جِمَاع فِي قُبُل عِدَّتهَا وَفِي لَفْظ فَإِذَا طَهُرَتْ فَلْيُطَلِّقْهَا لِطُهْرِهَا قَالَ فَرَاجَعَهَا ثُمَّ طَلَّقَهَا لِطُهْرِهَا وَفِي حَدِيث أَبِي الزُّبَيْر وَقَالَ إِذَا طَهُرَتْ فَلْيُطَلِّقْ أَوْ لِيُمْسِك وَكُلّ هَذِهِ الْأَلْفَاظ فِي الصَّحِيح
وَأَمَّا أَصْحَاب الْقَوْل الثَّانِي فاحتجوا بما تقدم من أمره بِإِمْسَاكِهَا حَتَّى تَحِيض ثُمَّ تَطْهُر ثُمَّ تَحِيض ثُمَّ تَطْهُر
وَقَدْ تَقَدَّمَ
قَالُوا وَحِكْمَة ذَلِكَ من وجوه

(6/174)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا أَنَّهُ لَوْ طَلَّقَهَا عَقِب تَلِك الْحَيْضَة كَانَ قَدْ رَاجَعَهَا لِيُطَلِّقهَا
وَهَذَا عَكْس مَقْصُود الرَّجْعَة فَإِنَّ اللَّه سُبْحَانه إِنَّمَا شُرِعَ الرَّجْعَة لِإِمْسَاكِ الْمَرْأَة وَإِيوَائِهَا وَلَمّ شَعَث النِّكَاح وَقَطْع سَبَب الْفُرْقَة وَلِهَذَا سَمَّاهُ إِمْسَاكًا فَأَمَرَهُ الشَّارِع أَنْ يُمْسِكهَا فِي ذَلِكَ الطُّهْر وَأَنْ لَا يُطَلِّق فِيهِ حَتَّى تَحِيض حَيْضَة أُخْرَى ثُمَّ تَطْهُر لِتَكُونَ الرَّجْعَة لِلْإِمْسَاكِ لَا لِلطَّلَاقِ
قَالُوا وَقَدْ أَكَّدَ الشَّارِع هَذَا الْمَعْنَى حَتَّى إِنَّهُ أَمَرَ فِي بَعْض طُرُق هَذَا الْحَدِيث بِأَنْ يُمْسِكهَا فِي الطُّهْر الْمُتَعَقِّب لِتِلْكَ الْحَيْضَة فَإِذَا حَاضَتْ بَعْده وَطَهُرَتْ فَإِنْ شَاءَ طَلَّقَهَا قَبْل أَنْ يَمَسّهَا فَإِنَّهُ قَالَ مُرْهُ فَلْيُرَاجِعْهَا فَإِذَا طَهُرَتْ مَسَّهَا حَتَّى إِذَا طَهُرَتْ أُخْرَى فَإِنْ شاء طلقها وإن شاء أمسكها ذكره بن عَبْد الْبَرّ وَقَالَ الرَّجْعَة لَا تَكَاد تُعْلَم صِحَّتهَا إِلَّا بِالْوَطْءِ لِأَنَّهُ الْمُبْتَغَى مِنْ النِّكَاح وَلَا يَحْصُل الْوَطْء إِلَّا فِي الطُّهْر فَإِذَا وَطِئَهَا حَرُمَ طَلَاقهَا فِيهِ حَتَّى تَحِيض
ثُمَّ تَطْهُر فَاعْتَبَرْنَا مَظِنَّة الْوَطْء وَمَحِلّه وَلَمْ يَجْعَلهُ مَحِلًّا لِلطَّلَاقِ
الثَّانِي أَنَّ الطَّلَاق حَرُمَ فِي الْحَيْض لِتَطْوِيلِ الْعِدَّة عَلَيْهَا فَلَوْ طَلَّقَهَا عَقِب الرَّجْعَة مِنْ غَيْر وَطْء لَمْ تَكُنْ قَدْ اِسْتَفَادَتْ بِالرَّجْعَةِ فَائِدَة فَإِنَّ تِلْكَ الْحَيْضَة الَّتِي طَلُقَتْ فِيهَا لَمْ تَكُنْ تُحْتَسَب عَلَيْهَا مِنْ الْعِدَّة وَإِنَّمَا تُسْتَقْبَل الْعِدَّة مِنْ الطُّهْر الَّذِي يَلِيهَا أَوْ مِنْ الْحَيْضَة الْأُخْرَى عَلَى الِاخْتِلَاف فِي الْأَقْرَاء فَإِذَا طَلَّقَهَا عَقِب تَلِك الْحَيْضَة كَانَتْ فِي مَعْنَى مِمَّنْ طَلُقَتْ ثُمَّ رَاجَعَهَا وَلَمْ يَمَسّهَا حَتَّى طَلَّقَهَا فَإِنَّهَا تُبْنَى عَلَى عِدَّتهَا فِي أَحَد الْقَوْلَيْنِ لِأَنَّهَا لَمْ تَنْقَطِع بِوَطْءٍ فَالْمَعْنَى الْمَقْصُود إِعْدَامه مِنْ تَطْوِيل الْعِدَّة مَوْجُود بِعَيْنِهِ هُنَا لَمْ يَزَلْ بِطَلَاقِهَا عَقِب الحيضة فأراد رسول الله قَطْع حُكْم الطَّلَاق جُمْلَة بِالْوَطْءِ فَاعْتُبِرَ الطُّهْر الذي هو موضع الوطء فإذا وطىء حَرُمَ طَلَاقهَا حَتَّى تَحِيض ثُمَّ تَطْهُر
وَمِنْهَا أَنَّهَا رُبَّمَا كَانَتْ حَامِلًا وَهُوَ لَا يَشْعُر فَإِنَّ الْحَامِل قَدْ تَرَى الدَّم بِلَا رَيْب وَهَلْ حُكْمه حُكْم الْحَيْض أَوْ دَم فَسَاد عَلَى الْخِلَاف فِيهِ فَأَرَادَ الشَّارِع أَنْ يَسْتَبْرِئهَا بَعْد تِلْكَ الْحَيْضَة بِطُهْرٍ تَامّ ثُمَّ بِحَيْضٍ تَامّ فَحِينَئِذٍ تَعْلَم هَلْ هِيَ حَامِل أَوْ حَائِل فَإِنَّهُ رُبَّمَا يُمْسِكهَا إِذَا عَلِمَ أَنَّهَا حَامِل مِنْهُ وَرُبَّمَا تَكُفّ هِيَ عَنْ الرَّغْبَة فِي الطَّلَاق إِذَا عَلِمَتْ أَنَّهَا حَامِل وَرُبَّمَا يَزُول الشَّرّ الْمُوجِب لِلطَّلَاقِ بِظُهُورِ الْحَمْل فَأَرَادَ الشارع تحيق عِلْمهَا بِذَلِكَ نَظَرًا لِلزَّوْجَيْنِ وَمُرَاعَاة لِمَصْلَحَتِهِمَا وَحَسْمًا لِبَابِ النَّدَم وَهَذَا مِنْ أَحْسَن مَحَاسِن الشَّرِيعَة
وَقِيلَ الْحِكْمَة فِيهِ أَنَّهُ عَاقَبَهُ بِأَمْرِهِ بِتَأْخِيرِ الطَّلَاق جَزَاء لَهُ عَلَى مَا فَعَلَهُ مِنْ إِيقَاعه عَلَى الْوَجْه الْمُحَرَّم
وَرُدَّ هَذَا بِأَنَّ بن عُمَر لَمْ يَكُنْ يَعْلَم التَّحْرِيم
وَأُجِيبَ عَنْهُ بِأَنَّ هَذَا حُكْم شَامِل لَهُ وَلِغَيْرِهِ مِنْ الْأُمَّة وَكَوْنه رَضِيَ اللَّه عَنْهُ لَمْ يَكُنْ عَالِمًا بِالتَّحْرِيمِ يُفِيد نَفْي الْإِثْم لَا عَدَم تَرَتُّب هَذِهِ الْمَصْلَحَة عَلَى الطَّلَاق الْمُحَرَّم فِي نفسه

(6/175)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقِيلَ حِكْمَته أَنَّ الطُّهْر الَّذِي بَعْد تِلْكَ الْحَيْضَة هُوَ مِنْ حَرِيم تَلِك الْحَيْضَة فَهُمَا كَالْقُرْءِ الْوَاحِد فَلَوْ شُرِعَ الطَّلَاق فِيهِ لَصَارَ كَمَوْقِعِ طَلْقَتَيْنِ فِي قُرْء وَاحِد وَلَيْسَ هَذَا بِطَلَاقِ السُّنَّة
وَقِيلَ حِكْمَته أَنَّهُ نَهَى عَنْ الطَّلَاق فِي الطُّهْر لِيَطُولَ مَقَامه مَعَهَا وَلَعَلَّهُ تَدْعُوهُ نَفْسه إِلَى وَطْئِهَا وَذَهَاب مَا فِي نَفْسه مِنْ الْكَرَاهَة لَهَا فَيَكُون ذَلِكَ حِرْصًا عَلَى اِرْتِفَاع الطَّلَاق الْبَغِيض إِلَى اللَّه الْمَحْبُوب إِلَى الشَّيْطَان وَحَضًّا عَلَى بَقَاء النِّكَاح وَدَوَام المودة والرحمة والله أعلم
وقوله ثُمَّ لْيُطَلِّقْهَا طَاهِرًا وَفِي اللَّفْظ الْآخَر فَإِذَا طَهُرَتْ فَلْيُطَلِّقْهَا إِنْ شَاءَ هَلْ الْمُرَاد بِهِ اِنْقِطَاع الدَّم أَوْ التَّطَهُّر بِالْغُسْلِ أَوْ مَا يَقُوم مَقَامه مِنْ التَّيَمُّم عَلَى قَوْلَيْنِ هُمَا رِوَايَتَانِ عَنْ أَحْمَد إِحْدَاهُمَا أَنَّهُ اِنْقِطَاع الدَّم وَهُوَ قَوْل الشَّافِعِيّ
وَالثَّانِيَة أَنَّهُ الِاغْتِسَال وَقَالَ أَبُو حَنِيفَة إِنْ طَهُرَتْ لِأَكْثَر الْحَيْض حَلَّ طَلَاقهَا بِانْقِطَاعِ الدَّم وَإِنْ طَهُرَتْ لِدُونِ أَكْثَره لَمْ يَحِلّ طَلَاقهَا حَتَّى تَصِير فِي حُكْم الطَّاهِرَات بِأَحَدِ ثَلَاثَة أَشْيَاء إِمَّا أَنْ تَغْتَسِل وَإِمَّا أَنْ تَتَيَمَّم عِنْد الْعَجْز وَتُصَلِّي وَإِمَّا أَنْ يَخْرُج عَنْهَا وَقْت صَلَاة لِأَنَّهُ مَتَى وُجِدَ أَحَد هَذِهِ الْأَشْيَاء حَكَمْنَا بِانْقِطَاعِ حَيْضهَا
وَسِرّ الْمَسْأَلَة أَنَّ الْأَحْكَام الْمُتَرَتِّبَة عَلَى الْحَيْض نَوْعَانِ مِنْهَا مَا يَزُول بِنَفْسِ اِنْقِطَاعه كَصِحَّةِ الْغُسْل وَالصَّوْم وَوُجُوب الصَّلَاة فِي ذِمَّتهَا
وَمِنْهَا مَا لَا يَزُول إِلَّا بِالْغُسْلِ كَحِلِّ الْوَطْء وصحة الصلاة وجواز الليث فِي الْمَسْجِد وَصِحَّة الطَّوَاف وَقِرَاءَة الْقُرْآن عَلَى أَحَد الْأَقْوَال فَهَلْ يُقَال الطَّلَاق مِنْ النَّوْع الْأَوَّل أَوْ مِنْ الثَّانِي وَلِمَنْ رَجَّحَ إِبَاحَته قَبْل الْغُسْل أَنْ يَقُول الْحَائِض إِذَا اِنْقَطَعَ دَمهَا صَارَتْ كَالْجُنُبِ يَحْرُم عَلَيْهَا مَا يَحْرُم عَلَيْهِ وَيَصِحّ مِنْهَا مَا يَصِحّ مِنْهُ وَمَعْلُوم أَنَّ الْمَرْأَة الْجُنُب لَا يَحْرُم طَلَاقهَا
وَلِمَنْ رَجَّحَ الثَّانِي أَنْ يُجِيب عَنْ هَذَا بِأَنَّهَا لَوْ كَانَتْ كَالْجُنُبِ لَحَلَّ وَطْؤُهَا وَيُحْتَجّ بِمَا رَوَاهُ النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث الْمُعْتَمِر بْن سُلَيْمَان قَالَ سَمِعْت عُبَيْد اللَّه عَنْ نَافِع عَنْ عَبْد اللَّه أَنَّهُ طَلَّقَ اِمْرَأَته وَهِيَ حَائِض تَطْلِيقَة فَانْطَلَقَ عُمَر فَأَخْبَرَ النَّبِيّ بذلك فقال النبي مُرْ عَبْد اللَّه فَلْيُرَاجِعْهَا فَإِذَا اِغْتَسَلَتْ مِنْ حَيْضَتهَا الْأُخْرَى فَلَا يَمَسّهَا حَتَّى يُطَلِّقهَا فَإِنْ شَاءَ أَنْ يُمْسِكهَا فَلْيُمْسِكْهَا فَإِنَّهَا الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء
وَهَذَا عَلَى شَرْط الصَّحِيحَيْنِ وَهُوَ مُفَسِّر لِقَوْلِهِ فَإِذَا طَهُرَتْ فَيَجِب حَمْله عَلَيْهِ
وَتَمَام هَذِهِ الْمَسْأَلَة أَنَّ الْعِدَّة هَلْ تَنْقَضِي بِنَفْسِ اِنْقِطَاع الدَّم وَتَنْقَطِع الرَّجْعَة أَمْ لَا تَنْقَطِع إِلَّا بِالْغُسْلِ وَفِيهِ خِلَاف بَيْن السَّلَف وَالْخَلَف يَأْتِي فِي موضعه إن شاء الله تعالى

(6/176)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقوله ثُمَّ لْيُطَلِّقْهَا طَاهِرًا قَبْل أَنْ يَمَسّ دَلِيل عَلَى أَنَّ طَلَاقهَا فِي الطُّهْر الَّذِي مَسَّ فِيهِ مَمْنُوع مِنْهُ وَهُوَ طَلَاق بِدْعَة وَهَذَا مُتَّفَق عَلَيْهِ فَلَوْ طَلَّقَ فِيهِ
قَالُوا لَمْ يجب عليه رجعتها قال بن عَبْد الْبَرّ أَجْمَعُوا عَلَى أَنَّ الرَّجْعَة لَا تَجِب فِي هَذِهِ الصُّورَة وَلَيْسَ هَذَا الْإِجْمَاع ثَابِتًا وَإِنْ كَانَ قَدْ حَكَاهُ صَاحِب الْمُغْنِي أَيْضًا فَإِنَّ أَحَد الْوَجْهَيْنِ فِي مَذْهَب أَحْمَد وُجُوب الرَّجْعَة فِي هَذَا الطَّلَاق حَكَاهُ فِي الرِّعَايَة وَهُوَ الْقِيَاس لِأَنَّهُ طَلَاق مُحَرَّم فَتَجِب الرَّجْعَة فِيهِ كَمَا تَجِب فِي الطَّلَاق فِي زَمَن الْحَيْض
وَلِمَنْ فَرَّقَ بَيْنهمَا أَنْ يَقُول زَمَن الطُّهْر وَقْت لِلْوَطْءِ وَلِلطَّلَاقِ وَزَمَن الْحَيْض لَيْسَ وَقْتًا لِوَاحِدٍ مِنْهُمَا فَظَهَرَ الْفَرْق بَيْنهمَا فَلَا يَلْزَم مِنْ الْأَمْر بِالرَّجْعَةِ فِي غَيْر زَمَن الطَّلَاق الْأَمْر بِهَا فِي زَمَنه وَلَكِنَّ هَذَا الْفَرْق ضَعِيف جِدًّا فَإِنَّ زَمَن الطُّهْر مَتَى اِتَّصَلَ بِهِ الْمَسِيس صَارَ كَزَمَنِ الْحَيْض فِي تَحْرِيم الطَّلَاق سَوَاء وَلَا فَرْق بَيْنهمَا بَلْ الْفَرْق الْمُؤَثِّر عِنْد النَّاس أَنَّ الْمَعْنَى الَّذِي وَجَبَتْ لِأَجْلِهِ الرَّجْعَة إِذَا طَلَّقَهَا حَائِضًا مُنْتَفٍ فِي صُورَة الطَّلَاق فِي الطُّهْر الَّذِي مَسَّهَا فِيهِ فَإِنَّهَا إِنَّمَا حَرُمَ طَلَاقهَا فِي زَمَن الْحَيْض لِتَطْوِيلِ الْعِدَّة عَلَيْهَا فَإِنَّهَا لَا تَحْتَسِب بِبَقِيَّةِ الْحَيْضَة قُرْءًا اِتِّفَاقًا
فَتَحْتَاج إِلَى اِسْتِئْنَاف ثَلَاثَة قُرُوء كَوَامِل وَأَمَّا الطُّهْر فَإِنَّهَا تَعْتَدّ بِمَا بَقِيَ مِنْهُ قُرْءًا وَلَوْ كَانَ لَحْظَة فَلَا حَاجَة بِهَا إِلَى أَنْ يُرَاجِعهَا فَإِنَّ مَنْ قَالَ الْأَقْرَاء الْأَطْهَار كَانَتْ أَوَّل عِدَّتهَا عِنْده عَقِب طَلَاقهَا وَمَنْ قَالَ هِيَ الْحَيْض اِسْتَأْنَفَ بِهَا بَعْد الطُّهْر وَهُوَ لَوْ رَاجَعَهَا ثُمَّ أَرَادَ أَنْ يُطَلِّقهَا لَمْ يُطَلِّقهَا إِلَّا فِي طُهْر فَلَا فَائِدَة فِي الرَّجْعَة
هَذَا هُوَ الْفَرْق الْمُؤَثِّر بَيْن الصُّورَتَيْنِ
وَبَعْد فَفِيهِ إِشْكَال لَا يُنْتَبَهُ لَهُ إِلَّا مَنْ بِهِ خِبْرَة بِمَأْخَذِ الشَّرْع وَأَسْرَاره وَجَمْعه وَفَرْقه
وذلك أن النبي أَمَرَهُ أَنْ يُطَلِّقهَا إِذَا شَاءَ قَبْل أَنْ يَمَسّهَا وَقَالَ فَتِلْكَ الْعِدَّة الَّتِي أَمَرَ بِهَا اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء وَهَذَا ظَاهِر فِي أَنَّ الْعِدَّة إِنَّمَا يَكُون اِسْتِقْبَالهَا مِنْ طُهْر لَمْ يَمَسّهَا فِيهِ إِنْ دَلَّ عَلَى أَنَّهَا بِالْأَطْهَارِ وَأَمَّا طُهْر قَدْ أَصَابَهَا فِيهِ فلم يجعله النبي مِنْ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء فَكَمَا لَا تَكُون عِدَّتهَا مُتَّصِلَة بِالْحَيْضَةِ الَّتِي طَلَّقَ فِيهَا يَنْبَغِي أَنْ لَا تَكُون مُتَّصِلَة بِالطُّهْرِ الَّذِي مَسَّهَا فِيهِ
لِأَنَّ النبي سَوَّى بَيْنهمَا فِي الْمَنْع مِنْ الطَّلَاق فِيهِمَا وَأَخْبَرَ أَنَّ الْعِدَّة الَّتِي أَمَرَ بِهَا اللَّه أَنْ يُطَلَّق لَهَا النِّسَاء هِيَ مِنْ وَقْت الطُّهْر الَّذِي لَمْ يَمَسّهَا فِيهِ فَمِنْ أَيْنَ لَنَا أَنَّ الطُّهْر الَّذِي مَسَّهَا فِيهِ هُوَ أَوَّل الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء وَهَذَا مَذْهَب أَبِي عُبَيْد وَهُوَ فِي الظُّهُور وَالْحُجَّة كَمَا تَرَى وَقَالَ الْإِمَام أَحْمَد وَالشَّافِعِيّ وَمَالِك وَأَصْحَابهمْ لَوْ بَقِيَ مِنْ الطُّهْر لَحْظَة حُسِبَتْ لَهَا قُرْءًا وَإِنْ كَانَ قَدْ جَامَعَ فِيهِ إِذَا قُلْنَا الْأَقْرَاء الْأَطْهَار
قَالَ الْمُنْتَصِرُونَ لِهَذَا الْقَوْل إِنَّمَا حَرُمَ الطَّلَاق فِي زَمَن الْحَيْض دَفْعًا لِضَرَرِ تَطْوِيل الْعِدَّة عَلَيْهَا فَلَوْ لَمْ تُحْتَسَب بِبَقِيَّةِ الطُّهْر قُرْءًا كَانَ الطَّلَاق فِي زَمَن الطُّهْر أَضَرَّ بِهَا وَأَطْوَل عَلَيْهَا
وَهَذَا ضَعِيف جِدًّا فَإِنَّهَا إِذْ طَلُقَتْ فِيهِ قَبْل الْمَسِيس اُحْتُسِبَ بِهِ وَأَمَّا إِذَا طَلُقَتْ بَعْد الْمَسِيس كَانَ حُكْمهَا حُكْم الْمُطَلَّقَة فِي زَمَن الْحَيْض فَكَمَا لَا تُحْتَسَب بِبَقِيَّةِ الْحَيْضَة لَا تُحْتَسَب بِبَقِيَّةِ هَذَا الطُّهْر المسوسة فيه

(6/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَلَمْ يَحْرُم الطَّلَاق فِي الطُّهْر لِأَجْلِ التَّطْوِيل الْمَوْجُود فِي الْحَيْض بَلْ إِنَّمَا حَرُمَ لِكَوْنِهَا مُرْتَابَة فَلَعَلَّهَا قَدْ حَمَلَتْ مِنْ ذَلِكَ الْوَطْء فَيَشْتَدّ نَدَمه إِذَا تَحَقَّقَ الْحَمْل وَيَكْثُر الضَّرَر
فَإِذَا أَرَادَ أَنْ يُطَلِّقهَا طَلَّقَهَا طَاهِرًا مِنْ غَيْر جِمَاع لِأَنَّهُمَا قَدْ تَيَقَّنَا عَدَم الرِّيبَة وَأَمَّا إِذَا ظَهَرَ الْحَمْل فَقَدْ دَخَلَ عَلَى بَصِيرَة وَأَقْدَم عَلَى فِرَاقهَا حَامِلًا
قَالُوا فَهَذَا الْفَرْق بَيْن الطَّلَاق فِي الْحَيْض وَالطُّهْر الْمُجَامَع فِيهِ
قَالُوا وَسِرُّ ذَلِكَ أَنَّ الْمَرْأَة إِنْ كَانَتْ حَامِلًا مِنْ هَذَا الْوَطْء فَعِدَّتهَا بِوَضْعِ الْحَمْل وَإِنْ لَمْ تَكُنْ قَدْ حَمَلَتْ مِنْهُ فَهُوَ قُرْء صَحِيح فَلَا ضَرَر عَلَيْهَا فِي طَلَاقهَا فِيهِ
وَلِمَنْ نَصَرَ قَوْل أَبِي عُبَيْد أَنْ يَقُول الشَّارِع إِنَّمَا جَعَلَ اِسْتِقْبَال عِدَّة الْمُطَلَّقَة مِنْ طُهْر لَمْ يَمَسّهَا فِيهِ لِيَكُونَ الْمُطَلِّق عَلَى بَصِيرَة مِنْ أَمْره وَالْمُطَلَّقَة عَلَى بَصِيرَة مِنْ عِدَّتهَا أَنَّهَا بِالْأَقْرَاءِ
فَأَمَّا إِذَا مَسَّهَا فِي الطُّهْر ثُمَّ طَلَّقَهَا لَمْ يَدْرِ أَحَامِلًا أَمْ حَائِلًا وَلَمْ تَدْرِ الْمَرْأَة أَعِدَّتهَا بِالْحَمْلِ أَمْ بِالْأَقْرَاءِ فَكَانَ الضَّرَر عَلَيْهِمَا فِي هَذَا الطَّلَاق أَشَدَّ مِنْ الضَّرَر فِي طَلَاقهَا وَهِيَ حَائِض فَلَا تُحْتَسَب بِبَقِيَّةِ ذَلِكَ الطُّهْر قُرْءًا كَمَا لَمْ يَحْتَسِب الشَّارِع بِهِ فِي جَوَاز إِيقَاع الطَّلَاق فِيهِ
وَهَذَا التَّفْرِيع كُلّه عَلَى أَقْوَال الْأَئِمَّة وَالْجُمْهُور
وَأَمَّا مَنْ لَمْ يُوقِع الطَّلَاق الْبِدْعِيّ فَلَا يَحْتَاج إِلَى شَيْء مِنْ هَذَا
وَقَوْله لِيُطَلِّقهَا طَاهِرًا أَوْ حَامِلًا دَلِيل عَلَى أَنَّ الْحَامِل طَلَاقهَا سُنِّيّ قال بن عَبْد الْبَرّ لَا خِلَاف بَيْن الْعُلَمَاء أَنَّ الْحَامِل طَلَاقهَا لِلسُّنَّةِ قَالَ الْإِمَام أَحْمَد أَذْهَب إِلَى حَدِيث سَالِم عَنْ أَبِيهِ ثُمَّ لْيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلًا وَعَنْ أَحْمَد رِوَايَة أُخْرَى أَنَّ طَلَاق الْحَامِل لَيْسَ بِسُنِّيٍّ وَلَا بِدْعِيّ وَإِنَّمَا يَثْبُت لَهَا ذَلِكَ مِنْ جِهَة الْعَدَد لامن جهة الوقت ولفظه الحمل في حديث بن عُمَر اِنْفَرَدَ بِهَا مُسْلِم وَحْده فِي بَعْض طُرُق الْحَدِيث
وَلَمْ يَذْكُرهَا الْبُخَارِيّ
فَلِذَلِكَ لَمْ يَكُنْ طَلَاقهَا سُنِّيًّا وَلَا بِدْعِيًّا لِأَنَّ الشَّارِع لَمْ يَمْنَع مِنْهُ
فَإِنْ قِيلَ إِذَا لَمْ يَكُنْ سُنِّيًّا كَانَ طَلَاقهَا بِدْعِيًّا لِأَنَّ النَّبِيّ إِنَّمَا أَبَاحَ طَلَاقهَا فِي طُهْر لَمْ يَمَسّهَا فِيهِ فَإِذَا مَسَّهَا فِي الطُّهْر وَحَمَلَتْ وَاسْتَمَرَّ حَمْلهَا اِسْتَمَرَّ الْمَنْع مِنْ الطَّلَاق فَكَيْف يُبِيحهُ تَجَدُّد ظُهُور الْحَمْل فَإِذَا لَمْ يَثْبُتُوا هَذِهِ اللَّفْظَة لَمْ يَكُنْ طَلَاق الْحَامِل جَائِزًا
فَالْجَوَاب أَنَّ الْمَعْنَى الَّذِي لِأَجْلِهِ حَرُمَ الطَّلَاق بَعْد الْمَسِيس مَعْدُوم عِنْد ظُهُور الْحَمْل لِأَنَّ الْمُطَلِّق عِنْد ظُهُور الْحَمْل قَدْ دَخَلَ عَلَى بَصِيرَة فَلَا يَخَاف ظُهُور أَمْر يَتَجَدَّد بِهِ النَّدَم وَلَيْسَتْ الْمَرْأَة مُرْتَابَة لِعَدَمِ اِشْتِبَاه الْأَمْر عَلَيْهَا بِخِلَافِ طَلَاقهَا مَعَ الشَّكّ فِي حَمْلهَا
وَاَللَّه أَعْلَم
وَقَوْله طَاهِرًا أَوْ حَامِلًا اِحْتَجَّ بِهِ من قال الحامل لا تحيض لأنه حَرَّمَ الطَّلَاق فِي زَمَن الْحَيْض وَأَبَاحَهُ فِي وَقْت الطُّهْر وَالْحَمْل فَلَوْ كَانَتْ الْحَامِل تَحِيض لَمْ يُبَحْ طَلَاقهَا حَامِلًا إِذَا رَأَتْ الدَّم وَهُوَ خِلَاف الْحَدِيث

(6/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلِأَصْحَابِ الْقَوْل الْآخَر أَنْ يُجِيبُوا عَنْ ذَلِكَ بِأَنَّ حَيْض الْحَامِل لَمْ يَكُنْ لَهُ تَأْثِير فِي الْعِدَّة بِحَالٍ لَا فِي تَطْوِيلهَا وَلَا تَخْفِيفهَا إِذَا عِدَّتهَا بِوَضْعِ الْحَمْل أَبَاحَ الشَّارِع طَلَاقهَا حَامِلًا مُطْلَقًا وَغَيْر الْحَامِل لَمْ يُبَحْ طَلَاقهَا إِلَّا إِذَا لَمْ تَكُنْ حَائِضًا لِأَنَّ الْحَيْض يُؤَثِّر فِي الْعِدَّة لِأَنَّ عِدَّتهَا بِالْأَقْرَاءِ فَالْحَدِيث دَلَّ عَلَى أَنَّ الْمَرْأَة لَهَا حَالَتَانِ أَحَدهمَا أَنْ تَكُون حَائِلًا فَلَا تُطَلَّق إِلَّا فِي طُهْر لَمْ يَمَسّهَا فِيهِ
وَالثَّانِيَة أَنْ تَكُون حَامِلًا فَيَجُوز طَلَاقهَا
وَالْفَرْق بَيْن الْحَامِل وغيرها في الطلاق إنما هُوَ بِسَبَبِ الْحَمْل وَعَدَمه لَا بِسَبَبِ حَيْض وَلَا طُهْر وَلِهَذَا يَجُوز طَلَاق الْحَامِل بَعْد الْمَسِيس دُون الْحَائِل وَهَذَا جَوَاب سَدِيد وَاَللَّه أَعْلَم
وَقَدْ أَفْرَدْت لِمَسْأَلَةِ الْحَامِل هَلْ تَحِيض أَمْ لَا مُصَنَّفًا مُفْرَدًا
وَقَدْ اِحْتَجَّ بِالْحَدِيثِ مَنْ يَرَى أَنَّ السُّنَّة تَفْرِيق الطَّلْقَات عَلَى الْأَقْرَاء فَيُطَلِّق لِكُلِّ قُرْء طَلْقَة وَهَذَا قَوْل أَبِي حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَعَنْ أَحْمَد رِوَايَة كقولهم
قالوا وذلك لأن النبي إِنَّمَا أَمَرَهُ بِإِمْسَاكِهَا فِي الطُّهْر الْمُتَعَقِّب لِلْحَيْضِ لِأَنَّهُ لَمْ يَفْصِل بَيْنه وَبَيْن الطَّلَاق طُهْر كَامِل وَالسُّنَّة أَنْ يَفْصِل بَيْن الطَّلْقَة وَالطَّلْقَة قُرْء كَامِل فَإِذَا طَهُرَتْ ثُمَّ حَاضَتْ ثُمَّ طَهُرَتْ
طَلَّقَهَا طَلْقَة بَائِنَة لِحُصُولِ الْفَصْل بَيْن الطَّلْقَتَيْنِ بِطُهْرٍ كَامِل
قَالُوا فَلِهَذَا الْمَعْنَى اُعْتُبِرَ الشَّارِع الْفَصْل بَيْن الطَّلَاق الْأَوَّل وَالثَّانِي
قَالُوا وفي بعض حديث بن عُمَر السُّنَّة أَنْ يَسْتَقْبِل الطُّهْر فَيُطَلِّق لِكُلِّ قرء وروى النسائي في سننه عن بن مَسْعُود قَالَ طَلَاق السُّنَّة أَنْ يُطَلِّقهَا تَطْلِيقَة وَهِيَ طَاهِر فِي غَيْر جِمَاع فَإِذَا حَاضَتْ فَطَهُرَتْ طَلَّقَهَا أُخْرَى فَإِذَا حَاضَتْ وَطَهُرَتْ طَلَّقَهَا أُخْرَى ثُمَّ تَعْتَدّ بَعْد ذَلِكَ بِحَيْضَةٍ
وَهَذَا الاستدلال ضعيف فإن النبي لَمْ يَأْمُرهُ بِإِمْسَاكِهَا فِي الطُّهْر الثَّانِي لِيُفَرِّق الطَّلْقَات الثَّلَاث عَلَى الْأَقْرَاء وَلَا فِي الْحَدِيث مَا يَدُلّ عَلَى ذَلِكَ وَإِنَّمَا أَمَرَهُ بِطَلَاقِهَا طَاهِرًا قَبْل أَنْ يَمَسّهَا وَقَدْ ذَكَرْنَا حِكْمَة إِمْسَاكهَا فِي الطُّهْر الْأَوَّل
وَأَمَّا قَوْله وَالسُّنَّة أَنْ يَسْتَقْبِل الطُّهْر فَيُطَلِّق لِكُلِّ قُرْء فَهُوَ حَدِيث قَدْ تَكَلَّمَ النَّاس فِيهِ وَأَنْكَرُوهُ عَلَى عطاء الخرساني فَإِنَّهُ اِنْفَرَدَ بِهَذِهِ اللَّفْظَة دُون سَائِر الرُّوَاة قَالَ الْبَيْهَقِيُّ وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ عَطَاء الخرساني عن بن عمر في هذه القصة أن النبي قَالَ السُّنَّة أَنْ يَسْتَقْبِل الطُّهْر فَيُطَلِّق لِكُلِّ قُرْء فَإِنَّهُ أَتَى فِي هَذَا الْحَدِيث بِزِيَادَاتٍ لَمْ يُتَابَع عَلَيْهَا وَهُوَ ضَعِيف فِي الْحَدِيث لَا يُقْبَل مِنْهُ مَا يَنْفَرِد بِهِ
وَأَمَّا حديث بن مَسْعُود فَمَعَ أَنَّهُ مَوْقُوف عَلَيْهِ فَهُوَ حَدِيث يَرْوِيه أَبُو إِسْحَاق عَنْ أَبِي الْأَحْوَص عَنْ عَبْد اللَّه وَاخْتُلِفَ عَلَى أَبِي إِسْحَاق فِيهِ فَقَالَ الْأَعْمَش عَنْهُ كَمَا تَقَدَّمَ وَقَالَ سُفْيَان الثَّوْرِيُّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي الْأَحْوَص عَنْهُ طَلَاق السُّنَّة أَنْ يُطَلِّقهَا طَاهِرًا مِنْ غَيْر جِمَاع وَلَعَلَّ هَذَا حَدِيثَانِ

(6/179)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَاَلَّذِي يَدُلّ عَلَيْهِ أَنَّ الْأَعْمَش قَالَ سَأَلْت إِبْرَاهِيم فَقَالَ لِي مِثْل ذَلِكَ
وَبِالْجُمْلَةِ فَهَذَا غايته أن يكون قول بن مَسْعُود وَقَدْ خَالَفَهُ عَلِيّ وَغَيْره
وَقَدْ رُوِيَ عن بن مَسْعُود رِوَايَتَانِ إِحْدَاهُمَا التَّفْرِيق وَالثَّانِيَة إِفْرَاد الطَّلْقَة وَتَرْكهَا حَتَّى تَنْقَضِي عِدَّتهَا
قَالَ طَلَاق السُّنَّة أَنْ يُطَلِّقهَا وَهِيَ طَاهِر ثُمَّ يَدَعهَا حَتَّى تَنْقَضِي عِدَّتهَا أَوْ يُرَاجِعهَا إِنْ شَاءَ ذَكَرَهُ بن عَبْد الْبَرّ عَنْهُ
وَلِأَنَّ هَذَا أَرْدَأ طَلَاق لِأَنَّهُ طَلَاق مِنْ غَيْر حَاجَة إِلَيْهِ وَتَعْرِيض لِتَحْرِيمِ الْمَرْأَة عَلَيْهِ إِلَّا بَعْد زَوْج وَإِصَابَة وَالشَّارِع لَا غَرَض لَهُ فِي ذَلِكَ وَلَا مَصْلَحَة لِلْمُطَلِّقِ فَكَانَ بِدْعِيًّا
وَاَللَّه أَعْلَم
وَقَوْله فَتِلْكَ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء اِحْتَجَّ بِهِ مَنْ يَرَى الْأَقْرَاء هِيَ الْأَطْهَار
قَالُوا وَاللَّام بِمَعْنَى الْوَقْت كَقَوْلِهِ تَعَالَى {أَقِمْ الصَّلَاة لِدُلُوكِ الشَّمْس} وَقَوْل الْعَرَب كَتَبَ لِثَلَاثٍ مَضَيْنَ وَلِثَلَاثٍ بَقَيْنَ
وَفِي الْحَدِيث فَلْيُصَلِّهَا حِين ذَكَرَهَا وَمِنْ الْغَد لِلْوَقْتِ قَالُوا فَهَذِهِ اللَّام الْوَقْتِيَّة بِمَعْنَى (فِيهِ)
وَأَجَابَ الْآخَرُونَ عَنْ هَذَا بِأَنَّ اللَّام فِي قَوْله تَعَالَى {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} هِيَ اللَّام الْمَذْكُورَة فِي قَوْله أَنْ تُطَلَّق لَهَا النِّسَاء وَلَا يَصِحّ أَنْ تَكُون وَقْتِيَّة وَلَا ذَكَرَ أَحَد مِنْ أَهْل الْعَرَبِيَّة أَنَّ اللَّام تَأْتِي بِمَعْنَى فِي أَصْلًا
ولا يصح أن تكون هنا بِمَعْنَى فِي وَلَوْ صَحَّ فِي غَيْر هَذَا الْمَوْضِع لِأَنَّ الطَّلَاق لَا يَكُون فِي نَفْس الْعِدَّة وَلَا تَكُون عِدَّة الطَّلَاق ظَرْفًا لَهُ قَطّ وَإِنَّمَا اللَّام هُنَا عَلَى بَابهَا لِلِاخْتِصَاصِ
وَالْمَعْنَى طَلِّقُوهُنَّ مُسْتَقْبِلَات عِدَّتِهِنَّ وَيُفَسِّر هَذَا قِرَاءَة النبي في حديث بن عُمَر فَطَلِّقُوهُنَّ فِي قُبُل عِدَّتِهِنَّ أَيْ فِي الوقت الذي تستقبل فِيهِ الْعِدَّة
وَعَلَى هَذَا فَإِذَا طَلَّقَهَا فِي طُهْرهَا اِسْتَقْبَلَتْ الْعِدَّة مِنْ الْحَيْضَة الَّتِي تَلِيه فَقَدْ طَلَّقَهَا فِي قُبُل عِدَّتهَا بِخِلَافِ مَا إِذَا طَلَّقَهَا حَائِضًا فَإِنَّهَا لَا تَعْتَدّ بِتِلْكَ الْحَيْضَة وَيُنْتَظَر فَرَاغهَا وَانْقِضَاء الطُّهْر الَّذِي يَلِيهَا ثُمَّ تَشْرَع فِي الْعِدَّة فَلَا يَكُون طَلَاقهَا حَائِضًا طَلَاقًا فِي قُبُل عِدَّتهَا وَقَدْ أَفْرَدْت لِهَذِهِ الْمَسْأَلَة مُصَنَّفًا مُسْتَقِلًّا ذَكَرْت فِيهِ مَذَاهِب النَّاس وَمَآخِذهمْ وَتَرْجِيح الْقَوْل الرَّاجِح وَالْجَوَاب عَمَّا اِحْتَجَّ بِهِ أَصْحَاب الْقَوْل الْآخَر
وَقَوْله مُرْهُ فَلْيُرَاجِعْهَا دَلِيل عَلَى أَنَّ الْأَمْر بِالْأَمْرِ بِالشَّيْءِ أَمْر بِهِ
وَقَدْ اِخْتَلَفَ النَّاس فِي ذَلِكَ وَفَصْل النِّزَاع أَنَّ الْمَأْمُور الْأَوَّل إِنْ كَانَ مبلغا محضا كأمر النبي آحاد الصحابة أن يأمر الغائب عنه يأمره فَهَذَا أَمْر بِهِ مِنْ جِهَة الشَّارِع قَطْعًا وَلَا يَقْبَل ذَلِكَ نِزَاعًا أَصْلًا وَمِنْهُ قَوْله مُرْهَا فَلْتَصْبِرْ وَلْتَحْتَسِبْ وَقَوْله مُرُوهُمْ بِصَلَاةٍ كَذَا فِي حِين كَذَا وَنَظَائِره فَهَذَا الثَّانِي مَأْمُور به من جهة الرسول فَإِذَا عَصَاهُ الْمُبَلَّغ إِلَيْهِ فَقَدْ عَصَى أَمْر الرَّسُول صَلَوَات اللَّه وَسَلَامه عَلَيْهِ وَالْمَأْمُور الْأَوَّل مُبَلِّغ مَحْض وَإِنْ كَانَ الْأَمْر مُتَوَجِّهًا إِلَى الْمَأْمُور الْأَوَّل تَوَجُّه التَّكْلِيفِ وَالثَّانِي غَيْر مُكَلَّف لَمْ يَكُنْ أَمْرًا لِلثَّانِي مِنْ جِهَة الشَّارِع كقوله مُرُوهُمْ بِالصَّلَاةِ لِسَبْعٍ
فَهَذَا الْأَمْر خِطَاب لِلْأَوْلِيَاءِ بِأَمْرِ الصِّبْيَان بِالصَّلَاةِ فَهَذَا فَصْل الْخِطَاب فِي هَذَا الْبَاب
وَاَللَّه أَعْلَم بِالصَّوَابِ
فَهَذِهِ كَانَتْ نبهنا بها على بعض فوائد حديث بن عُمَر فَلَا تَسْتَطِلْهَا فَإِنَّهَا مُشْتَمِلَة عَلَى فَوَائِد

(6/180)

5 - (بَاب الرَّجُلِ يُرَاجِعُ وَلَا يُشْهِدُ)
(عَنْ يَزِيدَ الرشك) بكسر المهملة وإسكان المعجمة هو بن أَبِي يَزِيدَ الضُّبَعِيُّ (ثُمَّ يَقَعُ بِهَا) أَيْ يُجَامِعُهَا لِلرَّجْعَةِ (وَلَا تَعُدْ) نَهَى عَنِ الْعَوْدِ إِلَى تَرْكِ الْإِشْهَادِ وَقَدِ اسْتَدَلَّ بَالْحَدِيثِ مَنْ قَالَ بِوُجُوبِ الْإِشْهَادِ عَلَى الرَّاجِعَةِ
وَقَدْ ذَهَبَ إِلَى عَدَمِ وُجُوبِ الْإِشْهَادِ فِي الرَّجْعَةِ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ
وَاسْتُدِلَّ لهم بحديث بن عُمَرَ السَّالِفِ فَإِنَّ فِيهِ أَنَّهُ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلْيُرَاجِعْهَا وَلَمْ يَذْكُرِ الْإِشْهَادَ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ إِنَّهُ يَجِبُ الْإِشْهَادُ فِي الرَّجْعَةِ
وَالِاحْتِجَاجُ بِحَدِيثِ الْبَابِ لَا يَصْلُحُ لِلِاحْتِجَاجِ لِأَنَّهُ قَوْلُ صَحَابِيٍّ فِي أَمْرٍ مِنْ مَسَارِحِ الِاجْتِهَادِ وَمَا كَانَ كَذَلِكَ فَلَيْسَ بِحُجَّةٍ لَوْلَا مَا وَقَعَ مِنْ قَوْلِهِ طَلَّقْتَ لِغَيْرِ سُنَّةٍ وَرَاجَعْتَ لِغَيْرِ سُنَّةٍ
هَذَا تَلْخِيصُ مَا فِي النيل
قال المنذري وأخرجه بن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جَمَّة وَقَوَاعِد مُهِمَّة وَمَبَاحِث لِمَنْ قَصْدُهُ الظُّفْرُ بِالْحَقِّ وَإِعْطَاءُ كُلّ ذِي حَقّ حَقّه مِنْ غَيْر مَيْل مَعَ ذِي مَذْهَبه وَلَا خِدْمَة لإمامة وأصحابه بحديث رسول الله بل تابع للدليل حريص على المظفر بِالسُّنَّةِ وَالسَّبِيل يَدُور مَعَ الْحَقِّ أَنَّى تَوَجَّهَتْ رَكَائِبُهُ وَيَسْتَقِرّ مَعَهُ حَيْثُ اِسْتَقَرَّتْ مَضَارِبه وَلَا يَعْرِف قَدْر هَذَا السَّيْر إِلَّا مَنْ عَلَتْ هِمَّته وَتَطَلَّعَتْ نَوَازِع قَلْبه وَاسْتَشْرَفَتْ نَفْسه إِلَى الِارْتِضَاع مِنْ ثَدْيِ الرِّسَالَةِ وَالْوُرُود مِنْ عَيْن حَوْض النُّبُوَّة وَالْخَلَاص مِنْ شِبَاك الْأَقْوَال الْمُتَعَارِضَة وَالْآرَاء الْمُتَنَاقِضَة إِلَى فَضَاء الْعِلْم الْمَوْرُوث عَمَّنْ لَا يَنْطِق عَنْ الْهَوَى وَلَا يَتَجَاوَز نُطْقه الْبَيَان وَالرَّشَاد وَالْهُدَى وَبَيْدَاء الْيَقِين الَّتِي مَنْ حَلَّهَا حُشِدَ فِي زُمْرَة الْعُلَمَاء وَعُدَّ مِنْ وَرَثَة الْأَنْبِيَاء وَمَا هِيَ إِلَّا أَوْقَات مَحْدُودَة وَأَنْفَاس عَلَى الْعَبْد مَعْدُودَة فَلْيُنْفِقْهَا فِيمَا شَاءَ
أَنْتَ الْقَتِيل لِكُلِّ مَنْ أَحْبَبْته فَانْظُرْ لِنَفْسِك فِي الْهَوَى مَنْ تَصْطَفِي

(6/181)

6 - (بَاب فِي سُنَّةِ طَلَاقِ الْعَبْدِ)
(أَنَّهُ اسْتَفْتَى بن عباس) أي أنه طلب الفتوى من بن عَبَّاسٍ (فِي مَمْلُوكٍ كَانَتْ تَحْتَهُ مَمْلُوكَةٌ) أَيْ كَانَتْ فِي نِكَاحِهِ (فَطَلَّقَهَا) أَيْ طَلَّقَ الْمَمْلُوكُ الْمَمْلُوكَةَ (ثُمَّ عُتِقَا) بِصِيغَةِ الْمَجْهُولِ (بَعْدَ ذَلِكَ) أَيْ بَعْدَ الطَّلَاقِ (هَلْ يَصْلُحُ لَهُ) أَيْ هَلْ يَجُوزُ لِلْمَمْلُوكِ (أَنْ يَخْطُبَهَا) مِنَ الْخِطْبَةِ بالكسر (قال) أي بن عَبَّاسٍ (نَعَمْ) أَيْ يَجُوزُ لَهُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ لَمْ يَذْهَبْ إِلَى هَذَا أَحَدٌ مِنَ الْعُلَمَاءِ فِيمَا أَعْلَمُ وَفِي إِسْنَادِهِ مَقَالٌ
وَمَذْهَبُ عَامَّةِ الْفُقَهَاءِ أَنَّ الْمَمْلُوكَةَ إِذَا كَانَتْ تَحْتَ مَمْلُوكٍ فَطَلَّقَهَا تَطْلِيقَتَيْنِ أَنَّهَا لَا تَصْلُحُ لَهُ إِلَّا بَعْدَ زَوْجٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ
وَأَبُو الْحَسَنِ هَذَا قَدْ ذُكِرَ بِخَيْرٍ وَصَلَاحٍ وَقَدْ وَثَّقَهُ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ غَيْرَ أَنَّ الرَّاوِيَ عَنْهُ عُمَرُ بْنُ مُعَتِّبٍ وَقَدْ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ عُمَرُ بْنُ الْمُعَتِّبِ مُنْكَرُ الْحَدِيثِ وَسُئِلَ أَيْضًا عَنْهُ فَقَالَ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ غَيْرُ يَحْيَى يعني بن أَبِي كَثِيرٍ
وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ عُمَرُ بْنُ مُعَتِّبٍ لَيْسَ بَالْقَوِيِّ
وَقَالَ الْأَمِيرُ أَبُو نَصْرٍ مُنْكَرُ الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَمُعَتِّبٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ التَّاءِ ثَالِثِ الْحُرُوفِ وَكَسْرِهَا وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(بِإِسْنَادِهِ وَمَعْنَاهُ بِلَا إِخْبَارٍ) أَيْ بِإِسْنَادِ الْحَدِيثِ الْمَذْكُورِ وَمَعْنَاهُ لَكِنْ بِصِيغَةِ الْعَنْعَنَةِ دُونَ صِيغَةِ الْإِخْبَارِ (بَقِيَتْ لَكَ وَاحِدَةٌ) أَيْ تَطْلِيقَةٌ وَاحِدَةٌ لِأَنَّهَا صَارَتْ حُرَّةً وَطَلَاقُهَا ثلاثة (قال بن

(6/182)

الْمُبَارَكِ لِمَعْمَرٍ مَنْ أَبُو الْحَسَنِ هَذَا لَقَدْ تَحَمَّلَ صَخْرَةً عَظِيمَةً إِلَخْ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ رَحِمَهُ اللَّهُ وَذَكَرَهَا الْخَطَّابِيُّ ثُمَّ قَالَ بَعْدَ ذَلِكَ يُرِيدُ بِذَلِكَ إِنْكَارَ مَا جَاءَ بِهِ مِنْ هَذَا الْحَدِيثِ
(طَلَاقُ الْأَمَةِ) مَصْدَرٌ مُضَافٌ لمفعوله أي تطليقها (تطليقتان وقروؤها حَيْضَتَانِ) وَفِي الرِّوَايَةِ الْآتِيَةِ وَعِدَّتُهَا حَيْضَتَانِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلَيْسَ فِي الْمَسْأَلَة إِجْمَاع فَإِنَّ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد الْقَوْل بِهَذَا الْحَدِيث قال ولا أرى شيئا يدفعه وَغَيْر وَاحِد يَقُول بِهِ أَبُو سَلَمَة وَجَابِر وَسَعِيد بْن الْمُسَيَّب هَذَا آخِر كَلَامه
وَقَالَ مَرَّة حَدِيث عُثْمَان وَزَيْد فِي تَحْرِيمهَا عَلَيْهِ جيد وحديث بن عباس يرويه عمر بن معتب ولا أعرفه ثم ذكر كلام بن الْمُبَارَك
قَالَ أَحْمَد أَمَّا أَبُو حَسَن فَهُوَ عِنْدِي مَعْرُوف وَلَكِنْ لَا أَعْرِف عُمَر بْن معتب
وقال الإمام أحمد في رواية بن مَنْصُور فِي عَبْدٍ تَحْتَهُ مَمْلُوكَة وَطَلَّقَهَا تَطْلِيقَتَيْنِ ثُمَّ عُتِقَا يَتَزَوَّجهَا وَتَكُون عَلَى وَاحِدَة عَلَى حَدِيث عُمَر بْن مُعَتِّب
وَقَالَ فِي رِوَايَة أَبِي طَالِب فِي هَذِهِ الْمَسْأَلَة يَتَزَوَّجهَا وَلَا يُبَالِي عُتِقَا أَوْ بَعْد الْعِدَّة وَهُوَ قَوْل بن عَبَّاس وَجَابِر بْن عَبْد اللَّه وَأَبِي سَلَمَة وَقَتَادَة
قَالَ أَبُو بَكْر عَبْد الْعَزِيز إِنْ صَحَّ الْحَدِيث فَالْعَمَل عَلَيْهِ وَإِنْ لَمْ يَصِحّ فَالْعَمَل عَلَى حَدِيث عُثْمَان وَزَيْد
وَحَدِيث عُثْمَان وَزَيْد الَّذِي أَشَارَ إِلَيْهِ هُوَ مَا رَوَاهُ الْأَثْرَم فِي سُنَنه عَنْ سُلَيْمَان بْن يَسَار أَنَّ نُفَيْعًا مُكَاتِب أُمّ سَلَمَة طَلَّقَ اِمْرَأَته حُرَّة بِتَطْلِيقَتَيْنِ فَسَأَلَ عُثْمَان وَزَيْد بْن ثَابِت عَنْ ذَلِكَ فَقَالَا حُرِّمَتْ عَلَيْك

(6/183)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذَا فَقَالَتْ طَائِفَةٌ الطَّلَاقُ بَالرِّجَالِ وَالْعِدَّةُ بَالنِّسَاءِ روي ذلك عن بن عمر وزيد بن ثابت وبن عَبَّاسٍ وَإِلَيْهِ ذَهَبَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ فَإِذَا كَانَتْ أَمَةٌ تَحْتَ حُرٍّ فَطَلَاقُهَا ثَلَاثٌ وَعِدَّتُهَا قراءان وإن كانت حرة تحت عبد فطلاقها اثنتان وَعِدَّتُهَا ثَلَاثَةُ أَقْرَاءٍ فِي قَوْلِ هَؤُلَاءِ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَسُفْيَانُ الثَّوْرِيُّ الْحُرَّةُ تَعْتَدُّ ثَلَاثَةَ أَقْرَاءٍ كَانَتْ تَحْتَ حُرٍّ أَوْ عَبْدٍ وطلاقها ثلاث كالعدة والأمة تعتد قرءين وتطلق تَطْلِيقَتَيْنِ سَوَاءً كَانَتْ تَحْتَ حُرٍّ أَوْ عَبْدٍ وَالْحَدِيثُ حُجَّةٌ لِأَهْلِ الْعِرَاقِ إِنْ ثَبَتَ وَلَكِنَّ أَهْلَ الْحَدِيثِ ضَعَّفُوهُ وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنْ يَكُونَ الزَّوْجُ عَبْدًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ أَبُو دَاوُدَ هُوَ حَدِيثٌ مَجْهُولٌ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ وَلَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ حَدِيثِ مُظَاهِرِ بْنِ أَسْلَمَ وَمُظَاهِرٌ لَا يُعْلَمُ لَهُ فِي الْعِلْمِ غَيْرُ هَذَا الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ ذَكَرَ لَهُ أَبُو أَحْمَدَ بْنُ عَدِيٍّ حَدِيثًا آخَرَ رَوَاهُ عَنْ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى الله عليه وسلم كَانَ يَقْرَأُ عَشْرَ آيَاتٍ مِنْ آخِرِ آلِ عِمْرَانَ كُلَّ لَيْلَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلِلْحَدِيثِ بَعْدُ عِلَّةٌ عَجِيبَةٌ ذَكَرهَا الْبُخَارِيُّ فِي تَارِيخه الْكَبِير قَالَ مُظَاهِر بْن أَسْلَمَ عَنْ الْقَاسِم عَنْ عَائِشَة رَفَعَهُ طَلَاق الْأَمَة تَطْلِيقَتَانِ وَعِدَّتهَا حَيْضَتَانِ قَالَ أَبُو عَاصِم حَدَّثَنَا بن جُرَيْج عَنْ مُظَاهِر ثُمَّ لَقِيت مُظَاهِرًا فَحَدَّثَنَا بِهِ وَكَانَ أَبُو عَاصِم يُضَعَّف مُظَاهِرًا وَقَالَ يحيى بن سليمان حدثنا بن وَهْب قَالَ حَدَّثَنِي أُسَامَة بْن زَيْد بْن أَسْلَمَ عَنْ أَبِيهِ أَنَّهُ كَانَ جَالِسًا عِنْد أَبِيهِ فَأَتَاهُ رَسُول الْأَمِير فَقَالَ إِنَّ الْأَمِير يَقُول لَك كَمْ عِدَّة الْأَمَة قَالَ عِدَّة الْأَمَة حَيْضَتَانِ وَطَلَاق الْحُرّ الْأَمَة ثَلَاث وَطَلَاق الْعَبْد الْحُرَّة تَطْلِيقَتَانِ وَعِدَّة الْحُرَّة ثَلَاث حِيَض ثُمَّ قَالَ لِلرَّسُولِ أَيْنَ تَذْهَب قَالَ أَمَرَنِي أَنْ أَسْأَل الْقَاسِم بْن مُحَمَّد وَسَالِم بْن عَبْد اللَّه قَالَ فَأُقْسِم عَلَيْك إِلَّا رَجَعْت إِلَيَّ فَأَخْبَرْتنِي مَا يَقُولَانِ فَذَهَبَ وَرَجَعَ إِلَى أَبِي فَأَخْبَرَهُ أَنَّهُمَا قَالَا كَمَا قَالَ وَقَالَا لَهُ قُلْ إِنَّ هَذَا لَيْسَ فِي كِتَاب اللَّه وَلَا فِي سُنَّة رَسُول اللَّه وَلَكِنْ عَمِلَ بِهِ الْمُسْلِمُونَ

(6/184)

قُلْتُ وَمُظَاهِرٌ هَذَا مَخْزُومِيٌّ مَكِّيٌّ ضَعَّفَهُ أَبُو عَاصِمٍ النَّبِيلُ
وَقَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِشَيْءٍ مَعَ أَنَّهُ لَا يُعْرَفُ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ مُنْكَرُ الْحَدِيثٍ
وَقَالَ الْخَطَّابِيُّ وَالْحَدِيثُ حُجَّةٌ لِأَهْلِ الْعِرَاقِ إِنْ ثَبَتَ وَلَكِنَّ أَهْلَ الْحَدِيثِ ضَعَّفُوهُ وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنْ يَكُونَ الزَّوْجُ عَبْدًا
وَقَالَ الْبَيْهَقِيُّ لَوْ كَانَ ثَابِتًا قُلْنَا بِهِ إِلَّا أَنَّا لَا نُثْبِتُ حَدِيثًا يَرْوِيهِ مَنْ تُجْهَلُ عَدَالَتُهُ وَبَاللَّهِ التَّوْفِيقُ
هَذَا آخِرُ كَلَامِهِ
وَمُظَاهِرٌ بِضَمِّ الْمِيمِ وَفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَبَعْدَ الْأَلِفِ هَاءٌ مَكْسُورَةٌ وَرَاءٌ مُهْمَلَةٌ

(بَاب فِي الطَّلَاقِ قَبْلَ النِّكَاحِ)
(لَا طَلَاقَ إِلَّا فِيمَا تَمْلِكُ) أَيْ لَا صِحَّةَ لَهُ وَقَدْ وَقَعَ الْإِجْمَاعُ عَلَى أَنَّهُ لَا يَقَعُ الطَّلَاقُ النَّاجِزُ عَلَى الْأَجْنَبِيَّةِ وَأَمَّا التَّعْلِيقُ نَحْوَ أَنْ يَقُولَ إِنْ تَزَوَّجْتُ فُلَانَةً فَهِيَ طَالِقٌ فَذَهَبَ جُمْهُورُ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ إِلَى أَنَّهُ لَا يَقَعُ وَحُكِيَ عَنْ أَبِي حَنِيفَةَ وَأَصْحَابِهِ أَنَّهُ يَصِحُّ التَّعْلِيقُ مُطْلَقًا
وَذَهَبَ مَالِكٌ فِي الْمَشْهُورِ عَنْهُ وَرَبِيعَةُ وَالثَّوْرِيُّ وَاللَّيْثُ والأوزاعي وبن أَبِي لَيْلَى إِلَى التَّفْصِيلِ وَهُوَ أَنَّهُ إِنْ جَاءَ بِحَاصِرٍ نَحْوَ أَنْ يَقُولَ كُلُّ امْرَأَةٍ أَتَزَوَّجُهَا مِنْ بَنِي فُلَانٍ أَوْ بَلَدِ كَذَا فَهِيَ طَالِقٌ صَحَّ الطَّلَاقُ وَوَقَعَ وَإِنْ عَمَّمَ لَمْ يَقَعْ شَيْءٌ
وَهَذَا التَّفْصِيلُ لَا وَجْهَ لَهُ إِلَّا مُجَرَّدُ الِاسْتِحْسَانِ كَمَا أَنَّهُ لَا وَجْهَ لِلْقَوْلِ بِإِطْلَاقِ الصِّحَّةِ
وَالْحَقُّ أَنَّهُ لَا يَصِحُّ الطَّلَاقُ قَبْلَ النِّكَاحِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَذَكَر الدَّارَقُطْنِيُّ حَدِيث مُظَاهَر ثُمَّ قَالَ وَالصَّحِيح عَنْ الْقَاسِم خِلَاف هَذَا وَذَكَر عَنْ الْقَاسِم أَنَّهُ قِيلَ لَهُ بَلَغَك فِي هَذَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا
وذكره الدارقطني أيضا من حديث بن عُمَر مَرْفُوعًا وَقَالَ تَفَرَّدَ بِهِ عُمَر بْن شبيب والصحيح أنه من قول بن عمر

(6/185)

مطلقا
كذا في النيل (زاد بن الصَّبَّاحِ) أَيْ فِي رِوَايَتِهِ (وَلَا وَفَاءَ نَذْرٍ إِلَّا فِيمَا تَمْلِكُ) فَلَوْ قَالَ لِلَّهِ عَلَيَّ أَنْ أُعْتِقَ هَذَا الْعَبْدَ وَلَمْ يَكُنْ مَلَكَهُ وَقْتَ النَّذْرِ لَمْ يَصِحَّ النَّذْرُ فَلَوْ مَلَكَهُ بَعْدَ هَذَا لَمْ يَعْتِقْ عَلَيْهِ كَذَا فِي الْمِرْقَاةِ قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ بِنَحْوِهِ
وَقَدْ رُوِيَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَهُوَ أَحْسَنُ شَيْءٍ رُوِيَ فِي هَذَا الْبَابِ
وَقَالَ أَيْضًا سَأَلْتَ مُحَمَّدَ بْنَ إِسْمَاعِيلَ فَقُلْتُ أَيُّ شَيْءٍ أَصَحُّ فِي الطَّلَاقِ قَبْلَ النِّكَاحِ فَقَالَ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ
وَقَالَ الْخَطَّابِيُّ وَأَسْعَدُ النَّاسِ بِهَذَا الْحَدِيثِ مَنْ قَالَ بِظَاهِرِهِ وَأَجْرَاهُ عَلَى عُمُومِهِ إِذْ لَا حُجَّةَ مَعَ مَنْ فَرَّقَ بَيْنَ حَالٍ وَحَالٍ وَالْحَدِيثُ حَسَنٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(مَنْ حَلَفَ عَلَى مَعْصِيَةٍ فَلَا يَمِينَ لَهُ وَمَنْ حَلَفَ عَلَى قَطِيعَةِ رَحِمٍ فَلَا يَمِينَ لَهُ) وَهُوَ تَخْصِيصٌ بَعْدَ تَعْمِيمٍ كَالْحَلِفِ عَلَى تَرْكِ الْكَلَامِ مَعَ أَخِيهِ
قَالَ الْخَطَّابِيُّ هَذَا يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَ بِهِ الْيَمِينَ الْمُطْلَقَةَ مِنَ الْأَيْمَانِ فَيَكُونُ مَعْنَى قَوْلِهِ لَا يَمِينَ لَهُ أَيْ لَا يَبَرُّ بِيَمِينِهِ لَكِنْ يَحْنَثُ وَيُكَفِّرُ كَمَا رُوِيَ أَنَّهُ قَالَ مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ وَلْيُكَفِّرْ عَنْ يَمِينِهِ وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ أَرَادَ بِهِ النَّذْرُ الَّذِي مَخْرَجُهُ مَخْرَجُ الْيَمِينِ كَقَوْلِهِ إِنْ فَعَلْتُ فَلِلَّهِ عَلَيَّ أَنْ أَذْبَحَ وَلَدِي فَإِنَّ هَذِهِ يَمِينٌ بَاطِلَةٌ لَا يَلْزَمُ الْوَفَاءُ بِهَا وَلَا يَلْزَمُهُ فِيهَا كَفَّارَةٌ وَلَا فِدْيَةٌ وَكَذَلِكَ فِيمَنْ نَذَرَ أَنْ يَذْبَحَ وَلَدَهُ عَلَى سَبِيلِ التَّبَرُّرِ وَالتَّقَرُّبِ
فَالنَّذْرُ لَا يَنْعَقِدُ فِيهِ وَالْوَفَاءُ بِهِ لَا يَلْزَمُ بِهِ وَلَيْسَ فِيهَا كَفَّارَةٌ وَاللَّهُ أَعْلَمُ
(وَلَا نَذْرَ إِلَّا فِيمَا ابْتُغِيَ بِهِ وَجْهُ اللَّهِ تَعَالَى) أَيْ فِي الطَّاعَةِ لَا فِي الْمَعْصِيَةِ

(6/186)

8 - (بَاب فِي الطَّلَاقِ)
عَلَى غَلَطٍ قَالَ فِي فَتْحِ الْوَدُودِ وَقَعَ فِي بَعْضِ النُّسَخِ عَلَى غَيْظٍ بَدَلُ قَوْلِهِ عَلَى غَلَطٍ أَيْ فِي حَالَةِ الْغَضَبِ وَهَكَذَا فِي كَثِيرٍ مِنَ النُّسَخِ وَفِي بَعْضِهَا عَلَى غَلَطٍ فَالْمَعْنَى فِي حَالَةٍ يَخَافُ عَلَيْهِ الْغَلَطُ وَهِيَ حَالَةُ الْغَضَبِ وَالْأَقْرَبُ أَنَّهُ غَلَطٌ وَالصَّوَابُ غَيْظٌ وَاللَّهُ أَعْلَمُ
ثُمَّ الطَّلَاقُ فِي غَيْظٍ وَاقِعٌ عِنْدَ الْجُمْهُورِ
وَفِي رِوَايَةٍ عَنِ الْحَنَابِلَةِ أَنَّهُ لَا يَقَعُ وَالظَّاهِرُ أَنَّهُ مُخْتَارُ الْمُصَنِّفِ رَحِمَهُ اللَّهُ تَعَالَى انْتَهَى
قُلْتُ وَفِي بَعْضِ النُّسَخِ الْمَوْجُودَةِ عِنْدِي عَلَى غَضَبٍ بَدَلُ قَوْلِهِ عَلَى غَلَطٍ وَفِي نُسْخَةِ الْخَطَّابِيِّ عَلَى إِغْلَاقٍ
(كَانَ يَسْكُنُ إِيلِيَّا) قَالَ فِي الْمَجْمَعِ هُوَ بَالْمَدِّ وَالْقَصْرِ مَدِينَةُ بَيْتِ الْمَقْدِسِ (لَا طَلَاقَ وَلَا عِتَاقَ فِي إِغْلَاقٍ) وَفِي بَعْضِ النُّسَخِ فِي غِلَاقٍ
(قَالَ أَبُو دَاوُدَ الْغِلَاقُ أَظُنُّهُ فِي الْغَضَبِ) فَعِنْدَ الْمُصَنِّفِ رَحِمَهُ اللَّهُ مَعْنَى الْإِغْلَاقِ الْغَضَبُ وَفَسَّرَهُ عُلَمَاءُ الغريب بالإكراه وهو قول بن قتيبة والخطابي وبن السَّيِّدِ وَغَيْرِهِمْ وَقِيلَ الْجُنُونُ وَاسْتَبْعَدَهُ الْمُطَرِّزِيُّ وَقِيلَ الغضب وكذا فسره أحمد ورده بن السَّيِّدِ فَقَالَ لَوْ كَانَ كَذَلِكَ لَمْ يَقَعْ عَلَى أَحَدٍ طَلَاقٌ لِأَنَّ أَحَدًا لَا يُطَلِّقُ حَتَّى يَغْضَبَ
وَقَالَ أَبُو عُبَيْدٍ الْإِغْلَاقُ التَّضْيِيقُ
كَذَا فِي التَّلْخِيصِ
وَالْحَدِيثُ أَخَذَ بِهِ مَنْ لَمْ يُوقِعِ الطَّلَاقَ وَالْعِتَاقَ مِنَ الْمُكْرَهِ وَهُوَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ شَيْخُنَا وَالْإِغْلَاق اِنْسِدَاد
بَاب الْعِلْم وَالْقَصْد عَلَيْهِ

يَدْخُل فِيهِ طَلَاق الْمَعْتُوه وَالْمَجْنُون وَالسَّكْرَان وَالْمُكْرَه وَالْغَضْبَان الَّذِي لَا يَعْقِل مَا يَقُول لِأَنَّ كُلًّا مِنْ هَؤُلَاءِ قَدْ أُغْلِقَ عَلَيْهِ بَاب الْعِلْم وَالْقَصْد وَالطَّلَاق إِنَّمَا يَقَع مِنْ قَاصِدٍ لَهُ عَالِم بِهِ
وَاَللَّه أَعْلَم

(6/187)

مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَعِنْدَ الْحَنَفِيَّةِ يَصِحُّ طَلَاقُهُ وعتاقه
قال المنذري وأخرجه بن مَاجَهْ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عُبَيْدِ بْنِ صَالِحٍ الْمَكِّيُّ وَهُوَ ضَعِيفٌ
وَالْمَحْفُوظُ فِيهِ إِغْلَاقٌ وَفَسَّرُوهُ بَالْإِكْرَاهِ لِأَنَّ الْمُكْرَهَ يُغْلَقُ عَلَيْهِ أَمْرُهُ وَتَصَرُّفُهُ وَقِيلَ كَأَنَّهُ يُغْلَقُ عَلَيْهِ وَيُحْبَسُ وَيُضَيَّقُ عليه حتى يطلق وقيل الإغلاق ها هنا الْغَضَبُ كَمَا ذَكَرَهُ أَبُو دَاوُدَ وَقِيلَ مَعْنَاهُ النَّهْيُ عَنْ إِيقَاعِ الطَّلَاقِ الثَّلَاثِ كُلِّهِ فِي دَفْعَةٍ وَاحِدَةٍ لَا يَبْقَى مِنْهُ شَيْءٌ وَلَكِنْ لِيُطَلِّقْ لِلسُّنَّةِ كَمَا أُمِرَ انْتَهَى

(بَاب فِي الطلاق على الهزل)
(عن بن مَاهَكَ) بِفَتْحِ الْهَاءِ هُوَ يُوسُفُ بْنُ مَاهَكَ الْفَارِسِيُّ الْمَكِّيُّ (ثَلَاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ) الْهَزْلُ أَنْ يُرَادَ بَالشَّيْءِ غَيْرَ مَا وُضِعَ لَهُ بِغَيْرِ مُنَاسَبَةٍ بَيْنَهُمَا وَالْجِدُّ مَا يُرَادُ بِهِ مَا وُضِعَ لَهُ أَوْ مَا صَلُحَ لَهُ اللَّفْظُ مَجَازًا (النِّكَاحُ وَالطَّلَاقُ وَالرِّجْعَةُ) بِكَسْرِ الرَّاءِ وَفَتْحِهَا فَفِي الْقَامُوسِ بَالْكَسْرِ وَالْفَتْحِ عَوْدُ الْمُطَلِّقِ إِلَى طَلِيقَتِهِ
وَفِي الْمَشَارِقِ لِلْقَاضِي عِيَاضٍ وَرَجْعَةُ الْمُطَلَّقَةِ فِيهَا الْوَجْهَانِ وَالْكَسْرُ أَكْثَرُ وَأَنْكَرَ بن مَكِّيٍّ الْكَسْرَ وَلَمْ يُصِبْ
قَالَ الْخَطَّابِيُّ اتَّفَقَ عَامَّةُ أَهْلِ الْعِلْمِ عَلَى أَنَّ صَرِيحَ لَفْظِ الطلاق إذا جرى على لسان انسان الْبَالِغِ الْعَاقِلِ فَإِنَّهُ مُؤَاخَذٌ بِهِ وَلَا يَنْفَعُهُ أَنْ يَقُولَ كُنْتُ لَاعِبًا أَوْ هَازِلًا أَوْ لَمْ أَنْوِهِ طَلَاقًا أَوْ مَا أَشْبَهَ ذَلِكَ مِنَ الْأُمُورِ
وَاحْتَجَّ بَعْضُ الْعُلَمَاءِ فِي ذَلِكَ بِقَوْلِ اللَّهِ سُبْحَانَهُ وَتَعَالَى وَلَا تَتَّخِذُوا آيَاتِ الله هزوا وَقَالَ لَوْ أُطْلِقَ لِلنَّاسِ ذَلِكَ لَتَعَطَّلَتِ الْأَحْكَامُ وَلَمْ يُؤْمَنْ مُطَلِّقٌ أَوْ نَاكِحٌ أَوْ مُعْتِقٌ أَنْ يَقُولُ كُنْتُ فِي قَوْلِي هَازِلًا فَيَكُونُ في ذلك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِحْتَجَّ بِهِ مَنْ يَرَى طَلَاق الْمُكْرَه لَازِمًا قَالَ لِأَنَّهُ أَكْثَر مَا فِيهِ أَنَّهُ لَمْ يَقْصِدهُ وَالْقَصْد لَا يُعْتَبَر فِي الصَّرِيح بِدَلِيلِ وُقُوعه مِنْ الْهَازِل وَاللَّاعِب وَهَذَا قِيَاس فَاسِدٌ فَإِنَّ الْمُكْرَه غَيْر قَاصِد لِلْقَوْلِ وَلَا لِمُوجِبِهِ وَإِنَّمَا حُمِلَ عَلَيْهِ وَأُكْرِه عَلَى التَّكَلُّم بِهِ وَلَمْ يُكْرَه عَلَى الْقَصْد
وَأَمَّا الْهَازِل فَإِنَّهُ تَكَلَّمَ بِاللَّفْظِ اِخْتِيَارًا وَقَصَدَ بِهِ غَيْر مُوجِبه وَهَذَا لَيْسَ إِلَيْهِ بَلْ إِلَى الشَّارِع فَهُوَ أَرَادَ اللَّفْظ الَّذِي إِلَيْهِ وَأَرَادَ أَنْ لَا يَكُون مُوجِبه وَلَيْسَ إِلَيْهِ فَإِنَّ من باشر سبب لكم بِاخْتِيَارِهِ لَزِمَهُ مُسَبَّبه وَمُقْتَضَاهُ وَإِنْ لَمْ يُرِدْهُ
وَأَمَّا الْمُكْرَه فَإِنَّهُ لَمْ يُرِدْ لَا هَذَا وَلَا هَذَا فَقِيَاسه عَلَى الْهَازِل غَيْرُ صَحِيحٍ

(6/188)

إِبْطَالُ حُكْمِ اللَّهِ تَعَالَى وَذَلِكَ غَيْرُ جَائِزٍ فَكُلُّ مَنْ تَكَلَّمَ بِشَيْءٍ مِمَّا جَاءَ ذِكْرُهُ فِي هَذَا الْحَدِيثِ لَزِمَهُ حُكْمُهُ وَلَمْ يُقْبَلْ مِنْهُ أَنَّ الْمُدَّعَى خِلَافُهُ وَذَلِكَ تَأْكِيدٌ لِأَمْرِ الْفُرُوجِ وَاحْتِيَاطٌ لَهُ وَاللَّهُ أَعْلَمُ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ أَبُو بَكْرٍ الْمَعَافِرِيُّ رُوِيَ فِيهِ وَالْعِتْقُ وَلَمْ يَصِحَّ شَيْءٌ مِنْهُ فَإِنْ كَانَ أَرَادَ لَيْسَ مِنْهُ شَيْءٌ عَلَى شَرْطِ الصَّحِيحِ فَلَا كَلَامَ وَإِنْ أَرَادَ أَنَّهُ ضَعِيفٌ فَفِيهِ نَظَرٌ فَإِنَّهُ يُحَسَّنُ كَمَا قَالَ التِّرْمِذِيُّ

(بَاب نَسْخِ الْمُرَاجَعَةِ بَعْدَ التَّطْلِيقَاتِ الثَّلَاثِ)
(وَالْمُطَلَّقَاتُ يتربصن) أي ينتظرن (ثلاثة قروء) جَمْعُ قَرْءٍ بَالْفَتْحِ وَهُوَ الطُّهْرُ أَوِ الْحَيْضُ قَوْلَانِ (وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خلق الله في أرحامهن) من الولد أو الحيض (اية) بالغصب أَيْ أَتِمَّ الْآيَةَ وَتَمَامُ الْآيَةِ (وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ والله عزيز حكيم) فَهُوَ أَحَقُّ بِرَجْعَتِهَا وَإِنْ طَلَّقَهَا ثَلَاثًا كَلِمَةُ إِنْ وَصْلِيَّةٌ (فَنُسِخَ ذَلِكَ) أَيْ كَوْنُ الرَّجُلِ أَحَقَّ بِرَجْعَةِ امْرَأَتِهِ وَإِنْ طَلَّقَهَا ثَلَاثًا (فَقَالَ الطَّلَاقُ مَرَّتَانِ الْآيَةَ) أَيِ التَّطْلِيقُ الشَّرْعِيُّ مَرَّةٌ بَعْدَ مَرَّةٍ عَلَى التَّفْرِيقِ دُونَ الْجَمْعِ وَالْإِرْسَالِ دَفْعَةً
وَفِي رِوَايَةِ النَّسَائِيِّ (الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بمعروف أو تسريح بإحسان) أَيْ فَعَلَيْكُمْ إِمْسَاكُهُنَّ بَعْدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه لَمْ يَذْكُر أَبُو دَاوُدَ فِي النُّسَخ غَيْر هَذَيْنَ
وَفِيهِ أَحَادِيث أَصَحّ وَأَصْرَح مِنْهَا مِنْهَا حَدِيث مَالِك عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ قَالَ كَانَ الرَّجُل إِذَا طَلَّقَ اِمْرَأَته ثُمَّ اِرْتَجَعَهَا قَبْل أَنْ تَنْقَضِي عِدَّتهَا كَانَ ذَلِكَ لَهُ وَإِنْ طَلَّقَهَا أَلْف مَرَّة فَعَمَد رَجُل إِلَى اِمْرَأَةٍ لَهُ فَطَلَّقَهَا ثُمَّ أَمْهَلَهَا حَتَّى إِذَا شَارَفَتْ اِنْقِضَاء عِدَّتهَا اِرْتَجَعَهَا ثُمَّ طَلَّقَهَا وَقَالَ وَاَللَّه لَا آوِيك إِلَيَّ
وَلَا تَحِلِّينَ أَبَدًا فَأَنْزَلَ اللَّه عَزَّ

(6/189)

التَّطْلِيقَتَيْنِ بِأَنْ تُرَاجِعُوهُنَّ مِنْ غَيْرِ ضِرَارٍ أَوْ إِرْسَالَهُنَّ بِإِحْسَانٍ
قَالَ فِي مَعَالِمِ التَّنْزِيلِ رُوِيَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ كَانَ النَّاسُ فِي الِابْتِدَاءِ يُطَلِّقُونَ مِنْ غَيْرِ حَصْرٍ وَلَا عَدٍّ وَكَانَ الرَّجُلُ يُطَلِّقُ امْرَأَتَهُ فَإِذَا قَارَبَتِ انْقِضَاءَ عِدَّتِهَا رَاجَعَهَا ثُمَّ طَلَّقَهَا كَذَلِكَ ثُمَّ راجعها يقصد مضارتها فنزلت الطلاق مرتان يَعْنِي الطَّلَاقُ الَّذِي يَمْلِكُ الرَّجْعَةَ عَقِيبَهُ مَرَّتَانِ فَإِذَا طَلَّقَ ثَلَاثًا فَلَا تَحِلُّ لَهُ إِلَّا بَعْدَ نِكَاحِ زَوْجٍ آخَرَ انْتَهَى
وَاعْلَمْ أَنَّ نَسْخَ الْمُرَاجَعَةِ بَعْدَ التَّطْلِيقَاتِ الثَّلَاثِ إِنَّمَا هُوَ إِذَا كَانَتْ مُفَرَّقَةً فِي ثَلَاثَةِ أَطْهَارٍ وَأَمَّا إِذَا كَانَتْ فِي مَجْلِسٍ وَاحِدٍ فَهِيَ وَاحِدَةٌ لحديث بن عَبَّاسٍ كَانَ الطَّلَاقُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَسَنَتَيْنِ مِنْ خِلَافَةِ عُمَرَ طَلَاقُ الثَّلَاثِ وَاحِدَةٌ
رَوَاهُ مُسْلِمٌ وَسَيَأْتِي فِي هَذَا الْكِتَابِ أَيْضًا
فَيَجُوزُ للرجل أن يراجع امرأته بعد ما طَلَّقَهَا ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ كَمَا يَجُوزُ له الرجعة بعد ما طَلَّقَهَا وَاحِدَةً
فَإِنْ قُلْتَ يَجُوزُ لِأَحَدٍ أَنْ يدعي أن حديث بن عَبَّاسٍ الَّذِي يَدُلُّ عَلَى كَوْنِ التَّطْلِيقَاتِ الثَّلَاثِ الْمُرْسَلَةِ فِي مَجْلِسٍ وَاحِدٍ وَاحِدَةً مَنْسُوخٌ أَيْضًا بِحَدِيثِ الْبَابٌ فَمَا الْجَوَابُ قُلْتُ دَعْوَى نَسْخِ حديث بن عَبَّاسٍ مَوْقُوفٌ عَلَى ثُبُوتِ مُعَارِضٍ مُقَاوِمٍ مُتَرَاخٍ فَأَيْنَ هَذَا
وَأَمَّا حَدِيثُ الْبَابِ فَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ حُجَّةٌ فَإِنَّهُ إِنَّمَا فِيهِ أَنَّ الرَّجُلَ كَانَ يُطَلِّقُ امْرَأَتَهُ وَيُرَاجِعُهَا بِغَيْرِ عَدَدٍ فَنُسِخَ ذَلِكَ وَقُصِرَ عَلَى ثَلَاثٍ فِيهَا تَنْقَطِعُ الرَّجْعَةُ فَأَيْنَ فِي ذَلِكَ الْإِلْزَامُ بَالثَّلَاثِ بِفَمٍ وَاحِدٍ ثُمَّ كَيْفَ يَسْتَمِرُّ الْمَنْسُوخُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم وَأَبِي بَكْرٍ وَصَدْرًا مِنْ خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَا تَعْلَمُ بِهِ الْأُمَّةُ وَهُوَ مِنْ أَهَمِّ الْأُمُورِ الْمُتَعَلِّقَةِ بِحِلِّ الْفُرُوجِ ثُمَّ كَيْفَ يَقُولُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِنَّ النَّاسَ قَدِ اسْتَعْجَلُوا فِي شَيْءٍ كَانَتْ لَهُمْ فِيهِ أَنَاةٌ وَهَلْ لِلْأُمَّةِ أَنَاةٌ فِي الْمَنْسُوخِ بِوَجْهٍ مَا ثُمَّ كَيْفَ يُعَارَضُ الْحَدِيثُ الصَّحِيحُ بِحَدِيثِ الْبَابِ الَّذِي فِيهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَهُوَ ضَعِيفٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَجَلَّ (الطَّلَاق مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ فَاسْتَقْبَلَ النَّاس الطَّلَاق جَدِيدًا مِنْ يَوْمئِذٍ مَنْ كَانَ مِنْهُمْ طَلَّقَ أَوْ لَمْ يُطَلِّق ورواه الترمذي متصلا عن عائشة ثم قال وَالْمُرْسَل أَصَحّ
وَفِيهِ حَدِيث عَائِشَة فِي اِمْرَأَة رِفَاعَة وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا حَتَّى تَذُوقِي عُسَيْلَته وَيَذُوق عُسَيْلَتك وَهُوَ فِي الصَّحِيحَيْنِ وَهُوَ صَرِيح فِي تَحْرِيمهَا عَلَيْهِ بَعْد الطَّلْقَة الثَّالِثَة

(6/190)

(وَإِخْوَتِهِ) بَالْجَرِّ عَطْفٌ عَلَى رُكَانَةَ أَيْ وَأَبُو إِخْوَةِ رُكَانَةَ (أُمَّ رُكَانَةَ) بَالنَّصْبِ مَفْعُولُ طَلَّقَ (فَقَالَتْ مَا يُغْنِي) أَيْ أَبُو رُكَانَةَ (إِلَّا كَمَا تُغْنِي هَذِهِ الشَّعْرَةُ) تُرِيدُ أَنَّهُ عِنِّينٌ (فأخذت النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمِيَّةٌ) بَالرَّفْعِ عَلَى الْفَاعِلِيَّةِ أَيْ غَيْرَةٌ وَغَضَبٌ (أَتَرَوْنَ فُلَانًا يشبه منه كذا وكذا من عبديزيد) أَيْ أَنَّ رُكَانَةَ وَإِخْوَتَهُ مُتَشَابِهُونَ فِي الْخِلْقَةِ وَالصُّورَةِ فَهُمْ أَوْلَادُهُ وَلَا شَكَّ فِي رُجُولِيَّتِهِ وَلَيْسَ كَمَا زَعَمَتِ امْرَأَتُهُ الْمُزَنِيَّةُ (فَفَعَلَ) أَيْ فَطَلَّقَهَا (أُمَّ رُكَانَةَ) بَالنَّصْبِ بَدَلٌ مِنَ امْرَأَتِكَ (وَإِخْوَتِهِ) بَالْجَرِّ أَيْ وَأُمَّ إِخْوَتِهِ (طَلَّقَهَا ثَلَاثًا) أَيْ فِي مَجْلِسٍ وَاحِدٍ (قَدْ عَلِمْتُ رَاجِعْهَا) أَيْ قَدْ عَلِمْتُ أَنَّكَ طَلَّقْتَهَا ثَلَاثًا وَلَكِنَّ الطَّلَاقَ الثَّلَاثَ فِي مَجْلِسٍ وَاحِدٍ وَاحِدَةٌ فَرَاجِعْهَا
وَلَفْظُ أَحْمَدَ طَلَّقَ رُكَانَةَ امْرَأَتَهُ فِي مَجْلِسٍ وَاحِدٍ ثَلَاثًا فَحَزِنَ عَلَيْهَا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهَا وَاحِدَةٌ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الرَّجُلَ إِذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ تَقَعُ وَاحِدَةً وَيَجُوزُ لَهُ أَنْ يُرَاجِعَهَا وَهُوَ الْحَقُّ الثَّابِتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَيَجِيءُ تَحْقِيقُ هَذِهِ الْمَسْأَلَةِ إِنْ شَاءَ اللَّهُ تعالى ياأيها النبي إذا طلقتم النساء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله والحديث الذي رححه أَبُو دَاوُدَ هُوَ حَدِيث نَافِع بْن عُجَيْر أَنَّ رُكَانَة بْن عُبَيْد طَلَّقَ اِمْرَأَته سُهْمَةِ الْبَتَّة فَأُخْبِر بِذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة فَقَالَ رُكَانَة وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة فَرَدَّهَا إِلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَطَلَّقَهَا الثَّانِيَة فِي زَمَن عُمَر رَضِيَ اللَّه عَنْهُ وَالثَّالِثَة فِي زَمَن عُثْمَان رَضِيَ اللَّه عَنْهُ قَالَ أبو داود وهذا أصح من حديث بن جُرَيْج يَعْنِي الْحَدِيث الَّذِي قَبْل هَذَا
تَمَّ كَلَامه
وَهَذَا هُوَ الْحَدِيث الَّذِي ضَعَّفَهُ الْإِمَام أَحْمَد وَالنَّاس فَإِنَّهُ مِنْ رِوَايَة عَبْد اللَّه بْن عَلِيّ بْن السَّائِب عَنْ نَافِع بْن عُجَيْر عَنْ رُكَانَة وَمِنْ رِوَايَة الزُّبَيْر بْن سَعِيد عَنْ عَبْد اللَّه بْن عَلِيّ بْن يَزِيد بْن رُكَانَة عَنْ أَبِيهِ عَنْ جَدّه وَكُلّهمْ ضُعَفَاء وَالزُّبَيْر أَضْعَفهمْ وَضَعَّفَ الْبُخَارِيُّ أَيْضًا هَذَا الْحَدِيث قَالَ عَلِيّ بْن يَزِيد بْن رُكَانَة عَنْ أَبِيهِ لَمْ يَصِحّ حَدِيثه

(6/191)

الْخِطَابُ لِلنَّبِيِّ بِلَفْظِ الْجَمْعِ أَوْ عَلَى إِرَادَةِ ضم أمته إليه والتقدير ياأيها النبي وَأُمَّتَهُ وَقِيلَ هُوَ عَلَى إِضْمَارِ قُلْ أَيْ قل لأمتك
والثاني أليق فخص النبي عليه الصلاة والسلام بَالنِّدَاءِ لِأَنَّهُ إِمَامُ أُمَّتِهِ اعْتِبَارًا بِتَقَدُّمِهِ وَعَمَّمَ بالخطاب كما يقال لأمير القوم يافلان افْعَلُوا كَذَا
قَالَ الْحَافِظُ فِي الْفَتْحِ فَطَلِّقُوهُنَّ لعدتهن أَيْ عِنْدَ ابْتِدَاءِ شُرُوعِهِنَّ فِي الْعِدَّةِ وَاللَّامُ لِلتَّوْقِيتِ كَمَا يُقَالُ لَقِيتُهُ لِلَيْلَةٍ بَقِيَتْ مِنَ الشَّهْرِ
قَالَ مُجَاهِدٌ فِي قَوْلِهِ تَعَالَى فَطَلِّقُوهُنَّ لعدتهن قال بن عَبَّاسٍ فِي قُبُلِ عِدَّتِهِنَّ
أَخْرَجَهُ الطَّبَرِيُّ بِسَنَدٍ صَحِيحٍ
قَالَهُ الْحَافِظُ (وَحَدِيثُ نَافِعِ بْنِ عُجَيْرٍ) مُبْتَدَأٌ وَخَبَرُهُ قَوْلُهُ أَصَحُّ وَحَدِيثُ نَافِعِ بْنِ عُجَيْرٍ يَأْتِي فِي بَابِ فِي الْبَتَّةَ (وَعَبْدُ الله بن علي بن يزيد بن ركانة) بَالْجَرِّ عَطْفٌ عَلَى نَافِعٍ أَيْ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عَلِيٍّ
وَحَدِيثُهُ أَيْضًا يَأْتِي فِي الباب المذكور (أصح) أي من حديث بن عَبَّاسٍ الْمَذْكُورِ وَالْحَاصِلُ أَنْ حَدِيثَ نَافِعِ بْنِ عُجَيْرٍ وَحَدِيثَ عَبْدِ اللَّهِ بْنِ عَلِيٍّ الْآتِيَيْنِ أصح من حديث بن عَبَّاسٍ الْمَذْكُورِ
وَبَيْنَ وَجْهِ كَوْنِهِمَا أَصَحَّ مِنْهُ بِقَوْلِهِ (لِأَنَّهُمْ وَلَدُ الرَّجُلِ إِلَخْ) وَحَاصِلُهُ أَنَّ نَافِعَ بْنَ عُجَيْرٍ وَعَبْدَ اللَّهِ بْنَ عَلَيِّ بْنِ يَزِيدَ بْنِ رُكَانَةَ مِنْ أَوْلَادِ رُكَانَةَ وهما

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْل أَبِي دَاوُدَ إِنَّهُ أَصَحّ مِنْ حديث بن جريج فلأن بن جُرَيْج رَوَاهُ عَنْ بَعْض بَنِي رَافِع مَوْلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ عِكْرِمَة عن بن عَبَّاس وَلِأَبِي رَافِع بَنُونَ لَيْسَ فِيهِمْ مَنْ يُحْتَجّ بِهِ إِلَّا عُبَيْد اللَّه بْن رَافِع وَلَا نَعْلَم هَلْ هُوَ هَذَا أَوْ غَيْره وَلِهَذَا وَاَللَّه أَعْلَم رَجَّحَ أَبُو دَاوُدَ حَدِيث نافع بن عُجَيْر عَلَيْهِ وَلَكِنْ قَدْ رَوَاهُ الْإِمَام أَحْمَد في مسنده من حديث بن إِسْحَاق حَدَّثَنِي دَاوُدَ بْن الْحُصَيْن عَنْ عِكْرِمَة عن بن عَبَّاس
وَهَذَا أَصَحّ مِنْ حَدِيث نَافِع بْن عجير ومن حديث بن جُرَيْج
وَقَدْ صَحَّحَ الْإِمَام أَحْمَد هَذَا السَّنَد فِي قِصَّة رَدّ زَيْنَب اِبْنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَبِي الْعَاصِ بن الربيع وقال الصحيح حديث بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ رَدَّهَا عَلَى أَبِي الْعَاصِ بِالنِّكَاحِ الْأَوَّل وهو بهذا الإسناد بعينه من رواية بن إِسْحَاق عَنْ دَاوُدَ بْن الحصين عَنْ عِكْرِمَة عن بن عَبَّاس
وَهَكَذَا ذَكَر الثَّوْرِيُّ وَالدَّارَقُطْنِيّ أَنَّ رِوَايَة بن إِسْحَاق هِيَ الصَّوَاب
وَحَكَمُوا لَهُ عَلَى رِوَايَة حَجَّاج بْن أَرْطَاةَ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا عَلَيْهِ بِنِكَاحٍ جَدِيدٍ وَحَجَّاج بْن أَرْطَاةَ أَعْرَف مِنْ نَافِع بْن عُجَيْر وَمَنْ مَعَهُ
وَبِالْجُمْلَةِ فَأَبُو دَاوُدَ لَمْ يَتَعَرَّض لِحَدِيثِ مُحَمَّد بْن إِسْحَاق وَلَا ذَكَره
والله أعلم

(6/192)

قَدْ بَيَّنَا فِي حَدِيثِهِمَا أَنَّ رُكَانَةَ إِنَّمَا طَلَّقَ امْرَأَتَهُ الْبَتَّةَ فَحَدِيثُهُمَا أَصَحُّ لِأَنَّ أَوْلَادَ الرَّجُلِ أَعْلَمُ بِمَا جَرَى بِهِ مِنْ غَيْرِهِمْ
وَالْمُؤَلِّفُ رَحِمَهُ اللَّهُ يُعِيدُ كَلَامَهُ هَذَا بَعْدَ ذِكْرِ حَدِيثِهِمَا فِي بَابِ فِي الْبَتَّةَ وَهُنَاكَ يَظْهَرُ لَكَ مَا فِيهِ
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ فِي إِسْنَادِ هَذَا الْحَدِيثِ مَقَالٌ لِأَنَّ بن جُرَيْجٍ إِنَّمَا رَوَاهُ عَنْ بَعْضِ بَنِي أَبِي رَافِعٍ وَلَمْ يُسَمِّهِ وَالْمَجْهُولُ لَا تَقُومُ بِهِ الْحُجَّةُ
وَحُكِيَ أَيْضًا أَنَّ الْإِمَامَ أَحْمَدَ بْنَ حَنْبَلٍ كَانَ يُضَعِّفُ طُرُقَ هَذَا الْحَدِيثِ كُلَّهَا انْتَهَى
حَتَّى ظَنَنْتُ أَنَّهُ رَادُّهَا إِلَيْهِ) أَيْ حتى ظننت أن بن عَبَّاسٍ يَرُدُّ الْمَرْأَةَ إِلَى ذَلِكَ الرَّجُلِ (فَيَرْكَبُ الْحَمُوقَةَ) أَيْ يَفْعَلُ فِعْلَ الْأَحْمَقِ (عَصَيْتَ رَبَّكَ) أَيْ بِتَطْلِيقِكَ الثَّلَاثَ دَفْعَةً (فَطَلِّقُوهُنَّ فِي قُبُلِ عدتهن) قال النووي هذه قراءة بن عباس وبن عُمَرَ وَهِيَ شَاذَّةٌ لَا يَثْبُتُ قُرْآنًا بَالْإِجْمَاعِ وَلَا يَكُونُ لَهَا حُكْمُ خَبَرِ الْوَاحِدِ عِنْدنَا وَعِنْدَ مُحَقِّقِي الْأُصُولِيِّينَ انْتَهَى
وَقَالَ الْحَافِظُ نُقِلَتْ هَذِهِ الْقِرَاءَةُ أَيْضًا عَنْ أُبَيٍّ وَعُثْمَانَ وَجَابِرٍ وعلي بن الحسين وغيرهم انتهى
وفتوى بن عَبَّاسٍ هَذَا يَدُلُّ عَلَى أَنَّ الرَّجُلَ إِذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا مَجْمُوعَةً بَانَتْ مِنْهُ لَكِنْ هَذَا رَأْيُهُ وَرِوَايَتُهُ الْمَرْفُوعَةُ الصَّحِيحَةُ الْآتِيَةُ فِي هَذَا الْبَابِ تَدُلُّ عَلَى أَنَّهَا لَا تَبِينُ مِنْهُ بَلْ تَكُونُ الطَّلَاقُ الثَّلَاثُ الْمَجْمُوعَةُ وَاحِدَةً رَجْعِيَّةً وَالْمُعْتَبَرُ هُوَ رِوَايَةُ الرَّاوِي لَا رَأْيُهُ كَمَا تَقَرَّرَ فِي مَقَرِّهِ
وَأَيْضًا سَيَأْتِي عَنِ بن عَبَّاسٍ بِسَنَدٍ صَحِيحٍ أَنَّهُ قَالَ أَنْتِ طَالِقٌ ثلاثا بفم واحد فهي واحدة
ففتوى بن عَبَّاسٍ هَذَا يُنَاقِضُ فَتْوَاهُ الْأَوَّلُ فَإِذَنْ لَمْ يَبْقَ الِاعْتِبَارُ إِلَّا عَلَى رِوَايَتِهِ
ثُمَّ أَوْرَدَ أبو داود عدة متابعات لفتوى بن عَبَّاسٍ وَقَالَ (قَالَ أَبُو دَاوُدَ رَوَى هَذَا الحديث

(6/193)

حميد الأعرج وغيره عن مجاهد عن بن عَبَّاسٍ) هَذَا هُوَ الْمُتَابِعُ الْأَوَّلُ (وَرَوَاهُ شُعْبَةُ إلى قوله عن بن عباس) هو المتابع الثاني (وأيوب وبن جريج إلى عن بن عباس) أي روى هذا الحديث أيوب وبن جريج الخ وهو الثالث من المتابعات (وبن جريج عن عبد الحميد إلى عن بن عباس) أي روى هذا الحديث بن جُرَيْجٍ إِلَخْ وَهُوَ الرَّابِعُ مِنَ الْمُتَابِعَاتِ (وَرَوَاهُ الأعمش إلى عن بن عباس) هو الخامس من المتابعات (وبن جريج عن عمرو بن دينار عن بن عَبَّاسٍ) هُوَ السَّادِسُ مِنَ الْمُتَابِعَاتِ (كُلُّهُمْ قَالُوا فِي الطَّلَاقِ الثَّلَاثِ إِنَّهُ أَجَازَهَا) أَيْ أَمْضَاهَا وَلَمْ يَقُلْ إِنَّهَا وَاحِدَةٌ (قَالَ وَبَانَتْ مِنْكَ) هَذَا بَيَانٌ لِقَوْلِهِ أَجَازَهَا (نَحْوَ حَدِيثِ إِسْمَاعِيلَ) بَالنَّصْبِ أَيْ كُلَّهُمْ قَالُوا نَحْوَ حَدِيثِ إِسْمَاعِيلَ (بِفَمٍ وَاحِدٍ) أَيْ بِلَفْظٍ وَاحِدٍ (فَهِيَ وَاحِدَةٌ) فتوى بن عَبَّاسٍ هَذَا يُوَافِقُ رِوَايَتَهُ الْآتِيَةَ وَإِسْنَادَهُ عَلَى ما قال بن الْقَيِّمِ عَلَى شَرْطِ الْبُخَارِيِّ (وَرَوَاهُ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ عِكْرِمَةَ هَذَا) أَيْ كَوْنُ الطَّلَاقِ الثَّلَاثِ بِفَمٍ وَاحِدٍ وَاحِدَةٌ (قَوْلُهُ) أَيْ قَوْلُ عِكْرِمَةَ (وَلَمْ يَذْكُرْ) أَيْ إِسْمَاعِيلُ بن إبراهيم (بن عباس) بالنصب على المفعولية
واعلم أن بن عَبَّاسٍ كَمَا كَانَ يُفْتِي بِأَنَّ الطَّلَاقَ الثَّلَاثَ وَاحِدَةٌ كَذَلِكَ كَانَ يُفْتِي بِهِ صَاحِبُهُ عِكْرِمَةُ أَيْضًا فَحَدَّثَ أَيُّوبُ عَنْهُ بَعْضَ أَصْحَابِهِ فَتْوَى بن عَبَّاسٍ وَحَدَّثَ بَعْضَهُمْ فَتْوَاهُ نَفْسُهُ (وَصَارَ قَوْلُ بن عَبَّاسٍ إِلَى قَوْلِهِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَغَرَضُ الْمُؤَلِّفِ أَنَّ بن عَبَّاسٍ تَرَكَ الْإِفْتَاءَ بِكَوْنِ الثَّلَاثِ وَاحِدَةً وَصَارَ قَائِلًا بِأَنَّ الْمَرْأَةَ لَا تَحِلُّ

(6/194)

بَعْدَ الثَّلَاثِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ وَلَكِنْ قَالَ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ أَيُّوبَ قَالَ دَخَلَ الْحَكَمُ بْنُ عُيَيْنَةَ عَلَى الزُّهْرِيِّ وَأَنَا مَعَهُمْ فَسَأَلُوهُ عَنِ الْبِكْرِ تُطَلَّقُ ثَلَاثًا فقال سئل عن ذلك بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عُمَرَ فَكُلُّهُمْ قَالُوا لَا تَحِلُّ لَهُ حَتَّى تَنْكِحَ زوجا غيره قال فخرج الحكم فأتى طاؤسا وَهُوَ فِي الْمَسْجِدِ فَأَكَبَّ عَلَيْهِ فَسَأَلَهُ عَنْ قول بن عَبَّاسٍ فِيهَا وَأَخْبَرَهُ بِقَوْلِ الزُّهْرِيِّ قَالَ فَرَأَيْتُ طاؤسا رَفَعَ يَدَيْهِ تَعَجُّبًا مِنْ ذَلِكَ
وَقَالَ وَاللَّهِ ما كان بن عَبَّاسٍ يَجْعَلُهَا إِلَّا وَاحِدَةً (وَرَوَى مَالِكٌ عَنْ يَحْيَى) وَالْحَدِيثُ أَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّأِ وَلَفْظُهُ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ أَنَّهُ أَخْبَرَهُ عَنْ مُعَاوِيَةَ بْنِ أَبِي عَيَّاشٍ الْأَنْصَارِيِّ أَنَّهُ كَانَ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعَاصِمِ بْنِ عُمَرَ قَالَ فَجَاءَهُمَا مُحَمَّدُ بْنُ إِيَاسِ بْنِ الْبُكَيْرِ فَقَالَ إِنَّ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا فَمَاذَا تَرَيَانِ فَقَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ إِنَّ هَذَا الْأَمْرَ مَا بَلَغَ لَنَا فِيهِ قَوْلٌ فَاذْهَبْ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ فَإِنِّي تَرَكْتُهُمَا عِنْدَ عَائِشَةَ فَاسْأَلْهُمَا ثُمَّ آتِنَا فَأَخْبِرْنَا فَذَهَبَ فَسَأَلَهُمَا فقال بن عباس لأبي هريرة أفته ياأبا هُرَيْرَةَ فَقَدْ جَاءَتْكَ مُعْضِلَةٌ فَقَالَ أَبُو هُرَيْرَةَ الْوَاحِدَةُ تُبِينُهَا وَالثَّلَاثُ تُحَرِّمُهَا حَتَّى تَنْكِحَ زَوْجًا غيره وقال بن عَبَّاسٍ مِثْلُ ذَلِكَ أَيْضًا
قَالَ مَالِكٌ وَعَلَى ذَلِكَ الْأَمْرُ عِنْدَنَا
قَالَ مَالِكٌ وَالثَّيِّبُ إِذَا مَلَكَهَا الرَّجُلُ وَلَمْ يَدْخُلْ بِهَا إِنَّهَا تَجْرِي مَجْرَى الْبِكْرِ الْوَاحِدَةُ تُبِينُهَا وَالثَّلَاثُ تُحَرِّمُهَا حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ انْتَهَى
(قَالَ أَبُو دَاوُدَ وقول بن عَبَّاسٍ إِلَى قَوْلِهِ هَذَا مِثْلُ خَبَرُ الصَّرْفِ قَالَ فِيهِ ثُمَّ إِنَّهُ رَجَعَ عَنْهُ

(6/195)

الصَّرْفُ بِفَتْحِ الْمُهْمَلَةِ دَفْعُ ذَهَبٍ وَأَخْذُ فِضَّةٍ وَعَكْسُهُ
قَالَهُ الْحَافِظُ وَالْأَوْلَى فِي تَعْرِيفِ الصَّرْفِ أَنْ يُقَالَ هُوَ بَيْعُ النُّقُودِ وَالْأَثْمَانِ بِجِنْسِهَا
واعلم أن بن عَبَّاسٍ كَانَ يَعْتَقِدُ أَوَّلًا أَنَّهُ لَا رِبَا فِيمَا كَانَ يَدًا بِيَدٍ وَأَنَّهُ يَجُوزُ بَيْعُ دِرْهَمٍ بِدِرْهَمَيْنِ وَدِينَارٍ بِدِينَارَيْنِ وَصَاعِ تَمْرٍ بِصَاعَيْ تَمْرٍ وَكَذَا الْحِنْطَةُ وَسَائِرُ الرِّبَوِيَّاتِ وَكَانَ مُعْتَمَدُهُ حَدِيثَ أُسَامَةَ بْنِ زَيْدٍ إِنَّمَا الرِّبَا فِي النَّسِيئَةِ ثُمَّ رَجَعَ عَنْ ذَلِكَ وَقَالَ بِتَحْرِيمِ بَيْعِ الْجِنْسِ بَعْضِهِ بِبَعْضٍ حِينَ بَلَغَهُ حَدِيثُ أَبِي سَعِيدٍ كَمَا ذَكَرَ مُسْلِمٌ فِي صَحِيحِهِ
وَقَدْ رَوَى الْحَاكِمُ مِنْ طَرِيقِ حَيَّانَ الْعَدَوِيِّ سَأَلْتُ أَبَا مِجْلَزَ عَنِ الصَّرْفِ فَقَالَ كَانَ بن عَبَّاسٍ لَا يَرَى بِهِ بَأْسًا زَمَانًا مِنْ عُمْرِهِ مَا كَانَ مِنْهُ عَيْنًا بِعَيْنٍ يَدًا بِيَدٍ وَكَانَ يَقُولُ إِنَّمَا الرِّبَا فِي النَّسِيئَةِ فَلَقِيَهُ أَبُو سَعِيدٍ فَذَكَرَ الْقِصَّةَ وَالْحَدِيثَ وَفِيهِ التَّمْرُ بَالتَّمْرِ وَالْحِنْطَةُ بَالْحِنْطَةِ وَالشَّعِيرُ بَالشَّعِيرِ وَالذَّهَبُ بَالذَّهَبِ وَالْفِضَّةُ بَالْفِضَّةِ يَدًا بِيَدٍ مِثْلًا بِمِثْلٍ فمن زاد فهو ربا
فقال بن عَبَّاسٍ أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ فَكَانَ يَنْهَى عَنْهُ أَشَدَّ النَّهْيِ
فَإِذَا عَرَفْتَ هَذَا فَاعْلَمْ أن المؤلف يقول إن بن عَبَّاسٍ كَانَ يَقُولُ أَوَّلًا بِجَعْلِ الطَّلَاقِ الثَّلَاثِ وَاحِدَةً ثُمَّ رَجَعَ عَنْهُ
وَقَالَ بِوُقُوعِ الثَّلَاثِ كَمَا كَانَ يَقُولُ أَوَّلًا فِي الصَّرْفِ مِنْ أَنَّهُ لَا رِبَا إِلَّا فِي النَّسِيئَةِ ثُمَّ رَجَعَ عَنْهُ وَقَالَ بِرِبَا الْفَضْلِ
قُلْتُ رُجُوعُهُ فِي مَسْأَلَةِ الصَّرْفِ بِبَلُوغِ حَدِيثِ أَبِي سَعِيدٍ واستغفاره عما أفتى أولا ونهيه عند أَشَدَّ النَّهْيِ ظَاهِرةٌ لَا سُتْرَةَ فِيهِ وَأَمَّا رُجُوعُهُ فِي مَسْأَلَةِ الطَّلَاقِ فَفِيهِ خَفَاءٌ كَيْفَ وَلَمْ يَثْبُتْ لَا بِسَنَدٍ صَحِيحٍ وَلَا ضَعِيفٍ أَنَّهُ بَلَغَهُ رِوَايَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاسِخَةٌ لِرِوَايَتِهِ الْآتِيَةِ مُوجِبَةٌ لِرُجُوعِهِ عَنْهَا وَكَذَا لَمْ يَرِدْ فِي شَيْءٍ مِنَ الرِّوَايَاتِ أَنَّهُ اسْتَغْفَرَ عَنْ جَعْلِ الثَّلَاثِ وَاحِدَةً أَوْ نَهَى عَنْهُ أَحَدًا وَأَمْرُ الطَّلَاقِ أَشَدُّ من أمر الربا
وإفتائه بِخِلَافِ رِوَايَتِهِ لَا يَسْتَلْزِمُ عَلَى وُجُودِ نَاسِخٍ لِرِوَايَتِهِ
وَسَيَأْتِي وَجْهٌ وَجِيهٌ لِإِفْتَائِهِ بِوُقُوعِ الثَّلَاثِ في كلام الإمام بن القيم إن شاء الله تعالى
(قال بن عَبَّاسٍ بَلَى كَانَ الرَّجُلُ إِذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا إِلَى قَوْلِهِ قَدْ تَتَابَعُوا فِيهَا) أَيْ فِي التَّطْلِيقَاتِ الثَّلَاثِ دَفْعَةً وَقَوْلُهُ تَتَابَعُوا بَالْبَاءِ الْمُوَحَّدَةِ وَفِي بَعْضِ النسخ

(6/196)

تَتَايَعُوا بِيَاءٍ مُثَنَّاةٍ مِنْ تَحْتٍ وَهُمَا بِمَعْنًى أَيْ أَسْرَعُوا فِي التَّطْلِيقَاتِ الثَّلَاثِ بِأَنْ أَوْقَعُوهَا دَفْعَةً (قَالَ أَجِيزُوهُنَّ عَلَيْهِمْ) أَيْ أَمْضُوا الثَّلَاثَ عَلَيْهِمْ
وَقَدْ تَمَسَّكَ بِهَذِهِ الرِّوَايَةِ مَنْ ذَهَبَ إن أَنَّ الْمُطَلَّقَةَ إِنْ كَانَتْ مَدْخُولَةً وَقَعَتِ الثَّلَاثُ وَإِنْ لَمْ تَكُنْ مَدْخُولَةً فَوَاحِدَةٌ
وَيُجَابُ بِأَنَّ التَّقْيِيدَ بِقَبْلِ الدُّخُولِ لَا يُنَافِي صِدْقَ الرِّوَايَةِ الْأُخْرَى الصَّحِيحَةِ عَلَى الْمُطَلَّقَةِ بَعْدَ الدُّخُولِ وَغَايَةُ مَا فِي هَذِهِ الرِّوَايَةِ أَنَّهُ وَقَعَ فِيهَا التَّنْصِيصُ عَلَى بَعْضِ أَفْرَادِ مَدْلُولِ الرِّوَايَةِ الصَّحِيحَةِ الْآتِيَةِ بَعْدَ هَذِهِ الرِّوَايَةِ وَذَلِكَ لَا يُوجِبُ الِاخْتِصَاصَ بَالْبَعْضِ الَّذِي وَقَعَ التَّنْصِيصُ عَلَيْهِ عَلَى أَنَّ هَذِهِ الرِّوَايَةَ ضَعِيفَةٌ
قَالَ الْمُنْذِرِيُّ الرُّوَاةُ عن طاؤس مَجَاهِيلُ التَّتَايُعُ التَّهَافُتُ فِي الشَّيْءِ وَاللِّجَاجِ وَلَا يَكُونُ التَّتَايُعُ بَالْيَاءِ إِلَّا بَالشَّرِّ وَوَقَعَ عَنْ بَعْضِ الرُّوَاةِ بَالْبَاءِ بِوَاحِدَةٍ وَالْأَكْثَرُ عَلَى الْأَوَّلِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(أَنَّ أَبَا الصَّهْبَاءِ قَالَ لِابْنِ عَبَّاسٍ أَتَعْلَمُ إِلَخْ) وَفِي رِوَايَةٍ لِمُسْلِمٍ عن بن عَبَّاسٍ قَالَ كَانَ الطَّلَاقُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَسَنَتَيْنِ مِنْ خِلَافَةِ عُمَرَ طَلَاقُ الثَّلَاثِ وَاحِدَةٌ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ إِنَّ النَّاسَ قَدِ اسْتَعْجَلُوا فِي أَمْرٍ كَانَتْ لَهُمْ فِيهِ أَنَاةٌ فلو أمضيناه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ الْبَيْهَقِيّ هَذَا الْحَدِيث أَحَد مَا اِخْتَلَفَ فِيهِ الْبُخَارِيُّ وَمُسْلِمٌ فَأَخْرَجَهُ مُسْلِم وَتَرَكَهُ الْبُخَارِيُّ وَأَظُنّهُ إِنَّمَا تَرَكَهُ لِمُخَالَفَتِهِ سَائِر الرِّوَايَات عن بن عَبَّاس وَسَاقَ الرِّوَايَات عَنْهُ ثُمَّ قَالَ فَهَذِهِ رِوَايَة سَعِيد بْن جُبَيْر وَعَطَاء بْن أَبِي رَبَاح وَمُجَاهِد وَعِكْرِمَة وَعُمَر بْن دِينَار وَمَالِك بْن الْحَارِث وَمُحَمَّد بْن إِيَاس بْن الْبُكَيْر وَرَوَيْنَاهُ عَنْ مُعَاوِيَة بْن أَبِي عَيَّاش الْأَنْصَارِيّ كلهم عن بن عباس أنه أجاز الثلاث وأمضاهن قال بن الْمُنْذَر فَغَيْر جَائِز أَنْ نَظُنّ بِابْنِ عَبَّاسٍ أَنَّهُ يَحْفَظ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا ثُمَّ يُفْتِي بِخِلَافِهِ
وَقَالَ الشَّافِعِيُّ فإن كان يعني قول بن عَبَّاس إِنَّ الثَّلَاث كَانَتْ تُحْتَسَب عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعْنِي أَنَّهُ بِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاَلَّذِي يُشْبِه وَاَللَّه أَعْلَم أَنْ يَكُون بن عَبَّاس قَدْ عَلِمَ أَنْ كَانَ شَيْءٌ فَنُسِخَ
قال البيهقي
ورواية عكرمة عن بن عَبَّاس فِيهَا تَأْكِيد لِصِحَّةِ هَذَا التَّأْوِيل يُرِيد الْبَيْهَقِيّ الْحَدِيث الَّذِي ذَكَره أَبُو دَاوُدَ فِي بَاب نَسْخ الْمُرَاجَعَة وَقَدْ تَقَدَّمَ

(6/197)

عَلَيْهِمْ فَأَمْضَاهُ عَلَيْهِمْ
وَقَوْلُهُ أَنَاةٌ بِفَتْحِ الْهَمْزَةِ أَيْ مُهْلَةٌ وَبَقِيَّةُ اسْتِمْتَاعٍ لِانْتِظَارِ الْمُرَاجَعَةِ قَالَهُ النَّوَوِيُّ
وَهَذَا الْحَدِيثُ الصَّحِيحُ يَدُلُّ عَلَى أَنَّ الطَّلَاقَ الثَّلَاثَ إِذَا أُوقِعَتْ مَجْمُوعَةً وَقَعَتْ وَاحِدَةً قَالَ الْحَافِظُ فِي الْفَتْحِ وَهُوَ مَنْقُولٌ عَنْ علي وبن مَسْعُودٍ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَالزُّبَيْرِ نَقَلَ ذلك بن مُغِيثٍ فِي كِتَابِ الْوَثَائِقِ لَهُ وَعَزَاهُ لِمُحَمَّدِ بن وضاح ونقل الغنوي ذلك عن جماعة مِنْ مَشَايِخِ قُرْطُبَةَ كَمُحَمَّدِ بْنِ تَقِيِّ بْنِ مَخْلَدٍ وَمُحَمَّدِ بْنِ عَبْدِ السَّلَامِ الْخُشَنِيِّ وَغَيْرِهِمَا ونقله بن المنذر عن أصحاب بن عَبَّاسٍ كَعَطَاءٍ وَطَاوُسٍ وَعَمْرِو بْنِ دِينَارٍ وَيَتَعَجَّبُ من بن التِّينِ حَيْثُ جَزَمَ بِأَنَّ لُزُومَ الثَّلَاثِ لَا اخْتِلَافَ فِيهِ وَإِنَّمَا الِاخْتِلَافُ فِي التَّحْرِيمِ مَعَ ثُبُوتِ الِاخْتِلَافِ كَمَا تَرَى انْتَهَى
وَقَالَ الْحَافِظُ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ وَهَذَا خَلِيفَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةُ كُلُّهُمْ مَعَهُ فِي عَصْرِهِ وَثَلَاثِ سِنِينَ مِنْ عَصْرِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَلَى هَذَا الْمَذْهَبِ فَلَوْ عَدَّهُمُ الْعَادُّ بِأَسْمَائِهِمْ وَاحِدًا وَاحِدًا أَنَّهُمْ كَانُوا يَرَوْنَ الثَّلَاثَ وَاحِدَةٌ إِمَّا بِفَتْوَى وَإِمَّا بِإِقْرَارٍ عَلَيْهَا وَلَوْ فُرِضَ فِيهِمْ مَنْ لَمْ يَكُنْ يَرَى ذَلِكَ فَإِنَّهُ لَمْ يَكُنْ مُنْكِرًا لِلْفَتْوَى بِهِ بَلْ كَانُوا مَا بَيْنَ مُفْتٍ وَمُقِرٍّ بِفُتْيَا وَسَاكِتٍ غَيْرِ مُنْكِرٍ وَهَذَا حَالُ كُلِّ صَحَابِيٍّ مِنْ عَهْدِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ إِلَى ثَلَاثِ سِنِينَ مِنْ خِلَافَةِ عُمَرَ وَهُمْ يَزِيدُونَ عَلَى الْأَلْفِ قَطْعًا كَمَا ذَكَرَ يونس بن بكير عن بن إِسْحَاقَ وَكُلُّ صَحَابِيٍّ مِنْ لَدُنْ خِلَافَةِ الصِّدِّيقِ إِلَى ثَلَاثِ سِنِينَ مِنْ خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا كَانَ عَلَى أَنَّ الثَّلَاثَ وَاحِدَةٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ أَبُو الْعَبَّاس بْن سُرَيْج يُمْكِن أَنْ يَكُون ذَلِكَ إِنَّمَا جَاءَ فِي نَوْعٍ خَاصٍّ مِنْ الطَّلَاق الثَّلَاث وَهُوَ أَنْ يُفَرِّق بَيْن اللَّفْظ
كَأَنْ يَقُول أَنْتِ طَالِق أَنْتِ طَالِق أَنْتِ طَالِق وَكَانَ فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَهْد أَبِي بَكْر وَالنَّاس عَلَى صِدْقهمْ وَسَلَامَتهمْ لَمْ يَكُنْ ظَهَرَ فِيهِمْ الْخِبّ وَالْخِدَاع فَكَانُوا يَصْدُقُونَ أَنَّهُمْ أَرَادُوا بِهِ التَّوْكِيد وَلَا يُرِيدُونَ الثَّلَاث
وَلَمَّا رَأَى عُمَر رَضِيَ اللَّه عَنْهُ فِي زَمَانه أُمُورًا ظَهَرَتْ وَأَحْوَالًا تَغَيَّرَتْ مَنَعَ مِنْ حَمْل اللَّفْظ عَلَى التَّكْرَار فَأَلْزَمهُمْ الثَّلَاث
وَقَالَ بَعْضهمْ إِنَّ ذَلِكَ إِنَّمَا جَاءَ فِي غَيْر الْمَدْخُول بِهَا وَذَهَبَ إلى هذا جماعة من أصحاب بن عَبَّاسٍ وَرَوَوْا أَنَّ الثَّلَاث لَا تَقَع عَلَى غَيْر الْمَدْخُول بِهَا لِأَنَّهَا بِالْوَاحِدَةِ تَبِين فَإِذَا قَالَ أَنْتِ طَالِق بَانَتْ وَقَوْله ثَلَاثًا وَقَعَ بَعْد الْبَيْنُونَة وَلَا يُعْتَدّ بِهِ وَهَذَا مَذْهَب إِسْحَاق بْن رَاهْوَيْهِ
وَقَالَ بَعْضهمْ قَدْ ثَبَتَ عَنْ فَاطِمَة بِنْت قَيْسٍ أَنَّ أَبَا حَفْص بْن الْمُغِيرَة طَلَّقَهَا ثَلَاثًا فَأَبَانَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَجْعَل لَهَا نَفَقَة ولا سكنى وفي حديث بن عُمَر أَنَّهُ قَالَ يَا رَسُول اللَّه أَرَأَيْت لَوْ طَلَّقْتهَا ثَلَاثًا قَالَ إِذْن عَصَيْت رَبّك وَبَانَتْ مِنْك اِمْرَأَتك رَوَاهُ الدَّارَقُطْنِيُّ
وَعَنْ عَلِيّ رضي الله عنه أَنَّهُ قَالَ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا طَلَّقَ اِمْرَأَته الْبَتَّة فَغَضِبَ وَقَالَ يَتَّخِذُونَ آيَات اللَّه هُزُوًا أَوْ دِين اللَّه هُزُوًا وَلَعِبًا مَنْ طَلَّقَ الْبَتَّة أَلْزَمْنَاهُ ثَلَاثًا لَا تَحِلّ لَهُ حَتَّى تَنْكِح زَوْجًا غَيْره رَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا

(6/198)

فَتْوَى أَوْ إِقْرَارٌ أَوْ سُكُوتٌ وَلِهَذَا ادَّعَى بَعْضُ أَهْلِ الْعِلْمِ أَنَّ هَذَا الْإِجْمَاعَ قَدِيمٌ وَلَمْ تَجْتَمِعِ الْأُمَّةُ وَلِلَّهِ الْحَمْدُ عَلَى خِلَافِهِ بَلْ لَمْ يَزَلْ فِيهِمْ مَنْ يُفْتِي بِهِ قَرْنًا بَعْدَ قَرْنٍ وَإِلَى يَوْمِنَا هَذَا فَأَفْتَى بِهِ حَبْرُ الْأُمَّةِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَأَفْتَى أَيْضًا بَالثَّلَاثِ أَفْتَى بِهَذَا وَهَذَا وَأَفْتَى بِأَنَّهَا وَاحِدَةٌ الزُّبَيْرُ بْنُ الْعَوَّامِ وَعَبْدُ الرَّحْمَنِ بن عوف حكاه عنهما بن وضاح وعن علي وبن مسعود روايتان كما عن بن عَبَّاسٍ
وَأَمَّا التَّابِعُونَ فَأَفْتَى بِهِ عِكْرِمَةُ وَأَفْتَى به طاؤس
وَأَمَّا تَابِعُو التَّابِعِينَ فَأَفْتَى بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ حَكَاهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنْهُ وَأَفْتَى بِهِ خِلَاسُ بْنُ عَمْرٍو وَالْحَارِثُ الْعُكْلِيُّ
وَأَمَّا أَتْبَاعُ تَابِعِي التَّابِعِينَ فَأَفْتَى بِهِ دَاوُدُ بْنُ علي وأكثر أصحابه حكاه عنهم بن المغلس وبن حَزْمٍ وَغَيْرُهُمَا وَأَفْتَى بِهِ بَعْضُ أَصْحَابِ مَالِكٍ حَكَاهُ التِّلِمْسَانِيُّ فِي شَرْحِ التَّفْرِيعِ لِابْنِ حَلَّابٍ قَوْلًا لِبَعْضِ الْمَالِكِيَّةِ وَأَفْتَى بِهِ بَعْضُ الْحَنَفِيَّةِ حَكَاهُ أَبُو بَكْرٍ الرَّازِيُّ عَنْ مُحَمَّدِ بْنِ مُقَاتِلٍ وَأَفْتَى بِهِ بَعْضُ أَصْحَابِ أَحْمَدَ حَكَاهُ شيخ الإسلام بن تَيْمِيَةَ عَنْهُ قَالَ وَكَانَ الْجَدُّ يُفْتِي بِهِ أَحْيَانًا انْتَهَى كَلَامُهُ
وَذَهَبَ الْأَئِمَّةُ الْأَرْبَعَةُ وَجُمْهُورُ الْعُلَمَاءِ إِلَى أَنَّ الثَّلَاثَ تَقَعُ ثَلَاثًا وَحَدِيثُ بن عَبَّاسٍ الصَّحِيحُ الصَّرِيحُ فِي عَدَمِ وُقُوعِ الثَّلَاثِ حُجَّةٌ عَلَيْهِمْ
وَأُجِيبَ مَنْ قَبْلَهُمْ عَنْ حَدِيثِ بن عَبَّاسٍ بِأَجْوِبَةٍ لَا يَخْلُو وَاحِدٌ مِنْهَا عَنِ التَّكَلُّفِ وَالتَّعَسُّفِ وَمَحَلُّ بَسْطِهَا وَالْكَشْفِ عَمَّا فِيهَا هُوَ غَايَةُ الْمَقْصُودِ
وَلِلْقَائِلِينَ بِأَنَّ الثَّلَاثَ وَاحِدَةٌ حَدِيثٌ آخَرُ صَحِيحٌ وَهُوَ مَا أَخْرَجَهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ حَدَّثَنَا سَعْدُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي دَاوُدُ بْنُ الْحُصَيْنِ عَنْ عِكْرِمَةَ مولى بن عباس عن بن عباس قال طلق ركانة بن عبديزيد أَخُو بَنِي الْمُطَّلِبِ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ فَحَزِنَ عَلَيْهَا حُزْنًا شَدِيدًا قَالَ فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ طلقتها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَهَذِهِ الْأَحَادِيث أَكْثَر وَأَشْهَر مِنْ حَدِيث أَبِي الصَّهْبَاء وَقَدْ عَمِلَ بِهَا الْأَئِمَّة فَالْأَخْذ بِهَا أَوْلَى
وَقَالَ بَعْضهمْ الْمُرَاد أَنَّهُ كَانَ الْمُعْتَاد فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَطْلِيقَة وَاحِدَة وَقَدْ اِعْتَادَ النَّاس الْآن التَّطْلِيقَات الثَّلَاث وَالْمَعْنَى كَانَ الطَّلَاق الْمُوَقَّع الْآن ثَلَاثًا مُوَقَّعًا فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَاحِدَة
وَقَالَ بَعْضهمْ لَيْسَ فِي هَذَا الْحَدِيث أَنَّ ذَلِكَ كَانَ بَلَغَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُقِرّ عَلَيْهِ وَالْحُجَّة إِنَّمَا هِيَ فِي إِقْرَاره بَعْد بُلُوغه وَلَمَّا بَلَغَهُ طَلَاق رُكَانَة اِمْرَأَته الْبَتَّة اِسْتَحْلَفَهُ مَا أَرَدْت بِهَا إِلَّا وَاحِدَة وَلَوْ كَانَ الثَّلَاث وَاحِدَة لَمْ يَكُنْ لِاسْتِحْلَافِهِ مَعْنَى وَأَنَّهَا وَاحِدَة سَوَاء أَرَادَ بِهَا الثَّلَاث أَوْ الواحدة

(6/199)

قَالَ طَلَّقْتُهَا ثَلَاثًا قَالَ فَقَالَ فِي مَجْلِسٍ واحد قال نعم قال فإنما تملك وَاحِدَةٌ فَأَرْجِعْهَا إِنْ شِئْتَ
قَالَ فَرَاجَعَهَا
فَكَانَ بن عَبَّاسٍ يَرَى إِنَّمَا الطَّلَاقُ عِنْدَ كُلِّ طُهْرٍ
قال بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ وَقَدْ صَحَّحَ الْإِمَامُ هَذَا الْإِسْنَادَ وَحَسَّنَهُ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي الْحَدِيثُ أَخْرَجَهُ أَحْمَدُ وَأَبُو يَعْلَى وَصَحَّحَهُ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ
وَهَذَا الْحَدِيثُ نَصٌّ فِي الْمَسْأَلَةِ لَا يَقْبَلُ التَّأْوِيلَ الَّذِي فِي غَيْرِهِ مِنَ الرِّوَايَاتِ
وَقَدْ أَجَابُوا عَنْهُ بِأَرْبَعَةِ أَشْيَاءٍ أَحَدُهَا أَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ وَشَيْخَهُ مُخْتَلَفٌ فِيهِمَا وَأُجِيبَ بِأَنَّهُمُ احْتَجُّوا فِي عِدَّةٍ مِنَ الْأَحْكَامِ بِمِثْلِ هَذَا الْإِسْنَادِ كَحَدِيثِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ عَلَى أَبِي الْعَاصِ بْنِ الرَّبِيعِ زَيْنَبَ ابْنَتَهُ بَالنِّكَاحِ الْأَوَّلِ وَلَيْسَ كُلُّ مُخْتَلَفٍ فِيهِ مَرْدُودٌ
الثاني معارضته بفتوى بن عَبَّاسٍ بِوُقُوعِ الثَّلَاثِ كَمَا تَقَدَّمَ مِنْ رِوَايَةِ مُجَاهِدٍ وَغَيْرِهِ فَلَا يُظَنُّ بَابْنِ عَبَّاسٍ أَنَّهُ كَانَ عِنْدَهُ هَذَا الْحُكْمُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ يُفْتِي بِخِلَافِهِ إِلَّا بِمُرَجِّحٍ ظَهَرَ لَهُ وَرَاوِي الْخَبَرِ أَخْبَرُ مِنْ غَيْرِهِ بِمَا رَوَى
وَأُجِيبَ بِأَنَّ الِاعْتِبَارَ بِرِوَايَةِ الرَّاوِي لَا بِرَأْيِهِ لِمَا يَطْرُقُ رَأْيُهُ مِنَ احْتِمَالِ النِّسْيَانِ وَغَيْرِ ذَلِكَ
وَأَمَّا كَوْنُهُ تَمَسَّكَ بِمُرَجِّحٍ فَلَمْ يَنْحَصِرْ فِي الْمَرْفُوعِ لِاحْتِمَالِ التَّمَسُّكِ بِتَخْصِيصٍ أَوْ تَقْيِيدٍ أَوْ تَأْوِيلٍ وَلَيْسَ قَوْلُ مُجْتَهِدٍ حُجَّةً عَلَى مُجْتَهِدٍ آخَرَ
الثَّالِثُ أَنَّ أَبَا دَاوُدَ رَجَّحَ أَنَّ رُكَانَةَ إِنَّمَا طَلَّقَ امْرَأَتَهُ الْبَتَّةَ كَمَا أَخْرَجَهُ هُوَ مِنْ طَرِيقِ آلِ بَيْتِ رُكَانَةَ وَهُوَ تَعْلِيلٌ قَوِيٌّ لِجَوَازِ أَنْ يَكُونَ بَعْضُ رُوَاتِهِ حَمَلَ الْبَتَّةَ عَلَى الثَّلَاثِ فَقَالَ طَلِّقْهَا ثَلَاثًا فَبِهَذِهِ النُّكْتَةِ يَقِفُ الاستدلال بحديث بن عَبَّاسٍ الرَّابِعُ أَنَّهُ مَذْهَبٌ شَاذٌّ فَلَا يُعْمَلُ به
وأجيب بأنه نقل عن علي وبن مَسْعُودٍ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَالزُّبَيْرِ مِثْلُهُ نقل ذلك بن مُغِيثٍ فِي كِتَابِ الْوَثَائِقِ لَهُ وَعَزَاهُ لِمُحَمَّدِ بن وضاح ونقل الغنوي ذلك عن جماعة مِنْ مَشَايِخِ قُرْطُبَةَ كَمُحَمَّدِ بْنِ تَقِيِّ بْنِ مَخْلَدٍ وَمُحَمَّدِ بْنِ عَبْدِ السَّلَامِ الْخُشَنِيِّ وَغَيْرِهِمَا ونقله بن المنذر عن أصحاب بن عباس كعطاء وطاؤس وَعَمْرِو بْنِ دِينَارٍ انْتَهَى كَلَامُ الْحَافِظِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ بَعْضهمْ الْإِجْمَاع مُنْعَقِد عَلَى خِلَاف هَذَا الْحَدِيث وَالْإِجْمَاع مَعْصُوم مِنْ الْغَلَط وَالْخَطَأ دُون خَبَر الْوَاحِد
وَقَالَ بَعْضهمْ إِنَّمَا هَذَا فِي طَلَاق السُّنَّة
فَإِنَّهَا كَانَتْ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُرَاد بِهَا الواحدة كما أراد بها ركانة ثم تتايع النَّاس فِيهَا فَأَرَادُوا بِهَا الثَّلَاث فَأَلْزَمهُمْ عُمَر إِيَّاهَا
فَهَذِهِ عَشْرَة مَسَالِك لِلنَّاسِ فِي رَدّ هَذَا الْحَدِيث
وَقَالَ أَبُو بَكْر بْن الْعَرَبِيّ الْمَعَافِرِيّ فِي كِتَابه النَّاسِخ وَالْمَنْسُوخ (غَائِلَة) قَالَ تَعَالَى (الطَّلَاق مَرَّتَانِ) زَلَّ قَوْم فِي آخِر الزَّمَان فَقَالُوا إِنَّ الطَّلَاق الثَّلَاث فِي كَلِمَةٍ لَا يَلْزَم وَجَعَلُوهُ وَاحِدَة وَنَسَبُوهُ

(6/200)

قُلْتُ قَدْ أَجَابَ الْحَافِظُ عَنِ الْجَوَابِ الْأَوَّلِ وَالثَّانِي وَالرَّابِعِ وَلَمْ يُجِبْ عَنِ الثَّالِثِ بَلْ قواه وجوابه ظاهر من كلام بن الْقَيِّمِ فِي الْإِغَاثَةِ حَيْثُ قَالَ إِنَّ أَبَا دَاوُدَ إِنَّمَا رَجَّحَ حَدِيثَ الْبَتَّةَ عَلَى حَدِيثِ بن جريج لأنه روى حديث بن جُرَيْجٍ مِنْ طَرِيقٍ فِيهَا مَجْهُولٌ وَلَمْ يَرْوِ أَبُو دَاوُدَ الْحَدِيثَ الَّذِي رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ فَلِذَا رَجَّحَ أَبُو دَاوُدَ حَدِيثَ الْبَتَّةَ وَلَمْ يَتَعَرَّضْ لِهَذَا الْحَدِيثِ وَلَا رَوَاهُ فِي سُنَنِهِ وَلَا رَيْبَ أَنَّهُ أَصَحُّ مِنَ الْحَدِيثَيْنِ
وَحَدِيثُ بن جُرَيْجٍ شَاهِدٌ لَهُ وَعَاضِدٌ فَإِذَا انْضَمَّ حَدِيثُ أبي الصهباء إلى حديث بن إسحاق وإلى حديث بن جُرَيْجٍ مَعَ اخْتِلَافِ مَخَارِجِهَا وَتَعَدُّدِ طُرُقِهَا أَفَادَ الْعِلْمُ بِأَنَّهَا أَقْوَى مِنَ الْبَتَّةَ بِلَا شَكٍّ
وَلَا يُمْكِنُ مَنْ شَمَّ رَوَائِحَ الْحَدِيثِ وَلَوْ عَلَى بُعْدٍ أَنْ يَرْتَابَ فِي ذَلِكَ فَكَيْفَ يُقَدِّمُ الْحَدِيثَ الضَّعِيفَ الَّذِي ضَعَّفَهُ الْأَئِمَّةُ وَرُوَاتُهُ مجاهيل على هذه الأحاديث انتهى كلام بن الْقَيِّمِ
فَإِنْ قُلْتَ قَدْ ثَبَتَ مِنْ حَدِيثِ بن عَبَّاسٍ أَنَّ الصَّحَابَةَ كُلَّهُمْ قَدْ أَجْمَعُوا عَلَى أَنَّ الثَّلَاثَ وَاحِدَةٌ فَكَيْفَ خَالَفَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ حَيْثُ أَمْضَاهَا عَلَيْهِمْ
قُلْتُ لَمْ يُخَالِفْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِجْمَاعَ مَنْ تَقَدَّمَهُ بَلْ رَأَى إِلْزَامَهُمْ بَالثَّلَاثِ عُقُوبَةً لَهُمْ لَمَّا عَلِمُوا أَنَّهُ حَرَامٌ وَتَتَابَعُوا فِيهِ وَلَا رَيْبَ أَنَّ هَذَا سَائِغٌ لِلْأُمَّةِ أَنْ يُلْزِمُوا النَّاسَ مَا ضَيَّقُوا بِهِ عَلَى أَنْفُسِهِمْ وَلَمْ يَقْبَلُوا فِيهِ رُخْصَةَ اللَّهِ عَزَّ وَجَلَّ وَتَسْهِيلَهُ وَرُخْصَتَهُ بَلِ اخْتَارُوا الشِّدَّةَ وَالْعُسْرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إِلَى السَّلَف الْأَوَّل فَحَكَوْهُ عَنْ عَلِيّ وَالزُّبَيْر وعبد الرحمن بن عوف وبن مسعود وبن عَبَّاس وَعَزَوْهُ إِلَى الْحَجَّاج بْن أَرْطَاةَ الضَّعِيف الْمَنْزِلَة الْمَغْمُوز الْمَرْتَبَة وَرَوَوْا فِي ذَلِكَ حَدِيثًا لَيْسَ لَهُ أَصْل وَغَوَى قَوْم مِنْ أَهْل الْمَسَائِل
فَتَتَبَّعُوا الْأَهْوَاء الْمُبْتَدَعَة فِيهِ وَقَالُوا إِنَّ قَوْله أَنْتِ طَالِق ثَلَاثًا كَذِب لِأَنَّهُ لَمْ يُطَلِّق ثَلَاثًا كَمَا لَوْ قَالَ طَلَّقْت ثَلَاثًا وَلَمْ يُطَلِّق إِلَّا وَاحِدَة وَكَمَا لَوْ قَالَ أَحْلِف ثَلَاثًا كَانَتْ يَمِينًا وَاحِدَة
(مُنْبِهَة) لَقَدْ طَوَّفْت فِي الْآفَاق وَلَقِيت مِنْ عُلَمَاء الْإِسْلَام وَأَرْبَاب الْمَذَاهِب كُلّ صَادِق فَمَا سَمِعْت لِهَذِهِ الْمَقَالَة بِخَبَرٍ وَلَا أَحْسَسْت لَهَا بِأَثَرِ إِلَّا الشِّيعَة الَّذِينَ يَرَوْنَ نِكَاح الْمُتْعَة جَائِزًا وَلَا يرون الطلاق واقعا
ولذلك قال فيهم بن سَكْرَة الْهَاشِمِيُّ يَا مَنْ يَرَى الْمُتْعَة فِي دِينه حِلًّا وَإِنْ كَانَتْ بِلَا مَهْر وَلَا يَرَى تِسْعِينَ تَطْلِيقَة تَبِين مِنْهُ رَبَّة الْخِدْر من ها هنا طابت مواليدكم فاغتنموها يابني الْقَطْر وَقَدْ اِتَّفَقَ عُلَمَاء الْإِسْلَام وَأَرْبَاب الْحَلّ وَالْعَقْد فِي الْأَحْكَام عَلَى أَنَّ الطَّلَاق الثَّلَاث في كلمة

(6/201)

فَكَيْفَ بِأَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَكَمَالِ نَظَرِهِ لِلْأُمَّةِ وَتَأْدِيبِهِ لَهُمْ وَلَكِنَّ الْعُقُوبَةَ تَخْتَلِفُ بَاخْتِلَافِ الْأَزْمِنَةِ وَالْأَشْخَاصِ وَالتَّمَكُّنِ مِنَ الْعِلْمِ بِتَحْرِيمِ الْفِعْلِ الْمُعَاقَبِ عَلَيْهِ وَخَفَائِهِ وأمير المؤمنين رضي الله عنهم لَمْ يَقُلْ لَهُمْ إِنَّ هَذَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ رَأْيٌ رَآهُ مَصْلَحَةً لِلْأُمَّةِ يَكُفُّهُمْ بِهَا التَّسَارُعَ إِلَى إِيقَاعِ الثَّلَاثِ وَلِهَذَا قَالَ فَلَوْ أَنَّا أَمْضَيْنَاهُ وَفِي لَفْظٍ آخَرَ فَأَجِيزُوهُنَّ عَلَيْهِمْ أَفَلَا تَرَى أَنَّ هَذَا رَأْيٌ مِنْهُ رَآهُ لِلْمَصْلَحَةِ لَا إِخْبَارٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمَّا عَلِمَ رَضِيَ اللَّهُ عَنْهُ أَنَّ تِلْكَ الْأَنَاةَ وَالرُّخْصَةَ نِعْمَةٌ مِنَ اللَّهِ عَلَى الْمُطَلِّقِ وَرَحْمَةٌ بِهِ وَإِحْسَانٌ إِلَيْهِ وَأَنَّهُ قَابَلَهَا بِضِدِّهَا وَلَمْ يَقْبَلْ رُخْصَةَ اللَّهِ وَمَا جَعَلَهُ لَهُ مِنَ الْأَنَاةِ عَاقَبَهُ بِأَنْ حَالَ بَيْنَهُ وَبَيْنَهَا وَأَلْزَمَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَإِنْ كَانَ حَرَامًا فِي قَوْل بَعْضهمْ وَبِدْعَة فِي قَوْل الْآخَرِينَ لَازِمٌ وَأَيْنَ هَؤُلَاءِ الْبُؤَسَاء مِنْ عَالِم الدِّين وَعَلَم الْإِسْلَام مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ وَقَدْ قَالَ فِي صَحِيحه بَاب جَوَاز الثَّلَاث لِقَوْلِهِ تَعَالَى {الطَّلَاق مَرَّتَانِ} وَذَكَر حَدِيث اللِّعَان فَطَلَّقَهَا ثَلَاثًا قَبْل أَنْ يَأْمُرهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يُغَيِّر عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا يُقِرّ عَلَى الْبَاطِل وَلِأَنَّهُ جَمَعَ مَا فُسِحَ لَهُ فِي تَفْرِيقه فَأَلْزَمَتْهُ الشَّرِيعَة حُكْمه وَمَا نَسَبُوهُ إِلَى الصَّحَابَة كَذِب بَحْت لَا أَصْل لَهُ فِي كِتَابٍ وَلَا رِوَايَة لَهُ عَنْ أَحَد
وَقَدْ أَدْخَلَ مَالك فِي مُوَطَّئِهِ عَنْ عَلِيّ أَنَّ الْحَرَام ثَلَاث لَازِمَةٌ فِي كَلِمَةٍ فَهَذَا فِي مَعْنَاهَا
فَكَيْف إِذَا صَرَّحَ بِهَا وَأَمَّا حَدِيث الْحَجَّاج بْن أَرْطَاةَ فَغَيْر مَقْبُول فِي الْمِلَّة وَلَا عِنْد أَحَد مِنْ الْأَئِمَّة
فَإِنَّ قِيلَ فَفِي صَحِيح مُسْلِم عَنْ بن عَبَّاس وَذَكَر حَدِيث أَبِي الصَّهْبَاء هَذَا
قُلْنَا هَذَا لَا مُتَعَلَّق فِيهِ مِنْ خَمْسَة أَوْجُه الْأَوَّل أَنَّهُ حَدِيث مُخْتَلَف فِي صِحَّته فَكَيْف يُقَدَّم عَلَى إِجْمَاع الْأُمَّة وَلَمْ يُعْرَف لَهَا فِي هَذِهِ الْمَسْأَلَة خِلَاف إِلَّا عَنْ قَوْم اِنْحَطُّوا عَنْ رُتْبَة التَّابِعِينَ وَقَدْ سَبَقَ الْعَصْرَانِ الْكَرِيمَانِ وَالِاتِّفَاق عَلَى لُزُوم الثَّلَاث فَإِنْ رَوَوْا ذَلِكَ عَنْ أَحَد مِنْهُمْ فَلَا تَقْبَلُوا مِنْهُمْ إِلَّا مَا يَقْبَلُونَ مِنْكُمْ نَقْل الْعَدْل عَنْ الْعَدْل وَلَا تَجِد هَذِهِ الْمَسْأَلَة مَنْسُوبَة إِلَى أَحَد مِنْ السَّلَف أَبَدًا
الثَّانِي إِنَّ هَذَا الحديث لم يرو إلا عن بن عَبَّاس وَلَمْ يُرْوَ عَنْهُ إِلَّا مِنْ طَرِيق طَاوُسٍ
فَكَيْف يُقْبَل مَا لَمْ يَرْوِهِ مِنْ الصَّحَابَة إِلَّا وَاحِد وَمَا لَمْ يَرْوِهِ عَنْ ذَلِكَ الصَّحَابِيّ إِلَّا وَاحِد وَكَيْف خَفِيَ عَلَى جميع الصحابة وسكتوا عنه إلا بن عباس وكيف خفي على أصحاب بن عَبَّاس إِلَّا طَاوُس الثَّالِث يُحْتَمَل أَنْ يُرَاد بِهِ قَبْل الدُّخُول
وَكَذَلِكَ تَأَوَّلَهُ النَّسَائِيّ فَقَالَ
بَاب طَلَاق الثَّلَاث الْمُتَفَرِّقَة قَبْل الدُّخُول
بِالزَّوْجَةِ
وَذَكَر هَذَا الْحَدِيث بِنَصِّهِ
الرَّابِع أَنَّهُ يُعَارِضهُ حَدِيث مَحْمُود بْن لَبِيَدٍ قَالَ أُخْبِر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رَجُل طلق امرأته

(6/202)

مَا الْتَزَمَهُ مِنَ الشِّدَّةِ وَالِاسْتِعْجَالِ وَهَذَا مُوَافِقٌ لِقَوَاعِدِ الشَّرِيعَةِ بَلْ هُوَ مُوَافِقٌ لِحِكْمَةِ اللَّهِ فِي خَلْقِهِ قَدَرًا وَشَرْعًا فَإِنَّ النَّاسَ إِذَا تَعَدَّوْا حُدُودَهُ وَلَمْ يَقِفُوا عِنْدَهَا ضَيَّقَ عَلَيْهِمْ مَا جَعَلَهُ لِمَنِ اتَّقَاهُ مِنَ الْمَخْرَجِ
وَقَدْ أَشَارَ إِلَى هَذَا الْمَعْنَى بِعَيْنِهِ
مَنْ قَالَ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ مِنَ الْمُطَلِّقِ ثَلَاثًا إِنَّكَ لَوِ اتَّقَيْتَ اللَّهَ لَجَعَلَ لَكَ مخرجا كما قاله بن مسعود وبن عَبَّاسٍ فَهَذَا نَظَرُ أَمِيرِ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُ وَمَنْ مَعَهُ مِنَ الصَّحَابَةِ لَا أَنَّهُ رَضِيَ اللَّهُ عَنْهُ غَيَّرَ أَحْكَامَ اللَّهِ وَجَعَلَ حَلَالَهَا حَرَامًا
فَهَذَا غَايَةُ التَّوْفِيقِ بَيْنَ النُّصُوصِ وَفِعْلِ أَمِيرِ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُ وَمَنْ مَعَهُ كَذَا فِي زَادِ الْمَعَادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

1 - (بَاب فِي ما عُنِيَ بِهِ الطَّلَاقُ وَالنِّيَّاتُ)
(إِنَّمَا الْأَعْمَالُ بَالنِّيَّةِ) وَفِي بَعْضِ النُّسَخِ بَالنِّيَّاتِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ صِحَّةَ الْأَعْمَالِ وَوُجُوبَ أَحْكَامِهَا إِنَّمَا تَكُونُ بَالنِّيَّةِ وَأَنَّ النِّيَّةَ هِيَ الْمُصْرِفَةُ لَهَا إِلَى جِهَاتِهَا وَلَمْ يُرِدْ بِهِ أَعْيَانَ الْأَعْمَالِ لِأَنَّ أعيانها حاصلة بغير نية (وإنما لامرىء مَا نَوَى) أَشَارَ بِهِ إِلَى أَنَّ تَعْيِينَ الْمَنْوِيِّ شَرْطٌ فَلَوْ كَانَ عَلَى إِنْسَانٍ صَلَوَاتٌ لَا يَكْفِيهِ أَنْ يَنْوِيَ الصَّلَاةَ الْفَائِتَةَ بَلْ شَرْطٌ أَنْ يَنْوِيَ كَوْنَهَا ظُهْرًا أَوْ غَيْرَهُ فَلَوْلَا هَذَا الْقَوْلُ لَاقْتَضَى الْكَلَامُ الْأَوَّلُ أَنْ تصح الفائتة بلا تعيين
كذا قال بن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثَلَاث تَطْلِيقَات جَمِيعًا فَقَامَ غَضْبَان ثُمَّ قَالَ أَيُلْعَبُ بِكِتَابِ اللَّه وَأَنَا بَيْن أَظْهُركُمْ حَتَّى قَامَ رَجُل فَقَالَ يَا رَسُول اللَّه أَلَا أَقْتُلهُ رَوَاهُ النَّسَائِيّ
فَلَمْ يُرِدْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ أَمْضَاهُ وَكَمَا فِي حَدِيث عُوَيْمِر الْعِجْلَانِيّ فِي اللِّعَان حَيْثُ أَمْضَى طَلَاقه الثَّلَاث وَلَمْ يَرُدّهُ
الْخَامِس وَهُوَ قَوِيٌّ فِي النَّظَر وَالتَّأْوِيل أَنَّهُ قَالَ كَانَ الطَّلَاق الثَّلَاث عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاحِدَة يُحْتَمَل أَنْ يُرِيد بِهِ كَانَ حُكْم الثَّلَاث إِذَا وَقَعَتْ أَنْ تُجْعَل وَاحِدَةً وَأَنْ يُرِيد بِهِ كَانَتْ عِبَارَة الثَّلَاث عَلَى عَهْده أَنْ تُذْكَر وَاحِدَة فَلَمَّا تَتَابَعَ النَّاس فِي الطَّلَاق وَذَكَرُوا الثَّلَاث بَدَل الْوَاحِدَة أَمْضَى ذَلِكَ عُمَر كَمَا أَمْضَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عُوَيْمِر حِين طَلَّقَ ثَلَاثًا
فَلَا يَبْقَى فِي الْمَسْأَلَة إِشْكَال
فَهَذَا أَقْصَى مَا يُرَدُّ بِهِ هَذَا الْحَدِيث

(6/203)

الْمَلَكِ وَالْعَلْقَمِيُّ (فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ) أَيِ انْتِقَالُهُ مِنْ دَارِ الْكُفْرِ إِلَى دَارِ الْإِسْلَامِ قَصْدًا وَعَزْمًا (فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ) فَإِنْ قُلْتَ الشَّرْطُ وَالْجَزَاءُ قَدِ اتَّحَدَا قُلْنَا لَا اتِّحَادَ لِأَنَّ التَّكْرَارَ قَدْ يُفِيدُ الْكَمَالَ كَمَا قَالَ أَبُو النَّجْمِ وَشِعْرِي شِعْرِي أَيْ شِعْرٌ كَامِلٌ وَالْمَعْنَى فَهِجْرَتُهُ كَامِلَةٌ (وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا) اللَّامُ لِلتَّعْلِيلِ أَوْ بِمَعْنَى إِلَى وَدُنْيَا بِغَيْرِ تَنْوِينٍ لِأَنَّهَا تَأْنِيثٌ أَدْنَى وَجَمْعُهَا دُنَى كَكُبْرَى وَكُبَرُ (يُصِيبُهَا) أَيْ يُحَصِّلُهَا (أَوِ امْرَأَةٍ يَتَزَوَّجُهَا) إِنَّمَا ذَكَرَهَا مَعَ كَوْنِهَا مُنْدَرِجَةً تَحْتَ دُنْيَا تَعْرِيضًا لِمَنْ هَاجَرَ إِلَى الْمَدِينَةِ فِي نِكَاحِ مُهَاجِرَةٍ فَقِيلَ لَهُ مُهَاجِرُ أُمِّ قَيْسٍ أَوْ تَنْبِيهًا عَلَى زِيَادَةِ التَّحْذِيرِ مِنْ ذَلِكَ وَهَذَا مِنْ بَابِ ذِكْرِ الْخَاصِّ بَعْدَ الْعَامِّ لِمَزِيَّتِهِ (فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ) يَعْنِي لَا يُثَابُ عَلَى هِجْرَتِهِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمُطَلِّقَ إِذَا طَلَّقَ بِصَرِيحِ لَفْظِ الطَّلَاقِ أَوْ بِبَعْضِ الْكِنَائِيِّ الَّتِي يُطَلَّقُ بِهَا وَنَوَى عَدَدًا مِنْ أَعْدَادِ الطَّلَاقِ كَانَ مَا نَوَاهُ مِنَ الْعَدَدِ وَاقِعًا وَاحِدَةً أَوْ ثِنْتَيْنِ أَوْ ثَلَاثًا وَإِلَى هَذِهِ الْجُمْلَةِ ذَهَبَ الشَّافِعِيُّ وَصَرْفَ الْأَلْفَاظَ عَلَى مَصَارِفِ النِّيَّاتِ وَقَالَ فِي الرَّجُلِ يَقُولُ لِامْرَأَتِهِ أَنْتِ طَالِقٌ وَنَوَى ثَلَاثًا أَنَّهَا تَطْلُقُ ثَلَاثًا وَكَذَلِكَ قَالَ مَالِكُ بْنُ أَنَسٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَأَبُو عُبَيْدٍ وَقَدْ رُوِيَ ذَلِكَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ
وَقَالَ أَصْحَابُ الرَّأْيِ هِيَ وَاحِدَةٌ وَهُوَ أَحَقٌّ بِهَا وَكَذَلِكَ قَالَ سُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ
(أَنَّ عَبْدَ اللَّهِ بْنَ كَعْبٍ) خَبَرُ إِنَّ قَوْلُهُ قَالَ سَمِعْتُ (وَكَانَ) أَيْ عَبْدُ اللَّهِ (قَائِدَ كَعْبٍ) مِنَ الْقَوْدِ نَقِيضُ السَّوْقِ فَهُوَ مِنْ أَمَامٍ وَذَاكَ مِنْ خَلْفٍ (مِنْ بَنِيهِ) أَيْ مِنْ بَنِيهِمْ
وَكَانَ أَبْنَاؤُهُ أَرْبَعَةً عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ وَمُحَمَّدٌ وَعُبَيْدَ اللَّهِ (قَالَ سَمِعْتُ كَعْبَ بْنَ مَالِكٍ) وَهُوَ أَحَدُ الثَّلَاثَةِ الَّذِينَ تِيبَ عَلَيْهِمْ (فَسَاقَ قِصَّتَهُ) وَقِصَّتُهُ مَذْكُورَةٌ فِي الصَّحِيحَيْنِ (حَتَّى إِذَا مَضَتْ أَرْبَعُونَ) أَيْ يَوْمًا (مِنَ الْخَمْسِينَ) أَيِ الَّتِي مَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ مِنَ الْكَلَامِ فِيهَا مَعَ هَؤُلَاءِ (إذا

(6/204)

رسول الله صلى الله عليه وسلم) قال الْوَاقِدِيُّ هُوَ خُزَيْمَةُ بْنُ ثَابِتٍ (يَأْتِي) وَفِي بَعْضِ النُّسَخِ يَأْتِينِي (يَأْمُرُكَ أَنْ تَعْتَزِلَ امْرَأَتَكَ) الِاعْتِزَالُ بَالْفَارِسِيَّةِ بيكسو شدن (فَقُلْتُ أُطَلِّقُهَا أَمْ مَاذَا أَفْعَلُ) أَيْ مَا الْمُرَادُ بَالِاعْتِزَالِ الطَّلَاقُ أَوْ غَيْرُهُ (قَالَ لَا بَلِ اعْتَزِلْهَا فَلَا تَقْرَبَنَّهَا) أَيْ لَيْسَ الْمُرَادُ بَالِاعْتِزَالِ الطَّلَاقُ بَلْ عَدَمُ الْقُرْبَانِ (فَقُلْتُ لِامْرَأَتِي الْحَقِي) بِفَتْحِ الْحَاءِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّهُ إِذَا قَالَ لَهَا الْحَقِي بِأَهْلِكِ وَلَمْ يُرِدْهُ طَلَاقًا أَنَّهُ لَا يَكُونُ طَلَاقًا وَكَذَلِكَ سَائِرُ الْكِنَايَاتِ كُلِّهَا عَلَى قِيَاسِهِ
وَكَانَ أَبُو عُبَيْدٍ يَقُولُ فِي قَوْلِهِ الْحَقِي بِأَهْلِكِ إِنَّهَا تَطْلِيقَةٌ يَكُونُ فِيهَا الْعَبْدُ مَالِكًا لِلرَّجْعَةِ إِلَّا أَنْ يَكُونَ أَرَادَ ثَلَاثًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُطَوَّلًا وَمُخْتَصَرًا

2 - (بَاب فِي الْخِيَارِ)
(عَنْ أَبِي الضُّحَى) هُوَ مُسْلِمُ بْنُ صُبَيْحٍ بَالتَّصْغِيرِ مَشْهُورٌ بِكُنْيَتِهِ أَكْثَرُ مِنَ اسْمِهِ (خَيَّرَنَا) أَيْ مَعْشَرَ أُمَّهَاتِ الْمُؤْمِنِينَ وَذَلِكَ بعد نزول قوله تعالى ياأيها النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (فَاخْتَرْنَاهُ) أَيْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَيَاةِ الدُّنْيَا وَزِينَتِهَا (فَلَمْ يَعُدَّ) أي رسول الله صلى الله عليه وسلم (ذَلِكَ) أَيِ التَّخْيِيرَ (شَيْئًا) أَيْ مِنَ الطَّلَاقِ وَفِي رِوَايَةٍ لِمُسْلِمٍ فَلَمْ يَعُدَّهُ طَلَاقًا وَفِي أُخْرَى لَهُ فَلَمْ يَكُنْ طَلَاقًا
وَفِي الْحَدِيثِ دَلَالَةٌ لِمَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ أَنَّ مَنْ خَيَّرَ زَوْجَتَهُ فَاخْتَارَتْهُ لَمْ يَكُنْ ذَلِكَ طَلَاقًا وَلَا يَقَعُ بِهِ فُرْقَةٌ وَرُوِيَ عَنْ عَلِيٍّ وَزَيْدِ بْنِ ثَابِتٍ وَالْحَسَنِ وَاللَّيْثِ بْنِ سَعْدٍ أَنَّ نَفْسَ التَّخْيِيرِ يَقَعُ بِهِ بَائِنَةً سَوَاءً اخْتَارَتْ زَوْجَهَا أَمْ لَا
وَحَكَاهُ الْخَطَّابِيُّ وَالنَّقَّاشُ عَنْ مَالِكٍ
قَالَ الْقَاضِي لَا يَصِحُّ هَذَا عَنْ مَالِكٍ ثُمَّ هُوَ مَذْهَبٌ ضَعِيفٌ مَرْدُودٌ بِحَدِيثِ الْبَابِ الصَّحِيحِ الصَّرِيحِ وَلَعَلَّ الْقَائِلِينَ بِهِ لَمْ يَبْلُغْهُمْ

(6/205)

هَذَا الْحَدِيثُ
كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

3 - (بَاب فِي أَمْرُكِ بِيَدِكِ)
(هَلْ تَعْلَمُ أحدا قال يقول الْحَسَنِ فِي أَمْرُكِ بِيَدِكِ) أَيْ أَنَّهَا ثَلَاثٌ (قَالَ) أَيْ أَيُّوبُ (لَا) أَيْ لَا أَعْلَمُ أحدا قال يقول الْحَسَنِ إِلَخْ (إِلَّا شَيْءٌ حَدَّثَنَاهُ) الضَّمِيرُ يَرْجِعُ إِلَى شَيْءٍ (عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ) أَيْ قَالَ إِنَّهَا ثَلَاثٌ
وَفِي رِوَايَةِ التِّرْمِذِيِّ قُلْتُ لِأَيُّوبَ هَلْ عَلِمْتَ أَحَدًا قَالَ فِي أَمْرُكِ بِيَدِكِ أَنَّهَا ثَلَاثٌ إِلَّا الْحَسَنَ قَالَ لَا إِلَّا الْحَسَنَ ثُمَّ قَالَ اللَّهُمَّ غُفْرًا إِلَّا مَا حَدَّثَنِي قَتَادَةُ عَنْ كَثِيرٍ مَوْلَى بَنِي سَمُرَةَ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاثٌ
وَكَذَلِكَ فِي رِوَايَةِ النَّسَائِيِّ
فَعُلِمَ أَنَّ فِي رِوَايَةِ الْمُؤَلِّفِ حَذْفًا وَاخْتِصَارًا (فَسَأَلْتُهُ فَقَالَ مَا حَدَّثْتُ بِهَذَا قَطُّ) وَفِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ فَسَأَلْتُهُ فَلَمْ يَعْرِفْهُ (فَقَالَ بَلَى) أَيْ قَدْ حَدَّثَ (وَلَكِنَّهُ نَسِيَ) أَيْ عَنِ التَّحْدِيثِ
وَاعْلَمْ أَنَّ إِنْكَارَ الشَّيْخِ أَنَّهُ حَدَّثَ بِذَلِكَ إِنْ كَانَ عَلَى طَرِيقَةِ الْجَزْمِ كَمَا وَقَعَ فِي رِوَايَةِ الْمُؤَلِّفِ فَلَا شَكَّ أَنَّهُ عِلَّةٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَكَذَا وَقَعَ فِي السُّنَن لِأَبِي دَاوُدَ وَلَمْ يُفَسِّر قَوْل الْحَسَن فِي حَدِيثه
وَرَوَاهُ التِّرْمِذِيُّ مُفَسَّرًا عَنْ حَمَّاد بْن زَيْد قَالَ قُلْت لِأَيُّوبَ هَلْ عَلِمْت أَحَدًا قَالَ أَمْرك بِيَدِك ثَلَاثًا إِلَّا الْحَسَن قَالَ لَا ثُمَّ قَالَ اللَّهُمَّ غَفْرًا إِلَّا مَا حَدَّثَنِي قَتَادَة عَنْ كَثِير مَوْلَى بَنِي سَمُرَة عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاث ثُمَّ ذَكَر التِّرْمِذِيُّ عَنْ الْبُخَارِيِّ أَنَّمَا هُوَ مَوْقُوف
قَالَ أَبُو مُحَمَّد بْن حَزْم وَكَثِير مَوْلَى بَنِي سَلَمَة مَجْهُول وَعَنْ الْحَسَن فِي أَمْرك بِيَدِك قال ثلاث

(6/206)

قَادِحَةٌ وَإِنْ لَمْ يَكُنْ عَلَى طَرِيقَةِ الْجَزْمِ بَلْ عَدَمُ مَعْرِفَةِ ذَلِكَ الْحَدِيثِ وَعَدَمُ ذِكْرِ الْجُمْلَةِ وَالتَّفْصِيلِ بِدُونِ تَصْرِيحٍ بَالْإِنْكَارِ كَمَا فِي رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ فَلَيْسَ ذَلِكَ مِمَّا يُعَدُّ قَادِحًا فِي الْحَدِيثِ وَقَدْ بُيِّنَ هَذَا فِي عِلْمِ اصْطِلَاحِ الْحَدِيثِ
وَقَدِ اسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى مَنْ قَالَ لِامْرَأَتِهِ أَمْرُكِ بِيَدِكِ كَانَ ذَلِكَ ثَلَاثًا
قَالَ التِّرْمِذِيُّ قَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي أَمْرُكِ بِيَدِكِ فَقَالَ بَعْضُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ هِيَ وَاحِدَةٌ وَهُوَ قَوْلُ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنَ التَّابِعِينَ وَمَنْ بَعْدَهُمْ
وَقَالَ عُثْمَانُ بْنُ عَفَّانَ وَزَيْدُ بْنُ ثابت القضاء ما قضت
وقال بن عُمَرَ إِذَا جَعَلَ أَمْرَهَا بِيَدِهَا وَطَلَّقَتْ نَفْسَهَا ثَلَاثًا وَأَنْكَرَ الزَّوْجُ وَقَالَ لَمْ أَجْعَلْ أَمْرَهَا بِيَدِهَا إِلَّا فِي وَاحِدَةٍ اسْتُحْلِفَ الزَّوْجُ وَكَانَ الْقَوْلُ قَوْلَهُ مَعَ يَمِينِهِ
وَذَهَبَ سُفْيَانُ وَأَهْلُ الْكُوفَةِ إِلَى قَوْلِ عُمَرَ وَعَبْدِ اللَّهِ
وَأَمَّا مَالِكُ بْنُ أَنَسٍ فَقَالَ الْقَضَاءُ مَا قَضَتْ وَهُوَ قَوْلُ أَحْمَدَ
وَأَمَّا إِسْحَاقُ فَذَهَبَ إِلَى قول بن عُمَرَ انْتَهَى كَلَامُ التِّرْمِذِيِّ
وَقَوْلُهُ الْقَضَاءُ مَا قَضَتْ مَعْنَاهُ الْحُكْمُ مَا نَوَتْ مِنْ رَجْعِيَّةٍ أَوْ بَائِنَةٍ وَاحِدَةً أَوْ ثَلَاثًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ سُلَيْمَانَ بْنِ حَرْبٍ
وَذُكِرَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ وَإِنَّمَا هُوَ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفٌ وَلَمْ يُعْرَفْ حَدِيثُ أَبِي هُرَيْرَةَ مَرْفُوعًا
وَقَالَ النَّسَائِيُّ هَذَا حَدِيثٌ مُنْكَرٌ
(عَنِ الْحَسَنِ فِي أَمْرُكِ بِيَدِكِ قَالَ ثَلَاثٌ) يَعْنِي إِذَا قَالَ الزَّوْجُ لِزَوْجَتِهِ أَمْرُكِ بِيَدِكِ فَلَهَا أَنْ تَخْتَارَ ثَلَاثًا فَتَقَعُ الثَّلَاثُ
وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِيهِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

4 - (بَاب فِي الْبَتَّةِ)
(أَخْبَرَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ) هُوَ الْإِمَامُ الْمَعْرُوفُ صَاحِبُ الْمَذْهَبِ (طَلَّقَ امرأته

(6/207)

سُهَيْمَةَ) بَالتَّصْغِيرِ (الْبَتَّةَ) بِهَمْزَةِ وَصْلٍ أَيْ قَالَ أَنْتِ طَالِقٌ الْبَتَّةَ (فَأَخْبَرَ النَّبِيَّ صَلَّى اللَّهُ عليه وسلم) المختار بناءه للفاعل قاله القارىء (وَقَالَ وَاللَّهِ مَا أَرَدْتُ إِلَّا وَاحِدَةً) عَطْفٌ عَلَى فَأَخْبَرَ (فَرَدَّهَا إِلَيْهِ)
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانٌ أَنَّ طَلَاقَ الْبَتَّةَ وَاحِدَةٌ إِذَا لَمْ يُرِدْ بِهَا أَكْثَرَ مِنْ وَاحِدَةٍ وَأَنَّهَا رَجْعِيَّةٌ غير بائن انتهى
وقال القارىء طَلَاقُ الْبَتَّةَ عِنْدَ الشَّافِعِيِّ وَاحِدَةٌ رَجْعِيَّةٌ وَإِنْ نَوَى بِهَا اثْنَتَيْنِ أَوْ ثَلَاثًا فَهُوَ مَا نَوَى
وَعِنْدَ أَبِي حَنِيفَةَ وَاحِدَةٌ بَائِنَةٌ وَإِنْ نَوَى ثَلَاثًا فَثَلَاثٌ
وَعِنْدَ مَالِكٍ ثَلَاثٌ
وَاسْتُدِلَّ بَالْحَدِيثِ عَلَى أَنَّ الطَّلَاقَ الثَّلَاثَ مَجْمُوعَةً تَقَعُ ثَلَاثًا وَوَجْهُ الِاسْتِدْلَالِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْلَفَهُ أَنَّهُ أَرَادَ بَالْبَتَّةَ وَاحِدَةً فَدَلَّ عَلَى أَنَّهُ لَوْ أَرَادَ بِهَا أَكْثَرَ لَوَقَعَ مَا أَرَادَهُ وَلَوْ لَمْ يَفْتَرِقِ الْحَالُ لَمْ يُحَلِّفْهُ
وَأُجِيبَ بِأَنَّ الْحَدِيثَ ضَعِيفٌ وَمَعَ ضَعْفِهِ مضطرب ومع اضطرابه معارض بحديث بن عَبَّاسٍ أَنَّ الطَّلَاقَ كَانَ عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاحِدَةً فَالِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ لَيْسَ بِصَحِيحٍ
وَإِنْ شِئْتَ الْوُقُوفَ عَلَى ضَعْفِهِ وَاضْطِرَابِهِ فَرَاجِعِ التَّعْلِيقَ الْمُغْنِيَ شَرْحَ الدَّارَقُطْنِيِّ فَإِنَّهُ قَدْ بَيَّنَ فِيهِ أَخُونَا الْمُعَظَّمُ أَبُو الطَّيِّبِ ضَعْفَ الْحَدِيثِ وَاضْطِرَابَهُ بَالْبَسْطِ وَالتَّفْصِيلِ
(عَنْ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ يَزِيدَ بْنِ رُكَانَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّهُ طَلَّقَ الحديث) قال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي تَارِيخ الْبُخَارِيِّ عَلِيّ بْن يَزِيد بْن رُكَانَة الْقُرَشِيّ عَنْ أَبِيهِ لَمْ يَصِحّ حديثه هذا لفظه
وقال

(6/208)

المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَسَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ فِيهِ اضْطِرَابٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ الزُّبَيْرُ بْنُ سَعِيدٍ الْهَاشِمِيُّ فَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ
وَذَكَرَ التِّرْمِذِيُّ أَيْضًا عَنِ الْبُخَارِيِّ أَنَّهُ مُضْطَرَبٌ فِيهِ تَارَةً قِيلَ فِيهِ ثَلَاثًا وَتَارَةً قِيلَ فِيهِ وَاحِدَةً وَأَصَحُّهُ أَنَّهُ طَلَّقَهَا الْبَتَّةَ وَأَنَّ الثَّلَاثَ ذُكِرَتْ فِيهِ عَلَى الْمَعْنَى
وَقَالَ أَبُو دَاوُدَ حَدِيثُ نَافِعِ بْنِ عُجَيْرٍ حَدِيثٌ صَحِيحٌ وَفِيمَا قَالَهُ نَظَرٌ فَقَدْ تَقَدَّمَ عَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّ طُرُقَهُ ضَعِيفَةٌ وَضَعَّفَهُ أَيْضًا الْبُخَارِيُّ وَقَدْ وَقَعَ الِاضْطِرَابُ فِي إِسْنَادِهِ وَفِي مَتْنِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(قَالَ أَبُو دَاوُدَ وَهَذَا أَصَحُّ من حديث بن جُرَيْجٍ أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ إِلَخْ) قَالَ بن الْقَيِّمِ فِي حَاشِيَةِ السُّنَنِ إِنَّ أَبَا دَاوُدَ لَمْ يَحْكُمْ بِصِحَّتِهِ وَإِنَّمَا قَالَ بَعْدَ رِوَايَتِهِ هذا أصح من حديث بن جُرَيْجٍ أَنَّهُ طَلَّقَ امْرَأَتَهُ ثَلَاثًا وَهَذَا لَا يَدُلُّ عَلَى أَنَّ الْحَدِيثَ عِنْدَهُ صَحِيحٌ فَإِنَّ حديث بن جُرَيْجٍ ضَعِيفٌ وَهَذَا ضَعِيفٌ أَيْضًا فَهُوَ أَصَحُّ الضَّعِيفَيْنِ عِنْدَهُ وَكَثِيرًا مَا يُطْلِقُ أَهْلُ الْحَدِيثِ هَذِهِ الْعِبَارَةَ عَلَى أَرْجَحِ الْحَدِيثَيْنِ الضَّعِيفَيْنِ وَهُوَ كَثِيرٌ مِنْ كَلَامِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَبْد الْحَقّ الْإِشْبِيلِيّ فِي سَنَده كُلّهمْ ضَعِيف وَالزُّبَيْر أَضْعَفهمْ
وَذَكَر التِّرْمِذِيُّ فِي كِتَاب الْعِلَل عَنْ الْبُخَارِيّ أَنَّهُ مُضْطَرَب فِيهِ تَارَة قِيلَ فِيهِ ثَلَاثًا وَتَارَة قِيلَ فِيهِ وَاحِدَة
ثُمَّ ذكر الشيخ بن الْقَيِّم كَلَام الْحَافِظ الْمُنْذِرِيّ وَاعْتِرَاضه عَلَى أَبِي دَاوُدَ فِي تَصْحِيحه ثُمَّ قَالَ الشَّيْخ وَفِيمَا قَالَهُ الْمُنْذِرِيّ نَظَرٌ فَإِنَّ أَبَا دَاوُدَ لَمْ يَحْكُم بِصِحَّتِهِ وَإِنَّمَا قَالَ بَعْد رِوَايَته هَذَا أصح من حديث بن جُرَيْج أَنَّهُ طَلَّقَ اِمْرَأَته ثَلَاثًا لِأَنَّهُمْ أَهْل بَيْته وَهُمْ أَعْلَم بِقَضِيَّتِهِمْ وَحَدِيثهمْ وَهَذَا لَا يَدُلّ عَلَى أَنَّ الْحَدِيث عِنْده صَحِيح فَإِنَّ حديث بن جُرَيْج ضَعِيف وَهَذَا ضَعِيف أَيْضًا فَهُوَ أَصَحّ الضَّعِيفَيْنِ عِنْده وَكَثِيرًا مَا يُطْلِق أَهْل الْحَدِيث هَذِهِ الْعِبَارَة عَلَى أَرْجَح الْحَدِيثَيْنِ الضَّعِيفَيْنِ
وَهُوَ كَثِير فِي كَلَام الْمُتَقَدِّمِينَ
وَلَوْ لَمْ يَكُنْ اِصْطِلَاحًا لَهُمْ لَمْ تَدُلّ اللُّغَة عَلَى إِطْلَاق الصِّحَّة عَلَيْهِ فَإِنَّك تَقُول لِأَحَدِ الْمَرِيضَيْنِ هَذَا أَصَحّ مِنْ هَذَا وَلَا يَدُلّ عَلَى أَنَّهُ صَحِيح مُطْلَقًا
وَاَللَّه أَعْلَم

(6/209)

الْمُتَقَدِّمِينَ وَلَوْ لَمْ يَكُنِ اصْطِلَاحًا لَهُمْ لَمْ تَدُلَّ اللُّغَةُ عَلَى إِطْلَاقِ الصِّحَّةِ عَلَيْهِ فَإِنَّكَ تَقُولُ لِأَحَدِ الْمَرِيضَيْنِ هَذَا أَصَحُّ مِنْ هَذَا وَلَا يَدُلُّ عَلَى أَنَّهُ صَحِيحٌ مُطْلَقًا انْتَهَى كلامه
وقال بن الْقَيِّمِ فِي الْإِغَاثَةِ إِنَّ أَبَا دَاوُدَ إِنَّمَا رجح حديث البتة على حديث بن جريج لأنه روى حديث بن جُرَيْجٍ مِنْ طَرِيقٍ فِيهَا مَجْهُولٌ وَلَمْ يَرْوِ أَبُو دَاوُدَ الْحَدِيثَ الَّذِي رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ فَلِذَا رَجَّحَ أَبُو دَاوُدَ حَدِيثَ الْبَتَّةَ وَلَمْ يَتَعَرَّضْ لِهَذَا الْحَدِيثِ وَلَا رَوَاهُ فِي سُنَنِهِ وَلَا رَيْبَ أَنَّهُ أَصَحُّ مِنَ الْحَدِيثَيْنِ وَحَدِيثُ بن جُرَيْجٍ شَاهِدٌ لَهُ انْتَهَى بِقَدْرِ الْحَاجَةِ
وَقَدْ نَقَلْنَاهُ فِيمَا قَبْلُ بِأَزْيَدَ مِنْ هَذَا

5 - (بَاب فِي الْوَسْوَسَةِ بِالطَّلَاقِ)
قَالَ فِي الْقَامُوسِ الْوَسْوَسَةُ حَدِيثُ النَّفْسِ وَالشَّيْطَانِ بِمَا لَا نَفْعَ فِيهِ وَلَا خَيْرَ كَالْوِسْوَاسِ بَالْكَسْرِ وَالِاسْمُ بَالْفَتْحِ وَقَدْ وَسْوَسَ لَهُ وَإِلَيْهِ
(إِنَّ اللَّهَ تَجَاوَزَ لِأُمَّتِي) وَفِي رِوَايَةِ الْبُخَارِيِّ عَنْ أُمَّتِي أَيْ عَفَا عَنْهُمْ (عَمَّا لَمْ تَتَكَلَّمْ بِهِ) إِنْ كَانَ قَوْلِيًّا (أَوْ تَعْمَلْ بِهِ) إِنْ كَانَ فِعْلِيًّا (وَبِمَا حَدَّثَتْ بِهِ أَنْفُسَهَا) بَالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ يُقَالُ حَدَّثْتُ نَفْسِي بِكَذَا أَوْ بَالرَّفْعِ عَلَى الْفَاعِلِيَّةِ يُقَالُ حَدَّثَتْنِي نَفْسِي بِكَذَا
قَالَ الْخَطَّابِيُّ وَفِيهِ أَنَّهُ إِذَا طَلَّقَ امْرَأَتَهُ بِقَلْبِهِ وَلَمْ يَتَكَلَّمْ بِهِ بِلِسَانِهِ فَإِنَّ الطَّلَاقَ غَيْرُ وَاقِعٍ وَبِهِ قَالَ عَطَاءُ بْنُ رَبَاحٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَالشَّعْبِيُّ وَقَتَادَةُ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ
وَقَالَ الزُّهْرِيُّ إِذَا عَزَمَ عَلَى ذَلِكَ وَقَعَ الطَّلَاقُ لَفَظَ بِهِ أَوْ لَمْ يَلْفِظْ وَبِهِ قَالَ مَالِكٌ وَالْحَدِيثُ حُجَّةٌ عَلَيْهِ انْتَهَى
وَاسْتُدِلَّ بِهِ عَلَى أَنَّ مَنْ كَتَبَ الطَّلَاقَ طَلُقَتِ امْرَأَتُهُ لِأَنَّهُ عَزَمَ بِقَلْبِهِ وَعَمِلَ بِكِتَابَتِهِ وَهُوَ قَوْلُ الْجُمْهُورِ وَشَرَطَ مَالِكٌ فِيهِ الْإِشْهَادَ عَلَى ذَلِكَ
قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

(6/210)

16 - (بَاب فِي الرَّجُلِ يَقُولُ لِامْرَأَتِهِ يَا أُخْتِي)
(عَنْ أَبِي تَمِيمَةَ) هُوَ طَرِيفُ بْنُ مُجَالِدٍ (الهجيمي) بضم الهاء وفتح الجيم (ياأخية) تَصْغِيرُ أُخْتٍ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ عَلَى الْإِنْكَارِ (فَكَرِهَ ذَلِكَ) أي قوله لامرأته ياأخية (وَنَهَى عَنْهُ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ إِنَّمَا كَرِهَ ذَلِكَ مِنْ أَجْلِ أَنَّهُ مَظَنَّةٌ لِلتَّحْرِيمِ وَذَلِكَ أَنَّ مَنْ قَالَ لِامْرَأَتِهِ أَنْتِ كَأُخْتِي وَأَرَادَ بِهِ الظِّهَارَ كَانَ مُظَاهِرًا كَمَا يَقُولُ أَنْتِ كَأُمِّي وَكَذَلِكَ هَذَا فِي كُلِّ امْرَأَةٍ مِنْ ذَوَاتِ الْمَحَارِمِ
وَعَامَّةُ أَهْلِ الْعِلْمِ وَأَكْثَرُهُمْ مُتَّفِقُونَ عَلَى هَذَا إِلَّا أَنْ يَنْوِيَ بِهَذَا الْكَلَامِ الْكَرَامَةَ فَلَا يَلْزَمُهُ الظِّهَارُ وَإِنَّمَا اخْتَلَفُوا فِيهِ إِذَا لَمْ يَكُنْ لَهُ نِيَّةٌ فَقَالَ كَثِيرٌ مِنْهُمْ لَا يَلْزَمُهُ شَيْءٌ
وَقَالَ أَبُو يُوسُفَ إِنْ لَمْ يَكُنْ لَهُ نِيَّةٌ فَهُوَ تَحْرِيمٌ
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ هُوَ ظِهَارٌ إِذَا لَمْ يَكُنْ لَهُ نِيَّةٌ فَكَرِهَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْقَوْلَ لِئَلَّا يَلْحَقَهُ بِذَلِكَ ضَرَرٌ فِي أَهْلٍ أَوْ يَلْزَمَهُ كَفَّارَةٌ فِي مَالٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ
(سَمِعَ رَجُلًا يَقُولُ لِامْرَأَتِهِ ياأخية فنهاه) قال بن بَطَّالٍ وَمِنْ ثَمَّ قَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ يَصِيرُ بِذَلِكَ مُظَاهِرًا إِذَا قَصَدَ ذَلِكَ فَأَرْشَدَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى اجْتِنَابِ اللَّفْظِ الْمُشْكِلِ كَذَا فِي الْفَتْحِ (قَالَ أَبُو دَاوُدَ وَرَوَاهُ) أَيْ حَدِيثَ أَبِي تَمِيمَةَ (عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ عَنْ خَالِدٍ) هُوَ الْحَذَّاءُ (عَنْ أَبِي عُثْمَانَ عَنْ أَبِي تَمِيمَةَ) فَزَادَ عَبْدُ الْعَزِيزِ بَيْنَ خَالِدٍ وَأَبِي تَمِيمَةَ أَبَا عُثْمَانَ وَرَوَاهُ مُرْسَلًا وَرَوَاهُ شُعْبَةُ عَنْ خَالِدٍ هُوَ الْحَذَّاءُ (عَنْ رَجُلٍ عَنْ أَبِي تَمِيمَةَ) فَزَادَ شُعْبَةُ بَيْنَهُمَا رَجُلًا وَرَوَاهُ مُرْسَلًا وَأَمَّا خَالِدٌ الطَّحَّانُ فِي الطَّرِيقَةِ الْأُولَى فَلَمْ يَذْكُرْ بَيْنَهُمَا وَاسِطَةٌ وَكَذَا عَبْدُ السَّلَامِ فِي

(6/211)

الطَّرِيقَةِ الثَّانِيَةِ إِلَّا أَنَّ الطَّحَّانَ رَوَاهُ مُرْسَلًا وَعَبْدَ السَّلَامِ رَوَاهُ مُتَّصِلًا فَوَقَعَ الِاخْتِلَافُ الْمُوجِبُ لاضطراب الحديث
(اثنتان فِي ذَاتِ اللَّهِ) أَيْ فِي طَلَبِ رِضَاهُ
اعْلَمْ أَنَّ الثَّالِثَةَ كَانَتْ لِدَفْعِ الْفَسَادِ عَنْ سَارَةَ وَفِيهَا رِضَا اللَّهِ أَيْضًا لَكِنْ لَمَّا كَانَ لَهُ نَفْعٌ طَبِيعِيٌّ فِيهَا خَصَّصَ اثْنَتَيْنِ بِذَاتِ اللَّهِ دُونَهَا (قَوْلُهُ إِنِّي سَقِيمٌ) بَالرَّفْعِ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ أَحَدُ تِلْكَ الْكَذِبَتَيْنِ قَوْلُهُ إِنِّي سَقِيمٌ بَيَانُهُ مَا رُوِيَ أَنَّ إِبْرَاهِيمَ قَالَ لَهُ أَبُوهُ لَوْ خَرَجْتَ مَعَنَا إِلَى عِيدِنَا لَأَعْجَبَكَ دِينُنَا فَخَرَجَ مَعَهُمْ وَلَمَّا كَانَ بِبَعْضِ الطَّرِيقِ أَلْقَى نَفْسَهُ وَقَالَ إِنِّي سَقِيمٌ تَأْوِيلُهُ إِنَّ قَلْبِيَ سَقِيمٌ بِكُفْرِكُمْ أَوْ مُرَادُهُ الِاسْتِقْبَالَ (وَقَوْلُهُ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا) بيانه ما روي أنه عليه السلام بعد ما أَلْقَى نَفْسَهُ وَذَهَبُوا رَجَعَ وَكَسَّرَ أَصْنَامَهُمْ وَعَلَّقَ الْفَأْسَ عَلَى كَبِيرِهِمْ فَلَمَّا رَجَعُوا رَأَوْا أَحْوَالَهُمْ فقالوا أنت فعلت هذا بآلهتنا ياإبراهيم قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ
تَأْوِيلُهُ أَنَّهُ أَسْنَدَ الْفِعْلَ إِلَى سَبَبِهِ إِذْ كَبِيرُهُمْ كَانَ حَامِلًا لَهُ عَلَى ذَلِكَ
وَقِيلَ أَرَادَ بِكَبِيرِهِمْ نَفْسَهُ أَيْ مُتَكَبِّرُهُمْ وَعَلَى هَذَا يَكُونُ الْإِسْنَادُ حَقِيقِيًّا (فِي أَرْضِ جَبَّارٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِيهِ دَلِيل عَلَى أَنَّ مَنْ قَالَ لِامْرَأَتِهِ إِنَّهَا أُخْتِي أَوْ أُمِّي عَلَى سَبِيل الْكَرَامَة وَالتَّوْقِير لَا يَكُون مُظَاهِرًا
وَعَلَى هَذَا فَإِذَا قَالَ لِعَبْدِهِ هُوَ حُرّ يَعْنِي أَنَّهُ لَيْسَ بِفَاجِرٍ لَمْ يَعْتِق وَهَذَا هُوَ الصَّوَاب الَّذِي لَا يَنْبَغِي أَنْ يُفْتَى بِخِلَافِهِ فَإِنَّ السَّيِّد إِذَا قِيلَ لَهُ عَبْدك فَاجِرٌ زَانٍ فَقَالَ مَا هُوَ إِلَّا حُرٌّ قَطَعَ سَامِعه أَنَّهُ إِنَّمَا أَرَادَ الصِّفَة لَا الْعَيْن وَكَذَلِكَ إِذَا قِيلَ لَهُ جَارِيَتك تَبْغِي فَقَالَ إِنَّمَا هِيَ حُرَّة
وَسُمِّيَ قَوْل إِبْرَاهِيم هَذَا كَذِبًا لِأَنَّهَا تَوْرِيَة
وَقَدْ أَشْكَلَ عَلَى النَّاس تَسْمِيَتهَا كِذْبَة لِكَوْنِ الْمُتَكَلِّم إِنَّمَا أَرَادَ بِاللَّفْظِ الْمَعْنَى الَّذِي قَصْده فَكَيْف يَكُون كَذِبًا وَالتَّحْقِيق فِي ذَلِكَ أَنَّهَا كَذِب بِالنِّسْبَةِ إِلَى إِفْهَام الْمُخَاطَب لَا بِالنِّسْبَةِ إِلَى غَايَة الْمُتَكَلِّم فَإِنَّ الْكَلَام لَهُ نِسْبَتَانِ نِسْبَة إِلَى الْمُتَكَلِّم وَنِسْبَة إِلَى الْمُخَاطَب فَلَمَّا أَرَادَ الْمُورِي أَنْ يُفْهِم الْمُخَاطَب خِلَاف مَا قَصَدَهُ بِلَفْظِهِ أُطْلِق الْكَذِب عَلَيْهِ بِهَذَا الِاعْتِبَار وَإِنْ كَانَ الْمُتَكَلِّم صَادِقًا بِاعْتِبَارِ قصده ومراده

(6/212)

اسْمُهُ عَمْرُو بْنُ امْرِئِ الْقَيْسِ وَكَانَ عَلَى مِصْرَ وَقِيلَ اسْمُهُ صَادِقٌ وَكَانَ عَلَى الْأُرْدُنِّ وَقِيلَ سِنَانُ بْنُ عُلْوَانَ (فَأُتِيَ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ (هِيَ أَحْسَنُ النَّاسِ) فِي مُسْنَدِ أَبِي يَعْلَى مِنْ حَدِيثِ أَنَسٍ أُعْطِيَ يُوسُفُ وَأُمُّهُ شَطْرَ الْحُسْنِ يَعْنِي سَارَةَ (وَإِنَّهُ) أَيِ الشَّأْنُ (لَيْسَ الْيَوْمَ مُسْلِمٌ غَيْرِي وَغَيْرُكِ) يُشْكِلُ عَلَيْهِ كَوْنُ لُوطٍ عَلَيْهِ السَّلَامُ كَانَ مَعَهُ كَمَا قَالَ تَعَالَى فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مهاجر إلى ربي وَيُمْكِنُ أَنْ يُجَابَ بِأَنَّ مُرَادَهُ لَيْسَ مُسْلِمٌ بِتِلْكَ الْأَرْضِ الَّتِي وَقَعَ فِيهَا مَا وَقَعَ وَلَمْ يَكُنْ مَعَهُ لُوطٌ عَلَيْهِ السَّلَامُ إِذْ ذَاكَ
كَذَا فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

7 - (بَاب فِي الظِّهَارِ)
بِكَسْرِ الْمُعْجَمَةِ هُوَ قَوْلُ الرَّجُلِ لِامْرَأَتِهِ أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي
قَالَ الْحَافِظُ وَاخْتُلِفَ فِيمَا إِذَا لَمْ يُعَيِّنِ الْأُمَّ كَأَنْ قَالَ كَظَهْرِ أُخْتِي مَثَلًا فَعَنِ الشَّافِعِيِّ فِي الْقَدِيمِ لَا يَكُونُ ظِهَارًا بَلْ يَخْتَصُّ بَالْأُمِّ كَمَا وَرَدَ فِي الْقُرْآنِ وَكَذَا فِي حَدِيثِ خَوْلَةَ الَّتِي ظَاهَرَ مِنْهَا أَوْسٌ وَقَالَ فِي الْجَدِيدِ يَكُونُ ظهارا وهو قول الجمهور انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَدْ وَرَدَ فِي هَذِهِ الْكَفَّارَة أَنَّهُ أَمَرَهُ بِإِطْعَامِ وَسْق وَالْوَسْق سِتُّونَ صَاعًا وَهُوَ أَكْثَر مَا قِيلَ فِيهِ وَذَهَبَ إِلَيْهِ سُفْيَان الثَّوْرِيُّ وَأَصْحَاب الرَّأْي مَعَ قَوْلهمْ إِنَّ الصَّاع ثَمَانِيَة أَرْطَال بِالْعِرَاقِيِّ وَوَرَدَ فِيهَا أَنَّهُ أَمَرَ اِمْرَأَة أَوْس بْن الصَّامِت أَنْ تُكَفِّر عَنْهُ بِالْعِرْقِ الَّذِي دَفَعَهُ إِلَيْهَا وَالْعِرْق الَّذِي أَعَانَتْهُ بِهِ
وَاخْتُلِفَ فِي مِقْدَار ذَلِكَ الْعِرْق فَقِيلَ سِتُّونَ صَاعًا وَهُوَ وَهْم وَقِيلَ ثَلَاثُونَ هُوَ الَّذِي رَجَّحَهُ أَبُو

(6/213)

(قال بن الْعَلَاءِ بْنُ عَلْقَمَةَ بْنِ عَيَّاشٍ) أَيْ قَالَ مُحَمَّدُ بْنُ الْعَلَاءِ فِي رِوَايَتِهِ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءِ بْنِ عَلْقَمَةَ بْنِ عياش بزيادة بن علقمة بن عياش (قال بن الْعَلَاءِ الْبَيَاضِيُّ) أَيْ قَالَ فِي رِوَايَتِهِ عَنْ سَلَمَةَ بْنِ صَخْرٍ الْبَيَاضِيِّ (قَالَ كُنْتُ امْرَأً أُصِيبُ مِنَ النِّسَاءِ مَا لَا يُصِيبُ غَيْرِي) كِنَايَةً عَنْ كَثْرَةِ شَهْوَتِهِ وَوُفُورِ قُوَّتِهِ (يُتَايَعُ بِي) أَيْ يُلَازِمُنِي مُلَازَمَةَ الشَّرِّ وَفِي نُسْخَةٍ يُتَتَايَعُ وَالتَّتَايُعُ الْوُقُوعُ فِي الشَّرِّ مِنْ غَيْرِ فِكْرَةٍ وَرَوِيَّةٍ وَالْمُتَابَعَةُ عَلَيْهِ (حَتَّى يَنْسَلِخَ شَهْرُ رَمَضَانَ) فِيهِ دَلِيلٌ عَلَى أَنَّ الظِّهَارَ الْمُؤَقَّتَ ظِهَارٌ كَالْمُطْلَقِ مِنْهُ وَهُوَ إِذَا ظَاهَرَ مِنَ امْرَأَتِهِ إِلَى مُدَّةٍ ثُمَّ أَصَابَهَا قَبْلَ انْقِضَاءِ تِلْكَ الْمُدَّةِ وَاخْتَلَفُوا فِيهِ إِذَا بَرَّ وَلَمْ يحنث فقال مالك وبن وأبي ليلى إذ قَالَ لِامْرَأَتِهِ أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي إِلَى اللَّيْلِ لَزِمَتْهُ الْكَفَّارَةُ وَإِنْ لَمْ يَقْرَبْهَا
وَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ لَا شَيْءَ عَلَيْهِ إِذَا لَمْ يَقْرَبْهَا
وَجَعَلَ الشَّافِعِيُّ فِي الظِّهَارِ الْمُؤَقَّتِ قَوْلَيْنِ أَحَدُهُمَا أَنَّهُ لَيْسَ بِظِهَارٍ قَالَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ (فَلَمْ أَلْبَثْ) أَيْ لَمْ أَتَأَخَّرْ
وَاللُّبْثُ فِي الْفَارِسِيَّةِ درنك كردن (أَنْ نَزَوْتُ) أي وقعت (أنت بذاك ياسلمة) أَيْ أَنْتَ الْمُلِمُّ بِذَلِكَ أَوْ أَنْتَ الْمُرْتَكِبُ لَهُ
كَذَا فِي الْمَعَالِمِ (قَالَ حَرِّرْ رَقَبَةً) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِذَا أَعْتَقَ رَقَبَةً مَا كَانَتْ مِنْ صَغِيرٍ أَوْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
دَاوُدَ عَلَى حَدِيث يَحْيَى بْن آدَم وَقِيلَ خَمْسَة عَشْر فَيَكُون الْعِرْقَانِ ثَلَاثِينَ صَاعًا لِكُلِّ مِسْكَيْنِ نِصْف صَاع وَإِلَى هَذَا ذَهَبَ الْإِمَام أَحْمَد وَمَالِك
وَفِي الرِّوَايَة الْأُخْرَى أَنَّ التَّمْر الَّذِي أَمَرَهُ أَنْ يَتَصَدَّق بِهِ كَانَ قَرِيبًا مِنْ خَمْسَة عَشْر صَاعًا وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَعَطَاء وَالْأَوْزاَعِيّ وَرُوِيَ عَنْ أَبِي هُرَيْرَة فَيَكُون لِكُلِّ مِسْكِينٍ مُدٌّ وَهُوَ مِقْدَار لَا شَيْء بِالنِّسْبَةِ إِلَى مَا يُوجِبهُ أَهْل الرَّأْي فَإِنَّهُمْ يُوجِبُونَ صَاعًا وَهُوَ ثَمَانِيَة أَرْطَال فَيُوجِبُونَ زِيَادَة عَلَى مَا يُوجِبهُ هَؤُلَاءِ سِتّ مَرَّات
وَأَخَذَ الشَّافِعِيُّ ذَلِكَ مِنْ حَدِيث الْمُجَامِع فِي رَمَضَان فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى بِعِرْقٍ فِيهِ خَمْسَة عَشْر صَاعًا فَقَالَ خُذْهُ وَتَصَدَّقْ بِهِ وَسَيَأْتِي إِنْ شَاءَ اللَّه تعالى

(6/214)

كَبِيرٍ أَعْوَرَ كَانَ أَوْ أَعْرَجَ فَإِنَّهُ يَجْزِيهِ إِلَّا مَا يَمْنَعُ دَلِيلُ الْإِجْمَاعِ مِنْهُ وَهُوَ الزَّمِنُ الَّذِي لَا حَرَاكَ بِهِ انْتَهَى (مَا أَمْلِكُ رَقَبَةً غَيْرَهَا) أَيْ غَيْرَ رَقَبَتِي هَذِهِ (وَضَرَبْتُ صَفْحَةَ رَقَبَتِي) زَادَ أَحْمَدُ بِيَدِي
قَالَ فِي الْقَامُوسِ الصَّفْحُ الْجَانِبُ وَمِنْكَ جَنْبُكَ وَمِنَ الْوَجْهِ وَالسَّيْفِ عَرْضُهُ (وَسْقًا مِنْ تَمْرٍ) الْوَسْقُ سِتُّونَ صَاعًا (بَيْنَ سِتِّينَ مِسْكِينًا) ظَاهِرُهُ أَنَّهُ لَا بُدَّ مِنْ إِطْعَامِ سِتِّينَ مِسْكِينًا وَلَا يُجْزِئُ إِطْعَامُ دُونِهِمْ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَمَالِكٌ
وَقَالَ أَبُو حَنِيفَةَ إِنَّهُ يُجْزِئُ إِطْعَامُ وَاحِدٍ سِتِّينَ يَوْمًا (لَقَدْ بِتْنَا وَحْشَيْنِ) قَالَ فِي النِّهَايَةِ يُقَالُ رَجُلٌ وَحْشٌ بَالسُّكُونِ إِذَا كَانَ جَائِعًا لَا طَعَامَ لَهُ وَقَدْ أَوْحَشَ إِذَا جَاعَ (بَنِي زُرَيْقٍ) بِتَقْدِيمِ الزَّاي عَلَى الرَّاءِ (فَلْيَدْفَعْهَا) أَيِ التَّمْرَ (فَأَطْعِمْ سِتِّينَ مِسْكِينًا وَسْقًا مِنْ تَمْرٍ) أَخَذَ بِظَاهِرِهِ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ فَقَالُوا الْوَاجِبُ لِكُلِّ مِسْكِينٍ صَاعٌ مِنْ تَمْرٍ أَوْ ذُرَةٍ أَوْ شَعِيرٍ أَوْ زَبِيبٍ أَوْ نِصْفُ صَاعٍ مِنْ بُرٍّ
وَقَالَ الشَّافِعِيُّ إِنَّ الْوَاجِبَ لِكُلِّ مِسْكِينٍ مُدٌّ وَتَمَسَّكَ بَالرِّوَايَاتِ الَّتِي فِيهَا ذِكْرُ الْعَرَقِ وَتَقْدِيرُهُ بِخَمْسَةَ عَشَرَ صَاعًا
وَظَاهِرُ الْحَدِيثِ أَنَّ الْكَفَّارَةَ لَا تَسْقُطُ بَالْعَجْزِ عَنْ جَمِيعِ أَنْوَاعِهَا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعَانَهُ بِمَا يُكَفِّرُ بِهِ بَعْدَ أَنْ أَخْبَرَهُ أَنَّهُ لَا يَجِدُ رَقَبَةً وَلَا يَتَمَكَّنُ مِنْ إِطْعَامٍ وَلَا يُطِيقُ الصَّوْمَ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ فِي رِوَايَتِهِ عَنْهُ وَذَهَبَ قَوْمٌ إِلَى السُّقُوطِ وَذَهَبَ آخَرُونَ إِلَى التَّفْصِيلِ فَقَالُوا تَسْقُطُ كَفَّارَةُ صَوْمِ رَمَضَانَ لَا غَيْرَهَا مِنَ الْكَفَّارَاتِ كَذَا فِي النَّيْلِ (وَكُلْ أَنْتَ وَعِيَالَكَ بَقِيَّتَهَا) أَيْ بَقِيَّةَ الصَّدَقَةِ الَّتِي بَقِيَتْ بَعْدَ إِطْعَامِ سِتِّينَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثُمَّ اِخْتَلَفُوا فِي الْبُرّ هَلْ هُوَ عَلَى النِّصْف مِنْ ذَلِكَ أَمْ هُوَ وَغَيْره سَوَاء فَقَالَ الشَّافِعِيُّ مُدٌّ مِنْ الْجَمِيع وَقَالَ مَالِك مُدَّانِ مِنْ الْجَمِيع وَقَالَ أَحْمَد وَأَبُو حَنِيفَة الْبُرّ عَلَى النِّصْف مِنْ غَيْره عَلَى أَصْلهمَا فَعِنْد أَحْمَد مُدّ مِنْ بُرّ أَوْ نِصْف صَاع مِنْ غَيْره وَعِنْد أَبِي حَنِيفَة مُدَّانِ مِنْ بُرّ أَوْ نِصْف صَاع مِنْ غَيْره عَلَى اِخْتِلَافهمَا فِي الصَّاع

(6/215)

مِسْكِينًا (وَبَيَاضَةُ بَطْنٌ مِنْ بَنِي زُرَيْقٍ) وَهُوَ بياضة بن عامر بن زريق بن عبدحارثة بْنِ مَالِكِ بْنِ زَيْدِ مَنَاةَ مِنْ وَلَدِ جُشَمَ بْنِ الْخَزْرَجِ كَذَا فِي تَاجِ الْعَرُوسِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ
وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ سُلَيْمَانُ بْنُ يَسَارٍ لَمْ يَسْمَعْ عِنْدِي مِنْ سَلَمَةَ بْنِ صَخْرٍ
وَقَالَ الْبُخَارِيُّ أَيْضًا هُوَ مُرْسَلٌ سُلَيْمَانُ بْنُ يَسَارٍ لَمْ يَدْرِكْ سَلَمَةَ بْنَ صَخْرٍ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عليه
(تجادلك في زوجها) هَذِهِ الْآيَةُ الْكَرِيمَةُ نَزَلَتْ فِي خَوْلَةَ وَيُقَالُ لَهَا خُوَيْلَةُ بَالتَّصْغِيرِ ظَاهَرَ مِنْهَا زَوْجُهَا وَكَانَ الظِّهَارُ طَلَاقًا فِي الْجَاهِلِيَّةِ فَاسْتَفْتَتْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ حَرُمْتِ عَلَيْهِ فَحَلَفَتْ أَنَّهُ مَا ذَكَرَ طَلَاقًا فَقَالَ حَرُمْتِ عَلَيْهِ فَقَالَتْ أَشْكُو إِلَى اللَّهِ فَاقَتِي وَجَعَلَتْ تُرَاجِعُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرْفَعُ رَأْسَهَا إِلَى السَّمَاءِ وَتَشْكُو إِلَى اللَّهِ (إِلَى الْفَرْضِ) أَيْ إِلَى مَا فَرَضَ اللَّهُ تَعَالَى مِنَ الْكَفَّارَةِ وَتَمَامُ الْآيَةِ وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ
الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ
إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ
وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ
فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لم يستطع فإطعام ستين مسكينا (ما به من صيام أي) أَيْ لَيْسَ فِيهِ قُوَّةُ صِيَامٍ (بِعَرَقٍ) بِفَتْحَتَيْنِ هُوَ السَّفِيفَةُ الْمَنْسُوجَةُ مِنَ الْخُوصِ قَبْلَ أَنْ يجعل منها

(6/216)

الزِّنْبِيلُ أَوِ الزِّنْبِيلُ نَفْسُهُ (قَالَ وَالْعَرَقُ سِتُّونَ صَاعًا) قَالَ فِي النَّيْلِ هَذِهِ الرِّوَايَةُ تَفَرَّدَ بِهَا مَعْمَرُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ
قال الذهبي لا يعرف ووثقه بن حِبَّانَ وَفِيهَا أَيْضًا مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ عَنْعَنَ وَالْمَشْهُورُ عُرْفًا أَنَّ الْعَرَقَ يَسَعُ خَمْسَةَ عَشَرَ صَاعًا كَمَا رَوَى ذَلِكَ التِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ سَلَمَةَ نَفْسِهِ
انْتَهَى
(قَالَ أَبُو دَاوُدَ فِي هَذَا) أَيْ فِي هَذَا الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّهَا (إِنَّمَا كَفَّرَتْ) خُوَيْلَةُ (عَنْهُ) عَنْ زَوْجَةِ أَوْسِ بْنِ الصَّامِتِ (مِنْ غَيْرِ أَنْ تَسْتَأْمِرَهُ) فِي أَدَاءِ الْكَفَّارَةِ وَأَنَّ النبي صلى الله عليه وسلم أجازها وأمضاها
(وَالْعَرَقُ مِكْتَلٌ) قَالَ فِي الْقَامُوسِ الْمِكْتَلُ كَمِنْبَرٍ زِنْبِيلٌ يَسَعُ خَمْسَةَ عَشَرَ صَاعًا (هَذَا أَصَحُّ مِنْ حَدِيثِ يَحْيَى بْنِ آدَمَ) يَعْنِي الْحَدِيثُ الَّذِي قَبْلَهُ
(قَالَ يَعْنِي الْعَرَقَ زِنْبِيلًا يَأْخُذُ خَمْسَةَ عَشَرَ صَاعًا) مَعْنَى يَأْخُذُ يَسْعُ وَاعْلَمْ أَنَّهُ وَقَعَ الِاخْتِلَافُ فِي تَفْسِيرِ الْعَرَقِ فَفِي رواية يحيى بن آدم عن بن إدريس عن بن إِسْحَاقَ أَنَّهُ سِتُّونَ صَاعًا وَفِي رِوَايَةِ مُحَمَّدِ بن سلمة عن بن إِسْحَاقَ أَنَّهُ مِكْتَلُ يَسَعُ ثَلَاثِينَ صَاعًا وَفِي رِوَايَةِ يَحْيَى عَنْ أَبِي سَلَمَةَ أَنَّهُ زِنْبِيلٌ يَسَعُ خَمْسَةَ عَشَرَ صَاعًا فَدَلَّ أَنَّ الْعَرَقَ قَدْ يَخْتَلِفُ فِي السَّعَةِ وَالضِّيقِ فَيَكُونُ بَعْضُ الْأَعْرَاقِ أَكْبَرَ وَبَعْضُهَا أَصْغَرَ فَذَهَبَ الشَّافِعِيُّ مِنْهَا إِلَى التَّقْدِيرِ الَّذِي جَاءَ فِي خَبَرِ أَبِي هُرَيْرَةَ مِنْ رِوَايَةِ أَبِي سَلَمَةَ وَهُوَ خَمْسَةَ عَشَرَ صَاعًا فِي كَفَّارَةِ الْمُجَامِعِ فِي شَهْرِ رَمَضَانَ وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ لِكُلِّ مِسْكِينٍ مُدٌّ وَكَذَلِكَ قَالَ مَالِكٌ إِلَّا أَنَّهُ قَالَ بِمُدِّ هُشَامٍ وَهُوَ مُدٌّ وَثُلُثٌ وَذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ إِلَى حَدِيثِ سَلَمَةَ بْنِ صَخْرٍ وَهُوَ أَحْوَطُ الْأَمْرَيْنِ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْوَاجِبُ عَلَيْهِ سِتِّينَ صَاعًا ثم يؤتي

(6/217)

بِخَمْسَةَ عَشَرَ صَاعًا فَيَقُولُ تَصَدَّقْ بِهَا وَلَا يَدُلُّ ذَلِكَ أَنَّهَا تُجْزِئُهُ عَنْ جَمِيعِ الْكَفَّارَةِ وَلَكِنَّهُ يَتَصَدَّقُ بِهَا فِي الْوَقْتِ وَيَكُونُ الْبَاقِي دَيْنًا عَلَيْهِ حَتَّى يَجِدَهُ إِلَّا أَنَّ إِسْنَادَ حَدِيثِ أَبِي هُرَيْرَةَ أَجْوَدُ وَأَحْسَنُ اتِّصَالًا مِنْ حَدِيثِ سَلَمَةَ بْنِ صَخْرٍ كَذَا فِي الْمَعَالِمِ بِأَدْنَى تَغْيِيرٍ وَاخْتِصَارٍ
(عَلَى أَفْقَرَ مِنِّي) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ وَفِي بَعْضِ النُّسَخِ بِذِكْرِهَا (قُلْتُ لَهُ) أَيْ لِمُحَمَّدِ بْنِ الْوَزِيرِ وَالْجُمْلَةُ بَيَانٌ لِقَرَأْتُ (وَهُوَ) أَيْ أَوْسٌ (مِنْ أَهْلِ بَدْرٍ قديم الموت) قال بن حِبَّانَ مَاتَ أَيَّامَ عُثْمَانَ
قَالَهُ الْحَافِظُ (وَالْحَدِيثُ مُرْسَلٌ) أَيْ مُنْقَطِعٌ وَقَدْ يَجِيءُ عِنْدَ الْمُحَدِّثِينَ الْمُرْسَلُ وَالْمُنْقَطِعُ بِمَعْنًى
(أَنَّ جَمِيلَةَ كَانَتْ تَحْتَ أَوْسِ بْنِ الصَّامِتِ) وَفِي رِوَايَةِ يُوسُفَ بْنِ عَبْدِ اللَّهِ الْمُتَقَدِّمَةِ أَنَّ اسْمَ زَوْجَةِ أَوْسٍ خُوَيْلَةُ فَلَعَلَّهَا كَانَتْ تُدْعَى بَالِاسْمَيْنِ أَوْ جَمِيلَةُ صِفَتُهَا أَيِ امْرَأَةٌ جَمِيلَةٌ كَانَتْ تَحْتَ أَوْسٍ وَاللَّهُ أَعْلَمُ (وَكَانَ رَجُلًا بِهِ لَمَمٌ) قَالَ الخطابي في المعالم معنى اللمم ها هنا شِدَّةُ الْإِلْمَامِ بَالنِّسَاءِ وَشِدَّةُ الْحِرْصِ وَالتَّوَقَانِ إِلَيْهِنَّ
يَدُلُّ عَلَى ذَلِكَ قَوْلُهُ فِي هَذَا الْحَدِيثِ مِنَ الرِّوَايَةِ الْأُولَى كُنْتُ امْرَأً أُصِيبُ مِنَ النساء مالا يصيب غيري وليس معنى اللمم ها هنا الخبل

(6/218)

وَالْجُنُونُ وَلَوْ كَانَ بِهِ ذَاكَ ثُمَّ ظَاهَرَ فِي تِلْكَ الْحَالَةِ لَمْ يَكُنْ يَلْزَمُهُ شَيْءٌ وَلَا غَيْرُهَا وَاللَّهُ أَعْلَمُ
انْتَهَى
(ثُمَّ وَاقَعَهَا) أَيْ جَامَعَهَا (فَاعْتَزِلْهَا حَتَّى تُكَفِّرَ عَنْكَ) أَيْ عَنْ ظِهَارِكَ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَحْرُمُ وَطْءِ الزَّوْجَةِ الَّتِي ظَاهَرَ مِنْهَا قَبْلَ التَّكْفِيرِ وَهُوَ مُجْمَعٌ عَلَيْهِ لِقَوْلِهِ تَعَالَى مِنْ قَبْلِ أن يتماسا فلو وطىء لَمْ يَسْقُطِ التَّكْفِيرُ وَلَا يَتَضَاعَفُ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى تُكَفِّرَ عَنْكَ قَالَ الصَّلْتُ بْنُ دِينَارٍ سَأَلْتُ عَشَرَةً مِنَ الْفُقَهَاءِ عَنِ الْمُظَاهِرِ يُجَامِعُ قَبْلَ التَّكْفِيرِ فَقَالُوا كَفَّارةٌ وَاحِدَةٌ وَهُوَ قَوْلُ الْأَئِمَّةِ الْأَرْبَعَةِ
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنِ الْحَسَنِ وَإِبْرَاهِيمَ أَنَّهُ يَجِبُ على من وطىء قَبْلَ التَّكْفِيرِ ثَلَاثُ كَفَّارَاتٍ
وَذَهَبَ الزُّهْرِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَبُو يُوسُفَ إِلَى سُقُوطِ الْكَفَّارَةِ بَالْوَطْءِ
وَرُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ يَجِبُ عَلَيْهِ كَفَّارَتَانِ وَهُوَ قَوْلُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ
وَاخْتُلِفَ فِي مُقَدِّمَاتِ الْوَطْءِ هَلْ تَحْرُمُ مِثْلُ الْوَطْءِ إِذَا أَرَادَ أَنْ يَفْعَلَ شَيْئًا مِنْهَا قَبْلَ التَّكْفِيرِ أَمْ لَا فَذَهَبَ الثَّوْرِيُّ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ إِلَى أَنَّ الْمُحَرَّمَ هُوَ الْوَطْءُ وَحْدَهُ لَا الْمُقَدِّمَاتُ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهَا تَحْرُمُ كَمَا يَحْرُمُ الْوَطْءُ كَذَا فِي النَّيْلِ وَالسُّبُلِ
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ فِي حَدِيثٍ غَرِيبٍ صَحِيحٍ
وَقَالَ النَّسَائِيُّ الْمُرْسَلُ أَوْلَى بَالصَّوَابِ مِنَ الْمُسْنَدِ
وَقَالَ أَبُو بَكْرٍ الْمَعَافِرِيُّ لَيْسَ فِي الظِّهَارِ حَدِيثٌ صَحِيحٌ يُعَوَّلُ عَلَيْهِ وَفِيمَا قَالَهُ نَظَرٌ فَقَدْ صَحَّحَهُ التِّرْمِذِيُّ كَمَا تَرَى وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ وَسَمَاعُ بَعْضِهِمْ مِنْ بَعْضٍ مَشْهُورٌ وَتَرْجَمَةُ عكرمة عن بن عَبَّاسٍ احْتَجَّ بِهَا الْبُخَارِيُّ فِي غَيْرِ مَوْضِعٍ
(حَدَّثَنَا الزَّعْفَرَانِيُّ إِلَخْ) هَذَا الْحَدِيثُ لَيْسَ فِي بَعْضِ النُّسَخِ (بَرِيقَ سَاقِهَا) أَيْ لَمَعَانِهَا وَحُسْنِهَا (فِي الْقَمَرِ) أَيْ فِي ضَوْئِهِ

(6/219)

18 - (بَاب فِي الْخُلْعِ)
الْخُلْعُ بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ اللَّامِ هُوَ فِرَاقُ الزَّوْجَةِ عَلَى مَالٍ مَأْخُوذٌ مِنْ خَلَعَ الثَّوْبَ لِأَنَّ الْمَرْأَةَ لِبَاسُ الرَّجُلِ مَجَازًا وَضُمَّ الْمَصْدَرُ تَفْرِقَةً بَيْنَ الْمَعْنَى الْحَقِيقِيِّ والمجازي والأصل قوله تعالى فإن خفتم أن لا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افتدت به كَذَا فِي السُّبُلِ
(فِي غَيْرِ مَا بَأْسٍ) وفي رواية من غير ما بأس أي لِغَيْرِ شِدَّةٍ تُلْجِئُهَا إِلَى سُؤَالِ الْمُفَارَقَةِ وَمَا زَائِدَةٌ لِلتَّأْكِيدِ (فَحَرَامٌ عَلَيْهَا رَائِحَةُ الْجَنَّةِ) أَيْ مَمْنُوعٌ عَنْهَا وَذَلِكَ عَلَى نَهْجِ الْوَعِيدِ وَالْمُبَالَغَةِ فِي التَّهْدِيدِ أَوْ وُقُوعُ ذَلِكَ مُتَعَلِّقٌ بِوَقْتٍ دُونَ وَقْتٍ أَيْ لَا تَجِدُ رَائِحَةَ الْجَنَّةِ أَوَّلَ مَا وَجَدَهَا الْمُحْسِنُونَ أَوْ لَا تَجِدُ أَصْلًا وَهَذَا مِنَ الْمُبَالَغَةِ فِي التَّهْدِيدِ
وَنَظِيرُ ذَلِكَ كَثِيرٌ
قَالَهُ الْقَاضِي
وَلَا بِدْعَ أَنَّهَا تُحْرَمُ لَذَّةَ الرَّائِحَةِ وَلَوْ دَخَلَتِ الْجَنَّةَ
قَالَهُ القارىء
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ وَلَمْ يَرْفَعْهُ

(6/220)

(إِلَى الصُّبْحِ) أَيْ إِلَى صَلَاةِ الصُّبْحِ (عِنْدَ بَابِهِ) أَيْ بَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي الْغَلَسِ) هُوَ ظُلْمَةُ آخِرِ اللَّيْلِ اخْتَلَطَ بِضَوْءِ الصَّبَاحِ (لَا أَنَا وَلَا ثَابِتُ بْنُ قَيْسٍ) أَيْ لَا يُمْكِنُ الِاجْتِمَاعُ بَيْنَنَا (كُلُّ مَا أَعْطَانِي عِنْدِي) مُبْتَدَأٌ وَخَبَرٌ أَيْ كُلُّ مَا أَعْطَانِي مِنَ الْمَهْرِ مَوْجُودٌ عِنْدِي (خُذْ مِنْهَا فَأَخَذَ مِنْهَا) فِيهِ أَنَّهُ قَدْ أَخَذَ مِنْهَا جَمِيعَ مَا كَانَ أَعْطَاهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَكَانَ سَعِيدُ بْنُ الْمُسَيِّبِ يَقُولُ لَا يَأْخُذُ مِنْهَا جَمِيعَ مَا أَعْطَاهَا وَلَا يَزِيدُ عَلَى مَا سَاقَ إِلَيْهَا شَيْئًا وَذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّ ذَلِكَ جَائِزٌ عَلَى مَا تَرَاضَيَا عَلَيْهِ قَلَّ أَوْ كَثُرَ قَالَهُ الْخَطَّابِيُّ (وَجَلَسَتْ فِي أَهْلِهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا سُكْنَى لِلْمُخْتَلِعَةِ عَلَى الزَّوْجِ قَالَهُ الْخَطَّابِيُّ
وَقَالَ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْخُلْعَ فَسْخٌ وَلَيْسَ بِطَلَاقٍ وَلَوْ كَانَ طَلَاقًا لَاقْتُضِيَ فِيهِ شَرَائِطُ الطَّلَاقِ مِنْ وُقُوعِهِ فِي طُهْرٍ لَمْ تُمْسَسْ فِيهِ الْمُطَلَّقَةُ وَمِنْ كَوْنِهِ صَادِرًا مِنْ قِبَلِ الزَّوْجِ وَحْدَهُ مِنْ غَيْرِ مُرَاضَاةِ الْمَرْأَةِ فَلَمَّا لَمْ يَتَعَرَّفِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَالَ فِي ذَلِكَ وَأَذِنَ لَهُ فِي مُخَالَعَتِهَا فِي مَجْلِسِهِ ذَلِكَ دَلَّ عَلَى أَنَّ الْخُلْعَ فسخ وليس بطلاق
وإلى هذا ذهب بن عَبَّاسٍ وَاحْتَجَّ بِقَوْلِهِ تَعَالَى الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بمعروف الْآيَةَ قَالَ ثُمَّ ذَكَرَ الْخُلْعَ فَقَالَ فَإِنْ خفتم أن لا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افتدت به ثُمَّ ذَكَرَ الطَّلَاقَ فَقَالَ فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غيره فَلَوْ كَانَ الْخُلْعُ طَلَاقًا لَكَانَ الطَّلَاقُ أَرْبَعًا
وإلى هذا ذهب طاؤس وَعِكْرِمَةُ وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَرُوِيَ عَنْ عَلِيٍّ وعثمان وبن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمْ أَنَّ الْخُلْعَ تَطْلِيقَةٌ بَائِنَةٌ وَبِهِ قَالَ الْحَسَنُ وَإِبْرَاهِيمُ النَّخَعِيُّ وَعَطَاءٌ وبن الْمُسَيِّبِ وَشُرَيْحٌ وَالشَّعْبِيُّ وَمُجَاهِدٌ وَمَكْحُولٌ وَالزُّهْرِيُّ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَصْحَابُ الرَّأْيِ وَكَذَلِكَ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَهُوَ أَصَحُّهُمَا وَاللَّهُ أَعْلَمُ انْتَهَى بَاخْتِصَارٍ يَسِيرٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(6/221)

(فَضَرَبَهَا فَكَسَرَ بَعْضَهَا) وَفِي رِوَايَةِ النَّسَائِيِّ عَنِ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ فَكَسَرَ يَدَهَا (فَاشْتَكَتْهُ إِلَيْهِ) ظَاهِرُ هَذِهِ الرِّوَايَةِ أَنَّهَا اشْتَكَتْ لِلضَّرْبِ فَهِيَ مُعَارَضَةٌ بِمَا فِي صَحِيحِ الْبُخَارِيِّ إِنِّي مَا أَعْتِبُ عَلَيْهِ فِي خُلُقٍ وَلَا دِينٍ وَأُجِيبَ بِأَنَّهَا لَمْ تَشْكُهُ لِلضَّرْبِ بَلْ لِسَبَبٍ آخَرَ وَهُوَ أَنَّهُ كَانَ دَمِيمَ الْخِلْقَةِ فَفِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جده عند بن مَاجَهْ كَانَتْ حَبِيبَةُ بِنْتُ سَهْلٍ عِنْدَ ثَابِتِ بْنِ قَيْسٍ وَكَانَ رَجُلًا دَمِيمًا فَقَالَتْ وَاللَّهِ لَوْلَا مَخَافَةُ اللَّهِ إِذَا دَخَلَ عَلَيَّ لَبَصَقْتُ فِي وَجْهِهِ وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ قال بلغني أنها قالت يارسول اللَّهِ بِي مِنَ الْجَمَالِ مَا تَرَى وَثَابِتٌ رَجُلٌ دَمِيمٌ (فَقَالَ وَيَصْلُحُ ذَلِكَ) أَيْ هَلْ يَجُوزُ أَنْ آخُذَ بَعْضَ مَالِهَا وَأُفَارِقَهَا (فَإِنِّي أَصْدَقْتُهَا) أَيْ جَعَلْتُ صَدَاقَهَا (حَدِيقَتَيْنِ) الْحَدِيقَةُ الْبُسْتَانُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِدَّتَهَا حَيْضَةً) قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ هَذَا أَدَلُّ شَيْءٍ عَلَى أَنَّ الْخُلْعَ فَسْخٌ وَلَيْسَ بِطَلَاقٍ لِأَنَّ اللَّهَ تَعَالَى قَالَ وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ فَلَوْ كَانَتْ هَذِهِ مُطَلَّقَةً لَمْ يَقْتَصِرْ لَهَا عَلَى قُرْءٍ وَاحِدٍ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى النَّسَائِيّ حَدِيث اِمْرَأَة ثَابِت بْن قَيْس مَوْصُولًا مُطَوَّلًا عَنْ الرُّبَيِّع بِنْت مُعَوِّذ أَنَّ ثَابِت بْن قَيْس بْن شَمَّاس ضَرَبَ اِمْرَأَته فَكَسَرَ يَدهَا وَهِيَ جَمِيلَة بِنْت عَبْد اللَّه بْن أُبَيّ وَأَتَى أَخُوهَا يَشْتَكِيه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى ثَابِت فَقَالَ لَهُ خُذْ الَّذِي لَهَا عَلَيْك وَخَلّ سَبِيلهَا قَالَ نَعَمْ فَأَمَرَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تَتَرَبَّص حَيْضَة وَاحِدَة وَتَلْحَق بِأَهْلِهَا

(6/222)

(عَنْ عِكْرِمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا) أَيْ لَمْ يَذْكُرِ الصَّحَابِيَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُسْنَدًا وَقَالَ هَذَا حَدِيثٌ حسن غريب
(عن بن عُمَرَ قَالَ عِدَّةُ الْمُخْتَلِعَةِ حَيْضَةٌ) قَالَ التِّرْمِذِيُّ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي عِدَّةِ الْمُخْتَلِعَةِ فَقَالَ أكثر أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ أَنَّ عِدَّةَ الْمُخْتَلِعَةِ عِدَّةُ الْمُطَلَّقَةِ وَهُوَ قَوْلُ الثَّوْرِيِّ وَأَهْلِ الْكُوفَةِ وَبِهِ يَقُولُ أَحْمَدُ وَإِسْحَاقُ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ عِدَّةُ الْمُخْتَلِعَةِ حَيْضَةٌ قَالَ إِسْحَاقُ وَإِنْ ذَهَبَ ذَاهِبٌ إِلَى هَذَا فَهُوَ مَذْهَبٌ قوي انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ التِّرْمِذِيُّ فِي جَامِعه الصَّحِيح فِي حَدِيث الرُّبَيِّع أَنَّهَا أُمِرَتْ أَنْ تَعْتَدَّ وَهَذَا مَرْفُوع وَقَدْ صَرَّحَ فِي الرِّوَايَة الْأُخْرَى أَنَّ الَّذِي أَمَرَهَا بِذَلِكَ هُوَ رَسُول اللَّه صَلَّى اللَّه عليه وسلم ثم ذكر الترمذي حديث بن عَبَّاس أَنَّ اِمْرَأَة ثَابِت بْن قَيْسٍ اِخْتَلَعَتْ مِنْ زَوْجِهَا عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ تَعْتَدّ بِحَيْضَةٍ وَقَالَ هَذَا حَدِيث حَسَن غَرِيب
وَالْمَعْرُوف عَنْ إِسْحَاق أَنَّ عِدَّتهَا حَيْضَة وَهِيَ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد نَقَلَهَا عَنْهُ أَبُو الْقَاسِم وَهُوَ قَوْل عُثْمَان بن عفان وعبد الله بن عباس وعن بن عُمَر رِوَايَتَانِ إِحْدَاهُمَا أَنَّ عِدَّتهَا عِدَّة الْمُطَلَّقَة ذَكَره مَالِك فِي الْمُوَطَّأ عَنْ نَافِع عَنْهُ
والثانية حيضة نقلها بن الْمُنْذِر عَنْهُ وَهِيَ رِوَايَة الْقَعْنَبِيّ عَنْهُ
قَالَ أَبُو دَاوُدَ عَنْ الْقَعْنَبِيّ عَنْ مَالِك عَنْ نافع عن بن عمر قال عدة المختلعة حيضة اختار بن الْمُنْذِر أَنَّ عِدَّتهَا حَيْضَة
وَقَدْ ذَكَر اللَّه تَعَالَى فِي آيَة الطَّلَاق ثَلَاثَة أَحْكَام أَحَدهَا أَنَّ التَّرَبُّص فِيهِ ثَلَاثَة قُرُوء الثَّانِي أَنَّهُ مَرَّتَانِ الثَّالِث أَنَّ الزَّوْج أَحَقّ بِرَدِّ اِمْرَأَته فِي الْمَرَّتَيْنِ
فَالْخُلْع لَيْسَ بِدَاخِلٍ فِي الْحُكْم الثَّالِث اِتِّفَاقًا وَقَدْ دَلَّتْ السُّنَّة أَنَّهُ لَيْسَ دَاخِلًا فِي الْحُكْم الْأَوَّل وَذَلِكَ يَدُلّ عَلَى عَدَم دُخُوله فِي حُكْم الْعَدَد فَيَكُون فَسْخًا
وَهَذَا مِنْ أَحْسَن مَا يُحْتَجّ بِهِ عَلَى ذلك

(6/223)

19 - (بَاب فِي الْمَمْلُوكَةِ تُعْتَقُ وَهِيَ تَحْتَ حُرٍّ أَوْ عَبْدٍ)
أَيْ حَالَ كَوْنِهَا تَحْتَ حُرٍّ أَوْ عَبْدٍ
قَالَ النَّوَوِيُّ أَجْمَعَتِ الْأُمَّةُ عَلَى أَنَّ الْأَمَةَ إِذَا أُعْتِقَتْ تَحْتَ زَوْجِهَا وَهُوَ عَبْدٌ كَانَ لَهَا الْخِيَارُ فِي فَسْخِ النِّكَاحِ فَإِنْ كَانَ حُرًّا فَلَا خِيَارَ لَهَا عِنْدَ مَالِكٍ وَالشَّافِعِيِّ وَالْجُمْهُورِ
وَقَالَ أَبُو حَنِيفَةَ لَهُ الْخِيَارُ وَاحْتُجَّ بِرِوَايَةِ مَنْ رَوَى أَنَّهُ كَانَ زَوْجُهَا حُرًّا وَقَدْ ذَكَرَهَا مُسْلِمٌ مِنْ رِوَايَةِ شُعْبَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ لَكِنْ قَالَ شُعْبَةُ ثُمَّ سَأَلَتْهُ عَنْ زَوْجِهَا فَقَالَ لَا أَدْرِي
وَاحْتَجَّ الْجُمْهُورُ بِأَنَّهَا قَضِيَّةٌ وَاحِدَةٌ
وَالرِّوَايَاتُ الْمَشْهُورَةُ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ أَنَّ زَوْجَهَا كَانَ عَبْدًا
قَالَ الْحَافِظُ رِوَايَةُ مَنْ رَوَى أَنَّهُ كَانَ حُرًّا غَلَطٌ وَشَاذَّةٌ مَرْدُودَةٌ لِمُخَالَفَتِهَا الْمَعْرُوفَ فِي رِوَايَاتِ الثِّقَاتِ انْتَهَى
(أَنَّ مُغِيثًا) بِضَمِّ أَوَّلِهِ وَكَسْرِ الْمُعْجَمَةِ ثُمَّ تَحْتَانِيَّةٍ سَاكِنَةٍ ثُمَّ مُثَلَّثَةٍ اسْمُ زَوْجِ بَرِيرَةَ مَوْلَاةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا (كَانَ عَبْدًا) وَعِنْدَ التِّرْمِذِيِّ مِنْ طَرِيقِ أَيُّوبَ وَقَتَادَةَ عَنْ عِكْرِمَةَ عن بن عباس أن زوج بريرة كان عبدأسود لِبَنِي الْمُغِيرَةِ يَوْمَ أُعْتِقَتْ بَرِيرَةُ وَهَذَا يَرُدُّ قَوْلَ مَنْ قَالَ كَانَ عَبْدًا قَبْلَ الْعِتْقِ حُرًّا بَعْدَهُ (اشْفَعْ لِي إِلَيْهَا) أَيْ إِلَى بَرِيرَةَ لِتَرْجِعَ إِلَى عِصْمَتِي (أَتَأْمُرُنِي بِذَاكَ) أَيْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَكَذَا الرِّوَايَة وَأَمَرَهَا أَنْ تَعْتَدّ وَزَادَ الدَّارَقُطْنِيُّ عِدَّة الْحُرَّة وَلَعَلَّهُ مُدْرَج مِنْ تَفْسِير بعض الرواة
وقد روى بن مَاجَةَ فِي سُنَنه أَخْبَرَنَا عَلِيّ بْن مُحَمَّد حَدَّثَنَا وَكِيع عَنْ سُفْيَان عَنْ مَنْصُور عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عَائِشَة قَالَتْ أُمِرَتْ بريرة أن يعتد بِثَلَاثِ حَيْض وَهَذَا مَعَ أَنَّهُ إِسْنَاد الصَّحِيحَيْنِ فَلَمْ يَرَوْهُ أَحَد مِنْ أَهْل الْكُتُب السِّتَّة إلا بن مَاجَةَ وَيَبْعُد أَنْ تَكُون الثَّلَاث حِيَض مَحْفُوظَة
فَإِنَّ مَذْهَب عَائِشَة أَنَّ الْأَقْرَاء الْأَطْهَار وَقَدْ أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُخْتَلِعَة أن تستبرىء بِحَيْضَةٍ كَمَا تَقَدَّمَ فَهَذِهِ أَوْلَى وَلِأَنَّ الْأَقْرَاء الثَّلَاث إِنَّمَا جُعِلَتْ فِي حَقّ الْمُطَلَّقَة لِيَطُولَ زَمَن الرَّجْعَة فَيَتَمَكَّن زَوْجهَا مِنْ رَجْعَتهَا مَتَى شَاءَ ثُمَّ أَجْرَى الطَّلَاق كُلّه مُجْرًى وَاحِدًا
وَطَرْد هَذَا أَنَّ الْمَزْنِيَّ بِهَا تُسْتَبْرَأ بِحَيْضَةٍ وقد نص عليه أحمد
وبالجملة فالأمر بالتريص ثَلَاثَة قُرُوء إِنَّمَا هُوَ لِلْمُطَلَّقَةِ وَالْمُعْتَقَة إِذَا فُسِخَتْ فَهِيَ بِالْمُخْتَلِعَةِ

(6/224)

على سبيل الحتم
وعند بن مسعود من مرسل بن سيرين بسند صحيح فقالت يارسول الله أشيء واجب علي قال لا (قَالَ لَا) أَيْ لَا آمُرُ حَتْمًا
قَالَ الخطابي في قول بريرة أتأمرني بذلك يارسول اللَّهِ دَلِيلٌ عَلَى أَنَّ أَصْلَ أَمْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَتْمِ وَالْوُجُوبِ (إِنَّمَا أَنَا شَافِعٌ) أَيْ أَقُولُ ذَلِكَ عَلَى سَبِيلِ الشَّفَاعَةِ لَا عَلَى سَبِيلِ الْحَتْمِ عَلَيْكِ (فَكَانَ دُمُوعُهُ) أَيْ دُمُوعُ مُغِيثٍ (تَسِيلُ) أَيْ تَجْرِي لِفَرْطِ مَحَبَّتِهِ لَهَا (عَلَى خَدِّهِ) وَفِي رِوَايَةِ البخاري على لحيته (للعباس) هو بن عَبْدِ الْمُطَّلِبِ وَالِدُ رَاوِي الْحَدِيثِ (أَلَا تَعْجَبَ مِنْ حُبِّ مُغِيثٍ إِلَخْ) قِيلَ إِنَّمَا كَانَ التَّعَجُّبُ لِأَنَّ الْغَالِبَ فِي الْعَادَةِ أَنَّ الْمُحِبَّ لَا يَكُونُ إِلَّا مَحْبُوبًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِمَعْنَاهُ
(فَخَيَّرَهَا) أَيْ بَيْنَ اخْتِيَارِ الزَّوْجِ وَاخْتِيَارِ الْفَسْخِ (وَأَمَرَهَا أَنْ تَعْتَدَّ) أَيْ بِثَلَاثِ حيض كما أخرج بن مَاجَهْ مِنْ طَرِيقِ الثَّوْرِيِّ عَنْ مَنْصُورٍ عَنْ إِبْرَاهِيمَ عَنِ الْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ أُمِرَتْ بَرِيرَةُ أَنْ تَعْتَدَّ بِثَلَاثِ حِيَضٍ قَالَ الْمُنْذِرِيُّ وأخرجه البخاري مختصرا وأخرجه الترمذي والنسائي وبن ماجه بمعناه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْأَمَة الْمُسْتَبْرَأَة أَشْبَهَ إِذْ الْمَقْصُود بَرَاءَة رَحِمهَا فَالِاسْتِدْلَال عَلَى تَعَدُّد الْأَقْرَاء فِي حَقّهَا بِالْآيَةِ غَيْر صَحِيح لِأَنَّهَا لَيْسَتْ مُطَلَّقَة وَلَوْ كَانَتْ مُطَلَّقَة لَثَبَتَ لِزَوْجِهَا عَلَيْهَا الرَّجْعَة
وَأَمَّا الْأَحَادِيث فِي هَذِهِ اللَّفْظَة فَفِي صِحَّتهَا نَظَر وَحَدِيث الدَّارَقُطْنِيِّ الْمَعْرُوف أَنَّ الْحَسَن رَوَاهُ مُرْسَلًا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بَرِيرَة أَنْ تَعْتَدَّ عِدَّة الْحُرَّة وَرَوَاهُ الْبَيْهَقِيّ فِي سننه من حديث عكرمة عن بن عَبَّاس
وَفِيهِ وَجْه رَابِع وَهُوَ أَنَّهُ جَعَلَ عِدَّتهَا عِدَّة الْمُطَلَّقَة رَوَاهُ الْبَيْهَقِيّ مِنْ حَدِيث أَبِي مَعْشَر عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة
وَرَوَاهُ أَبُو يَعْلَى الْمُوصِلِيُّ عَنْ مُحَمَّد بْن بَكَّارٍ عَنْ أَبِي مَعْشَر
فَهَذِهِ أَرْبَعَة أَوْجُه أَحَدهَا أَنْ تَعْتَدّ
الثَّانِي عِدَّة الْحُرَّة
الثَّالِث عِدَّة الْمُطَلَّقَة
الرَّابِع بِثَلَاثِ حيض

(6/225)

(وَلَوْ كَانَ) أَيْ زَوْجُ بَرِيرَةَ حُرًّا لَمْ يُخَيِّرْهَا أَيْ بَرِيرَةَ
وَفِي هَذَا الْحَدِيثِ دَلِيلَانِ عَلَى كَوْنِ زَوْجِ بَرِيرَةَ عَبْدًا أَحَدُهُمَا إِخْبَارُ عَائِشَةَ إِنَّهُ كَانَ عَبْدًا وَهِيَ صَاحِبَةُ الْقَضِيَّةِ والثاني قولها لو كان حرا لم يخبرها وَمِثْلُ هَذَا لَا يَكَادُ وَاحِدٌ يَقُولُهُ إِلَّا تَوْقِيفًا
قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ) أَيِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أبي بكر بن أَخِي عَائِشَةَ (وَكَانَ زَوْجُهَا عَبْدًا) الظَّاهِرُ أَنَّ الْوَاوَ لِلْحَالِ وَاللَّهُ تَعَالَى أَعْلَمُ بِحَقِيقَةِ الْحَالِ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

0 - (بَاب مَنْ قَالَ كَانَ حُرًّا)
(عَنْ عَائِشَةَ أَنَّ زَوْجَ بَرِيرَةَ كَانَ حُرًّا حِينَ أُعْتِقَتْ) اسْتَدَلَّ بِهِ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ عَلَى أَنَّ لِلْأَمَةِ الْمُعْتَقَةِ الْخِيَارَ إِذَا كَانَ زَوْجُهَا حُرًّا وَلَكِنْ فِي كَوْنِ قَوْلِهِ كَانَ حُرًّا مَوْصُولًا كَلَامٌ
قَالَ الْمُنْذِرِيُّ وَقَوْلُهُ كَانَ حُرًّا هُوَ مِنْ كَلَامِ الْأَسْوَدِ بْنِ يَزِيدَ جَاءَ ذَلِكَ مُفَسَّرًا وَإِنَّمَا وَقَعَ مُدْرَجًا فِي الْحَدِيثِ
وَقَالَ الْبُخَارِيُّ قَوْلُ الأسود منقطع وقول بن عَبَّاسٍ رَأَيْتُهُ عَبْدًا أَصَحُّ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ رُوِيَ عَنِ الْأَسْوَدِ عَنْ عَائِشَةَ أَنَّ زَوْجَهَا كَانَ عَبْدًا فَاخْتَلَفَتِ الرِّوَايَةُ عَنِ الْأَسْوَدِ ولم تختلف عن بن عَبَّاسٍ وَغَيْرِهِ مِمَّنْ قَالَ كَانَ عَبْدًا وَقَدْ جَاءَ عَنْ بَعْضِهِمْ أَنَّهُ قَوْلُ إِبْرَاهِيمَ النَّخَعِيِّ

(6/226)

وَعَنْ بَعْضِهِمْ أَنَّهُ مِنْ قَوْلِ الْحَكَمِ بْنِ عُتَيْبَةَ
قَالَ الْبُخَارِيُّ وَقَوْلُ الْحَكَمِ مُرْسَلٌ هَذَا آخِرُ كَلَامِهِ
وَرَوَى الْقَاسِمُ بْنُ مُحَمَّدٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَمُجَاهِدٌ وَعَمْرَةُ بِنْتُ عَبْدِ الرَّحْمَنِ كُلُّهُمْ عَنْ عَائِشَةَ أَنَّ زَوْجَ بَرِيرَةَ كَانَ عبدا والقاسم هو بن أخي عائشة وعروة هو بن أُخْتِهَا وَكَانَا يَدْخُلَانِ عَلَيْهَا بِلَا حِجَابٍ وَعَمْرَةُ كَانَتْ فِي حَجْرِ عَائِشَةَ وَهَؤُلَاءِ أَخَصُّ النَّاسِ بِهَا وَأَيْضًا فَإِنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ تَذْهَبُ إِلَى خِلَافِ مَا رُوِيَ عَنْهَا وَكَانَ رَأْيُهَا لَا يُثْبِتُ لَهَا الْخِيَارَ تَحْتَ الْحُرِّ
وَرَوَى نَافِعٌ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ أَنَّ زَوْجَ بَرِيرَةَ كَانَ عَبْدًا
قَالَ الْبَيْهَقِيُّ إِسْنَادٌ صَحِيحٌ
وَقَالَ إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ خَالَفَ الْأَسْوَدُ بْنُ يَزِيدَ النَّاسَ فِي زَوْجِ بَرِيرَةَ فَقَالَ إِنَّهُ حُرٌّ وَقَالَ النَّاسُ إِنَّهُ عَبْدٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَحَاوَلَ بَعْضُ الْحَنَفِيَّةِ تَرْجِيحَ رِوَايَةِ مَنْ قَالَ كَانَ حُرًّا عَلَى رِوَايَةِ مَنْ قَالَ كَانَ عَبْدًا فَقَالَ الرِّقُّ تَعْقُبُهُ الْحُرِّيَّةُ بِلَا عَكْسٍ وَهُوَ كَمَا قَالَ لَكِنْ مَحَلُّ طَرِيقِ الْجَمْعِ إِذَا تَسَاوَتِ الرِّوَايَاتُ فِي الْقُوَّةِ أَمَّا مَعَ التَّفَرُّدِ فِي مُقَابَلَةِ الِاجْتِمَاعِ فَتَكُونُ الرِّوَايَةُ الْمُنْفَرِدَةُ شَاذَّةً وَالشَّاذُّ مَرْدُودٌ وَلِهَذَا لَمْ يَعْتَبِرِ الْجُمْهُورُ طَرِيقَ الْجَمْعِ بَيْنَ الرِّوَايَتَيْنِ مَعَ قَوْلِهِمْ إِنَّهُ لَا يُصَارُ إِلَى التَّرْجِيحِ مَعَ إِمْكَانِ الْجَمْعِ
وَالَّذِي يَتَحَصَّلُ مِنْ كَلَامِ مُحَقِّقِيهِمْ وَقَدْ أَكْثَرَ مِنْهُ الشَّافِعِيُّ وَمَنْ تَبِعَهُ أَنَّ مَحَلَّ الْجَمْعِ إِذَا لَمْ يَظْهَرِ الْغَلَطُ فِي إِحْدَى الرِّوَايَتَيْنِ وَمِنْهُمْ مَنْ شَرَطَ التَّسَاوِيَ فِي الْقُوَّةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

1 - (باب حتى يَكُونُ لَهَا الْخِيَارُ)
أَيْ إِلَى مَتَى
(عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ إِلَخْ) حَاصِلُهُ أَنَّ الْحَدِيثَ رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ بِإِسْنَادَيْنِ مُرْسَلًا وَمُتَّصِلًا أَحَدُهُمَا عَنْ أَبِي جَعْفَرٍ وَعَنْ أَبَانَ بْنِ صَالِحٍ كِلَاهُمَا عَنْ مُجَاهِدِ بْنِ جَبْرٍ أَنَّ بَرِيرَةَ أَعْتَقَتْ مُرْسَلًا وَثَانِيهِمَا عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مُتَّصِلًا هَكَذَا قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ فَإِنَّهُ أَوْرَدَ رِوَايَةَ مُجَاهِدٍ هَذِهِ فِي الْمَرَاسِيلِ فِي تَرْجَمَةِ أَبَانَ بْنِ صَالِحِ بْنِ عُمَيْرٍ الْقُرَشِيِّ عَنْ مُجَاهِدِ بْنِ جَبْرٍ أَبِي الْحَجَّاجِ الْمَكِّيِّ وَلَمْ يَذْكُرْ هَذَا الْحَدِيثَ فِي تَرْجَمَةِ مُجَاهِدِ بْنِ جَبْرٍ عَنْ عَائِشَةَ
وَكَذَا أَوْرَدَ الْحَافِظُ الْمِزِّيُّ هَذَا الْحَدِيثَ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ

(6/227)

إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ كَذَا فِي غَايَةِ الْمَقْصُودِ (عَبْدٍ لِآلِ أَبِي أَحْمَدَ) بَالْجَرِّ بَدَلٌ مِنْ مُغِيثٍ (إِنْ قَرِبَكِ) بِكَسْرِ الرَّاءِ أَيْ جَامَعَكِ (فَلَا خِيَارَ لَكِ) فِيهِ دَلِيلٌ عَلَى أَنَّ خِيَارَ مَنْ عَتَقَتْ عَلَى التَّرَاخِي وَأَنَّهُ يَبْطُلُ إِذَا مَكَّنَتِ الزَّوْجَ مِنْ نَفْسِهَا وَإِلَى ذَلِكَ ذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَهُوَ قَوْلٌ لِلشَّافِعِيِّ وَلَهُ قَوْلٌ آخَرُ أَنَّهُ عَلَى الْفَوْرِ وَفِي رِوَايَةٍ عَنْهُ أَنَّهُ إِلَى ثَلَاثَةِ أَيَّامٍ وَقِيلَ بِقِيَامِهَا مِنْ مَجْلِسِ الْحَاكِمِ وَقِيلَ مِنْ مَجْلِسِهَا وَهَذَانِ الْقَوْلَانِ لِلْحَنَفِيَّةِ وَالْقَوْلُ الْأَوَّلُ هُوَ الظَّاهِرُ لإطلاق التخيير لها إلى غاية هي تمكينها مِنْ نَفْسِهَا وَيُؤَيِّدُ ذَلِكَ مَا أَخْرَجَهُ أَحْمَدُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَفْظِ إِذَا أُعْتِقَتِ الْأَمَةُ فَهِيَ بَالْخِيَارِ مَا لَمْ يطأها إن تشأ فارقته وإن وطىء لَهَا فَلَا خِيَارَ لَهَا وَلَا تَسْتَطِيعَ فِرَاقُهُ
وَفِي رِوَايَةٍ لِلدَّارَقُطْنِيِّ إِنْ وَطِئَكِ فَلَا خِيَارَ لَكِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

2 - (باب في المملوكين)
أَيِ الَّذَيْنِ أَحَدُهُمَا زَوْجٌ لِلْآخَرِ يُعْتَقَانِ مَعًا هَلْ تُخَيَّرُ امْرَأَتُهُ أَيْ زَوْجَةُ الْمَمْلُوكِ الْمَفْهُومِ مِنَ الْمَمْلُوكَيْنِ
(مَمْلُوكَيْنِ لَهَا) أَيْ كَائِنَيْنِ ثَابِتَيْنِ لِعَائِشَةَ (زَوْجُ) أَيْ هُمَا زَوْجُ أَيْ رَجُلٌ وَامْرَأَةٌ لِأَنَّ الزَّوْجَ فِي الْأَصْلِ يُطْلَقُ عَلَى شَيْئَيْنِ بَيْنَهُمَا ازْدِوَاجٌ وَقَدْ يُطْلَقُ عَلَى فَرْدٍ مِنْهُمَا
قَالَ الطِّيبِيُّ قَوْلُهُ لَهَا زَوْجُ كَذَا فِي سُنَنِ أَبِي دَاوُدَ وَفِي إِعْرَابِهِ إِشْكَالٌ إِلَّا أَنْ يُقَدَّرَ أَحَدُهُمَا زَوْجٌ لِلْآخَرِ أَوْ بينهما

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاسْتَدَلَّ بِهِ مَنْ يَقُول إِنَّ التَّخْيِير إِنَّمَا يَكُون لِلْمُعْتَقَةِ تَحْت عَبْد وَلَوْ كَانَ لها خيار إذ كَانَتْ تَحْت حُرّ لَمْ يَكُنْ لِتَقْدِيمِ عِتْق الزَّوْج عَلَيْهَا مَعْنَى وَلَا فَائِدَة
وَفِيهِ نَظَر

(6/228)

ازْدِوَاجٌ وَفِي أَكْثَرِ النُّسَخِ لِلْمَصَابِيحِ وَفِي شَرْحِ السُّنَّةِ زَوْجَيْنِ عَلَى أَنَّهُ صِفَةُ مَمْلُوكَيْنِ وَالضَّمِيرُ فِي لَهَا لِعَائِشَةَ وَفِي بَعْضِ نُسَخِ الْمَصَابِيحِ مَمْلُوكَةٌ لَهَا فَالضَّمِيرُ لِلْجَارِيَةِ كَذَا فِي الْمِرْقَاةِ
قُلْتُ فِي بَعْضِ نُسَخِ أَبِي دَاوُدَ الْمَوْجُودَةِ بِأَيْدِينَا زَوْجَيْنِ وَفِي بَعْضِهَا زَوْجًا وَامْرَأَتَهُ وَفِي الْأَكْثَرِ زَوْجٌ (فَسَأَلَتْ) أَيْ عَائِشَةُ (فَأَمَرَهَا أَنْ تَبْدَأَ بَالرَّجُلِ) أَيْ بِإِعْتَاقِ الرَّجُلِ قَبْلَ الْمَرْأَةِ لِأَنَّ إِعْتَاقَهُ لَا يُوجِبُ فَسْخَ النِّكَاحِ وَإِعْتَاقَ الْمَرْأَةِ يُوجِبُهُ فَالْأَوَّلُ أَوْلَى بَالِابْتِدَاءِ لِئَلَّا يَنْفَسِخَ النكاح إن بدىء به
هذا حاصل كلام المظهر قال القارىء والأظهر أنه إنما بدىء بِهِ لِأَنَّهُ الْأَكْمَلُ وَالْأَفْضَلُ أَوْ لِأَنَّ الْغَالِبَ اسْتِنْكَافُ الْمَرْأَةِ عَنْ أَنْ يَكُونَ زَوْجُهَا عَبْدًا بِخِلَافِ الْعَكْسِ وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا دَلَالَةٌ عَلَى أَنَّ الْخِيَارَ بَالْعِتْقِ إِنَّمَا يَكُونُ لِلْأَمَةِ إِذَا كَانَتْ تَحْتَ عَبْدٍ وَلَوْ كَانَ لَهَا خِيَارٌ إِذَا كَانَتْ تَحْتَ حُرٍّ لَمْ يَكُنْ لِتَقْدِيمِ عِتْقِ الزَّوْجِ عَلَيْهَا مَعْنًى وَلَا فِيهِ فَائِدَةٌ قال المنذري وأخرجه النسائي وبن مَاجَهْ وَفِي إِسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَوْهِبٍ وَقَدْ ضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَقَالَ مُرَّةً ثِقَةٌ وَقَالَ النَّسَائِيُّ لَيْسَ بِذَلِكَ الْقَوِيِّ

3 - (بَاب إِذَا أَسْلَمَ أَحَدُ الزَّوْجَيْنِ)
(فَرَدَّهَا عَلَيْهِ) فِيهِ الْتِفَاتٌ وَفِي بَعْضِ النُّسَخِ عَلَيَّ بِتَشْدِيدِ الْيَاءِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الزوجين إذا أسلما معافهما عَلَى نِكَاحِهِمَا وَلَا يُسْأَلُ عَنْ كَيْفِيَّةِ وُقُوعِهِ قَبْلَ الْإِسْلَامِ هَلْ وَقَعَ صَحِيحًا أَمْ لَا مَا لَمْ يَكُنِ الْمُبْطِلُ قَائِمًا كَمَا إِذَا أسلمنا وَقَدْ نَكَحَهَا وَكَانَتْ هِيَ مَحْرَمًا لَهُ بِنَسَبِ إِرْضَاعٍ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

(6/229)

(فَجَاءَ زَوْجُهَا) أَيْ زَوْجُهَا الْأَوَّلُ (وَعَلِمَتْ بِإِسْلَامِي) أَيْ وَمَعَ هَذَا تَزَوَّجَتْ (مِنْ زَوْجِهَا الْآخِرِ) بِكَسْرِ الْخَاءِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ إِذَا أَسْلَمَ الزَّوْجُ وَعَلِمَتِ امْرَأَتُهُ بِإِسْلَامِهِ فَهِيَ فِي عَقْدِ نِكَاحِهِ وَإِنْ تَزَوَّجَتْ فَهُوَ تَزَوُّجٌ بَاطِلٌ تنتزع من الزوج الآخر
قال القارىء نَاقِلًا عَنِ الْمُظْهِرِ إِذَا أَسْلَمَا قَبْلَ انْقِضَاءِ الْعِدَّةِ ثَبَتَ النِّكَاحُ بَيْنَهُمَا سَوَاءً كَانَا عَلَى دِينٍ وَاحِدٍ كَالْكِتَابِيَّيْنِ وَالْوَثَنِيَّيْنِ أَوْ أَحَدُهُمَا كَانَ عَلَى دِينٍ وَالْآخَرُ عَلَى دِينٍ وَسَوَاءً كَانَا فِي دَارِ الْإِسْلَامِ أَوْ فِي دَارِ الْحَرْبِ أَوْ أَحَدُهُمَا فِي أَحَدِهِمَا وَالْآخَرُ فِي الْآخَرِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ
وَقَالَ أَبُو حَنِيفَةَ تَحْصُلُ الْفُرْقَةُ بَيْنَهُمَا بِأَحَدِ ثَلَاثَةِ أُمُورٍ انْقِضَاءُ الْعِدَّةِ أَوْ عَرْضُ الْإِسْلَامِ عَلَى الْآخَرِ مَعَ الِامْتِنَاعِ عَنْهُ أَوْ بِنَقْلِ أَحَدِهِمَا مِنْ دَارِ الْإِسْلَامِ إِلَى دَارِ الْحَرْبِ أَوْ بَالْعَكْسِ وَسَوَاءً عِنْدَهُ الْإِسْلَامُ قَبْلَ الدُّخُولِ أَوْ بَعْدَهُ انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ

4 - (بَاب إِلَى مَتَى تُرَدُّ عَلَيْهِ امْرَأَتُهُ إِذَا أَسْلَمَ بَعْدَهَا)
(وَلَمْ يُحْدِثْ شَيْئًا) وَفِي رِوَايَةٍ لِأَحْمَدَ وَلَمْ يُحْدِثْ شَهَادَةً وَلَا صَدَاقًا (قَالَ مُحَمَّدُ بْنُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقال الإمام أحمد حديث بن عَبَّاس فِي هَذَا أَصَحُّ قِيلَ لَهُ
أَلَيْسَ يَرْوِي أَنَّهُ رَدَّهَا بِنِكَاحٍ مُسْتَأْنَفٍ قَالَ لَيْسَ لذلك أصل
وقال بن عَبْد الْبَرّ قِصَّة أَبِي الْعَاصِ مَعَ اِمْرَأَته لَا تَخْلُو مِنْ أَنْ تَكُون قَبْل نُزُول تَحْرِيم الْمُسْلِمَات عَلَى الْكُفَّار فَتَكُون مَنْسُوخَة بِمَا جَاءَ بَعْدهَا أَوْ تَكُون حَامِلًا وَاسْتَمَرَّ حَمْلهَا حَتَّى أَسْلَمَ زَوْجهَا أَوْ

(6/230)

عَمْرٍو فِي حَدِيثِهِ بَعْدَ سِتِّ سِنِينَ
وَقَالَ الْحَسَنُ بْنُ عَلِيٍّ بَعْدَ سَنَتَيْنِ) وَوَقَعَ فِي رِوَايَةٍ بَعْدَ ثَلَاثِ سِنِينَ وَأَشَارَ الْحَافِظُ فِي الْفَتْحِ إِلَى الْجَمْعِ فَقَالَ الْمُرَادُ بَالسِّتِّ مَا بَيْنَ هِجْرَةِ زَيْنَبَ وَإِسْلَامِهِ وَبَالسَّنَتَيْنِ أَوِ الثَّلَاثِ ما بين نزول قوله تعالى لاهن حل لهم وَقُدُومِهِ مُسْلِمًا فَإِنَّ بَيْنَهُمَا سَنَتَيْنِ وَأَشْهُرًا
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ
وَفِي حَدِيثِ التِّرْمِذِيِّ بَعْدَ سِتِّ سِنِينَ وفي حديث بن مَاجَهْ بَعْدِ سَنَتَيْنِ
وَقَالَ التِّرْمِذِيُّ لَيْسَ بِإِسْنَادِهِ بَأْسٌ وَلَكِنْ لَا يُعْرَفُ وَجْهُ هَذَا الْحَدِيثِ وَلَعَلَّهُ قَدْ جَاءَ هَذَا مِنْ قِبَلِ دَاوُدَ بْنِ الْحُصَيْنِ مِنْ قِبَلِ حِفْظِهِ
وَحُكِيَ عَنْ يَزِيدَ بْنِ هَارُونَ أَنَّهُ ذَكَرَ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ ابْنَتَهُ عَلَى أَبِي الْعَاصِ بْنِ الرَّبِيعِ بِمَهْرٍ جَدِيدٍ ونكاح جديد وقال حديث بن عَبَّاسٍ أَجْوَدُ إِسْنَادًا وَالْعَمَلُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَقَالَ الْخَطَّابِيُّ وَهَذَا أَصَحُّ فَإِنَّهُ يَحْتَمِلُ أَنْ يَكُونَ عِدَّتُهَا قَدْ تَطَاوَلَتْ لِاعْتِرَاضِ سَبَبٍ حَتَّى بَلَغَتِ الْمُدَّةَ الْمَذْكُورَةَ فِي الْحَدِيثِ
إِمَّا الطُّولَى مِنْهَا وَإِمَّا الْقُصْرَى إِلَّا أَنَّ حَدِيثَ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ نَسَخَهُ وَقَدْ ضَعَّفَ أَمْرَهَا عَلِيُّ بْنُ الْمَدِينِيِّ وَغَيْرُهُ مِنْ عُلَمَاءِ الْحَدِيثِ
وَقَالَ بَعْضُهُمْ مَعْنَى رَدَّهَا عَلَيْهِ عَلَى النِّكَاحِ الْأَوَّلِ أَيْ عَلَى مِثْلِ النِّكَاحِ الْأَوَّلِ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَرِيضَة لَمْ تَحِضْ ثَلَاث حَيْضَات حَتَّى أَسْلَمَ أَوْ تَكُون رُدَّتْ إِلَيْهِ بِنِكَاحٍ جَدِيدٍ ثُمَّ ذَكَر حَدِيث عَمْرو بْن شُعَيْب تَمَّ كَلَامُهُ
وللناس في حديث بن عَبَّاس عِدَّة طُرُق أَحَدهَا رَدّه بِاسْتِمْرَارِ الْعَمَل عَلَى خِلَافه قَالَ التِّرْمِذِيُّ سَمِعْت عَبْد بْن حُمَيْد يَقُول سَمِعْت يَزِيد بْن هَارُون يَقُول حديث بن عَبَّاس أَجْوَد إِسْنَادًا وَالْعَمَل عَلَى حَدِيث عَمْرو بن شعيب
وقال بن عَبْد الْبَرّ لَمْ يَخْتَلِف الْعُلَمَاء أَنَّ بِانْقِضَاءِ الْعِدَّة يَنْفَسِخ النِّكَاح إِلَّا شَيْء رُوِيَ عَنْ النَّخَعِيِّ شَذَّ فِيهِ عَنْ جَمَاعَة الْعُلَمَاء فَلَمْ يَتْبَعهُ عَلَيْهِ أَحَد زَعَمَ أَنَّهَا تُرَدّ إِلَى زَوْجهَا وَإِنْ طَالَتْ الْمُدَّة
الثَّانِي مُعَارَضَته بِحَدِيثِ عَمْرو بْن شُعَيْب
الثَّالِث تَضْعِيف دَاوُدَ بْن الْحَصِين عَنْ عِكْرِمَة
الرَّابِع حَمْله عَلَى رَدّهَا بِنِكَاحٍ مِثْل الْأَوَّل لَمْ يُحْدِث فِيهِ شَيْئًا
الْخَامِس حَمْله عَلَى تَطَاوُل زَمَن الْعِدَّة
السَّادِس الْقَوْل بِمُوجِبِهِ وَيُرْوَى عَنْ عَلِيّ بْن أَبِي طَالِب وَإِبْرَاهِيم النَّخَعِيِّ وَغَيْرهمَا

(6/231)

الصَّدَاقِ وَالْحِبَاءِ لَمْ يُحْدِثْ زِيَادَةً عَلَى ذَلِكَ مِنْ شَرْطٍ وَلَا غَيْرِهِ
وَقَالَ الْبُخَارِيُّ حَدِيثُ بن عَبَّاسٍ أَصَحُّ فِي هَذَا الْبَابِ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَقَالَ الدَّارَقُطْنِيُّ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ هَذَا لَا يَثْبُتُ وَالصَّوَابُ حديث بن عَبَّاسٍ
وَقَالَ الْخَطَّابِيُّ إِنَّمَا ضَعَّفُوا حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ مِنْ قِبَلِ الْحَجَّاجِ بْنِ أَرْطَاةَ لِأَنَّهُ مَعْرُوفٌ بَالتَّدْلِيسِ وَحَكَى مُحَمَّدُ بْنُ عَقِيلٍ أَنَّ يَحْيَى بْنَ سَعِيدٍ قَالَ لَمْ يَسْمَعْهُ حَجَّاجُ بْنُ عَمْرٍو
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ الْحَافِظُ وَأَحْسَنُ الْمَسَالِكِ فِي تَقْرِيرِ الْحَدِيثَيْنِ تَرْجِيحُ حديث بن عَبَّاسٍ كَمَا رَجَّحَهُ الْأَئِمَّةُ وَحَمَلَهُ عَلَى تَطَاوُلِ الْعِدَّةِ فِيمَا بَيْنَ نُزُولِ آيَةِ التَّحْرِيمِ وَإِسْلَامِ أَبِي الْعَاصِ وَلَا مَانِعَ مِنْ ذَلِكَ انْتَهَى
وقال بن الْقَيِّمِ فِي زَادِ الْمَعَادِ مَا مُحَصِّلُهُ إِنَّ اعْتِبَارَ الْعِدَّةِ لَمْ يُعْرَفْ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
السَّابِع أَنَّ تَحْرِيم نِكَاح الْكُفَّار إِنَّمَا كَانَ فِي سُورَة الْمُمْتَحَنَة وَهِيَ نَزَلَتْ بَعْد الْحُدَيْبِيَة فَلَمْ يَكُنْ نِكَاح الْكَافِر الْمُسْلِمَة قَبْل ذَلِكَ حَرَامًا وَلِهَذَا فِي قِصَّة الْمُمْتَحَنَة لَمَّا نَزَلَتْ {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِر} عَمَد عُمَر إِلَى اِمْرَأَتَيْنِ لَهُ فَطَلَّقَهُمَا ذَكَره الْبُخَارِيُّ
فَدَلَّ عَلَى أَنَّ التَّحْرِيم كَانَ مِنْ يَوْمئِذٍ
وَإِذَا ثَبَتَ هَذَا فَأَبُو الْعَاصِ بْن الرَّبِيع إِنَّمَا أَسْلَمَ فِي زَمَن الْهُدْنَة بَعْد مَا أَخَذَتْ سَرِيَّة زَيْد بْن حَارِثَة مَا مَعَهُ فَأَتَى الْمَدِينَة فَأَجَارَتْهُ زَيْنَب فَأَنْفَذ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جِوَارهَا وَدَخَلَ عَلَيْهَا فَقَالَ أَيْ بُنَيَّة أَكْرَمِي مَثْوَاهُ وَلَا يَخْلُص إِلَيْك فَإِنَّك لَا تَحِلِّينَ لَهُ وَكَانَ هَذَا بَعْد نُزُول آيَة التَّحْرِيم فِي الْمُمْتَحَنَة ثُمَّ إِنَّ أَبَا الْعَاصِ رَجَعَ إِلَى مَكَّة فَأَدَّى مَا كَانَ عِنْده مِنْ بَضَائِع أَهْل مَكَّة ثُمَّ أَسْلَمَ وَخَرَجَ إِلَى الْمَدِينَة فَلَمْ يَطُلْ الزَّمَان بَيْن إِسْلَامه وَنُزُول آيَة التَّحْرِيم فَرَدَّهَا عَلَيْهِ بِالنِّكَاحِ الأول
الثامن أن حديث بن عَبَّاس فِي قِصَّته مَنْسُوخ وَسَلَكَ ذَلِكَ الطَّحَاوِيّ وَادَّعَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا إِلَيْهِ بَعْد رُجُوعه مِنْ بَدْر حِين أُسِرَ وَرَوَى فِي ذَلِكَ عَنْ الزُّهْرِيّ أَنَّهُ أُخِذَ أَسِيرًا يَوْم بَدْر فَأُتِيَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ عَلَيْهِ اِبْنَته ثُمَّ إِنَّ اللَّه سُبْحَانه حَرَّمَ نِكَاح الْكُفَّار فِي قَضِيَّة الْمُمْتَحَنَة
التَّاسِع مَا حَكَاهُ عَنْ بَعْض أَصْحَابهمْ فِي الْجَمْع بَيْن الْحَدِيثِينَ بِأَنَّ عَبْد اللَّه بْن عَمْرو عَلِمَ تَحْرِيم نِكَاح الْكَافِر فَلَمْ يَكُنْ ذَلِكَ عِنْده إِلَّا بِنِكَاحٍ جَدِيد فَقَالَ رَدَّهَا عَلَيْهِ بِنِكَاحٍ جَدِيد وَلَمْ يعلم بن عَبَّاس بِالتَّحْرِيمِ فَقَالَ رَدَّهَا بِالنِّكَاحِ الْأَوَّل لِأَنَّهُ لَمْ يَكُنْ عِنْده بَيْنهمَا فَسْخ نِكَاح
فَهَذِهِ مَجَامِع طُرُق النَّاس فِي هَذَا الْحَدِيث
أَفْسَدُهَا هَذَانِ الْآخَرَانِ فَإِنَّهُمَا غَلَط مَحْض وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَرُدّهَا عَلَى أَبِي الْعَاصِ يَوْم بَدْر قَطّ وَإِنَّمَا الْحَدِيث فِي قصة بدر
أن النبي صلى الله عليه وسلم أطلقه

(6/232)

شَيْءٍ مِنَ الْأَحَادِيثِ وَإِلَّا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُ الْمَرْأَةَ هَلِ انْقَضَتْ عِدَّتُهَا أَمْ لَا وَلَوْ كَانَ الْإِسْلَامُ بِمُجَرَّدِ فُرْقَةٍ لَكَانَتْ طَلْقَةً بَائِنَةً وَلَا رَجْعَةَ فِيهَا فَلَا يَكُونُ الزَّوْجُ أَحَقَّ بِهَا إِذَا أَسْلَمَ وَقَدْ دَلَّ حُكْمُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النِّكَاحَ مَوْقُوفٌ فَإِنْ أَسْلَمَ الزَّوْجُ قَبْلَ انْقِضَاءِ الْعِدَّةِ فَهِيَ زَوْجَتُهُ وَإِنِ انْقَضَتْ عِدَّتُهَا فَلَهَا أَنْ تَنْكِحَ مَنْ شَاءَتْ وَإِنْ أَحَبَّتِ انْتَظَرَتْهُ وَإِذَا أَسْلَمَ كَانَتْ زَوْجَتُهُ مِنْ غَيْرِ حَاجَةٍ إِلَى تَجْدِيدِ نِكَاحٍ
قَالَ وَلَا نَعْلَمُ أَحَدًا جَدَّدَ بَعْدَ الْإِسْلَامِ نِكَاحَهُ الْبَتَّةَ بَلِ الْوَاقِعُ أَحَدُ الْأَمْرَيْنِ إِمَّا افْتِرَاقُهُمَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَشَرَطَ عَلَيْهِ أَنْ يَرُدّ عَلَيْهِ اِبْنَته لِأَنَّهَا كَانَتْ بِمَكَّة فَلَمَّا أُسِرَ أَبُو الْعَاصِ أَطْلَقَهُ بِشَرْطِ أَنْ يُرْسِلهَا إِلَى أَبِيهَا فَفَعَلَ ثُمَّ أَسْلَمَ بَعْد ذَلِكَ بِزَمَانٍ فِي الْهُدْنَة هَذَا هُوَ الْمَعْرُوف الَّذِي لَا يَشُكُّ فِيهِ مَنْ لَهُ عِلْم بِالْمَغَازِي وَالسِّيَر وَمَا ذَكَرُوهُ عَنْ الزُّهْرِيِّ وَقَتَادَة فَمُنْقَطِع لَا يَثْبُت
وَأَمَّا الْمَسْلَك التَّاسِع فَمَعَاذ اللَّه أَنْ يُظَنّ بِالصَّحَابَةِ أَنَّهُمْ يَرْوُونَ أَخْبَارًا عَنْ الشَّيْء الْوَاقِع وَالْأَمْر بِخِلَافِهِ بِظَنِّهِمْ وَاعْتِقَادهمْ وَهَذَا لَا يَدْخُلهُ إِلَّا الصِّدْق وَالْكَذِب فَإِنَّهُ إِخْبَار عَنْ أَمْر وَاقِع مُشَاهَد هَذَا يَقُول رَدَّهَا بِنِكَاحٍ جَدِيدٍ فَهَلْ يَسُوغ أَنْ يُخْبِر بِذَلِكَ بِنَاء عَلَى اِعْتِقَاده مِنْ غَيْر أَنْ يَشْهَد الْقِصَّة أَوْ تُرْوَى لَهُ وَكَذَا مَنْ قَالَ رَدَّهَا بِالنِّكَاحِ الْأَوَّل
وَكَيْف يُظَنّ بِعَبْدِ اللَّه بْن عَمْرو أَنَّهُ يَرْوِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَقْد نِكَاح لَمْ يُثْبِتهُ وَلَمْ يَشْهَدهُ وَلَا حُكِيَ لَهُ وَكَيْف يُظَنّ بِابْنِ عَبَّاس أَنْ يَقُول رَدَّهَا بِالنِّكَاحِ الْأَوَّل وَلَمْ يُحْدِث شَيْئًا وَهُوَ لَا يُحِيط عِلْمًا بِذَلِكَ ثُمَّ كَيْف يُشْتَبَه عَلَى مِثْله نُزُول آيَة الْمُمْتَحَنَة وَمَا تَضَمَّنَتْهُ مِنْ التَّحْرِيم قَبْل رَدّ زَيْنَب عَلَى أَبَى الْعَاصِ وَلَوْ قُدِّرَ اِشْتِبَاهه عَلَيْهِ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحَدَاثَةِ سِنّه أَفَتَرَى دَامَ هَذَا الِاشْتِبَاه عَلَيْهِ وَاسْتَمَرَّ حَتَّى يَرْوِيه كَبِيرًا وَهُوَ شَيْخ الْإِسْلَام وَمِثْل هَذِهِ الطُّرُق لَا يَسْلُكهَا الْأَئِمَّة وَلَا يَرْضَى بِهَا الْحُذَّاق
وَأَمَّا تَضْعِيف حَدِيث دَاوُدَ بْن الْحَصِين عَنْ عِكْرِمَة فَمِمَّا لَا يُلْتَفَت إِلَيْهِ
فَإِنَّ هَذِهِ التَّرْجَمَة صَحِيحَة عِنْد أَئِمَّة الْحَدِيث لَا مَطْعَن فِيهَا وَقَدْ صَحَّحَ الْإِمَام أَحْمَد وَالْبُخَارِيُّ والناس حديث بن عَبَّاس وَحَكَمُوا لَهُ عَلَى حَدِيث عَمْرو بْن شُعَيْب وَأَمَّا حَمْلهَا عَلَى تَطَاوُل الْعِدَّة فَلَا يَخْفَى بُعْده
وَأَمَّا حَمْله عَلَى أَنَّهُ رَدَّهَا بِنِكَاحٍ جَدِيد مِثْل الْأَوَّل فَفِي غَايَة الْبُعْد وَاللَّفْظ يَنْبُو عَنْهُ
وَأَمَّا رَدّه بِكَوْنِهِ خِلَاف الْإِجْمَاع فَفَاسِدٌ إِذْ لَيْسَ فِي الْمَسْأَلَة إِجْمَاع وَالْخِلَاف فِيهَا أَشْهَر وَالْحُجَّة تَفْصِل بَيْن النَّاس
وَلَيْسَ الْقَوْل فِي الْحَدِيث إِلَّا أَحَد قَوْلَيْنِ إِمَّا قَوْل إِبْرَاهِيم النَّخَعِيِّ وَإِمَّا قَوْل مَنْ يَقُول إِنَّ التَّحْرِيم لَمْ يَكُنْ ثَابِتًا إِلَى حِين نُزُول الْمُمْتَحَنَة فَكَانَتْ الزَّوْجِيَّة مُسْتَمِرَّة قَبْل ذَلِكَ
فَهَذَانِ الْمَسْلَكَانِ أَجْوَد مَا سُلِكَ فِي الْحَدِيث
وَاَللَّه أَعْلَم

(6/233)

وَنِكَاحُهَا غَيْرَهُ وَإِمَّا بَقَاؤُهُمَا عَلَى النِّكَاحِ الْأَوَّلِ إِذَا أَسْلَمَ الزَّوْجُ وَإِمَّا تَنْجِيزًا لِفُرْقَةٍ أَوْ مُرَاعَاةِ الْعِدَّةِ فَلَمْ يُعْلَمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِوَاحِدٍ مِنْهُمَا مَعَ كَثْرَةِ مَنْ أَسْلَمَ فِي عَهْدِهِ
قَالَ الشَّوْكَانِيُّ هَذَا كَلَامٌ فِي غَايَةِ الْحُسْنِ وَالْمَتَانَةِ

5 - (باب فيمن أَسْلَمَ وَعِنْدَهُ نِسَاءٌ أَكْثَرُ مِنْ أَرْبَعٍ)
أَوْ أُخْتَانِ (عَنْ حُمَيْضَةَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْمِيمِ وَسُكُونِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَفَتْحِ الضَّادِ الْمُعْجَمَةِ (بن الشمردل) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الْمِيمِ وَسُكُونِ الرَّاءِ وفتح الدال الْمُعْجَمَةِ آخِرُهُ لَامٌ بِوَزْنِ سَفَرْجَلَ
قَالَ الْحَافِظُ مَقْبُولٌ مِنَ الثَّالِثَةِ (قَالَ مُسَدَّدُ) أَيْ فِي روايته (بن عُمَيْرَةَ) أَنَّ نَسَبَ مُسَدَّدٌ قَيْسًا إِلَى أَبِيهِ وَقَالَ عَنِ الْحَارِثِ بْنِ قَيْسِ بْنِ عُمَيْرَةَ وَقَالَ وَهْبٌ فِي رِوَايَتِهِ أَيْ قَالَ الْحَارِثُ بْنُ قَيْسٍ الْأَسَدِيُّ (اخْتَرْ مِنْهُنَّ أَرْبَعًا) ظَاهِرُهُ يَدُلُّ عَلَى أَنَّ الِاخْتِيَارَ فِي ذَلِكَ إِلَيْهِ يُمْسِكُ مَنْ شَاءَ مِنْهُنَّ سَوَاءً كَانَ عَقَدَ عَلَيْهِنَّ كُلَّهُنَّ فِي عَقْدٍ وَاحِدٍ أَوْ لَا لِأَنَّ الْأَمْرَ قَدْ فُوِّضَ إِلَيْهِ مِنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِخْتَصَرَ كَلَام الْبُخَارِيِّ وَنَحْنُ نَذْكُرهُ لِكَمَالِ الْفَائِدَة قَالَ الْبُخَارِيُّ حَدِيث غَيْلَان بْن سَلَمَة يَعْنِي مِنْ حَدِيث عَبْد اللَّه بْن عُمَر غَيْر مَحْفُوظ وَالصَّحِيح مَا رَوَاهُ شُعَيْب وَغَيْره عَنْ الزُّهْرِيّ عَنْ مُحَمَّد بْن سُوِيد الثَّقَفِيّ أَنَّ غيلان أَسْلَمَ قَالَ الْبُخَارِيّ وَأَمَّا حَدِيث الزَّهْرِيّ عَنْ سَالَمَ عَنْ أَبِيهِ أَنَّ رَجُلًا مِنْ ثَقِيف طَلَّقَ نِسَاءَهُ فَقَالَ عُمَر رضي الله عنه لَتُرَاجِعَنَّ نِسَاءَك أَوْ لَأَرْجُمَنَّ قَبْرَك كَمَا رُجِمَ قبر أبي رغال
وقال بن عَبْد الْبَرّ الْأَحَادِيث فِي تَحْرِيم مَا زَادَ على الأربع كلها معلولة
وقال بن الْقَطَّانِ هَذَا حَدِيث مُخْتَلَف فِيهِ عَلَى الزُّهْرِيّ وَمَالِك وَمَعْمَر يَقُولَانِ عَنْهُ بَلَغَنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ مِنْ ثَقِيف وَيُونُس فِي رِوَايَته عَنْهُ يَقُول عَنْ الزُّهْرِيّ عَنْ عُثْمَان بْن مُحَمَّد بْن أَبِي سُوِيد أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِغَيْلَان حِين أَسْلَمَ ذَكَره بن وَهْب عَنْ يُونُس وَرَوَى اللَّيْث عَنْ يُونُس

(6/234)

الِاخْتِيَارِ مِنْ غَيْرِ اسْتِفْصَالٍ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدَ وَإِسْحَاقَ
وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ إِنْ نَكَحَهُنَّ فِي عَقْدٍ وَاحِدٍ فُرِّقَ بَيْنَهُ وَبَيْنَهُنَّ وَإِنْ كَانَ نَكَحَ وَاحِدَةً بَعْدَ الْأُخْرَى حَبَسَ أَرْبَعًا مِنْهُنَّ الْأُولَى فَالْأُولَى وَيَتْرُكُ سَائِرَهُنَّ
هَذَا تَلْخِيصُ مَا قَالَ الْخَطَّابِيُّ في المعالم
وقال علي القارىء فِي الْمِرْقَاةِ قَالَ الْمُظْهِرُ فِيهِ أَنَّ أَنْكِحَةَ الْكُفَّارِ صَحِيحَةٌ حَتَّى إِذَا أَسْلَمُوا لَمْ يُؤْمَرُوا بِتَجْدِيدِ النِّكَاحِ إِلَّا إِذَا كَانَ فِي نِكَاحِهِمْ مَنْ لَا يَجُوزُ الْجَمْعُ بَيْنَهُنَّ مِنَ النِّسَاءِ وَأَنَّهُ لَا يَجُوزُ أَكْثَرُ مِنْ أَرْبَعِ نِسْوَةٍ وَأَنَّهُ إِذَا قَالَ اخْتَرْتُ فُلَانَةً وَفُلَانَةً لِلنِّكَاحِ ثَبَتَ نِكَاحَهُنَّ وَحَصَلَتِ الْفُرْقَةُ بَيْنَهُ وَبَيْنَ مَا سِوَى الْأَرْبَعِ مِنْ غَيْرِ أَنْ يُطَلِّقَهُنَّ
وَقَالَ قَالَ مُحَمَّدٌ فِي مُوَطَّئِهِ بِهَذَا نَأْخُذُ يَخْتَارُ مِنْهُنَّ أَرْبَعًا أَيَّتَهُنَّ شَاءَ وَيُفَارِقُ مَا بَقِيَ
وَأَمَّا أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ فَقَالَ الْأَرْبَعُ الْأُوَلُ جَائِزٌ وَنِكَاحُ مَنْ بَقِيَ مِنْهُنَّ بَاطِلٌ وهو قول إبراهيم النخعي
قال بن الْهُمَامِ وَالْأَوْجَهُ قَوْلُ مُحَمَّدٍ
انْتَهَى
(قَالَ أَحْمَدُ بْنُ إِبْرَاهِيمَ هَذَا هُوَ الصَّوَابُ يَعْنِي قَيْسَ بْنَ الْحَارِثِ) قَالَ الْحَافِظُ فِي التَّقْرِيبِ قَيْسُ بْنُ الْحَارِثِ الْأَسَدِيُّ وَيُقَالُ الْحَارِثُ بْنُ قَيْسٍ قَالَ الْمُنْذِرِيُّ وَفِي رِوَايَتِهِ قَيْسُ بْنُ الْحَارِثِ وَضَعَّفَهُ بَعْضُهُمْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَقَدْ ضَعَّفَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عن بن شِهَاب بَلَغَنِي عَنْ عُثْمَان بْن أَبِي سُوِيد أن رسول الله صلى الله عليه وسلم الْحَدِيث
وَرَوَى شُعَيْب بْن أَبِي حَمْزَة وَغَيْر وَاحِد عَنْ الزُّهْرِيّ حَدِيث عَنْ مُحَمَّد بْن سُوِيد الثَّقَفِيّ أَنَّ غيلان أَسْلَمَ ذَكَره الْبُخَارِيّ وَالنَّاس وَقَالَ مَعْمَر عَنْ الزُّهْرِيّ عَنْ سَالِم عَنْ أَبِيهِ أَنَّ غيلان أَسْلَمَ ذَكَره الْإِمَام أَحْمَد بْن حَنْبَل وَغَيْره
فَهَذِهِ خَمْس وُجُوه
آخِر كَلَامه
وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث سَيْف بْن عَبْد اللَّه الْجِرْمِيّ أَخْبَرَنَا سَرَّار بْن مُجَشِّر عَنْ أَيُّوب عَنْ نَافِع وَسَالِم عن بن عُمَرَ أَنَّ غَيْلَان بْن سَلَمَة أَسْلَمَ وَعِنْده عشر نسوة فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُمْسِك مِنْهُنَّ أَرْبَعًا فَلَمَّا كَانَ زَمَن عُمَر طَلَّقَهُنَّ فَقَالَ لَهُ عُمَر رَاجِعْهُنَّ وَإِلَّا وَرَّثْتهنَّ مَالَك وَأَمَرْت بِقَبْرِك يُرْجَم
وَلَكِنْ سَيْف وَسَرَّار لَيْسَا بِمَعْرُوفَيْنِ بِحَمْلِ الْحَدِيث وَحِفْظه وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل وَقَدْ ذَكَر هَذَا الْحَدِيث تَفَرَّدَ بِهِ سَيْف بْن عَبْد اللَّه الْجِرْمِيّ عَنْ سَرَّار وَسَرَّار ثِقَة مِنْ أَهْل الْبَصْرَة
وَمَعْلُوم أَنَّ تَفَرُّد سَيْف بِهَذَا مَانِع مِنْ الْحُكْم بِصِحَّتِهِ بَلْ لَوْ تَفَرَّدَ بِهِ مَنْ هُوَ أَجَلّ مِنْ سَيْف لَكَانَ تَفَرُّده عِلَّة
والله أعلم

(6/235)

غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ لِلْحَارِثِ بْنِ قَيْسٍ حَدِيثًا غَيْرَ هَذَا
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ لَيْسَ لَهُ إِلَّا حَدِيثٌ وَاحِدٌ وَلَمْ يَأْتِ مِنْ وجه صحيح
وقد أخرج الترمذي وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ غَيْلَانَ بْنَ سَلَمَةَ الثَّقَفِيَّ أَسْلَمَ وَلَهُ عَشْرُ نِسْوَةٍ فِي الْجَاهِلِيَّةِ فَأَسْلَمْنَ مَعَهُ فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَخَيَّرَ أَرْبَعًا مِنْهُنَّ
قَالَ الْبُخَارِيُّ هَذَا حَدِيثٌ غَيْرُ مَحْفُوظٍ يَعْنِي أَنَّ الصَّحِيحَ إِرْسَالُهُ وَقَدْ ذَكَرَ ذَلِكَ وَبَيَّنَهُ
وَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ أَهْلُ الْيَمَنِ أَعْرَفُ بِحَدِيثِ مَعْمَرٍ فَإِنْ حَدَّثَ بِهِ ثِقَةٌ مِنْ غَيْرِ أَهْلِ الْبَصْرَةِ مَوْصُولًا (هَكَذَا فِي نُسْخَةِ الْمُنْذِرِيِّ مِنْ غَيْرِ ذِكْرِ الْجَزَاءِ أَيْ فَأَخَذَ بِهِ) وَأَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَإِسْنَادُهُ ضَعِيفٌ
(عَنْ أَبِي وَهْبٍ الْجَيْشَانِيِّ) بِفَتْحِ الْجِيمِ وَسُكُونِ التَّحْتَانِيَّةِ بَعْدَهَا مُعْجَمَةٌ قِيلَ اسْمُهُ دَيْلَمُ بْنُ هَوْشَعَ وقال بن يُونُسَ هُوَ عُبَيْدُ بْنُ شُرَحْبِيلَ مَقْبُولٌ مِنَ الرَّابِعَةِ
كَذَا فِي التَّقْرِيبِ (عَنِ الضَّحَّاكِ بْنِ فَيْرُوزَ) بِفَتْحِ فَائِهِ غَيْرُ مُنْصَرِفٍ لِلْعُجْمَةِ وَالْعَلَمِيَّةِ (عَنْ أَبِيهِ) هُوَ فَيْرُوزُ وَهُوَ مِنْ أَبْنَاءِ فَارِسٍ مِنْ فُرْسِ صَنْعَاءَ وَكَانَ مِمَّنْ وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ قَاتِلُ الْأَسْوَدِ الْعَنْسِيِّ الْكَذَّابِ الَّذِي ادَّعَى النُّبُوَّةَ بَالْيَمَنِ قُتِلَ فِي آخِرِ أَيَّامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَصَلَهُ خَبَرُهُ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ (طَلِّقْ أَيَّتُهُمَا شِئْتَ) ذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ إِلَى أَنَّهُ لَوْ أَسْلَمَ رَجُلٌ وَتَحْتَهُ أُخْتَانِ وَأَسْلَمَتَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث يَرْوِيه أَبُو وَهْب الْجَيْشَانِيُّ عَنْ الضَّحَّاك بْن فَيْرُوز عَنْ أَبِيهِ
قَالَ الْبُخَارِيُّ فِي إِسْنَاد هَذَا الْحَدِيث نَظَر
وَوَجْه قَوْله أَنَّ أَبَا وَهْب وَالضَّحَّاك مَجْهُولٌ حَالُهُمَا وفيه يحيى بن أَيُّوب ضَعِيف
وَقَوْله طَلِّقْ أَيَّتهمَا شِئْت دَلِيل على أنه طَلَّقَ وَاحِدَة لَمْ يَكُنْ اِخْتِيَارًا لَهَا كَمَا قَالَ أَصْحَابنَا وَأَصْحَاب الشَّافِعِيّ قَالُوا لِأَنَّ الطَّلَاق إِنَّمَا يَكُون لِلزَّوْجَةِ لَا لِلْأَجْنَبِيَّةِ فَإِذَا طَلَّقَهَا كَانَ دَلِيلًا عَلَى اِسْتِبْقَاء نِكَاحهَا وَهَذَا ضَعِيف جِدًّا فَإِنَّ طَلَاقه لَهَا إِنَّمَا هُوَ رَغْبَة عَنْهَا وَقَطْع لِنِكَاحِهَا فَكَيْف يَكُون

(6/236)

مَعَهُ كَانَ لَهُ أَنْ يَخْتَارَ إِحْدَاهُمَا سَوَاءً كَانَتِ الْمُخْتَارَةُ تَزَوَّجَهَا أَوَّلًا أَوْ آخِرًا
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ إِنْ تَزَوَّجَهُمَا مَعًا لَا يَجُوزُ لَهُ أَنْ يَخْتَارَ وَاحِدَةً مِنْهُمَا وَإِنْ تَزَوَّجَهُمَا مُتَعَاقِبَتَيْنِ لَهُ أَنْ يَخْتَارَ الْأُولَى مِنْهُمَا دُونَ الْأَخِيرَةِ
كَذَا فِي الْمِرْقَاةِ
قُلْتُ وَالظَّاهِرُ مَا ذَهَبَ إِلَيْهِ الْأَوَّلُونَ لِتَرْكِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلِاسْتِفْصَالِ قَالَ الْخَطَّابِيُّ فِيهِ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى أَنَّ اخْتِيَارَهُ إِحْدَاهَا لَا يَكُونُ فَسْخًا لِنِكَاحِ الْأُخْرَى حَتَّى يُطَلِّقَهَا
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَفِي لَفْظِ الترمذي اختر أيتهما شئت
ولفظ بن مَاجَهْ طَلِّقْ كَمَا ذَكَرَهُ أَبُو دَاوُدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
اِخْتِيَارًا لَهَا وَهُوَ لَوْ قَالَ طَلَّقْت هَذِهِ وَأَمْسَكْت هَذِهِ أَوْ اِخْتَرْت هَذِهِ جَعَلْتُمْ الَّتِي اِخْتَارَ إِمْسَاكهَا مُفَارَقَة وَاَلَّتِي اِخْتَارَ طَلَاقهَا مُخْتَارَة وَهَذَا مَعْلُوم أَنَّهُ ضِدّ مَقْصُوده
وَأَقْصَى مَا فِي الْبَاب أَنَّهُ اِسْتَعْمَلَ لَفْظ الطَّلَاق فِي مُفَارَقَتهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ فَارِقْ سَائِرهنَّ وَالْمُفَارَقَة أَيْضًا مِنْ سَرَائِح الطَّلَاق عِنْدكُمْ فَإِذَا قَالَ فَارَقْت هَذِهِ كَانَ اِخْتِيَارًا لَهَا وَهَذَا أَحَد الْوَجْهَيْنِ لَهُمْ
وَإِنَّمَا يَكُون مُفَارِقًا لَهَا إِذَا قَالَ فَسَخْت نِكَاح هَؤُلَاءِ أَوْ اِخْتَرْت هَؤُلَاءِ وَنَحْوه وَصَاحِب الشَّرْع قَدْ أَمَرَهُ بِالْفِرَاقِ
وَإِذَا أَتَى بِاللَّفْظِ الَّذِي أَمَرَهُ بِهِ كَانَ ذَلِكَ فِرَاقًا لَا اِخْتِيَارًا
وَأَمَّا قَوْلهمْ إِنَّ الطَّلَاق لَا يَكُون فِي زَوْجَة
قُلْنَا هَذَا يُنْتَقَض بِالْفَسْخِ وَإِنَّكُمْ قَدْ قُلْتُمْ لَوْ فَسَخَ نِكَاح إِحْدَاهُنَّ كَانَ اِخْتِيَارًا لِلْبَاقِيَاتِ وَمَعْلُوم أَنَّ الْفَسْخ لَا يَكُون إِلَّا فِي زَوْجَة فَمَا هُوَ جَوَابكُمْ فِي الْفَسْخ هُوَ الْجَوَاب فِي الطَّلَاق
وَأَيْضًا فَالطَّلَاق جُعِلَ عِبَارَة عَنْ الْفَسْخ وَإِخْرَاجًا لِلْمُطَلَّقَةِ وَاسْتِبْقَاء لِلْأُخْرَى فَكَأَنَّهُ قَالَ أَرْسَلْت هَذِهِ وَسَيَّبْتهَا وَنَحْوه وَأَمْسَكْت هَذِهِ
وَأَيْضًا فَإِنَّ النِّكَاح لَمْ تَزُلْ أَحْكَامه كُلّهَا بِالْإِسْلَامِ وَلِهَذَا قُلْتُمْ إِنَّ عِدَّة الْمُفَارَقَات مِنْ حِين الِاخْتِيَار لَا مِنْ حِين الْإِسْلَام عَلَى الصَّحِيح وَعَلَّلْتُمْ ذَلِكَ بِأَنَّهُنَّ إِنَّمَا بِنَّ مِنْهُ بِالِاخْتِيَارِ لَا بِالْإِسْلَامِ فَالطَّلَاق أَثَرٌ فِي قَطْع أَحْكَام النِّكَاح وَإِزَالَتهَا
وَأَيْضًا فَإِنَّ الْعِبْرَة بِالْقَصْدِ وَالنِّيَّة وَهُوَ لَمْ يُرِدْ قَطّ بِقَوْلِهِ طَلَّقْت هَذِهِ اِخْتِيَارهَا بَلْ هَذَا قَلْب لِلْحَقَائِقِ وَأَيْضًا فَإِنَّ لَفْظ الطَّلَاق لَمْ يُوضَع لِلِاخْتِيَارِ لُغَة وَلَا شَرْعًا وَلَا عُرْفًا وَلَا هُوَ اِصْطِلَاحٌ خَاصّ لَهُ يُرِيدهُ بِكَلَامِهِ فَحَمْله عَلَى الاختيار ممتنع

(6/237)

26 - (باب إذا أسلم أحد الأبوين لمن يَكُونُ الْوَلَدُ)
وَفِي بَعْضِ النُّسَخِ مَعَ مَنْ يَكُونُ
(وَهِيَ فَطِيمٌ) أَيْ مَفْطُومَةٌ
قَالَ فِي الْقَامُوسِ فَطَمَ الصَّبِيَّ فَصَلَهُ عَنْ الرَّضَاعِ فَهُوَ مَفْطُومٌ وَفَطِيمُ (أَوْ شَبَهُهُ) أَيْ شَبَهُ الْفَطِيمِ (فَقَالَ لَهُ) أَيْ لِرَافِعٍ (اقْعُدْ نَاحِيَةَ) أَيْ فِي نَاحِيَةِ (وَقَالَ لَهَا) أَيْ لِامْرَأَةِ رَافِعٍ (اللهم اهداها) أَيِ الصَّبِيَّةَ (فَمَالَتِ الصَّبِيَّةُ إِلَى أَبِيهَا فَأَخَذَهَا)
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ أَنَّ الْوَلَدَ الصَّغِيرَ إِذَا كَانَ بَيْنَ الْمُسْلِمِ وَالْكَافِرِ فَإِنَّ الْمُسْلِمَ أَحَقُّ بِهِ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ
وَقَالَ أَصْحَابُ الرَّأْيِ فِي الزَّوْجَيْنِ يَفْتَرِقَانِ بِطَلَاقٍ وَالزَّوْجَةُ ذِمِّيَّةٌ أَنَّ الْأُمَّ أَحَقُّ بِوَلَدِهَا مَا لَمْ تَتَزَوَّجْ وَلَا فَرْقَ فِي ذَلِكَ بَيْنَ الْمُسْلِمَةِ وَالذِّمِّيَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

7 - (بَاب فِي اللِّعَانِ)
قَالَ فِي الْفَتْحِ اللِّعَانُ مَأْخُوذٌ مِنَ اللَّعْنِ لِأَنَّ الْمُلَاعِنَ يَقُولُ فِي الْخَامِسَةِ لَعْنَةُ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ
وَاخْتِيرَ لَفْظُ اللَّعْنِ دُونَ الْغَضَبِ فِي التَّسْمِيَةِ لِأَنَّهُ قَوْلُ الرَّجُلِ وَهُوَ الَّذِي بَدَأَ بِهِ فِي الْآيَةِ وَهُوَ أَيْضًا يَبْدَأُ بِهِ وَقِيلَ سُمِّيَ لِعَانًا لِأَنَّ اللَّعْنَ الطَّرْدَ وَالْإِبْعَادَ وَهُوَ مُشْتَرَكٌ بَيْنَهُمَا وَإِنَّمَا خُصَّتِ الْمَرْأَةُ بِلَفْظِ الْغَضَبِ لِعِظَمِ الذَّنْبِ بَالنِّسْبَةِ إِلَيْهَا
ثُمَّ قَالَ وَأَجْمَعُوا عَلَى أَنَّ اللِّعَانَ مَشْرُوعٌ وَعَلَى أَنَّهُ يَجُوزُ مَعَ عَدَمِ التَّحَقُّقِ
وَاخْتُلِفَ فِي وُجُوبِهِ عَلَى الزَّوْجِ لَكِنْ لَوْ تَحَقَّقَ أَنَّ الْوَلَدَ لَيْسَ مِنْهُ قَوِيَ الْوُجُوبُ

(6/238)

(أَنَّ عُوَيْمِرَ بْنَ أَشْقَرَ) بِمُعْجَمَةٍ فَقَافٍ (الْعَجْلَانِيَّ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْجِيمِ (أَرَأَيْتَ رَجُلًا) أَيْ أَخْبِرْنِي عَنْ حُكْمِ رَجُلٍ (وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا) أَيْ وَجَزَمَ أَنَّهُ زَنَى بِهَا (أَيَقْتُلُهُ فيقتلونه) أَيْ قِصَاصًا وَفِي بَعْضِ النُّسَخِ فَيَقْتُلُونَهُ بَالْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتٍ أَيْ يَقْتُلُهُ أَهْلُ الْقَتِيلِ (أَمْ كَيْفَ يَفْعَلُ) يَحْتَمِلُ أَنْ تَكُونَ أَمْ مُتَّصِلَةً وَالتَّقْدِيرُ أَمْ يَصْبِرُ عَلَى مَا بِهِ مِنَ الْمَضَضِ وَيَحْتَمِلُ أَنْ تَكُونَ مُنْقَطِعَةً بِمَعْنَى الْإِضْرَابِ أَيْ بَلْ هُنَاكَ حُكْمٌ آخَرُ لَا نَعْرِفُهُ وَيُرِيدُ أَنْ يَطَّلِعَ عَلَيْهِ فَلِذَلِكَ قَالَ سل لي ياعاصم
قَالَ النَّوَوِيُّ اخْتَلَفُوا فِيمَنْ قَتَلَ رَجُلًا قَدْ جَزَمَ أَنَّهُ زَنَى بَامْرَأَتِهِ فَقَالَ جُمْهُورُهُمْ يُقْتَلُ إِلَّا أَنْ يَقُومَ بِذَلِكَ بَيِّنَةٌ أَوْ يَعْتَرِفَ لَهُ وَرَثَةُ الْقَتِيلِ وَيَكُونُ الْقَتِيلُ مُحْصَنًا وَالْبَيِّنَةُ أَرْبَعَةٌ مِنَ الْعُدُولِ مِنَ الرِّجَالِ يَشْهَدُونَ عَلَى نفس الزنى
أَمَّا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى فَإِنْ كَانَ صَادِقًا فَلَا شَيْءَ عَلَيْهِ (فَكَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسَائِلَ وَعَابَهَا) لِمَا فِيهَا مِنَ الْبَشَاعَةِ وَغَيْرِهَا
قَالَ النَّوَوِيُّ الْمُرَادُ كَرَاهَةُ الْمَسَائِلِ الَّتِي لَا يُحْتَاجُ إِلَيْهَا لاسيما مَا كَانَ فِيهِ هَتْكُ سِتْرِ مُسْلِمٍ أَوْ إِشَاعَةُ فَاحِشَةٍ أَوْ شَنَاعَةٌ عَلَيْهِ وَلَيْسَ الْمُرَادُ الْمَسَائِلَ الْمُحْتَاجَ إِلَيْهَا إِذَا وَقَعَتْ فَقَدْ كَانَ الْمُسْلِمُونَ يَسْأَلُونَ عَنِ النَّوَازِلِ فَيُجِيبُهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بغَيْرِ كَرَاهَةٍ (حَتَّى كَبُرَ) بِفَتْحِ الْكَافِ وَضَمِّ الْمُوَحَّدَةِ أَيْ عَظُمَ وَزْنًا وَمَعْنًى (لَا أَنْتَهِيَ حَتَّى أَسْأَلَهُ عَنْهَا) أَيْ لَا أَمْتَنِعُ عَنِ السُّؤَالِ (وَهُوَ وَسَطَ النَّاسِ بِفَتْحِ السين وسكونها (فقال يارسول اللَّهِ أَرَأَيْتَ) أَيْ أَخْبِرْنِي وَعَبَّرَ بَالْإِبْصَارِ عَنِ الْإِخْبَارِ لِأَنَّ الرُّؤْيَةَ سَبَبُ الْعِلْمِ وَبِهِ يَحْصُلُ الإعلام
فالمعنى أعلمت فأعلمني (أيقتله فيقتلونه) الْخِطَابُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَصْحَابِهِ
وَفِي بَعْضِ النُّسَخِ فَيَقْتُلُونَهُ أَيْ يَقْتُلُهُ أَهْلُ الْقَتِيلِ (قَدْ أُنْزِلَ فِيكَ وَفِي

(6/239)

صَاحِبَتِكَ قُرْآنٌ) أَيْ قَوْلُهُ تَعَالَى وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ إِلَى آخِرِ الْآيَاتِ (فَاذْهَبْ فَأْتِ بِهَا) يَعْنِي فَذَهَبَ فَأَتَى بِهَا (فَلَمَّا فَرَغَا) أَيْ عُوَيْمِرٌ وزوجته عن التلاعن (كذبت عليها يارسول اللَّهِ إِنْ أَمْسَكْتُهَا) أَيْ فِي نِكَاحِي وَهُوَ كَلَامٌ مُسْتَقِلٌّ (فَطَلَّقَهَا عُوَيْمِرٌ ثَلَاثًا) كَلَامٌ مُبْتَدَأٌ مُنْقَطِعٌ عَمَّا قَبْلَهُ تَصْدِيقًا لِقَوْلِهِ فِي أَنَّهُ لَا يُمْسِكُهَا وَإِنَّمَا طَلَّقَهَا لِأَنَّهُ ظَنَّ أَنَّ اللِّعَانَ لَا يُحَرِّمُهَا عَلَيْهِ فَأَرَادَ تَحْرِيمَهَا بَالطَّلَاقِ
قَالَ بَعْضُ الشُّرَّاحِ قَوْلُهُ كَذَبْتُ عَلَيْهَا كَلَامٌ مُسْتَقِلٌّ تَوْطِئَةً لِتَطْلِيقِهَا ثَلَاثًا يَعْنِي إِنْ أَمْسَكْتُ هَذِهِ الْمَرْأَةَ فِي نِكَاحِي وَلَمْ أُطَلِّقْهَا يَلْزَمُ كَأَنِّي كَذَبْتُ فِيمَا قَذَفْتُهَا لِأَنَّ الْإِمْسَاكَ يُنَافِي كَوْنَهَا زَانِيَةً فَلَوْ أَمْسَكْتُ فَكَأَنِّي قُلْتُ هِيَ عَفِيفَةٌ لَمْ تَزْنِ فَطَلَّقَهَا ثَلَاثًا لِقَوْلِهِ إِنَّهُ لا يمسكها انتهى (قال بن شِهَابٍ) هُوَ الزُّهْرِيُّ (فَكَانَتْ تِلْكَ) أَيِ الْفُرْقَةُ بَيْنَ الْمُتَلَاعِنَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ
(أَمْسِكِ الْمَرْأَةَ عِنْدَكَ حَتَّى تَلِدَ) هَذَا صَرِيحٌ فِي أَنَّ اللِّعَانَ وَقَعَ بَيْنَهُمَا وَهِيَ حَامِلٌ وَفِيهِ جَوَازُ لِعَانِ الْحَامِلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
(حَضَرْتُ لِعَانَهُمَا) أَيْ لِعَانَ عُوَيْمِرٍ وَامْرَأَتِهِ (ثُمَّ خَرَجَتْ) أَيْ امْرَأَةُ عُوَيْمِرٍ (فَكَانَ الْوَلَدُ يُدْعَى إِلَى أُمِّهِ) لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلَدُ لِلْفِرَاشِ وَلِلْعَاهِرِ الْحَجَرُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(6/240)

(أَبْصِرُوهَا) أَيِ انْظُرُوا الْمَرْأَةَ الْمُلَاعَنَةَ (فَإِنْ جَاءَتْ بِهِ) أَيْ بَالْوَلَدِ (أَدْعَجَ الْعَيْنَيْنِ) فِي النِّهَايَةِ الدَّعَجُ السَّوَادُ فِي الْعَيْنِ وَغَيْرِهِمَا وَقِيلَ الدَّعَجُ شِدَّةُ سَوَادِ الْعَيْنِ فِي شِدَّةِ بَيَاضِهَا (عَظِيمَ الْأَلْيَتَيْنِ) بِفَتْحِ الْهَمْزَةِ وَالْأَلْيَةُ الْعَجِيزَةُ وَكَانَ الرَّجُلُ الذي نسب إليه الزنى مَوْصُوفًا بِهَذِهِ الصِّفَاتِ (فَلَا أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ لَا أَظُنُّ عُوَيْمِرًا (إِلَّا قَدْ صَدَقَ) بِتَخْفِيفِ الدَّالِ أَيْ تَكَلَّمَ بَالصِّدْقِ (وَإِنْ جَاءَتْ به أحيمر) تَصْغِيرُ أَحْمَرَ (كَأَنَّهُ وَحَرَةٌ) بِفَتَحَاتٍ دُوَيْبَّةٌ حَمْرَاءُ تَلْتَزِقُ بَالْأَرْضِ (فَلَا أُرَاهُ إِلَّا كَاذِبًا) فَإِنَّ عُوَيْمِرًا كَانَ أَحْمَرَ (فَجَاءَتْ بِهِ عَلَى النَّعْتِ الْمَكْرُوهِ) وَهُوَ شَبَهُهُ بِمَنْ رُمِيَتْ بِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(فَأَنْفَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْخَطَّابِيُّ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا إِيقَاعُ الطَّلَاقِ وَإِنْفَاذِهِ وَهَذَا عَلَى قَوْلِ مَنْ زَعَمَ أَنَّ اللِّعَانَ لَا يُوجِبُ الْفُرْقَةَ وَأَنَّ فِرَاقَ الْعَجْلَانِيِّ امْرَأَتَهُ إِنَّمَا كَانَ بَالطَّلَاقِ وَهُوَ قَوْلُ عُثْمَانَ الْبَتِّيِّ وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ مَعْنَاهُ إِنْفَاذَ الْفُرْقَةِ الدَّائِمَةِ الْمُتَأَبِّدَةِ وَهَذَا عَلَى قَوْلِ مَنْ لَا يَرَاهَا تَصْلُحُ لِلزَّوْجِ بحال وإن أكذب نَفْسَهُ فِيمَا رَمَاهَا بِهِ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَيَعْقُوبُ وَأَحْمَدُ وَإِسْحَاقُ وَيَشْهَدُ لِذَلِكَ قَوْلُهُ عَلَيْهِ السَّلَامُ وَلَا يَجْتَمِعَانِ أَبَدًا وَقَالَ الشَّافِعِيُّ إِنْ كَانَتْ زَوْجَتُهُ أَمَةً فَلَاعَنَهَا ثُمَّ اشْتَرَاهَا لَمْ تَحِلَّ لَهُ إِصَابَتُهَا لِأَنَّ الْفُرْقَةَ وَقَعَتْ مُتَأَبِّدَةً فَصَارَتْ كَحُرْمَةِ الرَّضَاعِ
وَمَذْهَبُ أَبِي حَنِيفَةَ وَمُحَمَّدِ بْنِ الْحَسَنِ أَنَّهُ إذا أكذب نَفْسَهُ بَعْدَ اللِّعَانِ ارْتَفَعَ تَحْرِيمُ الْعَقْدِ وَكَانَ لِلزَّوْجِ نِكَاحُهَا كَمَا إِذَا أَكْذَبَ نَفْسَهُ بَعْدَ اللِّعَانِ ثَبَتَ النَّسَبُ وَلَحِقَهُ الْوَلَدُ
(ثُمَّ لَا يجتمعان أبدا) فيه دليل على تأييد الْفُرْقَةِ
قَالَ فِي النَّيْلِ وَالْأَدِلَّةُ الصَّحِيحَةُ

(6/241)

الصَّرِيحَةُ قَاضِيَةٌ بَالتَّحْرِيمِ الْمُؤَبَّدِ وَكَذَلِكَ أَقْوَالُ الصَّحَابَةِ وَهُوَ الَّذِي يَقْتَضِيهِ حُكْمُ اللِّعَانِ وَلَا يَقْتَضِي سِوَاهُ فَإِنَّ لَعْنَةَ اللَّهِ وَغَضَبَهُ قَدْ حَلَّتْ بِأَحَدِهِمَا
وَقَدْ وَقَعَ الْخِلَافُ هَلِ اللِّعَانُ فَسْخٌ أَوْ طَلَاقٌ فَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ فَسْخٌ وَذَهَبَ أَبُو حَنِيفَةَ وَرِوَايَةً عَنْ مُحَمَّدٍ إِلَى أَنَّهُ طَلَاقٌ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(قَالَ مُسَدَّدٌ) أَيْ فِي رِوَايَتِهِ (قَالَ) أَيْ سَهْلٌ (وَتَمَّ حَدِيثُ مُسَدَّدٍ) أَيْ إِلَى قَوْلِهِ حِينَ تَلَاعَنَا (وَقَالَ الْآخَرُونَ) أَيْ وَهْبُ بْنُ بَيَانٍ وَأَحْمَدُ بْنُ عَمْرٍو وَعَمْرُو بْنُ عُثْمَانَ (لَمْ يَقُلْ عَلَيْهَا) أَيْ لَفْظَةَ عَلَيْهَا (لَمْ يتابع بن عُيَيْنَةَ) بَالنَّصْبِ مَفْعُولُ لَمْ يُتَابِعْ وَالْمُرَادُ أَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ قَدْ تَفَرَّدَ فِي حَدِيثِ سَهْلٍ بِلَفْظَةِ فَرَّقَ بَيْنَ الْمُتَلَاعِنَيْنِ وَلَمْ يُتَابِعْهُ عَلَيْهَا أَحَدٌ
قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ وَيَعْنِي بِذَلِكَ فِي حَدِيثِ الزُّهْرِيِّ عَنْ سَهْلِ بْنِ سَعْدٍ لَا مَا رَوَيْنَاهُ عَنِ الزُّبَيْدِيِّ عَنِ الزهري يريد أن بن عُيَيْنَةَ لَمْ يَنْفَرِدْ وَقَدْ تَابَعَهُ عَلَيْهَا الزُّبَيْدِيُّ
وذكر البيهقي بعد هذا حديث بن عُمَرَ فَرَّقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَخَوَيْ بَنِي عَجْلَانَ وَالْمُرَادُ مِنْ هَذَا أَنَّ الْفُرْقَةَ لَمْ يَقَعْ بَالطَّلَاقِ وَمَعْنَى التَّفْرِيقِ تَبْيِينُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُكْمَ لِإِيقَاعِ الْفِرَاقِ بِدَلِيلِ قَوْلِهِ قَبْلَ أَنْ يَأْمُرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ
(وَكَانَتْ) أَيِ الْمَرْأَةُ (حَامِلًا) حِينَ وَقَعَ اللِّعَانُ بَيْنَهُمَا (فَأَنْكَرَ حَمْلَهَا) أَيْ أَنْكَرَ الرَّجُلُ الْمُلَاعَنُ حَمْلَ الْمَرْأَةَ مِنْهُ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الملاعنة بالحمل وإليه ذهب بن أَبِي لَيْلَى وَمَالِكٌ وَأَبُو عُبَيْدٍ فَإِنَّهُمْ قَالُوا مَنْ نَفَى حَمْلَ امْرَأَتِهِ لَاعَنَ بَيْنَهُمَا الْقَاضِي وَأَلْحَقَ الْوَلَدَ بِأُمِّهِ
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَأَحْمَدُ فِي رِوَايَةٍ لَا يُلَاعَنُ بَالْحَمْلِ وَأَجَابُوا بِأَنَّ اللِّعَانَ كَانَ بَالْقَذْفِ لَا بَالْحَمْلِ قَالَهُ الْعَيْنِيُّ (فَكَانَ ابْنُهَا يُدْعَى إِلَيْهَا) لَا إلى زوجها

(6/242)

الْمُلَاعَنِ إِذِ اللِّعَانُ يَنْتَفِي بِهِ النَّسَبُ عَنْهُ إِنْ نَفَاهُ فِي لِعَانِهِ وَإِذَا انْتَفَى مِنْهُ أُلْحِقَ بِهَا لِأَنَّهُ مُتَحَقِّقٌ مِنْهَا (أَنْ يَرِثَهَا) أَيْ يَرِثُ الْوَلَدُ الَّذِي نَفَاهُ الرَّجُلُ الْمُلَاعِنُ مِنَ الْمَرْأَةِ الْمُلَاعَنَةِ (وَتَرِثَ مِنْهُ) أَيْ تَرِثُ الْمَرْأَةُ مِنَ الْوَلَدِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(جَلَدْتُمُوهُ) أَيْ بِحَدِّ الْقَذْفِ (أَوْ قَتَلَ قَتَلْتُمُوهُ) أَيْ بَالْقِصَاصِ فَقَالَ اللَّهُمَّ افْتَحْ) أَيِ احْكُمْ أَوْ بَيِّنْ لَنَا الْحُكْمَ فِي هَذَا وَالْفَتَّاحُ الْحَاكِمُ وَمِنْهُ قَوْلُهُ تَعَالَى ثُمَّ يَفْتَحُ بَيْنَنَا بالحق وهو الفتاح العليم (ثُمَّ لَعَنَ) أَيِ الرَّجُلُ (الْخَامِسَةَ) أَيْ فِي الْمَرَّةِ الْخَامِسَةِ (عَلَيْهِ) أَيْ عَلَى نَفْسِهِ (قَالَ فَذَهَبَتْ) أَيِ الْمَرْأَةُ (لِتَلْتَعِنَ) أَيْ لِتُلَاعِنَ وَاللِّعَانُ وَالِالْتِعَانُ بِمَعْنًى (مَهْ) كَلِمَةُ زَجْرٍ (فَأَبَتْ) أَيْ عَنْ أَنْ تَنْزَجِرَ (لَعَلَّهَا أَنْ تَجِيءَ بِهِ) أَيْ بَالْوَلَدِ (أَسْوَدَ جَعْدًا) أَيْ لَيْسَ سَبْطَ الشَّعْرِ
قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ قَوْلُهُ لَعَلَّهَا أَنْ تَجِيءَ بِهِ إِلَخْ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ كَانَتْ حَامِلًا وَأَنَّ اللِّعَانَ وَقَعَ عَلَى الْحَمْلِ
وَمِمَّنْ رَأَى اللِّعَانَ عَلَى نَفْيِ الحمل مالك والأوزاعي وبن أَبِي لَيْلَى وَالشَّافِعِيُّ
وَقَالَ أَبُو حَنِيفَةَ لَا تَلَاعُنُ بَالْحَمْلِ لِأَنَّهُ لَا يَدْرِي لَعَلَّهُ رِيحٌ انتهى
قال المنذري وأخرجه مسلم وبن ماجه

(6/243)

(أَنَّ هِلَالَ بْنَ أُمَيَّةَ) بِضَمِّ هَمْزٍ وَفَتْحِ مِيمٍ وَتَشْدِيدِ تَحْتِيَّةٍ (قَذَفَ امْرَأَتَهُ) أَيْ نَسَبَهَا إلى الزنى (بِشَرِيكِ بْنِ سَحْمَاءَ) بِفَتْحِ أَوَّلِهِ (الْبَيِّنَةَ) بَالنَّصْبِ أي أحضر البينة (أوحد) بَالرَّفْعِ أَيْ أَتُحْضِرُ الْبَينَةَ أَوْ يَقَعُ حَدٌّ (فِي ظَهْرِكَ) أَيْ عَلَى ظَهْرِكَ (يَلْتَمِسُ الْبَيِّنَةَ) جَوَابُ إِذَا بِتَقْدِيرِ الِاسْتِفْهَامِ عَلَى سَبِيلِ الِاسْتِبْعَادِ وَالِالْتِمَاسُ الطَّلَبُ
وَفِي رِوَايَةِ الْبُخَارِيِّ يَنْطَلِقُ يَلْتَمِسُ الْبَيِّنَةَ (وَلَيُنْزِلَنَّ) بِفَتْحِ اللَّامِ وَضَمِّ التَّحْتِيَّةِ وَسُكُونِ النُّونِ وَكَسْرِ الزَّاي الْمُخَفَّفَةِ وَفِي آخِرِهِ نُونٌ مشددة القذف (ما يبريء) بِتَشْدِيدِ الرَّاءِ وَتَخْفِيفِهَا أَيْ مَا يَدْفَعُ وَيَمْنَعُ (مِنَ الْحَدِّ) أَيْ مِنْ حَدِّ الْقَذْفِ (وَالَّذِينَ يرمون أزواجهم) أَيْ يَقْذِفُونَ زَوْجَاتِهِمْ (قَرَأَ) وَفِي بَعْضِ النُّسَخِ فَقَرَأَ أَيْ مَا بَعْدَهُ مِنَ الْآيَاتِ (فَأَرْسَلَ إِلَيْهِمَا) أَيْ إِلَى هِلَالِ بْنِ أُمَيَّةَ وَامْرَأَتِهِ (فَجَاءَا) بِلَفْظِ التَّثْنِيَةِ (فَشَهِدَ) أَيْ لَاعَنَ (اللَّهُ يَعْلَمُ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِنَّ اللَّهَ يَعْلَمُ (أَنَّ أَحَدَكُمَا كَاذِبٌ فَهَلْ مِنْكُمَا مِنْ تَائِبٍ) قَالَ عِيَاضٌ ظَاهِرُهُ أَنَّهُ قَالَ هَذَا الْكَلَامَ بَعْدَ فَرَاغِهِمَا مِنَ اللِّعَانِ فَيُؤْخَذُ مِنْهُ عَرْضُ التَّوْبَةِ عَلَى الْمُذْنِبِ وَلَوْ بِطَرِيقِ الْإِجْمَالِ وَأَنَّهُ يَلْزَمُ مِنْ كَذِبِهِ التَّوْبَةُ مِنْ ذَلِكَ
وَقَالَ الدَّاوُدِيُّ قَالَ ذَلِكَ قَبْلَ اللِّعَانِ تَحْذِيرًا لَهُمَا مِنْهُ وَالْأَوَّلُ أَظْهَرُ وَأَوْلَى بِسِيَاقِ الْكَلَامِ
قَالَ الْحَافِظُ وَالَّذِي قَالَهُ الدَّاوُدِيُّ أَوْلَى مِنْ جِهَةٍ أُخْرَى وَهِيَ مَشْرُوعِيَّةُ الْمَوْعِظَةِ قَبْلَ الْوُقُوعِ فِي الْمَعْصِيَةِ بَلْ هُوَ أَحْرَى مِمَّا بَعْدَ الْوُقُوعِ انْتَهَى
قُلْتُ وَسِيَاقُ هَذَا الْحَدِيثِ ظَاهِرٌ فِيمَا قَالَ الدَّاوُدِيُّ (إِنَّهَا مُوجِبَةٌ) أَيْ لِلْعَذَابِ الْأَلِيمِ إِنْ كُنْتِ كَاذِبَةً (فَتَلَكَّأَتْ) بِتَشْدِيدِ الْكَافِ أَيْ تَوَقَّفَتْ يُقَالُ تَلَكَّأَ فِي الْأَمْرِ إِذَا تَبَطَّأَ عَنْهُ وَتَوَقَّفَ فِيهِ (وَنَكَصَتْ) أَيْ رَجَعَتْ وَتَأَخَّرَتْ وفي القرآن نكص على عقبيه وَالْمَعْنَى أَنَّهَا سَكَتَتْ بَعْدَ الْكَلِمَةِ الرَّابِعَةِ (أَنَّهَا سَتَرْجِعُ) أَيْ عَنْ مَقَالِهَا فِي تَكْذِيبِ الزَّوْجِ وَدَعْوَى الْبَرَاءَةِ عَمَّا رَمَاهَا بِهِ (سَائِرِ الْيَوْمِ) أي في

(6/244)

جَمِيعِ الْأَيَّامِ وَأَبَدِ الدَّهْرِ أَوْ فِيمَا بَقِيَ مِنَ الْأَيَّامِ بَالْإِعْرَاضِ عَنِ اللِّعَانِ وَالرُّجُوعِ إِلَى تَصْدِيقِ الزَّوْجِ وَأُرِيدَ بَالْيَوْمِ الْجِنْسُ وَلِذَلِكَ أَجْرَاهُ مَجْرَى الْعَامِّ وَالسَّائِرِ كَمَا يُطْلَقُ لِلْبَاقِي يُطْلَقُ لِلْجَمِيعِ (فَمَضَتْ) أَيْ فِي الْخَامِسَةِ (أَبْصِرُوهَا) أَيِ انْظُرُوا وَتَأَمَّلُوا فِيمَا تَأْتِي بِهِ مِنْ وَلَدِهَا (أَكْحَلَ الْعَيْنَيْنِ) أَيِ الَّذِي يَعْلُو جُفُونَ عَيْنَيْهِ سَوَادٌ مِثْلُ الْكُحْلِ مِنْ غَيْرِ اكْتِحَالٍ (سَابِغَ الْأَلْيَتَيْنِ) أَيْ عَظِيمَهُمَا (خَدَلَّجَ السَّاقَيْنِ) أَيْ سَمِينَهُمَا (فَهُوَ) أَيِ الْوَلَدُ (لَوْلَا مَا مَضَى مِنْ كِتَابِ اللَّهِ) مِنْ بَيَانٍ لِمَا أَيْ لَوْلَا مَا سَبَقَ مِنْ حُكْمِهِ بِدَرْءِ الْحَدِّ عَنِ الْمَرْأَةِ بِلِعَانِهَا (لَكَانَ لِي وَلَهَا شَأْنٌ) أَيْ فِي إِقَامَةِ الْحَدِّ عَلَيْهَا أَوِ الْمَعْنَى لَوْلَا أَنَّ الْقُرْآنَ حَكَمَ بِعَدَمِ الْحَدِّ عَلَى الْمُتَلَاعِنَيْنِ وَعَدَمِ التَّعْزِيرِ لَفَعَلْتُ بِهَا مَا يَكُونُ عِبْرَةً لِلنَّاظِرِينَ وَتَذْكِرَةً لِلسَّامِعِينَ
فَإِنْ قُلْتَ الْحَدِيثُ الْأَوَّلُ مِنَ الْبَابِ يَدُلُّ عَلَى أَنَّ عُوَيْمِرًا هُوَ الْمُلَاعِنُ وَالْآيَةُ نَزَلَتْ فِيهِ وَالْوَلَدُ شَابَهَهُ وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ هِلَالًا هُوَ الْمُلَاعِنُ وَالْآيَةُ نَزَلَتْ فِيهِ وَالْوَلَدُ شَابَهَهُ وَيُجَابُ بِأَنَّ النَّوَوِيَّ قَالَ اخْتَلَفُوا فِي نُزُولِ آيَةِ اللِّعَانِ هَلْ هُوَ بِسَبَبِ عُوَيْمِرٍ أَمْ بِسَبَبِ هِلَالٍ وَقَالَ الْأَكْثَرُونَ إِنَّمَا نَزَلَتْ فِي هِلَالٍ وَأَمَّا قَوْلُهُ عَلَيْهِ السَّلَامُ لِعُوَيْمِرٍ إِنَّ اللَّهَ قَدْ أَنْزَلَ فِيكَ وَفِي صَاحِبَتِكَ فَقَالُوا مَعْنَاهُ الْإِشَارَةُ إِلَى مَا نَزَلَ فِي قِصَّةِ هِلَالٍ لِأَنَّ ذَلِكَ حُكْمٌ عَامٌّ لِجَمِيعِ النَّاسِ وَيَحْتَمِلُ أَنَّهَا نَزَلَتْ فِيهِمَا جَمِيعًا فَلَعَلَّهُمَا سَأَلَا فِي وَقْتَيْنِ مُتَقَارِبَيْنِ فَنَزَلَتِ الْآيَةُ فِيهِمَا وَسَبَقَ هِلَالٌ بَاللِّعَانِ انْتَهَى
كَذَا فِي الْقَسْطَلَّانِيِّ (قَالَ أَبُو دَاوُدَ وَهَذَا) أَيْ هَذَا الْحَدِيثُ الَّذِي فِيهِ قِصَّةُ اللِّعَانِ لِهِلَالِ بْنِ أُمَيَّةَ (تَفَرَّدَ بِهِ أَهْلُ المدينة) كعكرمة عن بن عَبَّاسٍ وَهُمَا مِنْ أَهْلِ الْمَدِينَةِ وَمَا رَوَى هذه القصة غير أهل المدينة (حديث بن بَشَّارٍ) بَيَانٌ لِهَذَا (حَدِيثُ هِلَالٍ) بَدَلٌ مِنْ حديث بن بشار
قال المنذري وأخرجه البخاري والترمذي وبن مَاجَهْ
(أَنْ يَضَعَ) أَيِ الرَّجُلُ (يَدَهُ) الضَّمِيرُ لِلرَّجُلِ (عَلَى فِيهِ) أَيْ عَلَى فَمِ الرَّجُلِ الْمُلَاعِنِ (يَقُولُ) حَالٌ مِنْ ضَمِيرِ يَضَعَ (إِنَّهَا) أَيِ الشَّهَادَةُ الْخَامِسَةُ (مُوجِبَةٌ) أَيْ لِغَضَبِ اللَّهِ وَعِقَابِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(6/245)

(أَحَدُ الثَّلَاثَةِ) هُمُ الَّذِينَ تَخَلَّفُوا عَنْ غَزْوَةِ تَبُوكَ (فَلَمْ يَهِجْهُ) مِنْ هَاجَ أَيْ لَمْ يُزْعِجْ هِلَالٌ ذَلِكَ الرَّجُلَ وَلَمْ يُنَفِّرْهُ وَمَعْنَاهُ بَالْفَارِسِيَّةِ تنبيه وسرزنش نكرداورا (الْآيَتَيْنِ كِلْتَيْهِمَا) أَيْ قَرَأَ الْآيَتَيْنِ كِلْتَيْهِمَا (فَسُرِّيَ) أَيْ كُشِفَ الْوَحْيُ (قَدْ جَعَلَ اللَّهُ لَكَ فَرَجًا) بِفَتْحِ الْفَاءِ وَالرَّاءِ بَالْفَارِسِيَّةِ كشايش (وَذَكَّرَهُمَا) مِنَ التَّذْكِيرِ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أي لِأَصْحَابِهِ (فَتَلَكَّأَتْ) أَيْ تَوَقَّفَتْ (وَلَا تُرْمَى) أَيْ لا تقذف المرأة بالزنى (وَلَا يُرْمَى وَلَدُهَا) أَيْ لَا يُقَالُ لِوَلَدِهَا إِنَّهُ وَلَدُ زِنَا (وَمَنْ رَمَاهَا أَوْ

(6/246)

رَمَى وَلَدَهَا فَعَلَيْهِ الْحَدُّ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ الْحَدُّ عَلَى مَنْ رَمَى الْمَرْأَةَ الَّتِي لَاعَنَهَا زَوْجُهَا بَالرَّجُلِ الَّذِي اتَّهَمَهَا بِهِ وَكَذَلِكَ يَجِبُ عَلَى مَنْ قَالَ لِوَلَدِهَا إِنَّهُ وَلَدُ زِنًا وَذَلِكَ لِأَنَّهُ لَمْ يَتَبَيَّنْ صِدْقَ مَا قَالَهُ الزَّوْجُ
وَالْأَصْلُ عَدَمُ الْوُقُوعِ فِي الْمُحَرَّمِ وَمُجَرَّدُ وُقُوعِ اللِّعَانِ لَا يُخْرِجُهَا عَنِ الْعَفَافِ وَالْأَعْرَاضُ مَحْمِيَّةٌ عَنِ الثَّلْبِ ثَلْبٌ بَالْفَتْحِ عيب ثلاب جمع منتهى الأرب مالم يَحْصُلِ الْيَقِينُ (وَقَضَى أَنْ لَا بَيْتَ) أَيْ لَا مَسْكَنَ (لَهَا) أَيْ لِامْرَأَةِ هِلَالٍ (عَلَيْهِ) أَيْ عَلَى هِلَالٍ (وَلَا قُوتَ) أَيْ وَلَا نَفَقَةَ (مِنْ أَجْلِ أَنَّهُمَا يَتَفَرَّقَانِ مِنْ غَيْرِ طَلَاقٍ وَلَا مُتَوَفًّى عَنْهَا) قَالَ الْخَطَّابِيُّ فِيهِ أَنَّ اللِّعَانَ فَسْخٌ وَلَيْسَ بِطَلَاقٍ وَأَنَّهُ لَيْسَ لِلْمُلَاعَنَةِ عَلَى زَوْجِهَا سُكْنَى وَلَا نَفَقَةٌ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الْحَسَنِ اللِّعَانُ تَطْلِيقَةٌ بَائِنَةٌ وَلَهَا السُّكْنَى وَالنَّفَقَةُ فِي الْعِدَّةِ انْتَهَى (إِنْ جَاءَتْ بِهِ) أَيْ بَالْوَلَدِ (أُصَيْهِبَ) تَصْغِيرُ الْأَصْهَبِ وَهُوَ مِنَ الرِّجَالِ الْأَشْقَرُ وَمِنَ الْإِبِلِ الَّذِي يُخَالِطُ بَيَاضَهُ حُمْرَةٌ (أُرَيْصِحَ) تَصْغِيرُ الْأَرْصَحِ وَهُوَ خَفِيفُ الْأَلْيَتَيْنِ أُبْدِلَتِ السِّينُ مِنْهُ صَادًا وَقَدْ يَكُونُ تَصْغِيرَ الْأَرْسَعِ أُبْدِلَتْ عَيْنُهُ حَاءً (أُثَيْبِجَ) تَصْغِيرُ الْأَثْبَجِ وَهُوَ النَّاتِئُ الثَّبَجِ وَهُوَ مَا بَيْنَ الْكَاهِلِ وَوَسَطِ الظَّهْرِ قَالَهُ السُّيُوطِيُّ
وَفِي الْمِصْبَاحِ الثَّبَجُ بِفَتْحَتَيْنِ مَا بَيْنَ الْكَاهِلِ إِلَى الظَّهْرِ وَالْأَثْبَجُ عَلَى وزن احمر الناتىء الثَّبَجِ وَقِيلَ الْعَرِيضُ الثَّبَجِ وَيُصَغَّرُ عَلَى الْقِيَاسِ فَيُقَالُ أُثَيْبِجُ انْتَهَى (حَمْشَ السَّاقَيْنِ) بِمَفْتُوحَةٍ فَسَاكِنَةٍ فَمُعْجَمَةٍ أَيْ دَقِيقَ السَّاقَيْنِ (أَوْرَقَ) هُوَ الْأَسْمَرُ (جَعْدًا) بِفَتْحِ الْجِيمِ وَسُكُونِ الْمُهْمَلَةِ بَعْدهَا دَالٌ مُهْمَلَةٌ
قَالَ فِي الْقَامُوسِ الْجَعْدُ مِنَ الشَّعْرِ خِلَافُ السَّبْطِ أَوِ الْقَصِيرِ مِنْهُ (جُمَّالِيًّا) قَالَ فِي الْمَجْمَعِ هُوَ بِتَشْدِيدِ الْيَاءِ الضَّخْمُ الْأَعْضَاءِ التَّامُّ الْأَوْصَالِ كَأَنَّهُ الْجَمَلُ (خَدَلَّجَ السَّاقَيْنِ) بِفَتْحِ الخاء والدال المهملة وتشديد اللام أي ممتلىء السَّاقَيْنِ وَعَظِيمُهُمَا (سَابِغَ الْأَلْيَتَيْنِ) أَيْ تَامَّهُمَا وَعَظِيمَهُمَا (لَوْلَا الْأَيْمَانُ) أَيِ الشَّهَادَاتُ
وَاسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ اللِّعَانَ يَمِينٌ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَالْجُمْهُورُ وَذَهَبَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالشَّافِعِيُّ فِي قَوْلٍ أَنَّهُ شَهَادَةٌ وَفِيهِ مَذَاهِبُ أُخَرُ ذَكَرَهَا الْحَافِظُ فِي فَتْحِ الْبَارِي (فَكَانَ) أَيِ الْوَلَدُ (أميرا على

(6/247)

مُضَرَ) قَبِيلَةٌ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبَّادُ بْنُ مَنْصُورٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَكَانَ قَدَرِيًّا دَاعِيَةً
(حِسَابُكُمَا) أَيْ مُحَاسَبَتُكُمَا وَتَحْقِيقُ أَمْرِكُمَا وَمُجَازَاتُهُ (عَلَى اللَّهِ أَحَدُكُمَا كَاذِبٌ) أَيْ فِي نَفْسِ الْأَمْرِ وَنَحْنُ نَحْكُمُ بِحَسَبِ الظَّاهِرِ (لَا سَبِيلَ لَكَ عَلَيْهَا) أَيْ لَا يَجُوزُ لَكَ أَنْ تَكُونَ مَعَهَا بَلْ حَرُمَتْ عَلَيْكَ أَبَدًا
وَاسْتَدَلَّ بِهِ مَنْ قَالَ بِوُقُوعِ الْفُرْقَةِ بِنَفْسِ اللِّعَانِ مِنْ غَيْرِ احْتِيَاجٍ إِلَى تَفْرِيقِ الْحَاكِمِ وَقَدْ تَقَدَّمَ بَعْضُ الْكَلَامِ فِيهِ (قَالَ يارسول اللَّهِ مَالِي) هُوَ فَاعِلُ فِعْلٍ مَحْذُوفٍ أَيْ أَيَذْهَبُ مَالِي وَأَيْنَ يَذْهَبُ مَالِي الَّذِي أَعْطَيْتُهَا مَهْرًا (قَالَ لَا مَالَ لَكَ) أَيْ بَاقٍ عِنْدَهَا (فَهُوَ بِمَا اسْتَحْلَلْتَ مِنْ فَرْجِهَا) أَيْ فَمَالُكَ فِي مُقَابَلَةِ وَطْئِكَ إِيَّاهَا
وَفِيهِ أَنَّ الْمُلَاعَنَ لَا يَرْجِعُ بَالْمَهْرِ عَلَيْهَا إِذَا دَخَلَ عَلَيْهَا وَعَلَيْهِ اتِّفَاقُ الْعُلَمَاءِ وَأَمَّا إِنْ لَمْ يَدْخُلْ بِهَا فَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالشَّافِعِيُّ لَهَا نِصْفُ الْمَهْرِ وَقِيلَ لَهَا الْكُلُّ وَقِيلَ لَا صَدَاقَ لَهَا (فَذَلِكَ) أَيْ عَوْدُ الْمَهْرِ إِلَيْكَ (أَبْعَدُ لَكَ) لِأَنَّهُ إِذَا لَمْ يَعُدْ إِلَيْكَ حَالَةَ الصِّدْقِ فَلَأَنْ لَا يَعُودَ إِلَيْكَ حَالَةَ الْكَذِبِ أَوْلَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(قُلْتُ لِابْنِ عُمَرَ رَجُلٌ قَذَفَ امْرَأَتَهُ) أَيْ مَا الْحُكْمُ فِيهِ (قَالَ) أَيِ بن عُمَرَ (بَيْنَ أَخَوَيْ بَنِي الْعَجْلَانِ) يَعْنِي عُوَيْمِرًا وَامْرَأَتَهُ وَهُوَ مِنْ بَابِ التَّغْلِيبِ حَيْثُ جَعَلَ الْأُخْتَ كَالْأَخِ وَأَمَّا إِطْلَاقُ الْأُخُوَّةِ فَبَالنَّظَرِ إِلَى أَنَّ الْمُؤْمِنِينَ إِخْوَةٌ أَوْ إِلَى الْقَرَابَةِ الَّتِي بَيْنَهُمَا بِسَبَبِ أَنَّ الزَّوْجَيْنِ كِلَيْهِمَا مِنْ قَبِيلَةِ عَجْلَانَ (يُرَدِّدُهَا) أَيْ كَلِمَةُ اللَّهُ يَعْلَمُ إِلَى تَائِبٍ (فَفَرَّقَ بَيْنَهُمَا) اسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ الْفُرْقَةَ لَا تَقَعُ إِلَّا بِتَفْرِيقِ الْحَاكِمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

(6/248)

(أَنَّ رَجُلًا) هُوَ عُوَيْمِرٌ (وَانْتَفَى مِنْ وَلَدِهَا) أَيْ أَنْكَرَ الرَّجُلُ انْتِسَابَ الْوَلَدِ إِلَيْهِ (وَأَلْحَقَ الْوَلَدَ بَالْمَرْأَةِ) أَيْ فِي النَّسَبِ وَالْوِرَاثَةِ فَيَرِثُ وَلَدُ الْمُلَاعَنَةِ مِنْهَا وَتَرِثُ مِنْهُ وَلَا وِرَاثَةَ بَيْنَ الْمُلَاعِنِ وَبَيْنَهُ
وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(قَالَ أَبُو دَاوُدَ الَّذِي تَفَرَّدَ بِهِ إِلَخْ) حَاصِلُهُ أَنَّ مَالِكًا تَفَرَّدَ بِهَذِهِ الزِّيَادَةِ أَيْ بِزِيَادَةِ قَوْلِهِ وَأَلْحَقَ الْوَلَدَ بَالْمَرْأَةِ فِي حديث بن عُمَرَ
وَقَدْ جَاءَتْ فِي حَدِيثِ سَهْلِ بْنِ سَعْدٍ كَمَا تَقَدَّمَ مِنْ رِوَايَةِ يُونُسَ عَنِ الزُّهْرِيِّ بِلَفْظِ ثُمَّ خَرَجَتْ حَامِلًا فَكَانَ الْوَلَدُ يُدْعَى إِلَى أُمِّهِ
وَمَنْ رِوَايَةِ الْأَوْزَاعِيِّ عَنِ الزُّهْرِيِّ بِلَفْظِ فَكَانَ يُدْعَى يَعْنِي الْوَلَدَ لِأُمِّهِ وَمِنْ رِوَايَةِ فُلَيْحٍ عَنِ الزُّهْرِيِّ بِلَفْظِ وَكَانَتْ حَامِلًا فَأَنْكَرَ حَمْلَهَا فَكَانَ ابْنُهَا يُدْعَى إِلَيْهَا
وَقَوْلُهُ الَّذِي تَفَرَّدَ بِهِ مَالِكٌ مُبْتَدَأٌ وَخَبَرُهُ قَوْلُهُ وَأَلْحَقَ الْوَلَدَ بَالْمَرْأَةِ
وَأَمَّا قَوْلُهُ قَالَ يُونُسُ عَنِ الزُّهْرِيِّ إِلَخْ فَفِيهِ أَنَّ يُونُسَ لَمْ يَقُلْ فِي رِوَايَتِهِ عَنِ الزُّهْرِيِّ لَفْظُهُ وَأَنْكَرَ حَمْلَهَا فَكَانَ ابْنُهَا يُدْعَى إِلَيْهَا وَإِنَّمَا قَالَهَا فُلَيْحٌ فِي رِوَايَتِهِ عَنِ الزُّهْرِيِّ وَاللَّهُ تَعَالَى أَعْلَمُ

8 - (بَاب إِذَا شَكَّ فِي الْوَلَدِ)
(يولد أَسْوَدَ) زَادَ فِي رِوَايَةٍ لِلْبُخَارِيِّ وَمُسْلِمٍ وَإِنِّي أَنْكَرْتُهُ أَيْ لِسَوَادِ الْوَلَدِ مُخَالِفًا لِلَوْنِ

(6/249)

أَبَوَيْهِ وَأَرَادَ نَفْيَهُ عَنْهُ (مَا أَلْوَانُهَا) أَيْ مَا أَلْوَانُ تِلْكَ الْإِبِلِ (حُمْرٌ) بِضَمٍّ فَسُكُونٍ جَمْعُ أَحْمَرَ (مِنْ أَوْرَقَ) غَيْرُ مُنْصَرِفٍ لِلْوَصْفِ وَوَزْنِ الْفِعْلِ
قَالَ فِي الْقَامُوسِ مَا فِي لَوْنِهِ بَيَاضٌ إِلَى سَوَادٍ
وَقَالَ غَيْرُهُ الَّذِي فِيهِ سَوَادٌ لَيْسَ بِحَالِكٍ بِأَنْ يَمِيلَ إِلَى الْغُبْرَةِ وَمِنْهُ قِيلَ لِلْحَمَامَةِ وَرْقَاءُ (إِنَّ فِيهَا لَوُرْقًا) بِضَمٍّ فَسُكُونٍ جَمْعُ أَوْرَقَ وَعُدِلَ عَنْهُ إِلَى جَمْعِهِ مُبَالَغَةً فِي وُجُودِهِ (فَأَنَّى تُرَاهُ) بِضَمِّ التَّاءِ أَيْ فَمِنْ أَيْنَ تَظُنُّ الْوُرْقَ (عَسَى أَنْ يَكُونَ نَزَعَهُ عِرْقٌ) بِكَسْرِ أَوَّلِهِ والمراد بالعرق ها هنا الْأَصْلُ مِنَ النَّسَبِ وَأَصْلُ النَّزْعِ الْجَذْبُ أَيْ قَلَعَهُ وَأَخْرَجَهُ مِنْ أَلْوَانِ فَحْلِهِ وَلِقَاحِهِ وَفِي الْمَثَلِ الْعِرْقُ نَزَّاعٌ وَالْعِرْقُ الْأَصْلُ مَأْخُوذٌ مِنْ عِرْقِ الشَّجَرَةِ يَعْنِي أَنَّ لَوْنَهُ إِنَّمَا جَاءَ لِأَنَّهُ فِي أُصُولِهِ الْبَعِيدَةِ مَا كَانَ فِي هَذَا اللَّوْنِ (قَالَ وَهَذَا) أَيِ الْوَلَدُ الْأَسْوَدُ (عَسَى أَنْ يَكُونَ نَزَعَهُ عِرْقٌ) أَيْ عَسَى أي يَكُونَ فِي أُصُولِكَ أَوْ فِي أُصُولِ امْرَأَتِكَ مَنْ يَكُونُ فِي لَوْنِهِ سَوَادٌ فَأَشْبَهَهُ وَاجْتَذَبَهُ إِلَيْهِ وَأَظْهَرَ لَوْنَهُ عَلَيْهِ
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ أَنَّ الْوَلَدَ يَلْحَقُ الزَّوْجَ وَإِنْ خَالَفَ لَوْنُهُ لَوْنَهُ حَتَّى لَوْ كَانَ الْأَبُ أَبْيَضَ وَالْوَلَدُ أَسْوَدَ أَوْ عَكْسُهُ لَحِقَهُ وَلَا يَحِلُّ لَهُ نَفْيُهُ بِمُجَرَّدِ الْمُخَالَفَةِ فِي اللَّوْنِ وَكَذَا لَوْ كَانَ الزَّوْجَانِ أَبْيَضَيْنِ فَجَاءَ الْوَلَدُ أَسْوَدَ أَوْ عَكْسُهُ لِاحْتِمَالِ أَنَّهُ نَزَعَهُ عِرْقٌ مِنْ أَسْلَافِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ
وَهَذَا الرَّجُلُ هُوَ ضَمْضَمُ بْنُ قَتَادَةَ
(وَهُوَ) أَيِ الرَّجُلُ الْفَزَارِيُّ (يُعَرِّضُ) بِتَشْدِيدِ الرَّاءِ مِنَ التَّعْرِيضِ وَهُوَ ذِكْرُ شَيْءٍ يُفْهَمُ مِنْهُ شَيْءٌ آخَرُ لَمْ يُذْكَرْ وَيُفَارِقُ الْكِنَايَةَ بِأَنَّهَا ذِكْرُ شَيْءٍ بِغَيْرِ لَفْظِهِ الْمَوْضُوعِ يَقُومُ مَقَامَهُ (بِأَنْ يَنْفِيَهُ) أَيِ الْوَلَدَ
وَفِيهِ أَنَّ التَّعْرِيضَ ينفي الْوَلَدِ لَيْسَ نَفْيًا وَأَنَّ التَّعْرِيضَ بَالْقَذْفِ لَيْسَ قَذْفًا
وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَمُوَافِقِيهِ
كَذَا قَالَ النَّوَوِيُّ
(وَإِنِّي أُنْكِرُهُ) أَيْ أَسْتَغْرِبُهُ بِقَلْبِي أَنْ يَكُونَ مِنِّي لَا أَنَّهُ نَفَاهُ عَنْ نَفْسِهِ بلفظه
قاله النووي

(6/250)

29 - (باب في التَّغْلِيظِ فِي الِانْتِفَاءِ)
(أَيُّمَا امْرَأَةٍ أَدْخَلَتْ عَلَى قَوْمٍ) أَيْ بَالِانْتِسَابِ الْبَاطِلِ (مَنْ) مَفْعُولُ أَدْخَلَتْ (لَيْسَ مِنْهُمْ) أَيْ مِنْ ذَلِكَ الْقَوْمِ (فَلَيْسَتْ) أَيِ الْمَرْأَةُ (مِنَ اللَّهِ) أَيْ مِنْ دِينِهِ أَوْ رَحْمَتِهِ (فِي شَيْءٍ) أَيْ شَيْءٍ يُعْتَدُّ بِهِ (وَلَنْ يُدْخِلَهَا اللَّهُ جَنَّتَهُ) أَيْ مَعَ مَنْ يَدْخُلُهَا مِنَ الْمُحْسِنِينَ بَلْ يُؤَخِّرُهَا أَوْ يُعَذِّبُهَا مَا شَاءَ إِلَّا أَنْ تَكُونَ كَافِرَةً فَيَجِبُ عَلَيْهَا الْخُلُودُ كَذَا فِي الْمِرْقَاةِ (جَحَدَ وَلَدَهُ) أَيْ أَنْكَرَهُ وَنَفَاهُ (وَهُوَ يَنْظُرُ إِلَيْهِ) أَيِ الرَّجُلُ يَنْظُرُ إِلَى الْوَلَدِ وَهُوَ كِنَايَةٌ عَنِ الْعِلْمِ بِأَنَّهُ وَلَدُهُ أَوِ الْوَلَدُ يَنْظُرُ إِلَى الرَّجُلِ فَفِيهِ إِشْعَارٌ إِلَى قِلَّةِ شَفَقَتِهِ وَرَحْمَتِهِ وَكَثْرَةِ قَسَاوَةِ قَلْبِهِ وَغِلْظَتِهِ (احْتَجَبَ اللَّهُ تَعَالَى مِنْهُ) أَيْ حَجَبَهُ وَأَبْعَدَهُ مِنْ رَحْمَتِهِ (وفضحه) أي أخزاه (على رؤوس الْأَوَّلِينَ وَالْآخِرِينَ) أَيْ عِنْدَهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ
وَقَالَ الْبُخَارِيُّ عَبْدُ اللَّهِ بْنُ يُونُسَ عَنْ سَعِيدٍ الْمَقْبُرِيِّ رَوَى عَنْهُ يَزِيدُ بْنُ الهاد يعرف بحديث واحد
وقال بن أَبِي حَاتِمٍ عَبْدُ اللَّهِ بْنُ يُونُسَ يُعْرَفُ بِحَدِيثٍ وَاحِدٍ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ هَذَا الْحَدِيثَ رَوَى عَنْهُ يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الْهَادِ سَمِعْتُ أَبِي يَقُولُ ذَلِكَ

0 - (باب في ادعاء ولد الزنى)
(عن سلم يعني بن أَبِي الذَّيَّالِ) بِفَتْحِ الْمُعْجَمَةِ وَالتَّحْتَانِيَّةِ الثَّقِيلَةِ
قَالَ الْحَافِظُ ثِقَةٌ قَلِيلُ

(6/251)

الْحَدِيثِ (لَا مُسَاعَاةَ فِي الْإِسْلَامِ) قَالَ فِي النهاية المساعاة الزنى وَكَانَ الْأَصْمَعِيُّ يَجْعَلُهَا فِي الْإِمَاءِ دُونَ الْحَرَائِرِ لِأَنَّهُنَّ كُنَّ يَسْعَيْنَ لِمَوَالِيهِنَّ فَيَكْسِبْنَ لَهُمْ بِضَرَائِبَ كَانَتْ عَلَيْهِنَّ
سَاعَتِ الْأَمَةُ إِذَا فَجَرَتْ وَسَاعَاهَا فُلَانٌ إِذَا فَجَرَ بِهَا مُفَاعَلَةً مِنَ السَّعْيِ كَأَنَّ كُلًّا مِنْهُمَا يَسْعَى لِصَاحِبِهِ فِي حُصُولِ غَرَضِهِ فَأَبْطَلَهُ الْإِسْلَامُ وَلَمْ يَلْحَقِ النَّسَبَ بِهَا وَعَفَا عَمَّا كَانَ مِنْهَا فِي الْجَاهِلِيَّةِ مِمَّنْ ألحق بها (من ساعي) أي زنى أمة الرَّجُلِ وَفَجَرَ بِهَا عَلَى نَهْجِ الْمَعْرُوفِ (فِي الْجَاهِلِيَّةِ) فَحَصَلَ بِهِ وَلَدٌ (فَقَدْ لَحِقَ) الْوَلَدُ المتولد من الزنى (بِعَصَبَتِهِ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَيْ بِمَوْلَاهُ وَسَيِّدِهِ وَهُوَ مَوْلَى الْأَمَةِ الْفَاجِرَةِ
قَالَ فِي مَعَالِمِ السُّنَنِ إِنَّ أَهْلَ الْجَاهِلِيَّةِ كَانَتْ لَهُمْ إِمَاءٌ يُسَاعِينَ وَهُنَّ الْبَغَايَا اللَّوَاتِي ذَكَرَهُنَّ اللَّهُ تعالى في قوله عزوجل ولا تكرهوا فتياتكم على البغاء إِذَا كَانَ سَادَتَهُنَّ يُلِمُّونَ بِهِنَّ وَلَا يَجْتَنِبُوهُنَّ فَإِذَا جَاءَتْ إِحْدَاهُنَّ بِوَلَدٍ وَكَانَ سَيِّدُهَا يَطَؤُهَا وقد وطئها غيره بالزنى فَرُبَّمَا ادَّعَاهُ الزَّانِي وَادَّعَاهُ السَّيِّدُ فَحَكَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَالْوَلَدِ لِسَيِّدِهَا لِأَنَّ الْأَمَةَ فِرَاشُ السَّيِّدِ كَالْحُرَّةِ وَنَفَاهُ عَنِ الزَّانِي انْتَهَى (وَلَدًا مِنْ غَيْرِ رِشْدَةٍ) يُقَالُ هَذَا وَلَدُ رِشْدَةٍ بَالْكَسْرِ وَالْفَتْحِ مَنْ كَانَ بِنِكَاحٍ صَحِيحٍ وَوَلَدُ زِنْيَةٍ مَنْ كَانَ بِضِدِّهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ
(وَهُوَ أَشْبَعُ) أَيْ حَدِيثُ الْحَسَنِ أَتَمُّ مِنْ حَدِيثِ شَيْبَانَ (قَضَى) أَيْ أَرَادَ أَنْ يَقْضِيَ (أَنَّ كُلَّ مُسْتَلْحَقٍ) هُوَ بِفَتْحِ الْحَاءِ الَّذِي طَلَبَ الْوَرَثَةُ أَنْ يُلْحِقُوهُ بِهِمْ وَاسْتَلْحَقَهُ أَيِ ادَّعَاهُ (اسْتُلْحِقَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ بَعْضهمْ هَذِهِ أَحْكَام وَقَعَتْ فِي أول زمن الشريعة إلى أن أَنْ قَالَ ثُمَّ ذَكَر الِاسْتِلْحَاق قَالَ الشَّيْخ شَمْس الدِّين وَلَيْسَ كَمَا قَالَ فَإِنَّ هَذَا الْقَضَاء إِنَّمَا وَقَعَ بِالْمَدِينَةِ الْمُنَوَّرَة بَعْد قِيَام الْإِسْلَام وَمَصِيرهَا دَار هِجْرَة
وَقَدْ جَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى صُوَر الصُّورَة الْأُولَى أَنْ يَكُون الْوَلَد مِنْ أَمَته الَّتِي فِي مِلْكه وَقْت الْإِصَابَة فَإِذَا اِسْتَلْحَقَهُ لَحِقَ به من

(6/252)

بِصِيغَةِ الْمَجْهُولِ صِفَةٌ لِقَوْلِهِ مُسْتَلْحَقٌ (بَعْدَ أَبِيهِ) أَيْ بَعْدَ مَوْتِ أَبِي الْمُسْتَلْحَقِ (الَّذِي يُدْعَى) بَالتَّخْفِيفِ أَيِ الْمُسْتَلْحَقُ (لَهُ) أَيْ لِأَبِيهِ يَعْنِي يَنْسِبُهُ إِلَيْهِ النَّاسُ بَعْدَ مَوْتِ سَيِّدِ تِلْكَ الْأَمَةِ وَلَمْ يُنْكِرْ أَبُوهُ حَتَّى مَاتَ (ادَّعَاهُ وَرَثَتُهُ) هَذِهِ الْجُمْلَةُ خَبَرُ إِنَّ وَقِيلَ إِنَّهَا صِفَةٌ ثَانِيَةٌ لِمُسْتَلْحَقٍ وَخَبَرُ إِنَّ مَحْذُوفٌ أَيْ مَنْ كَانَ دَلَّ عَلَيْهِ مَا بَعْدَهُ (فَقَضَى) الْفَاءُ تَفْصِيلِيَّةٌ أَيْ أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقْضِيَ فَقَضَى كَمَا فِي قَوْلِهِ تَعَالَى فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أنفسكم (أَنَّ كُلَّ مَنْ كَانَ مِنْ أَمَةٍ) أَيْ كُلُّ وَلَدٍ حَصَلَ مِنْ جَارِيَةٍ (يَمْلِكُهَا) أَيْ سَيِّدُهَا (يَوْمَ أَصَابَهَا) أَيْ فِي وَقْتٍ جَامَعَهَا (فَقَدْ لَحِقَ بِمَنِ اسْتَلْحَقَهُ) يَعْنِي إِنْ لَمْ يُنْكِرْ نَسَبَهُ مِنْهُ فِي حَيَاتِهِ وَهُوَ مَعْنَى قَوْلِهِ (وَلَيْسَ لَهُ) أَيْ لِلْوَلَدِ (مِمَّا قُسِمَ) بِصِيغَةِ الْمَجْهُولِ أَيْ فِي الْجَاهِلِيَّةِ بَيْنَ وَرَثَتِهِ (قَبْلَهُ) أَيْ قَبْلَ الِاسْتِلْحَاقِ (مِنَ الْمِيرَاثِ شَيْءٌ) لِأَنَّ ذَلِكَ الْمِيرَاثَ وَقَعَتْ قِسْمَتُهُ فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ يَعْفُو عَمَّا وَقَعَ فِي الْجَاهِلِيَّةِ (وَمَا أَدْرَكَ) أَيِ الْوَلَدُ (مِنْ مِيرَاثٍ لَمْ يُقْسَمْ فَلَهُ نَصِيبُهُ) أَيْ فَلِلْوَلَدِ حِصَّتُهُ (وَلَا يَلْحَقُ) قال القارىء فِي الْمِرْقَاةِ بِفَتْحِ أَوَّلِهِ وَفِي نُسْخَةٍ بِضَمِّهِ أَيْ لَا يَلْحَقُ الْوَلَدُ (إِذَا كَانَ أَبُوهُ الَّذِي يُدْعَى لَهُ) أَيْ يَنْتَسِبُ إِلَيْهِ (أَنْكَرَهُ) أَيْ أَبُوهُ لِأَنَّ الْوَلَدَ انْتَفَى عَنْهُ بِإِنْكَارِهِ وَهَذَا إِنَّمَا يَكُونُ إِذَا ادَّعَى الِاسْتِبْرَاءَ بِأَنْ يقول مضى عليها حيض بعد ما أصابها وما وطىء بَعْدَ مُضِيِّ الْحَيْضِ حَتَّى وَلَدَتْ وَحَلَفَ عَلَى الاستبراء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حِين اِسْتَلْحَقَهُ وَمَا قُسِمَ مِنْ مِيرَاثه قَبْل اِسْتِلْحَاقه لَمْ يُنْقَض وَيُورَث مِنْ الْمُسْتَلْحَق وَمَا كَانَ بَعْد اِسْتِلْحَاقه مِنْ مِيرَاث لَمْ يُقْسَم وَرِثَ مِنْهُ نَصِيبه فَإِنَّهُ إِنَّمَا تَثْبُت بُنُوَّته مِنْ حِين اِسْتَلْحَقَهُ فَلَا تَنْعَطِف عَلَى مَا تَقَدَّمَ مِنْ قِسْمَة الْمَوَارِيث وَإِنْ أَنْكَرَهُ لَمْ يَلْحَق بِهِ وَسَمَّاهُ أَبَاهُ عَلَى كَوْنه يُدْعَى لَهُ وَيُقَال إِنَّهُ مِنْهُ لَا أَنَّهُ أَبُوهُ فِي حُكْم الشَّرْع إِذْ لَوْ كَانَ حُكْمًا لَمْ يُقْبَل إِنْكَاره لَهُ وَلَحِقَ بِهِ
الصُّورَة الثَّانِيَة أَنْ يَكُون الْوَلَد مِنْ أَمَة لَمْ تَكُنْ فِي مِلْكه وَقَّتَ الْإِصَابَة فَهَذَا وَلَدُ زِنًا لَا يَلْحَق بِهِ وَلَا يَرِثهُ بَلْ نَسَبه مُنْقَطِع مِنْهُ
وَكَذَلِكَ إِذَا كَانَ مِنْ حُرَّة قَدْ زَنَى بِهَا فَالْوَلَد غَيْر لَاحِق بِهِ وَلَا يَرِث مِنْهُ وَإِنْ كَانَ هَذَا الزَّانِي الَّذِي يُدْعَى الْوَلَد لَهُ يَعْنِي أَنَّهُ مِنْهُ قَدْ اِدَّعَاهُ لَمْ تُفِدْ دَعْوَاهُ شَيْئًا بَلْ الْوَلَد وَلَد زِنًا وَهُوَ لِأَهْلِ أُمّه إِنْ كَانَتْ أَمَة فَمَمْلُوكَة لِمَالِكِهَا وَإِنْ كَانَتْ حُرَّة فَنَسَبه إِلَى أُمّه وَأَهْلهَا دُون هَذَا الزَّانِي الَّذِي هُوَ مِنْهُ
وَقَوْله فِي أَوَّل الْحَدِيث اُسْتُلْحِقَ بَعْد أَبِيهِ الَّذِي يُدْعَى لَهُ اِدَّعَاهُ وَرَثَة الْأَب هَا هُنَا هُوَ الزَّانِي الَّذِي مِنْهُ الْوَلَد وَسَمَّاهُ أَبًا تَسْمِيَة مُقَيَّدَة بِكَوْنِ الْوَلَد مِنْهُ وَلِهَذَا قَالَ الَّذِي يُدْعَى لَهُ يَعْنِي يُقَال إِنَّهُ مِنْهُ

(6/253)

فَحِينَئِذٍ يَنْتَفِي عَنْهُ الْوَلَدُ (وَإِنْ كَانَ) أَيِ الْوَلَدُ عَاهَرَ (بِهَا) أَيْ زَنَى بِهَا (فَإِنَّهُ) أَيِ الْوَلَدُ (لَا يَلْحَقُ) بِصِيغَةِ الْمَعْلُومِ أَوِ الْمَجْهُولِ (وَلَا يَرِثُ) أَيْ وَلَا يَأْخُذُ الْإِرْثَ (وَإِنْ كَانَ الَّذِي يُدْعَى لَهُ) وَصْلِيَّةُ تَأْكِيدٍ وَمُبَالَغَةٌ لِمَا قَبْلَهُ (هُوَ ادَّعَاهُ) بِتَشْدِيدِ الدَّالِ أَيِ انْتَسَبَهُ (فَهُوَ وَلَدُ زِنْيَةٍ) بِكَسْرٍ فَسُكُونٍ (مِنْ حُرَّةٍ كَانَ) أَيِ الْوَلَدُ (أَوْ أَمَةٍ) أَيْ مِنْ جَارِيَةٍ
قَالَ الْخَطَّابِيُّ هَذِهِ أَحْكَامٌ قَضَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أوائل الإسلام ومبادىء الشَّرْعِ وَهِيَ أَنَّ الرَّجُلَ إِذَا مَاتَ وَاسْتَلْحَقَ لَهُ وَرَثَتُهُ وَلَدًا فَإِنْ كَانَ الرَّجُلُ الَّذِي يُدْعَى الْوَلَدُ لَهُ وَرَثَتُهُ قَدْ أَنْكَرَ أَنَّهُ مِنْهُ لَمْ يَلْحَقْ بِهِ وَلَمْ يَرِثْ مِنْهُ وَإِنْ لَمْ يَكُنْ أَنْكَرَهُ فَإِنْ كَانَ مِنْ أَمَتِهِ لَحِقَهُ وَوَرِثَ مِنْهُ مَا لَمْ يُقْسَمْ بَعْدُ مِنْ مَالِهِ وَلَمْ يَرِثْ مَا قُسِمَ قَبْلَ الِاسْتِلْحَاقِ وَإِنْ كَانَ مِنْ أَمَةِ غَيْرِهِ كَابْنِ وَلِيدَةِ زَمْعَةَ أَوْ مِنْ حُرَّةٍ زَنَى بِهَا لَا يَلْحَقُ بِهِ وَلَا يَرِثُ بَلْ لو استلحقه الواطىء لم يلحق به فإن الزنى لَا يُثْبِتُ النَّسَبَ
قَالَ النَّوَوِيُّ مَعْنَاهُ إِذَا كَانَ لِلرَّجُلِ زَوْجَةٌ أَوْ مَمْلُوكَةٌ صَارَتْ فِرَاشًا لَهُ فَأَتَتْ بِوَلَدٍ لِمُدَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيُدْعَى لَهُ فِي الْجَاهِلِيَّة أَنَّهُ أَبُوهُ فَإِذَا اِدَّعَاهُ وَرَثَة هَذَا الزَّانِي فَالْحُكْم مَا ذُكِرَ
وَنَظِير هَذَا الْقَضَاء قِصَّة سَعْد بْن أَبِي وقاص وعبد بن زمعة في بن أَمَة زَمْعَة فَإِنَّ وَرَثَة عُتْبَة وَهُوَ سَعْد اِدَّعَى الْوَلَد أَنَّهُ مِنْ أَخِيهِ وَادَّعَى عَبْد أَنَّهُ أَخُوهُ وُلِدَ عَلَى فِرَاش أَبِيهِ فَأَلْحَقهُ النبي صلى الله عليه وسلم بِمَالِك الْأَمَة دُون عُتْبَة
وَهُوَ تَفْسِير قَوْله وَإِنْ كَانَ مِنْ أَمَة لَمْ يَمْلِكهَا أَوْ مِنْ حُرَّة عَاهَرَ بِهَا فَإِنَّهُ لَا يَلْحَق بِهِ وَلَا يَرِث وَسَيَأْتِي بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى
وَقَدْ يَتَمَسَّك بِهِ مِنْ يَقُول الْأَمَة لَا تَكُون فِرَاشًا وَإِنَّمَا يَلْحَق الْوَلَد لِلسَّيِّدِ بِالدَّعْوَى لَا بِالْفِرَاشِ كَقَوْلِ أَبِي حَنِيفَة لِقَوْلِهِ مَنْ كَانَ مِنْ أَمَة يَمْلِكهَا يَوْم أَصَابَهَا فَقَدْ لَحِقَ بِمِنْ اِسْتَلْحَقَهُ فَإِنَّمَا جَعَلَهُ لَاحِقًا بِهِ بِالِاسْتِلْحَاقِ لَا بِالْإِصَابَةِ وَلَكِنَّ قِصَّة عَبْد بْن زَمْعَة أَصَحّ مِنْ هَذَا وَأَصْرَح فِي كَوْن الْأَمَة تَصِير فِرَاشًا كَمَا تَكُون الْحُرَّة يَلْحَق الْوَلَد بِسَيِّدِهَا بِحُكْمِ الْفِرَاش كَمَا يَلْحَق بِالْحُرَّةِ كَمَا سَيَأْتِي
وَلَيْسَ فِي حَدِيث عَمْرو بْن شُعَيْب أَنَّهُ لَا يَلْحَق وَلَده مِنْ أَمَته إِلَّا بِالِاسْتِلْحَاقِ وَإِنَّمَا فِيهِ أَنَّهُ عِنْد تَنَازُع سَيِّدهَا وَالزَّانِي فِي وَلَدهَا يَلْحَق بِسَيِّدِهَا الَّذِي اِسْتَلْحَقَهُ دُون الزَّانِي وَهَذَا مِمَّا لَا نِزَاع فِيهِ فَالْحَدِيثَانِ مُتَّفِقَانِ
وَاَللَّه أعلم

(6/254)

الْإِمْكَانِ لَحِقَهُ وَصَارَ وَلَدًا لَهُ يَجْرِي بَيْنَهُمَا التَّوَارُثُ وَغَيْرُهُ مِنْ أَحْكَامِ الْوِلَادَةِ سَوَاءً كَانَ مُوَافِقًا لَهُ فِي الشَّبَهِ أَوْ مُخَالِفًا لَهُ
نَقَلَهُ السُّيُوطِيُّ رَحِمَهُ اللَّهُ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ قَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ وَرَوَى عَنْ عَمْرٍو هَذَا الْحَدِيثَ مُحَمَّدُ بْنُ رَاشِدِ بْنِ الْمَكْحُولِ وَفِيهِ مَقَالٌ

1 - (بَاب فِي الْقَافَةِ)
جَمْعُ قَائِفٍ هُوَ مَنْ يَتْبَعُ الْآثَارَ وَيَعْرِفُهَا وَيَعْرِفُ شَبَهَ الرَّجُلِ بِأَخِيهِ وأبيه قاله في المجمع
(قال مسدد وبن السَّرْحِ) أَيْ فِي رِوَايَتِهِمَا بَعْدَ قَوْلِهِ دَخَلَ عَلَيَّ (يَوْمًا مَسْرُورًا) يَوْمًا ظَرْفٌ لِدَخَلَ وَمَسْرُورًا حَالٌ مِنْ ضَمِيرِ دَخَلَ (وَقَالَ عُثْمَانُ) أَيْ فِي رِوَايَتِهِ (تُعْرَفُ أَسَارِيرُ وَجْهِهِ) جُمْلَةٌ حَالِيَّةٌ وَتُعْرَفُ بِصِيغَةِ الْمَجْهُولِ وَالْأَسَارِيرُ هِيَ الْخُطُوطُ الَّتِي فِي الْجَبْهَةِ وَاحِدُهَا سِرٌّ وَسَرَرٌ وَجَمْعُهُ أَسْرَارٌ وجمع الجمع أسارير (أي عائشة) أي ياعائشة فَأَيْ نِدَاءٌ لِلْقَرِيبِ (أَلَمْ تَرَيْ) بِحَذْفِ النُّونِ أَيْ أَلَمْ تَعْلَمِي (أَنَّ مُجَزِّزًا) بِكَسْرِ الزَّاي الأولى مشددة بضم الجيم (الْمُدْلِجِيَّ) نِسْبَةً إِلَى مُدْلِجٍ بِضَمِّ الْمِيمِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ وَكَانَ الْقِيَافَةُ فِيهِمْ وَفِي بَنِي أَسَدٍ يَعْتَرِفُ لَهُمُ الْعَرَبُ (رَأَى زيدا) أي بن حارثة (وأسامة) أي بن زَيْدٍ مُتَبَنَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ غَطَّيَا) أَيْ سَتَرَا (بِقَطِيفَةٍ) أَيْ كِسَاءٍ غَلِيظٍ (وَبَدَتْ) أَيْ ظَهَرَتْ (كَانَ أُسَامَةُ أَسْوَدَ) كَانَتْ أُمُّهُ حَبَشِيَّةً سَوْدَاءَ اسْمُهَا بَرَكَةُ وَكُنْيَتُهَا أُمُّ أَيْمَنَ
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى ثُبُوتِ أَمْرِ الْقَافَةِ وَصِحَّةِ الْحُكْمِ بِقَوْلِهِمْ فِي إِلْحَاقِ الْوَلَدِ وَذَلِكَ أَنَّ رسول الله صلى الله عليه وسلم لا يُظْهِرُ السُّرُورَ إِلَّا بِمَا هُوَ حَقٌّ عِنْدَهُ وَكَانَ النَّاسُ قَدِ ارْتَابُوا فِي زَيْدِ بْنِ حَارِثَةَ وَابْنِهِ أُسَامَةَ وَكَانَ زَيْدٌ أَبْيَضَ وَأُسَامَةُ أَسْوَدَ فَتَمَارَى النَّاسُ فِي ذَلِكَ وَتَكَلَّمُوا بِقَوْلٍ كَانَ يَسُوءُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَاعَهُ فَلَمَّا سَمِعَ هَذَا الْقَوْلَ مِنْ مُجَزِّزٍ فَرِحَ بِهِ وَسُرِّيَ

(6/255)

عَنْهُ
وَمِمَّنْ أَثْبَتَ الْحُكْمَ بَالْقَافَةِ عُمَرُ بْنُ الخطاب وبن عَبَّاسٍ وَبِهِ قَالَ عَطَاءٌ وَإِلَيْهِ ذَهَبَ الْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَهُوَ قَوْلُ عَامَّةِ أَصْحَابِ الْحَدِيثِ
وَقَالَ أَصْحَابُ الرَّأْيِ فِي الْوَلَدِ الْمُشْكِلِ يَدَّعِيهِ اثْنَانِ يُقْضَى بِهِ لَهُمَا وَأُبْطِلَ الْحُكْمُ بَالْقَافَةِ
انْتَهَى
(بِإِسْنَادِهِ وَمَعْنَاهُ) أَيْ بِإِسْنَادِ الْحَدِيثِ الْمَذْكُورِ وَمَعْنَاهُ (قَالَ) أَيِ اللَّيْثُ فِي رِوَايَتِهِ (تَبْرُقُ) بِفَتْحِ التَّاءِ وَضَمِّ الرَّاءِ أَيْ تُضِيءُ وَتَسْتَنِيرُ مِنَ السُّرُورِ وَالْفَرَحِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

2 - (بَاب مَنْ قَالَ بِالْقُرْعَةِ إِذَا تَنَازَعُوا فِي الْوَلَدِ)
(عَنِ الْأَجْلَحِ) بِتَقْدِيمِ الْجِيمِ عَلَى الْحَاءِ (يَخْتَصِمُونَ إِلَيْهِ فِي وَلَدٍ) جُمْلَةٌ حَالِيَّةٌ (لِاثْنَيْنِ) قَدْ وَقَعَ فِي بَعْضِ النُّسَخِ بَعْدَ قَوْلِهِ لِاثْنَيْنِ لَفْظٌ مِنْهُمَا وَلَا يَظْهَرُ لَهُ وَجْهٌ (طِيِبا بَالْوَلَدِ) مِنْ طَابَتْ نَفْسُهُ بَالشَّيْءِ
إِذَا سَمَحَتْ بِهِ مِنْ غَيْرِ كَرَاهَةٍ وَلَا غَضَبٍ (لِهَذَا) أَيِ الثَّالِثِ (فَغَلَيَا) بَالتَّحْتَانِيَّةِ مِنْ

(6/256)

غَلَتِ الْقِدْرُ أَيْ صَاحَا وَفِي بَعْضِ النُّسَخِ غَلَبَا بَالْمُوَحَّدَةِ (مُتَشَاكِسُونَ) أَيْ مُتَنَازِعُونَ (فَمَنْ قُرِعَ) أَيْ فَمَنْ خَرَجَ الْقُرْعَةُ بَاسْمِهِ (وَعَلَيْهِ) أَيْ عَلَى مَنْ خَرَجَ بَاسْمِهِ الْقُرْعَةُ (ثُلُثَا الدِّيَةِ) أَيْ ثُلُثَا الْقِيمَةِ وَالْمُرَادُ قِيمَةُ الْأُمِّ فَإِنَّهَا انْتَقَلَتْ إِلَيْهِ مِنْ يَوْمِ وَقَعَ عَلَيْهَا بَالْقِيمَةِ
كَذَا فِي فَتْحِ الْوَدُودِ
وَرَوَى الْحَدِيثَ الْحُمَيْدِيُّ فِي مُسْنَدِهِ وَقَالَ فِيهِ فَأَغْرَمَهُ ثُلُثَيْ قِيمَةِ الْجَارِيَةِ لِصَاحِبَيْهِ (حَتَّى بَدَتْ) أَيْ ظَهَرَتْ (أَضْرَاسُهُ) الْأَضْرَاسُ الْأَسْنَانُ سِوَى الثَّنَايَا الْأَرْبَعَةِ (أَوْ) لِلشَّكِّ (نَوَاجِذُهُ) هِيَ مِنَ الْأَسْنَانِ الضَّوَاحِكِ الَّتِي تَبْدُو عِنْدَ الضَّحِكِ وَالْأَكْثَرُ الْأَشْهَرُ أَنَّهَا أَقْصَى الْأَسْنَانِ وَالْمُرَادُ الْأَوَّلُ لِأَنَّهُ مَا كَانَ يَبْلُغُ بِهِ الضَّحِكُ حَتَّى يَبْدُو آخِرُ أَضْرَاسِهِ فَوَرَدَ كُلُّ ضَحِكِهِ التَّبَسُّمُ وَإِنْ أُرِيدَ بِهَا الْأَوَاخِرُ لِاشْتِهَارِهَا بِهَا فَوَجْهُهُ أَنْ يُرَادَ مُبَالَغَةُ مِثْلِهِ فِي ضَحِكِهِ مِنْ غَيْرِ أَنْ يُرَادَ ظُهُورُ نَوَاجِذِهِ
كذا في المجتمع
قَالَ الْمُنْذِرِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْوَلَدَ لَا يَلْحَقُ بِأَكْثَرَ مِنْ أَبٍ وَاحِدٍ وَفِيهِ إِثْبَاتُ الْقُرْعَةُ فِي أَمْرٍ وَإِحْقَاقِ الْقَارِعِ
وَلِلْقُرْعَةِ مَوَاضِعُ غَيْرُ هَذَا فِي الْعِتْقِ وَتَسَاوِي الْبَيِّنَتَيْنِ فِي الشَّيْءِ يَتَدَاعَاهُ اثْنَانِ فَصَاعِدًا وَفِي الْخُرُوجِ بَالنِّسَاءِ فِي الْأَسْفَارِ وَفِي قَسْمِ الْمَوَارِيثِ وَإِفْرَازِ الْحِصَصِ بِهَا وَقَدْ قَالَ بِجَمِيعِ وُجُوهِهَا نَفَرٌ مِنَ الْعُلَمَاءِ وَمِنْهُمْ مَنْ قَالَ بِهَا فِي بَعْضِ هَذِهِ الْمَوَاضِعِ وَلَمْ يَقُلْ بِهَا فِي بَعْضٍ
وَمِمَّنْ قَالَ بِظَاهِرِ حَدِيثِ زَيْدِ بْنِ أَرْقَمَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَقَالَ هُوَ السُّنَّةُ فِي دَعْوَى الْوَلَدِ وَكَانَ الشَّافِعِيُّ يَقُولُ بِهِ فِي الْقَدِيمِ
وَقِيلَ لِأَحْمَدَ فِي حَدِيثِ زَيْدٍ هَذَا فَقَالَ حَدِيثُ الْقَافَةِ أَحَبُّ إِلَيَّ
وَقَدْ تَكَلَّمَ بَعْضُهُمْ فِي إِسْنَادِ حَدِيثِ زَيْدِ بْنِ أَرْقَمَ وَقَدْ قِيلَ فِيهِ إِنَّهُ مَنْسُوخٌ
انْتَهَى
وَقَالَ فِي النَّيْلِ وَاعْلَمْ أَنَّهُ لَا مُعَارَضَةَ بَيْنَ حَدِيثِ الْعَمَلِ بَالْقَافَةِ وَحَدِيثِ الْعَمَلِ بَالْقُرْعَةِ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا دَلَّ عَلَى أَنَّ مَا اسْتُعْمِلَ عَلَيْهِ طَرِيقٌ شَرْعِيٌّ فَأَيُّمَا حَصَلَ وَقَعَ بِهِ الْإِلْحَاقُ فَإِنْ حَصَلَا معا فمع الاتفاق لا إشكال ومع الِاخْتِلَافِ الظَّاهِرِ أَنَّ الِاعْتِبَارَ بَالْأَوَّلِ مِنْهُمَا لِأَنَّهُ طريق شرعي يثبت به الحكم ولا ينقصه طَرِيقٌ آخَرُ يَحْصُلُ بَعْدَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ الْأَجْلَحُ وَاسْمُهُ يَحْيَى بْنُ عَبْدِ اللَّهِ الْكِنْدِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

(6/257)

(حَدَّثَنَا خُشَيْشٌ) بِمُعْجَمَاتٍ مُصَغَّرًا (بِثَلَاثَةٍ) أَيْ بِثَلَاثَةِ رِجَالٍ (وَهُوَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (أَتُقِرَّانِ) بِصِيغَةِ التَّثْنِيَةِ (لِهَذَا) أَيْ لِهَذَا الثَّالِثِ (بَالَّذِي صَارَتْ عَلَيْهِ الْقُرْعَةُ) أَيْ بَالَّذِي خَرَجَتْ باسمه القرعة
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَرَوَاهُ بَعْضُهُمْ مُرْسَلًا
وَقَالَ النَّسَائِيُّ هَذَا صَوَابٌ وَقَالَ الْخَطَّابِيُّ وَقَدْ تَكَلَّمَ بَعْضُهُمْ فِي إِسْنَادِ حَدِيثِ زَيْدِ بْنِ أَرْقَمَ
هَذَا آخِرُ كَلَامِهِ
وَيُشْبِهُ أَنْ يَكُونَ الْمُرَادُ بِذَلِكَ الْحَدِيثِ الْمُتَقَدِّمِ فَأَمَّا حَدِيثُ عَبْدِ خَيْرٍ فَرِجَالُ إِسْنَادِهِ ثِقَاتٌ غَيْرَ أَنَّ الصَّوَابَ فِيهِ الْإِرْسَالُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ أَبُو مُحَمَّد بْن حَزْم هَذَا الْحَدِيث إِسْنَاده صَحِيح كُلّهمْ ثِقَات قَالَ فَإِنْ قِيلَ
إِنَّهُ خَبَر قَدْ اُضْطُرِبَ فِيهِ فَأَرْسَلَهُ شُعْبَة عَنْ سَلَمَة بْن كُهَيْل عَنْ الشَّعْبِيّ عَنْ مَجْهُول وَرَوَاهُ أَبُو إِسْحَاق الشَّيْبَانِيّ عَنْ رَجُل مِنْ حَضْرَمَوْت عَنْ زَيْد بْن أَرْقَم قُلْنَا قَدْ وَصَلَهُ سُفْيَان وَلَيْسَ هُوَ بِدُونِ شُعْبَة عَنْ صَالِح بْن حَيّ وَهُوَ ثِقَة عَنْ عَبْد خَيْر وَهُوَ ثِقَة عَنْ زَيْد بْن أرقم
هَذَا آخِر كَلَامه
وَهَذَا الْحَدِيث قَدْ اِشْتَمَلَ عَلَى أَمْرَيْنِ أَحَدهمَا إِلْحَاق الْمُتَنَازَع فِيهِ بِالْقُرْعَةِ وَهُوَ مَذْهَب إِسْحَاق بْن رَاهْوَيْهِ قَالَ هُوَ السُّنَّة فِي دَعْوَى الْوَلَد وَكَانَ الشَّافِعِيُّ يَقُول بِهِ فِي الْقَدِيم
وَذَهَبَ أَحْمَد وَمَالِك إِلَى تَقْدِيم حَدِيث الْقَافَة عَلَيْهِ فَقِيلَ لِأَحْمَد فِي حَدِيث زَيْد هَذَا فَقَالَ حَدِيث الْقَافَة أَحَبّ إِلَيَّ
وَلَمْ يَقُلْ أَبُو حَنِيفَة بِوَاحِدٍ مِنْ الْحَدِيثَيْنِ لَا بِالْقُرْعَةِ وَلَا بِالْقَافَةِ
الْأَمْر الثَّانِي جَعْله ثُلُثَيْ الدِّيَة عَلَى مَنْ وَقَعَتْ لَهُ الْقُرْعَة وَهَذَا مِمَّا أَشْكَلَ عَلَى النَّاس وَلَمْ يُعْرَف لَهُ وَجْه
وَسَأَلْت عَنْهُ شَيْخنَا فَقَالَ لَهُ وَجْه وَلَمْ يَزِدْ

(6/258)

(عن الخليل أو بن الْخَلِيلِ) هُوَ عَبْدُ اللَّهِ بْنُ الْخَلِيلِ أَوِ بن أَبِي الْخَلِيلِ الْحَضْرَمِيُّ أَبُو الْخَلِيلِ الْكُوفِيُّ مَقْبُولٌ من الثانية
وفرق البخاري وبن حِبَّانَ بَيْنَ الرَّاوِي عَنْ عَلِيٍّ فَقَالَ فِيهِ بن أَبِي الْخَلِيلِ وَالرَّاوِي عَنْ زَيْدِ بْنِ أَرْقَمَ فقال فيه بن الْخَلِيلِ كَذَا فِي التَّقْرِيبِ

(بَاب فِي وُجُوهِ النِّكَاحِ الَّتِي كَانَ يَتَنَاكَحُ بِهَا أَهْلُ الْجَاهِلِيَّةِ)
(مُحَمَّدُ بْنُ مُسْلِمِ بْنِ شِهَابٍ) هُوَ الزُّهْرِيُّ (أَنَّ النِّكَاحَ كَانَ فِي الْجَاهِلِيَّةِ) أَيْ فِي زَمَنِ الْجَاهِلِيَّةِ (عَلَى أَرْبَعَةِ أَنْحَاءٍ) بَالْحَاءِ الْمُهْمَلَةِ جَمْعُ نَحْوٍ بِمَعْنَى النَّوْعِ أَيْ عَلَى أَرْبَعَةِ أَنْوَاعٍ (فَنِكَاحٌ مِنْهَا) وَهُوَ الْأَوَّلُ (يَخْطُبُ) الْخُطْبَةُ بِضَمِّ الْخَاءِ وَكَسْرِهَا بَاخْتِلَافِ مَعْنَيَيْنِ فَيُقَالُ فِي الْمَوْعِظَةِ خَطَبَ الْقَوْمَ وَعَلَيْهِمْ مِنْ بَابِ قَتَلَ خُطْبَةً بَالضَّمِّ وَخَطَبَ الْمَرْأَةَ إِلَى الْقَوْمِ إِذَا طَلَبَ أَنْ يَتَزَوَّجَ مِنْهُمْ وَاخْتَطَبَهَا وَالِاسْمُ الْخِطْبَةُ بَالْكَسْرِ كَذَا فِي الْمِصْبَاحِ (وَلِيَّتُهُ) كَابْنَةِ أَخِيهِ (فيصدقها) بضم أوله أي يعين صداقها ويسقي مِقْدَارَهُ (ثُمَّ يُنْكِحُهَا) أَيْ يَعْقِدُ عَلَيْهَا (وَنِكَاحٌ آخر) وهو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَكِنْ قَدْ رَوَاهُ الْحُمَيْدِيّ فِي مُسْنَده بِلَفْظٍ آخَر يَدْفَع الْإِشْكَال جُمْلَة قَالَ وَأُغَرِّمهُ ثُلُثَيْ قِيمَة الْجَارِيَة لِصَاحِبَيْهِ وَهَذَا لِأَنَّ الْوَلَد لَمَّا لَحِقَ بِهِ صَارَتْ أُمّ وَلَد وَلَهُ فِيهَا ثُلُثهَا فَغَرَّمَهُ قِيمَة ثُلُثَيْهَا اللَّذَيْنِ أَفْسَدَهُمَا عَلَى الشَّرِيكَيْنِ بِالِاسْتِيلَادِ فَلَعَلَّ هَذَا هُوَ الْمَحْفُوظ وَذِكْر ثُلُثَيْ دِيَة الْوَلَد وَهْم أَوْ يَكُون عَبَّرَ عَنْ قِيمَة الْجَارِيَة بِالدِّيَةِ لِأَنَّهَا هِيَ الَّتِي يودي بِهَا فَلَا يَكُون بَيْنهمَا تَنَاقُض
وَاَللَّه أَعْلَم

(6/259)

الثَّانِي (إِذَا طَهُرَتْ) بِفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَضَمِّ الْهَاءِ (مِنْ طَمْثِهَا) بِفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ بَعْدَهَا مُثَلَّثَةٌ وَكَانَ السِّرُّ فِي ذَلِكَ أَنْ يُسْرِعَ عُلُوقَهَا مِنْهُ (أَرْسِلِي إِلَى فُلَانٍ) أَيْ رَجُلٍ مِنْ أَشْرَافِهِمْ (فَاسْتَبْضِعِي) بِمُوَحَّدَةٍ بَعْدَهَا ضَادٌ مُعْجَمَةٌ أَيِ اطْلُبِي مِنْهُ الْمُبَاضَعَةَ وَهِيَ الْجِمَاعُ لِتَحْمِلِي مِنْهُ (أَصَابَهَا زَوْجُهَا) أَيْ جَامَعَهَا (وَإِنَّمَا يَفْعَلُ ذَلِكَ رَغْبَةً فِي نَجَابَةِ الْوَلَدِ) أَيِ اكْتِسَابًا مِنْ مَاءِ الْفَحْلِ لِأَنَّهُمْ كَانُوا يَطْلُبُونَ ذَلِكَ مِنْ أَكَابِرِهِمْ وَرُؤَسَائِهِمْ فِي الشَّجَاعَةِ أو الكرام أَوْ غَيْرِ ذَلِكَ (وَنِكَاحٌ آخَرُ) وَهُوَ الثَّالِثُ (يَجْتَمِعُ الرَّهْطُ) أَيِ الْجَمَاعَةُ (كُلُّهُمْ يُصِيبُهَا) أَيْ يَطَؤُهَا وَالظَّاهِرُ أَنَّ ذَلِكَ إِنَّمَا يَكُونُ عَنْ رِضًى مِنْهَا وَتَوَاطُؤٌ بَيْنَهُمْ وَبَيْنَهَا (وَقَدْ وَلَدْتُ) بضم التاء لأنه كلامها (وهو ابنك يافلان) أَيْ إِنْ كَانَ ذَكَرًا فَلَوْ كَانَتْ أُنْثَى لَقَالَتْ هِيَ ابْنَتُكَ لَكِنْ يَحْتَمِلُ أَنْ يَكُونَ لَا تَفْعَلُ ذَلِكَ إِلَّا إِذَا كَانَ ذَكَرًا لِمَا عُرِفَ مِنْ كَرَاهَتِهِمْ فِي الْبِنْتِ وَقَدْ كَانَ مِنْهُمْ مَنْ يَقْتُلُ بِنْتَهُ الَّتِي يَتَحَقَّقُ أَنَّهَا بِنْتٌ فَضْلًا عَمَّنْ تَجِيءُ بِهَذِهِ الصِّفَةِ كَذَا فِي الْفَتْحِ (فَتُسَمِّي) أَيِ الْمَرْأَةُ (فَيَلْحَقُ بِهِ) أَيْ بَالرَّجُلِ الَّذِي تُسَمِّيهِ (وَهُنَّ الْبَغَايَا) جَمْعُ بَغِيَّةٍ وَهِيَ الزَّانِيَةُ (كُنَّ يَنْصِبْنَ) بِكَسْرِ الصَّادِ أَيْ يَرْفَعْنَ (تَكُنْ عَلَمًا) بِفَتْحِ اللَّامِ أَيْ عَلَامَةً (جُمِعُوا لَهَا) ضَبَطَهُ الْقَسْطَلَّانِيُّ بِضَمِّ الْجِيمِ وَكَسْرِ الْمِيمِ وَقَالَ أَيْ جَمَعُوا لَهَا النَّاسَ (الْقَافَةُ) بَالْقَافِ وَتَخْفِيفِ الْفَاءِ جَمْعُ قَائِفٍ وَهُوَ الَّذِي يَعْرِفُ شَبَهَ الْوَلَدِ بَالْوَالِدِ بَالْآثَارِ الْخَفِيَّةِ (فَالْتَاطَهُ) أَيِ الْتَصَقَ بِهِ
وَأَصْلُ اللَّوْطِ بِفَتْحِ اللَّامِ اللُّصُوقُ

(6/260)

(كُلَّهُ) دَخَلَ فِيهِ مَا ذَكَرْتُ وَمَا اسْتَدْرَكَ عَلَيْهَا (إِلَّا نِكَاحَ أَهْلِ الْإِسْلَامِ الْيَوْمَ) أَيِ الَّذِي بَدَأَتْ بِذِكْرِهِ وَهُوَ أَنْ يَخْطُبُ الرَّجُلُ إِلَى الرَّجُلِ فَيُزَوِّجُهُ كَمَا سَبَقَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

4 - (بَاب الْوَلَدُ لِلْفِرَاشِ)
(اخْتَصَمَ سَعْدُ بْنُ أَبِي وَقَّاصٍ) هُوَ أَحَدُ الْعَشَرَةِ الْمُبَشَّرَةِ (وَعَبْدُ بْنُ زَمْعَةَ) بِفَتْحِ الزَّاي وَالْمِيمِ وَقَدْ تسكن الميم (في بن أمة زمعة) بالإضافة أي بن أَمَتِهِ وَهِيَ جَارِيَةٌ زَانِيَةٌ كَانَتْ فِي الْجَاهِلِيَّةِ لزمته (أخي عتبة) يضم أوله وسكون فوقية بن أَبِي وَقَّاصٍ وَهُوَ الَّذِي كَسَرَ رَبَاعِيَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ وَمَاتَ كَافِرًا (فَأَقْبِضُهُ) بِكَسْرِ الْمُوَحَّدَةِ أَيْ أَمْسِكُهُ (فَإِنَّهُ ابنه) أي فإن بن أمة زمعة بن أَخِي عُتْبَةَ (الْوَلَدُ لِلْفِرَاشِ) قَالَ فِي النَّيْلِ اخْتُلِفَ فِي مَعْنَى الْفِرَاشِ فَذَهَبَ الْأَكْثَرُ إِلَى أَنَّهُ اسْمٌ لِلْمَرْأَةِ وَقَدْ يُعَبَّرُ بِهِ عَنْ حَالَةِ الِافْتِرَاشِ
وَقِيلَ إِنَّهُ اسْمٌ لِلزَّوْجِ رُوِيَ ذَلِكَ عَنْ أَبِي حَنِيفَةَ
وَفِي الْقَامُوسِ أَنَّ الْفِرَاشَ زَوْجَةُ الرَّجُلِ انْتَهَى مُخْتَصَرًا
قَالَ النَّوَوِيُّ مَعْنَى قَوْلِهِ الْوَلَدُ لِلْفِرَاشِ أَنَّهُ إِذَا كَانَ لِلرَّجُلِ زَوْجَةٌ أَوْ مَمْلُوكَةٌ صَارَتْ فِرَاشًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَشْكَلَ هَذَا الْحَدِيث عَلَى كَثِير مِنْ النَّاس مِنْ حَيْثُ إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ سَوْدَة بِالِاحْتِجَابِ مِنْهُ وَقَدْ أَلْحَقهُ بِزَمْعَة فَهُوَ أَخُوهَا وَلِهَذَا قَالَ الْوَلَد لِلْفِرَاشِ قَالُوا فَكَيْف يَكُون أَخَاهَا فِي الْحُكْم وَتُؤْمَر بِالِاحْتِجَابِ مِنْهُ فَقَالَ بَعْضهمْ هَذَا عَلَى سَبِيل الْوَرَع لِأَجْلِ الشَّبَه الَّذِي رَآهُ بِعَيْنِهِ وَقَالَ بَعْضهمْ إِنَّمَا جَعَلَهُ عَبْدًا لِزَمْعَة قَالَ وَالرِّوَايَة هُوَ لَك عَبْد فَإِنَّمَا جَعَلَهُ عَبْدًا لِعَبْدِ بْن زَمْعَة لِكَوْنِهِ رَأَى شَبَهه بعتبة فيكون منه غير لاحق بواحد منهما فيكون عبدا لعبد بن زَمْعَة إِذْ هُوَ وَلَد زِنَا مِنْ جَارِيَة زَمْعَة وَهَذَا تَصْحِيف مِنْهُ وَغَلَط فِي الرِّوَايَة وَالْمَعْنَى فَإِنَّ الرِّوَايَة الصَّحِيحَة هُوَ لَك يَا عبد بن زمعة ولو صحت

(6/261)

لَهُ فَأَتَتْ بِوَلَدٍ لِمُدَّةِ الْإِمْكَانِ مِنْهُ لَحِقَهُ الْوَلَدُ وَصَارَ وَلَدًا يَجْرِي بَيْنَهُمَا التَّوَارُثُ وَغَيْرُهُ مِنْ أَحْكَامِ الْوِلَادَةِ سَوَاءً كَانَ مُوَافِقًا لَهُ فِي الشَّبَهِ أَمْ مُخَالِفًا وَمُدَّةُ إِمْكَانِ كَوْنِهِ منه ست أَشْهُرٍ مِنْ حِينِ أَمْكَنَ اجْتِمَاعُهُمَا
وَأَمَّا مَا تَصِيرُ بِهِ الْمَرْأَةُ فِرَاشًا فَإِنْ كَانَتْ زَوْجَةً صَارَتْ فِرَاشًا بِمُجَرَّدِ عَقْدِ النِّكَاحِ وَنَقَلُوا فِي هَذَا الْإِجْمَاعَ وَشَرَطُوا إِمْكَانَ الْوَطْءِ بَعْدَ ثُبُوتِ الْفِرَاشِ فَإِنْ لَمْ يَكُنْ بِأَنْ نَكَحَ الْمَغْرِبِيُّ مَشْرِقِيَّةً وَلَمْ يُفَارِقْ وَاحِدٌ مِنْهُمَا وَطَنَهُ ثُمَّ أَتَتْ بِوَلَدٍ لِسِتَّةِ أَشْهُرٍ أَوْ أَكْثَرَ لَمْ يَلْحَقْهُ لِعَدَمِ إِمْكَانِ كَوْنِهِ مِنْهُ
هَذَا قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَالْعُلَمَاءِ كَافَّةً إِلَّا أَبَا حَنِيفَةَ فَلَمْ يَشْتَرِطِ الْإِمْكَانَ بَلِ اكْتَفَى بِمُجَرَّدِ الْعَقْدِ قَالَ حَتَّى لَوْ طَلَّقَ عَقِبَ الْعَقْدِ مِنْ غَيْرِ إِمْكَانِ وَطْءٍ فَوَلَدَتْ لِسِتَّةِ أَشْهُرٍ مِنَ الْعَقْدِ لَحِقَهُ الْوَلَدُ
وَهَذَا ضَعِيفٌ ظَاهِرُ الْفَسَادِ وَلَا حُجَّةَ لَهُ فِي إِطْلَاقِ الْحَدِيثِ لِأَنَّهُ خَرَجَ عَلَى الْغَالِبِ وَهُوَ حُصُولُ الْإِمْكَانِ عِنْدَ الْعَقْدِ
هَذَا حُكْمُ الزَّوْجَةِ وَأَمَّا الْأَمَةُ فَعِنْدَ الشَّافِعِيِّ وَمَالِكٍ تَصِيرُ فِرَاشًا بَالْوَطْءِ وَلَا تَصِيرُ فِرَاشًا بِمُجَرَّدِ الْمِلْكِ حَتَّى لَوْ بَقِيَتْ فِي مِلْكِهِ سِنِينَ وَأَتَتْ بِأَوْلَادٍ وَلَمْ يَطَأْهَا وَلَمْ يُقِرَّ بِوَطْئِهَا لَا يَلْحَقُهُ أَحَدٌ مِنْهُمْ فَإِذَا وَطِئَهَا صَارَتْ فِرَاشًا فَإِذَا أَتَتْ بَعْدَ الْوَطْءِ بِوَلَدٍ أَوْ أَوْلَادٍ لِمُدَّةِ الْإِمْكَانِ لَحِقُوهُ
وَقَالَ أَبُو حَنِيفَةَ لَا تَصِيرُ فِرَاشًا إِلَّا إِذَا وَلَدَتْ وَلَدًا وَاسْتَلْحَقَهُ فَمَا تَأْتِي بِهِ بَعْدَ ذَلِكَ يَلْحَقُهُ إِلَّا إِنْ نَفِيَهُ انْتَهَى (وَلِلْعَاهِرِ الْحَجَرُ) الْعَاهِرُ الزَّانِي وَعَهَرَ زَنَى وَعَهَرَتْ زَنَتْ والعهر الزنى أَيْ وَلِلزَّانِي الْخَيْبَةُ وَلَا حَقَّ لَهُ فِي الْوَلَدِ
وَعَادَةُ الْعَرَبِ أَنْ تَقُولَ لَهُ الْحَجَرُ وَبِفِيهِ الْأَثْلَبُ وَهُوَ التُّرَابُ وَنَحْوَ ذَلِكَ يُرِيدُونَ لَيْسَ لَهُ إِلَّا الْخَيْبَةُ
وَقِيلَ الْمُرَادُ بَالْحَجَرِ هُنَا أَنَّهُ يُرْجَمُ بَالْحِجَارَةِ وَهَذَا ضَعِيفٌ لِأَنَّهُ لَيْسَ كُلُّ زَانٍ يُرْجَمُ وَإِنَّمَا يُرْجَمُ الْمُحْصَنُ خَاصَّةً وَلِأَنَّهُ لَا يَلْزَمُ مِنْ رَجْمِهِ نَفْيُ الْوَلَدِ عَنْهُ
وَالْحَدِيثُ إِنَّمَا وَرَدَ فِي نَفْيِ الولد عنه (واحتجبي منه) أي من بن أمة زمعة (ياسودة) هِيَ بِنْتُ زَمْعَةَ زَوْجَةُ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رِوَايَة هُوَ لَك عَبْد فَإِنَّمَا هِيَ عَلَى إِسْقَاط حَرْف النِّدَاء كَقَوْلِهِ تَعَالَى {يُوسُف أَعْرِض عَنْ هَذَا} وَلَا يُتَصَوَّر أَنْ يَجْعَلهُ عَبْدًا لَهُ وَقَدْ أَخْبَرَهُ أَنَّهُ وُلِدَ عَلَى فِرَاش أَبِيهِ وَيَحْكُم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ الْوَلَد لِلْفِرَاشِ
وَهَذِهِ الزِّيَادَة الَّتِي ذَكَرهَا أَبُو دَاوُدَ وَهِيَ قَوْله هُوَ أَخُوك يَا عَبْد تَرْفَع الْإِشْكَال وَرِجَال إِسْنَادهَا ثِقَات
وَلَوْ لَمْ تَأْتِ فَالْحَدِيث إِنَّمَا يَدُلّ عَلَى إِلْحَاقه بِعَبْدِ أَخًا لَهُ
وَأَمَّا أَمْره سَوْدَة وَهِيَ أُخْته بِالِاحْتِجَابِ مِنْهُ فَهَذَا يَدُلّ عَلَى أَصْلٍ وَهُوَ تَبْعِيض أَحْكَام النَّسَبِ فَيَكُون أَخَاهَا فِي التَّحْرِيم وَالْمِيرَاث وَغَيْره وَلَا يَكُون أَخَاهَا فِي الْمَحْرَمِيَّة وَالْخَلْوَة وَالنَّظَر إِلَيْهَا لِمُعَارَضَةِ الشَّبَه لِلْفِرَاشِ فَأَعْطَى الْفِرَاش حُكْمه مِنْ ثُبُوت الْحُرْمَة وَغَيْرهَا وَأَعْطَى الشَّبَه حُكْمه مِنْ عَدَم ثُبُوت الْمَحْرَمِيَّة لِسَوْدَة
وَهَذَا بَاب مِنْ دَقِيق الْعِلْم وَسِرُّهُ لَا يَلْحَظُهُ إِلَّا الْأَئِمَّةُ الْمُطَّلِعُونَ عَلَى أَغْوَاره الْمَعْنِيُّونَ بِالنَّظَرِ فِي

(6/262)

قَالَ النَّوَوِيُّ أَمَرَهَا بِهِ نَدْبًا وَاحْتِيَاطًا لِأَنَّهُ فِي ظَاهِرِ الشَّرْعِ أَخُوهَا لِأَنَّهُ أُلْحِقَ بِأَبِيهَا لَكِنْ لَمَّا رَأَى الشَّبَهَ الْبَيِّنَ بِعُتْبَةَ خَشِيَ أَنْ يَكُونَ مِنْ مَائِهِ فَيَكُونُ أَجْنَبِيًّا مِنْهَا فَأَمَرَهَا بَالِاحْتِجَابِ مِنْهُ احْتِيَاطًا
قَالَ الْمَازِرِيُّ وَزَعَمَ بَعْضُ الْحَنَفِيَّةِ أَنَّهُ إِنَّمَا أَمَرَهَا بَالِاحْتِجَابِ لِأَنَّهُ جَاءَ فِي رِوَايَةٍ احْتَجِبِي مِنْهُ فَإِنَّهُ لَيْسَ بِأَخٍ لَكِ وَقَوْلُهُ لَيْسَ بِأَخٍ لَكِ لَا يُعْرَفُ فِي هَذَا الْحَدِيثِ بَلْ هِيَ زِيَادَةٌ بَاطِلَةٌ مَرْدُودَةٌ وَاللَّهُ أَعْلَمُ انْتَهَى (فَقَالَ هُوَ أخوك ياعبد) وَكَذَا وَقَعَ فِي رِوَايَةٍ لِلْبُخَارِيِّ وَوَقَعَ فِي أخرى له ولغيره بلفظ هو لك ياعبد بْنُ زَمْعَةَ وَاللَّامُ فِي قَوْلِهِ لَكَ لِلِاخْتِصَاصِ لَا لِلتَّمْلِيكِ كَمَا قِيلَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(ابْنِي) خَبَرُ إِنَّ (عَاهَرْتُ) أَيْ زَنَيْتُ وَهَذِهِ الْجُمْلَةُ مُسْتَأْنَفَةٌ لِإِثْبَاتِ الدَّعْوَةِ (لَا دِعْوَةَ) بِكَسْرِ الدَّالِ أَيْ لَا دَعْوَى نَسَبٍ
قَالَ فِي النِّهَايَةِ الدِّعْوَةُ بَالْكَسْرِ فِي النَّسَبِ وَهُوَ أَنْ يَنْتَسِبَ الْإِنْسَانُ إِلَى غَيْرِ أَبِيهِ وَعَشِيرَتِهِ وَقَدْ كَانُوا يَفْعَلُونَهُ فَنُهِيَ عَنْهُ وَجُعِلَ الْوَلَدُ لِلْفِرَاشِ (الْوَلَدُ لِلْفِرَاشِ إِلَخْ) تَقَدَّمَ مَعْنَاهُ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَأْخَذ الشَّرْع وَأَسْرَاره وَمَنْ نَبَا فَهْمه عَنْ هَذَا وَغَلُظَ عَنْهُ طَبْعه فَلْيَنْظُرْ إِلَى الْوَلَد من الرضاعة كيف هو بن فِي التَّحْرِيم لَا فِي الْمِيرَاث وَلَا فِي النَّفَقَة وَلَا فِي الْوِلَايَة وَهَذَا يَنْفَع فِي مَسْأَلَة الْبِنْت الْمَخْلُوقَة مِنْ مَاء الزَّانِي فَإِنَّهَا بِنْته فِي تَحْرِيم النِّكَاح عَلَيْهِ عِنْد الْجُمْهُور وَلَيْسَتْ بِنْته فِي الْمِيرَاث وَلَا فِي النَّفَقَة وَلَا فِي الْمَحْرَمِيَّة
وَبِالْجُمْلَةِ فَهَذَا مِنْ أَسْرَار الْفِقْه وَمُرَاعَاة الْأَوْصَاف الَّتِي تَتَرَتَّب عَلَيْهَا الْأَحْكَام وَتَرْتِيب مُقْتَضَى كُلّ وَصْف عَلَيْهِ
وَمَنْ تَأَمَّلَ الشَّرِيعَة أَطْلَعَتْهُ مِنْ ذَلِكَ عَلَى أَسْرَارٍ وَحِكَم تُبْهِر النَّاظِر فِيهَا
وَنَظِير هَذَا مَا لَوْ أَقَامَ شَاهِدًا وَاحِدًا وَحَلَفَ مَعَهُ عَلَى سَارِقٍ أَنَّهُ سَرَقَ مَتَاعه ثَبَتَ حُكْم السَّرِقَة فِي ضَمَان الْمَال عَلَى الصَّحِيح وَلَمْ يَثْبُت حُكْمهَا فِي وُجُوب الْقَطْع اِتِّفَاقًا فَهَذَا سَارِق مِنْ وَجْه دُون وَجْه وَنَظَائِره كَثِيرَة
فَإِنْ قِيلَ فَكَيْف تَصْنَعُونَ فِي الرِّوَايَة الَّتِي جَاءَتْ فِي هذا الحديث واحتجبي منه ياسودة فَإِنَّهُ لَيْسَ لَك بِأَخٍ

(6/263)

(عَنْ رَبَاحٍ) قَالَ فِي الْخُلَاصَةِ رَبَاحٌ الْكُوفِيُّ عَنْ عُثْمَانَ وَعَنْهُ الْحَسَنُ بْنُ سَعْدٍ مَجْهُولٌ وقال في هامشه وذكره بن حِبَّانَ فِي الثِّقَاتِ (رُومِيَّةَ) بَالنَّصْبِ صِفَةُ أُمِّهِ (ثُمَّ طَبِنَ لَهَا) بِفَتْحِ الْبَاءِ أَيْ أَفْسَدَهَا وبكسرها من الطبانة بمعنى الْفِطْنَةِ أَيْ هَجَمَ عَلَى بَاطِنِهَا وَهِيَ وَافَقَتْهُ عَلَى الْمُرَاوَدَةِ
كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي الْمَجْمَعِ أَصْلُ الطَّبَانَةِ الْفِطْنَةُ طَبِنَ لِكَذَا أَيْ هَجَمَ عَلَى بَاطِنِهَا وَخَبَرَ أَمْرَهَا وَإِنَّهَا مِمَّنْ تُوَاتِيهِ عَلَى الْمُرَاوَدَةِ
هَذَا إِنْ رُوِيَ بِكَسْرِ الْبَاءِ وَعَلَى فَتْحِهَا بِمَعْنَى خَيَّبَهَا وَأَفْسَدَهَا انْتَهَى (رُومِيٌّ) بَالرَّفْعِ صِفَةُ غُلَامٍ (يُوحَنَّةَ) بِضَمِّ الْمُثَنَّاةِ مِنْ تَحْتٍ وَسُكُونِ وَاوٍ وَفَتْحِ مُهْمَلَةٍ وَتَشْدِيدِ نُونٍ (فَرَاطَنَهَا) أَيْ كَلَّمَهَا كَلَامًا لَا يَفْهَمُهُ غَيْرُهَا (كَأَنَّهُ وَزَغَةٌ) بِفَتَحَاتٍ وَهِيَ مَا يُقَالُ لَهُ سَامٌّ أَبْرَصُ (أَحْسِبُهُ) قَائِلُهُ مُوسَى بْنُ إِسْمَاعِيلَ شَيْخُ أَبَى دَاوُدَ (قَالَ مَهْدِيٌّ) أي بن مَيْمُونٍ فِي رِوَايَتِهِ (فَسَأَلَهُمَا) أَيْ فَسَأَلَ عُثْمَانُ الْعَبْدَ الرُّومِيَّ وَالْأَمَةَ الرُّومِيَّةَ (وَأَحْسِبُهُ قَالَ) أَيْ مَهْدِيٌّ (فَجَلَدَهَا) أَيِ الْأَمَةَ (وَجَلَدَهُ) أَيِ الْعَبْدَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قِيلَ هَذِهِ الزِّيَادَة لَا نَعْلَم ثُبُوتهَا وَلَا صِحَّتهَا وَلَا يُعَارَض بِهَا مَا قَدْ عُلِمَتْ صِحَّته وَلَوْ صَحَّتْ لَكَانَ وَجْههَا مَا ذَكَرْنَاهُ أَنَّهُ لَيْسَ لَهَا بِأَخٍ فِي الْخَلْوَة وَالنَّظَر وَتَكُون مُفَسِّرَة لِقَوْلِهِ وَاحْتَجِبِي مِنْهُ وَاَللَّه أَعْلَم
وَهَذَا الْوَلَد الَّذِي وَقَعَ فِيهِ الِاخْتِصَام هُوَ عَبْد الرَّحْمَن بْن زَمْعَة مَذْكُور فِي كِتَاب الصَّحَابَة
وَهُوَ حُجَّة عَلَى مَنْ يَقُول إِنَّ الْأَمَة لَا تَكُون فِرَاشًا وَيُحْمَل قَوْله الْوَلَد لِلْفِرَاشِ عَلَى الْحُرَّة فَإِنَّ سَبَب الْحَدِيث فِي الْأَمَة فَلَا يَتَطَرَّق إِلَيْهِ تَخْصِيصٌ لِأَنَّ مَحَلّ السَّبَب فِيهِ كَالنَّصِّ وَمَا عَدَاهُ فِي حُكْم الظَّاهِر
وَاَللَّه أَعْلَم

(6/264)

35 - (بَاب مَنْ أَحَقُّ بِالْوَلَدِ)
(كَانَ بَطْنِي لَهُ وِعَاءً) بِكَسْرِ أَوَّلِهِ أَيْ ظَرْفًا حَالَ حَمْلِهِ (وَثَدْيِي لَهُ سِقَاءً) بِكَسْرِ أَوَّلِهِ أَيْ حَالَ رَضَاعِهِ (وَحِجْرِي) قَالَ فِي الْقَامُوسِ الْحِجْرُ مُثَلَّثٌ الْمَنْعُ وَحِضْنُ الْإِنْسَانِ (حِوَاءً) بَالْكَسْرِ أَيْ مَكَانًا يَحْوِيهِ وَيَحْفَظُهُ وَيَحْرُسُهُ وَمُرَادُ الْأُمِّ بِذَلِكَ أَنَّهَا أَحَقُّ بِهِ لِاخْتِصَاصِهَا بِهَذِهِ الْأَوْصَافِ دُونَ الْأَبِ (أَنْ يَنْتَزِعَهُ) أَيْ يَأْخُذَهُ (أَنْتِ أَحَقُّ بِهِ) أي بولدك (ما لم تنكح) بِفَتْحِ حَرْفِ الْمُضَارَعَةِ وَكَسْرِ الْكَافِ أَيْ مَا لَمْ تَتَزَوَّجِي
قَالَ فِي النَّيْلِ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْأُمَّ أَوْلَى بَالْوَلَدِ مِنَ الْأَبِ مَا لَمْ يَحْصُلْ مَانِعٌ مِنْ ذَلِكَ كَالنِّكَاحِ لِتَقْيِيدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَحَقِّيَّةِ بِقَوْلِهِ مَا لَمْ تَنْكِحِي وَبِهِ قَالَ مَالِكٌ والشافعية والحنفية
وقد حكى بن الْمُنْذِرِ الْإِجْمَاعَ عَلَيْهِ وَقَدْ ذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّ النِّكَاحَ إِذَا كَانَ بِذِي رَحِمٍ مَحْرَمٍ لِلْمَحْضُونِ لَمْ يَبْطُلْ بِهِ حَقُّ حَضَانَتِهَا
وَقَالَ الشَّافِعِيُّ يَبْطُلُ مُطْلَقًا لِأَنَّ الدَّلِيلَ لَمْ يُفَصِّلْ وَهُوَ الظَّاهِرُ انْتَهَى مُلَخَّصًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(أَنَّ أَبَا مَيْمُونَةَ سَلْمَى) قَالَ في التقريب أو مَيْمُونَةَ الْفَارِسِيُّ الْمَدَنِيُّ الْأَبَّارُ قِيلَ اسْمُهُ سُلَيْمٌ أو سلمان أَوْ سَلْمَى وَقِيلَ أُسَامَةُ ثِقَةٌ مِنَ الثَّالِثَةِ وَمِنْهُمْ مَنْ فَرَّقَ بَيْنَ الْفَارِسِيِّ وَالْأَبَّارِ وَكُلٌّ مِنْهُمَا مَدَنِيٌّ يَرْوِي عَنْ أَبِي هُرَيْرَةَ وَاللَّهُ أَعْلَمُ انْتَهَى (فَادَّعَيَاهُ) أَيْ فَادَّعَى كُلٌّ مِنْهُمَا الِابْنَ (رَطَنَتْ لَهُ بَالْفَارِسِيَّةِ) فِي النِّهَايَةِ الرَّطَانَةُ بِفَتْحِ الرَّاءِ وَكَسْرِهَا وَالتَّرَاطُنُ كَلَامٌ لَا يَفْهَمُهُ الْجُمْهُورُ وَإِنَّمَا هُوَ مُوَاضَعَةٌ بَيْنَ اثْنَيْنِ أَوْ جَمَاعَةٌ وَالْعَرَبُ تَخُصُّ بَالرَّطَانَةِ غَالِبَ كَلَامِ الْعَجَمِ وفي

(6/265)

الصِّحَاحِ رَطَنْتُ لَهُ إِذَا كَلَّمْتُهُ بَالْعَجَمِيَّةِ فَالْمَعْنَى تَكَلَّمَتْ بَالْفَارِسِيَّةِ (اسْتَهِمَا عَلَيْهِ) أَيْ عَلَى الِابْنِ وَالْمَعْنَى اقْتَرِعِي أَنْتِ وَأَبُوهُ فَفِيهِ تَغْلِيبُ الْحَاضِرِ عَلَى الْغَائِبِ (وَرَطَنَ) أَبُو هُرَيْرَةَ (لَهَا) أَيْ لِلْمَرْأَةِ (مَنْ يُحَاقُّنِي) بَالْحَاءِ الْمُهْمَلَةِ وَالْقَافِ الْمُشَدَّدَةِ أَيْ مَنْ يُنَازِعُنِي (إِنِّي لَا أَقُولُ هَذَا) أَيْ هَذَا الْقَوْلَ أَوْ هَذَا الْحُكْمَ (إِلَّا أَنِّي) بِفَتْحِ الْهَمْزَةِ أَيْ لِأَنِّي (مِنْ بِئْرِ أَبِي عِنَبَةَ) بِعَيْنٍ مُهْمَلَةٍ مَكْسُورَةٍ فَنُونٍ مَفْتُوحَةٍ فَمُوَحَّدَةٍ أَظْهَرَتْ حَاجَتَهَا إِلَى الْوَلَدِ وَلَعَلَّ مَحْمَلَ الحديث تعد مُدَّةِ الْحَضَانَةِ مَعَ ظُهُورِ حَاجَةِ الْأُمِّ إِلَى الْوَلَدِ وَاسْتِغْنَاءِ الْأَبِ عَنْهُ مَعَ إِرَادَتِهِ إِصْلَاحَ الْوَلَدِ
قَالَهُ السِّنْدِيُّ (اسْتَهِمَا عَلَيْهِ) أَيْ عَلَى الِابْنِ
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْقُرْعَةَ طَرِيقٌ شَرْعِيَّةٌ عِنْدَ تَسَاوِي الْأَمْرَيْنِ وَأَنَّهُ يَجُوزُ الرُّجُوعُ إِلَيْهَا كَمَا يَجُوزُ الرُّجُوعُ إِلَى التَّخْيِيرِ وَقَدْ قِيلَ إِنَّهُ يُقَدِّمُ التَّخْيِيرُ عَلَيْهَا وَلَيْسَ فِي حَدِيثِ أَبِي هُرَيْرَةَ هَذَا مَا يَدُلُّ عَلَى ذَلِكَ بَلْ رُبَّمَا دَلَّ عَلَى عَكْسِهِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُمَا أَوَّلًا بَالِاسْتِهَامِ ثُمَّ لَمَّا لَمْ يَفْعَلَا خَيَّرَ الْوَلَدَ وَقَدْ قِيلَ إِنَّ التَّخْيِيرَ أَوْلَى لَاتِّفَاقِ أَلْفَاظِ الْأَحَادِيثِ عَلَيْهِ وَعَمَلِ الْخُلَفَاءِ الرَّاشِدِينَ بِهِ انْتَهَى (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لِلْوَلَدِ (فَخُذْ بِيَدِ أَيِّهِمَا شِئْتَ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَذَا فِي الْغُلَامِ الَّذِي قَدْ عَقَلَ وَاسْتَغْنَى عَنِ الْحَضَانَةِ وَإِذَا كَانَ كَذَلِكَ خُيِّرَ بَيْنَ وَالِدَيْهِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ الشَّافِعِيُّ إِذَا صار بن سَبْعِ سِنِينَ أَوْ ثَمَانِي سِنِينَ خُيِّرَ وَبِهِ قَالَ إِسْحَاقُ
وَقَالَ أَحْمَدُ يُخَيَّرُ إِذَا كَبِرَ وَقَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ الْأُمُّ أَحَقُّ بَالْغُلَامِ حَتَّى يَأْكُلَ وَحْدَهُ وَيَلْبَسَ وَحْدَهُ وَبَالْجَارِيَةِ حَتَّى تَحِيضَ ثُمَّ الْأَبُ أَحَقُّ الْوَالِدَيْنِ
وَقَالَ مَالِكٌ الْأُمُّ أَحَقُّ بَالْجَوَارِي وَإِنْ حِضْنَ حَتَّى يَنْكِحْنَ وَأَمَّا الْغِلْمَانُ فَهُوَ أَحَقُّ بِهِمْ حَتَّى يَحْتَلِمُوا
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ مِنْ تَرْكِ التَّخْيِيرِ وَصَارَ إِلَى أَنَّ الْأَبَ أَحَقُّ بَالْوَلَدِ إِذَا اسْتَغْنَى عَنِ الْحَضَانَةِ إِنَّمَا ذَهَبَ إِلَى أَنَّ الْأُمَّ إِنَّمَا حَظُّهَا الْحَضَانَةُ لِأَنَّهَا أَرْفَقُ بِذَلِكَ وَأَحْسَنُ تَأَتِّيًا لَهُ فَإِذَا جَاوَزَ الْوَلَدُ حَدَّ الْحَضَانَةِ فَإِنَّهُ يَحْتَاجُ إِلَى الْأَدَبِ والمعاش والأب أبصر بأسبابهما وأوقى لَهُ مِنَ الْأُمِّ وَلَوْ تُرِكَ الصَّبِيُّ وَاخْتِيَارُهُ لَمَالَ إِلَى الْبَطَالَةِ وَاللَّعِبِ قَالَ وَإِنْ صَحَّ الْحَدِيثُ فَلَا مَذْهَبَ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن ماجه مختصرا

(6/266)

وَمُطَوَّلًا وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ وَذَكَرَ أَنَّ أَبَا مَيْمُونَةَ اسْمُهُ سُلَيْمٌ وَقَالَ غَيْرُهُ اسْمُهُ سَلْمَانُ وَوَقَعَ فِي أَصْلِ سَمَاعِنَا سَلْمَى كَمَا ذَكَرْنَا
(زَيْدُ بْنُ حَارِثَةَ) أَيْ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَابْنَةِ حمزة) أي بن عَبْدِ الْمَطْلَبِ وَكَانَ قَدِ اسْتُشْهِدَ بِأُحُدٍ وَهِيَ يتيمة (فقال جعفر) أي بن أبي طالب يكنى أبا عَبْدُ اللَّهِ وَكَانَ أَكْبَرَ مِنْ عَلِيٍّ بِعَشْرِ سنين (وعندي خالتها) هِيَ أَسْمَاءُ بِنْتُ عُمَيْسٍ (فَذَكَرَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَمَّا الْجَارِيَةُ) أَيِ ابْنَةُ حَمْزَةَ (وَإِنَّمَا الْخَالَةُ أُمٌّ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْخَالَةَ فِي الْحَضَانَةِ بِمَنْزِلَةِ الْأُمِّ
وَقَدْ ثَبَتَ بَالْإِجْمَاعِ أَنَّ الْأُمَّ أَقْدَمُ الْحَوَاضِنِ فَمُقْتَضَى التَّشْبِيهِ أَنْ تَكُونَ الْخَالَةُ أَقْدَمَ مِنْ غَيْرِهَا مِنْ أُمَّهَاتِ الْأُمِّ وَأَقْدَمَ مِنَ الْأَبِ وَالْعَمَّاتِ لَكِنَّ فِيهِ اخْتِلَافَ الْعُلَمَاءِ ذَكَرَهُ صَاحِبُ النَّيْلِ وَقَالَ وَالْأَوْلَى تَقْدِيمُ الْخَالَةِ بَعْدَ الْأُمِّ عَلَى سَائِرٍ الْحَوَاضِنِ لِنَصِّ الْحَدِيثِ وَفَاءً بِحَقِّ التَّشْبِيهِ الْمَذْكُورِ وَإِلَّا كَانَ لَغْوًا
قَالَ وَاسْتَشْكَلَ كَثِيرٌ مِنَ الْفُقَهَاءِ وُقُوعَ الْقَضَاءِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَعْفَرٍ وَقَالُوا إِنْ كَانَ الْقَضَاءُ لَهُ فَلَيْسَ بِمَحْرَمٍ لَهَا وَهُوَ وَعَلِيٌّ سَوَاءٌ فِي قَرَابَتِهَا وَإِنْ كَانَ الْقَضَاءُ لِلْخَالَةِ فَهِيَ مُزَوَّجَةٌ وَتَقَدَّمَ أَنَّ زَوَاجَ الْأُمِّ مُسْقِطٌ لِحَقِّهَا مِنَ الْحَضَانَةِ فَسُقُوطُ حَقِّ الْخَالَةِ بَالزَّوَاجِ أَوْلَى
وَأُجِيبَ عَنْ ذَلِكَ بِأَنَّ الْقَضَاءَ لِلْخَالَةِ وَالزَّوَاجَ لَا يُسْقِطُ حَقَّهَا مِنَ الْحَضَانَةِ مَعَ رِضَا الزَّوْجِ كَمَا ذَهَبَ إِلَيْهِ أَحْمَدُ وَالْحَسَنُ البصري وبن حَزْمٍ
وَقِيلَ إِنَّ النِّكَاحَ إِنَّمَا يُسْقِطُ حَضَانَةَ الْأُمِّ وَحْدَهَا حَيْثُ كَانَ الْمُنَازِعُ لَهَا الْأَبُ وَلَا يُسْقِطُ حَقَّ غَيْرِهَا وَلَا حَقَّ الْأُمِّ حَيْثُ كَانَ الْمُنَازِعُ لَهَا غَيْرَ الْأَبِ وَبِهَذَا يُجْمَعُ بَيْنَ حَدِيثِ عَلِيٍّ هَذَا وَحَدِيثِ أَنْتِ أَحَقُّ بِهِ مَا لَمْ تَنْكِحِي وَإِلَيْهِ ذَهَبَ بن جُرَيْجٍ
انْتَهَى بِتَغَيُّرِ بَعْضِ الْأَلْفَاظِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْخَالَةُ بِمَنْزِلَةِ الْأُمِّ

(6/267)

وَفِي الْحَدِيثِ قِصَّةٌ طَوِيلَةٌ
وَقَالَ هَذَا حَدِيثٌ صَحِيحٌ
هَذَا آخَرُ كَلَامِهِ
وَبِنْتُ حَمْزَةَ هَذِهِ عُمَارَةُ وَقِيلَ هِيَ أُمَامَةُ تُكَنَّى أُمَّ الْفَضْلِ
وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ فِي قِصَّةِ الْحُدَيْبِيَةِ
(عن هانيء وَهُبَيْرَةَ عَنْ عَلِيٍّ) وَفِي بَعْضِ النُّسَخِ
عَنْ هَانِئِ بْنِ هَانِئٍ وَهُبَيْرَةَ بْنِ يَرِيمَ عَنْ عَلِيٍّ
قُلْتُ هَانِئُ بْنُ هَانِئٍ الْكُوفِيُّ قَالَ بن الْمَدِينِيِّ مَجْهُولٌ وَقَالَ النَّسَائِيُّ لَا بَأْسَ بِهِ
وَهُبَيْرَةُ بْنُ يَرِيمَ الْكُوفِيُّ قَالَ أَحْمَدُ لَا بأس به ووثقه بن حبان
وقال النسائي ليس بالقوي (تنادي ياعم ياعم) مكررا للتأكيد وأصله ياعمي فَحُذِفَتِ الْيَاءُ اكْتِفَاءً بَالْكَسْرَةِ (وَقَالَ) أَيْ لِفَاطِمَةَ رضي الله عنها (دُونَكِ) بِكَسْرِ الْكَافِ أَيْ خُذِي (بِنْتَ عَمِّكِ) بَالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (فَحَمَلَتْهَا) أَيْ فَحَمَلَتْ فَاطِمَةُ رضي الله عنها بِنْتَ حَمْزَةَ (وَقَالَ جَعْفَرٌ ابْنَةُ عَمِّي) أَيْ هِيَ ابْنَةُ عَمِّي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

6 - (بَاب فِي عِدَّةِ الْمُطَلَّقَةِ)
(فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ حِينَ طَلُقَتْ أَسْمَاءُ بَالْعِدَّةِ لِلطَّلَاقِ) وَالْمُنَزَّلُ قوله تعالى

(6/268)

والمطلقات يتربصن بأنفسهن ثلاثة قروء (فإن كانت) أَيْ أَسْمَاءُ بِنْتُ يَزِيدَ (أَوَّلَ مَنْ أُنْزِلَتْ فِيهَا) بَالنَّصْبِ خَبَرُ كَانَتْ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى

7 - (بَاب فِي نَسْخِ مَا اسْتَثْنَى بِهِ مِنْ عِدَّةِ الْمُطَلَّقَاتِ)
(وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ) أَيْ يَنْتَظِرْنَ (مِنَ الْمَحِيضِ) أَيِ الْحَيْضِ (إِنِ ارْتَبْتُمْ) أَيْ شَكَكْتُمْ فِي عِدَّتِهِنَّ (فَنُسِخَ مِنْ ذَلِكَ) أَيِ الْكَلَامُ الثَّانِي نَسَخَ مِنَ الْكَلَامِ الْأَوَّلِ بَعْضَ صُوَرِ الْمُطَلَّقَاتِ وَهِيَ صُورَةُ الْإِيَاسِ وَأَوْجَبَ فِيهَا ثَلَاثَةَ أَشْهُرٍ مَكَانَ ثَلَاثَةِ قُرُوءٍ (وَقَالَ وَإِنْ طَلَّقْتُمُوهُنَّ إِلَخْ) أَيْ قَالَ نَاسِخًا مِنَ الْأَوَّلِ بَعْضَ الصُّوَرِ أَيْضًا وَهِيَ مَا إِذَا كَانَ الطَّلَاقُ قَبْلَ الدُّخُولِ فَلَا عِدَّةَ هُنَاكَ أَصْلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَهُوَ ضَعِيفٌ

8 - (بَاب فِي الْمُرَاجَعَةِ)
(طَلَّقَ حَفْصَةَ) هِيَ بِنْتُ عُمَرَ بْنِ الْخَطَّابِ أُمُّ الْمُؤْمِنِينَ
قَالَ الشَّيْخُ الدِّهْلَوِيُّ فِي

(6/269)

الْمَدَارِجِ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَّقَ حَفْصَةَ وَاحِدَةً فَلَمَّا بَلَغَ هَذَا الْخَبَرُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَاهْتَمَّ لَهُ فَأُوحِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاجِعْ حَفْصَةَ فَإِنَّهَا صَوَّامَةٌ قَوَّامَةٌ وَهِيَ زَوْجَتُكَ فِي الْجَنَّةِ
كَذَا فِي إِنْجَاحِ الْحَاجَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ

9 - (بَاب فِي نَفَقَةِ الْمَبْتُوتَةِ)
(طَلَّقَهَا الْبَتَّةَ) وَفِي بَعْضِ الرِّوَايَاتِ الْآتِيَةِ أَنَّهُ طَلَّقَهَا ثَلَاثًا وَفِي بَعْضِهَا طَلَّقَهَا آخِرَ ثَلَاثِ تَطْلِيقَاتٍ وَفِي بَعْضِهَا فَبَعَثَ إِلَيْهَا بِتَطْلِيقَةٍ كَانَتْ بَقِيَتْ لَهَا
وَالْجَمْعُ بَيْنَ هَذِهِ الرِّوَايَاتِ أَنَّهُ كَانَ طَلَّقَهَا قَبْلَ هَذَا طَلْقَتَيْنِ ثُمَّ طَلَّقَهَا هَذِهِ الْمَرَّةَ الطَّلْقَةَ الثَّالِثَةَ فَمَنْ رَوَى أَنَّهُ طَلَّقَهَا آخِرَ ثَلَاثِ تَطْلِيقَاتٍ أَوْ طَلَّقَهَا طَلْقَةً كَانَتْ بَقِيَتْ لَهَا فَهُوَ ظَاهِرٌ وَمَنْ رَوَى الْبَتَّةَ فَمُرَادُهُ طَلَّقَهَا طَلَاقًا صَارَتْ بِهِ مَبْتُوتَةً بَالثَّلَاثِ وَمَنْ رَوَى ثَلَاثًا أَرَادَ تَمَامَ الثَّلَاثِ
كَذَا أَفَادَ النَّوَوِيُّ (وَهُوَ) أَيْ أَبُو عَمْرٍو (فَأَرْسَلَ إِلَيْهَا وَكِيلَهُ بِشَعِيرٍ) أَيْ لِلنَّفَقَةِ (فَتَسَخَّطَتْهُ) مِنْ بَابِ التَّفَعُّلِ أَيِ اسْتَقَلَّتْهُ يُقَالُ سَخِطَ عَطَاءَهُ أَيِ اسْتَقَلَّهُ وَلَمْ يَرْضَ بِهِ
وَفِي رِوَايَةِ مُسْلِمٍ فسخطته
قال القارىء وَيُمْكِنُ أَنْ يَكُونَ مِنْ بَابِ الْحَذْفِ وَالْإِيصَالِ وَالضَّمِيرُ يَرْجِعُ إِلَى الْوَكِيلِ أَيْ غَضِبَتْ عَلَى الْوَكِيلِ بِإِرْسَالِهِ الشَّعِيرَ قَلِيلًا أَوْ كَثِيرًا (وَاللَّهِ مَا لَكِ عَلَيْنَا مِنْ شَيْءٍ) أَيْ لِأَنَّكِ بَائِنَةٌ أَوْ مِنْ شَيْءٍ غَيْرِ الشَّعِيرِ (لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ) أَيْ وَلَا سُكْنَى كَمَا فِي بَعْضِ الرِّوَايَاتِ الْآتِيَةِ (إِنَّ تِلْكِ) بِكَسْرِ الْكَافِ أَيْ هِيَ (يَغْشَاهَا) أَيْ يَدْخُلُ عَلَيْهَا (تَضَعِينَ ثِيَابَكِ) أَيْ لَا تَخَافِينَ مِنْ نَظَرِ رَجُلٍ إِلَيْكِ
قَالَ النَّوَوِيُّ أَمَرَهَا بَالِانْتِقَالِ إِلَى بيت بن أُمِّ مَكْتُومٍ لِأَنَّهُ لَا يُبْصِرُهَا وَلَا يَتَرَدَّدُ إِلَى بَيْتِهِ مَنْ يَتَرَدَّدُ إِلَى بَيْتِ أُمِّ شَرِيكٍ حَتَّى إِذَا وَضَعَتْ ثِيَابَهَا لِلتَّبَرُّزِ نَظَرُوا إِلَيْهَا
وَقَدِ احْتَجَّ بَعْضُ النَّاسِ بِهَذَا عَلَى جَوَازِ نَظَرِ الْمَرْأَةِ إِلَى الْأَجْنَبِيِّ بِخِلَافِ نَظَرِهِ إِلَيْهَا وَهُوَ ضَعِيفٌ وَالصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهُ يَحْرُمُ عَلَى الْمَرْأَةِ النَّظَرُ إِلَى الْأَجْنَبِيِّ كَمَا يَحْرُمُ عَلَيْهِ

(6/270)

النَّظَرَ إِلَيْهَا لِقَوْلِهِ تَعَالَى قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا من أبصارهم الْآيَةَ وَلِحَدِيثِ أُمِّ سَلَمَةَ أَفَعَمْيَاوَانِ أَنْتُمَا وَأَيْضًا لَيْسَ فِي هَذَا الْحَدِيثِ رُخْصَةٌ لَهَا فِي النَّظَرِ إِلَيْهِ بَلْ فِيهِ أَنَّهَا آمِنَةٌ عِنْدَهُ من نظير غَيْرِهِ وَهِيَ مَأْمُورَةٌ بِغَضِّ بَصَرِهَا عَنْهُ انْتَهَى (فَإِذَا حَلَلْتِ) أَيْ خَرَجْتِ مِنَ الْعِدَّةِ (فَآذِنِينِي) بَالْمَدِّ وَكَسْرِ الذَّالِ أَيْ فَأَعْلِمِينِي (وَأَبَا جَهْمٍ) بِفَتْحٍ فَسُكُونٍ هُوَ عَامِرُ بْنُ حُذَيْفَةَ الْعَدَوِيُّ الْقُرَشِيُّ وَهُوَ مَشْهُورٌ بِكُنْيَتِهِ وَهُوَ الَّذِي طَلَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْبِجَانِيَّتَهُ فِي الصَّلَاةِ
قَالَ النَّوَوِيُّ وَهُوَ غَيْرُ أَبِي جَهْمٍ الْمَذْكُورِ فِي التَّيَمُّمِ وَفِي الْمُرُورِ بَيْنَ يَدَيِ الْمُصَلِّي (فَلَا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ) بِكَسْرِ الْفَوْقِيَّةِ أَيْ مَنْكِبِهِ وَهُوَ كِنَايَةٌ عَنْ كَثْرَةِ الْأَسْفَارِ أَوْ عَنْ كَثْرَةِ الضَّرْبِ وَهُوَ الْأَصَحُّ بِدَلِيلِ الرِّوَايَةِ الْأُخْرَى أَنَّهُ ضَرَّابٌ لِلنِّسَاءِ ذَكَرَهُ النَّوَوِيُّ وَقَالَ فِيهِ دَلِيلٌ عَلَى جَوَازِ ذِكْرِ الْإِنْسَانِ بِمَا فِيهِ عِنْدَ الْمُشَاوَرَةِ وَطَلَبِ النَّصِيحَةِ وَلَا يَكُونُ هَذَا فِي الْغِيبَةِ الْمُحَرَّمَةِ بَلْ مِنَ النَّصِيحَةِ الْوَاجِبَةِ (فَصُعْلُوكٌ) بِضَمِّ الصَّادِ أَيْ فَقِيرٌ (لَا مَالَ لَهُ) صِفَةٌ كَاشِفَةٌ (انْكِحِي) بِهَمْزِ وَصْلٍ وَكَسْرِ الْكَافِ أَيْ تَزَوَّجِي (فَكَرِهَتْهُ أَيِ) ابْتِدَاءً لِكَوْنِهِ مَوْلًى أَسْوَدَ جِدًّا
وَإِنَّمَا أَشَارَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنِكَاحِ أُسَامَةَ لِمَا عَلِمَهُ مِنْ دِينِهِ وَفَضْلِهِ وَحُسْنِ طَرَائِقِهِ وَكَرَمِ شَمَائِلِهِ فَنَصَحَهَا بِذَلِكَ (ثُمَّ قَالَ انْكِحِي) إِنَّمَا كَرَّرَ عَلَيْهَا الْحَثَّ عَلَى زَوَاجِهِ لِمَا عَلِمَ مِنْ مَصْلَحَتِهَا فِي ذَلِكَ وَكَانَ كَذَلِكَ وَلِذَا قَالَتْ فَجَعَلَ اللَّهُ تَعَالَى إِلَخْ (وَاغْتَبَطْتُ بِهِ) بِفَتْحِ التَّاءِ وَالْبَاءِ أَيْ صِرْتُ ذَاتَ غِبْطَةٍ بِحَيْثُ اغْتَبَطَتْنِي النِّسَاءُ لِحَظٍّ كَانَ لِي منه قاله القارىء وَقَالَ النَّوَوِيُّ قَالَ أَهْلُ اللُّغَةِ الْغِبْطَةُ أَنْ يَتَمَنَّى مِثْلَ حَالِ الْمَغْبُوطِ مِنْ غَيْرِ إِرَادَةِ زَوَالِهَا عَنْهُ وَلَيْسَ هُوَ الْحَسَدُ تَقُولُ مِنْهُ غَبَطْتُهُ بِمَا نَالَ أَغْبِطُهُ بِكَسْرِ الْبَاءِ غَبْطًا وَغِبْطَةً فَاغْتَبَطَ هُوَ كَمَنَعْتُهُ فَامْتَنَعَ وَحَبَسْتُهُ فَاحْتَبَسَ انْتَهَى
وَفِي الْحَدِيثِ حُجَّةٌ لِمَنْ قَالَ إِنَّ الْمُطَلَّقَةَ ثَلَاثًا لَا نَفَقَةَ لَهَا وَلَا سُكْنَى
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الْمُطَلَّقَةِ الْبَائِنِ الْحَائِلِ (أَيْ غَيْرِ الْحَامِلِ) هَلْ لَهَا النَّفَقَةُ وَالسُّكْنَى أَمْ لَا فَقَالَ عُمَرُ بْنُ الْخَطَّابِ وَأَبُو حَنِيفَةَ وَآخَرُونَ لَهَا السُّكْنَى وَالنَّفَقَةُ
وَقَالَ بن عَبَّاسٍ وَأَحْمَدُ لَا سُكْنَى لَهَا وَلَا نَفَقَةَ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَآخَرُونَ يَجِبُ لَهَا السُّكْنَى وَلَا نَفَقَةَ لَهَا
وَاحْتَجَّ مَنْ أَوْجَبَهُمَا جَمِيعًا بِقَوْلِهِ تَعَالَى أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وجدكم فَهَذَا أَمْرٌ بَالسُّكْنَى
وَأَمَّا النَّفَقَةُ فَلِأَنَّهَا مَحْبُوسَةٌ عَلَيْهِ
وَقَدْ قَالَ عُمَرُ لَا نَدَعُ كِتَابَ رَبِّنَا وَسُنَّةَ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِ امْرَأَةٍ جَهِلَتْ أَوْ نَسِيَتْ
قَالَ الْعُلَمَاءُ الَّذِي فِي كِتَابِ رَبِّنَا إِنَّمَا هُوَ إِثْبَاتُ

(6/271)

السُّكْنَى
قَالَ الدَّارَقُطْنِيُّ قَوْلُهُ وَسُنَّةَ نَبِيِّنَا هَذِهِ زِيَادَةٌ غَيْرُ مَحْفُوظَةٍ لَمْ يَذْكُرْهَا جَمَاعَةٌ مِنَ الثِّقَاتِ
وَاحْتَجَّ مَنْ لَمْ يُوجِبْ نَفَقَةً وَلَا سُكْنَى بِحَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ وَاحْتَجَّ مَنْ أَوْجَبَ السُّكْنَى دُونَ النَّفَقَةِ لِوُجُوبِ السُّكْنَى بِظَاهِرِ قوله تعالى أسكنوهن من حيث سكنتم وَلِأَنَّ وُجُوبَ النَّفَقَةِ بِحَدِيثِ فَاطِمَةَ مَعَ ظَاهِرِ قَوْلِ اللَّهِ تَعَالَى وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فأنفقوا عليهن حتى يضعن حملهن فَمَفْهُومُهُ أَنَّهُنَّ إِذَا لَمْ يَكُنَّ حَوَامِلَ لَا ينفق عَلَيْهِنَّ
وَأَجَابَ هَؤُلَاءِ عَنْ حَدِيثِ فَاطِمَةَ فِي سُقُوطِ النَّفَقَةِ بِمَا قَالَهُ سَعِيدُ بْنُ الْمُسَيِّبِ وَغَيْرُهُ أَنَّهَا كَانَتِ امْرَأَةً لَسِنَةً وَاسْتَطَالَتْ عَلَى أحمائها فأمرها بالانتقال فتكون عند بن أُمِّ مَكْتُومٍ
وَقِيلَ لِأَنَّهَا خَافَتْ فِي ذَلِكَ الْمَنْزِلِ بِدَلِيلِ مَا رَوَاهُ مُسْلِمٌ مِنْ قَوْلِهَا أَخَافُ أَنْ يُقْتَحَمَ عَلَيَّ وَلَا يُمْكِنُ شَيْءٌ مِنْ هَذَا التَّأْوِيلِ فِي سُقُوطِ نَفَقَتِهَا وَاللَّهُ أَعْلَمُ
وَأَمَّا الْبَائِنُ الْحَامِلُ فَتَجِبُ لَهَا السُّكْنَى وَالنَّفَقَةُ
وَأَمَّا الرَّجْعِيَّةُ فَتَجِبَانِ لَهَا بَالْإِجْمَاعِ
وَأَمَّا الْمُتَوَفَّى عَنْهَا زَوْجُهَا فَلَا نَفَقَةَ لَهَا بَالْإِجْمَاعِ
وَالْأَصَحُّ عِنْدَنَا وُجُوبُ السُّكْنَى لَهَا فَلَوْ كَانَتْ حَامِلًا فَالْمَشْهُورُ أَنَّهُ لَا نَفَقَةَ كَمَا لَوْ كَانَتْ حَائِلًا
وَقَالَ بَعْضُ أَصْحَابِنَا تَجِبُ وَهُوَ غَلَطٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
(أَبَا حَفْصِ بْنِ الْمُغِيرَةِ) وَقَدْ تَقَدَّمَ فِي الرِّوَايَةِ الْأُولَى أَنَّ اسْمَ زَوْجِهَا أَبُو عَمْرِو بْنُ حَفْصٍ
قَالَ النَّوَوِيُّ هَكَذَا قَالَهُ الْجُمْهُورُ أَنَّهُ أَبُو عَمْرِو بْنُ حَفْصٍ وَقِيلَ أَبُو حَفْصِ بْنُ عَمْرٍو وَقِيلَ أَبُو حَفْصِ بْنُ الْمُغِيرَةِ (فِيهِ) أَيْ فِي الْحَدِيثِ (وَحَدِيثِ مَالِكٍ) أَيِ الْمَذْكُورِ أَوَّلًا
(وَخَبَرَ خَالِدِ بْنِ الْوَلِيدِ) بَالنَّصْبِ عَطْفٌ عَلَى الْحَدِيثِ أَيْ وَسَاقَ الْحَدِيثَ مَعَ ذِكْرِ خَبَرِ خَالِدِ بْنِ الْوَلِيدِ وهو إتيانه

(6/272)

مَعَ نَفَرٍ مِنْ بَنِي مَخْزُومٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا كَانَ فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ (أَنْ لَا تَسْبِقِينِي بِنَفْسِكِ) هُوَ مِنَ التَّعْرِيضِ بَالْخِطْبَةِ وَهُوَ جَائِزٌ فِي عِدَّةِ الْوَفَاةِ وَكَذَا فِي عِدَّةِ الْبَائِنِ بَالثَّلَاثِ
وَفِيهِ قَوْلٌ ضَعِيفٌ فِي عِدَّةِ الْبَائِنِ وَالصَّوَابُ الْأَوَّلُ لِهَذَا الْحَدِيثِ
(وَلَا تَفُوتِينِي بِنَفْسِكِ) تَعْرِيضٌ بَالْخِطْبَةِ (قَالَ أَبُو دَاوُدَ وَكَذَلِكَ) أَيْ بِلَفْظِ أَنَّ زَوْجَهَا طَلَّقَهَا ثَلَاثًا (رَوَاهُ الشَّعْبِيُّ) رِوَايَةُ الشَّعْبِيِّ أَخْرَجَهَا الْمُؤَلِّفُ (وَالْبَهِيُّ) رِوَايَتُهُ أَخْرَجَهَا مُسْلِمٌ (وَعَطَاءٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَاصِمٍ) رِوَايَةُ عَطَاءٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَاصِمٍ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ أَخْرَجَهَا النَّسَائِيُّ (وَأَبُو بَكْرِ بْنِ أَبِي الْجَهْمِ) رِوَايَتُهُ أَخْرَجَهَا مُسْلِمٌ (كُلُّهُمْ) أَيِ الشَّعْبِيُّ وَالْبَهِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ عَاصِمٍ وَأَبُو بَكْرِ بْنِ أَبِي الْجَهْمِ
(عَنِ الشَّعْبِيِّ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ أَنَّ زَوْجَهَا إِلَخْ) قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا
(طَلَّقَهَا آخِرَ ثَلَاثِ تَطْلِيقَاتٍ) أَيِ الَّتِي كَانَتْ بَاقِيَةً لَهَا وَقَدْ كَانَ طلقها تطلقتين قبل (قال

(6/273)

أَبُو دَاوُدَ وَكَذَلِكَ رَوَاهُ صَالِحُ بْنُ كَيْسَانَ) أي مثل رواية عقيل عن بن شهاب
ورواية صالح عند مسلم (وبن جُرَيْجٍ) رِوَايَتُهُ عِنْدَ الدَّارَقُطْنِيِّ (وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ) رِوَايَةُ شُعَيْبٍ عِنْدَ النَّسَائِيِّ (وَاسْمُ أَبِي حَمْزَةَ دِينَارٌ وَهُوَ) أَيْ أَبُو حَمْزَةَ
قَالَ فِي التَّقْرِيبِ شُعَيْبُ بْنُ أَبِي حَمْزَةَ الْأُمَوِيُّ مَوْلَاهُمْ وَاسْمُ أَبِيهِ دِينَارٌ أَبُو بِشْرٍ الْحِمْصِيُّ ثقة عابد
قال بن مَعِينٍ مِنْ أَثْبَتِ النَّاسِ فِي الزُّهْرِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
(أَرْسَلَ مَرْوَانَ) أَيْ قبيصة (أمر) بتشديد الميم أي جعله أَمِيرًا (فَخَرَجَ مَعَهُ) أَيْ مَعَ عَلِيٍّ زَوْجُهَا (أَيْ زَوْجُ فَاطِمَةَ) (فَبَعَثَ) أَيْ زَوْجُ فَاطِمَةَ (إِلَيْهَا) أَيْ إِلَى فَاطِمَةَ (بِتَطْلِيقَةٍ كَانَتْ بَقِيَتْ لَهَا) وَقَدْ كَانَ طَلَّقَهَا تَطْلِيقَتَيْنِ قَبْلُ (إِلَّا أَنْ تَكُونِي حَامِلًا) فِيهِ دَلِيلٌ عَلَى وُجُوبِ النَّفَقَةِ لِلْمُطَلَّقَةِ بَائِنًا إِذَا كَانَتْ حَامِلًا وَيَدُلُّ بِمَفْهُومِهِ عَلَى أَنَّهَا لَا تَجِبُ لِغَيْرِهَا مِمَّنْ كَانَ عَلَى صِفَتِهَا فِي الْبَيْنَونَةِ فَلَا يَرِدُ مَا قِيلَ إِنَّهُ يَدْخُلُ تَحْتَ هَذَا الْمَفْهُومِ الْمُطَلَّقَةُ الرَّجْعِيَّةُ إِذَا لَمْ تَكُنْ حَامِلًا وَلَوْ سُلِّمَ الدُّخُولُ لَكَانَ الْإِجْمَاعُ عَلَى وُجُوبِ نَفَقَةِ الرَّجْعِيَّةِ مُطْلَقًا مُخَصِّصًا لِعُمُومِ ذَلِكَ الْمَفْهُومِ (فَأَذِنَ لَهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْمُطَلَّقَةِ بَائِنًا الِانْتِقَالُ مِنَ الْمَنْزِلِ الَّذِي وَقَعَ عَلَيْهَا الطلاق البائن

(6/274)

وَهِيَ فِيهِ فَيَكُونُ مُخَصِّصًا لِعُمُومِ قَوْلِهِ تَعَالَى وَلَا يَخْرُجْنَ كَذَا فِي النَّيْلِ (فَسَنَأْخُذُ بَالْعِصْمَةِ) بِكَسْرِ الْعَيْنِ أَيْ بَالثِّقَةِ وَالْأَمْرِ الْقَوِيِّ الصَّحِيحِ
قاله النووي (فطلقوهن لعدتهن) تَمَامُ الْآيَةِ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أمرا (حَتَّى لَا تَدْرِي) أَيْ قَرَأتُ إِلَى قَوْلِهِ تَعَالَى لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذلك أمرا
(قَالَتْ) أَيْ فَاطِمَةُ (فَأَيُّ أَمْرٍ يَحْدُثُ بَعْدَ الثَّلَاثِ) أَيْ أَنَّ الْآيَةَ لَمْ تَتَنَاوَلِ الْمُطَلَّقَةَ الْبَائِنَ وَإِنَّمَا هِيَ لِمَنْ كَانَتْ لَهُ مُرَاجَعَةٌ لِأَنَّ الْأَمْرَ الَّذِي يُرْجَى إِحْدَاثُهُ هُوَ الرَّجْعَةُ لَا سِوَاهُ فَأَيُّ أَمْرٍ يَحْدُثُ بَعْدَ الثَّلَاثِ مِنَ الطَّلَاقِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ وَافَقَ فَاطِمَةَ عَلَى أَنَّ الْمُرَادَ بِقَوْلِهِ تَعَالَى يحدث بعد ذلك أمرا الْمُرَاجَعَةُ قَتَادَةُ وَالْحَسَنُ وَالسُّدِّيُّ وَالضَّحَّاكُ أَخْرَجَهُ الطَّبَرِيُّ عَنْهُمْ وَلَمْ يَحْكِ عَنْ أَحَدٍ غَيْرِهِمْ خِلَافَهُ
وَحَكَى غَيْرُهُ أَنَّ الْمُرَادَ بَالْأَمْرِ مَا يَأْتِي مِنْ قِبَلِ اللَّهِ تَعَالَى مِنْ نَسْخٍ أَوْ تَخْصِيصٍ أَوْ نَحْوِ ذَلِكَ فَلَمْ يَنْحَصِرْ ذَلِكَ فِي الْمُرَاجَعَةِ
انْتَهَى
(وَكَذَلِكَ رَوَاهُ يُونُسُ عَنِ الزُّهْرِيِّ) أَيْ مِثْلَ رِوَايَةِ مَعْمَرٍ عَنِ الزُّهْرِيِّ الْمَذْكُورَةِ (وَأَمَّا الزُّبَيْدِيُّ) بَالزَّايِ وَالْمُوَحَّدَةِ مُصَغَّرًا هُوَ مُحَمَّدُ بْنُ الْوَلِيدِ بْنِ عَامِرٍ أَبُو الْهُذَيْلِ الْحِمْصِيُّ الْقَاضِي ثِقَةٌ ثَبْتٌ مِنْ كِبَارِ أَصْحَابِ الزُّهْرِيِّ (فَرَوَى الْحَدِيثَيْنِ جَمِيعًا حَدِيثَ عُبَيْدِ اللَّهِ) وَلَفْظُ حَدِيثٍ مَنْصُوبٌ بَدَلٌ مِنْ قَوْلِهِ الْحَدِيثَيْنِ
وعبيد الله هذا هو بن عَبْدِ اللَّهِ بْنِ عُتْبَةَ (بِمَعْنَى مَعْمَرٍ) أَيْ كَمَا رَوَى مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ (وَحَدِيثَ أَبِي سَلَمَةَ) عَطْفٌ عَلَى قَوْلِهِ حَدِيثَ عُبَيْدِ اللَّهِ (بِمَعْنَى عُقَيْلٍ) أَيْ كَمَا رَوَى عُقَيْلٌ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ
وَحَاصِلُهُ أَنَّ الزُّبَيْدِيَّ رَوَى حَدِيثَ عُبَيْدِ اللَّهِ الْمَذْكُورَ آنِفًا بِمَعْنَى مَعْمَرٍ لَا بِلَفْظِهِ وَرَوَى أَيْضًا حَدِيثَ أَبِي سَلَمَةَ الْمَذْكُورَ قَبْلَ حَدِيثِ عبيد الله بمعنى عقيل الراوي عن بن شهاب

(6/275)

(وَرَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ عَنِ الزُّهْرِيِّ) وَحَدِيثُهُ عِنْدَ أَحْمَدَ فِي مُسْنَدِهِ وَلَفْظُهُ حَدَّثَنَا يَعْقُوبُ وهو بن إبراهيم حدثنا أبي عن بن إِسْحَاقَ قَالَ وَذَكَرَ مُحَمَّدُ بْنُ مُسْلِمٍ الزُّهْرِيُّ أَنَّ قَبِيصَةَ بْنَ ذُؤَيْبٍ حَدَّثَهُ أَنَّ بِنْتَ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ وكانت فاطمة بنت قيس خالتها وَكَانَتْ عِنْدَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَمْرِو بْنِ عُثْمَانَ طَلَّقَهَا ثَلَاثًا فَبَعَثَ إِلَيْهَا خَالَتَهَا فَاطِمَةَ بِنْتَ قَيْسٍ فَنَقَلَتْهَا إِلَى بَيْتِهَا وَمَرْوَانُ بْنُ الْحَكَمِ عَلَى الْمَدِينَةِ
قَالَ قَبِيصَةُ فَبَعَثَنِي إِلَيْهَا مَرْوَانُ فَسَأَلْتُهَا مَا حَمَلَهَا عَلَى أَنْ تُخْرِجَ امْرَأَةً مِنْ بَيْتِهَا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا قَالَ فَقَالَتْ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنِي بِذَلِكَ
قَالَ ثُمَّ قَصَّتْ عَلَيَّ حَدِيثَهَا ثُمَّ قَالَتْ وَأَنَا أخاصمكم بكتاب الله يقول الله عزوجل فِي كِتَابِهِ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بفاحشة مبينة إِلَى لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا ثم قال عزوجل فإذا بلغن أجلهن الثالثة فأمسكوهن بمعروف أو سرحوهن بمعروف وَاللَّهِ مَا ذَكَرَ اللَّهُ بَعْدَ الثَّالِثَةِ حَبْسًا مَعَ مَا أَمَرَنِي بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ فَرَجَعْتُ إِلَى مَرْوَانَ فأخبرته خبرها فقال حديث امرأة حَدِيثُ امْرَأَةٍ قَالَ ثُمَّ أَمَرَ بَالْمَرْأَةِ فَرُدَّتْ إِلَى بَيْتِهَا حَتَّى انْقَضَتْ عِدَّتُهَا انْتَهَى (بِمَعْنَى) أَيْ بَالْمَعْنَى الَّذِي دَلَّ ذَلِكَ الْمَعْنَى (عَلَى خَبَرِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ) وَذَلِكَ الْمَعْنَى هُوَ رِوَايَةُ قَبِيصَةَ بْنِ ذُؤَيْبٍ لِذَلِكَ الْحَدِيثِ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ وَيَدُلُّ عَلَى رِوَايَتِهِ لِذَلِكَ عَنْهَا قَوْلُهُ (حِينَ قَالَ فَرَجَعَ قَبِيصَةُ إِلَى مَرْوَانَ فَأَخْبَرَهُ بِذَلِكَ) فَمُرَاجَعَةُ قَبِيصَةَ مِنْ فَاطِمَةَ إِلَى مَرْوَانَ تَدُلُّ عَلَى أَنَّ قَبِيصَةَ رَوَاهُ عَنْ فَاطِمَةَ مُشَافَهَةً
فَشَبَهٌ أَنْ يَكُونَ مُرَادُ الْمُؤَلِّفِ وَاللَّهُ أَعْلَمُ أَنَّ رِوَايَةَ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ لَيْسَتْ بِمُسْتَبْعَدَةٍ وَإِنْ كَانَ رَوَى مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ وَرَوَى عُقَيْلٌ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ فَاطِمَةَ
قُلْتُ وَذَلِكَ لِأَنَّ الزُّهْرِيَّ أَدْرَكَ عَصْرَ قَبِيصَةَ فَكَيْفَ يُنْكِرُ لِقَاءَهُ عَنْ قَبِيصَةَ وَهَذَا التَّوْجِيهُ أَشْبَهُ إِلَى الصَّوَابِ
وَفِيهِ تَأْوِيلٌ ضَعِيفٌ أي وروى الزُّهْرِيُّ عَنْ قَبِيصَةَ لَا مِنْ صَرِيحِ لَفْظِ قَبِيصَةَ حَيْثُ شَافَهَ قَبِيصَةُ الزُّهْرِيَّ بِهَذَا الْحَدِيثِ بَلْ رَوَاهُ بَالْمَعْنَى وَبَالِاسْتِنْبَاطِ حَيْثُ دَلَّ وَأَرْشَدَ عَلَى ذَلِكَ الْمَعْنَى الْمَأْخُوذِ وَعَلَى ذَلِكَ الِاسْتِنْبَاطِ خَبَرُ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ وَفِيهِ قَوْلُهُ فَرَجَعَ قَبِيصَةُ إِلَى مَرْوَانَ

(6/276)

فَأَخْبَرَهُ بِذَلِكَ فَدَلَّسَ الزُّهْرِيُّ وَرَوَى عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ لَكِنْ لَفْظَ أَحْمَدَ وَذِكْرُ الزُّهْرِيِّ أَنَّ قَبِيصَةَ بْنَ ذُؤَيْبٍ حَدَّثَهُ يَدْفَعُ هَذَا التَّأْوِيلَ
كَذَا فِي غَايَةِ الْمَقْصُودِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
وَذَكَرَ أَبُو مَسْعُودٍ الدِّمَشْقِيُّ أَنَّ حَدِيثَ عُبَيْدِ اللَّهِ هَذَا مُرْسَلٌ

0 - (بَاب مَنْ أَنْكَرَ ذَلِكَ عَلَى فَاطِمَةَ)
(مع الأسود) أي بن يَزِيدَ (فَقَالَ) أَيِ الْأَسْوَدُ (مَا كُنَّا لِنَدَعَ كِتَابَ رَبِّنَا وَسُنَّةَ نَبِيِّنَا) قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ الَّذِي فِي كِتَابِ رَبِّنَا إِنَّمَا هُوَ إِثْبَاتُ السُّكْنَى
قَالَ الدَّارَقُطْنِيُّ وَسُنَّةَ نَبِيِّنَا هَذِهِ زِيَادَةٌ غَيْرُ مَحْفُوظَةٍ لَمْ يَذْكُرْهَا جَمَاعَةٌ مِنَ الثِّقَاتِ
انْتَهَى وَمَا وَقَعَ فِي بَعْضِ الرِّوَايَاتِ عَنْ عُمَرَ أَنَّهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهَا السُّكْنَى وَالنَّفَقَةُ فَقَدْ قَالَ الْإِمَامُ أَحْمَدُ لَا يَصِحُّ ذَلِكَ عَنْ عُمَرَ
وَقَالَ الدَّارَقُطْنِيُّ السُّنَّةُ بِيَدِ فَاطِمَةَ قَطْعًا وَأَيْضًا تِلْكَ الرِّوَايَةُ مِنْ طَرِيقِ إِبْرَاهِيمَ النَّخَعِيِّ وَمَوْلِدُهُ بَعْدَ مَوْتِ عُمَرَ بِسَنَتَيْنِ (لِقَوْلِ امْرَأَةٍ لَا نَدْرِي أَحَفِظَتْ ذَلِكَ أَمْ لا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ أَبُو دَاوُدَ فِي الْمَسَائِل سَمِعْت أحمد بن حنبل وذكر له قول عمر لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة فَلَمْ يُصَحَّح هَذَا عَنْ عُمَر وَقَالَ الدَّارَقُطْنِيُّ هَذَا الْكَلَام لَا يَثْبُت عَنْ عُمَر يَعْنِي قَوْله سُنَّة نَبِيّنَا ثُمَّ ذَكَر أَحَادِيث الْبَاب ثُمَّ قَالَ بَعْد اِنْتِهَاء آخِر الْبَاب اِخْتَلَفَ النَّاس فِي الْمَبْتُوتَة هَلْ لَهَا نَفَقَة أَوْ سُكْنَى عَلَى ثَلَاثَة مَذَاهِب وَعَلَى ثَلَاث رِوَايَات عَنْ أَحْمَد أَحَدهَا أَنَّهُ لَا سُكْنَى لَهَا وَلَا نَفَقَة وَهُوَ ظَاهِر مَذْهَبه
وَهَذَا قَوْل عَلِيّ بْن أَبِي طَالِب وَعَبْد اللَّه بْن عَبَّاس وَجَابِر وَعَطَاء وَطَاوُس وَالْحَسَن وَعِكْرِمَة وَمَيْمُون بْن مِهْرَانَ وَإِسْحَاق بْن رَاهْوَيْهِ وداود بْن عَلِيّ وَأَكْثَر فُقَهَاء الْحَدِيث وَهُوَ مَذْهَب صَاحِبَة الْقِصَّة فَاطِمَة بِنْت قَيْس وَكَانَتْ تُنَاظِر عَلَيْهِ
وَالثَّانِي وَيُرْوَى عَنْ عُمَر وَعَبْد اللَّه بْن مَسْعُود أَنَّ لَهَا السُّكْنَى وَالنَّفَقَة
وَهُوَ قول أكثر أهل

(6/277)

فَإِنْ قُلْتَ إِنَّ ذَلِكَ الْقَوْلَ مِنْ عُمَرَ يَتَضَمَّنُ الطَّعْنَ عَلَى رِوَايَةِ فَاطِمَةَ قُلْتُ هَذَا مَطْعَنٌ بَاطِلٌ بِإِجْمَاعِ الْمُسْلِمِينَ لِلْقَطْعِ بِأَنَّهُ لَمْ يُنْقَلْ عَنْ أَحَدٍ مِنَ الْعُلَمَاءِ أَنَّهُ رَدَّ خَبَرَ الْمَرْأَةِ لِكَوْنِهَا امْرَأَةً

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
العراق وقول بن شبرمة وبن أَبِي لَيْلَى وَسُفْيَان الثَّوْرِيّ وَالْحَسَن بْن أَبِي صَالِح وَأَبِي حَنِيفَة وَأَصْحَابه وَعُثْمَان الْبَتِّيُّ وَالْعَنْبَرِيُّ
وَحَكَاهُ أَبُو يَعْلَى الْقَاضِي فِي مُفْرَدَاته رِوَايَة عَنْ أَحْمَد وَهِيَ غَرِيبَة جِدًّا وَالثَّالِث أَنَّ لَهَا السُّكْنَى دُون النَّفَقَة وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَفُقَهَاء الْمَدِينَة السَّبْعَة وَهُوَ مَذْهَب عَائِشَة أُمّ الْمُؤْمِنِينَ
وَأَسْعَد النَّاس بِهَذَا الْخَبَر مَنْ قال بِهِ وَأَنَّهُ لَا نَفَقَة لَهَا وَلَا سُكْنَى وَلَيْسَ مَعَ رَدّه حُجَّة تُقَاوِمهُ وَلَا تُقَارِبهُ
قال بن عَبْد الْبَرّ أَمَّا مِنْ طَرِيق الْحُجَّة وَمَا يَلْزَم مِنْهَا فَقَوْل أَحْمَد بْن حَنْبَل وَمَنْ تَابَعَهُ أَصِحّ وَأَرْجَح لِأَنَّهُ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَصًّا صَرِيحًا فَأَيّ شَيْء يُعَارِض هَذَا إِلَّا مِثْله عَنْ النَّبِيّ صلى الله عليه وسلم الَّذِي هُوَ الْمُبَيِّن عَنْ اللَّه مُرَاده وَلَا شَيْء يَدْفَع ذَلِكَ وَمَعْلُوم أَنَّهُ أَعْلَم بِتَأْوِيلِ قَوْل اللَّه تَعَالَى {أُسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ}
وَأَمَّا قَوْل عُمَر وَمَنْ وَافَقَهُ فقد خالفه علي وبن عَبَّاس وَمَنْ وَافَقَهُمَا وَالْحُجَّة مَعَهُمْ وَلَوْ لَمْ يُخَالِفهُمْ أَحَد مِنْهُمْ لَمَا قُبِلَ قَوْل الْمُخَالِف لِقَوْلِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُجَّة عَلَى عُمَر وَعَلَى غَيْره
وَلَمْ يَصِحّ عَنْ عُمَر أَنَّهُ قَالَ لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة فَإِنَّ أَحْمَد أَنْكَرَهُ وَقَالَ أَمَّا هَذَا فَلَا
وَلَكِنْ قَالَ لَا نَقْبَل فِي دِينِنَا قَوْل اِمْرَأَة وَهَذَا أَمْر يَرُدّهُ الْإِجْمَاع عَلَى قَبُول الْمَرْأَة فِي الرِّوَايَة فَأَيّ حُجَّة فِي شَيْء يُخَالِفهُ الْإِجْمَاع وَتَرُدّهُ السُّنَّة وَيُخَالِفهُ فِيهِ عُلَمَاء الصَّحَابَة وَقَالَ إِسْمَاعِيل بْن إِسْحَاق نَحْنُ نَعْلَم أَنَّ عُمَر لَا يَقُول لَا نَدَع كِتَاب رَبّنَا إِلَّا لِمَا هُوَ مَوْجُود فِي كِتَاب اللَّه تَعَالَى وَاَلَّذِي فِي الْكِتَاب أَنَّ لَهَا النَّفَقَة إِذَا كَانَتْ حَامِلًا لِقَوْلِهِ تَعَالَى {وَإِنْ كُنَّ أولات حمل فأنفقوا عليهن حتى يضعن حملهن} وَأَمَّا غَيْر ذَوَات الْحَمْل فَلَا يَدُلّ إِلَّا عَلَى أَنَّهُنَّ لَا نَفَقَة لَهُنَّ لِاشْتِرَاطِهِ الْحَمْل في الأمر بالإنفاق
آخر كلامه
والذي رَدُّوا خَبَر فَاطِمَة هَذَا ظَنُّوهُ مُعَارِضًا لِلْقُرْآنِ فإن الله تعالى قال {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدكُمْ} وَقَالَ {لَا تُخْرِجُوهُنَّ مِنْ بُيُوتهنَّ وَلَا يَخْرُجْنَ} وَهَذَا لَوْ كَانَ كَمَا ظَنُّوهُ لَكَانَ فِي السُّكْنَى خَاصَّة وَأَمَّا إِيجَاب النَّفَقَة لَهَا فَلَيْسَ فِي الْقُرْآن إِلَّا مَا يَدُلّ عَلَى أَنَّهُ لَا نَفَقَة لَهُنَّ كَمَا قَالَ الْقَاضِي إِسْمَاعِيل لِأَنَّ اللَّه سُبْحَانه وَتَعَالَى شَرَطَ فِي وُجُوب الْإِنْفَاق أَنْ يَكُنَّ مِنْ أُولَات الْحَمْل وَهُوَ يَدُلّ عَلَى أَنَّهَا إِذَا كَانَتْ حَامِلًا فَلَا نَفَقَة لَهَا كَيْف وَإِنَّ الْقُرْآن لَا يَدُلّ عَلَى وجوب السكنى للمبتوتة بِوَجْهٍ مَا فَإِنَّ السِّيَاق كُلّه إِنَّمَا هُوَ فِي الرَّجْعِيَّة
يُبَيِّن ذَلِكَ قَوْله تَعَالَى {لَا تَدْرِي لَعَلَّ اللَّه يُحْدِث بَعْد ذَلِكَ أَمْرًا} وَقَوْله {فَإِذَا بَلَغْنَ أَجَلهنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} وَهَذَا فِي الْبَائِن

(6/278)

فَكَمْ مِنْ سُنَّةٍ قَدْ تَلَقَّتْهَا الْأُمَّةُ بَالْقَبُولِ عَنِ امْرَأَةٍ وَاحِدَةٍ مِنَ الصَّحَابَةِ وَهَذَا لَا يُنْكِرهُ مَنْ لَهُ أَدْنَى نَصِيبٍ مِنْ عِلْمِ السُّنَّةِ وَلَمْ يُنْقَلْ أَيْضًا عَنْ أَحَدٍ مِنَ الْمُسْلِمِينَ أَنَّهُ يَرُدُّ الْخَبَرَ بِمُجَرَّدِ تَجْوِيزِ نِسْيَانِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُسْتَحِيل ثُمَّ قَالَ (أَسْكِنُوهُنَّ) وَاَللَّاتِي قَالَ فِيهِنَّ {فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بِمَعْرُوفٍ} قَالَ فِيهِنَّ {أَسْكِنُوهُنَّ} و {لَا تُخْرِجُوهُنَّ مِنْ بُيُوتهنَّ} وَهَذَا ظَاهِرٌ جِدًّا
وَشُبْهَة مَنْ ظَنَّ أَنَّ الْآيَة فِي الْبَائِن قَوْله تَعَالَى {وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلهنَّ} قَالُوا وَمَعْلُومٌ أَنَّ الرَّجْعِيَّة لَهَا النَّفَقَة حَامِلًا كَانَتْ أَوْ حَائِلًا وَهَذَا لَا حُجَّة فِيهِ فَإِنَّهُ إِذَا أَوْجَبَ نَفَقَتهَا حَامِلًا لَمْ يَدُلّ ذَلِكَ عَلَى أَنَّهُ لَا نَفَقَة لَهَا إِذَا كَانَتْ حَائِلًا بَلْ فَائِدَة التَّقْيِيد بِالْحَمْلِ التَّنْبِيه عَلَى اِخْتِلَاف جِهَة الْإِنْفَاق بِسَبَبِ الحمل قبل الوضع وبعده فقبل الْوَضْع لَهَا النَّفَقَة حَتَّى تَضَعهُ فَإِذَا وَضَعَتْهُ صارت النفقة بحكم الإجارة وَرَضَاعَة الْوَلَد وَهَذِهِ قَدْ يَقُوم غَيْرهَا مَقَامهَا فيه فلا تستحقها لقوله تعالى {وإن تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} وَأَمَّا النَّفَقَة حَال الْحَمْل فَلَا يَقُوم غَيْرهَا مَقَامهَا فِيهِ بَلْ هِيَ مُسْتَمِرَّة حَتَّى تَضَعهُ
فَجِهَة الْإِنْفَاق مُخْتَلِفَة
وَأَمَّا الْحَائِل فَنَفَقَتهَا مَعْلُومَة مِنْ نَفَقَة الزَّوْجَات فَإِنَّهَا زَوْجَة مَا دَامَتْ فِي الْعِدَّة فَلَا حَاجَة إِلَى بَيَان وُجُوب نَفَقَتهَا
وَأَمَّا الْحَامِل فَلَمَّا اِخْتَلَفَ جِهَة النَّفَقَة عَلَيْهَا قَبْل الْوَضْع وَبَعْده ذَكَر سُبْحَانه الْجِهَتَيْنِ وَالسَّبَبَيْنِ وَهَذَا مِنْ أَسْرَار الْقُرْآن وَمَعَانِيه الَّتِي يَخْتَصّ اللَّه بِفَهْمِهَا مَنْ يَشَاء
وَأَيْضًا فَلَوْ كَانَ قَوْله تَعَالَى {وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلهنَّ} فِي الْبَوَائِنِ لَكَانَ دَلِيلًا ظَاهِرًا عَلَى أَنَّ الْحَائِل الْبَائِن لَا نَفَقَة لَهَا لا شتراط الْحَمْل فِي وُجُوب الِاتِّفَاق وَالْحُكْم الْمُعَلَّق بِالشَّرْطِ يَعْدَم عِنْد عَدَمه وَأَمَّا آيَة السُّكْنَى فَلَا يَقُول أَحَد إِنَّهَا مُخْتَصَّة بِالْبَائِنِ لِأَنَّ السِّيَاق يُخَالِفهُ وَيُبَيِّن أَنَّ الرَّجْعِيَّة مُرَادَة مِنْهَا فَإِمَّا أَنْ يُقَال هِيَ مُخْتَصَّة بِالرَّجْعِيَّةِ كَمَا يَدُلّ عَلَيْهِ سِيَاق الْكَلَام وَتَتَّحِد الضَّمَائِر وَلَا تَخْتَلِف مُفَسَّرَاتهَا بَلْ يَكُون مُفَسَّر قَوْله {فَأَمْسِكُوهُنَّ} هُوَ مُفَسَّر قَوْله {أَسْكِنُوهُنَّ} وَعَلَى هَذَا فَلَا حُجَّة فِي سُكْنَى الْبَائِن
وَإِمَّا أَنْ يُقَال هِيَ عَامَّة لِلْبَائِنِ وَالرَّجْعِيَّة وَعَلَى هَذَا فَلَا يَكُون حَدِيث فَاطِمَة مُنَافِيًا لِلْقُرْآنِ بَلْ غَايَته أَنْ يَكُون مُخَصِّصًا لِعُمُومِهِ وَتَخْصِيص الْقُرْآن بِالسُّنَّةِ جَائِز وَاقِع هَذَا لَوْ كَانَ قَوْله (أَسْكِنُوهُنَّ) عَامًّا فَكَيْف وَلَا يَصِحّ فِيهِ الْعُمُوم لِمَا ذَكَرْنَاهُ وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا نَفَقَة لَك وَلَا سُكْنَى وَقَوْله فِي اللَّفْظ الْآخَر إِنَّمَا النَّفَقَة وَالسُّكْنَى لِلْمَرْأَةِ إِذَا كَانَ لِزَوْجِهَا عَلَيْهَا الرَّجْعَة رَوَاهُ الْإِمَام أَحْمَد وَالنَّسَائِيّ وَإِسْنَاده صَحِيح
وَفِي لَفْظ لِأَحْمَد إِنَّمَا النَّفَقَة وَالسُّكْنَى لِلْمَرْأَةِ عَلَى زَوْجهَا مَا

(6/279)

نَاقِلِهِ وَلَوْ كَانَ ذَلِكَ مِمَّا يُقْدَحُ بِهِ لَمْ يَبْقَ حَدِيثٌ مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ إِلَّا وَكَانَ مَقْدُوحًا فِيهِ لِأَنَّ تَجْوِيزَ النِّسْيَانِ لَا يَسْلَمُ مِنْهُ أَحَدٌ فَيَكُونُ ذَلِكَ مُفْضِيًا إِلَى تَعْطِيلِ السُّنَنِ بِأَسْرِهَا مَعَ كَوْنِ فَاطِمَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَانَتْ عَلَيْهَا الرَّجْعَة فَإِذَا لَمْ يَكُنْ لَهُ عَلَيْهَا رَجْعَة فَلَا نَفَقَة وَلَا سُكْنَى وَهَذَا يُبْطِل كُلّ مَا تَأَوَّلُوا بِهِ حَدِيث فَاطِمَة فَإِنَّ هَذَا فَتْوَى عَامَّة وَقَضَاء عَامّ فِي حَقّ كُلّ مُطَلَّقَة فَلَوْ لَمْ يَكُنْ لِشَأْنِ فَاطِمَة ذِكْر فِي الْمُبَيِّن لَكَانَ هَذَا اللَّفْظ الْعَامّ مُسْتَقِلًّا بِالْحُكْمِ لَا مُعَارِض لَهُ بِوَجْهٍ مِنْ الْوُجُوه
فَقَدْ تَبَيَّنَ أَنَّ الْقُرْآن لَا يَدُلّ عَلَى خِلَاف هَذَا الْحَدِيث بَلْ إِنَّمَا يَدُلّ عَلَى مُوَافَقَته كَمَا قَالَتْ فَاطِمَة بَيْنِي وَبَيْنكُمْ الْقُرْآن
وَلَمَّا ذُكِرَ لِأَحْمَد قَوْل عُمَر لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة تَبَسَّمَ أَحْمَد وَقَالَ أَيّ شَيْء فِي الْقُرْآن خِلَاف هَذَا وَأَمَّا قَوْله فِي الْحَدِيث وَسُنَّة نَبِيّنَا فَإِنَّ هَذِهِ اللَّفْظَة وَإِنْ كَانَ مُسْلِم رَوَاهَا فَقَدْ طَعَنَ فِيهَا الْأَئِمَّة كَالْإِمَامِ أَحْمَد وَغَيْره
قَالَ أَبُو دَاوُدَ فِي كِتَاب الْمَسَائِل سَمِعْت أحمد بن حنبل وذكر له قول عمر لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة قُلْت أَيَصِحُّ هَذَا عَنْ عُمَر قَالَ لَا
وَرَوَى هَذِهِ الْحِكَايَة الْبَيْهَقِيّ فِي السُّنَن والآثار عن الحاكم عن بن بَطَّة عَنْ أَبِي حَامِد الْأَشْعَرِيِّ عَنْ أَبِي دَاوُدَ
وَقَالَ الدَّارَقُطْنِيُّ هَذَا اللَّفْظ لَا يَثْبُت يَعْنِي قَوْله وَسُنَّة نَبِيّنَا وَيَحْيَى بْن آدَم أَحْفَظ مِنْ أَبِي أَحْمَد الزُّبَيْرِيّ وَأَثْبَت مِنْهُ وَقَدْ تَابِعه قَبِيصَة بْن عُقْبَة فَرَوَاهُ عَنْ عَمَّار بْن رُزَيْق مِثْل قَوْل يَحْيَى بْن آدم سواء والحسن بن عمارة متروك وأشعت بْن سَوَّار ضَعِيف وَرَوَاهُ الْأَعْمَش عَنْ إِبْرَاهِيم دُون قَوْله وَسُنَّة نَبِيّنَا وَالْأَعْمَش أَثْبَت مِنْ أشعت وَأَحْفَظ وَقَالَ الْبَيْهَقِيّ هَذِهِ اللَّفْظَة أَخْرَجَهَا مُسْلِم فِي صَحِيحه
وَذَهَبَ غَيْره مِنْ الْحُفَّاظ إِلَى أن قوله وسنة نبينا غسر مَحْفُوظَة فِي هَذَا الْحَدِيث فَقَدْ رَوَاهُ يَحْيَى بْن آدَم وَغَيْره عَنْ عَمَّار بْن رُزَيْق فِي السُّكْنَى دُون هَذِهِ اللَّفْظَة وَكَذَلِكَ رَوَاهُ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عُمَر دُون قَوْله وَسُنَّة نَبِيّنَا وَإِنَّمَا ذَكَره أَبُو أَحْمَد عَنْ عَمَّار وَأَشْعَث عَنْ الْحُكْم وَحَمَّاد عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عُمَر وَالْحَسَن بْن عُمَارَة عَنْ سَلَمَة بْن كُهَيْل عَنْ عَبْد اللَّه بْن الْخَلِيل الْحَضْرَمِيّ عَنْ عُمَر ثُمَّ ذَكَر كَلَام الدَّارَقُطْنِيِّ أَنَّهَا لَا تَثْبُت
فَقَدْ تَبَيَّنَ أَنَّهُ لَيْسَ فِي السُّنَّة مَا يُعَارِض حَدِيث فَاطِمَة كَمَا أَنَّهُ لَيْسَ فِي الْكِتَاب مَا يُعَارِضهُ
وَفَاطِمَة اِمْرَأَة جَلِيلَة مِنْ فُقَهَاء الصَّحَابَة غَيْر مُتَّهَمَة فِي الرِّوَايَة
وَمَا يَرْوِيه بَعْص الْأُصُولِيِّينَ لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة لَا نَدْرِي أَصَدَقَتْ أَمْ كَذَبَتْ غَلَط لَيْسَ فِي الْحَدِيث وَإِنَّمَا الَّذِي فِي الْحَدِيث حَفِظَتْ أَمْ نَسِيَتْ هَذَا لَفْظ مُسْلِم
قَال هُشَيْم عَنْ إِسْمَاعِيل بْن أَبِي خَالِد أَنَّهُ ذَكَر عِنْد الشَّعْبِيّ قَوْل عُمَر هَذَا حَفِظَتْ أَمْ نَسِيَتْ فَقَالَ الشَّعْبِيّ اِمْرَأَة مِنْ قُرَيْش ذَات عَقْل وَرَأْي تَنْسَى قَضَاءً قُضِيَ بِهِ عَلَيْهَا قَالَ وَكَانَ الشَّعْبِيّ يأخذ بقولها

(6/280)

الْمَذْكُورَةِ مِنَ الْمَشْهُورَاتِ بَالْحِفْظِ كَمَا يَدُلُّ عَلَى ذَلِكَ حَدِيثُهَا الطَّوِيلُ فِي شَأْنِ الدَّجَّالِ وَلَمْ تَسْمَعْهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مَرَّةً وَاحِدَةً يَخْطُبُ بِهِ عَلَى الْمِنْبَرِ فَوَعَتْهُ جَمِيعَهُ فَكَيْفَ يُظَنُّ بِهَا أَنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ مَيْمُون بْن مِهْرَانَ لِسَعِيدِ بْن الْمُسَيِّب تِلْكَ اِمْرَأَة فَتَنَتْ النَّاس لَئِنْ كَانَتْ إِنَّمَا أَخَذَتْ بِمَا أَفْتَاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا فَتَنَتْ النَّاس وَإِنَّ لَنَا فِي رَسُول اللَّه أُسْوَة حَسَنَة
ثُمَّ رَدَّ خَبَرهَا بِأَنَّهَا اِمْرَأَة مِمَّا لَا يَقُول بِهِ أَحَد وَقَدْ أَخَذَ النَّاس بِرِوَايَةِ مَنْ هُوَ دُون فَاطِمَة وَبِخَبَرِ الْفُرَيْعَة وَهِيَ اِمْرَأَةٌ وَبِحَدِيثِ النِّسَاء كَأَزْوَاجِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهنَّ مِنْ الصَّحَابِيَّات بَلْ قَدْ اِحْتَجَّ الْعُلَمَاء بِحَدِيثِ فَاطِمَة هَذَا بِعَيْنِهِ فِي أَحْكَام كَثِيرَة
مِنْهَا نَظَرَ الْمَرْأَة إِلَى الرَّجُل وَوَضْعهَا ثِيَابهَا فِي الْخَلْوَة وَجَوَاز الْخِطْبَة عَلَى خِطْبَة الْغَيْر إِذَا لَمْ تُجِبْهُ الْمَرْأَة وَلَمْ يَسْكُن إِلَيْهَا وَجَوَاز نِكَاح الْقُرَشِيَّة لِغَيْرِ الْقُرَشِيّ وَنَصِيحَة الرَّجُل لِمَنْ اِسْتَشَارَهُ فِي أَمْر يَعِيب مَنْ اِسْتَشَارَهُ فِيهِ وَأَنَّ ذَلِكَ لَيْسَ بِغِيبَةٍ وَمِنْهَا الْإِرْسَال بِالطَّلَاقِ فِي الْغَيْبَة
وَمِنْهَا التَّعْرِيض بِخُطْبَةِ الْمُعْتَدَّة الْبَائِن بِقَوْلِهِ لَا تَفُوتِينِي بِنَفْسِك

وَمِنْهَا اِحْتِجَاج الْأَكْثَرِينَ بِهِ عَلَى سُقُوط النَّفَقَة لِلْمَبْتُوتَةِ الَّتِي لَيْسَتْ بِحَامِلٍ
فَمَا بَال حَدِيثهَا مُحْتَجًّا بِهِ فِي هَذِهِ الْأَحْكَام دُون سُقُوط السُّكْنَى فَإِنْ حَفِظَتْهُ فَهُوَ حُجَّة فِي الْجَمِيع وَإِنْ لَمْ يَكُنْ مَحْفُوظًا لَمْ يَجُزْ أَنْ يُحْتَجّ بِهِ فِي شَيْء
وَاَللَّه أَعْلَم
وَقَالَ الشَّافِعِيّ فِي الْقَدِيم فَإِنْ قَالَ قَائِل فَإِنَّ عُمَر بْن الْخَطَّاب اِتَّهَمَ حَدِيث فَاطِمَة بِنْت قَيْسٍ وَقَالَ لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة قُلْنَا لَا نَعْرِف أَنَّ عُمَر اِتَّهَمَهَا وَمَا كَانَ فِي حَدِيثهَا مَا تُتَّهَم لَهُ مَا حَدَّثَتْ إِلَّا بِمَا يَجِب وَهِيَ اِمْرَأَهُ مِنْ الْمُهَاجِرِينَ لَهَا شَرَف وَعَقْل وَفَضْل وَلَوْ رُدَّ شَيْء مِنْ حَدِيثهَا كَانَ إِنَّمَا يُرَدّ مِنْهُ أَنَّهُ أَمَرَهَا بِالْخُرُوجِ مِنْ بَيْت زَوْجهَا فَلَمْ تَذْكُر هِيَ لِمَ أُمِرَتْ بِذَلِكَ وَإِنَّمَا أُمِرَتْ بِهِ لِأَنَّهَا اِسْتَطَالَتْ عَلَى أَحْمَائِهَا فَأَمَرَتْ بِالتَّحَوُّلِ عَنْهُمْ لِلشَّرِّ بَيْنهَا وَبَيْنهمْ فَكَأَنَّهُمْ أَحَبُّوا لَهَا ذِكْر السَّبَب الَّذِي لَهُ أُخْرِجَتْ لِئَلَّا يَذْهَب ذَاهِب إِلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى أَنْ تَعْتَدّ الْمَبْتُوتَة حَيْثُ شَاءَتْ فِي غَيْر بَيْت زَوْجهَا
وَهَذَا الَّذِي ذَكَره الشَّافِعِيّ هُوَ تَأْوِيل عَائِشَة بِعَيْنِهِ وَبِهِ أَجَابَتْ مَرْوَان لَمَا اِحْتَجَّ عَلَيْهَا بِالْحَدِيثِ كَمَا تَقَدَّمَ
وَلَكِنَّ هَذَا التَّأْوِيل مِمَّا لَا يَصِحّ دَفْع الْحَدِيث بِهِ مِنْ وُجُوهٍ
أَحَدهَا أَنَّهُ لَيْسَ بِمَذْكُورٍ فِي الْقِصَّة وَلَا عَلَّقَ عَلَيْهِ الْحُكْم قَطّ لَا بِاللَّفْظِ وَلَا بِالْمَفْهُومِ وَإِنْ كَانَ وَاقِعًا فَتَعْلِيق الْحُكْم بِهِ تَعْلِيقٌ عَلَى وَصْف لَمْ يَعْتَبِرهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا فِي لَفْظه قَطّ مَا يَدُلّ عَلَى إِسْقَاط السُّكْنَى بِهِ وَتَرْكٌ لِتَعْلِيقِ الْحُكْم بِالْوَصْفِ الَّذِي اِعْتَبَرَهُ وَعَلَّقَ بِهِ الْحُكْم وَهُوَ عَدَم ثُبُوت الرَّجْعَة
الثَّانِي أَنَّكُمْ لَا تَقُولُونَ بِهِ فَإِنَّ الْمَرْأَة وَلَوْ اِسْتَطَالَتْ وَلَوْ عَصَتْ بِمَا عَسَى أَنْ تَعْصَى بِهِ لَا يَسْقُط

(6/281)

تَحْفَظَ مِثْلَ هَذَا وَتَنْسَى أَمْرًا مُتَعَلِّقًا بِهَا مُقْتَرِنًا بِفِرَاقِ زَوْجِهَا وَخُرُوجِهَا مِنْ بَيْتِهِ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا
(لَقَدْ عَابَتْ ذَلِكَ) أَيْ قَوْلَ فَاطِمَةَ بِأَنَّهُ لَا نَفَقَةَ وَلَا سُكْنَى لِلْمُطَلَّقَةِ الْبَائِنِ (فِي مَكَانٍ وَحْشٍ) بِفَتْحِ الْوَاوِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ بَعْدَهَا شِينٌ مُعْجَمَةٌ أَيْ خَالٍ لَيْسَ بِهِ أَنِيسٌ (فَلِذَلِكَ رَخَّصَ لَهَا) أي في الانتقال
قال المنذري وأخرجه بن مَاجَهْ
وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَقّهَا مِنْ السُّكْنَى كَمَا لَوْ كَانَتْ حَامِلًا بَلْ كَانَ يُسْتَكْرَى لَهَا مِنْ حَقّهَا فِي مَال زَوْجهَا وَتَسْكُن نَاحِيَة
وَقَدْ أَعَاذَ اللَّه فَاطِمَة بِنْت قَيْس مِنْ ظُلْمهَا وَتَعَدِّيهَا إِلَى هَذَا الْحَدّ كَيْف وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَنِّفهَا بِذَلِكَ وَلَا نَهَاهَا عَنْهُ وَلَا قَالَ لَهَا إِنَّمَا أُخْرِجْت مِنْ بَيْتك بِظُلْمِك لِأَحْمَائِك بَلْ قَالَ لَهَا إِنَّمَا السُّكْنَى وَالنَّفَقَة لِلْمَرْأَةِ إِذَا كَانَ لِزَوْجِهَا عَلَيْهَا رَجْعَة وَهَذَا هُوَ الْوَجْه الثَّالِث وَهُوَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَر لَهَا السَّبَب الَّذِي مِنْ أَجْله سَقَطَ حَقّهَا مِنْ السُّكْنَى وَهُوَ سُقُوط حَقّ الزَّوْج مِنْ الرَّجْعَة وَجَعَلَ هَذَا قَضَاء عَامًّا لَهَا وَلِغَيْرِهَا فَكَيْف يُعْدَل عَنْ هَذَا الْوَصْف إِلَى وَصْف لَوْ كَانَ وَاقِعًا لَمْ يَكُنْ لَهُ تَأْثِير فِي الْحُكْم أَصْلًا وَقَدْ رَوَى الْحُمَيْدِيّ فِي مُسْنَده هَذَا الْحَدِيث وَقَالَ فِيهِ يَا اِبْنَة قَيْس إِنَّمَا لَك السُّكْنَى وَالنَّفَقَة مَا كَانَ لِزَوْجِك عَلَيْك الرَّجْعَة وَرَوَاهُ الْأَثْرَم فَأَيْنَ التَّعْلِيل بِسَلَاطَةِ اللِّسَان مَعَ هَذَا الْبَيَان ثُمَّ لَوْ كَانَ ذَلِكَ صَحِيحًا لَمَا اِحْتَاجَ عُمَر فِي رَدّه إِلَى قَوْله لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة بَلْ كَانَ يَقُول لَمْ يُخْرِجهَا مِنْ السُّكْنَى إِلَّا بَذَاؤُهَا وَسَلَطُهَا وَلَمْ يُعَلِّلهَا بِانْفِرَادِ الْمَرْأَة بِهِ وَقَدْ كَانَ عُمَر رَضِيَ اللَّه عَنْهُ يَقِف أَحْيَانًا فِي اِنْفِرَاد بَعْض الصَّحَابَة كَمَا طَلَب مِنْ أَبِي مُوسَى شَاهِدًا عَلَى رِوَايَته وَغَيْره
وَقَدْ أَنْكَرَتْ فَاطِمَة عَلَى مَنْ أَنْكَرَ عَلَيْهَا وَرَدَّتْ عَلَى مَنْ رَدَّ عَلَيْهَا وَانْتَصَرَتْ لِرِوَايَتِهَا وَمَذْهَبهَا
رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ
وَقَدْ قَضَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي المتلاعنين أن لا يبت لَهَا عَلَيْهِ وَلَا قُوت وَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة نَصّ لَكَانَ الْقِيَاس يَقْتَضِي سُقُوط النَّفَقَة وَالسُّكْنَى لِأَنَّهَا إِنَّمَا تَجِب فِي مُقَابَلَة التَّمْكِين مِنْ الِاسْتِمْتَاع وَالْبَائِن قَدْ فُقِدَ فِي حَقّهَا ذَلِكَ وَلِهَذَا وَجَبَتْ لِلرَّجْعِيَّةِ لِتَمَكُّنِهِ مِنْ الِاسْتِمْتَاع بِهَا وَأَمَّا الْبَائِن فَلَا سَبِيل لَهُ إِلَى الِاسْتِمْتَاع بِهَا إِلَّا بِمَا يَصِل بِهِ إِلَى الْأَجْنَبِيَّة وَحَبْسهَا لِعِدَّتِهِ لَا يُوجِب نَفَقَة كَمَا لَوْ وَطِئَهَا بِشُبْهَةٍ وَكَالْمُلَاعَنَةِ وَالْمُتَوَفَّى عَنْهَا زَوْجهَا
وَاَللَّه أَعْلَم

(6/282)

(أَلَمْ تَرَيْ) بِحَذْفِ النُّونِ (إِلَى قَوْلِ فَاطِمَةَ) أَيْ بِنْتِ قَيْسٍ (قَالَتْ) أَيْ عَائِشَةُ (أَمَا) بَالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّهُ) أَيِ الشَّأْنُ (لَا خَيْرَ لَهَا) أَيْ لِفَاطِمَةَ (فِي ذِكْرِ ذَلِكَ) فَإِنَّهَا تَذْكُرُ عَلَى وَجْهٍ يَقَعُ النَّاسُ فِي الْخَطَأِ
قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ
(إِنَّمَا كَانَ ذَلِكَ) أَيِ انْتِقَالُهَا مِنْ مَسْكَنِ الزَّوْجِ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ
(طَلَّقَ بِنْتَ عَبْدِ الرَّحْمَنِ بْنِ الْحَكَمِ) هِيَ بِنْتُ أَخِي مَرْوَانَ وَاسْمُهَا عَمْرَةُ (فَانْتَقَلَهَا) أَيْ نَقَلَهَا مِنْ مَسْكَنِهَا الَّذِي طُلِّقَتْ فِيهِ (وَهُوَ أَمِيرُ الْمَدِينَةِ) أَيْ يَوْمَئِذٍ مِنْ قِبَلِ مُعَاوِيَةَ وَوَلِيَ الْخِلَافَةَ بَعْدَ ذَلِكَ (وَارْدُدِ الْمَرْأَةَ) أَيْ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ (إِلَى بَيْتِهَا) أَيِ الَّذِي طُلِّقَتْ فِيهِ (فَقَالَ مَرْوَانُ فِي حَدِيثِ سُلَيْمَانَ إِنَّ عَبْدَ الرَّحْمَنِ غَلَبَنِي) وَهُوَ مَوْصُولٌ بَالْإِسْنَادِ الْمَذْكُورِ إِلَى يَحْيَى بْنِ سَعِيدٍ وَهُوَ الَّذِي فَصَلَ بَيْنَ حَدِيثَيْ شَيْخَيْهِ فَسَاقَ مَا اتَّفَقَا عَلَيْهِ ثُمَّ بَيَّنَ لَفْظَ سُلَيْمَانَ وَحْدَهُ وَلَفْظَ الْقَاسِمِ بْنِ مُحَمَّدٍ وَحْدَهُ وَقَوْلُ مَرْوَانَ إِنَّ عَبْدَ الرَّحْمَنِ غَلَبَنِي أَيْ لَمْ يُطِعْنِي فِي رَدِّهَا إِلَى بَيْتِهَا وَقِيلَ مُرَادُهُ غَلَبَنِي بَالْحُجَّةِ لِأَنَّهُ احْتَجَّ بَالشَّرِّ الَّذِي كَانَ بَيْنَهُمَا كَذَا فِي الْفَتْحِ (لَا يَضُرُّكَ أَنْ لَا تَذْكُرَ حَدِيثَ فَاطِمَةَ) لِأَنَّهُ لَا حُجَّةَ فِيهِ لِجَوَازِ انْتِقَالِ الْمُطَلَّقَةِ مِنْ مَنْزِلِهَا بِغَيْرِ سَبَبٍ
وَقَالَ فِي الْكَوَاكِبِ كَانَ لِعِلَّةٍ وَهُوَ أَنَّ مَكَانَهَا كَانَ وَحْشًا مَخُوفًا عَلَيْهَا أَوْ لِأَنَّهَا كَانَتْ لَسِنَةً اسْتَطَالَتْ عَلَى أَحْمَائِهَا كَذَا فِي الْقَسْطَلَّانِيِّ (فَقَالَ مَرْوَانُ إِنْ كَانَ بِكَ الشَّرُّ) أَيْ إِنْ كَانَ عِنْدَكَ أَنَّ سَبَبَ خُرُوجِ

(6/283)

فَاطِمَةَ مَا وَقَعَ بَيْنَهَا وَبَيْنَ أَقَارِبِ زَوْجِهَا مِنَ الشَّرِّ فَهَذَا السَّبَبُ مَوْجُودٌ وَلِذَلِكَ قَالَ (فَحَسْبُكَ) أَيْ فَيَكْفِيكَ (مَا كَانَ بَيْنَ هَذَيْنِ) أَيْ عَمْرَةَ وَزَوْجِهَا يَحْيَى وَهَذَا مَصِيرٌ مِنْ مَرْوَانَ إِلَى الرُّجُوعِ عَنْ رَدِّ خَبَرِ فَاطِمَةَ فَقَدْ كَانَ أَنْكَرَ الْخُرُوجَ مُطْلَقًا كَمَا مَرَّ ثُمَّ رَجَعَ إِلَى الْجَوَازِ بِشَرْطِ وُجُودِ عَارِضٍ يَقْتَضِي جَوَازَ خُرُوجِهَا مِنْ مَنْزِلِ الطَّلَاقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ مُخْتَصَرًا
(فَدُفِعْتُ) بِصِيغَةِ الْمُتَكَلِّمِ الْمَجْهُولِ (تِلْكَ امْرَأَةٌ فَتَنَتِ النَّاسَ) أَيْ بِذِكْرِ هَذَا الْحَدِيثِ عَلَى وَجْهٍ يَقَعُ النَّاسُ فِي الْخَطَأِ (كَانَتْ لَسِنَةً) بِكَسْرِ السِّينِ أَيْ كَانَتْ تَأْخُذُ النَّاسَ وَتَجْرَحُهُمْ بِلِسَانِهَا (فَوُضِعَتْ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ أَيْ أُخْرِجَتْ مِنْ بَيْتِ زوجها وجعلت كالوديعة عند بن أُمِّ مَكْتُومٍ
وَهَذَا الْأَثَرُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

1 - (بَاب فِي الْمَبْتُوتَةِ تَخْرُجُ بِالنَّهَارِ)
(طُلِّقَتْ) بِضَمِّ الطَّاءِ وَتَشْدِيدِ اللَّامِ (ثَلَاثًا) أَيْ ثَلَاثَ تَطْلِيقَاتٍ أَوْ ثَلَاثَ مَرَّاتٍ (تَجُدُّ) بِفَتْحِ أَوَّلِهِ وَضَمِّ الْجِيمِ بَعْدَهَا دَالٌ مُهْمَلَةٌ أَيْ تَقْطَعُ ثَمَرَ نخلها (لعلك أن تصدقي) بحذف إحدى التائين (أَوْ) لِلتَّنْوِيعِ
قَالَ الْخَطَّابِيُّ وَجْهُ اسْتِدْلَالِ أَبِي دَاوُدَ مِنْ هَذَا الْحَدِيثِ فِي أَنَّ لِلْمُعْتَدَّةِ فِي الطَّلَاقِ أَنْ تَخْرُجَ بَالنَّهَارِ هُوَ أَنَّ جِدَادَ النَّخْلِ فِي غَالِبِ الْعُرْفِ لَا يَكُونُ إِلَّا نَهَارًا وَقَدْ نُهِيَ عَنْ جِدَادِ اللَّيْلِ وَنَخْلُ الْأَنْصَارِ قَرِيبٌ مِنْ دُورِهِمْ فَهِيَ إِذَا خرجت بكرة للجداد أمكنها أن تسمي فِي بَيْتِهَا لِقُرْبِ الْمَسَافَةِ وَهَذَا فِي الْمُعْتَدَّةِ مِنَ التَّطْلِيقَاتِ الثَّلَاثِ فَأَمَّا الرَّجْعِيَّةُ فَإِنَّهَا لَا تَخْرُجُ لَيْلًا وَلَا نَهَارًا
وَقَالَ أَبُو حَنِيفَةَ لَا تَخْرُجُ الْمَبْتُوتَةُ لَيْلًا وَلَا نَهَارًا كَالرَّجْعِيَّةِ
وقال الشافعي

(6/284)

تَخْرُجُ نَهَارًا وَلَا تَخْرُجُ لَيْلًا عَلَى ظَاهِرِ الحديث انتهى
قال القارىء تعليل للخروج ويعلم منه أنه لولا التصدق لَمَا جَازَ لَهَا الْخُرُوجُ أَوْ لِلتَّنْوِيعِ بِأَنْ يُرَادَ بَالتَّصَدُّقِ الْفَرْضُ وَبَالْخَيْرِ التَّطَوُّعُ وَالْهَدِيَّةُ وَالْإِحْسَانُ إِلَى الْجَارِ يَعْنِي أَنْ يَبْلُغَ مَالُكِ نِصَابًا فَتُؤَدِّي زَكَاتَهُ وَإِلَّا فَافْعَلِي مَعْرُوفًا مِنَ التَّصَدُّقِ وَالتَّقَرُّبِ وَالتَّهَادِي
وَفِيهِ أَنَّ حِفْظَ الْمَالِ وَاقْتِنَاءَهُ لِفِعْلِ الْمَعْرُوفِ مُرَخَّصٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وبن مَاجَهْ

2 - (بَاب نَسْخِ مَتَاعِ الْمُتَوَفَّى عَنْهَا زَوْجُهَا)
بِمَا فَرَضَ لَهَا مِنْ الْمِيرَاثِ (وَالَّذِينَ يُتَوَفَّوْنَ منكم ويذرون) أَيْ يَتْرُكُونَ (أَزْوَاجًا وَصِيَّةً) بَالنَّصْبِ أَيْ فَلْيُوصُوا وَصِيَّةً
وَفِي قِرَاءَةٍ بَالرَّفْعِ أَيْ عَلَيْكُمْ وَصِيَّةٌ (مَتَاعًا) أَيْ مَتِّعُوهُنَّ مَتَاعًا وَهُوَ نَفَقَةُ سَنَةٍ لِطَعَامِهَا وَكِسْوَتِهَا وَسُكْنَاهَا وَمَا تَحْتَاجُ إِلَيْهِ (غَيْرَ إِخْرَاجٍ) حَالٌ أَيْ غَيْرَ مُخْرَجَاتٍ مِنْ مَسْكَنِهِنَّ
وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ أَيْضًا مِنْ قَوْلِ عِكْرِمَةَ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ قَالَهُ الْمُنْذِرِيُّ

3 - (بَاب إِحْدَادِ الْمُتَوَفَّى عَنْهَا زَوْجُهَا)
قَالَ أَهْلُ اللُّغَةِ الْإِحْدَادُ وَالْحِدَادُ مُشْتَقٌّ مِنَ الْحَدِّ وَهُوَ الْمَنْعُ لِأَنَّهَا تُمْنَعُ الزِّينَةَ وَالطِّيبَ يُقَالُ أَحَدَّتِ الْمَرْأَةُ تُحِدُّ إِحْدَادًا وَحَدَّتْ تَحُدُّ بِضَمِّ الْحَاءِ وَتَحِدُّ بِكَسْرِهَا حَدًّا
كَذَا قَالَ

(6/285)

الْجُمْهُورُ إِنَّهُ يُقَالُ أَحَدَّتْ وَحَدَّتْ
وَقَالَ الْأَصْمَعِيُّ لَا يُقَالُ إِلَّا أَحَدَّتْ رُبَاعِيًّا وَيُقَالُ امْرَأَةٌ حَادٌّ وَلَا يُقَالُ حَادَّةٌ
وَأَمَّا الْإِحْدَادُ فِي الشَّرْعِ فَهُوَ تَرْكُ الطِّيبِ وَالزِّينَةِ
(عَلَى أُمِّ حَبِيبَةَ) أَيْ بِنْتِ أَبِي سُفْيَانَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا (فَدَعَتْ بِطِيبٍ) أَيْ طَلَبَتْ طِيبًا (فِيهِ صُفْرَةٌ خَلُوقٌ) عَلَى وَزْنِ صَبُورٍ ضَرْبٌ مِنَ الطِّيبِ وَهُوَ إِمَّا مَجْرُورٌ عَلَى إِضَافَةِ صُفْرَةَ إِلَيْهِ أَوْ مَرْفُوعٌ عَلَى أَنَّهُ صِفَةٌ لِصُفْرَةَ (ثُمَّ مَسَّتْ بِعَارِضَيْهَا) أَيْ بِجَانِبَيْ وَجْهِ نَفْسِهَا وَهُمَا جَانِبَا الْوَجْهِ فَوْقَ الذَّقَنِ إِلَى مَا دُونَ الْأُذُنِ (لَا يَحِلُّ) أَيْ لَا يَجُوزُ (لِامْرَأَةٍ تُؤْمِنُ بَاللَّهِ وَالْيَوْمِ الْآخِرِ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْوَصْفُ بَالْإِيمَانِ إِشْعَارٌ بَالتَّعْلِيلِ وَأَنَّ مَنْ آمَنَ بَاللَّهِ وَبِعِقَابِهِ لَا يجترىء عَلَى مِثْلِهِ مِنَ الْعِظَامِ (أَنْ تُحِدَّ) بِضَمِّ الْفَوْقِيَّةِ وَكَسْرِ الْحَاءِ الْمُهْمَلَةِ مِنَ الْإِحْدَادِ أَوْ بِفَتْحِ الْفَوْقِيَّةِ وَضَمِّ الْحَاءِ وَكَسْرِهَا أَيْ أَنْ تَمْنَعَ نَفْسَهَا مِنَ الزِّينَةِ وَتَتْرُكَ الطِّيبَ (إِلَّا عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى وُجُوبِ الْإِحْدَادِ عَلَى الْمُعْتَدَّةِ مِنْ وَفَاةِ زَوْجِهَا وَهُوَ مُجْمَعٌ عَلَيْهِ فِي الْجُمْلَةِ وَإِنِ اخْتَلَفُوا فِي تَفْصِيلِهِ فَيَجِبُ عَلَى كُلِّ مُعْتَدَّةٍ عَنْ وَفَاةٍ سَوَاءً الْمَدْخُولُ بِهَا وَغَيْرُهُ وَالصَّغِيرَةُ وَالْكَبِيرَةُ وَالْبِكْرُ وَالثَّيِّبُ وَالْحُرَّةُ وَالْأَمَةُ وَالْمُسْلِمَةُ وَالْكَافِرَةُ هَذَا مَذْهَبُ الشَّافِعِيِّ وَالْجُمْهُورِ
وَقَالَ أَبُو حَنِيفَةَ وَغَيْرُهُ مِنَ الْكُوفِيِّينَ وَأَبُو ثَوْرٍ وَبَعْضُ الْمَالِكِيَّةِ لَا يَجِبُ عَلَى الزَّوْجَةِ الْكِتَابِيَّةِ بَلْ يَخْتَصُّ بَالْمُسْلِمَةِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بَاللَّهِ فَخَصَّهُ بَالْمُؤْمِنَةِ
وَدَلِيلُ الْجُمْهُورِ أَنَّ الْمُؤْمِنَ هُوَ الَّذِي يَسْتَثْمِرُ خِطَابَ الشَّارِعِ وَيَنْتَفِعُ بِهِ وَيَنْقَادُ لَهُ
وَقَالَ أَبُو حَنِيفَةَ أَيْضًا لَا إِحْدَادَ عَلَى الصَّغِيرَةِ وَلَا عَلَى الزَّوْجَةِ الْأَمَةِ
وَأَجْمَعُوا عَلَى أَنَّهُ لَا إِحْدَادَ عَلَى أُمِّ الْوَلَدِ وَلَا عَلَى الْأَمَةِ إِذَا تُوُفِّيَ عَنْهُمَا سَيِّدُهُمَا وَلَا عَلَى الزَّوْجَةِ الرَّجْعِيَّةِ
وَاخْتَلَفُوا فِي الْمُطَلَّقَةِ ثَلَاثًا فقال عطاء وربيعة ومالك والليث والشافعي وبن الْمُنْذِرِ لَا إِحْدَادَ عَلَيْهَا
قَالَ وَقَالَ الْحَكَمُ وَأَبُو حَنِيفَةَ وَالْكُوفِيُّونَ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ عَلَيْهَا الْإِحْدَادُ انْتَهَى
(حِينَ تُوُفِّيَ أَخُوهَا) سُمِّيَ فِي بَعْضِ الْمُوَطَّآتِ عَبْدُ اللَّهِ وَكَذَا هُوَ في صحيح بن حِبَّانَ مِنْ طَرِيقِ أَبِي مُصْعَبٍ وَإِنَّ الْمَعْرُوفَ أَنَّ عَبْدَ اللَّهِ بْنَ جَحْشٍ قُتِلَ بِأُحُدٍ شَهِيدًا وَزَيْنَبُ بِنْتُ أَبِي

(6/286)

سَلَمَةَ يَوْمَئِذٍ طِفْلَةٌ فَيَسْتَحِيلُ أَنْ تَكُونَ دَخَلَتْ عَلَى زَيْنَبَ بِنْتِ جَحْشٍ فِي تِلْكَ الْحَالَةِ وَأَنَّهُ يَجُوزُ أَنْ يَكُونَ عُبَيْدُ اللَّهِ الْمُصَغَّرُ فَإِنَّ دُخُولَ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عِنْدَ بُلُوغِ الْخَبَرِ إِلَى الْمَدِينَةِ بِوَفَاتِهِ كَانَ وَهِيَ مُمَيِّزَةٌ أَوِ الْمَيِّتُ كَانَ أَخَا زَيْنَبَ بِنْتِ جَحْشٍ مِنْ أُمِّهَا أَوْ مِنَ الرَّضَاعَةِ كَذَا فِي الْفَتْحِ
(قَالَتْ زَيْنَبُ وَسَمِعْتُ أُمِّي أُمَّ سلمة) هذا هو الحديث الثالث وأما سَلَمَةَ بَدَلٌ مِنْ أُمِّي (إِنَّ ابْنَتِي تُوُفِّيَ زَوْجُهَا عَنْهَا) وَاسْمُهُ الْمُغِيرَةُ الْمَخْزُومِيُّ (وَقَدِ اشْتَكَتْ عَيْنَهَا) وَفِي بَعْضِ النُّسَخِ عَيْنَيْهَا بِصِيغَةِ التَّثْنِيَةِ
قال بن دَقِيقِ الْعِيدِ يَجُوزُ فِيهِ وَجْهَانِ ضَمُّ النُّونِ عَلَى الْفَاعِلِيَّةِ عَلَى أَنْ تَكُونَ الْعَيْنُ هِيَ الْمُشْتَكِيَةُ وَفَتْحُهَا عَلَى أَنْ يَكُونَ فِي اشْتَكَتْ ضَمِيرُ الْفَاعِلِ وَهِيَ الْمَرْأَةُ وَرَجَّحَ هَذَا وَوَقَعَ فِي بَعْضِ الرِّوَايَاتِ عَيْنَاهَا يَعْنِي وَهُوَ يُرَجِّحُ الضَّمَّ وَهَذِهِ الرِّوَايَةُ فِي مُسْلِمٍ وَعَلَى الضَّمِّ اقْتَصَرَ النَّوَوِيُّ وَهُوَ الْأَرْجَحُ وَالَّذِي رَجَّحَ الْأَوَّلَ هو المنذري (فنكحلها) بَالنُّونِ الْمَفْتُوحَةِ وَبِضَمِّ الْحَاءِ وَفِي بَعْضِ النُّسَخِ أَفَنَكْحُلُهَا بِذِكْرِ الْهَمْزَةِ وَفِي بَعْضِهَا أَفَتَكْحُلُهَا بِتَاءِ التَّأْنِيثِ وَالضَّمِيرُ الْبَارِزُ إِلَيْهَا أَوْ إِلَى عَيْنِهَا (لَا) أَيْ لَا تَكْحُلُهَا (مَرَّتَيْنِ أَوْ ثَلَاثًا) أَيْ قَالَ مَرَّتَيْنِ أَوْ ثَلَاثًا (كُلَّ ذَلِكَ) بَالنَّصْبِ (يَقُولُ لَا) قَالَ الطِّيبِيُّ صِفَةٌ مُؤَكِّدَةٌ لِقَوْلِهِ ثَلَاثًا
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى تَحْرِيمِ الِاكْتِحَالِ عَلَى الْحَادَّةِ سَوَاءٌ احْتَاجَتْ إِلَيْهِ أَمْ لَا
وَجَاءَ فِي الْحَدِيثِ الْآخَرِ فِي الْمُوَطَّأِ وَغَيْرِهِ فِي حَدِيثِ أُمِّ سَلَمَةَ اجْعَلِيهِ بَاللَّيْلِ وَامْسَحِيهِ بَالنَّهَارِ
وَوَجْهُ الْجَمْعِ بَيْنَ الْأَحَادِيثِ أَنَّهَا إِذَا لَمْ تَحْتَجْ إِلَيْهِ لَا يَحِلُّ لَهَا وَإِنِ احْتَاجَتْ لَمْ يَجُزْ بَالنَّهَارِ وَيَجُوزُ بَاللَّيْلِ مَعَ أَنَّ الْأَوْلَى تَرْكُهُ فَإِنْ فَعَلَتْهُ مَسَحَتْهُ بَالنَّهَارِ إِنَّمَا هِيَ أَيِ الْعِدَّةُ الشَّرْعِيَّةُ (أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا) بَالنَّصْبِ عَلَى حِكَايَةِ لَفْظِ الْقُرْآنِ
قَالَ الْحَافِظُ وَلِبَعْضِهِمْ بَالرَّفْعِ وَهُوَ وَاضِحٌ (تَرْمِي بَالْبَعَرَةِ) بِفَتْحِ الْمُوَحَّدَةِ وَالْعَيْنِ وَتُسَكَّنُ وَهِيَ رَوْثُ الْبَعِيرِ (عَلَى رَأْسِ الْحَوْلِ) أَيْ فِي أول السنة (قال حميد) هو بن نَافِعٍ رَاوِي الْحَدِيثِ

(6/287)

وَهُوَ مَوْصُولٌ بَالْإِسْنَادِ الْمَبْدُوءِ بِهِ (وَمَا تَرْمِي بَالْبَعَرَةِ) أَيْ بَيِّنِي لِي الْمُرَادَ بِهَذَا الْكَلَامِ الَّذِي خُوطِبَتْ بِهِ هَذِهِ الْمَرْأَةُ
(دَخَلَتْ حِفْشًا) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَإِسْكَانِ الْفَاءِ وَبَالشِّينِ الْمُعْجَمَةِ أَيْ بَيْتًا صَغِيرًا حَقِيرًا قَرِيبَ السُّمْكِ (وَلَمْ تَمَسَّ) بِفَتْحِ التَّاءِ الْفَوْقِيَّةِ وَالْمِيمِ (حَتَّى تَمُرَّ بِهَا سَنَةٌ) أَيْ مِنْ وَفَاةِ زَوْجِهَا (ثُمَّ تُؤْتَى) بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَالِثَهِ (بِدَابَّةٍ) بَالتَّنْوِينِ قَالَ فِي الْقَامُوسِ مَا دَبَّ مِنَ الْحَيَوَانِ وَغَلَبَ عَلَى مَا يُرْكَبُ وَيَقَعُ عَلَى الْمُذَكَّرِ (حِمَارٍ) بَالتَّنْوِينِ وَالْجَرِّ عَلَى الْبَدَلِ (أَوْ شَاةٍ أَوْ طَائِرٍ) أَوْ لِلتَّنْوِيعِ لَا لِلشَّكِّ وَإِطْلَاقُ الدَّابَّةِ عَلَيْهِمَا بِطَرِيقِ الْحَقِيقَةِ اللُّغَوِيَّةِ كَمَا مَرَّ (فَتَفْتَضُّ بِهِ) بِفَاءٍ فَمُثَنَّاةٍ فَوْقِيَّةٍ فَفَاءٍ ثَانِيَةٍ ففوقية أخرى فضاد معجمة مشددة
قال بن قُتَيْبَةَ سَأَلْتُ الْحِجَازَيينَ عَنِ الِافْتِضَاضِ فَذَكَرُوا أَنَّ الْمُعْتَدَّةَ كَانَتْ لَا تَمَسُّ مَاءً وَلَا تُقَلِّمُ ظُفْرًا وَلَا تُزِيلُ شَعْرًا ثُمَّ تَخْرُجُ بَعْدَ الْحَوْلِ بِأَقْبَحِ مَنْظَرٍ ثُمَّ تَفْتَضُّ أَيْ تَكْسِرُ مَا هِيَ فِيهِ مِنَ الْعِدَّةِ بِطَائِرٍ تَمْسَحُ بِهِ قُبُلَهَا وَتَنْبِذُهُ فَلَا يَكَادُ يَعِيشُ بَعْدَ مَا تَفْتَضُّ بِهِ
وَقَالَ الْخَطَّابِيُّ هُوَ مِنْ فَضَّضْتُ الشَّيْءَ إِذَا كَسَرْتُهُ وَفَرَّقْتُهُ أَيْ أَنَّهَا كَانَتْ تَكْسِرُ مَا كَانَتْ فِيهِ مِنَ الْحِدَادِ بِتِلْكَ الدَّابَّةِ
قَالَ الْأَخْفَشُ مَعْنَاهُ تَتَنَظَّفُ بِهِ وَهُوَ مَأْخُوذٌ مِنَ الْفِضَّةِ تَشْبِيهًا لَهُ بِنَقَائِهَا وَبَيَاضِهَا وَقِيلَ تَمْسَحُ بِهِ ثُمَّ تَفْتَضُّ أَيْ تَغْتَسِلُ بَالْمَاءِ الْعَذْبِ حَتَّى تَصِيرَ بَيْضَاءَ نَقِيَّةً كَالْفِضَّةِ
وَقَالَ الْخَلِيلُ الْفَضِيضُ الْمَاءُ الْعَذْبُ يُقَالُ افْتَضَضَتْ أَيِ اغْتَسَلَتْ بِهِ كَذَا قَالَ الْقَسْطَلَّانِيُّ (فَقَلَّمَا تَفْتَضُّ بِشَيْءٍ) أَيْ مِمَّا ذُكِرَ (إِلَّا مَاتَ) أَيْ ذَلِكَ الشَّيْءُ (فَتُعْطَى) بِصِيغَةِ الْمَجْهُولِ (فترمي بها) في رواية بن الْمَاجِشُونِ عَنْ مَالِكٍ فَتَرْمِي بِهَا أَمَامَهَا فَيَكُونُ ذلك إحلالا لها
وفي رواية بن وَهْبٍ مِنْ وَرَاءِ ظَهْرِهَا
قَالَهُ الْقَسْطَلَّانِيُّ (ثُمَّ تُرَاجِعُ بَعْدَ) أَيْ بَعْدَ مَا ذُكِرَ مِنَ الِافْتِضَاضِ وَالرَّمْيِ (مِنْ طِيبٍ أَوْ غَيْرِهِ) مِمَّا كَانَتْ مَمْنُوعَةً مِنْهُ فِي الْعِدَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(6/288)

44 - (بَاب فِي الْمُتَوَفَّى عَنْهَا تَنْتَقِلُ)
(أَنَّ الْفُرَيْعَةَ) بِضَمِّ فَاءٍ وَفَتْحِ رَاءٍ (بِنْتَ مَالِكِ بْنِ سِنَانٍ) بِكَسْرِ أَوَّلِهِ (وَهِيَ) أَيِ الْفُرَيْعَةُ (أَخْبَرَتْهَا) أَيْ أَخْبَرَتِ الْفُرَيْعَةُ زَيْنَبَ (تَسْأَلُهُ) حَالٌ (فِي بَنِي خُدْرَةَ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ أَبُو قَبِيلَةٍ (فِي طَلَبِ أَعْبُدٍ) بِفَتْحٍ فَسُكُونٍ فَضَمٍّ جَمْعُ عَبْدٍ (أَبَقُوا) بِفَتْحِ الْمُوَحَّدَةِ أَيْ هَرَبُوا (بِطَرَفِ الْقَدُّومِ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ الدَّالِ وَتَخْفِيفِهَا أَيْضًا مَوْضِعٌ عَلَى سِتَّةِ أَمْيَالٍ مِنَ الْمَدِينَةِ (وَلَا نَفَقَةٍ) بَالْجَرِّ أَيْ وَلَا فِي نَفَقَةٍ (فِي الْحُجْرَةِ) أَيِ الْحُجْرَةِ الشَّرِيفَةِ (أَوْ فِي الْمَسْجِدِ) أَيِ النَّبَوِيِّ وَهُوَ مَسْجِدُ الْمَدِينَةِ (دَعَانِي) أَيْ دَعَانِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَوْ أَمَرَنِي) وَفِي بَعْضِ النُّسَخِ أَمَرَ بِي وَالشَّكُّ مِنْ الْفُرَيْعَةِ (فَدُعِيتُ لَهُ) أَيْ نُودِيتُ وَطُلِبْتُ عِنْدَهُ (فَرَدَدْتُ عَلَيْهِ) أَيْ أَعَدْتُ عَلَيْهِ مَا قُلْتُهُ سَابِقًا (فَقَالَ امْكُثِي بِضَمِّ الْكَافِ أَيْ تَوَقَّفِي وَاثْبُتِي (فِي بَيْتِكِ) أَيِ الَّذِي كُنْتِ فِيهِ (حَتَّى يَبْلُغَ الْكِتَابُ) أَيِ الْعِدَّةُ الْمَكْتُوبُ عَلَيْهَا أَيِ الْمَفْرُوضَةُ (أَجَلَهُ) أَيْ مُدَّتَهُ
وَالْمَعْنَى حَتَّى تَنْقَضِيَ الْعِدَّةُ وَسُمِّيَتِ الْعِدَّةُ كِتَابًا لِأَنَّهَا فَرِيضَةٌ مِنَ اللَّهِ تَعَالَى قَالَ تَعَالَى كُتِبَ عَلَيْكُمْ أَيْ فُرِضَ وَهُوَ اقْتِبَاسٌ مِنْ قَوْلِهِ تَعَالَى وَلَا تَعْزِمُوا عقدة النكاح حتى يبلغ الكتاب أجله وَنَظَائِرُ الِاقْتِبَاسِ فِي الْأَخْبَارِ كَثِيرَةٌ وَلَا عِبْرَةَ لِقَوْلِ مَنْ كَرِهَهُ كَمَا بَسَطَهُ السُّيُوطِيُّ فِي الْإِتْقَانِ (فَلَمَّا كَانَ

(6/289)

عُثْمَانُ بْنُ عَفَّانَ) أَيْ خِلَافَةُ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ وَفِي رِوَايَةِ مَالِكٍ فَلَمَّا كَانَ أَمْرُ عُثْمَانَ (فَاتَّبَعَهُ وَقَضَى بِهِ) أَيِ اتَّبَعَ عُثْمَانُ مَا أَخْبَرْتُهُ بِهِ وَحَكَمَ بِهِ
قَالَ الْعَلَّامَةُ الْقَاضِي الشَّوْكَانِيُّ فِي النَّيْلِ قَدِ اسْتُدِلَّ بِحَدِيثِ فُرَيْعَةَ عَلَى أَنَّ الْمُتَوَفَّى عَنْهَا تَعْتَدُّ فِي الْمَنْزِلِ الَّذِي بَلَغَهَا نَعْيُ زَوْجِهَا وَهِيَ فِيهِ وَلَا تَخْرُجُ مِنْهُ إِلَى غَيْرِهِ
وَقَدْ ذَهَبَ إِلَى ذَلِكَ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ
وَقَدْ أَخْرَجَ ذَلِكَ عبد الرزاق عن عمر وعثمان وبن عُمَرَ وَأَخْرَجَهُ أَيْضًا سَعِيدُ بْنُ مَنْصُورٍ عَنْ أكثر أصحاب بن مَسْعُودٍ وَالْقَاسِمِ بْنِ مُحَمَّدٍ وَسَالِمِ بْنِ عَبْدِ اللَّهِ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَعَطَاءٍ وَأَخْرَجَهُ حَمَّادٌ عن بن سِيرِينَ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَأَصْحَابُهُمْ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ
قَالَ وَحَدِيثُ فُرَيْعَةَ لَمْ يَأْتِ مَنْ خَالَفَهُ بِمَا يَنْتَهِضُ لِمُعَارَضَتِهِ فَالتَّمَسُّكُ بِهِ مُتَعَيَّنٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(بَاب مَنْ رَأَى التَّحَوُّلَ لِلْمُتَوَفَّى عَنْهَا زَوْجُهَا إِلَى مَكَانٍ آخَرَ)
وَبَوَّبَ النَّسَائِيُّ بِقَوْلِهِ بَابُ الرُّخْصَةِ لِلْمُتَوَفَّى عَنْهَا زَوْجُهَا أَنْ تَعْتَدَّ حَيْثُ شَاءَتْ
(نَسَخَتْ هَذِهِ الْآيَةُ) الْأُولَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِخْتَلَفَ السَّلَف فِي وُجُوب اِعْتِدَاد الْمُتَوَفَّى عَنْهَا فِي مَنْزِلهَا فَأَوْجَبَهُ عُمَر وَعُثْمَان وَرُوِيَ عن بن مسعود وبن عُمَر وَأُمّ سَلَمَة وَبِهِ يَقُول الثَّوْرِيّ وَالْأَوْزاَعِيّ وإسحاق والأئمة الأربعة
قال بن عَبْد الْبَرّ وَهُوَ قَوْل جَمَاعَة فُقَهَاء الْأَمْصَار بِالْحِجَازِ وَالشَّام وَالْعِرَاق وَمِصْر
وَرُوِيَ عَنْ عَلِيّ وبن عَبَّاس وَجَابِر وَعَائِشَة تَعْتَدّ حَيْثُ شَاءَتْ وَقَالَ بِهِ جَابِر بْن زَيْد وَالْحَسَن وَعَطَاء
ثُمَّ اِخْتَلَفَ الْمُوجِبُونَ لِمُلَازَمَةِ الْمَنْزِل فِيمَا إِذَا جَاءَهَا خَبَر وَفَاته فِي غَيْر مَنْزِلهَا
فَقَالَ الْأَكْثَرُونَ

(6/290)

وَهِيَ قَوْلُهُ تَعَالَى وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ في أنفسهن بالمعروف (عِدَّتَهَا) أَيِ الْمَرْأَةُ الْمُتَوَفَّى عَنْهَا زَوْجُهَا (عِنْدَ أَهْلِهَا) الْمَذْكُورَةُ فِي الْآيَةِ الثَّانِيَةِ وَهِيَ قَوْلُهُ تَعَالَى وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خرجن فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ من معروف (فَتَعْتَدُّ حَيْثُ شَاءَتْ) لِأَنَّ السُّكْنَى تَبَعٌ لِلْعِدَّةِ فَلَمَّا نُسِخَ الْحَوْلُ بِأَرْبَعَةِ الْأَشْهُرِ وَالْعَشْرِ نُسِخَتِ السُّكْنَى أَيْضًا (وَهُوَ) أَيِ الْمَنْسُوخُ حُكْمُهُ (قَوْلُ الله عزوجل غَيْرَ إِخْرَاجٍ) فَهَذِهِ الْآيَةُ الثَّانِيَةُ الَّتِي فِيهَا غَيْرَ إِخْرَاجٍ مَنْسُوخٌ بَالْآيَةِ الْأُولَى (قَالَ عَطَاءٌ) أَيْضًا (إِنْ شَاءَتْ) الْمُتَوَفَّى عَنْهَا زَوْجُهَا (اعْتَدَّتْ عِنْدَ أَهْلِهِ) أَيْ أَهْلِ زَوْجِهَا
وَلَفْظُ الْبُخَارِيِّ عِنْدَ أَهْلِهَا (وَسَكَنَتْ فِي وَصِيَّتِهَا) أَيِ الْمُشَارِ إليها بِقَوْلِهِ تَعَالَى وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وصية لأزواجهم متاعا إلى الحول (وَإِنْ شَاءَتْ خَرَجَتْ) مِنْ بَيْتِ زَوْجِهَا (ثُمَّ جَاءَ الْمِيرَاثُ) فِي قَوْلِهِ تَعَالَى وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فإن كان لكم ولد فلهن الثمن (فَنَسَخَ السُّكْنَى) كَمَا نَسَخَتْ آيَةُ الْخُرُوجِ وَهِيَ فإن خرجن فلا جناح عليكم فيما فعلن وُجُوبَ الِاعْتِدَادِ عِنْدَ أَهْلِ الزَّوْجِ (تَعْتَدُّ حَيْثُ شَاءَتْ) وَزَادَ الْبُخَارِيُّ وَلَا سُكْنَى لَهَا
قَالَ الْعَيْنِيُّ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ إِنَّ الْمُتَوَفَّى عَنْهَا زَوْجُهَا لَا سُكْنَى لَهَا وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ كَالنَّفَقَةِ وَأَظْهَرُهُمَا الْوُجُوبُ وَمَذْهَبُ مَالِكٍ أَنَّ لَهَا السُّكْنَى إِذَا كَانَتِ الدَّارُ مِلْكًا لِلْمَيِّتِ انْتَهَى
وَفِي صَحِيحِ الْبُخَارِيِّ حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ أَخْبَرَنَا رَوْحٌ حَدَّثَنَا شِبْلٌ عَنِ بن أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ ويذرون أزواجا قَالَ كَانَتْ هَذِهِ الْعِدَّةُ تَعْتَدُّ عِنْدَ أَهْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَعْتَدّ فِي مَنْزِلهَا
وَقَالَ إِبْرَاهِيم النَّخَعِيُّ وَسَعِيد بْن الْمُسَيَّب لَا تَبْرَح مِنْ مَكَانهَا الَّذِي أَتَاهَا فِيهِ نَعْي زَوْجهَا
وَحَدِيث الْفُرَيْعَة حُجَّة ظَاهِرَة لَا مُعَارِض لَهَا
وَأَمَّا قَوْله تَعَالَى {فإن خرجن فلا جناح عليكم} فإنها سنة الِاعْتِدَاد فِي مَنْزِل الزَّوْج فَالْمَنْسُوخ حُكْمٌ آخَر غَيْر الِاعْتِدَاد فِي الْمَنْزِل وَهُوَ اِسْتِحْقَاقهَا لِلسُّكْنَى فِي بَيْت الزَّوْج الَّذِي صَارٍ لِلْوَرَثَةِ سُنَّة وَصِيَّة أَوْصَى اللَّه بِهَا الْأَزْوَاج تَقَدَّمَ بِهِ عَلَى الْوَرَثَة ثُمَّ نُسِخَ ذَلِكَ بِالْمِيرَاثِ وَلَمْ يَبْقَ لَهَا اِسْتِحْقَاق فِي السُّكْنَى الْمَذْكُورَة فَإِنْ كَانَ الْمَنْزِل الَّذِي تُوُفِّيَ فِيهِ الزَّوْج لَهَا أَوْ بَذَلَ الْوَرَثَة لَهَا السُّكْنَى لَزِمَهَا الِاعْتِدَاد فِيهِ وَهَذَا لَيْسَ بِمَنْسُوخٍ فَالْوَاجِب عَلَيْهَا فِعْل السُّكْنَى لَا تَحْصِيل الْمَسْكَن فَاَلَّذِي نُسِخَ إِنَّمَا هُوَ اِخْتِصَاصهَا بِسُكْنَى السُّنَّة دُون الْوَرَثَة وَاَلَّذِي أَمَرَتْ بِهِ أَنْ تَمْكُث فِي بَيْتهَا حَتَّى تَنْقَضِي عِدَّتهَا وَلَا تَنَافِي بَيْن الْحُكْمَيْنِ
وَاَللَّه أعلم

قال الحافظ شمس الدين بن القيم رحمه الله وهذا يدل على أن بن مَسْعُود يَرَى نَسْخ الْآيَة فِي الْبَقَرَة بِهَذِهِ الْآيَة الَّتِي فِي الطَّلَاق وَهِيَ قَوْله {وَأُولَات الْأَحْمَال أَجَلهنَّ أَنْ يَضَعْنَ حَمْلهنَّ} وَهَذَا عَلَى عُرْف السَّلَف فِي النَّسْخ فَإِنَّهُمْ

(6/291)

زَوْجِهَا وَاجِبٌ فَأَنْزَلَ اللَّهُ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فيما فعلن في أنفسهن من معروف
قَالَ جَعَلَ اللَّهُ لَهَا تَمَامَ السَّنَةِ سَبْعَةَ أَشْهُرٍ وَعِشْرِينَ لَيْلَةً وَصِيَّةً إِنْ شَاءَتْ سَكَنَتْ فِي وَصِيَّتِهَا وَإِنْ شَاءَتْ خَرَجَتْ وَهُوَ قَوْلُ اللَّهِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عليكم فَالْعِدَّةُ كَمَا هِيَ وَاجِبٌ عَلَيْهَا
زَعَمَ ذَلِكَ عن مجاهد
وقال عطاء قال بن عَبَّاسٍ نَسَخَتْ هَذِهِ الْآيَةُ عِدَّتَهَا عِنْدَ أَهْلِهَا فَتَعْتَدُّ حَيْثُ شَاءَتْ
وَقَوْلُ اللَّهِ غَيْرَ إِخْرَاجٍ قَالَ عَطَاءٌ إِنْ شَاءَتِ اعْتَدَّتْ عِنْدَ أَهْلِهِ وَسَكَنَتْ فِي وَصِيَّتِهَا وَإِنْ شَاءَتْ خَرَجَتْ لِقَوْلِ اللَّهِ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أنفسهن قَالَ عَطَاءٌ ثُمَّ جَاءَ الْمِيرَاثُ فَنَسَخَ السُّكْنَى فَتَعْتَدُّ حَيْثُ شَاءَتْ وَلَا سُكْنَى لَهَا
قَالَ الحافظ بن حجر قال بن بَطَّالٍ ذَهَبَ مُجَاهِدٌ إِلَى أَنَّ الْآيَةَ وَهِيَ قَوْلُهُ تَعَالَى يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا نَزَلَتْ قَبْلَ الْآيَةِ الَّتِي فِيهَا وَصِيَّةً لِأَزْوَاجِهِمْ متاعا إلى الحول غير إخراج كَمَا هِيَ قَبْلَهَا فِي التِّلَاوَةِ وَكَانَ الْحَامِلُ لَهُ عَلَى ذَلِكَ اسْتِشْكَالُ أَنْ يَكُونَ النَّاسِخُ قَبْلَ الْمَنْسُوخِ فَرَأَى أَنَّ اسْتِعْمَالَهُمَا مُمْكِنٌ بِحُكْمٍ غَيْرِ مُتَدَافِعٍ لِجَوَازِ أَنْ يُوجِبَ اللَّهُ عَلَى الْمُعْتَدَّةِ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ وَعَشْرًا وَيُوجِبُ عَلَى أَهْلِهَا أَنْ تَبْقَى عِنْدَهُمْ سَبْعَةَ أَشْهُرٍ وَعِشْرِينَ لَيْلَةً تَمَامَ الْحَوْلِ إِنْ أَقَامَتْ عِنْدَهُمْ
قَالَ وَهُوَ قَوْلٌ لَمْ يَقُلْهُ أَحَدٌ مِنَ الْمُفَسِّرِينَ غَيْرَهُ وَلَا تَابَعَهُ عَلَيْهَا مِنَ الْفُقَهَاءِ أَحَدٌ بَلْ أَطْبَقُوا عَلَى أَنَّ آيَةَ الْحَوْلِ مَنْسُوخَةٌ وَأَنَّ السُّكْنَى تَبَعٌ لِلْعِدَّةِ فَلَمَّا نُسِخَ الْحَوْلُ فِي الْعِدَّةِ بَالْأَرْبَعَةِ أَشْهُرٍ وَعَشْرٍ نُسِخَتِ السُّكْنَى أيضا
وقال بن عَبْدِ الْبَرِّ لَمْ يَخْتَلِفِ الْعُلَمَاءُ أَنَّ الْعِدَّةَ بَالْحَوْلِ نُسِخَتْ إِلَى أَرْبَعَةِ أَشْهُرٍ وَعَشْرٍ وَإِنَّمَا اخْتَلَفُوا فِي قَوْلِهِ غَيْرَ إِخْرَاجٍ فَالْجُمْهُورُ عَلَى أنه نسخ أيضا
وروى بن أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ فَذَكَرَ حَدِيثَ الْبَابِ قَالَ وَلَمْ يُتَابَعْ عَلَى ذَلِكَ وَلَا قَالَ أَحَدٌ مِنْ عُلَمَاءِ الْمُسْلِمِينَ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ به في مدة العدة بل روى بن جُرَيْجٍ عَنْ مُجَاهِدٍ فِي قَدْرِهَا مِثْلَ مَا عَلَيْهِ النَّاسُ فَارْتَفَعَ الْخِلَافُ وَاخْتَصَّ مَا نُقِلَ عَنْ مُجَاهِدٍ وَغَيْرِهِ بِمُدَّةِ السُّكْنَى عَلَى أَنَّهُ أَيْضًا شَاذٌّ لَا يُعَوَّلُ عَلَيْهِ
وَاللَّهُ أَعْلَمُ
قَالَ الْعَيْنِيُّ وَحَاصِلُ كَلَامِ مُجَاهِدٍ أَنَّهُ جَعَلَ عَلَى الْمُعْتَدَّةِ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ وَعَشْرًا وَأَوْجَبَ عَلَى أَهْلِهَا أَنْ تَبْقَى عِنْدَهُمْ سَبْعَةَ أَشْهُرٍ وَعِشْرِينَ لَيْلَةً تَمَامَ الْحَوْلِ
وَقَالَ الْعَيْنِيُّ أَيْضًا قَالَ مُجَاهِدٌ إِنَّ الْعِدَّةَ الْوَاجِبَةَ أَرْبَعَةَ أَشْهُرٍ وعشرا وتمام السنة باختيارها بحسب الْوَصِيَّةِ فَإِنْ شَاءَتْ قَبِلَتِ الْوَصِيَّةَ وَتَعْتَدُّ إِلَى الْحَوْلِ وَإِنْ شَاءَتِ اكْتَفَتْ

(6/292)

بَالْوَاجِبِ
وَيُقَالُ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ الْعِدَّةُ إِلَى تَمَامِ السَّنَةِ وَاجِبَةٌ وَأَمَّا السُّكْنَى عِنْدَ زَوْجِهَا فَفِي الْأَرْبَعَةِ الْأَشْهُرِ وَالْعَشْرِ وَاجِبَةٌ وَفِي التَّمَامِ بَاخْتِيَارِهَا وَلَفْظُهُ فَالْعِدَّةُ كَمَا هِيَ وَاجِبٌ عَلَيْهَا
يُؤَيِّدُ هَذَا الِاحْتِمَالُ وَحَاصِلُهُ أَنَّهُ لَا يَقُومُ بَالنَّسْخِ وَاللَّهُ أَعْلَمُ
وَفِي جَامِعِ الْبَيَانِ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غير إخراج يَعْنِي وَحَقُّ الْمُتَوَفَّى أَنْ يُوصُوا قَبْلَ أَنْ يَحْتَضِرُوا بِأَنْ تُمَتَّعَ أَزْوَاجُهُمْ بَعْدَهُمْ حَوْلًا كَامِلًا وَيُنْفَقَ عَلَيْهِنَّ مِنْ تَرِكَتِهِ غَيْرَ مُخْرَجَاتٍ مِنْ مَسَاكِنِهِنَّ وَهَذَا فِي ابْتِدَاءِ الْإِسْلَامِ ثُمَّ نُسِخَتِ الْمُدَّةُ بِقَوْلِهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا وَالنَّفَقَةُ بَالْإِرْثِ
هَذَا مَا عَلَيْهِ أَكْثَرُ السَّلَفِ فَكَانَتِ الْآيَةُ مُتَأَخِّرَةً فِي التِّلَاوَةِ مُتَقَدِّمَةً فِي النُّزُولِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

6 - (بَاب فيما تجتنب الْمُعْتَدَّةُ فِي عِدَّتِهَا)
(عَبْدُ اللَّهِ بْنُ الْجَرَّاحِ الْقُهِسْتَانِيُّ) قَالَ فِي الْمَرَاصِدِ قُوهِسْتَانُ بِضَمِّ أَوَّلِهِ ثُمَّ السُّكُونِ وَكَسْرِ الْهَاءِ وَسِينٍ مُهْمَلَةٍ بِتَعْرِيبِ كُوهِسْتَانَ يَعْنِي مَوْضِعُ الْجِبَالِ انْتَهَى مُخْتَصَرًا (لَا تُحِدُّ) بِصِيغَةِ النَّفْيِ وَمَعْنَاهُ النَّهْيُ (الْمَرْأَةُ) وَفِي بَعْضِ النُّسَخِ امْرَأَةٌ (فَوْقَ ثَلَاثٍ) أَيْ لَيَالٍ أَوْ أَيَّامٍ (وَلَا تَلْبَسُ ثَوْبًا مَصْبُوغًا إِلَّا ثَوْبَ عَصْبٍ) بِمُهْمَلَتَيْنِ مَفْتُوحَةٍ ثُمَّ سَاكِنَةٍ ثُمَّ مُوَحَّدَةٍ وَهُوَ بَالْإِضَافَةِ وَهِيَ بُرُودُ الْيَمَنِ يُعْصَبُ غزلها أي يربط ثم يصبغ ثم ينسخ مَعْصُوبًا فَيَخْرُجُ مُوَشًّى لِبَقَاءِ مَا عُصِبَ بِهِ أَبْيَضَ لَمْ يَنْصَبِغْ
وَإِنَّمَا يُعْصَبُ السَّدَى دُونَ اللحمة
قال بن الْمُنْذِرِ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَا يَجُوزُ لِلْحَادَّةِ لُبْسُ الثِّيَابِ الْمُعَصْفَرَةِ وَلَا الْمُصْبَغَةِ إِلَّا مَا صُبِغَ بِسَوَادٍ فَرَخَّصَ فِيهِ مَالِكٌ وَالشَّافِعِيُّ لِكَوْنِهِ لَا يُتَّخَذُ لِلزِّينَةِ بَلْ هُوَ مِنْ لِبَاسِ الْحُزْنِ وَكَرِهَ عُرْوَةُ الْعَصْبَ أَيْضًا وَكَرِهَ مالك غليظه
قال بن النَّوَوِيِّ الْأَصَحُّ عِنْدَ أَصْحَابِنَا تَحْرِيمُهُ مُطْلَقًا وَهَذَا الحديث حجة لمن أجازه

(6/293)

وقال بن دَقِيقِ الْعِيدِ يُؤْخَذُ مِنْ مَفْهُومِ الْحَدِيثِ جَوَازُ مَا لَيْسَ بِمَصْبُوغٍ وَهِيَ الثِّيَابُ الْبِيضُ وَمَنَعَ بَعْضُ الْمَالِكِيَّةِ الْمُرْتَفِعُ مِنْهَا الَّذِي يُتَزَيَّنُ بِهِ وَكَذَلِكَ الْأَسْوَدُ إِذَا كَانَ مِمَّنْ يُتَزَيَّنُ بِهِ
قَالَ النَّوَوِيُّ وَرَخَّصَ أَصْحَابُنَا فِيمَا لَا يُتَزَيَّنُ بِهِ وَلَوْ كَانَ مَصْبُوغًا
وَاخْتُلِفَ فِي الْحَرِيرِ فَالْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ مَنْعُهُ مُطْلَقًا مَصْبُوغًا أَوْ غَيْرَ مَصْبُوغٍ لِأَنَّهُ أُبِيحَ لِلنِّسَاءِ لِلتَّزَيُّنِ بِهِ وَالْحَادَّةُ مَمْنُوعَةٌ مِنَ التَّزَيُّنِ فَكَانَ فِي حَقِّهَا كَالرِّجَالِ
وَفِي التَّحَلِّي بَالْفِضَّةِ وَالذَّهَبِ وَبَاللُّؤْلُؤِ وَنَحْوِهِ وَجْهَانِ الْأَصَحُّ جَوَازُهُ وَفِيهِ نَظَرٌ مِنْ جِهَةِ الْمَعْنَى فِي الْمَقْصُودِ بِلُبْسِهِ وَفِي الْمَقْصُودِ بَالْإِحْدَادِ فَإِنَّهُ عِنْدَ تَأَمُّلِهَا يَتَرَجَّحُ الْمَنْعُ كَذَا فِي الْفَتْحِ (وَلَا تَكْتَحِلُ) فِيهِ دَلِيلٌ عَلَى مَنْعِ الْمُعْتَدَّةِ مِنَ الِاكْتِحَالِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَيَأْتِي بَعْضُهُ (وَلَا تَمَسُّ طِيبًا) فِيهِ تَحْرِيمُ الطِّيبِ عَلَى الْمُعْتَدَّةِ وَهُوَ كُلُّ مَا يُسَمَّى طِيبًا وَلَا خِلَافَ فِي ذَلِكَ (إِلَّا أَدْنَى طُهْرَتِهَا) أَيْ عِنْدَ قُرْبِ طُهْرِهَا (بِنُبْذَةٍ) بِضَمِّ النُّونِ وَسُكُونِ الْمُوَحَّدَةِ بَعْدَهَا مُعْجَمَةٌ وَهِيَ الْقِطْعَةُ مِنَ الشَّيْءِ وَتُطْلَقُ عَلَى الشَّيْءِ الْيَسِيرِ (مِنْ قُسْطٍ) بِضَمِّ الْقَافِ ضَرْبٌ مِنَ الطِّيبِ وَقِيلَ هُوَ عُودٌ يُحْمَلُ مِنَ الْهِنْدِ وَيُجْعَلُ فِي الْأَدْوِيَةِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْقُسْطُ عَقَارٌ مَعْرُوفٌ فِي الْأَدْوِيَةِ طَيِّبُ الرِّيحِ يَنْحَرُ النُّفَسَاءَ وَالْأَطْفَالَ (أَوْ أَظْفَارٍ) بِفَتْحِ أَوَّلِهِ ضَرْبٌ مِنَ الطِّيبِ لَا وَاحِدَ لَهُ وَقِيلَ وَاحِدُهُ ظُفْرٌ وَقِيلَ يُشْبِهُ الظُّفْرَ الْمَقْلُومَ مِنْ أَصْلِهِ وَقِيلَ هُوَ شَيْءٌ مِنَ الْعِطْرِ أَسْوَدُ وَالْقِطْعَةُ مِنْهُ شَبِيهَةٌ بَالظُّفْرِ
قَالَ النَّوَوِيُّ الْقُسْطُ وَالْأَظْفَارُ نَوْعَانِ مَعْرُوفَانِ مِنَ الْبَخُورِ وَلَيْسَا مِنْ مَقْصُودِ الطِّيبِ رُخِّصَ فِيهِ لِلْمُغْتَسِلَةِ مِنَ الْحَيْضِ لِإِزَالَةِ الرَّائِحَةِ الْكَرِيهَةِ تَتَبَّعَ بِهِ أَثَرَ الدَّمِ لَا لِلطِّيبِ وَاللَّهُ أَعْلَمُ
(وَزَادَ يَعْقُوبُ) أَيْ فِي رِوَايَتِهِ (وَلَا تَخْتَضِبُ) أَيْ بَالْحِنَّاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ
(بِهَذَا الْحَدِيثِ) أَيْ مِثْلِ الْحَدِيثِ الْمَذْكُورِ وهو

(6/294)

حديث إبراهيم بن طهمان وعبد الله السهمي عَنْ هِشَامٍ (وَلَيْسَ فِي تَمَامِ حَدِيثِهِمَا) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَيْ لَيْسَ التَّشْبِيهُ وَمِثْلَيْهِ حَدِيثُ يَزِيدَ بْنِ هَارُونَ فِي تَمَامِ حَدِيثِ إِبْرَاهِيمَ بْنِ طَهْمَانَ وَعَبْدِ اللَّهِ السَّهْمِيِّ بَلْ مِثْلِيَّتُهُ فِي الْبَعْضِ وَالْحَاصِلُ أَنَّ حَدِيثَ يَزِيدَ بْنِ هَارُونَ عَنْ هِشَامٍ مِثْلُ حَدِيثِ إِبْرَاهِيمَ وَعَبْدِ اللَّهِ عَنْ هِشَامٍ لَكِنْ بَيْنَهُمَا تَغَايُرٌ قَلِيلٌ
وَأَخْرَجَ مُسْلِمٌ حَدِيثَ يَزِيدَ لَكِنْ أَحَالَ عَلَى مَا قَبْلَهُ وَاللَّهُ أَعْلَمُ
(الْمُتَوَفَّى عَنْهَا زَوْجُهَا) مُبْتَدَأٌ وَخَبَرُهُ لَا تَلْبَسُ (لَا تَلْبَسُ الْمُعَصْفَرَ) أَيِ الْمَصْبُوغُ بَالْمُعَصْفَرِ بَالضَّمِّ (وَلَا الْمُمَشَّقَةَ) بِضَمِّ الْمِيمِ الْأُولَى وَفَتْحِ الشِّينِ الْمُعْجَمَةِ الْمُشَدَّدَةِ أَيِ الْمَصْبُوغَةَ بَالْمِشْقِ بِكَسْرِ الْمِيمِ وَهُوَ الطِّينُ الْأَحْمَرُ الَّذِي يُسَمَّى مَغْرَةٌ وَالتَّأْنِيثُ بَاعْتِبَارِ الْحَالَةِ أَوِ الثِّيَابِ (وَلَا الْحُلِيَّ) بِضَمِّ أَوَّلِهِ وَيَجُوزُ كَسْرُهَا وَبِتَشْدِيدِ الْيَاءِ جَمْعُ حِلْيَةٍ وَهِيَ مَا يُتَزَيَّنُ بِهِ مِنَ الْمَصَاغِ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(بِنْتُ أَسِيدٍ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ (فَتَكْتَحِلُ بَالْجِلَاءِ) بَالْكَسْرِ وَالْمَدِّ
قَالَ الْخَطَّابِيُّ كُحْلُ الْجِلَاءِ هُوَ الْإِثْمِدُ وَسُمِّيَ جِلَاءً لِأَنَّهُ يَجْلُو الْبَصَرَ (يَشْتَدُّ عَلَيْكِ) الضَّمِيرُ الْمَرْفُوعُ فِي يَشْتَدُّ يَرْجِعُ إِلَى أَمْرٍ وَالْجُمْلَةُ صِفَةٌ لَهُ (حِينَ تُوُفِّيَ) بِضَمَّتَيْنِ وَتَشْدِيدِ الْفَاءِ الْمَكْسُورَةِ أَيْ مَاتَ (أَبُو سَلَمَةَ) زَوْجُهَا الْأَوَّلُ قَبْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ جَعَلْتُ عَلَى عَيْنِي صَبِرًا) بِفَتْحِ صَادٍ وَكَسْرِ مُوَحَّدَةٍ وَفِي نُسْخَةٍ بِسُكُونِهَا
قَالَ فِي الْقَامُوسِ بِكَسْرِ الْبَاءِ كَكَتِفِ وَلَا يَسْكُنُ إِلَّا فِي ضَرُورَةِ الشَّعْرِ وَقِيلَ يَجُوزُ كِلَاهُمَا عَلَى السَّوِيَّةِ كَكَتِفِ وَكَتْفِ
وَقَالَ الْجَعْبَرِيُّ الْصَّبِرُ مَعْرُوفٌ بِفَتْحِ الصَّادِ وَكَسْرِ الْبَاءِ وَجَاءَ إِسْكَانُهَا مَعَ كَسْرِ الصَّادِ

(6/295)

وَفَتْحِهَا
وَفِي الْمِصْبَاحِ الصَّبِرُ بِكَسْرِ الْبَاءِ فِي الْمَشْهُورِ دَوَاءٌ مُرٌّ وَسُكُونُ الْبَاءِ لِلتَّخْفِيفِ لُغَةٌ وَرُوِيَ مَعَ فَتْحِ الصَّادِ وَكَسْرِهَا فَيَكُونُ فِيهِ ثَلَاثُ لُغَاتٍ (فَقَالَ مَا هَذَا) أَيْ مَا هَذَا التَّلَطُّخُ وَأَنْتِ فِي الْعِدَّةِ (إِنَّهُ يَشُبُّ) بِفَتْحٍ فَضَمٍّ فَتَشْدِيدِ مُوَحَّدَةٍ أَيْ يُوقِدُ الْوَجْهَ وَيَزِيدُ فِي لَوْنِهِ (وَتَنْزِعِيهِ) بِكَسْرِ الزَّاي عَطْفٌ عَلَى قَوْلِهِ فَلَا تَجْعَلِيهِ عَلَى مَعْنَى فَاجْعَلِيهِ بَاللَّيْلِ وَانْزِعِيهِ بَالنَّهَارِ لِأَنَّ إِلَّا فِي الِاسْتِثْنَاءِ الْمُفَرَّغِ لَغْوٌ وَالْكَلَامُ مُثْبَتٌ وَحَذْفُ النُّونِ فِي تَنْزِعِيهِ لِلتَّخْفِيفِ وَهُوَ خَبَرٌ فِي مَعْنَى الْأَمْرِ (قَالَ بَالسِّدْرِ) أَيِ امْتَشِطِي (تَغَلَّفِينَ) بِحَذْفِ إِحْدَى التَّاءَيْنِ مِنْ تَغَلَّفَ الرَّجُلُ بَالْغَالِيَةِ أَيْ تَلَطَّخَ بِهَا أَيْ تُكْثِرِينَ مِنْهُ عَلَى شَعْرِكِ حَتَّى يَصِيرَ غِلَافًا لَهُ فَتُغَطِّيهِ كَتَغْطِيَةِ الْغِلَافِ الْمَغْلُوفِ وَرُوِيَ بِضَمِّ التَّاءِ وَكَسْرِ اللَّامِ مِنَ التَّغْلِيفِ وَهُوَ جَعْلُ الشَّيْءِ غِلَافًا لِشَيْءٍ
كَذَا فِي الْمِرْقَاةِ
قَالَ فِي السُّبُلِ ذَهَبَ الْجُمْهُورُ وَمَالِكٌ وَأَحْمَدُ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ إِلَى أَنَّهُ يَجُوزُ أَيْ لِلْمُعْتَدَّةِ فِي عِدَّتِهَا الِاكْتِحَالُ بَالْإِثْمِدِ مُسْتَدِلِّينَ بِحَدِيثِ أُمِّ سَلَمَةَ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ يعني هذا الحديث المذكور آنفا
قال بن عَبْدِ الْبَرِّ وَهَذَا عِنْدِي وَإِنْ كَانَ مُخَالِفًا لِحَدِيثِهَا الْآخَرِ النَّاهِي عَنِ الْكُحْلِ مَعَ الْخَوْفِ عَلَى الْعَيْنِ إِلَّا أَنَّهُ يُمْكِنُ الْجَمْعُ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَفَ مِنَ الْحَالَةِ الَّتِي نَهَاهَا أَنَّ حَاجَتَهَا إِلَى الْكُحْلِ خَفِيفَةٌ غَيْرُ ضَرُورِيَّةٍ وَالْإِبَاحَةُ فِي اللَّيْلِ لِدَفْعِ الضَّرَرِ بِذَلِكَ
قُلْتُ وَلَا يَخْفَى أَنَّ فَتْوَى أُمِّ سَلَمَةَ قِيَاسٌ مِنْهَا لِلْكُحْلِ عَلَى الْصَّبِرِ وَالْقِيَاسُ مَعَ النَّصِّ الثَّابِتِ وَالنَّهْيِ الْمُتَكَرِّرِ لَا يُعْمَلُ بِهِ عِنْدَ مَنْ قَالَ بِوُجُوبِ الْإِحْدَادِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأُمُّهَا مَجْهُولَةٌ

7 - (بَاب فِي عِدَّةِ الْحَامِلِ)
(عَلَى سُبَيْعَةَ) بِضَمِّ السِّينِ وَفَتْحِ الْمُوَحَّدَةِ (الْأَسْلَمِيَّةِ) نِسْبَةٌ إِلَى بَنِي أَسْلَمَ (وهي حامل

(6/296)

جُمْلَةٌ حَالِيَّةٌ أَيْ فَتُوُفِّيَ سَعْدُ بْنُ خَوْلَةَ عَنْ سُبَيْعَةَ حَالَ كَوْنِهَا حَامِلًا (فَلَمْ تَنْشَبْ) أَيْ فَلَمْ تَمْكُثْ (فَلَمَّا تَعَلَّتْ) بِتَشْدِيدِ اللَّامِ أَيْ طَهُرَتْ وَفِي بَعْضِ النُّسَخِ تَعَالَتْ وَهُمَا بِمَعْنًى
قَالَ السِّنْدِيُّ تَعَلَّتْ بِتَشْدِيدِ اللَّامِ مِنْ تعلى إذا ارتفع أو برأ أَيْ إِذَا ارْتَفَعَتْ وَطَهُرَتْ أَوْ خَرَجَتْ مِنْ نِفَاسِهَا وَسَلِمَتْ (تَجَمَّلَتْ لِلْخُطَّابِ) جَمْعُ خَاطِبٍ مِنَ الْخِطْبَةِ بَالْكَسْرِ (فَدَخَلَ عَلَيْهَا أَبُو السَّنَابِلِ) بِفَتْحِ السِّينِ اسْمُهُ عَمْرٌو وَقِيلَ حَبَّةُ بَالْبَاءِ الْمُوَحَّدَةِ وقيل بالنون (بن بَعْكَكٍ) بِمُوَحَّدَةٍ مَفْتُوحَةٍ ثُمَّ عَيْنٍ سَاكِنَةٍ ثُمَّ كَافَيْنِ الْأُولَى مَفْتُوحَةٌ (رَجُلٌ) بَالرَّفْعِ بَدَلٌ مِنْ أبو السَّنَابِلِ (فَأَفْتَانِي بِأَنْ قَدْ حَلَلْتُ) بِضَمِّ التَّاءِ وَفِي بَعْضِ النُّسَخِ بِأَنِّي قَدْ حَلَلْتُ (قَالَ بن شِهَابٍ) هُوَ الزُّهْرِيُّ (وَإِنْ كَانَتْ فِي دَمِهَا) أَيْ فِي دَمِ النِّفَاسِ (غَيْرَ أَنَّهُ) أَيِ الشَّأْنُ (لَا يَقْرَبُهَا زَوْجُهَا) أَيْ لَا يُجَامِعُهَا
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ قَدِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذَا فَرُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طالب وبن عَبَّاسٍ أَنَّهُمَا قَالَا تَنْتَظِرُ الْمُتَوَفَّى عَنْهَا آخِرَ الْأَجَلَيْنِ وَمَعْنَاهُ تَمْكُثُ حَتَّى تَضَعَ حَمْلَهَا فَإِنْ كَانَتْ مُدَّةُ الْحَمْلِ مِنْ وَقْتِ وَفَاةِ زَوْجِهَا أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَقَدْ حَلَّتْ وَإِنْ وَضَعَتْ قَبْلَ ذَلِكَ تَرَبَّصَتْ إِلَى أَنْ تَسْتَوْفِيَ الْمُدَّةَ
وَقَالَ عَامَّةُ أَهْلِ الْعِلْمِ انْقِضَاءُ عِدَّتِهَا بِوَضْعِ الْحَمْلِ طَالَتِ الْمُدَّةُ أَوْ قَصُرَتْ وَهُوَ قَوْلُ عمر وبن مسعود وبن عُمَرَ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمْ وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَكَذَلِكَ قَالَ الشَّافِعِيُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى

(6/297)

(مَنْ شَاءَ لَاعَنْتُهُ) مِنَ الْمُلَاعَنَةِ وَهُوَ الْمُبَاهَلَةُ أَيْ مَنْ يُخَالِفُنِي فَإِنْ شَاءَ فَلْيَجْتَمِعْ مَعِي حَتَّى نَلْعَنَ الْمُخَالِفَ لِلْحَقِّ وَهَذَا كِنَايَةٌ عَنْ قَطْعِهِ وَجَزْمِهِ بِمَا يَقُولُ مِنْ غَيْرِ وَهْمٍ بِخِلَافِهِ (سُورَةُ النِّسَاءِ الْقُصْرَى) وَهِيَ سُورَةُ الطَّلَاقِ (بَعْدَ الْأَرْبَعَةِ الْأَشْهُرِ وَعَشْرًا) الْمَذْكُورَةِ فِي سُورَةِ الْبَقَرَةِ فَالْعَمَلُ عَلَى الْمُتَأَخِّرَةِ لِأَنَّهَا نَاسِخَةٌ لِلْمُتَقَدِّمَةِ قَالَهُ السِّنْدِيُّ
قَالَ الْخَطَّابِيُّ يَعْنِي بِسُورَةِ النِّسَاءِ الْقُصْرَى سُورَةُ الطَّلَاقِ وَيُرِيدُ أَنَّ نُزُولَ سُورَةِ الْبَقَرَةِ مُتَقَدِّمٌ عَلَى نُزُولِ سُورَةِ الطَّلَاقِ وَقَدْ ذَكَرَ فِي سُورَةِ الطَّلَاقِ حُكْمَ الْحَامِلِ وَأُولَاتُ الاحمال أجلهن أن يضعن حملهن فَظَاهِرُ هَذَا الْكَلَامِ مِنْهُ أَنَّهُ حَمَلَهُ عَلَى النَّسْخِ وَأَنَّ مَا فِي سُوَرةِ الطَّلَاقِ نَاسِخٌ لِلْحُكْمِ الَّذِي فِي سُورَةِ الْبَقَرَةِ وَعَامَّةُ أَهْلِ الْعِلْمِ لَا يَحْمِلُونَهُ عَلَى النَّسْخِ لَكِنْ يُرَتِّبُونَ إِحْدَى الْآيَتَيْنِ عَلَى الْأُخْرَى فَيَجْعَلُونَ الَّتِي فِي الْبَقَرَةِ فِي عِدَّةِ غَيْرِ الْحَوَامِلِ وَهَذِهِ فِي عِدَّةِ الْحَوَامِلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يُسَمُّونَ التَّخْصِيص وَالتَّقْيِيد نَسْخًا وَفِي الْقُرْآن مَا يَدُلّ عَلَى تَقْدِيم آيَة الطَّلَاق فِي الْعَمَل بِهَا وَهُوَ أَنَّ قَوْله تَعَالَى (أَجَلهنَّ) مُضَاف وَمُضَاف إِلَيْهِ وَهُوَ يُفِيد الْعُمُوم أَيْ هَذَا مَجْمُوع أَجَلهنَّ لَا أَجَل لَهُنَّ غَيْره وَأَمَّا قَوْله {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} فَهُوَ فِعْل مُطْلَق لَا عُمُوم لَهُ فَإِذَا عَمِلَ بِهِ فِي غَيْر الْحَامِل كَانَ تَقْيِيدًا لِمُطْلَقِهِ بِآيَةِ الطَّلَاق فَالْحَدِيثُ مُطَابِقٌ لِلْمَفْهُومِ مِنْ دَلَالَة الْقُرْآن
وَاَللَّه أَعْلَم

(6/298)

48 - (بَاب فِي عِدَّةِ أُمِّ الْوَلَدِ)
هِيَ الْجَارِيَةُ الَّتِي وَلَدَتْ مِنْ سَيِّدِهَا
(لَا تَلْبِسُوا عَلَيْنَا) بِفَتْحِ حَرْفِ الْمُضَارَعَةِ وَكَسْرِ الْبَاءِ الْمُخَفَّفَةِ أَيْ لَا تَخْلِطُوا وَيَجُوزُ التَّشْدِيدُ كَذَا فِي فَتْحِ الْوَدُودِ (سُنَّتَهُ) هَذَا لَفْظُ قُتَيْبَةَ وَالضَّمِيرُ يَرْجِعُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدُلُّ عليه لفظ بن الْمُثَنَّى (سُنَّةَ نَبِيِّنَا) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يَحْتَمِلُ وَجْهَيْنِ مِنَ التَّأْوِيلِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَ بِذَلِكَ سُنَّةً كَانَ يَرْوِيهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَصًّا وَتَوْقِيفًا وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ ذَلِكَ مِنْهُ اجْتِهَادًا عَلَى مَعْنَى السُّنَّةِ فِي الْحَرَائِرِ وَلَوْ كَانَ مَعْنَى السُّنَّةِ التَّوْقِيفَ لَأَشْبَهَ أَنْ يُصَرِّحَ بِهِ
وَأَيْضًا فَإِنَّ التَّلْبِيسَ لَا يَقَعُ فِي النُّصُوصِ إِنَّمَا يَكُونُ غَالِبًا فِي الرَّأْيِ وَالِاجْتِهَادِ وَقَدْ تَأَوَّلَهُ بَعْضُهُمْ عَلَى أَنَّهُ إِنَّمَا جَاءَ فِي أُمِّ وَلَدٍ بِعَيْنِهَا كَانَ أَعْتَقَهَا صَاحِبُهَا ثُمَّ تَزَوَّجَهَا وَهَذِهِ إِذَا مَاتَ عَنْهَا مَوْلَاهَا الَّذِي هُوَ زَوْجُهَا كَانَتْ عِدَّتُهَا أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا إِنْ لَمْ تَكُنْ حَامِلًا بِلَا خِلَافٍ بَيْنَ أهل العلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث يَرْوِيه قَبِيصَة بْن ذُؤَيْب عَنْ عَمْرو
وَقَالَ الدَّارَقُطْنِيُّ قَبِيصَة لَمْ يَسْمَع مِنْ عَمْرو وَالصَّوَاب لَا تُلَبِّسُوا عَلَيْنَا مَوْقُوفٌ يَعْنِي لَمْ يُذْكَر فِيهِ سُنَّة نَبِيّنَا وَقَالَ الْإِمَام أَحْمَد هَذَا حَدِيث مُنْكَرٌ
آخِر كَلَامه
وَقَدْ رَوَاهُ سُلَيْمَان بْن مُوسَى عَنْ رَجَاء بْن حَيْوَة عَنْ قَبِيصَة عَنْ عَمْرو قَوْله عِدَّة أُمّ الْوَلَد عِدَّة الْحُرَّة وَهَذَا الَّذِي أشار إليه الدارقطني أنه الصواب
وقال بن الْمُنْذِر ضَعَّفَ أَحْمَد وَأَبُو عُبَيْد حَدِيث عَمْرو بْن الْعَاصِ
وَقَالَ مُحَمَّد بْن مُوسَى سَأَلْت أَبَا عَبْد اللَّه عَنْ حَدِيث عَمْرو بْن الْعَاصِ فَقَالَ لَا يَصِحّ
وَقَالَ الْمَيْمُونِيّ رَأَيْت أَبَا عَبْد اللَّه يَعْجَب مِنْ حَدِيث عَمْرو بْن الْعَاصِ هَذَا ثُمَّ قَالَ أَيْنَ سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا وَقَالَ أَرْبَعَة أَشْهُر وَعَشْرًا إِنَّمَا هِيَ عِدَّة الْحُرَّة مِنْ النِّكَاح وَإِنَّمَا هَذِهِ أَمَة خَرَجَتْ مِنْ الرِّقّ إِلَى الْحُرِّيَّة
وَقَدْ رَوَى مَالِكٌ في الموطأ عن نافع عن بن عُمَرَ أَنَّهُ قَالَ فِي أُمّ الْوَلَد يُتَوَفَّى عَنْهَا سَيِّدهَا وَتَعْتَدّ بِحَيْضَةٍ
وَاخْتَلَفَ الْفُقَهَاء فِي عِدَّتهَا فَالصَّحِيح أَنَّهُ حَيْضَة وَهُوَ الْمَشْهُور عَنْ أحمد وقول بن عُمَر وَعُثْمَان وَعَائِشَة وَإِلَيْهِ ذَهَبَ مَالِك وَالشَّافِعِيُّ وَأَبُو عُبَيْد وَأَبُو ثَوْر وَغَيْرهمْ
وَعَنْ أَحْمَد رِوَايَة أُخْرَى تَعْتَدّ أَرْبَعَة أَشْهُر وَعَشْرًا وَهُوَ قول سعيد بن المسيب وبن سِيرِينَ وَسَعِيد بْن جُبَيْر

(6/299)

وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي عِدَّةِ أُمِّ الْوَلَدِ فَذَهَبَ الْأَوْزَاعِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ فِي ذَلِكَ إِلَى حَدِيثِ عَمْرِو بْنِ الْعَاصِ وَقَالَا تَعْتَدُّ أُمُّ الْوَلَدِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا كَالْحُرَّةِ وَرُوِيَ ذلك عن بن المسيب وسعيد بن جبير والحسن وبن سِيرِينَ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ عِدَّتُهَا ثَلَاثُ حِيَضٍ وَهُوَ قَوْلُ عَطَاءٍ وَالنَّخَعِيِّ وَقَدْ رُوِيَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وبن مَسْعُودٍ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ عدتها حيضة وروي ذلك عن بن عُمَرَ وَهُوَ قَوْلُ عُرْوَةَ بْنِ الزُّبَيْرِ وَالْقَاسِمِ بْنِ مُحَمَّدٍ وَالشَّعْبِيِّ وَالزُّهْرِيِّ انْتَهَى (عِدَّةُ الْمُتَوَفَّى عَنْهَا أَرْبَعَةُ أَشْهُرٍ وَعَشْرًا يَعْنِي) أَيْ بَالْمُتَوَفَّى عَنْهَا (أُمَّ الْوَلَدِ) هِيَ الْجَارِيَةُ الَّتِي وَلَدَتْ مِنْ سَيِّدِهَا وَالْمَعْنَى عِدَّةُ أُمِّ الْوَلَدِ الَّتِي مَاتَ سَيِّدُهَا بِأَرْبَعَةِ أَشْهُرٍ وَعَشْرًا وَفِي رِوَايَةِ بن مَاجَهْ لَا تُفْسِدُوا عَلَيْنَا سُنَّةَ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِدَّةُ أُمِّ الْوَلَدِ أربعة أشهر وعشرا
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مَطَرُ بْنُ طَهْمَانَ أَبُو رَجَاءٍ الْوَرَّاقُ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ

9 - (بَاب الْمَبْتُوتَةِ لَا يَرْجِعُ إِلَيْهَا زَوْجُهَا حَتَّى تَنْكِحَ غَيْرَهُ)
الْمُرَادُ بَالْمَبْتُوتَةِ الْمُطَلَّقَةُ ثَلَاثًا
(عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ) وَفِي رِوَايَةِ النَّسَائِيِّ طَلَّقَ امْرَأَتَهُ ثَلَاثًا (ثُمَّ طَلَّقَهَا) أَيِ الزَّوْجُ الثَّانِي (قَبْلَ أَنْ يُوَاقِعَهَا) أَيْ يُجَامِعَهَا (حَتَّى تَذُوقَ عُسَيْلَةَ الْآخَرِ وَيَذُوقَ عُسَيْلَتَهَا) أَيْ حَتَّى تَذُوقَ الْمَرْأَةُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمُجَاهِد وَخَلَّاس بْن عَمْرو وَعُمَر بْن عَبْد الْعَزِيز وَالزُّهْرِيُّ وَالْأَوْزاَعِيّ وَإِسْحَاق
وَعَنْ أَحْمَد رِوَايَة ثَالِثَة تَعْتَدّ شَهْرَيْنِ وَخَمْسَة أَيَّام حَكَاهَا أَبُو الْخُطَّاب وَهِيَ رِوَايَة مُنْكَرَة عَنْهُ قَالَ أَبُو مُحَمَّد الْقُدْسِيُّ وَلَا أَظُنّهَا صَحِيحَة عَنْهُ وَرُوِيَ ذَلِكَ عَنْ عَطَاء وَطَاوُس وَقَتَادَة
وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه عِدَّتهَا ثَلَاث حِيَض وَيُرْوَى ذَلِكَ عن علي وبن مَسْعُود وَهُوَ قَوْل عَطَاء وَإِبْرَاهِيم النَّخَعِيِّ وَالثَّوْرِيّ

(6/300)

لَذَّةَ جِمَاعِ الزَّوْجِ الثَّانِي وَيَذُوقَ لَذَّةَ جِمَاعِهَا وَالْعُسَيْلَةُ مُصَغَّرَةً فِي الْمَوْضِعَيْنِ وَاخْتُلِفَ فِي تَوْجِيهِهِ فَقِيلَ تَصْغِيرُ الْعَسَلِ لِأَنَّ الْعَسَلَ مُؤَنَّثٌ جَزَمَ بذلك القزار قَالَ وَأَحْسَبُ التَّذْكِيرَ لُغَةً
وَقَالَ الْأَزْهَرِيُّ يُذَكَّرُ وَيُؤَنَّثُ وَقِيلَ لِأَنَّ الْعَرَبَ إِذَا حَقَّرَتِ الشَّيْءَ أَدْخَلَتْ فِيهِ هَاءَ التَّأْنِيثِ
وَقِيلَ الْمُرَادُ قِطْعَةٌ مِنَ الْعَسَلِ وَالتَّصْغِيرُ لِلتَّقْلِيلِ إِشَارَةٌ إِلَى أَنَّ الْقَدْرَ الْقَلِيلَ كَافٍ فِي تَحْصِيلِ ذَلِكَ بِأَنْ يَقَعَ تَغْيِيبُ الْحَشَفَةِ فِي الْفَرْجِ
وَقِيلَ مَعْنَى الْعُسَيْلَةِ النُّطْفَةُ وَهَذَا يُوَافِقُ قَوْلَ الْحَسَنِ الْبَصْرِيِّ
وَقَالَ جُمْهُورُ الْعُلَمَاءِ ذَوْقُ الْعُسَيْلَةِ كِنَايَةٌ عَنِ الْجِمَاعِ وَهُوَ تَغْيِيبُ حَشَفَةِ الرَّجُلِ فِي فَرْجِ الْمَرْأَةِ وَيَدُلُّ عَلَى ذَلِكَ حَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْعُسَيْلَةُ هِيَ الْجِمَاعُ رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَزَادَ الْحَسَنُ البصري حصول الإنزال
قال بن بَطَّالٍ شَذَّ الْحَسَنُ فِي هَذَا وَخَالَفَ سَائِرَ الْفُقَهَاءِ
وَقَالُوا يَكْفِي مَا يُوجِبُ الْحَدَّ وَيُحْصِنُ الشَّخْصَ وَيُوجِبُ كَمَالَ الصَّدَاقِ وَيُفْسِدُ الْحَجَّ وَالصَّوْمَ وَقَالَ أَبُو عُبَيْدَةَ الْعُسَيْلَةُ لَذَّةُ الْجِمَاعِ وَالْعَرَبُ تُسَمِّي كُلَّ شَيْءٍ تَسْتَلِذُّهُ عَسَلًا
وَحَدِيثُ الْبَابِ يَدُلُّ عَلَى أَنَّهُ لَا بُدَّ فِيمَنْ طَلَّقَهَا زَوْجُهَا ثَلَاثًا ثُمَّ تَزَوَّجَهَا زَوْجٌ آخَرُ مِنَ الْوَطْءِ فَلَا تَحِلُّ لِلْأَوَّلِ إِلَّا بَعْدَهُ
قَالَ بن الْمُنْذِرِ أَجْمَعَ الْعُلَمَاءُ عَلَى اشْتِرَاطِ الْجِمَاعِ لِتَحِلَّ لِلْأَوَّلِ إِلَّا سَعِيدَ بْنَ الْمُسَيِّبِ قَالَ وَلَا نَعْلَمُ أَحَدًا وَافَقَهُ عَلَيْهِ إِلَّا طَائِفَةٌ مِنَ الْخَوَارِجِ
وَلَعَلَّهُ لَمْ يَبْلُغْهُ الْحَدِيثُ فَأَخَذَ بِظَاهِرِ الْقُرْآنِ
هَذَا مَأْخُوذٌ مِنَ الْفَتْحِ وَالنَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مِنْ حَدِيثِ عُرْوَةَ عَنْ عَائِشَةَ

0 - (بَاب في تعظيم الزنى)
(عن عبد الله) أي بن مَسْعُودٍ (أَنْ تَجْعَلَ لِلَّهِ نِدًّا) بِكَسْرِ النُّونِ أَيْ مِثْلًا وَنَظِيرًا فِي دُعَائِكَ أَوْ عِبَادَتِكَ (وَهُوَ خَلَقَكَ) فَوَجُودُ الْخَلْقِ يَدُلُّ عَلَى الْخَالِقِ وَاسْتِقْدَامَةُ الْخَلْقِ تَدُلُّ عَلَى تَوْحِيدِهِ إِذْ لَوْ كَانَ إِلَهَيْنِ لَمْ يَكُنْ عَلَى الِاسْتِقَامَةِ (خَشْيَةَ أن يأكل معك) بنصب خشية على العلية (أن

(6/301)

تُزَانِيَ حَلِيلَةَ جَارِكَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ الْأُولَى أَيْ زَوْجَتَهُ لِأَنَّهَا تَحِلُّ لَهُ فَهِيَ فَعِيلَةٌ بِمَعْنَى فَاعِلَةٌ أَوْ مِنَ الْحُلُولِ لِأَنَّهَا تَحِلُّ مَعَهُ وَيَحِلُّ مَعَهَا وَإِنَّمَا كَانَ ذَلِكَ لِأَنَّهُ زِنًا وَإِبْطَالٌ لِمَا أَوْصَى اللَّهُ به حِفْظِ حُقُوقِ الْجِيرَانِ
وَقَالَ فِي التَّنْقِيحِ تُزَانِي تفاعل وهو أن يَقْتَضِي أَنْ يَكُونَ مِنَ الْجَانِبَيْنِ
قَالَ فِي الْمَصَابِيحِ لَعَلَّهُ نَبَّهَ بِهِ عَلَى شِدَّةِ قُبْحِ الزنى إِذَا كَانَ مِنْهُ لَا مِنْهَا بِأَنْ يَغْشَاهَا نَائِمَةً أَوْ مُكْرَهَةً فَإِنَّهُ إِذَا كَانَ زِنَاهُ بِهَا مَعَ الْمُشَارَكَةِ مِنْهَا لَهُ وَالطَّوَاعِيَةِ كَبِيرًا كَانَ زِنَاهُ بِدُونِ ذَلِكَ أَكْبَرَ وَأَقْبَحَ مِنْ بَابِ الْأَوْلَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(قَالَ وَأَخْبَرَنِي أَبُو الزُّبَيْرِ) أَيْ قَالَ حَجَّاجٌ وَأَخْبَرَنِي بِهِ أَبُو الزُّبَيْرِ كَمَا أَخْبَرَنِي غَيْرُهُ (جَاءَتْ مِسْكِينَةٌ لِبَعْضِ الْأَنْصَارِ) أَيْ أَمَةٌ مِسْكِينَةٌ لِبَعْضِهِمْ وَفِي بَعْضِ النُّسَخِ مُسَيْكَةُ بِضَمِّ الْمِيمِ وَفَتْحِ السِّينِ بَالتَّصْغِيرِ لَكِنَّ الظَّاهِرَ فِي هَذِهِ الرِّوَايَةِ هُوَ الْأَوَّلُ كَمَا لَا يَخْفَى (يُكْرِهُنِي) بِضَمِّ حَرْفِ الْمُضَارِعِ مِنَ الْإِكْرَاهِ (على البغاء) أي الزنى (ولا تكرهوا فتياتكم) أي إمائكم (على البغاء) أي على الزنى وَتَمَامُ الْآيَةِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ
فَإِنَّ اللَّهَ مِنْ بعد إكراههن غفور رحيم قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ جارية لعبد الله بن أبي بن سَلُولَ يُقَالُ لَهَا مُسَيْكَةُ وَأُخْرَى يُقَالُ لَهَا أميمة فكان يريدهما على الزنى فَشَكَتَا ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ عزوجل وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تحصنا إلى قوله غفور رحيم وَحَكَى بَعْضُهُمْ أَنَّ عَبْدَ اللَّهِ بْنَ أُبَيٍّ كَانَتْ لَهُ سِتُّ جِوَارٍ يَأْخُذُ أُجُورَهُنَّ مُعَاذَةُ وَمُسَيْكَةُ وَأَرْوَى وَقَتِيلَةُ وَعَمْرَةُ وَأُمَيْمَةُ

(6/302)

(قَالَ قَالَ سَعِيدُ بْنُ أَبِي الْحَسَنِ إِلَخْ) مُرَادُهُ أَنَّ الْمَغْفِرَةَ وَالرَّحْمَةَ لَهُنَّ لِكَوْنِهِنَّ مُكْرَهَاتٍ لَا لِمَنْ أَكْرَهَهُنَّ
وَقَوْلُهُ الْمُكْرَهَاتُ بَيَانٌ لِلضَّمِيرِ الْمَجْرُورِ فِي قَوْلِهِ لَهُنَّ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(6/303)


14 - كتاب الصيام - عون المعبود

عون المعبود وحاشية ابن القيم

14 - كتاب الصيام
(بَاب مَبْدَإِ فَرْضِ الصِّيَامِ)
أَيْ هَذَا الْبَابُ فِي بَيَانِ ابْتِدَاءِ فَرْضِ الصِّيَامِ
كُتِبَ عَلَيْكُمْ) أَيْ فُرِضَ (الصِّيَامُ) قَالَ الْحَافِظُ فِي الْفَتْحِ الصَّوْمُ وَالصِّيَامُ فِي اللُّغَةِ الْإِمْسَاكُ وَفِي الشَّرْعِ إِمْسَاكٌ مَخْصُوصٌ فِي زَمَنٍ مَخْصُوصٍ عَنْ شَيْءٍ مَخْصُوصٍ بِشَرَائِطَ مَخْصُوصَةٍ
وَقَالَ صَاحِبُ الْمُحْكَمِ الصَّوْمُ تَرْكُ الطَّعَامِ وَالشَّرَابِ وَالنِّكَاحِ وَالْكَلَامِ يُقَالُ صَامَ صَوْمًا وَصِيَامًا وَرَجُلٌ صَائِمٌ وَصُوَّمٌ وَقَالَ الرَّاغِبُ الصَّوْمُ فِي الْأَصْلِ الْإِمْسَاكُ عَنِ الْفِعْلِ وَلِذَلِكَ قِيلَ لِلْفَرَسِ الْمُمْسِكِ عَنِ السَّيْرِ صَائِمٌ وَفِي الشَّرْعِ إِمْسَاكُ الْمُكَلَّفِ بَالنِّيَّةِ عَنْ تَنَاوُلِ الْمَطْعَمِ وَالْمَشْرَبِ وَالِاسْتِمْنَاءِ وَالِاسْتِقَاءِ مِنَ الْفَجْرِ إِلَى الْمَغْرِبِ انتهى (كما كتب) أَيْ فُرِضَ
قَالَ الْعَيْنِيُّ إِنَّهُمْ تَكَلَّمُوا فِي هَذَا التَّشْبِيهِ فَقِيلَ إِنَّهُ تَشْبِيهٌ فِي أَصْلِ الْوُجُوبِ لَا فِي قَدْرِ الْوَاجِبِ وَالتَّشْبِيهُ لَا يَقْتَضِي التَّسْوِيَةَ مِنْ كُلِّ وَجْهٍ كَمَا فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ وَهَذَا تَشْبِيهُ الرُّؤْيَةِ بَالرُّؤْيَةِ لَا تَشْبِيهَ الْمَرْئِيِّ بَالْمَرْئِيِّ
وَقِيلَ هَذَا التَّشْبِيهُ فِي الْأَصْلِ وَالْقَدْرِ وَالْوَقْتِ جَمِيعًا وَكَانَ عَلَى الْأَوَّلِينَ صَوْمُ رَمَضَانَ لَكِنَّهُمْ زَادُوا فِي الْعَدَدِ وَنَقَلُوا مِنْ أَيَّامِ الْحَرِّ إِلَى أَيَّامِ الِاعْتِدَالِ
وَقَالَ الطَّبَرِيُّ وَقَالَ آخَرُونَ بَلِ التَّشْبِيهُ إِنَّمَا هُوَ مِنْ أَجْلِ أَنَّ صَوْمَهُمْ كَانَ مِنَ الْعِشَاءِ الْآخِرَةِ إِلَى الْعِشَاءِ الْآخِرَةِ وَكَانَ ذَلِكَ فُرِضَ عَلَى الْمُؤْمِنِينَ فِي أَوَّلِ مَا افْتُرِضَ عَلَيْهِمُ الصَّوْمُ

(6/304)

(الْعَتَمَةَ) بِفَتْحِ الْعَيْنِ وَالتَّاءِ أَيِ الْعِشَاءَ (إِلَى الْقَابِلَةِ) أَيِ اللَّيْلَةِ الْمُسْتَقْبَلَةِ (فَاخْتَانَ رَجُلٌ نَفْسَهُ) افْتِعَالٌ مِنَ الْخِيَانَةِ أَيْ خَانَ يَعْنِي ظَلَمَ (فَجَامَعَ امْرَأَتَهُ) بَيَانٌ لِلْخِيَانَةِ (وَقَدْ صَلَّى الْعِشَاءَ) الْوَاوُ لِلْحَالِ أَيْ بَعْدَ صَلَاةِ الْعِشَاءِ (وَلَمْ يُفْطِرْ) أَيْ لَمْ يَأْكُلْ هَذَا الرَّجُلُ شَبْعَانُ وَلَمْ يَتَعَشَّ وَإِنْ كَانَ أَفْطَرَ وَقْتَ الْإِفْطَارِ (ذَلِكَ) الْحُكْمُ (يُسْرًا) بَعْدَ الْعُسْرِ (وَرُخْصَةً وَمَنْفَعَةً) فَأَبَاحَ الْجِمَاعَ وَالطَّعَامَ وَالشَّرَابَ فِي جَمِيعِ اللَّيْلِ (فقال) الله عزوجل (تَخْتَانُونَ أَنْفُسَكُمْ) يَعْنِي تُجَامِعُونَ النِّسَاءَ وَتَأْكُلُونَ وَتَشْرَبُونَ فِي الْوَقْتِ الَّذِي كَانَ حَرَامًا عَلَيْكُمْ
ذَكَرَهُ الطبري
وفي تفسير بن أَبِي حَاتِمٍ عَنْ مُجَاهِدٍ تَخْتَانُونَ أَنْفُسَكُمْ قَالَ تَظْلِمُونَ أَنْفُسَكُمْ
قَالَهُ الْعَيْنِيُّ (وَكَانَ هَذَا) أَيْ قَوْلُهُ تَعَالَى عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أنفسكم إِلَى قَوْلِهِ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ (وَيَسَّرَ) لِلنَّاسِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ حُسَيْنِ بْنِ وَاقِدٍ وَهُوَ ضَعِيفٌ
(كَانَ الرَّجُلُ إذَا صَامَ فَنَامَ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِذَا كَانَ الرَّجُلُ صَائِمًا فَحَضَرَ الْإِفْطَارُ فَنَامَ قَبْلَ أَنْ يُفْطِرَ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَفِي رِوَايَةِ زُهَيْرٍ كَانَ إِذَا نَامَ قَبْلَ أَنْ يَتَعَشَّى لَمْ يَحِلَّ لَهُ أَنْ يَأْكُلَ شَيْئًا وَلَا يَشْرَبَ لَيْلَهُ وَيَوْمَهُ حَتَّى تَغْرُبَ الشَّمْسُ
وَلِأَبِي الشَّيْخِ مِنْ طَرِيقِ زَكَرِيَّا بْنُ أَبِي زَائِدَةَ عَنْ أَبِي إِسْحَاقَ كَانَ الْمُسْلِمُونَ إِذَا أَفْطَرُوا يَأْكُلُونَ وَيَشْرَبُونَ وَيَأْتُونَ النِّسَاءَ مَا لَمْ يَنَامُوا فَإِذَا نَامُوا لَمْ يَطْعَمُوا شَيْئًا مِنْ ذَلِكَ إِلَى مِثْلِهَا
فَاتَّفَقَتِ الرِّوَايَاتُ فِي حَدِيثِ الْبَرَاءِ عَلَى أَنَّ الْمَنْعَ مِنْ ذَلِكَ كَانَ مُقَيَّدًا بَالنَّوْمِ وَهَذَا هُوَ الْمَشْهُورُ فِي حَدِيثِ غَيْرِهِ وَقَيْدُ الْمَنْعِ مِنْ ذَلِكَ فِي حديث بن عَبَّاسٍ الَّذِي سَبَقَ بِصَلَاةِ الْعَتَمَةِ
قُلْتُ يَحْتَمِلُ أَنْ يَكُونَ ذَكَرَ صَلَاةَ الْعِشَاءِ لِكَوْنِ مَا بَعْدَهَا مَظِنَّةَ النَّوْمِ غَالِبًا وَالتَّقْيِيدُ فِي الْحَقِيقَةِ إِنَّمَا هُوَ بَالنَّوْمِ كَمَا فِي سَائِرِ الْأَحَادِيثِ انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ وَقَدْ يُقَالُ لَا مُنَافَاةَ بَيْنَهُمَا فَيَجُوزُ تَقْيِيدُ الْمَنْعِ بِكُلٍّ مِنْهُمَا فَأَيُّهُمَا تَحَقَّقَ أَوَّلًا تَحَقَّقَ الْمَنْعُ (لَمْ يَأْكُلْ) هُوَ جَوَابُ إِذَا (إِلَى مِثْلِهَا) أَيْ إِلَى اللَّيْلَةِ الْأُخْرَى (وَإِنَّ صِرْمَةَ بْنَ قَيْسٍ) وفي

(6/305)

رِوَايَةِ الْبُخَارِيِّ وَإِنَّ قَيْسَ بْنَ صِرْمَةَ بِكَسْرِ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الرَّاءِ هَكَذَا سُمِّيَ فِي هَذِهِ الرِّوَايَةِ وَلَمْ يُخْتَلَفْ عَلَى إِسْرَائِيلَ فِيهِ إِلَّا فِي رِوَايَةِ أَبِي أَحْمَدَ الزُّبَيْرِيِّ عَنْهُ فَإِنَّهُ قَالَ صِرْمَةُ بْنُ قَيْسٍ أَخْرَجَهُ أَبُو دَاوُدَ وَلِأَبِي نُعَيْمٍ فِي الْمَعْرِفَةِ مِنْ طَرِيقِ الكلبي عن أبي صالح عن بن عَبَّاسٍ مِثْلُهُ
قَالَ وَكَذَا رَوَاهُ أَشْعَثُ بْنُ سوار عن عكرمة عن بن عَبَّاسٍ فَمَنْ قَالَ قَيْسُ بْنُ صِرْمَةَ قَلَبَهُ كَمَا جَزَمَ الدَّاوُدِيُّ وَالسُّهَيْلِيُّ وَغَيْرُهُمَا بِأَنَّهُ وَقَعَ مَقْلُوبًا فِي رِوَايَةِ الْبُخَارِيِّ
هَذَا مَا قَالَهُ الْحَافِظُ فِي الْفَتْحِ (وَكَانَ) أَيْ صِرْمَةُ (فَقَالَ) أَيْ صِرْمَةُ بْنُ قَيْسٍ لِامْرَأَتِهِ (عِنْدَكِ) بِكَسْرِ الْكَافِ (شَيْءٌ) مِنَ الطَّعَامِ (قَالَتْ لَا) أَيْ لَيْسَ عِنْدِي طَعَامٌ (وَغَلَبَتْهُ عَيْنُهُ) أَيْ نَامَ (خَيْبَةً لَكَ) بَالنَّصْبِ وَهُوَ مَفْعُولٌ مُطْلَقٌ مَحْذُوفُ الْعَامِلِ وَقِيلَ إِذَا كَانَ بِغَيْرِ لَامٍ يَجِبُ نَصْبُهُ وَإِلَّا جَازَ وَالْخَيْبَةُ الْحِرْمَانُ يُقَالُ خَابَ يَخِيبُ إِذَا لَمْ يَنَلْ مَا طَلَبَ (فَلَمْ يَنْتَصِفِ النَّهَارُ حَتَّى غُشِيَ عَلَيْهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ فَلَمَّا انْتَصَفَ النَّهَارُ غُشِيَ عَلَيْهِ وَفِي رِوَايَةِ أَحْمَدَ فَأَصْبَحَ صَائِمًا فَلَمَّا انْتَصَفَ النَّهَارُ فَتُحْمَلُ رِوَايَةِ الْبُخَارِيِّ وَأَحْمَدَ عَلَى أَنَّ الْغَشْيَ وَقَعَ فِي آخِرِ النِّصْفِ الْأَوَّلِ مِنَ النَّهَارِ (يَعْمَلُ يَوْمَهُ فِي أَرْضِهِ) وَفِي مُرْسَلِ السُّدِّيِّ كَانَ يَعْمَلُ فِي حِيطَانِ الْمَدِينَةِ بَالْأُجْرَةِ فَعَلَى هَذَا فَقَوْلُهُ فِي أَرْضِهِ إِضَافَةُ اخْتِصَاصٍ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (الرَّفَثُ) هُوَ الْجِمَاعُ (إِلَى قَوْلِهِ مِنَ الْفَجْرِ) فَفَرِحَ الْمُسْلِمُونَ بِذَلِكَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(بَاب نَسْخِ قَوْلِهِ تَعَالَى وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ)
أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ قَوْلَهُ تعالى وعلى الذين يطيقونه فدية منسوخ
(وعلى الذين يطيقونه) أَيِ الصَّوْمَ إِنْ أَفْطَرُوا (فِدْيَةٌ) مَرْفُوعٌ عَلَى الِابْتِدَاءِ وَخَبَرُهُ مُقَدَّمٌ هُوَ قَوْلُهُ (وَعَلَى الَّذِينَ

(6/306)

وَقِرَاءَةُ الْعَامَّةِ فِدْيَةٌ بَالتَّنْوِينِ وَهِيَ الْجَزَاءُ وَالْبَدَلُ مِنْ قَوْلِكَ فَدَيْتُ الشَّيْءَ بَالشَّيْءِ أَيْ هَذَا بهذا قاله العيني (طعام مسكين) بيان لفدية أَوْ بَدَلٌ مِنْهَا وَهُوَ نِصْفُ صَاعٍ مِنْ بُرٍّ أَوْ صَاعٌ مِنْ غَيْرِهِ عِنْدَ أَهْلِ الْعِرَاقِ وَعِنْدَ أَهْلِ الْحِجَازِ مُدٌّ قَالَهُ الْعَيْنِيُّ (فَعَلَ) ذَلِكَ (الْآيَةُ الَّتِي بَعْدَهَا) يُعْنَى قَوْلَهُ تعالى فمن شهد منكم الشهر فليصمه (فَنَسَخَتْهَا) أَيْ فَنَسَخَتْ هَذِهِ الْآيَةُ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ الْآيَةَ الْأُولَى وَهِيَ قَوْلُهُ وَعَلَى الَّذِينَ يُطِيقُونَهُ فدية قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(وَتَمَّ لَهُ صَوْمُهُ) أَيْ أَجْرًا وَإِلَّا فَهُوَ مُفْطِرٌ (فَقَالَ) اللَّهُ تَعَالَى فَمَنْ تَطَوَّعَ خيرا فهو خير له يَعْنِي زَادَ عَلَى مِسْكِينٍ وَاحِدٍ فَأَطْعَمَ عَنْ كُلِّ يَوْمٍ مِسْكِينَيْنِ فَأَكْثَرَ
وَقِيلَ فَمَنْ زَادَ عَلَى قَدْرِ الْوَاجِبِ عَلَيْهِ فَأَطْعَمَ صَاعًا وَعَلَيْهِ مُدٌّ فَهُوَ خَيْرٌ لَهُ قَالَهُ فِي الْخَازِنِ
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ فَرَغَّبَ اللَّهُ تعالى إياهم في الصوم أولا وندتهم إليه بقوله وأن تصوموا خير لكم لِيَعْتَادُوا الصَّوْمَ فَحِينَ اعْتَادُوا ذَلِكَ أَوْجَبَ عَلَيْهِمْ وَلَمْ يَرِدْ أَنَّ قَوْلَهُ وَأَنْ تَصُومُوا نَاسِخٌ لِلْفِدْيَةِ مِنْ أَصْلِهَا فَلَعَلَّ مَنْ قَالَ إِنَّهُ نَاسِخٌ لِلْفِدْيَةِ أَرَادَ هَذَا الْقَدْرَ وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى كَلَامُ السِّنْدِيِّ وَقَالَ الْخَازِنُ قِيلَ هُوَ خِطَابٌ مَعَ الَّذِينَ يُطِيقُونَهُ فَيَكُونُ الْمَعْنَى وَأَنْ تَصُومُوا أَيّهَا الْمُطِيقُونَ وَتَتَحَمَّلُوا الْمَشَقَّةَ فَهُوَ خَيْرٌ لَكُمْ مِنَ الْإِفْطَارِ وَالْفِدْيَةِ
وَقِيلَ هُوَ خِطَابٌ مَعَ الْكَافَّةِ وَهُوَ الْأَصَحُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِخْتَلَفَ السَّلَف فِي هَذِهِ الْآيَة عَلَى أَرْبَعَة أَقْوَال أَحَدهَا أَنَّهَا لَيْسَتْ بِمَنْسُوخَةٍ قَالَهُ بن عَبَّاس
الثَّانِي أَنَّهَا مَنْسُوخَة كَمَا قَالَهُ سَلَمَة وَالْجُمْهُور
وَالثَّالِث أَنَّهَا مَخْصُوصَة خَصَّ مِنْهَا الْقَادِر الَّذِي لَا عُذْر لَهُ وَبَقِيَتْ مُتَنَاوِلَة لِلْمُرْضِعِ وَالْحَامِل
الرَّابِع أَنَّ بَعْضهَا مَنْسُوخ وَبَعْضهَا مُحْكِمٌ

(6/307)

لِأَنَّ اللَّفْظَ عَامٌّ فَرُجُوعُهُ إِلَى الْكُلِّ أَوْلَى (وَقَالَ) اللَّهُ تَعَالَى فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ فَفَرَضَ الصَّوْمَ وَنَسَخَ التَّخْيِيرَ
قَالَ الْمُنْذِرِيُّ وَفِيهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدِ بْنِ الْمَسِيحِ وَفِيهِ مَقَالٌ

(بَاب مَنْ قَالَ هِيَ مُثْبَتَةٌ لِلشَّيْخِ وَالْحُبْلَى)
أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ مَنْ قَالَ هَذِهِ الْآيَةُ وَعَلَى الَّذِينَ يطيقونه ثَابِتَةٌ لِلشَّيْخِ وَالْحُبْلَى وَهِيَ غَيْرُ مَنْسُوخَةٍ
(قَالَ أثبتت للحبلى) أي أثبتت الآية وعلى الذين يطيقونه لَهُمَا وَنُسِخَتْ فِي الْبَاقِي فَالنَّسْخُ السَّابِقُ أَرَادَ بِهِ نَسْخَ الْعُمُومِ وَالْحَاصِلُ أَنَّ مَنْ يُطِيقُ الصَّوْمَ لَكِنْ لَهُ عُذْرٌ يُنَاسِبُ الْإِفْطَارَ أَوْ عَلَيْهِ فِيهِ زِيَادَةُ تَعَبٍ كَالشَّيْخِ الْكَبِيرِ فَالْآيَةُ فِيهِ بَقِيَتْ مَعْمُولَةٌ وَنُسِخَتْ فِي غَيْرِهِ وَعَلَى هَذَا فَلَا حَاجَةَ فِي بِنَاءِ هَذَا الْإِثْبَاتِ إِلَى تَقْدِيرِ لَا فِي قَوْلِهِ وَعَلَى الَّذِينَ يطيقونه أَيْ لَا يُطِيقُونَهُ
قَالَهُ السِّنْدِيُّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(كَانَتْ) هَذِهِ الْآيَةُ وَعَلَى الَّذِينَ يطيقونه (رُخْصَةً) ثَابِتَةً بَاقِيَةً إِلَى الْآنَ (لِلشَّيْخِ الْكَبِيرِ والمرأة الكبيرة وهما يطيقان الصيام) لَكِنْ مَعَ شِدَّةٍ وَتَعَبٍ وَمَشَقَّةٍ عَظِيمَةٍ أَوْ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ لَا يُطِيقَانِ الصِّيَامَ (أَنْ يُفْطِرَا وَيُطْعِمَا مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا) وَيُؤَيِّدُ هَذَا الْمَعْنَى الْأَخِيرَ مَا أَخْرَجَهُ الدَّارَقُطْنِيُّ عن عطاء عن بن عَبَّاسٍ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ وَاحِدٍ فَمَنْ تَطَوَّعَ خَيْرًا قَالَ زَادَ مِسْكِينًا آخَرَ فَهُوَ خَيْرٌ قَالَ وَلَيْسَتْ بِمَنْسُوخَةٍ إِلَّا أَنَّهُ رَخَّصَ لِلشَّيْخِ الْكَبِيرِ الَّذِي لَا يَسْتَطِيعُ الصِّيَامَ وَأَمَرَ أَنْ يُطْعِمَ الَّذِي يَعْلَمُ أَنَّهُ لَا يُطِيقُهُ
وَهَذَا إِسْنَادٌ صَحِيحٌ ثَابِتٌ
قَالَ في سبل السلام روي عن بن عَبَّاسٍ أَنَّهُ كَانَ يَقْرَأُ وَعَلَى الَّذِينَ يُطِيقُونَهُ أَيْ يُكَلَّفُونَهُ وَلَا يُطِيقُونَهُ وَيَقُولُ لَيْسَتْ بِمَنْسُوخَةٍ هِيَ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْهِمَّةِ انْتَهَى

(6/308)

وَقَالَ الْعَيْنِيُّ وَقَدِ اخْتَلَفَ السَّلَفُ فِي قَوْلِهِ عزوجل وعلى الذين يطيقونه فَقَالَ قَوْمٌ إِنَّهَا مَنْسُوخَةٌ وَاسْتَدَلُّوا بِحَدِيثِ سَلَمَةَ وبن عُمَرَ أَيِ الَّذِي أَخْرَجَهُ الْبُخَارِيُّ وَهُوَ قَوْلُ علقمة والنخعي والحسن والشعبي وبن شِهَابٍ وَعَلَى هَذَا يَكُونُ قِرَاءَتُهُمْ وَعَلَى الَّذِينَ يطيقونه بِضَمِّ الْيَاءِ وَكَسْرِ الطَّاءِ وَسُكُونِ الْيَاءِ الثَّانِيَةِ
وعند بن عَبَّاسٍ هِيَ مُحْكَمَةٌ وَعَلَيْهِ قِرَاءَةُ يُطَوَّقُونَهُ بَالْوَاوِ الْمُشَدَّدَةِ وَرُوِيَ عَنْهُ يَطَّيَّقُونَهُ بِفَتْحِ الطَّاءِ وَالْيَاءِ الْمُشَدَّدَتَيْنِ ثُمَّ إِنَّ الشَّيْخَ الْكَبِيرَ وَالْعَجُوزَ إِذَا كَانَ الصَّوْمُ يُجْهِدُهُمَا وَيَشُقُّ عَلَيْهِمَا مَشَقَّةً شَدِيدَةً فَلَهُمَا أَنْ يُفْطِرَا أَوْ يُطْعِمَا لِكُلِّ يَوْمٍ مسكينا وهذا قول علي وبن عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمُ انْتَهَى
وَمَعْنَى يُطَوَّقُونَهُ أَيْ يُكَلَّفُونَهُ وَمَعْنَى يُطِيقُونَهُ أَيْ يَتَكَلَّفُونَهُ كَمَا يَظْهَرُ مِنْ كَلَامِ الْعَيْنِيِّ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَاتَّفَقَتْ هَذِهِ الْأَخْبَارُ عَلَى أَنَّ قَوْلَهُ وعلى الذين يطيقونه فدية منسوخ وخالف في ذلك بن عَبَّاسٍ فَذَهَبَ إِلَى أَنَّهَا مُحْكَمَةٌ لَكِنَّهَا مَخْصُوصَةٌ بَالشَّيْخِ الْكَبِيرِ وَنَحْوِهِ انْتَهَى
(وَالْحُبْلَى وَالْمُرْضِعِ) أَيْ كانت رخصة للحبلى والمرضع
لقال الخطابي مذهب بن عَبَّاسٍ فِي هَذَا أَنَّ الرُّخْصَةَ مُثْبَتَةٌ لِلْحُبْلَى وَالْمُرْضِعِ إِذَا خَافَتَا عَلَى أَوْلَادِهِمَا وَقَدْ نُسِخَتْ فِي الشَّيْخِ الْكَبِيرِ الَّذِي يُطِيقُ الصَّوْمَ فَلَيْسَ لَهُ أَنْ يُفْطِرَ وَيَفْدِيَ إِلَّا أَنَّ الْحَامِلَ وَالْمُرْضِعَ وَإِنْ كَانَتِ الرُّخْصَةُ قَائِمَةً لَهُمَا فَإِنَّهُ يَلْزَمُهُمَا الْقَضَاءُ مَعَ الْإِطْعَامِ وَإِنَّمَا لَزِمَهُمَا الْإِطْعَامُ مَعَ الْقَضَاءِ لِأَنَّهُمَا يُفْطِرَانِ مِنْ أَجْلِ غَيْرِهِمَا شَفَقَةً عَلَى الْوَلَدِ وَإِبْقَاءً عَلَيْهِ
وَإِذَا كَانَ الشَّيْخُ يَجِبُ عَلَيْهِ الْإِطْعَامُ وَهُوَ إِنَّمَا رَخَّصَ لَهُ فِي الْإِفْطَارِ مِنْ أَجْلِ نَفْسِهِ فَقَدْ عُقِلَ أَنَّ مَنْ يُرَخَّصُ فِيهِ مِنْ غَيْرِهِ أَوْلَى بَالْإِطْعَامِ وَهَذَا عَلَى مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ
وَقَدْ رُوِيَ ذَلِكَ أَيْضًا عَنْ مُجَاهِدٍ
وَأَمَّا الشَّيْخُ الْكَبِيرُ الَّذِي لَا يُطِيقُ الصَّوْمَ فَإِنَّهُ يُطْعِمُ وَلَا قَضَاءَ عَلَيْهِ لِعَجْزِهِ
وَقَدْ رُوِيَ ذَلِكَ عَنْ أَنَسٍ وَكَانَ يَفْعَلُ ذَلِكَ بَعْدَ مَا أَسَنَّ وَكَبِرَ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ فِي الْحُبْلَى وَالْمُرْضِعِ يَقْضِيَانِ وَلَا يُطْعِمَانِ كَالْمَرِيضِ كَذَلِكَ رُوِيَ عَنِ الْحَسَنِ وَعَطَاءٍ وَالنَّخَعِيِّ وَالزُّهْرِيِّ
وَقَالَ مَالِكُ بْنُ أَنَسٍ الْحُبْلَى هِيَ كَالْمَرِيضِ تَقْضِي وَلَا تُطْعِمُ وَالْمُرْضِعُ تَقْضِي وَتُطْعِمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(6/309)

4 - (بَاب الشَّهْرِ يَكُونُ تِسْعًا وَعِشْرِينَ)
أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ الشَّهْرَ قَدْ يَكُونُ تِسْعًا وَعِشْرِينَ لَا أَنَّهُ يَكُونُ دَائِمًا كَذَلِكَ
(إِنَّا) أَيِ الْعَرَبُ وَقِيلَ أَرَادَ نَفْسَهُ (أُمَّةٌ) أَيْ جَمَاعَةُ قُرَيْشٍ مِثْلُ قَوْلِهِ تَعَالَى أُمَّةً من الناس يسقون وَقَالَ الْجَوْهَرِيُّ الْأُمَّةُ الْجَمَاعَةُ
وَقَالَ الْأَخْفَشُ هُوَ فِي اللَّفْظِ وَاحِدٌ وَفِي الْمَعْنَى جَمْعٌ وَكُلُّ جِنْسٍ مِنَ الْحَيَوَانِ أُمَّةٌ وَالْأُمَّةُ الطَّرِيقَةُ وَالدِّينُ يُقَالُ فُلَانٌ لَا أُمَّةَ لَهُ أَيْ لَا دِينَ لَهُ وَلَا نِحْلَةَ لَهُ وَكَسْرُ الْهَمْزَةِ فيه لغة
وقال بن الْأَثِيرِ الْأُمَّةُ الرَّجُلُ الْمُفْرَدُ بِدِينٍ لِقَوْلِهِ تَعَالَى إن إبراهيم كان أمة قانتا لله قَالَهُ الْعَيْنِيُّ (أُمِّيَّةٌ) بِلَفْظِ النَّسَبِ إِلَى الْأُمِّ فَقِيلَ أَرَادَ أُمَّةَ الْعَرَبِ لِأَنَّهَا لَا تَكْتُبُ أَوْ مَنْسُوبٌ إِلَى الْأُمِّ لِأَنَّ الْمَرْأَةَ هَذِهِ صِفَتُهَا غَالِبًا وَقِيلَ مَنْسُوبُونَ إِلَى أُمِّ الْقُرَى وهي مكة أي إنا أمة مكية
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
وَقَالَ الْعَيْنِيُّ قِيلَ مَعْنَاهُ بَاقُونَ عَلَى مَا وَلَدَتْ عَلَيْهِ الْأُمَّهَاتُ
وقال الداودي أمة أمية لم يأخذ عَنْ كُتُبِ الْأُمَمِ قَبْلَهَا إِنَّمَا أَخَذَتْ عَمَّا جاءه الوحي من الله عزوجل انْتَهَى (لَا نَكْتُبُ وَلَا نَحْسُبُ) بَالنُّونِ فِيهِمَا وَهُمَا تَفْسِيرَانِ لِكَوْنِهِمْ أُمِّيَّةٌ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالْمُرَادُ أَهْلُ الْإِسْلَامِ الَّذِينَ بِحَضْرَتِهِ عِنْدَ تِلْكَ الْمَقَالَةِ وَهُوَ مَحْمُولٌ عَلَى أَكْثَرِهِمْ أَوِ الْمُرَادُ نَفْسُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقِيلَ لِلْعَرَبِ أُمِّيُّونَ لِأَنَّ الْكِتَابَةَ كَانَتْ فِيهِمْ عَزِيزَةً
قَالَ اللَّهُ تَعَالَى هُوَ الَّذِي بَعَثَ فِي الأميين رسولا منهم وَلَا يَرُدُّ عَلَى ذَلِكَ أَنَّهُ كَانَ فِيهِمْ مَنْ يَكْتُبُ وَيَحْسُبُ لِأَنَّ الْكِتَابَةَ كَانَتْ فِيهِمْ قليلة نادرة
والمراد بالحساب هنا حِسَابُ النُّجُومِ وَتَسْيِيرِهَا وَلَمْ يَكُونُوا يَعْرِفُونَ مِنْ ذَلِكَ أَيْضًا إِلَّا النَّزْرَ الْيَسِيرَ فَعَلَّقَ الْحُكْمُ بَالصَّوْمِ وَغَيْرِهِ بَالرُّؤْيَةِ لِرَفْعِ الْحَرَجِ عَنْهُمْ فِي مُعَانَاةِ حِسَابِ التَّسْيِيرِ انْتَهَى
قَالَ الْعَيْنِيُّ وَقَوْلُهُ لَا نَحْسُبُ بِضَمِّ السِّينِ (الشَّهْرُ) أَيِ الَّذِي نَحْنُ فِيهِ أَوْ جِنْسُ الشَّهْرِ وَهُوَ مُبْتَدَأٌ (هَكَذَا) مُشَارًا بِهَا إِلَى نَشْرِ الْأَصَابِعِ الْعَشْرِ (وَهَكَذَا) ثَانِيًا (وَهَكَذَا) ثَالِثًا خَبَرُهُ بَالرَّبْطِ بَعْدَ الْعَطْفِ وَفَسَّرَهُ الرَّاوِي بِتِسْعَةٍ وَعِشْرِينَ وَثَلَاثِينَ
قُلْتُ لَفْظُ هَكَذَا وَهَكَذَا وَهَكَذَا ثَابِتٌ فِي بَعْضِ النُّسَخِ ثَلَاثَ مَرَّاتٍ وَفِي بَعْضِ النُّسَخِ هَكَذَا وَهَكَذَا مَرَّتَانِ وَكَذَا أَوْرَدَهُ الْبُخَارِيُّ وَفِي رِوَايَةٍ مُخْتَصَرًا وَلَفْظُهُ الشَّهْرُ هَكَذَا وَهَكَذَا يَعْنِي مَرَّةً تِسْعَةً وَعِشْرِينَ وَمَرَّةً ثَلَاثِينَ

(6/310)

قَالَ الْحَافِظُ فِي الْفَتْحِ هَكَذَا ذَكَرَهُ آدَمُ شَيْخُ الْبُخَارِيِّ مُخْتَصَرًا وَفِيهِ اخْتِصَارٌ عَمَّا رَوَاهُ غندر عن شعبة
أخرجه مسلم عن بن الْمُثَنَّى وَغَيْرِهِ عَنْهُ بِلَفْظِ الشَّهْرُ هَكَذَا وَهَكَذَا وَعَقَدَ الْإِبْهَامَ فِي الثَّالِثَةِ وَالشَّهْرُ هَكَذَا وَهَكَذَا وَهَكَذَا يَعْنِي تَمَامَ الثَّلَاثِينَ أَيْ أَشَارَ أَوَّلًا بِأَصَابِعِ يَدَيْهِ الْعَشْرِ جَمِيعًا مَرَّتَيْنِ وَقَبَضَ الْإِبْهَامَ فِي الْمَرَّةِ الثَّالِثَةِ وَهَذَا الْمُعَبَّرُ عَنْهُ بِقَوْلِهِ تِسْعٌ وَعِشْرُونَ وَأَشَارَ مَرَّةً أُخْرَى بِهِمَا ثَلَاثَ مَرَّاتٍ وَهُوَ الْمُعَبَّرُ عَنْهُ بِقَوْلِهِ ثَلَاثُونَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ قَوْلُهُ الشَّهْرُ هَكَذَا يُرِيدُ أَنَّ الشَّهْرَ قَدْ يَكُونُ تِسْعَةً وَعِشْرِينَ وَلَيْسَ يُرِيدُ أَنَّ كُلَّ شَهْرٍ تِسْعَةٌ وَعِشْرُونَ وَإِنَّمَا احْتَاجَ إِلَى بَيَانِ مَا كَانَ مَوْهُومًا أَنْ يَخْفَى عَلَيْهِمْ لِأَنَّ الشَّهْرَ فِي الْعُرْفِ وَغَالِبِ الْعَادَةِ ثَلَاثُونَ فَوَجَبَ أَنْ يَكُونَ الْبَيَانُ فِيهِ مَصْرُوفًا إِلَى النَّادِرِ دُونَ الْمَعْرُوفِ مِنْهُ فَلَوْ أَنَّ رَجُلًا حَلَفَ أَوْ نَذَرَ أَنْ يَصُومَ شَهْرًا بِعَيْنِهِ فَصَامَ فَكَانَ تِسْعًا وَعِشْرِينَ كَانَ بَارًّا فِي يَمِينِهِ وَنَذْرِهِ وَلَوْ حَلَفَ لَيَصُومَنَّ شَهْرًا لَا بِعَيْنِهِ فَعَلَيْهِ إِتْمَامُ الْعِدَّةِ ثَلَاثِينَ يَوْمًا
وَفِي الْحَدِيثِ مُسْتَدَلٌّ لِمَنْ رَأَى الْحُكْمَ بَالْإِشَارَةِ وَإِعْمَالِ دَلَالَةِ الْإِيمَاءِ كَمَنْ قَالَ امْرَأَتِي طَالِقٌ وَأَشَارَ بِإِصْبَعِهِ الثَّلَاثِ أَنَّهُ يَلْزَمُهُ ثَلَاثُ تَطْلِيقَاتٍ عَلَى الظَّاهِرِ مِنَ الْحَالِ
(وَخَنَسَ سُلَيْمَانُ أُصْبُعَهُ) قَالَ الْخَطَّابِيُّ أَيْ أَضْجَعَهَا فَأَخَّرَهَا عَنْ مَقَامِ أَخَوَاتِهَا وَيُقَالُ لِلرَّجُلِ إِذَا كَانَ مَعَ أَصْحَابِهِ فِي مَسِيرٍ أَوْ سَفَرٍ فَتَخَلَّفَ عَنْهُمْ قَدْ خَنَسَ عَنْ أَصْحَابِهِ انْتَهَى
وَقَالَ الْعَيْنِيُّ لَفْظُ خَنَسَ بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالنُّونِ وَفِي آخِرِهِ سِينٌ مُهْمَلَةٌ مَعْنَاهُ قَبَضَ
وَالْمَشْهُورُ أَنَّهُ لَازِمٌ يُقَالُ خَنَسَ خُنُوسًا وَيُرْوَى حَبَسَ بَالْحَاءِ الْمُهْمَلَةِ وَالْبَاءِ الْمُوَحَّدَةِ بِمَعْنَى خَنَسَ وَهِيَ رِوَايَةُ الْكُشْمِيهَنِيِّ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ
(الشَّهْرُ تِسْعٌ وَعِشْرُونَ) ظَاهِرُهُ حَصْرُ الشَّهْرِ فِي تِسْعٍ وَعِشْرِينَ مَعَ أَنَّهُ لَا يَنْحَصِرُ فِيهِ بَلْ قَدْ يَكُونُ ثَلَاثِينَ وَالْجَوَابُ أَنَّ الْمَعْنَى أَنَّ الشَّهْرَ يَكُونُ تِسْعَةً وَعِشْرِينَ أَوِ اللَّامُ لِلْعَهْدِ وَالْمُرَادُ شَهْرٌ بِعَيْنِهِ أَوْ هُوَ محمول على الأكثر الأغلب لقول بن مَسْعُودٍ مَا صُمْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِسْعًا وَعِشْرِينَ أَكْثَرَ مِمَّا صُمْنَا ثَلَاثِينَ أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ
قَالَهُ فِي الْفَتْحِ (فَلَا تَصُومُوا حَتَّى تَرَوْهُ) أَيِ الْهِلَالَ لَا يُقَالُ إِنَّهُ إِضْمَارٌ قَبْلَ الذِّكْرِ لِدَلَالَةِ السِّيَاقِ عَلَيْهِ كَقَوْلِهِ تَعَالَى وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ منهما السدس أَيْ لِأَبَوَيِ الْمَيِّتِ
قَالَهُ الْعَيْنِيُّ

(6/311)

وَقَالَ فِي الْفَتْحِ لَيْسَ الْمُرَادُ تَعْلِيقَ الصَّوْمِ بَالرُّؤْيَةِ فِي حَقِّ كُلِّ أَحَدٍ بَلِ الْمُرَادُ بِذَلِكَ رُؤْيَةُ بَعْضِهِمْ وَهُوَ مَنْ يَثْبُتُ بِهِ ذَلِكَ إِمَّا وَاحِدٌ عَلَى رَأْيِ الْجُمْهُورِ أَوِ اثْنَانِ عَلَى رَأْيِ آخَرِينَ انْتَهَى (وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ) أَيْ هِلَالَ شَوَّالٍ
وَقَدِ اسْتُفِيدَ مِنْ هَذَا الْحَدِيثِ أَنَّ وُجُوبَ الصَّوْمِ وَوُجُوبَ الإفطار عتد انتهاء الصوم متعلقا بِرُؤْيَةِ الْهِلَالِ (فَإِنْ غُمَّ عَلَيْكُمْ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ أَيْ حَالَ بَيْنَكُمْ وَبَيْنَهُ غَيْمٌ
قَالَهُ الْحَافِظُ
وَقَالَ الْعَيْنِيُّ أَيْ فَإِنْ سُتِرَ الْهِلَالُ عَلَيْكُمْ وَمِنْهُ الْغَمُّ لِأَنَّهُ يَسْتُرُ الْقَلْبَ وَالرَّجُلُ الْأَغَمُّ الْمَسْتُورُ الْجَبْهَةِ بَالشَّعْرِ وَسُمِّيَ السَّحَابُ غَيْمًا لِأَنَّهُ يَسْتُرُ السَّمَاءَ وَيُقَالُ غُمَّ الْهِلَالُ إِذَا اسْتَتَرَ وَلَمْ يُرَ لِاسْتِتَارِهِ بِغَيْمٍ وَنَحْوِهِ وَغَمَمْتُ الشَّيْءَ أَيْ غَطَّيْتُهُ انْتَهَى (فَاقْدُرُوا لَهُ) أَيْ لِلشَّهْرِ
قَالَ الطِّيبِيُّ أَيْ فَاقْدُرُوا عَدَدُ الشَّهْرِ الَّذِي كُنْتُمْ فِيهِ
انْتَهَى
وَقَالَ الزَّرْكَشِيُّ يَعْنِي حَقِّقُوا مَقَادِيرَ أَيَّامِ شَعْبَانَ حَتَّى تُكْمِلُوهُ ثَلَاثِينَ يَوْمًا انْتَهَى
وَقَالَ الْعَيْنِيُّ هُوَ بِضَمِّ الدَّالِ وَكَسْرِهَا يُقَالُ قَدِرْتُ لِأَمْرِ كَذَا إِذَا نَظَرْتُ فِيهِ وَدَبَّرْتُهُ انْتَهَى
وَفِي رِوَايَةِ الْبُخَارِيِّ الشَّهْرُ تِسْعٌ وَعِشْرُونَ لَيْلَةً فَلَا تَصُومُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ
قَالَ فِي الْفَتْحِ قَالَ الْجُمْهُورُ الْمُرَادُ بِقَوْلِهِ فَاقْدُرُوا لَهُ أَيِ انْظُرُوا فِي أَوَّلِ الشَّهْرِ وَاحْسِبُوا تَمَامَ الثَّلَاثِينَ وَيُرَجِّحُ هَذَا التَّأْوِيلَ الرِّوَايَاتُ الْأُخَرُ الْمُصَرِّحَةُ بَالْمُرَادِ وَهِيَ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ وَنَحْوُهَا
وَأَوْلَى مَا فُسِّرَ الْحَدِيثُ بَالْحَدِيثِ انْتَهَى
قَالَ الْخَطَابِيُّ قَوْلُهُ فَاقْدُرُوا لَهُ مَعْنَاهُ التَّقْدِيرُ بِإِكْمَالِ الْعَدَدِ ثَلَاثِينَ يُقَالُ قَدَرْتُ الشَّيْءَ أَقْدِرُهُ قَدْرًا بِمَعْنَى قَدَّرْتُهُ تَقْدِيرًا وَمِنْهُ قَوْلُهُ تعالى وقدرنا فنعم القادرون وَكَانَ بَعْضُ أَهْلِ الْمَذْهَبِ يَذْهَبُ فِي ذَلِكَ غَيْرَ هَذَا الْمَذْهَبِ وَتَأَوَّلَهُ عَلَى التَّقْدِيرِ بِحِسَابِ سَيْرِ الْقَمَرِ فِي الْمَنَازِلِ وَالْقَوْلُ الْأَوَّلُ أَشْبَهُ أَلَا تَرَاهُ يَقُولُ فِي الرِّوَايَةِ الْأُخْرَى فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ يَوْمًا حَدَّثَنَاهُ جَعْفَرُ بْنُ نُصَيْرٍ الْخَالِدِيُّ حَدَّثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ حَدَّثَنَا إِبْرَاهِيمُ بن سعد عن بن شهاب عن بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وآله وسلم إن الله عزوجل جَعَلَ الْأَهِلَّةَ مَوَاقِيتَ لِلنَّاسِ فَصُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا وَعَلَى هَذَا قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ
وَيُؤَكِّدُ ذَلِكَ نَهْيُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ الشَّكِّ
وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَقُولُ إِذَا لَمْ يُرَ الْهِلَالُ لِتِسْعٍ وَعِشْرِينَ مِنْ شَعْبَانَ لِعِلَّةٍ فِي السَّمَاءِ صَامَ النَّاسُ فَإِنْ كَانَ صَحْوٌ لَمْ يَصُومُوا تِبَاعًا لِمَذْهَبِ بن عُمَرَ (نُظِرَ لَهُ) بِصِيغَةِ

(6/312)

الْمَجْهُولِ أَيْ لِعَبْدِ اللَّهِ بْنِ عُمَرَ (فَإِنْ رئي) أي الهلال (فذاك) يعني أصبح بن عُمَرَ صَائِمًا (وَإِنْ لَمْ يُرَ) أَيِ الْهِلَالُ (وَلَمْ يَحُلْ) مِنْ حَالَ يَحُولُ
(وَلَا قَتَرَةٌ) بِفَتَحَاتٍ
قَالَ الْخَطَّابِيُّ الْقَتَرَةُ الْغَبَرَةُ فِي الْهَوَاءِ الْحَائِلِ بَيْنَ الْإِبْصَارِ وَبَيْنَ رُؤْيَةِ الْهِلَالِ (دُونَ مَنْظَرِهِ) أَيْ قَرِيبُ مَنْظَرِهِ (سَحَابٌ أَوْ قَتَرَةٌ) أَيْ غُبَارٌ فِي تِلْكَ اللَّيْلَةِ وَهِيَ لَيْلَةُ الثلاثين من شعبان (أصبح) بن عُمَرَ (صَائِمًا) قَالَ الْخَطَّابِيُّ وَكَانَ مَذْهَبُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ صَوْمُ يَوْمِ الشَّكِّ إِذَا كَانَ فِي السَّمَاءِ سَحَابٌ أَوْ قترة فإن كان صحو وَلَمْ يَرَ النَّاسُ أَفْطَرَ مَعَ النَّاسِ انْتَهَى
قال بن الْجَوْزِيِّ فِي التَّحْقِيقِ لِأَحْمَدَ فِي هَذِهِ الْمَسْأَلَةِ وَهِيَ مَا إِذَا حَالَ دُونَ مَطْلَعِ الْهِلَالِ غَيْمٌ أَوْ قَتَرٌ لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ ثَلَاثَةُ أَقْوَالٍ
أَحَدُهَا يَجِبُ صَوْمُهُ عَلَى أَنَّهُ مِنْ رَمَضَانَ ثَانِيهَا لَا يَجُوزُ فَرْضًا وَلَا نَفْلًا مُطْلَقًا بَلْ قَضَاءً وَكَفَّارَةً وَنَذْرًا وَنَفْلًا يُوَافِقُ عَادَةً وَبِهِ قَالَ الشَّافِعِيُّ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ لَا يَجُوزُ عَنْ فَرْضِ رَمَضَانَ وَيَجُوزُ عَمَّا سِوَى ذَلِكَ ثَالِثُهَا الْمَرْجِعُ إِلَى رَأْيِ الْإِمَامِ فِي الصَّوْمِ وَالْفِطْرِ
وَاحْتَجَّ الْأَوَّلُ بِأَنَّهُ مُوَافِقٌ لِرَأْيِ الصَّحَابِيِّ رَاوِي الْحَدِيثِ
قَالَ أَحْمَدُ حَدَّثَنَا إِسْمَاعِيلُ حَدَّثَنَا أَيُّوبُ عَنْ نَافِعٍ عن بن عُمَرَ فَذَكَرَ الْحَدِيثَ بِلَفْظِ فَاقْدُرُوا لَهُ قَالَ نافع فكان بن عُمَرَ إِذَا مَضَى مِنْ شَعْبَانَ تِسْعٌ وَعِشْرُونَ يَبْعَثُ مَنْ يَنْظُرُ فَإِنْ رَأَى فَذَاكَ وَإِنْ لَمْ يَرَ وَلَمْ يَحُلْ دُونَ مَنْظَرِهِ سَحَابٌ وَلَا قَتَرٌ أَصْبَحَ مُفْطِرًا وَإِنْ حَالَ أَصْبَحَ صَائِمًا
وَأَمَّا مَا رَوَى الثَّوْرِيُّ فِي جَامِعِهِ عن عبد العزيز بن حكيم سمعت بن عُمَرَ يَقُولُ لَوْ صُمْتُ السَّنَةَ كُلَّهَا لَأَفْطَرْتُ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ فَالْجَمْعُ بَيْنَهُمَا أَنَّهُ فِي الصُّورَةِ الَّتِي أَوْجَبَ فِيهَا الصَّوْمَ لَا يُسَمَّى يَوْمُ شَكٍّ وَهَذَا هُوَ الْمَشْهُورُ عَنْ أَحْمَدَ أَنَّهُ خَصَّ يَوْمَ الشَّكِّ بِمَا إِذَا تَقَاعَدَ النَّاسُ عَنْ رُؤْيَةِ الْهِلَالِ أَوْ شَهِدَ بِرُؤْيَتِهِ مَنْ لَا يَقْبَلُ الْحَاكِمُ شَهَادَتَهُ فَأَمَّا إِذَا حَالَ دُونَ مَنْظَرِهِ شَيْءٌ فَلَا يُسَمَّى شَكًّا وَاخْتَارَ كَثِيرٌ مِنَ الْمُحَقِّقِينَ مِنْ أَصْحَابِهِ الثَّانِيَ انْتَهَى
قُلْتُ قَدْ جَاءَ فِي رِوَايَةِ الْبُخَارِيِّ وَغَيْرِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَأَبِي دَاوُدَ وَغَيْرِهِمَا قَالَ عَمَّارٌ مَنْ صَامَ يَوْمَ الشَّكِّ فَقَدْ عَصَى أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَذَانِ يَدُلَّانِ عَلَى عَدَمِ جَوَازِ الصَّوْمِ يَوْمَ الشَّكِّ وَعَلَى عَدَمِ جَوَازِ صَوْمِ رَمَضَانَ إِذَا حَالَ دُونَ مَطْلَعِ الْهِلَالِ غَيْمٌ أَوْ قَتَرٌ لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ وَمَا ذَهَبَ إِلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ هُوَ قَوْلٌ ضَعِيفٌ

(6/313)

وَقَوْلُ عَمَّارٍ رَضِيَ اللَّهُ عَنْهُ مِنْ قَبِيلِ الْمَرْفُوعِ لِأَنَّ الصَّحَابِيَّ لَا يَقُولُ ذَلِكَ مِنْ قِبَلِ رَأْيِهِ وَسَيَجِيءُ بَعْضُ بَيَانِهِ فِي بَابِ كَرَاهِيَةِ صَوْمِ يَوْمِ الشَّكِّ إِنْ شَاءَ اللَّهُ تعالى
(قال) نافع (وكان بن عُمَرَ يُفْطِرُ مَعَ النَّاسِ وَلَا يَأْخُذُ بِهَذَا الْحِسَابِ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ كَانَ يَفْعَلُ ذَلِكَ الصَّنِيعَ فِي شَهْرِ شَعْبَانَ احْتِيَاطًا لِلصَّوْمِ وَلَا يَأْخُذُ بِهَذَا الْحِسَابِ فِي شَهْرِ رَمَضَانَ وَلَا يُفْطِرُ إِلَّا مَعَ النَّاسِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ مِنْهُ الْمُسْنَدَ فَقَطْ
(زَادَ) أَيْ أَيُّوبُ فِي رِوَايَةِ عَبْدِ الْوَهَّابِ عَنْهُ دُونَ حَمَّادٍ (إِذَا رَأَيْنَا هِلَالَ شَعْبَانَ لِكَذَا وَكَذَا) أَيْ لِثَلَاثِينَ فِي لَيْلَةِ فُلَانٍ وَفُلَانٍ (فَالصَّوْمُ إِنْ شَاءَ اللَّهُ لِكَذَا وَكَذَا) أَيْ بِحِسَابِ الثَّلَاثِينَ فِي يَوْمِ فُلَانٍ وَفُلَانٍ (إِلَّا أَنْ يَرَوْا) أَيِ النَّاسُ (الْهِلَالَ قَبْلَ ذَلِكَ) أَيِ الثَّلَاثِينَ فَيَكُونُ الصَّوْمُ بِحِسَابِ تِسْعَةٍ وَعِشْرِينَ مِنْ شَعْبَانَ
قَالَ الْمُنْذِرِيُّ وَهَذَا الَّذِي قَالَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ قَضَتْ بِهِ الرِّوَايَاتُ الثَّابِتَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
(لَمَا صُمْنَا) مَا مَوْصُولَةٌ أَوْ مَصْدَرِيَّةٌ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ
(شَهْرَا عِيدٍ) أَيْ شَهْرُ رَمَضَانَ وَشَهْرُ ذِي الْحِجَّةِ
قَالَ فِي الْفَتْحِ أَطْلَقَ عَلَى رَمَضَانَ أَنَّهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي مَعْنَاهُ أَقْوَال

(6/314)

شَهْرُ عِيدٍ لِقُرْبِهِ مِنَ الْعِيدِ أَوْ لِكَوْنِ هِلَالِ الْعِيدِ رُبَّمَا رُئِيَ فِي الْيَوْمِ الْأَخِيرِ مِنْ رَمَضَانَ
قَالَهُ الْأَثْرَمُ
وَالْأَوَّلُ أَوْلَى
وَنَظِيرُهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَغْرِبُ وِتْرُ النهار أخرجه الترمذي من حديث بن عُمَرَ وَصَلَاةُ الْمَغْرِبِ لَيْلِيَّةٌ جَهْرِيَّةٌ وَأَطْلَقَ كَوْنَهَا وِتْرَ النَّهَارِ لِقُرْبِهَا مِنْهُ وَفِيهِ إِشَارَةٌ إِلَى أَنَّ وَقْتَهَا يَقَعُ أَوَّلَ مَا تَغْرُبُ الشَّمْسُ انْتَهَى (لَا يَنْقُصَانِ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي تَأْوِيلِهِ عَلَى وُجُوهٍ فَقَالَ بَعْضُهُمْ مَعْنَاهُ أَنَّهُمَا لَا يَكُونَانِ نَاقِصَيْنِ فِي الْحُكْمِ وَإِنْ وُجِدَا نَاقِصَيْنِ فِي عَدَدِ الْحِسَابِ وَقَالَ بَعْضُهُمْ مَعْنَاهُ أَنَّهُمَا لَا يَكَادَانِ يُوجَدَانِ فِي سَنَةٍ وَاحِدَةٍ مُجْتَمَعَيْنِ فِي النُّقْصَانِ إِذَا كَانَ أَحَدُهُمَا تِسْعًا وَعِشْرِينَ كَانَ الْآخَرُ ثَلَاثِينَ عَلَى الْإِكْمَالِ
قُلْتُ وَهَذَا الْقَوْلُ لَا يُعْتَمَدُ لِأَنَّ دَلَالَتَهُ تختلف

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا لَا يَجْتَمِع نَقْصهمَا مَعًا فِي سَنَة وَاحِدَة وَهَذَا مَنْصُوص الْإِمَام أَحْمَد
وَالثَّانِي أَنَّ هَذَا خَرَجَ عَلَى الْغَالِب وَالْغَالِب أَنَّهُمَا لَا يَجْتَمِعَانِ فِي النَّقْص وَإِنْ وَقَعَ نَادِرًا
وَالثَّالِث أَنَّ الْمُرَاد بِهَذَا تِلْكَ السَّنَة وَحْدهَا ذَكَره جَمَاعَة
الرَّابِع أَنَّهُمَا لَا يَنْقُصَانِ فِي الْأَجْر وَالثَّوَاب وَإِنْ كَانَ رَمَضَان تِسْعًا وَعِشْرِينَ فَهُوَ كَامِل فِي الْأَجْر
الْخَامِس أَنَّ الْمُرَاد بِهَذَا تَفْضِيل الْعَمَل فِي عَشْر ذِي الْحِجَّة وَأَنَّهُ لَا يَنْقُص أَجْره وَثَوَابه عَنْ ثَوَاب شَهْر رَمَضَان
وَقَدْ اُخْتُلِفَ فِي أَيَّام الْعَشْر مِنْ ذِي الْحِجَّة وَالْعَشْر الْأَخِير مِنْ رَمَضَان أَيّهمَا أَفْضَل قَالَ شَيْخنَا وَفَصْل الْخَطَّاب أَنَّ لَيَالِي الْعَشْر الْأَخِير مِنْ رَمَضَان أَفْضَل مِنْ لَيَالِي عَشْر ذِي الْحِجَّة فَإِنَّ فِيهَا لَيْلَة الْقَدْر وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْتَهِد فِي تِلْكَ اللَّيَالِي مَا لَا يَجْتَهِد فِي غَيْرهَا مِنْ اللَّيَالِي وَأَيَّام عَشْر ذِي الْحِجَّة أَفْضَل مِنْ أَيَّام الْعَشْر الْآخِر مِنْ رمضان لحديث بن عَبَّاس وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْظَم الْأَيَّام عِنْد اللَّه يَوْم النَّحْر وَمَا جَاءَ فِي يَوْم عَرَفَة
السَّادِس أَنَّ النَّاس كَانَ يَكْثُر اِخْتِلَافُهُمْ فِي هَذَيْنَ الشَّهْرَيْنِ لِأَجْلِ صومهم وحجهم فأعلمهم صلى الله عليه وسلم أَنَّ الشَّهْرَيْنِ وَإِنْ نَقَصَتْ أَعْدَادهمَا فَحُكْم عِبَادَتهَا عَلَى التَّمَام وَالْكَمَال وَلَمَّا كَانَ هَذَانِ الشَّهْرَانِ هُمَا أَفْضَل شُهُور الْعَام وَكَانَ الْعَمَل فِيهِمَا أَحَبّ إِلَى اللَّه مِنْ سَائِر الشُّهُور رَغِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَمَل وَأَخْبَرَ أَنَّهُ لَا يَنْقُص ثَوَابه وَإِنْ نَقَصَ الشَّهْرَانِ
وَاَللَّه أَعْلَم
قَالُوا وَيَشْهَد لِهَذَا التَّفْسِير مَا رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث عَبْد اللَّه بْن أَبِي بَكْرَة عَنْ أَبِيهِ يَرْفَعهُ كُلّ شَهْر حَرَام لَا يَنْقُص ثَلَاثِينَ يَوْمًا وَثَلَاثِينَ لَيْلَة وَرِجَال إِسْنَاده ثِقَات
وَهَذَا لَا يُمْكِن حَمْله إِلَّا عَلَى الثَّوَاب أَيْ لِلْعَامِلِ فِيهَا ثَوَاب ثَلَاثِينَ يَوْمًا وَلَيْلَة وَإِنْ نَقَصَ عَدَده
وَاَللَّه أَعْلَم

(6/315)

إِلَّا أَنْ يُحْمَلَ الْأَمْرُ فِي ذَلِكَ عَلَى الْغَالِبِ الْأَكْبَرِ
وَقَالَ بَعْضُهُمْ إِنَّمَا أَرَادَ بِهَذَا تَفْضِيلَ الْعَمَلِ فِي الْعَشْرِ مِنْ ذِي الْحِجَّةِ فَإِنَّهُ لَا يَنْقُصُ فِي الْأَجْرِ وَالثَّوَابِ عَنْ شَهْرِ رَمَضَانَ انْتَهَى (رَمَضَانُ وَذُو الْحِجَّةِ) بَدَلَانِ أَوْ بَيَانَانِ أَوْ هُمَا خَبَرَا مُبْتَدَأٍ مَحْذُوفٍ تَقْدِيرُهُ أَحَدُهُمَا رَمَضَانُ وَالْآخِرُ ذُو الْحِجَّةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

(بَاب إِذَا أَخْطَأَ الْقَوْمُ الْهِلَالَ)
أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ قَوْمًا اجْتَهَدُوا فِي رُؤْيَةِ الْهِلَالِ فَأَخْطَئُوا وَذَلِكَ مَثَلًا أَنَّ قَوْمًا لَمْ يَرَوُا الْهِلَالَ إِلَّا بَعْدَ الثَّلَاثِينَ فلم يفتروا حَتَّى اسْتَوْفَوُا الْعَدَدَ ثُمَّ ثَبَتَ عِنْدَهُمْ أَنَّ الشَّهْرَ كَانَ تِسْعَةً وَعِشْرِينَ فَمَا حُكْمُهُ
(فِيهِ) أَيْ فِي حَدِيثِ أَيُّوبَ بِسَنَدِهِ الْمَذْكُورِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَفِطْرُكُمْ يَوْمَ تُفْطِرُونَ) هُوَ مَحَلُّ التَّرْجَمَةِ وَفِي رِوَايَةِ التِّرْمِذِيِّ حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ أَخْبَرَنَا إِسْحَاقُ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ عَنْ عُثْمَانَ بْنِ مُحَمَّدٍ عَنِ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الصَّوْمُ يَوْمَ تَصُومُونَ وَالْفِطْرُ يَوْمَ تُفْطِرُونَ وَالْأَضْحَى يَوْمَ تُضَحُّونَ قَالَ التِّرْمِذِيُّ فَسَّرَ بَعْضُ أَهْلِ الْعِلْمِ هَذَا الْحَدِيثَ فَقَالَ إِنَّمَا مَعْنَى هَذَا الصَّوْمُ وَالْفِطْرُ مَعَ الْجَمَاعَةِ وَعِظَمِ النَّاسِ انْتَهَى يَعْنِي هُوَ عِنْدَ اللَّهِ مَقْبُولٌ
قَالَ الْخَطَّابِيُّ مَعْنَى الْحَدِيثِ أَنَّ الْخَطَأَ مَوْضُوعٌ عَنِ النَّاسِ فِيمَا كَانَ سَبِيلُهُ الِاجْتِهَادُ فَلَوْ أَنَّ قَوْمًا اجْتَهَدُوا فَلَمْ يَرَوُا الْهِلَالَ إِلَّا بَعْدَ الثَّلَاثِينَ فَلَمْ يُفْطُرُوا حَتَّى اسْتَوْفَوُا الْعَدَدَ ثُمَّ ثَبَتَ عِنْدَهُمْ أَنَّ الشَّهْرَ كَانَ تِسْعًا وَعِشْرِينَ فَإِنَّ صَوْمَهُمْ وَفِطْرَهُمْ مَاضٍ لَا شَيْءَ عَلَيْهِمْ مِنْ وِزْرٍ أَوْ عَتْبٍ وَكَذَلِكَ هَذَا فِي الْحَجِّ إِذَا أَخْطَئُوا يَوْمَ عَرَفَةَ فَإِنَّهُ لَيْسَ عليهم إعادته ويجزيهم أضحاؤهم كَذَلِكَ وَإِنَّمَا هَذَا تَخْفِيفٌ مِنَ اللَّهِ سُبْحَانَهُ وَرِفْقٌ بِعِبَادِهِ وَلَوْ كُلِّفُوا إِذَا أَخْطَئُوا الْعَدَدَ ثم يعيدوا لَمْ يَأْمَنُوا أَنْ يُخْطِئُوا ثَانِيًا وَأَنْ لَا يَسْلَمُوا مِنَ الْخَطَأِ ثَالِثًا وَرَابِعًا فَأَمَّا مَا كَانَ سَبِيلُهُ الِاجْتِهَادَ كَانَ الْخَطَأُ غَيْرَ مَأْمُونٍ فِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقِيلَ فِيهِ الْإِشَارَةُ إِلَى يَوْمِ الشَّكِّ لَا يُصَامُ احْتِيَاطًا وَإِنَّمَا يَصُومُ يَوْمَ يَصُومُ النَّاسُ وَقِيلَ فِيهِ الرَّدُّ عَلَى مَنْ يَقُولُ إِنَّ مَنْ عَرَفَ طُلُوعَ الْقَمَرِ بِتَقْدِيرِ حِسَابِ الْمَنَازِلِ جَازَ لَهُ أَنْ

(6/316)

يَصُومَ بِهِ وَيُفْطِرَ دُونَ مَنْ لَمْ يَعْلَمْ وَقِيلَ إِنَّ الشَّاهِدَ الْوَاحِدَ إِذَا رَأَى الْهِلَالَ وَلَمْ يَحْكُمِ الْقَاضِي بِشَهَادَتِهِ أَنَّ هَذَا لَا يَكُونُ صَوْمًا لَهُ كَمَا لَمْ يَكُنْ لِلنَّاسِ انْتَهَى (وَكُلُّ عَرَفَةَ مَوْقِفٌ) أَيْ لَا تَتَوَهَّمُوا أَنَّ الْمَوْقِفَ يَخْتَصُّ بِمَا وَقَفْتُ فِيهِ بَلْ يُجْزِئُ الْوُقُوفُ بِأَيِّ جُزْءٍ مِنْ عَرَفَةَ (وَكُلُّ مِنًى مَنْحَرٌ) أَيْ مَحَلٌّ لِلنَّحْرِ (وَكُلُّ فِجَاجٍ) جَمْعُ فَجٍّ وَهُوَ الطَّرِيقُ الْوَاسِعُ (مَكَّةَ مَنْحَرٌ) يَعْنِي فِي أَيْ مَحَلٍّ مِنْ حَوَالَيْ مَكَّةَ يُنْحَرُ الْهَدْيُ يَجُوزُ لِأَنَّهَا مِنْ أَرْضِ الْحَرَمِ وَأَرَادَ بِهِ التَّوْسِعَةَ وَنَفْيَ الْحَرَجِ (وَكُلُّ جَمْعٍ) أَيْ مُزْدَلِفَةَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ سَعِيدِ بْنِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ وَقَالَ حَسَنٌ غَرِيبٌ انْتَهَى
وَفِي البدر المنير بن الْمُنْكَدِرِ لَمْ يَسْمَعْ مِنْ أَبِي هُرَيْرَةَ وَلَمْ يلقه قاله بن مَعِينٍ وَأَبُو زُرْعَةَ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَأَمَّا حَدِيث أَبِي دَاوُدَ فَقَالَ يَحْيَى بْن مَعِين مُحَمَّد بْن الْمُنْكَدَر لَمْ يَسْمَع مِنْ أَبِي هُرَيْرَة
قَالَ التِّرْمِذِيّ وَفَسَّرَ بَعْض أَهْل الْعِلْم هَذَا الْحَدِيث فَقَالَ إِنَّمَا مَعْنَى هَذَا الصَّوْم وَالْفِطْر مَعَ الْجَمَاعَة وَعُظْم النَّاس
وَقَالَ الْخَطَّابِيُّ فِي مَعْنَى الْحَدِيث إِنَّ الْخَطَأ مَرْفُوع عَنْ النَّاس فِيمَا كَانَ سَبِيله الِاجْتِهَاد فَلَوْ أَنَّ قَوْمًا اِجْتَهَدُوا فَلَمْ يَرَوْا الْهِلَال إِلَّا بَعْد الثَّلَاثِينَ فَلَمْ يُفْطِرُوا حَتَّى اِسْتَوْفَوْا الْعَدَد ثُمَّ ثَبَتَ عِنْدهمْ أَنَّ الشَّهْر كَانَ تِسْعًا وَعِشْرِينَ فَإِنَّ صَوْمهمْ وَفِطْرهمْ مَاضٍ لَا شَيْء عَلَيْهِمْ مِنْ وِزْر أَوْ عَنَتٍ وَكَذَلِكَ فِي الْحَجّ إِذَا أَخْطَئُوا يَوْم عَرَفَة لَيْسَ عَلَيْهِمْ إِعَادَة
وَقَالَ غَيْره فِي الْإِشَارَة إِلَى أَنَّ يَوْم الشَّكِّ لَا يُصَام اِحْتِيَاطًا وَإِنَّمَا يُصَام يَوْم يَصُوم النَّاس
وَقِيلَ فِيهِ الرَّدّ عَلَى مَنْ يَقُول إِنَّ مَنْ عَرَفَ طُلُوع الْقَمَر بِتَقْدِيرِ حِسَاب الْمَنَازِل جَازَ لَهُ أَنْ يَصُوم وَيُفْطِر دُون مَنْ يَعْلَم
وَقِيلَ إِنَّ الشَّاهِد الْوَاحِد إِذَا رَأَى الْهِلَال وَلَمْ يَحْكُم الْقَاضِي بِشَهَادَتِهِ أَنَّهُ لَا يَكُون هَذَا لَهُ صَوْمًا كَمَا لَمْ يَكُنْ لِلنَّاسِ
هَذَا آخِر كَلَامه
وَفِيهِ دَلِيل عَلَى أَنَّ الْمُنْفَرِد بِالرُّؤْيَةِ لَا يَلْزَمهُ حُكْمهَا لَا فِي الصَّوْم وَلَا فِي الْفِطْر وَلَا فِي التَّعْرِيف

(6/317)

6 - (بَاب إِذَا أُغْمِيَ الشَّهْرُ)
أَيْ أُخْفِيَ هِلَالُ شَهْرِ شَعْبَانَ بِنَحْوِ غَيْمٍ وَالْأَلِفُ وَاللَّامُ فِيهِ لِلْعَهْدِ أَيْ مَاذَا يَفْعَلُ يُكْمِلُ عِدَّةَ شَعْبَانَ ثَلَاثِينَ يَوْمًا أَوْ يَصُومُ لِرَمَضَانَ يُقَالُ أُغْمِيَ الْخَبَرُ إِذَا خَفِيَ
(يَتَحَفَّظُ مِنْ شَعْبَانَ) أَيْ يَتَكَلَّفُ فِي عَدِّ أَيَّامِ شَعْبَانَ لِمُحَافَظَةِ صَوْمِ رَمَضَانَ (فَإِنْ غُمَّ عَلَيْهِ) أَيْ شَعْبَانَ (عَدَّ) أَيْ شَعْبَانَ
قَالَ الْمُنْذِرِيُّ قَالَ الدَّارَقُطْنِيُّ هَذَا إِسْنَادٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَرِجَالُ إِسْنَادِهِ كُلُّهُمْ مُحْتَجٌّ بِهِمْ فِي الصَّحِيحَيْنِ عَلَى الِاتِّفَاقِ وَالِانْفِرَادِ وَمُعَاوِيَةُ بْنُ صَالِحٍ الْحَضْرَمِيُّ الْحِمْصِيُّ قَاضِي الْأَنْدَلُسِ وَإِنْ كَانَ قَدْ تَكَلَّمَ فِيهِ بَعْضُهُمْ فَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَقَالَ البخاري قال علي يعني بن الْمَدِينِيِّ كَانَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ يُوَثِّقُهُ وَيَقُولُ نَزَلَ الْأَنْدَلُسَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ كَانَ ثِقَةً وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ ثِقَةٌ
(لَا تُقَدِّمُوا الشَّهْرَ) الْأَقْرَبَ مَعْنَى أَنَّهُ مِنَ التَّقْدِيمِ أَيْ لَا تَحْكُمُوا بَالشَّهْرِ قَبْلَ أَوَانِهِ وَلَا تُقَدِّمُوهُ عَنْ وَقْتِهِ بَلِ اصْبِرُوا حَتَّى تروا الهلال
قاله في الفتح الْوَدُودِ (أَوْ تُكْمِلُوا الْعِدَّةَ) أَيْ ثَلَاثِينَ يَوْمًا وَهُوَ مَحَلُّ التَّرْجَمَةِ لِأَنَّ إِكْمَالَ الْعِدَّةِ فِي حَالَةِ الْغَيْمِ ضَرُورِيٌّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث وَصْلُهُ صَحِيحٌ فَإِنَّ الَّذِينَ وَصَلُوهُ أَوْثَق وَأَكْثَر مِنْ الَّذِينَ أَرْسَلُوهُ وَاَلَّذِي أَرْسَلَهُ هُوَ الْحَجَّاج بْن أَرْطَاةَ عَنْ مَنْصُور وَقَوْل النَّسَائِيّ لَا أَعْلَم أَحَدًا قَالَ فِي هَذَا الْحَدِيث عَنْ حُذَيْفَة غَيْر

(6/318)

قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَقَالَ لَا أَعْلَمُ أَحَدًا مِنْ أَصْحَابِ مَنْصُورٍ قَالَ فِي هَذَا الْحَدِيثِ عَنْ حُذَيْفَةَ غَيْرَ جرير يعني بن عَبْدِ الْحَمِيدِ
وَقَالَ الْبَيْهَقِيُّ وَصَلَهُ جَرِيرٌ عَنْ مَنْصُورٍ فَذَكَرَ حُذَيْفَةَ فِيهِ وَهُوَ ثِقَةٌ حُجَّةٌ وَرَوَى لَهُ الثَّوْرِيُّ وَجَمَاعَةٌ عَنْ مَنْصُورٍ عَنْ رِبْعِيٍّ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(بَابُ مَنْ قَالَ فَإِنْ غُمَّ عليكم)
أَيْ سُتِرَ هِلَالُ رَمَضَانَ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَجُمْهُورِ الْعُلَمَاءِ خِلَافًا لِأَحْمَدَ بْنِ حَنْبَلٍ
(لَا تُقَدِّمُوا الشَّهْرَ بِصِيَامِ يَوْمٍ وَلَا يَوْمَيْنِ) وَفِي رِوَايَةِ الْبُخَارِيِّ لَا يَتَقَدَّمَنَّ أَحَدُكُمْ رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ الْحَدِيثَ
قَالَ التِّرْمِذِيُّ بَعْدَ إِخْرَاجِ هَذَا الْحَدِيثِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ كَرِهُوا أَنْ يَتَعَجَّلَ الرَّجُلُ بِصِيَامٍ قَبْلَ دُخُولِ شَهْرِ رَمَضَانَ لِمَعْنَى رَمَضَانَ انْتَهَى
أَيْ لِتَعْظِيمِهِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْعُلَمَاءُ مَعْنَى الْحَدِيثِ لَا تَسْتَقْبِلُوا رَمَضَانَ بِصِيَامٍ عَلَى نِيَّةِ الِاحْتِيَاطِ لِرَمَضَانَ وَالْحِكْمَةُ فِيهِ التَّقَوِّي بَالْفِطْرِ لِرَمَضَانَ لِيَدْخُلَ فِيهِ بِقُوَّةٍ وَنَشَاطٍ
وَقِيلَ الْحِكْمَةُ فِيهِ خَشْيَةُ اخْتِلَاطِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جَرِير إِنَّمَا عَنَى تَسْمِيَة الصَّحَابِيّ وَإِلَّا فَقَدْ رَوَاهُ الثَّوْرِيّ وَغَيْره عَنْ رِبْعِيّ عَنْ بَعْض أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا مَوْصُول وَلَا يَضُرّهُ عَدَم تَسْمِيَة الصَّحَابِيّ وَلَا يعلل بذلك قال

الحافظ شمس الدين بن القيم رحمه اللَّه وَلَفْظ النَّسَائِيّ فِيهِ صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنَّ حَال بَيْنكُمْ وَبَيْنه سَحَاب فَكَمِّلُوا الْعِدَّة وَلَا تَسْتَقْبِلُوا الشَّهْر اِسْتِقْبَالًا وَفِي لَفْظٍ لِلنَّسَائِيِّ أَيْضًا فَأَكْمِلُوا الْعِدَّة عِدَّة شَعْبَان رَوَاهُ مِنْ حَدِيث أَبِي يُونُس عَنْ سَمَّاك عَنْ عِكْرِمَة عَنْهُ قَالَ الدَّارَقُطْنِيُّ وَلَمْ يَقُلْ فِي حديث بن عَبَّاس فَأَكْمِلُوا عِدَّة شَعْبَان غَيْر آدَم
قَالَ حَدَّثَنَا شُعْبَة حَدَّثَنِي عَمْرو بْن مُرَّة قَالَ سَمِعْت أَبَا الْبُخْتُرِيّ الطَّائِيّ يَقُول أَهَلَّ هِلَال رَمَضَان وَنَحْنُ بِذَاتِ الشُّقُوق فَشَكَكْنَا فِي الْهِلَال فبعثنا رجلا إلى بن عباس فسأله فقال بن عباس

(6/319)

النَّفْلِ بَالْفَرْضِ
وَقِيلَ لِأَنَّ الْحُكْمَ عُلِّقَ بَالرُّؤْيَةِ فَمَنْ تَقَدَّمَهُ بِيَوْمٍ أَوْ يَوْمَيْنِ فَقَدْ حَاوَلَ الطَّعْنَ فِي ذَلِكَ الْحُكْمِ وَهَذَا هُوَ الْمُعْتَمَدُ (إِلَّا أَنْ يَكُونَ شَيْءٌ يَصُومُهُ أَحَدُكُمْ) مَعْنَى الِاسْتِثْنَاءِ أَنَّ مَنْ كَانَ لَهُ وِرْدٌ فَقَدْ أُذِنَ لَهُ فِيهِ لِأَنَّهُ اعْتَادَهُ وَأَلِفَهُ وَتَرْكُ الْمَأْلُوفِ شَدِيدٌ وَلَيْسَ ذَلِكَ مِنَ اسْتِقْبَالِ رَمَضَانَ في شيء ويلتحق بذلك الْقَضَاءُ وَالنَّذْرُ لِوُجُوبِهِمَا
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (حَتَّى تَرَوْهُ) أَيْ هِلَالَ رَمَضَانَ (ثُمَّ صُومُوا حَتَّى تَرَوْهُ) أَيْ هِلَالَ شَوَّالٍ (فَإِنْ حَالَ دُونَهُ) أَيْ عِنْدَ الْهِلَالِ (غَمَامَةٌ) أَيْ سَحَابَةٌ (فَأَتِمُّوا الْعِدَّةَ) أَيْ عِدَّةَ رَمَضَانَ (وَالشَّهْرُ تِسْعٌ وَعِشْرُونَ) يَعْنِي أَنَّهُ قَدْ يَكُونُ تِسْعًا وَعِشْرِينَ لَا أَنَّهُ يَكُونُ دَائِمًا كَذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إِنَّ اللَّه أَمَدَّهُ لِرُؤْيَتِهِ
فَإِنَّ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ قَالَ الدَّارَقُطْنِيُّ صَحِيح عَنْ شُعْبَة وَرَوَاهُ حَصِين وَأَبُو خَالِد الدَّالَانِيّ عَنْ عَمْرو بْن مُرَّة وَلَمْ يَقُلْ فِيهِ عِدَّة شَعْبَان غَيْر آدَم وَهُوَ ثِقَة

قَالَ الشَّيْخ شَمْس الدِّين حَدِيث أَبِي هُرَيْرَة هَذَا قَدْ رُوِيَ فِي الصَّحِيح بِثَلَاثَةِ أَلْفَاظ أَحَدهَا هَذَا اللَّفْظ الثَّانِي صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّة وَفِي رِوَايَةٍ فَعُدُّوا ثَلَاثِينَ اللَّفْظ الثَّالِث فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ
وَهَذَا اللَّفْظ الْأَخِير لِلْبُخَارِيِّ وَحْده وَقَدْ عُلِّلَ بِعِلَّتَيْنِ إِحْدَاهُمَا أَنَّهُ مِنْ رِوَايَة مُحَمَّد بْن زِيَاد عَنْهُ وَقَدْ خالفه فيه سعيد بن الميسب فَقَالَ فِيهِ
فَصُومُوا ثَلَاثِينَ
قَالُوا وَرِوَايَته أَوْلَى لِإِمَامَتِهِ وَاشْتِهَار عَدَالَته وَثِقَته وَلِاخْتِصَاصِهِ بِأَبِي هُرَيْرَة وَصِهْره مِنْهُ وَلِمُوَافَقَةِ رِوَايَته لِرَأْيِ أَبِي هُرَيْرَة وَمَذْهَبه فَإِنَّ مَذْهَب أَبِي هُرَيْرَة وَعُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه وَعَمْرو بْن الْعَاصِ وَأَنَس وَمُعَاوِيَة وَعَائِشَة وَأَسْمَاء صِيَام يَوْم الْغَيْم
قَالُوا فَكَيْف يَكُون عِنْد أَبِي هُرَيْرَة قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَكْمِلُوا عِدَّة شَعْبَان ثُمَّ يُخَالِفهُ الْعِلَّة الثَّانِيَة مَا ذَكَر الْإِسْمَاعِيلِيّ قَالَ وَقَدْ رَوَيْنَا هَذَا الْحَدِيث عَنْ غندر وبن مهدي وبن عُلَيَّة وَعِيسَى بْن يُونُس وَشَبَّابَة وَعَاصِم بْن عَلِيّ وَالنَّضْر بْن شُمَيْل وَيَزِيد بْن هَارُون وَأَبِي دَاوُدَ كُلّهمْ عَنْ شُعْبَة لَمْ يَذْكُر أَحَد مِنْهُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ فَيَجُوز أَنْ يَكُون آدَم قَالَ ذَلِكَ مِنْ عِنْده على وجه التفسير للخبر وَإِلَّا فَلَيْسَ لِانْفِرَادِ الْبُخَارِيِّ عَنْهُ بِهَذَا مِنْ بَيْن مَنْ رَوَاهُ عَنْهُ وَجْه
هَذَا آخِر كَلَامه
وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ فَقَالَ فِيهِ فَعُدُّوا ثَلَاثِينَ يَعْنِي عُدُّوا شَعْبَان ثَلَاثِينَ ثُمَّ قَالَ أَخْرَجَهُ الْبُخَارِيُّ عَنْ

(6/320)

قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَأَخْرَجَ مُسْلِمٌ فِي صحيحه والنسائي وبن مَاجَهْ فِي سُنَنِهِمَا مِنْ حَدِيثِ سَعِيدِ بْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
آدَم فَقَالَ فِيهِ فَعُدُّوا شَعْبَان ثَلَاثِينَ وَلَمْ يَقُلْ يَعْنِي وَهَذَا يَدُلّ عَلَى أَنَّ قَوْله يَعْنِي مِنْ بَعْض الرُّوَاة وَالظَّاهِر أَنَّهُ آدَم وأنه قوله وقد تقدم حديث بن عَبَّاس فِي ذَلِكَ وَتَفَرَّدَ آدَم أَيْضًا فِيهِ بقوله فأكملو عِدَّة شَعْبَان ثَلَاثِينَ وَسَائِر الرُّوَاة إِنَّمَا قَالُوا فَأَكْمِلُوا الْعِدَّة كَمَا رَوَاهُ حَمَّاد بْن سَلَمَة عن عمرو بن دينار عن بن عَبَّاس وَسُفْيَان عَنْ عَمْرو عَنْ مُحَمَّد بْن حنين عن بن عَبَّاس وَحَاتِم بْن أَبِي صَغِيرَة عَنْ سَمَّاك عن عكرمة عن بن عَبَّاس وَأَبُو الْأَحْوَص عَنْ سَمَّاك عَنْ عِكْرِمَة عن بن عَبَّاس وَحَصِين عَنْ عَمْرو بْن مُرَّة عَنْ أَبِي الْبُخْتُرِيّ وَأَبُو خَالِد الدَّالَانِيّ عَنْ عَمْرو عَنْ أَبِي الْبُخْتُرِيّ كُلّهمْ قَالَ فِي حَدِيثه فَأَكْمِلُوا الْعِدَّة وَمِنْهُمْ مَنْ قَالَ فَأَكْمِلُوا ثَلَاثِينَ وَقَالَ آدَم مِنْ بَيْنهمْ عِدَّة شَعْبَان فَهَذِهِ الزيادة من آدم في حديث بن عَبَّاس كَهِيَ فِي حَدِيث أَبِي هُرَيْرَة وَسَائِر الرُّوَاة عَلَى خِلَافه فِيهِ
قَالَ بَعْض الْحُفَّاظ وَهَذَا يَدُلّ عَلَى أَنَّ هَذَا تَفْسِير مِنْهُ فِي الْحَدِيثَيْنِ
وَمَدَار هَذَا الْبَاب عَلَى حَدِيث بن عباس وأبي هريرة وبن عمر وعائشة وحذيفة ورافع بن خديج وطلق بْن عَلِيّ وَسَعْد بْن أَبِي وَقَّاص وَعَمَّار بْن يَاسِر فَهَذِهِ عَشْرَة أَحَادِيث فَأَمَّا حَدِيث بن عَبَّاس وَأَبَى هُرَيْرَة فَقَدْ ذَكَرْنَاهُمَا
وَأَمَّا حَدِيث بن عُمَر وَعَائِشَة وَحُذَيْفَة فَقَدْ تَقَدَّمَتْ
وَأَمَّا حَدِيث رَافِع بْن خَدِيج فَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث الزُّهْرِيّ عَنْ حَنْظَلَة بْن عَلِيّ الْأَسْلَمِيّ عَنْ رَافِع بْن خَدِيج قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْصُوا عِدَّة شَعْبَان لِرَمَضَان وَلَا تَقَدَّمُوا الشَّهْر بِصَوْمٍ فَإِذَا رَأَيْتُمُوهُ فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّة ثَلَاثِينَ يَوْمًا ثُمَّ أَفْطِرُوا
فَإِنَّ الشَّهْر هَكَذَا وَهَكَذَا وَهَكَذَا وَخَنَسَ إِبْهَامه فِي الثَّالِثَة وَفِيهِ الْوَاقِدِيّ وَهُوَ وَإِنْ كَانَ ضَعِيفًا فَلَيْسَ الْعُمْدَة عَلَى مُجَرَّد حَدِيثه
وَأَمَّا حَدِيث طَلْق فَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ حَدِيث أَبِي يُونُس عَنْ مُحَمَّد بْن جَابِر عَنْ قَيْس بْن طَلْق عَنْ أَبِيهِ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ اللَّه الْأَهِلَّة مَوَاقِيت لِلنَّاسِ فَإِذَا رَأَيْتُمُوهُ فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَأَتَمُّوا الْعِدَّة ثَلَاثِينَ قَالَ مُحَمَّد بْن جَابِر سَمِعْت هَذَا مِنْهُ وَحَدِيثَيْنِ آخَرَيْنِ
وَمُحَمَّد بْن جَابِر وَإِنْ كَانَ لَيْسَ بِالْقَوِيِّ فَالْعُمْدَة عَلَى مَا تَقَدَّمَ
وَأَمَّا حَدِيث سَعْد فَرَوَاهُ النَّسَائِيّ عَنْ مُحَمَّد بْن سَعْد عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الشَّهْر هَكَذَا

(6/321)

الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَيْتُمُ الْهِلَالَ فَصُومُوا وَإِنْ رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ يَوْمًا

(بَاب فِي التَّقَدُّمِ)
أَيِ التَّقَدُّمِ بَالصَّوْمِ فِي شَعْبَانَ عَلَى رَمَضَانَ
(هَلْ صُمْتَ مِنْ سَرَرِ شَعْبَانَ) أَيْ مِنْ آخِرِهِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالسَّرَرُ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَيَجُوزُ كَسْرُهَا وَضَمُّهَا جَمْعُ سُرَّةٍ وَيُقَالُ أَيْضًا سَرَارٌ بِفَتْحِ أَوَّلِهِ وَكَسْرِهِ وَرَجَّحَ الْفَرَّاءُ الْفَتْحَ وَهُوَ مِنَ الِاسْتِسْرَاءِ
قَالَ أَبُو عُبَيْدٍ وَالْجُمْهُورُ الْمُرَادُ بَالسَّرَرِ هُنَا آخِرُ الشَّهْرِ سُمِّيَتْ بِذَلِكَ لِاسْتِسْرَارِ الْقَمَرِ فِيهَا وَهِيَ لَيْلَةُ ثَمَانٍ وَعِشْرِينَ وَتِسْعٍ وَعِشْرِينَ وَثَلَاثِينَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ هَذَانِ الْحَدِيثَانِ يَعْنِي حَدِيثَ لَا تُقَدِّمُوا الشَّهْرَ بِصِيَامِ يَوْمٍ وَحَدِيثَ هَلْ صُمْتَ مِنْ سَرَرِ شَعْبَانَ مُتَعَارِضَانِ فِي الظَّاهِرِ وَوَجْهُ الْجَمْعِ بَيْنَهُمَا أَنَّ الْأَمْرَ بَالصَّوْمِ إِنَّمَا هُوَ شَيْءٌ كَانَ لِلرَّجُلِ قَدْ أَوْجَبَهُ عَلَى نَفْسِهِ بِنَذْرِهِ فَأَمَرَهُ بَالْوَفَاءِ بِهِ أَوْ كَانَ ذَلِكَ عَادَةً اعْتَادَهَا أَوْ آخِرَ الشُّهُورِ فَتَرَكَهُ لِاسْتِقْبَالِ الشَّهْرِ فَاسْتَحَبَّ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يقضيه
وأما النهي عنه في حديث بن عَبَّاسٍ فَهُوَ أَنْ يَبْتَدِيَهُ الْمَرْءُ مُتَبَرِّعًا بِهِ مِنْ غَيْرِ إِيجَابِ نَذْرٍ وَلَا عَادَةٍ قَدْ كَانَ تَعَوَّدَهَا فِيمَا مَضَى وَاللَّهُ أَعْلَمُ (فَإِذَا أَفْطَرْتَ) أَيِ انْسَلَخَ رَمَضَانُ (فَصُمْ يَوْمًا) أَيْ عِوَضًا مِنْهُ فَاسْتُحِبَّ لَهُ الْوَفَاءُ بِهِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(بِدَيْرِ مِسْحَلٍ) قَالَ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَكَذَا وَهَكَذَا يَعْنِي تِسْعَة وَعِشْرِينَ وَفِي رِوَايَة ثُمَّ قَبَضَ فِي الثَّالِثَة الْإِبْهَام فِي الْيُسْرَى
وَأَمَّا حَدِيث عَمَّار بْن يَاسِر فَسَيَأْتِي بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى

(6/322)

الْقَامُوسِ الدَّيْرُ خَانُ النَّصَارَى وَالْخَانُ الْحَانُوتُ أَوْ صَاحِبُهُ انْتَهَى
وَالْحَانُوتُ الدُّكَّانُ
وَقَالَ فِي تَاجِ الْعَرُوسِ وَمِسْحَلٌ اسْمُ رَجُلٍ وَهُوَ أَبُو الدَّهْنَاءِ امْرَأَةُ الْعَجَّاجِ انْتَهَى
وَلَعَلَّ مِسْحَلًا كَانَ بَانِيَ هَذَا الدَّيْرِ أَوْ مَالِكَهُ (عَلَى بَابِ حِمْصَ) قَالَ فِي مَرَاصِدِ الِاطِّلَاعِ حِمْصُ بَالْكَسْرِ ثُمَّ السُّكُونِ وَالصَّادُ مُهْمَلَةٌ بَلَدٌ مَشْهُورٌ كَبِيرٌ (فَقَالَ) مُعَاوِيَةُ (قَدْ رَأَيْنَا الْهِلَالَ) أَيْ هِلَالَ شَعْبَانَ (وَأَنَا مُتَقَدِّمٌ) رَمَضَانَ (بَالصِّيَامِ) وَهُوَ مَحَلُّ التَّرْجَمَةِ (أَنْ يَفْعَلَهُ) أَيْ تَقْدِيمَ رَمَضَانَ بَالصَّوْمِ (قَالَ) أبو الأزهر

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَشْكَلَ هَذَا عَلَى النَّاس فَحَمَلَهُ طَائِفَة عَلَى الِاحْتِيَاط لِدُخُولِ رَمَضَان قَالُوا وَسَرَر الشَّهْر وَسِرَاره بِكَسْرِ السِّين وَفَتْحِهَا ثَلَاث لُغَات وَهُوَ آخِره وَقْت اِسْتِسْرَار هِلَاله فَأَمَرَهُ إِذَا أَفْطَرَ أَنْ يَصُوم يَوْمًا أَوْ يَوْمَيْنِ عِوَض مَا فَاتَهُ مِنْ صِيَام سَرَرِهِ اِحْتِيَاطًا
وَقَالَتْ طَائِفَة مِنْهُمْ الْأَوْزَاعِيّ وَسَعِيد بْن عَبْد الْعَزِيز سَرَره أَوَّله وَسِرَاره أَيْضًا فَأَخْبَرَهُ أَنَّهُ لَمْ يَصُمْ مِنْ أَوَّله فَأَمَرَهُ بِقَضَاءِ مَا أَفْطَرَ مِنْهُ
ذَكَره أَبُو دَاوُدَ عَنْ الْأَوْزَاعِيّ وَسَعِيد
وَأَنْكَرَ جَمَاعَة هَذَا التَّفْسِير فَرَأَوْهُ غَلَطًا قَالُوا فَإِنَّ سِرَار الشَّهْر آخِره سُمِّيَ بِذَلِكَ لِاسْتِسْرَارِ الْقَمَر فِيهِ
وَقَالَتْ طَائِفَة سَرَره هُنَا وَسَطه وَسُرّ كُلّ شَيْء جَوْفه وَقَالَ الْبَيْهَقِيّ فَعَلَى هَذَا أَرَادَ أَيَّام الْبِيض
هَذَا آخِر كَلَامه
وَرُجِّحَ هَذَا بِأَنَّ فِي بَعْض الرِّوَايَات فِيهِ أَصُمْت مِنْ سُرَّة هَذَا الشَّهْر وَسُرَّته وَسَطه كَسُرَّةِ الْآدَمِيِّ
وَقَالَتْ طَائِفَة هَذَا عَلَى سَبِيل استفهام الإنكار والمقصود منه الزجر
قال بن حبان في صحيحه وقوله صلى الله عليه وسلم أَصُمْت مِنْ سَرَر هَذَا الشَّهْر لَفْظَة اِسْتِخْبَار عَنْ فِعْل مُرَادهَا الْإِعْلَام بِنَفْيِ جَوَاز اِسْتِعْمَال ذَلِكَ الْفِعْل مِنْهُ كَالْمُنْكِرِ عَلَيْهِ لَوْ فَعَلَهُ وَهَذَا كَقَوْلِهِ لِعَائِشَة أَتَسْتُرِينَ الْجِدَار وَأَرَادَ بِهِ الإنكار عليها بلفظ الاستخبار
وأمره صلى الله عليه وسلم بِصَوْمِ يَوْمَيْنِ مِنْ شَوَّال أَرَادَ بِهِ اِنْتِهَاء السَّرَار وَذَلِكَ أَنَّ الشَّهْر إِذَا كَانَ تِسْعًا وَعِشْرِينَ يَسْتَسِرّ الْقَمَر يَوْمًا وَاحِدًا وَإِذَا كَانَ الشَّهْر ثَلَاثِينَ يَسْتَسِرّ الْقَمَر يَوْمَيْنِ وَالْوَقْت الَّذِي خاطب فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْخِطَاب يُشْبِه أَنْ يَكُون عَدَد شَعْبَان كَانَ ثَلَاثِينَ فَمِنْ أَجَله أَمْر بِصَوْمِ يَوْمَيْنِ مِنْ شَوَّال
آخِر كَلَامه
وَقَالَتْ طَائِفَة لَعَلَّ صَوْم سَرَر هَذَا الشَّهْر كَانَ الرَّجُل قَدْ أَوْجَبَهُ عَلَى نَفْسه بِنَذْرٍ فَأَمَرَهُ بِالْوَفَاءِ
وَقَالَتْ طَائِفَة لَعَلَّ ذَلِكَ الرَّجُل كَانَ قَدْ اِعْتَادَ صِيَام آخِر الشَّهْر فَتَرَك آخِر شَعْبَان لِظَنِّهِ أَنَّ صومه

(6/323)

(فَقَامَ إِلَيْهِ) أَيْ إِلَى مُعَاوِيَةَ (السَّبَئِيُّ) بِمَفْتُوحَةٍ وَفَتْحِ مُوَحَّدَةٍ فَكَسْرِ هَمْزَةٍ وَقَصْرٍ نِسْبَةٌ إِلَى سَبَأٍ عَامِرُ بْنُ سَحْبٍ قَالَهُ الْمُغْنِي (قَالَ) مُعَاوِيَةُ (صُومُوا الشَّهْرَ وَسِرَّهُ) قَالَ فِي النِّهَايَةِ أَرَادَ صُومُوا أَوَّلَ الشَّهْرِ وَآخِرَهُ انْتَهَى
وَقَالَ الخطابي والعرب يسمي الْهِلَالَ الشَّهْرَ يَقُولُ رَأَيْتُ الشَّهْرَ أَيِ الْهِلَالَ انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ صُومُوا الشَّهْرَ وَسِرَّهُ بِكَسْرٍ فَتَشْدِيدٍ يُقَالُ سِرُّ الشَّهْرِ وَسِرَارُهُ وَسُرَرُهُ لِآخِرِهِ لِاسْتِتَارِ الْقَمَرِ فِيهِ وَيَحْتَمِلُ أَنَّ الْمُرَادَ بَالشَّهْرِ رَمَضَانُ وَسِرِّهِ أَيْ آخِرِهِ لِتَأْكِيدِ الِاسْتِيعَابِ أَوِ الْمُرَادُ بِآخِرِهِ آخَرُ شَعْبَانَ وَإِضَافَتُهُ إِلَى رَمَضَانَ لِلِاتِّصَالِ وَالْخِطَابُ لِمَنْ يَعْتَادُ أَوْ لِبَيَانِ الْجَوَازِ وَيَحْتَمِلُ أَنَّ الْمُرَادَ بَالشَّهْرِ كُلُّ شَهْرٍ وَالْمُرَادُ صُومُوا أَوَّلَ كُلِّ شَهْرٍ وَآخِرَهُ وَالْمَقْصُودُ بَيَانُ الْإِبَاحَةِ انْتَهَى
(يَعْنِي الْأَوْزَاعِيُّ يَقُولُ سِرَّهُ أَوَّلَهُ) قَالَ الْخَطَّابِيُّ وَأَنَا أُنْكِرُ هَذَا التَّفْسِيرَ وَأَرَاهُ غَلَطًا فِي النَّقْلِ وَلَا أَعْرِفُ لَهُ وَجْهًا فِي اللُّغَةِ وَالصَّحِيحُ أَنَّ سِرَّهُ آخِرُهُ هَكَذَا حَدَّثَنَا أَصْحَابُنَا عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ حَدَّثَنَا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ عَنِ الْوَلِيدِ عَنِ الْأَوْزَاعِيِّ قَالَ سِرُّهُ آخِرُهُ وَهَذَا هُوَ الصَّوَابُ وَفِيهِ لُغَاتٌ يُقَالُ سِرُّ الشَّهْرِ وَسِرَارُ الشَّهْرِ وَسُمِّيَ آخِرُ الشَّهْرِ سِرًّا لِاسْتِرَارِ الْقَمَرِ فِيهِ وَإِذَا كَانَ أَوَّلُ الشَّهْرِ مَأْمُورًا بِصِيَامِهِ فِي قَوْلِهِ صُومُوا الشَّهْرَ فَقَدْ عُلِمَ أَنَّ الْأَمْرَ بِصِيَامِ سِرِّهِ هُوَ غيره أوله

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَكُون اِسْتِقْبَالًا لِرَمَضَان فَيَكُون مَنْهِيًّا عَنْهُ فَاسْتَحَبَّ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقْضِيَهُ وَرُجِّحَ هَذَا بِقَوْلِهِ إِلَّا صَوْم كَانَ يَصُومهُ أَحَدكُمْ فَلْيَصُمْهُ وَالنَّهْي عَنْ التَّقَدُّم لِمَنْ لَا عَادَة لَهُ
فَيَتَّفِق الْحَدِيثَانِ
وَاَللَّه أَعْلَم

(6/324)

9 - (باب إذا رؤي الهلال في بلد قبل اخرين بِلَيْلَةٍ)
أَيْ فَمَا حُكْمُهُ
(بَعَثَتْهُ) أَيْ كُرَيْبًا (قَالَ) كُرَيْبٌ (حَاجَتَهَا) أَيْ أُمَّ الْفَضْلِ (فَاسْتُهِلَّ) هو بضم التاء بصيغة المجهول (قال) بن عباس (أنت رأيته) أي الهلال (قال) بن عَبَّاسٍ (أَوْ نَرَاهُ) أَيِ الْهِلَالَ (هَكَذَا أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قد تَمَسَّكَ بِحَدِيثِ كُرَيْبٍ هَذَا مَنْ قَالَ إِنَّهُ لَا يَلْزَمُ أَهْلَ بَلَدٍ رُؤْيَةُ أَهْلِ بَلَدٍ غيرها ووجه الاحتجاج به أن بن عَبَّاسٍ لَمْ يَعْمَلْ بِرُؤْيَةِ أَهْلِ الشَّامِ وَقَالَ فِي آخِرِ الْحَدِيثِ هَكَذَا أَمَرَنَا فَدَلَّ ذَلِكَ عَلَى أَنَّهُ قَدْ حَفِظَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا يَلْزَمُ أَهْلَ بَلَدٍ الْعَمَلُ بِرُؤْيَةِ أَهْلِ بَلَدٍ آخَرَ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي الْهِلَالِ يَسْتَهِلُّهُ أَهْلُ بَلَدٍ فِي لَيْلَةٍ ثُمَّ يَسْتَهِلُّهُ أَهْلُ بَلَدٍ آخَرَ فِي لَيْلَةٍ قَبْلَهَا أَوْ بَعْدَهَا فذهب إلى ظاهر الحديث بن عَبَّاسٍ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعِكْرِمَةُ وَهُوَ مَذْهَبُ إِسْحَاقَ بْنِ رَاهَوَيْهِ وَقَالَ لِكُلِّ قَوْمٍ رُؤْيَتُهُمْ
وَقَالَ أَكْثَرُ الْفُقَهَاءِ إِذَا ثَبَتَ بِخَبَرِ النَّاسِ أَنَّ أَهْلَ الْبَلَدِ مِنَ الْبُلْدَانِ قَدْ رَأَوْهُ قَبْلَهُمْ فَعَلَيْهِمْ قَضَاءُ مَا أَفْطَرُوهُ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَمَالِكٍ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ قَوْلُهُ هَكَذَا أَمَرَنَا يَحْتَمِلُ أَنَّ الْمُرَادَ بِهِ أَنَّهُ أَمَرَنَا أَنْ لَا نَقْبَلَ شَهَادَةَ الْوَاحِدِ فِي حَقِّ الْإِفْطَارِ أَوْ أَمَرَنَا بِأَنْ نَعْتَمِدَ عَلَى رُؤْيَةِ أَهْلِ بَلَدِنَا وَلَا نَعْتَمِدَ عَنْ رُؤْيَةِ غَيْرِهِمْ وَإِلَى الْمَعْنَى الثَّانِي تَمِيلُ تَرْجَمَةُ الْمُصَنِّفِ لَكِنَّ الْمَعْنَى الْأَوَّلَ مُحْتَمَلٌ فَلَا يَسْتَقِيمُ الِاسْتِدْلَالُ إِذِ الِاحْتِمَالُ يُفْسِدُ الِاسْتِدْلَالَ انْتَهَى

(6/325)

وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ بَعْدَ نَقْلِ الْأَقْوَالِ وَاعْلَمْ أَنَّ الْحُجَّةَ إِنَّمَا هِيَ فِي الْمَرْفُوعِ من رواية بن عَبَّاسٍ لَا فِي اجْتِهَادِهِ الَّذِي فَهِمَ عَنْهُ النَّاسُ وَالْمُشَارُ إِلَيْهِ بِقَوْلِهِ هَكَذَا أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ قَوْلُهُ فَلَا نَزَالُ نَصُومُ حَتَّى نُكْمِلَ ثَلَاثِينَ وَالْأَمْرُ الْكَائِنُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ مَا أَخْرَجَهُ الشَّيْخَانِ وَغَيْرُهُمَا بِلَفْظِ لَا تَصُومُوا حَتَّى تَرَوُا الْهِلَالَ وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ وَهَذَا لَا يَخْتَصُّ بِأَهْلِ نَاحِيَةٍ عَلَى جِهَةِ الِانْفِرَادِ بَلْ هُوَ خِطَابٌ لِكُلِّ مَنْ يَصْلُحُ لَهُ مِنَ الْمُسْلِمِينَ فَالِاسْتِدْلَالُ بِهِ عَلَى لُزُومِ رُؤْيَةِ أَهْلِ بَلَدٍ لِغَيْرِهِمْ مِنْ أَهْلِ الْبِلَادِ أَظْهَرُ مِنَ الِاسْتِدْلَالِ بِهِ عَلَى عَدَمِ اللُّزُومِ لِأَنَّهُ إِذَا رَآهُ أَهْلُ بَلَدٍ فَقَدْ رَآهُ الْمُسْلِمُونَ فَيَلْزَمُ غَيْرَهُمْ مَا لَزِمَهُمُ انْتَهَى مُلَخَّصًا
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ عَلَى مَذَاهِبَ أَحَدِهَا لِأَهْلِ كُلِّ بَلَدٍ رُؤْيَتُهُمْ وَفِي صَحِيحِ مُسْلِمٍ مِنْ حديث بن عباس ما يشهد له وحكاه بن الْمُنْذِرِ عَنْ عِكْرِمَةَ وَالْقَاسِمِ وَسَالِمٍ وَإِسْحَاقَ وَحَكَاهُ التِّرْمِذِيُّ عَنْ أَهْلِ الْعِلْمِ وَلَمْ يَحْكِ سِوَاهُ وَحَكَاهُ الْمَاوَرْدِيُّ وَجْهًا لِلشَّافِعِيَّةِ
ثَانِيهَا مُقَابِلُهُ إِذَا رؤي بِبَلْدَةٍ لَزِمَ أَهْلَ الْبِلَادِ كُلِّهَا وَهُوَ الْمَشْهُورُ عند المالكية لكن حكى بن عَبْدِ الْبَرِّ الْإِجْمَاعَ عَلَى خِلَافِهِ وَقَالَ أَجْمَعُوا عَلَى أَنَّهُ لَا تُرَاعَى الرُّؤْيَةُ فِيمَا بَعُدَ مِنَ الْبِلَادِ كَخُرَاسَانَ وَالْأَنْدَلُسِ
قَالَ الْقُرْطُبِيُّ قَدْ قَالَ شُيُوخُنَا إِذَا كَانَتْ رُؤْيَةُ الْهِلَالِ ظَاهِرَةٌ قَاطِعَةٌ بِمَوْضِعٍ ثُمَّ نُقِلَ إِلَى غَيْرِهِمْ بِشَهَادَةِ اثنين لزمهم الصوم
وقال بن الْمَاجِشُونِ لَا يَلْزَمُهُمْ بَالشَّهَادَةِ إِلَّا لِأَهْلِ الْبَلَدِ الَّذِي ثَبَتَتْ فِيهِ الشَّهَادَةُ إِلَّا أَنْ يَثْبُتَ عِنْدَ الْإِمَامِ الْأَعْظَمِ فَيَلْزَمُ النَّاسَ كُلَّهُمْ لِأَنَّ الْبِلَادَ فِي حَقِّهِ كَالْبَلَدِ الْوَاحِدِ إِذْ حُكْمُهُ نَافِذٌ فِي الْجَمِيعِ
وَقَالَ بَعْضُ الشَّافِعِيَّةِ إِنْ تَقَارَبَتِ الْبِلَادُ كَانَ الْحُكْمُ وَاحِدًا وَإِنْ تَبَاعَدَتْ فَوَجْهَانِ لَا يَجِبُ عِنْدَ الْأَكْثَرِ وَاخْتَارَ أَبُو الطَّيِّبِ وَطَائِفَةٌ الْوُجُوبَ وَحَكَاهُ الْبَغَوِيُّ عَنِ الشَّافِعِيِّ
وَفِي ضَبْطِ الْبُعْدِ أَوْجُهٌ أَحَدُهَا اخْتِلَافُ الْمَطَالِعِ قَطَعَ بِهِ الْعِرَاقِيُّونَ وَالصَّيْدَلَانِيُّ وَصَحَّحَهُ النَّوَوِيُّ فِي الرَّوْضَةِ وَشَرْحِ الْمُهَذَّبِ
ثَانِيهَا مَسَافَةُ الْقَصْرِ قَطَعَ بِهِ الْإِمَامُ وَالْبَغَوِيُّ وَصَحَّحَهُ الرَّافِعِيُّ فِي الصَّغِيرِ وَالنَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ
ثَالِثُهَا اخْتِلَافُ الْأَقَالِيمِ
رَابِعُهَا حَكَاهُ السَّرَخْسِيُّ فَقَالَ يَلْزَمُ كُلَّ بَلَدٍ لَا يُتَصَوَّرُ خَفَاؤُهُ عَنْهُمْ بِلَا عَارِضٍ دُونَ غيرهم
خامسها قول بن الْمَاجِشُونِ الْمُتَقَدِّمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(عَنِ الْحَسَنِ فِي رَجُلٍ) هَذَا الْحَدِيثُ وُجِدَ فِي نُسْخَةٍ وَاحِدَةٍ
وَقَالَ الْحَافِظُ الْمِزِّيُّ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بكر بن داسة انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ

(6/326)

(بَاب كَرَاهِيَةِ صَوْمِ يَوْمِ الشَّكِّ)
(عَنْ صِلَةَ) قَالَ الْحَافِظُ فِي الْفَتْحِ أَمَّا صِلَةُ فَهُوَ بكسر المهملة وتخفيف اللام المفتوحة بن زُفَرَ بِزَايٍ وَفَاءٍ وَزْنُ عُمَرَ كُوفِيٌّ عَبْسِيٌّ بِمُوَحَّدَةٍ وَمُهْمَلَةٍ مِنْ كِبَارِ التَّابِعِينَ وَفُضَلَائِهِمْ (يَشُكُّ فِيهِ) هَلْ هُوَ مِنْ شَعْبَانَ أَوْ مِنْ رَمَضَانَ وَهُوَ عَلَى بِنَاءِ الْمَجْهُولِ
قَالَ الْعَلَّامَةُ الْعَيْنِيُّ وَيَوْمُ الشَّكِّ هُوَ الْيَوْمُ الَّذِي يَتَحَدَّثُ النَّاسُ فِيهِ بِرُؤْيَةِ الْهِلَالِ وَلَمْ يَثْبُتْ رُؤْيَتُهُ أَوْ شَهِدَ وَاحِدٌ فَرُدَّتْ شَهَادَتُهُ أَوْ شَاهِدَانِ فَاسِقَانِ فَرُدَّتْ شَهَادَتُهُمَا (فَأُتِيَ بِشَاةٍ) وَفِي رِوَايَةِ التِّرْمِذِيِّ فَأُتِيَ بِشَاةٍ مَصْلِيَّةٍ فَقَالَ كُلُوا (فَتَنَحَّى بَعْضُ الْقَوْمِ) أَيِ اعْتَزَلَ وَاحْتَرَزَ عَنْ أَكْلِهِ (فَقَدْ عَصَى أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ فِي الْفَتْحِ اسْتُدِلَّ بِهِ عَلَى تَحْرِيمِ صَوْمِ يَوْمِ الشَّكِّ لِأَنَّ الصَّحَابِيَّ لَا يَقُولُ ذَلِكَ مِنْ قِبَلِ رَأْيِهِ فَيَكُونُ مِنْ قبيل المرفوع
قال بن عَبْدِ الْبَرِّ هُوَ مُسْنَدٌ عِنْدَهُمْ لَا يَخْتَلِفُونَ فِي ذَلِكَ
قِيلَ فَائِدَةُ تَخْصِيصِ ذِكْرِ هَذِهِ الْكُنْيَةِ يَعْنِي أَبَا الْقَاسِمِ الْإِشَارَةُ إِلَى أَنَّهُ هُوَ الَّذِي يَقْسِمُ بَيْنَ عِبَادِ اللَّهِ أَحْكَامَهُ زَمَانًا وَمَكَانًا وَغَيْرَ ذَلِكَ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَذَكَر جَمَاعَة أَنَّهُ مَوْقُوف وَنَظِير هَذَا قَوْل أَبِي هُرَيْرَة مَنْ لَمْ يُجِبْ الدَّعْوَة فَقَدْ عَصَى اللَّه وَرَسُوله وَالْحُكْم عَلَى الْحَدِيث بِأَنَّهُ مَرْفُوع بِمُجَرَّدِ هَذَا اللَّفْظ لَا يَصِحّ وَإِنَّمَا هُوَ لَفْظ الصَّحَابِيّ قَطْعًا وَلَعَلَّهُ فَهِمَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تَقَدَّمُوا رَمَضَان بِيَوْمٍ وَلَا يَوْمَيْنِ أَنَّ صِيَام يَوْم الشَّكِّ تَقَدَّمَ فَهُوَ مَعْصِيَة كَمَا فهم أبو هريرة من قوله صلى الله عليه وسلم إِذَا دَعَا أَحَدكُمْ أَخَاهُ فَلْيُجِبْهُ أَنَّ تَرْك الْإِجَابَة مَعْصِيَة لِلَّهِ وَرَسُوله وَلَا يَجُوز أَنْ يَقُول رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْهُ وَالصَّحَابِيّ إِنَّمَا يَقُول ذَلِكَ اِسْتِنَادًا مِنْهُ إِلَى دَلِيل فَهُمْ

(6/327)

وَقَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي مَعْنَى النَّهْيِ عَنْ صِيَامِ يَوْمِ الشَّكِّ فَقَالَ قَوْمٌ إِنَّمَا نَهَى عَنْ صِيَامِهِ إِذَا نَوَى بِهِ أَنْ يَكُونَ مِنْ رَمَضَانَ فَأَمَّا مَنْ نَوَى بِهِ صَوْمَ يَوْمٍ مِنْ شَعْبَانَ فَهُوَ جَائِزٌ
هَذَا قَوْلُ مَالِكِ بْنِ أَنَسٍ وَالْأَوْزَاعِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَرَخَّصَ فِيهِ عَلَى هَذَا الْوَجْهِ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَقَالَتْ طَائِفَةٌ لَا يُصَامُ ذَلِكَ الْيَوْمُ عَنْ فَرْضٍ وَلَا تَطَوُّعٍ لِلنَّهْيِ فِيهِ وَلِيَقَعَ الْفَصْلُ بِذَلِكَ بَيْنَ شَعْبَانَ وَرَمَضَانَ
وَهَكَذَا قَالَ عِكْرِمَةُ
وَرَوَى مَعْنَاهُ عن أبي هريرة وبن عباس رضي الله عنهما وَعَائِشَةُ وَأَسْمَاءُ ابْنَتَا أَبِي بَكْرٍ تَصُومَانِ ذَلِكَ الْيَوْمَ وَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبَّ إِلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ
وَكَانَ مَذْهَبُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا صَوْمُ يَوْمِ الشَّكِّ إِذَا كَانَ فِي السَّمَاءِ سَحَابٌ أَوْ قَتَرَةٌ فَإِنْ كَانَ صحو وَلَمْ يَرَ النَّاسُ الْهِلَالَ أَفْطَرَ مَعَ النَّاسِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وَقَالَ الشَّافِعِيُّ إِنْ وَافَقَ يَوْمُ الشَّكِّ يَوْمًا كَانَ يَصُومُهُ صَامَهُ وَإِلَّا لَمْ يَصُمْهُ وَهُوَ أَنْ يَكُونَ مِنْ عَادَتِهِ أَنْ يَصُومَ انْتَهَى
وَقَدْ مَرَّ بَعْضُ بَيَانِهِ فِي بَابِ الشَّهْرِ يَكُونُ تِسْعًا وَعِشْرِينَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَذَكَرَ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي حَدِيثِ أَبِي هُرَيْرَةَ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ أَنَّهُ مَوْقُوفٌ وَذَكَرَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ أَنَّ هَذَا مُسْنَدٌ عِنْدَهُمْ وَلَا يَخْتَلِفُونَ يَعْنِي فِي ذَلِكَ

1 - (بَاب في من يَصِلُ شَعْبَانَ بِرَمَضَانَ)
(لَا تُقَدِّمُوا صَوْمَ رَمَضَانَ) قَدْ مَرَّ بَيَانَهُ وَمَعْنَاهُ فِي بَابِ مَنْ قَالَ فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ
(إِلَّا أَنْ يَكُونَ صَوْمٌ) يَكُونَ هُنَا تَامَّةٌ مَعْنَاهُ إِلَّا أَنْ يُوجَدَ صَوْمٌ (يَصُومُهُ رَجُلٌ) وَكَانَ ذلك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِنْهُ أَنَّ مُخَالَفَة مُقْتَضَاهُ مَعْصِيَة وَلَعَلَّهُ لَوْ ذَكَر ذَلِكَ الدَّلِيل لَكَانَ لَهُ مَحْمَل غَيْر مَا ظَنَّهُ فَقَدْ كَانَ الصَّحَابَة يُخَالِف بَعْضهمْ بَعْضًا فِي كَثِير مِنْ وُجُوه دَلَالَة النُّصُوص

(6/328)

الصَّوْمُ نَذْرًا مُعَيَّنًا أَوْ نَفْلًا مُعْتَادًا أَوْ صَوْمًا مُطْلَقًا غَيْرَ مُقَيَّدٍ بِرَمَضَانَ (فَلْيَصُمْ ذَلِكَ الصَّوْمَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يَكُونَ قَدِ اعْتَادَ صَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ فَيُوَافِقُ صَوْمَ الْمُعْتَادِ فَيَصُومُهُ وَلَا يَتَعَمَّدُ صَوْمَهُ إِذَا لَمْ يَكُنْ لَهُ عَادَةً وَهَذَا قَرِيبٌ مِنْ مَعْنَى الْحَدِيثِ الْأَوَّلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ
(لَمْ يَكُنْ يَصُومُ مِنَ السَّنَةِ شَهْرًا تاما إلا شعبان) وفي رواية بن أَبِي لَبِيدٍ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ عِنْدَ مُسْلِمٍ كَانَ يَصُومُ شَعْبَانَ إِلَّا قَلِيلًا وَرَوَاهُ الشَّافِعِيُّ مِنْ هَذَا الْوَجْهِ بِلَفْظِ بَلْ كَانَ يَصُومُ إِلَى آخِرِهِ وَهَذَا يُبَيِّنُ أَنَّ الْمُرَادَ بِقَوْلِهِ فِي حَدِيثِ أُمِّ سَلَمَةَ عِنْدَ أَبِي دَاوُدَ وَغَيْرِهِ أَنَّهُ كَانَ لَا يَصُومُ مِنَ السَّنَةِ شَهْرًا تَامًّا إِلَّا شَعْبَانَ يَصِلُهُ بِرَمَضَانَ أَيْ كَانَ يَصُومَ مُعْظَمَهُ
وَنَقَلَ التِّرْمِذِيُّ عن بن الْمُبَارَكِ أَنَّهُ قَالَ جَائِزٌ فِي كَلَامِ الْعَرَبِ إِذَا صَامَ أَكْثَرَ الشَّهْرِ أَنْ يَقُولَ صَامَ الشَّهْرَ كُلَّهُ وَيُقَالُ قَامَ فُلَانٌ لَيْلَتَهُ أَجْمَعَ وَلَعَلَّهُ قَدْ تَعَشَّى وَاشْتَغَلَ بِبَعْضِ أَمْرِهِ
قَالَ الترمذي كان بن الْمُبَارَكِ جَمَعَ بَيْنَ الْحَدِيثَيْنِ بِذَلِكَ وَحَاصِلُهُ أَنَّ الرِّوَايَةَ الْأُولَى مُفَسِّرَةٌ لِلثَّانِيَةِ مُخَصِّصَةٌ لَهَا وَأَنَّ الْمُرَادَ بَالْكُلِّ الْأَكْثَرُ وَهُوَ مَجَازٌ قَلِيلُ الِاسْتِعْمَالِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

2 - (بَاب فِي كَرَاهِيَةِ ذَلِكَ)
(فَأَخَذَ) عَبَّادٌ (بِيَدِهِ) أَيِ الْعَلَاءِ (فَأَقَامَهُ) أَيْ أَقَامَ عَبَّادٌ الْعَلَاءَ (ثُمَّ قَالَ) عَبَّادٌ (إِنَّ هَذَا) أَيِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه الَّذِينَ رَدُّوا هَذَا الْحَدِيث لَهُمْ مَأْخَذَانِ أَحَدهمَا أَنَّهُ لَمْ يُتَابِع الْعَلَاء عَلَيْهِ أَحَد بَلْ اِنْفَرَدَ بِهِ عَنْ النَّاس وَكَيْف لَا يَكُون هَذَا مَعْرُوفًا عِنْد

(6/329)

الْعَلَاءَ (عَنْ أَبِيهِ) وَهُوَ عَبْدُ الرَّحْمَنِ (إِذَا انْتَصَفَ شَعْبَانُ فَلَا تَصُومُوا) قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ كَانَ يُنْكِرُهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ مِنْ حَدِيثِ الْعَلَاءِ وَرَوَتْ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وَسَلَّمَ كَانَ يَصُومُ شَعْبَانَ كُلَّهُ وَيَصِلُهُ بِرَمَضَانَ وَلَمْ يَكُنْ يَصُومُ مِنَ السَّنَةِ شَهْرًا تَامًّا غَيْرَهُ وَيُشْبِهُ أَنْ يَكُونَ حَدِيثُ الْعَلَاءِ إِنْ ثَبَتَ عَلَى مَعْنَى كَرَاهِيَةِ صَوْمِ يَوْمِ الشَّكِّ لِيَكُونَ فِي ذَلِكَ الْيَوْمِ مُفْطِرًا أَوْ يَكُونَ مَا اسْتَحَبَّ الصِّيَامَ فِي بَقِيَّةِ شَعْبَانَ لِيَتَقَوَّى بِذَلِكَ عَلَى صِيَامِ الْفَرْضِ فِي شَهْرِ رَمَضَانَ كَمَا كُرِهَ لِلْحَاجِّ الصَّوْمُ بِعَرَفَةَ لِيَتَقَوَّى بَالْإِفْطَارِ عَلَى الدُّعَاءِ انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْقُرْطُبِيُّ لَا تَعَارُضَ بَيْنَ حَدِيثِ النَّهْيِ عَنْ صَوْمِ نِصْفِ شَعْبَانَ الثَّانِي وَالنَّهْيِ عَنْ تَقَدُّمِ رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ وَبَيْنَ وِصَالَ شَعْبَانَ بِرَمَضَانَ وَالْجَمْعُ مُمْكِنٌ بِأَنْ يُحْمَلَ النَّهْيُ عَلَى مَنْ لَيْسَتْ لَهُ عَادَةٌ بِذَلِكَ وَيُحْمَلَ الْأَمْرُ عَلَى مَنْ لَهُ عَادَةٌ حَمْلًا لِلْمُخَاطَبِ بِذَلِكَ عَلَى مُلَازَمَةِ عَادَةِ الْخَيْرِ حَتَّى لَا يَقْطَعُ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَصْحَاب أَبِي هُرَيْرَة مَعَ أَنَّهُ أَمْرٌ تَعُمّ بِهِ الْبَلْوَى وَيَتَّصِل بِهِ الْعَمَل وَالْمَأْخَذ الثَّانِي أَنَّهُمْ ظَنُّوهُ مُعَارِضًا لِحَدِيثِ عَائِشَة وَأُمّ سَلَمَة فِي صِيَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَعْبَان كُلّه أَوْ قَلِيلًا مِنْهُ وَقَوْله إِلَّا أَنْ يَكُون لِأَحَدِكُمْ صَوْم فَلْيَصُمْهُ وَسُؤَاله لِلرَّجُلِ عَنْ صَوْمه سَرَر شَعْبَان
قَالُوا وَهَذِهِ الْأَحَادِيث أَصَحّ مِنْهُ
وَرُبَّمَا ظَنَّ بَعْضهمْ أَنَّ هَذَا الْحَدِيث لَمْ يَسْمَعهُ الْعَلَاء مِنْ أَبِيهِ
وَأَمَّا الْمُصَحِّحُونَ لَهُ فَأَجَابُوا عَنْ هَذَا بِأَنَّهُ لَيْسَ فِيهِ مَا يَقْدَح فِي صِحَّته وَهُوَ حَدِيث عَلَى شَرْط مُسْلِم فَإِنَّ مُسْلِمًا أَخْرُج فِي صَحِيحه عِدَّة أَحَادِيث عَنْ الْعَلَاء عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة وَتَفَرُّده بِهِ تَفَرُّد ثِقَة بِحَدِيثٍ مُسْتَقِلٍّ وَلَهُ عِدَّة نَظَائِر فِي الصَّحِيح
قَالُوا وَالتَّفَرُّد الَّذِي يُعَلَّل بِهِ هُوَ تَفَرُّد الرَّجُل عَنْ النَّاس بِوَصْلِ مَا أَرْسَلُوهُ أَوْ رَفْع مَا وَقَفُوهُ أَوْ زِيَادَة لَفْظَةٍ لَمْ يَذْكُرُوهَا
وَأَمَّا الثِّقَة الْعَدْل إِذَا رَوَى حَدِيثًا وَتَفَرَّدَ بِهِ لَمْ يَكُنْ تَفَرُّده عِلَّة فَكَمْ قَدْ تَفَرَّدَ الثِّقَات بِسُنَنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمِلَتْ بِهَا الْأُمَّة

(6/330)

صَحِيحٌ
حَكَى أَبُو دَاوُدَ عَنِ الْإِمَامِ أَحْمَدَ أَنَّهُ قَالَ هَذَا حَدِيثٌ مُنْكَرٌ
قَالَ وَكَانَ عبد الرحمن يعني بن مَهْدِيٍّ لَا يُحَدِّثُ بِهِ وَيَحْتَمِلُ أَنْ يَكُونَ الْإِمَامُ أَحْمَدُ إِنَّمَا أَنْكَرَهُ مِنْ جِهَةِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ فَإِنَّ فِيهِ مَقَالًا لِأَئِمَّةِ هَذَا الشَّأْنِ
وَمَنْ قَالَ إِنَّ النَّهْيَ عَنِ الصِّيَامِ بَعْدَ النِّصْفِ مِنْ شَعْبَانَ لِأَجْلِ التَّقَوِّي عَلَى صِيَامِ رَمَضَانَ وَالِاسْتِجْمَامِ لَهُ فَقَدْ أَبْعَدَ فَإِنَّ نِصْفَ شَعْبَانَ إِذَا أَضْعَفَ كَانَ كُلُّ شَعْبَانَ أَحْرَى أَنْ يُضْعِفَ
وَقَدْ جَوَّزَ الْعُلَمَاءُ صِيَامَ جَمِيعِ شَعْبَانَ
وَالْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ وَإِنْ كَانَ فِيهِ مَقَالٌ فَقَدْ حَدَّثَ عَنْهُ الْإِمَامُ مَالِكٌ مَعَ شِدَّةِ انْتِقَادِهِ الرِّجَالَ وَتَحَرِّيهِ فِي ذَلِكَ
وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَذَكَرَ لَهُ أَحَادِيثَ انْفَرَدَ بِهَا رُوَاتُهَا وَكَذَلِكَ فَعَلَ الْبُخَارِيُّ أَيْضًا
وَلِلْحُفَّاظِ فِي الرِّجَالِ مَذَاهِبُ فَعَلَ كُلٌّ مِنْهُمْ مَا أَدَّى إِلَيْهِ اجْتِهَادُهُ مِنَ الْقَبُولِ وَالرَّدِّ رَضِيَ اللَّهُ عَنْهُمْ والله أعلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَمَّا ظَنُّ مُعَارَضَته بِالْأَحَادِيثِ الدَّالَّة عَلَى صِيَام شَعْبَان فَلَا مُعَارَضَة بَيْنهمَا وَإِنَّ تِلْكَ الْأَحَادِيث تَدُلّ عَلَى صَوْم نِصْفه مَعَ مَا قَبْله وَعَلَى الصَّوْم الْمُعْتَاد فِي النِّصْف الثَّانِي وَحَدِيث الْعَلَاء يَدُلّ عَلَى الْمَنْع مِنْ تَعَمُّد الصَّوْم بَعْد النِّصْف لَا لِعَادَةٍ وَلَا مُضَافًا إِلَى مَا قَبْله وَيَشْهَد لَهُ حَدِيث التَّقَدُّم
وَأَمَّا كَوْن الْعَلَاء لَمْ يَسْمَعهُ مِنْ أَبِيهِ فَهَذَا لَمْ نَعْلَم أَنَّ أَحَدًا عَلَّلَ بِهِ الْحَدِيث فَإِنَّ الْعَلَاء قَدْ ثَبَتَ سَمَاعه مِنْ أَبِيهِ
وَفِي صَحِيح مُسْلِم عَنْ الْعَلَاء عَنْ أَبِيهِ بِالْعَنْعَنَةِ غَيْر حَدِيث
وَقَدْ قَالَ (1)
لَقِيت الْعَلَاء بْن عَبْد الرَّحْمَن وَهُوَ يَطُوف فَقُلْت لَهُ بِرَبِّ هَذَا الْبَيْت حَدَّثَك أَبُوك عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ أَنَّهُ قَالَ إِذَا اِنْتَصَفَ شَعْبَان فَلَا تَصُومُوا فَقَالَ وَرَبِّ هَذَا الْبَيْت سَمِعْت أَبِي يُحَدِّث عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَره

(6/331)

13 - (بَاب شَهَادَةِ رَجُلَيْنِ عَلَى رُؤْيَةِ هِلَالِ شَوَّالٍ)
(جَدِيلَةَ قَيْسٍ) قَالَ فِي تَاجِ الْعَرُوسِ الْجَدِيلَةُ كَسَفِينَةٍ الْقَبِيلَةُ وَبَنُو جَدِيلَةَ بَطْنٌ فِي قَيْسٍ وَهُمْ فَهْمٌ وَعُدْوَانُ ابْنَا عَمْرِو بْنِ قَيْسِ عَيْلَانَ وَبَطْنٌ آخَرُ فِي الْأَزْدِ وَهُمْ بَنُو جَدِيلَةَ بْنِ مُعَاوِيَةَ بْنِ عَمْرِو بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَازِنِ بْنِ الْأَزْدِ (أَنْ نَنْسُكَ) أَنْ نَعْبُدَ وَالنُّسُكُ الْعِبَادَةُ وَمَعْنَاهُ نَحُجُّ (لِلرُّؤْيَةِ) أَيْ لِرُؤْيَةِ هِلَالِ ذِي الْحِجَّةِ (وَشَهِدَ شَاهِدَا عَدْلٍ) قَالَ فِي فَتْحِ الْوَدُودِ اسْتَدَلَّ الْمُصَنِّفُ بِجَوَازِ الْحَجِّ بِشَهَادَةِ رَجُلَيْنِ عَلَى ثُبُوتِ هِلَالِ شَوَّالٍ (فَسَأَلْتُ الْحُسَيْنَ) السَّائِلُ أَبُو مَالِكٍ (ثُمَّ لَقِيَنِي) أَيِ الْحُسَيْنُ (فَقَالَ) الْحُسَيْنُ (هُوَ) أَيِ الْأَمِيرُ (وَصَدَقَ) الْأَمِيرُ (كَانَ) عَبْدُ اللَّهِ بْنُ عُمَرَ (أَعْلَمُ بَاللَّهِ مِنْهُ) أَيْ مِنَ الْأَمِيرِ (فَقَالَ) عَبْدُ اللَّهِ بْنُ عُمَرَ (بِذَلِكَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ اخْتِلَافًا فِي أَنَّ شَهَادَةَ الرَّجُلَيْنِ الْعَدْلَيْنِ مَقْبُولَةٌ فِي رُؤْيَةِ هِلَالِ شَوَّالٍ وَإِنَّمَا اخْتَلَفُوا فِي شَهَادَةِ رَجُلٍ وَاحِدٍ فَقَالَ أَكْثَرُ الْعُلَمَاءِ لَا يُقْبَلُ فِيهِ أَقَلُّ مِنْ شَاهِدَيْنِ عَدْلَيْنِ وَقَدْ رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَنَّهُ أَجَازَ شَهَادَةَ رَجُلٍ وَاحِدٍ فِي أَضْحًى أَوْ فِطْرٍ وَمَالَ إِلَى هَذَا الْقَوْلِ بَعْضُ أَهْلِ الْحَدِيثِ وَزَعَمَ أَنَّ بَابَ رُؤْيَةِ الْهِلَالِ بَابُ الْإِخْبَارِ فَلَا يَجْرِي مَجْرَى الشَّهَادَاتِ
أَلَا تَرَى أَنَّ شَهَادَةَ الْوَاحِدِ مَقْبُولَةٌ فِي رُؤْيَةِ هِلَالِ شَهْرِ رَمَضَانَ وَكَذَلِكَ يَجِبُ أَنْ تَكُونَ مَقْبُولَةٌ فِي هِلَالِ شَهْرِ شَوَّالٍ
قُلْتُ لَوْ كَانَ ذَلِكَ مِنْ بَابِ الْإِخْبَارِ لَجَازَ فِيهِ أَنْ يَقُولَ أَخْبَرَنِي فُلَانٌ أَنَّهُ رَأَى الْهِلَالَ فَلَمَّا

(6/332)

لَمْ يَجُزْ ذَلِكَ عَلَى الْحِكَايَةِ عَنْ غَيْرِهِ عُلِمَ أَنَّهُ لَيْسَ مِنْ بَابِ الْإِخْبَارِ وَالدَّلِيلُ عَلَى ذَلِكَ أَنَّهُ يَقُولُ أَشْهَدُ أَنِّي رَأَيْتُ هِلَالَ رَمَضَانَ خُصُوصًا وَذَلِكَ لِأَنَّ الْوَاحِدَ الْعَدْلَ فِيهِ كَافٍ عِنْدَ جَمَاعَةٍ مِنَ الْعُلَمَاءِ وَاحْتَجَّ بخبر بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ أَخْبَرْتُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي رَأَيْتُ الْهِلَالَ فَأَمَرَ النَّاسَ بَالصِّيَامِ
قُلْتُ وَمَنْ ذَهَبَ إِلَى هَذَا الْوَجْهِ أَجَازَ فِيهِ الْمَرْأَةَ وَالْعَبْدَ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الدَّارَقُطْنِيُّ هَذَا إِسْنَادٌ مُتَّصِلٌ صَحِيحٌ
(لَأَهَلَّا الْهِلَالَ) أَيْ لَرَأَيَا الْهِلَالَ (أَمْسِ) اسْمُ عِلْمٍ عَلَى الْيَوْمِ الَّذِي قَبْلَ يَوْمِكَ وَيُسْتَعْمَلُ فِيمَا قَبْلَهُ مَجَازًا (عَشِيَّةً) الْعَشِيُّ مَا بَيْنَ الزَّوَالِ إِلَى الْغُرُوبِ وَالْمَعْنَى بَالْفَارِسِيَّةِ دي وقت شام (فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ) فِيهِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ أَمْرَهُ صلى الله عليه وَسَلَّمَ بَالْإِفْطَارِ خَاصٌّ بَالرَّكْبِ
قَالَ الْخَطَّابِيُّ فِيهِ أَنَّ شَهَادَةَ الْوَاحِدِ الْعَدْلِ فِي رُؤْيَةِ هِلَالِ رَمَضَانَ مَقْبُولَةٌ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَهُوَ قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَكَانَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ يُجِيزَانِ عَلَى هِلَالِ رَمَضَانَ شَهَادَةَ الرَّجُلِ الْوَاحِدِ الْعَدْلِ وَإِنْ كَانَ عَبْدًا وَكَذَلِكَ الْمَرْأَةَ الْوَاحِدَةَ وَإِنْ كَانَتْ أَمَةً ولا يجيزان في هلال الفطر أَوْ رَجُلًا وَامْرَأَتَيْنِ وَكَانَ الشَّافِعِيُّ لَا يُجِيزُ فِي ذَلِكَ شَهَادَةَ النِّسَاءِ وَكَانَ مَالِكٌ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ يَقُولُونَ لَا يُقْبَلُ عَلَى هِلَالِ شَهْرِ رَمَضَانَ وَلَا عَلَى هِلَالِ الْفِطْرِ أقل من شاهدين عدلين
وفي قول بن عُمَرَ تَرَاءَى النَّاسُ الْهِلَالَ فَأَخْبَرْتُ رَسُولَ اللَّهِ صلى الله عليه وَسَلَّمَ وَقَبُولُهُ فِي ذَلِكَ قَوْلُهُ وَحْدَهُ دَلِيلٌ عَلَى وُجُوبِ قَبُولِ أَخْبَارِ الْآحَادِ وَأَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ الْمُخْبِرُ بِذَلِكَ مُنْفَرِدًا عَنِ النَّاسِ وَحْدَهُ وَبَيْنَ أَنْ يَكُونَ مَعَ جَمَاعَةٍ مِنَ النَّاسِ وَلَا يُشَارِكُهُ أَصْحَابُهُ فِي ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ وَأَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّهُمْ ثِقَاتٌ سُمُّوا أَوْ لَمْ يُسَمَّوْا

(6/333)

14 - (بَاب فِي شَهَادَةِ الْوَاحِدِ عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ)
(عَنْ سِمَاكٍ) يَعْنِي الْوَلِيدَ بْنَ أَبِي ثَوْرٍ وَزَائِدَةَ كِلَاهُمَا عَنْ سِمَاكٍ (جَاءَ أَعْرَابِيٌّ) أَيْ وَاحِدٌ مِنَ الْأَعْرَابِ وَهُمْ سُكَّانُ الْبَادِيَةِ (فَقَالَ إِنِّي رَأَيْتُ الْهِلَالَ) يَعْنِي وَكَأَنَّ غَيْمًا
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْإِخْبَارَ كَافٍ وَلَا يُحْتَاجُ إِلَى لَفْظِ الشَّهَادَةِ وَلَا إِلَى الدَّعْوَى قاله علي القارىء (أَذِّنْ فِي النَّاسِ) أَيْ نَادِ فِي مَحْضَرِهِمْ وَأَعْلِمْهُمْ
قَالَ الْخَطَّابِيُّ وَفِيهِ حُجَّةٌ لِمَنْ أَجْرَى الْأَمْرَ فِي رُؤْيَةِ هِلَالِ شَهْرِ رَمَضَانَ مَجْرَى الْإِخْبَارِ وَلَمْ يَحْمِلْهَا عَلَى أَحْكَامِ الشَّهَادَاتِ
وَفِيهِ أَيْضًا حُجَّةٌ لِمَنْ رَأَى أَنَّ الْأَصْلَ فِي الْمُسْلِمِينَ الْعَدَالَةُ وَذَلِكَ أَنَّهُ لَمْ يَطْلُبْ أَنْ يَعْلَمَ مِنَ الْأَعْرَابِيِّ غَيْرَ الْإِسْلَامِ فَقَطْ وَلَمْ يَبْحَثْ بَعْدَ ذَلِكَ عَنْ عَدَالَتِهِ وَصِدْقِ لَهْجَتِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي في سننه من حَدِيث مُحَمَّد بْن عَبْد اللَّه بْن عَمْرو بْن عُثْمَان عَنْ أُمّه فَاطِمَة بِنْت حُسَيْن أَنَّ رَجُلًا شَهِدَ عِنْد عَلِيّ عَلَى رُؤْيَة هِلَال شَهْر رَمَضَان فَصَامَ وَأَحْسَبهُ قَالَ وَأَمَرَ النَّاس أَنْ يَصُومُوا وَقَالَ لَأَنْ أَصُوم يَوْمًا مِنْ شَعْبَان أَحَبّ إِلَيَّ مِنْ أَنْ أُفْطِر يَوْمًا مِنْ رَمَضَان
وَفِي سُنَن الدَّارَقُطْنِيِّ مِنْ حَدِيث أَبِي إِسْمَاعِيل حَفْص بْن عُمَر الْأَيْلِيّ عَنْ مِسْعَر بْن كِدَامٍ وَأَبِي عَوَانَة عَنْ عبد الملك من ميسرة عن طاوس عن بن عمر وبن عَبَّاس قَالَا إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَجَازَ شَهَادَة رَجُل وَاحِد عَلَى رُؤْيَة هِلَال شَهْر رَمَضَان وَقَالَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُجِيز شَهَادَة الْإِفْطَار إِلَّا بِرَجُلَيْنِ
وَأَبُو إِسْمَاعِيل هَذَا ضَعِيف جِدًّا وَأَبُو حَاتِمٍ يَرْمِيه بِالْكَذِبِ

(6/334)

(مِنَ الْحَرَّةِ) قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْحَرَّةُ بَالْفَتْحِ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ وَالْجَمْعُ حِرَارٌ مِثْلُ كَلْبَةٍ وَكِلَابٍ (فَأُتِيَ بِهِ) أَيْ بَالْأَعْرَابِيِّ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ نَعَمْ) أَيِ الْأَعْرَابِيُّ (وَشَهِدَ) الْأَعْرَابِيُّ (فَأَمَرَ) النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه الترمذي والنسائي وبن مَاجَهْ مُسْنَدًا وَمُرْسَلًا وَقَالَ التِّرْمِذِيُّ فِيهِ اخْتِلَافٌ وَذَكَرَ النَّسَائِيُّ أَنَّ الْمُرْسَلَ أَوْلَى بَالصَّوَابِ وَأَنَّ سِمَاكَ بْنَ حَرْبٍ إِذَا انْفَرَدَ بِأَصْلٍ لَمْ يَكُنْ حُجَّةً لِأَنَّهُ كَانَ يُلَقَّنُ فَيَتَلَقَّنُ
(تَرَاءَى النَّاسُ الْهِلَالَ) قَالَ الْمُظْهِرُ التَّرَائِي أَنْ يُرِيَ بَعْضُ الْقَوْمِ بَعْضًا وَالْمُرَادُ مِنْهُ هُنَا الِاجْتِمَاعُ لِلرُّؤْيَةِ لِقَوْلِهِ (فَأَخْبَرْتُ) أَيْ وَحْدِي (أَنِّي رَأَيْتُهُ) أَيِ الْهِلَالَ (فَصَامَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِصِيَامِهِ) أَيْ بِصِيَامِ رَمَضَانَ
قَالَ الْمُنْذِرِيُّ قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مَرْوَانُ بْنُ مُحَمَّدٍ عن بن وَهْبٍ وَهُوَ ثِقَةٌ

5 - (بَاب فِي تَوْكِيدِ السُّحُورِ)
السُّحُورُ بِالضَّمِّ مَصْدَرٌ وَبَالْفَتْحِ اسْمُ مَا يُتَسَحَّرُ بِهِ مِنَ الطَّعَامِ وَالشَّرَابِ وَالْمَحْفُوظُ عِنْدَ الْمُحَدِّثِينَ الْفَتْحُ
(عَنْ أَبِيهِ) أَيْ لِمُوسَى وَهُوَ عُلَيٌّ
قَالَ فِي التَّقْرِيبِ عُلَيُّ بْنُ رَبَاحِ بْنِ قصير ضد

(6/335)

الطَّوِيلِ اللَّخْمِيُّ أَبُو عَبْدِ اللَّهِ الْبَصْرِيُّ ثِقَةٌ وَالْمَشْهُورُ فِيهِ عُلَيٌّ بَالتَّصْغِيرِ وَكَانَ يَغْضَبُ مِنْهَا مِنْ صِغَارِ الثَّالِثَةِ مَاتَ سِنَةَ بِضْعَ عَشْرَةَ وَمِائَةٍ
(إِنَّ فَصْلَ مَا بَيْنَ صِيَامِنَا) الْفَصْلُ بِمَعْنَى الْفَاصِلِ وَمَا مَوْصُولَةٌ وَإِضَافَتُهُ مِنْ إِضَافَةِ الْمَوْصُوفِ إِلَى الصِّفَةِ أَيِ الْفَارِقُ الَّذِي بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ
قَالَهُ فِي فَتْحِ الودود
وقال علي القارىء مَا زَائِدَةٌ أُضِيفَ إِلَيْهَا الْفَصْلُ بِمَعْنَى الْفَرْقِ (أَكْلَةُ السَّحَرِ) بِفَتْحِ الْهَمْزَةِ الْمَرَّةُ وَإِنْ كَثُرَ الْمَأْكُولُ
وَقَالَ زَيْنُ الْعَرَبِ الْأُكْلَةُ بَالضَّمِّ اللُّقْمَةُ
وَقَالَ التُّورْبَشْتِيُّ وَالْمَعْنَى أَنَّ السَّحُورَ هُوَ الْفَارِقُ بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ لِأَنَّ اللَّهَ تَعَالَى أَبَاحَهُ لَنَا إِلَى الصُّبْحِ بَعْدَ مَا كَانَ حَرَامًا عَلَيْنَا أَيْضًا فِي بَدْءِ الْإِسْلَامِ وَحَرَّمَهُ عَلَيْهِمْ بَعْدَ أَنْ يَنَامُوا أَوْ مُطْلَقًا وَمُخَالَفَتُنَا إِيَّاهُمْ تَقَعُ مَوْقِعَ الشُّكْرِ لِتِلْكَ النِّعْمَةِ
انْتَهَى
وَفِي الْقَامُوسِ السَّحَرُ هُوَ قُبَيْلُ الصُّبْحِ وَفِي الْكَشَّافِ هُوَ السُّدُسُ الْأَخِيرُ مِنَ اللَّيْلِ
قاله علي القارىء
وَقَالَ الْخَطَّابِيُّ مَعْنَى هَذَا الْكَلَامِ الْحَثُّ عَلَى السحر وَفِيهِ إِعْلَامٌ بِأَنَّ هَذَا الدِّينَ يُسْرٌ لَا عُسْرَ فِيهِ وَكَانَ أَهْلُ الْكِتَابِ إِذَا نَامُوا بَعْدَ الْإِفْطَارِ لَمْ يَحِلَّ لَهُمْ مُعَاوَدَةُ الْأَكْلِ والشرب إلى وقت الفجر بقوله عزوجل فكلوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الخيط الأسود من الفجر قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

6 - (بَاب مَنْ سَمَّى السَّحُورَ الْغَدَاءَ)
(عَنِ الْعِرْبَاضِ) بِكَسْرِ الْعَيْنِ (إِلَى السَّحُورِ) بِفَتْحِ السِّينِ وَيَجُوزُ ضمها قال بن الأثير في النهاية السحور بالفتح اسْمُ مَا يُتَسَحَّرُ بِهِ مِنَ الطَّعَامِ وَالشَّرَابِ وَبِالضَّمِّ المصدر والفعل نفسه
وأكثرها مَا يُرْوَى بَالْفَتْحِ وَقِيلَ إِنَّ الصَّوَابُ بِالضَّمِّ لِأَنَّهُ بِالْفَتْحِ الطَّعَامُ
وَالْبَرَكَةُ وَالْأَجْرُ وَالثَّوَابُ فِي الْفِعْلِ لَا فِي الطَّعَامِ (هَلُمَّ) مَعْنَاهُ تَعَالَ وَفِيهِ لُغَتَانِ فَأَهْلُ الْحِجَازِ يُطْلِقُونَهُ عَلَى الْوَاحِدِ والجمع

(6/336)

وَالِاثْنَيْنِ وَالْمُؤَنَّثِ بِلَفْظٍ وَاحِدٍ مَبْنِيٍّ عَلَى الْفَتْحِ وَبَنُو تَمِيمٍ تُثَنِّي وَتَجْمَعُ وَتُؤَنِّثُ فَتَقُولُ هَلُمَّ وهلمي وهلما وهلموا قاله بن الأثير في النهاية
وقال علي القارىء وَجَاءَ التَّنْزِيلُ بِلُغَةِ الْحِجَازِ قُلْ هَلُمَّ شُهَدَاءَكُمُ أَيْ أَحْضِرُوهُمْ (إِلَى الْغَدَاءِ الْمُبَارَكِ) وَالْغَدَاءُ مَأْكُولُ الصَّبَاحِ وَأُطْلِقَ عَلَيْهِ لِأَنَّهُ يَقُومُ مَقَامَهُ
قَالَ الْخَطَّابِيُّ إِنَّمَا سَمَّاهُ غَدَاءً لِأَنَّ الصَّائِمَ يَتَقَوَّى بِهِ عَلَى صِيَامِ النَّهَارِ فَكَأَنْ قَدْ تَغَدَّى وَالْعَرَبُ تَقُولُ غَدَا فُلَانُ لِحَاجَتِهِ إِذَا بَكَّرَ فِيهَا وَذَلِكَ مِنْ لَدُنْ وَقْتِ السُّحُورِ إِلَى وَقْتِ طُلُوعِ الشَّمْسِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ الْحَارِثُ بْنُ زِيَادٍ
قَالَ أَبُو عُمَرَ النَّمِرِيُّ ضَعِيفٌ مَجْهُولٌ يَرْوِي عَنْ أَبِي رَهْمٍ السَّمْعِيِّ حَدِيثُهُ مُنْكَرٌ
(نِعْمَ سُحُورُ الْمُؤْمِنِ) الْحَدِيثُ وُجِدَ فِي نُسْخَةٍ وَاحِدَةٍ
وَقَالَ الْحَافِظُ الْمِزِّيُّ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ

7 - (بَاب وَقْتِ السُّحُورِ)
(مِنْ سُحُورِكُمْ) قَالَ الْعَيْنِيُّ قَالَ شَيْخُنَا رَحِمَهُ اللَّهُ رَوَيْنَاهُ بِفَتْحِ السِّينِ وَضَمِّهَا وَهُوَ بَالضَّمِّ الْفِعْلُ وَبَالْفَتْحِ اسْمٌ لِمَا يُتَسَحَّرُ بِهِ كَالْوَضُوءِ وَالسَّعُوطِ وَالْحَنُوطِ وَنَحْوِهَا (وَلَا بَيَاضُ الْأُفُقِ الَّذِي هَكَذَا) يَعْنِي بَيَاضَ الْأُفُقِ الْمُسْتَطِيلَ (حَتَّى يَسْتَطِيرَ) أَيْ يَنْتَشِرَ بَيَاضُ الْأُفُقِ مُعْتَرِضًا
قَالَ الْخَطَّابِيُّ قَوْلُهُ حَتَّى يَسْتَطِيرَ مَعْنَاهُ يَعْتَرِضَ فِي الْأُفُقِ يَنْتَشِرُ ضَوْءُهُ هُنَاكَ قَالَ الشَّاعِرُ فَهَانَ عَلَى سَرَاةِ بَنَى لُؤَيٍّ حريقٌ بَالْبُوَيْرَةِ مستطير انتهى
قال المنذري والحديث أخرجه ومسلم والترمذي والنسائي

(6/337)

(أَوْ قَالَ يُنَادِي) شَكٌّ مِنَ الرَّاوِي (لِيَرْجِعَ قَائِمُكُمْ) وَمَعْنَاهُ أَنَّهُ إِنَّمَا يُؤَذِّنُ بِلَيْلٍ لِيُعْلِمَكُمْ بِأَنَّ الْفَجْرَ لَيْسَ بِبَعِيدٍ فَيَرُدَّ الْقَائِمَ الْمُتَهَجِّدَ إِلَى رَاحَتِهِ لِيَنَامَ غَفْوَةً لِيُصْبِحَ نَشِيطًا أَوْ يُوتِرَ إِنْ لَمْ يَكُنْ أَوْتَرَ قَالَهُ النَّوَوِيُّ (وَيَنْتَبِهَ نَائِمُكُمْ) وَفِي رِوَايَةٍ لِمُسْلِمٍ وَيُوقِظَ نَائِمَكُمْ
قَالَ النَّوَوِيُّ أَيْ لِيَتَأَهَّبَ لِلصُّبْحِ أَيْضًا بِفِعْلِ مَا أَرَادَ مِنْ تَهَجُّدٍ قَلِيلٍ أَوْ إِيتَارٍ إِنْ لَمْ يَكُنْ أَوْتَرَ أَوْ سُحُورٍ إِنْ أَرَادَ الصَّوْمَ أَوِ اغْتِسَالٍ أَوْ وُضُوءٍ أَوْ غَيْرِ ذَلِكَ مِمَّا يَحْتَاجُ إِلَيْهِ قَبْلَ الْفَجْرِ (وَجَمَعَ يَحْيَى كَفَّهُ حَتَّى يَقُولَ هَكَذَا وَمَدَّ يَحْيَى بِإِصْبَعَيْهِ السَّبَّابَتَيْنِ) وَرِوَايَةُ مُسْلِمٍ أَصْرَحُ وَلَفْظُهَا إِنَّ الْفَجْرَ لَيْسَ الَّذِي يَقُولُ هَكَذَا وَجَمَعَ أَصَابِعَهُ ثُمَّ نَكَّسَهَا إِلَى الْأَرْضِ وَلَكِنَّ الَّذِي يَقُولُ هَكَذَا وَوَضَعَ الْمُسَبِّحَةَ عَلَى الْمُسَبِّحَةِ وَمَدَّ يَدَيْهِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ
(وَلَا يَهِيدَنَّكُمْ) قَالَ الْحَافِظُ هُوَ بِكَسْرِ الْهَاءِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ لَا يَمْنَعُكُمُ الْأَكْلُ وَأَصْلُ الْهَيْدِ الزَّجْرُ يُقَالُ لِلرَّجُلِ أَهِيدُهُ هَيْدًا إِذَا زَجَرْتُهُ وَيُقَالُ فِي زَجْرِ الدَّوَابِّ هَيْدَ هَيْدَ انْتَهَى (السَّاطِعُ الْمُصْعِدُ) قَالَ الْخَطَّابِيُّ سُطُوعُهَا ارْتِفَاعُهَا مُصْعَدًا قَبْلَ أَنْ يَعْتَرِضَ انْتَهَى
قال بن الْأَثِيرِ فِي النِّهَايَةِ قَوْلُهُ وَلَا يَهِيدَنَّكُمُ السَّاطِعُ الْمُصْعِدُ أَيْ لَا تَنْزَعِجُوا لِلْفَجْرِ الْمُسْتَطِيلِ فَتَمْتَنِعُوا بِهِ عَنِ السَّحُورِ فَإِنَّهُ الصُّبْحُ الْكَاذِبُ وَأَصْلُ الْهَيْدِ الْحَرَكَةُ وَقَدْ هِدْتُ الشَّيْءَ أَهِيدُهُ هَيْدًا إِذَا حَرَّكْتُهُ وَأَزْعَجْتُهُ وَالسَّاطِعُ الْمُصْعِدُ يَعْنِي الصُّبْحَ الْأَوَّلَ الْمُسْتَطِيلَ يُقَالُ سَطَعَ الصُّبْحُ يَسْطَعُ فَهُوَ سَاطِعٌ أَوَّلَ مَا يَنْشَقُّ مُسْتَطِيلًا انْتَهَى

(6/338)

(حَتَّى يَعْتَرِضَ لَكُمُ الْأَحْمَرُ) قَالَ الْخَطَّابِيُّ مَعْنَى الأحمر ها هنا أَنْ يَسْتَبْطِنَ الْبَيَاضَ الْمُعْتَرِضَ أَوَائِلُ حُمْرَةٍ وَذَلِكَ أَنَّ الْبَيَاضَ إِذَا تَتَامَّ طُلُوعُهُ ظَهَرَتْ أَوَائِلُ الْحُمْرَةِ وَالْعَرَبُ تُشْبِهُ الصُّبْحَ بَالْبُلْقِ مِنَ الْخَيْلِ لِمَا فِيهِ مِنْ بَيَاضٍ وَحُمْرَةٍ انْتَهَى
قُلْتُ وَقَدْ يُطْلَقُ الْأَحْمَرُ عَلَى الْأَبْيَضِ
قَالَ فِي تَاجِ الْعَرُوسِ الْأَحْمَرُ مَا لَوْنُهُ الْحُمْرَةُ وَمِنَ الْمَجَازِ الْأَحْمَرُ مَنْ لَا سِلَاحَ مَعَهُ فِي الْحَرْبِ وَالْأَحْمَرُ تَمْرٌ لِلَوْنِهِ وَالْأَحْمَرُ الْأَبْيَضُ ضِدٌّ وَبِهِ فَسَّرَ بَعْضٌ الْحَدِيثَ بُعِثْتُ إِلَى الْأَحْمَرِ وَالْأَسْوَدِ وَالْعَرَبُ تَقُولُ امْرَأَةٌ حَمْرَاءُ أَيْ بَيْضَاءُ انْتَهَى
فَمَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى يَعْتَرِضَ لَكُمُ الْأَحْمَرُ أَيِ الْأَبْيَضُ وَهُوَ بَيَاضُ النَّهَارِ مِنْ سَوَادِ اللَّيْلِ يَعْنِي الصُّبْحُ الصَّادِقُ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ هَذَا آخِرُ كَلَامِهِ
وَقَيْسٌ هَذَا قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ
(لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ) قَالَ الْحَافِظُ فِي الْفَتْحِ ظَاهِرُهُ أَنَّ عَدِيًّا كَانَ حَاضِرًا لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ وَهُوَ يَقْتَضِي تَقَدُّمُ إِسْلَامِهِ وَلَيْسَ كَذَلِكَ لِأَنَّ نُزُولَ فَرْضِ الصَّوْمِ كَانَ مُتَقَدِّمًا فِي أَوَائِلِ الْهِجْرَةِ وَإِسْلَامَ عَدِيٍّ كَانَ فِي التَّاسِعَةِ أَوِ الْعَاشِرَةِ
فَيُؤَوَّلُ قَوْلُ عَدِيٍّ هَذَا عَلَى أَنَّ الْمُرَادَ بِقَوْلِهِ لَمَّا نَزَلَتْ أَيْ لَمَّا تُلِيَتْ عَلَيَّ عِنْدَ إِسْلَامِي أَوْ لَمَّا بَلَغَنِي نُزُولُ الْآيَةِ أَوْ فِي السِّيَاقِ حَذْفٌ تَقْدِيرُهُ لَمَّا نَزَلَتِ الْآيَةُ ثُمَّ قَدِمْتُ فَأَسْلَمْتُ وَتَعَلَّمْتُ الشَّرَائِعَ (أَخَذْتُ) وَقَدْ رَوَى أَحْمَدُ حَدِيثَهُ مِنْ طَرِيقِ مُجَالِدٍ بِلَفْظِ عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ وَالصِّيَامَ فَقَالَ صَلِّ كَذَا وَصُمْ كَذَا فَإِذَا غَابَتِ الشَّمْسُ فَكُلْ حَتَّى يَتَبَيَّنَ لَكَ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ قَالَ فَأَخَذَتُ خَيْطَيْنِ الْحَدِيثَ
انْتَهَى (عِقَالًا) بِكَسْرِ الْمُهْمَلَةِ أَيْ حَبْلًا
قَالَهُ الْحَافِظُ (فَلَمْ أَتَبَيَّنْ) أَيْ لَمْ أَتَمَيَّزْ بَيْنَ الْعِقَالِ الْأَبْيَضِ وَالْأَسْوَدِ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ وِسَادَكَ إذًا لَطَوِيلٌ عَرِيضٌ) قَالَ الْعَيْنِيُّ الْوِسَادُ وَالْوِسَادَةُ الْمِخَدَّةُ وَالْجَمْعُ وَسَائِدُ وَوُسُدٌ انْتَهَى

(6/339)

وَقَالَ الْخَطَّابِيُّ فِيهِ قَوْلَانِ أَحَدُهُمَا يُرِيدُ إِنَّ نَوْمَكَ لَكَثِيرٌ عَنَى بَالْوِسَادَةِ عَنِ النَّوْمِ إِذَا كَانَ النَّائِمُ يَتَوَسَّدُ أَوْ يَكُونُ أَرَادَ إِنَّ لَيْلَكَ إذًا لَطَوِيلٌ إِذَا كُنْتَ لَا تُمْسِكُ عَنِ الْأَكْلِ وَالشُّرْبِ حَتَّى يَتَبَيَّنَ لَكَ سَوَادُ الْعِقَالِ مِنْ بَيَاضِهِ وَالْقَوْلُ الْآخَرُ أَنَّهُ كَنَّى بَالْوِسَادَةِ عَنِ الْمَوْضِعِ الَّذِي يَضَعُهُ مِنْ رَأْسِهِ وَعُنُقِهِ عَلَى الْوِسَادَةِ إِذَا نَامَ وَالْعَرَبُ تَقُولُ فُلَانٌ عَرِيضُ الْقَفَا إِذَا كَانَتْ فِيهِ غَبَاوَةٌ وَغَفْلَةٌ
وَقَدْ رُوِيَ فِي هَذَا الْحَدِيثِ مِنْ طَرِيقِ آخَرَ أَنَّهُ قَالَ إِنَّكَ عَرِيضُ الْقَفَا وَالْعَرَبُ تُسَمِّي الصُّبْحَ أَوَّلَ مَا يَبْدُو خَيْطًا انْتَهَى
وَقَالَ النَّوَوِيُّ قَالَ الْقَاضِي مَعْنَاهُ إِنْ جَعَلْتَ تَحْتَ وِسَادِكَ الْخَيْطَيْنِ الَّذِينَ أَرَادَهُمَا اللَّهُ تَعَالَى وَهُمَا اللَّيْلُ وَالنَّهَارُ فَوِسَادُكَ يَعْلُوهُمَا وَيُغَطِّيهِمَا وَحِينَئِذٍ يَكُونُ عَرِيضًا انْتَهَى (إِنَّمَا هُوَ) أَيِ الْخَيْطُ الْأَسْوَدُ وَالْأَبْيَضُ قَالَ الْحَافِظُ فِي الْفَتْحِ وَلَوْ أَكَلَ ظَانًّا أَنَّ الْفَجْرَ لَمْ يَطْلُعْ لَمْ يَفْسُدْ صَوْمُهُ عِنْدَ الْجُمْهُورِ لِأَنَّ الْآيَةَ دَلَّتْ عَلَى الْإِبَاحَةِ إِلَى أَنْ يَحْصُلَ التَّبْيِينُ وَقَدْ رَوَى عَبْدُ الرَّزَّاقِ بِإِسْنَادٍ صَحِيحٍ عَنِ بن عَبَّاسٍ قَالَ أَحَلَّ اللَّهُ لَكَ الْأَكْلَ وَالشُّرْبَ مَا شَكَكْتَ
وَلَابْنِ أَبِي شَيْبَةَ عَنْ أَبِي بكر وعمر نحوه وروى بن أَبِي شَيْبَةَ مِنْ طَرِيقِ أَبِي الضُّحَى قَالَ سأل رجل بن عَبَّاسٍ عَنِ السُّحُورِ فَقَالَ لَهُ رَجُلٌ مِنْ جلسائه كل حتى لا تشك فقال بن عَبَّاسٍ إِنَّ هَذَا لَا يَقُولُ شَيْئًا كُلْ ما شككت حتى لا تشك
قال بن الْمُنْذِرِ وَإِلَى هَذَا الْقَوْلِ صَارَ أَكْثَرُ الْعُلَمَاءِ وَقَالَ مَالِكٌ يَقْضِي انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي

8 - (باب الرجل يسمع النداء)
أَيْ أَذَانَ الصُّبْحِ وَالْإِنَاءُ عَلَى يَدِهِ
(النِّدَاءَ) أَيْ أَذَانَ الصُّبْحِ (وَالْإِنَاءُ) أَيِ الَّذِي يَأْكُلُ مِنْهُ أَوْ يَشْرَبُ مِنْهُ (عَلَى يَدِهِ) جُمْلَةٌ حَالِيَّةٌ (فَلَا يَضَعْهُ) أَيِ الْإِنَاءَ (حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ) أَيْ بَالْأَكْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله هذا الحديث أعله بن الْقَطَّانِ بِأَنَّهُ مَشْكُوكٌ فِي اِتِّصَاله قَالَ لِأَنَّ أَبَا دَاوُدَ قَالَ أَنْبَأَنَا عَبْد

(6/340)

وَالشُّرْبِ قَالَ الْخَطَّابِيُّ هَذَا عَلَى قَوْلِهِ إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ بن أُمِّ مَكْتُومٍ أَوْ يَكُونَ مَعْنَاهُ إِنْ سَمِعَ الْأَذَانَ وَهُوَ يَشُكُّ فِي الصُّبْحِ مِثْلَ أَنْ يَكُونَ السَّمَاءُ مُتَغَيِّمَةً فَلَا يَقَعُ لَهُ الْعِلْمُ بِأَذَانِهِ أَنَّ الْفَجْرَ قَدْ طَلَعَ لِعِلْمِهِ أَنَّ دَلَائِلَ الْفَجْرِ مَعْدُومَةٌ وَلَوْ ظَهَرَتْ لِلْمُؤَذِّنِ لَظَهَرَتْ لَهُ أَيْضًا فَإِذَا عَلِمَ انْفِجَارَ الصُّبْحِ فَلَا حَاجَةَ إِلَى أَوَانِ الصَّبَاحِ أَذَانُ الصَّارِخِ لِأَنَّهُ مَأْمُورٌ بِأَنْ يُمْسِكَ عَنِ الطَّعَامِ وَالشَّرَابِ إِذَا تَبَيَّنَ لَهُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ انْتَهَى قَالَ فِي فَتْحِ الْوَدُودِ قَالَ الْبَيْهَقِيُّ إِنْ صَحَّ هَذَا يُحْمَلُ عِنْدَ الْجُمْهُورِ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ حِينَ كَانَ الْمُنَادِي يُنَادِي قَبْلَ طُلُوعِ الْفَجْرِ بِحَيْثُ يَقَعُ شُرْبُهُ قَبْلَ طُلُوعِ الْفَجْرِ قُلْتُ مَنْ يَتَأَمَّلُ فِي هَذَا الْحَدِيثِ وَكَذَا حديث كلوا واشربوا حتى يؤذن بن أُمِّ مَكْتُومٍ فَإِنَّهُ لَا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ وَكَذَا ظَاهِرَ قَوْلِهِ تَعَالَى حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الفجر يَرَى أَنَّ الْمَدَارَ هُوَ تَبَيُّنُ الْفَجْرِ وَهُوَ يَتَأَخَّرُ عَنْ أَوَائِلِ الْفَجْرِ بِشَيْءٍ وَالْمُؤَذِّنُ لِانْتِظَارِهِ يُصَادِفُ أَوَائِلَ الْفَجْرِ فَيَجُوزُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْأَعْلَى بْن حَمَّاد أَظُنّهُ عَنْ حَمَّاد عَنْ مُحَمَّد بْن عَمْرو عَنْ أَبِي هُرَيْرَة فَذَكَره وَقَدْ رَوَى النَّسَائِيّ عَنْ زِرّ قَالَ قُلْنَا لِحُذَيْفَة أَيّ سَاعَة تَسَحَّرْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هُوَ النَّهَار إِلَّا أَنَّ الشَّمْس لَمْ تَطْلُع
وَقَدْ اُخْتُلِفَ فِي هَذِهِ الْمَسْأَلَة
فَرَوَى إِسْحَاق بْن رَاهْوَيْهِ عن وكيع أنه سمع الأعمش يقول لولا الشهرة لَصَلَّيْت الْغَدَاة ثُمَّ تَسَحَّرْت ثُمَّ ذَكَر إِسْحَاق عَنْ أَبِي بَكْر الصِّدِّيق وَعَلِيّ وَحُذَيْفَة نَحْو هَذَا ثُمَّ قَالَ وَهَؤُلَاءِ لَمْ يَرَوْا فَرْقًا بَيْن الْأَكْل وَبَيْن الصَّلَاة الْمَكْتُوبَة
هَذَا آخِر كلام إسحاق
وقد حكي ذلك عن بن مَسْعُود أَيْضًا
وَذَهَبَ الْجُمْهُور إِلَى اِمْتِنَاع السُّحُور بِطُلُوعِ الْفَجْر وَهُوَ قَوْل الْأَئِمَّة الْأَرْبَعَة وَعَامَّة فقهاء الأمصار وروى معناه عن عمر وبن عَبَّاس
وَاحْتَجَّ الْأَوَّلُونَ بِقَوْلِ النَّبِيّ صَلَّى اللَّه عليه وسلم فكلوا واشربوا حتى يؤذن بن أُمّ مَكْتُوم وَلَمْ يَكُنْ يُؤَذِّن إِلَّا بَعْد طُلُوع الْفَجْر كَذَا فِي الْبُخَارِيِّ وَفِي بَعْض الرِّوَايَات وَكَانَ رَجُلًا أَعْمَى لَا يُؤَذِّن حَتَّى يُقَال لَهُ أَصْبَحْت أَصْبَحْت
قَالُوا وَإِنَّ النَّهَار إِنَّمَا هُوَ مِنْ طُلُوع الشَّمْس
وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّن لَكُمْ الْخَيْط الْأَبْيَض مِنْ الْخَيْط الْأَسْوَد مِنْ الْفَجْر} ويقول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلُوا وَاشْرَبُوا حتى يؤذن بن أُمّ مَكْتُوم وَبِقَوْلِهِ الْفَجْر فَجْرَانِ فَأَمَّا الْأَوَّل فَإِنَّهُ لَا يُحَرِّم الطَّعَام وَلَا يُحِلّ الصَّلَاة وَأَمَّا الثَّانِي فَإِنَّهُ يُحَرِّم الطَّعَام وَيُحِلّ الصَّلَاة رَوَاهُ الْبَيْهَقِيّ فِي سُنَنه
قَالُوا وَأَمَّا حَدِيث حُذَيْفَة فَمَعْلُول وَعِلَّته الْوَقْف وَأَنَّ زِرًّا هُوَ الَّذِي تَسَحَّرَ مَعَ حُذَيْفَة ذَكَره النَّسَائِيّ

(6/341)

الشُّرْبُ حِينَئِذٍ إِلَى أَنْ يَتَبَيَّنَ لَكِنَّ هَذَا خِلَافُ الْمَشْهُورِ بَيْنَ الْعُلَمَاءِ فَلَا اعْتِمَادَ عَلَيْهِ عِنْدَهُمْ وَاللَّهُ أَعْلَمُ انْتَهَى
وَقَالَ فِي الْبَحْرِ الرائق اختلف المشائخ فِي أَنَّ الْعِبْرَةَ لِأَوَّلِ طُلُوعِهِ أَوْ لِاسْتِطَارَتِهِ أَوْ لِانْتِشَارِهِ وَالظَّاهِرُ الْأَخِيرُ لِتَعْرِيفِهِمُ الصَّادِقَ بِهِ
وقال علي القارىء قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ هَذَا إِذَا عَلِمَ أَوْ ظَنَّ عدم الطلوع
وقال بن الْمَلِكِ هَذَا إِذَا لَمْ يَعْلَمْ طُلُوعَ الصُّبْحِ أَمَّا إِذَا عَلِمَ أَنَّهُ قَدْ طَلَعَ أَوْ شك فيه فلا
وقال القارىء أَيْضًا إِنَّ إِمْكَانَ سُرْعَةِ أَكْلِهِ وَشُرْبِهِ لِتَقَارُبِ وَقْتِهِ وَاسْتِدْرَاكِ حَاجَتِهِ وَاسْتِشْرَافِ نَفْسِهِ وَقُوَّةِ نَهِمَتِهِ وَتَوَجُّهِ شَهْوَتِهِ بِجَمِيعِ هِمَّتِهِ مِمَّا يَكَادُ يُخَافُ عَلَيْهِ أَنَّهُ لَوْ مُنِعَ مِنْهُ لَمَا امْتَنَعَ فَأَجَازَهُ الشَّارِعُ رَحْمَةً عَلَيْهِ وَتَدْرِيجًا لَهُ بَالسُّلُوكِ وَالسَّيْرِ إِلَيْهِ وَلَعَلَّ هَذَا كَانَ فِي أَوَّلِ الْأَمْرِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

9 - (بَاب وَقْتِ فِطْرِ الصَّائِمِ)
(قَالَ هِشَامُ بْنُ عُرْوَةَ) وَالْحَاصِلُ أَنَّ وَكِيعًا وَعَبْدَ اللَّهِ بْنَ دَاوُدَ رَوَيَاهُ عَنْ هِشَامِ بْنِ عُرْوَةَ وَهُوَ يَرْوِي عَنْ أَبِيهِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَاصِمِ بْنِ عُمَرَ
قَالَهُ الْمِزِّيُّ (إِذَا جَاءَ اللَّيْلُ من ها هنا) أَيْ مِنْ جِهَةِ الْمَشْرِقِ (وَذَهَبَ النَّهَارُ مِنْ ها هنا) أَيْ مِنَ الْمَغْرِبِ
قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ كُلُّ وَاحِدٍ مِنْ هَذِهِ الثَّلَاثَةِ يَعْنِي جَاءَ اللَّيْلُ وَذَهَبَ النَّهَارُ وَغَابَتِ الشَّمْسُ يَتَضَمَّنُ الْآخَرَيْنِ وَيُلَازِمُهُمَا وَإِنَّمَا جَمَعَ بَيْنَهُمَا لِأَنَّهُ قَدْ يَكُونُ فِي وَادٍ وَنَحْوِهِ بِحَيْثُ لَا يُشَاهِدُ غُرُوبَ الشَّمْسِ فَيَعْتَمِدُ إِقْبَالَ الظَّلَامِ وَإِدْبَارَ الضِّيَاءِ (فَقَدْ أَفْطَرَ الصَّائِمُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ قَدْ صَارَ فِي حُكْمِ الْمُفْطِرِ وَإِنْ لَمْ يَأْكُلْ وَقِيلَ مَعْنَاهُ أَنَّهُ دَخَلَ فِي وَقْتِ الْفِطْرِ وَجَازَ لَهُ أَنْ يُفْطِرَ كَمَا قِيلَ أَصْبَحَ الرَّجُلُ إِذَا دَخَلَ فِي وَقْتِ الصُّبْحِ وَأَمْسَى وَأَظْهَرَ كَذَلِكَ وَفِيهِ دَلِيلٌ عَلَى بُطْلَانِ الْوِصَالِ انْتَهَى
قُلْتُ قَالَ فِي لِسَانِ الْعَرَبِ أَظْهَرْنَا دَخَلْنَا فِي وَقْتِ الظُّهْرِ كَأَصْبَحْنَا وَأَمْسَيْنَا فِي الصَّبَاحِ وَالْمَسَاءِ انْتَهَى
قَالَ الْعَيْنِيُّ مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ أَفْطَرَ الصَّائِمُ أَيْ دَخَلَ وَقْتُ الْإِفْطَارِ لَا أَنَّهُ يَصِيرُ مُفْطِرًا بِغَيْبُوبَةِ الشَّمْسِ وَإِنْ لَمْ يَتَنَاوَلْ مُفْطِرًا
وقال بن خُزَيْمَةَ لَفْظُهُ خَبَرٌ وَمَعْنَاهُ الْأَمْرُ أَيْ فَلْيُفْطِرِ الصائم

(6/342)

انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(فَاجْدَحْ لَنَا) قَالَ الْعَيْنِيُّ اجْدَحْ بِكَسْرِ الْهَمْزَةِ أَمْرٌ مِنْ جَدَحْتُ السَّوِيقَ وَأَجْدَحْتُهُ أَيْ لَتَتُّهُ وَالْمَصْدَرُ جَدْحٌ وَمَادَّتُهُ جِيمٌ وَدَالٌ وَحَاءٌ مُهْمَلَةٌ وَالْجَدْحُ أَنْ يُحَرِّكَ السَّوِيقَ بَالْمَاءِ فَيَخُوضُ حَتَّى يَسْتَوِيَ وَكَذَلِكَ اللَّبَنَ وَنَحْوَهُ وَالْمِجْدَحُ بِكَسْرِ الْمِيمِ عُودٌ مُجَنَّحُ الرَّأْسِ تُسَاطُ بِهِ الْأَشْرِبَةُ وَرُبَّمَا يَكُونُ لَهُ ثَلَاثُ شُعَبٍ
وَقَالَ الدَّاوُدِيُّ اجْدَحْ يَعْنِي احْلِبْ وَرَدَّ ذَلِكَ عِيَاضٌ وَغَيْرُهُ
وَفِي الْمُحْكَمِ الْمِجْدَحُ خَشَبَةٌ فِي رَأْسِهَا خَشَبَتَانِ مُعْتَرِضَتَانِ وَكُلَّمَا خَلَطَ فَقَدْ جَدَحَ
وَعَنِ الْقَزَّازِ هُوَ كَالْمِلْعَقَةِ
وَفِي الْمُنْتَهَى شَرَابٌ مَجْدُوحٌ وَمِجْدَحٌ أَيْ مَخُوضٌ وَالْمِجْدَحُ عُودٌ ذُو جَوَانِبَ وَقِيلَ هُوَ عُودٌ يُعْرَضُ رَأْسُهُ وَالْجَمْعُ مَجَادِيحُ انْتَهَى
قَالَ الْحَافِظُ فَاجْدَحْ بَالْجِيمِ ثُمَّ الْحَاءِ الْمُهْمَلَةِ وَالْجَدْحُ تَحْرِيكُ السَّوِيقِ وَنَحْوِهِ بَالْمَاءِ بِعُودٍ يُقَالُ لَهُ الْمِجْدَحُ مُجَنَّحُ الرَّأْسِ انْتَهَى (إِنَّ عَلَيْكَ نَهَارًا) هَذَا ظَنٌّ مِنْ بِلَالٍ لَمَّا رَأَى مِنْ ضَوْءِ الشَّمْسِ سَاطِعًا وَإِنْ كَانَ جُرْمُهَا غَائِبًا وَتَكْرِيرُهُ الْمُرَاجَعَةُ لِغَلَبَةِ اعْتِقَادِهِ أَنَّ ذَلِكَ نَهَارٌ يَحْرُمُ فِيهِ الْأَكْلُ مَعَ تَجْوِيزِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ ينظر إلى ذلك الضوء تَامًّا فَقَصَدَ زِيَادَةَ الْإِعْلَامِ فَأَعْرَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الضَّوْءِ وَاعْتَبَرَ غَيْبُوبَةَ الشَّمْسِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ النسائي

0 - (بَاب مَا يُسْتَحَبُّ مِنْ تَعْجِيلِ الْفِطْرِ)
(ظَاهِرًا) أَيْ غَالِبًا وَعَالِيًا أَوْ وَاضِحًا وَلَائِحًا (مَا عَجَّلَ النَّاسُ الْفِطْرَ) مَا ظَرْفِيَّةٌ أَيْ مُدَّةَ

(6/343)

تَعْجِيلِهِمُ الْفِطْرَ (لِأَنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ) أَيِ الْفِطْرَ
قَالَ الطِّيبِيُّ فِي هَذَا التَّعْلِيلِ دَلِيلٌ عَلَى أَنَّ قِوَامَ الدِّينِ الْحَنِيفِيِّ عَلَى مُخَالَفَةِ الْأَعْدَاءِ مِنْ أَهْلِ الْكِتَابِ وَأَنَّ فِي مُوَافَقَتِهِمْ تَلَفًا لِلدِّينِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النسائي وبن ماجه وأخرجه البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ
(عَنْ أَبِي عَطِيَّةَ قَالَ دَخَلْتُ عَلَى عَائِشَةَ أَنَا وَمَسْرُوقٌ) كِلَاهُمَا تَابِعِيٌّ (رَجُلَانِ) مُبْتَدَأٌ (مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) صِفَةٌ وَهِيَ مُسَوِّغَةٌ لِكَوْنِ الْمُبْتَدَأِ نَكِرَةً وَالْخَبَرُ الْجُمْلَةُ قَوْلُهُ أَحَدُهُمَا يُعَجِّلُ الْإِفْطَارَ إِلَى قَوْلِهِ يُؤَخِّرُ الصَّلَاةَ (قُلْنَا عَبْدُ اللَّهِ) بْنُ مَسْعُودٍ وَالْآخَرُ أَبُو مُوسَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

1 - (بَاب مَا يُفْطَرُ عَلَيْهِ)
(عَمِّهَا) أَيْ لِلرَّبَّابِ وَهُوَ بِكَسْرِ الْمِيمِ بَدَلٌ مِنْ سَلْمَانَ (فَإِنَّ الْمَاءَ طَهُورٌ) أَيْ بَالِغٌ فِي الطَّهَارَةِ فَيُبْتَدَأُ بِهِ تَفَاؤُلًا بِطَهَارَةِ الظَّاهِرِ وَالْبَاطِنِ
قَالَ الطِّيبِيُّ أَيْ لِأَنَّهُ مُزِيلٌ الْمَانِعَ مِنْ أَدَاءِ الْعِبَادَةِ وَلِذَا مَنَّ اللَّهُ تَعَالَى عَلَى عِبَادِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ ماء طهورا وقال بن الْمَلِكِ يُزِيلُ الْعَطَشَ عَنِ النَّفْسِ انْتَهَى
وَيُؤَيِّدُهُ قَوْلُهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عِنْدَ الْإِفْطَارِ ذَهَبَ الظمأ قاله علي القارىء
وقال المنذري والحديث أخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ الْمُنْذِرِيُّ حَسَنٌ صَحِيحٌ

(6/344)

(يُفْطِرُ) أَيْ فِي صِيَامِهِ (قَبْلَ أَنْ يُصَلِّيَ) أَيِ الْمَغْرِبَ (حَسَا حَسَوَاتٍ) بِفَتْحَتَيْنِ أَيْ شَرِبَ ثلاث مرات
قاله علي القارىء
وقال بن الْأَثِيرِ فِي النِّهَايَةِ
الْحُسْوَةُ بَالضَّمِّ الْجَرْعَةُ مِنَ الشَّرَابِ بِقَدْرِ مَا يُحْسَى مَرَّةً وَاحِدَةً وَالْحَسْوَةُ بَالْفَتْحِ الْمَرَّةُ انْتَهَى
وَقَالَ فِي لِسَانِ الْعَرَبِ الْحُسْوَةُ الْمَرَّةُ الْوَاحِدَةُ وَقِيلَ الْحَسْوَةُ وَالْحُسْوَةُ لُغَتَانِ
قال بن السِّكِّيتِ حَسَوْتُ شَرِيفَ حَسْوًا وَحِسَاءً وَالْحُسْوَةُ مِلْءُ الْفَمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ
وَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا يُعْلَمُ رَوَاهُ عَنْ ثَابِتٍ عَنْ أَنَسٍ إِلَّا جَعْفَرَ بْنَ سُلَيْمَانَ وَذَكَرَهُ بن عَدِيٍّ أَيْضًا فِي أَفْرَادِ جَعْفَرٍ عَنْ ثَابِتٍ انْتَهَى

2 - (بَاب الْقَوْلِ عِنْدَ الْإِفْطَارِ)
وَفِي بَعْضِ النُّسَخِ بَابُ مَا يَقُولُ إِذَا أَفْطَرَ
(الْمُقَفَّعُ) هَكَذَا فِي النُّسَخِ بِتَقْدِيمِ الْقَافِ عَلَى الْفَاءِ
قَالَ فِي التَّقْرِيبِ مَرْوَانُ بْنُ سَالِمٍ الْمُقَفَّعُ بِقَافٍ ثُمَّ فَاءٍ ثَقِيلَةٍ مِصْرِيٌّ مَقْبُولٌ
وَفِي الخلاصة المقفع بفتح القاف وبالفاء وثقه بن حِبَّانَ (إِذَا أَفْطَرَ) أَيْ بَعْدَ الْإِفْطَارِ (ذَهَبَ الظَّمَأُ) بِفَتْحَتَيْنِ قَالَ النَّوَوِيُّ فِي الْأَذْكَارِ الظَّمَأُ مهموزا لآخر مَقْصُورٌ وَهُوَ الْعَطَشُ وَإِنَّمَا ذَكَرْتُ هَذَا وَإِنْ كَانَ ظَاهِرًا لِأَنِّي رَأَيْتُ مَنِ اشْتَبَهَ عَلَيْهِ فتوهمه ممدودا انتهى
قال علي القارىء وَفِيهِ أَنَّهُ قُرِئَ لَا يُصِيبُهُمْ ظِمَاءٌ بَالْمَدِّ وَالْقَصْرِ
وَفِي الْقَامُوسِ ظَمِئَ كَفَرِحَ ظَمَأٌ وَظِمَاءٌ وَظَمَاءَةٌ عَطِشَ أَوْ أَشَدُّ الْعَطَشِ وَلَعَلَّ كَلَامَ النَّوَوِيِّ مَحْمُولٌ عَلَى أَنَّهُ خِلَافُ الرِّوَايَةِ لَا أَنَّهُ غَيْرُ مَوْجُودٍ فِي اللُّغَةِ (وَابْتَلَّتِ الْعُرُوقُ) أَيْ بِزَوَالِ الْيُبُوسَةِ الْحَاصِلَةِ بَالْعَطَشِ (وَثَبَتَ الْأَجْرُ) أَيْ زَالَ التَّعَبُ وَحَصَلَ الثَّوَابُ
وَهَذَا حَثٌّ على العبادات فإن التعب

(6/345)

يسر لِذَهَابِهِ وَزَوَالِهِ وَالْأَجْرُ كَثِيرٌ لِثَبَاتِهِ وَبَقَائِهِ
قَالَ الطِّيبِيُّ ذِكْرُ ثُبُوتِ الْأَجْرِ بَعْدَ زَوَالِ التَّعَبِ استلذاذ أي استلذاذ (إن شاء الله) متعلق بَالْأَخِيرِ عَلَى سَبِيلِ التَّبَرُّكِ وَيَصِحُّ التَّعْلِيقُ لِعَدَمِ وُجُوبِ الْأَجْرِ عَلَيْهِ تَعَالَى رَدًّا عَلَى الْمُعْتَزِلَةِ أَوْ لِئَلَّا يَجْزِمَ كُلُّ أَحَدٍ فَإِنَّ ثُبُوتَ أَجْرِ الْأَفْرَادِ تَحْتَ الْمَشِيئَةِ
وَيُمْكِنُ أَنْ يَكُونَ إِنْ بِمَعْنَى إِذْ فَتَتَعَلَّقُ بِجَمِيعِ مَا سَبَقَ
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(عَنْ مُعَاذِ بْنِ زُهْرَةَ) قَالَ فِي التَّقْرِيبِ مُعَاذُ بْنُ زُهْرَةَ وَيُقَالُ أَبُو زُهْرَةَ مَقْبُولٌ مِنَ الثَّالِثَةِ فَأَرْسَلَ حَدِيثًا فَوَهِمَ مَنْ ذَكَرَهُ فِي الصَّحَابَةِ (إِذَا أَفْطَرَ قَالَ) أَيْ دَعَا وقال بن الْمَلِكِ أَيْ قَرَأَ بَعْدَ الْإِفْطَارِ (اللَّهُمَّ لَكَ صُمْتُ وَعَلَى رِزْقِكَ أَفْطَرْتُ) قَالَ الطِّيبِيُّ قَدَّمَ الْجَارَ وَالْمَجْرُورَ فِي الْقَرِينَتَيْنِ عَلَى الْعَامِلِ دَلَالَةً عَلَى الِاخْتِصَاصِ إِظْهَارًا لِلِاخْتِصَاصِ فِي الِافْتِتَاحِ وَإِبْدَاءً لِشُكْرِ الصَّنِيعِ الْمُخْتَصِّ بِهِ فِي الِاخْتِتَامِ
كَذَا فِي الْمِرْقَاةِ
وَفِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يُشْرَعُ لِلصَّائِمِ أَنْ يَدْعُوَ عِنْدَ إِفْطَارِهِ بِمَا اشْتَمَلَ عَلَيْهِ مِنَ الدُّعَاءِ انْتَهَى
قَالَ المنذري هذا مرسل

3 - (باب الفطر)
الخ (قَالَتْ أَفْطَرْنَا يَوْمًا فِي رَمَضَانَ فِي غَيْمٍ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي وُجُوبِ الْقَضَاءِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاخْتَلَفَ النَّاس هَلْ يَجِب الْقَضَاء فِي هَذِهِ الصُّورَة فَقَالَ الْأَكْثَرُونَ يَجِب وَذَهَبَ إِسْحَاق بن راهويه وَأَهْل الظَّاهِر إِلَى أَنَّهُ لَا قَضَاء عَلَيْهِمْ وَحُكْمهمْ حُكْم مِنْ أَكَلَ نَاسِيًا وَحُكِيَ ذَلِكَ عَنْ الْحَسَن وَمُجَاهِد وَاخْتُلِفَ فِيهِ عَلَى عُمَر فَرَوَى زَيْد بْن وَهْب قَالَ كُنْت جَالِسًا فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رَمَضَان فِي زَمَن عُمَرَ فَأُتِينَا بِكَأْسٍ فِيهَا شَرَاب مِنْ بَيْت حَفْصَة فَشَرِبْنَا وَنَحْنُ نَرَى أَنَّهُ مِنْ اللَّيْل ثُمَّ اِنْكَشَفَ السَّحَاب فَإِذَا الشَّمْس طَالِعَة قَالَ فَجَعَلَ النَّاس يَقُولُونَ نَقْضِي يَوْمًا مَكَانه فَسَمِعَ بِذَلِكَ عُمَر فَقَالَ وَاَللَّه لَا نَقْضِيه وَمَا تَجَانُفًا لِإِثْمٍ رَوَاهُ الْبَيْهَقِيّ وَغَيْره
وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ زَيْد بْن

(6/346)

فِي مِثْلِ هَذَا فَقَالَ أَكْثَرُ الْعُلَمَاءِ الْقَضَاءُ وَاجِبٌ عَلَيْهِ وَقَالَ إِسْحَاقُ وَأَهْلُ الظَّاهِرِ لَا قَضَاءَ عَلَيْهِ وَيُمْسِكُ بَقِيَّةَ النَّهَارِ عَنِ الْأَكْلِ حَتَّى تَغْرُبَ الشَّمْسُ وَرُوِيَ ذَلِكَ عَنِ الْحَسَنِ الْبَصْرِيِّ وَشَبَّهُوهُ بِمَنْ أَكَلَ نَاسِيًا فِي الصَّوْمِ
قال الخطابي الناس لَا يُمْكِنُهُ أَنْ يَحْتَرِزَ مِنَ الْأَكْلِ نَاسِيًا وَهَذَا يُمْكِنُهُ أَنْ يَمْكُثَ فَلَا يَأْكُلُ حَتَّى يَتَبَيَّنَ غَيْبُوبَةَ الشَّمْسِ فَالنِّسْيَانُ خَطَأٌ فِي الْفِعْلِ وَهَذَا خَطَأٌ فِي الْوَقْتِ وَالزَّمَانِ وَالتَّحَرُّزُ مُمْكِنٌ انْتَهَى (قَالَ أَبُو أُسَامَةَ) هُوَ حَمَّادُ بْنُ أُسَامَةَ اللَّيْثِيُّ (أُمِرُوا) مِنْ جِهَةِ الشَّارِعِ (بَالْقَضَاءِ قَالَ) هِشَامُ بْنُ عُرْوَةَ (وَبُدٌّ مِنْ ذَلِكَ) أَيْ هَلْ بُدٌّ مِنْ قَضَاءٍ فَحَرْفُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَسْلَمَ أَنَّ عُمَر بْن الْخَطَّاب أَفْطَرَ ذَات يَوْم فِي رَمَضَان فِي يَوْم ذِي غَيْم وَرَأَى أَنَّهُ قَدْ أَمْسَى وَغَابَتْ الشَّمْس فَجَاءَهُ رَجُل فَقَالَ لَهُ يَا أَمِير الْمُؤْمِنِينَ قَدْ طَلَعَتْ الشَّمْس فَقَالَ عُمَرَ الْخَطْب يَسِير وَقَدْ اِجْتَهَدْنَا قَالَ مَالِك يُرِيد بِقَوْلِهِ الْخَطْب يَسِير الْقَضَاء فِيمَا نَرَى
وَاَللَّه أَعْلَم
وَكَذَلِكَ قَالَ الشَّافِعِيُّ وَهَذَا لَا يُنَاقِض الْأَثَر الْمُتَقَدِّم
وَقَوْله وَقَدْ اِجْتَهَدْنَا مُؤْذِن بِعَدَمِ الْقَضَاء
وَقَوْله الْخَطْب يَسِير إِنَّمَا هُوَ تَهْوِينٌ لِمَا فَعَلُوهُ وَتَيْسِير لِأَمْرِهِ
وَلَكِنْ قَدْ رَوَاهُ الْأَثْرَم وَالْبَيْهَقِيّ عَنْ عُمَر وَفِيهِ مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانه وَقَدَّمَ الْبَيْهَقِيّ هَذِهِ الرِّوَايَة عَلَى رِوَايَة زَيْد بْن وَهْب وَجَعَلَهَا خَطَأ وَقَالَ تَظَاهَرَتْ الرِّوَايَات بِالْقَضَاءِ قَالَ وَكَانَ يَعْقُوب بْن سُفْيَان الْفَارِسِيّ يَحْمِل عَلَى زَيْد بْن وَهْب بِهَذِهِ الرِّوَايَة الْمُخَالِفَة لِلرِّوَايَاتِ الْمُتَقَدِّمَة قَالَ وَزَيْد ثِقَة إِلَّا أَنَّ الْخَطَأ عَلَيْهِ غَيْر مَأْمُون
وَفِيمَا قَالَهُ نَظَر فَإِنَّ الرِّوَايَة لَمْ تَتَظَاهَر عَنْ عُمَر بِالْقَضَاءِ وَإِنَّمَا جَاءَتْ مِنْ رِوَايَة عَلِيّ بْن حَنْظَلَة عَنْ أَبِيهِ وَكَانَ أَبُوهُ صَدِيقًا لِعُمَر فَذَكَر الْقِصَّة وَقَالَ فِيهَا مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانه
وَقَدَّمَ الْبَيْهَقِيّ هَذِهِ الرِّوَايَة عَلَى رِوَايَة زَيْد بْن وَهْب وَجَعَلَهَا خَطَأ وَقَالَ تَظَاهَرَتْ الرِّوَايَات بِالْقَضَاءِ قَالَ وَكَانَ يَعْقُوب بْن سُفْيَان الْفَارِسِيّ يَحْمِل عَلَى زَيْد بْن وَهْب بِهَذِهِ الرِّوَايَة الْمُخَالِفَة لِلرِّوَايَاتِ الْمُتَقَدِّمَة قَالَ وَزَيْد ثِقَة إِلَّا أَنَّ الْخَطَأ عَلَيْهِ غَيْر مَأْمُون وَفِيمَا قَالَهُ نَظَر فَإِنَّ الرِّوَايَة لَمْ تَتَظَاهَر عَنْ عُمَر بِالْقَضَاءِ وَإِنَّمَا جَاءَتْ مِنْ رِوَايَة عَلِيّ بْن حَنْظَلَة عَنْ أَبِيهِ وَكَانَ أَبُوهُ صَدِيقًا لِعُمَر فَذَكَر الْقِصَّة وَقَالَ فِيهَا مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانه وَلَمْ أَرَ الْأَمْر بِالْقَضَاءِ صَرِيحًا إِلَّا فِي هَذِهِ الرِّوَايَة وَأَمَّا رِوَايَة مَالِك فَلَيْسَ فِيهَا ذِكْر لِلْقَضَاءِ وَلَا لِعَدَمِهِ فَتَعَارَضَتْ رِوَايَة حَنْظَلَة وَرِوَايَة زَيْد بُنَّ وَهْب وَتَفْضُلهَا رِوَايَة زَيْد بْن وَهْب بِقَدْرِ مَا بَيْن حَنْظَلَة وَبَيْنه مِنْ الْفَضْل وَقَدْ رَوَى الْبَيْهَقِيّ بِإِسْنَادٍ فِيهِ نَظَر عَنْ صُهَيْب أَنَّهُ أَمَرَ أَصْحَابه بِالْقَضَاءِ فِي قِصَّةٍ جَرَتْ لَهُمْ مِثْل هَذِهِ فَلَوْ قُدِّرَ تَعَارُض الْآثَار عَنْ عُمَر لَكَانَ الْقِيَاس يَقْتَضِي سُقُوط الْقَضَاء لِأَنَّ الْجَهْل بِبَقَاءِ الْيَوْم كَنِسْيَانِ نَفْس الصَّوْم وَلَوْ أَكَلَ نَاسِيًا لِصَوْمِهِ لَمْ يَجِب عَلَيْهِ قَضَاؤُهُ وَالشَّرِيعَة لَمْ تُفَرِّق بَيْن الْجَاهِل وَالنَّاسِي فَإِنَّ كُلّ وَاحِد مِنْهُمَا قَدْ فَعَلَ مَا يَعْتَقِد جَوَازه وَأَخْطَأَ فِي فِعْله وَقَدْ اِسْتَوَيَا فِي أَكْثَر الْأَحْكَام وَفِي رفع الآثام فَمَا الْمُوجِب لِلْفَرْقِ بَيْنهمَا فِي هَذَا الْمَوْضِع وقد جعل أصحاب الشافعي وغيرهم الجاهل المخطىء أَوْلَى بِالْعُذْرِ مِنْ النَّاسِي فِي مَوَاضِع مُتَعَدِّدَة وَقَدْ يُقَال إِنَّهُ فِي صُورَة الصَّوْم أَعْذَر مِنْهُ فَإِنَّهُ مَأْمُور بِتَعْجِيلِ الْفِطْر اِسْتِحْبَابًا فَقَدْ بَادَرَ إِلَى أَدَاء مَا

(6/347)

الِاسْتِفْهَامِ مُقَدَّرٌ
وَفِي رِوَايَةِ أَبِي ذَرٍّ لِصَحِيحِ الْبُخَارِيِّ لَا بُدَّ مِنْ قَضَاءٍ
قَالَ الْقَسْطَلَّانِيُّ وَهَذَا مَذْهَبُ الشَّافِعِيَّةِ وَالْحَنَفِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ وَعَلَيْهِ أَنْ يُمْسِكَ بَقِيَّةَ النَّهَارِ لِحُرْمَةِ الْوَقْتِ وَلَا كَفَّارَةَ عَلَيْهِ وَقَدْ رُوِيَ عَنْ مُجَاهِدٍ وَعَطَاءٍ وَعُرْوَةَ عَدَمُ الْقَضَاءِ وَعَنْ عُمَرَ يَقْضِي وَفِي آخَرَ لَا رَوَاهُمَا الْبَيْهَقِيُّ وَضُعِّفَتِ الثَّانِيَةُ النَّافِيَةُ وفي هذا الحديث كما قاله بن الْمُنِيرِ أَنَّ الْمُكَلَّفِينَ إِنَّمَا خُوطِبُوا بَالظَّاهِرِ فَإِذَا اجْتَهَدُوا فَأَخْطَئُوا فَلَا حَرَجَ عَلَيْهِمْ فِي ذَلِكَ انتهى
قال المنذري وأخرجه البخاري والترمذي وبن مَاجَهْ
وَقَالَ الْبُخَارِيُّ قَالَ مَعْمَرٌ سَمِعْتُ هِشَامًا يَقُولُ لَا أَدْرِي أَقَضَوْا أَمْ لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أُمِرَ بِهِ وَاسْتَحَبَّهُ لَهُ الشَّارِع فَكَيْف يَفْسُد صَوْمه وَفَسَاد صَوْم النَّاسِي أَوْلَى مِنْهُ لِأَنَّ فِعْله غَيْر مَأْذُون لَهُ فِيهِ بَلْ غَايَته أنه عفو فهو دون المخطىء الْجَاهِل فِي الْعُذْر وَبِالْجُمْلَةِ فَلَمْ يُفَرِّق بَيْنهمَا فِي الْحَجّ وَلَا فِي مُفْسِدَات الصَّلَاة كَحَمْلِ النَّجَاسَة وَغَيْر ذَلِكَ وَمَا قِيلَ مِنْ الْفَرْق بَيْنهمَا بِأَنَّ النَّاسِي غَيْر مُكَلَّف وَالْجَاهِل مُكَلَّف إِنْ أُرِيد بِهِ التَّكْلِيف بِالْقَضَاءِ فَغَيْر صَحِيح لِأَنَّ هَذَا هُوَ الْمُتَنَازَع فِيهِ وَإِنْ أُرِيد بِهِ أَنَّ فِعْل النَّاسِي لَا يَنْتَهِضُ سَبَبًا لِلْإِثْمِ وَلَا يَتَنَاوَلهُ الْخِطَاب الشَّرْعِيّ فَكَذَلِكَ فِعْل المخطىء وإن أريد أن المخطىء ذَاكِر لِصَوْمِهِ مُقَدَّم عَلَى قَطْعه فَفِعْله دَاخِل تَحْت التَّكْلِيف بِخِلَافِ النَّاسِي فَلَا يَصِحّ أَيْضًا لِأَنَّهُ يَعْتَقِد خُرُوج زَمَن الصَّوْم وَأَنَّهُ مَأْمُور بالفطر فهو مقدم على فعل ما يعقده جَائِزًا وَخَطَؤُهُ فِي بَقَاء الْيَوْم كَنِسْيَانِ الْآكِل فِي الْيَوْم فَالْفِعْلَانِ سَوَاء فَكَيْف يَتَعَلَّق التَّكْلِيف بِأَحَدِهِمَا دُون الْآخِر وَأَجْوَد مَا فُرِّقَ بِهِ بَيْن الْمَسْأَلَتَيْنِ أَنَّ الْمُخْطِئ كَانَ مُتَمَكِّنًا مِنْ إِتْمَام صَوْمه بِأَنْ يُؤَخِّر الْفِطْر حَتَّى يَتَيَقَّن الْغُرُوب بِخِلَافِ النَّاسِي فَإِنَّهُ لَا يُضَاف إِلَيْهِ الْفِعْل وَلَمْ يَكُنْ يُمَكِّنهُ الِاحْتِرَاز وَهَذَا وَإِنْ كَانَ فَرْقًا فِي الظَّاهِر فَهُوَ غَيْر مُؤَثِّر فِي وُجُوب الْقَضَاء كَمَا لَمْ يُؤَثِّر فِي الْإِثْم اِتِّفَاقًا وَلَوْ كَانَ مَنْسُوبًا إِلَى تَفْرِيطٍ لَلَحِقَهُ الْإِثْم فَلَمَّا اِتَّفَقُوا عَلَى أَنَّ الْإِثْم مَوْضُوع عَنْهُ دَلَّ عَلَى أَنَّ فِعْله غَيْر مَنْسُوب فِيهِ إِلَى تَفْرِيط لَا سِيَّمَا وَهُوَ مَأْمُور بِالْمُبَادَرَةِ إِلَى الْفِطْر وَالسَّبَب الَّذِي دَعَاهُ إِلَى الْفِطْر غَيْر مَنْسُوب إِلَيْهِ فِي الصُّورَتَيْنِ وَهُوَ النِّسْيَان فِي مَسْأَلَة النَّاسِي وَظُهُور الظُّلْمَة وخفاء النهار في صورة المخطىء فهذا أطعمه الله وسقاه بالنسيان وهذا أطعممه اللَّه وَسَقَاهُ بِإِخْفَاءِ النَّهَار وَلِهَذَا قَالَ صُهَيْب هِيَ طُعْمَة اللَّه وَلَكِنَّ هَذَا أَوْلَى فَإِنَّهَا طُعْمَة اللَّه إِذْنًا وَإِبَاحَة وَإِطْعَام النَّاسِي طُعْمَته عَفْوًا وَرَفْع حَرَج فَهَذَا مُقْتَضَى الدَّلِيل

(6/348)

24 - (بَاب فِي الْوِصَالِ)
(نَهَى عَنِ الْوِصَالِ) أَيْ تَتَابُعِ الصَّوْمِ مِنْ غَيْرِ إِفْطَارٍ بَاللَّيْلِ
قَالَ الْخَطَّابِيُّ الْوِصَالُ مِنْ خَصَائِصِ مَا أُبِيحَ لِرَسُولِ الله صلى الله عليه وَسَلَّمَ وَهُوَ مَحْظُورٌ عَلَى أُمَّتِهِ وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى فِي ذَلِكَ مَا يَتَخَوَّفُ عَلَى الصَّائِمِ مِنَ الضَّعْفِ وَسُقُوطِ الْقُوَّةِ فَيَعْجِزُوا عَنِ الصِّيَامِ الْمَفْرُوضِ وَعَنْ سَائِرِ الطَّاعَاتِ أَوْ يَمَلُّوهَا إِذَا نَالَتْهُمُ الْمَشَقَّةُ فَيَكُونُ سَبَبًا لِتَرْكِ الْفَرِيضَةِ
(إِنِّي أُطْعَمُ وَأُسْقَى) يَحْتَمِلُ مَعْنَيَيْنِ أَحَدُهُمَا أَنِّي أُعَانُ عَلَى الصِّيَامِ وَأَقْوَى عَلَيْهِ فَيَكُونُ ذَلِكَ لِي بِمَنْزِلَةِ الطَّعَامِ وَالشَّرَابِ لَكُمْ وَيَحْتَمِلُ أَنْ يَكُونَ قَدْ يُؤْتَى عَلَى الْحَقِيقَةِ بِطَعَامٍ وَشَرَابٍ يَطْعَمُهَا فَيَكُونُ ذَلِكَ تَخْصِيصًا لَهُ وَكَرَامَةً لَا يَشْرَكُهُ فِيهَا أَحَدٌ مِنْ أَصْحَابِهِ
قَالَهُ الْخَطَّابِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(يَقُولُ لَا تُوَاصِلُوا فَأَيُّكُمْ أَرَادَ أَنْ يُوَاصِلَ فَلْيُوَاصِلْ حَتَّى السَّحَرِ) بَالْجَرِّ بِحَتَّى الْجَارَّةِ وَهُوَ قَوْلُ اللَّخْمِيِّ مِنَ الْمَالِكِيَّةِ
وَنُقِلَ عَنْ أَحْمَدَ
وَعِبَارَةُ الْمُرْدَاوِيِّ فِي تَنْقِيحِهِ وَيُكْرَهُ الْوِصَالُ وَلَا يُكْرَهُ إِلَى السَّحَرِ نَصًّا وَتَرْكُهُ أَوْلَى انْتَهَى
وَقَالَ بِهِ أيضا بن خُزَيْمَةَ وَطَائِفَةٌ مِنْ أَهْلِ الْحَدِيثِ (إِنَّ لِي مُطْعِمًا) حَالَ كَوْنِهِ (يُطْعِمُنِي) وَلِي (سَاقِيًّا) حَالَ كَوْنِهِ (يَسْقِينِي) بِفَتْحِ أَوَّلِهِ
ذَكَرَهُ الْقَسْطَلَّانِيُّ قَالَ علي القارىء وَالْحِكْمَةُ فِي النَّهْيِ أَنَّهُ يُورِثُ الضَّعْفَ وَالسَّآمَةَ وَالْقُصُورَ عَنْ أَدَاءِ غَيْرِهِ مِنَ الطَّاعَاتِ فَقِيلَ النَّهْيُ لِلتَّحْرِيمِ وَقِيلَ لِلتَّنْزِيهِ
قَالَ الْقَاضِي وَالظَّاهِرُ الْأَوَّلُ انْتَهَى
وَيُؤَيِّدُ الثَّانِي مَا رَوَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَاهُمْ عَنِ الْوِصَالِ رَحْمَةً لَهُمُ الْحَدِيثَ كَمَا فِي رِيَاضِ الصَّالِحِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(6/349)

25 - (بَاب الْغِيبَةِ لِلصَّائِمِ)
(لَمْ يَدَعْ) أَيْ لَمْ يَتْرُكْ (قَوْلَ الزُّورِ) وَالْمُرَادُ مِنْهُ الْكَذِبُ وَالْإِضَافَةُ بيانية (فليس لله حاجة) قال بن بَطَّالٍ لَيْسَ مَعْنَاهُ أَنَّهُ يُؤْمَرُ بِأَنْ يَدَعَ صِيَامَهُ وَإِنَّمَا مَعْنَاهُ التَّحْذِيرُ مِنْ قَوْلِ الزُّورِ وَمَا ذُكِرَ مَعَهُ
قَالَ فِي الْفَتْحِ وَلَا مَفْهُومَ لِذَلِكَ فَإِنَّ اللَّهَ لَا يَحْتَاجُ إِلَى شَيْءٍ وَإِنَّمَا مَعْنَاهُ فَلَيْسَ لِلَّهِ إِرَادَةٌ فِي صيامه فوضع الحاجة موضع الإرادة
وقال بن الْمُنِيرِ بَلْ هُوَ كِنَايَةٌ عَنْ عَدَمِ الْقَبُولِ كَمَا يَقُولُ الْمُغْضَبُ لِمَنْ رَدَّ عَلَيْهِ شَيْئًا طلبه مِنْهُ فَلَمْ يَقُمْ بِهِ لَا حَاجَةَ لِي في كذا
وقال بن الْعَرَبِيِّ مُقْتَضَى هَذَا الْحَدِيثِ أَنْ لَا يُثَابَ عَلَى صِيَامِهِ وَمَعْنَاهُ أَنَّ ثَوَابَ الصِّيَامِ لَا يَقُومُ فِي الْمُوَازَنَةِ بِإِثْمِ الزُّورِ وَمَا ذُكِرَ مَعَهُ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ هَذِهِ الْأَفْعَالَ تُنْقِصُ ثَوَابَ الصَّوْمِ وَتُعُقِّبَ بِأَنَّهَا صَغَائِرُ بَاجْتِنَابِ الْكَبَائِرِ
قَالَهُ الشَّوْكَانِيُّ فِي النَّيْلِ (قَالَ أَحْمَدُ) بْنُ يُونُسَ (فَهِمْتُ إِسْنَادَهُ) أَيْ إِسْنَادَ هذا الحديث وحفظت كما أريد (من بن أَبِي ذِئْبٍ) لَكِنْ مَا سَمِعْتُ كَمَا يَنْبَغِي وَمَا حَفِظْتُ كَمَا أُرِيدَ مَتْنُ الْحَدِيثِ مِنْهُ لِكَوْنِهِ بَعِيدًا أَوْ غَيْرَ ذَلِكَ مِنَ الْخَلَلِ الْوَاقِعِ فِي سَمَاعِهِ (رَجُلٌ إِلَى جَنْبِهِ) أَيِ بن أَبِي ذِئْبٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ
(فَلَا يَرْفُثْ) يُرِيدُ لَا يَفْحُشْ وَالرَّفَثُ هُوَ السُّخْفُ وَفَاحِشُ الْكَلَامِ يُقَالُ رَفَثَ بِفَتْحِ الْفَاءِ يَرْفُثُ بِضَمِّهَا وَكَسْرِهَا وَرَفِثَ بِكَسْرِهَا يَرْفَثُ بِفَتْحِهَا رَفْثًا سَاكِنَةَ الْفَاءِ فِي الْمَصْدَرِ وَرَفَثًا بِفَتْحِهَا فِي الِاسْمِ وَيُقَالُ أَرْفُثُ رُبَاعِيٌّ حَكَاهُ الْقَاضِي وَالْجَهْلُ قَرِيبٌ مِنَ الرَّفَثِ وَهُوَ خِلَافُ الْحِكْمَةِ وَخِلَافُ الصَّوَابِ مِنَ الْقَوْلِ وَالْفِعْلِ (فَلْيَقُلْ إِنِّي صَائِمٌ إِنِّي صَائِمٌ) هَكَذَا هُوَ مَرَّتَيْنِ وَاخْتَلَفُوا فِي مَعْنَاهُ فَقِيلَ يَقُولُهُ بِلِسَانِهِ لِيَسْمَعَهُ الشَّاتِمُ وَالْمُقَاتِلُ فَيَتَحَرَّزُ غَالِبًا وَقِيلَ لَا

(6/350)

يَقُولُهُ بِلِسَانِهِ بَلْ يُحَدِّثُ بِهِ نَفْسَهُ لِيَمْنَعَهَا مِنْ مُشَاتَمَتِهِ وَمُقَاتَلَتِهِ وَمُقَابَلَتِهِ وَيَحْرُسُ صَوْمَهُ عَنِ الْمُكَدِّرَاتِ وَلَوْ جَمَعَ بَيْنَ الْأَمْرَيْنِ كَانَ حَسَنًا
وَاعْلَمْ أَنَّ نَهْيَ الصَّائِمِ عَنِ الرَّفَثِ وَالْجَهْلِ وَالْمُخَاصَمَةِ وَالْمُشَاتَمَةِ لَيْسَ مُخْتَصًّا بِهِ بَلْ كُلُّ أَحَدٍ مِثْلُهُ فِي أَصْلِ النَّهْيِ عَنْ ذَلِكَ لَكِنَّ الصَّائِمَ آكَدُ وَاللَّهُ أَعْلَمُ كَذَا قَالَ النَّوَوِيُّ
وَقَالَ الْخَطَّابِيُّ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا فَلْيَقُلْ ذَلِكَ لِصَاحِبِهِ نُطْقًا بَاللِّسَانِ يَرُدُّهُ بِذَلِكَ عَنْ نَفْسِهِ وَالْوَجْهُ الْآخَرُ أَنْ يَقُولَ ذَلِكَ فِي نَفْسِهِ أَيْ لِيَعْلَمَ أَنَّهُ صَائِمٌ فَلَا يَخُوضُ مَعَهُ وَلَا يُكَافِئُهُ عَلَى شَتْمِهِ لِئَلَّا يُفْسِدَ صَوْمَهُ وَلَا يُحْبِطَ أَجْرَ عَمَلِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ

6 - (بَاب السِّوَاكِ لِلصَّائِمِ)
(عَنْ سُفْيَانَ عَنْ عَاصِمٍ) أَيْ شَرِيكٍ وَسُفْيَانَ كِلَاهُمَا عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ (يَسْتَاكُ وَهُوَ صَائِمٌ) قَالَ الْخَطَّابِيُّ السِّوَاكُ مُسْتَحَبٌّ لِلصَّائِمِ وَالْمُفْطِرِ إِلَّا أَنَّ قَوْمًا مِنَ الْعُلَمَاءِ كَرِهُوا لِلصَّائِمِ أَنْ يَسْتَاكَ آخِرَ النَّهَارِ اسْتِبْقَاءً لِخُلُوفِهِ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَرُوِيَ ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى بن مَاجَةَ مِنْ حَدِيث عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مِنْ خَيْر خِصَال الصائم السواك قال البخاري وقال بن عُمَر يَسْتَاك أَوَّل النَّهَار وَآخِره وَقَالَ زِيَاد بْن حُدَيْر مَا رَأَيْت أَحَدًا أَدْأَب سِوَاكًا وهو صائم من عمر رضي الله عنه أَرَاهُ قَالَ بِعُودٍ قَدْ ذَوِي رَوَاهُ الْبَيْهَقِيّ
ولو احتج عليه بعموم قوله صلى الله عليه وسلم لَأَمَرْتهمْ بِالسِّوَاكِ عِنْد كُلّ صَلَاة لَكَانَتْ حُجَّة وبقوله صلى الله عليه وسلم السِّوَاك مَطْهَرَة لِلْفَمِ مَرْضَاة لِلرَّبِّ وَسَائِر الْأَحَادِيث الْمُرَغِّبَة فِي السِّوَاك مِنْ غَيْر تَفْصِيل
وَلَمْ يَجِيء فِي مَنْع الصَّائِم مِنْهُ حَدِيث صَحِيح
قَالَ الْبَيْهَقِيّ وَقَدْ رُوِيَ عَنْ عَلِيٍّ بِإِسْنَادٍ ضَعِيف إِذَا صُمْتُمْ فَاسْتَاكُوا بِالْغَدَاةِ وَلَا تَسْتَاكُوا بِالْعَشِيِّ فَإِنَّهُ لَيْسَ مِنْ صَائِم تَيْبَس شَفَتَاهُ بِالْعَشِيِّ إِلَّا كَانَتَا نُورًا بَيْن عَيْنَيْهِ يَوْم الْقِيَامَة وَرَوَى عَمْرو بْن قَيْس عَنْ عَطَاء عَنْ أَبِي هُرَيْرَة قَالَ لَك السِّوَاك إِلَى الْعَصْر فَإِذَا صَلَّيْت الْعَصْر فَأَلْقِهِ فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لَخُلُوف فَم الصَّائِم أَطْيَب عِنْد اللَّه مِنْ رِيح الْمِسْك وَهَذَا لَوْ صَحَّ عَنْ أَبِي

(6/351)

عن بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَإِلَيْهِ ذَهَبَ عَطَاءٌ وَمُجَاهِدٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
فِي إِسْنَادِهِ عَاصِمُ بْنُ عُبَيْدِ اللَّهِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي صَحِيحِهِ مُعَلَّقًا فِي التَّرْجَمَةِ فَقَالَ وَيُذْكَرُ عَنْ عَامِرِ بْنِ رَبِيعَةَ

(بَاب الصَّائِمِ يَصُبُّ عَلَيْهِ الْمَاءَ مِنْ الْعَطَشِ وَيُبَالِغُ فِي الِاسْتِنْشَاقِ)
(تَقَوَّوْا) صِيغَةُ أَمْرِ جَمْعِ الْمُذَكَّرِ مِنَ الْقُوَّةِ أَيْ بَالْأَكْلِ وَالشُّرْبِ (بَالْعَرْجِ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الرَّاءِ قَرْيَةٌ جَامِعَةٌ مِنْ عَمَلِ الْفَرْعِ عَلَى أَيَّامٍ مِنَ الْمَدِينَةِ (يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ وَهُوَ صَائِمٌ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلصَّائِمِ أَنْ يَكْسِرَ الْحَرَّ بِصَبِّ الْمَاءِ عَلَى بَعْضِ بَدَنِهِ أَوْ كُلِّهِ وَقَدْ ذَهَبَ إِلَى ذَلِكَ الْجُمْهُورُ وَلَمْ يُفَرِّقُوا بَيْنَ الِاغْتِسَالِ الْوَاجِبَةِ وَالْمَسْنُونَةِ وَالْمُبَاحَةِ
وَقَالَتِ الْحَنَفِيَّةُ إِنَّهُ يُكْرَهُ الِاغْتِسَالُ لِلصَّائِمِ وَاسْتَدَلُّوا بِمَا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ عَنْ عَلِيٍّ مِنَ النَّهْيِ عَنْ دُخُولِ الصَّائِمِ الْحَمَّامَ وَهُوَ مَعَ كَوْنِهِ أَخَصَّ مِنْ مَحَلِّ النِّزَاعِ فِي إِسْنَادِهِ ضَعْفٌ كَمَا قَالَ الْحَافِظُ
وَاعْلَمْ أَنَّهُ يُكْرَهُ لِلصَّائِمِ الْمُبَالَغَةُ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ لِحَدِيثِ الْأَمْرِ بَالْمُبَالَغَةِ فِي ذَلِكَ إِلَّا أَنْ يَكُونَ صَائِمًا
وَاخْتُلِفَ إِذَا دَخَلَ مِنْ مَاءِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ إِلَى جَوْفِهِ خَطَأً فَقَالَتِ الْحَنَفِيَّةُ وَمَالِكٌ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَالْمُزَنِيُّ إِنَّهُ يُفْسِدُ الصَّوْمَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَالْأَوْزَاعِيُّ وَأَصْحَابُ الشَّافِعِيِّ إِنَّهُ لَا يُفْسِدُ الصَّوْمَ كَالنَّاسِي
وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ إِنَّهُ يُفْسِدُ إِنْ لَمْ يَكُنْ لِفَرِيضَةٍ (مِنَ الْعَطَشِ أَوْ مِنَ الْحَرِّ) شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مختصرا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هريرة فالثابت عن عمر وبن عُمَر يُخَالِفهُ وَاَلَّذِينَ يَكْرَهُونَهُ يُخَالِفُونَهُ أَيْضًا فَإِنَّهُمْ يَكْرَهُونَهُ مِنْ بَعْد الزَّوَال وَأَكْثَر أَهْل الْعِلْم لَا يَكْرَهُونَهُ
وَاَللَّه أَعْلَم

(6/352)

(بَالِغْ فِي الِاسْتِنْشَاقِ إِلَّا أَنْ تَكُونُ صَائِمًا) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ وَصْلَ الْمَاءِ إِلَى مَوْضِعِ الدِّمَاغِ يُفْطِرُ الصَّائِمَ إِذَا كَانَ ذَلِكَ بِفِعْلِهِ وَعَلَى قِيَاسِ ذَلِكَ كُلُّ مَا وَصَلَ إِلَى جَوْفِهِ بِفِعْلِهِ مِنْ حُقْنَةٍ وَغَيْرِهَا سَوَاءً كَانَ ذَلِكَ فِي مَوْضِعِ الطَّعَامِ وَالْغِذَاءِ أَوْ فِي غَيْرِهِ مِنْ حَشْوِ جَوْفِهِ
وَقَدْ يَسْتَدِلُّ بِهِ مَنْ يُوجِبُ الِاسْتِنْشَاقَ فِي الطَّهَارَةِ قَالُوا وَلَوْلَا وُجُوبِهِ لَكَانَ يَطْرَحُهُ عَنِ الصَّائِمِ أَصْلًا احْتِيَاطًا عَلَى صَوْمِهِ فَلَمَّا لَمْ يَفْعَلْ دَلَّ ذَلِكَ عَلَى أَنَّهُ وَاجِبٌ لَا يَجُوزُ تَرْكُهُ وَإِلَى هَذَا ذَهَبَ إِسْحَاقُ بْنُ رَاهَوَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

8 - (بَاب فِي الصَّائِمِ يَحْتَجِمُ)
(قَالَ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ) قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي تَأْوِيلِ هَذَا الْحَدِيثِ فَذَهَبَ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ إِلَى أَنَّ الْحِجَامَةَ تُفْطِرُ الصَّائِمَ قَوْلًا بِظَاهِرِ الْحَدِيثِ هَذَا قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَقَالَا عَلَيْهِمَا الْقَضَاءُ وَلَيْسَتْ عَلَيْهِمَا الْكَفَّارَةُ
وَعَنْ عَطَاءٍ قَالَ مَنِ احْتَجَمَ وَهُوَ صَائِمٌ فِي شَهْرِ رَمَضَانَ فَعَلَيْهِ الْقَضَاءُ وَالْكَفَّارَةُ
وَرُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يحتجمون ليلا منهم بن عُمَرَ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَأَنَسُ بْنُ مَالِكٍ رضي الله عنهم
وكان مسروق والحسن وبن سِيرِينَ لَا يَرَوْنَ لِلصَّائِمِ أَنْ يَحْتَجِمَ
وَكَانَ الأوزاعي يكره ذلك
وقال بن الْمُسَيِّبِ وَالشَّعْبِيُّ وَالنَّخَعِيُّ إِنَّمَا كُرِهَتِ الْحِجَامَةُ لِلصَّائِمِ مِنْ أَجْلِ الضَّعْفِ
وَمِمَّنْ كَانَ لَا يَرَى بَأْسًا بَالْحِجَامَةِ لِلصَّائِمِ سُفْيَانُ الثَّوْرِيُّ وَمَالِكُ بْنُ أَنَسٍ وَالشَّافِعِيُّ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ
وَتَأَوَّلَ بَعْضُهُمُ الْحَدِيثَ فَقَالَ مَعْنَى قَوْلِهِ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ أَيْ تَعَرَّضَا لِلْإِفْطَارِ أَمَّا الْمَحْجُومُ فَلِلضَّعْفِ الَّذِي يَلْحَقُهُ مِنْ ذَلِكَ إِلَى أَنْ

(6/353)

يَعْجِزَ عَنِ الصَّوْمِ وَأَمَّا الْحَاجِمُ فَلَا بُدَّ مِنْ أَنْ يَصِلَ إِلَى جَوْفِهِ مِنْ طَعَامِ الدَّمِ أَوْ مِنْ بَعْضِ أَجْزَائِهِ إِذَا ضَمَّ شَفَتَيْهِ عَلَى قَصَبِ الْمُلَازِمِ
وَهَذَا كَمَا يُقَالُ لِلرَّجُلِ يَتَعَرَّضُ لِلْمَهَالِكِ قَدْ هَلَكَ فُلَانُ وَإِنْ كَانَ بَاقِيًا سَالِمًا وَإِنَّمَا يُرَادُ بِهِ قَدْ أَشْرَفَ عَلَى الْهَلَاكِ
وَكَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ جُعِلَ قَاضِيًا فَقَدْ ذُبِحَ بِغَيْرِ سِكِّينٍ يُرِيدُ أَنَّهُ قَدْ تَعَرَّضَ لِلذَّبْحِ وَقِيلَ فِيهِ وَجْهٌ آخَرُ وَهُوَ أَنَّهُ مَرَّ بِهِمَا مَسَاءً فَقَالَ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ كَأَنَّهُ عَذَرَهُمَا بِهَذَا الْقَوْلِ إِذَا كَانَا قَدْ أَمْسَيَا وَدَخَلَا فِي وَقْتِ الْإِفْطَارِ كَمَا يُقَالُ أَصْبَحَ الرَّجُلُ وَأَمْسَى وَأَظْهَرَ إِذَا دَخَلَ وَقْتَ هَذِهِ الْأَوْقَاتِ وَأَحْسِبُهُ قَدْ رُوِيَ فِي بَعْضِ هَذَا الْحَدِيثِ
وَقَالَ بَعْضُهُمْ هَذَا عَلَى التَّغْلِيظِ لَهُمَا وَالدُّعَاءِ عَلَيْهِمَا كَقَوْلِهِ فِيمَنْ صَامَ الدَّهْرَ لَا صَامَ وَلَا أَفْطَرَ فَمَعْنَى قَوْلِهِ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ عَلَى هَذَا التَّأْوِيلِ أَيْ بَطَلَ أَجْرُ صِيَامِهِمَا فَكَأَنَّمَا صَارَا مُفْطِرَيْنِ غَيْرَ صَائِمَيْنِ
وَقِيلَ أَيْضًا مَعْنَاهُ جَازَ لَهُمَا أَنْ يُفْطِرَا كَقَوْلِكَ أَحْصُدُ الزَّرْعَ إِنْ حَانَ أَنْ يُحْصَدَ وَأَرْكَبُ الْمُهْرَ إِذَا حَانَ أَنْ يُرْكَبَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ
وَسُئِلَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ أَيُّمَا حَدِيثٍ أَصَحُّ عِنْدَكَ فِي أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ فَقَالَ حَدِيثُ ثَوْبَانَ حَدِيثُ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي أَسْمَاءَ عَنْ ثَوْبَانَ
(أَتَى عَلَى رَجُلٍ) أَيْ مَرَّ عَلَيْهِ (بَالْبَقِيعِ) أَيْ بِمَقْبَرَةِ الْمَدِينَةِ (وَهُوَ) أَيِ الرَّجُلُ (وَهُوَ) أَيِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلَفْظ النَّسَائِيّ فِيهِ عَنْ شَدَّاد بْن أَوْس قَالَ كُنْت أَمْشِي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام فَتْح مَكَّة لِثَمَانِ عَشْرَة أَوْ سَبْع عَشْرَة مَضَتْ مِنْ رَمَضَان
فَمَرَّ بِرَجُلٍ يَحْتَجِم فَقَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم قال وروى بن مَاجَةَ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَرَوَاهُ أَحْمَد فِي مُسْنَده وَرَوَى أَحْمَد أَيْضًا عن عائشة عن النبي صلى الله عليه وَسَلَّمَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَرَوَى أَحْمَد أَيْضًا عَنْ أُسَامَة بْن زَيْد عَنْ

(6/354)

النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (آخِذٌ بِيَدَيَّ) إشارة إلى كمال قربه منه عليه الصلاة والسلام (لِثَمَانِ عَشْرَةَ) بِسُكُونِ الشِّينِ وَيُكْسَرُ (خَلَتْ) أَيْ مَضَتْ (مِنْ رَمَضَانَ) وَهَذَا يَدُلُّ عَلَى كَمَالِ حِفْظِ الرَّاوِي وَضَبْطِهِ بِذِكْرِ الْمَكَانِ وَالزَّمَانِ وَحَالِهِ
قال المنذري وأخرجه النسائي وبن ماجه
وقد روى هذا الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَرَوَى الْحَسَن عَنْ عَلِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم رَوَاهُ النَّسَائِيّ وَعَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم رَوَاهُ النِّسَائِيّ وَأَعَلَّهُ بِالْوَقْفِ وَعَنْ مَعْقِل بْن سِنَان الْأَشْجَعِيّ أَنَّهُ قَالَ مَرَّ علي رسول الله صلى الله عليه وسلم وَأَنَا أَحْتَجِم فِي ثَمَان عَشْرَة لَيْلَة خَلَتْ مِنْ رَمَضَان فَقَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم رَوَاهُ أَحْمَد وَالنَّسَائِيّ عَنْ الْحَسَن بْن مَعْقِل
وَرَوَاهُ النَّسَائِيّ أَيْضًا عَنْ الْحَسَن عَنْ مَعْقِل بْن يَسَار عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ الْحَسَن عَنْ غَيْر وَاحِد مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَفْطَرَ الحاجم والمحجوم رواه النسائي وعن عطاه عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عليه وسلم أقطر الْحَاجِم وَالْمَحْجُوم رَوَاهُ النَّسَائِيّ
قَالَ الْمُنْذِرِيّ قَالَ أحمد أحاديث أفطر الحاجم والمحجوم ولا نِكَاح إِلَّا بِوَلِيٍّ يَشُدّ بَعْضهَا بَعْضًا وَأَنَا أذهب إليها
قال بن الْقَيِّم وَقَالَ أَبُو زُرْعَة حَدِيث عَطَاء عَنْ أَبِي هُرَيْرَة مَرْفُوعًا أَفْطَرَ الْحَاجِم وَالْمَحْجُوم حَدِيث حَسَن ذَكَره التِّرْمِذِيُّ عَنْهُ
وَقَالَ عَلِيّ بْن الْمَدِينِيّ أَيْضًا فِي رِوَايَة عَنْهُ لَا أَعْلَم فِي أَفْطَرَ الْحَاجِم حَدِيثًا أَصَحّ مِنْ حَدِيث رَافِع بْن خَدِيج وَقَالَ فِي حَدِيث شَدَّاد لَا أَرَى الْحَدِيثَيْنِ إِلَّا صَحِيحَيْنِ وَقَدْ يُمْكِن أَنْ يَكُون أَبُو أَسْمَاء سَمِعَهُ مِنْهُمَا
وَقَالَ عُثْمَان بْن سَعِيد الدَّارِمِيّ صَحَّ عِنْدِي حَدِيث أَفْطَرَ الْحَاجِم وَالْمَحْجُوم مِنْ حَدِيث ثَوْبَانِ وَشَدَّاد بْن أَوْس وَأَقُول بِهِ وَسَمِعْت أَحْمَد بْن حَنْبَل يَقُول بِهِ وَذَكَر أَنَّهُ صَحَّ عِنْده حَدِيث ثَوْبَان وَشَدَّاد
وَقَالَ إِبْرَاهِيم الْحَرْبِيّ فِي حَدِيث شِدَاد هَذَا إِسْنَاد صَحِيح تَقُوم بِهِ الْحَجَّة قَالَ وَهَذَا الْحَدِيث صَحِيح بِأَسَانِيد وَبِهِ نَقُول
وَعَنْ قَتَادَة عَنْ شَهْر عَنْ بِلَال قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم رَوَاهُ النَّسَائِيّ
وَقَالَ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل سَأَلْت الْبُخَارِيَّ فَقَالَ لَيْسَ فِي هَذَا الْبَاب شَيْءٌ أَصَحّ مِنْ حَدِيث شَدَّاد بْن أَوْس فَقُلْت وَمَا فِيهِ مِنْ الِاضْطِرَاب فَقَالَ كِلَاهُمَا عِنْدِي صَحِيح لِأَنَّ يَحْيَى بْن سَعِيد رَوَى عَنْ أَبِي قِلَابَة عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَانِ وَعَنْ أَبِي الْأَشْعَث عَنْ شَدَّاد الْحَدِيثَيْنِ جَمِيعًا
فَقَدْ حَكَمَ الْبُخَارِيّ بِصِحَّةِ حَدِيث ثَوْبَان وَشَدَّاد

(6/355)

بضع عَشَرَ صَحَابِيًّا إِلَّا أَنَّ أَكْثَرَ الْأَحَادِيثِ ضِعَافٌ
وَقَالَ إِسْحَاقُ رَضِيَ اللَّهُ عَنْهُ حَدِيثُ شَدَّادٍ إِسْنَادُهُ صَحِيحٌ تَقُومُ بِهِ الْحُجَّةُ
وَذَكَرَ أَبُو دَاوُدَ بَعْدَ هَذَا حَدِيثَ ثَوْبَانَ مِنْ طَرِيقَيْنِ الطَّرِيقُ الْمُتَقَدِّمُ أَجْوَدُ مِنْهُمَا
وَقَالَ أَحْمَدُ رَحِمَهُ اللَّهُ أَحَادِيثُ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ وَلَا نِكَاحَ إِلَى بِوَلِيٍّ يَشُدُّ بَعْضُهَا بَعْضًا وَأَنَا أَذْهَبُ إليها
(عن بن جُرَيْجٍ) وَالْحَاصِلُ أَنَّ مُحَمَّدَ بْنَ بَكْرٍ وَعَبْدَ الرَّازِقِ وَإِسْمَاعِيلَ بْنَ عُلَيَّةَ ثَلَاثَتُهُمْ يَرْوُونَ عَنِ بن جريج
قاله الْمِزِّيُّ (مُصَدَّقُ) بِصِيغَةِ الْمَجْهُولِ صِفَةُ شَيْخٍ
(رَوَاهُ بن ثَوْبَانَ) هُوَ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ (عَنْ أَبِيهِ) عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ

9 - (باب في الرخصة)
(احْتَجَمَ وَهُوَ صَائِمٌ) قَالَ الْخَطَّابِيُّ وَهَذَا يُؤَكِّدُ قَوْلَ مَنْ رَخَّصَ فِي الْحِجَامَةِ لِلصَّائِمِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى الدَّارَقُطْنِيُّ فِي سُنَنه عَنْ أَنَس قَالَ أَوَّل مَا كُرِهَتْ الْحِجَامَة لِلصَّائِمِ أَنَّ جَعْفَر بْن أَبِي طَالِب اِحْتَجَمَ وَهُوَ صَائِم فمر به النبي فقال أفطر هذان ثم رخص النبي بَعْد فِي الْحِجَامَة لِلصَّائِمِ وَكَانَ أَنَس يَحْتَجِم وَهُوَ صَائِم قَالَ الدَّارَقُطْنِيُّ كُلّهمْ ثِقَات وَلَا أعلم له علة

(6/356)

وَرَأَى أَنَّ الْحِجَامَةَ لَا تُفْسِدُ الصَّوْمَ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحِجَامَةَ لَا تَضُرُّ الْمُحْرِمَ مَا لَمْ تَقْطَعْ شَعْرًا
وَقَدْ تَأَوَّلَ حَدِيثَ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا مَنْ ذَهَبَ إِلَى أَنَّ الْحِجَامَةَ تُفْطِرُ الصَّائِمَ فَقَالَ إِنَّمَا احْتَجَمَ النبي صلى الله عليه وَسَلَّمَ صَائِمًا مُحْرِمًا وَهُوَ مُسَافِرٌ لِأَنَّا لَا نَعْلَمُهُ كَانَ مُحْرِمًا وَهُوَ مُقِيمٌ وَلِلْمُسَافِرِ أَنْ يُفْطِرَ مَا شَاءَ مِنْ طَعَامٍ وَجِمَاعٍ وَحِجَامَةٍ وَغَيْرِهَا
قُلْتُ وَهَذَا التَّأْوِيلُ غَيْرُ صَحِيحٍ لِأَنَّهُ قَدْ أَثْبَتَهُ حِينَ احْتَجَمَ صَائِمًا وَلَوْ كَانَ يُفْسِدُ صَوْمَهُ بَالْحِجَامَةِ لَكَانَ يُقَالُ إِنَّهُ أَفْطَرَ بَالْحِجَامَةِ كَمَا يُقَالُ أَفْطَرَ الصَّائِمُ بِشُرْبِ الْمَاءِ وَأَكْلِ التَّمْرِ وَمَا أَشْبَهَهُمَا وَلَا يُقَالُ أَكَلَ تَمْرًا وَهُوَ صَائِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَفْظُ التِّرْمِذِيُّ احْتَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْرِمٌ صَائِمٌ
(رَوَاهُ وُهَيْبُ بْنُ خَالِدٍ) كَمَا رَوَاهُ عَبْدُ الْوَارِثِ (عَنْ أَيُّوبَ بِإِسْنَادِهِ) أَيْ عَنْ عِكْرِمَةَ (مِثْلَهُ) أَيْ بِلَفْظِ احْتَجَمَ وَهُوَ صَائِمٌ مِنْ غَيْرِ ذِكْرِ لَفْظِ مُحْرِمٍ (وَجَعْفَرُ بْنُ رَبِيعَةَ) أَيْ وَكَذَا رَوَى جَعْفَرُ بْنُ رَبِيعَةَ
(عَنْ مقسم عن بن عباس) قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وعن بن سعيد الخدري قال رخص رسول الله فِي الْقُبْلَة لِلصَّائِمِ وَرَخَّصَ فِي الْحِجَامَة رَوَاهُ النَّسَائِيّ
فَذَهَبَ إِلَى هَذِهِ الْأَحَادِيث جَمَاعَة مِنْ العلماء ويروى ذلك عن سعيد بن أبي وقاص وبن مسعود وبن عَبَّاس وَعَبْد اللَّه بْن عُمَر وَالْحُسَيْن بْن عَلِيّ وَزَيْد بْن أَرْقَم وَعَائِشَة وَأُمّ سَلَمَة وَأَبَى سَعِيد الْخُدْرِيّ وَأَبِي هُرَيْرَة وَهُوَ مَذْهَب عُرْوَة بْن الزُّبَيْر وَسَعِيد بْن جُبَيْر وَغَيْرهمَا وَبِهِ قَالَ مَالِك وَالشَّافِعِيُّ وَأَبُو حَنِيفَة
وَذَهَبَ إِلَى أَحَادِيث الْفِطْر بِهَا جَمَاعَة مِنْهُمْ عَلِيّ بْن أَبِي طَالِب وَأَبُو مُوسَى الْأَشْعَرِيّ
وَرَوَى الْمُعْتَمِر عَنْ أَبِيهِ عَنْ الْحَسَن عَنْ غَيْر واحد من أصحاب النبي قَالُوا أَفْطَرَ الْحَاجِم وَالْمَحْجُوم ذَكَره النَّسَائِيّ
وَأَمَّا أَبُو هُرَيْرَة فَرَوَى عَنْهُ أَبُو صَالِح أَفْطَرَ الْحَاجِم وَالْمَحْجُوم ذَكَره النَّسَائِيّ
وَرَوَى عَنْهُ شَقِيق بْن ثَوْر عَنْ أَبِيهِ أَنَّهُ قَالَ لَوْ اِحْتَجَمَ مَا بِالْبَيْتِ
ذَكَره عَبْد الرَّزَّاق وَالنَّسَائِيّ أيضا

(6/357)

(إِبْقَاءً عَلَى أَصْحَابِهِ) مُتَعَلِّقٌ بِقَوْلِهِ نَهَى وَحَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَخْرَجَهُ أَيْضًا عَبْدُ الرَّزَّاقِ قَالَ فِي الْفَتْحِ وَإِسْنَادُهُ صَحِيحٌ والجهالة بالصحابي لا تضر وقد رواه بن أَبِي شَيْبَةَ عَنْ وَكِيعٍ عَنِ الثَّوْرِيِّ بِإِسْنَادِهِ هَذَا وَلَفْظُهُ عَنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا إِنَّمَا نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْحِجَامَةِ لِلصَّائِمِ وَكَرِهَهَا لِلضَّعْفِ أَيْ لِئَلَّا يَضْعُفَ
وَفِي الْبَابِ عَنْ أَنَسٍ عِنْدَ الدَّارَقُطْنِيِّ قَالَ فِي الْفَتْحِ رُوَاتُهُ كُلُّهُمْ مِنْ رِجَالِ الْبُخَارِيِّ
وَفِي الْبَابِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ رَخَّصَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم في الحجامة أخرجه النسائي وبن خُزَيْمَةَ وَالدَّارَقُطْنِيُّ
قَالَ الْحَافِظُ إِسْنَادُهُ صَحِيحٌ وَرِجَالُهُ ثِقَاتٌ
لَكِنِ اخْتُلِفَ فِي رَفْعِهِ وَوَقْفِهِ
وَقَدِ اسْتُدِلَّ بَالْأَحَادِيثِ الْمَذْكُورَةِ عَلَى أَنَّ الْحِجَامَةَ لَا تُفْطِرُ فَيُجْمَعُ بَيْنَ الْأَحَادِيثِ بِأَنَّ الْحِجَامَةَ مَكْرُوهَةٌ فِي حَقِّ مَنْ كَانَ يَضْعُفُ بِهَا وَتَزْدَادُ الْكَرَاهَةُ إِذَا كَانَ الضَّعْفُ يَبْلُغُ إِلَى حَدٍّ يَكُونُ سَبَبًا لِلْإِفْطَارِ وَلَا يُكْرَهُ فِي حَقِّ مَنْ كَانَ لَا يَضْعُفُ بِهَا
وَعَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا عَائِشَة فَرَوَى عَطَاء وَعِيَاض بْن عُرْوَة عَنْهَا أَفْطَرَ الْحَاجِم وَالْمَحْجُوم ذَكَره النَّسَائِيّ
وَقَالَ الْبَيْهَقِيّ رُوِيَتْ الرُّخْصَة عَنْهَا
وَذَهَبَ إِلَى الْفِطْر مِنْ التَّابِعِينَ عَطَاء بْن أَبِي رَبَاح وَالْحَسَن وبن سِيرِينَ وَذَهَبَ إِلَى ذَلِكَ عَبْد الرَّحْمَن بْن مَهْدِيٍّ وَالْأَوْزاَعِيّ وَالْإِمَام أَحْمَد وَإِسْحَاق بْن رَاهْوَيْهِ وَأَبُو بَكْر بْن الْمُنْذَر وَمُحَمَّد بْن إِسْحَاق بْن خُزَيْمَة
وَأَجَابَ الْمُرَخِّصُونَ عَنْ أَحَادِيث الْفِطْر بأجوبة أحدهما القدح فيها تعليلها
الثَّانِي دَعْوَى النَّسْخ فِيهَا
الثَّالِث أَنَّ الْفِطْر فِيهَا لَمْ يَكُنْ لِأَجْلِ الْحِجَامَة بَلْ لِأَجَلِ الْغِيبَة وَذَكَر الْحَاجِم وَالْمَحْجُوم لِلتَّعْرِيفِ لَا لِلتَّعْلِيلِ
الرَّابِع تَأْوِيلهَا عَلَى مَعْنَى أَنَّهُ قَدْ تَعْرِض لِأَنَّ يُفْطِر لِمَا يَلْحَقهُ مِنْ الضَّعْف فِي أَفْطَرَ بِمَعْنَى يُفْطِر

(6/358)

كُلِّ حَالٍ تَجَنُّبُ الْحِجَامَةِ لِلصَّائِمِ أَوْلَى فَيَتَعَيَّنُ حَمْلُ قَوْلِهِ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ عَلَى الْمَجَازِ لِهَذِهِ الْأَدِلَّةِ الصَّارِفَةِ لَهُ عَنْ مَعْنَاهُ الْحَقِيقِيِّ
قَالَهُ الشَّوْكَانِيُّ
(إِلَّا كَرَاهِيَةَ الْجَهْدِ) أَيِ الْمَشَقَّةِ وَالتَّعَبِ
قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ الْبُخَارِيُّ وَقَالَ شَبَابَةُ قَالَ حَدَّثَنَا شُعْبَةُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْخَامِس أَنَّهُ عَلَى حَقِيقَته وَأَنَّهُمَا قَدْ أَفْطَرَا حقيقة ومرور النبي بِهِمَا كَانَ مَسَاء فِي وَقْت الْفِطْر فَأَخْبَرَ أَنَّهُمَا قَدْ أَفْطَرَا وَدَخَلَا فِي وَقْت الْفِطْر يَعْنِي فَلْيَصْنَعَا مَا أَحَبَّا
السَّادِس أَنَّ هَذَا تَغْلِيظ وَدُعَاء عَلَيْهِمَا لَا أَنَّهُ خَبَر عَنْ حُكْم شَرْعِيّ بِفِطْرِهِمَا
السَّابِع أَنَّ إِفْطَارهمَا بِمَعْنَى إبطال ثواب صومهما كما جاء خمس يفطرون الصَّائِم الْكَذِب وَالْغِيبَة وَالنَّمِيمَة وَالنَّظْرَة السُّوء وَالْيَمِين الْكَاذِبَة وَكَمَا جَاءَ الْحَدَث حَدَثَانِ حَدَث اللِّسَان وَهُوَ أَشَدّهمَا
الثَّامِن أَنَّهُ لَوْ قُدِّرَ تَعَارُض الْأَخْبَار جُمْلَة لَكَانَ الْأَخْذ بِأَحَادِيث الرُّخْصَة أَوْلَى لِتَأَيُّدِهَا بِالْقِيَاسِ وَشَوَاهِد أُصُول الشَّرِيعَة لَهَا إِذْ الْفِطْر إِنَّمَا قِيَاسه أَنْ يَكُون بِمَا يَدْخُل الْجَوْف لَا بِالْخَارِجِ مِنْهُ كَالْفِصَادِ وَالتَّشْرِيط وَنَحْوه
قَالَ الْمُفْطِرُونَ لَيْسَ فِي هَذِهِ الْأَجْوِبَة شَيْءٌ يَصِحّ
أَمَّا جَوَاب الْمُعَلِّلِينَ فَبَاطِلٌ وَإِنَّ الْأَئِمَّة الْعَارِفِينَ بِهَذَا الشَّأْن قَدْ تَظَاهَرَتْ أَقْوَالهمْ بِتَصْحِيحِ بَعْضهَا كَمَا تَقَدَّمَ
وَالْبَاقِي إِمَّا حَسَنٌ يَصْلُح لِلِاحْتِجَاجِ بِهِ وَحْده وَإِمَّا ضَعِيف فَهُوَ يَصْلُح لِلشَّوَاهِدِ وَالْمُتَابَعَات وَلَيْسَ الْعُمْدَة عَلَيْهِ وَمِمَّنْ صَحَّحَ ذَلِكَ أَحْمَد وَإِسْحَاق وَعَلِيّ بْن الْمَدِينِيّ وَإِبْرَاهِيم الحربي وعثمان بن سعيد الدارمي والبخاري وبن الْمُنْذِر وَكُلّ مَنْ لَهُ عِلْم بِالْحَدِيثِ يَشْهَد بأن هذا الأصل محفوظ عن النبي لِتَعَدُّدِ طُرُقه وَثِقَة رُوَاته وَاشْتِهَارهمْ بِالْعَدَالَةِ
قَالُوا وَالْعَجَب مِمَّنْ يَذْهَب إِلَى أَحَادِيث الْجَهْر بِالْبَسْمَلَةِ وَهِيَ دُون هَذِهِ الْأَحَادِيث فِي الشُّهْرَة وَالصِّحَّة وَيَتْرُك هَذِهِ الْأَحَادِيث وَكَذَلِكَ أَحَادِيث الْفِطْر بِالْقَيْءِ مَعَ ضَعْفهَا وَقِلَّتهَا وَأَيْنَ تَقَع مِنْ أَحَادِيث الْفِطْر بِالْحِجَامَةِ وَكَذَلِكَ أَحَادِيث الْإِتْمَام فِي السَّفَر وَأَحَادِيث أَقَلّ الْحَيْض وَأَكْثَره وَأَحَادِيث تَقْدِير الْمَهْر بِعَشْرَةِ دَرَاهِم وَأَحَادِيث الْوُضُوء بِنَبِيذِ التَّمْر وَأَحَادِيث الشَّهَادَة فِي النِّكَاح وَأَحَادِيث التَّيَمُّم

(6/359)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ضَرْبَتَانِ وَأَحَادِيث الْمَنْع مِنْ فَسْخ الْحَجّ إِلَى التَّمَتُّع وَأَحَادِيث تَحْرِيم الْقِرَاءَة عَلَى الْجُنُب وَالْحَائِض وَأَحَادِيث تَقْدِير الْمَاء الَّذِي يَحْمِل النَّجَاسَة بِالْقُلَّتَيْنِ
قَالُوا وَأَحَادِيث الْفِطْر بِالْحِجَامَةِ أَقْوَى وَأَشْهَر وَأُعْرَف مِنْ هَذَا بَلْ لَيْسَتْ دُون أَحَادِيث نَقْضِ الْوُضُوء بِمَسِّ الذَّكَر
وَأَمَّا قَوْل بَعْض أَهْل الْحَدِيث لَا يَصِحّ فِي الْفِطْر بِالْحِجَامَةِ حَدِيث فَمُجَازَفَةٌ بَاطِلَةٌ أَنْكَرَهَا أَئِمَّة الْحَدِيث كَالْإِمَامِ أَحْمَد لما حكى له قول بن مَعِين أَنْكَرَهُ عَلَيْهِ
ثُمَّ فِي هَذِهِ الْحِكَايَة عَنْهُ
أَنَّهُ لَا يَصِحّ فِي مَسِّ الذَّكَر حَدِيث وَلَا فِي النِّكَاح بِلَا وَلِيٍّ وَلَمْ يَلْتَفِت الْقَائِلُونَ بِذَلِكَ إِلَى قَوْله
وَأَمَّا تَطَرُّق التعليل إليها فَمِنْ نَظَرَ فِي عِلَلهَا وَاخْتِلَاف طُرُقهَا أَفَادَهُ ذَلِكَ عِلْمًا لَا يُشَكُّ فِيهِ بِأَنَّ الْحَدِيث مَحْفُوظ وَعَلَى قَوْل جُمْهُور الْفُقَهَاء وَالْأُصُولِيِّينَ لَا يُلْتَفَت إِلَى شَيْء مِنْ تِلْكَ الْعِلَل وَإِنَّهَا مَا بَيْن تَعْلِيل بِوَقْفِ بَعْض الرُّوَاة
وَقَدْ رَفَعَهَا آخَرُونَ أَوْ إِرْسَالهَا وَقَدْ وَصَلَهَا آخَرُونَ وَهُمْ ثِقَات وَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة
قَالُوا فَعَلَى قَوْل مُنَازِعِينَا هَذِهِ الْعِلَل بَاطِلَة لَا يُلْتَفَت إِلَى شَيْء مِنْهَا
وَقَدْ ذَكَرْت عِلَلهَا وَالْأَجْوِبَة عَنْهُ فِي مُصَنَّف مُفْرَد فِي الْمَسْأَلَة
قَالُوا وَأَمَّا دَعْوَى النَّسْخ فَلَا سَبِيل إِلَى صِحَّتهَا
وَنَحْنُ نَذْكُر مَا اِحْتَجُّوا بِهِ عَلَى النَّسْخ
ثُمَّ نُبَيِّن مَا فِيهِ
قَالُوا قَدْ صح عن بن عباس أن النبي اِحْتَجَمَ وَهُوَ صَائِم مُحْرِم قَالَ الشَّافِعِيُّ
وَسَمَاع بن عباس من النبي عَام الْفَتْح وَلَمْ يَكُنْ يَوْمئِذٍ مُحْرِمًا وَلَمْ يصحبه محرما قبل حجة الإسلام
فذكر بن عباس حجامة النبي عَام حَجَّة الْإِسْلَام سَنَة عَشْر وَحَدِيث أَفْطَرَ الْحَاجِم وَالْمَحْجُوم سَنَة ثَمَان فَإِنْ كَانَا ثَابِتَيْنِ فحديث بن عَبَّاس نَاسِخ
قَالُوا وَيَدُلّ عَلَى النَّسْخ حَدِيث أَنَس فِي قِصَّة جَعْفَر وَقَدْ تَقَدَّمَ
قَالُوا وَيَدُلّ عَلَيْهِ حَدِيث أَبِي سَعِيد فِي الرُّخْصَة فِيهَا وَالرُّخْصَة لَا تَكُون إِلَّا بَعْد تَقَدُّم المنع
قال المفطرون الثابت أن النبي اِحْتَجَمَ وَهُوَ مُحْرِم وَأَمَّا قَوْله وَهُوَ صَائِم فَإِنَّ الْإِمَام أَحْمَد قَالَ لَا تَصِحّ هَذِهِ اللَّفْظَة وَبَيَّنَ أَنَّهَا وَهْم وَوَافَقَهُ غَيْره عَلَى ذلك وقالوا الصواب اِحْتَجَمَ وَهُوَ مُحْرِم وَمِمَّنْ ذَكَر ذَلِكَ عَنْهُ الحلال فِي كِتَاب الْعِلَل
وَقَدْ رُوِيَ هَذَا الْحَدِيث عَلَى أَرْبَعَة أَوْجُه أَحَدهَا اِحْتَجَمَ وَهُوَ مُحْرِم فَقَطْ
وَهَذَا فِي الصَّحِيحَيْنِ

(6/360)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّانِي اِحْتَجَمَ وَهُوَ مُحْرِم وَاحْتَجَمَ وَهُوَ صَائِم
انفرد به البخاري
الثالث احتجم وهو محرم صائم ذكره الترمذي وصححه والنسائي وبن مَاجَةَ
الرَّابِع اِحْتَجَمَ وَهُوَ صَائِم فَقَطْ
ذَكَره أَبُو دَاوُدَ
وَأَمَّا حَدِيث اِحْتَجَمَ وَهُوَ صَائِم فهو مختصر من حديث بن عباس في البخاري احتجم رسول الله وَهُوَ مُحْرِم وَاحْتَجَمَ وَهُوَ صَائِم
وَأَمَّا حَدِيث اِحْتَجَمَ وَهُوَ مُحْرِم صَائِم فَهَذَا هُوَ الَّذِي تَمَسّك بِهِ مَنْ اِدَّعَى النَّسْخ
وَأَمَّا لَفْظ اِحْتَجَمَ وَهُوَ صَائِم فَلَا يَدُلّ عَلَى النَّسْخ
وَلَا تَصِحّ الْمُعَارَضَة بِهِ لِوُجُوهٍ أَحَدهَا أَنَّهُ لَا يَعْلَم تَارِيخه وَدَعْوَى النَّسْخ لَا تَثْبُت بِمُجَرَّدِ الِاحْتِمَال
الثَّانِي أَنَّهُ لَيْسَ فِيهِ أَنَّ الصَّوْم كَانَ فَرْضًا
وَلَعَلَّهُ كَانَ صَوْم نَفْل خَرَجَ مِنْهُ
الثَّالِث حَتَّى لَوْ ثَبَتَ أَنَّهُ صَوْم فَرْض فَالظَّاهِر أَنَّ الْحِجَامَة إِنَّمَا تَكُون لِلْعُذْرِ وَيَجُوز الْخُرُوج مِنْ صَوْم الْفَرْض بِعُذْرِ الْمَرَض
وَالْوَاقِعَة حِكَايَة فِعْل لَا عُمُوم لَهَا
وَلَا يُقَال قَوْله وَهُوَ صَائِم جُمْلَة حَال مُقَارِنَة لِلْعَامِلِ فِيهَا
فَدَلَّ عَلَى مُقَارَنَة الصَّوْم لِلْحِجَامَةِ لِأَنَّ الرَّاوِي لَمْ يَذْكُر أَنَّ النَّبِيّ قَالَ إِنِّي بَاقٍ عَلَى صَوْمِي وَإِنَّمَا رَآهُ يَحْتَجِم وَهُوَ صَائِم فَأَخْبَرَهُ بِمَا شَاهَدَهُ وَرَآهُ ولا علم له بنية النبي وَلَا بِمَا فَعَلَ بَعْد الْحِجَامَة مَعَ أَنَّ قَوْله وَهُوَ صَائِم حَال مِنْ الشُّرُوع فِي الْحِجَامَة وَابْتِدَائِهَا فَكَانَ اِبْتِدَاؤُهَا مَعَ الصَّوْم وَكَأَنَّهُ قَالَ اِحْتَجَمَ فِي الْيَوْم الَّذِي كَانَ صَائِمًا فِيهِ وَلَا يَدُلّ ذَلِكَ عَلَى اِسْتِمْرَار الصَّوْم أَصْلًا
وَلِهَذَا نَظَائِر مِنْهَا حَدِيث الَّذِي وَقَعَ عَلَى اِمْرَأَته وَهُوَ صَائِم وَقَوْله فِي الصَّحِيحَيْنِ وَقَعْت عَلَى اِمْرَأَتِي وَأَنَا صَائِم وَالْفُقَهَاء وَغَيْرهمْ يَقُولُونَ وَإِنْ جَامِع وَهُوَ مُحْرِم وَإِنْ جَامِع وَهُوَ صَائِم
وَلَا يَكُون ذَلِكَ فَاسِدًا مِنْ الْكَلَام فَلَا تُعَطَّل نُصُوص الْفِطْر بِالْحِجَامَةِ بِهَذَا اللَّفْظ الْمُحْتَمَل
وَأَمَّا قَوْله اِحْتَجَمَ وَهُوَ مُحْرِم صَائِم فَلَوْ ثَبَتَتْ هَذِهِ اللَّفْظَة لَمْ يَكُنْ فِيهَا حُجَّة لِمَا ذَكَرْنَاهُ وَلَا دَلِيل فِيهَا أَيْضًا عَلَى أَنَّ ذَلِكَ كَانَ بَعْد قَوْله أَفْطَرَ الْحَاجِم وَالْمَحْجُوم فَإِنَّ هَذَا الْقَوْل مِنْهُ كَانَ فِي رَمَضَان سَنَة ثَمَان مِنْ الْهِجْرَة عَام الْفَتْح كَمَا جَاءَ فِي حَدِيث شَدَّاد والنبي أَحْرَمَ بِعُمْرَةِ الْحُدَيْبِيَة سَنَة سِتٍّ وَأَحْرَمَ مِنْ الْعَام الْقَابِل بِعُمْرَةِ الْقَضِيَّة وَكِلَا الْعُمْرَتَيْنِ قَبْل ذَلِكَ ثُمَّ دَخَلَ مَكَّة عَام الْفَتْح وَلَمْ يَكُنْ مُحْرِمًا ثُمَّ حَجّ حَجَّة الْوَدَاع فَاحْتِجَامه وَهُوَ صَائِم مُحْرِم لَمْ يُبَيِّن فِي أَيّ إِحْرَامَاتِهِ كَانَ وَإِنَّمَا تُمْكِن دَعْوَى النَّسْخ إِذَا كَانَ ذَلِكَ قَدْ وَقَعَ فِي حَجَّة الْوَدَاع أَوْ فِي عُمْرَة الْجِعْرَانَة حَتَّى يَتَأَخَّر ذَلِكَ عَنْ عَام الْفَتْح قَالَ فِيهِ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَلَا سَبِيل إِلَى بَيَان ذَلِكَ
وَأَمَّا رواية بن عباس له وهو ممن صحب النبي بَعْد الْفَتْح فَلَا نُثِير ظَنًّا فَضْلًا عَنْ النسخ

(6/361)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
به فإن بن عباس لم يقل شهدت رسول الله وَلَا رَأَيْته فَعَلَ ذَلِكَ وَإِنَّمَا رَوَى ذَلِكَ رِوَايَة مُطْلَقَة وَمِنْ الْمَعْلُوم أَنَّ أَكْثَر رِوَايَات بن عَبَّاس إِنَّمَا أَخَذَهَا مِنْ الصَّحَابَة وَاَلَّذِي فِيهِ سماعه من النبي لَا يَبْلُغ عِشْرِينَ قِصَّة كَمَا قَالَهُ غَيْر وَاحِد مِنْ الْحُفَّاظ فَمِنْ أَيْنَ لَكُمْ أَنَّ بن عَبَّاس لَمْ يَرْوِ هَذَا عَنْ صَحَابِيّ آخَر كأكثر رواياته وقد روى بن عَبَّاس أَحَادِيث كَثِيرَة مَقْطُوع بِأَنَّهُ لَمْ يَسْمَعهَا من النبي وَلَا شَهِدَهَا وَنَحْنُ نَقُول إِنَّهَا حُجَّة لَكِنْ لَا نُثْبِت بِذَلِكَ تَأَخُّرهَا وَنَسْخهَا لِغَيْرِهَا مَا لَمْ يُعْلَم التَّارِيخ
وَبِالْجُمْلَةِ فَدَعْوَى النَّسْخ إِنَّمَا تَثْبُت بِشَرْطَيْنِ أَحَدهمَا تَعَارُض الْمُفَسَّر وَالثَّانِي الْعِلْم بِتَأَخُّرِ أَحَدهمَا
وَقَدْ تَبَيَّنَ أَنَّهُ لَا سَبِيل إِلَى وَاحِدٍ مِنْهُمَا فِي مَسْأَلَتِنَا بَلْ مِنْ الْمَقْطُوع بِهِ أَنَّ هَذِهِ الْقِصَّة لَمْ تَكُنْ فِي رَمَضَان فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُحْرِم فِي رَمِضَانِ فَإِنَّ عُمَرَهُ كُلَّهَا كَانَتْ فِي ذِي الْقِعْدَة وَفَتْح مَكَّة كَانَ فِي رَمَضَان وَلَمْ يَكُنْ مُحْرِمًا فَغَايَتهَا فِي صَوْم تَطَوُّع فِي السَّفَر وَقَدْ كَانَ آخر الأمرين من رسول الله الْفِطْر فِي السَّفَر وَلَمَّا خَرَجَ مِنْ الْمَدِينَة عَام الْفَتْح صَامَ حَتَّى بَلَغَ الْكَدِيد ثُمَّ أَفْطَرَ وَالنَّاس يَنْظُرُونَ إِلَيْهِ ثُمَّ لَمْ يُحْفَظ عَنْهُ أَنَّهُ صَامَ بَعْد هَذَا فِي سَفَر قَطُّ وَلَمَّا شَكَّ الصَّحَابَة فِي صِيَامه يَوْم عَرَفَة أَرْسَلُوا أُمّ الْفَضْل إِلَيْهِ بِقَدَحٍ فَشَرِبَهُ فَعَلِمُوا أَنَّهُ لَمْ يَكُنْ صَائِمًا فَقِصَّة الِاحْتِجَام وَهُوَ صَائِم مُحْرِم إِمَّا غَلَط كَمَا قَالَ الْإِمَام أَحْمَد وَغَيْره وَإِمَّا قَبْل الْفَتْح قَطْعًا وَعَلَى التَّقْدِيرَيْنِ فَلَا يُعَارَض بِهَا قَوْله عَام الْفَتْح أَفْطَرَ الْحَاجِم وَالْمَحْجُوم
وَعَلَى هَذَا فَحَدِيث بن عَبَّاس إِمَّا يَدُلّ عَلَى أَنَّ الْحِجَامَة لَا تفطر أَوْ لَا يَدُلّ
فَإِنْ لَمْ يَدُلّ لَمْ يَصْلُح لِلنَّسْخِ
وَإِنْ دَلَّ فَهُوَ مَنْسُوخ بِمَا ذَكَرْنَا مِنْ حَدِيث شَدَّاد فَإِنَّهُ مُؤَرَّخ بِعَامِ الفتح فهو متأخر عن إحرام النبي صَائِمًا وَتَقْرِيره مَا تَقَدَّمَ
وَهَذَا الْقَلْب فِي دَعْوَى كَوْنه مَنْسُوخًا أَظْهَر مِنْ ثُبُوت النَّسْخ بِهِ
وَعِيَاذًا بِاَللَّهِ مِنْ شَرّ مُقَلِّد عَصَبِيٍّ يَرَى الْعِلْم جَهْلًا وَالْإِنْصَاف ظُلْمًا وَتَرْجِيح الرَّاجِح عَلَى الْمَرْجُوح عُدْوَانًا
وَهَذَا الْمَضَايِق لَا يُصِيب السَّالِك فِيهَا إِلَّا مَنْ صَدَقَتْ فِي الْعِلْم نِيَّته وَعَلَتْ هِمَّته
وَأَمَّا مَنْ أَخْلَدَ إِلَى أَرْض التَّقْلِيد وَاسْتَوْعَرَ طَرِيق التَّرْجِيح فَيُقَال لَهُ مَا هَذَا عُشُّك فَادْرُجِي
قَالُوا وَأَمَّا حَدِيث أَنَس فِي قِصَّة جَعْفَر فَجَوَابنَا عَنْهُ مِنْ وُجُوه أَحَدهَا أَنَّهُ مِنْ رِوَايَة خَالِد بْن مخلد عن بن الْمُثَنَّى قَالَ الْإِمَام أَحْمَد خَالِد بْن مُخَلَّد لَهُ مَنَاكِير
قَالُوا وَمِمَّا يَدُلّ عَلَى أَنَّ هَذَا الْحَدِيث مِنْ مَنَاكِيره أَنَّهُ لَمْ يَرْوِهِ أَحَد مِنْ أَهْل الْكُتُب الْمُعْتَمَدَة لَا أَصْحَاب الصَّحِيح وَلَا أَحَد مِنْ أَهْل السُّنَن مَعَ شُهْرَة إِسْنَاده وَكَوْنه فِي الظَّاهِر عَلَى شَرْط الْبُخَارِيِّ وَلَا اِحْتَجَّ بِهِ الشَّافِعِيُّ مَعَ حَاجَته إِلَى إِثْبَات النَّسْخ حَتَّى سَلَكَ ذَلِكَ الْمَسْلَك في حديث بن عَبَّاس فَلَوْ كَانَ هَذَا صَحِيحًا لَكَانَ أَظْهَر دَلَالَة وَأَبْيَن فِي حُصُول النَّسْخ

(6/362)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَيْضًا فَجَعْفَر إِنَّمَا قَدِمَ مِنْ الْحَبَشَة عَام خَيْبَر أَوْ آخِر سَنَة سِتّ وَأَوَّل سَنَة سَبْع وَقِيلَ عَام مُؤْتَة قَبْل الْفَتْح ولم يشهد الفتح فصام مع النبي رمضانا واحدا سنة سبع وقول النبي أَفْطَرَ الْحَاجِم وَالْمَحْجُوم بَعْد ذَلِكَ فِي الْفَتْح سَنَة ثَمَان فَإِنْ كَانَ حَدِيث أَنَس مَحْفُوظًا فَلَيْسَ فِيهِ أَنَّ التَّرْخِيص وَقَعَ بَعْد عَام الْفَتْح وَإِنَّمَا فِيهِ أَنَّ التَّرْخِيص وَقَعَ بَعْد قِصَّة جَعْفَر وَعَلَى هَذَا فَقَدْ وَقَعَ الشَّكُّ فِي التَّرْخِيص وَقَوْله فِي الْفَتْح أَفْطَرَ الْحَاجِم وَالْمَحْجُوم أَيّهمَا هُوَ الْمُتَأَخِّر وَلَوْ كَانَ حَدِيث أَنَس قَدْ ذَكَر فِيهِ التَّرْخِيص بَعْد الْفَتْح لَكَانَ حُجَّة وَمَعَ وُقُوع الشَّكِّ فِي التَّارِيخ لَا يَثْبُت النَّسْخ
قَالُوا وَأَيْضًا فَاَلَّذِي يُبَيِّن أَنَّ هَذَا لَا يَصِحّ عَنْ أَنَس مَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحه عَنْ ثَابِت قَالَ سُئِلَ أَنَس أَكُنْتُمْ تَكْرَهُونَ الْحِجَامَة لِلصَّائِمِ قَالَ لَا إِلَّا مِنْ أَجْل الضَّعْف وَفِي رِوَايَة على عهد النبي فَهَذَا يَدُلّ عَلَى أَنَّ أَنَسًا لَمْ تَكُنْ عنده رواية عن النبي أَنَّهُ فَطَّرَ بِهَا وَلَا أَنَّهُ رَخَّصَ فِيهَا بَلْ الَّذِي عِنْده كَرَاهَتهَا مِنْ أَجْل الضَّعْف وَلَوْ عَلِمَ أَنَّ النَّبِيّ رَخَّصَ فِيهَا بَعْد الْفِطْر بِهَا لَمْ يَحْتَجْ أَنْ يُجِيب بِهَذَا مِنْ رَأْيه وَلَمْ يَكْرَه شَيْئًا رَخَّصَ فِيهِ رسول الله
وَأَيْضًا فَمِنْ الْمَعْلُوم أَنَّ أَهْل الْبَصْرَة أَشَدّ النَّاس فِي التَّفْطِير بِهَا
وَذَكَر الْإِمَام أَحْمَد وَغَيْره أَنَّ أَهْل الْبَصْرَة كَانُوا إِذَا دَخَلَ شَهْر رَمَضَان يُغَلِّقُونَ حَوَانِيت الْحَجَّامِينَ وَقَدْ تَقَدَّمَ مذهب الحسن وبن سِيرِينَ إِمَامَيْ الْبَصْرَة أَنَّهُمَا كَانَا يُفَطِّرَانِ بِالْحِجَامَةِ مَعَ أَنَّ فَتَاوَى أَنَس نُصْب أَعْيُنهمْ وَأَنَس آخِر مِنْ مَاتَ بِالْبَصْرَةِ مِنْ الصَّحَابَة فَكَيْف يكون عند أنس أن النبي رَخَّصَ فِي الْحِجَامَة لِلصَّائِمِ بَعْد نَهْيه عَنْهُمَا وَالْبَصْرِيُّونَ يَأْخُذُونَ عَنْهُ وَهُمْ عَلَى خِلَاف ذَلِكَ
وَعَلَى الْقَوْل بِالْفِطْرِ بِهَا لَا سِيَّمَا وَحَدِيث أَنَس فِيهِ أَنَّ ثَابِتًا سَمِعَهُ مِنْهُ وَثَابِت مِنْ أَكْبَر مَشَايِخ أَهْل الْبَصْرَة وَمِنْ أَخَصَّ أَصْحَاب الْحَسَن فَكَيْف تَشْتَهِر بَيْن أَهْل الْبَصْرَة السُّنَّة الْمَنْسُوخَة وَلَا يَعْلَمُونَ النَّاسِخَة وَلَا يَعْمَلُونَ بِهَا وَلَا تُعْرَف بَيْنهمْ وَلَا يَتَنَاقَلُونَهَا بَلْ هُمْ عَلَى خِلَافهَا هَذَا مُحَال
قَالُوا وَأَيْضًا فَأَبُو قِلَابَة مِنْ أَخَصَّ أَصْحَاب أَنَس وَهُوَ الَّذِي يَرْوِي قَوْله أَفْطَرَ الْحَاجِم وَالْمَحْجُوم مِنْ طَرِيق أَبِي أَسْمَاء عَنْ ثَوْبَان وَمِنْ طَرِيق أَبِي الْأَشْعَث عَنْ شَدَّاد
وَعَلَى حَدِيثه اِعْتَمَدَهُ أَئِمَّة الْحَدِيث وَصَحَّحُوهُ وَشَهِدُوا أَنَّهُ أَصَحّ أَحَادِيث الْبَاب
فَلَوْ كَانَ عِنْد أَنَس عَنْ النَّبِيّ صلى الله عليه وسلم تَنْسَخ ذَلِكَ لَكَانَ أَصْحَابه أَعْلَم بِهَا وَأَحْرَص عَلَى رِوَايَتهَا مِنْ أَحَادِيث الْفِطْر بِهَا
وَاَللَّه أَعْلَم
قَالُوا وَأَمَّا حَدِيث أَبِي سَعِيد فَجَوَابه مِنْ وُجُوه أَحَدهَا أَنَّهُ حَدِيث قَدْ اُخْتُلِفَ فِيهِ عَلَيْهِ فَرَوَاهُ أَبُو الْمُتَوَكِّل عَنْهُ وَاخْتُلِفَ عَلَيْهِ فَرَفَعَهُ الْمُعْتَمِر عَنْ حُمَيْد عَنْ أَبِي المتوكل ووقفه بشر وإسماعيل وبن أَبِي عَدِيٍّ عَنْ حُمَيْد وَوَقَفَهُ أَبُو نَضْرَة عَنْ أَبِي سَعِيد وَأَبُو نضرة مِنْ أَرْوَى النَّاس عَنْهُ وَأَعْلَمهُمْ بِحَدِيثِهِ
وَوَقَفَهُ قَتَادَة عَنْ أَبِي الْمُتَوَكِّل فَالْوَاقِفُونَ لَهُ أَكْثَر وَأَشْهَر فَالْحُكْم لَهُمْ عِنْد الْمُحَدِّثِينَ

(6/363)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّانِي أَنَّ ذِكْر الْحِجَامَة فِيهِ لَيْسَ مِنْ كلام النبي
قال بن خُزَيْمَة الصَّحِيح أَنَّ ذِكْرَ الْحِجَامَة فِيهِ مِنْ كَلَام أَبِي سَعِيد وَلَكِنَّ بَعْض الرُّوَاة أَدْرَجَهُ فِيهِ
الثَّالِث أَنَّهُ لَيْسَ فِيهِ بَيَان لِلتَّارِيخِ وَلَا يَدُلّ عَلَى أَنَّ هَذَا التَّرْخِيص كَانَ بَعْد الْفَتْح وَقَوْلكُمْ إِنَّ الرُّخْصَة لَا تَكُون إِلَّا بَعْد النَّهْي بَاطِل بِنَفْسِ الْحَدِيث فَإِنَّ فيه رخص رسول الله فِي الْقُبْلَة لِلصَّائِمِ وَلَمْ يَتَقَدَّم مِنْهُ نَهْيٌ عَنْهَا
وَلَا قَالَ أَحَد إِنَّ هَذَا التَّرْخِيص فِيهَا نَاسِخ لِمَنْعٍ تَقَدَّمَ
وَفِي الْحَدِيث إِنَّ الْمَاء مِنْ الْمَاء
كَانَتْ رُخْصَة فِي أَوَّل الْإِسْلَام فَسَمَّى الْحُكْم الْمَنْسُوخ رُخْصَة مَعَ أَنَّهُ لَمْ يَتَقَدَّم حَظْره بَلْ الْمَنْع مِنْهُ مُتَأَخِّر
وَبِالْجُمْلَةِ فَهَذِهِ الْمَآخِذ لَا تُعَدّ مُقَاوِمَة لِأَحَادِيث الْفِطْر وَلَا تَأَخَّرَتْ عَنْهَا فَكَيْف تُنْسَخ بِهَا قَالُوا وَأَمَّا جَوَابكُمْ الثَّالِث بِأَنَّ الْفِطْر فِيهَا لَمْ يَكُنْ لِلْحِجَامَةِ وَذِكْرُ الْحَاجِم لِلتَّعْرِيفِ الْمَحْض كَزَيْدٍ وَعُمَر فِي غَايَة الْبُطْلَان مِنْ وُجُوه أَحَدهَا أَنَّ ذَلِكَ يَتَضَمَّن الْإِبْهَام وَالتَّلْبِيس بِأَنْ يَذْكُر وَصْفًا يُرَتِّب عَلَيْهِ الْحُكْم وَلَا يَكُون لَهُ فِيهِ تَأْثِير الْبَتَّة
الثَّانِي أَنَّ هَذَا يُبْطِل عَامَّة أَحْكَام الشَّرْع الَّتِي رَتَّبَهَا عَلَى الْأَوْصَاف إِذَا تَطَرَّقَ إِلَيْهَا هَذَا الْخَيَال وَالْوَهْم الْفَاسِد كَقَوْلِهِ تَعَالَى {الزَّانِيَة وَالزَّانِي فَاجْلِدُوا كُلّ وَاحِد مِنْهُمَا} {وَالسَّارِق وَالسَّارِقَة فَاقْطَعُوا أَيْدِيَهُمَا} {وَاَللَّاتِي يَأْتِينَ الْفَاحِشَة} وَمَعْلُوم أَنَّهُ لَيْسَ بِأَيْدِينَا إِلَّا أوصاف رتبت عليها الأحكام
فإن جار أَنْ تَكُون تِلْكَ الْأَوْصَاف لِلتَّعْرِيفِ لَا لِلتَّعْلِيلِ بَطَلَتْ الْأَحْكَام
الثَّالِث أَنَّهُ لَا يَفْهَم قَطّ أَحَد لَا مِنْ الْخَاصَّة وَالْعَامَّة مِنْ قَوْل القائل القاتل لا يرث والعبد لا يرث والكافر لا يرث والقاذف لا تقبل شهادته والمحدث لَا تَصِحّ صَلَاته وَأَمْثَال ذَلِكَ إِلَّا تَعَلُّق الأحكام تلك الْأَوْصَاف وَلِهَذَا لَا يَحْسُن ذِكْرُ وَصْفٍ لَا تَأْثِير لَهُ فِي الْحُكْم كَمَا لَوْ قَالَ أَفْطَرَ الْخَيَّاط وَالْمَخِيط لَهُ وَأَفْطَرَ الْحَامِل وَالْمَحْمُول لَهُ وَأَفْطَرَ الشَّاهِد وَالْمَشْهُود لَهُ وَمَنْ قَالَ هَذَا عُدَّ كَلَامُهُ سُخْفًا وَتَعَجَّبَ النَّاس مِنْ قَوْله فَكَيْف يُضَاف ذَلِكَ إِلَى الشَّارِع سُبْحَانك هَذَا بُهْتَان عَظِيم
الرَّابِع أَنَّ هَذَا قَدْحٌ فِي أَفْهَام الصَّحَابَة الَّذِينَ هُمْ أَعْرَف النَّاس وَأَفْهَم النَّاس بِمُرَادِ نَبِيّهمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبِمَقْصُودِهِ مِنْ كَلَامه وَقَدْ قَالَ أَبُو مُوسَى لِرَجُلٍ قَالَ لَهُ أَلَا تَحْتَجِم نَهَارًا أَتَأْمُرُنِي أَنْ أُهْرِيقَ دَمِي وَأَنَا صَائِم وَقَدْ سمعت رسول الله يَقُول أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَاَلَّذِينَ فَطَّرُوا بِذَلِكَ مِنْ الصَّحَابَة كَعَلِيٍّ وَأَبِي مُوسَى وَغَيْرهمْ إِنَّمَا يَحْتَجُّونَ بِالْحَدِيثِ وَكَانَ جَمَاعَة مِنْ الصَّحَابَة لَا يَحْتَجِمُونَ فِي الصِّيَام إِلَّا لَيْلًا مِنْهُمْ عَبْد الله بن عمرو وبن عَبَّاس وَأَبُو مُوسَى وَأَنَس وَيَحْتَجُّونَ بِالْحَدِيثِ

(6/364)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْخَامِس أَنَّ هَذَا يَتَضَمَّن تَعْلِيق الْحُكْم وَهُوَ الْفِطْر بِوَصْفٍ لَا ذِكْرَ لَهُ فِي الْحَدِيث أَصْلًا وَإِبْطَال تَعْلِيقه بِالْوَصْفِ الَّذِي عَلَّقَهُ بِهِ الشَّارِع وَهَذَا مِنْ أَبْطَلَ الْبَاطِل
السَّادِس أَنَّهُ لَوْ صَحَّ ذَلِكَ وَحَاشَا لِلَّهِ فِي قَوْله أَفْطَرَ الْحَاجِم وَالْمَحْجُوم فَكَيْف يَصِحّ ذَلِكَ فِي حَدِيث أَنَس الَّذِي جَعَلْتُمُوهُ عُمْدَتكُمْ فِي الْبَاب وَهُوَ قَوْله لِجَعْفَرٍ وَقَدْ مَرَّ بِهِ وَهُوَ يَحْتَجِم أَفْطَرَ هَذَانِ ثُمَّ رَخَّصَ فِي الْحِجَامَة بَعْد وَفِي قَوْله نَهَى عَنْ الْحِجَامَة وَلَمْ يُحَرِّمهَا
السَّابِع أَنَّهُ كَيْف يَتَّفِق بِضْعَة عَشَر صَحَابِيًّا عَلَى رِوَايَة أَحَادِيث كُلّهَا مُتَّفِقَة بِلَفْظِ واحد ويكون النبي قَدْ ذَكَر الْحِجَامَة فِيهَا وَلَا تَأْثِير لَهَا فِي الْفِطْر وَكُلّهمْ يَقُول أَفْطَرَ الْحَاجِم وَالْمَحْجُوم الثَّامِن أَنَّهُ كَيْف يَجُوز لِلصَّحَابَةِ أَنَّ يُفْتُوا بِذَلِكَ وَيَقُولُوا أَفْطَرَ الْحَاجِم وَالْمَحْجُوم أَفَتَرَى اِسْتَمَرَّ التَّعْرِيف بِذَلِكَ دَائِمًا وَدَفَعَ الْأَحَادِيث مَتَى وَصَلَ إِلَى هَذَا الْحَدّ سَاءَ وَقَبُحَ جِدًّا التَّاسِع أَنَّا نَقُول نَعَمْ هُوَ لِلتَّعْرِيفِ بِلَا شَكٍّ فَإِنَّ أَحْكَام الشَّارِع إِنَّمَا تُعْرَف بِالْأَوْصَافِ وَتُرْبَط بِهَا وَتَعُمّ الْأُمَّة لِأَجْلِهَا فَالْوَصْف فِي الْحَدِيث الْمَذْكُور لِتَعْرِيفِ حُكْمه وَأَنَّهُ مُرْتَبِط بِهَذَا الْوَصْف مَنُوط بِهِ
الْعَاشِر أَنَّ صَاحِب الْقِصَّة الَّتِي جرت له قال مر على النبي وَأَنَا أَحْتَجِم فَقَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم فَلَوْ كَانَ فِطْره بِغَيْرِ ذَلِكَ لَبَيَّنَهُ لَهُ الشَّارِع لِحَاجَتِهِ إِلَيْهِ وَلَمْ يَخْفَ عُلَى الصَّحَابِيّ ذَلِكَ وَلَمْ يَكُنْ لَذِكْره الْحِجَامَة مَعْنَى
وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة لَا يَجُوز فَكَيْف يَتْرُك الشَّارِع بَيَان الْوَصْف الْمُفْطِر فَلَا يُبَيِّنُهُ لِلْمُكَلَّفِ وَيَذْكُر لَهُ وَصْفًا لَا يُفْطِر بِحَالٍ وَأَمَّا قَوْلهمْ إِنَّ الْفِطْر بِالْغِيبَةِ
فَهَذَا بَاطِل مِنْ وُجُوه أَحَدهَا أَنَّ ذَلِكَ لَا يَثْبُت وَإِنَّمَا جَاءَ فِي حَدِيث وَاحِد مِنْ تِلْكَ الْأَحَادِيث وَهُمَا يَغْتَابَانِ النَّاس مَعَ أَنَّهَا زِيَادَة بَاطِلَة
الثَّانِي أَنَّهُ لَوْ ثَبَتَ لَكَانَ الْأَخْذ لِعُمُومِ اللَّفْظ الَّذِي عَلَّقَ بِهِ الْحُكْم دُون الْغِيبَة الَّتِي لَمْ يُعَلِّق بِهَا الْحُكْم
الثَّالِث أَنَّهُ لَوْ كَانَ مَا ذَكَرُوهُ صَحِيحًا لَكَانَ مُوجِب الْبَيَان أَنْ يَقُول أَفْطَر الْمُغْتَابَانِ عَلَى عَادَتِهِ وَعَرَّفَهُ مِنْ ذِكْر الْأَوْصَاف الْمُؤَثِّرَة دُون غَيْرهَا فَكَيْف يَعْدِل عَنْ الْغِيبَة الْمُؤَثِّرَة إِلَى الْحِجَامَة الْمُهْدَرَة الرَّابِع أَنَّ هَذَا يَتَضَمَّن حَمْل الْحَدِيث عَلَى خِلَاف الْإِجْمَاع وَتَعْطِيله فَإِنَّ الْمُنَازِع لَا يَقُول بِأَنَّ الْغِيبَة تُفْطِر فَكَيْف نَحْمِل الْحَدِيث عَلَى مَا نَعْتَقِد بُطْلَانه الْخَامِس أَنَّ سِيَاق الْأَحَادِيث يُبْطِل هَذَا التَّأْوِيل كَمَا تَقَدَّمَ

(6/365)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
السَّادِس أَنَّ مَعْقِل بْن سِنَان قَالَ مَرَّ بي رسول الله وَأَنَا أَحْتَجِم فَقَالَ أَفْطَرَ الْحَاجِم وَالْمَحْجُوم وَلَمْ يَكُنْ يَغْتَاب أَحَدًا وَلَا جَرَى لِلْغِيبَةِ ذِكْرٌ أَصْلًا
قَالُوا وَأَمَّا الْجَوَاب الْوَاقِع بِأَنَّ أَفْطَر بِمَعْنَى سَيُفْطِرُ فَفَاسِد أَيْضًا لِتَضَمُّنِهِ الْإِيهَام بِخِلَافِ الْمُرَاد وَلِفَهْمِ الصَّحَابَة خِلَافه وَلِاضْطِرَاد هَذَا اللَّفْظ دُون مَجِيئُهُ بِالْمَعْنَى الَّذِي ذَكَرُوهُ وَلِشِدَّةِ مُخَالَفَته لِلْوَضْعِ وَلِذِكْرِ الْمَحْجُوم فَإِنَّهُ وَإِنْ تَعَرَّضَ الْمَحْجُوم لِلْفِطْرِ بِالضَّعْفِ فَأَيّ ضَعْف لَحِقَ الْحَاجِم وَكَوْن الْحَاجِم مُتَعَرِّضًا لِابْتِلَاعِ الدَّم وَالْمَحْجُوم مُتَعَرِّضًا لِلضَّعْفِ هَذَا التَّعْلِيل لَا يُبْطِل الْفِطْر بِالْحِجَامَةِ بَلْ هو مقرر للفطر بِهَا وَإِلَّا فَلَا يَجُوز اِسْتِنْبَاط وَصْف مِنْ النَّصّ يَعُود عَلَيْهِ بِالْإِبْطَالِ بَلْ هَذَا الْوَصْف إِنْ كَانَ لَهُ تَأْثِير فِي الْفِطْر وَإِلَّا فَالتَّعْلِيل بِهِ بَاطِل
قَالُوا وَأَمَّا الْجَوَاب الْخَامِس أن النبي مَرَّ بِهِمَا مَسَاء
فَقَالَ ذَلِكَ فَمِمَّا لَا يَجُوز أَنْ يُحْمَل الْحَدِيث عَلَيْهِ وَأَيّ تَأْثِير لِلْحِجَامَةِ بَلْ كُلّ النَّاس قَدْ أَفْطَرُوا أَيْضًا فَهَذَا كَذِبٌ فَإِنَّهُ لَيْسَ فِي الْحَدِيث مَا يَدُلّ عَلَى ذَلِكَ أَصْلًا فَقَائِله مُخْبِر بِالْكَذِبِ
وَأَيْضًا فَأَيّ حَاجَة إِلَى قَوْل أَنْسَ ثُمَّ رَخَّصَ بَعْدُ فِي الْحِجَامَة وَأَيْضًا فَأَيّ حَاجَة بِالصَّحَابَةِ أَنْ يُؤَخِّرُوا اِحْتِجَامهمْ إِلَى اللَّيْل وَكَيْف يُفْتُونَ الْأُمَّة بِفِطْرِهِمْ بِأَمْرٍ قَدْ فُعِلَ مَسَاء لَا تَأْثِير لَهُ فِي الْفِطْر وَالْحَمْد لِلَّهِ عَلَى الْمُعَافَاة مِنْ رَدِّ الْأَحَادِيث بِمِثْلِ هَذَا الْخَيَالَات وَأَمَّا جَوَابكُمْ السَّادِس أَنَّ هَذَا تَغْلِيظ وَدُعَاء عَلَيْهِمَا لَا أَنَّهُ حُكْم شَرْعِيٌّ فَالْمُجِيب بِهِ كَالْمُسْتَجِيرِ مِنْ الرَّمْضَاء بِالنَّارِ فَإِنَّهُمَا لَمْ يَفْعَلَا مُحَرَّمًا عِنْدكُمْ وَلَا مُفْطِرًا بَلْ فَعَلَا مَا أَبَاحَهُ لَهُمَا الشَّارِع عِنْدكُمْ فَكَيْف يُغَلِّظ عَلَيْهِمَا وَيَدْعُو عَلَيْهِمَا وَمَتَى عُهِدَ فِي عُرْف الشَّارِع الدُّعَاء عَلَى الْمُكَلَّف بِالْفِطْرِ وَفَسَاد الْعِبَادَة وَسَائِر الْوُجُوه الْمُتَقَدِّمَة تُبْطِل هَذَا أَيْضًا
وَأَمَّا جَوَابكُمْ السَّابِع بِأَنَّ الْمُرَاد إِبْطَال أَجْر صَوْمهمَا فَكَذَلِكَ أَيْضًا فَإِنَّكُمْ لَا تُبْطِلُونَ أَجْرهمَا بِذَلِكَ وَلَا تُحَرِّمُونَ الْحِجَامَة ثُمَّ لَوْ كَانَ الْمُرَاد إِبْطَال الْأَجْر لَكَانَ ذَلِكَ مُقَرِّرًا لِفَسَادِ الصَّوْم لَا لِصِحَّتِهِ فَإِنَّهُ قَدْ أَخْبَرَ عَنْ أَمْر يَتَضَمَّن بُطْلَان أَجْرهمَا لُزُومًا وَاسْتِنْبَاطًا وَبُطْلَان صَوْمهمَا صَرِيحًا وَنَصًّا فَكَيْف يُعَطَّل مَا دَلَّ عَلَيْهِ صريحه ويعتبر ما استنبطه منه مع أنه لَا مُنَافَاة بَيْنه وَبَيْن الصَّرِيح بَلْ الْمَعْنَيَانِ حَقّ قَدْ بَطَل صَوْمهمَا وَأَجْرهمَا إِذَا كَانَتْ الْحِجَامَة لِغَيْرِ مَرَضٍ
وَأَمَّا جَوَابكُمْ الثَّامِن أَنَّ الْأَحَادِيث لَوْ قُدِّرَ تَعَارُضهَا لَكَانَ الْأَخْذ بِأَحَادِيث الرُّخْصَة أَوْلَى لِمُوَافَقَتِهَا الْقِيَاس فَجَوَابه أَوَّلًا أَنَّ الْأَحَادِيث بِحَمْدِ اللَّه لَيْسَتْ مُتَعَارِضَة وَقَدْ بَيَّنَا أَنَّهُ لَا مُعَارِض لِأَحَادِيث الْمَنْع

(6/366)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيُقَال ثَانِيًا لَوْ قُدِّرَ تَعَارُضهَا فَالْأَخْذ بِأَحَادِيث الْفِطْر مُتَعَيَّن لِأَنَّهَا نَاقِلَة عَنْ الْأَصْل وَأَحَادِيث الْإِبَاحَة مُوَافِقَة لِمَا كَانَ الْأَمْر عَلَيْهِ قَبْل جَعْلهَا مُفْطِرَة وَالنَّاقِل مُقَدَّم عَلَى الْمُبْقِي
وَيُقَال ثَالِثًا لَيْسَ فِي أَحَادِيث الرُّخْصَة لَفْظ صَرِيح وَإِنَّمَا غَايَتهَا أَنْ تَكُون فِعْلًا مُحْتَمِلًا لِلْوُجُوهِ الَّتِي تَقَدَّمَتْ فَكَيْف تُقَدَّم عَلَى الْقَوْل الصَّرِيح وَيُقَال رَابِعًا أَحَادِيث الْفِطْر صَرِيحَة مُتَعَدِّدَة الطُّرُق رواها عن النبي أَرْبَعَة عَشْر نَفْسًا وَسَاقَ الْإِمَام أَحْمَد أَحَادِيثهمْ كُلّهَا وَهُمْ رَافِع بْن خَدِيج وَثَوْبَان وَشَدَّاد بْن أَوْس وَأَبُو هُرَيْرَة وَعَائِشَة وَبِلَال وَأُسَامَة بْن زَيْد وَمَعْقِل بْن سِنَان وَعَلِيّ بْن أَبِي طَالِب وَسَعْد بْن أَبِي وَقَّاص وَأَبُو زيد الأنصاري وأبو موسى الأشعري وبن عباس وبن عُمَر فَكَيْف يُقَدَّم عَلَيْهَا أَحَادِيث هِيَ بَيْن أَمْرَيْنِ صَحِيح لَا دَلَالَة فِيهِ أَوْ مَا فِيهِ دَلَالَة وَلَكِنْ هُوَ غَيْر صَحِيح وَقَدْ تَقَدَّمَ ذِكْرُ ذَلِكَ فِي الْكَلَام عَلَى الْأَحَادِيث وَبَيَّنَا أَنَّهُ لَيْسَ فِيهَا حَدِيث وَاحِد يَصْلُح لِلْمُعَارَضَةِ
وَعَلَى هَذَا فَالْقِيَاس الَّذِي أَشَرْتُمْ إِلَيْهِ فَاسِد الِاعْتِبَار
ثُمَّ نَقُول بَلْ الْقِيَاس مِنْ جَانِبنَا لِأَنَّ الشَّارِع عَلَّقَ الْفِطْر بِإِدْخَالِ مَا فِيهِ قِوَام الْبَدَن مِنْ الطَّعَام وَالشَّرَاب وَبِإِخْرَاجِهِ
مِنْ الْقَيْء وَاسْتِفْرَاغ الْمَنِيّ وَجَعَلَ الْحَيْض مَانِعًا مِنْ الصَّوْم لِمَا فِيهِ مِنْ خُرُوج الدَّم الْمُضْعِف لِلْبَدَنِ
قَالُوا فَالشَّارِع قَدْ نَهَى الصَّائِم عَنْ أَخْذ مَا يُعِينهُ وَعَنْ إِخْرَاج مَا يُضْعِفهُ وَكِلَاهُمَا مَقْصُود لَهُ لِأَنَّ الشَّارِع أَمَرَ بِالِاقْتِصَادِ فِي الْعِبَادَات وَلَا سِيَّمَا فِي الصَّوْم وَلِهَذَا أَمَرَ بِتَعْجِيلِ الْفُطُور وَتَأْخِير السُّحُور فَلَهُ قَصْد فِي حِفْظ قُوَّة الصَّائِم عَلَيْهِ كَمَا لَهُ قَصْد فِي مَنْعه مِنْ إِدْخَال الْمُفْطِرَات وَشَاهِده الْفِطْر بِالْقَيْءِ وَالْحَيْض وَالِاسْتِمْنَاء فَالْحِجَامَة كَذَلِكَ أو أَوْلَى وَلَيْسَ مَعَنَا فِي الْقَيْء مَا يُمَاثِل أَحَادِيث الْحِجَامَة فَيَكْفِ يُفْطِر بِهِ دُون الْحِجَامَة مَعَ أَنَّ الْفِطْر بِهَا أَوْلَى مِنْهُ نَصًّا وَقِيَاسًا وَاعْتِبَارًا
قَالُوا وَلِهَذَا فَرَّقَ بَيْن الْغَالِب مِنْهُمَا وَالْمُسْتَدْعَى فَلَا يُفْطِر إِذَا ذَرَعَهُ الْقَيْء كَمَا لَا يُفْطِر بِالرُّعَافِ وَخُرُوج الدَّم مِنْ الدمل والجرح وكما يفطر الاستقاء عَمْدًا كَذَلِكَ يُفْطِر بِإِخْرَاجِ الدَّم عَمْدًا بِالْحِجَامَةِ
قَالُوا وَشَاهِده أَنَّ دَم الْحَيْض لَمَّا كَانَ يَجْرِي فِي وَقْت وَيَنْقَطِع فِي وَقْت جَعَلَ الشَّارِع صَوْمهَا فِي وَقْت الطُّهْر مُغْنِيًا عَنْ صَوْمهَا وَقْت الدَّم وَلَمَّا كَانَ دَم الِاسْتِحَاضَة لَا ضَابِط لَهُ وَلَعَلَّهُ أَنْ يَسْتَمِرّ جَوَّزَ لَهَا الصَّوْم مَعَ جَرَيَانه كَصَاحِبِ الرُّعَاف وَنَحْوه فَلَيْسَ الْقِيَاس إِلَّا مَعَ النُّصُوص يَدُور مَعَهَا حَيْثُ دَارَتْ
وَأَمَّا قِيَاسُكُمْ ذَلِكَ عَلَى الْفِصَاد ونحوه
فتقول

(6/367)

كُلِّ حَالٍ تَجَنُّبُ الْحِجَامَةِ لِلصَّائِمِ أَوْلَى فَيَتَعَيَّنُ حَمْلُ قَوْلِهِ أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ عَلَى الْمَجَازِ لِهَذِهِ الْأَدِلَّةِ الصَّارِفَةِ لَهُ عَنْ مَعْنَاهُ الْحَقِيقِيِّ
قَالَهُ الشَّوْكَانِيُّ
(إِلَّا كَرَاهِيَةَ الْجَهْدِ) أَيِ الْمَشَقَّةِ وَالتَّعَبِ
قَالَ الْمُنْذِرِيُّ
وَأَخْرَجَهُ الْبُخَارِيُّ وَقَالَ شَبَابَةُ قَالَ حَدَّثَنَا شُعْبَةُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْقَائِلُونَ بِأَنَّ الْحِجَامَة تُفْطِر لَهُمْ فِيهَا أَرْبَعَة أَقْوَال أَحَدهَا أَنَّ الْمُحْتَجِم يُفْطِر وَحْده دُون الْحَاجِم وَهَذَا ظَاهِر كَلَام الْخِرَقِيّ فَإِنَّهُ قَالَ فِي الْمُفْطِرَات لَوْ اِحْتَجَمَ وَلَمْ يَقُلْ أَوْ حُجِمَ
الثَّانِي وَهُوَ مَنْصُوص الْإِمَام أَحْمَد أَنَّهُ يفطر كُلّ مِنْهُمَا وَهَذَا قَوْل جُمْهُور أَصْحَابه الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ
ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فِي التَّشْرِيط وَالْفِصَاد عَلَى ثَلَاثَة أَقْوَال أَحَدهَا أَنَّهُ لَا يُفْطِر بِهِمَا
الثَّانِي يُفْطِر بِهِمَا
الثَّالِث يُفْطِر بِالتَّشْرِيطِ دُون الْفِصَاد لِأَنَّ التَّشْرِيط عِنْدهمْ كَالْحِجَامَةِ
وَاخْتَلَفُوا فِي التَّشْرِيط وَالْفِصَاد
أَيّهمَا أَوْلَى بِالْفِطْرِ وَالصَّوَاب الْفِطْر بِالْحِجَامَةِ وَالْفِصَاد وَالتَّشْرِيط وَهُوَ اِخْتِيَار شَيْخنَا أَبِي الْعَبَّاس بْن تَيْمِيَّةَ وَاخْتِيَار صَاحِب الْإِفْصَاح لِأَنَّ الْمَعْنَى الْمَوْجُود فِي الْحِجَامَة مَوْجُود فِي الْفِصَاد طَبْعًا وَشَرْعًا وَكَذَلِكَ فِي التَّشْرِيط وَقَدْ بَيَّنَا أَنَّ الْفِطْر بِالْحِجَامَةِ هُوَ مُقْتَضَى الْقِيَاس وَلَا فَرْق فِي ذَلِكَ بَيْن الْفِصَاد وَالتَّشْرِيط فَبِأَيِّ وَجْه أَخْرَجَ الدَّم أَفْطَرَ بِهِ كَمَا يُفْطِر بِالِاسْتِقَاءِ بِأَيِّ وَجْه اسْتَقَاء إِمَّا بِإِدْخَالِ يَده فِي فِيهِ أَوْ بِشَمِّهِ مَا يَقِيئهُ أَوْ بِوَضْعِ يَده عَلَى بَطْنه وَتَطَامُنِه وَغَيْر ذَلِكَ فَالْعِبْرَة بِخُرُوجِ الدَّم عَمْدًا لَا بِكَيْفِيَّةِ الْإِخْرَاج كَمَا اِسْتَوَى خُرُوج الدَّم بِذَلِكَ فِي إِفْسَاد الصَّلَاة وَنَقْضِ الطَّهَارَة عِنْد الْقَائِلِينَ بِهِ
وَبِهَذَا يَتَبَيَّن تَوَافُق النُّصُوص وَالْقِيَاس وَشَهَادَة أُصُول الشَّرْع وَقَوَاعِده وَتَصْدِيق بَعْضهَا بَعْضًا
فَإِنْ قِيلَ فهب أن هذا يتأتى لكم في الهجوم فَمَا الْمُوجِب لِفِطْرِ الْحَاجِم قُلْنَا لَمَّا كَانَ الْحَاجِم يَجْتَذِب الْهَوَاء الَّذِي فِي الْقَارُورَة بِامْتِصَاصِهِ الْهَوَاء يَجْتَذِب مَا فِيهَا مِنْ الدَّم فَرُبَّمَا صَعِدَ مَعَ الْهَوَاء شَيْء مِنْ الدَّم وَدَخَلَ فِي حَلْقه وَهُوَ لَا يَشْعُر وَالْحِكْمَة إِذَا كَانَتْ خَفِيَّة عُلِّقَ الْحُكْم بِمَظِنَّتِهَا كَمَا أَنَّ النَّائِم لَمَّا كَانَ قَدْ يَخْرُج مِنْهُ الرِّيح وَلَا يَشْعُر بِهَا عُلِّقَ الْحُكْم بِالْمَظِنَّةِ وَهُوَ النَّوْم وَإِنْ لَمْ يَخْرُج مِنْهُ رِيح
فَإِنْ قِيلَ فَطَرْد هَذَا أَنْ لَا يُفْطِر الشَّارِط
قُلْنَا نَعَمْ وَلَا الْحَاجِم الَّذِي يَشْرِط وَلَا يَمُصّ أَوْ يَمُصّهُ مُفْطِر غَيْره وَلَيْسَ فِي هذا مخالفة للنص فإن كلام النبي خَرَجَ عَلَى الْحَاجِم الْمُعْتَاد وَهُوَ الَّذِي يَمُصّ الدَّم وَكَلَامه إِنَّمَا يَعُمّ الْمُعْتَاد فَاسْتِعْمَال اللَّفْظ فِيهِ بِقَصْرِهِ عَلَى الْحَاجِم الْمُعْتَاد لَا يَكُون تَعْطِيلًا لِلنَّصِّ وَاَللَّه أَعْلَم

(6/368)

0 - (باب في الصائم يحتلم نهارا في رَمَضَانَ)
(لَا يُفْطِرُ مَنْ قَاءَ وَلَا مَنِ احْتَلَمَ وَلَا مَنِ احْتَجَمَ) قَالَ الْخَطَّابِيُّ إِنْ ثَبَتَ هَذَا فَمَعْنَاهُ مَنْ قَاءَ غَيْرَ عَامِدٍ وَلَكِنْ فِي إِسْنَادِهِ رَجُلٌ لَا يُعْرَفُ وَقَدْ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّ عَبْدَ الرَّحْمَنِ ضَعَّفَهُ أَهْلُ الْحَدِيثِ
وَقَالَ أَبُو عِيسَى أَخْطَأَ فِيهِ عَبْدُ الرَّحْمَنِ وَرَوَاهُ غَيْرُ وَاحِدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ مُرْسَلًا وَعَبْدُ الرَّحْمَنِ ذَاهِبُ الْحَدِيثِ
وَقَالَ يحيى بن معين حديث بني زَيْدِ بْنِ أَسْلَمَ لَيْسَ بِشَيْءٍ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ هَذَا لَا يَثْبُتُ وَقَدْ رُوِيَ مِنْ وَجْهٍ آخَرَ وَلَا يَثْبُتُ أَيْضًا وَأَخْرَجَهُ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ هِشَامِ بْنِ سَعِيدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِي إِسْنَاده وَوَصْلِهِ وَإِرْسَالِهِ وَاخْتُلِفَ فِي مَتْنه فَرَوَاهُ هِشَام بْن سَعْد عَنْ زَيْد بْن أَسْلَمَ عَنْ عطاء عن بن عباس وقال القيء والرعاف والاحتلام ذكره بن عَدِيٍّ وَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث هِشَام عَنْ زَيْد بْن أَسْلَمَ عَنْ عَطَاء عَنْ أَبِي سَعِيد وَذَكَر فِيهِ الِاحْتِجَام بَدَلَ الرُّعَاف وَرَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيث عَبْد الرَّحْمَن بْن زَيْد بن أَسْلَمَ عَنْ أَبِيهِ عَنْ عَطَاء بْن يَسَار عَنْ أَبِي سَعِيد فَقَالَ الْحِجَامَة وَالْقَيْء وَالِاحْتِلَام قَالَ التِّرْمِذِيُّ حَدِيث أَبِي سَعِيد غَيْر مَحْفُوظ وَقَدْ رَوَى عَبْد اللَّه بْن زَيْد بْن أَسْلَمَ وَعَبْد الْعَزِيز بْن مُحَمَّد وَغَيْر وَاحِد هَذَا الْحَدِيث عَنْ زَيْد بْن أَسْلَمَ مُرْسَلًا لَمْ يَذْكُرُوا فِيهِ عَنْ أَبِي سَعِيد وَعَبْد الرَّحْمَن بْن زَيْد بْن أَسْلَمَ يُضَعَّف فِي الحديث

(7/3)

الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةٌ لَا يُفْطِرْنَ الصَّائِمَ الْقَيْءُ وَالْحِجَامَةُ وَالِاحْتِلَامُ وَهِشَامُ بْنُ سَعِيدٍ وَإِنْ كَانَ قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ فَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَدْ رَوَاهُ غَيْرُ وَاحِدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ مُرْسَلًا وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ وَقَالَ إِنَّهُ غَيْرُ مَحْفُوظٍ وَذَكَرَ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ زَيْدٍ يُضَعَّفُ فِي الْحَدِيثِ وَاللَّهُ أَعْلَمُ

1 - (بَاب في الكحل عند النوم)
(عَنْ أَبِيهِ) النُّعْمَانِ بْنِ مَعْبَدٍ (عَنْ جَدِّهِ) أَيْ جَدِّ عَبْدِ الرَّحْمَنِ وَهُوَ مَعْبَدُ بْنُ هَوْذَةَ صَحَابِيٌّ قَلِيلُ الْحَدِيثِ (أَنَّهُ أَمَرَ بِالْإِثْمِدِ) وقد استدل بهذا الحديث بن شبرمة وبن أَبِي لَيْلَى فَقَالَا إِنَّ الْكُحْلَ يُفْسِدُ الصَّوْمَ وَخَالَفَهُمُ الْفُقَهَاءُ وَغَيْرُهُمْ فَقَالُوا الْكُحْلُ لَا يُفْسِدُ الصَّوْمَ وَأَجَابُوا عَنِ الْحَدِيثِ بِأَنَّهُ ضَعِيفٌ لَا ينتهض للاحتجاج به واستدل بن شبرمة وبن أَبِي لَيْلَى بِمَا أَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا وَوَصَلَهُ البيهقي والدارقطني وبن أبي شيبة من حديث بن عَبَّاسٍ بِلَفْظِ الْفِطْرُ مِمَّا دَخَلَ وَالْوُضُوءُ مِمَّا خَرَجَ قَالَ وَإِذَا وَجَدَ طُعْمَةً فَقَدْ دَخَلَ وَيُجَابُ بِأَنَّ فِي إِسْنَادِهِ الْفَضْلَ بْنَ الْمُخْتَارِ وَهُوَ ضَعِيفٌ جِدًّا
وَفِيهِ أَيْضًا شُعْبَةُ مَوْلَى بن عباس وهو ضعيف
وقال بن عَدِيٍّ الْأَصْلُ فِي هَذَا الْحَدِيثِ أَنَّهُ مَوْقُوفٌ وَقَالَ الْبَيْهَقِيُّ لَا يَثْبُتُ مَرْفُوعًا وَرَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ مَوْقُوفًا مِنْ طَرِيقِ الْأَعْمَشِ عَنْ أَبِي ظَبْيَانَ عَنْهُ وَرَوَاهُ الطَّبَرَانِيُّ مِنْ حَدِيثِ أَبِي أُمَامَةَ
قَالَ الْحَافِظُ وَإِسْنَادُهُ أَضْعَفُ مِنَ الأول ومن حديث بن عباس مرفوعا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَمِعْت أَبَا دَاوُدَ السِّجْزِيّ يَقُول سَأَلْت أَحْمَد بْن حَنْبَل عَنْ عَبْد الرَّحْمَن بْن زَيْد بْن أَسْلَمَ فَقَالَ أَخُوهُ عَبْد اللَّه بْن زَيْد لَا بَأْس بِهِ قَالَ وَسَمِعْت مُحَمَّدًا يَذْكُر عَنْ عَلِيّ بْن عَبْد اللَّه قَالَ عَبْد اللَّه بْن زَيْد بْن أَسْلَمَ ثِقَة وَعَبْد الرَّحْمَن بْن زَيْد ضَعِيف قَالَ مُحَمَّد وَلَا أَرْوِي عَنْهُ شَيْئًا

(7/4)

وَاحْتَجَّ الْجُمْهُورُ عَلَى أَنَّ الْكُحْلَ لَا يُفْسِدُ الصوم بما أخرجه بن مَاجَهْ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اكْتَحَلَ فِي رَمَضَانَ وَهُوَ صَائِمٌ وَفِي إِسْنَادِهِ بَقِيَّةُ عَنِ الزُّبَيْدِيِّ عَنْ هِشَامِ عن عُرْوَةَ وَالزُّبَيْدِيُّ الْمَذْكُورُ اسْمُهُ سَعِيدُ بْنُ أَبِي سعيد ذكره بن عَدِيٍّ وَأَوْرَدَ هَذَا الْحَدِيثَ فِي تَرْجَمَتِهِ وَكَذَا قَالَ الْبَيْهَقِيُّ وَصَرَّحَ بِهِ فِي رِوَايَتِهِ وَزَادَ أَنَّهُ مَجْهُولٌ
وَالْإِثْمِدُ بِكَسْرِ الْهَمْزَةِ وَهُوَ حَجَرٌ لِلْكُحْلِ كَمَا فِي الْقَامُوسِ (الْمُرَوَّحُ) بِضَمِّ الْمِيمِ وتشديد الواو المفتوحة وآخرالحروف حَاءٌ مُهْمَلَةٌ أَيِ الْمُطَيَّبُ بِالْمِسْكِ كَأَنَّهُ جُعِلَ لَهُ رَائِحَةٌ تَفُوحُ بَعْدَ أَنْ لَمْ تَكُنْ لَهُ رَائِحَةٌ
قَالَ الْمُنْذِرِيُّ وَعَبْدُ الرَّحْمَنِ قَالَ يَحْيَى بْنُ مَعِينٍ ضَعِيفٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَدُوقٌ
(عَنْ أَنَسٍ) سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(عَنِ الْأَعْمَشِ) سَكَتَ عَنْهُ الْمُنْذِرِيُّ

2 - (بَاب الصَّائِمِ يَسْتَقِيءُ عَامِدًا)
(مَنْ ذَرَعَهُ قَيْءٌ) بِالذَّالِ الْمُعْجَمَةِ أَيْ غَلَبَهُ وَسَبَقَهُ فِي الْخُرُوجِ (وَهُوَ صَائِمٌ فَلَيْسَ عَلَيْهِ قَضَاءٌ) لِأَنَّهُ لَا تَقْصِيرَ مِنْهُ (وَإِنِ اسْتِقَاءَ) أَيْ مَنْ تَسَبَّبَ لِخُرُوجِهِ (فَلْيَقْضِ) قال بن الملك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث لَهُ عِلَّة وَلِعِلَّتِهِ عِلَّة
أَمَّا عِلَّته فَوَقْفه عَلَى أَبِي هُرَيْرَة وَقَفَهُ عَطَاء وَغَيْره
وَأَمَّا عِلَّة

(7/5)

وَالْأَكْثَرُ عَلَى أَنَّهُ لَا كَفَّارَةَ عَلَيْهِ
وَفِي شَرْحِ السُّنَّةِ عَمِلَ بِظَاهِرِ هَذَا الْحَدِيثِ أَهْلُ الْعِلْمِ فَقَالُوا مَنِ اسْتِقَاءَ فَعَلَيْهِ الْقَضَاءُ وَمَنْ ذَرَعَهُ فَلَا قَضَاءَ عَلَيْهِ لَمْ يَخْتَلِفُوا فِيهِ
وقال بن عَبَّاسٍ وَعِكْرِمَةُ بُطْلَانُ الصَّوْمِ مِمَّا دَخَلَ وَلَيْسَ مِمَّا خَرَجَ
رَوَى أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ عَنْ رَزِينٍ الْبَكْرِيِّ قَالَ حَدَّثَتْنَا مَوْلَاةٌ لَنَا يُقَالُ لَهَا سَلْمَى مِنْ بَكْرِ بْنِ وَائِلٍ أَنَّهَا سَمِعَتْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال ياعائشة هَلْ مِنْ كِسْرَةٍ فَأَتَتْهُ بِقُرْصٍ فَوَضَعَهُ عَلَى فيه فقال ياعائشة هَلْ دَخَلَ بَطْنِي مِنْهُ شَيْءٌ كَذَلِكَ قُبْلَةُ الصَّائِمِ إِنَّمَا الْإِفْطَارُ مِمَّا دَخَلَ وَلَيْسَ مِمَّا خَرَجَ وَلِجَهَالَةِ الْمَوْلَاةِ لَمْ يُثْبِتْهُ بَعْضُ أَهْلِ الْحَدِيثِ
كَذَا فِي الْمِرْقَاةِ
وَفِي النَّيْلِ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَبْطُلُ صَوْمُ مَنْ غَلَبَهُ الْقَيْءُ وَلَا يَجِبُ عَلَيْهِ الْقَضَاءُ وَيَبْطُلُ صَوْمُ مَنْ تَعَمَّدَ إِخْرَاجَهُ وَلَمْ يَغْلِبْهُ وَيَجِبُ عَلَيْهِ الْقَضَاءُ وَقَدْ ذَهَبَ إِلَى هَذَا عَلِيٌّ وبن عُمَرَ وَزَيْدُ بْنُ أَرْقَمَ وَزَيْدُ بْنُ عَلِيٍّ والشافعي وحكى بن الْمُنْذِرِ الْإِجْمَاعَ عَلَى أَنَّ تَعَمُّدَ الْقَيْءِ يُفْسِدُ الصيام وقال بن مَسْعُودٍ وَعِكْرِمَةُ وَرَبِيعَةُ إِنَّهُ لَا يُفْسِدُ الصَّوْمَ سَوَاءٌ كَانَ غَالِبًا أَوْ مُسْتَخْرَجًا مَا لَمْ يَرْجِعْ مِنْهُ شَيْءٌ بِاخْتِيَارِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ من حديث هشام عن بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ حَدِيثِ عِيسَى بْنِ يُونُسَ وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ لَا أُرَاهُ مَحْفُوظًا قَالَ أَبُو عِيسَى وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَصِحُّ إِسْنَادُهُ
قَالَ أَبُو دَاوُدَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ قَالَ لَيْسَ مِنْ ذَا شَيْءٌ
قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّ الْحَدِيثَ غَيْرُ محفوظ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَذِهِ الْعِلَّة فَقَدْ رَوَى الْبُخَارِيُّ فِي صَحِيحه بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَة إِنَّهُ قَالَ إِذَا قَاءَ فَلَا يُفْطِر إِنَّمَا يَخْرُج وَلَا يُولِج قَالَ وَيُذْكَر عَنْ أَبِي هُرَيْرَة أَنَّهُ يُفْطِر والأول أصح

قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْبَيْهَقِيّ مِنْ حَدِيث فَضَالَة بْن عُبَيْد قَالَ أَصْبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَائِمًا فَقَاءَ فَأَفْطَرَ فَسُئِلَ عَنْ ذَلِكَ فَقَالَ بِأَنِّي قِئْت وَرَوَى أَيْضًا عن بن عُمَر مَوْقُوفًا عَلَيْهِ مَنْ ذَرَعَهُ الْقَيْء فَلَا قَضَاء عَلَيْهِ وَمِنْ اِسْتِقَاء فَعَلَيْهِ الْقَضَاء قَالَ وَعَنْ أَبِي هُرَيْرَة مِثْله وَرُوِيَ مَرْفُوعًا وَالْحُفَّاظ لَا يَرَوْنَهُ مَحْفُوظًا

(7/6)

(مَعْدَانَ) بِفَتْحِ الْمِيمِ (أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاءَ) أَيْ عَمْدًا لِمَا تَقَدَّمَ مِنْ أَنَّ مَنْ ذَرَعَهُ قَيْءٌ لَيْسَ عَلَيْهِ قَضَاءٌ (فِي مَسْجِدِ دِمَشْقَ) بِكَسْرِ الدَّالِ وَفَتْحِ الْمِيمِ وَيُكْسَرُ وَهُوَ لَا يَنْصَرِفُ وَقِيلَ مُنْصَرِفٌ أَيْ فِي مَسْجِدِ الشَّامِ (قَالَ) أَيْ ثَوْبَانُ (صَدَقَ) أَيْ أَبُو الدَّرْدَاءِ (وَضُوءَهُ) بِالْفَتْحِ أي ماء وضوءه
قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ خِلَافًا بَيْنَ أَهْلِ الْعِلْمِ فِي أَنَّ مَنْ ذَرَعَهُ الْقَيْءُ فَإِنَّهُ لَا قَضَاءَ عَلَيْهِ وَلَا فِي أَنَّ مَنِ اسْتَقَاءَ عَامِدًا أَنَّ عَلَيْهِ الْقَضَاءَ وَلَكِنِ اخْتَلَفُوا فِي الْكَفَّارَةِ فَقَالَ عَامَّةُ أَهْلِ الْعِلْمِ لَيْسَ عَلَيْهِ غَيْرُ الْقَضَاءِ وَقَالَ عَطَاءٌ عَلَيْهِ الْقَضَاءُ وَالْكَفَّارَةُ وَحُكِيَ ذَلِكَ عَنِ الْأَوْزَاعِيِّ وَهُوَ قَوْلُ أَبِي ثَوْرٍ وَقَالَ وَيَدْخُلُ فِي مَعْنَى مَنْ ذَرَعَهُ الْقَيْءُ كُلُّ مَا غَلَبَ الْإِنْسَانَ مِنْ دُخُولِ الذُّبَابِ وَدُخُولِ الْمَاءِ جَوْفَهُ إِذَا دَخَلَ فِي مَاءٍ غَمْرٍ وَأَشْبَهَ ذَلِكَ فَإِنَّهُ لَا يُفْسِدُ صَوْمَهُ شَيْءٌ مِنْ ذَلِكَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
قَالَ التِّرْمِذِيُّ وَقَدْ جَوَّدَ حُسَيْنٌ الْمُعَلِّمُ هَذَا الْحَدِيثَ وَحَدِيثُ حُسَيْنٍ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ حُسَيْنٌ الْمُعَلِّمُ يُجَوِّدُهُ

3 - (بَاب الْقُبْلَةِ لِلصَّائِمِ)
(يُقَبِّلُ وَهُوَ صَائِمٌ وَيُبَاشِرُ وَهُوَ صَائِمٌ) قَالَ النَّوَوِيُّ إِنَّ الْقُبْلَةَ فِي الصَّوْمِ لَيْسَتْ مُحَرَّمَةً عَلَى مَنْ لَمْ تُحَرِّكْ شَهْوَتَهُ لَكِنَّ الْأَوْلَى لَهُ تَرْكُهَا وَلَا يُقَالُ إِنَّهَا مَكْرُوهَةٌ لَهُ وَإِنَّمَا قَالَ الشَّافِعِيُّ إِنَّهَا خِلَافُ الْأَوْلَى فِي حَقِّهِ مَعَ ثُبُوتِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُهَا لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤْمَنُ فِي حَقِّهِ مُجَاوَزَةُ الْقُبْلَةِ وَيُخَافُ عَلَى غَيْرِهِ مُجَاوَزَتُهَا كَمَا قَالَتْ عَائِشَةُ كَانَ أَمْلَكَكُمْ لِإِرْبِهِ وَأَمَّا مَنْ حَرَّكَتْ شَهْوَتَهُ فَهِيَ حَرَامٌ فِي حَقِّهِ عَلَى الْأَصَحِّ
قَالَ الْقَاضِي قَدْ قَالَ بِإِبَاحَتِهَا لِلصَّائِمِ مُطْلَقًا جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَأَحْمَدُ وَإِسْحَاقُ وداود وكرهها على الإطلاق مالك وقال بن عَبَّاسٍ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ

(7/7)

وَالشَّافِعِيُّ تُكْرَهُ لِلشَّابِّ دُونَ الشَّيْخِ الْكَبِيرِ وَهِيَ رواية عن مالك وروى بن وَهْبٍ عَنْ مَالِكٍ إِبَاحَتَهَا فِي صَوْمِ النَّفْلِ دُونَ الْفَرْضِ وَلَا خِلَافَ أَنَّهَا لَا تُبْطِلُ الصَّوْمَ إِلَّا أَنْ يَنْزِلَ الْمَنِيُّ بِالْقُبْلَةِ وَاحْتَجُّوا لَهُ بِالْحَدِيثِ الْمَشْهُورِ فِي السُّنَنِ وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَأَيْتَ لَوْ تَمَضْمَضْتَ وَمَعْنَى الْحَدِيثِ أَنَّ الْمَضْمَضَةَ مُقَدَّمَةُ الشُّرْبِ وَقَدْ عَلِمْتُمْ أَنَّهَا لَا تُفْطِرُ وَكَذَا الْقُبْلَةُ مُقَدِّمَةٌ لِلْجِمَاعِ فَلَا تُفْطِرُ
وَحَكَى الْخَطَّابِيُّ وَغَيْرُهُ عَنِ بن مَسْعُودٍ وَسَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ مَنْ قَبَّلَ قَضَى يَوْمًا مَكَانَ يَوْمِ الْقُبْلَةِ
وَمَعْنَى الْمُبَاشَرَةِ ها هنا اللَّمْسُ بِالْيَدِ وَهُوَ مِنَ الْتِقَاءِ الْبَشَرَتَيْنِ
(وَلَكِنَّهُ كان أملك لأربه) هذا اللَّفْظَةُ رَوَوْهَا عَلَى وَجْهَيْنِ أَشْهَرُهُمَا رِوَايَةُ الْأَكْثَرِينَ إِرْبَهُ بِكَسْرِ الْهَمْزَةِ وَإِسْكَانِ الرَّاءِ وَكَذَا نَقَلَهُ الْخَطَّابِيُّ وَالْقَاضِي عَنْ رِوَايَةِ الْأَكْثَرِينَ وَالثَّانِي بِفَتْحِ الْهَمْزَةِ وَالرَّاءِ مَعْنَاهُ بِالْكَسْرِ الْوَطَرُ وَالْحَاجَةُ وَكَذَا بِالْفَتْحِ وَلَكِنَّهُ يُطْلَقُ الْمَفْتُوحُ أَيْضًا عَلَى الْعُضْوِ
قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ هَذِهِ اللَّفْظَةُ تُرْوَى عَلَى وَجْهَيْنِ الْفَتْحِ وَالْكَسْرِ قَالَ وَمَعْنَاهُمَا وَاحِدٌ وَهُوَ حَاجَةُ النَّفْسِ وَوَطَرُهَا يُقَالُ لِفُلَانٍ عَلَى فُلَانٍ أَرَبٌ وَإِرْبٌ وَأَرِبَةٌ وَمَأْرَبَةٌ أَيِ الْحَاجَةُ قَالَ وَالْأَرَبُ أَيْضًا الْعُضْوُ
قَالَ الْعُلَمَاءُ مَعْنَى كَلَامِ عَائِشَةَ أَنَّهُ يَنْبَغِي لَكُمُ الِاحْتِرَازُ عَنِ الْقُبْلَةِ وَلَا تَتَوَهَّمُوا مِنْ أَنْفُسِكُمْ أَنَّكُمْ مِثْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي اسْتِبَاحَتِهَا لِأَنَّهُ يَمْلِكُ نَفْسَهُ وَيَأْمَنُ مِنَ الْوُقُوعِ فِي قُبْلَةٍ يَتَوَلَّدُ مِنْهَا إِنْزَالٌ أَوْ شَهْوَةٌ أَوْ هَيَجَانُ نَفْسٍ وَنَحْوُ ذَلِكَ وَأَنْتُمْ لَا تَأْمَنُونَ ذَلِكَ فَطَرِيقُكُمُ الِانْكِفَافُ عَنْهَا
وَفِيهِ جَوَازُ الْإِخْبَارِ عَنْ مِثْلِ هَذَا مِمَّا يَجْرِي بَيْنَ الزَّوْجَيْنِ عَلَى الْجُمْلَةِ لِلضَّرُورَةِ وَأَمَّا فِي غَيْرِ حَالِ الضَّرُورَةِ فَمَنْهِيٌّ عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ جَمْعًا وَإِفْرَادًا وَأَخْرَجَهُ بن مَاجَهْ مِنْ حَدِيثِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عائشة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وقد أخرجا في الصحيحين من حديث أم سلمة وحفصة أن رسول الله صلى الله عليه وسلم كان يقبل وهو صائم
وفي صحيح مسلم عن عمر بن أبي سلمة أنه سأل رسول الله صلى الله عليه وسلم أيقبل الصائم فقال رسول الله صلى الله عليه وسلم سل هذه لأم سلمة فأخبرته أن رسول الله صلى الله عليه وسلم ليصنع ذلك فقال يارسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال له رسول الله صلى الله عليه وسلم إني لأتقاكم لله وأخشاكم له

(7/8)

(عَنْ عَائِشَةَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُنِي) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(هَشَشْتُ) بِشِينَيْنِ مُعْجَمَتَيْنِ أَيْ نَشِطْتُ وَفَرِحْتُ لَفْظًا وَمَعْنًى أَيْ بِالنَّظَرِ إِلَى امْرَأَتِي وَالْهَشَاشُ فِي الْأَصْلِ الِارْتِيَاحُ وَالْخِفَّةُ وَالنَّشَاطُ
كَذَا فِي الْقَامُوسِ (قَالَ أَرَأَيْتَ لَوْ مَضْمَضْتَ مِنَ الْمَاءِ) فِيهِ إِشَارَةٌ إِلَى فِقْهٍ بَدِيعٍ وَهُوَ أَنَّ الْمَضْمَضَةَ لَا تَنْقُضُ الصَّوْمَ وَهِيَ أَوَّلُ الشُّرْبِ وَمِفْتَاحُهُ فَكَذَلِكَ الْقُبْلَةُ لَا تَنْقُضُهُ وَهِيَ مِنْ دَوَاعِي الْجِمَاعِ وَأَوَائِلِهِ الَّتِي تَكُونُ مِفْتَاحًا لَهُ وَالشُّرْبُ يُفْسِدُ الصَّوْمَ كَمَا يُفْسِدُهُ الْجِمَاعُ كَمَا ثَبَتَ عِنْدَ عُمَرَ أَنَّ أَوَائِلَ الشُّرْبِ لَا تُفْسِدُ الصِّيَامَ كَذَلِكَ أَوَائِلُ الْجِمَاعِ لَا تُفْسِدُهُ
وَقَالَ الْخَطَّابِيُّ فِي هَذَا إِثْبَاتُ الْقِيَاسِ وَالْجَمْعُ بَيْنَ الشَّيْئَيْنِ فِي الْحُكْمِ الْوَاحِدِ لِاجْتِمَاعِهِمَا فِي الشَّبَهِ وَذَلِكَ أَنَّ الْمَضْمَضَةَ بِالْمَاءِ ذَرِيعَةٌ لِنُزُولِهِ الْحَلْقَ وَوُصُولِهِ إِلَى الْجَوْفِ فَيَكُونُ فِيهِ فَسَادُ الصَّوْمِ كَمَا أَنَّ الْقُبْلَةَ ذَرِيعَةٌ إِلَى الْجِمَاعِ الْمُفْسِدِ لِصَوْمِهِ يَقُولُ فَإِذَا كَانَ أَحَدُ الْأَمْرَيْنِ مِنْهُمَا غَيْرَ مُفْطِرٍ لِلصَّائِمِ فَالْآخَرُ بِمَثَابَتِهِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَمَهْ) أَيْ فَمَاذَا لِلِاسْتِفْهَامِ فَأَبْدَلَ الْأَلِفَ هَاءً لِلْوَقْفِ وَالسَّكْتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ هَذَا حَدِيثٌ مُنْكَرٌ وَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يُرْوَى إِلَّا عَنْ عُمَرَ مِنْ هَذَا الْوَجْهِ

4 - (بَاب الصَّائِمِ يَبْلَعُ الرِّيقَ)
(يَمَصُّ) بِفَتْحِ الْمِيمِ وَيَجُوزُ ضَمُّهُ (لِسَانَهَا) قَالَ فِي الْمِرْقَاةِ قِيلَ إِنَّ ابْتِلَاعَ رِيقِ الْغَيْرِ يُفْطِرُ

(7/9)

إِجْمَاعًا وَأُجِيبَ عَلَى تَقْدِيرِ صِحَّةِ الْحَدِيثِ أَنَّهُ وَاقِعَةُ حَالٍ فِعْلِيَّةٌ مُحْتَمَلَةٌ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ يَبْصُقُهُ وَلَا يَبْتَلِعُهُ وَكَانَ يَمَصُّهُ وَيُلْقِي جَمِيعَ مَا فِي فَمِهِ فِي فَمِهَا وَالْوَاقِعَةُ الْفِعْلِيَّةُ إِذَا احْتَمَلَتْ لَا دَلِيلَ فِيهَا وَلَا يَخْفَى أَنَّ الْوَجْهَ الثَّانِيَ مَعَ بُعْدِهِ إِنَّمَا يُتَصَوَّرُ فِيمَا إِذَا كَانَتْ غَيْرَ صَائِمَةٍ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ دِينَارٍ الطَّاحِي الْبَصْرِيِّ
قَالَ يَحْيَى بْنُ مَعِينٍ ضَعِيفٌ وَفِي رِوَايَةٍ لَيْسَ بِهِ بَأْسٌ وَلَمْ يَكُنْ لَهُ كِتَابٌ وَقَالَ غَيْرُهُ صَدُوقٌ وقال بن عَدِيٍّ الْجُرْجَانِيُّ قَوْلُهُ يَمَصُّ لِسَانَهَا فِي الْمَتْنِ لَا يَقُولُهُ إِلَّا مُحَمَّدُ بْنُ دِينَارٍ وَهُوَ الَّذِي رَوَاهُ فِي إِسْنَادِهِ أَيْضًا سَعْدُ بْنُ أوس قال بن مَعِينٍ بَصْرِيٌّ ضَعِيفٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ عَبْد الْحَقّ لَا تَصِحّ هَذِهِ الزِّيَادَة فِي مَصِّ اللِّسَان لِأَنَّهَا مِنْ حَدِيث مُحَمَّد بْن دِينَار عَنْ سَعْد بْن أَوْس ولا يحتج بهما
وقد قال بن الْأَعْرَابِيّ بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ هَذَا الْحَدِيث لَيْسَ بِصَحِيحٍ

قَالَ الْحَافِظ شَمْس الدين بن الْقَيِّم رَحِمه اللَّه وَقَالَ عَبْد الْحَقّ لَا تَصِحّ هَذِهِ الزِّيَادَة فِي مَصِّ اللِّسَان لِأَنَّهَا مِنْ حَدِيث مُحَمَّد بْن دِينَار عَنْ سَعْد بْن أَوْس وَلَا يُحْتَجّ بِهِمَا وَقَدْ قَالَ بن الْأَعْرَابِيّ بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ هَذَا الْحَدِيث لَيْسَ بِصَحِيحٍ قَالَ الْحَافِظ شَمْس الدين بن القيم رحمه الله قال بن حَزْمٍ فِيهِ أَبُو الْعَنْبَسِ عَنْ الْأَغَرِّ وَأَبُو الْعَنْبَسِ هَذَا مَجْهُول
قَالَ عَبْد الْحَقّ وَلَمْ أجد

(7/10)

35 - (بَاب كَرَاهِيَتِهِ لِلشَّابِّ)
(عَنِ الْمُبَاشَرَةِ لِلصَّائِمِ) وَمَعْنَى المباشرة ها هنا اللَّمْسُ بِالْيَدِ وَهُوَ الْتِقَاءُ الْبَشَرَتَيْنِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

6 - (باب من أَصْبَحَ جُنُبًا فِي شَهْرِ رَمَضَانَ)
(كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْبِحُ جُنُبًا) قَالَ النَّوَوِيُّ وَفِيهِ دَلِيلٌ لِمَنْ يَقُولُ بِجَوَازِ الِاحْتِلَامِ عَلَى الْأَنْبِيَاءِ وَفِيهِ خِلَافٌ الْأَشْهَرُ امْتِنَاعُهُ قَالُوا لِأَنَّهُ مِنْ تَلَاعُبِ الشَّيْطَانِ وَهُمْ مُنَزَّهُونَ عَنْهُ فَالْمُرَادُ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ وَلَا يَجْنُبُ مِنَ احْتِلَامٍ لِامْتِنَاعِهِ مِنْهُ
أَمَّا حُكْمُ الْمَسْأَلَةِ فَقَدْ أَجْمَعَ أَهْلُ هَذِهِ الْأَعْصَارِ عَلَى صِحَّةِ صَوْمِ الْجُنُبِ سَوَاءٌ كَانَ مِنَ احْتِلَامٍ أَوْ جِمَاعٍ وَبِهِ قَالَ جَمَاهِيرُ الصَّحَابَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدًا ذَكَره وَلَا سَمَّاهُ
وَرَوَى الْبَيْهَقِيّ عَنْ عائشة
أن النبي صلى الله عليه وسلم رَخَّصَ فِي الْقُبْلَة لِلشَّيْخِ وَهُوَ صَائِم وَنَهَى عَنْهَا الشَّابَّ وَقَالَ الشَّيْخ يَمْلِك إِرْبه وَالشَّابّ تفسد صومه وأرخص فيها بن عباس للشيخ وَكَرِهَهَا لِلشَّابِّ
وَسَأَلَ فَتًى عَبْد اللَّه بْن عُمَر عَنْ الْقُبْلَة وَهُوَ صَائِم فَقَالَ لَا فَقَالَ شَيْخ عِنْده لِمَ يُحْرِج النَّاس وَيُضَيِّق عليهم والله ما بذلك بأس فقال بن عُمَر أَمَّا أَنْتَ فَقَبِّلْ فَلَيْسَ عِنْد اِسْتك خَيْر وَرُوِيَ إِبَاحَة الْقُبْلَة عَنْ سَعْد بْن أَبِي وَقَّاصٍ وَعَبْد اللَّه بْن مَسْعُود وَعَبْد اللَّه بْن عُمَر وَعَبْد اللَّه بْن عَبَّاس
وأما ما روى عن بن مَسْعُود أَنَّهُ كَانَ يَقُول فِي الْقُبْلَة قَوْلًا شَدِيدًا يَعْنِي يَصُوم مَكَانه فَقَالَ الْبَيْهَقِيّ هَذَا مَحْمُول عَلَى مَا إِذَا أَنْزَلَ وَهَذَا التَّفْسِير من بعض الرواة لا من بن مَسْعُود
وَاَللَّه أَعْلَم

قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه اِخْتَلَفَ السَّلَف فِي هَذِهِ الْمَسْأَلَة فَذَهَبَ بَعْضهمْ إِلَى إِبْطَال صَوْمه إِذَا أَصْبَحَ جُنُبًا وَاحْتَجُّوا بِمَا فِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة أَنَّهُ كَانَ يَقُول فِي قَصَصه مَنْ أَدْرَكَهُ الْفَجْر جُنُبًا فَلَا يَصُوم وَاخْتَلَفَتْ الرِّوَايَة عَنْ أَبِي هُرَيْرَة فَالْمَشْهُور عَنْهُ أَنَّهُ لَا يَصِحّ صَوْمه وَعَنْهُ رِوَايَة ثَانِيَة أَنَّهُ إِنْ عِلْم بِجَنَابَتِهِ ثُمَّ نَامَ حَتَّى يُصْبِح فَهُوَ مُفْطِر وَإِنْ لَمْ يَعْلَم حَتَّى أَصْبَحَ فَهُوَ صَائِم وَرُوِيَ هَذَا الْمَذْهَب عن طاوس وعروة بن الزبير

(7/11)

وَالتَّابِعِينَ وَحُكِيَ عَنِ الْحَسَنِ بْنِ صَالِحِ بْنِ حَيٍّ إِبْطَالُهُ وَكَانَ عَلَيْهِ أَبُو هُرَيْرَةَ وَالصَّحِيحُ أَنَّهُ رَجَعَ عَنْهُ كَمَا صَرَّحَ بِهِ فِي رِوَايَةِ مُسْلِمٍ وَقِيلَ لَمْ يَرْجِعْ عَنْهُ وَلَيْسَ بشيء
وحكي عن طاووس وَعُرْوَةَ وَالنَّخَعِيِّ إِنْ عَلِمَ بِجَنَابَتِهِ لَمْ يَصِحَّ وَإِلَّا فَيَصِحُّ وَحُكِيَ مِثْلُهُ عَنْ أَبِي هُرَيْرَةَ وَحُكِيَ أَيْضًا عَنِ الْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ أَنَّهُ يُجْزِئُهُ فِي صَوْمِ التَّطَوُّعِ دُونَ الْفَرْضِ
وَحُكِيَ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَالْحَسَنِ بْنِ صَالِحِ يَصُومُهُ وَيَقْضِيهِ ثُمَّ ارْتَفَعَ هَذَا الْخِلَافُ وَأَجْمَعَ الْعُلَمَاءُ بَعْدَ هَؤُلَاءِ عَلَى صِحَّتِهِ
وَفِي صِحَّةِ الْإِجْمَاعِ بَعْدَ الْخِلَافِ خِلَافٌ مَشْهُورٌ لِأَهْلِ الْأُصُولِ
وَحَدِيثُ عَائِشَةَ وَأُمِّ سَلَمَةَ حُجَّةٌ عَلَى كُلِّ مُخَالِفٍ وَاللَّهُ أَعْلَمُ
وَإِذَا انْقَطَعَ دَمُ الْحَائِضِ وَالنُّفَسَاءِ فِي اللَّيْلِ ثُمَّ طَلَعَ الْفَجْرُ قَبْلَ اغْتِسَالِهِمَا صَحَّ صَوْمُهُمَا وَوَجَبَ عَلَيْهِمَا إِتْمَامُهُ سَوَاءٌ تَرَكَتِ الْغُسْلَ عَمْدًا أَوْ سَهْوًا بِعُذْرٍ أَمْ بِغَيْرِهِ كَالْجُنُبِ وَهَذَا مَذْهَبُ الْعُلَمَاءِ كَافَّةً إِلَّا مَا حُكِيَ عَنْ بَعْضِ السَّلَفِ مِمَّا لَا نَعْلَمُ صَحَّ عَنْهُ أَمْ لَا انْتَهَى كَلَامُ النَّوَوِيِّ بِتَغْيِيرٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ مُخْتَصَرًا وَمُطَوَّلًا
قَالَ أَبُو دَاوُدَ مَا أَقَلَّ مَنْ يَقُولُ هَذِهِ الْكَلِمَةَ يَعْنِي يُصْبِحُ جُنُبًا فِي رَمَضَانَ وَإِنَّمَا الْحَدِيثِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصْبِحُ جُنُبًا وَهُوَ صَائِمٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ وَقَعَتْ هَذِهِ الْكَلِمَةُ فِي صَحِيحِ مُسْلِمٍ وَفِي كِتَابِ النَّسَائِيِّ وَفِيهَا رَدٌّ على إبراهيم والنخعي وَالْحَسَنِ الْبَصْرِيِّ فِي قَوْلِهِمَا وَلَا يُجْزِئُهُ صَوْمُهُ فِي الْفَرْضِ وَيُجْزِئُهُ فِي التَّطَوُّعِ
(مَا أَقَلَّ) صِيغَةُ تَعَجُّبٍ (مَنْ يَقُولُ هَذِهِ الْكَلِمَةَ) الْمَرْوِيَّةَ فِي رِوَايَةِ عَبْدِ اللَّهِ الْأَذْرَمِيِّ (يَعْنِي يُصْبِحُ جُنُبًا فِي رَمَضَانَ) وَهَذِهِ الْجُمْلَةُ مُشَارٌ إِلَيْهَا لِقَوْلِهِ هَذِهِ الْكَلِمَةَ فَعَبْدُ اللَّهِ الْأَذْرَمِيُّ يَقُولُ فِي رِوَايَتِهِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْبِحُ جُنُبًا فِي رَمَضَانَ مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ وَغَيْرُ عَبْدِ اللَّهِ الْأَذْرَمِيِّ يَقُولُ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ أَيْ مِنْ غَيْرِ ذِكْرِ فِي رَمَضَانَ (وَإِنَّمَا الْحَدِيثُ) الْمَرْوِيُّ مِنْ طُرُقٍ كَثِيرَةٍ (أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصْبِحُ جُنُبًا وَهُوَ صَائِمٌ) أَيْ من غير

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَذَهَبَتْ طَائِفَة إِلَى أَنَّ الصَّوْم إِنْ كَانَ فَرْضًا لَمْ يَصِحّ وَإِنْ كَانَ نَفْلًا صَحَّ
وَرُوِيَ هَذَا عَنْ إِبْرَاهِيم النَّخَعِيِّ وَالْحَسَن الْبَصْرِيِّ
وَعَنْ أَبِي هُرَيْرَة رِوَايَة ثَالِثَة أَنَّهُ رَجَعَ عَنْ فُتْيَاهُ إِلَى قَوْل الْجَمَاعَة
وَذَهَبَ الْجُمْهُور إِلَى صِحَّة صَوْمه مُطْلَقًا فِي الْفَرْض وَالنَّفْل وَقَالُوا حَدِيث أَبِي هُرَيْرَة مَنْسُوخ
وَاسْتَشْكَلَتْ طَائِفَة ثُبُوت النَّسْخ وَقَالَتْ شَرْط النَّسْخ أَنْ يُعْلَم تَأَخُّرُهُ بِنَقْلٍ أَوْ بِأَنْ تُجْمِع الْأُمَّة

(7/12)

ذِكْرِ رَمَضَانَ
فَيُشْبِهُ أَنْ يَكُونَ مُرَادُ الْمُؤَلِّفِ أَنَّ الْحَدِيثَ مَرْوِيٌّ بِلَفْظَيْنِ أَحَدُهُمَا بِإِطْلَاقِ الصَّوْمِ حَالَةَ الْجَنَابَةِ مِنْ غَيْرِ ذِكْرِ رَمَضَانَ كَمَا رَوَاهُ غَيْرُ عَبْدِ اللَّهِ الْأَذْرَمِيِّ
وَثَانِيهِمَا صَوْمُهُ عَلَى تِلْكَ الْحَالَةِ مُقَيَّدًا بِصَوْمِ رَمَضَانَ كَمَا رَوَاهُ الْأَذْرَمِيُّ لَكِنَّ الرُّوَاةَ لِرِوَايَةِ تَقْيِيدِ الصَّوْمِ بِرَمَضَانَ أَقَلُّ قَلِيلٍ جِدًّا مِنَ الرُّوَاةِ لِرِوَايَةِ إِطْلَاقِ الصَّوْمِ حَتَّى صَارَتْ قِلَّةُ رُوَاةِ التَّقْيِيدِ فِي مَحَلِّ التَّعَجُّبِ
وَالْحَاصِلُ أَنَّ رُوَاةَ الْإِطْلَاقِ أَكْثَرُ وَأَشْهَرُ وَرُوَاةُ التَّقْيِيدِ أَقَلُّ الْقَلِيلِ جِدًّا
وَالْأَذْرَمِيُّ تَفَرَّدَ فِي حَدِيثِ مَالِكٍ بِذِكْرِ رَمَضَانَ لَكِنْ قَالَ الْمُنْذِرِيُّ قَدْ وَقَعَتْ هَذِهِ الْكَلِمَةُ فِي صَحِيحِ مُسْلِمٍ وَفِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَلَى تَرْك الْخَبَر الْمُعَارِض لَهُ فَيُعْلَم أَنَّهُ منسوخ وكلا الأمرين منتف ها هنا فَمِنْ أَيْنَ لَكُمْ أَنَّ خَبَر أَبِي هُرَيْرَة مُتَقَدِّم عَلَى خَبَر عَائِشَة وَالْجَوَاب عَنْ هَذَا أَنَّهُ لَا يَصِحّ أَنْ يَكُون آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِبْطَال الصَّوْم بِذَلِكَ لِأَنَّ أَزْوَاجه أَعْلَم بِهَذَا الْحُكْم وَقَدْ أَخْبَرْنَ بَعْد وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُصْبِح جُنُبًا وَيَصُوم وَلَوْ كَانَ هَذَا هُوَ الْمُتَقَدِّم لَكَانَ الْمَعْرُوف عِنْد أَزْوَاجه مِثْل حَدِيث أَبِي هُرَيْرَة وَلَمْ يَحْتَجّ أَزْوَاجه بِفِعْلِهِ الَّذِي كَانَ يَفْعَلهُ ثُمَّ نُسِخَ وَمُحَال أَنْ يَخْفَى هَذَا عَلَيْهِنَّ فَإِنَّهُ كَانَ يَقْسِم بَيْنهنَّ إِلَى أَنْ مَاتَ فِي الصَّوْم وَالْفِطْر
هَذَا مَعَ أَنَّ الْحَدِيث فِي مُسْلِم غَيْر مَرْفُوع وَإِنَّمَا فِيهِ كَانَ أَبُو هُرَيْرَة يَقُول فِي قَصَصه حَسْب وَفِي الْحَدِيث أَنَّ أَبَا هُرَيْرَة لَمَّا حُوقِقَ عَلَى ذَلِكَ رَدَّهُ إِلَى الْفَضْل بْن عَبَّاس فَقَالَ سَمِعْت ذَلِكَ مِنْ الْفَضْل وَلَمْ أَسْمَعْهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الَّذِي فِي مُسْلِم وَفِي لَفْظ حَدَّثَنِي الْفَضْل بْن عَبَّاس قال البخاري وقال همام وبن عَبْد اللَّه بْن عُمَر عَنْ أَبِي هُرَيْرَة كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُر بِالْفِطْرِ وَالْأَوَّل أَسْنَدَ
وَلَكِنَّ رَفْعَهُ صَحِيح رَوَاهُ سفيان عن عمرو بن يَحْيَى بْن جَعْدَة قَالَ سَمِعْت عَبْد اللَّه بْن عَبْدٍ الْقَارِيّ قَالَ سَمِعْت أَبَا هُرَيْرَة يَقُول لَا وَرَبّ هَذَا الْبَيْت مَا أَنَا قُلْته مَنْ أَدْرَكَهُ الصُّبْح وَهُوَ جُنُب فَلَا يَصُمْ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ وَمَعَ هَذَا فَقَدْ رَوَى النَّسَائِيّ مِنْ حَدِيث أبي بكر بن عبد الرحمن بن الحرث بْن هِشَام قَالَ كُنْت مَعَ عَبْد الرَّحْمَن عِنْد مَرْوَان فَذَكَرُوا أَنَّ أَبَا هُرَيْرَة يَقُول مَنْ اِحْتَلَمَ وَعِلْم بِاحْتِلَامِهِ وَلَمْ يَغْتَسِل حَتَّى يُصْبِح فَلَا يَصُمْ ذَلِكَ الْيَوْم قَالَ اِذْهَبْ فَسَلْ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَذَهَبَ وَذَهَبْت مَعَهُ فَذَكَر الْحَدِيث وَقَالَ فَأَتَيْت مَرْوَان فَأَخْبَرْته قَوْلهمَا يَعْنِي أُمّ سَلَمَة وَعَائِشَة فَاشْتَدَّ عَلَيْهِ اِخْتِلَافهمْ تَخَوُّفًا أَنْ يَكُون أَبُو هُرَيْرَة يُحَدِّث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَقَالَ مَرْوَان لِعَبْدِ الرَّحْمَن عَزَمْت عَلَيْك لَمَا أَتَيْته فَحَدَّثْته أَعَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْوِي هَذَا قَالَ لَا إِنَّمَا حَدَّثَنِي فُلَان وَفُلَان وَلَا رَيْب أَنَّ أَبَا هُرَيْرَة لَمْ يَسْمَع ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ مَرَّة أَخْبَرَنِيهِ الْفَضْل بْن عَبَّاس وَمَرَّة قَالَ أَخْبَرَنِيهِ أُسَامَة بْن زَيْد وَفِي رِوَايَة عَنْهُ أَخْبَرَنِيهِ فُلَان وَفُلَان وَفِي رِوَايَة أَخْبَرَنِي رَجُل وَفِي رِوَايَة أَخْبَرَنِيهِ مُخْبِر وَفِي رِوَايَة هَكَذَا كنت أحسب

(7/13)

كِتَابِ النَّسَائِيِّ انْتَهَى
يَعْنِي وَإِنْ كَانَ رُوَاةُ التَّقْيِيدِ بِرَمَضَانَ بِالنِّسْبَةِ إِلَى رُوَاةِ الْإِطْلَاقِ قِلَّةً لَكِنْ لَيْسَتِ الْقِلَّةٌ بِحَيْثُ تُفْضِي إِلَى الْعَجَبِ بَلْ رِوَايَةُ التَّقْيِيدِ فِي صَحِيحِ مُسْلِمٍ أَيْضًا مِنْ غَيْرِ طَرِيقِ الْأَذْرَمِيِّ وَكَذَا فِي النَّسَائِيِّ فَكَيْفَ يُقَالُ إِنَّ رُوَاةَ التَّقْيِيدِ قَلِيلَةٌ جِدًّا وَاللَّهُ أَعْلَمُ
(وَهُوَ) أَيِ الرَّجُلُ (وَاقِفٌ عَلَى الْبَابِ) وَلَفْظُ مُسْلِمٍ أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَفْتِيَهُ وَهِي تَسْمَعُ مِنْ وَرَاءِ الْبَابِ (أُصْبِحُ) مِنَ الْإِصْبَاحِ (جُنُبًا) سُمِّيَ بِهِ لِكَوْنِ الْجَنَابَةِ سَبَبًا لِتَجَنُّبِ الصَّلَاةِ وَالطَّوَافِ نَحْوِهِمَا فِي حُكْمِ الشَّرْعِ وَذَلِكَ بِإِنْزَالِ الْمَاءِ أَوْ بِالْتِقَاءِ الْخِتَانَيْنِ وَفِي مَعْنَاهُ الْحَائِضُ وَالنُّفَسَاءُ (وَاللَّهِ إِنِّي لِأَرْجُوَ أَنْ أَكُونَ أخشاكم لله) قال الشيخ عزالدين بْنُ عَبْدِ السَّلَامِ فِيهِ إِشْكَالٌ لِأَنَّ الْخَوْفَ وَالْخَشْيَةَ حَالَةٌ تَنْشَأُ مِنْ مُلَاحَظَةِ شِدَّةِ النِّقْمَةِ الْمُمْكِنِ وُقُوعُهَا بِالْخَائِفِ وَقَدْ دَلَّ الْقَاطِعُ عَلَى أنه صلى الله عليه وسلم غَيْرُ مُعَذَّبٍ وَقَالَ اللَّهُ تَعَالَى يَوْمَ لَا يخزي الله النبي والذين آمنوا معه فَكَيْفَ يُتَصَوَّرُ مِنْهُ الْخَوْفُ فَكَيْفَ أَشَدُّ الْخَوْفِ وَالْجَوَابُ أَنَّ الذُّهُولَ جَائِزٌ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا حَصَلَ الذُّهُولُ عَنْ مُوجِبَاتِ نَفْيِ الْعِقَابِ حَدَثَ لَهُ الْخَوْفُ وَلَا يُقَالُ إِنَّ إِخْبَارَهُ بِشِدَّةِ الْخَوْفِ وَالْخَشْيَةِ يَدُلُّ عَلَى أَنَّهُ أَكْثَرُ ذُهُولًا لِأَنَّا نَقُولُ الْمُرَادُ بِشِدَّةِ الْخَوْفِ وَأَعْظَمِ الْخَشْيَةِ عِظَمٌ بِالنَّوْعِ لَا بِكَثْرَةِ الْعَدَدِ أَيْ إِذَا صَدَرَ الْخَوْفُ مِنْهُ وَلَوْ فِي زَمَنٍ فَرْدٍ كَانَ أَشَدَّ مِنْ خَوْفٍ غَيْرِهِ قَالَهُ السُّيُوطِيُّ
وَقَالَ بَعْضُ الْعُلَمَاءِ بَلْ يقع ذلك منه صلى الله عليه وسلم عَمَلًا بِقَوْلِهِ تَعَالَى فَلَا يَأْمَنُ مَكْرَ اللَّهِ إلا القوم الخاسرون وَأَيْضًا هُوَ إِمَامٌ لِأُمَّتِهِ فَلَا بُدَّ أَنْ يُعَلِّمَهُمْ هَيْئَاتِ الْخَيْرِ كُلِّهَا وَمِنْ جُمْلَتِهَا هَيْئَاتُ الْخَوْفِ بِاللَّهِ تَعَالَى انْتَهَى
وَقَالَ الشَّيْخُ الْمُحَدِّثُ وَلِيُّ اللَّهِ الدَّهْلَوِيُّ رَحِمَهُ اللَّهُ وَيُمْكِنُ أَنْ يُقَالَ أَرَادَ بِالْخَشْيَةِ لَازِمَهَا وَهُوَ الْكَفُّ عَمَّا لَا يَرْضَاهُ اللَّهُ تَعَالَى وَيُمْكِنُ أَنْ يُقَالَ هَذِهِ الْخَشْيَةُ خَشْيَةُ هَيْبَةٍ وَإِجْلَالٍ لَا خَشْيَةَ تَوَقُّعِ مَكْرُوهِ انْتَهَى
وَفِي قَوْلِهِ لَأَرْجُوَ لَعَلَّ اسْتِعْمَالَهُ الرَّجَاءَ مِنْ جُمْلَةِ الْخَشْيَةِ وَإِلَّا فَكَوْنُهُ أَخْشَى وَأَعْلَمَ مُتَحَقِّقٌ قَطْعًا
قَالَهُ السِّنْدِيُّ (وَأَعْلَمَكُمْ) عَطْفٌ عَلَى قَوْلِهِ أَخْشَاكُمْ (بِمَا أَتَّبِعُ) أَيْ بما

(7/14)

أَعْمَلُ مِنْ وَظَائِفِ الْعُبُودِيَّةِ قَالَهُ السِّنْدِيُّ
وَلَفْظُ مُسْلِمٍ أَعْلَمُكُمْ بِمَا أَتَّقِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَأَبُو يُونُسَ الْقُرَشِيُّ الْمَدَنِيُّ التَّمِيمِيُّ مَوْلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَلَا يُعْرَفُ لَهُ اسْمٌ انْفَرَدَ مُسْلِمٌ بِإِخْرَاجِ حَدِيثِهِ

7 - (بَاب كَفَّارَةِ مَنْ أَتَى أَهْلَهُ فِي رَمَضَانَ)
(أَخْبَرَنَا سفيان) هو بن عُيَيْنَةَ (قَالَ مُسَدَّدٌ) فِي رِوَايَتِهِ دُونَ مُحَمَّدِ بْنِ عِيسَى (قَالَ) سُفْيَانُ (أَخْبَرَنَا الزُّهْرِيُّ) أَيْ حَدَّثَنَا الزُّهْرِيُّ بِصِيغَةِ التَّحْدِيثِ وَأَمَّا مُحَمَّدُ بْنُ عِيسَى فَقَالَ عَنِ الزُّهْرِيِّ بِالْعَنْعَنَةِ (مَا شَأْنُكَ) أَيْ مَا حَالُكَ (وَقَعْتُ عَلَى امْرَأَتِي) أَيْ جَامَعْتُهَا (رَقَبَةً) بِالنَّصْبِ بَدَلٌ مِنْ مَا (أَنْ تُطْعِمَ سِتِّينَ مِسْكِينًا) أَيْ أَنَّ لِكُلِّ مِسْكِينٍ مُدًّا مِنْ طَعَامٍ رُبْعَ صَاعٍ (فَأُتِيَ) بِضَمِّ الْهَمْزَةِ بِصِيغَةِ الْمَجْهُولِ (بِعَرَقٍ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَالرَّاءِ ثُمَّ قَافٌ
قَالَ الزَّرْكَشِيُّ وَيُرْوَى بِإِسْكَانِ الرَّاءِ أَيِ الْمِكْتَلِ وَالزِّنْبِيلِ (مَا بَيْنَ لَابَتَيْهَا) تَثْنِيَةُ لَابَةٍ بِخِفَّةِ الْمُوَحَّدَةِ وَهِيَ الْحَرَّةُ وَالْحَرَّةُ الْأَرْضُ الَّتِي فِيهَا حِجَارَةٌ سُودٌ وَيُقَالُ فِيهَا لُوبَةٌ وَنَوْبَةٌ بِالنُّونِ وَهِيَ غَيْرُ مَهْمُوزَةٍ (أَنْيَابُهُ) جَمْعُ نَابٍ وَهُوَ الَّذِي بَعْدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثم ذكر الشيخ شمس الدين بن الْقَيِّم حَدِيث هَلَكْت وَأَهْلَكْت ثُمَّ اِسْتَبْعَدَ الْمُنْذِرِيّ هَذِهِ اللَّفْظَة ثُمَّ قَالَ قَالَ الْبَيْهَقِيّ قَوْله وَأَهْلَكْت لَيْسَ بِمَحْفُوظٍ وَضَعَّفَهَا شَيْخنَا أَبُو عَبْد اللَّه الْحَافِظ وَحَمَلَهَا عَلَى أَنَّهَا أُدْخِلَتْ عَلَى مُحَمَّد بْن الْمُسَيَّب الْأَرْغِيَانِيّ قَالَ فَإِنَّ أَبَا عَلِيّ الْحَافِظ رَوَاهُ عَنْ مُحَمَّد بْن الْمُسَيَّب فَلَمْ يَذْكُرهَا وَالْعَبَّاس بْن الْوَلِيد رَوَاهُ عَنْ عُقْبَة بْن عَلْقَمَة دُونهَا وَدُحَيْم وَغَيْره رَوَوْهُ عَنْ الْوَلِيد بْن مُسْلِم دُونهَا وَكَافَّة أَصْحَاب الْأَوْزَاعِيّ رَوَوْهُ عَنْهُ دُونهَا وَلَمْ يَذْكُرهَا أَحَد من أصحاب

(7/15)

الرُّبَاعِيَةِ
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ عَلَى الْمُجَامِعِ مُتَعَمِّدًا فِي نَهَارِ شَهْرِ رَمَضَانَ الْقَضَاءَ وَالْكَفَّارَةَ وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ غَيْرَ سَعِيدِ بْنِ جُبَيْرٍ وَإِبْرَاهِيمَ النَّخَعِيِّ وَقَتَادَةَ فَإِنَّهُمْ قَالُوا عَلَيْهِ الْقَضَاءُ وَلَا كَفَّارَةَ وَيُشْبِهُ أَنْ يَكُونَ حَدِيثُ أَبِي هُرَيْرَةَ لَمْ يَبْلُغْهُمْ وَاللَّهُ أَعْلَمُ
وَفِيهِ أَنَّ مَنْ قَدَرَ عَلَى عِتْقِ الرَّقَبَةِ لَمْ يَجْزِهِ الصِّيَامُ وَلَا الْإِطْعَامُ لِأَنَّ الْبَيَانَ خَرَجَ فِيهِ مُرَتَّبًا فَقَدَّمَ الْعِتْقَ ثُمَّ نَسَّقَ عَلَيْهِ الصِّيَامَ ثُمَّ الْإِطْعَامَ كَمَا رَتَّبَ ذَلِكَ فِي كَفَّارَةِ الظِّهَارِ وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ إِلَّا أَنَّ مَالِكَ بْنَ أَنَسٍ زَعَمَ أَنَّهُ مُخَيَّرٌ بَيْنَ عِتْقِ رَقَبَةٍ وَصَوْمِ شَهْرَيْنِ وَالْإِطْعَامِ وَحُكِيَ عَنْهُ أَنَّهُ قَالَ الْإِطْعَامُ أَحَبُّ إِلَيَّ مِنَ الْعِتْقِ وَفِيهِ دلالة من جهة الظاهر أن الكفارة لإطعام مُدٍّ وَاحِدٍ لِكُلِّ مِسْكِينٍ لِأَنَّ خَمْسَةَ عَشَرَ صَاعًا إِذَا قُسِّمَتْ بَيْنَ سِتِّينَ لَمْ يَخُصَّ كُلَّ وَاحِدٍ مِنْهُمْ أَكْثَرُ مِنْ مُدٍّ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يُطْعِمُ كُلَّ مِسْكِينٍ نِصْفَ صَاعٍ
وَفِي قَوْلِهِ وَصُمْ يَوْمًا وَاسْتَغْفِرِ اللَّهَ بَيَانُ أَنَّ صَوْمَ ذَلِكَ الْيَوْمَ هُوَ الْقَضَاءُ لَا يَدْخُلُ فِي صِيَامِ شَهْرَيْنِ
قَالَ فَإِنْ كَفَّرَ بِالْعِتْقِ أَوْ بِالْإِطْعَامِ صَامَ يَوْمًا مَكَانَهُ
وَقَالَ أَيْضًا وَفِي أَمْرِهِ الرَّجُلَ بِالْكَفَّارَةِ لِمَا كَانَ مِنْهُ مِنَ الْجَنَابَةِ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ عَلَيْهَا كَفَّارَةٌ مِثْلُهَا لِأَنَّ الشَّرِيعَةَ قَدْ سَوَّتْ بَيْنَ الناس في الأحكام إلا موضع قَامَ عَلَيْهِ دَلِيلُ التَّخْصِيصِ فَإِذَا لَزِمَهَا الْقَضَاءُ لِأَنَّهَا أَفْطَرَتْ بِجِمَاعٍ مُتَعَمِّدَةً كَمَا وَجَبَ عَلَى الرَّجُلِ وَجَبَتْ عَلَيْهَا الْكَفَّارَةُ لِهَذِهِ الْعِلَّةِ كَالرَّجُلِ سَوَاءً وَهَذَا مَذْهَبُ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ الشَّافِعِيُّ يُجْزِئُهُمَا كَفَّارَةٌ وَاحِدَةٌ وَهِيَ عَلَى الرَّجُلِ دُونَهَا وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ إِلَّا أَنَّهُ قَالَ إِنْ كَانَتِ الْكَفَّارَةُ بِالصِّيَامِ كَانَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا صَوْمُ شَهْرَيْنِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه بنحوه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الزُّهْرِيِّ عَنْ الزُّهْرِيّ إِلَّا مَا رُوِيَ عَنْ أَبِي ثَوْر عَنْ مُعَلَّى بْن مَنْصُور عَنْ سُفْيَان بْن عُيَيْنَة عَنْ الزُّهْرِيّ قَالَ وَكَانَ أَبُو عَبْد اللَّه أَيْضًا يَسْتَدِلّ عَلَى كَوْنهَا فِي تِلْكَ الرِّوَايَة خَطَأ بِأَنَّهُ نَظَر فِي كِتَاب الصَّوْم تَصْنِيف مُعَلَّى بْن مَنْصُور بِخَطٍّ مَشْهُور فَوَجَدَ فِيهِ هَذَا الْحَدِيث دُون هَذِهِ اللَّفْظَة وَبِأَنَّ كَافَّة أَصْحَاب سُفْيَان رَوَوْهُ عَنْهُ دُونهَا
قَالَ الشَّيْخ شَمْس الدِّين وَقَدْ رَوَى مَالِك هَذَا الْحَدِيث فِي الْمُوَطَّأ عَنْ الزُّهْرِيِّ عن حميد بن عَبْد الرَّحْمَن بْن عَوْف عَنْ أَبِي هُرَيْرَة أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَان فَأَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ يُكَفِّر بِعِتْقِ رَقَبَة أَوْ صِيَام شَهْرَيْنِ مُتَتَابِعَيْنِ أَوْ إِطْعَام سِتِّينَ مِسْكِينًا ثُمَّ ذَكَر الْحَدِيث
وَحَسْبك بِهَذَا الْإِسْنَاد
وَفِيهِ أَمْرَانِ أَحَدهمَا وُجُوب الْكَفَّارَة بِأَيِّ مُفْطِر كَانَ
وَالثَّانِي أَنَّهَا عَلَى التَّخْيِير
وَهُوَ مَذْهَب مَالِك فِي الْمَسْأَلَتَيْنِ
قَالَ الْبَيْهَقِيّ وَرِوَايَة الْجَمَاعَة عَنْ الزُّهْرِيّ مُقَيَّدَة بِالْوَطْءِ نَافِلَة

(7/16)

(فَلَوْ أَنَّ رَجُلًا فَعَلَ ذَلِكَ الْيَوْمَ لَمْ يَكُنْ لَهُ بُدٌّ مِنَ التَّكْفِيرِ) قَالَ الْخَطَّابِيُّ وَهَذَا مِنَ الزُّهْرِيِّ دَعْوَى لَمْ يُحْضِرْ عَلَيْهَا بُرْهَانًا وَلَا ذَكَرَ فِيهَا شَاهِدًا
وَقَالَ غَيْرُهُ هَذَا مَنْسُوخٌ وَلَمْ يَذْكُرْ فِي نَسْخِهِ خَبَرًا يُعْلَمُ بِهِ صِحَّةُ قَوْلِهِ
فَأَحْسَنُ مَا سَمِعْتُ فِيهِ قَوْلُ أَبِي يَعْقُوبَ الْبُوَيْطِيِّ وَذَلِكَ أَنَّهُ قَالَ هَذَا لِلرَّجُلِ وَجَبَتْ عَلَيْهِ الرَّقَبَةُ فَلَمْ يَكُنْ عِنْدَهُ مَا يَشْتَرِي رَقَبَةٌ فَقِيلَ لَهُ صُمْ فَلَمْ يُطِقِ الصَّوْمَ فَقِيلَ لَهُ إِطْعَامُ سِتِّينَ مِسْكِينًا فَلَمْ يَجِدْ مَا يُطْعِمُ فَأَمَرَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَعَامٍ لِيَتَصَدَّقَ بِهِ فَأَخْبَرَ أَنَّهُ لَيْسَ بِالْمَدِينَةِ أَحْوَجُ مِنْهُ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ خَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى فَلَمْ يَرَ لَهُ أَنْ يَتَصَدَّقَ عَلَى غَيْرِهِ وَيَتْرُكَ نَفْسَهُ وَعِيَالَهُ فَلَمَّا نَقَصَ مِنْ ذَلِكَ بِقَدْرِ مَا أَطْعَمَ أَهْلَهُ لِقُوتِ يَوْمِهِمْ صَارَ طَعَامًا لَا يَكْفِي سِتِّينَ مِسْكِينًا فَسَقَطَتْ عَنْهُ الْكَفَّارَةُ فِي ذَلِكَ الْوَقْتِ وَكَانَتْ فِي ذِمَّتِهِ إِلَّا أَنْ يَجِدَهَا وَصَارَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لِلَفْظِ صَاحِب الشَّرْع فَهِيَ أَوْلَى بِالْقَبُولِ لِزِيَادَةِ حِفْظهمْ وَأَدَائِهِمْ الْحَدِيث عَلَى وَجْهه وَاتَّفَقَتْ رِوَايَاتهمْ عَلَى أَنَّ فِطْره كَانَ بِجِمَاعٍ وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْكَفَّارَةِ عَلَى اللَّفْظ الَّذِي يَقْتَضِي التَّرْتِيب
وَقَالَ أَبُو الْحَسَن الدَّارَقُطْنِيُّ الَّذِينَ رَوَوْا الْكَفَّارَة فِي جِمَاع رَمَضَان عَلَى التَّخْيِير مَالِك فِي الْمُوَطَّأ وَيَحْيَى بْن سعيد الأنصارى وبن جُرَيْج وَعَبْد اللَّه بْن أَبِي بَكْرَة وَأَبُو أَوَيس وَفُلَيْح بْن سُلَيْمَان وَعُمَر بْن عُثْمَان الْمَخْزُومِيّ وَنَذِير بْن عِيَاض وَشِبْل بْن عَبَّاد وَاللَّيْث بْن سَعْد مِنْ رِوَايَة أَشْهَب بْن عَبْد الْعَزِيز عَنْهُ وَعُبَيْد اللَّه بْن أَبِي زِيَاد إِلَّا أَنَّهُ أَرْسَلَ عَنْ الزُّهْرِيّ
كُلّ هَؤُلَاءِ رَوَوْهُ عَنْ الزَّهْرِيّ عَنْ حُمَيْد بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَان وَجَعَلُوا كَفَّارَته عَلَى التَّخْيِير
قَالَ وَخَالَفَهُمْ أَكْثَر عَدَدًا مِنْهُمْ فَرَوَوْهُ عَنْ الزُّهْرِيّ بِهَذَا الْإِسْنَاد أَنَّ إِفْطَار الرِّجَال كَانَ لِجِمَاعٍ وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنَّ يُكَفِّر بِعِتْقِ رَقَبَة فَإِنْ لَمْ يَجِد فَصِيَام شَهْرَيْنِ مُتَتَابِعَيْنِ فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَام سِتِّينَ مِسْكِينًا مِنْهُمْ عِرَاك بْن مَالِك وعبد الله بن عمر وإسماعيل بن أُمَيَّة وَمُحَمَّد بْن أَبِي عَتِيق وَمُوسَى بْن عُقْبَة وَمَعْمَر وَيُونُس وَعُقَيْل وَعَبْد الرَّحْمَن بْن خَالِد بْن مُسَافِر وَالْأَوْزاَعِيّ وَسَعِيد بْن أَبِي حَمْزَة وَمَنْصُور بْن الْمُعْتَمِر وَسُفْيَان بْن عُيَيْنَة وَإِبْرَاهِيم بْن سَعْد وَاللَّيْث بْن سَعْد وَعَبْد اللَّه بْن عِيسَى وَمُحَمَّد بْن إِسْحَاق وَالنُّعْمَان بْن رَاشِد وَحُجَّاج بْن أَرْطَاةَ وَصَالِح بْن أَبِي الْأَخْضَر وَمُحَمَّد بْن أَبِي حَفْصَة وَعَبْد الْجَبَّار بْن عُمَر وَإِسْحَاق بْن يَحْيَى الْعَوْصِيّ وَعَمَّار بْن عُقَيْل وَثَابِت بْن ثَوْبَان وَمُرَّة بْن عَبْد الرَّحْمَن وَزَمْعَة بْن صَالِح وَبَحْر بْن كُنَيْز أَبُو الْوَلِيد السَّقَّاء وَالْوَلِيد بْن مُحَمَّد وَشُعَيْب بْن خَالِد وَنُوحَ بْن أَبِي مَرْيَم وَغَيْرهمْ
آخِر كَلَامه

(7/17)

كَالْمُفْلِسِ يُمْهَلُ وَيُؤَجَّلُ وَلَيْسَ فِي الْحَدِيثِ أَنَّهُ قَالَ لَا كَفَّارَةَ عَلَيْكَ
وَقَدْ ذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْكَفَّارَةَ لَا تَلْزَمُ الْفَقِيرَ وَاحْتَجَّ بظاهر هذا الحديث انتهى
(رواه بن جُرَيْجٍ) وَالْحَاصِلُ أَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ وَاللَّيْثَ بْنَ سَعْدٍ وَالْأَوْزَاعِيَّ وَمَنْصُورَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَا رَيْب أَنَّ الزُّهْرِيّ حَدَّثَ بِهِ هَكَذَا وَهَكَذَا عَلَى الْوَجْهَيْنِ وَكِلَاهُمَا مَحْفُوظ عَنْهُ بِلَا رَيْب وَإِذَا كَانَ هَكَذَا فَرِوَايَة التَّرْتِيب الْمُصَرِّحَة بِذِكْرِ الْجِمَاع أَوْلَى أَنْ يُؤْخَذ بِهَا لِوُجُوهٍ أَحَدهَا أَنَّ رُوَاتهَا أَكْثَر وَإِذَا قُدِّرَ التَّعَارُض رَجَّحْنَا بِرِوَايَةِ الْأَكْثَر اِتِّفَاقًا وَفِي الشَّهَادَة بِخِلَافٍ مَعْرُوف
الثَّانِي أَنَّ رُوَاتهَا حَكَوْا الْقِصَّة وَسَاقُوا ذِكْر الْمُفْطِر وَأَنَّهُ الْجِمَاع وَحَكَوْا لَفْظ النَّبِيّ صلى الله عليه وَسَلَّمَ وَأَمَّا رُوَاة التَّخْيِير فَلَمْ يُفَسِّرُوا بِمَاذَا أَفْطَرَ وَلَا حَكَوْا أَنَّ ذَلِكَ لَفْظ رَسُول الله صلى الله عليه وَسَلَّمَ وَلَا مِنْ لَفْظ صَاحِب الْقِصَّة وَلَا حكوه أيضا لفظ الرسول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْكَفَّارَة فَكَيْف تُقَدَّم رِوَايَتهمْ عَلَى رِوَايَة مَنْ ذَكَر لَفْظ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّرْتِيب وَلَفْظ الرَّاوِي فِي خَبَره عَنْ نَفْسه بِقَوْلِهِ وَقَعْت عَلَى أَهْلِي فِي رَمَضَان الثَّالِث أَنَّ هَذَا صَرِيح وَقَوْله أَفْطَرَ مُجْمَل لَمْ يَذْكُر فِيهِ بِمَاذَا أَفْطَرَ وَقَدْ فَسَّرَتْهُ الرِّوَايَة الْأُخْرَى بِأَنَّ فِطْره كَانَ بِجِمَاعٍ فَتَعَيَّنَ الْأَخْذ بِهِ
الرَّابِع أَنَّ حَرْف أَوْ وَإِنْ كَانَ ظَاهِرًا فِي التَّخْيِير فَلَيْسَ بِنَصٍّ فِيهِ وَقَوْله هَلْ تَسْتَطِيع كَذَا هَلْ تَسْتَطِيع كَذَا صَرِيح فِي التَّرْتِيب فَإِنَّهُ لَمْ يُجَوِّز لَهُ الِانْتِقَال إِلَى الثَّانِي إِلَّا بَعْد إِخْبَاره بِعَجْزِهِ عَمَّا قَبْله مَعَ أَنَّهُ صَرِيح لَفْظ صَاحِب الشَّرْع
وَقَوْله فَأَمَرَهُ أَنْ يُعْتِق رَقَبَة أَوْ يَصُوم لَمْ يَحْكِ فِيهِ لَفْظه
الْخَامِس أَنَّ الْأَخْذ بِحَدِيثِ التَّرْتِيب مُتَضَمِّن الْعَمَل بِالْحَدِيثِ الْآخَر لِأَنَّهُ يُفَسِّرهُ وَيُبَيِّن الْمُرَاد مِنْهُ وَالْعَمَل بِحَدِيثِ التَّخْيِير لَا يَتَضَمَّن الْعَمَل بِحَدِيثِ التَّرْتِيب وَلَا رَيْب أَنَّ الْعَمَل بِالنَّصَّيْنِ أَوْلَى

(7/18)

وَعِرَاكَ كُلَّهُمْ قَالُوا عَنِ الزُّهْرِيِّ بِلَفْظِ أُهْلِكْتُ وَوَقَعْتُ عَلَى امْرَأَتِي وَبِلَفْظِ فَأَطْعِمْهُ إِيَّاهُمْ وَزَادَ الْأَوْزَاعِيُّ وَاسْتَغْفِرِ اللَّهَ وَأَمَّا مَالِكُ بْنُ أَنَسٍ وبن جُرَيْجٍ فَقَالَا عَنِ الزُّهْرِيِّ بِلَفْظِ أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَانَ وَاللَّهُ أَعْلَمُ
وَحَدِيثُ مَعْمَرِ بْنِ مَالِكٍ وَهِشَامِ بْنِ سَعْدٍ كُلِّهِمْ عَنِ الزُّهْرِيِّ سَكَتَ عَنْهُ الْمُنْذِرِيُّ رَحِمَهُ اللَّهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
السَّادِس أَنَا قَدْ رَأَيْنَا صَاحِب الشَّرْع جَعَلَ نَظِير هَذِهِ الْكَفَّارَة
سَوَاء عَلَى التَّرْتِيب وَهِيَ كَفَّارَة الظِّهَار وَحُكْم النَّظِير حُكْم نَظِيره
وَلَا رَيْب أَنَّ إِلْحَاق كَفَّارَة الْجِمَاع فِي رَمَضَان بِكَفَّارَةِ الظِّهَار وَكَفَّارَة الْقَتْل أَوْلَى وَأَشْبَهَ مِنْ إِلْحَاقهَا بِكَفَّارَةِ الْيَمِين

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمه اللَّه هَذِهِ الزِّيَادَة وَهِيَ الْأَمْر بِالصَّوْمِ قَدْ طَعَنَ فِيهَا غَيْر وَاحِد مِنْ الْحُفَّاظ قَالَ عَبْد الْحَقّ وَطَرِيق حَدِيث مُسْلِم أَصَحّ وَأَشْهَر وَلَيْسَ فِيهَا صُمْ يَوْمًا وَلَا تَكْمِيله التَّمْر وَلَا الِاسْتِغْفَار وَإِنَّمَا يَصِحّ حَدِيث الْقَضَاء مُرْسَلًا وَكَذَلِكَ ذَكَره مَالِك فِي الْمُوَطَّأ وَهُوَ مِنْ مَرَاسِيل سَعِيد بْن الْمُسَيَّب رَوَاهُ مالك عن عطاء بن عبد الله الخرساني عَنْ سَعِيد بِالْقِصَّةِ وَقَالَ كُلّه وَصُمْ يَوْمًا مَكَان مَا أَصَبْت
وَاَلَّذِي أَنْكَرَهُ الْحُفَّاظ ذِكْر هَذِهِ اللَّفْظَة فِي حَدِيث الزُّهْرِيّ فَإِنَّ أَصْحَابه الْأَثْبَات الثِّقَات كَيُونُس وَعُقَيْل وَمَالك وَاللَّيْث بْن سَعْد وَشُعَيْب وَمَعْمَر وَعَبْد الرَّحْمَن بْن خَالِد لَمْ يَذْكُر أَحَد مِنْهُمْ هَذِهِ اللَّفْظَة وَإِنَّمَا ذَكَرهَا الضُّعَفَاء عَنْهُ كَهِشَامِ بْن سَعْد وَصَالِح بْن أَبِي الْأَخْضَر وَأَضْرَابهمَا
وَقَالَ الدَّارَقُطْنِيُّ رُوَاتهَا ثقات رواه بن أَبِي أَوَيس عَنْ الزُّهْرِيّ وَتَابَعَهُ عَبْد الْجَبَّار بْن عُمَر عَنْهُ وَتَابَعَهُ أَيْضًا هِشَام بْن سَعْد عَنْهُ قَالَ وَكُلّهمْ ثِقَات
وَهَذَا لَا يُفِيد صِحَّة هَذِهِ اللَّفْظَة فَإِنَّ هَؤُلَاءِ إِنَّمَا هُمْ أَرْبَعَة وَقَدْ خَالَفَهُمْ مَنْ هُوَ أَوْثَق مِنْهُمْ وَأَكْثَر عَدَدًا وَهُمْ أَرْبَعُونَ نَفْسًا لَمْ يَذْكُر أَحَد مِنْهُمْ هَذِهِ اللَّفْظَة وَلَا رَيْب أَنَّ التَّعْلِيل بِدُونِ هَذَا مُؤَثِّر فِي صِحَّتهَا
وَلَوْ اِنْفَرَدَ بِهَذِهِ اللَّفْظَة مَنْ هُوَ أَحْفَظ مِنْهُمْ وَأَوْثَق وَخَالَفَهُمْ هَذَا الْعَدَد الْكَثِير لَوَجَبَ التَّوَقُّف فِيهَا وَثِقَة الرَّاوِي شَرْط فِي صِحَّة الْحَدِيث لَا مُوجِبَة بَلْ لَا بُدّ مِنْ اِنْتِفَاء الْعِلَّة وَالشُّذُوذ وَهُمَا غَيْر مُنْتَفِيَيْنِ فِي هَذِهِ اللَّفْظَة
وَقَدْ اِخْتَلَفَ الْفُقَهَاء فِي وُجُوب الْقَضَاء عَلَيْهِ فَمَذْهَب مَالِك وَأَحْمَد وَأَبِي حَنِيفَة وَالشَّافِعِيّ فِي أَظْهَر أَقْوَاله يَجِب عَلَيْهِ الْقَضَاء وَلِلشَّافِعِيِّ قَوْل آخَر أَنَّهُ لَا يَجِب عَلَيْهِ الْقَضَاء إِذَا كَفَّرَ وَلَهُ قَوْل

(7/19)

(احْتَرَقْتُ) وَهُوَ الْمُحْتَرِقُ بِالْجِنَايَةِ دُونَ غَيْرِهِ وَهَذَا تَأْوِيلُ قَوْلِهِ هَلَكْتُ فِي حَدِيثِ أَبِي هُرَيْرَةَ (لِجِيَاعٍ) جَمْعُ جَائِعٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ وَلَيْسَ فِيهِ قَدْرُ الصَّاعِ

8 - (باب التغليظ فيمن أَفْطَرَ عَمْدًا)
(حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ) هَذَا الْإِسْنَادُ هَكَذَا فِي النُّسَخِ الصَّحِيحَةِ وَكَذَا فِي تُحْفَةِ الْأَشْرَافِ وَفِي بَعْضِ نُسَخِ الْكِتَابِ تَحْرِيفٌ وَاخْتِلَافُ وَهُوَ غَلَطٌ قَطْعًا
قَالَ الْمِزِّيُّ الْمُطَوَّسُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثَالِث أَنَّهُ إِنَّ كَفَّرَ بِالصِّيَامِ فَلَا قَضَاء عَلَيْهِ وَإِنْ كَفَّرَ بِالْعِتْقِ أَوْ بِالْإِطْعَامِ قَضَى وَهَذَا قَوْل الْأَوْزَاعِيّ

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمه اللَّه وَقَالَ الدَّارَقُطْنِيُّ لَيْسَ فِي رُوَاته مَجْرُوح وَهَذِهِ الْعِبَارَة لَا تَنْفِي أَنْ يَكُون فِيهِمْ مَجْهُول لَا يُعْرَف بِجَرْحٍ وَلَا عدالة

(7/20)

وَيُقَالُ أَبُو الْمُطَوَّسِ وَاسْمُ أَبِي الْمُطَوَّسِ يَزِيدُ بْنُ الْمُطَوَّسِ انْتَهَى
كَذَا فِي الْغَايَةِ (فِي غَيْرِ رُخْصَةٍ) كَسَفَرٍ وَمَرَضٍ مُبِيحٍ لِلْإِفْطَارِ (لَمْ يَقْضِ عَنْهُ) أَيْ عَنْ ثَوَابِ ذَلِكَ الْيَوْمِ (صِيَامُ الدَّهْرِ) أَيْ صَوْمُهُ فِيهِ فَالْإِضَافَةُ بِمَعْنَى فِي نَحْوُ مَكْرِ اللَّيْلِ
قَالَ الطِّيبِيُّ أَيْ لَمْ يَجِدْ فَضِيلَةَ الصَّوْمِ الْمَفْرُوضِ بِصَوْمِ النَّفْلِ وَإِنْ سَقَطَ قَضَاؤُهُ بِصَوْمِ يَوْمٍ وَاحِدٍ وَهَذَا عَلَى طَرِيقِ الْمُبَالَغَةِ وَالتَّشْدِيدِ
وَقَالَ بَعْضُ الْعُلَمَاءِ الظَّاهِرُ أَنَّ صَوْمَ الدَّهْرِ كُلِّهِ بِنِيَّةِ الْقَضَاءِ عَمَّا أَفْطَرَهُ مِنْ رَمَضَانَ لَا يُجْزِئُهُ قَالَ به علي وبن مَسْعُودٍ وَالَّذِي عَلَيْهِ أَكْثَرُ السَّلَفِ أَنَّهُ يُجْزِئُهُ يَوْمٌ بَدَلَ يَوْمٍ وَإِنْ كَانَ مَا أَفْطَرَهُ فِي غَايَةِ الطُّولِ وَالْحَرِّ وَمَا صَامَهُ بَدَلَهُ فِي غَايَةِ الْقِصَرِ وَالْبَرْدِ وَلَا يُكْرَهُ قَضَاءُ رَمَضَانَ فِي زَمَنٍ وَشَذَّ مَنْ كَرِهَهُ فِي شَهْرِ ذِي الْحِجَّةِ
وَمَنْ أَفْطَرَ لِغَيْرِ عُذْرٍ يَلْزَمُهُ الْقَضَاءُ فَوْرًا عَقِبَ يَوْمِ عَيْدِ الْفِطْرِ وَلِعُذْرٍ يُسَنُّ لَهُ ذَلِكَ وَلَا يَجِبُ انْتَهَى كلام ذلك البعض بتلخيص
قال القارىء وَالظَّاهِرُ أَنَّ الصَّلَاةَ فِي مَعْنَى الصَّوْمِ فَإِنَّهُ لَا فَرْقَ بَيْنَهُمَا بَلْ هِيَ أَفْضَلُ مِنْهُ عِنْدَ جُمْهُورِ الْعُلَمَاءِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا قَالَ وَيُذْكَرُ عَنْ أَبِي هُرَيْرَةَ رَفَعَهُ مَنْ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ مِنْ غَيْرِ عِلَّةٍ وَلَا مَرَضٍ لَمْ يَقْضِهِ صِيَامُ الدَّهْرِ وَإِنْ صَامَهُ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
وَسَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ أَبُو الْمُطَوَّسِ اسْمُهُ يَزِيدُ بْنُ الْمُطَوَّسِ وَلَا أَعْرِفُ لَهُ غَيْرَ هَذَا الْحَدِيثِ
وَقَالَ الْبُخَارِيُّ أَيْضًا تَفَرَّدَ أَبُو الْمُطَوَّسِ بِهَذَا الْحَدِيثِ وَلَا نَعْرِفُ لَهُ غَيْرَهُ وَلَا أَدْرِي سَمِعَ أَبُوهُ مِنْ أَبِي هُرَيْرَةَ أَمْ لَا
وَقَالَ أَبُو الْحَسَنِ عَلِيُّ بْنُ خَلَفٍ فَهُوَ حَدِيثٌ ضَعِيفٌ لَا يُحْتَجُّ بِمِثْلِهِ
وَقَدْ صَحَّتِ الْكَفَّارَةُ بِأَسَانِيدَ صِحَاحٍ وَلَا يُعَارَضُ بِمِثْلِ هَذَا الْحَدِيثِ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ قَالَ رَبِيعَةُ مَنْ أَفْطَرَ مِنْ رَمَضَانَ يَوْمًا قَضَى اثْنَيْ عَشَرَ يَوْمًا لِأَنَّ اللَّهَ جَلَّ ذِكْرُهُ اخْتَارَهُ شَهْرًا مِنَ اثْنَيْ عَشَرَ شَهْرًا فَعَلَيْهِ أَنْ يَقْضِي بَدَلًا مِنْ كُلِّ يَوْمٍ اثْنَيْ عَشَرَ يَوْمًا
قَالَ الشَّافِعِيُّ يَلْزَمُهُ مَنْ يَتْرُكُ الصَّلَاةَ لَيْلَةَ الْقَدْرِ فَعَلَيْهِ أَنْ يَقْضِيَ تِلْكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيُقَال فِي هَذَا ثَلَاثَة أَقْوَال أَبُو الْمُطَوَّس وبن المطوس والمطوس تفرد بهذا الحديث قال بن حِبَّان لَا يَجُوز الِاحْتِجَاج بِمَا اِنْفَرَدَ بِهِ من الروايات

(7/21)

الصلاة ألف شهر لأن الله عزوجل يَقُولُ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ هَذَا آخِرُ كَلَامِهِ
وَرُوِيَ هَذَا الْحَدِيثُ عَنْ أَبِي هُرَيْرَةَ يُقَالُ فِيهِ أَبُو الْمُطَوَّسِ وَالْمُطَوَّسُ وبن الْمُطَوَّسِ
وَقَالَ أَبُو حَاتِمِ بْنِ حِبَّانٍ لَا يَجُوزُ الِاحْتِجَاجُ بِمَا فِي الْفَرْدِ مِنَ الرِّوَايَاتِ
(قال فلقيت بن الْمُطَوَّسِ) أَيْ قَالَ حَبِيبُ بْنُ أَبِي ثَابِتٍ فلقيت بن الْمُطَوَّسِ قَالَهُ الْمِزِّيُّ
وَلَفْظُ التِّرْمِذِيِّ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ قَالَ حَدَّثَنِي أَبُو الْمُطَوَّسِ عَنْ أَبِيهِ

9 - (بَاب مَنْ أَكَلَ نَاسِيًا)
(أَخْبَرَنَا حماد) هو بن سلمة (عن أيوب) السختياني (وحبيب) بن الشَّهِيدِ (وَهِشَامِ) بْنِ حَسَّانَ ثَلَاثَتُهُمْ عَنْ مُحَمَّدِ بْنِ سِيرِينَ
قَالَهُ الْمِزِّيُّ
وَقَوْلُهُ حَبِيبٍ مَعْطُوفٌ عَلَى قَوْلِهِ أَيُّوبٍ (إِنِّي أَكَلْتُ وَشَرِبْتُ نَاسِيًا وَأَنَا صَائِمٌ) وَقَدْ رَوَى عَبْدُ الرَّزَّاقِ عَنْ عَمْرِو بْنِ دِينَارٍ أَنَّ إِنْسَانًا جَاءَ إِلَى أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ أَصْبَحْتُ صَائِمًا فَنَسِيتُ فَطَعِمْتُ فَقَالَ لَا بَأْسَ
قَالَ ثُمَّ دَخَلْتُ إِلَى إِنْسَانٍ فَنَسِيتُ فَطَعِمْتُ وَشَرِبْتُ قَالَ لَا بَأْسَ
اللَّهُ أَطْعَمَكَ وَسَقَاكَ
قَالَ ثُمَّ دَخَلْتُ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ نَسِيَ وَهُوَ صَائِم فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمه فَإِنَّمَا أَطْعَمَهُ اللَّه وَسَقَاهُ وَعِنْد الْبُخَارِيّ فَأَكَلَ وَشَرِبَ وَرَوَى الدَّارَقُطْنِيُّ عَنْ أَبِي هريرة عن النبي صلى الله عليه وسلم إِذَا أَكَلَ الصَّائِم نَاسِيًا أَوْ شَرِبَ نَاسِيًا فَإِنَّمَا هُوَ رِزْق اللَّه سَاقَهُ اللَّه إِلَيْهِ وَلَا قَضَاء عَلَيْهِ هَذَا إِسْنَاد صَحِيح وَكُلّهمْ ثِقَات
وَفِي طَرِيق أُخْرَى لَا قَضَاء عَلَيْهِ وَلَا كَفَّارَة قَالَ وَهَذَا صَحِيح أَيْضًا

(7/22)

آخَرَ فَنَسِيتُ فَطَعِمْتُ فَقَالَ أَبُو هُرَيْرَةَ أَنْتَ إِنْسَانٌ لَمْ تَتَعَوَّدِ الصِّيَامَ
وَيُرْوَى أَوْ شَرِبَ وَاقْتَصَرَ عَلَيْهِمَا دُونَ بَاقِي الْمُفْطِرَاتِ لِأَنَّهُمَا الْغَالِبُ
وَقَدْ أَخْرَجَ ابْنَا خُزَيْمَةَ وَحِبَّانَ وَالْحَاكِمُ وَالدَّارَقُطْنِيُّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ مَنْ أَفْطَرَ فِي شَهْرِ رَمَضَانَ نَاسِيًا فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ فَصَرَّحَ بِإِسْقَاطِ الْقَضَاءِ وَالْكَفَّارَةِ
قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ مَرْزُوقٍ وَهُوَ ثِقَةٌ عَنِ الأنصاري
وأجيب بأن بن خُزَيْمَةَ أَخْرَجَهُ أَيْضًا عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْبَاهِلِيِّ وَبِأَنَّ الْحَاكِمَ أَخْرَجَهُ مِنْ طَرِيقِ أَبِي حَاتِمٍ الرَّازِيِّ كِلَاهُمَا عَنِ الْأَنْصَارِيِّ فَهُوَ الْمُنْفَرِدُ بِهِ كَمَا قَالَ الْبَيْهَقِيُّ وَهُوَ ثِقَةٌ ثُمَّ عَلَّلَ كَوْنَ النَّاسِي لَا يُفْطِرُ بِقَوْلِهِ (فَقَالَ أَطْعَمَكَ اللَّهُ وَسَقَاكَ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِذَا نَسِيَ فَأَكَلَ وَشَرِبَ فَلْيُتِمَّ صَوْمَهُ فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ
وَقَالَ الطِّيبِيُّ إِنَّمَا لِلْحَصْرِ أَيْ مَا أَطْعَمَهُ أَحَدٌ وَلَا سَقَاهُ إِلَّا اللَّهُ
فَدَلَّ عَلَى أَنَّ هَذَا النِّسْيَانَ مِنَ اللَّهِ تَعَالَى وَمِنْ لُطْفِهِ فِي حَقِّ عِبَادِهِ تَيْسِيرًا عَلَيْهِمْ وَدَفْعًا لِلْحَرَجِ
وَقَالَ الْخَطَّابِيُّ النِّسْيَانُ ضَرُورَةٌ وَالْأَفْعَالُ الضَّرُورِيَّةُ غَيْرُ مُضَافَةٍ فِي الْحُكْمِ إِلَى فَاعِلِهَا وَلَا يُؤَاخَذُ بِهَا وَهَذَا الْحَدِيثُ دَلِيلٌ عَلَى الْإِمَامِ مَالِكٍ حَيْثُ قَالَ إِنَّ الصَّوْمَ يَبْطُلُ بِالنِّسْيَانِ وَيَجِبُ الْقَضَاءُ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

0 - (بَاب تَأْخِيرِ قَضَاءِ رَمَضَانَ)
(إِنْ كَانَ) هِيَ مُخَفَّفَةٌ مِنَ الْمُثْقَلَةِ أَيْ أَنَّ الشَّأْنَ واحدا لِكَوْنَيْنِ زَائِدٌ قَالَهُ السِّنْدِيُّ (فَمَا أَسْتَطِيعُ أَنْ أقضيه حتى يأتي شعبان) لشغل مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا جَاءَ فِي رِوَايَةٍ لِلْبُخَارِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ الْمُنْذِرِيّ وَاخْتُلِفَ فِيمَا لَوْ أَخَّرَهُ عَنْ رَمَضَانَ آخَر فَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ يَقْضِي وَيُطْعِم كُلّ يَوْم مِسْكِينًا

قَالَ الحافظ شمس الدين بن القيم رحمه الله وهذا قول بن عباس وبن عُمَر وَأَبِي هُرَيْرَة وَمُجَاهِد وَسَعِيد بْن جُبَيْر وَالثَّوْرِيّ وَالْأَوْزاَعِيّ وَالْإِمَام

(7/23)

قَالَ النَّوَوِيُّ وَقَدِ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْمَرْأَةَ لَا يَحِلُّ لَهَا صَوْمُ التَّطَوُّعِ وَزَوْجُهَا حَاضِرٌ إِلَّا بِإِذْنِهِ بِحَدِيثِ أَبِي هُرَيْرَةَ الْمَرْوِيِّ فِي صَحِيحِ مُسْلِمٍ وَإِنَّمَا كَانَتْ تَصُومُهُ فِي شَعْبَانَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ مُعْظَمَ شَعْبَانَ فَلَا حَاجَةَ لَهُ فِيهِنَّ حِينَئِذٍ فِي النَّهَارِ وَلِأَنَّهُ إِذَا جَاءَ شَعْبَانُ يَضِيقُ قَضَاءُ رَمَضَانَ فَإِنَّهُ لَا يَجُوزُ تَأْخِيرُهُ عَنْهُ
وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَأَحْمَدَ وَجَمَاهِيرِ السَّلَفِ وَالْخَلَفِ أَنَّ قَضَاءَ رَمَضَانَ فِي حَقِّ مَنْ أَفْطَرَ بِعُذْرٍ كَحَيْضٍ وَسَفَرٍ يَجِبُ عَلَى التَّرَاخِي وَلَا يُشْتَرَطُ الْمُبَادَرَةُ بِهِ فِي أَوَّلِ الْإِمْكَانِ لَكِنْ قَالُوا لَا يَجُوزُ تَأْخِيرُهُ عَنْ شَعْبَانَ الْآتِي لِأَنَّهُ يُؤَخِّرُهُ حِينَئِذٍ إِلَى زَمَانٍ لَا يَقْبَلُهُ وَهُوَ رَمَضَانُ الْآتِي فَصَارَ كَمَنْ أَخَّرَهُ إِلَى الْمَوْتِ
وَقَالَ دَاوُدُ تَجِبُ الْمُبَادَرَةُ فِي أَوَّلِ يَوْمٍ بَعْدَ الْعِيدِ مِنْ شَوَّالٍ وَحَدِيثُ عَائِشَةَ هَذَا يَرُدُّ عَلَيْهِ
قَالَ الْجُمْهُورُ وَيُسْتَحَبُّ الْمُبَادَرَةُ بِهِ لِلِاحْتِيَاطِ فِيهِ فَإِنْ أَخَّرَهُ فَالصَّحِيحُ عِنْدَ الْمُحَقِّقِينَ أَنَّهُ يَجِبُ الْعَزْمِ عَلَى فِعْلِهِ وَكَذَلِكَ الْقَوْلُ فِي جَمِيعِ الْوَاجِبِ الْمُوَسَّعِ إِنَّمَا يَجُوزُ تَأْخِيرُهُ بِشَرْطِ الْعَزْمِ عَلَى فِعْلِهِ حَتَّى لَوْ أَخَّرَهُ بِلَا عَزْمٍ عَصَى
وَقِيلَ لَا يُشْتَرَطَ الْعَزْمُ
وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ مَاتَ قَبْلَ خُرُوجِ شَعْبَانَ لَزِمَهُ الْفِدْيَةُ فِي تَرِكَتِهِ عَنْ كُلِّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ هَذَا إِذَا كَانَ تَمَكَّنَ الْقَضَاءَ فَلَمْ يَقْضِ
فَأَمَّا مَنْ أَفْطَرَ فِي رَمَضَانَ بِعُذْرٍ ثُمَّ اتَّصَلَ عَجْزُهُ فَلَمْ يَتَمَكَّنْ مِنَ الصوم حتى مات فلا صوم عليه ولايطعم عَنْهُ وَلَا يُصَامُ عَنْهُ
وَمَنْ أَرَادَ قَضَاءَ صَوْمِ رَمَضَانَ نُدِبَ مُرَتَّبًا مُتَوَالِيًا فَلَوْ قَضَاهُ غير مرتب أو مفرقا جاز وَعِنْدَ الْجُمْهُورِ لِأَنَّ اسْمَ الصَّوْمِ يَقَعُ عَلَى الْجَمِيعِ
وَقَالَ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَأَهْلُ الظَّاهِرِ يَجِبُ تَتَابُعُهُ كَمَا يَجِبُ الْأَدَاءُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ
وَفِيهِ حُجَّةٌ أَنَّ قَضَاءَ رَمَضَانَ لَيْسَ وَاجِبًا عَلَى الْفَوْرِ خِلَافًا لِدَاوُدَ فِي إِيجَابِهِ ثَانِي شَوَّالٍ وَأَنَّهُ آثِمٌ مَتَى لَمْ يَقْضِهِ
وَقَالَ بَعْضُهُمْ فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ أَخَّرَ الْقَضَاءَ إِلَى أَنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحْمَد وَالشَّافِعِيّ وَمَالك وَإِسْحَاق
وَقَالَ جَمَاعَة يَقْضِي وَلَا فِدْيَة عَلَيْهِ وَهَذَا يُرْوَى عَنْ الْحَسَن وَإِبْرَاهِيم النَّخَعِيِّ وَهُوَ مَذْهَب أَبِي حَنِيفَة
وَقَالَتْ طَائِفَة مِنْهُمْ قَتَادَة يُطْعِم وَلَا يَقْضِي
وَوَقَعَ فِي الصَّحِيحَيْنِ فِي هَذَا الْحَدِيث الشَّغْل بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَكِنَّ هَذِهِ اللَّفْظَة مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام يَحْيَى بْن سَعِيد قَدْ بَيَّنَ ذَلِكَ الْبُخَارِيّ فِي صَحِيحه قَالَ وَقَالَ يَحْيَى الشَّغْل مِنْ النبي أَوْ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي لَفْظ قَالَ يَحْيَى فَظَنَنْت أَنَّ ذَلِكَ لِمَكَانِهَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة أَيْضًا قَالَتْ إِنْ كَانَتْ إِحْدَانَا لِتُفْطِر فِي رَمَضَان فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمَا تَقْدِر أَنْ تَقْضِيَهُ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى يَأْتِي شَعْبَان

(7/24)

يَدْخُلَ رَمَضَانُ مِنْ قَابِلٍ وَهُوَ مُسْتَطِيعٌ لَهُ فَإِنَّ عَلَيْهِ الْكَفَّارَةَ قَالَ وَلَوْلَا ذَلِكَ لَمْ يَكُنْ فِي ذِكْرِهَا شَعْبَانَ وَحَصْرِهَا مَوْضِعَ الْقَضَاءِ فِيهِ فَائِدَةٌ مِنْ بَيْنَ سَائِرِ الشُّهُورِ
وَذَهَبَ إِلَى إِيجَابِ ذَلِكَ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَالْفُقَهَاءِ
وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ يَقْضِي وَلَيْسَ عَلَيْهِ فِدْيَةٌ وَإِلَيْهِ ذَهَبَ أَصْحَابُ الرَّأْيِ
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَقَتَادَةُ يُطْعِمُ وَلَا يَقْضِي
وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ الْبَهِيِّ عَنْ عَائِشَةَ وَقَالَ حَسَنٌ صَحِيحٌ

1 - (بَاب فِيمَنْ مَاتَ وَعَلَيْهِ صِيَامٌ)
(مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ) قَالَ الْخَطَّابِيُّ هَذَا فِيمَنْ لَزِمَهُ فَرْضُ الصَّوْمِ إِمَّا نَذْرًا وَإِمَّا قَضَاءً عَنْ فَائِتٍ مِثْلَ أَنْ يَكُونَ مُسَافِرًا وَيَقْدُمُ وَأَمْكَنَهُ الْقَضَاءُ فَفَرَّطَ فِيهِ حَتَّى مَاتَ أَوْ يَكُونَ مَرِيضًا فَيَبْرَأَ وَلَا يَقْضِي
وَإِلَى ظَاهِرِ هَذَا الْحَدِيثِ ذَهَبَ أَحْمَدُ وَإِسْحَاقُ وَقَالَا يصوم عنه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وعن بن عَبَّاس قَالَ إِذَا مَرِضَ الرَّجُل فِي رَمَضَان ثُمَّ مَاتَ وَلَمْ يَصِحّ أُطْعِم عَنْهُ وَلَمْ يَكُنْ عَلَيْهِ قَضَاء
وَإِنْ نَذَرَ قَضَى عَنْهُ وليه وفي الصحيحين عن بن عَبَّاس قَالَ جَاءَتْ اِمْرَأَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُول اللَّه إِنَّ أُمِّيّ مَاتَتْ وَعَلَيْهَا صَوْم نَذْر أَفَأَصُوم عَنْهَا فَقَالَ أَرَأَيْت لَوْ كَانَ عَلَى أُمّك دَيْنٌ فَقَضَيْته أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا قَالَتْ نَعَمْ
قَالَ فَصُومِي عَنْ أُمّك هَذَا لَفْظ مُسْلِم
وَلَفْظ الْبُخَارِيّ نَحْوه وَفِي الصَّحِيحَيْنِ عَنْهُ أَيْضًا أَنَّ أَمْرَأَة جَاءَتْ فَقَالَتْ يَا رَسُول اللَّه إِنَّ أُخْتِي مَاتَتْ وَعَلَيْهَا صِيَام شَهْرَيْنِ مُتَتَابِعِينَ وَذَكَر الْحَدِيث بِنَحْوِهِ وَفِي صَحِيح مُسْلِم عَنْ بُرَيْدَةَ قَالَ كُنْت جَالِسًا عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ اِمْرَأَة فَقَالَتْ إِنِّي تَصَدَّقْت عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ قَالَ وَجَبَ أَجْرك وَرَدَّهَا عَلَيْك الْمِيرَاث
قَالَتْ يَا رَسُول اللَّه إِنَّهُ كَانَ عَلَيْهَا صَوْم شَهْر
أَفَأَصُوم عَنْهَا قَالَ صُومِي عَنْهَا
قَالَتْ يَا رَسُول اللَّه إِنَّهَا لَمْ تَحُجّ أَفَأَحُجُّ عَنْهَا قَالَ حُجِّي عَنْهَا وَقَالَ الْبَيْهَقِيّ فَثَبَتَ بِهَذِهِ الْأَحَادِيث جَوَاز الصَّوْم عَنْ الْمَيِّت
وَقَالَ الشَّافِعِيّ فِي الْقَدِيم قَدْ وَرَدَ فِي الصَّوْم عَنْ الْمَيِّت شَيْء فَإِنْ كَانَ ثَابِتًا صِيمَ عَنْهُ كَمَا يُحَجّ عَنْهُ
وَقَالَ فِي الْجَدِيد فَإِنْ قِيلَ فَهَلْ رُوِيَ أَنَّ رسول الله صلى الله عليه وسلم أمر أَحَدًا أَنْ يَصُوم عَنْ أَحَد قِيلَ نَعَمْ روي عن بن عَبَّاس
فَإِنْ قِيلَ لِمَ لَا تَأْخُذ بِهِ قِيلَ حَدِيث الزُّهْرِيّ

(7/25)

وَلِيُّهُ وَهُوَ قَوْلُ أَهْلِ الظَّاهِرِ وَتَأَوَّلَهُ بَعْضُ أَهْلِ الْعِلْمِ مَعْنَاهُ أَنْ يُطْعِمَ عَنْهُ وَلِيُّهُ فَإِذَا فَعَلَ عَنْهُ فَقَدْ صَامَ عَنْهُ وَسُمِّيَ الْإِطْعَامُ صِيَامًا عَلَى سَبِيلِ الْمَجَازِ وَالِاتِّسَاعِ إِذَا كَانَ الطَّعَامُ قَدْ يَنُوبُ عَنْهُ وَمِنْهُ قَوْلُ الله سبحانه أو عدل ذلك صياما فَدَلَّ عَلَى أَنَّهُمَا يَتَنَاوَبَانِ فِي الْحُكْمِ
وَذَهَبَ مَالِكٌ وَالشَّافِعِيُّ إِلَى أَنَّهُ لَا يَجُوزُ صِيَامُ أَحَدٌ عَنْ أَحَدٍ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَقَاسُوهُ عَلَى الصَّلَاةِ وَنَظَائِرِهَا مِنْ أَعْمَالِ الْبَدَنِ الَّتِي لَا مَدْخَلَ لِلْمَالِ فِيهَا
وَاتَّفَقَ أَهْلُ الْعِلْمِ عَلَى أَنَّهُ إِذَا أَفْطَرَ فِي الْمَرَضِ وَالسَّفَرِ ثُمَّ لَمْ يُفَرِّطْ فِي الْقَضَاءِ حَتَّى مَاتَ فَإِنَّهُ لَا شَيْءَ عَلَيْهِ وَلَا يَجِبُ الْإِطْعَامُ عَنْهُ غَيْرَ قَتَادَةَ فَإِنَّهُ قَالَ يطعم عنه وحكي ذلك أيضا عن طاووس
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(وَإِنْ نَذَرَ قَضَى عَنْهُ وَلِيُّهُ) فِي النَّيْلِ وَتَمَسَّكَ الْقَائِلُونَ بِأَنَّهُ يَجُوزُ فِي النَّذْرِ دُونَ غَيْرِهِ بأن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عن عبيد الله عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَذَرَ نَذْرًا وَلَمْ يُسَمِّهِ مَعَ حِفْظ الزُّهْرِيّ وَطُول مُجَالَسَة عُبَيْد اللَّه لِابْنِ عَبَّاس فَلَمًّا جاء غيره عن رجل عن بن عَبَّاس بِغَيْرِ مَا فِي حَدِيث عُبَيْد اللَّه أَشْبَهَ أَنْ لَا يَكُون مَحْفُوظًا
وَأَرَادَ الشَّافِعِيّ ما روى مالك عن بن شِهَاب عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه أَنَّ سَعْد بْن عُبَادَة اِسْتَفْتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا نَذْر فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِقْضِهِ عَنْهَا وَهَذَا حَدِيث مُتَّفَق عَلَيْهِ مِنْ حَدِيث مَالِك وَغَيْره عَنْ الزُّهْرِيّ إِلَّا أَنَّ فِي رِوَايَة سَعِيد بْن جُبَيْر عن بن عَبَّاس أَنَّ اِمْرَأَة سَأَلَتْ وَكَذَلِكَ رَوَاهُ الْحَكَمُ بْن عُتَيْبَة وَسَلَمَة بْن كُهَيْل عَنْ مُجَاهِد عن بن عَبَّاس وَفِي رِوَايَة عَنْ مُجَاهِد وَعَطَاء وَسَعِيد بن جبير عن بن عَبَّاس أَنَّ اِمْرَأَة سَأَلَتْ وَرَوَاهُ عِكْرِمَة عَنْ بن عَبَّاس
ثُمَّ رَوَاهُ بُرَيْدَةَ بْن حَصِيب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَالْأَشْبَه أَنْ تكون هذه القصة التي وقع فِيهَا السُّؤَال نَصًّا غَيْر قِصَّة سَعْد بْن عُبَادَة الَّتِي وَقَعَ السُّؤَال فِيهَا عَنْ النَّذْر مُطْلَقًا كَيْف وَقَدْ رُوِيَ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِسْنَادٍ صَحِيح النَّصّ عَلَى جَوَاز الصَّوْم عَنْ الْمَيِّت قَالَ وقد رأيت بعض أصحابنا يضعف حديث بن عَبَّاس
لِمَا رُوِيَ عَنْ يَزِيد بْن زُرَيْع عن حجاج الأحول عن أيوب بن موسى عن عطاء عن بن عَبَّاس أَنَّهُ قَالَ لَا يَصُوم أَحَد

(7/26)

حديث عائشة مطلق وحديث بن عَبَّاسٍ مَرْفُوعًا الَّذِي عِنْدَ الشَّيْخَيْنِ كَمَا سَيَجِيءُ مُقَيَّدٌ فَيُحْمَلُ عَلَيْهِ وَيَكُونُ الْمُرَادُ بِالصِّيَامِ صِيَامَ النَّذْرِ
قَالَ فِي الْفَتْحِ وَلَيْسَ بَيْنَهُمَا تَعَارُضٌ حتى يجمع فحديث بن عَبَّاسٍ صُورَةٌ مُسْتَقِلَّةٌ يَسْأَلُ عَنْهَا مَنْ وَقَعَتْ لَهُ وَأَمَّا حَدِيثُ عَائِشَةَ فَهُوَ تَقْرِيرُ قَاعِدَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَنْ أَحَد وَيُطْعِم عَنْهُ وَمَا رُوِيَ عَنْهُ فِي الْإِطْعَام عَمَّنْ مَاتَ وَعَلَيْهِ صِيَام شَهْر رَمَضَان وَصِيَام شَهْر النَّذْر
وَضُعِّفَ حَدِيث عَائِشَة بِمَا رُوِيَ عَنْهَا فِي اِمْرَأَة مَاتَتْ وَعَلَيْهَا الصَّوْم
قَالَتْ يُطْعِم عَنْهَا وَفِي رِوَايَة عَنْهَا لَا تَصُومُوا عَنْ مَوْتَاكُمْ وَأَطْعِمُوا عَنْهُمْ قَالَ وَلَيْسَ فِيمَا ذَكَرُوا مَا يُوجِد لِلْحَدِيثِ ضَعْفًا فَمَنْ يُجَوِّز الصِّيَام عَنْ الْمَيِّت يُجَوِّز الْإِطْعَام عَنْهُ
وَفِيمَا رُوِيَ عَنْهَا فِي النَّهْيِ عَنْ الصَّوْم عَنْ الْمَيِّت نَظَرٌ وَالْأَحَادِيث الْمَرْفُوعَة أَصَحّ إِسْنَادًا وَأَشْهَر رِجَالًا وَقَدْ أَوْدَعَهَا صَاحِبَا الصَّحِيح كِتَابَيْهِمَا وَلَوْ وَقَفَ الشَّافِعِيُّ عَلَى جَمِيع طُرُقهَا وَتَظَاهُرِهَا لَمْ يُخَالِفْهَا إِنْ شَاءَ اللَّه
وَمِمَّنْ رأى جواز الصيام عن الميت طاووس وَالْحَسَن الْبَصْرِيُّ وَالزُّهْرِيّ وَقَتَادَة
آخِر كَلَام الْبَيْهَقِيّ
وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِيمَنْ مَاتَ وَعَلَيْهِ صَوْم هَلْ يُقْضَى عَنْهُ عَلَى ثَلَاثَة أَقْوَال أَحَدُهَا لَا يُقْضَى عَنْهُ بِحَالٍ لَا فِي النَّذْر وَلَا فِي الْوَاجِبِ الْأَصْلِيِّ
وَهَذَا ظَاهِرُ مَذْهَب الشَّافِعِيّ وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَأَصْحَابه
الثَّانِي أَنَّهُ يُصَام عَنْهُ فِيهِمَا وَهَذَا قَوْل أَبِي ثَوْر وَأَحَد قَوْلَيْ الشَّافِعِيّ
الثَّالِث أَنَّهُ يُصَام عَنْهُ النَّذْر دُون الْفَرْض الْأَصْلِيِّ
وَهَذَا مَذْهَب أَحْمَد الْمَنْصُوص عَنْهُ وَقَوْل أَبِي عُبَيْد والليث بن سعد وهو المنصوص عن بن عَبَّاس
رَوَى الْأَثْرَم عَنْهُ أَنَّهُ سُئِلَ عَنْ رَجُل مَاتَ وَعَلَيْهِ نَذْر صَوْم شَهْر وَعَلَيْهِ صَوْم رَمَضَان قَالَ أَمَّا رَمَضَان فَلْيُطْعَمْ عَنْهُ وَأَمَّا النَّذْر فَيُصَام وَهَذَا أَعْدَل الْأَقْوَال
وَعَلَيْهِ يَدُلّ كَلَام الصَّحَابَة وَبِهَذَا يَزُول الْإِشْكَال
وَتَعْلِيل حديث بن عَبَّاس أَنَّهُ قَالَ لَا يَصُوم أَحَد عَنْ أَحَد وَيُطْعِم عَنْهُ فَإِنَّ هَذَا إِنَّمَا هُوَ فِي الْفَرْض الْأَصْلِيّ وَأَمَّا النَّذْر فَيُصَام عَنْهُ كما صرح به بن عَبَّاس وَلَا مُعَارَضَة بَيْن فَتْوَاه وَرِوَايَته
وَهَذَا هُوَ الْمَرْوِيّ عَنْهُ فِي قِصَّة مَنْ مَاتَ وَعَلَيْهِ صَوْم رَمَضَان وَصَوْم النَّذْر فَرَّقَ بَيْنهمَا فَأَفْتَى بِالْإِطْعَامِ فِي رَمَضَان وَبِالصَّوْمِ عَنْهُ فِي النَّذْر فَأَيّ شَيْء فِي هَذَا مِمَّا يُوجِب تَعْلِيل حَدِيثه وَمَا رُوِيَ عَنْ عَائِشَة مِنْ إِفْتَائِهَا فِي الَّتِي مَاتَتْ وَعَلَيْهَا الصَّوْم أَنَّهُ يُطْعِم عَنْهَا إِنَّمَا هُوَ فِي الْفَرْض لَا فِي النَّذْر لِأَنَّ الثَّابِت عَنْ عَائِشَة فِيمَنْ مَاتَ وَعَلَيْهِ صِيَام رَمَضَان أَنَّهُ يُطْعِم عَنْهُ فِي قَضَاء رَمَضَان وَلَا يُصَام فَالْمَنْقُول عَنْهَا

(7/27)

عامة وقد وقعت الإشارة في حديث بن عَبَّاسٍ إِلَى نَحْوِ هَذَا الْعُمُومِ حَيْثُ قَالَ فِي آخِرِهِ فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى انتهى
وإنما قال إن حديث بن عَبَّاسٍ صُورَةٌ مُسْتَقِلَّةٌ يَعْنِي أَنَّهُ مِنَ التَّنْصِيصِ عَلَى بَعْضِ أَفْرَادِ الْعَامِّ فَلَا يَصْلُحُ لِتَخْصِيصِهِ وَلَا لِتَقْيِيدِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت يارسول اللَّهِ إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ نَذْرٍ أَفَأَصُومُ عَنْهَا فَقَالَ أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِهُ كَانَ يُؤَدِّي ذَلِكَ عَنْهَا قَالَتْ نَعَمْ قَالَ فَصُومِي عَنْ أُمِّكِ هَذَا لَفْظُ مُسْلِمٍ وَلَفْظُ الْبُخَارِيِّ بِنَحْوِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كالمنقول عن بن عَبَّاس سَوَاء فَلَا تَعَارُض بَيْن رَأْيهَا وَرِوَايَتهَا
وَبِهَذَا يَظْهَر اِتِّفَاق الرِّوَايَات فِي هَذَا الْبَاب وَمُوَافَقَة فَتَاوِي الصَّحَابَة لَهَا وَهُوَ مُقْتَضَى الدَّلِيل وَالْقِيَاس لِأَنَّ النَّذْر لَيْسَ وَاجِبًا بِأَصْلِ الشَّرْع وَإِنَّمَا أَوْجَبَهُ الْعَبْد عَلَى نَفْسه فَصَارَ بِمَنْزِلَةِ الدَّيْن الَّذِي اِسْتَدَانَهُ وَلِهَذَا شَبَّهَهُ النَّبِيّ صَلَّى الله عليه وسلم بالدين في حديث بن عباس
والمسؤول عَنْهُ فِيهِ أَنَّهُ كَانَ صَوْم نَذْر وَالدَّيْن تَدْخُلهُ النِّيَابَة
وَأَمَّا الصَّوْم الَّذِي فَرَضَهُ اللَّه عَلَيْهِ اِبْتِدَاء فَهُوَ أَحَد أَرْكَان الْإِسْلَام
فَلَا يَدْخُلهُ النِّيَابَة بِحَالٍ كَمَا لَا يَدْخُل الصَّلَاة وَالشَّهَادَتَيْنِ
فَإِنَّ الْمَقْصُود مِنْهَا طَاعَة الْعَبْد بِنَفْسِهِ وَقِيَامه بِحَقِّ الْعُبُودِيَّة الَّتِي خُلِقَ لَهَا وَأُمِرَ بِهَا
وَهَذَا أَمْر لَا يُؤَدِّيه عَنْهُ غَيْره كَمَا لَا يُسْلِم عَنْهُ غَيْره وَلَا يُصَلِّي عَنْهُ غَيْره
وَهَكَذَا مَنْ تَرَك الْحَجّ عَمْدًا مَعَ الْقُدْرَة عَلَيْهِ حَتَّى مَاتَ أَوْ تَرَك الزَّكَاة فَلَمْ يُخْرِجهَا حَتَّى مَاتَ
فَإِنَّ مُقْتَضَى الدَّلِيل وَقَوَاعِد الشَّرْع أَنَّ فِعْلَهُمَا عَنْهُ بَعْد الموت لا يبرىء ذِمَّتَهُ
وَلَا يُقْبَل مِنْهُ
وَالْحَقّ أَحَقُّ أَنْ يُتَّبَع
وَسِرّ الْفَرْق أَنَّ النَّذْر اِلْتِزَام الْمُكَلَّف لِمَا شَغَلَ بِهِ ذِمَّته لَا أَنَّ الشَّارِع أَلْزَمهُ بِهِ اِبْتِدَاء فَهُوَ أَخَفّ حُكْمًا مِمَّا جَعَلَهُ الشَّارِع حَقًّا لَهُ عَلَيْهِ شَاءَ أَمْ أَبَى وَالذِّمَّة تَسَعُ الْمَقْدُور عَلَيْهِ وَالْمَعْجُوز عَنْهُ وَلِهَذَا تَقْبَل أَنْ يَشْغَلهَا الْمُكَلَّف بِمَا لَا قُدْرَة لَهُ عَلَيْهِ بِخِلَافِ وَاجِبَات الشَّرْع
فَإِنَّهَا عَلَى قَدْر طَاقَة الْبَدَن لَا تَجِبُ عَلَى عاجز
فواجب الذمة أَوْسَعَ مِنْ وَاجِب الشَّرْع الْأَصْلِيّ لِأَنَّ الْمُكَلَّف مُتِمّكُنَّ مِنْ إِيجَاب وَاجِبَات وَاسِعَة وَطَرِيق أَدَاء وَاجِبهَا أَوْسَعَ مِنْ طَرِيق أَدَاء وَاجِب الشَّرْع
فَلَا يَلْزَم مِنْ دُخُول النِّيَابَة فِي وَاجِبهَا بَعْد الْمَوْت دُخُولهَا فِي وَاجِب الشَّرْع
وَهَذَا يُبَيِّن أَنَّ الصَّحَابَة أَفْقَهُ الْخَلْق وَأَعْمَقهمْ عِلْمًا وَأُعْرَفُهُمْ بِأَسْرَارِ الشَّرْع وَمَقَاصِده وَحِكَمِهِ
وَبِاَللَّهِ التَّوْفِيق

(7/28)

42 - (بَاب الصَّوْمِ فِي السَّفَرِ)
(إِنِّي رَجُلٌ أَسْرُدُ الصَّوْمَ) قَالَ فِي الْفَتْحِ أَيْ أُتَابِعُهُ
وَاسْتُدِلَّ بِهِ عَلَى أَنْ لَا كَرَاهِيَةَ فِي صِيَامِ الدَّهْرِ وَلَا دَلَالَةَ فِيهِ لِأَنَّ التَّتَابُعَ يَصْدُقُ بِدُونِ صَوْمِ الدَّهْرِ فَإِنْ ثَبَتَ النَّهْيُ عَنْ صَوْمِ الدَّهْرِ لَمْ يُعَارِضُهُ هَذَا الْإِذْنُ بِالسَّرْدِ بَلِ الْجَمْعُ بَيْنَهُمَا وَاضِحٌ (أَفَأَصُومُ فِي السَّفَرِ) قال بن دَقِيقِ الْعِيدِ لَيْسَ فِيهِ تَصْرِيحٌ بِأَنَّهُ صَوْمُ رَمَضَانَ فَلَا يَكُونُ فِيهِ حُجَّةٌ عَلَى مَنْ مَنَعَ صِيَامَ رَمَضَانَ فِي السَّفَرِ
قَالَ الْحَافِظُ هُوَ كَمَا قَالَ بِالنِّسْبَةِ إِلَى سِيَاقِ حَدِيثِ الْبَابِ لَكِنْ فِي رِوَايَةِ أَبِي مَرَاوِحِ الَّتِي عند مسلم أنه قال يارسول اللَّهِ أَجِدُ بِي قُوَّةً عَلَى الصِّيَامِ فِي السَّفَرِ فَهَلْ عَلَيَّ جُنَاحٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ رُخْصَةٌ مِنَ اللَّهِ فَمَنْ أَخَذَ بِهَا فَحَسَنٌ وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ وَهَذَا يُشْعِرُ بِأَنَّهُ سَأَلَ عَنْ صِيَامِ الْفَرِيضَةِ وَذَلِكَ أَنَّ الرُّخْصَةَ إِنَّمَا تُطْلَقُ فِي مُقَابَلَةِ مَا هُوَ وَاجِبٌ
وَأَصْرَحُ مِنْ ذَلِكَ مَا أَخْرَجَهُ أَبُو دَاوُدَ وَالْحَاكِمُ مِنْ طَرِيقِ مُحَمَّدِ بْنِ حَمْزَةَ بن عمرو عن أبيه أنه قال يارسول اللَّهِ إِنِّي صَاحِبُ ظَهْرٍ أُعَالِجُهُ أُسَافِرُ عَلَيْهِ وَأَكْرِيهِ وَإِنَّهُ رُبَّمَا صَادَفَنِي هَذَا الشَّهْرَ يَعْنِي رَمَضَانَ وَأَنَا أَجِدُ الْقُوَّةَ وَأَجِدُنِي أَنْ أَصُومَ أَهْوَنُ عَلَيَّ مِنْ أَنْ أُؤَخِّرَهُ فَيَكُونَ دَيْنًا علي
فقال أي ذلك شئت ياحمزة انْتَهَى (قَالَ صُمْ إِنْ شِئْتَ وَأَفْطِرْ إِنْ شِئْتَ) قَالَ الْخَطَّابِيُّ هَذَا نَصٌّ فِي إِثْبَاتِ الْخِيَارِ لِلْمُسَافِرِ بَيْنَ الصَّوْمِ وَالْإِفْطَارِ وَفِيهِ بَيَانُ جَوَازِ صَوْمِ الْفَرْضِ لِلْمُسَافِرِ إِذَا صَامَهُ وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ إِلَّا مَا رُوِيَ عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ إِنْ صَامَ فِي السَّفَرِ قَضَى فِي الْحَضَرِ
وَقَدْ روى عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ لَا يُجْزِئُهُ
وَذَهَبَ إِلَى هَذَا مِنَ الْمُتَأَخِّرِينَ دَاوُدُ بْنُ عَلِيٍّ ثُمَّ اخْتَلَفَ أَهْلُ الْعِلْمِ بَعْدَ هَذَا فِي أَفْضَلِ الْأَمْرَيْنِ مِنْهُمَا فَقَالَتْ طَائِفَةٌ أَفْضَلُ الْأَمْرَيْنِ الْفِطْرُ وَإِلَيْهِ ذَهَبَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالشَّعْبِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ
وَقَالَ أَنَسُ بْنُ مَالِكٍ وَعُثْمَانُ بْنُ أَبِي الْعَاصِ أَفْضَلُ الْأَمْرَيْنِ الصَّوْمُ فِي السَّفَرِ وَبِهِ قَالَ النَّخَعِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَهُوَ قَوْلُ مَالِكٍ وَالثَّوْرِيِّ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ
وَقَالَتْ فِرْقَةٌ ثَالِثَةٌ أَفْضَلُ الْأَمْرَيْنِ أَيْسَرُهُمَا عَلَى الْمَرْءِ لِقَوْلِهِ سُبْحَانَهُ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ ولا يريد بكم العسر فَإِنْ كَانَ الصِّيَامُ أَيْسَرُ عَلَيْهِ صَامَ وَإِنْ كَانَ الْفِطْرُ أَيْسَرُ فَلْيُفْطِرْ
وَإِلَيْهِ

(7/29)

ذَهَبَ مُجَاهِدُ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَقَتَادَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(إِنِّي صَاحِبُ ظَهْرٍ) أَيْ مَرْكَبٍ (أُعَالِجُهُ) أَيْ أَسْتَعْمِلُهُ (رُبَّمَا صَادَفَنِي) أَيْ أَدْرَكَنِي (فَأَجِدُ بِأَنْ أَصُومَ) أَيْ أَجِدُ حَالِي عَلَى هَذَا النَّهْجِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي مَرَاوِحِ عَنْ حَمْزَةَ بْنِ عَمْرٍو بِنَحْوِهِ
(مِنَ الْمَدِينَةِ إِلَى مَكَّةَ) أَيْ عَامَ الْفَتْحِ (حَتَّى بَلَغَ عُسْفَانَ) بِضَمِّ الْعَيْنِ وَسُكُونِ السِّينِ الْمُهْمَلَتَيْنِ هُوَ مَوْضِعٌ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ (ثُمَّ دَعَا بِإِنَاءٍ) أَيْ طَلَبَهُ (لِيُرِيَهُ النَّاسَ) أَيْ لِيَعْلَمُوا جَوَازَهُ أَوْ لِيَخْتَارُوا مُتَابَعَتَهُ
وَعِنْدَ الشَّيْخَيْنِ لِيَرَاهُ النَّاسُ فَأَفْطَرَ حَتَّى قَدِمَ مَكَّةَ
قَالَ الطِّيبِيُّ دَلَّ عَلَى أَنَّ مَنْ أَصْبَحَ صَائِمًا فِي السَّفَرِ جَازَ أَنْ يُفْطِرَ (فَمَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ) أَيْ لَا حَرَجَ عَلَى أَحَدِهِمَا
وَفِي شَرْحِ السُّنَّةِ لَا فَرْقَ عِنْدَ عَامَّةِ أَهْلِ الْعِلْمِ بَيْنَ مَنْ يُنْشِئُ السَّفَرَ فِي شَهْرِ رَمَضَانَ وَبَيْنَ مَنْ يَدْخُلُ عَلَيْهِ شَهْرُ رَمَضَانَ وَهُوَ مُسَافِرٌ
وَقَالَ عَبِيدَةُ السَّلْمَانِيُّ إِذَا أَنْشَأَ السَّفَرَ فِي شَهْرِ رَمَضَانَ لَا يَجُوزُ لَهُ الْإِفْطَارُ لِظَاهِرِ قوله تعالى فمن شهد منكم الشهر فليصمه وَهَذَا الْحَدِيثُ حُجَّةٌ عَلَى الْقَائِلِ وَمَعْنَى الْآيَةِ الشَّهْرُ كُلُّهُ فَأَمَّا مَنْ شَهِدَ بَعْضَهُ فَلَمْ يشهد الشهر
قال علي القارىء وَالْأَظْهَرُ أَنَّ مَعْنَى الْآيَةِ فَمَنْ شَهِدَ مِنْكُمْ شَيْئًا مِنْهُ مِنْ غَيْرِ مَرَضٍ وَسَفَرٍ
وَاخْتُلِفَ أَيُّ يَوْمٍ خَرَجَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْفَتْحِ فَقِيلَ لِعَشْرٍ خَلَوْنَ مِنْ رَمَضَانَ بَعْدَ الْعَصْرِ وَقِيلَ لِلَيْلَتَيْنِ خَلَتَا مِنْ رَمَضَانَ وَهُوَ الْأَصَحُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(7/30)

(فَلَمْ يَعِبِ الصَّائِمُ عَلَى الْمُفْطِرِ إِلَخْ) قَالَ مُحَمَّدُ رَحِمَهُ اللَّهُ فِي الْمُوَطَّأِ مَنْ شَاءَ صَامَ فِي السَّفَرِ وَمَنْ شَاءَ أَفْطَرَ وَالصَّوْمُ أَفْضَلُ لِمَنْ قَوِيَ عَلَيْهِ انْتَهَى أَيْ لِقَوْلِهِ تعالى وأن تصوموا خير لكم وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ
وَقَالَ أَحْمَدُ وَالْأَوْزَاعِيُّ الْفِطْرُ أَحَبُّ مُطْلَقًا لِحَدِيثِ لَيْسَ مِنَ الْبِرِّ الصِّيَامُ فِي السَّفَرِ وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ لَا يَصِحُّ الصَّوْمُ فِي السَّفَرِ تَمَسُّكًا بِالْحَدِيثِ الْمَذْكُورِ
وَالْجُمْهُورُ حَمَلُوهُ عَلَى مُسَافِرٍ ضَرَّهُ الصَّوْمُ وَيُؤَيِّدُهُ مَا وَرَدَ مِنْ سَبَبٍ أَيْ فِي حَدِيثِ جَابِرٍ فَرَأَى زِحَامًا وَرَجُلًا قَدْ ظُلِّلَ عليه الحديث
قاله علي القارىء فِي شَرْحِ الْمُوَطَّأِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(إِنَّكُمْ قَدْ دَنَوْتُمْ مِنْ عَدُوِّكُمْ وَالْفِطْرُ أَقْوَى لَكُمْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْفِطْرَ لِمَنْ وَصَلَ فِي سَفَرِهِ إِلَى مَوْضِعٍ قَرِيبٍ مِنَ الْعَدُوِّ أَوْلَى لِأَنَّهُ رُبَّمَا وَصَلَ إِلَيْهِمُ الْعَدُوُّ إِلَى ذَلِكَ الْمَوْضِعِ الَّذِي هُوَ مَظِنَّةُ مُلَاقَاةِ الْعَدُوِّ وَلِهَذَا كَانَ الْإِفْطَارُ أَوْلَى وَلَمْ يَتَحَتَّمْ
وَأَمَّا إِذَا كَانَ لِقَاءُ الْعَدُوِّ مُتَحَقِّقًا فَالْإِفْطَارُ عَزِيمَةٌ لِأَنَّ الصَّائِمُ يَضْعُفُ عَنْ مُنَازَلَةِ الْأَقْرَانِ وَلَا سِيَّمَا عِنْدَ غَلَيَانِ مَرَاجِلِ الضِّرَابِ وَالطِّعَانِ وَلَا يَخْفَى مَا فِي ذَلِكَ مِنَ الْإِهَانَةِ لِجُنُودِ الْمُحِقِّينَ وَإِدْخَالِ الْوَهْنِ عَلَى عَامَّةِ الْمُجَاهِدِينَ مِنَ الْمُسْلِمِينَ
وَاعْلَمْ أَنَّ الْمَسَافَةَ الَّتِي يُبَاحُ الْإِفْطَارُ فِيهَا هِيَ الْمَسَافَةُ الَّتِي يُبَاحُ الْقَصْرُ فِيهَا
وَالْخِلَافُ هُنَا كَالْخِلَافِ هُنَاكَ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(7/31)

43 - (بَاب اخْتِيَارِ الْفِطْرِ)
(رَأَى رَجُلًا) هُوَ أَبُو إِسْرَائِيلَ وَاسْمُهُ قَيْسٌ وَقِيلَ قُشَيْرٌ وَقِيلَ قَيْصَرٌ وَهُوَ الْأَصَحُّ
ذَكَرَهُ مَيْرَكُ (يُظَلَّلُ عَلَيْهِ) بِصِيغَةِ المجهول أي جعل عليه ظل اتقاء عن الشَّمْسِ أَوْ إِبْقَاءً عَلَيْهِ لِلْإِفَاقَةِ لِأَنَّهُ سَقَطَ مِنْ شِدَّةِ الْحَرَارَةِ أَوْ مِنْ ضَعْفِ الصَّوْمِ أَوْ مِنَ الْإِغْمَاءِ
قَالَ فِي التَّتِمَّةِ إِنَّهُ كَانَ فِي غَزْوَةِ تَبُوكَ فِي ظِلِّ شَجَرَةٍ
هكذا هو في مسند الشافعي
وقال الشيخ بن حَجَرٍ هُوَ فِي غَزْوَةِ الْفَتْحِ كَمَا بَيَّنَ فِي رِوَايَةٍ أُخْرَى (وَالزِّحَامُ عَلَيْهِ) بِكَسْرِ الزَّايِ أَيْ مُزَاحَمَةٌ فِي الِاجْتِمَاعِ عَلَى غَرَضِ الِاطِّلَاعِ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَيْسَ مِنَ الْبِرِّ الصِّيَامُ فِي السَّفَرِ) قَالَ الْخَطَّابِيُّ هَذَا كَلَامٌ خَرَجَ عَلَى سَبَبٍ فَهُوَ مَقْصُورٌ عَلَى مَنْ كَانَ فِي مِثْلِ حَالِهِ كَأَنَّهُ قَالَ لَيْسَ مِنَ الْبِرِّ أَنْ يَصُومَ الْمُسَافِرُ إِذَا كَانَ الصَّوْمُ يُؤَدِّيهِ إِلَى مِثْلِ هَذِهِ الْحَالِ بِدَلِيلِ صِيَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرِهِ عَامَ الْفَتْحِ وَبِدَلِيلِ خَبَرِ حَمْزَةَ الْأَسْلَمِيِّ وَتَخْيِيرِهِ إِيَّاهُ بَيْنَ الصَّوْمِ وَالْإِفْطَارِ
وَلَوْ لَمْ يَكُنِ الصَّوْمُ بِرًّا لَمْ يُخَيِّرْهُ فِيهِ وَاللَّهُ أَعْلَمُ
وَفِي الْفَتْحِ أَنَّ الصَّوْمَ لِمَنْ قَوِيَ عَلَيْهِ أَفْضَلُ مِنَ الْفِطْرِ وَالْفِطْرُ لِمَنْ شَقَّ عَلَيْهِ الصَّوْمُ أَوْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه
وَقَدْ اِحْتَجَّ بِهِ مَنْ يُوجِب الْفِطْر فِي السَّفَر
وَاحْتَجُّوا بِأَنَّ الْفِطْر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَكَانُوا يَأْخُذُونَ بِالْأَحْدَثِ فَالْأَحْدَث مِنْ أَمْر الرسول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ دِحْيَة بْن خَلِيفَة الْكَلْبِيّ أَنَّهُ لَمَّا سَافَرَ مِنْ قَرْيَته فِي رَمَضَان وَذَلِكَ ثَلَاثَة أَمْيَال أَفْطَرَ فَأَفْطَرَ مَعَهُ النَّاس وَكَرِهَ ذَلِكَ آخَرُونَ فَلَمَّا رَجَعَ إِلَى قَرْيَته قَالَ وَاَللَّه لَقَدْ رَأَيْت أَمْرًا مَا كُنْت أَظُنّ

(7/32)

أَعْرَضَ عَنْ قَبُولِ الرُّخْصَةِ أَفْضَلُ مِنَ الصَّوْمِ وإن لم يتحقق الْمَشَقَّةُ يُخَيَّرُ بَيْنَ الصَّوْمِ وَالْفِطْرِ
وَقَدِ اخْتَلَفَ السَّلَفُ فِي هَذِهِ الْمَسْأَلَةِ وَأَطَالَ الْكَلَامَ فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(عَنْ أَنَسِ بْنِ مَالِكٍ رَجُلٍ إِلَخْ) قَالَ فِي الْمِرْقَاةِ هُوَ مِنْ بَنِي عَبْدِ اللَّهِ بْنِ كَعْبٍ عَلَى مَا جَزَمَ بِهِ الْبُخَارِيُّ فِي تَرْجَمَتِهِ وَجَرَى عَلَيْهِ أَبُو دَاوُدَ فَقَالَ رَجُلٌ مِنْ بَنِي عَبْدِ اللَّهِ بْنِ كَعْبٍ أَخُوهُ قُشَيْرٌ فَهُوَ كَعْبِيٌّ لَا قُشَيْرِيٌّ خِلَافًا لِمَا وَقَعَ لِابْنِ عَبْدِ الْبَرِّ لِأَنَّ كَعْبًا لَهُ ابْنَانِ عَبْدُ اللَّهِ جَدُّ أَنَسٍ هَذَا وَقُشَيْرٌ وَهُوَ أَخُو عَبْدِ اللَّهِ وَأَمَّا أَنَسُ بْنُ مَالِكٍ خَادِمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ أَنْصَارِيٌّ خَزْرَجِيٌّ انْتَهَى (اجْلِسْ أُحَدِّثْكَ عَنِ الصَّلَاةِ وَعَنِ الصِّيَامِ إِلَخْ) قَالَ الْخَطَّابِيُّ فِيهِ أَشْيَاءُ ذَاتُ عَدَدٍ مَسُوقَةٌ فِي الذِّكْرِ مُفْتَرِقَةٌ فِي الْحُكْمِ وَذَلِكَ أَنَّ الشَّطْرَ الْمَوْضُوعَ مِنَ الصَّلَاةِ يَسْقُطُ لَا إِلَى قَضَاءٍ وَالصَّوْمُ يَسْقُطُ فِي السَّفَرِ تَرْخِيصًا لِلْمُسَافِرِ ثُمَّ يَلْزَمُهُ الْقَضَاءُ إِذَا أَقَامَ
وَالْحَامِلُ وَالْمُرْضِعُ يُفْطِرَانِ إِبْقَاءً عَلَى الْوَلَدِ ثُمَّ يَقْضِيَانِ وَيُطْعِمَانِ مِنْ أَجْلِ أَنَّ إِفْطَارَهُمَا كَانَ مِنْ أَجْلِ غَيْرِ أَنْفُسِهِمَا
وَمِمَّنْ أَوْجَبَ عَلَى الْحَامِلِ وَالْمُرْضِعِ مَعَ الْقَضَاءِ الْإِطْعَامَ مُجَاهِدٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ مَالِكٌ الْحُبْلَى تَقْضِي وَلَا تُكَفِّرُ لِأَنَّهَا بِمَنْزِلَةِ الْمَرِيضِ وَالْمُرْضِعُ تَقْضِي وَتُكَفِّرُ
وَقَالَ الْحَسَنُ وَعَطَاءٌ يَقْضِيَانِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَنِّي أَرَاهُ إِنَّ قَوْمًا رَغِبُوا عَنْ هَدْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه يَقُول ذَلِكَ لِلَّذِينَ صَامُوا
ثُمَّ قَالَ عِنْد ذَلِكَ اللَّهُمَّ اِقْبِضْنِي إِلَيْك
رَوَاهُ أَبُو دَاوُدَ وَغَيْره
وَاحْتَجُّوا أَيْضًا بِأَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَبُولِ رُخْصَة الْفِطْر
فَرَوَى النَّسَائِيّ مِنْ حَدِيث جَابِرٍ يَرْفَعُهُ لَيْسَ مِنْ الْبِرّ أَنْ تَصُومُوا فِي السَّفَر وَعَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا
وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِينَ صَامُوا أُولَئِكَ الْعُصَاة رَوَاهُ النَّسَائِيّ فِي قِصَّة فِطْره عَام الْفَتْح
وَاحْتَجُّوا أَيْضًا بِقَوْلِ عَبْد الرَّحْمَن بْن عَوْف الصَّائِمُ فِي السَّفَرِ كَالْمُفْطِرِ فِي الْحَضَر
رَوَاهُ النَّسَائِيّ
وَلَا يَصِحُّ رَفْعُهُ وَإِنَّمَا هُوَ مَوْقُوفٌ

(7/33)

وَلَا يُطْعِمَانِ كَالْمَرِيضِ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ (وَضَعَ شَطْرَ الصَّلَاةِ) أَيْ رَفَعَ نِصْفَ الصَّلَاةِ الرُّبَاعِيَّةِ ابْتِدَاءً عَنِ الْمُسَافِرِ وَلَا قَضَاءَ عَلَيْهِ (أَوْ نِصْفَ الصَّلَاةِ) شَكٌّ مِنَ الرَّاوِي (وَالصَّوْمَ) بِالنَّصْبِ عَطْفٌ عَلَى شَطْرِ الصَّلَاةِ (فَتَلَهَّفَتْ نَفْسِي) أَيْ تَأَسَّفَتْ (أَنْ لَا أَكُونَ أَكَلْتُ) أَيْ عَلَى تَرْكِ أَكْلِي مِنْ طَعَامِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَلَا نَعْرِفُ لِأَنَسِ بْنِ مَالِكٍ هَذَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا الْحَدِيثِ الْوَاحِدِ
هَذَا آخِرُ كَلَامِهِ
وَأَنَسٌ هَذَا كُنْيَتُهُ أَبُو أُمَيَّةَ
وَفِي الرِّوَايَةِ أَنَسُ بْنُ مَالِكٍ خَمْسَةٌ اثْنَانِ صَحَابِيَّانِ هَذَا وَأَبُو حَمْزَةَ أَنَسُ بْنُ مَالِكٍ الْأَنْصَارِيُّ خَادِمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَسُ بْنُ مَالِكٍ وَالِدُ الْإِمَامِ مَالِكِ بْنِ أَنَسِ بْنِ مَالِكٍ رُوِيَ عَنْهُ حَدِيثٌ فِي إِسْنَادِهِ نَظَرٌ وَالرَّابِعُ شَيْخٌ حِمْصِيٌّ حَدَّثَ وَالْخَامِسُ كُوفِيٌّ حَدَّثَ عَنْ حَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَالْأَعْمَشِ وَغَيْرِهِمَا وَاللَّهُ أَعْلَمُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَاحْتَجُّوا أَيْضًا بِأَنَّ اللَّه تَعَالَى إِنَّمَا أَمَرَ الْمُسَافِر بِالْعِدَّةِ مِنْ أَيَّام أُخَرَ فَهِيَ فَرْضه الَّذِي أُمِرَ بِهِ فَلَا يَجُوزُ غَيْرُهُ
وَحُكِيَ ذَلِكَ عَنْ غَيْر وَاحِد مِنْ الصَّحَابَة
وَأَجَابَ الْأَكْثَرُونَ عَنْ هَذَا بِأَنَّهُ لَيْسَ فِيهِ مَا يَدُلُّ عَلَى تَحْرِيم الصَّوْم فِي السَّفَر عَلَى الْإِطْلَاق وَقَدْ أَخْبَرَ أَبُو سَعِيد أَنَّهُ صَامَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد الْفَتْح فِي السَّفَر
قَالُوا وَأَمَّا قَوْله لَيْسَ مِنْ الْبِرّ الصِّيَام فِي السَّفَر فَهَذَا خَرَجَ عَلَى شَخْص مُعَيَّنٍ رَآهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ ظُلِّلَ عَلَيْهِ وَجَهِده الصَّوْم فَقَالَ هَذَا الْقَوْل أَيْ لَيْسَ الْبِرّ أَنْ يُجْهِد الْإِنْسَانُ نَفْسَهُ حَتَّى يَبْلُغ بِهَا هَذَا الْمَبْلَغ وَقَدْ فَسَّحَ اللَّه لَهُ فِي الْفِطْر
فَالْأَخْذ إِنَّمَا يَكُون بِعُمُومِ اللَّفْظ الَّذِي يَدُلّ سِيَاق الْكَلَام عَلَى إِرَادَته فَلَيْسَ مِنْ الْبِرّ هَذَا النَّوْع مِنْ الصِّيَام الْمُشَار إِلَيْهِ فِي السَّفَر
وَأَيْضًا فَقَوْله لَيْسَ مِنْ الْبِرّ أَيْ لَيْسَ هُوَ أَبَرّ الْبِرّ لِأَنَّهُ قَدْ يَكُون الْإِفْطَار أَبَرّ مِنْهُ إِذَا كَانَ فِي حَجٍّ أَوْ جِهَادٍ يَتَقَوَّى عَلَيْهِ
وَقَدْ يَكُون الْفِطْر فِي السَّفَر الْمُبَاح بِرًّا لِأَنَّ اللَّه تَعَالَى أَبَاحَهُ وَرَخَّصَ فِيهِ وَهُوَ سُبْحَانه يُحِبّ أَنْ يُؤْخَذ بِرُخَصِهِ وَمَا يُحِبّهُ اللَّه فَهُوَ بِرّ فَلَمْ يَنْحَصِر الْبِرّ فِي الصِّيَام فِي السَّفَر
وَتَكُون مِنْ عَلَى هَذَا زَائِدَةٌ وَيَكُون كَقَوْلِهِ تَعَالَى {لَيْسَ الْبِرُّ أَنْ تُوَلُّوا وُجُوهكُمْ}

الْآيَة وَكَقَوْلِك مَا جَاءَنِي مِنْ أَحَد وَفِي هَذَا نَظَرٌ
وَأَحْسَن مِنْهُ أَنْ يُقَال إِنَّهَا لَيْسَتْ بِزَائِدَةٍ بَلْ هِيَ عَلَى حَالهَا
وَالْمَعْنَى أَنَّ الصَّوْم فِي السَّفَر لَيْسَ مِنْ الْبِرِّ الَّذِي تَظُنُّونَهُ وَتَتَنَافَسُونَ عَلَيْهِ
فَإِنَّهُمْ ظَنُّوا أَنَّ الصوم هو

(7/34)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الَّذِي يُحِبّهُ اللَّه وَلَا يُحِبُّ سِوَاهُ وَأَنَّهُ وَحْدَهُ الْبِرّ الَّذِي لَا أَبَرّ مِنْهُ فَأَخْبَرَهُمْ أَنَّ الصَّوْم فِي السَّفَر لَيْسَ مِنْ هَذَا النَّوْع الَّذِي تَظُنُّونَهُ فَإِنَّهُ قَدْ يَكُون الْفِطْر أَحَبُّ إِلَى اللَّه مِنْهُ فَيَكُون هُوَ الْبِرّ
قَالُوا وَأَمَّا كَوْنُ الْفِطْر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْمُرَاد بِهِ وَاقِعَةٌ مُعَيَّنَةٌ وَهِيَ غَزَاة الْفَتْح فَإِنَّهُ صَامَ حَتَّى بَلَغَ الْكَدِيد ثُمَّ أَفْطَرَ فَكَانَ فِطْرُهُ آخِرَ أَمْرَيْهِ لَا أَنَّهُ حَرَّمَ الصَّوْم وَنَظِيرُ هَذَا قَوْل جَابِر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْهُ النَّار إِنَّمَا هُوَ فِي وَاقِعَة مُعَيَّنَة دُعِيَ لِطَعَامٍ فَأَكَلَ مِنْهُ ثُمَّ تَوَضَّأَ وَقَامَ إِلَى الصَّلَاة ثُمَّ أَكَلَ مِنْهُ وَصَلَّى وَلَمْ يَتَوَضَّأ فَكَانَ آخِر الْأَمْرَيْنِ مِنْهُ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار
وَجَابِر هُوَ الَّذِي رَوَى هَذَا وَهَذَا فَاخْتَصَرَهُ بَعْض الرُّوَاة وَاقْتَصَرَ مِنْهُ عَلَى آخِره
وَلَمْ يَذْكُر جَابِر لَفْظًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ هَذَا آخِر الْأَمْرَيْنِ مِنِّي وكذلك قصة الصيام وإنما حكوا ما شاهدوه أَنَّهُ فَعَلَ هَذَا وَهَذَا وَآخِرهمَا مِنْهُ الْفِطْر وَتَرْك الْوُضُوء وَإِعْطَاء الْأَدِلَّة حَقّهَا يُزِيل الِاشْتِبَاه وَالِاخْتِلَاف عَنْهَا
وَأَمَّا قِصَّة دِحْيَة بْن خَلِيفَة الْكَلْبِيّ فَإِنَّمَا أَنْكَرَ فِيهَا عَلَى مَنْ صَامَ رَغْبَة عَنْ سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَظَنًّا أَنَّهُ لَا يَسُوغ الْفِطْر وَلَا رَيْب أَنَّ مِثْل هَذَا قَدْ اِرْتَكَبَ مُنْكَرًا وَهُوَ عَاصٍ بِصَوْمِهِ
وَاَلَّذِينَ أَمَرَهُمْ الصَّحَابَة بِالْقَضَاءِ وَأَخْبَرُوا أَنَّ صَوْمهمْ لَا يَجْزِيهِمْ هُمْ هَؤُلَاءِ فَإِنَّهُمْ صَامُوا صَوْمًا لَمْ يَشْرَعْهُ اللَّه وَهُوَ أَنَّهُمْ ظَنُّوا أَنَّهُ حَتْمٌ عَلَيْهِمْ كَالْمُقِيمِ
وَلَا ريب أن هذا حكم لم يشرعه الله وَهُوَ أَنَّهُمْ ظَنُّوا أَنَّهُ حَتْمٌ عَلَيْهِمْ كَالْمُقِيمِ ولا ريب أن هذا حكم لم يشرعه اللَّه فَلَمْ يَمْتَثِلُوا مَا أُمِرُوا بِهِ مِنْ الصَّوْم فَأَمَرَهُمْ الصَّحَابَة بِالْقَضَاءِ
هَذَا أَحْسَن مَا حُمِلَ عَلَيْهِ قَوْل مَنْ أَفْتَى بِذَلِكَ مِنْ الصَّحَابَة وَعَلَيْهِ يُحْمَل قَوْل مَنْ قَالَ مِنْهُمْ الصَّائِم فِي السَّفَر كَالْمُفْطِرِ فِي الْحَضَر وَهَذَا مِنْ كَمَالِ فِقْهِهِمْ وَدِقَّة نَظَرِهِمْ رَضِيَ اللَّه عَنْهُمْ
قَالُوا وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا فَهَذَا يَدُلّ عَلَى أَنَّ قَبُول الْمُكَلَّف لِرُخْصَةِ اللَّه وَاجِبٌ وَهَذَا حَقٌّ فَإِنَّهُ مَتَى لَمْ يَقْبَل الرُّخْصَة رَدَّهَا وَلَمْ يَرَهَا رُخْصَة وَهَذَا عُدْوَانٌ مِنْهُ وَمَعْصِيَةٌ وَلَكِنْ إِذَا قَبِلَهَا فَإِنْ شَاءَ أَخَذَ بِهَا وَإِنْ شَاءَ أَخَذَ بِالْعَزِيمَةِ
هَذَا مَعَ أَنَّ سِيَاق الْحَدِيث يَدُلّ عَلَى أَنَّ الْأَمْر بِالرُّخْصَةِ لِمَنْ جَهِدَهُ الصَّوْم وَخَافَ عَلَى نَفْسه وَمِثْل هَذَا يُؤْمَر بِالْفِطْرِ
فَعَنْ جَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ فِي ظِلِّ شَجَرَةٍ يُرَشّ عَلَيْهِ الْمَاء
قَالَ مَا بَال صَاحِبكُمْ هَذَا قَالُوا يَا رَسُول اللَّه صَائِم
قَالَ إِنَّهُ لَيْسَ مِنْ الْبِرّ أَنْ تَصُومُوا فِي السَّفَر وَعَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا رَوَاهُ النَّسَائِيّ
قَالُوا وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُولَئِكَ الْعُصَاة فَذَاكَ فِي وَاقِعَة مُعَيَّنَة أَرَادَ مِنْهُمْ الْفِطْر فَخَالَفَهُ بَعْضهمْ فَقَالَ هَذَا
فَفِي النَّسَائِيّ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر قَالَ خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مَكَّة عَام الْفَتْح فِي رَمَضَان فَصَامَ حَتَّى بَلَغَ كُرَاع الْغَمِيم فَصَامَ النَّاس مَعَهُ فَبَلَغَهُ أَنَّ النَّاس شَقَّ عَلَيْهِمْ الصِّيَام فَدَعَا بِقَدَحٍ مِنْ مَاء بَعْد الْعَصْر فَشَرِبَ وَالنَّاس يَنْظُرُونَ فَأَفْطَرَ بَعْضُ النَّاس وَصَامَ بَعْض

(7/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَبَلَغَهُ أَنَّ نَاسًا صَامُوا
فَقَالَ أُولَئِكَ الْعُصَاة فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَفْطَرَ بَعْد الْعَصْر لِيَقْتَدُوا بِهِ فَلَمَّا لَمْ يَقْتَدِ بِهِ بَعْضهمْ قَالَ أُولَئِكَ الْعُصَاة وَلَمْ يُرِدْ بِذَلِكَ تَحْرِيم الصِّيَام مُطْلَقًا عَلَى الْمُسَافِر
وَالدَّلِيل عَلَيْهِ
مَا رَوَى النَّسَائِيّ أَيْضًا عَنْ أَبِي هُرَيْرَة قَالَ أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم بِمَرِّ الظَّهْرَان فَقَالَ لِأَبِي بَكْر وَعُمَر ادْنِيَا فَكُلَا
فَقَالَا إِنَّا صَائِمَانِ
فَقَالَ اِرْحَلُوا لِصَاحِبِكُمْ اِعْمَلُوا لِصَاحِبِكُمْ وَأَعَلَّهُ بِالْإِرْسَالِ
وَمَرُّ الظَّهْرَان أَدْنَى إِلَى مَكَّة مِنْ كُرَاع الْغَمِيم فَإِنَّ كُرَاع الْغَمِيم بَيْن يَدِي عُسْفَان بِنَحْوِ ثَمَانِيَة أَمْيَال وَبَيْن مَكَّة وعسفان سِتَّةٌ وَثَلَاثُونَ مِيلًا
قَالُوا وَأَمَّا اِحْتِجَاجكُمْ بِالْآيَةِ وَأَنَّ اللَّه أَمَرَ الْمُسَافِر بِعِدَّةٍ مِنْ أَيَّام أُخَر فَهِيَ فَرْضه الَّذِي لَا يَجُوز غَيْره فَاسْتِدْلَالٌ بَاطِلٌ قَطْعًا
فَإِنَّ الَّذِي أُنْزِلَتْ عَلَيْهِ هَذِهِ الْآيَة وَهُوَ أَعْلَم الْخَلْق بِمَعْنَاهَا وَالْمُرَاد مِنْهَا قَدْ صَامَ بَعْد نُزُولهَا بِأَعْوَامٍ فِي السَّفَر وَمُحَال أَنْ يَكُون الْمُرَاد مِنْهَا مَا ذَكَرْتُمْ وَلَا يَعْتَقِدُهُ مُسْلِم فَعُلِمَ أَنَّ الْمُرَاد بِهَا غَيْر مَا ذَكَرْتُمْ
فَإِمَّا أَنْ يَكُون الْمَعْنَى فَأَفْطَرَ فَعِدَّةٌ مِنْ أَيَّام أُخَر كَمَا قَالَ الْأَكْثَرُونَ أَوْ يَكُون الْمَعْنَى فَعِدَّة مِنْ أَيَّام أُخَر تُجْزِي عَنْهُ وَتُقْبَل مِنْهُ وَنَحْو ذَلِكَ
فَمَا الَّذِي أَوْجَبَ تَعْيِين التَّقْدِير بِأَنَّ عَلَيْهِ عِدَّة مِنْ أَيَّام أخر أو ففرضه ونحو ذلك وبالجملة فَفِعْلُ مَنْ أُنْزِلَتْ عَلَيْهِ تَفْسِيرُهَا وَتَبْيِينُ الْمُرَاد مِنْهَا وَبِاَللَّهِ التَّوْفِيق
وَهَذَا مَوْضِع يَغْلَط فِيهِ كَثِير مِنْ قَاصِرِي الْعِلْم يَحْتَجُّونَ بِعُمُومِ نَصٍّ عَلَى حُكْمٍ وَيَغْفُلُونَ عَنْ عَمَل صَاحِب الشَّرِيعَة وَعَمَل أَصْحَابه الَّذِي يُبَيِّن مُرَاده وَمَنْ تَدَبَّرَ هَذَا عَلِمَ بِهِ مُرَاد النُّصُوص وَفَهِمَ مَعَانِيهَا
وَكَانَ يَدُور بَيْنِي وَبَيْن الْمَكِّيِّينَ كَلَامٌ فِي الِاعْتِمَار مِنْ مَكَّة فِي رَمَضَان وَغَيْره
فَأَقُول لَهُمْ كَثْرَة الطَّوَاف أَفْضَل مِنْهَا فَيَذْكُرُونَ قَوْله صلى الله عليه وسلم عُمْرَةٌ فِي رَمَضَان تَعْدِل حَجَّة فَقُلْت لَهُمْ فِي أَثْنَاء ذَلِكَ مُحَال أَنْ يَكُون مُرَاد صَاحِب الشَّرْع الْعُمْرَة الَّتِي يُخْرَج إِلَيْهَا مِنْ مَكَّة إِلَى أَدْنَى الْحِلّ وَأَنَّهَا تَعْدِل حَجَّة ثُمَّ لَا يَفْعَلهَا هُوَ مُدَّة مَقَامه بِمَكَّة أَصْلًا لَا قَبْل الْفَتْح وَلَا بَعْده وَلَا أَحَدٌ مِنْ أَصْحَابه مَعَ أَنَّهُمْ كَانُوا أَحْرَص الْأُمَّة عَلَى الْخَيْر وَأَعْلَمهُمْ بِمُرَادِ الرَّسُول وَأَقْدِرهُمْ عَلَى الْعَمَل بِهِ
ثُمَّ مَعَ ذَلِكَ يَرْغَبُونَ عَنْ هَذَا الْعَمَل الْيَسِير وَالْأَجْر الْعَظِيم يَقْدِر أَنْ يَحُجَّ أَحَدهمْ فِي رَمَضَان ثَلَاثِينَ حَجَّة أَوْ أَكْثَر ثُمَّ لَا يَأْتِي مِنْهَا بِحَجَّةٍ وَاحِدَةٍ وَتَخْتَصُّونَ أَنْتُمْ عَنْهُمْ بِهَذَا الْفَضْل وَالثَّوَاب حَتَّى يَحْصُل لِأَحَدِكُمْ سِتُّونَ حَجَّة أَوْ أَكْثَر هَذَا مَا لَا يَظُنُّهُ مَنْ لَهُ مَسْكَة عَقْلٍ
وَإِنَّمَا خَرَجَ كَلَامُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْعُمْرَة الْمُعْتَادَة الَّتِي فَعَلَهَا هو وأصحابه وهي التي أنشأوا السَّفَر لَهَا مِنْ أَوْطَانِهِمْ وَبِهَا أَمَرَ أُمّ مَعْقِل وَقَالَ لَهَا عُمْرَة فِي رَمَضَان تَعْدِل حَجَّة وَلَمْ يَقُلْ لِأَهْلِ مَكَّة اُخْرُجُوا إِلَى أَدْنَى الْحِلّ فَأَكْثِرُوا مِنْ الِاعْتِمَار فَإِنَّ عُمْرَةً فِي رَمَضَان تَعْدِل حَجَّة
وَلَا فَهِمَ هَذَا أَحَد مِنْهُمْ
وَبِاَللَّهِ التَّوْفِيق

(7/36)

44 - (بَاب مَنْ اخْتَارَ الصِّيَامَ)
(حَدَّثَتْنِي أُمُّ الدَّرْدَاءِ) الصُّغْرَى وَاسْمُهَا هُجَيْمَةُ التَّابِعِيَّةُ وَلَيْسَتِ الْكُبْرَى الْمُسَمَّاةَ خَيْرَةَ الصَّحَابِيَّةَ وَكِلْتَاهُمَا زَوْجَتَا أَبِي الدَّرْدَاءِ (عَنْ أَبِي الدَّرْدَاءِ) عُوَيْمِرِ بْنِ مَالِكٍ الْأَنْصَارِيِّ الْخَزْرَجِيِّ (فِي بَعْضِ غَزَوَاتِهِ) زَادَ مُسْلِمٌ مِنْ طَرِيقِ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ هَذَا فِي شَهْرِ رَمَضَانَ وَلَيْسَ ذَلِكَ فِي غَزْوَةِ الْفَتْحِ لِأَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ الْمَذْكُورَ فِي هَذَا الْحَدِيثِ الْمَذْكُورِ أَنَّهُ كَانَ صَائِمًا اسْتُشْهِدَ بِمُؤْتَةَ قَبْلَ غَزْوَةِ الْفَتْحِ بِلَا خِلَافٍ لَا فِي غَزْوَةِ بَدْرٍ لِأَنَّ أَبَا الدَّرْدَاءَ لَمْ يَكُنْ حِينَئِذٍ أَسْلَمَ (مَا فِينَا صَائِمٌ إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ) وَهَذَا مِمَّا يُؤَيِّدُ أَنَّ هَذَا السَّفَرَ لَمْ يَكُنْ فِي غَزْوَةِ الْفَتْحِ لِأَنَّ الَّذِينَ اسْتَمَرُّوا عَلَى الصِّيَامِ مِنَ الصَّحَابَةِ كَانُوا جماعة وفي هذا أنه بن رَوَاحَةَ وَحْدَهُ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ
(سِنَانَ بْنَ سَلَمَةَ بْنِ الْمُحَبَّقِ) بِفَتْحِ الْمُوَحَّدَةِ الْمُشَدَّدَةِ وَبِكَسْرٍ قَالَ الطِّيبِيُّ بِكَسْرِ الْبَاءِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاخْتَلَفَ أَهْل الْعِلْم فِي الْأَفْضَل مِنْ الصَّوْم وَالْفِطْر فَذَهَبَ عَبْد اللَّه بْن عَمْرو وَعَبْد اللَّه بْن عَبَّاس وَسَعِيد بْن الْمُسَيَّب وَالشَّعْبِيّ وَالْأَوْزاَعِيّ وَإِسْحَاق وَأَحْمَد إِلَى أَنَّ الْفِطْر أَفْضَل
وَذَهَبَ أَنَس وَعُثْمَان بْن أَبِي الْعَاصِ إِلَى أَنَّ الصَّوْم أَفْضَل
وَهُوَ قَوْل الشَّافِعِيّ وَأَبِي حَنِيفَة وَمَالِك
وَذَهَبَ عُمَر بْن عَبْد الْعَزِيز وَمُجَاهِد وَقَتَادَة إِلَى أَنَّ أَفْضَل الْأَمْرَيْنِ أَيْسَرهمَا
لِقَوْلِهِ تَعَالَى {يُرِيد اللَّه بِكَمْ الْيُسْر وَلَا يُرِيد بِكَمْ الْعُسْر}
وَذَهَبَتْ طَائِفَة إِلَى أَنَّهُمَا سَوَاء لَا يُرَجَّح أَحَدُهُمَا عَلَى الْآخَر وَذَهَبَتْ طَائِفَة إِلَى تَحْرِيم الصَّوْم فِي السَّفَر وأنه لا يجزئ
وَقَدْ عَلِمْت أَدِلَّة كُلّ فَرِيق مِمَّا تَقَدَّمَ

(7/37)

وأهل الحديث يفتحونها
قال القارىء قُلْتُ قَوْلُ الْمُحَدِّثِينَ أَقْوَى مِنَ اللُّغَوِيِّينَ وَأَحْرَى كَمَا لَا يَخْفَى (مَنْ كَانَتْ لَهُ حَمُولَةٌ) بِفَتْحِ الْحَاءِ أَيْ مَرْكُوبٌ كُلُّ مَا يُحْمَلُ عَلَيْهِ مِنْ إِبِلٍ أَوْ حِمَارٍ أَوْ غَيْرِهِمَا وَفَعُولٌ يَدْخُلُهُ الْهَاءُ إِذَا كَانَ بِمَعْنَى مَفْعُولٍ أَيْ مَنْ كَانَ لَهُ دَابَّةٌ (تَأْوِي) أَيْ تَأْوِيهِ فَإِنَّ آوَى لَازِمٌ وَمُتَعَدٍّ عَلَى لَفْظٍ واحد
وفي الحديث يجوز الوجهان والمعنى تؤوي صَاحِبَهَا أَوْ تَأْوِي بِصَاحِبِهَا (إِلَى شِبْعٍ) بِكَسْرِ الشِّينِ وَسُكُونِ الْمُوَحَّدَةِ مَا أَشْبَعَكَ وَبِفَتْحِ الْبَاءِ الْمَصْدَرُ وَالْمَعْنَى الْأَوَّلُ هُنَا أَظْهَرُ وَالثَّانِي يَحْتَاجُ إِلَى تَقْدِيرِ مُضَافٍ وَهُوَ فِي الرِّوَايَةِ أَكْثَرُ يَعْنِي مَنْ كَانَتْ لَهُ حَمُولَةٌ تَأْوِيهِ إِلَى حَالِ شِبَعٍ وَرَفَاهِيَةٍ أَوْ إِلَى مَقَامِ يَقْدِرُ عَلَى الشِّبَعِ فِيهِ وَلَمْ يَلْحَقْهُ فِي سَفَرِهِ وَعْثَاءٌ وَمَشَقَّةٌ وَعَنَاءٌ (فَلْيَصُمْ رَمَضَانَ حَيْثُ أَدْرَكَهُ) أَيْ رَمَضَانُ
قَالَ الطِّيبِيُّ الْأَمْرُ فِيهِ مَحْمُولٌ عَلَى النَّدْبِ وَالْحَثِّ عَلَى الْأَوْلَى وَالْأَفْضَلِ لِلنُّصُوصِ الدَّالَّةِ عَلَى جَوَازِ الْإِفْطَارِ فِي السَّفَرِ مُطْلَقًا
وَقَالَ الْمُظْهِرُ يَعْنِي مَنْ كَانَ رَاكِبًا وَسَفَرُهُ قَصِيرٌ بِحَيْثُ يَبْلُغُ إِلَى الْمَنْزِلِ فِي يَوْمِهِ فَلْيَصُمْ رَمَضَانَ
وَقَالَ دَاوُدُ يَجُوزُ الْإِفْطَارُ فِي السفر أي قدر كان
قاله علي القارىء
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الصَّمَدِ بْنُ حَبِيبٍ الْأَزْدِيُّ الْعَوْذِيُّ الْمِصْرِيُّ
قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِهِ بَأْسٌ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُكْتَبُ حَدِيثُهُ وَلَيْسَ بِالْمَتْرُوكِ
وَقَالَ يَحْيَى مِنْ كِبَارِ الضُّعَفَاءِ
قَالَ الْبُخَارِيُّ لَيِّنُ الْحَدِيثِ ضَعَّفَهُ أَحْمَدُ
وَقَالَ الْبُخَارِيُّ أَيْضًا عَبْدُ الصَّمَدِ بْنُ حَبِيبٍ مُنْكَرُ الْحَدِيثِ ذَاهِبٌ وَلَمْ يَعُدَّ الْبُخَارِيُّ هَذَا الْحَدِيثَ شَيْئًا
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيِّنُ الْحَدِيثِ ضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ
وَذَكَرَ لَهُ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ هَذَا الْحَدِيثَ وَقَالَ لَا يُتَابَعُ عَلَيْهِ وَلَا يُعْرَفُ إِلَّا بِهِ وَاللَّهُ أَعْلَمُ

5 - (بَاب مَتَى يُفْطِرُ الْمُسَافِرُ إِذَا خَرَجَ)
(عُبَيْدُ اللَّهِ بْنُ عُمَرَ) الْبَصْرِيُّ الْقَوَارِيرِيُّ (حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَزِيدَ) أَبُو عبد الرحمن

(7/38)

الْمِصْرِيُّ نَزِيلُ مَكَّةَ (أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ يَحْيَى) الْمَعَافِرِيُّ الْبُرُلُّسِيُّ (الْمَعْنَى) أَيْ مَعْنَى حَدِيثِ عَبْدِ اللَّهِ بْنِ يَزِيدَ وَعَبْدِ اللَّهِ بْنِ يَحْيَى وَاحِدٌ (حَدَّثَنِي) أَيْ قَالَ كُلُّ وَاحِدٍ مِنْهُمَا حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ (زَادَ جَعْفَرٌ) أَيْ قَالَ جَعْفَرُ بْنُ مُسَافِرٍ فِي رِوَايَتِهِ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى (وَاللَّيْثُ) بِالرَّفْعِ أَيْ حَدَّثَنِي سَعِيدٌ وَاللَّيْثُ (قَالَ) أَيْ سَعِيدُ بْنُ أَبِي أَيُّوبَ وَكَذَا قَالَ اللَّيْثُ (حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ) وَالْحَاصِلُ أَنَّ فِي رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ وَاسِطَةَ سَعِيدِ بْنَ أَبِي أَيُّوبَ بَيْنَ عَبْدِ اللَّهِ بْنِ يَزِيدَ وَيَزِيدَ بْنِ أَبِي حَبِيبٍ وَفِي رِوَايَةِ جَعْفَرٍ وَاسِطَةُ اللَّيْثِ بْنِ سَعْدٍ أَيْضًا بَيْنَ عَبْدِ اللَّهِ بْنِ يَحْيَى وَيَزِيدَ بْنِ أَبِي حَبِيبٍ
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ أَبِي عَبْدِ الرَّحْمَنِ حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ أَنَّ كُلَيْبَ بْنَ ذُهْلٍ أَخْبَرَهُ فَذَكَرَ الْحَدِيثَ نَحْوَهُ
وَأَخْرَجَ أَحْمَدُ حَدِيثًا آخَرَ غَيْرَ هَذَا الْحَدِيثِ مِنْ طَرِيقِ حَجَّاجِ وَيُونُسَ قَالَا حَدَّثَنَا اللَّيْثُ حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ فَذَكَرَهُ (عَنْ عُبَيْدٍ) بِغَيْرِ ذِكْرِ نَسَبٍ هَكَذَا فِي رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ (قَالَ جَعْفَرُ) بن مسافر في روايته (بن جَبْرٍ) أَيْ عُبَيْدُ بْنُ جُبَيْرٍ وَلَفْظُ جَبْرٍ هَكَذَا وَقَعَ بِفَتْحِ الْجِيمِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى التِّرْمِذِيُّ عَنْ مُحَمَّد بْن كَعْب قَالَ أَتَيْت أَنَس بْن مَالِك فِي رَمَضَان وَهُوَ يُرِيد سَفَرًا
وَقَدْ رُحِّلَتْ لَهُ رَاحِلَته وَلَبِسَ ثِيَاب السَّفَر
فَدَعَا بِطَعَامٍ فَأَكَلَ
فَقُلْت لَهُ سُنَّة فَقَالَ سُنَّة
ثُمَّ رَكِبَ قَالَ التِّرْمِذِيُّ هَذَا حَدِيث حَسَن
وَفِيهِ حُجَّة لِمَنْ جَوَّزَ لِلْمُسَافِرِ الْفِطْر فِي يَوْمٍ سَافَرَ فِي أَثْنَائِهِ
وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد وَقَوْل عَمْرو بْن شُرَحْبِيل وَالشَّعْبِيّ وَإِسْحَاق
وحكاه عن أنس وهو قول داود وبن الْمُنْذِر
وَقَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة لَا يُفْطِر
وَهُوَ قَوْل الزُّهْرِيّ وَالْأَوْزاَعِيّ وَمَكْحُول
وَفِي الْمَسْأَلَة قَوْل شَاذٌّ جِدًّا لَا يُلْتَفَت إِلَيْهِ وَهُوَ أَنَّهُ إِنْ دَخَلَ عَلَيْهِ الشَّهْر وَهُوَ مُقِيمٌ ثُمَّ سَافَرَ فِي أَثْنَائِهِ لَمْ يَجُزْ لَهُ الْفِطْر
وَلَا يُفْطِر حَتَّى يَدْخُل عَلَيْهِ رَمَضَان مُسَافِرًا
وَهَذَا قَوْل عُبَيْدَة السَّلْمَانِيّ وَأَبِي مِجْلِز وَسُوِيد بْن غَفَلَة
وَقَدْ صَحَّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى الْفَتْح فِي رَمَضَان
فَصَامَ وَأَفْطَرَ

(7/39)

مُكَبَّرًا فِي نُسَخِ الْكِتَابِ وَهَكَذَا فِي الْخُلَاصَةِ وَأَمَّا فِي الْمِيزَانِ وَالتَّقْرِيبِ فَبِضَمِّ الْجِيمِ مُصَغَّرًا
قَالَ الْحَافِظُ هُوَ الْقِبْطِيُّ مَوْلَى أَبِي بَصْرَةَ وَذَكَرَ يَعْقُوبُ بْنُ سُفْيَانَ فِي الثِّقَاتِ وَقَالَ بن خُزَيْمَةَ لَا أَعْرِفُهُ انْتَهَى (فِي سَفِينَةٍ مِنَ الْفُسْطَاطِ) بِضَمِّ الْفَاءِ أَوْ كَسْرِهَا فَسُكُونُ السِّينِ الْمَدِينَةُ الَّتِي فِيهَا مَجْمَعُ النَّاسِ وَيُقَالُ لِمِصْرَ وَالْبَصْرَةِ الْفُسْطَاطُ قَالَهُ السِّنْدِيُّ وَفِي النَّيْلِ هُوَ اسْمُ عَلَمٍ لِمِصْرَ الْعَتِيقَةِ الَّتِي بَنَاهَا عَمْرُو بْنُ الْعَاصِ انْتَهَى
وَالْجَارُّ وَالْمَجْرُورُ صِفَةُ سَفِينَةٍ أَيْ خَرَجَتِ السَّفِينَةُ مِنَ الْفُسْطَاطِ
وَفِي رِوَايَةٍ لِأَحْمَدَ قَالَ رَكِبْتُ مَعَ أَبِي بَصْرَةَ مِنَ الْفُسْطَاطِ إِلَى الْإِسْكَنْدَرِيَّةِ فِي سَفِينَةٍ
وَفِي رِوَايَةٍ لَهُ رَكِبْتُ مَعَ أَبِي بَصْرَةَ السَّفِينَةَ وَهُوَ يُرِيدُ الْإِسْكَنْدَرِيَّةَ (فَرُفِعَ) بِالرَّاءِ بِصِيغَةِ الْمَجْهُولِ أَيْ رَفَعَ أَبُو بَصْرَةَ وَمَنْ كَانَ مَعَهُ عَلَى السَّفِينَةِ
وَفِي رِوَايَةٍ لِأَحْمَدَ فَدُفِعَ بِالدَّالِ وَهُوَ الْوَاضِحُ وَفِي رِوَايَةٍ لَهُ فَلَمَّا دَفَعْنَا مِنْ مَرْسَانَا أَمَرَ بِسُفْرَتِهِ فَقُرِّبَتْ (غَدَاؤُهُ) أَيْ طَعَامُ أَوَّلِ النَّهَارِ (قَالَ) أَبُو بَصْرَةَ (اقْتَرِبْ) أَيْ لِأَجْلِ الطَّعَامِ وَفِي رِوَايَةٍ لِأَحْمَدَ ثُمَّ دَعَانِي إِلَى الْغَدَاءِ (أَلَسْتَ تَرَى الْبُيُوتَ) وَفِي رِوَايَةٍ لِأَحْمَدَ مَا تَغِيبَ عَنَّا مَنَازِلُنَا بَعْدُ (أَتَرْغَبُ عن سنة رسول الله) وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ كَعْبٍ قَالَ أَتَيْتُ أَنَسَ بْنَ مَالِكٍ فِي رَمَضَانَ وَهُوَ يُرِيدُ السَّفَرَ أَوْ قَدْ رُحِّلَتْ لَهُ رَاحِلَتُهُ وَلَبِسَ ثِيَابَ السَّفَرِ فَدَعَا بِطَعَامٍ فَأَكَلَ فَقُلْتُ لَهُ سُنَّةٌ فَقَالَ سُنَّةٌ
ثُمَّ رَكِبَ انْتَهَى
وَقَوْلُ الصَّحَابِيِّ مِنَ السُّنَّةِ يَنْصَرِفُ إِلَى سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ صَرَّحَ هَذَانِ الصَّحَابِيَّانِ بِأَنَّ الْإِفْطَارَ لِلْمُسَافِرِ قَبْلَ مُجَاوَزَةِ الْبُيُوتِ مِنَ السُّنَّةِ
قَالَ الْخَطَّابِيُّ فِيهِ حُجَّةٌ لِمَنْ رَأَى لِلْمُقِيمِ ذِي الصِّيَامِ إِذَا سَافَرَ مِنْ يَوْمِهِ أَنْ يُفْطِرَ وَهُوَ قَوْلُ الشَّعْبِيِّ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وَعَنِ الْحَسَنِ أَنَّهُ قَالَ يُفْطِرُ إِنْ شَاءَ وَهُوَ فِي بَيْتِهِ يَوْمَ يُرِيدُ أَنْ يَخْرُجَ
وقال إسحاق بن رَاهْوَيْهِ إِذَا وَضَعَ رِجْلَهُ فِي الرَّحْلِ فَلَهُ أَنْ يُفْطِرَ وَحَكَاهُ عَنْ أَنَسِ بْنِ مَالِكٍ وَشَبَّهُوهُ بِمَنْ أَصْبَحَ صَائِمًا ثُمَّ مَرِضَ فِي يَوْمِهِ فَإِنَّ لَهُ أَنْ يُفْطِرَ مِنْ أَجْلِ الْمَرَضِ قَالُوا فَكَذَلِكَ مَنْ أَصْبَحَ صَائِمًا ثُمَّ سَافَرَ لِأَنَّ كُلَّ وَاحِدٍ مِنَ الْأَمْرَيْنِ سَبَبٌ لِلرُّخْصَةِ حَدَثَ بَعْدَ مَا مَضَى شَيْءٌ مِنَ النَّهَارِ
قُلْتُ وَالسَّفَرُ لَا يُشْبِهُ الْمَرَضَ لِأَنَّ السَّفَرَ مِنْ فِعْلِهِ وَهُوَ الَّذِي يُنْشِئُهُ بِاخْتِيَارِهِ وَالْمَرَضُ شَيْءٌ يَحْدُثُ عَلَيْهِ لَا بِاخْتِيَارِهِ فَهُوَ يُعْذَرُ فِيهِ وَلَا يُعْذَرُ فِي السَّفَرِ الَّذِي فِعْلُ نَفْسِهِ
وَلَوْ كَانَ فِي الصَّلَاةِ فَمَرِضَ كَانَ لَهُ أَنْ يُصَلِّيَ قَاعِدًا وَلَوْ سَافَرَ وَهُوَ صَائِمٌ لَمْ يَكُنْ لَهُ أَنْ يُفْطِرَ
وقال أبو حنيفة وأصحابي لا يفطر إذ سَافَرَ يَوْمَهُ ذَلِكَ وَهُوَ قَوْلُ مَالِكٍ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَرُوِيَ ذَلِكَ عَنِ

(7/40)

النَّخَعِيِّ وَمَكْحُولٍ وَالزُّهْرِيِّ
قُلْتُ وَهَذَا أَحْوَطُ الْأَمْرَيْنِ
وَالْإِقَامَةُ إِذَا اخْتَلَطَ حُكْمُهَا بِحُكْمِ السَّفَرِ غُلِّبَ حُكْمُ الْمُقَامِ انْتَهَى كَلَامُهُ
وَقَالَ الشَّوْكَانِيُّ وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَالْحَافِظُ فِي التَّلْخِيصِ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ
وَأَخْرَجَ الْبَيْهَقِيُّ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي مَيْسَرَةَ عَمْرِو بْنِ شُرَحْبِيلَ أَنَّهُ كَانَ يُسَافِرُ وَهُوَ صَائِمٌ فَيُفْطِرُ مِنْ يَوْمِهِ

6 - (بَاب قَدْرِ مَسِيرَةِ مَا يُفْطَرُ فِيهِ)
(أَنَّ دِحْيَةَ بْنَ خَلِيفَةَ) الْكَلْبِيَّ صَحَابِيٌّ جَلِيلٌ نَزَلَ الْمِزَّةَ
كَذَا فِي التَّقْرِيبِ (خَرَجَ مِنْ قَرْيَةٍ) لَهُ يُقَالُ لَهَا مِزَّةُ بِكَسْرِ الْمِيمِ وَتَشْدِيدِ الزَّايِ هِيَ قَرْيَةٌ كَبِيرَةٌ فِي سَفْحِ الْجَبَلِ مِنْ أَعْلَى دِمَشْقَ
كَذَا فِي الْمَرَاصِدِ (مِنْ دِمَشْقَ) أَيْ قَرْيَةٌ كَائِنَةٌ مِنْ أَعْمَالِ دِمَشْقَ وَعِنْدَ أَحْمَدَ أَنَّهُ خَرَجَ مِنْ قَرْيَتِهِ (إِلَى قَدْرِ قَرْيَةِ عَقَبَةَ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَبِفَتْحِ الْقَافِ بِإِضَافَةِ قَرْيَةٍ إِلَى عَقَبَةَ (مِنَ الْفُسْطَاطِ) وَاعْلَمْ أَنَّ ظَاهِرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ الْمُجَوِّزُونَ لِلْفِطْرِ فِي مُطْلَق السَّفَر هَبْ أَنَّ حَدِيث دِحْيَة لَمْ يَثْبُت
فَقَدْ أَطْلَقَهُ اللَّه تَعَالَى وَلَمْ يُقَيِّدْهُ بِحَدٍّ كَمَا أَطْلَقَهُ فِي آيَة التَّيَمُّم فَلَا يَجُوز حَدُّهُ إِلَّا بِنَصٍّ مِنْ الشَّارِع أَوْ إِجْمَاعٍ مِنْ الْأُمَّة وَكِلَاهُمَا مِمَّا لَا سَبِيل إِلَيْهِ
كَيْف وَقَدْ قَصَرَ أَهْل مَكَّة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَة وَمُزْدَلِفَة وَلَا تَأْثِير لِلنُّسُكِ فِي الْقَصْر بِحَالٍ فَإِنَّ الشَّارِع إِنَّمَا عَلَّلَ الْقَصْر بِالسَّفَرِ فَهُوَ الْوَصْف الْمُؤَثِّر فِيهِ وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ سَمَّى مَسِيرَة الْبَرِيد سَفَرًا فِي قَوْله لَا يَحِلّ لِامْرَأَةِ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر أَنْ تُسَافِر بَرِيدًا إِلَّا مَعَ ذِي مَحْرَم وَقَالَ تَعَالَى {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِط أَوْ لَامَسْتُمْ النِّسَاء فَلَمْ تَجِدُوا مَاء فَتَيَمَّمُوا} وَهَذَا يَدْخُل فِيهِ كُلّ سَفَر طَوِيل أَوْ قَصِير
وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا سَافَرْتُمْ فِي الْخِصْب فَأَعْطُوا الْإِبِل حَقّهَا مِنْ الْأَرْض
وَإِذَا سَافَرْتُمْ فِي الْجَدْب فَبَادِرُوا بِهَا نَقْبهَا وَهَذَا يَعُمّ كُلّ سَفَر وَلَمْ يَفْهَم مِنْهُ أَحَد اِخْتِصَاصه بِالْيَوْمَيْنِ فَمَا زَادَ
وَنَهَى أَنْ يُسَافَر بِالْقُرْآنِ إِلَى أَرْض الْعَدُوّ وَنَهَى أَنْ يُسَافِر الرَّجُل وَحْده وَأَخْبَرَ أَنَّ دَعْوَة الْمُسَافِر مُسْتَجَابَة وَكَانَ يَتَعَوَّذ مِنْ وَعْثَاء السَّفَر وَكَانَ إِذَا أَرَادَ سَفَرًا أَقْرَع بَيْن نِسَائِهِ
وَمَعْلُوم أَنَّ شَيْئًا مِنْ هَذِهِ الْأَسْفَار لَا يَخْتَصّ بِالطَّوِيلِ
وَلَا أَنَّهُ لَوْ سَافَرَ دُون الْيَوْمَيْنِ لَمْ يُقْرِع بَيْن نِسَائِهِ
وَلَمْ يَقْضِ لِلْمُقِيمَاتِ
فَمَا الَّذِي أَوْجَبَ تَخْصِيص اِسْم السَّفَر بِالطَّوِيلِ بِالنِّسْبَةِ إِلَى الْقَصْر وَالْفِطْر دُون غيرهما

(7/41)

الْعِبَارَةِ يَدُلُّ عَلَى أَنَّ عَقَبَةَ قَرْيَةٌ مِنَ الْفُسْطَاطِ وَمِنَ الْمَعْلُومِ أَنَّ الْفُسْطَاطَ يُقَالُ لِمِصْرَ وَالْبَصْرَةِ فَعَلَى هَذَا الْمَسَافَةُ الَّتِي بَيْنَ قَرْيَةِ عَقَبَةَ وَبَيْنَ الْفُسْطَاطِ هِيَ مِقْدَارُ الْمَسَافَةِ الَّتِي كَانَتْ بَيْنَ مِزَّةَ وَبَيْنَ الْمَوْضِعِ الَّذِي خَرَجَ إِلَيْهِ دِحْيَةُ الْكَلْبِيُّ
وَالْمَسَافَةُ بَيْنَ عَقَبَةَ وَبَيْنَ الْفُسْطَاطِ هِيَ ثَلَاثَةُ أَمْيَالٍ كَمَا ذَكَرَهُ الرَّاوِي
لَكِنْ لَفْظُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ حَجَّاجِ وَيُونُسَ قَالَا حَدَّثَنَا اللَّيْثُ حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ عَنْ أَبِي الْخَيْرِ عَنْ مَنْصُورٍ الْكَلْبِيِّ عَنْ دِحْيَةَ بْنِ خَلِيفَةَ أَنَّهُ خَرَجَ مِنْ قَرْيَتِهِ إِلَى قَرِيبٍ مِنْ قَرْيَةِ عَقَبَةَ فِي رَمَضَانَ فَذَكَرَ الْحَدِيثَ وَهَذَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِ أَبِي بَصْرَةَ الْغِفَارِيِّ لَا فِي مُسْنَدِ دِحْيَةَ الْكَلْبِيِّ
وَمَعْنَى الْحَدِيثِ عَلَى رِوَايَةِ أَحْمَدَ أَنَّ دِحْيَةَ الْكَلْبِيَّ خَرَجَ مِنْ قَرْيَتِهِ مِزَّةَ إِلَى قَرِيبٍ مِنْ قَرْيَةِ عَقَبَةَ فَتَكُونُ الْمَسَافَةُ بَيْنَ مِزَّةَ وَبَيْنَ عَقَبَةَ ثَلَاثَةَ أَمْيَالٍ وَاللَّهُ أَعْلَمُ
كَذَا فِي الشَّرْحِ (ثُمَّ إِنَّهُ أَفْطَرَ وَأَفْطَرَ مَعَهُ نَاسٌ) قَالَ الْخَطَّابِيُّ فِي هَذَا حُجَّةٌ لِمَنْ لَمْ يَجِدِ السَّفَرَ الَّذِي يَتَرَخَّصُ فِيهِ لِلْإِفْطَارِ إِلَّا فِي سَفَرٍ يَجُوزُ فِيهِ الْقَصْرُ وَهُوَ عِنْدَ أَهْلِ الْعِرَاقِ ثَلَاثَةُ أَيَّامٍ وَعِنْدَ أَكْثَرِ أَهْلِ الْحِجَازِ لَيْلَتَانِ أَوْ نَحْوُهُمَا وَلَيْسَ الْحَدِيثُ بِالْقَوِيِّ وَفِيهِ رَجُلٌ لَيْسَ بِالْمَشْهُورِ ثُمَّ إِنَّ دِحْيَةَ لَمْ يَذْكُرْ فِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْطَرَ فِي قَصْرِ السَّفَرِ وَإِنَّمَا قَالَ قَوْمًا رَغِبُوا عَنْ هَدْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَعَلَّهُمْ إِنَّمَا رَغِبُوا عَنْ قَبُولِ الرُّخْصَةِ فِي الْإِفْطَارِ أَصْلًا
وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ دِحْيَةُ إِنَّمَا صَارَ فِي ذَلِكَ إِلَى ظَاهِرِ اسْمِ السَّفَرِ وَقَدْ خَالَفَهُ غَيْرُ واحد من الصحابة وكان بن عمر وبن عباس رضي الله عنهما لَا يَرَيَانِ الْقَصْرَ وَالْإِفْطَارَ فِي أَقَلِّ مِنْ أَرْبَعَةِ بُرُدٍ وَهُمَا أَفْقَهُ مِنْ دِحْيَةَ وَأَعْلَمُ بالسنن
انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَيْنَ مَعَنَا فِي الشَّرِيعَة تَقْسِيم الشَّارِع السَّفَر إِلَى طَوِيل وَقَصِير وَاخْتِصَاص أَحَدهمَا بِأَحْكَامٍ لَا يُشَارِكهُ فِيهَا الْآخَر
وَمَعْلُومٌ أَنَّ إِطْلَاق السَّفَر لَا يَدُلّ عَلَى اِخْتِصَاصه بِالطَّوِيلِ وَلَمْ يُبَيِّنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِقْدَاره
وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع فَسُكُوته عَنْ تَحْدِيده مِنْ أَظْهَر الْأَدِلَّة عَلَى أَنَّهُ غَيْر مَحْدُود شَرْعًا
قَالُوا وَاَلَّذِينَ حَدَّدُوهُ مَعَ كَثْرَة اِخْتِلَافهمْ وَانْتِشَار أَقْوَالهمْ لَيْسَ مَعَهُمْ نَصٌّ بِذَلِكَ وَلَيْسَ حَدٌّ بِأَوْلَى مِنْ حَدّ وَلَا إِجْمَاع فِي الْمَسْأَلَة فَلَا وَجْه لِلتَّحْدِيدِ
وَبِاَللَّهِ التوفيق

(7/42)

قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ وَلَيْسَ الْحَدِيثُ بِالْقَوِيِّ فِي إِسْنَادِهِ رَجُلٌ لَيْسَ بِالْمَشْهُورِ وَهُوَ بَشِيرُ بْنُ أَبِي مَنْصُورٍ الْكَلْبِيُّ فَإِنَّ رِجَالَ الْإِسْنَادِ جَمِيعَهُمْ ثِقَاتٌ يُحْتَجُّ بِهِمْ فِي الصَّحِيحِ سِوَاهُ وَهُوَ مِصْرِيٌّ رَوَى عَنْهُ أَبُو الْخَيْرِ يَزِيدُ بْنُ عَبْدِ اللَّهِ الْيَزَنِيُّ وَلَمْ أَجِدْ مَنْ رَوَاهُ عَنْهُ سِوَاهُ فَيَكُونُ مَجْهُولًا كَمَا ذَكَرَهُ الْخَطَّابِيُّ
وَلَمْ يَزِدْ فِيهِ الْبُخَارِيُّ عَلَى مَنْصُورٍ الكلبي
وقال بن يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ مَنْصُورُ بْنُ سَعِيدِ بْنِ الْأَصْبَغِ الْكَلْبِيُّ
وَقَالَ الْبَيْهَقِيُّ وَالَّذِي رُوِّينَا عَنْ دِحْيَةَ الْكَلْبِيِّ ذَلِكَ فَكَأَنَّهُ ذَهَبَ فِيهِ إِلَى ظَاهِرِ الْآيَةِ فِي الرُّخْصَةِ فِي السَّفَرِ
وَأَرَادَ بِقَوْلِهِ رَغِبُوا عَنْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ فِي قَبُولِ الرُّخْصَةِ لَا فِي تَقْدِيرِ السَّفَرِ الَّذِي أَفْطَرَ فيه
(بن عُمَرَ كَانَ يَخْرُجُ إِلَى الْغَابَةِ) وَهُوَ مَوْضِعٌ قَرِيبٌ مِنَ الْمَدِينَةِ مِنْ عَوَالِيهِ كَذَا فِي مَجْمَعِ الْبِحَارِ
وَقَالَ فِي الْمَرَاصِدِ مَوْضِعٌ قُرْبَ الْمَدِينَةِ مِنْ نَاحِيَةِ الشَّامِ فِيهِ أَمْوَالٌ لِأَهْلِ الْمَدِينَةِ مِنْ طَرْفَائِهِ صُنِعَ مِنْبَرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى بَرِيدٍ مِنْهَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

7 - (بَاب مَنْ يَقُولُ صُمْتُ رَمَضَانَ كُلَّهُ)
(لَا يَقُولَنَّ أَحَدُكُمْ) النَّهْيُ لَيْسَ رَاجِعًا إِلَى ذِكْرِ رَمَضَانَ بِلَا شَهْرٍ وَإِنَّمَا هُوَ رَاجِعٌ إِلَى نِسْبَةِ الصَّوْمِ إِلَى نَفْسِهِ فِيهِ كُلِّهِ مَعَ أَنَّ قَبُولَهُ عِنْدَ اللَّهِ تَعَالَى فِي مَحَلِّ الْخَطَرِ (فَلَا أَدْرِي) قَائِلُ هَذَا الْقَوْلِ الْحَسَنُ الْبَصْرِيُّ بَيَّنَهُ أَحْمَدُ قَالَ حَدَّثَنَا يَزِيدُ أَخْبَرَنَا هَمَّامٌ عَنْ قتادة عن الحسن عن أبي بكرة مرفوعا لَا يَقُولَنَّ أَحَدُكُمْ صُمْتُ رَمَضَانَ كُلَّهُ وَلَا قُمْتُهُ كُلَّهُ قَالَ الْحَسَنُ وَاللَّهُ أَعْلَمُ أَخَافَ عَلَى أُمَّتِهِ التَّزْكِيَةَ إِذْ لَا بُدَّ مِنْ رَاقِدٍ أَوْ غَافِلٍ
وَقَالَ أَحْمَدُ وَقَالَ يَزِيدُ مَرَّةً قَالَ قَتَادَةُ وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ مِنْ عِدَّةِ طُرُقٍ مِنْ طَرِيقِ يَحْيَى بْنِ سَعِيدٍ عَنْ مُهَلَّبِ بْنِ أَبِي حَبِيبَةَ كَمَا عِنْدَ الْمُؤَلِّفِ وَلَيْسَ فِيهِ ذِكْرُ الْقَائِلِ
وَمِنْ طَرِيقِ مُحَمَّدِ بْنِ جَعْفَرٍ وَعَبْدِ الْوَهَّابِ كِلَاهُمَا عَنْ سَعِيدٍ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ مَرْفُوعًا لَا يَقُولَنَّ أَحَدُكُمْ قُمْتُ رَمَضَانَ كُلَّهُ قَالَ فَاللَّهُ تَبَارَكَ وَتَعَالَى أَعْلَمُ

(7/43)

أَخَشِيَ عَلَى أُمَّتِهِ أَنْ تُزَكِّيَ أَنْفُسَهَا قَالَ عَبْدُ الْوَهَّابِ فَاللَّهُ أَعْلَمُ أَخَشِيَ التَّزْكِيَةَ عَلَى أُمَّتِهِ أَوْ قَالَ لَا بُدَّ مِنْ نَوْمٍ أَوْ غَفْلَةٍ وَمِنْ طَرِيقِ يَزِيدَ وَعَفَّانَ كِلَاهُمَا عَنْ هَمَّامٍ أَخْبَرَنَا قَتَادَةُ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ مَرْفُوعًا لَا يَقُولَنَّ أَحَدُكُمْ قُمْتُ رَمَضَانَ كُلَّهُ قَالَ قَتَادَةُ فَاللَّهُ تَبَارَكَ وَتَعَالَى أَعْلَمُ أَخَشِيَ عَلَى أُمَّتِهِ التَّزْكِيَةَ
قَالَ عَفَّانُ أَوْ قَالَ لَا بُدَّ مِنْ رَاقِدٍ أَوْ غَافِلٍ
وَمِنْ طَرِيقِ بَهْزٍ حَدَّثَنَا هَمَّامٌ أَخْبَرَنَا قتادة عن الحسن عن أبي بكرة مرفوعا قَالَ لَا يَقُولَنَّ أَحَدُكُمْ إِنِّي قُمْتُ رَمَضَانَ كُلَّهُ قَالَ قَتَادَةُ فَاللَّهُ أَعْلَمُ أَخَشِيَ التَّزْكِيَةَ عَلَى أُمَّتِهِ أَوْ يَقُولُ لَا بُدَّ مِنْ رَاقِدٍ أَوْ غَافِلٍ
وَفِي هَذِهِ الرِّوَايَاتِ أَنَّ قَائِلَهُ قَتَادَةُ (لَا بُدَّ مِنْ نَوْمَةٍ أَوْ رَقْدَةٍ) قَالَ السِّنْدِيُّ لَا يَخْفَى أَنَّ النَّوْمَ لَا يُنَافِي الصَّوْمَ فَهَذَا التَّعْلِيلُ يُفِيدُ مَنْعَ أَنْ يَقُولَ صُمْتُهُ وَقُمْتُهُ جَمِيعًا لَا أَنْ يَقُولَ صُمْتُهُ وَيُمْكِنُ أَنْ يَكُونَ وَجْهُ الْمَنْعِ أَنَّ مَدَارَ الصِّيَامِ وَالْقِيَامِ عَلَى الْقَبُولِ وَهُوَ مَجْهُولٌ
وَلَفْظُ النَّسَائِيِّ مِنْ هَذَا الْوَجْهِ أَوْ قَالَ لَا بُدَّ مِنْ غَفْلَةٍ وَرَقْدَةٍ أَيْ فَيَعْصِي فِي حَالِ الْغَفْلَةِ بِوَجْهٍ لَا يُنَاسِبُ الصَّوْمَ فَكَيْفَ يَدَّعِي بَعْدَ ذَلِكَ الصَّوْمَ لِنَفْسِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

8 - (بَاب فِي صَوْمِ الْعِيدَيْنِ)
(أَمَّا يَوْمُ الْأَضْحَى فَتَأْكُلُونَ) خَبَرُ الْيَوْمِ (مِنْ لَحْمِ نُسُكِكُمْ) بِضَمِّ السِّينِ وَيَجُوزُ سُكُونُهَا أَيْ أُضْحِيَّتِكُمْ
قَالَ فِي فَتْحِ الْبَارِي وَفَائِدَةُ وَصْفِ الْيَوْمَيْنِ الْإِشَارَةُ إِلَى الْعِلَّةِ فِي وُجُوبِ فِطْرِهِمَا وَهِيَ الْفَصْلُ مِنَ الصَّوْمِ وَإِظْهَارُ تَمَامِهِ وَحْدَهُ بِفِطْرِ مَا بَعْدَهُ وَالْآخَرُ لِأَجْلِ النُّسُكِ الْمُتَقَرَّبِ بِذَبْحِهِ لِيُؤْكَلَ مِنْهُ وَلَوْ شُرِعَ صَوْمُهُ لَمْ يَكُنْ لِمَشْرُوعِيَّةِ الذَّبْحِ فِيهِ مَعْنًى فَعَبَّرَ عَنْ عِلَّةِ التَّحْرِيمِ بِالْأَكْلِ مِنَ النُّسُكِ لِأَنَّهُ يَسْتَلْزِمُ النَّحْرَ
وَقَوْلُهُ هَذَيْنِ فِيهِ التَّغْلِيبُ وَذَلِكَ أَنَّ الْحَاضِرَ يُشَارُ إِلَيْهِ بِهَذَا وَالْغَائِبُ يُشَارُ إِلَيْهِ بِذَلِكَ فَلَمَّا أَنْ جَمَعَهُمَا اللَّفْظُ قَالَ هَذَيْنِ تَغْلِيبًا لِلْحَاضِرِ عَلَى الْغَائِبِ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ النَّوَوِيُّ وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى تَحْرِيمِ صَوْمِ هَذَيْنِ الْيَوْمَيْنِ لِكُلِّ حَالٍ سَوَاءٌ صَامَهُمَا عَنْ نَذْرٍ أَوْ تَطَوُّعٍ أَوْ كَفَّارَةٍ أَوْ غَيْرِ ذَلِكَ وَلَوْ نَذَرَ صَوْمَهُمَا مُتَعَمِّدًا لِعَيْنِهِمَا قَالَ الشَّافِعِيُّ وَالْجُمْهُورُ لَا يَنْعَقِدُ نَذْرُهُ وَلَا يَلْزَمُهُ قَضَاؤُهُمَا
وَقَالَ أَبُو حَنِيفَةَ يَنْعَقِدُ وَيَلْزَمُهُ قضاؤهما قال

(7/44)

فَإِنْ صَامَهُمَا أَجْزَأَهُ وَخَالَفَ النَّاسَ كُلَّهُمْ فِي ذَلِكَ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِمَعْنَاهُ أَتَمَّ مِنْهُ
(عَنْ لِبْسَتَيْنِ الصَّمَّاءِ) بِفَتْحِ الصَّادِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ وَالْمَدِّ قَالَ الْفُقَهَاءُ أَنْ يَشْتَمِلَ بِثَوْبٍ وَاحِدٍ لَيْسَ عَلَيْهِ غَيْرُهُ ثُمَّ يَرْفَعَهُ مِنْ أَحَدِ جَانِبَيْهِ فَيَضَعَهُ عَلَى مَنْكِبَيْهِ فَيَبْدُوَ مِنْهُ فَرْجُهُ وَتُعُقِّبَ هَذَا التَّفْسِيرُ بِأَنَّهُ لَا يُشْعِرُ بِهِ لَفْظُ الصَّمَّاءِ والمطابق له ما نقل عن الأصمعي وهوأن يَشْتَمِلَ بِالثَّوْبِ يَسْتُرُ بِهِ جَمِيعَ بَدَنِهِ بِحَيْثُ لا يترك فرجة يخرج مِنْهَا يَدُهُ حَتَّى لَا يَتَمَكَّنَ مِنْ إِزَالَةِ شَيْءٍ يُؤْذِيهِ بِيَدَيْهِ (وَأَنْ يَحْتَبِئَ الرَّجُلُ) زَادَ اسماعيلي لَا يُوَارِي فَرْجَهُ بِشَيْءٍ (فِي سَاعَتَيْنِ بَعْدَ) صَلَاةِ (الصُّبْحِ) حَتَّى تَرْتَفِعَ الشَّمْسُ (وَبَعْدَ) صَلَاةِ (الْعَصْرِ) حَتَّى تَغِيبَ الشَّمْسِ إِلَّا لِسَبَبٍ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الصَّمَّاءِ وَالِاحْتِبَاءِ وَالصَّلَاةِ

9 - (بَاب صِيَامِ أَيَّامِ التَّشْرِيقِ)
(يَأْمُرُنَا بِإِفْطَارِهَا وَيَنْهَى عَنْ صِيَامِهَا) قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ لِمَنْ قَالَ لَا يَصِحُّ صَوْمُهَا بِحَالٍ وَهُوَ أَظْهَرُ الْقَوْلَيْنِ فِي مَذْهَبِ الشَّافِعِيِّ وَبِهِ قَالَ أَبُو حنيفة وبن الْمُنْذِرِ وَغَيْرُهُمَا
وَقَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ يَجُوزُ صيامها لكل أحد تطوعا وغيره حكاه بن المنذر عن الزبير بن العوام وبن عمر وبن سِيرِينَ وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ يَجُوزُ

(7/45)

صَوْمُهَا لِلْمُتَمَتِّعِ إِذَا لَمْ يَجِدِ الْهَدْيَ وَلَا يَجُوزُ لِغَيْرِهِ وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ الْبُخَارِيِّ فِي صحيحه عن بن عُمَرَ وَعَائِشَةَ قَالَا لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يَصُمْنَ إِلَّا لِمَنْ لَمْ يَجِدِ الْهَدْيَ (قَالَ مَالِكٌ وَهِيَ أَيَّامُ التَّشْرِيقِ) وَيُقَالُ لَهَا أَيْضًا الْأَيَّامُ الْمَعْدُودَاتُ وَأَيَّامُ مِنًى وَهِيَ الْحَادِيَ عَشَرَ وَالثَّانِيَ عَشَرَ وَالثَّالِثَ عَشَرَ مِنْ ذِي الْحِجَّةِ
وَاخْتَلَفُوا فِي تَعْيِينِ أَيَّامِ التَّشْرِيقِ وَالْأَصَحُّ أَنَّ أَيَّامَ التَّشْرِيقِ ثَلَاثَةٌ بَعْدَ يَوْمِ النَّحْرِ سُمِّيَتْ بِذَلِكَ لِتَشْرِيقِ النَّاسِ لُحُومَ الْأَضَاحِيِّ فِيهَا وَهُوَ تَقْدِيدُهَا وَنَشْرُهَا فِي الشَّمْسِ
(أَهْلَ الْإِسْلَامِ) نُصِبَ عَلَى الِاخْتِصَاصِ (وَهِيَ أَيَّامُ أَكْلٍ وَشُرْبٍ) قَالَ الْخَطَّابِيُّ وَهَذَا أَيْضًا كَالتَّعْلِيلِ فِي وُجُوبِ الْإِفْطَارِ فِيهَا فَإِنَّهَا مُسْتَحِقَّةٌ لِهَذَا الْمَعْنَى فَلَا يَجُوزُ صِيَامُهَا ابْتِدَاءً تَطَوُّعًا وَلَا نَذْرًا ولاعن صَوْمِ التَّمَتُّعِ إِذَا لَمْ يَكُنِ الْمُتَمَتِّعَ صَامَ الثَّلَاثَةَ الْأَيَّامِ فِي الْعَشْرِ وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَالْحَسَنِ وَعَطَاءٍ وَغَالِبِ مَذْهَبِ الشَّافِعِيِّ
وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وإسحاق بن رَاهْوَيْهِ يَصُومُ الْمُتَمَتِّعُ أَيَّامَ التَّشْرِيقِ إِذَا فَاتَتْهُ الثلاث في العشر
وروى ذلك عن بن عُمَرَ وَعَائِشَةَ وَعُرْوَةَ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

0 - (بَاب النَّهْيِ أَنْ يُخَصَّ يَوْمُ الْجُمُعَةِ بِصَوْمٍ)
(لَا يَصُمْ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ) بِلَفْظِ النَّهْيِ (إِلَّا أَنْ يَصُومَ قَبْلَهُ بِيَوْمٍ أَوْ بَعْدَهُ) قَالَ فِي فَتْحِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ مُحَمَّد بْن عَبَّاد بْن جَعْفَر قَالَ

(7/46)

الْبَارِي وَيُؤْخَذُ مِنَ الِاسْتِثْنَاءِ جَوَازُهُ لِمَنْ صَامَ قَبْلَهُ أَوْ بَعْدَهُ أَوِ اتَّفَقَ وُقُوعُهُ فِي أَيَّامٍ لَهُ عَادَةٌ بِصَوْمِهَا كَمَنْ يَصُومُ أَيَّامَ الْبِيضِ أَوْ مَنْ لَهُ عَادَةٌ بِصَوْمِ يَوْمٍ مُعَيَّنٍ كَيَوْمِ عَرَفَةَ فَوَافَقَ يَوْمَ الْجُمُعَةِ وَيُؤْخَذُ مِنْهُ جَوَازُ صَوْمِهِ لِمَنْ نَذَرَ يَوْمَ قُدُومِ زَيْدٍ مَثَلًا أَوْ يَوْمَ شِفَاءِ فُلَانٍ انْتَهَى
قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ وَالْحِكْمَةُ فِي النَّهْيِ عَنْهُ أَنَّ يَوْمَ الْجُمُعَةِ يَوْمُ دُعَاءٍ وَذِكْرٍ وَعِبَادَةٍ مِنَ الْغُسْلِ وَالتَّبْكِيرِ إِلَى الصَّلَاةِ وَانْتِظَارِهَا وَاسْتِمَاعِ الْخُطْبَةِ وَإِكْثَارِ الذِّكْرِ بَعْدَهَا لِقَوْلِ اللَّهِ تَعَالَى فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا وَغَيْرِ ذَلِكَ مِنَ الْعِبَادَاتِ فِي يَوْمِهَا فَاسْتُحِبَّ الْفِطْرُ فِيهِ لِيَكُونَ أَعْوَنَ لَهُ عَلَى هَذِهِ الْوَظَائِفِ وَأَدَائِهَا بِنَشَاطٍ وَانْشِرَاحٍ لَهَا وَالْتِذَاذٍ بِهَا مِنْ غَيْرِ مَلَلٍ وَلَا سَآمَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَأَلْت جَابِرًا أَنَهَى النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَوْم يَوْم الْجُمْعَة قَالَ نَعَمْ وَرَوَى الْبُخَارِيُّ فِي صَحِيحه عَنْ جُوَيْرِيَّة بِنْت الحرث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا يَوْم الْجُمْعَة وَهِيَ صَائِمَة فَقَالَ أَصُمْت أَمْس قَالَتْ لَا
قَالَ تُرِيدِينَ أَنْ تَصُومِي غَدًا قَالَتْ لَا
قَالَ فَأَفْطِرِي وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا تَخُصُّوا لَيْلَة الْجُمْعَة بِقِيَامٍ مِنْ بَيْن اللَّيَالِي وَلَا تَخُصُّوا يَوْم الْجُمْعَة بِصِيَامٍ مِنْ بَيْن الْأَيَّام إِلَّا أَنْ يَكُون فِي صَوْم يَصُومُهُ أَحَدُكُمْ وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْجُمْعَة يَوْم عِيد
فَلَا تَجْعَلُوا يَوْم عِيدكُمْ يَوْم صِيَامكُمْ إِلَّا أَنْ تَصُومُوا قَبْله أَوْ بَعْده وَعِنْد النَّسَائِيّ عَنْ عَبْد اللَّه بْن عمرو القارىء قَالَ سَمِعْت أَبَا هُرَيْرَة يَقُول مَا أَنَا نهيت عن صيام يوم الجمعة محمد صلى الله عليه وسلم وَرَبِّ الْبَيْت نَهَى عَنْهُ وَرَوَى النَّسَائِيّ أَيْضًا عَنْ مُحَمَّد بْن سِيرِينَ عَنْ أَبِي الدَّرْدَاء قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا أَبَا الدَّرْدَاء لَا تَخُصّ يَوْم الْجُمْعَة بِصِيَامٍ دُون الْأَيَّام وَلَا تَخُصّ لَيْلَة الْجُمْعَة بِقِيَامٍ دُون اللَّيَالِي
فَذَهَبَ طَائِفَة مِنْ أَهْل الْعِلْم إِلَى الْقَوْل بِهَذِهِ الْأَحَادِيث
مِنْهُمْ أَبُو هُرَيْرَة وَسَلْمَان وَقَالَ بِهِ أَحْمَد وَالشَّافِعِيّ
وَقَالَ مَالِك وَأَبُو حَنِيفَة لَا يُكْرَه
وَفِي الْمُوَطَّأ قَالَ مَالِك لَمْ أَسْمَع أَحَدًا مِنْ أَهْل الْعِلْم وَالْفِقْه وَمَنْ يُقْتَدَى بِهِ يَنْهَى عَنْ صِيَام يَوْم الْجُمْعَة
وَصِيَامه حَسَن
وَقَدْ رَأَيْت بَعْض أَهْل الْعِلْم يَصُومهُ
وَأَرَاهُ كَانَ يَتَحَرَّاهُ
قَالَ الدَّاوُدِيّ لَمْ يَبْلُغ مَالِكًا هَذَا الْحَدِيث
وَلَوْ بَلَغَهُ لَمْ يُخَالِفهُ
وَقَدْ رَوَى النسائي عن زر بن حبيش عن بْن مَسْعُود أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر وَقَلَّمَا رَأَيْته يُفْطِر يَوْم الْجُمْعَة وَإِسْنَاده صَحِيح
وَلَا مُعَارَضَة بَيْنه وَبَيْن أَحَادِيث النَّهْيِ
إِذْ لَيْسَ فِيهِ أَنَّهُ كَانَ يُفْرِدهُ بِالصَّوْمِ
وَالنَّهْيُ إِنَّمَا هُوَ عَنْ الْإِفْرَاد فَمَتَى وَصَلَهُنَّ بِغَيْرِهِ زَالَ النَّهْيُ

(7/47)

(بَاب النَّهْيِ أَنْ يُخَصَّ يَوْمُ السَّبْتِ بِصَوْمٍ)
(يزيد بن قبيس) بموحدة ومهملة مصغر بن سُلَيْمَانَ الشَّامِيُّ ثِقَةٌ كَذَا فِي التَّقْرِيبِ (مِنْ أَهْلِ جَبَلَةَ) بِالتَّحْرِيكِ قَلْعَةٌ مَشْهُورَةٌ بِسَاحِلِ الشَّامِ مِنْ أَعْمَالِ اللَّاذِقِيَّةِ قُرْبَ حَلَبٍ
كَذَا فِي الْمَرَاصِدِ (عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ (قَالَ يَزِيدُ) بْنُ قُبَيْسٍ دُونَ حُمَيْدِ بْنِ مَسْعَدَةَ (الصَّمَّاءُ) أَيْ عَنْ أُخْتِهِ الصَّمَّاءِ فَالصَّمَّاءُ اسْمُ أُخْتِ عَبْدِ اللَّهِ بْنِ بُسْرٍ
وَقَالَ فِي الْمِرْقَاةِ الصَّمَّاءُ بِتَشْدِيدِ الْمِيمِ اسْمُهَا بَهِيَّةُ وَتُعْرَفُ بِالصَّمَّاءِ (لَا تَصُومُوا يَوْمَ السَّبْتِ) أَيْ وَحْدَهُ (إِلَّا فِيمَا افْتُرِضَ) بِصِيغَةِ الْمَجْهُولِ (عَلَيْكُمْ) أَيْ وَلَوْ بِالنَّذْرِ
قَالَ الطِّيبِيُّ قَالُوا النَّهْيُ عَنِ الْإِفْرَادِ كَمَا فِي الْجُمُعَةِ وَالْمَقْصُودُ مُخَالَفَةُ الْيَهُودِ فِيهِمَا وَالنَّهْيُ فِيهِمَا لِلتَّنْزِيهِ عِنْدَ الْجُمْهُورِ
وَمَا افْتُرِضَ يَتَنَاوَلُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين الْقَيِّم رَحِمه اللَّه حَدِيث عَبْد اللَّه بْن بُسْر هَذَا رَوَاهُ جَمَاعَة عَنْ خَالِد بْن مَعْدَان عَنْ عَبْد اللَّه بْن بُسْر عَنْ أُخْته الصَّمَّاء وَرَوَاهُ النَّسَائِيّ عَنْ عَبْد اللَّه بْن بُسْر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَوَاهُ أَيْضًا عَنْ الصَّمَّاء عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَهَذِهِ ثَلَاثَة أَوْجُه
وَقَدْ أَشْكَلَ هَذَا الْحَدِيث عَلَى النَّاس قَدِيمًا وَحَدِيثًا
فَقَالَ أَبُو بَكْر الْأَثْرَم سَمِعْت أَبَا عَبْد اللَّه يُسْأَل عَنْ صِيَام يَوْم السَّبْت يُفْرَد بِهِ فَقَالَ أَمَّا صِيَام يَوْم السَّبْت يُفْرَد بِهِ فَقَدْ جَاءَ فِيهِ ذَلِكَ الْحَدِيث حَدِيث الصَّمَّاء يَعْنِي حَدِيث ثَوْر بْن يَزِيد عَنْ خَالِد بْن مَعْدَان عَنْ عَبْد اللَّه بْن بُسْر عَنْ أُخْته الصَّمَّاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تَصُومُوا يَوْم السَّبْت إِلَّا فِيمَا اِفْتَرَضَ عَلَيْكُمْ قَالَ أَبُو عَبْد اللَّه يَحْيَى بْن سَعِيد يَنْفِيهِ
أَبِي أَنْ يُحَدِّثَنِي بِهِ
وَقَدْ كَانَ سَمِعَهُ مِنْ ثَوْر
قَالَ فَسَمِعْته مِنْ أَبِي عَاصِم
قَالَ الْأَثْرَم حُجَّة أَبِي عَبْد اللَّه فِي الرُّخْصَة فِي صَوْم يَوْم السَّبْت أَنَّ الْأَحَادِيث كُلّهَا مُخَالِفَة لِحَدِيثِ عَبْد اللَّه بْن بُسْر
مِنْهَا حَدِيث أُمّ سَلَمَة حِين سُئِلَتْ أَيّ الْأَيَّام كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكْثَر صِيَامًا لَهَا فَقَالَتْ السَّبْت وَالْأَحَد وَمِنْهَا حَدِيث جُوَيْرِيَّة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا يَوْم الْجُمْعَة أَصُمْت أَمْس قَالَتْ لَا
قَالَ أَتُرِيدِينَ أَنْ

(7/48)

الْمَكْتُوبَ وَالْمَنْذُورَ وَقَضَاءَ الْفَوَائِتِ وَصَوْمَ الْكَفَّارَةِ وَفِي مَعْنَاهُ مَا وَافَقَ سُنَّةً مُؤَكَّدَةً كَعَرَفَةَ وَعَاشُورَاءَ أو وافق وردا
وزاد بن الْمَلَكِ وَعَشْرُ ذِي الْحِجَّةِ أَوْ فِي خَيْرِ الصِّيَامِ صِيَامُ دَاوُدَ فَإِنَّ الْمَنْهِيَّ عَنْهُ شِدَّةُ الِاهْتِمَامِ وَالْعِنَايَةُ بِهِ حَتَّى كَأَنَّهُ يَرَاهُ وَاجِبًا كَمَا تَفْعَلُهُ الْيَهُودُ
قُلْتُ فَعَلَى هَذَا يَكُونُ النَّهْيُ لِلتَّحْرِيمِ وَأَمَّا عَلَى غَيْرِ هَذَا الْوَجْهِ فَهُوَ لِلتَّنْزِيهِ بِمُجَرَّدِ الْمُشَابَهَةِ قَالَ الطِّيبِيُّ وَاتَّفَقَ الْجُمْهُورُ عَلَى أَنَّ هَذَا النَّهْيَ وَالنَّهْيَ عَنْ إِفْرَادِ الْجُمُعَةِ نَهْيُ تَنْزِيهٍ لَا تَحْرِيمٍ (فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إِلَّا لِحَاءَ عِنَبٍ) هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا عِنَبَةٍ قَالَ فِي الْقَامُوسِ الْعِنَبُ مَعْلُومٌ وَاحِدَتُهُ عِنَبَةٌ انْتَهَى وَاللِّحَاءُ بِكَسْرِ اللَّامِ قَالَ التُّورِبِشْتِيُّ اللِّحَاءُ مَمْدُودٌ وَهُوَ قِشْرُ الشَّجَرِ وَالْعِنَبَةُ هِيَ الْحَبَّةُ مِنَ الْعِنَبِ
وَفِي الْمِرْقَاةِ قِشْرُ حَبَّةٍ وَاحِدَةٍ مِنَ الْعِنَبِ اسْتِعَارَةً مِنْ قِشْرِ الْعُودِ (أَوْ عُودَ شَجَرَةٍ) عَطْفًا عَلَى اللِّحَاءِ (فَلْيَمْضَغْهُ) بِفَتْحِ الضَّادِ وَيُضَمُّ فِي الْقَامُوسِ مَضَغَهُ كَمَنَعَهُ وَنَصَرَهُ لَاكَهُ بِأَسْنَانِهِ وَهَذَا تَأْكِيدٌ بِالْإِفْطَارِ لِنَفْيِ الصَّوْمِ
قَالَهُ علي القارىء
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ منسوخ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ هَذَا آخِرُ كَلَامِهِ وَقِيلَ إِنَّ الصَّمَّاءَ أُخْتُ بُسْرٍ
وَرُوِيَ هَذَا الْحَدِيثُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ بُسْرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ حَدِيثِ أَبِيهِ بُسْرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيثِ الصَّمَّاءِ عَنْ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ النَّسَائِيُّ هَذِهِ أَحَادِيثُ مُضْطَرِبَةٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ وَالدَّارِمِيُّ وَصَحَّحَهُ الْحَاكِمُ عَلَى شَرْطِ الْبُخَارِيِّ وَقَالَ النَّوَوِيُّ صَحَّحَهُ الْأَئِمَّةُ (قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ مَنْسُوخٌ) ذَهَبَ إِلَى نَسْخِهِ الْمُؤَلِّفُ
وَقَدْ طَعَنَ فِي هذا الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تَصُومِي غَدًا فَالْغَد هُوَ يَوْم السَّبْت
وَحَدِيث أَبِي هُرَيْرَة نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَوْم يَوْم الْجُمْعَة إِلَّا مَقْرُونًا بِيَوْمٍ قَبْله أَوْ يَوْمٍ بَعْده فَالْيَوْم الَّذِي بَعْده هُوَ يَوْم السَّبْت
وَقَالَ مَنْ صَامَ رَمَضَان وَأَتْبَعهُ بِسِتٍّ مِنْ شَوَّال وَقَدْ يَكُون فِيهَا السَّبْت
وَأَمَرَ بِصِيَامِ الْأَيَّام الْبِيض وَقَدْ يَكُون فِيهَا السَّبْت وَمِثْل هَذَا كَثِير فَقَدْ فَهِمَ الْأَثْرَم مِنْ كَلَام أَبِي عَبْد اللَّه أَنَّهُ تَوَقَّفَ عَنْ الْأَخْذ بِالْحَدِيثِ وَأَنَّهُ رَخَّصَ فِي صَوْمه حَيْثُ ذَكَر الْحَدِيث الَّذِي يَحْتَجّ بِهِ فِي الْكَرَاهَة
وَذَكَر أَنَّ الْإِمَام عَلَّلَ حَدِيث يَحْيَى بْن سَعِيد وَكَانَ يَنْفِيهِ وَأَبَى أَنْ يُحَدِّث بِهِ فَهَذَا تَضْعِيفٌ لِلْحَدِيثِ
وَاحْتَجَّ الْأَثْرَم بِمَا ذَكَر فِي النُّصُوص الْمُتَوَاتِرَة عَلَى صَوْم يَوْم السَّبْت يَعْنِي أَنْ يُقَال يُمْكِن حَمْل النُّصُوص الدَّالَّة عَلَى صَوْمه عَلَى مَا إِذَا صَامَهُ مَعَ غَيْره
وَحَدِيث النَّهْيِ عَلَى صَوْمه وَحْده وَعَلَى هَذَا تَتَّفِق النُّصُوص
وَهَذِهِ طريقة جيدة لولا أَنَّ قَوْله فِي الْحَدِيث لَا تَصُومُوا يَوْم السَّبْت إِلَّا فِيمَا اِفْتَرَضَ عَلَيْكُمْ

(7/49)

جماعة من الأئمة مالك بن أنس وبن شِهَابٍ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَالنَّسَائِيُّ فَلَا تَغْتَرَّ بِتَحْسِينِ التِّرْمِذِيِّ وَتَصْحِيحِ الْحَاكِمِ وَإِنْ ثَبَتَ تَحْسِينُهُ فَلَا يُعَارِضُ حَدِيثُ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ الَّذِي اتَّفَقَ عليه الشيخان

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
دَلِيل عَلَى الْمَنْع مِنْ صَوْمه فِي غَيْر الْفَرْد مُفْرَدًا أَوْ مُضَافًا لِأَنَّ الِاسْتِثْنَاء دَلِيل التَّنَاوُل وَهُوَ يَقْتَضِي أَنَّ النَّهْيَ عَنْهُ يَتَنَاوَل كُلّ صُوَر صَوْمه إِلَّا صُورَة الْفَرْض وَلَوْ كَانَ إِنَّمَا يَتَنَاوَل صُورَة الْإِفْرَاد لَقَالَ لَا تَصُومُوا يَوْم السَّبْت إِلَّا أَنْ تَصُومُوا يَوْمًا قَبْله أَوْ يَوْمًا بَعْده كَمَا قَالَ فِي الْجُمْعَة
فَلَمَّا خَصَّ الصُّورَة الْمَأْذُون فِي صَوْمهَا بِالْفَرْضِيَّةِ عُلِمَ تَنَاوُل النَّهْيِ لِمَا قَابَلَهَا
وَقَدْ ثَبَتَ صَوْم يَوْم السَّبْت مَعَ غَيْره بِمَا تَقَدَّمَ مِنْ الْأَحَادِيث وَغَيْرهَا كَقَوْلِهِ فِي يَوْم الْجُمْعَة إِلَّا أَنْ تَصُومُوا يَوْمًا قَبْله أَوْ يَوْمًا بَعْده فَدَلَّ عَلَى أَنَّ الْحَدِيث غَيْر مَحْفُوظ وَأَنَّهُ شَاذٌّ
وَقَدْ قَالَ أَبُو دَاوُدَ قَالَ مَالِك هَذَا كَذِب
وَذَكَر بِإِسْنَادِهِ عَنْ الزُّهْرِيّ أَنَّهُ كَانَ إِذَا ذُكِرَ لَهُ النَّهْي عَنْ صِيَام يَوْم السَّبْت يَقُول هَذَا حَدِيث حِمْصِيّ
وَعَنْ الْأَوْزَاعِيّ قَالَ مَا زِلْت كَاتِمًا له حتى رأيته انتشر يعني حديث بن بُسْر هَذَا
وَقَالَتْ طَائِفَة مِنْهُمْ أَبُو دَاوُدَ هَذَا حَدِيث مَنْسُوخ
وَقَالَتْ طَائِفَة وَهُمْ أَكْثَر أَصْحَاب أَحْمَد مُحْكَم وَأَخَذُوا بِهِ فِي كَرَاهِيَة إِفْرَاده بِالصَّوْمِ وَأَخَذُوا بِسَائِرِ الْأَحَادِيث فِي صَوْمه مَعَ مَا يَلِيه
قَالُوا وَجَوَاب أَحْمَد يَدُلّ عَلَى هَذَا التَّفْصِيل فَإِنَّهُ سُئِلَ فِي رِوَايَة الْأَثْرَم عَنْهُ فَأَجَابَ بِالْحَدِيثِ
وَقَاعِدَة مَذْهَبه أَنَّهُ إِذَا سُئِلَ عَنْ حُكْمٍ فَأَجَابَ فِيهِ بِنَصٍّ يَدُلّ عَلَى أَنَّ جَوَابه بِالنَّصِّ دَلِيل عَلَى أَنَّهُ قَائِل بِهِ لِأَنَّهُ ذَكَره فِي مَعْرِض الْجَوَاب فَهُوَ مُتَضَمِّن لِلْجَوَابِ وَالِاسْتِدْلَال مَعًا
قَالُوا وَأَمَّا مَا ذَكَره عَنْ يَحْيَى بْن سَعِيد
فَإِنَّمَا هُوَ بَيَانٌ لِمَا وَقَعَ مِنْ الشُّبْهَة فِي الْحَدِيث
قَالُوا وَإِسْنَاده صَحِيح
وَرُوَاته غَيْر مَجْرُوحِينَ وَلَا مُتَّهَمِينَ وَذَلِكَ يُوجِب الْعَمَل بِهِ وَسَائِر الْأَحَادِيث لَيْسَ فِيهَا مَا يُعَارِضهُ لِأَنَّهَا تَدُلّ عَلَى صَوْمه مُضَافًا فَيُحْمَل النَّهْيُ عَلَى صَوْمه مُفْرَدًا كَمَا ثَبَتَ فِي يَوْم الْجُمْعَة
وَنَظِير هَذَا الْحُكْم أَيْضًا
كَرَاهِيَة إِفْرَاد رَجَب بِالصَّوْمِ وَعَدَم كَرَاهِيَته مَوْصُولًا بِمَا قَبْله أَوْ بَعْده
وَنَظِيره أَيْضًا مَا حَمَلَ الْإِمَام أَحْمَد عَلَيْهِ حَدِيث الْعَلَاء بْن عَبْد الرَّحْمَن عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة فِي النَّهْي عَنْ الصَّوْم بَعْد اِنْتِصَاف شَعْبَان أَنَّهُ النَّهْي عَنْ اِبْتِدَاء الصَّوْم فِيهِ وَأَمَّا صَوْمه مَعَ مَا قَبْله مِنْ نِصْفه الْأَوَّل فَلَا يُكْرَه
قَالُوا وَقَدْ جَاءَ هَذَا مُصَرَّحًا بِهِ فِي صَوْم يَوْم السَّبْت فَفِي مُسْنَد الْإِمَام أَحْمَد مِنْ حديث بن

(7/50)

جماعة من الأئمة مالك بن أنس وبن شِهَابٍ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَالنَّسَائِيُّ فَلَا تَغْتَرَّ بِتَحْسِينِ التِّرْمِذِيِّ وَتَصْحِيحِ الْحَاكِمِ وَإِنْ ثَبَتَ تَحْسِينُهُ فَلَا يُعَارِضُ حَدِيثُ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ الَّذِي اتَّفَقَ عليه الشيخان

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لَهِيعَة حَدَّثَنَا مُوسَى بْن وَرْدَان عَنْ عُبَيْد الْأَعْرَج حَدَّثَتْنِي جَدَّتِي يَعْنِي الصَّمَّاء أَنَّهَا دَخَلَتْ علي رسول الله صلى الله عليه وسلم يَوْم السَّبْت وَهُوَ يَتَغَدَّى
فَقَالَ تَعَالَيْ تَغَدِّي
فَقَالَتْ إِنِّي صَائِمَة
فَقَالَ لَهَا أَصُمْت أَمْس قَالَتْ لَا قَالَ كُلِي فَإِنَّ صِيَام يَوْم السَّبْت لَا لَك وَلَا عَلَيْك وَهَذَا وَإِنْ كَانَ فِي إِسْنَاده مَنْ لَا يُحْتَجّ بِهِ إِذَا اِنْفَرَدَ لَكِنْ يَدُلّ عَلَيْهِ مَا تَقَدَّمَ مِنْ الْأَحَادِيث
وَعَلَى هَذَا فَيَكُون مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تَصُومُوا يَوْم السَّبْت أَيْ لَا تَقْصِدُوا صَوْمه بِعَيْنِهِ إِلَّا فِي الْفَرْض فَإِنَّ الرَّجُل يَقْصِد صَوْمه بِعَيْنِهِ بِحَيْثُ لَوْ لَمْ يَجِب عَلَيْهِ إِلَّا صَوْم يَوْم السَّبْت كَمَنْ أَسْلَمَ وَلَمْ يَبْقَ مِنْ الشَّهْر إِلَّا يَوْم السَّبْت فَإِنَّهُ يَصُومهُ وَحْده
وَأَيْضًا فَقَصْده بِعَيْنِهِ فِي الْفَرْض لَا يُكْرَه بِخِلَافِ قَصْده بِعَيْنِهِ فِي النَّفْل فَإِنَّهُ يُكْرَه
وَلَا تَزُول الْكَرَاهَة إِلَّا بِضَمِّ غَيْره إِلَيْهِ أَوْ مُوَافَقَته عَادَة
فَالْمُزِيل لِلْكَرَاهَةِ فِي الْفَرْض مُجَرَّد كَوْنه فَرْضًا لَا الْمُقَارَنَة بَيْنه وَبَيْن غَيْره
وَأَمَّا فِي النَّفْل فَالْمُزِيل لِلْكَرَاهَةِ ضَمُّ غَيْره إِلَيْهِ أَوْ مُوَافَقَته عَادَة وَنَحْو ذَلِكَ
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّ الِاسْتِثْنَاء دَلِيل التَّنَاوُل إِلَى آخِره فَلَا رَيْب أَنَّ الِاسْتِثْنَاء أَخْرَجَ صُورَة الْفَرْض مِنْ عُمُوم النَّهْيِ
فَصُورَة الِاقْتِرَان بِمَا قَبْله أَوْ بِمَا بَعْده أُخْرِجَتْ بِالدَّلِيلِ الَّذِي تَقَدَّمَ فَكِلَا الصُّورَتَيْنِ مُخْرَج
أَمَّا الْفَرْض فَبِالْمُخْرَجِ الْمُتَّصِل
وَأَمَّا صَوْمه مُضَافًا فَبِالْمُخْرَجِ الْمُنْفَصِل فَبَقِيَتْ صُورَة الْإِفْرَاد وَاللَّفْظ مُتَنَاوِل لَهَا وَلَا مُخْرِج لَهَا مِنْ عُمُومه فَيَتَعَيَّن حَمْله عَلَيْهَا
ثم اختلف هؤلاء في تعليل الكراهة فعللها بن عقيل بأنه يوم يمسك فيه اليهود ويخصونه بالإمساك وهو ترك العمل فيه والصائم في مظنة ترك العمل فيصير صومه تشبها بهم وهذه العلة منتفية في الأحد
ولا يقال فهذه العلة موجودة إذا صامه مع غيره ومع هذا فإنه لا يكره لأنه إذا صامه مع غيره لم يكن قاصدا تخصيصه المقتضي للتشبه وشاهده استحباب صوم يوم قبل عاشوراء وبعده إليه لتنتفي صورة الموافقة
وعللة طائفة أخرى بأنه يوم عيد لأهل الكتاب يعظمونه فقصده بالصوم دون غيره يكون تعظيما له فكره ذلك كما كره إفراد يوم عاشوراء بالتعظيم لما عظمه أهل الكتاب وإفراد رجب أيضا لما عظمه المشركون
وهذا التعليل قد تعارض بيوم الأحد فإنه يوم عيد غير للنصارى كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اليوم لنا وغدا لليهود وبعد للنصارى ومع ذلك فلا يكره صومه
وأيضا فإذا كان يوم عيد فقد يقال مخالفتهم فيه يكون بالصوم لا بالفطر فالصوم فيه تحقيق للمخالفة ويدل على ذلك ما رواه الإمام أحمد والنسائي وغيرهما من حديث كريب مولى بن عباس قال أرسلني بن عباس وناس مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إلى أم سلمة أسألها أي الأيام كان النبي صلى الله عليه وسلم أكثرها صياما فقالت كان يصوم السبت ويوم الأحد أكثر ما يصوم من الأيام ويقول إنهما يوما عيد

(7/51)

جماعة من الأئمة مالك بن أنس وبن شِهَابٍ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَالنَّسَائِيُّ فَلَا تَغْتَرَّ بِتَحْسِينِ التِّرْمِذِيِّ وَتَصْحِيحِ الْحَاكِمِ وَإِنْ ثَبَتَ تَحْسِينُهُ فَلَا يُعَارِضُ حَدِيثُ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ الَّذِي اتَّفَقَ عليه الشيخان

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
للمشركين فأنا أحب أن أخالفهم وصححه بعض الحفاظ
فهذا نص في استحباب صوم يوم عيدهم لأجل مخالفتهم فكيف نعلل كراهة صومه بكونه عيدا لهم وفي جامع الترمذي عَنْ عَائِشَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم مِنْ الشَّهْر السَّبْت وَالْأَحَد وَالِاثْنَيْنِ
وَمِنْ الشَّهْر الْآخَر الثُّلَاثَاء وَالْأَرْبِعَاء والخميس قال الترمذي حديث حسن
وقد روى بن مهدي هذا الحديث عن سفيان ولم يرفعه
وهذان الحديثان ليسا بحجة على من كره إفراد السبت بالصوم
وعلله طائفة بأنهم يتركون العمل فيه والصوم مظنة ذلك فإنه إذا ضم إليه الأحد زال الإفراد المكروه وحصلت المخالفة بصوم يوم فطرهم وزال عنها صورة التعظيم المكروه بعدم التخصيص المؤذن بالتعظيم فاتفقت بحمد الله الأحاديث وزال عنها الاضطراب والاختلاف وتبين تصديق بعضها بعضا
فإن قيل
فما تقولون في صوم يوم النيروز والمهرجان ونحوهما من أعياد المشركين قِيلَ قَدْ كَرِهَهُ كَثِير مِنْ الْعُلَمَاء وَأَكْثَر أَصْحَاب أَحْمَد عَلَى الْكَرَاهَة
قَالَ أَحْمَد فِي رِوَايَة اِبْنه عَبْد اللَّه حَدَّثَنَا وَكِيع عَنْ سُفْيَان عَنْ رَجُل عَنْ أَنَس وَالْحَسَن أَنَّهُمَا كَرِهَا صَوْم يَوْم النَّيْرُوز وَالْمِهْرَجَان قَالَ عَبْد اللَّه قَالَ أَبِي الرَّجُل أَبَان بْن أَبِي عَيَّاش
فَلَمَّا أَجَابَ أَحْمَد بِهَذَا الْجَوَاب لِمَنْ سَأَلَهُ عَنْ صِيَام هَذَيْنَ الْيَوْمَيْنِ دَلَّ ذَلِكَ عَلَى أَنَّهُ اِخْتَارَهُ
وَهَذِهِ إِحْدَى الطَّرِيقَتَيْنِ لِأَصْحَابِهِ فِي مِثْل ذَلِكَ
وَقِيلَ لَا يَكُون هَذَا اِخْتِيَارًا لَهُ وَلَا يُنْسَب إِلَيْهِ الْقَوْل الَّذِي حَكَاهُ وَأَكْثَر الْأَصْحَاب عَلَى الْكَرَاهَة وَعَلَّلُوا ذَلِكَ بِأَنَّهُمَا يَوْمَانِ يُعَظِّمُهُمَا الْكُفَّار فَيَكُون تَخْصِيصهمَا بِالصِّيَامِ دُون غَيْرهمَا مُوَافَقَة لَهُمْ فِي تَعْظِيمهمَا فَكُرِهَ كَيَوْمِ السَّبْت
قَالَ صَاحِب الْمُغْنِي وَعَلَى قِيَاس هَذَا كُلّ عِيد لِلْكُفَّارِ أَوْ يَوْم يُفْرِدُونَهُ بِالتَّعْظِيمِ
قَالَ شَيْخُنَا أَبُو الْعَبَّاس بْن تَيْمِيَّةَ قَدَّسَ اللَّه رُوحه وَقَدْ يُقَال يُكْرَه صَوْم يَوْم النَّيْرُوز وَالْمِهْرَجَان وَنَحْوهمَا مِنْ الْأَيَّام الَّتِي لَا تُعْرَف بِحِسَابِ الْعَرَب بِخِلَافِ مَا جَاءَ فِي الْحَدِيث مِنْ يَوْم السَّبْت وَالْأَحَد لِأَنَّهُ إِذَا قَصَدَ صَوْم مِثْل هَذَا الْأَيَّام الْعَجَمِيَّة أَوْ الْجَاهِلِيَّة كَانَ ذَرِيعَة إِلَى إِقَامَة شِعَار هَذِهِ الْأَيَّام وَإِحْيَاء أَمْرهَا وَإِظْهَار حَالهَا بِخِلَافِ السَّبْت وَالْأَحَد فَإِنَّهُمَا مِنْ حِسَاب الْمُسْلِمِينَ فَلَيْسَ فِي صَوْمهمَا مَفْسَدَة فَيَكُون اِسْتِحْبَاب صَوْم أَعْيَادهمْ الْمَعْرُوفَة بِالْحِسَابِ الْعَرَبِيِّ الْإِسْلَامِيِّ مَعَ كَرَاهَة الْأَعْيَاد الْمَعْرُوفَة بِالْحِسَابِ الْجَاهِلِيِّ الْعَجَمِيِّ تَوْفِيقًا بَيْن الْآثَار
والله أعلم

(7/52)

52 - بَاب الرُّخْصَةِ فِي ذَلِكَ (عَنْ أَبِي أَيُّوبَ) اسْمُهُ يَحْيَى بْنُ مَالِكٍ ذَكَرَهُ مُسْلِمٌ فِي صَحِيحِهِ فِي بَيَانِ أَوْقَاتِ الصَّلَاةِ وَهَكَذَا فِي التَّهْذِيبِ وَهُوَ أَبُو أَيُّوبَ الْمَرَاغِي الْعَتْكِيُّ الْبَصْرِيُّ رَوَى عَنْ جُوَيْرِيَةَ وَسَمُرَةَ وَعَنْهُ عِمْرَانُ الْجَوْنِيُّ وَقَتَادَةُ وَثَّقَهُ الْعِجْلِيُّ
وَوَهِمَ الْقَسْطَلَّانِيُّ فَقَالَ أَبُو أَيُّوبَ هَذَا هُوَ الْأَنْصَارِيُّ (الْعَتْكِيُّ) صِفَةُ أَبِي أَيُّوبَ أَيْ قَالَ حَفْصُ بْنُ عُمَرَ فِي رِوَايَتِهِ عَنْ أَبِي أَيُّوبَ الْعَتْكِيِّ (عَنْ جُوَيْرِيَةَ) تَصْغِيرُ جَارِيَةٍ (بِنْتِ الْحَارِثِ) الْمُصْطَلِقِيَّةِ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَهِيَ صَائِمَةٌ) جُمْلَةٌ حَالِيَّةٌ (أَصْمُتِ أَمْسِ) بِهَمْزَةِ الِاسْتِفْهَامِ وَكَسْرِ سِينِ أَمْسِ عَلَى لُغَةِ الْحِجَازِ أَيْ يَوْمَ الْخَمِيسِ (تُرِيدِينَ أَنْ تَصُومِي غَدًا) أَيْ يَوْمَ السَّبْتِ (فَأَفْطِرِي) بِقَطْعِ الْهَمْزَةِ وَزَادَ أَبُو نُعَيْمٍ فِي رِوَايَتِهِ إِذًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَخُصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنَ الْأَيَّامِ إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ وأخرجه أيضا النسائي
(أنه) أي بن شِهَابٍ (إِذَا ذُكِرَ) بِصِيغَةِ الْمَجْهُولِ (لَهُ) أَيْ لِابْنِ شِهَابٍ الزُّهْرِيِّ (نُهِيَ) بِصِيغَةِ الْمَجْهُولِ (هَذَا حَدِيثٌ حِمْصِيٌّ) يُرِيدُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ عَبْد الْحَقّ وَلَعَلَّ مَالِكًا إِنَّمَا جَعَلَهُ كَذِبًا مِنْ أَجْل رِوَايَة ثَوْر بْن يَزِيد الْكُلَاعِيّ فَإِنَّهُ كَانَ يُرْمَى بِالْقَدْرِ وَلَكِنَّهُ كَانَ ثِقَة فِيمَا يَرْوِي
قَالَهُ يَحْيَى وَغَيْره
وَرَوَى عَنْهُ الْجِلَّة مِثْل يَحْيَى بْن سَعِيد القطان وبن الْمُبَارَك وَالثَّوْرِيّ وَغَيْرهمْ وَقِيلَ فِي هَذَا الْحَدِيث عَنْ عَبْد اللَّه بْن بُسْر عَنْ عَمَّته الصَّمَّاء وَهُوَ أَصَحّ وَاسْمهَا بَهِيَّة وَقِيلَ بَهِيمَة آخر كلامه

(7/53)

تَضْعِيفَهُ لِأَنَّ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ بسر راويان حمصيان أَحَدُهُمَا ثَوْرُ بْنُ يَزِيدُ وَثَانِيهِمَا خَالِدُ بْنُ مَعْدَانَ تَكَلَّمَ فِيهِمَا بَعْضٌ وَوَثَّقَهُمَا بَعْضٌ
وَقَالَ السِّنْدِيُّ فِي فَتْحِ الْوَدُودِ كَأَنَّهُ يُرِيدُ تَضْعِيفَهُ وَقَوْلُ مَالِكٍ هَذَا كَذِبٌ أَصْرَحُ فِي ذَلِكَ وَأَبْلَغُ لَكِنْ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَالظَّاهِرُ أَنَّ سَبَبَ مَا ذَكَرُوا عَدَمُ ظُهُورِ الْمَعْنَى حَتَّى قَالَ بَعْضُهُمْ مَنْسُوخٌ وَبَعْضُهُمْ ضَعِيفٌ وَاللَّهُ أَعْلَمُ

3 - (بَاب فِي صَوْمِ الدَّهْرِ تَطَوُّعًا)
(فَغَضِبَ رسول الله صلى الله عليه وسلم من قَوْلِهِ) قَالَ الْعُلَمَاءُ سَبَبُ غَضَبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَرِهَ مَسْأَلَتَهُ لِأَنَّهُ يَحْتَاجُ إِلَى أَنْ يُجِيبَهُ وَيَخْشَى مِنْ جَوَابِهِ مَفْسَدَةً وَهِيَ أَنَّهُ رُبَّمَا اعْتَقَدَ السَّائِلُ وُجُوبَهُ أَوِ اسْتَقَلَّهُ أَوِ اقْتَصَرَ عَلَيْهِ وَكَانَ يَقْتَضِي حَالُهُ أَكْثَرَ مِنْهُ وَإِنَّمَا اقْتَصَرَ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِشُغْلِهِ لِصَالِحِ الْمُسْلِمِينَ وَحُقُوقِهِمْ وَحُقُوقِ أَزْوَاجِهِ وَأَضْيَافِهِ وَالْوَافِدِينَ عَلَيْهِ وَلِئَلَّا يَقْتَدِي بِهِ كُلُّ أَحَدٍ فَيُؤَدِّي الضَّرَرَ فِي حَقِّ بَعْضِهِمْ
وَكَانَ حَقُّ السَّائِلِ أَنْ يَقُولَ كَمْ أَصُومُ وَكَيْفَ أَصُومُ فَيَخُصَّ السُّؤَالَ بِنَفْسِهِ لِيُجِيبَهُ بِمَا تَقْتَضِيهِ حَالُهُ كَمَا أَجَابَ غَيْرَهُ بِمُقْتَضَى أَحْوَالِهِمْ وَاللَّهُ أَعْلَمُ
قَالَهُ النَّوَوِيُّ (لَا صَامَ ولا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهُوَ نَصٌّ فِي أَنَّ صَوْم يَوْم وَفِطْرَ يَوْمٍ أَفْضَل مِنْ سَرْد الصِّيَام وَلَوْ كَانَ سَرْد الصِّيَام مَشْرُوعًا أَوْ

(7/54)

أَفْطَرَ) مَعْنَاهُ لَمْ يَصُمْ وَلَمْ يُفْطِرْ وَقَدْ تُوضَعُ لَا بِمَوْضِعِ لَمْ كَقَوْلِهِ سُبْحَانَهُ فَلَا صدق ولا صلى أَيْ لَا تَصَدَّقَ وَلَمْ يُصَلِّ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ الدُّعَاءُ عَلَيْهِ كَرَاهَةً لِصُنْعِهِ وَزَجْرًا لَهُ عَنْ ذَلِكَ وَيُشْبِهُ أَنْ يَكُونَ الَّذِي نَهَى عَنْهُ مِنْ صَوْمِ الدَّهْرِ
هُوَ أَنْ يَسْرُدَ الصِّيَامَ أَيَّامَ السَّنَةِ كُلِّهَا لَا يُفْطِرُ مِنْهَا الْأَيَّامَ الْمَنْهِيَّ عَنْ صِيَامِهَا
وَقَدْ سَرَدَ الصَّوْمَ دَهْرَهُ أَبُو طَلْحَةَ الْأَنْصَارِيُّ وَكَانَ لَا يُفْطِرُ فِي سَفَرٍ وَلَا حَضَرٍ فَلَمْ يُعِبْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا نها عَنْ ذَلِكَ كَذَا فِي الْمَعَالِمِ (وَدِدْتُ أَنِّي طُوِّقْتُ) بِصِيغَةِ الْمَجْهُولِ (ذَلِكَ) يَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا خَافَ الْعَجْزَ عَنْ ذَلِكَ لِلْحُقُوقِ الَّتِي تَلْزَمُهُ لِنِسَائِهِ لِأَنَّ ذَلِكَ يُخِلُّ بِحُظُوظِهِنَّ مِنْهُ لَا لِضَعْفِ جِبِلَّتِهِ عَنِ احْتِمَالِ الصِّيَامِ أَوْ قِلَّةِ صَبْرِهِ عَنِ الطَّعَامِ فِي هَذِهِ الْمُدَّةِ انْتَهَى كَلَامُ الْخَطَّابِيِّ
قَالَ النَّوَوِيُّ قِيلَ مَعْنَاهُ وَدِدْتُ أَنَّ أُمَّتِي تُطَوِّقُهُ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُطِيقُهُ وَأَكْثَرَ مِنْهُ وَكَانَ يواصل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُسْتَحَبًّا لَكَانَ أَكْثَر عَمَلًا فَيَكُون أَفْضَل إِذْ الْعِبَادَة لَا تَكُون إِلَّا رَاجِحَة فَلَوْ كَانَ عِبَادَة لَمْ يَكُنْ مَرْجُوحًا
وَقَدْ تَأَوَّلَ قَوْم هَذَا عَلَى أَنَّ الْمَعْنَى لَا أَفْضَل مِنْ ذَلِكَ لِلْمُخَاطَبِ وَحْده لِمَا عُلِمَ مِنْ حَاله وَمُنْتَهَى قُوَّته وَأَنَّ مَا هُوَ أَكْثَر مِنْ ذَلِكَ يُضْعِفهُ عَنْ فَرَائِضه وَيَقْطَعهُ عَنْ الْقِيَام بِمَا عَلَيْهِ مِنْ الْحُقُوق وَهَذَا تَأْوِيل بَاطِل مِنْ وُجُوه
أَحَدهَا أَنَّ سِيَاق الْحَدِيث يَرُدّهُ فَإِنَّهُ إِنَّمَا كَانَ عَنْ الْمُطِيق فَإِنَّهُ قَالَ فَإِنِّي أُطِيق أَفْضَل مِنْ ذَلِكَ فَسَبَب الْحَدِيث فِي الْمُطِيق فَأَخْبَرَهُ أَنَّهُ لَا أَفْضَل مِنْ ذَلِكَ لِلْمُطِيقِ الَّذِي سَأَلَ
وَلَوْ أَنَّ رَجُلًا سَأَلَ مَنْ يُفَضِّل السَّرْد
وَقَالَ إِنِّي أُطِيق أَفْضَل مِنْ صَوْم يَوْمٍ وَفِطْر يَوْمٍ لَقَالَ لَهُ السَّرْدُ أَفْضَل
الثَّانِي أَنَّهُ أَخْبَرَ عَنْهُ بِثَلَاثِ جُمَل إِحْدَاهَا أَنَّهُ أَعْدَل الصِّيَام
وَالثَّانِيَة أَنَّهُ صَوْم دَاوُدَ
وَالثَّالِثَة أَنَّهُ لَا أَفْضَل مِنْهُ
وَهَذِهِ الْأَخْبَار تَمْنَع تَخْصِيصه بِالسَّائِلِ
الثَّالِث أَنَّ فِي بَعْض أَلْفَاظ مُسْلِم فِيهِ فَإِنِّي أَقْوَى
قَالَ فَلَمْ يَزَلْ يَرْفَعُنِي حَتَّى قَالَ صُمْ يَوْمًا وَأَفْطِرْ يَوْمًا فَإِنَّهُ أَفْضَل الصِّيَام وَهُوَ صَوْم أَخِي دَاوُدَ فَعَلَّلَ ذَلِكَ بِكَوْنِهِ أَفْضَل الصِّيَام وَأَنَّهُ صَوْم دَاوُدَ مَعَ إِخْبَاره لَهُ بِقُوَّتِهِ وَلَمْ يَقُلْ لَهُ فَإِنْ قَوِيت فالسرد أفضل

(7/55)

وَيَقُولُ إِنِّي لَسْتُ كَأَحَدِكُمْ إِنِّي أَبَيْتُ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي
أَوْ يُقَالُ إِنَّمَا قَالَهُ لِحُقُوقِ نِسَائِهِ وَغَيْرِهِنَّ مِنَ الْمُسْلِمِينَ وَالْمُتَعَلِّقِينَ بِهِ وَالْقَاصِدِينَ إِلَيْهِ
(وَصِيَامُ عَرَفَةَ إِنِّي أَحْتَسِبُ عَلَى اللَّهِ إِلَخْ) مَعْنَاهُ يُكَفِّرُ ذُنُوبَ صَائِمِهِ فِي السَّنَتَيْنِ قَالُوا وَالْمُرَادُ بِهِ الصَّغَائِرُ وَإِنْ لَمْ تَكُنْ صَغَائِرُ يُرْجَى التَّخْفِيفُ مِنَ الْكَبَائِرِ فَإِنْ لَمْ يَكُنْ رَفَعَتْ دَرَجَاتٌ
وَحَاصِلُ الْحَدِيثِ بَيَانُ رِفْقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُمَّتِهِ وَشَفَقَتِهِ عَلَيْهِمْ وَإِرْشَادِهِمْ إِلَى مَصَالِحِهِمْ وَحَثِّهِمْ عَلَى مَا يُطِيقُونَ الدَّوَامَ عَلَيْهِ وَنَهْيِهِمْ عَنِ التَّعَمُّقِ وَالْإِكْثَارِ مِنَ الْعِبَادَاتِ الَّتِي يَخَافُ عَلَيْهِمُ الْمَلَلُ بِسَبَبِهَا أَوْ تَرْكُهَا أَوْ تَرْكُ بَعْضِهَا وَقَدْ بَيَّنَ ذَلِكَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْكُمْ مِنَ الْأَعْمَالِ مَا تُطِيقُونَ فَإِنَّ اللَّهَ لَا يَمَلُّ حَتَّى تَمَلُّوا وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَكُنْ مِثْلَ فُلَانٍ كَانَ يَقُومُ اللَّيْلَ فَتَرَكَ قِيَامَ اللَّيْلِ وَفِي الْحَدِيثِ الْآخَرِ أَحَبُّ الْعَمَلِ إِلَيْهِ مَا دَاوَمَ صَاحِبُهُ عَلَيْهِ وَقَدْ ذَمَّ اللَّهُ تَعَالَى قَوْمًا أَكْثَرُوا الْعِبَادَةَ ثُمَّ فَرَّطُوا فِيهَا فَقَالَ تَعَالَى وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رضوان الله فما رعوها حق رعايتها وَفِي هَذِهِ الرِّوَايَةِ النَّهْيُ عَنْ صِيَامِ الدَّهْرِ
وَاخْتَلَفَ الْعُلَمَاءُ فِيهِ فَذَهَبَ أَهْلُ الظَّاهِرِ إِلَى مَنْعِ صِيَامِ الدَّهْرِ لِظَوَاهِرِ هَذِهِ الْأَحَادِيثِ
قَالَ الْقَاضِي وَغَيْرُهُ ذَهَبَ جَمَاهِيرُ الْعُلَمَاءِ إِلَى جَوَازِهِ إِذَا لَمْ يَصُمُ الْأَيَّامَ الْمَنْهِيَّ عَنْهَا وَهِيَ الْعِيدَانِ وَالتَّشْرِيقُ
وَمَذْهَبُ الشَّافِعِيِّ وَأَصْحَابِهِ أَنَّ سَرْدَ الصِّيَامِ إِذَا أَفْطَرَ الْعِيدَ وَالتَّشْرِيقَ لَا كَرَاهَةَ فِيهِ بَلْ هُوَ مُسْتَحَبٌّ بِشَرْطِ أَنْ لَا يَلْحَقَهُ بِهِ ضَرَرٌ وَلَا يُفَوِّتُ حَقًّا فَإِنْ تَضَرَّرَ أَوْ فَوَّتَ حَقًّا فَمَكْرُوهٌ
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرَّابِع أَنَّ هَذَا مُوَافِق لِقَوْلِهِ فِيمَنْ صَامَ الْأَبَد لَا صَامَ وَلَا أَفْطَرَ وَمَعْلُوم أَنَّ السَّائِل لَمْ يَسْأَلْهُ عَنْ الصَّوْم الْمُحَرَّم الَّذِي قَدْ اِسْتَقَرَّ تَحْرِيمه عِنْدهمْ وَلَوْ قُدِّرَ أَنَّهُ سَأَلَهُ عَنْهُ لَمْ يَكُنْ لِيُجِيبَ عَنْهُ بِقَوْلِهِ لَا صَامَ وَلَا أَفْطَرَ بَلْ كَانَ يُجِيب عَنْهُ بِصَرِيحِ النَّهْيِ
وَالسِّيَاق يَدُلّ عَلَى أَنَّهُ إِنَّمَا سَأَلَهُ عَنْ الصَّوْم الْمَأْذُون فِيهِ لَا الْمَمْنُوع مِنْهُ وَلَا يُعَبِّر عَنْ صِيَام الْأَيَّام الْخَمْسَة وَعَنْ الْمَنْع مِنْهَا بِقَوْلِهِ لَا صَامَ مَنْ صَامَ الْأَبَد وَلَا هَذِهِ الْعِبَارَة مُطَابِقَة لِلْمَقْصُودِ بَلْ هِيَ بَعِيدَةٌ مِنْهُ جِدًّا
الْخَامِس أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّ أَحَبَّ الصِّيَام إِلَى اللَّه صِيَام دَاوُدَ وَأَحَبَّ الْقِيَام إِلَى اللَّه قِيَام دَاوُدَ وَأَخْبَرَ بِهِمَا مَعًا
ثُمَّ فَسَّرَهُ بِقَوْلِهِ كَانَ يَنَام نِصْف اللَّيْل وَيَقُوم ثُلُثه وَيَنَام سُدُسه وَكَانَ يَصُوم يَوْمًا وَيُفْطِر يَوْمًا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَهَذَا صَرِيح فِي أَنَّهُ إِنَّمَا كَانَ أَحَبّ إِلَى اللَّه لِأَجْلِ هَذَا الْوَصْف وَهُوَ مَا يَتَخَلَّل الصِّيَام وَالْقِيَام مِنْ الرَّاحَة الَّتِي تَجِمّ بِهَا نَفْسه وَيَسْتَعِين بِهَا عَلَى الْقِيَام بِالْحُقُوقِ
وَبِاَللَّهِ التوفيق

(7/56)

المنذري وفي رواية قال يارسول اللَّهِ أَرَأَيْتَ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ قَالَ فِيهِ وُلِدْتُ وَفِيهِ أُنْزِلَ عَلَيَّ الْقُرْآنُ وَأَخْرَجَهُ مُسْلِمٌ وَقَالَ وَفِي هَذَا الْحَدِيثِ مِنْ رِوَايَةِ شُعْبَةَ قَالَ وَسُئِلَ عَنْ صَوْمِ يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ فَسَكَتْنَا عَنْ ذِكْرِ الْخَمِيسِ لِمَا نَرَاهُ وَهْمًا وأخرجه الترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُفَرَّقًا
(فِيهِ وُلِدْتُ) أَيْ فِي يَوْمِ الِاثْنَيْنِ (وَفِيهِ أُنْزِلَ عَلَيَّ الْقُرْآنُ) أَيْ فِي يَوْمِ الِاثْنَيْنِ
(أَلَمْ أُحَدَّثْ) بِصِيغَةِ الْمَجْهُولِ (لَا أَفْضَلَ مِنْ ذَلِكَ) قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فَقَالَ الْمُتَوَلِّي وَغَيْرُهُ هُوَ أَفْضَلُ مِنَ السَّرْدِ لِظَاهِرِ هَذَا الْحَدِيثِ وَفِي كَلَامِ غَيْرِهِ إِشَارَةٌ إِلَى تَفْضِيلِ السَّرْدِ وَتَخْصِيصِ هَذَا الْحَدِيثِ بِعَبْدِ اللَّهِ بْنِ عَمْرِو وَمَنْ فِي مَعْنَاهُ وَتَقْدِيرُهُ لَا أَفْضَلَ مِنْ هَذَا فِي حَقِّكَ وَيُؤَيِّدُ هَذَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ حَمْزَةَ بْنَ عَمْرٍو عَنِ السَّرْدِ وَأَرْشَدَهُ إِلَى يَوْمٍ وَيَوْمٍ وَلَوْ كَانَ أَفْضَلَ فِي حَقِّ كُلِّ النَّاسِ لَأَرْشَدَهُ إِلَيْهِ وَبَيَّنَهُ لَهُ فَإِنَّ تَأْخِيرَ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لَا يَجُوزُ وَاللَّهُ أَعْلَمُ
وَقَالَ السِّنْدِيُّ ظَاهِرُهُ أَنَّهُ أَفْضَلُ مِنْ صَوْمِ يَوْمَيْنِ وَإِفْطَارِ يَوْمٍ وَمِنْ صِيَامِ يَوْمٍ الدَّهْرَ بِلَا صِيَامِ أَيَّامِ الْكَرَاهَةِ وَبِهِ قَالَ بَعْضُ أَهْلِ الْعِلْمِ وَهُوَ أَشَدُّ الصِّيَامِ عَلَى النَّفْسِ فَمِنْهُ لَا يُعْتَادُ الصَّوْمُ وَلَا الْإِفْطَارُ فَيَصْعُبُ عَلَيْهِ كُلٌّ مِنْهُمَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(7/57)

54 - (بَاب فِي صَوْمِ أَشْهُرِ الْحُرُمِ)
(ثُمَّ قَالَ صُمْ شَهْرَ الصَّبْرِ) قَالَ الْخَطَّابِيُّ شَهْرُ الصَّبْرِ هُوَ شَهْرُ رَمَضَانَ وَأَصْلُ الصَّبْرِ الْحَبْسُ فَسُمِّيَ الصِّيَامُ صَبْرًا لِمَا فِيهِ مِنْ حَبْسِ النَّفْسِ عَنِ الطَّعَامِ وَمَنْعِهَا عَنْ وَطْءِ النِّسَاءِ وَغِشْيَانِهِنَّ فِي نَهَارٍ (صُمْ مِنَ الْحُرُمِ) بِضَمَّتَيْنِ أَيْ الْأَشْهُرِ الْحُرُمِ وَهِيَ أَرْبَعَةُ أَشْهُرٍ الَّتِي ذَكَرَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى فِي كِتَابِهِ فَقَالَ إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ منها أربعة حرم وَهِيَ شَهْرُ رَجَبٍ وَذِي الْقِعْدَةِ وَذِي الْحِجَّةِ وَالْمُحَرَّمِ
وَقِيلَ لِأَعْرَابِيٍّ كَمُ الْأَشْهُرُ الْحُرُمُ فَقَالَ أَرْبَعَةٌ ثَلَاثَةٌ سَرْدٌ وَوَاحِدٌ فَرْدٌ انْتَهَى (وَقَالَ بِأَصَابِعِهِ الثَّلَاثَةِ) أَيْ صُمْ مِنْهَا مَا شِئْتَ وَأَشَارَ بِالْأَصَابِعِ الثَّلَاثَةِ إِلَى أَنَّهُ لَا يَزِيدُ عَلَى الثَّلَاثِ الْمُتَوَالِيَاتِ وَبَعْدَ الثَّلَاثِ يَتْرُكُ يَوْمًا أَوْ يَوْمَيْنِ وَالْأَقْرَبُ أَنَّ الْإِشَارَةَ لِإِفَادَةِ أَنَّهُ يَصُومُ ثَلَاثًا وَيَتْرُكُ ثَلَاثًا وَاللَّهُ أَعْلَمُ
قَالَهُ السندي
قال المنذري وأخرجه النسائي وبن مَاجَهْ إِلَّا أَنَّ النَّسَائِيَّ قَالَ فِيهِ عَنْ مجيبة الباهلي عن عمه وقال بن مَاجَهْ عَنْ أَبِي مُجِيبَةَ الْبَاهِلِيِّ عَنْ أَبِيهِ أَوْ عَمِّهِ وَذَكَرَهُ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِ الصَّحَابَةِ وَقَالَ فِيهِ عَنْ مُجِيبَةَ يَعْنِي الْبَاهِلِيَّةَ قَالَتْ حَدَّثَنِي أَبِي أَوْ عَمِّي وَسَمَّى أَبَاهَا عَبْدَ اللَّهِ بْنَ الْحَارِثِ فَقَالَ سَكَنَ الْبَصْرَةَ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا وَقَالَ فِي مَوْضِعٍ آخَرَ أَبُو مُجَيِّئَةَ الْبَاهِلِيَّةِ أَوْ عَمُّهَا سَكَنَ الْبَصْرَةَ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا ولم يسمه وذكر هذا الحديث وذكره بن قانع فِي مُعْجَمِ الصَّحَابَةِ وَقَالَ فِيهِ عَنْ مُجِيبَةَ عَنْ أَبِيهَا أَوْ عَمِّهَا وَسَمَّاهُ أَيْضًا

(7/58)

عَبْدَ اللَّهِ بْنَ الْحَارِثِ هَذَا آخِرُ كَلَامِهِ
وَقَدْ وَقَعَ فِيهِ هَذَا الِاخْتِلَافُ كَمَا تَرَى
وَأَشَارَ بَعْضُ شُيُوخِنَا إِلَى تَضْعِيفِهِ لِذَلِكَ وَهُوَ مُتَوَجِّهٌ
وَمُجِيبَةِ بِضَمِّ الْمِيمِ وَكَسْرِ الْجِيمِ وَسُكُونِ الْيَاءِ آخِرُ الْحُرُوفِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ انْتَهَى

5 - (بَاب فِي صَوْمِ الْمُحَرَّمِ)
(عَنْ أَبِي بِشْرٍ) بِكَسْرِ الْبَاءِ هَكَذَا فِي أَكْثَرِ النُّسَخِ وَكَذَا فِي الْأَطْرَافِ وَفِي بَعْضِ النُّسَخِ أَبُو بَشِيرٍ بِزِيَادَةِ الْيَاءِ وَلَا يَصِحُّ (أَفْضَلُ الصِّيَامِ بَعْدَ شَهْرِ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ) تَصْرِيحٌ بِأَنَّهُ أَفْضَلُ الشُّهُورِ لِلصَّوْمِ
وَأَمَّا إِكْثَارُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ صَوْمِ شَعْبَانَ دُونَ الْمُحَرَّمِ فَجَوَابُهُ مِنْ وَجْهَيْنِ أَحَدُهُمَا لَعَلَّهُ إِنَّمَا عَلِمَ فَضْلَهُ فِي آخِرِ حَيَاتِهِ وَالثَّانِي لَعَلَّهُ يَعْرِضُ فِيهِ أَعْذَارٌ مِنْ سَفَرٍ أَوْ مَرَضٍ أَوْ غَيْرِهِمَا (وَإِنَّ أَفْضَلَ الصَّلَاةِ بَعْدَ الْمَفْرُوضَةِ صَلَاةٌ مِنَ اللَّيْلِ) فِيهِ دَلِيلٌ لِمَا اتَّفَقَ الْعُلَمَاءُ عَلَيْهِ أَنَّ تَطَوُّعَ اللَّيْلِ أَفْضَلُ مِنْ تَطَوُّعِ النَّهَارِ وَفِيهِ حُجَّةٌ لِأَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَمَنْ وَافَقَهُ صَلَاةُ اللَّيْلِ أَفْضَلُ مِنَ السُّنَنِ الرَّاتِبَةِ
وَقَالَ أَكْثَرُ الْعُلَمَاءِ الرَّوَاتِبُ أَفْضَلُ لِأَنَّهَا تُشْبِهُ الْفَرَائِضَ وَالْأَوَّلُ أَقْوَى وَأَوْفَقُ وَاللَّهُ أَعْلَمُ ذَكَرَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(كَانَ يَصُومُ حَتَّى نَقُولَ لَا يُفْطِرُ حَتَّى نَقُولَ لَا يَصُومُ) قَالَ النَّوَوِيُّ الظَّاهِرُ أن مراد

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَاهُ شُعْبَة عَنْ أَبِي بِشْر عَنْ حُمَيْد بْن عَبْد الرَّحْمَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا فَاخْتَلَفَ فِيهِ شُعْبَة وَأَبُو عَوَانَة فَقَالَ أَبُو عَوَانَة عَنْ أَبِي بِشْر حُمَيْد بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة
وَقَالَ شُعْبَة عَنْ أَبِي بِشْر عَنْ حُمَيْد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَجَّحَ الدَّارَقُطْنِيُّ إِرْسَالَهُ

(7/59)

سَعِيدِ بْنِ جُبَيْرٍ بِهَذَا الِاسْتِدْلَالِ أَنَّهُ لَا نَهْيَ عَنْهُ وَلَا نَدْبَ فِيهِ لِعَيْنِهِ بَلْ لَهُ حُكْمُ بَاقِي الشُّهُورِ وَلَمْ يَثْبُتْ فِي صَوْمِ رَجَبٍ نَهْيٌ وَلَا نَدْبٌ وَلَا نَهْيٌ لِعَيْنِهِ وَلَكِنَّ أَصْلَ الصَّوْمِ مَنْدُوبٌ إِلَيْهِ
وَفِي سُنَنِ أَبِي دَاوُدَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَدَبَ إِلَى الصَّوْمِ مِنَ الْأَشْهُرِ الْحُرُمِ وَرَجَبٌ أَحَدُهَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

6 - (بَاب فِي صَوْمِ شَعْبَانَ)
(كَانَ أَحَبَّ الشُّهُورِ) خَبَرُ كَانَ لِكَوْنِهِ صِفَةً وَشَعْبَانُ اسْمُهُ (أَنْ يَصُومَهُ) وَفِيهِ وَجْهَانِ الْأَوَّلُ أَنَّهُ بَدَلٌ مِنْ أَحَبِّ الشُّهُورِ وَالضَّمِيرُ الْمَنْصُوبُ فِيهِ عَائِدٌ إِلَى أَحَبِّ الشُّهُورِ (شَعْبَانُ) اسْمُ كَانَ بِحَذْفِ الْمُضَافِ تَقْدِيرُهُ كَانَ شَعْبَانُ أَيْ صَوْمُهُ صَوْمَ أحب الشهور إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّانِي أَنَّ قَوْلَهَا أَنْ يَصُومَهُ مَنْصُوبٌ بِنَزْعِ الْخَافِضِ وَالضَّمِيرُ الْمَنْصُوبُ فِيهِ عَائِدٌ إِلَى أَحَبِّ الشُّهُورِ تَقْدِيرُهُ كَانَ شَعْبَانُ أَحَبَّ الشُّهُورِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَنْ يَصُومَ أَحَبِّ الشُّهُورِ
وَحَاصِلُهُ أَنَّ كَوْنَ شَعْبَانَ أَحَبَّ الشُّهُورِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ عَلَى الْإِطْلَاقِ بَلْ فِي أَمْرِ الصَّوْمِ فَقَطْ فَيَجُوزُ أَنْ يَكُونَ أَحَبُّ الشُّهُورِ إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَيْرِ أَمْرِ الصَّوْمِ غَيْرَ شعبان والوجه الأول هو القوي
قال بن رَسْلَانَ فَإِنْ قِيلَ كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخُصُّ شَعْبَانَ بِصِيَامِ التَّطَوُّعِ فِيهِ مَعَ أَنَّهُ قَالَ أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ فَالْجَوَابُ أَنَّ جَمَاعَةً أَجَابُوا عَنْ ذَلِكَ بِأَجْوِبَةٍ غَيْرِ قَوِيَّةٍ لِاعْتِقَادِهِمْ أَنَّ صِيَامَ الْمُحَرَّمِ أَفْضَلُ مِنْ شَعْبَانَ كَمَا صَرَّحَ بِهِ الشَّافِعِيَّةُ وَغَيْرُهُمْ كَمَا قَالَ النووي أفضل الشهر لِلصَّوْمِ بَعْدَ رَمَضَانَ الْأَشْهُرُ الْحُرُمُ وَأَفْضَلُهَا الْمُحَرَّمُ وَيَلِي الْمُحَرَّمَ فِي الْفَضْلِ رَجَبٌ وَالْأَظْهَرُ كَمَا قَالَ بَعْضُ الشَّافِعِيَّةِ وَالْحَنَابِلَةِ وَغَيْرِهِمْ أَنَّ أَفْضَلَ الصِّيَامِ بَعْدَ شَهْرِ رَمَضَانَ شَعْبَانُ لِمُحَافَظَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَوْمِهِ أَوْ صَوْمِ أَكْثَرِهِ فَيَكُونُ قَوْلُهُ أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ الْمُحَرَّمُ مَحْمُولًا عَلَى التَّطَوُّعِ الْمُطْلَقِ وَكَذَا أَفْضَلُ الصَّلَاةِ بَعْدَ الْمَكْتُوبَةِ قِيَامُ اللَّيْلِ إِنَّمَا أُرِيدَ بِهِ تَفْضِيلُ قِيَامِ اللَّيْلِ عَلَى التَّطَوُّعِ الْمُطْلَقِ دُونَ السُّنَنِ وَالرَّوَاتِبِ الَّتِي قَبْلَ الْفَرْضِ وَبَعْدَهُ خِلَافًا لِبَعْضِ الشَّافِعِيَّةِ فَكَذَلِكَ مَا كَانَ قَبْلَ رَمَضَانَ أَوْ بَعْدَهُ مِنْ شَوَّالٍ تَشْبِيهًا لَهُ بِالسُّنَنِ وَالرَّوَاتِبِ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَأَقَرَّهُ الذَّهَبِيُّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(7/60)

57 - (بَاب فِي صَوْمِ شَوَّالٍ)
(إِنَّ لِأَهْلِكَ عَلَيْكَ حَقًّا) وَالصَّوْمُ يُضْعِفُ الْإِنْسَانَ فَلَا يَقْدِرُ عَلَى أَدَاءِ حَقِّ الْأَهْلِ وَفِيهِ إِشْعَارٌ بِأَنَّ صَوْمَ الدَّهْرِ مِنْ شَأْنِهِ أَنْ يُفَتِّرَ الْهِمَّةَ عَنِ القيام بحقوق الله وحقوق عباده فلذاكره (صُمْ رَمَضَانَ وَالَّذِي يَلِيهِ) قِيلَ أَرَادَ السِّتَّ مِنْ شَوَّالٍ وَقِيلَ أَرَادَ بِهِ شَعْبَانَ (وَكُلَّ أَرْبِعَاءَ) بِالْمَدِّ وَعَدَمِ الِانْصِرَافِ (وَخَمِيسٍ) بِالْجَرِّ وَالتَّنْوِينِ (فَإِذًا) بِالتَّنْوِينِ (أَنْتَ قَدْ صُمْتَ الدَّهْرَ) قَالَ الطِّيبِيُّ الْفَاءُ جَزَاءُ شَرْطٍ مَحْذُوفٍ أَيْ إِنْ فَعَلْتَ مَا قُلْتُ لَكَ فَقَدْ صُمْتَ وَإِذًا جواب جيء لتأكيد الربط
قاله على القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ وَرَوَى بَعْضُهُمْ عَنْ هَارُونَ بْنِ سَلْمَانَ عَنْ مُسْلِمِ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِيهِ وَقَدْ أَخْرَجَ النَّسَائِيُّ الرِّوَايَتَيْنِ الرِّوَايَةُ الْأُولَى وَالثَّانِيَةُ الَّتِي أَشَارَ إِلَيْهَا التِّرْمِذِيُّ

8 - (بَاب فِي صَوْمِ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ)
(قَالَ مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ) وَقَدِ اسْتَدَلَّ بِهِ وَغَيْرِهِ مِنَ الْأَحَادِيثِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِيهِ فَأَوْرَدَهُ مُسْلِم فِي صَحِيحه
وَضَعَّفَهُ غَيْره وَقَالَ هُوَ مِنْ رِوَايَة سَعْد بْن سَعِيد أَخِي يَحْيَى بْن سَعِيد قَالَ النَّسَائِيّ فِي سُنَنه سَعْد بْن سَعِيد ضَعِيف كَذَلِكَ قَالَ

(7/61)

الْمَذْكُورَةِ فِي هَذَا الْبَابِ عَلَى اسْتِحْبَابِ صَوْمِ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَدَاوُدُ وَغَيْرُهُمْ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ يُكْرَهُ صَوْمُهَا وَاسْتُدِلَّ لَهُمَا عَلَى ذَلِكَ بِأَنَّهُ رُبَّمَا ظَنَّ وُجُوبَهَا وَهُوَ بَاطِلٌ فِي مُقَابَلَةِ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ
وَأَيْضًا يَلْزَمُ مِثْلُ ذَلِكَ فِي سَائِرِ أَنْوَاعِ الصَّوْمِ الْمُرَغَّبِ فِيهَا وَلَا قَائِلَ بِهِ
وَاسْتَدَلَّ مَالِكٌ عَلَى الْكَرَاهَةِ بِمَا قَالَ فِي الْمُوَطَّأِ مِنْ أَنَّهُ مَا رَأَى أَحَدًا مِنْ أَهْلِ الْعِلْمِ يَصُومُهَا وَلَا يَخْفَى أَنَّ النَّاسَ إِذَا تَرَكُوا الْعَمَلَ بِسُنَّةٍ لَمْ يَكُنْ تَرْكُهُمْ دَلِيلًا تُرَدُّ بِهِ السُّنَّةُ
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ قَالَ أَصْحَابُنَا وَالْأَفْضَلُ أَنْ تُصَامَ السِّتَّ مُتَوَالِيَةً عَقِبَ يَوْمِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحْمَد بْن حَنْبَل يَحْيَى بْن سَعِيد
الثِّقَة الْمَأْمُون أَحَد الْأَئِمَّة وَعَبْد رَبّه بْن سَعِيد لَا بَأْس بِهِ وَسَعْد بْن سَعِيد ثَالِثهمْ ضَعِيف
وَذَكَر عَبْد اللَّه بْن الزُّبَيْر الْحُمَيْدِيّ هَذَا الْحَدِيث فِي مُسْنَده وَقَالَ الصَّحِيح مَوْقُوفًا
وَقَدْ رَوَى الْإِخْوَة الثَّلَاثَة هَذَا الْحَدِيث عَنْ عُمَر بْن ثَابِت
فَمُسْلِم أَوْرَدَهُ مِنْ رِوَايَة سَعْد بْن سَعِيد
وَرَوَاهُ النَّسَائِيّ مِنْ حَدِيثه مَرْفُوعًا وَمِنْ حَدِيث عَبْد رَبّه بْن سَعِيد مَوْقُوفًا
وَرَوَاهُ أَيْضًا مِنْ حَدِيث يَحْيَى بْن سَعِيد مَرْفُوعًا
وَقَدْ رَوَاهُ أَيْضًا ثَوْبَان عَنْ النبي قَالَ صِيَام شَهْر رَمَضَان بِعَشْرَةِ أَشْهُر وَصِيَام سِتَّة أَيَّامٍ بِشَهْرَيْنِ فَذَاكَ صِيَام سَنَةٍ رَوَاهُ النَّسَائِيّ وَفِي لَفْظٍ لَهُ أَيْضًا أَنَّهُ سَمِعَ رسول الله يَقُول جَعَلَ اللَّه الْحَسَنَة بِعَشْرَةٍ فَشَهْر بِعَشْرَةٍ أَشْهُر وَسِتَّة أَيَّام بَعْد الْفِطْر تَمَام السَّنَة قَالَ التِّرْمِذِيُّ وَفِي الْبَاب عَنْ جَابِرٍ وَأَبِي هُرَيْرَة وَثَوْبَان وَقَدْ أُعِلَّ حَدِيث أَبِي أَيُّوب مِنْ جِهَة طُرُقه كُلّهَا
أَمَّا رِوَايَة مُسْلِم فَعَنْ سَعْد بْن سَعِيد وَأَمَّا رِوَايَة أَخِيهِ عَبْد رَبّه فَقَالَ النَّسَائِيّ فِيهِ عُتْبَة لَيْسَ بِالْقَوِيِّ يَعْنِي رَاوِيه عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر عَنْ يَحْيَى
وَأَمَّا حَدِيث عَبْد رَبّه فَإِنَّمَا رَوَاهُ مَوْقُوفًا
وَهَذِهِ الْعِلَل وَإِنْ مَنَعَتْهُ أَنْ يَكُون فِي أَعْلَى دَرَجَات الصَّحِيح فَإِنَّهَا لَا تُوجِب وَهَنَهُ وَقَدْ تَابَعَ سَعْدًا وَيَحْيَى وَعَبْد رَبّه عَنْ عُمَر بْن ثَابِت عُثْمَان بْن عَمْرو الْخُزَاعِيّ عَنْ عُمَر لَكِنْ قَالَ عَنْ عُمَر عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب
وَرَوَاهُ أَيْضًا صَفْوَان بْن سليم عن عمر بن ثابت ذكره بن حِبَّان فِي صَحِيحه وَأَبُو دَاوُدَ وَالنَّسَائِيّ فَهَؤُلَاءِ خَمْسَة يَحْيَى وَسَعِيد وَعَبْد رَبّه بَنُو سَعِيد وَصَفْوَان بْن سليم وَعُثْمَان بْن عَمْرو الْخُزَاعِيّ كُلّهمْ رَوَوْهُ عَنْ عَمْرو
فَالْحَدِيث صَحِيح
وَأَمَّا حديث ثوبان فقد رواه بن حِبَّان فِي صَحِيحه
وَلَفْظه مَنْ صَامَ رَمَضَان وَسِتًّا مِنْ شَوَّال فَقَدْ صَامَ السَّنَة وَرَوَاهُ بن مَاجَةَ
وَلَفْظه مَنْ صَامَ رَمَضَان وَسِتَّة أَيَّام بَعْد الْفِطْر كَانَ تَمَام السَّنَة مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا وَأَمَّا حَدِيث جَابِر فَرَوَاهُ أَحْمَد فِي مُسْنَده عَنْ أَبِي عَبْد الرحمن المقرئ عَنْ سَعِيد بْن أَبِي أَيُّوب عَنْ عَمْرو بْن جَابِر الْحَضْرَمِيّ عَنْ جَابِر عَنْ النَّبِيّ وَعَمْرو بْن جَابِر ضَعِيف وَلَكِنْ قَالَ أَبُو حاتم

(7/62)

الْفِطْرِ قَالَ فَإِنْ فَرَّقَهَا أَوْ أَخَّرَهَا عَنْ أَوَائِلِ شَوَّالٍ إِلَى آخِرِهِ حَصَلَتْ فَضِيلَةُ الْمُتَابَعَةِ لِأَنَّهُ يَصْدُقُ أَنَّهُ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ
قَالَ قَالَ الْعُلَمَاءُ وَإِنَّمَا كَانَ ذَلِكَ كَصِيَامِ الدَّهْرِ لِأَنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا فَرَمَضَانُ بِعَشْرَةِ أَشْهُرٍ وَالسِّتَّةُ بِشَهْرَيْنِ وَقَدْ جَاءَ هَذَا الْحَدِيثُ مَرْفُوعًا فِي كِتَابِ النَّسَائِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرَّازِيّ هُوَ صَالِح لَهُ نَحْو عِشْرِينَ حَدِيثًا
وَقَالَ أَبُو نُعَيْم الْأَصْبِهَانِيّ رُوِيَ عَنْ عَمْرو بْن دِينَار وَمُجَاهِد عَنْ جَابِر مِثْله
وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَرَوَاهُ أَبُو نُعَيْم مِنْ حَدِيث لَيْث بْن أَبِي سليم عَنْ مُجَاهِد عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَرَوَاهُ مِنْ حَدِيث عَبْد اللَّه بْن سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيّ عَنْ أَبِي سَعِيد عن أبي هريرة عن النبي
قَالَ أَبُو نُعَيْم وَرَوَاهُ عَمْرو بْن دِينَار عن عبد الرحمن بن أبي هريرة عن أَبِيهِ وَرَوَاهُ إِسْمَاعِيل بْن رَافِع عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة
وَهَذِهِ الطُّرُق تَصْلُح لِلِاعْتِبَارِ وَالِاعْتِضَاد
وَقَدْ اِحْتَجَّ أَصْحَاب السُّنَن الْأَرْبَعَة بِلَيْثٍ وَقَدْ رَوَى حَدِيث شَدَّاد بْن أَوْس قَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم فِي كِتَاب الْعِلَل سَمِعْت أَبِي وَذَكَر حَدِيثًا رَوَاهُ سُوَيْد بْن عَبْد الْعَزِيز عَنْ يَحْيَى بْن الْحَارِث عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيّ عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَان مَرْفُوعًا مَنْ صَامَ رَمَضَان وَأَتْبَعهُ بِسِتٍّ مِنْ شَوَّال قَالَ أَبِي هَذَا وَهْم مِنْ سُوَيْد قَدْ سَمِعَ يَحْيَى بْن الحرث هَذَا الْحَدِيث مِنْ أَبِي أَسْمَاء إِنَّمَا أَرَادَ سُوَيْد مَا حَدَّثَنَا صَفْوَان بْن صَالِح أَخْبَرَنَا مَرْوَان الطَّاطِرِيّ عَنْ يَحْيَى بْن حَمْزَة عَنْ يحيى بن الحرث عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيّ عَنْ شَدَّاد بْن أوس عن النبي قَالَ مَنْ صَامَ رَمَضَان الْحَدِيث وَهَذَا إِسْنَاد ثقات كلهم ثم قال بن أَبِي حَاتِم بَعْد ذَلِكَ سُئِلَ أَبِي عَنْ حَدِيثٍ رَوَاهُ مَرْوَان الطَّاطِرِيّ عَنْ يَحْيَى بْن حَمْزَة وَذَكَر هَذَا الْحَدِيث حَدِيث شَدَّاد بْن أَوْس قَالَ سَمِعْت أَبِي يَقُول النَّاس يَرْوُونَ عن يحيى بن الحرث عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَان عَنْ النَّبِيّ
قُلْت لِأَبِي أَيّهمَا الصَّحِيح قَالَ جَمِيعًا صَحِيح
وَقَالَ الدَّارَقُطْنِيُّ حَدَّثَنَا إِبْرَاهِيم بْن مُحَمَّد الرَّقِّيّ أَخْبَرَنَا أَبُو هَمَّام أَخْبَرَنَا يَحْيَى بْن حَمْزَة عَنْ إِسْحَاق بْن عَبْد اللَّه قَالَ حَدَّثَنِي سَعْد بْن سَعِيد عَنْ عَدِيّ بْن ثَابِت عن البراء بن عازب عن النبي أَنَّهُ قَالَ مَنْ صَامَ سِتَّة أَيَّام بَعْد الْفِطْر فَكَأَنَّمَا صَامَ الدَّهْر كُلّه وَيَحْيَى بْن حَمْزَة قَاضِي دِمَشْق صَدُوق وَأَبُو هَمَّام الْوَلِيد بْن شُجَاع السُّكُونِيّ أَخْرَجَ لَهُ مُسْلِم وَهَذَا غَرِيب لَعَلَّهُ اِشْتَبَهَ عَلَى بَعْض رُوَاته عُمَر بْن ثَابِت بِعَدِيِّ بْن ثَابِتٍ وَتَأَكَّدَ الْوَهْم فَجَعَلَهُ عَنْ الْبَرَاء بْن عَازِب لِكَثْرَةِ رِوَايَة عَدِيّ بْن ثَابِت عَنْهُ
وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِي الْقَوْل بِمُوجِبِ هَذِهِ الْأَحَادِيث
فَذَهَبَ أَكْثَرهمْ إِلَى الْقَوْل بِاسْتِحْبَابِ صَوْمهَا
مِنْهُمْ الشَّافِعِيُّ وأحمد وبن الْمُبَارَك وَغَيْرهمْ
وَكَرِهَهَا آخَرُونَ
مِنْهُمْ مَالِك
وَقَالَ مُطَرِّف كَانَ مَالِك يَصُومهَا فِي خَاصَّة نَفْسه
قَالَ وَإِنَّمَا كَرِهَ صَوْمهَا لِئَلَّا يُلْحِق أَهْل الْجَاهِلِيَّة ذَلِكَ بِرَمَضَان
فَأَمَّا مَنْ يَرْغَب فِي ذَلِكَ لِمَا جَاءَ فِيهِ فَلَمْ يَنْهَهُ

(7/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ اِعْتَرَضَ بَعْض النَّاس عَلَى هَذِهِ الْأَحَادِيث بِاعْتِرَاضَاتٍ نَذْكُرُهَا وَنَذْكُر الْجَوَاب عَنْهَا إِنْ شَاءَ اللَّه تَعَالَى
الِاعْتِرَاض الْأَوَّل تَضْعِيفهَا
قَالُوا وَأَشْهَرُهَا حَدِيث أَبِي أَيُّوب وَمَدَاره عَلَى سَعْد بْن سَعِيد وَهُوَ ضَعِيف جِدًّا تَرَكَهُ مَالِك وَأَنْكَرَ عَلَيْهِ هَذَا الْحَدِيث وَقَدْ ضَعَّفَهُ أَحْمَد وَقَالَ التِّرْمِذِيُّ تَكَلَّمُوا فِيهِ مِنْ قِبَل حِفْظه
وَقَالَ النسائي ليس بالقوي وقال بن حِبَّان لَا يَجُوز الِاحْتِجَاج بِحَدِيثِ سَعْد بْن سَعِيد
وَجَوَاب هَذَا الِاعْتِرَاض أَنَّ الْحَدِيث قَدْ صَحَّحَهُ مُسْلِم وَغَيْره
وَأَمَّا قَوْلكُمْ يَدُور عَلَى سَعْد بْن سَعِيد فَلَيْسَ كَذَلِكَ بَلْ قَدْ رَوَاهُ صَفْوَان بْن سُلَيْم وَيَحْيَى بْن سَعِيد أَخُو سَعْد الْمَذْكُور وَعَبْد رَبّه بْن سَعِيد وَعُثْمَان بْن عُمَر الْخُزَاعِيّ
أَمَّا حَدِيث صَفْوَان فأخرجه أبو داود والنسائي وبن حِبَّان
وَأَمَّا حَدِيث يَحْيَى بْن سَعِيد فَرَوَاهُ النَّسَائِيّ عَنْ هِشَام بْن عَمَّار عَنْ صَدَقَة بْن خَالِد مُتَّفَق عَلَيْهِمَا عَنْ عُتْبَة بْن أبي حكيم
وثقة الرازيان وبن معين وبن حِبَّان عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر بن عبد الرحمن بن الحرث بْن هِشَام وَعَبْد الْمَلِك بْن مُحَمَّد بْن أَبِي بَكْر بْن عَمْرو بْن حَزْم وَإِسْمَاعِيل بْن إِبْرَاهِيم الصَّائِغ ثَلَاثَتهمْ عَنْ يَحْيَى بْن سَعِيد عَنْ عُمَر بِهِ
فَإِنْ قِيلَ فَقَدْ رَوَاهُ حَفْص بْن غِيَاث وَهُوَ أَثْبَت مِمَّنْ ذَكَرْت عَنْ يَحْيَى بْن سَعِيد عَنْ أَخِيهِ سَعْد بْن سَعِيد عَنْ عَمْرو بْن ثَابِت فَدَلَّ عَلَى أَنَّ يَحْيَى بْن سَعِيد لَمْ يَرْوِهِ عَنْ عُمَر بْن ثَابِت وَإِلَّا لَمَا رَوَاهُ عَنْ أَخِيهِ عَنْهُ وَرَوَاهُ إِسْحَاق بْن أَبِي فَرْوَة عَنْ يَحْيَى بْن سَعِيد عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء فَقَدْ اِخْتَلَفَ فِيهِ
قِيلَ رِوَايَة عَبْد الْمَلِك وَمَنْ مَعَهُ عَنْ يَحْيَى بْن سَعِيد أَرْجَح مِنْ رِوَايَة حَفْص بْن غِيَاث لِأَنَّهُمْ أَتْقَنَ وَأَكْثَر وَأَبْعَد عَنْ الْغَلَط وَيُحْتَمَل أَنْ يَكُون يَحْيَى سَمِعَهُ مِنْ أَخِيهِ فَرَوَاهُ كَذَلِكَ ثُمَّ سَمِعَهُ مِنْ عُمَر وَلِهَذَا نَظَائِر كَثِيرَة وَقَدْ رَوَاهُ عَبْد اللَّه بْن لَهِيعَة عَنْ عَبْد رَبّه بْن سَعِيد عَنْ أَخِيهِ يَحْيَى بْن سَعِيد عَنْ عُمَر فَإِنْ كَانَ يَحْيَى إِنَّمَا سَمِعَهُ مِنْ أخيه سعد فقذ اِتَّفَقَتْ فِيهِ رِوَايَة الْإِخْوَة الثَّلَاثَة لَهُ بَعْضهمْ عَنْ بَعْض
وَأَمَّا حَدِيث عَبْد رَبّه بْن سَعِيد فَذَكَره البيهقي وَكَذَلِكَ حَدِيث عُثْمَان بْن عَمْرو الخزاعي
وَبِالْجُمْلَةِ فَلَمْ يَنْفَرِد بِهِ سَعْد سَلَّمْنَا اِنْفِرَاده لَكِنَّهُ ثِقَة صَدُوق رَوَى لَهُ مسلم وروى عنه شعبة وسفيان الثوري وبن عيينة وبن جُرَيْج وَسُلَيْمَان بْن بِلَال وَهَؤُلَاءِ أَئِمَّة هَذَا الشَّأْن
وَقَالَ أَحْمَد كَانَ شُعْبَة أُمَّة وَحْدَة فِي هَذَا الشَّأْن قَالَ عَبْد اللَّه يَعْنِي فِي الرِّجَال وَبَصَره بِالْحَدِيثِ وَتَثَبُّته وَتَنْقِيَته

(7/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لِلرِّجَالِ وَقَالَ مُحَمَّد بْن سَعْد شُعْبَة أَوَّل مَنْ فَتَّشَ عَنْ أَمْر الْمُحَدِّثِينَ وَجَانِب الضُّعَفَاء وَالْمَتْرُوكِينَ وَصَارَ عَلَمًا يُقْتَدَى بِهِ وَتَبِعَهُ عَلَيْهِ بَعْده أَهْل الْعِرَاق
وَأَمَّا مَا ذَكَرْتُمْ مِنْ تَضْعِيف أَحْمَد وَالتِّرْمِذِيّ وَالنَّسَائِيّ فَصَحِيح
وَأَمَّا مَا نقلتم عن بن حِبَّان فَإِنَّمَا قَالَهُ فِي سَعْد بْن سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيّ وَلَيْسَ فِي كِتَابه غَيْره وَأَمَّا سَعْد بْن سَعِيد الْأَنْصَارِيّ الْمَدَنِيّ فَإِنَّمَا ذَكَره فِي كِتَاب الثِّقَات وَقَدْ قَالَ أبو حاتم الرازي عن بن مَعِين سَعْد بْن سَعِيد صَالِحٌ وَقَالَ مُحَمَّد بن سعد ثقة قليل الحديث وقال بن أَبِي حَاتِم سَمِعْت أَبِي يَقُول كَانَ سَعْد بْن سَعِيد مُؤَدِّيًا يَعْنِي أَنَّهُ كَانَ يَحْفَظ ويؤدي ما سمع
وقال بن عَدِيّ لَهُ أَحَادِيث صَالِحَةٌ تَقْرُب مِنْ الِاسْتِقَامَة وَلَا أَرَى بِحَدِيثِهِ بَأْسًا مِقْدَار مَا يَرْوِيه وَمِثْل هَذَا إِنَّمَا يَنْفِي مَا يَنْفَرِد بِهِ أَوْ يُخَالِف بِهِ الثِّقَات فَأَمَّا إِذَا لَمْ يَنْفَرِد وَرَوَى مَا رَوَاهُ النَّاس فَلَا يَطْرَح حَدِيثه
سَلَّمْنَا ضَعْفه لَكِنَّ مُسْلِمٌ إِنَّمَا اِحْتَجَّ بحديثه لأنه ظهر له أنه لم يخطىء فِيهِ بِقَرَائِن وَمُتَابَعَات وَلِشَوَاهِد دَلَّتْهُ عَلَى ذَلِكَ وَإِنْ كَانَ قَدْ عَرَفَ خَطَؤُهُ فِي غَيْره فكون الرجل يخطىء فِي شَيْءٍ لَا يَمْنَع الِاحْتِجَاج بِهِ فِيمَا ظهر أنه لم يخطىء فِيهِ وَهَكَذَا حُكْم كَثِير مِنْ الْأَحَادِيث الَّتِي خَرَّجَاهَا وَفِي إِسْنَادهَا مَنْ تُكُلِّمَ فِيهِ مِنْ جِهَة حِفْظه فَإِنَّهُمَا لَمْ يُخْرِجَاهَا إِلَّا وَقَدْ وَجَدَا لَهَا مُتَابَعًا
وَهَهُنَا دَقِيقَة يَنْبَغِي التَّفَطُّن لَهَا وَهِيَ أَنَّ الْحَدِيث الَّذِي رَوَيَاهُ أَوْ أَحَدهمَا وَاحْتَجَّا بِرِجَالِهِ أَقْوَى مِنْ حَدِيث اِحْتَجَّا بِرِجَالِهِ وَلَمْ يُخْرِجَاهُ فَتَصْحِيح الْحَدِيث أَقْوَى مِنْ تَصْحِيح السَّنَد
فَإِنْ قِيلَ فَلِمَ لَا أَخْرَجَهُ الْبُخَارِيّ قِيلَ هَذَا لَا يَلْزَم لِأَنَّهُ رَحِمه اللَّه لَمْ يَسْتَوْعِب الصَّحِيح وَلَيْسَ سَعْد بْن سَعِيد مِنْ شَرْطه عَلَى أَنَّهُ قَدْ اِسْتَشْهَدَ بِهِ فِي صَحِيحه فَقَالَ فِي كِتَاب الزَّكَاة وَقَالَ سُلَيْمَان عَنْ سَعْد بْن سَعِيد عَنْ عمارة بن غزية عن بن عَبَّاس عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه أُحُدٌ جَبَلٌ يُحِبُّنَا وَنُحِبُّهُ
الِاعْتِرَاض الثَّانِي أَنَّ هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِي سَنَدِهِ عَلَى عُمَر بْن ثَابِت فَرَوَاهُ أَبُو عَبْد الرَّحْمَن المقرئ عَنْ سَعِيد عَنْ عَبْد رَبّه بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب مَوْقُوفًا ذَكَره النَّسَائِيّ
وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيث عُثْمَان بْن عَمْرو بْن سَاج عَنْ عُمَر بْن ثَابِت عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب وَهَذَا يَدُلّ عَلَى أَنَّ طَرِيق سَعْد بْن سَعِيد غَيْر مُتَّصِلَة حَيْثُ لَمْ يَذْكُر مُحَمَّد بْن الْمُنْكَدِر بَيْن عُمَر بْن ثَابِت وَأَبِي أَيُّوب وَقَدْ رَوَاهُ إِسْمَاعِيل بْن عَيَّاش عَنْ مُحَمَّد بْن أَبِي حُمَيْد عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب
فَدَلَّ عَلَى أَنَّ لِرِوَايَةِ مُحَمَّد بْن الْمُنْكَدِر لَهُ عَنْ أَبِي أَيُّوب أَصْلًا
وَرَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيّ عَنْ وَرْقَاء بْن عُمَر الْيَشْكُرِيّ عَنْ سَعْد بْن سَعِيد عَنْ يَحْيَى بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب
وَهَذَا الِاخْتِلَاف يُوجِب ضَعْفه

(7/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْجَوَاب أَنَّ هَذَا لَا يُسْقِط الِاحْتِجَاج بِهِ أَمَّا رِوَايَة عَبْد رَبّه بْن سَعِيد لَهُ مَوْقُوفًا فَإِمَّا أَنْ يُقَال الرَّفْع زِيَادَة
وَإِمَّا أَنْ يُقَال هُوَ مُخَالَفَة وَعَلَى التَّقْدِيرَيْنِ فَالتَّرْجِيح حَاصِل بِالْكَثْرَةِ وَالْحِفْظ فَإِنَّ صَفْوَان بْن سُلَيْم وَيَحْيَى بْن سَعِيد وَهُمَا إِمَامَانِ جَلِيلَانِ وَسَعْد بْن سَعِيد وَهُوَ ثِقَة مُحْتَجّ بِهِ فِي الصَّحِيح اِتَّفَقُوا عَلَى رَفْعه وَهُمْ أَكْثَر وَأَحْفَظ عَلَى أَنَّ الْمَقْبُرِيّ لَمْ يُتَّفَق عَنْهُ عَلَى وَقْفه
بَلْ قَدْ رَوَاهُ أَحْمَد بْن يُوسُف السُّلَمِيّ شَيْخ مُسْلِم وَعُقَيْل بْن يَحْيَى جَمِيعًا عَنْهُ عَنْ شُعْبَة عَنْ عَبْد رَبّه بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أيوب مرفوعا وذكره بن مِنْدَه وَهُوَ إِسْنَاد صَحِيح مُوَافِق لِرِوَايَةِ الْجَمَاعَة وَمُقَوٍّ لِحَدِيثِ صَفْوَان بْن سُلَيْم وَسَعْد بْن سَعِيد
وَأَيْضًا فَقَدْ رَوَاهُ مُحَمَّد بْن جَعْفَر غُنْدَر عَنْ شُعْبَة عَنْ وَرْقَاء عَنْ سَعْد بْن سَعِيد مَرْفُوعًا كَرِوَايَةِ الْجَمَاعَة وَغُنْدَر أَصَحّ النَّاس حَدِيثًا فِي شُعْبَة حَتَّى قَالَ عَلِيّ بْن الْمَدِينِيّ هُوَ أَحَبّ إِلَيَّ مِنْ عَبْد الرَّحْمَن بْن مَهْدِيٍّ فِي شُعْبَة فَمَنْ يَكُون مُقَدَّمًا عَلَى عَبْد الرَّحْمَن بْن مَهْدِيٍّ فِي حَدِيث شُعْبَة يَكُون قَوْله أَوْلَى مِنْ الْمَقْبُرِيّ
وَأَمَّا حَدِيث عُثْمَان بْن عَمْرو بْن سَاج فَقَالَ أَبُو الْقَاسِم بْن عَسَاكِر فِي أَطْرَافه عَقِب رِوَايَتهَا هَذَا خَطَأ وَالصَّوَاب عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب مِنْ غَيْر ذِكْر مُحَمَّد بْن الْمُنْكَدِر
وَقَدْ قَالَ أَبُو حَاتِم الرَّازِيّ عُثْمَان وَالْوَلِيد اِبْنَا عَمْرو بْن سَاج يُكْتَب حَدِيثهمَا وَلَا يُحْتَجّ بِهِ وَقَالَ النَّسَائِيّ رَأَيْت عِنْده كُتُبًا فِي غَيْر هَذَا
فَإِذَا أَحَادِيث شِبْه أَحَادِيث مُحَمَّد بْن أَبِي حُمَيْد فَلَا أَدْرِي أَكَانَ سَمَاعه مِنْ مُحَمَّد أَمْ مِنْ أُولَئِكَ الْمَشْيَخَة فَإِنْ كَانَتْ تِلْكَ الْأَحَادِيث أَحَادِيثه عَنْ أُولَئِكَ الْمَشْيَخَة وَلَمْ يَكُنْ سَمِعَهُ مِنْ مُحَمَّد فَهُوَ ضَعِيف
وَأَمَّا رِوَايَة إِسْمَاعِيل بْن عَيَّاش لَهُ عَنْ مُحَمَّد بْن أَبِي حُمَيْد فَإِسْمَاعِيل بْن عَيَّاش ضَعِيف فِي الْحِجَازِيِّينَ وَمُحَمَّد بْن حُمَيْد مُتَّفَق عَلَى ضَعْفه ونكارة حديثه وكأن بن سَاج سَرَقَ هَذِهِ الرِّوَايَة عَنْ مُحَمَّد بْن حُمَيْد وَالْغَلَط فِي زِيَادَة مُحَمَّد بْن الْمُنْكَدِر مِنْهُ
وَاَللَّه أَعْلَم
وَأَمَّا رِوَايَة أَبِي دَاوُدَ الطَّيَالِسِيّ فَمِنْ رِوَايَة عَبْد اللَّه بْن عِمْرَان الأصبهاني عنه قال بن حِبَّان كَانَ يُغْرِب وَخَالَفَهُ يُونُس بْن حَبِيب فَرَوَاهُ عَنْ أَبِي دَاوُدَ عَنْ وَرْقَاء بْن عُمَر عَنْ سَعْد بْن سَعِيد عَنْ عُمَر بْن ثَابِت مُوَافَقَة لِرِوَايَةِ الْجَمَاعَة
فَإِنْ قِيلَ فَالْحَدِيث بَعْد هَذَا كُلّه مَدَاره عَلَى عُمَر بْن ثَابِت الْأَنْصَارِيِّ لَمْ يَرْوِهِ عَنْ أَبِي أَيُّوب غَيْره فَهُوَ شَاذٌّ فَلَا يُحْتَجّ بِهِ
قِيلَ لَيْسَ هَذَا مِنْ الشَّاذّ الَّذِي لَا يُحْتَجّ بِهِ وَكَثِير مِنْ أَحَادِيث الصَّحِيحَيْنِ بِهَذِهِ الْمَثَابَة كَحَدِيثِ الْأَعْمَال بِالنِّيَّاتِ تَفَرَّدَ عَلْقَمَة بْن وَقَّاص بِهِ وَتَفَرَّدَ مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيّ بِهِ عَنْهُ وَتَفَرَّدَ

(7/66)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَحْيَى بْن سَعِيد بِهِ عَنْ التَّيْمِيّ
وَقَالَ يُونُس بْن عَبْد الْأَعْلَى قَالَ لِي الشَّافِعِيُّ لَيْسَ الشَّاذُّ أَنْ يَرْوِيَ الثِّقَة مَا لَا يَرْوِي غَيْره إِنَّمَا الشَّاذُّ أَنْ يَرْوِيَ الثِّقَة حَدِيثًا يُخَالِف مَا رَوَى النَّاس
وَأَيْضًا فَلَيْسَ هَذَا الْأَصْل مِمَّا تَفَرَّدَ بِهِ عُمَر بْن ثَابِت لِرِوَايَةِ ثَوْبَان وَغَيْره لَهُ عَنْ النَّبِيّ وقد ترجم بن حِبَّان عَلَى ذَلِكَ فِي صَحِيحه فَقَالَ بَعْد إِخْرَاجه حَدِيث عُمَر بْن ثَابِت ذِكْر الْخَبَر الْمُدْحِض قَوْلُ مَنْ زَعَمَ أَنَّ هَذَا الْخَبَر تَفَرَّدَ بِهِ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب وَذِكْرُ حَدِيث ثَوْبَان مِنْ رِوَايَة هِشَام بْن عَمَّار عَنْ الْوَلِيد بْن مُسْلِم عَنْ يحيى بن الحرث الذُّمَارِيّ عَنْ أَبِي أَسْمَاء الرَّحَبِيّ عَنْ ثَوْبَان ورواه بن مَاجَةَ
وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة وَهِيَ أَنَّ أَسَد بْن مُوسَى رَوَاهُ عَنْ الْوَلِيد بْن مُسْلِم عَنْ ثَوْر بْن يَزِيد عَنْ يَحْيَى بن الحرث بِهِ
وَالْوَلِيد مُدَلِّس وَقَدْ عَنْعَنَهُ فَلَعَلَّهُ وَصَلَهُ مَرَّة وَدَلَّسَهُ أُخْرَى
وَقَدْ رَوَاهُ النَّسَائِيّ مِنْ حَدِيث يَحْيَى بْن حَمْزَة وَمُحَمَّد بْن شُعَيْب بن سابور وكلاهما عن يحيى بن الحرث الذُّمَارِيّ بِهِ
وَرَوَاهُ أَحْمَد فِي الْمُسْنَد عَنْ أَبِي الْيَمَامَة عَنْ إِسْمَاعِيل بْن عَيَّاش عَنْ يحيى بن الحرث بِهِ وَقَدْ صَحَّحَ الْحَدِيث أَبُو حَاتِم الرَّازِيّ وَإِسْمَاعِيل إِذَا رَوَى عَنْ الشَّامِيِّينَ فَحَدِيثه صَحِيح وَهَذَا إِسْنَاد شَامِيٌّ
الِاعْتِرَاض الثَّالِث أَنَّ هَذَا الْحَدِيث غَيْر مَعْمُول بِهِ عِنْد أَهْل الْعِلْم
قَالَ مَالك فِي الْمُوَطَّأ وَلَمْ أَرَ أَحَدًا مِنْ أَهْل الْعِلْم وَالْفِقْه يَصُومهَا وَلَمْ يَبْلُغنِي ذَلِكَ عَنْ أَحَد مِنْ السَّلَف وَإِنَّ أَهْل الْعِلْم يَكْرَهُونَ ذَلِكَ وَيَخَافُونَ بِدْعَته وَأَنْ يُلْحِق بِرَمَضَان مَا لَيْسَ مِنْهُ أَهْل الْجَهَالَة وَالْجَفَاء لَوْ رَأَوْا فِي ذَلِكَ رُخْصَة عَنْ أَهْل الْعِلْم وَرَأَوْهُمْ يَعْمَلُونَ ذَلِكَ تَمَّ كَلَامُهُ قَالَ الْحَافِظ أَبُو مُحَمَّد الْمُنْذِرِيّ وَاَلَّذِي خَشِيَ مِنْهُ مَالِك قَدْ وَقَعَ بِالْعَجَمِ فَصَارُوا يَتْرُكُونَ الْمُسَحِّرِينَ عَلَى عَادَتِهِمْ وَالنَّوَاقِيس وَشَعَائِر رَمَضَان إِلَى آخِر السِّتَّة الْأَيَّام فَحِينَئِذٍ يُظْهِرُونَ شَعَائِر الْعِيد
وَيُؤَيِّد هَذَا مَا رَوَاهُ أَبُو دَاوُدَ فِي قِصَّة الرَّجُل الَّذِي دَخَلَ الْمَسْجِد وَصَلَّى الْفَرْض ثُمَّ قَامَ يَتَنَفَّل فَقَامَ إِلَيْهِ عُمَر وَقَالَ لَهُ اِجْلِسْ حَتَّى تَفْصِل بَيْن فَرْضك وَنَفْلِك فَبِهَذَا هَلَكَ مَنْ كَانَ قَبْلنَا فَقَالَ لَهُ رَسُول الله أصاب الله بك ياابن الْخَطَّاب
قَالُوا فَمَقْصُود عُمَر أَنَّ اِتِّصَال الْفَرْض بِالنَّفْلِ إِذَا حَصَلَ مَعَهُ التَّمَادِي وَطَالَ الزَّمَن ظَنَّ الْجُهَّال أَنَّ ذَلِكَ مِنْ الْفَرْض كَمَا قَدْ شَاعَ عِنْد كَثِير مِنْ الْعَامَّة أَنَّ صُبْح يَوْم الْجُمْعَة خَمْس سَجَدَات وَلَا بُدّ فإذا تركوا قراءة {الم تنزيل} قرؤوا غَيْرهَا مِنْ سُوَر السَّجَدَات بَلْ نَهَى عَنْ الصَّوْم بَعْد اِنْتِصَاف شَعْبَان حِمَايَةً لِرَمَضَان أَنْ يُخْلَط بِهِ صَوْم غَيْره فَكَيْف بِمَا يُضَاف إِلَيْهِ بَعْده فَيُقَال الْكَلَام هُنَا فِي مَقَامَيْنِ أَحَدهمَا فِي صَوْم سِتَّةٍ مِنْ شَوَّال مِنْ حَيْثُ الْجُمْلَة
وَالثَّانِي فِي وَصْلهَا بِهِ
أَمَّا الْأَوَّل فَقَوْلكُمْ إِنَّ الْحَدِيث غَيْر مَعْمُول بِهِ فَبَاطِلٌ وَكَوْن أَهْل الْمَدِينَة فِي زَمَن مَالِك لَمْ يَعْمَلُوا بِهِ لَا يُوجِب تَرْك الْأُمَّة كُلّهمْ لَهُ وَقَدْ عَمِلَ بِهِ أَحْمَد وَالشَّافِعِيّ وبن المبارك وغيرهم
قال بن عَبْد الْبَرّ لَمْ يَبْلُغ مَالِكًا حَدِيث أَبِي أَيُّوب عَلَى أَنَّهُ حَدِيثٌ مَدَنِيٌّ وَالْإِحَاطَة بِعِلْمِ الْخَاصَّة لَا سَبِيل إِلَيْهِ وَاَلَّذِي كَرِهَهُ مَالِك قَدْ بَيَّنَهُ وَأَوْضَحَهُ خَشْيَة أَنْ يُضَاف إِلَى فَرْض رَمَضَان وَأَنْ يَسْبِق ذَلِكَ إِلَى الْعَامَّة وَكَانَ مُتَحَفِّظًا كَثِير الِاحْتِيَاط لِلدِّينِ وَأَمَّا صَوْم السِّتَّة الْأَيَّام عَلَى طَلَب الْفَضْل وَعَلَى التَّأْوِيل الَّذِي جَاءَ بِهِ ثَوْبَان فَإِنَّ مَالِكًا لَا يَكْرَه ذَلِكَ إِنْ شَاءَ اللَّه لِأَنَّ الصَّوْم جُنَّة وَفَضْلُهُ مَعْلُومٌ يَدَع طَعَامه وَشَرَابه لِلَّهِ وَهُوَ عَمَل بِرّ وَخَيْر وَقَدْ قَالَ تَعَالَى {وَافْعَلُوا الْخَيْر لَعَلَّكُمْ تُفْلِحُونَ} وَمَالِك لَا يَجْهَل شَيْئًا مِنْ هَذَا

(7/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَمْ يَكْرَه مِنْ ذَلِكَ إِلَّا مَا خَافَهُ عَلَى أَهْل الْجَهَالَة وَالْجَفَاء إِذَا اِسْتَمَرَّ ذَلِكَ وَخَشِيَ أَنْ يُعَدَّ مِنْ فَرَائِض الصِّيَام مُضَافًا إِلَى رَمَضَان وَمَا أَظُنّ مَالِكًا جَهِلَ الْحَدِيث لِأَنَّهُ حَدِيثٌ مَدَنِيٌّ اِنْفَرَدَ بِهِ عُمَر بْن ثَابِت وَأَظُنّ عُمَر بْن ثَابِت لَمْ يَكُنْ عِنْده مِمَّنْ يَعْتَمِد عَلَيْهِ وَقَدْ تَرَك مَالِك الِاحْتِجَاج بِبَعْضِ مَا رَوَاهُ عُمَر بْن ثَابِت
وقيل إنه روى عنه ولولا عِلْمه بِهِ مَا أَنْكَرَ بَعْض شُيُوخه إِذْ لَمْ يَثِق بِحِفْظِهِ لِبَعْضِ مَا يَرْوِيه وَقَدْ يُمْكِن أَنْ يَكُون جَهِلَ الْحَدِيث وَلَوْ عَلِمَهُ لَقَالَ بِهِ هَذَا كَلَامه
وَقَالَ الْقَاضِي عِيَاض أَخَذَ بِهَذَا الْحَدِيث جَمَاعَة مِنْ الْعُلَمَاء
وَرُوِيَ عَنْ مَالِك وَغَيْره كَرَاهِيَة ذَلِكَ وَلَعَلَّ مَالِكًا إِنَّمَا كَرِهَ صَوْمهَا عَلَى مَا قَالَ فِي الْمُوَطَّأ أَنْ يَعْتَقِد مَنْ يَصُومهُ أَنَّهُ فَرْض وأما على الوجه الذي أراده النبي فَجَائِز
وَأَمَّا الْمَقَام الثَّانِي فَلَا رَيْب أَنَّهُ مَتَى كَانَ فِي وَصْلِهَا بِرَمَضَان مِثْل هَذَا الْمَحْذُور كُرِهَ أَشَدّ الْكَرَاهَة وَحُمِيَ الْفَرْض أَنْ يُخْلَط بِهِ مَا لَيْسَ مِنْهُ وَيَصُومهَا فِي وَسَط الشَّهْر أَوْ آخِره وَمَا ذَكَرُوهُ مِنْ الْمَحْذُور فَدَفْعه وَالتَّحَرُّز مِنْهُ وَاجِبٌ وَهُوَ مِنْ قَوَاعِد الْإِسْلَام
فَإِنْ قِيلَ الزِّيَادَة فِي الصَّوْم إِنَّمَا يُخَاف مِنْهَا لَوْ لَمْ يُفْصَل بَيْن ذَلِكَ بِفِطْرِ يَوْم الْعِيد فَأَمَّا وَقَدْ تَخَلَّلَ فِطْر يَوْم الْعِيد فَلَا مَحْذُور
وَهَذَا جَوَابُ أبي حامد الاسفرايني وَغَيْره
قِيلَ فِطْر الْعِيد لَا يُؤَثِّر عِنْد الْجَهَلَة فِي دَفْع هَذِهِ الْمَفْسَدَة
لِأَنَّهُ لَمَّا كَانَ وَاجِبًا فَقَدْ يَرَوْنَهُ كَفِطْرِ يَوْم الْحَيْض لَا يَقْطَع التَّتَابُع وَاتِّصَال الصَّوْم فَبِكُلِّ حَال يَنْبَغِي تَجَنُّب صَوْمهَا عَقِب رَمَضَان إِذَا لَمْ تُؤْمَن مَعَهُ هَذَا الْمَفْسَدَة
وَاَللَّه أَعْلَم
فَصْلٌ فَإِنْ قِيلَ لِمَ قَالَ سِتّ وَالْأَيَّام مُذَكَّرَة فَالْأَصْل أَنْ يُقَال سِتَّة كَمَا قَالَ اللَّه تَعَالَى {سَبْع لَيَالٍ وَثَمَانِيَة أَيَّام} وَهَلْ لِشَوَّال بِخُصُوصِهِ مَزِيَّة عَلَى غَيْره فِي ذَلِكَ أَمْ لَا وَهَلْ لِلسِّتِّ خُصُوصِيَّة عَلَى مَا دُونهَا وَأَكْثَر مِنْهَا أَمْ لَا وَكَيْف شَبَّهَ مَنْ فَعَلَ ذَلِكَ بِصِيَامِ الدَّهْر فَيَكُون الْعَمَل الْيَسِير مُشَبَّهًا بِالْعَمَلِ الْكَثِير وَمِنْ جِنْسه وَمَعْلُومٌ أَنَّ مَنْ عَمِلَ عَمَلًا وَعَمِلَ الْآخَر بِقَدْرِهِ مَرَّتَيْنِ لَا يَسْتَوِيَانِ فَكَيْف يَكُون بِقَدْرِهِ عَشْر مَرَّات وَهَلْ فَرْقٌ بَيْن قَوْله فَكَأَنَّمَا صَامَ الدَّهْر وَبَيْن أَنْ يُقَال فَكَأَنَّهُ قَدْ صَامَ الدَّهْر وَهَلْ يَدُلّ الْحَدِيث عَلَى اِسْتِحْبَاب صِيَام الدَّهْر لِأَجْلِ هَذَا التَّشْبِيه أَمْ لَا فَالْجَوَاب أَمَّا قَوْله سِتّ وَلَمْ يَقُلْ سِتَّة فَالْعَرَب إِذَا عَدَّتْ اللَّيَالِي وَالْأَيَّام فَإِنَّهَا تُغَلِّب اللَّيَالِي إِذَا لَمْ تُضِفْ الْعَدَد إِلَى الْأَيَّام فَمَتَى أَرَادُوا عَدَّ الْأَيَّام عَدُّوا اللَّيَالِي وَمُرَادهمْ الْأَيَّام
قَالَ تَعَالَى {وَاَلَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَة أَشْهُرٍ وَعَشْرًا} قَالَ الزَّمَخْشَرِيّ وَلَوْ قِيلَ وَعَشْرَة لَكَانَ لَحْنًا

(7/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ تَعَالَى {يَتَخَافَتُونَ بَيْنهمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا} فَهَذِهِ أَيَّام بِدَلِيلِ قَوْله تَعَالَى بَعْدهَا {إِذْ يَقُول أَمْثَلهمْ طَرِيقَة إِنْ لَبِثْتُمْ إِلَّا يَوْمًا} فَدَلَّ الْكَلَام الْأَخِير عَلَى أَنَّ الْمَعْدُود الْأَوَّل أَيَّام وَأَمَّا قَوْله تَعَالَى {سَبْع لَيَالٍ وَثَمَانِيَة أَيَّام} فَلَا تَغْلِيب هُنَاكَ لِذِكْرِ النَّوْعَيْنِ وَإِضَافَة كُلّ عَدَد إِلَى نَوْعه
وَأَمَّا السُّؤَال الثَّانِي وَهُوَ اِخْتِصَاص شَوَّال فَفِيهِ طَرِيقَانِ
أَحَدهمَا أَنَّ الْمُرَاد بِهِ الرِّفْق بِالْمُكَلَّفِ لِأَنَّهُ حَدِيث عَهْد بِالصَّوْمِ فَيَكُون أَسْهَلَ عَلَيْهِ فَفِي ذِكْر شَوَّال تَنْبِيهٌ عَلَى أَنَّ صَوْمهَا فِي غَيْره أَفْضَل هَذَا الَّذِي حَكَاهُ الْقَرَافِيّ مِنْ الْمَالِكِيَّة وَهُوَ غَرِيب عَجِيب
الطَّرِيق الثَّانِي أَنَّ الْمَقْصُود بِهِ الْمُبَادَرَة بِالْعَمَلِ وَانْتِهَاز الْفُرْصَة خَشْيَة الْفَوَات
قَالَ تَعَالَى {فَاسْتَبِقُوا الْخَيْرَات} وَقَالَ {وَسَارِعُوا إِلَى مَغْفِرَة مِنْ رَبّكُمْ} وَهَذَا تَعْلِيلُ طَائِفَةٍ مِنْ الشَّافِعِيَّة وَغَيْرهمْ
قَالُوا وَلَا يَلْزَم أَنْ يُعْطِيَ هَذَا الْفَضْل لِمَنْ صَامَهَا فِي غَيْره لِفَوَاتِ مَصْلَحَة الْمُبَادَرَة وَالْمُسَارَعَة الْمَحْبُوبَة لِلَّهِ
قَالُوا وَظَاهِر الْحَدِيث مَعَ هَذَا الْقَوْل
وَمَنْ سَاعَدَهُ الظَّاهِرُ فَقَوْلُهُ أَوْلَى
وَلَا رَيْب أَنَّهُ لَا يُمْكِنُ إِلْغَاء خُصُوصِيَّة شَوَّال وَإِلَّا لَمْ يَكُنْ لِذِكْرِهِ فَائِدَة
وَقَالَ آخَرُونَ لَمَّا كَانَ صَوْم رَمَضَان لَا بُدّ أَنْ يَقَع فِيهِ نَوْع تَقْصِير وَتَفْرِيط وَهَضْم مِنْ حَقِّهِ وَوَاجِبِهِ نَدَبَ إِلَى صَوْم سِتَّة أَيَّام مِنْ شَوَّال جَابِرَةٍ لَهُ وَمُسَدِّدَة لِخَلَلِ مَا عَسَاهُ أَنْ يَقَع فِيهِ
فَجَرَتْ هَذِهِ الْأَيَّام مَجْرَى سُنَن الصَّلَوَات الَّتِي يُتَنَفَّل بِهَا بَعْدهَا جَابِرَة وَمُكَمِّلَة وَعَلَى هَذَا تَظْهَر فَائِدَة اِخْتِصَاصهَا بِشَوَّال وَاَللَّه أَعْلَم
فَهَذِهِ ثَلَاث مَآخِذ
وَسِوَى هَذَا جَوَاب السُّؤَال الثَّالِث وَهُوَ اِخْتِصَاصهَا بِهَذَا الْعَدَد دُون مَا هُوَ أَقَلّ وَأَكْثَر فَقَدْ أَشَارَ فِي الْحَدِيث إِلَى حِكْمَته فَقَالَ فِي حَدِيث أَبِي هُرَيْرَة مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا فَثَلَاثِينَ بِثَلَاثِمِائَةٍ وَسِتَّة بِسِتِّينَ وَقَدْ صَامَ السَّنَة وَكَذَلِكَ فِي حَدِيث ثَوْبَان وَلَفْظه مَنْ صَامَ سِتَّة أَيَّام بَعْد الْفِطْر كَانَ تَمَام السَّنَة مَنْ جَاءَ بالحسنة فله عشر أمثالها لفظ بن مَاجَةَ
وَأَخْرَجَهُ صَاحِب الْمُخْتَارَة
وَلَفْظ النَّسَائِيّ فِيهِ صِيَام رَمَضَان بِعَشْرَةِ أَشْهُر وَصِيَام سِتَّة أَيَّام بِشَهْرَيْنِ
فَذَلِكَ صِيَام سَنَة يَعْنِي صِيَام رَمَضَان وَسِتَّة أَيَّام بَعْده فَهَذِهِ هِيَ الْحِكْمَة فِي كونها ستة

(7/69)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا مَا ذَكَره بَعْضهمْ مِنْ أَنَّ السِّتَّة عَدَدٌ تَامٌّ فَإِنَّهَا إِذَا جُمِعَتْ أَجْزَاؤُهَا قَامَ مِنْهَا عَدَد السَّنَة
فَإِنَّ أَجْزَاءَهَا النِّصْف وَالثُّلُث وَالسُّدُس وَيُكْمِل بِهَا بِخِلَافِ الْأَرْبَعَة وَالِاثْنَيْ عَشْر وَغَيْرهمَا فَهَذَا لَا يَحْسُن وَلَا يَلِيق أَنْ يُذْكَر فِي أَحْكَام اللَّه وَرَسُوله
وَيَنْبَغِي أَنْ يُصَان الدِّين عَنْ التَّعْلِيل بِأَمْثَالِهِ
وَأَمَّا السُّؤَال الرَّابِع وَهُوَ تَشْبِيه هَذَا الصِّيَام بِصِيَامِ الدَّهْر مَعَ كَوْنه بِقَدْرِهِ عَشْر مَرَّات فَقَدْ أَشْكَلَ هَذَا عَلَى كَثِير مِنْ النَّاس
وَقِيلَ فِي جوابه أن من صام رمضان وَسِتَّة مِنْ شَوَّال مِنْ هَذِهِ الْأُمَّة فَهُوَ كمن صام السنة من الأمم المتقدمة
قالوا لِأَنَّ تَضْعِيف الْحَسَنَات إِلَى عَشْر أَمْثَالهَا مِنْ خَصَائِص هَذِهِ الْأُمَّة
وَأَحْسَن مِنْ هَذَا أَنْ يُقَال الْعَمَل لَهُ بِالنِّسْبَةِ إِلَى الْجَزَاء اِعْتِبَارَانِ اِعْتِبَار الْمُقَابَلَة وَالْمُسَاوَاة وَهُوَ الْوَاحِد بِمِثْلِهِ وَاعْتِبَار الزِّيَادَة وَالْفَضْل وَهُوَ الْمُضَاعَفَة إِلَى الْعَشْر فَالتَّشْبِيه وَقَعَ بَيْن الْعَمَل الْمُضَاعَف ثَوَابه وَبَيْن الْعَمَل الَّذِي يُسْتَحَقّ بِهِ مِثْله وَنَظِير هَذَا قَوْله مَنْ صَلَّى عِشَاء الْآخِرَة فِي جَمَاعَة فَكَأَنَّمَا قَامَ نِصْف لَيْلَة وَمَنْ صَلَّى الْعِشَاء وَالْفَجْر فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ لَيْلَة
أَمَّا السُّؤَال الْخَامِس وَهُوَ الْفَرْق بَيْن أَنْ يَقُول فَكَأَنَّمَا قَدْ صَامَ الدَّهْر وَبَيْن قَوْله فَكَأَنَّمَا صَامَ الدَّهْر هُوَ أَنَّ الْمَقْصُود تَشْبِيه الصِّيَام بِالصِّيَامِ
وَلَوْ قَالَ فَكَأَنَّهُ قَدْ صَامَ الدَّهْر لَكَانَ بَعِيدًا عَنْ الْمَقْصُود فَإِنَّهُ حِينَئِذٍ يَكُون تَشْبِيهًا لِلصَّائِمِ بِالصَّائِمِ
فَمَحَلّ التَّشْبِيه هُوَ الصَّوْم لَا الصَّائِم وَيَجِيء الْفَاعِل لُزُومًا وَلَوْ شَبَّهَ الصَّائِم لَكَانَ هُوَ مَحَلّ التَّشْبِيه وَيَكُون مَجِيء الصَّوْم لُزُومًا وَإِنَّمَا كَانَ قَصْد تَشْبِيه الصَّوْم أَبْلَغ وَأَحْسَن لِتَضَمُّنِهِ تَنْبِيه السَّامِع عَلَى قَدْر الْفِعْل وَعِظَمِهِ وَكَثْرَةِ ثَوَابِهِ فَتَتَوَفَّرُ رَغْبَته فِيهِ
وَأَمَّا السُّؤَال السَّادِس وَهُوَ الِاسْتِدْلَال بِهِ عَلَى اِسْتِحْبَاب صِيَام الدَّهْر فَقَدْ اِسْتَدَلَّ بِهِ طَائِفَة مِمَّنْ يَرَى ذَلِكَ
قَالُوا وَلَوْ كَانَ صَوْم الدَّهْر مَكْرُوهًا لَمَا وَقَعَ التَّشْبِيه بِهِ بَلْ هَذَا يَدُلّ عَلَى أَنَّهُ أَفْضَل الصِّيَام وَهَذَا الِاسْتِدْلَال فَاسِد جِدًّا مِنْ وُجُوه
أَحَدهَا أَنَّ فِي الْحَدِيث نَفْسه أَنَّ وَجْه التَّشْبِيه هُوَ أَنَّ الْحَسَنَة بِعَشْرِ أَمْثَالهَا فَسِتَّة وَثَلَاثُونَ يَوْمًا بِسَنَةٍ كَامِلَةٍ وَمَعْلُومٌ قَطْعًا أَنَّ صَوْم السَّنَة الْكَامِلَة حَرَام بِلَا رَيْب وَالتَّشْبِيه لَا يَتِمّ إِلَّا بِدُخُولِ الْعِيدَيْنِ وَأَيَّام التَّشْرِيق فِي السَّنَة وَصَوْمهَا حَرَام فَعُلِمَ أَنَّ التَّشْبِيه الْمَذْكُور لَا يَدُلّ عَلَى جَوَاز وُقُوع الْمُشَبَّه بِهِ فَضْلًا عَنْ اِسْتِحْبَابه فَضْلًا عَنْ أَنْ يَكُون أَفْضَل مِنْ غيره
ونظير هذا قول النبي لِمَنْ سَأَلَهُ عَنْ عَمَلٍ يَعْدِلُ الْجِهَاد فَقَالَ لَا تَسْتَطِيعهُ
هَلْ تَسْتَطِيع إِذَا خَرَجَ الْمُجَاهِد أَنْ تَقُوم فَلَا تَفْتُر وَتَصُوم فَلَا تُفْطِر قَالَ لَا
قَالَ فَذَلِكَ مِثْل الْمُجَاهِد وَمَعْلُوم أَنَّ هَذَا الْمُشَبَّه بِهِ غَيْر مَقْدُور وَلَا مشروع

(7/70)

59 - (باب كيف يَصُومُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)
(يَصُومُ حَتَّى نَقُولَ لَا يُفْطِرُ) فِيهِ أَنَّهُ يُسْتَحَبُّ أَنْ لَا يُخْلِيَ شَهْرًا مِنْ صِيَامٍ وَأَنَّ صَوْمَ النَّفْلِ غَيْرُ مُخْتَصٍّ بِزَمَانٍ مُعَيَّنٍ بَلْ كُلُّ السَّنَةِ صَالِحَةٌ لَهُ إِلَّا رَمَضَانَ وَالْعِيدَ وَالتَّشْرِيقَ
قِيلَ كَانَ يَصُومُ شَعْبَانَ كُلَّهُ فِي وَقْتٍ وَيَصُومُ بَعْضَهُ فِي سَنَةٍ أُخْرَى
وَقِيلَ كَانَ يَصُومُ تَارَةً مِنْ أَوَّلِهِ وَتَارَةً مِنْ آخِرِهِ وَتَارَةً بَيْنَهُمَا وَمَا يُخْلِي مِنْهُ شَيْئًا بِلَا صِيَامٍ لَكِنْ فِي سِنِينَ
وَقِيلَ فِي تَخْصِيصِ شَعْبَانَ بِكَثْرَةِ الصَّوْمِ لِكَوْنِهِ تَرْتَفِعُ فِيهِ أَعْمَالُ الْعِبَادِ وَقِيلَ غَيْرُ ذَلِكَ
فَإِنْ قِيلَ تَقَدَّمَ أَنَّ أَفْضَلَ الصَّوْمِ بَعْدَ رَمَضَانَ صَوْمُ الْمُحَرَّمِ فَكَيْفَ أَكْثَرَ مِنْهُ فِي شَعْبَانَ دُونَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِنْ قِيلَ يُحْمَل قَوْله فَكَأَنَّمَا صَامَ الدَّهْر عَلَى مَا عَدَا الْأَيَّام الْمَنْهِيّ عَنْ صَوْمهَا
قيل تعليله حِكْمَة هَذِهِ الْمُقَابَلَة وَذِكْره الْحَسَنَة بِعَشْرِ أَمْثَالهَا وَتَوْزِيع السِّتَّة وَالثَّلَاثِينَ يَوْمًا عَلَى أَيَّام السَّنَة يبطل هذا الحمل
الثاني أن النبي سُئِلَ عَمَّنْ صَامَ الدَّهْر فَقَالَ لَا صَامَ وَلَا أَفْطَرَ وَفِي لَفْظ لَا صَامَ مَنْ صَامَ الْأَبَد فَإِذَا كَانَ هَذَا حَال صِيَام الدَّهْر فَكَيْف يَكُون أَفْضَل الصِّيَام الثَّالِث أَنَّ النبي ثَبَتَ عَنْهُ فِي الصَّحِيحَيْنِ أَنَّهُ قَالَ أَفْضَل الصِّيَام صِيَام دَاوُدَ وَفِي لَفْظ لَا أَفْضَل مِنْ صَوْم دَاوُدَ كَانَ يَصُوم يَوْمًا وَيُفْطِر يَوْمًا فَهَذَا النَّصّ الصَّحِيح الصَّرِيح الرَّافِع لِكُلِّ إِشْكَال يُبَيِّن أَنَّ صَوْمَ يَوْمٍ وَفِطْرَ يَوْمٍ أَفْضَل مِنْ سَرْد الصَّوْم
مَعَ أَنَّهُ أَكْثَر عَمَلًا
وَهَذَا يَدُلّ عَلَى أَنَّهُ مَكْرُوهٌ لِأَنَّهُ إِذَا كَانَ الْفِطْر أَفْضَل مِنْهُ لَمْ يُمْكِن أَنْ يُقَال بِإِبَاحَتِهِ وَاسْتِوَاء طَرَفَيْهِ
فَإِنَّ الْعِبَارَة لا تكون مستوية الطرفين ولا يمكن أن يقال هو أفضل من الفطر بشهادة النص لَهُ بِالْإِبْطَالِ فَتَعَيَّنَ أَنْ يَكُون مَرْجُوحًا وَهَذَا بَيِّنٌ لِكُلِّ مُنْصِفٍ
وَلِلَّهِ الْحَمْد

قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه وَفِي صَوْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَعْبَان أَكْثَر مِنْ غَيْره ثَلَاث مَعَانٍ

(7/71)

الْمُحَرَّمِ فَالْجَوَابُ لَعَلَّهُ لَمْ يَعْلَمْ فَضْلَ الْمُحَرَّمِ إِلَّا فِي آخِرِ الْحَيَاةِ قَبْلَ التَّمَكُّنِ مِنْ صَوْمِهِ أَوْ لَعَلَّهُ كَانَ يَعْرِضُ فِيهِ أَعْذَارٌ تَمْنَعُ مِنْ إِكْثَارِ الصَّوْمِ فِيهِ كَسَفَرٍ وَمَرَضٍ وَغَيْرِهِمَا
قَالَ الْعُلَمَاءُ وَإِنَّمَا يَسْتَكْمِلُ غَيْرَ رَمَضَانَ لِئَلَّا يُظَنُّ وُجُوبُهُ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(زَادَ كَانَ يَصُومُهُ إِلَّا قَلِيلًا بَلْ كَانَ يَصُومُهُ كُلَّهُ) أَيْ لِغَايَةِ قِلَّةِ الْمَتْرُوكِ
قَالَ الْمُنْذِرِيُّ وَهَذِهِ الزِّيَادَةُ أَخْرَجَهَا مُسْلِمٌ فِي صَحِيحِهِ وَفِي الْبُخَارِيِّ أَيْضًا كَانَ يَصُومُ شَعْبَانَ كُلَّهُ

0 - (بَاب فِي صَوْمِ الاثنين والخميس)
(يحيى) هو بن أَبِي كَثِيرٍ قَالَهُ الْمِزِّيُّ (عَنْ مَوْلَى قُدَامَةَ) مَجْهُولٌ لَا يُعْرَفُ لَكِنْ قَالَ الْمِزِّيُّ رَوَى عَنْ أَبِي عُبَيْدِ اللَّهِ مَوْلَى قُدَامَةَ بْنِ مَظْعُونٍ غَيْرَ هَذَا الْحَدِيثِ (عَنْ مَوْلَى أُسَامَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا أَنَّهُ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر فَرُبَّمَا شُغِلَ عَنْ الصِّيَام أَشْهُرًا فَجَمَعَ ذَلِكَ فِي شَعْبَان لِيُدْرِكَهُ قَبْل صِيَام الْفَرْض
الثَّانِي أَنَّهُ فَعَلَ ذَلِكَ تَعْظِيمًا لِرَمَضَان وَهَذَا الصَّوْم يُشْبِه سُنَّة فَرْض الصَّلَاة قَبْلهَا تَعْظِيمًا لِحَقِّهَا
الثَّالِث أَنَّهُ شَهْرٌ تُرْفَع فِيهِ الْأَعْمَال فَأَحَبَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُرْفَع عَمَله وَهُوَ صَائِم

قَالَ الْحَافِظ شَمْس الدين بن الْقَيِّم رَحِمه اللَّه وَأَخْرَجَ النَّسَائِيّ مِنْ حَدِيث الْمُسَيَّب بْن رَافِع عَنْ سَوَاد الْخُزَاعِيّ
عَنْ عَائِشَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم الِاثْنَيْنِ وَالْخَمِيس وَأَخْرَجَ عَنْ الْمُسَيَّب عَنْ حَفْصَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم الِاثْنَيْنِ وَالْخَمِيس
وَفِي صَحِيح مُسْلِم مِنْ حَدِيث أَبِي قَتَادَة قَالَ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صِيَام

(7/72)

مَجْهُولٌ وَقَالَ الْمِزِّيُّ وَرُوِيَ عَنْ حَرْمَلَةَ مَوْلَى أُسَامَةَ بْنِ زَيْدٍ حَدِيثٌ غَيْرُ هَذَا (إِلَى وَادِي الْقُرَى) وَادٍ بَيْنَ الْمَدِينَةِ وَالشَّامِ مِنْ أَعْمَالِ الْمَدِينَةِ كَذَا فِي الْمَرَاصِدِ (فَقَالَ إِنَّ أَعْمَالَ الْعِبَادِ تُعْرَضُ يَوْمَ الِاثْنَيْنِ وَيَوْمَ الْخَمِيسِ) وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ صَوْمِ يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ لِأَنَّهُمَا يَوْمَانِ تُعْرَضُ فِيهِمَا الْأَعْمَالُ
قَالَ فِي فَتْحِ الْوَدُودِ قَدْ جَاءَ فِي الصَّحِيحَيْنِ يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ فَيَحْتَمِلُ أَنَّهُ يُعْرَضُ عَلَيْهِ تَعَالَى أَعْمَالُ الْعِبَادِ كُلَّ يَوْمٍ ثُمَّ يُعْرَضُ أَعْمَالُ الْجُمُعَةِ فِي يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ ثُمَّ أَعْمَالُ السَّنَةِ فِي شَعْبَانَ وَلِكُلِّ عَرْضٍ حِكْمَةٌ
وَيَحْتَمِلُ أَنَّهَا تُعْرَضُ كُلَّ يَوْمٍ تَفْصِيلًا وَفِي الْجُمُعَةِ إِجْمَالًا أَوْ بِالْعَكْسِ (كَذَا قَالَ هِشَامُ الدَّسْتَوَائِيُّ) أَيْ كَمَا رَوَى أَبَانُ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ عُمَرَ بْنِ أَبِي الْحَكَمِ هَكَذَا رَوَى هِشَامٌ الدَّسْتُوَائِيُّ أَيْضًا عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَأَمَّا مُعَاوِيَةُ بْنُ سَلَّامٍ فَرَوَى عَنْ يَحْيَى حَدَّثَنِي مَوْلَى قُدَامَةَ وَلَمْ يَذْكُرْ عُمَرَ بْنَ أَبِي الْحَكَمِ وَرَوَى الْأَوْزَاعِيُّ عَنْ يَحْيَى عَنْ مَوْلَى لِأُسَامَةَ بْنِ زَيْدٍ وَلَمْ يَذْكُرْ عُمَرَ وَلَا مَوْلَى قُدَامَةَ
قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ
كَذَا فِي الشَّرْحِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ رَجُلَانِ مَجْهُولَانِ

1 - (بَاب فِي صَوْمِ الْعَشْرِ)
أَيْ عَشْرِ ذِي الْحِجَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الِاثْنَيْنِ فَقَالَ ذَاكَ يَوْم وُلِدْت فِيهِ وَيَوْم بُعِثْت أَوْ أُنْزِلَ عَلَيَّ فِيهِ وَفِيهِ مِنْ رِوَايَة شُعْبَة وَسُئِلَ عَنْ صَوْم الِاثْنَيْنِ وَالْخَمِيس قَالَ مُسْلِم فَسَكَتْنَا عَنْ ذِكْر الْخَمِيس لِمَا نراه وهما

قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي مُسْنَد أَحْمَد وَسُنَن النَّسَائِيّ عَنْ حَفْصَة قَالَتْ أَرْبَع لَمْ يَكُنْ يَدَعُهُنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صِيَام

(7/73)

(وَيَوْمَ عَاشُورَاءَ) بِالْمَدِّ عَلَى الْمَشْهُورِ وَحُكِيَ فِيهِ الْقَصْرُ
قَالَهُ فِي الْفَتْحِ
قَالَ الْعَيْنِيُّ وَهُوَ الْيَوْمُ الْعَاشِرُ عِنْدَ جُمْهُورِ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ
وذهب بن عَبَّاسٍ إِلَى أَنَّ عَاشُورَاءَ هُوَ الْيَوْمُ التَّاسِعُ
وَقَالَ بَعْضُ الصَّحَابَةِ هُوَ الْيَوْمُ الْحَادِيَ عَشَرَ
وَصَامَ أَبُو إِسْحَاقَ ثَلَاثَةَ أَيَّامٍ وَقَالَ إِنَّمَا أَصُومُ قَبْلَهُ وَبَعْدَهُ كَرَاهِيَةَ أَنْ يَفُوتَنِي
وَسُمِّيَ بِهِ لِأَنَّهُ عَاشِرُ الْمُحَرَّمِ وَهَذَا ظَاهِرٌ
وَقِيلَ لِأَنَّ اللَّهَ تَعَالَى أَكْرَمَ فِيهِ عَشَرَةً مِنَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ (أَوَّلَ اثْنَيْنِ) بِالنَّصْبِ بَدَلٌ مِنْ قَوْلِهِ وَثَلَاثَةَ أَيَّامٍ (وَالْخَمِيسَ) بِالْإِفْرَادِ هَكَذَا فِي رِوَايَةِ الْمُؤَلِّفِ وَكَذَا فِي رِوَايَةٍ لِلنَّسَائِيِّ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ وَثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ أَوَّلَ اثْنَيْنِ مِنَ الشَّهْرِ وَخَمِيسَيْنِ بِالتَّثْنِيَةِ وَكَذَا فِي رِوَايَةٍ لِأَحْمَدَ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذَرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَاخْتُلِفَ عَلَى هُنَيْدَةَ بْنِ خَالِدٍ فِي إِسْنَادِهِ فَرُوِيَ عَنْهُ كَمَا أَوْرَدْنَاهُ وَرَوَى عَنْهُ عَنْ حَفْصَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَى عَنْهُ عَنْ أُمِّهِ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخْتَصَرًا
(إِلَّا رَجُلٌ خَرَجَ بِنَفْسِهِ وَمَالِهِ فَلَمْ يَرْجِعْ مِنْ ذَلِكَ بِشَيْءٍ) أَيْ قُتِلَ فِي سَبِيلِ اللَّهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والترمذي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَاشُورَاء وَالْعَشْر وَثَلَاثَة أَيَّام مِنْ كُلّ شَهْر وَالرَّكْعَتَيْنِ قَبْل الْغَدَاة وَفِي مُسْنَد أَحْمَد أَيْضًا عن بْن عُمَر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا مِنْ أَيَّام أَعْظَم عِنْد اللَّه وَلَا أَحَبّ إِلَيْهِ الْعَمَل فِيهِنَّ مِنْ هَذِهِ الْأَيَّام الْعَشْر فَأَكْثِرُوا فِيهِنَّ مِنْ التَّهْلِيل وَالتَّكْبِير وَالتَّحْمِيد

(7/74)

62 - (بَاب فِي فِطْرِ الْعَشْرِ)
أَيْ فِطْرِ عَشْرِ ذِي الْحِجَّةِ
(عَنْ عَائِشَةَ قَالَتْ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَائِمًا الْعَشْرَ قَطُّ) قَالَ الْعُلَمَاءُ هَذَا الْحَدِيثُ مِمَّا يوهم كراهة صوم العشر والمراد بالعشر ها هنا الْأَيَّامُ التِّسْعَةُ مِنْ أَوَّلِ ذِي الْحِجَّةِ
قَالُوا وَهَذَا مِمَّا يُتَأَوَّلُ فَلَيْسَ فِي صَوْمِ هَذِهِ التِّسْعَةِ كَرَاهَةٌ بَلْ هِيَ مُسْتَحَبَّةٌ اسْتِحْبَابًا شَدِيدًا لَا سِيَّمَا التَّاسِعَ مِنْهَا وَهُوَ يَوْمُ عَرَفَةَ وَقَدْ جَاءَتِ الْأَحَادِيثُ فِي فَضْلِهِ وَثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا مِنْ أَيَّامٍ الْعَمَلُ الصَّالِحُ فِيهَا أَفْضَلُ مِنْهُ فِي هَذِهِ يَعْنِي الْعَشْرَ الْأَوَائِلَ مِنْ ذِي الْحِجَّةِ فَيُتَأَوَّلُ قَوْلُهَا لَمْ يَصُمِ الْعَشْرَ أَنَّهُ لَمْ يَصُمْهُ لِعَارِضِ مَرَضٍ أَوْ سَفَرٍ أَوْ غَيْرِهِمَا أَوْ أَنَّهَا لَمْ تَرَهُ صَائِمًا فِيهِ وَلَا يَلْزَمُ مِنْ ذَلِكَ عَدَمُ صِيَامِهِ فِي نَفْسِ الْأَمْرِ
وَيَدُلُّ عَلَى هَذَا التَّأْوِيلِ حَدِيثُ هُنَيْدَةَ بْنِ خَالِدٍ
قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

3 - (باب في صوم عَرَفَةَ بِعَرَفَةَ)
(نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ) قَالَ الْخَطَّابِيُّ هَذَا نَهْيُ اسْتِحْبَابٍ لَا نَهْيُ إِيجَابٍ فَإِنَّمَا نَهَى الْمُحْرِمَ عَنْ ذَلِكَ خَوْفًا عَلَيْهِ أَنْ يَضْعُفَ عَنِ الدُّعَاءِ وَالِابْتِهَالِ فِي ذَلِكَ الْمَقَامِ فَأَمَّا مَنْ وَجَدَ قُوَّةً لَا يَخَافُ مَعَهَا ضَعْفًا فَصَوْمُ ذَلِكَ الْيَوْمِ أَفْضَلُ لَهُ إِنْ شَاءَ اللَّهُ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صِيَامُ يَوْمِ عَرَفَةَ يُكَفِّرُ سَنَتَيْنِ سَنَةً قَبْلَهَا وَسَنَةً بَعْدَهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِي صِيَامِ الْحَاجِّ يَوْمَ عَرَفَةَ فروي عن عثمان بن أبي العاص وبن الزُّبَيْرِ أَنَّهُمَا كَانَا يَصُومَانِهِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِنْ قَدَرَ عَلَى أَنْ يَصُومَ صَامَ وَإِنْ أَفْطَرَ فَذَلِكَ

(7/75)

يَوْمٌ يُحْتَاجُ فِيهِ إِلَى قُوَّةٍ
وَكَانَ إِسْحَاقُ يَسْتَحِبُّ صَوْمَهُ لِلْحَاجِّ
وَكَانَ عَطَاءٌ يَقُولُ أَصُومُ فِي الشِّتَاءِ وَلَا أَصُومُ فِي الصَّيْفِ
وَكَانَ مَالِكٌ وَسُفْيَانُ الثَّوْرِيُّ يَخْتَارَانِ الْإِفْطَارَ لِلْحَاجِّ وَكَذَلِكَ الشافعي
وروى عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ لَمْ يَصُمْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا أَبُو بَكْرٍ وَلَا عُمَرُ وَلَا عُثْمَانُ وَلَا أَصُومُهُ أَنَا
انْتَهَى
قَالَ الشَّوْكَانِيُّ وَاعْلَمْ أَنَّ ظَاهِرَ حَدِيثِ أَبِي قَتَادَةَ عِنْدَ مُسْلِمٍ وَأَصْحَابِ السُّنَنِ مَرْفُوعًا صَوْمُ يَوْمِ عَرَفَةَ يُكَفِّرُ سَنَتَيْنِ مَاضِيَةً وَمُسْتَقْبَلَةً الْحَدِيثُ أَنَّهُ يُسْتَحَبُّ صَوْمُ يَوْمِ عَرَفَةَ مُطْلَقًا وَظَاهِرُ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ عند أهل السنن غير بن مَاجَهْ يَوْمُ عَرَفَةَ وَيَوْمُ النَّحْرِ وَأَيَّامُ التَّشْرِيقِ عِيدُنَا أَهْلُ الْإِسْلَامِ الْحَدِيثُ أَنَّهُ يُكْرَهُ صَوْمُهُ مُطْلَقًا لِجَعْلِهِ قَرِيبًا فِي الذِّكْرِ لِيَوْمِ النَّحْرِ وَأَيَّامِ التَّشْرِيقِ وَتَعْلِيلُ ذَلِكَ أَنَّهَا عِيدٌ وَأَنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ
وَظَاهِرُ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ لَا يَجُوزُ صَوْمُهُ بِعَرَفَاتٍ فَيُجْمَعُ بَيْنَ الْأَحَادِيثِ بِأَنَّ صَوْمَ هَذَا الْيَوْمِ مُسْتَحَبٌّ لِكُلِّ أَحَدٍ مَكْرُوهٌ لِمَنْ كَانَ بِعَرَفَاتٍ حَاجًّا
وَالْحِكْمَةُ فِي ذَلِكَ أَنَّهُ رُبَّمَا كَانَ مُؤَدِّيًا إِلَى الضَّعْفِ عَنِ الدُّعَاءِ وَالذِّكْرِ يَوْمَ عَرَفَةَ هُنَالِكَ وَالْقِيَامِ بِأَعْمَالِ الْحَجِّ
وَقِيلَ الْحِكْمَةُ أَنَّهُ يَوْمُ عِيدٍ لِأَهْلِ الْمَوْقِفِ لِاجْتِمَاعِهِمْ فِيهِ وَيُؤَيِّدُهُ حَدِيثُ أَبِي قَتَادَةَ
وَقِيلَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَفْطَرَ فِيهِ لِمُوَافَقَتِهِ يَوْمَ الْجُمُعَةِ وَقَدْ نَهَى عَنْ إِفْرَادِهِ بِالصَّوْمِ وَيَرُدُّ هَذَا حَدِيثُ أَبِي هُرَيْرَةَ الْمُصَرِّحِ بِالنَّهْيِ عَنْ صَوْمِهِ مُطْلَقًا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي إِسْنَادِهِ مَهْدِيُّ الْهِجْرِيُّ قَالَ يَحْيَى بْنُ مَعِينٍ لَا أَعْرِفُهُ وَقَالَ الْخَطَّابِيُّ هَذَا نَهْيُ اسْتِحْبَابٍ لَا نَهْيُ إِيجَابٍ
(عَنْ أُمِّ الْفَضْلِ) أَيْ زَوْجَةِ الْعَبَّاسِ (أَنَّ نَاسًا تَمَارَوْا) أَيِ اخْتَلَفُوا (فَشَرِبَ) فِيهِ دَلِيلٌ عَلَى جَوَازِ الْأَكْلِ وَالشُّرْبِ فِي الْمَحَافِلِ مِنْ غَيْرِ كَرَاهَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ وَرَدَ فِي النَّهْيِ عَنْ صِيَام يَوْم عَرَفَة بِعَرَفَةَ آثَارٌ
مِنْهَا مَا رَوَاهُ النَّسَائِيّ عَنْ عَمْرو بْن دِينَار عَنْ عَطَاء عَنْ عُبَيْد بْن عُمَيْر قَالَ كَانَ عُمَر يَنْهَى عَنْ صَوْم يَوْم عَرَفَة بِعَرَفَة وَمِنْهَا مَا رَوَاهُ أَيْضًا عَنْ أَبِي السَّوَّار قَالَ سألت بن عُمَر عَنْ صَوْم يَوْم عَرَفَة فَنَهَانِي وَالْمُرَاد بِذَلِكَ بِعَرَفَة
بِدَلِيلِ مَا رَوَى نَافِع قَالَ سئل بن عُمَر عَنْ صَوْم يَوْم عَرَفَة بِعَرَفَة فَقَالَ لَمْ يَصُمْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَبُو بَكْر وَلَا عُمَر وَلَا عُثْمَان وَعَنْ عَطَاء قَالَ دَعَا عَبْد اللَّه بْن عَبَّاس الْفَضْل بْن عَبَّاس يَوْم عَرَفَة إِلَى الطَّعَام فَقَالَ إِنِّي

(7/76)

64 - (بَاب فِي صَوْمِ يَوْمِ عَاشُورَاءَ)
(كَانَ يَوْمُ عَاشُورَاءَ يَوْمًا تَصُومُهُ قُرَيْشٌ فِي الْجَاهِلِيَّةِ) عَنِ بن عَبَّاسٍ أَنَّ يَوْمَ عَاشُورَاءَ هُوَ التَّاسِعُ مِنَ الْمُحَرَّمِ وَيَتَأَوَّلُهُ عَلَى أَنَّهُ مَأْخُوذٌ مِنْ إِظْمَاءِ الْإِبِلِ فَإِنَّ الْعَرَبَ تُسَمِّي الْيَوْمَ الْخَامِسَ مِنْ أَيَّامِ الْوِرْدِ رَبْعًا وَكَذَا بَاقِي الْأَيَّامِ عَلَى هذه النسبة فيكون التاسع عشرا
وَذَهَبَ جَمَاهِيرُ الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ إِلَى أَنَّ عَاشُورَاءَ هُوَ الْيَوْمُ الْعَاشِرُ مِنَ الْمُحَرَّمِ
وَمِمَّنْ قَالَ ذَلِكَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَخَلَائِقُ وَهَذَا ظَاهِرُ الْأَحَادِيثِ وَمُقْتَضَى اللَّفْظِ
وَأَمَّا تَقْدِيرُ أَخْذِهِ مِنَ الإظماء فبعيد ثم إن حديث بن عَبَّاسٍ الْآتِي فِي الْبَابِ التَّالِي يَرُدُّ عَلَيْهِ لِأَنَّهُ قَالَ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ عَاشُورَاءَ فَذَكَرُوا أَنَّ الْيَهُودَ وَالنَّصَارَى تَصُومُهُ فَقَالَ إِنَّهُ فِي الْعَامِ الْمُقْبِلِ يَصُومُ التَّاسِعَ وَهَذَا تَصْرِيحٌ بِأَنَّ الَّذِي كَانَ يَصُومُهُ لَيْسَ هُوَ التَّاسِعُ فَتَعَيَّنَ كَوْنُهُ الْعَاشِرَ
قَالَ الشَّافِعِيُّ وَأَصْحَابُهُ وَأَحْمَدُ وَإِسْحَاقُ وَآخَرُونَ يُسْتَحَبُّ صَوْمُ التَّاسِعِ وَالْعَاشِرِ جَمِيعًا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَ الْعَاشِرَ وَنَوَى صِيَامَ التَّاسِعِ
قَالَ بَعْضُ الْعُلَمَاءِ وَلَعَلَّ السَّبَبَ فِي صَوْمِ التَّاسِعِ مَعَ الْعَاشِرِ أَنْ لَا يَتَشَبَّهَ بِالْيَهُودِ فِي إِفْرَادِ الْعَاشِرِ قَالَهُ النَّوَوِيُّ (وَأَمَرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَائِم
فَقَالَ عَبْد اللَّه لَا تَصُمْ فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُرِّبَ إِلَيْهِ حِلَاب فِيهِ لَبَن يَوْم عَرَفَة فَشَرِبَ منه فلا تصم
فإن الناس يستنوون بِكَمْ رَوَاهُمَا النَّسَائِيّ ثُمَّ قَالَ وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ مِنْ حَدِيث كُرَيْب عَنْ مَيْمُونَة بنت الحرث أَنَّهَا قَالَتْ إِنَّ النَّاس شَكُّوا فِي صِيَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم عَرَفَة فَأَرْسَلَتْ إِلَيْهِ يَعْنِي مَيْمُونَة بِحِلَابِ لَبَن وَهُوَ وَاقِف فِي الْمَوْقِف فَشَرِبَ مِنْهُ وَالنَّاس يَنْظُرُونَ فَقِيلَ يُحْتَمَل أَنْ تَكُون مَيْمُونَة أَرْسَلَتْ وَأُمّ الْفَضْل أَرْسَلَتْ كُلّ مِنْهُمَا بِقَدَحٍ وَيُحْتَمَل أن يكونا مجتمعين فإنها أختها فاتفقنا عَلَى الْإِرْسَال بِقَدَحٍ وَاحِدٍ فَيُنْسَب إِلَى هَذِهِ وَإِلَى هَذِهِ فَقَدْ صَحَّ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَفْطَرَ بِعُرْفَةِ وَصَحَّ عَنْهُ أَنَّ صِيَامه يُكَفِّر سَنَتَيْنِ فَالصَّوَاب أَنَّ الْأَفْضَل لِأَهْلِ الْآفَاق صَوْمه وَلِأَهْلِ عَرَفَة فِطْره
لِاخْتِيَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ لِنَفْسِهِ وَعَمَل خُلَفَائِهِ بَعْده بِالْفِطْرِ وَفِيهِ قُوَّةٌ عَلَى الدُّعَاء الَّذِي هُوَ أَفْضَل دُعَاء الْعَبْد وَفِيهِ أَنَّ يَوْم عَرَفَة عِيد لِأَهْلِ عَرَفَة فَلَا يُسْتَحَبّ لَهُمْ صِيَامه
وَبَعْض النَّاس يَخْتَار الصَّوْمَ وَبَعْضهمْ يَخْتَار الْفِطْر وَبَعْضهمْ يُفَرِّق بَيْن مَنْ يُضْعِفهُ وَمَنْ لَا يُضْعِفهُ
وَهُوَ اِخْتِيَار قتادة والصيام اختيار بن الزُّبَيْر وَعَائِشَة وَقَالَ عَطَاء أَصُومهُ فِي الشِّتَاء وَلَا أَصُومهُ فِي الصَّيْف وَكَانَ بَعْض السَّلَف لَا يَأْمُر بِهِ وَلَا يَنْهَى عَنْهُ وَيَقُول مَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ

(7/77)

بِصِيَامِهِ) اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ صَوْمَ يَوْمِ عَاشُورَاءَ الْيَوْمَ سُنَّةٌ لَيْسَ بِوَاجِبٍ وَاخْتَلَفُوا فِي حُكْمِهِ فِي أَوَّلِ الْإِسْلَامِ حِينَ شُرِعَ صَوْمُهُ قَبْلَ صَوْمِ رَمَضَانَ فَقَالَ أَبُو حَنِيفَةَ كَانَ وَاجِبًا وَاخْتَلَفَ أَصْحَابُ الشَّافِعِيِّ فِيهِ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ أَشْهَرُهُمَا أَنَّهُ لَمْ يَزَلْ سُنَّةً مِنْ حِينِ شُرِعَ وَلَمْ يَكُنْ وَاجِبًا قَطُّ فِي هَذِهِ الْأُمَّةِ وَلَكِنَّهُ كَانَ مُتَأَكِّدَ الِاسْتِحْبَابِ فَلَمَّا نَزَلَ صَوْمُ رَمَضَانَ صَارَ مُسْتَحَبًّا دُونَ ذَلِكَ الِاسْتِحْبَابِ
وَالثَّانِي كَانَ وَاجِبًا كَقَوْلِ أَبِي حَنِيفَةَ
انْتَهَى كَلَامُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(هَذَا يَوْمٌ مِنْ أَيَّامِ اللَّهِ فَمَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ لَيْسَ مُتَحَتِّمًا فَأَبُو حَنِيفَةَ يُقَدِّرُهُ لَيْسَ بِوَاجِبٍ وَالشَّافِعِيَّةُ يُقَدِّرُونَهُ لَيْسَ مُتَأَكِّدًا أَكْمَلَ التَّأْكِيدِ وَعَلَى الْمَذْهَبَيْنِ هُوَ سُنَّةٌ مُسْتَحَبَّةٌ الْآنَ مِنْ حِينِ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ بَعْضُ السَّلَفِ يَقُولُ كَانَ صَوْمُ عَاشُورَاءَ فَرْضًا وَهُوَ بَاقٍ عَلَى فَرْضِيَّتِهِ لَمْ يُنْسَخْ قَالَ وَانْقَرَضَ الْقَائِلُونَ بِهَذَا وَحَصَلَ الْإِجْمَاعُ عَلَى أَنَّهُ لَيْسَ بِفَرْضٍ وَإِنَّمَا هو مستحب
وروى عن بن عُمَرَ كَرَاهَةُ قَصْدِ صَوْمِهِ وَتَعْيِينِهِ بِالصَّوْمِ
وَالْعُلَمَاءُ مُجْمِعُونَ عَلَى اسْتِحْبَابِهِ وَتَعْيِينِهِ لِلْأَحَادِيثِ
وَأَمَّا قَوْلُ بن مَسْعُودٍ كُنَّا نَصُومُهُ ثُمَّ تُرِكَ فَمَعْنَاهُ أَنَّهُ لَمْ يَبْقَ كَمَا كَانَ مِنَ الْوُجُوبِ وَتَأَكُّدِ النَّدْبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(وَجَدَ الْيَهُودَ يَصُومُونَ فَسُئِلُوا عَنْ ذَلِكَ) بِصِيغَةِ الْمَجْهُولِ أَيْ الْيَهُودُ وَفِي رِوَايَةٍ لِمُسْلِمٍ فَسَأَلَهُمْ (أَظْهَرَ اللَّهُ) أَيْ نَصَرَهُ (فِيهِ) فِي ذَلِكَ الْيَوْمِ (لَهُ) أَيْ لِذَلِكَ الْيَوْمِ (نَحْنُ أَوْلَى بِمُوسَى) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ نَحْنُ أَثْبَتُ وَأَقْرَبُ لِمُتَابَعَةِ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْكُمْ فَإِنَّا مُوَافِقُونَ لَهُ فِي أُصُولِ الدِّينِ

(7/78)

وَمُصَدِّقُونَ لِكِتَابِهِ وَأَنْتُمْ مُخَالِفُونَ لَهُمَا فِي التَّغْيِيرِ وَالتَّحْرِيفِ (وَأَمَرَ بِصِيَامِهِ) ضَبَطُوا أَمَرَ هُنَا بِوَجْهَيْنِ أَظْهَرَهُمَا بِفَتْحِ الْهَمْزَةِ وَالْمِيمِ وَالثَّانِي بِضَمِّ الْهَمْزَةِ وَكَسْرِ الْمِيمِ وَلَمْ يَذْكُرِ الْقَاضِي عِيَاضٌ غَيْرَهُ
كَذَا ذَكَرَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

5 - (بَابُ مَا رُوِيَ أَنَّ عَاشُوَرَاءَ الْيَوْمُ التَّاسِعُ)
تَقَدَّمَ آنِفًا وَجْهُهُ وَتَأْوِيلُهُ فَلْيُرْجَعْ إِلَيْهِ
(فَإِذَا كَانَ الْعَامُ الْمُقْبِلُ صُمْنَا يَوْمَ التَّاسِعِ) أَيْ فَقَطْ أَوْ مَعَ الْعَاشِرِ فَيَكُونُ مُخَالَفَةً فِي الْجُمْلَةِ وَالْأَوَّلُ أَظْهَرُ وَمَعَ هَذَا مَا كَانَ تَارِكًا لِتَعْظِيمِ الْيَوْمِ الَّذِي وَقَعَ فِيهِ نُصْرَةُ الدِّينِ لِأَنَّهُمْ كَانُوا يَصُومُونَ شُكْرًا وَيَجُوزُ تَقْدِيمُ الشُّكْرِ سِيَّمَا عَلَى وَجْهِ الْمُشَارَفَةِ عَلَى مِثْلِ زَمَانِ وُقُوعِ النِّعْمَةِ فِيهِ بَلْ صَوْمُ الْعَاشِرِ أَيْضًا فِيهِ التَّقَدُّمُ عَلَيْهِ إِذِ الْفَتْحُ كَانَ فِي أَثْنَاءِ النَّهَارِ وَالصَّوْمُ مَا يَصِحُّ إِلَّا مِنْ أَوَّلِهِ وَلَوْ أَرَادَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَالَفَتَهُمْ بِالْكُلِّيَّةِ لَتَرَكَ الصَّوْمَ مُطْلَقًا وَاللَّهُ أَعْلَمُ
قَالَ الطِّيبِيُّ لَمْ يَعِشْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْقَابِلِ بَلْ تُوُفِّيَ فِي الثَّانِيَ عَشَرَ مِنْ رَبِيعٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالصَّحِيح أَنَّ الْمُرَاد صَوْم التَّاسِع مَعَ الْعَاشِر لَا نَقْلُ الْيَوْم لِمَا رَوَى أَحْمَد في مسنده من حديث بن عَبَّاسٍ يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ خَالِفُوا الْيَهُود صُومُوا يَوْمًا قَبْله أو يوما بعده وقال عطاء عن بن عَبَّاس صُومُوا التَّاسِع وَالْعَاشِر وَخَالِفُوا الْيَهُود ذَكَره البيهقي
وهو يبين أن قول بن عَبَّاس إِذَا رَأَيْت هِلَال الْمُحَرَّم فَاعْدُدْ فَإِذَا كَانَ يَوْم التَّاسِع فَاصْبَحْ صَائِمًا أَنَّهُ لَيْسَ الْمُرَاد بِهِ أَنَّ عَاشُورَاء هُوَ التَّاسِع بَلْ أَمَرَهُ أَنْ يَصُوم الْيَوْم التَّاسِع قَبْل عَاشُورَاء
فَإِنْ قِيلَ فَفِي آخِر الْحَدِيث قِيلَ كَذَلِكَ كَانَ يَصُومهُ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ نَعَمْ فَدَلَّ عَلَى أَنَّ الْمُرَاد بِهِ نَقْل الصَّوْم لَا صَوْم يَوْم قَبْله

(7/79)

الْأَوَّلِ فَصَارَ الْيَوْمُ التَّاسِعُ مِنَ الْمُحَرَّمِ صَوْمُهُ سُنَّةً وَإِنْ لَمْ يَصُمْهُ لِأَنَّهُ عَزَمَ عَلَى صومه
قال التوربشتي قيل أريد بِذَلِكَ أَنْ يَضُمَّ إِلَيْهِ يَوْمًا آخَرَ لِيَكُونَ هَدْيُهُ مُخَالِفًا لِأَهْلِ الْكِتَابِ وَهَذَا هُوَ الْوَجْهُ لِأَنَّهُ وَقَعَ مَوْقِعَ الْجَوَابِ لِقَوْلِهِمْ إِنَّهُ يَوْمٌ يعظمه اليهود
وروى عن بن عَبَّاسٍ أَنَّهُ قَالَ صُومُوا التَّاسِعَ وَالْعَاشِرَ وَخَالِفُوا الْيَهُودَ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَبَعْضُهُمْ إِلَى أَنَّ المستحب صوم التاسع فقط
وقال بن هَمَّامٍ يُسْتَحَبُّ صَوْمُ يَوْمِ عَاشُورَاءَ وَيُسْتَحَبُّ أَنْ يَصُومَ قَبْلَهُ يَوْمًا أَوْ بَعْدَهُ يَوْمًا فَإِنْ أَفْرَدَهُ فَهُوَ مَكْرُوهٌ لِلتَّشَبُّهِ بِالْيَهُودِ وَرَوَى أَحْمَدُ خَبَرَ صُومُوا يَوْمَ عَاشُورَاءَ وَخَالِفُوا الْيَهُودَ وَصُومُوا قَبْلَهُ وَبَعْدَهُ يَوْمًا وَظَاهِرُهُ أَنَّ الْوَاوَ بِمَعْنَى أَوْ لِأَنَّ الْمُخَالَفَةَ تَحْصُلُ بِأَحَدِهِمَا وَأَخَذَ الشَّافِعِيُّ بِظَاهِرِ الْحَدِيثِ فَيَجْمَعُونَ بَيْنَ الثَّلَاثَةِ وَاللَّهُ أَعْلَمُ
ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
(مُعَاوِيَةَ بْنِ غَلَابٍ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَخْفِيفِ اللَّامِ (قَالَ كَذَلِكَ كَانَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ) لَعَلَّهُ أَرَادَ أَنَّهُ عَزَمَ عَلَى ذَلِكَ آخِرًا فَكَأَنَّهُ صَامَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قيل قد صرح بن عَبَّاس بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع فَدَلَّ عَلَى أَنَّ الَّذِي كَانَ يَصُومهُ هُوَ العاشر وبن عَبَّاس رَاوِي الْحَدِيثَيْنِ مَعًا فَقَوْله هَكَذَا كَانَ يَصُومهُ مُحَمَّد أَرَادَ بِهِ وَاَللَّه أَعْلَم قَوْله لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع عَزَمَ عَلَيْهِ وَأَخْبَرَ أَنَّهُ يَصُومهُ إِنْ بَقِيَ
قَالَ بن عَبَّاس هَكَذَا كَانَ يَصُومهُ وَصَدَقَ رَضِيَ اللَّه عَنْهُ هَكَذَا كَانَ يَصُومهُ لَوْ بَقِيَ فَتَوَافَقَتْ الروايات عن بن عَبَّاس وَعُلِمَ أَنَّ الْمُخَالَفَة الْمُشَار إِلَيْهَا بِتَرْكِ إِفْرَاده بَلْ يُصَام يَوْم قَبْله أَوْ يَوْم بَعْده وَيَدُلّ عَلَيْهِ أَنَّ فِي رِوَايَة الْإِمَام أَحْمَد قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع يَعْنِي لِصَوْمِ عَاشُورَاء وَخَالِفُوا الْيَهُود فَصُومُوا قَبْله يَوْمًا وَبَعْده يَوْمًا فَذِكْر هَذَا عَقِب قَوْله لَأَصُومَنَّ التَّاسِع يُبَيِّنُ مُرَاده
وَبِاَللَّهِ التَّوْفِيق

(7/80)

66 - (بَاب فِي فَضْلِ صَوْمِهِ)
(أَنَّ أَسْلَمَ) قَبِيلَةٌ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَصُمْتُمْ يَوْمَكُمْ هَذَا) أَيْ يَوْمَ عَاشُورَاءَ (فَأَتِمُّوا بَقِيَّةَ يَوْمِكُمْ وَاقْضُوهُ) قَالَ الْخَطَّابِيُّ أَمْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلِاسْتِحْبَابِ وَلَيْسَ بِإِيجَابٍ وَذَلِكَ لِأَنَّ لِأَوْقَاتِ الطَّاعَةِ ذِمَّةً تُرْعَى وَلَا تُهْمَلُ فَأَحَبَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرْشِدَهُمْ إِلَى مَا فِيهِ الْفَضْلُ وَالْحَظُّ لِئَلَّا يُغْفِلُوهُ عِنْدَ مُصَادَفَتِهِمْ وَقْتَهُ وَقَدْ صَارَ هَذَا أَصْلًا فِي مَذْهَبِ الْعُلَمَاءِ فِي مَوَاضِعَ مَخْصُوصَةٍ
قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِذَا قَدِمَ الْمُسَافِرُ فِي بَعْضِ نَهَارِ الصَّوْمِ أَمْسَكَ عَنِ الْأَكْلِ بَقِيَّةَ يَوْمِهِ وَقَالَ الشَّافِعِيُّ فِيمَنْ لَا يَجِدُ مَاءً ولا ترابا وكان محبوسا في خش أَوْ مَصْلُوبًا عَلَى خَشَبَةٍ أَنَّهُ يُصَلِّي عَلَى حَسْبِ مَا يُمْكِنُهُ مُرَاعَاةً لِحُرْمَةِ الْوَقْتِ وَعَلَيْهِ الْإِعَادَةُ إِذَا قَدَرَ عَلَى الطَّهَارَةِ وَالصَّلَاةِ
قُلْتُ وَقَدْ يَحْتَجُّ أَبُو حَنِيفَةَ وَأَصْحَابُهُ بِهَذَا الْحَدِيثِ فِي جَوَازِ تَأْخِيرِ نِيَّةِ صِيَامِ الْفَرْضِ عَنْ أَوَّلِ وَقْتِهِ إِلَّا أَنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاقْضُوهُ يُفْسِدُ هَذَا الِاسْتِدْلَالَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ عَبْد الْحَقّ وَلَا يَصِحّ هَذَا الْحَدِيث فِي الْقَضَاء قَالَ وَلَفْظَة اِقْضُوهُ تَفَرَّدَ بِهَا أَبُو دَاوُدَ وَلَمْ يَذْكُرهَا النَّسَائِيّ
قَالَ وَاخْتَلَفَ النَّاس فِي يَوْم عَاشُورَاء هَلْ كَانَ صَوْمه وَاجِبًا أَوْ تَطَوُّعًا فَقَالَتْ طَائِفَة كَانَ وَاجِبًا
وَهَذَا قَوْل أَبِي حَنِيفَة وَرُوِيَ عَنْ أَحْمَد وَقَالَ أَصْحَاب الشَّافِعِيِّ لَمْ يَكُنْ وَاجِبًا وَإِنَّمَا كَانَ تَطَوُّعًا وَاخْتَارَهُ الْقَاضِي أَبُو يَعْلَى
وَقَالَ هُوَ قِيَاس الْمَذْهَب وَاحْتَجَّ هَؤُلَاءِ بِثَلَاثِ حُجَج
إِحْدَاهَا مَا أَخْرَجَاهُ فِي الصَّحِيحَيْنِ عَنْ حُمَيْد بْن عَبْد الرَّحْمَن أَنَّهُ سَمِعَ مُعَاوِيَة بْن أَبِي سُفْيَان خَطِيبًا بِالْمَدِينَةِ يَعْنِي فِي قَدْمَة قَدِمَهَا خَطَبَهُمْ يَوْم عَاشُورَاء فَقَالَ أَيْنَ عُلَمَاؤُكُمْ يَا أَهْل الْمَدِينَة سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِهَذَا الْيَوْم هَذَا يَوْم عَاشُورَاء وَلَمْ يَكْتُب اللَّه عَلَيْكُمْ صِيَامه وَأَنَا صَائِم فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَصُوم فَلْيَصُمْ وَمَنْ أَحَبَّ مِنْكُمْ أَنْ يُفْطِر فليفطر

(7/81)

66

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْحُجَّة الثَّانِيَة مَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ سَلَمَة بْن الْأَكْوَع قَالَ بَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ أَسْلَمَ يَوْم عَاشُورَاء فَأَمَرَهُ أَنْ يُؤَذِّن فِي النَّاس مَنْ كَانَ لَمْ يَصُمْ فَلْيَصُمْ قَالُوا فَهَذَا أَمْرٌ بِإِنْشَاءِ الصِّيَام أَثْنَاء النَّهَار
وَهَذَا لَا يَجُوز إِلَّا فِي التَّطَوُّع
وَأَمَّا الصِّيَام الْوَاجِب فَلَا يَصِحّ إِلَّا بِنِيَّةٍ قَبْل الْفَجْر
الْحُجَّة الثَّالِثَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُر الْمُفْطِرِينَ فِيهِ إِذْ ذَاكَ بِالْقَضَاءِ
وَاحْتَجَّ الْأَوَّلُونَ بِحُجَجٍ
إِحْدَاهَا مَا خَرَّجَاهُ فِي الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ كَانَتْ قُرَيْش تَصُوم عَاشُورَاء فِي الْجَاهِلِيَّة وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُومهُ
فَلَمَّا هَاجَرَ إِلَى الْمَدِينَة صَامَهُ وَأَمَرَ بِصِيَامِهِ
فَلَمَّا فُرِضَ شَهْر رَمَضَان قَالَ مَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تركه وفي صحيح البخاري عن بن عُمَر قَالَ صَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَاشُورَاء وَأَمَرَ بِصِيَامِهِ فَلَمَّا فُرِضَ رَمَضَان تَرَكَهُ
قَالُوا وَمَعْلُوم أَنَّ الَّذِي تَرَك هُوَ وُجُوب صَوْمه لَا اِسْتِحْبَابه فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَرْغَب فِيهِ وَيُخْبِر أن صيامه كفارة سنة
وقد أخبر بن عباس أن النبي صلى الله عليه وسلم كَانَ يَصُومهُ إِلَى حِين وَفَاته وَأَنَّهُ عَزَمَ قَبْل وَفَاته بِعَامٍ عَلَى صِيَام التَّاسِع فَلَوْ كَانَ الْمَتْرُوك مَشْرُوعِيَّته لَمْ يَكُنْ لِقَصْدِ الْمُخَالَفَة بِضَمِّ التَّاسِع إِلَيْهِ مَعْنَى فَعُلِمَ أَنَّ الْمَتْرُوك هُوَ وُجُوبه
الْحُجَّة الثَّانِيَة أَنَّ فِي الصَّحِيحَيْنِ أن النبي صلى الله عليه وسلم أمر مَنْ كَانَ أَكَلَ بِأَنْ يُمْسِك بَقِيَّة يَوْمه وَهَذَا صَرِيح فِي الْوُجُوب فَإِنَّ صَوْم التَّطَوُّع لَا يُتَصَوَّر فِيهِ إِمْسَاك بَعْد الْفِطْر
الْحُجَّة الثَّالِثَة مَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ عَائِشَة قَالَتْ كَانَ يَوْم عَاشُورَاء تَصُومهُ قُرَيْش فِي الْجَاهِلِيَّة فَذَكَرَتْ الْحَدِيث إِلَى أَنْ قَالَتْ فَلَمَّا فُرِضَ رَمَضَان كَانَ هُوَ الْفَرِيضَة الْحَدِيث
وَهَذَا اللَّفْظ مِنْ سِيَاق الْبَيْهَقِيّ
فَقَوْلهَا كَانَ هُوَ الْفَرِيضَة دَلَّ عَلَى أَنَّ عَاشُورَاء كَانَ وَاجِبًا وَأَنَّ رَمَضَان صَارَ هُوَ الْفَرْض لَا عَاشُورَاء وَإِلَّا لَمْ يَكُنْ لِقَوْلِهَا كَانَ هُوَ الْفَرِيضَة مَعْنَى
قَالَ الْمُوجِبُونَ وَأَمَّا حَدِيث مُعَاوِيَة فَمَعْنَاهُ لَيْسَ مَكْتُوبًا عَلَيْكُمْ الْآن أَوْ لَمْ يَكْتُبهُ بَعْد نُزُول رَمَضَان أَوْ إِنَّمَا نَفَى الْكَتْب وَهُوَ الْفَرْض الْمُؤَكَّد الثَّابِت بِالْقُرْآنِ وَوُجُوب عَاشُورَاء إِنَّمَا كَانَ بِالسُّنَّةِ وَلَا يَلْزَم مِنْ نَفْي كَتْبِهِ وَفَرْضه نَفْي كَوْنه وَاجِبًا
فَإِنَّ الْمَكْتُوب أَخَصُّ مِنْ مُطْلَق الْوَاجِب
وَهَذَا جَارٍ عَلَى أَصْل مَنْ يُفَرِّق بَيْن الْفَرْض وَالْوَاجِب
وَقَدْ نَصَّ أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ عَلَى أَنَّهُ لَا يُقَال فَرْض إِلَّا لِمَا ثَبَتَ بِالْقُرْآنِ وَأَمَّا مَا ثَبَتَ بِالسُّنَّةِ فَإِنَّهُ يُسَمِّيه وَاجِبًا
قَالُوا وَأَمَّا تَصْحِيحه بِنِيَّةٍ مِنْ النَّهَار
فَالْجَوَاب عَنْهُ مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ هَذَا حُجَّة لِمَنْ يَقُول بِجَوَازِ صَوْم الْفَرْض بِنِيَّةٍ من النهار

(7/82)

66

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَهُوَ عُمْدَتُنَا فِي الْمَسْأَلَة
فَلَيْسَ لَكُمْ أَنْ تَنْفُوا وُجُوبه بِنَاءَا عَلَى بُطْلَان هَذَا القول فإنه دور ممتنع ومصادر بَاطِلَة
وَهَذَا جَوَاب أَصْحَاب أَبِي حَنِيفَة
قَالَ مُنَازِعُوهُمْ إِذَا قُلْتُمْ إِنَّهُ كَانَ وَاجِبًا ثَبَتَ نَسْخه اِتِّفَاقًا وَأَنْتُمْ إِنَّمَا جَوَّزْتُمْ الصَّوْم الْمَفْرُوض بِنِيَّةٍ مِنْ النَّهَار بِطَرِيقِ الِاسْتِنْبَاط مِنْهُ وَأَنَّ ذَلِكَ مِنْ مُتَعَلِّقَاته وَلَوَازِمه وَالْحُكْم إِذَا نُسِخَ نُسِخَتْ لَوَازِمُهُ وَمُتَعَلِّقَاته وَمَفْهُومه وَمَا ثَبَتَ بِالْقِيَاسِ عَلَيْهِ لِأَنَّهَا فَرْع الثُّبُوت عَلَى الْأَصْل فَإِذَا اِرْتَفَعَ الْأَصْل اِمْتَنَعَ بَقَاء الْفَرْع بَعْده
قَالَ الْحَنَفِيَّة الْحَدِيث دَلَّ عَلَى شَيْئَيْنِ
أَحَدهمَا إِجْزَاء الصَّوْم الْوَاجِب بِنِيَّةٍ مِنْ النَّهَار
وَالثَّانِي تَعْيِينُ الصَّوْم الْوَاجِب بِأَنَّهُ يَوْم عَاشُورَاء فَنُسِخَ تَعْيِين الْوَاجِب بِرَمَضَان وَبَقِيَ الْحُكْم الْآخَر لَا مُعَارِض لَهُ فَلَا يَصِحّ دَعْوَى نَسْخه إِذْ النَّاسِخ إِنَّمَا هُوَ تَعْيِين الصَّوْم وَإِبْدَاله بِغَيْرِهِ لَا إِجْزَاؤُهُ بِنِيَّةٍ مِنْ النَّهَار
الْجَوَاب الثَّانِي أَنَّ ذَلِكَ الصَّوْم إِنَّمَا صَحَّ بِنِيَّةٍ مِنْ النَّهَار لِأَنَّ الْوُجُوب إِنَّمَا ثَبَتَ فِي حَقّ الْمُكَلَّفِينَ مِنْ النَّهَار
حِين أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُنَادِي أَنْ يُنَادِيَ بِالْأَمْرِ بِصَوْمِهِ فَحِينَئِذٍ تَحَدَّدَ الْوُجُوب فَقَارَنَتْ النِّيَّة وَقْت وُجُوبه وَقِيلَ هَذَا لَمْ يَكُنْ وَاجِبًا فَلَمْ تَكُنْ نِيَّة التَّبْيِيت وَاجِبَة
قَالُوا وَهَذَا نَظِير الْكَافِر يُسْلِم فِي أَثْنَاء النَّهَار أَوْ الصَّبِيّ يَبْلُغ فَإِنَّهُ يُمْسِك مِنْ حِين يَثْبُت الْوُجُوب فِي ذِمَّته وَلَا قَضَاء عَلَيْهِ كَمَا قَالَهُ مَالِك وأبو ثور وبن الْمُنْذِر وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَنَظِيره أَيْضًا إِذَا أَثْبَتِنَا الصَّوْم تَطَوُّعًا بِنِيَّةٍ مِنْ النَّهَار ثُمَّ نَذَرَ إِتْمَامه فَإِنَّهُ يُجْزِئُهُ بِنِيَّتِهِ عِنْد مُقَارَنَة الْوُجُوب
قَالُوا وَلَا يَرِدُ عَلَيْنَا مَا إِذَا قَامَتْ الْبَيِّنَة بِرُؤْيَةِ هِلَال رَمَضَان فِي أَثْنَاء النَّهَار حَيْثُ يَلْزَم الْقَضَاء لِمَنْ لَمْ يَكُنْ قَدْ بَيَّتَ الصَّوْم
لِأَنَّ الْوُجُوب هُنَا كَانَ ثَابِتًا وَإِنَّمَا خَفِيَ عَلَى بَعْض النَّاس وَتَسَاوِي الْمُكَلَّفِينَ فِي الْعِلْم بِالْوُجُوبِ لَا يُشْتَرَط بِخِلَافِ اِبْتِدَاء الْأَمْر بِصِيَامِ عَاشُورَاء فَإِنَّهُ حِينَئِذٍ اِبْتِدَاء وُجُوبه
فَالْفَرْق إِنَّمَا هُوَ بَيْن اِبْتِدَاء الْوُجُوب وَالشُّرُوع فِي الْإِمْسَاك عَقِبه وَبَيْن خَفَاء مَا تَقَدَّمَ وُجُوبه ثُمَّ تَجَدَّدَ سَبَبُ الْعِلْمِ بِوُجُوبِهِ فَإِنْ صَحَّ هَذَا الْفَرْق وَإِلَّا فَالصَّوَاب التَّسْوِيَة بَيْن الصُّورَتَيْنِ وَعَدَم وُجُوب الْقَضَاء
وَاَللَّه أَعْلَم
وَذَكَر الشَّافِعِيُّ هَذِهِ الْأَحَادِيث فِي كِتَاب مُخْتَلَف الْحَدِيث ثُمَّ قَالَ وَلَيْسَ مِنْ هَذِهِ الْأَحَادِيث شَيْءٌ مُخْتَلِف عِنْدنَا
وَاَللَّه أَعْلَم إِلَّا شَيْئًا ذَكَر فِي حَدِيث عَائِشَة وَهُوَ مِمَّا وَصَفْت مِنْ الْأَحَادِيث الَّتِي يَأْتِي بِهَا المحدث ببعض دون بعض فحديث بن أَبِي ذِئْب عَنْ عَائِشَة كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم عَاشُورَاء وَيَأْمُرُنَا بِصِيَامِهِ لَوْ اِنْفَرَدَ كَانَ ظَاهِره أَنَّ عَاشُورَاء كَانَ فَرْضًا فَذَكَر هِشَام عَنْ أَبِيهِ عَنْ عائشة أن النبي صلى الله عليه وسلم صَامَهُ فِي الْجَاهِلِيَّة
وَأَمَرَ بِصِيَامِهِ فَلَمَّا نَزَلَ رَمَضَان كَانَ الْفَرِيضَة وَتَرَك عَاشُورَاء قَالَ الشَّافِعِيُّ لَا يَحْتَمِل قَوْل عَائِشَة تُرِك عَاشُورَاء مَعْنًى يَصِحّ إِلَّا تَرْك إِيجَاب صَوْمه إِذَا عِلْمنَا أن كتاب

(7/83)

67 - (بَاب فِي صَوْمِ يَوْمٍ وَفِطْرِ)
يَوْمٍ (كَانَ) دَاوُدُ عَلَيْهِ السَّلَامُ (يَنَامُ نِصْفَهُ) أَيْ نِصْفَ اللَّيْلِ مِنْ أَوَّلِهِ (وَيَقُومُ) بَعْدَ ذَلِكَ (ثُلُثَهُ) بِضَمِّ اللَّامِ وَسُكُونِهِ وَهُوَ السُّدُسُ الرَّابِعُ وَالْخَامِسُ (وَيَنَامُ سُدُسَهُ) بِضَمِّ الدَّالِ وَيُسَكَّنُ أَيْ سُدُسَهُ الْأَخِيرَ ثُمَّ يَقُومُ عِنْدَ الصُّبْحِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
اللَّه بَيَّنَ لَهُمْ أَنَّ شَهْر رَمَضَان الْمَفْرُوض صَوْمه وَأَبَانَ لَهُمْ ذَلِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ تَرْك اِسْتِحْبَاب صَوْمه وهو أولى الأمور عندنا
لأن حديث بن عُمَر وَمُعَاوِيَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّه لَمْ يَكْتُب صَوْم يَوْم عَاشُورَاء عَلَى النَّاس وَلَعَلَّ عَائِشَة إِنْ كَانَتْ ذَهَبَتْ إِلَيْهِ أَنَّهُ كَانَ وَاجِبًا ثُمَّ نُسِخَ قَالَتْهُ لِأَنَّهُ يُحْتَمَل أَنْ تَكُون رَأَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا صَامَهُ وَأَمَرَ بِصَوْمِهِ كَانَ صَوْمه فَرْضًا ثُمَّ نَسَخَهُ تَرْكُ أَمْرِهِ مَنْ شَاءَ أَنْ يَدَع صَوْمَهُ
وَلَا أَحْسِبهَا ذَهَبَتْ إِلَى هَذَا وَلَا ذَهَبَتْ إِلَّا إِلَى الْمَذْهَب الْأَوَّل لِأَنَّ الْأَوَّل هُوَ الْمُوَافِق لِلْقُرْآنِ أَنَّ اللَّه فَرَضَ الصَّوْم فَأَبَانَ أنه شهر رمضان ودل حديث بن عُمَر وَمُعَاوِيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مِثْل مَعْنَى الْقُرْآن بِأَنْ لَا فَرْض فِي الصَّوْم إِلَّا رَمَضَان وَكَذَلِكَ قَوْل بن عَبَّاس مَا عَلِمْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَامَ يَوْمًا يَتَحَرَّى فَضْله عَلَى الْأَيَّام إِلَّا هَذَا الْيَوْم يَعْنِي يَوْم عَاشُورَاء كَأَنَّهُ يَذْهَب بِتَحَرِّي فَضْله إِلَى التَّطَوُّع بِصَوْمِهِ
آخِر كَلَامه
قَالُوا وَأَمَّا حُجَّتكُمْ الثَّالِثَة بِأَنَّهُ لَمْ يَأْمُرهُمْ بِالْقَضَاءِ فَجَوَابهَا مِنْ وَجْهَيْنِ أَحَدهمَا أَنَا قَدْ ذَكَرْنَا حَدِيث أَبِي دَاوُدَ أَنَّهُمْ أُمِرُوا بِالْقَضَاءِ وَقَدْ اُخْتُلِفَ فِي هَذَا الْحَدِيث فَإِنْ كَانَ ثَابِتًا فَهُوَ دَلِيلٌ عَلَى الْوُجُوب وَإِنْ لَمْ يَكُنْ ثَابِتًا فَإِنَّمَا لَمْ يُؤْمَرُوا بِالْقَضَاءِ لِعَدَمِ تَقَدُّم الْوُجُوبِ إِذْ الْوُجُوب إِنَّمَا ثَبَتَ عِنْد أَمْرِهِ فَاكْتَفَى مِنْهُمْ بِإِمْسَاكِ مَا بَقِيَ كَالصَّبِيِّ يَبْلُغ وَالْكَافِرُ يُسْلِم وَاَللَّه أَعْلَم

(7/84)

68 - (بَاب فِي صَوْمِ الثَّلَاثِ مِنْ كُلِّ شَهْرٍ)
(يَأْمُرُنَا أَنْ نَصُومَ الْبِيضَ) أَيْ أَيَّامَ اللَّيَالِي الْبِيضِ (قَالَ) أَيْ مِلْحَانُ الْقَيْسِيُّ (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هُنَّ) أَيْ صِيَامُهُنَّ (كَهَيْئَةِ الدَّهْرِ) أَيْ كَأَنَّهَا صِيَامُ الدَّهْرِ كله
قال المنذري وأخرجه النسائي وبن ماجه
واختلف في بن مِلْحَانَ هَذَا فَقِيلَ هُوَ قَتَادَةُ بْنُ مِلْحَانَ الْقَيْسِيُّ وَلَهُ صُحْبَةٌ وَالْحَدِيثُ مِنْ مُسْنَدِهِ
وَقَالَ يَحْيَى بْنُ مَعِينٍ وَهُوَ الصَّوَابُ
وَقِيلَ إِنَّهُ مِنْهَالُ بْنُ مِلْحَانَ الْقَيْسِيُّ وَالِدُ عَبْدِ الْمَلِكِ
قال بن مَعِينٍ وَهُوَ خَطَأٌ
قَالَ أَبُو عُمَرَ النَّمَرِيُّ وَحَدِيثُ هَمَّامٍ أَيْضًا خَطَأٌ وَالصَّوَابُ مَا قَالَ شُعْبَةُ وَلَيْسَ هَمَّامٌ مِمَّنْ يُعَارِضُنِي بِهِ شُعْبَةُ وَذَكَرَ خِلَافَ هَذَا فِي مَوْضِعٍ آخَرَ
فَقَالَ يُقَالُ إِنَّ شُعْبَةَ أَخْطَأَ فِي اسْمِهِ إِذْ قَالَ فِيهِ مِنْهَالُ بْنُ مِلْحَانَ
قَالَ وَقَالَ الْبُخَارِيُّ حَدِيثُ هَمَّامٍ أَصَحُّ مِنْ حَدِيثِ شُعْبَةَ قَالَ وَمِنْهَالُ بْنُ مِلْحَانَ لَا يُعْرَفُ فِي الصَّحَابَةِ وَالصَّوَابُ قَتَادَةُ بْنُ مِلْحَانَ الْقَيْسِيُّ تَفَرَّدَ بِالرِّوَايَةِ عَنْهُ ابْنُهُ عَبْدُ الْمَلِكِ وَقَتَادَةُ يُعَدُّ فِي أَهْلِ الْبَصْرَةِ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِ الصَّحَابَةِ الْمِنْهَالُ أَبُو عَبْدِ الْمَلِكِ بْنِ مِنْهَالٍ رَجُلٌ مِنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْإِمَام أَحْمَد وَالتِّرْمِذِيُّ وَالنَّسَائِيّ عن أبي ذر قال قال رسول الله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا أَبَا ذَرّ إِذَا صُمْت مِنْ الشَّهْر فَصُمْ ثَلَاثَة عَشْرَة وَأَرْبَع عَشْرَة وَخَمْس عَشْرَة وَفِي صَحِيحِ مُسْلِم عَنْ أَبِي قَتَادَة يَرْفَعُهُ ثَلَاث مِنْ كُلّ شَهْر وَرَمَضَان إِلَى رَمَضَان فَهَذَا صِيَام الدَّهْر كُلّه وَرَوَى النَّسَائِيّ عَنْ جَرِير بْن عَبْد اللَّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ صِيَام ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر صِيَام الدَّهْر أَيَّام الْبِيض صَبِيحَة ثَلَاث عَشْرَة وَأَرْبَع عَشْرَة وَخَمْس عَشْرَة وَرَوَى أَيْضًا عَنْ أَبِي هُرَيْرَة قَالَ جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَرْنَبٍ قَدْ شَوَاهَا فَوَضَعَهَا بَيْن يَدَيْهِ فَأَمْسَكَ فَلَمْ يَأْكُل وَأَمَرَ الْقَوْم أَنْ يَأْكُلُوا وَأَمْسَكَ الْأَعْرَابِيُّ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا مَنَعَك أَنْ تَأْكُل قَالَ إِنِّي أَصُوم ثَلَاثَةَ أَيَّام مِنْ كُلّ شَهْر
قَالَ إِنْ كُنْت صَائِمًا فصم الغد

(7/85)

بَنِي قَيْسِ بْنِ ثَعْلَبَةَ نَزَلَ الْبَصْرَةَ وَذَكَرَ عَنْهُ هَذَا الْحَدِيثَ
وَقَالَ فِي حَرْفِ الْقَافِ قَتَادَةُ بْنُ مِلْحَانَ الْقَيْسِيُّ سَكَنَ الْبَصْرَةَ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا
وَذَكَرَ عَبْدُ الْمَلِكِ بْنُ مِنْهَالٍ الْقَيْسِيُّ عَنْ أَبِيهِ
وَقَالَ بَعْضُهُمْ لَعَلَّ أَبَا دَاوُدَ أَسْقَطَ اسْمَهُ لِأَجْلِ هَذَا الِاضْطِرَابِ
(عَبْدُ اللَّهِ) وَهُوَ بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (مِنْ غُرَّةِ كُلِّ شَهْرِ ثَلَاثَةَ أَيَّامٍ) أَيْ الْأَيَّامَ الْبِيضَ اللَّيَالِي بِالْقَمَرِ وَهِيَ ثَالِثَ عَشَرَ وَرَابِعَ عَشَرَ وَخَامِسَ عشر
قاله السيوطي
وقال علي القارىء مِنْ غُرَّةِ كُلِّ شَهْرٍ أَيْ أَوَّلِهِ
قِيلَ لَا مُنَافَاةَ بَيْنَ هَذَا الْحَدِيثِ وَحَدِيثِ عَائِشَةَ وهوأنه لَمْ يَكُنْ يُبَالِي مِنْ أَيِّ أَيَّامِ الشَّهْرِ يَصُومُ لِأَنَّ هَذَا الرَّاوِيَ وَجَدَ الْأَمْرَ عَلَى ذَلِكَ فِي غَالِبِ مَا اطَّلَعَ عَلَيْهِ مِنْ أَحْوَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَدَّثَ بِمَا كَانَ يَعْرِفُ مِنْ ذَلِكَ وَعَائِشَةُ رَضِيَ اللَّهُ عَنْهَا اطَّلَعَتْ مِنْ ذَلِكَ عَلَى مَا لَمْ يَطَّلِعْ عَلَيْهِ هَذَا الرَّاوِي فَحَدَّثَتْ بِمَا عَلِمَتْ فَلَا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ وَفِي الْقَامُوسِ الْغُرَّةُ مِنَ الْهِلَالِ طَلْعَتُهُ فَيُمْكِنُ أَنْ يُقَالَ كُلَّمَا طَلَعَ هِلَالٌ صَامَ ثَلَاثَةَ أَيَّامٍ وَلَا يَلْزَمُ مِنْهُ أَنْ يَكُونَ الصَّوْمُ مِنْ أَوَّلِهِ فَيُوَافِقُ بَقِيَّةَ الْحَدِيثِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
وَفِي حديث الترمذي قل ما كَانَ يُفْطِرُ يَوْمَ الْجُمُعَةِ وَفِي حَدِيثِ النَّسَائِيِّ قَلَّمَا رَأَيْتُهُ يُفْطِرُ يَوْمَ الْجُمُعَةِ

9 - (بَابُ مَنْ قال يَصُومُ ثَلَاثَةً مِنْ كُلِّ شَهْرٍ)
(الِاثْنَيْنَ وَالْخَمِيسَ) وفي الباب السابق الصوم الثَّلَاثِ فِي أَيَّامِ اللَّيَالِي الْبِيضِ وَلَا مُنَافَاةَ بَيْنَهُمَا فَإِنَّهُ كَانَ مَرَّةً كَذَا وَمَرَّةً كَذَا
(عَنْ حَفْصَةَ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(7/86)

(أَوَّلُهَا) بِالرَّفْعِ (الِاثْنَيْنُ) بِضَمِّ النُّونِ وَكَسْرِهَا وَفَتْحِهَا (والخميس) بالحرك الثَّلَاثِ عَلَى التَّبَعِيَّةِ
قَالَ الْأَشْرَفُ وَالظَّاهِرُ الِاثْنَانِ
فَقِيلَ أُعْرِبَ بِالْحَرَكَةِ لَا بِالْحَرْفِ وَقِيلَ الْمُضَافُ مَحْذُوفٌ مَعَ إِبْقَاءِ الْمُضَافِ إِلَيْهِ عَلَى حَالِهِ وَتَقْدِيرُهُ أَوَّلُهَا يَوْمُ الِاثْنَيْنِ
وَقِيلَ إِنَّهُ عَلَمٌ كَالْبَحْرَيْنِ وَالْأَعْلَامُ لَا تَتَغَيَّرُ عَنْ أَصْلِ وَضْعِهَا بِاخْتِلَافِ الْعَوَامِلِ وَقَالَ الطِّيبِيُّ أَوَّلُهَا مَنْصُوبٌ لَكِنْ بِفِعْلٍ مُضْمَرٍ أَيِ اجْعَلْ أَوَّلَهَا الِاثْنَيْنَ وَالْخَمِيسَ يَعْنِي وَالْوَاوُ بِمَعْنَى أَوْ وَعَلَيْهِ ظَاهِرُ كَلَامِ الشَّيْخِ التُّورِبِشْتِيِّ حَيْثُ قَالَ صَوَابُهُ الِاثْنَيْنُ أَوِ الْخَمِيسُ
وَالْمَعْنَى أَنَّهَا تَجْعَلُ أَوِلَ الْأَيَّامِ الثَّلَاثَةِ الِاثْنَيْنَ أَوِ الْخَمِيسَ وَذَلِكَ لِأَنَّ الشَّهْرَ إِمَّا أَنْ يَكُونَ افْتِتَاحُهُ مِنَ الْأُسْبُوعِ فِي الْقِسْمِ الَّذِي بَعْدَ الْخَمِيسِ فَتَفْتَحُ صَوْمَهَا فِي شَهْرِهَا ذَلِكَ بِالِاثْنَيْنِ وَإِمَّا أَنْ يَكُونَ بِالْقِسْمِ الَّذِي بَعْدَ الِاثْنَيْنِ فَتَفْتَحُ شَهْرَهَا ذَلِكَ بِالْخَمِيسِ وَكَذَلِكَ وَجَدْتُ الْحَدِيثَ فِيمَا يَرْوِيهِ مِنْ كِتَابِ الطَّبَرَانِيِّ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

0 - (بَاب مَنْ قَالَ لَا يُبَالِي مِنْ أَيِّ الشَّهْرِ)
أَيْ مِنْ أَيِّ أَيَّامِ الشَّهْرِ يَصُومُ
(قَالَتْ نَعَمْ) أَيْ وَهَذَا أَقَلُّ مَا كَانَ يَقْتَصِرُ عَلَيْهِ (مِنْ أَيِّ شَهْرٍ كَانَ يَصُومُ) أَيْ هَذِهِ الثَّلَاثَةُ مِنْ أَوَّلِهَا أَوْ أَوْسَطِهَا أَوْ آخِرِهَا مُتَّصِلَةً أَوْ مُنْفَصِلَةً قَالَتْ (مَا كَانَ يُبَالِي) أَيْ يَهْتَمُّ لِلتَّعْيِينِ (مِنْ أَيِّ أَيَّامِ الشَّهْرِ كَانَ يَصُومُ) أَيْ كَانَ يَصُومُهَا بِحَسْبِ مَا يَقْتَضِي رَأْيُهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رُوِيَ صِيَامُهَا عَلَى صِفَةٍ أُخْرَى فَعَنْ عَائِشَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم مِنْ الشَّهْر

(7/87)

الشَّرِيفُ قَالَ الْعُلَمَاءُ وَلَعَلَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُوَاظِبْ عَلَى ثَلَاثَةٍ مُعَيَّنَةٍ لِئَلَّا يُظَنَّ تَعَيُّنُهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي وبن ماجه

1 - (باب النية في الصوم)
(مَنْ لَمْ يَجْمَعِ الصِّيَامَ) مِنَ الْإِجْمَاعِ أَيْ لَمْ يَنْوِ
قَالَ الْخَطَّابِيُّ مَعْنَى الْإِجْمَاعِ إِحْكَامُ النِّيَّةِ وَالْعَزِيمَةِ يُقَالُ أَجْمَعْتُ الرَّأْيَ وَأَزْمَعْتُ بِمَعْنًى وَاحِدٍ
وَفِيهِ بَيَانُ أَنَّ مَنْ تَأَخَّرَتْ نِيَّتُهُ للصوم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
السَّبْت وَالْأَحَد وَالِاثْنَيْنِ وَمِنْ الشَّهْر الْآخَر الثُّلَاثَاء وَالْأَرْبِعَاء وَالْخَمِيس رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيث حَسَنٌ
وقد روي فيه صفة أخرى فعن بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر يَوْم الِاثْنَيْنِ مِنْ أَوَّل الشَّهْر ثُمَّ الْخَمِيس الَّذِي يَلِيه ثُمَّ الْخَمِيس الَّذِي يَلِيه رَوَاهُ النَّسَائِيّ
وَقَدْ جَاءَ عَلَى صِفَة أُخْرَى فَعَنْ هُنَيْدَة الْخُزَاعِيّ عَنْ أُمّ سَلَمَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُر بِصِيَامِ ثَلَاثَة أَيَّام أَوَّل خَمِيس
وَالِاثْنَيْنِ وَالِاثْنَيْنِ رَوَاهُ النَّسَائِيّ

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمه اللَّه قَالَ النَّسَائِيّ الصَّوَاب عِنْدنَا مَوْقُوف وَلَمْ يَصِحّ رَفْعُهُ وَمَدَار رَفْعه عَلَى بن جُرَيْج وَعَبْد اللَّه بْن أَبِي بَكْر
فَأَمَّا حَدِيث عَبْد اللَّه بْن أَبِي بَكْر فَمِنْ رِوَايَة يَحْيَى بْن أَيُّوب عَنْهُ قَالَ النَّسَائِيّ ويحيى بن أيوب ليس بالقوي وحديث بن جُرَيْج عَنْ الزُّهْرِيّ غَيْر مَحْفُوظ
وَقَالَ الْبَيْهَقِيّ عَبْد اللَّه بْن أَبِي بَكْر أَقَامَ إِسْنَاده وَرَفَعَهُ وَهُوَ مِنْ الثِّقَات الْأَثْبَات
آخِر كَلَامه
وَقَدْ رُوِيَ مِنْ حَدِيث عَمْرَة عَنْ عَائِشَة وَاخْتُلِفَ عَلَيْهَا فِي وَقْفه وَرَفْعه فَرَوَاهُ الدَّارَقُطْنِيُّ عَنْهَا مَرْفُوعًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ لَمْ يُبَيِّت الصِّيَام قَبْل طُلُوع الْفَجْر فَلَا صِيَام لَهُ قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ عَبْد اللَّه بْن عَبَّاد عَنْ الْمُفَضَّل يعني بن فَضَالَة بِهَذَا الْإِسْنَاد وَكُلّهمْ ثِقَات وَغَيْره يَرْوِيه مَوْقُوفًا عَلَى عَائِشَة قَالَهُ عَبْد الْحَقّ

(7/88)

عَنْ أَوَّلِ وَقْتِهِ فَإِنَّ صَوْمَهُ فَاسِدٌ وَفِيهِ دَلِيلٌ عَلَى أَنَّ تَقْدِيمَ نِيَّةِ الشَّهْرِ كُلِّهِ فِي أَوَّلِ لَيْلَةٍ مِنْهُ لَا يُجْزِئُهُ عَنِ الشَّهْرِ كُلِّهِ لِأَنَّ صِيَامَ كُلِّ يَوْمٍ مِنَ الشَّهْرِ صِيَامٌ مُفْرَدٌ مُتَمَيِّزٌ عَنْ غَيْرِهِ فَإِذَا لَمْ يَنْوِهِ فِي الثَّانِي قَبْلَ فَجْرِهِ وَفِي الثَّالِثِ كَذَلِكَ لَا يُجْزِئُهُ وَهُوَ قَوْلُ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَإِلَيْهِ ذَهَبَ الْحَسَنُ الْبَصْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِذَا نَوَى لِلْفَرْضِ قَبْلَ زَوَالِ الشَّمْسِ أَجْزَأَهُ
وَقَالُوا فِي صَوْمِ النَّذْرِ وَالْكَفَّارَةِ وَالْقَضَاءِ إِنَّ عَلَيْهِ تَقْدِيمَ النِّيَّةِ قَبْلَ الْفَجْرِ
وَقَالَ إِسْحَاقُ بن رَاهْوَيْهِ إِذَا قَدَّمَ لِلشَّهْرِ النِّيَّةَ أَوَّلَ لَيْلَةٍ أَجْزَأَهُ لِلشَّهْرِ كُلِّهِ وَإِنْ لَمْ يُجَدِّدِ النِّيَّةَ كُلَّ لَيْلَةٍ
وَقَدْ زَعَمَ بَعْضُهُمْ أَنَّ هَذَا الْحَدِيثَ غَيْرُ مُسْنَدٍ لِأَنَّ سُفْيَانَ وَمَعْمَرًا قَدْ أَوْقَفَاهُ عَلَى حَفْصَةَ
قُلْتُ هَذَا لَا يَضُرُّ لِأَنَّ عَبْدَ اللَّهِ بْنَ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ قَدْ أَسْنَدَهُ وَزِيَادَاتُ الثِّقَاتِ مَقْبُولَةٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَقَالَ أَبُو دَاوُدَ رَوَاهُ اللَّيْثُ وَإِسْحَاقُ بْنُ حَازِمٍ أَيْضًا جَمِيعًا عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ مِثْلَهُ يَعْنِي مَرْفُوعًا وَأَوْقَفَهُ على حفصة معمر والزبيدي وبن عُيَيْنَةَ وَيُونُسُ الْأَيْلِيُّ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ هَذَا الْوَجْهِ
وَقَدْ رُوِيَ عن نافع عن بن عُمَرَ قَوْلُهُ وَهُوَ أَصَحُّ
وَقَالَ الدَّارَقُطْنِيُّ رَفَعَهُ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ عَنِ الزُّهْرِيِّ وَهُوَ مِنَ الثِّقَاتِ الرُّفَعَاءِ
وَقَالَ الْخَطَّابِيُّ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ عَمْرٍو قَدْ أَسْنَدَهُ وَزِيَادَاتُ الثِّقَاتُ مَقْبُولَةٌ
وَقَالَ الْبَيْهَقِيُّ وَعَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ أَقَامَ إِسْنَادَهُ وَرَفَعَهُ وَهُوَ مِنَ الثِّقَاتِ الْأَثْبَاتِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ رُوِيَ مِنْ حَدِيثِ عَمْرَةَ عَنْ عَائِشَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ لَمْ يَبُتَّ الصِّيَامَ قَبْلَ طُلُوعِ الْفَجْرِ أَخْرَجَهُ الدَّارَقُطْنِيُّ وَقَالَ تَفَرَّدَ عَبْدُ اللَّهِ بْنُ عباد عن المفضل يعني بن فَضَالَةَ بِهَذَا الْإِسْنَادِ وَكُلُّهُمْ ثِقَاتٌ
وَقَوْلُهُ مَنْ لَمْ يُجْمِعْ بِضَمِّ الْيَاءِ آخِرِ الْحُرُوفِ وَسُكُونِ الْجِيمِ مِنَ الْإِجْمَاعِ إِحْكَامُ النِّيَّةِ وَالْعَزِيمَةِ يُقَالُ أَجْمَعْتُ الرَّأْيَ وَأَزْمَعْتُ بِمَعْنًى وَاحِدٍ وَرُوِيَ يُبَيِّتْ بِضَمِّ الْيَاءِ آخِرِ الْحُرُوفِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ أي ينويه من الليل
وروي بيت بِفَتْحِ الْيَاءِ آخِرِ الْحُرُوفِ وَضَمِّ الْبَاءِ الْمُوَحَّدَةِ أَيْ لَمْ يَنْوِهِ وَيَجْزِمْ بِهِ فَيَقْطَعَهُ مِنَ الْوَقْتِ الَّذِي لَا صَوْمَ فِيهِ وَهُوَ اللَّيْلُ
وروى من لم يورضه اللَّيْلُ أَيْ لَمْ يُهَيِّئْهُ بِالنِّيَّةِ مِنْ أَرَضْتُ الْمَكَانَ إِذَا سَوَّيْتَهُ انْتَهَى

(7/89)

72 - باب في الرخصة فيه أَيْ فِي تَرْكِ النِّيَّةِ بِاللَّيْلِ
(هَلْ عِنْدَكُمْ طَعَامٌ فَإِذَا قُلْنَا لَا قَالَ إِنِّي صَائِمٌ إِلَخْ) قَالَ الْخَطَّابِيُّ فِيهِ نَوْعَانِ مِنَ الْفِقْهِ أَحَدُهُمَا جَوَازُ تَأْخِيرِ نِيَّةِ الصَّوْمِ عَنْ أَوَّلِ النَّهَارِ إِذَا كَانَ تَطَوُّعًا وَالْآخَرُ جَوَازُ إِفْطَارِ الصَّائِمِ قَبْلَ اللَّيْلِ إِذَا كَانَ مُتَطَوِّعًا بِهِ
وَلَمْ يَذْكُرْ فِي الْحَدِيثِ إِيجَابَ الْقَضَاءِ
وَكَانَ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ يَذْهَبُ إِلَى ذَلِكَ منهم بن مَسْعُودٍ وَحُذَيْفَةُ وَأَبُو الدَّرْدَاءِ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُمْ وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ بن حنبل وكان بن عُمَرَ لَا يَصُومُ تَطَوُّعًا حَتَّى يُجْمِعَ مِنَ اللَّيْلِ
وَقَالَ جَابِرُ بْنُ زَيْدٍ لَا يُجْزِئُهُ فِي التَّطَوُّعِ حَتَّى يُبَيِّتَ النِّيَّةَ
وَقَالَ مَالِكُ بْنُ أَنَسٍ فِي صَوْمِ النَّافِلَةِ لَا أُحِبُّ أَنْ يَصُومَ أَحَدٌ إِلَّا أَنْ يَكُونَ قَدْ نَوَى الصِّيَامَ مِنَ اللَّيْلِ (حَيْسٌ) هُوَ الطَّعَامُ الْمُتَّخَذُ مِنَ التَّمْرِ وَالْأَقِطِ وَالسَّمْنِ وَقَدْ يُجْعَلُ عِوَضَ الْأَقِطِ الدَّقِيقُ (أَدْنِيهِ) مِنَ الْإِدْنَاءِ أَيْ قَرِّبِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه زَادَ النَّسَائِيّ فَأَكَلَ وَقَالَ وَلَكِنْ أَصُوم يَوْمًا مَكَانه ثُمَّ قَالَ هَذَا خَطَأٌ قَالَ عَبْد الْحَقّ قَدْ رَوَى الْحَدِيث جَمَاعَة عَنْ طَلْحَة فَلَمْ يَذْكُر أَحَدٌ مِنْهُمْ وَلَكِنْ أَصُوم يَوْمًا مَكَانه وَهَذِهِ الزِّيَادَة هِيَ مِنْ رِوَايَة سُفْيَان بْن عُيَيْنَة عَنْ طَلْحَة وَلَفْظ النَّسَائِيّ فِيهِ عَنْ مُجَاهِد عَنْ عَائِشَة قَالَتْ دَخَلَ علي رسول الله صلى الله عليه وسلم يَوْمًا فَقَالَ هَلْ عِنْدكُمْ شَيْء فَقُلْت لَا
فَقَالَ فَإِنِّي صَائِم ثُمَّ مَرَّ بِي بَعْد ذَلِكَ الْيَوْم وَقَدْ أُهْدِيَ لَنَا حَيْسٌ فَخَبَّأْت له منه وكان يحب الحيس
قالت يارسول اللَّه إِنَّهُ أُهْدِيَ لَنَا حَيْسٌ فَخَبَّأْت لَك مِنْهُ قَالَ أُدْنِيهِ أَمَا إِنِّي قَدْ أَصْبَحْت وَأَنَا صَائِم فَأَكَلَ مِنْهُ ثُمَّ قَالَ إِنَّمَا مِثْل صَوْم الْمُتَطَوِّع مِثْل الرَّجُل يُخْرِج مِنْ مَاله الصَّدَقَة فَإِنْ شَاءَ أَمْضَاهَا وَإِنْ شَاءَ حَبَسَهَا وَفِي لَفْظ النَّسَائِيّ يَا عَائِشَة إِنَّمَا مَنْزِلَة مَنْ صَامَ فِي غَيْر رَمَضَان أَوْ فِي غَيْر قَضَاء رَمَضَان أَوْ فِي التَّطَوُّع بِمَنْزِلَةِ رَجُلٍ أَخْرَجَ صَدَقَة مِنْ مَاله فَجَادَ مِنْهَا بِمَا شَاءَ فَأَمْضَاهُ وَبَخِلَ بِمَا بَقِيَ فَأَمْسَكَهُ وَفِي لَفْظٍ لَهُ عَنْ عَائِشَة بِنْت طَلْحَة عَنْ عَائِشَة أُمِّ الْمُؤْمِنِينَ

(7/90)

مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي رِوَايَةٍ لِمُسْلِمٍ فَإِنِّي إِذًا صَائِمٌ وَأَخْرَجَهُ الْبَيْهَقِيُّ وَفِيهِ قَالَ إِنِّي أَصُومُ وَقَالَ وَهَذَا إِسْنَادٌ صَحِيحٌ
(الْوَلِيدَةُ) أَيِ الْأَمَةُ (فَنَاوَلَتْهُ) أَيِ الْجَارِيَةُ وَالضَّمِيرُ الْمَنْصُوبُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمَفْعُولُ الثَّانِي مُقَدَّرٌ وَهُوَ الْإِنَاءُ (أَكُنْتِ تَقْضِينَ) أَيْ بِهَذَا الصَّوْمِ (شَيْئًا) أَيْ مِنَ الْوَاجِبَاتِ عَلَيْكِ (فَلَا يَضُرُّكِ) أَيْ لَيْسَ عَلَيْكِ إِثْمٌ فِي فِطْرِكِ (إِنْ كَانَ) أَيْ صَوْمُكِ (تَطَوُّعًا) وَهُوَ لِلتَّأْكِيدِ قَالَهُ القارىء
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانُ أَنَّ الْقَضَاءَ غَيْرُ وَاجِبٍ إِذَا أَفْطَرَ فِي تَطَوُّعٍ وَهُوَ قول بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ يَلْزَمُهُ الْقَضَاءُ إِذَا أَفْطَرَ
وَقَالَ مَالِكُ بْنُ أَنَسٍ إِذَا أَفْطَرَ مِنْ غَيْرِ عِلَّةٍ يَلْزَمُهُ الْقَضَاءُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي إِسْنَادِهِ مَقَالٌ وَلَا يَثْبُتُ
وَفِي إِسْنَادِهِ اخْتِلَافٌ كَثِيرٌ أَشَارَ إِلَيْهِ النَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ فِي إِسْنَادِهِ مَقَالٌ وَاللَّهُ أَعْلَمُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَتْ جَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ هَلْ عِنْدكُمْ مِنْ طَعَام قُلْت لَا
قَالَ إِنِّي إِذَنْ أَصُوم
قَالَتْ ثُمَّ دَخَلَ مَرَّة أُخْرَى
فَقُلْت قَدْ أُهْدِيَ لَنَا حَيْسٌ فَقَالَ إِذَنْ أُفْطِر وَقَدْ فَرَضْت الصَّوْم
وَفِيهِ حُجَّة عَلَى الْمَسْأَلَتَيْنِ جَوَاز إِنْشَاء صَوْم التَّطَوُّع بِنِيَّةٍ مِنْ النَّهَار وَجَوَاز الْخُرُوج مِنْهُ بَعْد الدُّخُول فِيهِ
وَأَمَّا زِيَادَة النَّسَائِيّ تَمْثِيلُهُ بِالصَّدَقَةِ يُخْرِجهَا الرَّجُل فَهَذَا اللَّفْظ قَدْ رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ قَوْل مُجَاهِد قَالَ طَلْحَة بْن يَحْيَى فَحَدَّثْت مُجَاهِدًا بِهَذَا الْحَدِيث فَقَالَ ذَاكَ بِمَنْزِلَةِ الرَّجُل يُخْرِج الصَّدَقَة مِنْ مَاله فَإِنْ شَاءَ أَمْضَاهَا وَإِنْ شَاءَ أمسكها

(7/91)

73 - (بَاب مَنْ رَأَى عَلَيْهِ الْقَضَاءَ)
(لَا عَلَيْكُمَا) أَيْ لَا بَأْسَ عَلَيْكُمَا فِي الْإِفْطَارِ (صُومَا مَكَانَهُ يَوْمًا آخَرَ) قَالَ الْخَطَّابِيُّ وَقَدْ جَاءَ في هذا الحديث رواية بن جريج عن الزهري عن عروة قال بن جُرَيْجٍ قُلْتُ لِلزُّهْرِيِّ أَسَمِعْتَهُ مِنْ عُرْوَةَ قَالَ إِنَّمَا أَخْبَرَنِيهِ رَجُلٌ بِبَابِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ فَيُشْبِهُ أَنْ يَكُونَ ذَلِكَ الرَّجُلُ هُوَ زُمَيْلٌ هَذَا
وَلَوْ ثَبَتَ الْحَدِيثُ أَشْبَهَ أَنْ يَكُونَ إِنَّمَا أَمَرَهُمَا بِذَلِكَ اسْتِحْبَابًا لِأَنَّ بَدَلَ الشَّيْءِ فِي أَكْثَرِ الْأَحْكَامِ الْأُصُولِ يَحُلُّ مَحَلَّ أَصْلِهِ وَهُوَ فِي الْأَصْلِ مُخَيَّرٌ فَكَذَلِكَ فِي الْبَدَلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ زُمَيْلٌ لَيْسَ بِالْمَشْهُورِ
وَقَالَ الْبُخَارِيُّ لَا يُعْرَفُ لِزُمَيْلٍ سَمَاعٌ مِنْ عُرْوَةَ وَلَا لِيَزِيدَ بْنِ الْهَادِ مِنْ زُمَيْلٍ وَلَا تَقُومُ بِهِ الْحُجَّةُ وَقَالَ الْخَطَّابِيُّ إِسْنَادُهُ ضَعِيفٌ وَزُمَيْلٌ مَجْهُولٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى النَّسَائِيّ حَدِيث الْأَمْر بِالْقَضَاءِ مِنْ حَدِيث جَرِير بْن حَازِم عَنْ يَحْيَى بْن سَعِيد عَنْ عَمْرَة عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَابَعَهُ الْفَرَج بن فضالة عن يحيى قال الله الدَّارَقُطْنِيُّ وَهِمَ فِيهِ جَرِيرٌ وَفَرَج وَخَالَفَهُمَا حَمَّاد بْن زَيْد وَعَبَّاد بْن الْعَوَّام وَيَحْيَى بْن أَيُّوب فَرَوَوْهُ عَنْ يَحْيَى بْن سَعِيد عَنْ الزُّهْرِيّ مُرْسَلًا وَقَدْ رَوَاهُ النَّسَائِيّ أَيْضًا مِنْ حَدِيث جَعْفَر بْن بُرْقَان أَخْبَرَنَا الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة بِهِ وَقَالَ اِقْضِيَا يَوْمًا لِغَدٍ وَمِنْ حَدِيث سُفْيَان عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة بِهِ وَفِيهِ فَأَمَرَهُمَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَصُومَا يَوْمًا مَكَانه وَذَكَر النَّسَائِيّ أَنَّهُ أَيْضًا مِنْ رِوَايَة إِسْمَاعِيل بْن عُقْبَة وَصَالِح بْن كَيْسَانَ
فَقَدْ بَرِئَ زُمَيْل مِنْ عُهْدَة التَّفَرُّد بِهِ وتابعهم أيضا يحيى بن سعيد عن بن شِهَاب فَهَؤُلَاءِ سُفْيَان وَجَعْفَر بْن بُرْقَان وَصَالِح بْن كَيْسَانَ وَإِسْمَاعِيل بْن عُقْبَة وَيَحْيَى بْن سعيد على اختلاف عنه عن بن شِهَاب الزُّهْرِيّ وَصْلًا وَإِرْسَالًا كُلّهمْ يَذْكُر الْأَمْر بِالْقَضَاءِ زِيَادَة عَلَى رِوَايَة زميل وَجَرِير بْن حازم

(7/92)

74 - (بَاب الْمَرْأَةِ تَصُومُ بِغَيْرِ إِذْنِ زَوْجِهَا)
(لَا تَصُومُ امْرَأَةٌ) أَيْ نَفْلًا لِئَلَّا يَفُوتَ عَلَى الزَّوْجِ الِاسْتِمْتَاعُ بِهَا (وَبَعْلُهَا شَاهِدٌ) أَيْ زَوْجُهَا حَاضِرٌ مَعَهَا فِي بَلَدِهَا (إِلَّا بِإِذْنِهِ) تَصْرِيحًا أَوْ تَلْوِيحًا (وَلَا تَأْذَنُ) أَحَدًا مِنَ الْأَجَانِبِ أو الأقارب حتى النساء
وقال بن حَجَرٍ الْمَكِّيُّ يَصِحُّ رَفْعُهُ خَبَرًا يُرَادُ بِهِ النَّهْيُ وَجَزْمُهُ عَلَى النَّهْيِ (فِي بَيْتِهِ) أَيْ فِي دُخُولِ بَيْتِهِ (إِلَّا بِإِذْنِهِ) وَفِي مَعْنَاهُ الْعِلْمُ بِرِضَاهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
وَأَخْرَجَ الْبُخَارِيُّ فَصْلَ الصَّوْمِ خَاصَّةً وَلَيْسَ فِي حَدِيثِهِمَا غَيْرُ رَمَضَانَ
(وَيُفَطِّرُنِي) بِالتَّشْدِيدِ أَيْ يَأْمُرُنِي بِالْإِفْطَارِ (فَإِنَّهَا تَقْرَأُ بِسُورَتَيْنِ) أَيْ تَقْرَأُ بِسُورَتَيْنِ طَوِيلَتَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفَرَج بْن فَضَالَة عَنْ يَحْيَى بْن سَعِيد عَنْ عَمْرَة عَنْ عَائِشَة فَاَلَّذِي يَغْلِب عَلَى الظَّنّ أَنَّ اللَّفْظَة مَحْفُوظَة فِي الْحَدِيث وَتَعْلِيلهَا بِمَا ذُكِرَ قَدْ تَبَيَّنَ ضَعْفه
وَلَكِنْ قَدْ يُقَال الْأَمْر بِالْقَضَاءِ أَمْر نَدْب لَا أَمْر إِيجَاب
وَبِاَللَّهِ التَّوْفِيق

قَالَ الْحَافِظ شَمْس الدِّين بن الْقَيِّم رَحِمه اللَّه وَقَالَ غَيْر الْمُنْذِرِيّ وَيَدُلّ عَلَى أَنَّ الْحَدِيث وَهْمٌ لَا أَصْل لَهُ أَنَّ فِي حَدِيث الْإِفْك الْمُتَّفَق عَلَى صِحَّته قَالَتْ عَائِشَة وَإِنَّ الرَّجُل الَّذِي قِيلَ لَهُ مَا قِيلَ لَيَقُول سُبْحَان اللَّه فَوَاَلَّذِي نَفْسِي بِيَدِهِ مَا كَشَفْت عَنْ كَتِف أُنْثَى قَطُّ قَالَ ثُمَّ قُتِلَ بَعْد ذَلِكَ فِي سَبِيل اللَّه شَهِيدًا وَفِي هَذَا نَظَرٌ
فَلَعَلَّهُ تَزَوَّجَ بَعْد ذَلِكَ
وَاَللَّه أَعْلَم

(7/93)

فِي رَكْعَةٍ أَوْ فِي رَكْعَتَيْنِ (وَقَدْ نَهَيْتُهَا) أَيْ عَنْ تَطْوِيلِ الْقِرَاءَةِ وَإِطَالَةِ الصَّلَاةِ (قَالَ) أَبُو سَعِيدٍ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَوْ كَانَتْ) اسْمُهُ يَعُودُ إِلَى مَصْدَرِ تَقْرَأَ أَيْ لَوْ كَانَتِ الْقِرَاءَةُ بَعْدَ الْفَاتِحَةِ (سُورَةً وَاحِدَةً) أَيْ أَيَّ سُورَةٍ كَانَتْ وَلَوْ أَقْصَرَهَا
وَقَالَ الطِّيبِيُّ لَوْ كَانَتِ الْقِرَاءَةُ سُورَةً وَاحِدَةً وَهِيَ الْفَاتِحَةُ (لَكَفَتِ النَّاسَ) أَيْ لَأَجْزَأَتْهُمْ كَفَتْهُمْ جَمْعًا وَأَفْرَادًا كَذَا فِي الْمِرْقَاةِ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ لَا تَصُومُ امْرَأَةٌ إِلَّا بِإِذْنِ زَوْجِهَا) قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ مَنَافِعَ الْمُتْعَةِ وَالْعِشْرَةِ مِنَ الزَّوْجَةِ مَمْلُوكَةٌ لِلزَّوْجِ فِي عَامَّةِ الْأَحْوَالِ وَأَنَّ حَقَّهَا فِي نَفْسِهَا مَحْصُورٌ فِي وَقْتٍ دُونَ وَقْتٍ وَفِيهِ أَنَّ لِلزَّوْجِ أَنْ يَضْرِبَهَا ضَرْبًا غَيْرَ مُبَرِّحٍ إِذَا امْتَنَعَتْ عَلَيْهِ مِنْ إِيفَاءِ الْحَقِّ وَإِجْمَالِ الْعِشْرَةِ وَفِيهِ دَلِيلٌ عَلَى أَنَّهَا لَوْ أَحْرَمَتْ بِالْحَجِّ كَانَ لَهُ مَنْعُهَا وَحَصْرُهَا لِأَنَّ حَقَّهُ عَلَيْهَا مُعَجَّلٌ وَحَقُّ اللَّهِ مُتَرَاخٍ وَإِلَى هَذَا ذَهَبَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَلَمْ يَخْتَلِفِ الْعُلَمَاءُ فِي أَنَّ لَهُ مَنْعَهَا مِنْ حَجِّ التَّطَوُّعِ (فَإِنَّا أَهْلُ بَيْتٍ) أَيْ أَنَّا أَهْلُ صَنْعَةٍ لَا نَنَامُ اللَّيْلَ (قَدْ عُرِفَ لَنَا ذَلِكَ) أَيْ عَادَتُنَا ذَلِكَ وَهِيَ أَنَّهُمْ كَانُوا يَسْقُونَ الْمَاءَ فِي طُولِ اللَّيَالِي (لَا نَكَادُ نَسْتَيْقِظُ) أَيْ إِذَا رَقَدْنَا آخِرَ اللَّيْلِ (قَالَ فَإِذَا اسْتَيْقَظْتَ فَصَلِّ) ذَلِكَ أَمْرٌ عَجِيبٌ مِنْ لُطْفِ اللَّهِ سُبْحَانَهُ بِعِبَادِهِ وَمِنْ لُطْفِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرِفْقِهِ بِأُمَّتِهِ وَيُشْبِهُ أَنْ يَكُونَ ذَلِكَ مِنْهُ عَلَى مَعْنَى مَلَكَةِ الطَّبْعِ وَاسْتِيلَاءِ الْعَادَةِ فَصَارَ كَالشَّيْءِ الْمَعْجُوزِ عَنْهُ وَكَانَ صَاحِبُهُ فِي ذَلِكَ بِمَنْزِلَةِ مَنْ يُغْمَى عَلَيْهِ فَعُذِرَ فِيهِ وَلَمْ يُثَرَّبْ عَلَيْهِ
وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ إِنَّمَا كَانَ يُصِيبُهُ فِي بَعْضِ الْأَوْقَاتِ دُونَ بَعْضٍ وَذَلِكَ إِذَا لَمْ يَكُنْ بِحَضْرَتِهِ مَنْ يُوقِظُهُ وَيَبْعَثُهُ مِنَ الْمَنَامِ فَيَتَمَادَى بِهِ النَّوْمُ حَتَّى تَطْلُعَ الشَّمْسُ دُونَ أَنْ يَكُونَ ذَلِكَ مِنْهُ فِي عَامَّةِ الْأَحْوَالِ فَإِنَّهُ يَبْعُدُ أَنْ يَبْقَى الْإِنْسَانُ عَلَى هَذَا فِي دَائِمِ الْأَوْقَاتِ وَلَيْسَ بِحَضْرَتِهِ أَحَدٌ لَا يُصْلِحُ هَذَا الْقَدْرَ مِنْ شَأْنِهِ وَلَا يُرَاعِي مِثْلَ هَذَا مِنْ حَالِهِ وَلَا يَجُوزُ أَنْ يُظَنَّ بِهِ الِامْتِنَاعُ مِنَ الصَّلَاةِ فِي وَقْتِهَا ذلك مع زوال العذر بوقوع التنبيه ولإيقاظ مِمَّنْ يَحْضُرُهُ وَيُشَاهِدُهُ وَاللَّهُ أَعْلَمُ (عَنْ أَبِي الْمُتَوَكِّلِ) النَّاجِيِّ الْبَصْرِيِّ
وَالْحَاصِلُ أَنَّ أَبَا صَالِحٍ لَيْسَ بِمُتَفَرِّدٍ بِهَذِهِ الرِّوَايَةِ عَنْ أَبِي سَعِيدٍ بَلْ تَابَعَهُ أَبُو الْمُتَوَكِّلِ عَنْهُ ثُمَّ الْأَعْمَشُ لَيْسَ بِمُتَفَرِّدٍ أَيْضًا بَلْ تَابَعَهُ حُمَيْدٌ أَوْ ثَابِتٌ وَكَذَا جَرِيرٌ لَيْسَ بِمُتَفَرِّدٍ بَلْ تَابَعَهُ حَمَّادُ بْنُ سَلَمَةَ
وَفِي هَذَا كُلِّهِ رَدٌّ على

(7/94)

الْإِمَامِ أَبِي بَكْرٍ الْبَزَّارِ وَسَيَجِيءُ كَلَامُهُ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو بَكْرٍ الْبَزَّارُ هَذَا الْحَدِيثُ كَلَامُهُ مُنْكَرٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ وَلَوْ ثَبَتَ احْتَمَلَ إِنَّمَا يَكُونُ إِنَّمَا أَمَرَهَا بِذَلِكَ اسْتِحْبَابًا وَكَانَ صَفْوَانُ مِنْ خِيَارِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإنما أتى نُكْرَةُ هَذَا الْحَدِيثِ أَنَّ الْأَعْمَشَ لَمْ يَقُلْ حَدَّثَنَا أَبُو صَالِحٍ فَأَحْسَبُ أَنَّهُ أَخَذَهُ عَنْ غَيْرِ ثِقَةٍ وَأَمْسَكَ عَنْ ذِكْرِ الرَّجُلِ فَصَارَ الْحَدِيثُ ظَاهِرُ إِسْنَادِهِ حَسَنٌ وَكَلَامُهُ مُنْكَرٌ لِمَا فِيهِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمْدَحُ هَذَا الرَّجُلَ وَيَذْكُرُهُ بِخَيْرٍ
وَلَيْسَ للحديث عندي أصل

5 - (باب في الصائم يدعي إلى وليمة)
(إِذَا دُعِيَ أَحَدُكُمْ فَلْيُجِبْ) أَيِ الدَّعْوَةَ (فَإِنْ كَانَ مُفْطِرًا فَلْيَطْعَمْ) أَيْ فَلْيَأْكُلْ نَدْبًا وَقِيلَ وجوبا قاله بن حَجَرٍ
وَالْأَظْهَرُ أَنَّهُ يَجِبُ إِذَا كَانَ يَتَشَوَّشُ خاطر الداعي ويحصل به المعادة إِنْ كَانَ الصَّوْمُ نَفْلًا وَإِنْ كَانَ يَعْلَمُ أَنَّهُ يَفْرَحُ بِأَكْلِهِ وَلَمْ يَتَشَوَّشْ بِعَدَمِهِ فَيُسْتَحَبُّ وَإِنْ كَانَ الْأَمْرَانِ مُسْتَوِيَيْنِ عِنْدَهُ فَالْأَفْضَلُ أَنْ يَقُولَ إِنِّي صَائِمٌ سَوَاءٌ حَضَرَ أَوْ لَمْ يَحْضُرْ (وَإِنْ كَانَ صَائِمًا فَلْيُصَلِّ) قَالَ الطِّيبِيُّ أَيْ رَكْعَتَيْنِ فِي نَاحِيَةِ الْبَيْتِ كَمَا فَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ أُمِّ سُلَيْمٍ أَخْرَجَهُ الْبُخَارِيُّ
وَقِيلَ فَلْيَدْعُ لِصَاحِبِ البيت بالمغفرة
وقال بن الْمَلَكِ بِالْبَرَكَةِ
أَقُولُ ظَاهِرُ حَدِيثِ أُمِّ سُلَيْمٍ أَنْ يَجْمَعَ بَيْنَ الصَّلَاةِ وَالدُّعَاءِ
قَالَ الْمُظْهِرُ وَالضَّابِطُ عِنْدَ الشَّافِعِيِّ أَنَّهُ إِنْ تَأَذَّى الْمُضِيفُ بترك افطار أَفْطَرَ فَإِنَّهُ أَفْضَلُ وَإِلَّا فَلَا
كَذَا فِي المرقاة
قال المنذري قال هشام وهو بن حَسَّانَ وَالصَّلَاةُ الدُّعَاءُ
وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

6 - (بَاب مَا يَقُولُ الصائم إذا دعي إلى الطَّعَامِ)
وُجِدَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ

(7/95)

(إِذَا دُعِيَ أَحَدُكُمْ إِلَى طَعَامٍ وَهُوَ صَائِمٌ فَلْيَقُلْ إِنِّي صَائِمٌ) قَالَ النَّوَوِيُّ مَحْمُولٌ عَلَى أَنَّهُ يَقُولُهُ اعْتِذَارًا لَهُ وَإِعْلَامًا بِحَالِهِ فَإِنْ سَمَحَ لَهُ وَلَمْ يُطَالِبْهُ بِالْحُضُورِ سَقَطَ عَنْهُ الْحُضُورُ وَإِنْ لَمْ يَسْمَحْ وَطَالَبَهُ بِالْحُضُورِ لَزِمَهُ الْحُضُورُ وَلَيْسَ الصَّوْمُ عُذْرًا فِي إِجَابَةِ الدَّعْوَةِ لَكِنْ إِذَا حَضَرَ لَا يَلْزَمُهُ الْأَكْلُ وَيَكُونُ الصَّوْمُ عُذْرًا فِي تَرْكِ الْأَكْلِ بِخِلَافِ الْمُفْطِرِ فَإِنَّهُ يَلْزَمُهُ الْأَكْلُ وَالْفَرْقُ بَيْنَ الصَّائِمِ وَالْمُفْطِرِ مَنْصُوصٌ عَلَيْهِ فِي الْحَدِيثِ الصَّحِيحِ كَمَا هُوَ مَعْرُوفٌ فِي مَوْضِعِهِ
وَأَمَّا الْأَفْضَلُ لِلصَّائِمِ فَإِنْ كَانَ يَشُقُّ عَلَى صَاحِبِ الطَّعَامِ صَوْمُهُ اسْتُحِبَّ لَهُ الْفِطْرُ وَإِلَّا فَلَا
هَذَا إِذَا كَانَ صَوْمَ تَطَوُّعٍ فَإِنْ كَانَ صَوْمًا وَاجِبًا حَرُمَ الْفِطْرُ
وَمَعْنَى هَذَا الْحَدِيثِ أَنَّهُ لَا بَأْسَ بِإِظْهَارِ نَوَافِلِ الْعِبَادَةِ مِنَ الصَّوْمِ وَالصَّلَاةِ وَغَيْرِهِمَا إِذَا كَانَ دَعَتْ إِلَيْهِ حَاجَةٌ وَالْمُسْتَحَبُّ إِخْفَاؤُهَا إِذَا لَمْ تَكُنْ حَاجَةٌ وَفِيهِ الْإِرْشَادُ إِلَى حُسْنِ الْمُعَاشَرَةِ وَإِصْلَاحِ ذَاتِ الْبَيْنِ وَتَأْلِيفِ الْقُلُوبِ وَحُسْنِ الِاعْتِذَارِ عِنْدَ سَبَبِهِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مسلم والترمذي والنسائي وبن مَاجَهْ

7 - (بَاب الِاعْتِكَافِ)
قَالَ النَّوَوِيُّ هُوَ فِي اللُّغَةِ الْحَبْسُ وَالْمُكْثُ وَاللُّزُومُ وَفِي الشَّرْعِ الْمُكْثُ فِي الْمَسْجِدِ مِنْ شَخْصٍ مَخْصُوصٍ بِصِفَةٍ مَخْصُوصَةٍ وَيُسَمَّى الِاعْتِكَافُ جِوَارًا وَمِنْهُ الْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي أَوَائِلِ الِاعْتِكَافِ فِي صَحِيحِ الْبُخَارِيِّ قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْغِي إِلَيَّ رَأْسِهِ وَهُوَ مُجَاوِرٌ فِي الْمَسْجِدِ فَأُرَجِّلُهُ وَأَنَا حَائِضٌ وَقَدْ جَاءَتِ الْأَحَادِيثُ فِي اعْتِكَافِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ وَالْعَشْرَ الْأُوَلَ مِنْ شَوَّالٍ فَفِيهَا اسْتِحْبَابُ الِاعْتِكَافِ وَتَأَكُّدُ اسْتِحْبَابِهِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ
وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى اسْتِحْبَابِهِ وَأَنَّهُ لَيْسَ بِوَاجِبٍ وَعَلَى أَنَّهُ مُتَأَكِّدٌ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ
وَمَذْهَبُ الشَّافِعِيِّ وَأَصْحَابِهِ وَمُوَافِقِيهِمْ أَنَّ الصَّوْمَ لَيْسَ بِشَرْطٍ لِصِحَّةِ الِاعْتِكَافِ بَلْ يَصِحُّ اعْتِكَافُ الْمُفْطِرِ وَيَصِحُّ اعْتِكَافُ سَاعَةٍ وَاحِدَةٍ وَلَحْظَةٍ وَاحِدَةٍ وَضَابِطُهُ عِنْدَ أَصْحَابِنَا مُكْثٌ يَزِيدُ عَلَى طُمَأْنِينَةِ الرُّكُوعِ أَدْنَى زِيَادَةٍ وَلَنَا وَجْهٌ أَنَّهُ يَصِحُّ اعْتِكَافُ الْمَارِّ فِي الْمَسْجِدِ مِنْ غَيْرِ لُبْثٍ وَالْمَشْهُورُ الْأَوَّلُ
فَيَنْبَغِي لِكُلِّ جَالِسٍ فِي الْمَسْجِدِ لِانْتِظَارِ صَلَاةٍ أَوْ لِشُغْلٍ آخَرَ مِنْ آخِرَةٍ أَوْ دُنْيَا أَنْ يَنْوِيَ الِاعْتِكَافَ فَيُحْسَبُ لَهُ وَيُثَابُ عَلَيْهِ مَا لَمْ يَخْرُجْ مِنَ الْمَسْجِدِ فَإِذَا خَرَجَ ثُمَّ دَخَلَ

(7/96)

جَدَّدَ نِيَّةً أُخْرَى وَلَيْسَ لِلِاعْتِكَافِ ذِكْرٌ مَخْصُوصٌ وَلَا فِعْلٌ آخَرُ سِوَى اللُّبْثِ فِي الْمَسْجِدِ بِنِيَّةِ الِاعْتِكَافِ وَلَوْ تَكَلَّمَ بِكَلَامِ دُنْيَا أَوْ عَمِلَ صَنْعَةً مِنْ خِيَاطَةٍ أَوْ غَيْرِهَا لَمْ يَبْطُلِ اعْتِكَافُهُ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْأَكْثَرُونَ يُشْتَرَطُ فِي الِاعْتِكَافِ الصَّوْمُ فَلَا يَصِحُّ اعْتِكَافُ مُفْطِرٍ
(كَانَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى قَبَضَهُ اللَّهُ) قَالَ الْقَسْطَلَّانِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَمْ يُنْسَخْ وَأَنَّهُ مِنَ السُّنَنِ الْمُؤَكَّدَةِ خُصُوصًا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ لِطَلَبِ لَيْلَةِ الْقَدْرِ (ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ) فِيهِ دَلِيلٌ عَلَى أَنَّ النِّسَاءَ كَالرِّجَالِ فِي الِاعْتِكَافِ وَقَدْ كَانَ عَلَيْهِ السَّلَامُ أَذِنَ لبعضهن وأما إنكاره عليهن الاعتكاف بعد اذن كَمَا فِي الْحَدِيثِ الصَّحِيحِ فَلِمَعْنًى آخَرَ فَقِيلَ خَوْفَ أَنْ يَكُنَّ غَيْرَ مُخْلِصَاتٍ فِي الِاعْتِكَافِ بَلْ أَرَدْنَ الْقُرْبَ مِنْهُ لِغَيْرَتِهِنَّ عَلَيْهِ أَوْ ذَهَابُ الْمَقْصُودِ مِنَ الِاعْتِكَافِ بِكَوْنِهِنَّ مَعَهُ فِي الْمُعْتَكَفِ أَوْ لِتَضْيِيقِهِنَّ الْمَسْجِدِ بِأَبْنِيَتِهِمْ
وَعِنْدَ أَبِي حَنِيفَةَ إِنَّمَا يَصِحُّ اعْتِكَافُ الْمَرْأَةِ فِي مَسْجِدِ بَيْتِهَا وَهُوَ الْمَوْضِعُ الْمُهَيَّأُ فِي بَيْتِهَا لِصَلَاتِهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(فَلَمْ يَعْتَكِفْ عَامًا فَلَمَّا كَانَ فِي الْعَامِ الْمُقْبِلِ اعْتَكَفَ عِشْرِينَ لَيْلَةً) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ النَّوَافِلَ الْمُعْتَادَةَ تُقْضَى إِذَا فَاتَتْ كَمَا تُقْضَى الْفَرَائِضُ
وَمِنْ هَذَا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى النَّسَائِيّ فِي سُنَنه عَنْ أُبَيّ بن كعب أن رسول الله صلى الله عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان فَسَافَرَ عَامًا فَلَمْ يَعْتَكِف فَلَمَّا كَانَ الْعَام الْمُقْبِل اِعْتَكَفَ عِشْرِينَ وَفِي رِوَايَةٍ لَيْلَة
وَهَذَا أَوْلَى مِنْ الِاحْتِمَال الْمَذْكُور
وَقَالَ بَعْضهمْ يُحْتَمَل أَنْ يَكُون هَذَانِ الْعَشْرَانِ الْمَذْكُورَانِ فِي حَدِيث أَبِي دَاوُدَ هِيَ الْعَشْر الَّذِي كَانَ يَعْتَكِفهُ وَالْعَشْر الَّذِي تَرَكَهُ مِنْ أَجْلِ أَزْوَاجه ثُمَّ اِعْتَكَفَ مِنْ شَوَّال عِشْرِينَ لَيْلَة وَهَذَا فَاسِدٌ فَإِنَّ الْحَدِيث حَدِيث أُبَيّ بْن كَعْب وَقَدْ أَخْبَرَ أَنَّهُ إِنَّمَا تَرَكَهُ لِسَفَرِهِ
وَبِاَللَّهِ التوفيق

(7/97)

بعدالعصر الرَّكْعَتَيْنِ اللَّتَيْنِ فَاتَتَاهُ لِقُدُومِ الْوَفْدِ وَاشْتِغَالِهِ بِهِمْ
وَفِيهِ مُسْتَدَلٌّ لِمَنْ أَجَازَ الِاعْتِكَافَ بِغَيْرِ صَوْمٍ يُنْشِئُهُ لَهُ وَذَلِكَ أَنَّ صَوْمَهُ فِي شَهْرِ رَمَضَانَ إِنَّمَا كَانَ لِلشَّهْرِ لِأَنَّ الْوَقْتَ مُسْتَحَقٌّ لَهُ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ الْحَسَنُ الْبَصْرِيُّ إِنِ اعْتَكَفَ مِنْ غَيْرِ صِيَامٍ أَجْزَأَهُ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ
وَرُوِيَ عَنْ عَلِيٍّ وبن مَسْعُودٍ أَنَّهُمَا قَالَا إِنْ شَاءَ صَامَ وَإِنْ شَاءَ أَفْطَرَ
وَقَالَ الْأَوْزَاعِيُّ وَمَالِكٌ لَا اعْتِكَافَ إِلَّا بِصَوْمٍ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ
وروي عن بن عمر وبن عَبَّاسٍ وَعَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ وَهُوَ قَوْلُ سَعِيدِ بْنِ الْمُسَيَّبِ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالزُّهْرِيِّ
قال المنذري وأخرجه النسائي وبن مَاجَهْ
(عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى الْفَجْرَ ثُمَّ دَخَلَ مُعْتَكَفَهُ إِلَخْ) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْمُعْتَكِفَ يَبْتَدِئُ اعْتِكَافَهُ مِنْ أَوَّلِ النَّهَارِ وَيَدْخُلُ فِيِ مُعْتَكَفِهِ بَعْدَ أَنْ صَلَّى وَإِلَيْهِ ذَهَبَ الْأَوْزَاعِيُّ وَبِهِ قَالَ أَبُو ثَوْرٍ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ عَلَيْهِ الْقَضَاءُ فِي الِاعْتِكَافِ قَبْلَ غُرُوبِ الشَّمْسِ إِذَا أَرَادَ اعْتِكَافَ شَهْرٍ بِعَيْنِهِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابُهُ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الِاعْتِكَافَ إِذَا لَمْ يَكُنْ نَذْرًا كَانَ لِلْمُعْتَكِفِ أَنْ يَخْرُجَ مِنْهُ أَيَّ وَقْتٍ شَاءَ
قُلْتُ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ اعْتِكَافِ النِّسَاءِ وَفِيهِ أَنَّهُ لَيْسَ لِلْمَرْأَةِ أَنْ تَعْتَكِفَ إِلَّا بِإِذْنِ زَوْجِهَا وَعَلَى أَنَّ لِلزَّوْجِ أَنْ يَمْنَعَهَا مِنْ ذَلِكَ بَعْدَ الْإِذْنِ فِيهِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّ اعْتِكَافِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِحْتَجَّ مَنْ لَا يَرَى الصَّوْم شَرْطًا فِي الِاعْتِكَاف لِدُخُولِ يَوْم الْعِيد فِي اِعْتِكَافه وَهَذَا لَا يَدُلّ فَإِنَّ الْحَدِيث رَوَاهُ الْبُخَارِيُّ وَقَالَ حَتَّى اِعْتَكَفَ عَشْرًا مِنْ شَوَّال لَمْ يَذْكُر غَيْره
وَفِي صَحِيح مُسْلِم اِعْتَكَفَ فِي الْعَشْر الْأُوَل مِنْ شَوَّال
وَهَذَا لَا يَقْتَضِي دُخُول يَوْم الْعِيد فِيهِ كَمَا يَصِحّ أَنْ يُقَال صَامَ فِي الْعَشْر الْأُوَل مِنْ شَوَّال وَفِي لَفْظ لَهُ حَتَّى اِعْتَكَفَ فِي آخِر الْعَشْر مِنْ شَوَّال وَعَدَم الدَّلَالَة فِي هذا ظَاهِرَة
وَقَوْلهَا اِعْتَكَفَ الْعَشْر الْأُوَل مِنْ شَوَّال لَيْسَ بِنَصٍّ فِي دُخُول يَوْم الْعِيد فِي اِعْتِكَافه بَلْ الظَّاهِر أَنَّهُ لَمْ يُدْخِلهُ فِي اِعْتِكَافه لِاشْتِغَالِهِ فِيهِ بِالْخُرُوجِ إِلَى الْمُصَلَّى وَصَلَاة الْعِيد وَخُطْبَته
وَرُجُوعه إِلَى مَنْزِله لِفِطْرِهِ وَفِي ذَلِكَ ذَهَاب بَعْض الْيَوْم فَلَا يَقُوم بَقِيَّة الْيَوْم مَقَام جَمِيعِهِ

(7/98)

الْمَرْأَةِ فِي بَيْتِهَا جَائِزٌ وَقَدْ حُكِيَ جَوَازُهُ عَنْ أَبِي حَنِيفَةَ وَأَمَّا الرَّجُلُ فَلَمْ يَخْتَلِفُوا أَنَّ اعْتِكَافَهُ فِي بَيْتِهِ غَيْرُ جَائِزٍ وَإِنَّمَا شُرِعَ الِاعْتِكَافُ فِي الْمَسَاجِدِ وَكَانَ حُذَيْفَةُ بْنُ الْيَمَانِ يَقُولُ لَا يَكُونُ الِاعْتِكَافُ إِلَّا فِي الْمَسَاجِدِ الثَّلَاثَةِ مَسْجِدِ مَكَّةَ وَالْمَدِينَةِ وَبَيْتِ الْمَقْدِسِ
وَقَالَ عَطَاءٌ لَا يُعْتَكَفُ إِلَّا فِي مَسْجِدِ مَكَّةَ وَالْمَدِينَةَ
وَرُوِيَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لَا يَجُوزُ أَنْ يَعْتَكِفَ إِلَّا فِي الْجَامِعِ وَكَذَلِكَ قَالَ الزُّهْرِيُّ وَالْحَكَمُ وَحَمَّادٌ
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَأَبُو قِلَابَةَ وَالنَّخَعِيُّ يَعْتَكِفُ فِي مَسَاجِدِ الْقَبَائِلِ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ انْتَهَى
وَقَالَ النَّوَوِيُّ احْتَجَّ بِهِ مَنْ يَقُولُ يَبْدَأُ الِاعْتِكَافَ مِنْ أَوَّلِ النَّهَارِ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَاللَّيْثُ فِي أَحَدِ قَوْلَيْهِ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَأَحْمَدُ يَدْخُلُ فِيهِ قُبَيْلَ غُرُوبِ الشَّمْسِ إِذَا أَرَادَ اعْتِكَافَ شَهْرٍ أَوِ اعْتِكَافَ عَشْرٍ وَأَوَّلُوا عَلَى أَنَّهُ دَخَلَ الْمُعْتَكَفَ وَانْقَطَعَ فِيهِ وَتَخَلَّى بِنَفْسِهِ بَعْدَ صَلَاةِ الصُّبْحِ لَا أَنَّ ذَلِكَ وَقْتَ ابْتِدَاءِ الِاعْتِكَافِ بَلْ كَانَ مِنْ قَبْلِ الْمَغْرِبِ مُعْتَكِفًا لَابِثًا فِي جُمْلَةِ الْمَسْجِدِ فَلَمَّا صَلَّى الصُّبْحَ انْفَرَدَ
(فَأَمَرَ بِبِنَائِهِ فَضُرِبَ) بِصِيغَةِ الْمَجْهُولِ وَفِيهِ دَلِيلُ عَلَى جَوَازِ اتِّخَاذِ الْمُعْتَكِفِ لِنَفْسِهِ مَوْضِعًا مِنَ الْمَسْجِدِ يَنْفَرِدُ فِيهِ مُدَّةَ اعْتِكَافِهِ مَا لَمْ يُضَيِّقْ عَلَى النَّاسِ وَإِذَا أَخَذَهُ يَكُونُ فِي آخِرِ الْمَسْجِدِ وَرِحَابِهِ لِئَلَّا يُضَيِّقَ عَلَى غَيْرِهِ وَلِيَكُونَ أَخْلَى لَهُ وَأَكْمَلَ فِي انْفِرَادِهِ (فَقَالَ مَا هَذِهِ) الْأَخْبِيَةُ الَّتِي أَرَاهَا (آلْبِرَّ) بِهَمْزَةِ الِاسْتِفْهَامِ مَمْدُودَةً عَلَى وَجْهِ الْإِنْكَارِ وَالنَّصْبُ عَلَى أَنَّهُ مَفْعُولٌ مُقَدَّمٌ لِقَوْلِهِ (تُرِدْنَ) بِضَمِّ الْفَوْقِيَّةِ وَكَسْرِ الرَّاءِ وَسُكُونِ الدَّالِ مِنَ الْإِرَادَةِ أَيْ أُمَّهَاتُ الْمُؤْمِنِينَ (فَقُوِّضَ) بِالْقَافِ الْمَضْمُومَةِ وَالضَّادِ الْمُعْجَمَةِ مِنَ التَّفْعِيلِ أَيْ أُزِيلَ وَقُلِعَ (ثُمَّ أَخَّرَ الِاعْتِكَافَ) وَلَفْظُ الْبُخَارِيِّ فَتَرَكَ الِاعْتِكَافَ ذَلِكَ الشَّهْرَ ثُمَّ اعْتَكَفَ عَشْرًا مِنْ شَوَّالٍ أَيْ قَضَاءً عَمَّا تَرَكَهُ مِنَ الِاعْتِكَافِ فِي رَمَضَانَ عَلَى سَبِيلِ الِاسْتِحْبَابِ لِأَنَّهُ إِذَا عَمِلَ عَمَلًا أَثْبَتَهُ وَلَوْ كَانَ لِلْوُجُوبِ لَاعْتَكَفَ مَعَهُ نِسَاؤُهُ أَيْضًا فِي شَوَّالٍ وَلَمْ يُنْقَلْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن ماجه

(7/99)

78 - (بَاب أَيْنَ يَكُونُ الِاعْتِكَافُ)
(قَالَ نَافِعٌ وَقَدْ أَرَانِي عَبْدُ اللَّهِ الْمَكَانَ الَّذِي كَانَ إِلَخْ) فِيهِ أَنَّ الِاعْتِكَافَ لَا يَصِحُّ إِلَّا فِي الْمَسْجِدِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَزْوَاجَهُ وَأَصْحَابَهُ إِنَّمَا اعْتَكَفُوا فِي الْمَسْجِدِ مَعَ الْمَشَقَّةِ فِي مُلَازَمَتِهِ فَلَوْ جَازَ فِي الْبَيْتِ لَفَعَلُوهُ وَلَوْ مَرَّةً لَا سِيَّمَا النِّسَاءَ لِأَنَّ حَاجَتَهُنَّ إِلَيْهِ فِي الْبُيُوتِ أَكْثَرُ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنَ اخْتِصَاصِهِ بِالْمَسْجِدِ وَأَنَّهُ لَا يَصِحُّ فِي غَيْرِهِ هُوَ مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَدَاوُدَ وَالْجُمْهُورِ سَوَاءٌ الرَّجُلُ وَالْمَرْأَةُ
وَقَالَ أَبُو حَنِيفَةَ يَصِحُّ اعْتِكَافُ الْمَرْأَةِ فِي مَسْجِدِ بَيْتِهَا وَهُوَ الْمَوْضِعُ الْمُهَيَّأُ مِنْ بَيْتِهَا لِصَلَاتِهَا قَالَ وَلَا يَجُوزُ لِلرَّجُلِ فِي مَسْجِدِ بَيْتِهِ وَكَمَذْهَبِ أَبِي حَنِيفَةَ قَوْلٌ قَدِيمٌ لِلشَّافِعِيِّ ضَعِيفٌ عِنْدَ أَصْحَابِهِ وَجَوَّزَهُ بَعْضُ أَصْحَابِ مَالِكٍ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ لِلْمَرْأَةِ وَالرَّجُلِ فِي مَسْجِدِ بَيْتِهِمَا
ثُمَّ اخْتَلَفَ الْجُمْهُورُ الْمُشْتَرِطُونَ الْمَسْجِدَ الْعَامَّ فَقَالَ الشَّافِعِيُّ وَمَالِكٌ وَجُمْهُورُهُمْ يَصِحُّ الِاعْتِكَافُ فِي كُلِّ مَسْجِدٍ وَقَالَ أَحْمَدُ يَخْتَصُّ بِمَسْجِدٍ تُقَامُ الْجَمَاعَةُ الرَّاتِبَةُ فِيهِ
وَقَالَ أَبُو حَنِيفَةَ يَخْتَصُّ بِمَسْجِدٍ تُصَلَّى فِيهِ الصَّلَوَاتُ كُلُّهَا
وَقَالَ الزُّهْرِيُّ وَآخَرُونَ يَخْتَصُّ بِالْجَامِعِ الَّذِي تُقَامُ فِيهِ الْجُمُعَةُ وَنَقَلُوا عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ الصَّحَابِيِّ اخْتِصَاصَهُ بِالْمَسَاجِدِ الثَّلَاثَةِ الْمَسْجِدِ الْحَرَامِ وَمَسْجِدَيَ الْمَدِينَةِ وَالْأَقْصَى وَأَجْمَعُوا عَلَى أنه لاحد لِأَكْثَرِ الِاعْتِكَافِ
قَالَهُ النَّوَوِيُّ
وَتَقَدَّمَ ذَلِكَ مِنْ كَلَامِ الْخَطَّابِيِّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ قَوْلُ نَافِعٍ
(عَنْ أبي بكر) هو بن عياش المقرئ (عَنْ أَبِي حَصِينٍ) بِفَتْحِ الْحَاءِ وَكَسْرِ الصَّادِ هُوَ عُثْمَانُ بْنُ عَاصِمٍ قَالَهُ الْقَسْطَلَّانِيُّ (عَشْرَةَ أَيَّامٍ) وَفِي رِوَايَةِ يَحْيَى بْنِ آدَمَ عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ عِنْدَ النَّسَائِيِّ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ (فَلَمَّا كَانَ الْعَامُ الَّذِي قُبِضَ فِيهِ اعْتَكَفَ عِشْرِينَ يَوْمًا) لِأَنَّهُ عَلِمَ بِانْقِضَاءِ أَجَلِهِ فَأَرَادَ أَنْ يَسْتَكْثِرَ مِنَ الْأَعْمَالِ الصَّالِحَةِ تَشْرِيعًا لِأُمَّتِهِ أَنْ يَجْتَهِدُوا فِي

(7/100)

الْعَمَلِ إِذَا بَلَغُوا أَقْصَى الْعُمُرِ لِيَلْقَوُا اللَّهَ عَلَى خَيْرِ أَعْمَالِهِمْ وَلِأَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ اعْتَادَ مِنْ جِبْرِيلَ عَلَيْهِ السَّلَامُ أَنْ يُعَارِضَهُ بِالْقُرْآنِ فِي كُلِّ عَامٍ مَرَّةً وَاحِدَةً فَلَمَّا عَارَضَهُ فِي الْعَامِ الْأَخِيرِ مَرَّتَيْنِ اعْتَكَفَ فِيهِ مِثْلَ مَا كَانَ يَعْتَكِفُ
ذَكَرَهُ الْقَسْطَلَّانِيُّ
قَالَ المنذري وأخرجه البخاري والنسائي وبن مَاجَهْ

9 - (بَاب الْمُعْتَكِفِ يَدْخُلُ الْبَيْتَ لِحَاجَتِهِ)
(وَكَانَ لَا يَدْخُلُ الْبَيْتَ إِلَّا لِحَاجَةِ الْإِنْسَانِ) قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ الْمُعْتَكِفَ لَا يَدْخُلُ بَيْتَهَ إِلَّا لِغَائِطٍ أَوْ بَوْلٍ فَإِنْ دَخَلَهُ لِغَيْرِهِمَا مِنْ طَعَامٍ أَوْ شَرَابٍ فَسَدَ اعْتِكَافُهُ
وَقَدِ اخْتَلَفَ النَّاسُ فِي ذَلِكَ فَقَالَ أَبُو ثَوْرٍ لَا يَخْرُجُ إِلَّا لِحَاجَةِ الْوُضُوءِ الَّذِي لا بد منه
وقال إسحاق بن رَاهْوَيْهِ لَا يَخْرُجُ إِلَّا لِغَائِطٍ أَوْ بَوْلٍ غَيْرَ أَنَّهُ فَرَّقَ بَيْنَ الْوَاجِبِ مِنَ الِاعْتِكَافِ وَالتَّطَوُّعِ فَقَالَ فِي الْوَاجِبِ لَا يَعُودُ مَرِيضًا وَلَا يَشْهَدُ جِنَازَةً وَفِي التَّطَوُّعِ يُشْتَرَطُ ذَلِكَ حِينَ يَبْتَدِئُ
وَقَالَ الْأَوْزَاعِيُّ لَا يَكُونُ فِي الِاعْتِكَافِ شَرْطٌ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ لَيْسَ يَنْبَغِي لِلْمُعْتَكِفِ أَنْ يَخْرُجَ مِنَ الْمَسْجِدِ لِحَاجَةٍ ما خلى الْجُمُعَةَ وَالْغَائِطَ وَالْبَوْلَ فَأَمَّا سِوَى ذَلِكَ مِنْ عِيَادَةِ مَرِيضٍ وَشُهُودِ جِنَازَةٍ فَلَا يَخْرُجُ لَهُ
وَقَالَ مَالِكٌ وَالشَّافِعِيُّ لَا يَخْرُجُ الْمُعْتَكِفُ فِي عِيَادَةِ مَرِيضٍ وَلَا شُهُودِ جِنَازَةٍ وَهُوَ قَوْلُ عَطَاءٍ وَمُجَاهِدٍ وَقَالَتْ طَائِفَةٌ لِلْمُعْتَكِفِ أَنْ يَشْهَدَ الْجُمُعَةَ وَيَعُودَ الْمَرِيضَ وَيَشْهَدَ الْجِنَازَةَ وَرُوِيَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ سَعِيدِ بْنِ جُبَيْرٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(وَكَذَلِكَ رَوَاهُ يُونُسُ) أَيْ كَمَا رَوَى اللَّيْثُ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ وَعَمْرَةَ كِلَيْهِمَا معا عن

(7/101)

عَائِشَةَ كَذَلِكَ رَوَاهُ يُونُسُ
وَالْحَاصِلُ أَنَّ اللَّيْثَ وَيُونُسَ جَمَعَا بَيْنَ عُرْوَةَ وَعَمْرَةَ وَرَوَاهُ مَعْمَرُ وَزِيَادُ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ وَحْدَهُ مِنْ غَيْرِ ذِكْرِ عَمْرَةَ وَرَوَاهُ مَالِكٌ عَنْهُ عَنْ عُرْوَةَ عَنْ عَمْرَةَ عَنْ عَائِشَةَ
قَالَ أَبُو دَاوُدَ وَلَمْ يُتَابِعْ أَحَدٌ مَالِكًا عَلَى هَذِهِ الزِّيَادَةِ وَاللَّهُ أَعْلَمُ
(فَيُنَاوِلُنِي رَأْسَهُ مِنْ خَلَلِ الْحُجْرَةِ) خَلَلٌ بِفَتْحَتَيْنِ الْفُرْجَةُ بَيْنَ الشَّيْئَيْنِ وَالْجَمْعُ خِلَالٌ مِثْلُ جَبَلٍ وَجِبَالٍ (فَأُرَجِّلُهُ) مِنَ التَّرْجِيلِ بِالْجِيمِ الْمَشْطُ وَالدَّهْنُ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْمُعْتَكِفِ التَّنْظِيفُ وَالتَّطَيُّبُ وَالْغُسْلُ وَالْحَلْقُ وَالتَّزْيِينُ إِلْحَاقًا بِالتَّرَجُّلِ وَالْجُمْهُورُ عَلَى أَنَّهُ لَا يُكْرَهُ فِيهِ إِلَّا مَا يُكْرَهُ فِي الْمَسْجِدِ
وَعَنْ مَالِكٍ يُكْرَهُ الصَّنَائِعُ وَالْحِرَفُ حَتَّى طَلَبُ الْعِلْمِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ أَخْرَجَ بَعْضَ بَدَنِهِ مِنَ الْمَسْجِدِ لَمْ يَكُنْ ذَلِكَ قَادِحًا فِي صِحَّةِ الِاعْتِكَافِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْمُعْتَكِفَ مَمْنُوعٌ مِنَ الْخُرُوجِ مِنَ الْمَسْجِدِ إِلَّا لِغَائِطٍ أَوْ بَوْلٍ وَفِيهِ أَنَّ تَرْجِيلَ الشَّعْرِ مُبَاحٌ لِلْمُعْتَكِفِ وَالدَّرَنِ
وَفِيهِ أَنَّ بَدَنَ الْحَائِضِ طَاهِرٌ غَيْرُ نَجَسٍ
وَفِيهِ أَنَّ مَنْ حَلَفَ لَا يَدْخُلُ بَيْتًا فَأَدْخَلَ رَأْسَهُ فِيهِ وَسَائِرُ بَدَنِهِ خَارِجٌ لَمْ يَحْنَثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي
(فَأَتَيْتُهُ أَزُورُهُ) مِنَ الزِّيَارَةِ (فَانْقَلَبْتُ) أَيْ إِلَى بَيْتِي (فَقَامَ مَعِي لِيَقْلِبَنِي) أَيْ يَرُدُّنِي إِلَى بَيْتِي (عَلَى رِسْلِكُمَا) بِكَسْرِ الرَّاءِ أَيْ عَلَى هَيْئَتِكُمَا
الرِّسْلُ السَّيْرُ السَّهْلُ وَجَاءَ فِيهِ الْكَسْرُ وَالْفَتْحُ بِمَعْنَى التُّؤَدَةِ وَتَرْكِ الْعَجَلِ (سُبْحَانَ اللَّهِ) إِمَّا أَيْ حَقِيقَةً تُنَزِّهُ اللَّهَ تَعَالَى عَنْ أَنْ يَكُونَ رَسُولُهُ مُتَّهَمًا بِمَا لَا يَنْبَغِي أَوْ كِنَايَةً عَنِ التَّعَجُّبِ مِنْ هَذَا الْقَوْلِ (إِنَّ الشَّيْطَانَ يَجْرِي مِنَ الْإِنْسَانِ مَجْرَى الدَّمِ) وفي رواية البخاري يبلغ من انسان مَبْلَغَ الدَّمِ أَيْ كَمَبْلَغِ الدَّمِ وَوَجْهُ التَّشْبِيهِ بَيْنَ طَرَفَيِ التَّشْبِيهِ

(7/102)

شِدَّةُ الِاتِّصَالِ وَعَدَمُ الْمُفَارَقَةِ
قَالَ الشَّافِعِيُّ مَعْنَاهُ أَنَّهُ خَافَ عَلَيْهِمَا الْكُفْرَ لَوْ ظَنَّا بِهِ ظَنَّ التُّهْمَةِ فَبَادَرَ إِلَى إِعْلَامِهِمَا بِمَكَانِهَا نَصِيحَةً لَهُمَا قَالَهُ الْعَيْنِيُّ وَقَالَ الْخَطَّابِيُّ حُكِيَ لَنَا عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ كَانَ ذَلِكَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَفَقَةً عَلَيْهِمَا لِأَنَّهُمَا لو ظنا به ظن سوء كفرا فبادة إِلَى إِعْلَامِهِمَا ذَلِكَ لِئَلَّا يَهْلِكَا
وَفِيهِ أَنَّهُ خَرَجَ مِنَ الْمَسْجِدِ مَعَهَا لِيَتَبَلَّغَ مَنْزِلِهَا وَفِي هَذَا حُجَّةٌ لِمَنْ رَأَى أَنَّ الِاعْتِكَافَ لَا يَفْسُدُ إِذَا خَرَجَ فِي وَاجِبٍ وَأَنَّهُ لَا يَمْنَعُ الْمُعْتَكِفَ مِنْ إِتْيَانِ الْمَعْرُوفِ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

0 - (بَاب الْمُعْتَكِفِ يَعُودُ الْمَرِيضَ)
(يَمُرُّ بِالْمَرِيضِ وَهُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُعْتَكِفٌ) وَالْمَرِيضُ خَارِجٌ عَنِ الْمَسْجِدِ (فَيَمُرُّ كَمَا هُوَ) قَالَ الطِّيبِيُّ الْكَافُ صِفَةٌ لِمَصْدَرٍ مَحْذُوفٍ وَمَا مَوْصُولَةٌ وَلَفْظُ هُوَ مُبْتَدَأٌ وَالْخَبَرُ مَحْذُوفٌ وَالْجُمْلَةُ صِلَةُ مَا أَيْ يَمُرُّ مُرُورًا مِثْلَ الْهَيْئَةِ الَّتِي هُوَ عَلَيْهَا فَلَا يَمِيلُ إِلَى الْجَوَانِبِ وَلَا يَقِفُ (وَلَا يُعَرِّجُ) أَيْ لَا يَمْكُثُ بَيَانٌ لِلْمُجْمَلِ لِأَنَّ التَّعْرِيجَ الْإِقَامَةُ وَالْمَيْلُ عَنِ الطَّرِيقِ إِلَى جَانِبٍ (يَسْأَلُ عَنْهُ) بَيَانٌ لِقَوْلِهِ يَعُودُ عَلَى سَبِيلِ الِاسْتِئْنَافِ (إِنْ كَانَ) مُخَفَّفَةٌ مِنَ الْمُثَقَّلَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ لَيْثُ بْنُ أَبِي سُلَيْمٍ وَفِيهِ مَقَالٌ
(السُّنَّةُ عَلَى الْمُعْتَكِفِ أَنْ لَا يَعُودَ مَرِيضًا) قَالَ الْخَطَّابِيُّ قَوْلُهَا السُّنَّةُ إِنْ كَانَتْ أَرَادَتْ

(7/103)

بِذَلِكَ إِضَافَةَ هَذِهِ الْأُمُورِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلًا وَفِعْلًا فَهِيَ نُصُوصٌ لَا يَجُوزُ خِلَافُهَا وَإِنْ كَانَتْ أَرَادَتْ بِهِ الْفُتْيَا عَلَى مَعَانِي مَا عَقَلَتْ مِنَ السُّنَّةِ فَقَدْ خَالَفَهَا بَعْضُ الصَّحَابَةِ فِي بَعْضِ هَذِهِ الْأُمُورِ وَالصَّحَابَةُ إِذَا اخْتَلَفُوا فِي مَسْأَلَةٍ كَانَ سَبِيلُهَا النَّظَرَ عَلَى أَنَّ أَبَا دَاوُدَ قَدْ ذَكَرَ عَلَى إِثْرِ هَذَا الْحَدِيثِ أَنَّ غَيْرَ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ لَا يَقُولُ فِيهَا إِنَّهَا قَالَتِ السُّنَّةُ فَدَلَّ ذَلِكَ عَلَى احْتِمَالِ أَنْ يَكُونَ مَا قَالَتْهُ فَتْوَى مِنْهَا وَلَيْسَ بِرِوَايَةٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُشْبِهُ أَنْ تَكُونَ أَرَادَتْ بِقَوْلِهَا لَا يَعُودُ مَرِيضًا أَيْ لَا يَخْرُجُ مِنْ مُعْتَكَفِهِ قَاصِدًا عِيَادَتَهُ وَأَنَّهُ لَا يَضِيقُ عَلَيْهِ أَنْ يَمُرَّ بِهِ فَيَسْأَلُهُ غَيْرَ مُعَرِّجٍ عَلَيْهِ كَمَا ذَكَرَتْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْقَاسِمِ بْنِ مُحَمَّدٍ (لَا يَمَسُّ امْرَأَةً) تُرِيدُ الْجِمَاعَ وَهَذَا لَا خِلَافَ فِيهِ أَنَّهُ إِذَا جَامَعَ امْرَأَتَهُ فَقَدْ بَطَلَ اعْتِكَافُهُ قَالَهُ الخطابي وقد نقل بن الْمُنْذِرِ الْإِجْمَاعَ عَلَى ذَلِكَ
(وَلَا يُبَاشِرُهَا) فَقَدِ اخْتُلِفَ فِيهَا فَقَالَ عَطَاءٌ وَالشَّافِعِيُّ إِنْ بَاشَرَ أَوْ قَبَّلَ لَمْ يَفْسُدِ اعْتِكَافُهُ وَإِنْ أَنْزَلَ وَقَالَ مَالِكٌ يَفْسُدُ وَكَذَلِكَ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ
قَالَهُ الْخَطَّابِيُّ
وَفِي النَّيْلِ الْمُرَادُ بِالْمُبَاشَرَةِ هُنَا الْجِمَاعُ بِقَرِينَةِ ذِكْرِ الْمَسِّ قَبْلَهَا وَيُؤَيِّدُهُ مَا رَوَى الطَّبَرِيُّ وَغَيْرِهِ مِنْ طَرِيقِ قَتَادَةَ فِي سَبَبِ نُزُولِ الْآيَةِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عاكفون في المساجد أَنَّهُمْ كَانُوا إِذَا اعْتَكَفُوا فَخَرَجَ رَجُلٌ لِحَاجَتِهِ فَلَقِيَ امْرَأَتَهُ جَامَعَهَا إِنْ شَاءَ فَنَزَلَتِ انْتَهَى (إِلَّا لِمَا لَا بُدَّ مِنْهُ) وَلَا يُتَصَوَّرُ فِعْلُهَا فِي الْمَسْجِدِ
فِيهِ دَلِيلٌ عَلَى الْمَنْعِ مِنْ الْخُرُوجِ لِكُلِّ حَاجَةٍ مِنْ غَيْرِ فَرْقٍ بَيْنَ مَا كَانَ مُبَاحًا أَوْ قُرْبَةً أَوْ غَيْرَهُمَا إِلَّا الَّذِي لَا بُدَّ مِنْهُ كَالْخُرُوجِ لِقَضَاءِ الْحَاجَةِ وَمَا فِي حُكْمِهَا (وَلَا اعْتِكَافَ إِلَّا بِصَوْمٍ) وَفِيهِ دَلِيلٌ أَنَّهُ لَا يَصِحُّ الِاعْتِكَافُ إِلَّا بِصَوْمٍ وَأَنَّهُ شَرْطٌ وَهُوَ قَوْلُ بن عباس وبن عمر من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قُلْت عَبْد الرَّحْمَن هَذَا قَالَ فِيهِ أبو حاتم لا يحتج به وقال البخاري ليس ممن يعتمد على حفظه وقال الدارقطني ضَعِيفٌ يُرْمَى بِالْقَدَرِ
وَأَيْضًا فَإِنَّ الْحَدِيث مُخْتَصَرٌ
وَسِيَاقه يَدُلّ عَلَى أَنَّهُ لَيْسَ مَجْزُومًا بِرَفْعِهِ وَقَالَ اللَّيْث حَدَّثَنِي عُقَيْل عَنْ الزُّهْرِيّ عَنْ عائشة أن النبي صلى الله عليه وسلم كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان حَتَّى توفاه الله ثم اعتكف أزواجه من بعده وَالسُّنَّة فِي الْمُعْتَكِفِ أَنْ لَا يَخْرُج إِلَّا لِحَاجَتِهِ الَّتِي لَا بُدّ مِنْهَا وَلَا يَعُود مَرِيضًا وَلَا يَمَسّ اِمْرَأَته وَلَا يُبَاشِرهَا وَلَا اِعْتِكَاف إِلَّا فِي مَسْجِدٍ جَامِعٍ وَالسُّنَّة فِيمَنْ اِعْتَكَفَ أَنْ يَصُوم
قَالَ الدَّارَقُطْنِيُّ قَوْله وَالسُّنَّة فِي الْمُعْتَكِف إِلَى آخِره لَيْسَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ من

(7/104)

الصَّحَابَةِ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ
وَقَالَ بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ وَالْحَسَنُ الْبَصْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ إِنَّهُ لَيْسَ بِشَرْطٍ قَالُوا يَصِحُّ اعْتِكَافُ سَاعَةٍ وَاحِدَةٍ وَلَحْظَةٍ وَاحِدَةٍ وَهَذَا هُوَ الْحَقُّ لِلْأَدِلَّةِ الصَّحِيحَةِ الْقَائِمَةِ عَلَى ذَلِكَ لَا كما قال الإمام الحافظ بن الْقَيِّمِ إِنَّ الرَّاجِحَ الَّذِي عَلَيْهِ جُمْهُورُ السَّلَفِ أَنَّ الصَّوْمَ شَرْطٌ فِي الِاعْتِكَافِ (وَلَا اعْتِكَافَ إِلَّا فِي مَسْجِدٍ جَامِعٍ) يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ نَفْيَ الْفَضِيلَةِ وَالْكَمَالِ وَإِنَّمَا يُكْرَهُ الِاعْتِكَافُ فِي غَيْرِ الْجَامِعِ لِمَنْ نَذَرَ اعْتِكَافًا أَكْثَرَ مِنْ جُمْعَةٍ لِئَلَّا تَفُوتُهُ صَلَاةُ الْجُمُعَةِ فَأَمَّا مَنْ كَانَ اعْتِكَافُهُ دُونَ ذَلِكَ فَلَا بَأْسَ بِهِ وَالْجَامِعُ وَغَيْرُهُ سَوَاءٌ فِي ذَلِكَ وَاللَّهُ أَعْلَمُ (جَعَلَهُ قَوْلَ عَائِشَةَ) وَجَزَمَ الدَّارَقُطْنِيُّ بِأَنَّ الْقَدْرَ الَّذِي مِنْ حَدِيثِ عَائِشَةَ قَوْلُهَا لَا يَخْرُجُ وَمَا عَدَاهُ مِمَّنْ دُونَهَا انْتَهَى وَكَذَلِكَ رجح ذلك البيهقي ذكره بن كَثِيرٍ فِي الْإِرْشَادِ
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ يُونُسِ بْنِ زَيْدٍ وَلَيْسَ فِيهِ قَالَتِ السُّنَّةُ وَأَخْرَجَهُ مِنْ حَدِيثِ الْإِمَامِ مَالِكٍ وَلَيْسَ فِيهِ أَيْضًا ذَلِكَ
وَعَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ هَذَا هُوَ الْقُرَشِيُّ الْمَدِينِيُّ يُقَالُ لَهُ عَبَّادٌ قَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحِهِ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَثْنَى عَلَيْهِ غَيْرُهُ وَتَكَلَّمَ فيه بعضهم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَوْل الزُّهْرِيّ وَمَنْ أَدْرَجَهُ فِي الْحَدِيث فَقَدْ وَهِمَ وَلِهَذَا وَاَللَّه أَعْلَم ذَكَر صَاحِبُ الصَّحِيح أَوَّله وَأَعْرَض عَنْ هَذِهِ الزِّيَادَة وَقَدْ رَوَاهُ سُوَيْد بْن عَبْد الْعَزِيز عَنْ سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة يَرْفَعهُ لَا اِعْتِكَاف إِلَّا بِصِيَامٍ وَسُوَيْد قَالَ فيه أحمد متروك وقال بن مَعِينٍ لَيْسَ بِشَيْءٍ
وَقَالَ النَّسَائِيّ وَغَيَّرَهُ ضَعِيفٌ وَسُفْيَان بْن حُسَيْنٍ فِي الزُّهْرِيّ ضَعِيفُ

قَالَ الشَّيْخ شَمْس الدِّين اِخْتَلَفَ أَهْل الْعِلْم فِي اِشْتِرَاط الصَّوْم فِي الِاعْتِكَاف فَأَوْجَبَهُ أَكْثَر أَهْل العلم منهم عائشة أم المؤمنين وبن عباس وبن عُمَر وَهُوَ قَوْل مَالِك وَأَبِي حَنِيفَة وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَذَهَبَ الشَّافِعِيُّ وَأَحْمَد فِي الرِّوَايَة الْمَشْهُورَة عَنْهُ أَنَّ الصَّوْم فِيهِ مستحب غير واجب
قال بن المنذر وهو مروي عن علي وبن مَسْعُود
وَاحْتَجَّ هَؤُلَاءِ بِمَا فِي الصَّحِيحَيْنِ عَنْ عُمَر أَنَّهُ سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي نَذَرْت أَنْ أَعْتَكِفَ لَيْلَة فِي الْجَاهِلِيَّة فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْفِ بِنَذْرِك قَالُوا وَاللَّيْل لَيْسَ بِمَحَلٍّ لِلصِّيَامِ وَقَدْ جَوَّزَ الِاعْتِكَاف فِيهِ وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ الْحَاكِم فِي مُسْتَدْرِكِهِ مِنْ حديث ابى سهيل عن طاوس عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ عَلَى الْمُعْتَكِف صِيَام إِلَّا أَنْ يَجْعَلهُ عَلَى نَفْسه وَقَالَ صَحِيح الْإِسْنَاد
وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ مُسْلِم فِي صَحِيحه عَنْ عَائِشَة قَالَتْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ

(7/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَعْتَكِف صَلَّى الْفَجْر ثُمَّ دَخَلَ مُعْتَكَفه وَإِنَّهُ أَمَرَ بِخِبَاءٍ فَضُرِبَ وَإِنَّهُ أَرَادَ مَرَّة الِاعْتِكَاف فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان فَأُمِرَتْ زَيْنَب بِخِبَائِهَا فَضُرِبَ وَأُمِرَ غَيْرهَا مِنْ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخِبَائِهِ فَضُرِبَ فَلَمَّا صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْفَجْر نَظَرَ فَإِذَا الْأَخْبِيَة فَقَالَ آلْبِرِّ تُرِدْنَ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ وَتَرَك الِاعْتِكَاف فِي شَهْر رَمَضَان حَتَّى اِعْتَكَفَ الْعَشْر الْأُوَل مِنْ شَوَّال وَيَوْم الْعِيد دَاخِل فِي جُمْلَة الْعَشْر وَلَيْسَ مَحَلًّا لِلصَّوْمِ
وَاحْتَجُّوا أَيْضًا بِأَنَّ الِاعْتِكَاف عِبَادَة مُسْتَقِلَّة بِنَفْسِهَا فَلَمْ يَكُنْ الصَّوْم شَرْطًا فِيهَا كَسَائِرِ الْعِبَادَات مِنْ الْحَجّ وَالصَّلَاة وَالْجِهَاد وَالرِّبَاط وَبِأَنَّهُ لُزُوم مَكَانٍ مُعَيَّنٍ لِطَاعَةِ اللَّه تَعَالَى فَلَمْ يَكُنْ الصَّوْم شَرْطًا فِيهِ كَالرِّبَاطِ وَبِأَنَّهُ قُرْبَة بِنَفْسِهِ فَلَا يُشْتَرَط فِيهِ الصَّوْم كَالْحَجِّ
قَالَ الْمُوجِبُونَ الْكَلَام مَعَكُمْ فِي مَقَامَيْنِ أَحَدهمَا ذِكْر ضَعْف أَدِلَّتكُمْ وَالثَّانِي ذِكْر الْأَدِلَّة عَلَى اِشْتِرَاط الصَّوْم
فَأَمَّا الْمَقَام الْأَوَّل فَنَقُول لَا دَلَالَة فِي شَيْءٍ مِمَّا ذَكَرْتُمْ أَمَّا حَدِيث بن عُمَر عَنْ أَبِيهِ فَقَدْ اُتُّفِقَ عَلَى صِحَّته لَكِنْ اُخْتُلِفَ فِي لَفْظه كَثِيرًا فَرَوَاهُ مُسَدَّد وَزُهَيْر وَيَعْقُوب الدَّوْرَقِيُ عَنْ يَحْيَى الْقَطَّان عَنْ عبيد الله بن عمر عن نافع عن بن عمر فقالوا ليلة وكذلك رواه بن الْمُبَارَك وَسُلَيْمَان بْن بِلَال عَنْ عُبَيْد اللَّه وَهَكَذَا رَوَاهُ إِسْحَاق بْن رَاهْوَيْهِ عَنْ حَفْص بْن غِيَاث عَنْ عُبَيْد اللَّه وَرَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة عَنْ حَفْص بْن غياث فأبهم النذر فَقَالَ إِنِّي نَذَرْت أَنْ أَعْتَكِف عِنْد الْمَسْجِد الْحَرَام فَقَالَ أَوْفِ بِنَذْرِك وَكَذَلِكَ رَوَاهُ أَبُو أُسَامَة عَنْ عُبَيْد اللَّه مُبْهَمًا وَرَوَاهُ شُعْبَة عَنْ عُبَيْد اللَّه بْن عُمَر فَقَالَ إِنِّي نَذَرْت أَنْ أَعْتَكِف يَوْمًا وَكَذَلِكَ اُخْتُلِفَ فِيهِ عَلَى أَيُّوب السِّخْتِيَانِيّ فَرَوَاهُ حَمَّاد بْن زَيْد عنه عن نافع قال ذكر عند بن عُمَر عُمْرَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجِعْرَانَة فَقَالَ لَمْ يَعْتَمِر مِنْهَا وَكَانَ عَلَى عُمَر نَذْر اِعْتِكَاف لَيْلَة فِي الْجَاهِلِيَّة فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ أَنْ يَفِيَ بِهِ فَدَخَلَ الْمَسْجِد تِلْكَ اللَّيْلَة فَلَمَّا أَصْبَحَ إِذَا السَّبْيُ يَسْعَوْنَ يَقُولُونَ أَعْتَقَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم متفق عليه وكذلك رواه بن عُيَيْنَة عَنْ أَيُّوب وَخَالَفَهُمَا مَعْمَر وَجَرِير فَقَالَا يَوْمًا وَكِلَاهُمَا فِي الصَّحِيحَيْنِ بِهَذَيْنِ اللَّفْظَيْنِ
قَالَ النُّفَاةُ يَجُوز أَنْ يَكُون عُمَر سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ اِعْتِكَاف لَيْلَة وَحْدهَا فَأَمَرَهُ بِهِ وَسَأَلَهُ مَرَّة أُخْرَى عَنْ اِعْتِكَاف يَوْم فَأَمَرَهُ بِهِ
قَالَ الْمُوجِبُونَ هَذَا مِمَّا لَا يَشُكُّ عَالِمٌ فِي بُطْلَانِهِ فَإِنَّ الْقِصَّة وَاحِدَة وَعُمَر سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْفَتْح سُؤَالًا وَاحِدًا وَهَذِهِ الطَّرِيقَة يَسْلُكهَا كَثِير مِمَّنْ لَا تَحْقِيق عِنْده وَهِيَ اِحْتِمَال التَّكْرَار فِي كُلّ حَدِيث اِخْتَلَفَتْ أَلْفَاظه بِحَسْب اِخْتِلَافهَا وَهُوَ مِمَّا يُقْطَع بِبُطْلَانِهِ فِي أَكْثَر الْمَوَاضِع كَالْقَطْعِ بِبُطْلَانِ التَّعَدُّد فِي اِشْتِرَاء الْبَعِير مِنْ جَابِر مِرَارًا فِي أَسْفَار وَالْقَطْع بِبُطْلَانِ التَّعَدُّد فِي نِكَاح الْوَاهِبَة نَفْسهَا بِلَفْظِ الْإِنْكَاح مَرَّة وَالتَّزْوِيج مَرَّة وَالْإِمْلَاك مَرَّة وَالْقَطْع بِبُطْلَانِ الْإِسْرَاء مِرَارًا كُلّ مَرَّة يُفْرَض عليه فيها

(7/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
خَمْسُونَ صَلَاة ثُمَّ يَرْجِع إِلَى مُوسَى فَيَرُدّهُ إِلَى رَبّه حَتَّى تَصِير خَمْسًا فَيَقُول تَعَالَى لَا يُبَدَّل الْقَوْل لَدَيَّ هِيَ خَمْس وَهِيَ خَمْسُونَ فِي الْأَجْر ثُمَّ يَفْرِضهَا فِي الْإِسْرَاء الثَّانِي خَمْسِينَ فَهَذَا مِمَّا يُجْزَم بِبُطْلَانِهِ وَنَظَائِرُهُ كَثِيرَةٌ كَقَوْلِ بَعْضهمْ فِي حَدِيث عِمْرَان بْن حصين كان الله ولا شيء قبله وكان ولا شيء غيره وكان وَلَا شَيْءَ مَعَهُ إِنَّهُ يَجُوز أَنْ تَكُون وَقَائِع مُتَعَدِّدَة وَهَذَا الْقَائِل لَوْ تَأَمَّلَ سِيَاق الْحَدِيث لَاسْتَحْيَا مِنْ هَذَا الْقَوْل فَإِنَّ سِيَاقه أَنَّهُ أَنَاخَ رَاحِلَته بِبَابِ الْمَسْجِد ثُمَّ تَفَلَّتَتْ فَذَهَبَ يَطْلُبهَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث فَقَالَ بَعْد ذَلِكَ وَايْمُ اللَّه وَدِدْت لَوْ أَنِّي قَعَدْت وَتَرَكْتهَا فيا سبحان الله أفي كُلّ مَرَّة يُتَّفَق لَهُ هَذَا وَبِالْجُمْلَةِ فَهَذِهِ طَرِيقَة مَنْ لَا تَحْقِيق لَهُ
وَإِذَا كَانَ عُمَر إِنَّمَا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّة وَاحِدَة فَإِنْ كَانَ يَوْمًا فَلَا دَلَالَة فِيهِ وَإِنْ كَانَ لَيْلَة فَاللَّيَالِي قَدْ تُطْلَق وَيُرَاد بِهَا الْأَيَّام اِسْتِعْمَالًا فَاشِيًا فِي اللُّغَة لَا يُنْكَر كَيْف وَقَدْ رَوَى سَعِيد بْن بَشِير عَنْ عُبَيْد اللَّه بْن عُمَر عن نافع عن بن عمر أن عمر نذر أن يعتكف في الشِّرْك وَيَصُوم فَسَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَوْفِ بِنَذْرِك وَسَعِيد بْن بَشِير هذا وإن كان قد ضعفه بن الْمَدِينِيِّ وَيَحْيَى بْن مَعِينٍ وَالنَّسَائِيّ فَقَدْ قَالَ فِيهِ شُعْبَة كَانَ صَدُوق اللِّسَان وَقَالَ سُفْيَان بْن عُيَيْنَة كَانَ حَافِظًا وَقَالَ دُحَيْم هُوَ ثِقَة وَقَالَ كَانَ مَشْيَخَتُنَا يُوَثِّقُونَهُ
وَقَالَ الْبُخَارِيُّ يَتَكَلَّمُونَ فِي حِفْظه وَهُوَ يُحْتَمَل وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم سَمِعْت أَبِي يُنْكِر عَلَى مَنْ أَدْخَلَهُ فِي كِتَاب الضُّعَفَاء وَقَالَ محله الصدق وقال بن عَدِيٍّ الْغَالِب عَلَى حَدِيثه الِاسْتِقَامَة
وَقَدْ رَوَى عَبْد اللَّه بْن يَزِيد عَنْ عَمْرو بْن دينار عن بن عُمَر عَنْ عُمَر هَذَا الْحَدِيث وَفِيهِ فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَعْتَكِف ويصوم ولكن تفرد به بن بديل وضعفه الدارقطني وقال بن عَدِيٍّ لَهُ أَحَادِيث مِمَّا يُنْكَر عَلَيْهِ الزِّيَادَة فِي مَتْنه أَوْ إِسْنَاده وَقَالَ أَبُو بَكْر النَّيْسَابُورِيّ هَذَا حَدِيث مُنْكَر لِأَنَّ الثِّقَات مِنْ أَصْحَاب عَمْرو بْن دِينَار لَمْ يَذْكُرُوهُ مِنْهُمْ بن جريج وبن عُيَيْنَة وَحَمَّاد بْن زَيْد وَحَمَّاد بْن سَلَمَة وبن بُدَيْل ضَعِيف الْحَدِيث فَهَذَا مِمَّا لَا حَاجَة بِنَا إِلَى الِاسْتِدْلَال بِهِ
وَحَدِيث سَعِيد بْن بشير أجود منه
وأما حديث بن عَبَّاس الَّذِي رَوَاهُ الْحَاكِم فَلَهُ عِلَّتَانِ إِحْدَاهُمَا أَنَّهُ مِنْ رِوَايَة عَبْد اللَّه بْن مُحَمَّد الرَّمْلِيّ وَلَيْسَ بِالْحَافِظِ حَتَّى يُقْبَل مِنْهُ تَفَرُّده بِمِثْلِ هَذَا
الْعِلَّة الثَّانِيَة أَنَّ الْحُمَيْدِيّ وَعَمْرو بْن زُرَارَة رَوَيَاهُ عَنْ الدَّرَاوَرْدِيّ عَنْ أَبَى سهيل عن طاووس عن بن عَبَّاس مَوْقُوفًا عَلَيْهِ وَهَذَا هُوَ الصَّوَاب وَهُوَ الثابت عن بن عَبَّاس
وَأَمَّا حَدِيث عَائِشَة وَقِصَّة اِعْتِكَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَشْر الْأُوَل مِنْ شَوَّال فَهَذَا قَدْ اِخْتَلَفَ فِيهِ لَفْظ الصَّحِيح
وَفِيهِ ثَلَاثَة أَلْفَاظ أَحَدهَا عَشْرًا مِنْ شَوَّال وَالثَّانِي فِي الْعَشْر الْأُوَل مِنْ شَوَّال وَالثَّالِث الْعَشْر الْأُوَل وَلَا رَيْب أَنَّ هَذَا لَيْسَ بِصَرِيحٍ فِي اِعْتِكَاف يَوْم الْعِيد وَلَوْ كَانَ الثابت هو

(7/107)

غَيْرُهُ وَتَكَلَّمَ فِيهِ بَعْضُهُمْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَوْله الْعَشْر الْأُوَل مِنْ شَوَّال لِأَنَّهُ يَصِحُّ أَنْ يُقَال اِعْتَكَفَ الْعَشْر الْأُوَل وَإِنْ كَانَ قَدْ أَخَلَّ بِيَوْمٍ مِنْهُ كَمَا يُقَال قَامَ لَيَالِي الْعَشْر الْأَخِير وَإِنْ كَانَ قَدْ أَخَلَّ بِالْقِيَامِ فِي جُزْء مِنْ اللَّيْل
وَيُقَال قَامَ لَيْلَة الْقَدْر وَإِنْ أَخَلَّ بِقِيَامِهِ فِي بَعْضهَا
وَأَمَّا الْأَقْيِسَة الَّتِي ذَكَرْتُمُوهَا فَمُعَارَضَة بِأَمْثَالِهَا أَوْ بِمَا هُوَ مِنْ جِنْسهَا فَلَا حَاجَة إِلَى التَّطْوِيل بِذِكْرِهَا
وَأَمَّا الْمَقَام الثَّانِي وَهُوَ الِاسْتِدْلَال عَلَى اِشْتِرَاط الصَّوْم فَأُمُور أَحَدُهَا أَنَّهُ لَمْ يُعْرَف مَشْرُوعِيَّة الِاعْتِكَاف إِلَّا بِصَوْمٍ وَلَمْ يَثْبُت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَحَد مِنْ أَصْحَابه أَنَّهُمْ اِعْتَكَفُوا بِغَيْرِ صَوْم وَلَوْ كَانَ هَذَا مَعْرُوفًا عِنْدهمْ لَكَانَتْ شُهْرَته تغني عن تكلفكم الاستدلال باعتكافه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَشْر الْأُوَل مِنْ شَوَّال
الثَّانِي حَدِيث عَائِشَة الَّذِي ذَكَره أَبُو دَاوُدَ فِي الْبَاب وَقَوْلهَا السُّنَّة كَذَا وَكَذَا وَلَا اِعْتِكَاف إِلَّا بِصَوْمٍ
قَالَ النُّفَاةُ الْجَوَاب عَنْ هَذَا مِنْ وُجُوهٍ أَحَدهَا أَنَّ رِوَايَة عَبْد الرَّحْمَن بْن إِسْحَاق قَالَ فِيهِ أَبُو حاتم لا يحتج به وقال البخاري ليس مِمَّنْ يُعْتَمَد عَلَى حِفْظه وَقَالَ الدَّارَقُطْنِيُّ يُرْمَى بِالْقَدَرِ
الثَّانِي أَنَّ هَذَا الْكَلَام مِنْ قَوْل الزُّهْرِيّ لَا مِنْ قَوْل عَائِشَة كَمَا ذَكَره أَبُو دَاوُدَ وَغَيْره قَالَ اللَّيْث عَنْ عُقَيْل عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان حَتَّى تَوَفَّاهُ اللَّه ثُمَّ اِعْتَكَفَ أَزْوَاجه مِنْ بَعْده فَالسُّنَّة فِي الْمُعْتَكِف إِلَى آخِره لَيْسَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ مِنْ قول الزهري ومن أدركه فِي الْحَدِيث فَقَدْ وَهِمَ
الثَّالِث أَنَّ غَايَته الدَّلَالَة عَلَى اِسْتِحْبَاب الصَّوْم فِي الِاعْتِكَاف فَإِنَّ قَوْله السُّنَّة إِنَّمَا يُفِيد الِاسْتِحْبَاب
وَقَوْله لَا اِعْتِكَاف إِلَّا بِصَوْمٍ نَفْيٌ لِلْكَمَالِ
قَالَ الْمُوجِبُونَ الْجَوَاب عَمًّا ذَكَرْتُمْ أَمَّا تَضْعِيف عَبْد الرَّحْمَن بْن إِسْحَاق
فَقَدْ رَوَى لَهُ مُسْلِم فِي صَحِيحه وَوَثَّقَهُ يَحْيَى بْن مَعِين وَغَيْره
وَأَمَّا قَوْلكُمْ إِنَّهُ مِنْ قَوْل الزُّهْرِيّ وَمَنْ أَدْرَجَهُ فَقَدْ وَهِمَ فَجَوَابه مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّا لَوْ تَرَكْنَا هَذَا لَكَانَ مَا ذَكَرْتُمْ فَادِحًا وَلَكِنْ قَدْ رَوَى الثَّوْرِيُّ عَنْ حَبِيب بْن أَبِي ثَابِت عَنْ عَطَاء عَنْ عَائِشَة قَالَتْ مَنْ اِعْتَكَفَ فَعَلَيْهِ الصَّوْم فَهَذَا يُقَوِّي حَدِيث الزهري
الثاني أنه ولو ثبت أَنَّهُ مِنْ كَلَام الزُّهْرِيّ فَهُوَ يَدُلّ عَلَى أَنَّ السُّنَّة الْمَعْرُوفَة الَّتِي اِسْتَمَرَّ عَلَيْهَا الْعَمَل أَنَّهُ لَا اِعْتِكَاف إِلَّا بِصَوْمٍ فَهَلْ عَارَضَ هَذِهِ السُّنَّة سُنَّة غَيْرهَا حَتَّى تُقَابِل بِهِ

(7/108)

(أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ جَعَلَ عَلَيْهِ) أَيْ عَلَى نَفْسِهِ (أَنْ يَعْتَكِفَ فِي الْجَاهِلِيَّةِ لَيْلَةً أَوْ يَوْمًا) شَكَّ الرَّاوِي () (فَقَالَ اعْتَكِفْ وَصُمْ) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ نَذْرَ الْجَاهِلِيَّةِ إِذَا كَانَ عَلَى وِفَاقِ حُكْمِ الْإِسْلَامِ كَانَ مَعْمُولًا بِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ حَلَفَ فِي كُفْرِهِ ثُمَّ أَسْلَمَ فَحَنِثَ أَنَّ الْكَفَّارَةَ وَاجِبَةٌ عَلَيْهِ وَهَذَا عَلَى مَذْهَبِ الشَّافِعِيِّ
وَقَالَ أَبُو حَنِيفَةَ لَا تَلْزَمُهُ الْكَفَّارَةُ وَفِيهِ أَيْضًا دَلِيلٌ عَلَى وُقُوعِ ظِهَارِ الذِّمِّيِّ وَوُجُوبِ الْكَفَّارَةِ عَلَيْهِ فِيهَا وَاللَّهُ أَعْلَمُ
وَقَالَ فِي فَتْحِ الْبَارِي وَقَدْ وَرَدَ الْأَمْرُ بِالصَّوْمِ فِي رِوَايَةِ عَمْرِو بْنِ دِينَارٍ عَنِ بن عُمَرَ صَرِيحًا لَكِنَّ إِسْنَادُهَا ضَعِيفٌ وَقَدْ زَادَ فِيهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ اعْتَكِفْ وَصُمْ أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ بُدَيْلٍ وهو ضعيف
وذكر بن عَدِيٍّ وَالدَّارَقُطْنِيُّ أَنَّهُ تَفَرَّدَ بِذَلِكَ عَنْ عَمْرِو بْنِ دِينَارٍ وَرِوَايَةُ مَنْ رَوَى يَوْمًا شَاذَّةٌ
وَقَدْ وَقَعَ فِي رِوَايَةِ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عن بن عُمَرَ عِنْدَ الْبُخَارِيِّ فَاعْتَكَفَ لَيْلَةً فَدَلَّ عَلَى أَنَّهُ لَمْ يَزِدْ عَلَى نَذْرِهِ شَيْئًا وَأَنَّ الِاعْتِكَافَ لَا صَوْمَ فِيهِ وَأَنَّهُ لَا يُشْتَرَطُ لَهُ حَدٌّ مُعَيَّنٌ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا قَوْلكُمْ إِنَّ هَذَا إِنَّمَا يَدُلّ عَلَى الاستحباب فليس المراد بالسنة ها هنا مُجَرَّد الِاسْتِحْبَاب وَإِنَّمَا الْمُرَاد طَرِيقَة الِاعْتِكَاف وَسُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُسْتَمِرَّة فِيهِ
وَقَوْله وَلَا اِعْتِكَاف إِلَّا بِصَوْمٍ يُبَيِّن ذَلِكَ
وَقَوْلكُمْ إِنَّهُ لِنَفْيِ الْكَمَال صَحِيح وَلَكِنْ لِنَفْيِ كَمَالِ الْوَاجِب أَوْ الْمُسْتَحَبّ الْأَوَّل مُسَلَّم وَالثَّانِي
مَمْنُوع
وَالْحَمْل عَلَيْهِ بَعِيدٌ جِدًّا إِذَا لَا يَصْلُح النَّفْيُ الْمُطْلَق عِنْد نَفْي بَعْض الْمُسْتَحَبَّات وَإِلَّا صَحَّ النَّفْيُ عَنْ كُلّ عِبَادَةٍ تُرِكَ بَعْض مُسْتَحَبَّاتهَا وَلَا يَصِحّ ذَلِكَ لُغَة وَلَا عُرْفًا وَلَا شَرْعًا وَلَا يُعْهَد فِي الشَّرِيعَة نَفْيُ الْعِبَادَة إِلَّا بِتَرْكِ وَاجِب فِيهَا وَقَالَ الدَّارَقُطْنِيُّ يُقَال إِنَّ قَوْله وَالسُّنَّة عَلَى الْمُعْتَكِف إِلَى آخِره مِنْ كَلَام الزُّهْرِيّ وَمَنْ أَدْرَجَهُ فِي الْحَدِيث فَقَدْ وَهِمَ فِيهِ

قَالَ الحافظ شمس الدين بن القيم رحمه الله وَقَدْ رَوَى الدَّارَقُطْنِيُّ هَذَا الْحَدِيث فِي سُنَنه عن نافع عن بن عمر أن عمر نذر أن يعتكف في الشِّرْك وَيَصُوم فَسَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ بَعْد إِسْلَامه فَقَالَ أَوْفِ بِنَذْرِك قَالَ هَذَا إِسْنَادٌ حَسَنٌ تَفَرَّدَ بِهَذَا اللَّفْظ سَعِيد بْن بَشِير وَرَوَى الدَّارَقُطْنِيُّ أَيْضًا عَنْ عَائِشَة تَرْفَعهُ لَا اِعْتِكَاف إِلَّا بِصِيَامٍ وَقَالَ تَفَرَّدَ بِهِ سُوَيْد بْن عَبْد الْعَزِيز عَنْ سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيّ

(7/109)

(هُوَ مُعْتَكِفٌ) أَيْ عُمَرُ بْنُ الْخَطَّابِ (فَقَالَ) عمر (ما هذا) الصوت بالتكبير (ياعبد اللَّهِ) بْنَ عُمَرَ (قَالَ) عُمَرُ (وَتِلْكَ الْجَارِيَةُ) مِنْ سَبَايَا هَوَازِنِ الَّتِي عِنْدَ عُمَرَ كَيْفَ تُحْبَسُ (فَأَرْسَلَهَا) عُمَرُ بْنُ الْخَطَّابِ الْجَارِيَةَ (مَعَهُمْ) الَّذِينَ أُعْتِقُوا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ بُدَيْلِ بْنِ وَرْقَاءَ الخزاعي المكي وهو ضعيف
وقال بن عَدِيٍّ وَلَا أَعْلَمُ ذَكَرَ فِي هَذَا الْإِسْنَادِ الصَّوْمَ مَعَ الِاعْتِكَافِ إِلَّا مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ بُدَيْلٍ عَنْ عَمْرِو بْنِ دِينَارٍ
وقال الدارقطني تفرد به بن بُدَيْلٍ عَنْ عَمْرِو وَهُوَ ضَعِيفُ الْحَدِيثِ
وَقَالَ الدَّارَقُطْنِيُّ أَيْضًا سَمِعْتُ أَبَا بَكْرٍ النَّيْسَابُورِيُّ يَقُولُ هَذَا حَدِيثٌ مُنْكَرٌ لِأَنَّ الثِّقَاتَ مِنْ أَصْحَابِ عمرو لم يذكروه يعني الصوم منهم بن جريج وبن عُيَيْنَةَ وَحَمَّادُ بْنُ سَلَمَةَ وَحَمَّادُ بْنُ زَيْدٍ وغيرهم
وبن بديل ضعيف الحديث

1 - (باب الْمُسْتَحَاضَةِ تَعْتَكِفُ)
(امْرَأَةٌ مِنْ أَزْوَاجِهِ) وَلِأَبِي ذَرٍّ امْرَأَةٌ مُسْتَحَاضَةٌ مِنْ أَزْوَاجِهِ وَهِيَ أُمُّ سَلَمَةَ كَمَا فِي سُنَنِ سَعِيدِ بْنِ مَنْصُورٍ (فَكَانَتْ تَرَى الصُّفْرَةَ) فِيهِ جَوَازُ صَلَاتِهَا كَاعْتِكَافِهَا لَكِنْ مَعَ الْأَمْنِ مِنَ التَّلْوِيثِ كَدَائِمِ الْحَدَثِ
ذَكَرَهُ الْقَسْطَلَّانِيُّ وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ مُكْثِ الْمُسْتَحَاضَةِ فِي الْمَسْجِدِ وَصِحَّةِ اعْتِكَافِهَا وَصَلَاتُهَا وَجَوَازِ حَدَثِهَا فِي الْمَسْجِدِ عِنْدَ أَمْنِ التَّلْوِيثِ وَيُلْحَقُ بِهَا دَائِمُ الْحَدَثِ وَمَنْ بِهِ جُرْحٌ يَسِيلُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والنسائي وبن ماجه

(7/110)


15 - كتاب الجهاد - عون المعبود

عون المعبود وحاشية ابن القيم

[2477]

15 - كتاب الجهاد
بكسر الجيم لُغَةً الْمَشَقَّةُ يُقَالُ جَهَدْتُ جِهَادًا بِلُغَةٍ الْمَشَقَّةُ وَشَرْعًا بَذْلُ الْجَهْدِ فِي قِتَالِ الْكُفَّارِ أَوِ البغاة

2 - (بَاب مَا جَاءَ فِي الْهِجْرَةِ وَسُكْنَى الْبَدْوِ)
فِي الْقَامُوسِ الْبَدْوُ وَالْبَادِيَةُ وَالَبَادَاتُ وَالْبَدَاوَةُ خِلَافُ الْحَضَرِ
وَلَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ وَسُكْنَى الْبَدْوِ
(عَنِ الْهِجْرَةِ) أَيْ أَنْ يُبَايِعَهُ عَلَى الْإِقَامَةِ بِالْمَدِينَةِ وَلَمْ يَكُنْ مِنْ أَهْلِ مَكَّةَ الَّذِينَ وَجَبَتْ عَلَيْهِمُ الْهِجْرَةُ قَبْلَ الْفَتْحِ (وَيْحَكَ) كَلِمَةُ تَرَحُّمٍ وَتَوَجُّعٍ لِمَنْ وَقَعَ فِي هَلَكَةٍ لَا يَسْتَحِقُّهَا (إِنَّ شَأْنَ الْهِجْرَةِ) أَيِ الْقِيَامُ بِحَقِّ الْهِجْرَةِ (شَدِيدٌ) لَا يَسْتَطِيعُ الْقِيَامَ بِهَا إِلَّا الْقَلِيلُ وَلَعَلَّهَا كَانَتْ مُتَعَذِّرَةً عَلَى السَّائِلِ شَاقَّةً عَلَيْهِ فَلَمْ يُجِبْهُ إِلَيْهَا (صَدَقَتَهَا) أَيْ زَكَاتَهَا (قَالَ نَعَمْ) لِي إِبِلٌ أُؤَدِّي زَكَاتَهَا (مِنْ وَرَاءِ الْبِحَارِ) بِمُوَحَّدَةٍ وَمُهْمَلَةٍ أَيْ مِنْ وَرَاءِ الْقُرَى وَالْمُدُنِ وَكَأَنَّهُ قَالَ إِذَا كُنْتَ تُؤَدِّي فَرْضَ اللَّهِ عَلَيْكَ فِي نَفْسِكِ وَمَالِكِ فَلَا تُبَالِ أَنْ تُقِيمَ فِي بَيْتِكَ وَلَوْ كُنْتَ فِي أَبْعَدِ مَكَانٍ
قَالَ فِي النِّهَايَةِ

(7/111)

وَالْعَرَبُ تُسَمِّي الْمُدُنَ وَالْقُرَى الْبِحَارَ (لَنْ يَتِرَكَ) بِكَسْرِ الْمُثَنَّاةِ الْفَوْقِيَّةِ مِنْ وَتَرَ يَتِرُ أَيْ لَنْ يَنْقُصَكَ
قَالَ فِي الْقَامُوسِ وَتَرَهُ مَالَهُ نَقَصَهُ إِيَّاهُ
قَالَ الْخَطَّابِيُّ وَالْمَعْنَى أَنَّكَ قَدْ تُدْرِكُ بِالنِّيَّةِ أَجْرَ الْمُهَاجِرِ وَإِنْ أَقَمْتَ مِنْ وَرَاءِ الْبَحْرِ وَسَكَنْتَ أَقْصَى الْأَرْضِ
وَفِيهِ دَلَالَةٌ عَلَى أَنَّ الْهِجْرَةَ إِنَّمَا كَانَ وُجُوبُهَا عَلَى مَنْ أَطَاقَهَا دُونَ مَنْ لَمْ يَقْدِرْ عَلَيْهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2478] (عَنِ الْبَدَاوَةِ) أَيِ الْخُرُوجِ إِلَى الْبَدْوِ وَالْمُقَامِ بِهِ
وَفِيهِ لُغَتَانِ بِكَسْرِ الْبَاءِ وَفَتْحِهَا قَالَهُ الْخَطَّابِيُّ (يَبْدُو) أَيْ يَخْرُجُ إِلَى الْبَادِيَةِ لِحُصُولِ الْخَلْوَةِ وَغَيْرِهَا
قَالَ فِي الصِّحَاحِ بَدَا الْقَوْمُ بَدْوًا أَيْ خَرَجُوا إِلَى بَادِيَتِهِمْ (إِلَى هَذِهِ التِّلَاعِ) بِكَسْرِ الْفَوْقِيَّةِ مَجَارِي الْمَاءِ مِنْ أَعْلَى الْأَرْضِ إِلَى بُطُونِ الْأَوْدِيَةِ وَاحِدَتُهَا تَلْعَةٌ بِفَتْحٍ فَسُكُونٍ وَقِيلَ هُوَ مِنَ الْأَضْدَادِ يَقَعُ عَلَى مَا انْحَدَرَ مِنَ الْأَرْضِ وَمَا ارْتَفَعَ مِنْهَا (نَاقَةً مُحَرَّمَةً) بِفَتْحِ الرَّاءِ مِنَ التَّحْرِيمِ
قَالَ الْخَطَّابِيُّ النَّاقَةُ الْمُحَرَّمَةُ الَّتِي لَمْ تُرْكَبْ وَلَمْ تُذَلَّلْ فَهِيَ غَيْرُ وَطِئَةٌ
وَيُقَالُ أَعْرَابِيٌّ مُحَرَّمٌ إِذَا كَانَ جِلْفًا لَمْ يُخَالِطْ أَهْلَ الْحَضَرِ انْتَهَى (ارْفُقِي) أَيْ لَا تُصَعِّبِي عَلَى النَّاقَةِ (إِلَّا زَانَهُ) مِنَ الزِّينَةِ (إِلَّا شَانَهُ) مِنَ الشَّيْنِ بِمَعْنَى الْعَيْبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ

3 - (بَاب فِي الْهِجْرَةِ هَلْ انْقَطَعَتْ)
[2479] (عَنْ حَرِيزٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ آخِرُهُ زَايٌ هُوَ بن عُثْمَانَ (لَا تَنْقَطِعُ الْهِجْرَةُ إِلَخْ) فِي هَذَا

(7/112)

الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ الْهِجْرَةَ غَيْرُ مُنْقَطِعَةٍ
وحديث بن عَبَّاسٍ الْآتِي يَدُلُّ عَلَى أَنَّهُ لَا هِجْرَةَ بَعْدَ فَتْحِ مَكَّةَ
وَقَدِ اخْتُلِفَ فِي الْجَمْعِ بَيْنَهُمَا فَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ كَانَتِ الْهِجْرَةُ فِي أَوَّلِ الْإِسْلَامِ فَرْضًا ثُمَّ صَارَتْ مَنْدُوبَةً وَذَلِكَ فِي قَوْلِهِ تَعَالَى وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وسعة نَزَلَ حِينَ اشْتَدَّ أَذَى الْمُشْرِكِينَ عَلَى الْمُسْلِمِينَ بِمَكَّةَ ثُمَّ وَجَبَتِ الْهِجْرَةُ عَلَى الْمُسْلِمِينَ عِنْدَ انْتِقَالِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ وَأُمِرُوا بِالِانْتِقَالِ إِلَى حَضْرَتِهِ لِيَكُونُوا معه فيتعاونوا ويتظاهروا إن أحزبهم أَمْرٌ وَلِيَتَعَلَّمُوا مِنْهُ أَمْرَ دِينِهِمْ
وَكَانَ عِظَمُ الْخَوْفِ فِي ذَلِكَ الزَّمَانِ مِنْ أَهْلِ مَكَّةَ فَلَمَّا فُتِحَتْ مَكَّةُ وَنَجَعَتْ بِالطَّاعَةِ زَالَ ذَلِكَ الْمَعْنَى وَارْتَفَعَ وُجُوبُ الْهِجْرَةِ وَعَادَ الْأَمْرُ فِيهَا إِلَى النَّدْبِ وَالِاسْتِحْبَابِ فَالْهِجْرَةُ الْمُنْقَطِعَةُ هِيَ الْفَرْضُ وَالْبَاقِيَةُ هِيَ النَّدْبُ فَهَذَا وَجْهُ الْجَمْعِ بَيْنَ الْحَدِيثَيْنِ عَلَى أَنَّ بَيْنَ الْإِسْنَادَيْنِ مَا بَيْنَهُمَا إسناد حديث بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ مُتَّصِلٌ صَحِيحٌ وَإِسْنَادُ حَدِيثِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ فِيهِ مَقَالٌ انْتَهَى بِاخْتِصَارٍ يَسِيرٍ
وَفِي شَرْحِ السُّنَّةِ يَحْتَمِلُ الْجَمْعُ بِأَنْ يَكُونَ قَوْلُهُ لَا هِجْرَةَ بَعْدَ الْفَتْحِ أَيْ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ وَقَوْلُهُ لَا تَنْقَطِعُ أَيْ مِنْ دَارِ الْكُفْرِ فِي حَقِّ مَنْ أَسْلَمَ إِلَى دَارِ الْإِسْلَامِ انْتَهَى
قال المنذري وأخرجه النسائي [2480] وقال الخطابي إسناده حَدِيثِ مُعَاوِيَةَ فِيهِ مَقَالٌ
(فَتْحُ مَكَّةَ) بِالْجَرِّ بَدَلٌ مِنَ الْفَتْحِ (لَا هِجْرَةَ) أَيْ وَاجِبَةً مِنْ مَكَّةَ إِلَى الْمَدِينَةِ (وَلَكِنْ جِهَادٌ وَنِيَّةٌ) أَيْ الْهِجْرَةُ بِسَبَبِ الْجِهَادِ فِي سَبِيلِ اللَّهِ وَالْهِجْرَةُ بِسَبَبِ النِّيَّةِ الْخَالِصَةِ لِلَّهِ تَعَالَى كَطَلَبِ الْعِلْمِ وَالْفِرَارِ مِنَ الْفِتَنِ بَاقِيَانِ مَدَى الدَّهْرِ (وَإِذَا اسْتُنْفِرْتُمْ) بِضَمِّ الْفَوْقِيَّةِ وَكَسْرِ الْفَاءِ (فَانْفِرُوا) بِكَسْرِ الْفَاءِ الثَّانِيَةِ أَيْ إِذَا طَلَبَ مِنْكُمُ الْإِمَامُ الْخُرُوجَ إِلَى الْغَزْوِ فَاخْرُجُوا إِلَيْهِ وُجُوبًا فَيَتَعَيَّنُ عَلَى مَنْ عَيَّنَهُ الْإِمَامُ
كَذَا فِي إِرْشَادِ السَّارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2481] (الْمُسْلِمُ) أَيِ الْكَامِلُ (وَالْمُهَاجِرُ مَنْ هَجَرَ) أَيْ تَرَكَ
قَالَ الْعَلْقَمِيُّ وَالْهِجْرَةُ ضَرْبَانِ ظَاهِرَةٌ وَبَاطِنَةٌ فَالْبَاطِنَةُ تَرْكُ مَا تَدْعُو إِلَيْهِ النَّفْسُ الْأَمَّارَةُ بِالسُّوءِ وَالشَّيْطَانُ وَالظَّاهِرَةُ الْفِرَارُ

(7/113)

بِالدِّينِ مِنَ الْفِتَنِ وَكَأَنَّ الْمُهَاجِرِينَ خُوطِبُوا بِذَلِكَ لِئَلَّا يَتَّكِلُوا عَلَى مُجَرَّدِ التَّحَوُّلِ مِنْ دَارِهِمْ حَتَّى يَمْتَثِلُوا أَوَامِرَ الشَّرْعِ وَنَوَاهِيَهُ وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ قِيلَ بَعْدَ انْقِطَاعِ الْهِجْرَةِ لَمَّا فُتِحَتْ مَكَّةَ تَطْيِيبًا لِقُلُوبِ مَنْ لَمْ يُدْرِكْ ذَلِكَ لِأَنَّ حَقِيقَةَ الْهِجْرَةِ تَحْصُلُ لِمَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

4 - (بَاب فِي سُكْنَى الشَّامِ)
[2482] (هِجْرَةٌ بَعْدَ هِجْرَةٍ) قَالَ الْخَطَّابِيُّ مَعْنَى الْهِجْرَةِ الثَّانِيَةِ الْهِجْرَةُ إِلَى الشَّامِ يُرَغِّبُهَا فِي الْقِيَامِ بِهَا وَهِيَ مُهَاجَرُ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَى نَبِيِّنَا وَعَلَيْهِ وَعَلَى آلِهِمَا وَسَلَّمَ (مُهَاجَرُ إِبْرَاهِيمَ) بِفَتْحِ الْجِيمِ وَهُوَ الشَّامُ (تَلْفِظُهُمْ) بِكَسْرِ الْفَاءِ أَيْ تَقْذِفُهُمْ وَتَرْمِيهِمْ يُقَالُ قَدْ لَفَظَ الشَّيْءَ لَفْظًا إِذَا رَمَاهُ (أَرْضُوهُمْ) جَمْعُ أَرْضٍ (تَقْذَرُهُمْ) بِفَتْحِ الذَّالِ الْمُعْجَمَةِ أَيْ تَكْرَهُهُمْ (نَفْسُ اللَّهِ) بِسُكُونِ الْفَاءِ أَيْ ذَاتُهُ تَعَالَى
قَالَ الْخَطَّابِيُّ تَأْوِيلُهُ أَنَّ اللَّهَ يَكْرَهُ خُرُوجَهُمْ إِلَيْهَا وَمُقَامَهُمْ بِهَا فَلَا يُوَفِّقُهُمْ لِذَلِكَ فَصَارُوا بِالرَّدِّ وَعَدَمِ الْقَبُولِ فِي مَعْنَى الشَّيْءِ الَّذِي تَقْذُرُهُ نَفْسُ الإنسان وذكر النفس ها هنا مَجَازٌ وَاتِّسَاعٌ فِي الْكَلَامِ وَهَذَا شَبِيهٌ بِمَعْنَى قَوْلِهِ سُبْحَانَهُ وَتَعَالَى وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فثبطهم وقيل اقعدوا مع القاعدين انْتَهَى
قَالَ فِي النِّهَايَةِ يُقَالُ قَذَرْتُ الشَّيْءَ أَقْذُرُهُ إِذَا كَرِهْتُهُ وَاجْتَنَبْتُهُ انْتَهَى (وَتَحْشُرُهُمُ النَّارُ مَعَ الْقِرَدَةِ وَالْخَنَازِيرِ) أَيْ تَجْمَعُهُمْ وَتَسُوقُهُمُ النَّارُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد رواه بن حِبَّانَ فِي صَحِيحه
وَرَوَى الْوَلِيد بْن مُسْلِم عَنْ عُقْبَة بْن عُثْمَان أَنَّهُ سَمِعَ سُلَيْم بْن عَامِرٍ يُحَدِّث عَنْ أَبِي أُمَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ رَأَيْت عَمُود الْكِتَاب اُنْتُزِعَ مِنْ تَحْت وِسَادَتِي فَأَتْبَعْته بَصَرِي فَإِذَا هُوَ نُور سَاطِعٌ حَتَّى ظَنَنْت أَنَّهُ قَدْ هَوَى بِهِ فَعَمَد بِهِ إِلَى الشَّام وَإِنِّي أَوَّلْت ذَلِكَ أَنَّ الْفِتَن إِذَا وَقَعَتْ أَنَّ الْإِيمَان بِالشَّامِ رَوَاهُ أَحْمَد فِي مُسْنَده
وَرَوَى شُعْبَة عَنْ مُعَاوِيَة بْن قُرَّة عَنْ أَبِيهِ قَالَ قَالَ

(7/114)

فَيَفِرُّونَ هَؤُلَاءِ وَالشِّرَارُ مَخَافَةَ النَّارِ مَعَ الْبَهَائِمِ مِنَ الْقِرَدَةِ وَالْخَنَازِيرِ وَالنَّارُ لَا تُفَارِقُهُمْ بِحَالٍ
وَلَيْسَ هَذَا حَشْرُ يَوْمِ الْقِيَامَةِ وَإِلَّا قِيلَ تَحْشُرُ شِرَارُ أَهْلِهَا إِلَى النَّارِ وَلَا يُقَالُ تَحْشُرُهُمُ النَّارُ وَلِقَوْلِهِ فِي بَعْضِ الرِّوَايَاتِ تَقِيلُ مَعَهُمْ فَإِنَّهُ يَدُلُّ عَلَى أَنَّ النَّارَ لَيْسَتْ حَقِيقَةً بَلْ نَارُ الْفِتْنَةِ وَهَذِهِ الْقَيْلُولَةُ وَالْبَيْتُوتَةُ هِيَ الْمُرَادَةُ فِي قَوْلِهِ سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ إِلَى قَوْلِهِ تَحْشُرُهُمُ النَّارُ مَعَ الْقِرَدَةِ تَبِيتُ مَعَهُمْ إِذَا بَاتُوا انْتَهَى كَلَامُ الطِّيبِيُّ مُلَخَّصًا مُحَرَّرًا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ شَهْرُ بْنُ حَوْشَبٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَرَوَى مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ بِإِسْنَادٍ أَمْثَلَ مِنْ هَذَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رسول الله صلى الله عليه وسلم إذا فَسَدَ أَهْل الشَّام فَلَا خَيْرَ فِيكُمْ لَا تَزَال طَائِفَة مِنْ أُمَّتِي مَنْصُورِينَ لَا يَضُرّهُمْ مَنْ خَذَلَهُمْ حَتَّى تَقُوم السَّاعَة رَوَاهُ التِّرْمِذِيُّ
وَقَالَ قَالَ مُحَمَّد بْن إِسْمَاعِيل قَالَ عَلِيّ بْن الْمَدِينِيِّ هُمْ أَصْحَاب الْحَدِيث وَهَذَا حَدِيث حَسَنٌ صَحِيحٌ
وَرَوَى بَهْزُ بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ قُلْت يَا رَسُول الله أين تأمرني قال ها هنا ونحا بيده نحو الشام قال الترمذي هذا حَدِيث حَسَن صَحِيحٌ
وَقَالَ الْإِمَام أَحْمَد حَدَّثَنَا حسن أخبرنا بن لَهِيعَة أَخْبَرَنَا يَزِيد بْن أَبِي حَبِيب عَنْ بن شُمَاسَة عَنْ زَيْد بْن ثَابِت قَالَ بَيْنَمَا نَحْنُ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ قَالَ طُوبَى لِلشَّامِ طُوبَى لِلشَّامِ طُوبَى لِلشَّامِ
قُلْت مَا بَال الشَّام قَالَ الْمَلَائِكَة بَاسِطُو أَجْنِحَتهَا عَلَى الشَّام وَرَوَاهُ أَحْمَد أَيْضًا عَنْ يَحْيَى بْن إِسْحَاق السَّيْلَحِينِيّ أَخْبَرَنَا يَحْيَى بْن أَيُّوب عَنْ يَزِيد بْن أَبِي حبيب ورواه بن وَهْب أَخْبَرَنِي عَمْرو عَنْ يَزِيد بْن أَبِي حبيب عن بن شُمَاسَة حَدَّثَهُ أَنَّهُ سَمِعَ زَيْد بْن ثَابِت فَذَكَره
قَالَ أَبُو عَبْد اللَّه الْمَقْدِسِيّ وَهَذَا الْإِسْنَاد عِنْدِي عَلَى شَرْط مُسْلِم
وَفِي صَحِيح البخاري عن بن عُمَر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ بَارِكْ لَنَا فِي شَامِنَا اللَّهُمَّ بَارِكْ لَنَا فِي يَمَنِنَا فَقَالَهَا مِرَارًا فَلَمَّا كَانَ فِي الثَّالِثَة أَوْ الرَّابِعَة قَالُوا يَا رَسُول اللَّه وَفِي عِرَاقِنَا قَالَ بِهَا الزَّلَازِل وَالْفِتَن وَبِهَا يَطْلُع قَرْن الشَّيْطَان وَفِي مُسْنَد الْإِمَام أَحْمَد مِنْ حَدِيث مُحَمَّد بْن عُبَيْد عَنْ الْأَعْمَش عَنْ عَبْد اللَّه بْن ضِرَار الْأَسَدِيّ عَنْ أَبِيهِ عَنْ عَبْد اللَّه قَالَ قسم الله الخير فجعله عشرة فجعل تِسْعَة أَعْشَاره فِي الشَّام وَبَقِيَّته فِي سَائِر الْأَرْض وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده مِنْ حَدِيث الْوَلِيد بْن عَبْد الرَّحْمَن عَنْ جُبَيْر بْن نُفَيْر عَنْ سَلَمَة بْن نَفِيل أَنَّهُ أَخْبَرَهُمْ أَنَّهُ أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي سَئِمْت الْخَيْل وَأَلْقَيْت السِّلَاح وَوَضَعَتْ الْحَرْب أَوْزَارهَا (قُلْت لَا قِتَال) قَالَ فقال له النبي صلى الله عليه وسلم الْآن جَاءَ الْقِتَال لَا تزال طَائِفَة مِنْ أُمَّتِي ظَاهِرِينَ عَلَى النَّاس يَرْفَع اللَّه قُلُوب أقوام فيقاتلونهم ويرزقهم الله مِنْهُمْ حَتَّى يَأْتِي أَمْر اللَّه وَهُمْ عَلَى ذلك ألا إن عقد دَار الْمُؤْمِنِينَ الشَّام وَالْخَيْل مَعْقُود فِي نَوَاصِيهَا الْخَيْر إِلَى يَوْم الْقِيَامَة وَرَوَاهُ النَّسَائِيُّ وَفِي الْمُسْنَد وَالتِّرْمِذِيّ مِنْ حَدِيث أَبِي قِلَابَةَ عَنْ سَالِم عَنْ أَبِيهِ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَتَخْرُجُ نَار مِنْ حَضْرَمَوْت أَوْ بِحَضْرَمَوْت قَبْل يَوْم الْقِيَامَة تَحْشُر النَّاس قُلْنَا يَا رَسُول اللَّه فَمَا تَأْمُرنَا قَالَ عَلَيْكُمْ بِالشَّامِ قَالَ التِّرْمِذِيّ حَدِيث حَسَن صحيح غريب من حديث بن عُمَر
وَفِي الْمُسْنَد وَالتِّرْمِذِيّ وَالنَّسَائِيِّ مِنْ

(7/115)

[2483] (حدثني بحير) بكسر المهملة بن سَعِيدٍ السُّحُولِيِّ أَبُو خَالِدٍ وَثَّقَهُ النَّسَائِيُّ (عَنِ بن أبي قتيلة) بالقاف والمثناة مصغرا (عن بن حَوَالَةَ) بِفَتْحِ الْمُهْمَلَةِ وَتَخْفِيفِ الْوَاوِ وَهُوَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ (جُنُودًا مُجَنَّدَةً) أَيْ مُخْتَلِفَةً وَقِيلَ مُجْتَمِعَةً وَالْمُرَادُ سَتَصِيرُونَ فِرَقًا ثَلَاثَةً (خِرْ لِي) أَيْ خِرْ لِي خَيْرَ تِلْكَ الْأَمَاكِنِ وَمَعْنَاهُ بِالْفَارِسِيَّةِ يسندكن براي من بهترين ازين أمكنه (فَإِنَّهَا) أَيَ الشَّامُ (خِيَرَةُ اللَّهِ) بِفَتْحِ التَّحْتِيَّةِ بِوَزْنِ عِنَبَةٍ أَيْ مُخْتَارَتُهُ (خِيرَتَهُ مِنْ عِبَادِهِ) أَيِ الْمُخْتَارِينَ مِنْهُمْ (إِذَا أَبَيْتُمْ) أَيِ امْتَنَعْتُمْ مِنَ الْتِزَامِ الشَّامِ (فَعَلَيْكُمْ بِيَمَنِكُمْ) أَيْ فَالْزَمُوا الْيَمَنَ (مِنْ غُدَرِكُمْ) كَصُرَدٍ جَمْعُ غَدِيرٍ وَهُوَ الْحَوْضُ (تَوَكَّلَ) أَيْ تَكَفَّلَ وَتَضَمَّنَ (لِي بِالشَّامِ) بِأَنْ لَا يُخَرِّبُهُ بِالْفِتْنَةِ (وَأَهْلِهِ) أَيْ تَكَفَّلَ لِي بِأَهْلِ الشَّامِ بِأَنْ لَا تُصِيبَهُ الْفِتْنَةُ وَلَا يُهْلِكَ اللَّهُ بِالْفِتْنَةِ مَنْ أَقَامَ بِهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ قُلْت يَا رَسُول اللَّه أَيْنَ تأمرني قال ها هنا ونحا بيده نحو الشام قال الترمذي هذا حَدِيث حَسَن صَحِيح
وَمِنْ حَدِيث الْمُخَلِّص أَخْبَرَنَا يَحْيَى بْن صَاعِد أَخْبَرَنَا مُحَمَّد بْن إِسْمَاعِيل السُّلَمِيُّ أَخْبَرَنَا أَبُو أَيُّوب سُلَيْمَان بْن عَبْد الرَّحْمَن أَخْبَرَنَا بِشْر بْن عَوْن الْقُرَشِيّ أَبُو عَوْن أَنْبَأَنَا بَكَّار بْن تَمِيم عَنْ مَكْحُول عَنْ وَاثِلَة قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِحُذَيْفَة بْن الْيَمَان وَمُعَاذ بْن جَبَل وَهُمَا يَسْتَشِيرَانِهِ فِي الْمَنْزِل فَأَوْمَأَ إِلَى الشَّام ثُمَّ سَأَلَاهُ فَأَوْمَأَ إِلَى الشَّام ثُمَّ سَأَلَاهُ فَأَوْمَأَ إِلَى الشَّام ثُمَّ قَالَ عَلَيْكُمْ بِالشَّامِ فَإِنَّهَا صَفْوَة بِلَاد اللَّه يُسْكِنهَا خِيرَته مِنْ عِبَاده فَمَنْ أَبَى فَلْيَلْحَقْ بِيَمَنِهِ وَيَسْتَقِي مِنْ غُدُره فَإِنَّ اللَّه عَزَّ وَجَلَّ تَكَفَّلَ لَهُ بِالشَّامِ وَأَهْله وَرَوَاهُ الطَّبَرَانِيُّ فِي الْمُعْجَم عَنْ سُلَيْمَان بِهِ
وَذَكَرَ الطَّبَرَانِيُّ مِنْ حَدِيث الْوَلِيد بْن مُسْلِم عَنْ مُحَمَّد بْن أَيُّوب بْن مَيْسَرَة بْن حُبَيْشٍ عَنْ أَبِيهِ عَنْ خُرَيْم بْن فَاتِك الْأَسَدِيُّ أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول أَهْل الشَّام سَوْط اللَّه فِي أَرْضه يَنْتَقِم بِهِمْ مِمَّنْ يَشَاء مِنْ عِبَاده وَحَرَام عَلَى مُنَافِقِيهِمْ أَنْ يَظْهَرُوا عَلَى مُؤْمِنِيهِمْ وَلَا يَمُوتُونَ إِلَّا غَمًّا وَهَمًّا رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده مَوْقُوفًا وَكَذَلِكَ أَبُو يَعْلَى الْمَوْصِلِيّ وَقَالَ أَحْمَد فِي مُسْنَده حَدَّثَنَا عَبْد الصَّمَد أَنْبَأَنَا حَمَّاد عَنْ الْجَرِيرِيّ عَنْ أَبِي الْمَشَّاء وهو لقيط بن الْمَشَّاء عَنْ أَبِي أُمَامَةَ قَالَ لَا تَقُوم السَّاعَة حَتَّى يَتَحَوَّل خِيَار أَهْل الْعِرَاق إِلَى الشَّام وَيَتَحَوَّل شِرَار أَهْل الشَّام إِلَى الْعِرَاق وقال

(7/116)

85 - (بَاب فِي دَوَامِ الْجِهَادِ)
[2484] (عَلَى الْحَقِّ) أَيْ عَلَى تَحْصِيلِهِ وَإِظْهَارِهِ (ظَاهِرِينَ) عَلَى غَالِبِينَ مَنْصُورِينَ (عَلَى مَنْ نَاوَاهُمْ) أَيْ عَلَى مَنْ عَادَاهُمْ
وَفِي شَرْحِ مُسْلِمٍ هُوَ بِهَمْزَةٍ بَعْدَ الْوَاوِ وَهُوَ مَأْخُوذٌ مِنْ نَاءَ إِلَيْهِمْ وَنَأَوْا إِلَيْهِ أَيْ نَهَضُوا لِلْقِتَالِ
وَفِي النِّهَايَةِ النِّوَاءُ وَالْمُنَاوَاةُ الْمُعَادَاةُ (حَتَّى يُقَاتِلَ آخِرُهُمْ) أَيِ الْمَهْدِيُّ وَعِيسَى عَلَيْهِ السَّلَامُ وَأَتْبَاعُهُمَا
قَالَ النَّوَوِيُّ وَأَمَّا هَذِهِ الطَّائِفَةُ فَقَالَ الْبُخَارِيُّ هُمْ أَهْلُ الْعِلْمِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِنْ لَمْ يَكُونُوا أَهْلَ الْحَدِيثِ فَلَا أَدْرِي مَنْ هُمْ
قَالَ الْقَاضِي عِيَاضُ إِنَّمَا أَرَادَ أَحْمَدُ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ وَمَنْ يَعْتَقِدُ مَذْهَبَ أَهْلِ الْحَدِيثِ
قَالَ النَّوَوِيُّ وَيَحْتَمِلُ أَنَّ هَذِهِ الطَّائِفَةَ مُتَفَرِّقَةٌ بَيْنَ أَنْوَاعِ الْمُؤْمِنِينَ مِنْهُمْ شُجْعَانٌ مُقَاتِلُونَ وَمِنْهُمْ فُقَهَاءُ وَمِنْهُمْ مُحَدِّثُونَ وَمِنْهُمْ زُهَّادٌ وَآمِرُونَ بِالْمَعْرُوفِ وَنَاهُونَ عَنِ الْمُنْكَرِ وَمِنْهُمْ أَهْلُ أَنْوَاعٍ أُخْرَى مِنَ الْخَيْرِ وَلَا يَلْزَمُ أَنْ يَكُونُوا مُجْتَمَعِينَ بَلْ قَدْ يَكُونُونَ مُتَفَرِّقِينَ فِي أَقْطَارِ الْأَرْضِ
قَالَ النَّوَوِيُّ وفيه دليل لكون الإجماع حجة وهوأصح مَا يُسْتَدَلُّ بِهِ لَهُ مِنَ الْحَدِيثِ وَأَمَّا حَدِيثُ لَا تَجْتَمِعُ أُمَّتِي عَلَى ضَلَالَةٍ فَضَعِيفٌ انْتَهَى (الْمَسِيحُ الدَّجَّالُ) وَيَقْتُلُهُ عِيسَى عَلَيْهِ السَّلَامُ بَعْدَ نُزُولِهِ مِنَ السَّمَاءِ عَلَى الْمَنَارَةِ الْبَيْضَاءِ شرقي دمشق بباب له مِنْ بَيْتِ الْمَقْدِسِ حِينَ حَاصَرَ الْمُسْلِمِينَ وَفِيهِمِ الْمَهْدِيُّ وَبَعْدَ قَتْلِهِ لَا يَكُونُ الْجِهَادُ بَاقِيًا
أَمَّا عَلَى يَأْجُوجَ وَمَأْجُوجَ فَلِعَدَمِ الْقُدْرَةِ عَلَيْهِمْ وَبَعْدَ إِهْلَاكِ اللَّهِ إِيَّاهُمْ لَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ كَافِرٌ مَا دَامَ عِيسَى عَلَيْهِ السَّلَامُ حَيًّا فِي الْأَرْضِ
كَذَا فِي الْمِرْقَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْكُمْ بِالشَّامِ كَذَا رَوَاهُ أَحْمَد أَوَّله مَوْقُوفًا وَآخِره مَرْفُوعًا
وَرَوَى الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث

(7/117)

86 - (بَاب فِي ثَوَابِ الْجِهَادِ)
[2485] (فِي شِعْبٍ) هُوَ مَا انْفَرَجَ بَيْنَ جَبَلَيْنِ وَقِيلَ الطَّرِيقُ فِيهِ وَالْمُرَادُ الِاعْتِزَالُ فِي أَيِّ مَكَانٍ
قَالَهُ فِي الْمَجْمَعِ (قَدْ كَفَى النَّاسَ شَرَّهُ) أَيْ وَقَاهُمْ شَرَّهُ
قَالَ الْقَسْطَلَّانِيُّ الشِّعَابُ بِكَسْرِ الشِّينِ الْمُعْجَمَةِ وَهُوَ مَا انْفَرَجَ بَيْنَ الْجَبَلَيْنِ وَلَيْسَ بِقَيْدٍ بَلْ عَلَى سَبِيلِ الْمِثَالِ وَالْغَالِبُ عَلَى الشِّعَابِ الْخُلُوُّ عَنِ النَّاسِ فَلِذَا مَثَّلَ بِهَا لِلْعُزْلَةِ
وَفِيهِ فَضْلُ الْعُزْلَةِ لِمَا فِيهَا مِنَ السَّلَامَةِ مِنَ الْغِيبَةِ وَاللَّغْوِ وَنَحْوِهِمَا وَهُوَ مُقَيَّدٌ بِوُقُوعِ الْفِتْنَةِ أَمَّا عِنْدَ عَدَمِ الْفِتْنَةِ فَمَذْهَبُ الْجُمْهُورِ أَنَّ الِاخْتِلَاطَ أَفْضَلُ لِحَدِيثِ التِّرْمِذِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

7 - (بَاب فِي النَّهْيِ عَنْ السِّيَاحَةِ)
[2486] مِنْ سَاحَ فِي الْأَرْضِ يَسِيحُ إِذَا ذَهَبَ فِيهَا وَالْمُرَادُ مُفَارَقَةُ الْأَمْصَارِ وَسُكْنَى الْبَرَارِي وَتَرْكُ الْجُمُعَةِ وَالْجَمَاعَاتِ
(إِنَّ سِيَاحَةَ أُمَّتِي إِلَخْ) قَالَ فِي السِّرَاجِ الْمُنِيرِ كَأَنَّ هَذَا السَّائِلَ اسْتَأْذَنَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الذَّهَابِ فِي الْأَرْضِ قَهْرًا لِنَفْسِهِ بِمُفَارَقَةِ الْمَأْلُوفَاتِ وَالْمُبَاحَاتِ وَاللَّذَّاتِ وَتَرْكِ الْجُمُعَةِ وَالْجَمَاعَاتِ وَتَعْلِيمِ الْعِلْمِ وَنَحْوِهِ فَرَدَّ عَلَيْهِ ذَلِكَ كَمَا رَدَّ عَلَى عُثْمَانَ بْنِ مَظْعُونٍ فِي التَّبَتُّلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ الْقَاسِمُ هَذَا تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(7/118)

88 - (باب في فضل القفل في الغزو)
[2487] القفل الرجوع
(عن بن شُفَيٍّ) بِضَمِّ الْمُعْجَمَةِ وَفَتْحِ الْفَاءِ اسْمُهُ حُسَيْنٌ (قَفْلَةٌ) هِيَ الْمَرَّةُ مِنَ الْقُفُولِ وَهُوَ الرُّجُوعُ مِنْ سَفَرٍ (كَغَزْوَةٍ) يَعْنِي أَنَّ أَجْرَ الْغَازِيِ فِي انْصِرَافِهِ كَأَجْرِهِ فِي ذَهَابِهِ لِأَنَّ فِي قُفُولِهِ إِرَاحَةً لِلنَّفْسِ وَاسْتِعْدَادًا بِالْقُوَّةِ لِلْعَدُوِّ وَحِفْظًا لِأَهْلِهِ بِرُجُوعِهِ إِلَيْهِمْ
كَذَا فِي السِّرَاجِ الْمُنِيرِ
قُلْتُ وَهَذَا هُوَ الظَّاهِرُ فِي مَعْنَى الْحَدِيثِ وَذَكَرُوا فِيهِ وُجُوهًا أُخَرَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

9 - (بَاب فَضْلِ قِتَالِ الرُّومِ عَلَى غَيْرِهِمْ مِنْ الْأُمَمِ)
[2488] (عَنْ فَرَجٍ) بِفَتْحِ الْفَاءِ وَالرَّاءِ وَبِالْجِيمِ (عَنْ عَبْدِ الْخَبِيرِ بْنِ ثَابِتِ بْنِ قَيْسٍ) ثَابِتُ بْنُ قَيْسٍ جَدُّ عَبْدِ الْخَبِيرِ لَا أَبُوهُ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ عَبْدُ الْخَبِيرِ بْنُ قَيْسِ بْنِ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسِ وَوَقَعَ عِنْدَ أَبِي دَاوُدَ مَنْسُوبًا إِلَى جَدِّهِ انْتَهَى (وَهِيَ مُتَنَقِّبَةٌ) أَيْ مُخْتَمِرَةٌ وَهُوَ مِنْ بَابِ التَّفَعُّلِ وَفِي بَعْضِ النُّسَخِ مِنْ بَابِ الِافْتِعَالِ (إِنْ أُرْزَأُ ابْنِي فَلَنْ أُرْزَأَ حَيَائِي) بِتَقْدِيمِ الْمُهْمَلَةِ عَلَى بِنَاءِ الْمَفْعُولِ آخِرُهُ هَمْزَةٌ مِنَ الرُّزْءِ وَهِيَ الْمُصِيبَةُ بِفَقْدِ الْأَعِزَّةِ أَيْ إِنْ أُصِبْتُ بِابْنِي وَفَقَدْتُهُ فَلَمْ أُصَبْ بِحَيَائِي
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ كَذَا قَالَ
وَجَدُّ عَبْدِ الْخَبِيرِ هُوَ ثابت بن

(7/119)

قَيْسٍ لَا قَيْسُ بْنُ شَمَّاسٍ
قَالَ الْبُخَارِيُّ عَبْدُ الْخَبِيرِ عَنْ أَبِيهِ عَنْ جَدِّهِ ثَابِتِ بْنِ قَيْسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَى عَنْهُ فَرَجُ بْنُ فَضَالَةَ حَدِيثَهُ ليس بالقائم منكر الحديث
وقال بن عَدِيٍّ وَعَبْدُ الْخَبِيرِ لَيْسَ بِالْمَعْرُوفِ

([2489] بَاب فِي رُكُوبِ الْبَحْرِ فِي الْغَزْوِ)
(قَالَ إِلَّا حَاجٌّ أَوْ مُعْتَمِرٌ أَوْ غَازٍ فِي سَبِيلِ اللَّهِ) فِيهِ رَدٌّ عَلَى مَنْ قَالَ إِنَّ الْبَحْرَ عُذْرٌ لِتَرْكِ الْحَجِّ وَالصَّوَابُ مَا قَالَهُ الْفَقِيهُ أَبُو اللَّيْثِ السَّمَرْقَنْدِيُّ مِنْ أَنَّهُ إِذَا كَانَ الْغَالِبُ السَّلَامَةَ فَفَرْضٌ عَلَيْهِ يَعْنِي وَإِلَّا فَهُوَ مُخَيَّرٌ كَذَا فِي الْمِرْقَاةِ
وَقَالَ الْخَطَّابِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّ مَنْ لَمْ يَجِدْ طَرِيقًا إِلَى الْحَجِّ غَيْرَ الْبَحْرِ فَإِنَّ عَلَيْهِ أَنْ يَرْكَبَهُ
وَقَالَ غَيْرُ وَاحِدٍ مِنَ الْفُقَهَاءِ إِنَّ عَلَيْهِ رُكُوبَ الْبَحْرِ فِي الْحَجِّ إِذَا لَمْ يَكُنْ لَهُ طَرِيقٌ غَيْرُهُ
وَقَالَ الشَّافِعِيُّ لَا يَبِينُ لِي أَنَّ ذَلِكَ يَلْزَمُهُ وَقَدْ ضَعَّفُوا إِسْنَادَ هَذَا الْحَدِيثِ انْتَهَى (فَإِنَّ تَحْتَ الْبَحْرِ إِلَخْ) قِيلَ هُوَ عَلَى ظَاهِرِهِ فَإِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
وَقَالَ الْخَطَّابِيُّ تَأْوِيلُهُ تَفْخِيمُ أَمْرِ الْبَحْرِ وَتَهْوِيلُ شَأْنِهِ وَذَلِكَ أَنَّ الْآفَةَ تُسْرِعُ إِلَى رَاكِبِهِ وَلَا يُؤْمَنُ الْهَلَاكُ عَلَيْهِ فِي كُلِّ وَقْتٍ كَمَا لَا يُؤْمَنُ الْهَلَاكُ فِي مُلَابَسَةِ النَّارِ وَمُدَاخَلَتِهَا وَالدُّنُوِّ مِنْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي هَذَا الْحَدِيثِ اضْطِرَابٌ رُوِيَ عَنْ بَشِيرٍ هَكَذَا وَرُوِيَ عَنْهُ أَنَّهُ بَلَغَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَرُوِيَ عَنْهُ عَنْ رَجُلٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَقِيلَ غَيْرُ ذَلِكَ
وَقَالَ أَبُو دَاوُدَ رُوَاتُهُ مَجْهُولُونَ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَذَكَرَ اضْطِرَابَهُ وَقَالَ لَمْ يَصِحَّ حَدِيثُهُ
وَقَالَ الْخَطَّابِيُّ وَقَدْ ضَعَّفُوا إِسْنَادَ هَذَا الْحَدِيثِ

(7/120)

91 - (بَاب فَضْلِ الْغَزْوِ فِي الْبَحْرِ)
[2490] (أُمُّ حَرَامٍ) بِفَتْحِ الْحَاءِ وَالرَّاءِ الْمُهْمَلَتَيْنِ هِيَ خَالَةُ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ (بِنْتُ مِلْحَانَ) بِكَسْرِ الْمِيمِ وَسُكُونِ اللَّامِ وَبِالْحَاءِ الْمُهْمَلَةِ (أُخْتُ أُمِّ سُلَيْمٍ) صِفَةٌ ثَانِيَةٌ لِأُمِّ حَرَامٍ (قَالَ) مِنَ الْقَيْلُولَةِ أَيْ نَامَ وَاسْتَرَاحَ فِي وَسَطِ النَّهَارِ (وَهُوَ يَضْحَكُ) أَيْ فَرَحًا وَسُرُورًا لِكَوْنِ أُمَّتِهِ تَبْقَى بَعْدَهُ مُتَظَاهِرَةً أُمُورَ الْإِسْلَامِ قَائِمَةً بِالْجِهَادِ حَتَّى فِي الْبَحْرِ
وَالْجُمْلَةُ الْحَالِيَّةُ (مِمَّنْ يَرْكَبُ ظَهْرَ هَذَا الْبَحْرِ) أَيْ يَرْكَبُ السُّفُنَ الَّتِي تَجْرِي عَلَى ظَهْرِهِ (كَالْمُلُوكِ عَلَى الْأَسِرَّةِ) جَمْعُ سَرِيرٍ
قَالَ النَّوَوِيُّ قِيلَ هُوَ صِفَةٌ لَهُمْ فِي الْآخِرَةِ إِذَا دَخَلُوا الْجَنَّةَ وَالْأَصَحُّ أَنَّهُ صِفَةٌ لَهُمْ فِي الدُّنْيَا أَيْ يَرْكَبُونَ مَرَاكِبَ الْمُلُوكِ لِسَعَةِ حَالِهِمْ وَاسْتِقَامَةِ أَمْرِهِمْ وَكَثْرَةِ عَدَدِهِمْ (أَنْتِ مِنْ الْأَوَّلِينَ) قَالَ النَّوَوِيُّ هَذَا دَلِيلٌ عَلَى أَنَّ رُؤْيَاهُ الثَّانِيَةَ غَيْرُ الْأُولَى وَأَنَّهُ عُرِضَ فِيهِ غَيْرُ الْأَوَّلِينَ (فَصَرَعَتْهَا) أَيْ أَسْقَطَتْهَا (فَانْدَقَّتْ) أَيِ انْكَسَرَتْ (فَمَاتَتْ) فِي الطَّرِيقِ لَمَّا رَجَعُوا مِنْ غَزْوِهِمْ بِغَيْرِ مُبَاشَرَةٍ لِلْقِتَالِ
وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ رَوَاهُ مُسْلِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

(7/121)

[2491] (إِلَى قُبَاءَ) بِضَمِّ قَافٍ وَخِفَّةِ مُوَحَّدَةٍ مَعَ مَدٍّ وَقَصْرٍ مَوْضِعٌ بِمِيلَيْنِ أَوْ ثَلَاثَةٍ مِنَ الْمَدِينَةِ مَصْرُوفٌ عَلَى الصَّحِيحِ (تَفْلِي رَأْسَهُ) بِفَتْحِ الْفَوْقِيَّةِ وَسُكُونِ الْفَاءِ وَكَسْرِ اللَّامِ مِنْ بَابِ ضَرَبَ يَضْرِبُ أَيْ تُفَتِّشُ رَأْسَهُ لِتَسْتَخْرِجَ قَمْلَهُ
قَالَ النَّوَوِيُّ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهَا كَانَتْ مَحْرَمًا لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاخْتَلَفُوا في كيفية ذلك فقال بن عَبْدِ الْبَرِّ وَغَيْرُهُ كَانَتْ إِحْدَى خَالَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّضَاعَةِ
وَقَالَ آخَرُونَ بَلْ كَانَتْ خَالَةٌ لِأَبِيهِ أَوْ لِجَدِّهِ لِأَنَّ عَبْدَ الْمُطَّلِبِ كَانَتْ أُمُّهُ مِنْ بَنِي النَّجَّارِ (بِقُبْرُسَ) بِضَمِّ الْقَافِ وَالرَّاءِ وَسُكُونِ الْمُوَحَّدَةِ بَيْنَهُمَا
قَالَ فِي الْقَامُوسِ جَزِيرَةٌ عَظِيمَةٌ لِلرُّومِ بِهَا تُوُفِّيَتْ أُمُّ حَرَامٍ بِنْتُ مِلْحَانَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[2492] (الرُّمَيْصَاءِ) بِضَمِّ الرَّاءِ وَفَتْحِ الْمِيمِ وَسُكُونِ التَّحْتِيَّةِ بَدَلٌ مِنْ أُخْتِ أُمِّ سُلَيْمٍ وَالرُّمَيْصَاءُ هَذِهِ هِيَ أُمُّ حَرَامٍ بِنْتِ مِلْحَانَ وَالرَّمْصُ اجْتِمَاعُ الْقَذَى فِي مُؤَخِّرِ الْعَيْنِ وَفِي هُدْبِهَا وَقِيلَ اسْتِرْخَاؤُهَا وَانْكِسَارُ الْجَفْنِ وَكَذَلِكَ الْغَمَصُ بِالْغَيْنِ الْمُعْجَمَةِ (قَالَ أَبُو دَاوُدَ وَالرُّمَيْصَاءُ أُخْتُ أُمِّ سُلَيْمٍ مِنَ الرَّضَاعَةِ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
وَاعْلَمْ أَنَّ أُمَّ حَرَامٍ وَأُمَّ سُلَيْمٍ شَقِيقَتَانِ فَقَالَ الْحَافِظُ فِي التَّقْرِيبِ أُمُّ حَرَامٍ بِنْتُ مِلْحَانَ بْنِ خَالِدِ بْنِ زَيْدِ بْنِ حَرَامٍ الْأَنْصَارِيَّةُ خَالَةُ أَنَسٍ صَحَابِيَّةٌ مَشْهُورَةٌ
وَقَالَ أُمُّ سُلَيْمٍ بِنْتُ مِلْحَانَ بْنِ خَالِدٍ الْأَنْصَارِيَّةُ وَالِدَةُ أَنَسِ بْنِ مَالِكٍ اشْتَهَرَتْ بِكُنْيَتِهَا وَكَانَتْ مِنَ الصَّحَابِيَّاتِ الْفَاضِلَاتِ
ثُمَّ اعْلَمْ أَنَّهُ يُقَالُ لِأُمِّ حَرَامٍ الرُّمَيْصَاءُ وَلِأُمِّ سُلَيْمٍ الْغُمَيْصَاءُ
فَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي أُمُّ حَرَامٍ هِيَ خَالَةُ أَنَسٍ وَكَانَ يُقَالُ لَهَا الرُّمَيْصَاءُ وَلِأُمِّ سُلَيْمٍ الْغُمَيْصَاءُ بِالْغَيْنِ الْمُعْجَمَةِ

(7/122)

وَالْبَاقِي مِثْلُهُ
قَالَ عِيَاضٌ وَقِيلَ بِالْعَكْسِ
وَقَالَ بن عَبْدِ الْبَرِّ الْغُمَيْصَاءُ وَالرُّمَيْصَاءُ هِيَ أُمُّ سُلَيْمٍ وَيَرُدُّهُ مَا أَخْرَجَ أَبُو دَاوُدَ بِسَنَدٍ صَحِيحٍ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنِ الرُّمَيْصَاءِ أُخْتِ أُمِّ سُلَيْمٍ فَذَكَرَ نَحْوَ حَدِيثِ الْبَابِ انْتَهَى كَلَامُ الْحَافِظِ
وَإِذَا عَرَفْتَ هَذَا ظَهَرَ لَكَ أَنَّ قَوْلَ أَبِي دَاوُدَ الرُّمَيْصَاءُ أُخْتُ أُمُّ سُلَيْمٍ مِنَ الرَّضَاعَةِ لَيْسَ بِصَحِيحٍ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الْمُتَقَدِّمِ

[2493] (الْجَوْبَرِيُّ) بِجِيمٍ وَمُوَحَّدَةٍ بِوَزْنِ جَعْفَرٍ كَذَا فِي التَّقْرِيبِ (الْمَائِدُ فِي الْبَحْرِ) أَيِ الَّذِي يَدُورُ رَأْسُهُ مِنْ رِيحِ الْبَحْرِ وَاضْطِرَابِ السَّفِينَةِ بِالْأَمْوَاجِ مِنَ الْمَيْدِ وَهُوَ التَّحَرُّكُ وَالِاضْطِرَابُ (وَالْغَرِقُ) قَالَ فِي النِّهَايَةِ هُوَ بِكَسْرِ الرَّاءِ الَّذِي يَمُوتُ بِالْغَرَقِ وَقِيلَ هُوَ الَّذِي غَلَبَهُ الْمَاءُ وَلَمْ يَغْرَقْ فَإِذَا غَرِقَ فَهُوَ غَرِيقٌ وَرَدَّهُ فِي الْمَشَارِقِ
وَقَالَ الْغَرِقُ وَالْغَرِيقُ كِلَاهُمَا وَاحِدٌ وَاللَّهُ أَعْلَمُ
كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ هِلَالُ بْنُ ميمون الرملي قال بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِقَوِيٍّ يُكْتَبُ حَدِيثُهُ

[2494] (ثَلَاثَةٌ كُلُّهُمْ ضَامِنٌ عَلَى اللَّهِ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ مَضْمُونٌ عَلَى اللَّهِ فَاعِلٌ بِمَعْنَى مَفْعُولٍ كَقَوْلِهِ سُبْحَانَهُ فِي عِيشَةٍ راضية أي مرضية وقوله كلهم يريدكل وَاحِدٍ مِنْهُمْ
وَأَنْشَدَنِي أَبُو عُمَرَ عَنْ أَبِي الْعَبَّاسِ فِي كُلِّ بِمَعْنَى كُلِّ وَاحِدٍ فَكُلُّهُمُ لَا بَارَكَ اللَّهُ فِيهِمُ إِذَا جَاءَ أَلْقَى خَدَّهُ يَتَسَمَّعَا (خَرَجَ غَازِيًا) أَيْ حَالَ كَوْنِهِ مُرِيدًا لِلْغَزْوِ (وَرَجُلٌ رَاحَ) أَيْ مَشَى (وَرَجُلٌ دخل بيته

(7/123)

بِسَلَامٍ) قَالَ الْخَطَّابِيُّ يَحْتَمِلُ وَجْهَيْنِ أَحَدَهُمَا أَنْ يُسَلِّمَ إِذَا دَخَلَ مَنْزِلَهُ كَقَوْلِهِ تَعَالَى فَإِذَا دخلتم بيوتا فسلموا على أنفسكم الْآيَةِ وَالْوَجْهَ الْآخَرَ أَنْ يَكُونَ أَرَادَ بِدُخُولِ بَيْتِهِ بِسَلَامٍ لُزُومَ الْبَيْتِ مِنَ الْفِتَنِ يُرَغِّبُ بِذَلِكَ فِي الْعُزْلَةِ وَيَأْمُرُ فِي الْإِقْلَالِ مِنَ الْمُخَالَطَةِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

2 - (بَاب فِي فَضْلِ مَنْ قَتَلَ كَافِرًا)
[2495] (لَا يَجْتَمِعُ فِي النَّارِ إِلَخْ) قَالَ النَّوَوِيُّ قَالَ الْقَاضِي يَحْتَمِلُ أَنَّ هَذَا مُخْتَصٌّ بِمَنْ قَتَلَ كَافِرًا فِي الْجِهَادِ فَيَكُونُ ذَلِكَ مُكَفِّرًا لِذُنُوبِهِ حَتَّى لَا يُعَاقَبَ عَلَيْهَا أَوْ يَكُونُ بِنِيَّةٍ مَخْصُوصَةٍ أَوْ حَالٍ مَخْصُوصَةٍ وَيَحْتَمِلُ أَنْ يَكُونَ عِقَابُهُ إِنْ عُوقِبَ بِغَيْرِ النَّاسِ كَالْحَبْسِ فِي الْأَعْرَافِ عَنْ دُخُولِ الْجَنَّةِ أَوَّلًا وَلَا يَدْخُلُ النَّارَ أَوْ يَكُونُ إِنْ عُوقِبَ بِهَا فِي غَيْرِ مَوْضِعِ عِقَابِ الْكُفَّارِ وَلَا يَجْتَمِعَانِ فِي إِدْرَاكِهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَاللَّهُ أَعْلَمُ

3 - (بَاب فِي حُرْمَةِ نِسَاءِ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ)
[2496] (عَلَى الْقَاعِدِينَ) أَيْ مِنَ الْجِهَادِ فِي بُيُوتِهِمْ (كَحُرْمَةِ أُمَّهَاتِهِمْ) قَالَ النَّوَوِيُّ هَذَا فِي شَيْئَيْنِ أَحَدُهُمَا تَحْرِيمُ التَّعَرُّضِ لَهُنَّ بِرِيبَةٍ مِنْ نَظَرٍ مُحَرَّمٍ وَخَلْوَةٍ وَحَدِيثٍ مُحَرَّمٍ وَغَيْرِ ذَلِكَ وَالثَّانِي فِي بِرِّهِنَّ وَالْإِحْسَانِ إِلَيْهِنَّ وَقَضَاءِ حَوَائِجِهِنَّ الَّتِي لَا يَتَرَتَّبُ عَلَيْهَا مَفْسَدَةٌ وَلَا يُتَوَصَّلُ بِهَا إِلَى رِيبَةٍ (يَخْلُفُ رَجُلًا) بِضَمِّ اللَّامِ أَيْ يَصِيرُ خَلِيفَةً لَهُ وَيَنُوبُهُ (فِي أَهْلِهِ) أَيْ فِي إِصْلَاحِ حَالِ عِيَالِ ذَلِكَ الرَّجُلِ الْمُجَاهِدِ وَقَضَاءِ حَاجَاتُهُمْ وَالْمُرَادُ ثُمَّ يَخُونُهُ كَمَا فِي رِوَايَةِ مُسْلِمٍ (إِلَّا نُصِبَ

(7/124)

بِصِيغَةِ الْمَجْهُولِ أَيْ وُقِفَ الْخَائِنُ (لَهُ) أَيْ لِلرَّجُلِ وَلِأَجْلِ مَا فَعَلَ مِنْ سُوءِ الْخِلَافَةِ لِلْغَازِي (فَقَالَ وَمَا ظَنُّكُمْ) أَيْ مَا تَظُنُّونَ فِي رَغْبَتِهِ فِي أَخْذِ حَسَنَاتِهِ وَالِاسْتِكْثَارِ مِنْهَا فِي ذَلِكَ الْمَقَامِ أَيْ لَا يَبْقَى مِنْهَا شَيْءٌ إِنْ أَمْكَنَهُ وَاللَّهُ أَعْلَمُ ذَكَرَهُ النَّوَوِيُّ
قَالَ الْمُنِذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

4 - (بَاب فِي السَّرِيَّةِ تَخْفِقُ)
[2497] مِنَ الْإِخْفَاقِ وَهُوَ أَنْ يَغْزُوَ فَلَا يَغْنَمُ شَيْئًا
قَالَ أَهْلُ اللُّغَةِ الْإِخْفَاقُ أَنْ يَغْزُوا فَلَا يَغْنَمُوا شَيْئًا وَكَذَلِكَ كُلُّ طَالِبِ حَاجَةٍ إِذَا لَمْ تَحْصُلْ فَقَدْ أَخْفَقَ وَمِنْهُ أَخْفَقَ الصَّائِدُ إِذَا لَمْ يَقَعْ لَهُ صَيْدٌ
وَالسَّرِيَّةُ قِطْعَةٌ مِنَ الْجَيْشِ تُبْعَثُ لِلْجِهَادِ
(مَا مِنْ غَازِيَةٍ) أَيْ جَمَاعَةٍ غَازِيَةٍ (إِلَّا تَعَجَّلُوا ثُلُثَيْ أَجْرَهُمْ) بِضَمِّ اللَّامِ وَيُسَكَّنُ أَيِ اسْتَوْفُوا ثُلُثَيْ أَجْرَهُمْ فِي الدُّنْيَا (مِنَ الْآخِرَةِ) أَيْ مِنْ أَجْرِهَا (تَمَّ لَهُمْ أَجْرُهُمْ) أَيْ أَجْرُهُمْ بَاقٍ بِكَمَالِهِ لَمْ يَسْتَوْفُوا مِنْهُ شَيْئًا فَيُوَفَّرُ عَلَيْهِمْ بِتَمَامِهِ فِي الْآخِرَةِ
قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ الْغُزَاةَ إِذَا سَلِمُوا وَغَنِمُوا يَكُونُ أَجْرُهُمْ أَقَلَّ مِنْ أَجْرِ مَنْ سَلِمَ وَلَمْ يَغْنَمْ وَأَمَّا الْغَنِيمَةُ هِيَ فِي مُقَابَلَةِ جُزْءٍ مِنْ أَجْرِ غَزْوِهِمْ فَإِذَا حَصَلَتْ لَهُمْ فَقَدْ تَعَجَّلُوا ثُلُثَيْ أَجْرِهِمُ الْمُتَرَتِّبَ عَلَى الْغَزْوِ وَتَكُونُ هَذِهِ الْغَنِيمَةُ مِنْ جُمْلَةِ الْأَجْرِ وَأَطَالَ النَّوَوِيُّ الْكَلَامَ فِي هَذَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(7/125)

95 - (باب في تضعيف الذكر)
[2498] الخ (عَنْ زَبَّانَ) بِفَتْحِ الزَّايِ وَتَشْدِيدِ الْمُوَحَّدَةِ (وَالذِّكْرَ) أَيْ مِنْ تِلَاوَةٍ وَتَسْبِيحٍ وَتَكْبِيرٍ وَتَهْلِيلٍ وَتَحْمِيدٍ
قَالَ الْعَلْقَمِيُّ كُلُّ ذَلِكَ فِي أَيَّامِ الْجِهَادِ (يُضَاعَفُ عَلَى النَّفَقَةِ فِي سَبِيلِ اللَّهِ) أَيْ يُضَاعَفُ ثَوَابُ كُلٍّ مِنْهَا عَلَى ثَوَابِ النَّفَقَةِ فِي جِهَادِ أَعْدَاءِ اللَّهِ لِإِعْلَاءِ كَلِمَةِ اللَّهِ
قاله العزيزي (بسبع مائة ضعف) قال المناوي أي إلى سبع مائة ضَعْفٍ عَلَى حَسْبِ مَا اقْتَرَنَ بِهِ مِنَ الْإِخْلَاصِ فِي النِّيَّةِ وَالْخُشُوعِ وَغَيْرِ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ زَبَّانُ بْنُ فَائِدٍ وَسَهْلُ بْنُ مُعَاذٍ وَهُمَا ضَعِيفَانِ وَأَبُوهُ مُعَاذُ بْنُ أَنَسٍ لَهُ صُحْبَةٌ كَانَ بِمِصْرَ وَبِالشَّامِ وَلَهُ ذِكْرٌ فِي أَهْلِ مِصْرَ وَأَهْلِ الشَّامِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى التِّرْمِذِيّ عَنْ أَبِي سَعِيد الخدري أن رسول الله صلى الله عليه وَسَلَّمَ سُئِلَ أَيّ الْعِبَادَة أَفْضَل دَرَجَة عِنْد اللَّه يَوْم الْقِيَامَة قَالَ الذَّاكِرِينَ اللَّه كَثِيرًا قَالَ قُلْت يَا رَسُول اللَّه وَمِنْ الْغَازِينَ فِي سَبِيل اللَّه قَالَ لَوْ ضَرَبَ بِسَيْفِهِ فِي الْكُفَّار وَالْمُشْرِكِينَ حَتَّى يَتَكَسَّر وَيَخْتَضِب دَمًا لَكَانَ الذَّاكِرُونَ اللَّه أَفْضَل مِنْهُ دَرَجَة وَلَكِنْ هُوَ مِنْ حَدِيث دَرَّاج وَقَدْ ضُعِّفَ وَقَالَ الْإِمَام أَحْمَد الشَّأْن فِي دَرَّاج
وَلَكِنْ رَوَى التِّرْمِذِيّ وَالْحَاكِم فِي الْمُسْتَدْرَك عَنْ أَبِي الدَّرْدَاء قَالَ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلَا أُنَبِّئكُمْ بِخَيْرِ أَعْمَالكُمْ وَأَزْكَاهَا عِنْد مَلِيككُمْ وَأَرْفَعهَا فِي دَرَجَاتكُمْ وَخَيْر لَكُمْ مِنْ إِنْفَاق الذَّهَب وَالْوَرِق وَخَيْر لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوّكُمْ فَتَضْرِبُوا أَعْنَاقهمْ وَيَضْرِبُوا أَعْنَاقكُمْ قَالُوا بَلَى قَالَ ذِكْر اللَّه
وَقَدْ رَوَاهُ مَالِك فِي الْمُوَطَّأ مَوْقُوفًا عَلَى أَبِي الدَّرْدَاء قَوْله
قَالَ التِّرْمِذِيّ وَرَوَاهُ بَعْضهمْ فَأَرْسَلَهُ
وَالتَّحْقِيق فِي ذَلِكَ أَنَّ الْمَرَاتِب ثَلَاثَة الْمَرْتَبَة الْأُولَى ذِكْر وَجِهَاد وَهِيَ أَعْلَى الْمَرَاتِب قَالَ تَعَالَى {يَا أَيّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَة فَاثْبُتُوا وَاذْكُرُوا الله كثيرا لَعَلَّكُمْ تُفْلِحُونَ}
الْمَرْتَبَة الثَّانِيَة ذِكْر بِلَا جِهَاد فَهَذِهِ دُون الْأُولَى

(7/126)

96 - (باب فيمن مات غازيا)
[2499] (عن بن ثَوْبَانَ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ ثَابِتٍ (يَرُدُّ إِلَى مَكْحُولٍ إِلَى عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ) أَيْ يُبَلِّغُ ثَوْبَانُ الْحَدِيثَ إِلَى مَكْحُولٍ وَهُوَ يُبَلِّغُهُ إِلَى عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ
(مَنْ فَصَلَ) أَيْ خَرَجَ مِنْ مَنْزِلِهِ وَمِنْهُ قَوْلُهُ تعالى فلما فصل طالوت بالجنود (فِي سَبِيلِ اللَّهِ) أَيْ لِلْجِهَادِ وَنَحْوِهِ (أَوْ وَقَصَهُ) أَيْ صَرَعَهُ فَدَقَّ عُنُقَهُ (أَوْ لَدَغَتْهُ) بِالدَّالِ الْمُهْمَلَةِ وَالْغَيْنِ الْمُعْجَمَةِ أَيْ لَسَعَتْهُ (هَامَّةٌ) بِتَشْدِيدِ الْمِيمِ
قَالَ الْخَطَّابِيُّ هِيَ إِحْدَى الْهَوَامِّ وَهِيَ ذَوَاتُ السَّمُومِ مِنَ الْقَاتِلَةِ كَالْحَيَّةِ وَالْعَقْرَبِ وَنَحْوِهِمَا (أَوْ بِأَيِّ حَتْفٍ) بِفَتْحٍ وَسُكُونٍ أَيْ أَيِّ نَوْعٍ مِنَ الْهَلَاكِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَعَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ وَهُمَا ضَعِيفَانِ

7 - (بَابٌ فِي فَضْلِ الرِّبَاطِ)
[2500] أَيِ ارْتِبَاطِ الْخَيْلِ فِي الثَّغْرِ وَالْمُقَامِ فِيهِ
(عَنْ فَضَالَةَ) بِفَتْحِ الْفَاءِ وَالضَّادِ المعجمة (كل

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمَرْتَبَة الثَّالِثَة جِهَاد بِلَا ذِكْر فَهِيَ دُونهمَا وَالذَّاكِر أَفْضَل مِنْ هَذَا
وَإِنَّمَا وُضِعَ الْجِهَاد لِأَجْلِ ذِكْر اللَّه فَالْمَقْصُود مِنْ الْجِهَاد أَنْ يُذْكَر اللَّه وَيُعْبَد وَحْده فَتَوْحِيده وَذِكْره وَعِبَادَته هُوَ غَايَة الْخَلْق الَّتِي خُلِقُوا لَهَا
وَتَبْوِيب أَبِي دَاوُدَ إِنَّمَا هُوَ عَلَى الْمَرْتَبَة الْأُولَى
وَالْحَدِيث إِنَّمَا يَدُلّ عَلَى أَنَّ الذِّكْر أَفْضَل مِنْ الْإِنْفَاق فِي سَبِيل اللَّه فَهُوَ كَحَدِيثِ أَبِي الدَّرْدَاء
وَقَدْ يَحْتَمِل الْحَدِيث أَنْ يَكُون مَعْنَاهُ أَنَّ الذِّكْر وَالصَّلَاة فِي سَبِيل اللَّه تُضَاعِف عَلَى النَّفَقَة فِي سَبِيل اللَّه فَيَكُون الظَّرْف مُتَعَلِّقًا بِالْجَمِيعِ وَاَللَّه أَعْلَم

(7/127)

الْمَيِّتِ يُخْتَمُ عَلَى عَمَلِهِ) الْمُرَادُ بِهِ طَيُّ صَحِيفَتِهِ وَأَنْ لَا يُكْتَبَ لَهُ بَعْدَ مَوْتِهِ عَمَلٌ وَفِي رِوَايَةِ التِّرْمِذِيِّ كُلُّ مَيِّتٍ بِغَيْرِ اللَّامِ وَهُوَ الصَّوَابُ مِنْ جِهَةِ اللَّفْظِ لِأَنَّ كَلِمَةَ كُلٍّ إِذَا أُضِيفَتْ إِلَى نَكِرَةٍ فَهِيَ لِاسْتِغْرَاقِ أَفْرَادِهَا كَقَوْلِهِ تَعَالَى كُلُّ نَفْسٍ ذَائِقَةُ الموت وَإِذَا أُضِيفَتْ إِلَى مُفْرَدٍ مَعْرِفَةٍ فَمُقْتَضَاهَا اسْتِغْرَاقُ أَجْزَائِهِ قَالَهُ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ (إِلَّا الْمُرَابِطَ) هُوَ الْمُلَازِمُ لِلثَّغْرِ لِلْجِهَادِ
قَالَ بَعْضُ الْأَئِمَّةِ أَصْلُ الْمُرَابَطَةِ أَنْ يَرْبُطَ الْفَرِيقَانِ خُيُولَهُمْ فِي ثَغْرِ كُلٍّ مِنْهُمَا مُعِدٌّ لِصَاحِبِهِ فَسُمِّيَ الْمُقَامُ فِي الثُّغُورِ رِبَاطًا (يَنْمُو) أَيْ يَزِيدُ (إِلَى يَوْمِ الْقِيَامَةِ) يَعْنِي أَنَّ ثَوَابَهُ يَجْرِي لَهُ دَائِمًا وَلَا يَنْقَطِعُ بِمَوْتِهِ (وَيُؤَمَّنُ) بِضَمٍّ فَفَتْحٍ فَتَشْدِيدٍ (مِنْ فَتَّانِ الْقَبْرِ) بِفَتْحِ الْفَاءِ وَتَشْدِيدِ الْفَوْقِيَّةِ لِلْمُبَالَغَةِ مِنَ الْفِتْنَةِ
وَقِيلَ بِضَمٍّ فَتَشْدِيدٍ جَمْعُ فَاتِنٍ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقَالَ الْعَزِيزِيُّ أَيْ فَتَّانِيهِ وَهُمَا مُنْكَرٌ وَنَكِيرٌ قَالَ الْعَلْقَمِيُّ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ أَنَّ الْمَلَكَيْنِ لَا يَجِيئَانِ إِلَيْهِ وَلَا يَخْتَبِرَانِهِ بَلْ يَكْفِي مَوْتُهُ مُرَابِطًا فِي سَبِيلِ اللَّهِ شَاهِدًا عَلَى صِحَّةِ إِيمَانِهِ
وَيَحْتَمِلُ أَنَّهُمَا يَجِيئَانِ إِلَيْهِ لَكِنْ لَا يَضُرَّانِهِ وَلَا يَحْصُلُ بِسَبَبِ مَجِيئِهِمَا فِتْنَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ حَسَنٌ صَحِيحٌ

8 - (بَابٌ فِي فَضْلِ الْحَرْسِ)
[2501] إِلَخْ الْحَرْسُ بِالْفَتْحِ وَالْحِرَاسَةُ بِالْكَسْرِ نكاهباني كردن
(أَخْبَرَنَا مُعَاوِيَةُ يَعْنِي بن سَلَّامٍ) بِتَشْدِيدِ اللَّامِ (عَنْ زَيْدٍ) هُوَ أَخُو مُعَاوِيَةَ الْمَذْكُورِ (سَمِعَ أَبَا سَلَّامٍ) اسْمُهُ مَمْطُورٌ وَهُوَ جَدُّ معاوية وزيد المذكورين (سهل بن الْحَنْظَلِيَّةِ) صَحَابِيٌّ أَنْصَارِيٌّ وَالْحَنْظَلِيَّةُ أُمُّهُ وَاخْتُلِفَ فِي اسْمِ أَبِيهِ
قَالَهُ الْحَافِظُ (فَأَطْنَبُوا السَّيْرَ) أَيْ بَالَغُوا فِيهِ وَتَبِعَ بَعْضُ الْإِبِلِ بَعْضًا قَالَ الْجَوْهَرِيُّ أَطْنَبَ فِي الْكَلَامِ بَالَغَ فِيهِ وَأَطْنَبَتِ الْإِبِلُ إِذَا تَبِعَ بَعْضُهُمْ بَعْضًا فِي السَّيْرِ انْتَهَى (عَشِيَّةً بِالنَّصْبِ) عَلَى أَنَّهُ خَبَرُ كَانَ وَاسْمُهَا مَحْذُوفٌ أَيْ كَانَ الْوَقْتُ عَشِيَّةً كَذَا ضَبَطْنَاهُ فِي أَصْلِنَا كَذَا فِي مِرْقَاةِ الصُّعُودِ (فارس

(7/128)

أَيْ رَاكِبُ الْفَرَسِ (طَلَعْتُ جَبَلَ كَذَا) أَيْ عَلَوْتُهُ (فَإِذَا أَنَا بِهَوَازِنَ) قَبِيلَةٌ (عَلَى بَكْرَةِ آبَائِهِمْ) بِفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ الْكَافِ أَيْ أَنَّهُمْ جاؤوا جَمِيعًا لَمْ يَتَخَلَّفْ أَحَدٌ مِنْهُمْ
قَالَ الْخَطَّابِيُّ وبن الْأَثِيرِ كَلِمَةٌ لِلْعَرَبِ يُرِيدُونَ بِهَا الْكَثْرَةَ وَالْوُفُورَ في العدد وأنهم جاؤوا لَمْ يَتَخَلَّفْ مِنْهُمْ أَحَدٌ وَلَيْسَ هُنَاكَ بَكْرَةٌ فِي الْحَقِيقَةِ وَهِيَ الَّتِي يُسْتَقَى عَلَيْهَا الْمَاءُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
وَقَالَ فِي الْمَجْمَعِ عَلَى بِمَعْنَى مَعَ وَهُوَ مَثَلٌ وَأَصْلُهُ أَنَّ جَمْعًا عَرَضَ لَهُمُ انْزِعَاجٌ فَارْتَحَلُوا جَمِيعًا حَتَّى أَخَذُوا بَكْرَةَ أَبِيهِمْ (بِظَعْنِهِمْ) الظَّعْنُ النِّسَاءُ وَاحِدَتُهَا ظَعِينَةٌ (وَنَعَمِهِمْ) النَّعَمُ بِفَتْحَتَيْنِ وَقَدْ يُسَكَّنُ عَيْنُهُ الْإِبِلُ وَالشَّاءُ أَوْ خَاصٌّ بِالْإِبِلِ (وَشَائِهِمْ) جَمْعُ شَاةٍ (هَذَا الشِّعْبُ) بِكَسْرِ أَوَّلِهِ وَسُكُونِ الْمُعْجَمَةِ مَا انْفَرَجَ بَيْنَ الْجَبَلَيْنِ (وَلَا تَغُرَّنَ) بِصِيغَةِ المتكلم مع الغير على البناء للمفعول عن الْغُرُورِ فِي آخِرِهِ نُونٌ ثَقِيلَةٌ أَيْ لَا يَجِيئُنَا الْعَدُوُّ مِنْ قِبَلِكَ عَلَى غَفْلَةٍ كَذَا فِي فَتْحِ الْوَدُودِ
وَفِي بَعْضِ النُّسَخِ لَا يُغَرَّنَ وَالظَّاهِرُ هُوَ الْأَوَّلُ (هَلْ أَحْسَسْتُمْ) مِنَ الْإِحْسَاسِ وَهُوَ الْعِلْمُ بِالْحَوَاسِّ وَهِيَ الْمَشَاعِرُ الْخَمْسُ الظَّاهِرَةُ (فَثُوِّبَ بِالصَّلَاةِ) أَيْ أُقِيمَتْ (يَتَلَفَّتُ) مِنْ بَابِ التَّفَعُّلِ أَيْ يَلْتَفِتُ وَفِي بَعْضِ النُّسَخِ مِنْ بَابِ الِافْتِعَالِ (أَوْ قَاضِيًا حَاجَةً) أَيْ مِنْ بَوْلٍ وَغَائِطٍ (قَدْ

(7/129)

أَوْجَبْتَ) أَيْ عَمِلْتَ عَمَلًا يُوجِبُ لَكَ الْجَنَّةَ (فَلَا عَلَيْكَ إِلَخْ) أَيْ لَا ضَرَرَ وَلَا جُنَاحَ عَلَيْكَ فِي تَرْكِ الْعَمَلِ بَعْدَ هَذِهِ الْحِرَاسَةِ لِأَنَّهَا تَكْفِيكَ لِدُخُولِ الْجَنَّةِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ النَّسَائِيُّ وَاللَّهُ أَعْلَمُ

9 - (بَاب كَرَاهِيَةِ تَرْكِ الْغَزْوِ)
[2502] (عَنْ سُمَيٍّ) بِالتَّصْغِيرِ (وَلَمْ يُحَدِّثْ نَفْسَهُ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ بِهِ أَوْ بِنَزْعِ الْخَافِضِ أَيْ فِي نَفْسِهِ وَبِالرَّفْعِ عَلَى أَنَّهُ فَاعِلٌ (عَلَى شُعْبَةٍ مِنْ نِفَاقٍ) أَيْ عَلَى نَوْعٍ مِنْ أَنْوَاعِهِ
وَفِي رِوَايَةِ مُسْلِمٍ فِي آخِرِ الْحَدِيثِ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ فَنَرَى أَنَّ ذَلِكَ كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ النَّوَوِيُّ وهذا الذي قاله بن الْمُبَارَكِ مُحْتَمَلٌ وَقَدْ قَالَ غَيْرُهُ إِنَّهُ عَامٌّ وَالْمُرَادُ أَنَّ مَنْ فَعَلَ هَذَا فَقَدْ أَشْبَهَ الْمُنَافِقِينَ الْمُخَلَّفِينَ عَنِ الْجِهَادِ فِي هَذَا الْوَصْفِ فمن تَرْكَ الْجِهَادِ أَحَدُ شُعَبِ النِّفَاقِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَفِي مُسْلِمٍ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ فَنَرَى شَأْنَ ذَلِكَ كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[2503] (الْجُرْجُسِيُّ) بِجِيمَيْنِ مَضْمُومَتَيْنِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ ثُمَّ مُهْمَلَةٌ (أَصَابَهُ اللَّهُ بِقَارِعَةٍ) أَيْ بِدَاهِيَةٍ مُهْلِكَةٍ قَرَعَهُ أَمْرٌ إِذَا أَتَاهُ فَجْأَةً وَجَمْعُهَا قَوَارِعُ كَذَا فِي الْمَجْمَعِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَالْقَاسِمُ فِيهِ مَقَالٌ

(7/130)

[2504] (جَاهِدُوا الْمُشْرِكِينَ إِلَخْ) قَالَ فِي السُّبُلِ الْحَدِيثُ دَلِيلٌ عَلَى وُجُوبِ الْجِهَادِ بِالنَّفْسِ وَهُوَ بِالْخُرُوجِ وَالْمُبَاشَرَةِ لِلْكُفَّارِ وَبِالْمَالِ وَهُوَ بَذْلُهُ لِمَا يَقُومُ بِهِ مِنْ النَّفَقَةِ فِي الْجِهَادِ وَالسِّلَاحِ وَنَحْوِهِ وباللسان بإقامة الحجة عليهم ودعاؤهم إِلَى اللَّهِ تَعَالَى وَالزَّجْرِ وَنَحْوِهِ مِنْ كُلِّ مَا فِيهِ نِكَايَةٌ لِلْعَدُوِّ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صالح انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
0

([2505] بَاب في نسخ نَفِيرِ الْعَامَّةِ بِالْخَاصَّةِ النَّفِيرُ)
بِفَتْحِ النُّونِ وَكَسْرِ الْفَاءِ الْخُرُوجُ إِلَى قِتَالِ الْكُفَّارِ
وَأَصْلُ النَّفِيرِ مُفَارَقَةُ مَكَانٍ إِلَى مَكَانٍ لِأَمْرٍ حَرَّكَ ذَلِكَ
(إِلَّا) بِإِدْغَامِ نُونِ إِنِ الشَّرْطِيَّةِ فِي لَا (تَنْفِرُوا) تَخْرُجُوا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجِهَادِ وَهَذِهِ الْآيَةُ فِي سُورَةِ التَّوْبَةِ (ما كان لأهل المدينة) وَبَعْدَهُ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عن رسول الله إِذَا غَزَا وَهَذِهِ الْآيَةُ أَيْضًا فِي سُورَةِ التوبة في اخرها (نسختها) أي الآية وما كان لأهل المدينة إلخ مع الآية إلا تنفروا إِلَخْ وَكَانَ الظَّاهِرُ أَنْ يَقُولَ نَسَخَتْهَا (الْآيَةُ التي تليها) الضمير المنصوب راجع إلى وما كان لأهل المدينة الآية (وما كان المؤمنون لينفروا كافة) أَيْ لِيَخْرُجُوا إِلَى الْغَزْوِ جَمِيعًا وَبَعْدَهُ (فَلَوْلَا) أَيْ فَهَلَّا (نَفَرَ) أَيْ خَرَجَ (مِنْ كُلِّ فرقة) أَيْ قَبِيلَةٍ (طَائِفَةٌ) جَمَاعَةٌ وَمَكَثَ الْبَاقُونَ (لِيَتَفَقَّهُوا) أَيِ الْمَاكِثُونَ (فِي الدِّينِ) الْآيَةَ
وَقَالَ فِي مَعَالِمِ التَّنْزِيلِ اخْتَلَفُوا فِي حُكْمِ هَذِهِ الْآيَةِ يعني وما كان لأهل المدينة الْآيَةَ
قَالَ قَتَادَةُ هَذِهِ خَاصَّةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا غَزَا بِنَفْسِهِ فَلَمْ يَكُنْ لِأَحَدٍ أَنْ يَتَخَلَّفَ عَنْهُ إِلَّا لِعُذْرٍ فَأَمَّا غَيْرُهُ مِنَ الْأَئِمَّةِ وَالْوُلَاةِ فَيَجُوزُ لِمَنْ شَاءَ مِنَ الْمُسْلِمِينَ أَنْ يَتَخَلَّفَ عَنْهُ إِذَا لَمْ يَكُنْ لِلْمُسْلِمِينَ إِلَيْهِ ضَرُورَةٌ
وَقَالَ الوليد بن مسلم سمعت الأوزاعي وبن المبارك وبن جَابِرٍ وَسَعِيدَ بْنَ

(7/131)

عَبْدِ الْعَزِيزِ يَقُولُونَ فِي هَذِهِ الْآيَةِ إِنَّهَا لأول هذه الأمة واخرها
وقال بن زَيْدٍ هَذَا حِينَ كَانَ أَهْلُ الْإِسْلَامِ قَلِيلًا فَلَمَّا كَثُرُوا نَسَخَهَا اللَّهُ تَعَالَى وَأَبَاحَ التَّخَلُّفَ لِمَنْ شَاءَ فَقَالَ وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كافة انْتَهَى

[2506] وَقَالَ الطَّبَرِيُّ يَجُوزُ أَنْ يَكُونَ (إِلَّا تنفروا يعذبكم عذابا أليما) خَاصًّا وَالْمُرَادُ بِهِ مَنِ اسْتَنْفَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَامْتَنَعَ
قَالَ الْحَافِظُ وَالَّذِي يَظْهَرُ أَنَّهَا مَخْصُوصَةٌ وَلَيْسَتْ بِمَنْسُوخَةٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(فَأُمْسِكَ) بِصِيغَةِ الْمَجْهُولِ (وَكَانَ) أَيْ إِمْسَاكُ الْمَطَرِ (عَذَابَهُمْ) بِالنَّصْبِ خَبَرُ كَانَ
وَالْحَدِيثُ سكت عنه المنذري

01 - (باب الرُّخْصَةِ فِي الْقُعُودِ مِنْ الْعُذْرِ)
[2507] (فَغَشِيَتْهُ) أَيْ سَتَرَتْهُ وَغَطَّتْهُ (السَّكِينَةُ) يُرِيدُ مَا عَرَضَ لَهُ مِنَ السُّكُونِ عِنْدَ نُزُولِ الْوَحْيِ
قَالَهُ فِي الْمَجْمَعِ (أَثْقَلَ مِنْ فَخِذِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَكَانَ ثِقَلُ فَخِذِهِ الشَّرِيفَةِ مِنْ ثِقَلِ الْوَحْيِ (ثُمَّ سُرِّيَ) أَيْ كُشِفَ وَأُزِيلَ مَا نَزَلَ بِهِ مِنْ بُرَحَاءِ الْوَحْيِ (فلما قضي) أي بن مَكْتُومٍ (الْآيَةَ كُلَّهَا) أَيْ

(7/132)

قَرَأَ الْآيَةَ كُلَّهَا (فَأَنْزَلَهَا) أَيْ غَيْرُ أُولِي الضرر (فَأَلْحَقْتُهَا) أَيْ كَتَبْتُهَا فِي مَوْضِعِهَا (إِلَى مُلْحَقِهَا) بضم الميم أو فتحها أي موضع الحاق أَوِ اللُّحُوقِ (عِنْدَ صَدْعٍ) أَيْ شَقٍّ وَكَأَنَّ الْكَتِفَ كَانَ فِيهِ شَقٌّ
قَالَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْقَسْطَلَّانِيُّ إِنَّ اسْتِثْنَاءَ أُولِي الضَّرَرِ يُفْهِمُ التَّسْوِيَةَ بَيْنَ الْقَاعِدِينَ لِلْعُذْرِ وَبَيْنَ الْمُجَاهِدِينَ إِذِ الْحُكْمُ الْمُتَقَدِّمُ عَدَمُ الِاسْتِوَاءِ فَيَلْزَمُ ثُبُوتُ الِاسْتِوَاءِ لِمَنِ اسْتَثْنَى ضَرُورَةَ أَنَّهُ لَا وَاسِطَةَ بَيْنَ الِاسْتِوَاءِ وَعَدَمِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ وَقَدْ تَكَلَّمَ فيه غير واحدة وَوَثَّقَهُ الْإِمَامُ مَالِكٌ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَدْ أَشَارَ مُسْلِمٌ إِلَى حَدِيثِ زَيْدِ بْنِ ثَابِتٍ هَذَا وَالْمُتَابَعَةُ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنِ الْبَرَاءِ بْنِ عَازِبٍ بِنَحْوِهِ

[2508] (إِلَّا وَهُمْ مَعَكُمْ فِيهِ) أَيْ فِي ثَوَابِهِ (حَبَسَهُمُ الْعُذْرُ) أَيْ مَنَعَهُمْ عَنِ الْخُرُوجِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تعليقا وأخرجه مسلم وبن مَاجَهْ مِنْ حَدِيثِ أَبِي سُفْيَانَ طَلْحَةَ بْنِ نَافِعٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ بِنَحْوِهِ

02 - (بَاب مَا يُجْزِئُ مِنْ الْغَزْوِ)
[2509] (مَنْ جَهَّزَ غَازِيًا) أَيْ هَيَّأَ لَهُ أَسْبَابَ سَفَرِهِ وَمَا يَحْتَاجُ إِلَيْهِ مِمَّا لَا بُدَّ مِنْهُ (فَقَدْ غَزَا) أَيْ حُكْمًا

(7/133)

وَحَصَلَ لَهُ ثَوَابُ الْغُزَاةِ (وَمَنْ خَلَفَهُ فِي أَهْلِهِ) قَالَ الْقَاضِي يُقَالُ خَلَفَهُ فِي أَهْلِهِ إِذَا قَامَ مَقَامَهُ فِي إِصْلَاحِ حَالِهِمْ وَمُحَافَظَةِ أَمْرِهِمْ أَيْ مَنْ تَوَلَّى أَمْرَ الْغَازِي وَنَابَ مَنَابَهُ فِي مُرَاعَاةِ أَهْلِهِ زَمَانَ غَيْبَتِهِ شَارَكَهُ فِي الثَّوَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2510] (بَعَثَ) أَيْ جَيْشًا (إِلَى بَنِي لِحْيَانَ) بِكَسْرِ اللَّامِ (كَانَ لَهُ مِثْلُ نِصْفِ أَجْرِ الْخَارِجِ) فَإِنْ قُلْتَ الْحَدِيثُ الْمُتَقَدِّمُ يَدُلُّ عَلَى أَنَّ لِمَنْ خَلَفَ الْغَازِي فِي أَهْلِهِ مِثْلَ أَجْرِهِ فَمَا التَّوْفِيقُ بَيْنَ الْحَدِيثَيْنِ قُلْتُ قَالَ الْقُرْطُبِيُّ لَفْظَةُ نِصْفِ يُحْتَمَلُ أَنْ تَكُونَ مقحمة من بعض الرواة
وقال الحافظ لاحاجة لِدَعْوَى زِيَادَتِهَا بَعْدَ ثُبُوتِهَا فِي الصَّحِيحِ وَالَّذِي يَظْهَرُ فِي تَوْجِيهِهَا أَنَّهَا أُطْلِقَتْ بِالنِّسْبَةِ إِلَى مَجْمُوعِ الثَّوَابِ الْحَاصِلِ لِلْغَازِي وَالْخَالِفِ لَهُ بِخَيْرٍ فَإِنَّ الثَّوَابَ إِذَا انْقَسَمَ بَيْنَهُمَا نِصْفَيْنِ كَانَ لِكُلٍّ مِنْهُمَا مِثْلُ مَا لِلْآخَرِ فَلَا تَعَارُضَ بَيْنَ الْحَدِيثَيْنِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

03 - (بَاب فِي الْجُرْأَةِ وَالْجُبْنِ)
[2511] (شُحٌّ هَالِعٌ) قَالَ الخطابي أصل الهلع الجزع والهالع ها هنا ذُو الْهَلَعِ وَيُقَالُ إِنَّ الشُّحَّ أَشَدُّ مِنَ الْبُخْلِ الَّذِي يَمْنَعُهُ مِنْ إِخْرَاجِ الْحَقِّ الْوَاجِبِ عَلَيْهِ فَإِذَا اسْتُخْرِجَ مِنْهُ هَلَعَ وَجَزَعَ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ الْهَلَعُ أَشَدُّ الْجَزَعِ وَالضَّجَرِ (وَجُبْنٌ خَالِعٌ) أَيْ شَدِيدٌ كَأَنَّهُ يَخْلَعُ فُؤَادَهُ

(7/134)

مِنْ شِدَّةِ خَوْفِهِ وَالْمُرَادُ بِهِ مَا يَعْرِضُ مِنْ نَوَازِعِ الْأَفْكَارِ وَضَعْفِ الْقَلْبِ عِنْدَ الْخَوْفِ
كَذَا فِي الْمَجْمَعِ
وَقَوْلُهُ شَرُّ مَا فِي رَجُلٍ مُبْتَدَأٌ وَخَبَرُهُ قَوْلُهُ شُحٌّ هَالِعٌ
قَالَ الْمُنْذِرِيُّ قَالَ مُحَمَّدُ بْنُ طَاهِرٍ وَهُوَ إِسْنَادٌ مُتَّصِلٌ وَقَدِ احْتَجَّ مُسْلِمٌ بِمُوسَى بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ

[2512] 104 بَابٌ في قوله عزوجل ولا تلقوا بأيديكم أي أنفسكم والباء زائدة
إلى التهلكة أَيِ الْهَلَاكِ بِالْإِمْسَاكِ عَنِ النَّفَقَةِ فِي الْجِهَادِ أَوْ تَرْكِهِ لِأَنَّهُ يُقَوِّي الْعَدُوَّ عَلَيْكُمْ كَذَا فِي الْجَلَالَيْنِ (غَزَوْنَا) أَيْ خَرَجْنَا بِقَصْدِ الْغَزْوِ (نُرِيدُ الْقُسْطَنْطِينِيَّةَ) فِي الْقَامُوسِ قُسْطَنْطِينَةُ أَوْ قُسْطَنْطِينِيَّةُ بزيادة ياء مشددة وقد يضم الطَّاءُ الْأُولَى مِنْهَا دَارُ مَلِكِ الرُّومِ (وَعَلَى الْجَمَاعَةِ) أَيْ أَمِيرِهِمْ هَذَا لَفْظُ الْمُؤَلِّفِ وَعِنْدَ الترمذي وعلى أهل مصر عقبة بن عامة وَعَلَى الْجَمَاعَةِ فَضَالَةُ بْنُ عُبَيْدٍ (وَالرُّومُ مُلْصِقُو ظُهُورِهِمْ بِحَائِطِ) أَيْ بِجِدَارِ (الْمَدِينَةِ) أَيَ الْقُسْطَنْطِينِيَّةِ
وَالْمَعْنَى أَنَّ أَهْلَ الرُّومِ كَانُوا مُسْتَعِدِّينَ لِلْقِتَالِ وَمُنْتَظِرِينَ لِخُرُوجِ الْمُسْلِمِينَ مُلْصِقِينَ ظُهُورَهُمْ بِجِدَارِ الْبَلْدَةِ (مَهْ مَهْ) أَيِ اكْفُفْ (مَعْشَرَ الْأَنْصَارِ) بِالنَّصْبِ عَلَى الِاخْتِصَاصِ (هَلُمَّ) أَيْ تَعَالَ مُرَكَّبَةٌ مِنْ هَاءِ التَّنْبِيهِ وَمِنْ لُمَّ أَيْ ضُمَّ نَفْسَكَ إِلَيْنَا يَسْتَوِي فِيهِ الْوَاحِدُ وَالْجَمْعُ وَالتَّذْكِيرُ وَالتَّأْنِيثُ عِنْدَ الْحِجَازِيِّينَ (وَنَدَعُ الْجِهَادَ) بِفَتْحِ النُّونِ وَالدَّالِ أَيْ نَتْرُكُهُ
وَفِي الْحَدِيثِ أَنَّ الْمُرَادَ بِالْإِلْقَاءِ إِلَى التَّهْلُكَةِ هُوَ الْإِقَامَةُ فِي الْأَهْلِ وَالْمَالِ وَتَرْكِ الْجِهَادِ وَقِيلَ هُوَ

(7/135)

الْبُخْلُ وَتَرْكُ الْإِنْفَاقِ فِي الْجِهَادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَفِي حَدِيثِ التِّرْمِذِيِّ فَضَالَةُ بْنُ عُبَيْدٍ بَدَلُ عَبْدِ الرَّحْمَنِ بْنِ خَالِدِ بْنِ الْوَلِيدِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

05 - (بَاب فِي الرَّمْيِ (بِالسَّهْمِ الْوَاحِدِ))
[2513] أَيْ بِسَبَبِ رَمْيِهِ عَلَى الْكُفَّارِ
قَالَ فِي الْمِصْبَاحِ السَّهْمُ وَاحِدٌ مِنَ النَّبْلِ وَقِيلَ السَّهْمُ نَفْسُ النَّصْلِ
وَقَالَ النَّبْلُ السِّهَامُ الْعَرَبِيَّةُ وَهِيَ مُؤَنَّثَةٌ وَلَا وَاحِدَ لَهَا مِنْ لَفْظِهَا بَلِ الْوَاحِدُ سَهْمٌ فَهِيَ مُفْرَدَةُ اللَّفْظِ مَجْمُوعَةُ الْمَعْنَى (ثَلَاثَةَ نَفَرٍ الْجَنَّةَ) بِالنَّصْبِ فِيهِمَا عَلَى الْمَفْعُولِيَّةِ (صَانِعَهُ) بَدَلُ بَعْضٍ مِنْ ثَلَاثَةٍ (يَحْتَسِبُ فِي صَنْعَتِهِ الْخَيْرَ) أَيْ حَالَ كَوْنِهِ يَطْلُبُ فِي صَنْعَةِ السَّهْمِ الثَّوَابَ مِنَ اللَّهِ تَعَالَى (وَالرَّامِيَ بِهِ) أَيْ كَذَلِكَ مُحْتَسِبًا وَكَذَا قَوْلُهُ (وَمُنَبِّلَهُ) بِتَشْدِيدِ الْمُوَحَّدَةِ وَيُخَفَّفُ أَيْ مُنَاوِلَ النَّبْلِ فَفِي النِّهَايَةِ نَبَّلْتُ الرَّجُلَ بِالتَّشْدِيدِ إِذَا نَاوَلْتَهُ النَّبْلَ لِيَرْمِيَ بِهِ وَكَذَلِكَ أَنَبَلْتُهُ
قَالَ الْخَطَّابِيُّ وَقَدْ يَكُونُ ذَلِكَ عَلَى وَجْهَيْنِ أَحَدِهِمَا أَنْ يَقُومَ مَعَ الرَّامِي بِجَنْبِهِ أَوْ خَلْفِهِ وَمَعَهُ عَدَدٌ مِنَ النَّبْلِ فَيُنَاوِلَهُ وَاحِدًا بَعْدَ وَاحِدٍ وَالْوَجْهِ الآخر أن يرد عليه النبل الْمَرْمِيَّ بِهِ (لَيْسَ مِنَ اللَّهْوِ إِلَّا ثَلَاثٌ) قَالَ الْخَطَّابِيُّ يُرِيدُ لَيْسَ الْمُبَاحَ مِنَ اللَّهْوِ إِلَّا ثَلَاثٌ
قَالَ فِي مِرْقَاةِ الصُّعُودِ وَعَلَى هذا ففيه حذف اسم ليبس وَلَمْ يُجِزْهُ النُّحَاةُ وَلَا حَذْفَ خَبَرِهَا وَالِاقْتِصَارُ عَلَى الِاسْمِ
وَقَدْ رَوَى التِّرْمِذِيُّ هَذَا الْحَدِيثَ بِلَفْظِ كُلُّ شَيْءٍ يَلْهُو بِهِ الرَّجُلُ فَهُوَ بَاطِلٌ إِلَّا رَمْيَهُ بِقَوْسِهِ وَتَأْدِيبَهُ فَرَسَهُ وَمُلَاعَبَتَهُ امْرَأَتَهُ فَإِنَّهُنَّ مِنَ الْحَقِّ وَهَذِهِ الرِّوَايَةُ لَا إِشْكَالَ فِيهَا وَبِهَا يُعْرَفُ أَنَّ الْأَوَّلَ مِنْ تصرف الرواة
وقال بن مَعْنٍ فِي التَّنْقِيبِ فِي شَرْحِ اللَّفْظِ الْأَوَّلِ يَعْنِي لَيْسَ مِنْ اللَّهْوِ الْمُسْتَحَبِّ انْتَهَى (تَأْدِيبُ الرَّجُلِ فَرَسَهُ) أَيْ تَعْلِيمُهُ إِيَّاهُ بِالرَّكْضِ وَالْجَوَلَانِ عَلَى نِيَّةِ الْغَزْوِ

(7/136)

(رَغْبَةً عَنْهُ) أَيْ إِعْرَاضًا عَنْهُ (أَوْ قَالَ كَفَرَهَا) شَكٌّ مِنَ الرَّاوِي أَيْ سَتَرَ تِلْكَ النِّعْمَةَ أَوْ مَا قَامَ يَشْكُرُهَا مِنَ الْكُفْرَانِ ضِدِّ الشُّكْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ عَنْ مَرْثَدٍ عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ عَلِمَ الرَّمْيَ ثُمَّ تَرَكَهُ فَلَيْسَ مِنَّا وَقَدْ عَصَى

[2514] (ما استطعتم من قوة) قال الطيبي ما موصولة والعائد محذوف ومن قوة بَيَانٌ لَهُ فَالْمُرَادُ هُنَا نَفْسُ الْقُوَّةِ وَفِي هَذَا الْبَيَانِ وَالْمُبَيَّنِ إِشَارَةٌ إِلَى أَنَّ هَذِهِ الْعُدَّةَ لَا تَسْتَتِبُّ بِدُونِ الْمُعَالَجَةِ وَالْإِدْمَانِ الطَّوِيلِ وَلَيْسَ شَيْءٌ مِنْ عُدَّةِ الْحَرْبِ وَأَدَاتِهَا أَحْوَجَ إِلَى الْمُعَالَجَةِ وَالْإِدْمَانِ عَلَيْهَا مِثْلَ الْقَوْسِ وَالرَّمْيِ بِهَا وَلِذَلِكَ كَرَّرَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ تَفْسِيرَ الْقُوَّةِ بِالرَّمْيِ بِقَوْلِهِ (أَلَا) لِلتَّنْبِيهِ (إِنَّ الْقُوَّةَ الرَّمْيُ) أَيْ هُوَ الْعُمْدَةُ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم وبن ماجه

06 - (باب فيمن يَغْزُو وَيَلْتَمِسُ الدُّنْيَا)
[2515] (الْغَزْوُ غَزْوَانِ) أَيْ نَوْعَانِ (ابْتَغَى وَجْهَ اللَّهِ) أَيْ طَلَبَ رِضَاهُ (وَأَنْفَقَ الْكَرِيمَةَ) أَيِ النَّفِيسَةَ الْجَيِّدَةَ مِنْ كُلِّ شَيْءٍ قاله في المجمع
وقال القارىء أَيِ الْمُخْتَارَةُ مِنْ مَالِهِ وَقَتَلَ نَفْسَهُ وَالتَّاءُ لِلنَّقْلِ مِنَ الْوَصْفِيَّةِ إِلَى الِاسْمِيَّةِ (وَيَاسَرَ الشَّرِيكَ) مِنَ الْمُيَاسَرَةِ بِمَعْنَى الْمُسَاهَلَةِ أَيْ سَاهَلَ

(7/137)

الرَّفِيقَ وَعَامَلَهُ بِالْيُسْرِ (وَنَبَّهَهُ) بِفَتْحِ النُّونِ أَيِ انْتِبَاهُهُ (كُلُّهُ) ضُبِطَ بِالرَّفْعِ وَالنَّصْبِ فَالرَّفْعُ عَلَى أَنَّهُ مُبْتَدَأٌ خَبَرُهُ مُقَدَّمٌ عَلَيْهِ وَالْجُمْلَةُ خَبَرُ إِنَّ أَيْ كُلُّ مَا ذُكِرَ أَجْرٌ مُبَالَغَةٌ كَرَجُلٍ عَدْلٍ وَالنَّصْبُ عَلَى أَنَّهُ تَأْكِيدٌ لِاسْمِ إن أتي به بعد الخبر
قال القارىء وَفِي جَوَازِهِ مَحَلُّ نَظَرٍ
وَقَالَ الطِّيبِيُّ التَّقْدِيرُ أَعْنِي كُلَّهُ فَيَكُونُ جُمْلَةً مُؤَكَّدَةً (فَإِنَّهُ لَمْ يَرْجِعْ بِالْكَفَافِ) أَيْ لَمْ يَرْجِعْ لَا عَلَيْهِ وَلَا لَهُ مِنْ ثَوَابِ تِلْكَ الْغَزْوَةِ وَعِقَابِهَا بَلْ يَرْجِعُ وَقَدْ لَزِمَهُ الْإِثْمُ لِأَنَّ الطَّاعَاتَ إِذَا لَمْ تَقَعْ بِصَلَاحِ سَرِيرَةٍ انْقَلَبَتْ مَعَاصِيَ وَالْعَاصِي آثِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

[2516] (عَنِ بن مِكْرَزٍ) قِيلَ هُوَ أَيُّوبُ بْنُ عَبْدِ اللَّهِ بْنِ مِكْرَزٍ بِكَسْرِ الْمِيمِ وَالصَّحِيحُ يَزِيدُ بْنُ مِكْرَزٍ كَمَا قَالَهُ أَحْمَدُ بْنُ حَنْبَلٍ
ذَكَرَهُ فِي الْخُلَاصَةِ (وَهُوَ يَبْتَغِي) أَيْ يَطْلُبُ وَالْوَاوُ لِلْحَالِ (عَرَضًا مِنْ عَرَضِ الدُّنْيَا) بِفَتْحِ الْمُهْمَلَةِ وَالرَّاءِ أَيْ مَتَاعَهَا وَحُطَامَهَا (فَأَعْظَمَ) أَيِ اسْتَعْظَمَ (ذَلِكَ) أَيْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا أَجْرَ لَهُ (عُدْ) أَمْرٌ مِنَ الْعَوْدِ (فَلَعَلَّكَ لَمْ تَفْهَمْهُ) مِنْ بَابِ التَّفْعِيلِ
فِي الْقَامُوسِ اسْتَفْهَمَنِي فَأَفْهَمْتُهُ وَفَهَّمْتُهُ وَالضَّمِيرُ الْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُرَادُ عِدْ سُؤَالَكَ فَلَعَلَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَفْهَمْهُ وَاللَّهُ تَعَالَى أَعْلَمُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/138)

107 - (باب من قاتل الخ (إِنَّ الرَّجُلَ يُقَاتِلُ لِلذِّكْرِ))
[2517] أَيْ لِيُذْكَرَ بَيْنَ النَّاسِ (لِيُحْمَدَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لِيُوصَفَ بِالشُّجَاعَةِ (لِيَرَى) بِصِيغَةِ الْمَعْلُومِ مِنَ الْإِرَاءَةِ وَالضَّمِيرُ لِلرَّجُلِ (مَكَانَهُ) بِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ أَيْ مَرْتَبَتَهُ فِي الشُّجَاعَةِ (كَلِمَةُ اللَّهِ) أَيْ كَلِمَةَ التَّوْحِيدِ وَهِيَ لَا إِلَهَ إِلَّا اللَّهُ (فَهُوَ فِي سَبِيلِ اللَّهِ) أَيْ لَا غَيْرُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2519] (عَنْ حَنَانِ بْنِ خَارِجَةَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ النُّونِ (صَابِرًا مُحْتَسِبًا) أَيْ طَالِبًا أجرك من الله تعالى وقال القارىء أَيْ خَالِصًا لِلَّهِ تَعَالَى وَهُمَا حَالَانِ مُتَرَادِفَانِ أَوْ مُتَدَاخِلَانِ (بَعَثَكَ اللَّهُ صَابِرًا مُحْتَسِبًا) أَيْ مُتَّصِفًا بِهَذَيْنِ الْوَصْفَيْنِ (وَإِنْ قَاتَلْتَ مُرَائِيًا مُكَاثِرًا) قَالَ الطِّيبِيُّ التَّكَاثُرُ التَّبَارِي فِي الْكَثْرَةِ وَالتَّبَاهِي بها
وقال بن الْمَلَكِ قَوْلُهُ مُكَاثِرًا أَيْ مُفَاخِرًا
وَقِيلَ هُوَ أَنْ يَقُولَ الرَّجُلُ لِغَيْرِهِ أَنَا أَكْثَرُ مِنْكَ مَالًا وَعَدَدًا أَيْ غَزَوْتَ لِيُقَالَ إِنَّكَ أَكْثَرُ جَيْشًا وَأَشْجَعُ أَنْ يُنَادَى عَلَيْكَ يَوْمَ الْقِيَامَةِ إِنَّ هَذَا غَزَا فَخْرًا وَرِيَاءً لَا مُحْتَسِبًا كَذَا فِي الْمِرْقَاةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/139)

108 - (بَاب فِي فَضْلِ الشَّهَادَةِ)
[2520] (لَمَّا أُصِيبَ إِخْوَانُكُمْ) أَيْ مِنْ سَعَادَةِ الشَّهَادَةِ (فِي جَوْفِ طَيْرٍ خُضْرٍ) أَيْ فِي أَجْوَافِ طُيُورٍ خُضْرٍ (تَرِدُ) مِنَ الْوُرُودِ (وَتَأْوِي) أَيْ تَرْجِعُ (إِلَى قَنَادِيلَ من ذهب معلقة) أي بمنزلة أو كار الطُّيُورِ (فَلَمَّا وَجَدُوا) أَيِ الشُّهَدَاءُ (طِيبَ مَأْكَلِهِمْ وَمَشْرَبِهِمْ وَمَقِيلِهِمْ) بِفَتْحٍ فَكَسْرٍ أَيْ مَأْوَاهُمْ وَمُسْتَقَرِّهِمْ وَالثَّلَاثَةُ مَصَادِرُ مِيمِيَّةٌ وَلَا يَبْعُدُ أَنْ يُرَادَ بِهَا الْمَكَانَ وَالزَّمَانَ وَأَصْلُ الْمَقِيلِ الْمَكَانُ الَّذِي يُؤْوَى إِلَيْهِ لِلِاسْتِرَاحَةِ وَقْتَ الظَّهِيرَةِ وَالنَّوْمِ فِيهِ (قَالُوا) جَوَابُ لَمَّا (مَنْ يُبَلِّغُ) مِنَ التَّبْلِيغِ أَوِ الْإِبْلَاغِ ضُبِطَ بِالْوَجْهَيْنِ أَيْ مَنْ يُوَصِّلُ (إِخْوَانَنَا) أَيِ الَّذِينَ فِي الدُّنْيَا مِنَ الْمُسْلِمِينَ (عَنَّا) أَيْ عَنْ قِبَلِنَا (لِئَلَّا يَزْهَدُوا) أَيْ إِخْوَانُنَا بَلْ لِيَرْغَبُوا (وَلَا يَنْكُلُوا) بِالنُّونِ وَضَمِّ الْكَافِ أَيْ لَا يَجْبُنُوا وَقَدْ أَطَالَ الْكَلَامَ فِيهِ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ النَّيْسَابُورِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فَرَوَى مَسْرُوق قَالَ سَأَلْنَا عَبْد اللَّه عَنْ هَذِهِ الْآيَة {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيل اللَّه أَمْوَاتًا بَلْ أَحْيَاء عِنْد رَبّهمْ يُرْزَقُونَ} فَقَالَ أَمَّا إِنَّا قَدْ سَأَلْنَا عَنْ ذَلِكَ فَقَالَ إِنَّ أَرْوَاحهمْ فِي جَوْف طَيْر خُضْر لَهَا قَنَادِيل مُعَلَّقَة بِالْعَرْشِ تَسْرَح فِي الْجَنَّة حَيْثُ شَاءَتْ ثُمَّ تَأْوِي إِلَى تَلِك الْقَنَادِيل فَاطَّلَعَ إِلَيْهِمْ رَبّكُمْ اِطِّلَاعَة فَقَالَ هَلْ تَشْتَهُونَ شَيْئًا فَقَالُوا أَيّ شَيْء نَشْتَهِي وَنَحْنُ فِي الْجَنَّة حَيْثُ شِئْنَا فَفَعَلَ ذَلِكَ بِهِمْ ثَلَاث مَرَّات فَلَمَّا رَأَوْا أَنَّهُمْ لَمْ يُتْرَكُوا مِنْ أَنْ يُسْأَلُوا قَالُوا يَا رَبّ نُرِيد أَنْ تَرُدّ أَرْوَاحنَا فِي أَجْسَادنَا حَتَّى نُقْتَل فِي سَبِيلك مَرَّة أُخْرَى فَلَمَّا رَأَى أَنْ لَيْسَ لَهُمْ حَاجَة تُرِكُوا

(7/140)

فِي صَحِيحِهِ وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّ عَبْدَ اللَّهِ بْنَ إِدْرِيسَ تَفَرَّدَ بِهِ عَنْ مُحَمَّدِ بْنِ إسحاق وغيره يرويه عن بن إِسْحَاقَ لَا يَذْكُرُ فِيهِ سَعِيدَ بْنَ جُبَيْرٍ
وقد أخرج مُسْلِمُ فِي صَحِيحِهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

[2521] (الصَّرِيمِيَّةُ) بِفَتْحِ الصَّادِ وَكَسْرِ الرَّاءِ (حَدَّثَنَا عَمِّي) هُوَ أَسْلَمُ بْنُ سُلَيْمٍ قَالَهُ الْحَافِظُ (وَالْمَوْلُودُ) قَالَ الْخَطَّابِيُّ هُوَ الطِّفْلُ الصَّغِيرُ وَالسِّقْطُ وَمَنْ لَمْ يُدْرِكِ الْحِنْثَ (وَالْوَئِيدُ) هُوَ الْمَوْءُودُ أَيِ الْمَدْفُونُ فِي الْأَرْضِ حَيًّا وَكَانُوا يَئِدُونَ الْبَنَاتِ وَمِنْهُمْ مَنْ كَانَ يَئِدُ الْبَنِينَ أَيْضًا عِنْدَ الْمَجَاعَةِ وَالضِّيقِ يُصِيبُهُمْ
قَالَهُ الْخَطَّابِيُّ
قَالَ المنذري عم حسناء هو أسلم بي سُلَيْمٍ وَهُمْ ثَلَاثَةُ إِخْوَةٍ الْحَارِثُ بْنُ سُلَيْمٍ وَمُعَاوِيَةُ بْنُ سُلَيْمٍ وَأَسْلَمُ بْنُ سُلَيْمٍ رَضِيَ اللَّهُ عَنْهُمْ

09 - (بَاب فِي الشَّهِيدِ يُشَفَّعُ)
[2522] (الذِّمَّارِيُّ) بِكَسْرِ مُعْجَمَةٍ عِنْدَ أَكْثَرِ الْمُحَدِّثِينَ وَفَتْحِهَا عِنْدَ بَعْضِهِمْ وَخِفَّةِ مِيمٍ نِسْبَةٌ إِلَى قَرْيَةٍ بِالْيَمَنِ وَقِيلَ هِيَ صَنْعَاءُ
كَذَا فِي الْمُغْنِي (وَنَحْنُ أَيْتَامٌ) جَمْعُ يَتِيمٍ (يُشَفَّعُ) بِصِيغَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
والظاهر والله أعلم أن المسؤول عن هذه الآية الذي أشار إليه بن مَسْعُود هُوَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحَذَفَهُ لِظُهُورِ الْعِلْم بِهِ وَأَنَّ الْوَهْم لا يذهب إلى سواه وقد كان بن مَسْعُود يَشْتَدّ عَلَيْهِ أَنْ يَقُول قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَ إِذَا سَمَّاهُ أَرْعَدَ وَتَغَيَّرَ لَوْنه وَكَانَ كَثِيرًا مَا يَقُول أَلْفَاظ الْحَدِيث مَوْقُوفَة وَإِذَا رَفَعَ مِنْهَا شَيْئًا تَحَرَّى فِيهِ وَقَالَ أَوْ شَبَه هَذَا أَوْ قَرِيبًا مِنْ هَذَا فَكَأَنَّهُ وَاَللَّه أَعْلَم جَرَى عَلَى عَادَته فِي هَذَا الْحَدِيث وَخَافَ أَنْ لَا يُؤَدِّيه بِلَفْظِهِ فَلَمْ يَذْكُر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحَابَة إِنَّمَا كَانُوا يَسْأَلُونَ عَنْ مَعَانِي الْقُرْآن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(7/141)

الْمَجْهُولِ مِنَ التَّشْفِيعِ أَيْ يَقْبَلُ شَفَاعَتَهُ (فِي سَبْعِينَ) أَيْ إِنْسَانًا (مِنْ أَهْلِ بَيْتِهِ) أَيْ مِنْ أُصُولِهِ وَفُرُوعِهِ وَزَوْجَاتِهِ وَغَيْرِهِمْ
قَالَ الْمُنَاوِيُّ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِالسَّبْعِينَ الْكَثْرَةُ لَا التَّحْدِيدُ (صَوَابُهُ رَبَاحُ بْنُ الْوَلِيدِ) أَيْ لَا الْوَلِيدُ بْنُ رَبَاحٍ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ رَبَاحُ بْنُ الْوَلِيدِ بْنِ يَزِيدَ بْنِ نَمِرَانَ وَقَلَبَهُ بَعْضُهُمْ فَقَالَ الْوَلِيدُ بْنُ يَزِيدَ بْنِ رَبَاحٍ
انْتَهَى
وَالْحَدِيثُ سَكَتَ الْمُنْذِرِيُّ
1

([2523] بَابٌ فِي النُّورِ يرى بِصِيغَةِ الْمَجْهُولِ)
(عِنْدَ قَبْرِ الشَّهِيدِ) أَيْ لِبَعْضِ الشَّهِيدِ دُونَ بَعْضٍ وَكَانَتْ شَهَادَتُهُ بِأَيِّ وَجْهٍ مِنْ وُجُوهِ الشَّهَادَةِ
(لَا يَزَالُ يُرَى) بِصِيغَةِ الْمَجْهُولِ (عَلَى قَبْرِهِ) أَيْ قَبْرِ النَّجَاشِيِّ قَالَ فِي فَتْحِ الْوَدُودِ وَلَعَلَّ النَّجَاشِيُّ مَاتَ بِوَجْهٍ مِنْ وُجُوهِ الشَّهَادَةِ
انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2524] (عَنْ عَبْدِ اللَّهِ بْنِ رُبَيِّعَةَ) بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَانِيهِ وَكَسْرِ التَّحْتَانِيَّةِ الْمُشَدَّدَةِ هُوَ بن فَرْقَدٍ السُّلَمِيُّ ذُكِرَ فِي الصَّحَابَةِ وَنَفَاهَا أَبُو حاتم ووثقه بن حِبَّانَ (آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ رَجُلَيْنِ

(7/142)

أَيْ جَعَلَ بَيْنَهُمَا أُخُوَّةً (فَقُتِلَ) بِصِيغَةِ الْمَجْهُولِ (وَأَلْحِقْهُ بِصَاحِبِهِ) أَيِ الْمَقْتُولَ (فَأَيْنَ صَلَاتُهُ) أَيِ الْآخَرِ (بَعْدَ صَلَاتِهِ) أَيِ الْمَقْتُولِ
قَالَ فِي الْمَجْمَعِ فَإِنْ قِيلَ كَيْفَ يُفَضِّلُ زِيَادَةَ عَمَلِهِ بِلَا شَهَادَةٍ عَلَى عَمَلِهِ مَعَهَا
قُلْتُ قَدْ عَرَفَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عَمَلَهُ بِلَا شَهَادَةٍ سَاوَى عَمَلَهُ مَعَهَا بِمَزِيدِ إِخْلَاصِهِ وَخُشُوعِهِ ثُمَّ زَادَ عَلَيْهِ بِمَا عَمِلَهُ بَعْدَهُ
وَكَمْ مِنْ شَهِيدٍ لَمْ يُدْرِكْ دَرَجَةَ الصِّدِّيقِ انْتَهَى (إِنَّ بَيْنَهُمَا) أَيْ بَيْنَ الَّذِي قُتِلَ وَبَيْنَ الَّذِي مَاتَ بَعْدَهُ
وَالْحَدِيثُ يُطَابِقُ تَرْجَمَةَ الْبَابِ مِنْ حَيْثُ إِنَّ رُؤْيَةَ النُّورِ عِنْدَ كُلِّ شَهِيدٍ لَيْسَ بِلَازِمٍ وَلَا يَخْلُو هَذَا مِنَ التَّعَسُّفِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

11 - (بَاب في الجعائل في الْغَزْوِ)
[2525] جَمْعٌ جُعْلٍ بِالضَّمِّ وَهُوَ مَا يُجْعَلُ لِلْعَامِلِ عَلَى عَمَلِهِ مِنَ الْأَجْرِ
(وَأَنَا لِحَدِيثِهِ) أَيْ لِحَدِيثِ مُحَمَّدِ بْنِ حَرْبٍ (أَتْقَنُ) أَيْ أَضْبَطُ وَأَحْفَظُ (سُلَيْمَانُ بْنُ سُلَيْمٍ) بِالتَّصْغِيرِ (سَتَكُونُ) أَيْ تُوجَدُ وَتَقَعُ (جُنُودٌ) جَمْعُ جُنْدٍ أَيْ أَعْوَانٌ وَأَنْصَارٌ (مُجَنَّدَةٌ) بِتَشْدِيدِ النُّونِ الْمَفْتُوحَةِ أَيْ مُجْتَمِعَةٌ
وَفِي النِّهَايَةِ أَيْ مَجْمُوعَةٌ كَمَا يُقَالُ أُلُوفٌ مُؤَلَّفَةٌ وَقَنَاطِيرُ مُقَنْطَرَةٌ
وَفِي نُسْخَةِ الْخَطَّابِيِّ سَتَكُونُونَ جُنُودًا مُجَنَّدَةً (يُقْطَعُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُعَيَّنُ وَيُقَدَّرُ (فِيهَا) أَيْ فِي تِلْكَ الْجُنُودِ (بُعُوثًا) كَذَا فِي بَعْضِ النُّسَخِ وَلَا يَظْهَرُ لَهُ وَجْهٌ وَفِي بَعْضِهَا بُعُوثٌ بِالرَّفْعِ وَهُوَ الصَّوَابُ وَهُوَ جَمْعُ بَعْثٍ بِمَعْنَى الْجَيْشِ يَعْنِي يَلْزَمُونَ أَنْ يُخْرِجُوا بُعُوثًا تَنْبَعِثُ مِنْ كُلِّ قَوْمٍ إِلَى الْجِهَادِ
قَالَ الْمُظْهِرُ يَعْنِي إِذَا بَلَغَ الْإِسْلَامُ فِي كُلِّ نَاحِيَةٍ يَحْتَاجُ الْإِمَامُ إِلَى أَنْ يُرْسِلَ فِي كُلِّ نَاحِيَةٍ جَيْشًا لِيُحَارِبَ مَنْ يَلِي

(7/143)

تِلْكَ النَّاحِيَةَ الْكُفَّارَ كَيْلَا يَغْلِبَ كُفَّارُ تِلْكَ النَّاحِيَةِ عَلَى مَنْ فِي تِلْكَ النَّاحِيَةِ مِنَ الْمُسْلِمِينَ (الْبَعْثَ) أَيِ الْخُرُوجَ إِلَى الْغَزْوِ بِلَا أُجْرَةٍ (فَيَتَخَلَّصُ مِنْ قَوْمِهِ) أَيْ يَخْرُجُ مِنْ بَيْنَ قَوْمِهِ وَيَفِرُّ طَلَبًا لِلْخَلَاصِ مِنَ الْغَزْوِ (ثُمَّ يَتَصَفَّحُ الْقَبَائِلَ يَعْرِضُ نَفْسَهُ عَلَيْهِمْ) أَيْ يَتَفَحَّصُ عَنْهَا وَيَتَسَاءَلُ فِيهَا
وَالْمَعْنَى أَنَّهُ بَعْدَ أَنْ فَارَقَ هَذَا الْكَسْلَانُ قَوْمَهُ كَرَاهِيَةَ الْغَزْوِ يَتَتَبَّعُ الْقَبَائِلَ طَالِبًا مِنْهُمْ أَنْ يَشْرِطُوا لَهُ شَيْئًا وَيُعْطُوهُ (مَنْ أَكْفِهِ) كَذَا فِي بَعْضِ النُّسَخِ بِحَذْفِ الْيَاءِ وَلَا وَجْهَ لَهُ وَفِي بَعْضِهَا أَكْفِيهِ بِالْيَاءِ وَهُوَ الصَّوَابُ وَالْمَعْنَى مَنْ يَأْخُذُنِي أَجِيرًا أَكْفِيهِ جَيْشَ كَذَا وَيَكْفِينِي هُوَ مُؤْنَتِي (أَلَا) لِلتَّنْبِيهِ (وَذَلِكَ) مُبْتَدَأٌ (الْأَجِيرُ) خَبَرُهُ وَتَعْرِيفُ الْخَبَرِ لِلْحَصْرِ أَيْ ذَلِكَ الرَّجُلُ الَّذِي كَرِهَ الْبَعْثَ تَطَوُّعًا أَجِيرٌ وَلَيْسَ بِغَازٍ فَلَا أَجْرَ لَهُ (إِلَى آخِرِ قَطْرَةٍ مِنْ دَمِهِ) أَيْ إِلَى الْقَتْلِ يَعْنِي أَنَّهُ وَإِنْ قُتِلَ فَهُوَ أَجِيرٌ لَيْسَ غَازِيًا
قَالَ التُّورِبِشْتِيُّ أَرَادَ بِقَوْلِهِ هَذَا مَنْ حَضَرَ الْقِتَالَ رَغْبَةً فِيمَا عُقِدَ لَهُ مِنَ الْمَالِ لَا رَغْبَةً فِي الْجِهَادِ وَلِهَذَا سَمَّاهُ أَجِيرًا قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ عَقَدَ الْإِجَارَةِ عَلَى الْجِهَادِ غَيْرُ جَائِزٍ
وَقَدِ اخْتَلَفَ النَّاسُ فِي الْأَجِيرِ يَحْضُرُ الْوَقْعَةَ هَلْ يُسْهَمُ لَهُ فَقَالَ الْأَوْزَاعِيُّ الْمُسْتَأْجَرُ عَلَى خِدْمَةِ الْقَوْمِ لَا سَهْمَ لَهُ وَكَذَلِكَ قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ
قَالَ سُفْيَانُ الثَّوْرِيُّ يُسْهَمُ لَهُ إِذَا غَزَا وَقَاتَلَ
وَقَالَ مَالِكٌ وَأَحْمَدُ بْنُ حَنْبَلٍ يُسْهَمُ لَهُ إِذَا شَهِدَ وَكَانَ مَعَ النَّاسِ عِنْدَ الْقِتَالِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

12 - (بَاب الرُّخْصَةِ فِي أخد الجعائل)
[2526] (عن الليث) حجاج بن محمد وبن وَهْبٍ كِلَاهُمَا يَرْوِيَانِ عَنِ اللَّيْثِ بْنِ سَعْدٍ (عن بن شُفَيٍّ) بِالْفَاءِ مُصَغَّرًا (لِلْغَازِي أَجْرُهُ) أَيِ الَّذِي جَعَلَهُ اللَّهُ لَهُ عَلَى غَزْوِهِ (وَلِلْجَاعِلِ) قَالَ الْمُنَاوِيُّ أَيِ الْمُجَهِّزُ الْغَازِيَ تَطَوُّعًا لَا اسْتِئْجَارًا لِعَدَمِ جَوَازِهِ (أَجْرُهُ) أَيْ ثَوَابُ مَا بَذَلَ مِنَ الْمَالِ (وَأَجْرُ

(7/144)

الْغَازِي) أَيْ مِثْلُ أَجْرِهِ لِإِعَانَتِهِ عَلَى الْقِتَالِ
كذا في السراج المنير
وقال بن الْمَلَكِ الْجَاعِلُ مَنْ يَدْفَعُ جُعْلًا أَيْ أُجْرَةً إِلَى غَازٍ لِيَغْزُوَ وَهَذَا عِنْدَنَا صَحِيحٌ فَيَكُونُ لِلْغَازِي أَجْرُ سَعْيِهِ وَلِلْجَاعِلِ أَجْرَانِ أَجْرُ إِعْطَاءِ الْمَالِ فِي سَبِيلِ اللَّهِ وَأَجْرُ كَوْنِهِ سَبَبًا لِغَزْوِ ذَلِكَ الْغَازِي وَمَنَعَهُ الشَّافِعِيُّ وَأَوْجَبَ رَدَّهُ إن أخذه
ذكره القارىء
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/145)

113 - (باب في الرجل يغزو بأجر الخدمة)
[2527] (السَّيْبَانِيُّ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ وَبَيْنَهُمَا تَحْتَانِيَّةٌ وَسَيْبَانُ بَطْنٌ مِنْ حِمْيَرٍ
كَذَا فِي الْخُلَاصَةِ (أن يعلى بن مُنْيَةَ) بِضَمِّ الْمِيمِ وَسُكُونِ النُّونِ بَعْدَهَا تَحْتَانِيَّةٌ مَفْتُوحَةٌ وَهِيَ أُمُّهُ وَفِي بَعْضِ النُّسَخِ يَعْلَى بْنُ أُمَيَّةَ وَهُوَ أَبُوهُ (أَذَّنَ) ضُبِطَ بِتَشْدِيدِ الذال المعجمة من التأذين
وقال القارىء بِالْمَدِّ أَيْ أَعْلَمَ أَوْ نَادَى (بِالْغَزْوِ) أَيْ بِالْخُرُوجِ لِلْغَزْوِ (فَالْتَمَسْتُ) أَيْ طَلَبْتُ (وَأُجْرِيَ) مِنَ الْإِجْرَاءِ أَيْ أُمْضِيَ (لَهُ سَهْمُهُ) أَيْ كَسَائِرِ الْغُزَاةِ (فَلَمَّا دَنَا) أَيْ قَرُبَ (أَتَانِي) أَيِ الرَّجُلُ (مَا) اسْتِفْهَامِيَّةٌ مُبْتَدَأٌ (السُّهْمَانُ) بِالضَّمِّ جَمْعُ سَهْمٍ خَبَرُ الْمُبْتَدَأِ (فَسَمِّ) أَمْرٌ مِنَ التَّسْمِيَةِ أَيْ عَيِّنْ (فَلَمَّا حَضَرَتْ غَنِيمَتُهُ) وَفِي بَعْضِ النُّسَخِ غَنِيمَةٌ بِغَيْرِ الضَّمِيرِ (أَمَرَهُ) أَيْ أَمَرَ الرَّجُلَ
فِي شَرْحِ السُّنَّةِ اخْتَلَفُوا فِي الْأَجِيرِ لِلْعَمَلِ وَحِفْظِ الدَّوَابِّ يَحْضُرُ الْوَاقِعَةَ هَلْ يُسْهَمُ لَهُ فَقِيلَ لَا سَهْمَ لَهُ قَاتَلَ أَوْ لَمْ يُقَاتِلْ إِنَّمَا لَهُ أُجْرَةُ عَمَلِهِ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَإِسْحَاقَ وَأَحَدُ قَوْلَيِ الشَّافِعِيِّ
وَقَالَ مَالِكٌ وَأَحْمَدُ يُسْهَمُ لَهُ وَإِنْ لَمْ يُقَاتِلْ إِذَا كَانَ مَعَ النَّاسِ عِنْدَ الْقِتَالِ وَقِيلَ يُخَيَّرُ بَيْنَ الْأُجْرَةِ وَالسَّهْمِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عنه المنذري

14 - (باب الرَّجُلِ يَغْزُو وَأَبَوَاهُ كَارِهَانِ)
[2528] (جِئْتُ أُبَايِعُكَ عَلَى الْهِجْرَةِ إِلَخْ) قَالَ الْخَطَّابِيُّ إِنْ كَانَ الْخَارِجُ فِيهِ مُتَطَوِّعًا فَإِنَّ ذَلِكَ لَا يَجُوزُ إِلَّا بِإِذْنِ الْوَالِدَيْنِ فَأَمَّا إِذَا تَعَيَّنَ عَلَيْهِ فَرْضُ الْجِهَادِ فَلَا حَاجَةَ إِلَى إِذْنِهِمَا هَذَا إِذَا كَانَا مُسْلِمَيْنِ فَإِنْ كَانَا كَافِرَيْنِ يَخْرُجُ بِدُونِ إِذْنِهِمَا فَرْضًا كَانَ الْجِهَادُ أَوْ تَطَوُّعًا انْتَهَى محصلا
قال المنذري وأخرجه النسائي وبن مَاجَهْ

[2529] (فَفِيهِمَا) أَيْ فِي خِدْمَتِهِمَا
قَالَ الطِّيبِيُّ فِيهِمَا مُتَعَلِّقٌ بِالْأَمْرِ قُدِّمَ لِلِاخْتِصَاصِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2530] (أَنَّ دَرَّاجًا) بِتَثْقِيلِ الرَّاءِ وَآخِرُهُ جِيمٌ (أَبَا السَّمْحِ) بِمُهْمَلَتَيْنِ الْأُولَى مَفْتُوحَةٌ وَالْمِيمُ سَاكِنَةٌ (وَإِلَّا فَبِرَّهُمَا) أَيْ أَطِعْهُمَا وَاخْدُمْهُمَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ دَرَّاجٌ أَبُو السَّمْحِ الْمِصْرِيِّ وَهُوَ ضَعِيفٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه
أَخْرَجَهُ الْحَاكِم فِي الْمُسْتَدْرَك وَلَيْسَ مِمَّا يُسْتَدْرَك عَلَى الشَّيْخَيْنِ فَإِنَّ فِيهِ دَرَّاجًا أَبَا السَّمْح وَهُوَ ضَعِيف

(7/146)

115 - (بَاب فِي النِّسَاءِ يَغْزُونَ)
[2531] (يَغْزُو) أَيْ يُسَافِرُ لِلْغَزْوِ (بِأُمِّ سُلَيْمٍ) أَيْ مُصَاحِبًا بِهَا (لِيَسْقِينَ الْمَاءَ) أَيْ لِلْغُزَاةِ (وَيُدَاوِينَ الْجَرْحَى) جَمْعُ جَرِيحٍ أَيِ الْمَجْرُوحِينَ مِنْهُمْ
قَالَ النَّوَوِيُّ هَذِهِ الْمُدَاوَاةُ لِمَحَارِمِهِنَّ وَأَزْوَاجِهِنَّ وَمَا كَانَ مِنْهَا لِغَيْرِهِمْ لَا يَكُونُ فِيهِ مَسُّ بَشَرَةٍ إِلَّا فِي مَوْضِعِ الْحَاجَةِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ دَلَالَةٌ عَلَى جَوَازِ الْخُرُوجِ بِهِنَّ فِي الْغَزْوِ لِنَوْعٍ مِنَ الرِّفْقِ وَالْخِدْمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

16 - (بَاب فِي الْغَزْوِ مَعَ أَئِمَّةِ الْجَوْرِ)
[2532] (أَخْبَرَنَا جَعْفَرُ بْنُ بُرْقَانَ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا قَافٌ صَدُوقٌ يَهِمُ فِي حَدِيثِ الزُّهْرِيِّ
كَذَا فِي التَّقْرِيبِ (عَنْ يَزِيدَ بْنِ أَبِي نُشْبَةَ) بِضَمِّ النُّونِ وَسُكُونِ الْمُعْجَمَةِ مَجْهُولٌ مِنَ الْخَامِسَةِ
قَالَهُ فِي التَّقْرِيبِ (ثَلَاثٌ) أَيْ ثَلَاثُ خِصَالٍ (مِنْ أَصْلِ الْإِيمَانِ) أَيْ مِنْ أَسَاسِهِ وَقَاعِدَتِهِ (الْكَفُّ عَمَّنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ) أَيْ وَأَنَّ مُحَمَّدًا رسول الله فَمَنْ قَالَهَا وَجَبَ الِامْتِنَاعُ عَنِ التَّعَرُّضِ لِنَفْسِهِ وماله (ولا تكفره) بالتاء فهي وَفِي بَعْضِ النُّسَخِ بِالنُّونِ فَهُوَ نَفْيٌ وَالتَّكْفِيرُ وَالْإِكْفَارُ نِسْبَةُ أَحَدٍ إِلَى الْكُفْرِ (وَلَا تُخْرِجُهُ) بِالْوَجْهَيْنِ (بِعَمَلٍ) أَيْ وَلَوْ كَبِيرَةٍ سِوَى الْكُفْرِ خِلَافًا لِلْمُعْتَزِلَةِ فِي إِخْرَاجِ صَاحِبِ الْكَبِيرِ إِلَى مَنْزِلَةٍ بَيْنَ الْمَنْزِلَتَيْنِ (وَالْجِهَادُ مَاضٍ) أَيْ وَالْخَصْلَةُ الثَّانِيَةُ كَوْنُ الْجِهَادِ مَاضِيًا وَنَافِذًا وَجَارِيًا وَمُسْتَمِرًّا (مُنْذُ بَعَثَنِي اللَّهُ) أَيْ مِنَ ابْتِدَاءِ زَمَانِ بعثني الله

(7/147)

(إِلَى أَنْ يُقَاتِلَ آخِرُ أُمَّتِي) يَعْنِي عِيسَى أَوِ الْمَهْدِيَّ (الدَّجَّالَ) مَفْعُولٌ
وَبَعْدَ قَتْلِ الدَّجَّالِ لَا يَكُونُ الْجِهَادُ بَاقِيًا
أَمَّا عَلَى يَأْجُوجَ وَمَأْجُوجَ فَلِعَدَمِ الْقُدْرَةِ عَلَيْهِمْ وَعِنْدَ ذَلِكَ لَا وُجُوبَ عَلَيْهِمْ بِنَصِّ آيَةِ الْأَنْفَالِ وَأَمَّا بَعْدَ إِهْلَاكِ اللَّهِ إِيَّاهُمْ لَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ كَافِرٌ مَا دَامَ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ حَيًّا فِي الْأَرْضِ وَأَمَّا عَلَى مَنْ كَفَرَ مِنَ الْمُسْلِمِينَ بَعْدَ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَلِمَوْتِ الْمُسْلِمِينَ كُلِّهِمْ عَنْ قَرِيبٍ بِرِيحٍ طَيِّبَةٍ وَبَقَاءِ الْكُفَّارِ إِلَى قِيَامِ السَّاعَةِ
قَالَهُ القارىء لَا يُبْطِلُهُ إِلَخْ بِضَمِّ أَوَّلِهِ وَالْمَعْنَى لَا يُسْقِطُ الْجِهَادَ كَوْنُ الْإِمَامِ ظَالِمًا أَوْ عَادِلًا وَهُوَ صِفَةُ مَاضٍ أَوْ خَبَرٌ بَعْدَ خَبَرٍ (وَالْإِيمَانُ بِالْأَقْدَارِ) أَيْ بِأَنَّ جَمِيعَ مَا يَجْرِي فِي الْعَالَمِ هُوَ مِنْ قَضَاءِ اللَّهِ وَقَدَرِهِ وَهَذِهِ هِيَ الْخَصْلَةُ الثَّالِثَةُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2533] (الْجِهَادُ وَاجِبٌ عَلَيْكُمْ مَعَ كُلِّ أَمِيرٍ) أَيْ مُسْلِمٍ (بَرًّا كَانَ أَوْ فَاجِرًا) أَيْ وَإِنْ عَمِلَ الْكَبَائِرَ وَإِثْمُهُ عَلَى نَفْسِهِ وَالْإِمَامُ لَا يُعْزَلُ بِالْفِسْقِ (وَالصَّلَاةُ) أَيِ الْمَكْتُوبَةُ (وَاجِبَةٌ عَلَيْكُمْ خَلْفَ كُلِّ مُسْلِمٍ) أَيِ اجْتَمَعَتْ فِيهِ شُرُوطُ الْإِمَامَةِ (بَرًّا كَانَ أَوْ فَاجِرًا وَإِنْ عَمِلَ الْكَبَائِرَ) وَالِاقْتِدَاءُ بِغَيْرِهِ أَفْضَلُ (وَالصَّلَاةُ) أَيْ صَلَاةُ الْجِنَازَةِ (وَاجِبَةٌ عَلَى كُلِّ مُسْلِمٍ) أَيْ مَيِّتٍ ظَاهِرِ الْإِسْلَامِ
قَالَ الْعَزِيزِيُّ فَالْجِهَادُ وَصَلَاةُ الْجَمَاعَةِ وَصَلَاةُ الْجِنَازَةِ مِنْ فُرُوضِ الْكِفَايَاتِ
انْتَهَى
قُلْتُ كَوْنُ صَلَاةِ الْجَمَاعَةِ فَرْضُ كِفَايَةٍ بَعِيدٌ غَايَةَ الْبُعْدِ عَنْ شِعَارِ الْإِسْلَامِ وَطَرِيقِ السَّلَفِ الْعِظَامِ لِأَنَّهُ يُؤَدِّي إِلَى أَنَّهُ لَوْ صَلَّى شَخْصٌ وَاحِدٌ مَعَ إِمَامٍ فِي مِصْرٍ تَسْقُطُ عَنِ الْبَاقِينَ كَذَا قِيلَ
وَكَوْنُ الْجِهَادِ فَرْضُ كِفَايَةٍ لَيْسَ عَلَى الْإِطْلَاقِ بَلْ يَكُونُ فِي بَعْضِ الْحَالَاتِ فَرْضُ عَيْنٍ
وَقَدْ أَطَالَ الْكَلَامَ فِي إِسْنَادِ هَذَا الْحَدِيثِ الْإِمَامُ الزَّيْلَعِيُّ فِي نَصْبِ الرَّايَةِ وَفِي مَعْنَى هَذَا الْحَدِيثِ عَلِيٌّ القارىء فِي الْمِرْقَاةِ وَشَرْحِ الْفِقْهِ الْأَكْبَرِ
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ مَكْحُولٌ لَمْ يَسْمَعْ مِنْ أَبِي هريرة

(7/148)

117 - (باب الرجل يتحمل بمال غيره)
[2534] يغزوه وَيُقَالُ تَحَمَّلَ الْحَمَالَةَ أَيْ حَمَلَهَا وَقِيلَ وَضَعُوا أَحْمَالَهُمْ عَلَى الْإِبِلِ يُرِيدُونَ الرَّحِيلَ وَمِنْهُ لِامْرِئِ القيس كأني غَدَاةَ الْبَيْنِ يَوْمَ تَحَمَّلُوا وَالْمَعْنَى الرَّجُلُ يَرْكَبُ عَلَى بَعِيرِ غَيْرِهِ لِإِرَادَةِ الْغَزْوِ
(عَنْ نُبَيْحٍ) بِضَمِّ النُّونِ وَفَتْحِ الْمُوَحَّدَةِ وَآخِرُهُ مُهْمَلَةٌ (الْعَنَزِيٍّ) بِفَتْحِ الْمُهْمَلَةِ وَالنُّونِ ثُمَّ زَايٌ (فَلْيَضُمَّ أَحَدُكُمْ إِلَيْهِ) أَيْ إِلَى أَحَدِكُمْ (فَمَا لِأَحَدِنَا مِنْ ظَهْرٍ) أَيْ مَرْكُوبٍ (يَحْمِلُهُ) صِفَةُ ظَهْرٍ (إِلَّا عُقْبَةً) الْعُقْبَةُ بِالضَّمِّ رُكُوبُ مَرْكَبٍ وَاحِدٍ بِالنَّوْبَةِ عَلَى التَّعَاقُبِ (كَعُقْبَةِ يَعْنِي أَحَدِهِمْ) بِالْجَرِّ وَهُوَ الْمُضَافُ إِلَيْهِ لِعُقْبَةٍ وَوَقَعَ لَفْظُ يَعْنِي بَيْنَ الْمُضَافِ وَالْمُضَافِ إِلَيْهِ وَلَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ يَعْنِي (كَعُقْبَةِ أَحَدٍ) وَفِي بَعْضِ النُّسَخِ كَعُقْبَةِ أَحَدِهِمْ وَالْمَعْنَى لَمْ يَكُنْ لِي فَضْلٌ فِي الرُّكُوبِ عَلَى الَّذِينَ ضَمَمْتُهُمْ إِلَيَّ بَلْ كَانَ لِي عُقْبَةٌ مِنْ جَمَلِي مِثْلَ عُقْبَةِ أَحَدِهِمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

18 - (بَابٌ فِي الرَّجُلِ يَغْزُو يَلْتَمِسُ الْأَجْرَ وَالْغَنِيمَةَ)
[2535] (عَلَى أَقْدَامِنَا) أَيْ رَاجِلِينَ لَيْسَ لَنَا مَرْكَبٌ وَهُوَ حَالٌ مِنَ الضَّمِيرِ فِي بَعَثْنَا أَيْ أَرْسَلْنَا

(7/149)

لِنَأْخُذَ الْغَنِيمَةَ رِجَالًا غَيْرَ رِكَابٍ (وَعَرَفَ الْجَهْدَ) أَيِ الْمَشَقَّةَ وَالتَّعَبَ (لَا تَكِلْهُمْ) مِنْ وَكَلَ إِلَيْهِ الْأَمْرَ وَكْلًا وَوُكُولًا سَلَّمَهُ (فَأَضْعُفُ عَنْهُمْ) أَيْ عَنْ مُؤْنَتِهِمْ (فَيَعْجَزُوا عَنْهَا) أَيْ عَنْ مُؤْنَةِ أَنْفُسِهِمْ (فَيَسْتَأْثِرُوا عَلَيْهِمْ) أَيْ يَخْتَارُوا أَنْفُسَهُمْ عَلَيْهِمْ عَدَلَ عَنْ قَوْلِهِ فَيَعْجَزُوا إِشْعَارًا بِأَنَّهُمْ مَا يَكْتَفُونَ بِإِظْهَارِ الْعَجْزِ بَلْ يَتَبَادَرُونَ إِلَى أَنْ يَخْتَارُوا الْجَيِّدَ لِأَنْفُسِهِمْ وَالرَّدِيءَ لِغَيْرِهِمْ
قَالَ الطِّيبِيُّ الْمَعْنَى لَا تُفَوِّضْ أُمُورَهُمْ إِلَيَّ فَأَضْعُفَ عَنْ كِفَايَةِ مُؤْنَتِهِمْ وَلَا تُفَوِّضْهُمْ إِلَى أَنْفُسِهِمْ فَيَعْجَزُوا عَنْ أَنْفُسِهِمْ لِكَثْرَةِ شَهَوَاتِهَا وَشُرُورِهَا وَلَا تُفَوِّضْهُمْ إِلَى النَّاسِ فَيَخْتَارُوا أَنْفُسَهُمْ عَلَى هَؤُلَاءِ فَيَضِيعُوا بَلْ هُمْ عِبَادُكَ فَافْعَلْ بِهِمْ مَا يَفْعَلُ السَّادَةُ بِالْعَبِيدِ (أَوْ عَلَى هَامَتِي) شَكٌّ مِنَ الرَّاوِي
فِي الْقَامُوسِ الْهَامَةُ رَأْسُ كُلِّ شَيْءٍ (إِذَا رَأَيْتَ الْخِلَافَةَ) أَيْ خِلَافَةَ النُّبُوَّةِ (قَدْ نَزَلَتْ أَرْضَ الْمُقَدَّسَةِ) أَيْ مِنَ الْمَدِينَةِ إِلَى أَرْضِ الشَّامِ كَمَا وَقَعَتْ فِي إِمَارَةِ بني أمية
قاله القارىء (فَقَدْ دَنَتْ) أَيْ قَرُبَتْ (وَالْبَلَابِلُ) قَالَ الْخَطَّابِيُّ الْبَلَابِلُ الْهُمُومُ وَالْأَحْزَانُ وَبَلْبَلَةُ الصَّدْرِ وَسْوَاسُ الْهُمُومِ وَاضْطِرَابُهَا
قَالَ وَإِنَّمَا أَنْذَرَ أَيَّامَ بَنِي أُمَيَّةَ وَمَا حَدَثَ مِنَ الْفِتَنِ فِي زَمَانِهِمُ انْتَهَى
قال المنذري بن زُغْبٍ بِضَمِّ الزَّايِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ
ذَكَرَ الْأَمِيرُ أَبُو نَصْرِ أَنَّ لَهُ صُحْبَةً وَحُكِيَ عَنْ أَبِي زُرْعَةَ الدِّمَشْقِيِّ أَنَّ اسْمَهُ عَبْدُ اللَّهِ
هَذَا آخِرُ كَلَامِهِ
وَعَبْدُ اللَّهِ بْنُ حَوَالَةَ هَذَا أَزْدِيٌّ لَهُ صُحْبَةٌ كُنْيَتُهُ أَبُو حَوَالَةَ وَقِيلَ أَبُو مُحَمَّدٍ نَزَلَ الْأُرْدُنَ وَقِيلَ إِنَّهُ سَكَنَ دِمَشْقَ وَقَدِمَ مِصْرَ مَعَ مَرْوَانَ بْنِ الْحَكَمِ
وَحَوَالَةُ فِي اسْمِ أَبِيهِ وَكُنْيَتُهُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا وَاوٌ مَفْتُوحَةٌ وَلَامٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ

(7/150)

119 - (بَاب فِي الرَّجُلِ يَشْرِي نَفْسَهُ)
[2536] (عَجِبَ رَبُّنَا) قَالَ الْمُنَاوِيُّ أَيْ رَضِيَ وَاسْتَحْسَنَ
وَقَالَ فِي النِّهَايَةِ أَيْ عَظُمَ عِنْدَهُ وَكَبُرَ لَدَيْهِ وَإِطْلَاقُ التَّعَجُّبِ عَلَى اللَّهِ مَجَازٌ لِأَنَّهُ لَا يَخْفَى عَلَيْهِ أَسْبَابُ الْأَشْيَاءِ
وَالْعَجَبُ مَا خَفِيَ سَبَبُهُ وَلَمْ يُعْلَمْ (فَعَلِمَ مَا عَلَيْهِ) قَالَ الْمُنَاوِيُّ مِنْ حُرْمَةِ الْفِرَارِ (حَتَّى أُهْرِيقَ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْهَاءِ الزَّائِدَةِ أَيْ أُرِيقَ (دَمُهُ) نَائِبُ الفاعل (فيقول الله عزوجل لِمَلَائِكَتِهِ) أَيْ مُبَاهِيًا بِهِ (فِيمَا عِنْدِي) أَيْ مِنَ الثَّوَابِ (وَشَفَقَةً) أَيْ خَوْفًا (مِمَّا عِنْدِي) أَيْ مِنَ الْعِقَابِ
قَالَ الْعَلْقَمِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْغَازِيَ إِذَا انْهَزَمَ أَصْحَابُهُ وَكَانَ فِي ثَبَاتِهِ لِلْقِتَالِ نِكَايَةٌ لِلْكُفَّارِ فَيُسْتَحَبُّ الثَّبَاتُ لَكِنْ لَا يَجِبُ كَمَا قَالَهُ السُّبْكِيُّ وَأَمَّا إِذَا كَانَ الثَّبَاتُ مُوَجِّهًا لِلْهَلَاكِ الْمَحْضِ مِنْ غَيْرِ نِكَايَةٍ فَيَجِبُ الْفِرَارُ قَطْعًا
انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
2

([2537] بَاب فِيمَنْ يُسْلِمُ ويقتل)
الخ (أَنَّ عَمْرَو بْنَ أُقَيْشٍ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْقَافِ وَسُكُونِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَشِينٍ مُعْجَمَةٍ (فَلَبِسَ لَأْمَتَهُ) أَيْ دِرْعَهُ أَوْ سِلَاحَهُ (إِلَيْكَ) أَيْ نَحِّ (سَلِيهِ) أَمْرٌ مِنَ السُّؤَالِ (حَمِيَّةً

(7/151)

لِقَوْمِكَ) أَيْ قَاتَلْتَ كُفَّارَ قُرَيْشٍ لِحَمِيَّةِ قَوْمِكَ (أَوْ غَضَبًا لَهُمْ) أَيْ لِلْقَوْمِ عَلَى أَعْدَائِهِمْ
قَالَ الْمُنْذِرِيُّ ذَكَرَ الدَّارَقُطْنِيُّ أَنَّ حَمَّادَ بْنَ سلمة تفرد به

([2538] باب الرَّجُلِ يَمُوتُ بِسِلَاحِهِ أَيْ بِجُرْحٍ أَصَابَهُ بِسِلَاحِهِ)
(قال أحمد) هو بن صَالِحٍ شَيْخُ أَبِي دَاوُدَ (كَذَا قَالَ هُوَ إِلَخْ) حَاصِلُهُ أَنَّ عَبْدَ اللَّهِ بْنَ وَهْبٍ وَعَنْبَسَةَ بْنَ خَالِدٍ قَالَا فِي رِوَايَتِهِمَا عَبْدُ الرَّحْمَنِ وَعَبْدُ اللَّهِ بْنُ كَعْبِ بْنِ مَالِكٍ بِوَاوِ الْعَطْفِ بَيْنَ عَبْدِ الرَّحْمَنِ وَعَبْدِ اللَّهِ بْنِ كَعْبٍ وَالصَّوَابُ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بِدُونِ الْوَاوِ بِزِيَادَةِ لَفْظِ الِابْنِ (قَاتَلَ أَخِي) اسْمُهُ عَامِرُ بْنُ الْأَكْوَعِ (فَقَتَلَهُ) أَيْ قَتَلَ سَيْفُ أَخِي إِيَّاهُ (وَشَكُّوا فِيهِ) أَيْ فِي حُكْمِ مَوْتِهِ (رَجُلٌ مَاتَ) أَيْ قَالُوا هُوَ رَجُلٌ مَاتَ إِلَخْ (مَاتَ جَاهِدًا مُجَاهِدًا) اسْمَا فَاعِلَيْنِ أَيْ مُجْتَهِدًا فِي طَاعَةِ اللَّهِ وَغَازِيًا
وَقِيلَ هُمَا لِلتَّأْكِيدِ قَالَهُ فِي الْمَجْمَعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ

(7/152)

[2539] (أَغَرْنَا) مِنَ الْإِغَارَةِ (رَجُلًا مِنْهُمْ) أَيْ مِنْ جُهَيْنَةَ (نَفْسَهُ) أَيْ نَفْسَ الرَّجُلِ الْمُسْلِمِ (أَخُوكُمْ) أَيْ قُومُوا لِخَبَرِهِ (فَابْتَدَرَهُ النَّاسُ) أَيْ أَسْرَعُوا إله (وَأَنَا لَهُ شَهِيدٌ) أَيْ شَاهِدٌ
وَالْحَدِيثُ سَكَتَ عنه المنذري

22 - (باب الدعاء عند اللقاء)
[2540] (اثنتان) أي دعوتان اثنتان (لَا تُرَدَّانِ) بِصِيغَةِ الْمَجْهُولِ (عِنْدَ النِّدَاءِ) أَيِ الْأَذَانِ (وَعِنْدَ الْبَأْسِ) بِهَمْزَةٍ بَعْدَ الْمُوَحَّدَةِ أَيِ الْقِتَالِ (حِينَ يُلْحِمُ بَعْضُهُمْ بَعْضًا) قَالَ فِي مِرْقَاةِ الصُّعُودِ بِالْحَاءِ الْمُهْمَلَةِ الْمَكْسُورَةِ وَأَوَّلُهُ مَضْمُومٌ انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ مِنْ لَحِمَ كَسَمِعَ إِذَا قَتَلَ انْتَهَى
وَالْمَعْنَى حِينَ يَشْتَبِكُ الْحَرْبُ بَيْنَهُمْ وَيَقْتُلُ بَعْضُهُمْ بَعْضًا (وَحَدَّثَنِي رِزْقُ) بِكَسْرِ أَوَّلِهِ وَسُكُونِ الزَّايِ وَيُقَالُ لَهُ رِزْقٌ مَجْهُولٌ كَذَا فِي التَّقْرِيبِ (وَتَحْتَ الْمَطَرِ) أَيْ وَدُعَاءُ مَنْ دَعَا تَحْتَ الْمَطَرِ أَيْ وَهُوَ نَازِلٌ عَلَيْهِ لِأَنَّهُ وَقْتُ نُزُولِ الرَّحْمَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزمعي
قَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو دَاوُدَ السَّجِسْتَانِيُّ صَالِحٌ لَهُ مَشَايِخُ مَجْهُولُونَ وَالْبَأْسُ بِالْهَمْزِ الشِّدَّةُ فِي الْحَرْبِ وَالنِّدَاءُ مَمْدُودٌ وَهُوَ الْأَذَانُ بِالصَّلَاةِ وَقَوْلُهُ يَلْحَمُ بَعْضُهُمْ بَعْضًا بِفَتْحِ الْيَاءِ وَسُكُونِ اللَّامِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ أَيْ يَشْتَبِكُ

(7/153)

الْحَرْبُ بَيْنَهُمْ وَيَلْزَمُ بَعْضُهُمْ بَعْضًا
يُقَالُ لَحَمْتُ الرَّجُلَ إِذَا قَتَلْتُهُ وَيُقَالُ أَلْحَمَهُ الْقِتَالُ وَلَحَمَهُ إِذَا غَشِيَهُ وَكَذَا إِذَا نَشِبَ فِيهِ فَلَمْ يَبْرَحْ وَالْمَلْحَمَةُ الْحَرْبُ وَمَوْضِعُ الْقِتَالِ مَأْخُوذٌ مِنَ اشْتِبَاكِ النَّاسِ وَاخْتِلَافِهِمْ كَاشْتِبَاكِ لُحْمَةِ الثَّوْبِ بِالسَّدَا وَقِيلَ مَأْخُوذٌ مِنَ اللَّحْمِ لِكَثْرَةِ الْقَتْلِ فِيهَا
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

23 - (بَاب فِيمَنْ سَأَلَ اللَّهَ الشَّهَادَةَ)
[2541] (يَرُدُّ إِلَى مَكْحُولٍ إِلَى مَالِكِ بْنِ يَخَامِرَ) بِفَتْحِ التَّحْتَانِيَّةِ وَالْمُعْجَمَةِ وَكَسْرِ الْمِيمِ كَذَا ضَبَطَهُ فِي التَّقْرِيبِ
وَقَالَ فِي الْخُلَاصَةِ بِضَمِّ أَوَّلِهِ وَفَتْحِ الْمُعْجَمَةِ أَيْ يُبَلِّغُ ثَوْبَانُ الْحَدِيثَ إِلَى مَكْحُولٍ وَهُوَ يُبَلِّغُهُ إِلَى مَالِكِ بْنِ يَخَامِرَ (فَوَاقَ نَاقَةٍ) بِالْفَتْحِ وَالضَّمِّ مَا بَيْنَ الْحَلْبَتَيْنِ يَعْنِي قَدْرَ مُدَّتَيِ الضَّرْعِ مِنَ الْوَقْتِ لِأَنَّهَا تُحْلَبُ ثُمَّ تُتْرَكُ سُوَيْعَةً يَرْضِعُهَا الْفَصِيلُ لِتَدُرَّ ثُمَّ تُحْلَبُ ثَانِيَةً (صَادِقًا) أَيْ بِصِدْقِ قَلْبِهِ (وَمَنْ جُرِحَ) بِصِيغَةِ الْمَجْهُولِ (جُرْحًا) بِضَمِّ الْجِيمِ وَبِالْفَتْحِ هُوَ الْمَصْدَرُ أَيْ جِرَاحَةً كَائِنَةً فِي سَبِيلِ اللَّهِ (أَوْ نُكِبَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُصِيبَ (نَكْبَةً) بِالْفَتْحِ قِيلَ الْجُرْحُ وَالنَّكْبَةُ كِلَاهُمَا وَاحِدٌ وَقِيلَ الْجُرْحُ مَا يَكُونُ مِنْ فِعْلِ الْكُفَّارِ وَالنَّكْبَةُ الْجِرَاحَةُ الَّتِي أَصَابَتْهُ مِنْ وُقُوعِهِ مِنْ دَابَّتِهِ أَوْ وُقُوعِ سِلَاحٍ عَلَيْهِ
قال القارىء هَذَا هُوَ الصَّحِيحُ وَفِي النِّهَايَةِ نُكِبَتْ إِصْبَعُهُ أَيْ نَالَتْهَا الْحِجَارَةُ وَالنَّكْبَةُ مَا يُصِيبُ الْإِنْسَانُ مِنَ الْحَوَادِثِ (فَإِنَّهَا) أَيِ النَّكْبَةُ قَالَ الطِّيبِيُّ قَدْ سَبَقَ شَيْئَانِ الْجُرْحُ وَالنَّكْبَةُ وَهِيَ مَا أَصَابَهُ فِي سَبِيلِ اللَّهِ مِنَ الْحِجَارَةِ فَأَعَادَ الضَّمِيرَ إِلَى النَّكْبَةِ دَلَالَةً عَلَى أَنَّ حُكْمَ النَّكْبَةِ إِذَا كَانَ بِهَذِهِ الْمَثَابَةِ فَمَا ظَنُّكَ بِالْجُرْحِ بِالسِّنَانِ وَالسَّيْفِ وَنَظِيرُهُ قَوْلَهُ تَعَالَى وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا ينفقونها انتهى قال القارىء أَوْ يُقَالُ إِفْرَادُ الضَّمِيرِ بِاعْتِبَارِ أَنَّ مُؤَدَّاهُمَا وَاحِدٌ وَهِيَ الْمُصِيبَةُ الْحَادِثَةُ فِي سَبِيلِ اللَّهِ (كَأَغْزَرَ مَا كَانَتْ) أَيْ كَأَكْثَرَ أَوْقَاتِ أَكْوَانِهَا فِي الدُّنْيَا قَالَ الطِّيبِيُّ الْكَافُ زَائِدَةٌ وَمَا مَصْدَرِيَّةٌ وَالْوَقْتُ مُقَدَّرٌ يَعْنِي حِينَئِذٍ

(7/154)

تَكُونُ غَزَارَةُ دَمِهِ أَبْلَغَ مِنْ سَائِرِ أَوْقَاتِهِ (خُرَّاجٌ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ مَا يَخْرُجُ فِي الْبَدَنِ مِنَ الْقُرُوحِ وَالدَّمَامِيلِ (فَإِنَّ عَلَيْهِ طَابَعُ الشُّهَدَاءِ) بِفَتْحِ الْمُوَحَّدَةِ وَيُكْسَرُ أَيِ الْخَاتَمُ يُخْتَمُ بِهِ عَلَى الشَّيْءِ يَعْنِي عَلَيْهِ عَلَامَةُ الشُّهَدَاءِ وأماراتهم قال المنذري وأخرجه الترمذي والنسائي وبن ماجه
وقال الترمذي صحيح وحديث الترمذي وبن مَاجَهْ صَحِيحٌ (يَعْنِي وَأَمَّا إِسْنَادُ أَبِي دَاوُدَ فَفِيهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَهُوَ يُتَكَلَّمُ فِيهِ كَذَا فِي هَامِشِ الْمُنْذِرِيِّ)

24 - (بَاب فِي كَرَاهِيَةِ جَزِّ نَوَاصِي الْخَيْلِ وَأَذْنَابِهَا)
[2542] الْجَزُّ الْقَطْعُ وَالنَّوَاصِي جَمْعُ نَاصِيَةٍ وَهِيَ شَعْرٌ مُقَدَّمُ الرَّأْسِ
(وَأَخْبَرَنَا خُشَيْشٌ) بِمُعْجَمَاتٍ مُصَغَّرًا (لَا تَقُصُّوا) أَيْ لَا تَقْطَعُوا مِنَ الْقَصِّ وَهُوَ الْقَطْعُ وَالْجَزُّ (نَوَاصِيَ الْخَيْلِ) أَيْ شَعْرَ مُقَدَّمِ رَأْسِهَا (وَلَا مَعَارِفَهَا) بِكَسْرِ الرَّاءِ جَمْعُ مَعْرَفَةٍ بِفَتْحِهَا الْمَوْضِعُ الَّذِي يَنْبُتُ عَلَيْهِ عُرْفُ الْفَرَسِ مِنْ رَقَبَتِهِ وَعُرْفُ الْفَرَسِ بِضَمٍّ فَسُكُونٍ شَعْرُ عُنُقِهِ
قَالَ الْقَاضِي أَيْ شُعُورُ عُنُقِهَا جَمْعُ عُرْفٍ عَلَى غَيْرِ قِيَاسٍ وَقِيلَ هِيَ جَمْعُ مَعْرَفَةٍ وَهِيَ الْمَحَلُّ الَّذِي يَنْبُتُ عَلَيْهَا الْعُرْفُ فَأُطْلِقَتْ عَلَى الْأَعْرَافِ مَجَازًا
قَالَ فِي اللِّسَانِ عُرْفُ الدِّيكِ وَالْفَرَسِ وَالدَّابَّةِ وَغَيْرِهَا مَنْبَتُ الشَّعْرِ وَالرِّيشِ مِنَ الْعُنُقِ وَالْجَمْعُ أَعْرَافٌ وَعُرُوفٌ وَالْمَعْرَفَةُ بِالْفَتْحِ مَنْبَتُ عُرْفِ الفرس من الناصية إلى المنسح وَقِيلَ هُوَ اللَّحْمُ الَّذِي يَنْبُتُ عَلَيْهِ الْعُرْفُ انْتَهَى (مَذَابُّهَا) بِفَتْحِ الْمِيمِ وَالذَّالِ الْمُعْجَمَةِ وَبَعْدَ الْأَلِفِ بَاءٌ مُوَحَّدَةٌ مُشَدَّدَةٌ جَمْعُ مِذَبَّةٍ بِكَسْرِ الْمِيمِ وَهِيَ مَا يُذَبُّ بِهِ الذُّبَابُ وَالْخَيْلُ تَدْفَعُ بِأَذْنَابِهَا مَا يَقَعُ عَلَيْهَا مِنْ ذُبَابٍ وَغَيْرِهِ (وَمَعَارِفَهَا) بِالنَّصْبِ عَطْفٌ عَلَى أَذْنَابِهَا وَبِالرَّفْعِ عَلَى أَنَّهُ مُبْتَدَأٌ وَخَبَرُهُ (دِفَاؤُهَا) بِكَسْرِ الدَّالِ أَيْ كِسَاؤُهَا الَّذِي تَدَفَّأُ بِهِ (وَنَوَاصِيهَا) بِالْوَجْهَيْنِ (مَعْقُودٌ فِيهَا الْخَيْرُ) أَيْ مُلَازِمٌ بِهَا كَأَنَّهُ مَعْقُودٌ فِيهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

(7/155)

125 - (بَاب فِيمَا يُسْتَحَبُّ مِنْ أَلْوَانِ الْخَيْلِ)
[2543] (الْجُشَمِيُّ) بِضَمٍّ وَفَتْحٍ (عَلَيْكُمْ) اسْمُ فِعْلٍ بِمَعْنَى الْزَمُوا (بِكُلِّ كُمَيْتٍ) بِضَمِّ الْكَافِ مُصَغَّرًا هُوَ الَّذِي فِي لَوْنِهِ الْحُمْرَةُ وَالسَّوَادُ يَسْتَوِي فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ (أَغَرَّ) أَيِ الَّذِي فِي جَبْهَتِهِ بَيَاضٌ كَثِيرٌ (مُحَجَّلٍ) أَيْ أَبْيَضَ الْقَوَائِمِ (أَوْ أَشْقَرَ) أَيْ أَحْمَرَ وَالشُّقْرَةُ الْحُمْرَةُ الصَّافِيَةُ
قَالَ الطِّيبِيُّ الْفَرْقُ بَيْنَ الْكُمَيْتِ وَالْأَشْقَرِ بِقُتْرَةٍ تَعْلُو الْحُمْرَةَ وَبِسَوَادِ الْعُرْفِ وَالذَّنَبِ فِي الْكُمَيْتِ (أَوْ أَدْهَمَ) أَيْ أَسْوَدَ مِنَ الدُّهْمَةِ وَهِيَ السَّوَادُ عَلَى مَا فِي الْقَامُوسِ وَأَوْ فِيهِمَا لِلتَّنْوِيعِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2544] (عَلَيْكُمْ بِكُلِّ أَشْقَرَ إِلَخْ) فِي هَذِهِ الرِّوَايَةِ قَدَّمَ ذِكْرَ أَشْقَرَ بِخِلَافِ الرِّوَايَةِ الْمُتَقَدِّمَةِ (وَسَأَلْتُهُ) أَيْ عَقِيلًا (لِمَ فُضِّلَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّفْضِيلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري
(بن عَبَّاسٍ) بَدَلٌ عَنْ جَدِّهِ (يُمْنُ الْخَيْلِ) أَيْ بَرَكَتُهَا (فِي شُقْرِهَا) بِضَمِّ أَوَّلِهِ جَمْعُ أَشْقَرَ

(7/156)

وَهُوَ أَحْمَرُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حديث شيبان يعني بن عَبْدِ الرَّحْمَنِ

26 - (بَابُ هَلْ تُسَمَّى الْأُنْثَى إِلَخْ)
[2546] لَيْسَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ
(كَانَ يُسَمِّي الْأُنْثَى إِلَخْ) أَنْ يُطْلِقَ اسْمَ الْفَرَسِ عَلَى الْأُنْثَى أَيْضًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

27 - (بَاب مَا يُكْرَهُ مِنْ الْخَيْلِ)
[2547] (يَكْرَهُ الشِّكَالَ) بِكَسْرِ أَوَّلِهِ (أَوْ فِي يَدِهِ الْيُمْنَى وَفِي رِجْلِهِ الْيُسْرَى) أَيْ بَيَاضٌ وَأَوْ لِلتَّنْوِيعِ وَالظَّاهِرُ أَنَّ تَفْسِيرَ الشِّكَالِ هَذَا مِنْ كَلَامِ الرَّاوِي وَلَيْسَ مِنْ لَفْظِ النُّبُوَّةِ وَإِلَّا لَكَانَ نَصًّا فِي الْمَقْصُودِ وَمَا وَقَعَ الْإِشْكَالُ فِي تَفْسِيرِ الشكال قاله القارىء
قَالَ الْخَطَّابِيُّ هَكَذَا جَاءَ هَذَا التَّفْسِيرُ مِنْ هَذَا الْوَجْهِ
وَقَدْ يُفَسَّرُ الشِّكَالُ بِأَنْ يَكُونَ يد الفرس وإحدى رجليه محجلة والرجل والأخرى مُطْلَقَةً وَلَعَلَّهُ سَقَطَ مِنَ الْحَدِيثِ حَرْفٌ وَاللَّهُ أَعْلَمُ انْتَهَى
وَذَكَرَ النَّوَوِيُّ فِي تَفْسِيرِ الشِّكَالِ أَقْوَالًا أُخَرَ مَنْ شَاءَ الْوُقُوفَ فَلْيَرْجِعْ إِلَيْهِ
وَوَجْهُ الْكَرَاهَةِ لِكَوْنِهِ كَالْمَشْكُولِ لَا يَسْتَطِيعُ الْمَشْيُ وَقِيلَ يَحْتَمِلُ أَنْ

(7/157)

يَكُونَ جَرَّبَ ذَلِكَ الْجِنْسَ فَلَمْ يَكُنْ فِيهِ نَجَابَةٌ وَالْأَوْلَى أَنْ يُفَوَّضَ وَجْهَ الْكَرَاهَةِ إِلَى الشَّارِعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

28 - (باب ما يؤمر إلخ)
[2548] وَالْمُرَادُ مِنَ الْقِيَامِ عَلَى الدَّوَابِّ تَعَاهُدُهَا وَأَدَاءُ حُقُوقِهَا
(قَدْ لَحِقَ ظَهْرُهُ بِبَطْنِهِ) أَيْ مِنَ الْجُوعِ (فِي هَذِهِ الْبَهَائِمِ) جَمْعُ بَهِيمَةٍ وَهِيَ كُلُّ ذَاتِ أَرْبَعِ قَوَائِمَ وَلَوْ فِي الْمَاءِ وَكُلُّ حَيٍّ لَا يُمَيِّزُ
قَالَهُ فِي الْقَامُوسِ (الْمُعْجَمَةِ) أَيِ الَّتِي لَا تَقْدِرُ عَلَى النُّطْقِ
قَالَ الْعَلْقَمِيُّ وَالْمَعْنَى خَافُوا اللَّهَ فِي هَذِهِ الْبَهَائِمِ الَّتِي لَا تَتَكَلَّمُ فَتَسْأَلُ مَا بِهَا مِنَ الْجُوعِ وَالْعَطَشِ وَالتَّعَبِ وَالْمَشَقَّةِ (وَكُلُوهَا صَالِحَةً) أَيْ حَالَ كَوْنِهَا صَالِحَةً لِلْأَكْلِ أَيْ سَمِينَةً
قَالَهُ الْعَزِيزِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2549] (فَأَسَرَّ) مِنَ الْإِسْرَارِ أَيِ الْكَلَامِ عَلَى وَجْهِ لَا يَطَّلِعُ عَلَيْهِ غَيْرُهُ (لِحَاجَتِهِ) أَيِ الْحَاجَةِ الْإِنْسَانِيَّةِ (هَدَفًا) بِفَتْحَتَيْنِ كُلُّ بِنَاءٍ مُرْتَفِعٍ مُشْرِفٍ (أَوْ حَائِشِ نَخْلٍ) بِحَاءٍ مُهْمَلَةٍ وَشِينٍ مُعْجَمَةٍ هُوَ النَّخْلُ الْمُلْتَفُّ الْمُجْتَمِعُ كَأَنَّهُ لِالْتِفَافِهِ يَحُوشُ بَعْضُهُ بعضا وعين كلمته واو ولا واحدا لَهُ مِنْ لَفْظِهِ
قَالَهُ فِي مِرْقَاةِ الصُّعُودِ
وَقَالَ الْخَطَّابِيُّ الْحَائِشُ جَمَاعَةُ النَّخْلِ الصِّغَارِ (حَائِطًا) أَيْ بُسْتَانًا (فَإِذَا) لِلْمُفَاجَأَةِ (فَلَمَّا رَأَى) أَيِ الجمل (النبي) بِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (حَنَّ) أَيْ رَجَّعَ صَوْتَهُ وَبَكَى (وَذَرَفَتْ) بِإِعْجَامِ الذَّالِ وَفَتْحِ الرَّاءِ أَيْ جَرَتْ (عَيْنَاهُ) أَيْ عَيْنَا الْجَمَلِ (ذِفْرَاهُ) بِكَسْرِ

(7/158)

الذَّالِ الْمُعْجَمَةِ وَسُكُونِ الْفَاءِ وَرَاءٍ مَقْصُورَةٍ
قَالَ الْخَطَّابِيُّ الذِّفْرَى مِنَ الْبَعِيرِ مُؤَخِّرُ رَأْسِهِ وَهُوَ الْمَوْضِعُ الَّذِي يُعْرَفُ مِنْ قَفَاهُ
وَقَالَ فِي النِّهَايَةِ ذِفْرَى الْبَعِيرِ أَصْلُ أُذُنِهِ وَهِيَ مُؤَنَّثَةٌ وَهُمَا ذِفْرَيَانِ وَأَلِفُهَا لِلتَّأْنِيثِ (وَتُدْئِبُهُ) أَيْ تُكْرِهُهُ وَتُتْعِبُهُ وَزْنًا وَمَعْنًى وَيُقَالُ دَأَبَ يَدْأَبُ دَأْبًا وَأَدْأَبَهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِهِمَا قِصَّةُ الْجَمَلِ

[2550] (فَإِذَا كَلْبٌ يَلْهَثُ) أَيْ يُخْرِجُ لِسَانَهُ مِنْ شِدَّةِ الْعَطَشِ (يَأْكُلُ الثَّرَى) أَيِ التُّرَابَ النَّدِيَّ (مِنَ الْعَطَشِ) أَيْ بِسَبَبِهِ (لَقَدْ بَلَغَ هَذَا الْكَلْبُ) بِالنَّصْبِ مَفْعُولُ بَلَغَ وَفَاعِلُهُ مِثْلُ الَّذِي إِلَخْ (بِفِيهِ) أَيْ بِفَمِهِ (حَتَّى رَقَى) أَيْ صَعِدَ مِنْ قَعْرِ الْبِئْرِ (فِي كُلِّ ذَاتِ كَبِدٍ) بِفَتْحٍ فَكَسْرٍ (رَطْبَةٍ) أَيْ مِنْ رُطُوبَةِ الْحَيَاةِ
قَالَ النَّوَوِيُّ إِنَّ عُمُومَهُ مَخْصُوصٌ بِالْحَيَوَانِ الْمُحْتَرَمِ وهو مالم يُؤْمَرْ بِقَتْلِهِ فَيَحْصُلُ الثَّوَابُ بِسَقْيِهِ وَيَلْحَقُ بِهِ إِطْعَامُهُ وَغَيْرُ ذَلِكَ مِنْ وُجُوهِ الْإِحْسَانِ
وَقَالَ بن التَّيْمِيُّ لَا يَمْتَنِعُ إِجْرَاؤُهُ عَلَى عُمُومِهِ يَعْنِي فَيُسْقَى ثُمَّ يُقْتَلُ لِأَنَّا أُمِرْنَا بِأَنْ نُحْسِنَ الْقِتْلَةَ وَنُهِينَا عَنِ الْمُثْلَةِ
ذَكَرَهُ الْعَزِيزِيُّ قَالَ المنذري وأخرجه البخاري ومسلم

(7/159)

129 - (باب نُزُولِ الْمَنَازِلِ)
[2551] لَيْسَ هَذَا الْبَابُ فِي أَكْثَرِ النُّسَخِ
(لَا نُسَبِّحُ حَتَّى نَحِلَّ الرِّحَالَ) قَالَ الْخَطَّابِيُّ أَيْ لَا نُصَلِّي سُبْحَةَ الضُّحَى حَتَّى نَحُطَّ الرِّحَالَ وَنُلَجِّمَ الْمَطِيَّ
وَكَانَ بَعْضُ الْعُلَمَاءِ يَسْتَحِبُّ أَنْ لَا يَطْعَمَ الرَّاكِبُ إِذَا نَزَلَ حَتَّى يَعْلِفَ الدَّابَّةَ وَأَنْشَدَنِي بَعْضُهُمْ فِيمَا يُشْبِهُ هَذَا الْمَعْنَى
حَقُّ الْمَطِيَّةِ أَنْ تَبْدَأَ بِحَاجَتِهَا
لَا أُطْعِمُ الضَّيْفَ حَتَّى أَعْلِفَ الْفَرَسَ
انْتَهَى
وَفِي بَعْضِ النُّسَخِ لَا نُنِيخُ مَكَانَ لَا نُسَبِّحُ مِنَ الْإِنَاخَةِ وَهُوَ بِالْفَارِسِيَّةِ فروخوا بانيدن شترو
الْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
3

([2552] بَاب فِي تَقْلِيدِ الْخَيْلِ بِالْأَوْتَارِ)
جَمْعُ وَتَرٍ بِفَتْحَتَيْنِ وَهُوَ بِالْفَارِسِيَّةِ زه كمان
(حَسِبْتُ أَنَّهُ) أَيْ عَبَّادُ بْنُ تَمِيمٍ (وَالنَّاسُ فِي مَبِيتِهِمْ) الْوَاوُ لِلْحَالِ (لَا يُبْقَيَنَّ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْإِبْقَاءِ (قِلَادَةٌ) بِكَسْرِ الْقَافِ وَهِيَ نَائِبُ الْفَاعِلِ (مِنْ وَتَرٍ) بِفَتْحَتَيْنِ وَاحِدُ أَوْتَارِ الْقَوْسِ (وَلَا قِلَادَةٍ) أَيْ مُطْلَقًا (إِلَّا قُطِعَتْ) أَيْ قُلِعَتْ (قَالَ مَالِكٌ أُرَى) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّ (أَنَّ ذَلِكَ مِنْ أَجْلِ الْعَيْنِ) وَذَلِكَ أَنَّهُمْ كَانُوا يَشُدُّونَ بِتِلْكَ الْأَوْتَارِ وَالْقَلَائِدِ التَّمَائِمَ وَيُعَلِّقُونَ عَلَيْهَا الْعِوَذَ يَظُنُّونَ أَنَّهَا تَعْصِمُ مِنَ الْآفَاتِ فَنَهَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا وَأَعْلَمَهُمْ أَنَّهَا لَا تَرُدُّ مِنْ أَمْرِ اللَّهِ شَيْئًا
كَذَا فِي شَرْحِ السُّنَّةِ
قَالَ الْخَطَّابِيُّ وَقَالَ غَيْرُ مَالِكٍ إِنَّمَا أَمَرَ بِقَطْعِهَا لِأَنَّهُمْ كَانُوا يُعَلِّقُونَ فِيهَا الْأَجْرَاسَ
وَقَالَ بَعْضُهُمْ لِئَلَّا تَخْتَنِقُ بِهَا عِنْدَ شِدَّةِ الرَّكْضِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(7/160)

131 - (باب إكرام الخيل إلخ)
[2553] لَيْسَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ
(ارْتَبِطُوا الْخَيْلَ) أَيْ بَالِغُوا فِي رَبْطِهَا وَإِمْسَاكِهَا عِنْدَكُمْ
قاله القارىء
وَقِيلَ هُوَ كِنَايَةٌ عَنْ تَسْمِينِهَا لِلْغَزْوِ (وَامْسَحُوا بِنَوَاصِيهَا) أَيْ تَلَطُّفًا بِهَا وَتَنْظِيفًا لَهَا (وَأَعْجَازِهَا) جَمْعُ عَجُزٍ وَهُوَ الْكِفْلُ (أَوْ قَالَ أَكْفَالِهَا) جَمْعُ كَفَلٍ بِفَتْحَتَيْنِ وَهُوَ مَا بَيْنَ الْوَرِكَيْنِ وهذا شك من الراوي
قال بن الْمَلَكِ يُرِيدُ بِهَذَا الْمَسْحِ تَنْظِيفَهَا مِنَ الْغُبَارِ وتعرف حالها من السمن (وقلدوها) قال القارىء أَيِ اجْعَلُوا ذَلِكَ لَازِمًا لَهَا فِي أَعْنَاقِهَا لُزُومَ الْقَلَائِدِ لِلْأَعْنَاقِ
وَقِيلَ مَعْنَاهُ اجْعَلُوا فِي أَعْنَاقِ الْخَيْلِ مَا شِئْتُمْ (وَلَا تُقَلِّدُوهَا الْأَوْتَارَ) أَيْ لَا تَجْعَلُوا أَوْتَارَ الْقَوْسِ فِي أَعْنَاقِهَا لِأَنَّ الْخَيْلَ رُبَّمَا رَعَتِ الْأَشْجَارَ أَوْ حَكَّتْ بِهَا عُنُقَهَا فَيَتَشَبَّثُ الْأَوْتَارُ بِبَعْضِ شُعَبِهَا فَيَخْنُقُهَا
قاله القارىء
وَقِيلَ فِي وَجْهِ النَّهْيِ غَيْرُ ذَلِكَ كَمَا سَبَقَ
وَقَالَ الْخَطَّابِيُّ يَحْتَمِلُ أَنْ يَكُونَ أَرَادَ عَيْنَ الْوَتَرِ خَاصَّةً دُونَ غَيْرِهِ مِنَ السُّيُورِ وَالْخُيُوطِ وَغَيْرِهَا وَقِيلَ مَعْنَاهُ لَا تَطْلُبُوا عَلَيْهَا الْأَوْتَارَ وَالذُّحُولَ (الذَّحْلُ هُوَ الْحِقْدُ) وَلَا تُرْكِضُوهَا فِي دَرْكِ الثَّأْرِ عَلَى مَا كَانَ مِنْ عَادَتِهِمْ فِي الْجَاهِلِيَّةِ انْتَهَى
قُلْتُ فَعَلَى هَذَا الْأَوْتَارُ جَمْعُ وِتْرٍ بِكَسْرٍ فَسُكُونٍ وَهُوَ الدَّمُ وَطَلَبُ الثَّأْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(7/161)

132 - (بَاب فِي تَعْلِيقِ الْأَجْرَاسِ)
[2554] جَمْعُ جَرَسٍ بِفَتْحَتَيْنِ هُوَ الْجُلْجُلُ الَّذِي يُعَلَّقُ فِي عُنُقِ الدَّوَابِّ
(لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً) بِضَمِّ الرَّاءِ وَكَسْرِهَا الْجَمَاعَةُ الْمُرَافِقُونَ فِي السَّفَرِ
قَالَ الشَّيْخُ وَلِيُّ الدِّينِ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ أَنَّهَا لَا تَصْحَبُهُمْ أَصْلًا وَيُحْتَمَلُ أَنَّهَا لَا تَصْحَبُهُمْ بِالْكَلَأِ وَالْحِفْظِ وَالِاسْتِغْفَارِ مِنْ قَوْلِهِ اللَّهُمَّ أَنْتَ الصَّاحِبُ في السفر أي الحافظ والكالىء وَإِنْ كَانَ هُوَ مَعَ الْعَبْدِ حَيْثُ كَانَ فِي كُلِّ حَالٍ
قَالَ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِهِمْ غَيْرُ الْحَفَظَةِ فَإِنَّ الْحَفَظَةَ لَا يُفَارِقُونَ بَنِي آدَمَ
(جَرَسٌ) قِيلَ سَبَبُ مُنَافَرَةِ الْمَلَائِكَةِ لَهُ أَنَّهُ شَبِيهٌ بِالنَّوَاقِيسِ وَقِيلَ سَبَبُهُ كَرَاهَةُ صَوْتِهِ وَيُؤَيِّدُهُ قَوْلُهُ فِي الرِّوَايَةِ الْآتِيَةِ مِزْمَارُ الشَّيْطَانِ وَقِيلَ لِأَنَّهُ يَدُلُّ عَلَى صَاحِبِهِ بِصَوْتِهِ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ أَنْ لَا يَعْلَمَ الْعَدُوُّ حَتَّى يَأْتِيَهُمْ بَغْتَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النِّسَائِيُّ

[2555] (لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ) اخْتُلِفَ فِي عِلَّةِ ذَلِكَ فَقِيلَ إِنَّهُ لَمَّا نَهَى عَنْ اتِّخَاذِ الْكَلْبِ عُوقِبَ مُتَّخِذُهُ بِتَجَنُّبِ الْمَلَائِكَةِ عَنْ صُحْبَتِهِ فَحُرِمَ مِنْ بَرَكَتِهِمْ وَاسْتِغْفَارِهِمْ وَإِعَانَتِهِمْ عَلَى طَاعَةِ اللَّهِ وَقِيلَ لِكَوْنِهِ نَجَسًا وَهُمُ الْمُطَهَّرُونَ الْمُقَدَّسُونَ (أَوْ جَرَسٌ) أَوْ لِلتَّنْوِيعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

[2556] (قَالَ فِي الْجَرَسِ مِزْمَارُ الشَّيْطَانِ) أَيْ قَالَ فِي شَأْنِ الْجَرَسِ إِنَّهُ مِزْمَارُ الشَّيْطَانِ وَفِي رواية

(7/162)

مُسْلِمٍ قَالَ الْجَرَسُ مَزَامِيرُ الشَّيْطَانِ
قَالَ فِي الْمِرْقَاةِ وَأَضَافَ إِلَى الشَّيْطَانِ لِأَنَّ صَوْتَهُ لَمْ يزل يشغل الانسان من الذِّكْرِ وَالْفِكْرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

33 - (بَاب فِي رُكُوبِ الْجَلَّالَةِ)
[2557] بِتَشْدِيدِ اللَّامِ الْأُولَى هُوَ مِنَ الْحَيَوَانِ مَا تَأْكُلُ الْعَذِرَةَ وَالْجِلَّةُ الْبَعْرُ جَلَّتِ الدَّابَّةُ الْجِلَّةَ وَاجْتَلَّتْهَا فَهِيَ جَالَّةٌ وَجَلَّالَةٌ إِذَا الْتَقَطَتْهَا
(نُهِيَ) بِصِيغَةِ الْمَجْهُولِ (عَنْ رُكُوبِ الْجَلَّالَةِ) قَالَ الْخَطَّابِيُّ كَرِهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُكُوبَهَا كَمَا نَهَى عَنْ أَكْلِ لُحُومِهَا وَيُقَالُ إِنَّ الْإِبِلَ إِذَا اجْتَلَّتْ أَنْتَنَ رَوَائِحُهَا إِذَا عَرِقَتْ كَمَا أَنْتَنَ لُحُومُهَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2558] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَلَّالَةِ إِلَخْ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

34 - (بَابٌ فِي الرَّجُلِ يُسَمِّي دَابَّتَهُ)
[2559] (يُقَالُ لَهُ عُفَيْرٌ) قَالَ فِي مرقاة الصعود قال الخطابي وبن الْأَثِيرِ هُوَ تَصْغِيرُ تَرْخِيمٍ لِأَعْفَرَ مِنَ الْعُفْرَةِ وَهِيَ الْغَبَرَةُ وَلَوْنُ التُّرَابِ كَمَا قَالُوا فِي أَسْوَدَ سُوَيْدٍ وَتَصْغِيرِهِ غَيْرُ مُرَخَّمٍ أُعَيْفِرٌ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ وَلِتَسْمِيَةِ الدَّوَابِّ شَكْلٌ مِنْ أَشْكَالِ الْعَرَبِ وَعَادَةٌ مِنْ عَادَاتِهَا وَكَذَلِكَ تَسْمِيَةُ السِّلَاحِ وَأَدَاةِ الْحَرْبِ وَكَانَ سَيْفُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَمَّى ذُو الْفَقَارِ وَرَايَتُهُ الْعُقَابُ وَدِرْعُهُ

(7/163)

ذَاتُ الْفُضُولِ وَبَغْلَتُهُ دُلْدُلُ وَبَعْضُ أَفْرَاسِهِ السَّكْتُ وَبَعْضُهَا الْبَحْرُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُطَوَّلًا وَمُخْتَصَرًا

35 - (بَاب فِي النِّدَاءِ)
[2560] أَيْ نِدَاءِ الْإِمَامِ
(عِنْدَ النَّفِيرِ) نَفَرَ إِلَى الشَّيْءِ أَسْرَعَ إِلَيْهِ وَيُقَالُ لِلْقَوْمِ النَّافِرِينَ لحرب أو غيرها نفير تسمية بالمصدر (ياخيل اللَّهِ ارْكَبِي) قَالَ فِي النِّهَايَةِ هَذَا عَلَى حذف المضاف أراد يافرسان خَيْلِ اللَّهِ ارْكَبِي وَهَذَا مِنْ أَحْسَنِ الْمَجَازَاتِ وَأَلْطَفِهَا انْتَهَى وَقَالَ السُّيُوطِيُّ يُشِيرُ إِلَى مَا أَخْرَجَهُ الْعَسْكَرِيُّ فِي الْأَمْثَالِ عَنْ أَنَسٍ أَنَّ حارثة بن النعمان قال يانبي اللَّهِ ادْعُ لِي بِالشَّهَادَةِ فَدَعَا لَهُ فَنُودِيَ يوما ياخيل اللَّهِ ارْكَبِي فَكَانَ أَوَّلَ فَارِسٍ رَكِبَ وَأَوَّلَ فَارِسٍ اسْتُشْهِدَ
وَقَالَ الرَّاغِبُ الْخَيْلُ أَصْلُهُ لِلْأَفْرَاسِ والفرسان ويستعمل لكل منفرد نحو ياخيل ارْكَبِي فَهُوَ لِلْفُرْسَانِ وَعَفَوْتُ لَكُمْ عَنْ صَدَقَةِ الْخَيْلِ أَيِ الْأَفْرَاسِ انْتَهَى
(خَيْلَنَا) أَيْ فُرْسَانَنَا (إِذَا فَزِعْنَا) أَيْ خِفْنَا (يَأْمُرُنَا إِذَا فَزِعْنَا) قَالَ الْحَافِظُ الْعِرَاقِيُّ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ إِذَا خِفْنَا وَأَنْ يَكُونَ مَعْنَاهُ إِذَا أَغَثْنَا
قَالَ وَقَدْ ذَكَرَ الْجَوْهَرِيُّ أَنَّ الْفَزَعَ يُطْلَقُ بِالْمَعْنَيَيْنِ جَمِيعًا
وَفِي النِّهَايَةِ الْفَزَعُ فِي الْأَصْلِ الخوف فوضع موضع اغاثة وَالنَّصْرِ لِأَنَّ مَنْ شَأْنُهُ الْإِغَاثَةُ وَالدَّفْعُ عَنِ الْحَرِيمِ مُرَاقِبٌ حَذِرٌ انْتَهَى (بِالْجَمَاعَةِ) مُتَعَلِّقٌ بِقَوْلِهِ يَأْمُرُنَا (وَالصَّبْرِ وَالسَّكِينَةِ) مَعْطُوفٌ عَلَى قَوْلِهِ بِالْجَمَاعَةِ (وَإِذَا قَاتَلْنَا) قَالَ الْعِرَاقِيُّ يَدُلُّ عَلَى أَنَّ الْفَزَعَ هُنَا غَيْرُ الْمُقَاتَلَةِ فَيُحْمَلُ عَلَى خَوْفٍ أَوْ يُقَالُ لَا يَلْزَمُ مِنَ الِاسْتِغَاثَةِ الْمُقَاتَلَةُ فَقَدْ يُغِيثُ وَلَا يَتَرَتَّبُ عَلَيْهِ قِتَالٌ انْتَهِي
أَيْ يَأْمُرُنَا إِذَا قَاتَلْنَا بِالْجَمَاعَةِ وَالصَّبْرِ السَّكِينَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/164)

136 - (بَاب النَّهْيِ عَنْ لَعْنِ الْبَهِيمَةِ)
[2561] (ضَعُوا عَنْهَا) أَيْ ضَعُوا رِحَالَهَا وَأَعْرُوهَا لِئَلَّا تُرْكَبَ وَزَعَمَ بَعْضُ أَهْلِ الْعِلْمِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُمْ بِذَلِكَ فِيهَا لِأَنَّهُ قَدِ اسْتُجِيبَ لَهَا الدُّعَاءُ عَلَيْهَا بِاللَّعْنِ وَاسْتُدِلَّ عَلَى ذَلِكَ بِقَوْلِهِ فَإِنَّهَا مَلْعُونَةٌ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا فَعَلَ عُقُوبَةً لِصَاحِبَتِهَا لِئَلَّا تَعُودَ إِلَى مِثْلِ قَوْلِهَا انْتَهَى (فَكَأَنِّي أَنْظُرُ إِلَيْهَا) أَيْ إِلَى تِلْكَ الرَّاحِلَةِ (نَاقَةً) بِالنَّصْبِ عَلَى الْحَالِيَّةِ (وَرْقَاءَ) أَيْ فِي لَوْنِهَا سَوَادٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

37 - (بَاب فِي التَّحْرِيشِ بَيْنَ الْبَهَائِمِ)
[2562] (عَنْ التَّحْرِيشِ بَيْنَ الْبَهَائِمِ) هُوَ الْإِغْرَاءُ وَتَهْيِيجُ بَعْضُهَا عَلَى بَعْضٍ كَمَا يَفْعَلُ بَيْنَ الْكِبَاشِ وَالدُّيُوكِ وَغَيْرِهَا
وَوَجْهُ النَّهْيِ أَنَّهُ إِيلَامٌ لِلْحَيَوَانَاتِ وَإِتْعَابٌ لَهُ بِدُونِ فَائِدَةٍ بَلْ مُجَرَّدُ عَبَثٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مَرْفُوعًا وَمُرْسَلًا وَحُكِيَ أَنَّ الْمُرْسَلَ أَصَحُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه
وَالصَّوَاب أَنَّهُ فَعَلَ ذَلِكَ عُقُوبَة لَهَا لِئَلَّا تَعُود مِثْل قَوْلهَا وَتَلْعَن مَا لَا يَسْتَحِقّ اللَّعْن وَالْعُقُوبَة فِي الْمَال لِمَصْلَحَةٍ مَشْرُوعَة بِالِاتِّفَاقِ
وَلَكِنْ اِخْتَلَفُوا هَلْ نُسِخَتْ بَعْد مَشْرُوعِيَّتهَا أَوْ لَمْ يَأْتِ عَلَى نَسْخهَا حُجَّة وَقَدْ حَكَى أَبُو عَبْد اللَّه بْن حَامِد عَنْ بَعْض أَصْحَاب أَحْمَد أَنَّهُ مَنْ لَعَنْ شَيْئًا مِنْ مَتَاعه زَالَ مُلْكه عَنْهُ
وَاَللَّه تَعَالَى أعلم

(7/165)

138 - (بَاب فِي وَسْمِ الدَّوَابِّ)
[2563] الْوَسْمُ وَالسِّمَةُ داغ كردن ونشان كردن
(لِيُحَنِّكَهُ) حَنَّكَ الصَّبِيَّ وَحَنَّكَهُ أَيْ مَضَغَ تَمْرًا وَدَلَّكَ بِهِ حَنَكَهُ (فَإِذَا) لِلْمُفَاجَأَةِ (هُوَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي مِرْبَدٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْمُوَحَّدَةِ هُوَ الْمَوْضِعُ الَّذِي تُحْبَسُ فِيهِ الْإِبِلُ وَالْغَنَمُ مِنْ رَبَدَ بِالْمَكَانِ إِذَا أَقَامَ فِيهِ وَرَبَدَهُ إِذَا حَبَسَهُ (يَسِمُ غَنَمًا) بِفَتْحٍ فَكَسْرٍ مِنَ الْوَسْمِ أَيْ يُعَلِّمُ عَلَيْهَا بِالْكَيِّ (أَحْسِبُهُ) أَيْ أَنَسًا وَهَذَا مَقُولُ هِشَامٍ (قَالَ) أَيْ أَنَسٌ (فِي آذَانِهَا) أَيْ فِي آذَانِ الْغَنَمِ وَهُوَ مُتَعَلِّقٌ بِيَسِمُ قَالَ الْخَطَّابِيُّ فِي هَذَا دَلَالَةٌ عَلَى أَنَّ الْأُذُنَ لَيْسَ مِنَ الْوَجْهِ لِأَنَّهُ قَدْ نَهَى عَنْ وَسْمِ الْوَجْهِ وَضَرْبِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم هَذَا الْبَابُ لَيْسَ فِي بَعْضِ النُّسَخِ مُرَّ بِصِيغَةِ الْمَجْهُولِ عَلَيْهِ أَيْ عَلَى النَّبِيِّ
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ وُسِمَ) بِالْبِنَاءِ لِلْمَفْعُولِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى تَحْرِيمِ وَسْمِ الْحَيَوَانِ فِي وَجْهِهِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَلْعَنُ إِلَّا مَنْ فَعَلَ مُحَرَّمًا وَكَذَلِكَ ضَرْبُ الْوَجْهِ
قَالَ النَّوَوِيُّ وَأَمَّا الضَّرْبُ

(7/166)

فِي الْوَجْهِ فَمَنْهِيٌّ عَنْهُ فِي كُلِّ الْحَيَوَانِ الْمُحْتَرَمِ مِنَ الْآدَمِيِّ وَالْحَمِيرِ وَالْخَيْلِ وَالْإِبِلِ وَالْبِغَالِ وَالْغَنَمِ وَغَيْرِهَا لَكِنَّهُ فِي الْآدَمِيِّ أَشَدُّ لِأَنَّهُ مَجْمَعُ الْمَحَاسِنِ مَعَ أَنَّهُ لَطِيفٌ لِأَنَّهُ يَظْهَرُ فِيهِ أَثَرُ الضَّرْبِ وَرُبَّمَا شَانَهُ وَرُبَّمَا آذَى بَعْضَ الْحَوَاسِّ
قَالَ وَأَمَّا الْوَسْمُ فِي الْوَجْهِ فَمَنْهِيٌّ عَنْهُ بِالْإِجْمَاعِ وَأَمَّا وَسْمُ غَيْرُ الْوَجْهِ مِنْ غَيْرِ الْآدَمِيِّ فَجَائِزٌ بِلَا خِلَافٍ عِنْدَنَا لَكِنْ يُسْتَحَبُّ فِي نَعَمِ الزَّكَاةِ وَالْجِزْيَةِ وَلَا يُسْتَحَبُّ فِي غَيْرِهَا وَلَا يُنْهَى عَنْهُ انْتَهَى بِاخْتِصَارٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ بِمَعْنَاهُ
4

([2565] باب في كراهية الحمر تنزي على الخيل)
مَنْ أَنْزَى الْحُمُرَ عَلَى الْخَيْلِ حَمَلَهَا عَلَيْهِ
قَالَ فِي الْمِصْبَاحِ نَزَا الْفَحْلُ نَزْوًا مِنْ بَابِ قَتَلَ وَنَزَوَانًا وَثَبَ وَالِاسْمُ النِّزَاءُ مِثْلُ كِتَابٍ وَغُرَابٍ يُقَالُ ذَلِكَ فِي الْحَافِرِ وَالظِّلْفِ وَالسِّبَاعِ وَيَتَعَدَّى بِالْهَمْزَةِ وَالتَّضْعِيفِ فَيُقَالُ أَنَزَاهُ صَاحِبُهُ ونزاه تنزية انتهى
(عن بن زُرَيْرٍ) بِتَقْدِيمِ الزَّايِ مُصَغَّرًا وَهُوَ عَبْدُ اللَّهِ ثِقَةٌ رُمِيَ بِالتَّشَيُّعِ (أُهْدِيَتْ) بِصِيغَةِ الْمَجْهُولِ (فَكَانَتْ لَنَا مِثْلُ هَذِهِ) أَيِ الْبَغْلَةُ وَجَوَابُ لَوْ مُقَدَّرٌ أَيْ لَكَانَ حَسَنًا أَوْ لِلتَّمَنِّي (إِنَّمَا يَفْعَلُ ذَلِكَ الَّذِينَ لَا يَعْلَمُونَ) أَيْ أَحْكَامَ الشَّرِيعَةِ وَيَحْتَمِلُ أَنْ يُجْرَى مَجْرَى اللَّازِمِ لِلْمُبَالَغَةِ أَيِ الَّذِينَ لَيْسُوا مِنْ أَهْلِ الْمَعْرِفَةِ فِي شَيْءٍ قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّ الْحُمُرَ إِذَا حُمِلَتْ عَلَى الْخَيْلِ قَلَّ عَدَدُهَا وَانْقَطَعَ نَمَاؤُهَا وَتَعَطَّلَتْ مَنَافِعُهَا وَالْخَيْلُ يُحْتَاجُ إِلَيْهَا لِلرُّكُوبِ وَالرَّكْضِ وَالطَّلَبُ وَالْجِهَادُ وَإِحْرَازُ الْغَنَائِمِ وَلَحْمُهَا مَأْكُولٌ وَغَيْرُ ذَلِكَ مِنَ الْفَوَائِدِ وَلَيْسَ لِلْبَغْلِ شَيْءٌ مِنْ هَذِهِ فَأَحَبَّ أَنْ يَكْثُرَ نَسْلُهَا لِيَكْثُرَ الِانْتِفَاعُ بِهَا
كَذَا فِي النِّهَايَةِ قَالَ الطِّيبِيُّ لَعَلَّ الْإِنْزَاءَ غَيْرُ جَائِزٍ وَالرُّكُوبُ وَالتَّزَيُّنُ بِهِ جَائِزَانِ كَالصُّوَرِ فَإِنَّ عَمَلَهَا حَرَامٌ وَاسْتِعْمَالُهَا فِي الْفُرُشِ وَالْبُسُطِ مُبَاحٌ انْتَهَى
قُلْتُ وَكَذَا تَخْلِيلُ خَلِّ الْخَمْرِ حَرَامٌ وَأَكْلُ خَلِّ الْخَمْرِ جَائِزٌ عَلَى رَأْيِ بَعْضِ الْأَئِمَّةِ كَمَا هُوَ مَبْسُوطٌ فِي الرِّسَالَةِ الْمُسَمَّاةِ بالقول المحقق لكن قال القارىء وَفِي تَنْظِيرِ الطِّيبِيِّ نَظَرٌ وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(7/167)

141 - (بَاب فِي رُكُوبِ ثَلَاثَةٍ عَلَى دَابَّةٍ)
[2566] (عَنْ مُؤَرِّقٍ) بِضَمِّ أَوَّلِهِ وَشِدَّةِ الرَّاءِ الْمَكْسُورَةِ (عَبْدُ الله بن جعفر) أي بن أَبِي طَالِبٍ (اسْتُقْبِلَ بِنَا) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ المرفوع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيِ اسْتَقْبَلَهُ أَوْلِيَاؤُنَا بِنَا (بِحَسَنٍ أَوْ حُسَيْنٍ) شَكٌّ مِنَ الرَّاوِي (وَإِنَّا لَكَذَلِكَ) جُمْلَةٌ حَالِيَّةٌ أَيْ حَالَ كَوْنِنَا رَاكِبِينَ عَلَى دَابَّةٍ وَاحِدَةٍ بِالتَّرْتِيبِ الْمَذْكُورِ قَالَ المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ وَفِيهِ جَوَازُ الِارْتِدَافِ وَجَوَازُ رُكُوبِ ثَلَاثَةٍ عَلَى دَابَّةٍ إِذَا كَانَ ذَلِكَ لَا يَضُرُّ بِهَا انْتَهَى كَلَامُ الْمُنْذِرِيِّ

42 - (بَاب فِي الْوُقُوفِ عَلَى الدَّابَّةِ)
[2567] (السِّيبَانِيِّ) بِالسِّينِ الْمُهْمَلَةِ (إِيَّايَ) الْمَشْهُورُ فِي التَّحْذِيرِ الْخِطَابُ وَقَدْ يَكُونُ بِصِيغَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَأَمَّا وُقُوف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته فِي حَجَّة الْوَدَاع وَخُطْبَته عَلَيْهَا فَذَاكَ غَيْر مَا نَهَى عَنْهُ فَإِنَّ هَذَا عَارِض لِمَصْلَحَةٍ عَامَّة فِي وَقْت مَا لَا يَكُون دَائِمًا وَلَا يَلْحَق الدَّابَّة مِنْهُ مِنْ التَّعَب وَالْكِلَال مَا يَلْحَقهَا مِنْ اِعْتِيَاد ذَلِكَ لَا لِمَصْلَحَةٍ بَلْ يَسْتَوْطِنهَا وَيَتَّخِذهَا مَقْعَدًا يُنَاجِي عَلَيْهَا الرَّجُل وَلَا يَنْزِل إِلَى الْأَرْض فَإِنَّ ذَلِكَ يَتَكَرَّر وَيَطُول بِخِلَافِ خُطْبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته لِيُسْمِع النَّاس وَيُعَلِّمهُمْ أُمُور الْإِسْلَام وَأَحْكَام النُّسُك فَإِنَّ هَذَا لَا يَتَكَرَّر وَلَا يَطُول وَمَصْلَحَته عَامَّة

(7/168)

الْمُتَكَلِّمِ قَالَهُ فِي فَتْحِ الْوَدُودِ (أَنْ تَتَّخِذُوا ظهور دوابكم منابر) قال القارىء وَالْمَعْنَى لَا تَجْلِسُوا عَلَى ظُهُورِهَا فَتُوقِفُونَهَا وَتُحَدِّثُونَ بِالْبَيْعِ وَالشِّرَاءِ وَغَيْرِ ذَلِكَ بَلِ انْزِلُوا وَاقْضُوا حَاجَاتِكُمْ ثُمَّ ارْكَبُوا قَالَ الطِّيبِيُّ كِنَايَةٌ عَنِ الْقِيَامِ عَلَيْهَا لِأَنَّهُمْ إِذَا خَطَبُوا عَلَى الْمَنَابِرِ قَامُوا انْتَهَى (لِتُبَلِّغَكُمْ) أَيْ لِتُوَصِّلَكُمْ (بَالِغِيهِ) أَيْ وَاصِلِينَ إِلَيْهِ (إِلَّا بِشِقِّ الْأَنْفُسِ) بِكَسْرِ أَوَّلِهِ أَيْ مَشَقَّتِهَا وَتَعَبِهَا (وَجَعَلَ لَكُمُ الْأَرْضَ) أَيْ بِسَاطًا وَقَرَارًا (فَعَلَيْهَا) أَيْ عَلَى الْأَرْضِ لَا عَلَى ظُهُورِ الدَّوَابِّ (فَاقْضُوا حَاجَاتِكُمْ) قَالَ الطِّيبِيُّ الْفَاءُ الْأُولَى لِلسَّبَبِيَّةِ وَالثَّانِيَةُ لِلتَّعْقِيبِ أَيْ إِذَا كَانَ كَذَلِكَ فَعَلَى الْأَرْضِ اقْضُوا حَاجَاتِكُمْ ثُمَّ عَقَّبَهُ بِقَوْلِهِ فَاقْضُوا حَاجَاتِكُمْ تَفْسِيرًا لِلْمُقَدَّرِ انْتَهَى
قَالَ الْخَطَّابِيُّ مَا مُحَصَّلُهُ إِنَّهُ قَدْ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَطَبَ عَلَى رَاحِلَتِهِ وَاقِفًا فَدَلَّ عَلَى أَنَّ الْوُقُوفَ عَلَى ظُهُورِهَا إِذَا كَانَ لِإِرْبٍ أَوْ بُلُوغِ وَطَرٍ لَا يُدْرَكُ مَعَ النُّزُولِ إِلَى الْأَرْضِ جَائِزٌ وَأَنَّ النَّهْيَ انْصَرَفَ إِلَى الْوُقُوفِ عَلَيْهَا لَا لِمَعْنًى يُوجِبُهُ بِأَنْ يَسْتَوْطِنَهُ الْإِنْسَانُ وَيَتَّخِذَهُ مَقْعَدًا فَيُتْعِبَ الدَّابَّةَ وَيَضُرَّ بِهَا مِنْ غَيْرِ طَائِلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ

43 - (بَابٌ فِي الْجَنَائِبِ جَمْعُ جَنِيبَةٍ)
[2568] قَالَ فِي الْقَامُوسِ جَنَبَهُ جَنَبًا مُحَرَّكَةً قَادَهُ إِلَى جَنْبِهِ فَهُوَ جَنِيبٌ وَمَجْنُوبٌ وَمُجْنَبٌ وَخَيْلٌ جَنَائِبُ
(تَكُونُ) أَيْ تُوجَدُ (إِبِلٌ الشياطين) يُرِيدُ بِهَا الْمُعَدَّةَ لِلتَّكَاثُرِ وَالتَّفَاخُرِ وَلَمْ يَقْصِدْ بها أمرا مشروعا (وبيوت الشياطين) أَيْ إِذَا كَانَتْ زَائِدَةً عَلَى قَدْرِ الْحَاجَةِ أَوْ لِلرِّيَاءِ وَالسُّمْعَةِ (بِجَنِيبَاتٍ) جَمْعُ جَنِيبَةٍ وَهِيَ الدَّابَّةُ الَّتِي تُقَادُ وَالْمُرَادُ الَّتِي لَيْسَ عَلَيْهَا رَاكِبٌ كَذَا فِي فَتْحِ الْوَدُودِ وَفِي بَعْضِ النُّسَخِ بِنَجِيبَاتٍ جَمْعِ نَجِيبَةٍ وَهِيَ النَّاقَةُ الْمُخْتَارَةُ (فَلَا يَعْلُو) أَيْ لَا يَرْكَبُ (وَيَمُرُّ) أَيْ في

(7/169)

السَّفَرِ (بِأَخِيهِ) أَيْ فِي الدِّينِ (وَقَدِ انْقُطِعَ بِهِ) عَلَى صِيغَةِ الْمَجْهُولِ أَيْ كَلَّ عَنِ السير فالضمير للرجل المنقطع وبه نَائِبُ الْفَاعِلِ وَالْجُمْلَةُ حَالٌ (فَلَا يَحْمِلُهُ) أَيْ أخاه الضعيف عليها (كان سعيد) هو بن أَبِي هِنْدٍ التَّابِعِيُّ الرَّاوِي عَنْ أَبِي هُرَيْرَةَ (لَا أُرَاهَا) بِضَمِّ الْهَمْزَةِ أَيْ لَا أَظُنُّهَا (إِلَّا هَذِهِ الْأَقْفَاصَ) أَيِ الْمَحَامِلَ وَالْهَوَادِجَ الَّتِي يَتَّخِذُهَا الْمُتْرَفُونَ فِي الْأَسْفَارِ
وَاعْلَمْ أَنَّهُ قَالَ الْقَاضِي إِنَّ قَوْلَهُ فَأَمَّا إِبِلُ الشَّيَاطِينِ إِلَى قَوْلِهِ فَلَمْ أَرَهَا مِنْ كَلَامِ أَبِي هُرَيْرَةَ لَا مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ عَيَّنَ الصَّحَابِيُّ مِنْ أَصْنَافِ هَذَا النَّوْعِ مِنَ الْإِبِلِ صِنْفًا وَهُوَ جَنِيبَاتٌ سِمَانٌ يَسُوقُهَا الرَّجُلُ مَعَهُ فِي سَفَرِهِ فَلَا يَرْكَبُهَا وَلَا يَحْتَاجُ إِلَيْهَا فِي حَمْلِ مَتَاعِهِ ثُمَّ إِنَّهُ يَمُرُّ بِأَخِيهِ الْمُسْلِمِ قَدِ انْقُطِعَ بِهِ مِنَ الضَّعْفِ وَالْعَجْزِ فَلَا يَحْمِلُهُ وَعَيَّنَ التَّابِعِيُّ صِنْفًا مِنْ الْبُيُوتِ وَهُوَ الْأَقْفَاصُ الْمُحَلَّاةُ بِالدِّيبَاجِ
وَقَالَ فِي الْأَشْرَافِ لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَيْهِ بَلْ نَظْمُ الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ جَمِيعَهُ إِلَى قَوْلِهِ فَلَمْ أَرَهَا مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى هَذَا فَمَعْنَاهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَأَمَّا إِبِلُ الشَّيْطَانِ فَقَدْ رَأَيْتُهَا إِلَى قَوْلِهِ فَلَا يَحْمِلُهُ وَأَمَّا بُيُوتُ الشَّيْطَانِ فَلَمْ أَرَهَا فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرَ مِنَ الْهَوَادِجِ وَالْمَحَامِلِ الَّتِي يَأْخُذُهَا الْمُتْرَفُونَ فِي الْأَسْفَارِ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ سَعِيدُ بْنُ أَبِي هِنْدٍ لَمْ يَلْقَ أَبَا هُرَيْرَةَ وَفِي كَلَامِ الْبُخَارِيِّ مَا يَدُلُّ عَلَى ذَلِكَ

44 - (بَاب في سرعة السير إلخ)
[2569] (فِي الْخِصْبِ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ أَيْ زَمَانِ كَثْرَةِ الْعَلَفِ وَالنَّبَاتِ (فَأَعْطُوا الْإِبِلَ حَقَّهَا) أَيْ حَظَّهَا مِنْ نَبَاتِ الْأَرْضِ يَعْنِي دَعُوهَا سَاعَةً فَسَاعَةً تَرْعَى إِذْ حَقُّهَا مِنَ الْأَرْضِ رَعْيُهَا فِيهِ (فِي الْجَدْبِ) أَيِ الْقَحْطِ (فَأَسْرِعُوا السَّيْرَ) لِيَحْصُلَ الِاسْتِرَاحَةُ بِالْخُرُوجِ مِنْ أَرْضِ الْجَدْبِ وَلِتُبَلِّغَكُمْ

(7/170)

إِلَى الْمَنْزِلِ قَبْلَ أَنْ تَضْعُفَ (التَّعْرِيسَ) أَيِ النُّزُولَ فِي آخِرِ اللَّيْلِ (فَتَنَكَّبُوا) أَيِ اجْتَنِبُوا (عَنِ الطَّرِيقِ) زَادَ فِي رِوَايَةِ مُسْلِمٍ فَإِنَّهَا طُرُقُ الدَّوَابِّ وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2570] (وَلَا تَعْدُوا الْمَنَازِلَ) أَيْ لَا تُجَاوِزُوا الْمَنْزِلَ الْمُتَعَارَفَ إِلَى آخَرَ استسراعا لأن فيه إتعاب الأنفس والبهائم فال المنذري وأخرجه النسائي وبن مَاجَهْ وَذَكَرَ عَلِيُّ بْنُ الْمَدِينِيِّ وَأَبُو زُرْعَةَ الرَّازِيُّ وَغَيْرُهُمَا أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ

45 - (بَاب فِي الدُّلْجَةِ)
[2571] (عَلَيْكُمْ بِالدُّلْجَةِ) بِضَمٍّ فَسُكُونٍ اسْمٌ مِنْ أَدْلَجَ الْقَوْمُ بِتَخْفِيفِ الدَّالِ إِذَا سَارُوا أَوَّلَ اللَّيْلِ وَمِنْهُمْ مَنْ جَعَلَ الْإِدْلَاجَ سَيْرُ اللَّيْلِ كُلِّهِ وَكَأَنَّهُ الْمَعْنَى بِهِ فِي الْحَدِيثِ لِأَنَّهُ عَقَّبَهُ بِقَوْلِهِ فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ بِصِيغَةِ الْمَجْهُولِ أَيْ تُقْطَعُ بِالسَّيْرِ فِي اللَّيْلِ
وَقَالَ الْمُظْهِرُ يَعْنِي لَا تَقْنَعُوا بِالسَّيْرِ نَهَارًا بَلْ سِيرُوا بِاللَّيْلِ أَيْضًا فَإِنَّهُ يَسْهُلُ بِحَيْثُ يَظُنُّ الْمَاشِي أَنَّهُ سَارَ قَلِيلًا وَقَدْ سَارَ كَثِيرًا
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جَعْفَرٍ الرَّازِيُّ اسْمُهُ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ وَقَدْ وَثَّقَهُ بَعْضُهُمْ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

46 - (بَاب رَبُّ الدَّابَّةِ أَحَقُّ بِصَدْرِهَا)
[2572] صَدْرُهَا مِنْ ظَهْرِهَا مَا يَلِي عُنُقَهَا

(7/171)

(بُرَيْدَةَ) بَدَلٌ مِنْ أَبِي (وَتَأَخَّرَ الرَّجُلُ) أَيْ وَأَرَادَ أَنْ يَرْكَبَ خَلْفَهُ مُتَأَخِّرًا عَنْهُ (لَا) أَيْ لَا أَرْكَبُ عَلَى الصَّدْرِ (أَنْتَ أَحَقُّ بِصَدْرِ دَابَّتِكَ) تَعْلِيلٌ لِلَا (إِلَّا أَنْ تَجْعَلَهُ) أَيِ الصَّدْرَ (قَالَ) أَيِ الرَّجُلُ (فَرَكِبَ) أَيْ رسول الله صلى الله عليه وسلم على صَدْرِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ

47 - (بَاب فِي الدَّابَّةِ تُعَرْقَبُ فِي الْحَرْبِ)
[2573] مِنْ عَرْقَبَ كَدَحْرَجَ أَيْ يَقْطَعُ عُرْقُوبَهَا وَالْعُرْقُوبُ بِالضَّمِّ عَصَبٌ خَلْفَ الْكَعْبَيْنِ بَيْنَ مَفْصِلِ الْقَدَمِ وَالسَّاقِ مِنْ ذَوَاتِ الْأَرْبَعِ وَمِنَ الْإِنْسَانِ فُوَيْقُ الكعب كذا في فتح الودود
(غزاة موتة) بَدَلٌ مِنْ تِلْكَ الْغَزَاةِ وَمُؤْتَةُ بِضَمِّ الْمِيمِ وسكون الواو بغير همز وقيل بهمز مَوْضِعٌ بِالشَّامِ (حِينَ اقْتَحَمَ عَنْ فَرَسٍ) أَيْ رَمَى نَفْسَهُ عَنْهَا (شَقْرَاءَ) أَيْ حَمْرَاءَ (فَعَقَرَهَا) قَالَ فِي النِّهَايَةِ أَصْلُ الْعَقْرِ ضَرْبُ قَوَائِمِ الْإِنْسَانِ بِالسَّيْفِ وَهُوَ قَائِمٌ
قَالَ الْخَطَّابِيُّ وَهَذَا يَفْعَلُهُ النَّاسُ فِي الْحَرْبِ إِذَا أُرْهِقَ وَأَيْقَنَ أَنَّهُ مَغْلُوبٌ لِئَلَّا يَظْفَرَ بِهِ الْعَدُوُّ فَيَتَقَوَّى بِهِ عَلَى قِتَالِ الْمُسْلِمِينَ (ثُمَّ قَاتَلَ) أَيْ جَعْفَرٌ قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ لَيْسَ بِالْقَوِيِّ

(7/172)

148 - (بَاب فِي السَّبَقِ)
[2574] (لَا سَبَقَ) قَالَ الْخَطَّابِيُّ السَّبَقُ بِفَتْحِ الْبَاءِ مَا يُجْعَلُ لِلسَّابِقِ عَلَى سَبْقِهِ مِنْ جُعْلٍ وَنَوَالٍ فَأَمَّا السَّبْقُ بِسُكُونِ الْبَاءِ فَهُوَ مَصْدَرُ سَبَقْتَ الرَّجُلَ أَسْبِقُهُ سَبْقًا وَالرِّوَايَةُ الصَّحِيحَةُ فِي هَذَا الْحَدِيثِ السَّبَقُ مَفْتُوحَةَ الْبَاءِ يُرِيدُ أَنَّ الْجُعْلَ وَالْعَطَاءَ لَا يُسْتَحَقُّ إِلَّا فِي سِبَاقِ الْخَيْلِ وَالْإِبِلِ وَمَا فِي مَعْنَاهُمَا وَفِي النَّصْلِ وَهُوَ الرَّمْيُ وَذَلِكَ أَنَّ هَذِهِ الْأُمُورَ عُدَّةٌ فِي قِتَالِ الْعَدُوِّ وَفِي بَذْلِ الْجُعْلِ عَلَيْهَا تَرْغِيبٌ فِي الْجِهَادِ وَتَحْرِيضٌ عَلَيْهِ
قَالَ وَأَمَّا السِّبَاقُ بِالطَّيْرِ وَالرَّجْلِ وَبِالْحَمَامِ وَمَا يَدْخُلُ فِي مَعْنَاهُ مِمَّا لَيْسَ مِنْ عُدَّةِ الْحَرْبِ وَلَا مِنْ بَابِ الْقُوَّةِ عَلَى الْجِهَادِ فَأَخْذُ السَّبَقِ عَلَيْهِ قِمَارٌ مَحْظُورُ لَا يَجُوزُ انْتَهَى (إِلَّا فِي خُفٍّ أَوْ حَافِرٍ) قَالَ فِي الْمَجْمَعِ الْخُفُّ لِلْبَعِيرِ كَالْحَافِرِ لِلْفَرَسِ (أَوْ نَصْلٍ) هُوَ حَدِيدُ السَّهْمِ وَالرُّمْحِ وَالسَّيْفِ مَا لَمْ يَكُنْ لَهُ مِقْبَضٌ
قَالَ الطِّيبِيُّ لَا بُدَّ فِيهِ مِنْ تَقْدِيرٍ أَيْ ذِي نَصْلٍ وَذِي خُفٍّ وَذِي حَافِرٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ [2575] (قَدْ أُضْمِرَتْ) بِضَمِّ أَوَّلِهِ وَالْإِضْمَارُ أَنْ تُلَفَّ الْخَيْلُ حَتَّى تَسْمَنَ وَتَقْوَى ثُمَّ يُقَلَّلُ عَلَفُهَا بِقَدْرِ الْقُوتِ وَتُدْخَلُ بَيْتًا وَتُغْشَى بِالْجِلَالِ حَتَّى تَحْمَى فَتَعْرَقَ فَإِذَا جَفَّ عَرَقُهَا خَفَّ لَحْمُهَا وَقَوِيَتْ عَلَى الْجَرْيِ
قَالَهُ الْحَافِظُ (مِنَ الْحَفْيَاءِ) بِفَتْحِ الْحَاءِ وَسُكُونِ الْفَاءِ بِمَدٍّ وَيُقْصَرُ مَوْضِعٌ خَارِجُ الْمَدِينَةِ (وَكَانَ أَمَدُهَا) بِفَتْحَتَيْنِ أَيْ غَايَتُهَا (ثَنِيَّةَ الْوَدَاعِ) مَوْضِعٌ وَأُضِيفَ الثَّنِيَّةُ إِلَى الْوَدَاعِ لِأَنَّهَا مَوْضِعُ التَّوْدِيعِ وَبَيْنَ الْحَفْيَاءِ وَثَنِيَّةِ الْوَدَاعِ سِتَّةُ أَمْيَالٍ كَمَا فِي رِوَايَةِ مُسْلِمٍ (مِنَ الثَّنِيَّةِ) أَيْ مِنْ ثَنِيَّةِ الْوَدَاعِ (إِلَى مَسْجِدِ بَنِي زُرَيْقٍ) بِضَمِّ الزَّايِ وَفَتْحِ الرَّاءِ وَبَيْنَ الثَّنِيَّةِ وَالْمَسْجِدِ مِيلٌ كَمَا فِي رِوَايَةِ مُسْلِمٍ
قَالَ الْقُرْطُبِيُّ لَا خِلَافَ فِي جَوَازِ الْمُسَابَقَةِ عَلَى الْخَيْلِ وَغَيْرِهَا مِنَ الدَّوَابِّ وَعَلَى

(7/173)

الْأَقْدَامِ وَكَذَا التَّرَامِي بِالسِّهَامِ وَاسْتِعْمَالِ الْأَسْلِحَةِ لِمَا فِي ذَلِكَ مِنَ التَّدْرِيبِ فِي الْحَرْبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي

[2576] (كَانَ يُضَمِّرُ) ضُبِطَ مِنَ الْإِضْمَارِ وَالتَّضْمِيرِ وَهُمَا لُغَتَانِ
قَالَ فِي الْقَامُوسِ الضُّمْرُ بِالضَّمِّ وَبِضَمَّتَيْنِ الْهُزَالُ وَلَحَاقُ الْبَطْنِ وَضَمَّرَ الْخَيْلَ تَضْمِيرًا عَلَفَهَا الْقُوتَ بَعْدَ السِّمَنِ كَأَضْمَرَ
وَفِي الْحَدِيثِ جَوَازُ إضمار الخيل
قال المنذري وأخرجه بن مَاجَهْ

[2577] (سَبَّقَ) مِنَ التَّفْعِيلِ (وَفَضَّلَ) مِنَ التَّفْعِيلِ أَيْضًا (الْقُرَّحَ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الرَّاءِ الْمَفْتُوحَةِ جَمْعُ قَارِحٍ وَهُوَ مِنَ الْخَيْلِ مَا دَخَلَ فِي السَّنَةِ الْخَامِسَةِ
كَذَا فِي فَتْحِ الْوَدُودِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

49 - (بَاب فِي السَّبَقِ عَلَى الرِّجْلِ)
[2578] (عَنْ أَبِيهِ) عُرْوَةَ (وَعَنْ أَبِي سَلَمَةَ) فَهِشَامٌ يَرْوِيهِ عَنْ شَيْخَيْهِ عُرْوَةَ وَأَبِي سَلَمَةَ (فَسَابَقْتُهُ) أَيْ غَالَبْتُهُ فِي السَّبْقِ أَيْ فِي الْعَدْوِ وَالْجَرْيِ (فَسَبَقْتُهُ) أَيْ غَلَبْتُهُ وَتَقَدَّمْتُ عَلَيْهِ (عَلَى رِجْلِي) أَيْ لَا عَلَى دَابَّةٍ (فَلَمَّا حَمَلْتُ اللَّحْمَ) أَيْ سَمِنْتُ (سَابَقْتُهُ) أَيْ مَرَّةً أُخْرَى (هَذِهِ) أَيْ هَذِهِ السِّبْقَةُ وَالْمَعْنَى تَقَدُّمِي عَلَيْكِ فِي هَذِهِ النَّوْبَةِ فِي مُقَابَلَةِ تَقَدُّمِكِ فِي النَّوْبَةِ الْأُولَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن ماجه

(7/174)

15

([2579] بَاب فِي الْمُحَلِّلِ)
صِيغَةُ اسْمِ الْفَاعِلِ مِنَ التَّفْعِيلِ وَسَيَجِيءُ تَفْسِيرُهُ
(مَنْ أَدْخَلَ فَرَسًا بَيْنَ فرسين) قال بن الْمَلَكِ هَذَا إِشَارَةٌ فِي الْمُحَلِّلِ وَهُوَ مِنْ جَعْلِ الْعَقْدِ حَلَالًا وَهُوَ أَنْ يُدْخِلَ ثَالِثًا بَيْنَهُمَا (وَهُوَ) أَيْ مَنْ أُدْخِلَ (لَا يُؤْمَنُ أَنْ يُسْبَقَ) كِلَاهُمَا بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يُعْلَمُ وَلَا يُعْرَفُ هَذَا مِنْهُ يَقِينًا (وَقَدْ أُمِنَ أَنْ يُسْبَقَ) كِلَاهُمَا بِصِيغَةِ الْمَجْهُولِ
قَالَ الطيبي وتبعه بن الْمَلَكِ أَيْ يُعْلَمُ وَيُعْرَفُ أَنَّ هَذَا الْفَرَسَ سَابِقٌ غَيْرُ مَسْبُوقٍ (فَهُوَ قِمَارٌ) بِكَسْرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ أَبُو دَاوُدَ وَرَوَاهُ مَعْمَر وَشُعَيْب وَعُقَيْل عَنْ الزُّهْرِيِّ عَنْ رِجَال مِنْ أَهْل الْعِلْم قَالَ أَبُو دَاوُدَ وَهَذَا أَصَحّ عِنْدنَا
وَهَذَا الْحَدِيث مَعْرُوف بِسُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيِّ وَهُوَ ثِقَة لَكِنْ جُمْهُور أَئِمَّة الْحَدِيث وَالْحُفَّاظ يُضَعِّفُونَهُ فِي الزُّهْرِيِّ وَلَا يَرَوْنَهُ فِي حَجَّة وَقَدْ تَابَعَهُ مِثْله عَنْ الزُّهْرِيِّ وَهُوَ سَعِيد بْن بَشِير هُوَ ضَعِيف أَيْضًا
وَقَالَ عبد الرحمن بن أبي حاتم في كتاب الْعِلَل لَهُ سَأَلْت أَبِي عَنْ حَدِيث سُفْيَان بْن حُسَيْن فَقَالَ خَطَأ لَمْ يَعْمَل سُفْيَان شَيْئًا لَا يُشْبِه أَنْ يَكُون عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَحْسَن أَحْوَاله أَنْ يَكُون قَوْل سَعِيد فَقَدْ رَوَاهُ يَحْيَى بْن سَعِيد عَنْ سَعِيد بْن الْمُسَيِّب
قَوْله وَفِي تاريخ بن أَبِي خَيْثَمَةَ قَالَ سَأَلْت يَحْيَى بْن مَعِين عَنْ حَدِيث سُفْيَان هَذَا فَخَطَّ عَلَى أَبِي هُرَيْرَة وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل يَرْوِيه سَعِيد بْن بَشِير وَاخْتُلِفَ عَنْهُ فَرَوَاهُ عُبَيْد بْن شَرِيك عَنْ هِشَام بْن عَمَّار عَنْ الْوَلِيد عَنْهُ عَنْ قَتَادَةَ عَنْ سَعِيد عَنْ أَبِي هُرَيْرَة وَوَهَمَ فِي قَوْله قَتَادَةُ فَغَيْره يَرْوِيه عَنْ هشام فَيَقُول عَنْ الزُّهْرِيِّ بَدَل قَتَادَةَ وَكَذَلِكَ رَوَاهُ مَحْمُود بْن خَالِد وَغَيْره عَنْ الْوَلِيد
وَكَذَلِكَ رَوَاهُ سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيِّ وَهُوَ الْمَحْفُوظ قِيلَ لَهُ فَإِنَّ الحسين بن السميذع رَوَاهُ عَنْ مُوسَى بْن أَيُّوب عَنْ الْوَلِيد عَنْ سَعِيد بْن عَبْد الْعَزِيز عَنْ الزُّهْرِيِّ فقال غلط بل هو بن بشير
وقال بن مَعِين حَدِيث سُفْيَان فِي الزُّهْرِيِّ لَيْسَ بِذَاكَ إنما سمع منه بالموسم
وقال بن حِبَّان لَا يُحْتَجّ بِهِ عَنْ الزُّهْرِيِّ وَهُوَ مثل بن إسحاق

(7/175)

الْقَافِ أَيْ مُقَامَرَةٌ
قَالَ الْمُظْهِرُ اعْلَمْ أَنَّ الْمُحَلِّلَ يَنْبَغِي أَنْ يَكُونَ عَلَى فَرَسٍ مِثْلَ فَرَسِ الْمُخْرَجَيْنِ أَوْ قَرِيبًا مِنْ فَرَسَيْهِمَا فِي الْعَدْوِ فَإِنْ كَانَ فَرَسُ الْمُحَلِّلِ جَوَادًا بِحَيْثُ يَعْلَمُ الْمُحَلِّلُ أَنَّ فَرَسَيِ الْمُخْرَجَيْنِ لَا يَسْبِقَانِ فَرَسَهُ لَمْ يَجُزْ بَلْ وُجُودُهُ كَعَدَمِهِ وَإِنْ كَانَ لَا يَعْلَمُ أَنَّهُ يَسْبِقُ فَرَسَيِ الْمُخْرَجَيْنِ يَقِينًا أَوْ أَنَّهُ يَكُونُ مَسْبُوقًا جَازَ
وَفِي شَرْحِ السُّنَّةِ ثُمَّ فِي الْمُسَابَقَةِ إِنْ كَانَ الْمَالُ مِنْ جِهَةِ الْإِمَامِ أَوْ مِنْ جِهَةِ وَاحِدٍ مِنْ عُرْضِ النَّاسِ شَرَطَ لِلسَّابِقِ مِنَ الْفَارِسَيْنِ مَالًا مَعْلُومًا فَجَائِزٌ وَإِذَا سَبَقَ اسْتَحَقَّهُ وَإِنْ كَانَ مِنْ جِهَةِ الْفَارِسَيْنِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ إِنْ سَبَقْتَنِي فَلَكَ عَلَيَّ كَذَا وَإِنْ سَبَقْتُكَ فَلَا شَيْءَ لِي عَلَيْكَ فَهُوَ جَائِزٌ أَيْضًا فَإِذَا سَبَقَ اسْتَحَقَّ الْمَشْرُوطَ وَإِنْ كَانَ الْمَالُ مِنْ جِهَةِ كُلِّ وَاحِدٍ مِنْهُمَا بِأَنْ قال لصاحبه إن سَبَقْتُكَ فَلِي عَلَيْكَ كَذَا وَإِنْ سَبَقْتَنِي فَلَكَ عَلَيَّ كَذَا فَهَذَا لَا يَجُوزُ إِلَّا بِمُحَلِّلٍ يَدْخُلُ بَيْنَهُمَا إِنْ سَبَقَ الْمُحَلِّلُ أَخَذَ السَّبَقَيْنِ وَإِنْ سُبِقَ فَلَا شَيْءَ عَلَيْهِ
وَسُمِّيَ مُحَلِّلًا لِأَنَّهُ مُحَلِّلٌ لِلسَّابِقِ أَخْذَ الْمَالِ
فَبِالْمُحَلِّلِ يَخْرُجُ الْعَقْدُ عَنْ أَنْ يَكُونَ قِمَارًا لِأَنَّ الْقِمَارَ يَكُونُ الرَّجُلُ مُتَرَدِّدًا بَيْنَ الْغُنْمِ وَالْغُرْمِ فَإِذَا دَخَلَ بَيْنَهُمَا لَمْ يُوجَدْ فِيهِ هَذَا الْمَعْنَى
ثُمَّ إِذَا جَاءَ الْمُحَلِّلُ أَوَّلًا ثُمَّ جَاءَ الْمُسْتَبِقَانِ مَعًا أَوْ أَحَدُهُمَا بَعْدَ الْآخَرِ أَخَذَ الْمُحَلِّلُ السَّبَقَيْنِ وَإِنْ جَاءَ الْمُسْتَبِقَانِ مَعًا ثُمَّ الْمُحَلِّلُ فَلَا شَيْءَ لِأَحَدٍ وَإِنْ جَاءَ أَحَدُ الْمُسْتَبِقَيْنِ أَوَّلًا ثُمَّ الْمُحَلِّلُ وَالْمُسْتَبِقُ الثَّانِي إِمَّا مَعًا أَوْ أَحَدُهُمَا بَعْدَ الْآخَرِ أَحْرَزَ السَّابِقُ سَبَقَهُ وَأَخَذَ سَبَقَ الْمُسْتَبِقِ الثَّانِي
وَإِنْ جَاءَ الْمُحَلِّلُ وَأَحَدُ الْمُسْتَبِقَيْنِ مَعًا ثُمَّ جَاءَ الثَّانِي مُصَلَّيًا أَخَذَ السَّابِقَانِ سَبَقَهُ
كَذَا فِي الْمِرْقَاةِ
قال المنذري وأخرجه بن ماجه
(بإسناد عباد) أي بن الْعَوَّامِ الْمَذْكُورِ فِي الْإِسْنَادِ السَّابِقِ (قَالَ أَبُو دَاوُدَ رَوَاهُ مَعْمَرٌ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَسُلَيْمَان بْن كَثِير فَلَا تُقَدَّم رِوَايَة سُفْيَان بْن حُسَيْن عَلَى رِوَايَة الْأَئِمَّة الْأَثْبَات مِنْ أَصْحَاب الزُّهْرِيِّ وَهُمْ أَعْلَم بِحَدِيثِهِ
وَقَدْ رَوَى أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه مِنْ حديث بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَابَقَ بَيْن الْخَيْل وَجَعَلَ بَيْنهَا سَبَقًا وَجَعَلَ بَيْنهَا مُحَلِّلًا وَقَالَ لَا سَبَق إِلَّا فِي نَصْل أَوْ خُفّ أَوْ حَافِر وَلَكِنْ أُنْكِرَ عَلَيْهِ إِدْخَاله هَذَا الْحَدِيث فِي صَحِيحه مِنْ رِوَايَة عَاصِم بْن عُمَر بْن حَفْص بْن عَاصِم بْن عُمَر وَهُوَ ضَعِيف لَا يُحْتَجّ بِهِ ضَعَّفَهُ غَيْر وَاحِد مِنْ الْأَئِمَّة
وَذَكَرَهُ هُوَ فِي كِتَابه الضُّعَفَاء
وَقَدْ ذَكَرَ أَبُو أَحْمَد بْن عَدِيّ هَذَا الْحَدِيث فِي كِتَابه مِمَّا أُنْكِرَ عَلَى عَاصِم بْن عُمَر وَضَعَّفَهُ عَبْد الْحَقّ وَغَيْره

(7/176)

151 - (بَاب فِي الْجَلَبِ عَلَى الْخَيْلِ فِي السِّبَاقِ)
[2581] أَيِ الْمُسَابَقَةِ
(لَا جَلَبَ وَلَا جَنَبَ) كِلَاهُمَا بِفَتْحَتَيْنِ
قَالَ فِي النِّهَايَةِ الْجَلَبُ فِي الزَّكَاةِ مَرَّ مَعْنَاهُ وَفِي السِّبَاقِ أَنْ يُتْبِعَ الرَّجُلُ فَرَسَهُ رَجْلًا فَيَزْجُرَهُ وَيَصِيحَ حَثًّا لَهُ عَلَى الْجَرْيِ
وَالْجَنَبُ فِي السِّبَاقِ أَنْ يُجْنِبَ فَرَسًا إِلَى فَرَسِهِ الَّذِي سَابَقَ عَلَيْهِ فَإِذَا فَتَرَ الْمَرْكُوبُ تَحَوَّلَ إِلَى الْمَجْنُوبِ انْتَهَى (زَادَ يَحْيَى) أي بن خَلَفٍ (فِي حَدِيثِهِ فِي الرِّهَانِ) أَيْ قَالَ فِي رِوَايَتِهِ لَا جَلَبَ وَلَا جَنَبَ فِي الرِّهَانِ بِزِيَادَةِ لَفْظِ فِي الرِّهَانِ وَأَمَّا مُسَدِّدٌ فَلَمْ يَذْكُرْ فِي رِوَايَتِهِ هَذَا اللَّفْظَ
ثُمَّ الرِّهَانُ وَالْمُرَاهَنَةُ الْمُرَادُ مِنْهُ الْمُخَاطَرَةُ وَالْمُسَابَقَةُ عَلَى الْخَيْلِ
ذَكَرَهُ صَاحِبُ الْقَامُوسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ ذَكَرَ أَبُو حَاتِمٍ الرَّازِيُّ وَغَيْرُهُ مِنَ الْأَئِمَّةِ أَنَّ الْحَسَنَ الْبَصْرِيَّ لَا يَصِحُّ لَهُ سَمَاعٌ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمْ
(عَنْ قَتَادَةَ قَالَ الْجَلَبُ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَقَدْ ذَكَرَ غَيْرُهُ أَنَّ ذَلِكَ فِي الزَّكَاةِ

(7/177)

([2583] بَاب فِي السَّيْفِ يُحَلَّى)
(كَانَتْ قَبِيعَةُ سَيْفِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِضَّةً) قَالَ الْخَطَّابِيُّ قَبِيعَةُ السَّيْفِ الثُّومَةُ الَّتِي فَوْقَ الْمِقْبَضِ انْتَهَى
وَفِي الْقَامُوسِ قَبِيعَةُ السَّيْفِ مَا عَلَى طَرَفِ مِقْبَضِهِ مِنْ فِضَّةٍ أَوْ حَدِيدَةٍ
قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى جَوَازِ تَحْلِيَةِ السَّيْفِ بِالْقَلِيلِ مِنَ الْفِضَّةِ وَكَذَلِكَ الْمِنْطَقَةُ وَاخْتَلَفُوا فِي اللِّجَامِ وَالسَّرْجِ فَأَبَاحَهُ بَعْضُهُمْ كَالسَّيْفِ وَحَرَّمَ بَعْضُهُمْ لِأَنَّهُ مِنْ زِينَةِ الدَّابَّةِ وَكَذَلِكَ اخْتَلَفُوا فِي تَحْلِيَةِ سِكِّينِ الْحَرْبِ وَالْمِقْلَمَةِ بِقَلِيلٍ مِنَ الْفِضَّةِ فَأَمَّا التَّحْلِيَةُ بِالذَّهَبِ فَغَيْرُ مُبَاحٍ فِي جَمِيعِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ وَهَكَذَا رُوِيَ عَنْ هَمَّامٍ عَنْ قَتَادَةَ عَنْ أَنَسٍ وَقَدْ رَوَى بَعْضُهُمْ عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ قَالَ كَانَتْ قَبِيعَةُ سَيْفِ رسول الله صلى الله عليه وسلم من فِضَّةٍ قَالَ النَّسَائِيُّ وَهَذَا حَدِيثٌ مُنْكَرٌ وَالصَّوَابُ قَتَادَةُ عَنْ سَعِيدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2584] (عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ قَالَ كَانَتْ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ أَشَارَ إِلَيْهِ التِّرْمِذِيُّ (قَالَ قَتَادَةُ) فِي هَذِهِ الْعِبَارَةِ اخْتِصَارٌ مُخِلٌّ لِلْمَقْصُودِ وَهَذَا مِنْ مَقُولَةِ الْمُؤَلِّفِ أَبِي دَاوُدَ وَحَقُّ الْعِبَارَةِ أَيْ هَكَذَا قَالَ قَتَادَةُ يَعْنِي فِي رِوَايَةِ جَرِيرِ بْنِ حازم متصلا وفي رواية هشام الدَّسْتُوَائِيِّ مُرْسَلًا (وَمَا عَلِمْتُ أَحَدًا) مِنْ أَصْحَابِ قَتَادَةَ وَهَذَا مِنْ بَقِيَّةِ مَقُولَةِ الْمُؤَلِّفِ (تَابَعَهُ) الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى جَرِيرِ بْنِ حَازِمٍ لَا إِلَى سَعِيدِ بْنِ أَبِي الْحَسَنِ (عَلَى ذَلِكَ) أَيِ الِاتِّصَالِ مِنْ مُسْنَدَاتِ أَنَسٍ
وَقَالَ شَيْخُنَا حُسَيْنُ بْنُ مُحْسِنٍ فِي بَعْضِ إِفَادَاتِهِ مَا مُلَخَّصُهُ فَفِيهِ إِشَارَةٌ مِنْ أَبِي دَاوُدَ إِلَى تَفَرُّدِ جَرِيرِ بْنِ حَازِمٍ بِذَلِكَ وَيُؤَيِّدُ ذَلِكَ قَوْلُ أَبِي دَاوُدَ أَقْوَى هَذِهِ الْأَحَادِيثِ حَدِيثُ سَعِيدِ بْنِ أَبِي الْحَسَنِ وَالْبَاقِيَةُ ضِعَافٌ وَيُؤَيِّدُهُ أَيْضًا قَوْلُ الدَّارِمِيِّ فِي مُسْنَدِهِ وَهَذِهِ عِبَارَتُهُ بَابُ قَبِيعَةِ سَيْفِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(7/178)

حَدَّثَنَا أَبُو النُّعْمَانِ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ قَتَادَةَ عَنْ أَنَسٍ قَالَ كَانَتْ قَبِيعَةُ سيف رسول الله صلى الله عليه وسلم مِنْ فِضَّةٍ قَالَ عَبْدُ اللَّهِ يَعْنِي الدَّارِمِيَّ هِشَامٌ الدَّسْتُوَائِيُّ خَالَفَهُ فَقَالَ قَتَادَةُ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَعَمَ النَّاسُ أَنَّهُ هُوَ الْمَحْفُوظُ انْتَهَى فَمَآلُ كَلَامِ أَبِي دَاوُدَ وَالدَّارِمِيِّ وَاحِدٌ
وَمِمَّا يُقَوِّي ذَلِكَ أَيْضًا الْحَافِظُ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ أَشَارَ إِلَيْهِ التِّرْمِذِيُّ فَإِنَّ ذَلِكَ يَدُلُّ صَرِيحًا عَلَى أَنَّ صَوَابَ الْعِبَارَةِ قَالَ أَبُو دَاوُدَ لَا قَالَ قَتَادَةُ فَإِنَّهُ لَمْ يُعْهَدْ مِنْ مِثْلِ قَتَادَةَ اسْتِعْمَالُ هَذِهِ الْعِبَارَةِ وَإِنَّمَا يَسْتَعْمِلُهَا مُتَأَخِّرُو الْمُحَدِّثِينَ الَّذِينَ دَوَّنُوا قَوَاعِدَ الرواية وآدابها
قال الحافظ بن حجر في نكته علي بن الصَّلَاحِ الَّذِي يَبْحَثُ عَنْهُ الْمُحَدِّثُونَ إِنَّمَا هُوَ زِيَادَةُ بَعْضِ الرُّوَاةِ مِنَ التَّابِعِينَ فَمَنْ بَعْدَهُمْ فَإِنَّهُ يَدُلُّ صَرِيحًا عَلَى أَنَّ قَوْلَهُ وَلَا أَعْلَمُ أَحَدًا تَابَعَهُ عَلَى ذَلِكَ مِنْ قَوْلِ أَبِي دَاوُدَ لَا مِنْ قَوْلِ قَتَادَةَ
وَيَحْتَمِلُ عَلَى بُعْدٍ أَنْ تَكُونَ هَذِهِ الْعِبَارَةُ مِنْ قَوْلِ قَتَادَةَ وَكَأَنَّهُ لَمَّا ثَبَتَ عِنْدَ قَتَادَةَ سَمَاعُهُ لِذَلِكَ مِنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ قَتَادَةُ سَعِيدَ بْنَ أَبِي الْحَسَنِ حَدَّثَ بِهِ مُرْسَلًا حَصَلَ لَهُ إِنْكَارٌ لِذَلِكَ فَقَالَ مَا عَلِمْتُ أَحَدًا تَابَعَهُ عَلَى ذَلِكَ فَعَلَى هَذَا يَكُونُ الضَّمِيرُ فِي تَابَعِهُ عَائِدًا إِلَى سَعِيدِ بْنِ أَبِي الْحَسَنِ انْتَهَى كَلَامُ الشَّيْخِ
قُلْتُ إِرْجَاعُ الضَّمِيرِ إِلَى سَعِيدِ بْنِ أَبِي الْحَسَنِ مَحَلُّ نَظَرٍ
وَقَالَ الزَّيْلَعِيُّ قَالَ النَّسَائِيُّ هَذَا حَدِيثٌ مُنْكَرٌ وَالصَّوَابُ قَتَادَةُ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ
وَمَا رَوَاهُ عَنْ هَمَّامٍ غَيْرُ عَمْرِو بْنِ عَاصِمٍ انْتَهَى
وَقَالَ الْحَافِظُ فِي تَهْذِيبِ التَّهْذِيبِ جَرِيرُ بْنُ حَازِمِ بْنِ زَيْدٍ الْبَصْرِيِّ ثِقَةٌ لَكِنْ فِي حَدِيثِهِ عَنْ قَتَادَةَ ضَعْفٌ وَلَهُ أَوْهَامٌ إِذَا حَدَّثَ مِنْ حِفْظِهِ
قَالَ أَحْمَدُ حَدِيثُ جَرِيرٍ عَنْ قَتَادَةَ عَنْ أَنَسٍ قَالَ كَانَتْ قبيعة سيف رسول الله صلى الله عليه وَسَلَّمَ فِضَّةً خَطَأٌ وَالصَّوَابُ عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ انْتَهَى
لَكِنْ قَالَ الحافظ بن الْقَيِّمِ إِنَّ حَدِيثَ قَتَادَةَ عَنْ أَنَسٍ مَحْفُوظٌ لِاتِّفَاقِ جَرِيرِ بْنِ حَازِمٍ وَهَمَّامٍ عَلَى قَتَادَةَ عَنْ أَنَسٍ وَالَّذِي رَوَاهُ عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ مُرْسَلًا هُوَ هِشَامٌ الدَّسْتُوَائِيُّ وَهِشَامٌ وَإِنْ كَانَ مُقَدَّمًا فِي أَصْحَابِ قَتَادَةَ فَلَيْسَ هَمَّامٌ وَجَرِيرٌ إِذَا اتَّفَقَا بِدُونِهِ انْتَهَى
كَذَا فِي غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ مُخْتَصَرًا وَاللَّهُ أَعْلَمُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث قَدْ أَسْنَدَهُ عَمْرو بْن عَاصِم عَنْ هَمَّام وَجَرِير عَنْ قَتَادَةَ عَنْ أَنَس ذَكَرَهُ النَّسَائِيُّ
وَقَالَ الدَّارَقُطْنِيُّ الصَّوَاب عَنْ قَتَادَةَ عَنْ سَعِيد بْن أَبِي الْحَسَن مُرْسَلًا
وَرَوَى النَّسَائِيُّ فِي سُنَنه عَنْ أَبِي

(7/179)

[2585] (عَنْ عُثْمَانَ بْنِ سَعْدٍ عَنْ أَنَسِ بْنِ مَالِكٍ إِلَخْ) قَالَ الْمُنْذِرِيُّ عُثْمَانُ بْنُ سَعْدٍ هُوَ أَبُو بَكْرٍ التَّمِيمِيُّ الْبَصْرِيُّ الْكَاتِبُ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ (قَالَ أَبُو دَاوُدَ أَقْوَى هَذِهِ الْأَحَادِيثِ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ

53 - (بَاب فِي النَّبْلِ يَدْخُلُ في الْمَسْجِدَ)
[2586] النَّبْلُ بِفَتْحِ النُّونِ وَسُكُونِ الْمُوَحَّدَةِ السِّهَامُ الْعَرَبِيَّةُ وَهِيَ مُؤَنَّثَةٌ وَلَا وَاحِدَ لَهَا مِنْ لَفْظِهَا
(يَتَصَدَّقُ بِالنَّبْلِ) فِيهِ جَوَازُ التَّصَدُّقِ فِي الْمَسْجِدِ (إِلَّا وَهُوَ آخِذٌ بِنُصُولِهَا) جَمْعُ نَصْلٍ وَهُوَ حَدِيدَةُ السَّهْمِ وَالْوَاوُ لِلْحَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[2587] (فِي مَسْجِدِنَا) أَيِ الْمُؤْمِنِينَ فَلَيْسَ الْمُرَادُ مَسْجِدَ الْمَدِينَةِ فَقَطْ (أَوْ فِي سُوقِنَا) تنويع من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أُمَامَةَ بْن سَهْل بْن حُنَيْف قَالَ كَانَتْ قَبِيعَة سَيْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِضَّة
وَفِي التِّرْمِذِيّ عَنْ مَزِيدَة الْعَصْرِيّ قَالَ دَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح وَعَلَى سَيْفه ذَهَب وَفِضَّة وَقَالَ هَذَا حَدِيث حَسَن غَرِيب
وَالصَّوَاب أَنَّ حَدِيث قَتَادَةَ عَنْ أَنَس مَحْفُوظ مِنْ رِوَايَة الثِّقَات الضَّابِطِينَ الْمُتَثَبِّتِينَ جَرِير بْن حَازِم وَهَمَّام عَنْ قَتَادَةَ عَنْ أَنَس
وَاَلَّذِي رَوَاهُ عَنْ قَتَادَةَ عَنْ سَعِيد بْن أَبِي الْحَسَن مُرْسَلًا هُوَ هِشَام الدَّسْتُوَائِيُّ وَهِشَام وَإِنْ كَانَ مُقَدَّمًا فِي أَصْحَاب قَتَادَةَ فَلَيْسَ هَمَّام وَجَرِير إِذَا اِتَّفَقَا بِدُونِهِ
وَاَللَّه أَعْلَم

(7/180)

الشَّارِعِ لَا شَكٌّ مِنَ الرَّاوِي (عَلَى نِصَالِهَا) جَمْعُ نَصْلٍ (أَوْ قَالَ فَلْيَقْبِضْ كَفَّهُ أَيْ عَلَى نِصَالِهَا أَوْ قَالَ فَلْيَقْبِضْ بِكَفِّهِ) أَيْ على نصالها وأوفى هَذَيْنِ الْمَوْضِعَيْنِ لِلشَّكِّ مِنَ الرَّاوِي (أَنْ تُصِيبَ) أَيْ مَخَافَةَ أَنْ تُصِيبَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم وبن مَاجَهْ

54 - (بَاب فِي النَّهْيِ أَنْ يُتَعَاطَى السَّيْفُ مَسْلُولًا)
[2588] السل بركشيدن شمشير وكاردوجزان
(نَهَى أَنْ يُتَعَاطَى) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّعَاطِي وَهُوَ التَّنَاوُلُ (السَّيْفُ مَسْلُولًا) فَيُكْرَهُ مُنَاوَلَتُهُ كَذَلِكَ لِأَنَّهُ قَدْ يخطىء فِي تَنَاوُلِهِ فَيَجْرَحُ شَيْئًا مِنْ بَدَنِهِ أَوْ يَسْقُطُ عَلَى أَحَدٍ فَيُؤْذِيهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ

55 - (باب النَّهْيِ أَنْ يُقَدَّ السَّيْرُ بَيْنَ إِصْبَعَيْنِ)
[2589] (نَهَى أَنْ يُقَدَّ) بِصِيغَةِ الْمَجْهُولِ وَالْقَطْعُ طُولًا كَالشَّقِّ (السَّيْرُ) بِفَتْحٍ فَسُكُونٍ مَا يُقَدُّ مِنَ الْجِلْدِ أَيْ نَهَى أَنْ يُقْطَعَ وَيُشَقَّ قِطْعَةُ الْجِلْدِ بَيْنَ إِصْبَعَيْنِ لِئَلَّا تَعْقِرَهُ الْحَدِيدَةُ وَهُوَ يُشْبِهُ نَهْيَهُ عَنْ تَعَاطِي السَّيْفِ مَسْلُولًا
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ قَدِ اخْتُلِفَ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

(7/181)

156 - (بَاب فِي لُبْسِ الدُّرُوعِ)
[2590] (ظَاهَرَ يَوْمَ أُحُدٍ بَيْنَ دِرْعَيْنِ) أَيْ لَبِسَ أَحَدَهُمَا فَوْقَ الْآخَرِ وَالتَّظَاهُرُ بِمَعْنَى التَّعَاوُنِ وَالتَّسَاعُدِ (أَوْ لَبِسَ دِرْعَيْنِ) شَكٌّ مِنَ الرَّاوِي وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

57 - (بَاب فِي الرَّايَاتِ وَالْأَلْوِيَةِ)
[2591] جَمْعُ لِوَاءٍ وَالرَّايَاتُ جَمْعُ رَايَةٍ
قَالَ فِي الْمُغْرِبِ اللِّوَاءُ عَلَمُ الْجَيْشِ وَهُوَ دُونَ الرَّايَةِ لِأَنَّهُ شُقَّةُ ثَوْبٍ يُلْوَى وَيُشَدُّ إِلَى عُودِ الرُّمْحِ وَالرَّايَةُ عَلَمُ الْجَيْشِ وَيُكَنَّى أُمَّ الْحَرْبِ وَهُوَ فَوْقَ اللِّوَاءِ
وَقَالَ التُّورِبِشْتِيُّ الرَّايَةُ هِيَ الَّتِي يَتَوَلَّاهَا صَاحِبُ الْحَرْبِ وَيُقَاتِلُ عَلَيْهَا وَتَمِيلُ الْمُقَاتِلَةُ إِلَيْهَا وَاللِّوَاءُ عَلَامَةُ كَبْكَبَةِ الْأَمِيرِ تَدُورُ مَعَهُ حَيْثُ دَارَ
وَفِي شَرْحِ مُسْلِمٍ الرَّايَةُ الْعَلَمُ الصَّغِيرُ وَاللِّوَاءُ الْعَلَمُ الْكَبِيرُ كَذَا فِي الْمِرْقَاةِ
(بَعَثَنِي) أَيْ أَرْسَلَنِي (كَانَتْ سَوْدَاءَ) قَالَ الْقَاضِي أَرَادَ بِالسَّوْدَاءِ مَا غَالِبُ لَوْنِهِ سَوَادٌ بِحَيْثُ يُرَى مِنَ الْبَعِيدِ أَسْوَدَ لَا مَا لَوْنُهُ سَوَادٌ خَالِصٌ لِأَنَّهُ قَالَ (مِنْ نَمِرَةٍ) بِفَتْحٍ فَكَسْرٍ وَهِيَ بُرْدَةٌ مِنْ صُوفٍ يَلْبَسُهَا الْأَعْرَابُ فِيهَا تَخْطِيطٌ مِنْ سَوَادٍ وَبَيَاضٍ وَلِذَلِكَ سُمِّيَتْ نَمِرَةً تَشْبِيهًا بالنمر
ذكره القارىء قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ بن أَبِي زَائِدَةَ
وَأَبُو يَعْقُوبَ الثَّقَفِيُّ اسْمُهُ إِسْحَاقُ بْنُ إِبْرَاهِيمَ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو يَعْقُوبَ الثقفي هذا كوفي
وقال بن عَدِيٍّ الْجُرْجَانِيُّ رَوَى عَنِ الثِّقَاتِ مَا لَا يُتَابَعُ عَلَيْهِ قَالَ أَيْضًا وَأَحَادِيثُهُ غَيْرُ مَحْفُوظَةٍ

(7/182)

[2592] (الدُّهْنِيُّ) بِضَمِّ الدَّالِ الْمُهْمَلَةِ (كَانَ لِوَاهُ) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا لِوَاؤُهُ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ يَحْيَى بْنِ آدَمَ عَنْ شَرِيكٍ قَالَ وَسَأَلْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَلَمْ يَعْرِفْهُ إِلَّا مِنْ حَدِيثِ يَحْيَى بْنِ آدَمَ عَنْ شَرِيكٍ

[2593] (حَدَّثَنَا عُقْبَةُ بْنُ مُكْرَمٍ) بِضَمِّ الْمِيمِ وَسُكُونِ الْكَافِ وفتح المهملة (عن سماك) وهو بن حَرْبٍ (عَنْ آخَرَ مِنْهُمْ) أَيْ مِنْ قَوْمِهِ (قَالَ رَأَيْتُ إِلَخْ) قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رجل مجهول
وأخرجه الترمذي وبن ماجه من حديث أبي مجلز عن بن عَبَّاسٍ قَالَ كَانَتْ رَايَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَوْدَاءَ وَلِوَاؤُهُ أَبْيَضَ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ حِبَّانَ أَخُو مُقَاتِلِ بْنِ حِبَّانَ قَالَ الْبُخَارِيُّ عِنْدَهُ غَلَطٌ كَثِيرٌ وَأَخْرَجَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي تَارِيخِهِ الْكَبِيرِ مِنْ رِوَايَةِ يَزِيدَ هَذَا مُخْتَصِرًا عَلَى الرَّايَةِ وَأَخْرَجَ النَّسَائِيُّ مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسٍ أَنَّ بن مَكْتُومٍ كَانَتْ مَعَهُ رَايَةٌ سَوْدَاءُ فِي بَعْضِ مَشَاهِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ حَدِيثٌ حسن

58 - (باب الِانْتِصَارِ بِرُذُلِ الْخَيْلِ وَالضَّعَفَةِ)
[2594] الِانْتِصَارُ طَلَبُ النُّصْرَةِ وَالرَّذْلُ الدُّونُ الْخَسِيسُ أَوِ الرَّدِيءُ مِنْ كُلِّ شَيْءٍ عَلَى مَا فِي الْقَامُوسِ وَالْخَيْلُ بِالْفَارِسِيَّةِ سواران واسيبان وَالضَّعَفَةُ جَمْعُ ضَعِيفٍ
(ابْغُونِي) قَالَ في

(7/183)

الصُّرَاحِ بَغَيْتُكَ الشَّيْءَ طَلَبْتُهُ لَكَ وَوَقَعَ فِي بعض النسخ إبغوالي قال العلقمي قال بن رَسْلَانَ بِهَمْزَةِ وَصْلٍ مَكْسُورَةٍ لِأَنَّهُ فِعْلٌ ثُلَاثِيٌّ أَيِ اطْلُبُوا لِي (الضُّعَفَاءَ) أَيْ صَعَالِيكَ الْمُسْلِمِينَ وَهُمْ مَنْ يَسْتَضْعِفُهُمُ النَّاسُ لِرَثَاثَةِ حَالِهِمْ أَسْتَعِينُ بِهِمْ
فَإِذَا قُلْتَ أَبْغِنِي بِقَطْعِ الْهَمْزَةِ فَمَعْنَاهُ أَعِنِّي عَلَى الطَّلَبِ يُقَالُ أَبَغَيْتُكَ الشَّيْءَ أَيْ أَعَنْتُكَ عَلَيْهِ انْتَهَى
قَالَ شَيْخُنَا الزَّرَكْشِيُّ وَالْأَوَّلُ الْمُرَادُ بِالْحَدِيثِ كَذَا فِي السِّرَاجِ الْمُنِيرِ (وَتُنْصَرُونَ) أَيْ تُعَاوَنُونَ عَلَى عَدُوِّكُمْ (بِضُعَفَائِكُمْ) أَيْ بِسَبَبِهِمْ أَوْ بِبَرَكَةِ دُعَائِهِمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ وَفِي حَدِيثِ النَّسَائِيِّ زِيَادَةٌ تُبَيِّنُ مَعْنَى الْحَدِيثِ قَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا نَصَرَ اللَّهُ هَذِهِ الْأُمَّةَ بِضَعِيفِهَا بِدَعْوَتِهِمْ وَصَلَاتِهِمْ وَإِخْلَاصِهِمْ وَمَعْنَاهُ أَنَّ عِبَادَةَ الضُّعَفَاءِ وَدُعَاءَهُمْ أَشَدُّ إِخْلَاصًا لِجَلَاءِ قُلُوبِهِمْ مِنَ التَّعَلُّقِ بزخرف الدنيا وجعلوا همهم واحد فَأُجِيبَ دُعَاؤُهُمْ وَزَكَتْ أَعْمَالُهُمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

59 - (بَاب فِي الرَّجُلِ يُنَادِي بِالشِّعَارِ)
[2595] قَالَ فِي الْقَامُوسِ الشِّعَارُ كَكِتَابٍ الْعَلَامَةُ فِي الْحَرْبِ وَالسَّفَرِ
(كَانَ شِعَارُ الْمُهَاجِرِينَ) أَيْ عَلَامَتُهُمُ الَّتِي يَتَعَارَفُونَ بِهَا فِي الْحَرْبِ (عَبْدَ اللَّهِ) أَيْ لَفْظَ عَبْدِ اللَّهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْحَجَّاجُ بْنُ أَرْطَاةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[2596] (فَكَانَ شِعَارُنَا أمت أمت) قال بن الْأَثِيرِ هُوَ أَمْرٌ بِالْمَوْتِ وَالْمُرَادُ بِهِ التَّفَاؤُلُ بِالنَّصْرِ بَعْدَ الْأَمْرِ بِالْإِمَاتَةِ مَعَ حُصُولِ الْغَرَضِ لِلشِّعَارِ فَإِنَّهُمْ جَعَلُوا هَذِهِ الْكَلِمَةَ عَلَامَةً بَيْنَهُمْ يَتَعَارَفُونَ بِهَا لِأَجْلِ ظُلْمَةِ اللَّيْلِ انْتَهَى
وَالتَّكْرَارُ لِلتَّأْكِيدِ أَوِ الْمُرَادُ أَنَّ اللَّفْظَ كَانَ مِمَّا يَتَكَرَّرُ قِيلَ الْمُخَاطَبُ هُوَ

(7/184)

الله تعالى فإنه المميت فالمعنى ياناصر أمت العدو وفي شرح السنة يامنصور أَمِتْ فَالْمُخَاطَبُ كُلُّ وَاحِدٍ مِنَ الْمُقَاتِلِينَ ذَكَرَهُ القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2597] (عَنِ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْفَاءِ (إِنْ بُيِّتُّمْ) بِصِيغَةِ الْمَجْهُولِ أَيْ إِنْ بَيَّتَكُمُ الْعَدُوُّ أَيْ قَصَدُوكُمْ بِالْقَتْلِ لَيْلًا وَاخْتَلَطْتُمْ مَعَهُ
قَالَ بن الْأَثِيرِ تَبْيِيتُ الْعَدُوِّ هُوَ أَنْ يُقْصَدَ فِي اللَّيْلِ مِنْ غَيْرِ أَنْ يَعْلَمَ فَيُؤْخَذَ بَغْتَةً وَهُوَ الْبَيَاتُ انْتَهَى (حم لَا يُنْصَرُونَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْخَبَرُ وَلَوْ كَانَ بِمَعْنَى الدُّعَاءِ لَكَانَ مَجْزُومًا أَيْ لَا يُنْصَرُوا وَإِنَّمَا هُوَ إِخْبَارٌ كَأَنَّهُ قَالَ وَاللَّهِ إِنَّهُمْ لَا يُنْصَرُونَ
وقد روى عن بن عَبَّاسٍ أَنَّهُ قَالَ حم اسْمٌ مِنْ أَسْمَاءِ اللَّهِ فَكَأَنَّهُ حَلَفَ بِاللَّهِ أَنَّهُمْ لَا يُنْصَرُونَ
وَقَالَ فِي النِّهَايَةِ مَعْنَاهُ اللَّهُمَّ لَا يُنْصَرُونَ ويريد به الخير لَا الدُّعَاءَ
وَقِيلَ إِنَّ السُّوَرَ الَّتِي أَوَّلُهَا حم سُوَرٌ لَهَا شَأْنٌ فَنَبَّهَ أَنَّ ذِكْرَهَا لِشَرَفِ مَنْزِلَتِهَا مِمَّا يُسْتَظْهَرُ بِهَا عَلَى اسْتِنْزَالِ النَّصْرِ مِنَ اللَّهِ
وَقَوْلُهُ لَا يُنْصَرُونَ كَلَامٌ كَأَنَّهُ حِينَ قَالَ قُولُوا حم قِيلَ مَاذَا يَكُونُ إِذَا قُلْنَاهَا فَقَالَ لَا يُنْصَرُونَ
كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَذَكَرَ التِّرْمِذِيُّ أَنَّهُ رُوِيَ عَنِ الْمُهَلَّبِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا
6

([2598] بَاب مَا يَقُولُ الرَّجُلُ إِذَا سَافَرَ)
(اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ) أَيِ الْحَافِظُ وَالْمُعِينُ (وَالْخَلِيفَةُ فِي الْأَهْلِ) الْخَلِيفَةُ مَنْ يَقُومُ مَقَامَ أَحَدٍ فِي إِصْلَاحِ أَمْرِهِ (مِنْ وَعْثَاءِ السَّفَرِ) بِفَتْحِ الْوَاوِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ أَيْ مَشَقَّتِهِ وَشِدَّتِهِ (وَكَآبَةِ) هِيَ تَغَيُّرُ النَّفْسِ بِالِانْكِسَارِ مِنْ شدة الهم والحزن يقال كئب كآبة واكتئاب فَهُوَ كَئِيبٌ وَمُكْتَئِبٌ كَذَا فِي النِّهَايَةِ (الْمُنْقَلَبُ) مصدر ميمي

(7/185)

قَالَ الْخَطَّابِيُّ أَيْ يَنْقَلِبُ مِنْ سَفَرِهِ إِلَى أَهْلِهِ كَئِيبًا حَزِينًا غَيْرَ مَقْضِيِّ الْحَاجَةِ أَوْ مَنْكُوبًا ذَهَبَ مَالُهُ أَوْ أَصَابَتْهُ آفَةٌ فِي سَفَرِهِ أَوْ يَقْدَمُ عَلَى أَهْلِهِ فَيَجِدُهُمْ مَرْضَى أَوْ يَفْقِدُ بَعْضَهُمْ أَوْ مَا أَشْبَهَ ذَلِكَ مِنَ الْمَكْرُوهِ (اطْوِ لَنَا الْأَرْضَ) أَمْرٌ مِنَ الطَّيِّ أَيْ قَرِّبْهَا لَنَا وَسَهِّلِ السَّيْرَ فِيهَا (وَهَوِّنْ) أَيْ يَسِّرْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ أَتَمَّ مِنْهُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا
وَقَدْ أَخْرَجَ أَيْضًا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ سَرْجِسٍ رَضِيَ اللَّهُ عَنْهُ طَرَفًا مِنْهُ

[2599] (اسْتَوَى عَلَى بَعِيرِهِ) أَيِ اسْتَقَرَّ عَلَى ظَهْرِ مَرْكُوبِهِ (سَخَّرَ) أَيْ ذَلَّلَ (هَذَا) أَيِ الْمَرْكُوبَ فَانْقَادَ لِأَضْعَفِنَا (وَمَا كُنَّا لَهُ مقرنين) أَيْ مُطِيقِينَ قَبْلَ ذَلِكَ أَوِ الْمَعْنَى وَلَوْلَا تَسْخِيرُهُ مَا كُنَّا جَمِيعًا مُقْتَدِرِينَ عَلَى رُكُوبِهِ مِنْ أَقْرَنَ لَهُ إِذَا أَطَاقَهُ وَقَوِيَ عَلَيْهِ
قاله القارىء (لمنقلبون) أَيْ رَاجِعُونَ وَاللَّامُ لِلتَّأْكِيدِ (الْبِرَّ) أَيِ الطَّاعَةَ (وَالتَّقْوَى) أَيْ عَنِ الْمَعْصِيَةِ أَوِ الْمُرَادُ مِنَ الْبِرِّ الْإِحْسَانُ إِلَى النَّاسِ أَوْ مِنَ اللَّهِ إِلَيْنَا وَمِنَ التَّقْوَى ارْتِكَابُ الْأَوَامِرِ وَاجْتِنَابُ النَّوَاهِي (وَمِنَ الْعَمَلِ مَا تَرْضَى) أَيْ بِهِ عَنَّا (قَالَهُنَّ) أَيِ الْكَلِمَاتِ الْمَذْكُورَةَ وَهِيَ اللَّهُمَّ إِنَّا نَسْأَلُكَ إِلَخْ (آيِبُونَ) أَيْ نَحْنُ رَاجِعُونَ مِنَ السَّفَرِ بِالسَّلَامَةِ إِلَى الْوَطَنِ (وَإِذَا عَلَوُا الثَّنَايَا) جَمْعُ ثَنِيَّةٍ قَالَ فِي الْقَامُوسِ الثَّنِيَّةُ الْعَقَبَةُ أَوْ طَرِيقُهَا أَوِ الْجَبَلُ أَوِ الطَّرِيقَةُ فِيهِ أَوْ إِلَيْهِ (فَوُضِعَتِ الصَّلَاةُ عَلَى ذَلِكَ) حَيْثُ وُضِعَ فِيهَا التَّسْبِيحُ حَالَ الرُّكُوعِ وَالسُّجُودِ وَالتَّكْبِيرُ وَقْتُ الرَّفْعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَآخِرُ حَدِيثِهِمْ حَامِدُونَ

(7/186)

161 - (بَاب فِي الدُّعَاءِ عِنْدَ الْوَدَاعِ)
[2600] (عَنْ قَزَعَةَ) بزاي وفتحات وهو بن يَحْيَى الْبَصْرِيُّ (هَلُمَّ) أَيْ تَعَالَ
وَفِي الْحِجَازِ يَسْتَوِي فِيهِ الْوَاحِدُ وَغَيْرُهُ وَيُبْنَى عَلَى الْفَتْحِ
وَفِي تَمِيمٍ يُثَنَّى وَيُجْمَعُ
قَالَهُ فِي الْمَجْمَعِ (أَسْتَوْدِعُ اللَّهَ دِينَكَ) أَيْ أَسْتَحْفِظُ وَأَطْلُبُ مِنْهُ حفظ دينك (وأمانتك) قال الخطابي الأمانة ها هنا أَهْلُهُ وَمَنْ يَخْلُفُهُ مِنْهُمْ وَمَالُهُ الَّذِي يُودِعُهُ وَيَسْتَحْفِظُهُ أَمِينَهُ وَوَكِيلَهُ وَمَنْ فِي مَعْنَاهُمَا وَجَرَى ذِكْرُ الدَّيْنِ مَعَ الْوَدَائِعِ لِأَنَّ السَّفَرَ مَوْضِعُ خَوْفٍ وَخَطَرٍ وَقَدْ يُصِيبُهُ فِيهِ الْمَشَقَّةُ وَالتَّعَبُ فَيَكُونُ سَبَبًا لِإِهْمَالِ بَعْضِ الْأُمُورِ الْمُتَعَلِّقَةِ بِالدَّيْنِ فَدَعَا لَهُ بِالْمَعُونَةِ وَالتَّوْفِيقِ فِيهِمَا انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ قَوْلُهُ أَمَانَتَكَ أَيْ مَا وُضِعَ عِنْدَكَ مِنَ الْأَمَانَاتِ مِنَ اللَّهِ أَوْ مِنْ أَحَدٍ مِنْ خَلْقِهِ أَوْ مَا وَضَعْتَ أَنْتَ عِنْدَ أَحَدٍ أَوْ مَا يَتَعَلَّقُ بِكَ مِنَ الْأَمَانَاتِ (وَخَوَاتِيمَ عَمَلِكِ) جَمْعُ خَاتَمٍ أَيْ مَا يُخْتَمُ بِهِ عَمَلُكَ أَيْ أَخِيرُهُ وَالْجَمْعُ لِإِفَادَةِ عُمُومِ أَعْمَالِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2601] (السَّيْلَحِينِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَاللَّامِ بَيْنَهُمَا تَحْتِيَّةٌ سَاكِنَةٌ ثُمَّ مُهْمَلَةٌ مَكْسُورَةٌ ثُمَّ تَحْتِيَّةٌ سَاكِنَةٌ ثُمَّ نُونٌ قَرْيَةٌ قُرْبَ بَغْدَادَ بَيْنَهُ وَبَيْنَهَا مِقْدَارُ ثَلَاثَةِ فَرَاسِخَ
كَذَا فِي الْمَرَاصِدِ (إِذَا أَرَادَ أَنْ يَسْتَوْدِعَ الْجَيْشَ) أَيِ الْعَسْكَرَ الْمُتَوَجِّهَ إِلَى الْعَدُوِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(7/187)

162 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا رَكِبَ)
[2602] (وَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ جِيءَ (ثُمَّ ضَحِكَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (يَعْجَبُ) بِفَتْحِ الْجِيمِ (مِنْ عَبْدِهِ إِذَا قَالَ اغْفِرْ لِي ذُنُوبِي) قَالَ الطِّيبِيُّ أَيْ يَرْتَضِي هَذَا الْقَوْلَ وَيَسْتَحْسِنُهُ اسْتِحْسَانَ الْمُعْجَبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

63 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا نَزَلَ الْمَنْزِلَ)
[2603] (رَبِّي وَرَبُّكِ اللَّهُ) أَيْ فَهُوَ الْمُسْتَحِقُّ أَنْ يُتَعَوَّذَ بِهِ مِنْ شَرِّكِ (أَيْ مِنْ شَرِّ مَا حَصَلَ مِنْ ذَاتِكِ مِنَ الْخَسْفِ وَالزَّلْزَلَةِ وَالسُّقُوطِ عَنِ الطَّرِيقِ وَالتَّحَيُّرِ فِي الْفَيَافِي)
ذَكَرَهُ الطِّيبِيُّ (وَشَرِّ مَا فِيكِ) أَيْ مَا اسْتَقَرَّ فِيكِ مِنَ الصِّفَاتِ وَالْأَحْوَالِ الْخَاصَّةِ بِطِبَاعِكِ أَيِ الْعَادِيَّةِ كَالْحَرَارَةِ وَالْبُرُودَةِ (وشر ما

(7/188)

خُلِقَ فِيكِ) أَيْ مِنَ الْهَوَامِّ وَغَيْرِهَا مِنَ الفلذات
قاله القارىء (وَشَرِّ مَا يَدِبُّ عَلَيْكِ) بِكَسْرِ الدَّالِ أَيْ يَمْشِي وَيَتَحَرَّكُ مِنَ الْحَيَوَانَاتِ وَالْحَشَرَاتِ مِمَّا فِيهِ ضَرَرٌ (مِنْ أَسَدٍ وَأَسْوَدَ) فِي الْقَامُوسِ الْأَسْوَدُ الْحَيَّةُ الْعَظِيمَةُ (وَمِنَ الْحَيَّةِ وَالْعَقْرَبِ) تَعْمِيمٌ بَعْدَ تَخْصِيصٍ وَلَيْسَ الْوَاوُ الْعَاطِفَةُ فِي بَعْضِ النُّسَخِ فَعَلَى هَذَا مِنْ بَيَانِيَّةٌ (وَمِنْ سَاكِنِي الْبَلَدِ) قِيلَ السَّاكِنُ هُوَ الْإِنْسُ سَمَّاهُمْ لِأَنَّهُمْ يَسْكُنُونَ الْبِلَادَ غَالِبًا وَقِيلَ هُوَ الْجِنُّ وَالْمُرَادُ بِالْبَلَدِ الْأَرْضُ
قَالَ تَعَالَى وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بإذن ربه (وَمِنْ وَالِدٍ وَمَا وَلَدَ) قَالَ الْخَطَّابِيُّ وَيَحْتَمِلُ أَنْ يَكُونَ أَرَادَ بِالْوَالِدِ إِبْلِيسَ وَمَا وَلَدَ الشَّيَاطِينَ انْتَهَى
وَقِيلَ هُمَا عَامَّانِ لِجَمِيعِ مَا يُوجَدُ فِي التَّوَالُدِ مِنَ الْحَيَوَانَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وفيه مقال
64 - [2604] (فَوَاشِيكُمْ) جَمْعُ فَاشِيَةٍ وَهِيَ الْمَاشِيَةُ (فَحْمَةُ الْعِشَاءِ) بِفَتْحِ الْفَاءِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَهِيَ إِقْبَالُ اللَّيْلِ وَأَوَّلُ سَوَادِهِ تَشْبِيهًا بِالْفَحْمِ (تَعِيثُ) أَيْ تُفْسِدُ وَالْعَيْثُ الْإِفْسَادُ وَفِي بَعْضِ النُّسَخِ تَعْبَثُ بِالْمُوَحَّدَةِ
(قَالَ أَبُو دَاوُدَ الْفَوَاشِي إِلَخْ) قَالَ الْخَطَّابِيُّ الْفَوَاشِي جَمْعُ الْفَاشِيَةِ وَهِيَ مَا يُرْسَلُ مِنَ الدَّوَابِّ فِي الرَّعْيِ وَنَحْوِهِ فَيُنْشَرُ وَيَفْشُو انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(7/189)

165 - (بَاب فِي أَيِّ يَوْمٍ يُسْتَحَبُّ السَّفَرُ)
[2605] (إِلَّا يَوْمَ الْخَمِيسِ) قَالَ فِي الْفَتْحِ لَعَلَّ سَبَبَهُ مَا رُوِيَ مِنْ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُورِكَ لِأُمَّتِي فِي يَوْمِ الْخَمِيسِ وَهُوَ حَدِيثٌ ضَعِيفٌ
قَالَ وَكَوْنُهُ يُحِبُّ الْخُرُوجَ يَوْمَ الْخَمِيسِ لَا يَسْتَلْزِمُ الْمُوَاظَبَةَ عَلَيْهِ لِقِيَامِ مَانِعٍ مِنْهُ وَقَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ لِحَجَّةِ الْوَدَاعِ يَوْمَ السَّبْتِ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

66 - (بَاب فِي الِابْتِكَارِ فِي السَّفَرِ)
[2606] (فِي بُكُورِهَا) أَيْ صَبَاحِهَا وَأَوَّلِ نَهَارِهَا وَالْإِضَافَةُ لِأَدْنَى مُلَابَسَةٍ (وَكَانَ يَبْعَثُ تِجَارَتَهُ) أَيْ مَالَهَا (فَأَثْرَى) أَيْ صَارَ ذَا ثَرْوَةٍ أَيْ مَالٍ كَثِيرٍ (وَكَثُرَ مَالُهُ) عَطْفُ تَفْسِيرٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ صَخْرٍ الْغَامِدِيِّ حَدِيثٌ حَسَنٌ وَلَا نَعْرِفُ لِصَخْرٍ الْغَامِدِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هذا الحديث
هَذَا آخِرُ كَلَامِهِ
وَعُمَارَةُ بْنُ حَدِيدٍ بَجَلِيٌّ سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ مَجْهُولٌ وَسُئِلَ عَنْهُ أَبُو زُرْعَةَ الرَّازِيُّ فَقَالَ لَا نَعْرِفُ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ لَا أَعْلَمُ رَوَى صَخْرٌ الْغَامِدِيُّ غَيْرَ هَذَا
وَذَكَرَ أَبُو عَلِيِّ بْنُ السَّكَنِ أَنَّهُ أَزْدِيٌّ غَامِدِيٌّ سَكَنَ الطَّائِفَ وَيُعَدُّ فِي أَهْلِ الْحِجَازِ وَقَالَ رَوَى عَنْهُ عُمَارَةُ بْنُ حَدِيدٍ وَحْدَهُ حَدِيثًا وَاحِدًا أَوْ عُمَارَةُ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ غَيْرُ يَعْلَى بْنِ عَطَاءٍ الطَّائِفِيِّ وَذَكَرَ أَنَّهُ رَوَى مِنْ حَدِيثِ مَالِكٍ مُرْسَلًا
وَقَالَ النَّمَرَيُّ

(7/190)

صَخْرُ بْنُ وَادِعَةَ الْغَامِدِيُّ وَغَامِدٌ فِي الْأَزْدِ سَكَنَ الطَّائِفَ وَهُوَ مَعْدُودٌ فِي أَهْلِ الْحِجَازِ وَرَوَى عَنْهُ عُمَارَةُ بْنُ حَدِيدٍ وَهُوَ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ غَيْرُ يَعْلَى الطَّائِفِيِّ وَلَا أَعْلَمُ لِصَخْرٍ غَيْرَ حَدِيثِ بُورِكَ لِأُمَّتِي فِي بُكُورِهَا وَهُوَ لَفْظٌ رَوَاهُ جَمَاعَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
هَذَا آخِرُ كَلَامِهِ
وَرَوَى بَعْضُهُمْ أَنَّهُ رَوَى حَدِيثًا آخَرَ وَهُوَ قَوْلُهُ لَا تَسُبُّوا الْأَمْوَاتَ فَتُؤْذُوا الْأَحْيَاءَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

67 - (بَاب فِي الرَّجُلِ يُسَافِرُ وَحْدَهُ)
[2607] (الرَّاكِبُ شَيْطَانٌ وَالرَّاكِبَانِ شَيْطَانَانِ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ التَّفَرُّدَ وَالذَّهَابَ وَحْدَهُ فِي الْأَرْضِ مِنْ فِعْلِ الشَّيْطَانِ وَهُوَ شَيْءٌ يَحْمِلُهُ عَلَيْهِ الشَّيْطَانُ وَيَدْعُوهُ إِلَيْهِ وَكَذَلِكَ الِاثْنَانِ فَإِذَا صَارُوا ثَلَاثَةً فَهُوَ رَكْبٌ أَيْ جَمَاعَةٌ وَصَحْبٌ قَالَ وَالْمُنْفَرِدُ فِي السَّفَرِ إِنْ مَاتَ لَمْ يَكُنْ بِحَضْرَتِهِ مَنْ يَقُومُ بِغُسْلِهِ وَدَفْنِهِ وَتَجْهِيزِهِ وَلَا عِنْدَهُ مَنْ يُوصِي إِلَيْهِ فِي مَالِهِ وَيَحْمِلُ تَرِكَتَهُ إِلَى أَهْلِهِ وَيُورِدُ خَبَرَهُ إِلَيْهِمْ وَلَا مَعَهُ فِي سَفَرِهِ مَنْ يُعِينُهُ عَلَى الْحُمُولَةِ فَإِذَا كَانُوا ثَلَاثَةً تَعَاوَنُوا وَتَنَاوَبُوا الْمَهْنَةَ وَالْحِرَاسَةَ وَصَلَّوُا الْجَمَاعَةَ وَأَحْرَزُوا الْحَظَّ فِيهَا انْتَهَى
وَيَجِيءُ بَعْضُ البيان بعد البابين
والحديث صححه الحاكم وبن خُزَيْمَةَ وَأَخْرَجَهُ أَيْضًا الْحَاكِمُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَصَحَّحَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

68 - (بَاب فِي الْقَوْمِ يُسَافِرُونَ يُؤَمِّرُونَ أَحَدَهُمْ)
[2608] أَيْ يَجْعَلُونَ أَحَدَهُمْ أَمِيرًا عَلَيْهِمْ
(فَلْيُؤَمِّرُوا أَحَدَهُمْ) قَالَ الْخَطَّابِيُّ إِنَّمَا أَمَرَ بِذَلِكَ لِيَكُونَ أَمْرُهُمْ جَمِيعًا وَلَا يَتَفَرَّقُ بِهِمُ الرَّأْيُ وَلَا يَقَعُ بَيْنَهُمُ الِاخْتِلَافُ
انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/191)

[2609] (إِذَا كَانَ ثَلَاثَةٌ) أَيْ مَثَلًا وَالْمَعْنَى أَنَّهُ إِذَا كَانَ جَمَاعَةٌ وَأَقَلُّهَا ثَلَاثَةٌ (فَلْيُؤَمِّرُوا أَحَدَهُمْ) أَيْ فَلْيَجْعَلُوا أَحَدَهُمْ أَمِيرًا عَلَيْهِمْ
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الرَّجُلَيْنِ إِذَا حَكَّمَا رَجُلًا بَيْنَهُمَا فِي قَضِيَّةٍ بَيْنَهُمَا فَقَضَى بِالْحَقِّ نَفَذَ حُكْمُهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

69 - (بَاب فِي المصحف يسافر به إلى أرض الْعَدُوِّ)
[2610] (أَنْ يُسَافِرَ بِالْقُرْآنِ) أَيْ بِالْمُصْحَفِ (قَالَ مَالِكٌ أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّ (أَنْ يَنَالَهُ) أَيِ الْقُرْآنَ
وَاعْلَمْ أَنَّ هَذَا التَّعْلِيلَ قد جاء في رواية بن مَاجَهْ وَغَيْرِهَا مَرْفُوعًا
قَالَ الْحَافِظُ وَلَعَلَّ مَالِكًا كَانَ يَجْزِمُ بِهِ ثُمَّ صَارَ يَشُكُّ فِي رَفْعِهِ فَجَعَلَهُ مِنْ تَفْسِيرِ نَفْسِهِ
قَالَ قَالَ بن عَبْدِ الْبَرِّ أَجْمَعَ الْفُقَهَاءُ أَنْ لَا يُسَافِرَ بِالْمُصْحَفِ فِي السَّرَايَا وَالْعَسْكَرِ الصَّغِيرُ الْمَخُوفُ عَلَيْهِ وَاخْتَلَفُوا فِي الْكَبِيرِ الْمَأْمُونِ عَلَيْهِ فَمَنَعَ مَالِكٌ أَيْضًا مُطْلَقًا وَفَصَّلَ أَبُو حَنِيفَةَ وَأَدَارَ الشَّافِعِيَّةُ الْكَرَاهَةَ مَعَ الْخَوْفِ وُجُودًا وَعَدَمًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ وَاللَّهُ أَعْلَمُ
7

([2611] بَابٌ فِي مَا يُسْتَحَبُ)
بصيغة المجهول
(وَالرُّفَقَاءُ) جَمْعُ رَفِيقٍ مَا يُسْتَحَبُّ مِنْ الرُّفَقَاءِ وَالصَّحَابَةِ فِي السَّفَرِ

(7/192)

(خَيْرُ الصَّحَابَةِ) بِالْفَتْحِ جَمْعُ صَاحِبٍ وَلَمْ يُجْمَعْ فَاعِلٌ عَلَى فَعَالَةٍ غَيْرُ هَذَا
كَذَا فِي النِّهَايَةِ (أَرْبَعَةٌ) قَالَ الْغَزَالِيُّ الْمُسَافِرُ لَا يَخْلُو عَنْ رَجُلِ يَحْتَاجُ إِلَى حِفْظِهِ وَعَنْ حَاجَةٍ يَحْتَاجُ إِلَى التَّرَدُّدِ فِيهَا وَلَوْ كَانُوا ثَلَاثَةً لَكَانَ الْمُتَرَدِّدُ فِي الْحَاجَةِ وَاحِدًا فَيَتَرَدَّدُ فِي السفر بلا رفيق فلا فيخلو عَنْ ضِيقِ الْقَلْبِ لِفَقْدِ الْأَنِيسِ وَلَوْ تَرَدَّدَ اثْنَانِ كَانَ الْحَافِظُ لِلرَّحْلِ وَحْدَهُ فَلَا يَخْلُو عَنِ الْخِدْرِ وَعَنْ ضِيقِ الْقَلْبِ فَإِذًا مَا دُونَ الْأَرْبَعَةِ لَا يَفِي بِالْمَقْصُودِ وَالْخَامِسُ زِيَادَةٌ بَعْدَ الْحَاجَةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ خَيْرَ الصَّحَابَةِ أَرْبَعَةُ أَنْفَارٍ وَظَاهِرُهُ أَنَّ مَا دُونَ الْأَرْبَعَةِ مِنَ الصَّحَابَةِ مَوْجُودٌ فِيهَا أَصْلُ الْخَيْرِ مِنْ غَيْرِ فَرْقٍ بَيْنَ السَّفَرِ وَالْحَضَرِ وَلَكِنَّهُ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ الْمُتَقَدِّمُ ظَاهِرُهُ أَنَّ مَا دُونَ الثَّلَاثَةِ عُصَاةً لِأَنَّ مَعْنَى قَوْلِهِ شَيْطَانٌ أَيْ عَاصٍ وَقَالَ الطَّبَرِيُّ هَذَا الزَّجْرُ زَجْرُ أَدَبٍ وَإِرْشَادٍ لِمَا يُخْشَى عَلَى الْوَاحِدِ مِنَ الْوَحْشَةِ وَالْوَحْدَةِ وَلَيْسَ بِحَرَامٍ وَالْحَقُّ أَنَّ النَّاسَ يَتَبَايَنُونَ فِي ذَلِكَ فَيَحْتَمِلُ أَنْ يَكُونَ الزَّجْرُ عَنْهُ لِحَسْمِ الْمَادَّةِ فَلَا يَتَنَاوَلُ مَا إِذَا وَقَعَتِ الْحَاجَةُ لِذَلِكَ كَإِرْسَالِ الْجَاسُوسِ وَالطَّلِيعَةِ كَذَا فِي النَّيْلِ (وَخَيْرُ السَّرَايَا) جَمْعُ سَرِيَّةٍ وَهِيَ الْقِطْعَةُ مِنَ الْجَيْشِ تَخْرُجُ مِنْهُ تُغِيرُ وترجع إليه
قاله النووي
قال بن رَسْلَانَ قَالَ إِبْرَاهِيمُ الْحَرْبِيُّ هِيَ الْخَيْلُ تَبْلُغُ أَرْبَعَمِائَةٍ وَنَحْوَهَا
قَالُوا سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَسْرِي فِي اللَّيْلِ وَتُخْفِي ذَهَابَهَا فَعِيلَةٌ بِمَعْنَى فَاعِلَةٍ سري وأسرى إذا ذهب ليلا
وضعف بن الْأَثِيرِ ذَلِكَ وَعِبَارَتُهُ وَهِيَ الطَّائِفَةُ مِنَ الْجَيْشِ يَبْلُغُ أَقْصَاهَا أَرْبَعَمِائَةٍ تُبْعَثُ إِلَى الْعَدُوِّ وَالْجَمْعُ السرايا سموا بذلك لأنهم كانو خُلَاصَةَ الْعَسْكَرِ وَخِيَارَهُمْ مِنَ الشَّيْءِ السَرِيِّ النَّفِيسِ سُمُّوا بِذَلِكَ لِأَنَّهُمْ يَنْفُذُونَ سِرًّا وَخُفْيَةً
قَالَ بن رَسْلَانَ وَلَعَلَّ السَّرِيَّةَ إِنَّمَا خُصَّتْ بِأَرْبَعِمِائَةٍ كَمَا تَقَدَّمَ عَنِ الْحَرْبِيِّ لِأَنَّ خَيْرَ السَّرَايَا وَهِيَ عِدَّةُ أَهْلِ بَدْرٍ ثَلَاثُمِائَةٍ وَبِضْعَةَ عَشَرَ فَعَلَى هَذَا خَيْرُ السَّرَايَا مِنْ ثَلَاثِمِائَةٍ إِلَى الْأَرْبَعِمِائَةِ وَمِنْ أَرْبَعِمِائَةٍ إِلَى خَمْسِمِائَةٍ
قَالَهُ الْعَلْقَمِيُّ (وَلَنْ يُغْلَبَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَنْ يَصِيرَ مَغْلُوبًا (مِنْ قِلَّةٍ) مَعْنَاهُ أَنَّهُمْ لَوْ صَارُوا مَغْلُوبِينَ لَمْ يَكُنْ لِلْقِلَّةِ بَلْ لِأَمْرٍ آخَرَ كَالْعُجْبِ بِكَثْرَةِ الْعَدَدِ وَالْعُدَدِ وَغَيْرِهِ
قَالَ الْعَلْقَمِيُّ أَيْ إذا بلغ الجيش اثنا عَشَرَ أَلْفًا لَنْ يُغْلَبَ مِنْ جِهَةِ قِلَّةِ العدد
قال بن رسلان زادأبو يَعْلَى الْمَوْصِلِيُّ إِذَا صَبَرُوا وَاتَّقَوْا
وَكَذَا زَادَ بن عَسَاكِرَ
وَزَادَ الْعَسْكَرِيُّ وَخَيْرُ

(7/193)

الطَّلَائِعِ أَرْبَعُونَ
بَلْ يَكُونُ الْغَلَبُ مِنْ سَبَبٍ اخر كالعجب بكثر الْعَدَدِ وَبِمَا زَيَّنَ لَهُمُ الشَّيْطَانُ مِنْ أَنْفُسِهِمْ مِنْ قُدْرَتِهِمْ عَلَى الْحَرْبِ وَشَجَاعَتِهِمْ وَقُوَّتِهِمْ وَنَحْوِ ذَلِكَ
أَلَا تَرَى إِلَى وَقْعَةِ حُنَيْنٍ فَإِنَّ الْمُسْلِمِينَ كَانَ عِدَّتُهُمْ فِيهَا اثْنَيْ عَشَرَ أَلْفًا أَوْ قَرِيبًا مِنْهَا فَأَعْجَبَهُمْ كَثْرَتُهُمْ وَاعْتَمَدُوا عَلَيْهَا وَقَالُوا لَنْ نُغْلَبَ الْيَوْمَ عَنْ قِلَّةٍ فَغُلِبُوا عِنْدَ ذَلِكَ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ عَدَدَ الْمُسْلِمِينَ إِذَا بَلَغَ اثْنَيْ عَشَرَ أَلْفًا أَنَّهُ يَحْرُمُ الِانْصِرَافُ وَإِنْ زَادَ الْكُفَّارُ عَلَى مِثْلَيْهِمْ
قَالَ الْقُرْطُبِيُّ وَهُوَ مَذْهَبُ جُمْهُورِ الْعُلَمَاءِ لِأَنَّهُمْ جَعَلُوا هَذَا مُخَصِّصًا لِلْآيَةِ الْكَرِيمَةِ
انْتَهَى كلام بن رَسْلَانَ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ لَا يُسْنِدُهُ كَثِيرُ أَحَدٍ وَذَكَرَ أَنَّهُ رُوِيَ عَنِ الزُّهْرِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا

71 - (بَاب فِي دُعَاءِ الْمُشْرِكِينَ)
[2612] أَيْ دَعْوَتِهِمْ إِلَى الْإِسْلَامِ
(فِي خَاصَّةِ نَفْسِهِ) أَيْ فِي حَقِّ نَفْسِهِ خُصُوصًا وَهُوَ مُتَعَلِّقٌ بِتَقْوَى اللَّهِ وَهُوَ مُتَعَلِّقٌ بِأَوْصَاهُ (وَبِمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ خَيْرًا) نُصِبَ عَلَى انْتِزَاعِ الْخَافِضِ أَيْ أَوْصَاهُ بِخَيْرٍ بِمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ (أَوْ خِلَالٍ) شَكٌّ مِنَ الرَّاوِي وَالْخِصَالُ وَالْخِلَالُ بِكَسْرِهِمَا جَمْعُ الْخَصْلَةِ وَالْخَلَّةِ وَهُمَا بِمَعْنًى وَاحِدٍ (فَأَيَّتُهَا) وَفِي بَعْضِ النُّسَخِ أَيَّتُهُنَّ وَالضَّمِيرُ لِلْخِصَالِ (أَجَابُوكَ إِلَيْهَا) أَيْ قَبِلُوهَا مِنْكَ (وَكُفَّ عَنْهُمْ) أَيِ امْتَنِعْ عَنْ إِيذَائِهِمْ (ادْعُهُمْ إِلَى الْإِسْلَامِ) هَذِهِ إِحْدَى الْخِصَالِ الثَّلَاثِ (ثُمَّ ادْعُهُمْ إِلَى التَّحَوُّلِ) أَيِ الِانْتِقَالِ (إِلَى دَارِ الْمُهَاجِرِينَ) أَيَ الْمَدِينَةِ وَهَذَا مِنْ تَوَابِعِ الْخَصْلَةِ الْأُولَى بَلْ قِيلَ إِنَّ الْهِجْرَةَ كَانَتْ مِنْ أَرْكَانِ الْإِسْلَامِ قَبْلَ فَتْحِ مَكَّةَ (وَأَعْلِمْهُمْ) أَيْ أَخْبِرْهُمْ (ذَلِكَ) أَيِ التَّحَوُّلَ (أَنَّ لَهُمْ مَا لِلْمُهَاجِرِينَ) أَيْ مِنَ الثَّوَابِ وَاسْتِحْقَاقِ مَالِ الْفَيْءِ

(7/194)

قَالَ الْخَطَّابِيُّ إِنَّ الْمُهَاجِرِينَ كَانُوا أَقْوَامًا مِنْ قَبَائِلَ مُخْتَلِفَةٍ تَرَكُوا أَوْطَانَهُمْ وَهَجَرُوهَا فِي اللَّهِ تَعَالَى وَاخْتَارُوا الْمَدِينَةَ وَطَنًا وَلَمْ يَكُنْ لِأَكْثَرِهِمْ بِهَا زَرْعٌ وَلَا ضَرْعٌ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُنْفِقُ عَلَيْهِمْ مِمَّا أَفَاءَ اللَّهُ عَلَيْهِ أَيَّامَ حَيَاتِهِ وَلَمْ يَكُنْ لِلْأَعْرَابِ وَسُكَّانِ الْبَدْوِ فِي ذَلِكَ حَظٌّ إِلَّا مَنْ قَاتَلَ مِنْهُمْ فَإِذَا شَهِدَ الْوَقْعَةَ أَخَذَ سَهْمَهُ وَانْصَرَفَ إِلَى أَهْلِهِ فَكَانَ فِيهِمْ (وَأَنَّ عَلَيْهِمْ مَا عَلَى الْمُهَاجِرِينَ) أَيْ مِنَ الْجِهَادِ وَالنَّفِيرِ أَيَّ وَقْتٍ دُعُوا إِلَيْهِ لَا يَتَخَلَّفُونَ
وَالْأَعْرَابُ مَنْ أَجَابَ مِنْهُمْ وَقَاتَلَ أَخَذَ سَهْمَهُ وَمَنْ لَمْ يَخْرُجْ فِي الْبَعْثِ فَلَا شَيْءَ لَهُ مِنَ الْفَيْءِ وَلَا عُتْبَ عَلَيْهِ مَا دَامَ فِي الْمُجَاهِدِينَ كِفَايَةٌ قَالَهُ الْخَطَّابِيُّ (فَإِنْ أَبَوْا) أَيْ عَنِ التَّحَوُّلِ (كَأَعْرَابِ الْمُسْلِمِينَ) أَيِ الَّذِينَ يَسْكُنُونَ فِي الْبَوَادِي (يُجْرَى عَلَيْهِمْ) بِصِيغَةِ الْمَجْهُولِ (حُكْمُ اللَّهِ) مِنْ وُجُوبِ الصَّلَاةِ وَالزَّكَاةِ وَغَيْرِهِمَا وَالْقِصَاصِ وَالدِّيَةِ وَنَحْوِهِمَا (فِي الْفَيْءِ وَالْغَنِيمَةِ) الْغَنِيمَةُ مَا أُصِيبَ مِنْ مَالِ أَهْلِ الْحَرْبِ وَأَوْجَفَ عَلَيْهِمُ الْمُسْلِمُونَ بِالْخَيْلِ وَالرِّكَابِ وَالْفَيْءُ هُوَ مَا حَصَلَ لِلْمُسْلِمِينَ مِنْ أَمْوَالِ الْكُفَّارِ مِنْ غَيْرِ حَرْبٍ وَلَا جِهَادٍ (فَإِنْ هُمْ أَبَوْا) أَيْ عَنْ قَبُولِ الْإِسْلَامِ (فَادْعُهُمْ إِلَى إِعْطَاءِ الْجِزْيَةِ) هَذِهِ هِيَ الْخَصْلَةُ الثَّانِيَةُ (فَإِنْ أَجَابُوا) أَيْ قَبِلُوا بَذْلَ الْجِزْيَةِ (فَاقْبَلْ مِنْهُمْ) أَيِ الْجِزْيَةَ (فَإِنْ أَبَوْا) أَيْ عَنِ الْجِزْيَةِ (فَاسْتَعِنْ بِاللَّهِ وَقَاتِلْهُمْ) هَذِهِ هِيَ الْخَصْلَةُ الثَّالِثَةُ (وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ) أَيْ مِنَ الْكُفَّارِ (فَأَرَادُوكَ) أَيْ طَلَبُوا مِنْكَ (عَلَى حُكْمِ اللَّهِ) أَيْ عَلَى مَا يَحْكُمُ اللَّهُ فِيهِمْ (بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ أَيْ بَعْدَ إِنْزَالِهِمْ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي والنسائي وبن ماجه
وحديث النعمان بن مقرن أخرجه بن ماجه

(7/195)

[2613] (بِاسْمِ اللَّهِ) أَيْ مُسْتَعِينِينَ بِذِكْرِ اسْمِهِ (وَلَا تَغْدِرُوا) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ أَيْ لَا تَنْقُضُوا عَهْدَكُمْ (وَلَا تَغُلُّوا) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ اللَّامِ أَيْ لَا تَخُونُوا فِي الْغَنِيمَةِ (وَلَا تُمَثِّلُوا) مِنْ بَابِ التَّفْعِيلِ هُوَ الْمَشْهُورُ رِوَايَةً وَيُرْوَى لَا تَمْثُلُوا مِنْ بَابِ نَصَرَ كَذَا قِيلَ
وَفِي تَهْذِيبِ النَّوَوِيِّ مَثَلَ بِهِ يَمْثُلُ كَقَتَلَ إِذَا قَطَعَ أَطْرَافَهُ
وَفِي الْقَامُوسِ مَثَّلَ بِفُلَانٍ مُثْلَةً بِالضَّمِّ نَكَّلَ كَمَثَّلَ تَمْثِيلًا (وَلِيدًا) أَيْ صَبِيًّا قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الَّذِي قَبْلَهُ

[2614] (عَنْ خَالِدِ بْنِ الْفِرْزِ) بِكَسْرِ الْفَاءِ وَفَتْحِهَا وَسُكُونِ الرَّاءِ بَعْدَهَا زَايٌ مَقْبُولٌ مِنَ الرَّابِعَةِ
كَذَا فِي التَّقْرِيبِ (لَا تَقْتُلُوا شَيْخًا فَانِيًا) أَيْ إِلَّا إِذَا كَانَ مُقَاتِلًا أَوْ ذَا رَأْيٍ
وَقَدْ صَحَّ أَمْرُهُ عَلَيْهِ السَّلَامُ بِقَتْلِ زَيْدِ بْنِ الصِّمَّةِ وَكَانَ عُمْرُهُ مِائَةً وَعِشْرِينَ عَامًا أَوْ أَكْثَرَ وَقَدْ جِيءَ به في جيش هوازن للرأي
قاله القارىء (وَلَا طِفْلًا وَلَا صَغِيرًا) وَفِي بَعْضِ النُّسَخِ وَلَا طِفْلًا صَغِيرًا بِدُونِ وَاوِ الْعَطْفِ وَكَذَلِكَ في المشكاة
قال القارىء الظَّاهِرُ أَنَّهُ بَدَلٌ أَوْ بَيَانٌ أَيْ صَبِيًّا دُونَ الْبُلُوغِ وَاسْتُثْنِيَ مِنْهُ مَا إِذَا كَانَ مَلِكًا أَوْ مُبَاشِرًا لِلْقِتَالِ (وَلَا امْرَأَةً) أَيْ إِذَا لَمْ تَكُنْ مُقَاتِلَةً أَوْ مَلِكَةً (وَضُمُّوا) أي اجمعوا (وأصلحوا) أي أموركم (وأحسنوا) أَيْ فِيمَا بَيْنَكُمْ
قَالَ الْمُنْذِرِيُّ قَالَ يَحْيَى بْنُ مَعِينٍ خَالِدُ بْنُ الْفِزْرِ لَيْسَ بِذَاكَ
هَذَا آخِرُ كَلَامِهِ
وَهَيْصَمٌ بِفَتْحِ الْهَاءِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا صَادٌ مُهْمَلَةٌ وَمِيمٌ وَمُقَرِّنٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ الْمُهْمَلَةِ وَكَسْرِهَا وَنُونٍ وَالْفِزْرُ بِكَسْرِ الْفَاءِ وَسُكُونِ الزَّايِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ

(7/196)

172 - (بَاب فِي الْحَرْقِ فِي بِلَادِ الْعَدُوِّ)
[2615] (حَرَّقَ) مِنَ التَّحْرِيقِ (نَخِيلَ بَنِي النَّضِيرِ وَهُمْ طَائِفَةٌ مِنْ الْيَهُودِ (وَقَطَّعَ) أَيْ أَمَرَ بِقَطْعِ نَخِيلِهِمْ وَتَحْرِيقِهَا (وَهِيَ الْبُوَيْرَةُ) بِالتَّصْغِيرِ مَوْضِعٌ كَانَ بِهِ نَخْلُ بَنِي النَّضِيرِ (مَا قَطَعْتُمْ مِنْ لِينَةٍ) أَيْ أَيَّ شَيْءٍ قَطَعْتُمْ مِنْ نَخْلَةٍ وَتَمَامُ الْآيَةِ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ الله وليخزي الفاسقين
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ إِفْسَادِ أَمْوَالِ الْحَرْبِ بِالتَّحْرِيقِ وَالْقَطْعِ لِمَصْلَحَةٍ فِي ذَلِكَ
قَالَ فِي سُبُلِ السَّلَامِ وَقَدْ ذَهَبَ الْجَمَاهِيرُ إِلَى جَوَازِ التَّحْرِيقِ وَالتَّخْرِيبِ فِي بِلَادِ الْعَدُوِّ وَكَرِهَهُ الْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَاحْتَجَّا بِأَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَصَّى جُيُوشَهُ أَنْ لَا يَفْعَلُوا ذَلِكَ وَأُجِيبَ بِأَنَّهُ رَأَى الْمَصْلَحَةَ فِي بَقَائِهِ لِأَنَّهُ قَدْ عَلِمَ أَنَّهَا تَصِيرُ لِلْمُسْلِمِينَ فَأَرَادَ بَقَاءَهَا لَهُمْ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

[2616] (قال عروة) ولفظ بن مَاجَهْ مِنْ طَرِيقِ وَكِيعٍ عَنْ صَالِحِ بْنِ أَبِي الْأَخْضَرِ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أُسَامَةَ بْنِ زَيْدٍ قَالَ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى قَرْيَةٍ يُقَالُ لَهَا أُبْنَى فَقَالَ ائْتِ أُبْنَى صَبَاحًا ثُمَّ حَرِّقْ (أَغِرْ) أَمْرٌ مِنَ الْإِغَارَةِ (عَلَى أُبْنَى) بِضَمِّ الْهَمْزَةِ وَالْقَصْرِ اسْمُ مَوْضِعٍ من فلسطين بين عسقلان والرملة
قاله القارىء (صَبَاحًا) أَيْ حَالَ غَفْلَتِهِمْ وَفُجَاءَةِ نَبْهَتِهِمْ وَعَدَمِ أُهْبَتِهِمْ (وَحَرِّقْ) بِصِيغَةِ الْأَمْرِ أَيْ زُرُوعَهُمْ وَأَشْجَارَهُمْ وديارهم
قال المنذري وأخرجه بن مَاجَهْ

[2617] (الْغَزِّيُّ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الزَّايِ مَدِينَةٌ فِي أَقْصَى الشَّامِ مِنْ نَاحِيَةِ مِصْرَ بينها

(7/197)

وَبَيْنَ عَسْقَلَانَ فَرْسَخَانِ (قِيلَ لَهُ) أَيْ لِأَبِي مُسْهِرٍ (هِيَ يُبْنَا فِلَسْطِينَ) قَالَ بِالتَّحْتِيَّةِ بَدَلَ الْهَمْزَةِ
قَالَ فِي الْمَجْمَعِ أُبْنَى مَوْضِعٌ مِنْ فِلَسْطِينَ وَيُقَالُ يُبْنَى

73 - (بَابٌ فِي بَعْثِ الْعُيُونِ)
[2618] جَمْعُ عَيْنٍ بِمَعْنَى الْجَاسُوسِ (بُسَيْسَةَ) بِالتَّصْغِيرِ اسْمُ رَجُلٍ (عَيْنًا) أَيْ جَاسُوسًا (عِيرُ أَبِي سُفْيَانَ) أَيْ قَافِلَتُهُ
قَالَ فِي الْقَامُوسِ الْعِيرُ بِالْكَسْرِ الْقَافِلَةُ مُؤَنَّثَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَبُسْبَسَةُ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا سِينٌ مُهْمَلَةٌ سَاكِنَةٌ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٍ وَسِينٍ مُهْمَلَةٍ مَفْتُوحَةٍ وتاء تأنيث ويقال بسبس لَيْسَ فِيهِ تَاءُ تَأْنِيثٍ وَقِيلَ فِيهِ تَأْنِيثٌ وَقِيلَ فِيهِ أَيْضًا بُسَيْسَةُ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَيَاءٌ آخِرُ الْحُرُوفِ سَاكِنَةٌ بَيْنَ السِّينَيْنِ وَتَاءُ تأنيث وهو بسبسة بن عمرو ويقال بن بشر انتهى كلام المنذري

74 - (باب في بن السبيل يأكل الخ)
[2619] (عَلَى مَاشِيَةٍ) فِي الْقَامُوسِ الْمَاشِيَةُ الْإِبِلُ وَالْغَنَمُ (فَإِنْ كَانَ فِيهَا) أَيْ فِي الْمَاشِيَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْبَيْهَقِيُّ مِنْ حَدِيث يَزِيد بْن هَارُون عَنْ سَعِيد الْجَرِيرِيّ عَنْ أَبِي نَضْرَة عَنْ أَبِي سَعِيد الْخُدْرِيِّ عَنْ النَّبِيّ قَالَ إِذَا أَتَى أَحَدكُمْ عَلَى رَاعٍ فَلْيُنَادِ يَا رَاعِي الْإِبِل ثَلَاثًا فَإِنْ أَجَابَهُ وَإِلَّا

(7/198)

(فَلْيُصَوِّتْ) أَيْ فَلْيُنَادِ (وَلَا يَحْمِلْ) أَيْ لِيَذْهَبْ بِهِ
قَالَ الْخَطَّابِيُّ هَذَا فِي الْمُضْطَرِّ الَّذِي لَا يَجِدُ طَعَامًا وَهُوَ يَخَافُ عَلَى نَفْسِهِ التلف فإذا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَلْيَحْلُبْ وَلْيَشْرَبْ وَلَا يَحْمِلَنَّ
وَإِذَا أَتَى أَحَدكُمْ عَلَى حَائِط فَلْيُنَادِ ثَلَاثًا يَا صَاحِب الْحَائِط
فَإِنْ أَجَابَهُ وَإِلَّا فَلْيَأْكُلْ وَلَا يَحْمِلَنَّ وَهَذَا الْإِسْنَاد عَلَى شَرْط مُسْلِم
وَإِنَّمَا أَعَلَّهُ الْبَيْهَقِيُّ بِأَنَّ سَعِيدًا الْجَرِيرِيّ تَفَرَّدَ بِهِ وَكَانَ قَدْ اِخْتَلَطَ فِي آخِر عُمْره وَسَمَاع يَزِيد بْن هَارُون مِنْهُ فِي حَال اِخْتِلَاطه وَأُعِلَّ حَدِيث سَمُرَة بِالِاخْتِلَافِ فِي سَمَاع الْحَسَن مِنْهُ
وَهَاتَانِ الْعِلَّتَانِ بَعْد صِحَّتهمَا لَا يُخْرِجَانِ الْحَدِيثَيْنِ عَنْ دَرَجَة الْحَسَن الْمُحْتَجّ بِهِ فِي الْأَحْكَام عِنْد جُمْهُور الْأُمَّة
وَقَدْ ذَهَبَ إِلَى الْقَوْل بِهَذَيْنِ الْحَدِيثَيْنِ الْإِمَام أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ
وَقَالَ الشَّافِعِيّ وَقَدْ قِيلَ مَنْ مَرَّ بِحَائِطٍ فَلْيَأْكُلْ وَلَا يَتَّخِذ خُبْنَة
وَرُوِيَ فِيهِ حَدِيث لَوْ كَانَ ثَبَتَ عِنْدنَا لَمْ نُخَالِفهُ
وَالْكِتَاب وَالْحَدِيث الثَّابِت
أَنَّهُ لَا يَجُوز أَكْل مَال أَحَد إِلَّا بِإِذْنِهِ
وَالْحَدِيث الَّذِي أَشَارَ إِلَيْهِ الشَّافِعِيّ رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث يَحْيَى بْن سليم عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي قَالَ مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ وَلَا يَتَّخِذ خُبْنَة قَالَ التِّرْمِذِيّ هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ إِلَّا مِنْ حَدِيث يَحْيَى بْن سُلَيْم أخبرنا قتيبة أخبرنا الليث عن بن عَجْلَان عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عن جده أن النبي سُئِلَ عَنْ الثَّمَر الْمُعَلَّق فَقَالَ مَنْ أَصَابَ مِنْهُ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة فَلَا شَيْء عَلَيْهِ ثُمَّ قَالَ هَذَا حَدِيث حَسَن
فَاخْتَلَفَ الْفُقَهَاء فِي الْقَوْل بِمُوجَبِ هَذِهِ الأحاديث
فذهبت طائفة منهم إِلَى أَنَّهَا مُحْكَمَة وَأَنَّهُ يَسُوغ الْأَكْل مِنْ الثِّمَار وَشُرْب اللَّبَن لِضَرُورَةٍ وَغَيْرهَا
وَلَا ضَمَان عَلَيْهِ
وَهَذَا (الْمَشْهُور عَنْ أَحْمَد) وَقَالَتْ طَائِفَة لَا يَجُوز لَهُ شَيْء مِنْ ذَلِكَ إِلَّا لِضَرُورَةٍ مَعَ ثُبُوت الْعِوَض فِي ذِمَّته
وَهَذَا الْمَنْقُول عَنْ مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَاحْتُجَّ لِهَذَا الْقَوْل بِحُجَجٍ
إِحْدَاهَا قَوْله تَعَالَى {يَا أَيّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُون تِجَارَة عَنْ تَرَاضٍ مِنْكُمْ} وَالتَّرَاضِي مُنْتَفٍ فِي هَذِهِ الصُّورَة
الثَّانِيَة الْحَائِط وَالْمَاشِيَة لَوْ كَانَا لِيَتِيمٍ فَأَكَلَ مِنْهُمَا كَانَ قَدْ أَكَلَ مَال الْيَتِيم ظُلْمًا فَيَدْخُل تحت الوعيد

(7/199)

كَانَ كَذَلِكَ جَازَ لَهُ أَنْ يَفْعَلَ هَذَا الصَّنِيعَ
وَذَهَبَ بَعْضُ أَصْحَابِ الْحَدِيثِ إِلَى أَنَّ هَذَا شَيْءٌ قَدْ مَلَّكَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهُ فَهُوَ مُبَاحٌ لَهُ لَا يَلْزَمُ لَهُ قِيمَةٌ
وَذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّ قِيمَتَهُ لَازِمَةٌ لَهُ يُؤَدِّيهَا إِلَيْهِ إِذَا قَدَرَ عَلَيْهَا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَحِلُّ مَالَ امْرِئٍ مُسْلِمٍ إِلَّا بِطِيبَةِ نَفْسٍ مِنْهُ انْتَهَى
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّالِثَة مَا خَرَّجَاهُ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أبي بكرة
أن النبي قَالَ فِي خُطْبَته فِي حَجَّة الْوَدَاع إِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ وَأَعْرَاضكُمْ عَلَيْكُمْ حَرَام كَحُرْمَةِ يَوْمكُمْ هَذَا فِي بَلَدكُمْ هَذَا فِي شَهْركُمْ هَذَا وَمِثْله فِي صَحِيح مُسْلِم عَنْ جَابِر
الرَّابِعَة مَا فِي الصَّحِيح عَنْ أَبِي هُرَيْرَة أَنَّ النبي قَالَ كُلّ الْمُسْلِم عَلَى الْمُسْلِم حَرَام
دَمه وَمَاله وَعِرْضه
الْخَامِسَة مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صحيح من حديث بن عباس أن النبي خَطَبَ فِي حَجَّة الْوَدَاع فَذَكَرَ الْحَدِيث
وَفِيهِ ولا يحل لامرىء مِنْ مَال أَخِيهِ إِلَّا مَا أَعْطَاهُ عَنْ طِيب نَفْس
السَّادِسَة مَا رَوَاهُ مُسْلِم فِي صحيحه عن بن عمر عن النبي أَنَّهُ قَامَ فَقَالَ لَا يَحْلُبَنَّ أَحَدكُمْ مَاشِيَة أَخِيهِ بِغَيْرِ إِذْنه أَيُحِبُّ أَحَدكُمْ أَنْ تُؤْتَى مَشْرُبَته فَيُكْسَر بَاب خِزَانَته الْحَدِيث
السَّابِعَة أَنَّ هَذَا مَال مِنْ أَمْوَال الْمُسْلِم فَكَانَ مُحْتَرَمًا كَسَائِرِ أَمْوَاله
قَالَ الْأَوَّلُونَ لَيْسَ فِي شَيْء مِمَّا ذَكَرْتُمْ مَا يُعَارِض أَحَادِيث الْجَوَاز إِلَّا حديث بن عُمَر فَإِنَّهُ فِي الظَّاهِر مُخَالِف لِحَدِيثِ سَمُرَة
وَسَيَأْتِي بَيَان الْجَمْع بَيْنهمَا إِنْ شَاءَ اللَّه
أَمَّا قَوْله تَعَالَى {لَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ} فَلَا يَتَنَاوَل مَحَلّ النِّزَاع
فَإِنَّ هَذَا أَكْل بِإِبَاحَةِ الشَّارِع فَكَيْف يَكُون بَاطِلًا
وَلَيْسَ هَذَا مِنْ بَاب تَخْصِيص الْعَامّ فِي شَيْء بَلْ هَذِهِ الصُّورَة لَمْ تَدْخُل فِي الْآيَة كَمَا لَمْ يَدْخُل فِيهَا أَكْل الْوَالِد مَال وَلَده
وَأَيْضًا فَلِأَنَّهُ إِنَّمَا يَدُلّ عَلَى تَحْرِيم الْأَكْل بِالْبَاطِلِ الَّذِي لَمْ يَأْذَن فِيهِ الشَّارِع وَلَا الْمَالِك فَإِذَا وُجِدَ الْإِذْن الشَّرْعِيّ أَوْ الْإِذْن مِنْ الْمَالِك لَمْ يَكُنْ بَاطِلًا
وَمَعْلُوم أَنَّ إِذْن الشَّرْع أَقْوَى مِنْ إِذْن الْمَالِك
فَمَا أَذِنَ فِيهِ الشَّرْع أَحَلّ مِمَّا أَذِنَ فِيهِ الْمَالِك وَلِهَذَا كَانَتْ الْغَنَائِم مِنْ أَحَلّ الْمَكَاسِب وَأَطْيَبهَا وَمَال الْوَلَد بِالنِّسْبَةِ إِلَى الْأَب مِنْ أَطْيَب الْمَكَاسِب وَإِنْ لَمْ يَأْذَن لَهُ الْوَلَد
وَأَيْضًا فَإِنَّهُ مِنْ الْمُسْتَحِيل أَنْ يَأْذَن النبي فِيمَا حَرَّمَهُ اللَّه وَمَنَعَ مِنْهُ
فَعُلِمَ أَنَّ الْآيَة لَا تَتَنَاوَل مَحَلّ النِّزَاع أَصْلًا
وَبِهَذَا خَرَجَ الْجَوَاب عَنْ الدَّلِيل الثَّانِي وَهُوَ كَوْنه مِثْل كَوْنه مِثْل مَال الْيَتِيم مَعَ أَنَّ قَوْله تَعَالَى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَال الْيَتَامَى ظُلْمًا} الْآيَة يَدُلّ عَلَى أَنَّهُ إِنَّمَا يَسْتَحِقّ

(7/200)

الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ غَرِيبٌ وَذَكَرَ أَنَّ عَلِيَّ بْنَ الْمَدِينِيِّ قَالَ سَمَاعُ الْحَسَنِ مِنْ سَمُرَةَ صَحِيحٌ
قَالَ وَقَدْ تَكَلَّمَ بَعْضُ أَهْلِ الْحَدِيثِ فِي رِوَايَةِ الْحَسَنِ عَنْ سَمُرَةَ وَقَالَ إِنَّمَا يُحَدِّثُ عَنْ صَحِيفَةَ سَمُرَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْوَعِيد مَنْ أَكَلَهَا أَكْلًا غَيْر مَأْذُون فِيهِ شَرْعًا فَأَمَّا مَا أَذِنَ فِيهِ الشَّارِع مِنْهَا فَلَا يَتَنَاوَلهُ الْوَعِيد
وَلِهَذَا كَانَ لِلْفَقِيرِ أَنْ يَأْكُل مِنْهَا أَقَلّ الْأَمْرَيْنِ مِنْ حَاجَته أَوْ قَدْر عَمَله
وَلَمْ يَكُنْ ذَلِكَ ظُلْمًا لِإِذْنِ الشَّارِع فِيهِ
وَهَذَا هُوَ بِعَيْنِهِ الْجَوَاب عَنْ قوله إِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ عَلَيْكُمْ حَرَام فَإِنَّ التَّحْرِيم يَتَنَاوَل مَا لَمْ يَقَع فِيهِ الْإِذْن مِنْ الشَّارِع وَلَا مِنْ الْمَالِك وَأَمَّا مَا أَذِنَ فِيهِ مِنْهُمَا أَوْ مِنْ أَحَدهمَا فَلَيْسَ بِحَرَامٍ
وَلِهَذَا يُنْتَزَع مِنْهُ الشِّقْص الْمَشْفُوع فِيهِ بِغَيْرِ رِضَاهُ لِإِذْنِ الشَّارِع وَيُنْزَع مِنْهُ مَا تَدْعُو إِلَيْهِ ضَرُورَة مِنْ طَعَام أَوْ شَرَاب إِمَّا مَجَّانًا عَلَى أَحَد الْقَوْلَيْنِ أَوْ بِالْمُعَارَضَةِ عَلَى الْقَوْل الْآخَر
وَيُكْرَه عَلَى إِخْرَاج مَاله لِأَدَاءِ مَا عَلَيْهِ مِنْ الْحُقُوق وَغَيْر ذَلِكَ
وَهَذِهِ الصُّوَر وَأَمْثَالهَا لَيْسَتْ مُسْتَثْنَاة مِنْ هَذِهِ النُّصُوص بَلْ النُّصُوص لَمْ تَتَنَاوَلهَا وَلَا أُرِيدَتْ بِهَا قطعا
وأما حديث بن عُمَر لَا يَحْلُبَنَّ أَحَدكُمْ مَاشِيَة أَخِيهِ بِغَيْرِ إِذْنه فَحَدِيث صَحِيح مُتَّفَق عَلَى صِحَّته
وَقَدْ اِخْتَلَفَتْ الرِّوَايَة عَنْ الْإِمَام أَحْمَد فِي جَوَاز اِحْتِلَاب الْمَاشِيَة لِلشُّرْبِ
وَلَا خِلَاف فِي مَذْهَبه أَنَّهُ لَا يَجُوز اِحْتِلَابهَا لِغَيْرِهِ وَهُوَ كَالْخُبْنَةِ فِي الثِّمَار فَمَنَعَهُ فِي إِحْدَى الرِّوَايَتَيْنِ أَخْذًا بحديث بن عُمَر وَجَوَّزَهُ فِي الْأُخْرَى أَخْذًا بِحَدِيثِ سَمُرَة
ومن رجح المنع قال حديث بن عُمَر أَصَحّ
فَإِنَّ حَدِيث سَمُرَة مِنْ رِوَايَة الْحَسَن عَنْهُ وَهُوَ مُخْتَلَف فِي سَمَاعه مِنْهُ
وأما حديث بن عُمَر فَمِنْ رِوَايَة اللَّيْث وَغَيْره عَنْ نَافِع عَنْهُ
وَلَا رَيْب فِي صِحَّته
قَالُوا وَالْفَرْق بَيْنه وَبَيْن الثَّمَرَة
أَنَّ اللَّبَن مَخْزُون فِي الضَّرْع كَخَزْنِ الْأَمْوَال فِي خِزَانَتهَا وَلِهَذَا شَبَّهَهَا النبي بِذَلِكَ وَأَخْبَرَ أَنَّ اِسْتِخْرَاجهَا مِنْ الضُّرُوع كَاسْتِخْرَاجِ الْأَمْوَال مِنْ الْخَزَائِن بِكَسْرِهَا
وَهَذَا بِخِلَافِ الثَّمَرَة فَإِنَّهَا ظَاهِرَة بَادِيَة فِي الشَّجَرَة غَيْر مَخْزُونَة
فَإِذَا صَارَتْ إِلَى الْخِزَانَة حَرُمَ الْأَكْل مِنْهَا إِلَّا بِإِذْنِ الْمَالِك
قَالُوا وَأَيْضًا فَالشَّهْوَة تَشْتَدّ إِلَى الثِّمَار عِنْد طِيبهَا
لِأَنَّ الْعُيُون تَرَاهَا وَالنُّفُوس شَدِيدَة الْمَيْل إِلَيْهَا
وَلِهَذَا جَوَّزَ النَّبِيّ فِيهَا الْمُزَابَنَة فِي خَمْسَة أَوْسُق أَوْ دُونهَا فِي الْعَرَايَا لَمَّا شَكَوْا إِلَيْهِ شَهْوَتهمْ إِلَيْهَا وَأَنَّهُ لَا ثَمَن بِأَيْدِيهِمْ بِخِلَافِ اللَّبَن فَإِنَّهُ لَا يُرَى وَلَا تَشْتَدّ الشَّهْوَة إِلَيْهِ كَاشْتِدَادِهَا إِلَى الثِّمَار
قَالُوا وَأَيْضًا فَالثِّمَار لَا صُنْع فِيهَا لِلْآدَمِيِّ بِحَالٍ بَلْ هِيَ خَلْق اللَّه سُبْحَانه لَمْ تَتَوَلَّد مِنْ كَسْب

(7/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
آدَمِيّ وَلَا فِعْله بِخِلَافِ اللَّبَن فَإِنَّهُ لَا يَتَوَلَّد مِنْ عَيْن مَال الْمَالِك وَهُوَ الْعَلَف
وَإِنْ كَانَتْ سَائِمَة فَلَا بُدّ مِنْ قِيَامه عَلَيْهَا وَرَعْيه إِيَّاهَا وَلَا بُدّ مِنْ إِعَالَته لَهَا كُلّ وَقْت
وَهَذَا وَإِنْ كَانَ فِي الثِّمَار إِلَّا أَنَّهُ بِالنِّسْبَةِ إِلَى الْمَاشِيَة قَلِيل جِدًّا فَإِنَّهُ لَا يَحْتَاج أَنْ يَقُوم عَلَى الشَّجَر كُلّ يَوْم فَمُؤْنَتهَا أَقَلّ مِنْ مُؤْنَة الْمَاشِيَة بِكَثِيرٍ
فَهِيَ بِالْمُبَاحَاتِ أَشْبَه مِنْ أَلْبَان الْمَوَاشِي إِلَّا إِنَّ اِخْتِصَاص أَرْبَابهَا بِأَرْضِهَا وَشَجَرهَا أَخْرَجَهَا عَنْ حُكْم الْمُبَاحَات الْمُشْتَرَكَة الَّتِي يَسُوغ أَكْلهَا وَنَقْلهَا فَعُمِلَ الشَّبَه فِي الْأَكْل الَّذِي لَا يُجْحِف الْمَالِك دُون النَّقْل الْمُضِرّ لَهُ
فَهَذِهِ الْفُرُوق إِنْ صَحَّتْ بَطَلَ إِلْحَاق الثِّمَار بِهَا فِي الْمَنْع
وَكَانَ الْمَصِير إِلَى حَدِيث الْمَنْع فِي اللَّبَن أَوْلَى وَإِنْ كَانَتْ غَيْر مُؤَثِّرَة وَلَا فَرْق بَيْن الْبَابَيْنِ كَانَتْ الْإِبَاحَة شاملة لهما
وحينئذ فيكون فحديث النَّهْي مُتَنَاوِلًا لِلْمُحْتَلِبِ غَيْر الشَّارِب
بَلْ مُحْتَلِبه كَالْمُتَّخِذِ خُبْنَة مِنْ الثِّمَار
وَحَدِيث الْإِبَاحَة مُتَنَاوِل لِلْمُحْتَلِبِ الشَّارِب فَقَطْ دُون غَيْره
وَيَدُلّ عَلَى هَذَا التَّفْرِيق قَوْله فِي حَدِيث سَمُرَة فَلْيَحْتَلِبْ وَلْيَشْرَبْ وَلَا يَحْمِل فَلَوْ اِحْتَلَبَ لِلْحَمْلِ كَانَ حَرَامًا عَلَيْهِ
فَهَذَا هُوَ الِاحْتِلَاب الْمَنْهِيّ عَنْهُ في حديث بن عُمَر
وَاَللَّه أَعْلَم
وَيَدُلّ عَلَيْهِ أَيْضًا أَنَّ فِي حَدِيث الْمَنْع مَا يُشْعِر بِأَنَّ النَّهْي إِنَّمَا هُوَ عَنْ نَقْل اللَّبَن دُون شُرْبه
فَإِنَّهُ قَالَ أَيُحِبُّ أَحَدكُمْ أَنْ تُؤْتَى مَشْرُبَته فيكسر باب خزانته فَيُنْتَثَل طَعَامه
وَمِمَّا يَدُلّ عَلَى الْجَوَاز حَدِيث عمرو بن شعيب عن أبيه عن جده أن النبي سُئِلَ عَنْ التَّمْر الْمُعَلَّق فَقَالَ مَنْ أَصَابَ مِنْهُ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة فَلَا شَيْء عَلَيْهِ وَهُوَ مِنْ رِوَايَة مُحَمَّد بْن عَجْلَان عَنْ عَمْرو وَمُحَمَّد بْن عَجْلَان اِحْتَجَّ بِهِ مُسْلِم
وَالْحَدِيث حَسَن أَخْرَجَهُ أَهْل السُّنَن
فَإِنْ قِيلَ
فَهَذَا دَلِيل عَلَى جَوَاز أَكْل الْمُحْتَاج وَنَحْنُ نَقُول لَهُ أَنْ يَأْكُل عِنْد الضَّرُورَة وَعَلَيْهِ الْقِيمَة وَقَوْله
لَا شَيْء عَلَيْهِ هُوَ نَفْي لِلْعُقُوبَةِ لَا لِلْغُرْمِ
فَالْجَوَاب أَنَّ هَذَا الْحَدِيث رُوِيَ بِوَجْهَيْنِ أَحَدهمَا وَإِنْ أَكَلَ بِفِيهِ وَلَمْ يَأْخُذ فَيَتَّخِذ خُبْنَة فَلَيْسَ عَلَيْهِ شَيْء
وَهَذَا صَرِيح فِي أَنَّ الْأَكْل لَا شَيْء عَلَيْهِ وَإِنَّمَا يَجِب الضَّمَان عَلَى مَنْ اِتَّخَذَ خُبْنَة
وَلِهَذَا جَعَلَهُمَا قِسْمَيْنِ
وَاللَّفْظ الثَّانِي قَوْله وَمَنْ أَصَابَ بِفِيهِ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة فَلَا شَيْء عَلَيْهِ وَمَنْ خَرَجَ بِشَيْءٍ مِنْهُ فَعَلَيْهِ غَرَامَة مِثْلَيْهِ وَالْعُقُوبَة
وَهَذَا صَرِيح فِي أَنَّ الْأَكْل مِنْهُ لِحَاجَةٍ لَا شَيْء عَلَيْهِ وَأَنَّ الضَّمَان إِنَّمَا يَجِب عَلَى الْمُخْرِج مِنْهُ غَيْر

(7/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَا أَكَلَهُ
وَالْمُنَازِعُونَ لَا يُفَرِّقُونَ بَلْ يُوجِبُونَ الضَّمَان عَلَى الْآكِل وَالْمُخْرِج مَعًا وَلَا يُفَرِّقُونَ فِيهِ بَيْن الْمُحْتَاج وَغَيْره
وَهَذَا جَمْع بَيْن مَا فَرَّقَ الرَّسُول بَيْنه وَالنَّصّ صَرِيح فِي إِبْطَاله
فَالْحَدِيث حُجَّة عَلَى اللَّفْظَيْنِ مَعًا
فَإِنْ قِيلَ فَالْمُجَوِّزُونَ لَا يَخُصُّونَ الْإِبَاحَة بِحَالِ الْحَاجَة بَلْ يُجَوِّزُونَ الْأَكْل لِلْمُحْتَاجِ وَغَيْرهَا فَقَدْ جَمَعُوا بَيْن مَا فَرَّقَ الشَّارِع بَيْنه قِيلَ الْحَاجَة الْمُسَوِّغَة لِلْأَكْلِ أَعَمّ مِنْ الضَّرُورَة وَالْحُكْم مُعَلَّق بِهَا وَلَا ذِكْر لِلضَّرُورَةِ فِيهِ وَإِنَّمَا الْجَوَاز دَائِر مَعَ الْحَاجَة وَهُوَ نَظِير تَعْلِيق بَيْع الْعَرَايَا بِالْحَاجَةِ فَإِنَّهَا الْحَاجَة إِلَى أَكْل الرُّطَب
وَلَا تُعْتَبَر الضَّرُورَة اِتِّفَاقًا فَكَذَلِكَ هُنَا
وَعَلَى هَذَا فَاللَّفْظ قَدْ خَرَجَ مَخْرَج الْغَالِب
وَمَا كَانَ كَذَلِكَ فَلَا مَفْهُوم لَهُ اِتِّفَاقًا
وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا حَدِيث رَافِع بْن عَمْرو الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي الْكِتَاب وَقَدْ صَحَّحَهُ التِّرْمِذِيّ
وَلَا يَصِحّ حَمْله عَلَى المضطر لثلاثة أوجه
أحدها أن النبي أَطْلَقَ لَهُ الْأَكْل وَلَمْ يَقُلْ كُلْ إِذَا اضطررت واترك عند زويل الضَّرُورَة كَمَا قَالَ تَعَالَى فِي الْمَيْتَة وَكَمَا قال النبي لِلَّذِي سَأَلَهُ عَنْ رُكُوب هَدْيه اِرْكَبْهَا بِالْمَعْرُوفِ إِذَا أُلْجِئْت إِلَيْهَا حَتَّى تَجِد ظَهْرًا الثَّانِي أَنَّهُ لَوْ كَانَتْ الْإِبَاحَة إِنَّمَا هِيَ لِأَجْلِ الضَّرُورَة فَقَطْ لَثَبَتَ الْبَدَل فِي ذِمَّته كَسَائِرِ الأموال والنبي لَمْ يَأْمُرهُ بِبَدَلٍ وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع
الثَّالِث أَنَّ لَفْظ الْحَدِيث فِي كِتَاب أَبِي دَاوُدَ لَيْسَ فِيهِ لِلضَّرُورَةِ ذِكْر فَإِنَّهُ قَالَ يَا غُلَام لِمَ تَرْمِي النَّخْل قَالَ آكُل
فَقَالَ لَا تَرْمِ النَّخْل وَكُلْ مَا سَقَطَ فَأَخْبَرَهُ أَنَّهُ يَرْمِيهَا لِلْأَكْلِ لَا لِلْحَمْلِ فَأَبَاحَ لَهُ السَّاقِط وَمَنَعَهُ مِنْ الرَّمْي لِمَا فِيهِ مِنْ كَثْرَة الْأَذَى وَرَوَاهُ التِّرْمِذِيّ وَلَفْظه قَالَ يَا رَافِع لِمَ تَرْمِي نَخْلهمْ قَالَ قُلْت يَا رَسُول اللَّه الْجُوع
قَالَ لَا تَرْمِ وَكُلْ مَا وَقَعَ أَشْبَعَك اللَّه فَهَذَا اللَّفْظ لَيْسَ مُعَارِضًا لِلْأَوَّلِ
وَكِلَاهُمَا يَدُلّ عَلَى إِبَاحَة الْأَكْل وَأَنَّ الْإِبَاحَة عِنْد الْجُوع أَوْلَى
وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا حَدِيث عَبَّاد بْن شُرَحْبِيل وَقَدْ ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب وَهُوَ صَحِيح الْإِسْنَاد وَالِاسْتِدْلَال بِهِ فِي غَايَة الظُّهُور
وَقَدْ تَكَلَّفَ بَعْض النَّاس رَدّه بِإِنَّهُ لَمْ يُحَدِّث بِهِ عَنْ أَبِي بِشْر إِلَّا جَعْفَر بْن إِيَاس وَهَذَا تَكَلُّف بَارِد
فَإِنَّ أَبَا بِشْر هَذَا مِنْ الْحُفَّاظ الثِّقَات الَّذِينَ لَمْ تُغْمَز قَنَاتهمْ
وَتَكَلَّفَ آخَرُونَ مَا هُوَ أَبْعَد مِنْ هَذَا
فَقَالُوا الْحَدِيث رواه بن ماجه والنسائي ولفظه فأقره النبي فَرَدَّ إِلَيْهِ ثَوْبه وَأَمَرَ لَهُ بِوَسْقٍ مِنْ طَعَام
قَالُوا فَالْمَأْمُور لَهُ بِالْوَسْقِ هُوَ الْأَنْصَارِيّ صَاحِب الْحَائِط وَكَانَ هَذَا تَعْوِيضًا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ

(7/203)

يُحَدِّثُ عَنْ صَحِيفَةَ سَمُرَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سُنْبُله وَهَذَا خَطَأ بَيِّن
فَإِنَّ الْمَأْمُور لَهُ بِالْوَسْقِ إِنَّمَا هُوَ آكِل السُّنْبُل عباد بْن شُرَحْبِيل وَالسِّيَاق لَا يَدُلّ إِلَّا عَلَيْهِ
وَالنَّبِيّ رَدَّ إِلَيْهِ ثَوْبه وَأَطْعَمَهُ وَسْقًا
وَلَفْظ أَبِي دَاوُدَ صَرِيح فِي ذَلِكَ فَإِنَّهُ قَالَ فَرَدَّ عَلَيَّ ثَوْبِي وَأَعْطَانِي وَسْقًا
وَمِمَّا يَدُلّ عَلَى الجواز أيضا ما رواه الترمذي
حدثنا بن أَبِي الشَّوَارِب حَدَّثَنَا يَحْيَى بْن سُلَيْم عَنْ عبيد الله بن عمر عن النبي قَالَ مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ وَلَا يَتَّخِذ خُبْنَة وَهَذَا الْحَدِيث وَإِنْ كَانَ مَعْلُولًا قَالَ التِّرْمِذِيّ فِي كِتَاب الْعِلَل الْكَبِير لَهُ سَأَلْت مُحَمَّدًا عَنْ هَذَا الْحَدِيث فَقَالَ يَحْيَى بْن سُلَيْم يَرْوِي أَحَادِيث عَنْ عُبَيْد اللَّه يَهِم فِيهَا
تَمَّ كَلَامه
وَقَالَ يَحْيَى بْن مَعِين هَذَا الْحَدِيث غَلَط
وَقَالَ أَبُو حَاتِم الرَّازِيّ يَحْيَى بْن سُلَيْم هَذَا مَحَلّه الصِّدْق وَلَيْسَ بِالْحَافِظِ وَلَا يُحْتَجّ بِهِ
وَقَالَ النَّسَائِيُّ لَيْسَ بِهِ بَأْس وَهُوَ مُنْكَر الْحَدِيث عَنْ عُبَيْد اللَّه بْن عَمْرو وَلَكِنْ لَوْ حَاكَمْنَا مُنَازِعِينَا مِنْ الْفُقَهَاء إِلَى أُصُولهمْ لَكَانَ هَذَا الْحَدِيث حُجَّة عَلَى قَوْلهمْ
لِأَنَّ يَحْيَى بْن سُلَيْم مِنْ رِجَال الصَّحِيحَيْنِ وَهُوَ لَوْ اِنْفَرَدَ بِلَفْظَةٍ أَوْ رَفْع أَوْ اِتِّصَال وَخَالَفَهُ غَيْره فِيهِ لَحَكَمُوا لَهُ وَلَمْ يَلْتَفِتُوا إِلَى مَنْ خَالَفَهُ وَلَوْ كَانَ أَوْثَق وَأَكْثَر فَكَيْف إِذَا رَوَى مَا لَمْ يُخَالَف فِيهِ بَلْ لَهُ أُصُول وَنَظَائِر
وَلَكِنَّا لَا نَرْضَى بِهَذِهِ الطَّرِيقَة فَالْحَدِيث عِنْدنَا مَعْلُول وَإِنَّمَا سُقْنَاهُ اِعْتِبَارًا لَا اِعْتِمَادًا
وَاَللَّه أَعْلَم
فَإِنْ قِيلَ فَمَا تَصْنَعُونَ بِالْحَدِيثِ الَّذِي رَوَاهُ أَبُو عُبَيْد الْقَاسِم بْن سَلَّام في الغريب عن بن جُرَيْجٍ عَنْ عَطَاء قَالَ رَخَّصَ رَسُول اللَّه لِلْجَائِعِ الْمُضْطَرّ إِذَا مَرَّ بِالْحَائِطِ أَنْ يَأْكُل مِنْهُ وَلَا يَتَّخِذ خُبْنَة وَهَذَا التَّقْيِيد يُبَيِّن الْمُرَاد مِنْ سَائِر الْأَحَادِيث
قِيلَ هَذَا مِنْ الْمَرَاسِيل الَّتِي لَا يُحْتَجّ بِهَا فَضْلًا عَنْ أَنْ يُعَارَض بِهَا الْمُسْنَدَات الصَّحِيحَة ثَمَّ وَلَوْ كَانَ حُجَّة فَهُوَ لَا يُخَالِف مَا ذَكَرْنَا مِنْ الْأَحَادِيث بَلْ مَنْطُوقه يُوَافِقنَا وَمَفْهُومه يَدُلّ عَلَى أَنَّ غَيْر الْمُضْطَرّ يُخَالِف الْمُضْطَرّ فِي ذَلِكَ وَهَذَا حَقّ وَالْمَفْهُوم لَا عُمُوم لَهُ بَلْ فِيهِ تَفْصِيل
وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا حَدِيث أَبِي سَعِيد وَقَدْ تَقَدَّمَ وَإِسْنَاده على شرط مسلم
ورواه بن حِبَّان فِي صَحِيحه وَأَمَّا تَعْلِيل الْبَيْهَقِيِّ لَهُ بِأَنَّ سَعِيدًا الْجَرِيرِيّ تَفَرَّدَ بِهِ وَكَانَ قَدْ اِخْتَلَطَ فِي آخِر عُمْره وَاَلَّذِي رَوَاهُ عَنْهُ يَزِيد بْن هَارُون وَإِنَّمَا رَوَى عَنْهُ بَعْض الِاخْتِلَاط فَجَوَابه مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّ حَمَّاد بْن سَلَمَة قَدْ تَابَعَ يَزِيد بْن هَارُون عَلَى رِوَايَته
ذَكَرَهُ الْبَيْهَقِيُّ أَيْضًا
وَسَمَاع حَمَّاد مِنْهُ قَدِيم
الثَّانِي أَنَّ هَذَا إِنَّمَا يَكُون عِلَّة إِذَا كَانَ الرَّاوِي مِمَّنْ لَا يُمَيِّز حَدِيث الشَّيْخ صَحِيحه مِنْ سَقِيمه
وَأَمَّا يَزِيد بْن هَارُون وَأَمْثَاله إِذَا رَوَوْا عَنْ رَجُل قَدْ وَقَعَ فِي حَدِيثه بَعْض الِاخْتِلَاط فَإِنَّهُمْ يُمَيِّزُونَ حَدِيثه وَيَنْتَقُونَهُ
هَذَا مَعَ أَنَّ حَدِيثه مُوَافِق لِأَحَادِيث الْبَاب كَأَحَادِيث سَمُرَة وَرَافِع بْن عَمْرو وَعَبْد اللَّه بْن عَمْرو وَعَبَّاد بْن شُرَحْبِيل وَهَذَا يَدُلّ عَلَى أَنَّهُ مَحْفُوظ وَأَنَّ له أصلا
ولهذا صححه بن حبان وغيره

(7/204)

[2620] (أَصَابَنِي سَنَةٌ) أَيْ مَجَاعَةٌ وَقَحْطٌ (حَائِطًا) أَيْ بُسْتَانًا (فَفَرَكْتُ) قَالَ فِي الْقَامُوسِ فَرَكَ السُّنْبُلَ دَلَكَهُ انْتَهَى وَهُوَ مِنْ بَابِ نَصَرَ (فَجَاءَ صَاحِبُهُ) أَيْ مَالِكُ الْحَائِطِ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِصَاحِبِ الحائط (ما علمت) من التعليم (إذا كَانَ جَاهِلًا) أَيْ فَكَانَ اللَّائِقُ بِكَ تَعْلِيمَهُ أَوَّلًا (أَوْ قَالَ سَاغِبًا) أَيْ جَائِعًا وَالشَّكُّ مِنَ الرَّاوِي قَالَ الْخَطَّابِيُّ وَفِيهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَذَرَهُ بِالْجَهْلِ حِينَ حَمَلَ الطَّعَامَ وَلَامَ صَاحِبَ الْحَائِطِ إِذْ لَمْ يُطْعِمْهُ إِذْ كَانَ جَائِعًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَقَدْ قِيلَ إِنَّهُ لَيْسَ لِعَبَّادِ بْنِ شُرَحْبِيلَ الْيَشْكُرِيِّ الْعَنْبَرِيِّ سِوَى هَذَا الْحَدِيثِ وَذَكَرَ أَبُو الْقَاسِمِ الْبَغَوِيُّ أَنَّهُ سَكَنَ الْبَصْرَةَ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا لَمْ يُحَدِّثْ بِهِ غَيْرُ أَبِي بِشْرٍ جَعْفَرِ بْنِ إِيَاسٍ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ

[2621] (رَجُلًا مِنَّا) بَدَلٌ مِنْ عَبَّادَ (مِنْ بَنِي غُبَرَ) عَلَى وَزْنِ زُفَرَ قَبِيلَةٌ مِنْ يَشْكُرَ كَذَا فِي التَّاجِ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ

75 - (بَاب مَنْ قَالَ إِنَّهُ يَأْكُلُ مِمَّا سَقَطَ)
[2622] لَمْ يُوجَدْ هَذَا الْبَابُ إِلَّا فِي بَعْضِ النسخ

(7/205)

(أَرْمِي نَخْلَ الْأَنْصَارِ) أَيْ أَرْمِي الْحِجَارَةَ عَلَيْهَا لِيَسْقُطَ ثَمَرُهَا فَآكُلُهَا (وَكُلْ مَا يَسْقُطُ فِي أَسْفَلِهَا) فِيهِ دَلِيلٌ لِمَا تَرْجَمَ بِهِ الْمُصَنِّفُ رحمه الله
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ صَحِيحٌ

76 - (بَاب فِيمَنْ قَالَ لَا يَحْلِبُ)
[2623] أَيْ مَاشِيَةَ الْغَيْرِ بِلَا إِذْنِهِ
(أَيُحِبُّ أَحَدُكُمْ أَنْ تُؤْتَى) بِصِيغَةِ الْمَجْهُولِ وَالِاسْتِفْهَامِ لِلْإِنْكَارِ (مَشْرُبَتُهُ) بِفَتْحِ الْمِيمِ وَسُكُونِ الشِّينِ وَضَمِّ الرَّاءِ وَفَتْحِهَا
قَالَ النَّوَوِيُّ هِيَ كَالْغُرْفَةِ يُخَزَّنُ فِيهَا الطَّعَامُ وَغَيْرُهُ انْتَهَى (خِزَانَتُهُ) بِكَسْرِ الْخَاءِ هِيَ مِثْلُ الْمَخْزُونِ (فَيُنْتَثَلُ) بِصِيغَةِ الْمَجْهُولِ وَبِالنُّونِ وَالثَّاءِ الْمُثَلَّثَةِ مِنْ بَابِ الِافْتِعَالِ أَيْ يُنْثَرُ وَيُسْتَخْرَجُ وَفِي بَعْضِ النُّسَخِ يُنْتَقَلُ مِنَ الِانْتِقَالِ (فَإِنَّمَا تَخْزُنُ لَهُمْ) مِنْ بَابِ نَصَرَ يُقَالُ خَزَنَ الْمَالَ أَيْ أَحْرَزَهُ (ضُرُوعُ مَوَاشِيهِمْ) فَاعِلُ تَخْزُنُ (أَطْعِمَتَهُمْ) جَمْعُ طَعَامٍ مَفْعُولٌ (فَلَا يَحْلُبَنَّ إِلَخْ) كَرَّرَ النَّهْيَ لِلتَّأْكِيدِ
قال القارىء وَالْمَعْنَى أَنَّ ضُرُوعَ مَوَاشِيهِمْ فِي حِفْظِ اللَّبَنِ بِمَنْزِلَةِ خَزَائِنِكُمُ الَّتِي تَحْفَظُ طَعَامَكُمْ فَمَنْ حَلَبَ مَوَاشِيَهُمْ فَكَأَنَّهُ كَسَرَ خَزَائِنَهُمْ وَسَرَقَ مِنْهَا شَيْئًا
فِي شَرْحِ السُّنَّةِ الْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ أَنَّهُ لَا يَجُوزُ أَنْ يَحْلُبَ مَاشِيَةَ الْغَيْرِ بِغَيْرِ إِذْنِهِ إِلَّا إِذَا اضْطُرَّ فِي مَخْمَصَةٍ
وَذَهَبَ أَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمَا إِلَى إِبَاحَتِهِ لِغَيْرِ الْمُضْطَرِّ أَيْضًا إِذَا لَمْ يَكُنِ الْمَالِكُ حَاضِرًا فَإِنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ حَلَبَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَنًا مِنْ غَنَمِ رَجُلٍ مِنْ قُرَيْشٍ يَرْعَاهَا عَبْدٌ لَهُ وَصَاحِبُهَا غَائِبٌ فِي هِجْرَتِهِ إِلَى الْمَدِينَةِ وَلِحَدِيثِ سَمُرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أَتَى

(7/206)

أَحَدُكُمْ عَلَى مَاشِيَةٍ فَإِنْ كَانَ فِيهَا صَاحِبُهَا الْحَدِيثَ
وَقَدْ رَخَّصَ بَعْضُهُمْ لِابْنِ السَّبِيلِ فِي أكل ثمار الغير لما روي عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ بِإِسْنَادٍ غَرِيبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ دَخَلَ حَائِطًا لِيَأْكُلَ غَيْرَ مُتَّخِذٍ خُبْنَةً فَلَا شَيْءَ عَلَيْهِ وَعِنْدَ أَكْثَرِهِمْ لَا يُبَاحُ إِلَّا بِإِذْنِ الْمَالِكِ إِلَّا لِضَرُورَةِ مَجَاعَةٍ كَمَا سَبَقَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

77 - (بَاب فِي الطَّاعَةِ)
[2624] أَيْ طَاعَةِ الْأُمَرَاءِ
(وَأُولِي الْأَمْرِ منكم) قَالَ النَّوَوِيُّ الْمُرَادُ بِأُولِي الْأَمْرِ مَنْ أَوْجَبَ اللَّهُ طَاعَتَهُ مِنَ الْوُلَاةِ وَالْأُمَرَاءِ
هَذَا قَوْلُ جَمَاهِيرِ السَّلَفِ وَالْخَلَفِ مِنَ الْمُفَسِّرِينَ وَالْفُقَهَاءِ وَغَيْرِهِمْ وَقِيلَ هُمُ الْعُلَمَاءُ وَقِيلَ الْأُمَرَاءُ وَالْعُلَمَاءُ
وَأَمَّا مَنْ قَالَ الصَّحَابَةُ خَاصَّةً فَقَدْ أَخْطَأَ انْتَهَى (عَبْدُ اللَّهِ بْنُ قَيْسٍ) بِالرَّفْعِ عَلَى أَنَّهُ مُبْتَدَأٌ وَخَبَرُهُ قَوْلُهُ بَعَثَهُ
وَالْمَعْنَى نَزَلَتْ تِلْكَ الْآيَةُ فِي شَأْنِهِ وَفِي بَعْضِ النُّسَخِ فِي عَبْدِ اللَّهِ بْنِ قَيْسٍ وَهُوَ ظَاهِرٌ وَفِي رواية مسلم نزل ياأيها الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمر منكم فِي عَبْدِ اللَّهِ بْنِ حُذَافَةَ بْنِ قَيْسٍ إِلَخْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2625] (وَأَمَّرَ عَلَيْهِمْ رَجُلًا) قِيلَ هُوَ عَلْقَمَةُ بْنُ مُجَزِّزٍ وَقِيلَ إِنَّهُ عَبْدُ اللَّهِ بْنُ حذافة السهمي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِسْتَشْكَلَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا خَرَجُوا مِنْهَا أَبَدًا وَلَمْ يَزَالُوا فِيهَا مَعَ كَوْنهمْ لَوْ فَعَلُوا ذَلِكَ لَمْ يَفْعَلُوهُ إِلَّا ظَنًّا مِنْهُمْ أَنَّهُ مِنْ الطَّاعَة الْوَاجِبَة عَلَيْهِمْ وَكَانُوا مُتَأَوِّلِينَ

(7/207)

(فأجج) بجيمين أوليهما مُشَدَّدَةٌ أَيْ أَوْقَدَ (أَنْ يَقْتَحِمُوا) أَيْ يَدْخُلُوا (إِنَّمَا فَرَرْنَا مِنَ النَّارِ) أَيْ بِتَرْكِ دِينِ آبَائِنَا (أَوْ دَخَلُوا فِيهَا) شَكٌّ مِنَ الرَّاوِي (لَمْ يَزَالُوا فِيهَا) قَالَ الْحَافِظُ الِاحْتِمَالُ الظَّاهِرُ أَنَّ الضَّمِيرَ لِلنَّارِ الَّتِي أُوقِدَتْ لَهُمْ أَيْ ظَنُّوا أَنَّهُمْ إِذَا دَخَلُوا بِسَبَبِ طَاعَةِ أَمِيرِهِمْ لَا تَضُرُّهُمْ فَأَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ لَوْ دَخَلُوا فِيهَا لَاحْتَرَقُوا فَمَاتُوا فَلَمْ يَخْرُجُوا انْتَهَى
وَذَكَرَ لَهُ تَوْجِيهَاتٍ فِي الْفَتْحِ (لَا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ) قَالَ الْخَطَّابِيُّ هَذَا يَدُلُّ عَلَى أَنَّ طَاعَةَ الْوُلَاةِ لَا تَجِبُ إِلَّا فِي الْمَعْرُوفِ كَالْخُرُوجِ فِي الْبَعْثِ إِذَا أَمَرَ بِهِ الْوُلَاةُ وَالنُّفُوذِ لَهُمْ في الأمور التي هي الطاعات ومصالح للمسلمين فَأَمَّا مَا كَانَ مِنْهَا مَعْصِيَةٌ كَقَتْلِ النَّفْسِ الْمُحَرَّمَةِ وَمَا أَشْبَهَهُ فَلَا طَاعَةَ لَهُمْ فِي ذَلِكَ (إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ) لَا فِي الْمُنْكَرِ وَالْمُرَادُ بِالْمَعْرُوفِ مَا كَانَ مِنَ الْأُمُورِ الْمَعْرُوفَةِ فِي الشَّرْعِ هَذَا تَقْيِيدٌ لِمَا أُطْلِقَ فِي الْأَحَادِيثِ الْمُطْلَقَةِ الْقَاضِيَةِ بِطَاعَةِ أُولِي الْأَمْرِ عَلَى الْعُمُومِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْجَوَاب عَنْ هَذَا أَنَّ دُخُولهمْ إِيَّاهَا مَعْصِيَة فِي نَفْس الْأَمْر وَكَانَ الْوَاجِب عَلَيْهِمْ أَنْ لَا يُبَادِرُوا وَأَنْ يَتَثَبَّتُوا حَتَّى يَعْلَمُوا هَلْ ذَلِكَ طَاعَة لِلَّهِ وَرَسُوله أَمْ لَا فَأَقْدَمُوا عَلَى الْهُجُوم وَالِاقْتِحَام مِنْ غَيْر تَثَبُّت وَلَا نَظَر فَكَانَتْ عُقُوبَتهمْ أَنَّهُمْ لَمْ يَزَالُوا فِيهَا
وَقَوْله أَبَدًا لَا يُعْطِي خُلُودهمْ فِي نَار جَهَنَّم
فَإِنَّ الْإِخْبَار إِنَّمَا هُوَ عَنْ نَار الدُّنْيَا
وَالْأَبَد كَثِيرًا مَا يُرَاد بِهِ أَبَد الدُّنْيَا
قَالَ تَعَالَى فِي حَقّ الْيَهُود {وَلَنْ يَتَمَنَّوْهُ أَبَدًا} وَقَدْ أَخْبَرَ عَنْ الْكُفَّار أَنَّهُمْ يَتَمَنَّوْنَ الْمَوْت فِي النَّار وَيَسْأَلُونَ رَبّهمْ أَنْ يَقْضِي عَلَيْهِمْ بِالْمَوْتِ
وَقَدْ جَاءَ فِي بَعْض الرِّوَايَات أَنَّ هَذَا الرَّجُل كَانَ مَازِحًا وَكَانَ مَعْرُوفًا بِكَثْرَةِ الْمِزَاح وَالْمَعْرُوف أَنَّهُمْ أَغْضَبُوهُ حَتَّى فَعَلَ ذَلِكَ
وَفِي الْحَدِيث دَلِيل أَنَّ عَلَى مَنْ أَطَاعَ وُلَاة الْأَمْر فِي مَعْصِيَة اللَّه كَانَ عَاصِيًا وَأَنَّ ذَلِكَ لَا يُمَهِّد لَهُ عُذْرًا عِنْد اللَّه بَلْ إِثْم الْمَعْصِيَة لَا حَقّ لَهُ وَإِنْ كَانَ لَوْلَا الْأَمْر لَمْ يَرْتَكِبهَا
وَعَلَى هَذَا يَدُلّ هَذَا الْحَدِيث وَهُوَ وَجْهه
وَبِاَللَّهِ التَّوْفِيق

(7/208)

[2626] (السَّمْعُ وَالطَّاعَةُ) أَيْ ثَابِتَةٌ أَوْ وَاجِبَةٌ لِلْإِمَامِ أو نائبه (مالم يُؤْمَرْ) أَيِ الْمَرْءُ الْمُسْلِمُ (فَإِذَا أُمِرَ) بِضَمِّ الْهَمْزَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[2627] (مِنْ رَهْطِهِ) أَيْ مِنْ قَوْمِهِ (فَسَلَحْتُ) بتخفيف اللام وإن شددته فللتكثير والتكثير ها هنا غَيْرُ مُنَاسِبٍ
كَذَا فِي فَتْحِ الْوَدُودِ
وَالْمَعْنَى أَعْطَيْتُ يُقَالُ سَلَحْتُهُ إِذَا أَعْطَيْتُهُ سِلَاحًا (مِنْهُمْ) أَيْ مِنَ الْغُزَاةِ (سَيْفًا) لِيَقْتُلَ الْمُشْرِكِينَ (فَلَمَّا رَجَعَ) ذَلِكَ الرَّجُلُ بَعْدَ مَا قَتَلَ رَجُلًا الَّذِي أَظْهَرَ إِيمَانَهُ كَمَا سَيَجِيءُ (مَا لَامَنَا) مِنَ اللَّوْمِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهذا بيان للومه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَمْ يَمْضِ لِأَمْرِي) قَالَ فِي الْمَجْمَعِ فِي مَادَّةِ مَضَى وَفِيهِ إِذَا بَعَثْتُ رَجُلًا فَلَمْ يَمْضِ أَمْرِي أَيْ إِذَا أَمَّرْتُ أَحَدًا بِأَنْ يَذْهَبَ إِلَى أَمْرٍ أَوْ بَعَثْتُهُ لِأَمْرٍ وَلَمْ يَمْضِ عَصَانِي فَاعْزِلُوهُ (أَنْ تَجْعَلُوا) أَيْ أَعَجَزْتُمْ مِنْ أَنْ تَجْعَلُوا
وأورد بن الأثير في أسد الغابة وبن حَجَرٍ فِي الْإِصَابَةِ مِنْ رِوَايَةِ النَّسَائِيِّ وَالْبَغَوِيُّ وبن حِبَّانَ وَغَيْرُهُمْ مِنْ طَرِيقِ سُلَيْمَانَ بْنِ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ أَتَيْنَا بِشْرَ بْنَ عَاصِمٍ فَقَالَ حَدَّثَنَا عُقْبَةُ بْنُ مَالِكٍ وَكَانَ مِنْ رَهْطِهِ قَالَ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً فَأَغَارَتْ عَلَى قَوْمٍ فَشَدَّ مِنَ الْقَوْمِ رَجُلٌ فَأَتْبَعَهُ مِنَ السَّرِيَّةِ رَجُلٌ مَعَهُ سَيْفٌ شَاهِرٌ فَقَالَ لَهُ الشَّادُّ إِنِّي مُسْلِمٌ فَلَمْ يَنْظُرْ إِلَى مَا قال فضربه فقتله فنما الْخَبَرُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ فِيهِ قَوْلًا شَدِيدًا فَبَلَغَ الْقَاتِلَ فَبَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ إِذْ قَالَ الْقَاتِلُ وَاللَّهِ مَا كَانَ الَّذِي قَالَ إِلَّا تَعَوُّذًا مِنَ الْقَتْلِ فَأَعْرَضَ عَنْهُ فَعَلَ ذَلِكَ ثَلَاثًا فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ تُعْرَفُ الْمَسَاءَةُ في وجهه فقال إن الله عزوجل أَبَى عَلَيَّ فِيمَنْ قَتَلَ مُؤْمِنًا ثَلَاثَ مَرَّاتٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ ذَكَرَ أَبُو عُمَرَ النُّمَيْرِيُّ وَغَيْرُهُ أَنَّ عُقْبَةَ هَذَا رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا وَاحِدًا

(7/209)

178 - (بَاب مَا يُؤْمَرُ مِنْ انْضِمَامِ الْعَسْكَرِ وَسَعَتِهِ)
[2628] (يَزِيدُ بْنُ قُبَيْسٍ) بِمُوَحَّدَةٍ وَمُهْمَلَةٍ مُصَغَّرًا ثِقَةٌ (سَاحِلِ حِمْصٍ) بَدَلٌ مِنْ جَبَلَةَ (مُسْلِمَ بْنَ مِشْكَمٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُعْجَمَةِ وَفَتْحِ الْكَافِ (أَبَا عُبَيْدِ اللَّهِ) كُنْيَةُ مُسْلِمِ بْنِ مِشْكَمٍ (قال عمرو) هو بن عُثْمَانَ (فِي الشِّعَابِ) بِكَسْرِ أَوَّلِهِ جَمْعُ الشِّعْبِ وَهُوَ الطَّرِيقُ فِي الْجَبَلِ أَوْ مَا انْفَرَجَ بَيْنَ الْجَبَلَيْنِ (وَالْأَوْدِيَةِ) جَمْعُ الْوَادِي وَهُوَ الْمَسِيلُ مِمَّا بَيْنَ الْجَبَلَيْنِ (إِنَّمَا ذَلِكُمْ) أَيْ تَفَرُّقُكُمْ (مِنَ الشَّيْطَانِ) أَيْ لِيُخَوِّفَ أَوْلِيَاءَ اللَّهِ وَيُحَرِّكَ أَعْدَاءَهُ (فَلَمْ يَنْزِلْ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي بَعْضِ النُّسَخِ فَلَمْ يَنْزِلُوا أَيِ النَّاسُ (بَعْدَ ذَلِكَ) أَيِ الْقَوْلِ (لَوْ بُسِطَ) بِصِيغَةِ الْمَجْهُولِ (لَعَمَّهُمْ) أَيْ لَشَمَلَ جَمِيعَهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2629] (عَنْ أَسِيدِ بْنِ عَبْدِ الرَّحْمَنِ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْمُهْمَلَةِ (فَضَيَّقَ النَّاسُ الْمَنَازِلَ) أَيْ عَلَى غَيْرِهِمْ بِأَنْ أَخَذَ كُلٌّ مَنْزِلًا لَا حَاجَةَ لَهُ فِيهِ أَوْ فَوْقَ حَاجَتِهِ (وَقَطَعُوا الطَّرِيقَ) أَيْ بِتَضْيِيقِهَا عَلَى الْمَارَّةِ (فَلَا جِهَادَ لَهُ) فِيهِ أَنَّهُ لَا يَجُوزُ لِأَحَدٍ تَضْيِيقُ الطَّرِيقِ الَّتِي يَمُرُّ بِهَا النَّاسُ وَنَفَى جِهَادَ مَنْ فَعَلَ ذَلِكَ عَلَى طَرِيقِ الْمُبَالَغَةِ فِي الزَّجْرِ وَالتَّنْفِيرِ وَكَذَلِكَ لَا يَجُوزُ تَضْيِيقُ الْمَنَازِلِ الَّتِي يَنْزِلُ فِيهَا

(7/210)

الْمُجَاهِدُونَ لِمَا فِي ذَلِكَ مِنَ الْإِضْرَارِ بِهِمْ
قَالَ الْمُنْذِرِيُّ سَهْلُ بْنُ مُعَاذٍ ضَعِيفٌ وَفِيهِ أَيْضًا إِسْمَاعِيلُ وَفِيهِ مَقَالٌ

79 - (بَاب فِي كَرَاهِيَةِ تَمَنِّي لِقَاءَ الْعَدُوِّ)
[2631] (وَكَانَ) أَيْ سَالِمٌ (كَاتِبًا لَهُ) أَيْ لِعُمَرَ بْنِ عُبَيْدِ اللَّهِ (كَتَبَ إِلَيْهِ) أَيْ إِلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ (عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى) فَاعِلُ كَتَبَ
ولفظ مسلم من طريق بن جُرَيْجٍ أَخْبَرَنِي مُوسَى بْنُ عُقْبَةَ عَنْ أَبِي النَّضْرِ عَنْ كِتَابِ رَجُلٍ مِنْ أَسْلَمَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى فَكَتَبَ إِلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ حِينَ سَارَ إِلَى الْحَرُورِيَّةِ وَعُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ هُوَ التَّيْمِيُّ وَكَانَ أَمِيرًا عَلَى حرب الخوارج
ذكره بن أَبِي حَاتِمٍ وَذَكَرَ لَهُ رِوَايَةً عَنْ بَعْضِ التَّابِعِينَ وَلَمْ يَذْكُرْ فِيهِ جَرْحًا
كَذَا فِي الْفَتْحِ (إِلَى الْحَرُورِيَّةِ) بِفَتْحِ الْحَاءِ وَضَمِّ الرَّاءِ وهم طائفة من الخوارج نسبوا إلى حر وراء بِالْمَدِّ وَالْقَصْرِ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنَ الْكُوفَةِ (لا تتمنوا لقاء العدو) قال بن بَطَّالٍ حِكْمَةُ النَّهْيِ أَنَّ الْمَرْءَ لَا يَعْلَمُ ما يؤول إِلَيْهِ الْأَمْرُ وَهُوَ نَظِيرُ سُؤَالِ الْعَافِيَةِ مِنَ الْفِتَنِ
وَقَالَ غَيْرُهُ إِنَّمَا نَهَى عَنْ تَمَنِّي لِقَاءِ الْعَدُوِّ لِمَا فِيهِ مِنْ صُورَةِ الْإِعْجَابِ وَالِاتِّكَالِ عَلَى النُّفُوسِ وَالْوُثُوقِ بِالْقُوَّةِ وَقِلَّةِ الِاهْتِمَامِ بالعدو وكل ذلك يبائن الِاحْتِيَاطَ وَالْأَخْذَ بِالْحَزْمِ
وَقِيلَ يُحْمَلُ النَّهْيُ عَلَى مَا إِذَا وَقَعَ الشَّكُّ فِي الْمَصْلَحَةِ أَوْ حُصُولِ الضَّرَرِ وَإِلَّا فَالْقِتَالُ فَضِيلَةٌ وَطَاعَةٌ
وَيُؤَيِّدُ الْأَوَّلَ تَعْقِيبُ النَّهْيِ بِقَوْلِهِ (وَسَلُوا اللَّهَ الْعَافِيَةَ) قَالَ النَّوَوِيُّ وَهِيَ مِنَ الْأَلْفَاظِ الْعَامَّةِ الْمُتَنَاوَلَةِ لِدَفْعِ جَمِيعِ الْمَكْرُوهَاتِ فِي الْبَدَنِ وَالْبَاطِنِ فِيِ الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ فَاصْبِرُوا أَيِ اثْبُتُوا وَلَا تُظْهِرُوا التَّأَلُّمَ مِنْ شَيْءٍ يَحْصُلُ لَكُمْ
فَالصَّبْرُ فِي الْقِتَالِ هُوَ كَظْمُ مَا يُؤْلِمُ مِنْ غَيْرِ إِظْهَارِ شَكْوَى وَلَا جَزَعٍ وَهُوَ

(7/211)

الصَّبْرُ الْجَمِيلُ (أَنَّ الْجَنَّةَ تَحْتَ ظِلَالِ السُّيُوفِ) قَالَ الْخَطَّابِيُّ مَعْنَى ظِلَالِ السُّيُوفِ الدُّنُوُّ مِنَ الْقَرْنِ حَتَّى يَعْلُوَهُ بِظِلِّ سَيْفِهِ لَا يُوَلِّي عَنْهُ وَلَا يَنْفِرُ مِنْهُ وَكُلُّ مَا دَنَا مِنْكَ فَقَدْ أَظَلَّكَ
وَقَالَ فِي النِّهَايَةِ هُوَ كِنَايَةٌ عَنِ الدُّنُوِّ مِنَ الضِّرَابِ فِي الْجِهَادِ حَتَّى يَعْلُوَهُ السَّيْفُ وَيَصِيرَ ظِلُّهُ عَلَيْهِ
وَقَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ الْجِهَادَ وَحُضُورَ مَعْرَكَةِ الْكُفَّارِ طَرِيقٌ إِلَى الْجَنَّةِ وَسَبَبٌ لِدُخُولِهَا (مُنْزِلَ الْكِتَابِ) جِنْسِهِ أَوِ الْقُرْآنِ (وَهَازِمَ الْأَحْزَابِ) أَيْ أَصْنَافِ الْكُفَّارِ السَّابِقَةِ مِنْ قَوْمِ نُوحٍ وَثَمُودَ وَعَادٍ وَغَيْرِهِمْ (اهْزِمْهُمْ) أَيْ هَؤُلَاءِ الْكُفَّارَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
8

([2632] بَاب مَا يُدْعَى عِنْدَ اللِّقَاءِ)
أَيْ لِقَاءِ الْعَدُوِّ
(اللَّهُمَّ أَنْتَ عَضُدِي) بِفَتْحِ مُهْمَلَةٍ وَضَمِّ مُعْجَمَةٍ أَيْ مُعْتَمَدِي فَلَا أَعْتَمِدُ عَلَى غَيْرِكَ
وَقَالَ فِي الْقَامُوسِ الْعَضُدُ بِالْفَتْحِ وَبِالضَّمِّ وَبِالْكَسْرِ وَكَكَتِفٍ وَنَدِسٍ وَعُنُقٍ مَا بَيْنَ الْمِرْفَقِ إِلَى الْكَتِفِ
وَالْعَضُدُ النَّاصِرُ وَالْمُعِينُ وَهُمْ عَضُدِي وَأَعْضَادِي (وَنَصِيرِي) أَيْ مُعِينِي عَطْفٌ تَفْسِيرِيٌّ (بِكَ أَحُولُ) أَيْ أَصْرِفُ كَيْدَ الْعَدُوِّ وَأَحْتَالُ لِدَفْعِ مَكْرِهِمْ مِنْ حَالَ يَحُولُ حِيلَةً وأصله حولة
قاله القارىء (وَبِكَ أَصُولُ) أَيْ أَحْمِلُ عَلَى الْعَدُوِّ حَتَّى أَغْلِبَهُ وَأَسْتَأْصِلَهُ وَمِنْهُ الصَّوْلَةُ بِمَعْنَى الْحَمْلَةِ (وَبِكَ أُقَاتِلُ) أَيْ أَعْدَاءَكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ وَاللَّهُ أعلم

(7/212)

181 - (بَاب فِي دُعَاءِ الْمُشْرِكِينَ)
[2633] أَيْ إِلَى الْإِسْلَامِ عِنْدَ الْقِتَالِ
(أَنَّ ذَلِكَ) أَيْ دُعَاءَ الْمُشْرِكِينَ إِلَى الْإِسْلَامِ (بَنِي الْمُصْطَلِقِ) بِضَمِّ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ وَفَتْحِ الطَّاءِ وَكَسْرِ اللَّامِ بَعْدَهَا قَافٌ بَطْنٌ شَهِيرٌ مِنْ خُزَاعَةَ (وَهُمْ غَارُّونَ) بِالْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ جَمْعُ غَارٍّ أَيْ غَافِلُونَ فأخذهم على غزة وَالْجُمْلَةُ حَالٌ (فَقَتَلَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُقَاتِلَتَهُمْ) بِكَسْرِ التَّاءِ جَمْعُ مُقَاتِلٍ والتاء باعتبار الجماعة والمراد بها ها هنا مَنْ يَصْلُحُ لِلْقِتَالِ وَهُوَ الرَّجُلُ الْبَالِغُ الْعَاقِلُ (وَسَبَى سَبْيَهُمْ) أَيْ نِسَاءَهُمْ وَصِبْيَانَهُمْ
قَالَ فِي السُّبُلِ الْحَدِيثُ دَلِيلٌ عَلَى جَوَازِ الْمُقَاتَلَةِ قَبْلَ الدُّعَاءِ إِلَى الْإِسْلَامِ فِي حَقِّ الْكُفَّارِ الَّذِينَ قَدْ بَلَغَتْهُمُ الدَّعْوَةُ مِنْ غَيْرِ إِنْذَارٍ وَهَذِهِ أَصَحُّ الْأَقْوَالِ الثَّلَاثَةِ فِي الْمَسْأَلَةِ وَهِيَ عَدَمُ وُجُوبِ الْإِنْذَارِ مُطْلَقًا وَالثَّانِي وُجُوبُهُ مُطْلَقًا وَالثَّالِثُ يَجِبُ إِنْ لَمْ تَبْلُغْهُمُ الدَّعْوَةُ وَلَا يَجِبُ إن بلغتهم ولكن يستحب
قال بن الْمُنْذِرِ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ وَعَلَى معناه تظافرت الْأَحَادِيثُ الصَّحِيحَةُ انْتَهَى (هَذَا حَدِيثٌ نَبِيلٌ) أَيْ جَيِّدٌ يُقَالُ فُلَانٌ نَبِيلُ الرَّأْيِ أَيْ جَيِّدُهُ ولم يشركه فيه أحد أي بن عَوْنٍ تَفَرَّدَ بِهَذَا الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2634] (وَكَانَ يَتَسَمَّعُ) بِشِدَّةِ الْمِيمِ مِنْ بَابِ التَّفَعُّلِ أَيْ يَضَعُ أُذُنَهُ وَيَتَوَجَّهُ بِسَمْعِهِ إِلَى صَوْتِ الْأَذَانِ (أَمْسِكْ) أَيِ امْتَنِعْ مِنَ الْإِغَارَةِ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَسْمَعِ الْأَذَانَ (أَغَارَ) لِكَوْنِهِ عَلَامَةَ الْكُفْرِ

(7/213)

قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ الْأَذَانَ شِعَارٌ لِدِينِ الْإِسْلَامِ فَلَوْ أَنَّ أَهْلَ بَلَدٍ أَجْمَعُوا عَلَى تَرْكِهِ كَانَ لِلسُّلْطَانِ قِتَالُهُمْ عَلَيْهِ
ذَكَرَهُ القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

[2635] (إِذَا رَأَيْتُمْ مَسْجِدًا) أَيْ فِي دِيَارِ الْعَدُوِّ (أَوْ سَمِعْتُمْ مُؤَذِّنًا) أَيْ أَذَانَهُ
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ مُجَرَّدَ وُجُودِ الْمَسْجِدِ فِي الْبَلَدِ كَافٍ فِي الِاسْتِدْلَالِ بِهِ عَلَى إِسْلَامِ أَهْلِهِ وَإِنْ لَمْ يُسْمَعْ مِنْهُ الْأَذَانُ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُ سَرَايَاهُ بِالِاكْتِفَاءِ بِأَحَدِ الْأَمْرَيْنِ إِمَّا وُجُودِ مَسْجِدٍ أَوْ سَمَاعِ الْأَذَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَاللَّهُ أَعْلَمُ

82 - (بَاب الْمَكْرِ فِي الْحَرْبِ)
[2636] (الْحَرْبُ خَدْعَةٌ) قَالَ النَّوَوِيُّ فِيهَا ثَلَاثُ لُغَاتٍ مَشْهُورَاتٍ اتَّفَقُوا عَلَى أَنَّ أَفْصَحَهُنَّ خَدْعَةٌ بِفَتْحِ الْخَاءِ وَإِسْكَانِ الدَّالِ
قَالَ ثَعْلَبٌ وَغَيْرُهُ وَهِيَ لُغَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّانِيَةُ بِضَمِّ الْخَاءِ وَإِسْكَانِ الدَّالِ وَالثَّالِثَةٌ بِضَمِّ الْخَاءِ وَفَتْحِ الدَّالِ وَاتَّفَقَ الْعُلَمَاءُ عَلَى جَوَازِ خِدَاعِ الْكُفَّارِ فِي الْحَرْبِ كَيْفَ أَمْكَنَ الْخِدَاعُ إِلَّا أَنْ يَكُونَ فِيهِ نَقْضُ عَهْدٍ أَوْ أَمَانٍ فَلَا يَحِلُّ
وَقَدْ صَحَّ فِي الْحَدِيثِ جَوَازُ الْكَذِبِ فِي ثَلَاثَةِ أَشْيَاءَ أَحَدُهَا فِي الْحَرْبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي

[2637] (أخبرنا بن ثَوْرٍ) هُوَ مُحَمَّدُ بْنُ ثَوْرٍ
قَالَهُ الْمِزِّيُّ
وَفِي بَعْضِ النُّسَخِ أَبُو ثَوْرٍ وَهُوَ غَلَطٌ (وَرَّى غَيْرَهَا) مِنَ التَّوْرِيَةِ وَهِيَ أَنْ يُرِيدَ الْإِنْسَانُ شَيْئًا فَيُظْهِرَ غَيْرَهُ كَذَا فِي مِرْقَاةِ الصعود
قال بن

(7/214)

الْمَلَكِ أَيْ سَتَرَهَا بِغَيْرِهَا وَأَظْهَرَ أَنَّهُ يُرِيدُ غَيْرَهَا لِمَا فِيهِ مِنَ الْحَزْمِ وَإِغْفَالِ الْعَدُوِّ وَالْأَمْنِ مِنْ جَاسُوسٍ يَطَّلِعُ عَلَى ذَلِكَ فَيُخْبِرُ بِهِ الْعَدُوَّ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (قَالَ أَبُو دَاوُدَ إِلَخْ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي أَكْثَرِ النُّسَخِ

83 - (بَابٌ فِي الْبِيَاتِ)
[2638] مَعْنَاهُ بِالْفَارِسِيَّةِ شبخون
وَقَالَ فِي الْقَامُوسِ بَيَّتَ الْعَدُوَّ أَوْقَعَ بِهِمْ لَيْلًا
(سَبْعَةَ أَهْلِ أَبْيَاتٍ) أَيْ سَبْعَةَ عَشَائِرَ وَتَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي بَابِ الرَّجُلِ يُنَادِي بِالشِّعَارِ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن ماجه

84 - (باب لُزُومِ السَّاقَةِ)
[2639] قَالَ فِي الْقَامُوسِ سَاقَةُ الْجَيْشِ مؤخرة
(فَيُزْجِي) بِضَمِّ الْيَاءِ وَسُكُونِ الزَّايِ وَكَسْرِ الْجِيمِ أَيْ يَسُوقُ (الضَّعِيفَ) أَيْ مَرْكَبَهُ لِيُلْحِقَهُ

(7/215)

بالرفاق
قاله القارىء (وَيُرْدِفُ) مِنَ الْإِرْدَافِ أَيْ يُرْكِبُ خَلْفَهُ الضَّعِيفَ مِنَ الْمُشَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

85 - (بَاب عَلَى مَا يُقَاتَلُ الْمُشْرِكُونَ)
[2640] (أُمِرْتُ) أَيْ أَمَرَنِي اللَّهُ (حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ) أي وأن محمدا رسول الله وَهُوَ غَايَةٌ لِقِتَالِهِمْ (فَإِذَا قَالُوهَا) أَيْ كَلِمَةَ لَا إِلَهَ إِلَّا اللَّهُ (إِلَّا بِحَقِّهَا) أَيِ الدِّمَاءِ وَالْأَمْوَالِ وَالْبَاءُ بِمَعْنَى عَنْ يَعْنِي هِيَ مَعْصُومَةٌ إِلَّا عَنْ حَقِّ اللَّهِ فِيهَا كَرِدَّةٍ وَحَدٍّ وَتَرْكِ صَلَاةٍ وَزَكَاةٍ أَوْ حَقِّ آدَمِيٍّ كَقَوَدٍ فَنَقْنَعُ مِنْهُمْ بِقَوْلِهَا وَلَا نُفَتِّشُ عَنْ قُلُوبِهِمْ
قَالَهُ الْعَزِيزِيُّ (وَحِسَابُهُمْ عَلَى اللَّهِ) أَيْ فِيمَا يَسْتُرُونَهُ مِنْ كُفْرٍ وَإِثْمٍ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[2641] (وَأَنْ يَسْتَقْبِلُوا قِبْلَتَنَا) إِنَّمَا ذَكَرَهُ مَعَ انْدِرَاجِهِ فِي قَوْلِهِ وَأَنْ يُصَلُّوا صَلَاتَنَا لِأَنَّ الْقِبْلَةَ أَعْرَفُ إِذْ كُلُّ أَحَدٍ يَعْرِفُ قِبْلَتَهُ وَإِنْ لَمْ يَعْرِفْ صَلَاتَهُ وَلِأَنَّ فِي صَلَاتِنَا مَا يُوجَدُ فِي صَلَاةِ غَيْرِهِ وَاسْتِقْبَالُ قِبْلَتِنَا مَخْصُوصٌ بِنَا (ذَبِيحَتَنَا) فَعِيلَةٌ بِمَعْنَى مَفْعُولَةٍ وَالتَّاءُ للجنس كما في الشاة قاله القارىء (وَأَنْ يُصَلُّوا صَلَاتَنَا) أَيْ كَمَا نُصَلِّي وَلَا تُوجَدُ إِلَّا مِنْ مُوَحِّدٍ مُعْتَرِفٍ بِنُبُوَّتِهِ وَمَنِ وقد اعْتَرَفَ بِهِ اعْتَرَفَ بِجَمِيعِ مَا جَاءَ بِهِ
وَفِي الْحَدِيثِ أَنَّ أُمُورَ النَّاسِ مَحْمُولَةٌ عَلَى الظَّاهِرِ فَمَنْ أَظْهَرَ شِعَارَ الدِّينِ أُجْرِيَتْ عَلَيْهِ أَحْكَامُ أَهْلِهِ مَا لَمْ يَظْهَرْ مِنْهُ خِلَافَ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

(7/216)

[2643] (إِلَى الْحُرَقَاتِ) بِضَمِّ الْحَاءِ وَفَتْحِ الرَّاءِ الْمُهْمَلَتَيْنِ ثُمَّ قَافٌ اسْمٌ لِقَبَائِلَ مِنْ جُهَيْنَةَ (فَنَذِرُوا) بِكَسْرِ الذَّالِ الْمُعْجَمَةِ أَيْ عَلِمُوا وَأَحَسُّوا (مَنْ لَكَ بِلَا إِلَهَ إِلَّا اللَّهُ يَوْمَ الْقِيَامَةِ) أَيْ مَنْ يُعِينُكَ إِذَا جَاءَتْ تِلْكَ الْكَلِمَةُ بِأَنَّ يُمَثِّلَهَا اللَّهُ فِي صُورَةِ رَجُلٍ مُخَاصِمٍ أَوْ مَنْ يُخَاصِمُ لَهَا مِنَ الْمَلَائِكَةِ أَوْ مَنْ تَلَفَّظَ بِهَا (مَخَافَةَ السِّلَاحِ) بِالنَّصْبِ أَيْ لِأَجْلِ خَوْفِهِ (مِنْ أَجْلِ ذَلِكَ) أَيِ الْمَخَافَةِ حتى وددت أني لم أسلم إلا يؤمئذ وَإِنَّمَا وَدَّ ذَلِكَ لِأَنَّ الْإِسْلَامَ يَحُطُّ مَا فُعِلَ قَبْلَهُ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الرَّجُلَ إِذَا تَكَلَّمَ بِالشَّهَادَةِ وَإِنْ لَمْ يَصِفِ الْإِيمَانَ وَجَبَ الْكَفُّ عَنْهُ وَالْوُقُوفُ عَنْ قَتْلِهِ سَوَاءٌ كَانَ ذَلِكَ بَعْدَ الْقُدْرَةِ عَلَيْهِ أَوْ قَبْلَهَا
وَفِي قَوْلِهِ هَلَّا شَقَقْتَ عَنْ قَلْبِهِ دَلِيلٌ عَلَى أَنَّ الْحُكْمَ إِنَّمَا يَجْرِي عَلَى الظَّاهِرِ وَأَنَّ السَّرَائِرَ مَوْكُولَةٌ إِلَى اللَّهِ تَعَالَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[2644] (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (فَضَرَبَ) أَيِ الرَّجُلُ (ثُمَّ لَاذَ) بِالذَّالِ الْمُعْجَمَةِ أَيِ اعْتَصَمَ (أَسْلَمْتُ لِلَّهِ) أَيْ دَخَلْتُ فِي الْإِسْلَامِ (بَعْدَ أَنْ قَالَهَا) أَيْ بَعْدَ قَوْلِهِ أَسْلَمْتُ لِلَّهِ (فَإِنَّهُ بِمَنْزِلَتِكِ) أَيْ فِي عِصْمَةِ

(7/217)

الدَّمِ (وَأَنْتَ بِمَنْزِلَتِهِ) أَيْ فِي إِبَاحَةِ الدَّمِ
قال الخطابي قال الخوارج من يَذْهَبُ مَذْهَبَهُمْ فِي التَّكْفِيرِ بِالْكَبَائِرِ يَتَأَوَّلُونَهُ عَلَى أَنَّهُ بِمَنْزِلَتِهِ فِي الْكُفْرِ وَهَذَا تَأْوِيلٌ فَاسِدٌ وَإِنَّمَا وَجْهُهُ إِنَّمَا جَعَلَهُ بِمَنْزِلَتِهِ فِي إِبَاحَةِ الدَّمِ لِأَنَّ الْكَافِرَ قَبْلَ أَنْ يُسْلِمَ مُبَاحُ الدَّمِ بِحَقِّ الدِّينِ فَإِذَا أَسْلَمَ فَقَتَلَهُ قَاتِلٌ فَإِنَّ قَاتِلَهُ مُبَاحُ الدَّمِ بِحَقِّ الْقِصَاصِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

86 - (باب النَّهْيِ عَنْ قَتْلِ مَنْ اعْتَصَمَ بِالسُّجُودِ)
[2645] (إِلَى خَثْعَمٍ) قَبِيلَةٌ (فَأَمَرَ لَهُمْ بِنِصْفِ الْعَقْلِ) أَيْ بِنِصْفِ الدِّيَةِ
قَالَ فِي فَتْحِ الْوَدُودِ لِأَنَّهُمْ أَعَانُوا عَلَى أَنْفُسِهِمْ بِمُقَامِهِمْ بَيْنَ الْكَفَرَةِ فَكَانُوا كَمَنْ هَلَكَ بِفِعْلِ نَفْسِهِ وَفِعْلِ غَيْرِهِ فَسَقَطَ حِصَّةُ جِنَايَتِهِ (بَيْنَ أَظْهُرِ الْمُشْرِكِينَ) أَيْ بَيْنَهُمْ وَلَفْظُ أَظْهُرِ مُقْحَمٌ (لَا تَرَايَا نَارَاهُمَا) كَذَا كُتِبَ فِي بَعْضِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ بَعْض أَهْل الْعِلْم إِنَّمَا أَمَرَ لَهُمْ بِنِصْفِ الْعَقْل بَعْد عِلْمه بِإِسْلَامِهِمْ لِأَنَّهُمْ قَدْ أَعَانُوا عَلَى أَنْفُسهمْ بِمَقَامِهِمْ بَيْن ظَهْرَانَيْ الْكُفَّار فَكَانُوا كَمَنْ هَلَكَ بِجِنَايَةِ نَفْسه وَجِنَايَة غَيْره
وَهَذَا حَسَن جِدًّا
وَاَلَّذِي يَظْهَر مِنْ مَعْنَى الْحَدِيث أَنَّ النَّار هِيَ شِعَار الْقَوْم عِنْد النُّزُول وَعَلَامَتهمْ وَهِيَ تَدْعُو إِلَيْهِمْ وَالطَّارِق يَأْنَس بِهَا فَإِذَا أَلَمَّ بِهَا جَاوَرَ أَهْلهَا وَسَالَمَهُمْ
فَنَار الْمُشْرِكِينَ تَدْعُو إِلَى الشَّيْطَان وَإِلَى نَار الْآخِرَة فَإِنَّهَا إِنَّمَا تُوقَد فِي مَعْصِيَة اللَّه وَنَار الْمُؤْمِنِينَ تَدْعُو إِلَى اللَّه وَإِلَى طَاعَته وَإِعْزَاز دِينه فَكَيْف تَتَّفِق النَّارَانِ وَهَذَا شَأْنهمَا وَهَذَا مِنْ أَفْصَح الْكَلَام وَأَجْزَله الْمُشْتَمِل عَلَى الْمَعْنَى الْكَثِير الْجَلِيل بِأَوْجَز عِبَارَة
وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ قُلْت يَا رَسُول اللَّه مَا أَتَيْتُك حَتَّى حَلَفْت أَكْثَر مِنْ عَدَدهنَّ لِأَصَابِع يَدَيْهِ أَنْ لَا آتِيك وَلَا آتِي دِينك وَإِنِّي كُنْت اِمْرَأً لَا أَعْقِل شَيْئًا إِلَّا عَلَّمَنِي اللَّه وَرَسُوله
وَإِنِّي أَسْأَلك بِوَجْهِ اللَّه بِمَ بَعَثَك رَبّنَا إِلَيْنَا قال

(7/218)

النُّسَخِ وَفِي بَعْضِهَا لَا تَرَاءَى
قَالَ فِي النِّهَايَةِ أَيْ يَلْزَمُ الْمُسْلِمَ وَيَجِبُ عَلَيْهِ أَنْ يَتَبَاعَدَ مَنْزِلُهُ عَنْ مَنْزِلِ الْمُشْرِكِ وَلَا يَنْزِلُ بِالْمَوْضِعِ الَّذِي إِنْ أُوقِدَتْ فِيهِ نَارُهُ تَلُوحُ وَتَظْهَرُ لِلْمُشْرِكِ إِذَا أَوْقَدَهَا فِي مَنْزِلِهِ وَلَكِنَّهُ يَنْزِلُ مَعَ الْمُسْلِمِينَ وَهُوَ حَثٌّ عَلَى الْهِجْرَةِ
وَالتَّرَائِي تَفَاعُلٌ مِنَ الرُّؤْيَةِ يُقَالُ تَرَاءَى الْقَوْمُ إِذَا رَأَى بَعْضُهُمْ بَعْضًا وَتَرَاءَى الشَّيْءَ أَيْ ظَهَرَ حَتَّى رَأَيْتُهُ
وَإِسْنَادُ التَّرَائِي إِلَى النَّارِ مَجَازٌ مِنْ قَوْلِهِمْ دَارِي تَنْظُرُ مِنْ دَارِ فُلَانٍ أَيْ تُقَابِلُهَا
يَقُولُ نَارَاهُمَا تَخْتَلِفَانِ هَذِهِ تَدْعُو إِلَى اللَّهِ وَهَذِهِ تَدْعُو إِلَى الشَّيْطَانِ فَكَيْفَ يَتَّفِقَانِ
وَالْأَصْلُ فِي تَرَاءَى تَتَرَاءَى فَحَذَفَ إِحْدَى التَّائَيْنِ تَخْفِيفًا
وَقَالَ الْخَطَّابِيُّ فِي مَعْنَاهُ ثَلَاثَةُ وُجُوهٍ قِيلَ مَعْنَاهُ لَا يَسْتَوِي حُكْمُهُمَا وَقِيلَ مَعْنَاهُ أَنَّ اللَّهَ فَرَّقَ بَيْنَ دَارَيِ الْإِسْلَامِ وَالْكُفْرِ فَلَا يَجُوزُ لِمُسْلِمٍ أَنْ يُسَاكِنَ الْكُفَّارَ فِي بِلَادِهِمْ حَتَّى إِذَا أَوْقَدُوا نَارًا كَانَ مِنْهُمْ بِحَيْثُ يَرَاهَا
وَقِيلَ مَعْنَاهُ لَا يَتَّسِمِ الْمُسْلِمُ بِسِمَةِ الْمُشْرِكِ وَلَا يَتَشَبَّهْ بِهِ فِي هَدْيِهِ وَشَكْلِهِ
كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَذَكَرَ أَبُو دَاوُدَ أَنَّ جَمَاعَةً رَوَوْهُ مُرْسَلًا
وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مُرْسَلًا وَقَالَ وَهَذَا أَصَحُّ وَذَكَرَ أَنَّ أكثر أصحاب إسماعيل يعني بن أبي خالد لم يذكروا فيه جرير أَوْ ذُكِرَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ الصَّحِيحُ مُرْسَلٌ وَلَمْ يُخَرِّجْهُ النَّسَائِيُّ إِلَّا مُرْسَلًا وَاللَّهُ أَعْلَمُ

87 - (بَاب فِي التَّوَلِّي يَوْمَ الزَّحْفِ)
[2646] أَيِ الْفِرَارِ يَوْمَ الْجِهَادِ وَلِقَاءِ الْعَدُوِّ فِي الْحَرْبِ وَالزَّحْفُ الْجَيْشُ يَزْحَفُونَ إِلَى الْعَدُوِّ أَيْ يَمْشُونَ
قَالَهُ فِي الْمَجْمَعِ
(عَنِ الزُّبَيْرِ بْنِ خِرِّيتٍ) بِكَسْرِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ بَعْدَهَا تَحْتَانِيَّةٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بِالْإِسْلَامِ
قُلْت وَمَا آيَات الْإِسْلَام قَالَ أَنْ تَقُول أَسْلَمْت وَجْهِي إِلَى اللَّه وَتَخَلَّيْت وَتُقِيم الصَّلَاة وَتُؤْتِي الزَّكَاة
كُلّ الْمُسْلِم عَلَى الْمُسْلِم مُحَرَّم أَخَوَانِ نَصِيرَانِ لَا يَقْبَل اللَّه مِنْ مُشْرِك بَعْد مَا يُسْلِم عَمَلًا أَوْ يُفَارِق الْمُشْرِكِينَ إِلَى الْمُسْلِمِينَ
وَقَدْ ذَكَرَ أَبُو دَاوُدَ مِنْ حَدِيث سَمُرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ جَامَعَ الْمُشْرِك وَسَكَنَ مَعَهُ فَإِنَّهُ مِثْله وَفِي الْمَرَاسِيل لِأَبِي دَاوُدَ عَنْ مَكْحُول عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تَتْرُكُوا الذُّرِّيَّة إِزَاء الْعَدُوّ

(7/219)

سَاكِنَةٌ ثُمَّ مُثَنَّاةٌ فَوْقِيَّةٌ ثِقَةٌ مِنْ صِغَارِ التابعين (يغلبوا مائتين) أَيْ مِنَ الْكُفَّارِ
وَالْمَعْنَى لِيُقَاتِلِ الْعِشْرُونَ مِنْكُمُ المائتين معهم ويثبتوا منهم (فَشَقَّ ذَلِكَ) أَيِ الْحُكْمُ الْمَذْكُورُ (الْآنَ خَفَّفَ الله عنكم) وَبَعْدَهُ (وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ منكم مائة صابرة يغلبوا مائتين) أَيْ لِتُقَاتِلُوا مِثْلَيْكُمْ وَتَثْبُتُوا لَهُمْ (قَالَ فَلَمَّا خفف الله عنهم إلخ) وهذا قاله بن عَبَّاسٍ تَوْقِيفًا عَلَى مَا يَظْهَرُ وَيَحْتَمِلُ أَنْ يَكُونَ قَالَهُ بِطَرِيقِ الِاسْتِقْرَاءِ قَالَهُ الْحَافِظُ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى وُجُوبِ ثَبَاتِ الْوَاحِدِ الْمُسْلِمِ إِذَا قَاوَمَ رَجُلَيْنِ مِنَ الْكُفَّارِ وَتَحْرِيمِ الْفِرَارِ عَلَيْهِ مِنْهُمَا سَوَاءٌ طَلَبَاهُ أَوْ طَالَبَهُمَا سَوَاءٌ وَقَعَ ذَلِكَ وَهُوَ وَاقِفٌ فِي الصَّفِّ مَعَ الْعَسْكَرِ أَوْ لَمْ يَكُنْ هُنَاكَ عَسْكَرٌ وَهَذَا هو ظاهر تفسير بن عَبَّاسٍ
قَالَهُ الْحَافِظُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2647] (فَحَاصَ النَّاسُ) بِإِهْمَالِ الْحَاءِ وَالصَّادِ أَيْ جَالُوا جَوْلَةً يَطْلُبُونَ الْفِرَارَ
قَالَهُ السُّيُوطِيُّ
وَفِي الْمِرْقَاةِ لِلْقَارِي أَيْ مَالُوا عَنِ الْعَدُوِّ مُلْتَجِئِينَ إِلَى الْمَدِينَةِ وَمِنْهُ قَوْلُهُ تَعَالَى وَلَا يَجِدُونَ عَنْهَا محيصا أَيْ مَهْرَبًا
وَيُؤَيِّدُ هَذَا الْمَعْنَى قَوْلُ الْجَوْهَرِيُّ حَاصَ عَنْهُ عَدَلَ وَحَادَ وَيُقَالُ لِلْأَوْلِيَاءِ حَاصُوا عَنِ الْأَعْدَاءِ وَلِلْأَعْدَاءِ انْهَزَمُوا وَفِي الْفَائِقِ حَاصَ حَيْصَةً أَيِ انْحَرَفَ وَانْهَزَمَ انْتَهَى
(وَبُؤْنَا بِالْغَضَبِ) مِنْ بَاءَ يَبُوءُ عَلَى وَزْنِ قُلْنَا أَيْ رَجَعْنَا بِغَضَبٍ مِنَ اللَّهِ (فَنَثْبُتَ فِيهَا) أَيْ فِي الْمَدِينَةِ
وَفِي بَعْضِ النُّسَخِ فَنَبِيتُ مِنَ الْبَيْتُوتَةِ وَفِي بَعْضِهَا فَنَتَثَبَّتُ مِنْهَا وَفِي رِوَايَةِ التِّرْمِذِيِّ فَأَتَيْنَا الْمَدِينَةَ فَاخْتَفَيْنَا بِهَا لِنَذْهَبَ أَيْ إِلَى الْجِهَادِ مَرَّةً ثَانِيَةً (أَقَمْنَا) أَيْ فِي الْمَدِينَةِ (فَجَلَسْنَا) أَيْ

(7/220)

مُتَرَصِّدِينَ (بَلْ أَنْتُمُ الْعَكَّارُونَ) أَيْ أَنْتُمُ الْعَائِدُونَ إِلَى الْقِتَالِ وَالْعَاطِفُونَ عَلَيْهِ يُقَالُ عَكَّرْتُ عَلَى الشَّيْءِ إِذَا عَطَفْتُ عَلَيْهِ وَانْصَرَفْتُ إِلَيْهِ بَعْدَ الذَّهَابِ عَنْهُ
قَالَ الْأَصْمَعِيُّ رَأَيْتُ أَعْرَابِيًّا يُفَلِّي ثِيَابَهُ فَيَقْتُلُ الْبَرَاغِيثَ وَيَتْرُكُ الْقَمْلَ فَقُلْتُ لِمَ تَصْنَعُ هَذَا قَالَ أَقْتُلُ الْفُرْسَانَ ثُمَّ أُعَكِّرُ عَلَى الرَّجَّالَةِ (أَنَا فِئَةُ الْمُسْلِمِينَ) فِي النِّهَايَةِ الْفِئَةُ الْجَمَاعَةُ مِنَ النَّاسِ فِي الْأَصْلِ وَالطَّائِفَةُ الَّتِي تَقُومُ وَرَاءَ الْجَيْشِ فَإِنْ كَانَ عَلَيْهِمْ خوف أو هزيمة التجأوا إِلَيْهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ يُمَهِّدُ بِذَلِكَ عُذْرَهُمْ وهو تأويل قول الله سبحانه أو متحيرا إلى فئة انتهى قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ يَزِيدَ بْنِ أَبِي زِيَادٍ هَذَا آخِرُ كَلَامِهِ
وَيَزِيدُ بْنُ أَبِي زِيَادٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

[2648] (وَمَنْ يُوَلِّهِمْ يومئذ) أي يوم لقائهم (دبره) بعده (إلا متحرفا لقتال أو متحيرا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ ومأواه جهنم وبئس المصير) ومعنى قوله تعالى متحرفا لقتال أَيْ مُنْعَطِفًا لَهُ بِأَنْ يُرِيَهُمُ الْفَرَّةَ مَكِيدَةً وهو يريد الكرة وقوله (أو متحيرا) أي منضما
وقوله (إلى فئة) أَيْ جَمَاعَةٍ مِنَ الْمُسْلِمِينَ
يَسْتَنْجِدُ بِهَا أَيْ يَسْتَعِينُ بِالْفِئَةِ أَوْ يَقْوَى بِهَا
كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
آخِرُ السَّادِسَ عَشَرَ مِنْ أَصْلِ الْخَطِيبِ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَصَلَاتُهُ وَسَلَامُهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

88 - (بَاب فِي الْأَسِيرِ يُكْرَهُ عَلَى الْكُفْرِ)
[2649] (عَنْ خَبَّابٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ الأولى هو بن الْأَرَتِّ (مُتَوَسِّدٌ بُرْدَةً) أَيْ كِسَاءً مُخَطَّطًا
وَالْمَعْنَى جَاعِلٌ الْبُرْدَةَ وِسَادَةً لَهُ مِنْ تَوَسَّدَ الشَّيْءَ جَعَلَهُ تَحْتَ رَأْسِهِ

(7/221)

(فَشَكَوْنَا) أَيِ الْكُفَّارَ (أَلَا تَدْعُو اللَّهَ لَنَا) أَيْ عَلَى الْمُشْرِكِينَ فَإِنَّهُمْ يُؤْذُونَنَا (مُحْمَرًّا وَجْهُهُ) أَيْ مِنْ أَثَرِ النَّوْمِ وَيَحْتَمِلُ أَنْ يَكُونَ من الغضب وبه جزم بن التِّينِ قَالَهُ الْحَافِظُ (فَيُحْفَرُ لَهُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُجْعَلُ لَهُ حُفْرَةٌ (بِالْمِنْشَارِ) بِكَسْرِ الْمِيمِ هُوَ آلَةٌ يُشَقُّ بِهَا الْخَشَبَةُ (فَيُجْعَلُ فِرْقَتَيْنِ) أَيْ يُجْعَلُ الرَّجُلُ شِقَّيْنِ يَعْنِي يُقْطَعُ نِصْفَيْنِ (مَا يَصْرِفُهُ ذَلِكَ) أَيْ لَا يَمْنَعُهُ ذَلِكَ الْعَذَابُ الشَّدِيدُ (وَيُمْشَطُ) بِصِيغَةِ الْمَجْهُولِ (بِأَمْشَاطِ الْحَدِيدِ) جمع المشط وهو ما يتشط بِهِ الشَّعْرُ وَهُوَ بِالْفَارِسِيَّةِ شانه (مَا دُونَ عَظْمِهِ مِنْ لَحْمٍ وَعَصَبٍ) وَالْمَعْنَى مَا عِنْدَ عَظْمِهِ وَمِنْ بَيَانِيَّةٌ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ مَا دُونَ لَحْمِهِ مِنْ عَظْمٍ أَوْ عَصَبٍ قَالَ القارىء أَيْ مَا تَحْتَ لَحْمِ ذَلِكَ الرَّجُلِ أَوْ غَيْرِهِ وَهُوَ الظَّاهِرُ
وَقَالَ الطِّيبِيُّ مِنْ بَيَانٌ لِمَا وَفِيهِ مُبَالَغَةٌ بِأَنَّ الْأَمْشَاطَ لِحِدَّتِهَا وَقُوَّتِهَا كَانَتْ تَنْفُذُ مِنَ اللَّحْمِ إِلَى الْعَظْمِ وَمَا يَلْتَصِقُ بِهِ مِنَ الْعَصَبِ (وَاللَّهِ) الْوَاوُ لِلْقَسَمِ (لَيُتِمَّنَّ اللَّهُ) بِضَمِّ حَرْفِ الْمُضَارَعَةِ وَكَسْرِ التَّاءِ (هَذَا الْأَمْرَ) أَيْ أَمْرَ الدِّينِ (الرَّاكِبُ) أَيْ رَجُلٌ أَوِ امْرَأَةٌ وَحْدَهُ (مَا بَيْنَ صَنْعَاءَ) بَلَدٍ بِالْيَمَنِ (وَحَضْرَمَوْتَ) هُوَ مَوْضِعٌ بِأَقْصَى الْيَمَنِ وَهُوَ بِفَتْحِ الْمِيمِ غَيْرُ مُنْصَرِفٍ لِلتَّرْكِيبِ وَالْعَلَمِيَّةِ وَقِيلَ اسْمُ قَبِيلَةٍ وَقِيلَ مَوْضِعٌ حَضَرَ فِيهِ صَالِحٌ عَلَيْهِ السَّلَامُ فَمَاتَ فِيهِ وَحَضَرَ جِرْجِيسُ فَمَاتَ فِيهِ كَذَا فِي الْمِرْقَاةِ (مَا يَخَافُ إِلَّا اللَّهَ) لِعَدَمِ خَوْفِ السَّرِقَةِ وَنَحْوِهِ (وَالذِّئْبَ عَلَى غَنَمِهِ) أَيْ مَا يَخَافُ إِلَّا الذِّئْبَ عَلَى غَنَمِهِ
وَلَا يَخْفَى مَا فِيهِ مِنَ الْمُبَالَغَةِ فِي حُصُولِ الْأَمْنِ وَزَوَالِ الْخَوْفِ (وَلَكِنَّكُمْ تَعْجَلُونَ) أَيْ سَيَزُولُ عَذَابُ الْمُشْرِكِينَ فَاصْبِرُوا عَلَى أَمْرِ الدِّينِ كَمَا صَبَرَ مَنْ سَبَقَكُمْ
قَالَ بن بَطَّالٍ أَجْمَعُوا عَلَى أَنَّ مَنْ أُكْرِهَ عَلَى الْكُفْرِ وَاخْتَارَ الْقَتْلَ أَنَّهُ أَعْظَمُ أَجْرًا عِنْدَ اللَّهِ مِمَّنِ اخْتَارَ الرُّخْصَةَ وَأَمَّا غَيْرُ الْكُفْرِ فَإِنْ أُكْرِهَ عَلَى أَكْلِ الْخِنْزِيرِ مَثَلًا فَالْفِعْلُ أَوْلَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(7/222)

189 - (بَاب فِي حُكْمِ الْجَاسُوسِ إِذَا كَانَ مُسْلِمًا)
[2650] (الحسن بن محمد بن علي) أي بن أَبِي طَالِبٍ (وَكَانَ) أَيْ عُبَيْدُ اللَّهِ (أَنَا) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ وَكَذَا فِي صحيح البخاري والظاهر إياي
قال القارىء فَكَأَنَّهُ مِنْ بَابِ اسْتِعَارَةِ الْمَرْفُوعِ لِلْمَنْصُوبِ (وَالزُّبَيْرَ) أي بن العوام (والمقداد) بكسر الميم وهو بن عَمْرٍو الْكِنْدِيِّ (رَوْضَةَ خَاخٍ) بِخَائَيْنِ مُعْجَمَتَيْنِ مَصْرُوفًا وَقَدْ لَا يُصْرَفُ مَوْضِعٌ بِاثْنَيْ عَشَرَ مِيلًا مِنَ الْمَدِينَةِ وَقِيلَ بِمُهْمَلَةٍ وَجِيمٍ وَهُوَ تَصْحِيفٌ كَذَا فِي الْمَجْمَعِ وَالْمِرْقَاةِ (ظَعِينَةً) أَيِ امْرَأَةً اسْمُهَا سَارَّةٌ وَقِيلَ أُمُّ سَارَّةٍ مَوْلَاةٌ لِقُرَيْشٍ (مَعَهَا كِتَابٌ) أَيْ مَكْتُوبٌ مِنْ أَهْلِ الْمَدِينَةِ إِلَى أَهْلِ مَكَّةَ (تَتَعَادَى) أَيْ تَتَسَابَقُ وَتَتَسَارَعُ مِنَ الْعَدْوِ (هَلُمِّي الْكِتَابَ) أَيْ أَعْطِيهِ (لَتُخْرِجِنَّ) بفتح لام فضم فسكون فكسرتين وتشديد نوع أَيْ لَتُظْهِرِنَّ (أَوْ لَتُلْقِيَنَّ) بِفَتْحٍ فَضَمِّ مُثَنَّاةٍ فَوْقِيَّةٍ فَسُكُونٍ فَكَسْرٍ فَفَتْحٍ فَتَشْدِيدِ نُونٍ كَذَا فِي بَعْضِ النُّسَخِ بِإِثْبَاتِ التَّحْتِيَّةِ الْمَفْتُوحَةِ
قَالَ القارىء فِي شَرْحِ الْمِشْكَاةِ قَالَ ميركُ كَذَا جَاءَتِ الرِّوَايَةُ بِإِثْبَاتِ الْيَاءِ مَكْسُورَةً وَمَفْتُوحَةً فَإِنْ قُلْتَ الْقَوَاعِدُ الْعَرَبِيَّةُ تَقْتَضِي أَنْ تُحْذَفَ تِلْكَ الْيَاءُ وَيُقَالُ لَتُلْقِنَّ قُلْتُ الْقِيَاسُ ذَلِكَ وَإِذَا صَحَّتِ الرِّوَايَةُ بِالْيَاءِ فَتَأْوِيلُ الْكَسْرَةِ أَنَّهَا لِمُشَاكَلَةِ لَتُخْرِجِنَّ وَالْفَتْحُ بِالْحَمْلِ عَلَى الْمُؤَنَّثِ الْغَائِبِ عَلَى طَرِيقِ الِالْتِفَاتِ مِنَ الْخِطَابِ إِلَى الْغَيْبَةِ انْتَهَى
وَالْمَعْنَى لَتَرْمِيِنَّ الثِّيَابَ وَتَتَجَرَّدِينَ عَنْهَا لِيَتَبَيَّنَ لَنَا الْأَمْرُ
وَفِي بَعْضِ النُّسَخِ لَنُلْقِيَنَّ بِالنُّونِ بِصِيغَةِ جَمْعِ الْمُتَكَلِّمِ وَهُوَ ظَاهِرٌ (مِنْ عِقَاصِهَا) بِكَسْرِ الْعَيْنِ جَمْعُ عَقِيصَةٍ وَهِيَ الشَّعْرُ الْمَضْفُورُ
قَالَ الْحَافِظُ وَالْجَمْعُ بَيْنَهُ وَبَيْنَ رِوَايَةِ أَخْرَجَتْهُ مِنْ حُجْزَتِهَا أَيْ مَعْقِدِ الْإِزَارِ لِأَنَّ عَقِيصَتَهَا طَوِيلَةٌ بِحَيْثُ تَصِلُ إِلَى حُجْزَتِهَا فَرَبَطَتْهُ فِي عَقِيصَتِهَا وَغَرَزَتْهُ بِحُجْزَتِهَا (فَإِذَا هُوَ) أَيِ الْكِتَابُ (بِبَعْضِ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قال الْحَافِظُ وَفِي مُرْسَلِ عُرْوَةَ يُخْبِرُهُمْ بِالَّذِي أَجْمَعَ عليه

(7/223)

رسول الله صلى الله عليه وسلم من الْأَمْرِ فِي السَّيْرِ إِلَيْهِمْ (لَا تَعْجَلْ عَلَيَّ) أَيْ فِي الْحُكْمِ بِالْكُفْرِ وَنَحْوِهِ (مُلْصَقًا) بِصِيغَةِ الْمَجْهُولِ أَيْ حَلِيفًا (فِي قُرَيْشٍ) أَيْ فِيمَا بَيْنَهُمْ
قَالَ النَّوَوِيُّ وَكَانَ حَلِيفَ الزُّبَيْرِ بْنِ الْعَوَّامِ (مِنْ أَنْفُسِهَا) الضَّمِيرُ لِقُرَيْشٍ (وَإِنَّ قُرَيْشًا لَهُمْ بِهَا قَرَابَاتٌ يَحْمُونَ بِهَا أَهْلِيهِمْ بِمَكَّةَ) وَلَفْظُ الشَّيْخَيْنِ الَّذِي وَقَعَ فِي الْمِشْكَاةِ هَكَذَا وَكَانَ مَنْ مَعَكَ مِنْ الْمُهَاجِرِينَ لَهُمْ قَرَابَةٌ يحمون بها أموالهم وأهليهم بمكة قال القارىء قَوْلُهُ قَرَابَةٌ أَيْ ذَوُو قَرَابَةٍ أَيْ أَقَارِبُ أَوْ قَرَابَةٌ مَعَ نَاسٍ (يَحْمُونَ) أَيِ الْأَقَارِبُ أَوِ النَّاسُ الَّذِينَ أَقَارِبُهُمْ يَحْفَظُونَ وَيُرَاعُونَ (بِهَا) أَيْ بِتِلْكَ الْقَرَابَةِ (أَمْوَالَهُمْ) أَيْ أَمْوَالَ الْمُهَاجِرِينَ انْتَهَى
قُلْتُ وَيُمْكِنُ أَنْ يَرْجِعَ الضَّمَائِرُ إِلَى الْمُهَاجِرِينَ وَبِهَذَا كُلِّهِ تَنْحَلُّ لَكَ عِبَارَةُ الْكِتَابِ إِنْ شَاءَ اللَّهُ تَعَالَى (ذَلِكَ) أَيِ الْقُرْبُ مِنَ النَّسَبِ فِيهِمْ (أَنْ أَتَّخِذَ) مَفْعُولُ أَحْبَبْتُ (يَدًا) أَيْ نِعْمَةً وَمِنَّةً عَلَيْهِمْ (قَرَابَتِي) أَيِ الَّتِي بِمَكَّةَ (بِهَا) أَيْ بِتِلْكَ الْيَدِ (صَدَقَكُمْ) بِتَخْفِيفِ الدَّالِ أَيْ قَالَ الصِّدْقَ (دَعْنِي) اتْرُكْنِي (وَمَا يُدْرِيكَ) أَيْ أَيُّ شَيْءٍ يُعْلِمُكَ أَنَّهُ مُسْتَحِقٌّ لِلْقَتْلِ (اطَّلَعَ) بِتَشْدِيدِ الطَّاءِ أَيْ أَقْبَلَ (عَلَى أَهْلِ بَدْرٍ) وَنَظَرَ إِلَيْهِمْ نَظْرَةَ الرَّحْمَةِ وَالْمَغْفِرَةِ (مَا شِئْتُمْ) أَيْ مِنَ الْأَعْمَالِ الصَّالِحَةِ قَلِيلَةً أَوْ كَثِيرَةً (فَقَدْ غَفَرْتُ لَكُمْ) الْمُرَادُ غُفْرَانُ ذُنُوبِهِمْ فِي الْآخِرَةِ وَإِلَّا فَلَوْ وَجَبَ عَلَى أَحَدِهِمْ حَدٌّ مَثَلًا لَمْ يَسْقُطْ فِي الدُّنْيَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(قَدْ سَارَ إِلَيْكُمْ) أَيْ لِلْغَزْوِ (فَأَنَخْنَاهَا) مِنَ الْإِنَاخَةِ وَهُوَ بِالْفَارِسِيَّةِ فروخوا بانيدن شتر وَفِي بَعْضِ النُّسَخِ فَابْتَحَثْنَاهَا مِنَ الْبَحْثِ أَيْ

(7/224)

فَتَّشْنَاهَا [2651] وَفِي بَعْضِهَا فَانْتَحَيْنَاهَا
قَالَ الْمُنْذِرِيُّ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ هُوَ عَبْدُ اللَّهِ بْنُ حَبِيبٍ كُوفِيٌّ مِنْ كِبَارِ التَّابِعِينَ حَكَى عَطَاءٌ عنه أنه قال صمت ثمانين رمضان حَدَّثَنِي مُحَمَّدُ بْنُ مُحَبَّبٍ بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ الْأُولَى كَمُعَظَّمٍ عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ بِتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ عَنْ فُرَاتِ بْنِ حَيَّانَ بِتَحْتَانِيَّةٍ وَكَانَ عَيْنًا لِقُرَيْشٍ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِهِ ثُمَّ أَسْلَمَ فَحَسُنَ إِسْلَامُهُ كَذَا فِي الْخُلَاصَةِ وَكَانَ عَيْنًا أَيْ جَاسُوسًا وَسُمِّيَ الْجَاسُوسُ عَيْنًا لِأَنَّ عَمَلَهُ بِعَيْنِهِ أَوْ لِشِدَّةِ اهْتِمَامِهِ بِالرُّؤْيَةِ وَاسْتِغْرَاقِهِ فِيهَا كَأَنَّ جَمِيعَ بَدَنِهِ صَارَ عَيْنًا نَكِلُهُمْ يُقَالُ وَكَلْتُ الْأَمْرَ إِلَيْهِ وَكْلًا مِنْ

(7/225)

191 - بَابِ وَعَدَ وَوُكُولًا فَوَّضْتُهُ إِلَيْهِ وَاكْتَفَيْتُ بِهِ إِلَى إِيمَانِهِمْ الْقَائِلِينَ بِأَنَّنَا مِنَ الْمُسْلِمِينَ وَنُصَدِّقُهُمْ عَلَى هَذَا الْقَوْلِ وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ وَقَعَ فِي مُنْتَقَى الْأَخْبَارِ بِرِوَايَةِ أَحْمَدَ وَلَفْظُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِهِ وَكَانَ ذِمِّيًّا وَكَانَ عَيْنًا لِأَبِي سُفْيَانَ وَحَلِيفًا لِرَجُلٍ مِنْ الْأَنْصَارِ فَمَرَّ إِلَخْ وَبِهَذَا ظَهَرَ مُنَاسَبَةُ الْحَدِيثِ بِالْبَابِ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ قَتْلِ الْجَاسُوسِ الذِّمِّيِّ وَفِي فَتْحِ الْبَارِي قَتْلُ الْحَرْبِيِّ الْكَافِرِ يَجُوزُ بِالِاتِّفَاقِ وَأَمَّا الْمُعَاهَدُ والذمي فقال مالك والأوزاعي ينتقض عهده بذلك وَعِنْدَ الشَّافِعِيَّةِ فِيهِ خِلَافٌ أَمَّا لَوْ شُرِطَ عَلَيْهِ ذَلِكَ فِي عَهْدِهِ فَيَنْتَقِضُ بِالِاتِّفَاقِ انْتَهَى قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو هَمَّامٍ الدَّلَّالِ مُحَمَّدُ بْنُ مُحَبِّبٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَهُوَ رَوَاهُ عَنْ سُفْيَانَ الثَّوْرِيِّ وَقَدْ رَوَى هَذَا الْحَدِيثَ عَنِ الثَّوْرِيِّ بِشْرُ بْنُ السَّرِيِّ الْبَصْرِيِّ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ وَرَوَاهُ عَنِ الثَّوْرِيِّ عَبَّادُ بْنُ مُوسَى الْأَزْرَقُ الْعَبَادَانِيُّ وَكَانَ ثِقَةً وَفُرَاتٌ بِضَمِّ الْفَاءِ وَرَاءٍ مُهْمَلَةٍ وَبَعْدَ الْأَلِفِ تَاءٌ ثَالِثُ الْحُرُوفِ وَفُرَاتٌ هَذَا لَهُ صُحْبَةٌ وَهُوَ عِجْلِيٌّ سَكَنَ الْكُوفَةَ وَكَانَ هَاجَرَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَزَلْ يَغْزُو مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أن قبض فنزل الكوفة كَانَ الْأَوْلَى التَّعْبِيرُ بِالْجَاسُوسِ بِغَيْرِ أَمَانٍ كَمَا بَوَّبَ عَلَيْهِ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى بِقَوْلِهِ بَابُ الْحَرْبِيِّ إِذَا دَخَلَ دَارَ الْإِسْلَامِ بِغَيْرِ أمان قاله بعض شيوخنا ويؤيده قول بن رَسْلَانَ الْآتِي
قُلْتُ وَمَقْصُودُ الْمُؤَلِّفِ أَنَّ الْكَافِرَ الْحَرْبِيَّ طَالِبًا لِلْأَمْنِ إِذَا دَخَلَ دَارَ الْإِسْلَامِ حَالَةَ الْأَمْنِ فَظَهَرَ بَعْدَ ذَلِكَ أَنَّهُ جَاسُوسٌ يَحِلُّ قَتْلُهُ وَاللَّهُ أَعْلَمُ
(عَيْنٌ) فَاعِلٌ أَتَى (وَهُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والواو للحال (فجلس) أي الجاسوس
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ أَيْ جَلَسَ عِنْدَ أَصْحَابِهِ بِغَيْرِ أَمَانٍ فَإِنَّ الْبُخَارِيَّ بَوَّبَ عَلَيْهِ بَابُ الْحَرْبِيِّ إِذَا دَخَلَ دَارَ الْإِسْلَامِ بِغَيْرِ أَمَانٍ انْتَهَى
قَالَ فِي الْفَتْحِ قَوْلُهُ بِغَيْرِ أَمَانٍ أَيْ هَلْ يَجُوزُ قَتْلُهُ وَهِيَ مِنْ مَسَائِلِ الْخِلَافِ
قَالَ مَالِكٌ يُخَيَّرُ فِيهِ الْإِمَامُ وَحُكْمُهُ حُكْمُ أَهْلِ الْحَرْبِ
وَقَالَ الْأَوْزَاعِيُّ وَالشَّافِعِيُّ إِنِ ادَّعَى أَنَّهُ رَسُولٌ قُبِلَ مِنْهُ
وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ لَا يُقْبَلُ ذَلِكَ مِنْهُ
قال بن الْمُنِيرِ تَرْجَمَ الْبُخَارِيُّ بِالْحَرْبِيِّ إِذَا دَخَلَ بِغَيْرِ أَمَانٍ وَأَوْرَدَ الْحَدِيثَ الْمُتَعَلِّقَ بِعَيْنِ الْمُشْرِكِينَ وَهُوَ جَاسُوسُهُمْ وَحُكْمُ الْجَاسُوسِ مُخَالِفٌ لِحُكْمِ الْحَرْبِيِّ الْمُطْلَقِ الدَّاخِلِ بِغَيْرِ أَمَانٍ فَالدَّعْوَى أَعَمُّ مِنَ الدَّلِيلِ
وَأُجِيبَ بِأَنَّ الْجَاسُوسَ الْمَذْكُورَ أَوْهَمَ أَنَّهُ مِمَّنْ لَهُ أَمَانٌ فَلَمَّا قَضَى حَاجَتَهُ مِنَ التَّجَسُّسِ انْطَلَقَ مُسْرِعًا فَفَطِنَ لَهُ فَظَهَرَ أَنَّهُ حَرْبِيٌّ دَخَلَ بِغَيْرِ أَمَانٍ انْتَهَى (ثُمَّ انْسَلَّ) أَيِ انصرف (وأخذت سلبته) بِفَتْحَتَيْنِ أَيْ مَا كَانَ عَلَيْهِ مِنَ الثِّيَابِ وَالسِّلَاحِ سُمِّيَ بِهِ لِأَنَّهُ يُسْلَبُ عَنْهُ (فَنَفَّلَنِي) بِتَشْدِيدِ الْفَاءِ وَيَجُوزُ تَخْفِيفُهُ أَيْ أَعْطَانِي (إِيَّاهُ) أَيْ سَلَبَهُ
قَالَ الطِّيبِيُّ فَنَفَّلَنِي أَيْ أَعْطَانِي نَفْلًا وَهُوَ مَا يُخَصُّ بِهِ الرَّجُلُ مِنَ الْغَنِيمَةِ وَيُزَادُ عَلَى سَهْمِهِ
قَالَ النَّوَوِيُّ فِيهِ قَتْلُ الْجَاسُوسِ الْحَرْبِيِّ الْكَافِرِ وَهُوَ بِاتِّفَاقٍ وَأَمَّا المعاهد والذمي فقال مالك والأوزاعي ينتقض عهده بِذَلِكَ وَعِنْدَ الشَّافِعِيَّةِ خِلَافٌ أَمَّا لَوْ شُرِطَ عَلَيْهِ ذَلِكَ فِي عَهْدِهِ فَيَنْتَقِضُ اتِّفَاقًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وَفِيهِ عَنْ إِيَاسٍ عَنْ أَبِيهِ

(7/226)

[2654] (إِيَاسٌ) بِكَسْرِ الْهَمْزَةِ وَتَخْفِيفِ التَّحْتَانِيَّةِ (نَتَضَحَّى) أَيْ يَأْكُلُ فِي وَقْتِ الضُّحَى كَمَا يُقَالُ نَتَغَدَّى
كَذَا فِي النَّيْلِ (وَعَامَّتُنَا مُشَاةٌ) جَمْعُ مَاشٍ (وَفِينَا ضَعْفَةٌ) قَالَ النَّوَوِيُّ ضَبَطُوهُ عَلَى وَجْهَيْنِ الصَّحِيحُ الْمَشْهُورُ بِفَتْحِ الضَّادِ وَإِسْكَانِ الْعَيْنِ أَيْ حَالَةِ ضَعْفٍ وَهُزَالٍ وَالثَّانِي بِفَتْحِ الْعَيْنِ جَمْعُ ضَعِيفٍ (فَانْتَزَعَ) أَيْ أَخْرَجَ (طَلَقًا) بِفَتْحِ الطَّاءِ وَاللَّامِ وَبِالْقَافِ وَهُوَ الْعِقَالُ مِنْ جِلْدٍ (مِنْ حِقْوِ الْبَعِيرِ) فِي الْقَامُوسِ الْحِقْوُ الْكَشْحُ وَهُوَ بِالْفَارِسِيَّةِ تهيكاه (وَرِقَّةَ ظَهْرِهِمْ) بِكَسْرِ الرَّاءِ وَتَشْدِيدِ الْقَافِ أَيْ قِلَّةِ مَرَاكِبِهِمْ (خَرَجَ) أَيِ الرَّجُلُ (يَعْدُو) فِي الصُّرَاحِ الْعَدْوُ دويدن خواستن (يَرْكُضُهُ) فِي الْقَامُوسِ الرَّكْضُ اسْتِحْثَاثُ الْفَرَسِ لِلْعَدْوِ وَهُوَ بِالْفَارِسِيَّةِ اسب تاختن (مِنْ أَسْلَمَ) اسْمُ قَبِيلَةٍ (وَرْقَاءَ) أَيْ فِي لَوْنِهَا سَوَادٌ كَالْغَبَرَةِ (هِيَ أَمْثَلُ ظَهْرِ الْقَوْمِ) أَيْ أَفْضَلُ مَرَاكِبِهِمْ (عِنْدَ وَرِكِ الْجَمَلِ) فِي الْقَامُوسِ الْوَرِكُ بِالْفَتْحِ وَالْكَسْرِ وَكَكَتِفٍ مَا فَوْقَ الْفَخِذِ وَالْوَرِكُ مُحَرَّكَةٌ عَظْمُهَا (بِخِطَامِ الْجَمَلِ) بِكَسْرِ أَوَّلِهِ أَيْ بِزِمَامِهِ (اخْتَرَطْتُ سَيْفِي) أَيْ سَلَلْتُهُ مِنْ غِمْدِهِ (فَنَدَرَ) أَيْ سَقَطَ وَوَقَعَ (أَقُودُهَا) أَيْ أَجُرُّهَا (فِي النَّاسِ) أَيْ فِي جُمْلَةِ النَّاسِ (مُقْبِلًا) بِوَجْهِهِ (لَهُ سَلَبُهُ أَجْمَعُ) أَيْ كُلُّهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم

(7/227)

192 - (بَاب فِي أَيِّ وَقْتٍ يُسْتَحَبُّ اللِّقَاءُ)
[2655] (يَعْنِي بن مُقَرِّنٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ وَبِالنُّونِ (حَتَّى تَزُولَ الشَّمْسُ إِلَخْ) ظَاهِرُ هَذَا أَنَّ التَّأْخِيرَ لِيَدْخُلَ وَقْتُ الصَّلَاةِ لِكَوْنِهِ مَظِنَّةَ الْإِجَابَةِ وَهُبُوبُ الرِّيحِ قَدْ وَقَعَ النَّصْرُ بِهِ فِي الْأَحْزَابِ فَصَارَ مَظِنَّةً لِذَلِكَ وَيَدُلُّ عَلَى ذَلِكَ مَا أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ النُّعْمَانِ بْنِ مُقَرِّنٍ قَالَ غَزَوْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ إِذَا طَلَعَ الْفَجْرُ أَمْسَكَ حَتَّى تَطْلُعَ الشَّمْسُ فَإِذَا طَلَعَتْ قَاتَلَ فَإِذَا انْتَصَفَ النَّهَارُ أَمْسَكَ حَتَّى تَزُولَ الشَّمْسُ فَإِذَا زَالَتْ قَاتَلَ فَإِذَا دَخَلَ وَقْتُ الْعَصْرِ أَمْسَكَ حَتَّى يُصَلِّيَهَا ثُمَّ يُقَاتِلَ وَكَانَ يُقَالُ عِنْدَ ذَلِكَ تَهِيجُ رِيَاحُ النَّصْرِ وَيَدْعُو الْمُؤْمِنُونَ لِجُيُوشِهِمْ فِي صَلَاتِهِمْ قَالَ فِي الْفَتْحِ لَكِنْ فِيهِ انْقِطَاعٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

93 - (بَاب فِيمَا يُؤْمَرُ بِهِ مِنْ الصَّمْتِ عِنْدَ اللِّقَاءِ)
[2656] الصَّمْتُ السُّكُوتُ (عَنْ قَيْسِ بْنِ عُبَادٍ) بِضَمِّ مُهْمَلَةٍ وَتَخْفِيفِ مُوَحَّدَةٍ هُوَ من تابعي البصرة (يكرهون الصوت) قال القارىء أَيْ بِغَيْرِ ذِكْرِ اللَّهِ
وَفِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ رَفْعَ الصَّوْتِ حَالُ الْقِتَالِ وَكَثْرَةَ اللَّغَطِ وَالصُّرَاخَ مَكْرُوهَةٌ وَلَعَلَّ وَجْهَ كَرَاهَتِهِمْ لِذَلِكَ أَنَّ التَّصْوِيتَ فِي ذَلِكَ الْوَقْتِ رُبَّمَا

(7/228)

كَانَ مُشْعِرًا بِالْفَزَعِ وَالْفَشَلِ بِخِلَافِ الصَّمْتِ فَإِنَّهُ دَلِيلُ الثَّبَاتِ وَرِبَاطِ الْجَأْشِ
قَالَ الْمُنْذِرِيُّ عُبَادٌ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مُخَفَّفَةٌ وَبَعْدَ الْأَلِفِ دَالٌ مُهْمَلَةٌ

94 - (بَابٌ فِي الرَّجُلِ يَتَرَجَّلُ عِنْدَ اللِّقَاءِ)
[2658] أَيْ يَمْشِي عَلَى الرِّجْلِ
(يَوْمَ حُنَيْنٍ) بِمُهْمَلَةٍ وَنُونَيْنِ مُصَغَّرًا وَادٍ إِلَى جَنْبِ ذِي الْمَجَازِ قَرِيبُ الطَّائِفِ
بَيْنَهُ وَبَيْنَ مَكَّةَ بِضْعَةَ عَشَرَ مِيلًا مِنْ جِهَةِ عَرَفَاتٍ
خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسِتٍّ خَلَوْنَ مِنْ رَمَضَانَ قَالَهُ الْقَسْطَلَّانِيُّ (فَانْكَشَفُوا) أَيِ انْهَزَمُوا (فَتَرَجَّلَ) أَيْ مَشَى عَلَى الرِّجْلِ وَفِي كُتُبِ اللُّغَةِ تَرَجَّلَ نَزَلَ عَنْ رَكُوبَتِهِ وَمَشَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ

95 - (بَابٌ فِي الْخُيَلَاءِ فِي الْحَرْبِ)
[2659] الْخُيَلَاءُ التَّكَبُّرُ
(فَالْغَيْرَةُ فِي الرِّيبَةِ) نَحْوَ أَنْ يَغْتَارَ الرَّجُلُ عَلَى مَحَارِمِهِ إِذَا رَأَى مِنْهُمْ فِعْلًا مُحَرَّمًا فَإِنَّ الغيرة

(7/229)

فِي ذَلِكَ وَنَحْوِهِ مِمَّا يُحِبُّهُ اللَّهُ
وَفِي الْحَدِيثِ الصَّحِيحِ مَا أَحَدٌ أَغْيَرَ مِنَ اللَّهِ من أجل ذلك حرم الزنى (فَالْغَيْرَةُ فِي غَيْرِ رِيبَةٍ) نَحْوَ أَنْ يَغْتَارَ الرَّجُلُ عَلَى أُمِّهِ أَنْ يَنْكِحَهَا زَوْجُهَا وَكَذَلِكَ سَائِرُ مَحَارِمِهِ فَإِنَّ هَذَا مِمَّا يُبْغِضُهُ اللَّهُ تَعَالَى لِأَنَّ مَا أَحَلَّهُ اللَّهُ تَعَالَى فَالْوَاجِبُ عَلَيْنَا الرِّضَى بِهِ
فَإِنْ لَمْ نَرْضَ بِهِ كَانَ ذَلِكَ مِنْ إِيثَارِ حَمِيَّةِ الْجَاهِلِيَّةِ عَلَى مَا شَرَعَهُ اللَّهُ لَنَا (فَاخْتِيَالُ الرَّجُلِ نَفْسَهُ عِنْدَ الْقِتَالِ) لِمَا فِي ذَلِكَ مِنْ التَّرْهِيبِ لِأَعْدَاءِ اللَّهِ وَالتَّنْشِيطِ لِأَوْلِيَائِهِ (وَاخْتِيَالِهِ عِنْدَ الصَّدَقَةِ) فَإِنَّهُ رُبَّمَا كَانَ مِنْ أَسْبَابِ الِاسْتِكْثَارِ مِنْهَا وَالرُّغُوبِ فِيهَا فَاخْتِيَالُ الرَّجُلِ عِنْدَ الْقِتَالِ هُوَ الدُّخُولُ فِي الْمَعْرَكَةِ بِنَشَاطٍ وَقُوَّةٍ وَإِظْهَارِ الْجَلَادَةِ وَالتَّبَخْتُرِ فِيهِ وَالِاسْتِهَانَةُ وَالِاسْتِخْفَافُ بِالْعَدُوِّ لِإِدْخَالِ الرَّوْعِ فِي قَلْبِهِ
وَالِاخْتِيَالُ فِي الصَّدَقَةِ أَنْ يُعْطِيَهَا بِطِيبِ نَفْسِهِ وَيَنْبَسِطَ بِهَا صُورَةً وَلَا يَسْتَكْثِرُ وَلَا يُبَالِي بِمَا أَعْطَى (فَاخْتِيَالُهُ فِي الْبَغْيِ) نَحْوَ أَنْ يَذْكُرَ الرَّجُلُ أَنَّهُ قَتَلَ فُلَانًا وَأَخَذَ مَالَهُ ظُلْمًا أَوْ يَصْدُرَ مِنْهُ الِاخْتِيَالُ حَالَ الْبَغْيِ عَلَى مَالِ الرَّجُلِ أَوْ نَفْسِهِ (قال موسى) هو بن إِسْمَاعِيلَ (وَالْفَخْرِ) بِالْجَرِّ أَيْ قَالَ مُوسَى فِي رِوَايَتِهِ فِي الْبَغْيِ وَالْفَخْرِ وَلَمْ يَذْكُرْ مُسْلِمُ بْنُ إِبْرَاهِيمَ فِي رِوَايَتِهِ لَفْظَ وَالْفَخْرِ
وَاخْتِيَالُ الرَّجُلِ فِي الْفَخْرِ نَحْوُ أَنْ يَذْكُرَ مَا لَهُ مِنَ الْحَسَبِ وَالنَّسَبِ وَكَثْرَةِ الْمَالِ وَالْجَاهِ وَالشَّجَاعَةِ وَالْكَرَمِ لِمُجَرَّدِ الِافْتِخَارِ ثُمَّ يَحْصُلَ مِنْهُ الِاخْتِيَالُ عِنْدَ ذَلِكَ فَإِنَّ هَذَا الِاخْتِيَالَ مِمَّا يُبْغِضُهُ اللَّهُ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

96 - (باب الرَّجُلِ يُسْتَأْسَرُ بِصِيغَةِ الْمَجْهُولِ)
[2660] أَيْ يُؤْخَذُ أَسِيرًا أَيْ أَخَذَهُ الْعَدُوُّ أَسِيرًا فَمَاذَا يَفْعَلُ فَهَلْ يُسْلِمُ نَفْسَهُ أَوْ يُنْكِرُ وَإِنْ قُتِلَ
(عَشَرَةً عَيْنًا) أَيْ جَاسُوسًا (وَأَمَّرَ عَلَيْهِمْ عَاصِمَ بْنَ ثَابِتٍ) أَيْ جَعَلَهُ أَمِيرًا (فَنَفَرُوا) أَيْ

(7/230)

خَرَجُوا وَاسْتَعَدُّوا (لَهُمْ) أَيْ لِقِتَالِ الْعُيُونِ (هُذَيْلٌ) بَدَلٌ مِنَ الضَّمِيرِ فِي نَفَرُوا (فَلَمَّا أَحَسَّ بِهِمْ) أَيْ رَآهُمْ (إِلَى قَرْدَدٍ) قَالَ فِي الْقَامُوسِ كَمَهْدَدٍ جَبَلٌ وَمَا ارْتَفَعَ مِنَ الْأَرْضِ
وَقَالَ فِي النِّهَايَةِ هُوَ الْمَوْضِعُ الْمُرْتَفِعُ مِنَ الْأَرْضِ كَأَنَّهُمْ تَحَصَّنُوا بِهِ (فَأَعْطُوا بِأَيْدِيكُمْ) أَيِ انْقَادُوا (بِالنَّبْلِ) أَيِ السِّهَامِ (فِي سَبْعَةِ نَفَرٍ) أَيْ فِي جُمْلَتِهِمْ (مِنْهُمْ خُبَيْبٌ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الْمُوَحَّدَةِ الْأُولَى بَيْنَهُمَا تَحْتِيَّةٌ سَاكِنَةٌ (وَزَيْدُ بْنُ الدَّثِنَةِ) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَكَسْرِ الْمُثَلَّثَةِ وَفَتْحِهَا وَفَتْحِ النُّونِ
قَالَهُ الْقَسْطَلَّانِيُّ (وَرَجُلٌ آخَرُ) هُوَ عَبْدُ اللَّهِ بْنُ طَارِقٍ الْبَلَوِيُّ (فَلَمَّا اسْتَمْكَنُوا مِنْهُمْ) أَيْ قَدَرُوا عَلَيْهِمْ (أَطْلَقُوا) أَيْ حَلُّوا (أَوْتَارَ قِسِيِّهِمْ) أَوْتَارٌ جَمْعُ وَتَرٍ وَقِسِيٌّ جَمْعُ قَوْسٍ (إِنَّ لِي بِهَؤُلَاءِ) أَيِ الْقَتْلَى (لَأُسْوَةً) بِالنَّصْبِ اسْمُ إِنَّ أَيِ اقْتِدَاءً (حَتَّى أَجْمَعُوا) أَيْ عَزَمُوا (فَاسْتَعَارَ) أَيْ طَلَبَ (مُوسَى) هِيَ مَا يُحْلَقُ بِهَا (يَسْتَحِدُّ بِهَا) الِاسْتِحْدَادُ حَلْقُ شَعْرِ الْعَانَةِ (أَرْكَعُ) أَيْ أُصَلِّي (لَوْلَا أَنْ تَحْسَبُوا مَا بِي جَزَعًا) أَيْ لَوْلَا أَنْ تَظُنُّوا الَّذِي مُتَلَبِّسٌ بِي مِنْ أَدَاءِ الصَّلَاةِ فَزَعًا مِنَ الْقَتْلِ
وَالْجَزَعُ نَقِيضُ الصَّبْرِ
وَقَوْلُهُ مَا بِي مَفْعُولٌ أَوَّلُ لِتَحْسَبُوا وَقَوْلُهُ جَزَعًا مَفْعُولُهُ الثَّانِي (لَزِدْتُ) جَوَابُ لَوْلَا
قَالَ الْحَافِظُ فِي رِوَايَةِ بُرَيْدَةَ بْنِ سُفْيَانَ لَزِدْتُ سَجْدَتَيْنِ أُخْرَيَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(7/231)

197 - (بَاب فِي الْكُمَنَاءِ)
[2662] جَمْعُ كَمِينٍ كَكُرَمَاءَ جَمْعُ كَرِيمٍ وَالْكَمِينُ الْمُخْتَفِي وَالْمُرَادُ مَنْ يَخْتَفِي فِي الْحَرْبِ لِلْأَعْدَاءِ
كَذَا فِي فَتْحِ الْوَدُودِ
(عَلَى الرُّمَاةِ) جَمْعُ رَامٍ (عَبْدَ اللَّهِ بْنَ جُبَيْرٍ) بِالنَّصْبِ مَفْعُولُ جَعَلَ وَالْمَعْنَى أَمَّرَهُ عَلَيْهِمْ (تَخَطَّفُنَا الطَّيْرُ) كِنَايَةً عَنِ الْهَزِيمَةِ وَالْقَتْلِ (فَلَا تَبْرَحُوا) أَيْ لَا تُفَارِقُوا (وَأَوْطَأْنَاهُمْ) أَيْ غَلَبْنَاهُمْ (يُسْنِدْنَ) بِضَمِّ أَوَّلِهِ وَسُكُونِ الْمُهْمَلَةِ بَعْدَهَا نُونٌ مَكْسُورَةٌ وَدَالٌ مُهْمَلَةٌ أَيْ يَصْعَدْنَ يُقَالُ أَسْنَدَ فِي الْجَبَلِ يُسْنِدُ إِذَا صَعِدَ
وَفِي بَعْضِ النُّسَخِ يَشْتَدِدْنَ أَيْ يُسْرِعْنَ فِي الصُّعُودِ يُقَالُ اشْتَدَّ فِي مَشْيِهِ إِذَا أَسْرَعَ (الْغَنِيمَةَ) بِالنَّصْبِ عَلَى الْإِغْرَاءِ (ظَهَرَ أَصْحَابُكُمْ) أَيْ غَلَبُوا (فَصُرِفَتْ وُجُوهُهُمْ) قَالَ الْحَافِظُ أَيْ تَحَيَّرُوا فَلَمْ يَدْرُوا أَيْنَ يَتَوَجَّهُونَ انْتَهَى
وَذَلِكَ عُقُوبَةٌ لِعِصْيَانِهِمْ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

98 - (بَاب فِي الصُّفُوفِ)
[2663] (حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ) هُوَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ (عَنْ حَمْزَةَ بْنِ أَبِي أسيد

(7/232)

بِضَمِّ الْهَمْزَةِ وَفَتْحِ السِّينِ وَسُكُونِ الْيَاءِ وَبِالدَّالِ الْمُهْمَلَةِ (عَنْ أَبِيهِ) هُوَ أَبُو أُسَيْدٍ وَاسْمُهُ مَالِكُ بْنُ رَبِيعَةَ الْأَنْصَارِيُّ السَّاعِدِيُّ (إِذَا أَكْثَبُوكُمْ) بِمُثَلَّثَةٍ ثُمَّ مُوَحَّدَةٍ أَيْ قَارَبُوكُمْ بِحَيْثُ يَصِلُ إِلَيْهِمْ سِهَامُكُمْ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ غَشَوْكُمْ وَأَصْلُهُ مِنَ الْكَثَبِ وَهُوَ الْقُرْبُ يَقُولُ إِذَا دَنَوْا مِنْكُمْ فَارْمُوهُمْ وَلَا تَرْمُوهُمْ عَلَى بُعْدٍ انْتَهَى
وَفِي الْقَامُوسِ أَكْثَبَهُ دَنَا مِنْهُ (بِالنَّبْلِ) بِفَتْحِ النُّونِ وَسُكُونِ الْمُوَحَّدَةِ أَيْ بِالسَّهْمِ الْعَرَبِيِّ الَّذِي لَيْسَ بِطَوِيلٍ كَالنُّشَّابِ
كَذَا فِي النِّهَايَةِ (وَاسْتَبْقُوا نَبْلَكُمْ) اسْتِفْعَالٌ مِنَ الْبَقَاءِ
قَالَ فِي الْمَجْمَعِ أَيْ لَا تَرْمُوهُمْ عَنْ بُعْدٍ فَإِنَّهُ يَسْقُطُ فِي الْأَرْضِ أَوِ الْبَحْرِ فَذَهَبَتِ السِّهَامُ وَلَمْ يَحْصُلْ نِكَايَةٌ
وَقِيلَ ارْمُوهُمْ بِالْحِجَارَةِ فَإِنَّهَا لَا تَكَادُ تُخْطِئُ إِذَا رَمَى الْجَمَاعَةُ انْتَهَى
وَقِيلَ مَعْنَاهُ ارْمُوهُمْ بِبَعْضِ النَّبْلِ دُونَ الْكُلِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

99 - (بَابٌ فِي سَلِّ السُّيُوفِ عِنْدَ اللِّقَاءِ)
[2664] السَّلُّ انْتِزَاعُكَ الشَّيْءَ وَإِخْرَاجُهُ فِي رِفْقٍ
(وَلَيْسَ) أَيْ إِسْحَاقُ بْنُ نَجِيحٍ هَذَا (بِالْمَلْطِيِّ) بَلْ إِسْحَاقُ بْنُ نَجِيحٍ هَذَا غَيْرُ الْمَلْطِيِّ
وَاعْلَمْ أَنَّ إِسْحَاقَ بْنَ نَجِيحٍ رَجُلَانِ أَحَدُهُمَا إِسْحَاقُ بْنُ نَجِيحٍ الرَّاوِي عَنْ مَالِكُ بْنِ حَمْزَةَ وَالثَّانِي إِسْحَاقُ بْنُ نَجِيحٍ الْأَزْدِيُّ الْمَلْطِيُّ فَزَعَمَ بَعْضُهُمْ أَنَّ إِسْحَاقَ بْنَ نَجِيحٍ الْأَوَّلُ هُوَ الْمَلْطِيُّ
فَمَقْصُودُ أَبِي دَاوُدَ رَحِمَهُ اللَّهُ مِنْ قَوْلِهِ وَلَيْسَ بِالْمَلْطِيِّ الرَّدُّ عَلَيْهِ (لَا تَسُلُّوا السُّيُوفَ) أَيْ لَا تُخْرِجُوهَا مِنْ غِلَافِهَا (حَتَّى يَغْشَوْكُمْ) بِفَتْحِ الشِّينِ أَيْ حَتَّى يَقْرَبُوكُمْ قُرْبًا يَصِلُ سَيْفُكُمْ إِلَيْهِمْ
وَالْحَدِيثُ سَكَتَ عنه المنذري

(7/233)

20

([2665] بَاب فِي الْمُبَارَزَةِ)
قَالَ فِي الْقَامُوسِ بَرَزَ بُرُوزًا خَرَجَ إِلَى الْبِرَازِ أَيِ الْفَضَاءِ وَبَارَزَ الْقِرْنَ مُبَارَزَةً وَبِرَازًا بَرَزَ إِلَيْهِ
وَفِي اللِّسَانِ الْبَرَازُ بِالْفَتْحِ الْمَكَانُ الْفَضَاءُ مِنَ الْأَرْضِ الْبَعِيدُ الْوَاسِعُ وَإِذَا خَرَجَ الْإِنْسَانُ إِلَى ذَلِكَ الْمَوْضِعِ قِيلَ قَدْ بَرَزَ يَبْرُزُ بُرُوزًا أَيْ خَرَجَ إِلَى الْبِرَازِ وَالْمُبَارَزَةِ فِي الْحَرْبِ
وَقَدْ تَبَارَزَ الْقِرْنَانِ وَالْقِرْنُ بِالْكَسْرِ الْكُفُؤُ وَالنَّظِيرُ فِي الشَّجَاعَةِ وَالْحَرْبِ
(عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ) بِتَشْدِيدِ الرَّاءِ المكسورة قبلها مُعْجَمَةٌ (تَقَدَّمَ) أَيْ مِنَ الْكُفَّارِ (وَتَبِعَهُ ابْنُهُ) أَيِ الْوَلِيدُ (وَأَخُوهُ) أَيْ شَيْبَةُ (فَنَادَى) أَيْ عُتْبَةُ (فَانْتَدَبَ) يُقَالُ نَدَبْتُهُ فَانْتَدَبَ أَيْ دَعَوْتُهُ فَأَجَابَ
كَذَا فِي النِّهَايَةِ (لَهُ) أَيْ لِعُتْبَةَ (شَبَابٌ) جَمْعُ شَابٍّ (بَنِي عَمِّنَا) أَيِ الْقُرَشِيِّينَ من أكفائنا (قم ياعبيدة بْنَ الْحَارِثِ) بِضَمِّ الْعَيْنِ وَفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ الْيَاءِ وَبِفَتْحِ التَّاءِ وَضَمِّهَا فَفِي الْكَافِيَةِ الْعَلَمُ الْمَوْصُوفُ بِابْنٍ مُضَافًا إِلَى عَلَمٍ آخَرَ يُخْتَارُ فتحه وأما بن فَمَنْصُوبٌ لَا غَيْرُ (فَأَقْبَلَ حَمْزَةُ إِلَى عُتْبَةَ) أَيْ إِلَى مُحَارَبَتِهِ فَقَتَلَهُ (وَأَقْبَلْتُ إِلَى شَيْبَةَ) أَيْ فَقَتَلْتُهُ (وَاخْتُلِفَ بَيْنَ عُبَيْدَةَ وَالْوَلِيدِ ضَرْبَتَانِ) أَيْ ضَرَبَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ تَعَاقُبًا (فَأَثْخَنَ) أَيْ جَرَحَ وَأَضْعَفَ (صَاحِبَهُ) أَيْ قِرْنَهُ (ثُمَّ مِلْنَا) بِكَسْرِ الْمِيمِ مِنَ الْمَيْلِ
فِي شَرْحِ السُّنَّةِ فِيهِ إِبَاحَةُ الْمُبَارَزَةِ فِي جِهَادِ الْكُفَّارِ وَلَمْ يَخْتَلِفُوا فِي جَوَازِهَا إِذَا أَذِنَ الْإِمَامُ وَاخْتَلَفُوا فِيهَا إِذَا لَمْ تَكُنْ عَنْ إِذْنِ الْإِمَامِ فَجَوَّزَهَا جَمَاعَةٌ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ انْتَهَى
وَقَالَ الْخَطَّابِيُّ مَا حَاصِلُهُ إِنَّ الْحَدِيثَ يَدُلُّ عَلَى جَوَازِ الْمُبَارَزَةِ بِإِذْنِ الْإِمَامِ وَبِغَيْرِهِ لِأَنَّ مُبَارَزَةَ حَمْزَةَ وَعَلِيٍّ كَانَتْ بِالْإِذْنِ وَالْأَنْصَارُ كَانُوا قَدْ خَرَجُوا وَلَمْ يَكُنْ لَهُمْ إِذْنٌ وَلَمْ يُنْكِرْ عَلَيْهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/234)

201 - (بَاب فِي النَّهْيِ عَنْ الْمُثْلَةِ)
[2666] يُقَالُ مَثَّلْتُ بِالْقَتِيلِ جَدَعْتُ أَنْفَهُ أَوْ أُذُنَهُ أَوْ مَذَاكِيرَهُ أَوْ شَيْئًا مِنْ أَطْرَافِهِ وَالِاسْمُ الْمُثْلَةُ
(عَنْ شِبَاكٍ) بِكَسْرِ الشِّينِ وَتَخْفِيفِ الْمُوَحَّدَةِ ثُمَّ كَافٍ الضَّبِّيِّ الْكُوفِيِّ الْأَعْمَى ثِقَةٌ وَكَانَ يُدَلِّسُ مِنَ السَّادِسَةِ
كَذَا فِي التَّقْرِيبِ (عَنْ هُنَيٍّ) بِنُونٍ مصغرا (بن نُوَيْرَةَ) بِنُونٍ مُصَغَّرًا (عَنْ عَبْدِ اللَّهِ) أَيِ بن مَسْعُودٍ (أَعَفُّ النَّاسِ قِتْلَةً) بِكَسْرِ الْقَافِ هَيْئَةُ الْقَتْلِ أَيْ أَكَفُّهُمْ وَأَرْحَمُهُمْ مَنْ لَا يَتَعَدَّى فِي هَيْئَةِ الْقَتْلِ الَّتِي لَا يَحِلُّ فِعْلُهَا مِنْ تَشْوِيهِ الْمَقْتُولِ وَإِطَالَةِ تَعْذِيبِهِ (أَهْلُ الْإِيمَانِ) لِمَا جَعَلَ اللَّهُ فِي قُلُوبِهِمْ مِنَ الرَّحْمَةِ وَالشَّفَقَةِ لِجَمِيعِ خَلْقِهِ بِخِلَافِ أَهْلِ الْكُفْرِ كَذَا فِي السِّرَاجِ الْمُنِيرِ
وَقَوْلُهُ أَعَفُّ أَفْعَلُ التَّفْضِيلِ مِنْ عَفَّ عَفًّا وَعَفَافًا وَعِفَّةً أَيْ كَفَّ عَمَّا لَا يَحِلُّ وَلَا يَجْمُلُ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ

[2667] (عَنِ الْهَيَّاجِ) بِفَتْحِ أَوَّلِهِ وَالتَّحْتَانِيَّةِ الْمُشَدَّدَةِ ثُمَّ جِيمٍ مَقْبُولٌ كَذَا فِي التَّقْرِيبِ (أَنَّ عمران) هو بن حُصَيْنٍ (فَجَعَلَ لِلَّهِ عَلَيْهِ) أَيْ نَذَرَ (يَحُثُّنَا) أَيْ يَحُضُّنَا وَيُرَغِّبُنَا (وَيَنْهَانَا عَنِ الْمُثْلَةِ) قَالَ الْخَطَّابِيُّ الْمُثْلَةُ تَعْذِيبُ الْمَقْتُولِ بِقَطْعِ أَعْضَائِهِ وَتَشْوِيهِ خَلْقِهِ قَبْلَ أَنْ يُقْتَلَ أَوْ بَعْدَهُ وَذَلِكَ مِثْلُ أَنْ يُجْدَعَ أَنْفُهُ أَوْ أُذُنُهُ أَوْ تُفْقَأَ عَيْنُهُ أَوْ مَا أَشْبَهَ ذَلِكَ مِنْ أَعْضَائِهِ ثُمَّ قَالَ مَا حَاصِلُهُ إِنَّ النَّهْيَ إِذَا لَمْ يُمَثِّلِ الْكَافِرُ بِالْمَقْتُولِ الْمُسْلِمِ فَإِنْ مَثَّلَ بِالْمَقْتُولِ جَازَ أَنْ يُمَثَّلَ بِهِ وَلِذَلِكَ قَطَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْدِيَ الْعُرَنِيِّينَ وَأَرْجُلَهُمْ وَسَمَلَ أَعْيُنَهُمْ وَكَانُوا فَعَلُوا ذَلِكَ بِرِعَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَلِكَ جَازَ فِي الْقِصَاصِ بَيْنَ الْمُسْلِمِينَ إِذَا كَانَ الْقَاتِلُ قَطَعَ أَعْضَاءَ الْمَقْتُولِ وَعَذَّبَهُ قَبْلَ الْقَتْلِ فَإِنَّهُ يُعَاقَبُ بِمِثْلِهِ وَقَدْ قَالَ اللَّهُ تَعَالَى فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عليكم وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/235)

202 - (باب في قتال النِّسَاءِ)
[2668] (فَأَنْكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتْلَ النِّسَاءِ وَالصِّبْيَانِ) فِيهِ أَنَّهُ لَا يَجُوزُ قَتْلُ النِّسَاءِ وَالصِّبْيَانِ وَإِلَى ذَلِكَ ذَهَبَ مَالِكٌ وَالْأَوْزَاعِيُّ فَلَا يَجُوزُ ذَلِكَ عِنْدَهُمَا بِحَالٍ مِنَ الْأَحْوَالِ
وَقَالَ الشَّافِعِيُّ وَالْكُوفِيُّونَ إِذَا قَاتَلَتِ المرأة جاز قتلها
وقال بن حَبِيبٍ مِنَ الْمَالِكِيَّةِ لَا يَجُوزُ الْقَصْدُ إِلَى قَتْلِهَا إِذَا قَاتَلَتْ إِلَّا إِنْ بَاشَرَتِ الْقَتْلَ أَوْ قَصَدَتْ إِلَيْهِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2669] (عَنْ جَدِّهِ رباح) بفتح الراء والموحدة (بن رَبِيعٍ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْمُوَحَّدَةِ
وَفِي التَّقْرِيبِ رَبَاحُ بْنُ الرَّبِيعِ بِفَتْحِ أَوَّلِهِ وَالْمُوَحَّدَةِ أَخُو حَنْظَلَةَ الْكَاتِبِ وَيُقَالُ بِكَسْرِ أَوَّلِهِ وَبِالتَّحْتَانِيَّةِ صَحَابِيٌّ لَهُ حَدِيثٌ (عَلَى امْرَأَةٍ قَتِيلٍ) أَيْ مَقْتُولَةٍ وَإِذَا ذُكِرَ الْمَوْصُوفُ يَسْتَوِي فِي الْفَعِيلِ بِمَعْنَى المفعول المذكر والمؤنث قاله القارىء (مَا كَانَتْ هَذِهِ لِتُقَاتِلَ) اللَّامُ هِيَ الدَّاخِلَةُ فِي خَبَرِ كَانَ لِتَأْكِيدِ النَّفْيِ كَقَوْلِهِ تَعَالَى وما كان الله ليطلعكم على الغيب (وَعَلَى الْمُقَدِّمَةِ) بِكَسْرِ الدَّالِ وَيُفْتَحُ (وَلَا عَسِيفًا) بمهملتين وفاء كأجير وزنا ومعنى
قال القارىء وَلَعَلَّ عَلَامَتَهُ أَنْ يَكُونَ بِلَا سِلَاحٍ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمَرْأَةَ إِذَا قَاتَلَتْ قُتِلَتْ أَلَا تَرَى أَنَّهُ جَعَلَ الْعِلَّةَ فِي تَحْرِيمِ قَتْلِهَا لِأَنَّهَا لَا تُقَاتِلُ فَإِذَا قَاتَلَتْ دَلَّ عَلَى جَوَازِ قَتْلِهَا وَالْعَسِيفُ الْأَجِيرُ وَالتَّابِعُ

(7/236)

انتهى
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَرَبَاحٌ هَذَا بِالْبَاءِ الْمُوَحَّدَةِ وَيُقَالُ فِيهِ بِالْيَاءِ آخِرِ الْحُرُوفِ
وَقَالَ الدَّارَقُطْنِيُّ لَيْسَ فِي الصَّحَابَةِ أَحَدٌ يُقَالُ لَهُ رَبَاحٌ إِلَّا هَذَا عَلَى اخْتِلَافٍ فِيهِ أَيْضًا بِكَسْرِ الرَّاءِ

[2670] (اقْتُلُوا شُيُوخَ الْمُشْرِكِينَ وَاسْتَبْقُوا شَرْخَهُمْ) قَالَ الْخَطَّابِيُّ الشَّرْخُ ها هنا جَمْعُ شَارِخٍ يُقَالُ شَارِخٌ وَشَرْخٌ كَمَا قَالُوا رَاكِبٌ وَرَكْبٌ وَصَاحِبٌ وَصَحْبٌ يُرِيدُ بِهِمُ الصِّبْيَانَ ومن يبلغ مبلغ الرجال والشيوخ ها هنا الْمَسَانُّ وَإِذَا قِيلَ شَرْخُ الشَّبَابِ كَانَ مَعْنَاهُ أَوَّلَ الشَّبَابِ
قَالَ حَسَّانُ إِنَّ شَرْخَ الشَّبَابِ والشعر الأسود مَا لَمْ يُعَاصَ كَانَ جُنُونًا وَقَالَ فِي الْمَجْمَعِ أَرَادَ بِالشُّيُوخِ الرِّجَالَ الْمَسَانَّ أَهْلَ الْجَلَدِ وَالْقُوَّةِ عَلَى الْقِتَالِ لَا الْهَرْمَى وَالشَّرْخُ صِغَارٌ لَمْ يُدْرِكُوا
وَلَا يُنَافِي حَدِيثَ لَا تَقْتُلُوا شَيْخًا فَانِيًا وَقِيلَ أَرَادَ بِالشُّيُوخِ الْهَرْمَى الَّذِينَ إِذَا سُبُوا لَمْ يُنْتَفَعْ بِهِمْ فِي الْخِدْمَةِ وَأَرَادَ بِالشَّرْخِ الشَّبَابَ أَهْلَ الْجَلَدِ وَشَرْخُ الشَّبَابِ أَوَّلُهُ وَقِيلَ نَضَارَتُهُ وَقُوَّتُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ غَرِيبٌ وَقَدْ تَقَدَّمَ أَنَّ حَدِيثَ الْحَسَنِ عَنْ سَمُرَةَ كِتَابٌ إِلَّا حَدِيثَ الْعَقِيقَةِ عَلَى الْمَشْهُورِ

[2671] (تَعْنِي بَنِي قُرَيْظَةَ هَذَا تَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي نِسَائِهِمْ مِنْ بَعْضِ الرُّوَاةِ (بِالسُّوقِ) وَفِي بَعْضِ النُّسَخِ بِالسُّيُوفِ (إِذْ هَتَفَ هَاتِفٌ) أَيْ صَاحَ صَائِحٌ وَنَادَى مُنَادٍ (قَالَتْ حَدَثٌ أَحْدَثْتُهُ

(7/237)

قَالَ الْخَطَّابِيُّ يُقَالُ إِنَّهَا كَانَتْ شَتَمَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْحَدَثُ الَّذِي أَحْدَثَتْهُ وَفِيهِ دَلَالَةٌ عَلَى وُجُوبِ قَتْلِ مَنْ فَعَلَ ذَلِكَ
وَحُكِيَ عَنْ مَالِكٍ أَنَّهُ كَانَ لَا يَرَى لِمَنْ سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوْبَةً وَيَقْبَلُ تَوْبَةَ مَنْ ذَكَرَ اللَّهَ بِسَبٍّ أَوْ شَتْمٍ وَيَكُفُّ عَنْهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2672] (عَنِ الصَّعْبِ) بِفَتْحِ الصَّادِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَتَيْنِ (بْنِ جَثَّامَةَ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الْمُثَلَّثَةِ (عَنِ الدَّارِ) أَيْ عَنْ أَهْلِ الدَّارِ
وَفِي رِوَايَةِ الْبُخَارِيِّ عَنْ أَهْلِ الدَّارِ قَالَ الْحَافِظُ أَيِ الْمَنْزِلُ (يُبَيَّتُونَ) بِفَتْحِ الْمُثَنَّاةِ الْمُشَدَّدَةِ بَعْدَ الْمُوَحَّدَةِ مَبْنِيًّا لِلْمَفْعُولِ أَيْ يَغَارُ عَلَيْهِمْ لَيْلًا بِحَيْثُ لَا يُعْرَفُ رَجُلٌ مِنَ امْرَأَةٍ (فَيُصَابُ) أَيْ بِالْقَتْلِ وَالْجَرْحِ (مِنْ ذَرَارِيِّهِمْ) فِي شَرْحِ مُسْلِمٍ الذَّرَارِيُّ بِالتَّشْدِيدِ أَفْصَحُ وَهِيَ النِّسَاءُ وَالصِّبْيَانُ انْتَهَى
وَالْمُرَادُ هُنَا الْأَطْفَالُ وَالْوِلْدَانُ مِنَ الذُّكُورِ وَالْإِنَاثِ (هُمْ مِنْهُمْ) أَيِ الذَّرَارِيُّ وَالنِّسَاءُ مِنْ أَهْلِ الدَّارِ مِنَ الْمُشْرِكِينَ
قَالَ الْقَسْطَلَّانِيُّ لَيْسَ الْمُرَادِ إِبَاحَةَ قَتْلِهِمْ بِطَرِيقِ الْقَصْدِ إِلَيْهِمْ بَلْ إِذَا لَمْ يُوصَلْ إِلَى قَتْلِ الرِّجَالِ إِلَّا بِذَلِكَ قُتِلُوا وَإِلَّا فَلَا تُقْصَدُ الْأَطْفَالُ وَالنِّسَاءُ بِالْقَتْلِ مَعَ الْقُدْرَةِ عَلَى تَرْكِ ذَلِكَ جَمْعًا بَيْنَ الْأَحَادِيثِ الْمُصَرِّحَةِ بِالنَّهْيِ عَنْ قَتْلِ النِّسَاءِ وَالصِّبْيَانِ وَمَا هُنَا انْتَهَى (وَكَانَ عَمْرٌو إِلَخْ) قَائِلُهُ سُفْيَانُ (قَالَ الزُّهْرِيُّ ثُمَّ نَهَى إِلَخْ) قَالَ الْحَافِظُ فِي الْفَتْحِ كَأَنَّ الزُّهْرِيُّ أَشَارَ بِذَلِكَ إِلَى نَسْخِ حَدِيثِ الصَّعْبِ انْتَهَى
وَاسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّهُ لَا يَجُوزُ قَتْلُ النِّسَاءِ وَالصِّبْيَانِ مُطْلَقًا
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ أَخْرَجَهُ الْجَمَاعَةُ إِلَّا النَّسَائِيُّ وَلَمْ يَذْكُرْ هَذِهِ الزِّيَادَةَ غَيْرُ أَبِي دَاوُدَ وَأَخْرَجَهَا الْإِسْمَاعِيلِيُّ مِنْ طَرِيقِ جَعْفَرَ الْفِرْيَابِيِّ عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ عَنْ سُفْيَانَ بِلَفْظِ وَكَانَ الزُّهْرِيُّ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ قَالَ وَأَخْبَرَنِي بن كَعْبِ بْنِ مَالِكٍ عَنْ عَمِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَعَثَ إلى بن أَبِي الْحُقَيْقِ نَهَى عَنْ قَتْلِ النِّسَاءِ وَالصِّبْيَانِ
وأخرجه أيضا بن حِبَّانَ مُرْسَلًا كَأَبِي دَاوُدَ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(7/238)

203 - (بَاب فِي كَرَاهِيَةِ حَرْقِ الْعَدُوِّ بِالنَّارِ)
[2673] (أَمَّرَهُ) من التأمير أي جعله أميرا (الأرب النَّارِ) أَيِ اللَّهُ تَعَالَى وَهُوَ خَبَرٌ بِمَعْنَى النَّهْيِ وَهُوَ نَسْخٌ لِأَمْرِهِ السَّابِقِ
قَالَ الْقَسْطَلَّانِيُّ قَدِ اخْتَلَفَ السَّلَفُ فِي التَّحْرِيقِ فَكَرِهَهُ عُمَرُ وبن عَبَّاسٍ وَغَيْرُهُمَا مُطْلَقًا سَوَاءٌ كَانَ بِسَبَبِ كُفْرٍ أَوْ قِصَاصًا وَأَجَازَهُ عَلِيٌّ وَخَالِدُ بْنُ الْوَلِيدِ
وَقَالَ الْمُهَلَّبُ لَيْسَ هَذَا النَّهْيُ عَلَى التَّحْرِيمِ بَلْ عَلَى سَبِيلِ التَّوَاضُعِ وَقَدْ سَمَلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَعْيُنَ الْعُرَنِيِّينَ بِالْحَدِيدِ الْمُحْمَى وَحَرَّقَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ اللَّائِطَ بِالنَّارِ بِحَضْرَةِ الصَّحَابَةِ وَتُعُقِّبَ بِأَنَّهُ لَا حُجَّةَ فِيهِ لِلْجَوَازِ فَإِنَّ قِصَّةَ الْعُرَنِيِّينَ كَانَتْ قِصَاصًا أَوْ مَنْسُوخَةً وَتَجْوِيزُ الصَّحَابِيِّ مُعَارَضٌ بِمَنْعِ صَحَابِيٍّ غَيْرِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2674] (فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى الْحَدِيثِ السَّابِقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2675] (قَالَ غَيْرُ أَبِي صَالِحٍ عَنِ الْحَسَنِ بْنِ سَعْدٍ) أَيْ بِذِكْرِ اسْمِهِ وَاسْمِ أَبِيهِ فَقَالَ الْحَسَنُ بْنُ سَعْدٍ وَأَمَّا أبو صالح فقال في روايته عن بن سَعْدٍ بِغَيْرِ ذِكْرِ اسْمِهِ (عَنْ أَبِيهِ) هُوَ عَبْدِ اللَّهِ بْنِ

(7/239)

مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (حُمَّرَةً) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ الْمَفْتُوحَةِ وَقَدْ يُخَفَّفُ طَائِرٌ صَغِيرٌ كَالْعُصْفُورِ (مَعَهَا فَرْخَانِ) تَثْنِيَةُ الْفَرْخِ
قَالَ فِي الْقَامُوسِ الْفَرْخُ وَلَدُ الطَّائِرِ (فَجَعَلَتْ تَفْرُشُ) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا تُعَرِّسُ وَفِي نُسْخَةِ الْخَطَّابِيِّ تَفْرُشُ أَوْ تَعْرِشُ
قَالَ فِي اللُّمَعَاتِ بِفَتْحِ التَّاءِ وَضَمِّ الرَّاءِ مِنْ فَرَشَ الطَّائِرُ إِذَا فَرَشَ جَنَاحَيْهِ وَبِفَتْحِهَا وَتَشْدِيدِ الراء أي تفرش فحذف إحدى التائين أَيْ تَرَفْرَفَتْ بِجَنَاحَيْهَا وَتَقَرَّبَتْ مِنَ الْأَرْضِ انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ تَفْرِشُ أَوْ تَعْرِشُ مَعْنَاهُ تُرَفْرِفُ وَالتَّفْرِيشُ مَأْخُوذٌ مِنْ فَرْشِ الْجَنَاحِ وَبَسْطِهِ وَالتَّعْرِيشُ أَنْ تَرْتَفِعَ فَوْقَهُمَا وَتُظَلِّلُ عَلَيْهِمَا انْتَهَى
(مَنْ فَجَّعَ) بِفَتْحِ الْفَاءِ وَتَشْدِيدِ الْجِيمِ كَذَا ضُبِطَ قَالَ فِي الْقَامُوسِ فَجَعَهُ كَمَنَعَهُ أَوْجَعَهُ كَفَجَعَهُ انْتَهَى
وَقَالَ غَيْرُهُ الْفَجْعُ أَنْ يُوجَعَ الْإِنْسَانُ بِشَيْءٍ يُكْرَمُ عَلَيْهِ فَيَعْدَمُهُ يُقَالُ فُجِعَ فِي مَالِهِ وَأَهْلِهِ وَبِمَالِهِ وَأَهْلِهِ مَجْهُولًا فَهُوَ مَفْجُوعٌ وَفَجَّعَهُ بِشِدَّةِ الْجِيمِ مِثْلُ فَجَعَهُ انْتَهَى (قَرْيَةَ نَمْلٍ) أَيْ مَوْضِعَ نَمْلٍ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ تَحْرِيقَ بُيُوتِ الزَّنَابِيرِ مَكْرُوهَةٌ وَأَمَّا النَّمْلُ فَالْعُذْرُ فِيهِ أَقَلُّ وَذَلِكَ أَنَّ ضَرَرَهُ قَدْ يَزُولُ مِنْ غَيْرِ إِحْرَاقٍ قَالَ وَالنَّمْلُ عَلَى ضَرْبَيْنِ أَحَدُهُمَا مُؤْذٍ ضَرَّارٌ فَدَفْعُ عَادِيَتِهِ جَائِزٌ وَالضَّرْبُ الْآخَرُ الَّذِي لَا ضَرَرَ فِيهِ وَهُوَ الطِّوَالُ الْأَرْجُلِ لَا يَجُوزُ قَتْلُهُ
قَالَ الْمُنْذِرِيُّ ذَكَرَ الْبُخَارِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ الرَّازِيُّ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ سَمِعَ مِنْ أَبِيهِ وَصَحَّحَ التِّرْمِذِيُّ حَدِيثَ عَبْدَ الرَّحْمَنِ عَنْ أَبِيهِ فِي جَامِعِهِ

04 - (بَاب فِي الرَّجُلِ يَكْرِي دَابَّتَهُ عَلَى النِّصْفِ أَوْ السَّهْمِ)
[2676] (السَّيْبَانِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتَانِيَّةِ بَعْدَهَا مُوَحَّدَةٌ وَسَيْبَانُ بَطْنٌ مِنْ حِمْيَرٍ (وَقَدْ

(7/240)

خَرَجَ) الْوَاوُ لِلْحَالِ (فَطَفِقْتُ فِي الْمَدِينَةِ أُنَادِي) أَيْ أَخَذْتُ وَشَرَعْتُ فِي النِّدَاءِ (أَلَا مَنْ يَحْمِلُ رَجُلًا لَهُ) الضَّمِيرُ الْمَجْرُورُ لِمَنْ (سَهْمُهُ) أَيْ سَهْمُ الرَّجُلِ (عَقَبَةً) أَيْ رَدِيفًا (فَأَصَابَنِي قَلَائِصُ) جَمْعُ قُلُوصٍ فِي الْقَامُوسِ الْقُلُوصُ مِنَ الْإِبِلِ الشَّابَّةُ أَوِ الْبَاقِيَةُ عَلَى السَّيْرِ أَوْ أَوَّلُ مَا يُرْكَبُ مِنْ إِنَاثِهَا إِلَى أَنْ تُثْنِي ثُمَّ هِيَ نَاقَةٌ وَالنَّاقَةُ الطَّوِيلَةُ الْقَوَائِمُ خَاصٌّ بِالْإِنَاثِ
قَلَائِصُ وَقُلُصٌ وَجَمْعُ قِلَاصٍ (عَلَى حَقِيبَةٍ) فِي الْقَامُوسِ الْحَقِيبَةُ الرِّفَادَةُ فِي مُؤَخَّرِ الْقَتَبِ وَكُلُّ مَا شُدَّ فِي مُؤَخَّرِ رَحْلٍ أَوْ قَتَبٍ فَقَدِ احْتُقِبَ (فَقَالَ) أَيِ الشَّيْخُ (قَالَ) أَيْ وَاثِلَةُ (إِنَّمَا هِيَ) أَيِ الْقَلَائِصُ (فَغَيْرُ سَهْمِكَ أَرَدْنَا) قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ أَنِّي لَمْ أُرِدْ سَهْمَكَ مِنَ الْمَغْنَمِ إِنَّمَا أَرَدْتُ مُشَارَكَتَكَ فِي الْأَجْرِ وَالثَّوَابِ وَاللَّهُ أَعْلَمُ
قَالَ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ فِيمَنْ يُعْطِي فَرَسَهُ عَلَى النِّصْفِ مِمَّا يَغْنَمُهُ فِي غُزَاتِهِ أَرْجُو أَنْ لَا يَكُونَ بِهِ بَأْسٌ
وَقَالَ الْأَوْزَاعِيُّ مَا أَرَاهُ إِلَّا جَائِزًا وَكَانَ مَالِكُ بْنُ أَنَسٍ يَكْرَهُهُ
وَفِي مَذْهَبِ الشَّافِعِيِّ لَا يَجُوزُ أَنْ يُعْطِيَهُ فَرَسًا عَلَى سَهْمٍ مِنَ الْغَنِيمَةِ فإن فعل فله أجر مثله رُكُوبِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/241)

205 - (بَاب فِي الْأَسِيرِ يُوثَقُ)
[2677] (عَجِبَ رَبُّنَا) قَالَ فِي النِّهَايَةِ أَيْ عَظُمَ ذَلِكَ عِنْدَهُ وَكَبُرَ لَدَيْهِ
أَعْلَمَ اللَّهُ أَنَّهُ إِنَّمَا يَتَعَجَّبُ الْآدَمِيُّ مِنَ الشَّيْءِ إِذَا عَظُمَ مَوْقِعُهُ عِنْدَهُ وَخَفِيَ عَلَيْهِ سَبَبُهُ فَأَخْبَرَهُمْ بِمَا يَعْرِفُونَ لِيَعْلَمُوا مَوْقِعَ هَذِهِ الْأَشْيَاءِ عِنْدَهُ
وَقِيلَ مَعْنَى عَجِبَ رَبُّكَ أَيْ رَضِيَ وَأَثَابَ فَسَمَّاهُ عَجَبًا مَجَازًا وَلَيْسَ بِعَجَبٍ فِي الْحَقِيقَةِ وَالْأَوَّلُ الْوَجْهُ انْتَهَى (مِنْ قَوْمٍ يُقَادُونَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُجَرُّونَ (فِي السَّلَاسِلِ) حَالٌ مِنَ الضَّمِيرِ فِي يُقَادُونَ قَالَ القارىء وَالْمَعْنَى أَنَّهُمْ يُؤْخَذُونَ أُسَارَى قَهْرًا وَكَرِهَا فِي السَّلَاسِلِ وَالْقُيُودِ فَيَدْخُلُونَ فِي دَارِ الْإِسْلَامِ ثُمَّ يَرْزُقُهُمُ اللَّهُ الْإِيمَانَ فَيَدْخُلُونَ بِهِ الْجَنَّةَ فَأَحَلَّ الدُّخُولَ فِي الْإِسْلَامِ مَحَلَّ دُخُولِ الْجَنَّةِ لِإِفْضَائِهِ إِلَيْهِ انْتَهَى
وَقَالَ الْكَرْمَانِيُّ وَتَبِعَهُ الْبِرْمَاوِيُّ لَعَلَّهُمْ الْمُسْلِمُونَ الَّذِينَ هُمْ أُسَارَى فِي أَيْدِي الْكُفَّارِ فَيَمُوتُونَ أَوْ يُقْتَلُونَ عَلَى هَذِهِ الْحَالَةِ فَيُحْشَرُونَ عَلَيْهَا وَيَدْخُلُونَ الْجَنَّةَ كَذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[2678] (عَنْ جُنْدُبٍ) بِضَمِّ أَوَّلِهِ وَالدَّالُ تُفْتَحُ وتضم (بن مَكِيثٍ) بِوَزْنِ فَعِيلٍ آخِرُهُ مُثَلَّثَةٌ كَذَا فِي التَّقْرِيبِ (فِي سَرِيَّةٍ) هِيَ طَائِفَةٌ مِنَ الْجَيْشِ يَبْلُغُ أَقْصَاهَا أَرْبَعَمِائَةٍ تُبْعَثُ إِلَى الْعَدُوِّ وَجَمْعُهَا السَّرَايَا (وَأَمَرَهُمْ أَنْ يَشُنُّوا الْغَارَةَ عَلَى بَنِي الْمُلَوِّحِ بِالْكَدِيدِ) قَالَ الْخَطَّابِيُّ أَصْلُ الشَّنِّ الصَّبُّ يُقَالُ شَنَنْتُ الْمَاءَ إِذَا صَبَبْتُهُ صَبًّا مُتَفَرِّقًا وَالشِّنَانُ مَا يُفَرَّقُ مِنَ الْمَاءِ
انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ الْمُلَوِّحُ بِوَزْنِ اسْمِ الْفَاعِلِ مِنَ التَّلْوِيحِ وَالْكَدِيدُ بِفَتْحِ الْكَافِ وَالْمَعْنَى أَمَرَهُمْ أَنْ يُفَرِّقُوا الْغَارَةَ عَلَيْهِمْ مِنْ جَمِيعِ جِهَاتِهِمُ انْتَهَى (حَتَّى إِذَا كُنَّا بِالْكَدِيدِ) فِي

(7/242)

النهاية الكديد التراب الناعم إذا وطىء ثَارَ تُرَابُهُ (فَشَدَدْنَاهُ وَثَاقًا) الْوَثَاقُ مَا يُوثَقُ بِهِ الْأَسْرَى
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلَالَةٌ عَلَى جَوَازِ الِاسْتِيثَاقِ مِنَ الْأَسِيرِ الْكَافِرِ بِالرِّبَاطِ وَالْغُلِّ وَالْقَيْدِ وَمَا يَدْخُلُ فِي مَعْنَاهَا إِنْ خِيفَ انْفِلَاتُهُ وَلَمْ يُؤْمَنْ شَرُّهُ إِنْ تُرِكَ مُطْلَقًا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالصَّوَابُ غَالِبُ بْنُ عَبْدِ اللَّهِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2679] (خَيْلًا) أَيْ فُرْسَانًا وَالْأَصْلُ أَنَّهُمْ كَانُوا رِجَالًا عَلَى خَيْلٍ قَالَهُ الْحَافِظُ (قِبَلَ نَجْدٍ) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحِّدَةِ أَيْ حِذَاءَهُ وَجَانِبَهُ
وَالنَّجْدُ مَا ارْتَفَعَ مِنَ الْأَرْضِ وَهُوَ اسْمٌ خَاصٌّ لِمَا دُونَ الْحِجَازِ مِمَّا يَلِي الْعِرَاقَ
قَالَهُ فِي الْمَجْمَعِ (فجاءت) أي الخيل (ثمامة) بمثلثة مضمومة (بن أُثَالٍ) بِضَمِّ الْهَمْزَةِ بَعْدَهَا مُثَلَّثَةٌ خَفِيفَةٌ (بِسَارِيَةٍ) أَيِ اسْتُوَانَةٍ (مِنْ سَوَارِي الْمَسْجِدِ) أَيَ الْمَسْجِدِ النَّبَوِيِّ (مَاذَا عِنْدَكَ) أَيْ أَيُّ شَيْءٍ عِنْدَكَ وَيُحْتَمَلُ أَنْ تَكُونَ مَا اسْتِفْهَامِيَّةً وَذَا مَوْصُوَلَةً وَعِنْدَكَ صِلَةٌ أَيْ مَا الَّذِي اسْتَقَرَّ فِي ظنك أن أفعله بك (قال عندي يامحمد خَيْرٌ) أَيْ لِأَنَّكَ لَسْتَ مِمَّنْ يَظْلِمُ بَلْ مِمَّنْ يَعْفُو وَيَحْسُنُ (إِنْ تَقْتُلْ تَقْتُلْ ذَا دَمٍ وَإِنَّ تُنْعِمْ تُنْعِمْ عَلَى شَاكِرٍ) هَذَا تَفْصِيلٌ لِقَوْلِهِ عِنْدِي خَيْرٌ وَفِعْلُ الشَّرْطِ إِذَا كُرِّرَ فِي الْجَزَاءِ دَلَّ عَلَى فَخَامَةِ الْأَمْرِ
قَالَ النَّوَوِيُّ قَوْلُهُ ذَا دَمٍ فِيهِ وُجُوهٌ أَحَدُهَا مَعْنَاهُ إِنَّ تَقْتُلْ تَقْتُلْ صَاحِبَ دَمٍ لِدَمِهِ مَوْقِعٌ يَشْتَفِي بِقَتْلِهِ قَاتِلُهِ بِثَأْرِهِ أَيْ لِرِيَاسَتِهِ وَفَضْلِهِ وَحَذْفُ هَذَا لِأَنَّهُمْ يَفْهَمُونَهُ فِي عُرْفِهِمْ وَثَانِيهَا إِنْ تَقْتُلْ تَقْتُلْ مِنْ عَلَيْهِ دَمٌ مَطْلُوبٌ بِهِ وَهُوَ مُسْتَحِقٌّ عَلَيْهِ فَلَا عَتَبَ عَلَيْكَ وَثَالِثُهَا ذَا ذَمٍّ بِالذَّالِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ أَيْ ذَا ذِمَامٍ وَحُرْمَةٍ فِي قَوِّمَهْ وَرَوَاهَا بَعْضُهُمْ فِي سُنَنِ أَبِي دَاوُدَ كذلك
قال الْقَاضِي وَهِيَ ضَعِيفَةٌ لِأَنَّهَا تُقْلِبُ الْمَعْنَى فَإِنَّ احْتِرَامَهُ يَمْنَعُ الْقَتْلَ
قَالَ الشَّيْخُ

(7/243)

وَيُمْكِنُ تَصْحِيحُهَا بِأَنْ يُحْمَلَ عَلَى الْوَجْهِ الْأَوَّلِ أَيْ تَقْتُلُ رَجُلًا جَلِيلًا يَحْتَفِلُ قَاتِلُهُ بِقَتْلِهِ بِخِلَافِ مَا إِذَا قَتَلَ حَقِيرًا مَهِينًا فَإِنَّهُ لَا فَضِيلَةَ وَلَا يُدْرَكُ بِهِ قَاتِلُهُ ثَأْرَهُ
كَذَا فِي الْمُرَقَّاةِ
قُلْتُ قَوْلُهُ رَوَاهَا بَعْضُهُمْ أَيْ بَعْضُ الرُّوَاةِ وَهُوَ عِيسَى بْنُ حَمَّادٍ الْمِصْرِيُّ شَيْخُ أَبِي دَاوُدَ
وَقَوُّلَهُ كَذَلِكَ أَيْ بِلَفْظِ ذَا ذَمٍّ بِالذَّالِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ
وَذِكْرَ أَبُو دَاوُدَ رِوَايَةَ عِيسَى هَذِهِ فِي آخِرِ الْحَدِيثِ (تُعْطَ) بِصِيغَةِ الْمَجْهُولِ (مِنْهُ) أَيٌّ مِنَ الْمَالِ وَهُوَ بَيَانٌ لِقَوْلِهِ مَا شِئْتَ (حَتَّى إِذَا كَانَ الْغَدُ) أَيُّ وَقْعَ (فَأَعَادَ مِثْلَ هَذَا الْكَلَامِ) أَيِ الْمَذْكُورِ أَيْ إِنْ تَقْتُلْ تَقْتُلْ إِلَخْ (حَتَّى كَانَ بَعْدَ الْغَدِ) قَالَ الطِّيبِيُّ اسْمُ كَانَ ضَمِيرٌ عَائِدٌ إِلَى مَا هُوَ مَذْكُورٌ حُكْمًا أَيْ حَتَّى كَانَ مَا هُوَ عَلَيْهِ ثُمَامَةُ بَعْدَ الْغَدِ (أَطْلِقُوا ثُمَامَةَ) أَيُّ حُلُّوهُ وَخَلُّوا سَبِيلَهُ (فَانْطَلَقَ إِلَى نَخْلٍ) بِالْخَاءِ الْمُعْجَمَةِ تَقْدِيرُهُ انْطَلَقَ إِلَى نَخْلٍ فيه ماء قاله النووي
وفي رواية بن خُزَيْمَةَ فِي صَحِيحِهِ فَانْطَلَقَ إِلَى حَائِطِ أَبِي طلحة قاله الحافظ (قال عيسى) أي بن حماد المصري (وقال ذَا ذِمٍّ) بِكَسْرِ الذَّالِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ أَيْ ذَا ذِمَامٍ وَحُرْمَةٍ فِي قَوْمِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2680] (قُدِمَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُتِيَ (بِالْأُسَارَى) جَمْعُ أَسِيرٍ أَيْ فِي غَزْوَةِ بَدْرٍ (عِنْدَ آلِ عَفْرَاءَ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْفَاءِ وَبَعْدَهَا رَاءٌ اسْمُ امْرَأَةٍ (فِي مُنَاخِهِمْ) الْمُنَاخُ بِضَمِّ الْمِيمِ مَبْرَكُ الْإِبِلِ (عَلَى عَوْفٍ وَمُعَوِّذٍ) عَلَى وَزْنِ اسْمِ الْفَاعِلِ مِنَ التَّفْعِيلِ أَيْ عِنْدَ عَوْفٍ وَمُعَوِّذٍ وَهَذِهِ الْجُمْلَةُ بَدَلٌ مِنْ

(7/244)

قَوْلِهَا عِنْدَ آلِ عَفْرَاءَ (ابْنَيْ عَفْرَاءَ) الْمَشْهُورُ في الروايات أن ابني عفراء الذين قَتَلَا أَبَا جَهْلٍ هُمَا مُعَاذٌ وَمُعَوِّذٌ (عَلَيْهِنَّ) أَيْ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِذَا أَتَيْتُ) أَيْ مِنْ عِنْدِ آلِ عَفْرَاءَ إِلَى مَجْمَعِ النَّاسِ (مَجْمُوعَةٌ يَدَاهُ إِلَى عُنُقِهِ بِحَبْلٍ) هَذَا هُوَ مَوْضِعُ التَّرْجَمَةِ (انْتَدَبَا) أَيْ أَجَابَا وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

06 - (بَاب فِي الْأَسِيرِ يُنَالُ مِنْهُ وَيُضْرَبُ)
[2681] قَالَ فِي الْقَامُوسِ نَالَ مِنْ عِرْضِهِ سَبَّهُ
(نَدَبَ أَصْحَابَهُ) أَيْ دَعَاهُمْ (فَإِذَا هُمْ) أَيِ الصَّحَابَةُ الْتَقَوْا (بِرَوَايَا قُرَيْشٍ) جَمْعُ رَاوِيَةٍ وَهِيَ الْإِبِلُ الَّتِي يُسْتَقَى عَلَيْهَا
وَأَصْلُ الرَّاوِيَةِ الْمَزَادَةُ فَقِيلَ لِلْبَعِيرِ رَاوِيَةٌ لِحَمْلِهِ الْمَزَادَةَ قَالَهُ

(7/245)

الْخَطَّابِيُّ (وَهُوَ يَسْمَعُ ذَلِكَ) الْوَاوُ لِلْحَالِ (فَلَمَّا انْصَرَفَ) مِنْ صَلَاتِهِ وَفِي رِوَايَةِ مُسْلِمٍ فَلَمَّا رَأَى ذَلِكَ انْصَرَفَ قَالَ النَّوَوِيُّ مَعْنَى انْصَرَفَ سَلَّمَ مِنْ صَلَاتِهِ فَفِيهِ اسْتِحْبَابُ تَخْفِيفِهَا إِذَا عَرَضَ أَمْرٌ فِي أَثْنَائِهَا انْتَهَى (هَذِهِ قُرَيْشٌ) هَذَا مَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ أَقْبَلَتْ لِتَمْنَعَ أَبَا سُفْيَانَ) أَيْ لِيَدْفَعُوا تَعَرُّضَكُمْ عَنْهُ (فَسُحِبُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ جُرُّوا
فِي الْقَامُوسِ سَحَبَهُ كَمَنَعَهُ جَرَّهُ عَلَى الْأَرْضِ
وَقَالَ الْخَطَّابِيُّ السَّحْبُ الْجَرُّ الْعَنِيفُ (فِي قَلِيبِ بَدْرٍ) قَالَ الْخَطَّابِيُّ الْقَلِيبُ الْبِئْرُ الَّتِي لَمْ تُطْوَ وَإِنَّمَا هِيَ حُفَيْرَةٌ قُلِبَ تُرَابُهَا فَسُمِّيَتْ قَلِيبًا
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ ضَرْبِ الْأَسِيرِ الْكَافِرِ إِذَا كَانَ فِي ضَرْبِهِ طَائِلٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمُّ مِنْهُ

07 - (بَاب فِي الْأَسِيرِ يُكْرَهُ عَلَى الْإِسْلَامِ)
[2682] (وهذا لفظه) أي لفظ بن بشار (عن شعبة) أي أشعث وبن أَبِي عَدِيٍّ وَوَهْبِ بْنِ جَرِيرٍ كُلِّهِمْ عَنْ شُعْبَةَ (مِقْلَاتًا) بِكَسْرِ الْمِيمِ وَسُكُونِ الْقَافِ الْمَرْأَةُ الَّتِي لَا يَعِيشُ لَهَا وَلَدٌ وَأَصْلُهُ مِنَ الْقَلْتِ وَهُوَ الْهَلَاكُ كَذَا فِي مِرْقَاةِ الصُّعُودِ (فَتَجْعَلُ عَلَى نَفْسِهَا) أَيْ تَنْذُرُ (أَنْ تُهَوِّدَهُ) بفتح أن

(7/246)

مَفْعُولُ تَجْعَلُ فَإِذَا عَاشَ الْوَلَدُ جَعَلَتْهُ فِي الْيَهُودِ كَذَا فِي مَعَالِمِ التَّنْزِيلِ (فَلَمَّا أُجْلِيَتْ) بِصِيغَةِ الْمَجْهُولِ جَلَا عَنِ الْوَطَنِ يَجْلُو وَأَجْلَى يُجْلِي إِذَا خَرَجَ مُفَارِقًا وَجَلَوْتُهُ أَنَا وَأَجْلَيْتُهُ كِلَاهُمَا لَازِمٌ وَمُتَعَدٍّ (بَنُو النَّضِيرِ) قَبِيلَةٌ مِنْ يَهُودٍ (فَقَالُوا) أَيْ الْأَنْصَارُ (لَا نَدَعُ) أَيْ لَا نَتْرُكُ (لَا إِكْرَاهَ فِي الدِّينِ) أَيْ عَلَى الدُّخُولِ فِيهِ (قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ) أَيْ ظَهَرَ بِالْآيَاتِ الْبَيِّنَاتِ أَنَّ الْإِيمَانَ رُشْدٌ وَالْكُفْرُ غَيٌّ
قَالَ فِي مَعَالِمِ التَّنْزِيلِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خُيِّرَ أَصْحَابُكُمْ فَإِنِ اخْتَارُوكُمْ فَهُمْ مِنْكُمْ وَإِنِ اخْتَارُوهُمْ فَأَجْلُوهُمْ مَعَهُمْ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ مَنْ انْتَقَلَ مِنْ كُفْرٍ وَشِرْكٍ إِلَى يَهُودِيَّةٍ أَوْ نَصْرَانِيَّةٍ قَبْلَ مَجِيءِ دِينِ الْإِسْلَامِ فَإِنَّهُ يُقَرُّ عَلَى مَا كَانَ انْتَقَلَ إِلَيْهِ وَكَانَ سَبِيلُهُ سَبِيلَ أَهْلِ الْكِتَابِ فِي أَخْذِ الْجِزْيَةِ مِنْهُ وَجَوَازِ مُنَاكَحَتِهِ وَاسْتِبَاحَةِ ذَبِيحَتِهِ فَأَمَّا مَنِ انْتَقَلَ مِنْ شِرْكٍ إِلَى يَهُودِيَّةٍ أَوْ نَصْرَانِيَّةٍ بَعْدَ وُقُوعِ نَسْخِ الْيَهُودِيَّةِ وَتَبْدِيلِ مِلَّةِ النَّصْرَانِيَّةِ فَإِنَّهُ لَا يُقَرُّ عَلَى ذَلِكَ
وَأَمَّا قَوْلُهُ سُبْحَانَهُ وَتَعَالَى لَا إكراه في الدين فَإِنَّ حُكْمَ الْآيَةِ مَقْصُورٌ عَلَى مَا نَزَلَتْ فِيهِ مِنْ قِصَّةِ الْيَهُودِ وَأَمَّا إِكْرَاهُ الْكَافِرِ عَلَى دِينِ الْحَقِّ فَوَاجِبٌ وَلِهَذَا قَاتَلْنَاهُمْ عَلَى أَنْ يُسْلِمُوا أَوْ يُؤَدُّوا الْجِزْيَةَ وَيَرْضَوْا بِحُكْمِ الدِّينِ عَلَيْهِمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

08 - (بَاب قَتْلِ الْأَسِيرِ وَلَا يُعْرَضُ عَلَيْهِ الْإِسْلَامُ)
[2683] (زَعَمَ السُّدِّيُّ) بِضَمِّ السِّينِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ اسمه إسماعيل (امن) أي أعطاهم الأمان (وبن أَبِي سَرْحٍ) وَهَذَا رَابِعُ أَرْبَعَةِ نَفَرٍ (فَذَكَرَ الْحَدِيثَ) وَلَفْظُ النَّسَائِيِّ فِي بَابِ الْحُكْمِ فِي

(7/247)

الْمُرْتَدِّ آمَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ إِلَّا أَرْبَعَةَ نَفَرٍ وَامْرَأَتَيْنِ وَقَالَ اقْتُلُوهُمْ وَإِنْ وَجَدْتُمُوهُمْ مُتَعَلِّقِينَ بِأَسْتَارِ الْكَعْبَةِ عِكْرِمَةَ بْنَ أَبِي جَهْلٍ وَعَبْدَ اللَّهِ بْنَ خَطَلٍ وَمِقْيَسَ بْنَ صُبَابَةَ وَعَبْدَ اللَّهَ بْنَ سَعْدِ بْنِ أَبِي السَّرْحِ فَأَمَّا عَبْدُ اللَّهِ بْنُ خَطَلٍ فَأُدْرِكَ وَهُوَ مُتَعَلِّقٌ بِأَسْتَارِ الْكَعْبَةِ فَاسْتَبَقَ إِلَيْهِ سَعِيدُ بْنُ حُرَيْثٍ وَعَمَّارُ بْنُ يَاسِرٍ فَسَبَقَ سَعِيدٌ عَمَّارًا وَكَانَ أَشَبَّ الرَّجُلَيْنِ فَقَتَلَهُ وَأَمَّا مِقْيَسُ بْنُ صُبَابَةَ فَأَدْرَكَهُ النَّاسُ فِي السُّوقِ فَقَتَلُوهُ وَأَمَّا عِكْرِمَةُ فَرَكِبَ الْبَحْرَ فَأَصَابَتْهُمْ عَاصِفٌ فَقَالَ أَصْحَابُ السَّفِينَةِ أَخْلِصُوا فَإِنَّ آلِهَتَكُمْ لا تغني عنكم شيئا ها هنا فَقَالَ عِكْرِمَةُ وَاللَّهِ لَئِنْ لَمْ يُنْجِنِي مِنَ الْبَحْرِ إِلَّا الْإِخْلَاصُ لَا يُنْجِينِي فِي الْبَرِّ غَيْرُهُ اللَّهُمَّ إِنَّ لَكَ عَلَيَّ عَهْدًا إِنْ أَنْتَ عَافَيْتَنِي مِمَّا أَنَا فِيهِ أَنْ آتِي مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَضَعَ يَدِي فِي يَدِهِ فَلَأَجِدَنَّهُ عَفُوًّا كَرِيمًا فَجَاءَ فَأَسْلَمَ وَأَمَّا عَبْدُ اللَّهِ بْنُ سَعْدِ بْنِ أَبِي سَرْحٍ فَإِنَّهُ اخْتَبَأَ الْحَدِيثُ (اخْتَبَأَ) بِهَمْزَةٍ أَيِ اخْتَفَى (فَقَالَ) عُثْمَانُ (بَايِعْ) صِيغَةُ أَمْرٍ (عَبْدَ اللَّهِ) بْنَ سَعْدِ بْنِ أَبِي السَّرْحِ (فَرَفَعَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (رَأْسَهُ) الْكَرِيمَةَ (فَنَظَرَ إِلَيْهِ) أَيْ إِلَى عَبْدِ اللَّهِ بْنِ سَعْدٍ (ثَلَاثًا) يَحْتَمِلُ أَنْ يَكُونَ ثَلَاثَ مَرَّاتٍ وَأَنْ يَكُونَ ثَلَاثَةَ أَيَّامٍ (يَأْبَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُبَايِعَ بن أَبِي سَرْحٍ (فَبَايَعَهُ بَعْدَ ثَلَاثٍ) وَعِنْدَ النَّسَائِيِّ من قول بن عَبَّاسٍ أَنَّ عَبْدَ اللَّهِ بْنَ سَعْدِ بْنِ أَبِي سَرْحٍ الَّذِي كَانَ عَلَى مِصْرَ كَانَ يَكْتُبُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَزَلَّهُ الشَّيْطَانُ فَلَحِقَ بِالْكُفَّارِ فَأَمَرَ بِهِ أَنْ يُقْتَلَ يَوْمَ الْفَتْحِ فَاسْتَجَارَ لَهُ عُثْمَانُ بْنُ عَفَّانَ فَأَجَارَهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَفِي أُسْدِ الْغَابَةِ فَفَرَّ عَبْدُ اللَّهِ بْنُ سَعْدٍ إِلَى عُثْمَانَ بْنِ عَفَّانَ فَغَيَّبَهُ عُثْمَانُ حَتَّى أَتَى بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد ما اطْمَأَنَّ أَهْلُ مَكَّةَ فَاسْتَأْمَنَهُ لَهُ فَصَمَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَوِيلًا ثُمَّ قَالَ نَعَمْ (ثُمَّ أَقْبَلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقَالَ) وَفِي أُسْدِ الْغَابَةِ فَلَمَّا انْصَرَفَ عُثْمَانُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ حَوْلَهُ مَا صَمَتَ إِلَّا لِيَقُومَ إِلَيْهِ بَعْضُكُمْ فَيَضْرِبَ عُنُقَهُ (رَجُلٌ رَشِيدٌ) قال الخطابي معنى الرشيد ها هنا الْفِطْنَةُ لِصَوَابِ الْحُكْمِ فِي قَتْلِهِ انْتَهَى
وَفِيهِ أَنَّ التَّوْبَةَ عَنِ الْكُفْرِ فِي حَيَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ مَوْقُوفَةً عَلَى رِضَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ الَّذِي ارْتَدَّ وَآذَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا آمَنَ سَقَطَ قَتْلُهُ قَالَهُ السِّنْدِيُّ (أَلَا) أَيْ هَلَّا كما عند النسائي
قال بن الْأَثِيرِ وَأَسْلَمَ ذَلِكَ الْيَوْمَ فَحَسُنَ إِسْلَامُهُ وَلَمْ يَظْهَرْ مِنْهُ بَعْدَ ذَلِكَ مَا يُنْكَرُ عَلَيْهِ وَهُوَ أَحَدُ الْعُقَلَاءِ الْكُرَمَاءِ مِنْ قُرَيْشٍ ثُمَّ وَلَّاهُ عُثْمَانُ بَعْدَ ذَلِكَ مِصْرَ سَنَةَ خَمْسٍ وَعِشْرِينَ فَفَتَحَ اللَّهُ عَلَى يَدَيْهِ إِفْرِيقِيَّةَ وَكَانَ فَتْحًا عَظِيمًا بَلَغَ سَهْمُ الْفَارِسِ ثَلَاثَةَ آلَافِ مِثْقَالٍ ذَهَبًا وَسَهْمُ الرَّاجِلِ أَلْفَ مِثْقَالٍ وَشَهِدَ مَعَهُ هَذَا الْفَتْحَ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ انْتَهَى

(7/248)

مِنْ غَايَةِ الْمَقْصُودِ مُلَخَّصًا (أَوْمَأْتَ إِلَيْنَا بِعَيْنِكِ) معناه بالفارسية جرانه اشاره فرمودي بسوىء ما يجشم خود (خَائِنَةُ الْأَعْيُنِ) قَالَ الْخَطَّابِيُّ مَعْنَى خَائِنَةِ الْأَعْيُنِ أَنْ يُضْمِرَ بِقَلْبِهِ غَيْرَ ما يظهره للناس فإذا كف بلسانه وأومى بِعَيْنِهِ إِلَى خِلَافِ ذَلِكَ وَكَانَ ظُهُورُ تِلْكَ الْخِيَانَةِ مِنْ قِبَلِ عَيْنِهِ فَسُمِّيَتْ خَائِنَةَ الْأَعْيُنِ
قَالَ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ ظَاهِرَ السُّكُوتِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الشَّيْءِ يَرَاهُ يُصْنَعُ بِحَضْرَتِهِ يَحِلُّ مَحَلَّ الرِّضَى بِهِ وَالتَّقْرِيرِ لَهُ
قَالَ وَعَبْدُ اللَّهِ بْنُ أَبِي السَّرْحِ كَانَ يَكْتُبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَارْتَدَّ عَنِ الدِّينِ فَلِذَلِكَ غَلَّظَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ مِمَّا غَلَّظَ عَلَى غَيْرِهِ مِنَ الْمُشْرِكِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ السُّدِّيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَفِيهِ أَيْضًا أَسْبَاطُ بْنُ نَصْرٍ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[2684] (لَا أُومِنُهُمْ) أَيْ لَا أُعْطِيهِمُ الْأَمَانَ (وَقَيْنَتَيْنِ) الْقَيْنَةُ أَمَةٌ غَنَّتْ أَوْ لَمْ تُغَنِّ وَالْمَاشِطَةُ وَكَثِيرًا مَا تُطْلَقُ عَلَى الْمُغَنِّيَةِ من الإماء (لمقيس) أي بن صُبَابَةَ (فَقُتِلَتْ) بِصِيغَةِ الْمَجْهُولِ (وَأُفْلِتَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُطْلِقَتْ (لَمْ أَفْهَمْ إِسْنَادَهُ) أَيْ إِسْنَادَ هذا الحديث (من بن الْعَلَاءِ) هُوَ مُحَمَّدُ بْنُ الْعَلَاءِ شَيْخُ أَبِي دَاوُدَ
قَالَ الْمُنْذِرِيُّ أَبُو جَدِّهِ وَهُوَ سَعِيدُ بْنُ يَرْبُوعَ الْمَخْزُومِيُّ كَانَ اسْمُهُ الصُّدَيَّ فَسَمَّاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعِيدًا

(7/249)

[2685] (وَعَلَى رَأْسِهِ الْمِغْفَرُ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَ الْفَاءِ الْمَفْتُوحَةِ رَاءٌ زَرْدٌ يُنْسَجُ مِنَ الدُّرُوعِ عَلَى قَدْرِ الرَّأْسِ يُلْبَسُ تَحْتَ الْقَلَنْسُوَةِ (جَاءَهُ رَجُلٌ) هُوَ أَبُو بَرْزَةَ الْأَسْلَمِيُّ (فقال) أي الرجل (بن خَطَلٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالطَّاءِ الْمُهْمَلَةِ آخِرُهُ لَامٌ اسْمُهُ عَبْدُ اللَّهِ أَوْ عَبْدُ الْعُزَّى (فقال اقتلوه) أي بن خطل قال الخطابي وكان بن خَطَلٍ بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَجْهٍ مَعَ رَجُلٍ مِنْ الْأَنْصَارِ وَأَمَّرَ الْأَنْصَارِيَّ عَلَيْهِ فَلَمَّا كَانَ بِبَعْضِ الطَّرِيقِ وَثَبَ عَلَى الْأَنْصَارِيِّ فَقَتَلَهُ وَذَهَبَ بِمَالِهِ فَلَمْ يُنْفِذْ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَمَانَ وَقَتَلَهُ بِحَقِّ مَا جَنَاهُ فِي الْإِسْلَامِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحَرَمَ لَا يَعْصِمُ مِنْ إِقَامَةِ حُكْمٍ وَاجِبٍ وَلَا يُؤَخِّرُهُ عَنْ وَقْتِهِ انْتَهَى (وَكَانَ أَبُو بَرْزَةَ الْأَسْلَمِيُّ) وَتَقَدَّمَ مِنْ رِوَايَةِ النَّسَائِيِّ أَنَّ سَعِيدَ بْنَ حُرَيْثٍ قَتَلَهُ
وَالتَّوْفِيقُ أَنَّ كُلًّا مِنَ الثَّلَاثَةِ أَيْ سَعِيدٍ وَعَمَّارٍ وَأَبِي بَرْزَةَ قَتَلُوهُ بَعْضُهُمْ بَاشَرَ بِالْقَتْلِ وَبَعْضُهُمْ أَعَانَ عَلَى الْقَتْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

09 - (بَاب فِي قَتْلِ الْأَسِيرِ صَبْرًا)
[2686] قَتْلُ الصَّبْرِ أَنْ يُمْسَكَ بِحَيٍّ ثُمَّ يُرْمَى بِشَيْءٍ حَتَّى يَمُوتَ وَأَصْلُ الصَّبْرِ الْحَبْسُ كَذَا فِي مُخْتَصَرِ النهاية
(أراد الضحاك بن قيس) أي بن خَالِدٍ الْفِهْرِيُّ الْأَمِيرُ الْمَشْهُورُ شَهِدَ فَتْحَ دِمَشْقَ وَتَغَلَّبَ عَلَيْهَا بَعْدَ مَوْتِ يَزِيدَ وَدَعَا إِلَى الْبَيْعَةِ وَعَسْكَرَ بِظَاهِرِهَا فَالْتَقَاهُ مَرْوَانُ بِمَرْجِ رَاهِطٍ سَنَةَ أَرْبَعٍ وَسِتِّينَ فَقُتِلَ كَذَا فِي الْخُلَاصَةِ (أَنْ يَسْتَعْمِلَ مَسْرُوقًا) أَيْ أَنْ يَجْعَلَهُ عَامِلًا (فقال له عمارة بن عقبة) أي بن أَبِي مُعَيْطٍ بِمُهْمَلَتَيْنِ مُصَغَّرًا
وَعُقْبَةُ هَذَا هُوَ الْأَشْقَى الَّذِي أَلْقَى سَلَا الْجَزُورِ عَلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصَّلَاةِ (مِنْ بَقَايَا قَتَلَةِ عُثْمَانَ) جَمْعُ قَاتِلٍ (وَكَانَ) أَيْ

(7/250)

عَبْدُ اللَّهِ بْنُ مَسْعُودٍ (لَمَّا أَرَادَ قَتْلَ أَبِيكَ) الْخِطَابُ لِعُمَارَةِ بْنِ عُقْبَةَ وَهَذَا هُوَ مَحَلُّ تَرْجَمَةِ الْبَابِ لِأَنَّ عُقْبَةَ قُتِلَ صَبْرًا صَرَّحَ بِهِ الْحَافِظُ فِي الْفَتْحِ (قَالَ) أَيْ أَبُوكَ عُقْبَةُ بْنُ أَبِي مُعَيْطٍ (مَنْ لِلصِّبْيَةِ) بِكَسْرِ الصَّادِ وَسُكُونِ الْمُوَحَّدَةِ جَمْعُ صَبِيٍّ وَالْمَعْنَى مَنْ يَكْفُلُ بِصِبْيَانِي وَيَتَصَدَّى لِتَرْبِيَتِهِمْ وَحِفْظِهِمْ وَأَنْتَ تَقْتُلُ كَافِلَهُمْ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (النَّارُ) يَحْتَمِلُ وَجْهَيْنِ أَحَدَهُمَا أَيْ يَكُونُ النَّارُ عِبَارَةً عَنِ الضَّيَاعِ يَعْنِي إِنْ صَلَحَتِ النَّارُ أَنْ تَكُونَ كَافِلَةً فَهِيَ هِيَ وَثَانِيهُمَا أَنَّ الْجَوَابَ مِنَ الْأُسْلُوبِ الْحَكِيمِ أَيْ لَكَ النَّارُ وَالْمَعْنَى اهْتَمَّ بِشَأْنِ نَفْسِكِ وَمَا هُيِّئَ لَكَ مِنَ النَّارِ وَدَعْ عَنْكَ أَمْرَ الصِّبْيَةِ فَإِنَّ كَافِلَهُمْ هُوَ اللَّهُ تَعَالَى وَهَذَا هو الوجه
ذكره الطيبي
قال القارىء وَالْأَظْهَرُ أَنَّ الْأَوَّلَ هُوَ الْوَجْهُ فَإِنَّهُ لَوْ أُرِيدَ هَذَا الْمَعْنَى لَقَالَ اللَّهُ بَدَلَ النَّارِ (فَقَدْ رَضِيتُ لَكَ إِلَخْ) كَأَنَّ مَسْرُوقًا طَعَنَ عُمَارَةَ فِي مُقَابَلَةِ طَعْنِهِ إِيَّاهُ مُكَافَأَةً لَهُ
والحديث سكت عنه المنذري
1

([2687] باب في قتل الْأَسِيرِ بِالنَّبْلِ)
هِيَ السِّهَامُ الْعَرَبِيَّةُ وَلَا وَاحِدَ لَهَا مِنْ لَفْظِهَا وَإِنَّمَا يُقَالُ سَهْمٌ وَنَشَّابَةٌ كذا في النهاية
(عن بن تِعْلِي) بِكَسْرِ الْمُثَنَّاةِ وَإِسْكَانِ الْمُهْمَلَةِ ثُمَّ لَامٍ مَكْسُورَةٍ اسْمُهُ عُبَيْدٌ الطَّائِيُّ الْفِلَسْطِينِيُّ وَثَّقَهُ النَّسَائِيُّ (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِأَرْبَعَةِ أَعْلَاجٍ) جَمْعُ عِلْجٍ
قَالَ فِي مُخْتَصَرِ النِّهَايَةِ الْعِلْجُ الرَّجُلُ الْقَوِيُّ الضَّخْمُ وَالرَّجُلُ مِنْ كُفَّارِ الْعَجَمِ جَمْعُهُ أَعْلَاجٌ وَعُلُوجٌ (فَأَمَرَ) أَيْ عَبْدُ الرَّحْمَنِ (فَقُتِلُوا) بِصِيغَةِ الْمَجْهُولِ (صَبْرًا) قَالَ فِي مِرْقَاةِ الصُّعُودِ الْقَتْلُ صَبْرًا هُوَ أَنْ يُمْسَكَ مِنْ ذَوَاتِ الرُّوحِ بِشَيْءٍ حَيًّا ثُمَّ يُرْمَى بِشَيْءٍ حَتَّى يَمُوتَ وَكُلُّ مَنْ قُتِلَ فِي غَيْرِ مَعْرَكَةٍ وَلَا حَرْبٍ وَلَا خَطَأٍ فَإِنَّهُ مَقْتُولٌ صَبْرًا (قَالَ بِالنَّبْلِ صَبْرًا) أَيْ قَالَ قُتِلُوا بِالنَّبْلِ صَبْرًا

(7/251)

(فَبَلَغَ ذَلِكَ) أَيْ قُتِلَ الْأَعْلَاجُ صَبْرًا (فَبَلَغَ ذَلِكَ عَبْدَ الرَّحْمَنِ) الْمُشَارُ إِلَيْهِ قَوْلُ أَبِي أيوب
قال المنذري بن تِعْلِي بِكَسْرِ التَّاءِ ثَالِثِ الْحُرُوفِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ

11 - (بَاب فِي الْمَنِّ عَلَى الْأَسِيرِ بِغَيْرِ فِدَاءٍ)
[2688] (هَبَطُوا) أَيْ نَزَلُوا عَامَ الْحُدَيْبِيَةِ (مِنْ جِبَالِ التَّنْعِيمِ) فِي الْقَامُوسِ التَّنْعِيمُ مَوْضِعٌ عَلَى ثَلَاثَةِ أَمْيَالِ أَوْ أَرْبَعَةٍ مِنْ مَكَّةَ أَقْرَبُ أَطْرَافِ الْحِلِّ إِلَى الْبَيْتِ (سَلَمًا) قَالَ النَّوَوِيُّ ضبطوه بوجهين أحدهما بفتح السين والام وَالثَّانِي بِإِسْكَانِ اللَّامِ مَعَ كَسْرِ السِّينِ وَفَتْحِهَا
قَالَ الْحُمَيْدِيُّ وَمَعْنَاهُ الصُّلْحُ
قَالَ الْقَاضِي فِي الْمَشَارِقِ هَكَذَا ضَبَطَهُ الْأَكْثَرُونَ
قَالَ فِيهِ وَفِي الشَّرْحِ الرِّوَايَةُ الْأُولَى أَظْهَرُ وَمَعْنَاهَا أَسَرَهُمْ وَالسَّلَمُ الْأَسِيرُ وَجَزَمَ الْخَطَّابِيُّ بِفَتْحِ اللَّامِ وَالسِّينِ قَالَ وَالْمُرَادُ بِهِ الِاسْتِسْلَامُ وَالْإِذْعَانُ كَقَوْلِهِ تَعَالَى وَأَلْقَوْا إليكم السلم أَيِ الِانْقِيَادِ وَهُوَ مَصْدَرٌ يَقَعُ عَلَى الْوَاحِدِ والاثنين والجمع
قال بن الْأَثِيرِ هَذَا هُوَ الْأَشْبَهُ بِالْقِصَّةِ فَإِنَّهُمْ لَمْ يُؤْخَذُوا صُلْحًا وَإِنَّمَا أُخِذُوا قَهْرًا وَأَسْلَمُوا أَنْفُسَهُمْ عَجْزًا
قَالَ وَلِلْقَوْلِ الْآخَرِ وَجْهٌ وَهُوَ أَنَّهُ لَمَّا لَمْ يَجْرِ مَعَهُمْ قِتَالٌ بَلْ عَجَزُوا عَنْ دَفْعِهِمْ وَالنَّجَاةِ مِنْهُمْ فَرَضُوا بِالْأَسْرِ فَكَأَنَّهُمْ قَدْ صُولِحُوا عَلَى ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ [2689] (ثُمَّ كَلَّمَنِي) أَيْ شَفَاعَةً (فِي هَؤُلَاءِ النَّتْنَى) جَمْعُ نَتِنٍ بِالتَّحْرِيكِ بِمَعْنَى مُنْتِنٍ كَزَمِنٍ

(7/252)

وَزَمْنَى وَإِنَّمَا سَمَّاهُمْ نَتْنَى إِمَّا لِرِجْسِهِمُ الْحَاصِلِ مِنْ كُفْرِهِمْ عَلَى التَّمْثِيلِ أَوْ لِأَنَّ الْمُشَارَ إِلَيْهِ أَبْدَانُهُمْ وَجِيَفُهُمُ الْمُلْقَاةُ فِي قَلِيبِ بَدْرٍ
قاله القارىء (لَأَطْلَقْتُهُمْ لَهُ) أَيْ لَتَرَكْتُهُمْ لِأَجْلِهِ يَعْنِي بِغَيْرِ فِدَاءٍ
وَإِنَّمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَلِكَ لِأَنَّهَا كَانَتْ لِلْمُطْعِمِ عِنْدَهُ يَدٌ وَهِيَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ فِي جِوَارِهِ لَمَّا رَجَعَ مِنَ الطَّائِفِ وَذَبَّ الْمُشْرِكِينَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَحَبَّ أَنَّهُ إِنْ كَانَ حَيًّا فَكَافَأَهُ عَلَيْهَا بِذَلِكَ
وَالْمُطْعِمُ الْمَذْكُورُ هُوَ وَالِدُ جُبَيْرٍ الرَّاوِي لِهَذَا الْحَدِيثِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ إِطْلَاقُ الْأَسِيرِ وَالْمَنُّ عَلَيْهِ مِنْ غَيْرِ فِدَاءٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

12 - (بَاب فِي فِدَاءِ الْأَسِيرِ بِالْمَالِ)
[2690] (أَنْزَلَ اللَّهُ) جَوَابُ لَمَّا (أَسْرَى) جَمْعُ أَسِيرٍ (حتى يثخن في الأرض) أَيْ يُبَالِغَ فِي قَتْلِ الْكُفَّارِ وَتَمَامُ الْآيَةِ (تريدون) أي أيها المؤمنون عرض الدنيا أَيْ حُطَامَهَا بِأَخْذِ الْفِدَاءِ (وَاللَّهُ يُرِيدُ الْآخِرَةَ) أَيْ ثَوَابَهَا بِقَتْلِهِمْ (وَاللَّهُ عَزِيزٌ حَكِيمٌ
لَوْلَا كتاب من الله سبق) أَيْ بِإِحْلَالِ الْغَنَائِمِ وَالْأَسْرَى لَكُمْ (لَمَسَّكُمْ فِيمَا أخذتم) أي من الفداء عذاب عظيم (مِنَ الْفِدَاءِ) لَيْسَ هَذَا مِنَ الْآيَةِ بَلْ هُوَ تَفْسِيرٌ وَبَيَانٌ لِمَا فِي قَوْلِهِ فِيمَا أَخَذْتُمْ مِنْ بَعْضِ الرُّوَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ (قَالَ أَبُو دَاوُدَ سَمِعْتُ إِلَخْ) هَذِهِ الْعِبَارَةُ لَيْسَتْ فِي بَعْضِ النُّسَخِ (أَيْشِ تَصْنَعُ بِاسْمِهِ) أَيْ مَا تَفْعَلُ بِاسْمِهِ
وَفِي بَعْضِ النُّسَخِ أَيُّ شيء مكان أيش

(7/253)

[2691] (جعل فداء أهل الْجَاهِلِيَّةِ إِلَخْ) أَيْ جَعَلَ فَدَاءَ كُلِّ رَجُلٍ مِمَّنْ يُؤْخَذُ مِنْهُ الْفِدَاءُ أَرْبَعَمِائَةِ دِرْهَمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ انْتَهَى
قُلْتُ وَرِجَالُهُ ثِقَاتٌ إِلَّا أَبَا عَنْبَسٍ وَهُوَ مَقْبُولٌ

[2692] (لَمَّا بَعَثَ أَهْلَ مَكَّةَ فِي فِدَاءِ أُسَرَائِهِمْ) جَمْعُ أَسِيرٍ وَذَلِكَ حِينَ غَلَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ فَقَتَلَ بَعْضَهُمْ وَأَسَرَ بَعْضَهُمْ وَطَلَبَ مِنْهُمُ الْفِدَاءَ (بَعَثَتْ زَيْنَبُ) أَيْ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (في فِدَاءِ أَبِي الْعَاصِ) أَيْ زَوْجِهَا (بِقِلَادَةٍ) بِكَسْرِ الْقَافِ هِيَ مَا يُجْعَلُ فِي الْعُنُقِ (كَانَتْ) أَيِ الْقِلَادَةُ (أَدْخَلَتْهَا) أَيْ أَدْخَلَتْ خَدِيجَةُ الْقِلَادَةَ (بِهَا) أَيْ مَعَ زَيْنَبَ (عَلَى أَبِي الْعَاصِ) وَالْمَعْنَى دَفَعَتْهَا إِلَيْهَا حِينَ دَخَلَ عَلَيْهَا أَبُو الْعَاصِ وَزُفَّتْ إِلَيْهِ (فَلَمَّا رَآهَا) أَيِ الْقِلَادَةَ (رَقَّ لَهَا) أَيْ لِزَيْنَبَ يَعْنِي لِغُرْبَتِهَا وَوَحْدَتِهَا وَتَذَكَّرَ عَهْدَ خَدِيجَةَ وَصُحْبَتَهَا فَإِنَّ الْقِلَادَةَ كَانَتْ لَهَا وَفِي عُنُقِهَا (قَالَ) أَيْ لِأَصْحَابِهِ (إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا لَهَا) أَيْ لِزَيْنَبَ (أَسِيرَهَا) يَعْنِي زَوْجَهَا (الَّذِي لَهَا) أَيْ مَا أَرْسَلَتْ
قَالَ الطِّيبِيُّ الْمَفْعُولُ الثَّانِي لِرَأَيْتُمْ وَجَوَابُ الشَّرْطِ مَحْذُوفَانِ أَيْ إِنْ رَأَيْتُمُ الْإِطْلَاقَ وَالرَّدَّ حَسَنًا فَافْعَلُوهُمَا (قَالُوا نَعَمْ) أَيْ رَأَيْنَا ذَلِكَ (أَخَذَ عَلَيْهِ) أَيْ عَلَى أَبِي الْعَاصِ عَهْدًا (أَنْ يُخَلِّي سَبِيلَ زَيْنَبَ إِلَيْهِ) أَيْ يُرْسِلَهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَأْذَنَ بِالْهِجْرَةِ إِلَى الْمَدِينَةِ
قَالَ الْقَاضِي وَكَانَتْ تَحْتَ أَبِي الْعَاصِ زَوْجِهَا مِنْهُ قَبْلَ الْمَبْعَثِ (كُونَا) أَيْ قِفَا (بِبَطْنِ يَأْجِجَ) بِفَتْحِ التَّحْتِيَّةِ وَهَمْزَةٍ سَاكِنَةٍ وَجِيمٍ مَكْسُورَةٍ ثُمَّ جِيمٍ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنَ التَّنْعِيمِ وَقِيلَ مَوْضِعٌ أَمَامَ مَسْجِدِ عَائِشَةَ
وَقَالَ الْقَاضِي بَطْنُ يَأْجِجَ مِنْ بُطُونِ الْأَوْدِيَةِ الَّتِي حَوْلَ الْحَرَمِ

(7/254)

وَالْبَطْنُ الْمُنْخَفِضُ مِنَ الْأَرْضِ كَذَا فِي الْمِرْقَاةِ (حَتَّى تَمُرَّ بِكُمَا زَيْنَبُ) أَيْ مَعَ مَنْ يَصْحَبُهَا (حَتَّى تَأْتِيَا بِهَا) أَيْ إِلَى الْمَدِينَةِ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ خُرُوجِ الْمَرْأَةِ الشَّابَّةِ الْبَالِغَةِ مَعَ غَيْرِ ذِي مَحْرَمٍ لِضَرُورَةٍ دَاعِيَةٍ لَا سَبِيلَ لَهَا إِلَّا إِلَى ذَلِكَ
كَذَا فِي الشَّرْحِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[2693] (قَالَ وَذَكَرَ عُرْوَةُ بْنُ الزُّبَيْرِ) وَفِي رِوَايَةِ الْبُخَارِيِّ فِي الشُّرُوطِ مِنْ طَرِيقِ مَعْمَرٍ عَنِ الزُّهْرِيِّ أَخْبَرَنِي عُرْوَةُ (أَنَّ مَرْوَانَ) بْنَ الْحَكَمِ (وَالْمِسْوَرَ بْنَ مَخْرَمَةَ) قَالَ الْكَرْمَانِيُّ صَحَّ سَمَاعُ مِسْوَرٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حِينَ جَاءَهُ وَفْدُ هَوَازِنَ) الْوَفْدُ الرَّسُولُ يَجِيءُ مِنْ قَوْمٍ عَلَى عَظِيمٍ وَهُوَ اسْمُ جِنْسٍ وَهَوَازِنُ قَبِيلَةٌ مَشْهُورَةٌ وَكَانُوا فِي حُنَيْنٍ وَهُوَ وَادٍ وَرَاءَ عَرَفَةَ دُونَ الطَّائِفِ وَقِيلَ بَيْنَهُ وَبَيْنَ مَكَّةَ لَيَالٍ
وَغَزْوَةُ هَوَازِنَ تُسَمَّى غَزْوَةَ حُنَيْنٍ وَكَانَتِ الْغَنَائِمُ فِيهَا مِنَ السَّبْيِ وَالْأَمْوَالِ أَكْثَرَ مِنْ أَنْ تُحْصَى (مُسْلِمِينَ) حَالٌ (أَنْ يَرُدَّ إِلَيْهِمْ أَمْوَالَهُمْ) كَذَا فِي النُّسَخِ الْحَاضِرَةِ
وَفِي رِوَايَةِ الْبُخَارِيِّ أَنْ يَرُدَّ إِلَيْهِمْ أَمْوَالَهُمْ وَسَبْيَهُمْ (مَعِي مَنْ تَرَوْنَ) مِنَ السَّبَايَا غَيْرَ الَّتِي قُسِّمَتْ بَيْنَ الْغَانِمِينَ
وَفِي كِتَابِ الْوَكَالَةِ مِنْ صَحِيحِ الْبُخَارِيِّ فِي تَرْجَمَةِ الْبَابِ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِوَفْدِ هَوَازِنَ حِينَ سَأَلُوهُ الْمَغَانِمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم نصيبي لكم وعند بن إِسْحَاقَ فِي الْمَغَازِي مِنْ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكُمْ فَقَالَ الْمُهَاجِرُونَ وَمَا كَانَ لَنَا فَهُوَ لِرَسُولِ اللَّهِ وَقَالَتْ الْأَنْصَارُ وَمَا كَانَ لَنَا فَهُوَ لِرَسُولِ الله وَالْحَاصِلُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَابَهُمْ بِرَدِّ مَا عِنْدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مِلْكِهِ (وَأَحَبُّ الْحَدِيثِ) كَلَامٌ إِضَافِيٌّ مُبْتَدَأٌ وَخَبَرُهُ هُوَ قَوْلُهُ (أَصْدَقُهُ) أَيْ أَصْدَقُ الْحَدِيثِ
فَالْكَلَامُ الصَّادِقُ وَالْوَعْدُ الصَّادِقُ أَحَبُّ إِلَيَّ فَمَا قُلْتُ لَكُمْ هُوَ كَلَامٌ صَادِقٌ وَمَا وَعَدْتُ بِكُمْ فَعَلَيَّ إِيفَاؤُهُ
وَلَفْظُ الْبُخَارِيِّ فِي كِتَابِ الْعِتْقِ فَقَالَ إِنَّ مَعِي مَنْ تَرَوْنَ وَأَحَبُّ الْحَدِيثِ إِلَيَّ أَصْدَقُهُ فَاخْتَارُوا إِحْدَى الطَّائِفَتَيْنِ إِمَّا الْمَالَ وَإِمَّا السَّبْيَ وَقَدْ كُنْتُ اسْتَأْنَيْتُ بِهِمْ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَظَرَهُمْ بِضْعَ عَشْرَةَ لَيْلَةً حِينَ قَفَلَ مِنَ الطَّائِفِ الْحَدِيثُ
وَمَعْنَى قَوْلِهِ اسْتَأْنَيْتُ بِهِمْ أَيْ أخرت قسم السبي ليحضروا وفد هوازن فأبطأوا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ تَرَكَ السَّبْيَ بِغَيْرِ قِسْمَةٍ وَتَوَجَّهَ إِلَى الطَّائِفِ فَحَاصَرَهَا ثُمَّ رَجَعَ عَنْهَا إِلَى الْجِعِرَّانَةِ ثُمَّ قَسَمَ الْغَنَائِمَ

(7/255)

هُنَاكَ فَجَاءَهُ وَفْدُ هَوَازِنَ بَعْدَ ذَلِكَ فَبَيَّنَ لَهُمْ أَنَّهُ انْتَظَرَهُمْ بِضْعَ عَشْرَةَ لَيْلَةً
كَذَا فِي غَايَةِ الْمَقْصُودِ مُلَخَّصًا (فَاخْتَارُوا) أَمْرٌ مِنَ الاختيار (فقام) أي خطيبا (جاؤوا تَائِبِينَ) أَيْ مِنَ الشِّرْكِ رَاجِعِينَ عَنِ الْمَعْصِيَةِ مُسْلِمِينَ مُنْقَادِينَ (قَدْ رَأَيْتُ) مِنَ الرَّأْيِ (أَنْ يُطَيِّبَ ذَلِكَ) أَيِ السَّبْيَ يَعْنِي رَدَّهُ
وَقَالَ الْقَسْطَلَّانِيُّ بِضَمِّ أَوَّلِهِ وَفَتْحِ الطَّاءِ وَتَشْدِيدِ التَّحْتِيَّةِ الْمَكْسُورَةِ
قَالَ الْحَافِظُ أَيْ يُعْطِيهِ عَنْ طِيبِ نَفْسٍ مِنْهُ مِنْ غَيْرِ عِوَضٍ (عَلَى حَظِّهِ) أَيْ نَصِيبِهِ
قَالَ الْحَافِظُ أَيْ بِأَنْ يَرُدَّ السَّبْيَ بِشَرْطِ أَنْ يُعْطَى عِوَضَهَ (حَتَّى نُعْطِيَهُ إِيَّاهُ) أَيْ عِوَضَهُ (مِنْ أَوَّلِ مَا يَفِيءُ الله) من الإفاءة
والفيء ماأخذ مِنَ الْكُفَّارِ بِغَيْرِ الْحَرْبِ كَالْجِزْيَةِ وَالْخَرَاجِ (قَدْ طَيَّبْنَا) بِتَشْدِيدِ الْيَاءِ وَسُكُونِ الْبَاءِ (ذَلِكَ) أَيِ الرَّدَّ (مَنْ أَذِنَ مِنْكُمْ مِمَّنْ لَمْ يَأْذَنْ) أَيْ لَا نَدْرِي بِطَرِيقِ الِاسْتِغْرَاقِ مَنْ رَضِيَ ذَلِكَ الرَّدَّ مِمَّنْ لَمْ يَرْضَ أَوْ مَنْ أَذِنَ لَنَا مِمَّنْ لَمْ يَأْذَنْ (عُرَفَاؤُكُمْ) أَيْ رُؤَسَاؤُكُمْ وَنُقَبَاؤُكُمْ (أَنَّهُمْ) أَيِ النَّاسَ كُلَّهُمْ قَالَهُ القارىء (وَأَذِنُوا) أَيْ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرُدَّ السَّبْيَ إِلَيْهِمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[2694] (فِي هَذِهِ الْقِصَّةِ) أَيِ السَّابِقَةِ (رُدُّوا عَلَيْهِمْ) أَيْ عَلَى وَفْدِ هَوَازِنَ (فَمَنْ مَسَكَ بِشَيْءٍ) قَالَ الْخَطَّابِيُّ يُرِيدُ مَنْ أَمْسَكَ يُقَالُ مَسَكْتُ الشَّيْءَ وَأَمْسَكْتُهُ بِمَعْنًى وَاحِدٍ وَفِيهِ إِضْمَارٌ وَهُوَ الرَّدُّ كَأَنَّهُ قَالَ مَنْ أَصَابَ شَيْئًا مِنْ هَذَا الْفَيْءِ فَأَمْسَكَهُ ثُمَّ رَدَّهُ (سِتَّ فَرَائِضَ) جَمْعُ فَرِيضَةٍ وَهِيَ الْبَعِيرُ الْمَأْخُوذُ فِي الزَّكَاةِ ثُمَّ اتُّسِعَ فِيهِ حَتَّى سُمِّيَ الْبَعِيرُ فِي غَيْرِ الزَّكَاةِ كَذَا فِي النِّهَايَةِ (مِنْ أَوَّلِ شَيْءٍ يُفِيئُهُ اللَّهُ عَلَيْنَا) قَالَ الْخَطَّابِيُّ يُرِيدُ الْخُمْسَ مِنَ الْفَيْءِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاصَّةً يُنْفِقُ مِنْهُ عَلَى أَهْلِهِ

(7/256)

وَيَجْعَلُ الْبَاقِي فِي مَصَالِحِ الدِّينِ وَمَنَافِعِ الْمُسْلِمِينَ وَذَلِكَ بِمَعْنَى قَوْلِهِ إِلَّا الْخُمْسُ وَالْخُمْسُ مَرْدُودٌ عَلَيْكُمْ (ثُمَّ دَنَا) أَيْ قَرُبَ (وَبَرَةً) بِفَتَحَاتٍ أَيْ شَعْرَةً (وَلَا هَذَا) يُشِيرُ إِلَى مَا أَخَذَ
قَالَ الطِّيبِيُّ وَلَا هَذَا تَأْكِيدٌ وَهُوَ إِشَارَةٌ إِلَى الْوَبَرَةِ عَلَى تَأْوِيلِ شَيْءٍ (وَرَفَعَ أُصْبُعَيْهِ) أَيْ وَقَدْ رَفَعَ إِصْبَعَيْهِ اللَّتَيْنِ أَخَذَ بِهِمَا الْوَبَرَةَ (إِلَّا الْخُمْسَ) ضُبِطَ بِالرَّفْعِ وَالنَّصْبِ فَالرَّفْعُ عَلَى الْبَدَلِ وَالنَّصْبُ عَلَى الِاسْتِثْنَاءِ (وَالْخُمْسُ مَرْدُودٌ عَلَيْكُمْ) أَيْ مَصْرُوفٌ فِي مَصَالِحِكُمْ مِنَ السِّلَاحِ وَالْخَيْلِ وَغَيْرِ ذَلِكَ (فَأَدُّوا الْخِيَاطَ) بِكَسْرِ الْخَاءِ أَيِ الْخَيْطَ أَوْ جَمْعَهُ (وَالْمِخْيَطَ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْخَاءِ هُوَ الْإِبْرَةُ
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ قَلِيلَ مَا يُغْنَمُ وَكَثِيرَهُ مَقْسُومٌ بَيْنَ مَنْ شَهِدَ الْوَقْعَةَ لَيْسَ لِأَحَدٍ أَنْ يَسْتَبِدَّ مِنْهُ بِشَيْءٍ وَإِنْ قَلَّ إِلَّا الطَّعَامَ الَّذِي قَدْ وَرَدَتْ فِيهِ الرُّخْصَةُ وَهَذَا قَوْلُ الشَّافِعِيِّ انْتَهَى مُخْتَصَرًا (فِي يَدِهِ كُبَّةٌ) بِضَمِّ الْكَافِ وَتَشْدِيدِ الْمُوَحَّدَةِ أَيْ قِطْعَةٌ مكبكبة من غزل شعر (برذعة) بِفَتْحِ الْمُوَحَّدَةِ وَالدَّالِ الْمُهْمَلَةِ وَقِيلَ بِالْمُعْجَمَةِ وَفِي الْقَامُوسِ إِهْمَالُ الدَّالِ أَكْثَرُ وَفِي الْمُغْرِبِ هِيَ الحلس الذي تحت رحل البعير
قاله القارىء (أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكَ) أَيْ أَمَّا مَا كَانَ نَصِيبِي وَنَصِيبَهُمْ فَأَحْلَلْنَاهُ لَكَ وَأَمَّا مَا بَقِيَ مِنْ أَنْصِبَاءِ الْغَانِمِينَ فَاسْتِحْلَالُهُ يَنْبَغِي أَنْ يَكُونَ مِنْهُمْ (فَقَالَ) أَيِ الرَّجُلُ (أَمَّا إِذَا بَلَغَتْ) أَيْ وَصَلَتِ الْكُبَّةُ (مَا أَرَى) أَيْ إِلَى مَا أَرَى مِنَ التَّبِعَةِ وَالْمُضَايَقَةِ أَوْ إِلَى هَذِهِ الْغَايَةِ (فَلَا أَرَبَ) بِفَتْحِ الْهَمْزَةِ وَالرَّاءِ أَيْ لَا حَاجَةَ (وَنَبَذَهَا) أَيْ أَلْقَاهَا
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى مَا تَرْجَمَ بِهِ أَبُو دَاوُدَ قَالَ الْخَطَّابِيُّ مَا مُحَصِّلُهُ إِنَّ فِي حَدِيثِ جبير وحديث بن عباس وحديث بن مَسْعُودٍ دَلِيلًا عَلَى أَنَّ الْإِمَامَ مُخَيَّرٌ فِي الْأُسَارَى الْبَالِغِينَ إِنْ شَاءَ مَنَّ عَلَيْهِمْ وَأَطْلَقَهُمْ مِنْ غَيْرِ فِدَاءٍ وَإِنْ شَاءَ فَادَاهُمْ بِمَالٍ مَعْلُومٍ وَإِنْ شَاءَ قَتَلَهُمْ يَفْعَلُ مَا هُوَ أَحْفَظُ لِلْإِسْلَامِ وَأَصْلَحُ لِأَمْرِ الدِّينِ
وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَسُفْيَانُ الثَّوْرِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ إِنْ شَاءَ قَتَلَهُمْ وَإِنْ شَاءَ فَادَاهُمْ وَإِنْ شَاءَ اسْتَرَقَّهُمْ وَلَا يَمُنُّ عَلَيْهِمْ فَيُطْلِقُهُمْ بِغَيْرِ عِوَضٍ
وَزَعَمَ بَعْضُهُمْ أَنَّ الْمَنَّ خَاصٌّ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ غَيْرِهِ
قَالَ وَالتَّخْصِيصُ لَا يَكُونُ إِلَّا بِدَلِيلٍ
وَقَوْلُهُ تَعَالَى إذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ

(7/257)

وإما فداء الْآيَةُ عَامٌّ لِجَمَاعَةِ الْأُمَّةِ كُلِّهِمْ لَيْسَ فِيهِ تَخْصِيصٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ أَنَّ لِلْإِمَامِ أَنْ يَمُنَّ عَلَى مَنْ شَاءَ مِنَ الْأُسَارَى وَيَقْتُلَ مَنْ شَاءَ مِنْهُمْ وَيَفْدِي مَنْ شَاءَ
وَاخْتَارَ بَعْضُ أَهْلِ الْعِلْمِ الْقَتْلَ عَلَى الْفِدَاءِ
وَقَالَ الْأَوْزَاعِيُّ بَلَغَنِي أَنَّ هَذِهِ الْآيَةَ مَنْسُوخَةٌ يَعْنِي قَوْلُهُ فإما منا بعد وإما فداء نسخها قوله واقتلوهم حيث ثقفتموهم وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ قُلْتُ لِأَحْمَدَ إِذَا أُسِرَ الْأَسِيرُ يُقْتَلُ أَوْ يُفَادَى أَحَبُّ إِلَيْكَ قَالَ إِنْ قَدَرَ أَنْ يُفَادَى فَلَيْسَ بِهِ بَأْسٌ وَإِنْ قُتِلَ فَمَا أَعْلَمُ بِهِ بَأْسًا
قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْإِثْخَانُ أَحَبُّ إِلَيَّ إِلَّا أَنْ يَكُونَ مَعْرُوفًا فَأَطْمَعُ بِهِ الْكَثِيرَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

13 - (بَاب فِي الْإِمَامِ يُقِيمُ عِنْدَ الظُّهُورِ عَلَى الْعَدُوِّ بِعَرْصَتِهِمْ)
[2695] بِفَتْحِ الْعَيْنِ وَالصَّادِ الْمُهْمَلَتَيْنِ بَيْنَهُمَا رَاءٌ أَيْ بُقْعَتِهِمُ الْوَاسِعَةِ الَّتِي لَا بِنَاءَ بِهَا مِنْ دَارٍ وَغَيْرِهَا
(أَقَامَ بِالْعَرْصَةِ) أَيْ عَرْصَةِ الْقِتَالِ وَسَاحَتِهِ مِنْ أَرْضِهِ (ثَلَاثًا) أَيْ ثَلَاثَ لَيَالٍ لِأَنَّ الثَّلَاثَ أَكْثَرُ مَا يَسْتَرِيحُ الْمُسَافِرُ فِيهَا أَوْ لِقِلَّةِ احْتِفَالِهِمْ كَأَنَّهُ يَقُولُ نَحْنُ مُقِيمُونَ فَإِنْ كَانَتْ لَكُمْ قُوَّةٌ فَهَلُمُّوا إِلَيْنَا (قَالَ أَبُو دَاوُدَ إِلَخْ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ إِلَى آخِرِ الْبَابِ فِي بَعْضِ النُّسَخِ (كَانَ يَحْيَى بْنُ سَعِيدٍ) هُوَ الْقَطَّانُ (لِأَنَّهُ لَيْسَ من قديم حديث سعيد) أي بن أَبِي عَرُوبَةَ الرَّاوِي عَنْ قَتَادَةَ (لِأَنَّهُ

(7/258)

أَيْ سَعِيدًا (تَغَيَّرَ) أَيْ حِفْظُهُ (إِلَّا بِآخِرِهِ) أَيْ بِآخِرِ عُمُرِهِ (إِنَّ وَكِيعًا حَمَلَ عَنْهُ) أَيْ سَمِعَ الْحَدِيثَ مِنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ (فِي تَغَيُّرِهِ) أَيْ فِي زَمَانِ تَغَيُّرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

14 - (بَاب فِي التَّفْرِيقِ بَيْنَ السَّبْيِ)
[2696] (فَرَّقَ) مِنَ التَّفْرِيقِ (بَيْنَ جَارِيَةٍ وَوَلَدِهَا) أَيْ بِبَيْعِ أَحَدِهِمَا (عَنْ ذَلِكَ) أَيِ التَّفْرِيقِ
قَالَ الْخَطَّابِيُّ لَمْ يَخْتَلِفْ أَهْلُ الْعِلْمِ أَنَّ التَّفْرِيقَ بَيْنَ الْوَلَدِ الصَّغِيرِ وَوَالِدَتِهِ غَيْرُ جَائِزٍ إِلَّا أَنَّهُمُ اخْتَلَفُوا في الحد بين الصغير الذي لايجوز مَعَهُ التَّفْرِيقُ وَبَيْنَ الْكَبِيرِ الَّذِي يَجُوزُ مَعَهُ فَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ الْحَدُّ فِي ذَلِكَ الِاحْتِلَامُ وَقَالَ الشَّافِعِيُّ إِذَا بَلَغَ سَبْعًا أَوْ ثَمَانِيًا وَقَالَ الْأَوْزَاعِيُّ إِذَا اسْتَغْنَى عَنْ أُمِّهِ فَقَدْ خَرَجَ مِنَ الصِّغَرِ وَقَالَ مَالِكٌ إِذَا أَشْعَرَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا يُفَرَّقُ بَيْنَهُمَا بِوَجْهٍ وَإِنْ كَبُرَ الْوَلَدُ وَاحْتَلَمَ وَلَا يَجُوزُ عِنْدَ أَبِي حَنِيفَةَ التَّفْرِيقُ بَيْنَ الْأَخَوَيْنِ إِذَا كَانَ أَحَدُهُمَا صَغِيرًا وَالْآخَرُ كَبِيرًا فَإِنْ كان صَغِيرَيْنِ جَازَ وَأَمَّا الشَّافِعِيُّ فَإِنَّهُ يَرَى التَّفْرِيقَ بين ذوي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ عَلِيّ قَالَ قُدِمَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَبْيٍ فَأَمَرَنِي بِبَيْعِ أَخَوَيْنِ فَبِعْتهمَا وَفَرَّقْت بَيْنهمَا
ثُمَّ أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَخْبَرْته
فَقَالَ أَدْرِكْهُمَا وَارْتَجِعْهُمَا وَبِعْهُمَا جَمِيعًا وَلَا تُفَرِّق بَيْنهمَا أَخْرَجَهُ الْحَاكِم وَقَالَ هُوَ صَحِيح عَلَى شَرْطهمَا وَلَمْ يُخَرِّجَاهُ
وَفِي جَامِع التِّرْمِذِيّ مِنْ حَدِيث أَبِي أَيُّوب الْأَنْصَارِيّ قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَنْ فَرَّقَ بَيْن الْجَارِيَة وَوَلَدهَا فَرَّقَ اللَّه بَيْنه وَبَيْن أَحِبَّته يَوْم الْقِيَامَة قَالَ التِّرْمِذِيّ حَسَن غَرِيب
وَأَخْرَجَهُ الْحَاكِم وَقَالَ صَحِيح عَلَى شَرْط مُسْلِم وَلَمْ يُخَرِّجهُ وَلَيْسَ كَمَا قَالَهُ
فَإِنَّ إِسْنَاده حُسَيْن بْن عَبْد اللَّه وَلَمْ يُخَرَّج لَهُ فِي الصَّحِيحَيْنِ
وَقَالَ أَحْمَد فِي حَدِيثه مَنَاكِير
وَقَالَ الْبُخَارِيّ فِيهِ نَظَر
وَلَفْظ التِّرْمِذِيّ فِيهِ مَنْ فَرَّقَ بَيْن وَالِدَة وَوَلَدهَا

(7/259)

الْأَرْحَامِ فِي الْبَيْعِ وَاخْتَلَفُوا فِي الْبَيْعِ إِذَا وَقَعَ عَلَى التَّفْرِيقِ فَقَالَ أَبُو حَنِيفَةَ هُوَ مَاضٍ وَإِنْ كَرِهْنَاهُ وَغَالِبُ مَذْهَبِ الشَّافِعِيِّ أَنَّ الْبَيْعَ مَرْدُودٌ وَقَالَ أَبُو يُوسُفَ الْبَيْعُ مَرْدُودٌ وَاحْتَجُّوا بِخَبَرِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ هَذَا إِلَّا أَنَّ إِسْنَادَهُ غَيْرُ مُتَّصِلٍ كَمَا ذَكَرَهُ أبو داود انتهى مختصرا (وميمون) هو بن أَبِي شُبَيْبٍ (قُتِلَ) بِصِيغَةِ الْمَجْهُولِ أَيْ مَيْمُونٌ (وَالْجَمَاجِمُ سَنَةَ ثَلَاثٍ وَثَمَانِينَ) كَذَا فِي عَامَّةِ النُّسَخِ وَفِي بَعْضِهَا ثَلَاثٌ وَثَلَاثِينَ وَهُوَ غَلَطٌ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ مَيْمُونُ بْنُ أَبِي شُبَيْبٍ صَدُوقٌ كَثِيرُ الْإِرْسَالِ مِنَ الثَّالِثَةِ
مَاتَ سَنَةَ ثَلَاثٍ وَثَمَانِينَ فِي وَقْعَةِ الْجَمَاجِمِ
وَفِي شَرْحِ الْقَامُوسِ وَالْجُمْجُمَةُ الْقَدَحُ يُسَوَّى مِنْ خَشَبٍ وَدَيْرُ الْجَمَاجِمِ قُرْبُ الْكُوفَةِ
قَالَ أَبُو عُبَيْدَةَ سُمِّيَ بِهِ لِأَنَّهُ يُعْمَلُ فِيهِ الْأَقْدَاحُ مِنْ خشب وبه كانت وقعة بن الْأَشْعَثِ مَعَ الْحَجَّاجِ بِالْعِرَاقِ (وَالْحِرَّةُ سَنَةَ ثَلَاثٍ وَسِتِّينَ) قَالَ فِي تَارِيخِ الْخُلَفَاءِ وَفِي سَنَةِ ثَلَاثٍ وَسِتِّينَ بَلَغَهُ يَعْنِي يَزِيدَ أَنَّ أَهْلَ الْمَدِينَةِ خَرَجُوا عَلَيْهِ وَخَلَعُوهُ فَأَرْسَلَ إِلَيْهِمْ جَيْشًا كَثِيفًا وَأَمَرَهُمْ بِقِتَالِهِمْ ثُمَّ الْمَسِيرِ إِلَى مَكَّةَ لقتال بن الزبير فجاؤوا وَكَانَتْ وَقْعَةُ الْحِرَّةِ عَلَى بَابِ طَيْبَةَ انْتَهَى
قال الإمام بن الْأَثِيرِ يَوْمُ الْحِرَّةِ يَوْمٌ مَشْهُورٌ فِي الْإِسْلَامِ أَيَّامَ يَزِيدَ بْنِ مُعَاوِيَةَ لَمَّا انْتَهَبَ الْمَدِينَةَ عَسْكَرُهُ مِنْ أَهْلِ الشَّامِ الَّذِي نَدَبَهُمْ لِقِتَالِ أَهْلِ الْمَدِينَةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَأَمَّرَ عَلَيْهِمْ مُسْلِمَ بْنَ عُقْبَةَ الْمِزِّيَّ فِي ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ وَعَقِيبَهَا هَلَكَ يَزِيدُ وَالْحِرَّةُ هَذِهِ أَرْضٌ بِظَاهِرِ الْمَدِينَةِ بِهَا حِجَارَةٌ سُودٌ كَثِيرَةٌ وَكَانَتِ الْوَقْعَةُ بِهَا
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ وَمَيْمُونٌ لَمْ يُدْرِكْ عَلِيًّا
وَذَكَرَ الْخَطَّابِيُّ إِسْنَادَهُ غَيْرَ مُتَّصِلٍ كَمَا ذَكَرَهُ أَبُو دَاوُدَ

15 - (بَابٌ الرُّخْصَةُ فِي الْمُدْرِكِينَ يُفَرَّقُ بَيْنَهُمْ)
[2697] الْمُرَادُ مِنَ الْمُدْرِكِينَ الْبَالِغُونَ
(وَأَمَّرَهُ) أَيْ أَبَا بَكْرٍ (فَزَارَةَ) قَبِيلَةٌ (فَشَنَنَّا الْغَارَةَ) شَنُّ الْغَارَةِ هُوَ إِتْيَانُ الْعَدُوِّ مِنْ جِهَاتٍ

(7/260)

مُتَفَرِّقَةٍ
قَالَ فِي فَتْحِ الْوَدُودِ أَيْ فَرَّقْنَا النَّهْبَ عَلَيْهِمْ مِنْ جَمِيعِ جِهَاتِهِمْ (إِلَى عُنُقٍ مِنَ النَّاسِ) بِضَمِّ الْمُهْمَلَةِ وَالنُّونِ أَيْ جَمَاعَةٌ مِنْهُمْ قَالَهُ فِي مِرْقَاةِ الصُّعُودِ (فَقَامُوا) أَيْ تَوَقَّفُوا وَلَمْ يَتَيَسَّرْ لَهُمْ أَنْ يَصْعَدُوا الْجَبَلَ (وَعَلَيْهَا قِشْعٌ) بِكَسْرِ الْقَافِ وَفَتْحِهَا وَسُكُونِ الشِّينِ أَيْ جِلْدٌ يَابِسٌ كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي الْقَامُوسِ القشع بالفتح الفر والخلق ثُمَّ قَالَ وَيُثَلَّثُ وَالنِّطَعُ أَوْ قِطْعَةٌ مِنْ نِطَعٍ (وَمَا كَشَفْتُ لَهَا ثَوْبًا) كِنَايَةً عَنْ عَدَمِ الْجِمَاعِ (لِلَّهِ أَبُوكَ) قَالَ أَبُو الْبَقَاءِ هُوَ فِي حُكْمِ الْقَسَمِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (وَفِي أَيْدِيهُمْ) أَيْ أَهْلِ مَكَّةَ (أَسْرَى) جَمْعُ أَسِيرٍ الْأَخِيذُ وَالْأَسِيرُ الْمُقَيَّدُ وَالْمَسْجُونُ جَمْعُهُ أُسَارَى وَأَسْرَى
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ التَّفْرِيقِ بَيْنَ الْأُمِّ وَوَلَدِهَا الْكَبِيرِ خِلَافَ مَا ذَهَبَ إِلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

16 - (بَاب فِي الْمَالِ يُصِيبُهُ الْعَدُوُّ مِنْ الْمُسْلِمِينَ ثُمَّ يُدْرِكُهُ)
[2698] صَاحِبُهُ فِي الْغَنِيمَةِ أَيْ هَلْ يَأْخُذُهُ لِأَنَّهُ أَحَقُّ بِهِ أَوْ يَكُونُ مِنَ الْغَنِيمَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي صَحِيح الْحَاكِم مِنْ حَدِيث عُبَادَةَ بْن الصَّامِت قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُفَرَّق بَيْن الْأُمّ وَوَلَدهَا فَقِيلَ يَا رَسُول اللَّه إِلَى مَتَى قَالَ حَتَّى يَبْلُغ الْغُلَام وَتَحِيض الْجَارِيَة وَقَالَ صَحِيح الْإِسْنَاد وَلَمْ يُخَرِّجَاهُ

(7/261)

(أَبَقَ) أَيْ هَرَبَ (فَظَهَرَ عَلَيْهِ) أَيْ غَلَبَ عَلَى الْعَدُوِّ (فَرَدَّهُ) أَيِ الْغُلَامَ
وَالْحَدِيثُ فِيهِ دَلِيلٌ لِلشَّافِعِيَّةِ وَجَمَاعَةٍ عَلَى أَنَّ أَهْلَ الْحَرْبِ لَا يَمْلِكُونَ بِالْغَلَبَةِ شَيْئًا مِنْ مَالِ الْمُسْلِمِينَ وَلِصَاحِبِهِ أَخْذُهُ قَبْلَ الْقِسْمَةِ وَبَعْدَهَا
وَعِنْدَ مَالِكٍ وَأَحْمَدَ وَآخَرِينَ إِنْ وَجَدَهُ مَالِكُهُ قَبْلَ الْقِسْمَةِ فَهُوَ أَحَقُّ بِهِ وَإِنْ وَجَدَهُ بَعْدَهَا فَلَا يَأْخُذْهُ إِلَّا بِالْقِيمَةِ رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ بن عَبَّاسٍ مَرْفُوعًا لَكِنَّ إِسْنَادَهُ ضَعِيفٌ جِدًّا وَبِذَلِكَ قَالَ أَبُو حَنِيفَةَ إِلَّا فِي الْآبِقِ فَقَالَ مَالِكُهُ أَحَقُّ بِهِ مُطْلَقًا قَالَهُ الْقَسْطَلَّانِيُّ (وَقَالَ غَيْرُهُ) أَيْ غَيْرُ يَحْيَى بْنِ أَبِي زَائِدَةَ (رَدَّهُ عَلَيْهِ خَالِدُ بْنُ الْوَلِيدِ) أَيْ مَكَانَ رَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بن عمر
والمراد من غيره هو بن نُمَيْرٍ وَرِوَايَتُهُ مَذْكُورَةٌ بَعْدَ هَذَا الْحَدِيثِ
وَالْحَاصِلُ أَنَّ فِي رِوَايَةِ يَحْيَى بْنِ أَبِي زَائِدَةَ أَنَّ قِصَّةَ الْعَبْدِ كَانَتْ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ الَّذِي رَدَّهُ إلى بن عُمَرَ هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي رِوَايَةِ غَيْرِ يَحْيَى وَهِيَ رِوَايَةُ بن نُمَيْرٍ الْآتِيَةِ أَنَّ قِصَّتَهُ كَانَتْ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ الَّذِي رَدَّهُ إلى بن عُمَرَ هُوَ خَالِدُ بْنُ الْوَلِيدِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2699] (ذَهَبَ فَرَسٌ لَهُ) أَيْ نَفَرَ وَشَرَدَ إِلَى الْكُفَّارِ (فَأَخَذَهَا) أَيِ الْفَرَسَ
وَالْفَرَسُ اسْمُ جِنْسٍ يُذَكَّرُ وَيُؤَنَّثُ كَمَا فِي الصِّحَاحِ وَالْقَامُوسِ (فَظَهَرَ) أَيْ غَلَبَ (عَلَيْهِمْ) أَيْ عَلَى الْعَدُوِّ وَهُوَ يُطْلَقُ عَلَى الْمُفْرَدِ وَالْجَمْعِ (فَرُدَّ) بصيغة المجهول (عليه) أي على بن عمر
قال المنذري وأخرجه البخاري وبن ماجه

(7/262)

217 - (بَاب فِي عَبِيدِ الْمُشْرِكِينَ يَلْحَقُونَ بِالْمُسْلِمِينَ فَيُسْلِمُونَ)
[2700] (خَرَجَ عِبْدَانُ) بِكَسْرِ الْعَيْنِ وَضَمِّهَا وَسُكُونِ الْبَاءِ جَمْعُ عَبْدٍ بِمَعْنَى الْمَمْلُوكِ وَجَاءَ بِكَسْرِ الْعَيْنِ وَالْبَاءِ وَتَشْدِيدِ الدَّالِ لَكِنْ قِيلَ الرِّوَايَةُ فِي الْحَدِيثِ بِالتَّخْفِيفِ كَذَا فِي فَتْحِ الْوَدُودِ (فَكَتَبَ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَوَالِيهُمْ) أَيْ أَسْيَادُهُمْ (هَرَبًا) بِفَتْحَتَيْنِ أَيْ خَلَاصًا (فَقَالَ نَاسٌ) أَيْ جَمْعٌ مِنَ الصَّحَابَةِ (صَدَقُوا) أَيْ مَوَالِيهُمْ (رُدَّهُمْ) أَيْ عَبِيدَهُمْ (إِلَيْهِمْ) أَيْ إِلَى مَوَالِيهُمْ (فَغَضِبَ) قَالَ التُّورِبِشْتِيُّ وَإِنَّمَا غَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُمْ عَارَضُوا حُكْمَ الشَّرْعِ فِيهِمْ بِالظَّنِّ وَالتَّخْمِينِ وَشَهِدُوا لِأَوْلِيَائِهِمُ الْمُشْرِكِينَ بِمَا ادَّعَوْهُ أَنَّهُمْ خَرَجُوا هَرَبًا مِنَ الرِّقِّ لَا رَغْبَةً فِي الْإِسْلَامِ وَكَانَ حُكْمُ الشَّرْعِ فِيهِمْ أَنَّهُمْ صَارُوا بِخُرُوجِهِمْ مِنْ دِيَارِ الْحَرْبِ مُسْتَعْصِمِينَ بِعُرْوَةِ الْإِسْلَامِ أَحْرَارًا لَا يَجُوزُ رَدُّهُمْ إِلَيْهِمْ فَكَانَ مُعَاوَنَتُهُمْ لِأَوْلِيَائِهِمْ تَعَاوُنًا عَلَى الْعُدْوَانِ (مَا أُرَاكُمْ) بِضَمِّ الْهَمْزَةِ أي ما أظنكم وبفتح الهمزة أي ماأعلمكم (تَنْتَهُونَ) أَيْ عَنِ الْعَصَبِيَّةِ أَوْ عَنْ مِثْلِ هَذَا الْحُكْمِ وَهُوَ الرَّدُّ (عَلَى هَذَا) أَيْ عَلَى مَا ذُكِرَ مِنَ التَّعَصُّبِ أَوِ الْحُكْمِ بِالرَّدِّ (وَقَالَ هُمْ عُتَقَاءُ اللَّهِ) قَالَ الطِّيبِيُّ هَذَا عَطْفٌ عَلَى قَوْلِهِ وَقَالَ مَا أُرَاكُمْ وَمَا بَيْنَهُمَا قَوْلُ الرَّاوِي مُعْتَرِضٌ عَلَى سَبِيلِ التَّأْكِيدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ أَتَمَّ مِنْهُ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ رِبْعِيِّ عَنْ عَلِيٍّ
وَقَالَ أَبُو بَكْرٍ الْبَزَّازِ لَا نَعْلَمُهُ يُرْوَى عَنْ عَلِيٍّ إِلَّا مِنْ حَدِيثِ رِبْعِيٍّ عَنْهُ رَحِمَهُ اللَّهُ تَعَالَى

(7/263)

218 - (بَاب فِي إِبَاحَةِ الطَّعَامِ فِي أَرْضِ الْعَدُوِّ)
[2701] (غَنِمُوا) بِكَسْرِ النُّونِ (طَعَامًا وَعَسَلًا) تَخْصِيصٌ بَعْدَ تَعْمِيمٍ أَوْ أَرَادَ بِالطَّعَامِ أَنْوَاعَ الْحُبُوبِ وَمَا يُؤْخَذُ مِنْهَا (فَلَمْ يُؤْخَذْ مِنْهُمُ الْخُمْسُ) أَيْ فِيمَا أَكَلُوا مِنْهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2702] (عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ) بِالْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ بِوَزْنِ مُحَمَّدٍ (دُلِّيَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّدْلِيَةِ أَيْ رُمِيَ (جِرَابٌ) بِكَسْرِ الْجِيمِ أَيْ وِعَاءٌ مِنْ جِلْدٍ (مِنْ شَحْمٍ) أَيْ مَمْلُوءٌ مِنْ شَحْمٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ فَرَمَى إِنْسَانٌ بِجِرَابٍ فِيهِ شَحْمٌ (فَالْتَزَمْتُهُ) أَيْ عَانَقْتُهُ وَضَمَمْتُهُ إلي (لا أعطي من هذا أحد الْيَوْمَ شَيْئًا) قَالَ الطِّيبِيُّ فِي قَوْلِهِ الْيَوْمَ إِشْعَارٌ بِأَنَّهُ كَانَ مُضْطَرًّا إِلَيْهِ وَبَلَغَ الِاضْطِرَارُ إِلَى أَنْ يَسْتَأْثِرَ نَفْسَهُ عَلَى الْغَيْرِ وَلَمْ يَكُنْ مِمَّنْ قِيلَ فِيهِ وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمِنْ ثَمَّ تَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَالْتَفَتُّ) أَيْ نَظَرْتُ (يَتَبَسَّمُ إِلَيَّ) زَادَ أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي آخِرِهِ فَقَالَ هُوَ لَكَ كَذَا فِي الْفَتْحِ
وَالْحَدِيثَانِ يَدُلَّانِ عَلَى إِبَاحَةِ الطَّعَامِ فِي أَرْضِ الْعَدُوِّ
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ أَكْلِ طَعَامِ الْحَرْبِيِّينَ مَا دَامَ الْمُسْلِمُونَ فِي دَارِ الْحَرْبِ عَلَى قَدْرِ حَاجَتِهِمْ وَيَجُوزُ بِإِذْنِ الْإِمَامِ وَبِغَيْرِ إِذْنِهِ
وَلَمْ يَشْتَرِطْ أَحَدٌ مِنَ الْعُلَمَاءِ اسْتِئْذَانَ الْإِمَامِ إِلَّا الزُّهْرِيُّ انْتَهَى
وَفِي الْحَدِيثِ جَوَازُ أَكْلِ الشُّحُومِ الَّتِي تُوجَدُ عِنْدَ الْيَهُودِ وَكَانَتْ مُحَرَّمَةً عَلَى الْيَهُودِ وَكَرِهَهَا مَالِكٌ وَرُوِيَ عَنْهُ وَعَنْ أَحْمَدَ تَحْرِيمَهُ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(7/264)

219 - (باب في النهي عن النهبى إذا كان فِي الطَّعَامِ)
[2703] قِلَّةٌ فِي أَرْضِ الْعَدُوِّ قَالَ الْخَطَّابِيُّ النُّهْبَى اسْمٌ مَبْنِيٌّ عَلَى فِعْلٍ مِنَ النَّهْبِ كَالرُّغْبَى مِنَ الرَّغْبَةِ انْتَهَى
وَالْمُرَادُ بِالنُّهْبَى أَخْذُ مَالِ الْغَنِيمَةِ بِلَا تَقْسِيمٍ
(بِكَابُلَ) كَآمُلٍ مِنْ ثُغُورِ طَخَارِسْتَانَ قَالَهُ فِي الْقَامُوسِ (فَانْتَهَبُوهَا) أَيْ أَخَذُوهَا بِلَا تَقْسِيمٍ (فَقَامَ) أَيْ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ (يَنْهَى عَنِ النُّهْبَى) قَالَ الْخَطَّابِيُّ إِنَّمَا نَهَى عَنِ النَّهْبِ لِأَنَّ النَّاهِبَ إِنَّمَا يَأْخُذُ مَا يَأْخُذُهُ عَلَى قَدْرِ قُوَّتِهِ لَا عَلَى قَدْرِ اسْتِحْقَاقِهِ فَيُؤَدِّي ذَلِكَ إِلَى أَنْ يَأْخُذَ بَعْضُهُمْ فَوْقَ حَظِّهِ وَأَنْ يُبْخَسَ بَعْضُهُمْ حَقُّهَ وَإِنَّمَا لَهُمْ سِهَامٌ مَعْلُومَةٌ لِلْفَرَسِ سَهْمَانِ وَلِلرَّجُلِ سَهْمٌ فَإِذَا انْتَهَبُوا الْغَنِيمَةَ بَطَلَتِ الْقِسْمَةُ وَعُدِمَتِ التَّسْوِيَةُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2704] (عَنْ مُحَمَّدِ بْنِ أَبِي مُجَالِدٍ) بِضَمِّ الْمِيمِ وَكَسْرِ اللَّامِ (قَالَ قُلْتُ) أَيْ لِبَعْضِ الصَّحَابَةِ (هَلْ كُنْتُمْ تُخَمِّسُونَ) مِنَ التَّخْمِيسِ (فَقَالَ) أَيْ بَعْضُ الصَّحَابَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/265)

[2705] (فَانْتَهَبُوهَا) أَيْ أَخَذُوا مِنْهَا قَبْلَ الْقِسْمَةِ (فَأَكْفَأَ قُدُورَنَا) فِي الْقَامُوسِ كَفَأَهُ كَبَّهُ وَقَلَبَهُ كَأَكْفَأَهُ (ثُمَّ جَعَلَ يُرَمِّلُ اللَّحْمَ بِالتُّرَابِ) أَيْ يُلَطِّخُهُ بِهِ
قَالَ فِي الْقَامُوسِ أَرْمَلَ الطَّعَامَ جَعَلَ فيه الرمل (إن النهبة ليسب بِأَحَلَّ مِنَ الْمَيْتَةِ) النُّهْبَةُ بِضَمِّ النُّونِ الْمَالُ الْمَنْهُوبُ وَالْمَعْنَى أَنَّ النُّهْبَةَ وَالْمَيْتَةَ كِلَاهُمَا حَرَامَانِ لَيْسَ بَيْنَهُمَا فَرْقٌ فِي الْحُرْمَةِ (الشَّكُّ مِنْ هناد) هو بن السَّرِيِّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
2

([2706] بَاب فِي حمل الطعام من أرض العدو)
(أن بن حرشف) قال الحافظ بن حَرْشَفٍ الْأَزْدِيُّ كَأَنَّهُ تَمِيمِيٌّ الَّذِي رَوَى عَنْ قَتَادَةَ وَهُوَ مَجْهُولٌ مِنَ السَّادِسَةِ (كُنَّا نَأْكُلُ الْجَزَرَ) قَالَ فِي النَّيْلِ بِفَتْحِ الْجِيمِ جَمْعُ جَزُورٍ وَهِيَ الشَّاةُ الَّتِي تُجْزَرُ أَيْ تُذْبَحُ كَذَا قِيلَ
وَفِي الْقَامُوسِ فِي مَادَّةِ جَزَرَ مَا لَفْظُهُ وَالشَّاةُ السَّمِينَةُ ثُمَّ قَالَ وَالْجَزُورُ الْبَعِيرُ أَوْ خَاصٌّ بِالنَّاقَةِ الْمَجْزُورَةِ ثُمَّ قَالَ وَمَا يُذْبَحُ مِنَ الشَّاةِ انْتَهَى
وَقَدْ قِيلَ إِنَّ الْجُزُرَ فِي الْحَدِيثِ بِضَمِّ الْجِيمِ وَالزَّايِ جَمْعُ جَزُورٍ وَهُوَ مَا تَقَدَّمَ تَفْسِيرُهُ انْتَهَى كَلَامُ الشَّوْكَانِيِّ وَوَقَعَ فِي بَعْضِ النُّسَخِ الْجَزُورُ وكذلك في المشكاة
قال القارىء بِفَتْحِ الْجِيمِ أَيِ الْبَعِيرُ انْتَهَى
وَفِي بَعْضِهَا كُنَّا نَأْكُلُ الْحَزَرَ بِالْحَاءِ الْمُهْمَلَةِ وَالزَّايِ ثُمَّ الرَّاءِ
قَالَ فِي النِّهَايَةِ لَا تَأْخُذُوا مِنْ جَزَرَاتِ أَمْوَالِ النَّاسِ أَيْ مَا يَكُونُ قَدْ أُعِدَّ لِلْأَكْلِ وَالْمَشْهُورُ بِالْحَاءِ الْمُهْمَلَةِ انْتَهَى (إِلَى رِحَالِنَا) أَيْ مَنَازِلِنَا فِي الْمَدِينَةِ وَهُوَ الظَّاهِرُ من تبويب المؤلف
وقال القارىء الْمُرَادُ مِنَ الرِّحَالِ مَنَازِلُهُمْ فِي سَفَرِ الْغَزْوِ (وَأَخْرِجَتِنَا) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الرَّاءِ عَلَى وَزْنِ أَفْعِلَةٍ جَمْعُ خُرْجٍ بِالضَّمِّ

(7/266)

وَهِيَ الْجُوَالِقُ
فِي الْقَامُوسِ الْأَخْرِجَةُ جَمْعُ الْخُرْجِ والخرج بالضم وعاء معروف قاله القارىء (مِنْهُ) أَيْ مِنَ الْجُزُرِ (مُمْلَأَةٌ) أَيْ مَلْآنَةٌ
قَالَ وَاخْتَلَفُوا فِيمَا يَخْرُجُ بِهِ الْمَرْءُ مِنَ الطَّعَامِ مِنْ دَارِ الْحَرْبِ فَقَالَ سُفْيَانُ الثَّوْرِيُّ يَرُدُّ مَا أَخَذَ مِنْهُ إِلَى الْإِمَامِ وَكَذَلِكَ قَالَ أَبُو حَنِيفَةَ وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ وَقَالَ فِي مَوْضِعٍ آخَرَ لَهُ أَنْ يَحْمِلَهُ لِأَنَّهُ إِذَا مَلَكَهُ فِي دَارِ الْحَرْبِ فَقَدْ صَارَ لَهُ فَلَا مَعْنَى لِمَنْعِهِ مِنَ الْخُرُوجِ وَإِلَى هَذَا ذَهَبَ الْأَوْزَاعِيُّ إِلَّا أَنَّهُ قَالَ لَا يَجُوزُ لَهُ أَنْ يَبِيعَهُ إِنَّمَا لَهُ الْأَكْلُ فَقَطْ فَإِنْ بَاعَهُ وُضِعَ ثَمَنَهُ فِي مَغَانِمِ الْمُسْلِمِينَ
وَكَانَ مَالِكُ بْنُ أَنَسٍ يُرَخِّصُ فِي الْقَلِيلِ مِنْهُ كَاللَّحْمِ وَالْخُبْزِ وَنَحْوِهِمَا قَالَ لَا بَأْسَ أَنْ يَأْكُلَ فِي أَهْلِهِ وَكَذَلِكَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ الْقَاسِمُ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

21 - (بَاب فِي بَيْعِ الطَّعَامِ إِذَا فَضَلَ عَنْ النَّاسِ)
[2707] فِي أَرْضِ الْعَدُوِّ (مِنْ أَهْلِ الْأُرْدُنِّ) ضُبِطَ فِي بَعْضِ النُّسَخِ بِضَمِّ الْهَمْزَةِ وَسُكُونِ الرَّاءِ وَضَمِّ الدَّالِ وَتَشْدِيدِ النُّونِ
قَالَ فِي الْقَامُوسِ الْأُرْدُنُّ بِضَمَّتَيْنِ وَشَدِّ النُّونِ النُّعَاسُ وَكُورَةٌ بِالشَّامِ مِنْهَا عُبَادَةُ بْنُ نَسِيٍّ انْتَهَى
وَفِي الْمُغْنِي فِي النَّسَبِ الْأُرْدُنِّيُّ بِمَضْمُومَةٍ وَسُكُونِ رَاءٍ وَضَمِّ دَالٍ فَنُونٍ مُشَدَّدَةٍ (عَنْ عُبَادَةَ بْنِ نَسِيٍّ) بِضَمِّ النُّونِ وَفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ الْيَاءِ (عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ) بِفَتْحِ الْمُعْجَمَةِ وَسُكُونِ النُّونِ مُخْتَلَفٌ فِي صُحْبَتِهِ كَذَا فِي التَّقْرِيبِ (رَابَطْنَا مَدِينَةَ قِنَّسْرِينَ) قَالَ فِي الْقَامُوسِ قِنَّسْرِينُ وَقِنَّسْرُونُ بِالْكَسْرِ فِيهِمَا كُورَةٌ بِالشَّامِ وَتُكْسَرُ نُونُهُمَا انْتَهَى
وَالرِّبَاطُ الْإِقَامَةُ عَلَى جِهَادِ الْعَدُوِّ بِالْحَرْبِ كَذَا فِي مُخْتَصَرِ النِّهَايَةِ (مَعَ شُرَحْبِيلَ بْنِ السِّمْطِ) بِكَسْرِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ الْكِنْدِيِّ الشَّامِيِّ جَزَمَ بن سَعْدٍ بِأَنَّ لَهُ وِفَادَةً ثُمَّ شَهِدَ الْقَادِسِيَّةَ وَفَتْحَ حِمْصٍ وَعَمِلَ عَلَيْهَا لِمُعَاوِيَةَ كَذَا فِي التَّقْرِيبِ (فَلَمَّا فَتَحَهَا) أَيْ مَدِينَةَ قِنَّسْرِينَ وَالضَّمِيرُ المرفوع لشرحبيل

(7/267)

(فَقَسَمَ فِينَا إِلَخْ) قَالَ الْخَطَّابِيُّ قَوْلُهُ قَسَمَ فِينَا طَائِفَةً أَيْ قَدْرَ الْحَاجَةِ لِلطَّعَامِ وَقَسَمَ الْبَقِيَّةَ بَيْنَهُمْ عَلَى السِّهَامِ
وَالْأَصْلُ أَنَّ الْغَنِيمَةَ مَخْمُوسَةٌ ثُمَّ الْبَاقِي بَعْدَ ذَلِكَ مَقْسُومٌ إِلَّا أَنَّ الضَّرُورَةَ لَمَّا دَعَتْ إِلَى إِبَاحَةِ الطَّعَامِ لِلْجَيْشِ وَالْعَلَفِ لِدَوَابِّهِمْ صَارَ قَدْرُ الْكِفَايَةِ مِنْهَا مُسْتَثْنًى بِبَيَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا زَادَ عَلَى ذَلِكَ مَرْدُودٌ إِلَى الْمَغْنَمِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

22 - (بَابٌ فِي الرَّجُلِ ينتفع من الغنيمة بشيء)
[2708] (مَوْلَى تُجَيْبَ) بِضَمِّ الْمُثَنَّاةِ وَكَسْرِ الْجِيمِ (عَنْ حَنَشٍ) بِفَتْحِ أَوَّلِهِ وَفَتْحِ النُّونِ الْخَفِيفَةِ بَعْدَهَا مُعْجَمَةٌ (مِنْ فَيْءِ الْمُسْلِمِينَ) أَيْ غَنِيمَتِهِمُ الْمُشْتَرَكَةِ (حَتَّى إِذَا أَعْجَفَهَا) أَيْ أَضْعَفَهَا وَأَهْزَلَهَا (رَدَّهَا فِيهِ) أَيْ فِي الْفَيْءِ (حَتَّى إِذَا أَخْلَقَهُ) بِالْقَافِ أَيْ أَبْلَاهُ وَالْإِخْلَاقُ بِالْفَارِسِيَّةِ كهنة كردن
قَالَ فِي السُّبُلِ يُؤْخَذُ مِنْهُ جَوَازُ الرُّكُوبِ وَلُبْسُ الثَّوْبِ وَإِنَّمَا يَتَوَجَّهُ النَّهْيُ إِلَى الْإِعْجَافِ وَالْإِخْلَاقِ لِلثَّوْبِ فَلَوْ رَكِبَ مِنْ غَيْرِ إِعْجَافٍ وَلَبِسَ مِنْ غَيْرِ إِخْلَاقٍ وَإِتْلَافٍ جَازَ انْتَهَى
قَالَ فِي الْفَتْحِ وَقَدِ اتَّفَقُوا عَلَى جَوَازِ رُكُوبِ دَوَابِّهِمْ يَعْنِي أَهْلَ الْحَرْبِ وَلُبْسِ ثِيَابِهِمْ وَاسْتِعْمَالِ سِلَاحِهِمْ حَالَ الْحَرْبِ وَرَدِّ ذَلِكَ بَعْدَ انْقِضَاءِ الْحَرْبِ
وَشَرَطَ الْأَوْزَاعِيُّ فِيهِ إِذْنَ الْإِمَامِ وَعَلَيْهِ أَنْ يَرُدَّ كُلَّمَا فَرَغَتْ حَاجَتُهُ وَلَا يَسْتَعْمِلُهُ فِي غَيْرِ الْحَرْبِ وَلَا يَنْتَظِرُ بِرَدِّهِ انْقِضَاءَ الْحَرْبِ لِئَلَّا يُعَرِّضَهُ لِلْهَلَاكِ
قَالَ وَحُجَّتُهُ حَدِيثُ رُوَيْفِعٍ الْمَذْكُورُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

(7/268)

223 - (بَاب فِي الرُّخْصَةِ فِي السِّلَاحِ يُقَاتَلُ بِهِ في المعركة)
[2709] (حدثني أبو عبيدة) هو بن عَبْدِ اللَّهِ مَشْهُورٌ بِكُنْيَتِهِ وَالْأَشْهَرُ أَنَّهُ لَا اسْمَ لَهُ غَيْرُهَا وَيُقَالُ اسْمُهُ عَامِرٌ كُوفِيٌّ ثِقَةٌ مِنْ كِبَارِ الثَّالِثَةِ وَالرَّاجِحُ أَنَّهُ لَا يَصِحُّ سَمَاعُهُ مِنْ أَبِيهِ (صَرِيعٌ) أَيْ مَقْتُولٌ (قَدْ ضُرِبَتْ) بِصِيغَةِ الْمَجْهُولِ (رِجْلُهُ) حَالٌ أَوْ بَيَانٌ لِقَوْلِهِ صَرِيعٌ (قَدْ أَخْزَى اللَّهُ الْأَخِرَ) بِوَزْنِ الْكَبِدِ أَيِ الْأَبْعَدَ الْمُتَأَخِّرَ عَنِ الْخَيْرِ وَقِيلَ هُوَ بِمَعْنَى الْأَرْذَلِ وَقِيلَ بِمَعْنَى اللَّئِيمِ وَقَوْلُهُ الْأَخِرَ هُوَ مَفْعُولُ أَخْزَى الْمُرَادُ بِهِ أَبُو جَهْلٍ (قَالَ) عَبْدُ اللَّهِ بْنُ مَسْعُودٍ (وَلَا أَهَابُهُ) أَيْ وَلَا أَخَافُ أَبَا جَهْلٍ فِي تِلْكَ الْحَالَةِ لِأَنَّهُ مَجْرُوحُ الرِّجْلِ لَا يَقْدِرُ عَلَى شَيْءٍ
وَفِي رِوَايَةِ أَحْمَدَ قَالَ انْتَهَيْتُ إِلَى أَبِي جَهْلٍ يَوْمَ بَدْرٍ وَهُوَ صَرِيعٌ وَهُوَ يَذُبُّ النَّاسَ عَنْهُ بِسَيْفٍ لَهُ فَجَعَلْتُ أَتَنَاوَلُهُ بِسَيْفٍ لِي غَيْرَ طَائِلٍ فَأَصَبْتُ يَدَهُ فَنَدَرَ سَيْفُهُ فَأَخَذْتُهُ فَضَرَبْتُهُ حَتَّى قَتَلْتُهُ ثُمَّ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَنَفَّلَنِي بِسَلَبِهِ انْتَهَى (فَقَالَ أَبْعَدُ مِنْ رَجُلٍ قَتَلَهُ قَوْمُهُ) قَالَ الْخَطَّابِيُّ هَكَذَا رَوَاهُ أَبُو دَاوُدَ وَهُوَ غَلَطٌ وَإِنَّمَا هُوَ أَعْمُدُ بِالْمِيمِ بَعْدَ الْعَيْنِ كَلِمَةٌ لِلْعَرَبِ مَعْنَاهَا كَأَنَّهُ يَقُولُ هَلْ زَادَ عَلَى رَجُلٍ قَتَلَهُ قَوْمُهُ يَهُونُ عَلَى نَفْسِهِ مَا حَلَّ بِهَا مِنْ هَلَاكٍ حَكَاهَا أَبُو عُبَيْدٍ عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى وَأَنْشَدَ لِابْنِ مَيَّادَةَ وَأَعْمَدُ مِنْ قَوْمٍ كَفَاهُمْ أَخُوهُمْ صِدَامَ الْأَعَادِي حِينَ فَلَّتْ بُيُوتَهَا يَقُولُ هَلْ زَادَنَا عَلَى أَنْ كَفَيْنَا إِخْوَانَنَا انْتَهَى
وَقَالَ فِي النِّهَايَةِ فِي مَادَّةِ بَعُدَ أَيْ أَنْهَى وَأَبْلَغَ لِأَنَّ الشَّيْءَ الْمُتَنَاهِيَ فِي نَوْعِهِ يُقَالُ قَدْ أَبْعَدَ فِيهِ وَهَذَا أَمْرٌ بَعِيدٌ أَيْ لَا يَقَعُ مِثْلُهُ لِعِظَمِهِ يُرِيدُ أَنَّكَ اسْتَبْعَدْتَ قَتْلِي وَاسْتَعْظَمْتَ شَأْنِي فَهَلْ هُوَ أَبْعَدُ مِنْ رَجُلٍ قَتَلَهُ قَوْمُهُ وَالصَّحِيحُ رِوَايَةُ أَعْمُد بِمِيمٍ انْتَهَى
وَقَالَ فِي مَادَّةِ عَمَدَ أَيْ هَلْ زَادَ عَلَى رَجُلٍ قَتَلَهُ قَوْمُهُ وَهَلْ كَانَ إِلَّا هَذَا أَيْ أَنَّهُ لَيْسَ عَلَيْهِ بِعَارٍ
وَقِيلَ أَعْمَدُ بِمَعْنَى أَعْجَبُ أَيْ أَعْجَبُ مِنْ رَجُلٍ قَتَلَهُ قَوْمُهُ
وَقِيلَ أَعْمَدُ بِمَعْنَى أَغْضَبُ مِنْ قَوْلِهِمْ عَمِدَ عَلَيْهِ إِذَا غَضِبَ وَقِيلَ مَعْنَاهُ أَتَوَجَّعُ وَأَشْتَكِي مِنْ قَوْلِهِمْ عَمَدَنِي

(7/269)

الْأَمْرُ فَعُمِدْتُ أَيْ أَوْجَعَنِي فَوُجِعْتُ
وَالْمُرَادُ بِذَلِكَ كُلِّهِ أَنْ يَهُونَ عَلَى نَفْسِهِ مَا حَلَّ بِهِ مِنَ الْهَلَاكِ وَأَنَّهُ لَيْسَ بِعَارٍ عَلَيْهِ أَنْ يَقْتُلَهُ قَوْمُهُ (بِسَيْفٍ غَيْرِ طَائِلٍ) قَالَ الْخَطَّابِيُّ أَيْ غَيْرِ مَاضٍ وَأَصْلُ الطَّائِلِ النَّفْعُ وَالْفَائِدَةُ انْتَهَى
وَفِي النِّهَايَةِ أَيْ غَيْرِ مَاضٍ وَلَا قَاطِعٍ كَأَنَّهُ كَانَ سَيْفًا دُونًا بَيْنَ السُّيُوفِ وَكَفَنٍّ غَيْرِ طَائِلٍ أَيْ غَيْرِ رَفِيعٍ وَلَا نَفِيسٍ (فَلَمْ يَغْنِ) مِنْ بَابِ ضَرَبَ أَيْ لَمْ يَصْرِفْ وَلَمْ يَكُفَّ أَبُو جَهْلٍ عَنْ نَفْسِهِ (شَيْئًا) مِنْ وَقْعَةِ السَّيْفِ عَلَيْهِ مَعَ أَنَّهُ ضَرَبْتُهُ بِسَيْفٍ غَيْرِ قَاطِعٍ قَالَ فِي النِّهَايَةِ أَغْنِ عَنِّي شَرَّكَ أَيِ اصْرِفْهُ وَكُفَّهُ
وَفِي حَدِيثِ عُثْمَانَ أَنَّ عَلِيًّا بُعِثَ إِلَيْهِ بِصَحِيفَةٍ فَقَالَ لِلرَّسُولِ أَغْنِهَا عَنَّا أَيِ اصرفها وكفها
ومنه قول بن مَسْعُودٍ وَأَنَا لَا أُغْنِي لَوْ كَانَتْ لِي مَنَعَةٌ أَيْ لَوْ كَانَ مَعِي مَنْ يَمْنَعُنِي لَكَفَيْتُ شَرَّهُمْ وَصَرَفْتُهُمْ انْتَهَى (فَضَرَبْتُهُ بِهِ) أَيْ بِسَيْفِهِ (حَتَّى بَرَدَ) أَيْ مَاتَ
وَأَصْلُ الْكَلِمَةِ مِنَ الثُّبُوتِ يُرِيدُ سُكُونَ الْمَوْتِ وَعَدَمَ حَرَكَةِ الْحَيَاةِ وَمِنْ ذَلِكَ قَوْلُهُمْ بَرَدَ لِي عَلَى فُلَانٍ حَقٌّ أَيْ ثَبَتَ وَفِيهِ أَنَّهُ قَدْ اسْتَعْمَلَ سِلَاحَهُ فِي قَتْلِهِ وَانْتَفَعَ بِهِ قَبْلَ الْقَسْمِ قَالَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا وَأَبُو عُبَيْدَةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ

24 - (بَاب فِي تَعْظِيمِ الْغُلُولِ)
[2710] (فَذَكَرُوا ذَلِكَ) أَيْ خَبَرَ مَوْتِهِ (صَلُّوا عَلَى صَاحِبِكُمْ) وَالْمَعْنَى أَنَا لَا أُصَلِّي عَلَيْهِ (لِذَلِكَ) أَيْ لِامْتِنَاعِهِ مِنَ الصَّلَاةِ عَلَيْهِ حَيْثُ لَمْ يَعْرِفُوا سَبَبَهُ (خَرَزًا) بِفَتْحَتَيْنِ مَا يَنْتَظِمُ مِنْ جَوْهَرٍ وَلُؤْلُؤٍ وَغَيْرِهِمَا
قال المنذري وأخرجه بن ماجه

(7/270)

[2711] (وَالْأَمْوَالَ) يَعْنِي الْمَوَاشِيَ وَالْعَقَارَ وَالْأَرْضَ وَالنَّخِيلَ (فَوَجَّهَ) مِنَ التَّفْعِيلِ بِمَعْنَى تَوَجَّهَ أَيْ أَقْبَلَ وَقَصَدَ (وَقَدْ أُهْدِيَ) بِصِيغَةِ الْمَجْهُولِ (يُقَالُ لَهُ مِدْعَمٌ) بِكَسْرِ الْمِيمِ وَسُكُونِ الدَّالِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ أَهْدَاهُ رِفَاعَةُ بْنُ زَيْدٍ (يَحُطُّ رَحْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ يَضَعُهُ عَنْ ظَهْرِ مَرْكُوبِهِ (كَلَّا) لِلرَّدْعِ أَيْ لَيْسَ الْأَمْرُ كَمَا تَظُنُّونَ (إِنَّ الشَّمْلَةَ) وَهِيَ كِسَاءٌ يَشْتَمِلُ بِهِ الرَّجُلُ (لَمْ تُصِبْهَا الْمَقَاسِمُ) قَالَ بن الْمَلَكِ الْجُمْلَةُ حَالٌ مِنْ مَنْصُوبِ أَخَذَهَا أَيْ غَيْرُ مَقْسُومَةٍ أَيْ أَخَذَهَا قَبْلَ الْقِسْمَةِ فَكَانَ غُلُولًا لِأَنَّهَا كَانَتْ مُشْتَرَكَةً بَيْنَ الْغَانِمِينَ (ذَلِكَ) أَيِ الْوَعِيدَ الشَّدِيدَ (بِشِرَاكٍ) بِكَسْرِ أَوَّلِهِ أَحَدُ سُيُورِ النَّعْلِ الَّتِي تَكُونُ عَلَى وَجْهِهَا
ذَكَرَهُ فِي النِّهَايَةِ (أَوْ شِرَاكَيْنِ) شَكٌّ مِنَ الرَّاوِي (شِرَاكٌ مِنْ نَارٍ أَوْ شِرَاكَانِ مِنْ نَارٍ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ لَوْلَا رَدَدْتُ أَوْ لِأَنَّهُ رَدَّ فِي وَقْتٍ مَا يُمْكِنُ قِسْمَتُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَالشِّرَاكُ بِكَسْرِ الشِّينِ الْمُعْجَمَةِ أَحَدُ سُيُورِ النَّعْلِ الَّتِي تَكُونُ عَلَى وَجْهِهَا

25 - (بَاب فِي الْغُلُولِ إِذَا كَانَ يَسِيرًا يَتْرُكُهُ الْإِمَامُ)
[2712] وَلَا يُحَرِّقُ رَحْلَهُ (فَيَجِيئُونَ بِغَنَائِمِهِمْ) الْبَاءُ لِلتَّعْدِيَةِ أَيْ يُحْضِرُونَهَا (فَيَخْمُسُهُ) مِنْ بَابِ نَصَرَ كَذَا فِي فتح

(7/271)

الودود
وقال القارىء بِتَشْدِيدِ الْمِيمِ وَتُخَفَّفُ
وَالضَّمِيرُ الْمَنْصُوبُ لِمَا يَجِيئُونَ بِهِ (بَعْدَ ذَلِكَ) أَيْ بَعْدَ التَّخْمِيسِ (بِزِمَامٍ) بِكَسْرِ الزَّايِ أَيْ بِخِطَامٍ (مِنْ شَعَرٍ) بِفَتْحِ الْعَيْنِ وَيُسَكَّنُ (ثَلَاثًا) أَيْ ثَلَاثَ مَرَّاتٍ فِي يَوْمٍ أَوْ أَيَّامٍ (فَاعْتَذَرَ إِلَيْهِ) أَيْ لِلتَّأْخِيرِ اعْتِذَارًا غَيْرَ مَسْمُوعٍ (كُنْ أَنْتَ تَجِيءُ بِهِ يَوْمَ الْقِيَامَةِ) قَالَ الطِّيبِيُّ وَالْأَنْسَبُ أَنْ يَكُونَ أَنْتَ مُبْتَدَأٌ وَتَجِيءُ خَبَرُهُ وَالْجُمْلَةُ خَبَرُ كَانَ وَقُدِّمَ الْفَاعِلُ الْمَعْنَوِيُّ لِلتَّخْصِيصِ أَيْ أَنْتَ تَجِيءُ بِهِ لَا غَيْرُكَ (فَلَنْ أَقْبَلَهُ عَنْكَ) قَالَ الطِّيبِيُّ هَذَا وَارِدٌ عَلَى سَبِيلِ التَّغْلِيظِ لَا أَنَّ تَوْبَتَهُ غَيْرُ مَقْبُولَةٍ وَلَا أَنَّ رَدَّ الْمَظَالِمِ عَلَى أَهْلِهَا أَوِ الِاسْتِحْلَالُ مِنْهُمْ غَيْرُ مُمْكِنٍ انْتَهَى
وَقَالَ الْمُظْهِرُ وَإِنَّمَا لَمْ يَقْبَلْ ذَلِكَ مِنْهُ لِأَنَّ جَمِيعَ الْغَانِمِينَ فِيهِ شَرِكَةٌ وَقَدْ تَفَرَّقُوا وَتَعَذَّرَ إِيصَالُ نَصِيبِ كُلِّ وَاحِدٍ مِنْهُمْ مِنْهُ إِلَيْهِ فَتَرَكَهُ فِي يَدِهِ لِيَكُونَ إِثْمُهُ عَلَيْهِ لِأَنَّهُ هُوَ الْغَاصِبُ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ كَانَ هَذَا فِي الْيَسِيرِ فَمَا الظَّنُّ بِمَا فَوْقَهُ

26 - (بَاب فِي عُقُوبَةِ الْغَالِّ)
[2713] (قَالَ النُّفَيْلِيُّ الْأَنْدَرَاوَرْدِيُّ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ النُّونِ وَفَتْحِ الدَّالِ الْأُولَى وَتُفْتَحُ الْوَاوُ بَعْدَ الْأَلِفِ كَذَا ضُبِطَ فِي بَعْضِ النُّسَخِ أَيْ قَالَ النُّفَيْلِيُّ فِي رِوَايَتِهِ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الْأَنْدَرَاوَرْدِيُّ بِذِكْرِ نَسَبِ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ وَلَمْ يَذْكُرُهُ سَعِيدُ بْنُ مَنْصُورٍ
وَذَكَرَ نَسَبَهُ فِي التَّقْرِيبِ وَالْخُلَاصَةِ بِلَفْظِ الدَّرَاوَرْدِيِّ (قَالَ أَبُو دَاوُدَ وَصَالِحٌ هَذَا أَبُو وَاقِدٍ) أَيْ كُنْيَتُهُ صَالِحُ بْنُ مُحَمَّدِ بْنِ زَائِدَةَ أَبُو وَاقِدٍ (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (فَسَأَلَ) أَيْ مسلمة (سالما) أي بن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ ذَكَرَ أَبُو عُمَر بْن عَبْد الْبَرّ هَذَا الْحَدِيث وَزَادَ فِيهِ وَاضْرِبُوا عُنُقه بَدَل وَاضْرِبُوهُ قَالَ عَبْد الْحَقّ هَذَا حَدِيث يَدُور عَلَى صَالِح بْن مُحَمَّد وَهُوَ مُنْكَر الْحَدِيث ضَعِيفه لَا يُحْتَجّ بِهِ ضَعَّفَهُ الْبُخَارِيّ وغيره
انتهى

(7/272)

عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ (عَنْهُ) أَيْ عَنْ حُكْمِ الرَّجُلِ الْغَالِّ (فَقَالَ) أَيْ سَالِمٌ (سَمِعْتُ أَبِي) أَيْ عَبْدَ اللَّهِ بْنَ عُمَرَ (مُصْحَفًا) أَيْ قُرْآنًا
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ أَخَذَ بِظَاهِرِ هَذَا الْحَدِيثِ أَحْمَدُ فِي رِوَايَةٍ وَهُوَ قَوْلُ مَكْحُولٍ وَالْأَوْزَاعِيِّ وَعَنِ الْحَسَنِ يُحَرَّقُ مَتَاعُهُ كُلُّهُ إِلَّا الْحَيَوَانَ وَالْمُصْحَفَ وَقَالَ الطَّحَاوِيُّ لَوْ صَحَّ الْحَدِيثُ لَاحْتَمَلَ أَنْ يَكُونَ حِينَ كَانَتِ الْعُقُوبَةُ بِالْمَالِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَقَالَ سَأَلْتُ مُحَمَّدًا عَنْ هَذَا الْحَدِيثِ فَقَالَ إِنَّمَا رَوَى هَذَا صَالِحُ بْنُ مُحَمَّدِ بْنِ زَائِدَةَ وَهُوَ أَبُو وَاقِدٍ اللَّيْثِيُّ وَهُوَ مُنْكَرُ الْحَدِيثِ
وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ وَقَدْ رَوَى فِي غَيْرِ حَدِيثٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْغَالِّ فَأَمَرَ فِيهِ بِحَرْقِ مَتَاعِهِ
هَذَا آخِرُ كَلَامِهِ
وَصَالِحُ بْنُ مُحَمَّدِ بْنِ زَائِدَةَ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَقَدْ قِيلَ إِنَّهُ تَفَرَّدَ بِهِ
وَقَالَ الْبُخَارِيُّ وَعَامَّةُ أَصْحَابِنَا يَحْتَجُّونَ بِهَذَا فِي الْغُلُولِ وَهُوَ بَاطِلٌ لَيْسَ بِشَيْءٍ
وَقَالَ الدَّارَقُطْنِيُّ أَنْكَرُوا هَذَا الْحَدِيثَ عَلَى صَالِحِ بْنِ مُحَمَّدٍ قَالَ وَهَذَا حَدِيثٌ لَمْ يُتَابَعْ عَلَيْهِ وَلَا أَصْلَ لِهَذَا الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[2714] (مع الوليد بن هشام) أي بن عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ بْنِ الْحَكَمِ (وَطِيفَ بِهِ) بِصِيغَةِ الْمَجْهُولِ مِنَ الطَّوَافِ (هَذَا أَصَحُّ الْحَدِيثَيْنِ) الْمَعْنَى أَنَّ هَذَا الْحَدِيثَ الْمَوْقُوفَ أَصَحُّ مِنَ الْحَدِيثِ الْمَرْفُوعِ الَّذِي قَبْلَهُ (وَضَرَبَهُ) عَطْفٌ عَلَى أَحْرَقَ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ هَذَا أَصَحُّ الْحَدِيثَيْنِ إِلَخْ

(7/273)

[2715] (حَرَّقُوا) بِتَشْدِيدِ الرَّاءِ بِمَعْنَى أَحْرَقُوا (قَالَ أَبُو دَاوُدَ وَزَادَ فِيهِ) أَيْ فِي الْحَدِيثِ (عَلِيُّ بْنُ بَحْرٍ) فَاعِلُ زَادَ (وَلَمْ أَسْمَعْهُ) أَيِ الحديث أو مازاد (مِنْهُ) أَيْ مِنْ عَلِيِّ بْنِ بَحْرٍ (وَمَنَعُوهُ سَهْمُهُ) مَفْعُولُ زَادَ أَيْ لَمْ يُعْطُوا الْغَالَّ سَهْمَهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(وَحَدَّثَنَا بِهِ) أَيْ بِحَدِيثِ إِحْرَاقِ مَتَاعِ الْغَالِّ (قَالَ حَدَّثَنَا الوليد) أي بن مُسْلِمٍ (عَنْ عَمْرِو بْنِ شُعَيْبٍ قَوْلَهَ) أَيْ مَوْقُوفًا عَلَيْهِ (لَمْ يَذْكُرْ) أَيْ فِي هَذَا الْحَدِيثِ الْمَوْقُوفِ (عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ) بِفَتْحِ النُّونِ وَسُكُونِ الْجِيمِ (الْحَوْطِيُّ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْوَاوِ (مَنْعَ سَهْمِهِ) مَفْعُولَ لَمْ يَذْكُرْ أَيْ لَمْ يَذْكُرْ عَبْدُ الْوَهَّابِ فِي هَذَا الْحَدِيثِ الْمَوْقُوفِ مَنْعَ سَهْمِ الْغَالِّ كَمَا ذَكَرَهُ عَلِيُّ بْنُ بَحْرٍ عَنِ الْوَلِيدِ فِي الْحَدِيثِ الْمَرْفُوعِ الْمُتَقَدِّمِ بِلَفْظِ وَمَنَعُوهُ سَهْمَهُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

27 - (بَاب النَّهْيِ عَنْ السَّتْرِ عَلَى مَنْ غَلَّ)
[2716] (مَنْ كَتَمَ غَالًّا) أَيْ سَتَرَ غَلُولَ غَالٍّ وَلَمْ يُظْهِرْهُ عِنْدَ الْأَمِيرِ فَهُوَ مِثْلُ الْغَالِّ فِي الْإِثْمِ وَالْعُقُوبَةِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَعِلَّة هَذَا الْحَدِيث أَنَّهُ مِنْ رِوَايَة زُهَيْر بْن مُحَمَّد عَنْ عَمْرو بْن شُعَيْب وَزُهَيْر هَذَا ضَعِيف
قَالَ الْبَيْهَقِيُّ وَزُهَيْر هَذَا يُقَال هُوَ مَجْهُول وَلَيْسَ بِالْمَكِّيِّ وَقَدْ رَوَاهُ أيضا مرسلا

(7/274)

228 - (بَاب فِي السَّلَبِ يُعْطَى الْقَاتِلَ)
[2717] السَّلَبُ بِفَتْحِ الْمُهْمَلَةِ وَاللَّامِ بَعْدَهَا مُوَحَّدَةٌ هُوَ مَا يُوجَدُ مَعَ الْمُحَارِبِ مِنْ مَلْبُوسٍ وَغَيْرِهِ عِنْدَ الْجُمْهُورِ
وَعَنْ أَحْمَدَ لَا تَدْخُلُ الدَّابَّةُ
وَعَنِ الشَّافِعِيِّ يَخْتَصُّ بِأَدَاةِ الْحَرْبِ
قَالَهُ الْحَافِظُ
(فِي عَامِ حُنَيْنٍ) بِالْحَاءِ الْمُهْمَلَةِ وَالنُّونِ مَصْرُوفًا بِوَزْنِ زُبَيْرٍ وَادٍ بَيْنَهُ وَبَيْنَ مَكَّةَ ثَلَاثَةُ أَمْيَالٍ وَكَانَ فِي السَّنَةِ الثَّامِنَةِ (فَلَمَّا الْتَقَيْنَا) أَيْ نَحْنُ وَالْمُشْرِكُونَ (جَوْلَةٌ) بِفَتْحِ الْجِيمِ وَسُكُونِ الْوَاوِ أَيْ تَقَدُّمٌ وَتَأَخُّرٌ وَعَبَّرَ بِذَلِكَ احْتِرَازًا عَنْ لَفْظِ الْهَزِيمَةِ وَكَانَتْ هَذِهِ الْجَوْلَةُ فِي بَعْضِ الْجَيْشِ لَا فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ حَوْلَهُ قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ السُّيُوطِيُّ أَيْ غَلَبَهُ مِنْ جَالَ فِي الْحَرْبِ عَلَى قِرْنِهِ يَجُولُ انْتَهَى
(قَدْ عَلَا رَجُلًا مِنَ الْمُسْلِمِينَ) أَيْ ظَهَرَ عَلَيْهِ وَأَشْرَفَ عَلَى قَتْلِهِ أَوْ صَرَعَهُ وَجَلَسَ عَلَيْهِ (فَاسْتَدَرْتُ) مِنَ اسْتَدَارَ بمعنى دار من الدور (عل حَبْلِ عَاتِقِهِ) بِكَسْرِ الْفَوْقِيَّةِ وَهُوَ مَا بَيْنَ الْعُنُقِ وَالْكَتِفِ وَفِي إِرْشَادِ السَّارِي بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ عِرْقٌ أَوْ عَصَبٌ عِنْدَ مَوْضِعِ الرِّدَاءِ مِنَ الْعُنُقِ أَوْ مَا بَيْنَ الْعُنُقِ وَالْمَنْكِبِ (فَضَمَّنِي) أَيْ ضَغَطَنِي وَعَصَرَنِي (وَجَدْتُ مِنْهَا رِيحَ الْمَوْتِ) اسْتِعَارَةٌ عَنْ أَثَرِهِ أَيْ وَجَدْتُ شِدَّةً كَشِدَّةِ الْمَوْتِ (فَلَحِقْتُ عُمَرَ بْنَ الْخَطَّابِ) فِي السِّيَاقِ حَذْفٌ تُبَيِّنُهُ الرِّوَايَةُ الْأُخْرَى من حديثه في البخاري وغيره بلفظثم قَتَلْتُهُ وَانْهَزَمَ الْمُسْلِمُونَ وَانْهَزَمْتُ مَعَهُمْ فَإِذَا بِعُمَرَ بْنِ الْخَطَّابِ (مَا بَالُ النَّاسِ) أَيْ مُنْهَزِمِينَ (قَالَ أَمْرُ اللَّهِ) أَيْ كَانَ ذَلِكَ مِنْ قَضَائِهِ وَقَدَرِهِ أَوْ مَا حَالُ الْمُسْلِمِينَ بَعْدَ الِانْهِزَامِ فَقَالَ أَمْرُ اللَّهِ غَالِبٌ وَالنُّصْرَةُ لِلْمُسْلِمِينَ (لَهُ) أَيْ لِلْقَاتِلِ (عَلَيْهِ) أَيْ عَلَى قَتْلِهِ لِلْمَقْتُولِ (بَيِّنَةٌ) أَيْ شَاهِدٌ وَلَوْ وَاحِدًا (مَنْ يشهد

(7/275)

لِي) أَيْ بِأَنِّي قَتَلْتُ رَجُلًا مِنَ الْمُشْرِكِينَ فَيَكُونُ سَلَبُهُ لِي (مَا لَكَ يَا أَبَا قَتَادَةَ) أَيْ تَقُومُ وَتَجْلِسُ عَلَى هَيْئَةِ طَالِبٍ لِغَرَضٍ أَوْ صَاحِبَ غَرَضٍ (صَدَقَ) أَيْ أَبُو قَتَادَةَ (فَأَرْضِهِ مِنْهُ) أَمْرٌ مِنْ بَابِ الْإِفْعَالِ وَالْخِطَابِ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ فَأَعْطِهِ عِوَضًا عَنْ ذَلِكَ السَّلَبِ لِيَكُونَ لِي أَوْ أَرْضِهِ بِالْمُصَالَحَةِ بَيْنِي وَبَيْنَهُ
قَالَ الطِّيبِيُّ مَنْ فِيهِ ابْتِدَائِيَّةٌ أَيْ أَرْضِ أَبَا قَتَادَةَ لِأَجْلِي وَمِنْ جِهَتِي وَذَلِكَ إِمَّا بِالْهِبَةِ أَوْ بأخذه شيئا يسيرا من بدله (لاها الله) بِالْجَرِّ أَيْ لَا وَاللَّهِ أَيْ لَا يَفْعَلُ مَا قُلْتَ فَكَلِمَةُ هَا بَدَلٌ مِنْ وَاوِ الْقَسَمِ (إِذًا يَعْمِدُ إِلَى أَسَدٍ مِنْ أُسْدِ اللَّهِ) بِضَمِّ الْهَمْزَةِ وَسُكُونِ السِّينِ وَقِيلَ بِضَمِّهِمَا جَمْعُ أَسَدٍ
وَالْمَعْنَى إِنْ فَعَلَ ذَلِكَ فَقَدْ قَصَدَ إِلَى إِبْطَالِ حَقِّ رَجُلٍ كَأَنَّهُ أَسَدٌ فِي الشَّجَاعَةِ وَإِعْطَاءِ سَلَبِهِ إِيَّاكَ
قَالَ النَّوَوِيُّ فِي جَمِيعِ رِوَايَاتِ الْمُحَدِّثِينَ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا إِذًا بِالْأَلِفِ قَبْلَ الذَّالِ وَأَنْكَرَهُ الْخَطَّابِيُّ وَأَهْلُ الْعَرَبِيَّةِ
وَقَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ قَوْلُهُ لاها الله إذا هكذا يروى والصواب لاها الله ذَا بِغَيْرِ الْأَلِفِ قَبْلَ الذَّالِ وَمَعْنَاهُ لَا وَاللَّهِ يَجْعَلُونَ الْهَاءَ مَكَانَ الْوَاوِ وَمَعْنَاهُ لَا وَاللَّهِ لَا يَكُونُ ذَا انْتَهَى
وَقَدْ أَطَالَ الْحَافِظُ فِي الْفَتْحِ الْكَلَامَ فِي تَصْوِيبِ مَا فِي رِوَايَاتِ الْمُحَدِّثِينَ وَتَصْحِيحِ مَعْنَاهُ
وَاعْلَمْ أَنَّهُ وَقَعَ فِي جَمِيعِ نُسَخِ أَبِي دَاوُدَ الْحَاضِرَةِ إِذًا يَعْمِدُ وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ وَغَيْرِهِمَا إِذًا لَا يَعْمِدُ بِالنَّفْيِ فَمَعْنَى مَا فِي رِوَايَةِ أَبِي دَاوُدَ ظَاهِرٌ وَإِنْ شِئْتَ انْكِشَافَ مَا فِي رِوَايَةِ الصَّحِيحَيْنِ وَغَيْرِهِمَا فَعَلَيْكَ بِشُرُوحِهِمَا لَا سِيَّمَا فَتْحَ الْبَارِي لِلْحَافِظِ فَإِنَّهُ يُعْطِيكَ الثَّلَجَ إِنْ شَاءَ اللَّهُ تَعَالَى (يُقَاتِلُ عَنِ اللَّهِ وَعَنْ رَسُولِهِ) أَيْ لِرِضَاهُمَا وَلِنُصْرَةِ دِينِهِمَا (صَدَقَ) أَيْ أَبُو بَكْرٍ الصِّدِّيقُ (فَأَعْطِهِ) أَيْ أَبَا قَتَادَةَ وَالْخِطَابُ لِلَّذِي اعْتَرَفَ بِأَنَّ السَّلَبَ عِنْدَهُ (إِيَّاهُ) أَيْ سَلَبَهُ (فَبِعْتُ الدِّرْعَ) بِكَسْرِ الدَّالِ وَسُكُونِ الرَّاءِ
ذَكَرَ الْوَاقِدِيُّ أَنَّ الَّذِي اشْتَرَاهُ مِنْهُ هُوَ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ وأن الثمن كان سبع أواقي (فَابْتَعْتُ) أَيِ اشْتَرَيْتُ (مَخْرَفًا) بِفَتْحِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ أَيْ بُسْتَانًا (فِي بَنِي سَلِمَةَ) بِكَسْرِ اللَّامِ (تَأَثَّلْتُهُ) أَيْ تَكَلَّفْتُ جَمْعَهُ وَجَعَلْتُهُ أَصْلَ مَالِي وَأَثْلُ كُلِّ شَيْءٍ أَصْلُهُ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ السَّلَبَ للقاتل

(7/276)

وَأَنَّهُ لَا يُخَمَّسُ وَلِلْعُلَمَاءِ فِيهِ اخْتِلَافٌ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْقَاتِلَ يَسْتَحِقُّ السَّلَبَ سَوَاءٌ قَالَ أَمِيرُ الْجَيْشِ قَبْلَ ذَلِكَ مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبُهُ أَمْ لَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

[2718] (يَعْنِي يَوْمَ حُنَيْنٍ) تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ (وَأَخَذَ أَسْلَابَهُمْ) فِيهِ أَنَّ السَّلَبَ لِلْقَاتِلِ وَإِنْ كَثُرَ الْمَقْتُولُ وَلَيْسَ لِغَيْرِهِ فِيهِ نِزَاعٌ (وَمَعَهَا خِنْجَرٌ) كَجَعْفَرٍ وَيُكْسَرُ خَاؤُهُ سِكِّينٌ كَبِيرٌ (أَبْعَجُ) أَيْ أَشَقُّ مِنْ بَابِ فَتَحَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ قِصَّةَ أُمِّ سُلَيْمٍ فِي الْخِنْجَرِ بِنَحْوِهِ (قَالَ أَبُو دَاوُدَ) وَجَدْتُ هَذِهِ الْعِبَارَةَ فِي بَعْضِ النُّسَخِ (أَرَدْنَا بِهَذَا) أَيِ الْحَدِيثِ (الْخِنْجَرَ) مَفْعُولُ أَرَدْنَا أَيْ أَرَدْنَا جَوَازَ اسْتِعْمَالِ الْخِنْجَرِ وَاللَّهُ أَعْلَمُ

29 - (بَاب فِي الْإِمَامِ يمنع القاتل السلب)
[2719] الخ (فِي غَزْوَةِ مُؤْتَةَ) بِضَمِّ الْمِيمِ وَهَمْزَةٍ سَاكِنَةٍ وَيَجُوزُ تَرْكُ الْهَمْزِ كَمَا فِي نَظَائِرِهِ وَهِيَ قَرْيَةٌ مَعْرُوفَةٌ فِي طَرَفِ الشَّامِ عِنْدَ الْكَرْكِ
قَالَهُ النَّوَوِيُّ (وَرَافَقَنِي) أَيْ صَارَ رَفِيقِي (مَدَدِي) يعني رجل

(7/277)

من المدد الذين جاؤوا يَمُدُّونَ جَيْشَ مُؤْتَةَ وَيُسَاعِدُونَهُمْ (جَزُورًا) أَيْ بَعِيرًا (طَائِفَةً) أَيْ قِطْعَةً (كَهَيْئَةِ الدَّرَقِ) قَالَ فِي الصُّرَاحِ دَرَقَةٌ بِفَتْحَتَيْنِ سَيْرٌ جَمْعُهُ دُرُقٌ (أَشْقَرَ) أَيْ أَحْمَرَ (مُذْهَبٌ) بِضَمٍّ وَسُكُونٍ أَيْ مَطْلِيٌّ بِالذَّهَبِ (يَفْرِي) بِالْفَاءِ وَالرَّاءِ كَيَرْمِي أَيْ يُبَالِغُ فِي النِّكَايَةِ وَالْقَتْلِ يُقَالُ فُلَانٌ يَفْرِي إِذَا كَانَ يُبَالِغُ فِي الْأَمْرِ
وَفِي بَعْضِ النُّسَخِ يُغْرِي بِالْغَيْنِ مِنَ الْإِغْرَاءِ أَيْ يُسَلِّطُ الْكَفَرَةَ عَلَى الْمُسْلِمِينَ وَيَحُثُّهُمْ عَلَى قِتَالِهِمْ (فَقَعَدَ لَهُ) أَيْ لِلرُّومِيِّ (فَعَرْقَبَ فَرَسَهُ) أَيْ قَطَعَ قَوَائِمَهَا (وَعَلَاهُ) أَيْ عَلَا الْمَدَدِيُّ الرُّومِيَّ (وَحَازَ) أَيْ جَمَعَ (اسْتَكْثَرْتُهُ) أَيْ زَعَمْتُهُ كَثِيرًا (أَوْ لَأُعَرِّفَنَّكَهَا) مِنَ التَّعْرِيفِ أَيْ لَأُجَازِيَنَّكَ بِهَا حَتَّى تَعْرِفَ سُوءَ صَنِيعِكَ وَهِيَ كَلِمَةٌ تُقَالُ عِنْدَ التَّهْدِيدِ كَذَا فِي الْمَجْمَعِ
وَفِي بَعْضِ الْحَوَاشِي الْمَنْصُوبِ لِلْفَعْلَةِ أَيْ أَجْعَلَنَّكَ عَارِفًا بِجَزَائِهَا (دُونَكَ) أَيْ خُذْ مَا وَعَدْتُكَ (هَلْ أَنْتُمْ تَارِكُونَ لِي) وفي بعض النسخ تاركولي بِحَذْفِ النُّونِ
قَالَ النَّوَوِيُّ هَذَا أَيْضًا صَحِيحٌ وَهِيَ لُغَةٌ مَعْرُوفَةٌ (أُمَرَائِي) أَيِ الْأُمَرَاءَ الَّذِينَ أَمَّرْتُهُمْ عَلَيْكُمْ مِنْهُمْ خَالِدُ بْنُ الْوَلِيدِ تَتْرُكُونَهُمْ بِمُخَالَفَتِهِمْ وَعَدَمِ مُتَابَعَتِهِمْ وَلَيْسَ صَنِيعُكُمْ هَذَا لَائِقًا بِشَأْنِ الْأُمَرَاءِ (لَكُمْ صِفْوَةُ أَمْرِهِمْ) بِكَسْرِ الصَّادِ خُلَاصَةُ الشَّيْءِ وَمَا صَفَا مِنْهُ قَالَهُ الْخَطَّابِيُّ (وَعَلَيْهِمْ) أَيْ عَلَى الْأُمَرَاءِ (كَدَرُهُ) الْكَدَرُ بِالتَّحْرِيكِ ضِدُّ الصَّافِي
وَلَفْظُ مُسْلِمٍ فَمَرَّ خَالِدٌ بِعَوْفٍ فَجَرَّ بِرِدَائِهِ ثُمَّ قَالَ هَلْ أَنْجَزْتُ لَكَ ما

(7/278)

ذَكَرْتُ لَكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم فاستغضب فقال لا تعطه ياخالد لا تعطه ياخالد هل أنتم تاركولي أُمَرَائِي إِنَّمَا مِثْلُكُمْ وَمِثْلُهُمْ كَمِثْلِ رَجُلٍ اسْتَرْعَى إِبِلًا أَوْ غَنَمًا فَرَعَاهَا ثُمَّ تَحَيَّنَ سَقْيَهَا فَأَوْرَدَهَا حَوْضًا فَشَرَعَتْ فِيهِ فَشَرِبَتْ صَفْوَهُ وَتَرَكَتْ كَدَرَهُ فَصَفْوُهُ لَكُمْ وَكَدَرُهُ عَلَيْهِمْ انْتَهَى
قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ الرَّعِيَّةَ يَأْخُذُونَ صَفْوَ الْأُمُورِ فَتَصِلُهُمْ أُعْطِيَّاتُهُمْ بِغَيْرِ نَكَدٍ وَتُبْتَلَى الْوُلَاةُ بِمُقَاسَاةِ النَّاسِ وَجَمْعِ الْأَمْوَالِ عَلَى وُجُوهِهَا وَصَرْفِهَا فِي وُجُوهِهَا وَحِفْظِ الرَّعِيَّةِ وَالشَّفَقَةِ عَلَيْهِمْ وَالذَّبِّ عَنْهُمْ وَإِنْصَافِ بَعْضِهِمْ مِنْ بَعْضٍ ثُمَّ مَتَى وَقَعَ عَلَقَةٌ أَوْ عُتْبٌ فِي بَعْضِ ذَلِكَ تَوَجَّهَ عَلَى الْأُمَرَاءِ دُونَ النَّاسِ انْتَهَى
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ لِلْإِمَامِ أَنْ يُعْطِيَ السَّلَبَ غَيْرَ الْقَاتِلِ لِأَمْرٍ يَعْرِضُ فِيهِ مَصْلَحَةٌ مِنْ تَأْدِيبٍ أَوْ غَيْرِهِ وَفِيهِ أَنَّ الْفَرَسَ وَالسِّلَاحَ مِنَ السَّلَبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
3

([2721] بَاب فِي السَّلَبِ لَا يُخَمَّسُ)
(وَلَمْ يُخَمِّسِ السَّلَبَ) وَالْمَعْنَى أَنَّهُ دَفَعَ السَّلَبَ كُلَّهُ إِلَى الْقَاتِلِ وَلَمْ يَقْسِمْهُ خَمْسَةَ أَقْسَامٍ بِخِلَافِ الْغَنِيمَةِ
وَفِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّهُ لَا يُخَمَّسُ السَّلَبُ
قال المنذري في إسناده بن عَيَّاشٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

(7/279)

231 - (باب من أجاز على جريح)
[2722] الخ قَالَ فِي الْقَامُوسِ أَجَزْتُ عَلَى الْجَرِيحِ أَجْهَزْتُ وَقَالَ جَهَزَ عَلَى الْجَرِيحِ كَمَنَعَ وَأَجْهَزَ أَثْبَتَ قَتْلَهُ وَأَسْرَعَهُ وَتَمَّمَ عَلَيْهِ وَقَالَ فِيهِ أَثْخَنَ فِي الْعَدُوِّ بَالَغَ فِي الْجِرَاحَةِ فِيهِمْ وَحَاصِلُ التَّرْجَمَةِ أَنَّ مَنْ أَسْرَعَ قَتْلَ الْجَرِيحِ الْمُثْخَنِ الَّذِي بِهِ رَمَقٌ يُعْطَى شَيْئًا مِنْ سَلَبِهِ
(نَفَّلَنِي) بِتَشْدِيدِ الْفَاءِ أَيْ أَعْطَانِي نَفْلًا زَائِدًا على سهم الغنيمة (كان) بن مَسْعُودٍ (قَتَلَهُ) أَيْ أَبَا جَهْلٍ يَعْنِي حَزَّ رَأْسَهُ وَبِهِ رَمَقٌ وَإِلَّا فَقَدْ قَتَلَهُ مُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ وَمُعَاذُ بْنُ عَفْرَاءَ وَهَذَا مِنْ كَلَامِ الرَّاوِي وَيَحْتَمِلُ أَنْ يَكُونَ مِنْ كَلَامِهِ عَلَى التَّجْرِيدِ أَوِ الِالْتِفَاتِ وَفِي الْحَدِيثِ دَلِيلٌ لِمَا تَرْجَمَ بِهِ أَبُو دَاوُدَ قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ أَنَّ أَبَا عُبَيْدَةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ

32 - (بَاب فِيمَنْ جَاءَ بَعْدَ الْغَنِيمَةِ لَا سَهْمَ لَهُ)
[2723] (قِبَلَ نَجْدٍ) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ أَيْ نَحْوَهُ (بَعْدَ أَنْ فَتَحَهَا) أَيْ بَعْدَ فَتْحِ خَيْبَرَ (وَإِنَّ حُزُمَ خَيْلِهِمْ) بِمُهْمَلَةٍ وَزَايٍ مَضْمُومَتَيْنِ جَمْعُ حِزَامٍ بِالْكَسْرِ وَهُوَ مَا يُشَدُّ بِهِ الْوَسَطُ وَمَعْنَاهُ بِالْفَارِسِيَّةِ تنك ستور (لِيفٌ) بِالْكَسْرِ مَعْنَاهُ بِالْفَارِسِيَّةِ بوست درخت خرما (فَقَالَ أَبَانُ أَنْتَ بِهَا) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْتَ الْمُتَكَلِّمُ بِهَذِهِ الْكَلِمَةِ وَفِي رِوَايَةِ الْبُخَارِيِّ وَأَنْتَ بِهَذَا قَالَ الْحَافِظُ أَيْ وَأَنْتَ تَقُولُ بِهَذَا أَوْ أَنْتَ

(7/280)

بهذا المكان والمنزلة مع رسول الله مَعَ كَوْنِكِ لَسْتَ مِنْ أَهْلِهِ وَلَا مِنْ قومه ولا من بلاده (ياوبر) بِفَتْحِ الْوَاوِ وَسُكُونِ الْمُوَحَّدَةِ دَابَّةٌ صَغِيرَةٌ كَالسِّنَّوْرِ وَحْشِيَّةٌ (تَحَدَّرُ) أَيْ تَدَلَّى وَهَبَطَ (مِنْ رَأْسِ ضَالٍ) بِتَخْفِيفِ اللَّامِ قَالَ الْخَطَّابِيُّ يُقَالُ إِنَّهُ جَبَلٌ أَوْ مَوْضِعٌ
وَفِي فَتْحِ الْبَارِي أَرَادَ أَبَانُ تَحْقِيرَ أَبِي هُرَيْرَةَ وَأَنَّهُ لَيْسَ فِي قَدْرِ مَنْ يُشِيرُ بِعَطَاءٍ وَلَا بِمَنْعٍ وَأَنَّهُ قَلِيلُ الْقُدْرَةِ عَلَى الْقِتَالِ انْتَهَى
قَالَ الْخَطَّابِيُّ وَفِي الْحَدِيثِ مِنَ الْفِقْهِ أَنَّ الْغَنِيمَةَ لِمَنْ شَهِدَ الْوَقْعَةَ دُونَ مَنْ لَحِقَهُمْ بَعْدَ إِحْرَازِهَا
وَقَالَ أَبُو حَنِيفَةَ مَنْ لَحِقَ الْجَيْشَ بَعْدَ أَخْذِ الْغَنِيمَةِ قَبْلَ قَسْمِهَا فَهُوَ شَرِيكُ الْغَانِمِينَ
وَقَالَ الشَّافِعِيُّ الْغَنِيمَةُ لِمَنْ حَضَرَ الْوَقْعَةَ وَكَانَ رِدْءًا لَهُمْ فَأَمَّا مَنْ لَمْ يَحْضُرْهَا فَلَا شَيْءَ لَهُ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدِ بْنِ حَنْبَلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[2724] (وَسَأَلَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى الزُّهْرِيِّ
وَفِي رِوَايَةِ الْبُخَارِيِّ فِي الْمَغَازِي عَنْ عَلِيٍّ عَنْ سُفْيَانَ سَمِعْتُ الزُّهْرِيَّ وَسَأَلَهُ إِسْمَاعِيلُ بْنُ أُمَيَّةَ فَقَالَ أَخْبَرَنِي عَنْبَسَةُ بْنُ سَعِيدٍ الْحَدِيثَ (أَنْ يُسْهَمَ لِي) أَيْ مِنْ غَنَائِمِ خَيْبَرَ (بَعْضُ وَلَدِ سَعِيدِ بْنِ الْعَاصِ) هُوَ أَبَانُ بْنُ سَعِيدٍ (هذا) أي أبان بن سعيد (قاتل بن قَوْقَلٍ) بِقَافَيْنِ عَلَى وَزْنِ جَعْفَرٍ وَاسْمُهُ النُّعْمَانُ بْنُ مَالِكِ بْنِ ثَعْلَبَةَ بْنِ أَصْرَمَ وَقَوْقَلٌ لَقَبُ ثَعْلَبَةَ وَأَصْرَمَ وَعِنْدَ الْبَغَوِيِّ فِي الصَّحَابَةِ أَنَّ النُّعْمَانَ بْنَ قَوْقَلٍ قَالَ يَوْمَ أُحُدٍ أقسمت عليك يارب أَنْ لَا تَغِيبَ الشَّمْسُ حَتَّى أَطَأَ بِعَرْجَتِي فِي الْجَنَّةِ فَاسْتُشْهِدَ ذَلِكَ الْيَوْمَ فَقَالَ النَّبِيُّ لَقَدْ رَأَيْتُهُ فِي الْجَنَّةِ وَمَا بِهِ عَرَجٌ قَالَهُ الْقَسْطَلَّانِيُّ (فَقَالَ سَعِيدُ بْنُ الْعَاصِ) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
وَفِي رِوَايَةِ الْبُخَارِيِّ فقال بن سعيد بن العاص وهو الصحيح (ياعجبا) وَفِي رِوَايَةِ الْبُخَارِيِّ وَاعْجَبًا
قَالَ الْقَسْطَلَّانِيُّ بِالتَّنْوِينِ اسْمُ فِعْلٍ بِمَعْنَى أَعْجَبُ وَإِنْ لَمْ يُنَوَّنْ فَأَصْلُهُ وَاعَجَبِي فَأُبْدِلَتْ كَسْرَةُ الْبَاءِ فَتْحَةً وَالْيَاءُ ألفا كما فعل في ياأسفي وياحسرتي (لِوَبْرٍ) بِلَامٍ مَكْسُورَةٍ قَالَهُ الْقَسْطَلَّانِيُّ وَتَقَدَّمَ مَعْنَى الْوَبْرِ (قَدْ تَدَلَّى) أَيِ انْحَدَرَ (مِنْ قَدُومِ ضَالٍ) بِفَتْحِ الْقَافِ

(7/281)

وَضَمِّ الدَّالِ الْمُخَفَّفَةِ أَيْ طَرَفِهِ وَفَسَّرَ الْبُخَارِيُّ الضَّالَ بِالسِّدْرِ الْبَرِّيِّ وَكَذَا قَالَ أَهْلُ اللُّغَةِ إِنَّهُ السِّدْرُ الْبَرِّيُّ وَفِي رِوَايَةِ الْبُخَارِيِّ مِنْ رَأْسِ ضَانٍ بِالنُّونِ قِيلَ هُوَ رَأْسُ الْجَبَلِ لِأَنَّهُ فِي الْغَالِبِ مَوْضِعُ مَرْعَى الْغَنَمِ وَقِيلَ هُوَ جَبَلُ دَوْسٍ وَهُمْ قَوْمُ أَبِي هُرَيْرَةَ
كَذَا فِي النَّيْلِ
(أَكْرَمَهُ اللَّهُ) أَيْ بِالشَّهَادَةِ (عَلَى يَدَيَّ) بِتَشْدِيدِ التَّحْتِيَّةِ تَثْنِيَةُ يَدٍ (وَلَمْ يُهِنِّي) مِنَ الْإِهَانَةِ (عَلَى يَدَيْهِ) بِأَنْ يَقْتُلَنِي كَافِرًا فَأَدْخُلَ النَّارَ وَقَدْ عَاشَ أَبَانُ حَتَّى تاب وأسلم قبل خيبر وبعدالحديبية قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَقَالَ فِيهِ فَقَالَ بن سَعِيدِ بْنِ الْعَاصِ وَهَذَا هُوَ الصَّحِيحُ قَالَ أَبُو بَكْرِ بْنُ الْخَطِيبِ هَكَذَا رَوَى أَبُو دَاوُدَ هَذَا الْحَدِيثَ عَنْ حَامِدِ بْنِ يَحْيَى وَقَالَ فِيهِ فَقَالَ سَعِيدُ بْنُ الْعَاصِ وَإِنَّمَا هو بن سَعِيدِ بْنِ الْعَاصِ وَاسْمُهُ أَبَانُ وَهُوَ الَّذِي قال لا تسهم له يارسول اللَّهِ
هَذَا آخِرُ كَلَامِهِ
وَوَقَعَ فِي هَذَا الْحَدِيثِ أَنَّ أَبَا هُرَيْرَةَ سَأَلَ رَسُولَ اللَّهِ أن يسهم له وأن بن سعيد بن العاص قال للنبي لَا تُسْهِمْ لَهُ
وَفِي الْحَدِيثِ الَّذِي قَبْلَهُ أَنَّ أَبَانَ بْنَ سَعِيدٍ هُوَ الَّذِي سَأَلَ رسول الله أَنْ يَقْسِمَ لَهُمْ فَإِنَّ أَبَا هُرَيْرَةَ الْقَائِلُ لَا تُسْهِمُ لَهُ وَذَكَرَ أَبُو بَكْرٍ الْخَطِيبُ أَنَّ الصَّحِيحَ أَنَّ أَبَا هُرَيْرَةَ هُوَ السَّائِلُ لرسول الله انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2725] (بُرَيْدٌ) بِالتَّصْغِيرِ (قَدِمْنَا) أَيْ مِنَ الْحَبَشَةِ (فَوَافَقْنَا) أَيْ صَادَفْنَا (أَوْ قَالَ فَأَعْطَانَا مِنْهَا) أَيْ غَنَائِمِ خَيْبَرَ وَأَوْ لِلشَّكِّ (إِلَّا لِمَنْ شَهِدَ مَعَهُ) اسْتِثْنَاءٌ مُنْقَطِعٌ لِلتَّأْكِيدِ (إِلَّا أَصْحَابَ سَفِينَتِنَا) اسْتِثْنَاءٌ مُتَّصِلٌ مِنْ قَوْلِهِ لأحد ذكره الطيبي
قال القارىء وَقِيلَ جَعْلُهُ بَدَلًا أَظْهَرُ وَيَرُدُّهُ أَنَّ الرِّوَايَةَ بِالنَّصْبِ انْتَهَى (جَعْفَرٌ وَأَصْحَابُهُ) عَطْفُ بَيَانٍ لِأَصْحَابِ السَّفِينَةِ وَالْمُرَادُ بِهِمْ جَعْفَرُ بْنُ أَبِي طَالِبٍ مع جماعة من أصحاب النبي كَانُوا هَاجَرُوا إِلَى الْحَبَشَةِ حِينَ كَانَ النَّبِيُّ بمكة فلما سمعوا بهجرة النبي وَقُوَّةِ دِينِهِ رَجَعُوا وَكَانُوا رَاكِبِينَ فِي السَّفِينَةِ فَوَافَقَ قُدُومُهُمْ فَتْحَ خَيْبَرَ (فَأَسْهَمَ لَهُمْ) أَيْ لِجَعْفَرٍ وَأَصْحَابِهِ (مَعَهُمْ) أَيْ مَنْ شَهِدُوا مَعَ النبي فِي فَتْحِ خَيْبَرَ
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يكون النبي إِنَّمَا أَعْطَاهُمْ مِنَ الْخُمْسِ الَّذِي هُوَ حَقُّهُ دُونَ حُقُوقِ مَنْ شَهِدَ الْوَقْعَةَ انْتَهَى
وَفِي النيل وقال بن التِّينِ يَحْتَمِلُ أَنْ يَكُونَ أَعْطَاهُمْ بِرِضَا بَقِيَّةِ الجيش وبهذا

(7/282)

جَزَمَ مُوسَى بْنُ عُقْبَةَ فِي مَغَازِيهِ وَيَحْتَمِلُ أَنْ يَكُونَ أَعْطَاهُمْ مِنْ جَمِيعِ الْغَنِيمَةِ لِكَوْنِهِمْ وَصَلُوا قَبْلَ الْقِسْمَةِ وَبَعْدَ حَوْزِهَا وَهُوَ أَحَدُ الْأَقْوَالِ لِلشَّافِعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[2726] (يَعْنِي يَوْمَ بَدْرٍ) تَفْسِيرٌ مِنْ أَحَدِ الرُّوَاةِ (فِي حَاجَةِ اللَّهِ وَحَاجَةِ رَسُولِهِ) أَيْ فِي خِدْمَتِهِمَا وَسَبِيلِهِمَا وَأَمْرِ دِينِهِمَا وَعُثْمَانُ رَضِيَ اللَّهُ عَنْهُ تَخَلَّفَ فِي الْمَدِينَةِ لتمريض رقية بنت رسول الله وهي زوجته وماتت ودفنت وهو ببدر (وَإِنِّي أُبَايِعُ لَهُ) أَيْ لِأَجْلِهِ وَبَدَلِهِ فَضَرَبَ بيمينه عَلَى شِمَالِهِ وَقَالَ هَذِهِ يَدُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَهَذَا فِيهِ إِشْكَالٌ وَإِنِّي أَرَاهُ وَهْمًا مِنْ بَعْضِ الرُّوَاةِ
وَوَجْهُ الْإِشْكَالِ أَنَّ رسول الله إِنَّمَا بَايَعَ عَنْ عُثْمَانَ فِي غَزْوَةِ الْحُدَيْبِيَةِ كَمَا فِي عَامَّةِ كُتُبِ الْحَدِيثِ وَالسِّيَرِ لَا فِي غَزْوَةِ بَدْرٍ وَالَّذِي وَقَعَ فِي بَدْرٍ أن النبي خَلَّفَهُ عَلَى ابْنَتِهِ رُقَيَّةَ وَكَانَتْ مَرِيضَةً فَقَالَ له رسول الله إِنَّ لَكَ أَجْرَ رَجُلٍ مِمَّنْ شَهِدَ بَدْرًا وَسَهْمَهُ كَمَا فِي صَحِيحِ الْبُخَارِيِّ فِي بَابِ مَنَاقِبِ عُثْمَانَ قَالَ جَاءَ رَجُلٌ مِنْ أَهْلِ مِصْرَ وَحَجَّ الْبَيْتَ فَرَأَى قَوْمًا جُلُوسًا فَقَالَ مَنْ هَؤُلَاءِ الْقَوْمُ قَالَ هَؤُلَاءِ قُرَيْشٌ قَالَ فَمَنِ الشَّيْخُ فِيهِمْ قَالُوا عَبْدُ اللَّهِ بْنُ عمر قال يا بن عُمَرَ إِنِّي سَائِلُكَ عَنْ شَيْءٍ فَحَدِّثْنِي عَنْهُ هَلْ تَعْلَمُ أَنَّ عُثْمَانَ فَرَّ يَوْمَ أُحُدٍ قَالَ نَعَمْ
فَقَالَ تَعْلَمُ أَنَّهُ تَغَيَّبَ عَنْ بَدْرٍ وَلَمْ يَشْهَدْ قَالَ نَعَمْ
قَالَ الرَّجُلُ هَلْ تَعْلَمُ أَنَّهُ تَغَيَّبَ عَنْ بَيْعَةِ الرِّضْوَانِ فَلَمْ يَشْهَدْهَا
قَالَ نَعَمْ
قَالَ اللَّهُ أَكْبَرُ
قال بن عُمَرَ تَعَالَ أُبَيِّنْ لَكَ أَمَّا فِرَارُهُ يَوْمَ أُحُدٍ
فَأَشْهَدُ أَنَّ اللَّهَ عَفَا عَنْهُ وَغَفَرَ لَهُ
وَأَمَّا تَغَيُّبُهُ عَنْ بَدْرٍ فَإِنَّهُ كَانَ تحته بنت رسول الله وكانت مريضة فقال له رسول الله إِنَّ لَكَ أَجْرَ رَجُلٍ مِمَّنْ شَهِدَ بَدْرًا وَسَهْمَهُ
وَأَمَّا تَغَيُّبُهُ عَنْ بَيْعَةِ الرِّضْوَانِ فَلَوْ كَانَ أَحَدٌ أَعَزَّ بِبَطْنِ مَكَّةَ مِنْ عُثْمَانَ لبعثه مكانه فبعث رسول الله عُثْمَانَ وَكَانَتْ بَيْعَةُ الرِّضْوَانِ بَعْدَ مَا ذَهَبَ عثمان إلى مكة فقال رسول الله بِيَدِهِ الْيُمْنَى هَذِهِ يَدُ عُثْمَانَ فَضَرَبَ بِهَا عَلَى يَدِهِ فَقَالَ هَذِهِ لِعُثْمَانَ
فَقَالَ لَهُ بن عُمَرَ اذْهَبْ بِهَا الْآنَ مَعَكَ انْتَهَى
فَكَانَتْ بَيْعَةُ الرِّضْوَانِ فِي غَزْوَةِ الْحُدَيْبِيَةِ لَا فِي غَزْوَةِ بَدْرٍ
وَالسَّبَبُ فِي ذَلِكَ أَنَّ النَّبِيَّ بَعَثَ عُثْمَانَ لِيُعْلِمَ قُرَيْشًا أَنَّهُ إِنَّمَا جَاءَ مُعْتَمِرًا لَا مُحَارِبًا فَفِي غَيْبَةِ عُثْمَانَ شَاعَ عِنْدَهُمْ أَنَّ الْمُشْرِكِينَ تَعَرَّضُوا لِحَرْبِ الْمُسْلِمِينَ فَاسْتَعَدَّ المسلمون للقتال وبايعهم النبي حِينَئِذٍ تَحْتَ الشَّجَرَةِ عَلَى أَنْ لَا يَفِرُّوا وَذَلِكَ فِي غَيْبَةِ عُثْمَانَ
وَقِيلَ بَلْ جَاءَ الْخَبَرُ بِأَنَّ عُثْمَانَ قُتِلَ فَكَانَ ذَلِكَ سَبَبَ البيعة

(7/283)

وَرَوَى الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ طَرِيقِ حَمَّادِ بْنِ سَلَمَةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أبيه قال خلف النبي

33 - (باب في المرأة والعبد يحذيان من الغنيمة)
[2727] بِصِيغَةِ الْمَجْهُولِ أَيْ يُعْطَيَانِ
قَالَ فِي الْقَامُوسِ الْحِذْوَةُ بِالْكَسْرِ الْعَطِيَّةُ
(عَنْ يَزِيدَ بْنِ هُرْمُزَ) بِضَمِّ الْهَاءِ وَالْمِيمِ غَيْرُ مَصْرُوفٍ وَقِيلَ مَصْرُوفٌ (نَجْدَةُ) بِفَتْحِ نُونٍ وَسُكُونِ جِيمٍ رَئِيسُ الْخَوَارِجِ (لَوْلَا أَنْ يَأْتِيَ أُحْمُوقَةً) بِضَمِّ هَمْزَةٍ وَمِيمٍ أَيْ لَوْلَا أَنْ يَفْعَلَ فِعْلَ الْحَمْقَى وَيَرَى رَأْيًا كَرَأْيِهِمْ
قَالَهُ فِي فَتْحِ الْوَدُودِ (فَكَانَ يُحْذَى) أَيْ يُعْطَى
وَفِيهِ أَنَّ الْعَبْدَ يُحْذَى لَهُ وَلَا يُسْهَمُ لَهُ وَبِهَذَا قَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَجَمَاهِيرُ الْعُلَمَاءِ
وَقَالَ مَالِكٌ لَا يحذى له وقال الحسن وبن سِيرِينَ وَالنَّخَعِيُّ وَالْحَكَمُ
إِنْ قَاتَلَ أَسْهَمَ لَهُ
قَالَهُ النَّوَوِيُّ (فَكُنَّ يُدَاوِينَ الْجَرْحَى) جَمْعُ جَرِيحٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(7/284)

[2728] (الْحَرُورِيُّ) بِفَتْحٍ فَضَمٍّ نِسْبَةٌ إِلَى قَرْيَةٍ بِظَاهِرِ الْكُوفَةِ نُسِبَتْ الْخَوَارِجُ إِلَيْهَا لِأَنَّهَا كَانَتْ مَحَلَّ اجْتِمَاعِهِمْ حِينَ خَرَجُوا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ (فَأَنَا كَتَبْتُ) هُوَ قَوْلُ يَزِيدَ بْنِ هُرْمُزَ الرَّاوِي (وَقَدْ كَانَ يُرْضَخُ لَهُنَّ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُعْطَى قَلِيلًا مِنَ الرُّضْخِ بِضَمِّ الرَّاءِ وَبِالْمُعْجَمَتَيْنِ وَهُوَ إِعْطَاءُ الْقَلِيلِ
وَفِيهِ أَنَّ الْمَرْأَةَ تَسْتَحِقُّ الرُّضْخَ وَلَا تَسْتَحِقُّ السَّهْمَ وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَاللَّيْثُ وَالشَّافِعِيُّ وَجَمَاهِيرُ الْعُلَمَاءِ
وَقَالَ الْأَوْزَاعِيُّ تَسْتَحِقُّ السَّهْمَ إِنْ كَانَتْ تُقَاتِلُ أَوْ تُدَاوِي الْجَرْحَى
وَقَالَ مَالِكٌ لَا رَضْخَ لَهَا وَهَذَانِ الْمَذْهَبَانِ مَرْدُودَانِ بِهَذَا الْحَدِيثِ الصَّحِيحِ الصَّرِيحِ
قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[2729] (حَدَّثَنِي حَشْرَجٌ) بِوَزْنِ جَعْفَرٍ (نَغْزِلُ الشَّعْرَ) عَنِ الْغَزْلِ وَهُوَ بِالْفَارِسِيَّةِ رشتن مِنْ بَابِ ضَرَبَ يَضْرِبُ (أَسْهَمَ لَنَا كَمَا أَسْهَمَ لِلرِّجَالِ) قَالَ الْخَطَّابِيُّ ذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّ النِّسَاءَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَيُحْتَمَل قَوْلهَا أَسْهَمَ لَنَا كَمَا أَسْهَمَ لِلرِّجَالِ أَنَّهَا تَعْنِي بِهِ أَنَّهُ أَشْرَكَ بَيْنهمْ فِي أَصْل الْعَطَاء لَا فِي قَدْره
فَأَرَادَتْ أَنَّهُ أَعْطَانَا مِثْل مَا أَعْطَى الرِّجَال لَا أَنَّهُ أَعْطَاهُنَّ بِقَدْرِهِمْ سَوَاء
وَاَللَّه أَعْلَم

(7/285)

وَالْعَبِيدَ لَا يُسْهَمُ لَهُمْ وَإِنَّمَا يُرْضَخُ لَهُمْ إِلَّا أَنَّ الْأَوْزَاعِيَّ قَالَ يُسْهَمُ لَهُنَّ وَأَحْسَبُهُ ذَهَبَ إِلَى هَذَا الْحَدِيثِ وَإِسْنَادُهُ ضَعِيفٌ لَا تَقُومُ الْحُجَّةُ بِمِثْلِهِ انْتَهَى
(قَالَتْ تَمْرًا) قَالَ الحافظ بن القيم رحمه الله قولهاأسهم لَنَا كَمَا أَسْهَمَ لِلرِّجَالِ تَعْنِي بِهِ أَنَّهُ أَشْرَكَ بَيْنَهُمْ فِي أَصْلِ الْعَطَاءِ لَا فِي قَدْرِهِ فَأَرَادَتْ أَنَّهُ أَعْطَانَا مِثْلَ مَا أَعْطَى الرِّجَالَ لَا أَنَّهُ أَعْطَاهُنَّ بِقَدْرِهِ سَوَاءً انْتَهَى
وَفِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّهُ عَلَيْهِ السَّلَامُ قَسَمَ بَيْنَهُمْ شَيْئًا مِنَ التَّمْرِ فَسَوَّى بَيْنَهُمْ فِي الْقِسْمَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَجَدَّةُ حَشْرَجٍ هِيَ أُمُّ زِيَادٍ الْأَشْجَعِيَّةِ وَلَيْسَ لَهَا فِي كِتَابَيْهِمَا سِوَى هَذَا الْحَدِيثِ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ الْأَوْزَاعِيَّ قَالَ يُسْهَمُ لَهُنَّ قَالَ وَأَحْسَبُهُ ذَهَبَ إِلَى هَذَا الْحَدِيثِ وَإِسْنَادُهُ ضَعِيفٌ لَا تَقُومُ بِهِ الْحُجَّةُ
هَذَا آخِرُ كَلَامِهِ وَحَشْرَجٌ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَجِيمٌ انْتَهَى
وَفِي التَّلْخِيصِ فِي إِسْنَادِهِ حَشْرَجٌ وَهُوَ مَجْهُولٌ

[2730] (مَوْلَى آبِي اللَّحْمِ) اسْمُ فَاعِلٍ مِنْ أَبَى يَأْبَى
وَيَأْتِي وَجْهُ التَّسْمِيَةِ بِهِ فِي آخِرِ الْحَدِيثِ (شَهِدْتُ) أَيْ حَضَرْتُ (مَعَ سَادَاتِي) وَفِي بَعْضِ النُّسَخِ مَعَ سَادَتِي أَيْ كِبَارِ أَهْلِي (فَكَلَّمُوا فِيَّ) أَيْ فِي شَأْنِي وَحَقِّي بِمَا هُوَ مَدْحٌ لِي أَوْ بِأَنْ يَأْخُذَنِي لِلْغَزْوِ (فَأَمَرَ بِي) وَفِي بَعْضِ النُّسَخِ فَأَمَرَنِي أَيْ أَمَرَنِي بِأَنْ أَحْمِلَ السِّلَاحَ وَأَكُونَ مَعَ الْمُجَاهِدِينَ لِأَتَعَلَّمَ الْمُحَارَبَةَ (فَقُلِّدْتُ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّقْلِيدِ (فَإِذَا أَنَا أَجُرُّهُ) أَيْ أَسْحَبُ السَّيْفَ عَلَى الْأَرْضِ مِنْ صِغَرِ سِنِّي أَوْ قِصَرِ قَامَتِي (فَأُخْبِرَ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِنْ خُرْثِيِّ الْمَتَاعِ) بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ وَكَسْرِ الْمُثَلَّثَةِ وَتَشْدِيدِ الْيَاءِ أَيْ أَثَاثِ الْبَيْتِ وَأَسْقَاطِهِ كَالْقِدْرِ وَغَيْرِهِ (قَالَ أَبُو دَاوُدَ معنها إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(7/286)

[2731] (أَبِي سُفْيَانَ) الْمَكِّيِّ هُوَ طَلْحَةُ بْنُ نَافِعٍ (عن جابر) هو بن عَبْدِ اللَّهِ قَالَهُ الْمُنْذِرِيُّ (كُنْتُ أَمِيحُ) مُضَارِعٌ مِنْ مَاحَ مَيْحًا إِذَا نَزَلَ فِي مَاءٍ قَلِيلٍ فَمَلَأَ الدَّلْوَ بِيَدِهِ قَالَهُ السِّنْدِيُّ
وَقَالَ بن الْأَثِيرِ فِي النِّهَايَةِ فِي حَدِيثِ جَابِرٍ فَنَزَلْنَا فِيهَا سِتَّةَ مَاحَةٍ هِيَ جَمْعُ مَائِحٍ وَهُوَ الَّذِي يَنْزِلُ فِي الرَّكِيَّةِ إِذَا قَلَّ مَاؤُهَا فَيَمْلَأُ الدَّلْوَ بِيَدِهِ وَقَدْ مَاحَ يَمِيحُ مَيْحًا انْتَهَى
وَالْحَدِيثُ لَا يَدُلُّ عَلَى تَرْجَمَةِ الْبَابِ وَإِنَّمَا هُوَ مِنْ مُتَعَلِّقَاتِهِ وَاللَّهُ أَعْلَمُ

34 - (بَاب في المشرك)
[2732] إلخ (قال يحيى) هو بن مَعِينٍ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ اتَّفَقَا) يَعْنِي مُسَدِّدًا وَيَحْيَى بْنَ مَعِينٍ (فَقَالَا) أَيْ مُسَدِّدٌ وَيَحْيَى فِي رِوَايَتِهِمَا (إِنَّا لَا نَسْتَعِينُ بِمُشْرِكٍ فَلَمَّا لَمْ يَرْضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى اسْتِعَانَةِ الْمُشْرِكِ فَكَيْفَ يُسْهَمُ لَهُ سَهْمٌ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي والنسائي وبن مَاجَهْ بِنَحْوِهِ

35 - (بَاب فِي سُهْمَانِ الْخَيْلِ)
[2733] جَمْعُ سَهْمٍ
وَاعْلَمْ أَنَّهُ اخْتَلَفَ الْعُلَمَاءُ فِي سَهْمِ الْفَارِسِ وَالرَّاجِلِ مِنَ الْغَنِيمَةِ فَقَالَ الْجُمْهُورُ يَكُونُ لِلرَّاجِلِ سَهْمٌ وَاحِدٌ وَلِلْفَارِسِ ثَلَاثَةٌ أَسْهُمٍ سَهْمَانِ بِسَبَبِ فَرَسِهِ وَسَهْمٌ بِسَبَبِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه الْأَعْلَى لِلْأَعْلَى وَالْأَسْفَل لِلْأَسْفَلِ
وَنَظِيره فِي ذَلِكَ الْجِنَازَة بِالْكَسْرِ لِلسَّيْرِ وَالْجَنَازَة بِالْفَتْحِ لِلْمَيِّتِ
قَالَ بَعْضهمْ مِنْ ذَلِكَ الدَّجَاج بِالْفَتْحِ لِلدِّيَكَةِ وَالدِّجَاج بِالْكَسْرِ لِلْإِنَاثِ

(7/287)

نَفْسِهِ
وَقَالَ أَبُو حَنِيفَةَ لِلْفَارِسِ سَهْمَانِ فَقَطْ سَهْمٌ لَهَا وَسَهْمٌ لَهُ
قَالُوا وَلَمْ يَقُلْ بِقَوْلِهِ هَذَا أَحَدٌ إِلَّا مَا رُوِيَ عَنْ عَلِيٍّ وَأَبِي مُوسَى
قَالَهُ النَّوَوِيُّ (سَهْمًا لَهُ وَسَهْمَيْنِ لِفَرَسِهِ) قَالَ الْمُظْهِرُ اللَّامُ فِي لَهُ لِلتَّمْلِيكِ وَفِي لِفَرَسِهِ لِلتَّسَبُّبِ أَيْ لِأَجْلِ فَرَسِهِ
وَفِي شَرْحِ السُّنَّةِ لِفَنَائِهِ فِي الْحَرْبِ إِذْ مُؤْنَةُ فَرَسِهِ إِذَا كَانَ مَعْلُوفًا تُضَاعَفُ عَلَى مُؤْنَةِ صَاحِبِهِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والترمذي وبن مَاجَهْ
وَلَفْظُ التِّرْمِذِيِّ وَمُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسَمَ فِي النَّفْلِ لِلْفَرَسِ سَهْمَيْنِ وَلِلرَّاجِلِ سَهْمًا وَلَفْظُ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ لِلْفَرَسِ سَهْمَيْنِ وَلِصَاحِبِهِ سَهْمًا وَفِي لَفْظٍ آخَرَ قَسَمَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ لِلْفَرَسِ سَهْمَيْنِ وَلِلرَّاجِلِ سَهْمًا قَالَ فَسَّرَهُ نَافِعٌ فَقَالَ إِذَا كَانَ مَعَ الرَّجُلِ فَرَسٌ فَلَهُ ثَلَاثَةٌ أَسْهُمٍ فَإِنْ لَمْ يَكُنْ له فرس فله سهم
لفظ بن مَاجَهْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْهَمَ يَوْمَ خَيْبَرَ لِلْفَارِسِ ثَلَاثَةَ أَسْهُمٍ لِلْفَرَسِ سَهْمَانِ وَلِلرَّجُلِ سَهْمٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2734] (وَأَعْطَى الْفَرَسَ سَهْمَيْنِ) فَصَارَ لِلْفَارِسِ ثَلَاثَةُ أَسْهُمٍ سَهْمٌ لِنَفْسِهِ وَسَهْمَانِ لِأَجْلِ فَرَسِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْمَسْعُودِيُّ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عُقْبَةَ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَفِيهِ مَقَالٌ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ

[2735] (إِلَّا أَنَّهُ قَالَ ثَلَاثَةَ نَفَرٍ) أَيْ مَكَانَ أَرْبَعَةِ نَفَرٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

36 - (بَابٌ فيمن أسهم له)
[2736] أَيْ لِلْفَرَسِ (سَهْمًا) وَاحِدًا كَمَا ذَهَبَ إِلَيْهِ الْحَنَفِيَّةُ
(أَخْبَرَنَا مُجَمِّعٌ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْجِيمِ وَتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ وَكَذَا

(7/288)

مُجَمِّعُ بْنُ جَارِيَةَ (يَذْكُرُ) أَيْ يَعْقُوبُ (عَنْ عَمِّهِ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى يَعْقُوبَ (عَنْ عَمِّهِ مُجَمِّعٍ) وَالضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَارِيَةَ (قَالَ) عَبْدُ الرَّحْمَنِ (وَكَانَ) أَيْ مُجَمِّعُ بْنُ جَارِيَةَ (قَالَ) أَيْ مُجَمِّعُ (شَهِدْنَا الْحُدَيْبِيَةَ) أَيْ صُلْحَ الْحُدَيْبِيَةَ سَنَةَ سِتٍّ فِي ذِي الْقَعْدَةِ
وَالْحُدَيْبِيَةُ بِتَخْفِيفِ الْيَاءِ وَتَشْدِيدِهَا وَهِيَ بِئْرٌ سُمِّيَ الْمَكَانُ بِهَا وَقِيلَ شَجَرَةٌ وَقَالَ الطَّبَرِيُّ قَرْيَةٌ قَرِيبَةٌ مِنْ مَكَّةَ أَكْثَرُهَا فِي الْحَرَمِ وَهِيَ عَلَى تِسْعَةِ أَمْيَالٍ مِنْ مَكَّةَ
كَذَا فِي الْمَوَاهِبِ اللَّدُنِّيَّةِ (مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَكَانَ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلْفٌ وَأَرْبَعُمِائَةِ نَفَرٍ مِنَ الصَّحَابَةِ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْ مَعَهُ مِنَ الصَّحَابَةِ إِلَى مَكَّةَ الْمُكَرَّمَةِ لِأَدَاءِ الْعُمْرَةِ فَلَمَّا كَانُوا بِذِي الْحُلَيْفَةِ أَحْرَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةُ بِالْعُمْرَةِ حَتَّى وَصَلُوا بِالْغَمِيمِ وَتَعَرَّضَ الْمُشْرِكُونَ بِالْمُسْلِمِينَ فَأَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُثْمَانَ بْنَ عَفَّانَ إِلَى مَكَّةَ وَقَالَ أَخْبِرْهُمْ أَنَّا لَمْ نَأْتِ لِقِتَالٍ وَإِنَّمَا جِئْنَا عُمَّارًا وَادْعُهُمْ إِلَى الْإِسْلَامِ فَبَلَغَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عُثْمَانَ قَدْ قُتِلَ فَدَعَا إِلَى الْبَيْعَةِ فَثَارَ الْمُسْلِمُونَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو تَحْتَ الشَّجَرَةِ فَبَايَعُوهُ وَلَمَّا تَمَّتِ الْبَيْعَةُ رَجَعَ عُثْمَانُ مِنْ مَكَّةَ سَالِمًا
وَأَخْبَرَ بُدَيْلُ بْنُ وَرْقَاءَ وَكَانَ مِمَّنْ كَتَمَ إِيمَانَهُ أَنَّ الْمُشْرِكِينَ نَزَلُوا مِيَاهَ الْحُدَيْبِيَةِ وَهُمْ مُقَاتِلُوكَ وَصَادُّوكَ عَنَ الْبَيْتِ فَجَاءَ عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيِّ وَغَيْرُهُ وَكَلَّمُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِ الْبَيْتِ وَصَدُّوهُ عَنِ الْبَيْتِ وَمَنَعُوهُ عَنْ أَدَاءِ الْعُمْرَةِ وَصَالَحُوهُ عَلَى أَنْ يَأْتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيْتَ فِي الْعَامِ الْمُقْبِلِ وَكُتِبَ الْكِتَابُ فِي ذَلِكَ بَيْنَ الْمُسْلِمِينَ وَالْمُشْرِكِينَ بِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فَقَالَ عمر بن الخطاب يارسول الله على ما تُعْطِي الدَّنِيَّةَ فِي دِينِنَا وَنَرْجِعُ إِلَى الْمَدِينَةِ بِغَيْرِ أَدَاءِ الْعُمْرَةِ وَلَمْ يَحْكُمِ اللَّهُ تَعَالَى بَيْنَنَا وَبَيْنَ أَعْدَائِنَا فَقَالَ إِنِّي رَسُولُ اللَّهِ وَهُوَ نَاصِرِي وَلَسْتُ أَعْصِيهِ
فَلَمَّا فَرَغَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ قَضِيَّةِ الْكِتَابِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُومُوا وَانْحَرُوا ثُمَّ احْلِقُوا لَكِنْ مَا قَامَ مِنْهُمْ رَجُلٌ حَتَّى قَالَ ثَلَاثَ مَرَّاتٍ فَلَمَّا لَمْ يَقُمْ مِنْهُمْ أَحَدٌ قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُكَلِّمْ أَحَدًا وَنَحَرَ بَدَنَةً وَدَعَا حَالِقَهُ فَحَلَقَهُ فَلَمَّا رَأَى النَّاسُ ذَلِكَ قَامُوا وَفَعَلُوا مِثْلَهُ (فَلَمَّا انْصَرَفْنَا عَنْهَا) أَيْ عَنَ الْحُدَيْبِيَةِ وَرَجَعْنَا إِلَى الْمَدِينَةِ (يَهُزُّونَ) بِضَمِّ الْهَاءِ وَالزَّايِ أَيْ يُحَرِّكُونَ رَوَاحِلَهُمْ قَالَهُ السُّيُوطِيُّ
قَالَ فِي الْقَامُوسِ هَزَّهُ وَبِهِ حَرَّكَهُ (الْأَبَاعِرَ) جَمْعُ بَعِيرٍ وَالْمَعْنَى يُحَرِّكُونَ وَيُسْرِعُونَ رَوَاحِلَهُمْ

(7/289)

لِتَجْتَمِعَ فِي مَكَانٍ وَاحِدٍ (نُوجِفُ) أَيْ نُسْرِعُ وَنَرْكُضُ (عِنْدَ كُرَاعِ الْغَمِيمِ) بِضَمِّ الْكَافِ وَالْعَيْنِ الْمُهْمَلَةِ وَالْغَمِيمُ بِالْغَيْنِ الْمُعْجَمَةِ مَوْضِعٌ بَيْنَ مَكَّةَ والمدينة (إنا فتحنا لك فتحا مبينا) قال بن قُتَيْبَةَ قَضَيْنَا لَكَ قَضَاءً عَظِيمًا وَقَالَ مُجَاهِدٌ هُوَ مَا قَضَى اللَّهُ لَهُ بِالْحُدَيْبِيَةِ انْتَهَى
وَكَانَتْ قِصَّةُ الْحُدَيْبِيَةِ مُقَدَّمَةً بَيْنَ يَدَيِ الْفَتْحِ الْأَعْظَمِ الَّذِي أَعَزَّ اللَّهُ بِهِ رَسُولَهُ وَجُنْدَهُ وَدَخَلَ النَّاسُ بِهِ فِي دِينِ اللَّهِ أَفْوَاجًا فَكَانَتْ وَاقِعَةُ الْحُدَيْبِيَةِ بَابًا وَمِفْتَاحًا وَمُؤَذِّنًا بَيْنَ يَدَيْهِ وَهَذِهِ عَادَةُ اللَّهِ سُبْحَانَهُ فِي الْأُمُورِ الْعِظَامِ أَنْ يُوَطِّئَ لَهَا بَيْنَ يَدَيْهَا مُقَدِّمَاتٍ وَتَوْطِئَاتٍ تُؤْذِنُ بِهَا وَتَدُلُّ عَلَيْهَا وَكَانَتْ هَذِهِ الْوَاقِعَةُ مِنْ أَعْظَمِ الْفُتُوحِ فَإِنَّ النَّاسَ أَمِنَ بَعْضُهُمْ بَعْضًا وَاخْتَلَطَ الْمُسْلِمُونَ بِالْكُفَّارِ وَنَادَوْهُمْ بِالدَّعْوَةِ وَأَسْمَعُوهُمُ الْقُرْآنَ وَنَاظَرُوهُمْ عَلَى الْإِسْلَامِ جَهْرَةً آمِنِينَ وَظَهَرَ مَنْ كَانَ مُخْتَفِيًا بِالْإِسْلَامِ وَدَخَلَ فِيهِ فِي تِلْكَ الْمُدَّةِ مَنْ شَاءَ اللَّهُ أَنْ يَدْخُلَ وَلِذَا سَمَّاهُ اللَّهُ تَعَالَى فَتْحًا مُبِينًا قاله الحافظ بن الْقَيِّمِ (فَقَالَ رَجُلٌ) هُوَ عُمَرُ بْنُ الْخَطَّابِ كَمَا فِي زَادِ الْمَعَادِ (قَالَ نَعَمْ) فَقَالَ الصحابة هنيالك يارسول الله فما لنا فأنزل الله عزوجل هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ (إِنَّهُ لَفَتْحٌ) أَيْ خَبَرٌ لِفَتْحِ مَكَّةَ أَوْ فَتْحِ خَيْبَرَ الَّذِي وَقَعَ بَعْدَ صُلْحِ الْحُدَيْبِيَةِ مُتَّصِلًا بِهِ (فَقُسِّمَتْ خَيْبَرُ) أَيْ غَنَائِمُهَا وَأَرَاضِيهَا (عَلَى أَهْلِ الْحُدَيْبِيَةِ) الَّذِينَ كَانُوا فِي صُلْحِ الْحُدَيْبِيَةِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ ألف وخمس مائة نَفْسٍ كَمَا فِي هَذِهِ الرِّوَايَةِ (فَأَعْطَى الْفَارِسَ) أَيْ صَاحِبَ فَرَسٍ مَعَ فَرَسِهِ (وَأَعْطَى الرَّاجِلَ) بِالْأَلِفِ أَيِ الْمَاشِيَ وَالْمَعْنَى جَعَلَ كُلَّ السِّهَامِ عَلَى ثَمَانِيَةَ عَشَرَ سَهْمًا فَأَعْطَى لِكُلِّ مِائَةٍ من الفوارس سهمين وكان ثلاث مائة فَارِسٍ عَلَى هَذِهِ الرِّوَايَةِ فَصَارَتْ سِهَامُهُمْ سِتَّةَ سهام وبقي اثني عَشَرَ سَهْمًا وَكَانَتِ الرَّجَّالَةُ اثْنَيْ عَشَرَ مِائَةً فَكَانَ لِكُلِّ مِائَةٍ مِنَ الرَّجَّالَةِ سَهْمٌ وَاحِدٌ
وَهَذَا مَعْنَى هَذَا الْحَدِيثِ لَكِنْ هَذِهِ الرِّوَايَةَ ضعيفة وسيجيء بيانه
وقال بن الْقَيِّمِ فِي زَادِ الْمَعَادِ وَقَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْبَرَ عَلَى سِتَّةٍ وَثَلَاثِينَ سَهْمًا جَمَعَ كُلُّ سَهْمٍ مِائَةَ سَهْمٍ فَكَانَتْ ثَلَاثَةَ آلَافٍ وَسِتَّمِائَةِ سَهْمٍ فَكَانَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِلْمُسْلِمِينَ النِّصْفُ من ذلك وهو ألف وثمان مائة سَهْمٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْمٌ كَسَهْمِ أَحَدِ الْمُسْلِمِينَ وَعَزَلَ النِّصْفَ الْآخَرَ وَهُوَ أَلْفٌ وَثَمَانِ مِائَةِ سَهْمٍ لِنَوَائِبِهِ وَمَا نَزَلَ بِهِ مِنْ أُمُورِ الْمُسْلِمِينَ

(7/290)

وَإِنَّمَا قُسِّمَتْ عَلَى أَلْفٍ وَثَمَانِمِائَةِ سَهْمٍ لِأَنَّهَا كَانَتْ طُعْمَةً مِنَ اللَّهِ لِأَهْلِ الْحُدَيْبِيَةِ مَنْ شَهِدَ مِنْهُمْ وَمَنْ غَابَ عَنْهَا وَكَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ وَكَانَ مَعَهُمْ مِائَتَا فَرَسٍ لِكُلِّ فَرَسٍ سهمان فقسمت على ألف وثمان مائة سَهْمٍ
وَلَمْ يَغِبْ عَنْ خَيْبَرَ مِنْ أَهْلِ الْحُدَيْبِيَةِ إِلَّا جَابِرُ بْنُ عَبْدِ اللَّهِ فَقَسَمَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَسَهْمِ مَنْ حَضَرَهَا وَقَسَمَ لِلْفَارِسِ ثَلَاثَةَ أَسْهُمٍ وَلِلرَّاجِلِ سَهْمًا وَكَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ وَفِيهِمْ مِائَتَا فَارِسٍ هَذَا هُوَ الصَّحِيحُ الَّذِي لَا رَيْبَ فِيهِ انْتَهَى (قَالَ أَبُو دَاوُدَ حَدِيثُ أَبِي مُعَاوِيَةَ) أَيِ الْمُتَقَدِّمُ الْمَذْكُورُ فِي بَابِ سُهْمَانِ الْخَيْلِ (أَصَحُّ) أَيْ مِنْ حَدِيثِ مُجَمِّعِ بْنِ جَارِيَةَ (وَالْعَمَلُ) أَيْ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ (عَلَيْهِ) أَيْ عَلَى حَدِيثِ أَبِي مُعَاوِيَةَ
قَالَ الْإِمَامُ الشَّافِعِيُّ وَمُجَمِّعُ بْنُ يَعْقُوبَ يَعْنِي رَاوِيَ هَذَا الْحَدِيثِ عَنْ أَبِيهِ عَنْ عَمِّهِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَمِّهِ مُجَمِّعِ بْنِ جَارِيَةَ شَيْخٌ لَا يُعْرَفُ فَأَخَذْنَا فِي ذَلِكَ بِحَدِيثِ عُبَيْدِ اللَّهِ وَلَمْ يُرَ لَهُ مِثْلُهُ خَبَرًا يُعَارِضُهُ وَلَا يَجُوزُ رَدُّ خَبَرٍ إِلَّا بِخَبَرٍ مِثْلِهِ
قَالَ الْبَيْهَقِيُّ وَالَّذِي رَوَاهُ مُجَمِّعُ بْنُ يَعْقُوبَ بِإِسْنَادِهِ فِي عَدَدِ الْجَيْشِ وَعَدَدِ الْفُرْسَانِ قَدْ خُولِفَ فِيهِ فَفِي رِوَايَةِ جَابِرٍ وَأَهْلِ الْمَغَازِي أَنَّهُمْ كَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ وَهُمْ أهل الحديبية وفي رواية بن عَبَّاسٍ وَصَالِحِ بْنِ كَيْسَانَ وَبَشِيرِ بْنِ يَسَارٍ وَأَهْلِ الْمَغَازِي أَنَّ الْخَيْلَ كَانَتْ مِائَتَيْ فَرَسٍ وَكَانَ لِلْفَرَسِ سَهْمَانِ وَلِصَاحِبِهِ سَهْمٌ وَلِكُلِّ رَاجِلٍ سَهْمٌ
وَقَالَ أَبُو دَاوُدَ حَدِيثُ أَبِي مُعَاوِيَةَ أَصَحُّ وَأَرَى الْوَهَمَ فِي حَدِيثِ مُجَمِّعٍ أَنَّهُ قَالَ ثَلَاثُمِائَةِ فَارِسٍ وَإِنَّمَا كَانُوا مِائَتَيْ فَارِسٍ وَاللَّهُ أَعْلَمُ انْتَهَى مُلَخَّصًا مِنْ غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ

37 - (بَاب فِي النَّفَلِ)
[2737] قَالَ الْخَطَّابِيُّ النَّفْلُ مَا زَادَ مِنَ الْعَطَاءِ عَلَى قَدْرِ الْمُسْتَحَقِّ مِنْهُ بِالْقِسْمَةِ وَمِنْهُ النَّافِلَةُ وَهِيَ الزِّيَادَةُ مِنَ الطَّاعَةِ بَعْدَ الْفَرْضِ انْتَهَى
وَفِي الْقَامُوسِ النَّفَلُ مُحَرَّكَةً الْغَنِيمَةُ وَالْهِبَةُ وَالْجَمْعُ أَنْفَالٌ وَنِفَالٌ انْتَهَى
وَفِي النِّهَايَةِ النَّفَلُ بِالتَّحْرِيكِ الْغَنِيمَةُ وَجَمْعُهُ أَنْفَالٌ وَالنَّفْلُ بِالسُّكُونِ وَقَدْ يُحَرَّكُ الزِّيَادَةُ وَلَا يَنْفِلُ الْأَمِيرُ مِنَ الْغَنِيمَةِ أَحَدًا مِنَ الْمُقَاتِلَةِ بَعْدَ إِحْرَازِهَا حَتَّى تُقَسَّمَ كُلُّهَا ثُمَّ يَنْفِلُهُ إِنْ شَاءَ مِنَ الْخُمُسِ فَأَمَّا قَبْلَ الْقِسْمَةِ فَلَا انْتَهَى

(7/291)

(فَلَهُ مِنَ النَّفَلِ) بِفَتْحِ النُّونِ وَالْفَاءِ زِيَادَةٌ يُزَادُهَا الْغَازِي عَلَى نَصِيبِهِ مِنَ الْغَنِيمَةِ (الْفِتْيَانُ) جَمْعُ فَتًى بِمَعْنَى الشَّابِّ (وَلَزِمَ الْمَشْيَخَةُ) بِفَتْحِ الْمِيمِ هُوَ جَمْعُ شَيْخٍ وَيُجْمَعُ أَيْضًا عَلَى شُيُوخٍ وَأَشْيَاخٍ وَشِيَخَةٍ وَشِيخَانٍ وَمَشَائِخَ كَذَا فِي النَّيْلِ (الرَّايَاتِ) جَمْعُ رَايَةٍ عَلَمُ الْجَيْشِ يُقَالُ أَصْلُهَا الْهَمْزُ لَكِنَّ الْعَرَبَ آثَرَتْ تَرْكَهُ تَخْفِيفًا وَمِنْهُمْ مَنْ يُنْكِرُ هَذَا الْقَوْلَ وَيَقُولُ لَمْ يُسْمَعِ الْهَمْزُ كَذَا فِي الْمِصْبَاحِ (فَلَمْ يَبْرَحُوهَا) أَيْ لَمْ يَزَالُوا عِنْدَ الرَّايَاتِ يُقَالُ مَا بَرِحَ مَكَانَهُ لَمْ يُفَارِقْهُ وَمَا بَرِحَ يَفْعَلُ كَذَا بِمَعْنَى الْمُوَاظَبَةِ وَالْمُلَازَمَةِ (كُنَّا رِدْءًا لَكُمْ) بِكَسْرِ الرَّاءِ وَسُكُونِ الدَّالِ مَهْمُوزٌ عَلَى وَزْنِ حِمْلٍ أَيْ عَوْنًا وَنَاصِرًا لَكُمْ (فِئْتُمْ إِلَيْنَا) أَيْ رَجَعْتُمْ إِلَيْنَا
وَفِي الدُّرِّ الْمَنْثُورِ مِنْ رواية الحاكم والبيهقي وغيرهما من حديث بن عَبَّاسٍ قَالَ لَمَّا كَانَ يَوْمُ بَدْرٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قَتَلَ قَتِيلًا فَلَهُ كَذَا وَكَذَا وَمَنْ أَسَرَ أَسِيرًا فَلَهُ كَذَا وَكَذَا فَأَمَّا الْمَشْيَخَةُ فَثَبَتُوا تَحْتَ الرَّايَاتِ وَأَمَّا الشُّبَّانُ فَتَسَارَعُوا إِلَى الْقَتْلِ وَالْغَنَائِمِ فَقَالَتِ الْمَشْيَخَةُ لِلشُّبَّانِ أَشْرِكُونَا مَعَكُمْ فَإِنَّا كُنَّا لَكُمْ رِدْءًا وَلَوْ كَانَ مِنْكُمْ شَيْءٌ لَلَجَأْتُمْ إِلَيْنَا فَاخْتَصَمُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فنزلت يسئلونك عن الأنفال قل الأنفال لله والرسول فَقَسَمَ الْغَنَائِمَ بَيْنَهُمْ بِالسَّوِيَّةِ انْتَهَى (فَلَا تَذْهَبُونَ) بِالْمَغْنَمِ هُوَ مَصْدَرٌ بِمَعْنَى الْغَنِيمَةِ أَيْ فَلَا تَأْخُذُونَ بِالْغَنِيمَةِ كُلِّهَا أَيُّهَا الشُّبَّانُ (وَنَبْقَى) نَحْنُ فَمَا نَأْخُذُهُ (فَأَبَى الْفِتْيَانُ) وَأَخْرَجَ عَبْدُ الرَّزَّاقِ في المصنف من حديث بن عَبَّاسٍ قَالَ لَمَّا كَانَ يَوْمُ بَدْرٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قَتَلَ قَتِيلًا فَلَهُ كَذَا وَمَنْ جَاءَ بِأَسِيرٍ فَلَهُ كَذَا فَجَاءَ أَبُو الْيَسَرِ بْنُ عَمْرٍو الأنصاري بأسيرين فقال يارسول اللَّهِ إِنَّكَ قَدْ وَعَدْتَنَا فَقَامَ سَعْدُ بْنُ عبادة فقال يارسول اللَّهِ إِنَّكَ إِنْ أَعْطَيْتَ هَؤُلَاءِ لَمْ يَبْقَ لِأَصْحَابِكِ شَيْءٌ وَإِنَّهُ لَمْ يَمْنَعْنَا مِنْ هَذَا زَهَادَةٌ فِي الْأَجْرِ وَلَا جُبْنٌ عَنِ الْعَدُوِّ وَإِنَّمَا قُمْنَا هَذَا الْمَقَامَ مُحَافَظَةً عَلَيْكَ أَنْ يَأْتُوكَ مِنْ وَرَائِكِ فَتَشَاجَرُوا فَنَزَلَ الْقُرْآنُ يَسْأَلُونَكَ عن الأنفال إلى قوله وأصلحوا ذات بينكم فِيمَا تَشَاجَرْتُمْ بِهِ فَسَلِّمُوا الْغَنِيمَةَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ قَالَ خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَهِدْتُ مَعَهُ بَدْرًا فَالْتَقَى النَّاسُ فَهَزَمَ اللَّهُ الْعَدُوَّ فَانْطَلَقَتْ طَائِفَةٌ فِي إِثْرِهِمْ يَهْزِمُونَ وَيَقْتُلُونَ وَأَكَبَّتْ طَائِفَةٌ عَلَى الْغَنَائِمِ يَحُوزُونَهُ وَيَجْمَعُونَهُ وَأَحْدَقَتْ طَائِفَةٌ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُصِيبُ الْعَدُوُّ مِنْهُ غِرَّةً حَتَّى إِذَا كَانَ اللَّيْلُ وَفَاءَ النَّاسُ بَعْضُهُمْ إِلَى بَعْضٍ قَالَ الَّذِينَ جَمَعُوا الْغَنَائِمَ نَحْنُ حَوَيْنَاهَا وَجَمَعْنَاهَا فَلَيْسَ لِأَحَدٍ فِيهَا نَصِيبٌ وَقَالَ الَّذِينَ خَرَجُوا فِي طَلَبِ الْعَدُوِّ لَسْتُمْ بِأَحَقَّ بِهَا مِنَّا نَحْنُ نَفَيْنَا عَنْهَا الْعَدُوَّ

(7/292)

وَهَزَمْنَاهُمْ وَقَالَ الَّذِينَ أَحْدَقُوا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَسْتُمْ بِأَحَقَّ مِنَّا نَحْنُ أَحْدَقْنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخِفْنَا أَنْ يُصِيبَ الْعَدُوُّ مِنْهُ غِرَّةً فَاشْتَغَلْنَا به فنزلت يسألونك عن الأنفال الْآيَةَ فَقَسَمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَوَاقٍ بَيْنَ الْمُسْلِمِينَ وَفِي لَفْظٍ لَهُ فِينَا أَصْحَاب بَدْرٍ نَزَلَتْ حِينَ اخْتَلَفْنَا فِي النَّفْلِ وَسَاءَتْ فِيهِ أَخْلَاقُنَا فَنَزَعَهُ اللَّهُ مِنْ أَيْدِينَا فَجَعَلَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَسَمَهُ بَيْنَنَا عَلَى سواء (يسألونك) يامحمد (عن الأنفال) الْغَنَائِمِ لِمَنْ هِيَ (قُلْ) لَهُمْ الْأَنْفَالُ لله والرسول يَجْعَلَانِهَا حَيْثُ شَاءَ (إِلَى قَوْلِهِ كَمَا أَخْرَجَكَ ربك إِلَخْ) وَتَمَامُ الْآيَةِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بينكم أَيْ حَقِيقَةَ مَا بَيْنَكُمْ بِالْمَوَدَّةِ وَتَرْكِ النِّزَاعِ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ
الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ
أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ
كَمَا أَخْرَجَكَ ربك من بيتك بالحق مُتَعَلِّقٌ بِأَخْرَجَ وَمَا مَصْدَرِيَّةٌ وَالْكَافُ نَعْتٌ لِمَصْدَرٍ مَحْذُوفٍ تَقْدِيرُهُ الْأَنْفَالُ ثَابِتَةٌ لِلَّهِ ثُبُوتًا كَمَا أَخْرَجَكَ أَيْ ثُبُوتًا بِالْحَقِّ كَإِخْرَاجِكِ مِنْ بَيْتِكِ بالحق يعني أنه لامرية فِي ذَلِكَ
أَوْ أَنَّهَا فِي مَحَلِّ رَفْعٍ عَلَى خَبَرِ ابْتِدَاءٍ مُضْمَرٍ تَقْدِيرُهُ هَذِهِ الْحَالُ كَحَالِ إِخْرَاجِكِ بِمَعْنَى أَنَّ حَالَهُمْ فِي كَرَاهَةِ مَا رَأَيْتَ مِنْ تَنَفُّلِ الْغُزَاةِ مِثْلَ حَالِهِمْ فِي كَرَاهَةِ خُرُوجِهِمْ لِلْحَرْبِ
وَالْحَاصِلُ أَنَّهُ وَقَعَ لِلْمُسْلِمِينَ فِي وَقْعَةِ بَدْرٍ كَرَاهَتَانِ كَرَاهَةُ قِسْمَةِ الْغَنِيمَةِ عَلَى السَّوِيَّةِ وَهَذِهِ الْكَرَاهَةُ مِنْ شُبَّانِهِمْ فَقَطْ وَهِيَ لِدَاعِي الطَّبْعِ وَلِتَأْوِيلِهِمْ بِأَنَّهُمْ بَاشَرُوا الْقِتَالَ دُونَ الشُّيُوخِ وَالْكَرَاهَةُ الثَّانِيَةُ كَرَاهَةُ قِتَالِ قُرَيْشٍ وَعُذْرُهُمْ فِيهَا أَنَّهُمْ خَرَجُوا مِنَ الْمَدِينَةِ ابتداء لقصد الغنيمة ولم يتهيأوا لِلْقِتَالِ فَكَانَ ذَلِكَ سَبَبَ كَرَاهَتِهِمْ لِلْقِتَالِ فَشَبَّهَ اللَّهُ إِحْدَى الْحَالَتَيْنِ بِالْأُخْرَى فِي مُطْلَقِ الْكَرَاهَةِ قَالَهُ سُلَيْمَانُ الْجَمَلُ
(وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لكارهون) الْخُرُوجَ
وَذَلِكَ أَنَّ أَبَا سُفْيَانَ قَدِمَ بِعِيرٍ مِنَ الشَّامِ فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ لِيَغْنَمُوهَا فَعَلِمَتْ قُرَيْشٌ فَخَرَجَ أَبُو جَهْلٍ وَمُقَاتِلُو مَكَّةَ لِيَذُبُّوا عَنْهَا وَهُمُ النَّفِيرُ وَأَخَذَ أَبُو سُفْيَانَ بِالْعِيرِ طَرِيقَ السَّاحِلِ فَنَجَتْ فَقِيلَ لِأَبِي جَهْلٍ ارْجِعْ فَأَبَى وَسَارَ إِلَى بَدْرٍ فَشَاوَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهَ وَقَالَ إِنَّ اللَّهَ تَعَالَى وَعَدَنِي إِحْدَى الطَّائِفَتَيْنِ فَوَافَقُوهُ عَلَى قِتَالِ النَّفِيرِ وَكَرِهَ بَعْضُهُمْ ذَلِكَ وقالوا لم نستعد له (يقول) أي بن عَبَّاسٍ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى (فَكَانَ ذَلِكَ خَيْرًا لَهُمْ) أَيْ كَانَ الْخُرُوجُ إِلَى بَدْرٍ خَيْرًا لَهُمْ لِمَا تَرَتَّبَ عَلَيْهِ مِنَ النَّصْرِ والظفر (فكذلك

(7/293)

أَيْضًا) أَيْ فَهَذِهِ الْحَالَةُ الَّتِي هِيَ قِسْمَةُ الْغَنَائِمِ عَلَى السَّوِيَّةِ بَيْنَ الشُّبَّانِ وَالْمَشْيَخَةِ وَعَدَمِ مُخَالَفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِعْطَاءِ النَّفَلِ لِمَنْ أَرَادَهُ مِثْلُ الْخُرُوجِ فِي أَنَّ الْكُلَّ خَيْرٌ لَهُمْ (فَأَطِيعُونِي) فِي كُلِّ مَا أَقُولُ لَكُمْ وَلَا تُخَالِفُونِي (بِعَاقِبَةِ هَذَا) أَيْ إِعْطَاءِ النَّفْلِ (مِنْكُمْ) وَأَنْتُمْ لَا تَعْلَمُونَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2739] (قَسَمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالسَّوَاءِ) فِيهِ دَلِيلٌ عَلَى أَنَّهَا إِذَا انْفَرَدَتْ مِنْهُ قِطْعَةٌ فَغَنِمْتُ شيئا كانت الغنيمة للجميع
قال بن عَبْدِ الْبَرِّ لَا يَخْتَلِفُ الْفُقَهَاءُ فِي ذَلِكَ أَيْ إِذَا خَرَجَ الْجَيْشُ جَمِيعُهُ ثُمَّ انْفَرَدَتْ مِنْهُ قِطْعَةٌ انْتَهَى
وَلَيْسَ الْمُرَادُ الْجَيْشَ الْقَاعِدَ فِي بِلَادِ الْإِسْلَامِ فَإِنَّهُ لَا يُشَارِكُ الْجَيْشَ الخارج إلى بلاد العدو بل قال بن دَقِيقِ الْعِيدِ إِنَّ الْمُنْقَطِعَ مِنَ الْجَيْشِ عَنِ الْجَيْشِ الَّذِي فِيهِ الْإِمَامُ يَنْفَرِدُ بِمَا يَغْنَمُهُ
قَالَ وَإِنَّمَا قَالُوا هُوَ بِمُشَارَكَةِ الْجَيْشِ لَهُمْ إِذَا كَانُوا قَرِيبًا مِنْهُمْ يَلْحَقُهُمْ عَوْنُهُ وَغَوْثُهُ لَوِ احْتَاجُوا انْتَهَى
وَسَيَجِيءُ بَعْضُ الْبَيَانِ فِي الْبَابِ الْآتِي
وَقَوْلُهُ فِي مُسْنَدِ أَحْمَدَ فَقَسَمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على فَوَاقٍ أَيْ قَسَمَهَا بِسُرْعَةٍ فِي قَدْرِ مَا بَيْنَ الْحَلْبَتَيْنِ وَقِيلَ الْمُرَادُ فَضَّلَ فِي الْقِسْمَةِ فَجَعَلَ بَعْضَهُمْ أَفْوَقَ مِنْ بَعْضٍ عَلَى قَدْرِ عِنَايَتِهِ أَيْ لِإِيفَاءِ الْوَعْدِ وَهَذَا أَقْرَبُ
وَهَذَا الْبَابُ لِإِثْبَاتِ النَّفْلِ وَالْأَبْوَابُ الْآتِيَةُ لِأَحْكَامِ مَحَلِّ النَّفْلِ وَلِمَنْ هُوَ الْمُسْتَحِقُّ لَهُ كَذَا فِي الشَّرْحِ

[2740] (إِنَّ اللَّهَ قَدْ شَفَى صَدْرِي) وَلَفْظُ الْبَيْهَقِيِّ وَغَيْرِهِ كَمَا فِي الدُّرِّ الْمَنْثُورِ قَدْ شَفَانِي اللَّهُ الْيَوْمَ

(7/294)

مِنَ الْمُشْرِكِينَ (يُعْطَاهُ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ الْمَنْصُوبُ هُوَ مَفْعُولُهُ الثَّانِي وَنَائِبُ فَاعِلِهِ هُوَ قَوْلُهُ مَنْ لَمْ يُبْلَ (الْيَوْمَ) ظَرْفٌ لِيُعْطَى (مَنْ لَمْ يُبْلَ) بِصِيغَةِ الْمَجْهُولِ وَالْمَعْنَى أَيْ لَمْ يَعْمَلْ مِثْلَ عَمَلِي فِي الْحَرْبِ كَأَنَّهُ أَرَادَ أَنَّ فِي الْحَرْبِ يُخْتَبَرُ الرَّجُلُ فَيَظْهَرُ حَالُهُ وَقَدِ اخْتُبِرْتُ أَنَا فَظَهَرَ مِنِّي مَا ظَهَرَ فَأَنَا أَحَقُّ لِهَذَا السَّيْفِ مِنَ الَّذِي لَمْ يُخْتَبَرْ مِثْلَ اخْتِبَارِي قَالَهُ السِّنْدِيُّ (فَهُوَ لَكَ)
وَفِي رِوَايَةٍ لِمُسْلِمٍ مِنْ طَرِيقِ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ أَخَذَ أَبِي مِنَ الْخُمْسِ شَيْئًا فَأَتَى بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ هَبْ لِي هَذَا فَأَبَى فَأَنْزَلَ اللَّهُ يَسْأَلُونَكَ الْآيَةَ وَفِي رِوَايَةٍ لَهُ أَصَبْتُ سَيْفًا فَأَتَى بِهِ النَّبِيَّ صَلَّى اللَّهُ عليه وسلم فقال يارسول اللَّهِ نَفِّلْنِيهِ فَقَالَ ضَعْهُ ثُمَّ قَامَ فَقَالَ يارسول اللَّهِ نَفِّلْنِيهِ فَقَالَ ضَعْهُ ثُمَّ قَامَ فَقَالَ يَا رَسُولَ اللَّهِ نَفِّلْنِيهِ الْحَدِيثُ وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ عَنْ سَعْدٍ قَالَ أَصَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَنِيمَةً عَظِيمَةً فَإِذَا فِيهَا سَيْفٌ فَأَخَذْتُهُ فَأَتَيْتُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ نَفِّلْنِي هَذَا السَّيْفَ فَأَنَا مَنْ عَلِمْتَ فَقَالَ رُدَّهُ من حيث أخذته الحديث
وعند بن مَرْدَوَيْهِ عَنْ سَعْدٍ قَالَ نَفَّلَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ سَيْفًا وَنَزَلَ في النفل قال المنذري سعد هو بن أَبِي وَقَّاصٍ
وَأَخْرَجَهُ مُسْلِمٌ مُطَوَّلًا بِنَحْوِهِ
وَأَخْرَجَهُ الترمذي والنسائي انتهى

38 - (بَابٌ فِي النَّفْلِ لِلسَّرِيَّةِ تَخْرُجُ مِنَ الْعَسْكَرِ)
[2741] السَّرِيَّةُ طَائِفَةٌ مِنْ جَيْشٍ أَقْصَاهَا أَرْبَعُمِائَةٍ تُبْعَثُ إلى العدو

(7/295)

(قبل نجد) بكسر القاف وفتح الموحدة أي جِهَتَهَا (فَكَانَ سُهْمَانُ الْجَيْشِ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْهَاءِ جَمْعُ سَهْمٍ بِمَعْنَى النَّصِيبِ (اثْنَيْ عَشَرَ بَعِيرًا اثْنَيْ عَشَرَ بَعِيرًا) أَيْ كَانَ هَذَا الْقَدْرُ لِكُلِّ وَاحِدٍ مِنَ الْجَيْشِ (وَنَفَّلَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَهْلَ السَّرِيَّةِ) أَيْ أَعْطَاهُمْ زَائِدًا عَلَى سِهَامِهِمْ (فَكَانَتْ سُهْمَانُهُمْ) أَيْ مَعَ النَّفْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْإِمَامِ أَنْ يُنَفِّلَ بَعْضَ الْجَيْشِ بِبَعْضِ الْغَنِيمَةِ إِذَا كَانَ لَهُ مِنَ الْعِنَايَةِ وَالْمُقَاتَلَةِ مَا لَمْ يَكُنْ لِغَيْرِهِ
وَقَالَ عَمْرُو بْنُ شُعَيْبٍ ذَلِكَ مُخْتَصٌّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ مَنْ بَعْدَهُ
وَكَرِهَ مَالِكٌ أَنْ يَكُونَ بِشَرْطٍ مِنْ أَمِيرِ الْجَيْشِ كَأَنْ يُحَرِّضَ عَلَى الْقِتَالِ وَيَعِدَ بِأَنْ يُنَفِّلَ الرُّبْعَ أَوِ الثُّلُثَ قَبْلَ الْقِسْمَةِ أَوْ نَحْوَ ذَلِكَ لِأَنَّ الْقِتَالَ حِينَئِذٍ يَكُونُ لِلدُّنْيَا فَلَا يَجُوزُ
قَالَ فِي الْفَتْحِ وَفِي هَذَا رَدٌّ عَلَى مَنْ حَكَى الْإِجْمَاعَ عَلَى مَشْرُوعِيَّتِهِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ هَلْ هُوَ مِنْ أَصْلِ الْغَنِيمَةِ أَوْ مِنَ الْخُمْسِ أَوْ مِنْ خُمْسِ الْخُمْسِ أَوْ مِمَّا عَدَا الْخُمْسِ عَلَى أَقْوَالٍ
وَاخْتَلَفَتِ الرِّوَايَةُ عَنِ الشَّافِعِيِّ فِي ذَلِكَ فَرُوِيَ عَنْهُ أَنَّهُ مِنْ أَصْلِ الْغَنِيمَةِ وَرُوِيَ عَنْهُ أَنَّهُ مِنَ الْخُمْسِ وَرُوِيَ عَنْهُ أَنَّهُ مِنْ خُمْسِ الْخُمْسِ وَالْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ أَنَّهُ مِنْ خُمْسِ الْخُمْسِ وَنَقَلَهُ مُنْذِرُ بْنُ سَعِيدٍ عَنْ مَالِكٍ وَهُوَ شَاذٌّ عِنْدَهُمْ
وَقَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَغَيْرُهُمْ النَّفْلُ مِنْ أَصْلِ الْغَنِيمَةِ وَقَالَ مَالِكٌ وَطَائِفَةٌ لَا نَفَلَ إِلَّا مِنَ الْخُمْسِ
قَالَ بن عَبْدِ الْبَرِّ إِنْ أَرَادَ الْإِمَامُ تَفْضِيلَ بَعْضِ الْجَيْشِ لِمَعْنًى فِيهِ فَذَلِكَ مِنَ الْخُمْسِ لَا مِنْ رَأْسِ الْغَنِيمَةِ وَإِنِ انْفَرَدَتْ قِطْعَةٌ فَأَرَادَ أَنْ يُنَفِّلَهَا مِمَّا غَنِمَتْ دُونَ سَائِرِ الْجَيْشِ فَذَلِكَ مِنْ غَيْرِ الْخُمْسِ بِشَرْطِ أَنْ لَا يَزِيدَ عَلَى الثُّلُثِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ أَنَّ السَّرِيَّةَ إِذَا انْفَصَلَتْ مِنَ الْجَيْشِ فَجَاءَتْ بِغَنِيمَةٍ فَإِنَّهَا تَكُونُ مُشْتَرَكَةً بَيْنَهُمْ وَبَيْنَ الْجَيْشِ لِأَنَّهُمْ رِدْءٌ لَهُمْ
وَاخْتَلَفُوا فِي هَذِهِ الزِّيَادَةِ الَّتِي هِيَ النَّفْلُ مِنْ أَيْنَ أَعْطَاهُمْ إياها فكان بن الْمُسَيَّبِ يَقُولُ إِنَّمَا يُنَفِّلُ الْإِمَامُ مِنَ الْخُمْسِ يَعْنِي سَهْمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ خُمْسُ الْخُمْسِ مِنَ الْغَنِيمَةِ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَأَبُو عُبَيْدٍ
وَقَالَ غَيْرُهُمْ إِنَّمَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُنَفِّلُ مِنَ الْغَنِيمَةِ الَّتِي يَغْنَمُوهَا كَمَا نَفَّلَ الْقَاتِلَ السَّلَبَ مِنْ جُمْلَةِ الْغَنِيمَةِ قَالَ وَعَلَى هَذَا دَلَّ أَكْثَرُ مَا رُوِيَ مِنَ الْأَخْبَارِ فِي هَذَا الْبَابِ انْتَهَى مُخْتَصَرًا
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

[2742] (حدثت بن الْمُبَارَكِ بِهَذَا الْحَدِيثِ) الْمَذْكُورِ مِنْ طَرِيقِ شُعَيْبِ بْنِ أَبِي حَمْزَةَ عَنْ نَافِعٍ

(7/296)

(قُلْتُ) هَذَا أَيْضًا مَقُولَةُ الْوَلِيدِ بْنِ مُسْلِمٍ (وكذا حدثنا بن أَبِي فَرْوَةَ) هُوَ إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ضَعِيفٌ جِدًّا
قَالَ الْبُخَارِيُّ تَرَكُوهُ وَقَالَ أَحْمَدُ لَا تَحِلُّ الرِّوَايَةُ عَنْهُ أي حدثنا به بن أَبِي فَرْوَةَ كَمَا حَدَّثَنَا بِهِ شُعَيْبٌ (قَالَ) عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ مُجِيبًا لِلْوَلِيدِ (لَا يَعْدِلُ) بِصِيغَةِ الْمُضَارِعِ الْغَائِبِ كَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا بِصِيغَةِ النَّهْيِ الْحَاضِرِ أَيْ لَا يُسَاوِي فِي الضَّبْطِ وَالْإِتْقَانِ وَالْحِفْظِ (مَنْ سَمَّيْتَ) بِصِيغَةِ الْخِطَابِ أَيْ مَنْ ذَكَرْتَ اسْمَهُ وهو شعيب وبن أَبِي فَرْوَةَ وَهَذِهِ الْجُمْلَةُ فَاعِلٌ لَا يَعْدِلُ (بِمَالِكِ) بْنِ أَنَسٍ الْإِمَامِ فَشُعَيْبٌ دُونَ مَالِكٍ في الحفظ وبن أَبِي فَرْوَةَ ضَعِيفٌ (هَكَذَا أَوْ نَحْوَهُ) أَيْ قال بن الْمُبَارَكِ هَكَذَا بِهَذَا اللَّفْظِ أَوْ نَحْوَ هَذَا اللَّفْظِ (يَعْنِي مَالِكَ بْنَ أَنَسٍ) هَذَا تَفْسِيرٌ من أحد الرواة أي أراد بن الْمُبَارَكِ بِمَالِكٍ مَالِكَ بْنَ أَنَسٍ
وَأَمَّا مَعْنَى كلام بن المبارك فهو أن في رواية شعيب وبن أَبِي فَرْوَةَ فَكَانَتْ سُهْمَانُهُمْ ثَلَاثَةَ عَشَرَ ثَلَاثَةَ عَشَرَ
وَأَمَّا مَالِكُ بْنُ أَنَسٍ الْإِمَامُ فَرَوَاهُ بِلَفْظِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَرِيَّةً فِيهَا عَبْدُ اللَّهِ بْنُ عُمَرَ قِبَلَ نَجْدٍ فَكَانَ سُهْمَانُهُمُ اثْنَيْ عَشَرَ بَعِيرًا بِالشَّكِّ أَوْ أَحَدَ عَشَرَ بَعِيرًا كَمَا فِي الْمُوَطَّأِ مِنْ رِوَايَةِ يَحْيَى اللَّيْثِيِّ
قَالَ بن عبد البر اتفق رواة المؤطأ عَلَى رِوَايَتِهِ بِالشَّكِّ إِلَّا الْوَلِيدَ بْنَ مُسْلِمٍ فَرَوَاهُ عَنْ شُعَيْبٍ وَمَالِكٍ جَمِيعًا فَقَالَ اثْنَيْ عَشَرَ فَلَمْ يَشُكَّ وَكَأَنَّهُ حَمَلَ رِوَايَةَ مَالِكٍ عَلَى رِوَايَةِ شُعَيْبٍ وَهُوَ مِنْهُ غَلَطٌ
وَكَذَا أَخْرَجَهُ أَبُو دَاوُدَ عَنِ الْقَعْنَبِيِّ عَنْ مَالِكٍ وَاللَّيْثِ بِغَيْرِ شَكٍّ فَكَأَنَّهُ أَيْضًا حَمَلَ رِوَايَةَ مَالِكٍ عَلَى رِوَايَةِ اللَّيْثِ وَالْقَعْنَبِيُّ إِنَّمَا رَوَاهُ فِي الْمُوَطَّأِ عَلَى الشَّكِّ فَلَا أَدْرِي أَمِنِ الْقَعْنَبِيِّ جَاءَ هَذَا حِينَ خَلَطَ حَدِيثَ اللَّيْثِ بِحَدِيثِ مَالِكٍ أَمْ مِنْ أَبِي دَاوُدَ
وَقَالَ سَائِرُ أَصْحَابِ نَافِعٍ اثْنَيْ عَشَرَ بَعِيرًا بِلَا شَكٍّ لَمْ يَقَعِ الشَّكُّ فِيهِ إِلَّا مِنْ قِبَلِ مَالِكٍ
كَذَا فِي شَرْحِ الْمُوَطَّأِ لِلزُّرْقَانِيِّ فَصَارَ الِاخْتِلَافُ فِي عَدَدِ السِّهَامِ
وَفِي رِوَايَةِ شُعَيْبٍ نَفَّلَ أَهْلَ السَّرِيَّةِ وَفَاعِلُ نَفَّلَ هُوَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ مَالِكٌ فِي رِوَايَتِهِ وَنُفِّلُوا بَعِيرًا بَعِيرًا فَالِاخْتِلَافُ بَيْنَهُمَا فِي الْمَوْضِعَيْنِ وَاللَّهُ أَعْلَمُ
وَقَوْلُهُ نُفِّلُوا بِضَمِّ النُّونِ مَبْنِيٌّ لِلْمَفْعُولِ أَيْ أُعْطِيَ كُلُّ وَاحِدٍ مِنْهُمْ زِيَادَةٌ عَلَى السَّهْمِ الْمُسْتَحَقِّ لَهُ بَعِيرًا بَعِيرًا
وَاعْلَمْ أَنَّهُ اخْتَلَفَتِ الرُّوَاةُ فِي الْقَسْمِ وَالتَّنْفِيلِ هَلْ كَانَا مَعًا مِنْ أَمِيرِ الْجَيْشِ أو

(7/297)

مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ أَحَدُهُمَا مِنْ أَحَدِهِمَا فَلِأَبِي دَاوُدَ عَنْ مُحَمَّدِ بن إسحاق عن نافع عن بن عُمَرَ أَنَّ الْقِسْمَةَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّنْفِيلَ مِنَ الْأَمِيرِ
وَأَخْرَجَهُ أَبُو دَاوُدَ أَيْضًا مِنْ طَرِيقِ شُعَيْبٍ عَنْ نَافِعٍ عن بن عُمَرَ قَالَ بَعَثَنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ فَكَانَ سُهْمَانُ الْجَيْشِ اثْنَيْ عَشَرَ بَعِيرًا وَنَفَّلَ أَهْلَ السَّرِيَّةِ بَعِيرًا بَعِيرًا فكانت سهمانهم ثلاثة عشر بعيرا وأخرجه بن عَبْدِ الْبَرِّ مِنْ هَذَا الْوَجْهِ وَقَالَ فِي رِوَايَتِهِ إِنَّ ذَلِكَ الْجَيْشَ كَانَ أَرْبَعَةَ آلَافٍ أي الذي خرجت منه السرية الخمسة عشر كما عند بن سَعْدٍ وَغَيْرِهِ وَظَاهِرُ رِوَايَةِ اللَّيْثِ عَنْ نَافِعٍ عِنْدَ مُسْلِمٍ أَنَّ ذَلِكَ صَدَرَ مِنْ أَمِيرِ الْجَيْشِ وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَرَّ ذَلِكَ وَأَجَازَهُ لِأَنَّهُ قَالَ فِيهِ وَلَمْ يُغَيِّرْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عِنْدَهُ أَيْضًا وَنَفَّلَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعِيرًا بَعِيرًا وَهَذَا يُحْمَلُ عَلَى التَّقْدِيرِ فَتَجْتَمِعُ الرِّوَايَتَانِ مَعْنَاهُ أَنَّ أَمِيرَ السَّرِيَّةِ نَفَّلَهُمْ فَأَجَازَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَتْ نِسْبَتُهُ لِكُلٍّ مِنْهُمَا
قَالَ فِي الِاسْتِذْكَارِ فِي رِوَايَةِ مَالِكٍ إِنَّ النَّفْلَ مِنَ الْخُمْسِ لَا مِنْ رَأْسِ الْغَنِيمَةِ وَكَذَلِكَ رَوَاهُ عَبْدُ الله وأيوب عن نافع وفي رواية بن إِسْحَاقَ عَنْهُ أَنَّهُ مِنْ رَأْسِ الْغَنِيمَةِ لَكِنَّهُ لَيْسَ كَهَؤُلَاءِ فِي نَافِعٍ انْتَهَى
وَذَهَبَتْ تِلْكَ السَّرِيَّةُ فِي شَعْبَانَ سَنَةَ ثَمَانٍ قَبْلَ فَتْحِ مكة قاله بن سَعْدٍ وَذَكَرَ غَيْرُهُ أَنَّهَا كَانَتْ فِي جُمَادَى الْأُولَى وَقِيلَ فِي رَمَضَانَ مِنَ السَّنَةِ وَكَانَ أَمِيرُهَا أَبُو قَتَادَةَ وَكَانُوا خَمْسَةَ عَشَرَ رَجُلًا وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ فِي تِلْكَ السَّرِيَّةِ
قَالَهُ الْحَافِظُ كَذَا فِي الشَّرْحِ لِأَبِي الطَّيِّبِ وَأَطَالَ الْكَلَامَ فِيهِ

[2743] (فَأَصَبْنَا نَعَمًا كَثِيرًا) النَّعَمُ بِالتَّحْرِيكِ وَقَدْ يُسَكَّنُ عَيْنُهُ الْإِبِلُ وَالشَّاءُ أَوْ خَاصٌّ بِالْإِبِلِ كَذَا فِي الْقَامُوسِ (بِالَّذِي أَعْطَانَا صَاحِبُنَا) أَيْ أَمِيرُنَا (وَلَا عَابَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْهِ) أَيْ عَلَى أَمِيرِنَا (بَعْدَ مَا صَنَعَ) أَيِ الْأَمِيرُ (بِنَفْلِهِ) أَيْ مَعَ نَفْلِهِ
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ ظَاهِرٌ أَنَّ النَّفْلَ إِنَّمَا أَعْطَاهُمْ مِنْ جُمْلَةِ الْغَنِيمَةِ لَا مِنَ الْخُمْسِ

(7/298)

الذي هو سهمه ونصيبه فظاهر حديث بن عُمَرَ أَنَّهُ أَعْطَاهُمْ هَذَا النَّفْلَ قَبْلَ الْخُمْسِ كَمَا نَفَّلَهُمُ السَّلَبَ قَبْلَ الْخُمْسِ وَإِلَى هَذَا ذَهَبَ أَبُو ثَوْرٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2744] (فَكَانَتْ سُهْمَانُهُمُ اثْنَيْ عَشَرَ بَعِيرًا) وَفِي بَعْضِ النُّسَخِ اثْنَا عَشَرَ بَعِيرًا وَهُوَ صَحِيحٌ عَلَى لُغَةِ مَنْ جَعَلَ الْمُثَنَّى بِالْأَلِفِ سَوَاءٌ كَانَ مَرْفُوعًا أَوْ مَنْصُوبًا أَوْ مَجْرُورًا وَهِيَ لُغَةُ أَرْبَعِ قَبَائِلَ مِنَ الْعَرَبِ قَالَهُ النَّوَوِيُّ (فَلَمْ يُغَيِّرْهُ) أَيْ لَمْ يُغَيِّرْ مَا فَعَلَهُ أَمِيرُنَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ

[2745] (وَنَفَّلَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَيُفْهَمُ مِنَ الرِّوَايَةِ السَّابِقَةِ أَنَّ الْمُنَفِّلَ هُوَ أَمِيرُ السَّرِيَّةِ وَالْجَمْعُ بَيْنَهُمَا أَنَّ أَمِيرَ السَّرِيَّةِ نَفَّلَهُمْ فَأَجَازَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَجُوزُ نِسْبَتُهُ إِلَى كُلِّ وَاحِدٍ مِنْهُمَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(رَوَاهُ بُرْدٌ) بِضَمِّ الْمُوَحَّدَةِ وسكون الراء (بن سِنَانٍ) بِكَسْرِ أَوَّلِهِ (إِلَّا أَنَّهُ قَالَ وَنَفَّلَنَا) ضُبِطَ فِي بَعْضِ النُّسَخِ بِصِيغَةِ الْمَعْرُوفِ وَالْمَجْهُولِ

[2746] (حَدَّثَنِي حُجَيْنٌ) بِضَمِّ الْمُهْمَلَةِ وَفَتْحِ الْجِيمِ وَسُكُونِ التحتية بعدها نون بن المثنى

(7/299)

الْيَمَامِيُّ ثِقَةٌ (النَّفَلَ) بِالتَّحْرِيكِ وَيُسَكَّنُ بِالنَّصْبِ مَفْعُولٌ (وَالْخُمْسُ وَاجِبٌ فِي ذَلِكَ كُلِّهِ) بِالْجَرِّ تَأْكِيدٌ لِقَوْلِهِ فِي ذَلِكَ وَهَذَا تَصْرِيحٌ بِوُجُوبِ الْخُمْسِ فِي كُلِّ الْغَنَائِمِ قَالَهُ النَّوَوِيُّ
وَقَالَ فِي فَتْحِ الْوَدُودِ يُفِيدُ أَنَّ الْخُمْسَ يُؤْخَذُ أَوَّلًا مِنَ الْغَنِيمَةِ ثُمَّ يُنَفَّلُ مِنَ الْبَاقِي ثُمَّ يُقَسَّمُ مَا بَقِيَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2747] (اللَّهُمَّ إِنَّهُمْ حُفَاةٌ) جَمْعُ حَافٍ مِنَ الْحِفَايَةِ وَهُوَ الْمَشْيُ بِغَيْرِ خُفٍّ وَلَا نَعْلٍ (عُرَاةٌ) (جِيَاعٌ) جَمْعُ جَائِعٍ (بِجَمَلٍ أَوْ جَمَلَيْنِ) هُوَ مَحَلُّ التَّرْجَمَةِ لِأَنَّ الْغَنَائِمَ تُقَسَّمُ بِالسَّوِيَّةِ وَمَا يُفَضَّلُ أَحَدٌ عَلَى أَحَدٍ إِلَّا بِالنَّفْلِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

39 - (بَاب فِيمَنْ قَالَ الْخُمُسُ قَبْلَ النَّفْلِ)
[2748] (يُنَفِّلُ الثُّلُثَ بَعْدَ الْخُمْسِ) قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ أَنَّهُ أَعْطَاهُمْ ذَلِكَ بَعْدَ أَنْ خَمَّسَ الْغَنِيمَةَ وَيُشْبِهُ وَاللَّهُ أَعْلَمُ أَنْ يَكُونَ الْأَمْرَانِ مَعًا جَائِزَيْنِ وَفِيهِ أَنَّهُ بَلَغَ بِالنَّفْلِ الثُّلُثَ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ مَكْحُولٌ وَالْأَوْزَاعِيُّ لَا يُجَاوِزُ بِالنَّفْلِ الثُّلُثَ
وَقَالَ الشَّافِعِيُّ لَيْسَ فِي النَّفْلِ حَدٌّ لَا يُجَاوَزُ إِنَّمَا هُوَ اجتهاد الإمام انتهى
قال المنذري وأخرجه بن ماجه

(7/300)

[2749] (كَانَ يُنَفِّلُ الرُّبْعَ) أَيْ فِي الْبَدْأَةِ (بَعْدَ الْخُمْسِ) أَيْ بَعْدَ أَنْ يُخْرِجَ الْخُمْسَ (وَالثُّلُثَ) أَيْ وَيُنَفِّلُ الثُّلُثَ (إِذَا قَفَلَ) قَيْدٌ لِلْمَعْطُوفِ أَيْ إِذَا رَجَعَ مِنَ الْغَزْوِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2750] (فَمَا خَرَجْتُ مِنْ مِصْرَ وَبِهَا عِلْمٌ) مِنَ الْكِتَابِ وَالسُّنَّةِ (إِلَّا حَوَيْتُ) بِصِيغَةِ الْمُتَكَلِّمِ (عَلَيْهِ) أَيْ عَلَى الْعِلْمِ أَيْ مَا تَرَكْتُ بِمِصْرَ عِلْمًا إِلَّا أَخَذْتُهُ
قَالَ فِي النِّهَايَةِ يُقَالُ حَوَيْتُ الشَّيْءَ إِذَا جَمَعْتُهُ (ثُمَّ أَتَيْتُ الْحِجَازَ) أَيْ مَكَّةَ وَالْمَدِينَةَ وَالطَّائِفَ وَالْيَمَنَ وَغَيْرَهَا (ثُمَّ أَتَيْتُ الْعِرَاقَ) أَيَ الْكُوفَةَ وَالْبَصْرَةَ وَالْبَغْدَادَ وَغَيْرَهَا (فِيمَا أُرَى) بِضَمِّ الْهَمْزَةِ أَيْ فِي ظَنِّي (فَغَرْبَلْتُهَا) أَيْ كَشَفْتُ حَالَ مَنْ بِهَا كَأَنَّهُ جَعَلَهُمْ فِي غِرْبَالٍ فَفَرَّقَ بَيْنَ الْجَيِّدِ وَالرَّدِيءِ قَالَهُ فِي النِّهَايَةِ (نَفَّلَ الرُّبْعَ فِي الْبَدْأَةِ إِلَخْ) قَالَ الْخَطَّابِيُّ رِوَايَةً عَنِ بن الْمُنْذِرِ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا فَرَّقَ بَيْنَ الْبَدْأَةِ وَالْقُفُولِ حِينَ فَضَّلَ أَحَدَ الْعَطِيَّتَيْنِ عَلَى الْأُخْرَى لِقُوَّةِ الظَّهْرِ عِنْدَ دُخُولِهِمْ وَضَعْفِهِ عِنْدَ خُرُوجِهِمْ وَلِأَنَّهُمْ وَهُمْ دَاخِلُونَ أَنْشَطُ وَأَشْهَى لِلسَّيْرِ وَالْإِمْعَانِ فِي بِلَادِ الْعَدُوِّ وَأَجَمُّ
وَهُمْ عِنْدَ الْقُفُولِ يَضْعُفُ دَوَابُّهُمْ وَأَبْدَانُهُمْ وَهُمْ أَشْهَى لِلرُّجُوعِ إِلَى أَوْطَانِهِمْ وَأَهَالِيهُمْ لِطُولِ عَهْدِهِمْ بِهِمْ وَحُبِّهِمْ لِلرُّجُوعِ فَيَرَى أَنَّهُ زَادَهُمْ فِي القفول لهذه العلل قال الخطابي كلام بن الْمُنْذِرِ هَذَا لَيْسَ بِالْبَيِّنِ لِأَنَّ فَحْوَاهُ

(7/301)

يُوهِمُ أَنَّ الرَّجْعَةَ هِيَ الْقُفُولُ إِلَى أَوْطَانِهِمْ وَلَيْسَ هُوَ مَعْنَى الْحَدِيثِ وَالْبَدْأَةُ إِنَّمَا هِيَ ابْتِدَاءُ السَّفَرِ لِلْغَزْوِ وَإِذَا نَهَضَتْ سَرِيَّةٌ مِنْ جُمْلَةِ الْعَسْكَرِ فَإِذَا وَقَعَتْ بِطَائِفَةٍ مِنَ الْعَدُوِّ فَمَا غَنِمُوا كَانَ لَهُمْ فِيهِ الرُّبْعُ وَتُشْرِكُهُمْ سَائِرُ الْعَسْكَرِ فِي ثَلَاثَةِ أَرْبَاعِهِ فَإِنْ قَفَلُوا مِنَ الْغَزْوَةِ ثُمَّ رَجَعُوا فَأَوْقَعُوا بِالْعَدُوِّ ثَانِيَةً كَانَ لَهُمْ مِمَّا غَنِمُوا الثُّلُثَ لِأَنَّ نُهُوضَهُمْ بَعْدَ الْقَفْلِ أَشَدُّ لِكَوْنِ الْعَدُوِّ عَلَى حَذَرٍ وَحَزْمٍ انْتَهَى
قَالَ فِي السُّبُلِ وَمَا قَالَهُ الخطابي هو الأقرب
وقال بن الْأَثِيرِ أَرَادَ بِالْبَدْأَةِ ابْتِدَاءَ الْغَزْوِ وَبِالرَّجْعَةِ الْقُفُولَ مِنْهُ وَالْمَعْنَى كَانَ إِذَا نَهَضَتْ سَرِيَّةٌ مِنْ جُمْلَةِ الْعَسْكَرِ الْمُقْبِلِ عَلَى الْعَدُوِّ فَأَوْقَعَتْ بِهِمْ نَفَّلَهَا الرُّبْعَ مِمَّا غَنِمَتْ وَإِذَا فَعَلَتْ ذَلِكَ عِنْدَ عَوْدِ الْعَسْكَرِ نَفَّلَهَا الثُّلُثَ لِأَنَّ الْكَرَّةَ الثَّانِيَةَ أَشَقُّ عَلَيْهِمْ وَالْخَطَرُ فِيهَا أَعْظَمُ وَذَلِكَ لِقُوَّةِ الظَّهْرِ عِنْدَ دُخُولِهِمْ وَضَعْفِهِ عِنْدَ خُرُوجِهِمْ وَهُمْ فِي الْأَوَّلِ أَنْشَطُ وَأَشْهَى لِلسَّيْرِ وَالْإِمْعَانِ فِي بِلَادِ الْعَدُوِّ وَهُمْ عِنْدَ الْقُفُولِ أَضْعَفُ وَأَفْتَرُ وَأَشُهَى لِلرُّجُوعِ إِلَى أَوْطَانِهِمْ فَزَادَهُمْ لِذَلِكَ انْتَهَى قَالَ الْمُنْذِرِيُّ أَنْكَرَ بَعْضُهُمْ أَنْ يَكُونَ لِحَبِيبٍ هَذَا صُحْبَةٌ وَأَثْبَتَهَا لَهُ غَيْرُ وَاحِدٍ وَقَدْ قَالَ فِي حَدِيثِهِ هَذَا شَهِدْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ وَكَانَ يُسَمَّى حَبِيبَ الرُّومِ لِكَثْرَةِ مُجَاهَدَتِهِ الروم وأخرجه بن ماجه بمعناه
4

([2751] باب في السرية ترد بِصِيغَةِ الْمَعْرُوفِ)
أَيْ مَا تَغْنَمُهُ مِنَ الْأَمْوَالِ (عَلَى أَهْلِ الْعَسْكَرِ) الَّذِي خَرَجَتْ مِنْهُ السَّرِيَّةُ فَتَكُونُ السَّرِيَّةُ وَأَهْلُ الْعَسْكَرِ فِي أَخْذِ الْغَنِيمَةِ وَالْقِسْمَةِ سَوَاءً وَسَيَجِيءُ بَيَانُهُ
(تَتَكَافَأُ) بِالْهَمْزِ فِي آخِرِهِ أَيْ تَتَسَاوَى (دِمَاؤُهُمْ) أَيْ فِي الْقِصَاصِ وَالدِّيَاتِ لَا يُفَضَّلُ شَرِيفٌ عَلَى وَضِيعٍ كَمَا كَانَ فِي الْجَاهِلِيَّةِ (يَسْعَى بِذِمَّتِهِمْ) أَيْ بِأَمَانِهِمْ (أَدْنَاهُمْ) أَيْ عَدَدًا وَهُوَ الْوَاحِدُ أَوْ مَنْزِلَةً
قَالَ فِي شَرْحِ السُّنَّةِ أَيْ أَنَّ وَاحِدًا مِنَ الْمُسْلِمِينَ إِذَا آمَنَ كَافِرًا حَرُمَ عَلَى عَامَّةِ الْمُسْلِمِينَ دَمُهُ وَإِنْ كَانَ هَذَا الْمُجِيرُ أَدْنَاهُمْ مِثْلَ أَنْ يَكُونَ عَبْدًا أَوِ امْرَأَةً أَوْ عَسِيفًا تَابِعًا أَوْ نَحْوَ ذَلِكَ فَلَا يُخْفَرُ ذِمَّتُهُ (وَيُجِيرُ عَلَيْهِمْ أَقْصَاهُمْ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ بَعْضَ الْمُسْلِمِينَ وَإِنْ كَانَ قَاصِيَ الدَّارِ إِذَا عَقَدَ لِلْكَافِرِ عَقْدًا لَمْ يَكُنْ لِأَحَدٍ مِنْهُمْ أَنْ يَنْقُضَهُ وَإِنْ كَانَ أَقْرَبَ دَارٍ مِنَ الْمَعْقُودِ لَهُ (وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ) قَالَ

(7/302)

أَبُو عُبَيْدَةَ أَيْ الْمُسْلِمُونَ لَا يَسَعُهُمُ التَّخَاذُلُ بَلْ يُعَاوِنُ بَعْضُهُمْ بَعْضًا عَلَى جَمِيعِ الْأَدْيَانِ وَالْمِلَلِ
وَقَالَ الْخَطَّابِيُّ مَعْنَى الْيَدِ الْمُظَاهَرَةُ وَالْمُعَاوَنَةُ إِذَا اسْتُنْفِرُوا وَجَبَ عَلَيْهِمُ النَّفِيرُ وَإِذَا اسْتُنْجِدُوا أَنْجَدُوا وَلَمْ يَتَخَلَّفُوا وَلَمْ يَتَخَاذَلُوا انْتَهَى
وَفِي النِّهَايَةِ أَيْ هُمْ مُجْتَمِعُونَ عَلَى أَعْدَائِهِمْ لَا يَسَعُهُمُ التَّخَاذُلُ بَلْ يُعَاوِنُ بَعْضُهُمْ بَعْضًا كَأَنَّهُ جَعَلَ أَيْدِيَهُمْ يَدًا وَاحِدَةً وَفِعْلَهُمْ فِعْلًا وَاحِدًا انْتَهَى
يَرُدُّ مُشِدُّهُمْ عَلَى مُضْعِفِهِمْ قَالَ الْخَطَّابِيُّ الْمُشِدُّ الْمُقَوِّي الَّذِي دَوَابُّهُ شَدِيدَةٌ قَوِيَّةٌ وَالْمُضْعِفُ مَنْ كَانَتْ دَوَابُّهُ ضِعَافًا انْتَهَى وَفِي النِّهَايَةِ يُرِيدُ أَنَّ الْقَوِيَّ مِنَ الْغُزَاةِ يُسَاهِمُ الضَّعِيفَ فِيمَا يَكْسِبُهُ مِنَ الْغَنِيمَةِ انْتَهَى
وَقَالَ السُّيُوطِيُّ وَجَاءَ فِي بَعْضِ طُرُقِ الْحَدِيثِ الْمُضْعِفُ أَمِيرُ الرُّفْقَةِ أَيْ يَسِيرُونَ سَيْرَ الضَّعِيفِ لَا يَتَقَدَّمُونَهُ فَيَتَخَلَّفُ عَنْهُمْ وَيَبْقَى بِمَضْيَعَةٍ انْتَهَى
(وَمُتَسَرِّيهُمْ) بِالتَّاءِ الْفَوْقَانِيَّةِ وَبَعْدَهَا سِينٌ ثُمَّ الرَّاءُ ثُمَّ الْيَاءُ التَّحْتَانِيَّةُ
وَفِي بَعْضِ النُّسَخِ مُتَسَرِّعُهُمْ بِالْعَيْنِ الْمُهْمَلَةِ بَعْدَ الرَّاءِ
قَالَ السُّيُوطِيُّ هُوَ غَلَطٌ وَقَالَ الْخَطَّابِيُّ الْمُتَسَرِّي هُوَ الَّذِي يَخْرُجُ فِي السَّرِيَّةِ وَمَعْنَاهُ أَنْ يَخْرُجَ الْجَيْشُ فَيَنْحُوَا بِقُرْبِ دَارِ الْعَدُوِّ ثُمَّ يَنْفَصِلُ مِنْهُمْ سَرِيَّةٌ فَيَغْنَمُوا فَإِنَّهُمْ يَرُدُّونَ مَا غَنِمُوا عَلَى الْجَيْشِ الَّذِي هُوَ رِدْءٌ لَهُمْ لَا يَنْفَرِدُونَ بِهِ فَأَمَّا إِذَا كَانَ خُرُوجُ السَّرِيَّةِ مِنَ الْبَلَدِ فَإِنَّهُمْ لَا يَرُدُّونَ عَلَى الْمُقِيمِينَ شَيْئًا فِي أَوْطَانِهِمْ (لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ إِلَخْ) يَأْتِي شَرْحُ هَذِهِ الْجُمْلَةِ فِي كِتَابِ الدِّيَاتِ فِي بَابِ إِيقَادِ المسلم بالكافر (ولاذو عَهْدٍ فِي عَهْدِهِ) أَيْ لَا يُقْتَلُ مَعَاهَدٌ مَا دَامَ فِي عَهْدِهِ (الْقَوَدَ) بِفَتْحِ الْقَافِ وَفَتْحِ الْوَاوِ الْقِصَاصَ وَقَتْلَ الْقَاتِلِ بَدَلَ الْقَتِيلِ وَالْمُرَادُ بِهِ قَوْلُهُ لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ
قال المنذري وأخرجه بن مَاجَهْ

[2752] (عَنْ أَبِيهِ) سَلَمَةَ بْنِ الْأَكْوَعِ (قَالَ أَغَارَ عَبْدُ الرَّحْمَنِ بْنُ عُيَيْنَةَ) بْنِ حِصْنٍ الْفَزَارِيُّ رَئِيسُ الْمُشْرِكِينَ (عَلَى إِبِلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَالَ أَهْلُ الْمَغَازِي وَالسِّيَرِ إِنَّهُ كَانَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِشْرُونَ لِقْحَةً وَهِيَ ذَوَاتُ اللَّبَنِ الْقَرِيبَةُ الْعَهْدِ بِالْوِلَادَةِ تَرْعَى بِالْغَابَةِ تَارَةً وَتَرْعَى بِذِي قَرَدٍ تَارَةً (فَقَتَلَ رَاعِيَهَا) أَيِ الْإِبِلِ وَكَانَ أَبُو ذَرٍّ وَابْنُهُ وَامْرَأَتُهُ فِيهَا قَالَهُ في المواهب

(7/303)

وَفِي زَادِ الْمَعَادِ فِي غَزْوَةِ الْغَابَةِ أَغَارَ عُيَيْنَةُ بْنُ حِصْنٍ الْفَزَارِيُّ فِي بَنِي عَبْدِ اللَّهِ بْنِ غَطَفَانَ عَلَى لِقَاحِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي بِالْغَابَةِ فَاسْتَاقَهَا وَقَتَلَ رَاعِيَهَا وَهُوَ رَجُلٌ مِنْ غِفَارٍ وَاحْتَمَلُوا امْرَأَتَهُ قال عبد المؤمن بن خلف وهو بن أَبِي ذَرٍّ وَهُوَ غَرِيبٌ جِدًّا انْتَهَى (وَخَرَجَ) عبد الرحمن (يطرد الْإِبِلَ وَيَسُوقُهَا وَأُنَاسٌ مَعَهُ فِي خَيْلٍ) أَيْ فرسان
قال بن سَعْدٍ أَغَارَ عَبْدُ الرَّحْمَنِ فِي أَرْبَعِينَ فَارِسًا فاستاقوها وقتلوا بن أَبِي ذَرٍّ وَأَسَرُوا الْمَرْأَةَ (قِبَلَ الْمَدِينَةِ) بِكَسْرِ القاف وفتح الباء أي نحوها (ياصباحاه) كَلِمَةٌ يَقُولُهَا الْمُسْتَغِيثُ وَأَصْلُهَا إِذَا صَاحُوا لِلْغَارَةِ لِأَنَّهُمْ أَكْثَرُ مَا يُغِيرُونَ عِنْدَ الصَّبَاحِ فَكَانَ الْمُسْتَغِيثُ يَقُولُ قَدْ غَشِينَا الْعَدُوُّ
وَقِيلَ هُوَ نِدَاءُ الْمُقَاتِلِ عِنْدَ الصَّبَاحِ يَعْنِي وَقَدْ جَاءَ وَقْتُ الصَّبَاحِ فَتَهَيَّئُوا لِلْقِتَالِ وَفِي الْبُخَارِيِّ وَمُسْلِمٍ عَنْ سَلَمَةَ خَرَجْتُ قَبْلَ أَنْ يُؤْذَنَ بِالْأُولَى وَكَانَتْ لِقَاحُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرْعَى بِذِي قَرَدٍ فَلَقِيَنِي غُلَامٌ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَقَالَ أُخِذَتْ لِقَاحُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ مَنْ أَخَذَهَا قَالَ غَطَفَانُ وَفَزَارَةُ فَصَرَخْتُ ثَلَاثَ صَرَخَاتٍ يَا صَبَاحَاهُ يَا صَبَاحَاهُ فَأَسْمَعْتُ مَا بَيْنَ لابتي المدينة الحديث
فنودي ياخيل اللَّهِ ارْكَبِي وَكَانَ أَوَّلَ مَا نُودِيَ بِهَا
قاله بن سَعْدٍ وَرَكِبَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي خَمْسِمِائَةٍ وَقِيلَ سَبْعِمِائَةٍ وَاسْتَخْلَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بن أُمِّ مَكْتُومٍ وَخَلَّفَ سَعْدَ بْنَ عُبَادَةَ فِي ثَلَاثِمِائَةٍ يَحْرُسُونَ الْمَدِينَةَ وَكَانَ قَدْ عَقَدَ لِمِقْدَادِ بْنِ عَمْرٍو وَكَانَ أَوَّلَ مَنْ أَقْبَلَ إِلَيْهِ وَعَلَيْهِ الدِّرْعُ وَالْمِغْفَرُ شَاهِرًا سَيْفَهُ فَعَقَدَ لَهُ لِوَاءً فِي رُمْحِهِ وَقَالَ لَهُ امْضِ حَتَّى تَلْحَقَكَ الْخُيُولُ وَأَنَا عَلَى أَثَرِكَ فَأَدْرِكْ أُخْرَيَاتِ الْعَدُوِّ (ثُمَّ اتَّبَعْتُ الْقَوْمَ) الْعَدُوَّ وَذَلِكَ بَعْدَ صَرِيخِهِ وَقَبْلَ أَنْ تَلْحَقَهُ فُرْسَانُ رَسُولِ اللَّهِ صلى الله عليه وسلم
فعند بن إِسْحَاقَ صَرَخَ وَاصَبَاحَاهْ ثُمَّ خَرَجَ يَشْتَدُّ فِي آثَارِ الْقَوْمِ فَكَانَ مِثْلَ السَّبُعِ حَتَّى لَحِقَ بِالْقَوْمِ وَهُوَ عَلَى رِجْلَيْهِ فَجَعَلَ يَرْمِيهِمْ بِالنَّبْلِ (فَجَعَلْتُ أَرْمِي) بِالسِّهَامِ (وَأَعْقِرُهُمْ) أَيْ أَقْتُلُ مَرْكُوبُهُمْ وَأَجْعَلُهُمْ رَاجِلِينَ بِعُقْرِ دَوَابِّهِمْ (فَإِذَا رَجَعَ إِلَيَّ فَارِسٌ) مِنَ الْعَدُوِّ (جَلَسْتُ فِي أَصْلِ شَجَرَةٍ) أَيْ مُخْتَفِيًا عَنْهُ
وَعِنْدَ مُسْلِمٍ وَغَيْرِهِ فَمَا زِلْتُ أَرْمِيهِمْ وَأَعْقِرُهُمْ فَإِذَا رَجَعَ إِلَيَّ فَارِسٌ مِنْهُمْ أَتَيْتُ شَجَرَةً فَجَلَسْتُ فِي أَصْلِهَا ثُمَّ رَمَيْتُهُ فَعَقَرْتُ بِهِ فَإِذَا تَضَايَقَ الْجَبَلُ فَدَخَلُوا فِي مَضَائِقِهِ عَلَوْتُ الْجَبَلَ فَرَمَيْتُهُمْ بِالْحِجَارَةِ الْحَدِيثُ
(مِنْ ظَهْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مِنْ إِبِلِهِ الَّتِي أَخَذُوهَا يُرِيدُ أَنَّ جَمِيعَ مَا أَخَذُوهُ مِنْ إِبِلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذْتُهُ عَنْهُمْ وَتَرَكْتُهُ وَرَاءَ ظَهْرِنَا
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ اسْتَنْقَذَ جَمِيعَ اللِّقَاحِ وَهَكَذَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ سَلَمَةَ بْنِ الْأَكْوَعِ
قَالَ الشَّامِيُّ وَهُوَ الْمُعْتَمَدُ لِصِحَّةِ سَنَدِهِ

(7/304)

وفي رواية محمد بن إسحاق وبن سَعْدٍ وَالْوَاقِدِيِّ فَاسْتَنْقَذُوا عَشْرَ لِقَاحٍ وَهُوَ مُخَالِفٌ لرواية الصحيحين
وقال بن الْقَيِّمِ وَهَذَا غَلَطٌ بَيِّنٌ وَالَّذِي فِي الصَّحِيحَيْنِ أَنَّهُمُ اسْتَنْقَذُوا اللِّقَاحَ كُلَّهَا وَلَفْظُ مُسْلِمٍ فِي صَحِيحِهِ عَنْ سَلَمَةَ حَتَّى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ مِنْ لِقَاحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا خَلَّفْتُهُ وَرَاءَ ظَهْرِي وَأَسْلَبْتُ مِنْهُمْ ثَلَاثِينَ بُرْدَةً انْتَهَى (وَحَتَّى أَلْقَوْا) أَيْ طَرَحُوا (بُرْدَةً) كِسَاءٌ صَغِيرٌ مُرَبَّعٌ وَيُقَالُ كِسَاءٌ أَسْوَدٌ صَغِيرٌ (يَسْتَخِفُّونَ) بِتَشْدِيدِ الْفَاءِ أَيْ يَطْلُبُونَ الْخِفَّةَ مِنْهَا لِيَكُونُوا أَسْرَعَ فِي الْفِرَارِ (ثُمَّ أَتَاهُمْ عُيَيْنَةُ) بْنُ حِصْنٍ وَالِدُ عَبْدِ الرَّحْمَنِ (مَدَدًا) أَيْ مَنْ يَنْصُرُ لَهُمْ وَيُعِينُهُمْ مِنَ الْأَعْوَانِ وَالْأَنْصَارِ
وَفِي رِوَايَةٍ أُخْرَى فَأَتَوْا مَضِيقًا فَأَتَاهُمْ عُيَيْنَةُ مُمِدًّا لَهُمْ فَجَلَسُوا يَتَغَذَّوْنَ وَجَلَسْتُ عَلَى رَأْسِ قَرْنٍ فَقَالَ مَنْ هَذَا قَالُوا لَقِينَا مِنْ هَذَا الشِّدَّةَ وَالْأَذَى مَا فَارَقَنَا السِّحْرَ حَتَّى الْآنَ وَأَخَذَ كُلَّ شَيْءٍ فِي أَيْدِينَا وَجَعَلَهُ وَرَاءَ ظَهْرِهِ (فَقَالَ) عُيَيْنَةُ (لِيَقُمْ إِلَيْهِ) أَيْ إِلَى سَلَمَةَ بْنِ الْأَكْوَعِ (فَلَمَّا أَسْمَعْتُهُمْ) أَيْ قَدَرْتُ عَلَى إِسْمَاعِهِمْ بِقُرْبِهِمْ مِنِّي (فَيَفُوتُنِي) فَقَالَ رَجُلٌ مِنْهُمْ أَظُنُّ فَرَجَعُوا (فَمَا بَرِحْتُ) أَيْ مَا زِلْتُ مَكَانِي (إِلَى فَوَارِسَ) جَمْعُ فَارِسٍ (يَتَخَلَّلُونَ الشَّجَرَ) أَيْ يَدْخُلُونَ مِنْ خَلَائِلِهَا أَيْ بَيْنَهَا (أَوَّلُهُمِ الْأَخْرَمُ الْأَسَدِيُّ)
قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ هُوَ أَوَّلُ فَارِسٍ لَحِقَ بِالْقَوْمِ (فَيَلْحَقُ) أَيْ لَحِقَ وَصِيغَةُ الْمُضَارِعِ لِإِحْضَارِ تِلْكَ الْحَالَةِ (فَعَقَرَ الْأَخْرَمُ) فَاعِلُ عَقَرَ (عَبْدَ الرَّحْمَنِ) مَفْعُولُ عَقَرَ أَيْ قَتَلَ الْأَخْرَمُ الْأَسَدِيُّ دَابَّةَ عَبْدِ الرَّحْمَنِ (وَطَعَنَهُ) أَيِ الْأَخْرَمَ (عَبْدُ الرَّحْمَنِ) فَاعِلُ طَعَنَ (فَقَتَلَهُ) أَيْ قَتَلَ عَبْدُ الرَّحْمَنِ رَئِيسَ الْمُشْرِكِينَ الْأَخْرَمَ الْأَسَدِيَّ (فَعَقَرَ) أَيْ عَبْدُ الرَّحْمَنِ (بِأَبِي قَتَادَةَ) أَيْ قَتَلَ

(7/305)

دَابَّتَهُ (جَلَّيْتُهُمْ عَنْهُ) هَكَذَا فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ بِالْجِيمِ وَتَشْدِيدِ اللَّامِ أَيْ نَفَيْتُهُمْ وَأَبْعَدْتُهُمْ عَنْهُ
وَفِي بَعْضِ النُّسَخِ حَلَأْتُهُمْ بِالْحَاءِ الْمُهْمَلَةِ وَبِالْهَمْزِ فِي آخِرِهِ
وَفِي نُسْخَةِ الْخَطَّابِيِّ حَلَّيْتُهُمْ بِالْحَاءِ الْمُهْمَلَةِ وَبِالْيَاءِ مَكَانَ الْهَمْزَةِ وَهَذِهِ النُّسْخَةُ هِيَ الْمُعْتَمَدَةُ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ طَرَدْتُهُمْ عَنْهُ وَأَصْلُهُ الْهَمْزَةُ وَيُقَالُ حَلَأْتُ الرَّجُلَ عَنِ الْمَاءِ إِذَا مَنَعْتُهُ الْوُرُودَ انْتَهَى
وَقَالَ فِي النِّهَايَةِ وَفِي حَدِيثِ سَلَمَةَ بْنِ الْأَكْوَعِ حَلَّيْتُهُمْ عَنْهُ بِذِي قَرَدٍ هَكَذَا جَاءَ فِي الرِّوَايَةِ غَيْرَ مَهْمُوزٍ فَقَلَبَ الْهَمْزَةَ يَاءً وَلَيْسَ بِالْقِيَاسِ لِأَنَّ الْيَاءَ لَا تُبْدَلُ مِنَ الْهَمْزَةِ إِلَّا أَنْ يكون ما قبلها مكسورا نحوه بِئْرِ وَائِلَافٍ وَقَدْ شَذَّ قَرَيْتُ فِي قَرَأْتُ وَلَيْسَ بِالْكَثِيرِ وَالْأَصْلُ الْهَمْزُ انْتَهَى (ذُو قَرَدٍ) بِفَتْحِ الْقَافِ وَالرَّاءِ وَالدَّالِ الْمُهْمَلَةِ آخِرَهُ
قَالَ الْحَافِظُ وَحُكِيَ الضَّمُّ فِيهِمَا
قَالَ الْحَازِمِيُّ الْأَوَّلُ ضَبْطُ أَصْحَابِ الْحَدِيثِ وَالضَّمُّ عَنْ أَهْلِ اللُّغَةِ
وَقَالَ الْبَلَاذُرِيُّ الصَّوَابُ الْأَوَّلُ وَهُوَ مَاءٌ عَلَى نَحْوِ بَرِيدٍ مِنَ الْمَدِينَةِ مِمَّا يَلِي بِلَادَ غَطَفَانَ وَقِيلَ عَلَى مَسَافَةِ يَوْمٍ
قَالَ السِّنْدِيُّ فَذُو قَرَدٍ اسْمُ ذَلِكَ الْمَاءِ
وَقَالَ السُّيُوطِيُّ هُوَ بَيْنَ الْمَدِينَةِ وَخَيْبَرَ (فَأَعْطَانِي سَهْمَ الْفَارِسِ وَالرَّاجِلِ) وَلَفْظُ أَحْمَدَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ خَيْرُ فُرْسَانِنَا الْيَوْمَ أَبُو قَتَادَةَ وَخَيْرُ رَجَّالَتِنَا سَلَمَةُ ثُمَّ أَعْطَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْمَ الْفَارِسِ وَسَهْمَ الرَّاجِلِ فَجَعَلَهُمَا لِي جَمِيعًا قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ إِنَّمَا أَعْطَاهُ مِنَ الْغَنِيمَةِ سَهْمَ الرَّاجِلِ حَسْبُ لِأَنَّ سَلَمَةَ كَانَ رَاجِلًا فِي ذَلِكَ الْيَوْمِ وَأَعْطَاهُ الزِّيَادَةَ نَفْلًا لِمَا كَانَ مِنْ حُسْنِ بَلَائِهِ انْتَهَى
وَهَذَا هُوَ مَحَلُّ تَرْجَمَةِ الْبَابِ لِأَنَّ سَلَمَةَ بْنَ الْأَكْوَعِ إِنَّمَا اسْتَنْقَذَ مِنْهُمْ أَكْثَرَ مِنْ ثَلَاثِينَ رُمْحًا وَثَلَاثِينَ بُرْدَةً وَقَالَ قَائِلٌ مِنَ الْمُشْرِكِينَ وَأَخَذَ كُلَّ شَيْءٍ فِي أَيْدِينَا وَجَعَلَهُ وَرَاءَ ظَهْرِهِ وَمَعَ ذَلِكَ لَمْ يُعْطِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَلَمَةَ بْنَ الْأَكْوَعِ أَكْثَرَ مِنْ سَهْمِ الرَّاجِلِ وَالْفَارِسِ وَلَمْ يَخُصَّ أَهْلَ السَّرِيَّةِ كَأَبِي قَتَادَةَ وَسَلَمَةَ وَغَيْرِهِمَا بِهَذِهِ الْأَمْوَالِ كُلِّهَا فَلَمْ تُرَدَّ تِلْكَ الْأَمْوَالُ إِلَّا عَلَى أَهْلِ الْعَسْكَرِ كُلِّهِ وَاللَّهُ أَعْلَمُ
كَذَا فِي الشَّرْحِ لِأَخِينَا أَبِي الطَّيِّبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمَّ مِنْ هَذَا انْتَهَى
قُلْتُ وَأَخْرَجَهُ الْبُخَارِيُّ أَيْضًا فِي الْجِهَادِ وَفِي الْمَغَازِي

(7/306)

241 - (باب في النفل من الذهب والفضة)
[2753] هَلْ يَجُوزُ أَمْ لَا فَدَلَّ الْحَدِيثُ عَلَى الْجَوَازِ (وَمِنْ أَوَّلِ مَغْنَمٍ) أَيْ يَكُونُ النَّفْلُ مِنْ أَوَّلِ الْغَنِيمَةِ الَّتِي يَغْنَمُهَا الْمُجَاهِدُونَ وَلَيْسَ النَّفْلُ فِيمَا يُؤْخَذُ مِنْ مُبَاحَاتِ دَارِ الْحَرْبِ بَعْدَ الْقِتَالِ وَالْحَرْبِ بَلْ إِنَّهَا تَكُونُ بَيْنَ الْغَانِمِينَ سَوَاءً لَا يَخْتَصُّ بِهَا أَحَدٌ
(عَنْ أَبِي الْجُوَيْرِيَةِ) بِضَمِّ الْجِيمِ وَفَتْحِ الْوَاوِ اسْمُهُ حِطَّانُ بْنُ خِفَافٍ تَابِعِيٌّ مَشْهُورٌ (الْجَرْمِيِّ) بِفَتْحِ الْجِيمِ وَسُكُونِ الرَّاءِ (جَرَّةً) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الرَّاءِ ظَرْفٌ مَعْرُوفٌ مِنَ الْخَزَفِ (فِي إِمْرَةِ مُعَاوِيَةَ) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الْمِيمِ أَيْ فِي زَمَانِ إِمَارَتِهِ (وَعَلَيْنَا رَجُلٌ) أَيْ أَمِيرٌ (مِنْ بَنِي سُلَيْمٍ) بِالتَّصْغِيرِ (مَعْنٌ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ (فَأَتَيْتُهُ بِهَا) أَيْ فَجِئْتُ إِلَى مَعْنٍ بِالْجَرَّةِ (فَقَسَمَهَا) أَيِ الدَّنَانِيرَ (بَيْنَ الْمُسْلِمِينَ) أَيْ مِنَ الْغُزَاةِ (لَوْلَا أَنِّي سَمِعْتُ إِلَخْ) يُرِيدُ أَنَّ الْحَدِيثَ يَدُلُّ عَلَى أَنَّ النَّفْلَ يَكُونُ مِنَ الْغَنِيمَةِ لِأَنَّهُ مَحَلُّ الْخُمُسِ وَهَذَا لَيْسَ بِغَنِيمَةٍ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدِّهْلَوِيُّ قَوْلُهُ لَا نَفْلَ إلا بعد الخمس وههنا لَيْسَ بِخُمُسٍ لِأَنَّ هَذَا الْمَالَ لَمْ يَكُنْ غَنِيمَةً أُخِذَتْ عَنْوَةً بَلْ فَيْءٌ وَلَيْسَ فِيهِ الْخُمُسُ فَلَا نَفْلَ وَالنَّفْلُ أَيْضًا إِنَّمَا يَكُونُ فِي الْقِتَالِ انْتَهَى
وَفِي الْمِرْقَاةِ قَالَ الْقَاضِي ظَاهِرُ هَذَا الْكَلَامِ يَدُلُّ عَلَى أَنَّهُ إِنَّمَا لَمْ يُنَفِّلْ أَبَا الْجُوَيْرِيَةِ مِنَ الدَّنَانِيرِ الَّتِي وَجَدَهَا لِسَمَاعِهِ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا نَفْلَ إِلَّا بَعْدَ الْخُمُسِ وَأَنَّهُ الْمَانِعُ لِتَنْفِيلِهِ وَوَجْهُهُ أَنَّ ذَلِكَ يَدُلُّ عَلَى أَنَّ النَّفْلَ إِنَّمَا يَكُونُ مِنَ الْأَخْمَاسِ الْأَرْبَعَةِ الَّتِي هِيَ لِلْغَانِمِينَ كَمَا دَلَّ عَلَيْهِ حَدِيثُ حَبِيبِ بْنِ مَسْلَمَةَ الْفِهْرِيِّ عِنْدَ أَبِي دَاوُدَ وَلَعَلَّ الَّتِي وَجَدَهَا كَانَتْ مِنْ عِدَادِ الْفَيْءِ فَلِذَلِكَ لَمْ يُعْطَ النَّفْلُ مِنْهُ انْتَهَى (لَأَعْطَيْتُكَ) هُوَ مَحَلُّ تَرْجَمَةِ الْبَابِ وَهِيَ جَوَازُ النَّفْلِ مِنَ الذهب والفضة

(7/307)

وَأَنْ يَكُونَ النَّفْلُ مِنْ أَوَّلِ الْغَنِيمَةِ وَاللَّهُ أَعْلَمُ (ثُمَّ أَخَذَ يَعْرِضُ عَلَيَّ مِنْ نَصِيبِهِ) أي شرع عرض نَصِيبَهُ عَلَيَّ (فَأَبَيْتُ) أَيْ مِنْ أَخْذِ نَصِيبِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَاصِمُ بْنُ كُلَيْبٍ وَقَدْ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ لَا يُحْتَجُّ بِهِ إِذَا تَفَرَّدَ وَقَالَ الْإِمَامُ أَحْمَدُ لَا بَأْسَ بِحَدِيثِهِ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحٌ وَقَالَ النَّسَائِيُّ ثِقَةٌ وَاحْتَجَّ بِهِ مُسْلِمٌ

[2754] (حَدَّثَنَا هَنَّادٌ) هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَصَبْتُ جَرَّةً فِيهَا دَنَانِيرٌ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْجِهَادِ عَنْ أَبِي صَالِحٍ مَحْبُوبِ بْنِ مُوسَى عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ عَنْ عَاصِمِ بْنِ كُلَيْبٍ عَنْ أَبِي الْجُوَيْرِيَةَ فَذَكَرَهُ وَعَنْ هَنَّادِ بْنِ السَّرِيِّ عن بن الْمُبَارَكِ عَنْ أَبِي عَوَانَةَ عَنْ عَاصِمِ بْنِ كُلَيْبٍ بِمَعْنَاهُ قَالَ أَبُو بَكْرٍ الْخَطِيبُ فِي نُسْخَتَيْنِ مَرْوِيَّتَيْنِ عَنْ أَبِي دَاوُدَ هَذَا الْحَدِيثُ عن أبي إسحاق الفزاري عن بن الْمُبَارَكِ عَنْ أَبِي عَوَانَةَ عَنْ عَاصِمِ بْنِ كليب انتهى

42 - (بَابٌ فِي الْإِمَامِ يَسْتَأْثِرُ)
[2755] مَعْنَى يَسْتَأْثِرُ يَخْتَارُ (مِنَ الْفَيْءِ) أَيْ مِنَ الْغَنِيمَةِ
(عَمْرُو بْنُ عَبَسَةَ) بِفَتَحَاتٍ (إِلَى بَعِيرٍ) أَيْ مُتَوَجِّهًا إِلَيْهِ وَالْمَعْنَى جَعَلَهُ سُتْرَةً لَهُ (وَبَرَةً) بِفَتَحَاتٍ أَيْ شَعْرَةً
قَالَ فِي فَتْحِ الْوَدُودِ الْوَبَرَةُ بِفَتْحَتَيْنِ وَاحِدٌ مِنْ صُوفِ الْغَنَمِ (مِثْلُ هَذَا) إِشَارَةٌ إلى الوبرة

(7/308)

عَلَى تَأْوِيلِ شَيْءٍ (وَالْخُمْسُ مَرْدُودٌ فِيكُمْ) أَيْ مَصْرُوفٌ فِي مَصَالِحِكُمْ مِنَ السِّلَاحِ وَالْخَيْلِ وَغَيْرِ ذَلِكَ فِيهِ أَنَّ أَرْبَعَةَ أَخْمَاسِ الْغَنِيمَةِ لِلْغَانِمِينَ وَأَنَّهَا لَمْ تَكُنْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الشَّوْكَانِيُّ لَا يَأْخُذُ الْإِمَامُ مِنَ الْغَنِيمَةِ إِلَّا الْخُمْسَ وَيَقْسِمُ الْبَاقِي مِنْهَا بَيْنَ الْغَانِمِينَ وَالْخُمْسُ الَّذِي يَأْخُذُهُ أَيْضًا لَيْسَ هُوَ لَهُ وَحْدَهُ بَلْ يَجِبُ عَلَيْهِ أَنْ يَرُدَّهُ عَلَى الْمُسْلِمِينَ عَلَى حَسَبِ مَا فَصَّلَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ بِقَوْلِهِ وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وبن السبيل وروى الطبراني في الأوسط وبن مردويه في التفسير من حديث بن عَبَّاسٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا بَعَثَ سَرِيَّةً قَسَمَ خُمْسَ الْغَنِيمَةِ فَضَرَبَ ذَلِكَ الْخُمْسَ فِي خَمْسَةٍ ثُمَّ قرأ واعلموا أنما غنمتم من شيء الْآيَةَ فَجَعَلَ سَهْمَ اللَّهِ وَسَهْمَ رَسُولِهِ وَاحِدًا وَسَهْمَ ذَوِي الْقُرْبَى هُوَ وَالَّذِي قَبْلَهُ فِي الْخَيْلِ وَالسِّلَاحِ وَجَعَلَ سَهْمَ الْيَتَامَى وَسَهْمَ الْمَسَاكِينِ وسهم بن السَّبِيلِ لَا نُعْطِيهِ غَيْرَهُمْ ثُمَّ جَعَلَ الْأَرْبَعَةَ الْأَسْهُمِ الْبَاقِيَةَ لِلْفَرَسِ سَهْمَانِ وَلِرَاكِبِهِ سَهْمٌ وَلِلرَّاجِلِ سَهْمٌ وَرَوَى أَيْضًا أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ نَحْوَهُ
وَفِي حَدِيثِ الْبَابِ دَلِيلٌ عَلَى أَنَّهُ لَا يَسْتَحِقُّ الْإِمَامُ السَّهْمَ الَّذِي يُقَالُ لَهُ الصَّفِيُّ وَاحْتَجَّ مَنْ قَالَ بِأَنَّهُ يَسْتَحِقُّهُ بِمَا أَخْرَجَهُ الْمُؤَلِّفُ فِي بَابِ صَفَايَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كِتَابِ الْخَرَاجِ وَالْإِمَارَةِ وَيَجِيءُ هُنَاكَ بَيَانُهُ قال المنذري وأخرجه النسائي وبن مَاجَهْ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ بِنَحْوِهِ
وَرُوِيَ أَيْضًا مِنْ حَدِيثِ جُبَيْرِ بْنِ مُطْعِمٍ وَالْعِرْبَاضِ بْنِ سَارِيَةَ رَضِيَ اللَّهُ عَنْهُمْ

43 - (بَاب فِي الْوَفَاءِ بِالْعَهْدِ)
[2756] (إِنَّ الْغَادِرَ) الْغَدْرُ ضِدُّ الْوَفَاءِ أَيْ الْخَائِنُ لِإِنْسَانٍ عَاهَدَهُ أَوْ أَمَّنَهُ (يُنْصَبُ لَهُ لِوَاءٌ) أَيْ عَلَمٌ خَلْفَهُ تَشْهِيرًا له بالغدر وتفضيحا على رؤوس الْأَشْهَادِ (فَيُقَالُ) أَيْ يُنَادَى عَلَيْهِ يَوْمَئِذٍ (هَذِهِ غَدْرَةُ فُلَانِ بْنِ فُلَانٍ) أَيْ هَذِهِ الْهَيْئَةُ الْحَاصِلَةُ لَهُ مُجَازَاةُ غَدْرَتِهِ
قَالَهُ الْعَزِيزِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(7/309)

244 - (باب في الإمام يستجن)
[2757] بِصِيغَةِ الْمَجْهُولِ
(بِهِ) أَيْ بِالْإِمَامِ (فِي الْعُهُودِ) وَالْمِيثَاقِ وَالصُّلْحِ وَالْأَمَانِ
وَفِي بَعْضِ النُّسَخِ بَابُ يُسْتَجَنُّ بِالْإِمَامِ فِي الْعُهُودِ
قَالَ الرَّاغِبُ أَصِلُ الْجَنِّ السَّتْرُ عَنِ الْحَاسَّةِ انْتَهَى
وَفِي لِسَانِ الْعَرَبِ جُنَّ الشَّيْءُ يَجِنُّهُ جَنًّا سَتَرَهُ وَكُلُّ شَيْءٍ سُتِرَ عَنْكَ فَقَدْ جُنَّ عَنْكَ وَأَجَنَّهُ سَتَرَهُ وَبِهِ سُمِّيَ الْجِنُّ لِاسْتِتَارِهِمْ وَاخْتِفَائِهِمْ عَنِ الأبصار ومنه سمي الجنين لا ستتاره فِي بَطْنِ أُمِّهِ وَاسْتَجَنَّ فُلَانٌ إِذَا اسْتَتَرَ بِشَيْءٍ انْتَهَى
وَالْمَعْنَى أَنَّ الْإِمَامَ يَسْتَتِرُ بِهِ وَأَنَّهُ مَحَلُّ الْعِصْمَةِ وَالْوِقَايَةِ لِلرَّعِيَّةِ فَالْإِمَامُ كَالْمِجَنِّ وَالتُّرْسِ فَإِنَّ مَنِ اسْتَتَرَ بِالتُّرْسِ فَقَدْ وَقَى نَفْسَهُ مِنْ أَذِيَّةِ الْعَدُوِّ فَكَذَا الْإِمَامُ يُسْتَتَرُ بِهِ فِي الْعُهُودِ وَالْمِيثَاقِ وَالصُّلْحِ وَالْأَمَانِ فَالْإِمَامُ إِذَا عَقَدَ الْعَهْدَ وَصَالَحَ بَيْنَ الْمُسْلِمِينَ وَبَيْنَ غَيْرِ أَهْلِ الْإِسْلَامِ إِلَى مُدَّةٍ فَالْمُسْلِمُونَ يَسِيرُونَ وَيَمُرُّونَ فِي بِلَادِ أَهْلِ الشِّرْكِ وَلَا يَتَعَرَّضُ لَهُمْ مُخَالِفُوهُمْ بِأَذِيَّةٍ وَلَا فَسَادٍ فِي أَنْفُسِهِمْ وَأَمْوَالِهِمْ لِأَجْلِ هَذَا الصُّلْحِ وَكَذَا يَسِيرُونَ أَهْلُ الشِّرْكِ فِي بِلَادِ الْإِسْلَامِ مِنْ غَيْرِ خَوْفٍ عَلَى أَنْفُسِهِمْ وَأَمْوَالِهِمْ فَالسَّتْرُ وَالْمَنْعُ عَنِ الْأَذَى والفساد لا يحصل إلا بعهد وأمان الإمام وَاللَّهُ أَعْلَمُ
كَذَا فِي الشَّرْحِ
(إِنَّمَا الْإِمَامُ جُنَّةٌ) بِضَمِّ الْجِيمِ
قَالَ النَّوَوِيُّ أَيْ كَالسَّاتِرِ لِأَنَّهُ يَمْنَعُ الْعَدُوَّ مِنْ أَذَى الْمُسْلِمِينَ وَيَمْنَعُ النَّاسَ بَعْضَهُمْ مِنْ بَعْضٍ وَيَحْمِي بَيْضَةَ الْإِسْلَامِ انْتَهَى قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ الْإِمَامَ هُوَ الَّذِي يَعْقِدُ الْعَهْدَ وَالْهُدْنَةَ بَيْنَ الْمُسْلِمِينَ وَبَيْنَ أَهْلِ الشِّرْكِ فَإِذَا رَأَى ذَلِكَ صَلَاحًا لَهُمْ وَهَادَنَهُمْ فَقَدْ وَجَبَ عَلَى الْمُسْلِمِينَ أَنْ يُجِيزُوا أَمَانَهُ لَهُمْ
وَمَعْنَى الْجُنَّةِ الْعِصْمَةُ وَالْوِقَايَةُ وَلَيْسَ لِغَيْرِ الْإِمَامِ أَنْ يَجْعَلَ لِأُمَّةٍ بِأَسْرِهَا مِنَ الْكُفَّارِ أَمَانًا انْتَهَى (يُقَاتَلُ) بِالْبِنَاءِ لِلْمَفْعُولِ (بِهِ) أَيْ بِرَأْيِهِ وَأَمْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي

(7/310)

[2758] (أُلْقِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُوقِعَ (لَا أَخِيسُ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ بَعْدَهَا تَحْتِيَّةٌ أَيْ لَا أَنْقُضُ الْعَهْدَ مِنْ خَاسَ الشَّيْءَ فِي الْوِعَاءِ إِذَا فَسَدَ (وَلَا أَحْبِسُ) بِالْحَاءِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ (الْبُرُدَ) بِضَمَّتَيْنِ وَقِيلَ بِسُكُونِ الرَّاءِ جَمْعٌ بَرِيدٍ وَهُوَ الرَّسُولُ
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى فِي ذَلِكَ أَنَّ الرِّسَالَةَ تَقْتَضِي جَوَابًا وَالْجَوَابُ لَا يَصِلُ إِلَى الْمُرْسِلِ إِلَّا مَعَ الرَّسُولِ بَعْدَ انْصِرَافِهِ فَصَارَ كَأَنَّهُ عَقَدَ لَهُ الْعَقْدَ مُدَّةَ مَجِيئِهِ وَرُجُوعِهِ
قَالَ وَفِي قَوْلِهِ لَا أَخِيسُ بِالْعَهْدِ أَنَّ الْعَهْدَ يُرَاعَى مَعَ الْكَافِرِ كَمَا يُرَاعَى مَعَ الْمُسْلِمِ وَأَنَّ الْكَافِرَ إِذَا عَقَدَ لَكَ عَقْدَ أَمَانٍ فَقَدْ وَجَبَ عَلَيْكَ أَنْ تُؤَمِّنَهُ وَلَا تَغْتَالَهُ فِي دَمٍ وَلَا مَالٍ وَلَا مَنْفَعَةٍ انْتَهَى (فَإِنْ كَانَ) أَيْ ثَبَتَ (فِي نَفْسِكِ) أَيْ فِي مُسْتَقْبَلِ الزَّمَانِ (الَّذِي فِي نَفْسِكِ الْآنَ) يَعْنِي الْإِسْلَامَ (فَارْجِعْ) أَيْ مِنَ الْكُفَّارِ إِلَيْنَا (قَالَ بُكَيْرٌ) هو بن الْأَشَجِّ (وَأَخْبَرَنِي) أَيِ الْحَسَنُ بْنُ عَلِيٍّ (قِبْطِيًّا) أَيْ عَبْدًا قِبْطِيًّا (وَالْيَوْمَ لَا يَصْلُحُ) أَيْ لَا يَصْلُحُ نِسْبَتُهُ إِلَى الرِّقِّ تَعْظِيمًا لِشَأْنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
كَذَا فِي بَعْضِ الْحَوَاشِي وَهَذَا لَيْسَ بِشَيْءٍ وَالصَّحِيحُ مَا قَالَهُ الشيخ بن تَيْمِيَةَ فِي الْمُنْتَقَى مَعْنَاهُ وَاللَّهُ أَعْلَمُ أَنَّهُ كَانَ فِي الْمَرَّةِ الَّتِي شَرَطَ لَهُمْ فِيهَا أَنْ يَرُدَّ مَنْ جَاءَهُ مِنْهُمْ مُسْلِمًا انْتَهَى
وَقَالَ فِي زَادِ الْمَعَادِ وَكَانَ هَدْيُهُ أَيْضًا أَنْ لَا يَحْبِسَ الرَّسُولَ عِنْدَهُ إِذَا اخْتَارَ دِينَهُ وَيَمْنَعُهُ اللَّحَاقُ بِقَوْمِهِ بَلْ يَرُدُّهُ إِلَيْهِمْ كَمَا قَالَ أَبُو رَافِعٍ فَذَكَرَ حَدِيثَهُ
قَالَ أَبُو دَاوُدَ وَكَانَ هَذَا فِي الْمُدَّةِ الَّتِي شَرَطَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرُدَّ إِلَيْهِمْ مَنْ جَاءَ مِنْهُمْ وَإِنْ كَانَ مُسْلِمًا وَأَمَّا الْيَوْمَ فَلَا يَصْلُحُ هَذَا
وَفِي قَوْلِهِ لَا أَحْبِسُ الْبُرُدَ إِشْعَارٌ بِأَنَّ هَذَا حُكْمٌ يَخْتَصُّ بِالرُّسُلِ مُطْلَقًا
وَأَمَّا رَدُّهُ لِمَنْ جَاءَ إِلَيْهِ مِنْهُمْ وَإِنْ كَانَ مُسْلِمًا فَهَذَا إِنَّمَا يَكُونُ مَعَ الشَّرْطِ كَمَا قَالَ أَبُو دَاوُدَ
وَأَمَّا الرُّسُلُ فَلَهُمْ حُكْمٌ آخَرُ أَلَا تَرَاهُ لَمْ يَتَعَرَّضْ لِرَسُولَيْ مُسَيْلِمَةَ وَقَدْ قَالَا لَهُ فِي وَجْهِهِ مَا قَالَاهُ انْتَهَى
كَذَا فِي الشَّرْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
قَالَ أَبُو دَاوُدَ هَكَذَا كَانَ فِي ذَلِكَ الزَّمَانِ فَأَمَّا الْيَوْمَ لَا يَصْلُحُ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو رَافِعٍ اسْمُهُ إِبْرَاهِيمُ وَيُقَالُ أَسْلَمُ وَيُقَالُ ثَابِتٌ وَيُقَالُ هُرْمُزُ

(7/311)

245 - (بَاب فِي الْإِمَامِ يَكُونُ بَيْنَهُ وَبَيْنَ الْعَدُوِّ عَهْدٌ فَيَسِيرُ)
[2759] إِلَيْهِ (عَنْ سُلَيْمٍ) بِالتَّصْغِيرِ (وَكَانَ يَسِيرُ نَحْوَ بِلَادِهِمْ) أَيْ يَذْهَبُ مُعَاوِيَةُ قَبْلَ انْقِضَاءِ الْعَهْدِ لِيَقْرَبَ مِنْ بِلَادِهِمْ حِينَ انْقِضَاءِ الْعَهْدِ (عَلَى فَرَسٍ أَوْ بِرْذَوْنٍ) بِكَسْرِ الْمُوَحَّدَةِ وَفَتْحِ الذَّالِ الْمُعْجَمَةِ قَالَ الطِّيبِيُّ الْمُرَادُ بِالْفَرَسِ هُنَا الْعَرَبِيُّ وَبِالْبِرْذَوْنِ التُّرْكِيُّ مِنَ الْخَيْلِ (يَقُولُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ) أَيْ تَعَجُّبًا وَاسْتِبْعَادًا (وَفَاءٌ لَا غَدْرٌ) بِالرَّفْعِ عَلَى أَنَّ لَا لِلْعَطْفِ أَيِ الْوَاجِبُ عَلَيْكَ وَفَاءٌ لَا غَدْرٌ (فَإِذَا عَمْرُو بْنُ عَبَسَةَ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَالْبَاءِ الْمُوَحَّدَةِ وَالسِّينِ الْمُهْمَلَةِ وَإِنَّمَا كَرِهَ عَمْرُو بْنُ عَبَسَةَ ذَلِكَ لِأَنَّهُ إِذَا هَادَنَهُمْ إِلَى مُدَّةٍ وَهُوَ مُقِيمٌ فِي وَطَنِهِ فَقَدْ صَارَتْ مُدَّةَ مَسِيرِهِ بَعْدَ انْقِضَاءِ الْمُدَّةِ الْمَضْرُوبَةِ كَالْمَشْرُوطِ مَعَ الْمُدَّةِ فِي أَنْ لَا يَغْزُوَهُمْ فِيهَا فَإِذَا سَارَ إِلَيْهِمْ فِي أَيَّامِ الْهُدْنَةِ كَانَ إيقاعه قبل الوقت الذي يتوقعونه قعد ذَلِكَ عَمْرٌو غَدْرًا
وَأَمَّا إِنْ نَقَضَ أَهْلُ الْهُدْنَةِ بِأَنْ ظَهَرَتْ مِنْهُمْ خِيَانَةٌ فَلَهُ أَنْ يَسِيرَ إِلَيْهِمْ عَلَى غَفْلَةٍ مِنْهُمْ (لَا يَشُدُّ عُقْدَةً وَلَا يَحُلُّهَا) بِضَمِّ الْحَاءِ مِنَ الْحَلِّ بِمَعْنَى نَقْضِ الْعَهْدِ وَالشَّدُّ ضِدُّهُ وَالظَّاهِرُ أَنَّ الْمَجْمُوعَ كِنَايَةٌ عَنْ حِفْظِ الْعَهْدِ وَعَدَمِ التَّعَرُّضِ لَهُ وَلَفْظُ التِّرْمِذِيِّ فَلَا يَحُلَّنَّ عَهْدًا وَلَا يَشُدَّنَّهُ قَالَ فِي الْمِرْقَاةِ أَرَادَ بِهِ الْمُبَالَغَةَ عَنْ عَدَمِ التَّغْيِيرِ وَإِلَّا فَلَا مَانِعَ مِنَ الزِّيَادَةِ فِي الْعَهْدِ وَالتَّأْكِيدِ وَالْمَعْنَى لَا يُغَيِّرَنَّ عَهْدًا وَلَا يَنْقُضَنَّهُ بِوَجْهٍ
وَفِي رِوَايَةٍ فَيَشُدُّهُ وَلَا يَحُلُّهُ قَالَ الطِّيبِيُّ هَكَذَا بِجُمْلَتِهِ عِبَارَةٌ عَنْ عَدَمِ التَّغْيِيرِ فِي الْعَهْدِ فَلَا يَذْهَبُ على اعتبار معاني مفرداتها
وقال بن الْمَلَكِ أَيْ لَا يَجُوزُ نَقْضُ الْعَهْدِ وَلَا الزِّيَادَةُ عَلَى تِلْكَ الْمُدَّةِ وَاللَّهُ أَعْلَمُ (أَمَدُهَا) بِالْأَمَدِ بِفَتْحَتَيْنِ بِمَعْنَى الْغَايَةِ (أَوْ يَنْبِذُ) بِكَسْرِ الْبَاءِ أَيْ يَرْمِي عَهْدَهُمْ (إِلَيْهِمْ) بِأَنْ يُخْبِرَهُمْ بِأَنَّهُ نَقَضَ الْعَهْدَ عَلَى تَقْدِيرِ خَوْفِ الْخِيَانَةِ مِنْهُمْ (عَلَى سَوَاءٍ) أَيْ لِيَكُونَ خَصْمُهُ مُسَاوِيًا مَعَهُ فِي النَّقْضِ كَيْ لَا يَكُونَ ذَلِكَ مِنْهُ غَدْرًا لِقَوْلِهِ تَعَالَى وَإِمَّا تَخَافَنَّ

(7/312)

مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ قَالَ الطِّيبِيُّ قَوْلُهُ (عَلَى سَوَاءٍ) حَالٌ انْتَهَى
قَالَ الْمُظْهِرُ أَيْ يُعْلِمُهُمْ أَنَّهُ يُرِيدُ أَنْ يَغْزُوَهُمْ وَأَنَّ الصُّلْحَ قَدِ ارْتَفَعَ فَيَكُونُ الْفَرِيقَانِ فِي عِلْمِ ذَلِكَ سَوَاءً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

46 - (بَاب فِي الْوَفَاءِ لِلْمُعَاهَدِ)
[2760] بِفَتْحِ الْهَاءِ أَشْهَرُ (وَحُرْمَةُ) بِالضَّمِّ مَا لَا يَحِلُّ انْتِهَاكُهُ (ذِمَّتِهِ) قَالَ فِي الْمِصْبَاحِ وَتُفَسَّرُ الذِّمَّةُ بِالْعَهْدِ وَبِالْأَمَانِ وَسُمِّيَ الْمُعَاهَدُ ذِمِّيًّا نِسْبَةً إِلَى الذِّمَّةِ بِمَعْنَى الْعَهْدِ انْتَهَى
(مَنْ قَتَلَ مُعَاهَدًا) قَالَ فِي النِّهَايَةِ يَجُوزُ أَنْ يَكُونَ بِكَسْرِ الْهَاءِ وَفَتْحِهَا عَلَى الْفَاعِلِ وَالْمَفْعُولِ وَهُوَ فِي الْحَدِيثِ بِالْفَتْحِ أَشْهَرُ وَأَكْثَرُ وَالْمُعَاهَدُ مَنْ كَانَ بَيْنَكَ وَبَيْنَهُ عَهْدٌ وَأَكْثَرُ مَا يُطْلَقُ فِي الْحَدِيثِ عَلَى أَهْلِ الذِّمَّةِ وَقَدْ يُطْلَقُ عَلَى غَيْرِهِمْ مِنْ الْكُفَّارِ إِذَا صُولِحُوا عَلَى تَرْكِ الْحَرْبِ مُدَّةً مَا انْتَهَى
(فِي غَيْرِ كُنْهِهِ) قَالَ فِي النِّهَايَةِ كُنْهُ الْأَمْرِ حَقِيقَتُهُ وَقِيلَ وَقْتُهُ وَقَدْرُهُ وَقِيلَ غَايَتُهُ يَعْنِي مَنْ قَتَلَهُ فِي غَيْرِ وَقْتِهِ أَوْ غَايَةِ أَمْرِهِ الَّذِي يَجُوزُ فِيهِ قَتْلُهُ انْتَهَى
وَقَالَ الْعَلْقَمِيُّ أَيْ فِي غَيْرِ وَقْتِهِ أَوْ غَايَةِ أَمْرِهِ الَّذِي يَجُوزُ فِيهِ قَتْلُهُ (حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ) أَيْ لَا يَدْخُلُهَا مَعَ أَوَّلِ مَنْ يَدْخُلُهَا مِنَ الْمُسْلِمِينَ الَّذِينَ لَمْ يَقْتَرِفُوا الْكَبَائِرَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

47 - (بَابٌ فِي الرُّسُلِ)
[2761] جَمْعُ الرَّسُولِ
(كَانَ مُسَيْلِمَةُ) بِضَمِّ الْمِيمِ الْأُولَى وَفَتْحِ السِّينِ وَكَسْرِ اللَّامِ وَهُوَ الكذاب

(7/313)

الْمَشْهُورُ بِدَعْوَةِ النُّبُوَّةِ (يَقُولُ لَهُمَا) أَيْ لِرَسُولَيْ مُسَيْلِمَةَ (حِينَ قَرَآ) بِالتَّثْنِيَةِ أَيِ الرَّسُولَانِ (نَقُولُ كَمَا قَالَ) أَيْ مُسَيْلِمَةُ بِأَنَّهُ رَسُولُ اللَّهِ وَهُوَ كُفْرٌ وَارْتِدَادٌ مِنْهُمَا فِي حَضْرَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِذَلِكَ قَالَ فِيهِمَا مَا قَالَ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (لَوْلَا أَنَّ الرُّسُلَ إِلَخْ) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ عَنْ نُعَيْمِ بْنِ مَسْعُودٍ الْأَشْجَعِيِّ قَالَ سَمِعْتُ حِينَ قُرِئَ كِتَابُ مُسَيْلِمَةَ الْكَذَّابِ قَالَ لِلْمَرْسُولَيْنِ فَمَا تَقُولَانِ أَنْتُمَا قَالَا نَقُولُ كَمَا قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهِ لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا فِيهِ دَلِيلٌ عَلَى تَحْرِيمِ قَتْلِ الرُّسُلِ الْوَاصِلِينَ مِنَ الْكُفَّارِ وَإِنْ تَكَلَّمُوا بِكَلِمَةِ الْكُفْرِ فِي حَضْرَةِ الْإِمَامِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2762] (عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ) بِتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ قَبْلَهَا مُعْجَمَةٌ (أنه أتى عبد الله) أي بن مَسْعُودٍ (فَقَالَ) أَيْ حَارِثَةُ (حِنَةٌ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ النُّونِ الْمُخَفَّفَةِ أَيْ عَدَاوَةٌ وَحِقْدٌ
قَالَ الْخَطَّابِيُّ وَاللُّغَةُ الصَّحِيحَةُ إِحْنَةٌ بِالْهَمْزَةِ
وَفِي الْقَامُوسِ الْإِحْنَةُ بِالْكَسْرِ الْحِقْدُ وَالْغَضَبُ وَالْمُوَاحَنَةُ الْمُعَادَاةُ (فاستتابهم) أي طلب التوبة منهم (غير بن النَّوَّاحَةِ) بِفَتْحِ النُّونِ وَتَشْدِيدِ الْوَاوِ بَعْدَ الْأَلِفِ مُهْمَلَةً (قَالَ) أَيْ عَبْدُ اللَّهِ (لَهُ) أَيْ لِابْنِ النَّوَّاحَةِ (فَأَنْتَ) الْخِطَابُ لِابْنِ النَّوَّاحَةِ (فَأَمَرَ) أَيْ عَبْدُ اللَّهِ (قَرَظَةَ) بِفَتَحَاتٍ (فَضَرَبَ) أَيْ قرظة (عنقه) أي عنق بن النَّوَّاحَةِ (مَنْ أَرَادَ أَنْ يَنْظُرَ إِلَخْ) أَيْ فَلْيَنْظُرْهُ فِي السُّوقِ
قَالَ الْخَطَّابِيُّ وَيُشْبِهُ أَنْ يكون مذهب بن مَسْعُودٍ فِي قَتْلِهِ مِنْ غَيْرِ اسْتِتَابَةٍ أَنَّهُ رَأَى قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْلَا أَنَّكَ رَسُولٌ لَضَرَبْتُ عُنُقَكَ حُكْمًا مِنْهُ بِقَتْلِهِ لَوْلَا عِلَّةُ الرِّسَالَةِ فَلَمَّا ظَفِرَ بِهِ وَرُفِعَتِ الْعِلَّةُ أَمْضَاهُ فِيهِ وَلَمْ يَسْتَأْنِفْ لَهُ حُكْمُ سَائِرِ الْمُرْتَدِّينَ انْتَهَى
وَعِنْدَ أَحْمَدَ فِي مسنده عن بن مسعود قال جاء بن النواحة وبن أَثَالٍ رَسُولَا مُسَيْلِمَةَ إِلَى

(7/314)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُمَا أتشهدان أني رسول الله قالا نشهد أن مسيلمة رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آمَنْتُ بِاللَّهِ وَرَسُولِهِ لَوْ كُنْتُ قَاتِلًا رَسُولًا لَقَتَلْتُكُمَا
قَالَ عَبْدُ اللَّهِ فَمَضَتِ السُّنَّةُ أَنَّ الرُّسُلَ لَا تُقْتَلُ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

48 - (بَاب فِي أَمَانِ الْمَرْأَةِ)
[2763] (أَجَارَتْ رَجُلًا) أَيْ أَمَّنَتْهُ مِنَ الْإِجَارَةِ بِمَعْنَى الْأَمْنِ (وَآمَنَّا مَنْ آمَّنْتِ) أَيْ أَعْطَيْنَا الْأَمَانَ لِمَنْ أَعْطَيْتِهِ
قَالَ الْخَطَّابِيُّ أَجْمَعَ عَامَّةُ أَهْلِ الْعِلْمِ أَنَّ أَمَانَ الْمَرْأَةِ جَائِزٌ وَكَذَلِكَ قَالَ أَكْثَرُ الْفُقَهَاءِ فِي أَمَانِ الْعَبْدِ غَيْرَ أَنَّ أَبَا حَنِيفَةَ وَأَصْحَابَهُ فَرَّقُوا بَيْنَ الْعَبْدِ الَّذِي يُقَاتِلُ وَالَّذِي لَا يُقَاتِلُ فَأَجَازُوا أَمَانَهُ إِذَا كَانَ مِمَّنْ يُقَاتِلُ وَلَمْ يُجِيزُوا أَمَانَهُ إِنْ لَمْ يُقَاتِلْ فَأَمَّا أَمَانُ الصَّبِيِّ فَإِنَّهُ لَا يَنْعَقِدُ لِأَنَّ الْقَلَمَ مَرْفُوعٌ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[2764] (إِنْ كَانَتْ) إِنْ مُخَفَّفَةٌ مِنَ الْمُثْقَلَةِ (لَتُجِيرُ عَلَى الْمُؤْمِنِينَ) قَالَ فِي اللُّمَعَاتِ وَمَعْنَى عَلَى بِاعْتِبَارِ مَنْعِهِمْ مِنْهُ يُقَالُ أَجَارَ فُلَانٌ عَلَى فُلَانٍ إِذَا أَعَانَهُ عَلَيْهِ وَمَنَعَهُ مِنْهُ انْتَهَى
قَالَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

49 - (بَاب فِي صُلْحِ الْعَدُوِّ)
[2765] (زَمَنَ الْحُدَيْبِيَةِ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الدَّالِ الْمُهْمَلَةِ قَالَ فِي النِّهَايَةِ قَرْيَةٌ قَرِيبَةٌ مِنْ

(7/315)

مَكَّةَ سُمِّيَتْ بِبِئْرٍ هُنَاكَ وَهِيَ مُخَفَّفَةُ الْيَاءِ وَكَثِيرٌ مِنَ الْمُحَدِّثِينَ يُشَدِّدُونَهَا
وَقَالَ الْحَافِظُ هِيَ بِئْرٌ سُمِّيَ الْمَكَانُ بِهَا
قَالَ وَوَقَعَ عِنْدَ بن سَعْدٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يوم الاثنين لهلال ذي العقدة (فِي بِضْعَ عَشْرَةَ مِائَةً) الْبِضْعُ بِكَسْرِ الْمُوَحَّدَةِ وَبِفَتْحٍ مَا بَيْنَ الثَّلَاثَةِ إِلَى التِّسْعَةِ وَقَدْ وَقَعَ الِاخْتِلَافُ فِي عَدَدِ أَهْلِ الْحُدَيْبِيَةِ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ فِي الْمَغَازِي
فَقَدْ جَاءَ أَنَّهُمْ كَانُوا أَرْبَعَ عَشَرَ مِائَةً أَوْ خَمْسَ عَشَرَ مِائَةً وَذَكَرُوا فِي التَّوْفِيقِ أَنَّهُمْ أَوَّلُ مَا خَرَجُوا كَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ ثُمَّ زَادُوا
قَالَهُ السِّنْدِيُّ (قَلَّدَ الْهَدْيَ وَأَشْعَرَهُ) تَقْلِيدُهُ أَنْ يُعَلَّقَ شَيْءٌ عَلَى عُنُقِ الْبَدَنَةِ لِيُعْلَمَ أَنَّهَا هَدْيٌ وَإِشْعَارُهُ أَنْ يُطَعْنَ فِي سَنَامِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ حَتَّى يَسِيلَ الدَّمُ مِنْهُ لِيُعْلَمَ أنه هدي قاله بن مالك بِالثَّنِيَّةِ بِتَشْدِيدِ التَّحْتِيَّةِ وَهِيَ الْجَبَلُ الَّذِي عَلَيْهِ الطَّرِيقُ (الَّتِي يُهْبَطُ) بِصِيغَةِ الْمَجْهُولِ (عَلَيْهِمْ) أَيْ عَلَى أَهْلِ مَكَّةَ (مِنْهَا) أَيْ مِنَ الثَّنِيَّةِ (بَرَكَتْ بِهِ) أَيْ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْبَاءُ لِلْمُصَاحَبَةِ (حَلْ حَلْ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ كَلِمَةٌ تُقَالُ لِلنَّاقَةِ إِذَا تَرَكَتِ السَّيْرَ وَقَالَ الْخَطَّابِيُّ إِنْ قُلْتَ حَلْ وَاحِدَةً فَالسُّكُونُ وَإِنْ أَعَدْتَهَا نُوِّنَتْ فِي الْأُولَى وَسُكِّنَتْ فِي الثَّانِيَةِ
وَحَكَى غَيْرُهُ السُّكُونَ فِيهِمَا وَالتَّنْوِينَ كَنَظِيرِهِ فِي بَخٍ بَخٍ ذَكَرَهُ الْحَافِظُ (خَلَأَتْ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَاللَّامِ وَالْهَمْزَةِ أَيْ بَرَكَتْ مِنْ غَيْرِ عِلَّةٍ وَحَرَنَتْ (الْقَصْوَى) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا الْقَصْوَاءُ بِالْمَدِّ
قَالَ الْحَافِظُ هُوَ اسْمُ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقِيلَ كَانَ طَرَفُ أُذُنِهَا مَقْطُوعًا وَالْقَصْوُ قَطْعُ طَرَفِ الْأُذُنِ قَالَ وَكَانَ الْقِيَاسُ أَنْ تَكُونَ بِالْقَصْرِ وَقَدْ وَقَعَ ذَلِكَ في بعض نسخ أبي ذر
وزعم الداؤدي أَنَّهَا لَا تُسْبَقُ فَقِيلَ لَهَا الْقَصْوَاءُ لِأَنَّهَا بَلَغَتْ مِنَ السَّبَقِ أَقْصَاهُ (مَا خَلَأَتْ) أَيِ القصواء
قال القارىء أَيْ لِلْعِلَّةِ الَّتِي تَظُنُّونَهَا
انْتَهَى (وَمَا ذَلِكَ) أَيِ الْخَلَاءُ وَهُوَ لِلنَّاقَةِ كَالْحِرَانِ لِلْفَرَسِ (لَهَا بِخُلُقٍ بِضَمَّتَيْنِ وَيُسَكَّنُ الثَّانِي أَيْ بِعَادَةٍ وَلَكِنْ حبسها حابس الفيل) زاد بن إِسْحَاقَ فِي رِوَايَتِهِ عَنْ مَكَّةَ أَيْ حَبَسَهَا الله عزوجل عَنْ دُخُولِ مَكَّةَ كَمَا حَبَسَ الْفِيلَ عَنْ دُخُولِهَا
وَقِصَّةُ الْفِيلِ مَشْهُورَةٌ وَمُنَاسِبَةُ ذِكْرِهَا أَنَّ الصَّحَابَةَ لَوْ دَخَلُوا مَكَّةَ عَلَى تِلْكَ الصُّورَةِ وَصَدَّهُمْ قُرَيْشٌ عَنْ ذَلِكَ لَوَقَعَ بَيْنَهُمْ قِتَالٌ قَدْ يُفْضِي إِلَى سَفْكِ الدِّمَاءِ وَنَهْبِ الْأَمْوَالِ كَمَا لَوْ قُدِّرَ دُخُولُ الْفِيلِ وَأَصْحَابُهُ مَكَّةَ لَكِنْ سَبَقَ فِي عِلْمِ اللَّهِ تَعَالَى فِي الْمَوْضِعَيْنِ أَنَّهُ سَيَدْخُلُ فِي الْإِسْلَامِ خَلْقٌ مِنْهُمْ وَيُسْتَخْرَجُ مِنْ أَصْلَابِهِمْ نَاسٌ يُسْلِمُونَ وَيُجَاهِدُونَ
وَكَانَ بِمَكَّةَ فِي الْحُدَيْبِيَةِ جَمْعٌ كَثِيرٌ مُؤْمِنُونَ مِنَ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ فَلَوْ طَرَقَ الصَّحَابَةُ مَكَّةَ لَمَا أُمِنَ أَنْ يُصَابَ نَاسٌ

(7/316)

مِنْهُمْ بِغَيْرِ عَمْدٍ كَمَا أَشَارَ إِلَيْهِ تَعَالَى في قوله ولولا رجال مؤمنون الْآيَةِ
كَذَا فِي فَتْحِ الْبَارِي (لَا يَسْأَلُونِي) بِتَخْفِيفِ النُّونِ وَيُشَدَّدُ وَضَمِيرُ الْجَمْعِ لِأَهْلِ مَكَّةَ وَالْمَعْنَى لَا يَطْلُبُونَنِي (خُطَّةً) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُهْمَلَةِ أَيْ خَصْلَةً (يُعَظِّمُونَ بِهَا حُرُمَاتِ اللَّهِ) أَيْ مِنْ تَرْكِ الْقِتَالِ فِي الْحَرَمِ
قَالَ الْخَطَّابِيُّ مَعْنَى تَعْظِيمِ حُرُمَاتِ اللَّهِ فِي هَذِهِ الْقِصَّةِ تَرْكُ الْقِتَالِ فِي الْحَرَمِ وَالْجُنُوحِ إِلَى الْمُسَالَمَةِ وَالْكَفِّ عَنْ إِرَادَةِ سَفْكِ الدِّمَاءِ
كَذَا فِي النَّيْلِ (إِلَّا أَعْطَيْتُهُمْ إِيَّاهَا) أَيْ أَجَبْتُهُمْ إِلَيْهَا وَالضَّمِيرُ الْمَنْصُوبُ لِلْخُطَّةِ (ثُمَّ زَجَرَهَا) أَيِ الْقَصْوَاءَ (فَوَثَبَتْ) أَيْ قَامَتْ بِسُرْعَةٍ (فَعَدَلَ عَنْهُمْ) أَيْ مَالَ عَنْ طَرِيقِ أَهْلِ مَكَّةَ ودخولها وتوجه غير جانبهم
قاله القارىء (بِأَقْصَى الْحُدَيْبِيَةِ) أَيْ بِآخِرِهَا مِنْ جَانِبِ الْحَرَمِ (عَلَى ثَمَدٍ) بِفَتْحِ الْمُثَلَّثَةِ وَالْمِيمِ أَيْ حَفِيرَةٍ فِيهَا مَاءٌ مَثْمُودٌ أَيْ قَلِيلٌ وَقَوْلُهُ قَلِيلِ الْمَاءِ تَأْكِيدٌ لِدَفْعِ تَوَهُّمِ أَنْ يُرَادَ لُغَةُ مَنْ يَقُولُ إِنَّ الثَّمَدَ الْمَاءُ الْكَثِيرُ
قَالَهُ الْحَافِظُ (فَجَاءَهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بُدَيْلٌ) بِالتَّصْغِيرِ (ثُمَّ أَتَاهُ) الضَّمِيرُ الْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفَاعِلُهُ عُرْوَةُ بْنُ مَسْعُودٍ كَمَا فَسَّرَهُ الرَّاوِي (أَخَذَ بِلِحْيَتِهِ) أَيْ لِحْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ عَادَةُ الْعَرَبِ أَنْ يَتَنَاوَلَ الرَّجُلُ لِحْيَةَ مَنْ يُكَلِّمُهُ لَا سِيَّمَا عِنْدَ الْمُلَاطَفَةِ (قَائِمٌ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بِقَصْدِ الْحِرَاسَةِ وَنَحْوِهَا مِنْ تَرْهِيبِ الْعَدُوِّ (فَضَرَبَ) أَيِ الْمُغِيرَةُ (يَدَهُ) أَيْ يَدَ عُرْوَةَ حِينَ أَخَذَ لِحْيَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِجْلَالًا لَهُ لِأَنَّ هَذَا إِنَّمَا يَصْنَعُ النَّظِيرُ بِالنَّظِيرِ وَكَانَ عُرْوَةُ عَمَّ الْمُغِيرَةِ (بِنَعْلِ السَّيْفِ) هُوَ مَا يَكُونُ أَسْفَلَ الْقِرَابِ مِنْ فِضَّةٍ أَوْ غَيْرِهَا (أَيْ غُدَرُ) بِوَزْنِ عُمَرَ مَعْدُولٌ عن غادر مبالغة في وصفه بالغدر (أو لست أَسْعَى فِي غَدْرَتِكَ) أَيْ فِي دَفْعِ شَرِّ غَدْرَتِكَ وَفِي إِطْفَاءِ شَرِّكَ وَجِنَايَتِكَ بِبَذْلِ الْمَالِ
قال بن هِشَامٍ فِي السِّيرَةِ أَشَارَ عُرْوَةُ بِهَذَا إِلَى مَا وَقَعَ لِلْمُغِيرَةِ قَبْلَ إِسْلَامِهِ وَذَلِكَ أَنَّهُ خَرَجَ مَعَ ثَلَاثَةَ عَشَرَ نَفَرًا مِنْ ثَقِيفٍ مِنْ بَنِي مَالِكٍ فَغَدَرَ بِهِمْ وَقَتَلَهُمْ وَأَخَذَ أَمْوَالَهُمْ فَتَهَايَجَ الْفَرِيقَانِ بَنُو مَالِكٍ وَالْأَحْلَافُ رَهْطُ الْمُغِيرَةِ فَسَعَى عُرْوَةُ بْنُ مَسْعُودٍ عَمُّ الْمُغِيرَةِ حَتَّى أَخَذُوا مِنْهُ دِيَةَ ثَلَاثَةَ عَشَرَ نَفْسًا واصطلحوا

(7/317)

وَفِي الْقِصَّةِ طُولٌ
قَالَ الْحَافِظُ وَقَدْ سَاقَ بن الْكَلْبِيِّ وَالْوَاقِدِيُّ الْقِصَّةَ وَحَاصِلُهَا أَنَّهُمْ كَانُوا خَرَجُوا زَائِرِينَ الْمُقَوْقَسَ بِمِصْرَ فَأَحْسَنَ إِلَيْهِمْ وَأَعْطَاهُمْ وَقَصَّرَ بِالْمُغِيرَةِ فَحَصَلَتْ لَهُ الْغَيْرَةُ مِنْهُمْ فَلَمَّا كَانُوا بِالطَّرِيقِ شَرِبُوا الْخَمْرَ فَلَمَّا سَكِرُوا وَثَبَ الْمُغِيرَةُ فَقَتَلَهُمْ وَلَحِقَ بِالْمَدِينَةِ فَأَسْلَمَ
(لَا حَاجَةَ لَنَا فِيهِ) لِكَوْنِهِ مَأْخُوذًا عَلَى طَرِيقَةِ الْغَدْرِ
وَيُسْتَفَادُ مِنْهُ أَنَّهُ لَا يَحِلُّ أَخْذُ أَمْوَالِ الْكُفَّارِ فِي حَالِ الْأَمْنِ غَدْرًا وَإِنَّمَا تَحِلُّ بِالْمُحَارَبَةِ والمغالبة كذا في فتح (فَذَكَرَ الْحَدِيثَ) أَيْ ذَكَرَ الرَّاوِي الْحَدِيثَ بِطُولِهِ وَقَدِ اخْتَصَرَ الْمُصَنِّفُ الْحَدِيثَ فِي مَوَاضِعَ فَعَلَيْكَ أَنْ تُطَالِعَهُ بِطُولِهِ فِي صَحِيحِ الْبُخَارِيِّ فِي كتاب الشروط والمغازي
(أكتب أي ياعلي هَذَا مَا قَاضَى) بِوَزْنِ فَاعَلَ مِنْ قَضَيْتُ الشَّيْءَ أَيْ فَصَلْتُ الْحُكْمَ فِيهِ
وَفِي صَحِيحِ الْبُخَارِيِّ فَجَاءَ سُهَيْلُ بْنُ عَمْرٍو فَقَالَ هَاتِ أَكْتُبُ بَيْنَنَا وَبَيْنَكُمْ كِتَابًا فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَاتِبَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اكْتُبْ إِلَخْ قَالَ الْحَافِظُ في رواية بن إِسْحَاقَ فَلَمَّا انْتَهَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَرَى بَيْنَهُمَا الْقَوْلُ حَتَّى وَقَعَ بَيْنَهُمَا الصُّلْحُ عَلَى أَنْ تُوضَعَ الْحَرْبُ بَيْنَهُمَا عَشْرَ سِنِينَ وَأَنْ يَأْمَنَ النَّاسُ بَعْضُهُمْ بَعْضًا وَأَنْ يَرْجِعَ عَنْهُمْ عَامَهُمْ هَذَا (وَعَلَى أَنَّهُ) عَطْفٌ عَلَى مُقَدَّرٍ أَيْ عَلَى أَنْ لَا تَأْتِينَا فِي هَذَا الْعَامِ وَعَلَى أَنْ تَأْتِيَنَا الْعَامَ الْمُقْبِلَ وَعَلَى أَنَّهُ لَا يَأْتِيكَ مِنَّا رَجُلٌ إِلَخْ وَالْحَدِيثُ قَدِ اخْتَصَرَهُ الْمُؤَلِّفُ وَهُوَ فِي صَحِيحِ الْبُخَارِيِّ مُطَوَّلًا (فَلَمَّا فَرَغَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ
(ثُمَّ جَاءَ نِسْوَةٌ مُؤْمِنَاتٌ مُهَاجِرَاتٌ الْآيَةَ) كَذَا فِي النُّسَخِ وَالظَّاهِرُ أَنَّهُ سَقَطَ بَعْضُ الْأَلْفَاظِ مِنْ هَذَا الْمَقَامِ
وَفِي الْمِشْكَاةِ بِرِوَايَةِ الشَّيْخَيْنِ ثُمَّ جَاءَ نِسْوَةٌ مُؤْمِنَاتٌ فأنزل الله تعالى ياأيها الذين امنوا إذا جاءكم المؤمنات مهاجرات الآية
قال الحافظ ظاهره أنهم جِئْنَ إِلَيْهِ وَهُوَ بِالْحُدَيْبِيَةِ وَلَيْسَ كَذَلِكَ وَإِنَّمَا جِئْنَ إِلَيْهِ بَعْدُ فِي أَثْنَاءِ الْمُدَّةِ (فَنَهَاهُمُ اللَّهُ أَنْ يَرُدُّوهُنَّ) نَسْخًا لِعُمُومِ الشَّرْطِ أَوْ لِأَنَّ الشَّرْطَ كَانَ مَخْصُوصًا بِالرِّجَالِ كَذَا فِي فَتْحِ الْوَدُودِ (وَأَمَرَهُمْ) أَيِ الصَّحَابَةَ (الصَّدَاقَ) أَيْ صَدَاقَهُنَّ إِلَى أَزْوَاجِهِنَّ مِنَ

(7/318)

الْمُشْرِكِينَ
ذَكَرَهُ الطِّيبِيُّ (ثُمَّ رَجَعَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَبُو بَصِيرٍ) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الصَّادِ الْمُهْمَلَةِ (رَجُلٌ مِنْ قُرَيْشٍ) بَدَلٌ مِنْ أَبُو بَصِيرٍ
وَزَادَ فِي رِوَايَةِ الْبُخَارِيِّ وَهُوَ مُسْلِمٌ (يَعْنِي فَأَرْسَلُوا) أَيْ أَهْلُ مَكَّةَ رَجُلَيْنِ (فِي طَلَبِهِ) أَيْ فِي طَلَبِ أَبِي بَصِيرٍ وَلَعَلَّ هَذِهِ الْجُمْلَةَ أَعْنِي قَوْلَهُ فَأَرْسَلُوا فِي طَلَبِهِ كَانَتْ مَحْذُوفَةً فِي لَفْظِ حَدِيثِ الرَّاوِي الْأَوَّلِ
كَذَا فِي بَعْضِ الْحَوَاشِي (فَدَفَعَهُ) أَيْ دَفَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَصِيرٍ جَرْيًا عَلَى مُقْتَضَى الْعَهْدِ (فَاسْتَلَّهُ الْآخَرُ) أَيْ صَاحِبُ السَّيْفِ أَخْرَجَهُ مِنْ غِمْدِهِ (أَرِنِي) أَمْرٌ مِنَ الْإِرَاءَةِ (فَأَمْكَنَهُ) أَيْ أَقْدَرَهُ وَمَكَّنَهُ (مِنْهُ) أَيْ مِنَ السَّيْفِ (بَرَدَ) أَيْ مَاتَ
وَالْمَعْنَى أَنَّهُ سَكَنَتْ مِنْهُ حَرَكَةُ الْحَيَاةِ وَحَرَارَتُهَا (يَعْدُو) أَيْ مُسْرِعًا خَوْفًا مِنْ أَنْ يَلْحَقَهُ أَبُو بَصِيرٍ فَيَقْتُلُهُ (ذُعْرًا) بِضَمِّ الذَّالِ الْمُعْجَمَةِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ أَيْ فَزَعًا (قُتِلَ) بِصِيغَةِ الْمَجْهُولِ (وَإِنِّي لَمَقْتُولٌ) أَيْ قَرِيبٌ مِنَ الْقَتْلِ (فَقَالَ) أَيْ أَبُو بَصِيرٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ أَوْفَى اللَّهُ ذِمَّتَكَ) أَيْ فَلَيْسَ عَلَيْكَ مِنْهُمْ عِقَابٌ فِيمَا صَنَعْتُ أَنَا (وَيْلُ أُمِّهِ) بِضَمِّ اللَّامِ وَوَصْلِ الْهَمْزَةِ وَكَسْرِ الْمِيمِ الْمُشَدَّدَةِ وَهِيَ كَلِمَةُ ذَمٍّ تَقُولُهَا الْعَرَبُ فِي الْمَدْحِ وَلَا يَقْصِدُونَ مَعْنَى مَا فِيهَا مِنَ الذَّمِّ لِأَنَّ الْوَيْلَ الْهَلَاكُ فَهُوَ كَقَوْلِهِمْ لِأُمِّهِ الْوَيْلُ
وَقَالَ فِي الْمِرْقَاةِ قَوْلُهُ وَيْلُ أُمِّهِ بِالنَّصْبِ عَلَى الْمَصْدَرِ وَبِالرَّفْعِ عَلَى الِابْتِدَاءِ وَالْخَبَرُ مَحْذُوفٌ وَمَعْنَاهُ الْحُزْنُ وَالْمَشَقَّةُ وَالْهَلَاكُ وَقَدْ يَرِدُ بِمَعْنَى التَّعَجُّبِ وَهُوَ الْمُرَادُ هُنَا عَلَى مَا فِي النِّهَايَةِ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَجَّبَ مِنْ حُسْنِ نَهْضَتِهِ لِلْحَرْبِ وَجَوْدَةِ مُعَالَجَتِهِ لَهَا مَعَ مَا فِيهِ خَلَاصُهُ مِنْ أَيْدِي الْعَدُوِّ انْتَهَى (مِسْعَرَ حَرْبٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ هُوَ بِالنَّصْبِ عَلَى التَّمْيِيزِ وَأَصْلُهُ مِنْ مُسَعِّرِ حَرْبٍ أَيْ يُسَعِّرُهَا
قَالَ الْخَطَّابِيُّ كَأَنَّهُ يَصِفُهُ بِالْإِقْدَامِ فِي الْحَرْبِ وَالتَّسْعِيرِ لِنَارِهَا
كَذَا في فتح الباري
وقال القارىء وَيُرْفَعُ أَيْ هُوَ مَنْ يُحْمِي الْحَرْبَ وَيُهَيِّجُ الْقِتَالَ انْتَهَى
وَفِي الْمُنْتَقَى مِسْعَرُ حَرْبٍ أَيْ مَوْقِدُ حَرْبٍ وَالْمِسْعَرُ وَالْمِسْعَارُ مَا يُحْمَى بِهِ النَّارُ مِنْ خَشَبٍ وَنَحْوِهِ انْتَهَى (لَوْ كَانَ له

(7/319)

أَحَدٌ) جَوَابُ لَوْ مَحْذُوفٌ يَدُلُّ عَلَيْهِ السَّابِقُ أَيْ لَوْ فُرِضَ لَهُ أَحَدٌ يَنْصُرُهُ لِإِسْعَارِ الْحَرْبِ لَأَثَارَ الْفِتْنَةَ وَأَفْسَدَ الصُّلْحَ
فَعُلِمَ مِنْهُ أَنَّهُ سَيَرُدُّهُ إِلَيْهِمْ إِذْ لَا نَاصِرَ لَهُ
قَالَهُ الْكَرْمَانِيُّ
وَقَالَ الْحَافِظُ وَفِي رِوَايَةِ الْأَوْزَاعِيِّ لَوْ كَانَ لَهُ رِجَالٌ فَلَقَّنَهَا أَبُو بَصِيرٍ فَانْطَلَقَ
وَفِيهِ إِشَارَةٌ إِلَيْهِ بِالْفِرَارِ لِئَلَّا يَرُدُّهُ إِلَى الْمُشْرِكِينَ وَرَمْزَ إِلَى مَنْ بَلَغَهُ ذَلِكَ مِنَ الْمُسْلِمِينَ أَنْ يَلْحَقُوا بِهِ (فَلَمَّا سَمِعَ) أَبُو بَصِيرٍ (ذَلِكَ) أَيِ الْكَلَامَ الْمَذْكُورَ (عَرَفَ أَنَّهُ سَيَرُدُّهُ إِلَيْهِمْ) قَالَ الْقَاضِي إِنَّمَا عُرِفَ ذَلِكَ مِنْ قَوْلِهِ مِسْعَرَ حَرْبٍ لَوْ كَانَ لَهُ أَحَدٌ فَإِنَّهُ يُشْعِرُ بِأَنَّهُ لَا يُؤْوِيهِ وَلَا يُعِينُهُ وَإِنَّمَا خَلَاصُهُ عَنْهُمْ بِأَنْ يَسْتَظْهِرَ بِمَنْ يُعِينُهُ عَلَى مُحَارَبَتِهِمْ (سِيفَ الْبَحْرِ) بِكَسْرِ السِّينِ وَسُكُونِ الْيَاءِ أَيْ سَاحِلَهُ (وَيَنْفَلِتُ) أَيْ تَخَلَّصَ مِنْ أَيْدِي الْمُشْرِكِينَ
وَفِي تَعْبِيرِهِ بِالصِّيغَةِ الْمُسْتَقْبَلَةِ إِشَارَةٌ إِلَى مُشَاهَدَةِ الْحَالِ (عِصَابَةٌ) أَيْ جَمَاعَةٌ مِنَ الْمُؤْمِنِينَ الَّذِينَ خَرَجُوا مِنْ مَكَّةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا عَنِ الْمِسْوَرِ وَمَرْوَانَ بْنِ الْحَكَمِ

[2766] (اصْطَلَحُوا) أَيْ صَالَحُوا (عَلَى وَضْعِ الْحَرْبِ) أَيْ عَلَى تَرْكِهِ (وَعَلَى أَنَّ بَيْنَنَا عَيْبَةً) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتِيَّةِ وَبِالْمُوَحَّدَةِ مَا يُجْعَلُ فِيهِ الثِّيَابُ (مَكْفُوفَةً) أَيْ مَشْدُودَةً مَمْنُوعَةً
قَالَ فِي النَّيْلِ أَيْ أَمْرًا مَطْوِيًّا فِي صُدُورٍ سَلِيمَةٍ وَهُوَ إِشَارَةٌ إِلَى تَرْكِ الْمُؤَاخَذَةِ بِمَا تَقَدَّمَ بَيْنَهُمْ مِنْ أَسْبَابِ الْحَرْبِ وَغَيْرِهَا وَالْمُحَافَظَةِ عَلَى الْعَهْدِ الَّذِي وَقَعَ بَيْنَهُمْ (وَأَنَّهُ لَا إِسْلَالَ وَلَا إِغْلَالَ) أَيْ لَا سَرِقَةَ وَلَا خِيَانَةَ يُقَالُ أَغَلَّ الرَّجُلُ أَيْ خَانَ وَالْإِسْلَالُ مِنَ السَّلَّةِ وَهِيَ السَّرِقَةُ وَالْمُرَادُ أَنْ يَأْمَنَ النَّاسُ بَعْضَهُمْ مِنْ بَعْضٍ فِي نُفُوسِهِمْ وَأَمْوَالِهِمْ سِرًّا وَجَهْرًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2767] (إِلَى ذِي مِخْبَرٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الموحدة (عن

(7/320)

الْهُدْنَةِ) بِوَزْنِ اللُّقْمَةِ أَيْ الصُّلْحِ هَلْ هُوَ جَائِزٌ بَيْنَ الْمُسْلِمِينَ وَبَيْنَ أَهْلِ الْكِتَابِ وَأَهْلِ الشِّرْكِ (سَتُصَالِحُونَ الرُّومَ) الْخِطَابُ لِلْمُسْلِمِينَ (صُلْحًا) مَفْعُولٌ مُطْلَقٌ (آمِنًا) بِالْمَدِّ صِفَةُ صُلْحًا أَيْ صُلْحًا ذَا أَمْنٍ (وَتَغْزُونَ أَنْتُمْ) أَيْ فَتُقَاتِلُونَ أَيُّهَا الْمُسْلِمُونَ
(وَهُمْ) أَيْ الرُّومُ الْمُصَالِحُونَ مَعَكُمْ (عَدُوًّا مِنْ وَرَائِكُمْ) أَيْ مِنْ خَلْفِكُمْ
وَسَيَجِيءُ هَذَا الْحَدِيثُ فِي كِتَابِ الْمَلَاحِمِ فِي بَابِ مَا يُذْكَرُ مِنْ مَلَاحِمِ الرُّومِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه
5

([2768] باب في العدو يؤتي)
بِصِيغَةِ الْمَجْهُولِ
(عَلَى غِرَّةٍ) أَيْ غَفْلَةٍ فَيَدْخُلُ الرَّجُلُ الْمُسْلِمُ عَلَى الْعَدُوِّ الْكَافِرِ وَيَقْتُلُهُ عَلَى غَفْلَةٍ مِنْهُ وَالْحَالُ أَنَّ الْعَدُوَّ لَا يَعْلَمُ بِعَزْمِ قَتْلِهِ وَلَا يَقِفُ عَلَى إِرَادَتِهِ (وَيَتَشَبَّهُ) أَيِ الْمُسْلِمُ الدَّاخِلُ عَلَى الْعَدُوِّ (بِهِمْ) أَيْ بِالْأَعْدَاءِ فِي ظَاهِرِ الْحَالِ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ فَيَتَشَبَّهُ بِهَيْئَتِهِمْ وَآدَابِهِمْ وَأَخْلَاقِهِمْ وَالتَّلَفُّظِ بِالْكَلِمَاتِ الَّتِي فِيهَا تَوْرِيَةٌ بَلْ بِالْكَلِمَاتِ الْمُنْكَرَةِ عِنْدَ الشَّرْعِ كَمَا قَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ إِنَّ هَذَا الرَّجُلَ قَدْ سَأَلَنَا الصَّدَقَةَ وَقَدْ عَنَّانَا فَإِنَّ التَّلَفُّظَ بِأَمْثَالِ هَذِهِ الْكَلِمَاتِ لَا يَجُوزُ قَطْعًا فِي غَيْرِ هَذِهِ الْحَالَةِ
وَفِي رِوَايَةِ مُحَمَّدِ بن إسحاق فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ أَنَا لَكَ بِهِ يارسول اللَّهِ أَنَا أَقْتُلُهُ قَالَ فَافْعَلْ إِنْ قَدَرْتَ على ذلك قال يارسول اللَّهِ لَا بُدَّ لَنَا أَنْ نَقُولَ قَالَ قُولُوا مَا بَدَا لَكُمْ فَأَنْتُمْ فِي حِلٍّ مِنْ ذَلِكَ انْتَهَى
فَأَبَاحَ لَهُ الْكَذِبَ لِأَنَّهُ مِنْ خُدَعِ الْحَرْبِ
قَالَ الْحَافِظُ وَقَدْ ظَهَرَ من سياق بن سَعْدٍ لِلْقِصَّةِ أَنَّهُمُ اسْتَأْذَنُوهُ فِي أَنْ يَشْكُوَا منه وأن يعيبوا دينه انتهى
قال بن الْمُنِيرِ هُنَا لَطِيفَةٌ هِيَ أَنَّ النَّيْلَ مِنْ عِرْضِهِ كُفْرٌ وَلَا يُبَاحُ إِلَّا بِإِكْرَاهٍ لِمَنْ قَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَأَيْنَ الْإِكْرَاهُ هُنَا وَأَجَابَ بِأَنَّ كَعْبًا كَانَ يُحَرِّضُ عَلَى قَتْلِ الْمُسْلِمِينَ وَكَانَ فِي قَتْلِهِ خَلَاصُهُمْ فَكَأَنَّهُ أَكْرَهَ النَّاسَ عَلَى النُّطْقِ بِهَذَا الْكَلَامِ بِتَعْرِيضِهِ إِيَّاهُمْ لِلْقَتْلِ فَدَفَعُوا عَنْ أَنْفُسِهِمْ بِأَلْسِنَتِهِمْ مَعَ أَنَّ قُلُوبَهُمْ مُطْمَئِنَّةٌ بِالْإِيمَانِ انْتَهَى وَهُوَ حَسَنٌ نَفِيسٌ
وَالْمَقْصُودُ مِنْ عَقْدِ هَذَا الْبَابِ أَنَّ هَذِهِ الْأَفْعَالَ وَالْخَدِيعَةَ وَأَشْبَاهَهَا تَجُوزُ لِقَتْلِ الْعَدُوِّ الْكَافِرِ لَكِنْ لَا يَجُوزُ ذَلِكَ بِالْعَدُوِّ بَعْدَ الْأَمَانِ

(7/321)

وَالصُّلْحِ وَالذِّمَّةِ وَعَلَيْهِ يُحْمَلُ حَدِيثُ أَبِي هُرَيْرَةَ الْمَذْكُورُ فِي الْبَابِ
وَبَعْدَ الْأَمَانِ يَجُوزُ ذَلِكَ بِمَنْ نَقَضَ الْعَهْدَ وَأَعَانَ عَلَى قَتْلِ الْمُسْلِمِينَ كَمَا فَعَلَ بِكَعْبٍ الْيَهُودِيِّ وَقِصَّتُهُ كَمَا عِنْدَ بن إِسْحَاقَ وَغَيْرِهِ أَنَّ كَعْبًا كَانَ شَاعِرًا وَكَانَ يَهْجُو رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُحَرِّضُ عَلَيْهِ كُفَّارَ قُرَيْشٍ وَكَانَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ وَكَانَ الْيَهُودُ وَالْمُشْرِكُونَ يُؤْذُونَ الْمُسْلِمِينَ أَشَدَّ الْأَذَى فَأَمَرَ اللَّهُ رَسُولَهُ وَالْمُسْلِمِينَ بِالصَّبْرِ فَلَمَّا أَبَى كَعْبُ بْنُ الْأَشْرَفِ أَنْ يَنْزِعَ عَنْ أَذَاهُ وَقَدْ كَانَ عَاهَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ لَا يُعِينَ عَلَيْهِ أَحَدًا فَنَقَضَ كَعْبٌ الْعَهْدَ وَسَبَّهُ وَسَبَّ أَصْحَابَهُ وَكَانَ مِنْ عَدَاوَتِهِ أَنَّهُ لَمَّا قَدِمَ الْبَشِيرَانِ بِقَتْلِ مَنْ قَتَلَ بِبَدْرٍ وَأَسْرِ مَنْ أَسْرَ قَالَ كَعْبٌ أَحَقٌّ هَذَا أَتَرَوْنَ أَنَّ مُحَمَّدًا قَتَلَ هَؤُلَاءِ الَّذِينَ يُسَمِّي هَذَانِ الرَّجُلَانِ فَهَؤُلَاءِ أَشْرَافُ الْعَرَبِ وَمُلُوكُ النَّاسِ وَاللَّهِ لَئِنْ كَانَ مُحَمَّدٌ أَصَابَ هَؤُلَاءِ الْقَوْمَ لَبَطْنُ الْأَرْضِ خَيْرٌ مِنْ ظَهْرِهَا فَلَمَّا أَيْقَنَ الْخَبَرَ وَرَأَى الْأَسْرَى مُقَرَّنِينَ كُبِتَ وَذَلَّ وَخَرَجَ إِلَى قُرَيْشٍ يَبْكِي عَلَى قَتْلَاهُمْ وَيُحَرِّضُهُمْ عَلَى قِتَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ رَجَعَ إِلَى الْمَدِينَةِ فَشَبَّبَ بِنِسَاءِ الْمُسْلِمِينَ حَتَّى آذَاهُمْ
كَذَا فِي شَرْحِ الْمَوَاهِبِ لِلزُّرْقَانِيِّ
وَقَالَ بَعْضُهُمْ إِنَّ قَتْلَ كَعْبٍ كَانَ قَبْلَ النَّهْيِ كَمَا سَيَجِيءُ
هَذَا مُلَخَّصٌ مِنْ شَرْحِ أَبِي دَاوُدَ لِأَبِي الطَّيِّبِ
(مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ) أَيْ مَنِ الَّذِي يُنْتَدَبُ إِلَى قَتْلِهِ (قَدْ آذَى اللَّهَ وَرَسُولَهُ) لِأَنَّهُ كَانَ يَهْجُو النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ وَيُحَرِّضُ قُرَيْشًا (فَأْذَنْ لِي أَنْ أَقُولَ شَيْئًا) أَيْ قَوْلًا غَيْرَ مُطَابِقٍ لِلْوَاقِعِ يَسُرُّ كَعْبًا لِنَتَوَصَّلَ بِهِ إِلَى التَّمَكُّنِ مِنْ قَتْلِهِ وَإِنَّهُ اسْتَأْذَنَ أَنْ يَفْتَعِلَ شَيْئًا يَحْتَالُ بِهِ (فَأَتَاهُ) أَيْ أَتَى مُحَمَّدُ بْنُ مَسْلَمَةَ كَعْبَ بْنَ الْأَشْرَفِ (إِنَّ هَذَا الرَّجُلَ) يَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ عَنَّانَا) بِالْمُهْمَلَةِ وَتَشْدِيدِ النُّونِ الْأُولَى مِنَ الْعَنَاءِ وَهُوَ التَّعَبُ (قَالَ) أَيْ كَعْبُ بْنُ الْأَشْرَفِ (وَأَيْضًا) أَيْ وَزِيَادَةٌ عَلَى ذَلِكَ وَقَدْ فَسَّرَهُ بَعْدَ ذَلِكَ قَوْلُهُ (لَتَمَلُّنَّهُ) بِفَتْحِ الْمُثَنَّاةِ وَالْمِيمِ وَتَشْدِيدِ اللَّامِ الْمَضْمُومَةِ وَبِالنُّونِ الْمُشَدَّدَةِ مِنَ الْمَلَالِ أَيْ لَيَزِيدَنَّ مَلَالَتُكُمْ وَضَجَرُكُمْ عَنْهُ (أَنْ نَدَعَهُ) أَيْ نَتْرُكَهُ إِلَى أَيِّ شَيْءٍ يَصِيرُ أَمْرُهُ أَيْ أَمْرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ يَغْلِبُ النَّاسَ أَوْ يَغْلِبُهُ النَّاسُ كَذَا فِي فَتْحِ الْوَدُودِ (أَنْ تُسْلِفَنَا) السَّلَفُ وَالسَّلَمُ وَالْقَرْضُ (وَسْقًا) الْوَسْقُ بِفَتْحِ الْوَاوِ وَكَسْرِهَا سِتُّونَ صَاعًا وَالصَّاعُ أَرْبَعَةُ أَمْدَادٍ (أَيَّ

(7/322)

شَيْءٍ تَرْهَنُونِي) أَيْ أَيَّ شَيْءٍ تَدْفَعُونَهُ إِلَيَّ يَكُونُ رَهْنًا (قَالَ) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا قَالُوا وَهُوَ الظَّاهِرُ (نِسَاءَكُمْ) بِالنَّصْبِ أَيْ أُرِيدُ نِسَاءَكُمْ (يُسَبُّ) بِصِيغَةِ الْمَجْهُولِ (رُهِنْتُ) بِصِيغَةِ الْمَجْهُولِ (اللَّأْمَةَ) بِاللَّامِ وَسُكُونِ الْهَمْزَةِ (يُرِيدُ السِّلَاحَ) هَذَا تَفْسِيرُ اللَّأْمَةِ مِنْ بَعْضِ الرُّوَاةِ
وَقَالَ أَهْلُ اللُّغَةِ اللَّأْمَةُ الدِّرْعُ فَعَلَى هَذَا إِطْلَاقُ السِّلَاحِ عَلَيْهَا مِنْ إِطْلَاقِ اسْمِ الْكُلِّ عَلَى الْبَعْضِ
وَفِي النِّهَايَةِ اللَّأْمَةُ مَهْمُوزَةٌ الدِّرْعُ وَقِيلَ السِّلَاحُ وَلَأْمَةُ الْحَرْبِ أَدَاتُهُ وَقَدْ يُتْرَكُ الهمز تخفيفا انتهى (ينضخ رَأْسُهُ) أَيْ يَفُوحُ مِنْهُ رِيحُ الطِّيبِ (جَاءَ مَعَهُ) أَيْ مَعَ مُحَمَّدِ بْنِ مَسْلَمَةَ (قَالَ دُونَكُمْ) أَيْ قَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ لِأَصْحَابِهِ خُذُوهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2769] (حَدَّثَنَا مُحَمَّدُ بْنُ حُزَابَةَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ ثُمَّ زَايٍ خَفِيفَةٍ وَبَعْدَ الْأَلِفِ مُوَحَّدَةٌ (الْإِيمَانُ قَيَّدَ الْفَتْكَ) بِفَتْحِ فَاءٍ وَسُكُونِ فَوْقِيَّةٍ
قَالَ

(7/323)

فِي الْمَجْمَعِ هُوَ أَنْ يَأْتِيَ صَاحِبَهُ وَهُوَ غَافِلٌ فَيَشُدُّ عَلَيْهِ فَيَقْتُلُهُ وَقَالَ فِيهِ فِي مَادَّةِ قَيَدَ قَيَّدَ الْإِيمَانُ الْفَتْكَ أَيْ الْإِيمَانُ يَمْنَعُ عَنِ الْفَتْكِ كَمَا يَمْنَعُ الْقَيْدُ عَنِ التَّصَرُّفِ فَكَأَنَّهُ جَعَلَ الْفَتْكَ مُقَيَّدًا قَالَ فِي النِّهَايَةِ الْفَتْكُ أَنْ يَأْتِيَ الرَّجُلُ صَاحِبَهُ وَهُوَ غَارٌّ غَافِلٌ فَيَشُدُّ عَلَيْهِ فَيَقْتُلُهُ وَالْغِيلَةُ أَنْ يَخْدَعَهُ ثُمَّ يَقْتُلُهُ فِي مَوْضِعٍ خَفِيٍّ انْتَهَى
قُلْتُ مَعْنَى الْحَدِيثِ أَنَّ الْإِيمَانَ يَمْنَعُ مِنَ الْفَتْكِ الَّذِي هُوَ الْقَتْلُ بَعْدَ الْأَمَانِ غَدْرًا كَمَا يَمْنَعُ الْقَيْدُ مِنَ التَّصَرُّفِ وَاللَّهُ أَعْلَمُ (لَا يَفْتِكُ مُؤْمِنٌ) قَالَ فِي فَتْحِ الْوَدُودِ عَلَى بِنَاءِ الْفَاعِلِ بِضَمِّ التَّاءِ وَكَسْرِهَا وَالْخَبَرُ فِي مَعْنَى النَّهْيِ وَيَجُوزُ جَزْمُهُ عَلَى النَّهْيِ وَقَتْلُ كَعْبٍ وَغَيْرُهُ كَانَ قَبْلَ النَّهْيِ أَوْ هُوَ مَخْصُوصٌ
قَالَ فِي الْمَجْمَعِ أَيْ إِيمَانُهُ يَمْنَعُهُ عَنِ الْفَتْكِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَسْبَاطُ بْنُ بَكْرٍ الْهَمْدَانِيُّ وَإِسْمَاعِيلُ بْنُ عَيَّاشٍ السُّدِّيُّ وَقَدْ أَخْرَجَ لَهُمَا مُسْلِمٌ وَتَكَلَّمَ فِيهِمَا غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

51 - (بَابٌ فِي التَّكْبِيرِ عَلَى كُلِّ شَرَفٍ فِي الْمَسِيرِ الشَّرَفُ)
[2770] بِفَتْحَتَيْنِ المكان مرتفع
(إذا قفل) أي رجع (ائبون) أَيْ رَاجِعُونَ (وَهَزَمَ الْأَحْزَابَ وَحْدَهُ) قَالَ الطِّيبِيُّ الَّذِينَ تَحَزَّبُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْخَنْدَقِ فَهَزَمَهُمُ اللَّهُ بِغَيْرِ قتال
قال القارىء وَيُمْكِنُ أَنْ يُرَادَ بِهِمْ أَنْوَاعُ الْكُفَّارِ الَّذِينَ غُلِبُوا بِالْهَزِيمَةِ وَالْفِرَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

52 - (بَاب فِي الْإِذْنِ فِي الْقُفُولِ بَعْدَ النَّهْيِ)
[2771] الْقُفُولُ الرُّجُوعُ
لَا يَسْتَأْذِنُكَ الَّذِينَ يؤمنون بالله واليوم الآخر وَبَعْدَهُ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بالمتقين وَقَبْلَهُ عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لِجَمَاعَةٍ فِي التَّخَلُّفِ بِاجْتِهَادٍ مِنْهُ فَنَزَلَتْ هَذِهِ الْآيَةٌ عِتَابًا لَهُ وَقَدَّمَ الْعَفْوَ تَطْمِينًا لِقَلْبِهِ (الَّتِي فِي النُّورِ) أَيِ الْآيَةِ الَّتِي فِي سُورَةِ النُّورِ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ

(7/324)

ورسوله وَبَعْدَهُ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لهم الله إن الله غفور رحيم قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ انْتَهَى
وَأَخْرَجَ عَبْدُ الرَّازِقِ عَنْ عَمْرِو بْنِ مَيْمُونٍ الْأَوْدِيِّ قَالَ اثْنَتَانِ فَعَلَهُمَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُؤْمَرْ فِيهِمَا بِشَيْءٍ إِذْنُهُ لِلْمُنَافِقَيْنِ وَأَخْذُهُ مِنَ الْأُسَارَى فَأَنْزَلَ اللَّهُ عَفَا اللَّهُ عنك لم أذنت لهم الآية وأخرج بن جرير عن بن عَبَّاسٍ فِي قَوْلِهِ لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بالله واليوم الآخر قَالَ هَذَا تَفْسِيرٌ لِلْمُنَافِقِينَ حِينَ اسْتَأْذَنُوا فِي الْقُعُودِ عَنِ الْجِهَادِ بِغَيْرِ عُذْرٍ وَعَذَرَ اللَّهُ الْمُؤْمِنِينَ فَقَالَ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لمن شئت منهم وأخرج البيهقي في سننه عن بن عَبَّاسٍ فِي قَوْلِهِ لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بالله قَالَ نَسَخَتْهَا الْآيَةُ الَّتِي فِي سُورَةِ النُّورِ إنما المؤمنون الذين امنوا بالله ورسوله إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ فَجَعَلَ اللَّهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَعْلَى النَّظَرَيْنِ فِي ذَلِكَ مَنْ غَزَا غَزَا فِي فَضِيلَةٍ وَمَنْ قَعَدَ قَعَدَ فِي غَيْرِ حَرَجٍ إِنْ شَاءَ انْتَهَى قَالَ الْخَازِنُ فِي تَفْسِيرِ سُورَةِ الْبَرَاءَةِ (إنما يستأذنك) يعني في التخلف عن الجهاد معك يامحمد مِنْ غَيْرِ عُذْرٍ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ واليوم الآخر وهم المنافقون لقوله وارتابت قلوبهم يَعْنِي شَكَّتْ قُلُوبُهُمْ فِي الْإِيمَانِ فَهُمْ فِي ريبهم يترددون يَعْنِي أَنَّ الْمُنَافِقِينَ مُتَحَيِّرُونَ لَا مَعَ الْكُفَّارِ وَلَا مَعَ الْمُؤْمِنِينَ وَقَدِ اخْتَلَفَ عُلَمَاءُ النَّاسِخِ وَالْمَنْسُوخِ فِي هَذِهِ الْآيَاتِ فَقِيلَ إِنَّهَا مَنْسُوخَةٌ بِالْآيَةِ الَّتِي فِي سُورَةِ النُّورِ وَهِيَ قَوْلُهُ سبحانه إن الذين يستأذنونك الآية
وقيل إنهما مُحْكَمَاتٌ كُلُّهَا وَوَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الْآيَاتِ أَنَّ الْمُؤْمِنِينَ كَانُوا يُسَارِعُونَ إِلَى طَاعَةِ اللَّهِ وَجِهَادِ عَدُوِّهِمْ مِنْ غَيْرِ اسْتِئْذَانٍ فَإِذَا عَرَضَ لِأَحَدِهِمْ عُذْرٌ اسْتَأْذَنَ فِي التَّخَلُّفِ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَيَّرًا فِي الْإِذْنِ لَهُمْ بِقَوْلِهِ تَعَالَى فَأْذَنْ لِمَنْ شِئْتَ منهم وَأَمَّا الْمُنَافِقُونَ فَكَانُوا يَسْتَأْذِنُونَ فِي التَّخَلُّفِ مِنْ غَيْرِ عُذْرٍ فَعَيَّرَهُمُ اللَّهُ تَعَالَى بِهَذَا الِاسْتِئْذَانِ لِكَوْنِهِ بِغَيْرِ عُذْرٍ
وَقَالَ الْخَازِنُ فِي تَفْسِيرِ سُورَةِ النُّورِ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ ورسوله وإذا كانوا مَعَهُ أَيْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أمر جامع أَيْ يَجْمَعُهُمْ مِنْ حَرْبٍ أَوْ صَلَاةٍ حَضَرَتْ أَوْ جُمُعَةٍ أَوْ عِيدٍ أَوْ جَمَاعَةٍ أَوْ تَشَاوُرٍ فِي أَمْرٍ نَزَلَ لَمْ يَذْهَبُوا أَيْ لَمْ يَتَفَرَّقُوا عَنْهُ وَلَمْ يَنْصَرِفُوا عَمَّا اجْتَمَعُوا لَهُ حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شأنهم أي أمرهم (فأذن لمن شئت منهم) أي في الانصراف والمعنى إن شئت فائذن وَإِنْ شِئْتَ فَلَا تَأْذَنِ انْتَهَى

(7/325)

253 - (بَاب فِي بِعْثَةِ الْبُشَرَاءِ)
[2772] جَمْعُ بَشِيرٍ
(عَنْ جرير) هو بن عَبْدِ اللَّهِ الْبَجَلِيُّ رَضِيَ اللَّهُ عَنْهُ (أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (تُرِيحُنِي) مِنَ الْإِرَاحَةِ (مِنْ ذِي الْخَلَصَةِ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَاللَّامِ بَعْدَهَا مُهْمَلَةٌ
قَالَ الْحَافِظُ وَالْخَلَصَةُ اسْمٌ لِلْبَيْتِ الَّذِي كَانَ فِيهِ الصَّنَمُ وَقِيلَ اسْمُ الْبَيْتِ الْخَلَصَةُ وَاسْمُ الصَّنَمِ ذُو الْخَلَصَةِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَكَانَ بَيْتًا فِي خَثْعَمَ يُسَمَّى الْكَعْبَةَ الْيَمَانِيَةَ (فَأَتَاهَا) الضَّمِيرُ الْمَرْفُوعُ لِجَرِيرٍ وَالْمَنْصُوبُ لِذِي الْخَلَصَةِ (مِنْ أَحْمَسَ) اسْمُ قَبِيلَةٍ (يُكَنَّى) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ لِلرَّجُلِ (أَبَا أَرْطَاةَ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا مُهْمَلَةٌ وَبَعْدَ الْأَلِفِ تَاءُ تَأْنِيثٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَأَبُو أَرْطَاةَ اسْمُهُ الْحُصَيْنُ بْنُ رَبِيعَةَ لَهُ صُحْبَةٌ

54 - (بَاب في إعطاء البشير)
[2773] (وقص بن السَّرْحِ الْحَدِيثَ) الْحَدِيثُ مَذْكُورٌ بِطُولِهِ فِي صَحِيحِ الْبُخَارِيِّ فِي الْجُزْءِ الثَّامِنَ عَشَرَ مِنْهُ (أَيُّهَا الثَّلَاثَةُ) بِالرَّفْعِ وَهُوَ فِي مَوْضِعِ نَصْبٍ عَلَى الِاخْتِصَاصِ أَيْ مُتَخَصِّصِينَ بِذَلِكَ دُونَ بَقِيَّةِ النَّاسِ (إِذَا طَالَ عَلَيَّ) زَمَانٌ وَلَا يُكَلِّمُنِي أَحَدٌ (تَسَوَّرْتُ) أَيْ عَلَوْتُ سُورَ الدَّارِ

(7/326)

(جِدَارَ حَائِطِ أَبِي قَتَادَةَ) أَيْ جِدَارَ بُسْتَانِهِ (يُهَرْوِلُ) أَيْ يُسْرِعُ بَيْنَ الْمَشْيِ وَالْعَدْوِ (وَهَنَّأَنِي) قَالَ فِي فَتْحِ الْوَدُودِ بِهَمْزَةٍ فِي آخِرِهِ أَيْ قَالَ هَنِيئًا لَكَ تَوْبَةُ اللَّهِ عَلَيْكَ أَوْ نَحْوَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا وَاللَّهُ أَعْلَمُ

55 - (بَاب فِي سُجُودِ الشُّكْرِ)
[2774] (أَمْرُ سُرُورٍ) بِالْإِضَافَةِ (أَوْ بُشِّرَ بِهِ) بِصِيغَةِ الْمَاضِي الْمَجْهُولِ مِنَ التَّبْشِيرِ وأو لِلشَّكِّ مِنَ الرَّاوِي
وَفِي بَعْضِ النُّسَخِ يُسَرُّ بِهِ بِصِيغَةِ الْمُضَارِعِ الْمَجْهُولِ مِنَ السُّرُورِ
وَالْحَدِيثُ دَلِيلٌ عَلَى شَرْعِيَّةِ سُجُودِ الشُّكْرِ
قَالَ فِي السُّبُلِ ذَهَبَ إِلَى شَرْعِيَّتِهِ الشَّافِعِيُّ وَأَحْمَدُ خِلَافًا لِمَالِكٍ وَرِوَايَةُ أَبِي حَنِيفَةَ بِأَنَّهُ لَا كَرَاهَةَ فِيهَا وَلَا نَدْبَ
وَالْحَدِيثُ دَلِيلٌ لِلْأَوَّلَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ أَبِي بَكْرَة أَنَّهُ شَهِدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَاهُ بَشِير يُبَشِّرهُ بِظَفَرِ جُنْد لَهُ عَلَى عَدُوّهُمْ وَرَأْسه فِي حِجْر عَائِشَة فَقَامَ فَخَرَّ سَاجِدًا
وَفِي الْمُسْنَد أَيْضًا عَنْ عَبْد الرَّحْمَن بْن عَوْف قَالَ خَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَوَجَّهَ نَحْو صَدَقَته فَدَخَلَ فَاسْتَقْبَلَ الْقِبْلَة فَخَرَّ سَاجِدًا فَأَطَالَ السُّجُود ثُمَّ رَفَعَ رَأْسه وَقَالَ إِنَّ جِبْرِيل أَتَانِي فَبَشَّرَنِي فَقَالَ إِنَّ اللَّه عَزَّ وَجَلَّ يَقُول لَك مَنْ صَلَّى عَلَيْك صَلَّيْت عَلَيْهِ وَمَنْ سَلَّمَ عَلَيْك سَلَّمْت عَلَيْهِ فَسَجَدْت لِلَّهِ شكرا

(7/327)

وَاعْلَمْ أَنَّهُ قَدِ اخْتُلِفَ هَلْ يُشْتَرَطُ لَهَا الطَّهَارَةُ أَمْ لَا فَقِيلَ يُشْتَرَطُ قِيَاسًا عَلَى الصَّلَاةِ وَقِيلَ لَا يُشْتَرَطُ وَهُوَ الْأَقْرَبُ انْتَهَى
وَقَالَ فِي النَّيْلِ
وَلَيْسَ فِي أَحَادِيثِ سُجُودِ الشُّكْرِ مَا يَدُلُّ عَلَى التَّكْبِيرِ انْتَهَى
وَفِي زَادِ الْمَعَادِ وَفِي سُجُودِ كَعْبٍ حِينَ سَمِعَ صَوْتَ الْمُبَشِّرِ دَلِيلٌ ظَاهِرٌ أَنَّ تِلْكَ كَانَتْ عَادَةَ الصَّحَابَةِ وَهُوَ سُجُودُ الشُّكْرِ عِنْدَ النِّعَمِ الْمُتَجَدِّدَةِ وَالنِّقَمِ الْمُنْدَفِعَةِ وَقَدْ سَجَدَ أَبُو بَكْرٍ الصِّدِّيقُ لَمَّا جَاءَهُ قَتْلُ مُسَيْلِمَةَ الْكَذَّابِ وَسَجَدَ عَلِيٌّ لَمَّا وَجَدَ ذَا الثُّدَيَّةِ مَقْتُولًا فِي الْخَوَارِجِ وَسَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَشَّرَهُ جَبْرَائِيلُ أَنَّهُ مَنْ صَلَّى عَلَيْهِ مَرَّةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا وَسَجَدَ حِينَ شَفَعَ لِأُمَّتِهِ فَشَفَّعَهُ اللَّهُ فِيهِمْ ثَلَاثَ مَرَّاتٍ وَأَتَاهُ بَشِيرٌ فَبَشَّرَهُ بِظَفَرِ جُنْدٍ لَهُ عَلَى عَدُوِّهِمْ وَرَأْسُهُ فِي حِجْرِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَامَ فَخَرَّ سَاجِدًا
وَقَالَ أَبُو بَكْرَةَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَاهُ أَمْرٌ يَسُرُّهُ خَرَّ لِلَّهِ سَاجِدًا
وَهِيَ آثَارٌ صَحِيحَةٌ لَا مَطْعَنَ فيها انتهى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ بَكَّارِ بْنِ عَبْدِ الْعَزِيزِ
هَذَا آخِرُ كَلَامِهِ
وَبَكَّارُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ فِيهِ مَقَالٌ وَقَدْ جَاءَ حَدِيثُ سَجْدَةِ الشُّكْرِ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا بِإِسْنَادٍ صَحِيحٍ وَمِنْ حَدِيثِ كَعْبِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِ ذَلِكَ

[2775] (قَالَ أَبُو داود) هو المصنف (وهو) أي بن عُثْمَانَ (مِنْ عَزْوَرَا) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الزَّايِ وَفَتْحِ الْوَاوِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ بِالْقَصْرِ وَيُقَالُ فِيهَا عَزْوَرُ ثَنِيَّةٌ بِالْجُحْفَةِ عَلَيْهَا الطَّرِيقُ مِنَ الْمَدِينَةِ إِلَى مَكَّةَ
كَذَا فِي النِّهَايَةِ
وَفِي الْمَرَاصِدِ عَزْوَرُ بِفَتْحِ أَوَّلِهِ وَسُكُونِ ثَانِيهِ وَفَتْحِ الْوَاوِ وَآخِرُهُ رَاءٌ مُهْمَلَةٌ مَوْضِعٌ أَوْ مَاءٌ قَرِيبٌ مِنْ مَكَّةَ وَقِيلَ ثَنِيَّةُ الْمَدِينَتَيْنِ إِلَى بَطْحَاءِ مَكَّةَ وَقِيلَ هِيَ ثَنِيَّةُ الْجُحْفَةِ عَلَيْهَا الطَّرِيقُ بَيْنَ مَكَّةَ وَالْمَدِينَةِ انْتَهَى (ذَكَرَهُ أحمد) هو بن صالح الراوي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي مسند لإمام أَحْمَد أَيْضًا إِنَّ عَلِيًّا سَجَدَ حِين وَجَدَ ذَا الثُّدَيَّة فِي الْخَوَارِج مَقْتُولًا
وَفِي سُنَن سَعِيد بْن مَنْصُور أَنَّ أَبَا بَكْر الصِّدِّيق سَجَدَ حِين جَاءَهُ قَتْل مُسَيْلِمَة الْكَذَّاب

(7/328)

(فَأَعْطَانِي الثُّلُثَ الْآخِرَ) بِكَسْرِ الْخَاءِ وَقِيلَ بِفَتْحِهَا
قَالَ التُّورِبِشْتِيُّ أَيْ فَأَعْطَانِيهِمْ فَلَا يَجِبُ عَلَيْهِمُ الْخُلُودُ وَتَنَالُهُمْ شَفَاعَتِي فَلَا يَكُونُونَ كَالْأُمَمِ السَّالِفَةِ فَإِنَّ مَنْ عُذِّبَ مِنْهُمْ وَجَبَ عَلَيْهِمُ الْخُلُودُ وَكَثِيرٌ مِنْهُمْ لُعِنُوا لِعِصْيَانِهِمْ أَنْبِيَائَهُمْ فَلَمْ تَنَلْهُمُ الشَّفَاعَةُ وَالْعُصَاةُ مِنْ هَذِهِ الْأُمَّةِ مَنْ عُوقِبَ مِنْهُمْ نُقِّيَ وَهُذِّبَ وَمَنْ مَاتَ مِنْهُمْ عَلَى الشَّهَادَتَيْنِ يَخْرُجُ مِنَ النَّارِ وَإِنْ عُذِّبَ بِهَا وَتَنَالُهُ الشَّفَاعَةُ وَإِنِ اجْتَرَحَ الْكَبَائِرَ وَيُتَجَاوَزُ عَنْهُمْ مَا وَسْوَسَتْ بِهِ صُدُورُهُمْ مَا لَمْ يَعْمَلُوا أَوْ يَتَكَلَّمُوا إِلَى غَيْرِ ذَلِكَ مِنَ الْخَصَائِصِ الَّتِي خَصَّ اللَّهُ تَعَالَى هَذِهِ الْأُمَّةَ كَرَامَةً لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
كَذَا فِي الْمِرْقَاةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ إِلَّا فِيمَا وَرَدَ الْأَثَرُ بِخِلَافِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ وَفِيهِ مَقَالٌ

56 - (بَابٌ فِي الطُّرُوقِ)
[2776] وَهُوَ الدُّخُولُ لَيْلًا لِمَنْ وَرَدَ مِنْ سَفَرٍ
(طُرُوقًا) بِضَمِّ الطَّاءِ أَيْ لَيْلًا وَكُلُّ آتٍ فِي اللَّيْلِ فَهُوَ طَارِقٌ
قَالَهُ النَّوَوِيُّ وَفِي رِوَايَةٍ لِلشَّيْخَيْنِ إِذَا أَطَالَ أَحَدُكُمُ الْغَيْبَةَ فَلَا يَطْرُقْ أَهْلَهُ لَيْلًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

(7/329)

[2777] (إِنَّ أَحْسَنَ مَا دَخَلَ الرَّجُلُ عَلَى أَهْلِهِ إِلَخْ) قِيلَ مَا مَوْصُولَةٌ وَالرَّاجِعُ إِلَيْهِ مَحْذُوفٌ وَالْمُرَادُ بِهِ الْوَقْتُ الَّذِي دَخَلَ فِيهِ الرَّجُلُ وَيَحْتَمِلُ أَنْ تَكُونَ مَصْدَرِيَّةً عَلَى تَقْدِيرِ مُضَافٍ أَيْ إِنَّ أَحْسَنَ دُخُولِ الرَّجُلِ دُخُولُ أَوَّلِ اللَّيْلِ
قَالَ الطِّيبِيُّ وَالْأَحْسَنُ أَنْ تَكُونَ مَوْصُوفَةً أَيْ أَحْسَنُ أَوْقَاتِ دُخُولِ الرَّجُلِ عَلَى أَهْلِهِ أَوَّلُ اللَّيْلِ
قِيلَ التَّوْفِيقُ بَيْنَهُ وَبَيْنَ الَّذِي قَبْلَهُ أَنْ يُحْمَلَ الدُّخُولُ عَلَى الْخُلُوِّ بِهَا وَقَضَاءِ الْوَطَرِ مِنْهَا لَا الْقُدُومُ عَلَيْهَا وَإِنَّمَا اخْتَارَ ذَلِكَ أَوَّلَ اللَّيْلِ لِأَنَّ الْمُسَافِرَ لِبُعْدِهِ عَنْ أَهْلِهِ يَغْلِبُ عَلَيْهِ الشَّبَقُ فَإِذَا قَضَى شَهْوَتَهُ أَوَّلَ اللَّيْلِ سَكَّنَ نَفْسَهُ وَطَابَ نَوْمُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

[2778] (لِكَيْ تَمْتَشِطَ الشَّعِثَةُ) بِفَتْحٍ فَكَسْرٍ أَيْ تُعَالِجَ بِالْمُشْطِ الْمُتَفَرِّقَةُ الشَّعْرِ (تَسْتَحِدَّ الْمُغِيبَةُ) بِضَمِّ الْمِيمِ وَكَسْرِ الْغَيْنِ أَيِ الَّتِي غَابَ زَوْجُهَا
قَالَ السُّيُوطِيُّ أَيْ تَحْلِقُ شَعْرَ الْعَانَةِ
وَقَالَ النَّوَوِيُّ الِاسْتِحْدَادُ اسْتِفْعَالٌ مِنَ اسْتِعْمَالِ الْحَدِيدَةِ وَالْمُرَادُ إِزَالَتُهُ كَيْفَ كَانَ
قَالَ وَمَعْنَى هَذِهِ الرِّوَايَاتِ أَنَّهُ يُكْرَهُ لِمَنْ طَالَ سَفَرُهُ أَنْ يَقْدَمَ عَلَى امْرَأَتِهِ لَيْلًا بَغْتَةً فَأَمَّا مَنْ كَانَ سَفَرُهُ قَرِيبًا تَتَوَقَّعُ امْرَأَتُهُ إِتْيَانَهُ لَيْلًا فَلَا بَأْسَ وَإِذَا كَانَ فِي قَفْلٍ عَظِيمٍ أَوْ عَسْكَرٍ وَنَحْوِهِمْ وَاشْتُهِرَ قُدُومُهُمْ وَوُصُولُهُمْ وَعَلِمَتِ امْرَأَتُهُ وَأَهْلُهُ أَنَّهُ قَادِمٌ مَعَهُمْ وَأَنَّهُمُ الْآنَ دَاخِلُونَ فَلَا بَأْسَ بِقُدُومِهِ مَتَى شَاءَ لِزَوَالِ الْمَعْنَى الَّذِي نَهَى بِسَبَبِهِ فَإِنَّ الْمُرَادَ أَنْ يَتَأَهَّبُوا وَقَدْ حَصَلَ ذَلِكَ انْتَهَى مُخْتَصَرًا (الطَّرْقُ بَعْدَ الْعِشَاءِ) أَيِ الطُّرُوقُ الْمَنْهِيُّ هُوَ بَعْدَ الْعِشَاءِ وَبِهِ يَحْصُلُ التَّوْفِيقُ
وَيُمْكِنُ أَنْ يُقَالَ الْمُرَادُ هُوَ أَنْ لَا يَدْخُلَ عَلَى الْأَهْلِ فَجْأَةً بَلْ يَدْخُلُ عَلَيْهِمْ بَعْدَ الْإِخْبَارِ بِالْمَجِيءِ لِيَسْتَعِدُّوا كَمَا يَدُلُّ عَلَيْهِ التَّعْلِيلُ بِقَوْلِهِ لِكَيْ تَمْتَشِطَ إِلَخْ
كَذَا فِي فَتْحِ الْوَدُودِ (قَالَ أَبُو دَاوُدَ وَبَعْدَ الْمَغْرِبِ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي الْبُخَارِيِّ وَمُسْلِمٍ مَعْنَاهُ

(7/330)

257 - (بَاب فِي التَّلَقِّي)
[2779] (مِنْ غَزْوَةِ تَبُوكَ) بِتَقْدِيمِ التَّاءِ قَبْلَ الْبَاءِ الْمُوَحَّدَةِ
قَالَ فِي الْمِصْبَاحِ بَاكَتِ النَّاقَةُ تَبُوكُ بَوْكًا سَمِنَتْ فَهِيَ بَائِكٌ بِغَيْرِ هَاءٍ وَبِهَذَا الْمُضَارِعِ سُمِّيَتْ غَزْوَةُ تَبُوكَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزَاهَا فِي رَجَبٍ سَنَةَ تِسْعٍ فَصَالَحَ أَهْلَهَا عَلَى الْجِزْيَةِ مِنْ غَيْرِ قِتَالٍ فَكَانَتْ خَالِيَةً عَنِ الْبُؤْسِ فَأَشْبَهَتِ النَّاقَةَ الَّتِي لَيْسَ بِهَا هُزَالٌ ثُمَّ سُمِّيَتِ الْبُقْعَةُ تَبُوكَ بِذَلِكَ وَهُوَ مَوْضِعٌ مِنْ بَادِيَةِ الشَّامِ قَرِيبٌ مِنْ مَدْيَنَ الَّذِينَ بَعَثَ اللَّهُ إِلَيْهِمْ شُعَيْبًا انْتَهَى (عَلَى ثَنِيَّةِ الْوَدَاعِ) قَالَ فِي الْقَامُوسِ الثَّنِيَّةُ الْعَقَبَةُ أَوْ طَرِيقُهَا أَوِ الْجَبَلُ أَوِ الطَّرِيقُ فِيهِ أَوْ إِلَيْهِ انْتَهَى
قَالَ فِي الْقَامُوسِ أَيْضًا ثَنِيَّةُ الْوَدَاعِ بِالْمَدِينَةِ سُمِّيَتْ لِأَنَّ مَنْ سَافَرَ إِلَى مَكَّةَ كَانَ يُوَدَّعُ ثَمَّ وَيُشَيَّعُ إِلَيْهَا انْتَهَى
قال المنذري وأخرجه الترمذي

58 - (باب مَا اسْتِفْهَامِيَّةٌ)
[2780] (يُسْتَحَبُّ) بِصِيغَةِ الْمَجْهُولِ (مِنْ إِنْفَادِ الزَّادِ) أَيْ مِنْ أَجْلِ فَنَاءِ الزَّادِ وَانْقِطَاعِهِ
قَالَ فِي الْمِصْبَاحِ نَفِدَ يَنْفَدُ مِنْ بَابِ تَعِبَ نَفَادًا فَنِيَ وَانْقَطَعَ (إِذَا قَفَلَ) أَيْ رَجَعَ عَنِ الْغَزْوِ
فَثَبَتَ بِالْحَدِيثِ أَنَّ مَنْ يُرِيدُ السَّفَرَ لِلْغَزْوِ وَلَيْسَ عِنْدَهُ مَا يَكْفِيهِ وَمَا يَتَهَيَّأُ بِهِ لِلْغَزْوِ فَلَهُ أَنْ يَسْأَلَ غَيْرَهُ لِإِنْجَاحِ هَذَا الْأَمْرِ وَلَمَّا جَازَ لَهُ ذَلِكَ فَسُؤَالُهُ عَنْ غَيْرِهِ وَقْتَ فَنَاءِ الزَّادِ عِنْدَ الْمُرَاجَعَةِ عَنِ الْغَزْوِ إِلَى الْوَطَنِ يَجُوزُ لَهُ بِالطَّرِيقِ الْأَوْلَى لِأَنَّ احْتِيَاجَهُ فِي السَّفَرِ أَشَدُّ وَقَطْعَ مَسَافَةِ السَّفَرِ عَلَيْهِ أَشَقُّ وَلَيْسَ لَهُ أَنِيسٌ إِلَّا مَنْ هُوَ يَطْلُبُ مِنْهُ وَيَسْأَلُ عَنْهُ
هَذَا مَا يُفْهَمُ مِنْ تَبْوِيبِ الْمُؤَلِّفِ
كَذَا فِي الشَّرْحِ
(مِنْ أَسْلَمَ) قَبِيلَةٌ (لَيْسَ لِي مَالٌ أَتَجَهَّزُ بِهِ) أَيْ أَتَهَيَّأُ بِهِ لِلْغَزْوِ (مَا جَهَّزْتِنِي بِهِ) قَالَ فِي

(7/331)

الْمَجْمَعِ تَجْهِيزُ الْغَازِي تَحْمِيلُهُ وَإِعْدَادُ مَا يَحْتَاجُ إِلَيْهِ فِي غَزْوِهِ
وَقَالَ الْقَامُوسُ جَهَازُ الْمُسَافِرِ مَا يَحْتَاجُ إِلَيْهِ وَقَدْ جَهَّزَهُ تَجْهِيزًا فَتَجَهَّزَ (وَلَا تَحْبِسِي) أَيْ لَا تَمْنَعِي (فَوَاللَّهِ لَا تَحْبِسِينَ مِنْهُ) أَيْ مِمَّا جَهَّزْتِنِي
قَالَ النَّوَوِيُّ وَفِيهِ أَنَّ مَا نَوَى الْإِنْسَانُ صَرْفَهُ فِي جِهَةِ بِرٍّ فَتَعَذَّرَتْ عَلَيْهِ تِلْكَ الْجِهَةُ يُسْتَحَبُّ لَهُ بَذْلُهُ فِي جِهَةٍ أُخْرَى مِنَ الْبِرِّ وَلَا يَلْزَمُهُ ذَلِكَ مَا لَمْ يَلْزَمْهُ بِالنَّذْرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

59 - (بَاب فِي الصَّلَاةِ عِنْدَ الْقُدُومِ مِنْ السَّفَرِ)
[2781] (حَدَّثَنَا مُحَمَّدُ بْنُ الْمُتَوَكِّلِ الْعَسْقَلَانِيُّ) أَوْرَدَ هَذَا الْحَدِيثَ فِي الْأَطْرَافِ ثُمَّ قَالَ حَدِيثُ الْعَسْقَلَانِيِّ وَالْخَلَّالِ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
وَلَيْسَ عِنْدَ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ (لَا يَقْدِمُ) بِكَسْرِ الدَّالِ أَيْ لَا يَرْجِعُ يُقَالُ قَدِمَ مِنْ سَفَرٍ قُدُومًا أي عاد (قال الحسن) هو بن عَلِيٍّ (فِي الضُّحَى) بِالضَّمِّ وَالْقَصْرِ وَهُوَ وَقْتُ تُشْرِقُ الشَّمْسُ (فَرَكَعَ فِيهِ رَكْعَتَيْنِ) أَيْ قَبْلَ أَنْ يَجْلِسَ (ثُمَّ جَلَسَ فِيهِ) أَيْ قَبْلَ أَنْ يَدْخُلَ بَيْتَهُ لِيَزُورَهُ الْمُسْلِمُونَ
وَهَذَا الْحَدِيثُ لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ

(7/332)

[2782] (فَأَنَاخَ) أَيْ أَجْلَسَ نَاقَتَهُ
وَفِي الْحَدِيثَيْنِ دَلَالَةٌ عَلَى أَنَّ الْمُسَافِرَ إِذَا قَدِمَ مِنَ السَّفَرِ فالمسنون له أن يبتدأ بِالْمَسْجِدِ وَيُصَلِّيَ رَكْعَتَيْنِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِحَدِيثِهِ وَقَدْ جَاءَتْ هَذِهِ السُّنَّةُ فِي أَحَادِيثَ ثَابِتَةٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
6

([2783] بَابٌ فِي كِرَاءِ الْمَقَاسِمِ)
بِفَتْحِ الْمِيمِ وَكَسْرِ السِّينِ جَمْعُ مَقْسِمٍ بِفَتْحِ الْمِيمِ وَسُكُونِ الْقَافِ وَكَسْرِ السِّينِ مَصْدَرٌ مِيمِيٌّ بِمَعْنَى الْقِسْمَةِ
وَفِي كُتُبِ اللُّغَةِ صَاحِبُ الْمَقَاسِمِ نَائِبُ الْأَمِيرِ وَهُوَ قَسَّامُ الْغَنَائِمِ انْتَهَى
أَيْ هَذَا بَابٌ فِي أَخْذِ الْأُجْرَةِ لِصَاحِبِ الْمَقَاسِمِ أَيْ لِقَسَّامِ الْغَنَائِمِ وَاللَّهُ أَعْلَمُ
(التِّنِّيسِيُّ) بِكَسْرِ مُثَنَّاةٍ فَوْقُ وَقِيلَ بِفَتْحِهَا وَكَسْرِ نُونٍ مُشَدَّدَةٍ فَمُثَنَّاةٍ تَحْتُ وَسِينٍ مُهْمَلَةٍ (عَنِ الزُّبَيْرِ بْنِ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ) كَذَا فِي بَعْضِ النُّسَخِ وَكَذَلِكَ فِي الْأَطْرَافِ وَكَذَا نَسَبَهُ فِي التَّهْذِيبِ وَالتَّقْرِيبِ وَفِي بَعْضِ النُّسَخِ الْحَاضِرَةِ عَنِ الزُّبَيْرِ بْنِ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ سراقة بزيادة بن عَبْدِ اللَّهِ بَيْنَ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ
(إِيَّاكُمْ وَالْقُسَامَةَ) قَالَ الْخَطَّابِيُّ الْقُسَامَةُ مَضْمُومَةُ الْقَافِ اسْمٌ لِمَا يَأْخُذُهُ الْقَسَّامُ لِنَفْسِهِ فِي الْقِسْمَةِ كَالْفُضَاضَةِ لِمَا يَفْضَلُ وَالْعُجَالَةُ لِمَا يُعَجَّلُ لِلضَّيْفِ مِنَ الطَّعَامِ وَلَيْسَ فِي هَذَا تَحْرِيمٌ لِأُجْرَةِ الْقَسَّامِ إِذَا أَخَذَهَا بِإِذْنِ الْمَقْسُومِ لَهُمْ وَإِنَّمَا جَاءَ هَذَا فِيمَنْ وَلِيَ أَمْرَ قَوْمٍ وَكَانَ عَرِيفًا أَوْ نَقِيبًا فَإِذَا قَسَمَ بَيْنَهُمْ سِهَامَهُمْ أَمْسَكَ مِنْهَا شَيْئًا لِنَفْسِهِ يَسْتَأْثِرُ بِهِ عَلَيْهِمْ
وَقَدْ جَاءَ بَيَانُ ذَلِكَ فِي الْحَدِيثِ الْآخَرِ أَيِ الَّذِي يَأْتِي بَعْدَ هَذَا
وَقَالَ فِي النِّهَايَةِ هِيَ بِالضَّمِّ مَا يَأْخُذُهُ الْقَسَّامُ مِنْ رَأْسِ الْمَالِ مِنْ أُجْرَتِهِ لِنَفْسِهِ كَمَا يَأْخُذُهُ السَّمَاسِرَةُ رَسْمًا مَرْسُومًا لَا أَجْرًا مَعْلُومًا كَتَوَاضُعِهِمْ

(7/333)

أَنْ يَأْخُذُوا مِنْ كُلِّ أَلْفٍ شَيْئًا مُعَيَّنًا وَذَلِكَ حَرَامٌ انْتَهَى (يَكُونُ بَيْنَ النَّاسِ) لِلْقِسْمَةِ (فَيَنْتَقِصُ) الْقَسَّامُ (مِنْهُ) أَيْ مِنْ ذَلِكَ الشَّيْءِ فَيَأْخُذُ مِنْ حَظِّ هَذَا وَحَظِّ هَذَا لِنَفْسِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ وَفِيهِ مَقَالٌ

[2784] (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (الرَّجُلُ يَكُونُ عَلَى الْفِئَامِ) قَالَ الْخَطَّابِيُّ الْفِئَامُ الْجَمَاعَاتُ
قَالَ الْفَرَزْدَقُ فِئَامٌ يَنْهَضُونَ إِلَى فِئَامِ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

61 - (بَاب فِي التجارة في الغزو)
[2785] (أخبرنا معاوية يعني بن سَلَّامٍ) بِالتَّشْدِيدِ (عَنْ زَيْدٍ) هُوَ أَخُو مُعَاوِيَةَ بْنِ سَلَّامٍ (أَنَّهُ سَمِعَ أَبَا سَلَّامٍ) اسْمُهُ مَمْطُورٌ وَهُوَ جَدُّ مُعَاوِيَةَ وَزَيْدٍ الْمَذْكُورَيْنِ (حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ سَلْمَانَ) بِضَمِّ الْعَيْنِ وَفَتْحِ الْمُوَحَّدَةِ كَذَا فِي بَعْضِ النُّسَخِ بِالتَّصْغِيرِ وَكَذَا هُوَ فِي الْأَطْرَافِ وَذَكَرَ حَدِيثَهُ فِي الْمُبْهَمَاتِ وَكَذَا هُوَ فِي التَّقْرِيبِ فَفِيهِ عُبَيْدُ اللَّهِ بْنُ سَلْمَانَ عَنْ صَحَابِيٍّ فَتَحَ خَيْبَرَ وَعَنْهُ أَبُو سَلَّامٍ مَجْهُولٌ
وَفِي بَعْضِ النُّسَخِ عَبْدُ اللَّهِ بْنُ سَلْمَانَ بِالتَّكْبِيرِ وَهُوَ غَلَطٌ (مِنَ الْمَتَاعِ وَالسَّبْيِ) بَيَانٌ لِغَنَائِمِهِمْ (قَالَ وَيْحَكَ) كَلِمَةُ ترحم وتوجع (وأبتاع) أي أشتري (ثلاث مائة أُوقِيَّةٍ) بِضَمِّ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ وَهِيَ أَرْبَعُونَ دِرْهَمًا (أَنَا أُنَبِّئُكَ) أَيْ أُخْبِرُكَ (بَعْدَ الصَّلَاةِ) أي المفروضة

(7/334)

والحديث سكت عنه المنذري
وأخرج بن مَاجَهْ مِنْ حَدِيثِ خَارِجَةَ بْنِ زَيْدٍ قَالَ رَأَيْتُ رَجُلًا سَأَلَ أَبِي عَنِ الرَّجُلِ يَغْزُو وَيَشْتَرِي وَيَبِيعُ وَيَتَّجِرُ فِي غَزْوِهِ فَقَالَ لَهُ إِنَّا كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَبُوكَ نَشْتَرِي وَنَبِيعُ وَهُوَ يَرَانَا وَلَا يَنْهَانَا وَفِي إِسْنَادِهِ سُنَيْدُ بْنُ دَاوُدَ الْمِصِّيصِيُّ وَهُوَ ضَعِيفٌ لَكِنْ يَشْهَدُ لَهُ حَدِيثُ عُبَيْدِ اللَّهِ بْنِ سَلْمَانَ الْمَذْكُورُ فِي الْبَابِ
وَفِيهِمَا دَلِيلٌ عَلَى جَوَازِ التِّجَارَةِ فِي الْغَزْوِ وَعَلَى أَنَّ الْغَازِيَ مَعَ ذَلِكَ يَسْتَحِقُّ نَصِيبَهُ مِنَ الْمَغْنَمِ وَلَهُ الثَّوَابُ الْكَامِلُ بِلَا نَقْصٍ وَلَوْ كَانَتِ التِّجَارَةُ فِي الْغَزْوِ مُوجِبَةً لِنُقْصَانِ أَجْرِ الْغَازِي لَبَيَّنَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا لَمْ يُبَيِّنْ ذَلِكَ بَلْ قَرَّرَهُ دَلَّ عَلَى عَدَمِ النُّقْصَانِ
وَيُؤَيِّدُ ذَلِكَ جَوَازُ الِاتِّجَارِ فِي سَفَرِ الْحَجِّ لِمَا ثَبَتَ فِي الْحَدِيثِ الصَّحِيحِ أَنَّهُ لَمَّا تَحَرَّجَ جَمَاعَةٌ مِنَ التِّجَارَةِ فِي سَفَرِ الْحَجِّ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ ربكم قاله الشوكاني

([2786] بَابٌ فِي حَمْلِ السِّلَاحِ وَآلَاتِ الْحَرْبِ)
(إِلَى أَرْضِ الْعَدُوِّ) أَعَمُّ مِنْ أَنْ يَكُونَ يَحْمِلُ السِّلَاحَ مُسْلِمٌ إِلَى أَرْضِ الْعَدُوِّ أَوْ يُعْطِيهِ مُسْلِمٌ كَافِرًا لِيَذْهَبَ بِهِ إِلَى دَارِ الْحَرْبِ فَهَلْ يَجُوزُ ذَلِكَ فَدَلَّ الْحَدِيثُ عَلَى جَوَازِ الصُّورَةِ الثَّانِيَةِ صَرِيحًا وَعَلَى الصُّورَةِ الْأُولَى اسْتِنْبَاطًا
(يونس) هو بن أَبِي إِسْحَاقَ
وَلَفْظُ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ أَخْبَرَنَا عِيسَى بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ السَّبِيعِيُّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ ذِي الْجَوْشَنِ الضِّبَابِيِّ (رَجُلٍ مِنَ الضِّبَابِ) بَدَلٌ مِنْ ذِي الْجَوْشَنِ
وَالضِّبَابُ بِكَسْرِ الضَّادِ هُوَ بن كِلَابِ بْنِ رَبِيعَةَ بْنِ عَامِرِ بْنِ صَعْصَعَةَ الْعَامِرِيُّ الْكِلَابِيُّ ثُمَّ الضِّبَابِيُّ وَإِنَّمَا قِيلَ لَهُ ذُو الْجَوْشَنِ لِأَنَّ صَدْرَهُ كَانَ نَائِيًا
وَيُقَالُ إِنَّهُ لُقِّبَ ذَا الْجَوْشَنِ لِأَنَّهُ دَخَلَ عَلَى كِسْرَى فَأَعْطَاهُ جَوْشَنًا فَلَبِسَهُ فَكَانَ أَوَّلُ عَرَبِيٍّ لَبِسَهُ هُوَ وَالِدَ شَمِرِ بْنِ ذِي الْجَوْشَنِ (أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ قَبْلَ أَنْ يُسْلِمَ (يُقَالُ لَهَا) أَيْ لِلْفَرَسِ وَالْفَرَسُ يُذَكَّرُ وَيُؤَنَّثُ (الْقَرْحَاءُ) بِفَتْحِ الْقَافِ وَسُكُونِ الراء هذا لقب لفرسه (لتتخذه) أي بن الْفَرَسِ عَنِّي مَجَّانًا وَتَجْعَلَهُ لِنَفْسِكَ وَتَسْتَعْمِلَهُ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا حَاجَةَ لي فيه) أي في بن الْفَرَسِ وَكَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ لَا يَسْتَعِينَ

(7/335)

بِأَهْلِ الشِّرْكِ وَلَا يَأْخُذَ عَنْهُ مَجَّانًا (أَنْ أقيضك به) أي بابن الفرس
قال بن الْأَثِيرِ أَيْ أُبْدِلَكَ بِهِ وَأُعَوِّضَكَ عَنْهُ وَقَدْ قَاضَهُ يَقِيضُهُ وَقَايَضَهُ مُقَايَضَةً فِي الْبَيْعِ إِذَا أَعْطَاهُ سِلْعَةً وَأَخَذَ عِوَضَهَا سِلْعَةً انْتَهَى
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ أُبْدِلُكَ بِهِ وَأُعَوِّضُكَ مِنْهُ وَالْمُقَايَضَةُ فِي الْبُيُوعِ الْمُعَاوَضَةُ أَنْ يُعْطَى مَتَاعًا وَيَأْخُذَ آخَرَ لَا نَقْدَ فِيهِ انْتَهَى (الْمُخْتَارَةُ) أَيِ الدِّرْعُ الْمُخْتَارَةُ وَالْمُنْتَقَاةُ وَالنَّفِيسَةُ
قَالَ فِي الْمِصْبَاحِ دِرْعُ الْحَدِيدِ مُؤَنَّثَةٌ فِي الْأَكْثَرِ (مِنْ دُرُوعِ بدر) الدرع ثوب ينسج من ذرد الْحَدِيدِ يُلْبَسُ فِي الْحَرْبِ وِقَايَةً مِنْ سِلَاحِ الْعَدُوِّ وَجَمْعُهَا أَدْرُعٌ وَدِرَاعٌ وَدُرُوعٌ وَمُصَغَّرُهَا دُرَيْعٌ بِلَا تَاءٍ (فَعَلْتُ) هَذَا هُوَ مَحَلُّ تَرْجَمَةِ الباب أي أقبل واخذ منك بن الْفَرَسِ عِوَضًا لِلدِّرْعِ مِنِّي وَلَكِنْ مَا رَضِيَ بِهِ ذُو الْجَوْشَنِ وَأَجَابَ بِقَوْلِهِ (مَا كُنْتُ أقيضه) أي أبدل بن الْفَرَسِ (بِغُرَّةٍ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ أَيْ بِفَرَسٍ فَكَيْفَ أُبْدِلُ بِالشَّيْءِ الْآخَرِ هُوَ دُونَ الْفَرَسِ أَيِ الدِّرْعِ
قَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّهُ فِيهِ أَنْ يُسَمَّى الْفَرَسُ غُرَّةً وَأَكْثَرُ مَا جَاءَ ذِكْرُ الْغُرَّةِ فِي الْحَدِيثِ إِنَّمَا يُرَادُ بِهَا التَّسْمِيَةُ مِنْ أَوْلَادِ آدَمَ عَبْدًا أَوْ أَمَةً انْتَهَى
وَفِي النِّهَايَةِ سُمِّيَ الْفَرَسُ فِي هَذَا الْحَدِيثِ غُرَّةً وَأَكْثَرُ مَا يُطْلَقُ عَلَى الْعَبْدِ وَالْأَمَةِ وَيَجُوزُ أَنْ يَكُونَ أَرَادَ بِالْغُرَّةِ النَّفِيسَ مِنْ كُلِّ شَيْءٍ فَيَكُونُ التَّقْدِيرُ مَا كُنْتُ لِأُقِيضَهُ بِالشَّيْءِ النَّفِيسِ الْمَرْغُوبِ فِيهِ انْتَهَى
قُلْتُ هَذَا الْمَعْنَى حَسَنٌ جِدًّا (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَا حاجة لي فيه) أي في بن الْفَرَسِ مَجَّانًا بِغَيْرِ عِوَضٍ
وَزَادَ فِي أُسْدِ الغابة من رواية بن أَبِي شَيْبَةَ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ياذا الْجَوْشَنِ أَلَا تُسْلِمُ فَتَكُونَ مِنْ أَوَّلِ هَذِهِ الْأُمَّةِ قَالَ قُلْتُ لَا قَالَ وَلِمَ قَالَ قُلْتُ لِأَنِّي قَدْ رَأَيْتُ قَوْمَكَ قَدْ وَلِعُوا بِكَ قَالَ وَكَيْفَ وَقَدْ بَلَغَكَ مَصَارِعُهُمْ قَالَ قُلْتُ بَلَغَنِي قَالَ فَأَنَّى يُهْدَى بِكَ قُلْتُ أَنْ تَغْلِبَ عَلَى الْكَعْبَةِ وَتَقْطُنَهَا قَالَ لَعَلَّ إِنْ عِشْتَ أَنْ تَرَى ذَلِكَ
ثُمَّ قَالَ يابلال خُذْ حَقِيبَةَ الرَّجُلِ فَزَوِّدْهُ مِنَ الْعَجْوَةِ فَلَمَّا أَدْبَرْتُ قَالَ إِنَّهُ مِنْ خَيْرِ فُرْسَانِ بَنِي عَامِرٍ
قَالَ فَوَاللَّهِ إِنِّي بِأَهْلِي بِالْعَوْدَةِ إِذَا أَقْبَلَ رَاكِبٌ فَقُلْتُ مِنْ أَيْنَ قَالَ مِنْ مَكَّةَ فَقُلْتُ مَا الْخَبَرُ قَالَ غَلَبَ عَلَيْهَا مُحَمَّدٌ وَقَطَنَهَا
قَالَ قُلْتُ هَبِلَتْنِي أُمِّي لَوْ أسلمت يومئذ قال بن الْأَثِيرِ قِيلَ إِنَّ أَبَا إِسْحَاقَ لَمْ يَسْمَعْ مِنْهُ وَإِنَّمَا سَمِعَ حَدِيثَهُ مِنِ ابْنِهِ شَمِرِ بْنِ ذِي الْجَوْشَنِ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ ذُو الْجَوْشَنِ اسْمُهُ أَوْسٌ وَقِيلَ شُرَحْبِيلُ وَقِيلَ عثمان وسمي ذو الْجَوْشَنِ مِنْ أَجْلِ أَنَّ صَدْرَهُ كَانَ نَاتِئًا وَقِيلَ إِنَّ أَبَا إِسْحَاقَ لَمْ يَسْمَعْ مِنْهُ وَإِنَّمَا سَمِعَ مِنَ ابْنِهِ شَمِرٍ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ لِذِي الْجَوْشَنِ غَيْرَ هَذَا الْحَدِيثِ وَيُقَالُ إِنَّ أَبَا إِسْحَاقَ سَمِعَهُ مِنْ شَمِرِ بْنِ ذِي الْجَوْشَنِ عَنْ أَبِيهِ وَاللَّهُ أَعْلَمُ
هَذَا آخِرُ كَلَامِهِ
وَالْحَدِيثُ لَا يَثْبُتُ فَإِنَّهُ دَائِرٌ بَيْنَ الِانْقِطَاعِ أَوْ رِوَايَةِ مَنْ لَا يُعْتَمَدُ عَلَى رِوَايَتِهِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُهُ
كَذَا فِي الشَّرْحِ

(7/336)

263 - (بَاب فِي الْإِقَامَةِ بِأَرْضِ الشِّرْكِ هَلْ يَجُوزُ لِلْمُسْلِمِ)
[2787] (سُلَيْمَانُ بْنُ مُوسَى أَبُو دَاوُدَ) بَدَلٌ مِنْ سُلَيْمَانَ فَسُلَيْمَانُ اسْمُهُ وَأَبُو دَاوُدَ كُنْيَتُهُ وَهُوَ الزُّهْرِيُّ الْكُوفِيُّ خُرَاسَانِيُّ الْأَصْلِ نَزَلَ الْكُوفَةَ ثُمَّ الدِّمَشْقَ
قَالَ أَبُو حَاتِمٍ مَحَلُّهُ الصِّدْقُ صَالِحُ الْحَدِيثِ وذكره بن حِبَّانَ فِي الثِّقَاتِ
قَالَ الذَّهَبِيُّ صُوَيْلِحُ الْحَدِيثِ وقال بن حَجَرٍ فِيهِ لِينٌ وَوَهِمَ الْعَلَّامَةُ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ فَقَالَ حَدِيثُ سَمُرَةَ بْنِ جُنْدُبٍ حَسَّنَهُ السُّيُوطِيُّ وَفِيهِ سُلَيْمَانُ بْنُ مُوسَى الْأُمَوِيُّ الْأَشْدَقُ
قَالَ فِي الْكَاشِفِ لَيْسَ بِالْقَوِيِّ
وَقَالَ الْبُخَارِيُّ لَهُ مَنَاكِيرُ انْتَهَى
وَقَدْ عَرَفْتَ أَنَّ سُلَيْمَانَ بْنَ مُوسَى الَّذِي وَقَعَ فِي سَنَدِهِ هُوَ أَبُو دَاوُدَ الزُّهْرِيُّ وَلَيْسَ هُوَ سُلَيْمَانَ الْأُمَوِيَّ الْأَشْدَقَ (سُلَيْمَانَ بْنِ سَمُرَةَ) بَدَلٌ مِنْ أَبِيهِ (مَنْ جَامَعَ) بِصِيغَةِ الْمَاضِي عَلَى وَزْنِ قَاتَلَ هَكَذَا فِي جَمِيعِ النُّسَخِ وَهُوَ الْمَحْفُوظُ
قَالَ أَصْحَابُ اللُّغَةِ جَامَعَهُ عَلَى كَذَا اجْتَمَعَ مَعَهُ وَوَافَقَهُ انْتَهَى (الْمُشْرِكَ) بِاللَّهِ وَالْمُرَادُ الْكُفَّارُ وَنَصَّ عَلَى الْمُشْرِكِ لِأَنَّهُ الْأَغْلَبُ حِينَئِذٍ وَالْمَعْنَى مَنِ اجْتَمَعَ مَعَ الْمُشْرِكِ وَوَافَقَهُ وَرَافَقَهُ وَمَشَى مَعَهُ
قَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ وَقِيلَ مَعْنَاهُ نَكَحَ الشَّخْصَ الْمُشْرِكَ يَعْنِي إِذَا أَسْلَمَ فَتَأَخَّرَتْ عَنْهُ زَوْجَتُهُ الْمُشْرِكَةُ حَتَّى بَانَتْ مِنْهُ فَحُذِّرَ مِنْ وَطْئِهِ إِيَّاهَا
وَيُؤَيِّدُهُ مَا رُوِيَ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ مَرْفُوعًا لَا تُسَاكِنُوا الْمُشْرِكِينَ وَلَا تُجَامِعُوهُمْ فَمَنْ سَاكَنَهُمْ أَوْ جَامَعَهُمْ فَهُوَ منهم انتهى
وقد ضبط بعضهم هذا الْجُمْلَةَ بِلَفْظِ مَنْ جَاءَ مَعَ الْمُشْرِكِ أَيْ أَتَى مَعَهُ مُنَاصِرًا وَظَهِيرًا لَهُ فَجَاءَ فِعْلٌ مَاضٍ وَمَعَ الْمُشْرِكِ جَارٌّ وَمَجْرُورٌ
قَالَهُ أَيْضًا الْمُنَاوِيُّ
قَالَ الشَّارِحُ فِي غَايَةِ الْمَقْصُودِ وَالصَّحِيحُ الْمُعْتَمَدُ لَفْظُ مَنْ جَامَعَ الْمُشْرِكَ فَالْمُشْرِكُ هُوَ مَفْعُولُ جَامَعَ وَأَيْضًا مَعْنَاهُ الْأَوَّلُ هُوَ الْقَوِيُّ (وَسَكَنَ مَعَهُ) أَيْ فِي دِيَارِ الْكُفْرِ (فَإِنَّهُ مِثْلُهُ) أَيْ مِنْ بَعْضِ

(7/337)

الْوُجُوهِ لِأَنَّ الْإِقْبَالَ عَلَى عَدُوِّ اللَّهِ وَمُوَالَاتَهُ تُوجِبُ إِعْرَاضَهُ عَنِ اللَّهِ وَمَنْ أَعْرَضَ عَنْهُ تَوَلَّاهُ الشَّيْطَانُ وَنَقَلَهُ إِلَى الْكُفْرِ
قَالَ الزَّمَخْشَرِيُّ وَهَذَا أَمْرٌ مَعْقُولٌ فَإِنَّ مُوَالَاةَ الْوَلِيِّ وَمُوَالَاةَ الْعَدُوِّ مُتَنَافِيَانِ وَفِيهِ إِبْرَامٌ وَإِلْزَامٌ بِالْقَلْبِ فِي مُجَانَبَةِ أَعْدَاءِ اللَّهِ وَمُبَاعَدَتِهِمْ وَالتَّحَرُّزِ عَنْ مُخَالَطَتِهِمْ وَمُعَاشَرَتِهِمْ لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دون المؤمنين وَالْمُؤْمِنُ أَوْلَى بِمُوَالَاةِ الْمُؤْمِنِ وَإِذَا وَالَى الْكَافِرَ جَرَّهُ ذَلِكَ إِلَى تَدَاعِي ضَعْفِ إِيمَانِهِ فَزَجَرَ الشَّارِعُ عَنْ مُخَالَطَتِهِ بِهَذَا التَّغْلِيظِ الْعَظِيمِ حَسْمًا لمادة الفساد ياأيها الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ على أعقابكم فتنقلبوا خاسرين وَلَمْ يَمْنَعْ مِنْ صِلَةِ أَرْحَامِ مَنْ لَهُمْ مِنَ الْكَافِرِينَ وَلَا مِنْ مُخَالَطَتِهِمْ فِي أَمْرِ الدُّنْيَا بِغَيْرِ سُكْنَى فِيمَا يَجْرِي مَجْرَى الْمُعَامَلَةِ مِنْ نَحْوِ بَيْعٍ وَشِرَاءٍ وَأَخْذٍ وَعَطَاءٍ لِيُوَالُوا فِي الدِّينِ أَهْلَ الدِّينِ وَلَا يَضُرُّهُمْ أَنْ يُبَارِزُوا مَنْ يُحَارِبُهُمْ مِنَ الْكَافِرِينَ
وَفِي الزُّهْدِ لأحمد عن بن دِينَارٍ (أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ قُلْ لِقَوْمِكَ لَا تَدْخُلُوا مَدَاخِلَ أَعْدَائِي وَلَا تَلْبَسُوا مَلَابِسَ أَعْدَائِي وَلَا تَرْكَبُوا مَرَاكِبَ أَعْدَائِي فتكونوا أعدائي كما هم أعدائي) كذ فِي فَتْحِ الْقَدِيرِ لِلْمُنَاوِيِّ
وَقَالَ الْعَلْقَمِيُّ فِي الْكَوْكَبِ الْمُنِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ حَدِيثُ سَمُرَةَ إِسْنَادُهُ حَسَنٌ وَفِيهِ وُجُوبُ الْهِجْرَةِ عَلَى مَنْ قَدَرَ عَلَيْهَا وَلَمْ يَقْدِرْ عَلَى إِظْهَارِ الدِّينِ أَسِيرًا كَانَ أَوْ حَرْبِيًّا فَإِنَّ الْمُسْلِمَ مَقْهُورٌ مُهَانٌ بَيْنَهُمْ وَإِنِ انْكَفُّوا عَنْهُ فَإِنَّهُ لَا يَأْمَنُ بَعْدَ ذَلِكَ أَنْ يُؤْذُوهُ أَوْ يَفْتِنُوهُ عَنْ دِينِهِ
وَحَقٌّ عَلَى الْمُسْلِمِ أَنْ يَكُونَ مُسْتَظْهِرًا بِأَهْلِ دِينِهِ وَفِي حَدِيثٍ عِنْدَ الطَّبَرَانِيِّ أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ مَعَ مُشْرِكٍ وفي معناه أحاديث انتهى
قال الإمام بن تَيْمِيَةَ الْمُشَابَهَةُ وَالْمُشَاكَلَةُ فِي الْأُمُورِ الظَّاهِرَةِ تُوجِبُ مُشَابَهَةً وَمُشَاكَلَةً فِي الْأُمُورِ الْبَاطِنَةِ وَالْمُشَابَهَةُ فِي الْهُدْيِ الظَّاهِرِ تُوجِبُ مُنَاسَبَةً وَائْتِلَافًا وَإِنْ بَعُدَ الزَّمَانُ وَالْمَكَانُ وَهَذَا أَمْرٌ مَحْسُوسٌ فَمُرَافَقَتُهُمْ وَمُسَاكَنَتُهُمْ وَلَوْ قَلِيلًا سَبَبٌ لِنَوْعٍ مَا مِنَ انْتِسَابِ أَخْلَاقِهِمُ الَّتِي هِيَ مَلْعُونَةٌ وَمَا كَانَ مَظِنَّةٌ لِفَسَادٍ خَفِيٍّ غَيْرِ مُنْضَبِطٍ عُلِّقَ الْحُكْمُ بِهِ وَأُدِيرَ التَّحْرِيمُ عَلَيْهِ فَمُسَاكَنَتُهُمْ فِي الظَّاهِرِ سَبَبٌ وَمَظِنَّةٌ لِمُشَابَهَتِهِمْ فِي الْأَخْلَاقِ وَالْأَفْعَالِ الْمَذْمُومَةِ بَلْ فِي نَفْسِ الِاعْتِقَادَاتِ فَيَصِيرُ مُسَاكِنُ الْكَافِرِ مِثْلَهُ وَأَيْضًا الْمُشَارَكَةُ فِي الظَّاهِرِ تُورِثُ نَوْعَ مَوَدَّةٍ وَمَحَبَّةٍ وَمُوَالَاةٍ فِي الْبَاطِنِ كَمَا أَنَّ الْمَحَبَّةَ فِي الْبَاطِنِ تُورِثُ الْمُشَابَهَةَ فِي الظَّاهِرِ وَهَذَا مما يشهد به الحسن فَإِنَّ الرَّجُلَيْنِ إِذَا كَانَا مِنْ بَلَدٍ وَاجْتَمَعَا فِي دَارِ غُرْبَةٍ كَانَ بَيْنَهُمَا مِنَ الْمَوَدَّةِ وَالِائْتِلَافِ أَمْرٌ عَظِيمٌ بِمُوجِبِ الطَّبْعِ
وَإِذَا كَانَتِ الْمُشَابَهَةُ فِي أُمُورٍ دُنْيَوِيَّةٍ تُورِثُ الْمَحَبَّةَ وَالْمُوَالَاةَ فَكَيْفَ بِالْمُشَابَهَةِ فِي الْأُمُورِ الدِّينِيَّةِ فَالْمُوَالَاةُ لِلْمُشْرِكِينَ تُنَافِي الْإِيمَانَ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ انتهى كلامه

(7/338)

وقال بن الْقَيِّمِ فِي كِتَابِ الْهَدْيِ النَّبَوِيِّ وَمَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِقَامَةِ الْمُسْلِمِ بَيْنَ الْمُشْرِكَيْنِ إِذَا قَدَرَ عَلَى الْهِجْرَةِ مِنْ بَيْنِهِمْ وَقَالَ أَنَا بَرِيءٌ مِنْ كُلِّ مسلم يقيم بين أظهر المشركين قيل يارسول اللَّهِ وَلِمَ قَالَ لَا تَرَاءَى نَارَاهُمَا وَقَالَ مَنْ جَامَعَ مَعَ الْمُشْرِكِ وَسَكَنَ مَعَهُ فَهُوَ مِثْلُهُ وَقَالَ لَا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ وَلَا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا وَقَالَ سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ فَخِيَارُ أَهْلِ الْأَرْضِ أَلْزَمُهُمْ مَهَاجِرَ إِبْرَاهِيمَ وَيَبْقَى فِي الْأَرْضِ شِرَارُ أَهْلِهَا يَلْفِظُهُمْ أَرَضُوهُمْ تُقْذِرُهُمْ نَفْسُ اللَّهِ وَيَحْشُرُهُمُ اللَّهُ مَعَ الْقِرَدَةِ وَالْخَنَازِيرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ بَعْدَ إِيرَادِ حَدِيثِ سَمُرَةَ قَدْ تَقَدَّمَ نَحْوُهُ وَالْكَلَامُ عَلَيْهِ فِي حَدِيثِ جَرِيرِ بْنِ عَبْدِ اللَّهِ
انْتَهَى

(7/339)


16 - كتاب الضحايا - عون المعبود

عون المعبود وحاشية ابن القيم

[2788]

16 - كِتَابِ الضَّحَايَا
جَمْعُ ضَحِيَّةٍ كَعَطَايَا جَمْعُ عَطِيَّةٍ وَهِيَ مَا يُذْبَحُ يَوْمَ النَّحْرِ عَلَى وَجْهِ الْقُرْبَةِ
قَالَ النَّوَوِيُّ فِيهَا أَرْبَعُ لُغَاتٍ أُضْحِيَّةٌ وَإِضْحِيَّةٌ بِضَمِّ الْهَمْزَةِ وَكَسْرِهَا وَجَمْعُهَا أَضَاحِيُّ بِتَشْدِيدِ الْيَاءِ وَتَخْفِيفِهَا وَاللُّغَةُ الثَّالِثَةُ ضَحِيَّةٌ وَجَمْعُهَا ضَحَايَا وَالرَّابِعَةُ أَضْحَاةٌ بِفَتْحِ الْهَمْزَةِ وَالْجَمْعُ أَضْحَى كَأَرْطَاةُ وَأَرْطَى وَبِهَا سُمِّيَ يَوْمُ الْأَضْحَى قِيلَ سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُفْعَلُ فِي الضُّحَى وَهُوَ ارْتِفَاعُ النهار انتهى

64 - (باب ما جاء في إيجاب الأضاحي)
(يزيد) هو بن زريع (بشر) هو بن الْمُفَضَّلِ وَكِلَاهُمَا يَرْوِيَانِ عَنْ عَبْدِ اللَّهِ بْنِ عَوْنٍ قَالَهُ الْمِزِّيُّ (أَنْبَأَنَا مِخْنَفٌ) بِالْخَاءِ الْمُعْجَمَةِ كمنبر (بن سُلَيْمٍ) بِالتَّصْغِيرِ (وَعَتِيرَةُ) بِفَتْحِ الْعَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رحمه الله وقال عبد الحق إسناد هذا الحديث ضعيف
وقال بن القطان يرويه حبيب بن مخنف وهو مجهول عن أبيه
وفيه أبو رملة عامر بن أبي رملة لا يعرف إلا به
انتهى
وقد روى أحمد في مسنده عن أبي رزين العقيلي أنه قال يا رسول الله إنا كنا نذبح في رجب ذبائح فنأكل منها ونطعم من جاءنا
فقال لا بأس بذلك

(7/340)

الْمُهْمَلَةِ وَكَسْرِ الْفَوْقِيَّةِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا رَاءٌ وَهِيَ ذَبِيحَةٌ كَانُوا يَذْبَحُونَهَا فِي الْعَشْرِ الْأُوَلِ مِنْ رَجَبٍ وَيُسَمُّونَهَا الرَّجَبِيَّةَ
قَالَ النَّوَوِيُّ اتَّفَقَ الْعُلَمَاءُ عَلَى تَفْسِيرِ الْعَتِيرَةِ بِهَذَا
كَذَا فِي النَّيْلِ
وَفِي الْمِرْقَاةِ وَهِيَ شَاةٌ تُذْبَحُ فِي رَجَبٍ يَتَقَرَّبُ بِهَا أَهْلُ الْجَاهِلِيَّةِ وَالْمُسْلِمُونَ فِي صَدْرِ الْإِسْلَامِ قَالَ الْخَطَّابِيُّ وَهَذَا هُوَ الَّذِي يشبه معنى الحديث ويليق بحكم الدِّينِ
وَأَمَّا الْعَتِيرَةُ الَّتِي يَعْتِرُهَا أَهْلُ الْجَاهِلِيَّةِ فَهِيَ الذَّبِيحَةُ الَّتِي كَانَتْ تُذْبَحُ لِلْأَصْنَامِ وَيُصَبُّ دَمُهَا عَلَى رَأْسِهَا
وَفِي النِّهَايَةِ كَانَتِ الْعَتِيرَةُ بِالْمَعْنَى الْأَوَّلِ فِي صَدْرِ الْإِسْلَامِ ثُمَّ نُسِخَ انْتَهَى (الرَّجَبِيَّةُ) أَيِ الذَّبِيحَةُ الْمَنْسُوبَةُ إِلَى رَجَبٍ لِوُقُوعِهَا فِيهِ (الْعَتِيرَةُ مَنْسُوخَةٌ هَذَا خَبَرٌ مَنْسُوخٌ) قَدْ ذَهَبَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ إِلَى أَنَّهُ مَنْسُوخٌ بِالْأَحَادِيثِ الْآتِيَةِ فِي بَابِ الْعَتِيرَةِ
وَادَّعَى الْقَاضِي عِيَاضٌ أَنَّ جَمَاهِيرَ الْعُلَمَاءِ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي المسند أيضا وسنن النسائي عن الحارث بن عمرو أنه لقي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حجة الوداع
قال فقال رجل يا رسول الله الفرائع والعتائر قال من شاء فرع ومن شاء لم يفرع ومن شاء عتر ومن شاء لم يعتر
في الغنم أضحية
وسيأتي بعد هذا في باب العتيرة قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كل سائمة من الغنم فرع
فهذه الأحاديث تدل على مشروعيته
وقال بن المنذر ثبت أن عائشة قالت أمر النبي صلى الله عليه وسلم في الفرعة من كل خمسين بواحدة قال وروينا عن نبيشة الهذلي قَالَ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم فقالوا يا رسول الله إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا فقال في كل سائمة فرع اختصر الحديث وسيأتي لفظه قال وخبر عائشة وخبر نبيشة ثابتان قال وقد كانت العرب تفعل ذلك في الجاهلية وفعله بعض أهل الإسلام فأمر النبي صلى الله عليه وسلم بهما ثم نهى عنهما رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لا فرع ولا عتيرة فانتهى الناس عنهما لنهيه إياهم عنهما ومعلوم أن النهي لا يكون إلا عن شيء قد كان يفعل ولا نعلم أن أحدا من أهل العلم يقول أن النبي صلى الله عليه وسلم كان نهاهم عنهما ثم أذن فيهما والدليل على أن الفعل كان قبل النهي قوله في حديث نبيشة إنا كنا نعتر عتيرة في الجاهلية وإنا كنا نفرع فرعا في الجاهلية وفي إجماع عوام علماء الأمصار على عدم استعمالهم ذلك وقوف عن الأمر بهما مع ثبوت النهي عن ذلك بيان لما قلنا
وقد كان بن سيرين من بين أهل العلم يذبح العتيرة في شهر رجب وكان يروي فيها شيئا
وكان الزهري يقول الفرعة أول نتاج والعتيرة شاة كانوا يذبحونها في رجب آخر كلام بن المنذر
وقال أبو عبيد هذا منسوخ وكان إسحاق بن راهويه يحمل قوله لا فرع ولا عتيرة أي لا يجب ذلك
ويحمل هذه الأحاديث على الإذن فيها
قال الحازمي وهذا أولى مما سلكه بن المنذر

(7/341)

ذَلِكَ وَلَكِنَّهُ لَا يَجُوزُ الْجَزْمُ بِهِ إِلَّا بَعْدَ ثُبُوتِ أَنَّهَا مُتَأَخِّرَةٌ وَلَمْ يَثْبُتْ
وَقَالَ جَمَاعَةٌ بِالْجَمْعِ بَيْنَ الْحَدِيثِ وَبَيْنَ الْأَحَادِيثِ الْآتِيَةِ وَهُوَ الْأَوْلَى وَسَيَأْتِي وَجْهُ الْجَمْعِ فِي كَلَامِ الْمُنْذِرِيِّ عَلَى هَذَا الْحَدِيثِ
وَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الْأُضْحِيَّةِ
قَالَ الْخَطَّابِيُّ وَاخْتَلَفُوا فِي وُجُوبِ الْأُضْحِيَّةِ فَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ إِنَّهَا لَيْسَتْ بِوَاجِبَةٍ وَلَكِنَّهَا مَنْدُوبٌ إِلَيْهَا
وَقَالَ أَبُو حَنِيفَةَ هِيَ وَاجِبَةٌ وَحَكَاهُ عَنْ إِبْرَاهِيمَ
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ هِيَ وَاجِبَةٌ عَلَى الْمَيَاسِيرِ
قُلْتُ وَهَذَا الْحَدِيثُ ضَعِيفُ الْمَخْرَجِ وَأَبُو رَمْلَةَ مَجْهُولٌ انْتَهَى كَلَامُ الْخَطَّابِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقال الشافعي الفرعة شيء كان أهل الجاهلية يطلبون به البركة في أموالهم فكان أحدهم يذبح بكر ناقته لا يعدوه رجاء البركة فيما يأتي بعده فسألوا النبي صلى الله عليه وسلم فقال افرعوا إن شئتم أي اذبحوا إن شئتم وكانوا يسألونه عما يصنعونه في الجاهلية خوفا أن يكون ذلك مكروها في الإسلام فأعلمهم أنه لا بركة لهم فيه وأمرهم أن يعدوه ثم يحملون عليه في سبيل الله
قال البيهقي أو يذبحونه ويطعمونه كما في حديث نبيشة
قال الشافعي وقوله الفرعة حق أي ليست بباطل ولكنه كلام عربي يخرج على جواب السائل
قال الشافعي وروي عنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لَا فرع ولا عتيرة وليس باختلاف من الرواة إنما هو لا فرعة ولا عتيرة واجبة والحديث الآخر في الفرعة والعتيرة يدل على معنى هذا أنه أباح الذبح واختار له أن يعطيه أرملة أو يحمل عليه في سبيل الله
والعتيرة هي الرجبية
وهي ذبيحة كان أهل الجاهلية يتبررون بها في رجب
فقال النبي صلى الله عليه وسلم لا عتيرة على معنى لا عتيرة لازمة
وقوله حين سئل عن العتيرة اذبحوا لله في أي شهر كان وبروا لله وأطعموا أي اذبحوا إن شئتم واجعلوا الذبح لله لا لغيره في أي شهر كان لا أنها في رجب دون ما سواه من الشهور
آخر كلامه
وقال أصحاب أحمد لا يسن شيء من ذلك
وهذه الأحاديث منسوخة
قال الشيخ أبو محمد ودليل النسخ أمران
أحدهما أن أبا هريرة هو الذي روى حديث لا فرع ولا عتيرة وهو متفق عليه
وأبو هريرة متأخر الإسلام أسلم في السنة السابعة من الهجرة
والثاني أن الفرع والعتيرة كان فعلهما أمرا متقدما على الإسلام
فالظاهر بقاؤهم عليه إلى حين نسخه واستمرار النسخ من غير رفع له قال ولو قدرنا تقدم النهي على الأمر بها لكانت قد نسخت ثم نسخ ناسخها
وهذا خلاف الظاهر

(7/342)

وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُ هَذَا الْحَدِيثَ مَرْفُوعًا إِلَّا مِنْ هَذَا الْوَجْهِ من حديث بن عَوْنٍ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ إِنَّ هَذَا الْحَدِيثَ مَنْسُوخٌ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا فَرَعَ وَلَا عَتِيرَةَ وَقِيلَ لَا فَرَعَ وَاجِبَةٌ وَلَا عَتِيرَةَ وَاجِبَةٌ لِيَكُونَ جَمْعًا بَيْنَ الْأَحَادِيثِ وَقَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ ضَعِيفُ الْمَخْرَجِ وَأَبُو رَمْلَةَ مَجْهُولٌ
وَقَالَ أَبُو بَكْرٍ الْمُعَافِرِيُّ حَدِيثُ مِخْنَفِ بْنِ سُلَيْمٍ ضَعِيفٌ لَا يُحْتَجُّ بِهِ
هَذَا آخِرُ كَلَامِهِ وَلَمْ يَرَهُ مَنْسُوخًا
وَأَبُو رَمْلَةَ اسْمُهُ عَامِرٌ وَهُوَ بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا مِيمٌ سَاكِنَةٌ وَلَامٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
وَقَالَ الْبَيْهَقِيُّ رَضِيَ اللَّهُ عَنْهُ فِي حَدِيثِ مِخْنَفِ بْنِ سُلَيْمٍ رَضِيَ اللَّهُ عَنْهُ
وَهَذَا إِنْ صَحَّ فَالْمُرَادُ بِهِ عَلَى طَرِيقِ الِاسْتِحْبَابِ وَقَدْ جَمَعَ بَيْنَهَا وَبَيْنَ الْعَتِيرَةِ وَالْعَتِيرَةُ غَيْرُ وَاجِبَةٍ بِالْإِجْمَاعِ
هَذَا آخِرُ كَلَامِهِ
وقد قال الخطابي وقد كان بن سِيرِينَ مِنْ بَيْنَ أَهْلِ الْعِلْمِ يَذْبَحُ الْعَتِيرَةَ فِي شَهْرِ رَجَبٍ وَيَرْوِي فِيهَا شَيْئًا
وَقَالَ اليحصبي وقال بعض السلف
ينفى حُكْمِهَا

[2789] (الْقِتْبَانِيُّ) بِكَسْرِ الْقَافِ وَسُكُونِ الْمُثَنَّاةِ (أُمِرْتُ بِيَوْمِ الْأَضْحَى) أَيْ بِجَعْلِهِ (جَعَلَهُ اللَّهُ) أَيْ يَوْمَ الْأَضْحَى (لِهَذِهِ الْأُمَّةِ) أَيْ عِيدًا (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (إِلَّا مَنِيحَةً) فِي النِّهَايَةِ الْمَنِيحَةُ أَنْ يُعْطِيَ الرَّجُلُ لِلرَّجُلِ نَاقَةً أَوْ شَاةً يَنْتَفِعُ بِلَبَنِهَا وَيُعِيدُهَا وَكَذَا إِذَا أُعْطِيَ لِيَنْتَفِعَ بِصُوفِهَا وَوَبَرِهَا زَمَانًا ثُمَّ يَرُدُّهَا
وَقَالَ الطِّيبِيُّ ولعل المراد من المنيحة ها هنا مَا يُمْنَحُ بِهَا وَإِنَّمَا مَنَعَهُ لِأَنَّهُ لَمْ يَكُنْ عِنْدَهُ شَيْءٌ سِوَاهَا يَنْتَفِعُ بِهِ (أُنْثَى) قِيلَ وَصْفُ مَنِيحَةٍ بِأُنْثَى يَدُلُّ عَلَى أَنَّ الْمَنِيحَةَ قَدْ تَكُونُ ذَكَرًا وَإِنْ كَانَ فِيهَا عَلَامَةُ التَّأْنِيثِ كَمَا يُقَالُ حَمَامَةٌ أُنْثَى وَحَمَامَةٌ ذَكَرٌ (فَتِلْكَ) أَيِ الْأَفْعَالُ الْمَذْكُورَةُ (تَمَامُ أُضْحِيَّتِكَ تَامَّةٌ بِنِيَّتِكَ الْخَالِصَةِ وَلَكَ بِذَلِكَ مِثْلُ ثَوَابِ الْأُضْحِيَّةِ)
ثُمَّ ظَاهِرُ الْحَدِيثِ وُجُوبُ الْأُضْحِيَّةِ إِلَّا عَلَى الْعَاجِزِ وَلِذَا قَالَ جَمْعٌ مِنَ السَّلَفِ تجب حتى على المعسر قاله

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فإذا ثبت هذا فإن المراد بالخبر نفي كونها سنة لا تحريم فعلها ولا كراهته
فلو ذبح إنسان ذبيحة في رجب أو ذبح ولد الناقة لحاجته إلى ذلك أو للصدقة به أو إطعامه لم يكن ذلك مكروها

(7/343)

القارىء
وقال في الفتح قال بن حَزْمٍ لَا يَصِحُّ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ أَنَّهَا وَاجِبَةٌ وَصَحَّ أَنَّهَا غَيْرُ وَاجِبَةٍ عَنِ الْجُمْهُورِ وَلَا خِلَافَ فِي كَوْنِهَا مِنْ شَرَائِعِ الدِّينِ وَهِيَ عِنْدَ الشَّافِعِيَّةِ وَالْجُمْهُورِ سُنَّةٌ مُؤَكَّدَةٌ عَلَى الْكِفَايَةِ
وَفِي وَجْهٍ لِلشَّافِعِيَّةِ مِنْ فُرُوضِ الْكِفَايَةِ
وَعَنْ أَبِي حَنِيفَةَ تَجِبُ عَلَى الْمُقِيمِ الْمُوسِرِ وَعَنْ مَالِكٍ مِثْلُهُ
وَقَالَ أَحْمَدُ يُكْرَهُ تَرْكُهَا مَعَ الْقُدْرَةِ وَعَنْ مُحَمَّدِ بْنِ الْحَسَنِ هِيَ سُنَّةٌ غَيْرُ مُرَخَّصٍ فِي تَرْكِهَا
قَالَ الطَّحَاوِيُّ وَبِهِ نَأْخُذُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

65 - (بَاب الْأُضْحِيَّةِ عَنْ الْمَيِّتِ)
[2790] (عَنْ حَنَشٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبِالنُّونِ الْمَفْتُوحَةِ وَالشِّينِ الْمُعْجَمَةِ (أَوْصَانِي أَنْ أُضَحِّيَ عَنْهُ) أَيْ بَعْدَ مَوْتِهِ إِمَّا بِكَبْشَيْنِ عَلَى مِنْوَالِ حَيَاتِهِ أَوْ بِكَبْشَيْنِ أحدهما عنه والآخر عن نفسي
قال القارىء فِي الْمِرْقَاةِ وَفِي رِوَايَةٍ صَحَّحَهَا الْحَاكِمُ أَنَّهُ كَانَ يُضَحِّي بِكَبْشَيْنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِكَبْشَيْنِ عَنْ نَفْسِهِ وَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنِي أَنْ أُضَحِّيَ عَنْهُ أَبَدًا فَأَنَا أُضَحِّي عَنْهُ أَبَدًا قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ قَدْ رَخَّصَ بَعْضُ أَهْلِ الْعِلْمِ أَنْ يُضَحَّى عَنِ الْمَيِّتِ وَلَمْ يَرَ بَعْضُهُمْ أَنْ يُضَحَّى عَنْهُ وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ أَحَبُّ إِلَيَّ أَنْ يُتَصَدَّقَ عَنْهُ وَلَا يُضَحَّى وَإِنْ ضَحَّى فَلَا يَأْكُلُ مِنْهَا شَيْئًا وَيَتَصَدَّقُ بِهَا كُلِّهَا انْتَهَى
وَهَكَذَا فِي شَرْحِ السُّنَّةِ لِلْإِمَامِ الْبَغَوِيِّ
قَالَ فِي غُنْيَةِ الْأَلْمَعِيِّ قَوْلُ بَعْضِ أَهْلِ الْعِلْمِ الَّذِي رَخَّصَ فِي الْأُضْحِيَّةِ عَنِ الْأَمْوَاتِ مُطَابِقٌ لِلْأَدِلَّةِ وَقَوْلُ مَنْ مَنَعَهَا لَيْسَ فِيهِ حُجَّةٌ فَلَا يُقْبَلُ كَلَامُهُ إِلَّا بِدَلِيلٍ أَقْوَى مِنْهُ وَلَا دَلِيلَ عَلَيْهِ
وَالثَّابِتُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُضَحِّي عَنْ أُمَّتِهِ مِمَّنْ شَهِدَ لَهُ بِالتَّوْحِيدِ وَشَهِدَ لَهُ بِالْبَلَاغِ وَعَنْ نَفْسِهِ وَأَهْلِ بَيْتِهِ وَلَا يَخْفَى أَنَّ أُمَّتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّنْ شَهِدَ لَهُ بِالتَّوْحِيدِ وَشَهِدَ لَهُ بِالْبَلَاغِ كَانَ كَثِيرٌ مِنْهُمْ مَوْجُودًا زَمَنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَثِيرٌ مِنْهُمْ تُوُفُّوا فِي عَهْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَالْأَمْوَاتُ وَالْأَحْيَاءُ كُلُّهُمْ مِنْ أُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلُوا فِي أُضْحِيَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْكَبْشُ الْوَاحِدُ كَمَا كَانَ لِلْأَحْيَاءِ مِنْ أُمَّتِهِ كَذَلِكَ لِلْأَمْوَاتِ مِنْ أُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا تَفْرِقَةٍ
وَهَذَا الْحَدِيثُ أَخْرَجَهُ الْأَئِمَّةُ مِنْ حَدِيثِ جَمَاعَاتٍ مِنَ الصَّحَابَةِ عَائِشَةَ وَجَابِرٍ وَأَبِي طَلْحَةَ وَأَنَسٍ وَأَبِي هُرَيْرَةَ وَأَبِي رَافِعٍ وحذيفة عند مسلم والدارمي وأبي داود وبن مَاجَهْ وَأَحْمَدَ وَالْحَاكِمِ وَغَيْرِهِمْ
وَلَمْ

(7/344)

يُنْقَلْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْأُضْحِيَّةَ الَّتِي ضَحَّى بِهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَفْسِهِ وَأَهْلِ بَيْتِهِ وَعَنْ أُمَّتِهِ الْأَحْيَاءِ وَالْأَمْوَاتِ تَصَدَّقَ بِجَمِيعِهَا أَوْ تَصَدَّقَ بِجُزْءٍ مُعَيَّنٍ بِقَدْرِ حِصَّةِ الْأَمْوَاتِ بَلْ قَالَ أَبُو رَافِعٍ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا ضَحَّى اشْتَرَى كَبْشَيْنِ سَمِينَيْنِ أَقْرَنَيْنِ أَمْلَحَيْنِ فَإِذَا صَلَّى وَخَطَبَ النَّاسَ أَتَى بِأَحَدِهِمَا وَهُوَ قَائِمٌ فِي مُصَلَّاهُ فَذَبَحَهُ بِنَفْسِهِ بِالْمُدْيَةِ ثُمَّ يَقُولُ اللَّهُمَّ هَذَا عَنْ أُمَّتِي جَمِيعًا مَنْ شَهِدَ لَكَ بِالتَّوْحِيدِ وَشَهِدَ لِي بِالْبَلَاغِ ثُمَّ يُؤْتَى بِالْآخَرِ فَيَذْبَحُهُ بِنَفْسِهِ وَيَقُولُ هَذَا عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ فَيُطْعِمُهُمَا جَمِيعًا الْمَسَاكِينَ وَيَأْكُلُ هُوَ وَأَهْلُهُ مِنْهُمَا فَمَكَثْنَا سِنِينَ لَيْسَ الرَّجُلُ مِنْ بَنِي هَاشِمٍ يُضَحِّي قَدْ كَفَاهُ اللَّهُ الْمُؤْنَةَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْغُرْمِ رَوَاهُ أَحْمَدُ وَكَانَ دَأْبُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَائِمًا الْأَكْلُ بِنَفْسِهِ وَبِأَهْلِهِ مِنْ لُحُومِ الْأُضْحِيَّةِ وَتَصَدَّقَهَا لِلْمَسَاكِينِ وَأَمَرَ أُمَّتَهُ بِذَلِكَ وَلَمْ يُحْفَظْ عَنْهُ خِلَافُهُ
وَأَخْرَجَ الشَّيْخَانِ عَنْ عَائِشَةَ وَفِيهِ قَالُوا نَهَيْتَ أَنْ تُؤْكَلَ لُحُومُ الْأَضَاحِيِّ بَعْدَ ثَلَاثٍ فَقَالَ إِنَّمَا نَهَيْتُكُمْ مِنْ أَجْلِ الدَّافَّةِ فَكُلُوا وَادَّخِرُوا وَتَصَدَّقُوا وَأَخْرَجَ مُسْلِمٌ عَنْ بُرَيْدَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فكلوا ما بدالكم وَأَطْعِمُوا وَادَّخِرُوا فَكَمَا صَنَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْنَعُهُ مِنْ غَيْرِ فَرْقٍ حَتَّى يَقُومَ الدَّلِيلُ عَلَى الْخُصُوصِيَّةِ
فَإِنْ أُضَحِّي كَبْشًا أَوْ كَبْشَيْنِ أَمْ ثَلَاثَ كِبَاشٍ مَثَلًا عَنْ نَفْسِي وَأَهْلِ بَيْتِي وَعَنِ الْأَمْوَاتِ لِيَكْفِيَ عَنْ كُلِّ وَاحِدٍ لَا مَحَالَةَ وَيَصِلُ ثَوَابُهَا لِكُلِّ وَاحِدٍ بِلَا مِرْيَةٍ وَمَا بَدَا لِي آكُلٌ مِنْ لَحْمِهَا وَأُطْعِمُ غَيْرِي وَأَتَصَدَّقُ مِنْهَا فَإِنِّي عَلَى خِيَارٍ مِنَ الشَّارِعِ
نَعَمْ إِنْ تُخَصَّ الْأُضْحِيَّةُ لِلْأَمْوَاتِ مِنْ دُونِ شَرِكَةِ الْأَحْيَاءِ فِيهَا فَهِيَ حَقٌّ لِلْمَسَاكِينِ وَالْغُرَبَاءِ كَمَا قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ رَحِمَهُ اللَّهُ تَعَالَى وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ حَنَشٌ هُوَ أَبُو الْمُعْتَمِرِ الْكِنَانِيُّ الصَّنْعَانِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ شَرِيكٍ
هَذَا آخِرُ كَلَامِهِ
وَحَنَشٌ تَكَلَّمَ فِيهِ غير واحد وقال بن حِبَّانَ الْبُسْتِيُّ وَكَانَ كَثِيرَ الْوَهْمِ فِي الْأَخْبَارِ يَنْفَرِدُ عَنْ عَلِيٍّ بِأَشْيَاءَ لَا يُشْبِهُ حَدِيثَ الثِّقَاتِ حَتَّى صَارَ مِمَّنْ لَا يُحْتَجُّ بِهِ
وشريك هو بن عَبْدِ اللَّهِ الْقَاضِي فِيهِ مَقَالٌ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَاتِ

66 - (بَابٌ الرَّجُلُ يَأْخُذُ من شعره في العشر)
[2791] الخ أَيْ فِي أَوَّلِ عَشْرِ ذِي الْحَجَّةِ

(7/345)

(ذِبْحٌ) بِكَسْرِ الذَّالِ اسْمٌ لِمَا يُذْبَحُ مِنَ الْحَيَوَانِ (فَإِذَا أَهَلَّ هِلَالُ ذِي الْحَجَّةِ) أَيْ ظَهَرَ
فَفِي الْقَامُوسِ هَلَّ الْهِلَالُ ظَهَرَ كَأَهَلَّ وَأَهَلَّ وَاسْتَهَلَّ بِضَمِّهِمَا (فَلَا يَأْخُذَنَّ إِلَخْ) اسْتُدِلَّ بِهِ عَلَى مَشْرُوعِيَّةِ تَرْكِ أَخْذِ الشَّعْرِ وَالْأَظْفَارِ بَعْدَ دُخُولِ عَشْرِ ذِي الْحَجَّةِ لِمَنْ أَرَادَ أَنْ يُضَحِّيَ
قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَرَبِيعَةُ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُدُ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ إِنَّهُ يَحْرُمُ عَلَيْهِ أَخْذُ شَيْءٍ مِنْ شَعْرِهِ وَأَظْفَارِهِ حَتَّى يُضَحِّيَ فِي وَقْتِ الْأُضْحِيَّةِ
وَقَالَ الشَّافِعِيُّ وَأَصْحَابُهُ هُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ وَلَيْسَ بِحَرَامٍ
وَقَالَ أَبُو حَنِيفَةَ لَا يُكْرَهُ وَقَالَ مَالِكٌ فِي رِوَايَةٍ لَا يُكْرَهُ وَفِي رِوَايَةٍ يُكْرَهُ وَفِي رِوَايَةٍ يَحْرُمُ فِي التَّطَوُّعِ دُونَ الْوَاجِبِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِخْتَلَفَ النَّاس فِي هَذَا الْحَدِيث وَفِي حُكْمه
فَقَالَتْ طَائِفَة لَا يَصِحّ رَفْعه وَإِنَّمَا هُوَ مَوْقُوف
قَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل وَوَقَفَهُ عَبْد اللَّه بْن عَامِر الْأَسْلَمِيّ وَيَحْيَى الّقَطَّانُ وَأَبُو ضَمْرَة عَنْ عَبْد الرَّحْمَن بْن حُمَيْدٍ عَنْ سَعِيد وَوَقَفَهُ عُقَيْل عَلَى سَعِيد قَوْله
وَوَقَفَهُ يَزِيد بْن عَبْد اللَّه بْن قُسَيْط عَنْ سَعِيد عَنْ أُمّ سَلَمَة قولها
ووقفه بن أَبِي ذِئْب عَنْ الْحَرْث بْن عَبْد الرَّحْمَن عَنْ أَبِي سَلَمَة عَنْ أُمّ سَلَمَة
قَوْلهَا وَوَقَفَهُ عَبْد الرَّحْمَن بْن حَرْمَلَة وَقَتَادَةُ وَصَالِح بْن حَسَّان عَنْ سَعِيد قَوْله
وَالْمَحْفُوظ عَنْ مَالِك مَوْقُوف
قَالَ الدَّارَقُطْنِيُّ وَالصَّحِيح عِنْدِي قَوْل مَنْ وَقَفَهُ وَنَازَعَهُ فِي ذَلِكَ آخَرُونَ فَصَحَّحُوا رَفْعه
مِنْهُمْ مُسْلِم بْن الْحَجَّاج وَرَوَاهُ فِي صَحِيحه مَرْفُوعًا
وَمِنْهُمْ أَبُو عِيسَى التِّرْمِذِيّ قَالَ هذا حديث حسن صحيح
ومنهم بن حِبَّان خَرَّجَهُ فِي صَحِيحه
وَمِنْهُمْ أَبُو بَكْر الْبَيْهَقِيُّ قَالَ هَذَا حَدِيث قَدْ ثَبَتَ مَرْفُوعًا مِنْ أَوْجُه لَا يَكُون مِثْلهَا غَلَطًا وَأَوْدَعَهُ مُسْلِم فِي كِتَابه
وَصَحَّحَهُ غَيْر هَؤُلَاءِ وَقَدْ رَفَعَهُ سُفْيَان بْن عُيَيْنَةَ عَنْ عَبْد الرَّحْمَن بْن حُمَيْدٍ عَنْ سَعِيد عَنْ أُمّ سَلَمَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَفَعَهُ شُعْبَة عَنْ مَالِك عَنْ عَمْرو بْن مُسْلِم عَنْ سَعِيد عَنْ أُمّ سَلَمَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَلَيْسَ شُعْبَة وَسُفْيَان بِدُونِ هَؤُلَاءِ الَّذِينَ وَقَفُوهُ وَلَا مِثْل هَذَا اللَّفْظ مِنْ أَلْفَاظ الصَّحَابَة بَلْ هُوَ الْمُعْتَاد مِنْ خِطَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله لَا يُؤْمِن أَحَدكُمْ أَيَعْجِزُ أَحَدكُمْ أَيُحِبُّ أَحَدكُمْ إِذَا أَتَى أَحَدكُمْ الْغَائِط إِذَا جَاءَ أَحَدكُمْ خَادِمه بِطَعَامِهِ وَنَحْو ذَلِكَ
وَأَمَّا اِخْتِلَافهمْ فِي مَتْنه فَذَهَبَتْ إِلَيْهِ طَائِفَة مِنْ التَّابِعِينَ وَمَنْ بَعْدهمْ
فَذَهَبَ إِلَيْهِ سَعِيد بْن

(7/346)

قَالَ الْخَطَّابِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي الْقَوْلِ بِظَاهِرِ هَذَا الْحَدِيثِ فَكَانَ سَعِيدُ بْنُ الْمُسَيَّبِ يَقُولُ بِهِ وَيَمْنَعُ الْمُضَحِّيَ مِنْ أَخْذِ أَظْفَارِهِ وَشَعْرِهِ أَيَّامَ الْعَشْرِ مِنْ ذِي الْحَجَّةِ وَكَذَلِكَ قَالَ رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ وَإِلَيْهِ ذَهَبَ أحمد وإسحاق بن رَاهْوَيْهِ وَكَانَ مَالِكٌ وَالشَّافِعِيُّ يَرَيَانِ ذَلِكَ عَلَى النَّدْبِ وَالِاسْتِحْبَابِ وَرَخَّصَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ فِي ذَلِكَ
قَالَ الْخَطَّابِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُسَيِّب وَرَبِيعَة بْن أَبِي عَبْد الرَّحْمَن وَإِسْحَاق بن راهويه والإمام أحمد وغيرهم
وذهب آخرون إِلَى أَنَّ ذَلِكَ مَكْرُوه لَا مُحَرَّم
وَحَمَلُوا الْحَدِيث عَلَى الْكَرَاهَة مِنْهُمْ مَالِك وَطَائِفَة مِنْ أَصْحَاب أَحْمَد مِنْهُمْ أَبُو يَعْلَى وَغَيْره
وَذَهَبَتْ طَائِفَة إِلَى الْإِبَاحَة وَأَنَّهُ غَيْر مَكْرُوه وَهُوَ قَوْل أَبِي حَنِيفَة وَأَصْحَابه
وَاَلَّذِينَ لَمْ يَقُولُوا بِهِ مِنْهُمْ مَنْ أَعَلَّهُ بِالْوَقْفِ وَقَدْ تَقَدَّمَ ضَعْف هَذَا التَّعْلِيل وَمِنْهُمْ مَنْ قَالَ هَذَا خِلَاف الْحَدِيث الثَّابِت عَنْ عَائِشَة الْمُتَّفَق عَلَى صِحَّته أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَبْعَث بِهَدْيِهِ وَيُقِيم حَلَالًا لَا يَحْرُم عَلَيْهِ شَيْء
قَالَ الشَّافِعِيّ فَإِنْ قَالَ قَائِل مَا دَلَّ عَلَى أَنَّهُ اِخْتِيَار لَا وَاجِب قِيلَ لَهُ رَوَى مَالِك عَنْ عَبْد اللَّه بْن أَبِي بَكْر عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ أَنَا فَتَلْت قَلَائِد هَدْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدَيَّ ثُمَّ قَلَّدَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ بَعَثَ بِهَا مَعَ أَبِي بَكْر فَلَمْ يَحْرُم علي رسول الله صلى الله عليه وسلم شَيْء أَحَلَّهُ اللَّه لَهُ حَتَّى نَحَرَ الْهَدْي
قَالَ الشَّافِعِيّ وَفِي هَذَا دَلَالَة عَلَى مَا وَصَفْت وَعَلَى أَنَّ الْمَرْء لَا يُحْرِم بِبَعْثِهِ بِهَدْيِهِ يَقُول الْبَعْث بِالْهَدْيِ أَكْثَر مِنْ إِرَادَة الْأُضْحِيَّة
وَمِنْهُمْ مَنْ رَدَّ هَذَا الْحَدِيث بِخِلَافِهِ لِلْقِيَاسِ لِأَنَّهُ لَا يَحْرُم عَلَيْهِ الْوَطْء وَاللِّبَاس الطِّيب فَلَا يَحْرُم عَلَيْهِ حَلْق الشَّعْر وَلَا تَقْلِيم الظُّفْر
وَأَسْعَد النَّاس بِهَذَا الْحَدِيث مَنْ قَالَ بِظَاهِرِهِ لِصِحَّتِهِ وَعَدَم مَا يُعَارِضهُ
وَأَمَّا حَدِيث عَائِشَة فَهُوَ إِنَّمَا يَدُلّ عَلَى أَنَّ مَنْ بَعَثَ بِهَدْيِهِ وَأَقَامَ فِي أَهْله فَإِنَّهُ يُقِيم حَلَالًا وَلَا يَكُون مُحْرِمًا بِإِرْسَالِ الْهَدْي رَدًّا عَلَى مَنْ قَالَ مِنْ السَّلَف يَكُون بِذَلِكَ مُحْرِمًا وَلِهَذَا رَوَتْ عَائِشَة لَمَّا حُكِيَ لَهَا هَذَا الْحَدِيث
وَحَدِيث أُمّ سَلَمَة يَدُلّ عَلَى أَنَّ مَنْ أَرَادَ أَنْ يُضَحِّي أَمْسَكَ فِي الْعَشْر عَنْ أَخْذ شَعْره وَظُفْره

(7/347)

وَفِي حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا دَلِيلٌ عَلَى أَنَّ ذَلِكَ عَلَى سَبِيلِ النَّدْبِ وَلَيْسَ عَلَى الْوُجُوبِ قَوْلُهَا فَتَلْتُ قَلَائِدَ هَدْيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِي ثُمَّ قَلَّدَهَا ثُمَّ بَعَثَ بِهَا وَلَمْ يَحْرُمْ عَلَيْهِ كُلُّ شَيْءٍ أَحَلَّهُ اللَّهُ لَهُ حَتَّى نَحَرَ الْهَدْيَ وَأَجْمَعُوا أَنَّهُ لَا يَحْرُمُ عَلَيْهِ اللِّبَاسُ وَالطِّيبُ كَمَا يَحْرُمَانِ عَلَى الْمُحْرِمِ فَدَلَّ عَلَى أَنَّ ذَلِكَ عَلَى سَبِيلِ النَّدْبِ وَالِاسْتِحْبَابِ دُونَ الْحَتْمِ وَالْإِيجَابِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بمعناه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
خَاصَّة فَأَيّ مُنَافَاة بَيْنهمَا وَلِهَذَا كَانَ أَحْمَد وَغَيْره يَعْمَل بِكِلَا الْحَدِيثَيْنِ هَذَا فِي مَوْضِعه وَهَذَا فِي مَوْضِعه
وَقَدْ سَأَلَ الْإِمَام أَحْمَد أَوْ غَيْره عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ هَذَيْنِ الْحَدِيثَيْنِ فَقَالَ هَذَا لَهُ وَجْه وَهَذَا لَهُ وَجْه
وَلَوْ قُدِّرَ بِطَرِيقِ الْفَرْض تَعَارُضهمَا لَكَانَ حَدِيث أُمّ سَلَمَة خَاصًّا وَحَدِيث عَائِشَة عَامًّا
وَيَجِب تَنْزِيل الْعَامّ عَلَى مَا عَدَا مَدْلُول الْخَاصّ تَوْفِيقًا بَيْن الْأَدِلَّة
وَيَجِب حَمْل حَدِيث عَائِشَة عَلَى مَا عَدَا مَا دَلَّ عَلَيْهِ حَدِيث أُمّ سَلَمَة فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لِيَفْعَل مَا نَهَى عَنْهُ وَإِنْ كَانَ مَكْرُوهًا
وَأَيْضًا فَعَائِشَة إِنَّمَا تَعْلَم ظَاهِر مَا يُبَاشِرهَا بِهِ أَوْ يَفْعَلهُ ظَاهِرًا مِنْ اللِّبَاس وَالطِّيب
وَأَمَّا مَا يَفْعَلهُ نَادِرًا كَقَصِّ الشَّعْر وَتَقْلِيم الظُّفْر مِمَّا لَا يُفْعَل فِي الْأَيَّام الْعَدِيدَة إِلَّا مَرَّة
فهي لم تخبر بوقوعه منه صلى الله عليه وسلم فِي عَشْر ذِي الْحِجَّة وَإِنَّمَا قَالَتْ لَمْ يَحْرُم عَلَيْهِ شَيْء
وَهَذَا غَايَته أَنْ يَكُون شَهَادَة عَلَى نَفْي فَلَا يُعَارِض حَدِيث أُمّ سَلَمَة
وَالظَّاهِر أَنَّهَا لَمْ تُرِدْ ذَلِكَ بِحَدِيثِهَا وَمَا كَانَ كَذَلِكَ فَاحْتِمَال تَخْصِيصه قَرِيب فَيَكْفِي فِيهِ أَدْنَى دَلِيل
وَخَبَر أُمّ سَلَمَة صَرِيح فِي النَّهْي فَلَا يَجُوز تَعْطِيله أَيْضًا
فَأُمّ سَلَمَة تُخْبِر عَنْ قَوْله وَشَرْعه لِأُمَّتِهِ فَيَجِب اِمْتِثَاله
وَعَائِشَة تُخْبِر عَنْ نَفْي مُسْتَنِد إِلَى رُؤْيَتهَا وَهِيَ إِنَّمَا رَأَتْ أَنَّهُ لَا يَصِير بِذَلِكَ مُحْرِمًا يَحْرُم عَلَيْهِ مَا يَحْرُم عَلَى الْمُحْرِم
وَلَمْ تُخْبِر عَنْ قَوْله إِنَّهُ لَا يَحْرُم عَلَى أَحَدكُمْ بِذَلِكَ شَيْء
وَهَذَا لَا يُعَارِض صَرِيح لَفْظه
وَأَمَّا رَدّ الْحَدِيث بِالْقِيَاسِ فَلَوْ لَمْ يَكُنْ فِيهِ إِلَّا أَنَّهُ قِيَاس فَاسِد مُصَادِم لِلنَّصِّ لَكَفَى ذَلِكَ فِي رَدّ الْقِيَاس وَمَعْلُوم أَنَّ رَدّ الْقِيَاس بِصَرِيحِ السُّنَّة أَوْلَى مِنْ رَدّ السُّنَّة بِالْقِيَاسِ وَبِاَللَّهِ التَّوْفِيق
كَيْف وَأَنَّ تَحْرِيم النِّسَاء وَالطِّيب وَاللِّبَاس أَمْر يَخْتَصّ بِالْإِحْرَامِ لَا يَتَعَلَّق بِالضَّحِيَّةِ وَأَمَّا تَقْلِيم الظُّفْر وَأَخْذ الشَّعْر فَإِنَّهُ مِنْ تَمَام التَّعَبُّد بِالْأُضْحِيَّةِ وَقَدْ تَقَدَّمَ حَدِيث عَبْد اللَّه بْن عَمْرو أَوَّل الْبَاب

(7/348)

وَفِي لَفْظٍ لِمُسْلِمٍ فَلَا يَمَسَّ مِنْ شَعْرِهِ وَبَشَرِهِ شَيْئًا وَقَالَ بَعْضُهُمْ أَرَادَ بِالشَّعْرِ شَعْرَ الرَّأْسِ وَبِالْبَشَرِ بَشَرَ (شَعْرِ) الْبَدَنِ فَعَلَى هَذَا لَا يَدْخُلُ فِيهِ قَلْمُ الْأَظْفَارِ وَلَا يُكْرَهُ
وقيل أراد بالشعر جَمِيعَ الشَّعْرِ وَبِالْبَشَرِ الْأَظْفَارَ
وَيُؤَيِّدُ هَذَا أَنَّ لَفْظَ الْحَدِيثِ عِنْدَ مُسْلِمٍ وَعِنْدَ جَمِيعِ مَنْ ذُكِرَ مَعَهُ مُشْتَمِلٌ عَلَى الشَّعْرِ وَالظُّفْرِ

67 - (بَاب ما يستحب من الضحايا)
[2792] (عن بن قُسَيْطٍ) بِضَمِّ الْقَافِ مُصَغَّرًا هُوَ يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ (أَمَرَ بِكَبْشٍ) أَيْ بِأَنْ يُؤْتَى بِهِ إِلَيْهِ وَالْكَبْشُ فَحْلُ الضَّأْنِ فِي أَيِّ سِنٍّ كَانَ
وَاخْتُلِفَ فِي ابْتِدَائِهِ فَقِيلَ إِذَا أَثْنَى وَقِيلَ إِذَا أَرْبَعَ
قَالَهُ الْحَافِظُ (أَقْرَنُ) أَيِ الَّذِي لَهُ قَرْنَانِ مُعْتَدِلَانِ
قَالَهُ السُّيُوطِيُّ
وَقَالَ النَّوَوِيُّ الْأَقْرَنُ الَّذِي لَهُ قَرْنَانِ حَسَنَانِ (يَطَأُ فِي سَوَادٍ وَيَنْظُرُ فِي سَوَادٍ وَيَبْرُكُ فِي سَوَادٍ) أَيْ يَطَأُ الْأَرْضَ وَيَمْشِي فِي سَوَادٍ
وَالْمَعْنَى أَنَّ قَوَائِمَهُ وَبَطْنَهُ وَمَا حَوْلَ عَيْنَيْهِ أَسْوَدُ
قَالَهُ النَّوَوِيُّ (فَضَحَّى بِهِ) وَفِي رِوَايَةِ مُسْلِمٍ لِيُضَحِّيَ بِهِ وَهُوَ الظَّاهِرُ مِنْ حَيْثُ الْمَعْنَى (هَلُمِّي الْمُدْيَةَ) أَيْ هَاتِيهَا وَهِيَ بِضَمِّ الْمِيمِ وَكَسْرِهَا وَفَتْحِهَا وَهِيَ السِّكِّينُ
قَالَهُ النَّوَوِيُّ (اشْحَذِيهَا) بِالشِّينِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَوْله تَأْخُذ مِنْ شَعْرك وَتَحْلِق عَانَتك فَتِلْكَ تَمَام أُضْحِيَّتك عِنْد اللَّه فَأَحَبَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوْفِير الشَّعْر وَالظُّفْر فِي الْعَشْر لِيَأْخُذهُ مَعَ الضَّحِيَّة فَيَكُون ذَلِكَ مِنْ تَمَامهَا عِنْد اللَّه
وَقَدْ شَهِدَ لِذَلِكَ أَيْضًا أنه صلى الله عليه وسلم شَرَعَ لَهُمْ إِذَا ذَبَحُوا عَنْ الْغُلَام عَقِيقَته أَنْ يَحْلِقُوا رَأْسه فَدَلَّ عَلَى أَنَّ حَلْق رَأْسه مَعَ الذَّبْح أَفْضَل وَأَوْلَى وَبِاَللَّهِ التَّوْفِيق

(7/349)

الْمُعْجَمَةِ وَالْحَاءِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَبِالذَّالِ الْمُعْجَمَةِ أَيْ حَدِّدِيهَا (فَذَبَحَهُ وَقَالَ بِسْمِ اللَّهِ إِلَخْ) أَيْ أَرَادَ ذَبْحَهُ
وَفِي رِوَايَةِ مُسْلِمٍ ثُمَّ ذَبَحَهُ ثُمَّ قَالَ إِلَخْ
قَالَ النَّوَوِيُّ هَذَا الْكَلَامُ فِيهِ تَقْدِيمٌ وَتَأْخِيرٌ وَتَقْدِيرُهُ فَأَضْجَعَهُ ثُمَّ أَخَذَ فِي ذَبْحِهِ قَائِلًا بِاسْمِ اللَّهِ اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ وَأُمَّتِهِ مُضَحِّيًا بِهِ
وَلَفْظَةُ ثُمَّ هُنَا مُتَأَوَّلَةٌ عَلَى مَا ذَكَرْتُهُ بلا شك (ثم ضحى به) قال القارىء أَيْ فَعَلَ الْأُضْحِيَّةَ بِذَلِكَ الْكَبْشِ
قَالَ وَهَذَا يُؤَيِّدُ تَأْوِيلَنَا قَوْلَهُ ثُمَّ ذَبَحَهُ بِأَنَّهُ أَرَادَ ذَبْحَهُ
وَقَالَ الطِّيبِيُّ نَقْلًا عَنِ الْأَسَاسِ أَيْ غَدَّى وَالظَّاهِرُ أَنَّهُ مَجَازٌ وَالْحَمْلُ عَلَى الْحَقِيقَةِ أَوْلَى مَهْمَا أَمْكَنَ ثُمَّ مَعْنَى غَدَّى أَيْ غَدَّى النَّاسَ بِهِ أَيْ جَعَلَهُ طَعَامَ غَدَاءٍ لَهُمُ انْتَهَى
وَفِي الْحَدِيثِ اسْتِحْبَابُ التَّضْحِيَةِ بِالْأَقْرَنِ وَإِحْسَانُ الذَّبْحِ وَإِحْدَادُ الشَّفْرَةِ وَإِضْجَاعُ الْغَنَمِ فِي الذَّبْحِ
قَالَ النَّوَوِيُّ وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ إِضْجَاعَهَا يَكُونُ عَلَى جَانِبِهَا الْأَيْسَرِ لِأَنَّهُ أَسْهَلُ عَلَى الذَّابِحِ فِي أَخْذِ السِّكِّينِ بِالْيَمِينِ وَإِمْسَاكِ رَأْسِهَا بِالْيَسَارِ انْتَهَى
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى جَوَازِ الْأُضْحِيَّةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِ الْبَيْتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[2793] (بَدَنَاتٌ) جَمْعُ بَدَنَةٍ وَهِيَ الْوَاحِدَةُ مِنَ الْإِبِلِ سُمِّيَتْ بِهَا لِعِظَمِهَا وَسِمَنِهَا مِنَ الْبَدَانَةِ وَهِيَ كَثْرَةُ اللَّحْمِ وَتَقَعُ عَلَى الْجَمَلِ وَالنَّاقَةِ وَقَدْ تُطْلَقُ عَلَى الْبَقَرَةِ
كَذَا فِي النِّهَايَةِ (أَمْلَحَيْنِ) قَالَ الْخَطَّابِيُّ الْأَمْلَحُ مِنَ الْكِبَاشِ هُوَ الَّذِي فِي خِلَالِ صُوفِهِ الْأَبْيَضِ طَاقَاتٌ سُودٌ
وَفِي الْمِرْقَاةِ لِلْقَارِيِّ الْأَمْلَحُ أَفْعَلُ مِنَ الْمُلْحَةِ وَهِيَ بَيَاضٌ يُخَالِطُهُ السَّوَادُ وَعَلَيْهِ أَكْثَرُ أَهْلِ اللُّغَةِ
وَقِيلَ بَيَاضُهُ أَكْثَرُ مِنْ سَوَادِهِ وَقِيلَ هُوَ النَّقِيُّ الْبَيَاضِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ قِصَّةَ الْكَبْشَيْنِ فَقَطْ بِنَحْوِهِ

(7/350)

[2794] (وَيُكَبِّرُ وَيُسَمِّي) أَيْ يَقُولُ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ (عَلَى صَفْحَتِهَا) أَيْ عَلَى جَانِبِ وَجْهِهَا وَالصَّفْحَةُ عُرْضُ الْوَجْهِ
وَفِي النِّهَايَةِ صَفْحُ كُلِّ شَيْءٍ جِهَتُهُ وَنَاحِيَتُهُ
قَالَ الْحَافِظُ وَفِي الْحَدِيثِ اسْتِحْبَابُ التَّكْبِيرِ مَعَ التَّسْمِيَةِ وَاسْتِحْبَابُ وَضْعِ الرِّجْلِ عَلَى صَفْحَةِ عُنُقِ الْأُضْحِيَّةِ الْأَيْمَنِ وَاتَّفَقُوا عَلَى أَنَّ إِضْجَاعَهَا يَكُونُ عَلَى الْجَانِبِ الْأَيْسَرِ فَيَضَعُ رِجْلَهُ عَلَى الْجَانِبِ الْأَيْمَنِ لِيَكُونَ أَسْهَلَ عَلَى الذَّابِحِ فِي أَخْذِ السِّكِّينِ بِالْيَمِينِ وَإِمْسَاكِ رَأْسِهَا بِيَدِهِ الْيَسَارِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2795] (مُوجَئَيْنِ) بِضَمِّ الْمِيمِ وَسُكُونِ الْوَاوِ وَفَتْحِ الْجِيمِ بَعْدَهَا هَمْزَةٌ مَفْتُوحَةٌ وَفِي بَعْضِ النُّسَخِ مُوجَيَيْنِ بِالْيَاءِ مَكَانَ الْهَمْزَةِ وَفِي بعضها موجوئين أَيْ خَصِيَّيْنِ
قَالَ فِي النِّهَايَةِ الْوِجَاءُ أَنْ ترض أي تدق أنثيا الْفَحْلِ رَضًّا شَدِيدًا يُذْهِبُ شَهْوَةَ الْجِمَاعِ
وَقِيلَ هُوَ أَنْ يُوجَأَ الْعُرُوقُ وَالْخُصْيَتَانِ بِحَالِهِمَا (فَلَمَّا وَجَّهَهُمَا) أَيْ نَحْوَ الْقِبْلَةِ (لِلَّذِي فَطَرَ السَّمَاوَاتِ والأرض) أَيْ إِلَى خَالِقِهِمَا وَمُبْدِعِهِمَا (عَلَى مِلَّةِ إِبْرَاهِيمَ) حَالٌ مِنَ الْفَاعِلِ أَوِ الْمَفْعُولِ فِي وَجَّهْتُ وَجْهِي أَيْ أَنَا عَلَى مِلَّةِ إِبْرَاهِيمَ يَعْنِي فِي الْأُصُولِ وَبَعْضِ الْفُرُوعِ (حَنِيفًا) حَالٌ مِنْ إِبْرَاهِيمَ أَيْ مَائِلًا عَنِ الْأَدْيَانِ الْبَاطِلَةِ إِلَى الْمِلَّةِ الْقَوِيمَةِ الَّتِي هِيَ التَّوْحِيدُ الْحَقِيقِيُّ (إِنَّ صَلَاتِي وَنُسُكِي) أَيْ سَائِرَ عِبَادَاتِي أَوْ تَقَرُّبِي بِالذَّبْحِ
قَالَ الطِّيبِيُّ جَمَعَ بَيْنَ الصَّلَاةِ وَالذَّبْحِ كَمَا فِي قَوْلِهِ تَعَالَى فَصَلِّ لِرَبِّكَ وَانْحَرْ (وَمَحْيَايَ وَمَمَاتِي) أَيْ حَيَاتِي وَمَوْتِي
وَقَالَ الطِّيبِيُّ أَيْ وَمَا آتِيهِ فِي حَيَاتِي وَمَا أَمُوتُ عَلَيْهِ مِنَ الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ انْتَهَى (اللَّهُمَّ مِنْكَ) أَيْ هَذِهِ الْأُضْحِيَّةُ عَطِيَّةٌ وَمِنْحَةٌ وَاصِلَةٌ إِلَيَّ مِنْكَ (وَلَكَ) أَيْ مَذْبُوحَةٌ وَخَالِصَةٌ لَكَ
قَالَ الْخَطَّابِيُّ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الْخَصِيَّ فِي الضَّحَايَا غَيْرُ مَكْرُوهٍ وَقَدْ كَرِهَهُ

(7/351)

بَعْضُ أَهْلِ الْعِلْمِ لِنَقْصِ الْعُضْوِ وَهَذَا النَّقْصُ لَيْسَ بِعَيْبٍ لِأَنَّ الْخِصَاءَ يَزِيدُ اللَّحْمَ طِيبًا وَيَنْفِي فِيهِ الزُّهُومَةَ وَسُوءَ الرَّائِحَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَعَيَّاشٌ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ مُشَدَّدَةٌ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ

[2796] (فَحِيلٌ) بِوَزْنِ كَرِيمٍ
قَالَ الْخَطَّابِيُّ هُوَ الْكَرِيمُ الْمُخْتَارُ لِلْفَحْلَةِ وَأَمَّا الْفَحْلُ فَهُوَ عَامٌّ فِي الذُّكُورَةِ مِنْهَا وَقَالُوا فِي ذُكُورَةِ الْفَحْلِ فِحَالٌ فَرْقًا بَيْنَهُ وَبَيْنَ سَائِرِ الْفُحُولِ مِنَ الْحَيَوَانِ انْتَهَى
قَالَ فِي النَّيْلِ فِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحَّى بِالْفَحِيلِ كَمَا ضَحَّى بِالْخَصِيِّ (يَنْظُرُ فِي سَوَادٍ إِلَخْ) مَعْنَاهُ أَنَّ مَا حَوْلَ عَيْنَيْهِ وَقَوَائِمِهِ وَفَمِهِ أَسْوَدُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ حَفْصِ بْنِ غِيَاثٍ

68 - (بَاب ما يجوز في الضحايا من السن)
[2797] (إِلَّا مُسِنَّةً) بِضَمِّ الْمِيمِ وَكَسْرِ السِّينِ وَالنُّونِ المشددة
قال بن الْمَلَكِ الْمُسِنَّةُ هِيَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهَذَا لَا يَصِحّ فَإِنَّ قَوْله لِأَحَدِ هؤلاء ولن تجزىء عَنْ أَحَد بَعْدك وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك يَنْفِي تَعَدُّد الرُّخْصَة
وَقَدْ كُنَّا نَسْتَشْكِل هَذِهِ الْأَحَادِيث إِلَى أَنْ يَسَّرَ اللَّه بِإِسْنَادِ صِحَّتهَا وَزَوَال إِشْكَالهَا فَلَهُ الْحَمْد فَنَقُول أَمَّا حَدِيث أَبِي بُرْدَة بْن نِيَار فَلَا رَيْب فِي صِحَّته وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ فِي الْجَذَعَة مِنْ الْمَعْز ولن تجزىء عَنْ أَحَد بَعْدك وَهَذَا قَطْعًا يَنْفِي أَنْ تَكُون مُجْزِئَة عَنْ أَحَد بَعْده

(7/352)

الْكَبِيرَةُ بِالسِّنِّ فَمِنَ الْإِبِلِ الَّتِي تَمَّتْ لَهَا خَمْسَ سِنِينَ وَدَخَلَتْ فِي السَّادِسَةِ وَمِنَ الْبَقَرِ الَّتِي تَمَّتْ لَهَا سَنَتَانِ وَدَخَلَتْ فِي الثَّالِثَةِ وَمِنَ الضَّأْنِ وَالْمَعْزِ مَا تَمَّتْ لَهَا سَنَةٌ انْتَهَى
قَالَ الْقُدُورِيُّ وَالْأُضْحِيَّةُ مِنَ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ قَالَ وَيُجْزِي مِنْ ذَلِكَ كُلِّهِ الثَّنِيُّ فصاعدا إلا الضأن فإن الجذع منه يجزئ
قَالَ صَاحِبُ الْهِدَايَةِ وَالْجَذَعُ مِنَ الضَّأْنِ مَا تَمَّتْ لَهُ سِتَّةُ أَشْهُرٍ فِي مَذْهَبِ الْفُقَهَاءِ والثني منها ومن المعز بن سَنَةٍ انْتَهَى وَفِي النِّهَايَةِ الثَّنِيَّةُ مِنَ الْغَنَمِ مَا دَخَلَ فِي السَّنَةِ الثَّالِثَةِ وَمِنَ الْبَقَرِ كَذَلِكَ وَمِنَ الْإِبِلِ فِي السَّادِسَةِ وَالذَّكَرِ ثَنِيٌّ
وَعَلَى مَذْهَبِ أَحْمَدَ بْنِ حَنْبَلٍ مَا دَخَلَ مِنَ الْمَعْزِ فِي الثَّانِيَةِ وَمِنَ الْبَقَرِ فِي الثَّالِثَةِ انْتَهَى
وَفِي الصِّحَاحِ الثَّنِيُّ الَّذِي يُلْقِي ثَنِيَّتَهُ وَيَكُونُ ذَلِكَ فِي الظِّلْفِ وَالْحَافِرِ فِي السَّنَةِ الثَّالِثَةِ وَفِي الْخُفِّ فِي السَّنَةِ السَّادِسَةِ
وَفِي الْمُحْكَمِ الثَّنِيُّ مِنَ الْإِبِلِ الَّذِي يُلْقِي ثَنِيَّتَهُ وَذَلِكَ فِي السَّادِسَةِ
وَمِنَ الْغَنَمِ الدَّاخِلُ فِي السَّنَةِ الثَّالِثَةِ تَيْسًا كَانَ أَوْ كَبْشًا
وَفِي التَّهْذِيبِ الْبَعِيرُ إِذَا اسْتَكْمَلَ الْخَامِسَةَ وَطَعَنَ فِي السَّادِسَةِ فَهُوَ ثَنِيٌّ وَهُوَ أَدْنَى مَا يَجُوزُ مِنْ سِنِّ الْإِبِلِ فِي الْأَضَاحِيِّ وَكَذَلِكَ من البقر والمعزى فَأَمَّا الضَّأْنُ فَيَجُوزُ مِنْهَا الْجَذَعُ فِي الْأَضَاحِيِّ وَإِنَّمَا سُمِّيَ الْبَعِيرُ ثَنِيًّا لِأَنَّهُ أَلْقَى ثَنِيَّتَهُ انْتَهَى مِنْ لِسَانِ الْعَرَبِ وَشَرْحِ الْقَامُوسِ وَفِي فَتْحِ الْبَارِي
قَالَ أَهْلُ اللُّغَةِ الْمُسِنُّ الثَّنِيُّ الَّذِي يُلْقِي سِنَّهُ وَيَكُونُ فِي ذَاتِ الْخُفِّ فِي السَّنَةِ السَّادِسَةِ وَفِي ذَاتِ الظِّلْفِ وَالْحَافِرِ في السنة الثالثة وقال بن فَارِسٍ إِذَا دَخَلَ وَلَدُ الشَّاةِ فِي الثَّالِثَةِ فَهُوَ ثَنِيٌّ وَمُسِنٌّ انْتَهَى
فَالْمُسِنَّةُ وَالثَّنِيُّ مِنَ الضَّأْنِ وَالْمَعْزِ عِنْدَ الْحَنَابِلَةِ وَالْحَنَفِيَّةِ مَا تَمَّتْ لَهَا سَنَةٌ وَعِنْدَ الشَّافِعِيَّةِ وَأَكْثَرِ أَهْلِ اللُّغَةِ مَا اسْتَكْمَلَ سَنَتَيْنِ (إِلَّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا حَدِيث عُقْبَة بْن عَامِر فَإِنَّمَا وَقَعَ فِيهِ الْإِشْكَال مِنْ جِهَة أَنَّهُ جَاءَ فِي بَعْض أَلْفَاظه أَنَّهُ يَثْبُت لَهُ جَذَعَة
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ أَنَّ النَّبِيّ صَلَّى اللَّه عليه وَسَلَّمَ أَعْطَاهُ غَنَمًا يَقْسِمهَا عَلَى صَحَابَته ضَحَايَا فَبَقِيَ عَتُود فَذَكَرَهُ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ ضَحِّ بِهِ أَنْتَ فَظَنَّ مَنْ قَالَ إِنَّ الْعَتُود هُوَ الْجَذَع مِنْ وَلَد الْمَعْز فَاسْتَشْكَلَهُ وَقَوَّى هَذَا الْإِشْكَال عِنْده رِوَايَة يَحْيَى بْن بُكَيْر عَنْ اللَّيْث فِي هَذَا الْحَدِيث وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك
وَلَكِنْ الْعَتُود مِنْ وَلَد الْمَعْز مَا قَوِيَ وَرُعِيَ وَأَتَى عَلَيْهِ حَوْل قَالَهُ الْجَوْهَرِيّ وَكَذَلِكَ كَلَام غَيْره مِنْ أَئِمَّة اللُّغَة قَرِيب مِنْهُ
قَالَ بَعْضهمْ مَا بَلَغَ السِّفَاد
وَقَالَ بَعْضهمْ مَا قَوِيَ وَشَبَّ
وَغَيْر هَذَا فَيَكُون هُوَ الثَّنِيّ مِنْ الْمَعْز فَتَجُوز الضَّحِيَّة بِهِ وَمَنْ رَوَاهُ فَبَقِيَ جَذَع لَمْ يَقُلْ فِيهِ جذع مِنْ الْمَعْز وَلَعَلَّهُ ظَنَّ أَنَّ الْعَتُود هُوَ الْجَذَع مِنْ الْمَاعِز فَرَوَاهُ كَذَلِكَ وَالْمَحْفُوظ فَبَقِيَ عَتُود وَفِي لَفْظ فَأَصَابَنِي جَذَع وَلَيْسَ فِي الصَّحِيح إِلَّا هَاتَانِ اللَّفْظَتَانِ

(7/353)

أَنْ يَعْسُرَ) أَيْ يَصْعُبَ (عَلَيْكُمْ) أَيْ ذَبْحُهَا بِأَنْ لَا تَجِدُوهَا أَوْ أَدَاءُ ثَمَنِهَا (فَتَذْبَحُوا جَذَعَةً) بِفَتْحَتَيْنِ (مِنَ الضَّأْنِ) قَالَ فِي الْمِصْبَاحِ الضَّأْنُ ذَوَاتُ الصُّوفِ مِنَ الْغَنَمِ وَالْمَعْزِ اسْمُ جِنْسٍ لَا وَاحِدَ لَهُ مِنْ لَفْظِهِ هِيَ ذَوَاتُ الشَّعْرِ مِنَ الْغَنَمِ الْوَاحِدَةُ شَاةٌ وَهِيَ مُؤَنَّثَةٌ وَالْغَنَمُ اسْمُ جِنْسٍ يُطْلَقُ عَلَى الضَّأْنِ وَالْمَعْزِ انْتَهَى
وَاخْتَلَفَ الْقَائِلُونَ بِإِجْزَاءِ الْجَذَعِ مِنَ الضَّأْنِ وَهُمُ الْجُمْهُورُ فِي سِنِّهِ عَلَى آرَاءٍ أحدها أنها أَكْمَلَ سَنَةً وَدَخَلَ فِي الثَّانِيَةِ وَهُوَ الْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ وَهُوَ الْأَشْهَرُ عِنْدَ أَهْلِ اللُّغَةِ ثَانِيهَا نِصْفُ سَنَةٍ وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَالْحَنَابِلَةِ ثَالِثِهَا سَبْعَةُ أَشْهُرٍ وَحَكَاهُ صَاحِبُ الْهِدَايَةِ عَنِ الزَّعْفَرَانِيِّ رَابِعُهَا سِتَّةٌ أَوْ سَبْعَةٌ حَكَاهُ التِّرْمِذِيُّ عَنْ وَكِيعٍ وَقِيلَ ثَمَانِيَةٌ وَقِيلَ عَشَرَةٌ وَقِيلَ إِنْ كَانَ مُتَوَلِّدًا بَيْنَ شَابَّيْنِ فَسِتَّةُ أَشْهُرٍ وَإِنْ كَانَ بَيْنَ هَرَمَيْنِ فَثَمَانِيَةٌ
وَفِي الْحَدِيثِ تَصْرِيحٌ بِأَنَّهُ لَا يَجُوزُ الْجَذَعُ وَلَا يُجْزِئُ
إِلَّا إِذَا عَسُرَ عَلَى الْمُضَحِّي وُجُودُ الْمُسِنَّةِ لَكِنْ قَالَ النَّوَوِيُّ وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً أَنَّهُ يُجْزِئُ سَوَاءٌ وَجَدَ غَيْرَهُ أَمْ لَا وَحَمَلُوا هَذَا الْحَدِيثَ عَلَى الِاسْتِحْبَابِ وَالْأَفْضَلِ وَتَقْدِيرُهُ يُسْتَحَبُّ لَكُمْ أَنْ لَا تَذْبَحُوا إِلَّا مُسِنَّةً فَإِنْ عَجَزْتُمْ فَجَذَعَةَ ضَأْنٍ وَلَيْسَ فِيهِ تَصْرِيحٌ بِمَنْعِ جَذَعَةِ الضَّأْنِ وَأَنَّهَا لَا تُجْزِئُ بِحَالٍ
وَقَدْ أَجْمَعَتِ الْأُمَّةُ عَلَى أَنَّهُ لَيْسَ عَلَى ظَاهِرِهِ لِأَنَّ الْجُمْهُورَ يُجَوِّزُونَ الْجَذَعَ مِنَ الضَّأْنِ مَعَ وجود غيره وعدمه وبن عُمَرَ وَالزُّهْرِيُّ يَمْنَعَانِهِ مَعَ وُجُودِ غَيْرِهِ وَعَدَمِهِ فَيَتَعَيَّنُ تَأْوِيلُ الْحَدِيثِ عَلَى مَا ذَكَرْنَا مِنَ الِاسْتِحْبَابِ انْتَهَى
قُلْتُ التَّأْوِيلُ الَّذِي ذَكَرَهُ النَّوَوِيُّ هو المتعين لحديث أبي هريرة رضي اللهعنه الْمَرْفُوعِ نِعْمَتِ الْأُضْحِيَّةُ الْجَذَعُ مِنَ الضَّأْنِ أَخْرَجَهُ التِّرْمِذِيُّ وَفِي سَنَدِهِ ضَعْفٌ وَلِحَدِيثِ أُمِّ بِلَالٍ بِنْتِ هِلَالٍ عَنْ أَبِيهَا رَفَعَهُ يَجُوزُ الْجَذَعُ من الضأن أضحية أخرجه بن مَاجَهْ وَلِحَدِيثِ مُجَاشِعٍ الَّذِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا جَذَع مِنْ الْمَعْز فَلَيْسَ فِي حَدِيث عُقْبَة فَلَا إِشْكَال فِيهِ
فَإِنْ قِيلَ فَمَا وَجْه قَوْله وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك
قِيلَ هَذِهِ الزِّيَادَة غَيْر مَحْفُوظَة فِي حَدِيثه وَلَا ذَكَرَهَا أَحَد مِنْ أَصْحَاب الصَّحِيحَيْنِ وَلَوْ كَانَتْ فِي الْحَدِيث لَذَكَرُوهَا وَلَمْ يَحْذِفُوهَا فَإِنَّهُ لَا يَجُوز اِخْتِصَار مِثْلهَا وَأَكْثَر الرُّوَاة لَا يَذْكُرُونَ هَذِهِ اللَّفْظَة
وَأَمَّا حَدِيث زَيْد بْن خَالِد الْجُهَنِيّ فَهُوَ وَاَللَّه أَعْلَم حَدِيث عُقْبَة بن عامر الجهني بعينه
واشتبه على بن إِسْحَاق أَوْ مَنْ حَدَّثَهُ اِسْمه وَأَنَّ قِصَّة الْعَتُود وَقِسْمَة الضَّحَايَا إِنَّمَا كَانَتْ مَعَ عُقْبَة بْنِ عَامِر الْجُهَنِيّ وَهِيَ الَّتِي رَوَاهَا أَصْحَاب الصَّحِيح
ثُمَّ إِنَّ الْإِشْكَال فِي حَدِيثه إِنَّمَا جَاءَ مِنْ قَوْله فَقُلْت إِنَّهُ جَذَع مِنْ الْمَعْز وَهَذِهِ اللَّفْظَة إِنَّمَا ذَكَرَهَا عَنْ أَبِي إِسْحَاق السُّبَيْعِيِّ أَحْمَد بْن خَالِد الْوَهْبِيّ عَنْهُ

(7/354)

عِنْدَ الْمُؤَلِّفِ وَلِحَدِيثِ مُعَاذِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ عَنْ عُقْبَةَ بْنِ عَامِرٍ ضَحَّيْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجِذَاعٍ مِنَ الضَّأْنِ أَخْرَجَهُ النَّسَائِيُّ
قَالَ الْحَافِظُ سَنَدُهُ قَوِيٌّ وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ الْمُقْتَضِيَةُ لِلتَّأْوِيلِ الْمَذْكُورِ
وَالْحَاصِلُ أَنَّ الْجَذَعَ مِنَ الضَّأْنِ يَجُوزُ وَالْجَذَعُ مِنَ الْمَعْزِ لَا يَجُوزُ
قَالَ التِّرْمِذِيُّ وَعَلَيْهِ الْعَمَلُ عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغيرهم
قال الحافظ ولكن حكى غيره عن بن عمر والزهري أن الجذع لا يجزئ مُطْلَقًا سَوَاءٌ كَانَ مِنَ الضَّأْنِ أَمْ مِنْ غيره وممن حكاه عن بن عمر بن المنذر في الإشراف وبه قال بن حَزْمٍ وَعَزَاهُ لِجَمَاعَةٍ مِنَ السَّلَفِ وَأَطْنَبَ فِي الرَّدِّ عَلَى مَنْ أَجَازَهُ انْتَهَى
قُلْتُ وَالصَّحِيحُ مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهِ الْمُسِنَّةُ مِنَ الْبَقَرِ ابْنَةُ ثَلَاثٍ وَدَخَلَتْ فِي الرَّابِعَةِ وَقِيلَ هِيَ الَّتِي كَمَا دَخَلَتْ فِي الثَّالِثَةِ

[2798] (حَدَّثَنَا مُحَمَّدُ بْنُ صُدْرَانَ) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ (فَأَعْطَانِي عَتُودًا) فِي النِّهَايَةِ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ هُوَ الصَّغِيرُ مِنْ أَوْلَادِ الْمَعْزِ إِذَا قَوِيَ وَأَتَى عَلَيْهِ حَوْلٌ (جَذَعًا) صِفَةُ عَتُودًا وَتَقَدَّمَ مَعْنَى الْجَذَعِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَرَوَاهُ أَحْمَدُ بْنُ خالد الوهبي عن بن إِسْحَاقَ فَقَالَ فِيهِ فَقُلْتُ إِنَّهُ جَذَعٌ مِنَ الْمَعْزِ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ رِوَايَةِ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَاهُ غَنَمًا فَقَسَمَهَا عَلَى أَصْحَابِهِ ضَحَايَا فَبَقِيَ عَتُودٌ فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ ضَحِّ بِهِ أَنْتَ وَقَدْ وَقَعَ لَنَا حَدِيثُ عُقْبَةَ هَذَا مِنْ رِوَايَةِ يَحْيَى بْنِ بُكَيْرٍ عَنِ اللَّيْثِ بْنِ سَعْدٍ وَفِيهِ وَلَا رُخْصَةَ لِأَحَدٍ بَعْدَكَ قَالَ الْبَيْهَقِيُّ فَهَذِهِ الزِّيَادَةُ إِذَا كَانَتْ مَحْفُوظَةً كَانَتْ رُخْصَةً لَهُ كَمَا رُخِّصَ لِأَبِي بُرْدَةَ بْنِ نِيَارٍ وَعَلَى مِثْلِ هَذَا يُحْمَلُ مَعْنَى حَدِيثِ زَيْدِ بْنِ خالد الجهني الذي خرجه أبو داود ها هنا
وَقَالَ غَيْرُهُ حَدِيثُ عُقْبَةَ مَنْسُوخٌ بِحَدِيثِ أَبِي قَتَادَةَ لِقَوْلِهِ وَلَنْ تَجْزِي عَنْ أَحَدٍ بَعْدَكَ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّ فِي حَدِيثِ عُقْبَةَ أَيْضًا وَلَا رُخْصَةَ لِأَحَدٍ فِيهَا بَعْدَكَ وَأَيْضًا فَإِنَّهُ لَا يُعْرَفُ الْمُتَقَدِّمُ مِنْهُمَا مِنَ الْمُتَأَخِّرِ وَقَدْ أَشَارَ الْبَيْهَقِيُّ إِلَى الرُّخْصَةِ أَيْضًا لِعُقْبَةَ وَزَيْدِ بْنِ خَالِدٍ كَمَا كَانَتْ لِأَبِي بُرْدَةَ وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(7/355)

[2799] (فَعَزَّتِ الْغَنَمُ) قَالَ فِي الْقَامُوسِ عَزَّ الشَّيْءُ قَلَّ فَلَا يَكَادُ يُوجَدُ فَهُوَ عَزِيزٌ (إِنَّ الْجَذَعَ يُوَفَّى) مُضَارِعٌ مَجْهُولٌ مِنَ التَّوْفِيَةِ وَقِيلَ مِنَ الْإِيفَاءِ يُقَالُ أَوْفَاهُ حَقَّهُ وَوَفَّاهُ أَيْ أعطاه وافيا أي تاما
قاله القارىء (مِمَّا يُوَفَّى مِنْهُ الثَّنِيُّ) الثَّنِيُّ بِوَزْنِ فَعِيلٍ هو بمعنى المسنة
قال القارىء أَيِ الْجَذَعُ يُجْزِئُ مِمَّا يَقْتَرِبُ بِهِ مِنَ الثَّنِيِّ أَيْ مِنَ الْمَعْزِ وَالْمَعْنَى يَجُوزُ تَضْحِيَةُ الْجَذَعِ مِنَ الضَّأْنِ كَتَضْحِيَةِ الثَّنِيِّ مِنَ الْمَعْزِ انْتَهَى
وَقَالَ فِي النَّيْلِ أَيْ يُجْزِئُ كَمَا تجزئ الثنية
قال المنذري وأخرجه بن ماجه
عاصم بن كليب قال بْنُ الْمَدِينِيِّ لَا يُحْتَجُّ بِهِ إِذَا انْفَرَدَ
وَقَالَ الْإِمَامُ أَحْمَدُ لَا بَأْسَ بِحَدِيثِهِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحٌ وَأَخْرَجَ لَهُ مُسْلِمٌ

[2800] (وَنَسَكَ) أَيْ ضَحَّى مِثْلَ أُضْحِيَّتِنَا (فَقَدْ أَصَابَ النُّسُكَ) أَيْ تَمَّ نُسُكُهُ (فَتِلْكَ شَاةُ لَحْمٍ) قَالَ النَّوَوِيُّ مَعْنَاهُ لَيْسَتْ ضَحِيَّةً وَلَا ثَوَابَ فِيهَا بَلْ هِيَ لَحْمٌ لَكَ تَنْتَفِعُ بِهِ (فَقَامَ أَبُو بُرْدَةَ بْنُ نِيَارٍ) بِكَسْرِ النُّونِ بَعْدَهَا تَحْتَانِيَّةٌ (عَنَاقًا) بِفَتْحِ الْعَيْنِ وَهِيَ الْأُنْثَى مِنَ الْمَعْزِ إِذَا قَوِيَتْ مَا لَمْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى بن حَزْم مِنْ طَرِيق سُلَيْمَان بْن يَسَار عَنْ مَكْحُول أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ضَحُّوا بِالْجَذَعَةِ مِنْ الضَّأْن وَالثَّنِيَّة مِنْ الْمَعْز وَهَذَا مُرْسَل

(7/356)

تَسْتَكْمِلْ سَنَةً وَجَمْعُهَا أَعْنُقٌ وَعُنُوقٌ قَالَهُ النَّوَوِيُّ (لَنْ تُجْزِئَ عَنْ أَحَدٍ بَعْدَكَ) فِيهِ أَنَّ الْجَذَعَ مِنَ الْمَعْزِ لَا يُجْزِئُ عَنْ أَحَدٍ وَلَا خِلَافَ أَنَّ الثَّنِيَّ مِنَ الْمَعْزِ جَائِزٌ
قَالَ الْخَطَّابِيُّ وَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ إِنَّ الْجَذَعَ مِنَ الضَّأْنِ يُجْزِئُ غَيْرَ أَنَّ بَعْضَهُمُ اشْتَرَطَ أَنْ يَكُونَ عَظِيمًا
وَحُكِيَ عَنِ الْأَزْهَرِيِّ أَنَّهُ قَالَ لَا يُجْزِئُ مِنَ الضَّأْنِ إِلَّا الثَّنِيُّ فَصَاعِدًا كَالْإِبِلِ وَالْبَقَرِ
وَفِيهِ مِنَ الْفِقْهِ أَنَّ مَنْ ذَبَحَ قَبْلَ الصَّلَاةِ لَمْ يُجْزِهِ عَنِ الْأُضْحِيَّةِ
وَاخْتَلَفُوا فِي وَقْتِ الذَّبْحِ فَقَالَ كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ لَا يَذْبَحْ حَتَّى يُصَلِّيَ الْإِمَامُ وَمِنْهُمْ مَنْ شَرَطَ انْصِرَافَهُ بَعْدَ الصَّلَاةِ وَمِنْهُمْ مَنْ قَالَ يَنْحَرَ الْإِمَامُ وَقَالَ الشَّافِعِيُّ
وَقْتُ الْأَضْحَى قَدْرُ مَا يَدْخُلُ الْإِمَامُ فِي الصَّلَاةِ حِينَ تَحِلُّ الصَّلَاةُ وَذَلِكَ إِذَا نَوَّرَتِ الشَّمْسُ فَيُصَلِّي رَكْعَتَيْنِ ثُمَّ يَخْطُبُ خُطْبَتَيْنِ خَفِيفَتَيْنِ فَإِذَا مَضَى مِنَ النَّهَارِ مِثْلُ هَذَا الْوَقْتِ حَلَّ الذَّبْحُ وَأَجْمَعُوا أَنَّهُ لَا يَجُوزُ الذَّبْحُ قَبْلَ طُلُوعِ الشَّمْسِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2801] (إِنَّ عِنْدِي دَاجِنٌ) كَذَا فِي النُّسَخِ الْحَاضِرَةِ بِرَفْعِ دَاجِنٍ وَفِي رِوَايَةِ الْبُخَارِيِّ إِنَّ عِنْدِي دَاجِنًا بِالنَّصْبِ وَهُوَ الصَّوَابُ مِنْ حَيْثُ الْعَرَبِيَّةِ
قَالَ الْحَافِظُ الدَّاجِنُ الَّتِي تَأْلَفُ الْبُيُوتَ وَتُسْتَأْنَسُ وَلَيْسَ لَهَا سِنٌّ مُعَيَّنٌ وَلَمَّا صَارَ هَذَا الِاسْمُ عَلَمًا عَلَى مَا تَأْلَفُ الْبُيُوتُ اضْمَحَلَّ الْوَصْفُ عَنْهُ فَاسْتَوَى فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

69 - (بَاب مَا يُكْرَهُ مِنْ الضَّحَايَا)
[2802] (وَأَصَابِعِي أَقْصَرُ مِنْ أَصَابِعِهِ) قَالَ ذَلِكَ أَدَبًا (فَقَالَ أَرْبَعٌ) أَيْ أَشَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَصَابِعِهِ

(7/357)

(بَيِّنٌ) أَيْ ظَاهِرٌ (عَوَرُهَا) بِالْعَيْنِ وَالْوَاوِ الْمَفْتُوحَتَيْنِ وَضَمِّ الرَّاءِ أَيْ عَمَاهَا فِي عَيْنٍ وَبِالْأَوْلَى فِي الْعَيْنَيْنِ (وَالْمَرِيضَةُ) وَهِيَ الَّتِي لَا تُعْتَلَفُ
قاله القارىء (بَيِّنٌ ظَلْعُهَا) بِسُكُونِ اللَّامِ وَيُفْتَحُ أَيْ عَرَجَهَا وهو أن يمنعها المشي (الكسير) قال بن الْأَثِيرِ وَفِي حَدِيثِ الْأَضَاحِيِّ لَا يَجُوزُ فِيهَا الْكَسِيرُ الْبَيِّنَةُ الْكَسْرِ أَيِ الْمُنْكَسِرَةُ الرِّجْلِ الَّتِي لَا تَقْدِرُ عَلَى الْمَشْيِ فَعِيلٌ بِمَعْنَى مَفْعُولٍ انْتَهَى (الَّتِي لَا تَنْقَى) مِنَ الْإِنْقَاءِ أَيِ الَّتِي لَا نِقْيَ لَهَا بِكَسْرِ النُّونِ وَإِسْكَانِ الْقَافِ وَهُوَ الْمُخُّ (فِي السِّنِّ) بِالْكَسْرِ بِالْفَارِسِيَّةِ دندان
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْعَيْبَ الْخَفِيفَ فِي الضَّحَايَا مَعْفُوٌّ عَنْهُ أَلَا تَرَاهُ يَقُولُ بَيِّنٌ عَوَرُهَا وَبَيِّنٌ مَرَضُهَا وَبَيِّنٌ ظَلْعُهَا فَالْقَلِيلُ مِنْهُ غَيْرُ بَيِّنٍ فَكَانَ مَعْفُوًّا عَنْهُ انْتَهَى
وَقَالَ النَّوَوِيُّ وَأَجْمَعُوا عَلَى أَنَّ الْعُيُوبَ الْأَرْبَعَةَ الْمَذْكُورَةَ فِي حَدِيثِ الْبَرَاءِ لا تجزىء التَّضْحِيَةُ بِهَا وَكَذَا مَا كَانَ فِي مَعْنَاهَا أَوْ أَقْبَحَ مِنْهَا كَالْعَمَى وَقَطْعِ الرِّجْلِ وَشَبَهِهِ انتهى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عُبَيْدِ بْنِ فَيْرُوزٍ عَنِ الْبَرَاءِ

[2803] (قَالَ أَخْبَرَنَا) أَيْ قَالَ إِبْرَاهِيمُ بْنُ مُوسَى الرَّازِيُّ فِي رِوَايَتِهِ أَخْبَرَنَا عِيسَى بْنُ يُونُسَ وَقَالَ عَلِيُّ بْنُ بَحْرٍ حَدَّثَنَا عِيسَى بْنُ يُونُسَ فَإِبْرَاهِيمُ وَعَلِيٌّ كِلَاهُمَا يَرْوِيَانِ عَنْ عِيسَى
قَالَهُ الْمِزِّيُّ (ذُو مِصْرَ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ لَقَبُ يَزِيدَ (غَيْرَ ثَرْمَاءَ) بِالْمُثَلَّثَةِ وَالْمَدِّ هِيَ الَّتِي سَقَطَتْ مِنْ أَسْنَانِهَا الثَّنِيَّةُ وَالرَّبَاعِيَّةُ وَقِيلَ هِيَ الَّتِي انْقَلَعَ مِنْهَا سِنٌّ مِنْ أَصْلِهَا مُطْلَقًا
قَالَهُ فِي مِرْقَاةِ الصُّعُودِ (أَفَلَا جِئْتَنِي بِهَا) وَفِي رِوَايَةِ أَحْمَدَ أَلَا جِئْتَنِي أُضَحِّي بِهَا (عَنِ الْمُصْفَرَّةِ) عَلَى بِنَاءِ المفعول من

(7/358)

أَصْفَرَ وَهِيَ ذَاهِبَةُ جَمِيعِ الْأُذُنِ (وَالْمُسْتَأْصَلَةُ) هِيَ الَّتِي أُخِذَ قَرْنُهَا مِنْ أَصْلِهِ (وَالْبَخْقَاءُ) بِفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ بَعْدَهَا قَافٌ (وَالْمُشَيَّعَةُ) قَالَ فِي الْقَامُوسِ وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْمُشَيَّعَةِ فِي الْأَضَاحِيِّ بِالْفَتْحِ أَيِ الَّتِي تَحْتَاجُ إِلَى مَنْ يُشَيِّعُهَا أَيْ يُتْبِعُهَا الْغَنَمَ لِضَعْفِهَا وَبِالْكَسْرِ وَهِيَ الَّتِي تُشَيِّعُ الْغَنَمَ أَيْ تَتْبَعُهَا لِعَجَفِهَا انْتَهَى
وَقَالَ فِي النِّهَايَةِ الْمُشَيَّعَةُ هِيَ الَّتِي لَا تَزَالُ تَتْبَعُ الْغَنَمَ عَجَفًا أَيْ لَا تَلْحَقُهَا فَهِيَ أَبَدًا تُشَيِّعُهَا أَيْ تَمْشِي وَرَاءَهَا هَذَا إِنْ كَسَرْتَ الْيَاءَ وَإِنْ فَتَحْتَهَا فَلِأَنَّهَا يُحْتَاجُ إِلَى مَنْ يُشَيِّعُهَا أَيْ يَسُوقُهَا لِتَأَخُّرِهَا عَنِ الْغَنَمِ انْتَهَى (الَّتِي تُسْتَأْصَلُ) بِصِيغَةِ الْمَجْهُولِ (حَتَّى يَبْدُوَ سِمَاخُهَا) بِالسِّينِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ صِمَاخُهَا بِالصَّادِ
قَالَ فِي الصُّرَاحِ صِمَاخٌ بِالْكَسْرِ كوش وسوراخ كوش وَالسِّينُ لُغَةٌ فِيهِ (الَّتِي تُبْخَقُ عَيْنُهَا) أَيْ يَذْهَبُ بَصَرُهَا قَالَ فِي النِّهَايَةِ أَنْ يَذْهَبَ الْبَصَرُ وَتَبْقَى الْعَيْنُ قَائِمَةً
وَفِي الْقَامُوسِ الْبَخَقُ مُحَرَّكَةٌ أَقْبَحُ الْعَوَرِ وَأَكْثَرُهُ غَمْصًا أَوْ أَنْ يَلْتَقِيَ شُفْرُ عَيْنِهِ عَلَى حَدَقَتِهِ بَخِقَ كَفَرِحَ وَكَنَصَرَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ بَخَقُ الْعَيْنِ فَقْؤُهَا انْتَهَى (عَجَفًا) فِي الْقَامُوسِ الْعَجَفُ مُحَرَّكَةً ذَهَابُ السِّمَنِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2804] (وَكَانَ) أَيْ شُرَيْحُ بْنُ نُعْمَانَ (رَجُلٌ صِدْقٌ) ضُبِطَ بِالرَّفْعِ فِيهِمَا أَيْ رَجُلٌ صَادِقٌ وَهُوَ بِالشِّينِ الْمُعْجَمَةِ أَوَّلُ الْحُرُوفِ وَالْحَاءُ الْمُهْمَلَةُ آخِرُ الحروف وثقة بن حِبَّانَ (أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ) أَيْ نَنْظُرُ إِلَيْهِمَا وَنَتَأَمَّلُ فِي سَلَامَتِهِمَا مِنْ رَفَّةٍ تَكُونُ بِهِمَا كَالْعَوَرِ وَالْجَدْعِ (بِعَوْرَاءَ) يُقَالُ عَوِرَ الرَّجُلُ يَعْوَرُّ عَوَرًا ذَهَبَ حِسُّ إِحْدَى عَيْنَيْهِ فَهُوَ أَعْوَرُ وَهِيَ عَوْرَاءُ (وَلَا مُقَابَلَةٍ) بِفَتْحِ الْبَاءِ أَيِ الَّتِي قُطِعَ مِنْ قِبَلِ أُذُنِهَا شَيْءٌ ثم ترك معلقا من مقدمها
قاله القارىء
وَفِي الْقَامُوسِ هِيَ شَاةٌ قُطِعَتْ أُذُنُهَا مِنْ قُدَّامُ وَتُرِكَتْ مُعَلَّقَةً (وَلَا مُدَابَرَةٍ) وَهِيَ الَّتِي قُطِعَ مِنْ دُبُرِهَا وَتُرِكَ مُعَلَّقًا مِنْ

(7/359)

مُؤَخَّرِهَا (وَلَا خَرْقَاءَ) أَيِ الَّتِي فِي أُذُنِهَا خَرْقٌ مُسْتَدِيرٌ (وَلَا شَرْقَاءَ) أَيْ مَشْقُوقَةِ الْأُذُنِ طولا
قال القارىء وَقِيلَ الشَّرْقَاءُ مَا قُطِعَ أُذُنُهَا طُولًا وَالْخَرْقَاءُ مَا قُطِعَ أُذُنُهَا عَرْضًا (أَذَكَرَ) بِهَمْزَةِ الِاسْتِفْهَامِ أَيْ شُرَيْحُ بْنُ نُعْمَانَ (عَضْبَاءُ) يَأْتِي تَفْسِيرُهَا فِي الْحَدِيثِ الْآتِي (يُقْطَعُ طَرَفُ الْأُذُنِ) أَيْ مِنْ مُقَدَّمِهَا (تُخْرَقُ أُذُنُهَا) بِصِيغَةِ الْمَجْهُولِ وَبِرَفْعِ أُذُنِهَا عَلَى أَنَّهُ مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ (لِلسِّمَةِ) أَيْ لِلْعَلَامَةِ وَفِي بَعْضِ النُّسَخِ السِّمَةُ بِغَيْرِ اللَّامِ مَرْفُوعًا عَلَى الْفَاعِلِيَّةِ بِنَصْبِ أُذُنِهَا وَيَكُونُ تُخْرَقُ عَلَى هَذِهِ النُّسْخَةِ بِالْبِنَاءِ لِلْفَاعِلِ قَالَ فِي فَتْحِ الْوَدُودِ أَيِ الْوَسْمُ أَيْ وُسِمَتْ وَسْمًا نَفَذَ إِلَى الْجَانِبِ الْآخَرِ
انْتَهَى
وَفِي الْقَامُوسِ الْوَسْمُ أَثَرُ الْكَيِّ جَمْعُهُ وُسُومٌ وَسَمَهُ يَسِمُهُ وَسْمًا وَسِمَةً فَاتَّسَمَ وَالْوِسَامُ وَالسِّمَةُ بِكَسْرِهِمَا مَا وُسِمَ بِهِ الْحَيَوَانُ مِنْ ضُرُوبِ الصُّوَرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[2805] (عَنْ جُرَيٍّ) تصغير جرو (بن كُلَيْبٍ) تَصْغِيرُ كَلْبٍ (بِعَضْبَاءَ الْأُذُنِ وَالْقَرْنِ) بِعَيْنٍ مُهْمَلَةٍ وَضَادٍ مُعْجَمَةٍ وَمُوَحَّدَةٍ أَيْ مَقْطُوعَةِ الْأُذُنِ وَمَكْسُورَةِ الْقَرْنِ
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهَا لَا تُجْزِئُ التَّضْحِيَةُ بِأَعْضَبَ الْأُذُنِ وَالْقَرْنِ وَهُوَ مَا ذَهَبَ نِصْفُ قَرْنِهِ أَوْ أُذُنِهِ
وَذَهَبَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَالْجُمْهُورُ إِلَى أَنَّهَا تُجْزِئُ التَّضْحِيَةُ بِمَكْسُورِ الْقَرْنِ مُطْلَقًا وَكَرِهَهُ مَالِكٌ إِذَا كَانَ يُدْمِي وَجَعَلَهُ عَيْبًا
وَقَالَ فِي الْبَحْرِ إِنَّ أَعْضَبَ الْقَرْنِ الْمَنْهِيُّ عَنْهُ هُوَ الَّذِي كُسِرَ قَرْنُهُ أَوْ عُضِبَ مِنْ أَصْلِهِ حَتَّى يُرَى الدِّمَاغُ لَا دُونَ ذَلِكَ فَيَكْرَهُ فَقَطْ وَلَا يُعْتَبَرُ الثُّلُثُ فِيهِ بِخِلَافِ الْأُذُنِ
وَفِي الْقَامُوسِ إِنَّ الْعَضْبَاءَ الشَّاةُ الْمَكْسُورَةُ الْقَرْنِ الدَّاخِلِ فَالظَّاهِرُ أَنَّ مَكْسُورَةَ الْقَرْنِ لَا تَجُوزُ التَّضْحِيَةُ بِهَا
إِلَّا أَنْ يَكُونَ الذَّاهِبُ مِنَ الْقَرْنِ مِقْدَارًا يَسِيرًا بِحَيْثُ لَا يُقَالُ لَهَا عَضْبَاءُ لِأَجْلِهِ أَوْ يَكُونُ دُونَ النِّصْفِ إِنْ صَحَّ أَنَّ التَّقْدِيرَ بِالنِّصْفِ الْمَرْوِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ لُغَوِيٌّ أَوْ شَرْعِيٌّ انْتَهَى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(7/360)

[2806] (قَالَ النِّصْفُ فَمَا فَوْقَهُ) أَيْ مَا قُطِعَ النِّصْفُ مِنْ أُذُنِهِ أَوْ قَرْنِهِ أَوْ أَكْثَرُ
وسكت عنه المنذري
7

([2807] باب البقر والجزور عن كم تجزىء الْجَزُورُ)
بِفَتْحِ الْجِيمِ وَهُوَ مَا يُجْزَرُ أَيْ يُنْحَرُ مِنَ الْإِبِلِ خَاصَّةً ذَكَرًا كَانَ أَوْ أنثى
(تذبح الْبَقَرَةَ إِلَخْ) قَالَ فِي النَّيْلِ وَقَدِ اخْتُلِفَ فِي الْبَدَنَةِ أَيِ الْإِبِلِ فَقَالَتِ الشَّافِعِيَّةُ وَالْحَنَفِيَّةُ وَالْجُمْهُورُ إِنَّهَا تُجْزِئُ عَنْ سَبْعَةٍ وَقَالَ إِسْحَاقُ بن راهويه وبن خُزَيْمَةَ إِنَّهَا تُجْزِئُ عَنْ عَشَرَةٍ وَهَذَا أَيْ إجزاء الإبل عن عشرة هو الحق في الأضحية لحديث بن عَبَّاسٍ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَضَرَ الْأَضْحَى فَاشْتَرَكْنَا فِي الْبَقَرَةِ سَبْعَةٌ وَفِي الْبَعِيرِ عَشَرَةٌ
رَوَاهُ أَصْحَابُ السُّنَنِ
وَعَدَمُ إِجْزَاءِ الْإِبِلِ عَنْ عَشَرَةٍ هُوَ الْحَقُّ فِي الْهَدْيِ وَأَمَّا الْبَقَرَةُ فَتُجْزِئُ عَنْ سَبْعَةٍ فَقَطِ اتِّفَاقًا فِي الْهَدْيِ وَالْأُضْحِيَّةِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(7/361)

[2808] (الْبَقَرَةُ عَنْ سَبْعَةٍ) أَيْ تُجْزِئُ عَنْ سَبْعَةِ أَشْخَاصٍ (وَالْجَزُورُ) أَيِ الْبَعِيرُ ذَكَرًا كَانَ أَوْ أُنْثَى وَعِنْدَ الشَّيْخَيْنِ مِنْ وَجْهٍ آخَرَ عَنْ جَابِرٍ قَالَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَشْتَرِكَ فِي الْإِبِلِ وَالْبَقَرِ كُلُّ سَبْعَةٍ مِنَّا فِي بَدَنَةٍ وَفِي لَفْظٍ قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرِكُوا فِي الْإِبِلِ وَالْبَقَرِ كُلُّ سَبْعَةٍ فِي بَدَنَةٍ رَوَاهُ الْبُرْقَانِيُّ عَلَى شَرْطِ الشَّيْخَيْنِ
وَفِي رِوَايَةٍ قَالَ اشْتَرَكْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَجِّ وَالْعُمْرَةِ كُلُّ سبعة منا في بدنة فقال رجل لجابر أَيَشْتَرِكُ فِي الْبَقَرِ مَا يَشْتَرِكُ فِي الْجَزُورِ فَقَالَ مَا هِيَ إِلَّا مِنَ الْبُدْنِ رَوَاهُ مُسْلِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2809] (بِالْحُدَيْبِيَةِ الْبَدَنَةَ) قَالَ فِي الْمِصْبَاحِ قَالُوا الْبَدَنَةُ هِيَ نَاقَةٌ أَوْ بَقَرَةٌ وَزَادَ الْأَزْهَرِيُّ أَوْ بَعِيرٌ ذَكَرٌ
قَالَ وَلَا تَقَعُ الْبَدَنَةُ عَلَى الشَّاةِ
وَقَالَ بَعْضُ الْأَئِمَّةِ الْبَدَنَةُ هِيَ الْإِبِلُ خَاصَّةً وَيَدُلُّ عليه قوله تعالى فإذا وجبت جنوبها سُمِّيَتْ بِذَلِكَ لِعِظَمِ بَدَنِهَا وَإِنَّمَا أُلْحِقَتِ الْبَقَرَةُ بِالْإِبِلِ بِالسُّنَّةِ وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُجْزِئُ الْبَدَنَةُ عَنْ سَبْعَةٍ وَالْبَقَرَةُ عَنْ سَبْعَةٍ فَفَرَّقَ الْحَدِيثُ بَيْنَهُمَا بِالْعَطْفِ إِذْ لَوْ كَانَتِ الْبَدَنَةُ فِي الْوَضْعِ تُطْلَقُ عَلَى الْبَقَرَةِ لَمَا سَاغَ عَطْفُهَا لِأَنَّ الْمَعْطُوفَ غَيْرُ الْمَعْطُوفِ عَلَيْهِ وَفِي الْحَدِيثِ مَا يَدُلُّ عَلَيْهِ قَالَ اشْتَرَكْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَجِّ وَالْعُمْرَةِ سَبْعَةٌ مِنَّا فِي بَدَنَةٍ فَقَالَ رَجُلٌ لِجَابِرٍ أَنَشْتَرِكُ فِي الْبَقَرَةِ مَا نَشْتَرِكُ فِي الْجَزُورِ فَقَالَ مَا هِيَ إِلَّا مِنَ الْبُدْنِ وَالْمَعْنَى فِي الْحُكْمِ إِذْ لَوْ كَانَتِ الْبَقَرَةُ مِنْ جِنْسِ الْبُدْنِ لَمَا جَهِلَهَا أَهْلُ اللِّسَانِ وَلَفُهِمَتْ عِنْدَ الْإِطْلَاقِ أَيْضًا انتهى
(والبقرة عن سبعة) قالفي السُّبُلِ دَلَّ الْحَدِيثُ عَلَى جَوَازِ الِاشْتِرَاكِ فِي الْبَدَنَةِ وَالْبَقَرَةِ وَأَنَّهُمَا يَجْزِيَانِ عَنْ سَبْعَةٍ وَهَذَا فِي الْهَدْيِ وَيُقَاسُ عَلَيْهِ الْأُضْحِيَّةُ بَلْ قَدْ وَرَدَ فِيهَا نَصٌّ فَأَخْرَجَ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حديث بن عَبَّاسٍ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَحَضَرَ الْأَضْحَى فَاشْتَرَكْنَا فِي الْبَقَرَةِ سَبْعَةٌ وَفِي الْبَعِيرِ عَشَرَةٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجة

(7/362)

271 - (بَاب فِي الشَّاةِ يُضَحَّى بِهَا عَنْ جَمَاعَةٍ)
[2810] (نَزَلَ مِنْ مِنْبَرِهِ) فِيهِ ثُبُوتُ وُجُودِ الْمِنْبَرِ في المصلي وأن النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُبُ عَلَيْهِ (هَذَا عَنِّي وَعَمَّنْ لَمْ يُضَحِّ مِنْ أُمَّتِي) قَالَ فِي فَتْحِ الْوَدُودِ اسْتَدَلَّ بِهِ مَنْ يَقُولُ الشَّاةُ الْوَاحِدَةُ إِذَا ضَحَّى بِهَا وَاحِدٌ مِنْ أَهْلِ بَيْتٍ تَأَدَّى الشِّعَارُ وَالسُّنَّةُ بِجَمِيعِهِمْ وَعَلَى هَذَا يَكُونُ التَّضْحِيَةُ سُنَّةَ كِفَايَةٍ لِأَهْلِ بَيْتٍ وَهُوَ مَحْمَلُ الْحَدِيثِ وَمَنْ لَا يَقُولُ بِهِ يَحْمِلُ الْحَدِيثَ عَلَى الِاشْتِرَاكِ فِي الثَّوَابِ قِيلَ وَهُوَ الْأَوْجَهُ فِي الْحَدِيثِ عِنْدَ الْكُلِّ انْتَهَى
قُلْتُ الْمَذْهَبُ الْحَقُّ هو أن الشاة تجزيء عَنْ أَهْلِ الْبَيْتِ لِأَنَّ الصَّحَابَةَ كَانُوا يَفْعَلُونَ ذلك فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ كَانَ الرَّجُلُ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُضَحِّي بِالشَّاةِ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ فَيَأْكُلُونَ وَيُطْعِمُونَ حَتَّى تَبَاهَى النَّاسُ فَصَارَ كَمَا تَرَى رواه بن ماجه والترمذي وصححه
وأخرج بن مَاجَهْ مِنْ طَرِيقِ الشَّعْبِيِّ عَنْ أَبِي سَرِيحَةَ قال حملني أهلي على الجفاء بعد ما عَلِمْتُ مِنَ السُّنَّةِ كَانَ أَهْلَ الْبَيْتِ يُضَحُّونَ بِالشَّاةِ وَالشَّاتَيْنِ وَالْآنَ يَبْخَلُنَا جِيرَانُنَا قَالَ السِّنْدِيُّ إِسْنَادُهُ صَحِيحٌ وَرِجَالُهُ مُوَثَّقُونَ
وَيَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ الْحَدِيثُ فِي رِوَايَةِ عَائِشَةَ وَقَدْ مَرَّ فِي بَابِ مَا يُسْتَحَبُّ مِنَ الضَّحَايَا
وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحُ الْإِسْنَادِ عَنْ عَبْدِ اللَّهِ بْنِ هِشَامٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُضَحِّي بِالشَّاةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِهِ وَعِنْدَ بن أَبِي شَيْبَةَ وَأَبِي يَعْلَى الْمَوْصِلِيِّ عَنْ أَبِي طلحة أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحَّى بِكَبْشَيْنِ أَمْلَحَيْنِ فَقَالَ عِنْدَ الْأَوَّلِ

(8/3)

عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ وَعِنْدَ الثَّانِي عَمَّنْ آمن بي وصدقني من أمتي وعند بن أَبِي شَيْبَةَ مِنْ حَدِيثِ أَنَسٍ قَالَ ضَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم بِكَبْشَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ قَرَّبَ أَحَدَهُمَا فَقَالَ بِسْمِ اللَّهِ اللَّهُمَّ مِنْكَ وَلَكَ هَذَا مِنْ مُحَمَّدٍ وَأَهْلِ بَيْتِهِ وَقَرَّبَ الْآخَرَ فَقَالَ بِسْمِ اللَّهِ اللهم منك ولك هذا من عَمَّنْ وَحَّدَكَ مِنْ أُمَّتِي
وَقَدْ أَوْرَدَ أَحَادِيثَ الْبَابِ بِأَسْرِهَا الْحَافِظُ جَمَالُ الدِّينِ الزَّيْلَعِيُّ فِي نَصْبِ الرَّايَةِ فِي تَخْرِيجِ أَحَادِيثِ الْهِدَايَةِ
قَالَ التِّرْمِذِيُّ فِي بَابِ الشَّاةِ الْوَاحِدَةِ تُجْزِئُ عَنْ أَهْلِ الْبَيْتِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ وَاحْتَجَّا بحديث النبي صلى الله عليه وسلم أَنَّهُ ضَحَّى بِكَبْشٍ فَقَالَ هَذَا عَمَّنْ لَمْ يُضَحِّ مِنْ أُمَّتِي انْتَهَى
وَقَالَ الْحَافِظُ الْخَطَّابِيُّ فِي الْمَعَالِمِ قَوْلُهُ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ وَمِنْ أُمَّةِ مُحَمَّدٍ فِيهِ دَلِيلٌ عَلَى أَنَّ الشَّاةَ الْوَاحِدَةَ تُجْزِئُ عَنِ الرَّجُلِ وَعَنْ أَهْلِهِ وإن كثروا وروى عن أبي هريرة وبن عمر رضي الله عنهم أَنَّهُمَا كَانَا يَفْعَلَانِ ذَلِكَ وَأَجَازَهُ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَكَرِهَ ذَلِكَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ رَحِمَهُمَا الله تعالى انتهى
وأخرج بن أَبِي الدُّنْيَا عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يُضَحِّي بِالضَّحِيَّةِ الْوَاحِدَةِ عَنْ جَمَاعَةِ أَهْلِهِ انْتَهَى
وَأَوْرَدَ الزَّيْلَعِيُّ أَحَادِيثَ إِجْزَاءِ الشَّاةِ الْوَاحِدَةِ ثُمَّ قَالَ وَيُشْكِلُ عَلَى الْمَذْهَبِ فِي مَنْعِهِمُ الشَّاةَ لِأَكْثَرَ مِنْ وَاحِدٍ بِالْأَحَادِيثِ الْمُتَقَدِّمَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحَّى بِكَبْشٍ عَنْهُ وَعَنْ أُمَّتِهِ وَأَخْرَجَ الْحَاكِمُ عَنْ عَبْدِ اللَّهِ بْنِ هِشَامٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يُضَحِّي بِالشَّاةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِهِ وَقَالَ صَحِيحُ الْإِسْنَادِ وَهُوَ خِلَافُ مَنْ يَقُولُ إِنَّهَا لَا تُجْزِئُ إِلَّا عَنِ الْوَاحِدِ انْتَهَى
وَمَذْهَبُ لَيْثِ بْنِ سَعْدٍ أَيْضًا بِجَوَازِهِ كَمَا حَكَاهُ عَنْهُ الْعَيْنِيُّ فِي شَرْحِ الْهِدَايَةِ
وَقَالَ الْإِمَامُ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ وَكَانَ مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الشَّاةَ تُجْزِئُ عَنِ الرَّجُلِ وَعَنْ أَهْلِ بَيْتِهِ وَلَوْ كَثُرَ عَدَدُهُمْ كَمَا قَالَ عَطَاءُ بْنُ يَسَارٍ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ انْتَهَى مُخْتَصَرًا
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي الْعَبَّاسِ حَدَّثَنَا بَقِيَّةُ قَالَ حَدَّثَنِي عُثْمَانُ بْنُ زُفَرَ الْجُهَنِيُّ حَدَّثَنِي أَبُو الْأَشَدِّ السُّلَمِيُّ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ كُنْتُ سَابِعَ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَأَمَرَنَا نَجْمَعُ لِكُلِّ رَجُلٍ مِنَّا دِرْهَمًا فَاشْتَرَيْنَا أُضْحِيَّةً بِسَبْعِ الدَّرَاهِمِ فَقُلْنَا يَا رَسُولَ اللَّهِ لَقَدْ أَغْلَيْنَا بِهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن أفضل

(8/4)

الضحايا أغلاها وأسمنها وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ رَجُلٌ بِرِجْلٍ وَرَجُلٌ بِرِجْلٍ وَرَجُلٌ بِيَدٍ وَرَجُلٌ بِيَدٍ وَرَجُلٌ بِقَرْنٍ وَرَجُلٌ بِقَرْنٍ وَذَبَحَهَا السابع وكبرنا عليها جميعا قال بن الْقَيِّمِ فِي آخِرِ إِعْلَامِ الْمُوَقِّعِينَ بَعْدَ إِيرَادِ الْحَدِيثِ الْمَذْكُورِ نَزَلَ هَؤُلَاءِ النَّفَرُ مَنْزِلَةَ أَهْلِ الْبَيْتِ الْوَاحِدِ فِي إِجْزَاءِ الشَّاةِ عَنْهُمْ لِأَنَّهُمْ كَانُوا رُفْقَةً وَاحِدَةً انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ فِي بَابِ الْأُضْحِيَّةِ لِلْمُسَافِرِ وَالنِّسَاءِ وَاسْتَدَلَّ بِهِ الْجُمْهُورُ عَلَى أَنَّ ضَحِيَّةَ الرَّجُلِ تُجْزِئُ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ وَخَالَفَ فِي ذَلِكَ الْحَنَفِيَّةُ وَادَّعَى الطَّحَاوِيُّ أَنَّهُ مَخْصُوصٌ أَوْ مَنْسُوخٌ وَلَمْ يَأْتِ لِذَلِكَ بِدَلِيلٍ
قَالَ الْقُرْطُبِيُّ لَمْ ينقل أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ كُلَّ وَاحِدَةٍ مِنْ نِسَائِهِ بِأُضْحِيَّةٍ مَعَ تَكْرَارِ سِنِّ الضَّحَايَا وَمَعَ تَعَدُّدِهِنَّ وَالْعَادَةُ تَقْضِي بِنَقْلِ ذَلِكَ لَوْ وَقَعَ كَمَا نُقِلَ غَيْرَ ذَلِكَ من الجزئيات
ويؤيده ما أخرجه مالك وبن مَاجَهْ وَالتِّرْمِذِيُّ وَصَحَّحَهُ مِنْ طَرِيقِ عَطَاءِ بْنِ يَسَارٍ سَأَلْتُ أَبَا أَيُّوبَ فَذَكَرَ الْحَدِيثَ انْتَهَى
وَقَالَ الشَّوْكَانِيُّ فِي السَّيْلِ الْجَرَّارِ وَالْحَقُّ أَنَّهَا تُجْزِئُ عَنْ أَهْلِ الْبَيْتِ وَإِنْ كَانُوا مِائَةَ نفس انتهى وهكذا في النيل والدراري المضية كِلَاهُمَا لِلشَّوْكَانِيِّ وَكَذَا فِي سُبُلِ السَّلَامِ وَغَيْرِ ذَلِكَ مِنْ كُتُبِ الْمُحَدِّثِينَ
وَالْحَاصِلُ أَنَّ الشَّاةَ الْوَاحِدَةَ تُجْزِئُ فِي الْأُضْحِيَّةِ دُونَ الْهَدْيِ عَنِ الرَّجُلِ وَعَنْ أَهْلِهِ وَإِنْ كَثُرُوا كَمَا تَدُلُّ عليه رواية عائشة أم المؤمنين عند مُسْلِمٍ وَأَبِي دَاوُدَ وَرِوَايَةُ جَابِرٍ عِنْدَ الدَّارِمِيِّ وَأَصْحَابِ السُّنَنِ وَرِوَايَةُ أَبِي أَيُّوبَ الْأَنْصَارِيِّ عِنْدَ مالك والترمذي وبن مَاجَهْ وَرِوَايَةُ عَبْدِ اللَّهِ بْنِ هِشَامٍ وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم عِنْدَ الْحَاكِمِ فِي الْمُسْتَدْرَكِ وَرِوَايَةُ أَبِي طَلْحَةَ وأنس عند بن أَبِي شَيْبَةَ وَرِوَايَةُ أَبِي رَافِعٍ وَجَدِّ أَبِي الْأَشَدِّ عِنْدَ أَحْمَدَ وَرِوَايَةُ غَيْرِ ذَلِكَ مِنَ الصَّحَابَةِ
وَمَا زَعَمَهُ الطَّحَاوِيُّ أَنَّ هَذَا الْحَدِيثَ مَنْسُوخٌ أَوْ مَخْصُوصٌ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَلَّطَهُ الْعُلَمَاءُ فِي ذَلِكَ كَمَا ذَكَرَهُ النَّوَوِيُّ
فَإِنَّ النَّسْخَ وَالتَّخْصِيصَ لَا يَثْبُتَانِ بِمُجَرَّدِ الدَّعْوَى بَلْ رَوِيَ عَنْ عَلِيٍّ وَأَبِي هُرَيْرَةَ وبن عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ أَنَّهُمْ كَانُوا يَفْعَلُونَ ذَلِكَ كَمَا ذَكَرَهُ الْخَطَّابِيُّ وَغَيْرُهُ وَأَجَازَهُ الْأَوْزَاعِيُّ والليث والشافعي وأحمد وإسحاق بن رَاهْوَيْهِ وَغَيْرُهُمْ مِنَ الْأَئِمَّةِ
وَمُتَمَسَّكُ مَنْ قَالَ إِنَّ الشَّاةَ الْوَاحِدَةَ فِي الْأُضْحِيَّةِ لَا تُجْزِئُ عَنْ جَمَاعَةٍ الْقِيَاسُ عَلَى الْهَدْيِ وَهُوَ فَاسِدُ الِاعْتِبَارِ لِأَنَّهُ قِيَاسٌ فِي مُقَابِلِ النَّصِّ وَالضَّحِيَّةُ غَيْرُ الْهَدْيِ وَلَهُمَا حُكْمَانِ مُخْتَلِفَانِ فَلَا يُقَاسُ أَحَدُهُمَا عَلَى الْآخَرِ لِأَنَّ النَّصَّ وَرَدَ عَلَى التَّفْرِقَةِ فَوَجَبَ تَقْدِيمُهُ عَلَى الْقِيَاسِ فَالصَّوَابُ جَوَازُهُ وَالْحَقُّ مَعَ هَؤُلَاءِ الْأَئِمَّةِ الْمَذْكُورِينَ رَضِيَ اللَّهُ عَنْهُمْ
انْتَهَى مُخْتَصَرًا مِنْ غَايَةِ الْمَقْصُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

(8/5)

وَقَالَ الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ يُقَالُ إِنَّهُ لَمْ يَسْمَعْ مِنْ جَابِرٍ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُشْبِهُ أَنْ يَكُونَ أَدْرَكَهُ

72 - (بَاب الْإِمَامِ يَذْبَحُ بِالْمُصَلَّى)
[2811] (يَذْبَحُ أُضْحِيَّتَهُ بِالْمُصَلَّى) فِيهِ اسْتِحْبَابُ أَنْ يَكُونَ الذَّبْحُ وَالنَّحْرُ بِالْمُصَلَّى وَهُوَ الْجَبَّانَةُ وَالْحِكْمَةُ فِي ذَلِكَ أَنْ يَكُونَ بِمَرْأَى مِنَ الْفُقَرَاءِ فَيُصِيبُونَ مِنْ لَحْمِ الْأُضْحِيَّةِ ذَكَرَهُ فِي النَّيْلِ
قَالَ الحافظ في الفتح قال بن بَطَّالٍ هُوَ سُنَّةٌ لِلْإِمَامِ خَاصَّةً عِنْدَ مَالِكٍ
قال مالك فيما رواه بن وَهْبٍ إِنَّمَا يَفْعَلُ ذَلِكَ لِئَلَّا يَذْبَحَ أَحَدٌ قَبْلَهَ
زَادَ الْمُهَلَّبُ وَلِيَذْبَحُوا بَعْدَهُ عَلَى يَقِينٍ وَلِيَتَعَلَّمُوا مِنْهُ صِفَةَ الذَّبْحِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والنسائي وبن ماجه بنحوه

73 - (ب اب حَبْسِ لُحُومِ الْأَضَاحِيِّ)
[2812] (دَفَّ نَاسٌ) بِفَتْحِ الدَّالِ المهملة وتشديد الفاء أي جاؤوا
قَالَ أَهْلُ اللُّغَةِ الدَّافَّةُ بِتَشْدِيدِ الْفَاءِ قَوْمٌ يَسِيرُونَ جَمِيعًا سَيْرًا خَفِيفًا
وَدَافَّةُ الْأَعْرَابِ مَنْ يُرِيدُ مِنْهُمُ الْمِصْرَ وَالْمُرَادُ هُنَا مَنْ وَرَدَ مِنْ ضُعَفَاءِ الْأَعْرَابِ لِلْمُوَاسَاةِ قَالَهُ فِي النَّيْلِ وَقَالَ السِّنْدِيُّ أَيْ أَقْبَلُوا مِنَ الْبَادِيَةِ وَالدَّفُّ سَيْرٌ سَرِيعٌ وَتَقَارُبٌ فِي الْخُطَى انْتَهَى (حَضْرَةُ الْأَضْحَى) بِفَتْحِ الْحَاءِ وَضَمِّهَا وَكَسْرِهَا وَالضَّادُ سَاكِنَةٌ فِيهَا كُلِّهَا وَحُكِيَ فَتْحُهَا وَهُوَ ضَعِيفٌ وَإِنَّمَا تُفْتَحُ إِذَا حُذِفَتِ الْهَاءُ فَيُقَالُ بِحَضْرِ فُلَانٍ
كَذَا قَالَ النَّوَوِيُّ (ادَّخِرُوا) أَمْرٌ مِنْ بَابِ الافتعال أصله إذ دخروا فَأُدْغِمَتِ الذَّالُ فِي الدَّالِ (يَجمِلُونَ مِنْهَا

(8/6)

الْوَدَكَ) بِالْجِيمِ أَيْ يُذِيبُونَ الشَّحْمَ وَيَسْتَخْرِجُونَ مِنْهُ الْوَدَكَ قَالَهُ فِي مِرْقَاةِ الصُّعُودِ
وَالْوَدَكُ الشَّحْمُ الْمُذَابُ
وَقَالَ فِي النَّيْلِ قَوْلُهُ يَجْمِلُونَ بِفَتْحِ الْيَاءِ وَسُكُونِ الْجِيمِ مَعَ كَسْرِ الْمِيمِ وَضَمِّهَا وَيُقَالُ بِضَمِّ الْيَاءِ مَعَ كَسْرِ الْمِيمِ يُقَالُ جَمَلْتُ الدُّهْنَ وَأَجْمَلْتُهُ أَيْ أَذَبْتُهُ (بَعْدَ ثَلَاثٍ) أَيْ بَعْدَ ثَلَاثِ لَيَالٍ (إِنَّمَا نَهَيْتُكُمْ) أَيْ عَنْ الِادِّخَارِ بَعْدَ ثَلَاثِ لَيَالٍ (مِنْ أَجْلِ الدَّافَّةِ الَّتِي دَفَّتْ عَلَيْكُمْ) أَيْ مِنْ أَجْلِ الْجَمَاعَةِ الَّتِي جَاءَتْ (وَادَّخِرُوا) أَيِ اتَّخِذُوا لُحُومَهَا ذَخِيرَةً مَا شِئْتُمْ لِثَلَاثٍ أَوْ فَوْقَهَا أَوْ دُونَهَا
وَفِيهِ تَصْرِيحٌ بِالنَّسْخِ لِتَحْرِيمِ أَكْلِ لُحُومِ الْأَضَاحِيِّ بَعْدَ الثَّلَاثِ وَادِّخَارِهَا وَإِلَيْهِ ذَهَبَ الْجَمَاهِيرُ مِنْ عُلَمَاءِ الْأَمْصَارِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهَمْ
وَحَكَى النَّوَوِيُّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عنه وبن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُمَا قَالَا يَحْرُمُ الْإِمْسَاكُ لِلُحُومِ الْأَضَاحِيِّ بَعْدَ ثَلَاثٍ وَإِنَّ حُكْمَ التَّحْرِيمِ بَاقٍ وَحَكَاهُ الْحَازِمِيُّ فِي الِاعْتِبَارِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَيْضًا وَالزُّبَيْرِ وَعَبْدِ اللَّهِ بْنِ وَاقِدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَلَعَلَّهُمْ لَمْ يَعْلَمُوا بِالنَّاسِخِ وَمَنْ عَلِمَ حُجَّةً عَلَى مَنْ لَمْ يَعْلَمِ
قَالَهُ فِي النَّيْلِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[2813] (عَنْ نبيشة) بالتصغير بن عَبْدِ اللَّهِ الْهُذَلِيِّ صَحَابِيٍّ قَلِيلِ الْحَدِيثِ
كَذَا فِي التَّقْرِيبِ (لِكَيْ تَسَعَكُمْ) مِنَ الْوُسْعِ أَيْ لِيُصِيبَ لُحُومَهَا كُلُّكُمْ مَنْ ضَحَّى وَمَنْ لَمْ يُضَحِّ (وَأْتَجِرُوا) مِنَ الْأَجْرِ مِنْ بَابِ الِافْتِعَالِ أَيِ اطْلُبُوا الْأَجْرَ بِالصَّدَقَةِ وَفِي بَعْضِ النُّسَخِ وَاتَّجِرُوا وَكَانَ أَصْلُهُ ائْتَجِرُوا ثُمَّ أُدْغِمَ كَمَا فِي اتَّخَذَ
قَالَ الْخَطَّابِيُّ وَلَيْسَ مِنَ التِّجَارَةِ لِأَنَّ الْبَيْعَ فِي الضَّحَايَا فَاسِدٌ إِنَّمَا يُؤْكَلُ وَيُتَصَدَّقُ مِنْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بتمامه وأخرجه بن مَاجَهْ مُقْتَصِرًا مِنْهُ عَلَى الْإِذْنِ فِي الِادِّخَارِ فَوْقَ ثَلَاثٍ وَخَرَّجَ مُسْلِمٌ الْفَصْلَ الثَّانِيَ فِي الْأَكْلِ وَالشُّرْبِ وَالذِّكْرِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(8/7)

274 - (بَاب فِي النَّهْيِ أَنْ تُصْبَرَ الْبَهَائِمُ وَالرِّفْقِ بِالذَّبِيحَةِ)
[2815] (كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ) عَلَى بِمَعْنَى فِي أَيْ أَمَرَكُمْ بِهِ فِي كُلِّ شَيْءٍ (فَإِذَا قَتَلْتُمْ) أَيْ قَوَدًا أَوْ حَدًّا لِغَيْرِ قَاطِعِ طَرِيقٍ وَزَانٍ مُحْصَنٍ لِإِفَادَةِ نَصٍّ آخَرَ بِالتَّشْدِيدِ فِيهِمَا
قَالَهُ الْعَزِيزِيُّ (فَأَحْسِنُوا الْقِتْلَةَ) بِكَسْرِ الْقَافِ أَيْ هَيْئَةَ الْقَتْلِ وَالْإِحْسَانُ فِيهَا اخْتِيَارُ أَسْهَلِ الطُّرُقِ وَأَقَلِّهَا إِيلَامًا (وَإِذَا ذَبَحْتُمْ) أَيْ بَهِيمَةً تَحِلُّ (فَأَحْسِنُوا الذَّبْحَ) بِفَتْحِ الذَّالِ بِغَيْرِ هَاءٍ الذِّبْحَ بِالرِّفْقِ بِهَا فَلَا يَصْرَعُهَا بِعُنْفٍ وَلَا يَجُرُّهَا لِلذَّبْحِ بِعُنْفٍ وَلَا يَذْبَحُهَا بِحَضْرَةِ أُخْرَى (وَلْيُحِدَّ) بِضَمِّ أَوَّلِهِ مِنْ أَحَدَّ (أَحَدُكُمْ) أَيْ كُلُّ ذَابِحٍ (شَفْرَتَهُ) بِفَتْحِ الشِّينِ وَسُكُونِ الْفَاءِ أَيْ سِكِّينَهُ أَيْ لِيَجْعَلْهَا حَادَّةً وَيُسْتَحَبُّ أَنْ لَا يُحِدَّ بِحَضْرَةِ الذَّبِيحَةِ (وَلْيُرِحْ ذَبِيحَتَهُ) بِضَمِّ الْيَاءِ مِنْ أَرَاحَ إِذَا حَصَلَتْ رَاحَةٌ وَإِرَاحَتُهَا تَحْصُلُ بِسَقْيِهَا وَإِمْرَارِ السِّكِّينِ عَلَيْهَا بِقُوَّةٍ لِيُسْرِعَ مَوْتَهَا فَتَسْتَرِيحَ مِنْ أَلَمِهِ
وَقَالَ بن الْمَلَكِ أَيْ لِيَتْرُكْهَا حَتَّى تَسْتَرِيحَ وَتَبْرُدَ وَهَذَانِ الْفِعْلَانِ كَالْبَيَانِ لِلْإِحْسَانِ فِي الذَّبْحِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[2816] (فِتْيَانًا) جَمْعُ فَتًى (أَوْ غِلْمَانًا) شَكٌّ مِنَ الرَّاوِي وَهُوَ جَمْعُ غُلَامٍ (أَنْ تُصْبَرَ) بِصِيغَةِ الْمَجْهُولِ أَيْ تُحْبَسَ لِتُرْمَى حَتَّى تَمُوتَ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن ماجه

(8/8)

275 - (بَاب فِي الْمُسَافِرِ يُضَحِّي)
[2814] (أَصْلِحْ لَنَا لَحْمَ هَذِهِ الشَّاةِ إِلَخْ) قَالَ النَّوَوِيُّ فِيهِ أَنَّ الضَّحِيَّةَ مَشْرُوعَةٌ لِلْمُسَافِرِ كَمَا هِيَ مَشْرُوعَةٌ لِلْمُقِيمِ وَهَذَا مَذْهَبُنَا وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ
وَقَالَ النَّخَعِيُّ وَأَبُو حَنِيفَةَ لَا ضَحِيَّةَ عَلَى الْمُسَافِرِ وَرُوِيَ هَذَا عَنْ عَلِيٍّ وَقَالَ مَالِكٌ وَجَمَاعَةٌ لَا تُشْرَعُ لِلْمُسَافِرِ بِمِنًى وَمَكَّةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

76 - (بَاب فِي ذَبَائِحِ أَهْلِ الْكِتَابِ)
[2817] (وَاسْتَثْنَى) أَيِ اللَّهُ تَعَالَى (مِنْ ذَلِكَ) أَيْ مِنْ قَوْلِهِ فكلوا مما ذكر اسم الله عليه الْآيَةَ (فَقَالَ) أَيِ اللَّهُ تَعَالَى فِي سُورَةِ المائدة طعام الذين أوتوا الكتاب أي ذبائح اليهود والنصارى (حل لكم) أي حلال لكم أخرج بن جرير والبيهقي في سننه عن بن عَبَّاسٍ فِي قَوْلِهِ تَعَالَى وَطَعَامُ الَّذِينَ أُوتُوا الكتاب قَالَ ذَبَائِحُهُمْ وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ عَنْ مُجَاهِدٍ فِي قَوْلِهِ تَعَالَى وَطَعَامُ الَّذِينَ أُوتُوا الكتاب حل لكم قال ذبيحتهم
وأخرج بن جَرِيرٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَتَزَوَّجُ نِسَاءَ أَهْلِ الْكِتَابِ وَلَا يَتَزَوَّجُونَ نِسَاءَنَا وعند عبد الرزاق وبن جَرِيرٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ قَالَ الْمُسْلِمُ يَتَزَوَّجُ النَّصْرَانِيَّةَ وَلَا يَتَزَوَّجُ النَّصْرَانِيُّ الْمُسْلِمَةَ وَعِنْدَ عَبْدِ بْنِ حُمَيْدٍ عَنْ قَتَادَةَ قَالَ أَحَلَّ اللَّهُ لَنَا مُحْصَنَتَيْنِ مُحْصَنَةً مُؤْمِنَةً وَمُحْصَنَةً مِنْ أَهْلِ الْكِتَابِ
نِسَاؤُنَا عَلَيْهِمْ حَرَامٌ وَنِسَاؤُهُمْ لَنَا حلال وعند بن جرير عن بن عَبَّاسٍ فِي الْآيَةِ قَالَ أُحِلَّ لَنَا طَعَامُهُمْ

(8/9)

ونساؤهم وأخرج الطبراني والحاكم وصححه عن بن عَبَّاسٍ قَالَ إِنَّمَا أُحِلَّتْ ذَبَائِحُ الْيَهُودِ وَالنَّصَارَى مِنْ أَجْلِ أَنَّهُمْ آمَنُوا بِالتَّوْرَاةِ وَالْإِنْجِيلِ كَذَا فِي الدُّرِّ الْمَنْثُورِ
قَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ هَذِهِ الْآيَةُ فِي مَعْرِضِ الِاسْتِدْلَالِ عَلَى جَوَازِ أَكْلِ ذَبَائِحِ أَهْلِ الْكِتَابِ مِنَ الْيَهُودِ وَالنَّصَارَى مِنْ أَهْلِ الْحَرْبِ وَغَيْرِهِمْ لِأَنَّ الْمُرَادَ من قوله تعالى طعام الذين أوتوا الكتاب ذبائحهم وبه قال بن عَبَّاسٍ وَأَبُو أُمَامَةَ وَمُجَاهِدٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَعِكْرِمَةُ وَعَطَاءٌ وَالْحَسَنُ وَمَكْحُولٌ وَإِبْرَاهِيمُ النَّخَعِيُّ وَالسُّدِّيُّ وَمُقَاتِلُ بْنُ حَيَّانَ وَهَذَا أَمْرٌ مُجْمَعٌ عَلَيْهِ بَيْنَ الْعُلَمَاءِ أَنَّ ذَبَائِحَهَمْ حَلَالٌ لِلْمُسْلِمِينَ لِأَنَّهُمْ لَا يَعْتَقِدُونَ الذَّبَائِحَ لِغَيْرِ اللَّهِ تَعَالَى وَلَا يَذْكُرُونَ عَلَى ذَبَائِحِهِمْ إِلَّا اسْمَ اللَّهِ وَإِنِ اعْتَقَدُوا فِيهِ مَا هُوَ مُنَزَّهٌ عَنْهُ وَلَا يُبَاحُ ذَبَائِحُ مَنْ عَدَاهُمْ مِنْ أَهْلِ الشِّرْكِ لِأَنَّهُمْ لَا يَذْكُرُونَ اسْمَ اللَّهِ تَعَالَى عَلَى ذَبَائِحِهِمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

[2818] (وَإِنَّ الشياطين ليوحون) أي يوسوسون (إلى أوليائهم) أي الكفار وبعده (ليجادلوكم) أي في تحليل الميتة وإن أطعمتموهم إنكم لمشركون (يَقُولُونَ مَا ذَبَحَ اللَّهُ) أَيْ مَا قَتَلَهُ اللَّهُ تَعَالَى وَأَمَاتَهُ وَهَذَا تَفْسِيرُ إِيحَاءِ الشَّيَاطِينِ
وأخرج بن أَبِي حَاتِمٍ عَنْ أَبِي زُمَيْلٍ قَالَ كُنْتُ قاعدا عند بن عَبَّاسٍ وَحَجَّ الْمُخْتَارُ بْنُ أَبِي عُبَيْدٍ فَجَاءَ رجل فقال يا بن عَبَّاسٍ زَعَمَ أَبُو إِسْحَاقَ أَنَّهُ أُوحِيَ إِلَيْهِ الليلة فقال بن عباس صدق فنفرت وقلت يقول بن عباس صدق فقال بن عَبَّاسٍ هُمَا وَحْيَانِ وَحْيُ اللَّهِ وَوَحْيُ الشَّيْطَانِ فَوَحْيُ اللَّهِ إِلَى مُحَمَّدٍ وَوَحْيُ الشَّيْطَانِ إِلَى أَوْلِيَائِهِ ثُمَّ قَرَأَ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أوليائهم وأخرج بن جرير عن بن عباس قال نَزَلَتْ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ الله عليه أَرْسَلَتْ فَارِسٌ إِلَى قُرَيْشٍ أَنْ خَاصِمُوا مُحَمَّدًا فَقَالُوا لَهُ مَا تَذْبَحُ أَنْتَ بِيَدِكَ بِسِكِّينٍ فهو حلال وما ذبح الله بنمسار مِنْ ذَهَبٍ يَعْنِي الْمَيْتَةَ فَهُوَ حَرَامٌ فَنَزَلَتْ هَذِهِ الْآيَةُ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ ليجادلوكم قَالَ الشَّيَاطِينُ مِنْ فَارِسٍ وَأَوْلِيَاؤُهُمْ قُرَيْشٌ وَعِنْدَ بن أبي شيبة عن بن عَبَّاسٍ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ الله عليه يعني الميتة
وعند بن أَبِي حَاتِمٍ عَنْهُ قَالَ يُوحِي الشَّيْطَانُ إِلَى أَوْلِيَائِهِمْ مِنَ الْمُشْرِكِينَ أَنْ يَقُولُوا تَأْكُلُونَ مَا قَتَلْتُمْ وَلَا تَأْكُلُونَ مَا قَتَلَ اللَّهُ فَقَالَ إِنَّ الَّذِي قَتَلْتُمْ يُذْكَرُ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّ الَّذِي مَاتَ لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَعِنْدَ سَعِيدِ بْنِ مَنْصُورٍ وَعَبْدِ الرَّزَّاقِ عن بن عَبَّاسٍ قَالَ مَنْ

(8/10)

ذَبَحَ وَنَسِيَ أَنْ يُسَمِّيَ فَلْيَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ وَلْيَأْكُلْ وَلَا يَدَعْهُ لِلشَّيْطَانِ إِذَا ذَبَحَ عَلَى الْفِطْرَةِ فَإِنَّ اسْمَ اللَّهِ فِي قَلْبِ كُلِّ مُسْلِمٍ وَعِنْدَ عَبْدِ بْنِ حُمَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْخَطْمِيِّ قَالَ كُلُوا ذبائح الملمين وَأَهْلِ الْكِتَابِ مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ كَذَا فِي الدُّرِّ الْمَنْثُورِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه

[2819] (ولا نأكل مِمَّا قَتَلَ اللَّهُ) يَعْنُونَ الْمَيْتَةَ (فَأَنْزَلَ اللَّهُ تَعَالَى إِلَخْ)
قَالَ الْخَطَّابِيُّ فِي هَذَا دَلَالَةٌ عَلَى أَنَّ مَعْنَى ذِكْرِ اسْمِ اللَّهِ عَلَى الذَّبِيحَةِ فِي هَذِهِ الْآيَةِ لَيْسَ بِاللِّسَانِ وَإِنَّمَا مَعْنَاهُ تَحْرِيمُ مَا لَيْسَ بِالْمُذَكَّى مِنَ الْحَيَوَانِ فَإِذَا كَانَ الذَّابِحُ مِمَّنْ يَعْتَقِدُ الِاسْمَ وَإِنْ لَمْ يَذْكُرْهُ بِلِسَانِهِ فَقَدْ سَمَّى وَإِلَى هَذَا ذهب بن عَبَّاسٍ فِي تَأْوِيلِ الْآيَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ وَقَالَ بَعْضُهُمْ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ سَعِيدِ بْنِ جبير رَوَاهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا هَذَا آخِرُ كَلَامِهِ وَعَطَاءُ بْنُ السَّائِبِ اخْتَلَفُوا فِي الِاحْتِجَاجِ بِحَدِيثِهِ وَأَخْرَجَ لَهُ الْبُخَارِيُّ مَقْرُونًا بِأَبِي بِشْرٍ جَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ وَفِي إِسْنَادِهِ عِمْرَانُ بْنُ عُيَيْنَةَ أَخُو سُفْيَانَ بْنِ عُيَيْنَةَ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ فَإِنَّهُ يَأْتِي بِالْمَنَاكِيرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث لَهُ عِلَل
أَحَدهمَا أَنَّ عَطَاء بْن السَّائِب اِضْطَرَبَ فِيهِ فَمَرَّة وَصَلَهُ وَمَرَّة أَرْسَلَهُ
الثَّانِيَة أَنَّ عَطَاء بْن السَّائِب اِخْتَلَطَ فِي آخِر عُمْره وَاخْتُلِفَ فِي الِاحْتِجَاج بِحَدِيثِهِ وَإِنَّمَا أَخْرَجَ لَهُ الْبُخَارِيّ مَقْرُونًا بِأَبِي بِشْر
الثَّالِثَة أَنَّ فِيهِ عِمْرَان بْن عُيَيْنَةَ أَخُو سُفْيَان بْن عُيَيْنَةَ قَالَ أَبُو حَاتِم الرَّازِيّ لَا يُحْتَجّ بِحَدِيثِهِ فَإِنَّهُ يَأْتِي بِالْمَنَاكِيرِ
الرَّابِعَة أَنَّ سُورَة الْأَنْعَام مَكِّيَّة بِاتِّفَاقٍ وَمَجِيء الْيَهُود إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُجَادَلَتهمْ إِيَّاهُ إِنَّمَا كَانَ بَعْد قُدُومه الْمَدِينَة وَأَمَّا بِمَكَّة فَإِنَّمَا كَانَ جِدَاله مَعَ الْمُشْرِكِينَ عباد الأصنام

(8/11)

277 - (بَاب مَا جَاءَ فِي أَكْلِ مُعَاقَرَةِ الْأَعْرَابِ)
[2820] (عن أكل مُعَاقَرَةِ الْأَعْرَابِ) قَالَ فِي النِّهَايَةِ هُوَ عَقْرُهُمُ الْإِبِلَ كَانَ يَتَبَارَى الرَّجُلَانِ فِي الْجُودِ وَالسَّخَاءِ فَيَعْقِرُ هَذَا إِبِلًا وَهَذَا إِبِلًا حَتَّى يُعَجِّزَ أَحَدَهُمَا الْآخَرَ وَكَانُوا يَفْعَلُونَهُ رِيَاءً وَسُمْعَةً وَتَفَاخُرًا وَلَا يَقْصِدُونَ وَجْهَ اللَّهِ
فَشُبِّهَ بِمَا ذُبِحَ لِغَيْرِ اللَّهِ انْتَهَى
وَمِثْلُهُ فِي مَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ
وَفِيهِ أَيْضًا وَفِي مَعْنَاهُ مَا جَرَتْ بِهِ عَادَةُ النَّاسِ مِنْ ذَبْحِ الْحَيَوَانِ بِحَضْرَةِ الْمُلُوكِ وَالرُّؤَسَاءِ عِنْدَ قُدُومِهِمُ الْبُلْدَانَ وَأَوَانِ حُدُوثِ نِعْمَةٍ تَتَجَدَّدُ لَهُمْ فِي نَحْوِ ذَلِكَ مِنَ الْأُمُورِ انْتَهَى
وَقَالَ الدَّمِيرِيُّ فِي حَيَاةِ الْحَيَوَانِ رَوَى أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ مُعَاقَرَةِ الْأَعْرَابِ وَهِيَ مُفَاخَرَتُهُمْ فَإِنَّهُمْ كَانُوا يَتَفَاخَرُونَ بِأَنْ يَعْقِرَ كُلُّ وَاحِدٍ مِنْهُمْ عَدَدًا مِنْ إِبِلِهِ فَأَيُّهُمَا كَانَ عَقْرُهُ أَكْثَرَ كان غالبا فكره النبي صلى الله عليه وسلم لَحْمَهَا لِئَلَّا يَكُونَ مِمَّا أُهِلَّ بِهِ لِغَيْرِ الله انتهى
وقال شيخ الإسلام بن تَيْمِيَّةَ فِي الصِّرَاطِ الْمُسْتَقِيمِ وَأَمَّا الْقُرْبَانُ فَيُذْبَحُ لله سبحانه ولهذا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قُرْبَانِهِ اللَّهُمَّ مِنْكَ وَلَكَ بَعْدَ قَوْلِهِ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ اتِّبَاعًا لِقَوْلِهِ تَعَالَى إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ وَالْكَافِرُونَ يَصْنَعُونَ بِآلِهَتِهِمْ كَذَلِكَ فَتَارَةً يُسَمُّونَ آلِهَتَهُمْ عَلَى الذَّبَائِحِ وَتَارَةً يَذْبَحُونَهَا قُرْبَانًا إِلَيْهِمْ وَتَارَةً يَجْمَعُونَ بَيْنَهُمَا وَكُلُّ ذَلِكَ وَاللَّهُ أَعْلَمُ يَدْخُلُ فِيمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَإِنَّ مَنْ سَمَّى غَيْرَ اللَّهِ فَقَدْ أَهَلَّ بِهِ لِغَيْرِ اللَّهِ فَقَوْلُهُ بِاسْمِ كَذَا اسْتِعَانَةً بِهِ وَقَوْلُهُ لِكَذَا عِبَادَةً لَهُ وَلِهَذَا جَمَعَ اللَّهُ بَيْنَهُمَا في قوله إياك نعبد وإياك نستعين وَأَيْضًا فَإِنَّهُ سُبْحَانَهَ حَرَّمَ مَا ذُبِحَ عَلَى النُّصُبِ وَهِيَ كُلُّ مَا يُنْصَبُ لِيُعْبَدَ مِنْ دون الله
ثم قال بن تَيْمِيَّةَ رَحِمَهُ اللَّهُ بَعْدَ ذَلِكَ وَيَدُلُّ عَلَى ذَلِكَ أَيْضًا مَا رَوَاهُ أَبُو دَاوُدَ عَنِ بن عباس قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مُعَاقَرَةِ الْأَعْرَابِ وَرَوَى أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ فِي تَفْسِيرِهِ حَدَّثَنَا وَكِيعٌ عَنْ أَصْحَابِهِ عَنْ عَوْفٍ الْأَعْرَابِيِّ عَنْ أَبِي رَيْحَانَةَ قال

(8/12)

سئل بن عَبَّاسٍ عَنْ مُعَاقَرَةِ الْأَعْرَابِ فَقَالَ إِنِّي أَخَافُ أَنْ تَكُونَ مِمَّا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَرَوَى أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ دُحَيْمٌ فِي تَفْسِيرِهِ حَدَّثَنَا أَبِي حَدَّثَنَا سَعِيدُ بْنُ مَنْصُورٍ عَنْ رِبْعِيٍّ عَنْ عَبْدِ اللَّهِ بن الجارود قال سمعت الجارود هو بن أَبِي سَبْرَةَ قَالَ كَانَ مِنْ بَنِي رَبَاحٍ رجل يقال له بن وُئَيْلٍ شَاعِرًا نَافِرًا بِالْفَرَزْدَقِ الشَّاعِرِ بِمَاءٍ بِظَهْرِ الْكُوفَةِ عَلَى أَنْ يَعْقِرَ هَذَا مِائَةً مِنْ إِبِلِهِ وَهَذَا مِائَةً مِنْ إِبِلِهِ إِذَا وَرَدَتِ الْمَاءُ فَلَمَّا وَرَدَتِ الْإِبِلُ الْمَاءَ قَامَا إِلَيْهَا بِأَسْيَافِهِمَا فَجَعَلَا يَكْشِفَانِ عِرَاقِيهَا فَخَرَجَ النَّاسُ عَلَى الْحَمِيرِ وَالْبِغَالِ يُرِيدُونَ اللَّحْمَ وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِالْكُوفَةِ فَخَرَجَ عَلَى بَغْلَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم الْبَيْضَاءِ وَهُوَ يُنَادِي يَا أَيُّهَا النَّاسُ لَا تَأْكُلُوا مِنْ لُحُومِهَا فَإِنَّهَا أُهِلَّ بِهَا لِغَيْرِ الله
قال بن تَيْمِيَّةَ فَهَؤُلَاءِ الصَّحَابَةُ قَدْ فَسَّرُوا مَا قُصِدَ بِذَبْحِهِ غَيْرَ اللَّهِ دَاخِلًا فِيمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَعَلِمْتُ أَنَّ الْآيَةَ لَمْ يُقْتَصَرْ بِهَا عَلَى اللَّفْظِ بِاسْمِ غَيْرِ اللَّهِ بَلْ مَا قُصِدَ بِهِ التَّقَرُّبُ إِلَى غَيْرِ اللَّهِ فَهُوَ كَذَلِكَ وَقَدْ أَطَالَ الْكَلَامَ فِيهِ فِي الصِّرَاطِ الْمُسْتَقِيمِ فَلْيُرْجَعْ إِلَيْهِ
كَذَا فِي غَايَةِ المقصود (أوقفه علي بن عباس أي رواه غندر موقوفا على بن عباس والحديث سكت عنه المنذري)

78 - (باب الذَّبِيحَةِ بِالْمَرْوَةِ)
[2821] بِفَتْحِ مِيمٍ وَسُكُونِ رَاءٍ حَجَرٌ أَبْيَضُ وَيُجْعَلُ مِنْهُ كَالسِّكِّينِ قَالَهُ فِي الْمَجْمَعِ
(عَنْ عَبَايَةَ) بِفَتْحِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمُوَحَّدَةِ وَبَعْدَ الْأَلِفِ تَحْتَانِيَّةٌ (عَنْ أَبِيهِ) وَهُوَ رِفَاعَةُ (عَنْ جَدِّهِ) أَيْ جَدِّ عَبَايَةَ (رَافِعِ بْنِ خَدِيجٍ) بَدَلٌ مِنْ جَدِّهِ (غَدًا) يَحْتَمِلُ حَقِيقَةً أَوْ مَجَازًا أَيْ فِي مُسْتَقْبَلِ الزَّمَانِ (وَلَيْسَ مَعَنَا مُدًى) بِالضَّمِّ وَالْقَصْرِ جَمْعُ مُدْيَةٍ وَهِيَ السِّكِّينُ وَالْجُمْلَةُ حَالِيَّةٌ (أَرِنْ أَوْ أَعْجِلْ) قَالَ النَّوَوِيُّ أَمَّا أَعْجِلْ فَهُوَ بِكَسْرِ الْجِيمِ وَأَمَّا أَرِنْ فَبِفَتْحِ الْهَمْزَةِ وَكَسْرِ الرَّاءِ وَإِسْكَانِ النُّونِ
وَرُوِيَ بِإِسْكَانِ الرَّاءِ وَكَسْرِ النُّونِ وَرُوِيَ أَرْنِي بِإِسْكَانِ الرَّاءِ وَزِيَادَةِ يَاءٍ
قَالَ الْخَطَّابِيُّ صَوَابُهُ ائْرَنْ عَلَى وَزْنِ اعْجَلْ وَهُوَ بِمَعْنَاهُ وَهُوَ مِنَ النَّشَاطِ وَالْخِفَّةِ أَيْ أَعْجِلْ ذَبْحهَا لِئَلَّا تَمُوتَ خَنْقًا
قَالَ وَقَدْ يَكُونُ أَرِنْ عَلَى وَزْنِ أَطِعْ أَيْ أَهْلِكْهَا ذَبْحًا مِنْ أَرَانَ

(8/13)

الْقَوْمُ إِذَا هَلَكَتْ مَوَاشِيَهُمْ
قَالَ وَيَكُونُ أَرْنِ عَلَى وَزْنِ أَعْطِ بِمَعْنَى أَدِمِ الْحَزَّ وَلَا تَفْتُرْ مِنْ قَوْلِهِمْ رَنَوْتُ إِذَا أَدَمْتُ النَّظَرَ
وَفِي الصَّحِيحِ أَرْنِ بِمَعْنَى أَعْجِلْ وَإِنَّ هَذَا شَكٌّ مِنَ الرَّاوِي هَلْ قَالَ أَرِنْ أَوْ قَالَ أَعْجِلْ انْتَهَى وَقَدْ رَدَّ الْقَاضِي عِيَاضٌ عَلَى بَعْضِ كَلَامِ الْخَطَّابِيِّ كَمَا ذَكَرَهُ النَّوَوِيُّ في شرح صحيح مسلم وقال بن الْأَثِيرِ فِي النِّهَايَةِ هَذِهِ اللَّفْظَةُ قَدِ اخْتُلِفَ فِي صِيغَتِهَا وَمَعْنَاهَا
قَالَ الْخَطَّابِيُّ هَذَا حَرْفٌ طَالَ مَا اسْتَثْبَتَ فِيهِ الرُّوَاةُ وَسَأَلْتُ عَنْهُ أَهْلَ الْعِلْمِ بِاللُّغَةِ فَلَمْ أَجِدْ عِنْدَ وَاحِدٍ مِنْهُمْ شَيْئًا يَقْطَعُ بِصِحَّتِهِ وَقَدْ طَلَبْتُ لَهُ مَخْرَجًا فَرَأَيْتُهُ يَتَّجِهُ لِوُجُوهٍ أَحَدُهَا أَنْ يَكُونَ مِنْ قَوْلِهِمْ أَرَانَ الْقَوْمُ فَهُمْ مُرِينُونَ إِذَا هَلَكَتْ مَوَاشِيَهُمْ فَيَكُونُ مَعْنَاهُ أَهْلِكْهَا ذَبْحًا وَأَزْهِقْ نَفْسَهَا بِكُلِّ مَا أَنْهَرَ الدَّمَ غَيْرَ السِّنِّ وَالظُّفْرِ عَلَى مَا رَوَاهُ أَبُو دَاوُدَ فِي السُّنَنِ بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الرَّاءِ وَسُكُونِ النُّونِ وَالثَّانِي أَنْ يَكُونَ إِأْرَنْ بِوَزْنِ إِعْرَنْ مِنْ أرن يأرن إذ نَشِطَ وَخَفَّ يَقُولُ خِفَّ وَأَعْجِلْ لِئَلَّا تَقْتُلَهَا خَنْقًا وَذَلِكَ أَنَّ غَيْرَ الْحَدِيدِ لَا يَمُورُ فِي الذَّكَاةِ مَوْرَهُ وَالثَّالِثُ أَنْ يَكُونَ بِمَعْنَى أَدِمِ الْحَزَّ وَلَا تَفْتُرْ مِنْ قَوْلِكَ رَنَوْتُ النَّظَرَ إِلَى الشَّيْءِ إِذَا أَدَمْتُهُ أَوْ يَكُونَ أراد أدم النظر إليه وراعه يبصرك لِئَلَّا تَزِلَّ عَنِ الْمَذْبَحِ وَتَكُونُ الْكَلِمَةُ بِكَسْرِ الْهَمْزَةِ وَالنُّونِ وَسُكُونِ الرَّاءِ بِوَزْنِ إِرْمِ
وَقَالَ الزَّمَخْشَرِيُّ كُلُّ مَنْ عَلَاكَ وَغَلَبَكَ فَقَدْ رَانَ بِكَ وَرِينَ بِفُلَانٍ ذَهَبَ بِهِ الْمَوْتُ وَأَرَانَ الْقَوْمُ إِذَا رِينَ بِمَوَاشِيهِمْ أَيْ هَلَكَتْ وَصَارُوا ذَوِي رَيْنٍ فِي مَوَاشِيهِمْ فَمَعْنَى إِرْنِ أَيْ صرذا رَيْنٍ فِي ذَبِيحَتِكَ
وَيَجُوزَ أَنْ يَكُونَ أَرَانَ تَعْدِيَةَ رَانَ أَيْ أَزْهِقْ نَفْسَهَا
انْتَهَى كَلَامُ بن الْأَثِيرِ (مَا أَنْهَرَ الدَّمَ) أَيْ أَسَالَهُ وَصَبَّهُ بكثرة شبه يجري الْمَاءِ فِي النَّهَرِ وَالْإِنْهَارُ الْإِسَالَةُ وَالصَّبُّ بِكَثْرَةٍ
قَالَ الطِّيبِيُّ يَجُوزُ أَنْ تَكُونَ مَا شَرْطِيَّةً وَمَوْصُولَةً وَقَوْلُهُ فَكُلُوا جَزَاءٌ أَوْ خَبَرٌ وَاللَّامُ فِي الدَّمِ بَدَلٌ مِنَ الْمُضَافِ إِلَيْهِ وَذُكِرَ اسم الله حال منه انتهى
قال القارىء وَذُكِرَ اسْمُ اللَّهِ عَطْفٌ عَلَى أَنْهَرَ الدَّمَ سَوَاءٌ تَكُونُ مَا شَرْطِيَّةً أَوْ مَوْصُولَةً انْتَهَى (مَا لَمْ يَكُنْ سِنٌّ أَوْ ظُفُرٌ) بِضَمَّتَيْنِ وَيَجُوزُ إِسْكَانُ الثَّانِي وَبِكَسْرِ أَوَّلِهِ شَاذٌّ عَلَى مَا فِي الْقَامُوسِ وَفِي بَعْضِ النُّسَخِ سِنًّا أَوْ ظُفُرًا بِالنَّصْبِ عَلَى أَنَّهُ خَبَرُ لَمْ يَكُنْ أَيْ مَا لَمْ يَكُنِ الْمُنْهَرُ سِنًّا أَوْ ظُفُرًا وَهُوَ الظَّاهِرُ وَعَلَى الْأَوَّلِ فَكَلِمَةُ لَمْ يَكُنْ تَامَّةٌ (أَمَّا السِّنُّ فَعَظْمٌ) أَيْ وَكُلُّ عَظْمٍ لَا يَحِلُّ بِهِ الذَّبْحُ
قَالَ النَّوَوِيُّ مَعْنَاهُ فَلَا تَذْبَحُوا بِهِ لِأَنَّهُ يَتَنَجَّسُ بِالدَّمِ وَقَدْ نُهِيتُمْ عَنِ الِاسْتِنْجَاءِ بِالْعِظَامِ لِئَلَّا يَتَنَجَّسَ لِكَوْنِهَا زَادَ إِخْوَانِكُمْ مِنَ الْجِنِّ انْتَهَى
وَالْحَدِيثُ فِيهِ بَيَانُ أَنَّ السِّنَّ وَالظُّفُرَ لَا يقع

(8/14)

بهما الزكاة بِوَجْهٍ
وَفِيهِ دَلَالَةٌ عَلَى أَنَّ الْعَظْمَ كَذَلِكَ لِأَنَّهُ لَمَّا عَلَّلَ بِالسِّنِّ قَالَ لِأَنَّهُ عَظْمٌ فَكُلُّ عَظْمٍ مِنَ الْعِظَامِ يَجِبُ أَنْ تَكُونَ الزكاة بِهِ مُحَرَّمَةً غَيْرَ جَائِزَةٍ (وَأَمَّا الظُّفْرُ فَمُدَى الْحَبَشَةِ) أَيْ وَهُمْ كُفَّارٌ وَقَدْ نُهِيتُمْ عَنِ التشبه بهم
قاله بن الصَّلَاحِ وَتَبِعَهُ النَّوَوِيُّ
وَقِيلَ نُهِيَ عَنْهُمَا لِأَنَّ الذَّبْحَ بِهِمَا تَعْذِيبٌ لِلْحَيَوَانِ وَلَا يَقَعُ بِهِ غَالِبًا إِلَّا الْخَنْقُ الَّذِي لَيْسَ هُوَ عَلَى صُورَةِ الذَّبْحِ
وَقَدْ قَالُوا إِنَّ الْحَبَشَةَ تُدْمِي مَذَابِحَ الشَّاةِ بِالظُّفُرِ حَتَّى تُزْهِقَ نَفْسَهَا خَنْقًا
ذَكَرَهُ الْحَافِظُ (فَأَمَرَ بِهَا) أَيْ بِالْقُدُورِ (فَأُكْفِئَتْ) بِضَمِّ الْهَمْزَةِ وَسُكُونِ الْكَافِ أَيْ قُلِبَتْ وَأُفْرِغَ مَا فِيهَا
قَالَ النَّوَوِيُّ وَإِنَّمَا أَمَرَ بِإِرَاقَتِهَا لِأَنَّهُمْ كَانُوا قَدِ انْتَهَوْا إِلَى دَارِ الْإِسْلَامِ وَالْمَحَلِّ الَّذِي لَا يَجُوزُ فِيهِ الْأَكْلُ مِنْ مَالِ الْغَنِيمَةِ الْمُشْتَرَكَةِ فَإِنَّ الْأَكْلَ مِنَ الْغَنَائِمِ قَبْلَ الْقِسْمَةِ إِنَّمَا يُبَاحُ فِي دَارِ الْحَرْبِ (وَنَدَّ) أَيْ شَرَدَ وَفَرَّ (وَلَمْ يَكُنْ مَعَهُمْ خَيْلٌ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَكَانَ فِي الْقَوْمِ خَيْلٌ يَسِيرَةٌ قَالَ الْحَافِظُ أَيْ لَوْ كَانَ فِيهِمْ خُيُولٌ كَثِيرَةٌ لَأَمْكَنَهُمْ أَنْ يُحِيطُوا بِهِ فَيَأْخُذُوهُ
قَالَ وَوَقَعَ فِي رِوَايَةِ أَبِي الْأَحْوَصِ وَلَمْ يَكُنْ مَعَهُمْ خَيْلٌ أَيْ كَثِيرَةٌ أَوْ شَدِيدَةُ الْجَرْيِ فَيَكُونُ النَّفْيُ لِصِفَةٍ فِي الْخَيْلِ لَا لِأَصْلِ الْخَيْلِ جَمْعًا بَيْنَ الرِّوَايَتَيْنِ (فَحَبَسَهُ اللَّهُ) أَيْ أَصَابَهُ السَّهْمُ فَوَقَفَ (إِنَّ لِهَذِهِ الْبَهَائِمِ) قَالَ التُّورِبِشْتِيُّ اللَّامُ فِيهِ بِمَعْنَى مِنْ (أَوَابِدَ) جَمْعُ آبِدَةٍ وَهِيَ الَّتِي تَوَحَّشَتْ وَنَفَرَتْ
قَالَ الْحَافِظُ وَالْمُرَادُ أَنَّ لَهَا تَوَحُّشًا (كَأَوَابِدِ الْوَحْشِ) أَيْ حَيَوَانُ الْبَرِّ (وَمَا فَعَلَ مِنْهَا) أَيْ مِنْ هَذِهِ الْبَهَائِمِ (هَذَا) أَيِ التَّنَفُّرُ وَالتَّوَحُّشُ (فَافْعَلُوا بِهِ مِثْلَ هَذَا) أَيْ فَارْمُوهُ بِسَهْمٍ وَنَحْوِهِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ الذَّبْحُ بِكُلِّ مُحَدَّدٍ يُنْهِرُ الدَّمَ فَيَدْخُلُ فِيهِ السِّكِّينُ وَالْحَجَرُ وَالْخَشَبَةُ وَالزُّجَاجُ وَالْقَصَبُ وَسَائِرُ الْأَشْيَاءِ الْمُحَدَّدَةِ وَعَلَى أَنَّ الْحَيَوَانَ الْإِنْسِيَّ إِذَا تَوَحَّشَ وَنَفَرَ فَلَمْ يُقْدَرْ عَلَى قَطْعِ مَذْبَحِهِ يَصِيرُ جَمِيعُ بَدَنِهِ فِي حُكْمِ الْمَذْبَحِ كَالصَّيْدِ الَّذِي لَا يُقْدَرُ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(8/15)

[2822] (اصَّدْتُ) أَصْلُهُ اصْطَدْتُ قُلِبَتِ الطَّاءُ صَادًا وَأُدْغِمَتْ مِثْلَ اصَّبَرَ فِي اصْطَبَرَ وَالطَّاءُ بَدَلٌ مِنْ تَاءِ افْتَعَلَ
قَالَهُ السُّيُوطِيُّ (أَرْنَبَيْنِ) تَثْنِيَةُ أَرْنَبٍ وَهُوَ بِالْفَارِسِيَّةِ خَرْكُوشُ (بِمَرْوَةَ) حَجَرٌ أَبْيَضُ
بَرَّاقٌ وَقِيلَ هِيَ الَّتِي يُقْدَحُ مِنْهَا النَّارُ
كَذَا في النهاية
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَدْ قِيلَ إِنَّ مُحَمَّدًا هَذَا وَمُحَمَّدَ بْنَ صَيْفِيَّ رَجُلٌ وَاحِدٌ وَقِيلَ هُمَا اثْنَانِ وَهُوَ الْأَصَحُّ

[2823] (لِقْحَةٌ) بِكَسْرِ اللَّامِ وَيُفْتَحُ وَبِسُكُونِ الْقَافِ أَيْ نَاقَةٌ قَرِيبَةُ الْعَهْدِ بِالنَّتَاجِ (بِشِعْبٍ مِنْ شِعَابِ أُحُدٍ) بِضَمَّتَيْنِ جَبَلٌ مَعْرُوفٌ بِالْمَدِينَةِ
وَالشِّعْبُ بِالْكَسْرِ الطَّرِيقُ فِي الْجَبَلِ وَمَسِيلُ الْمَاءِ فِي بَطْنِ أَرْضٍ وَمَا انْفَرَجَ بَيْنَ الْجَبَلَيْنِ (فَأَخَذَهَا) اللِّقْحَةُ (فَأَخَذَ وَتَدًا) بِفَتْحٍ فَكَسْرٍ
وَفِي الْقَامُوسِ بِالْفَتْحِ وَالتَّحْرِيكِ كَكَتِفٍ وَهُوَ بِالْفَارِسِيَّةِ ميخ (فَوَجَأَ) أَيْ ضَرَبَ (بِهِ) أَيْ بِالْوَتَدِ يَعْنِي بِحَدِّهِ
قَالَ فِي الْقَامُوسِ وَجَأَهُ بِالْيَدِ وَالسِّكِّينِ كَوَضَعَهُ ضَرَبَهُ (فِي لَبَّتِهَا) بِفَتْحِ اللَّامِ وَتَشْدِيدِ الْمُوَحَّدَةِ وَهِيَ الْهَزْمَةُ الَّتِي فَوْقَ الصَّدْرِ عَلَى مَا فِي النِّهَايَةِ وَقِيلَ هِيَ آخِرُ الْحَلْقِ
ذكره القارىء (حَتَّى أُهْرِيقَ) أَيْ أُرِيقَ وَأُسِيلَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2824] (بِالْمَرْوَةِ) وَهِيَ الْحِجَارَةُ الْبَيْضَاءُ
قَالَهُ القارىء (وَشِقَّةُ الْعَصَا) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ أَيْ مَا يُشَقُّ مِنْهَا وَيَكُونُ مُحَدَّدًا (قَالَ أَمْرِرِ الدَّمَ) أَمْرٌ مِنَ الْإِمْرَارِ بِالْفَكِّ أَيْ أَجْرِ وَأَسِلْ وَكَذَا وَقَعَ فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ بِفَكِّ الْإِدْغَامِ وَفِي مُسْنَدِ أَحْمَدَ أَمِرَّ الدَّمَ
قَالَ الشَّوْكَانِيُّ بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْمِيمِ وَبِالرَّاءِ مُخَفَّفَةٌ مِنْ أَمَارَ الشَّيْءَ وَمَارَ إِذَا جَرَى قَالَ الْخَطَّابِيُّ الْمُحَدِّثُونَ يَرْوُونَهُ بِتَشْدِيدِ الرَّاءِ وَهُوَ خَطَأٌ إِنَّمَا هُوَ بِتَخْفِيفِهَا مِنْ مَرَيْتُ النَّاقَةَ إِذَا جلبتها
قال بن الْأَثِيرِ وَيُرْوَى أَمْرِرْ

(8/16)

بِرَائَيْنِ مُظْهَرَيْنِ مِنْ غَيْرِ إِدْغَامٍ وَكَذَا فِي التَّلْخِيصِ أَنَّهُ بِرَائَيْنِ مُهْمَلَتَيْنِ الْأُولَى مَكْسُورَةٌ ثُمَّ نَقَلَ كَلَامَ الْخَطَّابِيِّ
قَالَ وَأُجِيبَ بِأَنَّ التَّثْقِيلَ لِكَوْنِهِ أَدْغَمَ أَحَدَ الرَّائَيْنِ فِي الْأُخْرَى عَلَى الرِّوَايَةِ الْأُولَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن ماجه

79 - (باب فِي ذَبِيحَةِ الْمُتَرَدِّيَةِ أَيِ السَّاقِطَةُ)
[2825] مِنْ عُلْوٍ إِلَى أَسْفَلَ
(أَمَا تَكُونُ) الْهَمْزَةُ لِلِاسْتِفْهَامِ وَمَا نَافِيَةٌ (الذَّكَاةُ) أَيِ الذَّبْحُ الشَّرْعِيُّ (لَوْ طَعَنْتَ) أَيْ ضَرَبْتَ وَجَرَحْتَ (فِي فَخِذهَا) أَيْ فِي فَخِذِ الْمُذَكَّاةِ الْمَفْهُومَةِ مِنَ الذَّكَاةِ (لَأَجْزَأَ عَنْكَ) أَيْ لَكَفَى طَعْنَ فَخِذِهَا عَنْ ذَبْحِكَ إِيَّاهَا (لَا يَصْلُحُ هَذَا) أَيْ هَذَا الْحَدِيثُ (إِلَّا فِي الْمُتَرَدِّيَةِ) أَيِ السَّاقِطَةُ فِي الْبِئْرِ
وَقَالَ التِّرْمِذِيُّ هَذَا فِي الضَّرُورَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ وَلَا نَعْرِفُ لِأَبِي الْعُشَرَاءِ عَنْ أَبِيهِ غَيْرَ هَذَا الْحَدِيثَ
هَكَذَا قَالَ التِّرْمِذِيُّ
وَقَدْ وَقَعَ مِنْ حَدِيثِهِ عَنْ أَبِيهِ عِدَّةُ أَحَادِيثَ جَمَعَهَا الْحَافِظُ أَبُو مُوسَى الْأَصْبَهَانِيُّ
وَقَالَ الْخَطَّابِيُّ وَضَعَّفُوا هَذَا الْحَدِيثَ لِأَنَّ رَاوِيهِ مَجْهُولٌ وَأَبُو الْعُشَرَاءِ لَا يُدْرَى مَنْ أَبُوهُ وَلَمْ يَرْوِ عَنْهُ غَيْرَ حَمَّادِ بْنِ سَلَمَةَ انْتَهَى
8

([2826] بَاب فِي الْمُبَالَغَةِ فِي الذَّبْحِ)
(عَنْ شَرِيطَةِ الشَّيْطَانِ) أَيِ الذَّبِيحَةُ التي لا تنقطع أو داجها وَلَا يَسْتَقْصِي ذَبْحَهَا وَهُوَ

(8/17)

مَأْخُوذٌ مِنْ شَرْطِ الْحَجَّامِ وَكَانَ أَهْلُ الْجَاهِلِيَّةِ يَقْطَعُونَ بَعْضَ حَلْقِهَا وَيَتْرُكُونَهَا حَتَّى تَمُوتَ وَإِنَّمَا أَضَافَهَا إِلَى الشَّيْطَانِ لِأَنَّهُ هُوَ الَّذِي حَمَلَهُمْ عَلَى ذَلِكَ ذَكَرَهُ فِي النِّهَايَةِ (وَهِيَ) أَيْ شَرِيطَةُ الشَّيْطَانِ (لَا تُفْرَى) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا تُقْطَعُ مِنَ الْفَرْيِ وَهُوَ الْقَطْعُ (الْأَوْدَاجُ) أَيِ الْعُرُوقُ الْمُحِيطَةُ بِالْعُنُقِ الَّتِي تُقْطَعُ حَالَةَ الذَّبْحِ وَاحِدُهَا وَدَجٌ مُحَرَّكَةٌ وَالْمَعْنَى يَشُقُّ مِنْهَا جِلْدَهَا وَلَا يَقْطَعُ أَوْدَاجَهَا حَتَّى يَخْرُجَ مَا فِيهَا مِنَ الدَّمِ وَيَكْتَفِي بِذَلِكَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَمْرُو بْنُ عَبْدِ اللَّهِ الصَّنْعَانِيُّ وهو الذي يقال له عمرو بن برق وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

81 - (بَاب مَا جَاءَ فِي ذَكَاةِ الْجَنِينِ)
[2827] الذَّكَاةُ الذَّبْحُ وَالْجَنِينُ الْوَلَدُ مَا دَامَ فِي الْبَطْنِ (كُلُوهُ) أَيِ الجنين
(فإن ذَكَاتُهُ ذَكَاةُ أُمِّهِ) أَيْ تَذْكِيَةُ أُمِّهِ مُغْنِيَةٌ عَنْ تَذْكِيَتِهِ وَهَذَا إِنْ خَرَجَ مَيِّتًا بِخِلَافِ مَا إِذَا خَرَجَ وَبِهِ حَيَاةٌ مُسْتَقِرَّةٌ فَلَا يَحِلُّ بِذَكَاةِ أُمِّهِ وَإِلَيْهِ ذَهَبَ الثَّوْرِيُّ وَالشَّافِعِيُّ وَالْحَسَنُ بْنُ زِيَادٍ وَصَاحِبَا أَبِي حَنِيفَةَ وَإِلَيْهِ ذَهَبَ أَيْضًا مَالِكٌ وَاشْتَرَطَ أَنْ يَكُونَ قَدْ أَشْعَرَ
وَذَهَبَ أَبُو حَنِيفَةَ إِلَى تَحْرِيمِ الْجَنِينِ إِذَا خَرَجَ مَيْتًا وَأَنَّهَا لَا تُغْنِي تَذْكِيَةُ الْأُمِّ عَنْ تَذْكِيَتِهِ
ذَكَرَهُ فِي النَّيْلِ
قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ بَيَانُ جَوَازِ أَكْلِ الْجَنِينِ إِذَا ذُكِّيَتْ أُمُّهُ وَإِنْ لَمْ تُجَدَّدْ لِلْجَنِينِ ذَكَاةٌ
وَتَأَوَّلَهُ بَعْضُ مَنْ لَا يَرَى أَكْلَ الْجَنِينِ عَلَى مَعْنَى أَنَّ الْجَنِينَ يُذَكَّى كَمَا تُذَكَّى أُمُّهُ فَكَأَنَّهُ قَالَ ذَكَاةُ الْجَنِينِ كَذَكَاةِ أُمِّهِ وَهَذِهِ الْقِصَّةُ تُبْطِلُ هَذَا التَّأْوِيلَ وَتُدْحِضُهُ لِأَنَّ قَوْلَهُ فَإِنَّ

(8/18)

ذَكَاتَهُ ذَكَاةُ أُمِّهُ تَعْلِيلٌ لِإِبَاحَتِهِ مِنْ غَيْرِ إِحْدَاثِ ذَكَاةٍ ثَانِيَةٍ فَثَبَتَ أَنَّهُ عَلَى مَعْنَى النِّيَابَةِ عَنْهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ مُجَالِدُ بْنُ سَعِيدٍ الْهَمْدَانِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[2828] (ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ) أَيْ ذَكَاتُهَا الَّتِي أَحَلَّتْهَا أَحَلَّتْهُ تَبَعًا لَهَا وَلِأَنَّهُ جُزْءٌ مِنْ أَجْزَائِهَا وَذَكَاتُهَا ذَكَاةٌ لِجَمِيعِ أَجْزَائِهَا
قَالَ فِي التَّلْخِيصِ قَالَ بن الْمُنْذِرِ إِنَّهُ لَمْ يُرْوَ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَلَا مِنَ الْعُلَمَاءِ أَنَّ الْجَنِينَ لَا يُؤْكَلُ إِلَّا بِاسْتِثْنَاءِ الذَّكَاةِ فِيهِ إِلَّا مَا رُوِيَ عَنْ أَبِي حَنِيفَةَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وحديث جابر قال بن الْقَطَّانِ فِيهِ عُبَيْد اللَّه بْن زِيَاد الْقَدَّاح وَفِيهِ عَتَّاب بْن بِشْر الْحَرَّانِيُّ زَعَمُوا أَنَّهُ رَوَى بِآخِرِهِ أَحَادِيث مُنْكَرَة وَأَنَّهُ اِخْتَلَطَ عَلَيْهِ الْعَرْض وَالسَّمَاع فَتَكَلَّمُوا فِيهِ قَالَ وَهَذَا مِنْ الْوَسْوَاس وَلَا يَضُرّهُ ذَلِكَ فَإِنَّ كُلّ وَاحِد منهما بمحمل صحيح وفي الباب حديث بن عُمَر يَرْفَعهُ ذَكَاة الْجَنِين ذَكَاة أُمّه أَشْعَرَ أَوْ لَمْ يُشْعِر ذَكَرَهُ الدَّارَقُطْنِيُّ
وَلَهُ عِلَّتَانِ إِحْدَاهُمَا أَنَّ الصَّوَاب وَقْفه قَالَهُ الدَّارَقُطْنِيُّ
وَالثَّانِيَة أَنَّهُ مِنْ رِوَايَة عِصَام بْن يُوسُف عَنْ مُبَارَك بْن مُجَاهِد وَضَعَّفَ الْبُخَارِيّ مُبَارَك بْنَ مُجَاهِد وَقَالَ أَبُو حَاتِم الرَّازِيّ مَا أَرَى بِحَدِيثِهِ بَأْسًا
وَقَوْله فِي بَعْض أَلْفَاظه فَإِنَّ ذَكَاته ذَكَاة أُمّه مِمَّا يُبْطِل تَأْوِيل مَنْ رَوَاهُ بِالنَّصْبِ وَقَالَ ذَكَاة الْجَنِين كَذَكَاةِ أُمّه

قال الشيخ شمس الدين بن القيم رحمه اللَّه وَهَذَا بَاطِل مِنْ وُجُوه أَحَدهَا أَنَّ سِيَاق الْحَدِيث يُبْطِلهُ فَإِنَّهُمْ سَأَلُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجَنِين الَّذِي يُوجَد فِي بَطْن الشَّاة أَيَأْكُلُونَهُ أَمْ يُلْقُونَهُ فَأَفْتَاهُمْ بِأَكْلِهِ وَرَفَعَ عَنْهُمْ مَا تَوَهَّمُوهُ مِنْ كَوْنه مَيْتَة بِأَنَّ ذَكَاة أُمّه ذَكَاة لَهُ لِأَنَّهُ جُزْء مِنْ أَجْزَائِهَا كَيَدِهَا وَكَبِدهَا وَرَأْسهَا وَأَجْزَاء الْمَذْبُوح لَا تَفْتَقِر إِلَى ذَكَاة مُسْتَقِلَّة
وَالْحَمْل مَا دَامَ جَنِينًا فَهُوَ كَالْجُزْءِ مِنْهَا لَا يَنْفَرِد بِحُكْمٍ فَإِذَا ذُكِّيَتْ الْأُمّ أَتَتْ الذَّكَاة عَلَى جَمِيع أَجْزَائِهَا الَّتِي مِنْ جُمْلَتهَا الْجَنِين فَهَذَا هُوَ الْقِيَاس الْجَلِيّ لَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة نَصّ

(8/19)

إِسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْمَكِّيُّ الْقَدَّاحُ وَفِيهِ مَقَالٌ وَأَخْرَجَهُ الْإِمَامُ أَحْمَدُ فِي الْمُسْنَدِ عَنْ أَبِي عُبَيْدٍ الْحَدَّادِ عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ أَبِي الْوَدَّاكِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ وَهَذَا إِسْنَادٌ حَسَنٌ
وَيُونُسُ وَإِنْ تُكُلِّمَ فِيهِ فَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ
وَقَالَ الْبَيْهَقِيُّ وَفِي الْبَابِ عَنْ عَلِيٍّ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعُبَيْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّانِي أَنَّ الْجَوَاب لَا بُدّ وَأَنْ يَقَع عَنْ السُّؤَال وَالصَّحَابَة لَمْ يَسْأَلُوا عَنْ كَيْفِيَّة ذَكَاته لِيَكُونَ قَوْله ذَكَاته كَذَكَاةِ أُمّه جَوَابًا لَهُمْ وَإِنَّمَا سَأَلُوا عَنْ أَكْل الْجَنِين الَّذِي يَجِدُونَهُ بَعْد الذَّبْح فَأَفْتَاهُمْ بِأَكْلِهِ حَلَالًا بِجَرَيَانِ ذَكَاة أُمّه عَلَيْهِ وَأَنَّهُ لَا يَحْتَاج إِلَى أن ينفرد بالزكاة
الثَّالِث أَنَّ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْظَم الْخَلْق فَهْمًا لِمُرَادِهِ بِكَلَامِهِ وَقَدْ فَهِمُوا مِنْ هَذَا الْحَدِيث اِكْتِفَاءَهُمْ بِذَكَاةِ الْأُمّ عَنْ ذَكَاة الْجَنِين وَأَنَّهُ لَا يَحْتَاج أَنْ يَنْفَرِد بِذَكَاةٍ بَلْ يُؤْكَل
قَالَ عَبْد اللَّه بْن كَعْب بْن مَالِك كَانَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُونَ إِذَا أَشْعَرَ الْجَنِين فَذَكَاته ذَكَاة أُمّه وَهَذَا إشارة إلى جميعهم
قال بن الْمُنْذِر كَانَ النَّاس عَلَى إِبَاحَته لَا نَعْلَم أَحَدًا مِنْهُمْ خَالَفَ مَا قَالُوهُ إِلَى أَنْ جَاءَ النُّعْمَان فَقَالَ لَا يَحِلّ لِأَنَّ ذَكَاة نَفْس لَا تَكُون ذَكَاة نَفْسَيْنِ
الرَّابِع أَنَّ الشَّرِيعَة قَدْ اِسْتَقَرَّتْ عَلَى أَنَّ الذَّكَاة تَخْتَلِف بِالْقُدْرَةِ وَالْعَجْز فَذَكَاة الصَّيْد الْمُمْتَنِع بِجُرْحِهِ فِي أَيّ مَوْضِع كَانَ بِخِلَافِ الْمَقْدُور عَلَيْهِ وَذَكَاة الْمُتَرَدِّيَة لَا يُمْكِن إِلَّا بِطَعْنِهَا فِي أَيّ مَوْضِع كَانَ وَمَعْلُوم أَنَّ الْجَنِين لَا يُتَوَصَّل إِلَى ذَبْحه بِأَكْثَر مِنْ ذَبْح أُمّه فَتَكُون ذَكَاة أُمّه ذَكَاة لَهُ هُوَ مَحْض الْقِيَاس
الْخَامِس أَنَّ قَوْله ذَكَاة الْجَنِين ذَكَاة أُمّه جملة خبرية جعل الْخَبَر فِيهَا نَفْس الْمُبْتَدَأ
فَهِيَ كَقَوْلِك غِذَاء الْجَنِين غِذَاء أُمّه وَلِهَذَا جُعِلَتْ الْجُمْلَة لِتَتْمِيمِ إِنَّ وَخَبَرهَا فِي قَوْله فَإِنَّ ذَكَاته ذَكَاة أُمّه وَإِذْ كَانَ هَكَذَا لَمْ يَجُزْ فِي ذَكَاة أُمّه إِلَّا بِالرَّفْعِ وَلَا يَجُوز نَصْبه لِبَقَاءِ الْمُبْتَدَأ بِغَيْرِ خَبَر فَيَخْرُج الْكَلَام عَنْ الْإِفَادَة وَالتَّمَام إِذْ الْخَبَر مَحَلّ الْفَائِدَة وَهُوَ غَيْر مَعْلُوم
السَّادِس أَنَّهُ إِذَا نَصَبَ ذَكَاة أُمّه فَلَا بُدّ وَأَنْ يَجْعَل الْأَوَّل فِي تَقْدِير فِعْل لِيَنْتَصِب عَنْهُ الْمَصْدَر وَيَكُون تَقْدِيره يُذْكِي الْجَنِين ذَكَاة أُمّه وَنَحْوه
وَلَوْ أُرِيدَ هَذَا الْمَعْنَى لَقِيلَ ذَكُّوا الْجَنِين ذَكَاة أُمّه أَوْ يُذَكَّى كَمَا يُقَال اِضْرِبْ زَيْدًا ضَرْب عَمْرو وَيَنْتَصِب الثَّانِي عَلَى مَعْنَى اِضْرِبْ زَيْدًا ضَرْب عَمْرو فَهَذَا لَا يَجُوز وَلَيْسَ هُوَ كَلَامًا عَرَبِيًّا إِلَّا إِذَا نُصِبَ الْجُزْءَانِ مَعًا فَتَقُول ذَكَاة الْجَنِين ذَكَاة أُمّه وَهَذَا

(8/20)

عَبَّاسٍ وَأَبِي أَيُّوبَ وَأَبِي هُرَيْرَةَ وَأَبِي الدَّرْدَاءَ وَأَبِي أُمَامَةَ وَالْبَرَاءِ بْنِ عَازِبٍ مَرْفُوعًا
وَقَالَ غَيْرُهُ رَوَاهُ بَعْضُ النَّاسِ يُفْرَضُ لَهُ ذَكَاةُ الْجَنِينِ ذَكَاةً يَعْنِي بِنَصْبِ الذَّكَاةِ الثَّانِيَةِ لِيُوجِبَ ابْتِدَاءَ الذَّكَاةِ فِيهِ إِذَا خَرَجَ وَلَا يَكْتَفِي بِذَكَاةِ أُمِّهِ وَلَيْسَ بِشَيْءٍ وَإِنَّمَا هُوَ ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ بِرَفْعِ الثَّانِيَةِ كَرَفْعِ الْأُولَى خَبَرُ الْمُبْتَدَأِ هَذَا آخِرُ كَلَامِهِ
وَالْمَحْفُوظُ عَنْ أَئِمَّةِ هَذَا الشَّأْنِ فِي تَفْسِيرِ هَذَا الْحَدِيثِ الرَّفْعُ فِيهِمَا
وَقَالَ بَعْضُهُمْ فِي قَوْلِهِ فَإِنَّ ذَكَاتَهُ ذَكَاةُ أُمِّهِ مَا يُبْطِلُ هَذَا التَّأْوِيلَ وَيَدْحَضُهُ فَإِنَّهُ تَعْلِيلٌ لِإِبَاحَتِهِ مِنْ غير إحداث ذكاة
وقال بن الْمُنْذِرِ لَمْ يُرْوَ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ عُلَمَاءِ الْأَمْصَارِ أَنَّ الْجَنِينَ لَا يُؤْكَلُ إِلَّا بِاسْتِئْنَافِ الذَّكَاةِ فِيهِ إِلَّا مَا رُوِيَ عَنْ أَبِي حَنِيفَةَ
قَالَ وَلَا أَحْسَبُ أَصْحَابَهُ وَافَقُوا عَلَيْهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَعَ أَنَّهُ خِلَاف رِوَايَة النَّاس وَأَهْل الْحَدِيث قَاطِبَة فَهُوَ أَيْضًا مُمْتَنِع فَإِنَّ الْمَصْدَر لَا بُدّ لَهُ مِنْ فِعْل يَعْمَل فِيهِ فَيُؤَوَّل التَّقْدِير إِلَى ذَكُّوا ذَكَاة الْجَنِين ذَكَاة أُمّه وَيَصِير نَظِير قَوْلك ضَرْب زَيْد ضَرْب عَمْرو تنصبهما
وَتَقْدِيره اِضْرِبْ ضَرْب زَيْد ضَرْب عَمْرو وَهَذَا إِنَّمَا يَكُون فِي الْمَصْدَر بَدَلًا مِنْ اللَّفْظ بِالْفِعْلِ إِذَا كَانَ مُنْكَرًا نَحْو ضَرْبًا زَيْد أَيّ ضَرْب زَيْد
وَلِهَذَا كَانَ قَوْلك ضَرْبًا زَيْدًا كَلَامًا تَامًّا وَقَوْلك ضَرْب زَيْد لَيْسَ بِكَلَامٍ تَامّ فَإِنَّ الْأَوَّل يَتَضَمَّن اِضْرِبْ زَيْدًا بِخِلَافِ الثَّانِي فَإِنَّهُ مُفْرَد فَقَطْ فَيُعْطِي ذَلِكَ مَعْنَى الْجُمْلَة فَأَمَّا إِذَا أَضَفْته وَقُلْت ضَرْب زَيْد فَإِنَّهُ يَصِير مُفْرَدًا وَلَا يَجُوز تَقْدِيره بِاضْرِبْ زَيْد وَيَدُلّ عَلَى بُطْلَانه الْوَجْه السَّابِع وَهُوَ أَنَّ الْجَنِين إِنَّمَا يُذَكَّى مِثْل ذَكَاة أُمّه إِذَا خَرَجَ حَيًّا وَحِينَئِذٍ فَلَا يُؤْكَل حتى يذكى ذكاة مستقبلة لِأَنَّهُ حِينَئِذٍ لَهُ حُكْم نَفْسه وَهُمْ لَمْ يَسْأَلُوا عَنْ هَذَا وَلَا أُجِيبُوا بِهِ فَلَا السُّؤَال دَلَّ عَلَيْهِ وَلَا هُوَ جَوَاب مُطَابِق لِسُؤَالِهِمْ فَإِنَّهُمْ قَالُوا نَذْبَح الْبَقَرَة أَوْ الشَّاة فِي بَطْنهَا الْجَنِين أَنُلْقِيهِ أَمْ نَأْكُلهُ فَقَالَ كُلُوهُ إِنْ شِئْتُمْ فَإِنَّ ذَكَاته ذَكَاة أُمّه فَهُمْ إِنَّمَا سَأَلُوهُ عَنْ أَكْله أَيَحِلُّ لَهُمْ أَمْ لَا فَأَفْتَاهُمْ بِأَكْلِهِ وَأَزَالَ عَنْهُمْ مَا عَلِمَ أَنَّهُ يَقَع فِي أَوْهَامهمْ مِنْ كَوْنه مَيْتَة بِأَنَّهُ ذُكِّيَ بِذَكَاةِ الْأُمّ
وَمَعْلُوم أَنَّ هَذَا الْجَوَاب وَالسُّؤَال لَا يُطَابِق ذَكُّوا الْجَنِين مِثْل ذَكَاة أُمّه بَلْ كَانَ الْجَوَاب حِينَئِذٍ لَا تَأْكُلُوهُ إِلَّا أَنْ يَخْرُج حَيًّا فَذَكَاته مِثْل ذَكَاة أُمّه وَهَذَا ضِدّ مَدْلُول الْحَدِيث وَاَللَّه أَعْلَم
وَبِهَذَا يُعْلَم فَسَاد مَا سَلَكَهُ أبو الفتح بن جِنِّيّ وَغَيْره فِي إِعْرَاب هَذَا الْحَدِيث حَيْثُ قَالُوا ذَكَاة أُمّه عَلَى تَقْدِير مُضَاف مَحْذُوف أَيّ ذَكَاة الْجَنِين مِثْل ذَكَاة أُمّه
وَحَذْف الْمُضَاف وَإِقَامَة الْمُضَاف إِلَيْهِ مَقَامه كَثِير وَهَذَا إِنَّمَا يَكُون حَيْثُ لَا لَبْس وَأَمَّا إِذَا أَوْقَعَ فِي اللَّبْس فَإِنَّهُ تَمْتَنِع وَمَا تَقَدَّمَ كَافٍ فِي فَسَاده وَبِاَللَّهِ التَّوْفِيق

(8/21)

282 - (باب أَكْلِ اللَّحْمِ لَا يُدْرَى أَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ)
[2829] أَمْ لَا (وَمُحَاضِرٌ) بِكَسْرِ الضَّادِ الْمُعْجَمَةِ هو بن الْمُوَرِّعِ (لَمْ يَذْكُرَا عَنْ حَمَّادٍ (وَمَالِكٍ عَنْ عَائِشَةَ) أَيْ لَمْ يَذْكُرْ مُوسَى عَنْ حَمَّادٍ فِي رِوَايَتِهِ لَفْظَ عَنْ عَائِشَةَ وَكَذَلِكَ لَمْ يَذْكُرِ الْقَعْنَبِيُّ عَنْ مَالِكٍ فِي رِوَايَتِهِ هَذَا اللَّفْظَ بَلْ هُمَا رَوَيَا الْحَدِيثَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ مُرْسَلًا وَأَمَّا يُوسُفُ بْنُ مُوسَى فَذَكَرَ فِي رِوَايَتِهِ عَنْ عَائِشَةَ وَرَوَاهُ عَنْ سُلَيْمَانَ وَمُحَاضِرٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مَوْصُولًا هَذَا مَعْنَى قَوْلِ الْمِزِّيِّ فِي الْأَطْرَافِ فَإِنَّهُ ذَكَرَ حَدِيثَ مَالِكٍ وَالْقَعْنَبِيِّ فِي الْمَرَاسِيلِ (بِلُحْمَانَ) بِضَمِّ اللَّامِ جَمْعُ لَحْمٍ (سَمُّوا اللَّهَ وَكُلُوا) قَالَ بن الْمَلَكِ لَيْسَ مَعْنَاهُ أَنَّ تَسْمِيَتَكُمُ الْآنَ تَنُوبُ عَنْ تَسْمِيَةِ الْمُذَكِّي بَلْ فِيهِ بَيَانُ أَنَّ التَّسْمِيَةَ مُسْتَحَبَّةٌ عِنْدَ الْأَكْلِ وَأَنَّ مَا لَمْ تَعْرِفُوا أَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ عِنْدَ ذَبْحِهِ يَصِحُّ أَكْلُهُ إِذَا كَانَ الذَّابِحُ مِمَّنْ يَصِحُّ أَكْلُ ذَبِيحَتِهِ حَمْلًا لِحَالِ الْمُسْلِمِ عَلَى الصَّلَاحِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ التَّسْمِيَةَ غَيْرَ وَاجِبَةٍ عِنْدَ الذَّبْحِ وَيَجِيءُ تَقْرِيرُ كَلَامِهِ فِي كَلَامِ الْمُنْذِرِيِّ
قَالَ وَقَدِ اخْتَلَفَ النَّاسُ فِي مَنْ تَرَكَ التَّسْمِيَةَ عَلَى الذَّبْحِ عَامِدًا أَوْ سَاهِيًا فَقَالَ الشَّافِعِيُّ التَّسْمِيَةُ اسْتِحْبَابٌ وَلَيْسَتْ بِوَاجِبٍ وَسَوَاءٌ تَرَكَهَا سَاهِيًا أَوْ عَامِدًا حَلَّتِ الذَّبِيحَةُ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ بْنِ حَنْبَلٍ
وَقَالَ سفيان الثوري وإسحاق بن رَاهْوَيْهِ وَأَصْحَابُ الرَّأْيِ إِنْ تَرَكَهَا سَاهِيًا حَلَّتِ الذَّبِيحَةُ وَإِنْ تَرَكَهَا عَامِدًا لَمْ تَحِلَّ
وَقَالَ بن ثَوْرٍ وَدَاوُدُ كُلُّ مَنْ تَرَكَ فِي التَّسْمِيَةِ عَامِدًا كَانَ أَوْ سَاهِيًا فَذَبِيحَتُهُ لَا تَحِلُّ وقد روى معنى ذلك عن بن سِيرِينَ وَالشَّعْبِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وبن مَاجَهْ وَقَالَ بَعْضُهُمْ فِيهِ دَلِيلٌ عَلَى أَنَّ التَّسْمِيَةَ غَيْرَ وَاجِبَةٍ عِنْدَ الذَّبْحِ وَذَلِكَ لِأَنَّ الْبَهِيمَةَ أَصْلُهَا عَلَى التَّحْرِيمِ حَتَّى يُتَيَقَّنَ وُقُوعُ الذَّكَاةِ فَهِيَ لَا تُسْتَبَاحُ بِالْأَمْرِ الْمَشْكُوكِ فِيهِ فَلَوْ كَانَتِ التَّسْمِيَةُ مِنْ شَرْطِ الذَّكَاةِ لَمْ يجز أن

(8/22)

يُحْمَلَ الْأَمْرُ فِيهَا عَلَى حُسْنِ الظَّنِّ بِهِمْ فَيُسْتَبَاحُ أَكْلُهَا كَمَا لَوْ عَرَضَ الشَّكُّ فِي نَفْسِ الذَّبْحِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

83 - (بَاب فِي الْعَتِيرَةِ)
[2830] بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ تُطْلَقُ عَلَى شَاةٍ كَانُوا يَذْبَحُونَهَا فِي الْعَشْرِ الْأُوَلِ مِنْ رَجَبٍ وَيُسَمُّونَهَا الرَّجَبِيَّةَ
(حَدَّثَنَا مُسَدَّدٌ) فَمُسَدَّدٌ وَنَصْرُ بْنُ عَلِيٍّ كِلَاهُمَا يَرْوِيَانِ عَنْ بِشْرِ بْنِ الْمُفَضَّلِ (قَالَ نُبَيْشَةُ) بِنُونٍ وَمُوَحَّدَةٍ وَمُعْجَمَةٍ مُصَغَّرًا (نَعْتِرُ) كَنَضْرِبُ أَنْ نَذْبَحَ (قَالَ اذْبَحُوا لِلَّهِ) قَالَ البيهقي في سننه اذبحوا الله أَيِ اذْبَحُوا إِنْ شِئْتُمْ وَاجْعَلُوا الذَّبْحَ فِي رَجَبٍ وَغَيْرِهِ سَوَاءً
وَقِيلَ كَانَ الْفَرَعُ وَالْعَتِيرَةُ في الجاهلية ويفعل الْمُسْلِمُونَ فِي أَوَّلِ الْإِسْلَامِ ثُمَّ نُسِخَ
وَقِيلَ الْمَشْهُورُ أَنَّهُ لَا كَرَاهَةَ فِيهِمَا
وَالْمُرَادُ بِلَا فَرَعٍ وَلَا عَتِيرَةٍ نَفْيُ وُجُوبِهِمَا أَوْ نَفْيِ التَّقَرُّبِ بِالْإِرَاقَةِ كَالْأُضْحِيَّةِ
وَأَمَّا التَّقَرُّبُ بِاللَّحْمِ وَتَفْرِيقُهُ عَلَى الْمَسَاكِينِ فَبِرٌّ وَصَدَقَةٌ كَذَا فِي فَتْحِ الْوَدُودِ (وَبَرُّوا اللَّهَ) أَيْ أَطِيعُوهُ (نُفْرِعُ) مِنْ أَفْرَعَ أَيْ نَذْبَحُ (فَرَعًا) بِفَتْحَتَيْنِ
قَالَ الْخَطَّابِيُّ هُوَ أَوَّلُ مَا تَلِدُ النَّاقَةُ وَكَانُوا يَذْبَحُونَ ذَلِكَ لِآلِهَتِهِمْ فِي الْجَاهِلِيَّةِ ثُمَّ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ انْتَهَى (تَغْذُوهُ مَاشِيَتُكَ) أَيْ تَلِدُهُ وَالْغِذَى كَغِنًى
قَالَهُ فِي إِنْجَاحِ الْحَاجَةِ وَقَالَ السِّنْدِيُّ تَغْذُوهُ أَيْ تَعْلِفُهُ وَقَوْلُهُ مَاشِيَتُكَ فَاعِلُ تَغْذُوهُ
وَيُحْتَمَلُ أَنْ يَكُونَ تَغْذُوهُ لِلْخِطَابِ وَمَاشِيَتَكَ مَنْصُوبٌ بِتَقْدِيرِ مِثْلَ مَاشِيَتِكَ أَوْ مَعَ مَاشِيَتِكَ انْتَهَى (إِذَا اسْتَحْمَلَ) بِالْحَاءِ الْمُهْمَلَةِ أَيْ قَوِيَ عَلَى الْحَمْلِ وَصَارَ بِحَيْثُ يُحْمَلُ عَلَيْهِ
قَالَهُ الْخَطَّابِيُّ وَبِالْجِيمِ أَيْ صَارَ جَمَلًا
قَالَهُ السُّيُوطِيُّ (قَالَ نَصْرُ اسْتَحْمَلَ لِلْحَجِيجِ) أَيْ زَادَ لَفْظَ لِلْحَجِيجِ بَعْدَ اسْتَحْمَلَ وَالْحَجِيجُ جَمْعُ حَاجٍّ (أَحْسَبُهُ) أَيْ أَبَا قِلَابَةَ (كَمِ السَّائِمَةُ) أَيِ الَّتِي أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذبح فرع

(8/23)

منها
قال المنذري وأخرجه النسائي وبن مَاجَهْ

[2831] (لَا فَرَعَ وَلَا عَتِيرَةَ) أَيْ لَيْسَا وَاجِبَيْنِ جَمْعًا بَيْنَ الْأَحَادِيثِ
كَذَا قَالَهُ بَعْضُ الْعُلَمَاءِ
وَفِي النِّهَايَةِ وَالْفَرَعُ أَوَّلُ مَا تَلِدُهُ النَّاقَةُ كَانُوا يَذْبَحُونَهُ لِآلِهَتِهِمْ فَنُهِيَ الْمُسْلِمُونَ عَنْهُ
وَقِيلَ كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ إِذَا تَمَّتْ إِبِلُهُ مِائَةً قَدَّمَ بِكْرًا فَنَحَرَ لِصَنَمِهِ وَهُوَ الْفَرَعُ وَقَدْ كَانَ الْمُسْلِمُونَ يَفْعَلُونَهُ فِي صَدْرِ الْإِسْلَامِ ثُمَّ نُسِخَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ [2832] (كَانَ يُنْتَجُ لَهُمْ) بِصِيغَةِ الْمَجْهُولِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2833] (عَنْ عَائِشَةَ قَالَتْ أَمَرَنَا الْحَدِيثَ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (لِطَوَاغِيتِهِمْ) أَيْ لِأَصْنَامِهِمْ (ثُمَّ يَأْكُلُهُ) أَيِ الذَّابِحُ
قَالَ فِي النَّيْلِ الْفَرَعُ هُوَ أَوَّلُ نِتَاجِ الْبَهِيمَةِ كَانُوا يَذْبَحُونَهُ وَلَا يَمْلِكُونَهُ رَجَاءَ الْبَرَكَةِ فِي الْأُمِّ وَكَثْرَةِ نَسْلِهَا هَكَذَا فَسَّرَهُ أَكْثَرُ أَهْلِ اللُّغَةِ وَجَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ مِنْهُمُ الشَّافِعِيُّ
وَقِيلَ هُوَ أَوَّلُ النِّتَاجِ لِلْإِبِلِ وَهَكَذَا جَاءَ تَفْسِيرُهُ فِي الصَّحِيحَيْنِ وَسُنَنِ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ وَقَالُوا كَانُوا يَذْبَحُونَهُ لِآلِهَتِهِمْ فَالْقَوْلُ الْأَوَّلُ بِاعْتِبَارِ أَوَّلِ نِتَاجِ الدَّابَّةِ عَلَى انْفِرَادِهَا وَالثَّانِي بِاعْتِبَارِ نِتَاجِ الْجَمِيعِ وَإِنْ لَمْ يَكُنْ أَوَّلَ مَا تُنْتِجُهُ أُمُّهُ وَقِيلَ هُوَ أَوَّلُ النِّتَاجِ لِمَنْ بَلَغَتْ إِبِلُهُ مِائَةً يَذْبَحُونَهُ
قَالَ شَمِرُ قَالَ أَبُو مَالِكٍ كَانَ الرَّجُلُ إِذَا بَلَغَتْ إِبِلُهُ مِائَةً قَدَّمَ بِكْرًا فَنَحَرَهُ لِصَنَمِهِ وَيُسَمُّونَهُ فَرَعًا
انْتَهَى

(8/24)

284 - (بَاب فِي الْعَقِيقَةِ)
[2834] هُوَ اسْمٌ لِمَا يُذْبَحُ عَنِ الْمَوْلُودِ
وَأَصْلُ الْعَقِّ الشَّقُّ
وَقِيلَ لِلذَّبِيحَةِ عَقِيقَةٌ لِأَنَّهُ يُشَقُّ حَلْقُهَا وَيُقَالُ عَقِيقَةٌ لِلشَّعْرِ الَّذِي يَخْرُجُ عَلَى رَأْسِ الْمَوْلُودِ فِي بَطْنِ أمه وجعل الزَّمَخْشَرِيُّ أَصْلًا وَالشَّاةَ الْمَذْبُوحَةَ مُشْتَقَّةً مِنْهُ
قَالَهُ فِي السُّبُلِ
(عَنْ أُمِّ كُرْزٍ) بِضَمِّ الْكَافِ وَسُكُونِ الرَّاءِ بَعْدهَا زَايٌ كَعْبِيَّةٌ خُزَاعِيَّةٌ صَحَابِيَّةٌ (عَنِ الْغُلَامِ) أَيْ يُذْبَحُ عَنِ الصَّبِيِّ (شَاتَانِ مُكَافِئَتَانِ) بِكَسْرِ الْفَاءِ وَفِي بَعْضِ النُّسَخِ بِفَتْحِهَا قَالَ النَّوَوِيُّ بِكَسْرِ الْفَاءِ بَعْدهَا هَمْزَةٌ هَكَذَا صَوَابُهُ عِنْدَ أَهْلِ اللُّغَةِ وَالْمُحَدِّثُونَ يَقُولُونَهُ بِفَتْحِ الْفَاءِ (وَعَنِ الْجَارِيَةِ) أَيِ الْبِنْتِ (مُكَافِئَتَانِ) مُسْتَوِيَتَانِ أَوْ مُتَقَارِبَتَانِ يَعْنِي أَنَّ الْمُرَادَ مِنْ قَوْلِهِ مُكَافِئَتَانِ مُسْتَوِيَتَانِ أَوْ مُتَقَارِبَتَانِ
وَقَالَ الْخَطَّابِيُّ الْمُرَادُ التَّكَافُؤُ فِي السِّنِّ فَلَا تَكُونُ إِحْدَاهُمَا مُسِنَّةٌ والأخرى غير مسنة بل يكونان مما يجزئ فِي الْأُضْحِيَّةِ
وَقِيلَ مَعْنَاهُ أَنْ يَذْبَحَ إِحْدَاهُمَا مُقَابِلَةً لِلْأُخْرَى
ذَكَرَهُ فِي السُّبُلِ
وَقَالَ زَيْدُ بْنُ أَسْلَمَ مُتَشَابِهَتَانِ تُذْبَحَانِ جَمِيعًا أَيْ لَا يُؤَخَّرُ ذَبْحُ إِحْدَاهَا عَنِ الْأُخْرَى
وَقَالَ الزَّمَخْشَرِيُّ معناه متعادلتان لما يجزئ فِي الزَّكَاةِ وَالْأُضْحِيَّةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ بَعْدَ ذِكْرِ هَذِهِ الْأَقْوَالِ وَأَوْلَى مِنْ ذَلِكَ كُلِّهِ مَا وَقَعَ فِي رِوَايَةِ سَعِيدِ بْنِ مَنْصُورٍ فِي حَدِيثِ أُمِّ كُرْزٍ بِلَفْظِ شَاتَانِ مِثْلَانِ قُلْتُ وَكَذَا وَقَعَ عِنْدَ أَبِي دَاوُدَ فِي حَدِيثِ أُمِّ كُرْزٍ مِنْ طَرِيقِ حَمَّادٍ عَنْ عُبَيْدِ اللَّهِ الْآتِيَةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمَشْرُوعَ فِي الْعَقِيقَةِ شَاتَانِ عَنِ الذَّكَرِ وَشَاةٌ وَاحِدَةٌ عَنِ الْأُنْثَى
وَحَكَاهُ فِي فَتْحِ الْبَارِي عَنِ الْجُمْهُورِ
وَقَالَ مَالِكٌ إِنَّهَا شاة عن الذكر والأنثى ودليله حديث بن عَبَّاسٍ الْآتِي
فَائِدَةٌ قَالَ فِي الْفَتْحِ وَاسْتُدِلَّ بِإِطْلَاقِ الشَّاةِ وَالشَّاتَيْنِ عَلَى أَنَّهُ لَا يُشْتَرَطُ فِي الْعَقِيقَةِ مَا يُشْتَرَطُ فِي الْأُضْحِيَّةِ وَفِيهِ وَجْهَانِ لِلشَّافِعِيَّةِ وَأَصَحُّهُمَا يُشْتَرَطُ وَهُوَ بِالْقِيَاسِ لَا بالخبر وبذكر

(8/25)

الشَّاةِ وَالْكَبْشِ عَلَى أَنَّهُ يَتَعَيَّنُ الْغَنَمَ لِلْعَقِيقَةِ ونقله بن الْمُنْذِرِ عَنْ حَفْصَةَ بِنْتِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ وَالْجُمْهُورُ عَلَى إِجْزَاءِ الْإِبِلِ وَالْبَقَرِ أَيْضًا
وَفِيهِ حَدِيثٌ عِنْدَ الطَّبَرَانِيِّ وَأَبِي الشَّيْخِ عَنْ أَنَسٍ رَفَعَهُ يَعُقُّ عَنْهُ مِنَ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ انْتَهَى
فَائِدَةٌ قَالَ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ وَسُنَّ طَبْخُهَا كَسَائِرِ الْوَلَائِمِ إِلَّا رِجْلَهَا فَتُعْطَى نِيئَةً لِلْقَابِلَةِ لِحَدِيثِ الْحَاكِمِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2835] (أَخْبَرَنَا سُفْيَانُ) قَالَ الْمِزِّيُّ أَخْرَجَ أَبُو دَاوُدَ فِي الذَّبَائِحِ عَنْ مُسَدَّدٍ عَنْ سُفْيَانَ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ عَنْ أَبِيهِ عَنْ سِبَاعِ بْنِ ثَابِتٍ وَرُوِيَ عَنْ مُسَدَّدٍ عَنْ حَمَّادُ بْنُ زَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ عَنْ سِبَاعِ بْنِ ثَابِتٍ وَلَمْ يَقُلْ عَنْ أَبِيهِ
قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ هُوَ الصَّحِيحُ أَيْ بِإِسْقَاطِ عَنْ أَبِيهِ وَحَدِيثُ سُفْيَانَ خَطَأٌ
وَأَخْرَجَ النَّسَائِيُّ فِي الْعَقِيقَةِ عَنْ قُتَيْبَةَ عَنْ سُفْيَانَ وَلَمْ يَقُلْ عَنْ أَبِيهِ
وَعَنْ عَمْرِو بْنِ عَلِيٍّ عَنْ يَحْيَى بْنِ سَعِيدٍ عن بن جُرَيْجٍ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِيِ يَزِيدٍ عن سباع بن ثابت
وأخرج بن مَاجَهْ فِي الذَّبَائِحِ عَنْ أَبِي بَكْرٍ بْنِ أَبِي شَيْبَةَ وَهِشَامِ بْنِ عَمَّارٍ كِلَاهُمَا عَنْ سُفْيَانَ وَقَالَا عَنْ أَبِيهِ انْتَهَى (أَقِرُّوا الطَّيْرَ) أَيْ أَبْقُوهَا وَخَلُّوهَا وَهُوَ مِنْ بَابِ الْأَفْعَالِ (مَكِنَاتِهَا) قَالَ الطِّيبِيُّ بِفَتْحِ الْمِيمِ وَكَسْرِ الْكَافِ جَمْعُ مَكِنَةِ وَهِيَ بَيْضَةُ الضَّبِّ وَيُضَمُّ الْحَرْفَانِ منها أيضا
وقال في النهاية المركنات فِي الْأَصْلِ بَيْضُ الضِّبَابِ وَاحِدَتُهَا مَكِنَةٌ بِكَسْرِ الْكَافِ وَقَدْ تُفْتَحُ يُقَالُ مَكِنَتِ الضَّبَّةُ وَأَمْكَنَتْ
قَالَ أَبُو عُبَيْدٍ جَائِزٌ فِي الْكَلَامِ أَنْ يُسْتَعَارَ مَكِنُ الضِّبَابِ فَيُجْعَلُ لِلطَّيْرِ
وَقِيلَ الْمَكِنَاتُ بِمَعْنَى الْأَمْكِنَةِ يُقَالُ النَّاسُ عَلَى مَكِنَاتِهِمْ وَسَكِنَاتِهِمْ أَيْ عَلَى أَمْكِنَتِهِمْ وَمَسَاكِنِهِمْ وَمَعْنَاهُ أَنَّ الرَّجُلَ فِي الْجَاهِلِيَّةِ كَانَ إِذَا أَرَادَ حَاجَةً أَتَى طَيْرًا سَاقِطًا أَوْ فِي وَكْرِهِ فَنَفَّرَهُ فَإِنْ طَارَ ذَاتَ الْيَمِينِ مَضَى لِحَاجَتِهِ وَإِنْ طَارَ ذَاتَ الشِّمَالِ رَجَعَ فَنُهُوا عَنْ ذَلِكَ أَيْ لَا تَزْجُرُوهَا وَأَقِرُّوهَا عَلَى مَوَاضِعِهَا الَّتِي جَعَلَهَا اللَّهُ لَهَا فَإِنَّهَا لَا تَضُرُّ وَلَا تَنْفَعُ وأطال فيه الكلام بن الْأَثِيرِ رَحِمَهُ اللَّهُ تَعَالَى (أَذُكْرَانًا كُنَّ أَمْ إِنَاثًا) فَاعِلٌ لَا يَضُرُّ وَالضَّمِيرُ فِي كُنَّ لِلشِّيَاهِ الَّتِي يَعُقُّ بِهَا أَيْ لَا يَضُرُّكُمْ كَوْنُهَا ذُكْرَانًا أَوْ إِنَاثًا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَأَخْرَجَهُ النَّسَائِيُّ بِتَمَامِهِ وَمُخْتَصَرًا وَأَخْرَجَهُ بن مَاجَهْ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ صَحِيحٌ

(8/26)

[2836] (هَذَا هُوَ الْحَدِيثُ) أَيْ حَدِيثُ حَمَّادٍ بِحَذْفٍ عَنْ أَبِيهِ هُوَ الصَّحِيحُ (وَحَدِيثُ سُفْيَانَ) الَّذِي فِيهِ وَاسِطَةُ أَبِيهِ (وَهْمٌ) مُخَالِفٌ لِجَمَاعَةٍ وَاللَّهُ أَعْلَمُ

[2837] (كُلُّ غُلَامٍ رَهِينَةٌ بِعَقِيقَتِهِ) أَيْ مَرْهُونَةٌ وَالتَّاءُ لِلْمُبَالَغَةِ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي هَذَا وَأَجْوَدُ مَا قِيلَ فِيهِ مَا ذَهَبَ إِلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ قَالَ هَذَا فِي الشَّفَاعَةِ يُرِيدُ أَنَّهُ إِذَا لَمْ يُعَقَّ عَنْهُ فَمَاتَ طِفْلًا لَمْ يَشْفَعْ فِي أَبَوَيْهِ
وَقِيلَ مَعْنَاهُ أَنَّ الْعَقِيقَةَ لَازِمَةٌ لَا بُدَّ مِنْهَا فَشَبَّهَ الْمَوْلُودَ فِي لُزُومِهَا وَعَدَمِ انْفِكَاكِهِ مِنْهَا بِالرَّهْنِ فِي يَدِ الْمُرْتَهِنِ وَهَذَا يُقَوِّي قَوْلَ مَنْ قَالَ بِالْوُجُوبِ
وَقِيلَ الْمَعْنَى أَنَّهُ مَرْهُونٌ بِأَذَى شَعْرِهِ وَلِذَلِكَ جَاءَ فَأَمِيطُوا عَنْهُ الْأَذَى انْتَهَى
كَذَا فِي الْفَتْحِ
قَالَ الْحَافِظُ وَالَّذِي نقل عن أحمد قاله عطاء الخرساني أَسْنَدَهُ عَنْهُ الْبَيْهَقِيُّ (وَيُدَمَّى) بِصِيغَةِ الْمَجْهُولِ بِتَشْدِيدِ الْمِيمِ أَيْ يُلَطَّخُ رَأْسُهُ بِدَمِ الْعَقِيقَةِ (أَخَذْتَ مِنْهَا) أَيْ مِنَ الْعَقِيقَةِ (بِهِ) أَيْ بِالصُّوفَةِ (أَوْدَاجَهَا) أَيْ عُرُوقَهَا الَّتِي تُقْطَعُ عِنْدَ الذَّبْحِ (على يا فوخ الصَّبِيِّ) أَيْ عَلَى وَسَطِ رَأْسِهِ (هَذَا وَهْمٌ مِنْ هَمَّامٍ إِلَخْ) حَاصِلُهُ أَنَّ رِوَايَةَ هَمَّامٍ بِلَفْظِ يُدَمَّى وَهْمٌ مِنْهُ لِأَنَّ غَيْرَهُ مِنْ أَصْحَابِ قَتَادَةَ وَغَيْرِهِمْ قَالُوا يُسَمَّى وَقَدِ اسْتَشْكَلَ مَا قَالَهُ أَبُو دَاوُدَ بِمَا فِي بَقِيَّةِ رِوَايَتِهِ وَهُوَ قَوْلُهُ فَكَانَ قَتَادَةُ إِذَا سُئِلَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فَإِنَّهُ حَكَى أَنَّ مُحَمَّد بْن سِيرِينَ قَالَ لِحَبِيبِ بْن الشَّهِيد اِذْهَبْ إِلَى الْحَسَن فَاسْأَلْهُ مِمَّنْ سَمِعَ حَدِيث الْعَقِيقَة فَذَهَبَ إِلَيْهِ فَسَأَلَهُ فَقَالَ سَمِعْته مِنْ سَمُرَة
وَهَذَا يَرُدّ عَلَى مَنْ قَالَ إِنَّهُ لَمْ يَسْمَع مِنْهُ

(8/27)

إِلَخْ فَيَبْعُدُ مَعَ هَذَا الضَّبْطِ أَنْ يُقَالَ إِنَّ هَمَّامًا وَهِمَ عَنْ قَتَادَةَ فِي قَوْلِهِ يُدَمَّى إِلَّا أَنْ يُقَالَ إِنَّ أَصْلَ الْحَدِيثِ وَيُسَمَّى وَإِنَّ قَتَادَةَ ذَكَرَ الدَّمَ حَاكِيًا عَمَّا كَانَ أَهْلُ الْجَاهِلِيَّةِ يَصْنَعُونَهُ
ذَكَرَهُ فِي الْفَتْحِ (وَلَيْسَ يُؤْخَذُ بِهَذَا) أَيْ بِالتَّدْمِيَةِ
وَقَدْ وَرَدَ مَا يَدُلُّ عَلَى نَسْخِ التَّدْمِيَةِ فِي عِدَّةِ أَحَادِيثَ ذَكَرَهَا الْحَافِظُ فِي الْفَتْحِ وَمِنْهَا حَدِيثُ أَبِي بُرَيْدَةَ الْآتِي فِي آخِرِ الْبَابِ وَلِهَذَا كَرِهَ الْجُمْهُورُ التَّدْمِيَةَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2838] (تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ) فِيهِ دَلِيلٌ عَلَى أَنَّ وَقْتَ الْعَقِيقَةِ سَابِعُ الْوِلَادَةِ وَأَنَّهَا لَا تُشْرَعُ قَبْلَهُ وَلَا بَعْدَهُ وَقِيلَ تَجْزِي فِي السَّابِعِ الثَّانِي وَالثَّالِثِ لِمَا أَخْرَجَهُ الْبَيْهَقِيُّ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ عَنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ سَلَّام بْن أَبِي مُطِيع عَنْ قَتَادَةَ وَيُسَمَّي ذَكَرَهُ أَبُو دَاوُدَ وَهُوَ الَّذِي صَحَّحَهُ وَقَالَ إِيَاس بْن دَغْفَل عَنْ الْحَسَن وَيُسَمَّى
وَاخْتُلِفَ فِي حُكْمهَا أَيْضًا فَكَانَ قَتَادَةُ يَسْتَحِبّ تَسْمِيَته يَوْم سَابِعه كَمَا ذَكَرَ أَبُو دَاوُدَ
وَهَذَا يَدُلّ عَلَى أَنَّ هَمَّامًا لَمْ يَهِم فِي هَذِهِ اللَّفْظَة فَإِنَّهُ رَوَاهَا عَنْ قَتَادَةَ وَهَذَا مَذْهَبه فَهُوَ وَاَللَّه أَعْلَم بَرِيء مِنْ عُهْدَتهَا
وَقَدْ رُوِيَ عَنْ الْحَسَن مِثْل قَوْل قَتَادَةَ
وَكَرِهَ آخَرُونَ التَّدْمِيَة مِنْهُمْ أَحْمَد ومالك والشافعي وبن المنذر
قال بن عَبْد الْبَرّ لَا أَعْلَم أَحَدًا قَالَ هَذَا يَعْنِي التَّدْمِيَة إِلَّا الْحَسَن وَقَتَادَةَ
وَأَنْكَرَهُ سَائِر أَهْل الْعِلْم وَكَرِهُوهُ
وَقَالَ مُهَنَّا بْن يَحْيَى الشَّامِيّ ذَكَرْت لِأَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل حَدِيث يَزِيد بْن عَبْد الْمُزَنِيِّ عَنْ أَبِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يُعَقّ عَنْ الْغُلَام وَلَا يُمَسّ رَأْسه بدم فقال أحمد ما أظرفه ورواه بن مَاجَهْ فِي سُنَنه وَلَمْ يَقُلْ عَنْ أَبِيهِ

(8/28)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ الْعَقِيقَةُ تُذْبَحُ لِسَبْعٍ وَلِأَرْبَعَ عَشْرَةَ وَلِإِحْدَى وَعِشْرِينَ ذَكَرَهُ فِي السُّبُلِ
وَنَقَلَ التِّرْمِذِيُّ عَنْ أَهْلِ الْعِلْمِ أَنَّهُمْ يَسْتَحِبُّونَ أَنْ تُذْبَحَ الْعَقِيقَةُ يَوْمَ السَّابِعِ فَإِنْ لَمْ يَتَهَيَّأْ فَيَوْمَ الرَّابِعَ عَشَرَ فَإِنْ لَمْ يَتَهَيَّأْ عَقَّ عَنْهُ يَوْمَ إِحْدَى وَعِشْرِينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ أَنَّ حَدِيثَ الْحَسَنِ عَنْ سَمُرَةَ كِتَابٌ إِلَّا حَدِيثَ الْعَقِيقَةِ وَتَصْحِيحُ التِّرْمِذِيِّ لَهُ يَدُلُّ عَلَى ذَلِكَ وَقَدْ حَكَى الْبُخَارِيُّ فِي الصَّحِيحِ مَا يَدُلُّ عَلَى سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ حَدِيثَ الْعَقِيقَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَاحْتَجُّوا بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَمِيطُوا عَنْهُ الْأَذَى وَالدَّم أَذًى فَكَيْف يُؤْمَر بِأَنْ يُصَاب بِالْأَذَى وَيُلَطَّخ بِهِ وَاحْتَجُّوا بِأَنَّ الدَّم نَجِس فَلَا يُشْرَع إِصَابَة الصَّبِيّ بِهِ كَسَائِرِ النَّجَاسَات مِنْ الْبَوْل وَغَيْره
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ بُرَيْدَةَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي آخِر الْبَاب وَسَيَأْتِي
وَاحْتَجُّوا بِأَنَّ هَذَا كَانَ مِنْ فِعْل الْجَاهِلِيَّة فَلَمَّا جَاءَ الْإِسْلَام أَبْطَلَهُ كَمَا قَالَهُ بُرَيْدَةَ
وَقَوْله وَيُسَمَّى ظَاهِره أَنَّ التَّسْمِيَة تَكُون يَوْم سَابِعه
وَقَدْ ثَبَتَ فِي الصَّحِيح عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ سَمَّى اِبْنه إِبْرَاهِيم لَيْلَة وِلَادَته
وَثَبَتَ عَنْهُ أَنَّهُ سَمَّى الْغُلَام الَّذِي جَاءَ بِهِ أَنَس وَقْت وِلَادَته فَحَنَّكَهُ وَسَمَّاهُ عَبْد اللَّه
وَثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث سَهْل بْن سَعْد أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَمَّى الْمُنْذِر بْن أَسْوَد الْمُنْذِر حِين وُلِدَ
وَقَدْ رَوَى التِّرْمِذِيّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَسْمِيَةِ الْمَوْلُود يَوْم سَابِعه وَوَضْع الْأَذَى عَنْهُ وَالْعَقّ وَقَالَ هَذَا حَدِيث حَسَن غَرِيب
وَالْأَحَادِيث الَّتِي ذَكَرْنَاهَا أَصَحّ مِنْهُ فَإِنَّهَا مُتَّفَق عَلَيْهَا كُلّهَا وَلَا تَعَارُض بَيْنهَا
فَالْأَمْرَانِ جَائِزَانِ
وَقَوْله وَيُحْلَق رَأْسه قَدْ جَاءَ هَذَا أَيْضًا فِي مُسْنَد الْإِمَام أَحْمَد أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِفَاطِمَة لَمَّا وَلَدَتْ الْحَسَن اِحْلِقِي رَأْسه وَتَصَدَّقِي بِزِنَةِ شَعْره فِضَّة عَلَى الْمَسَاكِين وَالْأَوْقَاص يَعْنِي أَهْل الصُّفَّة
وَرَوَى سَعِيد بْن مَنْصُور فِي سُنَنه أَنَّ فَاطِمَة كَانَتْ إِذَا وَلَدَتْ وَلَدًا حَلَقَتْ شَعْره وَتَصَدَّقَتْ بِوَزْنِهِ وَرِقًا

(8/29)

[2839] (فَأَهْرِيقُوا) بِسُكُونِ الْهَاءِ وَيُفْتَحُ أَيْ أَرِيقُوا (عَنْهُ) أَيْ عَنِ الْغُلَامِ (وَأَمِيطُوا أَيْ أَزِيلُوا وَزْنًا وَمَعْنًى (الْأَذَى) أَيْ بِحَلْقِ شَعْرِهِ وَقِيلَ بِتَطْهِيرِهِ عَنِ الْأَوْسَاخِ الَّتِي تَلَطَّخَ بِهِ عِنْدَ الْوِلَادَةِ وقيل بالختان
ذكره القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مَوْقُوفًا وَأَخْرَجَهُ مُسْنَدًا وتعليقا وأخرجه الترمذي والنسائي وبن مَاجَهْ مُسْنَدًا وَقَالَ التِّرْمِذِيُّ صَحِيحٌ

[2840] (عَنِ الْحَسَنِ) هُوَ الْبَصْرِيُّ (إِمَاطَةُ الْأَذَى حَلْقُ الرَّأْسِ) قَالَ الْحَافِظُ فِي الْفَتْحِ وَلَكِنْ لَا يَتَعَيَّنُ ذَلِكَ فِي حَلْقِ الرَّأْسِ فَقَدْ وَقَعَ فِي حَدِيثِ بن عَبَّاسٍ عِنْدَ الطَّبَرَانِيِّ وَيُمَاطُ عَنْهُ الْأَذَى وَيُحْلَقُ رَأْسَهُ فَعَطَفَهُ عَلَيْهِ فَالْأَوْلَى حَمْلُ الْأَذَى عَلَى مَا هُوَ أَعَمُّ مِنْ حَلْقِ الرَّأْسِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2841] (كَبْشًا كَبْشًا) اسْتَدَلَّ بِهِ مَالِكٌ عَلَى أَنَّهُ يَعُقُّ عَنِ الْغُلَامِ وَعَنِ الْجَارِيَةِ شَاةٌ وَاحِدَةٌ
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِحْتَجَّ بِهَذَا مَنْ يَقُول الذَّكَر وَالْأُنْثَى فِي الْعَقِيقَة سَوَاء لَا يُفَضَّل أَحَدهمَا عَلَى الآخر وأنها كبش كَبْش كَقَوْلِ مَالِك وَغَيْره
وَاحْتَجَّ الْأَكْثَرُونَ بِحَدِيثِ أُمّ كُرْز الْمُتَقَدِّم
وَاحْتَجُّوا بِحَدِيثِ عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ عَنْ الْغُلَام شَاتَانِ مُكَافَأَتَانِ وَعَنْ الْجَارِيَة شَاة رَوَاهُ التِّرْمِذِيّ وَقَالَ حَدِيث حَسَن صَحِيح
وَرَوَاهُ أَحْمَد بِهَذَا اللَّفْظ وَلَهُ فِيهِ لَفْظ آخَر أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَعُقّ عَنْ الْجَارِيَة شَاة وَعَنْ الْغُلَام شَاتَيْنِ وَهَذَا اللَّفْظ لِابْنِ مَاجَهْ أَيْضًا
وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ أَبُو دَاوُدَ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ أَرَاهُ عَنْ جَدّه وَفِيهِ وَمَنْ وُلِدَ لَهُ فَأَحَبَّ أَنْ يَنْسُك عَنْهُ فَلْيَنْسُك عَنْ الْغُلَام شَاتَانِ مُكَافَأَتَانِ وَعَنْ الْجَارِيَة شَاة وَسَيَأْتِي

(8/30)

الْحَافِظُ وَلَا حُجَّةَ فِيهِ فَقَدْ أَخْرَجَهُ أَبُو الشَّيْخِ مِنْ وَجْهٍ آخَرَ عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ بِلَفْظِ كَبْشَيْنِ كَبْشَيْنِ وَأَخْرَجَ أَيْضًا مِنْ طَرِيقِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مِثْلَهُ
وَعَلَى تَقْدِيرِ ثُبُوتِ رِوَايَةِ أَبِي دَاوُدَ فَلَيْسَ فِي الْحَدِيثِ مَا يَرُدُّ بِهِ الْأَحَادِيثَ الْمُتَوَارِدَةَ فِي التَّنْصِيصِ عَلَى التَّثْنِيَةِ لِلْغُلَامِ بَلْ غَايَتُهُ أَنَّهُ يَدُلُّ عَلَى جَوَازِ الِاقْتِصَارِ وَهُوَ كَذَلِكَ فَإِنَّ الْعَدَدَ لَيْسَ شَرْطًا بَلْ مُسْتَحَبٌّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2842] (أُرَاهُ عَنْ جَدِّهِ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّهُ يَرْوِي عَنْ جَدِّهِ (كَأَنَّهُ كَرِهَ الِاسْمَ) وَذَلِكَ لِأَنَّ العقيقة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا وَأَمَّا قِصَّة عَقّه عَنْ الْحَسَن وَالْحُسَيْن فَذَلِكَ يَدُلّ عَلَى الْجَوَاز وَمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيث صَرِيح فِي الِاسْتِحْبَاب
وَقَالَ آخَرُونَ مَوْلِد الْحَسَن وَالْحُسَيْن كَانَ قَبْل قِصَّة أُمّ كُرْز فَإِنَّ الْحَسَن وُلِدَ عَام أُحُد وَالْحُسَيْن فِي الْعَام الْقَابِل وَأَمَّا حَدِيث أُمّ كُرْز فَكَانَ سَمَاعهَا لَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْحُدَيْبِيَة ذَكَرَهُ النَّسَائِيُّ فَهُوَ مُتَأَخِّر عَنْ قِصَّة الْحَسَن وَالْحُسَيْن
قَالُوا وَأَيْضًا فَإِنَّا قَدْ رَأَيْنَا الشَّرِيعَة نَصَّتْ عَلَى أَنَّ الْأُنْثَى عَلَى النِّصْف مِنْ الذَّكَر فِي مِيرَاثهَا وَشَهَادَتهَا وَدِينهَا وَعِتْقهَا كَمَا رَوَى الْإِمَام أَحْمَد وَأَبُو دَاوُدَ وَالتِّرْمِذِيّ وَصَحَّحَهُ مِنْ حَدِيث أَبِي أُمَامَةَ وَغَيْره مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأً مُسْلِمًا كَانَ فِكَاكه مِنْ النَّار يُجْزِئ بِكُلِّ عُضْو مِنْهُ عُضْوًا مِنْهُ وَأَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأَتَيْنِ مُسْلِمَتَيْنِ كَانَتَا فِكَاكه مِنْ النَّار يجزئ بِكُلِّ عُضْوَيْنِ مِنْهُمَا عُضْوًا مِنْهُ اللَّفْظ لِلتِّرْمِذِيِّ فَحُكْم الْعَقِيقَة مُوَافِق لِهَذِهِ الْأَحْكَام كَمَا أَنَّهُ مُقْتَضَى النُّصُوص وَاَللَّه أَعْلَم
وَاَللَّه الْمُوَفِّق

قال الحافظ شمس الدين بن القيم رحمه الله وقال بن عَبْد الْبَرّ فِي حَدِيث مَالِك عَنْ زَيْد بْن أَسْلَم عَنْ رَجُل مِنْ بَنِي ضَمْرَة عَنْ أَبِيهِ أَنَّهُ سَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعَقِيقَة فَقَالَ لَا أُحِبّ الْعُقُوق وَكَأَنَّهُ كَرِهَ الِاسْم
قَالَ أَبُو عُمَر وَلَا أَعْلَم رُوِيَ مَعْنَى هَذَا الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ هَذَا الْوَجْه وَمِنْ حَدِيث عَمْرو بْن شعيب

(8/31)

الَّتِي هِيَ الذَّبِيحَةُ وَالْعُقُوقُ لِلْأُمَّهَاتِ مُشْتَقَّانِ مِنَ الْعَقِّ الَّذِي هُوَ الشَّقُّ وَالْقَطْعُ فَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُحِبُّ اللَّهُ الْعُقُوقَ بَعْدَ سُؤَالِهِ عَنِ الْعَقِيقَةِ لِلْإِشَارَةِ إِلَى كَرَاهَةِ اسْمِ الْعَقِيقَةِ لَمَّا كَانَتْ هِيَ وَالْعُقُوقُ يَرْجِعَانِ إِلَى أَصْلٍ وَاحِدٍ
قَالَهُ فِي النَّيْلِ (فَأَحَبَّ أَنْ يَنْسُكَ) بِضَمِّ السِّينِ أَيْ يَذْبَحَ (عَنْهُ) أَيْ عَنِ الْوَلَدِ (فَلْيَنْسُكْ) هَذَا إِرْشَادٌ مِنْهُ إِلَى مَشْرُوعِيَّةِ تَحْوِيلِ الْعَقِيقَةِ إِلَى النَّسِيكَةِ وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ الْغُلَامِ عَقِيقَةٌ وَكُلُّ غُلَامٍ مُرْتَهَنٌ بِعَقِيقَتِهِ فَلِبَيَانِ الْجَوَازِ وَهُوَ لَا يُنَافِي الْكَرَاهَةَ الَّتِي أَشْعَرَ بِهَا قَوْلَهُ لَا يُحِبُّ اللَّهُ الْعُقُوقَ وَالْفَرَعُ حَقٌّ
قَالَ الشَّافِعِيُّ مَعْنَاهُ أَنَّهُ لَيْسَ بِبَاطِلٍ وَقَدْ جَاءَ عَلَى وَفْقِ كَلَامِ السَّائِلِ وَلَا يُعَارِضُهُ حَدِيثُ لَا فَرَعَ فَإِنَّ مَعْنَاهُ لَيْسَ بِوَاجِبٍ
كَذَا فِي فَتْحِ الْوَدُودِ (حَتَّى يَكُونَ بَكْرًا) بِالْفَتْحِ هُوَ مِنَ الْإِبِلِ بِمَنْزِلَةِ الْغُلَامِ مِنَ النَّاسِ وَالْأُنْثَى بَكْرَةٌ (شُغْزُبًّا) بِضَمِّ شِينِ وَسُكُونِ غَيْنٍ وَضَمِّ زَايٍ مُعْجَمَاتٍ وَتَشْدِيدِ بَاءٍ مُوَحَّدَةٍ قَالُوا هَكَذَا رَوَاهُ أَبُو دَاوُدَ فِي السُّنَنِ وَهُوَ خَطَأٌ وَالصَّوَابُ زُخْرُبًّا بِزَايٍ مُعْجَمَةٍ مَضْمُومَةٍ وَخَاءٍ مُعْجَمهٍ سَاكِنَةٍ ثُمَّ رَاءٍ مُهْمَلَةٍ مَضْمُومَةٍ ثُمَّ بَاءٍ مُشَدَّدَةٍ يَعْنِي الْغَلِيظَ يُقَالُ صَارَ وَلَدُ النَّاقَةِ زُخْرُبًّا إِذَا غَلُظَ جِسْمُهُ وَاشْتَدَّ لَحْمُهُ
كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي النِّهَايَةِ هَكَذَا رَوَاهُ أَبُو دَاوُدَ فِي السُّنَنِ
قَالَ الْحَرْبِيُّ الَّذِي عِنْدِي أَنَّهُ زُخْرُبًّا وَهُوَ الَّذِي اشْتَدَّ لَحْمُهُ وَغَلُظَ
وَقَدْ تَقَدَّمَ فِي الزَّايِ
قَالَ الْخَطَّابِيُّ وَيُحْتَمَلُ أَنْ يَكُونَ الزَّايُ أُبْدِلَتْ شِينًا وَالْخَاءُ غَيْنًا فَصُحِّفَ وَهَذَا مِنْ غَرِيبِ الْإِبْدَالِ انْتَهَى
قَالَ فِي الْقَامُوسِ الزُّخْرُبُّ بِالضَّمِّ وَبِزَائَيْنِ وَتَشْدِيدِ الْبَاءِ الْغَلِيظُ الْقَوِيُّ الشَّدِيدُ اللَّحْمِ (أَرْمَلَةً) قَالَ فِي الْقَامُوسِ امْرَأَةٌ أَرْمَلَةٌ مُحْتَاجَةٌ أَوْ مِسْكِينَةٌ ج أَرَامِلُ (خَيْرٌ مِنْ أَنْ تَذْبَحَهُ) خَبَرٌ لِقَوْلِهِ وَإِنْ تَتْرُكُوهُ إِلَخْ (فَيَلْزَقَ لَحْمُهُ بِوَبَرِهِ) بِفَتْحَتَيْنِ أَيْ يَلْصَقُ لَحْمُ الْفَرَعِ أَيْ وَلَدُ النَّاقَةِ بِوَبَرِهِ أَيْ بِصُوفِهِ لِكَوْنِهِ قَلِيلًا غَيْرَ سَمِينٍ (وَتَكْفَأَ) كَتَمْنَعَ آخِرُهُ هَمْزَةٌ أَيْ تَقْلِبُ وَتَكُبُّ (إِنَاءَكَ) قَالَ الْخَطَّابِيُّ يُرِيدُ بِالْإِنَاءِ الْمِحْلَبَ الَّذِي تُحْلَبُ فِيهِ النَّاقَةُ يَقُولُ إِذَا ذَبَحْتَ وَلَدَهَا انْقَطَعَتْ مَادَّةُ اللَّبَنِ فَتَتْرُكُ الْإِنَاءَ مُكْفَأً وَلَا يُحْلَبُ فِيهِ (وَتُوَلِّهَ نَاقَتَكَ) بِتَشْدِيدِ اللَّامِ
قَالَ الْخَطَّابِيُّ أَيْ تَفْجَعُهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ اُخْتُلِفَ فِيهِ عَلَى عَمْرو وَأَحْسَن أَسَانِيده مَا ذَكَرَهُ عَبْد الرَّزَّاق قَالَ أَخْبَرَنَا دَاوُدُ بْن قَيْس قَالَ سَمِعْت عَمْرو بْن شُعَيْب يُحَدِّث عَنْ أَبِيهِ عَنْ جَدّه قَالَ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعَقِيقَة فَذَكَرَهُ وَهَذَا سَالِم مِنْ الْعِلَّتَيْنِ أَعْنِي الشَّكّ فِي جَدّه وَمِنْ عَلِيّ بْن وَاقِد

(8/32)

بِوَلَدِهَا وَأَصْلُهُ مِنَ الْوَلَهِ وَهُوَ ذَهَابُ الْعَقْلِ مِنْ فِقْدَانِ الْوَلَدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَقَالَ بن الْأَثِيرِ الزُّخْرُبُّ الَّذِي قَدْ غَلُظَ جِسْمُهُ وَاشْتَدَّ لَحْمُهُ وَالْفَرَعُ هُوَ أَوَّلُ مَا تَلِدُهُ النَّاقَةُ كَانُوا يَذْبَحُونَهُ لِآلِهَتِهِمْ فَكُرِهَ ذَلِكَ وَقَالَ لَأَنْ تَتْرُكَهُ حَتَّى يَكْبُرَ وَتَنْتَفِعَ بِلَحْمِهِ خَيْرٌ مِنْ أَنَّكَ تَذْبَحُهُ فَيَنْقَطِعُ لَبَنُ أُمِّهِ فَتَسْكُبُ إِنَاءَكَ الَّذِي كُنْتَ تَحْلُبُ فِيهِ وَتَجْعَلُ نَاقَتَكَ وَالِهَةً بِفَقْدِ وَلَدِهَا انْتَهَى

[2843] (بُرَيْدَةَ) بَدَلٌ مِنْ أَبِي (فَلَمَّا جَاءَ اللَّهُ بِالْإِسْلَامِ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّ تَلْطِيخَ رَأْسِ الْمَوْلُودِ بِالدَّمِ مِنْ عَمَلِ الْجَاهِلِيَّةِ وَأَنَّهُ مَنْسُوخٌ (وَنُلَطِّخُهُ بِزَعْفَرَانٍ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ تَلْطِيخِ رَأْسِ الصَّبِيِّ بَعْدَ الْحَلْقِ بِالزَّعْفَرَانِ أَوْ غَيْرِهِ مِنَ الْخَلُوقِ
وَفِيهِ دَلِيلٌ عَلَى طَهَارَةِ الزَّعْفَرَانِ وَأَنَّهُ لَيْسَ بِمُسْكِرٍ لِأَنَّ مَا فِيهِ سُكْرٌ لَا يُجْعَلُ فِي الطِّيبِ وَلَا يُسْتَعْمَلُ مِثْلَ الشَّيْءِ الْحَلَالِ الطَّيِّبِ وَسَيَجِيءُ تَحْقِيقُهُ فِي كِتَابِ الْأَشْرِبَةِ إِنْ شَاءَ اللَّهُ تَعَالَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ


كتاب الصيد - عون المعبود

عون المعبود وحاشية ابن القيم

كِتَاب الصيد
ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلَكِنْ قَدْ رَوَاهُ الْبَزَّار فِي مُسْنَده مِنْ حَدِيث عَائِشَة بِمِثْلِهِ
وَقَالَتْ فَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَجْعَلُوا مَكَان الدَّم خَلُوقًا وَقَدْ رَوَى أَبُو أَحْمَد بْن عَدِيّ مِنْ حَدِيث إِبْرَاهِيم بْن إِسْمَاعِيل بْن أَبِي حَبِيبَة عَنْ دَاوُدَ بْن الْحُصَيْن عَنْ عكرمة عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْخَلُوق بِمَنْزِلَةِ الدَّم يَعْنِي فِي الْعَقِيقَة
وَإِبْرَاهِيم هَذَا قَالَ عَبْد الْحَقّ لَا أَعْلَم أَحَدًا وَثَّقَهُ إِلَّا أَحْمَد بْن حَنْبَل وَأَمَّا النَّاس فَضَعَّفُوهُ

(8/33)

([2844] باب اتِّخَاذِ الْكَلْبِ لِلصَّيْدِ وَغَيْرِهِ)
(مَنِ اتَّخَذَ كَلْبًا) أَيِ اقْتَنَاهُ وَحَفِظَهُ وَأَمْسَكَهُ (إِلَّا كَلْبَ مَاشِيَةٍ) وَهُوَ مَا يُتَّخَذُ لِحِفْظِ الْمَاشِيَةِ عِنْدَ رَعْيِهَا
وإلا بمعنى غير صفة لكلبا لَا لِلِاسْتِثْنَاءِ لِتَعَذُّرِهِ (أَوْ صَيْدٍ) أَوْ لِلتَّنْوِيعِ أَيْ كَلْبٌ مُعَلَّمٌ لِلصَّيْدِ (أَوْ زَرْعٍ) كَلْبُ الزَّرْعِ هُوَ مَا يُتَّخَذُ لِحِرَاسَتِهِ (كُلَّ يَوْمٍ) بِالنَّصْبِ عَلَى الظَّرْفِيَّةِ (قِيرَاطٌ) الْقِيرَاطُ هُنَا مِقْدَارٌ مَعْلُومٌ عِنْدَ اللَّهِ تَعَالَى وَالْمُرَادُ نَقْصُ جُزْءٍ مِنْ أَجْزَاءِ عَمَلِهِ وَهُوَ فِي الْأَصْلِ نِصْفُ دَانَقٍ وَهُوَ سُدُسُ الدِّرْهَمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2845] (أُمَّةٌ مِنَ الْأُمَمِ) قَالَ الطِّيبِيُّ إِشَارَةً إِلَى قَوْلِهِ تَعَالَى وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إلا أمم أمثالكم أَيْ أَمْثَالُكُمْ فِي كَوْنِهَا دَالَّةٌ عَلَى الصَّانِعِ وَمُسَبِّحَةٌ لَهُ
قَالَ الْخَطَّابِيُّ مَعْنَى هَذَا الْكَلَامِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَرِهَ إِفْنَاءَ أُمَّةٍ مِنَ الْأُمَمِ وَإِعْدَامِ جِيلٍ مِنَ الْخَلْقِ لِأَنَّهُ مَا مِنْ خَلْقِ اللَّهِ تَعَالَى إِلَّا وَفِيهِ نَوْعٌ مِنَ الْحِكْمَةِ وَضَرْبٌ مِنَ الْمَصْلَحَةِ يَقُولُ إِذَا كَانَ الْأَمْرُ عَلَى هَذَا وَلَا سَبِيلَ إِلَى قَتْلِهِنَّ فَاقْتُلُوا شِرَارَهُنَّ وَهِيَ السُّودُ الْبُهُمُ وَأَبْقُوا مَا سِوَاهَا لِتَنْتَفِعُوا بِهِنَّ فِي الحراسة
وعن إسحاق بن رَاهْوَيْهِ وَأَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُمَا قَالَا لَا يَحِلُّ صَيْدُ الْكَلْبِ الْأَسْوَدِ انْتَهَى
وَعِنْدَ الشَّيْخَيْنِ من حديث بن عُمَرَ نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطَانِ قَالَ النَّوَوِيُّ وَاخْتَلَفُوا فِي سَبَبِ

(8/34)

نُقْصَانِ الْأَجْرِ بِاقْتِنَاءِ الْكَلْبِ فَقِيلَ لِامْتِنَاعِ الْمَلَائِكَةِ مِنْ دُخُولِ بَيْتِهِ وَقِيلَ لِمَا يَلْحَقُ الْمَارِّينَ مِنَ الْأَذَى مِنْ تَرْوِيعِ الْكَلْبِ لَهُمْ وَقَصْدِهِ إياهم
والتوفيق بين حديث أبي هريرة وبن عُمَرَ أَنَّهُ يَجُوزُ بِاخْتِلَافِ الْمَوَاضِعِ وَالْأَحْوَالِ
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ يَحْتَمِلُ أَنْ يَكُونَ فِي نَوْعَيْنِ مِنَ الْكِلَابِ أَحَدُهُمَا أَشَدُّ أَذًى مِنَ الْآخَرِ أَوْ يَخْتَلِفَانِ بِاخْتِلَافِ الْمَوَاضِعِ فَيَكُونُ الْقِيرَاطَانِ فِي الْمَدِينَةِ
قُلْتُ وَكَذَا فِي مَكَّةَ لِزِيَادَةِ فَضْلِهِمَا وَالْقِيرَاطُ فِي غَيْرِهِمَا قَالَ أَوِ الْقِيرَاطَانِ فِي الْمَدَائِنِ وَالْقُرَى وَالْقِيرَاطُ فِي الْبَوَادِي أَوْ يَكُونُ ذَلِكَ فِي زَمَانَيْنِ فَذَكَرَ الْقِيرَاطَ أَوَّلًا ثُمَّ زَادَ لِلتَّغْلِيظِ فَذَكَرَ الْقِيرَاطَيْنِ انْتَهَى (الْأَسْوَدَ الْبَهِيمَ) أَيْ خَالِصُ السَّوَادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[2846] (تَقْدَّمَ) بِفَتْحِ الدَّالِ أَيْ تَجِيءُ (فَنَقْتُلُهُ) أَيْ كَلْبُ الْمَرْأَةِ (ثُمَّ نَهَانَا عَنْ قَتْلِهَا) أَيْ عَنْ قَتْلِ الْكِلَابِ بِعُمُومِهَا (عَلَيْكُمْ بِالْأَسْوَدِ) أَيْ بِقَتْلِهِ
وَفِي رِوَايَةِ مُسْلِمٍ عَلَيْكُمْ بِالْأَسْوَدِ الْبَهِيمِ ذِي النُّقْطَتَيْنِ فَإِنَّهُ شَيْطَانٌ وَهَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَابِ أَخْرَجَهُ مُسْلِمٌ فِي الْبُيُوعِ وَأَبُو دَاوُدَ فِي الصَّيْدِ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي الْحَسَنِ بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

([2847] بَاب فِي الصَّيْدِ)
هُوَ مَصْدَرٌ بِمَعْنَى الِاصْطِيَادِ وَقَدْ يُطْلَقُ عَلَى الْمَصِيدِ
(عَنْ عَدِيِّ بْنِ حَاتِمٍ) حَاتِمٌ هَذَا هُوَ الطَّائِيُّ الْمَشْهُورُ بِالْجُودِ وَكَانَ ابنه عدي أيضا جواد (إِنِّي أُرْسِلُ الْكِلَابَ الْمُعَلَّمَةَ) بِفَتْحِ اللَّامِ الْمُشَدَّدَةِ وَالْمُرَادُ مِنَ الْكَلْبِ الْمُعَلَّمِ أَنْ يُوجَدَ فِيهِ ثَلَاثُ شَرَائِطٍ إِذَا أُشْلِيَ اسْتَشْلَى وَإِذَا زُجِرَ انْزَجَرَ وَإِذَا أَخَذَ الصَّيْدَ أَمْسَكَ وَلَمْ يَأْكُلْ فإذا فعل

(8/35)

ذَلِكَ مِرَارًا وَأَقَلُّهُ ثَلَاثٌ كَانَ مُعَلَّمًا يَحِلُّ بَعْدَ ذَلِكَ قَتِيلُهُ (فَتُمْسِكَ عَلَيَّ) أَيْ تَحْبِسُ الْكِلَابُ الصَّيْدَ لِي (أَفَآكُلُ) أَيِ الصَّيْدَ (قَالَ إِذَا أَرْسَلْتَ الْكِلَابَ الْمُعَلَّمَةَ وَذَكَرْتَ اسْمَ اللَّهِ فَكُلْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْإِرْسَالَ مِنْ جِهَةِ الصَّائِدِ شَرْطٌ حَتَّى لَوْ خَرَجَ الْكَلْبُ بِنَفْسِهِ فَأَخَذَ صَيْدًا وَقَتَلَهُ لَا يَكُونُ حَلَالًا
وَفِيهِ بَيَانُ أَنَّ ذِكْرَ اسْمِ اللَّهِ شَرْطٌ فِي الذَّبِيحَةِ حَالَةَ مَا تُذْبَحُ وَفِي الصَّيْدِ حَالَةَ مَا يُرْسِلُ الْجَارِحَةُ أَوِ السَّهْمِ فَلَوْ تَرَكَ التَّسْمِيَةَ اخْتَلَفُوا فِيهِ كَمَا تَقَدَّمَ (مَا لَمْ يَشْرَكْهَا كَلْبٌ لَيْسَ مِنْهَا) فِيهِ تَصْرِيحٌ بِأَنَّهُ لَا يَحِلُّ إِذَا شَارَكَهُ كَلْبٌ آخَرُ وَالْمُرَادُ كَلْبٌ آخَرُ اسْتَرْسَلَ بِنَفْسِهِ أَوْ أَرْسَلَهُ من ليس هو من أهل الزكاة أَوْ شَكَكْنَا فِي ذَلِكَ فَلَا يَحِلُّ أَكْلُهُ فِي هَذِهِ الصُّوَرِ فَإِنْ تَحَقَّقْنَا أَنَّهُ إِنَّمَا شَارَكَهُ كَلْبٌ أَرْسَلَهُ مَنْ هُوَ مِنْ أَهْلِ الذَّكَاةِ عَلَى ذَلِكَ الصَّيْدِ حَلَّ
قَالَهُ النَّوَوِيُّ (بِالْمِعْرَاضِ) بِكَسْرِ الْمِيمِ وَبِالْعَيْنِ الْمُهْمَلَةِ وَهِيَ خَشَبَةٌ ثَقِيلَةٌ أَوْ عَصًا فِي طَرْفِهَا حَدِيدَةٌ وَقَدْ تَكُونُ بِغَيْرِ حَدِيدَةٍ وَهَذَا هُوَ الصَّحِيحُ فِي تَفْسِيرِهِ وَقَالَ الْهَرَوِيُّ هُوَ سَهْمٌ لَا رِيشٌ فِيهِ وَلَا نَصْلٌ
ذَكَرَهُ النَّوَوِيُّ (فَخَزَقَ) بِالْخَاءِ وَالزَّايِ الْمُعْجَمَتَيْنِ أَيْ نَفَذَ (بِعَرْضِهِ) أَيْ بِغَيْرِ طَرَفِهِ الْمُحَدَّدِ
وَفِيهِ أَنَّهُ إِذَا اصْطَادَ بِالْمِعْرَاضِ فَقَتَلَ الصَّيْدَ بِحَدِّهِ حَلَّ وَإِنْ قَتَلَهُ بِعَرْضِهِ لَمْ يَحِلَّ وَهُوَ مَذْهَبُ الْجُمْهُورِ وَقَالَ مَكْحُولٌ وَالْأَوْزَاعِيُّ وَغَيْرُهُمَا مِنْ فُقَهَاءِ الشَّامِ يَحِلُّ مُطْلَقًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2848] (وَذَكَرْتَ اسْمَ اللَّهِ) فِيهِ أَنَّهُ إِنْ أَرْسَلَ الْكَلْبَ وَلَمْ يُسَمِّ لَمْ يُؤْكَلْ وَهُوَ قَوْلُ أَصْحَابِ الرَّأْيِ إِلَّا أَنَّهُمْ قَالُوا إِنْ تَرَكَ التَّسْمِيَةَ نَاسِيًا حَلَّ
وَذَهَبَ بَعْضُ مَنْ لَا يَرَى التَّسْمِيَةَ شَرْطًا فِي الذَّكَاةِ إِلَى أَنَّ الْمُرَادَ بِقَوْلِهِ ذَكَرْتَ اسْمَ اللَّهِ ذِكْرُ الْقَلْبِ وَهُوَ أَنْ يَكُونَ إِرْسَالُهُ الْكَلْبَ لِلِاصْطِيَادِ بِهِ لَا يَكُونُ فِي ذَلِكَ لَاهِيًا أَوْ لَاعِبًا لَا قَصْدَ لَهُ فِي ذَلِكَ
قَالَهُ الْخَطَّابِيُّ (فَإِنْ أَكَلَ الْكَلْبُ فَلَا تَأْكُلْ) فِيهِ دليل

(8/36)

عَلَى تَحْرِيمِ مَا أَكَلَ مِنْهُ الْكَلْبُ مِنَ الصَّيْدِ وَلَوْ كَانَ الْكَلْبُ مُعَلَّمًا وَهَذَا قَوْلُ الْجُمْهُورِ
وَقَالَ مَالِكٌ وَهُوَ قَوْلُ الشَّافِعِيِّ فِي الْقَدِيمِ
وَنُقِلَ عَنْ بَعْضِ الصَّحَابَةِ أَنَّهُ يَحِلُّ وَاحْتَجُّوا بِحَدِيثِ أَبِي ثَعْلَبَةَ الْآتِي فِي الْبَابِ وحملوا قوله فَإِنْ أَكَلَ فَلَا تَأْكُلْ عَلَى كَرَاهَةِ التَّنْزِيهِ
وَاحْتَجَّ الْجُمْهُورُ بِحَدِيثِ عَدِيٍّ هَذَا مَعَ قَوْلِهِ تعالى فكلوا مما أمسكن عليكم وَهَذَا مِمَّا لَمْ يُمْسِكْ عَلَيْنَا بَلْ عَلَى نَفْسِهِ وَقَدَّمُوا حَدِيثَ عَدِيٍّ هَذَا عَلَى حَدِيثِ أَبِي ثَعْلَبَةَ لِأَنَّهُ أَصَحُّ
وَمِنْهُمْ مَنْ تَأَوَّلَ حَدِيثَ أَبِيَ ثَعْلَبَةَ عَلَى مَا إِذَا أَكَلَ مِنْهُ بَعْدَ أَنْ قَتَلَهُ وَخَلَّاهُ وَفَارَقَهُ ثُمَّ عَادَ فَأَكَلَ مِنْهُ فَهَذَا لَا يَضُرُّ (فَإِنِّي أَخَافُ أَنْ يَكُونَ إِنَّمَا أَمْسَكَهُ عَلَى نَفْسِهِ) مَعْنَاهُ أَنَّ اللَّهَ تَعَالَى قَالَ فَكُلُوا مِمَّا أمسكن عليكم فَإِنَّمَا أَبَاحَهُ بِشَرْطِ أَنْ نَعْلَمَ أَنَّهُ أَمْسَكَ عَلَيْنَا وَإِذَا أَكَلَ مِنْهُ لَمْ نَعْلَمْ أَنَّهُ أَمْسَكَهُ لَنَا أَمْ لِنَفْسِهِ فَلَمْ يُوجَدْ شَرْطُ إِبَاحَتِهِ وَالْأَصْلُ تَحْرِيمُهُ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن مَاجَهْ

[2849] (وَلَمْ تَجِدْهُ فِي مَاءٍ) قَالَ الْخَطَّابِيُّ إِنَّمَا نَهَاهُ عَنْ أَكْلِهِ إِذَا وَجَدَهُ فِي الْمَاءِ لِإِمْكَانِ أَنْ يَكُونَ الْمَاءُ قَدْ غَرَّقَهُ فَيَكُونُ هَلَاكُهُ مِنَ الْمَاءِ لَا مِنْ قِبَلِ الْكَلْبِ الَّذِي هُوَ آلَةُ الذَكَاةِ وَكَذَلِكَ إِذَا وَجَدَ فِيهِ أَثَرًا لِغَيْرِ سَهْمِهِ وَالْأَصْلُ أَنَّ الرُّخَصَ تُرَاعَى شَرَائِطُهَا الَّتِي بِهَا وَقَعَتِ الْإِبَاحَةُ فَمَهْمَا أَخَلَّ بِشَيْءٍ مِنْهَا عَادَ الْأَمْرُ إِلَى التَّحْرِيمِ الْأَصْلِيِّ وَهَذَا بَابٌ كَبِيرٌ مِنَ الْعِلْمِ انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2850] (إِذَا وَقَعَتْ رَمِيَّتُكَ أَيْ الصَّيْدُ الْمُرْمَى بِالسَّهْمِ) قَالَ الْمُنْذِرِيُّ وَفِي الْبُخَارِيِّ وَمُسْلِمٍ وَالتِّرْمِذِيِّ نَحْوَهُ

(8/37)

[2851] (مَا عَلَّمْتُ مِنْ كَلْبٍ أَوْ بَازٍ) أَيْ أَحَدُّ مِنْ سِبَاعِ الْبَهَائِمِ وَالطُّيُورِ وَالِاقْتِصَارُ عَلَيْهِمَا إِمَّا مَثَلًا أَوْ بِنَاءً عَلَى الْأَغْلَبِ
قَالَهُ القارىء وَمَا شَرْطِيَّةٌ أَوْ مَوْصُولَةٌ وَهُوَ الْأَظْهَرُ أَيْ مَا عَلَّمْتَهُ وَأَمَّا الْبَازُ فَقَالَ الدَّمِيرِيُّ فِي حَيَاةِ الْحَيَوَانِ الْبَازِيُّ أَفْصَحُ لُغَاتِهِ مُخَفَّفَةُ الْيَاءِ وَالثَّانِيَةُ بَازٍ وَالثَّالِثَةُ بَازِيٌّ بِتَشْدِيدِ الْيَاءِ حَكَاهُمَا بن سِيدَهْ وَهُوَ مُذَكَّرٌ لَا اخْتِلَافَ فِيهِ وَيُقَالُ فِي التَّثْنِيَةِ بَازِيَانِ وَفِي الْجَمْعِ بُزَاةٌ كَقَاضِيَانِ وَقُضَاةٌ وَيُقَالُ لِلْبُزَاةِ وَالشَّوَاهِينَ وَغَيْرُهُمَا مِمَّا يَصِيدُ صقور وَهُوَ مِنْ أَشَدِّ الْحَيَوَانِ تَكَبُّرًا وَأَضْيَقِهَا خُلُقًا وَأَطَالَ الْكَلَامَ فِي أَشْكَالِهِ وَاخْتِلَافِ أَنْوَاعِهِ (وَذَكَرْتَ اسْمَ اللَّهِ) أَيْ عِنْدَ إِرْسَالِهِ (مِمَّا أَمْسَكَ عَلَيْكَ) أَيْ بِأَنْ لَمْ يَأْكُلْ مِنْهُ شَيْئًا (قُلْتُ وَإِنْ قَتَلَ) إِنْ وَصْلِيَّةٌ أَيْ آكُلُهُ وَلَوْ قَتَلَهُ أَحَدُهُمَا وَيُحْتَمَلُ أَنْ تَكُونَ إِنْ شَرْطِيَّةٌ وَالْجَزَاءُ مُقَدَّرٌ أَيْ فَمَا حُكْمُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَقَالَ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ مُجَالِدٍ
هَذَا آخر كلامه
ومجالد هذا هو بن سَعِيدٍ وَفِيهِ مَقَالٌ وَتَقَدَّمَ الْكَلَامُ عَلَيْهِ

[2852] (فَكُلْ وَإِنْ أَكَلَ مِنْهُ) اسْتَدَلَّ بِهِ مَالِكٌ وَغَيْرُهُ عَلَى أَنَّ الصَّيْدَ حَلَالٌ وَإِنْ أَكَلَ مِنْهُ الْكَلْبُ وَقَدْ تَقَدَّمَ الْبَحْثُ عَنْ هَذَا (وَكُلُّ مَا رَدَّتْ عَلَيْكَ يَدُكَ) أَيْ كُلْ كُلَّ مَا صِدْتَهُ بِيَدِكَ لَا بِشَيْءٍ مِنَ الْجَوَارِحِ قَالَهُ الشَّوْكَانِيُّ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ مِنْ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ كُلْ مَا وَرَدَتْ عَلَيْكَ قَوْسُكَ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ دَاوُدُ بْنُ عَمْرٍو الْأَوْدِيُّ الدِّمَشْقِيُّ عَامِلُ وَاسِطٍ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ
وَقَالَ الْإِمَامُ أَحْمَدُ حَدِيثُهُ مُقَارِبٌ وَقَالَ أَبُو زُرْعَةَ لَا بَأْسَ بِهِ وَقَالَ بن عَدِيٍّ وَلَا أَرَى بِرِوَايَاتِهِ بَأْسًا وَقَالَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ لَيْسَ بِالْقَوِيِّ وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ هُوَ شَيْخٌ

(8/38)

[2853] (فَيَقْتَفِي أَثَرَهُ) أَيْ يَتْبَعُ قَفَاهُ حَتَّى يَتَمَكَّنَ مِنْهُ
قَالَ الْخَطَّابِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ إِذَا عَلَّقَ بِهِ سَهْمَهُ فَقَدْ مَلَكَهُ وَصَارَ سَهْمُهُ كَيَدِهِ فَلَوْ أَنَّهُ رَمَى صَيْدًا حَتَّى أَنْشَبَ سَهْمَهُ فِيهِ ثُمَّ غَابَ عَنْهُ فَوَجَدَهُ رَجُلٌ كَانَ سَبِيلُهُ سَبِيلَ اللُّقَطَةِ وَعَلَيْهِ تَعْرِيفُهُ وَرَدُّ قِيمَتِهِ
وَفِيهِ أَنَّهُ قَدْ شُرِطَ عَلَيْهِ أَنْ يَرْمِيَ فِيهِ سَهْمَهُ وَهُوَ أَنْ يُثَبِّتَهُ بِعَيْنِهِ وَقَدْ عُلِمَ أَنَّهُ كَانَ قَدْ أَصَابَهُ قَبْلَ أَنْ يَغِيبَ عَنْهُ فَإِذَا كَانَ كَذَلِكَ فَقَدْ عُلِمَ أَنَّ ذَكَاتَهُ إِنَّمَا وَقَعَتْ بِرَمْيَتِهِ فَأَمَّا إِذَا رَمَاهُ وَلَمْ يَعْلَمْ أَنَّهُ أَصَابَهُ أَمْ لَا فَيَتْبَعُ أَثَرَهُ فَوَجَدَهُ مَيِّتًا وَفِيهِ سَهْمُهُ فَلَا يَأْكُلْ لِأَنَّهُ يُمْكِنُ أَنْ يَكُونَ غَيْرُهُ قَدْ رَمَاهُ بِسَهْمٍ فَأَثْبَتَهُ وَقَدْ يَجُوزُ أَنْ يَكُونَ ذَلِكَ الرَّامِي مَجُوسِيًّا لَا تَحِلُّ ذَكَاتَهُ وَفِي قَوْلِهُ فَيَقْتَفِي أَثَرُهُ دَلِيلٌ عَلَى أَنَّهُ إِنْ أَغْفَلَ تَتَبُّعَهُ وَأَتَى عَلَيْهِ شَيْءٌ مِنَ الْوَقْتِ ثُمَّ وَجَدَهُ مَيِّتًا فَإِنَّهُ لَا يَأْكُلُهُ وَذَلِكَ لِأَنَّهُ إِذَا تَتَبَّعَهُ فَلَمْ يَلْحَقْهُ إِلَّا بَعْدَ الْيَوْمِ وَالْيَوْمَيْنِ فَهُوَ مَقْدُورٌ وَكَانَتِ الذَّكَاةُ وَاقِعَةً بِإِصَابَةِ السَّهْمِ فِي وَقْتِ كَوْنِهِ مُمْتَنِعًا غَيْرَ مَقْدُورٍ عَلَيْهِ فَأَمَّا إِذَا لَمْ يتتبعه وتركه يحتامل بِالْجِرَاحَةِ حَتَّى هَلَكَ فَهَذَا غَيْرُ مُذَكًّى لِأَنَّهُ لَوِ اتَّبَعَهُ لَأَدْرَكَهُ قَبْلَ الْمَوْتِ فَذَكَّاهُ ذَكَاةَ الْمَقْدُورِ عَلَيْهِ فِي الْحَلْقِ وَاللَّبَّةِ فَإِذَا لَمْ يَفْعَلْ ذَلِكَ مَعَ الْقُدْرَةِ عَلَيْهِ صَارَ كَالْبَهِيمَةِ الْمَقْدُورِ عَلَى ذَكَاتِهَا يُجْرَحُ فِي بَعْضِ أَعْضَائِهَا وَيُتْرَكُ حَتَّى يَهْلِكَ بِأَلَمِ الْجِرَاحَةِ
وَقَالَ مَالِكُ بْنُ أَنَسٍ إِنْ أَدْرَكَهُ مِنْ يَوْمِهِ أَكَلَهُ وَإِلَّا فَلَا انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2854] (فَإِنَّهُ وَقِيذٌ) بِالْقَافِ وَآخِرُهُ ذَالٌ مُعْجَمَةٌ عَلَى وَزْنِ عَظِيمٍ فَعِيلٌ بِمَعْنَى مَفْعُولٌ وَهُوَ مَا قتل بعصا أو حجر أو مالا حَدَّ لَهُ
قَالَهُ الْحَافِظُ
وَاسْتَدَلَّ بِهِ الْجُمْهُورُ عَلَى أَنَّ صَيْدَ الْبُنْدُقِيَّةِ الْبُنْدُقِيَّةُ

(8/39)

هِيَ الَّتِي تُتَّخَذُ مِنْ طِينٍ وَتُيَبَّسُ فَيُرْمَى بِهَا لَا يَحِلُّ لِأَنَّهُ رُضَّ وَوُقِذَ
وَقَالَ مَكْحُولٌ وَالْأَوْزَاعِيُّ وَغَيْرُهُمَا مِنْ فُقَهَاءِ الشَّامِ يَحِلُّ قَالَهُ النَّوَوِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[2855] (فَأَدْرَكْتَ ذَكَاتَهُ) أَيْ ذَبْحَهُ وَالْمَعْنَى أَدْرَكْتَهُ حَيًّا وَذَبَحْتَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2856] (زَادَ عن بن حَرْبٍ الْمُعَلَّمُ) أَيْ زَادَ مُحَمَّدُ بْنُ الْمُصَفَّى في روايته عن بن الْحَرْبِ بَعْدَ قَوْلِهِ وَكَلْبَكَ لَفْظَ الْمُعَلَّمِ يَعْنِي قَالَ وَكَلْبَكَ الْمُعَلَّمِ (وَيَدُكَ) أَيْ قَالَ مَا رَدَّتْ عَلَيْكَ يَدُكَ مَكَانَ قَوْلِهِ رَدَّتْ عَلَيْكَ قَوْسُكَ (فَكُلْ ذَكِيًّا وَغَيْرَ ذَكِيٍّ) قَالَ الْخَطَّابِيُّ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَ بِالذَّكِيِّ مَا أَمْسَكَ عَلَيْهِ فَأَدْرَكَهُ قَبْلَ زُهُوقِ نَفْسِهِ فَذَكَّاهُ فِي الْحَلْقِ وَاللَّبَّةِ وَغَيْرَ الذَّكِيِّ مَا زَهَقَتْ نَفْسُهُ قَبْلَ أَنْ يُدْرِكَهُ
وَالثَّانِي أَنْ يَكُونَ أَرَادَ بِالذَّكِيِّ مَا جَرَحَهُ الْكَلْبُ بِسِنِّهِ أَوْ مَخَالِبِهِ فَسَالَ دَمُهُ وَغَيْرَ الذَّكِيِّ مَا لَمْ يَجْرَحْهُ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِيمَا قَتَلَهُ الْكَلْبُ وَلَمْ يُدْمِهِ فَذَهَبَ بَعْضُهُمْ إِلَى تَحْرِيمِهِ وَذَلِكَ أَنَّهُ قَدْ يُمْكِنُ أَنْ يَكُونَ إِنَّمَا قَتَلَهُ الْكَلْبُ بِالضَّغْطِ وَالِاعْتِمَادِ فَيَكُونُ فِي مَعْنَى الْمَوْقُوذَةِ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ فِي أَحَدِ قوليه انتهى
قال المنذري وأخرجه بن ماجه مقتصرا منه على قوله كُلْ مَا رَدَّتْ عَلَيْكَ قَوْسُكَ

(8/40)

[2857] (كِلَابًا مُكَلَّبَةً) بِفَتْحِ اللَّامِ الْمُشَدَّدَةِ وَمَعْنَى الْمُكَلَّبَةِ الْمُسَلَّطَةِ عَلَى الصَّيْدِ الْمُضَرَّاةِ بِالِاصْطِيَادِ (مَا لَمْ يَصُلَ) بِتَشْدِيدِ اللَّامِ أَيْ مَا لَمْ يُنْتِنْ وَيَتَغَيَّرْ رِيحُهُ
يُقَالُ صَلَّ اللَّحْمُ وَأَصَلَّ لُغَتَانِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَيُرْوَى مِثْل ذَلِكَ مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو وَسَيَأْتِي آخِر الْبَاب وَالْكَلَام عَلَيْهِ
وَفِي مُسْنَد الْإِمَام أَحْمَد مِنْ حَدِيث إبراهيم عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَرْسَلْت الْكَلْب فَأَكَلَ مِنْ الصَّيْد فَلَا تَأْكُل فَإِنَّمَا أَمْسَكَ عَلَى نَفْسه وَإِذَا أَرْسَلْت فَقَتَلَ وَلَمْ يَأْكُل فَكُلْ فَإِنَّمَا أَمْسَكَ عَلَى صَاحِبه
فَاخْتُلِفَ فِي إِبَاحَة مَا أكل منه الكلب من الصيد
فمنعه بن عَبَّاس وَأَبُو هُرَيْرَة وَعَطَاء وَطَاوُسٌ وَالشَّعْبِيّ وَالنَّخَعِيّ وَعُبَيْد بْن عُمَيْر وَسَعِيد بْن جُبَيْر وَأَبُو بُرْدَة وَسُوَيْد بْن غَفَلَةَ وَقَتَادَةُ وَغَيْرهمْ وَهُوَ قَوْل إِسْحَاق وَأَبُو حَنِيفَة وَأَصْحَابه وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد وَأَشْهَرهمَا وَأَحَد قَوْلَيْ الشَّافِعِيّ
وَأَبَاحَهُ طَائِفَة يُرْوَى ذَلِكَ عَنْ سَعْد بْن أَبِي وَقَّاص وَسَلْمَان وَيُرْوَى عَنْ أَبِي هُرَيْرَة أيضا وعن بن عُمَر رَوَاهُ أَحْمَد عَنْهُمْ وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ فِي الْقَوْل الْآخَر وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ
وَاحْتَجُّوا بِحَدِيثِ أَبِي ثَعْلَبَة الْمُتَقَدِّم وَحَدِيث عَبْد اللَّه بْن عَمْرو الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي آخِر الْبَاب
وَاحْتَجُّوا بِمَا رَوَاهُ عَبْد الْمَلِك بْن حَبِيب عَنْ أَسَد بْن موسى وهو أسد السنة عن بن أَبِي زَائِدَة عَنْ الشَّعْبِيّ عَنْ عَدِيّ بْن حَاتِم عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ نَحْو حَدِيث أَبِي ثَعْلَبَة فِي جَوَاز الْأَكْل مِنْهُ إِذَا أَكَلَ وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ الثَّوْرِيُّ عَنْ سِمَاك عَنْ مُرِّيّ بْن قَطَرِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَا كَانَ مِنْ كَلْب ضَارٍ أَمْسَكَ عَلَيْك فَكُلْ قُلْت وَإِنْ أَكَلَ قَالَ نَعَمْ ذكر هذين الحديثين بن حَزْم
وَتَعَلَّقَ فِي الْأَوَّل عَلَى عَبْد الْمَلِك وَعَلَى أَسَد بْن مُوسَى
وَتَعَلَّقَ فِي الثَّانِي عَلَى سِمَاك وَأَنَّهُ كَانَ يَقْبَل التَّلْقِين ذَكَرَهُ النَّسَائِيُّ وَعَلَى مُرِّيّ بْن قَطَرِيّ

(8/41)

قَالَ الْخَطَّابِيُّ وَهَذَا عَلَى مَعْنَى الِاسْتِحْبَابِ دُونَ التَّحْرِيمِ لِأَنَّ تَغَيُّرَ رِيحِهِ لَا يُحَرِّمُ أَكْلَهُ وَقَدْ رُوِيَ أَنَّ النَّبِيَّ أَكَلَ إِهَالَةً سَنِخَةً وَهِيَ الْمُتَغَيِّرَةِ الرِّيحِ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَى قَوْلِهِ صَلَّ بِأَنْ يَكُونَ هَامَّةً نَهَشَتْهُ فَيَكُونُ تَغَيُّرُ الرَّائِحَةِ لِمَا دَبَّ فِيهِ مِنْ سُمِّهَا فَأَسْرَعَ إِلَيْهِ الْفَسَادُ
وَفِيهِ النَّهْيُ مِنْ طَرِيقِ الْأَدَبِ عَنْ أَكْلِ مَا تَغَيَّرَ مِنَ اللَّحْمِ بِمُرُورِ الْمُدَّةِ الطَّوِيلَةِ عَلَيْهِ انْتَهَى (أَوْ تَجِدُ فِيهِ أَثَرًا غَيْرَ سَهْمِكَ) أَيْ أَوْ ما لم تجد فيه أثر غَيْرَ سَهْمِكَ
وَفِيهِ أَنَّهُ إِذَا وَجَدَ فِي الصيد أثر غَيْرَ سَهْمٍ لَا يُؤْكَلُ وَهَذَا الْأَثَرُ الَّذِي يُوجَدُ فِيهِ مِنْ غَيْرِ سَهْمِ الرَّامِي أَعَمُّ مِنْ أَنْ يَكُونَ أَثَرَ سَهْمِ رَامٍ آخَرَ أَوْ غَيْرَ ذَلِكَ مِنَ الْأَسْبَابِ الْقَاتِلَةِ فَلَا يَحِلُّ أَكْلُهُ مَعَ التَّرَدُّدِ (أَفْتِنِي) أَمْرٌ مِنَ الْإِفْتَاءِ (فِي آنِيَةِ الْمَجُوسِ) جَمْعُ إِنَاءٍ وَفِي رِوَايَةِ الشَّيْخَيْنِ إِنَّا بِأَرْضِ أَهْلِ الْكِتَابِ أَفَنَأْكُلُ فِي آنِيَتِهِمْ وَعِنْدَ أَبِي دَاوُدَ فِي كِتَابِ الْأَطْعِمَةِ إِنَّا نُجَاوِرُ أَهْلَ الْكِتَابِ وَهُمْ يَطْبُخُونَ فِي قُدُورِهِمُ الْخِنْزِيرَ وَيَشْرَبُونَ فِي آنِيَتِهِمُ الْخَمْرَ (إِلَيْهَا) أَيْ إِلَى تِلْكَ الْآنِيَةِ (اغْسِلْهَا وَكُلْ فِيهَا) وَفِيهِ أَنَّ مَنْ اضْطُرَّ إِلَى آنِيَةِ مَنْ يَطْبُخُ فِيهَا الْخِنْزِيرَ وَغَيْرَهُ مِنَ الْمُحَرَّمَاتِ وَيَشْرَبُ فِيهَا الْخَمْرَ فَلَهُ أَنْ يَغْسِلَهَا ثُمَّ يَسْتَعْمِلَهَا فِي الْأَكْلِ وَالشُّرْبِ وَقَدْ يَجِيءُ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ فِي كِتَابِ الْأَطْعِمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ تَقَدَّمَ تَعْلِيل حَدِيث أَبِي ثَعْلَبَة بِدَاوُد بْن عَمْرو وَهُوَ لَيْسَ بِالْحَافِظِ قَالَ فِيهِ بن مَعِين مَرَّة مَسْتُور قَالَ أَحْمَد يَخْتَلِفُونَ فِي حَدِيث أَبِي ثَعْلَبَة عَلَى هُشَيْمٍ وَحَدِيث الشَّعْبِيّ عَنْ عَدِيّ مِنْ أَصَحّ مَا رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الشَّعْبِيّ يَقُول كَانَ جَارِي وَرَبِيطِي فَحَدِيثِي وَالْعَمَل عَلَيْهِ
وَسَلَكَتْ طَائِفَة مَسْلَك الْجَمْع بَيْن الْحَدِيثَيْنِ فَقَالَ الْخَطَّابِيُّ يُمْكِن أَنْ يُوَفَّق بَيْن الْحَدِيثَيْنِ ثُمَّ ذَكَرَ بن الْقَيِّم مَا ذَكَرَهُ عَنْهُ الْمُنْذِرِيُّ ثُمَّ قَالَ وَالصَّوَاب فِي ذَلِكَ أَنَّهُ لَا تَعَارُض بَيْن الْحَدِيثَيْنِ عَلَى تَقْدِير الصِّحَّة وَمَحْمَل حَدِيث عَدِيّ فِي الْمَنْع عَلَى مَا إِذَا أَكَلَ مِنْهُ حَال صَيْده لِأَنَّهُ إِنَّمَا صَادَهُ لِنَفْسِهِ وَمَحْمَل حَدِيث أَبِي ثَعْلَبَة عَلَى مَا إِذَا أَكَلَ مِنْهُ بَعْد أَنْ صَادَهُ وَقَبْله وَنُهِيَ عَنْهُ ثُمَّ أَقْبَلَ عَلَيْهِ فَأَكَلَ مِنْهُ فَإِنَّهُ لَا يَحْرُم لِأَنَّهُ أَمْسَكَهُ لِصَاحِبِهِ وَأَكْله مِنْهُ بَعْد ذَلِكَ كَأَكْلِهِ مِنْ شَاة ذَكَّاهَا صَاحِبهَا أَوْ مِنْ لَحْم عِنْده فَالْفَرْق بَيْن أَنْ يَصْطَاد لِيَأْكُل أَوْ يَصْطَاد ثُمَّ يَعْطِف عَلَيْهِ فَيَأْكُل مِنْهُ فَرْق وَاضِح
فَهَذَا أَحْسَن مَا يُجْمَع بِهِ بَيْن الْحَدِيثَيْنِ
وَاَللَّه أَعْلَم

(8/42)

3 - (باب إذا قطع من الصيد قِطْعَةٌ)
[2858] (مَا قُطِعَ) مَا مَوْصُولَةٌ (وَهِيَ حَيَّةٌ) جملة حالية (فهي) أي ما قطع وأنت لِتَأْنِيثِ خَبَرِهِ وَهُوَ قَوْلُهُ (مَيْتَةٌ) أَيْ حُكْمُهَا حُكْمُ الْمَيْتَةِ فِي أَنَّهَا لَا تُؤْكَلُ
قَالَ بن الْمَلَكِ أَيْ كُلُّ عُضْوٍ قُطِعَ فَذَلِكَ الْعُضْوُ حَرَامٌ لِأَنَّهُ مَيِّتٌ بِزَوَالِ الْحَيَاةِ عَنْهُ وَكَانُوا يَفْعَلُونَ ذَلِكَ فِي حَالِ الْحَيَاةِ فَنُهُوا عَنْهُ

(8/43)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ أَتَمَّ مِنْهُ وَقَالَ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ زَيْدِ بْنِ أَسْلَمَ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْمَدِينِيُّ قَالَ يَحْيَى بْنُ مَعِينٍ فِي حَدِيثِهِ ضَعْفٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا يُحْتَجُّ بِهِ وَذَكَرَ أَبُو أَحْمَدَ هَذَا الْحَدِيثَ وَقَالَ لَا أَعْلَمُ يَرْوِيهِ عَنْ زَيْدِ بْنِ أَسْلَمَ غَيْرَ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ
هذا آخر كلامه
وقد أخرجه بن مَاجَهْ فِي سُنَنِهِ مِنْ حَدِيثِ زَيْدِ بْنِ أَسْلَمَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي إِسْنَادِهِ يَعْقُوبُ بْنُ حُمَيْدِ بْنِ كَاسِبٍ وَفِيهِ مَقَالٌ

([2859] بَاب فِي اتِّبَاعِ الصَّيْدِ)
(لَا أَعْلَمُهُ) أَيْ هَذَا الْحَدِيثَ (جَفَا) أَيْ صَارَ فِيهِ جَفَاءُ الْأَعْرَابِ أَيْ غَلُظَ طَبْعُهُ وَصَارَ جَافِيًا بعد لطف الأخلاق إذ يفقد مَنْ يُرَوِّضُهُ وَيُؤَدِّبُهُ (غَفَلَ) أَيْ يَشْتَغِلُ بِهِ قَلْبُهُ وَيَسْتَوْلِي عَلَيْهِ حَتَّى يَصِيرَ فِيهِ غَفْلَةٌ (افْتَتَنَ) أَيْ صَارَ مَفْتُونًا فِي دِينِهِ
فِي الصِّحَاحِ افْتَتَنَ الرَّجُلُ وَفَتَنَ الْمَبْنِيُّ لِلْمَفْعُولِ فِيهِمَا إِذَا أَصَابَتْهُ فِتْنَةٌ فَذَهَبَ مَالُهُ وَعَقْلُهُ وَالْمُرَادُ ها هنا ذَهَابُ دِينِهِ
قَالَهُ فِي مِرْقَاةِ الصُّعُودِ
وَقَالَ الْعَزِيزِيُّ لِأَنَّهُ إِنْ وَافَقَهُ فِي مُرَادِهِ فَقَدْ خَاطَرَ بِدِينِهِ وَإِنْ خَالَفَهُ خَاطَرَ بِرُوحِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مَرْفُوعًا وَقَالَ الترمذي حسن غريب من حديث بن عَبَّاسٍ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ الثَّوْرِيِّ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ أَبُو مُوسَى عَنْ وَهْبِ بْنِ مُنَبِّهٍ وَلَا نَعْرِفُهُ
قَالَ الْحَافِظُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ حَدِيثُهُ لَيْسَ بِالْقَائِمِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ رُوِيَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَهُوَ ضَعِيفٌ أَيْضًا
وَرُوِيَ أَيْضًا مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ وَتَفَرَّدَ بِهِ شَرِيكُ بْنُ عَبْدِ اللَّهِ فِيمَا قَالَهُ الدَّارَقُطْنِيُّ وَشَرِيكٌ فِيهِ مَقَالٌ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2860] (عَنْ شَيْخٍ مِنَ الْأَنْصَارِ عَنْ أَبِي هُرَيْرَةَ) أَوْرَدَ الْحَافِظُ الْمِزِّيُّ هَذَا الْحَدِيثَ فِي الْأَطْرَافِ وَقَالَ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
قُلْتُ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ

[2861] (فَكُلْ مَا لَمْ يُنْتِنْ) قَالَ فِي الصِّحَاحِ نَتُنَ الشَّيْءُ كَكَرُمَ فَهُوَ نتين كقريب ونتن كضرب وفرج وَأَنْتَنَ إِنْتَانًا انْتَهَى
وَجَعَلَ الْغَايَةَ أَنْ يُنْتِنَ الصَّيْدُ فَلَوْ وَجَدَهُ مَثَلًا بَعْدَ ثَلَاثٍ وَلَمْ يُنْتِنْ حَلَّ وَلَوْ وَجَدَهُ دُونَهَا وَقَدْ أَنْتَنَ فَلَا هَذَا ظَاهِرُ الْحَدِيثِ
وَأَجَابَ النَّوَوِيُّ بِأَنَّ النَّهْيَ عَنْ أَكْلِهِ إِذَا أَنْتَنَ لِلتَّنْزِيهِ وَظَاهِرُ الْحَدِيثِ التَّحْرِيمُ وَقَدْ حَرَّمَتِ الْمَالِكِيَّةُ الْمُنْتِنَ مُطْلَقًا وَهُوَ الظَّاهِرُ
قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
وَالْحَدِيثُ فِي مُخْتَصَرِ الْمُنْذِرِيِّ قَبْلَ هَذَا الْبَابِ أَيْ فِي اتِّخَاذِ الْكَلْبِ لِلصَّيْدِ وَهَكَذَا فِي بَعْضِ نُسَخِ الْكِتَابِ وَاللَّهُ أعلم

(8/44)


17 - كتاب الوصايا - عون المعبود

عون المعبود وحاشية ابن القيم

17 - كتاب الوصايا
[2862] ب ما جاء فيما يؤمر به من الوصية (مَا) نَافِيَةٌ بِمَعْنَى لَيْسَ (حَقُّ امْرِئٍ) أَيْ لَيْسَ اللَّائِقُ بِامْرِئٍ مُسْلِمٍ
وَقَالَ الْمُنَاوِيُّ أَيْ لَيْسَ الْحَزْمُ وَالِاحْتِيَاطُ لِإِنْسَانٍ لَهُ شَيْءٌ مِنَ الْمَالِ أَوْ دَيْنٌ أَوْ حَقٌّ فَرَّطَ فِيهِ أَوْ أَمَانَةٌ (لَهُ شَيْءٌ) صِفَةٌ لِامْرِئٍ (يُوصِي فِيهِ) صِفَةُ شَيْءٍ (يَبِيتُ لَيْلَتَيْنِ) خَبَرُ مَا بِتَأْوِيلِهِ بِالْمَصْدَرِ
قَالَ الْحَافِظُ كَأَنَّ فِيهِ حَذْفًا تَقْدِيرُهُ أَنْ يَبِيتَ وَهُوَ كَقَوْلِهِ تَعَالَى وَمِنْ آياته يريكم البرق وَيَجُوزُ أَنْ يَكُونَ صِفَةً لِامْرِئٍ وَبِهِ جَزَمَ الطِّيبِيُّ انْتَهَى
وَفِي رِوَايَةٍ لَيْلَةً أَوْ لَيْلَتَيْنِ وَفِي رِوَايَةٍ يَبِيتُ ثَلَاثَ لَيَالٍ وَاخْتِلَافُ الرِّوَايَاتِ دَالٌّ عَلَى أَنَّهُ لِلتَّقْرِيبِ لَا لِلتَّحْدِيدِ
وَالْمَعْنَى لَا يَنْبَغِي لَهُ أَنْ يَمْضِيَ عَلَيْهِ زَمَانٌ وَإِنْ كَانَ قَلِيلًا فِي حَالٍ مِنَ الْأَحْوَالِ إِلَّا أَنْ يَبِيتَ بِهَذِهِ الْحَالِ وَهِيَ أَنْ يَكُونَ وَصِيَّتُهُ مَكْتُوبَةً عِنْدَهُ لِأَنَّهُ لَا يَدْرِي متى يدركه الموت
قال بن الْمَلَكِ ذَهَبَ بَعْضٌ إِلَى وُجُوبِ الْوَصِيَّةِ لِظَاهِرِ الْحَدِيثِ وَالْجُمْهُورُ عَلَى اسْتِحْبَابِهَا لِأَنَّهُ عَلَيْهِ السَّلَامُ جَعَلَهَا حَقًّا لِلْمُسْلِمِ لَا عَلَيْهِ وَلَوْ وَجَبَتْ لَكَانَ عَلَيْهِ لَا لَهُ وَهُوَ

(8/45)

خِلَافُ مَا يَدُلُّ عَلَيْهِ اللَّفْظُ
قِيلَ هَذَا فِي الْوَصِيَّةِ الْمُتَبَرَّعِ بِهَا وَأَمَّا الْوَصِيَّةُ بِأَدَاءِ الدَّيْنِ وَرَدِّ الْأَمَانَاتِ فَوَاجِبَةٌ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[2863] (وَلَا أَوْصَى بِشَيْءٍ) قَالَ الْخَطَّابِيُّ تُرِيدُ وَصِيَّةَ الْمَالِ خَاصَّةً لِأَنَّ الْإِنْسَانَ إِنَّمَا يُوصِي فِي مَالٍ سَبِيلُهُ أَنْ يَكُونَ مَوْرُوثًا وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتْرُكْ شَيْئًا يُورَثُ فَيُوصِي بِهِ وَقَدْ أَوْصَى عَلَيْهِ السَّلَامُ بِأُمُورٍ مِنْهَا مَا رُوِيَ أَنَّهُ عَلَيْهِ السَّلَامُ كَانَ عَامَّةُ وَصِيَّتِهِ عِنْدَ الْمَوْتِ الصَّلَاةَ وَمَا ملكت إيمانكم
وقال بن عباس أوصى رسول الله صلى الله عليه وسلم أَخْرِجُوا الْيَهُودَ مِنْ جَزِيرَةِ الْعَرَبِ وَأَجِيزُوا الْوُفُودَ بِنَحْوِ مَا كُنْتُ أُجِيزُهُمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن ماجه

([2864] باب ما جاء في ما يَجُوزُ لِلْمُوصِي فِي مَالِهِ)
(عَنْ أَبِيهِ) أَيْ سَعْدُ بْنُ أَبِي وَقَّاصٍ (مَرِضَ) أَيْ سَعْدٌ (مَرَضًا أَشْفَى فِيهِ) وَفِي رِوَايَةِ الشَّيْخَيْنِ مَرِضْتُ مَرَضًا أَشْفَيْتُ عَلَى الْمَوْتِ
قَالَ النَّوَوِيُّ مَعْنَى أَشْفَيْتُ عَلَى الْمَوْتِ أَيْ قَارَبْتُهُ وَأَشْرَفْتُ عَلَيْهِ (فَعَادَهُ) مِنَ الْعِيَادَةِ إِلَّا ابْنَتِي أَيْ لَا يَرِثُنِي مِنَ الْوَلَدِ وَخَوَاصِّ الْوَرَثَةِ إِلَّا ابْنَتِي وَإِلَّا فَقَدْ كَانَ لَهُ عُصْبَةٌ
وَقِيلَ مَعْنَاهُ لَا يَرِثُنِي مِنْ أَصْحَابِ الْفُرُوضِ
قَالَهُ النَّوَوِيُّ (فَبِالشَّطْرِ) أَيْ فَأَتَصَدَّقُ بِالنِّصْفِ (قَالَ الثُّلُثُ) يَجُوزُ نَصْبُهُ وَرَفْعُهُ أَمَّا النَّصْبُ فَعَلَى الْإِغْرَاءِ أَوْ عَلَى تَقْدِيرِ افْعَلْ أَيِ اعْطِ الثُّلُثَ وَأَمَّا الرَّفْعُ فَعَلَى أَنَّهُ فَاعِلٌ أَيْ يَكْفِيكَ الثُّلُثُ
قَالَهُ النَّوَوِيُّ (وَالثُّلُثُ كَثِيرٌ) مُبْتَدَأٌ وَخَبَرٌ
قَالَ الْحَافِظُ يَحْتَمِلُ أَنْ يَكُونَ هَذَا مَسُوقًا لِبَيَانِ الْجَوَازِ بِالثُّلُثِ وَأَنَّ

(8/46)

الْأَوْلَى أَنْ يَنْقُصَ عَنْهُ وَلَا يَزِيدَ عَلَيْهِ وَهُوَ مَا يَبْتَدِرُهُ الْفَهْمُ وَيَحْتَمِلُ أَنْ يَكُونَ لِبَيَانِ أَنَّ التَّصَدُّقَ بِالثُّلُثِ هُوَ الْأَكْمَلُ أَيْ كَثِيرٌ أَجْرُهُ وَيَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ كَثِيرٌ غَيْرُ قَلِيلٍ
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَهَذَا أَوْلَى مَعَانِيهِ يَعْنِي أَنَّ الْكَثْرَةَ أَمْرٌ نِسْبِيٌّ وعلى الأول عول بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا انْتَهَى (إِنَّكَ) اسْتِئْنَافُ تَعْلِيلٍ (إِنْ تَتْرُكْ) بِفَتْحِ الْهَمْزَةِ أَيْ تَتْرُكْ أَوْلَادَكَ أَغْنِيَاءَ خَيْرٌ وَالْجُمْلَةٌ بِأَسْرِهَا خَبَرُ إِنَّكَ وَبِكَسْرِهَا عَلَى الشَّرْطِيَّةِ وَجَزَاءُ الشَّرْطِ قَوْلُهُ خَيْرٌ عَلَى تَقْدِيرِ فَهُوَ خَيْرٌ وَحَذْفُ الْفَاءِ مِنَ الْجَزَاءِ سَائِغٌ شَائِعٌ غَيْرُ مُخْتَصٍّ بِالضَّرُورَةِ
قَالَهُ الْقَسْطَلَّانِيُّ (مِنْ أَنْ تَدَعَهُمْ) أَيْ تَتْرُكَهُمْ (عَالَةً) أَيْ فُقَرَاءَ جَمْعُ عَائِلٍ (يَتَكَفَّفُونَ النَّاسَ) أَيْ يَسْأَلُونَهُمْ بِالْأَكُفِّ بِأَنْ يَبْسُطُوهَا لِلسُّؤَالِ (إِلَّا أُجِرْتَ) بِصِيغَةِ الْمَجْهُولِ أَيْ بِصَوْتٍ مَأْجُورًا (فِيهَا) وَفِي بَعْضِ النُّسَخِ بِهَا وَالتَّفْسِيرُ لِلنَّفَقَةِ (حَتَّى اللُّقْمَةَ) بِالنَّصْبِ عَطْفًا عَلَى نَفَقَةٍ وَيَجُوزُ الرَّفْعُ عَلَى أَنَّهُ مُبْتَدَأٌ وَتَدْفَعُهَا الْخَبَرُ قَالَهُ الْحَافِظُ
وَجَوَّزَ الْقَسْطَلَّانِيُّ الْجَرَّ عَلَى أَنَّ حَتَّى جَارَّةٌ (إِلَى فِي امْرَأَتِكَ) أَيْ إِلَى فَمِهَا وَالْمَعْنَى أَنَّ الْمُنْفِقَ لِابْتِغَاءِ رِضَاهُ تَعَالَى يُؤْجَرُ وَإِنْ كَانَ مَحَلُّ الْإِنْفَاقِ مَحَلَّ الشَّهْوَةِ وَحَظَّ النَّفْسِ لِأَنَّ الْأَعْمَالَ بِالنِّيَّاتِ (أَتَخَلَّفُ عَنْ هِجْرَتِي) أَيْ أَبْقَى بِسَبَبِ الْمَرَضِ خَلَفًا بِمَكَّةَ قَالَهُ تَحَسُّرًا وَكَانُوا يَكْرَهُونَ الْمُقَامَ بِمَكَّةَ بَعْدَ مَا هَاجَرُوا مِنْهَا وَتَرَكُوهَا لِلَّهِ (إِنَّكَ إِنْ تُخَلَّفْ بَعْدِي فَتَعْمَلُ عَمَلًا صَالِحًا إِلَخْ) يَعْنِي أَنَّ كَوْنَكَ مُخَلَّفًا لَا يَضُرُّكَ مَعَ الْعَمَلِ الصَّالِحِ (لَعَلَّكَ إِنْ تُخَلَّفْ) وَفِي بَعْضِ النُّسَخِ لَنْ تُخَلَّفَ أَيْ بِأَنْ يَطُولَ عُمُرُكَ (حَتَّى يَنْتَفِعَ بِكَ أَقْوَامٌ) أَيْ مِنَ الْمُسْلِمِينَ بِالْغَنَائِمِ مِمَّا سَيَفْتَحُ اللَّهُ عَلَى يَدَيْكَ مِنْ بِلَادِ الشِّرْكِ (وَيُضَرُّ) مَبْنِيُّ على للمفعول (بِكَ آخَرُونَ) مِنَ الْمُشْرِكِينَ الَّذِينَ يَهْلِكُونَ عَلَى يَدَيْكَ وَقَدْ وَقَعَ ذَلِكَ الَّذِي تَرَجَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشُفِيَ سَعْدٌ مِنْ ذَلِكَ الْمَرَضِ وَطَالَ عُمُرُهُ حَتَّى انْتَفَعَ بِهِ أَقْوَامٌ مِنَ الْمُسْلِمِينَ وَاسْتَضَرَّ بِهِ آخَرُونَ مِنَ الْكُفَّارِ حَتَّى مَاتَ سَنَةَ خَمْسِينَ عَلَى الْمَشْهُورِ وَقِيلَ غَيْرُ ذَلِكَ (اللَّهُمَّ أَمْضِ لِأَصْحَابِي هِجْرَتَهُمْ) أَيْ تَمِّمْهَا لَهُمْ وَلَا تَنْقُصْهَا (لَكِنَّ الْبَائِسَ سَعْدُ بْنُ خَوْلَةَ) الْبَائِسُ مَنْ أَصَابَهُ بُؤْسٌ أَيْ ضُرٌّ وَهُوَ يَصْلُحُ لِلذَّمِّ وَالتَّرَحُّمِ قِيلَ إِنَّهُ لَمْ يُهَاجِرْ مِنْ مَكَّةَ حَتَّى مَاتَ بِهَا فَهُوَ ذَمٌّ وَالْأَكْثَرُ أَنَّهُ هَاجَرَ وَمَاتَ بِهَا فِي حَجَّةِ الْوَدَاعِ فَهُوَ تَرَحُّمٌ (يَرْثِي لَهُ) مِنْ

(8/47)

رَثَيْتُ الْمَيِّتَ مَرْثِيَّةً إِذَا عَدَدْتُ مَحَاسِنَهُ وَرَثَأْتُ بِالْهَمْزَةِ لُغَةٌ فِيهِ
فَإِنْ قِيلَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن المرائى كما رواه أحمد وبن مَاجَهْ وَصَحَّحَهُ الْحَاكِمُ فَإِذَا نُهِيَ عَنْهُ كَيْفَ يَفْعَلُهُ فَالْجَوَابُ أَنَّ الْمَرْثِيَّةَ الْمَنْهِيَّ عَنْهَا مَا فِيهِ مَدْحُ الْمَيِّتِ وَذِكْرُ مَحَاسِنِهِ الْبَاعِثُ عَلَى تَهْيِيجِ الْحُزْنِ وَتَجْدِيدِ اللَّوْعَةِ أَوْ فِعْلِهَا مَعَ الِاجْتِمَاعِ لَهَا أَوْ عَلَى الْإِكْثَارِ مِنْهَا دُونَ مَا عَدَا ذَلِكَ وَالْمُرَادُ هُنَا تَوَجُّعُهُ عَلَيْهِ السَّلَامُ وَتَحَزُّنُهُ عَلَى سَعْدٍ لِكَوْنِهِ مَاتَ بِمَكَّةَ بَعْدَ الْهِجْرَةِ مِنْهَا وَلَا مَدْحَ الْمَيِّتِ لِتَهْيِيجِ الْحُزْنِ كَذَا ذَكَرَهُ الْقَسْطَلَّانِيُّ (أَنْ مَاتَ بِمَكَّةَ) بِفَتْحِ الْهَمْزَةِ أَيْ لِأَجْلِ مَوْتِهِ بِأَرْضٍ هَاجَرَ مِنْهَا وَكَانَ يَكْرَهُ مَوْتَهُ بِهَا فَلَمْ يُعْطَ ما تمنى
قال بن بَطَّالٍ وَأَنَّ قَوْلَهُ يَرْثِي لَهُ فَهُوَ مِنْ كَلَامِ الزُّهْرِيِّ تَفْسِيرٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكِنَّ الْبَائِسَ إِلَخْ أَيْ رَثَى لَهُ حِينَ مَاتَ بِمَكَّةَ وَكَانَ يَهْوَى أَنْ يَمُوتَ بِغَيْرِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

([2865] بَاب مَا جَاءَ فِي كَرَاهِيَةِ الْإِضْرَارِ فِي الْوَصِيَّةِ)
(أَنْ تَصَدَّقَ) بِتَخْفِيفِ الصَّادِ عَلَى حَذْفِ إِحْدَى التَّاءَيْنِ وَأَصْلُهُ أَنْ تَتَصَدَّقَ وَبِالتَّشْدِيدِ عَلَى إِدْغَامِهَا
قَالَهُ الْحَافِظُ (وَأَنْتَ صَحِيحٌ) جُمْلَةٌ حَالِيَّةٌ (تَأْمُلُ الْبَقَاءَ) بِسُكُونِ الْهَمْزَةِ وَضَمِّ الْمِيمِ أَيْ تَطْمَعُ فِيهِ (وَلَا تُمْهِلْ) بِالْجَزْمِ بِلَا النَّاهِيَةِ وَبِالرَّفْعِ عَلَى أَنَّهُ نَفْيٌ وَيَجُوزُ النَّصْبُ (حَتَّى إِذَا بَلَغَتْ) أَيِ الرُّوحُ أَيْ قَارَبَتْ أَيْ عِنْدَ الْغَرْغَرَةِ
قَالَهُ الْقَسْطَلَّانِيُّ (الْحُلْقُومَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ مَجْرَى النَّفَسِ (وَقَدْ كَانَ لِفُلَانٍ) أَيْ قَدْ صَارَ مَا أَوْصَى بِهِ لِلْوَارِثِ فَيُبْطِلُهُ إِنْ شَاءَ إِذَا زَادَ عَلَى الثُّلُثِ أَوْ أَوْصَى بِهِ لِوَارِثٍ آخَرَ
وَيَحْتَمِلُ أَنْ يُرَادَ بِالثَّلَاثَةِ مَنْ يُوصَى لَهُ وَإِنَّمَا أَدْخَلَ كَانَ فِي الْأَخِيرِ إِشَارَةً إِلَى تَقْدِيرِ الْقَدْرِ لَهُ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2866] (لَأَنْ يَتَصَدَّقَ الْمَرْءُ إِلَخْ) لِأَنَّهُ فِي حَالِ حَيَاتِهِ يَشُقُّ عَلَيْهِ إِخْرَاجُ مَالِهِ لِمَا يُخَوِّفُهُ بِهِ الشَّيْطَانُ

(8/48)

مِنَ الْفَقْرِ وَطُولِ الْعُمُرِ وَالْأَجْرُ عَلَى قَدْرِ النَّصَبِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ شُرَحْبِيلُ بْنُ سَعْدٍ الْأَنْصَارِيُّ الْخَطْمِيُّ مَوْلَاهُمُ الْمَدَنِيُّ كُنْيَتُهُ أَبُو سَعِيدٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[2867] (الْحُدَّانِيُّ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبِالدَّالِ الْمُشَدَّدَةِ بَعْدهَا نُونٌ (وَالْمَرْأَةَ) بِالنَّصْبِ عَطْفًا عَلَى اسْمِ إِنَّ وَخَبَرُ الْمَعْطُوفِ مَحْذُوفٌ بدلالة خبر المعطوف عليه ويجوز الرفع خبره كَذَلِكَ (سِتِّينَ سَنَةً) أَيْ مَثَلًا أَوِ الْمُرَادُ مِنْهُ التَّكْثِيرُ (فَيُضَارَّانِ فِي الْوَصِيَّةِ) مِنَ الْمُضَارَّةِ وَهِيَ إِيصَالُ الضَّرَرِ بِالْحِرْمَانِ أَوْ بِمَا يُعَدُّ فِي الشَّرْعِ نُقْصَانًا إِلَى بَعْضِ مَنْ لَا يَسْتَحِقُّ لَوْلَا هَذِهِ الْوَصِيَّةُ
كَذَا فِي فَتْحِ الْوَدُودِ (قَالَ) أَيْ شَهْرُ بْنُ حَوْشَبٍ (مِنْ ها هنا) أَيْ مِنْ بَعْدِ وَصِيَّةٍ إِلَخْ (غَيْرَ مُضَارٍّ) أَيْ غَيْرَ مُوَصِّلٍ الضَّرَرَ إِلَى الْوَرَثَةِ بِسَبَبِ الْوَصِيَّةِ (حَتَّى بَلَغَ) أَيْ أَبُو هُرَيْرَةَ
وَالْمَعْنَى قَرَأَ إِلَى قَوْلِهِ تَعَالَى ذَلِكَ الْفَوْزُ الْعَظِيمُ وَهَذِهِ الْآيَةُ فِي سُورَةِ النِّسَاءِ وَقِرَاءَةُ أَبِي هُرَيْرَةَ لِلْآيَةِ لِتَأْيِيدِ مَعْنَى الْحَدِيثِ وَتَقْوِيَتِهِ لِأَنَّ اللَّهَ سُبْحَانَهُ قَدْ قَيَّدَ مَا شَرَعَهُ مِنَ الْوَصِيَّةِ بِعَدَمِ الضِّرَارِ فَتَكُونُ الْوَصِيَّةُ الْمُشْتَمِلَةُ عَلَى الضِّرَارِ مُخَالِفَةً لِمَا شَرَعَهُ اللَّهُ تَعَالَى وَمَا كَانَ كَذَلِكَ فَهُوَ مَعْصِيَةٌ
وَفِي الْحَدِيثِ وَعِيدٌ شَدِيدٌ وَزَجْرٌ بَلِيغٌ لِلْمُضَارِّ فِي الْوَصِيَّةِ كَمَا لَا يَخْفَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ وَشَهْرُ بْنُ حَوْشَبٍ قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَوَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ

(8/49)

4 - (بَاب مَا جَاءَ فِي الدُّخُولِ فِي الْوَصَايَا)
[2868] أَيْ فِي دُخُولِ الْوَصِيِّ (فِي الْوَصَايَا) وَقَبُولِ الْوَصِيِّ وَصِيَّةَ الْمُوصِي هَلْ يَجُوزُ لِكُلِّ أَحَدٍ أَنْ يَجْعَلَ نَفْسَهُ وَصِيًّا عِنْدَ الْحَاجَةِ وَيَقْبَلَ وَصِيَّةَ الْمُوصِي أَمْ هُوَ خَاصٌّ بِمَنْ هُوَ مُتَيَقِّظٌ عَارِفٌ بِالتَّدَابِيرِ وَالسِّيَاسَةِ وَقَادِرٌ عَلَى تَحْصِيلِ مَصَالِحِ الْوِلَايَةِ وَقَطْعِ مَفَاسِدِهَا
وَالْوَصَايَا جَمْعُ الْوَصِيَّةِ اسْمٌ مِنَ الْإِيصَاءِ وَرُبَّمَا سُمِّيَ بِهَا الْمُوصَى بِهِ يُقَالُ هَذِهِ وَصِيَّةٌ أَيِ الْمُوصَى بِهِ
وَالْوَصِيُّ وَالْمُوصَى مَنْ يُقَامُ لِأَجْلِ الْحِفْظِ وَالتَّصَرُّفِ فِي مَالِ الرَّجُلِ وَأَطْفَالِهِ بَعْدَ الْمَوْتِ وَالْفَرْقُ بَيْنَ الْوَصِيِّ وَالْقَيِّمِ أَنَّ الْوَصِيَّ يُفَوَّضُ إِلَيْهِ الْحِفْظُ وَالتَّصَرُّفُ وَالْقَيِّمُ يُفَوَّضُ إِلَيْهِ الْحِفْظُ دُونَ التَّصَرُّفِ
كَذَا فِي الشَّرْحِ
(ضَعِيفًا) أَيْ غَيْرَ قادر على تحصيل ما يصلح الإمارة ودرء لِلْمَفَاسِدِ (مَا أُحِبُّ لِنَفْسِي) أَيْ مِنَ السَّلَامَةِ عَنِ الْوُقُوعِ فِي الْمَحْذُورِ وَقِيلَ تَقْدِيرُهُ أَيْ لَوْ كَانَ حَالِي كَحَالِكَ فِي الضَّعْفِ
كَذَا فِي فَتْحِ الْوَدُودِ (فَلَا تَأَمَّرَنَّ) أَيْ لَا تَصِرْ أَمِيرًا (وَلَا تَوَلَّيَنَّ) أَيْ لَا تَصِرْ مُتَوَلِّيًا قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَلِّيًا وَكَانَ سَيِّدَ الْوُلَاةِ وَكَانَ حَاكِمًا لِجَمِيعِ الْمُسْلِمِينَ فَكَيْفَ قَالَ إِنِّي أُحِبُّ لَكَ إِلَخْ
وَفِيهِ إِشْكَالٌ مِنْ وَجْهَيْنِ الْأَوَّلُ أَنَّ الْإِمَامَ أَفْضَلُ مِنْ غَيْرِهِ وَالثَّانِي أَنَّهُ كَانَ يَنْبَغِي أَنْ يُؤْثِرَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَا هُوَ أَحَبُّ إِلَيْهِ وَالْجَوَابُ أَنَّ مَعْنَى ذَلِكَ أُحِبُّ لِنَفْسِي لَوْ كَانَ حَالِي كَحَالِكَ فِي الضَّعْفِ لِأَنَّ لِلْوِلَايَةِ شَرْطَيْنِ الْعِلْمُ بِحَقَائِقِهَا وَالْقُدْرَةُ عَلَى تَحْصِيلِ مَصَالِحِهَا وَدَرْءِ مَفَاسِدِهَا وَقَدْ نَبَّهَ عَلَى هَذَيْنِ الشَّرْطَيْنِ يُوسُفُ عَلَيْهِ السَّلَامُ بِقَوْلِهِ إِنِّي حَفِيظٌ عَلِيمٌ فَإِذَا فُقِدَ الشَّرْطَانِ حَرُمَتِ الْوِلَايَةُ انْتَهَى
قلت وفي الطبراني من حديث بن عُمَرَ مَرْفُوعًا الْإِمَامُ الضَّعِيفُ مَلْعُونٌ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(8/50)

5 - (باب ما جاء في نسخ الوصية)
[2869] الخ (إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ إِلَخْ) فِي تَفْسِيرِ الْجَلَالَيْنِ كُتِبَ فُرِضَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الموت أسبابه إن ترك خيرا مَالًا الْوَصِيَّةُ مَرْفُوعٌ بِكُتِبَ وَهُوَ مُتَعَلِّقٌ إِذَا إِنْ كَانَتْ ظَرْفِيَّةً وَدَالٌّ عَلَى جَوَابِهَا إِنْ كَانَتْ شَرْطِيَّةً وَجَوَابُ إِنْ مَحْذُوفٌ أَيْ فَلْيُوصِ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ بِالْعَدْلِ وَأَنْ لَا يَزِيدَ عَلَى الثُّلُثِ وَلَا يُفَضِّلُ الْغَنِيَّ (حَقًّا) مَصْدَرٌ مُؤَكِّدٌ لِمَضْمُونِ الْجُمْلَةِ قَبْلَهُ (عَلَى الْمُتَّقِينَ) اللَّهَ وَهَذَا مَنْسُوخٌ بِآيَةِ الْمِيرَاثِ وَبِحَدِيثِ لَا وَصِيَّةَ لِوَارِثٍ رَوَاهُ التِّرْمِذِيُّ انْتَهَى مَا فِي الْجَلَالَيْنِ (فَكَانَتِ الْوَصِيَّةُ كَذَلِكَ) أَيْ فَرْضًا لِلْوَرَثَةِ (حَتَّى نَسَخَتْهَا آيَةُ الْمِيرَاثِ) يَعْنِي قَوْلَهُ تَعَالَى يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ إِلَخْ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

([2870] بَاب مَا جَاءَ فِي الْوَصِيَّةِ لِلْوَارِثِ)

(8/51)

(قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ) أَيْ بَيَّنَ نَصِيبَهُ الَّذِي فُرِضَ لَهُ
قَالَ الْخَطَّابِيُّ هَذَا إِشَارَةٌ إِلَى آيَةِ الْمَوَارِيثِ وَكَانَتِ الْوَصِيَّةُ قَبْلَ نُزُولِ الْآيَةِ وَاجِبَةً لِلْأَقْرَبِينَ وَهُوَ قَوْلُهُ تَعَالَى كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إن ترك خيرا الوصية للوالدين والأقربين ثُمَّ نُسِخَتْ بِآيَةِ الْمِيرَاثِ وَإِنَّمَا تَبْطُلُ الْوَصِيَّةُ لِلْوَارِثِ فِي قَوْلِ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَجْلِ حُقُوقِ سَائِرِ الْوَرَثَةِ فَإِذَا أَجَازُوهَا جَازَتْ كَمَا إِذَا أَجَازُوا الزِّيَادَةَ عَلَى الثُّلُثِ لِلْأَجْنَبِيِّ جَازَ
وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْوَصِيَّةَ لِلْوَارِثِ لَا تَجُوزُ وَإِنْ أَجَازَهَا سَائِرُ الْوَرَثَةِ لِأَنَّ الْمَنْعَ مِنْهَا إِنَّمَا هُوَ لِحَقِّ الشَّرْعِ وَلَوْ جَوَّزْنَاهَا لَكِنَّا قَدِ اسْتَعْمَلْنَا الْحُكْمَ الْمَنْسُوخَ وَذَلِكَ غَيْرُ جَائِزٍ كَمَا أَنَّ الْوَصِيَّةَ لِلْقَاتِلِ غَيْرُ جائز وَإِنْ أَجَازَهَا الْوَرَثَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَقَدِ اخْتُلِفَ فِي الِاحْتِجَاجِ بِحَدِيثِهِ وَمِنْهُمْ مَنْ ذَكَرَ أَنَّ حَدِيثَهُ عَنْ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ لَيْسَ بِذَاكَ
وَأَنَّ رِوَايَتَهُ عَنْ أَهْلِ الشَّامِ أَصَحُّ وَهَذَا الْحَدِيثُ مِنْ رِوَايَتِهِ عَنْ أَهْلِ الشَّامِ
وقد أخرج هذا الحديث الترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ عَمْرِو بْنِ خَارِجَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([2871] بَاب مُخَالَطَةِ الْيَتِيمِ فِي الطَّعَامِ)
(إِلَّا بِالَّتِي) أَيْ إِلَّا بِالْخَصْلَةِ الَّتِي (هِيَ أَحْسَنُ) وَهِيَ مَا فِيهِ صَلَاحُهُ وَهَذِهِ الْآيَةُ فِي سُورَةِ الْأَنْعَامِ وإن الذين يأكلون أموال اليتامى ظلما وَبَعْدَهُ إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سعيرا وَهَذِهِ الْآيَةُ فِي سُورَةِ النِّسَاءِ وَيَسْأَلُونَكَ عَنِ اليتامى أَيْ وَمَا يَلْقَوْنَهُ مِنَ الْحَرَجِ فِي شَأْنِهِمْ فَإِنْ وَاكَلُوهُمْ يَأْثَمُوا وَإِنْ عَزَلُوا مَالَهُمْ مِنْ أموالهم وصنعوا لهم طعاما وحدهم فخرج (قل إصلاح لهم) أَيْ فِي أَمْوَالِهِمْ بِتَنْمِيَتِهَا وَمُدَاخَلَتُكُمْ (خَيْرٌ) أَيْ من ترك ذلك (وإن تخالطوهم) أَيْ نَفَقَتُهُمْ بِنَفَقَتِكُمْ فَإِخْوَانُكُمْ أَيْ فَهُمْ إِخْوَانُكُمْ فِي الدِّينِ وَمِنْ شَأْنِ الْأَخِ أَنْ يُخَالِطَ أَخَاهُ أَيْ فَلَكُمْ ذَلِكَ
كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ وَقَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ حَدِيثًا مَقْرُونًا وَقَالَ أَيُّوبُ ثِقَةٌ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَالَ الْإِمَامُ أَحْمَدُ مَنْ سَمِعَ مِنْهُ قَدِيمًا فَهُوَ صَحِيحٌ وَمَنْ سَمِعَ مِنْهُ حَدِيثًا لَمْ يَكُنْ

(8/52)

بِشَيْءٍ وَوَافَقَهُ عَلَى ذَلِكَ يَحْيَى بْنُ مَعِينٍ وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ مِمَّنْ سَمِعَ مِنْهُ حَدِيثًا
وَهَذَا الْحَدِيثُ مِنْ رِوَايَةِ جَرِيرٍ عَنْهُ
انتهى كلام المنذري

([2872] باب ما جاء فيما لولي اليتيم)
الخ (ولا مبادر) من المبادرة قال تعالى وبدار أن يكبروا وَهَذَا الَّذِي يَظْهَرُ فِي تَفْسِيرِ الْحَدِيثِ وَضَبَطَهُ الحافظ السيوطي فقال قوله ولا مبادرة قِيلَ مَعْنَاهُ وَلَا مُسْرِفٍ فَهُوَ تَأْكِيدٌ وَتَكْرَارٌ وَلَا يَبْعُدُ وَقِيلَ لَا مُبَادِرٌ بُلُوغَ الْيَتِيمِ بِإِنْفَاقِ مَالِهِ (وَلَا مُتَأَثِّلٍ) قَالَ الْخَطَّابِيُّ أَيْ غَيْرُ مُتَّخِذٍ مِنْهُ أَصْلَ مَالٍ وَأَثْلَةُ الشَّيْءِ أَصْلُهُ وَوَجْهُ إِبَاحَتِهِ لَهُ الْأَكْلُ مِنْ مَالِ الْيَتِيمِ أَنْ يَكُونَ ذَلِكَ عَلَى مَعْنَى مَا يَسْتَحِقُّهُ مِنَ الْعَمَلِ فِيهِ وَالِاسْتِصْلَاحِ لَهُ وَأَنْ يَأْخُذَ مِنْهُ بِالْمَعْرُوفِ عَلَى قَدْرِ مِثْلِ عَمَلِهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي الْأَكْلِ مِنْ مَالِ اليتيم فروى عن بن عَبَّاسٍ أَنَّهُ قَالَ يَأْكُلُ مِنْهُ الْوَصِيُّ إِذَا كَانَ يَقُومُ عَلَيْهِ وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ الْحَسَنُ وَالنَّخَعِيُّ يَأْكُلُ وَلَا يَقْضِي مَا أَكَلَ
وَقَالَ عُبَيْدَةُ السَّلْمَانِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ يَأْكُلُ وَيُؤَدِّيهِ إِلَيْهِ إِذَا كَبِرَ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

([2873] بَاب مَا جَاءَ مَتَى يَنْقَطِعُ اليتيم)
(سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ) بْنِ يَزِيدِ (بْنِ رُقَيْشٍ) بِالْقَافِ وَالشِّينِ الْمُعْجَمَةِ مُصَغَّرًا الْأَسَدِيُّ

(8/53)

(أَنَّهُ) أَيْ سَعِيدٌ وَمِنْ خَالِهِ أَيْ خَالُ سَعِيدٍ (عَبْدُ اللَّهِ بْنُ أَبِي أَحْمَدَ) بْنِ جَحْشٍ الْأَسَدِيِّ وُلِدَ فِي حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَغَيْرِهِمَا وَذَكَرَهُ جَمَاعَةٌ فِي ثِقَاتِ التَّابِعِينَ (لَا يتم بعد احتلام) قال بن رَسْلَانَ أَيْ إِذَا بَلَغَ الْيَتِيمُ أَوِ الْيَتِيمَةُ زَمَنَ الْبُلُوغِ الَّذِي يَحْتَلِمُ غَالِبُ النَّاسِ زَالَ عَنْهُمَا اسْمُ الْيَتِيمِ حَقِيقَةً وَجَرَى عَلَيْهِمَا حُكْمُ الْبَالِغِينَ سَوَاءً احْتَلَمَا أَوْ لَمْ يَحْتَلِمَا وَقَدْ يُطْلَقُ عَلَيْهِمَا مَجَازًا بَعْدَ الْبُلُوغِ كَمَا كَانُوا يُسَمُّونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ كَبِيرٌ يَتِيمُ أَبِي طَالِبٍ لِأَنَّهُ رَبَّاهُ (وَلَا صُمَاتَ يَوْمٍ إِلَى اللَّيْلِ) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَهُوَ السُّكُوتُ وَفِيهِ النَّهْيُ عَمَّا كَانَ مِنْ أَفْعَالِ الْجَاهِلِيَّةِ وَهُوَ الصَّمْتُ عَنِ الْكَلَامِ فِي الِاعْتِكَافِ وَغَيْرِهِ قَالَهُ الْعَلْقَمِيُّ
وَقَالَ الْمُنَاوِيُّ أَيْ لَا عِبْرَةَ بِهِ وَلَا فَضِيلَةَ لَهُ وَلَيْسَ مَشْرُوعًا عِنْدنَا كَمَا شُرِعَ لِلْأُمَمِ قَبْلنَا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَحْيَى بْنُ مُحَمَّدٍ الْمَدَنِيِّ الْجَارِيِّ قَالَ الْبُخَارِيُّ يَتَكَلَّمُونَ فِيهِ وَقَالَ بن حبان يجب التنكب عن ما انْفَرَدَ بِهِ مِنَ الرِّوَايَاتِ وَذَكَرَ الْعُقَيْلِيُّ هَذَا الْحَدِيثَ وَذَكَرَ أَنَّ هَذَا الْحَدِيثَ لَا يُتَابَعُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ عَبْد الْحَقّ الْمَحْفُوظ مَوْقُوف عَلَى عَلِيّ وَقَدْ رُوِيَ مِنْ حَدِيث جَابِر
وَلَكِنْ في إسناده حرام بن عثمان وقال بن الْقَطَّانِ عِلَّة حَدِيث عَلِيّ أَنَّهُ مِنْ رِوَايَة عَبْد الرَّحْمَن بْن قَيْس وَلَا يُعْرَف فِي رُوَاة الْأَخْبَار
قَالَ وَعِلَّته أَيْضًا أَنَّهُ سَمِعَ شُيُوخًا مِنْ بَنِي عَمْرو بْن عَوْف خَالِد بْن سَعِيد وَعَبْد اللَّه بْن أَبِي أَحْمَد قَالَ قَالَ عَلِيّ فَخَالِد بْن سَعِيد وَابْنه عَبْد اللَّه بْن خَالِد مَجْهُولَانِ وَلَمْ أَجِد لعبد الله ذكر إلا في رسم بن لَهُ يُقَال لَهُ إِسْمَاعِيل بْن عَبْد اللَّه بْن خَالِد بْن سَعِيد بْن أَبِي مَرْيَم ذَكَرَهُ أَيْضًا أَبُو حَاتِم وَهُوَ مَجْهُول الْحَال فَأَمَّا جَدّه سَعِيد بْن أَبِي مَرْيَم فَثِقَة وَيَحْيَى بْن مُحَمَّد الْمَدَنِيّ إِمَّا مَجْهُول وَإِمَّا ضعيف إن كان بن هَانِئ وَهَذَا سَهْو فَإِنَّ يَحْيَى هَذَا هُوَ يَحْيَى بْن مُحَمَّد بْن قَيْس أَبُو زَكَرِيَّا روى له مسلم في الصحيح
قال بن الْقَطَّان وَعَبْد اللَّه بْن أَبِي أَحْمَد بْن جَحْش بْن رِئَاب مَجْهُول الْحَال أَيْضًا وَقَيْس لَيْسَ هُوَ وَالِد بُكَيْر بْن عَبْد اللَّه بن الأشج كما ظنه بن أَبِي حَاتِم حِين جَمَعَ بَيْنهمَا وَالْبُخَارِيّ قَدْ فَصَلَ بَيْنهمَا فَجَعَلَ الَّذِي يَرْوِي عَنْ عَلِيّ في ترجمة والذي يروي عن بن عَبَّاس وَهُوَ وَالِد بُكَيْر فِي تَرْجَمَة أُخْرَى وَأَيّهمَا كَانَ فَحَاله مَجْهُول أَيْضًا

(8/54)

عَلَيْهِ يَحْيَى
هَذَا آخِرُ كَلَامِهِ وَهُوَ مَنْسُوبٌ إِلَى الْجَارِ بِالْجِيمِ وَالرَّاءِ الْمُهْمَلَةِ بَلْدَةٌ عَلَى السَّاحِلِ بِقُرْبِ مَدِينَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ رَوَى هَذَا الْحَدِيثَ مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ وَأَنَسِ بْنِ مَالِكٍ وَلَيْسَ فِيهَا شَيْءٌ يَثْبُتُ

([2874] بَاب مَا جَاءَ فِي التَّشْدِيدِ فِي أَكْلِ مَالِ الْيَتِيمِ)
(عن ثور بن يزيد) كَذَا وَقَعَ فِي بَعْضِ النُّسَخِ وَكَذَلِكَ فِي الْأَطْرَافِ وَكَذَا فِي رِوَايَةِ الْبُخَارِيِّ وَهُوَ الْمَعْرُوفُ بِالرِّوَايَةِ عَنْ أَبِي الْغَيْثِ وَوَقَعَ فِي بَعْضِ النُّسَخِ ثَوْرِ بْنِ يَزِيدَ بِزِيَادَةِ تَحْتَانِيَّةٍ فِي أَوَّلِ اسْمِ أَبِيهِ وَالظَّاهِرِ أَنَّهُ غَلَطٌ (الْمُوبِقَاتِ) أَيِ الْمُهْلِكَاتُ (إِلَّا بِالْحَقِّ) وَهُوَ أَنْ يَجُوزَ قَتْلُهَا شَرْعًا بِالْقِصَاصِ وَغَيْرُهُ (وَالتَّوَلِّي يَوْمَ الزَّحْفِ) أَيْ الْفِرَارُ عَنِ الْقِتَالِ يَوْمَ ازْدِحَامِ الطَّائِفَتَيْنِ (وَقَذْفِ الْمُحْصَنَاتِ) بِفَتْحِ الصَّادِ اسْمُ مَفْعُولٍ اللَّاتِي أحصنهن الله تعالى وحفظهن من الزنى يعني رميهن بالزنى (الغافلات) أي عما نسب اليهن من الزنى (الْمُؤْمِنَاتِ) احْتُرِزَ بِهِ عَنْ قَذْفِ الْكَافِرَاتِ فَإِنَّ قَذْفَهُنَّ لَيْسَ مِنَ الْكَبَائِرِ وَالتَّنْصِيصِ عَلَى عَدَدٍ لَا يُنَافِي أَزْيَدَ مِنْهُ فِي غَيْرِ هَذَا الْحَدِيثِ كَعُقُوقِ الْوَالِدَيْنِ وَغَيْرِهِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ [2875] (وَكَانَ لَهُ) أَيْ لِعُمَيْرٍ (صُحْبَةٌ) أَيْ مَعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي كَانَ صَحَابِيًّا (فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى حَدِيثِ أَبِي هُرَيْرَةَ الْمُتَقَدِّمِ (زَادَ) أَيْ عُمَيْرٌ فِي حَدِيثِهِ (وَعُقُوقُ الْوَالِدَيْنِ الْمُسْلِمَيْنِ) أَيْ

(8/55)

قَطْعُ صِلَتِهِمَا مَأْخُوذٌ مِنَ الْعَقِّ وَهُوَ الشَّقُّ وَالْقَطْعُ قِيلَ هُوَ إِيذَاءٌ لَا يُتَحَمَّلُ مِثْلُهُ مِنَ الْوَلَدِ عَادَةً وَقِيلَ عُقُوقُهُمَا مُخَالَفَةُ أَمْرِهِمَا فِيمَا لَمْ يَكُنْ مَعْصِيَةً (وَاسْتِحْلَالُ الْبَيْتِ الْحَرَامِ) بِأَنْ يَفْعَلَ فِي حَرَمِ مَكَّةَ مَا لَا يَحِلُّ كَالِاصْطِيَادِ وَقَطْعِ الشَّجَرِ وَغَيْرِ ذَلِكَ (قِبْلَتِكُمْ) بدل مِنَ الْبَيْتِ (أَحْيَاءً وَأَمْوَاتًا) حَالٌ مِنَ الضَّمِيرِ فِي قِبْلَتِكُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَدْ قِيلَ إِنَّهُ لَمْ يَرْوِ عَنْهُ غَيْرَ ابْنِهِ عُبَيْدٌ

([2876] بَاب مَا جَاءَ فِي الدَّلِيلِ عَلَى أَنَّ الْكَفَنَ مِنْ جَمِيعِ الْمَالِ)
(عَنْ خَبَّابٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ الْأُولَى بْنِ الْأَرَتِّ بِفَتْحِ الْهَمْزَةِ وَتَشْدِيدِ الْفَوْقِيَّةِ (قَالَ) أَيْ خَبَّابٌ (مُصْعَبُ بْنُ عُمَيْرٍ) مُبْتَدَأٌ وَخَبَرُهُ قُتِلَ (إِلَّا نَمِرَةٌ) بِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ شَمْلَةٌ فِيهَا خُطُوطٌ بِيضٌ وَسُودٌ أَوْ بُرْدَةٌ مِنْ صُوفِ يَلْبَسُهَا الْأَعْرَابُ (إِذَا غَطَّيْنَا) مِنَ التَّغْطِيَةِ أي سيرنا (مِنَ الْإِذْخِرِ) بِكَسْرِ الْهَمْزَةِ حَشِيشَةٌ طَيِّبَةُ الرَّائِحَةِ تُسْقَفُ بِهَا الْبُيُوتُ فَوْقَ الْخَشَبِ وَهَمْزَتُهَا زَائِدَةٌ
قَالَ الْخَطَّابِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ الْكَفَنَ مِنْ رَأْسِ الْمَالِ وَأَنَّهُ إِنِ اسْتَغْرَقَ جَمِيعَ الْمَالِ كَانَ الْمَيِّتُ أَوْلَى بِهِ مِنَ الْوَرَثَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(8/56)

12 - (باب ما جاء في الرجل يهب)
[2877] إلخ (ثُمَّ يُوصَى) بِصِيغَةِ الْمَجْهُولِ (لَهُ) أَيْ لِلْوَاهِبِ (بِهَا) أَيْ بِتِلْكَ الْهِبَةِ (أَوْ يَرِثُهَا) أَيْ يَرِثُ الْوَاهِبُ تِلْكَ الْهِبَةَ مِنَ الْمَوْهُوبِ لَهُ
(تَصَدَّقْتُ عَلَى أُمِّي) أَيْ أَعْطَيْتُهَا
أَرَادَتْ بِالصَّدَقَةِ الْعَطِيَّةَ (بِوَلِيدَةٍ) الْوَلِيدَةُ الْجَارِيَةُ الْمَمْلُوكَةُ (وَإِنَّهَا) أَيْ أُمِّي (قَدْ وَجَبَ أَجْرُكِ وَرَجَعَتْ) أَيْ تِلْكَ الْوَلِيدَةُ إِلَيْكِ فِي الْمِيرَاثِ
قَالَ النَّوَوِيُّ فِيهِ أَنَّ مَنْ تَصَدَّقَ بِشَيْءٍ ثُمَّ وَرِثَهُ لَمْ يُكْرَهْ لَهُ أَخْذُهُ وَالتَّصَرُّفُ فِيهِ بِخِلَافِ مَا إِذَا أَرَادَ شِرَاهُ فَإِنَّهُ يُكْرَهُ لِحَدِيثِ فَرَسِ عمر رضي الله عنه انْتَهَى (أَفَيُجْزِئُ أَوْ يَقْضِي عَنْهَا) شَكٌّ مِنَ الرَّاوِي (أَنْ أَصُومَ عَنْهَا) قَالَ نَعَمْ أَيْ يُجْزِئُ
قَالَ الْخَطَّابِيُّ يَحْتَمِلُ أَنْ يَكُونَ أَرَادَتِ الْكَفَّارَةَ عَنْهَا فَيَحِلُّ مَحَلَّ الصَّوْمِ وَيَحْتَمِلُ أَنْ يَكُونَ أَرَادَتِ الصِّيَامَ الْمَعْرُوفَ
وَقَدْ ذَهَبَ إِلَى جَوَازِ الصَّوْمِ عَنِ الْمَيِّتِ بَعْضُ أَهْلِ الْعِلْمِ وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى أَنَّ عَمَلَ الْبَدَنِ لَا تَقَعُ فِيهِ النِّيَابَةُ كَمَا لَا تَقَعُ فِي الصَّلَاةِ انْتَهَى (أَنْ أَحُجَّ عَنْهَا قَالَ نَعَمْ) قَالَ النَّوَوِيُّ فِيهِ دَلَالَةٌ ظَاهِرَةٌ لِمَذْهَبِ الشَّافِعِيِّ وَالْجُمْهُورُ أَنَّ النِّيَابَةَ فِي الْحَجِّ جَائِزَةٌ عَنِ الْمَيِّتِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه
قيل معنى الصدقة ها هنا الْعَطِيَّةُ فَإِنَّمَا جَرَى عَلَيْهَا اسْمُ الصَّدَقَةِ لِأَنَّهَا بِرٌّ وَصِلَةٌ فِيهَا أَجْرٌ فَحَلَّتْ مَحَلَّ الصَّدَقَةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ تَصَدَّقَ عَلَى فَقِيرٍ بِشَيْءٍ فَاشْتَرَاهُ مِنْهُ بَعْدَ أَنْ كَانَ أَقْبَضَهُ إِيَّاهُ فَإِنَّ الْبَيْعَ جَائِزٌ وَإِنْ كَانَ الْمُسْتَحَبُّ لَهُ أَنْ لَا يَرْتَجِعَهُ إِلَى مِلْكِهِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(8/57)

13 - (بَاب مَا جَاءَ فِي الرَّجُلِ يُوقِفُ الْوَقْفَ)
[2878] (أَخْبَرَنَا يَحْيَى) هُوَ الْقَطَّانُ وَالْحَاصِلُ أَنَّ مُسَدَّدًا يَرْوِي عَنْ يَزِيدَ بْنَ زُرَيْعٍ وَبِشْرِ بْنِ الْمُفَضَّلِ وَيَحْيَى الْقَطَّانِ ثَلَاثَتُهُمْ عَنْ عَبْدِ اللَّهِ بْنِ عَوْنٍ
كَذَا فِي الْفَتْحِ (أَصَابَ) أَيْ صَادَفَ فِي نَصِيبِهِ مِنَ الْغَنِيمَةِ (قَطُّ) أَيْ قَبْلَ هَذَا أَبَدًا (أَنْفَسَ) أَيْ أَعَزَّ وَأَجْوَدَ (عِنْدِي مِنْهُ) الضَّمِيرُ يَرْجِعُ إِلَى قَوْلِهِ أَرْضًا وَلَعَلَّ تَذْكِيرُهُ بِاعْتِبَارِ تَأْوِيلِهَا بِالْمَالِ (فَكَيْفَ تَأْمُرنِي بِهِ) أَيْ أَنْ أَفْعَلَ بِهِ مِنْ أَفْعَالِ الْبِرِّ وَالتَّقَرُّبِ إِلَى اللَّهِ تَعَالَى (حَبَّسْتَ) بِتَشْدِيدِ الْمُوَحَّدَةِ وَيُخَفَّفُ أَيْ وَقَفْتَ (وَتَصَدَّقْتَ بِهَا) أَيْ بِغَلَّتِهَا وَحَاصِلُهَا مِنْ حُبُوبِهَا وَثِمَارِهَا (أَنَّهُ) أَيِ الشَّأْنُ (لِلْفُقَرَاءِ) أَيِ الَّذِينَ لَا مَالَ لَهُمْ وَلَا كَسْبَ يَقَعُ مَوْقِعًا مِنْ حَاجَتِهِمْ (وَالْقُرْبَى) أَيِ الْأَقَارِبُ وَالْمُرَادُ قُرْبَى الْوَاقِفِ لِأَنَّهُ الْأَحَقُّ بِصَدَقَةِ قَرِيبِهِ وَيَحْتَمِلُ عَلَى بُعْدِ أَنْ يُرَادَ قُرْبَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي الْغَنِيمَةِ
قَالَهُ الْقَسْطَلَّانِيُّ (وَالرِّقَابِ) أَيْ فِي عِتْقِهَا بِأَنْ يَشْتَرِيَ مِنْ غَلَّتِهَا رِقَابًا فَيُعْتَقُونَ أَوْ فِي أَدَاءِ دُيُونِ الْمُكَاتَبِينَ (وَفِي سَبِيلِ اللَّهِ) أَيْ فِي الْجِهَادِ وَهُوَ أَعَمُّ مِنَ الْغَزَاةِ وَمِنْ شِرَاءِ آلَاتِ الْحَرْبِ وَغَيْرِ ذَلِكَ (وبن السَّبِيلِ) أَيِ الْمُسَافِرِ (وَزَادَ) أَيْ مُسَدَّدٌ (وَالضَّيْفِ) وَهُوَ مَنْ نَزَلَ بِقَوْمٍ يُرِيدُ الْقِرَى (ثُمَّ اتَّفَقُوا) أَيْ يَزِيدٌ وَبِشْرٌ وَيَحْيَى كُلُّهُمْ عَنِ بن عَوْفٍ (لَا جُنَاحَ) أَيْ لَا إِثْمَ (بِالْمَعْرُوفِ) أَيْ بِالْأَمْرِ الَّذِي يَتَعَارَفُهُ النَّاسُ بَيْنَهُمْ وَلَا يَنْسُبُونَ فَاعِلَهُ إِلَى إِفْرَاطٍ فِيهِ وَلَا تَفْرِيطٍ (وَيُطْعِمَ) مِنَ الْإِطْعَامِ (صَدِيقًا) بِفَتْحِ الصَّادِ وَكَسْرِ الدَّالِ الْمُخَفَّفَةِ (غَيْرَ مُتَمَوِّلٍ فِيهِ) أَيْ غَيْرَ مُتَّخِذٍ مِنْهَا مَالًا أَيْ مِلْكًا وَالْمُرَادُ أَنَّهُ لَا يَتَمَلَّكُ شَيْئًا مِنْ رِقَابِهَا
قَالَهُ الْقَسْطَلَّانِيُّ
وقال القارىء أَيْ غَيْرَ مُدَّخِرٍ حَالٌ مِنْ فَاعِلِ وَلِيِّهَا (غَيْرَ مُتَأَثِّلٍ مَالًا) أَيْ غَيْرَ مُجْمِعٍ لِنَفْسِهِ مِنْهُ رَأْسَ مَالٍ
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى صِحَّةِ أَصْلِ الْوَقْفِ وَأَنَّهُ

(8/58)

مُخَالِفٌ لِشَوَائِبِ الْجَاهِلِيَّةِ وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى ذَلِكَ
وَفِيهِ أَنَّ الْوَقْفَ لَا يُبَاعُ وَلَا يُوهَبُ وَلَا يُورَثُ وَإِنَّمَا يُنْتَفَعُ فِيهِ بِشَرْطِ الْوَاقِفِ وَفِيهِ صِحَّةُ شُرُوطِ الْوَاقِفِ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والترمذي النسائي وبن مَاجَهْ

[2879] (يَحْيَى بْنُ سَعِيدٍ) هُوَ الْأَنْصَارِيُّ (عَنْ) حَالِ (صَدَقَةِ) الَّتِي تَصَدَّقَ بِهَا وَوَقَفَهَا (عُمَرُ بْنُ الْخَطَّابِ) فِي أَيَّامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) يَحْيَى الْأَنْصَارِيُّ (نَسَخَهَا) أَيْ نُسْخَةُ صَدَقَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَالنَّسْخُ بِالْفَارِسِيَّةِ كِتَابٌ نوشتن وَنَسَخْتُ الْكِتَابَ وَانْتَسَخْتُهُ وَاسْتَنْسَخْتُهُ كُلُّهُ بِمَعْنًى
وَاعْلَمْ أَنَّ الْمُؤَلِّفَ رَحِمَهُ اللَّهُ ذَكَرَ فِي هَذَا الْحَدِيثِ كِتَابَيْنِ لِوَقْفِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَحَدُهُمَا هُوَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِلَى قَوْلِهِ وَشَهِدَ عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ وَثَانِيهُمَا هُوَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِلَى قَوْلِهِ أَوِ اشْتَرَى رَقِيقًا مِنْهُ
وَفِي الْكِتَابِ الثَّانِي بَعْضُ زِيَادَاتٍ لَيْسَتْ فِي الْأَوَّلِ وَذَكَرَ هَذَيْنِ الْكِتَابَيْنِ عُمَرُ بْنُ شَبَّةَ أَيْضًا كَمَا قَالَ الْحَافِظُ فِي الْفَتْحِ
فَنَسَخَ عَبْدُ الْحَمِيدِ لِيَحْيَى بْنِ سَعِيدٍ كِلَا الْكِتَابَيْنِ
(هَذَا مَا كَتَبَ) هُوَ الْأَوَّلُ مِنَ الْكِتَابَيْنِ (عُمَرُ) بَدَلٌ مِنْ عَبْدِ اللَّهِ (فِي ثَمْغٍ) بِفَتْحِ الْمُثَلَّثَةِ وَسُكُونِ الْمِيمِ وَالْغَيْنِ الْمُعْجَمَةِ وَحَكَى الْمُنْذِرِيُّ فَتْحَ الْمِيمِ
قَالَ أَبُو عُبَيْدٍ الْبَكْرِيِّ هِيَ أَرْضٌ تِلْقَاءَ الْمَدِينَةِ كَانَتْ لِعُمَرَ رَضِيَ الله عنه ذكره الحافظ بن الحجر وَالْقَسْطَلَّانِيِّ
وَفِي مَرَاصِدِ الِاطِّلَاعِ ثَمْغٌ بِالْفَتْحِ ثُمَّ السُّكُونِ وَالْغَيْنِ مُعْجَمَةٌ مَوْضِعُ مَالٍ لِعُمَرَ بْنِ الْخَطَّابِ وَقَفَهُ
وَقَيَّدَهُ بَعْضُ الْمَغَارِبَةِ بِالتَّحْرِيكِ انْتَهَى
وَفِي النِّهَايَةِ أَنَّ ثَمْغًا وَصِرْمَةَ بْنَ الْأَكْوَعِ مَالَانِ مَعْرُوفَانِ بِالْمَدِينَةِ كَانَا لِعُمَرَ بْنِ الْخَطَّابِ فَوَقَفَهُمَا انْتَهَى
وَتَقَدَّمَ فِي رِوَايَةِ مُسَدَّدٍ مِنْ طَرِيقِ نَافِعٍ قَالَ أَصَابَ عُمَرُ بِخَيْبَرٍ أَرْضًا
وَعِنْدَ الْبُخَارِيِّ مِنْ رِوَايَةِ صَخْرِ بْنِ جُوَيْرِيَةَ عن نافع عن بن عُمَرَ أَنَّ عُمَرَ تَصَدَّقَ بِمَالٍ لَهُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ يُقَالُ لَهُ ثَمْغٌ وَكَانَ نَخْلًا
وَكَذَا لِأَحْمَدَ مِنْ رِوَايَةِ أَيُّوبَ أَنَّ عُمَرَ أَصَابَ أَرْضًا مِنْ يَهُودِ بَنِي حَارِثَةَ يُقَالُ لَهَا ثَمْغٌ كَذَا فِي الْفَتْحِ
(فَقَصَّ) يَحْيَى بْنُ سَعِيدٍ (مِنْ خَبَرِهِ) أَيْ عُمَرُ بْنُ الْخَطَّابِ (غَيْرَ مُتَأَثِّلٍ مَالًا) مَكَانَ قَوْلِهِ غَيْرَ مُتَمَوِّلٍ وَزَادَ الْجُمْلَةَ التَّالِيَةَ (فَمَا عَفَا عَنْهُ) أَيْ فَمَا فَضَلَ عَنْ أَكْلِ الْمُتَوَلِّي وَإِطْعَامِ الصَّدِيقِ

(8/59)

لَهُ
قَالَ أَصْحَابُ اللُّغَةِ الْعَفْوُ الْفَضْلُ وَمِنَ الْمَاءِ مَا فَضَلَ عَنِ الشَّارِبَةِ وَأُخِذَ مِنْ غَيْرِ كُلْفَةٍ وَلَا مُزَاحَمَةٍ وَمِنَ الْمَالِ مَا يَفْضُلُ عَنِ النَّفَقَةِ وَلَا عُسْرَ عَلَى صَاحِبِهِ فِي إِعْطَائِهِ (فَهُوَ لِلسَّائِلِ وَالْمَحْرُومِ) أَيْ لِغَيْرِ مَا ذُكِرَ مِنَ الْفُقَرَاءِ وَالْقُرْبَى وَفِي سَبِيلِ الله وبن السبيل (رقيقا) أي عبدا لعلمه أَيْ لِعَمَلِ ثَمْغٍ (وَكَتَبَ) أَيِ الْكِتَابُ (مُعَيْقِيبٌ) صَحَابِيٌّ مِنَ السَّابِقِينَ الْأَوَّلِينَ هَاجَرَ الْهِجْرَتَيْنِ وَشَهِدَ الْمَشَاهِدَ وَلِيَ بَيْتَ الْمَالِ لِعُمَرَ وَكَانَ يَكْتُبُ لِعُمَرَ فِي خِلَافَتِهِ (وَشَهِدَ) عَلَى ذَلِكَ الْكِتَابِ (عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ) صَحَابِيٌّ مَعْرُوفٌ وَلَّاهُ عُمَرُ بَيْتَ الْمَالِ (هَذَا مَا أَوْصَى بِهِ) هَذَا هُوَ الْكِتَابُ الثَّانِي مِنْ كِتَابَيْ صَدَقَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ (إِنْ حَدَثَ بِهِ) بِعُمَرَ رَضِيَ اللَّهُ عَنْهُ (حَدَثٌ) أَيْ مَوْتٌ وَهَذِهِ الْجُمْلَةُ شَرْطِيَّةٌ وَقَوْلُهُ أَنَّ ثَمْغًا مَعَ مَا عُطِفَ عَلَيْهِ اسْمُ أَنَّ وَقَوْلُهُ تَلِيهِ خَبَرُهَا وَهِيَ مَعَ اسْمِهَا وَخَبَرِهَا جَزَاءُ الشَّرْطِ وَيَجُوزُ تَرْكُ الْفَاءِ مِنَ الْجُمْلَةِ الِاسْمِيَّةِ إِذَا كَانَتْ مُصْدَّرَةً بِأَنَّ كَمَا فِي قَوْلِهِ تَعَالَى وإن أطعتموهم إنكم لمشركون وَالْجُمْلَةُ الشَّرْطِيَّةُ هِيَ الْمُشَارُ إِلَيْهَا لِقَوْلِهِ هَذَا (وَصِرْمَةَ بْنَ الْأَكْوَعِ) بِكَسْرِ الصَّادِ وَسُكُونِ الرَّاءِ قِيلَ هُمَا مَالَانِ مَعْرُوفَانِ بِالْمَدِينَةِ كَانَا لِعُمَرَ بْنِ الْخَطَّابِ فَوَقَفَهُمَا وَقِيلَ الْمُرَادُ فِي حَدِيثِ عُمَرَ بِالصِّرْمَةِ الْقِطْعَةُ الْخَفِيفَةُ مِنَ النَّخْلِ وَمِنَ الْإِبِلِ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ فِي النِّهَايَةِ الصِّرْمَةُ هُنَا الْقِطْعَةُ الْخَفِيفَةُ مِنَ النَّخْلِ وَقِيلَ مِنَ الْإِبِلِ انْتَهَى (وَالْعَبْدَ الَّذِي فِيهِ) أي لعمل ثمغ (والمائة سهم الذي بِخَيْبَرَ) وَلِلنَّسَائِيِّ مِنْ رِوَايَةِ سُفْيَانَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ جَاءَ عُمَرُ فَقَالَ يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أَصَبْتُ مَالًا لَمْ أُصِبْ مَالًا مِثْلَهُ قَطُّ كَانَ لِي مِائَةُ رَأْسٍ فَاشْتَرَيْتُ بِهَا مِائَةَ سَهْمٍ مِنْ خَيْبَرَ مِنْ أَهْلِهَا فَيَحْتَمِلُ أَنْ تَكُونَ ثَمْغٌ مِنْ جُمْلَةِ أَرَاضِي خَيْبَرَ وَأَنَّ مِقْدَارَهَا كَانَ مِقْدَارَ مِائَةِ سَهْمٍ مِنَ السِّهَامِ الَّتِي قَسَّمَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ مَنْ شَهِدَ خَيْبَرَ وَهَذِهِ الْمِائَةُ سَهْمٍ غَيْرُ الْمِائَةِ سَهْمٍ الَّتِي كَانَتْ لِعُمَرَ بْنِ الْخَطَّابِ بِخَيْبَرَ الَّتِي حَصَلَهَا مِنْ جُزْئِهِ مِنَ الْغَنِيمَةِ وَغَيْرِهِ (وَالْمِائَةَ الَّتِي أَطْعَمَهُ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْوَادِي) وَعِنْدَ عُمَرَ بْنِ شَبَّةَ كَمَا فِي الْفَتْحِ وَالْمِائَةَ وَسْقٍ الَّتِي أَطْعَمَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهَا مَعَ ثَمْغٍ عَلَى سُنَنِهِ الَّذِي أُمِرْتُ بِهِ انْتَهَى
وَالْمُرَادُ بِالْوَادِي يُشْبِهُ أَنْ يَكُونَ وَادِي القرى

(8/60)

قَالَ فِي الْمَرَاصِدِ هُوَ وَادٍ بَيْنَ الْمَدِينَةِ وَالشَّامِ مِنْ أَعْمَالِ الْمَدِينَةِ كَثِيرِ الْقُرَى (تَلِيهِ) مِنَ الْوِلَايَةِ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى ثَمْغٍ وَمَا عُطِفَ عَلَيْهِ وَالْجُمْلَةُ خَبَرُ أَنَّ (مَا عَاشَتْ) أَيْ مُدَّةُ حَيَاتِهَا (ثُمَّ يَلِيهِ ذُو الرَّأْيِ مِنْ أَهْلِهَا) وَعِنْدَ عُمَرَ بْنِ شَبَّةَ عن يزيد بن هارون عن بن عَوْنٍ فِي آخِرِ هَذَا الْحَدِيثِ وَأَوْصَى بِهَا عُمَرُ إِلَى حَفْصَةَ أُمِّ الْمُؤْمِنِينَ ثُمَّ إِلَى الأكابر من ال عمرو نَحْوَهُ فِي رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عِنْدَ الدَّارَقُطْنِيِّ
وَفِي رِوَايَةِ أَيُّوبَ عَنْ نَافِعٍ عِنْدَ أَحْمَدَ يَلِيهِ ذَوُو الرَّأْيِ مِنْ آلِ عُمَرَ فَكَأَنَّهُ كَانَ أَوَّلًا شَرَطَ أَنَّ النَّظَرَ فِيهِ لِذَوِي الرَّأْيِ مِنْ أَهْلِهِ ثُمَّ عَيَّنَ عِنْدَ وَصِيَّتِهِ لِحَفْصَةَ وَقَدْ بَيَّنَ ذَلِكَ عُمَرُ بْنُ شَبَّةَ عَنْ أَبِي غَسَّانَ الْمَدَنِيِّ قَالَ هَذِهِ نُسْخَةُ صَدَقَةِ عُمَرَ أَخَذْتُهَا مِنْ كِتَابِهِ الَّذِي عِنْدَ آلِ عُمَرَ فَنَسَخْتُهَا حَرْفًا حَرْفًا هَذَا مَا كَتَبَ عَبْدُ اللَّهِ عُمَرُ أَمِيرُ الْمُؤْمِنِينَ فِي ثَمْغٍ أَنَّهُ إِلَى حَفْصَةَ مَا عَاشَتْ تُنْفِقُ ثَمَرُهُ حَيْثُ أَرَاهَا اللَّهُ فَإِنْ تُوُفِّيَتْ فَإِلَى ذَوِي الرَّأْيِ مِنْ أَهْلِهَا وَهَذَا يَقْتَضِي أَنَّ عُمَرَ إِنَّمَا كَتَبَ كِتَابٌ وَقْفَهُ فِي خِلَافَتِهِ لِأَنَّ مُعَيْقِيبًا كَانَ كَاتِبُهُ فِي زَمَنِ خِلَافَتِهِ وَقَدْ وَصَفَهُ فِيهِ بِأَنَّهُ أَمِيرُ الْمُؤْمِنِينَ فَيَحْتَمِلُ أَنْ يَكُونَ وَقَفَهُ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاللَّفْظِ وَتَوَلَّى هُوَ النَّظَرَ عَلَيْهِ إِلَى أَنْ حَضَرَتْهُ الْوَصِيَّةُ فَكَتَبَ حِينَئِذٍ الْكِتَابَ وَيَحْتَمِلُ أَنْ يَكُونَ أَخَّرَ وَقْفِيَّتَهُ وَلَمْ يَقَعْ مِنْهُ قَبْلَ ذَلِكَ إِلَّا اسْتِشَارَتُهُ فِي كَيْفِيَّتِهِ (أَنْ لَا يُبَاعَ) بِتَقْدِيرِ حَرْفِ الْبَاءِ أَيْ بِأَنْ لَا يُبَاعَ وَهُوَ مُتَعَلِّقٌ بِقَوْلِهِ تَلِيهِ وَتَقْدِيرُ حَرْفِ الْجَرِّ مَعَ أَنِ الْمَفْتُوحَةَ شَائِعٌ كَمَا هُوَ مَذْكُورٌ فِي بَابِ التَّحْذِيرِ مِنْ كُتُبِ النَّحْوِ (إِنْ أَكَلَ) هُوَ أَيْ وَلِيُّ الصَّدَقَةِ (أَوْ آكَلَ) بِالْمَدِّ أَيْ غَيْرُهُ مِنْ صَدِيقِهِ وَضَيْفِهِ (رَقِيقًا) عَبْدًا (مِنْهُ) أَيْ مِنْ مَحْصُولِ ثَمْغٍ وَمَا ذُكِرَ مَعَهُ لِعَمَلِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([2880] بَاب مَا جَاءَ فِي الصَّدَقَةِ عَنْ الْمَيِّتِ)
(عَنْ سليمان يعني بن بِلَالٍ عَنِ الْعَلَاءِ) هَذَا الْإِسْنَادُ هَكَذَا فِي جَمِيعِ النُّسَخِ وَكَذَا فِي الْأَطْرَافِ وَفِي بَعْضِ النُّسَخِ زِيَادَةُ رَاوِيَيْنِ بَيْنَ سُلَيْمَانَ وَالْعَلَاءِ وَهُوَ غَلَطٌ (انْقَطَعَ عَنْهُ عَمَلُهُ) أَيْ فَائِدَةُ عَمَلِهِ وَتَجْدِيدُ ثَوَابِهِ (إِلَّا مِنْ ثَلَاثَةِ أَشْيَاءَ) فَإِنَّ ثَوَابَهَا لَا يَنْقَطِعُ بَلْ هُوَ دَائِمٌ مُتَّصِلٌ النفع (من

(8/61)

صَدَقَةٍ جَارِيَةٍ) كَالْأَوْقَافِ
وَلَفْظُ مُسْلِمٍ إِلَّا مِنْ صَدَقَةٍ قَالَ الطِّيبِيُّ وَهُوَ بَدَلٌ مِنْ قَوْلِهِ إِلَّا مِنْ ثَلَاثٍ أَيْ يَنْقَطِعُ ثَوَابُ عَمَلِهِ مِنْ كُلِّ شَيْءٍ وَلَا يَنْقَطِعُ ثَوَابُهُ مِنْ هَذِهِ الثَّلَاثِ
قَالَهُ الْمُنَاوِيُّ (أَوْ عِلْمٌ يُنْتَفَعُ بِهِ) كَتَعْلِيمٍ وَتَصْنِيفٍ
قَالَ التَّاجُ السُّبْكِيُّ وَالتَّصْنِيفُ أَقْوَى لِطُولِ بَقَائِهِ عَلَى مَمَرِّ الزَّمَانِ (أَوْ ولد صالح يدعو له) قال بن الْمَلَكِ قَيَّدَ بِالصَّالِحِ لِأَنَّ الْأَجْرَ لَا يَحْصُلُ من غيره انتهى
وقال بن حَجَرٍ الْمَكِّيُّ الْمُرَادُ مِنَ الصَّالِحِ الْمُؤْمِنُ
قَالَ الْمُنَاوِيُّ وَفَائِدَةُ تَقْيِيدِهِ بِالْوَلَدِ مَعَ أَنَّ دُعَاءَ غَيْرِهِ يَنْفَعُهُ تَحْرِيضُ الْوَلَدِ عَلَى الدُّعَاءِ
وَوَرَدَ فِي أَحَادِيثَ أُخَرَ زِيَادَةٌ عَلَى الثَّلَاثَةِ وَتَتَبَّعَهَا السُّيُوطِيُّ فَبَلَغَتْ أَحَدَ عَشَرَ وَنَظَمَهَا فِي قَوْلِهِ إذا مات بن آدَمَ لَيْسَ يَجْرِي عَلَيْهِ مِنْ فِعَالٍ غَيْرِ عَشْرِ عُلُومٍ بَثَّهَا وَدُعَاءِ نَجْلٍ وَغَرْسِ النَّخْلِ وَالصَّدَقَاتِ تَجْرِي وِرَاثَةِ مُصْحَفِ وَرِبَاطِ ثَغْرِ وَحَفْرِ الْبِئْرِ أَوْ إِجْرَاءِ نَهَرِ وَبَيْتٍ لِلْغَرِيبِ بَنَاهُ يَأْوِي إِلَيْهِ أَوْ بَنَاهُ مَحَلِّ ذِكْرِ وَتَعْلِيمٍ لِقُرْآنٍ كَرِيمٍ فَخُذْهَا مِنْ أَحَادِيثٍ بِحَصْرٍ وَسَبَقَهُ إلى ذلك بن الْعِمَادِ فَعَدَّهَا ثَلَاثَةَ عَشَرَ وَسَرَدَ أَحَادِيثَهَا وَالْكُلُّ رَاجِعٌ إِلَى هَذِهِ الثَّلَاثِ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ فِي بَابِ بَيَانِ أَنَّ الْإِسْنَادَ مِنَ الدِّينِ أَنَّ الصَّدَقَةَ تَصِلُ إِلَى الْمَيِّتِ وَيَنْتَفِعُ بِهَا بِلَا خِلَافٍ بَيْنَ الْمُسْلِمِينَ وَهَذَا هُوَ الصَّوَابُ وَأَمَّا مَا حَكَاهُ الْمَاوَرْدِيُّ مِنْ أَنَّ الْمَيِّتَ لَا يَلْحَقُهُ بَعْدَ مَوْتِهِ ثَوَابٌ فَهُوَ مَذْهَبٌ بَاطِلٌ وَخَطَأٌ بَيِّنٌ مُخَالِفٌ لِنُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأَئِمَّةِ فَلَا الْتِفَاتَ إِلَيْهِ وَلَا تَعْرِيجَ عَلَيْهِ انْتَهَى
وَأَيْضًا قَالَ النَّوَوِيُّ فِي مَوْضِعٍ آخَرَ وَفِي الْحَدِيثُ أَنَّ الدُّعَاءَ يَصِلُ ثَوَابُهُ إِلَى الْمَيِّتِ وَكَذَلِكَ الصَّدَقَةُ وَهُمَا مُجْمَعٌ عَلَيْهِمَا انْتَهَى
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الصَّوْمَ وَالصَّلَاةَ وَمَا دَخَلَ فِي مَعْنَاهُمَا مِنْ عَمَلِ الْأَبَدَانِ لَا تَجْرِي فِيهِ النِّيَابَةُ وَقَدْ يَسْتَدِلُّ بِهِ مَنْ يَذْهَبُ إِلَى أَنَّ مَنْ حَجَّ عَنْ مَيِّتٍ فَالْحَجُّ يَكُونُ فِي الْحَقِيقَةِ لِلْحَاجِّ دُونَ الْمَحْجُوجِ عَنْهُ وَإِنَّمَا يَلْحَقُهُ الدُّعَاءُ وَيَكُونُ لَهُ الْأَجْرُ فِي الْمَالِ الَّذِي أَعْطَى إِنْ كَانَ حَجَّ عَنْهُ بمال انتهى
وقال الحافظ بن الْقَيِّمِ اخْتُلِفَ فِي الْعِبَادَاتِ الْبَدَنِيَّةِ كَالصَّوْمِ وَالصَّلَاةِ وَقِرَاءَةِ الْقُرْآنِ وَالذِّكْرِ فَمَذْهَبُ أَحْمَدَ وَجُمْهُورِ السَّلَفِ وُصُولُهَا وَهُوَ قَوْلُ بَعْضِ أَصْحَابِ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ
وَالْمَشْهُورُ مِنْ مَذْهَبِ الشَّافِعِيِّ وَمَالِكٍ أَنَّ ذَلِكَ لَا يَصِلُ انْتَهَى مُخْتَصَرًا كَذَا فِي ضَالَّةِ النَّاشِدِ الْكَئِيبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(8/62)

وَالنَّسَائِيُّ
قَالَ بَعْضُهُمْ عَمَلُ الْمَيِّتِ مُنْقَطِعٌ لِمَوْتِهِ لَكِنْ هَذِهِ الْأَشْيَاءُ لَمَّا كَانَ هُوَ سَبَبُهَا مِنَ اكْتِسَابِهِ الْوَلَدَ وَبَثِّهِ الْعِلْمَ عِنْدَ مَنْ حَمَلَهُ عَنْهُ أَوْ إِبْدَاعِهِ تَأْلِيفًا بَقِيَ بَعْدَهُ وَوَقْفِهُ هَذِهِ الصَّدَقَةَ بَقِيَتْ لَهُ أُجُورُهَا مَا بَقِيَتْ وَوُجِدَتْ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْوَقْفِ وَرَدٌّ عَلَى مَنْ مَنَعَهُ مِنَ الْكُوفِيِّينَ لِأَنَّ الصَّدَقَةَ الْجَارِيَةَ الْبَاقِيَةَ بَعْدَ الْمَوْتِ إِنَّمَا تَكُونُ بِالْوَقْفِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

4 - (بَاب مَا جَاءَ فِي من مَاتَ عَنْ غَيْرِ وَصِيَّةٍ)
[2881] يُتَصَدَّقُ عَنْهُ (افْتُلِتَتْ نَفْسُهَا) بِالْفَاءِ السَّاكِنَةِ وَالْفَوْقِيَّةِ الْمَضْمُومَةِ وَاللَّامِ الْمَكْسُورَةِ مَبْنِيًّا لِلْمَفْعُولِ أَيْ مَاتَتْ فَجْأَةً وَأُخِذَتْ نَفْسَهَا فَلْتَةً
وَيُرْوَى بِنَصْبِ النَّفْسِ بِمَعْنَى افْتَلَتَهَا اللَّهُ نَفْسَهَا يُعَدَّى إِلَى مَفْعُولَيْنِ كَمَا اخْتَلَسَهُ الشَّيْءُ وَاسْتَلَبَهُ إِيَّاهُ فَبُنِيَ الْفِعْلُ لِلْمَفْعُولِ فَصَارَ الْأَوَّلُ مُضْمَرًا لِلْأُمِّ وَبَقِيَ الثَّانِي مَنْصُوبًا وَبِرَفْعِهَا مُتَعَدِّيًا إِلَى وَاحِدٍ نَابَ عَنِ الْفَاعِلِ أَيْ أُخِذَتْ نَفْسُهَا فَلْتَةً كَذَا فِي الْمَجْمَعِ وَفِي الْحَدِيثِ إِنَّ الصَّدَقَةَ تَنْفَعُ الْمَيِّتَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ

[2882] (أَنَّ رَجُلًا) هُوَ سَعْدُ بْنُ عُبَادَةَ (فَإِنَّ لِي مَخْرَفًا) أَيْ حَائِطًا مَخْرَفًا
وَفِي رِوَايَةِ الْبُخَارِيِّ أُشْهِدُكَ أَنَّ حَائِطِيَّ الْمِخْرَافَ صَدَقَةٌ عَلَيْهَا قَالَ الْقَسْطَلَّانِيُّ بِكَسْرِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ آخِرِهِ فَاءٌ اسْمٌ لِلْبُسْتَانِ أَوْ وَصْفٌ لَهُ أَيِ الْمُثْمِرِ وَسُمِّيَ بِذَلِكَ لِمَا يُخْرَفُ مِنْهُ أَيْ يُجْنَى مِنَ الثَّمَرَةِ تَقُولُ شَجَرَةٌ مِخْرَافٌ وَمِثْمَارٌ
قَالَ وَفِي رِوَايَةِ عَبْدِ الرَّزَّاقِ الْمَخْرَفُ بِغَيْرِ الْأَلِفِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَهَذَا الرَّجُلُ هُوَ سَعْدُ بْنُ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ

(8/63)

15 - (باب ما جاء في وصية الحربي الْكَافِرُ)
[2883] (يُسْلِمُ) مِنَ الْإِسْلَامِ (وَلِيُّهُ) وَوَصِيُّهُ وَهُوَ فَاعِلُ يُسْلِمُ وَالْجُمْلَةُ حَالِيَّةٌ أَيْ وَصِيَّةُ الْحَرْبِيِّ حَالَ كَوْنِ وَلِيِّهِ وَوَصِيِّهِ مُسْلِمًا فَإِذَا أَوْصَى الْكَافِرُ فَهَلْ يَلْزَمُ عَلَى وَارِثهِ الْمُسْلِمِ تَنْفِيذُ وَصِيَّتِهِ
(حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ) بِفَتْحِ الْمِيمِ وَسُكُونِ الزَّايِ وَفَتْحِ الْمُثَنَّاةِ التَّحْتِيَّةِ قَالَهُ فِي التَّقْرِيبِ (أَنَّ الْعَاصَ بْنَ وَائِلٍ) هُوَ سَهْمِيٌّ قُرَشِيٌّ أَدْرَكَ زَمَنَ الْإِسْلَامِ وَلَمْ يُسْلِمْ (أَنْ يُعْتَقَ عَنْهُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُعْتِقُ وَرَثَتَهُ عَنْ قِبَلِهِ بَعْدَ مَوْتِهِ (فَأَعْتَقَ ابْنُهُ هِشَامٌ) هُوَ هِشَامُ بْنُ الْعَاصِ أَخُو عَمْرِو بْنِ الْعَاصِ الْمَشْهُورُ أَنَّهُ كَانَ أَصْغَرَ مِنْهُ وَكَانَ قَدِيمَ الْإِسْلَامِ وَكَانَ حَبْرًا فَاضِلًا
قاله في اللمعات (فأراد ابنه) أي بن الْعَاصِ (عَمْرٌو) هُوَ الْأَخُ الْكَبِيرُ لِهِشَامٍ (أَنْ يُعْتِقَ عَنْهُ) أَيْ عَنْ أَبِيهِ (حَتَّى أَسْأَلَ) أَيْ لَا أُعْتِقُ حَتَّى أَسْأَلَ (لَوْ كَانَ مُسْلِمًا إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الصَّدَقَةَ لَا تَنْفَعُ الْكَافِرَ وَعَلَى أَنَّ الْمُسْلِمَ يَنْفَعُهُ الْعِبَادَةُ الْمَالِيَّةُ وَالْبَدَنِيَّةُ
قَالَهُ فِي اللُّمَعَاتِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا يَجِبُ عَلَى وَرَثَةِ الْكَافِرِ الْمُسْلِمِينَ تَنْفِيذُ وَصِيَّتِهِ بِالْقُرْبِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ وَاخْتِلَافِ الْأَئِمَّةِ فِيهِ

(8/64)

16 - (بَاب مَا جَاءَ فِي الرَّجُلِ يَمُوتُ وَعَلَيْهِ دين)
[2884] (وَلَهُ) أَيْ لِلْمَيِّتِ (وَفَاءٌ) أَيْ مَالٌ يَقْضِي عَنْهُ دَيْنَهُ (يُسْتَنْظَرُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُسْتَمْهَلُ (غُرَمَاؤُهُ) جَمْعُ غَرِيمٍ هُوَ مَنْ لَهُ دَيْنٌ (وَيُرْفَقُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُلَانُ فِي أَدَاءِ الدَّيْنِ بِالْوَارِثِ وَلَا يُعَنَّفُ بِهِ
(ثَلَاثِينَ وَسْقًا) الْوَسْقُ سِتُّونَ صَاعًا (فَاسْتَنْظَرَهُ) أَيِ اسْتَمْهَلَهُ (فَأَبَى) أَيِ امْتَنَعَ الْيَهُودِيُّ مِنَ الْإِنْظَارِ وَالْإِمْهَالِ (وَكَلَّمَهُ) أَيِ الْيَهُودِيُّ (أَنْ يُنْظِرَهُ) مِنَ الْإِنْظَارِ وَهُوَ التَّأْخِيرُ وَالْإِمْهَالُ (وَسَاقَ الْحَدِيثَ) وَهُوَ مَذْكُورٌ فِي صَحِيحِ الْبُخَارِيِّ فِي الصُّلْحِ وَالِاسْتِقْرَاضِ وَالْهِبَةِ وَعَلَامَاتِ النُّبُوَّةِ مُخْتَصِرًا وَمُطَوِّلًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والنسائي وبن ماجه

(8/65)


18 - كتاب الفرائض - عون المعبود

عون المعبود وحاشية ابن القيم

[2885]

18 - كِتَاب الْفَرَائِض
(بَاب مَا جَاءَ فِي تَعْلِيمِ الْفَرَائِضِ)
جَمْعُ فَرِيضَةٍ كَحَدِيقَةٍ وَحَدَائِقَ وَالْفَرِيضَةُ فَعِيلَةٌ بِمَعْنَى مَفْرُوضَةٌ مَأْخُوذَةٌ مِنَ الْفَرْضِ وَهُوَ الْقَطْعُ يُقَالُ فَرَضْتُ لِفُلَانٍ كَذَا أَيْ قَطَعْتُ لَهُ شَيْئًا مِنَ الْمَالِ
قَالَهُ الْخَطَّابِيُّ وَخُصَّتِ الْمَوَارِيثُ بِاسْمِ الْفَرَائِضِ مِنْ قَوْلِهِ تَعَالَى نَصِيبًا مَفْرُوضًا أَيْ مُقَدَّرًا أَوْ مَعْلُومًا أَوْ مَقْطُوعًا عَنْ غَيْرِهِمْ كَذَا فِي الْفَتْحِ
(الْعِلْمُ) أَيِ الَّذِي هُوَ أَصْلُ عُلُومِ الدِّينِ وَاللَّامُ لِلْعَهْدِ الذِّهْنِيِّ (فَهُوَ فَضْلٌ) أَيْ زَائِدٌ لَا ضَرُورَةَ إِلَى مَعْرِفَتِهِ (آيَةٌ مُحْكَمَةٌ) أَيْ غَيْرُ مَنْسُوخَةٍ أَوْ مَا لَا يَحْتَمِلُ إِلَّا تَأْوِيلًا وَاحِدًا
قَالَهُ القارىء (أَوْ سُنَّةٌ قَائِمَةٌ) أَيْ ثَابِتَةٌ صَحِيحَةٌ مَنْقُولَةٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَوْ لِلتَّنْوِيعِ (أَوْ فَرِيضَةٌ عَادِلَةٌ) قَالَ فِي فَتْحِ الْوَدُودِ الْمُرَادُ بِالْفَرِيضَةِ كُلُّ حُكْمٍ مِنَ الْأَحْكَامِ يَحْصُلُ بِهِ الْعَدْلُ فِي الْقِسْمَةِ بَيْنَ الْوَرَثَةِ
وَقِيلَ الْمُرَادُ بِالْفَرِيضَةِ كُلُّ مَا يَجِبُ الْعَمَلُ بِهِ وَبِالْعَادِلَةِ الْمُسَاوِيَةُ لِمَا يُؤْخَذُ مِنَ الْقُرْآنِ وَالسُّنَّةِ فِي وُجُوبِ الْعَمَلِ فَهَذَا إِشَارَةٌ إِلَى الْإِجْمَاعِ وَالْقِيَاسِ وَكَلَامُ الْمُصَنِّفِ مَبْنِيٌّ عَلَى الْمَعْنَى الْأَوَّلِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي هَذَا حَثٌّ عَلَى تَعَلُّمِ الْفَرَائِضِ وَتَحْرِيضٌ عَلَيْهِ وَتَقْدِيمُ لعلمه والآية

(8/66)

الْمُحْكَمَةُ هِيَ كِتَابُ اللَّهِ تَعَالَى وَاشْتُرِطَ فِيهَا الْإِحْكَامُ لِأَنَّ مِنَ الْآيِ مَا هُوَ مَنْسُوخٌ لَا يُعْمَلُ بِهِ وَإِنَّمَا يُعْمَلُ بِنَاسِخِهِ
وَالسُّنَّةُ الْقَائِمَةُ هِيَ الثَّابِتَةُ مِمَّا جَاءَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنَ السُّنَنِ الْمَرْوِيَّةِ وَذَكَرَ فِي الْفَرِيضَةِ الْعَادِلَةِ قَرِيبًا مِمَّا فِي فتح الودود
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْإِفْرِيقِيِّ وَهُوَ أَوَّلُ مَوْلُودٍ وُلِدَ بِإِفْرِيقِيَّةَ فِي الْإِسْلَامِ وَوَلِيَ الْقَضَاءَ بِهَا وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَفِيهِ أَيْضًا عَبْدُ الرَّحْمَنِ بْنُ رَافِعٍ التَّنُوخِيُّ قَاضِي إِفْرِيقِيَّةَ وَقَدْ غمزه البخاري وبن أَبِي حَاتِمٍ

([2886] بَاب فِي الْكَلَالَةِ)
قَالَ الْقَسْطَلَّانِيُّ الْكَلَالَةُ الْمَيِّتُ الَّذِي لَا وَلَدَ لَهُ وَلَا وَالِدٍ وَهُوَ قَوْلُ جُمْهُورِ اللُّغَوِيِّينَ وَقَالَ بِهِ علي وبن مَسْعُودٍ
أَوِ الَّذِي لَا وَالِدَ لَهُ فَقَطْ وَهُوَ قَوْلُ عُمَرَ
أَوِ الَّذِي لَا وَلَدَ لَهُ فَقَطْ وَهُوَ قَوْلُ بَعْضِهِمْ
أَوْ مَنْ لَا يَرِثُهُ أَبٌ وَلَا أُمٌّ
وَعَلَى هَذِهِ الْأَقْوَالِ فَالْكَلَالَةُ اسْمٌ لِلْمَيِّتِ وَقِيلَ الْكَلَالَةُ اسْمٌ لِلْوَرَثَةِ مَا عَدَا الْأَبَوَيْنِ وَالْوَلَدِ
قَالَهُ قُطْرُبٌ وَاخْتَارَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ
وَسُمُّوا بِذَلِكَ لِأَنَّ الْمَيِّتَ بِذَهَابِ طَرَفَيْهِ تَكَلَّلَهُ الْوَرَثَةُ أَيْ أَحَاطُوا بِهِ مِنْ جَمِيعِ جِهَاتِهِ انْتَهَى
(يَعُودُنِي) مِنَ الْعِيَادَةِ (وَصَبَّهُ) أَيْ صَبَّ مَاءَ وَضُوئِهِ (فَأَفَقْتُ) أَيْ مِنْ إِغْمَائِي (وَلِي أَخَوَاتٌ) قَالَ الْخَطَّابِيُّ وَكَانَ جَابِرٌ يَوْمَ نُزُولِ الْآيَةِ لَيْسَ لَهُ وَلَدٌ وَلَا وَالِدٍ
قَالَ وَرُوِيَ أَنَّ عَبْدَ اللَّهِ بْنِ حَرَامٍ أَبَا جَابِرٍ قُتِلَ يَوْمَ أُحُدٍ وَنَزَلَتْ آيَةُ الْكَلَالَةِ فِي آخِرِ عُمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَنَزَلَتْ آيَةُ الْمِيرَاثِ) وَهِيَ قَوْلُهُ تَعَالَى يوصيكم الله في أولادكم الآية (يستفتونك) أي يستخبرونك في الكلالة وَالِاسْتِفْتَاءُ طَلَبُ الْفَتْوَى
وَتَمَامُ الْآيَةِ إِنِ امْرُؤٌ مَرْفُوعٌ بِفِعْلٍ يُفَسِّرهُ هَلَكَ أَيْ مَاتَ لَيْسَ له ولد أَيْ وَلَا وَالِدٍ وَهُوَ الْكَلَالَةُ وَلَهُ أُخْتٌ مِنْ أَبَوَيْنِ أَوْ أَبٍ فَلَهَا نِصْفُ مَا ترك وَهُوَ أَيِ الْأَخُ كَذَلِكَ يَرِثُهَا جَمِيعَ مَا تركت إن لم يكن لها ولد فَإِنْ كَانَ لَهَا وَلَدٌ ذَكَرٌ فَلَا شَيْءَ لَهُ أَوْ أُنْثَى فَلَهُ مَا فَضَلَ عَنْ نَصِيبِهَا
وَلَوْ كَانَتِ الْأُخْتُ أَوِ الْأَخُ مِنْ أُمٍّ فَفَرْضُهُ السُّدُسُ

(8/67)

كَمَا تَقَدَّمَ أَوَّلَ السُّورَةِ فَإِنْ كَانَتَا أَيِ الْأُخْتَانِ اثْنَتَيْنِ أَيْ فَصَاعِدًا لِأَنَّهَا نَزَلَتْ فِي جَابِرٍ وَقَدْ مَاتَ عَنْ أَخَوَاتٍ فَلَهُمَا الثُّلُثَانِ مما ترك أَيِ الْأَخُ
كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

([2887] بَابُ مَنْ كَانَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أَخَوَاتٌ)
(اشْتَكَيْتُ) أَيْ مَرِضْتُ (أَلَا أُوصِي لِأَخَوَاتِي) أَيْ مِنْ مَالِي الَّذِي يَكُونُ بَعْدَ مَوْتِي لِأَخَوَاتِي
قَالَهُ مَوْلَانَا مُحَمَّدٌ إِسْحَاقُ الدَّهْلَوِيُّ (قَالَ أَحْسِنْ) أَيْ إِلَى أَخَوَاتِكَ (الشَّطْرَ) أَيِ النِّصْفُ (لَا أُرَاكَ) بِضَمِّ الْهَمْزَةِ أَيْ لَا أَظُنُّكَ (مِنْ وَجَعِكَ) أَيْ مِنْ مَرَضِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[2888] (قَالَ آخِرُ آيَةٍ نَزَلَتْ فِي الْكَلَالَةِ) إِنْ قُلْتَ كَيْفَ الْجَمْعُ بَيْنَ هَذَا وبين حديث بن عَبَّاسٍ قَالَ آخِرُ آيَةٍ نَزَلَتْ عَلَى النَّبِيِّ صلى الله عليه وسلم اية الربى قُلْتُ يُجْمَعُ بَيْنَهُمَا بِأَنَّ الْآيَتَيْنِ نَزَلَتَا جَمِيعًا فَيَصْدُقُ أَنَّ كُلًّا مِنْهُمَا آخِرُ بِالنِّسْبَةِ لِمَا عَدَاهُمَا وَيُحْتَمَلُ أَنْ تَكُونَ الْآخِرِيَّةُ فِي آيَةِ النِّسَاءِ مُقَيَّدَةٌ بِمَا يَتَعَلَّقُ بِالْمَوَارِيثِ مَثَلًا بِخِلَافِ آيَةِ الْبَقَرَةِ وَيُحْتَمَلُ عَكْسُهُ وَالْأَوَّلُ أَرْجَحُ لِمَا فِي آيَةِ الْبَقَرَةِ مِنَ الْإِشَارَةِ إِلَى مَعْنَى الْوَفَاةِ الْمُسْتَلْزِمَةِ لِخَاتِمَةِ النُّزُولِ
ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(8/68)

[2889] (جَاءَ رَجُلٌ) قَالَ الْخَطَّابِيُّ قَدْ رُوِيَ أَنَّ هَذَا الرَّجُلَ هُوَ عُمَرُ بْنُ الْخَطَّابِ وَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا لَمْ يُفْتِهِ عَنْ مَسْأَلَتِهِ وَوَكَّلَ الْأَمْرُ فِي ذَلِكَ إِلَى بَيَانِ الْآيَةِ اعْتِمَادًا عَلَى عِلْمِهِ وَفَهْمِهِ انْتَهَى مُلَخَّصًا (تُجْزِئُكَ) أَيْ تَكْفِيكَ (آيَةُ الصَّيْفِ) وَهِيَ قَوْلُهُ تَعَالَى ويستفتونك الْآيَةَ
قَالَ الْخَطَّابِيُّ أَنْزَلَ اللَّهُ فِي الْكَلَالَةِ آيَتَيْنِ أَحَدُهُمَا فِي الشِّتَاءِ وَهِيَ الْآيَةُ الَّتِي فِي أَوَّلِ سُورَةِ النِّسَاءِ وَفِيهَا إِجْمَالٌ وَإِبْهَامٌ لَا يَكَادُ يَتَبَيَّنُ هَذَا الْمَعْنَى مِنْ ظَاهِرِهَا ثُمَّ أَنْزَلَ الْآيَةَ الْأُخْرَى فِي الصَّيْفِ وَهِيَ الَّتِي فِي آخِرِ سُورَةِ النِّسَاءِ وَفِيهَا مِنْ زيدة الْبَيَانِ مَا لَيْسَ فِي آيَةِ الشِّتَاءِ فَأَحَالَ السَّائِلَ عَلَيْهَا لِيَتَبَيَّنَ الْمُرَادُ بِالْكَلَالَةِ الْمَذْكُورَةِ فِيهَا انْتَهَى
(هُوَ مَنْ مَاتَ إِلَخْ) قَالَ الْخَطَّابِيُّ وَاخْتَلَفُوا فِي الْكَلَالَةِ مَنْ هُوَ فَقَالَ أَكْثَرُ الصَّحَابَةِ هُوَ مَنْ لَا وَلَدَ لَهُ وَلَا وَالِدٍ وَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ مِثْلَ قولهم وروى عَنْهُ أَنَّهُ قَالَ هُوَ مَنْ لَا وَلَدَ لَهُ وَيُقَالُ إِنَّ هَذَا آخِرُ قَوْلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

([2890] بَاب مَا جَاءَ فِي ميراث الصلب)
أي الأولاد كالإبن والبنت وبن الإبن وبنت الإبن
(عن هزيل) بالتصغير (بن شُرَحْبِيلَ) بِضَمِّ مُعْجَمَةٍ وَفَتْحِ رَاءٍ وَسُكُونِ مُهْمَلَةٍ وكسر موحدة وترك صرف (وائت بن مَسْعُودٍ) هَذَا مَقُولُ أَبِي مُوسَى (سَيُتَابِعُنَا) أَيْ يُوَافِقُنَا (لَقَدْ ضَلَلْتَ إِذًا) أَيْ

(8/69)

إِنْ وَافَقْتَهُمَا وَقُلْتَ بِحِرْمَانِ بِنْتِ الِابْنِ (فِيهَا) أَيْ فِي هَذِهِ الْقَضِيَّةِ (وَلِابْنَةِ الِابْنِ سَهْمٌ) وَهُوَ السُّدُسُ (تَكْمِلَةُ الثُّلُثَيْنِ) مَنْصُوبٌ عَلَى أَنَّهُ مَفْعُولٌ لَهُ أَيْ لِتَكْمِيلِ الثُّلُثَيْنِ (وَمَا بَقِيَ فَلِلْأُخْتِ) أَيْ لِكَوْنِهَا عَصَبَةً مَعَ الْبَنَاتِ وَبَيَانُهُ أَنَّ حَقَّ الْبَنَاتِ الثُّلُثَانِ وَقَدْ أَخَذَتِ الْبِنْتُ الْوَاحِدَةُ النِّصْفَ فَبَقِيَ سُدُسٌ مِنْ حَقِّ الْبَنَاتِ فَهُوَ لِبِنْتِ الِابْنِ تَكْمِلَةُ الثُّلُثَيْنِ وَمَا بَقِيَ فَلِلْأُخْتِ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ الْأَخَوَاتِ مَعَ الْبَنَاتِ عَصَبَةٌ وَهُوَ قَوْلُ جَمَاعَةِ الصَّحَابَةِ والتابعين وعوام فقهاء الأمصار إلا بن عَبَّاسٍ فَإِنَّهُ قَدْ خَالَفَ عَامَّةَ الصَّحَابَةِ فِي ذَلِكَ وَكَانَ يَقُولُ فِي رَجُلٍ مَاتَ وَتَرَكَ ابْنَةً وَأُخْتًا لِأَبِيهِ وَأُمِّهِ إِنَّ النِّصْفَ لِلْبِنْتِ وَلَيْسَ لِلْأُخْتِ شَيْءٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ ذِكْرُ سَلْمَانَ بْنِ رَبِيعَةَ وَأَخْرَجَهُ النَّسَائِيُّ بِالْوَجْهَيْنِ

[2891] (فِي الْأَسْوَافِ) بِالْفَاءِ
قَالَ فِي النِّهَايَةِ هُوَ اسْمٌ لِحَرَمِ الْمَدِينَةِ الَّذِي حَرَّمَهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَفِي بَعْضِ النُّسَخِ بِالْقَافِ مَكَانَ الْفَاءِ (هَاتَانِ بِنْتَا ثَابِتِ بْنِ قَيْسٍ) قَالَ الْخَطَّابِيُّ هُوَ غَلَطٌ مِنْ بَعْضِ الرُّوَاةِ فَإِنَّمَا هِيَ سَعْدُ بْنُ الرَّبِيعِ وَهُمَا ابْنَتَاهُ وَقُتِلَ سَعْدٌ بِأُحُدٍ وَبَقِيَ ثَابِتُ بْنُ قَيْسٍ حَتَّى شَهِدَ الْيَمَامَةَ فِي عَهْدِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ
انْتَهَى مُلَخَّصًا (قُتِلَ مَعَكَ) أَيْ مُصَاحِبًا لَكَ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ لَا يَجُوزُ أَنْ يَتَعَلَّقَ مَعَكَ بِقُتِلَ انْتَهَى
وَالْحَاصِلُ أَنَّهُ ظَرْفٌ مُسْتَقِلٌّ لَا ظَرْفَ لَغْوٍ (وَقَدِ اسْتَفَاءَ عَمُّهُمَا مَالَهُمَا) مَعْنَاهُ اسْتَرَدَّ وَاسْتَرْجَعَ حَقَّهُمَا مِنَ الْمِيرَاثِ وَأَصْلُهُ مِنَ الْفَيْءِ الَّذِي يُؤْخَذُ مِنْ أَمْوَالِ الْكُفَّارِ وَإِنَّمَا هُوَ مَالٌ رَدَّهُ اللَّهُ تَعَالَى إِلَى الْمُسْلِمِينَ كَانَ فِي أَيْدِي الْكُفَّارِ انْتَهَى
قَالَ فِي الْمَجْمَعِ أَيِ اسْتَرْجَعَهُ وَجَعَلَهُ فَيْئًا لَهُ وَهُوَ اسْتَفْعَلَ مِنَ الفيء (فو الله لَا تُنْكَحَانِ أَبَدًا إِلَّا وَلَهُمَا مَالٌ) يَعْنِي أَنَّ الْأَزْوَاجَ لَا يَرْغَبُونَ فِي نِكَاحِهِنَّ إِلَّا إِذَا كَانَ مَعَهُنَّ مَالٌ وَكَانَ ذَلِكَ

(8/70)

مَعْرُوفًا فِي الْعَرَبِ
قَالَهُ فِي النَّيْلِ (يَقْضِي اللَّهُ) أَيْ يَحْكُمُ (وَصَاحِبَهَا) يَعْنِي أَخَا زَوْجِهَا (وَمَا بَقِيَ فَلَكَ) أَيْ بِالْعُصُوبَةِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ لِلْبِنْتَيْنِ الثُّلُثَيْنِ وَإِلَيْهِ ذَهَبَ الأكثرون
وقال بن عَبَّاسٍ بَلْ لِلثَّلَاثِ فَصَاعِدًا لِقَوْلِهِ تَعَالَى فَوْقَ اثنتين وَحَدِيثُ الْبَابِ نَصٌّ فِي مَحَلِّ النِّزَاعِ قَالَهُ في النيل (أخطأ بشر) هو بن الْمُفَضَّلِ (فِيهِ) أَيْ فِي الْحَدِيثِ (يَوْمَ الْيَمَامَةِ) اسْمُ بَلَدٍ وَقَعَ فِيهِ الْقِتَالُ بَيْنَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَبَيْنَ مُسَيْلِمَةَ الْكَذَّابِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَفِي حَدِيثِهِمَا سَعْدُ بْنُ الرَّبِيعِ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُقَيْلٍ
هَذَا آخِرُ كَلَامِهِ وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُقَيْلٍ اخْتَلَفَ الْأَئِمَّةُ فِي الِاحْتِجَاجِ بِحَدِيثِهِ

[2892] (وساق) أي داؤد بْنُ قَيْسٍ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ بِشْرٍ

[2893] (وَنَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ حَيٌّ) فِيهِ إِشَارَةٌ إِلَى أَنَّ مُعَاذًا لَا يَقْضِي بِمِثْلِ هَذَا الْقَضَاءِ فِي حَيَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا لِدَلِيلٍ يَعْرِفُهُ وَلَوْ لَمْ يَكُنْ لَدَيْهِ دَلِيلٌ لَمْ يُعَجِّلْ بِالْقَضِيَّةِ
قَالَهُ فِي النَّيْلِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/71)

5 - (بَاب فِي الْجَدَّةِ أَيْ أُمُّ الْأَبِ وَأُمُّ الْأُمِّ)
[2894] (عَنْ عُثْمَانَ بْنِ إِسْحَاقَ بْنِ خَرَشَةَ) بِمُعْجَمَتَيْنِ بَيْنَهُمَا رَاءٌ مَفْتُوحَاتٌ (عَنْ قَبِيصَةَ) بِفَتْحِ القاف وكسر الموحدة (بن ذُؤَيْبٍ) بِالتَّصْغِيرِ (جَاءَتِ الْجَدَّةُ) أَيْ أُمُّ الْأُمِّ كما في رواية
قاله القارىء (مالك) أَيْ لَيْسَ لَكَ (حَتَّى أَسْأَلَ النَّاسَ) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (فَأَنْفَذَهُ لَهَا) أَيْ فَأَنْفَذَ الْحُكْمَ بِالسُّدُسِ لِلْجَدَّةِ وَأَعْطَاهُ إِيَّاهَا (ثُمَّ جَاءَتِ الْجَدَّةُ الْأُخْرَى) قَالَ فِي فَتْحِ الْوَدُودِ فِي رِوَايَةِ التِّرْمِذِيِّ الَّتِي تُخَالِفُهَا وَالْمُرَادُ أَنَّهَا عَلَى خِلَافِ صِفَةِ الَّتِي جَاءَتْ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِأَنَّهَا أُمُّ الْأَبِ وَهَذِهِ أُمُّ الْأُمِّ أَوْ بِالْعَكْسِ انْتَهَى (وَمَا) نَافِيَةٌ (كَانَ الْقَضَاءُ الَّذِي قُضِيَ) بِصِيغَةِ الْمَجْهُولِ (بِهِ) أَيْ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَهْدِ أَبِي بَكْرٍ (إِلَّا لِغَيْرِكَ) الْخِطَابُ لِلْجَدَّةِ الْأُخْرَى وَغَيْرُهَا هِيَ الْجَدَّةُ الْأُولَى (وَلَكِنْ هُوَ) أَيْ فَرْضُ الْجَدَّةِ (وَأَيَّتُكُمَا مَا خَلَتْ بِهِ) مَا زَائِدَةٌ أَيِ انْفَرَدَتْ بِالسُّدُسِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ فَرْضَ الْجَدَّةِ السُّدُسُ سَوَاءً كَانَتْ وَاحِدَةً أَوْ أَكْثَرَ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَفِي لَفْظِ التِّرْمِذِيِّ جَاءَتِ الْجَدَّةُ أُمُّ الْأُمِّ أَوْ أُمُّ الْأَبِ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَفِي لَفْظِ النَّسَائِيِّ أَنَّ الْجَدَّةَ أُمَّ الْأَبِ أَتَتْ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ

(8/72)

[2895] (العتكي) بفتح المهملة والمثناة (عن بن بُرَيْدَةَ) هُوَ عَبْدُ اللَّهِ (إِذَا لَمْ تَكُنْ دُونِهَا أُمٌّ) قَالَ الطِّيبِيُّ دُونَ هُنَا بِمَعْنَى قُدَّامَ لِأَنَّ الْحَاجِبَ كَالْحَاجِزِ بَيْنَ الْوَارِثِ وَالْمِيرَاثِ انْتَهَى
وَالْمَعْنَى إِنْ لَمْ يَكُنْ هُنَاكَ أُمُّ الْمَيِّتِ فَإِنْ كَانَتْ هُنَاكَ أُمُّ الْمَيِّتِ لَا تَرِثُ الْجَدَّةُ لَا أُمَّ الْأُمِّ وَلَا أُمَّ الْأَبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي إِسْنَادِهِ عُبَيْدُ اللَّهِ الْعَتَكِيُّ وَهُوَ أَبُو الْمُنِيبِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الْعَتَكِيُّ الْمَرْوَزِيُّ وَقَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

([2896] بَاب مَا جَاءَ فِي مِيرَاثِ الْجَدِّ)
أَيْ أَبُ الْأَبِ دُونَ أَبِ الْأُمِّ فَإِنَّهُ جَدٌّ فَاسِدٌ لَيْسَ مِنْ أَصْحَابِ الْفَرَائِضِ وَلَا مِنَ الْعَصَبَاتِ وَإِنَّمَا هُوَ مِنْ ذَوِي الْأَرْحَامِ
(إن بن ابْنِي مَاتَ فَمَا لِي مِنْ مِيرَاثِهِ) أَيْ وَلَهُ بِنْتَانِ وَلَهُمَا الثُّلُثَانِ وَكَانَ مَعْلُومًا عِنْدَهُمْ
قاله القارىء (لَكَ السُّدُسُ) أَيْ بِالْفَرْضِيَّةِ (لَكَ سُدُسٌ آخَرُ) أَيْ بِالْعُصُوبَةِ (إِنَّ السُّدُسَ الْآخَرَ) ضُبِطَ فِي بعض النسخ بفتح الخاء وقال القارىء فِي الْمِرْقَاةِ بِكَسْرِ الْخَاءِ وَفِي نُسْخَةٍ بِالْفَتْحِ وَالْمُرَادُ بِهِ الْآخِرُ بِالْكَسْرِ (طُعْمَةٌ) أَيْ لَكَ يَعْنِي رِزْقٌ لَكَ بِسَبَبِ عَدَمِ كَثْرَةِ أَصْحَابِ الْفُرُوضِ وَلَيْسَ بِفَرْضٍ لَكَ فَإِنَّهُمْ إِنْ كَثُرُوا لَمْ يَبْقَ هَذَا السُّدُسُ الْأَخِيرُ لَكَ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ صُورَةُ هَذِهِ الْمَسْأَلَةِ أَنَّ الْمَيِّتَ تَرَكَ بِنْتَيْنِ وَهَذَا السَّائِلُ فَلَهُمَا الثُّلُثَانِ وَبَقِيَ الثُّلُثُ فَدَفَعَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَى السَّائِلِ سُدُسًا بِالْفَرْضِ لِأَنَّهُ جَدُّ الْمَيِّتِ وَتَرَكَهُ حَتَّى ذَهَبَ فَدَعَاهُ وَدَفَعَ إِلَيْهِ السُّدُسَ الْأَخِيرَ كَيْلَا يَظُنَّ أَنَّ فَرْضَهُ الثُّلُثُ وَمَعْنَى الطُّعْمَةِ هُنَا التَّعْصِيبُ أَيْ رِزْقٌ لَكَ لَيْسَ بِفَرْضٍ وَإِنَّمَا قَالَ فِي

(8/73)

السُّدُسِ الْآخَرِ طُعْمَةٌ دُونَ الْأَوَّلِ لِأَنَّهُ فَرْضٌ وَالْفَرْضُ لَا يَتَغَيَّرُ بِخِلَافِ التَّعْصِيبِ فَلَمَّا لَمْ يَكُنِ التَّعْصِيبُ شَيْئًا مُسْتَقِرًّا ثَابِتًا سَمَّاهُ طُعْمَةً انْتَهَى
(فَلَا يَدْرُونَ) أَيِ الصَّحَابَةُ (مَعَ أَيِّ شَيْءٍ) أَيْ مِنَ الْوَرَثَةِ (أَقَلُّ شَيْءٍ) مُبْتَدَأٌ مَوْصُوفٌ (وَرِثَ) بِخِفَّةِ الرَّاءِ (الْجَدُّ) فَاعِلُ وَرِثَ وَالْجُمْلَةُ صِفَةٌ خَبَرُ الْمُبْتَدَأِ أَيْ أَقَلُّ شَيْءٍ وَرِثَهُ الْجَدُّ السُّدُسَ (السُّدُسَ) مَفْعُولَهُ وَالْجُمْلَةُ خَبَرٌ وَالْمَعْنَى أَنَّ وِرَاثَةَ السُّدُسِ الْوَاحِدِ لِلْجَدِّ هِيَ أَقَلُّ شَيْءٍ لَهُ لِأَنَّهُ يَسْتَحِقُّ فِي بَعْضِ الأحيان للسدسين السُّدُسُ الْوَاحِدُ بِالْفَرْضِ وَالسُّدُسُ الْآخَرُ بِالْعُصُوبَةِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ وَأَبُو حَاتِمٍ الرَّازِيُّ وَغَيْرُهُمَا أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ

[2897] (عَنِ الْحَسَنِ) هُوَ الْبَصْرِيُّ (قَالَ مَعْقِلُ بْنُ يَسَارٍ أَنَا) أَيْ أَنَا أَعْلَمُ (وَرَّثَهُ) أَيِ الْجَدُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وأخرجه بن مَاجَهْ بِنَحْوِهِ وَحَدِيثُ الْحَسَنِ عَنْ عُمَرَ بْنِ الْخَطَّابِ مُنْقَطِعٌ فَإِنَّهُ وُلِدَ فِي سَنَةِ إِحْدَى وَعِشْرِينَ وَقُتِلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي سَنَةِ ثَلَاثٍ وَعِشْرِينَ وَمَاتَ فِيهَا
وَقِيلَ مَاتَ سَنَةَ أَرْبَعٍ وَعِشْرِينَ وَذَكَرَ أَبُو حَاتِمٍ الرَّازِيِّ أَنَّهُ لَمْ يَصِحَّ لِلْحَسَنِ سَمَاعٌ عَنْ مَعْقِلِ بن يسار رضي الله عنهم
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا حَدِيثَ الحسن عن معقل بن يسار

([2898] باب من مِيرَاثِ الْعَصَبَةِ)
الْعَصَبَةُ كُلُّ مَنْ يَأْخُذُ مِنَ التَّرِكَةِ مَا أَبْقَتْهُ أَصْحَابُ الْفَرَائِضِ وَعِنْدَ الِانْفِرَادِ يُحْرِزُ جَمِيعَ الْمَالِ
(وَهُوَ أَشْبَعُ) أَيْ حَدِيثُ مَخْلَدٍ أَتَمُّ مِنْ حَدِيثِ أَحْمَدَ (بَيْنَ أَهْلِ الْفَرَائِضِ) جَمْعُ فَرِيضَةٍ فَعِيلَةٌ بِمَعْنَى مَفْعُولَةٍ وَهِيَ الْأَنْصِبَاءُ الْمُقَدَّرَةُ فِي كِتَابِ اللَّهِ وَهِيَ النِّصْفُ وَنِصْفُهُ وَنِصْفُ نِصْفِهِ

(8/74)

وَالثُّلُثَانِ وَنِصْفُهُمَا وَنِصْفُ نِصْفِهِمَا وَالْمُرَادُ بِأَهْلِهَا الْمُسْتَحِقُّونَ لَهَا بِنَصِّ الْقُرْآنِ (عَلَى كِتَابِ اللَّهِ) أَيْ عَلَى مَا فِيهِ (فَمَا تَرَكَتِ الْفَرَائِضُ) الْمَعْنَى فَمَا بَقِيَ مِنْ أَهْلِ الْفَرَائِضِ (فَلِأَوْلَى) بِفَتْحِ الْهَمْزَةِ وَاللَّامِ بَيْنَهُمَا وَاوٌ سَاكِنَةٌ (ذَكَرٍ) أَيْ لِأَقْرَبِ ذَكَرٍ مِنَ الْمَيِّتِ مَأْخُوذٌ مِنَ الْوَلِيِّ وهو القرب وَفِيهِ تَنْبِيهٌ عَلَى سَبَبِ اسْتِحْقَاقِهِ وَهِيَ الذُّكُورَةُ الَّتِي سَبَبُ الْعُصُوبَةِ
وَفِي نُسْخَةِ الْخَطَّابِيِّ فَلِأَوْلَى عَصَبَةٍ ذَكَرٍ قَالَ قَالَ الْقَسْطَلَّانِيُّ أَيْ أَقْرَبُ فِي النَّسَبِ إِلَى الْمَوْرُوثِ دُونَ الْأَبْعَدِ وَالْوَصْفِ بِالذُّكُورَةِ لِلتَّنْبِيهِ عَلَى سَبَبِ الِاسْتِحْقَاقِ بِالْعُصُوبَةِ وَالتَّرْجِيحِ فِي الْإِرْثِ بِكَوْنِ الذَّكَرِ لَهُ مِثْلَ حَظِّ الْأُنْثَيَيْنِ لِأَنَّ الرِّجَالَ تَلْحَقُهُمْ مُؤَنٌ كَثِيرَةٌ بِالْقِتَالِ وَالْقِيَامِ بِالضِّيفَانِ وَالْعِيَالِ وَنَحْوِ ذَلِكَ
انْتَهَى
وَقَالَ فِي السُّبُلِ الْمُرَادُ بِأَوْلَى رَجُلٍ أَنَّ الرَّجُلَ مِنَ الْعَصَبَةِ بَعْدَ أَهْلِ الْفَرَائِضِ إِذَا كَانَ فِيهِمْ مَنْ هُوَ أَقْرَبُ إِلَى الْمَيِّتِ اسْتَحَقَّ دُونَ مَنْ هُوَ أَبْعَدُ فَإِنِ اسْتَوَوُا اشْتَرَكُوا وَخَرَجَ مِنْ ذَلِكَ الْأَخُ وَالْأُخْتُ لِأَبَوَيْنِ أَوْ لِأَبٍ فَإِنَّهُمْ يَرِثُونَ بِنَصِّ قَوْلِهِ تَعَالَى وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنثيين وَأَقْرَبُ الْعَصَبَاتِ الْبَنُونَ ثُمَّ بَنُوهُمْ وَإِنْ سَفَلُوا ثُمَّ الْأَبُ ثُمَّ الْجَدُّ أَبُو الْأَبِ وَإِنْ عَلَوْا
وَالْحَدِيثُ مَبْنِيُّ عَلَى وُجُودِ عَصَبَةٍ مِنَ الرِّجَالِ فَإِذَا لَمْ يُوجَدْ عَصَبَةٌ مِنَ الرِّجَالِ أُعْطِيَ بَقِيَّةُ الْمِيرَاثِ مَنْ لَا فَرْضَ لَهُ مِنَ النِّسَاءِ
انْتَهَى كَلَامُهُ
وَقَالَ الْخَطَّابِيُّ أَوْلَى ها هنا أَقْرَبُ وَالْوَلِيُّ الْقَرِيبُ يُرِيدُ أَقْرَبَ الْعَصَبَةِ إِلَى الْمَيِّتِ كَالْأَخِ وَالْعَمِّ فَإِنَّ الْأَخَ أَقْرَبُ مِنَ العم وكالعم وبن العم فإن العم أقرب من بن الْعَمِّ وَعَلَى هَذَا الْمَعْنَى
وَلَوْ كَانَ قَوْلُهُ عَلَيْهِ السَّلَامُ أَوْلَى بِمَعْنَى أَحَقُّ لَبَقِيَ الْكَلَامُ مُبْهَمًا لَا يُسْتَفَادُ مِنْهُ بَيَانُ الْحُكْمِ إِذْ كَانَ لَا يَدْرِي مَنِ الْأَحَقُّ مِمَّنْ لَيْسَ بِأَحَقِّ فَعُلِمَ أَنَّ مَعْنَاهُ قُرْبُ النَّسَبِ عَلَى مَا فَسَّرْنَاهُ انْتَهَى

([2899] بَاب فِي مِيرَاثِ ذَوِي الْأَرْحَامِ)
اعْلَمْ أَنَّ ذَا الرَّحِمِ هُوَ كُلُّ قَرِيبٍ لَيْسَ بِذِي فَرْضٍ وَلَا عَصَبَةٍ فَأَكْثَرُ الصحابة كعمر وعلي وبن مَسْعُودٍ وَأَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ وَمُعَاذِ بْنِ جبل وأبي الدرداء وبن عَبَّاسٍ رِضْوَانُ اللَّهِ تَعَالَى عَلَيْهِمْ أَجْمَعِينَ فِي رِوَايَةِ عَنْهُ مَشْهُورَةٌ وَغَيْرُهُمْ يَرَوْنَ تَوْرِيثَ ذَوِي الْأَرْحَامِ وَتَابَعَهُمْ فِي ذَلِكَ مِنَ

(8/75)

التابعين علقمة والنخعي وشريح والحسن وبن سِيرِينَ وَعَطَاءٌ وَمُجَاهِدٌ وَبِهِ قَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ وَأَبُو يُوسُفَ وَمُحَمَّدُ وَزُفَرُ وَمَنْ تابعهم
وقال زيد بن ثابت وبن عَبَّاسٍ فِي رِوَايَةٍ شَاذَّةٍ لَا مِيرَاثَ لِذَوِي الْأَرْحَامِ وَيُوضَعُ الْمَالُ عِنْدَ عَدَمِ صَاحِبِ الْفَرْضِ وَالْعَصَبَةِ فِي بَيْتِ الْمَالِ وَتَابَعَهُمَا فِي ذَلِكَ مِنَ التَّابِعِينَ سَعِيدُ بْنُ الْمُسَيِّبِ وَسَعِيدُ بْنُ جُبَيْرٍ وَبِهِ قَالَ مَالِكٌ رَحِمَهُ اللَّهُ وَالشَّافِعِيُّ رَحِمَهُ اللَّهُ
كَذَا فِي الْمِرْقَاةِ وَذَوُو الْأَرْحَامِ هُمْ أَوْلَادُ الْبَنَاتِ وَإِنْ سَفَلُوا وَأَوْلَادُ بَنَاتِ الِابْنِ كَذَلِكَ وَالْأَجْدَادُ الْفَاسِدُونَ وَإِنْ عَلَوْا وَالْجَدَّاتُ الْفَاسِدَاتُ وَإِنْ عَلَوْنَ وَأَوْلَادُ الْأَخَوَاتِ وَبَنَاتُ الْإِخْوَةِ وَالْعَمَّاتُ وَغَيْرُهُمْ كَمَا فِي كُتُبِ الْفَرَائِضِ
(مَنْ تَرَكَ كَلًّا) بِفَتْحِ الْكَافِ وَتَشْدِيدِ اللَّامِ أَيْ ثِقَلًا وَهُوَ يَشْمَلُ الدَّيْنَ وَالْعِيَالَ وَالْمَعْنَى إِنْ ترك الأولاد فإلى ملجأهم وَأَنَا كَافِلُهُمْ وَإِنْ تَرَكَ الدَّيْنَ فَعَلَيَّ قَضَاؤُهُ (أَعْقِلُ لَهُ) أَيْ أُؤَدِّي عَنْهُ مَا يَلْزَمُهُ بِسَبَبِ الْجِنَايَاتِ الَّتِي تَتَحَمَّلُهُ الْعَاقِلَةُ (وَأَرِثُهُ) أَيْ مَنْ لَا وَارِثَ لَهُ
قَالَ الْقَاضِي رَحِمَهُ اللَّهُ يُرِيدُ بِهِ صَرْفَ مَالِهِ إِلَى بَيْتِ مَالِ الْمُسْلِمِينَ فَإِنَّهُ لِلَّهِ وَلِرَسُولِهِ (وَالْخَالُ وَارِثُ مَنْ لَا وَارِثَ لَهُ) فِيهِ دَلِيلٌ لِمَنْ قَالَ بِتَوْرِيثِ ذَوِي الْأَرْحَامِ (يَعْقِلُ عَنْهُ) أَيْ إذا جنى بن أُخْتِهِ وَلَمْ يَكُنْ لَهُ عَصَبَةٌ يُؤَدِّي الْخَالُ عَنْهُ الدِّيَةَ كَالْعَصَبَةِ (وَيَرِثُهُ) أَيِ الْخَالُ إِيَّاهُ قال المنذري وأخرجه النسائي وبن مَاجَهْ وَاخْتُلِفَ فِي هَذَا الْحَدِيثِ وَرُوِيَ عَنْ رَاشِدِ بْنِ سَعْدٍ عَنِ الْمِقْدَامِ وَرُوِيَ عَنْ رَاشِدِ بْنِ سَعْدٍ عَنْ أَبِي عَامِرٍ الْهَوْزَنِيِّ عَنِ الْمِقْدَامِ وَرُوِيَ عَنْ رَاشِدِ بْنِ سَعْدٍ أن رسول الله صلى الله عليه وسلم قَالَ مُرْسَلًا
وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ فِي هذا الحديث وكان بن مَعِينٍ يُضَعِّفُهُ وَيَقُولُ لَيْسَ فِيهِ حَدِيثٌ قَوِيٌّ وقال وأيضا وَقَدْ أَجْمَعُوا عَلَى أَنَّ الْخَالَ الَّذِي لَا يكون بن عَمٍّ أَوْ مَوْلًى لَا يَعْقِلُ إِلَّا بِالْخُؤُولَةِ فَخَالَفُوا الْحَدِيثَ الَّذِي احْتَجُّوا بِهِ فِي الْعَقْلِ فَإِنْ كَانَ ثَابِتًا فَيُشْبِهُ أَنْ يَكُونَ فِي وَقْتٍ كَانَ يَعْقِلُ الْخُؤُولَةَ ثُمَّ صَارَ الْأَمْرُ إِلَى غَيْرِ ذَلِكَ أَوْ أَرَادَ خَالًا يَعْقِلُ بأن يكون بن عَمٍّ أَوْ مَوْلًى أَوِ اخْتَارَ وَضْعَ مَالِهِ فِيهِ إِذَا لَمْ يَكُنْ لَهُ وَارِثٌ سِوَاهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(8/76)

[2900] (أَنَا أَوْلَى بِكُلِّ مُؤْمِنٍ مِنْ نَفْسِهِ) قَالَ فِي فَتْحِ الْوَدُودِ مَعْنَى الْأَوْلَوِيَّةِ النُّصْرَةُ وَالْقَوْلِيَّةُ أَيْ أَتَوَلَّى أُمُورَهُمْ بَعْدَ وَفَاتِهِمْ وَأَنْصُرهُمْ فَوْقَ مَا كَانَ مِنْهُمْ لَوْ عَاشُوا (أَوْ ضَيْعَةً) أَيْ عِيَالًا (فَإِلَيَّ) أَيْ أَدَاءُ الدَّيْنِ وَكَفَالَةُ الضَّيْعَةِ (وَأَنَا مَوْلَى مَنْ لَا مَوْلَى لَهُ) أَيْ وَارِثُ مَنْ لَا وَارِثَ لَهُ
قَالَهُ القارىء (وَأَفُكُّ عَانَهُ) أَيْ أُخَلِّصُ أَسِيرَهُ بِالْفِدَاءِ عَنْهُ وَأَصْلُهُ عَانِيَهُ حَذَفَ الْيَاءَ تَخْفِيفًا كَمَا فِي يد يقال عنا يعنو إذ خَضَعَ وَذَلَّ وَالْمُرَادُ بِهِ مَنْ تَعَلَّقَتْ بِهِ الحقوق بسبب الجنايات
قاله القارىء (قَالَ أَبُو دَاوُدَ رَوَاهُ الزُّبَيْدِيُّ) بَالزَّايِ وَالْمُوَحَّدَةِ مُصَغَّرًا هُوَ مُحَمَّدُ بْنُ الْوَلِيدِ وَيُشِيرُ الْمُؤَلِّفُ بِكَلَامِهِ هَذَا إِلَى الِاخْتِلَافِ فِي إِسْنَادِ الْحَدِيثِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2901] (أَفُكُّ عُنِيَّهُ) بِضَمِّ عَيْنٍ وَكَسْرِ نُونٍ وَتَشْدِيدِ يَاءٍ بِمَعْنَى الْأَسْرِ
قَالَ الْخَطَّابِيُّ هُوَ مَصْدَرُ عَنَا الرَّجُلُ يَعْنُو عُنُوًّا وَعُنِيًّا وَفِيهِ لُغَةٌ أُخْرَى عَنِيَ يَعْنِي
ومعنى الأسر ها هنا هُوَ مَا يَتَعَلَّقُ بِهِ ذِمَّتُهُ وَيَلْزَمُهُ بِسَبَبِ الْجِنَايَاتِ الَّتِي سَبِيلُهَا أَنْ تَتَحَمَّلَهَا الْعَاقِلَةُ وَبَيَانُ ذَلِكَ قَوْلُهُ عَلَيْهِ السَّلَامُ فِي هَذَا الْحَدِيثِ مِنْ رِوَايَةِ شُعْبَةَ عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ يَعْقِلُ عَنْهُ وَيَرِثُ مَالَهُ وَالْحَدِيثُ حُجَّةٌ لِمَنْ ذهب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فَهَذَا مَا رُدَّ بِهِ حَدِيث الْخَال وَهِيَ بِأَسْرِهَا وُجُوه ضَعِيفَة
أَمَّا قَوْلهمْ إِنَّ أَحَادِيثه ضِعَاف فَكَلَام فِيهِ إِجْمَال فَإِنْ أُرِيدَ بِهَا أَنَّهَا لَيْسَتْ فِي دَرَجَة الصِّحَاح الَّتِي

(8/77)

إِلَى تَوْرِيثِ ذَوِي الْأَرْحَامِ وَتَأَوَّلَ مَنْ لَمْ يَقُلْ بِتَوْرِيثِهِمْ حَدِيثَ الْمِقْدَامِ عَلَى أَنَّهُ طُعْمَةٌ أَطْعَمَهَا عَلَيْهِ السَّلَامُ الْخَالَ عِنْدَ عَدَمِ الْوَارِثِ لَا عَلَى أَنْ يَكُونَ لِلْخَالِ مِيرَاثٌ وَلَكِنَّهُ لَمَّا جَعَلَهُ عَلَيْهِ السَّلَامُ يَخْلُفُ الْمَيِّتَ فِيمَا يَصِيرُ إِلَيْهِ مِنَ الْمَالِ سَمَّاهُ وَارِثًا عَلَى سَبِيلِ الْمَجَازِ كَمَا قِيلَ الصَّبْرُ حِيلَةُ مَنْ لَا حِيلَةَ لَهُ وَالْجُوعُ طَعَامُ مَنْ لَا طَعَامَ لَهُ انْتَهَى مُخْتَصَرًا
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لَا عِلَّة فِيهَا فَصَحِيح وَلَكِنْ هَذَا لَا يَمْنَع الِاحْتِجَاج بِهَا وَلَا يُوجِب اِنْحِطَاطهَا عَنْ دَرَجَة الْحَسَن بَلْ هَذِهِ الْأَحَادِيث وَأَمْثَالهَا هِيَ الْأَحَادِيث الْحِسَان فَإِنَّهَا قَدْ تَعَدَّدَتْ طُرُقهَا وَرُوِيَتْ مِنْ وُجُوه مُخْتَلِفَة وَعُرِفَتْ مَخَارِجهَا وَرُوَاتهَا لَيْسُوا بِمَجْرُوحِينَ وَلَا مُتَّهَمِينَ
وَقَدْ أَخْرَجَهَا أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه وَحَكَمَ بِصِحَّتِهَا
وَلَيْسَ فِي أَحَادِيث الْأُصُول مَا يُعَارِضهَا
وَقَدْ رُوِيَتْ مِنْ حَدِيث الْمِقْدَام بْن مَعْدِي كَرِب هَذَا وَمِنْ حَدِيث عُمَر بْن الْخَطَّاب ذَكَرَهُ التِّرْمِذِيّ عَنْ حَكِيم بْن حَكِيم عَنْ أَبِي أُمَامَةَ بْن سَهْل بْن حُنَيْف قَالَ كَتَبَ عُمَر بْن الْخَطَّاب إِلَى أَبِي عُبَيْدَة إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ اللَّه وَرَسُوله مَوْلَى مَنْ لَا مَوْلَى لَهُ وَالْخَال وَارِث مَنْ لَا وَارِث لَهُ قَالَ التِّرْمِذِيّ هذا حديث حسن
ورواه بن حِبَّان فِي صَحِيحه وَلَمْ يَصْنَع مَنْ أَعَلَّ هَذَا الْحَدِيث بِحَكِيمِ بْن حَكِيم وَأَنَّهُ مَجْهُول شَيْئًا فَإِنَّهُ قَدْ رَوَى عَنْهُ سُهَيْل بْن صَالِح وَعَبْد الرَّحْمَن بْن الْحَارِث وَعُثْمَان بْن حَكِيم أَخُوهُ
وَلَمْ يُعْلَم أَنَّ أَحَدًا جَرَّحَهُ وَبِمِثْلِ هَذَا يَرْتَفِع عَنْهُ الْجَهَالَة وَيُحْتَجّ بِحَدِيثِهِ
وَمِنْ حَدِيث عَائِشَة ذَكَرَهُ التِّرْمِذِيّ أَيْضًا عَنْ بن جُرَيْجٍ عَنْ عَمْرو بْن مُسْلِم عَنْ طَاوُس عَنْ عَائِشَة تَرْفَعهُ الْخَال وَارِث مَنْ لَا وَارِث لَهُ قَالَ التِّرْمِذِيّ حَسَن غَرِيب
قَالَ وَإِلَى هَذَا الْحَدِيث ذَهَبَ أَكْثَر أَهْل الْعِلْم فِي تَوْرِيث ذَوِي الْأَرْحَام

وَأَمَّا زَيْد بْن ثَابِت فَلَمْ يُوَرِّثهُمْ
وَقَدْ أَرْسَلَهُ بَعْضهمْ وَلَمْ يَذْكُر فِيهِ عَنْ عَائِشَة تَمَّ كَلَامه
وَهَذَا عَلَى طَرِيقَة مُنَازِعِينَا لَا يَضُرّ الْحَدِيث شَيْئًا لِوَجْهَيْنِ أَحَدهمَا أَنَّهُمْ يَحْكُمُونَ بِزِيَادَةِ الثِّقَة
وَاَلَّذِي وَصَلَهُ ثِقَة وَقَدْ زَادَ فَيَجِب عِنْدهمْ قَبُول زِيَادَته
الثَّانِي أَنَّهُ مُرْسَل قَدْ عَمِلَ بِهِ أَكْثَر أَهْل الْعِلْم كَمَا قَالَ التِّرْمِذِيّ وَمِثْل هَذَا حُجَّة عِنْد مَنْ يَرَى الْمُرْسَل حُجَّة كَمَا نَصَّ عَلَيْهِ الشَّافِعِيّ
وَأَمَّا حَمْل الْحَدِيث عَلَى الْخَال الَّذِي هُوَ عَصَبَته فَبَاطِل يُنَزَّه كَلَام الرَّسُول عَنْ أَنْ يُحْمَل عَلَيْهِ لِمَا يَتَضَمَّنهُ مِنْ اللَّبْس فَإِنَّهُ إِنَّمَا عَلَّقَ الْمِيرَاث بِكَوْنِهِ خَالًا فَإِذَا كَانَ سَبَب تَوْرِيثه كَوْنه بن عَمّ أَوْ مَوْلًى

(8/78)

إلى وصف لا على أن يكون بن عَمٍّ أَوْ مَوْلًى لَا يَعْقِلُ بِالْخُؤُولَةِ فَلَا إِجْمَاعَ فِي ذَلِكَ أَصْلًا وَأَيْنَ الْإِجْمَاعُ ثُمَّ لَوْ قُدِّرَ أَنَّ الْإِجْمَاعَ انْعَقَدَ عَلَى خِلَافِهِ فِي التَّعَاقُلِ فَلَمْ يَنْعَقِدْ عَلَى عَدَمِ تَوْرِيثِهِ بَلْ جُمْهُورُ الْعُلَمَاءِ يُوَرِّثُونَهُ وَهُوَ قَوْلُ أَكْثَرِ الصَّحَابَةِ فَكَيْفَ يُتْرَكُ الْقَوْلُ بِتَوْرِيثِهِ لِأَجْلِ الْقَوْلِ بِعَدَمِ تَحَمُّلِهِ فِي الْعَاقِلَةِ وَهَذَا حَدِيثُ الْمَسْحِ عَلَى الْجَوْرَبَيْنِ وَالْخِمَارِ وَالْمَسْحِ عَلَى الْعَصَائِبِ وَالتَّسَاخِينِ وَالْمَسْحِ عَلَى النَّاصِيَةِ وَالْعِمَامَةِ قَدْ أَخَذُوا مِنْهُ بِبَعْضِهِ دُونَ بَعْضٍ وَكَذَلِكَ حَدِيثُ بَصْرَةَ بْنِ أَبِي بَصْرَةَ فِي الَّذِي تَزَوَّجَ امْرَأَةً فَوَجَدَهَا حُبْلَى أَخَذُوا بِبَعْضِهِ دُونَ بَعْضٍ وَهَذَا مَوْجُودٌ فِي غَيْرِ حَدِيثٍ وَقَوْلُهُ لَوْ كَانَ ثَابِتًا يَكُونُ فِي وَقْتٍ كَانَ الْخَالُ يَعْقِلُ بِالْخُؤُولَةِ فَهُوَ إِشَارَةٌ إِلَى النَّسْخِ الَّذِي لَا يُمْكِنُ إِثْبَاتُهُ إِلَّا بَعْدَ أَمْرَيْنِ أَحَدُهُمَا ثُبُوتُ مُعَارَضَتِهِ الْمُقَاوِمَ لَهُ وَالثَّانِي تَأَخُّرُهُ عَنْهُ وَلَا سَبِيلَ هنا إلى واحد مِنَ الْمَالِ سَمَّاهُ وَارِثًا عَلَى سَبِيلِ الْمَجَازِ كَمَا قِيلَ الصَّبْرُ حِيلَةُ مَنْ لَا حِيلَةَ لَهُ وَالْجُوعُ طَعَامُ مَنْ لَا طَعَامَ لَهُ انتهى مختصرا
والحديث سكت عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَعَدَلَ عَنْ هَذَا الْوَصْف الْمُوجِب لِلتَّوْرِيثِ إِلَى وَصْف لَا يُوجِب التَّوْرِيث
وَعَلَّقَ بِهِ الْحُكْم
فهذا ضد البيان وكلام الرسول صلى الله عليه وسلم مُنَزَّه عَنْ مِثْل ذَلِكَ
وَأَمَّا قَوْله قَدْ أجمعوا على أن الخال لا يكون بن عَمّ أَوْ مَوْلًى لَا يَعْقِل بِالْخُؤُولَةِ فَلَا إِجْمَاع فِي ذَلِكَ أَصْلًا وَأَيْنَ الْإِجْمَاع ثُمَّ لَوْ قُدِّرَ أَنَّ الْإِجْمَاع اِنْعَقَدَ عَلَى خِلَافه فِي التَّعَاقُل فَلَمْ يَنْعَقِد عَلَى عَدَم تَوْرِيثه بَلْ جُمْهُور الْعُلَمَاء يُوَرِّثُونَهُ وَهُوَ قَوْل أَكْثَر الصَّحَابَة فَكَيْف يُتْرَك الْقَوْل بِتَوْرِيثِهِ لِأَجْلِ الْقَوْل بِعَدَمِ تَحَمُّله فِي الْعَاقِلَة وَهَذَا حَدِيث الْمَسْح عَلَى الْجَوْرَبَيْنِ وَالْخِمَار وَالْمَسْح عَلَى الْعَصَائِب وَالتَّسَاخِين وَالْمَسْح عَلَى النَّاصِيَة وَالْعِمَامَة قَدْ أَخَذُوا مِنْهُ ببعضه دون بعض وكذلك حديث بصرة بن أَبِي بصرة فِي الَّذِي تَزَوَّجَ اِمْرَأَة فَوَجَدَهَا حُبْلَى أَخَذُوا بِبَعْضِهِ دُون بَعْض وَهَذَا مَوْجُود فِي غَيْر حَدِيث
وَقَوْله لَوْ كَانَ ثَابِتًا يَكُون فِي وَقْت كَانَ الْخَال يَعْقِل بِالْخُؤُولَةِ فَهُوَ إِشَارَة إِلَى النَّسْخ الَّذِي لَا يُمْكِن إثباته إلا بعد أمرين أحدهما ثبوت معارضته الْمُقَاوِم لَهُ
وَالثَّانِي تَأَخُّره عَنْهُ
وَلَا سَبِيل هُنَا إِلَى وَاحِد مِنْ الْأَمْرَيْنِ
وَقَوْله اِخْتَارَ وَضْع مَاله فِيهِ يَعْنِي عَلَى سَبِيل الطُّعْمَة لَا الْمِيرَاث فَبَاطِل لِثَلَاثَةِ أَوْجُه أَحَدهَا أَنَّ لَفْظ الْحَدِيث يُبْطِلهُ فَإِنَّهُ قَالَ يَرِث مَاله وَفِي لَفْظ يَرِثهُ
الثَّانِي أَنَّهُ سَمَّاهُ وَارِثًا وَالْأَصْل فِي التَّسْمِيَة الْحَقِيقَة فَلَا يُعْدَل عَنْهَا إِلَّا بَعْد أُمُور أَرْبَعَة أَحَدهَا قِيَام دَلِيل عَلَى اِمْتِنَاع إِرَادَتهَا
الثَّانِي بَيَان اِحْتِمَال اللَّفْظ لِلْمَعْنَى الَّذِي عَيَّنَهُ مَجَازًا لَهُ وَلَا يَكْفِي ذَلِكَ إِلَّا بِالثَّالِثِ وَهُوَ بَيَان اِسْتِعْمَاله فِيهِ لُغَة حَتَّى لَا يَكُون لَنَا وَضْع يُحْمَل عَلَيْهِ لَفْظ النَّصّ
وَكَثِير مِنْ النَّاس يَغْفُل عَنْ هَذِهِ الثَّلَاثَة وَيَقُول يُحْمَل عَلَى كَذَا وَكَذَا وَهَذَا غَلَط
فَإِنَّ الْحَمْل لَيْسَ بِإِنْشَاءٍ وَإِنَّمَا هُوَ إِخْبَار عَنْ اِسْتِعْمَال اللَّفْظ فِي ذَلِكَ الْمَعْنَى الَّذِي حَمَلَهُ عَلَيْهِ وَإِنْ لَمْ يَكُنْ مُطَابِقًا كَانَ خَبَرًا كَاذِبًا وَإِنْ أَرَادَ به أني أنشىء حَمْله عَلَى هَذَا الْمَعْنَى كَمَا يَظُنّ كَثِير مِمَّنْ لَا تَحْقِيق عِنْده فَهُوَ بَاطِل قَطْعًا لَا يَحِلّ لِأَحَدٍ أَنْ يَرْتَكِبهُ ثُمَّ يَحْمِل كَلَام الشَّارِع عَلَيْهِ
الرَّابِع الْجَوَاب عَنْ الْمُعَارِض وَهُوَ دَلِيل إِرَادَة الْحَقِيقِيَّة وَلَا يَكْفِيه دَلِيل اِمْتِنَاع إِرَادَتهَا مَا لَمْ يُجِبْ عَنْ دَلِيل الإرادة

(8/79)

[2902] (أَنَّ مَوْلَى) أَيْ عَتِيقًا (وَلَا حَمِيمًا) أَيْ قَرِيبًا (أَعْطُوا مِيرَاثَهُ رَجُلًا مِنْ أَهْلِ قَرْيَتِهِ) أَيْ فَإِنَّهُ أَوْلَى مِنْ آحَادِ الْمُسْلِمِينَ
قَالَ الْقَاضِي رَحِمَهُ اللَّهُ إِنَّمَا أَمَرَ أَنْ يُعْطِيَ رَجُلًا مِنْ قَرْيَتِهِ تَصَدُّقًا مِنْهُ أَوْ تَرَفُّعًا أَوْ لِأَنَّهُ كَانَ لِبَيْتِ الْمَالِ وَمَصْرِفِهِ مَصَالِحُ الْمُسْلِمِينَ وَسَدُّ حَاجَاتِهِمْ فَوَضَعَهُ فِيهِمْ لِمَا رَأَى مِنَ الْمَصْلَحَةِ فَإِنَّ الْأَنْبِيَاءَ كَمَا لَا يُورَثُ عَنْهُمْ لَا يَرِثُونَ عَنْ غَيْرِهِمْ انْتَهَى
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى جَوَازِ صَرْفِ مِيرَاثِ مَنْ لَا وَارِثَ لَهُ مَعْلُومٌ إِلَى وَاحِدٍ مِنْ أَهْلِ بَلَدِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

[2903] (فَالْتَمِسْ أَزْدِيًّا) قَالَ فِي شَرْحِ الْقَامُوسِ أَزْدُ بْنُ الْغَوْثِ أبو حي باليمين وَمِنْ أَوْلَادِهِ الْأَنْصَارُ كُلُّهُمْ وَخُزَاعَةُ حَيٌّ مِنَ الْأَزْدِ انْتَهَى (حَوْلًا) أَيْ سَنَةً (عَلَيَّ الرَّجُلَ) أَيْ رَدُّوهُ (كُبْرَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْخَامِس أَنَّ الْمُخَاطَبِينَ بِهَذَا اللَّفْظ فَهِمُوا مِنْهُ الميراث دون غيره وهم الصحابة رضي الله عنهم ولهذا كتب به عمر رضي الله عنه جَوَابًا لِأَبِي عُبَيْدَة حِين سَأَلَهُ فِي كِتَابه عَنْ مِيرَاث الْخَال وَهُمْ أَحَقّ الْخَلْق بِالْإِصَابَةِ فِي الْفَهْم
وَقَدْ عُلِمَ بِهَذَا بُطْلَان حَمْل الْحَدِيث عَلَى أَنَّ الْخَال السُّلْطَان وَعَلَى أَنَّ الْمُرَاد بِهِ السَّلَب
وَكُلّ هَذِهِ وُجُوه بَاطِلَة
وَأَسْعَد النَّاس بِهَذِهِ الْأَحَادِيث مَنْ ذَهَبَ إِلَيْهَا وبالله التوفيق

(8/80)

خُزَاعَةَ) بِضَمِّ الْكَافِ وَسُكُونِ الْمُوَحَّدَةِ
قَالَ فِي النِّهَايَةِ يُقَالُ فُلَانٌ كُبْرُ قَوْمِهِ بِالضَّمِّ إِذَا كَانَ أَقْعَدَهُمْ فِي النَّسَبِ وَهُوَ أَنْ يَنْتَسِبَ إِلَى جَدِّهِ الْأَكْبَرِ بِآبَاءٍ أَقَلِّ عَدَدًا مِنْ بَاقِي عَشِيرَتِهِ وَقَوْلُهُ أَكْبَرُ رَجُلٍ أَيْ كَبِيرُهُمْ وَهُوَ أَقْرَبُهُمْ إِلَى الْجَدِّ الْأَعْلَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَقَالَ جِبْرِيلُ بْنُ أَحْمَرَ لَيْسَ بِالْقَوِيِّ وَالْحَدِيثُ مُنْكَرٌ هَذَا آخِرُ كَلَامِهِ
وَقَالَ الْمُوصِلِيُّ فِيهِ نَظَرٌ
وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ شَيْخٌ وَقَالَ يَحْيَى بْنُ مَعِينٍ كُوفِيٌّ ثِقَةٌ

[2904] (الْكَبِيرُ مِنْ خُزَاعَةَ) وَفِي بَعْضِ النُّسَخِ الْكُبْرُ مِنْ خُزَاعَةَ وَالْمُرَادُ مِنَ الْكَبِيرِ هُوَ الْكُبْرُ وَتَقَدَّمَ مَعْنَاهُ (أَكْبَرَ رَجُلٍ مِنْ خُزَاعَةَ) أَيْ كَبِيرُهُمْ وَهُوَ أَقْرَبُهُمْ إِلَى الْجَدِّ الْأَعْلَى
قَالَ الْمُنْذِرِيُّ وَهُوَ الْحَدِيثُ الْمُتَقَدِّمُ

[2905] (وَلَمْ يَدَعْ وَارِثًا) أَيْ لَمْ يَتْرُكُ أَحَدًا يَرِثُهُ (إِلَّا غُلَامًا لَهُ) اسْتِثْنَاءٌ مُنْقَطِعٌ لَكِنْ تَرَكَ عَبْدًا (هَلْ لَهُ أَحَدٌ) أَيْ يَرِثُهُ (فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِيرَاثَهُ) أَيْ مِيرَاثُ الرَّجُلِ (لَهُ) أَيْ لِلْغُلَامِ
قال القارىء وهذا لجعل مِثْلُ مَا سَبَقَ فِي حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَعْطُوا مِيرَاثَهُ رَجُلًا مِنْ أَهْلِ قَرْيَتِهِ بِطَرِيقِ التَّبَرُّعِ لِأَنَّهُ صَارَ مَالُهُ لِبَيْتِ الْمَالِ قَالَ الْمُظْهِرُ قَالَ شُرَيْحٌ وَطَاوُسٌ يَرِثُ الْعَتِيقُ مِنَ الْمُعْتِقِ كَمَا يَرِثُ الْمُعْتِقُ مِنَ العقيق انتهى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كلامه وقال البخاري عوسجة مولى بن عَبَّاسٍ الْهَاشِمِيِّ رَوَى عَنْهُ عَمْرُو بْنُ دِينَارٍ وَلَمْ يَصِحَّ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيِّ لَيْسَ بِالْمَشْهُورِ
وَقَالَ النَّسَائِيُّ عَوْسَجَةُ لَيْسَ بِالْمَشْهُورِ وَلَا نَعْلَمُ أَحَدًا يَرْوِي عَنْهُ غَيْرَ عَمْرٍو
وَقَالَ أبو زرعة الرازي ثقة

(8/81)

9 - (باب ميراث بن الْمُلَاعَنَةِ)
[2906] (النَّصْرِيُّ) بِالنُّونِ ثُمَّ الصَّادِ الْمُهْمَلَةِ مَنْسُوبٌ إِلَى الْجَدِّ (الْمَرْأَةُ تُحْرِزُ) أَيْ تَجْمَعُ وَفِي بَعْضِ النُّسَخِ تَحُوزُ (عَتِيقَهَا) أَيْ مِيرَاثُ عَتِيقِهَا فَإِنَّهُ إِذَا أَعْتَقَتْ عَبْدًا وَمَاتَ لَمْ يَكُنْ لَهُ وَارِثٌ تَرِثُ مَالَهُ بِالْوَلَاءِ (وَلَقِيطُهَا) هُوَ طِفْلٌ يُوجَدُ مُلْقًى عَلَى الطَّرِيقِ لَا يُعْرَفُ أَبَوَاهُ
قَالَهُ فِي الْمَجْمَعِ
قَالَ الْخَطَّابِيُّ أَمَّا اللَّقِيطُ فَإِنَّهُ فِي قَوْلِ عَامَّةِ الْفُقَهَاءِ حُرٌّ فَإِذَا كَانَ حُرًّا فَلَا وَلَاءَ عَلَيْهِ لِأَحَدٍ وَالْمِيرَاثُ إِنَّمَا يُسْتَحَقُّ بِنَسَبٍ أَوْ وَلَاءٍ وَلَيْسَ بَيْنَ اللَّقِيطِ وَمُلْتَقِطِهِ وَاحِدٌ مِنْهُمَا
وَكَانَ إِسْحَاقُ بن رَاهْوَيْهِ يَقُولُ وَلَاءُ اللَّقِيطِ لِمُلْتَقِطِهِ وَيَحْتَجُّ بِحَدِيثِ وَاثِلَةَ وَهَذَا الْحَدِيثُ غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ النَّقْلِ فَإِذَا لَمْ يَثْبُتِ الْحَدِيثُ لَمْ يَلْزَمِ الْقَوْلُ بِهِ فَكَانَ مَا ذَهَبَ إِلَيْهِ عَامَّةُ الْعُلَمَاءِ أَوْلَى انْتَهَى (لَاعَنَتْ عَلَيْهِ) وَفِي بَعْضِ النُّسَخِ عَنْهُ أَيْ عَنْ قِبَلِهِ وَمِنْ أَجْلِهِ
قَالَ فِي شَرْحِ السُّنَّةِ وَأَمَّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَأُعِلَّ أَيْضًا بِعَبْدِ الْوَاحِد بْن عَبْد اللَّه بْن بُسْر النَّصْرِيّ رَاوِيه عَنْ وَائِلَة قال بن أَبِي حَاتِم صَالِح لَا يُحْتَجّ بِهِ
وَقَدْ اِشْتَمَلَ عَلَى ثَلَاث جُمَل إِحْدَاهَا مِيرَاث الْمَرْأَة عَتِيقهَا وَهُوَ مُتَّفَق عَلَيْهِ
الثَّانِيَة مِيرَاثهَا وَلَدهَا الَّذِي لَاعَنَتْ عَلَيْهِ وَقَدْ اُخْتُلِفَ فِيهِ فَكَانَ زَيْد بْن ثَابِت يَجْعَل مِيرَاثهَا مِنْهُ كَمِيرَاثِهَا مِنْ الْوَلَد الَّذِي لَمْ تُلَاعِن عَلَيْهِ
وَرُوِيَ عن بن عَبَّاس نَحْوه وَهُوَ قَوْل جَمَاعَة مِنْ التَّابِعِينَ وَهُوَ قَوْل مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَصْحَابهمْ وَعِنْدهمْ لَا تَأْثِير لِانْقِطَاعِ نَسَبه مِنْ أَبِيهِ في ميراث الأم منه
وكان الحسن وبن سِيرِينَ وَجَابِر بْن زَيْد وَعَطَاء وَالنَّخَعِيّ وَالْحَكَم وَحَمَّاد وَالثَّوْرِيُّ وَالْحَسَن بْن صَالِح وَغَيْرهمْ يَجْعَلُونَ عَصَبَة أُمّه عَصَبَة لَهُ وَهَذَا مَذْهَب أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عن علي وبن عباس
وكان بن مَسْعُود وَعَلِيّ فِي الرِّوَايَة الْأُخْرَى عَنْهُ يَجْعَلُونَ أُمّه نَفْسهَا عَصَبَة وَهِيَ قَائِمَة مَقَام أُمّه وَأَبِيهِ فَإِنْ عُدِمَتْ فَعَصَبَتهَا عَصَبَته

(8/82)

الْوَلَدُ الَّذِي نَفَاهُ الرَّجُلُ بِاللِّعَانِ فَلَا خِلَافَ أَنَّ أَحَدَهُمَا لَا يَرِثُ الْآخَرَ لِأَنَّ التَّوَارُثَ بِسَبَبِ النَّسَبِ انْتَفَى بِاللِّعَانِ وَأَمَّا نَسَبُهُ مِنْ جِهَةِ الْأُمِّ فَثَابِتٌ وَيَتَوَارَثَانِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا هُوَ الرِّوَايَة الثَّانِيَة عَنْ أَحْمَد نَقَلَهَا عَنْهُ أَبُو الْحَارِث وَمُهَنَّا
وَنَقَلَ الْأُولَى الْأَثْرَم وَحَنْبَل وَهُوَ مَذْهَب مَكْحُول وَالشَّعْبِيّ
وَأَصَحّ هَذِهِ الْأَقْوَال أَنَّ أُمّه نَفْسهَا عصبة وَعَصَبَتهَا مِنْ بَعْدهَا عَصَبَة لَهُ هَذَا مُقْتَضَى الْآثَار وَالْقِيَاس
أَمَّا الْآثَار فَمِنْهَا حَدِيث وَاثِلَة هَذَا
وَمِنْهَا مَا ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب عَنْ مَكْحُول
وَمِنْهَا مَا رَوَاهُ أَيْضًا عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله
وَمِنْهَا مَا رَوَاهُ أَبُو دَاوُدَ أَيْضًا عَنْ عَبْد اللَّه بْن عُبَيْد عَنْ رَجُل مِنْ أَهْل الشَّام أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِوَلَدِ الْمُلَاعَنَة عَصَبَته عصبة أُمّه ذَكَرَهُ فِي الْمَرَاسِيل
وَفِي لَفْظ لَهُ عَنْ عَبْد اللَّه بْن عُبَيْد بْن عُمَيْر قَالَ كَتَبْت إِلَى صَدِيق لِي مِنْ أَهْل الْمَدِينَة مِنْ بَنِي زُرَيْق أَسْأَلهُ عَنْ وَلَد الملاعنة لِمَنْ قَضَى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَتَبَ إِلَيَّ إِنِّي سَأَلْت فَأُخْبِرْت أَنَّهُ قَضَى بِهِ لِأُمِّهِ وَهِيَ بِمَنْزِلَةِ أَبِيهِ وَأُمّه
وَهَذِهِ آثَار يَشُدّ بَعْضهَا بَعْضًا
وَقَدْ قَالَ الشَّافِعِيّ إِنَّ الْمُرْسَل إِذَا رُوِيَ مِنْ وَجْهَيْنِ مُخْتَلِفَيْنِ أَوْ رُوِيَ مُسْنَدًا أَوْ اُعْتُضِدَ بِعَمَلِ بَعْض الصَّحَابَة فَهُوَ حُجَّة
وَهَذَا قَدْ رُوِيَ مِنْ وُجُوه مُتَعَدِّدَة وَعَمِلَ بِهِ مَنْ ذَكَرْنَا مِنْ الصَّحَابَة وَالْقِيَاس مَعَهُ فَإِنَّهَا لَوْ كَانَتْ مُعْتَقَة كَانَ عَصَبَتهَا مِنْ الْوَلَاء عَصَبَة لِوَلَدِهَا وَلَا يَكُون عَصَبَتهَا مِنْ النَّسَب عَصَبَة لَهُمْ
وَمَعْلُوم أَنَّ تَعْصِيب الْوَلَاء الثَّابِت لِغَيْرِ الْمُبَاشَر بِالْعِتْقِ فَرْع عَلَى ثُبُوت تَعْصِيب النَّسَب فَكَيْف يَثْبُت الْفَرْع مَعَ اِنْتِفَاء أَصْله وَأَيْضًا فَإِنَّ الْوَلَاء فِي الْأَصْل لِمَوَالِي الْأَب فَإِذَا اِنْقَطَعَ مِنْ جِهَتهمْ رَجَعَ إِلَى مَوَالِي الْأُمّ فَإِذَا عَادَ مِنْ جِهَة الْأَب اِنْتَقَلَ مِنْ مَوَالِي الْأُمّ إِلَى مَوَالِي الْأَب وَهَكَذَا النَّسَب هُوَ فِي الْأَصْل لِلْأَبِ وَعَصَبَاته فَإِذَا اِنْقَطَعَ مِنْ جِهَته بِاللِّعَانِ عَادَ إِلَى الْأُمّ وَعَصَبَاتهَا فَإِذَا عَادَ إِلَى الْأَب بِاعْتِرَافِهِ بِالْوَلَدِ وَإِكْذَابه نَفْسه رَجَعَ النَّسَب إِلَيْهِ كَالْوَلَاءِ سَوَاء بَلْ النَّسَب هُوَ الْأَصْل فِي ذَلِكَ وَالْوَلَاء مُلْحَق بِهِ
وَهَذَا مِنْ أَوْضَح الْقِيَاس وَأَبْيَنه وَأَدَلّه عَلَى دِقَّة أَفْهَام الصَّحَابَة وَبُعْد غَوْرهمْ فِي مَأْخَذ الْأَحْكَام
وَقَدْ أَشَارَ إِلَى هَذَا فِي قَوْله فِي الْحَدِيث هِيَ بِمَنْزِلَةِ أُمّه وَأَبِيهِ

(8/83)

والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ مُحَمَّدِ بْنِ حَرْبٍ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عُمَرُ بْنُ رُوَيَّةَ التَّغْلِبِيُّ قَالَ الْبُخَارِيُّ فِيهِ نَظَرٌ وَسُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ صَالِحُ الْحَدِيثِ قِيلَ تَقُومُ بِالْحُجَّةِ فَقَالَ لَا وَلَكِنْ صَالِحٌ وَقَالَ الْخَطَّابِيُّ وَهَذَا الْحَدِيثُ غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ النَّقْلِ
وَقَالَ الْبَيْهَقِيُّ لَمْ يُثْبِتِ الْبُخَارِيُّ وَلَا مُسْلِمٌ هَذَا الْحَدِيثُ لِجَهَالَةِ بَعْضِ رُوَاتِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَتَّى لَوْ لَمْ تَرِد هَذِهِ الْآثَار لَكَانَ هَذَا مَحْض الْقِيَاس الصَّحِيح
وَإِذَا ثَبَتَ أَنَّ عَصَبَة أُمّه عَصَبَة لَهُ فَهِيَ أَوْلَى أَنْ تَكُون عَصَبَته لِأَنَّهُمْ فَرْعهَا وَهُمْ إِنَّمَا صَارُوا عَصَبَة لَهُ بِوَاسِطَتِهَا وَمِنْ جِهَتهَا اِسْتَفَادُوا تَعْصِيبهمْ فَلَأَنْ تَكُون هِيَ نَفْسهَا عَصَبَة أَوْلَى وَأَحْرَى
فَإِنْ قِيلَ لَوْ كَانَتْ أُمّه بِمَنْزِلَةِ أُمّه وَأَبِيهِ لَحَجَبَتْ إِخْوَته وَلَمْ يَرِثُوا مَعَهَا شَيْئًا وَأَيْضًا فَإِنَّهُمْ إِنَّمَا يَرِثُونَ مِنْهُ بِالْفَرْضِ فَكَيْف يَكُونُونَ عَصَبَة لَهُ فَالْجَوَاب إِنَّهَا إِنَّمَا لَمْ تَحْجُب إِخْوَته مِنْ حَيْثُ إِنَّ تَعْصِيبهَا مُفَرَّع عَلَى اِنْقِطَاع تَعْصِيبه مِنْ جِهَة الْأَب كَمَا أَنَّ تَعْصِيب الْوَلَاء مُفَرَّع عَلَى اِنْقِطَاع التَّعْصِيب مِنْ جِهَة النَّسَب فَكَمَا لَا يَحْجُب عَصَبَة الْوَلَاء أَحَدًا مِنْ أَهْل النَّسَب كَذَلِكَ لَا تَحْجُب الْأُمّ الْإِخْوَة لِضَعْفِ تَعْصِيبهَا وَكَوْنه إِنَّمَا صَارَ إِلَيْهَا ضَرُورَة تَعَذُّره مِنْ جِهَة أَصْله وَهُوَ بِعَرْضِ الزَّوَال بِأَنْ يُقِرّ بِهِ الْمُلَاعِن فَيَزُول
وَأَيْضًا فَإِنَّ الْإِخْوَة اِسْتَفَادُوا مِنْ جِهَتهَا أَمْرَيْنِ أُخُوَّة وَلَد الْمُلَاعَنَة وَتَعْصِيبه
فَهُمْ يَرِثُونَ أَخَاهُمْ مَعَهَا بِالْأُخُوَّةِ لَا بِالتَّعْصِيبِ وَتَعْصِيبهَا إِنَّمَا يَدْفَع تَعْصِيبهمْ لَا أُخُوَّتهمْ وَلِهَذَا وَرِثُوا مَعَهَا بِالْفَرْضِ لَا بِالتَّعْصِيبِ وَبِاَللَّهِ التَّوْفِيق
الْجُمْلَة الثَّالِثَة فِي حَدِيث وَاثِلَة مِيرَاث اللَّقِيط وَهَذَا قَدْ اُخْتُلِفَ فِيهِ
فَذَهَبَ الْجُمْهُور إِلَى أَنَّهُ لَا تَوَارُث بَيْنه وَبَيْن مُلْتَقِطه بِذَلِكَ
وَذَهَبَ إِسْحَاق بْن رَاهْوَيْهِ إِلَى أَنَّ مِيرَاثه لِمُلْتَقِطِهِ عِنْد عَدَم نَسَبه لِظَاهِرِ حَدِيث وَاثِلَة وَإِنْ صَحَّ الْحَدِيث فَالْقَوْل مَا قَالَ إِسْحَاق لِأَنَّ إِنْعَام الْمُلْتَقِط عَلَى اللَّقِيط بِتَرْبِيَتِهِ وَالْقِيَام عَلَيْهِ وَالْإِحْسَان إِلَيْهِ لَيْسَ بِدُونِ إِنْعَام الْمُعْتِق عَلَى الْعَبْد بِعِتْقِهِ فَإِذَا كَانَ الْإِنْعَام بِالْعِتْقِ سَبَبًا لِمِيرَاثِ الْمُعْتَق مَعَ أَنَّهُ لَا نَسَب بَيْنهمَا فَكَيْف يُسْتَبْعَد أَنْ يَكُون الْإِنْعَام بِالِالْتِقَاطِ سَبَبًا لَهُ مَعَ أَنَّهُ قَدْ يَكُون أَعْظَم مَوْقِعًا وَأَتَمّ نِعْمَة وَأَيْضًا فَقَدْ سَاوَى هَذَا الْمُلْتَقِط الْمُسْلِمِينَ فِي مَال اللَّقِيط وَامْتَازَ عَنْهُمْ بِتَرْبِيَةِ اللَّقِيط وَالْقِيَام بِمَصَالِحِهِ وَإِحْيَائِهِ مِنْ الْهَلَكَة فَمِنْ مَحَاسِن الشَّرْع وَمَصْلَحَته وَحِكْمَته أَنْ يَكُون أَحَقّ بِمِيرَاثِهِ
وَإِذَا تَدَبَّرْت هَذَا وَجَدْته أَصَحّ مِنْ كَثِير مِنْ الْقِيَاسَات الَّتِي يَبْنُونَ عَلَيْهَا الْأَحْكَام وَالْعُقُول أَشَدّ قَبُولًا لَهُ

(8/84)

[2907] (جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ميراث بن الملاعنة الخ) فيه أن بن الْمُلَاعِنَةِ يَكُونُ مِيرَاثُهُ لِأُمِّهِ فَيَكُونُ لِلْأُمِّ سَهْمُهَا ثُمَّ لِعَصَبَتِهَا عَلَى التَّرْتِيبِ وَهَذَا حَيْثُ لَمْ يكن غير الأم وقرابتها من بن للميت أو زوجة فإن كان له بن أَوْ زَوْجَةٌ أُعْطِيَ كُلُّ وَاحِدٍ مَا يَسْتَحِقّهُ كَمَا فِي سَائِرِ الْمَوَارِيثِ
قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ حَدِيثُ مَكْحُولٍ مُرْسَلٌ
وَذَكَرَ الْإِمَامُ الشَّافِعِيُّ فِي الرَّدِّ عَلَى مَنْ قَالَ إِنَّهُ احْتَجَّ بِرِوَايَةٍ لَيْسَتْ مِمَّا تَقُومُ بِهَا حُجَّةٌ
قَالَ الْبَيْهَقِيُّ وَأَظُنُّهُ أَرَادَ حَدِيثَ مَكْحُولٍ

[2908] (عَنْ عَمْرِو بْنِ شُعَيْبٍ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ قَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِهِ وَفِي رُوَاتِهِ أَبُو مُحَمَّدٍ عِيسَى بْنُ مُوسَى الْقُرَشِيُّ الدِّمَشْقِيُّ قَالَ الْبَيْهَقِيُّ وَلَيْسَ بِمَشْهُورٍ

([2909] بَاب هَلْ يَرِثُ الْمُسْلِمُ الْكَافِرَ)
(لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ إِلَخْ) قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْكَافِرَ لَا يَرِثُ الْمُسْلِمَ وَأَمَّا الْمُسْلِمُ مِنَ الْكَافِرِ فَفِيهِ خِلَافٌ فَالْجُمْهُورُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بعدهم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَقَوْل إِسْحَاق فِي هَذِهِ الْمَسْأَلَة فِي غَايَة الْقُوَّة وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْفَع الْمِيرَاث بِدُونِ هَذَا كَمَا دَفَعَهُ إِلَى الْعَتِيق مَرَّة وَإِلَى الْكُبْر مِنْ خُزَاعَة مَرَّة وَإِلَى أَهْل سِكَّة الْمَيِّت وَدَرْبه مَرَّة وَإِلَى مَنْ أَسْلَمَ عَلَى يَدَيْهِ مَرَّة وَلَمْ يُعْرَف عنه صلى الله عليه وسلم شَيْء يَنْسَخ ذَلِكَ وَلَكِنْ الَّذِي اِسْتَقَرَّ عَلَيْهِ شَرْعه تَقْدِيم النَّسَب عَلَى هَذِهِ الْأُمُور كُلّهَا وَأَمَّا نَسْخهَا عِنْد عَدَم النَّسَب فَمِمَّا لَا سَبِيل إِلَى إِثْبَاته أَصْلًا وَبِاَللَّهِ التَّوْفِيق

(8/85)

عَلَى أَنَّهُ لَا يَرِثُ أَيْضًا وَذَهَبَ مُعَاذُ بْنُ جَبَلٍ وَمُعَاوِيَةُ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَمَسْرُوقٌ رَحِمَهُمُ اللَّهُ وَغَيْرُهُمْ إِلَى أَنَّهُ يَرِثُ مِنَ الْكَافِرِ وَاسْتَدَلُّوا بِقَوْلِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ الْإِسْلَامُ يَعْلُو وَلَا يُعْلَى عَلَيْهِ وَحُجَّةُ الْجُمْهُورِ هَذَا الْحَدِيثُ الصَّحِيحُ
وَالْمُرَادُ مِنْ حَدِيثِ الْإِسْلَامِ فَضْلُ الْإِسْلَامِ عَلَى غَيْرِهِ وَلَيْسَ فِيهِ تَعَرُّضٌ لِلْمِيرَاثِ فَلَا يُتْرَكُ النَّصُّ الصَّرِيحُ وَأَمَّا الْمُرْتَدُّ فَلَا يَرِثُ الْمُسْلِمَ بِالْإِجْمَاعِ
وَأَمَّا الْمُسْلِمُ مِنَ الْمُرْتَدِّ فَفِيهِ أَيْضًا الْخِلَافُ فَعِنْدَ مَالِكٍ وَالشَّافِعِيِّ وَرَبِيعَةَ وبن أَبِي لَيْلَى وَغَيْرِهِمْ أَنَّ الْمُسْلِمَ لَا يَرِثُ مِنْهُ
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ مَا اكْتَسَبَهُ فِي رِدَّتِهِ فَهُوَ لِبَيْتِ الْمَالِ وَمَا اكْتَسَبَهُ فِي الْإِسْلَامِ فَهُوَ لِوَرَثَتِهِ الْمُسْلِمِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[2910] (وَهَلْ تَرَكَ لَنَا عَقِيلٌ مَنْزِلًا) وَزَادَ بن مَاجَهْ فِي رِوَايَتِهِ وَكَانَ عَقِيلٌ وَرِثَ أَبَا طَالِبٍ هُوَ وَطَالِبٌ وَلَمْ يَرِثْ جَعْفَرٌ وَلَا عَلِيٌّ شَيْئًا لِأَنَّهُمَا كَانَا مُسْلِمَيْنِ وَكَانَ عَقِيلٌ وَطَالِبٌ كَافِرَيْنِ فَكَانَ عُمَرُ مِنْ أَجْلِ ذَلِكَ يَقُولُ لَا يَرِثُ الْمُؤْمِنُ الْكَافِرَ انْتَهَى
قَالَ الْخَطَّابِيُّ مَوْضِعُ اسْتِدْلَالِ أَبِي دَاوُدَ مِنْ هَذَا الْحَدِيثِ فِي أَنَّ الْمُسْلِمَ لَا يَرِثُ الْكَافِرَ أَنَّ عَقِيلًا لَمْ يَكُنْ أَسْلَمَ يَوْمَ وَفَاةِ أَبِي طَالِبٍ فَوَرِثَهُ وَكَانَ عَلِيٌّ وَجَعْفَرٌ مُسْلِمَيْنِ فَلَمْ يَرِثَاهُ وَلَمَّا مَلَكَ عَقِيلٌ رِبَاعَ عَبْدِ الْمُطَّلِبِ بَاعَهَا فَذَلِكَ مَعْنَى قَوْلِهِ عَلَيْهِ السَّلَامُ وَهَلْ تَرَكَ عَقِيلٌ مَنْزِلًا انْتَهَى (بِخَيْفِ بَنِي كِنَانَةَ) بِفَتْحِ الْخَاءِ وَسُكُونِ التَّحْتِيَّةِ مَا ارْتَفَعَ عَنِ السَّيْلِ وَانْحَدَرَ عَنِ الْجَبَلِ وَالْمُرَادُ بِهِ الْمُحَصَّبُ (حَيْثُ قَاسَمَتْ) أَيْ حَالَفَتْ (يَعْنِي الْمُحَصَّبَ) تَفْسِيرٌ لِخَيْفِ بَنِي كِنَانَةَ
قَالَ فِي الْمَجْمَعِ الْمُحَصَّبُ هُوَ الشِّعْبُ الَّذِي مَخْرَجُهُ إِلَى الْأَبْطَحِ بَيْنَ مَكَّةَ وَمِنًى (حَالَفَتْ قُرَيْشًا) قَالَ النَّوَوِيُّ تَحَالَفُوا عَلَى إِخْرَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ مِنْ مَكَّةَ إِلَى هَذَا

(8/86)

الشِّعْبِ وَهُوَ خَيْفُ بَنِي كِنَانَةَ وَكَتَبُوا بَيْنَهُمُ الصحيفة المسطورة فيها أنواع من الأباطل فَأَرْسَلَ اللَّهُ عَلَيْهَا الْأَرَضَةَ فَأَكَلَتْ مَا فِيهَا مِنَ الْكُفْرِ وَتَرَكَ مَا فِيهَا مِنْ ذِكْرِ اللَّهِ تَعَالَى فَأَخْبَرَ جبرائيل النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ فَأَخْبَرَ عَمَّهُ أَبَا طَالِبٍ فَأَخْبَرَهُمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدُوهُ كَمَا قَالَ فَسَقَطَ في أيديهم ونكسوا على رؤوسهم
وَالْقِصَّةُ مَشْهُورَةٌ
وَإِنَّمَا اخْتَارَ النُّزُولَ هُنَاكَ شُكْرًا لِلَّهِ تَعَالَى عَلَى النِّعْمَةِ فِي دُخُولِهِ ظَاهِرًا وَنَقْضًا لِمَا تَعَاقَدُوهُ بَيْنَهُمْ كَذَا فِي شَرْحِ الْبُخَارِيِّ لِلْعَيْنِيِّ وَالْقَسْطَلَّانِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن مَاجَهْ

[2911] (لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ شَتَّى) بِفَتْحٍ فَتَشْدِيدٍ صِفَةُ أَهْلٍ أَيْ مُتَفَرِّقُونَ
وَقَالَ الطِّيبِيُّ حَالٌ مِنْ فَاعِلِ لَا يَتَوَارَثُ أَيْ مُتَفَرِّقِينَ
وَقِيلَ يَجُوزُ أَنْ يَكُونَ صِفَةُ الْمِلَّتَيْنِ أَيْ مِلَّتَيْنِ مُتَفَرِّقَتَيْنِ
وَفِي بَعْضِ النُّسَخِ شَيْئًا مَكَانَ شَتَّى
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا تَوَارُثَ بَيْنَ أَهْلِ مِلَّتَيْنِ مُخْتَلِفَتَيْنِ بِالْكُفْرِ أَوْ بِالْإِسْلَامِ وَالْكُفْرِ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْمُرَادَ بِالْمِلَّتَيْنِ الْكُفْرُ وَالْإِسْلَامُ فَيَكُونُ كَحَدِيثِ لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ الْحَدِيثَ
قَالُوا وَأَمَّا تَوْرِيثُ مِلَلِ الْكُفْرِ بَعْضُهُمْ مِنْ بَعْضٍ فَإِنَّهُ ثَابِتٌ وَلَمْ يَقُلْ بِعُمُومِ الْحَدِيثِ لِلْمِلَلِ كُلِّهَا إِلَّا الْأَوْزَاعِيُّ فَإِنَّهُ قَالَ لَا يَرِثُ الْيَهُودِيُّ مِنَ النَّصْرَانِيِّ وَلَا عَكْسُهُ وَكَذَلِكَ سَائِرُ الْمِلَلِ
قَالَ فِي السُّبُلِ وَالظَّاهِرُ مِنَ الْحَدِيثِ مَعَ الْأَوْزَاعِيِّ قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ من حديث جابر إلا من حديث بن أبي ليلى
هذا آخر كلامه
وبن أَبِي لَيْلَى هَذَا لَا يُحْتَجُّ بِحَدِيثِهِ

[2912] (إِلَى يَحْيَى بْنِ يَعْمَرَ) بِفَتْحِ التَّحْتَانِيَّةِ وَالْمِيمِ بَيْنَهُمَا مُهْمَلَةٌ سَاكِنَةٌ الْبَصْرِيُّ نَزِيلُ مَرْوٍ وَقَاضِيهَا ثِقَةٌ فَصِيحٌ وَكَانَ يُرْسِلُ مِنَ الثَّالِثَةِ قَالَهُ فِي التَّقْرِيبِ (يَهُودِيٌّ وَمُسْلِمٌ) أَيْ أَحَدُ الْأَخَوَيْنِ

(8/87)

يَهُودِيٌّ وَالْآخَرُ مِنْهُمَا مُسْلِمٌ (الْإِسْلَامُ يَزِيدُ وَلَا يَنْقُصُ) أَيْ يَزِيدُ بِالدَّاخِلِينَ فِيهِ وَلَا يَنْقُصُ بِالْمُرْتَدِّينَ أَوْ يَزِيدُ بِمَا يُفْتَحُ مِنَ الْبِلَادِ وَلَا يَنْقُصُ بِمَا غَلَبَ عَلَيْهِ الْكَفَرَةُ مِنْهَا أَوْ أَنَّ حُكْمَهُ يَغْلِبُ وَمِنْ تَغْلِيبِهِ الْحُكْمُ بِإِسْلَامِ أَحَدِ أَبَوَيْهِ وَاسْتَدَلَّ مُعَاذٌ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْمُسْلِمَ يُورِثُ الْكَافِرَ وَلَا عَكْسَ كَذَا فِي السِّرَاجِ الْمُنِيرِ
قَالَ الْمُنَاوِيُّ رُوَاتُهُ ثِقَاتٌ لَكِنْ فِيهِ انْقِطَاعٌ
انْتَهَى
وَقَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ

[2913] (أَنَّ مُعَاذًا أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِمِيرَاثِ يَهُودِيٍّ) مِيرَاثٌ مُضَافٌ إِلَى يَهُودِيٍّ (وَارِثُهُ مُسْلِمٌ) صِفَةُ يَهُودِيٍّ وَالْمَعْنَى أَنَّ يَهُودِيًّا مَاتَ وَتَرَكَ وَارِثَيْنِ أَحَدُهُمَا مُسْلِمٌ وَالْآخَرُ يَهُودِيٌّ فَوَرَّثَ مُعَاذٌ مُسْلِمًا وَلَمْ يُوَرِّثْ يَهُودِيًّا
قَالَ الْمُنْذِرِيُّ فِي سَمَاعِ أَبِي الْأَسْوَدِ عَنْ مُعَاذِ بْنِ جَبَلٍ نَظَرٌ

([2914] بَاب فِيمَنْ أَسْلَمَ عَلَى مِيرَاثٍ أَيْ أَسْلَمَ قَبْلَ قِسْمَةِ الْمَوَارِيثِ فَمَاذَا حكمه)
وقال بن مَاجَهْ بَابُ قِسْمَةِ الْمَوَارِيثِ وَأَوْرَدَ فِيهِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا كَانَ مِنْ مِيرَاثٍ قُسِمَ فِي الْجَاهِلِيَّةِ فَهُوَ عَلَى قِسْمَةِ الْجَاهِلِيَّةِ وَمَا كَانَ مِنْ مِيرَاثٍ أَدْرَكَهُ الْإِسْلَامُ فَهُوَ عَلَى قِسْمَةِ الْإِسْلَامِ انْتَهَى
وَفِي صَحِيحِ الْبُخَارِيِّ بَابُ لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلَا الْكَافِرُ الْمُسْلِمَ وَإِذَا أَسْلَمَ قَبْلَ أَنْ يُقْسَمَ الْمِيرَاثُ فَلَا مِيرَاثَ لَهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ دَلَّ عَلَى هَذَا قَوْله تَعَالَى {يَا أَيّهَا الَّذِينَ آمَنُوا اِتَّقُوا اللَّه وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا} فَأَمَرَهُمْ بِتَرْكِ مَا لَمْ يَقْبِضُوا مِنْ الرِّبَا وَلَمْ يَتَعَرَّض لِمَا قَبَضُوهُ بَلْ أَمْضَاهُ لَهُمْ
وَكَذَلِكَ الْأَنْكِحَة لَمْ يَتَعَرَّض فِيهَا لِمَا مَضَى وَلَا لِكَيْفِيَّةِ عَقْدهَا بَلْ أَمْضَاهَا وَأَبْطَلَ مِنْهَا مَا كَانَ مُوجِب إِبْطَاله قَائِمًا فِي الْإِسْلَام كَنِكَاحِ الْأُخْتَيْنِ وَالزَّائِدَة عَلَى الْأَرْبَع فَهُوَ نَظِير الْبَاقِي مِنْ الرِّبَا

(8/88)

قَالَ الْقَسْطَلَّانِيُّ أَيْ إِذَا أَسْلَمَ الْكَافِرُ قَبْلَ أَنْ يُقْسَمَ الْمِيرَاثُ الْمُخَلَّفُ عَنْ أَبِيهِ أَوْ أَخِيهِ فَلَا مِيرَاثَ لَهُ لِأَنَّ الِاعْتِبَارَ بِوَقْتِ الْمَوْتِ لَا بِوَقْتِ الْقِسْمَةِ عِنْدَ الْجُمْهُورِ انْتَهَى
(كُلُّ قَسْمٍ) مَصْدَرٌ أُرِيدَ بِهِ الْمَالُ الْمَقْسُومُ (قُسِمَ) بِصِيغَةِ الْمَجْهُولِ (فِي الْجَاهِلِيَّةِ فَهُوَ عَلَى قَسِمَ) بِصِيغَةِ الْمَجْهُولِ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ أَحْكَامَ الْأَمْوَالِ وَالْأَسْبَابِ وَالْأَنْكِحَةِ الَّتِي كَانَتْ في الجاهلية

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَكَذَلِكَ الْأَمْوَال لَمْ يَسْأَل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَدًا بَعْد إِسْلَامه عَنْ مَاله وَوَجْه أَخْذه وَلَا تَعَرَّضَ لِذَلِكَ
وَكَذَلِكَ لِلْأَسْبَابِ الْأُخْرَى كَمَا تَقَدَّمَ فِي الْمُسْتَلْحَق فِي بَابه
وَهَذَا أَصْل مِنْ أُصُول الشَّرِيعَة يَنْبَنِي عَلَيْهِ أَحْكَام كَثِيرَة
وَأَمَّا الرَّجُل يُسْلِم عَلَى الْمِيرَاث قَبْل أَنْ يُقَسَّم فَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب وَعُثْمَان وَعَبْد اللَّه بْن مَسْعُود وَالْحَسَن بْن عَلِيّ أَنَّهُ يَرِث وَقَالَ بِهِ جَابِر بْن زَيْد وَالْحَسَن وَمَكْحُول وَقَتَادَةُ وَحُمَيْدٌ وَإِيَاس بْن مُعَاوِيَة وَإِسْحَاق بْن رَاهْوَيْهِ وَالْإِمَام أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ اِخْتَارَهَا أَكْثَر أَصْحَابه
وَذَهَبَ عَامَّة الْفُقَهَاء إِلَى أَنَّهُ لَا يَرِث كَمَا لَوْ أَسْلَمَ بَعْد الْقِسْمَة وَهَذَا مَذْهَب الثلاثة
وذكر بن عَبْد الْبَرّ فِي التَّمْهِيد أَنَّ عُمَر قَضَى أَنَّ مَنْ أَسْلَمَ عَلَى مِيرَاث قَبْل أَنْ يُقَسَّم فَلَهُ نَصِيبه
وَقَضَى بِهِ عُثْمَان
وَاحْتَجَّ لِهَذَا الْقَوْل الْأَوَّل بِمَا رَوَى سَعِيد بْن مَنْصُور فِي سُنَنه عَنْ عُرْوَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ مَنْ أَسْلَمَ عَلَى شَيْء فَهُوَ لَهُ وَرَوَاهُ أَيْضًا عن بن أَبِي مُلَيْكَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ أَبِي دَاوُدَ هَذَا
وَاحْتَجُّوا بِأَنَّهُ قَضَاء اِنْتَشَرَ فِي الصَّحَابَة مِنْ عمر وعثمان ولم يعلم لهما مخالفا
وَفِيهِ نَظَر فَإِنَّ الْمَشْهُور عَنْ عَلِيّ أَنَّهُ لَا يَرِث
وَاحْتَجُّوا أَيْضًا بِأَنَّ التَّرِكَة إِنَّمَا يَتَحَقَّق اِنْتِقَالهَا إِلَيْهِمْ بِقِسْمَتِهَا وَحَوْزهَا وَاخْتِصَاص كُلّ مِنْ الْوَارِثِينَ بِنَصِيبِهِ وَمَا قَبْل ذَلِكَ فَهِيَ بِمَنْزِلَةِ مَا قَبْل الْمَوْت
وَالتَّحْقِيق أَنَّهَا بِمَنْزِلَةِ مَا قَبْل الْمَوْت مِنْ وَجْه وَبِمَنْزِلَةِ مَا قَبْل الْقِسْمَة مِنْ وَجْه فَإِنَّهُمْ مَلَكُوهَا بِالْمَوْتِ مِلْكًا قَهْرِيًّا وَنَمَاؤُهَا لَهُمْ وَابْتَدَأَ حَوْل الزَّكَاة مِنْ حِين الْمَوْت وَلَكِنْ هِيَ قَبْل الْقِسْمَة كالباقي على

(8/89)

مَاضِيَةٌ عَلَى مَا وَقَعَ الْحُكْمُ مِنْهُمْ فِيهَا فِي أَيَّامِ الْجَاهِلِيَّةِ لَا يُرَدُّ مِنْهَا شَيْءٌ فِي الْإِسْلَامِ وَأَنَّ مَا حَدَثَ مِنْ هَذِهِ الْأَحْكَامِ فِي الْإِسْلَامِ فَإِنَّهُ يُسْتَأْنَفُ فِيهِ حُكْمُ الإسلام انتهى
قال المنذري وأخرجه بن مَاجَهْ

2 - (بَاب فِي الْوَلَاءِ)
[2915] بِفَتْحِ الْوَاوِ يَعْنِي وَلَاءَ الْعِتْقِ وَهُوَ إِذَا مَاتَ الْمُعْتَقُ وَرِثَهُ مُعْتِقُهُ أَوْ وَرِثَهُ مُعْتَقُهُ وَالْوَلَاءُ كَالنَّسَبِ فَلَا يَزُولُ بِالْإِزَالَةِ
(أَنْ تَشْتَرِيَ جَارِيَةً) اسْمُهَا بَرِيرَةٌ (لَا يَمْنَعُكَ ذَلِكَ) أَيِ الِاشْتِرَاطُ مِنْهُمْ بَقِيَ أَنَّهُ يَفْسُدُ الْبَيْعُ عِنْدَ كَثِيرٍ فَكَيْفَ يَجُوزُ
وَأُجِيبَ بِأَنَّهُ مَخْصُوصٌ لِمَصْلَحَةٍ وَيَجُوزُ لِلشَّارِعِ مِثْلُهُ لِمَصْلَحَةٍ وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْخَطَّابِيُّ
مَعْنَاهُ إِبْطَالُ مَا شَرَطُوهُ من الولاء لغير المعتق انتهى
قال المنذري وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[2916] (وَوَلِيَ النِّعْمَةَ) أَيْ نِعْمَةُ الْعِتْقِ
قَالَ الْحَافِظُ مَعْنَى قَوْلِهِ وَوَلِيَ النِّعْمَةَ أَعْتَقَ انْتَهَى
قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِلْك الْمَوْرُوث وَلَوْ نَمَتْ لَضُوعِفَ مِنْهَا وَصَايَاهُ وَقُضِيَتْ مِنْهَا دُيُونه فَهِيَ فِي حُكْم الْبَاقِي عَلَى مِلْكه مِنْ بَعْض الْوُجُوه
وَلَوْ تَجَدَّدَ لِلْمَيِّتِ صَيْد بَعْد مَوْته بِأَنْ يَقَع فِي شَبَكَة نَصَبَهَا قَبْل مَوْته ثَبَتَ مِلْكه عَلَيْهِ
وَلَوْ وَقَعَ إِنْسَان فِي بِئْر حَفَرَهَا لَتَعَلَّقَ ضَمَانه بِتَرِكَتِهِ بَعْد مَوْته فَإِذَا قُسِّمَتْ التَّرِكَة وَتَعَيَّنَ حَقّ كُلّ وَارِث اِنْقَطَعَتْ عَلَاقَة الْمَيِّت عَنْهَا وَاَللَّه أَعْلَم

(8/90)

القسطلاني والحديث كما قاله بن بَطَّالٍ يَقْتَضِي أَنَّ الْوَلَاءَ لِكُلِّ مُعْتِقٍ ذَكَرًا كَانَ أَوْ أُنْثَى وَهُوَ مُجْمَعٌ عَلَيْهِ وَلَيْسَ بَيْنَ الْفُقَهَاءِ خِلَافٌ أَنَّهُ لَيْسَ لِلنِّسَاءِ مِنَ الْوَلَاءِ إِلَّا مَا أَعْتَقْنَ أَوْ جَرَّهُ إِلَيْهِنَّ مَنْ أَعْتَقَ بِوِلَادَةٍ أَوْ عِتْقٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2917] (رِئَابُ بْنُ حُذَيْفَةَ) يَجِيءُ ضَبْطُهُ فِي كَلَامِ الْمُنْذِرِيِّ (تَزَوَّجَ امْرَأَةً) اسْمُهَا أُمُّ وَائِلٍ بِنْتُ مَعْمَرٍ الْجُمَحِيَّةُ كما في رواية بن مَاجَهْ (ثَلَاثَةَ غِلْمَةٍ) جَمْعُ غُلَامٍ أَيْ ثَلَاثَةُ أَبْنَاءٍ (فَوَرَّثُوهَا) الضَّمِيرُ الْمَرْفُوعُ لِلْغِلْمَةِ وَالْمُؤَنَّثُ لِلْمَرْأَةِ
ولفظ بن مَاجَهْ فَوَرِثَهَا بَنُوهَا (رِبَاعَهَا) بِكَسْرِ الرَّاءِ جَمْعُ رَبْعٍ أَيْ دُورُهَا (فَأَخْرَجَهُمْ) أَيْ أَخْرَجَ عَمْرَو بن العاص بنيها وفي رواية بن مَاجَهْ فَخَرَجَ بِهِمْ عَمْرُو بْنُ الْعَاصِ (فَمَاتُوا) أَيْ بَنُو الْمَرْأَةِ فِي طَاعُونِ عَمَوَاسَ الَّذِي وَقَعَ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ فِي الشَّامِ وَمَاتَ فِيهِ بَشَرٌ كَثِيرٌ مِنَ الصَّحَابَةِ (مَالًا لَهُ) أَيْ مَالًا كَانَ فِي مِلْكِهِ (فَخَاصَمَهُ) أَيْ عَمْرُو بْنُ الْعَاصِ
وَالْمَعْنَى وَرِثَ عَمْرُو مَالَ بَنِي الْمَرْأَةِ وَمَالَ مَوْلَاهَا فَخَاصَمَهُ إخوتها في ولاء أختهم
ولفظ بن مَاجَهْ فَلَمَّا رَجَعَ عَمْرُو بْنُ الْعَاصِ جَاءَ بَنُو مَعْمَرٍ يُخَاصِمُونَهُ فِي وَلَاءِ أُخْتِهِمْ إِلَى عُمَرَ (مَا أَحْرَزَ الْوَلَدُ) أَيْ مِنْ إِرْثِ الْأَبِ أَوِ الْأُمِّ (أَوِ الْوَالِدُ فَهُوَ لِعَصَبَتِهِ) أَيِ الْوَلَدُ إِنْ كَانَ هُوَ الْمُحْرِزَ (مَنْ كَانَ) قَالَ فِي السُّبُلِ الْمُرَادُ بِإِحْرَازِ الْوَالِدِ وَالْوَلَدِ مَا صَارَ مُسْتَحِقًّا لَهُمَا مِنَ الْحُقُوقِ فَإِنَّهُ يَكُونُ لِلْعَصَبَةِ مِيرَاثًا
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْوَلَاءَ لَا يُورَثُ وَفِيهِ خِلَافٌ وَتَظْهَرُ فِيهِ فَائِدَةُ الْخِلَافِ فِيمَا إِذَا أَعْتَقَ رَجُلٌ عَبْدًا ثُمَّ مَاتَ ذَلِكَ الرَّجُلُ وَتَرَكَ أَخَوَيْنِ أَوِ ابْنَيْنِ ثُمَّ مَاتَ أَحَدُ الِابْنَيْنِ وَتَرَكَ ابْنًا أَوْ أَحَدَ الْأَخَوَيْنِ وَتَرَكَ ابْنًا فَعَلَى القول بالتوريث ميراثه بين الإبن وبن الإبن أو بن الْأَخِ وَعَلَى الْقَوْلِ بِعَدَمِهِ يَكُونُ لِلِابْنِ وَحْدَهُ انْتَهَى (فَكَتَبَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (لَهُ) أَيْ لِعَمْرِو بْنِ الْعَاصِ (عَبْدُ الْمَلِكِ) أي بن مَرْوَانَ (اخْتَصَمُوا) أَيْ إِخْوَةُ الْمَرْأَةِ (أَوْ إِلَى إِسْمَاعِيلَ) شَكٌّ مِنَ الرَّاوِي (مَا

(8/91)

كُنْتُ أَرَاهُ) مَا مَوْصُولَةٌ (إِلَى السَّاعَةِ أَيْ إلى هذه الساعة
ولفظ بن مَاجَهْ فَقَالَ عُمَرُ أَقْضِي بَيْنكُمْ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعْتُهُ يَقُولُ مَا أَحْرَزَ الْوَلَدُ وَالْوَالِدُ فَهُوَ لِعَصَبَتِهِ مَنْ كَانَ قَالَ فَقَضَى لَنَا بِهِ وَكَتَبَ لَنَا بِهِ كِتَابًا فِيهِ شَهَادَةُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَزَيْدِ بْنِ ثَابِتٍ وَآخَرَ حَتَّى إِذَا اسْتَخْلَفَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ تُوُفِّيَ مَوْلًى لَهَا وَتَرَكَ أَلْفَيْ دِينَارٍ فَبَلَغَنِي أَنَّ ذَلِكَ الْقَضَاءَ قَدْ غُيِّرَ فَخَاصَمَهُ إِلَى هِشَامِ بْنِ إِسْمَاعِيلَ فَرَفَعَنَا إِلَى عَبْدِ الْمَلِكِ فَأَتَيْنَاهُ بِكِتَابِ عُمَرَ فَقَالَ إِنْ كُنْتُ لَأَرَى أَنَّ هَذَا مِنَ الْقَضَاءِ الَّذِي لَا يُشَكُّ فِيهِ وَمَا كُنْتُ أَرَى أَنَّ أَمْرَ أَهْلِ الْمَدِينَةِ بَلَغَ هَذَا أَنْ يَشُكُّوا فِي هَذَا الْقَضَاءِ فَقَضَى لَنَا فِيهِ فَلَمْ نَزَلْ فِيهِ بعد انتهى
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مُرْسَلًا وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ وَرِيَابٍ بِكَسْرِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ يَاءٌ بِوَاحِدَةٍ انْتَهَى
(حَدَّثَنَا أَبُو دَاودَ قَالَ حَدَّثَنَا أَبُو سَلَمَةَ إِلَى قَولِهِ بِمِثْلِ هَذَا) هِذِهِ الْعَبَارَةُ إِنَّمَا وُجِدَتْ فِي نُسْخَةٍ صَحِيحَةٍ وَعَامَّةُ النُسَخِ خَالِيَةٌ عَنْهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقال بن عَبْد الْبَرّ هَذَا حَدِيث حَسَن صَحِيح غَرِيب
وَذَكَرَ تَوْثِيق النَّاس لِعَمْرِو بْن شُعَيْب وَأَنَّهُ إِنَّمَا أَنْكَرَ مِنْ حَدِيثه وَضَعَّفَ مَا كَانَ عَنْ قَوْم ضُعَفَاء عَنْهُ وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو أُسَامَة عَنْ حُسَيْن الْمُعَلِّم عَنْ عَمْرو فذكره

(8/92)

13 - (بَاب فِي الرَّجُلِ يُسْلِمُ عَلَى يَدَيْ الرَّجُلِ)
[2918] (مَا السُّنَّةُ فِي الرَّجُلِ) أَيْ مَا حُكْمُ الشَّرْعِ فِي الرَّجُلِ الْكَافِرِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هُوَ) أَيِ الرَّجُلُ الْمُسْلِمُ الَّذِي أَسْلَمَ عَلَى يَدَيْهِ الْكَافِرُ (بِمَحْيَاهُ وَمَمَاتِهِ) أَيْ بِمَنْ أَسْلَمَ فِي حَيَاتِهِ وَمَمَاتِهِ
قَالَ الْخَطَّابِيُّ قَدْ يَحْتَجُّ بِهِ مَنْ يَرَى تَوْرِيثَ الرَّجُلِ مِمَّنْ يُسْلِمُ عَلَى يَدِهِ مِنَ الْكُفَّارِ وَإِلَيْهِ ذَهَبَ أَصْحَابُ الرَّأْيِ إِلَّا أَنَّهُمْ قَدْ زَادُوا فِي ذَلِكَ شَرْطًا وَهُوَ أَنْ يُعَاقِدَهُ وَيُوَالِيَهُ فَإِنْ أَسْلَمَ عَلَى يَدِهِ وَلَمْ يُعَاقِدْهُ وَلَمْ يُوَالِهِ فَلَا شَيْءَ
لَهُ وَقَالَ إسحاق بن رَاهْوَيْهِ كَقَوْلِ أَصْحَابِ الرَّأْيِ إِلَّا أَنَّهُ لَمْ يَذْكُرِ الْمُوَالَاةَ
قَالَ الْخَطَّابِيُّ وَدَلَالَةُ الْحَدِيثِ مُبْهَمَةٌ وَلَيْسَ فِيهِ أَنَّهُ يَرِثُهُ وَإِنَّمَا فِيهِ أَنَّهُ أَوْلَى النَّاسِ بِمَحْيَاهُ وَمَمَاتِهِ فَقَدْ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ فِي الْمِيرَاثِ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ فِي رَعْيِ الذِّمَامِ وَالْإِيثَارِ وَالْبِرِّ وَالصِّلَةِ وَمَا أَشْبَهَهَا مِنَ الْأُمُورِ وَقَدْ عَارَضَهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلَاءُ لِمَنْ أَعْتَقَ وَقَالَ أَكْثَرُ الْفُقَهَاءِ لَا يَرِثُهُ
وَضَعَّفَ أَحْمَدُ بْنُ حَنْبَلٍ حَدِيثَ تَمِيمٍ الدَّارِيِّ هَذَا وَقَالَ عَبْدُ الْعَزِيزِ رَاوِيهِ لَيْسَ مِنْ أَهْلِ الْحِفْظِ وَالْإِتْقَانِ انْتَهَى
وَقَالَ الشَّيْخُ أَبُو الْبَرَكَاتِ النَّسَفِيُّ الْحَنَفِيُّ وَعَقْدُ الْمُوَالَاةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَاَلَّذِينَ رَدُّوا هَذَا الْحَدِيث مِنْهُمْ مَنْ رَدَّهُ لِضَعْفِهِ وَمِنْهُمْ مَنْ رَدَّهُ لِكَوْنِهِ مَنْسُوخًا وَمِنْهُمْ مَنْ قَالَ لَا دَلَالَة فِيهِ عَلَى الْمِيرَاث بَلْ لَوْ صَحَّ كَانَ مَعْنَاهُ هُوَ أَحَقّ بِهِ يُوَالِيه وَيَنْصُرهُ وَيَبَرّهُ وَيَصِلهُ وَيَرْعَى ذِمَامه وَيُغَسِّلهُ وَيُصَلِّي عَلَيْهِ وَيَدْفِنهُ فَهَذِهِ أَوْلَوِيَّته بِهِ لَا أَنَّهَا أَوْلَوِيَّته بِمِيرَاثِهِ وَهَذَا هُوَ التَّأْوِيل
وَقَالَ بِهَذَا الْحَدِيث آخَرُونَ مِنْهُمْ إِسْحَاق بْن رَاهْوَيْهِ وَأَحْمَد بْن حَنْبَل فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَطَاوُسٌ وَرَبِيعَة وَاللَّيْث بْن سَعْد وَهُوَ قَوْل عُمَر بْن الْخَطَّاب وَعُمَر بْن عَبْد الْعَزِيز
وَفِيهَا مَذْهَب ثَالِث أَنَّهُ إِنْ عَقَلَ عَنْهُ وَرِثَهُ وَإِنْ لَمْ يَعْقِل عَنْهُ لم يرثه وهو مذهب سعيد بن المسيب

(8/93)

مَشْرُوعَةٌ وَالْوِرَاثَةُ بِهَا ثَابِتَةٌ عِنْدَ عَامَّةِ الصَّحَابَةِ وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَتَفْسِيرُهُ إِذَا أَسْلَمَ رَجُلٌ أَوِ امْرَأَةٌ لَا وَارِثَ لَهُ وَلَيْسَ بِعَرَبِيٍّ وَلَا مُعْتَقٍ فَيَقُولُ الْآخَرُ وَالَيْتُكَ عَلَى أَنْ تَعْقِلَنِي إِذَا جَنَيْتُ وَتَرِثَ مِنِّي إِذَا مُتُّ وَيَقُولُ الْآخَرُ قَبِلْتُ انْعَقَدَ ذَلِكَ وَيَرِثُ الْأَعْلَى مِنَ الْأَسْفَلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بن موهب ويقال بن وَهْبٍ عَنْ تَمِيمٍ الدَّارِيِّ وَقَدْ أَدْخَلَ بَعْضُهُمْ بَيْنَ عَبْدِ اللَّهِ بْنِ مَوْهِبٍ وَبَيْنَ تَمِيمٍ الدَّارِيِّ قَبِيصَةَ بْنَ ذُؤَيْبٍ وَهُوَ عِنْدِي لَيْسَ بِمُتَّصِلٍ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ الشَّافِعِيُّ هَذَا الْحَدِيثُ لَيْسَ بِثَابِتٍ إِنَّمَا يَرْوِيهِ عَبْدُ الْعَزِيزِ بن عمر عن بن موهب عن تميم الداري وبن مَوْهِبٍ لَيْسَ بِالْمَعْرُوفِ عِنْدَنَا وَلَا نَعْلَمُهُ لَقِيَ تَمِيمًا وَمِثْلُ هَذَا لَا يَثْبُتُ عِنْدَنَا وَلَا عِنْدَكَ مِنْ قِبَلِ أَنَّهُ مَجْهُولٌ وَلَا أَعْلَمُهُ مُتَّصِلًا
وَقَالَ الْخَطَّابِيُّ ضَعَّفَ أَحْمَدُ بْنُ حَنْبَلٍ حَدِيثَ تَمِيمٍ الدَّارِيِّ هَذَا وَقَالَ عَبْدُ الْعَزِيزِ رَاوِيهِ لَيْسَ مِنْ أَهْلِ الْحِفْظِ وَالْإِتْقَانِ
وَقَالَ الْبُخَارِيُّ فِي الصَّحِيحِ وَاخْتَلَفُوا فِي صِحَّةِ هَذَا الْخَبَرِ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ أَبُو مُسْهِرٍ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ ضَعِيفُ الْحَدِيثِ وَقَدْ قُلْتُ احْتَجَّ الْبُخَارِيُّ فِي صَحِيحِهِ بِحَدِيثِ عَبْدِ الْعَزِيزِ هَذَا وَأَخْرَجَ لَهُ عن نافع مولى بن عُمَرَ حَدِيثًا وَاحِدًا وَذَكَرَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ النَّيْسَابُورِيُّ وَأَبُو الْحَسَنِ الدَّارَقُطْنِيُّ أَنَّ الْبُخَارِيَّ وَمُسْلِمًا أَخْرَجَا لَهُ
وَقَالَ يَحْيَى بْنُ مَعِينٍ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِيهَا مَذْهَب رَابِع أَنَّهُ إِنْ أَسْلَمَ عَلَى يَدَيْهِ وَوَالَاهُ فَإِنَّهُ يَرِثهُ وَيَعْقِل عَنْهُ وَلَهُ أَنْ يَتَحَوَّل عَنْهُ إِلَى غَيْره مَا لَمْ يَعْقِل عَنْهُ إِلَى غَيْره فَإِذَا عَقَلَ عَنْهُ لَمْ يَكُنْ لَهُ أَنْ يَتَحَوَّل عَنْهُ إِلَى غَيْره
وَهَذَا قَوْل أَبِي حَنِيفَة وَأَبِي يُوسُف وَمُحَمَّد
وَفِيهَا مَذْهَب خَامِس أَنَّ هَذَا الْحُكْم ثَابِت فِيمَنْ كَانَ مِنْ أَهْل الْحَرْب دُون أَهْل الذِّمَّة وَهُوَ مَذْهَب يَحْيَى بْن سَعِيد
فَلَا إِجْمَاع فِي الْمَسْأَلَة مَعَ مُخَالَفَة هَؤُلَاءِ الْأَعْلَام
وَأَمَّا تَضْعِيف الْحَدِيث فَقَدْ رُوِيَتْ لَهُ شَوَاهِد
مِنْهَا حَدِيث أَبِي أُمَامَةَ
وَأَمَّا رَدّه بِجَعْفَرِ بْن الزُّبَيْر فَقَدْ رَوَاهُ سَعِيد بْن مَنْصُور أَخْبَرَنَا عِيسَى بْن يُونُس حَدَّثَنَا مُعَاوِيَة بْن يَحْيَى الصَّدَفِيّ عَنْ الْقَاسِم عَنْ أَبِي أُمَامَةَ مَرْفُوعًا
وَرَوَاهُ أَيْضًا مِنْ حَدِيث سَعِيد بْن الْمُسَيِّب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا
وَحَدِيث تَمِيم وَإِنْ لَمْ يَكُنْ فِي رُتْبَة الصَّحِيح فَلَا يَنْحَطّ عَنْ أَدْنَى دَرَجَات الْحَسَن وَقَدْ عَضَّدَهُ الْمُرْسَل وَقَضَاء عُمَر بْن الْخَطَّاب وَعُمَر بْن عَبْد الْعَزِيز بِرِوَايَةِ الْفَرَائِض وَإِنَّمَا يَقْتَضِي تَقْدِيم الْأَقَارِب عَلَيْهِ وَلَا يَدُلّ عَلَى عَدَم تَوْرِيثه إِذَا لَمْ يَكُنْ لَهُ نَسَب وَاَللَّه أَعْلَم

(8/94)

عَبْدِ الْعَزِيزِ ثِقَةٌ لَيْسَ بَيْنَ النَّاسِ فِيهِ اخْتِلَافٌ
هَكَذَا قَالَ
وَقَدْ قَدَّمْنَا الْخِلَافَ فِيهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

4 - (بَاب فِي بَيْعِ الْوَلَاءِ)
[2919] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْوَلَاءِ وَعَنْ هِبَتِهِ) قَالَ الْخَطَّابِيُّ قال بن الْأَعْرَابِيِّ عَنْ مُحَمَّدِ بْنِ زِيَادٍ كَانَتِ الْعَرَبُ تَبِيعُ وَلَاءَ مَوَالِيهَا وَتَأْخُذُ عَلَيْهِ الْمَالَ وَأَنْشَدَ فِي ذَلِكَ فَبَاعُوهُ مَمْلُوكًا وَبَاعُوهُ مُعْتَقًا
فَلَيْسَ لَهُ حَتَّى الْمَمَاتِ خَلَاصٌ
فَنَهَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ قَالَ وَهَذَا كَالْإِجْمَاعِ مِنْ أَهْلِ الْعِلْمِ إِلَّا أَنَّهُ قَدْ رُوِيَ عَنْ مَيْمُونَةَ أَنَّهَا وَهَبَتْ وَلَاءَ مواليها من العباس أو من بن عَبَّاسٍ
وَسَمِعْتُ أَبَا الْوَلِيدِ حَسَّانَ بْنَ مُحَمَّدٍ يَذْكُرُ أَنَّ الَّذِي وَهَبَتْ مَيْمُونَةُ مِنَ الْوَلَاءِ كَانَ وَلَاءَ السَّائِبَةِ وَوَلَاءُ السَّائِبَةِ قَدِ اخْتَلَفَ فيه أهل العلم انتهى
وقال بن الْأَثِيرِ نُهِيَ عَنْ بَيْعِ الْوَلَاءِ وَهِبَتِهِ يَعْنِي وَلَاءَ الْعِتْقِ وَهُوَ إِذَا مَاتَ الْمُعْتَقُ وَرِثَهُ مُعْتِقُهُ أَوْ وَرَثَةُ مُعْتِقِهِ كَانَتِ الْعَرَبُ تَبِيعُهُ وَتَهَبُهُ فَنُهِيَ عَنْهُ لِأَنَّ الْوَلَاءَ كَالنَّسَبِ فَلَا يَزُولُ بِالْإِزَالَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

5 - (بَاب فِي الْمَوْلُودِ يَسْتَهِلُّ ثُمَّ يَمُوتُ)
[2920] (إِذَا اسْتَهَلَّ الْمَوْلُودُ) أَيْ رَفَعَ صَوْتَهُ يَعْنِي عُلِمَ حَيَاتُهُ (وُرِّثَ) بِضَمٍّ فَتَشْدِيدِ رَاءٍ مَكْسُورٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَرَوَى النَّسَائِيُّ مِنْ حَدِيث أَبِي الزُّبَيْر عن جابر عن النبي صلى الله عليه وَسَلَّمَ قَالَ الصَّبِيّ إِذَا اِسْتَهَلَّ وَرِثَ وَصُلِّيَ عَلَيْهِ وَرَوَاهُ التِّرْمِذِيّ وَقَالَ هَذَا حَدِيث قَدْ رُوِيَ مَوْقُوفًا عَلَى جَابِر وَكَانَ الْمَوْقُوف أَصَحّ
ولفظه

(8/95)

أَيْ جُعِلَ وَارِثًا
قَالَ فِي شَرْحِ السُّنَّةِ لَوْ مَاتَ إِنْسَانٌ وَوَارِثُهُ حَمْلٌ فِي الْبَطْنِ يُوقَفُ لَهُ الْمِيرَاثُ
فَإِنْ خَرَجَ حَيًّا كَانَ لَهُ وَإِنْ خَرَجَ مَيِّتًا فَلَا يُوَرَّثُ مِنْهُ بَلْ لِسَائِرِ وَرَثَةِ الْأَوَّلِ فَإِنْ خَرَجَ حَيًّا ثُمَّ مَاتَ يُوَرَّثُ مِنْهُ سَوَاءً اسْتَهَلَّ أَوْ لَمْ يَسْتَهِلَّ بَعْدَ أَنْ وُجِدَتْ فِيهِ أَمَارَةُ الْحَيَاةِ مِنْ عُطَاسٍ أَوْ تَنَفُّسٍ أَوْ حَرَكَةٍ دَالَّةٍ عَلَى الْحَيَاةِ سِوَى اخْتِلَاجِ الْخَارِجِ عَنِ الْمَضِيقِ وَهُوَ قَوْلُ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَصْحَابِ أَبِي حَنِيفَةَ رَحِمَهُمُ اللَّهُ تَعَالَى
وَذَهَبَ قَوْمٌ إِلَى أَنَّهُ لَا يُوَرَّثُ مِنْهُ مَا لَمْ يَسْتَهِلَّ وَاحْتَجُّوا بِهَذَا الْحَدِيثِ
وَالِاسْتِهْلَالُ رَفْعُ الصَّوْتِ وَالْمُرَادُ مِنْهُ عِنْدَ الْآخَرِينَ وُجُودُ أَمَارَةِ الْحَيَاةِ وَعَبَّرَ عَنْهَا بِالِاسْتِهْلَالِ لِأَنَّهُ يَسْتَهِلُّ حَالَةَ الِانْفِصَالِ فِي الْأَغْلَبِ وَبِهِ يُعْرَفُ حَيَاتُهُ وَقَالَ الزُّهْرِيُّ أَرَى الْعُطَاسَ اسْتِهْلَالًا انْتَهَى
قَالَ السُّيُوطِيُّ قَالَ البيهقي في سننه رواه بن خُزَيْمَةَ عَنِ الْفَضْلِ بْنِ يَعْقُوبَ الْجَزَرِيِّ عَنْ عَبْدِ الْأَعْلَى بِهَذَا الْإِسْنَادِ وَزَادَ مَوْصُولًا بِالْحَدِيثِ تِلْكَ طَعْنَةُ الشَّيْطَانِ كُلُّ بَنِي آدَمَ نَائِلٌ مِنْهُ تِلْكَ الطَّعْنَةَ إِلَّا مَا كَانَ مِنْ مَرْيَمَ وَابْنِهَا فَإِنَّهَا لَمَّا وَضَعَتْهَا أُمُّهَا قَالَتْ إِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ فَضُرِبَ دُونَهُمَا حِجَابٌ فَطَعَنَ فِيهِ انْتَهَى قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وقد تَقَدَّمَ الْكَلَامُ عَلَيْهِ

6 - (بَاب نَسْخِ مِيرَاثِ الْعَقْدِ)
[2921] قَالَ فِي النِّهَايَةِ الْمُعَاقَدَةُ الْمُعَاهَدَةُ وَالْمِيثَاقُ (بِمِيرَاثِ الرحم) أي بميراث ذوي الأرحام
(قال) بن عَبَّاسٍ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى وَالَّذِينَ عَاقَدَتْ أيمانكم وقريء عَقَدَتْ بِغَيْرِ أَلِفٍ مَعَ التَّخْفِيفِ
قَالَ الْخَازِنُ
الْمُعَاقَدَةُ الْمُحَالَفَةُ وَالْمُعَاهَدَةُ
وَالْأَيْمَانُ جَمْعُ يَمِينٍ يَحْتَمِلُ أَنْ يُرَادَ بِهَا الْقَسَمُ أَوِ الْيَدُ أَوْ هُمَا جَمِيعًا وَذَلِكَ أَنَّهُمْ إِذَا تَحَالَفُوا أَخَذَ كُلُّ وَاحِدٍ مِنْهُمْ بِيَدِ صَاحِبِهِ وَتَحَالَفُوا عَلَى الْوَفَاءِ بِالْعَهْدِ وَالتَّمَسُّكِ بِذَلِكَ الْعَقْدِ وَكَانَ الرَّجُلُ يُحَالِفُ الرَّجُلَ فِي الْجَاهِلِيَّةِ وَيُعَاقِدُهُ فَيَقُولُ دَمِي دَمُكَ وَهَدْمِي هَدْمُكَ وَثَأْرِي ثَأْرُكَ وَحَرْبِي حَرْبُكَ وَسِلْمِي سِلْمُكَ تَرِثُنِي وَأَرِثُكَ وَتَطْلُبُ بِي وَأَطْلُبُ بِكَ وَتَعْقِلُ عَنِّي وَأَعْقِلُ عَنْكَ فَيَكُونُ لِكُلِّ وَاحِدٍ مِنَ الْحَلِيفَيْنِ السُّدُسُ فِي مَالِ الْآخَرِ وَكَانَ الْحُكْمُ ثَابِتًا فِي الْجَاهِلِيَّةِ وَابْتِدَاءِ الْإِسْلَامِ انتهى والمعنى أي الحلفاء الذي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الطِّفْل لَا يُصَلَّى عَلَيْهِ وَلَا يَرِث وَلَا يُورَث حَتَّى يَسْتَهِلّ وَفِي مُسْنَد الْبَزَّار مِنْ حديث بن عمر يرفعه استهلال الصبي العطاس فيه بن الْبَيْلَمَانِيّ عَنْ أَبِيهِ

(8/96)

عَاهَدْتُمُوهُمْ فِي الْجَاهِلِيَّةِ عَلَى النُّصْرَةِ وَالْإِرْثِ (فَآتُوهُمْ) أَيِ الْآنَ (نَصِيبَهُمْ) أَيْ حَظَّهُمْ مِنَ الْمِيرَاثِ وَهُوَ السُّدُسُ (كَانَ الرَّجُلُ يُحَالِفُ الرَّجُلَ) أَيْ يُعَاهِدُهُ عَلَى الْأُخُوَّةِ وَالنُّصْرَةِ وَالْإِرْثِ (فَنَسَخَ ذَلِكَ) فِي مَحَلِّ النَّصْبِ عَلَى الْمَفْعُولِيَّةِ أَيْ قَوْلُهُ تَعَالَى وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ (الْأَنْفَالُ) بِالرَّفْعِ أَيْ قَوْلُهُ تَعَالَى وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ في سورة الأنفال (فقال وأولو الأرحام إِلَخْ) أَيْ وَأُولُو الْقَرَابَاتِ أَوْلَى بِالتَّوَارُثِ وَهُوَ نَسْخٌ لِلتَّوَارُثِ بِالْهِجْرَةِ وَالنُّصْرَةِ
قَالَ الْخَازِنُ قَالَ بن عَبَّاسٍ كَانُوا يَتَوَارَثُونَ بِالْهِجْرَةِ وَالْإِخَاءِ حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ أَيْ فِي الْمِيرَاثِ فَبَيَّنَ بِهَذِهِ الْآيَةِ أَنَّ سَبَبَ الْقَرَابَةِ أَقْوَى وَأَوْلَى مِنْ سَبَبِ الْهِجْرَةِ وَالْإِخَاءِ وَنُسِخَ بِهَذِهِ الْآيَةِ ذَلِكَ التَّوَارُثُ
وَقَوْلُهُ في كتاب الله يَعْنِي فِي حُكْمِ اللَّهِ أَوْ أَرَادَ بِهِ الْقُرْآنَ وَهِيَ أَنَّ قِسْمَةَ الْمَوَارِيثِ مَذْكُورَةٌ فِي سُورَةِ النِّسَاءِ مِنْ كِتَابِ اللَّهِ وَهُوَ الْقُرْآنُ
وَتَمَسَّكَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى وَمَنْ وَافَقَهُ بِهَذِهِ الْآيَةِ فِي تَوْرِيثِ ذَوِي الْأَرْحَامِ وَأَجَابَ عَنْهُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَمَنْ وَافَقَهُ بأنه لما قال في كتاب الله كَانَ مَعْنَاهُ فِي حُكْمِ اللَّهِ الَّذِي بَيَّنَهُ فِي سُورَةِ النِّسَاءِ فَصَارَتْ هَذِهِ الْآيَةُ مُقَيَّدَةٌ بِالْأَحْكَامِ الَّتِي ذَكَرَهَا فِي سُورَةِ النِّسَاءِ مِنْ قِسْمَةِ الْمَوَارِيثِ وَإِعْطَاءِ أَهْلِ الْفُرُوضِ فُرُوضَهُمْ وَمَا بَقِيَ فَلِلْعَصَبَاتِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مقال

[2922] (تُوَرَّثُ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْمُهَاجِرُونَ وَتَأْنِيثُ الضَّمِيرِ بِتَأْوِيلِ الْجَمَاعَةِ (الْأَنْصَارَ) بِالنَّصْبِ وَالْمَعْنَى أُعْطُوا الْمِيرَاثَ مِنَ الْأَنْصَارِ (دُونَ ذَوِي رَحِمِهِ) أَيْ أَقَارِبِهِ
وَلَفْظُ الْبُخَارِيِّ فِي التَّفْسِيرِ كَانَ الْمُهَاجِرُونَ لَمَّا قدمو الْمَدِينَةَ يُوَرَّثُ الْمُهَاجِرِيُّ الْأَنْصَارِيَّ دُونَ ذَوِي رَحِمِهِ (لِلْأُخُوَّةِ) مُتَعَلِّقٌ بِتُوَرَّثُ (بَيْنَهُمْ) أَيْ بَيْنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ (وَلِكُلٍّ) أَيْ مِنَ الرِّجَالِ وَالنِّسَاءِ (جَعَلْنَا مَوَالِيَ) وُرَّاثًا يَلُونَهُ وَيُحْرِزُونَهُ
قَالَهُ النَّسَفِيُّ
وَقَالَ الْخَازِنُ يَعْنِي وَرَثَةً مِنْ بَنِي عَمِّ

(8/97)

وإخوة وسائر العصبات (مما ترك) يَعْنِي يَرِثُونَ مِمَّا تَرَكَ وَبَقِيَّةُ الْآيَةِ الْوَالِدَانِ والأقربون مِنْ مِيرَاثِهِمْ فَعَلَى هَذَا الْوَالِدَانِ وَالْأَقْرَبُونَ هُمُ المورثون انتهى (قال) بن عَبَّاسٍ (نَسَخَتْهَا) كَذَا فِي جَمِيعِ النُّسَخِ
وَقَالَ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ قَالَ نَسَخَتْهَا وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ كَذَا فِي جَمِيعِ الْأُصُولِ
وَالصَّوَابُ كما قاله بن بَطَّالٍ إِنَّ الْمَنْسُوخَةَ وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ وَالنَّاسِخَةَ ولكل جعلنا موالي وَكَذَا وَقَعَ فِي الْكَفَالَةِ وَالتَّفْسِيرُ مِنْ رِوَايَةِ الصَّلْتِ بْنِ مُحَمَّدٍ عَنْ أَبِي أُسَامَةَ فَلَمَّا نزلت ولكل جعلنا موالي نسخت
وقال بن الْمُنِيرِ الضَّمِيرُ فِي قَوْلِهِ نَسَخَتْهَا عَائِدٌ عَلَى الْمُؤَاخَاةِ لَا عَلَى الْآيَةِ وَالضَّمِيرُ فِي نَسَخَتْهَا وَهُوَ الْفَاعِلُ الْمُسْتَتِرُ يَعُودُ عَلَى قَوْلِهِ وَلِكُلٍّ جعلنا موالي وَقَوْلُهُ وَالَّذِينَ عَاقَدَتْ أَيْمَانكُمْ بَدَلٌ مِنَ الضَّمِيرِ
وَأَصْلُ الْكَلَامِ لَمَّا نَزَلَتْ وَلِكُلٍّ جَعَلْنَا مَوَالِيَ نُسِخَتْ وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ
وَقَالَ الْكِرْمَانِيُّ فَاعِلٌ نَسَخَتْهَا آيَةُ جَعَلْنَا وَالَّذِينَ عَقَدَتْ مَنْصُوبٌ بِإِضْمَارِ أَعْنِي
وَالْمُرَادُ أَنَّ قَوْلَهُ تَعَالَى وَلِكُلٍّ جَعَلْنَا نَسَخَ حَكِيمُ الْمِيرَاثِ الَّذِي دَلَّ عَلَيْهِ وَالَّذِينَ عاقدت أيمانكم وقال بن الْجَوْزِيِّ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ آخَى بَيْنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ فَكَانُوا يَتَوَارَثُونَ بِتِلْكَ الْأُخُوَّةِ وَيَرَوْنَهَا دَاخِلَةً فِي قَوْلِهِ تَعَالَى وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ فَلَمَّا نَزَلَ قَوْلُهُ تَعَالَى وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ الله نَسَخَ الْمِيرَاثُ بَيْنَ الْمُتَعَاقِدَيْنِ وَبَقِيَ النُّصْرَةُ وَالرِّفَادَةُ وَجَوَازُ الْوَصِيَّةِ لَهُمُ انْتَهَى (الرِّفَادَةُ) بِكَسْرِ الرَّاءِ الْمُعَاوَنَةُ (وَيُوصِي لَهُ) بِكَسْرِ الصَّادِ أَيْ لِلْحَلِيفِ (وَقَدْ ذَهَبَ الْمِيرَاثُ) أَيْ نُسِخَ حُكْمُ الْمِيرَاثِ بِالْمُؤَاخَاةِ
قَالَ الْخَازِنُ فَذَهَبَ قَوْمٌ إِلَى أَنَّ قَوْلَهُ تَعَالَى وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ مَنْسُوخٌ بِقَوْلِهِ تعالى ولكل جعلنا موالي وَذَهَبَ قَوْمٌ إِلَى أَنَّ الْآيَةَ لَيْسَتْ بِمَنْسُوخَةٍ بَلْ حُكْمُهَا بَاقٍ وَالْمُرَادُ بِقَوْلِهِ وَالَّذِينَ عَاقَدَتْ أَيْمَانُكُمْ الْحُلَفَاءُ وَالْمُرَادُ مِنْ قَوْلِهِ فَآتُوهُمْ نَصِيبَهُمْ يَعْنِي مِنَ النُّصْرَةِ وَالنَّصِيحَةِ وَالْمُوَافَاةِ وَالْمُصَافَاةِ وَنَحْوَ ذَلِكَ فَعَلَى هَذَا لَا تَكُونُ مَنْسُوخَةً
وَقِيلَ نَزَلَتْ فِي عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ كَمَا أَخْرَجَهُ أَبُو دَاوُدَ وَعَلَى هَذَا فَلَا نَسْخَ أَيْضًا
فَمَنْ قَالَ إِنَّ حُكْمَ الْآيَةِ بَاقٍ قَالَ إِنَّمَا كَانَتِ الْمُعَاقَدَةُ فِي الْجَاهِلِيَّةِ عَلَى النُّصْرَةِ لَا غَيْرُ وَالْإِسْلَامُ لَمْ يُغَيِّرْ ذَلِكَ وَيَدُلُّ عَلَيْهِ مَا رَوَاهُ مُسْلِمٌ عَنْ جُبَيْرِ بْنِ مُطْعِمٍ مَرْفُوعًا ثُمَّ ذَكَرَ كَمَا سَيَأْتِي فِي الْبَابِ التَّالِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(8/98)

[2923] (عَلَى أُمِّ سَعْدِ بِنْتِ الرَّبِيعِ) هِيَ أُمُّ سَعْدٍ بِنْتِ سَعْدِ بْنِ الرَّبِيعِ الْأَنْصَارِيَّةِ صَحَابِيَّةٌ أَوْصَى بِهَا أَبُوهَا إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَكَانَتْ فِي حِجْرِهِ وَيُقَالُ إِنَّ اسْمَهَا جَمِيلَةٌ (لَا تَقْرَأُ وَالَّذِينَ عَاقَدَتْ) أَيْ بِالْأَلِفِ وَلَكِنِ اقرأ والذين عقدت أَيْ بِغَيْرِ أَلِفٍ مَعَ التَّخْفِيفِ وَكَانَتْ هَذِهِ قِرَاءَتَهَا مَعَ أَنَّهُ قُرِئَ فِي الْقُرْآنِ بِالْوَجْهَيْنِ (حِينَ أَبَى الْإِسْلَامَ) فَتَأَخَّرَ إِسْلَامُهُ إِلَى أَيَّامِ الْهُدْنَةِ فَأَسْلَمَ وَحَسُنَ إِسْلَامُهُ وَقِيلَ إِنَّمَا أَسْلَمَ يَوْمَ الْفَتْحِ وَيُقَالُ إِنَّهُ شَهِدَ بَدْرًا مَعَ الْمُشْرِكِينَ وَهُوَ أَسَنُّ وَلَدِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ كَذَا فِي الْإِصَابَةِ (فَمَا أَسْلَمَ) مَا نَافِيَةٌ أَيْ عَبْدُ الرَّحْمَنِ (حَتَّى حُمِلَ) بِصِيغَةِ الْمَجْهُولِ (عَلَى الْإِسْلَامِ) أَيْ عَلَى قَبُولِ الْإِسْلَامِ (بِالسَّيْفِ) وَالْمَعْنَى أَنَّ عَبْدَ الرَّحْمَنِ لَمْ يُسْلِمْ وَتَأَخَّرَ إِسْلَامُهُ إِلَى أَنْ غَلَبَ الْإِسْلَامُ بِقُوَّةِ السَّيْفِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (مَنْ قَالَ عَقَدَتْ جَعَلَهُ حِلْفًا) فَمَعْنَى قَوْلِهِ عَقَدَتْ أَيْ عَقَدَتْ عُهُودُهُمْ أَيْدِيَكُمْ
وَمَعْنَى عَاقَدَتْ أَيْ عاقدتهم أيديكم (والصوب حَدِيثُ طَلْحَةَ عَاقَدَتْ) أَيْ بِالْأَلِفِ مِنْ بَابِ المفاعلة وهي قراءة نافع وبن عامر وبن كثير وأبي عمرو
وقال الحافظ بن كَثِيرٍ فِي تَفْسِيرِهِ بَعْدَ إِيرَادِ حَدِيثِ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أُمِّ سَعْدٍ وَهَذَا قَوْلٌ غَرِيبٌ وَالصَّحِيحُ الْأَوَّلُ وَأَنَّ هَذَا كَانَ فِي ابْتِدَاءِ الْإِسْلَامِ يَتَوَارَثُونَ بِالْحِلْفِ ثُمَّ نُسِخَ وَبَقِيَ تأثير الحلف بعد ذلك وإن كَانُوا قَدْ أُمِرُوا أَنْ يُوَفُّوا بِالْعُهُودِ وَالْعُقُودِ وَالْحِلْفِ الَّذِي كَانُوا قَدْ تَعَاقَدُوهُ قَبْلَ ذَلِكَ انتهى

[2924] (والذين آمنوا وهاجروا الخ) أشار بن عَبَّاسٍ إِلَى قَوْلِهِ تَعَالَى الَّذِي فِي الْأَنْفَالِ وتمام الآية

(8/99)

هكذا وإن الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سبيل الله يَعْنِي إِنَّ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَدَّقُوا بِمَا جَاءَهُمْ بِهِ وَهَاجَرُوا يَعْنِي وَهَجَرُوا دِيَارَهُمْ وَقَوْمَهُمْ فِي ذَاتِ اللَّهِ عَزَّ وَجَلَّ وَهُمُ الْمُهَاجِرُونَ الْأَوَّلُونَ (والذين اووا ونصروا) يَعْنِي آوَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنْ أَصْحَابِهِ مِنَ الْمُهَاجِرِينَ وَأَسْكَنُوهُمْ مَنَازِلَهُمْ وَنَصَرُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمُ الْأَنْصَارُ (أُولَئِكَ) يَعْنِي الْمُهَاجِرِينَ والأنصار (بعضهم أولياء بعض) يَعْنِي فِي الْعَوْنِ وَالنَّصْرِ دُونَ أَقْرِبَائِهِمْ مِنَ الكفار
وقال بن عَبَّاسٍ أَيْ يَتَوَلَّى بَعْضُهُمْ بَعْضًا فِي الْمِيرَاثِ وَكَانُوا يَتَوَارَثُونَ بِالْهِجْرَةِ وَكَانَ الْمُهَاجِرُونَ وَالْأَنْصَارُ يَتَوَارَثُونَ دُونَ أَقْرِبَائِهِمْ وَذَوِي أَرْحَامِهِمْ وَكَانَ مَنْ آمَنَ وَلَمْ يُهَاجِرْ لَا يَرِثُ مِنْ قَرِيبِهِ الْمُهَاجِرِ حَتَّى كَانَ فَتْحُ مَكَّةَ وَانْقَطَعَتِ الْهِجْرَةُ فَتَوَارَثُوا بِالْأَرْحَامِ حَيْثُمَا كَانُوا فَصَارَ ذَلِكَ مَنْسُوخًا بِقَوْلِهِ تعالى وأولوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ كَذَا فِي الْخَازِنِ (وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا) يَعْنِي آمَنُوا وَأَقَامُوا بِمَكَّةَ (مَا لَكُمْ مِنْ ولايتهم) أَيْ مِنْ تَوَلِّيهِمْ فِي الْمِيرَاثِ
قَالَهُ النَّسَفِيُّ
وَفِي السَّمِينِ الْوَلَايَةُ بِالْفَتْحِ مَعْنَاهُ الْمُوَالَاةُ فِي الدِّينِ وَهِيَ النُّصْرَةُ انْتَهَى
وَفِي تَفْسِيرِ الْخَطِيبِ مالكم من ولايتهم من شيء أَيْ فَلَا إِرْثِ بَيْنَكُمْ وَبَيْنَهُمْ وَلَا نَصِيبَ لَهُمْ فِي الْغَنِيمَةِ (مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا) إِلَى الْمَدِينَةِ فَكَانَ لَا يَرِثُ الْمُؤْمِنُ الَّذِي لَمْ يُهَاجِرْ مِمَّنْ آمَنَ وَهَاجَرَ
قَالَ الْمُنْذِرِيُّ وفي إسناده علي بن الحسين بن وقد وَفِيهِ مَقَالٌ

7 - (بَاب فِي الْحِلْفِ)
[2925] (لَا حِلْفَ فِي الْإِسْلَامِ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ الْمُعَاهَدَةُ وَالْمُرَادُ بِهِ هُنَا مَا كَانَ يُفْعَلُ فِي الْجَاهِلِيَّةِ مِنَ الْمُعَاهَدَةِ عَلَى الْقِتَالِ وَالْغَارَاتِ وَغَيْرِهِمَا مِمَّا يَتَعَلَّقُ بِالْمَفَاسِدِ (وَأَيّمَا حِلْفٍ) مَا فِيهِ زَائِدَةٌ (كَانَ فِي الْجَاهِلِيَّةِ) الْمُرَادُ مِنْهُ مَا كَانَ مِنَ الْمُعَاهَدَةِ عَلَى الْخَيْرِ كَصِلَةِ الأرحام

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه فَالظَّاهِر وَاَللَّه أَعْلَم أَنَّ الْمُرَاد بِالْحَدِيثِ أَنَّ اللَّه تَعَالَى قَدْ أَلَّفَ بَيْن الْمُسْلِمِينَ بالإسلام

(8/100)

وَنُصْرَةِ الْمَظْلُومِ وَغَيْرِهِمَا (لَمْ يَزِدْهُ الْإِسْلَامُ إِلَّا شِدَّةً) أَيْ تَأْكِيدًا وَحِفْظًا عَلَى ذَلِكَ
كَذَا فِي شَرْحِ الْمَشَارِقِ لِابْنِ الْمَلَكِ قَالَ الْقَاضِي قَالَ الطَّبَرِيُّ لَا يَجُوزُ الْحِلْفُ الْيَوْمَ فَإِنَّ الْمَذْكُورَ فِي الْحَدِيثِ وَالْمُوَارَثَةَ بِهِ وَبِالْمُؤَاخَاةِ كُلُّهُ مَنْسُوخٌ لِقَوْلِهِ تَعَالَى وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى ببعض وَقَالَ الْحَسَنُ كَانَ التَّوَارُثُ بِالْحِلْفِ فَنُسِخَ بِآيَةِ الْمَوَارِيثِ
قُلْتُ أَمَّا مَا يَتَعَلَّقُ بِالْإِرْثِ فَنُسِخَتْ فِيهِ الْمُحَالَفَةُ عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ وَأَمَّا الْمُؤَاخَاةُ فِي الْإِسْلَامِ وَالْمُحَالَفَةُ عَلَى طَاعَةِ اللَّهِ تَعَالَى وَالتَّنَاصُرُ فِي الدِّينِ وَالتَّعَاوُنُ عَلَى الْبِرِّ وَالتَّقْوَى وَإِقَامَةِ الْحَقِّ فَهَذَا بَاقٍ لَمْ يُنْسَخْ وَهَذَا مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْأَحَادِيثِ وَأَيُّمَا حِلْفٍ كَانَ فِي الْجَاهِلِيَّةِ لَمْ يَزِدْهُ الْإِسْلَامُ إِلَّا شِدَّةً وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا حِلْفَ فِي الْإِسْلَامِ فَالْمُرَادُ بِهِ حِلْفُ التَّوَارُثِ وَالْحِلْفُ عَلَى مَا مَنَعَ الشَّرْعُ مِنْهُ وَاللَّهُ أَعْلَمُ
كَذَا فِي شَرْحِ صَحِيحِ مُسْلِمٍ لِلنَّوَوِيِّ رَحِمَهُ اللَّهُ
وَقَالَ فِي النِّهَايَةِ أَصْلُ الْحِلْفِ الْمُعَاقَدَةُ وَالْمُعَاهَدَةُ عَلَى التَّعَاضُدِ وَالتَّسَاعُدِ وَالْإِنْفَاقِ فَمَا كَانَ مِنْهُ فِي الْجَاهِلِيَّةِ عَلَى الْفِتَنِ وَالْقِتَالِ بَيْنَ الْقَبَائِلِ وَالْغَارَاتِ فَذَلِكَ الَّذِي وَرَدَ النَّهْيُ عَنْهُ فِي الْإِسْلَامِ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا حِلْفَ فِي الْإِسْلَامِ وَمَا كَانَ مِنْهُ فِي الْجَاهِلِيَّةِ عَلَى نَصْرِ الْمَظْلُومِ وَصِلَةِ الْأَرْحَامِ كَحِلْفِ للطيبين وَمَا جَرَى مَجْرَاهُ فَذَلِكَ الَّذِي قَالَ فِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَيّمَا حِلْفٍ كَانَ في الجاهلية

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَجَعَلَهُمْ بِهِ إِخْوَة مُتَنَاصِرِينَ مُتَعَاضِدِينَ يَدًا وَاحِدَة بِمَنْزِلَةِ الْجَسَد الْوَاحِد فَقَدْ أَغْنَاهُمْ بِالْإِسْلَامِ عَنْ الْحِلْف بَلْ الَّذِي تُوجِبهُ أُخُوَّة الْإِسْلَام لِبَعْضِهِمْ عَلَى بَعْض أَعْظَم مِمَّا يَقْتَضِيه الْحِلْف
فَالْحِلْف إِنْ اِقْتَضَى شَيْئًا يُخَالِف الْإِسْلَام فَهُوَ بَاطِل وَإِنْ اِقْتَضَى مَا يَقْتَضِيه الْإِسْلَام فَلَا تَأْثِير لَهُ فَلَا فَائِدَة فِيهِ
وَإِذَا كَانَ قَدْ وَقَعَ فِي الْجَاهِلِيَّة ثُمَّ جَاءَ الْإِسْلَام بِمُقْتَضَاهُ لَمْ يَزِدْهُ إِلَّا شِدَّة وَتَأْكِيدًا
وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَهِدْت حِلْفًا فِي الْجَاهِلِيَّة مَا أُحِبّ أَنَّ لِي بِهِ حُمْر النَّعَم لَوْ دُعِيت إِلَى مِثْله فِي الْإِسْلَام لَأَجَبْت فَهَذَا وَاَللَّه أَعْلَم هُوَ حِلْف الْمُطَيِّبِينَ حَيْثُ تَحَالَفَتْ قُرَيْش عَلَى نَصْر الْمَظْلُوم وَكَفّ الظَّالِم وَنَحْوه فَهَذَا إِذَا وَقَعَ فِي الْإِسْلَام كَانَ تَأْكِيدًا لِمُوجَبِ الْإِسْلَام وَتَقْوِيَة لَهُ
وَأَمَّا الْحِلْف الَّذِي أَبْطَلَهُ فَهُوَ تَحَالُف الْقَبَائِل بأن يقوم بعضها مع بعض وينصره ويحارب حَارَبَهُ وَيُسَالِم مَنْ سَالَمَهُ
فَهَذَا لَا يُعْقَد فِي الْإِسْلَام وَمَا كَانَ مِنْهُ قَدْ وَقَعَ فِي الْجَاهِلِيَّة
فَإِنَّ الْإِسْلَام يُؤَكِّدهُ وَيَشُدّهُ إِذَا صَارَ مُوجَبه فِي الْإِسْلَام التَّنَاصُر وَالتَّعَاضُد وَالتَّسَاعُد عَلَى إِعْلَاء كَلِمَة اللَّه تَعَالَى وَجِهَاد أَعْدَائِهِ وَتَأْلِيف الْكَلِمَة وَجَمْع الشَّمْل

(8/101)

لَمْ يَزِدْهُ الْإِسْلَامُ إِلَّا شِدَّةً يُرِيدُ مِنَ الْمُعَاقَدَةِ عَلَى الْخَيْرِ وَنُصْرَةِ الْحَقِّ وَبِذَلِكَ يَجْتَمِعُ الْحَدِيثَانِ وَهَذَا هُوَ الْحِلْفُ الَّذِي يَقْتَضِيهِ الْإِسْلَامُ وَالْمَمْنُوعُ مِنْهُ مَا خَالَفَ حُكْمُ الْإِسْلَامِ وَقِيلَ الْمُحَالَفَةُ كَانَتْ قَبْلَ الْفَتْحِ وَقَوْلُهُ لَا حِلْفَ فِي الْإِسْلَامِ قَالَهُ زَمَنَ الْفَتْحِ انْتَهَى
وَقَالَ بن كَثِيرٍ بَعْدَ إِيرَادِ حَدِيثِ جُبَيْرِ بْنِ مُطْعِمٍ وَهَذَا نَصٌّ فِي الرَّدِّ عَلَى مَنْ ذَهَبَ إِلَى التَّوَارُثِ بِالْحِلْفِ الْيَوْمَ كَمَا هُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَرِوَايَةٌ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَالصَّحِيحُ قَوْلُ الْجُمْهُورِ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ فِي الْمَشْهُورِ عَنْهُ وَلِهَذَا قَالَ تَعَالَى وَلِكُلٍّ جعلنا موالي مما ترك الوالدان والأقربون أَيْ وَرَثَةٌ مِنْ قَرَابَاتِهِ مِنْ أَبَوَيْهِ وَأَقْرَبِيهِ وَهُمْ يَرِثُونَهُ دُونَ سَائِرِ النَّاسِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[2926] (حَالَفَ) أَيْ آخَى (فِي دَارِنَا) أَيْ بِالْمَدِينَةِ عَلَى الْحَقِّ وَالنُّصْرَةِ وَالْأَخْذِ على يد الظالم كما قال بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ إِلَّا النُّصْرَةِ وَالنَّصِيحَةِ وَالرِّفَادَةِ وَيُوصِي لَهُ وَقَدْ ذَهَبَ الْمِيرَاثُ (لَا حِلْفَ فِي الْإِسْلَامِ) أَيْ لَا عَهْدَ عَلَى الْأَشْيَاءِ الَّتِي كَانُوا يَتَعَاهَدُونَ عَلَيْهَا فِي الْجَاهِلِيَّةِ
كَذَا فِي شَرْحِ الْبُخَارِيِّ لِلْقَسْطَلَّانِيِّ (مَرَّتَيْنِ أَوْ ثَلَاثًا) أَيْ قَالَ أَنَسٌ قَوْلَهُ حَالَفَ إِلَخْ مَرَّتَيْنِ أَوْ ثَلَاثًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ

8 - [2927] (بَاب فِي الْمَرْأَةِ تَرِثُ مَنْ دِيَةِ زَوْجِهَا)
(الدِّيَةُ لِلْعَاقِلَةِ) قَالَ فِي الْمَجْمَعِ الْعَاقِلَةُ الْعَصَبَةُ وَالْأَقَارِبُ مِنْ قِبَلِ الْأَبِ الَّذِينَ يعطون

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ تَبَيَّنَ أَنَّ الْحِلْف الَّذِي نَفَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَ هُوَ الْحِلْف وَالْإِخَاء الَّذِي عَقَدَهُ بَيْن الْمُهَاجِرِينَ وَالْأَنْصَار وَيُشْبِه أَنْ يَكُون أَنَس فَهِمَ مِنْ السَّائِل لَهُ أَنَّ النَّهْي عَنْ الْحِلْف مُتَنَاوِل لِمِثْلِ مَا عَقَدَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ عَلَيْهِ أَنَس بِحِلْفِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَصْحَابه فِي دَارهمْ والله أعلم

(8/102)

دِيَةَ قَتِيلِ الْخَطَأِ وَهِيَ صِفَةُ جَمَاعَةٍ اسْمُ فَاعِلٍ مِنَ الْعَقْلِ (حَتَّى قَالَ لَهُ) أَيْ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ (الضَّحَّاكُ) بِتَشْدِيدِ الْحَاءِ المهملة (بن سُفْيَانَ) بِالتَّثْلِيثِ وَالضَّمِّ أَشْهَرُ
قَالَ مُؤَلِّفُ الْمِشْكَاةِ وَيُقَالُ إِنَّهُ كَانَ بِشَجَاعَتِهِ يُعَدُّ بِمِائَةِ فَارِسٍ وَكَانَ يَقُومُ عَلَى رَأْسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالسَّيْفِ وَوَلَّاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ أَسْلَمَ مِنْ قَوْمِهِ (أَنْ) مَصْدَرِيَّةٌ أَوْ تَفْسِيرِيَّةٌ فَإِنَّ الْكِتَابَةَ فِيهَا مَعْنَى الْقَوْلِ (وَرِّثْ) بِتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ أَيْ أَعْطِ الْمِيرَاثَ (امْرَأَةَ أَشْيَمَ) بِفَتْحِ الْهَمْزَةِ فَسُكُونِ شِينٍ مُعْجَمَةٍ بَعْدَهَا تَحْتِيَّةٌ مَفْتُوحَةٌ وَكَانَ قُتِلَ خَطَأً (الضِّبَابِيِّ) بِكَسْرِ الضَّادِ الْمُعْجَمَةِ وَتَخْفِيفِ الْمُوَحَّدَةِ الأولى منسوب إلى صباب قلعة بالكوفة وهو صحابي ذكره بن عَبْدِ الْبَرِّ وَغَيْرُهُ فِي الصَّحَابَةِ (فَرَجَعَ عُمَرُ) أَيْ عَنْ قَوْلِهِ لَا تَرِثُ الْمَرْأَةُ مِنْ دِيَةِ زَوْجِهَا
فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى أَنَّ الدِّيَةَ تَجِبُ لِلْمَقْتُولِ أَوَّلًا ثُمَّ تَنْتَقِلُ مِنْهُ إِلَى وَرَثَتِهِ كَسَائِرِ أَمْلَاكِهِ وَهَذَا قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ
وَرُوِيَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ أَنَّهُ كَانَ لَا يُوَرِّثُ الْإِخْوَةَ مِنَ الْأُمِّ وَلَا الزَّوْجَ وَلَا الْمَرْأَةَ مِنَ الدِّيَةِ شَيْئًا كَذَا فِي الْمِرْقَاةِ لِلْقَارِيِّ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا كَانَ عُمَرُ يَذْهَبُ فِي قَوْلِهِ الْأَوَّلِ إِلَى ظَاهِرِ الْقِيَاسِ وَذَلِكَ أَنَّ الْمَقْتُولَ لَا تَجِبُ دِيَتُهُ إِلَّا بَعْدَ مَوْتِهِ وَإِذَا مَاتَ بَطَلَ مِلْكُهُ فَلَمَّا بَلَغَتْهُ السُّنَّةُ تَرَكَ الرَّأْيَ وَصَارَ إِلَى السُّنَّةِ انْتَهَى (اسْتَعْمَلَهُ) أَيِ الضَّحَّاكُ بْنُ سُفْيَانَ أَيْ جَعَلَهُ عَامِلًا عليهم
قال المنذري وأخرجه الترمذي والنسائي وبن ماجه وقال الترمذي حسن صحيح

(8/103)


19 - كتاب الخراج والفيء والإمارة - عون المعبود

عون المعبود وحاشية ابن القيم

19 - كتاب الخراج والفيء والإمارة
[2928] (باب ما يلزم الإمام)
الخ (أَلَا) لِلتَّنْبِيهِ (كُلُّكُمْ رَاعٍ) قَالَ الْعَلْقَمِيُّ الرَّاعِي هُوَ الْحَافِظُ الْمُؤْتَمَنُ الْمُلْتَزِمُ صَلَاحَ مَا اؤْتُمِنَ عَلَى حِفْظِهِ فَهُوَ مَطْلُوبٌ بِالْعَدْلِ فِيهِ وَالْقِيَامِ بمصالحه (وكلكم مسؤول عَنْ رَعِيَّتِهِ) أَيْ فِي الْآخِرَةِ فَإِنْ وَفَّى مَا عَلَيْهِ مِنَ الرِّعَايَةِ حَصَلَ لَهُ الْحَظُّ الْأَوْفَرُ وَإِلَّا طَالَبَهُ كُلُّ أَحَدٍ مِنْهُمْ بِحَقِّهِ (فَالْأَمِيرُ الَّذِي عَلَى النَّاسِ) مُبْتَدَأٌ (رَاعٍ عَلَيْهِمْ) خَبَرُ الْمُبْتَدَأِ (عَلَى أَهْلِ بَيْتِهِ) أَيْ زَوْجَتُهُ وغيرها (وهو) أي الرجل (مسؤول عَنْهُمْ) أَيْ عَنْ أَهْلِ بَيْتِهِ هَلْ وَفَّاهُمْ حُقُوقَهُمْ مِنْ كِسْوَةٍ وَنَفَقَةٍ وَغَيْرِهَا كَحُسْنِ عِشْرَةٍ أولا (عَلَى بَيْتِ بَعْلِهَا) أَيْ زَوْجِهَا بِحُسْنِ تَدْبِيرِ الْمَعِيشَةِ وَالْأَمَانَةِ فِي مَالِهِ وَغَيْرِ ذَلِكَ (وَوَلَدِهِ) أَيْ وَلَدُ بَعْلِهَا (وَهِيَ مَسْئُولَةٌ عَنْهُمْ) أَيْ عَنْ حَقِّ زَوْجِهَا وَأَوْلَادِهِ
وَقَالَ الطِّيبِيُّ الضَّمِيرُ رَاجِعٌ إِلَى بَيْتِ زَوْجِهَا وَوَلَدِهِ وَغَلَبَ الْعُقَلَاءُ فِيهِ عَلَى غَيْرِهِمْ

(8/104)

(فَكُلّكُمْ رَاعٍ إِلَخْ) قَالَ الْعَلْقَمِيُّ وَالْفَاءُ فِي قَوْلِهِ فَكُلُّكُمْ جَوَابُ شَرْطٍ مَحْذُوفٌ وَدَخَلَ فِي هَذَا الْعُمُومِ الْمُنْفَرِدِ الَّذِي لَا زَوْجَ لَهُ وَلَا خَادِمَ فَإِنَّهُ يَصْدُقُ عَلَيْهِ أَنَّهُ رَاعٍ فِي جَوَارِحِهِ حَتَّى يَعْمَلَ الْمَأْمُورَاتِ وَيَتَجَنَّبُ الْمَنْهِيَّاتِ
انتهى
قال المنذري وأخرجه البخاري ومسلم الترمذي وَالنَّسَائِيُّ

([2929] بَاب مَا جَاءَ فِي طَلَبِ الْإِمَارَةِ)
(عَنْ مَسْأَلَةٍ) أَيْ سُؤَالٌ (وُكِلْتَ فِيهَا) أَيْ فِي الْإِمَارَةِ (إِلَى نَفْسِكَ) وَفِي رِوَايَةِ الشَّيْخَيْنِ وُكِلْتَ إِلَيْهَا قَالَ فِي الْفَتْحِ بِضَمِّ الْوَاوِ وَكَسْرِ الْكَافِ مُخَفَّفًا وَمُشَدَّدًا وَسُكُونِ اللَّامِ وَمَعْنَى الْمُخَفَّفِ أَيْ صُرِفْتَ إِلَيْهَا وَمَنْ وُكِلَ إِلَى نَفْسِهِ هَلَكَ وَمِنْهُ فِي الدُّعَاءِ وَلَا تَكِلْنِي إِلَى نَفْسِي وَوَكَلَ أَمْرَهُ إِلَى فُلَانٍ صَرَفَهُ إِلَيْهِ وَوَكَّلَهُ بِالتَّشْدِيدِ اسْتَحْفَظَهُ
وَمَعْنَى الْحَدِيثِ أَنَّ مَنْ طَلَبَ الْإِمَارَةَ فَأُعْطِيهَا تُرِكَتْ إِعَانَتُهُ عَلَيْهَا مِنْ أَجْلِ حِرْصِهِ
وَيُسْتَفَادُ مِنْ هَذَا أَنَّ طَلَبَ مَا يَتَعَلَّقُ بِالْحُكْمِ مَكْرُوهٌ فَيَدْخُلُ فِي الْإِمَارَةِ الْقَضَاءُ وَالْحِسْبَةُ وَنَحْوِ ذَلِكَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا بِنَحْوِهِ

[2930] (الْكَلْبِيِّ) وَفِي بَعْضِ النُّسَخِ الْكِنْدِيُّ
قَالَ فِي الْأَطْرَافِ بِشْرُ بْنُ قُرَّةَ وَيُقَالُ قُرَّةُ بْنُ بِشْرٍ الْكَلْبِيُّ انْتَهَى وَكَذَلِكَ فِي الْخُلَاصَةِ
وَقَالَ فِي التَّقْرِيبِ بِشْرُ بْنُ قُرَّةَ الْكَلْبِيُّ فَالظَّاهِرُ أَنَّ الْأَوَّلَ هُوَ الصَّحِيحُ (عَنْ أَبِي مُوسَى) هُوَ الْأَشْعَرِيُّ (فَتَشَهَّدَ) أَيْ خَطَبَ (إِنَّ أَخْوَنَكُمْ) أَيْ أَكْثَرُكُمْ

(8/105)

وَأَشَدُّكُمْ خِيَانَةً (مَنْ طَلَبَهُ) أَيِ الْعَمَلُ (لِمَا جَاءَا) بِصِيغَةِ التَّثْنِيَةِ أَيِ الرَّجُلَانِ (فَلَمْ يَسْتَعِنْ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَتَّى مَاتَ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَوْرَدَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ مِنْ طَرِيقِ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ أَخِيهِ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ عَنْ إِسْمَاعِيلَ عَنْ أَبِيهِ وَقَالَ وَلَا يَصِحُّ فِيهِ عَنْ أَبِيهِ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي مُوسَى قَالَ أَقْبَلْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعِي رَجُلَانِ مِنَ الْأَشْعَرِيِّينَ أَحَدُهُمَا عَنْ يَمِينِي وَالْآخَرُ عَنْ يَسَارِي وَكِلَاهُمَا يَسْأَلُ الْعَمَلَ وَفِيهِ وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا أَطْلَعَانِي عَلَى مَا فِي أَنْفُسِهِمَا
وَفِيهِ لَنْ نَسْتَعْمِلَ عَلَى عَمَلِنَا مَنْ أَرَادَهُ
قَالَ الْمُهَلَّبُ فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ تَعَاطَى أَمْرًا وَسَوَّلَتْ لَهُ نَفْسُهُ أَنَّهُ قَائِمٌ بِذَلِكَ الْأَمْرِ أَنَّهُ يُخْذَلُ فِيهِ فِي أَغْلِبِ الْأَحْوَالِ لِأَنَّ مَنْ سَأَلَ الْإِمَارَةَ لَا يَسْأَلُهَا إِلَّا وَهُوَ يَرَى نَفْسَهُ أَهْلًا لَهَا
وَقَدْ قَالَ عَلَيْهِ السَّلَامُ وُكِلَ إِلَيْهَا بِمَعْنَى لَمْ يُعَنْ عَلَى مَا تَعَاطَاهُ وَالتَّعَاطِي أَبَدًا مَقْرُونٌ بِالْخِذْلَانِ وَإِنَّ مَنْ دُعِيَ إِلَى عَمَلٍ أَوْ إِمَامَةٍ فِي الدِّينِ فَقَصَرَ نَفْسَهُ عَنْ تِلْكَ الْمَنْزِلَةِ وَهَابَ أَمْرَ اللَّهِ رَزَقَهُ اللَّهُ الْمَعُونَةَ
وَهَذَا إِنَّمَا هُوَ مَبْنِيٌّ عَلَى أَنَّهُ مَنْ تَوَاضَعَ لِلَّهِ رَفَعَهُ اللَّهُ
وَقَالَ غَيْرُهُ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي طَلَبِ الْوِلَايَةِ مُجَرَّدًا هَلْ يَجُوزُ أَوْ يُمْنَعُ وَأَمَّا إِنْ كَانَ لِرِزْقٍ يَرْزُقُهُ اللَّهُ أَوْ لِتَضْيِيعِ الْقَائِمِ بِهَا أَوْ خَوْفِهِ حُصُولُهَا فِي غَيْرِ مُسْتَوْجِبِهَا وَنِيَّتِهِ فِي إِقَامَةِ الْحَقِّ فِيهَا فَذَلِكَ جَائِزٌ لَهُ
انْتَهَى كلام المنذري

([2931] باب في الضرير يولي بِصِيغَةِ الْمَجْهُولِ مِنَ التَّوْلِيَةِ)
أَيْ يُجْعَلُ وَالِيًا وحاكما والضرير الأعمى
(الْمَخَرِّمِيُّ) بِفَتْحِ الْمِيمِ وَفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ الْمُشَدَّدَةِ نِسْبَةً إِلَى الْمَخَرِّمِ مَوْضِعٌ ببغداد
كذا في المغنى (استخلف بن أُمِّ مَكْتُومِ) وَكَانَ رَجُلًا أَعْمَى (مَرَّتَيْنِ) قَالَ

(8/106)

الْحَافِظُ بْنُ عَبْدِ الْبَرِّ رَوَى جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ بِالنَّسَبِ وَالسِّيَرِ أَنَّ النَّبِيَّ صَلَّى الله عليه وسلم استخلف بن أُمِّ مَكْتُومٍ ثَلَاثَ عَشْرَةَ مَرَّةً فِي غَزَوَاتِهِ مِنْهَا غَزْوَةُ الْأَبْوَاءِ وَبُوَاطٌ وَذُو الْعَسِيرَةِ وَخُرُوجُهُ إِلَى جُهَيْنَةَ فِي طَلَبِ كُرْزِ بْنِ جَابِرٍ وَغَزْوَةُ السَّوِيقِ وَغَطَفَانُ وَأُحُدٌ وَحَمْرَاءُ الْأَسَدِ وَنَجْرَانُ وَذَاتُ الرِّقَاعِ وَاسْتَخْلَفَهُ حِينَ سَارَ إِلَى بَدْرٍ ثُمَّ رَدَّ إِلَيْهَا أَبَا لُبَابَةَ وَاسْتَخْلَفَهُ عَلَيْهَا وَاسْتَخْلَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ أَيْضًا فِي مَسِيرَتِهِ إِلَى حَجَّةِ الْوَدَاعِ
قال بن عَبْدِ الْبَرِّ وَأَمَّا قَوْلُ قَتَادَةَ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ بن أُمَّ مَكْتُومٍ عَلَى الْمَدِينَةِ مَرَّتَيْنِ فَلَمْ يَبْلُغْهُ ما بلغ غيره
قاله الحافظ بن الأثير وبن حَجَرٍ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عِمْرَانُ بْنُ داود القطان وقد ضعفه بن مَعِينٍ وَالنَّسَائِيُّ وَوَثَّقَهُ عُثْمَانُ بْنُ مُسْلِمٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَالَ بَعْضُهُمْ إِنَّمَا وَلَّاهُ لِلصَّلَاةِ بِالْمَدِينَةِ دُونَ الْقَضَاءِ فَإِنَّ الضَّرِيرَ لَا يَجُوزُ لَهُ أَنْ يَقْضِيَ لِأَنَّهُ لَا يُدْرِكُ الْأَشْخَاصَ وَلَا يُثْبِتُ الْأَعْيَانَ وَلَا يَدْرِي لِمَنْ يَحْكُمُ وَهُوَ مُقَلَّدٌ فِي كُلِّ مَا يَلِيهِ مِنْ هَذِهِ الْأُمُورِ وَالْحُكْمُ بِالتَّقْلِيدِ غَيْرُ جَائِزٍ
وَقَدْ قِيلَ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا وَلَّاهُ الْإِمَامَةَ بِالْمَدِينَةِ إِكْرَامًا لَهُ وَأَخْذًا بِالْأَدَبِ فِيمَا عَاتَبَهُ اللَّهُ عَلَيْهِ فِي أَمْرِهِ فِي قوله عبس وتولى أن جاءه الأعمى وَقَدْ رُوِيَ أَنَّ الْآيَةَ نَزَلَتْ فِيهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ إِمَامَةَ الضَّرِيرِ غَيْرُ مَكْرُوهَةٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([2932] بَاب فِي اتِّخَاذِ الْوَزِيرِ)
وَهُوَ مَنْ يُؤَازِرُ الْأَمِيرَ فَيَحْمِلُ عَنْهُ مَا حَمَلَهُ مِنَ الْأَثْقَالِ وَمَنْ يَلْتَجِئُ الْأَمِيرُ إِلَى رَأْيِهِ وَتَدْبِيرِهِ فَهُوَ مَلْجَأٌ لَهُ وَمَفْزَعٌ
قَالَهُ فِي الْمَجْمَعِ
(الْمُرِّيُّ) وَفِي بَعْضِ النُّسَخِ الْمُزَنِيُّ وَكَذَلِكَ فِي الْخُلَاصَةِ (بِالْأَمِيرِ) أَيْ بِمَنْ يَكُونُ أَمِيرًا (خَيْرًا) أَيْ فِي الدُّنْيَا وَالْعُقْبَى (وَزِيرَ صِدْقٍ) أَيْ صَادِقًا فِي النُّصْحِ لَهُ وَلِرَعِيَّتِهِ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِهِ وَزِيرًا صَالِحًا لِرِوَايَةِ النَّسَائِيِّ جَعَلَ لَهُ وَزِيرًا صَالِحًا وَلَمْ يُرِدْ بِالصِّدْقِ الِاخْتِصَاصَ بِالْقَوْلِ فَقَطْ بَلْ يَعُمُّ الْأَقْوَالَ وَالْأَفْعَالَ
قَالَهُ الْعَزِيزِيُّ (إِنْ نَسِيَ) أَيِ الْأَمِيرُ حُكْمَ اللَّهِ (ذَكَّرَهُ) بِالتَّشْدِيدِ أَيْ أَخْبَرَ الْأَمِيرَ به

(8/107)

(وَإِنْ ذَكَرَ) بِالتَّخْفِيفِ أَيْ وَإِنْ تَذَكَّرَهُ الْأَمِيرُ بِنَفْسِهِ (أَعَانَهُ) أَيِ الْوَزِيرُ الْأَمِيرَ (بِهِ) أَيْ بِالْأَمِيرِ (غَيْرَ ذَلِكَ) أَيْ شَرًّا (وَزِيرَ سَوْءٍ) بفتح السين وضمه قاله القارىء
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([2933] بَاب فِي الْعِرَافَةِ)
بِكَسْرِ الْعَيْنِ وَمِنْهُ الْعَرِيفُ وَهُوَ الْقَيِّمُ بِأُمُورِ الْقَبِيلَةِ أَوِ الْجَمَاعَةِ مِنَ النَّاسِ يَلِي أُمُورَهُمْ وَيَتَعَرَّفُ الْأَمِيرُ مِنْهُ أَحْوَالَهُمْ فَعِيلٌ بِمَعْنَى فَاعِلٍ وَالْعِرَافَةُ عَمَلُهُ كَذَا فِي النِّهَايَةِ
وَفِي الْمِصْبَاحِ عِرَافَةٌ بِالْكَسْرِ فَأَنَا عَارِفٌ أَيْ مُدَبِّرٌ أَمْرَهُمْ وَقَائِمٌ بِسِيَاسَتِهِمْ وَالْجَمْعُ عُرَفَاءُ
قِيلَ الْعَرِيفُ يَكُونُ عَلَى نَفِيرٍ وَالْمَنْكِبُ يَكُونُ عَلَى خَمْسَةِ عُرَفَاءَ وَنَحْوَهَا ثُمَّ الْأَمِيرُ فَوْقَ هَؤُلَاءِ انْتَهَى
(سُلَيْمَانَ بْنَ سُلَيْمٍ) بِالتَّصْغِيرِ (ضَرَبَ) أَيْ يَدَيْهِ إِظْهَارًا لِلشَّفَقَةِ وَالْمَحَبَّةِ وَتَنْبِيهًا لَهُ عَنْ حَالَةِ الْغَفْلَةِ (عَلَى مَنْكِبِهِ) الضَّمِيرُ لِلْمِقْدَامِ (يَا قُدَيْمُ) تَصْغِيرُ مِقْدَامٍ بِحَذْفِ الزَّوَائِدِ وَهُوَ تَصْغِيرُ تَرْخِيمٍ (إِنْ مُتَّ) بِضَمِّ الْمِيمِ وَكَسْرِهَا (وَلَا كَاتِبًا) أَيْ لَهُ (وَلَا عَرِيفًا) فَعِيلٌ بِمَعْنَى فَاعِلٍ وَاحِدُ العرفاء وتقدم معناه
قال القارىء أَوْ وَلَا مَعْرُوفًا يَعْرِفُكَ النَّاسُ فَفِيهِ إِشَارَةٌ إِلَى أَنَّ الْخُمُولَ رَاحَةٌ وَالشُّهْرَةُ آفَةٌ انْتَهَى
قُلْتُ وَالظَّاهِرُ هُوَ الْأَوَّلُ
قَالَ الْمُنْذِرِيُّ صَالِحُ بْنُ يَحْيَى قَالَ الْبُخَارِيُّ فِيهِ نَظَرٌ وَقَالَ مُوسَى بْنُ هَارُونَ الْحَافِظُ
لَا يُعْرَفُ صَالِحٌ وَلَا أَبُوهُ إِلَّا بِجَدِّهِ

[2934] (عَلَى مَنْهَلٍ) هُوَ كُلُّ مَاءٍ يَكُونُ عَلَى الطَّرِيقِ وَيُقَالُ مَنْهَلُ بَنِي فُلَانٍ أَيْ مَشْرَبُهُمْ (وَبَدَا لَهُ أَنْ يَرْتَجِعَهَا) أَيْ ظَهَرَ لِصَاحِبِ الْمَاءِ أَنْ يُرْجِعَ الْإِبِلَ مِنْ قَوْمَهَ (نَعَمْ) أَيْ لِأَبِيكَ حَقُّ الرجوع (أو

(8/108)

لَا) أَيْ لَيْسَ لَهُ حَقُّ الرُّجُوعِ (أَنْ يُسْلِمَهَا) أَيِ الْإِبِلُ (لَهُمْ) لِقَوْمِهِ الْمُسْلِمِينَ (فَهُوَ) أَيْ عَرِيفُ الْمَاءِ الَّذِي قَسَمَ الْإِبِلَ بَيْنَ قَوْمِهِ (أَحَقُّ بِهَا) أَيْ بِالْإِبِلِ
وَفِيهِ دَلِيلٌ عَلَى صِحَّةِ رُجُوعِ الْعَطَايَا فِي مِثْلِ ذَلِكَ لَكِنِ الْحَدِيثُ لَيْسَ بِقَوِيٍّ (إِنَّ الْعِرَافَةَ حَقٌّ) أَيْ عَمَلُهَا حَقٌّ لَيْسَ بِبَاطِلٍ لِأَنَّ فِيهَا مَصْلَحَةٌ لِلنَّاسِ وَرِفْقًا بِهِمْ فِي أَحْوَالِهِمْ وَأُمُورِهِمْ لِكَثْرَةِ احْتِيَاجِهِمْ إِلَيْهِ
وَالْعِرَافَةُ تَدْبِيرُ أُمُورِ الْقَوْمِ وَالْقِيَامِ بِسِيَاسَتِهِمْ (وَلَا بُدَّ لِلنَّاسِ مِنَ الْعُرَفَاءِ) لِيَتَعَرَّفَ أَحْوَالُهُمْ فِي تَرْتِيبِ الْبُعُوثِ وَالْأَجْنَادِ وَالْعَطَايَا وَالسِّهَامِ وَغَيْرِ ذَلِكَ (وَلَكِنَّ الْعُرَفَاءَ فِي النَّارِ) وَهَذَا قَالَهُ تَحْذِيرًا مِنْ التَّعَرُّضِ لِلرِّيَاسَةِ وَالْحِرْصِ عَلَيْهَا لِمَا فِي ذَلِكَ مِنَ الْفِتْنَةِ وَأَنَّهُ إِذَا لَمْ يَقُمْ بِحَقِّهَا أَثِمَ وَاسْتَحَقَّ الْعُقُوبَةَ الْعَاجِلَةَ وَالْآجِلَةَ
كَذَا فِي السِّرَاجِ الْمُنِيرِ
وَفِي اللُّغَاتِ الْعُرَفَاءُ فِي النَّارِ أَيْ عَلَى خَطَرٍ وَفِي وَرْطَةِ الْهَلَاكِ وَالْعَذَابِ لِتَعَذُّرِ الْقِيَامِ بِشَرَائِطِ ذَلِكَ فَعَلَيْهِمْ أَنْ يُرَاعُوا الْحَقَّ وَالصَّوَابَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَجَاهِيلٌ وَغَالِبُ الْقَطَّانُ قَدْ وَثَّقَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَاحْتَجَّ بِهِ البخاري ومسلم في صحيحيهما
وذكر بن عَدِيٍّ الْحَافِظُ هَذَا الْحَدِيثَ فِي كِتَابِ الضُّعَفَاءِ فِي تَرْجَمَةِ غَالِبٍ الْقَطَّانِ مُخْتَصَرًا
وَقَالَ وَلِغَالِبٍ غَيْرُ مَا ذَكَرْتُ وَفِي حَدِيثِهِ النَّكِرَةُ وَقَدْ رُوِيَ عَنِ الْأَعْمَشِ عَنْ أَبِي وَائِلٍ عَنْ عَبْدِ اللَّهِ حَدِيثَ يَشْهَدُ اللَّهُ حَدِيثٌ مُعْضَلٌ
وَقَالَ أَيْضًا وَغَالِبُ الضَّعْفِ عَلَى حَدِيثِهِ بَيِّنٌ

(8/109)

6 - (بَاب فِي اتِّخَاذِ الْكَاتِبِ)
[2935] (السِّجِلُّ) بِكَسْرِ السِّينِ وَالْجِيمِ وَتَشْدِيدِ اللَّامِ اسْمُ كَاتِبٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ فِي الْمَجْمَعِ (كَطَيِّ السجل للكتب) الصَّحِيفَةُ الَّتِي فِيهَا الْكِتَابُ أَوْ مَلَكٌ أَوْ كَاتِبٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وقال بن الْأَثِيرِ سِجِلٌّ كَاتِبُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَجْهُولٌ انْتَهَى
وَفِي الْإِصَابَةِ سِجِلُّ كَاتِبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَ أَبُو داود والنسائي وبن مردويه من طريق أبي الجوزاء عن بن عَبَّاسٍ أَنَّهُ قَالَ فِي قَوْلِهِ تَعَالَى يَوْمَ نطوي السماء كطي السجل للكتب قال السجل هو الرجل زاد بن مردويه والسجل هو الرجل بالحبشة
وروى بن مردويه وبن مَنْدَهْ مِنْ طَرِيقِ حَمْدَانَ بْنِ سَعِيدٍ عَنِ بن نُمَيْرٍ عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنِ بن عُمَرَ قَالَ كَانَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَاتِبٌ يُقَالُ لَهُ السِّجِلُّ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ للكتب قَالَ لَا مِنَ السِّجِلِّ هُوَ الرَّجُلُ بِالْحَبَشَةِ ونقل الشعبي وغيره عن بن عَبَّاسٍ وَمُجَاهِدٍ السِّجِلُّ الصَّحِيفَةُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([2936] بَابٌ فِي السعاية على الصدقة)
بِكَسْرِ السِّينِ
قَالَ فِي الْقَامُوسِ سَعَى سِعَايَةً باشر عمل الصدقات

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه سَمِعْت شَيْخنَا أَبَا الْعَبَّاس بْن تَيْمِيَة يَقُول هَذَا الْحَدِيث مَوْضُوع وَلَا يُعْرَف لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَاتِب اِسْمه السِّجِلّ قَطّ
وَلَيْسَ فِي الصَّحَابَة مَنْ اِسْمه السِّجِلّ وَكُتَّاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْرُوفُونَ لَمْ يَكُنْ فِيهِمْ مَنْ يُقَال لَهُ السِّجِلّ
قَالَ وَالْآيَة مَكِّيَّة وَلَمْ يَكُنْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَاتِب بِمَكَّة
وَالسِّجِلّ هُوَ الْكِتَاب الْمَكْتُوب وَاللَّام فِي قَوْله (لِلْكِتَابِ) بِمَعْنَى عَلَى وَالْمَعْنَى نَطْوِي السَّمَاء كَطَيِّ السِّجِلّ عَلَى مَا فِيهِ مِنْ الْكِتَاب
كَقَوْلِهِ {وَتَلَّهُ لِلْجَبِينِ} وَقَوْل الشَّاعِر فَخَرَّ صَرِيعًا لِلْيَدَيْنِ وَلِلْفَمِ أَيْ عَلَى الْيَدَيْنِ وَعَلَى الْفَم وَاَللَّه أعلم

(8/110)

(بِالْحَقِّ) مُتَعَلِّقٌ بِالْعَامِلِ أَيْ عَمَلًا بِالصِّدْقِ وَالثَّوَابِ وَبِالْإِخْلَاصِ وَالِاحْتِسَابِ (كَالْغَازِي فِي سَبِيلِ اللَّهِ) أَيْ فِي حُصُولِ الْأَجْرِ (حَتَّى يَرْجِعَ) أَيِ الْعَامِلُ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[2937] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ) بِكَسْرِ الْمُعْجَمَةِ وَتَخْفِيفِ الْمِيمِ بَعْدَهَا مُهْمَلَةٌ (صَاحِبُ مَكْسٍ) فِي الْقَامُوسِ الْمَكْسُ النَّقْصُ وَالظُّلْمُ وَدَرَاهِمُ كَانَتْ تُؤْخَذُ مِنْ بَائِعِي السِّلَعِ فِي الْأَسْوَاقِ فِي الْجَاهِلِيَّةِ أَوْ دِرْهَمٌ كَانَ يَأْخُذُهُ الْمُصَّدِّقُ بَعْدَ فَرَاغِهِ مِنَ الصَّدَقَةِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ هُوَ الضَّرِيبَةُ الَّتِي يَأْخُذُهَا الْمَاكِسُ وَهُوَ الْعَشَّارُ انْتَهَى
وَفِي شَرْحِ السُّنَّةِ أَرَادَ بِصَاحِبِ الْمَكْسِ الَّذِي يَأْخُذُ مِنَ التُّجَّارِ إِذَا مَرُّوا مَكْسًا بِاسْمِ الْعُشْرِ فَأَمَّا السَّاعِي الَّذِي يَأْخُذُ الصَّدَقَةَ وَمَنْ يَأْخُذُ مِنْ أَهْلِ الذِّمَّةِ الْعُشْرَ الَّذِي صُولِحُوا عَلَيْهِ فَهُوَ مُحْتَسِبٌ مَا لَمْ يَتَعَدَّ فَيَأْثَمُ بِالتَّعَدِّي وَالظُّلْمِ انْتَهَى
وَكَذَلِكَ فِي مَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ وَالْحَدِيثُ سَكَتَ عنه المنذري

[2938] (عن بن مَغْرَاءَ) هُوَ عَبْدُ الرَّحْمَنِ بْنِ مَغْرَاءَ بِفَتْحِ الْمِيمِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَةِ وَآخِرُهَا رَاءٌ الْكُوفِيُّ نَزِيلُ الرَّيِّ وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ هُوَ بن أَبِي حَمَّادٍ الْقَطَّانُ الطُّرْسُوسِيُّ (الَّذِي يَعْشُرُ النَّاسَ إِلَخْ) أَيْ الْمُرَادُ بِصَاحِبِ الْمَكْسِ الَّذِي يَعْشُرُ النَّاسَ وَيُقَالُ عَشَرْتُ الْمَالَ عَشْرًا مِنْ بَابِ قَتَلَ وَعُشُورًا أَخَذْتُ عُشْرَهُ وَعَشَرْتُ الْقَوْمَ عَشْرًا من باب ضرب صرت عاشرهم ذكره القارىء عَنِ الْمَصَابِيحِ وَمِنْهُ حَدِيثُ أَنَسِ بْنِ سِيرِينَ قَالَ لِأَنَسٍ تَسْتَعْمِلُنِي عَلَى الْمَكْسِ أَيْ عَلَى عشور الناس

(8/111)

8 - (باب في الخليفة يستخلف)
[2939] وَالِاسْتِخْلَافُ هُوَ تَعْيِينُ الْخَلِيفَةِ عِنْدَ مَوْتِهِ خَلِيفَةً بَعْدَهُ أَوْ يُعَيِّنُ جَمَاعَةً لِيَتَخَيَّرُوا مِنْهُمْ وَاحِدًا
(قَالَ عُمَرُ) أَيْ قِيلَ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ لَمَّا أُصِيبَ أَلَا تَسْتَخْلِفُ خَلِيفَةً بَعْدَكَ عَلَى النَّاسِ فَقَالَ عُمَرُ فِي جَوَابِهِ (إِنْ لَا أَسْتَخْلِفُ) أَيْ أَنْ أَتْرُكَ الِاسْتِخْلَافَ (فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يَسْتَخْلِفْ) أَيْ لَمْ يَجْعَلْ أَحَدًا بِعَيْنِهِ خَلِيفَةً نَصًّا (وَإِنْ أَسْتَخْلِفْ) أَنَا أَحَدًا بِالتَّعْيِينِ (فَإِنَّ أَبَا بَكْرٍ قَدِ اسْتَخْلَفَ) أَيْ جَعَلَ عُمَرَ خَلِيفَةً وَقْتَ وَفَاتِهِ فَأَخَذَ عُمَرُ وَسَطًا مِنَ الْأَمْرَيْنِ فَلَمْ يَتْرُكِ التَّعْيِينَ بِمَرَّةٍ وَلَا فَعَلَهُ مَنْصُوصًا فِيهِ عَلَى الشَّخْصِ الْمُسْتَخْلَفِ وَجَعَلَ الْأَمْرَ فِي ذَلِكَ شُورَى بَيْنَ مَنْ قُطِعَ لَهُمْ بِالْجَنَّةِ وَأَبْقَى النَّظَرَ لِلْمُسْلِمِينَ فِي تَعْيِينِ مَنِ اتَّفَقَ عَلَيْهِ رَأْيُ الْجَمَاعَةِ الَّذِينَ جُعِلَتِ الشُّورَى فِيهِمْ
قَالَهُ الْقَسْطَلَّانِيُّ قَالَ النَّوَوِيُّ حَاصِلُهُ أَنَّ الْمُسْلِمِينَ أَجْمَعُوا عَلَى أَنَّ الْخَلِيفَةَ إِذَا حَضَرَهُ مُقَدِّمَاتُ الْمَوْتِ وَقَبْلَ ذَلِكَ يَجُوزُ لَهُ الِاسْتِخْلَافُ وَيَجُوزُ لَهُ تَرْكُهُ فَإِنْ تَرَكَهُ فَقَدِ اقْتَدَى بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا وَإِلَّا فَقَدِ اقْتَدَى بِأَبِي بَكْرٍ
وَأَجْمَعُوا عَلَى انْعِقَادِ الْخِلَافَةِ بِالِاسْتِخْلَافِ وَعَلَى انْعِقَادِهَا بِعَقْدِ أَهْلِ الْحَلِّ وَالْعَقْدِ لِإِنْسَانٍ إِذَا لَمْ يَسْتَخْلِفِ الْخَلِيفَةُ وَأَجْمَعُوا عَلَى جَوَازِ جَعْلِ الْخَلِيفَةِ الْأَمْرَ شُورَى بَيْنَ جَمَاعَةٍ كَمَا فَعَلَ عُمَرُ بِالسِّتَّةِ وَأَجْمَعُوا عَلَى أَنَّهُ يَجِبُ عَلَى الْمُسْلِمِينَ نَصْبُ خَلِيفَةٍ وَوُجُوبِهِ بِالشَّرْعِ لَا بِالْعَقْلِ انْتَهَى (قَالَ) أَيِ بن عُمَرَ مَا هُوَ أَيْ عُمَرُ (إِلَّا أَنْ ذَكَرَ) أَيْ عُمَرُ (رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ) أَيْ قِصَّةُ عَدَمِ الِاسْتِخْلَافِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقصة الاستخلاف عن أبي بكر رضي الله عنه (لَا يَعْدِلُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَدًا) قَالَ فِي الْقَامُوسِ عَدَلَ فُلَانًا بِفُلَانٍ سَوَّى بَيْنَهُمَا انْتَهَى (وَأَنَّهُ) أَيْ عُمَرُ (غَيْرُ مُسْتَخْلِفٍ) أَحَدًا كَمَا لَمْ يَسْتَخْلِفْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(8/112)

9 - (بَاب مَا جَاءَ فِي الْبَيْعَةِ)
[2940] (عَلَى السَّمْعِ وَالطَّاعَةِ) أَيْ عَلَى أَنْ نَسْمَعَ أَوَامِرَهُ وَنَوَاهِيَهُ وَنُطِيعَهُ فِي ذَلِكَ (وَيُلَقِّنَّا) بِالْإِدْغَامِ وَفِي بَعْضِ النُّسَخِ يُلَقِّنُنَا بِالْفَكِّ (فِيمَا اسْتَطَعْتُمْ) وَفِي بَعْضِ النُّسَخِ فِيمَا اسْتَطَعْتَ بِالْإِفْرَادِ وَكَذَلِكَ فِي صَحِيحِ مُسْلِمٍ
قَالَ النَّوَوِيُّ هَكَذَا هُوَ فِي جَمِيعِ النُّسَخِ فِيمَا اسْتَطَعْتَ أَيْ قُلْ فِيمَا اسْتَطَعْتَ وَهَذَا مِنْ كَمَالِ شَفَقَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأْفَتِهِ بِأُمَّتِهِ يُلَقِّنُهُمْ أَنْ يَقُولَ أَحَدُهُمْ فِيمَا اسْتَطَعْتَ لِئَلَّا يَدْخُلَ فِي عُمُومِ بَيْعَتِهِ مالا يُطِيقُ انْتَهَى قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ حُكْمَ الْإِكْرَاهِ سَاقِطٌ عَنْهُ غَيْرُ لَازِمٍ لَهُ لِأَنَّهُ لَيْسَ مِمَّا يُسْتَطَاعُ دَفْعُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

[2941] (إِلَّا أَنْ يَأْخُذَ عَلَيْهَا) الْعَهْدُ وَالْمِيثَاقُ
وَقَالَ النَّوَوِيُّ هَذَا الِاسْتِثْنَاءُ مُتَقَطِّعٌ وَتَقْدِيرُ الْكَلَامِ مَا مَسَّ امْرَأَةً قَطُّ لَكِنْ يَأْخُذُ عَلَيْهَا الْبَيْعَةَ بِالْكَلَامِ فَإِذَا أَخَذَهَا بِالْكَلَامِ قَالَ اذْهَبِي فَقَدْ بَايَعْتُكِ وَهَذَا التَّقْدِيرُ مُصَرَّحٌ بِهِ فِي الرِّوَايَةِ الْأُخْرَى وَلَا بُدَّ مِنْهُ (فَإِذَا أَخَذَ عَلَيْهَا) الْعَهْدَ (فَأَعْطَتْهُ) أَيْ أَعْطَتِ الْمَرْأَةُ الْمِيثَاقَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةِ الْبُخَارِيِّ عَنْ عَائِشَةَ قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَايِعُ النِّسَاءَ بِالْكَلَامِ بِهَذِهِ الْآيَةِ لا يشركن بالله شيئا قَالَتْ وَمَا مَسَّتْ يَدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً إِلَّا امْرَأَةً يَمْلِكُهَا انْتَهَى
وَقَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ بَيْعَةَ النِّسَاءِ بِالْكَلَامِ مِنْ غَيْرِ أَخْذِ كَفٍّ وَفِيهِ أَنَّ بَيْعَةَ الرِّجَالِ بِأَخْذِ الْكَفِّ مَعَ الْكَلَامِ وَفِيهِ أَنَّ كَلَامَ الْأَجْنَبِيَّةِ يُبَاحُ سَمَاعُهُ عِنْدَ الْحَاجَةِ وَأَنَّ صَوْتَهَا لَيْسَ

(8/113)

بِعَوْرَةٍ وَأَنَّهُ لَا يَلْمِسُ بَشَرَةَ الْأَجْنَبِيَّةِ مِنْ غير ضرورة كتطبيب
وقصد وَحِجَامَةُ وَقَلْعِ ضِرْسٍ وَكَحْلِ عَيْنٍ وَنَحْوِهَا مِمَّا لَا تُوجَدُ امْرَأَةٌ تَفْعَلُهُ جَازَ لِلرَّجُلِ الْأَجْنَبِيِّ فِعْلُهُ لِلضَّرُورَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2942] (أَخْبَرَنَا أَبُو عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ (زُهْرَةُ بْنُ مَعْبَدٍ) بِوَزْنِ جَعْفَرٍ بَدَلٌ مِنْ أَبُو عَقِيلٍ (عَبْدِ اللَّهِ بْنِ هِشَامٍ) بَدَلٌ مِنْ جَدِّهِ (وَكَانَ) أَيْ عَبْدُ اللَّهِ (زَيْنَبُ) بَدَلٌ مِنْ أُمِّهِ (بِنْتُ حُمَيْدٍ) بِالتَّصْغِيرِ (بَايِعْهُ) بِكَسْرِ التَّحْتِيَّةِ وَسُكُونِ الْعَيْنِ (هُوَ) أَيْ عَبْدُ اللَّهِ (صَغِيرٌ) أَيْ لَا تَلْزَمُهُ الْبَيْعَةُ قَالَهُ الْقَسْطَلَّانِيُّ
وَزَادَ فِي رِوَايَةِ الْبُخَارِيِّ وَدَعَا لَهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

([2943] بَاب فِي أَرْزَاقِ الْعُمَّالِ جَمْعُ عَامِلٍ)
(مَنِ اسْتَعْمَلْنَاهُ) أَيْ جَعَلْنَاهُ عَامِلًا (عَلَى عَمَلٍ) أَيْ مِنْ أَعْمَالِ الْوِلَايَةِ وَالْإِمَارَةِ (فَرَزَقْنَاهُ) أَيْ فَأَعْطَيْنَاهُ (رِزْقًا) أَيْ مِقْدَارًا مُعَيَّنًا (فَمَا أَخَذَ بَعْدَ ذَلِكَ) جَزَاءُ الشَّرْطِ وَمَا مَوْصُولَةٌ وَالْعَائِدُ مَحْذُوفٌ وَقَوْلُهُ (فهو غلول) خبره فيء بِالْفَاءِ لِتَضَمُّنِهِ مَعْنَى الشَّرْطِ
وَالْغُلُولُ بِضَمَّتَيْنِ الْخِيَانَةُ فِي الْغَنِيمَةِ وَفِي مَالِ الْفَيْءِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2944] (اسْتَعْمَلَنِي) أَيْ جَعَلَنِي عَامِلًا (بِعُمَالَةٍ) يضم الْعَيْنِ مَا يَأْخُذُهُ الْعَامِلُ مِنَ الْأُجْرَةِ (مَا

(8/114)

أُعْطِيتَ) بِصِيغَةِ الْمَجْهُولِ (فَإِنِّي قَدْ عَمِلْتُ) أَيْ عَمَلًا مِنْ أَعْمَالِ الْإِمَارَةِ (فَعَمَّلَنِي) بِتَشْدِيدِ الْمِيمِ أَيْ أَعْطَانِي الْعُمَالَةَ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ جَوَازِ أَخْذِ الْعَامِلِ الْأُجْرَةَ بِقَدْرِ مِثْلِ عَمَلِهِ فِيمَا يَتَوَلَّاهُ مِنَ الْأَمْرِ
وَقَدْ سَمَّى اللَّهُ تَعَالَى لِلْعَامِلِينَ سَهْمًا فِي الصَّدَقَةِ فَقَالَ (وَالْعَامِلِينَ عليها) فَرَأَى الْعُلَمَاءُ أَنْ يُعْطَوْا عَلَى قَدْرِ عَنَائِهِمْ وَسَعْيِهِمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ أَتَمُّ مِنْهُ وَهُوَ أَحَدُ الْأَحَادِيثِ الَّتِي اجْتَمَعَ فِي إِسْنَادِهَا أَرْبَعَةٌ مِنَ الصَّحَابَةِ يَرْوِي بَعْضُهُمْ عَنْ بَعْضٍ

[2945] (مَنْ كَانَ لَنَا عَامِلًا فَلْيَكْتَسِبْ إِلَخْ) أَيْ يَحِلُّ لَهُ أَنْ يَأْخُذَ مِمَّا فِي تَصَرُّفِهِ مِنْ مَالِ بَيْتِ الْمَالِ قَدْرِ مَهْرِ زَوْجَةٍ وَنَفَقَتِهَا وَكِسْوَتِهَا وَكَذَلِكَ مَا لَا بُدَّ مِنْهُ مِنْ غَيْرِ إِسْرَافٍ وَتَنَعُّمٍ فَإِنْ أَخَذَ أَكْثَرَ مَا يَحْتَاجُ إِلَيْهِ ضَرُورَةً فهو حرام عليه
ذكره القارىء نَقْلًا عَنِ الْمُظْهِرِ
وَقَالَ الْخَطَّابِيُّ هَذَا يَتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ إِنَّمَا أَبَاحَ اكْتِسَابَ الْخَادِمِ وَالْمَسْكَنِ مِنْ عُمَالَتِهِ الَّتِي هِيَ أُجْرَةُ مِثْلِهِ وَلَيْسَ لَهُ أَنْ يَرْتَفِقَ بِشَيْءٍ سِوَاهَا وَالْوَجْهُ الْآخَرُ أَنَّ لِلْعَامِلِ السُّكْنَى وَالْخِدْمَةَ فَإِنْ لَمْ يَكُنْ لَهُ مَسْكَنٌ وَلَا خَادِمٌ اسْتُؤْجِرَ لَهُ مَنْ يَخْدُمُهُ فَيَكْفِيهِ مِهْنَةَ مِثْلِهِ وَيُكْتَرَى لَهُ مَسْكَنٌ يَسْكُنُهُ مُدَّةَ مُقَامِهِ فِي عَمَلِهِ انْتَهَى (قَالَ) أَيِ الْمُسْتَوْرِدُ (قَالَ أَبُو بَكْرٍ) يُشْبِهُ أَنْ يَكُونَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ (أُخْبِرْتُ) بِصِيغَةِ الْمُتَكَلِّمِ الْمَجْهُولِ
وَأَوْرَدَ أَحْمَدُ فِي مُسْنَدِهِ هَذَا الْحَدِيثَ مِنْ عِدَّةِ طُرُقٍ وَلَيْسَ فِيهِ هَذِهِ الْجُمْلَةُ أَيْ قَالَ أَبُو بَكْرٍ فَرُوِيَ مِنْ طَرِيقِ الْحَارِثِ بْنِ يَزِيدَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ قَالَ سَمِعْتُ الْمُسْتَوْرِدَ بْنَ شَدَّادٍ يَقُولُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ وَلِيَ لَنَا عَمَلًا وَلَيْسَ لَهُ مَنْزِلٌ فَلْيَتَّخِذْ مَنْزِلًا أَوْ لَيْسَتْ لَهُ زَوْجَةٌ فَلْيَتَزَوَّجْ أَوْ لَيْسَ له خادم فلتخذ خَادِمًا أَوْ لَيْسَتْ لَهُ دَابَّةٌ فَلْيَتَّخِذْ دَابَّةً وَمَنْ أَصَابَ شَيْئًا سِوَى ذَلِكَ فَهُوَ غَالٌّ انْتَهَى
وَفِي رِوَايَةِ لَهُ فَهُوَ غَالٌّ أَوْ سَارِقٌ انْتَهَى (غَيْرَ ذَلِكَ) أَيْ غَيْرَ مَا ذُكِرَ (فَهُوَ غَالٌّ) بِتَشْدِيدِ اللَّامِ أَيْ خَائِنٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/115)

11 - (بَاب فِي هَدَايَا الْعُمَّالِ)
[2946] هَدَايَا جَمْعُ هَدِيَّةٍ
(لفظه) أي لفظ الحديث لفظ بن أبي خلف لا لفظ بن السرح (بن اللُّتْبِيَّةِ) بِضَمِّ اللَّامِ وَإِسْكَانِ التَّاءِ نِسْبَةً إِلَى بَنِي لُتْبٍ قَبِيلَةٌ مَعْرُوفَةٌ قَالَهُ النَّوَوِيُّ
وَقَالَ الحافظ اسم بن اللُّتْبِيَّةِ عَبْدُ اللَّهِ وَاللُّتْبِيَّةُ أُمُّهُ لَمْ نَقِفْ على اسمها (قال بن السرح بن الْأُتْبِيَّةِ) أَيْ بِالْهَمْزَةِ مَكَانَ اللَّامِ (عَلَى الصَّدَقَةِ) مُتَعَلِّقٌ بِاسْتَعْمَلَ (نَبْعَثُهُ) أَيْ عَلَى الْعَمَلِ (أَلَّا) حَرْفُ تَحْضِيضٍ وَفِي بَعْضِ النُّسَخِ هَلَّا (بِشَيْءٍ مِنْ ذَلِكَ) أَيْ مِنْ مَالِ الصَّدَقَةِ يَحُوزُهُ لِنَفْسِهِ (إِنْ كَانَ) أَيِ الشَّيْءُ الَّذِي أَتَى بِهِ حَازَهُ لِنَفْسِهِ (فَلَهُ رُغَاءٌ) بِضَمِّ الرَّاءِ وَتَخْفِيفِ الْمُعْجَمَةِ مَعَ الْمَدِّ هُوَ صَوْتُ الْبَعِيرِ (خُوَارٌ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَتَخْفِيفِ الْوَاوِ هُوَ صَوْتُ الْبَقَرَةِ (تَيْعَرُ) عَلَى وَزْنِ تَسْمَعُ وَتَضْرِبُ أَيْ تَصِيحُ وَتُصَوِّتُ صَوْتًا شَدِيدًا (عُفْرَةُ إِبْطَيْهِ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْفَاءِ وَفَتْحِ الرَّاءِ أَيْ بَيَاضُهُمَا الْمَشُوبُ بِالسُّمْرَةِ (ثُمَّ قَالَ اللَّهُمَّ هَلْ بَلَّغْتُ) بِتَشْدِيدِ اللَّامِ وَالْمُرَادُ بَلَّغْتُ حُكْمَ اللَّهِ إِلَيْكُمُ امْتِثَالًا لِقَوْلِهِ تَعَالَى لَهُ (بَلِّغْ) وَإِشَارَةً إِلَى مَا يَقَعُ فِي الْقِيَامَةِ مِنْ سُؤَالِ الْأُمَمِ هَلْ بَلَّغَهُمْ أَنْبِيَاؤُهُمْ مَا أُرْسِلُوا بِهِ إِلَيْهِمْ
قَالَهُ الْحَافِظُ
وَفِي هَذَا الْحَدِيثِ بَيَانُ أَنَّ هَدَايَا الْعُمَّالِ حَرَامٌ وَغُلُولٌ لِأَنَّهُ خَانَ فِي وِلَايَتِهِ وَأَمَانَتِهِ
قَالَ الْخَطَّابِيُّ فِي قَوْلِهِ أَلَا جَلَسَ فِي بَيْتِ أُمِّهِ أَوْ أَبِيهِ فَيَنْظُرُ أَيُهْدَى إِلَيْهِ أَمْ لَا دَلِيلٌ عَلَى أَنَّ كُلَّ أَمْرٍ يَتَذَرَّعُ بِهِ إِلَى مَحْظُورٍ فَهُوَ مَحْظُورٌ وَيَدْخُلُ فِي ذَلِكَ الْقَرْضُ يَجُرُّ الْمَنْفَعَةَ وَالدَّارُ الْمَرْهُونَةُ يَسْكُنُهَا الْمُرْتَهِنُ بِلَا أُجْرَةٍ وَالدَّابَّةُ الْمَرْهُونَةُ يَرْكَبُهَا وَيَرْتَفِقُ بِهَا مِنْ غَيْرِ عِوَضٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(8/116)

12 - (بَاب فِي غُلُولِ الصَّدَقَةِ أَيِ الْخِيَانَةُ فِيهَا)
[2947] وَالْغُلُولُ الْخِيَانَةُ فِي الْمَغْنَمِ
وَكُلُّ مَنْ خَانَ فِي شَيْءٍ خُفْيَةً فَقَدْ غَلَّ قَالَهُ فِي الْمَجْمَعِ
(أَبَا مَسْعُودٍ) أَيْ يَا أَبَا مَسْعُودٍ لألفينك بِضَمِّ الْهَمْزَةِ وَكَسْرِ الْفَاءِ أَيْ لَا أَجِدَنَّ (تَجِيءُ) حَالٌ مِنَ الضَّمِيرِ الْمَنْصُوبِ (وَعَلَى ظَهْرِكَ بَعِيرٌ) فَاعِلُ الظَّرْفِ وَهُوَ حَالٌ مِنْ ضَمِيرِ تَجِيءُ (قَالَ) أَيْ أَبُو مَسْعُودٍ (لَا أَنْطَلِقُ) أَيْ عَلَى الْعَمَلِ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا أُكْرِهُكَ) أَيْ عَلَى الْعَمَلِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب فيما يلزم الإمام إلخ)
[2948] (أَنَّ الْقَاسِمَ بْنَ مُخَيْمَرَةَ) بِالْمُعْجَمَةِ مُصَغَّرًا (قَالَ) وَفِي بَعْضِ النُّسَخِ فَقَالَ (مَا أَنْعَمَنَا بِكَ) قَالَ فِي فَتْحِ الْوَدُودِ صِيغَةُ تَعَجُّبٍ وَالْمَقْصُودُ إِظْهَارُ الْفَرَحِ وَالسُّرُورِ بِقُدُومِهِ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ أَيْ مَا الَّذِي أَنْعَمَكَ إِلَيْنَا وَأَقْدَمَكَ عَلَيْنَا يُقَالُ ذَلِكَ لِمَنْ يُفْرَحُ بِلِقَائِهِ أَيْ ما الذي أفرحنا وأسرنا وأقرأ عيننا بِلِقَائِكَ وَرُؤْيَتِكَ (فَاحْتَجَبَ دُونَ حَاجَتِهِمْ) أَيِ امْتَنَعَ مِنَ الْخُرُوجِ أَوْ مِنَ الْإِمْضَاءِ عِنْدَ احْتِيَاجِهِمْ إِلَيْهِ (وَخَلَّتِهِمْ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ اللَّامِ الحاجة الشديدة

(8/117)

وَالْمَعْنَى مَنَعَ أَرْبَابَ الْحَوَائِجِ أَنْ يَدْخُلُوا عَلَيْهِ وَيَعْرِضُوا حَوَائِجَهُمْ قِيلَ الْحَاجَةُ وَالْفَقْرُ وَالْخَلَّةُ مُتَقَارِبُ الْمَعْنَى كُرِّرَ لِلتَّأْكِيدِ (احْتَجَبَ اللَّهُ عَنْهُ دُونَ حَاجَتِهِ وَخَلَّتِهِ وَفَقْرِهِ) أَيْ أَبْعَدَهُ وَمَنَعَهُ عَمَّا يَبْتَغِيهِ مِنَ الْأُمُورِ الدِّينِيَّةِ أَوِ الدُّنْيَوِيَّةِ فَلَا يَجِدُ سَبِيلًا إِلَى حَاجَةٍ مِنْ حَاجَاتِهِ الضَّرُورِيَّةِ
وَقَالَ الْقَاضِي الْمُرَادُ بِاحْتِجَابِ اللَّهِ عَنْهُ أَنْ لَا يُجِيبَ دَعْوَتَهُ وَيُخَيِّبَ آمَالَهُ كَذَا فِي الْمِرْقَاةِ (فَجَعَلَ) أَيْ مُعَاوِيَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقِيلَ إِنَّ أَبَا مَرْيَمَ هَذَا هُوَ عَمْرُو بْنُ مُرَّةَ الْجُهَنِيُّ
وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ من حَدِيثُ عَمْرِو بْنِ مُرَّةَ وَقَالَ غَرِيبٌ
وَقَالَ وَعَمْرُو بْنُ مُرَّةَ يُكَنَّى أَبَا مَرْيَمَ ثُمَّ أَخْرَجَهُ مِنْ حَدِيثِ أَبِي مَرْيَمَ كَمَا أَخْرَجَهُ أَبُو دَاوُدَ

[2949] (مَا أُوتِيكُمْ) مُضَارِعٌ مَرْفُوعٌ وَمَفْعُولُهُ الثَّانِي (مِنْ شَيْءٍ) مَجْرُورٌ بِمِنَ الزَّائِدَةِ أَيْ مَا أُعْطِيكُمْ شَيْئًا (وَمَا أَمْنَعُكُمُوهُ) بَلِ الْمُعْطِي وَالْمَانِعُ هُوَ اللَّهُ تَعَالَى (إِنْ) نَافِيَةٌ أَيْ مَا (أَضَعُ) أَيْ كُلُّ شَيْءٍ مِنَ الْمَنْعِ وَالْعَطَاءِ (حَيْثُ أُمِرْتُ) عَلَى بِنَاءِ الْمَجْهُولِ أَيْ حَيْثُ أَمَرَنِي اللَّهُ
قَالَهُ حِينَ قَسَمَ الْأَمْوَالَ لِئَلَّا يَقَعَ شَيْءٌ فِي قُلُوبِ أَصْحَابِهِ مِنْ أَجْلِ التَّفَاضُلِ فِي الْقِسْمَةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2950] (مَا أَنَا بِأَحَقَّ بِهَذَا الْفَيْءِ مِنْكُمْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ كَسَائِرِ النَّاسِ لَا فَضْلَ لَهُ عَلَى غَيْرِهِ فِي تَقْدِيمِ وَلَا تَوْفِيرِ نَصِيبٍ قَالَهُ الشَّوْكَانِيُّ (إِلَّا أَنَّا عَلَى مَنَازِلِنَا مِنْ كِتَابِ اللَّهِ) أَيْ لَكِنْ نَحْنُ عَلَى مَنَازِلِنَا وَمَرَاتِبِنَا الْمُبَيَّنَةِ مِنْ كِتَابِ الله كقوله تعالى للفقراء المهاجرين الْآيَاتِ الثَّلَاثَ وَقَوْلُهُ سُبْحَانَهُ وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ المهاجرين والأنصار الْآيَةَ وَغَيْرُهُمَا مِنَ الْآيَاتِ الدَّالَّةِ عَلَى تَفَاوُتِ منازل المسلمين قاله القارىء (وَقَسْمِ رَسُولِهِ) بِالْجَرِّ عَطْفٌ عَلَى كِتَابِ اللَّهِ أَيْ وَمِنْ قَسْمِهِ مِمَّا كَانَ

(8/118)

يَسْلُكُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مُرَاعَاةِ التَّمْيِيزِ بَيْنَ أَهْلِ بَدْرٍ وَأَصْحَابِ بَيْعَةِ الرِّضْوَانِ وَذَوِي الْمَشَاهِدِ الَّذِينَ شَهِدُوا الْحُرُوبَ وَبَيْنَ الْمُعِيلِ وَغَيْرِهِ الْمُشَارُ إِلَيْهِ بِقَوْلِهِ (فَالرَّجُلُ) بِالرَّفْعِ وَكَذَا قَوْلُهُ (وَقِدَمِهِ) بِكَسْرِ الْقَافِ أَيْ سَبْقُهُ فِي الْإِسْلَامِ
قِيلَ تَقْدِيرُ الْكَلَامِ فَالرَّجُلُ يُقْسَمُ لَهُ وَيُرَاعِي قِدَمُهُ فِي الْقَسْمِ أَوِ الرَّجُلُ وَنَصِيبُهُ عَلَى مَا يَقْتَضِيِهِ قِدَمُهُ أَوِ الرَّجُلُ وَقِدَمُهُ يُعْتَبَرَانِ فِي الِاسْتِحْقَاقِ وَقَبُولِ التَّفَاضُلِ كَقَوْلِهِمُ الرَّجُلُ وَضَيْعَتُهُ وَكَذَا قَوْلُهُ (وَالرَّجُلُ وَبَلَاؤُهُ) أَيْ شَجَاعَتُهُ وَجَبَانُهُ الَّذِي ابْتُلِيَ بِهِ فِي سَبِيلِ اللَّهِ وَالْمُرَادُ مَشَقَّتُهُ وَسَعْيُهُ (وَالرَّجُلُ وَعِيَالُهُ) أَيْ مِمَّنْ يُمَوِّنُهُ (وَالرَّجُلُ وَحَاجَتُهُ) أَيْ مِقْدَارُ حَاجَتِهِ
قَالَ التُّورِبِشْتِيُّ كَانَ رَأْيُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّ الْفَيْءَ لَا يُخَمَّسُ وَأَنَّ جُمْلَتَهُ لِعَامَّةِ المسلمين يصرف في مصالحهم لامزية لِأَحَدٍ مِنْهُمْ عَلَى آخَرٍ فِي أَصْلِ الِاسْتِحْقَاقِ وَإِنَّمَا التَّفَاوُتُ فِي التَّفَاضُلِ بِحَسَبِ اخْتِلَافِ الْمَرَاتِبِ وَالْمَنَازِلِ وَذَلِكَ إِمَّا بِتَنْصِيصِ اللَّهِ تَعَالَى عَلَى اسْتِحْقَاقِهِمْ كَالْمَذْكُورِينَ فِي الْآيَةِ خُصُوصًا مِنْهُمْ مَنْ كَانَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ لِقَوْلِهِ تَعَالَى وَالسَّابِقُونَ الأولون من المهاجرين والأنصار أَوْ بِتَقْدِيمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَفْضِيلِهِ إِمَّا لِسَبْقِ إِسْلَامِهِ وَإِمَّا بِحُسْنِ بَلَائِهِ
وَإِمَّا لِشِدَّةِ احْتِيَاجِهِ وَكَثْرَةِ عِيَالِهِ انْتَهَى قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وقد تقدم الكلام فيه

4 - (باب في قسم الفيء)
[2951] بِفَتْحِ الْقَافِ وَسُكُونِ السِّينِ أَيْ تَقْسِيمِ الْفَيْءِ
وَالْفَيْءُ هُوَ مَا حَصَلَ لِلْمُسْلِمِينَ مِنْ أَمْوَالِ الْكُفَّارِ مِنْ غَيْرِ حَرْبٍ وَلَا جِهَادٍ
وَأَصْلُ الْفَيْءِ الرُّجُوعُ كَأَنَّهُ كَانَ فِي الْأَصْلِ لَهُمْ فرجع إليهم
(فَقَالَ) أَيْ مُعَاوِيَةُ (حَاجَتَكَ) بِالنَّصْبِ أَيْ ذَكَرَ حَاجَتَكَ مَا هِيَ (يَا أَبَا عَبْدِ الرَّحْمَنِ) كُنْيَةُ عَبْدِ اللَّهِ بْنِ عُمَرَ (عَطَاءُ الْمُحَرَّرِينَ) جَمْعُ مُحَرَّرٍ وَهُوَ الَّذِي صَارَ حُرًّا بَعْدَ أَنْ كَانَ عَبْدًا
وَفِي ذَلِكَ دَلِيلٌ عَلَى ثُبُوتِ نَصِيبٍ لَهُمْ فِي الْأَمْوَالِ الَّتِي تَأْتِي إِلَى الْأَئِمَّةِ
كَذَا فِي النَّيْلِ (أَوَّلَ مَا جَاءَهُ شَيْءٌ) قَالَ الطِّيبِيُّ أَوَّلَ مَنْصُوبٌ ظَرْفٌ لِقَوْلِهِ (بَدَأَ) وَهُوَ الْمَفْعُولُ الثَّانِي لِرَأَيْتُ (بِالْمُحَرَّرِينَ

(8/119)

قَالَ الْخَطَّابِيُّ يُرِيدُ بِالْمُحَرَّرِينَ الْمُعْتَقِينَ وَذَلِكَ أَنَّهُمْ قَوْمٌ لَا دِيوَانَ لَهُمْ وَإِنَّمَا يَدْخُلُونَ تَبَعًا فِي جُمْلَةِ مَوَالِيهِمْ انْتَهَى
قَالَ الْقَاضِي الشَّوْكَانِيُّ فِيهِ اسْتِحْبَابُ الْبُدَاءَةِ بِهِمْ وَتَقْدِيمِهِمْ عِنْدَ الْقِسْمَةِ عَلَى غَيْرِهِمْ انْتَهَى
وَقَالَ بَعْضُ الْعُلَمَاءِ الْمُرَادُ بِالْمُحَرَّرِينَ الْمُكَاتَبُونَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2952] (أُتِيَ) بِضَمِّ الْهَمْزَةِ (بِظَبْيَةٍ) بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ
فِي النِّهَايَةِ هِيَ جِرَابٌ صَغِيرٌ عَلَيْهِ شَعْرٌ وَقِيلَ هِيَ شِبْهُ الْخَرِيطَةِ وَالْكِيسِ (فِيهَا خَرَزٌ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالرَّاءِ فَزَايٍ
فِي الْقَامُوسِ الْخَرَزَةُ مُحَرَّكَةٌ الْجَوْهَرُ وَمَا يَنْتَظِمُ (لِلْحُرَّةِ وَالْأَمَةِ) خَصَّ النِّسَاءَ لِأَنَّ الْخَرَزَ مِنْ شَأْنِ النِّسَاءِ لَا أَنَّهُ حَقٌّ لَهُنَّ خَاصَّةً وَلِهَذَا كَانَ أَبُو بَكْرٍ يَقْسِمُهَا لِلْحُرِّ وَالْعَبْدِ وَقِيلَ مَعْنَى كَانَ أَبِي يَقْسِمُ أَيِ الْفَيْءَ وَلَا خُصُوصَ لِلْخَرَزِ قَالَهُ فِي فَتْحِ الْوَدُودِ (يَقْسِمُ للحر والعبد) قال القارىء أَيْ يُعْطِي كُلَّ وَاحِدٍ مِنَ الْحُرِّ وَالْعَبْدِ بِقَدْرِ حَاجَتِهِ مِنَ الْفَيْءِ وَالظَّاهِرُ أَنْ يَكُونَ الْمُرَادُ مِنَ الْعَهْدِ وَالْأَمَةِ الْمَعْتُوقَيْنِ أَوِ الْمُكَاتَبَيْنِ إِذِ الْمَمْلُوكُ لَا يَمْلِكُ وَنَفَقَتُهُ عَلَى مَالِكِهِ لَا عَلَى بَيْتِ الْمَالِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2953] (فَأَعْطَى الْآهِلَ) بِالْمَدِّ وَكَسْرِ الْهَاءِ أَيِ الْمُتَأَهِّلَ الَّذِي لَهُ زَوْجَةٌ قَالَ فِي النَّيْلِ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَنْبَغِي أَنْ يَكُونَ الْعَطَاءُ عَلَى مِقْدَارِ أَتْبَاعِ الرَّجُلِ الَّذِي يلزم نفقتهم من النساء وغيرهن إذا غَيْرُ الزَّوْجَةِ مِثْلُهَا فِي الِاحْتِيَاجِ إِلَى الْمُؤْنَةِ (حَظَّيْنِ) أَيْ نَصِيبَيْنِ (وَأَعْطَى الْعَزَبَ) بِفَتْحَتَيْنِ مَنْ لَا زَوْجَةَ لَهُ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَفِي بَعْضِ النُّسَخِ الْأَعْزَبَ وَهُمَا بِمَعْنًى وَاحِدٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/120)

15 - (بَاب فِي أَرْزَاقِ الذُّرِّيَّةِ)
[2954] (أَنَا أَوْلَى بِالْمُؤْمِنِينَ) أَيْ أَحَقُّ بِهِمْ وَأَقْرَبُ إِلَيْهِمْ
وَقِيلَ مَعْنَى الْأَوْلَوِيَّةِ النُّصْرَةُ وَالتَّوْلِيَةُ أَيْ أَنَا أَتَوَلَّى أُمُورَهُمْ بعد وفاتهم وأنصرهم فوق ما كان منهم لَوْ عَاشُوا
كَذَا فِي فَتْحِ الْوَدُودِ (فَلِأَهْلِهِ) أَيْ فَهُوَ لِوَرَثَتِهِ (وَمَنْ تَرَكَ دَيْنًا أَوْ ضَيَاعًا) بِفَتْحِ الْمُعْجَمَةِ بَعْدَهَا تَحْتَانِيَّةٌ
قَالَ الْخَطَّابِيُّ الضياع اسم لكل ما هو يغرض أَنْ يُضَيَّعَ إِنْ لَمْ يُتَعَهَّدْ كَالذُّرِّيَّةِ الصِّغَارِ وَالْأَطْفَالِ وَالزَّمْنَى الَّذِينَ لَا يَقُومُونَ بِكَلِّ أَنْفُسِهِمْ وَسَائِرِ مَنْ يَدْخُلُ فِي مَعْنَاهُمْ (فَإِلَيَّ وَعَلَيَّ) قَالَ الْخَطَّابِيُّ هَذَا فِيمَنْ تَرَكَ دَيْنًا لَا وَفَاءَ لَهُ فِي مَالِهِ فَإِنَّهُ يُقْضَى دَيْنَهُ مِنَ الْفَيْءِ فَأَمَّا مَنْ تَرَكَ وَفَاءً فَإِنَّ دَيْنَهُ يُقْضَى عَنْهُ ثُمَّ بَقِيَّةُ مَالِهِ بَعْدَ ذَلِكَ مَقْسُومٌ بَيْنَ وَرَثَتِهِ انْتَهَى قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ

[2955] (وَمَنْ تَرَكَ كَلًّا) بِفَتْحِ الْكَافِ وَتَشْدِيدِ اللام أصله الثقل والمراد ها هنا الْعِيَالُ
قَالَهُ الْحَافِظُ (فَإِلَيْنَا) أَيْ نَصْرُهُمْ وَمُؤْنَاتُهُمْ بِقَدْرِ مَعَاشِ مِثْلِهِمْ فِي بُلْدَانِهِمْ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[2956] (أَنَا أَوْلَى بِكُلِّ مُؤْمِنٍ مِنْ نَفْسِهِ إِلَخْ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَا قَائِمٌ بِمَصَالِحِكُمْ فِي حَيَاةِ أَحَدِكُمْ وَمَوْتِهِ وَأَنَا وَلِيُّهُ فِي الْحَالَيْنِ فَإِنْ كَانَ عَلَيْهِ دَيْنٌ قَضَيْتُهُ مِنْ عِنْدِي إِنْ لَمْ يَخْلُفْ وَفَاءً وَإِنْ كَانَ لَهُ مَالٌ فَهُوَ لِوَرَثَتِهِ لَا آخُذُ مِنْهُ شَيْئًا وَإِنْ خَلَفَ عِيَالًا مُحْتَاجِينَ ضَائِعِينَ فَعَلَيَّ نَفَقَتُهُمْ وَمُؤْنَتُهُمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(8/121)

16 - (باب متى يفرض للرجل)
[2957] أَصْلُ الْفَرْضِ الْقَطْعُ أَيْ مَتَى يُقْطَعُ لَهُ الْعَطَاءُ وَيُقَرَّرُ رِزْقُهُ فِي الْمُقَاتِلَةِ بِكَسْرِ التَّاءِ أَيْ فِي الْمُقَاتِلِينَ وَالتَّاءِ بِاعْتِبَارِ الْجَمَاعَةِ
(عُرِضَهُ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ الْمَرْفُوعُ لِابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَالْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم ولفظ مسلم عن بن عُمَرَ قَالَ عَرَضَنِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ فِي الْقِتَالِ وَأَنَا بن أَرْبَعَ عَشْرَةَ سَنَةً فَلَمْ يُجِزْنِي وَعَرَضَنِي يَوْمَ الخندق وأنا بن خَمْسَ عَشْرَةَ سَنَةً فَأَجَازَنِي قَالَ نَافِعٌ فَقَدِمْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ يَوْمَئِذٍ خَلِيفَةٌ فَحَدَّثْتُهُ هَذَا الْحَدِيثَ فَقَالَ إِنَّ هَذَا الْحَدَّ بَيْنَ الصَّغِيرِ وَالْكَبِيرِ فَكَتَبَ إِلَى عُمَّالِهِ أن يفرضوا لمن كان بن خَمْسَ عَشْرَةَ سَنَةً وَمَنْ كَانَ دُونَ ذَلِكَ فَاجْعَلُوهُ فِي الْعِيَالِ انْتَهَى (فَأَجَازَهُ) قَالَ النَّوَوِيُّ الْمُرَادُ جَعْلَهُ رَجُلًا لَهُ حُكْمُ الرِّجَالِ الْمُقَاتِلِينَ انتهى
قال القارىء وَقِيلَ كَتَبَ الْجَائِزَةَ لَهُ وَهِيَ رِزْقُ الْغُزَاةِ
قَالَ فِي شَرْحِ السُّنَّةِ الْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ قَالُوا إِذَا اسْتَكْمَلَ الْغُلَامُ أَوِ الْجَارِيَةُ خَمْسَ عَشْرَةَ سَنَةً كَانَ بَالِغًا وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَغَيْرُهُمَا وَإِذَا احْتَلَمَ وَاحِدٌ مِنْهُمَا قَبْلَ بُلُوغِهِ هَذَا الْمَبْلَغَ بَعْدَ اسْتِكْمَالِ تِسْعِ سِنِينَ يُحْكَمُ بِبُلُوغِهِ وَكَذَلِكَ إِذَا حَاضَتِ الْجَارِيَةُ بَعْدَ تِسْعِ سِنِينَ وَلَا حَيْضَ وَلَا احْتِلَامَ قَبْلَ بُلُوغِ التِّسْعِ انْتَهَى
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الصَّبِيَّ إِذَا بَلَغَ خَمْسَ عَشْرَةَ سَنَةً دَخَلَ فِي زُمْرَةِ الْمُقَاتِلَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

7 - (باب في كراهية الافتراض فِي آخَرِ الزَّمَانِ)
[2958] وَالْفَرْضُ بِالْفَاءِ وَهُوَ الْعَطِيَّةُ الْمَوْسُومَةُ يُقَالُ مَا أَصَبْتُ مِنْهُ فَرْضًا وَفَرَضْتُ الرجل وأفرضته

(8/122)

إِذَا أَعْطَيْتُهُ وَقَدْ فَرَضْتُ لَهُ فِي الْعَطَاءِ وَفَرَضْتُ لَهُ فِي الدِّيوَانِ كَذَا فِي الصِّحَاحِ
وَفِي الْقَامُوسِ افْتَرَضَ الْجُنْدُ أَخَذُوا عَطَايَاهُمْ
(سُلَيْمُ بْنُ مُطَيْرٍ) بِالتَّصْغِيرِ فِيهِمَا
قَالَهُ الْعَلْقَمِيُّ (شَيْخٌ مِنْ أَهْلِ وَادِي الْقُرَى) قَالَ الْعَلْقَمِيُّ مَوْضِعٌ بَيْنَ الْمَدِينَةِ وَالشَّامِ
قَالَ أَبُو حَاتِمٍ هُوَ أَعْرَابِيٌّ مَحَلُّهُ الصِّدْقُ وَرَوَى لَهُ أَبُو دَاوُدَ هَذَا الْحَدِيثَ فَقَطْ
وَقَالَ الْحَافِظُ هُوَ لَيِّنُ الْحَدِيثِ (أَبِي مُطَيْرٌ) بَدَلٌ مِنْ أَبِي (أَنَّهُ) أَيْ مُطَيْرٌ (بِالسُّوَيْدَاءِ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَفَتْحِ الْوَاوِ وَعَلَى لَفْظِ التَّصْغِيرِ اسْمُ مَوْضِعٍ وَيَأْتِي ذِكْرُهُ فِي كَلَامِ الْمُنْذِرِيِّ (إِذَا أَنَا بِرَجُلٍ) قَالَ الْعَلْقَمِيُّ هُوَ ذُو الزَّوَائِدِ (أَوْ حُضَضًا) قَالَ فِي النِّهَايَةِ يُرْوَى بِضَمِّ الضَّادِ الْأُولَى وَفَتْحِهَا وَقِيلَ هُوَ بِظَاءَيْنِ وَقِيلَ بِضَادٍ ثُمَّ ظَاءٍ وَهُوَ دَوَاءٌ مَعْرُوفٌ وَقِيلَ إِنَّهُ يُعْقَدُ مِنْ أَبْوَالِ الْإِبِلِ وَقِيلَ هُوَ عَقَارٌ مِنْهُ مَكِّيٌّ وَمِنْهُ هِنْدِيٌّ وَهُوَ عُصَارَةُ شَجَرٍ مَعْرُوفٍ لَهُ ثَمَرٌ كَالْفُلْفُلِ وَتُسَمَّى ثَمَرَتُهُ الْحُضَضُ انْتَهَى (يَأْمُرهُمْ وَيَنْهَاهُمْ) أَيْ يَأْمُرُهُمْ بِأَوَامِرِ اللَّهِ تَعَالَى وينهاهم عَمَّا حَرَّمَ اللَّهُ تَعَالَى (خُذُوا الْعَطَاءَ) مِنَ السُّلْطَانِ أَيِ الشَّيْءَ الْمُعْطَى مِنْ جِهَتِهِ (مَا كان) أي مادام فِي الزَّمَنِ الَّذِي يَكُونُ (عَطَاءً) أَيْ عَطَاءَ الْمُلُوكِ فِيهِ عَطَاءٌ لِلَّهِ تَعَالَى لَيْسَ فِيهِ غَرَضٌ مِنَ الْأَغْرَاضِ الدُّنْيَوِيَّةِ الَّتِي فِيهَا فَسَادٌ دِينِ الْآخِذِ
وَمِنْ هَذَا قَوْلُ أَبِي الدَّرْدَاءِ الْأَحْنَفِ بْنِ قَيْسٍ خُذِ الْعَطَاءَ مَا كَانَ مَحَلَّهُ فَإِذَا كَانَ أَثْمَانَ دِينِكُمْ فَدَعُوهُ (فَإِذَا تَجَاحَفَتْ) بِفَتْحِ الْجِيمِ وَالْحَاءِ وَالْفَاءِ الْمُخَفَّفَاتِ أَيْ تَنَازَعَتْ قُرَيْشٌ عَلَى الْمُلْكِ مِنْ قَوْلِهِمْ تَجَاحَفَتِ الْقَوْمُ فِي الْقِتَالِ إِذَا تَنَاوَلَ بَعْضُهُمْ بَعْضًا السُّيُوفَ يُرِيدُ إِذَا رَأَيْتَ قُرَيْشًا تَخَاصَمُوا عَلَى الْمُلْكِ وَتَقَاتَلُوا عَلَيْهِ وَهُوَ أَنْ يَقُولَ كُلُّ وَاحِدٍ مِنْهُمْ أَنَا أَحَقُّ بِالْمُلْكِ أَوْ بِالْخِلَافَةِ مِنْكَ وَتَنَازَعُوا فِي ذَلِكَ قَالَهُ الْعَلْقَمِيُّ (وَكَانَ) الْعَطَاءُ (عَنْ دِينِ أَحَدِكُمْ) أَيِ الْعَطَاءُ الَّذِي يُعْطِيهِ الْمَلِكُ عِوَضًا عَنْ دِينِكُمْ بِأَنْ يُعْطِيَهُ الْعَطَاءَ وَيَحْمِلَهُ عَلَى فِعْلِ مَا لَا يَحِلُّ فِعْلُهُ فِي الشَّرْعِ مِنْ قِتَالِ مَنْ لَا يَحِلُّ لَهُ قِتَالُهُ وَفِعْلُ مَا لَا يَجُوزُ فِعْلُهُ فِي دِينِهِ (فَدَعُوهُ) أَيِ اتْرُكُوا أَخْذَهُ لِحَمْلِهِ عَلَى اقْتِحَامِ الْحَرَامِ فَأَفَادَ أَنَّ عَطَاءَ السُّلْطَانِ إِذَا لَمْ يَكُنْ كَذَلِكَ يَحِلُّ أَخْذُهُ وعن الشعبي عن بن مَسْعُودٍ قَالَ لَا يَزَالُ الْعَطَاءُ بِأَهْلِ الْعَطَاءِ حَتَّى يُدْخِلَهُمُ النَّارَ أَيْ يَحْمِلَهُمْ إِعْطَاءُ الْمَلِكِ وَإِحْسَانُهُ إِلَيْهِمْ عَلَى ارْتِكَابِ الْحَرَامِ لَا أَنَّ الْعَطَاءَ فِي نَفْسِهِ حَرَامٌ قَالَ الْغَزَالِيُّ وَقَدِ اخْتَلَفُوا فِي هَذَا الْعَطَاءِ مِنْ مَالِ السُّلْطَانِ فَقَالَ كُلُّ مَا لَا يَتَيَقَّنُ أَنَّهُ حَرَامٌ فَلَهُ أَنْ يَأْخُذَهُ
وَقَالَ آخَرُونَ لَا يَحِلُّ له أن

(8/123)

يأخذ مالم يَتَحَقَّقْ أَنَّهُ حَلَالٌ
وَقَدِ احْتَجَّ مَنْ جَوَّزَ الْأَخْذَ مِنْهُ إِذَا كَانَ فِيهِ حَرَامٌ وَحَلَالٌ إِذَا لَمْ يَتَحَقَّقْ أَنَّ عَمَلَ الْمَأْخُوذِ حَرَامٌ بِمَا رُوِيَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ أَدْرَكُوا الظَّلَمَةَ وَأَخَذُوا مِنْ أَمْوَالِهِمْ وَأَخَذَ كَثِيرٌ مِنَ التَّابِعِينَ وَأَخَذَ الشَّافِعِيُّ مِنْ هَارُونَ الرَّشِيدِ أَلْفَ دِينَارٍ دَفْعَةً وَاحِدَةً
قَالَ وَأَخَذَ مَالِكٌ مِنَ الْخُلَفَاءِ أَمْوَالًا جَمَّةً وَإِنَّمَا تَرْكَ الْعَطَاءُ مِنْهُمْ تَوَرُّعًا خَوْفًا عَلَى دِينِهِ
قَالَ وَأَغْلَبُ أَمْوَالِ السَّلَاطِينِ حَرَامٌ فِي هَذِهِ الْأَعْصَارِ وَالْحَلَالُ فِي أَيْدِيهِمْ مَعْدُومٌ أَوْ عَزِيزٌ انْتَهَى
قَالَ بن رَسْلَانَ بَعْدَ أَنْ ذَكَرَ مَا تَقَدَّمَ وَهَذَا فِي زَمَانِهِ رَحِمَهُ اللَّهُ فَكَيْفَ بِمَالِهِمُ الْيَوْمَ وَكَانَ السَّلَاطِينُ فِي الْعَصْرِ الْأَوَّلِ لِقُرْبِ عَهْدِهِمْ بِزَمَانِ الْخُلَفَاءِ الرَّاشِدِينَ يَسْتَمِيلُونَ قُلُوبَ الْعُلَمَاءِ حَرِيصِينَ عَلَى قَبُولِهِمْ عَطَايَاهُمْ وَيَبْعَثُونَ إِلَيْهِمْ مِنْ غَيْرِ سُؤَالٍ وَلَا إِقْبَالٍ بَلْ كَانُوا يَتَقَلَّدُونَ الْمِنَّةَ لَهُمْ وَيَفْرَحُونَ بِهِ وَكَانُوا يَأْخُذُونَ مِنْهُمْ وَيُفَرِّقُونَهُ وَلَا يُطِيعُونَهُمْ فِي أَغْرَاضِهِمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالسُّوَيْدَاءُ هَذِهِ عَنْ لَيْلَتَيْنِ مِنَ الْمَدِينَةِ نَحْوَ الشَّامِ وَالسُّوَيْدَاءُ أَيْضًا بَلْدَةٌ مَشْهُورَةٌ قُرْبَ حَرَّانَ وَقَدْ دَخَلْتُهَا وَسَمِعْتُ بِهَا وَالسُّوَيْدَاءُ أَيْضًا مِنْ قُرَى حَوْرَانَ مِنْ أَعْمَالِ دِمَشْقَ انْتَهَى

[2959] (أَنَّهُ حَدَّثَهُ) أَيْ مُطَيْرٌ حَدَّثَ سُلَيْمًا وَقَوْلُهُ أَنَّهُ حَدَّثَهُ كَذَا أَوْرَدَهُ فِي الْأَطْرَافِ ثُمَّ قَالَ وَرَأَيْتُ فِي نُسْخَةٍ فِي حَدِيثِ هِشَامٍ عَنْ سُلَيْمٍ عَنْ أَبِيهِ قَالَ سَمِعْتُ رَجُلًا وَهُوَ الصَّوَابُ انْتَهَى
أَيْ بِحَذْفِ جُمْلَةٍ أَنَّهُ حَدَّثَهُ وكذا أورده بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ مِنْ طَرِيقِ أَبِي دَاوُدَ بِهَذَا الْإِسْنَادِ وَلَمْ يَذْكُرْهَا (اللَّهُمَّ هَلْ بَلَّغْتُ) بِتَشْدِيدِ اللَّامِ أَيْ حُكْمَ اللَّهِ تَعَالَى (وعاد العطاء رشى أو كان العطاء رشى) الشك من الراوي
ورشى بِضَمِّ الرَّاءِ وَفَتْحِ الشِّينِ الْمُعْجَمَةِ جَمْعُ رِشْوَةٍ
قَالَ الْخَطَّابِيُّ هُوَ أَنْ يَصْرِفَ عَنِ الْمُسْتَحِقِّينَ وَيُعْطِي مَنْ لَهُ الْجَاهُ وَالْمَنْزِلَةُ انْتَهَى
وَفِي بَعْضِ الرِّوَايَاتِ وَصَارَ الْعَطَاءُ رُشًا عَنْ دِينِكُمْ وَالْمَعْنَى أَيْ صَارَ الْعَطَاءُ الَّذِي يُعْطِيهِ الْمَلِكُ مِنْهُمْ رُشًا عَنْ دِينِكُمْ أَيْ مُجَاوِزًا لِدِينِ أَحَدِكُمْ مُبَاعِدًا لَهُ بِأَنْ يُعْطِي الْعَطَاءَ حَمْلًا لكم على مالا يَحِلُّ شَرْعًا
وَهَذَا الْحَدِيثُ رَوَاهُ الطَّبَرَانِيُّ مِنْ معاد وَزَادَ فِيهِ وَلَسْتُمْ بِتَارِكِيهِ يَمْنَعُكُمُ الْفَقْرُ وَالْحَاجَةُ

(8/124)

انْتَهَى (ذُو الزَّوَائِدِ) الْجُهَنِيُّ لَهُ صُحْبَةٌ عِدَادُهُ فِي الْمَدَنِيِّينَ ذَكَرَهُ التِّرْمِذِيُّ فِي الصَّحَابَةِ وَرَوَى الطَّبَرِيُّ فِي التَّهْذِيبِ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ أَوَّلُ مَنْ صَلَّى رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ ذُو الزَّوَائِدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ ذُو الزَّوَائِدِ لَهُ صُحْبَةٌ وَيُعْرَفُ اسْمُهُ وَهُوَ مَعْدُودٌ فِي أَهْلِ الْمَدِينَةِ

8 - (بَاب فِي تدوين العطاء)
[2960] قال في القاموس الديوان وبفتح مُجْتَمَعُ الصُّحُفِ وَالْكِتَابُ يُكْتَبُ فِيهِ أَهْلُ الْجَيْشِ وَأَهْلُ الْعَطِيَّةِ وَأَوَّلُ مَنْ وَضَعَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ جَمْعُهُ دَوَاوِينُ وَدَيَاوِينُ وَقَدْ دَوَّنَهُ
(وَكَانَ عُمَرُ يُعْقِبُ الْجُيُوشَ فِي كُلِّ عَامٍ) قَالَ الْخَطَّابِيُّ الْإِعْقَابُ أَنْ يَبْعَثَ الْإِمَامُ فِي أَثَرِ الْمُقِيمِينَ فِي الثَّغْرِ جَيْشًا يُقِيمُونَ مَكَانَهُمْ وَيَنْصَرِفُ أُولَئِكَ فَإِنَّهُ إِذَا طَالَتْ عَلَيْهِمُ الْغَيْبَةُ وَالْغُرْبَةُ تَضَرَّرُوا بِهِ وَأَضَرَّ ذَلِكَ بِأَهْلِيهِمْ وَقَدْ قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي بَعْضِ كَلَامِهِ لَا تُجَمِّرُوا الْجُيُوشَ فَتَفْتِنُوهُمْ يُرِيدُ لَا تُطِيلُوا حَبْسَهُمْ فِي الثُّغُورِ انْتَهَى (فَشُغِلَ عَنْهُمْ) أَيْ عَنْ ذَلِكَ الْجَيْشِ الْمُقِيمِينَ (عُمَرُ) فَلَمْ يَبْعَثْ جَيْشًا آخَرَ مَكَانِهِمْ وَلَمْ يَطْلُبْهُمْ
قَالَ فِي فَتْحِ الْوَدُودِ لَعَلَّ شَغْلُهُ كَانَ بِجِهَةِ تَدْوِينِ الْعَطَايَا وَنَحْوِهِ فَلِذَلِكَ ذَكَرَ الْمُصَنِّفُ رَحِمَهُ اللَّهُ هَذَا الْحَدِيثَ فِي الْبَابِ وَاللَّهُ تَعَالَى أَعْلَمُ
قُلْتُ بَلْ قَوْلُهُ يُعْقِبُ الْجُيُوشَ فِي كُلِّ عَامٍ هُوَ مَوْضِعُ تَرْجَمَةِ الْبَابِ لِأَنَّ بَعْثَ الْجُيُوشِ الْمُتَأَخِّرَةِ وَطَلَبِ الْجُيُوشِ الْمُتَقَدِّمَةِ لَا يَكُونُ إِلَّا بِأَنَّ أَسْمَاءَهُمْ كَانَتْ مَحْفُوظَةً فِي الدَّفَاتِرِ لِأَجْلِ تَرْتِيبِهِمْ لِلْغَزْوِ وَرَدِّ بَعْضِ الْجُيُوشِ مَكَانَ بَعْضٍ وَتَبْدِيلِ بَعْضِهِمْ مِنْ بَعْضٍ وَلِأَجْلِ الْعَطَاءِ وَالْفَرْضِ (فَلَمَّا مَرَّ) أَيْ مَضَى (الْأَجَلُ) الْمُعَيَّنُ لَهُمْ (قَفَلَ) أَيْ رَجَعَ (أَهْلُ ذَلِكَ الثَّغْرِ) يَعْنِي ذَلِكَ الْجَيْشَ
وَالثَّغْرَ بِفَتْحِ مُثَلَّثَةٍ وَسُكُونِ مُعْجَمَةٍ هُوَ مَوْضِعٌ يَكُونُ حَدًّا فَاصِلَا بَيْنَ بِلَادِ الْمُسْلِمِينَ وَالْكُفَّارِ وَهُوَ مَوْضِعُ الْمَخَافَةِ مِنْ أَطْرَافِ الْبِلَادِ (فَاشْتَدَّ عَلَيْهِمْ) الْخَوْفُ لِكَوْنِهِمْ جاؤوا بِغَيْرِ الْإِذْنِ (وَتَوَاعَدَهُمْ) كَذَا فِي أَكْثَرِ النُّسَخِ يقال تواعدوا تواعدوا وَاتَّعَدُوا اتِّعَادًا أَيْ وَعَدَ بَعْضُهُمْ بَعْضًا
وَالْمَعْنَى

(8/125)

أَيْ وَعَدَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِالنَّكَالِ وَالْعُقُوبَةِ
وَفِي بَعْضِهَا وَاعَدَهُمْ مِنْ بَابِ الْمُفَاعَلَةِ يُقَالُ وَاعَدَ رَجُلٌ رَجُلًا أَيْ وَعَدَ كُلٌّ مِنْهُمَا الْآخَرَ وَفِي بَعْضِهَا أَوْعَدَهُمْ مِنْ بَابِ الْأَفْعَالِ وَهَذَا هُوَ الظَّاهِرُ لِأَنَّ الْإِيعَادَ بِمَعْنَى التهديد وهو المراد ها هنا كَمَا لَا يَخْفَى يُقَالُ أَوْعَدَهُ إِيعَادًا تَهَدَّدَهُ أَوْعَدَنِي بِالسِّجْنِ أَيْ تَهَدَّدَنِي بِالسِّجْنِ (الَّذِي أَمَرَ بِهِ) أَيِ الْأَمْرُ الَّذِي أَمَرَ بِهِ (مِنْ إِعْقَابِ بَعْضِ الْغَزِيَّةِ بَعْضًا) بَيَانٌ لِلَّذِي أَمَرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِرْسَالُ بَعْضٍ فِي عَقِبِ بَعْضٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2961] (حَدَّثَنِي فِيمَا حَدَّثَهُ يَقُولُ عِيسَى إِنَّ ابْنًا لِعَدِيٍّ حَدَّثَنِي بِهَذَا الْحَدِيثِ فِي جُمْلَةِ الْأَحَادِيثِ الَّتِي حَدَّثَ بِهَا (أَنَّ عُمَرَ بْنَ عبد العزيز) أي بن مَرْوَانَ بْنِ الْحَكَمِ بْنِ أَبِي الْعَاصِ الْأُمَوِيَّ أَمِيرَ الْمُؤْمِنِينَ وَلِيَ إِمْرَةَ الْمَدِينَةِ لِلْوَلِيدِ وَكَانَ مَعَ سُلَيْمَانَ كَالْوَزِيرِ وَوَلِيَ الْخِلَافَةَ بَعْدَهُ فَعُدَّ مَعَ الْخُلَفَاءِ الرَّاشِدِينَ مِنَ الرَّابِعَةِ مَاتَ فِي رَجَبٍ سَنَةَ إِحْدَى وَمِائَةٍ وَلَهُ أَرْبَعُونَ سَنَةً وَمُدَّةُ خِلَافَتِهِ سَنَتَانِ وَنِصْفٌ كَذَا فِي التَّقْرِيبِ (كَتَبَ) فِي الْآفَاقِ إِلَى عُمَّالِهِ (إِنَّ مَنْ سَأَلَ عَنْ مَوَاضِعِ الْفَيْءِ) أَيْ عَمَّنْ يُعْطِي الْفَيْءَ وَعَلَى مَنْ يُنْفِقُ وَيَصْرِفُ فِي أَيِّ مَحَلٍّ (فَهُوَ) أَيْ مَوْضِعُ الْفَيْءِ وَمَحَلُّهُ (فَرَآهُ) أَيْ ذَلِكَ الْحُكْمَ (عَدْلًا) أَيْ حَقًّا (جَعَلَ اللَّهُ الْحَقَّ) أَيْ أَظْهَرَهُ وَوَضَعَهُ (عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ) قَالَ الطِّيبِيُّ ضَمَّنَ جَعَلَ مَعْنَى أَجْرَى فَعَدَّاهُ بِعَلَى وَفِيهِ مَعْنَى ظُهُورِ الْحَقِّ وَاسْتِعْلَائِهِ عَلَى لِسَانِهِ
وَفِي وَضْعِ الْجَعْلِ مَوْضِعِ أَجْرَى إِشْعَارٌ بِأَنَّ ذَلِكَ كَانَ خُلُقِيًّا ثَابِتًا مُسْتَقِرًّا (فَرَضَ الْأَعْطِيَةَ) جَمْعُ عَطَاءٍ (لِلْمُسْلِمِينَ) هُوَ مَحَلُّ التَّرْجَمَةِ لِأَنَّ إِعْطَاءَ الْفَرْضِ لِلْمُسْلِمِينَ لَا يَكُونُ مِنْ غَيْرِ تَدْوِينِ الْكِتَابِ (وَعَقَدَ لِأَهْلِ الْأَدْيَانِ) كَالْيَهُودِ وَالنَّصَارَى وَالْمَجُوسِيِّ وَغَيْرِ ذَلِكَ مِنْ أَهْلِ الشِّرْكِ (ذِمَّةً) أَيْ عَهْدًا وَأَمَانًا فَلَيْسَ عَلَى الْمُسْلِمِ أَنْ يَنْقُضَ عَلَيْهِ عَهْدَهُ (بِمَا فُرِضَ) بِصِيغَةِ الْمَجْهُولِ وَهُوَ مُتَعَلِّقٌ بِقَوْلِهِ عَقَدَ (مِنَ الْجِزْيَةِ) وَهِيَ عِبَارَةٌ عَنِ الْمَالِ الَّذِي يُعْقَدُ لِلْكِتَابِيِّ عَلَيْهِ الذِّمَّةُ وَهِيَ فِعْلَةٌ

(8/126)

مِنَ الْجَزَاءِ كَأَنَّهَا جَزَتْ عَنْ قَتْلِهِ (لَمْ يَضْرِبْ) عُمَرُ (فِيهَا) فِي الْجِزْيَةِ (بِخُمُسٍ وَلَا مَغْنَمٍ) فِيهِ دَلِيلٌ عَلَى عَدَمِ وُجُوبِ الْخُمُسِ فِي الْجِزْيَةِ وَفِي ذَلِكَ خِلَافٌ مَعْرُوفٌ فِي الْفِقْهِ
وَفِي الْهِدَايَةِ وَالْبِنَايَةِ وَفَتْحِ الْقَدِيرِ مِنْ كُتُبِ الْأَئِمَّةِ الْحَنَفِيَّةِ وَمَا أَوْجَفَ الْمُسْلِمُونَ عَلَيْهِ مِنْ أَمْوَالِ أَهْلِ الْحَرْبِ بِغَيْرِ قِتَالٍ يُصْرَفُ فِي مَصَالِحِ الْمُسْلِمِينَ كَمَا يُصْرَفُ الْخَرَاجُ وَالْجِزْيَةُ كَعِمَارَةِ الرِّبَاطَاتِ وَالْقَنَاطِرِ وَالْجُسُورِ وَسَدِّ الثُّغُورِ وَكَرْيِ الْأَنْهَارِ الْعِظَامِ الَّتِي لَا مِلْكَ لِأَحَدٍ فِيهَا كَجَيْحُونَ وَالْفُرَاتِ وَدِجْلَةَ وَإِلَى أَرْزَاقِ الْقُضَاةِ وَالْمُحْتَسِبِينَ وَالْمُعَلِّمِينَ وَأَرْزَاقِ الْمُقَاتِلَةِ وَحِفْظِ الطَّرِيقِ مِنَ اللُّصُوصِ وَقُطَّاعِ الطَّرِيقِ
قَالُوا وَمَا أَوْجَفَ الْمُسْلِمُونَ عَلَيْهِ هُوَ مِثْلُ الْأَرَاضِي الَّتِي أَجْلَوْا أَهْلَهَا عَنْهَا وَمِثْلُ الْجِزْيَةِ وَلَا خُمُسَ فِي ذَلِكَ
وَمَذْهَبُ الشَّافِعِيِّ أَنَّ كُلَّ مَالٍ أُخِذَ مِنَ الْكُفَّارِ بِلَا قِتَالٍ عَنْ خَوْفٍ أَوْ أُخِذَ مِنْهُمْ لِلْكَفِّ عَنْهُمْ يُخَمَّسُ وَمَا أُخِذَ مِنْ غَيْرِ خَوْفٍ كَالْجِزْيَةِ وَعُشْرِ التِّجَارَةِ وَمَالِ مَنْ مَاتَ وَلَا وَارِثَ لَهُ فَفِي الْقَدِيمِ لَا يُخَمَّسُ وَهُوَ قَوْلُ مَالِكٍ وَفِي الْجَدِيدِ يُخَمَّسُ وَلِأَحْمَدَ في العيء رِوَايَتَانِ الظَّاهِرُ مِنْهُمَا لَا يُخَمَّسُ ثُمَّ هَذَا الْخُمُسُ عِنْدَ الشَّافِعِيِّ يُصْرَفُ إِلَى مَا يُصْرَفُ إليه خمس الغنيمة عنده
قال بن الْهُمَامِ وَاسْتَدَلَّ صَاحِبُ الْهِدَايَةِ بِعَمَلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ أَخَذَ الْجِزْيَةَ مِنْ مَجُوسِ هَجَرَ وَنَصَارَى نَجْرَانَ وَفَرَضَ الْجِزْيَةَ عَلَى أَهْلِ الْيَمَنِ عَلَى كُلِّ حَالِمٍ دِينَارًا وَلَمْ يُنْقَلْ قَطُّ مِنْ ذَلِكَ أَنَّهُ خَمَّسَهُ بَلْ كَانَ بَيْنَ جَمَاعَةِ الْمُسْلِمِينَ وَلَوْ كَانَ لَنَقَلَهُ وَلَوْ بِطَرِيقٍ ضَعِيفٍ عَلَى مَا قَضَتْ بِهِ الْعَادَةُ وَمُخَالَفَةُ مَا قَضَتْ بِهِ الْعَادَةُ بَاطِلَةٌ فَوُقُوعُهُ بَاطِلٌ وَقَدْ وَرَدَ فِيهِ خِلَافُهُ وَإِنْ كَانَ فِيهِ ضَعْفٌ ثُمَّ أَوْرَدَ رِوَايَةَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ هَذِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِيهِ رِوَايَةُ مَجْهُولٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَمْ يُدْرِكْ عُمَرَ بْنَ الْخَطَّابِ وَالْمَرْفُوعُ مِنْهُ مُرْسَلٌ الِافْتِرَاضُ بِالْفَاءِ الْفَرْضُ وَهُوَ مَا يُقْطَعُ مِنَ الْعَطَاءِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2962] (عَنْ غُضَيْفٍ) بِالضَّادِ الْمُعْجَمَةِ مُصَغَّرًا وَيُقَالُ بِالطَّاءِ الْمُهْمَلَةِ يُكَنَّى أَبَا أَسْمَاءَ حِمْصِيٌّ مُخْتَلَفٌ فِي صُحْبَتِهِ (يَقُولُ) أَيْ عُمَرُ (بِهِ) أَيْ بِالْحَقِّ أَوِ التَّقْدِيرُ يَقُولُ الْحَقَّ بِسَبَبِ ذَلِكَ الْوَضْعِ وَالْجُمْلَةُ اسْتِئْنَافُ بَيَانٍ أو حال عيان قاله القارىء
قال المنذري وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

(8/127)

19 - (باب في صفايا رسول الله مِنْ الْأَمْوَالِ)
[2963] جَمْعُ صَفِيَّةٍ قَالَ فِي الْمَجْمَعِ الصَّفِيُّ مَا يَأْخُذُهُ رَئِيسُ الْجَيْشِ لِنَفْسِهِ مِنَ الْغَنِيمَةِ قَبْلَ الْقِسْمَةِ وَالصَّفِيَّةُ مِثْلُهُ وَجَمْعُهُ الصَّفَايَا
قال الطيبي الصفي مخصوص به وَلَيْسَ لِوَاحِدٍ مِنَ الْأَئِمَّةِ بَعْدَهُ
انْتَهَى
وَفِي الْهِدَايَةِ الصَّفِيُّ شَيْءٌ كَانَ عَلَيْهِ السَّلَامُ يَصْطَفِيهِ لِنَفْسِهِ مِنَ الْغَنِيمَةِ مِثْلَ دِرْعٍ أَوْ سَيْفٍ أو جارية وسقط بموته لِأَنَّهُ عَلَيْهِ السَّلَامُ كَانَ يَسْتَحِقُّهُ بِرِسَالَتِهِ وَلَا رَسُولَ بَعْدَهُ
قَالَ الْعَيْنِيُّ وَلِهَذَا لَمْ يَأْخُذْهُ الْخُلَفَاءُ الرَّاشِدِينَ انْتَهَى
(عَنْ مَالِكِ بْنِ أَوْسٍ) بفتح الهمزة وسكون الواو (بن الْحَدَثَانِ) بِفَتْحِ الْحَاءِ وَالدَّالِ الْمُهْمَلَتَيْنِ (تَعَالَى النَّهَارُ) أَيِ ارْتَفَعَ (مُفْضِيًا إِلَى رِمَالِهِ) بِكَسْرِ الرَّاءِ وَقَدْ تُضَمُّ وَهُوَ مَا يُنْسَجُ مِنْ سَعَفِ النَّخْلِ يَعْنِي لَيْسَ بَيْنَهُ وَبَيْنَ رِمَالِهِ شَيْءٌ وَالْإِفْضَاءُ إِلَى الشَّيْءِ لَا يَكُونُ بِحَائِلٍ
قَالَ هَذَا لِأَنَّ الْعَادَةَ أَنْ يَكُونَ فَوْقَ الرِّمَالِ فِرَاشٌ أَوْ غَيْرُهُ أَيْ أَنَّ عُمَرَ قَاعِدٌ عَلَيْهِ مِنْ غَيْرِ فِرَاشٍ (يَا مَالِ) بِكَسْرِ اللَّامِ عَلَى اللُّغَةِ الْمَشْهُورَةِ أَيْ يَا مَالِكُ عَلَى التَّرْخِيمِ وَيَجُوزُ الضَّمُّ عَلَى أَنَّهُ صَارَ اسْمًا مُسْتَقِلًّا فَيُعْرَبُ إِعْرَابَ الْمُنَادَى الْمُفْرَدِ (إِنَّهُ) أَيِ الشَّأْنُ (قَدْ دَفَّ أَهْلُ أَبْيَاتٍ) قَالَ الْحَافِظُ أَيْ وَرَدَ جَمَاعَةٌ بِأَهْلِيهِمْ شَيْئًا بَعْدَ شَيْءٍ يَسِيرُونَ قَلِيلًا قَلِيلًا وَالدَّفِيفُ السَّيْرُ اللَّيِّنُ وَكَأَنَّهُمْ كَانُوا قَدْ أَصَابَهُمْ جَدْبٌ فِي بِلَادِهِمْ فَانْتَجَبُوا الْمَدِينَةَ انْتَهَى وَقِيلَ مَعْنَاهُ أَقْبَلُوا مُسْرِعِينَ وَالدَّفُّ الْمَشْيُ بِسُرْعَةٍ (لَوْ أَمَرْتَ غَيْرِي بِذَلِكَ) أَيْ لَكَانَ خَيْرًا وَلَعَلَّهُ قَالَ ذَلِكَ تَحَرُّجًا مِنْ قَبُولِ الْأَمَانَةِ (فَقَالَ خُذْهُ) لَمْ يُبَيِّنْ أَنَّهُ أَخَذَهُ أَمْ لَا وَالظَّاهِرُ أَنَّهُ أَخَذَهُ لِعَزْمِ عُمَرَ عَلَيْهِ (يَرْفَأُ) بِفَتْحِ الْمُثَنَّاةِ تَحْتُ وَإِسْكَانِ الرَّاءِ وَبِالْفَاءِ غَيْرُ مَهْمُوزٍ هَكَذَا ذَكَرَ الْجُمْهُورُ وَمِنْهُمْ مَنْ هَمَزَهُ
قَالَهُ النَّوَوِيُّ وَهُوَ عَلَمُ حَاجِبِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ (هَلْ لَكَ فِي عُثْمَانَ إِلَخْ) أَيْ هَلْ لَكَ رَغْبَةٌ فِي دُخُولِهِمْ (فَقَالَ

(8/128)

بَعْضُهُمْ) أَيْ عُثْمَانُ وَأَصْحَابُهُ (وَأَرِحْهُمَا) مِنَ الْإِرَاحَةِ (خُيِّلَ) بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ (أَنَّهُمَا) أَيِ الْعَبَّاسَ وَعَلِيًّا (قَدَّمَا) مِنَ التَّقْدِيمِ (أُولَئِكَ النَّفَرَ) أَيْ عُثْمَانَ وَأَصْحَابَهُ (اتَّئِدَا) أَمْرٌ مِنَ التُّؤَدَةِ أَيِ اصْبِرَا وَأَمْهِلَا وَلَا تَعْجَلَا (أَنْشُدكُمْ بِاللَّهِ) بِفَتْحِ الْهَمْزَةِ وَضَمِّ الشِّينِ أَيْ أَسْأَلُكُمْ بِاللَّهِ لَا (نُورَثُ) بِفَتْحِ الرَّاءِ أَيْ لَا يَرِثُنَا أَحَدٌ (مَا تَرَكْنَا صَدَقَةٌ) بِالرَّفْعِ خَبَرُ الْمُبْتَدَأِ الَّذِي هُوَ مَا مَوْصُولَةٌ وَتَرَكْنَا صِلَتُهُ وَالْعَائِدُ مَحْذُوفٌ أَيِ الَّذِي تَرَكْنَاهُ صَدَقَةٌ (فَإِنَّ الله خص رسول الله إِلَخْ) قَالَ النَّوَوِيُّ ذَكَرَ الْقَاضِي فِي مَعْنَى هَذَا احْتِمَالَيْنِ أَحَدُهُمَا تَحْلِيلُ الْغَنِيمَةِ لَهُ وَلِأُمَّتِهِ وَالثَّانِي تَخْصِيصُهُ بِالْفَيْءِ إِمَّا كُلّهُ أَوْ بَعْضُهُ عَلَى اخْتِلَافِ الْعُلَمَاءِ
قَالَ وَهَذَا الثَّانِي أَظْهَرُ لِاسْتِشْهَادِ عُمَرَ عَلَى هَذَا بِالْآيَةِ انْتَهَى (مَا أَفَاءَ اللَّهُ) أَيْ رَدَّ (فَمَا أَوْجَفْتُمْ) أَيْ أَسْرَعْتُمْ أَوْجَفَ دَابَّتَهُ حَثَّهَا عَلَى السَّيْرِ (مِنْ خيل) من زَائِدَةٌ (وَلَا رِكَابٍ) أَيْ إِبِلٍ أَيْ لَمْ تُقَاسُوا فِيهِ مَشَقَّةً (مَا اسْتَأْثَرَ بِهَا) الِاسْتِئْثَارُ الأنفراد بالشيء
والمعنى أن النبي مَا فَضَّلَ نَفْسَهُ الْكَرِيمَةَ عَلَيْكُمْ فِي نَصِيبِهِ مِنَ الْفَيْءِ (أَوْ نَفَقَتَهُ وَنَفَقَةَ أَهْلِهِ سَنَةً) أَوْ لِلشَّكِّ مِنَ الرَّاوِي (أُسْوَةَ الْمَالِ) أَيْ يَجْعَلُ مَا بَقِيَ مِنْ نَفَقَةِ أَهْلِهِ مُسَاوِيًا لِلْمَالِ الْآخَرِ الَّذِي يُصْرَفُ لِوَجْهِ اللَّهِ
قَالَ فِي النِّهَايَةِ قَدْ تَكَرَّرَ ذِكْرُ الْأُسْوَةِ

(8/129)

وَالْمُوَاسَاةِ وَهِيَ بِكَسْرِ الْهَمْزَةِ وَضَمِّهَا الْقُدْوَةُ وَالْمُوَاسَاةُ الْمُشَارَكَةُ وَالْمُسَاهَمَةُ فِي الْمَعَاشِ وَالرِّزْقِ وَأَصْلُهُ الْهَمْزَةُ فقبلت وَاوًا تَخْفِيفًا وَمِنَ الْقَلْبِ أَنَّ الْمُشْرِكِينَ وَاسَوْنَا عَلَى الصُّلْحِ وَعَلَى الْأَصْلِ فِي الصَّدِيقِ آسَانِي بِنَفْسِهِ وَمَالِهِ انْتَهَى
وَمِنْهُ الْحَدِيثُ أُسْوَةُ الْغُرَمَاءِ أَيْ أَنَّهُمْ مُسَاوُونَ وَمُشَارِكُونَ فِي الْمَالِ الْمَوْجُودِ لِلْمُفْلِسِ
وَلَفْظُ الْبُخَارِيِّ ثُمَّ يَأْخُذُ مَا بَقِيَ فَيَجْعَلُهُ مَجْعَلَ مَالِ اللَّهِ وَهَذَا أَصْرَحُ فِي الْمُرَادِ أَيْ يَجْعَلُهُ فِي السِّلَاحِ وَالْكُرَاعِ وَمَصَالِحِ الْمُؤْمِنِينَ (فَجِئْتَ أَنْتَ وَهَذَا) يَعْنِي عَلِيًّا رَضِيَ الله عنه (من بن أخيك) يعني رسول الله (مِيرَاثَ امْرَأَتِهِ) أَيْ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا (وَاللَّهُ يَعْلَمُ أَنَّهُ) أَيْ أَبَا بَكْرٍ (بَارٌّ) بِتَشْدِيدِ الرَّاءِ فَقُلْتُ إِنْ شِئْتُمَا أَنْ أَدْفَعَهَا إِلَيْكُمَا) جَوَابُ إِنْ مَحْذُوفٌ أَيْ دَفَعْتُهَا (عَلَى أَنَّ عَلَيْكُمَا عَهْدَ اللَّهِ إِلَخْ) أَيْ لِتَتَصَرَّفَا فِيهَا وَتَنْتَفِعَا مِنْهَا بِقَدْرِ حَقِّكُمَا كَمَا تَصَرَّفَ رسول الله لَا عَلَى جِهَةِ التَّمْلِيكِ إِذْ هِيَ صَدَقَةٌ محرمة التمليك بعده
قَالَهُ الْقَسْطَلَّانِيُّ
(قَالَ أَبُو دَاوُدَ إِنَّمَا سَأَلَاهُ أَنْ يَكُونَ يُصَيِّرُهُ بَيْنَهُمَا نِصْفَيْنِ إِلَخْ) هَذَا جَوَابٌ عَمَّا اسْتَشْكَلَ

(8/130)

فِي هَذِهِ الْقِصَّةِ مِنْ أَنَّ الْعَبَّاسَ وَعَلِيًّا تردد إلى الخليفتين وطلبا الميراث مع قوله لَا نُورَثُ مَا تَرَكْنَاهُ فَهُوَ صَدَقَةٌ وَتَقْرِيرُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَلَيْهِمَا أَنَّهُمَا يَعْلَمَانِ ذَلِكَ
وَحَاصِلُ الْجَوَابِ أَنَّهُمَا إِنَّمَا سَأَلَاهُ أَنْ يَقْسِمَهُ بَيْنَهُمَا نِصْفَيْنِ لِيَنْفَرِدَ كُلُّ مِنْهُمَا بِنَظَرِ مَا يَتَوَلَّاهُ فَقَالَ عُمَرُ لَا أُوقِعُ عَلَيْهِ اسْمَ الْقَسْمِ أَدَعُهُ أَيْ أَتْرُكُهُ عَلَى مَا هُوَ عَلَيْهِ وَإِنَّمَا كَرِهَ أَنْ يُوقِعَ عَلَيْهِ اسْمَ الْقَسْمِ لِئَلَّا يُظَنَّ لِذَلِكَ مَعَ تَطَاوُلِ الْأَزْمَانِ أَنَّهُ مِيرَاثٌ وَأَنَّهُمَا وَرِثَاهُ لَا سِيَّمَا وَقِسْمَةُ الْمِيرَاثِ بَيْنَ الْبِنْتِ وَالْعَمِّ نِصْفَانِ فَيَلْتَبِسُ ذلك ويظن أنهم تملكوا ذَلِكَ
قَالَ الْحَافِظُ فِي الْحَدِيثِ إِشْكَالٌ شَدِيدٌ وَهُوَ أَنَّ أَصْلَ الْقِصَّةِ صَرِيحٌ فِي أَنَّ الْعَبَّاسَ وَعَلِيًّا قَدْ عَلِمَا بِأَنَّهُ قَالَ لَا نورث فإن كانا سمعاه من النبي فَكَيْفَ يَطْلُبَانِهِ مِنْ أَبِي بَكْرٍ وَإِنْ كَانَا سَمِعَاهُ مِنْ أَبِي بَكْرٍ أَوْ فِي زَمَنِهِ بِحَيْثُ أَفَادَ عِنْدَهُمَا الْعِلْمَ بِذَلِكَ فَكَيْفَ يَطْلُبَانِهِ مِنْ عُمَرَ وَالَّذِي يَظْهَرُ وَاللَّهُ أَعْلَمُ أَنَّهُمَا اعْتَقَدَا أَنَّ عُمُومَ قَوْلِهِ لَا نُورَثُ مَخْصُوصٌ بِبَعْضِ مَا يَخْلُفُهُ دُونَ بَعْضٍ وَأَمَّا مُخَاصَمَةُ عَلِيٍّ وَعَبَّاسٍ بَعْدَ ذَلِكَ ثَانِيًا عِنْدَ عُمَرَ فَقَالَ إِسْمَاعِيلُ الْقَاضِي لَمْ يَكُنْ فِي الْمِيرَاثِ إِنَّمَا تَنَازَعَا فِي وِلَايَةِ الصَّدَقَةِ وَفِي صَرْفِهَا كَيْفَ تُصْرَفُ كَذَا قَالَ لَكِنْ فِي رِوَايَةِ النَّسَائِيِّ مَا يَدُلُّ عَلَى أَنَّهُمَا أَرَادَا أَنْ يُقْسَمَ بَيْنَهُمَا عَلَى سَبِيلِ الْمِيرَاثِ انْتَهَى كَلَامُ الْحَافِظِ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُطَوَّلًا وَمُخْتَصَرًا
قَالَ أَبُو دَاوُدَ أَرَادَ أَنْ لَا يُوقِعَ عَلَيْهَا اسْمَ قَسْمٍ وَفِي لَفْظِ الْبُخَارِيِّ أَنَا أَكْفِيكُمَاهَا

[2964] (أَرَادَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (أَنْ لَا يُوقَعَ عَلَيْهِ) أَيْ عَلَى مَا أَفَاءَ اللَّهُ عَلَى رسوله الله (اسْمُ قَسْمٍ) أَيْ قِسْمَةٌ فَإِنَّ الْقِسْمَةَ إِنَّمَا يَقَعُ فِي الْمِلْكِ

[2965] (مِمَّا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ) مِنْ بَيَانِيَّةٌ أَوْ تَبْعِيضِيَّةٌ أَيْ وَالْحَالُ أَنَّهَا مِنْ جُمْلَةِ مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ (مِمَّا لَمْ يُوجِفْ) خَبَرُ كَانَتْ (كَانَتْ لرسول الله خَالِصًا) قَالَ النَّوَوِيُّ هَذَا يُؤَيِّدُ مَذْهَبَ

(8/131)

الْجُمْهُورِ أَنَّهُ لَا خُمُسَ فِي الْفَيْءِ وَمَذْهَبُ الشافعي أن النبي كَانَ لَهُ مِنَ الْفَيْءِ أَرْبَعَةُ أَخْمَاسِهِ وَخُمُسُ خُمُسِ الْبَاقِي فَكَانَ لَهُ أَحَدٌ وَعِشْرُونَ سَهْمًا مِنْ خَمْسَةٍ وَعِشْرِينَ وَالْأَرْبَعَةُ الْبَاقِيَةُ لِذَوِي الْقُرْبَى واليتامى والمساكين وبن السَّبِيلِ انْتَهَى (عَلَى أَهْلِ بَيْتِهِ) أَيْ نِسَائِهِ وبناته (قال بن عَبْدَةَ) هُوَ أَحْمَدُ (فِي الْكُرَاعِ) بِضَمِّ الْكَافِ أَيِ الْخَيْلِ (وَعُدَّةٍ) بِالضَّمِّ وَالتَّشْدِيدِ
قَالَ فِي الْمِصْبَاحِ الْعُدَّةُ بِالضَّمِّ الِاسْتِعْدَادُ وَالتَّأَهُّبُ وَالْعُدَّةُ مَا أَعْدَدْتَهُ مِنْ مَالٍ أَوْ سِلَاحٍ أَوْ غَيْرِ ذَلِكَ وَالْجَمْعُ عُدَدٌ مِثْلُ غُرْفَةٌ وَغُرَفٌ انْتَهَى
قَالَ الْحَافِظُ وَاخْتَلَفَ الْعُلَمَاءُ فِي مَصْرِفِ الْفَيْءِ فَقَالَ مَالِكٌ الْفَيْءُ وَالْخُمُسُ سَوَاءٌ يُجْعَلَانِ فِي بيت المال ويعطي الإمام أقارب النبي بِحَسَبِ اجْتِهَادِهِ وَفَرَّقَ الْجُمْهُورُ بَيْنَ خُمُسِ الْغَنِيمَةِ وَبَيْنَ الْفَيْءِ فَقَالُوا الْخُمُسُ مَوْضُوعٌ فِيمَا عَيَّنَهُ اللَّهُ تَعَالَى مِنَ الْأَصْنَافِ الْمُسَمَّيْنَ فِي آيَةِ الْخُمُسِ مِنْ سُورَةِ الْأَنْفَالِ لَا يَتَعَدَّى بِهِ إِلَى غَيْرِهِمْ وَأَمَّا الْفَيْءُ فَهُوَ الَّذِي يُرْجَعُ فِي تَصَرُّفِهِ إِلَى رَأْيِ الْإِمَامِ بِحَسَبِ الْمَصْلَحَةِ وَاحْتَجُّوا بِقَوْلِ عُمَرَ فَكَانَتْ هَذِهِ خَاصَّةً لِرَسُولِ الله وانفرد الشافعي كما قال بن الْمُنْذِرِ وَغَيْرُهُ بِأَنَّ الْفَيْءَ يُخَمَّسُ وَأَنَّ أَرْبَعَةَ أخماسه للنبي وَلَهُ خُمُسُ الْخُمُسِ كَمَا فِي الْغَنِيمَةِ وَأَرْبَعَةُ أَخْمَاسِ الْخُمُسِ لِمُسْتَحِقِّ نَظِيرِهَا مِنَ الْغَنِيمَةِ وَتَأَوَّلَ قَوْلَ عُمَرَ الْمَذْكُورَ بِأَنَّهُ يُرِيدُ الْأَخْمَاسَ الْأَرْبَعَةَ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2966] (قَالَ عُمَرُ) فِي هَذِهِ الْآيَةِ الكريمة (وما أفاء الله على رسوله) أَيْ مَا رَدَّ اللَّهُ عَلَى رَسُولِهِ (مِنْهُمْ) أَيْ مِنْ يَهُودِ بَنِي النَّضِيرِ (فَمَا أَوْجَفْتُمْ عليه) يَعْنِي أَوْضَعْتُمْ وَهُوَ سُرْعَةُ السَّيْرِ (مِنْ خَيْلٍ ولا ركاب) يَعْنِي الْإِبِلَ الَّتِي تَحْمِلُ الْقَوْمَ وَذَلِكَ أَنَّ بَنِي النَّضِيرِ لَمَّا تَرَكُوا رِبَاعَهُمْ وَضِيَاعَهُمْ طَلَبَ المسلمون من رسول الله أَنْ يَقْسِمَهَا بَيْنَهُمْ كَمَا فَعَلَ بِغَنَائِمِ خَيْبَرَ فَبَيَّنَ اللَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ أَنَّهَا لَمْ يُوجِفِ الْمُسْلِمُونَ عَلَيْهَا خَيْلًا وَلَا رِكَابًا وَلَمْ يَقْطَعُوا إِلَيْهَا شُقَّةً وَلَا نَالُوا مَشَقَّةً وَإِنَّمَا كَانُوا يَعْنِي بَنِي النَّضِيرِ عَلَى مِيلَيْنِ مِنَ الْمَدِينَةِ فَمَشَوْا إِلَيْهَا مَشْيًا وَلَمْ يَرْكَبْ إلا رسول الله كَانَ عَلَى جَمَلٍ
وَتَمَامُ الْآيَةِ (وَلَكِنَّ اللَّهَ يسلط رسله على من يشاء) مِنْ أَعْدَائِهِ (وَاللَّهُ عَلَى كُلِّ شَيْءٍ

(8/132)

قدير) أَيْ فَهِيَ لَهُ خَاصَّةً يَضَعُهَا حَيْثُ يَشَاءُ فقسمها رسول الله بَيْنَ الْمُهَاجِرِينَ وَلَمْ يُعْطِ الْأَنْصَارَ مِنْهَا شَيْئًا إِلَّا ثَلَاثَةَ نَفَرٍ كَانَتْ بِهِمْ حَاجَةً وَهُمْ أَبُو دُجَانَةَ سِمَاكُ بْنُ خَرَشَةَ وَسَهْلُ بْنُ حُنَيْفٍ وَالْحَارِثُ بْنُ الصِّمَّةِ
كَذَا فِي تَفْسِيرِ الْخَازِنِ (قُرَى عُرَيْنَةَ) بِإِضَافَةِ قُرَى إِلَى عُرَيْنَةَ وَهُوَ بَدَلٌ مِنْ قَوْلِهِ هَذِهِ لِرَسُولِ اللَّهِ وَعُرَيْنَةُ بِالنُّونِ بَعْدَ الْيَاءِ التَّحْتَانِيَّةِ تَصْغِيرُ عُرَنَةَ مَوْضِعٌ بِهِ قُرًى كَأَنَّهُ بِنَوَاحِي الشَّامِ كَذَا فِي الْمَرَاصِدِ (فَدَكَ) بِحَذْفِ الْوَاوِ الْعَاطِفَةِ أَيْ وَفَدَكٍ وَهُوَ بِالتَّحْرِيكِ وَآخِرُهُ كَافٌ قَرْيَةٌ بِالْحِجَازِ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ يَوْمَانِ وَقِيلَ ثَلَاثَةٌ أَفَاءَهَا الله عَلَى رَسُولِهِ صُلْحًا فِيهَا عَيْنٌ فَوَّارَةٌ وَنَخْلٌ
كَذَا فِي الْمَرَاصِدِ (وَكَذَا وَكَذَا) أَيْ مِثْلَ أَمْوَالِ قُرَيْظَةَ وَالنَّضِيرِ (مَا أَفَاءَ اللَّهُ عَلَى رسوله من أهل القرى) يَعْنِي مِنْ أَمْوَالِ كُفَّارِ أَهْلِ الْقُرَى
قَالَ بن عَبَّاسٍ هِيَ قُرَيْظَةُ وَالنَّضِيرُ وَفَدَكُ وَخَيْبَرُ وَقُرَى عرينة (فلله وللرسول ولذي القربي) يَعْنِي بَنِي هَاشِمٍ وَبَنِي عَبْدِ الْمُطَّلِبِ (وَالْيَتَامَى والمساكين وبن السبيل) وَتَمَامُ الْآيَةِ (كَيْلَا يَكُونَ) الْفَيْءُ (دُولَةً) وَالدُّولَةُ اسْمُ الشَّيْءِ الَّذِي يَتَدَاوَلُهُ الْقَوْمُ بَيْنَهُمْ (بَيْنَ الأغنياء منكم) يَعْنِي بَيْنَ الرُّؤَسَاءِ وَالْأَقْوِيَاءِ فَيَغْلِبُوا عَلَيْهِ الْفُقَرَاءَ وَالضُّعَفَاءَ وَذَلِكَ أَنَّ أَهْلَ الْجَاهِلِيَّةِ كَانُوا إِذَا غَنِمُوا غَنِيمَةً أَخَذَ الرَّئِيسُ رُبْعَهَا لِنَفْسِهِ وَهُوَ الْمِرْبَاعُ ثُمَّ يَصْطَفِي بَعْدَهُ مَا شَاءَ فَجَعَلَهُ الله لرسوله يَقْسِمُهُ فِيمَا أَمَرَهُ بِهِ (وَلِلْفُقَرَاءِ الَّذِينَ) يُشِيرُ إِلَى قَوْلِهِ تَعَالَى (لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ) يَعْنِي فَلَهُمُ الْحَقُّ مِنَ الْفَيْءِ (وَالَّذِينَ تَبَوَّءُوا الدار والإيمان) يَعْنِي الْأَنْصَارَ تَوَطَّنُوا الدَّارَ وَهِيَ الْمَدِينَةُ وَاتَّخَذُوهَا سكن (مِنْ قَبْلِهِمْ) يَعْنِي أَنَّهُمْ أَسْلَمُوا فِي دِيَارِهِمْ وَآثَرُوا الْإِيمَانَ وَابْتَنَوُا الْمَسَاجِدَ قَبْلَ قُدُومِ النَّبِيِّ بِسَنَتَيْنِ
وَالْمَعْنَى وَالَّذِينَ تَبَوَّءُوا الدَّارَ مِنْ قَبْلِ الْمُهَاجِرِينَ وَقَدْ آمَنُوا وَتَمَامُ الْآيَةِ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ يعني فلهم الحق من الفيء (والذين جاؤوا مِنْ بَعْدِهِمْ) يَعْنِي مِنْ بَعْدِ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَهُمُ التَّابِعُونَ لَهُمْ إِلَى يَوْمِ الْقِيَامَةِ وَتَمَامُ الْآيَةِ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا للذين آمنوا ربنا إنك رءوف رحيم (فاستوعبت هذه الآية) أي والذين جاؤوا من بعدهم وأحاطت عامة

(8/133)

الْمُسْلِمِينَ (قَالَ أَيُّوبُ) السِّخْتِيَانِيُّ (أَوْ قَالَ حَظٌّ) مَكَانَ قَوْلِهِ حَقٌّ (إِلَّا بَعْضَ مَنْ تَمْلِكُونَ مِنْ أَرِقَّائِكُمْ) جَمْعُ رَقِيقٍ أَيْ إِلَّا عَبِيدِكُمْ وَإِمَائِكُمْ فَإِنَّهُمْ لَيْسَ لَهُمْ حَقٌّ مِنْ هَذَا الْفَيْءِ لِأَنَّهُمْ تَحْتَ سَيِّدِهِمْ وَفِي مِلْكِهِمْ
وَالْحَاصِلُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَأَى أَنَّ الْفَيْءَ لَا يُخَمَّسُ بَلْ مَصْرِفُ جَمِيعِهِ وَاحِدٌ وَلِجَمِيعِ الْمُسْلِمِينَ فِيهِ حَقٌّ وَقَرَأَ عُمَرُ مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى حَتَّى بلغ للفقراء المهاجرين إلى قوله والذين جاؤوا مِنْ بَعْدِهِمْ ثُمَّ قَالَ هَذِهِ اسْتَوْعَبَتِ الْمُسْلِمِينَ عَامَّةً قَالَ وَمَا عَلَى وَجْهِ الْأَرْضِ مُسْلِمٌ إلا وله في هذ الْفَيْءُ حَقٌّ إِلَّا مَا مَلَكَتْ إِيمَانُكُمْ قَالَ الْمُنْذِرِيُّ وَهَذَا مُنْقَطِعٌ الزُّهْرِيُّ لَمْ يَسْمَعْ مِنْ عُمَرَ

[2967] (كُلُّهُمْ) أَيْ حَاتِمُ بْنُ إِسْمَاعِيلَ وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ وَصَفْوَانُ بْنُ عِيسَى كُلُّهُمْ يَرْوِي عَنْ أُسَامَةَ بْنِ زَيْدٍ (كَانَ فِيمَا احْتَجَّ بِهِ عُمَرُ) أَيِ اسْتَدَلَّ بِهِ عَلَى أَنَّ الْفَيْءَ لَا يُقْسَمُ وَذَلِكَ بِمَحْضَرٍ مِنَ الصَّحَابَةِ وَلَمْ يُنْكِرُوا عَلَيْهِ (ثَلَاثُ صَفَايَا) بِالْإِضَافَةِ وَهِيَ جَمْعُ صَفِيَّةٍ وَهِيَ مَا يَصْطَفِي وَيَخْتَارُ
قَالَ الْخَطَّابِيُّ الصَّفِيُّ مَا يَصْطَفِيهِ الْإِمَامُ عَنْ أَرْضِ الْغَنِيمَةِ مِنْ شَيْءٍ قَبْلَ أَنْ يَقْسِمَ مِنْ عَبْدٍ أَوْ جَارِيَةٍ أَوْ فَرَسٍ أَوْ سيف أو غيرها
وكان مَخْصُوصًا بِذَلِكَ مَعَ الْخُمُسِ لَهُ خَاصَّةً وَلَيْسَ ذَلِكَ لِوَاحِدٍ مِنَ الْأَئِمَّةِ بَعْدَهُ
قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا كَانَتْ صَفِيَّةُ مِنَ الصَّفِيِّ أَيْ مِنْ صَفِيِّ الْمَغْنَمِ كَذَا فِي الْمِرْقَاةِ (بَنُو النَّضِيرِ) أَيْ أَرَاضِيهُمْ (وَخَيْبَرُ وَفَدَكُ) بِفَتْحَتَيْنِ بَلَدٌ بَيْنَهُ وَبَيْنَ الْمَدِينَةِ ثَلَاثُ مَرَاحِلٍ
قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي الْقَامُوسِ فَدَكُ مُحَرَّكَةٌ قَرْيَةٌ بِخَيْبَرَ
والمعنى أنه اخْتَارَ لِنَفْسِهِ هَذِهِ الْمَوَاضِعَ الثَّلَاثَةَ (فَأَمَّا بَنُو النَّضِيرِ) أَيِ الْأَمْوَالُ الْحَاصِلَةُ مِنْ عَقَارِهِمْ (فَكَانَتْ حُبْسًا) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ أَيْ مَحْبُوسَةً (لِنَوَائِبِهِ) أَيْ لِحَوَائِجِهِ وَحَوَادِثِهِ مِنَ الضِّيفَانِ وَالرُّسُلِ وَغَيْرِ ذَلِكَ مِنَ السِّلَاحِ وَالْكُرَاعِ
قَالَ الطِّيبِيُّ هِيَ جَمْعُ نَائِبَةٍ وَهِيَ مَا يَنُوبُ الْإِنْسَانَ أَيْ يَنْزِلُ بِهِ مِنَ الْمُهِمَّاتِ وَالْحَوَائِجِ (لأبناء السبيل) قال بن الْمَلَكِ يَحْتَمِلُ أَنْ

(8/134)

يَكُونَ مَعْنَاهُ أَنَّهَا كَانَتْ مَوْقُوفَةً لِأَبْنَاءِ السَّبِيلِ أَوْ مُعَدَّةً لِوَقْتِ حَاجَتِهِمْ إِلَيْهَا وَقْفًا شَرْعِيًّا (فَجَزَّأَهَا) بِتَشْدِيدِ الزَّايِ بَعْدَهَا هَمْزٌ أَيْ قَسَّمَهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2968] (أَرْسَلَتْ إِلَى أَبِي بكر الصديق) أي بعد وفاة النبي (بِالْمَدِينَةِ) أَيْ مِنْ أَمْوَالِ بَنِي النَّضِيرِ كَالنَّخْلِ وَكَانَتْ قَرِيبَةً مِنَ الْمَدِينَةِ (لَا نُورَثُ) وَفِي حَدِيثِ الزُّبَيْرِ عِنْدَ النَّسَائِيِّ إِنَّا مَعَاشِرَ الْأَنْبِيَاءِ لَا نُورَثُ قَالَ النَّوَوِيُّ وَالْحِكْمَةُ فِي أَنَّ الْأَنْبِيَاءَ لَا يُورَثُونَ أَنَّهُ لَا يُؤْمَنُ أَنْ يَكُونَ فِي الْوَرَثَةِ مَنْ يَتَمَنَّى مَوْتَهُ فَيَهْلِكَ وَلِئَلَّا يُظَنَّ بِهِمُ الرَّغْبَةُ فِي الدُّنْيَا لِوَارِثِهِمْ فَيَهْلِكَ الظَّانُّ وَيَنْفِرُ النَّاسُ عَنْهُمُ انْتَهَى (مَا تَرَكْنَا صَدَقَةٌ) أَيِ الَّذِي تَرَكْنَاهُ فَهُوَ صَدَقَةٌ (مِنْ هَذَا الْمَالِ) أَشَارَ بِهِ إِلَى الْمَالِ الَّذِي يَحْصُلُ مِنْ خُمُسِ خَيْبَرَ وَفِي الرِّوَايَةِ الْآتِيَةِ فِي هَذَا الْمَالِ يَعْنِي مَالَ اللَّهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[2969] (وَفَدَكَ) بالصرف وعدمه (ليس لهم) أي لآل محصد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى

(8/135)

الْمَآكِلِ) بِفَتْحِ الْمِيمِ وَالْمَدِّ وَكَسْرِ الْكَافِ جَمْعُ مَأْكَلٍ مَصْدَرٌ مِيمِيٌّ يُقَالُ أَكَلَ الطَّعَامَ أَكْلًا وَمَأْكَلًا وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2970] (فَأَبَى أَبُو بَكْرٍ) أَيْ أَنْكَرَ وَامْتَنَعَ (عَلَيْهَا) أَيْ عَلَى فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا (إِنْ تَرَكْتُ) إِنْ شَرْطِيَّةٌ (أَنْ أَزِيغَ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الزَّايِ وَبَعْدَ التَّحْتِيَّةِ غَيْنٌ مُعْجَمَةٌ أَيْ أَنْ أَمِيلَ عَنِ الْحَقِّ إِلَى غَيْرِهِ (فَأَمْسَكَهُمَا عُمَرُ) أَيْ لَمْ يَدْفَعْهُمَا لِغَيْرِهِ وَبَيَّنَ سَبَبَ ذَلِكَ (لِحُقُوقِهِ الَّتِي تَعْرُوهُ) أَيِ الَّتِي تَنْزِلُهُ قَالَ الْخَطَّابِيُّ أَيْ تَغْشَاهُ وَتَنْتَابُهُ يُقَالُ عَرَانِي ضَيْفٌ أَيْ نَزَلَ بِي (وَنَوَائِبِهِ) أَيْ حَوَادِثِهِ الَّتِي تُصِيبُهُ (وَأَمْرُهُمَا إِلَى مَنْ وَلِيَ الْأَمْرَ) أَيْ بَعْدَ النبي (قَالَ) أَيِ الزُّهْرِيُّ حِينَ حَدَّثَ هَذَا الْحَدِيثَ (فَهُمَا) أَيْ خَيْبَرُ وَفَدَكُ (عَلَى ذَلِكَ) أَيْ يَتَصَرَّفُ فِيهِمَا مَنْ وَلِيَ الْأَمْرَ
وَالْحَدِيثُ سَكَتَ عنه المنذري

[2971] (أخبرنا بن ثَوْرٍ) هُوَ مُحَمَّدُ بْنُ ثَوْرٍ (وَقُرًى) جَمْعُ قَرْيَةٍ (قَدْ سَمَّاهَا) أَيْ تِلْكَ الْقُرَى وَالظَّاهِرُ أَنَّ فَاعِلَ سَمَّى هُوَ الزُّهْرِيُّ وَالْقَائِلُ مَعْمَرُ (وهو) أي النبي (مُحَاصِرٌ) بِكَسْرِ الصَّادِ (قَوْمًا آخَرِينَ) يَعْنِي بَقِيَّةَ أَهْلِ خَيْبَرَ كَذَا فِي فَتْحِ الْبَارِي (فَأَرْسَلُوا) أَيِ الْقَوْمُ الْمُحَاصَرُونَ (إِلَيْهِ) أَيْ إِلَى النَّبِيِّ (يَقُولُ بِغَيْرِ قِتَالٍ) تَفْسِيرٌ لِقَوْلِهِ فَمَا أَوْجَفْتُمْ إِلَخْ مِنْ بَعْضِ الرُّوَاةِ (عَنْوَةً) أَيْ قَهْرًا

(8/136)

وَغَلَبَةً (افْتَتَحُوهَا عَلَى صُلْحٍ) تَفْسِيرٌ لِمَا قَبْلَهُ قال النووي في تفسير صدقات النبي الْمَذْكُورَةِ فِي الْأَحَادِيثِ قَالَ صَارَتْ إِلَيْهِ بِثَلَاثَةِ حقوق أحدها ما وهب له وَذَلِكَ وَصِيَّةُ مُخَيْرِيقَ الْيَهُودِيِّ لَهُ عِنْدَ إِسْلَامِهِ يَوْمَ أُحُدٍ وَكَانَتْ سَبْعَ حَوَائِطٍ فِي بَنِي النَّضِيرِ وَمَا أَعْطَاهُ الْأَنْصَارُ مِنْ أَرْضِهِمْ وَهُوَ مَا لَا يَبْلُغُهُ الْمَاءُ وَكَانَ هَذَا مِلْكًا له الثَّانِي حَقُّهُ مِنَ الْفَيْءِ مِنْ أَرْضِ بَنِي النَّضِيرِ وَحِينَ أَجْلَاهُمْ كَانَتْ لَهُ خَاصَّةً لِأَنَّهَا لَمْ يُوجِفِ الْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَابٍ وَأَمَّا مَنْقُولَاتُ أَمْوَالِ بَنِي النَّضِيرِ فَحَمَلُوا مِنْهَا مَا حَمَلَتْهُ الْإِبِلُ غَيْرَ السِّلَاحِ كَمَا صَالَحَهُمْ ثُمَّ قسم الْبَاقِي بَيْنَ الْمُسْلِمِينَ وَكَانَتِ الْأَرْضُ لِنَفْسِهِ وَيُخْرِجُهَا فِي نَوَائِبِ الْمُسْلِمِينَ وَكَذَلِكَ نِصْفُ أَرْضِ فَدَكَ صَالَحَ أَهْلَهَا بَعْدَ فَتْحِ خَيْبَرَ عَلَى نِصْفِ أَرْضِهَا وَكَانَ خَالِصًا لَهُ وَكَذَلِكَ ثُلُثُ أَرْضِ وَادِي الْقُرَى أَخَذَهُ فِي الصُّلْحِ حِينَ صَالَحَ أَهْلَهَا الْيَهُودَ وَكَذَلِكَ حِصْنَانِ مِنْ حُصُونِ خَيْبَرَ الوطيخ وَالسَّلَالِمُ أَخَذَهُمَا صُلْحًا
الثَّالِثُ سَهْمُهُ مِنْ خُمُسِ خَيْبَرَ وَمَا افْتُتِحَ فِيهَا عَنْوَةً فَكَانَتْ هَذِهِ كلها ملكا لرسول الله خَاصَّةً لَا حَقَّ فِيهَا لِأَحَدٍ غَيْرَهُ
لَكِنَّهُ كَانَ لَا يَسْتَأْثِرُ بِهَا بَلْ يُنْفِقُهَا عَلَى أَهْلِهِ وَالْمُسْلِمِينَ وَالْمَصَالِحِ الْعَامَّةِ وَكُلُّ هَذِهِ الصَّدَقَاتِ مُحَرَّمَاتُ التَّمَلُّكِ بَعْدَهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2972] (حِينَ اسْتُخْلِفَ) بِصِيغَةِ الْمَجْهُولِ أَيْ جُعِلَ خَلِيفَةً (كَانَتْ لَهُ فَدَكُ) أَيْ خَاصَّةً (وَيَعُودُ مِنْهَا عَلَى صَغِيرِ بَنِي هَاشِمٍ) أَيْ يُحْسِنُ مِنْهَا عَلَى صِغَارِهِمْ مَرَّةً بَعْدَ أُخْرَى
وَالْمَعْنَى أَنَّهُ كُلَّمَا فَرَغَ نَفَقَتُهُمْ رَجَعَ عَلَيْهِمْ وَعَادَ إليهم بنفقة أخرى
قاله القارىء (أَيِّمَهُمْ) بِفَتْحِ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ الْمَكْسُورَةِ
قَالَ فِي الْقَامُوسِ أَيِّمٌ كَكَيِّسٍ مَنْ لَا زَوْجَ لَهَا بِكْرًا أَوْ ثَيِّبًا وَمَنْ لَا امْرَأَةَ لَهُ (حَتَّى مَضَى لِسَبِيلِهِ) كِنَايَةٌ عَنْ وَفَاتِهِ (فَلَمَّا أَنْ وُلِّيَ) بِضَمٍّ فَتَشْدِيدٍ مَكْسُورٍ أَيْ تولى
قاله القارىء (ثُمَّ أَقْطَعَهَا مَرْوَانُ) أَيْ فِي زَمَنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ
وَالْمَعْنَى جَعَلَهَا قَطِيعَةً لِنَفْسِهِ وتوابعه

(8/137)

وَالْقَطِيعَةُ الطَّائِفَةُ مِنْ أَرْضِ الْخَرَاجِ يَقْطَعُهَا السُّلْطَانُ مَنْ يُرِيدُ
وَمَرْوَانُ هُوَ مَرْوَانُ بْنُ الْحَكَمِ جَدُّ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ (ثُمَّ صَارَتْ) أَيِ الْوِلَايَةُ أَوْ فَدَكُ (لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ) وُضِعَ مَوْضِعَ لِي مُلْتَفِتًا لِيُشْعِرَ بِأَنَّ نَفْسَهُ غَيْرُ رَاضِيَةٍ بِهَذَا (لَيْسَ لِي بِحَقٍّ) أَيْ لَيْسَ لِأَحَدٍ فِيهَا اسْتِحْقَاقٌ وَلَوْ كَانَ خَلِيفَةً فَضْلًا عَنْ غَيْرِهِ (أَنِّي قَدْ رَدَدْتُهَا) أَيْ فَدَكَ (قَالَ أَبُو دَاوُدَ وُلِّيَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ قَالَ بَعْضُهُمْ إِنَّمَا أَقْطَعَهَا مَرْوَانُ فِي زَمَانِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَكَانَ ذَلِكَ مِمَّا عَابُوهُ وَتَعَلَّقُوا بِهِ عَلَيْهِ وَكَانَ تَأْوِيلُهُ فِي ذَلِكَ وَاللَّهُ أَعْلَمُ مَا بَلَغَهُ عَنْ رَسُولِ اللَّهِ مِنْ قَوْلِهِ إِذَا أَطْعَمَ اللَّهُ نَبِيًّا طُعْمَةً فَهِيَ لِلَّذِي يَقُومُ مِنْ بَعْدِهِ وَكَانَ رَسُولُ الله يَأْكُلُ مِنْهَا وَيُنْفِقُ عَلَى عِيَالِهِ قُوتَ سَنَةٍ وَيَصْرِفُ الْبَاقِي مَصْرِفَ الْفَيْءِ
فَاسْتَغْنَى عَنْهَا عُثْمَانُ بِمَالِهِ فَجَعَلَهَا لِأَقَارِبِهِ وَوَصَلَ بِهَا أَرْحَامَهُمْ وَهُوَ مَذْهَبُ الْحَسَنِ وَقَتَادَةَ أَنَّ هَذِهِ الْأَمْوَالَ جَعَلَهَا الله تعالى لنبيه طُعْمَةً ثُمَّ هِيَ لِمَنْ وَلِيَ بَعْدَهُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[2973] (طُعْمَةً) بِضَمِّ الطَّاءِ وَسُكُونِ الْعَيْنِ أَيْ مَأْكَلَةً وَالْمُرَادُ الْفَيْءُ وَنَحْوُهُ
قَالَهُ الْعَزِيزِيُّ (فَهِيَ لِلَّذِي يَقُومُ مِنْ بَعْدِهِ) أَيْ بِالْخِلَافَةِ أي يعمل فيها ما كان النبي يَعْمَلُ لَا أَنَّهَا تَكُونُ لَهُ مِلْكًا
قَالَهُ الْعَزِيزِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْوَلِيدُ بْنُ جُمَيْعٍ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ وَفِيهِ مَقَالٌ

[2974] (لَا يَقْتَسِمُ) مِنَ الِاقْتِسَامِ مِنْ بَابِ الِافْتِعَالِ وَلَا نَافِيَةٌ وَلَيْسَتْ نَاهِيَةً وَفِي بَعْضِ النُّسَخِ لا

(8/138)

تَقْتَسِمُ وَفِي بَعْضِهَا لَا تَقْسِمُ (دِينَارًا) التَّقْيِيدُ بِالدِّينَارِ مِنْ بَابِ التَّنْبِيهِ بِالْأَدْنَى عَلَى الْأَعْلَى (نِسَائِي) أَيْ أُمَّهَاتِ الْمُؤْمِنِينَ (وَمُؤْنَةِ عَامِلِي) قَالَ الْحَافِظُ اخْتُلِفَ فِي الْمُرَادِ بِقَوْلِهِ عَامِلِي فَقِيلَ الْخَلِيفَةُ بَعْدَهُ وَهَذَا هُوَ الْمُعْتَمَدُ وَقِيلَ يُرِيدُ بِذَلِكَ الْعَامِلَ عَلَى النَّخْلِ وَبِهِ جَزَمَ الطَّبَرِيُّ وبن بَطَّالٍ وَقِيلَ الْمُرَادُ بِهِ خَادِمُهُ وَقِيلَ الْعَامِلُ عَلَى الصَّدَقَةِ وَقِيلَ الْعَامِلُ فِيهَا كَالْأَجِيرِ (قَالَ أَبُو دَاوُدَ إِلَخْ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي أَكْثَرِ النُّسَخِ (يَعْنِي أَكَرَةَ الْأَرْضِ) أَيِ الْمُرَادُ بِقَوْلِهِ عَامِلِي أَكَرَةِ الْأَرْضِ
قَالَ فِي الصُّرَاحِ أكرة بفتحتين كشاورزان كَأَنَّهُ جَمْعُ آكِرٍ فِي التَّقْدِيرِ وَوَاحِدُهَا أَكَّارٌ
وَفِي الْقَامُوسِ الْأَكْرُ وَالتَّأَكُّرُ حَفْرُ الْأَرْضِ وَمِنْهُ الْأَكَّارُ لِلْحَرَّاثِ جَمْعُهُ أَكَرَةٌ كَأَنَّهُ جَمْعُ آكِرٍ في التقدير والمواكرة الْمُخَابَرَةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[2975] (مِنْ رَجُلٍ) قَالَ فِي التَّقْرِيبِ لَعَلَّهُ مَالِكُ بْنُ أَوْسٍ بْنِ الْحَدَثَانِ (مَكْتُوبًا مُذَبَّرًا) أَيْ مَكْتُوبًا مَنْقُوطًا لِيَسْهُلَ قِرَاءَتُهُ فَفِي الْقَامُوسِ الذَّبْرُ الكتابة يذبر وَيَذْبِرُ كَالتَّذْبِيرِ وَالنَّقْطِ وَفِيهِ فِي مَادَّةِ النَّقْطِ نَقَطَ الْحَرْفَ وَنَقَطَهُ أَعْجَمَهُ أَوِ الْمَعْنَى مَكْتُوبًا سَهْلَ الْقِرَاءَةِ
قَالَ فِي الْقَامُوسِ كِتَابُ ذَبِرٍ كَكَتِفٍ سَهْلُ الْقِرَاءَةِ (يُنْفِقُ مِنْ مَالِهِ عَلَى أَهْلِهِ وَيَتَصَدَّقُ بِفَضْلِهِ) هَذَا لَا يُعَارِضُ حَدِيثَ عائشة أنه تُوُفِّيَ وَدِرْعُهُ مَرْهُونَةٌ عَلَى شَعِيرٍ لِأَنَّهُ يُجْمَعُ بَيْنَهُمَا بِأَنَّهُ كَانَ يَدَّخِرُ لِأَهْلِهِ قُوتَ سَنَتِهِمْ ثُمَّ فِي طُولِ السَّنَةِ يَحْتَاجُ لِمَنْ يَطْرُقُهُ إِلَى إِخْرَاجِ شَيْءٍ مِنْهُ فَيُخْرِجُهُ فَيَحْتَاجُ إِلَى أَنْ يُعَوِّضَ مَنْ يَأْخُذُ مِنْهَا عِوَضَهُ فَلِذَلِكَ اسْتَدَانَ
ذَكَرَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ غَيْرَ أَنَّ لَهُ شَوَاهِدَ صَحِيحَةً

(8/139)

[2976] (فَيَسْأَلْنَهُ ثَمَنَهُنَّ) وَفِي رِوَايَةِ مُسْلِمٍ فَيَسْأَلْنَهُ مِيرَاثَهُنَّ وَمَعْنَى الرِّوَايَتَيْنِ وَاحِدٌ لِأَنَّ مِيرَاثَ الزَّوْجَاتِ الثَّمَنُ إِنْ كَانَ لِلْمَيِّتِ وَلَدٌ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[2977] (لِنَائِبَتِهِمْ) أَيْ مَا يَنُوبُ الْإِنْسَانَ مِنَ الْحَوَادِثِ وَالْمُهِمَّاتِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([2978] بَاب فِي بَيَانِ مَوَاضِعِ قَسْمِ الْخُمُسِ)
وَسَهْمِ ذِي الْقُرْبَى (أَنَّهُ جَاءَ هُوَ) أَيْ جُبَيْرُ بْنُ مُطْعِمٍ (يُكَلِّمَانِ) حَالٌ (فَقُلْتُ يَا رَسُولَ اللَّهِ) الْقَائِلُ هُوَ جُبَيْرُ (وَقَرَابَتُنَا وَقَرَابَتُهُمْ) أَيْ قَرَابَةُ بَنِي عَبْدِ الْمُطَّلِبِ (مِنْكَ واحدة) لأنه مِنْ بَنِي هَاشِمٍ وَعُثْمَانُ مِنْ بَنِي عَبْدِ شَمْسٍ وَجُبَيْرُ بْنُ مُطْعِمٍ مِنْ بَنِي نَوْفَلٍ وَعَبْدُ شَمْسٍ وَنَوْفَلٌ وَهَاشِمٌ وَمُطَّلِبٌ سَوَاءٌ الْجَمِيعُ بَنُو عَبْدِ مَنَافٍ وَعَبْدُ مَنَافٍ هُوَ الْجَدُّ الرابع لرسول الله (إِنَّمَا بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ شَيْءٌ

(8/140)

وَاحِدٌ) أَيْ كَشَيْءٍ وَاحِدٍ بِأَنْ كَانُوا مُتَوَافِقِينَ مُتَحَابِّينَ مُتَعَاوِنِينَ فَلَمْ تَكُنْ بَيْنَهُمْ مُخَالَفَةٌ فِي الْجَاهِلِيَّةِ وَلَا فِي الْإِسْلَامِ
وَفِي شَرْحِ السُّنَّةِ أَرَادَ الْحِلْفَ الَّذِي كَانَ بَيْنَ بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ فِي الْجَاهِلِيَّةِ وَذَلِكَ أَنَّ قُرَيْشًا وَبَنِي كِنَانَةَ حَالَفَتْ عَلَى بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ أَنْ لَا يُنَاكِحُوهُمْ وَلَا يُبَايِعُوهُمْ حَتَّى يُسَلِّمُوا إِلَيْهِمُ النَّبِيَّ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ (غَيْرَ أَنَّهُ لَمْ يَكُنْ يُعْطِي قُرْبَى رسول الله) قَالَ فِي فَتْحِ الْوَدُودِ فَلَعَلَّهُ رَضِيَ اللَّهُ عَنْهُ رَآهُمْ أَغْنِيَاءَ فِي وَقْتِهِ وَرَأَى غَيْرَهُمْ أَحْوَجَ إِلَيْهِ مِنْهُمْ فَصَرَفَ فِي أَحْوَجِ الْمَصَارِفِ وَأَحَقِّهَا انْتَهَى
وَفِي الْحَدِيثِ حُجَّةٌ لِلشَّافِعِيِّ وَمَنْ وَافَقَهُ أَنَّ سَهْمَ ذَوِي الْقُرْبَى لِبَنِي هَاشِمٍ والمطلب خاصة دون بقية قرابة النبي مِنْ قُرَيْشٍ قَالَهُ الْحَافِظُ
قَالَهُ الْخَطَّابِيُّ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى ثُبُوتِ سَهْمِ ذِي الْقُرْبَى لِأَنَّ عُثْمَانَ وَجُبَيْرًا إِنَّمَا طَلَبَاهُ بِالْقَرَابَةِ وَقَدْ عَمِلَ فِيهِ الْخُلَفَاءُ بَعْدَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ
وَجَاءَ فِي هَذِهِ الرِّوَايَةِ أَنَّ أَبَا بَكْرٍ لَمْ يَقْسِمْ لَهُمْ وَقَدْ جَاءَ فِي غَيْرِ هَذِهِ الرِّوَايَةِ عَنْ عَلِيٍّ أَنَّ أَبَا بَكْرٍ قَسَمَ لَهُمْ وَقَدْ رَوَاهُ أَبُو دَاوُدَ فَدَلَّ ذَلِكَ عَلَى ثُبُوتِ حَقِّهِمْ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ الشَّافِعِيُّ حَقُّهُمْ ثَابِتٌ وَكَذَلِكَ قَالَ مَالِكُ بْنُ أَنَسٍ
وَقَالَ أَصْحَابُ الرَّأْيِ لَا حَقَّ لِذِي الْقُرْبَى وَقَسَمُوا الْخُمُسَ فِي ثَلَاثَةِ أَصْنَافٍ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وبن ماجه مختصرا

[2979] (أن رسول الله لَمْ يَقْسِمْ لِبَنِي عَبْدِ شَمْسٍ وَلَا لِبَنِي نَوْفَلٍ إِلَخْ) وَاعْلَمْ أَنَّ الْآيَةَ دَلَّتْ

(8/141)

على استحقاق قربي النبي وَهِيَ مُتَحَقِّقَةٌ فِي بَنِي عَبْدِ شَمْسٍ وَبَنِي نَوْفَلٍ وَاخْتَلَفَتِ الشَّافِعِيَّةُ فِي سَبَبِ إِخْرَاجِهِمْ فَقِيلَ الْعِلَّةُ الْقَرَابَةُ مَعَ النُّصْرَةِ فَلِذَلِكَ دَخَلَ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ وَلَمْ يَدْخُلْ بَنُو عَبْدِ شَمْسٍ وَبَنُو نَوْفَلٍ لِفِقْدَانِ جُزْءِ الْعِلَّةِ أَوْ شَرْطِهَا وَقِيلَ سَبَبُ الِاسْتِحْقَاقِ الْقَرَابَةُ وَوُجِدَ فِي بَنِي عَبْدِ شَمْسٍ وَنَوْفَلٍ مَانِعٌ وَلَكِنَّهُمُ انْحَازُوا عَنْ بَنِي هَاشِمٍ وَحَارَبُوهُمْ وَقِيلَ إِنَّ الْقُرْبَى عَامٌّ خَصَّصَتْهُ السُّنَّةُ
قَالَهُ فِي النَّيْلِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2980] (وَضَعَ) أَيْ قَسَمَ (لَا نُنْكِرُ) أَيْ نَحْنُ (فَضْلَهُمْ) أَيْ وَإِنْ كُنَّا مُتَسَاوِينَ فِي النَّسَبِ (لِلْمَوْضِعِ) أَيْ لِأَجْلِ الْمَوْضِعِ (الَّذِي وَضَعَكَ اللَّهُ بِهِ) أَيْ بِالْمَوْضِعِ (مِنْهُمْ) أَيْ مِنْ بَنِي هَاشِمٍ خَاصَّةً مِنْ بَيْنِنَا فَإِنَّهُمْ صَارُوا أَفْضَلَ مِنَّا لِكَوْنِهِمْ أَقْرَبَ إِلَيْكَ مِنَّا لِأَنَّ جَدَّكَ وَجَدَّهُمْ وَاحِدٌ وَهُوَ هَاشِمٌ وَإِنْ كَانَ جَدُّهُمْ وَجَدُّنَا وَاحِدًا وَهُوَ عَبْدُ مَنَافٍ (فَمَا بَالُ إِخْوَانِنَا) أَيْ مَا حَالُهُمْ (بَنِي الْمُطَّلِبِ) عَطْفُ بَيَانٍ لِإِخْوَانِنَا (وَقَرَابَتُنَا وَاحِدَةٌ) وَفِي رِوَايَةِ الشَّافِعِيِّ عَلَى مَا فِي الْمِشْكَاةِ وإنما قرابتنا وقرابتهم واحدة
قال القارىء وَإِنَّمَا قَرَابَتُنَا أَيْ بَنُو نَوْفَلٍ وَمِنْهُمْ جُبَيْرُ وَبَنُو عَبْدِ شَمْسٍ وَمِنْهُمْ عُثْمَانُ وَقَرَابَتُهُمْ يَعْنِي بَنِي الْمُطَّلِبِ وَاحِدَةٌ أَيْ مُتَّحِدَةٌ لِأَنَّ أَبَاهُمْ أَخُو هَاشِمٍ وَآبَاؤُنَا كَذَلِكَ (أَنَا) بِالتَّخْفِيفِ (وَشَبَّكَ بَيْنَ أَصَابِعِهِ) أَيْ أَدْخَلَ أَصَابِعَ إِحْدَى يَدَيْهِ بَيْنَ أَصَابِعِ يَدِهِ الْأُخْرَى
وَالْمَعْنَى كَمَا أَنَّ بَعْضَ هَذِهِ الْأَصَابِعِ دَاخِلَةٌ فِي بَعْضٍ كَذَلِكَ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ كَانُوا مُتَوَافِقَيْنِ مُخْتَلِطَيْنِ فِي الْكُفْرِ وَالْإِسْلَامِ وَأَمَّا غَيْرُهُمْ مِنْ أَقَارِبِنَا فَلَمْ يَكُنْ مُوَافِقًا لِبَنِي هَاشِمٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2981] (عَنِ السُّدِّيِّ) هُوَ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ وَالسُّدِّيُّ نِسْبَةً إِلَى سُدَّةِ مَسْجِدِ الكوفة كان

(8/142)

يبيع بها المقانع (في ذو الْقُرْبَى) أَيْ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى وَلِذِي القربى فِي آيَةِ الْخُمُسِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[2982] (أَنْبَأَنَا يَزِيدُ بْنُ هُرْمُزَ) بِضَمِّ الْهَاءِ وَسُكُونِ الرَّاءِ وَضَمِّ الْمِيمِ بَعْدَهَا زَايٌ (أَنَّ نَجْدَةَ) بِفَتْحِ النُّونِ وَسُكُونِ الْجِيمِ هُوَ رَئِيسُ الْخَوَارِجِ (الْحَرُورِيَّ) بِفَتْحٍ فَضَمٍّ نِسْبَةً إِلَى حَرُورَاءَ وَهِيَ قَرْيَةٌ بِالْكُوفَةِ (رَأَيْنَاهُ دُونَ حَقِّنَا فَرَدَدْنَاهُ عَلَيْهِ) قَالَ فِي فَتْحِ الْوَدُودِ لَعَلَّهُ مَبْنِيٌّ عَلَى أن عمر رآهم مصارف وبن عَبَّاسٍ رَآهُمْ مُسْتَحِقِّينَ لِخُمُسِ الْخُمُسِ كَمَا قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فَقَالَ بِنَاءً عَلَى ذَلِكَ إِنَّهُ عَرَضَ دُونَ حَقِّهِمْ وَاللَّهُ أَعْلَمُ انْتَهَى
وَالْفَرْقُ بَيْنَ الْمَصْرِفِ وَالْمُسْتَحِقِّ أَنَّ الْمَصْرِفَ مَنْ يَجُوزُ الصَّرْفُ إِلَيْهِ وَالْمُسْتَحِقُّ مَنْ كَانَ حَقُّهُ ثَابِتًا فَيَسْتَحِقُّ الْمُطَالَبَةُ وَالتَّقَاضِي بِخِلَافِ الْمَصْرِفِ فَإِنَّهُ لَا يَسْتَحِقُّ الْمُطَالَبَةَ إِذَا لَمْ يُعْطَ (وَأَبَيْنَا أَنْ نَقْبَلَهُ) زَادَ فِي رِوَايَةِ النَّسَائِيِّ كَانَ الَّذِي عَرَضَ عَلَيْهِمْ أَنْ يُعِينَ نَاكِحَهُمْ وَيَقْضِيَ عَنْ غُلَامِهِمْ وَيُعْطِيَ فَقِيرَهُمْ وَأَبَى أَنْ يَزِيدَهُمْ عَلَى ذَلِكَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[2983] (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ (فَقَالَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (خُذْهُ) أَيِ الْمَالَ (اسْتَغْنَيْنَا عَنْهُ) هَذَا دَلِيلٌ عَلَى مُوَافَقَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ لِعُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى أَنَّ ذَوِي الْقُرْبَى مَصَارِفُ لِلْخُمُسِ لَا مُسْتَحِقُّوهُ كَمَا لَا يَخْفَى
وَكَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جَعْفَرٍ الرَّازِيُّ عِيسَى بن ماهان وقيل بن عبد الله بن ماهان قد وثقه بن المديني وبن مَعِينٍ وَنُقِلَ عَنْهُمَا خِلَافُ ذَلِكَ وَتَكَلَّمَ فِيهِ غير واحد

(8/143)

[2984] (مَالٌ كَثِيرٌ) مِنْ فُتُوحِ الْبُلْدَانِ (فَعَزَلَ) عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَيِ اسْتَخْرَجَ مِنْ ذَلِكَ الْجَمْعِ (حَقَّنَا) مِنْ خُمُسِ الْخُمُسِ وَوَضَعَهُ عَلَى حِدَةٍ لِأَنْ يُعْطِيَنَا (فَقُلْتُ بِنَا عَنْهُ الْعَامَ غِنًى) بِنَا مُتَعَلِّقٌ بِقَوْلِهِ غِنًى أَيْ لَا حَاجَةَ لَنَا إِلَيْهِ فِي هَذَا الْعَامِ (وَبِالْمُسْلِمِينَ) مُتَعَلِّقٌ بِحَاجَةٍ (لَمْ يَدْعُنِي إِلَيْهِ) أَيِ الْمَالِ وَهُوَ خُمُسُ الْخُمُسِ (حَرَمْتَنَا) أَيْ جَعَلْتَنَا مَحْرُومِينَ مِنَ الْمَالِ الَّذِي لَا يُرَدُّ عَلَيْنَا أَبَدًا لِأَنَّ الْمَالَ لَا يُعْطِيهِ أَحَدٌ لِمُسْتَحِقِّيهِ بِطِيبِ نَفْسِهِ وَلَيْسَ كُلُّ رَجُلٍ مِثْلَ عُمَرَ فِي إِعْطَاءِ الْمَالِ (وَكَانَ رَجُلًا دَاهِيًا) أَيْ فَطِنًا ذَا رَأْيٍ فِي الْأُمُورِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ حُسَيْنُ بْنُ مَيْمُونٍ الْخَنْدَقِيُّ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِقَوِيِّ الْحَدِيثِ يُكْتَبُ حَدِيثُهُ
وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ لَيْسَ بِمَعْرُوفٍ
وَذَكَرَ لَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ هَذَا الْحَدِيثَ وَقَالَ وَهُوَ حَدِيثٌ لَمْ يُتَابَعْ عَلَيْهِ

[2985] (أَنَّ أَبَاهُ) أَيْ أَبَا عَبْدِ الْمُطَّلِبِ (رَبِيعَةَ بْنَ الْحَارِثِ) بَدَلٌ مِنْ أَبَاهُ (وَأَوْصَلُهُمْ) اسْمُ تَفْضِيلٍ

(8/144)

مِنَ الصِّلَةِ (مَا يُصْدِقَانِ) مِنْ أَصْدَقَ أَيْ مَا يُؤَدِّيَانِ بِهِ الْمَهْرَ (وَلْنُصِبْ) مِنَ الْإِصَابَةِ (مَا كَانَ) مَا مَوْصُولَةٌ وَهِيَ اسْمُ كَانَ (فِيهَا) أَيْ فِي الصَّدَقَةِ (مِنْ مِرْفَقٍ) بِكَسْرِ الْمِيمِ وَفَتْحِهَا أَيْ مِنْ مَنْفَعَةٍ وَهُوَ بَيَانٌ لما الْمَوْصُولَةِ
وَمِرْفَقٍ هُوَ مِنَ الْأَمْرِ مَا انْتَفَعْتَ به واستعنت به ومنه يهيئ لكم من أمركم مرفقا وَالْمَعْنَى وَاللَّهُ أَعْلَمُ أَنَّا نُؤَدِّي إِلَيْكَ مَا يَحْصُلُ مِنْ رَأْسِ أَمْوَالِ الصَّدَقَاتِ وَأَمَّا أُجْرَةُ الْعُمَالَةِ وَمَا يَحْصُلُ لِلْمُصَّدِّقِينَ مِنْ غَيْرِ أَمْوَالِ الصَّدَقَةِ وَغَيْرِ ذَلِكَ مِنَ الْمَنَافِعِ فَهُوَ لَنَا (هَذَا مِنْ أَمْرِكَ) فِي رِوَايَةِ الطَّبَرَانِيِّ أَنَّ هَذَا مِنْ حَسَدِكَ (قَدْ نِلْتَ) مِنَ النَّيْلِ بِمَعْنَى يَافَتَنُ (أَنَا أَبُو حَسَنٍ الْقَرْمُ) بِتَنْوِينِ حسن وأما القرم فالبراء السَّاكِنَةِ مَرْفُوعٌ وَهُوَ السَّيِّدُ وَأَصْلُهُ فَحْلُ الْإِبِلِ
قَالَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ هُوَ فِي أَكْثَرِ الروايات بالواو وكذلك رواه لنا بن دَاسَةَ بِالْوَاوِ وَهَذَا لَا مَعْنَى لَهُ وَإِنَّمَا هُوَ الْقَرْمُ بِالرَّاءِ وَأَصْلُ الْقَرْمِ فِي الْكَلَامِ فَحْلُ الْإِبِلِ وَمِنْهُ قِيلَ لِلرَّئِيسِ قَرْمٌ يُرِيدُ بِذَلِكَ أَنَّهُ الْمُتَقَدِّمُ فِي الرَّأْيِ وَالْمَعْرِفَةِ بِالْأُمُورِ فَهُوَ فِيهِمْ بِمَنْزِلَةِ الْقَرْمِ فِي الْإِبِلِ (لَا أَرِيمُ) أَيْ لَا أَبْرَحُ وَلَا أُفَارِقُ مَكَانِي (بِحَوْرِ مَا بَعَثْتُمَا بِهِ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْوَاوِ أَيْ بِجَوَابِ الْمَسْأَلَةِ الَّتِي بَعَثْتُمَا فيها وبرجوعها وأصل الحوار الرُّجُوعُ يُقَالُ كَلَّمَهُ فَمَا أَحَارَ جَوَابًا أَيْ مارد جَوَابًا قَالَهُ الْخَطَّابِيُّ وَفِي بَعْضِ النُّسَخِ بِجَوَابِ مَا بَعَثْتُمَا بِهِ (مَا تُصَرِّرَانِ) بِضَمِّ التَّاءِ وَفَتْحِ الصَّادِ وَكَسْرِ الرَّاءِ وَبَعْدَهَا رَاءٌ أُخْرَى وَمَعْنَاهُ تَجْمَعَانِهِ فِي صُدُورِكُمَا مِنَ الْكَلَامِ وَكُلُّ شَيْءٍ جَمَعْتُهُ فَقَدْ صَرَرْتُهُ قَالَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ أَيْ مَا تَكْتُمَانِ وَمَا تُضْمِرَانِ مِنَ الْكَلَامِ وَأَصْلُهُ مِنَ الصَّرِّ وَهُوَ الشَّدُّ وَالْإِحْكَامُ (فَتَوَاكَلْنَا الْكَلَامَ) أَيْ وَكَلَ كُلٌّ مِنَّا الْكَلَامَ إِلَى صَاحِبِهِ يُرِيدُ أَنْ يَبْتَدِئَ الْكَلَامَ صَاحِبُهُ

(8/145)

دُونَهُ (قِبَلَ سَقْفِ الْبَيْتِ) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ أَيْ نَحْوَهُ (تُلْمِعُ) بِضَمِّ التَّاءِ وَإِسْكَانِ اللَّامِ وَكَسْرِ الْمِيمِ وَيَجُوزُ فَتْحُ التَّاءِ وَالْمِيمِ يُقَالُ أَلْمَعَ وَلَمَعَ إِذْ أَشَارَ بِثَوْبِهِ أَوْ بِيَدِهِ
قَالَهُ النَّوَوِيُّ (فِي أَمْرِنَا) أَيْ مَصْرُوفٌ وَمُتَوَجَّهٌ إِلَى رَدِّ جَوَابِكَ بِحَيْثُ تَنَالُ إِلَى مُرَادِكَ فَلَا تَعْجَلْ
وَنَسَبَتْ زَيْنَبُ رَضِيَ اللَّهُ عَنْهَا أَمْرَ الْفَضْلِ إِلَى نَفْسِهَا تَلَطُّفًا مَعَهُ (إِنَّمَا هِيَ أَوْسَاخُ النَّاسِ) أَيْ إِنَّهَا تَطْهِيرٌ لِأَمْوَالِهِمْ وَنُفُوسِهِمْ كَمَا قَالَ تَعَالَى خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بها كغسالة الأوساخ (ادعوا إلى مَحْمِيَةَ بْنَ جَزْءٍ) قَالَ النَّوَوِيُّ مَحْمِيَةُ بِمِيمٍ مَفْتُوحَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ سَاكِنَةٍ ثُمَّ مِيمٍ أُخْرَى مَكْسُورَةٍ ثُمَّ يَاءٍ مُخَفَّفَةٍ وَجَزْءٌ بِجِيمٍ مفتوحة ثم راي سَاكِنَةٍ ثُمَّ هَمْزَةٍ هَذَا هُوَ الْأَصَحُّ انْتَهَى (مِنَ الْخُمُسِ) يُحْتَمَلُ أَنْ يُرِيدَ مِنْ سَهْمِ ذَوِي الْقُرْبَى مِنَ الْخُمُسِ لِأَنَّهُمَا مِنْ ذَوِي الْقُرْبَى وَيَحْتَمِلُ أَنْ يُرِيدَ مِنْ سَهْمِ النَّبِيِّ مِنَ الْخُمُسِ
قَالَهُ النَّوَوِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[2986] (أَخْبَرَنِي عَلِيُّ بْنُ الْحُسَيْنِ) هُوَ الْمُلَقَّبُ بِزَيْنِ الْعَابِدِينَ (شَارِفٌ) أَيْ مُسِنَّةٌ مِنَ النُّوقِ (يَوْمَئِذٍ) أَيْ يَوْمَ بَدْرٍ
وَلَفْظُ الْبُخَارِيِّ في المغازي وكان النبي أَعْطَانِي مِمَّا أَفَاءَ اللَّهُ عَلَيْهِ مِنَ الْخُمُسِ يَوْمَئِذٍ قَالَ الْقَسْطَلَّانِيُّ ظَاهِرُهُ أَنَّهُ كَانَ يَوْمَ بَدْرٍ (أَنْ أَبْتَنِي بِفَاطِمَةَ) أَيْ أَدْخُلَ بِهَا

(8/146)

وَالْبِنَاءُ الدُّخُولُ بِالزَّوْجَةِ وَأَصْلُهُ أَنَّهُمْ كَانُوا مَنْ أَرَادَ ذَلِكَ بُنِيَتْ لَهُ قُبَّةٌ فَخَلَا فِيهَا بِأَهْلِهِ (صَوَّاغًا) بِفَتْحِ الصَّادِ الْمُهْمَلَةِ وَتَشْدِيدِ الْوَاوِ لَمْ يُسَمَّ (مِنْ بَنِي قَيْنُقَاعَ) بِفَتْحِ الْقَافَيْنِ وَضَمِّ النُّونِ وَقَدْ تُفْتَحُ وَتُكْسَرُ غَيْرُ مُنْصَرِفٍ وَيَجُوزُ صَرْفُهُ قَبِيلَةٌ مِنَ الْيَهُودِ
وَفِي الْقَامُوسِ شِعْبٌ مِنَ الْيَهُودِ كَانُوا بِالْمَدِينَةِ (بِإِذْخِرٍ) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ ذَالٍ وَكَسْرِ خَاءٍ مُعْجَمَتَيْنِ نَبْتٌ عَرِيضُ الْأَوْرَاقِ يُحَرِّقُهُ الْحَدَّادُ بَدَلَ الْحَطَبِ وَالْفَحْمِ (مِنَ الْأَقْتَابِ) جَمْعُ قَتَبٍ
قَالَ فِي الصُّرَاحِ قَتَبٌ بِالتَّحْرِيكِ بالان خرد
وَقَالَ فِي الْمَجْمَعِ هُوَ لِلْجَمَلِ كَالْإِكَافِ لِغَيْرِهِ (وَالْغَرَائِرِ) جَمْعُ غِرَارَةٍ وَهِيَ مَا يُوضَعُ فِيهَا الشَّيْءُ مِنَ التِّبْنِ وَغَيْرِهِ (وَالْحِبَالِ) جَمْعُ حَبْلٍ (وَشَارِفَايَ) مُبْتَدَأٌ خَبَرُهُ (مُنَاخَانِ) أَيْ مَبْرُوكَانِ (أَقْبَلْتُ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَرَجَعْتُ (حِينَ جَمَعْتُ مَا جَمَعْتُ) أَيْ مِنَ الْأَقْتَابِ وَغَيْرِهَا (قَدِ اجْتُبَّتْ) بِضَمِّ الْهَمْزَةِ بِصِيغَةِ الْمَجْهُولِ مِنَ الِاجْتِبَابِ أَيْ قُطِعَتْ (أَسْنِمَتُهُمَا) جَمْعُ سَنَامٍ (وَبُقِرَتْ) بِضَمِّ الْمُوَحَّدَةِ وَكَسْرِ الْقَافِ أَيْ شُقَّتْ (خَوَاصِرُهُمَا) جَمْعُ خَاصِرَةٍ فِي الصُّرَاحِ خَاصِرَةٌ تهي كاه (فَلَمْ أَمْلِكْ عَيْنِي) أَيْ مِنَ الْبُكَاءِ (ذَلِكَ الْمَنْظَرَ) بِفَتْحِ الْمِيمِ وَالظَّاءِ وَإِنَّمَا بَكَى عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ خَوْفًا مِنْ تَقْصِيرِهِ فِي حَقِّ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا أَوْ فِي تَأْخِيرِ الِابْتِنَاءِ بِهَا لَا لِمُجَرَّدِ فَوَاتِ النَّاقَتَيْنِ
قَالَهُ الْقَسْطَلَّانِيُّ (فِي شَرْبِ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ جَمَاعَةٌ يَجْتَمِعُونَ عَلَى شُرْبِ الْخَمْرِ اسْمُ جَمْعٍ عِنْدَ سِيبَوَيْهِ وَجَمْعُ شَارِبٍ عِنْدَ الْأَخْفَشِ (قَيْنَةٌ) بِفَتْحِ الْقَافِ وَسُكُونِ التَّحْتَانِيَّةِ بَعْدهَا نُونٌ هِيَ الْجَارِيَةُ الْمُغَنِّيَةُ (وَأَصْحَابَهُ) بِالنَّصْبِ عَطْفٌ عَلَى الْمَنْصُوبِ فِي غَنَّتْهُ (أَلَا يَا حَمْزُ) تَرْخِيمٌ وَهُوَ بِفَتْحِ الزَّايِ وَيَجُوزُ ضَمُّهَا (لِلشُّرُفِ) بِضَمَّتَيْنِ جَمْعُ شَارِفٍ (النِّوَاءُ) بِكَسْرِ النُّونِ وَالْمَدِّ مُخَفَّفًا جَمْعُ نَاوِيَةٍ وَهِيَ النَّاقَةُ السَّمِينَةُ وَبَقِيَّتُهُ وَهُنَّ مُعَقَّلَاتٌ بِالْفِنَاءِ ضَعِ السِّكِّينَ فِي اللَّبَّاتِ مِنْهَا وَضَرِّجْهُنَّ حَمْزَةُ بِالدِّمَاءِ وَعَجِّلْ من أطايبها لشرب وقديدا مِنْ طَبِيخٍ أَوْ شِوَاءِ

(8/147)

(فَوَثَبَ) أَيْ قَامَ بِسُرْعَةٍ (حَتَّى أَدْخُلَ) بِالرَّفْعِ والنصب ورجح بن مَالِكٍ النَّصْبَ وَعَبَّرَ بِصِيغَةِ الْمُضَارَعَةِ مُبَالَغَةً فِي اسْتِحْضَارِ صُورَةِ الْحَالِ وَإِلَّا فَكَانَ الْأَصْلُ أَنْ يَقُولَ حَتَّى دَخَلْتُ (الَّذِي لَقِيتُ) أَيْ مِنْ فِعْلِ حَمْزَةَ (عَدَا حَمْزَةُ) أَيْ ظَلَمَ (هَا) لِلتَّنْبِيهِ (فَطَفِقَ) أَيْ شَرَعَ (ثَمِلٌ) بِفَتْحِ الْمُثَلَّثَةِ وَكَسْرِ الْمِيمِ أَيْ سَكْرَانُ (ثُمَّ صَعَّدَ) بِفَتْحِ الصَّادِ وَالْعَيْنِ الْمُشَدَّدَةِ الْمُهْمَلَتَيْنِ أَيْ رَفَعَ هَلْ أَنْتُمْ إِلَّا عَبِيدٌ لِأَبِي قِيلَ أَرَادَ أَنَّ أباه عبد المطلب جد للنبي وَلِعَلِيٍّ أَيْضًا وَالْجَدِيدُ عَنَى سَيِّدًا
وَحَاصِلُهُ أَنَّ حَمْزَةَ أَرَادَ الِافْتِخَارَ عَلَيْهِمْ بِأَنَّهُ أَقْرَبُ إِلَى عَبْدِ الْمُطَّلِبِ مِنْهُمْ
كَذَا فِي فَتْحِ الْبَارِي (فَنَكَصَ) أَيْ رَجَعَ (الْقَهْقَرَى) هُوَ الْمَشْيُ إِلَى خَلْفٍ وَكَأَنَّهُ فَعَلَ ذَلِكَ خَشْيَةَ أَنْ يَزْدَادَ عَبَثُهُ فِي حَالِ سُكْرِهِ فَيَنْتَقِلُ مِنَ الْقَوْلِ إلى الفعل فأراد أن يكون مايقع منه بم أي مِنْهُ لِيَدْفَعَهُ إِنْ وَقَعَ مِنْهُ شَيْءٌ وَمُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ فِي قَوْلِهِ أَعْطَانِي شَارِفًا مِنَ الْخُمُسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[2987] (أَنَّ أُمَّ الْحَكَمِ أَوْ ضُبَاعَةَ إِلَخْ) شَكٌّ مِنَ الرَّاوِي فِي أَنَّ أُمَّ الْحَكَمِ بِنْتَ الزُّبَيْرِ حدثت

(8/148)

الْفَضْلَ بْنَ الْحَسَنِ عَنْ ضُبَاعَةَ بِنْتِ الزُّبَيْرِ أَوْ أَنَّ ضُبَاعَةَ حَدَّثَتْهُ عَنْ أُمِّ الْحَكَمِ (يَتَامَى بَدْرٍ) أَيْ مَنْ قُتِلَ آبَاؤُهُمْ يَوْمَ بدر (سأدلكن على ماهو خَيْرٌ لَكُنَّ إِلَخْ) قَالَ الْكِرْمَانِيُّ فَإِنْ قُلْتَ لَا شَكَّ أَنَّ لِلتَّسْبِيحِ وَنَحْوِهِ ثَوَابًا عَظِيمًا لَكِنْ كَيْفَ يَكُونُ خَيْرًا بِالنِّسْبَةِ إِلَى مَطْلُوبِهَا وَهُوَ الِاسْتِخْدَامُ قُلْتُ لَعَلَّ اللَّهَ تَعَالَى يُعْطِي الْمُسَبِّحَ قُوَّةً يَقْدِرُ عَلَى الْخِدْمَةِ أَكْثَرَ مِمَّا يَقْدِرُ الْخَادِمُ عَلَيْهِ أَوْ يُسَهِّلُ الْأُمُورَ عَلَيْهِ بِحَيْثُ يَكُونُ فِعْلُ ذَلِكَ بِنَفْسِهِ أَسْهَلَ عَلَيْهِ مِنْ أَمْرِ الْخَادِمِ بِذَلِكَ أَوْ مَعْنَاهُ أَنَّ نَفْعَ التَّسْبِيحِ فِي الْآخِرَةِ وَنَفْعَ الْخَادِمِ فِي الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى
كَذَا فِي مِرْقَاةِ الصعود (قال عياش) هو بن عقبة الحضرمي (وهما) أي أم الحكم وضياعة (ابنتا عم النبي) هُوَ زُبَيْرُ بْنُ عَبْدِ الْمُطَّلِبِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

[2988] (عن بن أَعْبُدَ) بِفَتْحِ الْهَمْزَةِ وَضَمِّ الْمُوَحَّدَةِ بَيْنَهُمَا عَيْنٌ مُهْمَلَةٌ سَاكِنَةٌ غَيْرُ مُنْصَرِفٍ لِلْعَلَمِيَّةِ وَوَزْنِ الْفِعْلِ وَاسْمُهُ عَلِيٌّ (وَكَانَتْ) أَيْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا مِنْ أَحَبِّ أَهْلِهِ إِلَيْهِ أَيْ إِلَى النبي (جَرَّتْ بِالرَّحَى) الْجَرُّ الْجَذْبُ وَالْمُرَادُ مِنَ الْجَرِّ بِالرَّحَى إِدَارَتُهَا (وَاسْتَقَتْ) مِنَ الِاسْتِقَاءِ وَهُوَ بِالْفَارِسِيَّةِ كشيدن آب أزجاه بِالْقِرْبَةِ بِالْكَسْرِ هُوَ بِالْفَارِسِيَّةِ مشك (فِي نَحْرِهَا) أَيْ أَعْلَى صَدْرِهَا (وَكَنَسَتِ الْبَيْتَ) فِي الصُّرَاحِ كَنَسَ خانه روفتن مِنْ بَابِ نَصَرَ (حُدَّاثًا) أَيْ رِجَالًا يَتَحَدَّثُونَ وَقَالَ فِي الْمَجْمَعِ أَيْ جَمَاعَةً يَتَحَدَّثُونَ وَهُوَ جَمْعٌ شاذ (فأتاها) أي أتى النبي فِي بَيْتِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا (فَقُلْتُ) الْقَائِلُ هُوَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (فَتَسْتَخْدِمَكَ) أَيْ تَطْلُبُ مِنْكَ

(8/149)

(خَادِمًا) هُوَ يُطْلَقُ عَلَى الْعَبْدِ وَعَلَى الْجَارِيَةِ (يقيها) من الوقاية والجملة صفة لخادما (حَرَّ مَا هِيَ فِيهِ) أَيْ مَشَقَّةَ الْأَعْمَالِ الَّتِي فِيهَا فَاطِمَةُ
فَالضَّمِيرُ الْمُؤَنَّثُ الْمَرْفُوعُ لِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا
وَالضَّمِيرُ الْمَجْرُورُ لِمَا الْمَوْصُولَةِ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي قَالَ الْقَاضِي إِسْمَاعِيلُ هَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ لِلْإِمَامِ أن يقسم الخمس حيث يرى لأن الأربعة الْأَخْمَاسِ اسْتِحْقَاقُ الْغَانِمِينَ وَالَّذِي يَخْتَصُّ بِالْإِمَامِ هُوَ الخمس وقد منع النبي ابْنَتَهُ وَأَعَزَّ النَّاسِ عَلَيْهِ مِنْ أَقْرَبِيهِ وَصَرَفَهُ إِلَى غَيْرِهِمْ
وَقَالَ الطَّبَرِيُّ نَحْوَهُ لَوْ كَانَ سَهْمُ ذَوِي الْقُرْبَى قَسْمًا مَفْرُوضًا لَأَخْدَمَ ابْنَتَهُ وَلَمْ يَكُنْ لِيَدَعَ شَيْئًا اخْتَارَهُ اللَّهُ تَعَالَى لَهَا وَامْتَنَّ بِهِ عَلَى ذَوِي الْقُرْبَى
وَكَذَا قَالَ الطَّحَاوِيُّ وَزَادَ وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ أَخَذَا بِذَلِكَ وَقَسَمَا جَمِيعَ الْخُمُسِ وَلَمْ يَجْعَلَا لِذَوِي الْقُرْبَى مِنْهُ حَقًّا مَخْصُوصًا بِهِ بَلْ بِحَسَبِ مَا يَرَى الْإِمَامُ وَكَذَلِكَ فَعَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْحَافِظُ فِي الِاسْتِدْلَالِ بِحَدِيثِ عَلِيٍّ هَذَا نَظَرٌ لِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ مِنَ الْفَيْءِ وَأَمَّا خُمُسُ الْخُمُسِ مِنَ الْغَنِيمَةِ فَقَدْ رَوَى أَبُو دَاوُدَ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ عَلِيٍّ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنْ رَأَيْتَ أَنْ تُوَلِّيَنِي حَقَّنَا مِنْ هَذَا الْخُمُسِ الْحَدِيثَ
وَلَهُ مِنْ وَجْهٍ آخَرَ عَنْهُ وَلَّانِي رسول الله خُمُسَ الْخُمُسِ فَوَضَعْتُهُ مَوَاضِعَهُ حَيَاتَهُ الْحَدِيثَ فَيَحْتَمِلُ أَنْ تَكُونَ قِصَّةُ فَاطِمَةَ وَقَعَتْ قَبْلَ فَرْضِ الْخُمُسِ وَاللَّهُ أَعْلَمُ وَهُوَ بَعِيدٌ لِأَنَّ قَوْلَهُ تَعَالَى وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خمسه الْآيَةَ نَزَلَتْ فِي غَزْوَةِ بَدْرٍ وَثَبَتَ أَنَّ الصَّحَابَةَ أَخْرَجُوا الْخُمُسَ مِنْ أَوَّلِ غَنِيمَةٍ غَنِمُوهَا مِنَ الْمُشْرِكِينَ فَيَحْتَمِلُ أَنَّ حِصَّةَ خُمُسِ الْخُمُسِ وَهُوَ حَقُّ ذَوِي الْقُرْبَى مِنَ الْفَيْءِ الْمَذْكُورِ لَمْ يَبْلُغْ قَدْرَ الرَّأْسِ الَّذِي طَلَبَتْهُ فَاطِمَةُ فَكَانَ حَقُّهَا مِنْ ذَلِكَ يَسِيرًا جِدًّا يَلْزَمُ مِنْهُ أَنْ لَوْ أَعْطَاهَا الرَّأْسَ أَثَّرَ فِي حَقِّ بَقِيَّةِ الْمُسْتَحِقِّينَ مِمَّنْ ذُكِرَ
وَأَطَالَ الْحَافِظُ الكلام فيه والله أعلم
قال المنذري بن أَعْبُدَ اسْمُهُ عَلِيٌّ وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ لَيْسَ بِمَعْرُوفٍ وَلَا أَعْرِفُ لَهُ

(8/150)

غَيْرَ هَذَا
هَذَا آخِرُ كَلَامِهِ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ هَذَا الْحَدِيثَ بِنَحْوِهِ وَسَيَجِيءُ إِنْ شَاءَ اللَّهُ تَعَالَى فِي كِتَابِ الْأَدَبِ مِنْ كِتَابِنَا هَذَا

[2989] (وَلَمْ يُخْدِمْهَا) مِنَ الْإِخْدَامِ أَيْ لَمْ يُعْطِهَا خَادِمًا

[2990] (كُنَّا نَقُولُ إِنَّهُ) أَيْ عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ (مِنَ الْأَبْدَالِ) فِي الْجَامِعِ الصَّغِيرِ لِلْإِمَامِ السُّيُوطِيِّ بِرِوَايَةِ الطَّبَرَانِيِّ فِي مُعْجَمِهِ الْكَبِيرِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ الْأَبْدَالُ فِي أُمَّتِي ثَلَاثُونَ بِهِمْ تَقُومُ الْأَرْضُ وَبِهِمْ تُمْرَطُونَ وَبِهِمْ تُنْصَرُونَ قَالَ الْمُنَاوِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ بِإِسْنَادٍ صَحِيحٍ
وَالْأَبْدَالُ جَمْعُ بَدَلٍ بِفَتْحَتَيْنِ وَوَجْهُ تَسْمِيَتِهِمْ بِالْأَبْدَالِ أَنَّهُ كُلَّمَا مَاتَ رَجُلٌ مِنْهُمْ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا كَمَا رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ عُبَادَةَ بِإِسْنَادٍ صَحِيحٍ كَمَا قَالَ الْعَزِيزِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ لِلسُّيُوطِيِّ وَكَذَا الْمُنَاوِيُّ فِي شَرْحِهِ بِلَفْظِ الْأَبْدَالِ فِي هَذِهِ الْأُمَّةِ ثَلَاثُونَ رَجُلًا قُلُوبُهُمْ عَلَى قَلْبِ إِبْرَاهِيمَ خَلِيلِ الرَّحْمَنِ كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا (قَبْلَ أَنْ نَسْمَعَ أَنَّ الْأَبْدَالَ مِنَ الْمَوَالِي) فِي الْجَامِعِ الصَّغِيرِ بِرِوَايَةِ الْحَاكِمِ فِي كِتَابِ السُّكْنَى وَالْأَلْقَابِ عَنْ عَطَاءٍ مُرْسَلًا الْأَبْدَالُ مِنَ الْمَوَالِي قَالَ الْمُنَاوِيُّ تَمَامُهُ وَلَا يُبْغِضُ الْمَوَالِي إِلَّا مُنَافِقٌ وَمِنْ عَلَامَتِهِمْ أَيْضًا أَنَّهُمْ لَا يُولَدُ لَهُمْ وَأَنَّهُمْ لَا يَلْعَنُونَ شَيْئًا
قَالَ الْمُنَاوِيُّ وَهُوَ حَدِيثٌ مُنْكَرٌ انْتَهَى
وَالْمَعْنَى أَنَا كُنَّا نَعُدُّ عَنْبَسَةَ بْنَ عَبْدِ الْوَاحِدِ الْقُرَشِيَّ مِنَ الْأَبْدَالِ لِأَنَّهُ كَانَ مِنَ الْعَابِدِينَ وَالذَّاكِرِينَ وَعِبَادِ اللَّهِ الصَّالِحِينَ قَبْلَ أَنْ نَسْمَعَ فِي ذَلِكَ الْبَابِ شَيْئًا فَلَمَّا سَمِعْنَا أَنَّ الْأَبْدَالَ يَكُونُ مِنَ الْمَوَالِي أَيْ مِنَ السَّادَاتِ الْأَشْرَافِ تحقق لي أَنَّهُ مِنَ الْأَبْدَالِ لِأَنَّهُ عَابِدٌ أُمَوِيٌّ قُرَشِيٌّ فَأَيُّ شَيْءٍ أَعْظَمُ مِنْهُ لِسِيَادَتِهِ وَشَرَافَتِهِ
وَفِي مَعْنَاهُ تَأْوِيلٌ آخَرُ يَقُولُ مُحَمَّدُ بْنُ عِيسَى إِنَّا نَعُدُّهُ مِنَ الْأَبْدَالِ لِزُهْدِهِ وَعِبَادَتِهِ لَكِنْ لَمَّا سَمِعْنَا أَنَّ الْأَبْدَالَ يَكُونُ مِنَ الْمَوَالِي أَيْ بِمَعْنَى الْعَبْدِ رَجَعْنَا عَنْ ذَلِكَ الْقَوْلِ وَعَلِمْنَا أَنَّ شَرْطَ الْأَبْدَالِ أَنْ يَكُونَ مِنَ الْمَوَالِي
وَعَنْبَسَةُ لَيْسَ مِنَ الْمَوَالِي بَلْ هُوَ قُرَشِيٌّ مِنْ أَوْلَادِ سَعِيدِ بْنِ الْعَاصِ الْأُمَوِيِّ وَهَذَا تَأْوِيلٌ ضَعِيفٌ
وَقَدْ وَرَدَ فِي الْأَبْدَالِ غَيْرُ مَا ذُكِرَ أَخْرَجَ الطَّبَرَانِيُّ عَنْ عَوْفِ بْنِ مَالِكٍ الْأَبْدَالُ فِي أَهْلِ

(8/151)

الشَّامِ وَبِهِمْ يُنْصَرُونَ وَبِهِمْ يُرْزَقُونَ قَالَ الْمُنَاوِيُّ إِسْنَادُهُ حَسَنٌ وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ عَلِيٍّ الْأَبْدَالُ بِالشَّامِ وَهُمْ أَرْبَعُونَ رَجُلًا كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا يُسْقَى بِهِمُ الْغَيْثُ وَيُنْتَصَرُ بِهِمْ عَلَى الْأَعْدَاءِ وَيُصْرَفُ عَنْ أَهْلِ الشَّامِ بِهِمُ الْعَذَابُ قَالَ الْمُنَاوِيُّ إِسْنَادُهُ حَسَنٌ
وَقَدْ جَاءَ فِي هَذَا عِدَّةَ أَخْبَارٍ مِنْهَا مَا هُوَ ضَعِيفٌ وَمَا هُوَ مَوْضُوعٌ وَلِلصُّوفِيَّةِ فِي هَذَا الْبَابِ كَلَامٌ طَوِيلٌ لَكِنْ لَيْسَ عَلَيْهِ دَلِيلٌ وَلَا بُرْهَانَ بَلْ هُوَ مِنَ التَّخَيُّلَاتِ الْمَحْضَةِ وَاللَّهُ أَعْلَمُ
(حَدَّثَنِي الدخيل) بفتح أوله وكسر المعجمة مسقور من السادسة (عن جده مجاعة) بضم الْمِيمِ وَتَشْدِيدِ الْجِيمِ (وَلَكِنْ سَأُعْطِيكَ مِنْهُ عُقْبَى) قَالَ الْخَطَّابِيُّ مَعْنَى الْعُقْبَى الْعِوَضُ وَيُشْبِهُ أَنْ يَكُونَ أَعْطَاهُ ذَلِكَ تَأَلُّفًا لَهُ أَوْ لِمَنْ وَرَاءَهُ مِنْ قَوْمِهِ عَلَى الْإِسْلَامِ وَاللَّهُ أَعْلَمُ
انْتَهَى (عُقْبَةَ مِنْ أَخِيهِ) أَيْ عِوَضًا مِنْهُ
قَالَ الْمُنْذِرِيُّ قِيلَ مُجَّاعَةُ هَذَا لَمْ يَرْوِ عَنْهُ غَيْرُ ابْنِهِ سِرَاجِ بْنِ مُجَّاعَةَ وَهُوَ بِضَمِّ الْمِيمِ وَتَشْدِيدِ الْجِيمِ وَفَتْحِهَا وَخَفَّفَهَا بَعْضُهُمْ وَبَعْدَ الْأَلِفِ عَيْنٌ مُهْمَلَةٌ وَتَاءُ تَأْنِيثٍ وَسُلْمَى بِضَمِّ السِّينِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ فِي بَنِي حَنِيفَةَ وَسَدُوسٌ هَذَا بِفَتْحِ السِّينِ وَضَمِّ الدَّالِ الْمُهْمَلَتَيْنِ وَوَاوٍ سَاكِنَةٍ وَسِينٍ مُهْمَلَةٍ فِي بَكْرِ بْنِ وَائِلٍ وَسَدُوسٌ بِالْفَتْحِ أَيْضًا سَدُوسُ بْنُ دارم في تميم
وقال بن حَبِيبٍ كُلُّ سَدُوسٍ فِي الْعَرَبِ فَهُوَ مَفْتُوحُ السِّينِ إِلَّا سُدُوسُ بْنُ أَصْبَغَ

(8/152)

وَاعْلَمْ أَنَّ الْمُؤَلِّفَ مَا أَوْرَدَ فِي هَذَا الْبَابِ أَيْ بَابُ قَسْمِ الْخُمُسِ أَحَادِيثَ تَسْتَوْعِبُ جَمِيعَ أَحْكَامِهِ فَأَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى كَلَامًا مُشْبَعًا فِي آخِرِ الْبَابِ الْآتِي وَلَا أُبَالِي إِنْ تَكَرَّرَ بَعْضُ الْمَطَالِبِ

1 - (بَاب مَا جَاءَ فِي سَهْمِ الصَّفِيِّ)
[2991] تَقَدَّمَ مَعْنَى الصَّفِيِّ فَإِنْ قُلْتُ مَا الْفَرْقُ بَيْنَ الْبَابِ الْأَوَّلِ أَيْ بَابٍ فِي صَفَايَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَمْوَالِ وَبَيْنَ هَذَا الْبَابِ قُلْتُ الْأَوَّلُ فِي إِثْبَاتِ الصَّفَايَا وَالثَّانِي فِي بَيَانِ سَهْمِ الصَّفِيِّ وَاللَّهُ أَعْلَمُ
(يُدْعَى) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرِ لِلسَّهْمِ (الصَّفِيَّ) بِالنَّصْبِ وَالْمَعْنَى يُسَمَّى ذَلِكَ السَّهْمُ بِاسْمِ الصَّفِيِّ (إِنْ شَاءَ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ انْتَهَى
وَفِي النَّيْلِ رِجَالُهُ ثقات

[2992] (سألت محمدا) أي بن سِيرِينَ (وَإِنْ لَمْ يَشْهَدْ) أَيْ وَإِنْ لَمْ يحضر الوقعا (رَأْسٌ) أَيْ عَبْدٌ أَوْ أَمَةٌ أَوْ فَرَسٌ كَمَا فِي الْحَدِيثِ السَّابِقِ (مِنَ الْخُمُسِ) ظَاهِرٌ أَنَّ الصَّفِيَّ يَكُونُ مِنَ الْخُمُسِ وَظَاهِرُهُ مَا سَبَقَ أَنَّهُ مِنْ تَمَامِ الْغَنِيمَةِ قَبْلَ الْخُمُسِ إلا أن يقال معنى قَبْلَ الْخُمُسِ قَبْلَ أَنْ يَقْسِمَ الْخُمُسَ فَيُرْجَعُ إِلَى هَذَا الْحَدِيثِ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَهَذَا أَيْضًا مُرْسَلٌ انْتَهَى
وَفِي النَّيْلِ رِجَالُهُ ثِقَاتٌ

(8/153)

[2993] (فَكَانَتْ صَفِيَّةُ) أَيْ بِنْتُ حُيَيٍّ زَوْجُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِنْ ذَلِكَ السَّهْمِ) أَيِ السَّهْمِ الصَّافِي
قَالَ الْمُنْذِرِيُّ وَهَذَا أَيْضًا مُرْسَلٌ

[2994] (كَانَتْ صَفِيَّةُ مِنَ الصَّفِيِّ) أَيْ مِنَ السَّهْمِ الَّذِي يُدْعَى بِالصَّفِيِّ
قَالَ النَّوَوِيُّ الصَّحِيحُ أَنَّ هَذَا كَانَ اسْمَهَا قَبْلَ السَّبْيِ وَقِيلَ كَانَ اسْمُهَا زَيْنَبَ فَسُمِّيَتْ بَعْدَ السَّبْيِ وَالِاصْطِفَاءِ صَفِيَّةَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَقَالَ الشَّوْكَانِيُّ رِجَالُهُ رِجَالُ الصَّحِيحِ

[2995] (فَلَمَّا فَتَحَ اللَّهُ تَعَالَى الْحِصْنَ) وَاسْمُ الْحِصْنِ الْقَمُوصُ وَفِي رِوَايَةِ الْبُخَارِيِّ فَلَمَّا فَتْحَ اللَّهُ عَلَيْهِ أَيْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ذُكِرَ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ قُتِلَ زَوْجُهَا) اسْمُهُ كِنَانَةُ بْنُ الرَّبِيعِ (فَاصْطَفَاهَا) أَيِ اخْتَارَهَا (سُدَّ الصَّهْبَاءِ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الدَّالِ اسْمُ مَوْضِعٍ (حَلَّتْ) أَيْ طَهُرَتْ مِنَ الْحَيْضِ قَالَهُ الْحَافِظُ (فَبَنَى بِهَا) أَيْ دَخَلَ بِهَا

[2996] (لِدَحْيَةَ) بِفَتْحِ الدَّالِ وَكَسْرِهَا وَسُكُونِ الْمُهْمَلَةِ
قال المنذري وأخرجه البخاري ومسلم وبن ماجه

(8/154)

[2997] (إِلَى أُمِّ سُلَيْمٍ) هِيَ أُمُّ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ (تَصْنَعُهَا) أَيْ تُصْلِحُهَا وَتُزَيِّنُهَا (وَتَعْتَدُّ) أَيْ صَفِيَّةُ
وَإِطْلَاقُ الْعِدَّةِ عَلَيْهَا مَجَازٌ عَنِ الِاسْتِبْرَاءِ
قَالَهُ الْحَافِظُ فَمَعْنَى تَعْتَدُّ تَسْتَبْرِئُ لِأَنَّهَا كَانَتْ مَسْبِيَّةً يَجِبُ اسْتِبْرَاؤُهَا (فِي بَيْتِهَا) أَيْ في بيت أم سليم (صفية ابنة حُيَيٍّ) أَيْ وَتِلْكَ الْجَارِيَةَ هِيَ صَفِيَّةُ بِنْتُ حُيَيٍّ وَلَيْسَ قَوْلُهُ صَفِيَّةُ بِنْتُ حُيَيٍّ فَاعِلًا لِقَوْلِهِ تَعْتَدُّ بَلْ هُوَ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ
فَفِي رِوَايَةِ مُسْلِمٍ وَأَحْسَبُهُ قَالَ وَتَعْتَدُّ فِي بَيْتِهَا وَهِيَ صَفِيَّةُ بِنْتُ حُيَيٍّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مُطَوَّلًا

[2998] (جُمِعَ السَّبْيِ) بِصِيغَةِ الْمَجْهُولِ (قال يعقوب إلخ) هو بن إِبْرَاهِيمَ وَالْحَاصِلُ أَنَّ يَعْقُوبَ زَادَ فِي رِوَايَتِهِ بَعْدَ قَوْلِهِ أَعْطَيْتُ دَحْيَةَ لَفْظَ صَفِيَّةِ ابْنَةِ حُيَيٍّ سَيِّدَةُ قُرَيْظَةَ وَالنَّضِيرِ وَأَمَّا دَاوُدُ بْنُ مُعَاذٍ فَلَمْ يَزِدْ فِي رِوَايَتِهِ هَذِهِ الْأَلْفَاظَ بَلْ قَالَ أَعْطَيْتُ دَحْيَةَ مَا تَصْلُحُ إِلَّا لَكَ إِلَخْ ثُمَّ اتَّفَقَا أَيْ دَاوُدُ بْنُ مُعَاذٍ وَيَعْقُوبُ (ادْعُوهُ) أَيْ دَحْيَةَ (بِهَا) أَيْ بِصَفِيَّةَ (خُذْ جَارِيَةً مِنَ السَّبْيِ غَيْرَهَا) أَيْ غَيْرَ صَفِيَّةَ
وَأَمَّا مَا وَقَعَ فِي الرِّوَايَةِ السَّابِقَةِ مِنْ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرَاهَا بِسَبْعَةِ أَرْؤُسٍ فَلَعَلَّ الْمُرَادُ أَنَّهُ عَوَّضَهُ عَنْهَا بِذَلِكَ الْمِقْدَارِ
وَإِطْلَاقُ الشِّرَاءِ عَلَى الْعِوَضِ عَلَى سَبِيلِ الْمَجَازِ وَلَعَلَّهُ عَوَّضَهُ عَنْهَا جَارِيَةً أُخْرَى فَلَمْ تَطِبْ نَفْسُهُ فَأَعْطَاهُ مِنْ جُمْلَةِ السَّبْيِ زِيَادَةً عَلَى ذَلِكَ
قَالَ السُّهَيْلِيُّ لَا مُعَارَضَةَ بَيْنَ هَذِهِ الْأَخْبَارِ فَإِنَّهُ أَخَذَهَا مِنْ دَحْيَةَ قَبْلَ الْقِسْمَةِ وَالَّذِي عَوَّضَهُ عَنْهَا لَيْسَ عَلَى سَبِيلِ الْبَيْعِ
كَذَا فِي النَّيْلِ وَالْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(8/155)

[2999] (كُنَّا بِالْمِرْبَدِ) بِكَسْرِ الْمِيمِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْمُوَحَّدَةِ اسْمُ مَوْضِعٍ (قِطْعَةُ أَدِيمٍ) فِي الْقَامُوسِ الْأَدِيمُ الْجِلْدُ أَوْ أَحْمَرُهُ أَوْ مَدْبُوغُهُ (نَاوِلْنَا) أَمْرٌ مِنَ الْمُنَاوَلَةِ أَيْ أَعْطِنَا (فَقَرَأْنَا مَا فِيهَا) أَيْ قَرَأْنَا مَا كُتِبَ فِي (إِنَّكُمْ إِنْ شَهِدْتُمْ إِلَخْ) إِنْ شَرْطِيَّةٌ وَجَزَاؤُهَا قَوْلُهُ الْآتِي أَنْتُمْ آمِنُونَ إِلَخْ (قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ قَالَ كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قال الْخَطَّابِيُّ أَمَّا سَهْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ كَانَ سَهْمٌ لَهُ كَسَهْمِ رَجُلٍ مِمَّنْ يَشْهَدُ الْوَقْعَةَ حَضَرَهَا رَسُولُ اللَّهِ صَلَّى الله عليه وسلم أوغاب عَنْهَا وَأَمَّا الصَّفِيُّ فَهُوَ مَا يَصْطَفِيهِ مِنْ عَرْضِ الْغَنِيمَةِ مِنْ شَيْءٍ قَبْلَ أَنْ يُخَمِّسَ عبد أو جارية أو فرس أو سيف أَوْ غَيْرُهَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَخْصُوصًا بِذَلِكَ مَعَ الْخُمُسِ الَّذِي لَهُ خَاصَّةً انْتَهَى
قَالَ الْمُنْذِرِيُّ وَرَوَاهُ بَعْضُهُمْ عَنْ يزيد بن عَبْدِ اللَّهِ وَسُمِّيَ الرَّجُلُ النَّمِرُ بْنُ تَوْلَبٍ الشَّاعِرُ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُقَالُ إِنَّهُ مَا مَدَحَ أَحَدًا وَلَا هَجَا أَحَدًا وَكَانَ جَوَّادًا لَا يَكَادُ يُمْسِكُ شَيْئًا وَأَدْرَكَ الْإِسْلَامَ وَهُوَ كَبِيرٌ
وَالْمِرْبَدُ مَحَلَّةٌ بالبصرةمن أَشْهَرِ مَحَالِّهَا وَأَطْيَبِهَا انْتَهَى
وَفِي النَّيْلِ وَرِجَالُهُ رِجَالُ الصَّحِيحِ وَيَزِيدُ بْنُ عَبْدِ اللَّهِ الْمَذْكُورُ هو بن شِخِّيرٍ انْتَهَى
وَهَذِهِ الرِّوَايَاتُ كُلُّهَا تَدُلُّ عَلَى اسْتِحْقَاقِ الْإِمَامِ لِلصَّفِيِّ وَقَالَ بَعْضُ السَّلَفِ لَا يَسْتَحِقُّ الْإِمَامُ السَّهْمَ الَّذِي يُقَالُ لَهُ الصَّفِيُّ وَاسْتَدَلَّ لَهُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَحِلُّ لِي مِنْ غَنَائِمِكُمْ مِثْلِ هَذَا وَأَخَذَ وَبَرَةً إِلَّا الْخُمُسَ وَالْخُمُسُ مَرْدُودٌ عَلَيْكُمْ
أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْرُهُ كَمَا تَقَدَّمَ
قَالَ ذَلِكَ الْبَعْضُ
وَأَمَّا اصْطِفَاؤُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفَهُ ذُو الْفَقَارِ مِنْ غَنَائِمَ بَدْرٍ فَقَدْ قِيلَ إِنَّ الْغَنَائِمَ كَانَتْ لَهُ يَوْمَئِذٍ خَاصَّةً فَنُسِخَ الْحُكْمُ بِالتَّخْمِيسِ
وَأَمَّا صَفِيَّةُ بِنْتُ حي فَهِيَ مِنْ خَيْبَرَ وَلَمْ يَقْسِمِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْغَانِمِينَ مِنْهَا إِلَّا الْبَعْضَ فكان حكمها حُكْمَ ذَلِكَ الْبَعْضِ الَّذِي لَمْ يَقْسِمْ عَلَى أَنَّهُ قَدْ رُوِيَ أَنَّهَا وَقَعَتْ فِي سَهْمٍ دحية الكلبي فاشتراها منه النبي صلى الله عليه وسلم بسبعة ارؤس

(8/156)

قُلْتُ حَدِيثُ يَزِيدَ بْنِ عَبْدِ اللَّهِ فِيهِ دَلِيلٌ وَاضِحٌ عَلَى إِبْطَالِ مَا ذَهَبَ إِلَيْهِ قان فيه وسهم النبي صلى الله عليه وسلم وَسَهْمَ الصَّفِيِّ
وَقَالَتْ عَائِشَةُ وَهِيَ أَعْلَمُ النَّاسِ كَانَتْ صَفِيَّةُ مِنَ الصَّفِيِّ وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَحِلُّ لِي مِنْ غَنَائِمِكُمْ فَخَصَّ مِنْهُ الصَّفِيَّ وَاللَّهُ أَعْلَمُ
فَائِدَةٌ ثُمَّ اعْلَمْ رَحِمَكَ اللَّهُ تَعَالَى وَإِيَّايَ أَنَّ قِسْمَةَ الْغَنَائِمِ عَلَى مَا فَصَّلَهَا اللَّهُ تَعَالَى وَبَيَّنَهَا بِقَوْلِهِ وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وبن السبيل إن كنتم امنتم بالله الْآيَةَ وَاخْتَلَفَ الْعُلَمَاءُ هَلِ الْغَنِيمَةُ وَالْفَيْءُ اسْمَانِ لِمُسَمًّى وَاحِدٍ أَمْ يَخْتَلِفَانِ فِي التَّسْمِيَةِ فَقَالَ عَطَاءُ بْنُ السَّائِبِ الْغَنِيمَةُ مَا ظَهَرَ الْمُسْلِمُونَ عَلَيْهِ مِنْ أَمْوَالِ الْمُشْرِكِينَ فَأَخَذُوهُ عَنْوَةً وَأَمَّا الْأَرْضُ فَهِيَ فَيْءٌ وَقَالَ سُفْيَانُ الثَّوْرِيِّ الْغَنِيمَةُ مَا أَصَابَ الْمُسْلِمُونَ مِنْ مَالِ الْكُفَّارِ عَنْوَةً بِقِتَالٍ وَفِيهِ الْخُمُسُ وَأَرْبِعَةُ أَخْمَاسُهُ لِمَنْ شَهِدَ الْوَقْعَةَ
وَالْفَيْءُ مَا صُولِحُوا عَلَيْهِ بِغَيْرِ قِتَالٍ وَلَيْسَ فِيهِ خُمُسٌ فَهُوَ لِمَنْ سَمَّى اللَّهُ وَقِيلَ الْغَنِيمَةُ مَا أُخِذَ مِنْ أَمْوَالِ الْكُفَّارِ عَنْوَةً عَنْ قَهْرٍ وَغَلَبَةٍ
وَالْفَيْءُ مَا لَمْ يوجف عليه نحيل وَلَا رِكَابٍ كَالْعُشُورِ وَالْجِزْيَةِ وَأَمْوَالِ الصُّلْحِ وَالْمُهَادَنَةِ
وَقِيلَ إِنَّ الْفَيْءَ وَالْغَنِيمَةَ مَعْنَاهُمَا وَاحِدٌ وَهُمَا اسْمَانِ لِشَيْءٍ وَاحِدٍ
وَالصَّحِيحُ أَنَّهُمَا يَخْتَلِفَانِ فَالْفَيْءُ مَا أُخِذَ مِنْ أَمْوَالِ الْكُفَّارِ بِغَيْرِ إِيجَافِ خَيْلٍ وَلَا رِكَابٍ وَالْغَنِيمَةُ مَا أُخِذَ مِنْ أَمْوَالِهِمْ عَلَى سَبِيلِ الْقَهْرِ وَالْغَلَبَةِ بِإِيجَافِ خَيْلٍ عَلَيْهِ وَرِكَابٍ فَذَكَرَ اللَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ حُكْمَ الْغَنِيمَةِ فَقَالَ وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ من شيء يَعْنِي مِنْ أَيِّ شَيْءٍ كَانَ حَتَّى الْخَيْطِ والمخيط فأن لله خمسه وللرسول وَقَدْ ذَكَرَ أَكْثَرُ الْمُفَسِّرِينَ أَنَّ قَوْلَهُ لِلَّهِ افْتِتَاحُ كَلَامٍ عَلَى سَبِيلِ التَّبَرُّكِ وَإِنَّمَا أَضَافَهُ لِنَفْسِهِ تَعَالَى لِأَنَّهُ هُوَ الْحَاكِمُ فِيهِ فَيَقْسِمُهُ كَيْفَ شَاءَ وَلَيْسَ الْمُرَادُ مِنْهُ أَنَّ سَهْمًا مِنْهُ لِلَّهِ مُفْرَدًا وَهَذَا قَوْلُ الْحَسَنِ وَقَتَادَةَ وَعَطَاءٍ وَالنَّخَعِيِّ قَالُوا سَهْمُ اللَّهِ وَسَهْمُ رَسُولِهِ وَاحِدٌ
وَالْغَنِيمَةُ تُقْسَمُ خَمْسَةَ أَخْمَاسٍ أَرْبَعَةُ أَخْمَاسِهَا لِمَنْ قَاتَلَ عَلَيْهَا وَالْخُمُسُ الْبَاقِي لِخَمْسَةِ أَصْنَافٍ كَمَا ذَكَرَ اللَّهُ عَزَّ وَجَلَّ لِلرَّسُولِ وَلِذِي القربى واليتامى والمساكين وبن السَّبِيلِ
وَقَالَ أَبُو الْعَالِيَةِ يُقْسَمُ خُمُسُ الْخُمُسِ عَلَى سِتَّةِ أَسْهُمٍ سَهْمٍ لِلَّهِ عَزَّ وَجَلَّ
وَالْقَوْلُ الْأَوَّلُ أَصَحُّ أَيْ أَنَّ خُمُسَ الْغَنِيمَةِ يُقْسَمُ عَلَى خَمْسَةِ أَسْهُمٍ سَهْمٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَهُ فِي حَيَاتِهِ وَالْيَوْمَ هُوَ لِمَصَالِحِ الْمُسْلِمِينَ وَمَا فِيهِ قُوَّةُ الْإِسْلَامِ وَهَذَا قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ
وَرَوَى الْأَعْمَشُ عَنْ إِبْرَاهِيمَ قَالَ كَانَ أَبُو بَكْرٍ وَعُمَرُ يَجْعَلَانِ سَهْمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْكُرَاعِ وَالسِّلَاحِ
وَقَالَ قَتَادَةُ هُوَ لِلْخَلِيفَةِ
وَقَالَ أَبُو حَنِيفَةَ سَهْمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَوْتِهِ مَرْدُودٌ فِي الْخُمُسِ فَيُقْسَمُ الْخُمُسُ عَلَى الْأَرْبَعَةِ الْأَصْنَافِ الْمَذْكُورِينَ فِي الْآيَةِ وَهُمْ ذَوُو القربى واليتامى والمساكين وبن السبيل
وقوله تعالى ولذي القربى يَعْنِي أَنَّ سَهْمًا مِنْ خُمُسِ الْخُمُسِ لِذَوِي الْقُرْبَى وَهُمْ أَقَارِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَاخْتَلَفُوا

(8/157)

فِيهِمْ فَقَالَ قَوْمٌ هُمْ جَمِيعُ قُرَيْشٍ وَقَالَ قَوْمٌ هُمُ الَّذِينَ لَا تَحِلُّ لَهُمُ الصَّدَقَةُ
وَقَالَ مُجَاهِدٌ وَعَلِيُّ بْنُ الْحُسَيْنِ هُمْ بَنُو هَاشِمٍ
وَقَالَ الشَّافِعِيُّ هُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ وَلَيْسَ لِبَنِي عَبْدِ شَمْسٍ وَلَا لِبَنِي نَوْفَلٍ مِنْهُ شَيْءٌ وَإِنْ كَانُوا إِخْوَةً وَيَدُلُّ عَلَيْهِ حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ وَعُثْمَانَ بْنِ عَفَّانَ وَقَدْ تَقَدَّمَ
وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي سَهْمِ ذَوِي الْقُرْبَى هَلْ هُوَ ثَابِتٌ الْيَوْمَ أَمْ لَا فَذَهَبَ أَكْثَرُهُمْ إِلَى أَنَّهُ ثَابِتٌ فَيُعْطَى فُقَرَاؤُهُمْ وَأَغْنِيَاؤُهُمْ مِنْ خُمُسِ الْخُمُسِ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّهُ غَيْرُ ثَابِتٍ قَالُوا سَهْمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَهْمُ ذَوِي الْقُرْبَى مَرْدُودٌ فِي الْخُمُسِ فَيُقْسَمُ فِي خُمُسِ الْغَنِيمَةِ عَلَى ثَلَاثَةِ أَصْنَافِ الْيَتَامَى والمساكين وبن السَّبِيلِ فَيُصْرَفُ إِلَى فُقَرَاءِ ذَوِي الْقُرْبَى مَعَ هَذِهِ الْأَصْنَافِ دُونَ أَغْنِيَائِهِمْ
وَحُجَّةُ مَالِكٍ وَغَيْرِهِ أَنَّ الْكِتَابَ وَالسُّنَّةَ يَدُلَّانِ عَلَى ثُبُوتِ سَهْمِ ذَوِي الْقُرْبَى وَكَذَا الْخُلَفَاءُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يُعْطُونَ ذَوِي الْقُرْبَى وَلَا يُفَضِّلُونَ فَقِيرًا عَلَى غَنِيٍّ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَى الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ مَعَ كَثْرَةِ مَالِهِ وَكَذَا الْخُلَفَاءُ بَعْدَهُ كَانُوا يُعْطُونَهُ
وَقَوْلُهُ تَعَالَى وَالْيَتَامَى جَمْعُ يَتِيمٍ يَعْنِي وَيُعْطَى مِنْ خُمُسِ الْخُمُسِ لِلْيَتَامَى وَالْيَتِيمُ الَّذِي لَهُ سَهْمٌ فِي الْخُمُسِ هُوَ الصَّغِيرُ الْمُسْلِمُ الَّذِي لَا أَبَ لَهُ فَيُعْطَى مَعَ الْحَاجَةِ إِلَيْهِ
وَقَوْلُهُ وَالْمَسَاكِينُ وَهُمْ أهل الفاقة والحاجة من المسلمين
وقوله وبن السَّبِيلِ وَهُوَ الْمُسَافِرُ الْبَعِيدُ عَنْ مَالِهِ فَيُعْطَى مِنْ خُمُسِ الْخُمُسِ مَعَ الْحَاجَةِ إِلَيْهِ فَهَذَا مَصْرِفُ خُمُسِ الْغَنِيمَةِ وَيُقْسَمُ أَرْبَعَةَ أَخْمَاسِهَا الْبَاقِيَةَ بَيْنَ الْغَانِمِينَ الَّذِينَ شَهِدُوا الْوَقْعَةَ وَحَازُوا الْغَنِيمَةَ فَيُعْطَى لِلْفَارِسِ ثَلَاثَةَ أَسْهُمٍ سَهْمٌ لَهُ وَسَهْمَانِ لِفَرَسِهِ وَيُعْطَى الرَّاجِلُ سَهْمًا وَاحِدًا وَهَذَا قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ وَيُرْضَحُ لِلْعَبِيدِ وَالنِّسْوَانِ وَالصِّبْيَانِ إِذَا حَضَرُوا الْقِتَالَ وَيُقْسَمُ الْعَقَارُ الَّذِي اسْتَوْلَى عَلَيْهِ الْمُسْلِمُونَ كَالْمَنْقُولِ
وَمَنْ قَتَلَ مِنَ الْمُسْلِمِينَ مُشْرِكًا فِي الْقِتَالِ يَسْتَحِقُّ سَلَبُهُ مِنْ رَأْسِ الْغَنِيمَةِ
وَيَجُوزُ لِلْإِمَامِ أَنْ يُنَفِّلَ بَعْضَ الْجَيْشِ مِنَ الْغَنِيمَةِ لِزِيَادَةِ عَنَاءٍ وَبَلَاءٍ يَكُونُ مِنْهُمْ فِي الْحَرْبِ يَخُصُّهُمْ بِهِ مِنْ بَيْنِ سَائِرِ الْجَيْشِ ثُمَّ يَجْعَلُهُمْ أُسْوَةَ الْجَمَاعَةِ فِي سَائِرِ الْغَنِيمَةِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي أَنَّ النَّفْلَ مِنْ أَيْنَ يُعْطَى فَقَالَ قَوْمٌ مِنْ خُمُسِ الْخُمُسِ مِنْ سَهْمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ قول بن الْمُسَيِّبِ وَبِهِ قَالَ الشَّافِعِيُّ
وَهَذَا مَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّهَا النَّاسُ إِنَّهُ لَا يَحِلُّ لِي مِمَّا أَفَاءَ اللَّهُ عَلَيْكُمْ قَدْرَ هَذِهِ إِلَّا الْخُمُسَ وَالْخُمُسُ مَرْدُودٌ عَلَيْكُمْ أَخْرَجَهُ النَّسَائِيُّ وَغَيْرُهُ وَقَالَ قَوْمٌ هُوَ مِنَ الْأَرْبَعَةِ الْأَخْمَاسِ بَعْدَ إِفْرَازِ الْخُمُسِ كَسِهَامِ الْغُزَاةِ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ
وَذَهَبَ قَوْمٌ إِلَى أَنَّ النَّفْلَ مِنْ رَأْسِ الْغَنِيمَةِ قَبْلَ التَّخْمِيسِ كَالسَّلَبِ لِلْقَاتِلِ
وَأَمَّا الْفَيْءُ وَهُوَ مَا أَصَابَهُ الْمُسْلِمُونَ مِنْ أَمْوَالِ الْكُفَّارِ بِغَيْرِ إِيجَافِ خَيْلٍ وَلَا رِكَابٍ بِأَنْ صَالَحَهُمْ عَلَى

(8/158)

مَالٍ يُؤَدُّونَهُ وَكَذَلِكَ الْجِزْيَةُ وَمَا أُخِذَ مِنْ أَمْوَالِهِمْ إِذَا دَخَلُوا دَارَ الْإِسْلَامِ لِلتِّجَارَةِ أَوْ بِمَوْتِ أَحَدٍ مِنْهُمْ فِي دَارِ الْإِسْلَامِ وَلَا وارث لهفهذا كُلُّهُ فَيْءٌ
وَمَالُ الْفَيْءِ كَانَ خَالِصًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مُدَّةِ حَيَاتِهِ
وَقَالَ عُمَرُ إِنَّ اللَّهَ تَعَالَى قَدْ خَصَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْفَيْءِ بِشَيْءٍ لَمْ يَخُصَّ بِهِ أَحَدًا غَيْرَهُ ثُمَّ قَرَأَ عُمَرُ وَمَا أَفَاءَ الله على رسوله منهم الْآيَةَ فَكَانَتْ هَذِهِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَالِصَةً وَكَانَ يُنْفِقُ عَلَى أَهْلِهِ وَعِيَالِهِ نَفَقَةَ سَنَتِهِمْ مِنْ هَذَا الْمَالِ ثُمَّ مَا بَقِيَ يَجْعَلُهُ مَجْعَلَ مَالِ اللَّهِ تَعَالَى فِي الْكُرَاعِ وَالسِّلَاحِ
وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي مَصْرِفِ الْفَيْءِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ قَوْمٌ هُوَ لِلْأَئِمَّةِ بَعْدَهُ وَلِلشَّافِعِيِّ فِيهِ قَوْلَانِ أَحَدُهُمَا أَنَّهُ لِلْمُقَاتِلَةِ الَّذِينَ أُثْبِتَتْ أَسْمَاؤُهُمْ فِي دِيوَانِ الْجِهَادِ لِأَنَّهُمْ هُمُ الْقَائِمُونَ مَقَامَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِرْهَابِ الْعَدُوِّ وَالثَّانِي أَنَّهُ لِمَصَالِحِ الْمُسْلِمِينَ وَيُبْدَأُ بِالْمُقَاتِلَةِ فَيُعْطَوْنَ مِنْهُ كِفَايَتَهُمْ ثُمَّ بِالْأَهَمِّ فَالْأَهَمِّ مِنَ الْمَصَالِحِ
وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي تَخْمِيسِ الْفَيْءِ فَذَهَبَ الشَّافِعِيِّ إِلَى أَنَّهُ يُخَمَّسُ وَخُمُسُهُ لِأَهْلِ الْخُمُسِ مِنَ الْغَنِيمَةِ عَلَى خَمْسَةِ أَسْهُمٍ وَأَرْبَعَةِ أَخْمَاسِهِ لِلْمُقَاتِلَةِ وَلِلْمَصَالِحِ
وَذَهَبَ الْأَكْثَرُونَ إِلَى أَنَّهُ لَا يُخَمَّسُ بَلْ يُصْرَفُ جَمِيعُهُ مَصْرِفًا وَاحِدًا وَلِجَمِيعِ الْمُسْلِمِينَ فِيهِ حَقٌّ وَاللَّهُ أَعْلَمُ

2 - (بَاب كَيْفَ كَانَ إِخْرَاجُ الْيَهُودِ مِنْ الْمَدِينَةِ)
[3000] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبٍ) قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ قَتْلِ كَعْبِ بْنِ الْأَشْرَفِ بِطُولِهِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْخَرَاجِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَارِسٍ عَنِ الْحَكَمِ بْنِ نَافِعٍ عَنْ شُعَيْبٍ عَنِ الزُّهْرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ إِلَّا أَنَّهُ وَقَعَ فِي رِوَايَةِ الْقَاضِي أَبِي عُمَرَ الْهَاشِمِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ وَكَانَ أَحَدَ الثَّلَاثَةِ الَّذِينَ تِيبَ عَلَيْهِمْ (وَكَانَ أَحَدَ الثَّلَاثَةِ) ظَاهِرُهُ أَنَّ عَبْدَ اللَّهِ وَالِدَ عَبْدِ الرَّحْمَنِ أَحَدُ الثَّلَاثَةِ الَّذِينَ تِيبَ عَلَيْهِمْ وَلَيْسَ كَذَلِكَ بَلْ هُوَ كَعْبٌ جَدُّ عَبْدِ الرَّحْمَنِ كَمَا يَظْهَرُ لَكَ مِنْ كَلَامِ الْمُنْذِرِيِّ عَلَى هَذَا الْحَدِيثِ (وَكَانَ كَعْبُ بْنُ الْأَشْرَفِ) أَيِ الْيَهُودِيُّ وَكَانَ عَرَبِيًّا وَكَانَ أَبُوهُ أَصَابَ دَمًا في الجاهلية فأتى المدينة فخالف بَنِي النَّضِيرِ فَشُرِّفَ فِيهِمْ وَتَزَوَّجَ عَقِيلَةَ بِنْتِ أبي الحقيق

(8/159)

فَوَلَدَتْ لَهُ كَعْبًا وَكَانَ طَوِيلًا جَسِيمًا ذَا بَطْنٍ وَهَامَةٍ كَذَا فِي الْفَتْحِ (وَأَهْلُهَا) أَيْ أَهْلُ الْمَدِينَةِ وَسَاكِنُوهَا (أَخْلَاطٌ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ أَيْ أَنْوَاعٌ (وَالْيَهُودُ) أَيْ وَمِنْهُمُ الْيَهُودُ (وَكَانُوا يُؤْذُونَ) أَيِ الْمُشْرِكُونَ وَالْيَهُودُ (وَلَتَسْمَعُنَّ من الذين أوتوا الكتاب) أَيِ الْيَهُودِ وَالنَّصَارَى
وَتَمَامُ الْآيَةِ وَمِنَ الَّذِينَ أشركوا أي العرب أذى كثيرا مِنَ السَّبِّ وَالطَّعْنِ وَالتَّشْبِيبِ بِنِسَائِكُمْ وَإِنْ تَصْبِرُوا وتتقوا فإن ذلك من عزم الأمور أَيْ مِنْ مَعْزُومَاتِهَا الَّتِي يُعْزَمُ عَلَيْهَا لِوُجُوبِهَا
كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ (فَلَمَّا أَبَى) أَيِ امْتَنَعَ (أَنْ يَنْزِعَ) أَيْ يَنْتَهِيَ
فَفِي الْقَامُوسِ نَزَعَ عَنِ الْأُمُورِ انْتَهَى عَنْهَا (عَنْ أَذَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ إِيذَائِهِ (فَلَمَّا قَتَلُوهُ فَزِعَتْ) بِالْفَاءِ وَالزَّايِ أَيْ خَافَتْ (طُرِقَ) بِصِيغَةِ الْمَجْهُولِ (صَاحِبِنَا) هُوَ كَعْبُ بْنُ الْأَشْرَفِ الْمُؤْذَى أَيْ دَخَلَ عَلَيْهِ نَاسٌ لَيْلًا (فَقُتِلَ) وَقَدْ سَبَقَ بَيَانُ كَيْفِيَّةِ قَتْلِهِ فِي كِتَابِ الْجِهَادِ (الَّذِي كَانَ يَقُولُ) أَيْ كَعْبُ بْنُ الْأَشْرَفِ مِنَ الْهِجَاءِ وَالْأَذَى (وَدَعَاهُمْ) أَيْ دَعَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُشْرِكِينَ وَالْيَهُودَ (إِلَى أَنْ يَكْتُبَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كِتَابًا) مُشْتَمِلًا عَلَى الْعَهْدِ وَالْمِيثَاقِ (يَنْتَهُونَ) أُولَئِكَ الْأَشْرَارُ عَنِ السَّبِّ وَالْأَذَى (إِلَى مَا فِيهِ) مِنَ الْعَهْدِ وَالْمِيثَاقِ (بَيْنَ الْمُسْلِمِينَ عَامَّةً) حَالٌ مِنَ الْمُسْلِمِينَ أَيْ بَيْنَ الْمُسْلِمِينَ جَمِيعًا بِحَيْثُ لَا يَفُوتُ مِنْهُ بَعْضٌ (صَحِيفَةً) مَفْعُولُ كَتَبَ أَيْ كَتَبَ صَحِيفَةً
وَالْمَعْنَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْيَهُودِ وَالْمُشْرِكِينَ إِنْ أَنْتُمْ تَنْتَهُونَ عَنِ السَّبِّ وَالْأَذَى فَلَا يَتَعَرَّضُ لَكُمُ الْمُسْلِمُونَ وَلَا يَقْتُلُوكُمْ فَكَتَبَ كِتَابَ الْعَهْدِ وَالْمِيثَاقِ بَيْنَ الْفَرِيقَيْنِ
ثُمَّ لَمَّا فَتَحَ اللَّهُ تَعَالَى خَيْبَرَ سَنَةَ سِتٍّ خَرِبَتِ الْيَهُودُ وَضَعُفَتْ قُوَّتُهُمْ ثُمَّ أَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي خِلَافَتِهِ مِنْ جَزِيرَةِ الْعَرَبِ
قَالَ الْمُنْذِرِيُّ قَوْلُهُ عَنْ أَبِيهِ فِيهِ نَظَرٌ فَإِنَّ أَبَاهُ عَبْدَ اللَّهِ بْنَ كَعْبٍ لَيْسَتْ لَهُ صُحْبَةٌ وَلَا هُوَ أَحَدُ الثَّلَاثَةِ الَّذِينَ تِيبَ عَلَيْهِمْ وَيَكُونُ الْحَدِيثُ عَلَى هَذَا مُرْسَلًا وَيُحْتَمَلُ أَنْ يَكُونَ

(8/160)

أَرَادَ بِأَبِيهِ جَدَّهُ وَهُوَ كَعْبُ بْنُ مَالِكٍ وَقَدْ سَمِعَ عَبْدُ الرَّحْمَنِ مِنْ جَدِّهِ كَعْبِ بْنِ مَالِكٍ فَيَكُونُ الْحَدِيثُ عَلَى هَذَا مُسْنَدًا وَكَعْبُ هُوَ أَحَدُ الثَّلَاثَةِ الَّذِينَ تِيبَ عَلَيْهِمْ
وَقَدْ وَقَعَ مِثْلُ هَذَا فِي الْأَسَانِيدِ فِي غَيْرِ مَوْضِعٍ يَقُولُ فِيهِ عَنْ أَبِيهِ وَهُوَ يُرِيدُ بِهِ الْجَدَّ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ حَدِيثَ قَتْلِ كَعْبِ بْنِ الْأَشْرَفِ أَتَمَّ مِنْ هَذَا وَقَدْ تَقَدَّمَ فِي كِتَابِ الْجِهَادِ

[3001] (كَانُوا أَغْمَارًا) جَمْعُ غُمْرٍ بِالضَّمِّ الْجَاهِلُ الْغِرُّ الَّذِي لَمْ يُجَرِّبِ الْأُمُورَ () لَا يَعْرِفُونَ الْقِتَالَ بَيَانٌ وتفسير لأغمارا (قل للذين كفروا) أَيْ مِنَ الْيَهُودِ (سَتُغْلَبُونَ) أَيْ فِي الدُّنْيَا بِالْقَتْلِ وَالْأَسْرِ وَضَرْبِ الْجِزْيَةِ وَقَدْ وَقَعَ ذَلِكَ
وَتَمَامُ الْآيَةِ مَشْرُوحًا هَكَذَا وَتُحْشَرُونَ أَيْ فِي الآخرة إلى جهنم وبئس المهاد أَيِ الْفِرَاشُ هِيَ قَدْ كَانَ لَكُمْ آيَةٌ أَيْ عِبْرَةً وَذَكَرَ الْفِعْلَ لِلْفَصْلِ فِي فِئَتَيْنِ أي فرقتين التقتا أي يوم للقتال فئة تقاتل في سبيل الله أَيْ طَاعَتِهِ وَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَكَانُوا ثَلَاثَ مِائَةٍ وَثَلَاثَةَ عَشَرَ رجلا وأخرى كافرة يرونهم أَيِ الْكُفَّارُ مِثْلَيْهِمْ أَيِ الْمُسْلِمِينَ أَكْثَرَ مِنْهُمْ كانوا نحو ألف رأى العين أَيْ رُؤْيَةً ظَاهِرَةً مُعَايِنَةً وَقَدْ نَصَرَهُمُ اللَّهُ مع قلتهم (قرأ مصرف) هو بن عَمْرٍو الْإِيَامِيُّ (بِبَدْرٍ) هَذَا اللَّفْظُ لَيْسَ مِنَ الْقُرْآنِ بَلْ زَادَهُ بَعْضُ الرُّوَاةِ لِبَيَانِ مَوْضِعِ الْقِتَالِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بن يسار وقد تقدم الكلام عليه

(8/161)

[3002] (فوثب) من الوثوب وهو الطفر الطفر برجستن (مُحَيِّصَةَ) بِضَمِّ الْمِيمِ وَفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ التَّحْتَانِيَّةِ وقد تسكن هو بن مَسْعُودِ بْنِ كَعْبٍ الْخَزْرَجِيُّ الْمَدَنِيُّ صَحَابِيٌّ مَعْرُوفٌ (رَجُلٍ) بِالْجَرِّ بَدَلُ شَبِيبَةَ (مِنْ تُجَّارِ يَهُودَ) جَمْعُ تَاجِرٍ وَفِي نُسْخَةٍ الْخَطَّابِيِّ مِنْ فُجَّارِ يَهُودَ بِالْفَاءِ مَكَانَ التَّاءِ وَكَذَا فِي نُسْخَةٍ لِلْمُنْذِرِيِّ (يُلَابِسُهُمْ) أَيْ يُخَالِطُهُمْ (فَقَتَلَهُ) أَيْ مُحَيِّصَةُ شَبِيبَةَ (وَكَانَ حُوَيِّصَةُ) بِضَمِّ الْمُهْمَلَةِ وَفَتْحِ الْوَاوِ (إِذْ ذَاكَ لَمْ يُسْلِمْ) وَكَانَ كَافِرًا (وَكَانَ أَسَنَّ) أَيْ أَكْبَرَ سِنًّا (يَضْرِبُهُ) أَيْ مُحَيِّصَةُ (وَيَقُولُ) الظَّاهِرُ أَنَّ الْقَائِلَ حُوَيِّصَةُ لِكَوْنِهِ غَيْرَ مُسْلِمٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3003] (إِلَى يَهُودَ) غَيْرُ مُنْصَرِفٍ (أَسْلِمُوا) أَمْرٌ مِنَ الْإِسْلَامِ (تَسْلَمُوا) بِفَتْحِ اللَّامِ مِنَ السَّلَامَةِ جَوَابُ الْأَمْرِ أَيْ تَنْجُوا مِنَ الذُّلِّ فِي الدُّنْيَا وَالْعَذَابِ فِي الْعُقْبَى (قَدْ بَلَّغْتُ) بِتَشْدِيدِ اللَّامِ (ذَلِكَ أُرِيدُ) أَيِ التَّبْلِيغُ وَاعْتِرَافُكُمْ
قَالَ الْحَافِظُ أَيْ إِنِ اعْتَرَفْتُمْ أَنَّنِي بَلَّغْتُكُمْ سَقَطَ عَنِّي الْحَرَجُ (أَنَّمَا الْأَرْضُ لِلَّهِ وَلِرَسُولِهِ) قَالَ الدَّاوُدِيُّ لِلَّهِ افْتِتَاحُ كَلَامٍ وَلِرَسُولِهِ حَقِيقَةٌ لِأَنَّهَا مِمَّا لَمْ يُوجِفِ الْمُسْلِمُونَ عَلَيْهِ بِخَيْلٍ وَلَا رِكَابٍ
كَذَا قَالَ وَالظَّاهِرُ مَا قَالَ غَيْرُهُ إِنَّ الْمُرَادَ الْحُكْمُ لِلَّهِ فِي ذَلِكَ وَلِرَسُولِهِ لِكَوْنِهِ الْمُبَلِّغُ عَنْهُ الْقَائِمُ بِتَنْفِيذِ أَوَامِرِهِ
قَالَهُ الْحَافِظُ (أَنْ أُجْلِيكُمْ) مِنَ الْإِجْلَاءِ أَيْ

(8/162)

أُخْرِجُكُمْ (فَمَنْ وَجَدَ مِنْكُمْ بِمَالِهِ) أَيْ بَدَلَ مَالِهِ فَالْبَاءُ لِلْبَدَلِيَّةِ وَالْمَعْنَى مَنْ صَادَفَ بَدَلَ مَالِهِ الَّذِي لَا يُمْكِنُهُ حَمْلُهُ
وَقِيلَ الْبَاءُ بِمَعْنَى مِنْ وَالْمَعْنَى مَنْ وَجَدَ مِنْكُمْ مِنْ مَالِهِ شَيْئًا مِمَّا لَا يَتَيَسَّرُ نَقْلُهُ كَالْعَقَارِ وَالْأَشْجَارِ
وَقِيلَ الْبَاءُ بِمَعْنَى فِي
قَالَ الْحَافِظُ وَالظَّاهِرُ أَنَّ الْيَهُودَ الْمَذْكُورِينَ بَقَايَا تَأَخَّرُوا بِالْمَدِينَةِ بَعْدَ إِجْلَاءِ بَنِي قَيْنُقَاعَ وَقُرَيْظَةَ وَالنَّضِيرِ وَالْفَرَاغِ مِنْ أَمْرِهِمْ لِأَنَّهُ كَانَ قَبْلَ إِسْلَامِ أَبِي هُرَيْرَةَ لِأَنَّهُ إِنَّمَا جَاءَ بَعْدَ فَتْحِ خَيْبَرَ
وَقَدْ أَقَرَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَهُودَ خَيْبَرَ عَلَى أَنْ يَعْمَلُوا فِي الْأَرْضِ وَاسْتَمَرُّوا إِلَى أَنْ أَجْلَاهُمْ عُمَرُ وَلَا يَصِحُّ أَنْ يُقَالَ أَنَّهُمْ بَنُو النَّضِيرِ لِتَقَدُّمِ ذَلِكَ عَلَى مَجِيءِ أَبِي هُرَيْرَةَ وَأَبُو هُرَيْرَةَ يَقُولُ فِي هَذَا الْحَدِيثِ إِنَّهُ كَانَ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

3 - (بَاب فِي خَبَرِ النَّضِيرِ)
[3004] وَالنَّضِيرُ كَأَمِيرٍ حَيٌّ مِنْ يَهُودِ خَيْبَرَ مِنْ آلِ هَارُونَ أَوْ مُوسَى عَلَيْهِمَا السَّلَامُ وَقَدْ دَخَلُوا فِي الْعَرَبِ كَانَتْ مَنَازِلُهُمْ وَبَنِي قُرَيْظَةَ خَارِجَ الْمَدِينَةِ فِي حَدَائِقَ وَآطَامٍ وَغَزْوَةُ بَنِي النَّضِيرِ مَشْهُورَةٌ
قَالَ الزُّهْرِيُّ كَانَتْ عَلَى سِتَّةِ أَشْهُرٍ مِنْ وَقْعَةِ أُحُدٍ كَذَا فِي تَاجِ الْعَرُوسِ وَفِي شَرْحِ الْمَوَاهِبِ قَبِيلَةٌ كَبِيرَةٌ مِنَ الْيَهُودِ دَخَلُوا فِي الْعَرَبِ
(إِنَّكُمْ آوَيْتُمْ صَاحِبَنَا) أَيْ أَنْزَلْتُمُوهُ فِي الْمَنَازِلِ
وَهَذَا تَفْسِيرٌ وَبَيَانٌ لِمَا كَتَبَ قريش إلى بن أُبَيٍّ وَغَيْرِهِ وَالْمُرَادُ بِصَاحِبِنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَتَّى نَقْتُلَ مُقَاتِلَتَكُمْ) بِكَسْرِ التَّاءِ أَيِ الْمُقَاتِلِينَ مِنْكُمْ (وَنَسْتَبِيحَ نِسَاءَكُمْ) أَيْ نَسْبِي وَنَنْهَبَ (الْمَبَالِغَ) بِفَتْحِ الْمِيمِ جَمْعُ مَبْلَغٍ هُوَ حَدُّ الشَّيْءِ وَنِهَايَتُهُ وَالْمَبَالِغُ أَيِ الْغَايَاتُ (مَا كَانَتْ) أَيْ قُرَيْشٌ وَمَا نَافِيَةٌ (تَكِيدُكُمْ) مِنْ كَادَ إِذَا مَكَرَ بِهِ وَخَدَعَهُ
قَالَهُ

(8/163)

فِي الْمَجْمَعِ
وَالْمَعْنَى أَيْ مَا تَضُرُّكُمْ وَمَا تَخْدَعُكُمْ وَمَا تَمْكُرُ بِكُمْ (بِأَكْثَرَ مِمَّا تُرِيدُونَ أَنْ تَكِيدُوا بِهِ أَنْفُسَكُمْ) لِأَنَّكُمْ إِنْ قَاتَلْتُمُونَا فَفِينَا أَبْنَاؤُكُمْ وَإِخْوَانُكُمُ الذِينَ أَسْلَمُوا فَتُقَاتِلُونَهُمْ أَيْضًا وَيُقَاتِلُونَكُمْ فَيَكُونُ الضَّرَرُ أَكْثَرَ مِنْ أَنْ تُقَاتِلَكُمْ قُرَيْشٌ (تَفَرَّقُوا) وَرَجَعُوا عَنْ عَزْمِ الْقِتَالِ (إِنَّكُمْ أَهْلَ الْحَلْقَةُ) بِفَتْحٍ وَسُكُونٍ
قَالَ الْخَطَّابِيُّ يُرِيدُ بِالْحَلْقَةِ السِّلَاحَ وَقِيلَ أَرَادَ بِهَا الدُّرُوعَ لِأَنَّهَا حَلَقٌ مُسَلْسَلَةٌ (وَبَيْنَ خَدَمِ نِسَائِكُمْ) أَيْ خَلَا خَيْلِهِنَّ وَاحِدَتُهَا خَدَمَةٌ (وَهِيَ) أَيِ الْخَدَمُ (الْخَلَاخِيلُ) جَمْعُ خَلْخَالٍ وَهَذَا التَّفْسِيرُ مِنْ بَعْضِ الرُّوَاةِ (فَلَمَّا بَلَغَ كِتَابُهُمْ) أَيْ كِتَابُ قُرَيْشٍ إِلَى يَهُودِ الْمَدِينَةِ وَغَيْرِهَا (النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم) بنصب ياء النبي أَيْ فِي أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُقَاتِلَتِهِمْ مَعَهُ (حَبْرًا) أَيْ عَالِمًا (بِمَكَانِ المصنف) بِفَتْحِ الْمِيمِ الْمَوْضِعُ الْوَسَطُ (فَقَصَّ خَبَرَهُمْ) أَيْ أَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ بِخَبَرِهِمْ (بِالْكَتَائِبِ) أَيِ الْجُيُوشِ الْمُجْتَمِعَةِ وَاحِدَتُهَا كَتِيبَةٌ وَمِنْهُ الْكِتَابُ وَمَعْنَاهُ الْحُرُوفُ الْمَضْمُومَةُ بَعْضُهَا إِلَى بَعْضٍ
قَالَهُ الْخَطَّابِيُّ (وَاللَّهِ لَا تَأْمَنُونَ) مِنْ أَمِنَ كَسَمِعَ (ثُمَّ غَدَا الْغَدُ) أَيْ سَارَ فِي أَوَّلِ نَهَارِ الْغَدِ (عَلَى الْجَلَاءِ) أَيِ الْخُرُوجِ مِنَ الْمَدِينَةِ وَهُوَ الْخُرُوجُ مِنَ الْبِلَادِ (مَا أَقَلَّتْ) مِنَ الْإِقْلَالِ أَيْ حَمَلَتْ وَرَفَعَتْ (مِنْ أَمْتِعَتِهِمْ) جَمْعُ مَتَاعٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(8/164)

[3005] (فَأَمَّنَهُمْ) أَيْ أَعْطَاهُمُ الْأَمَانَ (بَنِي قَيْنُقَاعَ) هُوَ بِالنَّصْبِ عَلَى الْبَدَلِيَّةِ وَنُونُ قَيْنُقَاعَ مُثَلَّثَةٌ وَالْأَشْهَرُ فِيهَا الضَّمُّ وَكَانُوا أَوَّلَ مَنْ أُخْرِجُوا مِنَ الْمَدِينَةِ
قَالَهُ الْحَافِظُ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الْمُعَاهَدَ وَالذِّمِّيَّ إِذَا نَقَضَ الْعَهْدَ صَارَ حَرْبِيًّا وَجَرَتْ عَلَيْهِ أَحْكَامُ أَهْلِ الْحَرْبِ وَلِلْإِمَامِ سَبْيُ مَنْ أَرَادَ مِنْهُمْ وَلَهُ الْمَنُّ عَلَى مَنْ أَرَادَ
وَفِيهِ أَنَّهُ إِذَا مَنَّ عَلَيْهِ ثُمَّ ظَهَرَ مِنْهُ مُحَارَبَةٌ انْتُقِضَ عَهْدُهُ وَإِنَّمَا يَنْفَعُ الْمَنُّ فِيمَا مَضَى لَا فِيمَا يُسْتَقْبَلُ وَكَانَتْ قُرَيْظَةُ فِي أَمَانٍ ثُمَّ حَارَبُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَقَضُوا الْعَهْدَ وَظَاهَرُوا قُرَيْشًا عَلَى قِتَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْخَنْدَقِ فِي غَزْوَةِ الْأَحْزَابِ سَنَةَ خَمْسٍ عَلَى الصَّحِيحِ
وَذَكَرَ مُوسَى بْنُ عُقْبَةَ فِي الْمَغَازِي قَالَ خَرَجَ حُيَيُّ بْنُ أَخْطَبَ بَعْدَ بَنِي النَّضِيرِ إِلَى مَكَّةَ يُحَرِّضُ الْمُشْرِكِينَ عَلَى حَرْبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَرَجَ كِنَانَةُ بْنُ الرَّبِيعِ بْنِ أَبِي الْحُقَيْقِ يَسْعَى فِي غَطَفَانَ وَيُحَرِّضُهُمْ عَلَى قِتَالِهِ عَلَى أَنَّ لَهُمْ نِصْفَ تَمْرِ خَيْبَرَ فَأَجَابَهُ عُيَيْنَةُ بْنُ حِصْنٍ الْفَزَارِيُّ إِلَى ذَلِكَ وَكَتَبُوا إِلَى حُلَفَائِهِمْ مِنْ بَنِي أَسَدٍ فَأَقْبَلَ إِلَيْهِمْ طُلَيْحَةُ بْنُ خُوَيْلِدٍ فِيمَنْ أَطَاعَهُ وَخَرَجَ أَبُو سُفْيَانَ بِقُرَيْشٍ فَنَزَلُوا بِمَرِّ الظَّهْرَانِ فَجَاءَهُمْ مَنْ أَجَابَهُمْ مِنْ بَنِي سُلَيْمٍ مَدَدًا لَهُمْ فَصَارُوا فِي جَمْعٍ عَظِيمٍ فَهُمُ الَّذِينَ سَمَّاهُمُ اللَّهُ الْأَحْزَابَ انْتَهَى
وَفِي شَرْحِ الْمَوَاهِبِ وَكَانَ مِنْ حَدِيثِ هَذِهِ الْغَزْوَةِ أَنْ نَفَرًا مِنْ يَهُودَ مِنْهُمْ سَلَّامُ بن مشكم وبن أَبِي الْحُقَيْقِ وَحُيَيٌّ وَكِنَانَةُ النَّضِيرِيُّونَ وَهَوْذَةُ بْنُ قَيْسٍ وَأَبُو عَمَّارٍ الْوَائِلِيَّانِ خَرَجُوا مِنْ خَيْبَرَ حَتَّى قَدِمُوا عَلَى قُرَيْشٍ مَكَّةَ وَقَالُوا إِنَّا سَنَكُونُ مَعَكُمْ عَلَيْهِ حَتَّى نَسْتَأْصِلَهُ فَاجْتَمَعُوا لِذَلِكَ وَاتَّعَدُوا لَهُ ثُمَّ خَرَجَ أُولَئِكَ الْيَهُودُ حَتَّى جاؤوا غَطَفَانَ فَدَعَوْهُمْ إِلَى حَرْبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْبَرُوهُمْ أَنَّهُمْ سَيَكُونُونَ مَعَهُمْ عَلَيْهِ وَأَنَّ قُرَيْشًا قَدْ تَابَعُوهُمْ

(8/165)

عَلَى ذَلِكَ وَاجْتَمَعُوا مَعَهُمْ فَخَرَجَتْ قُرَيْشٌ وَقَائِدُهَا أَبُو سُفْيَانَ وَخَرَجَتْ غَطَفَانُ وَقَائِدُهَا عُيَيْنَةُ بْنُ حِصْنٍ فِي فَزَارَةَ وَالْحَارِثِ بْنِ عَوْفٍ الْمُرِّيِّ فِي بَنِي مُرَّةَ فِي عَشَرَةِ آلَافٍ وَالْمُسْلِمُونَ ثَلَاثَةُ آلَافٍ وَقِيلَ غَيْرَ ذَلِكَ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

4 - (بَاب مَا جَاءَ فِي حُكْمِ أَرْضِ خَيْبَرَ)
[3006] بِمُعْجَمَةٍ وَتَحْتَانِيَّةٍ وَمُوَحَّدَةٍ بِوَزْنِ جَعْفَرٍ وَهِيَ مَدِينَةٌ كَبِيرَةٌ ذَاتُ حُصُونٍ وَمَزَارِعَ عَلَى ثَمَانِيَةِ بُرُدٍ مِنَ الْمَدِينَةِ إِلَى جِهَةِ الشام
قال بن إِسْحَاقَ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَقِيَّةِ الْمُحَرَّمِ سَنَةَ سَبْعٍ فَأَقَامَ يُحَاصِرُهَا بِضْعَ عَشْرَةَ لَيْلَةً إِلَى أَنْ فَتَحَهَا فِي صَفَرٍ
كَذَا فِي فَتْحِ الْبَارِي
(وَأَلْجَأَهُمْ) أَيِ اضْطَرَّهُمْ (الصَّفْرَاءَ) أَيِ الذَّهَبَ (وَالْبَيْضَاءَ) أَيِ الْفِضَّةَ (وَالْحَلْقَةَ أَيِ السِّلَاحَ وَالدُّرُوعَ (وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ) أَيْ جِمَالُهُمْ مِنْ أَمْتِعَتِهِمْ لَا الْأَرَاضِي وَالْبَسَاتِينِ (فَغَيَّبُوا مَسْكًا) بِفَتْحِ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ
قَالَ فِي الْقَامُوسِ الْمَسْكُ الْجِلْدُ أَوْ خَاصٌّ بِالسَّخْلَةِ الجمع مسوك
قال الخطابي مسك حبي بْنِ أَخْطَبَ ذَخِيرَةٌ مِنْ صَامِتٍ وَحُلِيٌّ كَانَتْ تُدْعَى مَسْكُ الْجَمَلِ ذَكَرُوا أَنَّهَا قُوِّمَتْ عَشَرَةَ آلَافِ دِينَارٍ وَكَانَتْ لَا تُزَفُّ امْرَأَةٌ إِلَّا اسْتَعَارُوا لَهَا ذَلِكَ الْحُلِيَّ وَكَانَ شَارَطَهُمْ رَسُولُ الله أَنْ لَا يَكْتُمُوا شَيْئًا مِنَ الصَّفْرَاءِ وَالْبَيْضَاءِ فَكَتَمُوهُ وَنَقَضُوا الْعَهْدَ وَظَهَرَ عَلَيْهِمْ رَسُولُ اللَّهِ فَكَانَ مِنْ أَمْرِهِ فِيهِمْ مَا كَانَ انْتَهَى (لحي) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ تَصْغِيرُ حَيٍّ (وَقَدْ كَانَ قُتِلَ) بِصِيغَةِ الْمَجْهُولِ أَيْ حُيَيُّ بْنُ أَخْطَبَ (احْتَمَلَهُ) أَيِ الْمَسْكُ (مَعَهُ) وَكَانَ مِنْ مَالِ بَنِي النَّضِيرِ فَحَمَلَهُ حُيَيٌّ لَمَّا أُجْلِيَ عَنِ الْمَدِينَةِ (يَوْمَ بَنِي النَّضِيرِ) أَيْ زَمَنَ إِخْرَاجِهِمْ مِنَ الْمَدِينَةِ (حِينَ أُجْلِيَتِ النَّضِيرُ) أَيْ مِنَ الْمَدِينَةِ وَهُوَ بَدَلٌ مِنْ قَوْلِهِ يَوْمَ بَنِي النَّضِيرِ وَهُوَ فِي سَنَةِ أَرْبَعٍ
قَالَ السُّهَيْلِيُّ وَكَانَ يَنْبَغِي أَنْ يَذْكُرَهَا بَعْدَ بَدْرٍ لِمَا رَوَى عُقَيْلُ بْنُ خَالِدٍ وَمَعْمَرٌ عَنِ الزُّهْرِيِّ قَالَ كَانَتْ غَزْوَةُ بَنِي النَّضِيرِ عَلَى رَأْسِ سِتَّةِ أَشْهُرٍ مِنْ وَقْعَةِ بَدْرٍ قَبْلَ أُحُدٍ
قال الحافظ

(8/166)

وَعِنْدَ عَبْدِ الرَّزَّاقِ فِي مُصَنَّفِهِ عَنْ عُرْوَةَ ثُمَّ كَانَتْ غَزْوَةُ بَنِي النَّضِيرِ وَهُمْ طَائِفَةٌ مِنَ الْيَهُودِ عَلَى رَأْسِ سِتَّةِ أَشْهُرٍ مِنْ وَقْعَةِ بَدْرٍ وَكَانَتْ مَنَازِلُهُمْ وَنَخْلُهُمْ بِنَاحِيَةِ الْمَدِينَةِ فَحَاصَرَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَزَلُوا عَلَى الْجَلَاءِ وَعَلَى أَنَّ لَهُمْ مَا أَقَلَّتِ الْإِبِلُ مِنَ الْأَمْتِعَةِ وَالْأَمْوَالِ إِلَّا الْحَلْقَةَ فَأَنْزَلَ الله فيهم (سبح الله) إلى قوله (لأول الحشر) وَقَاتَلَهُمْ حَتَّى صَالَحَهُمْ عَلَى الْجَلَاءِ فَأَجْلَاهُمْ إِلَى الشَّامِ فَكَانَ جَلَاؤُهُمْ أَوَّلَ حَشْرِ حُشِرَ فِي الدُّنْيَا إِلَى الشَّامِ وَهَذَا مُرْسَلٌ وَقَدْ وَصَلَهُ الْحَاكِمُ عَنْ عَائِشَةَ وَصَحَّحَهُ انْتَهَى
وَقَوْلُهُ تَعَالَى (وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ) أَيْ عَاوَنُوا الْأَحْزَابَ وَهُمْ قُرَيْظَةُ (مِنْ صَيَاصِيهِمْ) أَيْ حُصُونُهُمْ نَزَلَتْ فِي شَأْنِ بَنِي قُرَيْظَةَ فَإِنَّهُمْ هُمُ الَّذِينَ ظَاهَرُوا الْأَحْزَابَ وَهِيَ بَعْدَ بَنِي النَّضِيرِ بِلَا رَيْبٍ وَأَمَّا بَنُو النَّضِيرِ فَلَمْ يَكُنْ لَهُمْ فِي الْأَحْزَابِ ذِكْرٌ بَلْ كَانَ مِنْ أَعْظَمِ الْأَسْبَابِ فِي جَمْعِ الْأَحْزَابِ مَا وَقَعَ مِنْ إِجْلَائِهِمْ فَإِنَّهُ كَانَ مِنْ رؤسهم حُيَيُّ بْنُ أَخْطَبَ وَهُوَ الَّذِي حَسَّنَ لِبَنِي قُرَيْظَةَ الْغَدْرَ وَمُوَافَقَةَ الْأَحْزَابِ حَتَّى كَانَ مِنْ هلاكهم ما كان
وعند بن سعد أنهم حين هموا بغدره وَأَعْلَمَهُ اللَّهُ بِذَلِكَ وَنَهَضَ سَرِيعًا إِلَى الْمَدِينَةِ بَعَثَ إِلَيْهِمْ مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ أَنِ اخْرُجُوا مِنْ بَلَدِي الْمَدِينَةِ لِأَنَّ مَسَاكِنَهُمْ مِنْ أَعْمَالِهَا فَكَأَنَّهَا مِنْهَا فَلَا تُسَاكِنُونِي بِهَا وَقَدْ هَمَمْتُمْ بِهِ مِنَ الْغَدْرِ وَقَدْ أَجَّلْتُكُمْ عَشْرًا فَمَنْ رُئِيَ مِنْكُمْ بَعْدَ ذَلِكَ ضَرَبْتُ عُنُقَهُ فَمَكَثُوا عَلَى ذَلِكَ أَيَّامًا يَتَجَهَّزُونَ وَاكْتَرَوْا مِنْ أُنَاسٍ مِنْ أَشْجَعَ إِبِلًا فَأَرْسَلَ إِلَيْهِمْ عَبْدُ اللَّهِ بْنُ أُبَيٍّ لَا تَخْرُجُوا مِنْ دِيَارِكُمْ وَأَقِيمُوا فِي حُصُونِكُمْ فَإِنَّ مَعِيَ أَلْفَيْنِ مِنْ قَوْمِي مِنَ الْعَرَبِ يَدْخُلُونَ حُصُونَكُمْ وَتَمُدُّكُمْ قُرَيْظَةُ وَحُلَفَاؤُكُمْ مِنْ غَطَفَانَ فَطَمِعَ حُيَيٌّ فِيمَا قَالَهُ بن أبي فأرسل إلى رسول الله أَنَّا لَنْ نَخْرُجَ مِنْ دِيَارِنَا فَاصْنَعْ مَا بدا لك فأظهر التكبير وكبر المسلمون بتكبيره وسار إليهم في أصحابه فحاصرهم وَقَطَعَ نَخْلَهُمْ ثُمَّ أَجْلَاهُمْ عَنِ الْمَدِينَةِ وَحَمَلُوا النِّسَاءَ وَالصِّبْيَانَ وَتَحَمَّلُوا أَمْتِعَتَهُمْ عَلَى سِتّمِائَةِ بَعِيرٍ فلحقوا أَكْثَرُهُمْ بِخَيْبَرَ مِنْهُمْ حُيَيُّ بْنُ أَخْطَبَ وَسَلَّامُ بْنُ أَبِي الْحُقَيْقِ وَذَهَبَ طَائِفَةٌ مِنْهُمْ إِلَى الشَّامِ كَمَا فِي سِيرَةِ الشَّامِيَّةِ
وَلَا يُنَافِيهِ قَوْلُ الْبَيْضَاوِيِّ لَحِقَ أَكْثَرُهُمْ بِالشَّامِ لِجَوَازِ أَنَّ الْأَكْثَرَ نَزَلُوا أَوَّلًا بِخَيْبَرَ ثُمَّ خَرَجَ مِنْهُمْ جماعة إلى الشام لكن في مغازي بن إِسْحَاقَ فَخَرَجُوا إِلَى خَيْبَرَ وَمِنْهُمْ مَنْ سَارَ إِلَى الشَّامِ فَكَانَ أَشْرَافُهُمْ مَنْ سَارَ إِلَى خَيْبَرَ سَلَّامٌ وَكِنَانَةُ وَحُيَيٌّ
وَفِي تَارِيخِ الْخَمِيسِ
ذَهَبَ بَعْضُهُمْ إِلَى الشَّامِ وَلَحِقَ أَهْلُ بَيْتَيْنِ وَهُمْ آلُ أَبِي الْحُقَيْقِ وَآلُ حُيَيٍّ بِخَيْبَرَ قَالَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ

(8/167)

(فِيهِ) أَيْ فِي الْمِسْكِ وَهُوَ خَبَرٌ مُقَدَّمٌ لِقَوْلِهِ حُلِيِّهِمْ (لِسَعْيَةَ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ بَعْدهَا تَحْتِيَّةٌ هُوَ عَمُّ حُيَيِّ بن أخطب (فقتل بن أَبِي الْحُقَيْقِ) بِمُهْمَلَةٍ وَقَافَيْنِ مُصَغَّرًا وَهُوَ رَأْسُ يَهُودِ خَيْبَرَ
وَفِي رِوَايَةِ الْبُخَارِيِّ ابْنَيْ أَبِي الحقيق بتثنية لفظ بن
قَالَ فِي النَّيْلِ إِنَّمَا قَتَلَهُمَا لِعَدَمِ وَفَائِهِمْ بما شرطه عليهم لقوله في أولى الْحَدِيثِ فَإِنْ فَعَلُوا فَلَا ذِمَّةَ لَهُمْ وَلَا عَهْدَ (دَعْنَا) أَيِ اتْرُكْنَا (وَلَنَا الشَّطْرُ) أَيْ لَنَا نِصْفُ مَا يَخْرُجُ مِنْهَا (ثَمَانِينَ وَسْقًا) الوسق ستون صاعا بصاع النبي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3007] (وَمَنْ كَانَ لَهُ مَالٌ فَلْيَلْحَقْ بِهِ) أَيْ مَنْ كَانَ لَهُ بُسْتَانٌ أَوْ زَرْعٌ بِخَيْبَرَ فِي أَيْدِي الْيَهُودِ فَلْيَأْخُذْهُ مِنْهُمْ وَيَحْفَظْهُ
كَذَا فِي فَتْحِ الْوَدُودِ (فَأَخْرَجَهُمْ) أَيْ أَخْرَجَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَهُودَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3008] (أَنْ يُقِرَّهُمْ) مِنْ بَابِ الْإِفْعَالِ أَيْ يُسْكِنُهُمْ بِخَيْبَرَ (مِمَّا خَرَجَ مِنْهَا) أَيْ مِنْ أَرْضِ خَيْبَرَ (وَكَانَ التَّمْرُ يُقْسَمُ عَلَى السُّهْمَانِ مِنْ نِصْفِ خَيْبَرَ إِلَخْ) قَالَ النَّوَوِيُّ هَذَا يَدُلُّ عَلَى أَنَّ خَيْبَرَ فُتِحَتْ عَنْوَةً لِأَنَّ السُّهْمَانَ كَانَتْ لِلْغَانِمِينَ
وقوله يأخذ رسول الله الْخُمُسَ أَيْ يَدْفَعُهُ إِلَى

(8/168)

مُسْتَحِقِّهِ وَهُمْ خَمْسَةُ الْأَصْنَافِ الْمَذْكُورَةِ فِي قَوْلِهِ تعالى (واعلموا أن ما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ) فَيَأْخُذُهُ لِنَفْسِهِ خُمُسًا وَاحِدًا مِنَ الْخُمُسِ وَيُصْرَفُ الْأَخْمَاسَ الْبَاقِيَةَ مِنَ الْخُمُسِ إِلَى الْأَصْنَافِ الْأَرْبَعَةِ الْبَاقِينَ انْتَهَى
وَقَوْلُهُ سُهْمَانِ بِضَمِّ السِّينِ وَسُكُونِ الْهَاءِ
قَالَ فِي النِّهَايَةِ سُمِّيَ كُلُّ نُصِيبٍ سَهْمًا وَيُجْمَعُ السَّهْمُ عَلَى أَسْهُمٍ وَسِهَامٍ وَسُهْمَانَ انْتَهَى (مِائَةَ وَسْقٍ تَمْرًا) وَفِي الرِّوَايَةِ الْمُتَقَدِّمَةِ ثَمَانِينَ وَسْقًا مِنْ تَمْرٍ قَالَ فِي فَتْحِ الْوَدُودِ لَعَلَّ بَعْضُهُمْ قَالَ بِالتَّخْمِينِ وَالتَّقْرِيبِ فَحَصَلَ مِنْهُ الْخِلَافُ فِي التَّعْبِيرِ وَإِلَّا فَالْحَدِيثُ مِنْ صَحَابِيٍّ وَاحِدٍ انْتَهَى (فَعَلْنَا) جَوَابُ مَنْ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَلَمَّا وَلِيَ عُمَرُ قَسَّمَ خَيْبَرَ خير أزواج النبي أَنْ يَقْطَعَ لَهُنَّ الْأَرْضَ وَالْمَاءَ أَوْ يَضْمَنَ لَهُنَّ الْأَوْسَاقَ كُلَّ عَامٍ فَاخْتَلَفْنَ فَمِنْهُنَّ مَنِ اخْتَارَ الْأَرْضَ وَالْمَاءَ وَمِنْهُنَّ مَنِ اخْتَارَ الْأَوْسَاقَ كُلَّ عَامٍ فَكَانَتْ عَائِشَةُ وَحَفْصَةُ مِمَّنِ اخْتَارَ الْأَرْضَ وَالْمَاءَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3009] (فَأَصَبْنَاهَا) أَيْ خَيْبَرَ (عَنْوَةً) أَيْ قَهْرًا وَغَلَبَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ

[3010] (عَنْ بُشَيْرٍ) بِالتَّصْغِيرِ (عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْمُثَلَّثَةِ (نِصْفًا لِنَوَائِبِهِ) جَمْعُ نَائِبهٍ وَهِيَ مَا يَنُوبُ الْإِنْسَانَ أَيْ يَنْزِلُ مِنَ الْمُهِمَّاتِ وَالْحَوَادِثِ

(8/169)

قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْأَرْضَ إِذَا غُنِمَتْ قُسِّمَتْ كَمَا يُقَسَّمُ الْمَتَاعُ وَالْخُرْثِيُّ لَا فَرْقَ بَيْنَهَا وَبَيْنَ غَيْرِهَا مِنَ الْأَمْوَالِ
وَالظَّاهِرُ مِنْ أَمْرِ خَيْبَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَتَحَهَا عَنْوَةً فَإِذَا كَانَتْ عَنْوَةً فَهِيَ مَغْنُومَةٌ وَإِذَا صَارَتْ غَنِيمَةً فَإِنَّمَا حِصَّتُهُ مِنَ الْغَنِيمَةِ خُمُسُ الْخُمُسِ وَهُوَ سَهْمُهُ الَّذِي سَمَّاهُ اللَّهُ تَعَالَى فِي قوله تعالى وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى والمساكين وبن السبيل فَكَيْفَ يَكُونُ لَهُ النِّصْفُ مِنْهَا أَجْمَعُ حَتَّى يَصْرِفُهُ فِي حَوَائِجِهِ وَنَوَائِبِهِ عَلَى ظَاهِرِ مَا جَاءَ فِي الْحَدِيثِ
قُلْتُ وَإِنَّمَا يَشْكُلُ هَذَا عَلَى مَنْ لَا يَتَتَبَّعُ طُرُقَ الْأَخْبَارِ الْمَرْوِيَّةِ فِي فَتُوحِ خَيْبَرَ حَتَّى يَجْمَعَهَا وَيُرَتِّبَهَا فَمَنْ فَعَلَ ذَلِكَ يُبَيِّنُ صِحَّةَ هَذِهِ الْقِسْمَةِ مِنْ حَيْثُ لَا يَشْكُلُ مَعْنَاهُ
وَبَيَانُ ذَلِكَ أَنَّ خَيْبَرَ كَانَتْ لَهَا قُرًى وَضِيَاعٌ خَارِجَةٌ عَنْهَا مِنْهَا الْوَطِيحَةُ وَالْكُتَيْبَةُ وَالشِّقُ وَالنَّطَاةُ وَالسَّلَالِيمُ وَغَيْرُهَا مِنَ الْأَسْمَاءِ فَكَانَ بَعْضُهَا مَغْنُومًا وَهُوَ مَا غلب عليها رسول الله كان سبيلها القسم وكان بعضها باقيالم يُوجَفْ عَلَيْهِ بِخَيْلٍ وَلَا رِكَابٍ فَكَانَ خَاصًّا لرسول الله يَضَعُهُ حَيْثُ أَرَاهُ اللَّهُ تَعَالَى مِنْ حَاجَتِهِ وَنَوَائِبِهِ وَمَصَالِحِ الْمُسْلِمِينَ فَنَظَرُوا إِلَى مَبْلَغِ ذَلِكَ كُلِّهِ فَاسْتَوَتِ الْقِسْمَةُ فِيهَا عَلَى النِّصْفِ وَالنِّصْفِ وَقَدْ بَيَّنَ ذَلِكَ الزُّهْرِيُّ انْتَهَى أَيْ حَيْثُ قَالَ إِنَّ خَيْبَرَ كَانَ بَعْضُهَا عَنْوَةً وَبَعْضُهَا صُلْحًا وَبَيَانُهُ سَيَأْتِي (عَلَى ثَمَانِيَةَ عَشَرَ سَهْمًا) وَهِيَ نِصْفُ سِتَّةٍ وَثَلَاثِينَ سَهْمًا وَهِيَ الْقِسْمَةُ الحاصلة من تقسيم خيبر
والحاصل أنه قَسَّمَ خَيْبَرَ عَلَى سِتَّةٍ وَثَلَاثِينَ سَهْمًا فَعَزَلَ نِصْفَهَا أَعْنِي ثَمَانِيَةَ عَشَرَ سَهْمًا لِنَوَائِبِهِ وَحَاجَتِهِ وَقَسَّمَ الْبَاقِي وَهُوَ سِتَّةَ عَشَرَ سَهْمًا بَيْنَ المسلمين
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3013] (لَمَّا أَفَاءَ اللَّهُ على نبيه خَيْبَرَ) أَيْ أَعْطَاهَا مِنْ غَيْرِ حَرْبٍ وَلَا جِهَادٍ (جَمَعَ كُلَّ سَهْمٍ مِائَةَ سَهْمٍ) يَعْنِي أعطى لكل مائة رجل سهما
قاله القارىء
قال الحافظ بن القيم قسم رسول الله خَيْبَرَ عَلَى سِتَّةٍ وَثَلَاثِينَ سَهْمًا جَمَعَ كُلُّ سَهْمٍ مِائَةَ سَهْمٍ فَكَانَتْ ثَلَاثَةَ آلَافٍ وَسِتَّمِائَةِ سهم فكان لرسول الله وللمسلمين النصف من ذلك وهو ألف وثمان مائة سهم لرسول الله سَهْمٌ كَسَهْمِ أَحَدِ الْمُسْلِمِينَ وَعَزَلَ

(8/170)

النِّصْفَ الْآخَرَ وَهُوَ أَلْفٌ وَثَمَانِ مِائَةِ سَهْمٍ لنوائبه وما نزل به من أمورالمسلمين
وَإِنَّمَا قُسِّمَتْ عَلَى أَلْفٍ وَثَمَانِمِائَةِ سَهْمٍ لِأَنَّهَا كَانَتْ طُعْمَةً مِنَ اللَّهِ لِأَهْلِ الْحُدَيْبِيَةِ مَنْ شَهِدَ مِنْهُمْ وَمَنْ غَابَ عَنْهَا وَكَانُوا أَلْفًا وَأَرْبَعمِائَةٍ وَكَانَ مَعَهُمْ مِائَتَا فَارِسٍ لِكُلِّ فَرَسٍ سهمان فقسمت على ألف وثمان مائة سَهْمٍ وَلَمْ يَغِبْ عَنْ خَيْبَرَ مِنْ أَهْلِ الْحُدَيْبِيَةِ إِلَّا جَابِرُ بْنُ عَبْدِ اللَّهِ فَقَسَمَ له كَسَهْمِ مَنْ حَضَرَهَا وَقَسَمَ لِلْفَارِسِ ثَلَاثَةَ سِهَامٍ وَلِلرَّاجِلِ سَهْمًا وَكَانُوا أَلْفًا وَأَرْبَعَمِائَةٍ وَفِيهِمْ مِائَتَا فَارِسٍ وَهَذَا هُوَ الصَّحِيحُ
قَالَ الْبَيْهَقِيُّ إِنَّ خَيْبَرَ فُتِحَ شَطْرُهَا عَنْوَةً وَشَطْرُهَا صُلْحًا فَقُسِمَ مَا فُتِحَ عَنْوَةً بَيْنَ أَهْلِ الْخُمُسِ وَالْغَانِمِينَ وَعُزِلَ مَا فُتِحَ صُلْحًا لِنَوَائِبِهِ وَمَا يَحْتَاجُ إليه من أمور المسلمين انتهى
قال بن الْقَيِّمِ وَهَذَا بِنَاءً مِنْهُ عَلَى أَنَّ أَصْلَ الشَّافِعِيِّ أَنَّهُ يَجِبُ قَسْمُ الْأَرْضِ الْمُفَتَّحَةِ عَنْوَةً كَمَا تُقَسَّمُ الْغَنَائِمُ فَلَمَّا لَمْ يَجِدْ قَسْمَ الشَّطْرِ مِنْ خَيْبَرَ قَالَ إِنَّهُ فُتِحَ صُلْحًا
وَمَنْ تَأَمَّلَ السِّيَرَ وَالْمَغَازِي حَقَ التَّأَمُّلِ تَبَيَّنَ لَهُ أَنَّ خَيْبَرَ إِنَّمَا فُتِحَتْ عَنْوَةً وَأَنَّ رسول الله اسْتَوْلَى عَلَى أَرْضِهَا كُلِّهَا بِالسَّيْفِ كُلِّهَا عَنْوَةً ولو شيء منها فتح صلحا لم يجليهم رسول الله مِنْهَا فَإِنَّهُ لَمَّا عَزَمَ عَلَى إِخْرَاجِهِمْ مِنْهَا قَالُوا نَحْنُ أَعْلَمُ بِالْأَرْضِ مِنْكُمْ دَعُونَا نَكُونُ فِيهَا وَنَعْمُرُهَا لَكُمْ بِشَطْرِ مَا يَخْرُجُ مِنْهَا وَهَذَا صَرِيحٌ جِدًّا فِي أَنَّهَا إِنَّمَا فُتِحَتْ عَنْوَةً
وَقَدْ حَصَلَ بَيْنَ الْيَهُودِ وَالْمُسْلِمِينَ مِنَ الْحَرْبِ وَالْمُبَارَزَةِ وَالْقَتْلِ مِنَ الْفَرِيقَيْنِ مَا هُوَ مَعْلُومٌ وَلَكِنَّهُمْ لَمَّا أُلْجِئُوا إِلَى حِصْنِهِمْ نَزَلُوا عَلَى الصُّلْحِ الَّذِي ذُكِرَ أَنَّ لِرَسُولِ اللَّهِ الصَّفْرَاءَ وَالْبَيْضَاءَ وَالْحَلْقَةَ وَالسِّلَاحَ وَلَهُمْ رِقَابُهُمْ وَذُرِّيَّتُهُمْ ويحلوا مِنَ الْأَرْضِ فَهَذَا كَانَ الصُّلْحُ وَلَمْ يَقَعْ بَيْنَهُمْ صُلْحٌ أَنَّ شَيْئًا مِنْ أَرْضِ خَيْبَرَ لِلْيَهُودِ وَلَا جَرَى ذَلِكَ ألْبَتَّةَ وَلَوْ كَانَ كَذَلِكَ لَمْ يَقُلْ نُقِرُّكُمْ مَا شِئْنَا فَكَيْفَ يُقِرُّهُمْ عَلَى أَرْضِهِمْ مَا شَاءَ أَوَّلًا وَكَانَ عُمَرُ أَجْلَاهُمْ كُلُّهُمْ مِنَ الْأَرْضِ وَلَمْ يُصَالِحْهُمْ أَيْضًا عَلَى أَنَّ الْأَرْضَ لِلْمُسْلِمِينَ وَعَلَيْهَا خَرَاجٌ يُؤْخَذُ مِنْهُمْ هَذَا لَمْ يَقَعْ فَإِنَّهُ لَمْ يَضْرِبْ عَلَى خَيْبَرَ خَرَاجًا أَلْبَتَّةَ
فَالصَّوَابُ الَّذِي لَا شَكَّ فِيهِ أَنَّهَا فُتِحَتْ عَنْوَةً وَالْإِمَامُ مُخَيَّرٌ فِي أَرْضِ الْعَنْوَةِ بَيْنَ قَسْمِهَا وَوَقْفِهَا وَقَسْمِ بَعْضِهَا وَوَقْفِ الْبَعْضِ وَقَدْ فَعَلَ رَسُولُ الله الْأَنْوَاعَ الثَّلَاثَةَ فَقَسَمَ قُرَيْظَةَ وَالنَّضِيرَ وَلَمْ يَقْسِمْ مَكَّةَ وَقَسَمَ شَطْرَ خَيْبَرَ وَتَرَكَ شَطْرَهَا انْتَهَى
وَيَجِيءُ بَعْضُ الْكَلَامِ فِي آخِرِ الْبَابِ
(الْوَطِيحَةَ) بِفَتْحِ الْوَاوِ وَكَسْرِ الطَّاءِ فَتَحْتِيَّةٍ سَاكِنَةٍ فَحَاءٍ مهملة حصن من حصون خيبر
قاله بن الْأَثِيرِ وَزَادَ فِي الْمَرَاصِدِ سُمِّيَ بِالْوَطِيحِ بْنِ مَازِنٍ رَجُلٌ مِنْ ثَمُودَ وَكَانَ الْوَطِيحُ أَعْظَمَ حُصُونِ خَيْبَرَ وَأَحْصَنَهَا وَآخِرَهَا فَتْحًا هُوَ وَالسَّلَالِمُ (وَالْكُتَيْبَةَ) بِالْمُثَنَّاةِ الْفَوْقِيَّةِ بَعْدَ الْكَافِ مُصَغَّرٌ

(8/171)

قَالَ فِي النِّهَايَةِ الْكُتَيْبَةُ مُصَغَّرَةٌ اسْمٌ لِبَعْضِ قُرَى خَيْبَرَ انْتَهَى
وَفِي الْمَرَاصِدِ الْكَتِيبَةُ بِالْفَتْحِ ثُمَّ الْكَسْرِ بِلَفْظٍ الْقِطْعَةُ مِنَ الْجَيْشِ حِصْنٌ مِنْ حُصُونِ خَيْبَرَ وَهِيَ فِي كِتَابِ الْأَمْوَالِ لِأَبِي عُبَيْدٍ بِالثَّاءِ الْمُثَلَّثَةِ انْتَهَى (وَمَا أُحِيزَ معهما) أي ماضم وَجُمِعَ مَعَهُمَا مِنْ تَوَابِعِهِمَا (الشَّقَّ) قَالَ فِي الْمَرَاصِدِ بِالْفَتْحِ وَيُرْوَى بِالْكَسْرِ مِنْ حُصُونِ خَيْبَرَ انْتَهَى
وَقَالَ الزُّرْقَانِيُّ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَكَسْرِهَا
قَالَ الْبَكْرِيُّ وَالْفَتْحُ أَعْرَفُ عِنْدَ أَهْلِ اللُّغَةِ وَبِالْقَافِ الْمُشَدَّدَةِ وَيَشْتَمِلُ عَلَى حُصُونٍ كَثِيرَةٍ (وَالنَّطَاةَ) بِالْفَتْحِ وَآخِرُهُ هَاءٌ اسْمٌ لِأَرْضِ خَيْبَرَ وَقِيلَ حِصْنٌ بِخَيْبَرَ وَقِيلَ عَيْنٌ بِهَا تَسْقِي بَعْضَ نَخِيلِ قُرَاهَا
كَذَا فِي الْمَرَاصِدِ
وَقَالَ الزُّرْقَانِيُّ هِيَ بِوَزْنِ حَصَاةٍ اسْمٌ لِثَلَاثَةِ حُصُونٍ حِصْنُ الصَّعْبِ وَحِصْنُ نَاعِمٍ وَحِصْنُ قِلَّةٍ وَهُوَ قَلْعَةُ الزُّبَيْرِ قَالَهُ الشَّامِيُّ وَقِصَّةُ فَتْحِ هَذِهِ الْحُصُونِ أن النبي أَلْبَسَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ دِرْعَهُ الْحَدِيدَ وَأَعْطَاهُ الرَّايَةَ وَوَجَّهَهُ إِلَى الْحِصْنِ فَلَمَّا انْتَهَى عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ إِلَى بَابِ الْحِصْنِ اجْتَذَبَ أَحَدَ أَبْوَابِهِ فَأَلْقَاهُ بِالْأَرْضِ فَفَتَحَ اللَّهُ ذَلِكَ الْحِصْنَ الَّذِي هُوَ حِصْنُ نَاعِمٍ وَهُوَ أَوَّلُ حِصْنٍ فُتِحَ مِنْ حُصُونِ النَّطَاةِ عَلَى يده رضي الله عنه وَكَانَ مَنْ سَلِمَ مِنْ يَهُودِ حِصْنِ نَاعِمٍ انْتَقَلَ إِلَى حِصْنِ الصَّعْبِ مِنْ حُصُونِ النَّطَاةِ فَفَتَحَ اللَّهُ حِصْنَ الصَّعْبِ قَبْلَ مَا غَابَتِ الشَّمْسُ مِنْ ذَلِكَ الْيَوْمِ
وَلَمَّا فُتِحَ ذَلِكَ الْحِصْنُ تَحَوَّلَ مَنْ سَلِمَ مِنْ أَهْلِهِ إِلَى حِصْنِ قِلَّةٍ وَهُوَ حِصْنٌ بِقِلَّةِ جَبَلٍ وَيُعَبَّرُ عَنْ هَذَا بِقَلْعَةِ الزُّبَيْرِ وَهُوَ الَّذِي صَارَ فِي سَهْمِ الزُّبَيْرِ بَعْدَ ذَلِكَ وَهُوَ آخِرُ حصون المطاة
فَحُصُونُ النَّطَاةِ ثَلَاثَةٌ حِصْنُ نَاعِمٍ وَحِصْنُ الصَّعْبِ وَحِصْنُ قِلَّةٍ
ثُمَّ صَارَ الْمُسْلِمُونَ إِلَى حِصَارِ حُصُونِ الشِّقِّ فَكَانَ أَوَّلَ حِصْنٍ بَدَأَ بِهِ مِنْ حِصْنَيِ الشِّقِّ حِصْنُ أُبَيٍّ فَقَاتَلَ أَهْلَهُ قِتَالًا شَدِيدًا وَهَرَبَ مَنْ كَانَ فِيهِ وَلَحِقَ بِحِصْنٍ يُقَالُ لَهُ حِصْنُ الْبَرِيءِ وَهُوَ الْحِصْنُ الثَّانِي مِنْ حِصْنَيِ الشِّقِّ
فَحُصُونُ الشِّقِّ اثْنَانِ حِصْنُ أُبَيٍّ وَحِصْنُ الْبَرِيءِ
ثُمَّ إِنَّ الْمُسْلِمِينَ لَمَّا أَخَذُوا حُصُونَ النَّطَاةِ وَحُصُونَ الشِّقِّ انْهَزَمَ مَنْ سَلِمَ مِنْ يَهُودِ تِلْكَ الْحُصُونِ إِلَى حُصُونِ الْكُتَيْبَةِ وَهِيَ ثَلَاثَةُ حُصُونٍ الْقَمُوصُ وَالْوَطِيحُ وَسُلَالِمٌ وَكَانَ أَعْظَمُ حُصُونِ خَيْبَرَ الْقَمُوصَ وَانْتَهَى الْمُسْلِمُونَ إِلَى حِصَارِ الْوَطِيحِ وَحِصْنِ سُلَالِمٍ وَيُقَالُ لَهُ السَّلَالِيمُ وَهُوَ حِصْنُ بَنِي الْحُقَيْقِ آخِرُ حُصُونِ خَيْبَرَ وَمَكَثُوا عَلَى حِصَارِهِمَا أَرْبَعَةَ عَشَرَ يوما فلم يخرج أحد منهماوسألوا رسول الله الصُّلْحَ عَلَى حَقْنِ دِمَاءِ الْمُقَاتِلَةِ وَتَرْكِ الذُّرِّيَّةِ لهم ويخرجون

(8/172)

مِنْ خَيْبَرَ وَأَرْضِهَا بِذَرَارِيِّهِمْ فَصَالَحَهُمْ عَلَى ذَلِكَ انْتَهَى مُلَخَّصًا مُحَرَّرًا مِنْ إِنْسَانِ الْعُيُونِ فِي سِيرَةِ الْأَمِينِ الْمَأْمُونِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ مُرْسَلٌ

[3011] (عَنْ بُشَيْرِ بْنِ يَسَارٍ أَنَّهُ سَمِعَ نَفَرًا) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3012] (لَمَّا ظَهَرَ) أَيْ غَلَبَ عَلَى خَيْبَرَ (مِنَ الْوُفُودِ) جَمْعُ وَفْدٍ
قَالَ فِي الْمَجْمَعِ الْوَفْدُ قَوْمٌ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ الْوَاحِدُ وَافِدٌ وَكَذَا مَنْ يَقْصِدُ الْأُمَرَاءَ مَنْ يَقْصِدُ الْأُمَرَاءَ بِالزِّيَارَةِ أَوِ الِاسْتِرْفَادِ وَالِانْتِجَاعِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3014] (جَمْعًا) كَذَا فِي النُّسَخِ أَيْ جَمِيعًا حَالٌ مِنَ الضَّمِيرِ الْمَنْصُوبِ فِي قَسَمَهَا أَيْ قَسَمَ خَيْبَرَ جَمِيعًا وَفِي بَعْضِ النُّسَخِ جَمْعُ مَكَانٍ جَمْعًا بِالْبِنَاءِ عَلَى الضَّمِّ وَإِنَّمَا بُنِيَ لِكَوْنِهِ مَقْطُوعًا عَنِ الْإِضَافَةِ إِذْ أَصْلُهُ جَمْعُهَا أَيْ جَمِيعُهَا أَيْ جَمْعُ خَيْبَرَ وَإِنَّمَا بُنِيَ عَلَى الْحَرَكَةِ لِيُعْلَمَ أَنَّ لَهَا عِرْقًا فِي الْإِعْرَابِ وَإِنَّمَا بُنِيَ عَلَى الضَّمِّ جَبْرًا بِأَقْوَى الْحَرَكَاتِ لِمَا لَحِقَهَا مِنَ الْوَهْنِ بِحَذْفِ الْمُحْتَاجِ إِلَيْهِ أَعْنِي الْمُضَافَ إِلَيْهِ لِأَنَّهُ دَالٌّ عَلَى مَعْنًى نِسْبِيٍّ لَا يَتِمُّ إِلَّا بِغَيْرِهِ وَإِنَّمَا لَمْ يَبْنِ جَمْعًا لِأَنَّ التَّنْوِينَ فِيهِ عِوَضٌ عَنِ الْمُضَافِ إِلَيْهِ فَكَأَنَّ الْمُضَافَ إِلَيْهِ ثَابِتٌ بِثُبُوتِ عِوَضِهِ
وَفِي نُسْخَةِ الْمُنْذِرِيِّ
مُجْمَعُ بَدَلُ جَمْعًا وَهُوَ أَيْضًا كَالْجَمْعِ فِيمَا ذُكِرَ مِنْ كَوْنِهِ بِمَعْنَى الْجَمِيعِ وَكَوْنُهُ مَبْنِيًّا عَلَى الضَّمِّ بِمَا سَلَفَ
كَذَا أَفَادَهُ بَعْضُ الْأَمَاجِدِ وَاللَّهُ أَعْلَمُ (فَعَزَلَ لِلْمُسْلِمِينَ الشَّطْرَ) أي المصنف (يجمع كل

(8/173)

سَهْمٍ مِائَةً) أَيْ يُعْطِي لِكُلِّ مِائَةِ رَجُلٍ سَهْمًا (وَالسُّلَالِمَ) بِضَمِّ السِّينِ وَبَعْدَ الْأَلِفِ لَامٌ مَكْسُورَةٌ وَقِيلَ بِفَتْحِهَا وَيُقَالُ فِيهِ السَّلَالِيمُ حِصْنٌ مِنْ حُصُونِ خَيْبَرَ كَانَ مِنْ أَحْصَنِهَا وَهُوَ حِصْنُ بَنِي الْحُقَيْقِ (يَكْفُونَهُمْ عَمَلَهَا) بِتَعَهُّدِهَا بِالسَّقْيِ وَالْقِيَامِ عَلَيْهَا بِمَا يَتَعَلَّقُ بِهَا
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[3015] (عَنْ عَمِّهِ مُجَمِّعٌ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْجِيمِ وَتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ وَبِالْعَيْنِ الْمُهْمَلَةِ (بن جَارِيَةَ) بِالْجِيمِ وَالتَّحْتِيَّةِ (قُسِمَتْ خَيْبَرُ) أَيْ غَنَائِمُهَا وَأَرَاضِيهَا (فَأَعْطَى الْفَارِسَ) أَيْ صَاحِبَ الْفَرَسِ مَعَ فَرَسِهِ (وَأَعْطَى الرَّاجِلَ) بِالْأَلِفِ أَيِ الْمَاشِيَ
قَالَ فِي الْمِرْقَاةِ وَالْمَعْنَى أَعْطَى لِكُلِّ مِائَةٍ مِنَ الْفَوَارِسِ سَهْمَيْنِ فَبَقِيَ اثْنَا عَشَرَ سَهْمًا فَيَكُونُ لِكُلِّ مِائَةٍ مِنَ الرَّجَّالَةِ سَهْمٌ وَإِلَى هَذَا ذهب أبو حنيفة
قال بن الْمَلَكِ وَهَذَا مُسْتَقِيمٌ عَلَى قَوْلِ مَنْ يَقُولُ لِكُلِّ فَارِسٍ سَهْمَانِ لِأَنَّ الرَّجَّالَةَ عَلَى هَذِهِ الرواية تكون ألفا ومائتين ولهم اثني عَشَرَ سَهْمًا لِكُلِّ مِائَةٍ سَهْمٌ وَلِلْفُرْسَانِ سِتَّةُ أَسْهُمٍ لِكُلِّ مِائَةٍ سَهْمَانِ فَالْمَجْمُوعُ ثَمَانِيَةُ عَشَرَ سَهْمًا
وَأَمَّا عَلَى قَوْلِ مَنْ قَالَ لِلْفَارِسِ ثَلَاثَةُ أَسْهُمٍ فَمُشْكِلٌ لِأَنَّ سِهَامَ الْفُرْسَانِ تِسْعَةٌ وَسِهَامُ الرَّجَّالَةِ اثْنَا عَشَرَ فَالْمَجْمُوعُ أَحَدٌ وَعِشْرُونَ سهما انتهى كلام القارئ وَقَدْ تَقَدَّمَ هَذَا الْحَدِيثُ فِي بَابِ مَنْ أُسْهِمَ لَهُ سَهْمًا مِنْ كِتَابِ الْجِهَادِ وَقَالَ هُنَاكَ أَبُو دَاوُدَ

(8/174)

وَحَدِيثُ أَبِي مُعَاوِيَةَ أَصَحُّ وَالْعَمَلُ عَلَيْهِ وَأَرَى الْوَهْمَ فِي حَدِيثِ مُجَمِّعٍ أَيْ قَالَ ثَلَاثَ مِائَةِ فَارِسٍ وَكَانُوا مِائَتَيْ فَارِسٍ انْتَهَى
وَتَقَدَّمَ شَرْحُ هَذَا الْقَوْلِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3016] (فَتَحَصَّنُوا) أَيْ دَخَلُوا فِي الْحِصْنِ (أَنْ يَحْقِنَ) مِنْ بَابِ نَصَرَ أَيْ يَمْنَعَ الدِّمَاءَ مِنَ الْإِهْرَاقِ (وَيُسَيِّرَهُمْ مِنْ سَيَّرَهُ) مِنْ بَلَدِهِ أَخْرَجَهُ وَأَجْلَاهُ (أَهْلُ فَدَكَ) بِفَتْحِ الْفَاءِ وَالدَّالِ الْمُهْمَلَةِ بَلْدَةٌ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ يَوْمَانِ وَبَيْنَهَا وَبَيْنَ خَيْبَرَ دُونَ مَرْحَلَةٍ
قَالَ مَالِكٌ فِي الْمُوَطَّأِ وَالزُّرْقَانِيُّ فِي شَرْحِهِ وَقَدْ أَجْلَى عُمَرُ بْنُ الْخَطَّابِ يَهُودَ نَجْرَانَ وَفَدَكَ
فَأَمَّا يَهُودِ خَيْبَرَ فَخَرَجُوا مِنْهَا لَيْسَ لَهُمْ مِنَ الثَّمَرِ وَلَا مِنَ الْأَرْضِ شَيْءٌ وَأَمَّا يَهُودُ فَدَكَ فَكَانَ لَهُمْ نِصْفُ الثَّمَرِ وَنِصْفُ الْأَرْضِ لِأَنَّ رَسُولَ الله كَانَ صَالَحَهُمْ لَمَّا أَوْقَعَ بِأَهْلِ خَيْبَرَ عَلَى نِصْفِ الثَّمَرِ وَنِصْفِ الْأَرْضِ بِطَلَبِهِمْ ذَلِكَ فَأَقَرَّهُمْ عَلَى ذَلِكَ وَلَمْ يَأْتِهِمْ
قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ فَكَانَتْ لَهُ خَاصَّةً لِأَنَّهُ لَمْ يُوجِفْ عَلَيْهَا بِخَيْلٍ وَلَا رِكَابٍ فَقَوَّمَ لَهُمْ عُمَرُ نِصْفَ الثَّمَرِ وَنِصْفَ الْأَرْضِ قِيمَةً مِنْ ذَهَبٍ وَوَرِقٍ وَإِبِلٍ وَحِبَالٍ وَأَقْتَابٍ ثُمَّ أَعْطَاهُمُ الْقِيمَةَ وَأَجْلَاهُمْ مِنْهَا (لِأَنَّهُ لَمْ يُوجَفْ عَلَيْهَا) مِنْ أوجف دابته إيجافا إِذَا حَثَّهَا
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[3017] (افْتَتَحَ بَعْضَ خَيْبَرَ عَنْوَةً) أَيْ قَهْرًا وَغَلَبَةً
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ (وَفِيهَا) فِي الْكُتَيْبَةِ (صُلْحٌ) أَيْضًا
فَأَكْثَرُ الْكُتَيْبَةِ فُتِحَتْ غَلَبَةً وَبَعْضُهَا صُلْحًا (وَهِيَ أَرْبَعُونَ أَلْفَ عَذْقٍ) كَفَلْسٍ أَيْ نَخْلَةٍ
قَالَ الْخَطَّابِيُّ الْعَذْقُ النَّخْلُ مَفْتُوحُ الْعَيْنِ وَالْعِذْقُ بِكَسْرِهَا الْكُنَاسَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَهَذَا أَيْضًا مرسل

(8/175)

[3018] (وَنَزَلَ مَنْ نَزَلَ مِنْ أَهْلِهَا عَلَى الْجَلَاءِ) أَيْ عَلَى الْخُرُوجِ مِنَ الْوَطَنِ
قَالَ الْمُنْذِرِيُّ وَهَذَا أَيْضًا مُرْسَلٌ
ثُمَّ اعْلَمْ أَنَّهُ اخْتُلِفَ فِي فَتْحِ خَيْبَرَ هَلْ كَانَ عَنْوَةً كَمَا قال أنس رضي الله عنه وبن شِهَابٍ فِي رِوَايَةِ يُونُسَ عَنْهُ أَوْ صُلْحًا أَوْ بَعْضُهَا صُلْحًا وَالْبَاقِي عَنْوَةً كَمَا رَوَاهُ مَالِكٌ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَفِي حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ عَنْ أَنَسٍ التَّصْرِيحُ بِأَنَّهُ كَانَ عَنْوَةً
قَالَ حَافِظُ المغرب بن عَبْدِ الْبَرِّ هَذَا هُوَ الصَّحِيحُ فِي أَرْضِ خَيْبَرَ أَنَّهَا كَانَتْ عَنْوَةً كُلَّهَا مَغْلُوبًا عَلَيْهَا بخلاف فدك فان رسول الله قسم جميع أرضها عَلَى الْغَانِمِينَ لَهَا الْمُوجِفِينَ عَلَيْهَا بِالْخَيْلِ وَالرِّكَابِ وَهُمْ أَهْلُ الْحُدَيْبِيَةِ
وَلَمْ يَخْتَلِفْ أَحَدُ الْعُلَمَاءِ أَنَّ أَرْضَ خَيْبَرَ مَقْسُومَةٌ وَإِنَّمَا اخْتَلَفُوا هَلْ تُقْسَمُ الْأَرْضُ إِذَا غُنِمَتِ الْبِلَادُ أَوْ تُوقَفُ فَقَالَ الْكُوفِيُّونَ الْإِمَامُ مُخَيَّرٌ بَيْنَ قِسْمَتِهَا كَمَا فعل رسول الله بِأَرْضِ خَيْبَرَ وَبَيْنَ إِيقَافِهَا كَمَا فَعَلَ عُمَرُ بِسَوَادِ الْعِرَاقِ
وَقَالَ الشَّافِعِيُّ تُقْسَمُ الْأَرْضُ كُلُّهَا كما قسم رسول الله خَيْبَرَ لِأَنَّ الْأَرْضَ غَنِيمَةٌ كَسَائِرِ أَمْوَالِ الْكُفَّارِ
وَذَهَبَ مَالِكٌ إِلَى إِيقَافِهَا اتِّبَاعًا لِعُمَرَ لِأَنَّ الْأَرْضَ مَخْصُوصَةٌ مِنْ سَائِرِ الْغَنِيمَةِ عَمَّا فَعَلَ عُمَرُ فِي جَمَاعَةِ مِنَ الصَّحَابَةِ مِنْ إِيقَافِهَا لِمَنْ يَأْتِي بَعْدَهُ مِنَ الْمُسْلِمِينَ كَمَا سَيَأْتِي عَنْ عُمَرَ أَنَّهُ قَالَ أَلَا قَسَمْتُهَا سُهْمَانًا كما قسم رسول الله خَيْبَرَ سُهْمَانًا وَهَذَا يَدُلُّ عَلَى أَنَّ أَرْضَ خيبر قسمت كلها سهمانا كما قال بن إِسْحَاقَ
وَأَمَّا مَنْ قَالَ إِنَّ خَيْبَرَ كَانَ بَعْضُهَا صُلْحًا وَبَعْضُهَا عَنْوَةً فَقَدْ وَهِمَ وَغَلِطَ وَإِنَّمَا دَخَلَتْ عَلَيْهِمُ الشُّبْهَةُ بِالْحِصْنَيْنِ اللَّذَيْنِ أَسْلَمَهُمَا أَهْلُهُمَا وَهُمَا الْوَطِيحُ وَالسَّلَالِمُ فِي حَقْنِ دِمَائِهِمْ فَلَمَّا لَمْ يَكُنْ أَهْلُ ذَيْنِكَ الْحِصْنَيْنِ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالذُّرِّيَّةِ مَغْنُومَيْنِ ظُنَّ أَنَّ ذَلِكَ صُلْحٌ وَلَعَمْرِي إِنَّ ذَلِكَ فِي الرِّجَالِ وَالنِّسَاءِ وَالذُّرِّيَّةِ كَضَرْبٍ مِنَ الصُّلْحِ وَلَكِنَّهُمْ لَمْ يَتْرُكُوا أَرْضَهُمْ إِلَّا بِالْحِصَارِ وَالْقِتَالِ فَكَانَ حُكْمُ أَرْضِهَا حُكْمَ سَائِرِ أَرْضِ خَيْبَرَ كُلُّهَا عَنْوَةٌ غَنِيمَةٌ مَقْسُومَةٌ بَيْنَ أَهْلِهَا

(8/176)

وَرُبَّمَا شُبِّهَ عَلَى مَنْ قَالَ إِنَّ نِصْفَ خَيْبَرَ صُلْحٌ وَنِصْفَهَا عَنْوَةٌ بِحَدِيثِ يَحْيَى بْنِ سَعِيدٍ عَنْ بُشَيْرِ بْنِ يَسَارٍ أَنَّ رَسُولَ الله قَسَمَ خَيْبَرَ نِصْفَيْنِ نِصْفًا لَهُ وَنِصْفًا لِلْمُسْلِمِينَ
قال بن عَبْدِ الْبَرِّ وَلَوْ صَحَّ هَذَا لَكَانَ مَعْنَاهُ أَنَّ النِّصْفَ لَهُ مَعَ سَائِرِ مَا وَقَعَ فِي ذَلِكَ النِّصْفُ مَعَهُ لِأَنَّهَا قُسِمَتْ عَلَى ستة وثلاثين سهما فوقع السهم للنبي وَطَائِفَةٍ مَعَهُ فِي ثَمَانِيَةَ عَشَرَ سَهْمًا وَوَقَعَ سَائِرُ النَّاسِ فِي بَاقِيهَا وَكُلُّهُمْ مِمَّنْ شَهِدَ الْحُدَيْبِيَةَ ثُمَّ خَيْبَرَ
وَلَيْسَتِ الْحُصُونُ الَّتِي أَسْلَمَهَا أهلها بعد الحصاروالقتال صُلْحًا وَلَوْ كَانَتْ صُلْحًا لَمَلَكَهَا أَهْلُهَا كَمَا يَمْلِكُ أَهْلُ الصُّلْحِ أَرْضَهُمْ وَسَائِرَ أَمْوَالِهِمْ فَالْحَقُّ في هذا ما قاله بن إِسْحَاقَ دُونَ مَا قَالَهُ مُوسَى بْنُ عُقْبَةَ وغيره عن بن شهاب
انتهى كلام بن عَبْدِ الْبَرِّ رَحِمَهُ اللَّهُ
قَالَ الْحَافِظُ وَالَّذِي يظهر أن الشبهة في ذلك قول بن عمر أن النبي قَاتَلَ أَهْلَ خَيْبَرَ فَغَلَبَ عَلَى النَّخْلِ وَأَلْجَأَهُمْ إِلَى الْقَصْرِ فَصَالَحُوهُ عَلَى أَنْ يُجْلَوْا مِنْهَا وَلَهُ الصَّفْرَاءُ وَالْبَيْضَاءُ وَالْحَلْقَةُ وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ عَلَى أَنْ لَا يَكْتُمُوا وَلَا يُغَيِّبُوا
الْحَدِيثَ وَفِي آخِرِهِ فَسَبَى ذَرَارِيَّهُمْ وَنِسَاءَهُمْ وَقَسَمَ أَمْوَالَهُمْ لِلنَّكْثِ الَّذِي نَكَثُوا وَأَرَادَ أَنْ يُجْلِيَهُمْ فَقَالُوا دَعْنَا فِي هَذِهِ الْأَرْضِ نُصْلِحُهَا
الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ
فَعَلَى هَذَا كَانَ قَدْ وَقَعَ الصُّلْحُ ثُمَّ حَدَثَ النَّقْضُ مِنْهُمْ فَزَالَ أَثَرُ الصُّلْحِ ثُمَّ مَنَّ عَلَيْهِمْ بِتَرْكِ الْقَتْلِ وَأَبْقَاهُمْ عُمَّالًا بِالْأَرْضِ لَيْسَ لَهُمْ فِيهَا مِلْكٌ وَلِذَلِكَ أَجْلَاهُمْ عُمَرُ فَلَوْ كَانُوا صُولِحُوا عَلَى أَرْضِهِمْ لَمْ يُجْلَوْا مِنْهَا انْتَهَى

[3019] (خَمَّسَ رَسُولُ الله) فِيهِ دَلِيلٌ عَلَى أَنَّ خَيْبَرَ قُسِمَتْ بَعْدَ أخذ الخمس قال بن القيم أن النبي قَسَّمَ نِصْفَ أَرْضِ خَيْبَرَ خَاصَّةً وَلَوْ كَانَ حُكْمُهَا حُكْمَ الْغَنِيمَةِ لَقَسَّمَهَا كُلَّهَا بَعْدَ الْخُمُسِ (ثُمَّ قَسَمَ سَائِرَهَا) أَيْ بَاقِيَهَا (مِنْ أَهْلِ الْحُدَيْبِيَةِ) قَالَ مُوسَى بْنُ عُقْبَةَ وَلَمَّا قَدِمَ رسول الله الْمَدِينَةَ مِنَ الْحُدَيْبِيَةِ مَكَثَ بِهَا عِشْرِينَ لَيْلَةً أَوْ قَرِيبًا مِنْهَا ثُمَّ خَرَجَ غَازِيًا إِلَى خَيْبَرَ وَكَانَ اللَّهُ عَزَّ وَجَلَّ وَعَدَهُ إِيَّاهَا وَهُوَ بِالْحُدَيْبِيَةِ وَكَانَتِ الْحُدَيْبِيَةُ فِي السَّنَةِ السَّابِعَةِ وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بِإِسْنَادِهِ إِلَى مِسْوَرِ بن محرمة إن النبي انْصَرَفَ عَامَ الْحُدَيْبِيَةِ فَنَزَلَتْ عَلَيْهِ سُورَةُ الْفَتْحِ فِيمَا بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَأَعْطَاهُ اللَّهُ تَعَالَى فِيهَا خَيْبَرَ (وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هذه) خيبر فقدم رسول الله الْمَدِينَةَ فِي ذِي الْحِجَّةِ فَأَقَامَ بِهَا حَتَّى

(8/177)

سَارَ إِلَى خَيْبَرَ فِي الْمُحَرَّمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[3020] (لَوْلَا آخِرُ الْمُسْلِمِينَ) أَيْ لَوْ قُسِمَتْ كُلُّ قَرْيَةٍ عَلَى الْفَاتِحِينَ لَهَا لَمَا بَقِيَ شَيْءٌ لِمَنْ يَجِيءُ بَعْدَهُمْ مِنَ الْمُسْلِمِينَ (مَا فَتَحْتُ) بِصِيغَةِ الْمُتَكَلِّمِ ((إِلَّا قَسَمْتُهَا) أَيْ بَيْنَ الْغَانِمِينَ لَكِنِ النَّظَرُ لِآخِرِ الْمُسْلِمِينَ يَقْتَضِي أَنْ لَا أَقْسِمَهَا بَلْ أَجْعَلَهَا وَقْفًا عَلَى الْمُسْلِمِينَ وَمَذْهَبُ الشَّافِعِيَّةِ فِي الْأَرْضِ الْمَفْتُوحَةِ عَنْوَةً أَنَّهُ يَلْزَمُ قِسْمَتُهَا إِلَّا أَنْ يَرْضَى بِوَقْفِيَّتِهَا مَنْ غَنِمَهَا
وَعَنْ مَالِكٍ تَصِيرُ وَقْفًا بِنَفْسِ الْفَتْحِ
وَعَنْ أَبِي حَنِيفَةَ بِتَخَيُّرِ الْإِمَامِ بَيْنَ قِسْمَتِهَا وَوَقْفَتِهَا قَالَهُ الْقَسْطَلَّانِيُّ
وَتَقَدَّمَ آنِفًا الْكَلَامُ فِيهِ أَيْضًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

5 - (بَاب مَا جَاءَ فِي خَبَرِ مَكَّةَ وَكَانَ فَتْحُ مَكَّةَ)
[3021] شَرَّفَهَا اللَّهُ تَعَالَى مِنَ الْفَتْحِ الْأَعْظَمِ مِنْ بَقِيَّةِ الْفُتُوحَاتِ قَبْلَهُ كَخَيْبَرَ وَفَدَكَ وَالْحُدَيْبِيَةِ وَكَانَ فِي رَمَضَانَ سَنَةَ ثَمَانٍ مِنَ الهجرة
وأما فتحها فهو عنوة وقهرا عَلَى الْقَوْلِ الصَّحِيحِ وَلَمْ يُقَسِّمْهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الْفَتْحِ فَأَشْكَلَ عَلَى كُلِّ طَائِفَةٍ مِنَ الْعُلَمَاءِ الْجَمْعُ بَيْنَ فَتْحِهَا عَنْوَةً وَتَرْكِ قِسْمَتِهَا فَقَالَتْ طَائِفَةٌ لِأَنَّهَا دَارُ الْمَنَاسِكِ وَهِيَ وَقْفٌ عَلَى الْمُسْلِمِينَ كُلِّهِمْ وَهُمْ فِيهَا سَوَاءٌ فَلَا يُمْكِنُ قِسْمَتُهَا ثُمَّ مِنْ هَؤُلَاءِ مَنْ مَنَعَ بَيْعَهَا وَإِجَارَتَهَا وَمِنْهُمْ مَنْ جَوَّزَ بَيْعَ رِبَاعِهَا وَمَنَعَ إِجَارَتَهَا
وَالشَّافِعِيُّ رَحِمَهُ اللَّهُ لَمَّا لَمْ يَجْمَعْ بَيْنَ الْعَنْوَةِ وَبَيْنَ عَدَمِ الْقِسْمَةِ قَالَ إِنَّهَا فُتِحَتْ صُلْحًا فَلِذَلِكَ لَمْ تُقْسَمْ قَالَ وَلَوْ فُتِحَتْ عَنْوَةً لَكَانَتْ غَنِيمَةً فَيَجِبُ قِسْمَتُهَا كَمَا تَجِبُ قِسْمَةُ الْحَيَوَانِ وَالْمَنْقُولِ وَلَمْ يَرَ مَنْعَ بَيْعِ رِبَاعِ مَكَّةَ وَإِجَارَتِهَا وَاحْتَجَّ بِأَنَّهَا مِلْكٌ لِأَرْبَابِهَا تُورَثُ عَنْهُمْ وَتُوهَبُ وَأَضَافَهَا اللَّهُ تَعَالَى إِلَيْهِمْ إِضَافَةَ الْمِلْكِ إِلَى مَالِكِهِ وَاشْتَرَى عُمَرُ بْنُ الْخَطَّابِ دَارًا مِنْ صَفْوَانَ بْنِ أُمَيَّةَ وَقِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ تَنْزِلُ غَدًا فِي دَارِكَ بِمَكَّةَ فَقَالَ وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعِ فَكَانَ عَقِيلٌ وَرِثَ أَبَا طَالِبٍ
فَلَمَّا كَانَ أَصْلُهُ رَحِمَهُ اللَّهُ أَنَّ الْأَرْضَ مِنَ الْغَنَائِمِ وَأَنَّ الْغَنَائِمَ تَجِبُ قِسْمَتُهَا وَأَنَّ مَكَّةَ تُمْلَكُ وَتُبَاعُ دُورُهَا وَرِبَاعُهَا وَلَمْ تُقْسَمْ لَمْ يَجِدْ بُدًّا مِنْ كَوْنِهَا فُتِحَتْ صُلْحًا
لَكِنْ مَنْ تَأَمَّلَ

(8/178)

الْأَحَادِيثَ الصَّحِيحَةَ وَجَدَهَا كُلَّهَا دَالَّةً عَلَى قَوْلِ جُمْهُورِ الْعُلَمَاءِ وَأَنَّهَا فُتِحَتْ عَنْوَةً
ثُمَّ اخْتَلَفُوا لِأَيِّ شَيْءٍ لَمْ يَقْسِمْهَا فَقَالَتْ طَائِفَةٌ لِأَنَّهَا دَارُ النُّسُكِ وَمَحَلُّ الْعِبَادَةِ فَهِيَ وَقْفٌ مِنَ اللَّهِ تَعَالَى عَلَى عِبَادِهِ الْمُسْلِمِينَ وَقَالَتْ طَائِفَةٌ الْإِمَامُ مُخَيَّرٌ فِي الْأَرْضِ بَيْنَ قِسْمَتِهَا وَبَيْنَ وَقْفِهَا وَالنَّبِيٌّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسَّمَ خَيْبَرَ وَلَمْ يُقَسِّمْ مَكَّةَ فَدَلَّ عَلَى جَوَازِ الْأَمْرَيْنِ
قَالُوا وَالْأَرْضُ لَا تَدْخُلُ فِي الْغَنَائِمِ والمأمور بِقِسْمَتِهَا بَلِ الْغَنَائِمُ هِيَ الْحَيَوَانُ وَالْمَنْقُولُ لِأَنَّ اللَّهَ تَعَالَى لَمْ يُحِلَّ الْغَنَائِمَ لِأُمَّةٍ غَيْرَ هَذِهِ الْأُمَّةِ وَأَحَلَّ لَهُمْ دِيَارَ الْكُفْرِ وَأَرْضِهِمْ كما قال تعالى وإذا قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ الله عليكم إِلَى قَوْلِهِ يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ التي كتب الله لكم وَقَالَ فِي دِيَارِ فِرْعَوْنَ وَقَوْمِهِ وَأَرْضِهِمْ كَذَلِكَ وأورثناها بني إسرائيل فَعُلِمَ أَنَّ الْأَرْضَ لَا تَدْخُلُ فِي الْغَنَائِمِ وَالْإِمَامُ مُخَيَّرٌ فِيهَا بِحَسَبِ الْمَصْلَحَةِ وَقَدْ قَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَ وَعُمَرُ لَمْ يُقَسِّمْ بَلْ أَقَرَّهَا عَلَى حَالِهَا وَضَرَبَ عَلَيْهَا خَرَاجًا مُسْتَمِرًّا فِي رَقَبَتِهَا تَكُونُ لِلْمُقَاتِلَةِ فَهَذَا مَعْنَى وَقْفِهَا لَيْسَ مَعْنَاهُ الْوَقْفُ الَّذِي يَمْنَعُ مِنْ نَقْلِ الْمِلْكِ فِي الرَّقَبَةِ بَلْ يَجُوزُ بَيْعُ هَذِهِ الْأَرْضِ كَمَا هُوَ عَمَلُ الْأُمَّةِ
وَقَدْ أَجْمَعُوا عَلَى أَنَّهَا تُورَثُ وَالْوَقْفُ لَا يُورَثُ
كَذَا فِي زَادِ الْمَعَادِ
(عَامَ الْفَتْحِ) ظَرْفٌ لِقَوْلِهِ جَاءَهُ (فَأَسْلَمَ) أَيْ أَبُو سُفْيَانَ (بِمَرِّ الظَّهْرَانِ) بِفَتْحِ الْمِيمِ وَشِدَّةِ الرَّاءِ وَفَتْحِ الْمُعْجَمَةِ وَإِسْكَانِ الْهَاءِ وَبِالرَّاءِ وَالنُّونِ مَوْضِعٌ بِقُرْبِ مَكَّةَ (فَقَالَ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يُحِبُّ هَذَا الْفَخْرَ) أَيْ يُحِبُّ هَذَا الْفَخْرَ الَّذِي يَفْتَخِرُونَ بِهِ من أمور الدنيا
وعند بن أَبِي شَيْبَةَ فَقَالَ أَبُو بَكْرٍ يَا رَسُولَ اللَّهِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ يُحِبُّ السَّمَاعَ يَعْنِي الشَّرَفَ فَقَالَ مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ فَقَالَ وَمَا تَسَعُ دَارِي
زاد بن عُقْبَةَ وَمَنْ دَخَلَ دَارَ حَكِيمٍ فَهُوَ آمِنٌ وَهِيَ مِنْ أَسْفَلِ مَكَّةَ وَدَارُ أَبِي سُفْيَانَ بِأَعْلَاهَا وَمَنْ دَخَلَ الْمَسْجِدَ فَهُوَ آمِنٌ قَالَ وَمَا يَسَعُ الْمَسْجِدُ قَالَ وَمَنْ أَغْلَقَ بَابَهُ فَهُوَ آمِنٌ
قَالَ أَبُو سُفْيَانَ هَذِهِ وَاسِعَةٌ انْتَهَى
كَذَا فِي شَرْحِ الْمَوَاهِبِ (مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ إِلَخْ) اسْتَدَلَّ بِهِ الشَّافِعِيُّ وَمُوَافِقُوهُ عَلَى أَنَّ دُورَ مَكَّةَ مَمْلُوكَةٌ يَصِحُّ بَيْعُهَا وَإِجَارَتُهَا لِأَنَّ أَصْلَ الْإِضَافَةِ إِلَى الْآدَمِيِّينَ يَقْتَضِي ذَلِكَ وَمَا سِوَى ذَلِكَ مَجَازٌ وَفِيهِ تأليف لأبي سفيان وإظهار لشرفه قاله النوري وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/179)

[3022] (عَنْوَةً) أَيْ قَهْرًا وَغَلَبَةً (قَبْلَ أَنْ يَأْتُوهُ) أَيْ أَهْلُ مَكَّةَ وَالضَّمِيرُ الْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَيَسْتَأْمِنُوهُ) أَيْ يَطْلُبُوا مِنْهُ الْأَمَانَ (إِنَّهُ لَهَلَاكُ قُرَيْشٍ) جَوَابُ الشَّرْطِ (أَجِدُ ذَا حَاجَةٍ) فِي الْأُمُورِ خَرَجَ لِإِنْجَاحِهَا لَأَسِيرُ) بِصِيغَةِ الْمُتَكَلِّمِ أَيْ أَسِيرُ فِي الطَّرِيقِ وَأَدُورُ لِكَيْ أَجِدُ مَنْ يُخْبِرُ أَهْلَ مَكَّةَ بِحَالِ خُرُوجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرْغِيبِهِمْ لِأَجْلِ طَلَبِ الْأَمَانِ (وَبُدَيْلَ) بِالتَّصْغِيرِ (يَا أَبَا حَنْظَلَةَ) كُنْيَةُ أَبِي سُفْيَانَ (فَعَرَفَ) أَيْ أَبُو سُفْيَانَ (فَقَالَ أَبُو الْفَضْلِ) هُوَ كُنْيَةُ الْعَبَّاسِ أَيْ فَقَالَ لِي أَبُو سُفْيَانَ أَنْتَ أَبُو الْفَضْلِ (وَالنَّاسُ) أَيِ الْمُسْلِمُونَ (فَرَكِبَ) أَيْ أَبُو سُفْيَانَ (وَرَجَعَ صَاحِبُهُ) هُوَ بُدَيْلُ بْنُ وَرْقَاءَ (فَلَمَّا أَصْبَحَ غَدَوْتُ بِهِ) وَتَمَامُ الْقِصَّةِ كَمَا فِي زَادِ الْمَعَادِ فَدَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَخَلَ عُمَرُ فَقَالَ يَا رَسُولَ اللَّهِ هَذَا أَبُو سُفْيَانَ فَدَعْنِي أَضْرِبُ عُنُقَهُ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنِّي قَدْ أَجَرْتُهُ ثُمَّ جَلَسْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذْتُ بِرَأْسِهِ فَقُلْتُ وَاللَّهِ لَا يُنَاجِيهِ اللَّيْلَةَ أَحَدٌ دُونِي فَلَمَّا أَكْثَرَ عُمَرُ فِي شَأْنِهِ قُلْتُ مَهْلًا يَا عُمَرُ فَوَاللَّهِ لَوْ كَانَ مِنْ رَجُلِ بَنِي عَدِيِّ بْنِ كَعْبٍ مَا قُلْتُ مِثْلَ هَذَا قَالَ مَهْلًا يَا عَبَّاسُ وَاللَّهِ لَإِسْلَامُكَ كَانَ أَحَبَّ إِلَيَّ مِنْ إِسْلَامِ الْخَطَّابِ لَوْ أَسْلَمَ وَمَا بِي إِلَّا أَنِّي قَدْ عَرَفْتُ أَنَّ إِسْلَامَكَ كَانَ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِسْلَامِ الْخَطَّابِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبْ بِهِ يَا عَبَّاسُ إِلَى رَحْلِكَ فَإِذَا أَصْبَحَ فَأْتِنِي بِهِ فَذَهَبْتُ فَلَمَّا أَصْبَحَ غَدَوْتُ بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَيْحَكَ يَا أَبَا سُفْيَانَ أَلَمْ يَأْنِ لَكَ أَنْ تَعْلَمَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ بِأَبِي أَنْتَ وَأُمِّي مَا أَحْلَمَكَ وَأَكْرَمَكَ وَأَوْصَلَكَ لَقَدْ ظَنَنْتُ أَنْ لو كان مع الله إلها غَيْرُهُ لَقَدْ أَغْنَى شَيْئًا بَعْدُ قَالَ وَيْحَكَ يا أبا سفيان ألم بأن لك أن تعلم أنى رسول اللَّهُ قَالَ بِأَبِي أَنْتَ وَأُمِّي مَا أَحْلَمَكَ وَأَكْرَمَكَ وَأَوْصَلَكَ أَمَّا هَذِهِ فَإِنَّ فِي النَّفْسِ حَتَّى الْآنَ مِنْهَا شَيْئًا فَقَالَ لَهُ الْعَبَّاسُ ويحك أسلم وشهد أن لا إله إلا الله وأن محمد رسول الله قَبْلَ أَنْ يَضْرِبَ عُنُقَكَ فَأَسْلَمَ وَشَهِدَ

(8/180)

شَهَادَةَ الْحَقِّ (إِلَى دُورِهِمْ) جَمْعُ دَارٍ (وَإِلَى الْمَسْجِدِ) أَيِ الْمَسْجِدِ الْحَرَامِ
وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ إِنَّ مَكَّةَ فُتِحَتْ صُلْحًا لَا عَنْوَةً
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِيهِ فَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ وَأَهْلُ السِّيَرِ فُتِحَتْ عَنْوَةً وَقَالَ الشَّافِعِيُّ فُتِحَتْ صُلْحًا وَادَّعَى الْمَاذِرِيُّ أَنَّ الشَّافِعِيَّ انْفَرَدَ بِهَذَا الْقَوْلِ وَإِنْ شِئْتَ الْوُقُوفَ عَلَى تَفَاصِيلِ دَلَائِلِ الْفَرِيقَيْنِ فَعَلَيْكَ بِفَتْحِ الْبَارِي لِلْحَافِظِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَجْهُولٌ

[3023] (أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ (هَلْ غَنِمُوا يَوْمَ الْفَتْحِ) أَيْ فَتْحِ مَكَّةَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3024] (سَرَّحَ) بِتَشْدِيدِ الرَّاءِ مِنَ التَّفْعِيلِ أَيْ أَرْسَلَ وَجَعَلَ (عَلَى الْخَيْلِ) أَيْ رِكَابِ الْخَيْلِ وَهُوَ الْفُرْسَانُ عَلَى الْمَجَازِ وَمِنْهُ قَوْلُهُ تَعَالَى وَأَجْلِبْ عَلَيْهِمْ بخيلك ورجلك أَيْ بِفُرْسَانِكَ وَمُشَاتِكَ
وَلَفْظُ مُسْلِمٍ فَبَعَثَ الزُّبَيْرُ عَلَى إِحْدَى الْمُجَنَّبَتَيْنِ وَبَعَثَ خَالِدًا عَلَى الْمُجَنَّبَةِ الْأُخْرَى وَبَعَثَ أَبَا عُبَيْدَةَ عَلَى الْحُسَّرِ فَأَخَذُوا بَطْنَ الْوَادِي وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كَتِيبَةٍ
وَفِي لَفْظٍ لَهُ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ فَجَعَلَ خَالِدُ بْنُ الْوَلِيدِ عَلَى الْمُجَنَّبَةِ الْيُمْنَى وَجَعَلَ الزُّبَيْرُ عَلَى الْمُجَنَّبَةِ الْيُسْرَى وَجَعَلَ أَبَا عُبَيْدَةَ عَلَى الْبَيَاذِقَةِ وَبَطْنِ الْوَادِي

(8/181)

وَقَوْلُهُ وَالْمُجَنَّبَتَيْنِ بِضَمِّ الْمِيمِ وَفَتْحِ الْجِيمِ وَكَسْرِ النُّونِ الْمُشَدَّدَةِ قَالَ فِي النِّهَايَةِ مُجَنَّبَةُ الْجَيْشِ هِيَ الَّتِي فِي الْمَيْمَنَةِ وَالْمَيْسَرَةِ وَقِيلَ الْكَتِيبَةُ تَأْخُذُ إِحْدَى نَاحِيَةِ الطَّرِيقِ وَالْأَوَّلُ أَصَحُّ كَذَا فِي شَرْحِ الْمَوَاهِبِ
وَالْحُسَّرُ بِضَمِّ الْحَاءِ وَتَشْدِيدِ الشِّينِ الْمُهْمَلَتَيْنِ أَيِ الرَّجَّالَةُ الَّذِينَ لَا دُرُوعَ لَهُمْ
وَالْبَيَاذِقَةُ هُمُ الرَّجَّالَةُ وَهُوَ فَارِسِيٌّ عُرِّبَ قَالَهُ النَّوَوِيُّ
وَقَالَ الْحَلَبِيُّ وَجَعَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزُّبَيْرَ عَلَى إِحْدَى الْمُجَنَّبَتَيْنِ أَيْ وَهُمَا الْكَتِيبَتَانِ تَأْخُذُ إِحْدَاهُمَا الْيَمِينَ وَالْأُخْرَى الْيَسَارَ وَالْقَلْبُ بَيْنَهُمَا وَخَالِدٌ أَعْلَى الْأُخْرَى وَأَبَا عُبَيْدٍ عَلَى الرَّجَّالَةِ وَقَدْ أَخَذُوا بَطْنَ الْوَادِي وَلَعَلَّ ذَلِكَ كَانَ قَبْلَ الدُّخُولِ إِلَى مَكَّةَ لِمَا سَيَأْتِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَى الزُّبَيْرَ رَايَةً وَأَمَرَهُ أَنْ يَغْرِزَهَا بِالْحَجُونِ لَا يَبْرَحُ فِي ذَلِكَ الْمَحَلِّ وَفِي ذَلِكَ الْمَحَلِّ بُنِيَ مَسْجِدٌ يُقَالُ لَهُ مَسْجِدُ الرَّايَةِ انْتَهَى
وَفِي شَرْحِ الْمَوَاهِبِ قَالَ عُرْوَةُ وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ خَالِدَ بْنَ الْوَلِيدِ أَنْ يَدْخُلَ مَكَّةَ مِنْ أَعْلَى مَكَّةَ مِنْ كَدَاءَ بِالْفَتْحِ وَالْمَدِّ وَدَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كُدًى بِالضَّمِّ وَالْقَصْرِ
قَالَ الْحَافِظُ وَمُرْسَلُ عُرْوَةَ هَذَا مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ الْمُسْنَدَةِ فِي الْبُخَارِيِّ أَنَّ خَالِدًا دَخَلَ مِنْ أَسْفَلِ مَكَّةَ أَيِ الَّذِي هُوَ كُدًى بِالْقَصْرِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ مِنْ أَعْلَاهَا أَيِ الَّذِي هُوَ بِالْمَدِّ وبه جزم بن إِسْحَاقَ وَمُوسَى بْنُ عُقْبَةَ فَلَا شَكَّ فِي رُجْحَانِهِ
قَالَ الْحَافِظُ وَقَدْ سَاقَ دُخُولَ خَالِدٍ وَالزُّبَيْرِ مُوسَى بْنُ عُقْبَةَ سِيَاقًا وَاضِحَةً فَقَالَ وَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزُّبَيْرَ بْنَ الْعَوَّامِ عَلَى الْمُهَاجِرِينَ وَخَيْلِهِمْ وَأَمَرَهُ أَنْ يَدْخُلَ مِنْ كَدَاءٍ أَيْ بِالْفَتْحِ وَالْمَدِّ بِأَعْلَى مَكَّةَ وَأَمَرَهُ أَنْ يُرَكِّزَ رَايَتَهُ بِالْحَجُونِ وَلَا يَبْرَحَ حَتَّى يَأْتِيَهُ وَبَعَثَ خَالِدُ بْنُ الْوَلِيدِ فِي قَبَائِلِ قُضَاعَةَ وَسُلَيْمٍ وَغَيْرِهِمْ وَأَمَرَهُ أَنْ يَدْخُلَ مِنْ أَسْفَلِ مَكَّةَ وَأَنْ يَغْرِزَ رَايَتَهُ عِنْدَ أَدْنَى الْبُيُوتِ وَانْدَفَعَ خَالِدُ بْنُ الْوَلِيدِ حَتَّى دَخَلَ مِنْ أَسْفَلِ مَكَّةَ (اهْتِفْ بِالْأَنْصَارِ) أَيْ صِحْ بِالْأَنْصَارِ وَلَا يَأْتِنِي إِلَّا أَنْصَارِيٌّ فَأَطَافُوا بِهِ كَمَا عِنْدَ مُسْلِمٍ
وَفِي رواية له أدع لي الأنصار فدعوتهم فجاؤوا يُهَرْوِلُونَ وَحِكْمَةُ تَخْصِيصِهِمْ عَدَمُ قَرَابَتِهِمْ لِقُرَيْشٍ فَلَا تَأْخُذُهُمْ بِهِمْ رَأْفَةٌ (اسْلُكُوا هَذَا الطَّرِيقَ) أَيْ طَرِيقَ أَعْلَى مَكَّةَ لِأَنَّ خَالِدَ بْنَ الْوَلِيدِ وَمَنْ مَعَهُ أَخَذُوا أَسْفَلَ مِنْ بَطْنِ الْوَادِي وَأَخَذَ هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ أَعْلَى مَكَّةَ
وَلَفْظُ مُسْلِمٍ وَقَالَ يَا معشر الأنصار هل ترون أو باش قُرَيْشٍ قَالُوا نَعَمْ قَالَ انْظُرُوا إِذَا لَقِيتُمُوهُمْ غَدًا أَنْ تَحْصُدُوهُمْ حَصْدًا (فَلَا يَشْرُفَنَّ) مِنْ أَشْرَفَ أَيْ لَا يَطْلُعُ عَلَيْكُمْ (أَحَدٌ) مِنْ أَتْبَاعِ قُرَيْشٍ مِمَّنْ قَدَّمَهُمْ فَإِنَّهُمْ قَدَّمُوا أَتْبَاعًا وَقَالُوا نُقَدِّمُ هَؤُلَاءِ فَإِنْ كَانَ لَهُمْ شَيْءٌ كُنَّا مَعَهُمْ وَإِنْ

(8/182)

أُصِيبُوا أَعْطَيْنَا الَّذِي سُئِلْنَا كَمَا عِنْدَ مُسْلِمٍ
والمعنى أن قريشا جمعا جُمُوعًا مِنْ قَبَائِلَ شَتَّى وَقَالُوا نُقَدِّمُ أَتْبَاعَنَا إِلَى قِتَالِ الْمُسْلِمِينَ وَمُقَابَلَتِهِمْ فَإِنْ كَانَ لِلْأَتْبَاعِ شَيْءٌ مِنَ الْفَتْحِ أَوْ حُصُولِ الْمَالِ كُنَّا شَرِيكَهُمْ فِي ذَلِكَ وَإِنْ أُصِيبُوا هَؤُلَاءِ بِالْقَتْلِ وَالْأَخْذِ وَالذِّلَّةِ أَعْطَيْنَا الْمُسْلِمِينَ الَّذِي سُئِلْنَا مِنَ الْخَرَاجِ أَوِ الْعَهْدِ أَوْ غَيْرِ ذَلِكَ (إِلَّا أَنَمْتُمُوهُ) مِنْ أَنَامَ أَيْ قَتَلْتُمُوهُ
وَقَدْ عَمِلَ بِذَلِكَ الصَّحَابَةُ
فَفِي مُسْلِمٍ فَمَا أَشْرَفَ يَوْمَئِذٍ لَهُمْ أَحَدٌ إِلَّا أَنَامُوهُ وَفِي لَفْظٍ لَهُ فَانْطَلَقْنَا فَمَا شَاءَ أَحَدٌ مِنَّا أَنْ يَقْتُلَ أَحَدًا إِلَّا قَتَلَهُ وَمَا أَحَدٌ مِنْهُمْ يُوَجِّهُ إِلَيْنَا شَيْئًا
قَالَ النَّوَوِيُّ قَوْلُهُ إِلَّا أَنَامُوهُ أَيْ مَا ظَهَرَ لَهُمْ أَحَدٌ إِلَّا قَتَلُوهُ فَوَقَعَ إِلَى الْأَرْضِ أَوْ يَكُونُ بِمَعْنَى أَسْكَنُوهُ بِالْقَتْلِ كَالنَّائِمِ يُقَالُ نَامَتِ الرِّيحُ سَكَنَتْ وَضَرَبَهُ حَتَّى سَكَنَ أَيْ مَاتَ وَنَامَتِ الشَّاةُ أَوْ غَيْرُهَا مَاتَتْ
قَالَ الْفَرَّاءُ النَّائِمَةُ الْمَيْتَةُ انْتَهَى
قَالَ الْحَافِظُ وَالْجَمْعُ بَيْنَ هَذَا وَبَيْنَ مَا جَاءَ مِنْ تَأْمِينِهِ لَهُمْ أَنَّ التَّأْمِينَ عُلِّقَ بِشَرْطٍ وَهُوَ تَرْكُ قُرَيْشٍ الْمُجَاهَرَةَ بِالْقِتَالِ فَلَمَّا جَاهَرُوا بِهِ وَاسْتَعَدُّوا لِلْحَرْبِ انْتَفَى التَّأْمِينُ (فَنَادَى مُنَادِي) وَفِي بَعْضِ النُّسَخِ مُنَادٍ بِحَذْفِ الْيَاءِ وَهُوَ الظَّاهِرُ (لَا قُرَيْشَ بَعْدَ الْيَوْمِ) وَهَذَا صَرِيحٌ فِي أَنَّهُمْ أَثْخَنُوا فِيهِمُ الْقَتْلَ بِكَثْرَةٍ فَهُوَ مُؤَيِّدٌ لِرِوَايَةِ الطَّبَرَانِيِّ أَنَّ خَالِدًا قَتَلَ مِنْهُمْ سَبْعِينَ (مَنْ أَلْقَى السِّلَاحَ فَهُوَ آمِنٌ) فَأَلْقَى النَّاسُ سِلَاحَهُمْ وَغَلَّقُوا أَبْوَابَهُمْ (وَعَمَدَ) مِنْ بَابِ ضَرَبَ أَيْ قَصَدَ (صَنَادِيدُ قُرَيْشٍ) أَيْ أَشْرَافُهُمْ وَأَعْضَادُهُمْ وَرُؤَسَاؤُهُمْ وَالْوَاحِدُ صِنْدِيدٌ (فَغَصَّ بِهِمْ) أَيِ امْتَلَأَ الْبَيْتُ بِهِمْ وَازْدَحَمُوا حَتَّى صَارُوا كَأَنَّهُمُ احْتَبَسُوا
قَالَ الْخَطَّابِيُّ قَوْلُهُ لَا يَشْرُفَنَّ لَكُمْ أَحَدٌ إِلَّا أَنَمْتُمُوهُ دَلِيلٌ عَلَى أَنَّهُ إِنَّمَا عَقَدَ لَهُمُ الْأَمَانَ عَلَى شَرْطِ أَنْ يَكُفُّوا عَنِ الْقِتَالِ وَأَنْ يُلْقُوا السِّلَاحَ فَإِنْ تَعَرَّضُوا لَهُ أَوْ لِأَصْحَابِهِ زَالَ الْأَمَانُ وَحَلَّتْ دِمَاؤُهُمْ
وَجُمْلَةُ الْأَمْرِ فِي قِصَّةِ فَتْحِ مَكَّةَ أَنَّهُ لَمْ يَكُنْ أَمْرًا مُنْبَرِمًا فِي أَوَّلِ مَا بَذَلَ لَهُمُ الْأَمَانَ وَلَكِنَّهُ كَانَ أَمْرًا مَظْنُونًا مُتَرَدِّدًا بَيْنَ أَنْ يَقْبَلُوا الْأَمَانَ وَيَمْضُوا عَلَى الصُّلْحِ وَبَيْنَ أَنْ يُحَارَبُوا فَأَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُهْبَةَ الْقِتَالِ وَدَخَلَ مَكَّةَ وَعَلَى رَأْسِهِ الْمِغْفَرُ إِذْ لَمْ يَكُنْ مِنْ أَمْرِهِمْ عَلَى يَقِينٍ وَلَا مِنْ وَفَائِهِمْ عَلَى ثِقَةٍ فَلِذَلِكَ عَرَضَ الِالْتِبَاسُ فِي أَمْرِهَا وَاللَّهُ أَعْلَمُ
وَقَدِ اخْتَلَفَ النَّاسُ فِي مِلْكِ دُورِ مَكَّةَ وَرِبَاعِهَا وَكِرَاءِ بُيُوتِهَا فَرُوِيَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ ابْتَاعَ دَارَ السجن بأربعة الاف درهم وأباح طاؤس وَعَمْرُو بْنُ دِينَارٍ بَيْعَ رِبَاعِ مَكَّةَ وَكِرَاءِ

(8/183)

مَنَازِلِهَا وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ
وَقَالَتْ طَائِفَةٌ لَا يَحِلُّ بَيْعُ دُورِ مَكَّةَ وَلَا كِرَاؤُهَا انْتَهَى مُخْتَصَرًا (بِجَنْبَتَيِ الْبَابِ) الْجَنْبَةُ النَّاحِيَةُ أَيْ بِنَاحِيَتَيِ الْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ مُطَوَّلًا

6 - (بَاب مَا جَاءَ فِي خَبَرِ الطَّائِفِ هُوَ بَلَدٌ كَبِيرٌ)
[3025] مَشْهُورٌ كَثِيرُ الْأَعْنَابِ وَالنَّخِيلِ عَلَى ثَلَاثِ مَرَاحِلَ أَوْ ثِنْتَيْنِ مِنْ مَكَّةَ مِنْ جِهَةِ الْمَشْرِقِ
(عَقِيلِ بْنِ مُنَبِّهٍ) هُوَ عَقِيلُ بْنُ مَعْقِلِ بْنِ مُنَبِّهٍ كَذَا نَسَبَهُ فِي الْأَطْرَافِ وَالتَّقْرِيبِ (عَنْ شَأْنِ ثَقِيفٍ) أَيْ عَنْ حَالِهِمْ وَثَقِيفٌ أَبُو قَبِيلَةٍ مِنْ هَوَازِنَ وَاسْمُهُ قُسَيُّ بْنُ مُنَبِّهِ بْنِ بَكْرٍ بْنِ هَوَازِنَ
وَسَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الطَّائِفِ فِي شَوَّالٍ سَنَةَ ثَمَانٍ حِينَ خَرَجَ مِنْ حُنَيْنٍ وَحَبَسَ الْغَنَائِمَ بِالْجِعِرَّانَةِ
وَكَانَتْ ثَقِيفٌ لَمَّا انْهَزَمُوا مِنْ أَوْطَاسٍ دَخَلُوا حِصْنَهُمْ بِالطَّائِفِ وَأَغْلَقُوهُ عَلَيْهِمْ بَعْدَ أَنْ دَخَّلُوا فِيهِ مَا يُصْلِحُهُمْ مِنَ الْقُوتِ لِسَنَةٍ وَتَهَيُّؤًا لِلْقِتَالِ فَدَنَا خَالِدٌ فَدَارَ بِالْحِصْنِ فَنَادَى بِأَعْلَى صَوْتِهِ يَنْزِلُ إِلَيَّ أَحَدكُمْ أُكَلِّمُهُ وَهُوَ آمِنٌ حَتَّى يَرْجِعَ فَلَمْ يَنْزِلْ وَاحِدٌ مِنْهُمْ وَقَالُوا لَا نُفَارِقُ دِينَنَا وَأَشْرَفَتْ ثَقِيفٌ وَأَقَامُوا رُمَاتِهِمْ وَهُمْ مِائَةً فَرَمَوُا الْمُسْلِمِينَ بِالنَّبْلِ رَمْيًا شَدِيدًا فَحَاصَرَهُمْ رَسُولُ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانِيَةَ عَشَرَ يَوْمًا أَوْ أَكْثَرَ مِنْ ذَلِكَ فَشَقَّ ذَلِكَ عَلَى أَهْلِ الطَّائِفِ مَشَقَّةً عَظِيمَةً شَدِيدَةً وَلَمْ يُؤْذَنْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فَتْحِ الطَّائِفِ ذَلِكَ الْعَامَ لِئَلَّا يَسْتَأْصِلُوا أَهْلَهُ قَتْلًا
رَوَى الْوَاقِدِيُّ عَنْ أَبِي هُرَيْرَةَ لَمَّا مَضَتْ خَمْسَ عَشْرَةَ مِنْ حِصَارِ الطَّائِفِ اسْتَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَوْفَلَ بْنَ مُعَاوِيَةَ فَقَالَ يَا نَوْفَلُ مَا تَرَى فِي الْمَقَامِ عَلَيْهِمْ قَالَ يَا رَسُولَ الله ثَعْلَبُ فِي جُحْرٍ إِنْ أَقَمْتَ عَلَيْهِ أَخَذْتَهُ وإن تركته لم يضرك
قال بن إِسْحَاقَ ثُمَّ إِنَّ خَوْلَةَ بِنْتَ حَكِيمٍ أَيِ امْرَأَةَ عُثْمَانَ بْنِ مَظْعُونٍ قَالَتْ يَا رَسُولَ الله

(8/184)

أَعْطِنِي إِنْ فَتَحَ اللَّهُ عَلَيْكَ الطَّائِفَ حُلِيَّ بَادِيَةَ بِنْتِ غَيْلَانَ أَوْ حُلِيِّ الْفَارِعَةِ بِنْتِ عَقِيلٍ وَكَانَتَا مِنْ أَحْلَى نِسَاءِ ثَقِيفٍ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنْ كَانَ لَا يُؤْذَنُ لَنَا فِي ثَقِيفٍ يَا خَوْلَةُ فَذَكَرَتْهُ لعمر فقال يا رسول الله مَا حَدِيثٌ حَدَّثَتْنِيهِ خَوْلَةُ زَعَمَتْ أَنَّكَ قُلْتُهُ قال قلته قال أو ما أَذِنْتَ فِيهِمْ فَقَالَ لَا قَالَ أَفَلَا أُؤْذِنُ النَّاسَ بِالرَّحِيلِ قَالَ بَلَى فَأَذَّنَ عُمَرُ بِالرَّحِيلِ فَلَمَّا انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الطَّائِفِ وَتَرَكَ مُحَاصَرَتَهُ وَعَزَمَ عَلَى السَّفَرِ قِيلَ لَهُ يَا رَسُولَ اللَّهِ ادْعُ عَلَى ثَقِيفٍ فَقَدْ أَحْرَقَتْنَا نِبَالُهُمْ فَقَالَ اللَّهُمَّ اهْدِ ثَقِيفًا إِلَى الْإِسْلَامِ وَأْتِ بِهِمْ مُسْلِمِينَ
كَذَا فِي شَرْحِ الْمَوَاهِبِ مِنْ مَوَاضِعَ شَتَّى
وَرَوَى التِّرْمِذِيُّ وَحَسَّنَهُ عَنْ جَابِرٍ قَالَ قَالُوا يَا رَسُولَ اللَّهِ أَحْرَقَتْنَا نِبَالُ ثَقِيفٍ فَادْعُ اللَّهَ عَلَيْهِمْ فَقَالَ اللَّهُمَّ اهْدِ ثَقِيفًا وَأْتِ بِهِمْ وَعِنْدَ الْبَيْهَقِيِّ عَنْ عُرْوَةَ وَدَعَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَكِبَ قَافِلًا فَقَالَ اللَّهُمَّ اهدهم واكفنا مؤنتهم (إذا بَايَعَتْ) أَيْ قَبِيلَةُ ثَقِيفٍ (أَنْ لَا صَدَقَةَ عَلَيْهَا وَلَا جِهَادَ) مَفْعُولُ اشْتَرَطَتْ (سَيَتَصَدَّقُونَ) أَيْ ثقيف
والحديث سكت عنه المنذري

[3026] (يعني بن مَنْجُوفٍ) بِنُونٍ سَاكِنَةٍ ثُمَّ جِيمٍ وَآخِرُهُ فَاءٌ (أَنَّ وَفْدَ ثَقِيفٍ لَمَّا قَدِمُوا) فِي شَرْحِ الْمَوَاهِبِ وَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفْدُ ثَقِيفٍ بَعْدَ قُدُومِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تَبُوكَ فِي رَمَضَانَ كما قال بن سعيد وبن إِسْحَاقَ وَقَالَ بَعْضُهُمْ فِي شَعْبَانَ سَنَةَ تِسْعٍ
وَأَمَّا خُرُوجُهُ مِنَ الْمَدِينَةِ إِلَى تَبُوكَ فَكَانَ يَوْمَ الْخَمِيسِ فِي رَجَبٍ سَنَةَ تِسْعٍ اتِّفَاقًا انْتَهَى (لِيَكُونَ) أَيْ ذَلِكَ الْإِنْزَالُ (أَرَقُّ لِقُلُوبِهِمْ) أرق ها هنا اسْمُ التَّفْضِيلِ مِنْ أَرَّقَهُ إِرْقَاقًا بِمَعْنَى أَلَانَهُ إِلَانَةً وَهُوَ عِنْدَ سِيبَوَيْهِ قِيَاسٌ مِنْ بَابِ أَفْعَلَ مَعَ كَوْنِهِ ذَا زِيَادَةٍ وَيُؤَيِّدهُ كَثْرَةُ السَّمَاعِ كَقَوْلِهِمْ هُوَ أَعْطَاهُمْ لِلدِّينَارِ وَأَوْلَاهُمْ لِلْمَعْرُوفِ وَهُوَ عِنْدَ غَيْرِهِ سَمَاعٌ مَعَ كَثْرَتِهِ قَالَهُ الرَّضِيُّ فِي شَرْحِ الْكَافِيَةِ
فَالْمَعْنَى أَيْ لِيَكُونَ إِنْزَالُهُمُ الْمَسْجِدَ أَكْثَرَ وَأَشَدَّ إِلَانَةً وَتَرْقِيقًا لِقُلُوبِهِمْ بِسَبَبِ رُؤْيَتِهِمْ حَالَ الْمُسْلِمِينَ وَخُشُوعِهِمْ وَخُضُوعِهِمْ وَاجْتِمَاعِهِمْ فِي صَلَوَاتِهِمْ وَفِي عِبَادَاتِهِمْ لِرَبِّهِمْ وَاللَّهُ أَعْلَمُ (أَنْ لَا يُحْشَرُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يندبون إلى

(8/185)

الْغَزْوِ وَلَا تُضْرَبُ عَلَيْهِمُ الْبُعُوثُ وَقِيلَ لَا يُحْشَرُونَ إِلَى عَامِلِ الزَّكَاةِ بَلْ يَأْخُذُ صَدَقَاتُهُمْ فِي أَمَاكِنِهِمْ كَذَا فِي الْمَجْمَعِ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ الْحَشْرُ فِي الْجِهَادِ وَالنَّفِيرِ لَهُ (وَلَا يُعْشَرُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يُؤْخَذُ عُشْرُ أَمْوَالِهِمْ وَقِيلَ أَرَادُوا الصَّدَقَةَ الْوَاجِبَةَ قَالَهُ فِي الْمَجْمَعِ (وَلَا يُجَبَّوْا) بِالْجِيمِ وَشِدَّةِ الْمُوَحَّدَةِ
قَالَ فِي الْمَجْمَعِ فِي مَادَّةِ جَبَوَ وَفِي حَدِيثِ ثَقِيفٍ وَلَا يُجَبَّوْا أَصْلُ التَّجْبِيَةِ أَنْ يَقُومَ قِيَامَ الرَّاكِعِ وَقِيلَ أَنْ يَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَهُوَ قَائِمٌ وَقِيلَ السُّجُودُ وَأَرَادُوا أَنْ لَا يُصَلُّوا وَالْأَوَّلُ أَنْسَبُ لِقَوْلِهِ لَا خَيْرَ إِلَخْ وَأُرِيدَ بِهِ الصَّلَاةُ مَجَازًا انْتَهَى
قَالَ الْخَطَّابِيُّ قَوْلُهُ لَا يُجَبَّوْا أَيْ لَا يُصَلُّوا وَأَصْلُ التَّجْبِيَةِ أَنْ يَكُبَّ الْإِنْسَانُ عَلَى مُقَدَّمِهِ وَيَرْفَعَ مُؤَخَّرَهُ
قَالَ وَيُشْبِهُ أَنْ يَكُونَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ إِنَّمَا سَمَحَ لَهُمْ بِالْجِهَادِ وَالصَّدَقَةِ لِأَنَّهُمَا لَمْ يَكُونَا وَاجِبَيْنِ فِي الْعَاجِلِ لِأَنَّ الصَّدَقَةَ إِنَّمَا تَجِبُ بِحَوْلِ الْحَوْلِ وَالْجِهَادُ إِنَّمَا يَجِبُ بِحُضُورِ الْعَدُوِّ وَأَمَّا الصَّلَاةُ فَهِيَ وَاجِبَةٌ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ فِي أَوْقَاتِهَا الْمُؤَقَّتَةِ فَلَمْ يَجُزْ أَنْ يَشْتَرِطُوا تَرْكَهَا
وَقَدْ سُئِلَ جَابِرُ بْنُ عَبْدِ اللَّهِ عَنِ اشْتِرَاطِ ثَقِيفٍ أَنْ لَا صَدَقَةَ عَلَيْهَا وَلَا جِهَادَ فَقَالَ عَلِمَ أَنَّهُمْ سَيَتَصَدَّقُونَ وَيُجَاهِدُونَ إِذَا أَسْلَمُوا
وَفِي الْحَدِيثِ مِنَ الْعِلْمِ أَنَّ الْكَافِرَ يَجُوزُ لَهُ دُخُولُ الْمَسْجِدِ لِحَاجَةٍ لَهُ فِيهِ أَوْ لِحَاجَةِ الْمُسْلِمِ إِلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ قِيلَ إِنَّ الْحَسَنَ الْبَصْرِيَّ لَمْ يَسْمَعْ مِنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ

([3027] بَاب مَا جَاءَ فِي حُكْمِ أَرْضِ الْيَمَنِ هَلْ هِيَ خَرَاجِيَّةٌ أَوْ عُشْرِيَّةٌ)
فَثَبَتَ بِحَدِيثِ الْبَابِ أَنَّهَا عُشْرِيَّةٌ وَقَالَ الْإِمَامُ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَامٍ فِي كِتَابِ الْأَمْوَالِ الْأَرَاضِي الْعُشْرِيَّةُ هِيَ الَّتِي لَيْسَتْ بِأَرْضِ خَرَاجٍ وَهِيَ أَرْبَعَةُ أَنْوَاعٍ أَحَدُهَا أَرْضٌ أَسْلَمَ أَهْلُهَا عَلَيْهَا فَهُمْ مَالِكُونَ لَهَا كَالْمَدِينَةِ وَالطَّائِفِ وَالْيَمَنِ وَالْبَحْرَيْنِ وَكَذَلِكَ مَكَّةُ إِلَّا أَنَّهَا فُتِحَتْ عَنْوَةً وَلَكِنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنَّ عَلَيْهِمْ فَلَمْ يَعْرِضْ لَهُمْ فِي أَنْفُسِهِمْ وَلَمْ يَغْنَمْ أَمْوَالَهُمْ
وَالنَّوْعُ الثَّانِي كُلُّ أَرْضٍ أُخِذَتْ عَنْوَةً ثُمَّ إِنَّ الْإِمَامَ لَمْ يَرَ أَنْ يَجْعَلَهَا فَيْئًا مَوْقُوفًا وَلَكِنَّهُ رَأَى أَنْ يَجْعَلَهَا فَخَمَّسَهَا فَقَسَمَ أَرْبَعَةَ أَخْمَاسِهَا بَيْنَ الَّذِينَ افْتَتَحُوهَا خَاصَّةً كفعل

(8/186)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ فَهِيَ أَيْضًا مِلْكُهُمْ لَيْسَ فِيهَا غَيْرُ الْعُشْرِ وَكَذَلِكَ الثُّغُورُ كُلُّهَا إِذْ قُسِّمَتْ بَيْنَ الَّذِينَ افْتَتَحُوهَا خَاصَّةً وَعَزَلَ عَنْهَا الْخُمُسَ لِمَنْ سَمَّى اللَّهُ
وَالنَّوْعُ الثَّالِثُ كُلُّ أَرْضٍ عَارِيَةٍ لَا رَبَّ لَهَا وَلَا عَامِرَ أَقْطَعَهَا الْإِمَامُ رَجُلًا إِقْطَاعًا مِنْ جَزِيرَةِ الْعَرَبِ أَوْ غَيْرِهَا كَفِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاءِ بَعْدَهُ فِيمَا أَقَطَعُوا مِنْ بِلَادِ الْيَمَنِ وَالْيَمَامَةِ وَالْبَصْرَةِ وَمَا أَشْبَهَهَا
وَالنَّوْعُ الرَّابِعُ كُلُّ أَرْضٍ مَيْتَةٍ اسْتَخْرَجَهَا رَجُلٌ مِنَ الْمُسْلِمِينَ فَأَحْيَاهَا بِالنَّبَاتِ وَالْمَاءِ فَهَذِهِ الْأَرْضُونَ الَّتِي جَاءَتْ فِيهَا السُّنَّةُ بِالْعُشْرِ أَوْ نِصْفِ الْعُشْرِ وَكُلُّهَا مَوْجُودَةٌ فِي الْأَحَادِيثِ فَمَا أَخْرَجَ اللَّهُ مِنْ هَذِهِ فَهُوَ صَدَقَةٌ إِذَا بَلَغَ خَمْسَةَ أَوْسُقٍ فَصَاعِدًا كَزَكَاةِ الْمَاشِيَةِ وَالصَّامِتِ يُوضَعُ فِي الْأَصْنَافِ الثَّمَانِيَةِ الْمَذْكُورِينَ فِي سُورَةِ بَرَاءَةَ خَاصَّةً دُونَ غَيْرِهِمْ مِنَ النَّاسِ وَمَا سِوَى هَذِهِ مِنَ الْبِلَادِ فَلَا تَخْلُوا مِنْ أَنْ تَكُونَ أَرْضَ عَنْوَةٍ صُيِّرَتْ فَيْئًا كَأَرْضِ السَّوَادِ وَالْجِبَالِ وَالْأَهْوَازِ وَفَارِسٍ وَكَرْمَانَ وَأَصْبَهَانَ وَالرَّيِّ وَأَرْضِ الشَّامِ سِوَى مُدُنِهَا وَمِصْرَ وَالْمَغْرِبِ أَوْ يَكُونَ أَرْضَ صُلْحٍ مِثْلَ نَجْرَانَ وَأَيْلَةَ وَأَدْرَجَ وَدَوْمَةَ الْجَنْدَلِ وَفَدَكَ وَمَا أَشْبَهَهَا مَا صَالَحَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صُلْحًا أَوْ فَعَلَتْهُ الْأَئِمَّةُ بَعْدَهُ وَكَبِلَادِ الْجَزِيرَةِ وَبَعْضِ أَرْمِينِيَّةَ وَكَثِيرٍ مِنْ كُوَرِ خُرَاسَانَ فَهَذَانِ النَّوْعَانِ مِنَ الْأَرْضِينَ الصُّلْحُ وَالْعَنْوَةُ الَّتِي تَصِيرُ فَيْئًا يَكُونَانِ عَامًّا لِلنَّاسِ فِي الْأَعْطِيَةِ وَأَرْزَاقِ الذُّرِّيَّةِ وَمَا يَنُوبُ الْإِمَامَ مِنْ أُمُورِ الْمُسْلِمِينَ انْتَهَى
وَقَالَ فِي مَوْضِعٍ آخَرَ الْأَرْضُ الْمُفَتَّحَةُ ثَلَاثَةُ أَنْوَاعٍ أَحَدُهَا الْأَرَاضِي الَّتِي أَسْلَمَ عَلَيْهَا أَهْلُهَا فَهِيَ لَهُمْ مِلْكٌ وَهِيَ أرض عشر لا شيء عليهم غيره وأرض افْتُتِحَتْ صُلْحًا عَلَى خَرَاجِ مَعْلُومٍ فَهُمْ عَلَى مَا صُولِحُوا عَلَيْهِ لَا يَلْزَمُهُمْ أَكْثَرَ مِنْهُ وَأَرْضٌ أُخِذَتْ عَنْوَةً فَهِيَ مِمَّا اخْتُلِفَ فِيهَا فَقِيلَ سَبِيلُهَا سَبِيلُ الْغَنِيمَةِ تُخَمَّسُ وَيُقَسَّمُ فَيَكُونُ أَرْبَعَةُ أَخْمَاسِهَا بَيْنَ الْغَانِمِينَ وَالْخُمُسُ الْبَاقِي لِمَنْ سَمَّى اللَّهُ تَعَالَى وَقِيلَ النَّظَرُ فِيهَا لِلْإِمَامِ إِنْ شَاءَ جَعَلَهَا غَنِيمَةً فَيُخَمِّسُهَا وَيُقَسِّمُهَا وَإِنْ شَاءَ جَعَلَهَا مَوْقُوفَةً عَلَى الْمُسْلِمِينَ مَا بَقُوا كَمَا فَعَلَ عُمَرُ بِالسَّوَادِ انْتَهَى كَلَامُهُ مُحَرَّرًا
كَذَا فِي نَصْبِ الرَّايَةِ لِلْإِمَامِ الزَّيْلَعِيِّ
(عَنْ عَامِرِ بْنِ شَهْرٍ) الْهَمْدَانِيِّ وَسَكَنَ الْكُوفَةَ وَكَانَ أَحَدَ عُمَّالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْيَمَنِ (خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ ظَهَرَ نُبُوَّتِهِ (فَقَالَتْ لِي هَمْدَانُ) بِفَتْحِ الْهَاءِ وَسُكُونِ الْمِيمِ وَبَعْدهَا دَالٌ مُهْمَلَةٌ قَبِيلَةٌ بِالْيَمَنِ (هَلْ أَنْتَ آتٍ) اسْمُ فَاعِلٍ مِنْ أَتَى يَأْتِي (هَذَا الرَّجُلَ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَمُرْتَادٍ

(8/187)

أَيْ طَالِبٍ
فِي الْقَامُوسِ الرَّوْدُ الطَّلَبُ كَالرِّيَادِ وَالِارْتِيَادِ
وَأَخْرَجَهُ أَبُو يَعْلَى مُطَوَّلًا وَلَفْظُهُ حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ حَدَّثَنَا أَبُو أُسَامَةَ عَنْ مُجَالِدٍ عَنِ الشَّعْبِيِّ عَنْ عَامِرِ بْنِ شَهْرٍ قَالَ كَانَتْ هَمْدَانُ قَدْ تَحَصَّنَتْ فِي جَبَلٍ يُقَالُ لَهُ الْحَقْلُ مِنَ الْجَيْشِ قَدْ مَنَعَهُمُ اللَّهُ بِهِ حَتَّى جَاءَ أَهْلُ فَارِسٍ فَلَمْ يَزَالُوا مُحَارَبِينَ حَتَّى
هَمَّ الْقَوْمُ الْحَرْبَ وَطَالَ عَلَيْهِمُ الْأَمْرُ وَخَرَجَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ لِي هَمْدَانُ يَا عَامِرَ بْنَ شَهْرٍ إِنَّكَ كُنْتَ نَدِيمًا لِلْمُلُوكِ مُذْ كُنْتُ فَهَلْ أَنْتَ آتٍ هَذَا الرَّجُلَ وَمُرْتَادٍ لَنَا فَإِنْ رَضِيتَ لَنَا شَيْئًا فَعَلْنَاهُ وَإِنْ كَرِهْتَ شَيْئًا كَرِهْنَاهُ قُلْتُ نَعَمْ وَقَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْتُ عِنْدَهُ فَجَاءَ رَهْطٌ فَقَالُوا يَا رَسُولَ اللَّهِ أَوْصِنَا فَقَالَ أُوصِيكُمْ بِتَقْوَى اللَّهِ أَنْ تَسْمَعُوا مِنْ قَوْلِ قُرَيْشٍ وَتَدْعُوَا فِعْلَهُمْ فَاجْتَزَأْتُ بِذَلِكَ وَاللَّهِ مِنْ مَسْأَلَتِهِ وَرَضِيتُ أَمْرَهُ ثُمَّ بَدَا لِي أَنْ أَرْجِعَ إِلَى قَوْمِي حَتَّى أَمُرَّ بِالنَّجَاشِيِّ وَكَانَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدِيقًا فَمَرَرْتُ بِهِ قَالَ فَرَجَعْتُ وَأَسْلَمَ قَوْمِي (وَكَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْكِتَابَ) لَمْ يَسُقِ الرَّاوِي الْحَدِيثَ بِتَمَامِهِ وَلَمْ يَذْكُرِ الْكِتَابَ وَإِنِّي سَأَذْكُرُهُ (إِلَى عُمَيْرِ) بِضَمِّ الْعَيْنِ (ذِي مَرَّانِ) الْهَمْدَانِيِّ لَقَبُ عُمَيْرٍ وَهُوَ جَدُّ مُجَالِدِ بْنِ سَعِيدٍ الْهَمْدَانِيِّ
قَالَ الْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدٍ عُمَيْرُ ذُو مَرَّانِ مِنَ الصَّحَابَةِ وَكَذَا ذَكَرَهُ فِي الصحابة بن الْأَثِيرِ وَالذَّهَبِيُّ
وَأَخْرَجَ الطَّبَرَانِيُّ بِسَنَدِهِ إِلَى مُجَالِدِ بْنِ سَعِيدٍ بْنِ عُمَيْرٍ ذِي مَرَّانِ عَنْ أَبِيهِ عَنْ جَدِّهِ عُمَيْرٍ قَالَ جَاءَنَا كِتَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسْمِ اللهالرحمن الرحيم من محمد رسول الله إِلَى عُمَيْرٍ ذِي مَرَّانِ وَمَنْ أَسْلَمَ مِنْ هَمْدَانَ سَلَامٌ عَلَيْكُمْ فَإِنِّي أَحْمَدُ إِلَيْكُمُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ أَمَّا بَعْدُ فَإِنَّنَا بَلَغَنَا إِسْلَامُكُمْ مَقْدَمَنَا مِنْ أَرْضِ الرُّومِ فَأَبْشِرُوا فَإِنَّ اللَّهَ تَعَالَى قَدْ هَدَاكُمْ بِهِدَايَةٍ وَإِنَّكُمْ إِذَا شَهِدْتُمْ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله وَأَقَمْتُمُ الصَّلَاةَ وَأَدَّيْتُمُ الزَّكَاةَ فَإِنَّ لَكُمْ ذِمَّةَ اللَّهِ وَذِمَّةَ رَسُولِهِ عَلَى دِمَائِكُمْ وَأَمْوَالِكُمْ وَعَلَى أَرْضِ الْقَوْمِ الَّذِينَ أَسْلَمْتُمْ عَلَيْهَا سَهْلِهَا وَجِبَالِهَا غَيْرَ مَظْلُومِينَ وَلَا مُضَيَّقٍ عَلَيْهَا وَإِنَّ الصَّدَقَةَ لَا تَحِلُّ لِمُحَمَّدٍ وَلَا لِأَهْلِ بَيْتِهِ وَإِنَّ مَالِكَ بْنَ مِرَارَةَ الرَّهَاوِيَّ قَدْ حَفِظَ الْغَيْبَ وَأَدَّى الْأَمَانَةَ وَبَلَّغَ الرِّسَالَةَ فَآمُركَ بِهِ خَيْرًا فَإِنَّهُ مَنْظُورٌ إِلَيْهِ فِي قَوْمِهِ
وَكَذَا أَخْرَجَهُ بن عَبْدِ الْبَرِّ وَغَيْرُهُ (وَبَعَثَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَالِكَ بْنَ مِرَارَةَ) بِكَسْرِ الْمِيمِ وَفَتْحِ الرَّاءِ (الرَّهَاوِيَّ) بِفَتْحِ الرَّاءِ كذا ضبطه عبد الغني وبن مَاكُولَا صَحَابِيٌّ سَكَنَ الشَّامَ
قَالَ الذَّهَبِيُّ لَهُ صُحْبَةٌ وَحَدِيثٌ (إِلَى الْيَمَنِ جَمِيعًا) أَيْ إِلَى جَمِيعِ أَهْلِ الْيَمَنِ (عَكٌّ) بِفَتْحِ الْعَيْنِ وَتَشْدِيدِ الْكَافِ (ذُو خَيْوَانٍ) بِالْخَاءِ الْمُعْجَمَةِ لَقَبُ عَكٍّ الهمداني فكتب له (أي

(8/188)

لِعَكٍّ) أَيْ أَمَرَ بِالْكِتَابَةِ وَالْكَاتِبِ هُوَ خَالِدُ بْنُ سَعِيدٍ كَمَا فِي آخِرِ الْحَدِيثِ
وَلَفْظُ الْبَزَّارِ مِنْ طَرِيقِ مُجَالِدٍ عَنِ الشَّعْبِيِّ عَنْ عَامِرِ بْنِ شَهْرٍ قَالَ أَسْلَمَ عَكٌّ ذُو خَيْوَانٍ فَقِيلَ لِعَكٍّ انْطَلِقْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخُذْ مِنْهُ الْأَمَانَ عَلَى مَنْ قِبَلَكَ وَمَالَكَ وَكَانَتْ لَهُ قَرْيَةٌ بِهَا رَقِيقٌ فَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ مَالِكَ بْنَ مِرَارَةَ الرَّهَاوِيَّ قَدِمَ عَلَيْنَا يَدْعُو إِلَى الْإِسْلَامِ فَأَسْلَمْنَا وَلِي أَرْضٌ بِهَا رَقِيقٌ فَاكْتُبْ لِي كِتَابًا فَكَتَبَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ كَمَا عِنْدَ الْمُؤَلِّفِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُجَالِدٌ وهو بن سَعِيدٍ وَفِيهِ مَقَالٌ وَعَامِرُ بْنُ شَهْرٍ لَهُ صُحْبَةٌ وَعِدَادُهُ فِي أَهْلِ الْكُوفَةِ وَلَمْ يَرْوِ عَنْهُ غَيْرَ الشَّعْبِيِّ انْتَهَى

[3028] (أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ) الْحُمَيْدِيِّ الْمَكِّيِّ (أَخْبَرَنَا فَرَجُ بْنُ سَعِيدِ) بْنِ عَلْقَمَةَ بْنِ سَعِيدِ بْنِ أَبْيَضَ بن حمال
هكذا في سنن بن مَاجَهْ فِي بَابِ إِقْطَاعِ الْأَنْهَارِ وَالْعُيُونِ وَكَذَا فِي أَطْرَافِ الْمِزِّيِّ وَالتَّقْرِيبِ وَالْخُلَاصَةِ (حَدَّثَنِي عَمِّي ثَابِتُ بْنُ سَعِيدِ) بْنِ أَبْيَضَ بْنِ حَمَّالٍ كذا في سنن بن مَاجَهْ
وَقَوْلُهُ عَمِّي فِيهِ تَجَوُّزٌ فَإِنَّ ثَابِتًا هُوَ عَمِّ أَبِيهِ سَعِيدٍ وَلَيْسَ ثَابِتٌ عَمًّا لِفَرَجِ بْنِ سَعِيدٍ وَاللَّهُ أَعْلَمُ (عَنْ أَبِيهِ) الضَّمِيرُ يَرْجِعُ إِلَى ثَابِتٍ (عَنْ جَدِّهِ) أَيْ جَدِّ ثَابِتٍ (أَبْيَضَ بْنِ حَمَّالٍ) بَدَلٌ مِنْ جده ولفظ بن مَاجَهْ عَنْ أَبِيهِ سَعِيدٍ عَنْ أَبِيهِ أَبْيَضِ بْنِ حَمَّالٍ وَحَمَّالٌ بِالْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ هُوَ الْمَأْرِبِيُّ السَّبَائِيُّ (أَنَّهُ) أَيْ أَبْيَضُ (كَلَّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصَّدَقَةِ) أَيْ فِي زَكَاةِ الْعُشْرِ أَنْ لَا تُؤْخَذَ مِنْهُ (حِينَ وَفَدَ عَلَيْهِ) أَيْ وَرَدَ عَلَيْهِ وَفْدًا (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَا أَخَا سَبَاءٍ) بِالْمَدِّ وَفِي بَعْضِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ عَبْد الْحَقّ لَا يُحْتَجّ بِإِسْنَادِ هَذَا الْحَدِيث فِيمَا أَعْلَم
لِأَنَّ سَعِيدًا لَمْ يَرْوِ عَنْهُ فِيمَا أَرَى إِلَّا ثَابِت وَثَابِت مِثْله فِي الضَّعْف يَعْنِي هَذَا الْحَدِيث مِنْ رِوَايَة ثَابِت بْن سَعِيد بْن أَبْيَض بْن حَمَّال عَنْ أَبِيهِ عَنْ جَدّه

(8/189)

النُّسَخِ سَبَأٍ بِالْهَمْزِ بِغَيْرِ الْمَدِّ
وَفِي الْقَامُوسِ سبأ كجبل ويمنع بلدة بلقيس ولقب بن يَشْجُبَ بْنِ يَعْرُبَ وَاسْمُهُ عَبْدُ شَمْسٍ يَجْمَعُ قَبَائِلَ الْيَمَنِ عَامَّةً (لَا بُدَّ مِنْ صَدَقَةِ) الْعُشْرِ (وَقَدْ تَبَدَّدَتْ) أَيْ تَفَرَّقَتْ (وَلَمْ يَبْقَ مِنْهُمْ) أَيْ مِنْ أَهْلِ سَبَأٍ (بِمَأْرِبَ) فِي الْقَامُوسِ مَأْرِبُ كَمَنْزِلٍ مَوْضِعٌ بِالْيَمَنِ انْتَهَى وَفِي الْمَرَاصِدِ مَأْرِبُ بِهَمْزَةٍ سَاكِنَةٍ وَكَسْرِ الرَّاءِ وَالْبَاءِ الْمُوَحَّدَةِ وَهُوَ بِلَادُ الْأَزْدِ بِالْيَمَنِ وَقِيلَ هُوَ اسْمُ قَصْرٍ كَانَ لَهُمْ وَقِيلَ هُوَ اسْمٌ لِمَلِكِ سَبَأٍ وَهِيَ كُورَةٌ بَيْنَ حَضْرَمَوْتَ وَصَنْعَاءَ انْتَهَى (سَبْعِينَ حُلَّةٍ بَزٍّ) حُلَّةٌ بِضَمِّ الْحَاءِ وَاحِدَةُ الْحُلَلِ وَهِيَ بُرُودُ الْيَمَنِ وَلَا تُسَمَّى حُلَّةٌ إِلَّا أَنْ تَكُونَ ثَوْبَيْنِ مِنْ جِنْسٍ وَاحِدٍ كَذَا فِي النِّهَايَةِ
وَبَزٌّ بِفَتْحِ الْبَاءِ وتشديد الزاء الثِّيَابُ
وَقِيلَ ضَرْبٌ مِنَ الثِّيَابِ كَذَا فِي اللِّسَانِ (مِنْ قِيمَةِ وَفَاءِ بَزِّ الْمَعَافِرِ) قَالَ فِي الْمَرَاصِدِ مَعَافِرُ بِفَتْحِ أَوَّلِهِ وَثَانِيهِ وَكَسْرِ الْفَاءِ وَآخِرِهِ رَاءٌ مُهْمَلَةٌ وَهُوَ اسْمُ قَبِيلَةٍ بِالْيَمَنِ لَهُمْ مِخْلَافٌ تُنْسَبُ إِلَيْهِ الثِّيَابُ الْمَعَافِرِيَّةُ
وَقَالَ الْأَصْمَعِيُّ ثَوْبٌ مَعَافِرُ غَيْرُ مَنْسُوبٍ وَمَنْ نَسَبَهُ فَهُوَ عِنْدَهُ خَطَأٌ وَقَدْ جَاءَ فِي الرَّجَزِ الْفَصِيحِ مَنْسُوبًا انْتَهَى
وَفِي النِّهَايَةِ الْمَعَافِرِيُّ هِيَ بُرُودٌ بِالْيَمَنِ مَنْسُوبَةٌ إِلَى مَعَافِرَ وَهِيَ قَبِيلَةٌ بِالْيَمَنِ وَالْمِيمُ زَائِدَةٌ انْتَهَى
وَقَالَ الْجَوْهَرِيُّ
مَعَافِرُ بِفَتْحِ الْمِيمِ حَيٌّ مِنْ هَمْدَانَ لَا يَنْصَرِفُ فِي مَعْرِفَةٍ وَلَا نَكِرَةٍ لِأَنَّهُ جَاءَ على مثال مالا يَنْصَرِفُ مِنَ الْجَمْعِ وَإِلَيْهِمْ تُنْسَبُ الثِّيَابُ الْمَعَافِرِيَّةُ تَقُولُ ثَوْبٌ مَعَافِرِيُّ فَتَصْرِفهُ لِأَنَّكَ أَدْخَلْتَ عَلَيْهِ يَاءَ النِّسْبَةِ وَلَمْ تَكُنْ فِي الْوَاحِدِ انْتَهَى (يُؤَدُّونَهَا) أَيِ الْحُلَلِ (انْتَقَضُوا) ذَلِكَ الصُّلْحَ وَالْعَهْدَ (فَرَدَّ ذَلِكَ أَبُو بَكْرٍ) وَرَوَى الطَّبَرَانِيُّ أَنَّ أَبْيَضَ وَفَدَ عَلَى أَبِي بَكْرٍ لَمَّا انْتَقَضَ عَلَيْهِ عُمَّالُ الْيَمَنِ فَأَقَرَّهُ أَبُو بَكْرٍ عَلَى مَا صَالَحَ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّدَقَةِ ثُمَّ انْتُقِضَ ذَلِكَ بَعْدَ أَبِي بَكْرٍ وَصَارَ إِلَى الصَّدَقَةِ انْتَهَى (وَصَارَتْ عَلَى الصَّدَقَةِ) أَيْ عَلَى الْعُشْرِ أَوْ نِصْفَ الْعُشْرِ كَمَا لِعَامَّةِ الْمُسْلِمِينَ فِي أَرَاضِيهِمْ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/190)

28 - (بَاب فِي إِخْرَاجِ الْيَهُودِ مِنْ جَزِيرَةِ الْعَرَبِ فِي النِّهَايَةِ)
[3029] الْجَزِيرَةُ اسْمُ مَوْضِعٍ مِنَ الْأَرْضِ وَهُوَ مَا بَيْنَ حَفْرِ أَبِي مُوسَى الْأَشْعَرِيِّ إِلَى أَقْصَى الْيَمَنِ فِي الطُّولِ وَمَا بَيْنَ رَمْلِ يَبْرِينَ إِلَى مُنْقَطَعِ السَّمَاوَةِ فِي الْعَرْضِ
قَالَهُ أَبُو عُبَيْدَةَ
وَقَالَ الْأَصْمَعِيُّ
مِنْ أَقْصَى عَدَنٍ إِلَى رِيفِ الْعِرَاقِ طُولًا وَمِنْ جُدَّةٍ وَسَاحِلِ الْبَحْرِ إِلَى أَطْرَافِ الشَّامِ عَرْضًا
قَالَ الْأَزْهَرِيُّ سُمِّيَتْ جَزِيرَةً لِأَنَّ بَحْرَ فَارِسٍ وَبَحْرَ السُّودَانِ أَحَاطَا بِجَانِبَيْهَا وَأَحَاطَ بِالْجَانِبِ الشَّمَالِيِّ دِجْلَةُ وَالْفُرَاتُ انْتَهَى
وَقَالَ مَالِكُ بْنُ أَنَسٍ أَرَادَ بِجَزِيرَةِ الْعَرَبِ الْمَدِينَةَ نَفْسَهَا وَإِذَا أُطْلِقَتِ الْجَزِيرَةُ فِي الْحَدِيثِ وَلَمْ تُضَفْ إِلَى الْعَرَبِ فَإِنَّمَا يُرَادُ بِهَا مَا بَيْنَ دِجْلَةَ وَالْفُرَاتِ انْتَهَى
وَفِي الْقَامُوسِ جَزِيرَةُ الْعَرَبِ مَنْ أَحَاطَ بِهِ بَحْرُ الْهِنْدِ وَبَحْرُ الشَّامِ ثُمَّ دِجْلَةُ وَالْفُرَاتُ
(أَخْرِجُوا الْمُشْرِكِينَ) ظَاهِرُهُ أَنَّهُ يَجِبُ إِخْرَاجَ كُلِّ مُشْرِكٍ مِنْ جَزِيرَةِ الْعَرَبِ سَوَاءً كَانَ يَهُودِيًّا أَوْ نَصْرَانِيًّا أَوْ مَجُوسِيًّا (وَأَجِيزُوا) مِنَ الْإِجَازَةِ بِالزَّايِ إِعْطَاءَ الْأَمِيرِ (الْوَفْدَ) هُمُ الذِينَ يَقْصِدُونَ الْأُمَرَاءَ لِزِيَارَةٍ أَوِ اسْتِرْفَادٍ أَوْ رِسَالَةٍ وَغَيْرِهَا وَالْمَعْنَى أَعْطُوهُمْ مُدَّةَ إِقَامَتِهِمْ مَا يَحْتَاجُونَ إِلَيْهِ
قَالَ التُّورِبِشْتِيُّ وَإِنَّمَا أَخْرَجَ ذَلِكَ بِالْوَصِيَّةِ عَنْ عُمُومِ الْمَصَالِحِ لِمَا فِيهِ مِنَ الْمَصْلَحَةِ الْعُظْمَى وَذَلِكَ أَنَّ الْوَافِدَ سَفِيرُ قَوْمِهِ وَإِذَا لَمْ يُكَرَّمْ رَجَعَ إِلَيْهِمْ بِمَا يُنَفِّرُ دُونَهُمْ رَغْبَةَ الْقَوْمِ فِي الطَّاعَةِ وَالدُّخُولَ فِي الْإِسْلَامِ فَإِنَّهُ سَفِيرُهُمْ فَفِي تَرْغِيبِهِمْ وَبِالْعَكْسِ
ثُمَّ إِنَّ الْوَافِدَ
إِنَّمَا يَفِدُ عَلَى الْإِمَامِ فَيَجِبُ رِعَايَتَهُ مِنْ مَالِ اللَّهِ الَّذِي أُقِيمَ لِمَصَالِحِ الْعِبَادِ وَإِضَاعَتِهِ تُفْضِي إِلَى الدَّنَاءَةِ الَّتِي أَجَارَ اللَّهُ عَنْهَا أهل الإسلام (قال بن عَبَّاسٍ وَسَكَتَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَوْ قَالَ) أَيْ ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّالِثَةَ (فَأُنْسِيتُهَا) بِصِيغَةِ الْمُتَكَلِّمِ الْمَجْهُولِ مِنَ الْإِنْسَاءِ (وَقَالَ الْحُمَيْدِيُّ عَنْ سُفْيَانَ قَالَ سُلَيْمَانُ لَا أَدْرِي أَذَكَرَ سَعِيدٌ إِلَخْ) وعلى هذه الرواية فاعل سكت هو بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَأَمَّا عَلَى رِوَايَةِ سَعِيدِ بْنِ مَنْصُورٍ عَنْ سُفْيَانَ الْمُتَقَدِّمَةِ فَفَاعِلُ سَكَتَ هُوَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا هُوَ الظَّاهِرُ

(8/191)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مُطَوَّلًا وَالثَّالِثَةُ قِيلَ هِيَ تَجْهِيزُ أُسَامَةَ وَقِيلَ يَحْتَمِلُ أَنَّهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَتَّخِذُوا قَبْرِي وَثَنًا وَفِي الْمُوَطَّأِ مَا يُشِيرُ إِلَى ذَلِكَ

[3030] (لَأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى) أَيْ لَأَنْ عِشْتُ إِلَى قَابِلٍ كَمَا فِي رِوَايَةِ مُسْلِمٍ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3031] (وَالْأَوَّلُ أَتَمُّ) أَيِ الْحَدِيثُ الْأَوَّلُ الَّذِي قَبْلَ هَذَا أَتَمُّ مِنْ هَذَا

[3032] (لَا تَكُونُ قِبْلَتَانِ فِي بَلَدٍ وَاحِدٍ) قَالَ فِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّهُ نَفْيٌ بِمَعْنَى النَّهْيِ وَالْمُرَادُ نَهْيُ الْمُؤْمِنِ عَنِ الْإِقَامَةِ بِأَرْضِ الْكُفْرِ وَنَهْيُ الْحُكَّامِ عَنْ أَنْ يُمَكِّنُوا أَهْلَ الذِّمَّةِ مِنْ إِظْهَارِ شِعَارِ الْكُفْرِ فِي بِلَادِ الْمُسْلِمِينَ وَقِيلَ الْمُرَادُ إِخْرَاجُ أَهْلِ الْكِتَابِ مِنْ أَرْضِ الْعَرَبِ فَقَطْ وَهُوَ بَعِيدٌ لَا يُنَاسِبُهُ عُمُومُ الْبَلَدِ وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَذَكَرَ أَنَّهُ روى مرسلا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهُوَ مِنْ رِوَايَة قَابُوس بْن أَبِي ظبيان عن بن عباس وثقة بن مَعِين مَرَّة وَضَعَّفَهُ مَرَّة وَضَعَّفَهُ غَيْره وَحَدَّثَ عنه يحيى بن سعيد

(8/192)

[3033] (جَزِيرَةُ الْعَرَبِ) مُبْتَدَأٌ تَقَدَّمَ تَفْسِيرُ جَزِيرَةِ الْعَرَبِ وَقَالَ فِي مَرَاصِدِ الِاطِّلَاعِ قَدِ اخْتُلِفَ فِي تَحْدِيدِهَا وَإِنَّمَا سُمِّيَتْ جَزِيرَةٌ لِإِحَاطَةِ الْبِحَارِ بِهَا مِنْ جَوَانِبِهَا وَالْأَنْهَارِ وَذَلِكَ لِأَنَّ الْفُرَاتَ مِنْ جهة شرقها وبحر البصرة وعبادان ثُمَّ الْبَحْرَ مِنْ ذَلِكَ الْمَوْضِعِ فِي جَنُوبَيْهَا إِلَى عَدَنٍ ثُمَّ انْعَطَفَ مَغْرِبًا إِلَى جُدَّةَ وَسَاحِلِ مَكَّةَ وَالْجَارِ سَاحِلِ الْمَدِينَةِ ثُمَّ إِلَى أَيْلَةَ حَتَّى صَارَ إِلَى الْقَلْزَمِ مِنْ أَرْضِ مِصْرَ ثُمَّ صَارَ إِلَى بَحْرِ الرُّومِ مِنْ جِهَةِ الشَّمَالِ فَأَتَى عَلَى سَوَاحِلِ الْأُرْدُنِّ وَسَوَاحِلِ حِمْصٍ وَدِمَشْقَ وَقِنَّسْرِينَ حَتَّى خَالَطَ النَّاحِيَةَ الَّتِي أَقْبَلَتْ مِنْهَا الْفُرَاتُ فَدَخَلَ فِي هَذِهِ الْحُدُودِ الشَّامَاتِ كُلُّهَا إِلَّا أَنَّهَا جُزْءٌ قَلِيلٌ بِالنِّسْبَةِ إِلَى بَقِيَّتِهَا إِذْ هِيَ مِنْهَا فِي طُولِهَا كَالْجُزْءِ مِنْهُ وَهُوَ عَرْضُ الشَّامَاتِ مِنَ الْجَزِيرَةِ إِلَى الْبَحْرِ وَذَلِكَ يَسِيرٌ بِالنِّسْبَةِ إِلَى بَقِيَّةِ الْجَزِيرَةِ الَّذِي هُوَ مِنْهَا إِلَى بَحْرِ حَضْرَمَوْتَ فَالشَّامُ سَاحِلٌ مِنْ سَوَاحِلِهَا فَنَزَلَتِ الْعَرَبُ هَذِهِ الجزيرة وتوالدوا فيها
وقد روى مسند إلى بن عَبَّاسٍ أَنَّ الْجَزِيرَةَ قُسِّمَتْ خَمْسَةَ أَقْسَامٍ تِهَامَةُ وَالْحِجَازُ وَنَجْدٌ وَالْعَرُوضُ وَالْيَمَنُ انْتَهَى كَلَامُهُ (مَا بَيْنَ الْوَادِي) أَيْ وَادِي الْقُرَى وَهُوَ خَبَرُ الْمُبْتَدَأِ
قَالَ فِي الْمَرَاصِدِ وَادِي الْقُرَى وَادٍ بَيْنَ الْمَدِينَةِ وَالشَّامِ مِنْ أعمال المدينة كثير الْقُرَى انْتَهَى (إِلَى تُخُومِ الْعِرَاقِ) أَيْ حُدُودِهِ وَمَعَالِمِهِ
قَالَ فِي الْقَامُوسِ التُّخُومُ بِالضَّمِّ الْفَصْلُ بَيْنَ الْأَرْضَيْنِ مِنَ الْمَعَالِمِ وَالْحُدُودِ (عُمَرُ) مُبْتَدَأٌ (أَجْلَى) خَبَرُ الْمُبْتَدَأِ أَيْ أَخْرَجَ أَهْلَ نَجْرَانَ بِالنُّونِ وَالْجِيمِ مَوْضِعٌ بَيْنَ الشَّامِ وَالْحِجَازِ وَالْيَمَنِ قَالَ فِي الْمَرَاصِدِ نَجْرَانُ بِالْفَتْحِ ثُمَّ السُّكُونِ وَآخِرُهُ نُونٌ وَهُوَ عِدَّةُ مَوَاضِعٍ مِنْهَا نَجْرَانُ مِنْ مَخَالِيفِ الْيَمَنِ مِنْ نَاحِيَةِ مَكَّةَ وَبِهَا كان خبر الأخدود وكان فيها أساقفة مقيمين منهم السيد والعاقب الذين جاؤوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَصْحَابِهِمَا وَدَعَاهُمْ إِلَى الْمُبَاهَلَةِ وَبَقُوا بِهَا حَتَّى أَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ انْتَهَى مُخْتَصَرًا (وَلَمْ يَجْلُوا) وَفِي بَعْضِ النُّسَخِ لَمْ يَجْلِ بِالْإِفْرَادِ (مِنْ تَيْمَاءَ) كَحَمْرَاءَ بِتَقْدِيمِ الْفَوْقِيَّةِ عَلَى التَّحْتِيَّةِ مِنْ أُمَّهَاتِ الْقُرَى عَلَى الْبَحْرِ وَهِيَ بِلَادُ طي وَمِنْهَا يُخْرَجُ إِلَى الشَّامِ وَقِيلَ غَيْرُ ذَلِكَ
قَالَهُ فِي فَتْحِ الْوَدُودِ (أَنَّهُمْ) أَيِ الصَّحَابَةَ (لَمْ يَرَوْهَا) أَيِ الْوَادِي
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(8/193)

[3034] (وَفَدَكَ) بِالتَّحْرِيكِ قَرْيَةٌ بِالْحِجَازِ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ يَوْمَانِ وَقِيلَ ثَلَاثَةٌ أَفَاءَ اللَّهُ تَعَالَى عَلَى رَسُولِهِ صُلْحًا
فِيهَا عَيْنٌ فَوَّارَةٌ وَنَخْلٌ
وَالْحَدِيثُ سكت عنه

9 - (باب في إيقاف أرض السواد)
[3035] قال في المراصد السواد يزاد بِهِ رُسْتَاقٌ مِنْ رَسَاتِيقِ الْعِرَاقِ وَضِيَاعِهَا الَّتِي افتقحها الْمُسْلِمُونَ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ سُمِّيَ سَوَادًا لِحَضْرَتِهِ بِالنَّخْلِ وَالزَّرْعِ
وَحَدُّ السَّوَادِ قَالَ أَبُو عُبَيْدٍ مِنْ حَدِيثِهِ الموصل طولا إلى عبادان وَمِنْ عُذَيْبِ الْقَادِسِيَّةِ إِلَى حُلْوَانَ عَرْضًا فَيَكُونُ طُولُهُ مِائَةٌ وَسِتُّونَ فَرْسَخًا فَطُولُهُ أَكْثَرُ مِنْ طُولِ الْعِرَاقِ فَطُولُ الْعِرَاقِ ثَمَانُونَ فَرْسَخًا وَيَقْصُرُ عَنْ طُولِ السَّوَادِ خَمْسَةٌ وَثَلَاثُونَ فَرْسَخًا
قَالَ صَاحِبُ الْمَرَاصِدِ وَهَذَا التَّفَاوُتُ كَأَنَّهُ غَلَطٌ وَلَعَلَّهُ أَنْ يَكُونَ بَيْنَهُمَا خَمْسُونَ فَرْسَخًا أَوْ أَكْثَرَ
وَعَرْضُ الْعِرَاقِ هُوَ عَرْضُ السَّوَادِ لَا يَخْتَلِفُ وَذَلِكَ ثَمَانُونَ فَرْسَخًا انْتَهَى
(وَأَرْضِ الْعَنْوَةِ) أَيْ إِيقَافِ الْأَرْضِ الَّتِي أُخِذَتْ قَهْرًا لَا صُلْحًا يقال عنا يعنو عنوه إذا أخذ الشئ قهرا
قال الحافظ بن الْقَيِّمِ إِنَّ الْأَرْضَ لَا تَدْخُلُ فِي الْغَنَائِمِ وا مام مُخَيَّرٌ فِيهَا بِحَسَبِ الْمَصْلَحَةِ وَقَدْ قَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَ وَعُمَرُ لَمْ يُقَسِّمْ بَلْ أَقَرَّهَا عَلَى حَالِهَا وَضَرَبَ عَلَيْهَا خَرَاجًا مُسْتَمِرًّا فِي رَقَبَتِهَا تَكُونُ لِلْمُقَاتِلَةِ فَهَذَا مَعْنَى وَقْفِهَا لَيْسَ مَعْنَاهُ الْوَقْفُ الَّذِي يَمْنَعُ مِنْ نَقْلِ الْمِلْكِ فِي الرَّقَبَةِ بَلْ يَجُوزُ بَيْعُ هَذِهِ الْأَرْضِ كَمَا هُوَ عَمَلُ الْأُمَّةِ وَقَدْ أَجْمَعُوا عَلَى أَنَّهَا تُورَثُ وَالْوَقْفُ لَا يُورَثُ
وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّهَا يَجُوزُ أَنْ يُجْعَلَ صَدَاقًا وَالْوَقْفُ لَا يَجُوزُ أَنْ يَكُونَ مَهْرًا لِأَنَّ الْوَقْفَ إِنَّمَا امْتَنَعَ بَيْعُهُ وَنَقْلُ الْمِلْكِ فِي رَقَبَتِهِ لِمَا فِي ذَلِكَ مِنْ إِبْطَالِ حَقِّ الْبُطُونِ الْمَوْقُوفِ عَلَيْهِمْ مِنْ مَنْفَعَتِهِ وَالْمُقَاتِلَةُ حَقُّهُمْ فِي خَرَاجِ الْأَرْضِ فَمَنِ اشْتَرَاهَا صَارَتْ عِنْدَهُ خَرَاجِيَّةً كَمَا كَانَتْ عِنْدَ الْبَائِعِ سَوَاءً فَلَا يَبْطُلُ حَقُّ أَحَدِ الْمُسْلِمِينَ بِهَذَا الْبَيْعِ كَمَا لَمْ يَبْطُلْ بِالْمِيرَاثِ وَالْهِبَةِ وَالصَّدَاقِ انْتَهَى مُخْتَصَرًا
قُلْتُ قَدِ اخْتُلِفَ فِي الْأَرْضِ الَّتِي يَفْتَتِحُهَا الْمُسْلِمُونَ عَنْوَةً

(8/194)

قال بن الْمُنْذِرِ ذَهَبَ الشَّافِعِيُّ إِلَى أَنَّ عُمَرَ اسْتَطَابَ أَنْفُسَ الْغَانِمِينَ الَّذِينَ افْتَتَحُوا أَرْضَ السَّوَادِ وَأَنَّ الْحُكْمَ فِي أَرْضِ الْعَنْوَةِ أَنْ تُقَسَّمَ كَمَا قَسَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْبَرَ
وَذَهَبَ مَالِكٌ إِلَى أَنَّ الْأَرْضَ الْمَغْنُومَةَ لَا تُقَسَّمُ بَلْ تَكُونُ وَقْفًا يُقَسَّمُ خَرَاجُهَا فِي مَصَالِحِ الْمُسْلِمِينَ مِنْ أَرْزَاقِ الْمُقَاتِلَةِ وَبِنَاءِ الْقَنَاطِرِ وَغَيْرِ ذَلِكَ مِنْ سَبِيلِ الْخَيْرِ إِلَّا أَنْ يَرَى الْإِمَامَ فِي وَقْتٍ مِنَ الْأَوْقَاتِ أَنَّ الْمَصْلَحَةَ تَقْتَضِي الْقِسْمَةَ فَإِنَّ لَهُ أَنْ يُقَسِّمَ الْأَرْضَ
وَأَخْرَجَ أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ مِنْ طَرِيقِ أَبِي إِسْحَاقَ عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ عَنْ عُمَرَ أَنَّهُ أَرَادَ أَنْ يُقَسِّمَ السَّوَادَ فَشَاوَرَ فِي ذَلِكَ فَقَالَ لَهُ عَلِيٌّ دَعْهُ يَكُونُ مَادَّةً لِلْمُسْلِمِينَ فَتَرَكَهُ
وَأَخْرَجَ أَيْضًا مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ أَنَّ عُمَرَ أَرَادَ قِسْمَةَ الْأَرْضِ فَقَالَ لَهُ مُعَاذٌ إِنْ قَسَمْتَهَا صَارَ الرِّيعُ الْعَظِيمُ فِي أَيْدِي الْقَوْمِ يَبِيدُونَ فَيَصِيرُ إِلَى الرَّجُلِ الْوَاحِدِ أَوِ الْمَرْأَةِ وَيَأْتِي قَوْمٌ يَسُدُّونَ مِنَ الْإِسْلَامِ مَسَدًّا وَلَا يَجِدُونَ شَيْئًا فَانْظُرْ أَمْرًا يَسَعُ أَوَّلَهُمْ وَآخِرَهُمْ فَاقْتَضَى رَأْيُ عُمَرَ تَأْخِيرَ قَسْمِ الْأَرْضِ وَضَرَبَ الْخَرَاجَ عَلَيْهَا لِلْغَانِمِينَ وَلِمَنْ يَجِيءُ بَعْدَهُمْ انْتَهَى
(مَنَعَتِ الْعِرَاقُ) أَيْ أَهْلُهَا
قَالَ النَّوَوِيُّ فِي مَعْنَاهُ قَوْلَانِ مَشْهُورَانِ أَحَدُهُمَا لِإِسْلَامِهِمْ فَتَسْقُطُ عَنْهُمُ الْجِزْيَةُ وَهَذَا قَدْ وُجِدَ
وَالثَّانِي وَهُوَ الْأَشْهَرُ أَنَّ مَعْنَاهُ أَنَّ الْعَجَمَ وَالرُّومَ يَسْتَوْلُونَ عَلَى الْبِلَادِ فِي آخِرِ الزَّمَانِ فَيَمْنَعُونَ حُصُولَ ذَلِكَ لِلْمُسْلِمِينَ
وَقَدْ رَوَى مُسْلِمٌ عَنْ جَابِرٍ قَالَ يُوشِكُ أَهْلُ الْعِرَاقِ أَنْ لَا يَجِيءَ إِلَيْهِمْ قَفِيزٌ وَلَا دِرْهَمٌ قُلْنَا مِنْ أَيْنَ ذَلِكَ قَالَ مِنْ قِبَلِ الْعَجَمِ يَمْنَعُونَ ذَلِكَ وَذَكَرَ فِي مَنْعِ الرُّومِ ذَلِكَ بِالشَّامِ مِثْلَهُ وَهَذَا قَدْ وُجِدَ فِي زَمَانِنَا فِي الْعِرَاقِ
وَقِيلَ لِأَنَّهُمْ يَرْتَدُّونَ فِي آخِرِ الزَّمَانِ فَيَمْنَعُونَ مَا لَزِمَهُمْ مِنَ الزَّكَاةِ وَغَيْرِهَا
وَقِيلَ مَعْنَاهُ أَنَّ الْكُفَّارَ الَّذِينَ عَلَيْهِمُ الْجِزْيَةُ تَقْوَى شَوْكَتُهُمْ فِي آخِرِ الزَّمَانِ فَيَمْتَنِعُونَ مِمَّا كَانُوا يُؤَدُّونَهُ مِنَ الْجِزْيَةِ وَالْخَرَاجِ انْتَهَى
قَالَ فِي النَّيْلِ وَهَذَا الْحَدِيثُ مِنْ أَعْلَامِ النُّبُوَّةِ لِإِخْبَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا سَيَكُونُ مِنْ مِلْكِ الْمُسْلِمِينَ هَذِهِ الْأَقَالِيمَ وَوَضْعِهِمُ الْجِزْيَةَ وَالْخَرَاجَ ثُمَّ بُطْلَانُ ذَلِكَ إِمَّا بِتَغَلُّبِهِمْ وَهُوَ أَصَحُّ التَّأْوِيلَيْنِ وَفِي الْبُخَارِيِّ مَا يَدُلُّ عَلَيْهِ وَلَفْظُ الْمَنْعِ يُرْشِدُ إِلَى ذَلِكَ وَإِمَّا بِإِسْلَامِهِمُ انْتَهَى (قَفِيزَهَا) مِكْيَالٌ مَعْرُوفٌ لِأَهْلِ الْعِرَاقِ
قَالَ الْأَزْهَرِيُّ هُوَ ثَمَانِيَةُ مَكَاكِيكَ وَالْمَكُّوكُ صَاعٌ وَنِصْفٌ وَهُوَ خَمْسُ كَيْلَجَاتٍ قَالَهُ النَّوَوِيُّ

(8/195)

(مُدْيَهَا) الْمُدْيُ كَقُفْلٍ مِكْيَالٌ لِأَهْلِ الشَّامِ يُقَالُ إِنَّهُ يَسَعُ خَمْسَةَ عَشَرَ أَوْ أَرْبَعَةَ عَشَرَ مَكُّوكًا
قَالَهُ الْخَطَّابِيُّ (إِرْدَبّهَا) بِالرَّاءِ وَالدَّالِ الْمُهْمَلَتَيْنِ بَعْدَهُمَا مُوَحَّدَةٌ
قَالَ فِي الْقَامُوسِ الْإِرْدَبُّ كَقِرْشَبٍّ مكيال ضخم بمصر يضم أربعة وعشرون صَاعًا انْتَهَى (ثُمَّ عُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ) أَيْ رَجَعْتُمْ إِلَى الْكُفْرِ بَعْدَ الْإِسْلَامِ
وَقَالَ فِي مَجْمَعِ الْبِحَارِ وَحَدِيثِ عُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ هُوَ فِي مَعْنَى حَدِيثِ بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ (قَالَهَا) أَيْ كَلِمَةٌ ثُمَّ عُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ
قَالَ الْخَطَّابِيُّ مَعْنَى الْحَدِيثِ وَاللَّهُ أَعْلَمُ أَنَّ ذَلِكَ كَائِنٌ وَأَنَّ هَذِهِ الْبِلَادَ تُفْتَحُ لِلْمُسْلِمِينَ وَيُوضَعُ عَلَيْهَا الْخَرَاجُ شَيْئًا مُقَدَّرًا بِالْمَكَايِيلِ وَالْأَوْزَانِ وَأَنَّهَا سَتَمْنَعُ فِي آخِرِ الزَّمَانِ وَخَرَجَ الْأَمْرُ فِي ذَلِكَ عَلَى مَا قَالَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيَانُ ذَلِكَ مَا فَعَلَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِأَرْضِ السَّوَادِ فَوَضَعَ عَلَى كُلِّ جَرِيبٍ عَامِرٍ أَوْ غَامِرٍ دِرْهَمًا وَقَفِيزًا وَقَدْ رُوِيَ فِيهِ اخْتِلَافٌ فِي مِقْدَارِ مَا وَضَعَهُ عَلَيْهَا وَفِيهَا مُسْتَدَلٌّ لِمَنْ ذَهَبَ إِلَى أَنَّ وُجُوبَ الْخَرَاجِ لَا يَنْفِي وُجُوبَ العشر وذلك أن العشر إنما يؤخذ بالقفران وَالْخَرَاجِ نَقْدًا إِمَّا دَرَاهِمَ وَإِمَّا دَنَانِيرَ انْتَهَى
وَفِي الْهِدَايَةِ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ حِينَ فَتَحَ السَّوَادَ وَضَعَ الْخَرَاجَ عَلَيْهَا بِمَحْضَرٍ مِنَ الصَّحَابَةِ وَوَضَعَ عَلَى مِصْرَ حِينَ افْتَتَحَهَا عَمْرُو بْنُ الْعَاصِ وَكَذَا اجْتَمَعَتِ الصَّحَابَةُ عَلَى وَضْعِ الْخَرَاجِ عَلَى الشَّامِ انْتَهَى
وَرَوَى الْإِمَامُ أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ بِإِسْنَادِهِ إِلَى إِبْرَاهِيمَ التَّيْمِيِّ قَالَ لَمَّا فَتَحَ الْمُسْلِمُونَ السَّوَادَ قَالُوا لِعُمَرَ اقْسِمْهُ بَيْننَا فَإِنَّا فَتَحْنَاهُ عَنْوَةً قَالَ فَأَبَى وَقَالَ مَا لِمَنْ جَاءَ بَعْدَكُمْ مِنَ الْمُسْلِمِينَ قَالَ فَأَقَرَّ أَهْلَ السَّوَادِ فِي أَرْضِهِمْ وضرب على رؤسهم الجزية وعلى أراضيهم الخراج
وروى بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ فِي أَوَاخِرِ الزَّكَاةِ حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ عَنِ الشَّيْبَانِيِّ عَنْ أَبِي عَوْنٍ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ قَالَ وَضَعَ عُمَرُ عَلَى أَهْلِ السَّوَادِ عَلَى كُلِّ جَرِيبِ أَرْضٍ يَبْلُغُهُ الْمَاءُ عَامِرٍ أَوْ غَامِرٍ دِرْهَمًا وَقَفِيزًا مِنْ طَعَامٍ وَعَلَى الْبَسَاتِينِ عَلَى كُلِّ جَرِيبٍ عَشَرَةَ دَرَاهِمَ وَعَشَرَةَ أَقْفِزَةٍ مِنْ طَعَامٍ وَعَلَى الرِّطَابِ عَلَى كُلِّ جَرِيبِ أَرْضٍ خَمْسَةَ دَرَاهِمَ وَخَمْسَةَ أَقْفِزَةٍ مِنْ طَعَامٍ وَعَلَى الْكُرُومِ عَلَى كُلِّ جَرِيبِ أَرْضٍ عَشَرَةَ دَرَاهِمَ وَعَشَرَةَ أَقْفِزَةٍ وَلَمْ يَضَعْ عَلَى النَّخْلِ شيئا جعله تبعا للأرض انتهى
وأخرج بن سعد في الطبقات أن عمر بْنَ الْعَاصِ افْتَتَحَ مِصْرَ عَنْوَةً وَاسْتَبَاحَ مَا فيها وعزل

(8/196)

مِنْهُ مَغَانِمَ الْمُسْلِمِينَ ثُمَّ صَالَحَ بَعْدُ عَلَى وَضْعِ الْجِزْيَةِ فِي رِقَابِهِمْ وَوَضَعَ الْخَرَاجِ عَلَى أرضهمثم كَتَبَ إِلَى عُمَرَ بْنِ الْخَطَّابِ
وَأَخْرَجَ أَيْضًا مِنْ طَرِيقِ عَمْرِو بْنِ الْحَارِثِ قَالَ كَانَ عَمْرُو بْنُ الْعَاصِ يَبْعَثُ لِجِزْيَةِ أَهْلِ مِصْرَ وَخَرَاجِهَا إِلَى عُمَرَ بْنِ الْخَطَّابِ كُلَّ سَنَةٍ بَعْدَ حَبْسِ مَا يَحْتَاجُ إِلَيْهِ انْتَهَى مُخْتَصَرًا
وقال بن الْقَيِّمِ وَجُمْهُورُ الصَّحَابَةِ وَالْأَئِمَّةِ بَعْدَهُمْ عَلَى أَنَّ الْأَرْضَ لَيْسَتْ دَاخِلَةً فِي الْغَنَائِمِ وَهَذِهِ كَانَتْ سِيرَةَ الْخُلَفَاءِ الرَّاشِدِينَ فَإِنَّ بِلَالًا وَأَصْحَابَهُ لَمَّا طَلَبُوا مِنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنْ يُقَسِّمَ بَيْنَهُمُ الْأَرْضَ الَّتِي فَتَحُوهَا عَنْوَةً وَهِيَ الشَّامُ وَمَا حَوْلَهَا وَقَالُوا لَهُ خُذْ خُمُسهَا وَاقْسِمْهَا فَقَالَ عُمَرُ هَذَا فِي غَيْرِ الْمَالِ وَلَكِنْ أَحْبِسُهُ فِيمَا يَجْرِي عَلَيْكُمْ وَعَلَى الْمُسْلِمِينَ فَقَالَ بِلَالٌ وَأَصْحَابُهُ اقْسِمْهَا بَيْنَنَا فَقَالَ عُمَرُ اللَّهُمَّ اكْفِنِي بِلَالًا وَذَوِيهِ ثُمَّ وَافَقَ سَائِرُ الصَّحَابَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَكَذَلِكَ جَرَى فِي فُتُوحِ مِصْرَ وَالْعِرَاقِ وَأَرْضِ فَارِسٍ وَسَائِرِ الْبِلَادِ الَّتِي فُتِحَتْ عَنْوَةً لَمْ يَقْسِمْ مِنْهَا الْخُلَفَاءُ الرَّاشِدُونَ قَرْيَةً وَاحِدَةً وَلَا يَصِحُّ أَنْ يُقَالَ إِنَّهُ اسْتَطَابَ نُفُوسِهِمْ وَوَقَفَهَا بِرِضَاهُمْ فَإِنَّهُمْ قَدْ نَازَعُوهُ فِي ذَلِكَ وَهُوَ يَأْبَى عَلَيْهِمْ وَدَعَا عَلَى بِلَالٍ وَأَصْحَابِهِ
وَكَانَ الَّذِي رَآهُ وَفَعَلَهُ عَيْنَ الصَّوَابِ وَمَحْضَ التَّوْفِيقِ إِذْ لَوْ قُسِّمَتْ لَتَوَارَثَهَا وَرَثَةُ أُولَئِكَ وَأَقَارِبهِمْ فَكَانَتِ الْقَرْيَةُ وَالْبَلَدُ تَصِيرُ إِلَى امْرَأَةٍ وَاحِدَةٍ أَوْ صَبِيٍّ صَغِيرٍ وَالْمُقَاتِلَةُ لَا شَيْءَ بِأَيْدِيهِمْ فَكَانَ فِي ذَلِكَ أَعْظَمَ الْفَسَادِ وَأَكْبَرِهِ وَهَذَا هُوَ الَّذِي خَافَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَوَفَّقَهُ اللَّهُ تَعَالَى لِتَرْكِ قِسْمَةِ الْأَرْضِ وَجَعْلِهَا وَقْفًا عَلَى الْمُقَاتِلَةِ تَجْرِي عَلَيْهِمْ فِيهَا حَتَّى يَغْزُوا مِنْهَا آخِرَ الْمُسْلِمِينَ وَظَهَرَتْ بَرَكَةُ رَأْيِهِ وَيُمْنِهِ عَلَى الْإِسْلَامِ وَأَهْلِهِ وَوَافَقَهُ جُمْهُورُ الْأَئِمَّةِ انْتَهَى كَلَامُهُ
وَأَمَّا وَجْهُ اسْتِدْلَالِ الْمُؤَلِّفِ الْإِمَامِ بِهَذَا الْحَدِيثِ عَلَى مَا تَرْجَمَ بِهِ مِنْ إِيقَافِ سَوَادِ الْأَرْضِ فَبِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَلِمَ أَنَّ الصَّحَابَةَ يَفْتَتِحُونَ تِلْكَ الْبِلَادَ وَيَضَعُونَ الْخَرَاجَ عَلَى أَرْضِهِمْ وَيَقِفُونَهَا عَلَى الْمُقَاتِلَةِ وَالْمُجَاهِدِينَ وَلَمْ يُرْشِدْهُمْ إِلَى خِلَافِ ذَلِكَ بَلْ قَرَّرَهُ وَحَكَاهُ لَهُمْ لَكِنَّ الْمُؤَلِّفَ لَمْ يَجْزِمْ عَلَى أَنَّ إِيقَافَهَا أَمْرٌ لَازِمٌ بَلْ تَبْوِيبِهِ كَأَنَّهُ عَلَى طَرِيقِ الِاسْتِفْهَامِ أَيْ مَاذَا يَفْعَلُ بِأَرْضِ الْعَنْوَةِ يُوقِفُ عَلَى الْمُقَاتِلَةِ أَوْ يُقَسِّمُ لِلْغَانِمِينَ وَمَا حُكْمُ إِيقَافِ أَرْضِ السَّوَادِ فَقَدْ عَلِمْتَ وَجْهَ الِاسْتِدْلَالِ بِالْحَدِيثِ الْأَوَّلِ مِنْ حَدِيثَيِ الْبَابِ
وَأَمَّا الْحَدِيثُ الثَّانِي فَفِيهِ التَّصْرِيحُ بِأَنَّ الْأَرْضَ الْمَغْنُومَةَ تَكُونُ لِلْغَانِمِينَ وَحُكْمُهَا حُكْمُ سَائِرِ الْأَمْوَالِ الَّتِي تُغْنَمُ
فَطَرِيقُ الْجَمْعِ مَا ذَهَبَ إِلَيْهِ مَالِكُ بْنُ أَنَسٍ وَتَقَدَّمَ قَوْلُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَيْ فِي كِتَابِ الْفِتَنِ من الصحيح

(8/197)

[3036] (أَيّمَا قَرْيَةٍ أَتَيْتُمُوهَا إِلَخْ) قَالَ الْقَاضِي عِيَاضٌ فِي شَرْحِ مُسْلِمٍ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِالْقَرْيَةِ الْأُولَى هِيَ الَّتِي لَمْ يُوجِفْ عَلَيْهَا الْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَابٍ بَلْ أُجْلِيَ عَنْهَا أَهْلُهَا وَصَالَحُوا فَيَكُونُ سَهْمُهُمْ فِيهَا أَيْ حَقُّهُمْ مِنَ الْعَطَاءِ كَمَا تَقَرَّرَ فِي الْفَيْءِ وَيَكُونُ الْمُرَادُ بِالثَّانِيَةِ مَا أُخِذَتْ عَنْوَةً فَيَكُونُ غَنِيمَةً يَخْرُجُ مِنْهَا الْخُمُسُ وَالْبَاقِي لِلْغَانِمِينَ وَهُوَ مَعْنَى قَوْلِهِ هِيَ لَكُمْ أَيْ بَاقِيهَا وَقَدِ احْتَجَّ بِهِ مَنْ لَمْ يُوجِبِ الْخُمُسَ فِي الْفَيْءِ
قال بن الْمُنْذِرِ لَا نَعْلَمُ أَحَدًا قَبْلَ الشَّافِعِيِّ قَالَ بِالْخُمُسَيْنِ فِي الْفَيْءِ
كَذَا فِي السَّبِيلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ أَرْضَ الْعَنْوَةِ حُكْمُهَا حُكْمُ سَائِرِ الْأَمْوَالِ الَّتِي تُغْنَمُ وَأَنَّ خُمُسَهَا لِأَهْلِ الْخُمُسِ وَأَرْبَعَةَ أَخْمَاسِهَا لِلْغَانِمِينَ
وَقَالَ غَيْرُهُ يَحْتَمِلُ أَنْ يَكُونَ الْأَوَّلُ فِي الْفَيْءِ مِمَّا لَمْ يُوجَفْ عَلَيْهِ بِخَيْلٍ وَلَا رِكَابٍ أُجْلِيَ عَنْهُ أَهْلُهُ وَصَالَحُوا عَلَيْهِ فَيَكُونُ حَقُّهُمْ فِيهَا أَيْ قَسْمُهُمْ في العطاء ويكون المراد بالثاني مَا فِيهِ الْخُمُسُ مَا أُخِذَ عَنْوَةً انْتَهَى كَلَامُ الْمُنْذِرِيِّ مُخْتَصَرًا
(فَسَهْمكُمْ فِيهَا) أَيْ حَقُّكُمْ مِنَ الْعَطَاءِ كَمَا يُصْرَفُ الْفَيْءُ لَا كَمَا يُصْرَفُ الْغَنِيمَةُ
قَالَهُ السِّنْدِيُّ (عَصَتِ اللَّهَ وَرَسُولَهُ) أَيْ أَخَذْتُمُوهَا عَنْوَةً (ثُمَّ هِيَ) أَيِ الْقَرْيَةُ لَكُمْ

([3037] بَاب فِي أَخْذِ الْجِزْيَةِ)
بِكَسْرِ الْجِيمِ وَهِيَ مَالٌ مَأْخُوذٌ مِنْ أَهْلِ الذِّمَّةِ لِإِسْكَانِنَا إِيَّاهُمْ فِي دَارِنَا أَوْ لِحَقْنِ دِمَائِهِمْ وَذَرَارِيِّهِمْ وَأَمْوَالِهِمْ أَوْ لِكَفِّنَا عَنْ قِتَالِهِمْ
قَالَهُ الْقَسْطَلَّانِيُّ

(8/198)

(عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ) بْنِ جُبَيْرِ بْنِ مُطْعِمٍ
وَالْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ مُتَّصِلًا عَنْ طَرِيقِ عَاصِمِ بْنِ عُمَرَ عَنْ أَنَسٍ وَمُرْسَلًا مِنْ طَرِيقِ عَاصِمٍ عَنْ عُثْمَانَ
قَالَهُ الْمِزِّيُّ (إِلَى أُكَيْدِرِ دَوْمَةَ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْكَافِ وَسُكُونِ التَّحْتِيَّةِ فَدَالٍ مَكْسُورَةٍ مُهْمَلَةٍ فَرَاءٍ بن عَبْدِ الْمَلِكِ الْكِنْدِيِّ اسْمُ مَلِكِ دَوْمَةَ بِضَمِّ الدَّالِ وَقَدْ يُفْتَحُ بَلَدٌ أَوْ قَلْعَةٌ مِنْ بِلَادِ الشَّامِ قَرِيبَ تَبُوكَ أُضِيفَ إِلَيْهَا كَمَا أُضِيفَ زَيْدٌ إِلَى الْخَيْلِ وَكَانَ نَصْرَانِيًّا
قَالَهُ القارىء (فَأَخَذُوهُ) أَيْ أُكَيْدِرَ وَالضَّمِيرُ الْمَرْفُوعُ لِخَالِدٍ وَأَصْحَابِهِ الَّذِينَ بُعِثُوا مَعَهُ وَفِي بَعْضِ النُّسَخِ فَأُخِذَ بِالْإِفْرَادِ (فَأَتَوْهُ بِهِ) أَيْ أَتَوْا بِأُكَيْدِرَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَاهُمْ عَنْ قَتْلِهِ وَقَالَ ابْعَثُوهُ إِلَيَّ فَبَعَثُوهُ إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَهُ فِي فَتْحِ الْوَدُودِ (فَحَقَنَ لَهُ دَمُهُ) أَيْ وَهَبَهُ قَالَ فِي الْمُغْرِبِ حَقَنَ دَمَهُ إِذَا مَنَعَهُ أَنْ يُسْفَكَ وَذَلِكَ إِذَا حَلَّ بِهِ الْقَتْلُ فَأَنْقَذَهُ
قَالَ الْخَطَّابِيُّ أُكَيْدِرُ دَوْمَةَ رَجُلٌ مِنَ الْعَرَبِ يُقَالُ إِنَّهُ غَسَّانُ
فَفِي هَذَا مِنْ أَمْرِهِ دَلَالَةٌ عَلَى جَوَازِ أَخْذِ الْجِزْيَةِ مِنَ الْعَرَبِ كَجَوَازِهِ مِنَ الْعَجَمِ
وَكَانَ أَبُو يُوسُفَ يَذْهَبُ إِلَى أَنَّ الْجِزْيَةَ لَا تُؤْخَذُ مِنْ عَرَبِيٍّ
وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيٌّ الْعَرَبِيٌّ وَالْعَجَمِيٌّ فِي ذَلِكَ سَوَاءٌ
وَالْحَدِيثٌ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3038] (لَمَّا وَجَّهَهُ) أَيْ أَرْسَلَهُ (مِنْ كُلِّ حَالِمٍ) أَيْ بَالِغٍ (يَعْنِي مُحْتَلِمًا) تَفْسِيرٌ مِنْ أَحَدِ الرُّوَاةِ (أَوْ عِدْلَهُ) أَيْ مِثْلَهُ
قَالَ فِي مُخْتَصَرِ النِّهَايَةِ الْعِدْلُ بِالْكَسْرِ وَالْفَتْحِ الْمِثْلُ وَقِيلَ بِالْفَتْحِ مَا عَادَلَهُ مِنْ جنسه وبالكسر ماليس مِنْ جِنْسِهِ وَقِيلَ بِالْعَكْسِ (مِنَ الْمَعَافِرِيِّ) بِفَتْحِ الْمِيمِ وَالْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْفَاءِ وَتَشْدِيدِ الْيَاءِ نِسْبَةً إِلَى مَعَافِرَ عَلَمُ قَبِيلَةٍ مِنْ هَمْدَانَ وَإِلَيْهِمْ تُنْسَبُ الثِّيَابُ الْمَعَافِرِيَّةُ (ثِيَابٌ) هَذَا تَفْسِيرُ الْمَعَافِرِيِّ مِنْ بَعْضِ الرُّوَاةِ أَيْ هِيَ ثِيَابٌ وَفِي بَعْضِ النُّسَخِ ثِيَابًا بِالنَّصْبِ بِتَقْدِيرِ يَعْنِي
قَالَ الْخَطَّابِيُّ فِي قَوْلِهِ مِنْ كُلِّ حَالِمٍ دَلِيلٌ عَلَى أَنَّ الْجِزْيَةَ إِنَّمَا تَجِبُ عَلَى الذُّكْرَانِ دُونَ الْإِنَاثِ لِأَنَّ الْحَالِمَ عِبَارَةٌ عَنِ الرَّجُلِ فَلَا وُجُوبَ لَهَا عَلَى النِّسَاءِ وَلَا عَلَى الْمَجَانِينِ وَالصِّبْيَانِ

(8/199)

وَفِيهِ بَيَانٌ أَنَّهَا وَاجِبَةٌ عَلَى الْجَمِيعِ مِنَ الْعَرَبِ وَالْعَجَمِ لِلْعُمُومِ
وَفِيهِ بَيَانٌ أَنَّ الدِّينَارَ مَقْبُولٌ مِنْ جَمَاعَتِهِمْ أَغْنِيَائِهِمْ وَأَوْسَاطِهِمْ سَوَاءً فِي ذَلِكَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ إِلَى الْيَمَنِ فَأَمَرَهُ بِقِتَالِهِمْ ثُمَّ أَمَرَهُ بِالْكَفِّ عَنْهُمْ إِذَا أَعْطَوْا دِينَارًا وَجَعَلَ بَذْلَ الدِّينَارِ حَاقِنًا لِدِمَائِهِمْ فَكُلُّ مَنْ أَعْطَاهُ فَقَدْ حَقَنَ دَمَهُ
وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ فَقَالَ إِنَّمَا هُوَ عَلَى كُلِّ مُحْتَلِمٍ مِنَ الرِّجَالِ الْأَحْرَارِ دُونَ الْعَبِيدِ
وَقَالَ أَصْحَابُ الرَّأْيِ وَأَحْمَدُ يُوضَعُ عَلَى الْمُوسِرِ مِنْهُمْ ثَمَانِيَةٌ وَأَرْبَعُونَ دِرْهَمًا وَأَرْبَعَةٌ وَعِشْرُونَ وَاثْنَا عَشَرَ
وَقَالَ أَحْمَدُ عَلَى قَدْرِ مَا يُطِيقُونَ قِيلَ لَهُ فَيُزَادُ فِي هَذَا الْيَوْمِ وَيَنْقُصُ قَالَ نَعَمْ عَلَى قَدْرِ طاقتهم وعلى قدر مايرى الْإِمَامُ
وَقَدْ عَلَّقَ الشَّافِعِيُّ الْقَوْلَ فِي إِلْزَامِ الفقير الجزية انتهى
وأخرج بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ فِي الْإِمَارَةِ حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ عَنِ الشَّيْبَانِيِّ عَنْ أَبِي عَوْنٍ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ قَالَ وَضَعَ عُمَرُ بْنُ الْخَطَّابِ فِي الْجِزْيَةِ عَلَى رؤوس الرِّجَالِ عَلَى الْغَنِيِّ ثَمَانِيَةً وَأَرْبَعِينَ دِرْهَمًا وَعَلَى الْمُتَوَسِّطِ أَرْبَعَةً وَعِشْرِينَ دِرْهَمًا وَعَلَى الْفَقِيرِ اثْنَيْ عشر درهما
وأخرج بن سَعْدٍ فِي الطَّبَقَاتِ عَنْ أَبِي نَضْرَةَ أَنَّ عُمَرَ وَضَعَ الْجِزْيَةَ عَلَى أَهْلِ الذِّمَّةِ فِيمَا فُتِحَ مِنَ الْبِلَادِ فَوَضَعَ عَلَى الْغَنِيِّ ثَمَانِيَةً وَأَرْبَعِينَ دِرْهَمًا وَعَلَى الْوَسَطِ أَرْبَعَةً وَعِشْرِينَ دِرْهَمًا وَعَلَى الْفَقِيرِ اثْنَيْ عَشَرَ دِرْهَمًا انْتَهَى مُخْتَصَرًا
وَأَخْرَجَ أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ عَنْ عُمَرَ أَنَّهُ بَعَثَ عُثْمَانَ بْنَ حُنَيْفٍ فَوَضَعَ عَلَيْهِمْ ثَمَانِيَةً وَأَرْبَعِينَ دِرْهَمًا وَأَرْبَعَةً وَعِشْرِينَ وَاثْنَيْ عَشَرَ انْتَهَى
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مُرْسَلًا وَأَنَّ الْمُرْسَلَ أَصَحُّ

[3040] (عَنْ زِيَادِ بْنِ حُدَيْرٍ) بِالْحَاءِ الْمُهْمَلَةِ مُصَغَّرًا (لَئِنْ بَقِيتُ) وَطَالَ عُمْرِي (لِنَصَارَى بَنِي تَغْلِبَ) أَيْ لِقِتَالِهِمْ (فَإِنِّي كَتَبْتُ الْكِتَابَ) أَيْ كِتَابَ الْعَهْدِ الَّذِي كَانَ (بَيْنَهُمْ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم

(8/200)

فَنَقَضُوا الْمُعَاهَدَةَ (عَلَى) مُتَعَلِّقٌ بِكَتَبْتُ (أَنْ لَا يُنَصِّرُوا أَبْنَاءَهُمْ) أَيْ لَا يَجْعَلُونَ أَبْنَاءَهُمْ نَصَارَى وَلَا يُعَلِّمُونَ أَبْنَاءَهُمْ دِينَ النَّصَارَى
وَيُؤَيِّدُ هَذَا الْمَعْنَى مَا يَأْتِي مِنَ الرِّوَايَاتِ (قَالَ أَبُو دَاوُدَ هَذَا حَدِيثٌ مُنْكَرٌ) أَيْ رُفِعَ هَذَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَوْنُهُ مِنْ حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مُنْكَرٌ
والمعروف من فعل عمر بن الخطاب رضي الله عنه موقوفا عليه
فأخرج بن أَبِي شَيْبَةَ فِي آخِرِ كِتَابِ الزَّكَاةِ حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ عَنِ الشَّيْبَانِيِّ عَنْ السَّفَّاحِ بْنِ مَطَرٍ عَنْ دَاوُدَ بْنِ كُرْدُوسٍ عَنْ عمر بن الخطاب أَنَّهُ صَالَحَ نَصَارَى بَنِي تَغْلِبَ عَلَى أَنْ تُضَعَّفَ عَلَيْهِمُ الزَّكَاةُ مَرَّتَيْنِ وَعَلَى أَنْ لَا يُنَصِّرُوا صَغِيرًا وَعَلَى أَنْ لَا يُكْرَهُوا عَلَى دِينِ غَيْرِهِمْ
قَالَ دَاوُدُ لَيْسَتْ لَهُمْ ذِمَّةٌ قَدْ نُصِرُوا
وَأَخْرَجَ أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ مِنْ طَرِيقِ السَّفَّاحِ عَنِ النُّعْمَانِ بْنِ زُرْعَةَ أَنَّهُ سَأَلَ عُمَرَ بْنَ الْخَطَّابِ وَكَلَّمَهُ فِي نَصَارَى بَنِي تَغْلِبَ قَالَ وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَدْ هَمَّ أَنْ يَأْخُذَ مِنْهُمُ الْجِزْيَةَ فَتَفَرَّقُوا فِي الْبِلَادِ فَقَالَ النُّعْمَانُ بْنُ زُرْعَةَ لِعُمَرَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ بَنِي تَغْلِبَ قَوْمٌ عَرَبٌ يَأْنَفُونَ مِنَ الْجِزْيَةِ وَلَيْسَتْ لَهُمْ أَمْوَالٌ إِنَّمَا هُمْ أَصْحَابُ حُرُوثٍ ومواشي قَالَ فَصَالَحَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أَنْ تُضَعَّفَ عَلَيْهِمُ الصَّدَقَةَ وَاشْتَرَطَ عَلَيْهِمْ أَنْ لَا يُنَصِّرُوا أَوْلَادَهُمْ انْتَهَى
وَأَخْرَجَ الْإِمَامُ أَبُو أَحْمَدَ حُمَيْدُ بْنُ زَنْجَوَيْهِ فِي كِتَابِ الْأَمْوَالِ بِلَفْظِ أَنَّ عُمَرَ أَرَادَ أَنْ يَأْخُذَ مِنْ نَصَارَى بَنِي تَغْلِبَ الْجِزْيَةَ فَتَفَرَّقُوا فِي الْبِلَادِ
وَأَخْرَجَ الْبَيْهَقِيُّ عَنْ عُبَادَةَ بْنِ النُّعْمَانِ فِي حَدِيثٍ طَوِيلٍ أَنَّ عُمَرَ لَمَّا صَالَحَهُمْ يَعْنِي نَصَارَى بَنِي تَغْلِبٍ عَلَى تَضْعِيفِ الصَّدَقَةِ قَالُوا نحن عرب لا يؤدي مَا يُؤَدِّي الْعَجَمُ وَلَكِنْ خُذْ مِنَّا كَمَا يَأْخُذُ بَعْضُكُمْ مِنْ بَعْضٍ يَعْنُونَ الصَّدَقَةَ فَقَالَ عمر رضي الله عنه لَا هَذِهِ فَرْضُ الْمُسْلِمِينَ قَالُوا زِدْ مَا شِئْتَ بِهَذَا الِاسْمِ لَا بِاسْمِ الْجِزْيَةِ فَفَعَلَ فَتَرَاضَى هُوَ وَهُمْ عَلَى تَضْعِيفِ الصَّدَقَةِ عَلَيْهِمْ
وَفِي بَعْضِ طُرُقِهِ سَمُّوهَا مَا شِئْتُمْ
وَرُوِيَ أَيْضًا مِنْ حَدِيثِ دَاوُدَ بْنِ كُرْدُوسٍ قَالَ صَالَحَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بَنِي تَغْلِبَ عَلَى أَنْ يُضَاعِفَ عَلَيْهِمُ الصَّدَقَةَ وَلَا يَمْنَعُوا فِيهَا أَحَدًا أَنْ يُسْلَمَ وَلَا أَنْ يُنَصِّرُوا أولادهم انتهى (قال أبو

(8/201)

على) هواللؤلؤي
قَالَ الْمُنْذِرِيُّ بَعْدَ نَقْلِ كَلَامِ أَبِي دَاوُدَ عَلَى هَذَا الْحَدِيثِ
وَفِي إِسْنَادِهِ إِبْرَاهِيمُ بْنُ مُهَاجِرٍ الْبَجَلِيُّ الْكُوفِيُّ وَشَرِيكُ بْنُ عَبْدِ اللَّهِ النَّخَعِيُّ وَقَدْ تَكَلَّمَ فِيهِمَا غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَفِيهِ أَيْضًا عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ النَّخَعِيُّ قَالَ الْإِمَامُ أَحْمَدُ لَيْسَ بِشَيْءٍ وَقَالَ بن مَعِينٍ كَذَلِكَ

[3041] (عَلَى أَلْفَيْ حُلَّةٍ) تَثْنِيَةُ أَلْفٍ (وَعَارِيَةٍ) مَجْرُورٌ وَمَعْطُوفٌ عَلَى أَلْفَيْ حُلَّةٍ مُضَافٌ إِلَى مَا بَعْدَهُ (وَالْمُسْلِمُونَ ضَامِنُونَ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ وَضَعَ عَلَيْهِمْ أَنَّهُمْ يُعْطُونَ السِّلَاحَ الْمَذْكُورَ عَارِيَةً وَالْمُسْلِمُونَ يَرُدُّونَ تِلْكَ الْعَارِيَةَ عَلَيْهِمْ لَكِنْ إِعَارَةُ السِّلَاحِ إِنْ كَانَ بِالْيَمَنِ كَيْدٌ أَيْ حَرْبٌ وَلِذَا أَنَّثَ صِفَتَهُ فَقَالَ ذَاتُ غَدْرٍ انْتَهَى
وَالْحَاصِلُ أَنَّ أَهْلَ الْيَمَنِ إِنْ نَقَضُوا الْعَهْدَ الَّذِي بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ وَوَقَعَ الْقِتَالُ بَيْنَهُمْ فَيُؤْخَذُ مِنْ أَهْلِ نَجْرَانَ هَذَا السِّلَاحَ الْمَذْكُورَ عَارِيَةً لِأَجْلِ قِتَالِ الْغَادِرِينَ مِنْ أَهْلِ الْيَمَنِ (كَيْدٌ ذَاتُ غَدْرٍ) قَالَ الْخَطَّابِيُّ الْكَيْدُ الْحَرْبُ وَمِنْهُ مَا جَاءَ فِي بَعْضِ الْأَحَادِيثِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ فِي بَعْضِ مَغَازِيهِ فَلَمْ يَلْقَ كَيْدًا أَيْ حَرْبًا انْتَهَى
وَفِي بَعْضِ النُّسَخِ كَيْدًا وَغَدْرَةً (عَلَى أَنْ لَا تُهْدَمَ) بِصِيغَةِ الْمَجْهُولِ (بِيعَةٌ) بِالْكَسْرِ مَعْبَدُ النَّصَارَى (قَسٌّ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ الْمُهْمَلَةِ بَعْدَهَا هُوَ رَئِيسُ النَّصَارَى فِي الْعِلْمِ (وَلَا يُفْتَنُوا) بِصِيغَةِ الْمَجْهُولِ (مَا لَمْ يُحْدِثُوا) مِنْ بَابِ الْإِفْعَالِ
قَالَ الْقَاضِي الشَّوْكَانِيُّ هَذَا الْمَالُ الَّذِي وَقَعَتْ عَلَيْهِ الْمُصَالَحَةُ هُوَ فِي الْحَقِيقَةِ جِزْيَةٌ وَلَكِنْ مَا كَانَ مَأْخُوذًا عَلَى هَذِهِ الصِّفَةِ يَخْتَصُّ بِذَوِي الشَّوْكَةِ فَيُؤْخَذُ ذَلِكَ الْمِقْدَارُ مِنْ أَمْوَالِهِمْ وَلَا يضر به الإمام على رؤوسهم انتهى

(8/202)

قَالَ الْخَطَّابِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّ لِلْإِمَامِ أَنْ يَزِيدَ وَيُنْقِصَ فِيمَا يَقَعُ عَلَيْهِ الصُّلْحُ مِنْ دِينَارٍ أَوْ أَكْثَرَ عَلَى قَدْرِ طَاقَتِهِمْ وَوُقُوعِ الرِّضَى مِنْهُمْ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْعَارِيَةَ مَضْمُونَةٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي سَمَاعِ السُّدِّيِّ (هُوَ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيِّ) مِنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ نَظَرٌ وإنما قيل إنه راه ورأى بن عُمَرَ وَسَمِعَ مِنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ الله عنهم

1 - (باب في أخد الْجِزْيَةِ مِنْ الْمَجُوسِ)
[3042] أَيْ عَبَدَةِ النَّارِ
(عَنْ أَبِي جَمْرَةَ) بِالْجِيمِ وَالرَّاءِ هُوَ نَصْرُ بْنُ عِمْرَانَ (كَتَبَ لَهُمْ إِبْلِيسُ الْمَجُوسِيَّةَ) أَيْ جَعَلَ إِبْلِيسُ الْمَجُوسِيَّةَ مَكَانَ دِينِ نَبِيِّهِمْ فَصَارُوا مَجُوسًا بِإِغْوَاءِ إِبْلِيسَ لَهُمْ بَعْدَ أَنْ كَانُوا عَلَى دِينِ نَبِيِّهِمْ
ثُمَّ اعْلَمْ أَنَّهُ قَالَ الشَّافِعِيُّ الْجِزْيَةُ تُقْبَلُ مِنْ أَهْلِ الْكِتَابِ وَلَا تُؤْخَذُ عَنْ أَهْلِ الْأَوْثَانِ لِقَوْلِهِ تَعَالَى قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يعطوا الجزية عن يدوهم صاغرون
قَالَ الْبَيْهَقِيُّ فِي الْخِلَافِيَّاتِ لَا يُقْبَلُ الْجِزْيَةُ من أهل الأوثان
قال الله تعالى اقتلوا المشركين حيث وجدتموهم ثُمَّ اسْتَثْنَى أَهْلَ الْكِتَابِ بِقَوْلِهِ حَتَّى يُعْطُوا الجزية انْتَهَى
وَقَالَ أَكْثَرُ الْأَئِمَّةِ تَخْصِيصُ أَهْلِ الْكِتَابِ بِأَدَاءِ الْجِزْيَةِ لَا يَنْفِي الْحُكْمَ عَنْ غَيْرِهِمْ وَأَنَّ الْوَثَنِيَّ الْعَرَبِيَّ وَالْوَثَنِيَّ الْعَجَمِيَّ لَا يَتَحَتَّمُ قَتْلُهُمَا بَلْ يَجُوزُ اسْتِرْقَاقُهُمَا فَلَمْ يَتَنَاوَلْهُمَا قَوْلُهُ تعالى اقتلوا المشركين

(8/203)

وَأَمَّا الْمَجُوسُ فَقَالَ بَعْضُ الْأَئِمَّةِ مِنْهُمُ الشَّافِعِيُّ إِنَّهُ مِنْ أَهْلِ الْكِتَابِ وَيَدُلُّ عَلَيْهِ أَثَرُ بن عَبَّاسٍ الَّذِي فِي الْبَابِ وَكَذَا أَثَرُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عِنْدَ الشَّافِعِيِّ فِي مُسْنَدِهِ وَكَذَا أَثَرُ زَيْدِ بْنِ وَهْبٍ عَنْ عَبْدِ الرحمن بن عوف عند بن أَبِي عَاصِمٍ لَكِنْ سَنَدُهُمَا ضَعِيفٌ
وَبَوَّبَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى فَقَالَ بَابُ الْمَجُوسِ أَهْلِ الْكِتَابِ وَالْجِزْيَةُ تُؤْخَذُ مِنْهُمْ ثُمَّ أَوْرَدَ أَثَرَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ هَذَا
وَمِنْهُمْ مَنْ ذَهَبَ إِلَى أَنَّ الْمَجُوسَ لَيْسَ مِنْ أَهْلِ الْكِتَابِ وَاسْتَدَلَّ بِمَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَالْبَزَّارُ فِي مُسْنَدِهِ مِنْ جِهَتِهِ أَنَّ عُمَرَ ذَكَرَ الْمَجُوسِيَّ فَقَالَ مَا أَدْرِي كَيْفَ أَصْنَعُ فِي أَمْرِهِمْ فَقَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ
قال الحافظ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ شَرْحِ الْمُوَطَّأِ فِي قَوْلِهِ عَلَيْهِ السَّلَامُ فِي الْمَجُوسِ سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ يَعْنِي فِي الْجِزْيَةِ دَلِيلٌ عَلَى أَنَّهُمْ لَيْسُوا أَهْلَ كِتَابٍ وَعَلَى ذَلِكَ جُمْهُورُ الْفُقَهَاءِ
وَقَدْ رُوِيَ عَنِ الشَّافِعِيِّ أَنَّهُمْ كَانُوا أَهْلَ كِتَابٍ فَبَدَّلُوا وَأَظُنّهُ ذَهَبَ فِي ذَلِكَ إِلَى شَيْءٍ رُوِيَ عَنْ عَلِيٍّ مِنْ وَجْهٍ فِيهِ ضَعْفٌ يَدُورُ عَلَى أَبِي سَعِيدٍ الْبَقَّالِ ثُمَّ ذَكَرَ أَثَرَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ثُمَّ قَالَ وَأَكْثَرُ أَهْلِ الْعِلْمِ يَأْبَوْنَ ذَلِكَ وَلَا يُصَحِّحُونَ هَذَا الْأَثَرَ وَالْحُجَّةُ لَهُمْ قَوْلُهُ تَعَالَى أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ على طائفتين من قبلنا يَعْنِي الْيَهُودَ وَالنَّصَارَى وَقَوْلُهُ تَعَالَى يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التوراة والإنجيل إلا من بعده
وَقَالَ تَعَالَى يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شيء حتى تقيموا التوراة والإنجيل فَدَلَّ عَلَى أَنَّ أَهْلَ الْكِتَابِ هُمْ أَهْلُ التَّوْرَاةِ وَالْإِنْجِيلِ الْيَهُودُ وَالنَّصَارَى لَا غَيْرُ
وَقَدْ روى عبد الرزاق عن بن جُرَيْجٍ قَالَ قُلْتُ لِعَطَاءٍ الْمَجُوسُ أَهْلُ كِتَابٍ قَالَ لَا
وَقَالَ أَيْضًا أَنْبَأَنَا مَعْمَرٌ قَالَ سَمِعْتُ الزُّهْرِيَّ سُئِلَ أَتُؤْخَذُ الْجِزْيَةُ مِمَّنْ لَيْسَ مِنْ أَهْلِ الْكِتَابِ قَالَ نَعَمْ أَخَذَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ الْبَحْرَيْنِ وَعُمَرُ مِنْ أَهْلِ السَّوَادِ وَعُثْمَانُ مِنْ بَرْبَرَ
انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3043] (سَمِعَ) أَيْ عَمْرُو (بَجَالَةَ) بِفَتْحِ الْمُوَحَّدَةِ وَتَخْفِيفِ الْجِيمِ تابعي شهير وهو بن عبدة

(8/204)

(يُحَدِّثُ) أَيْ بِحَالَةِ (عَمْرِو بْنِ أَوْسٍ) بِالنَّصْبِ مَفْعُولٌ (وَأَبَا الشَّعْثَاءِ عَطْفٌ عَلَى عَمْرِو بْنِ أَوْسٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ قَالَ أَيْ عَمْرُو بْنُ دِينَارٍ كُنْتُ جَالِسًا مَعَ جَابِرٍ هُوَ أَبُو الشَّعْثَاءِ بْنُ زَيْدٍ وَعَمْرِو بْنِ أَوْسٍ فَحَدَّثَهُمَا بَجَالَةُ
وَالْمَقْصُودُ أَنَّ بَجَالَةَ لَمْ يَقْصِدْ عَمْرَو بْنَ دِينَارٍ بِالتَّحْدِيثِ وَإِنَّمَا حَدَّثَ غَيْرَهُ فَسَمِعَهُ هُوَ وَهَذَا وَجْهٌ مِنْ وُجُوهِ التَّحَمُّلِ بِالِاتِّفَاقِ وَإِنَّمَا اخْتَلَفُوا هَلْ يَسُوغُ أَنْ يَقُولَ حَدَّثَنَا وَالْجُمْهُورُ عَلَى الْجَوَازِ وَمَنَعَ مِنْهُ النَّسَائِيُّ وَطَائِفَةٌ قَلِيلَةٌ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (قَالَ) أَيْ بَجَالَةُ (لِجَزْءِ بْنِ مُعَاوِيَةَ) بِفَتْحِ الْجِيمِ وَسُكُونِ الزَّايِ بَعْدَهَا هَمْزَةٌ هَكَذَا يَقُولُهُ الْمُحَدِّثُونَ وَضَبَطَهُ أَهْلُ النَّسَبِ بِكَسْرِ الزَّايِ بَعْدَهَا تَحْتَانِيَّةٌ سَاكِنَةٌ ثُمَّ هَمْزَةٌ قَالَهُ فِي الْفَتْحِ وَهُوَ تَمِيمِيٌّ تَابِعِيٌّ كَانَ وَالِي عُمَرَ رَضِيَ اللَّهُ عَنْهُ بِالْأَهْوَازِ (عَمِّ الْأَحْنَفِ) بَدَلٌ مِنْ جَزْءٍ (قَبْلَ مَوْتِهِ) أَيْ مَوْتِ عُمَرَ (بِسَنَةٍ) سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ (فَرِّقُوا) أَيْ فِي النِّكَاحِ (بَيْنَ كُلِّ ذِي مَحْرَمٍ مِنَ الْمَجُوسِ) أَمَرَهُمْ بِمَنْعِ الْمَجُوسِ الذِّمِّيِّ عَنْ نِكَاحِ الْمَحْرَمِ كَالْأُخْتِ وَالْأُمِّ وَالْبِنْتِ لِأَنَّهُ شِعَارٌ مُخَالِفٌ لِلْإِسْلَامِ فَلَا يُمَكَّنُونَ منه وإن كان من دينهم
قاله القارىء
وَقَالَ الْخَطَّابِيُّ إِنَّ أَمْرَ عُمَرَ بِالتَّفْرِقَةِ بَيْنَ الزَّوْجَيْنِ الْمُرَادُ مِنْهُ أَنْ يَمْنَعُوا مِنْ إِظْهَارِهِ لِلْمُسْلِمِينَ وَالْإِشَارَةِ بِهِ فِي مَجَالِسِهِمُ الَّتِي يَجْتَمِعُونَ فيها لِلْمِلَاكِ كَمَا يُشْتَرَطٌ عَلَى النَّصَارَى أَنْ لَا يُظْهِرُوا صَلِيبَهُمْ وَلَا يُفْشُوا عَقَائِدَهُمْ (وَانْهَوْهُمْ عَنِ الزَّمْزَمَةِ) بِزَائَيْنِ مُعْجَمَتَيْنِ هِيَ كَلَامٌ يَقُولُونَهُ عِنْدَ أَكْلِهِمْ بِصَوْتٍ خَفِيِّ (وَحَرِيمِهِ) أَيْ مَحْرَمِهِ (وَصَنَعَ) أَيْ جَزْءُ بْنُ مُعَاوِيَةَ (فَدَعَاهُمْ) أَيِ الْمَجُوسَ (وَأَلْقَوْا) أَيْ بَيْنَ يَدَيْ جَزْءٍ (وِقْرَ بَغْلٍ أَوْ بَغْلَيْنِ مِنَ الْوَرِقِ) أَيِ الْفِضَّةِ
قَالَ فِي النِّهَايَةِ الْوِقْرُ بِكَسْرِ الْوَاوِ الْحِمْلُ وَأَكْثَرُ مَا يُسْتَعْمَلُ فِي حِمْلِ الْبَغْلِ وَالْحِمَارِ يُرِيدُ حِمْلَ بَغْلٍ أَوْ بَغْلَيْنِ أَخِلَّةٍ أَخِلَّةٌ جَمْعُ خِلَالٍ مَا تُخَلَّلُ بِهِ الْأَسْنَانُ مِنَ الْفِضَّةِ كَانُوا يَأْكُلُونَ بِهَا الطَّعَامَ فَأَعْطَوْهَا لِيُمَكَّنُوا بِهَا مِنْ عَادَتِهِمْ فِي الزَّمْزَمَةِ انْتَهَى (مِنْ مَجُوسِ هَجَرَ) بِفَتْحَتَيْنِ قَاعِدَةُ أَرْضِ الْبَحْرَيْنِ كَذَا فِي المغنى

(8/205)

وَقَالَ الطِّيبِيُّ اسْمُ بَلَدٍ بِالْيَمَنِ يَلِي الْبَحْرَيْنِ وَاسْتِعْمَالُهُ عَلَى التَّذْكِيرِ وَالصَّرْفِ انْتَهَى
وَفِي الْقَامُوسِ قَدْ يُؤَنَّثُ وَيُمْنَعُ
وَفِي شَرْحِ السُّنَّةِ أَجْمَعُوا عَلَى أَخْذِ الْجِزْيَةِ مِنَ الْمَجُوسِ وَذَهَبَ أَكْثَرُهُمْ إِلَى أَنَّهُمْ لَيْسُوا مِنْ أَهْلِ الْكِتَابِ وَإِنَّمَا أُخِذَتِ الْجِزْيَةُ مِنْهُمْ بِالسُّنَّةِ كَمَا أُخِذَتْ مِنَ الْيَهُودِ وَالنَّصَارَى بِالْكِتَابِ وَقِيلَ هُمْ مِنْ أَهْلِ الْكِتَابِ
وَرُوِيَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ قَالَ كَانَ لَهُمْ كِتَابٌ يَدْرُسُونَهُ فَأَصْبَحُوا وَقَدْ أُسْرِيَ عَلَى كِتَابِهِمْ فَرُفِعَ مِنْ بَيْنِ أَظْهُرِهِمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا

[3044] (عَنْ قُشَيْرٍ) بِالْقَافِ وَالشِّينِ الْمُعْجَمَةِ مُصَغَّرًا (مِنَ الْأَسْبَذِيِّينَ) بِالْمُوَحَّدَةِ وَالذَّالِ الْمُعْجَمَةِ
قَالَ فِي النهاية في مادة أسبذانة كتب لعباد اللَّهِ الْأَسْبَذِينَ هُمْ مُلُوكُ عَمَّانَ بِالْبَحْرَيْنِ الْكَلِمَةُ فَارِسِيَّةٌ مَعْنَاهَا عَبَدَةُ الْفَرَسِ لِأَنَّهُمْ كَانُوا يَعْبُدُونَ فرسا فيما قيل واسم الفرس بالفارسية أسهب انْتَهَى
وَقَالَ فِي مَادَّةِ سَبَذَ جَاءَ رَجُلٌ مِنَ الْأَسْبَذِيِّينَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُمْ قَوْمٌ مِنَ الْمَجُوسِ لَهُمْ ذِكْرٌ فِي حَدِيثِ الْجِزْيَةِ قِيلَ كَانُوا مَسْلَحَةً لِحِصْنِ الْمُشَقَّرِ مِنْ أَرْضِ الْبَحْرَيْنِ الْوَاحِدُ أَسْبَذِيٌّ وَالْجَمْعُ الْأَسَابِذَةُ انْتَهَى
وَفِي تَاجِ الْعَرُوسِ أَسْبَذُ كَأَحْمَدَ بَلَدٌ بِهَجَرَ بِالْبَحْرَيْنِ وَقِيلَ قَرْيَةٌ بِهَا وَالْأَسَابِذُ نَاسٌ مِنَ الْفُرْسِ نَزَلُوا بِهَا
وَقَالَ الْخُشَنِيُّ أَسْبَذُ اسْمُ رَجُلٍ بِالْفَارِسِيَّةِ مِنْهُمُ الْمُنْذِرُ بْنُ سَاوَى الْأَسْبَذِيُّ صَحَابِيٌّ انْتَهَى
وَقَالَ بَعْضُ الْعُلَمَاءِ سَبَذَ عَلَى وَزْنِ حَطَبَ وَالْأَسْبَذُ بِسُكُونِ السِّينِ وَاللَّهُ أَعْلَمُ (فَمَكَثَ) أَيِ الرَّجُلُ الْأَسْبَذِيُّ (عِنْدَهُ) أَيْ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (شَرٌّ) أَيْ هُوَ شَرٌّ (مَهْ) أَيِ اكْفُفْ
قَالَ فِي النِّهَايَةِ مَهِ اسْمٌ مَبْنِيٌّ عَلَى السُّكُونِ بِمَعْنَى اسْكُتِ انْتَهَى (وَتَرَكُوا مَا سَمِعْتُ) قَالَ فِي السُّبُلِ

(8/206)

لِأَنَّ رِوَايَةَ عَبْدِ الرَّحْمَنِ مَوْصُولَةٌ وَصَحِيحَةٌ وَرِوَايَةُ بن عَبَّاسٍ هِيَ عَنْ مَجُوسِيٍّ لَا تُقْبَلُ اتِّفَاقًا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

2 - (بَاب فِي التَّشْدِيدِ فِي جِبَايَةِ الْجِزْيَةِ أَيْ جَمْعِهَا وَأَخْذِهَا)
[3045] (وَهُوَ عَلَى حِمْصَ) فِي الْقَامُوسِ حِمْصُ كُورَةٌ بِالشَّامِ أَهْلُهَا يَمَانِيُّونَ وَفِيهِ وَحِمْصُ بَلَدٌ بِالْأَنْدَلُسِ أي كان هو أميرا عليه (بشمس) فِي الْقَامُوسِ التَّشْمِيسُ بَسْطُ الشَّيْءِ فِي الشَّمْسِ (مِنَ الْقِبْطِ) وَهُوَ أَصْلُ مِصْرَ (مَا هَذَا) أَيْ مَا هَذَا التَّعْذِيبُ
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ الْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ فِي الْأَدَبِ وَأَبُو دَاوُدَ فِي الْجِزْيَةِ وَالنَّسَائِيُّ فِي السِّيَرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

3 - (بَاب فِي تَعْشِيرِ أهل الذمة إذا اختلفوا بالتجارة)
[3046] قَالَ فِي الْقَامُوسِ عَشَرَهُمْ يَعْشِرُهُمْ عَشْرًا وَعُشُورًا وَعَشَّرَهُمْ أَخَذَ عُشْرَ أَمْوَالِهِمْ
(أَبِي أُمِّهِ) تَفْسِيرُ جَدِّهِ أَيْ جَدِّهِ الَّذِي يَرْوِي عَنْهُ لَيْسَ هُوَ جَدُّهُ الصَّحِيحُ بَلْ هُوَ جَدُّهُ الْفَاسِدُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ عَبْد الْحَقّ فِي إِسْنَاده اِخْتِلَاف وَلَا أَعْلَمهُ مِنْ طَرِيق يُحْتَجّ بِهِ

(8/207)

(إِنَّمَا الْعُشُورُ) جَمْعُ عُشْرٍ وَهُوَ وَاحِدٌ مِنْ عَشَرَةٍ وَلَيْسَ عَلَى (الْمُسْلِمِينَ عُشُورٌ) قَالَ الْخَطَّابِيُّ يُرِيدُ عُشُورُ التِّجَارَاتِ وَالْبِيَاعَاتِ دُونَ عُشُورِ الصَّدَقَاتِ وَالَّذِي يَلْزَمُ الْيَهُودَ وَالنَّصَارَى مِنَ الْعُشُورِ هُوَ مَا صُولِحُوا عَلَيْهِ وَقْتَ الْعَقْدِ وَإِنْ لَمْ يُصَالِحُوا عَلَيْهِ فَلَا عُشُورَ عَلَيْهِمْ وَلَا يَلْزَمُهُمْ شَيْءٌ أَكْثَرَ مِنَ الْجِزْيَةِ فَأَمَّا عُشُورُ غَلَّاتِ أَرْضِهِمْ فَلَا يُؤْخَذُ مِنْهَا وَهَذَا كُلُّهُ عَلَى مَذْهَبِ الشَّافِعِيِّ
وَقَالَ أَصْحَابُ الرَّأْيِ إِنْ أَخَذُوا مِنَّا الْعُشُورَ فِي بِلَادِهِمْ إِذَا اخْتَلَفَ الْمُسْلِمُونَ إِلَيْهِمْ فِي التِّجَارَاتِ أَخَذْنَاهَا مِنْهُمْ وَإِلَّا فَلَا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3047] (قَالَ خَرَاجٌ مَكَانَ الْعُشُورِ) أَيْ قَالَ إِنَّمَا الْخَرَاجُ عَلَى الْيَهُودِ وَالنَّصَارَى وَلَيْسَ عَلَى الْمُسْلِمِينَ خَرَاجٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3048] (أُعَشِّرُ قَوْمِي) أَيْ آَخُذُ عُشْرَ أَمْوَالِهِمْ فِي إِسْنَادِهِ الرَّجُلُ الْبَكْرِيُّ وَهُوَ مَجْهُولٌ وَخَالُهُ أَيْضًا مَجْهُولٌ وَلَكِنَّهُ صَحَابِيٌّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3049] (رَجُلٌ مِنْ بَنِي تَغْلِبَ) بَدَلٌ مِنْ جَدِّهِ (ثُمَّ رَجَعْتُ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَسَاقَ اضْطِرَابَ الرُّوَاةِ فِيهِ وَقَالَ لَا يُتَابَعُ عَلَيْهِ وَقَدْ فَرَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعُشُورَ فِيمَا أَخْرَجَتِ الْأَرْضُ فِي خَمْسَةِ أَوْسَاقٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ عَبْدُ الْحَقِّ فِي إِسْنَادِهِ اخْتِلَافٌ وَلَا أَعْلَمُهُ مِنْ طَرِيقِ يُحْتَجُّ بِهِ
كَذَا فِي حَاشِيَةِ السُّنَنِ

(8/208)

لِابْنِ الْقَيِّمِ وَأَخْرَجَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ أَخْبَرَنَا هِشَامُ بْنُ حَسَّانٍ عَنْ أَنَسِ بْنِ سِيرِينَ قَالَ بَعَثَنِي أَنَسُ بْنُ مَالِكٍ عَلَى الْأَيْلَةِ فَأَخْرَجَ لِي كِتَابًا مِنْ عُمَرَ بْنِ الْخَطَّابِ يُؤْخَذُ مِنَ الْمُسْلِمِينَ مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ وَمِنْ أَهْلِ الذِّمَّةِ مِنْ كُلِّ عِشْرِينَ دِرْهَمًا وَمِمَّنْ لَا ذِمَّةَ لَهُ مِنْ كُلِّ عَشَرَةِ دَرَاهِمَ دِرْهَمٌ
وَأَخْرَجَ أَبُو عُبَيْدٍ فِي كِتَابِ الْأَمْوَالِ مِنْ طَرِيقِ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ زِيَادِ بْنِ حُدَيْرٍ قَالَ بَعَثَنِي عُمَرُ بْنُ الْخَطَّابِ إِلَى عَيْنِ التَّمْرِ مُصَدِّقًا فَأَمَرَنِي أَنْ آخُذَ مِنَ الْمُسْلِمِينَ مِنْ أَمْوَالِهِمْ إِذَا اخْتَلَفُوا بِهَا لِلتِّجَارَةِ رُبْعَ الْعُشْرِ وَمِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ نِصْفَ الْعُشْرِ وَمِنْ أَمْوَالِ أَهْلِ الْحَرْبِ الْعُشْرَ وَرَوَاهُ مُحَمَّدُ بْنُ الْحَسَنِ في كتاب الآثار واللفظ له
وأخرج بن أَبِي شَيْبَةَ مِنْ طَرِيقِ أَبِي مِجْلَزٍ أَنَّ عُمَرَ بَعَثَ عُثْمَانَ بْنَ حُنَيْفٍ فَجَعَلَ عَلَى أَهْلِ الذِّمَّةِ فِي أَمْوَالِهِمُ الَّتِي يَخْتَلِفُونَ بِهَا فِي كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمًا وَكَتَبَ بِذَلِكَ إِلَى عُمَرَ فَرَضِيَ وَأَجَازَهُ وَقَالَ لِعُمَرَ كَمْ تَأْمُرُ أَنْ نَأْخُذَ مِنْ تُجَّارِ أَهْلِ الذِّمَّةِ قَالَ كَمْ يَأْخُذُونَ مِنْكُمْ إِذَا أَتَيْتُمْ بِلَادَهُمْ قَالُوا الْعُشْرَ قَالَ فَكَذَلِكَ فَخُذُوا مِنْهُمْ انْتَهَى
وَأَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ عَنْ زِيَادِ بْنِ حُدَيْرٍ قَالَ اسْتَعْمَلَنِي عُمَرُ بْنُ الْخَطَّابِ عَلَى الْعُشُورِ فَأَمَرَنِي أَنْ آخُذَ مِنْ تُجَّارِ أَهْلِ الْحَرْبِ الْعُشْرَ وَمِنْ تُجَّارِ أَهْلِ الذِّمَّةِ نِصْفَ الْعُشْرِ وَمِنْ تُجَّارِ الْمُسْلِمِينَ رُبْعَ الْعُشْرِ [3050] (سَمِعْتُ حكيم) بفتح الحاء (بن عُمَيْرٍ) بِضَمِّ الْعَيْنِ مُصَغَّرًا (رَجُلًا مَارِدًا) أَيْ عَاتِيًا (حُمُرَنَا) بِضَمَّتَيْنِ جَمْعُ حِمَارٍ (وَأَنِ اجْتَمِعُوا) بِصِيغَةِ الْأَمْرِ (مُتَّكِئًا عَلَى أَرِيكَةٍ) وَفِي بَعْضِ النُّسَخِ عَلَى أَرِيكَتِهِ بِالْإِضَافَةِ إِلَى الضَّمِيرِ أَيْ عَلَى سَرِيرِهِ أَشَارَ إِلَى مَنْشَأِ جَهْلِهِ وَعَدَمِ اطِّلَاعِهِ عَلَى السُّنَنِ وَرَدَّهُ هُوَ قِلَّةُ نَظَرِهِ وَدَوَامُ غَفْلَتِهِ بِتَعَهُّدِ الِاتِّكَاءِ وَالرُّقَادِ
كَذَا فِي فتح الودود
وقال القارىء عَلَى أَرِيكَتِهِ أَيْ سَرِيرِهِ الْمُزَيَّنِ بِالْحُلَلِ وَالْأَثْوَابِ فِي قُبَّةٍ أَوْ بَيْتٍ كَمَا لِلْعَرُوسِ

(8/209)

يَعْنِي الَّذِي لَزِمَ الْبَيْتَ وَقَعَدَ عَنْ طَلَبِ الْعِلْمِ
قِيلَ الْمُرَادُ بِهَذِهِ الصِّفَةِ لِلتَّرَفُّهِ وَالدَّعَةِ كَمَا هُوَ عَادَةُ الْمُتَكَبِّرِ الْمُتَجَبِّرِ الْقَلِيلِ الِاهْتِمَامِ بِأَمْرِ الدِّينِ انْتَهَى (أَلَا) لِلتَّنْبِيهِ (وَإِنِّي) الْوَاوُ لِلْحَالِ (عَنْ أَشْيَاءَ) مُتَعَلِّقٌ بِالنَّهْيِ فَحَسْبُ وَمُتَعَلِّقُ الْوَعْظِ وَالْأَمْرِ مَحْذُوفٌ أَيْ بِأَشْيَاءَ (إِنَّهَا) أَيِ الْأَشْيَاءُ الْمَأْمُورَةُ وَالْمَنْهِيَّةُ عَلَى لِسَانِي بِالْوَحْيِ الْخَفِيِّ
قَالَ تَعَالَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هو إلا وحى يوحى (لَمِثْلِ الْقُرْآنِ) أَيْ فِي الْمِقْدَارِ (أَوْ أَكْثَرُ) أَيْ بَلْ أَكْثَرُ
قَالَ الْمُظْهِرُ أَوْ فِي قَوْلِهِ أَوْ أَكْثَرُ لَيْسَ لِلشَّكِّ بَلْ إِنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَا يَزَالُ يَزْدَادُ عِلْمًا طَوْرًا بَعْدَ طَوْرٍ إِلْهَامًا مِنْ قِبَلِ اللَّهِ وَمُكَاشَفَةً لَحْظَةً فَلَحْظَةً فَكُوشِفَ لَهُ أَنَّ مَا أُوتِيَ مِنَ الْأَحْكَامِ غَيْرِ الْقُرْآنِ مِثْلُهُ ثُمَّ كُوشِفَتْ لَهُ بِالزِّيَادَةِ مُفَصَّلًا بِهِ ذَكَرَهُ الْأَبْهَرِيُّ وَفِيهِ تَأَمُّلٌ كَذَا فِي الْمِرْقَاةِ لِلْقَارِيِّ (لَمْ يُحِلَّ) مِنَ الْإِحْلَالِ (بُيُوتِ أَهْلِ الْكِتَابِ) يَعْنِي أَهْلِ الذِّمَّةِ الَّذِينَ قَبِلُوا الْجِزْيَةَ (إِلَّا بِإِذْنٍ) أَيْ إِلَّا أَنْ يَأْذَنُوا لَكُمْ بِالطَّوْعِ وَالرَّغْبَةِ (إِذَا أَعْطَوْكُمُ الذِي عَلَيْهِمْ) أَيْ مِنَ الْجِزْيَةِ
وَالْحَاصِلُ عَدَمُ التَّعَرُّضِ لَهُمْ بِإِيذَائِهِمْ فِي الْمَسْكَنِ وَالْأَهْلِ وَالْمَالِ إِذَا أَعْطَوُا الْجِزْيَةَ وَإِذَا أَبَوْا عَنْهَا انْتَقَضَتْ ذِمَّتُهُمْ وَحَلَّ دَمُهُمْ وَمَالُهُمْ وَنِسَاؤُهُمْ وَصَارُوا كَأَهْلِ الْحَرْبِ فِي قَوْلٍ صَحِيحٍ كَذَا ذكره بن الْمَلَكِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَشْعَثُ بْنُ شُعْبَةَ الْمِصِّيصِيُّ وَفِيهِ مَقَالٌ

[3051] (فَتَظْهَرُونَ) أَيْ تَغْلِبُونَ (فَيَتَّقُونَكُمْ بِأَمْوَالِهِمْ دُونَ أَنْفُسِهِمْ وَأَبْنَائِهِمْ) أَيْ يَجْعَلُونَ أَمْوَالَهُمْ وِقَايَةً لِأَنْفُسِهِمْ (قَالَ سَعِيدٌ فِي حَدِيثهِ فَيُصَالِحُونَكُمْ عَلَى صُلْحٍ) أَيْ قَالَ سَعِيدُ بْنُ مَنْصُورٍ فِي رِوَايَتِهِ فَيُصَالِحُونَكُمْ عَلَى صُلْحٍ فِي مَوْضِعِ فَيَتَّقُونَكُمْ بِأَمْوَالِهِمْ دُونَ أَنْفُسِهِمْ وَأَبْنَائِهِمْ (ثُمَّ اتَّفَقَا) أَيْ مُسَدَّدٌ وَسَعِيدٌ (لَا يَصْلُحُ لَكُمْ) أَيْ لَا يَحِلُّ لَكُمْ
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ

(8/210)

لِلْمُسْلِمِينَ بَعْدَ وُقُوعِ الصُّلْحِ بَيْنَهُمْ وَبَيْنَ الْكُفَّارِ عَلَى شَيْءٍ أَنْ يَطْلُبُوا مِنْهُمْ زِيَادَةً عَلَيْهِ فَإِنَّ ذَلِكَ مِنْ تَرْكِ الْوَفَاءِ بِالْعَهْدِ وَنَقْضِ الْعَقْدِ وَهُمَا مُحَرَّمَانِ بِنَصِّ الْقُرْآنِ وَالسُّنَّةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

[3052] (عَنْ عِدَّةٍ) أَيْ جَمَاعَةٍ (مِنْ أَبْنَاءِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يُحْتَمَلُ كَوْنُهُمْ مِنَ الصَّحَابَةِ أَوِ التَّابِعِينَ (عَنْ آبَائِهِمْ) أَيِ الصَّحَابَةِ (دِنْيَةً) قَالَ السُّيُوطِيُّ بِكَسْرِ الدَّالِ الْمُهْمَلَةِ وَسُكُونِ النُّونِ وَفَتْحِ الْيَاءِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَأَعْرَبَهُ النُّحَاةُ مَصْدَرًا فِي مَوْضِعِ الْحَالِ انْتَهَى
وَالْمَعْنَى لَاصِقِي النَّسَبِ (أَلَا) لِلتَّنْبِيهِ (مُعَاهِدًا) بِكَسْرِ الْهَاءِ أَيْ ذِمِّيًّا أَوْ مُسْتَأْمَنًا (أَوِ انْتَقَصَهُ) أَيْ نَقَصَ حَقَّهُ وَقَالَ الطِّيبِيُّ أَيْ عَابَهُ لِمَا فِي الْأَسَاسِ اسْتَنْقَصَهُ وَانْتَقَصَهُ عَابَهُ انْتَهَى (أَوْ كَلَّفَهُ فَوْقَ طَاقَتِهِ) أَيْ فِي أَدَاءِ الْجِزْيَةِ أَوِ الْخَرَاجِ بِأَنْ أَخَذَ مِمَّنْ لَا يَجِبُ عَلَيْهِ الْجِزْيَةُ أَوْ أَخَذَ مِمَّنْ يَجِبُ عَلَيْهِ أَكْثَرَ مِمَّا يُطِيقُ (فَأَنَا حَجِيجُهُ) أَيْ خَصْمُهُ وَمُحَاجُّهُ وَمُغَالِبُهُ بِإِظْهَارِ الْحِجَجِ عَلَيْهِ
وَالْحُجَّةُ الدَّلِيلُ وَالْبُرْهَانُ يُقَالُ حَاجَجَهُ حِجَاجًا وَمُحَاجَّةً فَأَنَا مُحَاجٍ وَحَجِيجٌ فَعِيلٌ بِمَعْنَى فَاعِلٍ
كَذَا فِي النِّهَايَةِ
قَالَ الْمُنْذِرِيُّ فِيهِ أَيْضًا مَجْهُولُونَ

4 - (بَاب فِي الذِّمِّيِّ)
[3053] الخ وَفِي بَعْضِ النُّسَخِ الَّذِي مَكَانَ الذِّمِّيِّ
وَقَوْلُهُ فِي بَعْضِ السَّنَةِ أَيْ فِي بَعْضِ الْحَوْلِ
(عن قابوس) هو بن أبي ظبيان (ليس على مسلم جِزْيَةٌ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ مَعْنَى الْجِزْيَةِ الْخَرَاجُ فَلَوْ أَنَّ يَهُودِيًّا أَسْلَمَ فَكَانَ فِي يَدِهِ أَرْضٌ صُولِحَ عَلَيْهَا وُضِعَتْ عَنْ رَقَبَتِهِ الْجِزْيَةُ وَعَنْ أَرْضِهِ الْخَرَاجُ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَالشَّافِعِيِّ
قَالَ سفيان

(8/211)

وَإِنْ كَانَتِ الْأَرْضُ مِمَّا أُخِذَتْ عَنْوَةً ثُمَّ أَسْلَمَ صَاحِبُهَا وُضِعَتْ عَنْهُ الْجِزْيَةُ وَأُقِرَّ عَلَى أَرْضِهِ الْخَرَاجُ
وَالْوَجْهُ الْآخَرُ أَنَّ الذِّمِّيَّ إِذَا أَسْلَمَ وَقَدِمَ بَعْضَ الْحَوْلِ لَمْ يُطَالَبْ بِحِصَّةِ مَا مَضَى مِنَ السَّنَةِ كَمَا لَا يُطَالَبُ الْمُسْلِمُ بِالصَّدَقَةِ إِذَا بَاعَ الْمَاشِيَةَ قَبْلَ مُضِيِّ الْحَوْلِ لِأَنَّهَا حَقٌّ تَجِبُ بِاسْتِكْمَالِ الْحَوْلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَذَكَرَ أَنَّهُ رُوِيَ عَنْ أَبِي ظَبْيَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا [3054] وَذَكَرَ أَبُو دَاوُدَ أَنَّ سُفْيَانَ يَعْنِي الثَّوْرِيَّ سُئِلَ عَنْ تَفْسِيرِ هَذَا فَقَالَ إِذَا أَسْلَمَ فَلَا جِزْيَةَ عَلَيْهِ ظَبْيَانُ بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَقِيلَ بِكَسْرِهَا وَبَعْدَ الظَّاءِ بَاءٌ مُوَحَّدَةٌ وَيَاءٌ آخِرَ الْحُرُوفِ مَفْتُوحَةً وَبَعْدَ الْأَلِفِ نُونٌ
وَقَابُوسُ بْنُ أَبِي ظَبْيَانَ لَا يحتج بحديثه

5 - (باب في الإمام يقبل)
[3055] الخ (بِحَلَبَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَاللَّامِ اسْمُ بَلْدَةٍ (أَنَا الَّذِي أَلِي) بِصِيغَةِ الْمُتَكَلِّمِ مِنَ الْوِلَايَةِ أَيْ أَتَوَلَّى (ذَلِكَ) أَيْ أَمْرَ النَّفَقَةِ (مِنْهُ) أَيْ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِذَا الْمُشْرِكُ) أَيْ ذَلِكَ الْمُشْرِكُ الَّذِي قَالَ لِبِلَالٍ لَا تَسْتَقْرِضُ مِنْ أَحَدٍ إِلَّا مِنِّي (فِي عِصَابَةٍ) أَيْ جَمَاعَةٍ (يَا لَبَّاهُ) أَيْ لبيك (فتجهمني

(8/212)

أَيْ تَلَقَّانِي بِوَجْهٍ كَرِيهٍ
قَالَ فِي الْقَامُوسِ جَهَمَهُ كَمَنَعَهُ وَسَمِعَهُ اسْتَقْبَلَهُ بِوَجْهٍ كَرِيهٍ كَتَجَهُّمِهِ (فَآخُذُكَ بِالَّذِي عَلَيْكَ) أَيْ آخُذُكَ عَلَى رَأْسِ الشَّهْرِ فِي مُقَابَلَةِ مَا عَلَيْكَ مِنَ الْمَالِ وَأَتَّخِذكَ عَبْدًا فِي مُقَابَلَةِ ذَلِكَ الْمَالِ
قَالَهُ في الفتح الْوَدُودِ (فَأَخَذَ فِي نَفْسِي) أَيْ مِنَ الْهَمِّ (الْعَتَمَةَ) أَيِ الْعِشَاءَ (كُنْتُ أَتَدَيَّنُ مِنْهُ) أَيْ آخُذُ الدَّيْنَ مِنْهُ (وَهُوَ فَاضِحِي) اسْمُ فَاعِلٍ مُضَافٌ إِلَى يَاءِ الْمُتَكَلِّمِ
قَالَ فِي الْقَامُوسِ فَضَحَهُ كَمَنَعَهُ كَشَفَ مَسَاوِيَهُ (أَنْ آبَقَ) أَيْ أَذْهَبَ وَأَفِرَّ (إِلَى بَعْضِ هَؤُلَاءِ الْأَحْيَاءِ) جَمْعُ حَيٍّ بِمَعْنَى قَبِيلَةٍ (مَا يَقْضِي عَنِّي) أَيِ الدَّيْنَ (جِرَابِي) بِكَسْرِ الْجِيمِ وِعَاءٌ مِنْ إِهَابِ الشَّاءِ وَنَحْوِهِ وَقِرَابِ السَّيْفِ (وَمِجَنِّي) الْمِجَنُّ بِكَسْرِ الْمِيمِ وَفَتْحِ الْجِيمِ وَتَشْدِيدِ النُّونِ التُّرْسُ (حَتَّى إِذَا انْشَقَّ) أَيِ انْصَدَعَ وَطَلَعَ
قَالَ فِي النِّهَايَةِ وَمِنْهُ الْحَدِيثُ فَلَمَّا شَقَّ الْفَجْرَانِ أَمَرَ بِإِقَامَةِ الصَّلَاةِ يُقَالُ شَقَّ الْفَجْرَ وَانْشَقَّ إِذَا طَلَعَ كَأَنَّهُ شَقَّ مَوْضِعَ طُلُوعِهِ وَخَرَجَ مِنْهُ انْتَهَى (عَمُودُ الصُّبْحِ الْأَوَّلِ) أَيِ الْعَمُودُ الْمُسْتَطِيلُ الْمُرْتَفِعُ فِي السَّمَاءِ وَهُوَ الصُّبْحُ الْكَاذِبُ دُونَ الْفَجْرِ الْأَحْمَرِ الْمُنْتَشِرِ فِي أُفُقِ السَّمَاءِ فَإِنَّهُ الصُّبْحُ الصَّادِقُ وَالْمُسْتَطِيرُ
فَبَيْنَ الصُّبْحَيْنِ سَاعَةً لَطِيفَةً فَإِنَّهُ يَظْهَرُ الْأَوَّلُ وَبَعْدَ ظُهُورِهِ يَظْهَرُ الثَّانِي ظُهُورًا بَيِّنًا
فَالْفَجْرُ الَّذِي يَتَعَلَّقُ بِهِ الْأَحْكَامُ هُوَ الْفَجْرُ الثَّانِي فَيَدْخُلُ وَقْتَ الصَّوْمِ وَوَقْتَ صَلَاةِ الصُّبْحِ بِطُلُوعِ الْفَجْرِ وَاسْتِنَارَتِهِ وَإِضَاءَتِهِ وَهُوَ انْصِدَاعُ الْفَجْرِ الثَّانِي الْمُعْتَرِضِ بِالضِّيَاءِ فِي أَقْصَى الْمَشْرِقِ ذَاهِبًا مِنَ الْقِبْلَةِ إِلَى دُبُرِهَا حَتَّى يرتفع فيعم الأفق وينتشر على رؤوس الْجِبَالِ وَالْقُصُورِ الْمُشَيَّدَةِ
وَالْمَعْنَى أَنِّي أَرَدْتُ أَنْ أَسِيرَ فِي الصُّبْحِ الْكَاذِبِ لِكَيْلَا يَعْرِفَنِي أَحَدٌ لظلمة

(8/213)

آخِرِ اللَّيْلِ وَاللَّهُ أَعْلَمُ (رَكَائِبَ) جَمْعُ رُكُوبةٍ وَهُوَ مَا يُرْكَبُ عَلَيْهِ مِنْ كُلِّ دَابَّةٍ (بِقَضَائِكَ) أَيْ مَا تَقْضِي بِهِ الدَّيْنَ (مَا فَعَلَ مَا قِبَلَكَ) أَيْ مَا حَالُ مَا عِنْدَكَ مِنَ الْمَالِ هَلْ قُضِيَ الدَّيْنُ أَمْ لَا (قَالَ انْظُرْ) أَيِ اسْعَ فِي إِرَاحَتِي مِنْهُ وَانْظُرْ فِي أَسْبَابِهِ (حَتَّى تُرِيحَنِي مِنْهُ) أَيْ تُفْرِغَ قَلْبِي مِنْهُ بِأَنْ تُنَفِّقَهُ
عَلَى مَصَارِفِهِ (شَفَقًا) أَيْ خَوْفًا (وَعِنْدَهُ ذَلِكَ) أَيْ ذَلِكَ الْمَالُ (فَهَذَا الَّذِي سَأَلْتَنِي عَنْهُ) الْمُخَاطَبُ هُوَ عَبْدُ اللَّهِ الْهَوْزَنِيُّ الَّذِي سَأَلَ بِلَالًا عَنْ نَفَقَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ قَبُولِ الْهَدِيَّةِ مِنَ الْمُشْرِكِ وَيُعَارِضُهُ حَدِيثُ عِيَاضِ بْنِ حِمَارٍ الْآتِي وَسَيَأْتِي وَجْهُ الْجَمْعِ بَيْنَهُمَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَفِي النَّيْلِ رِجَالُ إِسْنَادِهِ ثِقَاتٌ

[3056] (فَاغْتَمَزْتُهَا) أَيْ مَا ارْتَضَيْتُ تِلْكَ الْحَالَةَ وَكَرِهْتُهَا وَثَقُلَتْ عَلَيَّ
كَذَا فِي فَتْحِ الْوَدُودِ

(8/214)

[3057] (إِنِّي نُهِيتُ عَنْ زَبْدِ الْمُشْرِكِينَ) بِفَتْحِ الزَّايِ وَسُكُونِ الْمُوَحَّدَةِ الْعَطَاءُ وَالرِّفْدَةُ قَالَ الْخَطَّابِيُّ فِي رَدِّ هَدِيَّتِهِ وَجْهَانِ أَحَدُهُمَا أَنْ يَغِيظَهُ بِرَدِّ الْهَدِيَّةِ فَيَمْتَغِصُ مِنْهُ فَيَحْمِلُهُ ذَلِكَ عَلَى الْإِسْلَامِ وَالْآخَرُ أَنَّ لِلْهَدِيَّةِ مَوْضِعًا مِنَ الْقَلْبِ وَقَدْ رُوِيَ تَهَادَوْا تَحَابُّوا وَلَا يَجُوزُ عَلَيْهِ صَلَّى الله عليه وَسَلَّمَ أَنْ يَمِيلَ بِقَلْبِهِ إِلَى مُشْرِكٍ فَرَدَّ الْهَدِيَّةَ قَطْعًا لِسَبَبِ الْمَيْلِ
وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبِلَ هَدِيَّةَ النَّجَاشِيِّ وَلَيْسَ ذَلِكَ بِخِلَافٍ لِقَوْلِهِ نُهِيتُ عَنْ زَبْدِ الْمُشْرِكِينَ لِأَنَّهُ رَجُلٌ مِنْ أَهْلِ الْكِتَابِ لَيْسَ بِمُشْرِكٍ وَقَدْ أُبِيحَ لَنَا طَعَامُ أَهْلِ الْكِتَابِ وَنِكَاحُهُمْ وَذَلِكَ خِلَافُ حُكْمِ أَهْلِ الشِّرْكِ انْتَهَى
وَقَدْ ذُكِرَ وُجُوهُ أُخَرُ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ الْقَاضِيَةِ لِجَوَازِ قَبُولِ الْهَدِيَّةِ وَبَيْنَ حَدِيثِ عِيَاضِ بْنِ حِمَارٍ وَإِنْ شِئْتَ الْوُقُوفَ عَلَيْهَا فَعَلَيْكَ بِالْفَتْحِ وَالنَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

6 - (بَاب فِي إِقْطَاعِ الْأَرَضِينَ أَيْ إِعْطَائِهَا)
[3058] قَالَ الْقَاضِي الْإِقْطَاعُ تَعْيِينُ قِطْعَةٍ من الأرض لغيره ذكره القارىء
(أَقْطَعَهُ) أَيْ أَعْطَى وَائِلًا (بِحَضْرَمَوْتَ) اسْمُ بَلَدٍ بِالْيَمَنِ غَيْرِ مُنْصَرِفٍ بِالتَّرْكِيبِ وَالْعَلَمِيَّةِ وَهُوَ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَالرَّاءِ وَالْمِيمِ وَسُكُونِ الضَّادِ الْمُعْجَمَةِ
وَفِي الْقَامُوسِ بِضَمِّ الْمِيمِ بَلَدٌ وَقَبِيلَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَزَادَ فِي رِوَايَةٍ وَبَعَثَ مَعَهُ مُعَاوِيَةُ لِيُقْطِعَهَا إِيَّاهُ

(8/215)

[3060] (بِقَوْسٍ) أَيْ جَعَلَهُ آلَةَ الْخَطِّ (وَقَالَ أَزِيدُكَ أَزِيدُكَ) قَالَ فِي الْفَتْحِ الْوَدُودِ يَحْتَمِلُ أَنَّهُ اسْتِفْهَامٌ أَيْ أَيَكْفِيكَ هَذَا الْقَدْرُ أَمْ أَزِيدُكَ فِيهِ وَيَحْتَمِلُ أَنَّهُ خَبَرٌ بِمَعْنَى قَدْ زِدْتُكَ أَيْ فَلَا تَطْلُبُ الزِّيَادَةَ انْتَهَى
وَقَالَ شَيْخُ شَيْخِنَا مَوْلَانَا مُحَمَّدُ إِسْحَاقُ رَحِمَهُ اللَّهُ تَعَالَى وَيَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ أَنِّي أَزِيدُكَ بَعْدَ هَذَا أَمَّا الْآنَ فَخُذْ هَذَا الْقَدْرَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3061] (مَعَادِنَ الْقَبَلِيَّةِ) قَالَ فِي الْمَجْمَعِ هِيَ مَنْسُوبَةٌ إِلَى قَبَلٍ بِفَتْحِ الْقَافِ وَالْبَاءِ وَهِيَ نَاحِيَةٌ مِنْ سَاحِلِ الْبَحْرِ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ خَمْسَةُ أَيَّامٍ وَقِيلَ هُوَ بِكَسْرِ قَافٍ ثُمَّ لَامٍ مَفْتُوحَةٍ ثُمَّ بَاءٍ انْتَهَى
وَفِي النِّهَايَةِ نِسْبَةً إِلَى قَبَلٍ بِفَتْحِ الْقَافِ وَالْبَاءِ وَهَذَا هُوَ الْمَحْفُوظُ فِي الْحَدِيثِ
وَفِي كِتَابِ الْأَمْكِنَةِ الْقِلَبَةُ بِكَسْرِ الْقَافِ وَبَعْدَهَا لَامٌ مَفْتُوحَةٌ ثُمَّ بَاءٌ انْتَهَى (وَهِيَ مِنْ نَاحِيَةِ الْفُرْعِ) بِضَمِّ فَاءٍ وَسُكُونِ رَاءٍ مَوْضِعٌ بَيْنَ الْحَرَمَيْنِ
قَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ الْفُرْعُ بِضَمِّ الْفَاءِ وَالرَّاءِ كَمَا جَزَمَ بِهِ السُّهَيْلِيُّ وَعِيَاضُ فِي الْمَشَارِقِ
وَقَالَ فِي كِتَابِهِ التَّنْبِيهَاتُ هَكَذَا قَيَّدَهُ النَّاسُ وَكَذَا رُوِّينَاهُ
وَحَكَى عَبْدُ الْحَقِّ عَنِ الْأَحْوَلِ إِسْكَانَ الرَّاءِ وَلَمْ يَذْكُرْهُ غَيْرُهُ انْتَهَى
فَاقْتِصَارُ صَاحِبِ النِّهَايَةِ وَالنَّوَوِيِّ فِي تَهْذِيبِهِ عَلَى الْإِسْكَانِ مَرْجُوحٌ
قَالَ فِي الرَّوْضِ بِضَمَّتَيْنِ مِنْ نَاحِيَةِ الْمَدِينَةِ (لَا يُؤْخَذُ مِنْهَا إِلَّا الزَّكَاةُ) أَيْ لَا الْخُمُسُ فَدَلَّ ذَلِكَ عَلَى وُجُوبِ زَكَاةِ الْمَعْدِنِ
قَالَ مَالِكٌ أَرَى وَاللَّهُ أَعْلَمُ أَنْ لَا يُؤْخَذَ مِنَ الْمَعَادِنِ مِمَّا يَخْرُجُ مِنْهَا شَيْءٌ حَتَّى يَبْلُغَ مَا يَخْرُجُ مِنْهَا قَدْرَ عِشْرِينَ دِينَارًا عَيْنًا أَيْ ذَهَبًا وَقَدْرِ مِائَتَيْ دِرْهَمٍ فِضَّةً وَهِيَ خَمْسُ أَوَاقٍ وَبِهَذَا قَالَ جَمَاعَةٌ وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَغَيْرُهُمَا الْمَعْدِنُ كَالرِّكَازِ وَفِيهِ الْخُمُسُ يُؤْخَذُ مِنْ قَلِيلِهِ وَكَثِيرِهِ
وَالْحَدِيثُ الْمَذْكُورُ مُرْسَلٌ عِنْدَ جَمِيعِ رُوَاةِ الْمُوَطَّأِ وَوَصَلَهُ الْبَزَّارُ مِنْ طَرِيقِ عَبْدِ الْعَزِيزِ الدَّرَاوَرْدِيِّ عَنْ رَبِيعَةَ عَنِ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ عَنْ أَبِيهِ
وَأَبُو دَاوُدَ مِنْ طَرِيقِ ثَوْرِ بْنِ يَزِيدَ الديلي عن عكرمة عن بن عَبَّاسٍ قَالَهُ الزُّرْقَانِيُّ

(8/216)

وَقَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَهَكَذَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ مُرْسَلًا وَلَفْظُهُ عَنْ غَيْرِ وَاحِدٍ مِنْ عُلَمَائِهِمْ
وَقَالَ أَبُو عُمَرَ هَكَذَا فِي الْمُوَطَّأِ عِنْدَ جَمِيعِ الرُّوَاةِ مُرْسَلًا وَلَمْ يُخْتَلَفْ فِيهِ عَنْ مَالِكٍ وَذَكَرَ أَنَّ الدَّرَاوَرْدِيَّ رَوَاهُ عَنْ رَبِيعَةَ عَنِ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ عَنْ أَبِيهِ
وَقَالَ أَيْضًا وَإِسْنَادُ رَبِيعَةَ فِيهِ صَالِحٌ حَسَنٌ

[3062] (جَلْسِيَّهَا) بِفَتْحِ الْجِيمِ وَسُكُونِ اللَّامِ نِسْبَةً إِلَى جَلْسٍ بِمَعْنَى الْمُرْتَفِعِ
وَقَوْلُهُ غَوْرِيَّهَا بِفَتْحِ الْغَيْنِ وَسُكُونِ الْوَاوِ نِسْبَةً إلى غور بمعنى المنخفض والمراد أعطاها مَا ارْتَفَعَ مِنْهَا وَمَا انْخَفَضَ وَالْأَقْرَبُ تَرْكُ النِّسْبَةِ
قَالَهُ فِي الْفَتْحِ الْوَدُودِ (قَالَ غَيْرُ الْعَبَّاسِ جَلْسُهَا وَغَوْرُهَا) أَيْ قَالَ غَيْرُهُ بِتَرْكِ النسمة وَهُوَ الظَّاهِرُ وَالْجَلْسُ بِفَتْحِ الْجِيمِ وَسُكُونِ اللَّامِ بِمَعْنَى النَّجْدُ أَيِ الْمُرْتَفِعُ مِنَ الْأَرْضِ وَالْغَوْرُ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ الْوَاوِ مَا انْخَفَضَ مِنَ الْأَرْضِ (مِنْ قُدْسٍ) بِضَمِّ الْقَافِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ بَعْدَهَا سِينٌ مُهْمَلَةٌ وَهُوَ جَبَلٌ عَظِيمٌ بِنَجْدٍ كَمَا فِي الْقَامُوسِ وَقِيلَ الْمَوْضِعُ الْمُرْتَفِعُ الَّذِي يَصْلُحُ لِلزَّرْعِ كَمَا فِي النِّهَايَةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3063] (الْحُنَيْنِيَّ) بِضَمِّ الْمُهْمَلَةِ وَبِالنُّونِ مُصَغَّرًا هُوَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ (يَعْنِي كتاب قطيعة

(8/217)

النبي) الْقَطِيعَةُ قِطْعَةُ أَرْضٍ يَقْطَعُهَا الْإِمَامُ لِأَحَدٍ (وَجَرْسَهَا وَذَاتَ النُّصُبِ) قَالَ فِي فَتْحِ الْوَدُودِ ضُبِطَ بِفَتْحِ جِيمٍ وَسُكُونِ رَاءٍ
وَالنُّصُبُ بِضَمَّتَيْنِ وَمَا اطَّلَعْتُ عَلَى تَعْيِينِ الْمُرَادِ بِذَلِكَ
نَعَمِ الَّذِي يَظْهَرُ أَنَّهُمَا قِسْمَانِ مِنَ الْأَرْضِ انْتَهَى
قُلْتُ قَالَ فِي الْمَجْمَعِ ذَاتَ النُّصُبِ مَوْضِعٌ عَلَى أَرْبَعَةِ بُرُدٍ مِنَ الْمَدِينَةِ
وَقَالَ فِيهِ فِي مَادَّةِ جَرَسَ الْجَرْسَةُ الَّتِي أَيِ الْأَرْضُ الَّتِي تُصَوِّتُ إِذَا حُرِّكَتْ وَقُلِّبَتِ انْتَهَى وَاللَّهُ تَعَالَى أَعْلَمُ (ثُمَّ اتَّفَقَا) أَيْ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الحنيني وحسين بن محمد (زاد بن النَّضْرِ) هُوَ مُحَمَّدٌ شَيْخُ أَبِي دَاوُدَ (وَكَتَبَ) هَذَا كِتَابُ الْقَطِيعَةِ (أُبَيُّ بْنُ كَعْبٍ) أَيْ بأمر رسول الله
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو عَمْرٍو وَهُوَ غَرِيبٌ من حديث بن عَبَّاسٍ لَيْسَ يَرْوِيهِ عَنْ أَبِي أُوَيْسٍ هَكَذَا فِي الْأَصْلِ أَيْ عَنْ أَبِي أُوَيْسٍ عَنْ ثَوْرٍ وَيُشْبِهُ أَنْ يَكُونَ لَيْسَ يَرْوِيهِ غَيْرُ أَبِي أُوَيْسٍ عَنْ ثَوْرٍ وَاللَّهُ أَعْلَمُ عَنْ ثَوْرٍ هَذَا آخِرُ كَلَامِهِ
كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَوْفٍ الْمُزَنِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ وَأَبُو أُوَيْسٍ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ أَخْرَجَ لَهُ مُسْلِمٌ فِي الشَّوَاهِدِ وَضَعَّفَهُ غَيْرُ وَاحِدٍ

[3064] (الْمَأْرِبِيُّ) نِسْبَةً إِلَى مَأْرِبَ كَمَنْزِلٍ بَلْدَةٌ باليمن (عن شمير) كعظيم (قال بن المتوكل بن

(8/218)

عَبْدِ الْمَدَانِ) أَيْ قَالَ مُحَمَّدُ بْنُ الْمُتَوَكِّلِ فِي رِوَايَتِهِ عَنْ شَمِيرِ بْنِ عَبْدِ الْمَدَانِ وَأَمَّا قُتَيْبَةُ فَقَالَ فِي رِوَايَتِهِ عَنْ شَمِيرٍ فَقَطْ بِغَيْرِ نِسْبَتِهِ إِلَى أَبِيهِ (عَنْ أَبْيَضَ بْنِ حَمَّالٍ) بِالْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ لَهُ صُحْبَةٌ وكان اسمه اسود وسماه رسول الله أبيض
قال القارىء (أَنَّهُ وَفَدَ) قَالَ السُّبْكِيُّ وَفَدَ عَلَيْهِ بِالْمَدِينَةِ وَقِيلَ بَلْ لَقِيَهُ فِي حَجَّةِ الْوَدَاعِ
قَالَهُ فِي مِرْقَاةِ الصُّعُودِ (فَاسْتَقْطَعَهُ الْمِلْحُ) أَيْ مَعْدِنُ الْمِلْحِ أَيْ سَأَلَهُ أَنْ يُقْطِعَهُ إِيَّاهُ (قَالَ بن الْمُتَوَكِّلِ الَّذِي بِمَأْرِبَ) أَيْ قَالَ فِي رِوَايَتِهِ فَاسْتَقْطَعَهُ الْمِلْحَ الَّذِي بِمَأْرِبَ وَمَأْرِبُ مَوْضِعٌ بِالْيَمَنِ غَيْرُ مَصْرُوفٍ (فَقَطَعَهُ) الْمِلْحَ (لَهُ) أَيْ لِأَبْيَضَ (وَلَّى) أَيْ أَدْبَرَ (قَالَ رَجُلٌ) وَهُوَ الْأَقْرَعُ بْنُ حَابِسٍ عَلَى مَا ذَكَرَهُ الطِّيبِيُّ وَقِيلَ إِنَّهُ الْعَبَّاسُ بْنُ مِرْدَاسٍ (الْمَاءَ الْعِدَّ) بِكَسْرِ الْعَيْنِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَتَيْنِ أَيِ الدَّائِمَ الَّذِي لَا يَنْقَطِعُ
قَالَ فِي الْقَامُوسِ الْمَاءُ الَّذِي لَهُ مَادَّةٌ لَا تَنْقَطِعُ كَمَاءِ الْعَيْنِ
وَالْمَقْصُودُ أَنَّ الْمِلْحَ الَّذِي قُطِعَتْ لَهُ هُوَ كَالْمَاءِ الْعِدِّ فِي حُصُولِهِ مِنْ غَيْرِ عَمَلٍ وَكَدٍّ (فانتزع) أي رسول الله ذَلِكَ الْمِلْحَ (مِنْهُ) أَيْ مِنْ أَبْيَضَ
قَالَ القارىء وَمِنْ ذَلِكَ عُلِمَ أَنَّ إِقْطَاعَ الْمَعَادِنِ إِنَّمَا يَجُوزُ إِذَا كَانَتْ بَاطِنَةً لَا يُنَالُ مِنْهَا شَيْءٌ إِلَّا بِتَعَبٍ وَمُؤْنَةٍ كَالْمِلْحِ وَالنِّفْطِ وَالْفَيْرُوزَجِ وَالْكِبْرِيتِ وَنَحْوِهَا وَمَا كَانَتْ ظَاهِرَةً يَحْصُلُ الْمَقْصُودُ مِنْهَا مِنْ غَيْرِ كَدٍّ وَصَنْعَةٍ لَا يَجُوزُ إِقْطَاعُهَا بَلِ النَّاسُ فِيهَا شُرَكَاءُ كَالْكَلَأِ وَمِيَاهِ الْأَوْدِيَةِ وَأَنَّ الْحَاكِمَ إِذَا حَكَمَ ثُمَّ ظَهَرَ أَنَّ الْحَقَّ فِي خِلَافِهِ يُنْقَضُ حُكْمُهُ وَيُرْجَعُ عَنْهُ انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ إِنَّمَا أَقْطَعَهُ عَلَى ظَاهِرِ مَا سَمِعَهُ مِنْهُ كَمَنِ اسْتُفْتِيَ فِي مَسْأَلَةٍ فَصُوِّرَتْ لَهُ عَلَى خِلَافِ مَا هِيَ عَلَيْهِ فَأَفْتَى فَبَانَ لَهُ أَنَّهَا بِخِلَافِهِ فَأَفْتَى بِمَا ظَهَرَ لَهُ ثَانِيًا فَلَا يَكُونُ مُخْطِئًا وَذَلِكَ الْحُكْمُ تَرَتَّبَ عَلَى حُجَّةِ الْخَصْمِ فَتَبَيَّنَ خِلَافُهَا وَلَيْسَ ذَلِكَ مِنَ الْخَطَأِ فِي شَيْءٍ
قَالَ السُّبْكِيُّ يَحْتَمِلُ أَنَّ إِنْشَاءَ تَحْرِيمِ إِقْطَاعِ الْمَعَادِنِ الظَّاهِرَةِ إِنَّمَا كَانَ لَمَّا رَدَّهُ النبي وَيَكُونُ إِقْطَاعُهُ قَبْلَ ذَلِكَ إِمَّا جَائِزًا وَإِمَّا عَلَى حُكْمِ الْأَصْلِ أَوْ يَكُونُ الْإِقْطَاعُ كَانَ مَشْرُوطًا بِصِفَةٍ وَيُرْشِدُ إِلَيْهِ قَوْلُهُ فِي بَعْضِ الرِّوَايَاتِ فَلَا آذَنُ فَإِنَّهُ يَتَبَيَّنُ أَنَّهُ عَلَى خِلَافِ الصِّفَةِ الْمَشْرُوطَةِ فِي الْإِقْطَاعِ
وَقِيلَ إِنَّ النبي اسْتَقَالَهُ وَالظَّاهِرُ أَنَّ اسْتِقَالَتَهُ تَطْيِيبٌ لِقَلْبِهِ تَكَرُّمًا منه

(8/219)

وَفِي مُعْجَمِ الطَّبَرَانِيِّ أَنَّ أَبْيَضَ قَالَ قَدْ أَقَلْتُهُ مِنْهُ عَلَى أَنْ تَجْعَلَهُ مِنِّي صَدَقَةً فقال النبي هو منك صدقة فهذا من النبي مُبَالَغَةً فِي مَكَارِمِ الْأَخْلَاقِ انْتَهَى (عَمَّا يُحْمَى) عَلَى بِنَاءِ الْمَفْعُولِ (مِنَ الْأَرَاكِ) بَيَانٌ لِمَا هُوَ الْقِطْعَةُ مِنَ الْأَرْضِ عَلَى مَا فِي الْقَامُوسِ وَلَعَلَّ الْمُرَادَ مِنْهُ الْأَرْضُ الَّتِي فِيهَا الْأَرَاكُ
قَالَ الْمُظْهِرُ الْمُرَادُ مِنَ الْحِمَى هُنَا الْإِحْيَاءُ إِذِ الْحِمَى الْمُتَعَارَفُ لَا يَجُوزُ لِأَحَدٍ أن يخصه
قاله القارىء
وقال في فتح الودود الإراك بالفتح شجد وَالْمُرَادُ أَنَّهُ سَأَلَهُ عَنِ الْأَرَاكِ الَّذِي يُحْمَى كَأَنَّهُ قَالَ أَيُّ الْأَرَاكِ يَجُوزُ أَنْ يُحْمَى يَا رَسُولَ اللَّهِ انْتَهَى
وَفِي النَّيْلِ وَأَصْلُ الْحِمَى عِنْدَ الْعَرَبِ أَنَّ الرَّئِيسَ مِنْهُمْ كَانَ إِذَا نَزَلَ مَنْزِلًا مُخَصَّبًا اسْتَعْوَى كَلْبًا عَلَى مَكَانِ عَالٍ فَإِلَى حَيْثُ انْتَهَى صَوْتُهُ حَمَاهُ مِنْ كُلِّ جَانِبٍ فَلَا يَرْعَى فِيهِ غَيْرُهُ وَيَرْعَى هُوَ مَعَ غَيْرِهِ فِيمَا سِوَاهُ
وَالْحِمَى هُوَ الْمَكَانُ الْمَحْمِيُّ وَهُوَ خِلَافُ الْمُبَاحِ وَمَعْنَاهُ أَنْ يَمْنَعَ مِنَ الْإِحْيَاءِ فِي ذَلِكَ الْمَوَاتِ لِيَتَوَفَّرَ فِيهِ الْكَلَأُ وَتَرْعَاهُ مَوَاشٍ مَخْصُوصَةٍ وَيَمْنَعُ غَيْرَهَا
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى أَنَّهُ يَجُوزُ للنبي وَلِمَنْ بَعْدَهُ مِنَ الْأَئِمَّةِ إِقْطَاعَ الْمَعَادِنِ وَالْمُرَادُ بِالْإِقْطَاعِ جَعْلُ بَعْضِ الْأَرَاضِي الْمَوَاتِ مُخْتَصَّةً بِبَعْضِ الْأَشْخَاصِ سَوَاءً كَانَ ذَلِكَ مَعْدِنًا أَوْ أَرْضًا فَيَصِيرُ ذَلِكَ الْبَعْضُ أَوْلَى بِهِ مِنْ غَيْرِهِ وَلَكِنْ بِشَرْطِ أَنْ يَكُونَ مِنَ الْمَوَاتِ الَّتِي لا يختص بها أحد
قال بن التين إنه إنما يسمى إقطاعا إذا كان مِنْ أَرْضٍ أَوْ عَقَارٍ وَإِنَّمَا يُقْطَعُ مِنَ الْفَيْءِ وَلَا يُقْطَعُ مِنْ حَقِّ مُسْلِمٍ وَلَا مُعَاهَدٍ
وَقَدْ يَكُونُ الْإِقْطَاعُ تَمْلِيكًا وَغَيْرُ تَمْلِيكٍ وعلى الثاني يحمل إقطاعه الدُّورَ بِالْمَدِينَةِ انْتَهَى
(قَالَ) أَيْ رَسُولُ اللَّهِ (مَا لَمْ تَنَلْهُ) بِفَتْحِ النُّونِ أَيْ لَمْ تَصِلْهُ (أَخْفَافُ الْإِبِلِ) أَيْ مَا كَانَ بِمَعْزِلٍ مِنَ الْمَرَاعِي وَالْعِمَارَاتِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْإِحْيَاءَ لَا يَجُوزُ بِقُرْبِ الْعِمَارَةِ لِاحْتِيَاجِ الْبَلَدِ إِلَيْهِ لِمَرْعَى مَوَاشِيهِمْ وَإِلَيْهِ أَشَارَ بِقَوْلِهِ مَا لَمْ تَنَلْهُ أَخْفَافَ الْإِبِلِ أَيْ لِيَكُنِ الْإِحْيَاءُ فِي مَوْضِعٍ بَعِيدٍ لَا تَصِلُ إِلَيْهِ الْإِبِلُ السَّارِحَةُ
وَفِي الْفَائِقِ قِيلَ الْأَخْفَافُ مَسَانُّ الْإِبِلِ
قَالَ الْأَصْمَعِيُّ الْخُفُّ الْجَمَلُ الْمُسِنُّ وَالْمَعْنَى أَنَّ مَا قَرُبَ مِنَ الْمَرْعَى لَا يُحْمَى بَلْ يُتْرَكُ لِمَسَانِّ الْإِبِلِ وَمَا فِي مَعْنَاهَا مِنَ الضِّعَافِ الَّتِي لَا تَقْوَى عَلَى الْإِمْعَانِ فِي طَلَبِ الْمَرْعَى
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ يَحْيَى بْنُ قيس السبأي المأربي
قال بن عدي أحاديثه

(8/220)

مُظْلِمَةٌ مُنْكَرَةٌ وَذَكَرَ أَبُو دَاوُدَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الْمَخْزُومِيِّ قَالَ مَا لَمْ تَنَلْهُ أَخْفَافُ الْإِبِلِ يَعْنِي أَنَّ الْإِبِلَ تَأْكُلُ مُنْتَهَى رُءُوسِهَا وَيَحْمِي مَا فَوْقَهُ
وَذَكَرَ الْخَطَّابِيُّ وَجْهًا آخَرَ وَهُوَ أَنَّهُ إِنَّمَا يَحْمِي مِنَ الْأَرَاكِ مَا بَعُدَ مِنْ حَضْرَةِ الْعِمَارَةِ فَلَا تَبْلُغُهُ الْإِبِلُ الرَّائِحَةُ
إِذَا أُرْسِلَتْ فِي الرَّعْيِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3065] (يَعْنِي أَنَّ الْإِبِلَ تَأْكُلُ إِلَخْ) حَاصِلُهُ أَنَّ ذَاكَ هُوَ مَا لَمْ تَنَلْهُ أَفْوَاهُهَا حَالَ مَشْيِهَا عَلَى أَخْفَافِهَا
كَذَا فِي فَتْحِ الْوَدُودِ

[3066] (عَنْ حِمَى الْأَرَاكِ) الْأَرَاكُ شَجَرٌ مَعْرُوفٌ يُتَّخَذُ مِنْهُ السِّوَاكُ وَيُقَالُ لَهُ بِالْفَارِسِيَّةِ درخت بيلو (أَرَاكَةً فِي حِظَارِي) أَرَادَ الْأَرْضَ الَّتِي فِيهَا الزَّرْعُ الْمُحَاطُ عَلَيْهَا كَالْحَظِيرَةِ وَيُفْتَحُ الْحَاءُ وَتُكْسَرُ وَكَانَتْ تِلْكَ الْأَرَاكَةُ فِي أَرْضٍ أَحْيَاهَا فَلَمْ يَمْلِكْهَا وَمَلَكَ الْأَرْضَ دُونَهَا إِذْ كَانَتْ مَرْعًى لِلسَّارِحَةِ
قَالَهُ فِي الْمَجْمَعِ وَكَذَا قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَزَادَ فَأَمَّا الْأَرَاكَةُ إِذَا نَبَتَ فِي مِلْكِ رَجُلٍ فَإِنَّهُ مَحْمِيٌّ لِصَاحِبِهِ غَيْرُ مَحْظُورٍ عَلَيْهِ تَمَلُّكُهُ وَالتَّصَرُّفُ فِيهِ فَلَا فَرْقَ بَيْنَهُ وَبَيْنَ سَائِرِ الشَّجَرِ الَّذِي يَتَّخِذُهُ النَّاسُ فِي أَرَاضِيهِمْ وَاللَّهُ أَعْلَمُ انْتَهَى (قال فرج) هو بن سَعِيدٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3067] (قَالَ عُمَرُ) أي بن الْخَطَّابِ أَبُو حَفْصٍ الْمَذْكُورُ (وَهُوَ) أَيْ أَبَانُ (غَزَا ثَقِيفًا) أَيْ فِي غَزْوَةِ الطَّائِفِ فِي شَوَّالٍ سَنَةَ ثَمَانٍ (يُمِدُّ) مِنَ الْإِمْدَادِ أَيْ يُعِينُ (عَهْدَ اللَّهِ) بِالنَّصْبِ مَفْعُولُ جَعَلَ (هَذَا الْقَصْرَ) أَيْ قَصْرَ ثَقِيفٍ (فَلَمْ يُفَارِقْهُمْ) أَيْ لَمْ يُفَارِقْ صَخْرٌ ثَقِيفًا (فَدَعَا لِأَحْمَسَ عَشْرَ دعوات

(8/221)

وكان صخرا حمسيا (فِي خَيْلِهَا) أَيْ فِي فُرْسَانِ أَحْمَسَ وَهُوَ رِكَابُ الْخَيْلِ كَمَا فِي قَوْلِهِ تَعَالَى وَأَجْلِبْ عليهم بخيلك ورجلك أَيْ بِفُرْسَانِكَ وَمُشَاتِكَ (وَرِجَالِهَا) بِكَسْرِ الرَّاءِ وَبِفَتْحِ الْجِيمِ جَمْعُ الرَّاجِلِ وَهُوَ مَنْ لَيْسَ لَهُ ظَهْرٌ يَرْكَبُهُ بِخِلَافِ الْفَارِسِ كَمَا فِي قَوْلِهِ تَعَالَى وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا (وأتاه) أي النبي (الْقَوْمُ) أَيْ قَوْمُ ثَقِيفٍ (فَتَكَلَّمَ الْمُغِيرَةُ بْنُ شُعْبَةَ) وَهُوَ ثَقَفِيٌّ (وَدَخَلَتْ فِيمَا دَخَلَ فِيهِ الْمُسْلِمُونَ) أَيْ دَخَلْتْ فِي الْإِسْلَامِ (وَسَأَلَ) أَيْ صَخْرٌ (مَا لِبَنِي سُلَيْمٍ) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا مَاءٌ بِالْهَمْزَةِ وَهُوَ الظَّاهِرُ (فأبو إِلَخْ) يَعْنِي صَخْرًا وَقَوْمَهُ أَيِ امْتَنَعُوا مِنْ دَفْعِ الْمَاءِ إِلَيْهِمْ قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ أَمْرُهُ بِرَدِّهِ الْمَاءَ عَلَيْهِمْ إِنَّمَا هُوَ عَلَى مَعْنَى اسْتِطَابَةِ النَّفْسِ عَنْهُ وَلِذَلِكَ كَانَ يَظْهَرُ فِي وَجْهِهِ أَثَرُ الْحَيَاءِ وَالْأَصْلُ أَنَّ الْكَافِرَ إِذَا هَرَبَ عَنْ مَالِهِ فَإِنَّهُ يَكُونُ فَيْئًا فَإِذَا صَارَ فَيْئًا وَقَدْ مَلَكَهُ رَسُولُ الله ثُمَّ جَعَلَهُ لِصَخْرٍ فَإِنَّهُ لَا يَنْتَقِلُ مِلْكُهُ عَنْهُ إِلَيْهِمْ بِإِسْلَامِهِمْ فِيمَا بَعْدُ وَلَكِنَّهُ اسْتَطَابَ نَفْسَ صَخْرٍ عَنْهُ ثُمَّ رَدَّهُ عَلَيْهِمْ تَأَلُّفًا لَهُمْ عَلَى الْإِسْلَامِ وَتَرْغِيبًا لَهُمْ فِي الدِّينِ وَاللَّهُ أَعْلَمُ
وَأَمَّا رَدُّ الْمَرْأَةِ فَقَدْ يَحْتَمِلُ أَنْ يَكُونَ عَلَى هَذَا الْمَعْنَى أَيْضًا كَمَا فَعَلَ ذَلِكَ فِي سَبْيِ هَوَازِنَ بَعْدَ أَنِ اسْتَطَابَ أَنْفُسَ الْغَانِمِينَ عَنْهَا وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْأَمْرُ فِيهَا بِخِلَافِ ذَلِكَ لِأَنَّ الْقَوْمَ إنما نزلوا على حكم رسول الله فَكَانَ السَّبْيُ وَالْمَالُ وَالدِّمَاءُ مَوْقُوفَةً عَلَى مَا يُرِيهِ اللَّهُ عَزَّ وَجَلَّ فِيهِمْ فَرَأَى رَسُولُ الله أَنْ يَرُدَّ الْمَرْأَةَ وَأَنْ لَا تُسْبَى انْتَهَى
قَالَ الْمُنْذِرِيُّ صَخْرٌ هَذَا هُوَ أَبُو حَازِمٍ صخر بن الْعَيْلَةِ وَهُوَ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ

(8/222)

الْيَاءِ آخِرَ الْحُرُوفِ بَعْدَهَا لَامٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ الْبَجَلِيُّ الْأَحْمَسِيُّ عِدَادُهُ فِي الْكُوفِيِّينَ لَهُ صحبة والعيلة اسْمُ أُمِّهِ
وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَيْسَ لصخر بن الْعَيْلَةِ غَيْرُ هَذَا الْحَدِيثِ فِيمَا أَعْلَمُ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ أَبَانُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي حَازِمِ وَقَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ
وَقَالَ الْإِمَامُ أَحْمَدُ صَدُوقٌ صَالِحُ الحديث
وقال بن عَدِيٍّ وَأَرْجُو أَنَّهُ لَا بَأْسَ بِهِ
وَقَالَ أَبُو حَاتِمِ بْنُ حِبَّانَ الْبُسْتِيُّ وَكَانَ مِمَّنْ فَحُشَ خَطَؤُهُ وَانْفَرَدَ بِالْمَنَاكِيرِ

[3068] (حَدَّثَنِي سَبْرَةُ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْمُوَحَّدَةِ (فِي مَوْضِعِ الْمَسْجِدِ) أَيْ مِنْ بِلَادِ جُهَيْنَةَ (تَحْتَ دَوْمَةٍ)
قَالَ فِي الْقَامُوسِ الدَّوْمُ شَجَرُ الْمُقْلِ وَالنَّبْقِ وَضِخَامُ الشَّجَرِ انْتَهَى (وَإِنَّ جُهَيْنَةَ) بِالتَّصْغِيرِ قَبِيلَةٌ (لَحِقُوهُ) أَيِ النبي (بِالرَّحْبَةِ) أَيِ الْأَرْضِ الْوَاسِعَةِ (مِنْ أَهْلِ ذِي المروة) أي أيهم مِنْ سُكَّانِ ذِي الْمَرْوَةِ
قَالَ فِي الْمَرَاصِدِ ذُو الْمَرْوَةِ قَرْيَةٌ بِوَادِي الْقُرَى
قَالَ وَوَادِي الْقُرَى وَادٍ بَيْنَ الْمَدِينَةِ وَالشَّامِ مِنْ أَعْمَالِ المدينة كثير القرى انتهى (فقال) النبي (قَدْ أَقَطَعْتُهَا) أَيْ قَرْيَةَ ذِي الْمَرْوَةِ (ثُمَّ سَأَلْتُ) الظَّاهِرُ أَنَّ هَذَا مَقُولُ وَهْبٍ (أَبَاهُ) أَيْ أَبَا سَبْرَةَ (عَبْدَ الْعَزِيزِ) بَدَلٌ مِنْ أَبَاهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/223)

(أَقْطَعَ الزُّبَيْرَ نَخْلًا) قَالَ الْخَطَّابِيُّ النَّخْلُ مَالٌ ظَاهِرُ الْعَيْنِ ظَاهِرُ النَّفْعِ كَالْمَعَادِنِ الظَّاهِرَةِ فَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا أَعْطَاهُ ذَلِكَ مِنَ الْخُمُسِ الَّذِي هُوَ سَهْمُهُ وَاللَّهُ أَعْلَمُ
وَكَانَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ يَتَأَوَّلُ إِقْطَاعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْمُهَاجِرِينَ الدُّورَ عَلَى مَعْنَى الْعَارِيَةِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3070] (وَدُحَيْبَةُ) بِمُهْمَلَةٍ وَمُوَحَّدَةٍ مُصَغَّرَةٌ الْعَنْبَرِيَّةُ مَقْبُولَةٌ مِنَ الثَّالِثَةِ (كَانَتَا رَبِيبَتَيْ قَيْلَةَ) بِالتَّحْتَانِيَّةِ السَّاكِنَةِ صَحَابِيَّةٌ لَهَا حَدِيثٌ طَوِيلٌ
كَذَا فِي التَّقْرِيبِ (وَكَانَتْ) أَيْ قَيْلَةُ جَدَّةُ (أَبِيهِمَا) الضَّمِيرُ لِصَفِيَّةَ وَدُحَيْبَةَ (أَنَّهَا) أَيْ قَيْلَةُ (صَاحِبِي) يَعْنِي رَفِيقِي (فَبَايَعَهُ) أَيِ النبي (عَلَيْهِ وَعَلَى قَوْمِهِ) الضَّمِيرُ فِيهِمَا لِحُرَيْثٍ (بِالدَّهْنَاءِ مَوْضِعٌ مَعْرُوفٌ بِبِلَادِ تَمِيمٍ)
قَالَ فِي الْمَرَاصِدِ بِالْفَتْحِ ثُمَّ السُّكُونِ وَنُونٍ وَأَلِفٍ مَمْدُودَةٍ وَهِيَ مِنْ دِيَارِ بَنِي تَمِيمٍ وَهِيَ مِنْ أَكْثَرِ بِلَادِ اللَّهِ كَلَأً مَعَ قِلَّةِ أَعْدَادِ مِيَاهٍ انْتَهَى (لَا يُجَاوِزُهَا) أَيِ الدَّهْنَاءَ يَعْنِي بِالتَّصَرُّفِ عَلَيْهَا (إِلَّا مُسَافِرٍ أَوْ مُجَاوِزٍ) يَعْنِي لَا بُدَّ مِنْ مُجَاوَزَتِهِمَا لَكِنْ لَا تَصَرُّفًا بَلْ مرورا (فقال) أي النبي (أكتب له) أي الحريث (فلما رأيته) هذا مقول قَيْلَةَ (قَدْ أَمَرَ لَهُ) أَيْ لِحُرَيْثٍ (بِهَا) أَيْ بِالدَّهْنَاءِ (شُخِصَ بِي) عَلَى بِنَاءِ الْمَفْعُولِ يُقَالُ لِلرَّجُلِ إِذَا أَتَاهُ مَا يُقْلِقُهُ قَدْ شُخِصَ كَأَنَّهُ رُفِعَ مِنَ الْأَرْضِ لِقَلَقِهِ وَانْزِعَاجِهِ كَذَا فِي فَتْحِ الْوَدُودِ (وَهِيَ) أَيِ الدَّهْنَاءُ (السَّوِيَّةَ مِنَ الْأَرْضِ) سَوَاءُ الشَّيْءِ وَسَطُهُ وَأَرْضٌ سَوَاءٌ سَهْلَةٌ أَيْ مُسْتَوِيَةٌ يُقَالُ مَكَانٌ سَوَاءٌ أَيْ مُتَوَسِّطٌ بَيْنَ الْمَكَانَيْنِ كَذَا فِي الصِّحَاحِ والنهاية

(8/224)

وَالْمَعْنَى أَنَّ حُرَيْثًا لَمْ يَسْأَلْكَ الْأَرْضَ الْمُتَوَسِّطَةَ بَيْنَ الْأَنْفَعِ وَغَيْرِ الْأَنْفَعِ بَلْ إِنَّمَا سَأَلَكَ الدَّهْنَاءَ وَهِيَ أَرْضٌ جَيِّدَةٌ وَمَرْعَى الْجَمَلِ وَلَا يُسْتَغْنَى عَنِ الدَّهْنَاءِ لِمَنْ سَكَنَ فِيهَا لِشِدَّةِ احْتِيَاجِهِ إِلَيْهَا فَكَيْفَ تَقْطَعُهَا لِحُرَيْثٍ خَاصَّةً وَإِنَّمَا فِيهَا مَنْفَعَةٌ عَامَّةٌ لِسُكَّانِهَا (مُقَيَّدُ الْجَمَلِ) عَلَى وَزْنِ اسْمِ الْمَفْعُولِ أَيْ مَرْعَى الْجَمَلِ وَمَسْرَحُهُ فَهُوَ لَا يَبْرَحُ مِنْهُ وَلَا يَتَجَاوَزُهُ فِي طَلَبِ الْمَرْعَى فَكَأَنَّهُ مُقَيَّدٌ هُنَاكَ
وَفِيهِ مِنَ الْفِقْهِ أَنَّ الْمَرْعَى لَا يَجُوزُ اقْتِطَاعُهُ وَأَنَّ الْكَلَأَ بِمَنْزِلَةِ الْمَاءِ لَا يُمْنَعُ
قَالَهُ الْخَطَّابِيُّ (الْمِسْكِينَةُ) هِيَ قَيْلَةُ (يَسَعُهُمُ الْمَاءُ وَالشَّجَرُ) وَفِي بَعْضِ النُّسَخِ يَسَعُهُمَا بِصِيغَةِ التَّثْنِيَةِ
قَالَ الْخَطَّابِيُّ يَأْمُرهُمَا بِحُسْنِ الْمُجَاوَرَةِ وَيَنْهَاهُمَا عَنْ سُوءِ الْمُشَارَكَةِ (يَتَعَاوَنُونَ عَلَى الْفُتَّانِ) يُرْوَى بِالْفَتْحِ مُبَالَغَةً مِنَ الْفِتْنَةِ وَبِضَمِّ الْفَاءِ جَمْعُ فَاتِنٍ
قَالَ الْخَطَّابِيُّ يُقَالُ مَعْنَاهُ الشَّيْطَانُ الَّذِي يَفْتِنُ النَّاسَ عَنْ دِينِهِمْ وَيُضِلُّهُمْ وَيُرْوَى الْفُتَّانُ بِضَمِّ الْفَاءِ وَهُوَ جَمَاعَةُ الْفَاتِنِ كَمَا يُقَالُ كَاهِنٌ وَكُهَّانٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَقَالَ حَدِيثٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ حَسَّانَ

[3071] (أُمُّ جَنُوبٍ بِنْتُ نُمَيْلَةَ) قَالَ الْحَافِظُ لَا يُعْرَفُ حَالُهَا مِنَ السَّابِعَةِ انْتَهَى
قَالَ بن الْأَثِيرِ نُمَيْلَةُ بِضَمِّ النُّونِ (عَنْ أُمِّهَا) الضَّمِيرُ يَرْجِعُ إِلَى أُمِّ جَنُوبٍ (سُوَيْدَةَ بِنْتِ جَابِرٍ) بَدَلٌ مِنْ أُمِّهَا
قَالَ فِي التَّقْرِيبِ لَا تُعْرَفُ مِنَ السَّادِسَةِ (عَقِيلَةَ) بِفَتْحِ الْعَيْنِ مُكَبَّرًا قاله بن الْأَثِيرِ (أَسْمَرَ بْنِ مُضَرِّسٍ) بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ بَعْدَهَا مُهْمَلَةٌ صَحَابِيٌّ (إِلَى

(8/225)

مَا لَمْ يَسْبِقْهُ) الضَّمِيرُ الْمَنْصُوبُ لِمَنْ وَمَا مَوْصُولَةٌ أَيْ مِنَ الْمَاءِ وَالْكَلَأِ وَالْحَطَبِ وَغَيْرِهَا مِنَ الْمُبَاحَاتِ
وَفِي بَعْضِ النُّسَخِ مَاءٌ (فَهُوَ لَهُ) أَيْ مَا أَخَذَ صَارَ مِلْكًا دُونَ مَا بَقِيَ فِي ذَلِكَ الْمَوْضِعِ فَإِنَّهُ لَا يَمْلِكُهُ (يَتَعَادَوْنَ) أَيْ يُسْرِعُونَ وَالْمُعَادَاةُ الْإِسْرَاعُ بِالسَّيْرِ (يُتَخَاطَّوْنَ) أَيْ كُلٌّ مِنْهُمْ يَسْبِقُ صَاحِبَهُ فِي الخط وإعلام ماله بِعَلَامَةٍ
كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي النَّيْلِ الْمُرَادُ بِقَوْلِهِ يُتَخَاطَّوْنَ يَعْمَلُونَ عَلَى الْأَرْضِ عَلَامَاتٌ بِالْخُطُوطِ وَهِيَ تُسَمَّى الْخِطَطَ وَاحِدَتُهَا خِطَّةٌ بِكَسْرِ الْخَاءِ
وَأَصْلُ الْفِعْلِ يَتَخَاطَطُونَ فَأُدْغِمَتِ الطَّاءُ فِي الطَّاءِ انْتَهَى
قَالَ فِي النِّهَايَةِ الْخِطَطُ جَمْعُ خِطَّةٍ بِالْكَسْرِ وَهِيَ الْأَرْضُ يَخْتَطُّهَا الْإِنْسَانُ لِنَفْسِهِ بِأَنْ يُعَلِّمَ عَلَيْهَا عَلَامَةً وَيَخُطُّ عَلَيْهَا خَطًّا لَيُعْلِمَ أَنَّهُ قَدِ احْتَازَهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ غَرِيبٌ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ بِهَذَا الْإِسْنَادِ حَدِيثًا غَيْرَ هَذَا

[3072] (حُضْرَ فَرَسِهِ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ مُعْجَمَةٍ أَيْ عَدْوَهَا وَنَصْبُهُ عَلَى حَذْفِ مُضَافٍ أَيْ قَدْرَ مَا تعد وعدوة وَاحِدَةً (حَتَّى قَامَ) أَيْ وَقَفَ فَرَسُهُ وَلَمْ يَقْدِرْ أَنْ يَمْشِيَ (ثُمَّ رَمَى) أَيِ الزُّبَيْرُ (بِسَوْطِهِ) الْبَاءُ زَائِدَةٌ أَيْ حَذَفَهُ (فَقَالَ) أَيِ النبي (أَعْطُوهُ) أَمْرٌ مِنَ الْإِعْطَاءِ
وَأَحَادِيثُ الْبَابِ تَدُلُّ على أنه يجوز للنبي وَلِمَنْ بَعْدَهُ مِنَ الْأَئِمَّةِ إِقْطَاعُ الْمَعَادِنِ وَالْأَرَاضِي وَتَخْصِيصُ بَعْضٍ دُونَ بَعْضٍ بِذَلِكَ إِذَا كَانَ فيه مصلحة
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَفِيهِ مَقَالٌ وَهُوَ أَخُو عُبَيْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ

7 - (بَابٌ فِي إِحْيَاءِ الْمَوَاتِ)
[3073] بِفَتْحِ الْمِيمِ هُوَ أَرْضٌ لَمْ تُزْرَعْ وَلَمْ تُعَمَّرْ وَلَا جَرَى عَلَيْهَا مِلْكُ أَحَدٍ وَإِحْيَاؤُهَا مُبَاشَرَةُ عِمَارَتِهَا وَتَأْثِيرُ شَيْءٍ فِيهَا
قَالَهُ في المجمع

(8/226)

(من أحيى أَرْضًا مَيِّتَةً) الْأَرْضُ الْمَيْتَةُ هِيَ الَّتِي لَمْ تُعَمَّرْ شُبِّهَتْ عِمَارَتُهَا بِالْحَيَاةِ وَتَعْطِيلُهَا بِالْمَوْتِ
قَالَ الزُّرْقَانِيُّ مَيِّتَةٌ بِالتَّشْدِيدِ
قَالَ الْعِرَاقِيُّ
وَلَا يُقَالُ بِالتَّخْفِيفِ لِأَنَّهُ إِذَا خُفِّفَ تُحْذَفُ مِنْهُ تَاءُ التَّأْنِيثِ
وَالْمَيِّتَةُ وَالْمَوَاتُ وَالْمَوَتَانُ بِفَتْحِ الْمِيمِ وَالْوَاوِ الَّتِي لَمْ تُعَمَّرْ سُمِّيَتْ بِذَلِكَ تَشْبِيهًا لَهَا بِالْمَيِّتَةِ الَّتِي لَا يُنْتَفَعُ بِهَا لِعَدَمِ الِانْتِفَاعِ بِهَا بِزَرْعٍ أَوْ غَرْسٍ أَوْ بِنَاءٍ أَوْ نَحْوِهَا انْتَهَى
قَالَ الْخَطَّابِيُّ إِحْيَاءُ الْمَوَاتِ إِنَّمَا يَكُونُ مَحْفَرُهُ وَتَحْجِيرُهُ وَإِجْرَاءُ الْمَاءِ إِلَيْهِ وَنَحْوُهَا مِنْ وُجُوهِ الْعِمَارَةِ فَمَنْ فَعَلَ ذَلِكَ فَقَدْ مَلَكَ بِهِ الْأَرْضَ سَوَاءٌ كَانَ ذَلِكَ بِإِذْنِ السُّلْطَانِ أَوْ بِغَيْرِ إِذْنِهِ وَذَلِكَ أَنَّ هَذِهِ كَلِمَةَ شَرْطٍ وَجَزَاءٍ فَهُوَ غَيْرُ مَقْصُورٍ عَلَى عَيْنٍ دُونَ عَيْنٍ وَلَا عَلَى زَمَانٍ دُونَ زَمَانٍ وَإِلَى هَذَا ذَهَبَ أَكْثَرُ الْعُلَمَاءِ
وَقَالَ أَبُو حَنِيفَةَ لَا يَمْلِكُهَا بِالْإِحْيَاءِ حَتَّى يَأْذَنَ لَهُ السُّلْطَانُ فِي ذَلِكَ وَخَالَفَهُ صَاحِبَاهُ فَقَالَا بِقَوْلِ عَامَّةِ الْعُلَمَاءِ انْتَهَى (لَيْسَ لِعِرْقِ ظَالِمٍ) قَالَ الْخَطَّابِيُّ هُوَ أَنْ يَغْرِسَ الرَّجُلُ فِي غَيْرِ أَرْضِهِ بِغَيْرِ إِذْنِ صَاحِبِهَا أَوْ يَبْنِيَ فِي أَرْضِ غَيْرِهِ بِغَيْرِ إِذْنِهِ فَإِنَّهُ يُؤْمَرُ بِقَلْعِهِ إِلَّا أَنْ يَرْضَى صَاحِبُ الْأَرْضِ بِتَرْكِهِ انْتَهَى
وَفِي النِّهَايَةِ هُوَ أَنْ يَجِيءَ الرَّجُلُ إِلَى أَرْضٍ قَدْ أَحْيَاهَا رَجُلٌ قَبْلَهُ فَيَغْرِسَ فِيهَا غَرْسًا غَصْبًا لِيَسْتَوْجِبَ بِهِ الْأَرْضَ
وَالرِّوَايَةُ لِعِرْقٍ بِالتَّنْوِينِ وَهُوَ عَلَى حَذَفِ الْمُضَافِ أَيْ لِذِي عِرْقٍ ظَالِمٍ فَجَعَلَ الْعِرْقَ نَفْسَهُ ظَالِمًا وَالْحَقُّ لِصَاحِبِهِ أَوْ يَكُونُ الظَّالِمُ مِنْ صِفَةِ صَاحِبِ الْعِرْقِ وَإِنْ رُوِي عِرْقِ بِالْإِضَافَةِ فَيَكُونُ الظَّالِمُ صَاحِبَ الْعِرْقِ وَالْحَقُّ لِلْعِرْقِ انْتَهَى
وَفِي شَرْحِ الْمُوَطَّأِ فَالظَّالِمُ صَاحِبُ الْعِرْقِ وَهُوَ الْغَارِسُ لِأَنَّهُ تَصَرَّفَ فِي مِلْكِ الْغَيْرِ انْتَهَى
وَالْعِرْقُ بِكَسْرِ الْعَيْنِ وَسُكُونِ الرَّاءِ
وَقَالَ فِي الْمَجْمَعِ وَالْعِرْقُ أَحَدُ عُرُوقِ الشَّجَرَةِ وَرَوَى بِتَنْوِينِهِ بِمَعْنَى لِذِي عِرْقٍ ظَالِمٍ وَظَالِمٌ صِفَةُ عِرْقٍ مَجَازًا أَوْ صِفَةُ ذِي حَقِيقَةٍ وَإِنْ رَوَى عِرْقِ بِالْإِضَافَةِ يَكُونُ الظَّالِمُ صَاحِبَ الْعِرْقِ وَالْحَقُّ لِلْعِرْقِ أَيْ مَجَازًا انْتَهَى (حَقٌّ) أَيْ فِي الْإِبْقَاءِ فِيهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مُرْسَلًا وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مُرْسَلًا وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ وَهْبِ بْنِ كَيْسَانَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ من أحيى أَرْضًا مَيْتَةً فَهِيَ لَهُ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ بِهَذَا الْإِسْنَادِ وَلَفْظُهُ مَنْ أحيى أَرْضًا مَيْتَةً فَلَهُ فِيهَا أَجْرٌ وَمَا أَكَلَتِ الْعَوَافِي مِنْهَا فَهُوَ صَدَقَةٌ

(8/227)

[3074] (وَذَكَرَ مِثْلَهُ) أَيْ مِثْلَ الْحَدِيثِ السَّابِقِ (قَالَ) أَيْ عُرْوَةُ (فَلَقَدْ خَبَّرَنِي) مِنْ بَابِ التَّفْعِيلِ (غَرَسَ) الْغَرْسُ بِالْفَتْحِ نشاندن درخت مِنْ بَابِ ضَرَبَ (فَقَضَى) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَتُضْرَبُ) بِصِيغَةِ الْمَجْهُولِ (أُصُولُهَا) أَيْ أصول النخل (بالفؤوس) جَمْعُ فَأْسٍ وَهُوَ بِالْفَارِسِيَّةِ تبر (لَنَخْلٌ عُمٌّ) بِضَمِّ عَيْنٍ مُهْمَلَةٍ وَتَشْدِيدِ مِيمٍ
قَالَ الْخَطَّابِيُّ أَيْ طِوَالٌ وَاحِدُهَا عَمِيمٌ وَرَجُلٌ عَمِيمٌ إِذَا كَانَ تَامَّ الْخَلْقِ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ أَيْ تَامَّةً فِي طُولِهَا وَالْتِفَافِهَا جَمْعُ عَمِيمَةٍ

[3075] (مَكَانَ الَّذِي حَدَّثَنِي) أَيْ فِي مَوْضِعِ لَفْظِ الَّذِي حَدَّثَنِي الْمَذْكُورُ فِي الرِّوَايَةِ السَّابِقَةِ (هَذَا) أَيْ هَذَا الْكَلَامُ الْآتِي
وَالْحَاصِلُ أَنَّهُ كَانَ فِي الرِّوَايَةِ السَّابِقَةِ لَفْظُ فَلَقَدْ خَبَّرَنِي الَّذِي حَدَّثَنِي هَذَا الْحَدِيثَ أَنَّ رَجُلَيْنِ إِلَخْ
وَفِي رواية وهب عن أبيه عن بن إِسْحَاقَ هَذِهِ عِوَضُ ذَلِكَ اللَّفْظِ لَفْظُ فَقَالَ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَأَكْثَرُ ظَنِّي أَنَّهُ أَبُو سَعِيدٍ الْخُدْرِيُّ أَنَّ رَجُلَيْنِ إِلَخْ
(فَأَنَا رَأَيْتُ الرَّجُلَ) يَعْنِي صَاحِبَ النَّخْلِ

[3076] (فَهُوَ أَحَقُّ بِهَا) أَيْ بِالْمَوَاتِ
وَفِي بَعْضِ النُّسَخِ بِهِ وَتَأْنِيثِ الضَّمِيرِ بِاعْتِبَارِ أَنَّ الْمُرَادَ بِهِ الْأَرْضُ الْمَيْتَةُ وَتَذْكِيرُهُ باعتبار لفظه (الذين جاؤوا بِالصَّلَوَاتِ) فَاعِلُ جَاءَنَا (عَنْهُ) أَيْ عَنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(8/228)

[3077] (مَنْ أَحَاطَ حَائِطًا) أَيْ جَعَلَ وَأَدَارَ حَائِطًا أَيْ جِدَارًا (عَلَى أَرْضٍ) أَيْ حَوْلَ أَرْضٍ مَوَاتٍ (فَهِيَ) أَيْ فَصَارَتْ تِلْكَ الْأَرْضُ الْمَحُوطَةُ (لَهُ) أَيْ مِلْكًا لَهُ أَيْ مَا دَامَ فِيهِ كَمَنْ سَبَقَ إِلَى مُبَاحٍ
قَالَ التُّورِبِشْتِيُّ يَسْتَدِلُّ بِهِ مَنْ يَرَى التَّمْلِيكَ بِالتَّحْجِيرِ وَلَا يَقُومُ بِهِ حُجَّةٌ لِأَنَّ التَّمْلِيكَ إِنَّمَا هُوَ بِالْإِحْيَاءِ وَتَحْجِيرُ الْأَرْضِ وَإِحَاطَتُهُ بِالْحَائِطِ لَيْسَ مِنَ الْإِحْيَاءِ فِي شَيْءٍ ثُمَّ إِنَّ فِي قَوْلِهِ عَلَى أَرْضٍ مُفْتَقِرٌ إِلَى الْبَيَانِ إِذْ لَيْسَ كُلُّ أَرْضٍ تُمْلَكُ بِالْإِحْيَاءِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ كَفَى بِهِ بَيَانًا قَوْلُهُ أَحَاطَ فَإِنَّهُ يَدُلُّ عَلَى أَنَّهُ بَنَى حَائِطًا مَانِعًا مُحِيطًا بِمَا يَتَوَسَّطُهُ مِنَ الْأَشْيَاءِ نَحْوَ أَنْ يَبْنِيَ حَائِطًا لِحَظِيرَةِ غَنَمٍ أَوْ زَرِيبَةً لِلدَّوَابِّ
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ إِذَا أَرَادَ زَرِيبَةً لِلدَّوَابِّ أَوْ حَظِيرَةً يُجَفِّفُ فِيهَا الثِّمَارَ أَوْ يَجْمَعُ فِيهَا الْحَطَبَ وَالْحَشِيشَ اشْتَرَطَ التَّحْوِيطَ وَلَا يَكْفِي نَصْبُ سَعَفٍ وَأَحْجَارٍ مِنْ غَيْرِ بِنَاءٍ
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ قَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

[3078] (قال هشام) وهو بن عُرْوَةَ (الْعِرْقُ الظَّالِمُ أَنْ يَغْرِسَ إِلَخْ) أَيْ مَعْنَى قَوْلِهِ الْعِرْقُ الظَّالِمُ هُوَ أَنْ يَغْرِسَ إِلَخْ (مَا أُخِذَ) بِصِيغَةِ الْمَجْهُولِ وَكَذَا مَا بَعْدَهُ (وَاحْتُفِرَ) الِاحْتِفَارُ زمين كندن (وَغُرِسَ) فِي الْقَامُوسِ غَرَسَ الشَّجَرَ يَغْرِسُهُ أَثْبَتَهُ فِي الْأَرْضِ كَأَغْرَسَهُ
قَالَ الزُّرْقَانِيُّ تَحْتَ قَوْلِ مَالِكٍ وَظَاهِرُ هَذَا أَنَّ الرِّوَايَةَ بِالتَّنْوِينِ وَبِهِ جَزَمَ فِي تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ فَقَالَ وَاخْتَارَ مَالِكٌ وَالشَّافِعِيُّ تَنْوِينَ عِرْقٍ وَذَكَرَ نَصَّهُ هَذَا وَنَصَّ الشَّافِعِيُّ بنحوه وبالتنوين جزم الأزهري وبن فَارِسٍ وَغَيْرُهُمَا وَبَالَغَ الْخَطَّابِيُّ فَغَلِطَ مَنْ رَوَاهُ بِالْإِضَافَةِ وَلَيْسَ كَمَا قَالَ فَقَدْ ثَبَتَتْ وَوَجْهُهَا ظَاهِرٌ فَلَا يَكُونُ غَلَطًا فَالْحَدِيثُ يُرْوَى بِالْوَجْهَيْنِ
وَقَالَ الْقَاضِي عِيَاضٌ أَصْلُ الْعِرْقِ الظَّالِمِ فِي الْغَرْسِ يَغْرِسُهُ فِي الْأَرْضِ غَيْرُ رَبِّهَا لِيَسْتَوْجِبَهَا بِهِ وَكَذَلِكَ مَا أَشْبَهَهُ مِنْ بِنَاءٍ أَوِ اسْتِنْبَاطِ مَاءٍ أَوِ اسْتِخْرَاجِ مَعْدِنٍ سُمِّيَتْ عِرْقًا لِشَبَهِهَا فِي الْإِحْيَاءِ بِعِرْقِ الْغَرْسِ
وَفِي الْمُنْتَقَى قَالَ عُرْوَةُ وَرَبِيعَةُ الْعُرُوقُ أَرْبَعَةٌ عِرْقَانِ ظَاهِرَانِ الْبِنَاءُ وَالْغَرْسُ وَعِرْقَانِ بَاطِنَانِ الْمِيَاهُ وَالْمَعَادِنُ فَلَيْسَ لِلظَّالِمِ فِي ذَلِكَ حَقٌّ فِي بَقَاءٍ أَوِ انْتِفَاعٍ فَمَنْ فَعَلَ ذَلِكَ فِي مِلْكِ غَيْرِهِ ظُلْمًا فَلِرَبِّهِ أَنْ يَأْمُرَهُ بِقَلْعِهِ

(8/229)

أَوْ يُخْرِجَهُ مِنْهُ وَيَدْفَعَ إِلَيْهِ قِيمَتَهُ مَقْلُوعًا ومالا قِيمَةَ لَهُ بَقِيَ لِصَاحِبِ الْأَرْضِ عَلَى حَالِهِ بِلَا عِوَضٍ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3079] (تَبُوكَ) بِفَتْحِ الْفَوْقِيَّةِ وَضَمِّ الْمُوَحَّدَةِ آخِرُهُ كَافٌ بينها وبين المدينة أربع عشر مَرْحَلَةً مِنْ طَرَفِ الشَّامِ غَيْرُ مُنْصَرِفٍ
وَفِي بَعْضِ النُّسَخِ تَبُوكًا بِالصَّرْفِ وَكَانَتْ تِلْكَ الْغَزْوَةُ فِي رَجَبٍ سَنَةَ تِسْعٍ (وَادِي الْقُرَى) بِضَمِّ الْقَافِ مَدِينَةً قَدِيمَةً بَيْنَ الْمَدِينَةِ وَالشَّامِ (اخْرُصُوا) بِضَمِّ الرَّاءِ وَالْخَرْصِ حزر كردن ميوه بردرخت وكشت برزمين
وَعِنْدَ مُسْلِمٍ فَخَرَصْنَا (أَحْصِي) بِفَتْحِ الْهَمْزَةِ مِنَ الْإِحْصَاءِ وَهُوَ الْعَدُّ أَيِ احْفَظِي قَدْرَ (مَا يَخْرُجُ مِنْهَا) كَيْلًا (فَأَهْدَى) يُوحَنَّا بْنُ رَوْبَةَ (مَلِكُ أَيْلَةَ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُثَنَّاةِ التَّحْتِيَّةِ بَعْدَهَا لَامٌ مَفْتُوحَةٌ بَلْدَةٌ قَدِيمَةٌ بِسَاحِلِ الْبَحْرِ (وَكَسَاهُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بُرْدَةً) الضَّمِيرُ الْمَنْصُوبُ عَائِدٌ عَلَى ملك أيلة وهو المكسوء وَالضَّمِيرُ الْمَرْفُوعُ للنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَكَتَبَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِمَلِكِ أَيْلَةَ (بِبَحْرِهِ) بِبَاءٍ مُوَحَّدَةٍ وَحَاءٍ مُهْمَلَةٍ سَاكِنَةٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ بِبَحْرِهِمْ أَيْ بِأَرْضِهِمْ وَبَلَدِهِمْ وَالْمُرَادُ أَهْلُ بَحْرِهِمْ لِأَنَّهُمْ كَانُوا سَكَّانَا بِسَاحِلِ الْبَحْرِ
وَالْمَعْنَى أَنَّهُ أَقَرَّهُ عَلَيْهِمْ بِمَا الْتَزَمَهُ مِنَ الْجِزْيَةِ
وَلَفْظُ الْكِتَابِ كَمَا ذَكَرَهُ مُحَمَّدُ بْنُ إِسْحَاقَ بَعْدَ الْبَسْمَلَةِ هَذِهِ أمنة من الله ومحمد النبي رسول الله لِيُوحَنَّا بْنِ رَوْبَةَ وَأَهْلِ أَيْلَةَ أَسَاقِفَتِهِمْ وَسَائِرِهِمْ فِي الْبَرِّ وَالْبَحْرِ لَهُمْ ذِمَّةُ اللَّهِ وَذِمَّةُ النبي وَمَنْ كَانَ مَعَهُ مِنْ أَهْلِ الشَّامِ وَأَهْلِ الْيَمَنِ وَأَهْلِ الْبَحْرِ فَمَنْ أَحْدَثَ مِنْهُمْ حَدَثًا فَإِنَّهُ لَا يَحُولُ مَالُهُ دُونَ نَفْسِهِ وَأَنَّهُ طَيِّبٌ لِمَنْ أَخَذَهُ مِنَ النَّاسِ وَأَنَّهُ لَا يَحِلُّ أَنْ يَمْنَعُوهُ مَاءً يَرِدُونَهُ مِنْ بَرٍّ أَوْ بَحْرٍ
هَذَا كِتَابُ جُهَيْمِ بْنِ الصَّلْتِ وَشُرَحْبِيلَ بْنِ حَسَنَةَ بِإِذْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَمْ كَانَ فِي حَدِيقَتِكِ) أَيْ ثَمَرُهَا
وَلِمُسْلِمٍ فَسَأَلَ الْمَرْأَةَ عَنْ حَدِيقَتِهَا كَمْ بَلَغَ ثَمَرُهَا (عَشَرَةَ أَوْسُقٍ) بِنَصَبِ عَشَرَةَ عَلَى نَزْعِ الْخَافِضِ أَيْ بِمِقْدَارِ عَشَرَةِ أَوْسُقٍ (خَرْصَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مَصْدَرٌ مَنْصُوبٌ بَدَلٌ مِنْ عَشْرَةَ أَوْ عَطْفُ بيان لها (فليتعجل

(8/230)

وفي فوائد للحافظ أَبِي عَلِيِّ بْنِ خُزَيْمَةَ أَقْبَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا دَنَا مِنَ الْمَدِينَةِ أَخْذَ طَرِيقَ غُرَابٍ لِأَنَّهَا أَقْرَبُ إِلَى الْمَدِينَةِ وَتَرَكَ الْأُخْرَى
قَالَ فِي الْفَتْحِ فَفِيهِ بَيَانُ قَوْلِهِ إِنِّي مُتَعَجِّلٌ إِلَى الْمَدِينَةِ أَيْ إِنِّي سَالِكٌ الطَّرِيقَ الْقَرِيبَةَ فَمَنْ أَرَادَ فَلْيَأْتِ مَعِي يَعْنِي مِمَّنْ لَهُ اقْتِدَارٌ عَلَى ذَلِكَ دُونَ بَقِيَّةِ الْجَيْشِ
كَذَا فِي إِرْشَادِ السَّارِي شَرْحِ الْبُخَارِيِّ لِلْقَسْطَلَّانِيِّ وَأَوْسُقٍ بِضَمِّ السِّينِ جَمْعُ وَسْقٍ وَهُوَ سِتُّونَ صَاعًا
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الزَّكَاةِ وَالْحَجِّ وَالْمَغَازِي وَفِي فَضْلِ الْأَنْصَارِ بِبَعْضِهِ وَمُسْلِمٌ فِي فَضْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَجِّ
وَأَمَّا مُطَابَقَةُ الْحَدِيثِ مِنَ الْبَابِ فَيُشْبِهُ أَنْ يُقَالَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَرَّ الْمَرْأَةَ عَلَى حَدِيقَتِهَا وَلَمْ ينتزع عنها لأن من أحيى مَوَاتًا فَهُوَ أَحَقُّ بِهِ فَالْمَرْأَةُ أَحْيَتِ الْأَرْضَ بِغَرْسِ النَّخْلِ وَالْأَشْجَارِ فَثَبَتَ لَهَا الْحَقِّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[3080] (أَنَّهَا كَانَتْ تُفْلِي) فِي الْقَامُوسِ فَلَى رَأْسُهُ بَحَثَهُ عَنِ الْقَمْلِ (أَنَّهَا تَضِيِقُ عَلَيْهِنَّ وَيُخْرَجْنَ) بِصِيغَةِ الْمَجْهُولِ (مِنْهَا) أَيْ مِنَ الْمَنَازِلِ
قَالَ فِي فَتْحِ الْوَدُودِ إِذَا مَاتَ زَوْجُ وَاحِدَةٍ فَالدَّارُ يَأْخُذُهَا الْوَرَثَةُ وَتَخْرُجُ الْمَرْأَةُ وَهِيَ غَرِيبَةٌ فِي دَارِ الْغُرْبَةِ فَلَا تَجِدُ مَكَانًا آخَرَ فَتَتْعَبَ لِذَلِكَ انْتَهَى (فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُوَرَّثَ) بِصِيغَةِ الْمَجْهُولِ بِشِدَّةِ الرَّاءِ مِنْ بَابِ التَّفْعِيلِ (دُورُ الْمُهَاجِرِينَ) جَمْعُ دَارٍ مَفْعُولُ تُوَرَّثُ (النِّسَاءَ) نَائِبُ الْفَاعِلِ أَيْ نِسَاءَ الْمُهَاجِرِينَ فَلَا تَخْرُجُ نِسَاءُ الْمُهَاجِرِينَ مِنْ دَارِ أَزْوَاجِهِمْ بَعْدَ مَوْتِهِمْ بَلْ تَسْكُنُ فِيهَا عَلَى سَبِيلِ التَّوْرِيثِ وَالتَّمْلِيكِ
قَالَ الْخَطَّابِيُّ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم أَنَّهُ أَقْطَعَ الْمُهَاجِرِينَ الدُّورَ بِالْمَدِينَةِ فَتَأَوَّلُوهَا عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ إِنَّمَا كَانَ أَقْطَعُهُمُ الْعَرْصَةَ لِيَبْنُوا فِيهَا الدُّورَ فَعَلَى هَذَا الْوَجْهِ يَصِحُّ مِلْكُهُمْ فِي الْبِنَاءِ الَّذِي أَحْدَثُوهُ فِي الْعَرْصَةِ

(8/231)

وَالْوَجْهُ الْآخَرُ أَنَّهُمْ إِنَّمَا أَقَطَعُوا الدُّورَ عَارِيَةً وَإِلَيْهِ ذَهَبَ أَبُو إِسْحَاقَ الْمَرُوزِيُّ وَعَلَى هَذَا الْوَجْهِ لَا يَصِحُّ الْمِلْكُ فِيهَا وَذَلِكَ أَنَّ الْمِيرَاثَ لَا يَجْرِي إِلَّا فِي مَا كَانَ الْمَوْرُوثُ مَالِكًا لَهُ وَقَدْ وَضَعَهُ أَبُو دَاوُدَ فِي بَابِ إِحْيَاءِ الْمَوَاتِ
وَقَدْ يَحْتَمِلُ أَنْ يَكُونُوا إِنَّمَا أَحْيَوْا تِلْكَ الْبِقَاعَ بِالْبِنَاءِ فِيهَا إِذْ كَانَتْ غَيْرَ مَمْلُوكَةٍ لِأَحَدٍ قَبْلُ وَاللَّهُ أَعْلَمُ
وَقَدْ يَكُونُ نَوْعٌ مِنَ الْإِقْطَاعِ إِرْفَاقًا مِنْ غَيْرِ تَمْلِيكٍ وَذَلِكَ كَالْمَقَاعِدِ فِي الْأَسْوَاقِ وَالْمَنَازِلِ فِي الْأَسْفَارِ فَإِنَّمَا يُرْتَفَقُ بِهَا وَلَا تُمْلَكُ فَأَمَّا تَوْرِيثُهُ الدُّورَ لِنِسَاءِ الْمُهَاجِرِينَ خُصُوصًا فَيُشْبِهُ أَنْ يَكُونَ ذَلِكَ عَلَى مَعْنَى الْقِسْمَةِ بَيْنَ الْوَرَثَةِ وَإِنَّمَا خَصَّهُنَّ بِالدُّورِ لِأَنَّهُنَّ بِالْمَدِينَةِ غَرَائِبَ لَا عَشِيرَةَ لَهُنَّ بِهَا فَحَازَ لَهُنَّ الدُّورَ لِمَا رَأَى مِنَ الْمَصْلَحَةِ فِي ذَلِكَ
وَفِيهِ وَجْهٌ آخَرٌ وَهُوَ أَنْ تَكُونَ تِلْكَ الدُّورُ فِي أَيْدِيهِنَّ مُدَّةَ حَيَاتِهِنَّ عَلَى سَبِيلِ الْإِرْفَاقِ بِالسُّكْنَى دُونَ الْمِلْكِ كَمَا كَانَتْ دُورُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَحُجَرِهِ فِي أَيْدِي نِسَائِهِ بَعْدَهُ لَا عَلَى سَبِيلِ الميراث فإنه صلى الله عليه وَسَلَّمَ قَالَ نَحْنُ لَا نُورَثُ مَا تَرَكْنَاهُ صَدَقَةٌ انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري
وحكى صاحب الفتح عن بن التين إنه إنما يسمى إقطاعا إذا كان مِنْ أَرْضٍ أَوْ عَقَارٍ وَإِنَّمَا يُقْطَعُ مِنَ الْفَيْءِ وَلَا يُقْطَعُ مِنْ حَقِّ مُسْلِمٍ وَلَا مَعَاهِدٍ
قَالَ وَقَدْ يَكُونُ الْإِقْطَاعُ تَمْلِيكًا وَغَيْرُ تَمْلِيكٍ وَعَلَى الثَّانِي يُحْمَلُ إِقْطَاعُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدُّورَ بِالْمَدِينَةِ
قَالَ الْحَافِظُ كَأَنَّهُ يُشِيرُ إِلَى مَا أَخْرَجَهُ الشَّافِعِيُّ مُرْسَلًا وَوَصَلَهُ الطَّبَرِيُّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ الْمَدِينَةَ أَقْطَعَ الدُّورَ يَعْنِي أَنْزَلَ الْمُهَاجِرِينَ فِي دُورِ الْأَنْصَارِ بِرِضَاهُمْ انْتَهَى

8 - (بَاب مَا جَاءَ فِي الدُّخُولِ فِي أَرْضِ الْخَرَاجِ)
[3081] (عن معاذ) هو بن جَبَلٍ رَضِيَ اللَّهُ عَنْهُ (مَنْ عَقَدَ الْجِزْيَةَ إِلَخْ) أَيْ إِذَا اشْتَرَى أَرْضًا خَرَاجِيَّةً مِنْ كَافِرٍ لَزِمَهُ خَرَاجُهَا وَالْخَرَاجُ قِسْمٌ مِنَ الْجِزْيَةِ فَصَارَ كَأَنَّهُ عَقَدَ الْجِزْيَةَ فِي عُنُقِهِ وَلَا

(8/232)

شَكَّ أَنَّ إِلْزَامَ الْجِزْيَةِ لَيْسَ مِنْ طَرِيقِ السُّنَّةِ فَلَعَلَّ ذَلِكَ هُوَ الْمُعْنَى بِالْبَرَاءَةِ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ أَبُو عَبْدِ اللَّهِ لَمْ يُنْسَبْ انْتَهَى
قَالَ الْمِزِّيُّ وَهُوَ الْأَشْعَرِيُّ انْتَهَى
قُلْتُ هُوَ الْأَشْعَرِيُّ الدِّمَشْقِيُّ رَوَى عنه أبو صالح الأشعري وثقة بن حبان وقال أبو زرعة لم أجد أحد أَسْمَاهُ انْتَهَى
وَقَالَ بَعْضُهُمْ إِنَّ اسْمَهُ مُسْلِمٌ

[3082] (يَزِيدُ بْنُ خَمِيرٍ) بِالْخَاءِ الْمُعْجَمَةِ مُصَغَّرًا (بِجِزْيَتِهَا) أَيْ بِخَرَاجِهَا لِأَنَّ الْخَرَاجَ يَلْزَمُ بِشِرَاءِ الْأَرْضِ الخراجية
قال الخطابي معنى الجزية ها هنا الْخَرَاجُ
وَدَلَالَةُ الْحَدِيثِ أَنَّ الْمُسْلِمَ إِذَا اشْتَرَى أَرْضًا خَرَاجِيَّةً مِنْ كَافِرٍ فَإِنَّ الْخَرَاجَ لَا يَسْقُطُ عَنْهُ وَإِلَى هَذَا ذَهَبَ أَصْحَابُ الرَّأْيِ إِلَّا أَنَّهُمْ لَمْ يَرَوْا فِيمَا أَخْرَجَتْ مِنْ حَبٍّ عُشْرًا وَقَالُوا لَا يَجْتَمِعُ الْخَرَاجُ وَالْعُشْرُ
وَقَالَ عَامَّةُ أَهْلِ الْعِلْمِ الْعُشْرُ عَلَيْهِ وَاجِبٌ فِيمَا أَخْرَجَتْهُ الْأَرْضُ مِنَ الْحَبِّ إِذَا بَلَغَ خَمْسَةَ أَوْسُقٍ انْتَهَى
وَالْخَرَاجُ عِنْدَ الشَّافِعِيِّ عَلَى وَجْهَيْنِ أَحَدهُمَا جِزْيَةٌ وَالْآخَرُ كِرَاءٌ وَأُجْرَةٌ فَإِذَا فُتِحَتِ الْأَرْضُ صُلْحًا عَلَى أَنَّ أَرْضَهَا لِأَهْلِهَا فَمَا وُضِعَ عَلَيْهَا مِنْ خَرَاجٍ فَمَجْرَاهُ مَجْرَى الجزية التي تؤخذ من رؤسهم فَمَنْ أَسْلَمَ مِنْهُمْ سَقَطَ مَا عَلَيْهِ مِنَ الْخَرَاجِ كَمَا يَسْقُطُ مَا عَلَى رَقَبَتِهِ مِنَ الْجِزْيَةِ وَلَزِمَهُ الْعُشْرُ فِيمَا أَخْرَجَتْ أَرْضُهُ وَإِنْ كَانَ الْفَتْحُ إِنَّمَا وَقَعَ عَلَى أَنَّ الْأَرْضَ لِلْمُسْلِمِينَ وَيُؤَدُّوا فِي كُلِّ سَنَةٍ عَنْهَا شَيْئًا وَالْأَرْضُ لِلْمُسْلِمِينَ وَمَا يُؤْخَذُ مِنْهُمْ عَنْهَا فَهُوَ أُجْرَةُ الْأَرْضِ سَوَاءٌ مَنْ أَسْلَمَ مِنْهُمْ أَوْ أَقَامَ عَلَى كُفْرِهِ فَعَلَيْهِ إِذَا مَا اشْتُرِطَ عَلَيْهِ وَمَنْ بَاعَ مِنْهُمْ شَيْئًا مِنْ تِلْكَ الْأَرْضِينَ فَبَيْعُهُ بَاطِلٌ لِأَنَّهُ بَاعَ مَا لَا يَمْلِكُهُ وَهَذَا سَبِيلُ أَرْضِ السَّوَادِ عِنْدَهُ انْتَهَى (فَقَدِ اسْتَقَالَ هِجْرَتَهُ) أَيْ أَقْرَبَ ذَلِكَ مِنَ اسْتِقَالَةِ الْهِجْرَةِ وَذَلِكَ أَنَّ الْمُسْلِمَ إِذَا أَخْذَ الْأَرْضَ الْخَرَاجِيَّةَ مِنَ الذِّمِّيِّ بَيْعًا أَوْ إِجَارَةً مَثَلًا يَلْزَمُهُ خَرَاجُ تِلْكَ الْأَرْضِ وَيَكُونُ قَائِمًا مَقَامَ الذِّمِّيِّ فِي الْأَدَاءِ وَرَاجِعًا إِلَى تِلْكَ الْأَرْضِ بَعْدَ أَنْ كَانَ تَارِكًا لَهَا فَيَكُونُ كَالْمُسْتَقِلِّ بِهِجْرَتِهِ لِأَنَّ الْهِجْرَةَ عِبَارَةٌ عَنْ تَرْكِ أَرَاضِي الْكُفْرِ (صَغَارَ كَافِرٍ) بِفَتْحِ الصَّادِ الْمُهْمَلَةِ أي ذله وهو أنه (ظَهْرَهُ) الضَّمِيرُ لِمَنْ

(8/233)

وَالْمَعْنَى أَيْ قَرُبَ مِنْ أَنْ يُوَلِّيَ ظَهْرَهُ إِلَى الْإِسْلَامِ وَذَلِكَ لِأَنَّ الْكَافِرَ ذَلِيلٌ بِأَدَاءِ الْخَرَاجِ وَإِذَا أَخَذَ الْمُسْلِمُ تِلْكَ الْأَرْضَ مِنْهُ رَجَعَ الذُّلُّ إِلَيْهِ فَيَكُونُ كَمَا لَوْ نَزَعَ الذُّلُّ مِنْ عُنُقِهِ ثُمَّ جَعَلَهُ فِي عُنُقِ نَفْسِهِ وَالْإِسْلَامُ عَزِيزٌ وَالْكُفْرُ ذَلِيلٌ وَإِذَا اخْتَارَ الْمُسْلِمُ الذُّلَّ فَقَدْ وَلَّى ظَهْرَهُ الْإِسْلَامِ
قَالَ الشَّيْخُ الْعَلَّامَةُ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ الْحَدِيثُ فِيهِ نَهْيٌ عَنْ شِرَى أَرْضِ الْخَرَاجِ مِنَ الذِّمِّيِّ وَغَيْرِهِ لِمَا فِيهِ مِنَ الْمَذَلَّةِ وَالْمُؤْمِنُ لَا يُذِلُّ نَفْسَهُ وَكَذَا الِاسْتِيجَارُ
وَقَالَ الْعُلَمَاءُ وَالْأَرْضُ الْخَرَاجِيَّةُ أَنْوَاعٌ أَحَدُهَا أَنْ يَفْتَحَ الْإِمَامُ بَلْدَةً قَهْرًا وَيَقْسِمُهَا بَيْنَ الْغَانِمِينَ ثُمَّ يُعَوِّضُهُمْ ثَمَنَهَا وَيَقِفُهَا عَلَى الْمُسْلِمِينَ وَيَضْرِبُ عَلَيْهَا خَرَاجًا كَمَا فَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِسَوَادِ الْعِرَاقِ
وَالثَّانِي أَنْ يَفْتَحَ الْإِمَامُ بَلْدَةً صُلْحًا عَلَى أَنْ تَكُونَ الْأَرَاضِي لَنَا وَيَسْكُنُهَا الْكُفَّارُ بِالْخَرَاجِ فَالْأَرْضُ فَيْءٌ وَالْخَرَاجُ أُجْرَةٌ لَا يَسْقُطُ بِإِسْلَامِهِمْ
وَالثَّالِثُ أَنْ يَفْتَحَهَا صُلْحًا عَلَى أَنْ تَكُونَ الْأَرَاضِي لَهُمْ وَيَسْكُنُونَهَا بِالْخَرَاجِ فَهَذَا الْخَرَاجُ جِزْيَةٌ فَيَسْقُطُ بِإِسْلَامِهِمْ وَالْحَدِيثُ عِنْدَ الْعُلَمَاءِ مَشْرُوحٌ بِهَذَا النَّوْعِ وَلَمْ يَخْتَصَّ بِهِ انْتَهَى
وَفِي الْهِدَايَةِ وَقَدْ صَحَّ أَنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمُ اشْتَرَوْا أَرَاضِيَ الْخَرَاجِ وَكَانُوا يُؤَدُّونَ خَرَاجَهَا انْتَهَى
قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ وَكَانَ لِابْنِ مَسْعُودٍ وَلِخَبَّابِ بْنِ الْأَرَتِّ وَلِحُسَيْنِ بْنِ عَلِيٍّ وَلِشُرَيْحٍ أَرْضُ الْخَرَاجِ
ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ عُتْبَةَ بْنِ فَرَقْدَ السُّلَمِيِّ أَنَّهُ قَالَ لِعُمَرَ بْنِ الْخَطَّابِ إِنِّي اشْتَرَيْتُ أَرْضًا مِنْ أَرْضِ السَّوَادِ فَقَالَ عُمَرُ أَنْتَ فِيهَا مِثْلُ صَاحِبِهَا
ثُمَّ أَخْرَجَ مِنْ طَرِيقِ قَيْسِ بْنِ مُسْلِمٍ عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ أَسْلَمَتِ امْرَأَةٌ مِنْ أَهْلِ بَهْزٍ الْمَلِكِ فَكَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِنِ اخْتَارَتْ أَرْضَهَا وَأَدَّتْ مَا عَلَى أَرْضِهَا فَخَلُّوا بَيْنَهَا وَبَيْنَ أَرْضِهَا وَإِلَّا فَخَلُّوا بَيْنَ الْمُسْلِمِينَ وَبَيْنَ أَرْضِهِمْ
وَلَفْظُ عَبْدِ الرزاق وبن أَبِي شَيْبَةَ أَنَّ دِهْقَانَةً مِنْ أَهْلِ بَهْزِ الْمَلِكِ أَسْلَمَتْ فَقَالَ عُمَرُ ادْفَعُوا إِلَيْهَا أَرْضَهَا يُؤَدِّي عَنْهَا الْخَرَاجَ وَأَخْرَجَا أَيْضًا عَنْ زُبَيْرِ بْنِ عَدِيٍّ أَنَّ دِهْقَانًا أَسْلَمَ عَلَى عَهْدِ عَلِيٍّ فَقَالَ عَلِيٌّ إِنْ أَقَمْتَ فِي أَرْضِكَ رَفَعْنَا الْجِزْيَةَ عَنْ رَأْسِكَ وَأَخَذْنَاهَا مِنْ أَرْضِكَ وَإِنْ تَحَوَّلْتَ عَنْهَا فَنَحْنُ أَحَقُّ بِهَا
وَأَخْرَجَ بن أَبِي شَيْبَةَ عَنْ عُمَرَ وَعَلِيٍّ أَنَّهُمَا قَالَا إِذَا أَسْلَمَ وَلَهُ

(8/234)

أَرْضٌ وَضَعْنَا عَنْهُ الْجِزْيَةَ وَأَخَذْنَا خَرَاجَهَا انْتَهَى (قَالَ) أَيْ سِنَانُ بْنُ قَيْسٍ (فَإِذَا قَدِمْتُ) أَيْ إِلَى شَبِيبٍ (فَسَلْهُ) أَيْ سَلْ شَبِيبًا عَنْ هَذَا الْحَدِيثِ (فَلْيَكْتُبْ) أَيْ شَبِيبٌ (فَكَتَبَ لَهُ) أَيْ فَكَتَبَ شَبِيبٌ الْحَدِيثَ لِخَالِدٍ (فَلَمَّا قَدِمْتُ) أَيْ إِلَى خَالِدٍ (الْقِرْطَاسَ) أَيِ الْمَكْتُوبَ (هَذَا يَزِيدُ بْنُ خُمَيْرٍ إِلَخْ) حَاصِلُهُ أَنَّ يَزِيدَ بْنَ خُمَيْرٍ رَجُلَانِ أَحَدُهُمَا الْيَزَنِيُّ بِفَتْحِ التَّحْتَانِيَّةِ وَالزَّاي ثُمَّ نُونٍ الرَّاوِي عَنْ أَبِي الدرداء والثاني الهمداني الزبادي صَاحِبُ شُعْبَةَ فَالْمَذْكُورُ فِي الْإِسْنَادِ هُوَ الْأَوَّلُ لَا الثَّانِي
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

9 - (بَاب فِي الْأَرْضِ يَحْمِيهَا الْإِمَامُ أَوْ الرَّجُلُ)
[3083] (عَنِ الصَّعْبِ بْنِ جَثَّامَةَ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الْمُثَلَّثَةِ (لَا حِمَى) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمِيمِ الْمَفْتُوحَةِ بِمَعْنَى الْمَحْمِيِّ وَهُوَ مَكَانٌ يُحْمَى مِنَ النَّاسِ وَالْمَاشِيَةِ لِيَكْثُرَ كَلَؤُهُ (إِلَّا لِلَّهِ وَلِرَسُولِهِ) قَالَ الشَّافِعِيُّ يَحْتَمِلُ مَعْنَى الْحَدِيثِ شَيْئَيْنِ أَحَدُهُمَا لَيْسَ لِأَحَدٍ أَنْ يَحْمِيَ لِلْمُسْلِمِينَ إِلَّا مَا حَمَاهُ النَّبِيُّ صلى الله عليه وَسَلَّمَ
وَالْآخَرُ مَعْنَاهُ إِلَّا عَلَى مِثْلِ مَا حَمَاهُ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَى الْأَوَّلِ لَيْسَ لِأَحَدٍ مِنَ الْوُلَاةِ بَعْدَهُ أَنْ يَحْمِيَ وَعَلَى الثَّانِي يَخْتَصُّ الْحِمَى بِمَنْ قَامَ مُقَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْخَلِيفَةُ خَاصَّةً
قَالَ فِي الْفَتْحِ وَأَخَذَ أَصْحَابُ الشَّافِعِيِّ مِنْ هَذَا أَنَّ لَهُ فِي الْمَسْأَلَةِ قَوْلَيْنِ وَالرَّاجِحُ عِنْدهُمُ الثَّانِي وَالْأَوَّلُ أَقْرَبُ إِلَى ظَاهِرِ اللَّفْظِ انْتَهَى
وَمِنْ أَصْحَابِ الشَّافِعِيِّ مَنْ أَلْحَقَ بِالْخَلِيفَةِ وُلَاةَ الْأَقَالِيمِ

(8/235)

قَالَ الْحَافِظُ وَمَحَلُّ الْجَوَازِ مُطْلَقًا أَنْ لَا يَضُرَّ بِكَافَّةِ الْمُسْلِمِينَ انْتَهَى
كَذَا فِي النَّيْلِ
وَقَالَ فِي النِّهَايَةِ قِيلَ كَانَ الشَّرِيفُ فِي الجاهلية إذا أنزل أَرْضًا فِي حَيِّهِ اسْتَعْوَى كَلْبًا فَحَمَى مَدَى عِوَاءَ الْكَلْبِ لَا يُشْرِكُهُ فِيهِ غَيْرُهُ وَهُوَ يُشَارِكُ الْقَوْمَ فِي سَائِرِ مَا يَرْعَوْنَ فِيهِ فَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَأَضَافَ الْحِمَى إِلَى اللَّهِ تَعَالَى وَرَسُولِهِ أَيْ إِلَّا مَا يُحْمَى لِلْخَيْلِ الَّتِي تُرْصَدُ لِلْجِهَادِ وَالْإِبِلُ الَّتِي يُحْمَلُ عَلَيْهَا فِي سَبِيلِ اللَّهِ وَإِبِلُ الزَّكَاةِ وَغَيْرُهَا كَمَا حَمَى عُمَرُ بْنُ الْخَطَّابِ النَّقِيعَ لِنَعَمِ الصَّدَقَةِ وَالْخَيْلِ الْمُعَدَّةِ فِي سَبِيلِ اللَّهِ انْتَهَى (حِمَى النَّقِيعِ) قَالَ في مرقاة الصمود هُوَ بِالنُّونِ مَوْضِعٌ قَرِيبٌ مِنَ الْمَدِينَةِ كَانَ يَسْتَنْقِعُ فِيهِ الْمَاءَ أَيْ يَجْتَمِعُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3084] (لَا حِمَى إِلَّا لِلَّهِ عَزَّ وَجَلَّ) تَقَدَّمَ شَرْحُهُ وَقَدْ ظَنَّ بَعْضُهُمْ أَنَّ بَيْنَ الْأَحَادِيثِ الْقَاضِيَةِ بِالْمَنْعِ مِنَ الْحِمَى وَالْأَحَادِيثِ الْقَاضِيَةِ بِجَوَازِ الْإِحْيَاءِ مُعَارَضَةً وَمَنْشَأُ هَذَا الظَّنِّ عَدَمُ الْفَرْقِ بَيْنَهُمَا وَهُوَ فَاسِدٌ فَإِنَّ الحمى أخص من الإحياء مطلقا
قال بن الْجَوْزِيِّ لَيْسَ بَيْنَ الْحَدِيثَيْنِ مُعَارَضَةٌ فَالْحِمَى الْمَنْهِيُّ عَنْهُ مَا يَحْمِي مِنَ الْمَوَاتِ الْكَثِيرَةِ الْعُشْبِ لِنَفْسِهِ خَاصَّةً كَفِعْلِ الْجَاهِلِيَّةِ وَالْإِحْيَاءُ الْمُبَاحُ مَا لَا مَنْفَعَةَ لِلْمُسْلِمِينَ فِيهِ شَامِلَةً فَافْتَرَقَا
قَالَ وَإِنَّمَا تُعَدُّ أَرْضُ الْحِمَى مَوَاتًا لِكَوْنِهَا لَمْ يَتَقَدَّمْ فِيهَا مِلْكٌ لِأَحَدٍ لَكِنَّهَا تُشْبِهُ الْعَامِرَةَ لِمَا فِيهَا مِنَ الْمَنْفَعَةِ الْعَامَّةِ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَمْ يَذْكُرِ النَّقِيعُ

([3085] بَاب مَا جَاءَ فِي الرِّكَازِ)
وَمَا فِيهِ لَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ وَمَا فيه

(8/236)

(فِي الرِّكَازِ الْخُمُسُ) كَذَا أَوْرَدَهُ أَبُو دَاوُدَ مُخْتَصَرًا وَقَدْ جَاءَ هَذَا الْحَدِيثُ مُطَوَّلًا بِلَفْظِ الْعَجْمَاءِ جُرْحهَا جُبَارٌ وَالْبِئْرُ جُبَارٌ وَالْمَعْدِنُ جُبَارٌ وَفِي الرِّكَازِ الْخُمُسُ الرِّكَازُ بِكَسْرِ الرَّاءِ وَتَخْفِيفِ الْكَافِ وَآخِرِهِ زَايٌ الْمَالُ الْمَدْفُونُ مَأْخُوذٌ مِنَ الرَّكْزِ يُقَالُ رَكَزَهُ يَرْكُزُهُ إِذَا دَفَنَهُ فَهُوَ مَرْكُوزٌ وَهَذَا مُتَّفَقٌ عَلَيْهِ
قَالَ مَالِكٌ وَالشَّافِعِيُّ الرِّكَازُ دَفْنُ الْجَاهِلِيَّةِ وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَغَيْرُهُمَا إِنَّ الْمَعْدِنَ رِكَازٌ وَاحْتُجَّ لَهُمْ بِقَوْلِ العرب أركز الرجل إذا أصاب ركاز أو هي قِطَعٌ مِنَ الذَّهَبِ تَخْرُجُ مِنَ الْمَعَادِنِ وَخَالَفَهُمْ فِي ذَلِكَ الْجُمْهُورُ فَقَالُوا لَا يُقَالُ لِلْمَعْدِنِ رِكَازٌ وَاحْتَجُّوا بِمَا وَقَعَ فِي حَدِيثِ أَبِي هُرَيْرَةَ مِنَ التَّفْرِقَةِ بَيْنَهُمَا بِالْعَطْفِ فَدَلَّ ذَلِكَ عَلَى الْمُغَايَرَةِ
وَخَصَّ الشَّافِعِيُّ الرِّكَازَ بِالذَّهَبِ وَالْفِضَّةِ
وقال الجمهور لا يختص واختاره بن الْمُنْذِرِ كَذَا فِي النَّيْلِ وَتَفْصِيلُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمَعْدِنُ جُبَارٌ وَفِي الرِّكَازِ الْخُمُسُ عَطَفَ الرِّكَازَ عَلَى الْمَعْدِنِ وَفَرَّقَ بَيْنَهُمَا فِي الْحُكْمِ فَعُلِمَ مِنْهُ أَنَّ الْمَعْدِنَ لَيْسَ بِرِكَازٍ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم بل هما شيئان متغائران وَلَوْ كَانَ الْمَعْدِنُ رِكَازًا عِنْدَهُ لَقَالَ الْمَعْدِنُ جُبَارٌ وَفِيهِ الْخُمُسُ وَلَمَّا لَمْ يَقُلْ ذَلِكَ ظَهَرَ أَنَّهُ غَيْرَهُ لِأَنَّ الْعَطْفَ يَدُلُّ عَلَى المغايرة
قال الحافظ بن حَجَرٍ وَالْحُجَّةُ لِلْجُمْهُورِ التَّفْرِقَةُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الْمَعْدِنِ وَالرِّكَازِ بِوَاوِ الْعَطْفِ فَصَحَّ أَنَّهُ غَيْرُهُ
وَقَالَ الْخَطَّابِيُّ الرِّكَازُ عَلَى وَجْهَيْنِ فَالْمَالُ الَّذِي يُوجَدُ مَدْفُونًا لَا يُعْلَمُ لَهُ مَالِكٌ رِكَازٌ لِأَنَّ صَاحِبَهُ قَدْ كَانَ رَكَزَهُ فِي الْأَرْضِ أَيْ أَثْبَتَهُ فِيهَا وَالْوَجْهُ الثَّانِي أَنَّ الرِّكَازَ عُرُوقُ الذَّهَبِ وَالْفِضَّةِ فَتُسْتَخْرَجُ بِالْعِلَاجِ رَكَزَهَا اللَّهُ فِي الْأَرْضِ رَكْزًا وَالْعَرَبُ تَقُولُ أَرَكَزَ الْمَعْدِنَ إِذَا أَنَالَ الرِّكَازَ وَالْحَدِيثُ إِنَّمَا جَاءَ فِي النَّوْعِ الْأَوَّلِ مِنْهُمَا وَهُوَ الْكَنْزُ الْجَاهِلِيُّ عَلَى مَا فَسَّرَ الْحَسَنُ وَإِنَّمَا كَانَ فِيهِ الْخُمُسُ لِكَثْرَةِ نَفْعِهِ وَسُهُولَةِ نَيْلِهِ
وَالْأَصْلُ أَنَّ مَا خَفَّتْ مُؤْنَتُهُ كَثُرَ مِقْدَارُ الْوَاجِبِ فِيهِ وَمَا كَثُرَتْ مُؤْنَتُهُ قَلَّ مِقْدَارُ الْوَاجِبِ فِيهِ كَالْعُشْرِ فِيمَا يُسْقَى بِالْأَنْهَارِ وَنِصْفِ الْعُشْرِ فِيمَا سُقِيَ بِالدَّوَالِيبِ انْتَهَى
وَقَدِ اعْتَرَضَ الْإِمَامُ الْحُجَّةُ الْبُخَارِيُّ فِي صَحِيحِهِ عَلَى الْإِمَامِ الْقُدْوَةِ أَبِي حَنِيفَةَ رَحِمَهُمَا اللَّهُ تَعَالَى أَنَّهُ كَيْفَ تَرَكَ الْمَنْطُوقَ مِنَ الشَّارِعِ وَأَدْخَلَ الْمَعْدِنَ فِي الرِّكَازِ وَحَكَمَ بِأَخْذِ الْخُمُسِ مَعَ أَنَّ الشَّارِعَ مُصَرِّحٌ بِخِلَافِهِ وَتَعَامُلُ السَّلَفِ يَكْفِي لتعيين مراده

(8/237)

وَلَوْ قِيلَ مِنْ قِبَلِ الْحَنَفِيَّةِ إِنَّ التَّنَاوُلَ اللُّغَوِيَّ يُسَاعِدُهُ يُقَالُ لَهُ إِنَّ التَّنَاوُلَ اللُّغَوِيَّ لَمْ يَثْبُتْ عِنْدَ أَهْلِ الْحِجَازِ كَمَا سَلَفَ قول الخطابي
وقال بن الْأَثِيرِ الرِّكَازُ عِنْدَ أَهْلِ الْحِجَازِ كُنُوزُ الْجَاهِلِيَّةِ الْمَدْفُونَةِ فِي الْأَرْضِ وَعِنْدَ أَهْلِ الْعِرَاقِ الْمَعَادِنُ تَحْتَمِلُهُمَا اللُّغَةُ لِأَنَّ كُلًّا مِنْهُمَا مَرْكُوزٌ فِي الْأَرْضِ أَيْ ثَابِتٌ يُقَالُ رَكَزَهُ يَرْكُزُهُ رَكْزًا إِذَا دَفَنَهُ وَأَرْكَزَ الرَّجُلَ إِذَا وَجَدَ الرِّكَازَ وَالْحَدِيثُ إِنَّمَا جَاءَ فِي التَّفْسِيرِ الْأَوَّلِ وَهُوَ الْكَنْزُ الْجَاهِلِيُّ وَإِنَّمَا كَانَ فِيهِ الْخُمُسُ لِكَثْرَةِ نَفْعِهِ وَسُهُولَةِ أَخْذِهِ انْتَهَى
وَقَالَ الْحَافِظُ الْهَرَوِيُّ فِي الْغَرِيبِ اخْتَلَفَ أَهْلُ الْعِرَاقِ وَأَهْلُ الْحِجَازِ فِي تَفْسِيرِهِ قَالَ أَهْلُ الْعِرَاقِ هُوَ الْمَعَادِنُ وَقَالَ أَهْلُ الْحِجَازِ هُوَ كُنُوزُ أَهْلِ الْجَاهِلِيَّةِ وَكُلٌّ مُحْتَمَلٌ فِي اللُّغَةِ انْتَهَى
وَقَالَ الزَّرَكَشِيُّ فِي التَّنْقِيحِ الرِّكَازُ هُوَ الْمَالُ الْعَادِيُّ الْمَدْفُونُ فِي الْجَاهِلِيَّةِ انْتَهَى وَقَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ الرِّكَازُ دَفِينُ أَهْلِ الْجَاهِلِيَّةِ كَأَنَّهُ رُكِزَ فِي الْأَرْضِ رَكْزًا وَفِي الْحَدِيثِ فِي الرِّكَازِ الْخُمُسُ تَقُولُ مِنْهُ أَرَكَزَ الرَّجُلُ إِذَا وَجَدَهُ انْتَهَى
وَفِي الْمِصْبَاحِ الرِّكَازُ الْمَالُ الْمَدْفُونُ فِي الْجَاهِلِيَّةِ فِعَالٌ بِمَعْنَى مَفْعُولٍ كَالْبِسَاطِ بِمَعْنَى الْمَبْسُوطِ وَالْكِتَابِ بِمَعْنَى الْمَكْتُوبِ وَيُقَالُ هُوَ الْمَعْدِنُ وَأَرْكَزَ الرَّجُلُ إِرْكَازًا وَجَدَ رِكَازًا انْتَهَى
فَظَهَرَ مِنْ كُلِّ ذَلِكَ أَنَّ التَّنَاوُلَ اللُّغَوِيَّ لَا يَصِحُّ عِنْدَ أَهْلِ الْحِجَازِ لِأَنَّهُمْ لَا يُطْلِقُونَ الرِّكَازَ عَلَى الْمَعَادِنِ وَلَا شُبْهَةَ أَنَّ النَّبِيَّ الْحِجَازِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَكَلَّمَ بِلُغَةِ أَهْلِ الْحِجَازِ وَأَرَادَ بِهِ مَا يُرِيدُونَ مِنْهُ وَلِذَا قَالَ أَهْلُ الْحَدِيثِ إِنَّهُ هُوَ الْمُرَادُ عِنْدَ الشَّارِعِ وَصَرَّحَ أَهْلُ اللُّغَةِ أَنَّهُ هُوَ الْمُرَادُ فِي الْحَدِيثِ لِكَوْنِهِ لُغَةَ أَهْلِ الْحِجَازِ وَلِذَا اقْتَصَرَ الْجَوْهَرِيُّ وَالزَّرْكَشِيُّ عَلَى تَفْسِيرِ أَهْلِ الْحِجَازِ وَلِذَا مَرَّضَ أَيْضًا صَاحِبُ الْمِصْبَاحِ التَّفْسِيرَ الثَّانِي لِأَنَّهُ لَا يُوَافِقُ لُغَةَ أَهْلِ الْحِجَازِ فَمَنِ اسْتَدَلَّ بَعْدَ ذَلِكَ بِالتَّنَاوُلِ اللُّغَوِيِّ فَقَدْ أَخْطَأَ
وَلَوْ سَلِمَ التَّنَاوُلُ اللُّغَوِيُّ وَأُغْمِضَ النَّظَرُ عَنْ جَمِيعِ ذَلِكَ فَالتَّنَاوُلُ اللُّغَوِيُّ لَا يَسْتَلْزِمُ التَّنَاوُلَ فِي حُكْمٍ شَرْعِيٍّ إِذَا نَطَقَ الشَّارِعُ بِالتَّفْرِقَةِ بَيْنَهُمَا
وَتَفْصِيلُ الْكَلَامِ فِي رَفْعِ الِالْتِبَاسِ عَنْ بَعْضِ النَّاسِ فَلْيُرْجَعْ إِلَيْهِ
قَالَ الْحَافِظُ وَاخْتَلَفُوا فِي مَصْرِفهِ فَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْجُمْهُورُ مَصْرِفُهُ مَصْرِفُ خُمُسِ الْفَيْءِ وَهُوَ اخْتِيَارُ الْمُزَنِيِّ

(8/238)

وَقَالَ الشَّافِعِيُّ فِي أَصَحِّ قَوْلَيْهِ مَصْرِفُهُ مَصْرِفُ الزَّكَاةِ
وَعَنْ أَحْمَدَ رِوَايَتَانِ وَاتَّفَقُوا عَلَى أَنَّهُ لَا يُشْتَرَطُ فِيهِ الْحَوْلُ بَلْ يَجِبُ إِخْرَاجُ الْخُمُسِ فِي الْحَالِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهُ مُخْتَصَرًا وَمُطَوَّلًا انْتَهَى

[3086] (عَنِ الْحَسَنِ قَالَ الرِّكَازُ الْكَنْزُ الْعَادِيُّ) أَيِ الْجَاهِلِيُّ وَيُقَالُ لِكُلِّ قَدِيمٍ عَادِيٌّ يَنْسُبُونَهُ إِلَى عَادٍ وَإِنْ لَمْ يُدْرِكْهُمْ
وَتَفْسِيرُ الْحَسَنِ هَذَا لَيْسَ فِي رِوَايَةِ اللؤلؤي
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ قَوْلُ الْحَسَنِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْخَرَاجِ عَنْ يَحْيَى بْنِ مَعِينٍ عَنْ عَبَّادِ بْنِ الْعَوَامِّ عَنْ هِشَامِ بن حسان الفردوسي وهو في رواية بن دَاسَةَ

[3087] (قُرَيْبَةَ) بِالْقَافِ مُصَغَّرًا مَقْبُولَةٌ (عَنْ ضُبَاعَةَ) قَالَ فِي الْمُغْنِي بِضَمِّ الْمُعْجَمَةِ وَخِفَّةِ الْمُوَحَّدَةِ وَبِعَيْنٍ مُهْمَلَةٍ هِيَ بِنْتُ الزُّبَيْرِ ابْنَةَ عَمِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِبَقِيعِ الْخَبْخَبَةِ) بِفَتْحِ الْخَائَيْنِ الْمُعْجَمَتَيْنِ وَسُكُونِ الْبَاءِ الْأُولَى مَوْضِعٌ بِنَوَاحِي الْمَدِينَةِ كَذَا فِي النِّهَايَةِ (فَإِذَا جُرَذٌ) بِضَمِّ الْجِيمِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَبِالذَّالِ الْمُعْجَمَةِ نَوْعٌ مِنَ الْفَأْرِ وَقِيلَ الذَّكَرُ الْكَبِيرُ مِنَ الْفَأْرِ (مِنْ جُحْرٍ) بِضَمِّ الْجِيمِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ أَيْ ثُقْبَةٍ (هَلْ هَوَيْتَ إِلَى الْجُحْرِ) كَذَا فِي أَكْثَرِ النُّسَخِ
وَفِي نُسْخَةِ الْخَطَّابِيِّ هَلْ أَهْوَيْتَ مِنْ بَابِ الْإِفْعَالِ وَهُوَ الظَّاهِرُ
قَالَ فِي الْمَجْمَعِ وَهَلْ أَهْوَيْتَ إِلَى الْجُحْرِ أي مدت إِلَيْهِ يَدكَ يَعْنِي لَوْ فَعَلَهُ صَارَ رِكَازًا لِأَنَّهُ يَكُونُ قَدْ أَخَذَهُ بِشَيْءٍ مِنْ فِعْلِهِ فَيَجِبُ فِيهِ الْخُمُسُ وَإِنَّمَا جَعَلَهُ فِي حُكْمِ اللُّقَطَةِ لَمَّا لَمْ يُبَاشِرِ الْجُحْرُ انْتَهَى

(8/239)

ورواية بن مَاجَهْ لَعَلَّكَ اتْبَعْتَ يَدَكَ فِي الْجُحْرِ (بَارَكَ اللَّهُ لَكَ فِيهَا) قَالَ الْخَطَّابِيُّ هَذَا لَا يَدُلُّ عَلَى أَنَّهُ جَعَلَهَا لَهُ فِي الْحَالِ وَلَكِنَّهُ مَحْمُولٌ عَلَى بَيَانِ الْأَمْرِ فِي اللُّقَطَةِ الَّتِي إِذَا عُرِّفَتْ سَنَةً فَلَمْ تُعْرَفْ كَانَتْ لآخذها انتهى
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ وثقه يحيى بن معين وقال بن عَدِيٍّ وَهُوَ عِنْدِي لَا بَأْسَ بِهِ وَقَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ

1 - (بَاب نَبْشِ الْقُبُورِ الْعَادِيَّةِ)
[3088] الخ مَعْنَى الْعَادِيَّةِ الْقَدِيمَةُ وَمِنْ عَادَتِهُمْ أَنَّهُمْ يَنْسِبُونَ الشَّيْءَ الْقَدِيمَ إِلَى عَادٍ قَوْمِ هُودٍ عَلَيْهِ السَّلَامُ وَالنَّبْشُ إِبْرَازُ الْمَسْتُورِ وَكَشْفُ الشَّيْءِ عَنِ الشيء ومنه النباش
(عن مجير) بجيم مصغرا (بن أَبِي بُجَيْرٍ) بِالتَّصْغِيرِ قَالَ الْحَافِظُ مَجْهُولٌ (هَذَا قَبْرُ أَبِي رِغَالٍ) قَالَ فِي الْقَامُوسِ أَبُو رِغَالٍ كَكِتَابِ فِي سُنَنِ أَبِي دَاوُدَ وَدَلَائِلِ النبوة وغيرهما عن بن عُمَرَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجْنَا مَعَهُ إِلَى الطَّائِفِ فَمَرَرْنَا بِقَبْرٍ فَقَالَ هَذَا قَبْرُ أَبِي رِغَالٍ وَهُوَ أَبُو ثَقِيفٍ وَكَانَ مِنْ ثَمُودَ وَكَانَ بِهَذَا الْحَرَمِ يَدْفَعُ عَنْهُ فَلَمَّا خَرَجَ مِنْهُ أَصَابَتْهُ النِّقْمَةُ الْحَدِيثَ
وَقَوْلُ الْجَوْهَرِيِّ كَانَ دَلِيلًا لِلْحَبَشَةِ حِينَ تَوَجَّهُوا إِلَى مَكَّةَ فَمَاتَ فِي الطَّرِيقِ غير جيد وكذا قول بن سِيدَهْ كَانَ عَبْدًا لِشُعَيْبٍ وَكَانَ عَشَّارًا جَائِرًا انْتَهَى كَلَامُ صَاحِبِ الْقَامُوسِ (يَدْفَعُ عَنْهُ) أَيِ الْعُقُوبَةَ (فَلَمَّا خَرَجَ) أَيْ عَنِ الْحَرَمِ (أَصَابَتْهُ النِّقْمَةُ) بِكَسْرِ النُّونِ أَيِ الْعُقُوبَةُ (وَآيَةُ ذَلِكَ) أَيْ عَلَامَتُهُ (أَنَّهُ) أَيِ الشَّأْنُ (دُفِنَ مَعَهُ غُصْنٌ) لَعَلَّ الْمُرَادَ مِنْهُ قِطْعَةٌ مِنْ ذَهَبٍ كَالْغُصْنِ قَالَهُ فِي فَتْحِ الْوَدُودِ وَفِي شَرْحِ الْمَوَاهِبِ غُصْنٌ بِضَمِّ الْمُعْجَمَةِ وَاحِدُ الْأَغْصَانِ وَهِيَ أَطْرَافُ الشَّجَرِ وَالْمُرَادُ بِهِ هُنَا قَضِيبٌ مِنْ ذَهَبٍ كَانَ يَتَوَكَّأُ عَلَيْهِ وَكَانَ نَحْوَ نَيِّفٍ وَعِشْرِينَ رِطْلًا فِيمَا قِيلَ

(8/240)

قَالَ الْخَطَّابِيُّ هَذَا سَبِيلُهُ سَبِيلُ الرِّكَازِ لِأَنَّهُ مَالٌ مِنْ دَفْنِ الْجَاهِلِيَّةِ لَا يُعْلَمُ مَالِكُهُ وَكَانَ أَبُو رِغَالٍ مِنْ بَقِيَّةِ قَوْمٍ أَهْلَكَهُمُ اللَّهُ عَزَّ وَجَلَّ وَلَمْ يَبْقَ لَهُمْ نَسْلٌ ولا عقب فصارحكم ذَلِكَ الْمَالِ حُكْمُ الرِّكَازِ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ نَبْشِ قُبُورِ الْمُشْرِكِينَ إِذَا كَانَ فِيهِمْ إِرْبٌ أَوْ نَفْعٌ لِمُسْلِمٍ وَأَنْ لَيْسَتْ حُرْمَتُهُمْ كَحُرْمَةِ الْمُسْلِمِينَ وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَفِي تَاجِ الْعَرُوسِ شَرْحِ الْقَامُوسِ قَالَ بن الْمُكَرَّمِ وَرَأَيْتُ فِي هَامِشِ الصِّحَاحِ أَبُو رِغَالٍ اسْمُهُ زَيْدُ بْنُ مُخَلِّفٍ عَبْدٌ كَانَ لِصَالِحٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ مُصَدِّقًا وَأَنَّهُ أَتَى قَوْمًا لَيْسَ لَهُمْ لَبَنٌ إِلَّا شَاةٌ وَاحِدَةٌ وَلَهُمْ صَبِيٌّ قَدْ مَاتَتْ أُمُّهُ فَهُمْ يُعَاجُونَهُ بِلَبَنِ تِلْكَ الشَّاةِ يَعْنِي يُغَذُّونَهُ فَأَبَى أَنْ يَأْخُذَ غَيْرَهَا فَقَالُوا دَعْهَا نُحَايِي بِهَا هَذَا الصَّبِيَّ فَأَبَى فَيُقَالُ إِنَّهُ نَزَلَتْ قَارِعَةٌ مِنَ السَّمَاءِ وَيُقَالُ بَلْ قَتَلَهُ رَبُّ الشاة فلما فقده صالح صلى الله عليه وسلم قام فِي الْمَوْسِمِ يَنْشُدُ النَّاسَ فَأُخْبِرَ بِصَنِيعِهِ فَلَعَنَهُ فَقَبْرُهُ بَيْنَ مَكَّةَ وَالطَّائِفِ يَرْجُمُهُ النَّاسُ انْتَهَى
وَفِي إِنْسَانِ الْعُيُونِ فِي سِيرَةِ الْأَمِينِ الْمَأْمُونِ وَمَرَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَبْرٍ فَقَالَ أبي رِغَالٍ وَهُوَ أَبُو ثَقِيفٍ أَيْ وَكَانَ مِنْ ثَمُودَ قَوْمُ صَالِحٍ وَقَدْ أَصَابَتْهُ النِّقْمَةُ الَّتِي أَصَابَتْ قَوْمَهُ بِهَذَا الْمَكَانِ ثُمَّ دُفِنَ فِيهِ بَعْدَ أَنْ كَانَ بِالْحَرَمِ وَلَمْ تُصِبْهُ تِلْكَ النِّقْمَةُ فَلَمَّا خَرَجَ مِنَ الْحَرَمِ إِلَى الْمَكَانِ الْمَذْكُورِ أَصَابَتْهُ النِّقْمَةُ
وَفِي الْعَرَائِسِ عَنْ مُجَاهِدٍ قِيلَ لَهُ هَلْ بَقِيَ مِنْ قَوْمِ لُوطٍ أَحَدٌ قَالَ لَا إِلَّا رَجُلٌ بَقِيَ أَرْبَعِينَ يَوْمًا وَكَانَ بِالْحَرَمِ فَجَاءَهُ حَجَرٌ لِيُصِيبَهُ فِي الْحَرَمِ فَقَامَ إِلَيْهِ مَلَائِكَةُ الْحَرَمِ فَقَالُوا لِلْحَجَرِ ارْجِعْ مِنْ حَيْثُ جِئْتَ فَإِنَّ الرَّجُلَ فِي حَرَمِ اللَّهِ تَعَالَى فَرَجَعَ فَوَقَفَ خَارِجًا مِنَ الْحَرَمِ أَرْبَعِينَ يَوْمًا بَيْنَ السَّمَاءِ وَالْأَرْضِ حَتَّى قَضَى الرَّجُلُ حَاجَتَهُ وَخَرَجَ مِنَ الْحَرَمِ إِلَى هَذَا الْمَحَلِّ أَصَابَهُ الْحَجَرُ فَقَتَلَهُ فَدُفِنَ فِيهِ انْتَهَى
وَفِي لِسَانِ الْعَرَبِ أَبُو رِغَالٍ كُنْيَةٌ وَقِيلَ كَانَ رَجُلًا عَشَّارًا فِي الزَّمَنِ الْأَوَّلِ جَائِرًا فَقَبْرُهُ يُرْجَمُ إِلَى الْيَوْمِ وَقَبْرُهُ بَيْنَ مَكَّةَ وَالطَّائِفِ وَكَانَ عَبْدًا لِشُعَيْبٍ عَلَيْهِ السَّلَامُ
قَالَ جَرِيرٌ إِذَا مَاتَ الْفَرَزْدَقُ فَارْجُمُوهُ كَمَا تَرْمُونَ قَبْرَ أَبِي رِغَالِ انْتَهَى
وَفِي جَامِعِ الْأُصُولِ يُضْرَبُ بِهِ الْمَثَلُ فِي الظُّلْمِ وَالشُّؤْمِ وَهُوَ الَّذِي يَرْجُمُ الْحَاجُّ قَبْرُهُ إِلَى الْآنِ انْتَهَى
وَفِي سُنَنِ التِّرْمِذِيِّ أَنَّ رَجُلًا مِنْ ثَقِيفٍ طَلَّقَ نِسَاءَهُ فَقَالَ لَهُ عُمَرُ لَتُرَاجِعَنَّ نساءك أو لأرجمنك قَبْرَكَ كَمَا رُجِمَ قَبْرُ أَبِي رِغَالٍ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
هَذَا آخِرُ كِتَابِ الخراج والإمارة

(8/241)


20 - كتاب الجنائز - عون المعبود

عون المعبود وحاشية ابن القيم

20 - كتاب الجنائز
[3089] قَالَ الْعَيْنِيُّ وَالْجَنَائِزُ جَمْعُ جِنَازَةٍ وَهِيَ بِفَتْحِ الْجِيمِ اسْمٌ لِلْمَيِّتِ الْمَحْمُولِ وَبِكَسْرِهَا اسْمٌ لِلنَّعْشِ الذي يحمل عليه الموت وَيُقَالُ عَكْسُ ذَلِكَ حَكَاهُ صَاحِبُ الْمَطَالِعِ وَاشْتِقَاقُهَا من جنز إذا ستر ذكره بن فَارِسٍ وَغَيْرُهُ وَمُضَارِعُهُ يَجْنِزُ بِكَسْرِ النُّونِ وَقَالَ الْجَوْهَرِيُّ الْجِنَازَةُ وَاحِدَةُ الْجَنَائِزِ وَالْعَامَّةُ تَقُولُ الْجِنَازَةُ بِالْفَتْحِ وَالْمَعْنَى لِلْمَيِّتِ عَلَى السَّرِيرِ فَإِذَا لَمْ يَكُنْ عَلَيْهِ الْمَيِّتُ فَهُوَ سَرِيرٌ وَنَعْشٌ انْتَهَى

(باب الأمراض المكفرة للذنوب)
أَبُو مَنْظُورٍ قَالَ فِي الْخُلَاصَةِ أَبُو مَنْظُورٍ عن عمه وعنه بن إِسْحَاقَ مَجْهُولٌ وَعَامِرُ الرَّامِ صَحَابِيٌّ لَهُ حَدِيثٌ رَوَاهُ أَبُو مَنْظُورٍ عَنْ عَمِّهِ عَنْهُ انْتَهَى وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ عَامِرٌ الرَّامِي الْمُحَارِبِيٌّ صَحَابِيٌّ لَهُ حَدِيثٌ يُرْوَى بِإِسْنَادٍ مَجْهُولٍ وَأَبُو مَنْظُورٍ الشَّامِّيُّ مَجْهُولٌ مِنَ السَّادِسَةِ انْتَهَى وَقَالَ فِي الْإِصَابَةِ قَالَ الْبُخَارِيُّ وَأَبُو مَنْظُورٍ لَا يُعْرَفُ إِلَّا بِهَذَا انْتَهَى عَنْ عَمِّهِ قَالَ حَدَّثَنِي عَمِّي عَنْ عَامِرٍ هَكَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ أَيْ أَبُو مَنْظُورٍ يَرْوِي عَنْ عَمِّهِ وَعَمِّ أَبِي مَنْظُورٍ يَرْوِي عَنْ عَمِّهِ وعم عمه يروي عن عامر الرام فَبَيْنَ أَبِي مَنْظُورٍ وَعَامِرٍ وَاسِطَتَانِ الْأَوَّلُ عَمُّ أَبِي مَنْظُورٍ وَالثَّانِي عَمُّ عَمِّهِ وَكِلَاهُمَا مَجْهُولَانِ قَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ وَالْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ وَفِي إِسْنَادِهِ رَاوٍ لَمْ يُسَمَّ انْتَهَى لَكِنْ فِي أُسْدِ الْغَابَةِ هَذَا الْإِسْنَادُ هَكَذَا أَخْبَرَنَا أَبُو أَحْمَدَ عَبْدُ الْوَهَّابِ بْنُ عَلِيٍّ بِإِسْنَادِهِ إِلَى أَبِي دَاوُدَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ حَدَّثَنَا مُحَمَّدِ بْنِ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ أَبِي مَنْظُورٍ عَنْ عَمِّهِ عَامِرٍ الرَّامِي أَخِي الْخُضْرِ وَلَفْظُ الْإِصَابَةِ فِي تَمْيِيزِ الصَّحَابَةِ وَرَوَى أَحْمَدُ وَأَبُو داود من طريق بْنِ إِسْحَاقَ عَنْ

(8/242)

أَبِي مَنْظُورٍ عَنْ عَمِّهِ عَامِرٍ الرَّامِي فَفِي هَذَيْنِ الْكِتَابَيْنِ بِحَذْفِ الْوَاسِطَتَيْنِ الْمَذْكُورَتَيْنِ وَأَنَّ عَامِرًا هُوَ عَمٌّ لِأَبِي مَنْظُورٍ وَقَالَ الْمِزِّيُّ فِي الأطراف مسند عامر الرام أَخِي الْخُضْرِ قَبِيلَةٌ مِنْ مُحَارِبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ إِنِّي لَبِبِلَادِنَا إِذْ رُفِعَتْ لَنَا رَايَاتٌ وَأَلْوِيَةٌ الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْجَنَائِزِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ النُّفَيْلِيِّ عَنْ مُحَمَّدِ بْنِ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الشَّامِ يُقَالُ لَهُ أَبُو مَنْظُورٍ الشَّامِيُّ عَنْ عَمِّهِ قَالَ حَدَّثَنِي عَمِّي عَنْ عَامِرٍ الرام وَرَوَاهُ مُحَمَّدُ بْنُ حَمِيدٍ الرَّازِّيُّ عَنْ سَلَمَةَ بن الفضل عن بن إِسْحَاقَ عَنْ أَبِي مَنْظُورٍ الشَّامِيِّ عَنْ عَمِّهِ عَنْ عَامِرٍ انْتَهَى
عَنْ عَامِرٍ الرَّامِ بِحَذْفِ الْيَاءِ تَخْفِيفًا كَمَا فِي الْمُتَعَالِ
أَخِي الْخُضْرِ بِضَمِّ الْخَاءِ وَسُكُونِ الضَّادِ الْمُعْجَمَتَيْنِ الْمُحَارِبِيِّ مِنْ وَلَدِ مَالِكِ بْنِ مُطَرِّفِ بْنِ خَلْفِ بْنِ مُحَارِبٍ وَكَانَ يُقَالُ لِوَلَدِ مَالِكٍ الْخُضْرُ لِأَنَّهُ كَانَ شَدِيدَ الْأُدْمَةِ وَكَانَ عَامِرٌ رَامِيًا حَسَنَ الرَّمْيِ فَلِذَلِكَ قِيلَ لَهُ الرَّامِي قَالَهُ فِي الْإِصَابَةِ وَقَالَ فِي تَاجِ الْعَرُوسِ الْخُضْرُ بِالضَّمِّ قَبِيلَةٌ وَهُمْ رُمَاةٌ مَشْهُورُونَ وَمِنْهُمْ عَامِرٌ الرَّامِي أَخُو الْخُضْرِ وَصَخْرُ بْنُ الْجَعْدِ وَغَيْرُهُمَا انْتَهَى قال بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ وَالذَّهَبِيُّ فِي تَجْرِيدِ أَسْمَاءِ الصَّحَابَةِ عَامِرٌ الرَّامِي الْخُضْرِيُّ وَالْخُضْرُ قَبِيلَةٌ مِنْ قَيْسِ عَيْلَانَ ثُمَّ مِنْ مُحَارِبِ بْنِ خُصْفَةَ بْنِ قَيْسٍ بْنِ عَيْلَانَ وَهُمْ وَلَدُ مَالِكِ بْنِ طَرِيفِ بْنِ خَلْفِ بْنِ مُحَارِبٍ قِيلَ لِمَالِكٍ وَأَوْلَادُهُ الْخُضْرُ لِأَنَّهُ كَانَ آدَمَ وَكَانَ عَامِرٌ أَرْمَى الْعَرَبِ انْتَهَى
قَالَ النُّفَيْلِيُّ هُوَ الْخُضْرُ بِضَمِّ الْخَاءِ وَسُكُونِ الضَّادِ الْمُعْجَمَتَيْنِ
وَلَكِنْ كَذَا قَالَ الرَّاوِي أَيْ بِفَتْحِ الْخَاءِ وَكَسْرِ الضَّادِ وَالْمَعْنَى أَنَّا حَفِظْنَا لَفْظَ الْخُضْرِ بِفَتْحِ الْخَاءِ وَكَسْرِ الضَّادِ لَكِنِ الصَّحِيحُ أَنَّهُ بِضَمِّ الْخَاءِ وَسُكُونِ الضَّادِ كَذَا قَالَهُ بَعْضُ الْأَعْلَامِ فِي حَاشِيَتِهِ عَلَى كِتَابِ التَّرْغِيبِ
قَالَ الرَّاوِي
رَايَاتٌ وَأَلْوِيَةٌ قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ لِوَاءُ الْجَيْشِ عَلَمُهُ وَهُوَ دُونَ الرَّايَةِ وَالْجَمْعُ أَلْوِيَةٌ
فَأَتَيْتُهُ أَيْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَهُوَ أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
جَالِسٌ عَلَيْهِ أَيْ عَلَى الْكِسَاءِ
وَقَدِ اجْتَمَعَ إِلَيْهِ أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
الْأَسْقَامَ جَمْعُ سَقَمٍ أَيْ الْأَمْرَاضُ وَثَوَابُهَا
إِذَا أَصَابَهُ السَّقَمُ بِفَتْحَتَيْنِ وَبِضَمٍّ فَسُكُونٍ
ثُمَّ أَعْفَاهُ اللَّهُ أَيْ عَافَاهُ اللَّهُ مِنْهُ أَيْ مِنْ ذَلِكَ السَّقَمِ
كَانَ أَيِ السَّقَمُ وَالصَّبْرُ عَلَيْهِ
وَمَوْعِظَةً لَهُ أَيْ تَنْبِيهًا

(8/243)

لِلْمُؤْمِنِ فَيَتُوبُ وَيَتَّقِي
فِيمَا يَسْتَقْبِلُ مِنَ الزَّمَانِ قَالَ الطِّيبِيُّ أَيْ إِذَا مَرِضَ الْمُؤْمِنُ ثُمَّ عُوفِيَ تَنَبَّهَ وَعَلِمَ أَنَّ مَرَضَهُ كَانَ مُسَبَّبًا عَنِ الذُّنُوبِ الْمَاضِيَةِ فَيَنْدَمُ وَلَا يَقْدَمُ عَلَى مَا مَضَى فَيَكُونُ كَفَّارَةً لَهَا
وَإِنَّ الْمُنَافِقَ وَفِي مَعْنَاهُ الْفَاسِقُ الْمُصِرُّ
إِذَا مَرِضَ ثُمَّ أعفى بمعنى عوفي والإسم مِنْهُ الْعَافِيَةُ
كَانَ أَيِ الْمُنَافِقُ فِي غَفْلَتِهِ
عَقَلَهُ أَهْلُهُ أَيْ شَدُّوهُ وَقَيَّدُوهُ وَهُوَ كِنَايَةٌ عَنِ الْمَرَضِ اسْتِئْنَافٌ مُبَيِّنٌ لِوَجْهِ الشَّبَهِ
ثُمَّ أَرْسَلُوهُ أَيْ أَطْلَقُوهُ وَهُوَ كِنَايَةٌ عَنِ الْعَافِيَةِ
فَلَمْ يَدْرِ أَيْ لَمْ يَعْلَمْ
لِمَ أَيْ لِأَيِّ سَبَبٍ
عَقَلُوهُ وَلَمْ يَدْرِ لِمَ أَرْسَلُوهُ يَعْنِي أَنَّ الْمُنَافِقَ لَا يَتَّعِظُ وَلَا يَتُوبُ فَلَا يُفِيدُ مَرَضُهُ لَا فِيمَا مَضَى وَلَا فِيمَا يُسْتَقْبَلُ فَأُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ
وَمَا الْأَسْقَامُ قَالَ الطِّيبِيُّ عَطْفٌ عَلَى مُقَدَّرٍ أَيْ عَرَفْنَا مَا يَتَرَتَّبُ عَلَى الْأَسْقَامِ وَمَا الْأَسْقَامُ
قُمْ عَنَّا أَيْ تَنَحَّ وَابْعُدْ
فَلَسْتَ مِنَّا أَيْ لَسْتَ مِنْ أَهْلِ طَرِيقَتِنَا حَيْثُ لَمْ تُبْتَلَ بِبَلِيَّتِنَا
قَدِ الْتَفَّ عَلَيْهِ أَيْ لَفَّ الرَّجُلُ كِسَاءَهُ عَلَى هَذَا الشَّيْءِ
فَقَالَ الرَّجُلُ
بِغَيْضَةِ شَجَرٍ أَيْ بِمَجْمَعِ شَجَرٍ قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْغَيْضَةُ الْأَجَمَةُ وَهِيَ الشَّجَرُ الْمُلْتَفُّ وَجَمْعُهُ غِيَاضٌ فَسَمِعْتُ فِيهَا أَيْ فِي الْغَيْضَةِ فِرَاخِ طَائِرٍ بِكَسْرِ الْفَاءِ جَمْعُ فَرْخٍ وَهُوَ وَلَدُ الطَّائِرِ
فَأَخَذْتُهُنَّ أَيِ الْفِرَاخَ
فَوَضَعْتُهُنَّ أَيِ الْفِرَاخَ فَكَشَفْتُ لَهَا أَيْ لِأُمِّ الْفِرَاخِ
عَنْهُنَّ أَيْ عَنِ الْفِرَاخِ
فَوَقَعَتْ أُمُّ الْفِرَاخِ
عَلَيْهِنَّ أَيْ عَلَى الْفِرَاخِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
ضَعْهُنَّ أَيِ الْفِرَاخَ
لِرُحُمِ أُمِّ الْأَفْرَاخِ قَالَ فِي الْقَامُوسِ وَالرُّحُمُ بِالضَّمِّ وَبِضَمَّتَيْنِ التَّعَطُّفُ انْتَهَى
قَالَ أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ
ارْجِعْ بِهِنَّ أَيْ بِالْفِرَاخِ
فَرَجَعَ الرَّجُلُ
بِهِنَّ أَيْ بِالْفِرَاخِ مِنْ مَجْلِسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَوْضِعِهِنَّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(8/244)

[3090] قَالَ إِبْرَاهِيمُ بْنُ مَهْدِيٍّ السُّلَمِيِّ أَيْ قَالَ إِبْرَاهِيمُ فِي نَسَبِ مُحَمَّدِ بْنِ خَالِدٍ إِنَّهُ السلمي ومحمد بن خالد هو بن أَبِي خَالِدٍ السُّلَمِيُّ وَقَالَ فِي الْإِصَابَةِ سَمَّاهُ بن مندة اللجلاج انتهى وقال بن الْأَثِيرِ أَبُو خَالِدٍ السُّلَمِيُّ لَهُ صُحْبَةٌ سَكَنَ الْجَزِيرَةَ حَدِيثُهُ عِنْدَ أَوْلَادِهِ رَوَى أَبُو الْمَلِيحِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَكَانَتْ لَهُ صُحْبَةٌ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا سَبَقَتْ لِلْعَبْدِ مِنَ اللَّهِ مَنْزِلَةٌ لَمْ يَنَلْهَا ابْتَلَاهُ اللَّهُ إِمَّا بِنَفْسِهِ أَوْ بِمَالِهِ أَوْ بِوَلَدِهِ ثُمَّ يُصَبِّرُهُ عَلَيْهَا حَتَّى يَبْلُغَ بِهِ المنزلة التي سبقت له أخرجه بن مَنْدَهْ وَأَبُو نُعَيْمٍ انْتَهَى وَقَالَ الْمُنْذِرِيُّ فِي كِتَابِ التَّرْغِيبِ وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَأَبُو يَعْلَى وَالطَّبَرَانِيُّ فِي الْكَبِيرِ وَالْأَوْسَطِ وَمُحَمَّدُ بْنُ خَالِدٍ لَمْ يَرْوِ عَنْهُ غَيْرُ أَبِي الْمَلِيحِ الرَّقِّيِّ وَلَمْ يَرْوِ عَنْ خَالِدٍ إِلَّا ابْنُهُ مُحَمَّدٌ انْتَهَى
إِنَّ الْعَبْدَ إِذَا سَبَقَتْ وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[3091] بَاب إذا كان الرجل الخ (السَّكْسَكِيُّ) بِفَتْحِ الْمُهْمَلَتَيْنِ وَسُكُونِ الْكَافِ الْأُولَى كَذَا فِي الْمُغْنِي وَهِيَ قَبِيلَةٌ يُنْسَبُ

(8/245)

إِلَيْهَا مِخْلَافٌ بِالْيَمَنِ كَذَا فِي الْمَرَاصِدِ (فَشَغَلَهُ) أَيِ الْعَبْدُ (عَنْهُ) أَيْ عَنِ الْعَمَلِ (كُتِبَ لَهُ) أَيْ لِلْعَبْدِ (وَهُوَ) أَيِ الْعَبْدُ وَالْوَاوُ لِلْحَالِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ

([3092] بَاب عِيَادَةِ النِّسَاءِ)
(عَادَنِي) مِنْ الْعِيَادَةِ (يُذْهِبُ اللَّهُ بِهِ) أَيْ بِسَبَبِ الْمَرَضِ (خَطَايَاهُ) أَيِ الْمُسْلِمِ (خبث الذهب والفضة) قال بن الْأَثِيرِ فِي النِّهَايَةِ الْخَبَثُ بِفَتْحَتَيْنِ هُوَ مَا تُلْقِيهِ النَّارُ مِنْ وَسَخِ الْفِضَّةِ وَالنُّحَاسِ وَغَيْرِهِمَا إِذَا أُذِيبَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأُمُّ الْعَلَاءِ هِيَ عَمَّةُ حَكِيمِ بْنِ حِزَامٍ وَكَانَتْ مِنَ الْمُبَايِعَاتِ
وَالْحَدِيثُ سُكِتَ عَنْهُ

[3093] (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يَعْمَلْ سوءا يجز به قَالَ الْحَسَنُ هَذَا فِي حَقِّ الْكُفَّارِ خَاصَّةً لِأَنَّهُمْ يُجَازَوْنَ بِالْعِقَابِ عَلَى الصَّغِيرِ وَالْكَبِيرِ وَلَا يجزى المؤمن بسيء عَمَلِهِ يَوْمَ الْقِيَامَةِ وَلَكِنْ يُجْزَى بِأَحْسَنِ عَمَلِهِ وَيُتَجَاوَزُ عَنْ سَيِّئَاتِهِ
وَيَدُلُّ عَلَى صِحَّةِ هَذَا الْقَوْلِ سِيَاقُ الْآيَةِ وَهُوَ قَوْلُهُ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا وَهَذَا هُوَ الْكَافِرُ فَأَمَّا الْمُؤْمِنُ فَلَهُ وَلِيٌّ وَنَصِيرٌ
وَقَالَ آخَرُونَ هَذِهِ الْآيَةُ فِي حَقِّ كُلِّ مَنْ عَمِلَ سُوءًا مِنْ مُسْلِمٍ وَنَصْرَانِيٍّ وكافر
قال بن عَبَّاسٍ هِيَ عَامَّةٌ فِي حَقِّ كُلِّ مَنْ عَمِلَ سُوءًا يُجْزَ بِهِ إِلَّا أَنْ يَتُوبَ قَبْلَ أَنْ يَمُوتَ فَيَتُوبُ اللَّهُ عَلَيْهِ

(8/246)

وقال بن عَبَّاسٍ فِي رِوَايَةِ أَبِي صَالِحٍ عَنْهُ لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ شَقَّتْ عَلَى الْمُسْلِمِينَ مَشَقَّةً شَدِيدَةً وَقَالُوا يَا رَسُولَ اللَّهِ وَأَيُّنَا مَنْ لَمْ يَعْمَلْ سُوءًا غَيْرَكَ فَكَيْفَ الْجَزَاءُ قَالَ مِنْهُ مَا يَكُونُ فِي الدُّنْيَا فَمَنْ يَعْمَلْ حَسَنَةً فَلَهُ عَشْرُ حَسَنَاتٍ وَمَنْ جُوزِيَ بِالسَّيِّئَةِ نَقَصَتْ وَاحِدَةٌ مِنْ عَشْرِ حَسَنَاتِهِ وَبَقِيَتْ لَهُ تِسْعُ حَسَنَاتٍ فَوَيْلٌ لِمَنْ غَلَبَتْ آحَادُهُ أَعْشَارَهُ
وَأَمَّا مَنْ كَانَ جَزَاؤُهُ فِي الْآخِرَةِ فَيُقَابَلُ بَيْنَ حَسَنَاتِهِ وَسَيِّئَاتِهِ فَيُلْقَى مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً وَيُنْظَرُ فِي الْفَضْلِ فَيُعْطَى الْجَزَاءَ فِي الْجَنَّةِ فَيُؤْتَى كُلُّ ذِي فَضْلٍ فَضْلَهُ
قَالَهُ فِي تَفْسِيرِ الْخَازِنِ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (النَّكْبَةُ) بِفَتْحِ نُونٍ وَسُكُونِ كَافٍ مَا يُصِيبُ الْإِنْسَانَ مِنَ الْحَوَادِثِ (فيكافي) بِصِيغَةِ الْمَجْهُولِ أَيِ الْمُسْلِمُ (ذَاكُمُ الْعَرْضُ) أَيْ عَرْضُ الْأَعْمَالِ كَأَنَّهُ أَشَارَ بِجَمْعِ الْخِطَابِ إِلَى أَنَّ مَعْرِفَةَ مِثْلِهِ لَا يَنْبَغِي أَنْ يَخْتَصَّ بِأَحَدٍ دُونَ أَحَدٍ بَلِ اللَّائِقُ بِحَالِ الْكُلِّ أَنْ يَعْرِفُوا مِثْلَ هَذِهِ الْفَوَائِدِ وَاللَّطَائِفِ انْتَهَى (قال أخبرنا بن أَبِي مُلَيْكَةَ) أَيْ قَالَ مُحَمَّدُ بْنُ بَشَّارٍ فِي رِوَايَتِهِ عَنْ أَبِي عَامِرٍ الْخَزَّازِ حَدَّثَنَا بن أَبِي مُلَيْكَةَ بِصِيغَةِ التَّحْدِيثِ وَأَمَّا مُسَدَّدٌ فَرَوَى بِصِيغَةِ الْعَنْعَنَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا أَلَيْسَ يَقُولُ اللَّهُ عَزَّ وجل وما بعده إلى آخر الحديث

([3094] بَاب فِي الْعِيَادَةِ)
(فَلَمَّا دَخَلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْهِ) أَيْ عَلَى عَبْدِ اللَّهِ الْمُنَافِقِ (فِيهِ) أَيْ عَبْدِ اللَّهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه بَعْد ذِكْر الْأَقْوَال الْأَرْبَعَة الَّتِي ذَكَرَهَا الْمُنْذِرِيُّ وَلَا تَعَارُض بَيْن هَذَيْنِ الْحَدِيثَيْنِ بِوَجْهٍ فَإِنَّ حَدِيث أُسَامَة صَرِيح فِي أَنَّهُ أَعْطَاهُ الْقَمِيص وَقْت مَوْته فَكَفَّنَهُ فِيهِ وَحَدِيث عَبْد اللَّه بْن عُمَر لَمْ يَقُلْ

(8/247)

(قَالَ) النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) عَبْدُ اللَّهِ (فَقَدْ أَبْغَضَهُمْ) أَيِ الْيَهُودَ (فَمَهْ) أَيْ فَمَاذَا حَصَلَ لَهُ بِبُغْضِهِمْ فَالْهَاءُ مُنْقَلِبَةٌ عَنِ الْأَلِفِ وَأَصْلُهُ فَمَا أَوْ هُوَ اسْمُ فِعْلٍ بِمَعْنَى اسْكُتْ وَكَأَنَّهُ يُرِيدُ أَنَّهُ لَا يَضُرُّهُمْ وَلَا يَنْفَعُ بُغْضُهُمْ وَلَوْ نَفَعَ بُغْضُهُمْ لَمَا مَاتَ أَسْعَدُ بْنُ زُرَارَةَ وَهَذَا مِنْ قِلَّةِ فَهْمِهِ وَقُصُورِ نَظَرِهِ عَلَى أَنَّ الضَّرَرَ وَالنَّفْعَ هُوَ الْمَوْتُ أَوِ الْخَلَاصُ عَنْهُ
قَالَهُ فِي فَتْحِ الْوَدُودِ (فَلَمَّا مَاتَ) أَيْ عَبْدُ اللَّهِ (أَتَاهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ابنه) أي بن عبد الله وكان مؤمنا (فقال) أي بن عَبْدِ اللَّهِ (أُكَفِّنُهُ) مِنْ بَابِ التَّفْعِيلِ أَيْ أُكَفِّنُ عَبْدَ اللَّهِ (فِيهِ) أَيْ فِي قَمِيصِكَ (فَأَعْطَاهُ) أَيْ فَأَعْطَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم بن عَبْدِ اللَّهِ (إِيَّاهُ) أَيْ قَمِيصَهُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحهِمَا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ ابْنَهُ عَبْدُ اللَّهِ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ أَنْ يُعْطِيَهُ قَمِيصَهُ أَنْ يُكَفِّنَ فِيهِ أَبَاهُ فَأَعْطَاهُ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ أَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْرَ عَبْدِ اللَّهِ بْنِ أُبَيٍّ فَأَخْرَجَهُ مِنْ قَبْرِهِ فَوَضَعَهُ عَلَى رُكْبَتِهِ وَنَفَثَ عَلَيْهِ مِنْ رِيقِهِ وَأَلْبَسهُ قَمِيصَهُ قِيلَ يَجُوزُ أَنْ يَكُونَ جَابِرٌ شَاهَدَ مِنْ ذَلِكَ مَا لم يشاهد بن عُمَرَ وَيَجُوزُ أَنْ يَكُونَ أَعْطَاهُ قَمِيصَ الْكَفَنِ ثُمَّ أَخْرَجَهُ فَأَلْبَسهُ آخَرَ وَاخْتَلَفُوا لِمَ أَعْطَاهُ ذَلِكَ أَرْبَعَةُ أَقْوَالٍ أَحَدُهَا أَنْ يَكُونَ أَرَادَ بِذَلِكَ إِكْرَامَ وَلَدِهِ فَقَدْ كَانَ مُسْلِمًا بَرِيئًا مِنَ النِّفَاقِ
وَالثَّانِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا سُئِلَ شَيْئًا قَطُّ فَقَالَ لَا
وَالثَّالِثُ أَنَّهُ كَانَ قَدْ أَعْطَى الْعَبَّاسَ عَمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصًا لَمَّا أُسِرَ يَوْمَ بَدْرٍ وَلَمْ يَكُنْ عَلَى الْعَبَّاسِ ثِيَابٌ يَوْمئِذٍ فَأَرَادَ أَنْ يُكَافِئَهُ عَلَى ذَلِكَ لِئَلَّا يَكُونَ لِمُنَافِقٍ عِنْدَهُ يَدٌ لَمْ يُجَازِهِ عَلَيْهَا
وَالرَّابِعُ أَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ قبل أن نزل قَوْلِهِ عَزَّ وَجَلَّ وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فِيهِ إِنَّهُ أَلْبَسهُ قَمِيصه حِين أَخْرَجَهُ مِنْ قَبْره وَإِنَّمَا فِيهِ أَنَّهُ نَفَثَ عَلَيْهِ مِنْ رِيقه وَأَجْلَسَهُ عَلَى رُكْبَتَيْهِ وَأَلْبَسَهُ قَمِيصه فَأَخْبَرَ بِثَلَاثِ جُمَل مُتَبَايِنَة الْأُولَيَانِ مِنْهَا يَتَعَيَّن أَنْ يَكُونَا بَعْد الْإِخْرَاج مِنْ الْقَبْر وَالثَّالِثَة لَا يتعين فيها ذلك ولعل بن عُمَر لَمَّا رَأَى عَلَيْهِ الْقَمِيص فِي تِلْكَ الْحَال ظَنَّ أَنَّهُ أَلْبَسَهُ إِيَّاهُ حِينَئِذٍ

(8/248)

4 - (بَاب فِي عِيَادَةِ الذِّمِّيِّ)
[3095] (أَنَّ غُلَامًا) أَيْ وَلَدًا (مِنَ الْيَهُودِ كَانَ مَرِضَ) وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَ غُلَامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرِضَ (فَقَعَدَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عِنْدَ رَأْسِهِ) أَيِ الْغُلَامِ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِلْغُلَامِ (فَنَظَرَ) أَيِ الْغُلَامُ (وَهُوَ) أَيْ أَبُو الْغُلَامِ (فَقَالَ لَهُ) أَيْ لِلْغُلَامِ (فَأَسْلَمَ) الغلام
وفي رواية النسائي عن إسحاق بن رَاهْوَيْهِ عَنْ سُلَيْمَانَ الْمَذْكُورِ فَقَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله قَالَهُ الْحَافِظُ فِي الْفَتْحِ (وَهُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْقَذَهُ) أَيْ خَلَّصَهُ وَنَجَّاهُ (بِي) أَيْ بِسَبَبِي (مِنَ النَّارِ) أَيْ لَوْ مَاتَ كَافِرًا
قَالَ الْحَافِظُ فِي الْفَتْحِ فِي الْحَدِيثِ جَوَازُ اسْتِخْدَامِ الْمُشْرِكِ وَعِيَادَتِهِ إِذَا مَرِضَ وَفِيهِ حُسْنُ الْعَهْدِ وَاسْتِخْدَامُ الصَّغِيرِ وَعَرْضُ الْإِسْلَامِ عَلَى الصَّبِيِّ وَلَوْلَا صِحَّتُهُ مِنْهُ مَا عَرَضَهُ عَلَيْهِ وَفِي قَوْلِهِ أَنْقَذَهُ مِنَ النَّارِ دَلَالَةٌ عَلَى أَنَّهُ صَحَّ إِسْلَامُهُ وَعَلَى أَنَّ الصَّبِيَّ إِذَا عَقَلَ الْكُفْرَ وَمَاتَ عَلَيْهِ أَنَّهُ يُعَذَّبُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ
قِيلَ يُعَادُ الْمُشْرِكُ لِيُدْعَى إِلَى الْإِسْلَامِ إِذَا رُجِيَ إِجَابَتُهُ أَلَا تَرَى أَنَّ الْيَهُودِيَّ أَسْلَمَ حِينَ عَرَضَ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِسْلَامَ فَأَمَّا إِذَا لَمْ يُطْمَعْ فِي إِسْلَامِ الْكَافِرِ وَلَا يُرْجَى إِنَابَتُهُ فَلَا يَنْبَغِي عِيَادَتُهُ وَقَدْ عَادَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعْدَ بْنَ عُبَادَةَ رَاكِبًا عَلَى حِمَارٍ
وَقَدْ جَاءَ مِنْ حَدِيثِ جَابِرٍ أَيْضًا قَالَ أَتَانِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي وَأَبُو بَكْرٍ وَهُمَا مَاشِيَانِ
وَعِيَادَةُ الْمَرِيضِ رَاكِبًا وَمَاشِيًا كُلُّ ذَلِكَ سُنَّةٌ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(8/249)

5 - (بَاب الْمَشْيِ فِي الْعِيَادَةِ)
[3096] (وَلَا بِرْذَوْنًا) قَالَ الْعَيْنِيُّ الْبِرْذَوْنُ بِكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَفَتْحِ الذَّالِ المعجمة انتهى
وقال بن الْأَنْبَارِيِّ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَرُبَّمَا قَالُوا فِي الْأُنْثَى بِرْذَوْنَةٌ
وَقَالَ الْمُطَرِّزِيُّ الْبِرْذَوْنُ التُّرْكِيُّ مِنَ الْخَيْلِ
قَالَهُ فِي الْمِصْبَاحِ
وَفِي فَتْحِ الْوَدُودِ الْمُرَادُ هُنَا مُطْلَقُ الْفَرَسِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ

([3097] بَاب فِي فَضْلِ العيادة)
(فَأَحْسَنَ الْوُضُوءَ) أَيْ أَتَى بِهِ كَامِلًا (وَعَادَ أَخَاهُ الْمُسْلِمَ) قَالَ الطِّيبِيُّ فِيهِ أَنَّ الْوُضُوءَ سُنَّةٌ فِي الْعِيَادَةِ لِأَنَّهُ إِذَا دَعَا عَلَى الطَّهَارَةِ كَانَ أَقْرَبَ إِلَى الْإِجَابَةِ
وَقَالَ زَيْنُ الْعَرَبِ وَلَعَلَّ الْحِكْمَةَ فِي الْوُضُوءِ هُنَا أَنَّ الْعِيَادَةَ عِبَادَةٌ وَأَدَاءُ الْعِبَادَةِ عَلَى وَجْهِ الْأَكْمَلِ أَفْضَلُ (مُحْتَسِبًا) أَيْ طَالِبًا لِلثَّوَابِ لَا لِغَرَضٍ آخَرَ مِنَ الْأَسْبَابِ (بُوعِدَ) مَاضٍ مَجْهُولٌ مِنَ الْمُبَاعَدَةِ وَالْمُفَاعِلَةِ لِلْمُبَالَغَةِ (وَالَّذِي) أَيِ اللَّفْظُ الَّذِي (تَفَرَّدَ بِهِ) بِذَلِكَ اللَّفْظِ (الْبَصْرِيُّونَ) كَثَابِتٍ الْبُنَانِيِّ الْبَصْرِيِّ عَنْ أَنَسٍ ثُمَّ عَنْ ثَابِتٍ الْبُنَانِيِّ فَضْلِ بْنِ دَلْهَمٍ وَهُوَ الْوَاسِطِيُّ الْبَصْرِيُّ (مِنْهُ) مِنْ هَذَا الْحَدِيثِ هَذِهِ الْجُمْلَةُ الْآتِيَةُ وَهِيَ (الْعِيَادَةُ وَهُوَ مُتَوَضِّئٌ) فَلَمْ يَرْوِهَا غَيْرَ أَهْلِ الْبَصْرَةِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ الْفَضْلُ بْنُ دَلْهَمٍ بَصَرِيٌّ وَقِيلَ وَاسِطِيٌّ
قَالَ يَحْيَى بْنُ معين

(8/250)

ضَعِيفُ الْحَدِيثِ وَقَالَ مَرَّةً حَدِيثُهُ صَالِحٌ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ لَا يَحْفَظُ وَذَكَرَ أَشْيَاءَ مِمَّا أَخْطَأَ فِيهَا وَقَالَ مَرَّةً لَيْسَ به بأس
وقال بن حِبَّانَ كَانَ مِمَّنْ يُخْطِئُ فَلَمْ يَفْحُشْ خَطَؤُهُ حَتَّى يَبْطُلَ الِاحْتِجَاجُ بِهِ وَلَا اقْتَفَى أَثَرَ الْعُدُولِ فَيَسْلُكَ بِهِ سُنَنَهُمْ فَهُوَ غَيْرُ مُحْتَجٌّ بِهِ إِذَا انْفَرَدَ بِهِ انْتَهَى

[3098] (مُمْسِيًا) أَيْ فِي وَقْتِ الْمَسَاءِ (وَمَنْ أَتَاهُ) أَيِ الْمَرِيضُ (مُصْبِحًا) أَيْ وَقْتَ الصُّبْحِ (وَكَانَ لَهُ) أَيْ لِلْعَائِدِ (خَرِيفٌ فِي الْجَنَّةِ) أَيْ بُسْتَانٌ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ مَوْقُوفٌ
وَقَالَ أَبُو دَاوُدَ وَأَسْنَدَ هَذَا عَنْ عَلِيٍّ مِنْ غَيْرِ وَجْهٍ صَحِيحٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

[3099] (لَمْ يَذْكُرِ الْخَرِيفَ) أَيْ لَمْ يَذْكُرِ الْأَعْمَشُ لَفْظَ الْخَرِيفِ (وَرَوَاهُ مَنْصُورٌ عَنِ الْحَكَمِ) أَيْ بِذِكْرِ الْخَرِيفِ كَمَا رَوَاهُ شُعْبَةُ

[3100] (حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عُثْمَانَ عَنْ جَرِيرٍ فِي رِوَايَةِ أَبِي الْحَسَنِ الْعَبْدِ وَغَيْرِهِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ وَعَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا غَدْوَةً إِلَّا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُمْسِي وَإِنْ عَادَ عَشِيَّةً إِلَّا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ غريب
وقد

(8/251)

رُوِيَ عَنْ عَلِيٍّ مَوْقُوفًا انْتَهَى
وَرَوَاهُ أَبُو دَاوُدَ مَوْقُوفًا عَنْ عَلِيٍّ ثُمَّ سَاقَ لَفْظَ الْمَوْقُوفِ ثُمَّ قَالَ وَرَوَاهُ بِنَحْوِ هَذَا أَحْمَدُ وبن مَاجَهْ مَرْفُوعًا وَزَادَ فِي أَوَّلِهِ إِذَا عَادَ الْمُسْلِمُ أَخَاهُ مَشَى فِي خِرَافَةِ الْجَنَّةِ حَتَّى يَجْلِسَ فَإِذَا جَلَسَ غَمَرَتْهُ الرَّحْمَةُ الْحَدِيثَ وَلَيْسَ عِنْدَهُمَا وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ
وَرَوَاهُ بن حِبَّانَ فِي صَحِيحِهِ مَرْفُوعًا أَيْضًا وَلَفْظُهُ مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا إِلَّا يَبْعَثُ اللَّهُ إِلَيْهِ سَبْعِينَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ فِي أَيِّ سَاعَاتِ النَّهَارِ حَتَّى يُمْسِي وَفِي أَيِّ سَاعَاتِ اللَّيْلِ حَتَّى يُصْبِحَ
وَرَوَاهُ الْحَاكِمُ مَرْفُوعًا بِنَحْوِ التِّرْمِذِيِّ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا وَقَوْلُهُ فِي خِرَافَةِ الْجَنَّةِ بِكَسْرِ الْخَاءِ أَيْ فِي اجْتِنَاءِ ثَمَرِ الْجَنَّةِ يُقَالُ خَرَفْتِ النَّخْلَةُ أَخَرِفُهَا فَشَبَّهَ مَا يَحُوزُهُ عَائِدُ الْمَرِيضِ مِنَ الثَّوَابِ بِمَا يَحُوزُهُ الْمُخْتَرِفُ مِنَ التَّمْرِ هَذَا قَوْلُ بن الْأَنْبَارِيِّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([3101] بَاب فِي الْعِيَادَةِ مِرَارًا)
(يَوْمَ الْخَنْدَقِ) وَيُسَمَّى الْأَحْزَابُ (رَمَاهُ رَجُلٌ) بَيَانُ أُصِيبَ (فِي الْأَكْحَلِ) عَلَى وَزْنِ الْأَفْعَلِ بِفَتْحِ الْعَيْنِ عِرْقٌ فِي وَسَطِ الذِّرَاعِ
كَذَا فِي النِّهَايَةِ
وَيُقَالُ لَهُ فِي الْفَارِسِيَّةِ رك هفت اندام (فَضَرَبَ عَلَيْهِ) أَيْ عَلَى سَعْدٍ (رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْمَةً فِي الْمَسْجِدِ) وَعِنْدَ أَبِي نُعَيْمٍ الْأَصْبِهَانِيِّ ضَرَبَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِبَاءً فِي الْمَسْجِدِ وَمَعْنَى ضَرَبَ خَيْمَةً أَيْ نَصَبَ خَيْمَةً وَأَقَامَهَا عَلَى أَوْتَادٍ مَضْرُوبَةٍ فِي الْأَرْضِ
وَالْخَيْمَةُ بَيْتٌ تَبْنِيهِ الْعَرَبُ مِنْ عِيدَانِ الشَّجَرِ
وَالْخِبَاءُ وَاحِدُ الْأَخْبِيَةِ مِنْ وَبَرٍ أَوْ صُوفٍ وَلَا يَكُونُ مِنْ شَعْرٍ وَهُوَ عَلَى عَمُودَيْنِ أَوْ ثَلَاثَةٍ وَمَا فَوْقَ ذَلِكَ فَهُوَ بَيْتٌ
قَالَهُ الْعَيْنِيُّ (لِيَعُودَهُ) أَيْ لِيَعُودَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعْدًا (مِنْ قَرِيبٍ) وَفِي الْحَدِيثِ جَوَازُ سُكْنَى الْمَسْجِدِ لِلْعُذْرِ وَفِيهِ أَنَّ السُّلْطَانَ أَوِ الْعَالِمَ إِذَا شَقَّ عَلَيْهِ النُّهُوضُ إِلَى عِيَادَةِ مَرِيضٍ يَزُورُهُ مِمَّنْ يُهِمُّهُ أَمَرَهُ بِنَقْلِ الْمَرِيضِ إِلَى مَوْضِعٍ يَخِفُّ عَلَيْهِ فِيهِ زِيَارَتُهُ وَيَقْرُبُ مِنْهُ
قَالَهُ الْعَيْنِيُّ
وَقَالَ الْمُنْذِرِيُّ والحديث أخرجه البخاري

(8/252)

(باب الْعِيَادَةِ مِنْ الرَّمَدِ أَيْ بِسَبَبِ الرَّمَدِ)
وَالرَّمَدُ بِفَتْحِ الرَّاءِ وَالْمِيمِ وَرَمٌ حَارٌّ يَعْرِضُ فِي الطَّبَقَةِ الْمُلْتَحِمَةِ مِنَ الْعَيْنِ وَهُوَ بَيَاضُهَا الظَّاهِرُ وَسَبَبُهُ انْصِبَابُ أَحَدِ الْأَخْلَاطِ أَوْ أَبْخِرَةٍ تَصْعَدُ مِنَ الْمَعِدَةِ إِلَى الدِّمَاغِ فَإِنِ انْدَفَعَ إِلَى الْخَيَاشِيمِ أَحْدَثَ الزُّكَامَ أَوْ إِلَى الْعَيْنِ أَحْدَثَ الرَّمَدَ أَوْ إِلَى اللَّهَاةِ وَالْمَنْخِرَيْنِ أَحْدَثَ الْخُنَانَ بِالْخَاءِ الْمُعْجَمَةِ وَالنُّونِ أَوْ إِلَى الصَّدْرِ أَحْدَثَ النَّزْلَةَ أَوْ إِلَى الْقَلْبِ أَحْدَثَ الشَّوْصَةَ وَإِنْ لم ينحدر وطلب نَفَاذًا فَلَمْ يَجِدْ أَحْدَثَ الصُّدَاعَ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
(عَادَنِي) مِنْ الْعِيَادَةِ يُقَالُ عُدْتُ المريض أعود عِيَادَةً إِذَا زُرْتُهُ وَسَأَلْتُ عَنْ حَالِهِ (مِنْ وجع كان بِعَيْنِي) فِيهِ اسْتِحْبَابُ الْعِيَادَةِ وَإِنْ لَمْ يَكُنِ الْمَرَضُ مَخُوفًا كَالصُّدَاعِ وَوَجَعُ الضِّرْسِ وَأَنَّ ذَلِكَ عِيَادَةٌ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ بَعْضُهُمْ بِعَدَمِ مَشْرُوعِيَّةِ الْعِيَادَةِ مِنَ الرَّمَدِ وَيَرُدُّهُ هَذَا الْحَدِيثُ وَصَحَّحَهُ الْحَاكِمُ وَهُوَ عِنْدَ الْبُخَارِيِّ فِي الْأَدَبِ الْمُفْرَدِ وَسِيَاقُهُ أَتَمُّ
وَأَمَّا مَا أَخْرَجَهُ الْبَيْهَقِيُّ وَالطَّبَرَانِيُّ مَرْفُوعًا ثَلَاثَةٌ لَيْسَ لَهُمْ عِيَادَةٌ الْعَيْنُ وَالدُّمَّلُ وَالضِّرْسُ فَصَحَّحَ الْبَيْهَقِيُّ أَنَّهُ مَوْقُوفٌ عَلَى يَحْيَى بْنِ أَبِي كَثِيرٍ
انْتَهَى مُلَخَّصًا
وَفِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ فِيهِ بَيَانُ اسْتِحْبَابِ الْعِيَادَةِ وَإِنْ لَمْ يَكُنِ الْمَرَضُ مَخْوفًا وَأَنَّ ذَلِكَ عِيَادَةٌ حَتَّى يَحُوزَ بِذَلِكَ أَجْرُ الْعِيَادَةِ
وَرَوَى عَنْ بَعْضِ الْحَنَفِيَّةِ أَنَّ الْعِيَادَةَ فِي الرَّمَدِ وَوَجَعِ الضِّرْسِ خِلَافُ السُّنَّةِ وَالْحَدِيثُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي هَذَا رَدّ عَلَى مَنْ زَعَمَ أَنَّهُ لَا يُعَاد مِنْ الرَّمَد
وَزَعَمُوا أَنَّ هَذَا لِأَنَّ الْعُوَّاد يَرَوْنَ فِي بَيْته مَا لَا يَرَاهُ هُوَ
وَهَذَا بَاطِل مِنْ وُجُوه
أَحَدهَا هَذَا الْحَدِيث
الثَّانِي جَوَاز عِيَادَة الْأَعْمَى
الثَّالِث عِيَادَة الْمُغْمَى عَلَيْهِ وَقَدْ جَلَسَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَيْت جَابِر فِي حَال إِغْمَائِهِ حَتَّى أَفَاقَ وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحُجَّة
وَهَذَا الْقَوْل فِي كَرَاهَة عِيَادَة الْمَرِيض بِالرَّمَدِ إِنَّمَا هُوَ مَشْهُور بَيْن الْعَوَامّ فَتَلَقَّاهُ بَعْضهمْ عَنْ بَعْض

(8/253)

يَرُدّهُ وَلَا أَعْلَمُ مِنْ أَيْنَ تَيَسَّرَ لَهُمُ الْجَزْمُ بِأَنَّهُ خِلَافُ السُّنَّةِ مَعَ أَنَّ السُّنَّةَ خِلَافُهُ نَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَقَدْ تَرْجَمَ عَلَيْهِ أَبُو دَاوُدَ فِي سُنَنِهِ فَقَالَ بَابُ الْعِيَادَةِ مِنَ الرَّمَدِ ثُمَّ أَسْنَدَ الْحَدِيثَ وَاللَّهُ الْهَادِي انْتَهَى
قَالَ بَعْضُ الْحَنَفِيَّةِ رَدًّا عَلَيْهِ إِنَّ تَرْجَمَةَ أَبِي دَاوُدَ لَا تَكُونُ حُجَّةً عَلَى غَيْرِهِ انْتَهَى
قُلْتُ بَلَى تَرْجَمَةُ أَبِي دَاوُدَ حُجَّةٌ عَلَى غَيْرِهِ مِنْ حَيْثُ إنَّهُ أَوْرَدَ فِي الْبَابِ حَدِيثًا مَرْفُوعًا صَحِيحًا فَلَا يَكُونُ قَوْلُ الْحَنَفِيَّةِ الْمُخَالِفُ لِلْحَدِيثِ الصَّحِيحِ حُجَّةٌ عَلَى أَحَدٍ
وَحَدِيثُ الْبَابِ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَأَخْرَجَهُ أَحْمَدُ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ قَالَ وَلَهُ شَاهِدٌ صَحِيحٌ مِنْ رِوَايَةِ أَنَسٍ فَذَكَرَهُ بِإِسْنَادِهِ عَنْ أَنَسٍ قَالَ عَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدَ بْنَ أَرْقَمَ مِنْ رَمَدٍ كَانَ بِهِ

([3103] بَاب الْخُرُوجِ مِنْ الطَّاعُونِ)
(إِذَا سَمِعْتُمْ بِهِ) أَيْ بِالطَّاعُونِ كَمَا فِي رِوَايَةٍ أُخْرَى (بِأَرْضٍ) أَيْ إِذَا بَلَغَكُمْ وُقُوعُهُ فِي بَلْدَةٍ أَوْ مَحَلَّةٍ (فَلَا تَقْدَمُوا عَلَيْهِ) بِضَمِّ التَّاءِ مِنَ الْإِقْدَامِ وَيَجُوزُ فَتْحُ التَّاءِ وَالدَّالِ مِنْ بَابِ سَمِعَ
قَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ لَا تَقْدَمُوا بِفَتْحِ أَوَّلِهِ وَثَالِثِهِ وَرُوِي بِضَمِّ الْأَوَّلِ وَكَسْرِ الثَّالِثِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالصَّوَاب فِي ذَلِكَ مَا دَلَّ عَلَيْهِ النَّصّ أَنَّهُ لَا يَنْبَغِي الْقُدُوم عَلَى الْأَرْض الَّتِي هُوَ بِهَا فَإِنَّ ذَلِكَ تَعَرُّض لِلْبَلَاءِ وَقَدْ نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ تَمَنِّي لِقَاء الْعَدُوّ وَإِذَا وَقَعَ فِي أَرْض هُوَ فِيهَا فَإِنَّهُ لَا يَنْبَغِي لَهُ أَنْ يَفِرّ مِنْهُ بِالْخُرُوجِ مِنْهَا وَإِنْ ظَنَّ فِي ذَلِكَ نَجَاته بَلْ يَنْبَغِي لَهُ أَنْ يَصْبِر كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم في العدو وإذا لقيتموه فاصبروا لاسيما وَالطَّاعُون قَدْ جَاءَ أَنَّهُ وَخْز أَعْدَائِنَا مِنْ الْجِنّ فَالطَّاعُون كَالطِّعَانِ فَلَا يَنْبَغِي الْفِرَار مِنْهُمَا وَلَا تَمَنِّي لِقَائِهِمَا

(8/254)

وَفِي رِوَايَةٍ أُخْرَى فَلَا تَدْخُلُوا عَلَيْهِ أَيْ يَحْرُمُ عَلَيْكُمْ ذَلِكَ لِأَنَّ الْإِقْدَامَ عَلَيْهِ جَرَاءَةٌ عَلَى خَطَرٍ وَإِيقَاعٌ لِلنَّفْسِ فِي التَّهْلُكَةِ وَالشَّرْعُ نَاهٍ عَنْ ذَلِكَ قَالَ تَعَالَى وَلَا تُلْقُوا بأيديكم إلى التهلكة (وَإِذَا وَقَعَ) أَيِ الطَّاعُونُ (وَأَنْتُمْ) أَيْ وَالْحَالُ أَنْتُمْ (بِهَا) بِذَلِكَ الْأَرْضِ (فِرَارًا) أَيْ بِقَصْدِ الْفِرَارِ (مِنْهُ) فَإِنَّ ذَلِكَ حَرَامٌ لِأَنَّهُ فِرَارٌ مِنَ الْقَدَرِ وَهُوَ لَا يَنْفَعُ وَالثَّبَاتُ تَسْلِيمٌ لِمَا لَمْ يَسْبِقْ مِنْهُ اخْتِيَارٌ فِيهِ فَإِنْ لَمْ يَقْصِدْ فِرَارًا بَلْ خَرَجَ لِنَحْوِ حَاجَةٍ لَمْ يَحْرُمْ
قَالَهُ الْمُنَاوِيُّ فِي التَّيْسِيرِ (يَعْنِي الطَّاعُونُ) الطَّاعُونُ بِوَزْنِ فَاعُولٍ مِنَ الطَّعْنِ عَدَلُوا بِهِ عَنْ أَصْلِهِ وَوَضَعُوهُ دَالًّا عَلَى الْمَوْتِ الْعَامِّ كَالْوَبَاءِ وَيُقَالُ طُعِنَ فَهُوَ مَطْعُونٌ وَطَعِينٌ إِذَا أَصَابَهُ الطَّاعُونُ وَإِذَا أَصَابَهُ الطَّعْنُ بِالرُّمْحِ فَهُوَ مَطْعُونٌ هَذَا كَلَامُ الْجَوْهَرِيِّ
وَقَالَ الْخَلِيلُ الطَّاعُونُ الْوَبَاءُ
وَقَالَ صَاحِبُ النِّهَايَةِ الطَّاعُونُ الْمَرَضُ الْعَامُّ الَّذِي يَفْسُدُ لَهُ الْهَوَاءُ وَتَفْسُدُ بِهِ الْأَمْزِجَةُ وَالْأَبْدَانُ
وَقَالَ أَبُو بَكْرٍ بْنُ الْعَرَبِيِّ الطَّاعُونُ الْوَجَعُ الْغَالِبُ الَّذِي يُطْفِئُ الرُّوحَ كَالذَّبْحَةِ سُمِّيَ بِذَلِكَ لِعُمُومِ مُصَابِهِ وَسُرْعَةِ قَتْلِهِ
وَقَالَ أَبُو الْوَلِيدِ الْبَاجِّيُّ هُوَ مَرَضٌ يَعُمُّ الْكَثِيرَ مِنَ النَّاسِ فِي جِهَةٍ مِنَ الْجِهَاتِ بِخِلَافِ الْمُعْتَادِ مِنْ أَمْرَاضِ النَّاسِ وَيَكُونُ مَرَضُهُمْ وَاحِدًا بِخِلَافِ بَقِيَّةِ الْأَوْقَاتِ فَتَكُونُ الْأَمْرَاضُ مُخْتَلِفَةٌ
وَقَالَ عِيَاضٌ أَصْلُ الطَّاعُونِ الْقُرُوحُ الْخَارِجَةُ فِي الْجَسَدِ وَالْوَبَاءُ عُمُومُ الْأَمْرَاضِ فَسُمِّيْتْ طَاعُونًا لِشَبَهِهَا بِهَا فِي الْهَلَاكِ وَإِلَّا فَكُلُّ طَاعُونٍ وَبَاءٌ وَلَيْسَ كُلُّ وَبَاءٍ طَاعُونًا
وَقَالَ النَّوَوِيُّ هُوَ بَثْرٌ وَوَرَمٌ مُؤْلِمٌ جِدًّا يَخْرُجُ مَعَ لَهَبٍ وَيَسْوَدُّ مَا حَوَالَيْهِ أَوْ يَخْضَرُّ أَوْ يَحْمَرُّ حُمْرَةً شَدِيدَةً بَنَفْسَجِيَّةً كَدِرَةً وَيَحْصُلُ مَعَهُ خَفَقَانٌ وَقَيْءٌ وَيَخْرُجُ غَالِبًا فِي الْمَرَاقِ وَالْآبَاطِ وَقَدْ يَخْرُجُ فِي الْأَيْدِي وَالْأَصَابِعِ وَسَائِرِ الْجَسَدِ
وَقَالَ جَمَاعَةٌ مِنَ الْأَطِبَّاءِ مِنْهُمْ أَبُو عَلِيِّ بْنُ سِينَا الطَّاعُونُ مَادَّةٌ سُمَيَّةٌ تُحْدِثُ وَرَمًا قَتَّالًا يَحْدُثُ فِي الْمَوَاضِعِ الرَّخْوَةِ وَالْمَغَابِنِ مِنَ الْبَدَنِ وَأَغْلَبُ مَا تَكُونُ تَحْتَ الْإِبْطِ أَوْ خَلْفَ الْأُذُنِ أَوْ عِنْدَ الْأَرْنَبَةِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
وَالْمُرَادُ بِالطَّاعُونِ الْمَذْكُورِ فِي الْحَدِيثِ الَّذِي وَرَدَ فِي الْهَرَبِ عَنْهُ الْوَعِيدُ هُوَ الْوَبَاءُ وَكُلُّ مَوْتٍ عَامٍّ
قَالَ الْخَطَّابِيُّ فِي قَوْلِهِ عَلَيْهِ السَّلَامُ لَا تَقْدَمُوا عَلَيْهِ إِثْبَاتُ الْحَذَرِ وَالنَّهْيِ عَنِ التَّعَرُّضِ لِلتَّلَفِ وَفِي قَوْلِهِ عَلَيْهِ السَّلَامُ لَا تَخْرُجُوا فِرَارًا مِنْهُ إِثْبَاتُ التَّوَكُّلِ وَالتَّسْلِيمِ لِأَمْرِ اللَّهِ تَعَالَى وَقَضَائِهِ فَأَحَدُ الْأَمْرَيْنِ تَأْدِيبٌ وَتَعْلِيمٌ وَالْآخَرُ تَفْوِيضٌ وَتَسْلِيمٌ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مُطَوَّلًا وَاخْتَلَفَ السَّلَفُ فِي ذَلِكَ فَمِنْهُمْ مَنْ أَخْذَ بِظَاهِرِ الْحَدِيثِ وَهُمُ الْأَكْثَرُ
وَعَنْ عَائِشَةَ قَالَتْ هُوَ كَالْفِرَارِ مِنَ الزَّحْفِ
وَمِنْهُمْ مَنْ دَخَلَ إِلَى بِلَادِ الطَّاعُونِ وَخَرَجَ عَنْهَا وَرُوِيَ هَذَا الْمَذْهَبُ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَأَنَّهُ نَدِمَ عَلَى خُرُوجِهِ من سرغ

(8/255)

وَرُوِيَ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ وَمَسْرُوقٍ وَالْأَسْوَدِ بْنِ هِلَالٍ أَنَّهُمْ فَرُّوا مِنَ الطَّاعُونِ
وَرُوِيَ عَنْ عَمْرِو بْنِ الْعَاصِ نَحْوَهُ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ لَمْ يَنْهَ عَنْ دُخُولِ أَرْضِ الطَّاعُونِ وَالْخُرُوجِ عَنْهَا مَخَافَةَ أَنْ يُصِيبَهُ غَيْرُ مَا كُتِبَ عَلَيْهِ أَوْ يَهْلِكَ قَبْلَ أَجَلِهِ لَكِنْ حَذَارَ الْفِتْنَةِ عَلَى الْحَيِّ مِنْ أَنْ يَظُنَّ أَنَّ هَلَاكَ مَنْ هَلَكَ لِأَجْلِ قُدُومِهِ وَنَجَاةَ مِنْ نَجَا لِفِرَارِهِ وَهَذَا نَحْوُ نَهْيِهِ عَنِ الطِّيَرَةِ وَالْقُرْبِ مِنَ الْمَجْذُومِ مَعَ قَوْلِهِ لا عدوى
وقد روى عن بن مَسْعُودٍ أَنَّهُ قَالَ الطَّاعُونُ فِتْنَةٌ عَلَى الْمُقِيمِ وَعَلَى الْفَارِّ أَمَّا الْفَارُّ فَيَقُولُ فَرَرْتُ فَنَجَوْتُ وَأَمَّا الْمُقِيمُ فَيَقُولُ أَقَمْتُ فَمُتُّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَأَخْرَجَ مَالِكٌ وَالشَّيْخَانِ مِنْ طَرِيقِهِ عَنْ أُسَامَةَ بْنِ زَيْدٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطَّاعُونُ رِجْزٌ أُرْسِلَ عَلَى طَائِفَةٍ مِنْ بَنِي إِسْرَائِيلَ أَوْ عَلَى مَنْ كَانَ قَبْلَكُمْ فَإِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَدْخُلُوا عَلَيْهِ وَإِذَا وَقَعَ بِأَرْضِ وَأَنْتُمْ بِهَا فَلَا تَخْرُجُوا فِرَارًا مِنْهُ
وَأَخْرَجَ الشَّيْخَانِ مِنْ حَدِيثِ أَنَسٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الطَّاعُونُ شَهَادَةٌ لِكُلِّ مُسْلِمٍ
وَأَخْرَجَ الْبُخَارِيُّ عَنْ عَائِشَةَ قَالَتْ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الطَّاعُونِ فَقَالَ كَانَ عَذَابًا يَبْعَثُهُ اللَّهُ عَلَى مَنْ كَانَ قَبْلَكُمْ فَجَعَلَهُ اللَّهُ رَحْمَةً لِلْمُؤْمِنِينَ مَا مِنْ عَبْدٍ يَكُونُ فِي بَلَدٍ فَيَكُونُ فِيهِ فَيَمْكُثُ لَا يَخْرُجُ صَابِرًا مُحْتَسِبًا يَعْلَمُ أَنَّهُ لَا يُصِيبُهُ إِلَّا مَا كَتَبَ اللَّهُ لَهُ إِلَّا كَانَ لَهُ مِثْلُ أَجْرِ شَهِيدٍ وَيَجِيءُ بَعْضُ الرِّوَايَاتِ بَعْدَ الْأَبْوَابِ

([3104] بَاب الدُّعَاءِ لِلْمَرِيضِ بِالشِّفَاءِ عِنْدَ الْعِيَادَةِ)
(اشْتَكَيْتُ) أَيْ مَرِضْتُ (اللَّهُمَّ اشْفِ سَعْدًا) فِيهِ التَّرْجَمَةُ (وَأَتْمِمْ لَهُ هِجْرَتَهُ) قَالَ الْعَيْنِيُّ إِنَّمَا دَعَا لَهُ بِإِتْمَامِ الْهِجْرَةِ لِأَنَّهُ كَانَ مَرِيضًا وَخَافَ أَنْ يَمُوتَ فِي مَوْضِعٍ هَاجَرَ مِنْهُ فَاسْتَجَابَ اللَّهُ عَزَّ وَجَلَّ دُعَاءَ رَسُولِهِ وَشَفَاهُ وَمَاتَ بَعْدَ ذَلِكَ بِالْمَدِينَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ

(8/256)

الْبُخَارِيُّ أَتَمَّ مِنْهُ انْتَهَى

[3105] (أَطْعِمُوا الْجَائِعَ) أَيِ الْمُضْطَرَّ وَالْمِسْكِينَ وَالْفَقِيرَ (وَعُودُوا الْمَرِيضَ) قَالَ الْحَافِظُ قال بن بَطَّالٍ يَحْتَمِلُ أَنْ يَكُونَ الْأَمْرُ عَلَى الْوُجُوبِ بِمَعْنَى الْكِفَايَةِ كَإِطْعَامِ الْجَائِعِ وَفَكِّ الْأَسِيرِ وَيُحْتَمَلُ أَنْ يَكُونَ لِلنَّدَبِ لِلْحَثِّ عَلَى التَّوَاصُلِ وَالْأُلْفَةِ
وَجَزَمَ الدَّاوُدِيُّ بِالْأَوَّلِ فَقَالَ هِيَ فَرْضٌ يَحْمِلُهُ بَعْضُ النَّاسِ عَنْ بَعْضٍ
وَقَالَ الْجُمْهُورُ هِيَ فِي الْأَصْلِ نَدْبٌ وَقَدْ تَصِلُ إِلَى الْوُجُوبِ فِي حَقِّ بَعْضٍ دُونَ بَعْضٍ
وَعَنِ الطَّبَرِيِّ تَتَأَكَّدُ فِي حَقِّ مَنْ تُرْجَى بَرَكَتُهُ وَتُسَنُّ فِيمَنْ تُرَاعَى حَالُهُ وَتُبَاحُ فِيمَا عَدَا ذَلِكَ انْتَهَى (وَفُكُّوا الْعَانِيَ) أَيِ الْأَسِيرَ وَفَكُّهُ تَخْلِيصُهُ بِالْفِدَاءِ أَيْ أَخْلِصُوا الْأَسِيرَ الْمُسْلِمَ فِي أَيْدِي الْكُفَّارِ أَوِ الْمَحْبُوسَ ظُلْمًا
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي كِتَابِ الْأَطْعِمَةِ وَالنِّكَاحِ وَكِتَابِ الْمَرْضَى وَأَخْرَجَهُ النَّسَائِيُّ وَاللَّهُ أَعْلَمُ

1 - (بَاب الدُّعَاءِ لِلْمَرِيضِ عِنْدَ الْعِيَادَةِ)
[3106] (مَنْ عَادَ مَرِيضًا) أَيْ زَارَهُ فِي مَرَضِهِ (لَمْ يَحْضُرْ أَجَلُهُ) صِفَةُ الْمَرِيضِ (فَقَالَ) أَيِ الْعَائِدُ (عِنْدَهُ) أَيِ الْمَرِيضِ (أَسْأَلُ اللَّهَ الْعَظِيمَ) أَيْ فِي ذَاتِهِ وَصِفَاتِهِ (أَنْ يَشْفِيَكَ) بِفَتْحِ أَوَّلِهِ مَفْعُولٌ ثَانٍ (إِلَّا عَافَاهُ اللَّهُ) قَالَ السِّنْدِيُّ كَأَنَّ كَلِمَةَ إِلَّا مَبْنِيٌّ عَلَى أَنَّ التَّقْدِيرَ فَلَمْ يَقُلْ ذَلِكَ إِلَّا عَافَاهُ اللَّهُ أَوْ أَنَّ كَلِمَةَ مَنْ لِلِاسْتِفْهَامِ الْإِنْكَارِيِّ فَيَرْجِعُ إِلَى مَعْنَى النَّفْيِ كَقَوْلِهِ تَعَالَى هَلْ جزاء الإحسان إلا الإحسان وَقَوْلُهُ تَعَالَى مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إلا بإذنه انْتَهَى
قُلْتُ وَفِي بَعْضِ الرِّوَايَاتِ كَمَا فِي الْمِشْكَاةِ بِلَفْظِ مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا فَيَقُولُ سَبْعَ مَرَّاتٍ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ الْمِنْهَالِ بْنِ عُمَرَ انْتَهَى
وَفِي إِسْنَادِهِ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو خَالِدٍ الْمَعْرُوفُ بِالدَّالَانِيِّ وَقَدْ

(8/257)

وَثَّقَهُ أَبُو حَاتِمٍ الرَّازِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وأيضا أخرجه بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ

[3107] (يَنْكَأُ) بِفَتْحِ الْيَاءِ فِي أَوَّلِهِ وَبِالْهَمْزَةِ فِي آخِرِهِ مَجْزُومًا أَيْ يَجْرَحُ (لَكَ عَدُوًّا) أَيِ الْكُفَّارَ أَوْ إِبْلِيسَ وَجُنُودَهُ وَيُكْثِرُ فِيهِمُ النِّكَايَةَ بِالْإِيلَامِ وَإِقَامَةِ الْحُجَّةِ وَالْإِلْزَامِ بِالْجَزْمِ
وَرُوِيَ بِالرَّفْعِ بِتَقْدِيرِ فَهُوَ يَنْكَأُ مِنَ النَّكْأِ بِالْهَمْزِ مِنْ حَدِّ مَنَعَ وَمَعْنَاهُ الْخَدْشُ وَيَنْكِي مِنَ النِّكَايَةِ مِنْ بَابِ ضَرَبَ أَيِ التَّأْثِيرِ بِالْقَتْلِ وَالْهَزِيمَةِ
ذَكَرَهُ بَعْضُ الشُّرَّاحِ لَكِنَّ الرَّسْمَ لَا يُسَاعِدُ الْأَخِيرَ
وَفِي الصِّحَاحِ نَكَأْتُ الْقُرْحَةَ أنكأها نكأ إذا قشرتها
وفي النهاية نكيت في العد وأنكى نكاية فأناناك إِذَا أَكْثَرْتُ فِيهِمُ الْجِرَاحَ وَالْقَتْلَ فَوَهَمُوا لِذَلِكَ وَقَدْ يُهْمَزُ
قَالَ الطِّيبِيُّ يَنْكَأُ مَجْزُومٌ عَلَى جَوَابِ الْأَمْرِ وَيَجُوزُ الرَّفْعُ أَيْ فَإِنَّهُ يَنْكَأُ
وقال بن الْمَلَكِ بِالرَّفْعِ فِي مَوْضِعِ الْحَالِ أَيْ يَغْزُو فِي سَبِيلِكَ (أَوْ يَمْشِي) بِالرَّفْعِ أَيْ أَوْ هُوَ يَمْشِي قَالَ مَيْرَكٌ وَكَذَا وَرَدَ بِالْيَاءِ وَهُوَ عَلَى تَقْدِيرِ يَنْكَأُ بِالرَّفْعِ ظَاهِرٌ وَعَلَى تَقْدِيرِ الْجَزْمِ فَهُوَ وَارِدٌ عَلَى قِرَاءَةِ مَنْ يَتَّقِ وَيَصْبِرْ (لَكَ) أَيْ لِأَمْرِكَ وَابْتِغَاءَ وَجْهِكَ (إِلَى جِنَازَةٍ) أَيِ اتِّبَاعِهَا لِلصَّلَاةِ لِمَا جَاءَ في رواية بن السَّرْحِ إِلَى صَلَاةٍ وَهَذَا تَوَسُّعٌ شَائِعٌ
قَالَ الطِّيبِيُّ وَلَعَلَّهُ جَمْعَ بَيْنَ النِّكَايَةِ وَتَشْيِيعِ الْجِنَازَةِ لِأَنَّ الْأَوَّلَ كَدْحٌ فِي إِنْزَالِ الْعِقَابِ عَلَى عَدُوِّ اللَّهِ وَالثَّانِي سَعْيٌ فِي إِيصَالِ الرَّحْمَةِ إِلَى وَلِيِّ اللَّهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وأخرجه بن حبان والحاكم
كذا في المرقاة (قال بن السَّرْحِ) هُوَ أَحْمَدُ بْنُ عَمْرِو بْنِ عَبْدِ الله المصري الفقيه شيخ المؤلف

(8/258)

12 - (باب كَرَاهِيَةِ تَمَنِّي الْمَوْتِ)
[3108] (لَا يَدْعُوَنَّ أَحَدُكُمْ بِالْمَوْتِ) الْخِطَابُ لِلصَّحَابَةِ وَالْمُرَادُ هُمْ وَمَنْ بَعْدَهُمْ مِنَ الْمُسْلِمِينَ عُمُومًا (لِضُرٍّ) بِضَمِّ الضَّادِ وَتُفْتَحُ قَالَهُ القارىء (نَزَلَ بِهِ) أَيْ بِأَحَدِكُمْ (وَلَكِنْ لِيَقُلْ) هَذَا يَدُلُّ عَلَى أَنَّ النَّهْيَ عَنْ تَمَنِّي الْمَوْتِ مُقَيَّدٌ بِمَا إِذَا لَمْ يَكُنْ عَلَى هَذِهِ الصِّيغَةِ لِأَنَّ فِي التَّمَنِّي الْمُطْلَقِ نَوْعُ اعْتِرَاضٍ وَمُرَاغَمَةٍ لِلْقَدَرِ الْمَحْتُومِ وَفِي هَذِهِ الصُّورَةِ الْمَأْمُورِ بِهَا نَوْعُ تَفْوِيضٍ وَتَسْلِيمٍ لِلْقَضَاءِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي) أَيْ مِنَ الْمَوْتِ وَهُوَ أَنْ تَكُونَ الطَّاعَةُ غَالِبَةً عَلَى الْمَعْصِيَةِ وَالْأَزْمِنَةُ خَالِيَةٌ عَنِ الْفِتْنَةِ وَالْمِحْنَةِ (وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي) أَيْ مِنَ الْحَيَاةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ عَبَّرَ فِي الْحَيَاةِ بِقَوْلِهِ مَا كَانَتْ لِأَنَّهَا حَاصِلَةٌ فَحَسُنَ أَنْ يَأْتِيَ بِالصِّيغَةِ الْمُقْتَضِيَةِ لِلِاتِّصَافِ بِالْحَيَاةِ وَلَمَّا كَانَتِ الْوَفَاةُ لَمْ تَقَعْ بَعْدُ حَسُنَ أَنْ يَأْتِيَ بِصِيغَةِ الشَّرْطِ وَالظَّاهِرُ أَنَّ هَذَا التَّفْصِيلَ يَشْمَلُ مَا إِذَا كَانَ الضُّرُّ دِينِيًّا أَوْ دُنْيَوِيًّا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهُ
قَالَ بَعْضُهُمْ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهِ اللَّهُمَّ أَلْحِقْنِي بِالرَّفِيقِ الْأَعْلَى تَمَنٍّ لِلْمَوْتِ وَقَدْ تَمَنَّى الْمَوْتُ عُمَرُ بْنُ الْخَطَّابِ وَعَلِيُّ بْنُ أَبِي طَالِبٍ وَذَلِكَ مُعَارِضٌ يَعْنِي لِأَحَادِيثِ النَّهْيِ عَنْ تَمَنِّي الْمَوْتِ
وَأَجَابَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ بَعْدَ أَنْ عَلِمَ أَنَّهُ مَيِّتٌ فِي يَوْمِهِ ذَلِكَ وَاسْتُشْهِدَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَاطِمَةَ لَا كَرْبَ عَلَى أَبِيكِ بَعْدَ الْيَوْمِ وَقَوْلِ عَائِشَةَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يُقْبَضُ نَبِيٌّ حَتَّى يُخَيَّرَ فَلَمَّا سَمِعَتْهُ يَقُولُ الرَّفِيقُ الْأَعْلَى عَلِمْتُ أَنَّهُ ذَاهِبٌ
قَالَ وَأَمَّا حَدِيثُ عُمَرَ وعلي ففيهما بيان معنى نهيه عليه السلام عَنْ تَمَنِّي الْمَوْتِ وَأَنَّ الْمُرَادَ بِذَلِكَ إِذَا نَزَلَ بِالْمُؤْمِنِ مَرَضٌ أَوْ ضِيقٌ فِي دُنْيَاهُ فَلَا يَتَمَنَّى الْمَوْتَ عِنْدَ ذَلِكَ فَإِذَا خَشِيَ أَنْ يُصَابَ فِي دِينِهِ فَمُبَاحٌ لَهُ أَنْ يَدْعُوَ بِالْمَوْتِ قَبْلَ مُصَابِهِ بِدِينِهِ وَلَا يَسْتَعْمِلُ عُمَرُ هَذَا الْمَعْنَى إِلَّا أَنَّهُ خَشِيَ عِنْدَ كِبَرِ سِنِّهِ وَضَعْفِ قُوَّتِهِ أَنْ يَعْجِزَ عَنِ الْقِيَامِ بِمَا افْتَرَضَ اللَّهُ عَلَيْهِ مِنْ أَمْرِ الْأُمَّةِ فَأَجَابَ اللَّهُ دُعَاءَهُ وَأَمَاتَهُ بِأَنْ قُتِلَ انْسِلَاخَ الشَّهْرِ
وَكَذَلِكَ خَشِيَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ مِنْ سَأْمَتِهِ لِرَعِيَّتِهِ وَسَأْمَتِهِمْ لَهُ
وَقَدْ سَأَلَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ الْوَفَاةَ لِنَفْسِهِ حِرْصًا عَلَى السَّلَامَةِ مِنَ التَّغْيِيرِ رَضِيَ اللَّهُ عَنْهُمْ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(8/259)

13 - (باب في مَوْتُ الْفَجْأَةِ)
[3110] بِضَمِّ الْفَاءِ وَالْمَدِّ أَوْ بِفَتْحِ الْفَاءِ وَسُكُونِ الْجِيمِ بِلَا مَدٍّ أَيِ الْمَوْتِ بَغْتَةً قَالَهُ السِّنْدِيُّ
(أَوْ سَعْدِ بْنِ عُبَيْدَةَ) هَذَا شَكٌّ مِنْ شُعْبَةَ أَيْ رَوَى مَنْصُورٌ عَنْ تَمِيمٍ أَوْ سَعْدٍ (رَجُلٌ) خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ رَجُلٌ يَعْنِي عُبَيْدَ بْنَ خَالِدٍ
قَالَ الْحَافِظُ قَالَ الْبُخَارِيُّ لَهُ صُحْبَةٌ وَأَخْرَجَ لَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَالطَّيَالِسِيُّ وَرَوَى عَنْهُ أَيْضًا سَعْدُ بْنُ عُبَيْدَةَ وَتَمِيمُ بْنُ سَلَمَةَ وَشَهِدَ صِفِّينَ مَعَ عَلِيٍّ
قَالَهُ بن عَبْدِ الْبَرِّ انْتَهَى مُخْتَصَرًا (قَالَ مَرَّةً) أَيْ مَرْفُوعًا (ثُمَّ قَالَ مَرَّةً) أُخْرَى أَيْ مَوْقُوفًا عَلَى الصَّحَابِيِّ
قَالَ الْحَافِظُ الْمُنْذِرِيُّ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَنْسِ بْنِ مَالِكٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَفِي كُلٍّ مِنْهَا مَقَالٌ
وَقَالَ الْأَزْدِيُّ وَلِهَذَا الْحَدِيثِ طُرُقٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
هَذَا آخِرُ كَلَامِهِ
وَحَدِيثُ عُبَيْدٍ هَذَا أَخْرَجَهُ أَبُو دَاوُدَ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ وَالْوَقْفُ فِيهِ لَا يُؤَثِّرُ فَإِنَّ مِثْلَهُ لَا يُؤْخَذُ بِالرَّأْيِ وَكَيْفَ وَقَدْ أَسْنَدَهُ مَرَّةً الرَّاوِي وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ (مَوْتُ الْفَجْأَةِ) بِضَمِّ الْفَاءِ مَدًّا وَبِفَتْحِهَا وَسُكُونِ الجيم قصرا قال بن الأثير في النهاية يقال فجئه الأمر وفجأة فجاءة بِالضَّمِّ وَالْمَدِّ وَفَاجَأَهُ مُفَاجَأَةً إِذَا جَاءَهُ بَغْتَةً مِنْ غَيْرِ تَقَدُّمِ سَبَبٍ وَقَيَّدَهُ بَعْضُهُمْ بِفَتْحِ الْفَاءِ وَسُكُونِ الْجِيمِ مِنْ غَيْرِ مَدٍّ انْتَهَى
ثُمَّ الْمَوْتُ شَامِلٌ لِلْقَتْلِ أَيْضًا إِلَّا الشَّهَادَةَ (أَخْذَةُ أَسَفٍ) بِفَتْحِ السِّينِ وَرُوِيَ بِكَسْرِهَا وَفِي مِشْكَاةِ الْمَصَابِيحِ زَادَ الْبَيْهَقِيُّ فِي شُعَبِ الْإِيمَانِ وَرَزِينٌ فِي كِتَابِهِ أَخْذَةُ الْأَسَفِ لِلْكَافِرِ وَرَحْمَةٌ لِلْمُؤْمِنِ قَالَ فِي النِّهَايَةِ حَدِيثُ مَوْتِ الْفَجْأَةِ رَاحَةٌ لِلْمُؤْمِنِ وَأَخْذَةُ أَسَفٍ لِلْكَافِرِ أَيْ أَخْذَةُ غَضَبٍ أَوْ غَضْبَانَ يُقَالُ أَسِفَ يَأْسَفُ أَسَفًا فَهُوَ أَسِفٌ إِذَا غَضِبَ انْتَهَى
وَفِي الْقَامُوسِ الْأَسَفُ مُحَرَّكَةٌ أَشَدُّ الْحُزْنِ أَسِفَ كَفَرِحَ وَعَلَيْهِ غَضِبَ
وَسُئِلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَوْتِ الْفَجْأَةِ فَقَالَ رَاحَةٌ الْمُؤْمِنِ وَأَخْذَةُ أَسَفٍ لِلْكَافِرِ وَيُرْوَى أَسِفٍ كَكَتِفٍ أَيْ أَخْذَةُ سَخَطٍ أو ساخط
وقال علي القارىء قَالُوا رُوِيَ فِي الْحَدِيثِ الْأَسَفِ بِكَسْرِ السِّينِ وَفَتْحِهَا فَالْكَسْرُ الْغَضْبَانُ وَالْفَتْحُ الْغَضَبُ أَيْ مَوْتُ الْفَجْأَةِ أَثَرٌ مِنْ آثَارِ غَضَبِ اللَّهِ فَلَا يَتْرُكُهُ لِيَسْتَعِدَّ لِمَعَادِهِ بِالتَّوْبَةِ وَإِعْدَادِ زَادِ الْآخِرَةِ وَلَمْ يُمْرِضْهُ لِيَكُونَ كَفَّارَةً لِذُنُوبِهِ انْتَهَى
وَقَالَ

(8/260)

الْخَطَّابِيُّ الْأَسِفُ الْغَضْبَانُ آسَفُونَا أَغْضَبُونَا
وَمِنْ هَذَا قَوْلُهُ تَعَالَى فَلَمَّا آسَفُونَا انْتَقَمْنَا منهم وَمَعْنَاهُ وَاللَّهُ أَعْلَمُ أَنَّهُمْ فَعَلُوا مَا يُوجِبُ الْغَضَبَ عَلَيْهِمْ وَالِانْتِقَامَ مِنْهُمْ

4 - (بَاب فِي فَضْلِ من مات بالطاعون)
[3111] (وَهُوَ) أَيْ عَتِيكُ بْنُ الْحَارِثِ (أَبُو أُمِّهِ) بَدَلًا مِنَ الْجَدِّ وَالضَّمِيرُ الْمَجْرُورُ لِعَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ (أَنَّهُ) أَيْ عَتِيكُ بْنُ الْحَارِثِ (أَخْبَرَهُ) الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ (أَنَّ عَمَّهُ) أَيْ لِعَتِيكِ بْنِ الْحَارِثِ (جَابِرَ بْنَ عَتِيكٍ) بَدَلٌ مِنَ الْعَمِّ أَخْبَرَ الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى عَتِيكِ بْنِ الْحَارِثِ (فَوَجَدَهُ قَدْ غَلَبَ) أَيْ وَجَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ مَغْلُوبًا غَلَبَ عَلَيْهِ أَمْرُ اللَّهِ تَعَالَى وَدَنَا مِنَ الْمَوْتِ (فَصَاحَ بِهِ) أَيْ صَرَخَ بِهِ (فَاسْتَرْجَعَ) أَيْ قَالَ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (وَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (غُلِبْنَا عَلَيْكَ) يَعْنِي أَنَّا نُرِيدُ حَيَاتَكَ لَكِنَّ تَقْدِيرَ اللَّهِ تَعَالَى غَالِبٌ (فَإِذَا وَجَبَ) أَيْ مَاتَ
قَالَ الْخَطَّابِيُّ أَصْلُ الْوُجُوبِ فِي اللُّغَةِ السُّقُوطُ
قَالَ اللَّهُ تَعَالَى فَإِذَا وَجَبَتْ جنوبها فكلوا منها وَهِيَ أَنْ تَمِيلَ فَتَسْقُطَ وَإِنَّمَا يَكُونُ ذَلِكَ إِذَا زَهَقَتْ نَفْسُهَا
وَيُقَالُ لِلشَّمْسِ إِذَا غَابَتْ قَدْ وَجَبَتِ الشَّمْسُ (قَالَتِ ابْنَتُهُ) أَيْ عَبْدُ اللَّهِ بْنُ ثَابِتٍ (وَاللَّهِ إِنْ) مُخَفَّفَةٌ مِنَ الْمُثَقَّلَةِ (فَإِنَّكَ قَدْ كُنْتَ) خِطَابٌ لِعَبْدِ اللَّهِ (قَضَيْتَ جَهَازِكَ) أَيْ أَعْدَدْتَ أَسْبَابَ الْجِهَادِ وَجَهَّزْتَ لَهُ
قَالَ فِي الْمِصْبَاحِ جِهَازُ السَّفَرِ أُهْبَتُهُ وَمَا يُحْتَاجُ إِلَيْهِ فِي قَطْعِ الْمَسَافَةِ بِالْفَتْحِ وَبِهِ قَرَأَ السَّبْعَةُ فِي قَوْلِهِ تَعَالَى فَلَمَّا جهزهم بجهازهم وَالْكَسْرُ لُغَةٌ قَلِيلَةٌ (أَجْرَهُ) أَيْ عَبْدِ اللَّهِ (عَلَى قَدْرِ نِيَّتِهِ) أَيْ عَبْدِ اللَّهِ (الشَّهَادَةُ سَبْعٌ) أَيِ الْحُكْمِيَّةُ (سِوَى الْقَتْلِ فِي سَبِيلِ اللَّهِ) أَيْ غَيْرِ الشَّهَادَةِ الْحَقِيقِيَّةِ

(8/261)

(الْمَطْعُونُ) هُوَ الَّذِي يَمُوتُ بِالطَّاعُونِ (وَالْغَرِقُ شَهِيدٌ) إِذَا كَانَ سَفَرُهُ طَاعَةً (وَصَاحِبُ ذَاتِ الْجَنْبِ) وَهِيَ قُرْحَةٌ أَوْ قُرُوحٌ تُصِيبُ الْإِنْسَانَ دَاخِلَ جَنْبِهِ ثُمَّ تُفْتَحُ وَيَسْكُنُ الْوَجَعُ وَذَلِكَ وَقْتُ الْهَلَاكِ وَمَنْ عَلَامَاتِهَا الْوَجَعُ تَحْتَ الْأَضْلَاعِ وَضِيقُ النَّفَسِ مَعَ مُلَازَمَةِ الْحُمَّى وَالسُّعَالِ وَهِيَ فِي النساء أكثر قاله القارىء (وَالْمَبْطُونُ) مِنْ إِسْهَالٍ أَوِ اسْتِسْقَاءٍ أَوْ وَجَعِ بَطْنٍ (وَصَاحِبُ الْحَرِيقِ) أَيِ الْمُحْرَقُ وَهُوَ الَّذِي يَمُوتُ بِالْحَرْقِ (تَحْتَ الْهَدَمِ) أَيْ حَائِطٍ وَنَحْوِهِ
قال القارىء الْهَدَمُ بِفَتْحِ الدَّالِ وَيُسَكَّنُ (وَالْمَرْأَةُ تَمُوتُ بِجُمْعٍ) بضم الجيم ويكسر وسكون الميم قاله القارىء
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ تَمُوتَ وَفِي بَطْنِهَا وَلَدٌ انْتَهَى
وَقَالَ فِي النِّهَايَةِ أَيْ تَمُوتُ وَفِي بَطْنِهَا وَلَدٌ وَقِيلَ الَّتِي تَمُوتُ بِكْرًا وَالْجَمْعُ بِالضَّمِّ بِمَعْنَى الْمَجْمُوعِ كَالذُّخْرِ بِمَعْنَى الْمَذْخُورِ وَكَسَرَ الْكِسَائِيُّ الْجِيمَ وَالْمَعْنَى أَنَّهَا مَاتَتْ مَعَ شَيْءٍ مَجْمُوعٍ فِيهَا غَيْرَ مُنْفَصِلٍ عَنْهَا مِنْ حَمْلٍ أَوْ بَكَارَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه النسائي وبن مَاجَهْ
وَقَالَ النَّمَرِيُّ رَوَاهُ جَمَاعَةٌ الرُّوَاةِ عَنْ مَالِكٍ فِيمَا عَلِمَتْ لَمْ يَخْتَلِفُوا فِي إِسْنَادِهِ وَمَتْنِهِ
وَقَالَ غَيْرُهُ صَحِيحٌ مِنْ مُسْنَدِ حَدِيثِ مَالِكٍ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الشُّهَدَاءُ خَمْسَةٌ الْمَطْعُونُ وَالْمَبْطُونُ وَالْغَرِقُ وَصَاحِبُ الْهَدَمِ وَالشَّهِيدُ فِي سَبِيلِ اللَّهِ وَفِي رِوَايَةٍ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَلَفْظُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ مَرْفُوعًا إِنَّ فِي الْقَتْلِ شَهَادَةً وَفِي الطَّاعُونِ شَهَادَةً وَفِي الْبَطْنِ شَهَادَةً وَفِي الْغَرَقِ شَهَادَةً وَفِي النُّفَسَاءِ يَقْتُلُهَا وَلَدُهَا جُمْعًا شَهَادَةً
قَالَ فِي التَّرْغِيبِ رُوَاتُهُ ثِقَاتٌ
وَقَوْلُهُ جُمْعًا مُثَلَّثَةُ الْجِيمِ سَاكِنَةُ الْمِيمِ أَيْ مَاتَتْ وَوَلَدُهَا فِي بَطْنِهَا يُقَالُ مَاتَتِ الْمَرْأَةُ بِجُمْعٍ إِذَا مَاتَتْ وَوَلَدُهَا فِي بَطْنِهَا وَقِيلَ إِذَا مَاتَتْ عَذْرَاءَ أَيْضًا انْتَهَى
وَعَنْ أَبِي عَسِيبٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتاني جبرائيل عليه

(8/262)

السَّلَامُ بِالْحُمَّى وَالطَّاعُونِ فَأَمْسَكْتِ الْحُمَّى بِالْمَدِينَةِ وَأَرْسَلْتِ الطَّاعُونَ إِلَى الشَّامِ فَالطَّاعُونُ شَهَادَةٌ لِأُمَّتِي وَرِجْزٌ عَلَى الْكَافِرِ رَوَاهُ أَحْمَدُ وَرُوَاتُهُ ثِقَاتٌ مَشْهُورُونَ قَالَهُ الْمُنْذِرِيُّ
وَعَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَفْنَى أُمَّتِي إِلَّا بِالطَّعْنِ وَالطَّاعُونِ
قُلْتُ يَا رَسُولَ اللَّهِ هَذَا الطَّعْنُ قَدْ عَرَفْنَاهُ فَمَا الطَّاعُونُ قال غدة كعدة الْبَعِيرِ وَالْمُقِيمُ كَالشَّهِيدِ وَالْفَارُّ مِنْهُ كَالْفَارِّ مِنَ الزَّحْفِ رَوَاهُ أَحْمَدُ وَأَبُو يَعْلَى وَالطَّبَرَانِيُّ
وَلَفْظُ الْبَزَّارِ قُلْتُ يَا رَسُولَ اللَّهِ هَذَا الطَّعْنُ قَدْ عَرَفْنَاهُ فَمَا الطَّاعُونُ قَالَ يُشْبِهُ الدُّمَّلَ يَخْرُجُ مِنَ الْآبَاطِ وَالْمَرَاقِ وَفِيهِ تَزْكِيَةُ أَعْمَالِهِمْ وَهُوَ لِكُلِّ مُسْلِمٍ شَهَادَةٌ قَالَ الْمُنْذِرِيُّ أَسَانِيدُ الْكُلِّ حِسَانٌ
وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الطَّاعُونِ الْفَارُّ مِنْهُ كَالْفَارِّ مِنَ الزَّحْفِ وَمَنْ صَبَرَ فِيهِ كَانَ لَهُ أَجْرُ شَهِيدٍ أَخْرَجَهُ أَحْمَدُ بِإِسْنَادٍ حَسَنٍ
قَالَهُ الْمُنْذِرِيُّ

5 - (بَاب الْمَرِيضِ يُؤْخَذُ مِنْ أَظْفَارِهِ وَعَانَتِهِ)
[3112] (خبيب) هو بن عَدِيِّ بْنِ مَالِكِ بْنِ عَامِرٍ الْأَنْصَارِيُّ الْأَوْسِيُّ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وأورد بن الْأَثِيرِ بِإِسْنَادِهِ إِلَى أَبِي هُرَيْرَةَ قَالَ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَةَ رَهْطٍ عَيْنًا وَأَمَّرَ عَلَيْهِمْ عَاصِمَ بْنَ ثَابِتٍ فانطلقوا حتى إذا كانوا بالهدة بَيْنَ عُسْفَانَ وَمَكَّةَ ذُكِرُوا لِحَيٍّ مِنْ هُذَيْلٍ يُقَالُ لَهُمْ بَنِي لَحْيَانَ فَلَمَّا أَحَسَّ بِهِمْ عاصم وأصحابه لجأوا إِلَى الْمَوْضِعِ الْمُرْتَفِعِ مِنَ الْأَرْضِ فَأَحَاطَ بِهِمُ الْقَوْمُ فَقَالُوا انْزِلُوا وَأَعْطُونَا بِأَيْدِيكُمْ وَلَكُمُ الْعَهْدُ وَالْمِيثَاقُ أَنْ لَا نَقْتُلَ مِنْكُمْ أَحَدًا فَقَالَ عَاصِمٌ أَمَّا أَنَا فَوَاللَّهِ لَا أَنْزِلُ فِي ذِمَّةِ كَافِرٍ وَنَزَلَ إِلَيْهِمْ ثَلَاثَةُ نَفَرٍ عَلَى الْعَهْدِ وَالْمِيثَاقِ فِيهِمْ خُبَيْبٌ الْأَنْصَارِيُّ وَزَيْدُ بْنُ الدَّثِنَةِ إِلَى أَنْ قَالَ وَانْطَلَقُوا بِخُبَيْبٍ وَزَيْدِ بْنِ الدَّثِنَةِ حَتَّى بَاعُوهُمَا بِمَكَّةَ بَعْدَ وَقْعَةِ بَدْرٍ
وَفِيهِ أَيْضًا فَقَالَتْ ابْنَةُ الْحَارِثِ وَاللَّهِ مَا رَأَيْتُ أَسِيرًا خَيْرًا مِنْ خُبَيْبٍ وَاللَّهِ لَقَدْ وَجَدْتُهُ يَأْكُلُ قِطْفًا مِنْ عِنَبٍ فِي يَدِهِ وَإِنَّهُ لَمُوثَقٌ فِي الْحَدِيدِ وَمَا بِمَكَّةَ مِنْ ثَمَرَةٍ وَكَانَتْ تَقُولُ إِنَّهُ لَرِزْقٌ رَزَقَهُ اللَّهُ خُبَيْبًا (فَاسْتَعَارَ) أَيْ خُبَيْبٌ (مُوسًى) هِيَ آلة الحلق (يستحد بها) أي يحلق بالموس

(8/263)

4 - وَمُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ مِنْ حَيْثُ إنَّ خُبَيْبًا حِينَ أَجْمَعُوا عَلَى قَتْلِهِ أَرَادَ حَلْقَ الْعَانَةِ فَكَذَلِكَ الْمَرِيضُ أَيْضًا يُؤْخَذُ مِنْ أَظْفَارِهِ وَعَانَتِهِ (فَأَعَارَتْهُ) أَيْ فَأَعَارَتِ ابْنَةُ الْحَارِثِ خُبَيْبًا (فَدَرَجَ بني) تصغير بن
قَالَ فِي الْمِصْبَاحِ دَرَجَ الصَّبِيُّ دُرُوجًا مِنْ بَابِ قَعَدَ مَشَى قَلِيلًا فِي أَوَّلِ مَا يَمْشِي أَيْ دَخَلَ الصَّبِيُّ عَلَيْهِ (لَهَا) أَيْ لِابْنَةِ الْحَارِثِ (وَهِيَ) أَيِ ابْنَةُ الْحَارِثِ (غَافِلَةٌ حَتَّى أَتَتْهُ) أَيْ أَتَتِ ابْنَةُ الْحَارِثِ خُبَيْبًا (فَوَجَدَتْهُ) أَيْ وَجَدَتِ ابْنَةُ الْحَارِثِ خُبَيْبًا (مُخْلِيًا) أي منفردا (وهو) أي بن ابْنَةِ الْحَارِثِ (عَلَى فَخِذِهِ) أَيْ خُبَيْبٍ (فَفَزِعَتْ) أَيْ خَافَتِ ابْنَةُ الْحَارِثِ (عَرَفَهَا) أَيْ عَرَفَ خُبَيْبٌ الْفَزْعَةَ (فِيهَا) أَيْ فِي ابْنَةِ الْحَارِثِ (فَقَالَ) خُبَيْبٌ (أَنْ أَقْتُلَهُ) أَيِ الصَّبِيُّ (مَا كُنْتُ) مَا نَافِيَةٌ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مُطَوَّلًا
وَخُبَيْبٌ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ انْتَهَى
قُلْتُ عُمَرُ بْنُ جَارِيَةَ الثَّقَفِيُّ هُوَ عُمَرُ بْنُ أَبِي سُفْيَانَ بْنِ أُسَيْدِ بْنِ جَارِيَةَ الثَّقَفِيُّ وَيُقَالُ عَمْرُو بْنُ أَبِي سُفْيَانَ
قَالَ الْمِزِّيُّ حَدِيثُ بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَةَ رَهْطٍ سَرِيَّةً عَيْنًا وَأَمَّرَ عَلَيْهِمْ عَاصِمَ بْنَ ثَابِتٍ الْأَنْصَارِيَّ الْحَدِيثُ بِطُولِهِ وَقِصَّةُ خُبَيْبٍ أَخْرَجَهُ الْبُخَارِيُّ فِي الْجِهَادِ وَفِي التَّوْحِيدِ عَنْ أَبِي الْيَمَانِ عَنْ شُعَيْبٍ وَفِي الْمَغَازِي عَنْ مُوسَى بْنِ إِسْمَاعِيلَ عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ وَعَنْ إِبْرَاهِيمَ بْنِ مُوسَى عَنْ هِشَامٍ عَنْ مَعْمَرٍ ثَلَاثَتُهُمْ عَنِ الزُّهْرِيِّ عَنْ عَمْرِو بْنِ أَبِي سُفْيَانَ بْنِ أُسَيْدِ بْنِ جَارِيَةَ الثَّقَفِيِّ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْجَنَائِزِ وَلَيْسَ فِيهِ دُعَاءُ خُبَيْبٍ عَلَيْهِمْ وَلَا الشِّعْرُ وَأَخْرَجَهُ النَّسَائِيُّ فِي السِّيَرِ انتهى مختصرا

(8/264)

16 - (بَاب مَا يُسْتَحَبُّ مِنْ حُسْنِ الظَّنِّ بِاللَّهِ عِنْدَ الْمَوْتِ)
[3113] (لَا يَمُوتُ أَحَدُكُمْ إِلَخْ) أَيْ لَا يَمُوتُ أَحَدُكُمْ فِي حَالٍ مِنَ الْأَحْوَالِ إِلَّا فِي هَذِهِ الْحَالَةِ وَفِي حُسْنِ الظَّنِّ بِاللَّهِ بِأَنْ يَغْفِرَ لَهُ فَالنَّهْيُ وَإِنْ كَانَ فِي الظَّاهِرِ عَنِ الْمَوْتِ وَلَيْسَ إِلَيْهِ ذَلِكَ حَتَّى يَنْتَهِيَ لَكِنْ فِي الْحَقِيقَةِ عَنْ حَالَةٍ يَنْقَطِعُ عِنْدَهَا الرَّجَاءُ لِسُوءِ الْعَمَلِ كَيْلَا يُصَادِفُهُ الموت عليها قاله على القارىء
وقال في مرقاة الصعود زاد بن أَبِي الدُّنْيَا فِي حُسْنِ الظَّنِّ فَإِنَّ قَوْمًا قَدْ أَرْدَاهُمْ سُوءُ ظَنِّهُمْ بِاللَّهِ فَقَالَ اللَّهُ فِي حَقِّهِمْ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أرداكم فأصبحتم من الخاسرين قَالَ الْخَطَّابِيُّ إِنَّمَا يُحْسِنُ الظَّنُّ بِاللَّهِ مِنْ حَسُنَ عَمَلُهُ فَكَأَنَّهُ قَالَ أَحْسِنُوا أَعْمَالَكُمْ يَحْسُنْ ظَنُّكُمْ بِاللَّهِ فَمَنْ سَاءَ عَمَلُهُ سَاءَ ظَنُّهُ
وَقَدْ يَكُونُ أَيْضًا حُسْنُ الظَّنِّ بِاللَّهِ مِنْ نَاحِيَةِ جِهَةِ الرَّجَاءِ وَتَأْمِيلِ الْعَفْوِ
وَقَالَ الرَّافِعِيُّ فِي تَارِيخِ قُزْوِينَ يَجُوزُ أَنْ يُرِيدَ بِهِ التَّرْغِيبَ فِي التَّوْبَةِ وَالْخُرُوجَ مِنَ الْمَظَالِمِ فَإِنَّهُ إِذَا فَعَلَ ذَلِكَ حَسُنَ ظَنُّهُ وَرَجَا الرَّحْمَةَ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ مَعْنَى تَحْسِينِ الظَّنِّ بِاللَّهِ تَعَالَى أَنْ يَظُنَّ أَنَّ اللَّهَ تَعَالَى يَرْحَمُهُ وَيَرْجُو ذَلِكَ بِتَدَبُّرِ الْآيَاتِ وَالْأَحَادِيثِ الْوَارِدَةِ فِي كَرَمِ اللَّهِ تَعَالَى وَعَفْوِهِ وَمَا وَعَدَ بِهِ أَهْلَ التَّوْحِيدِ وَمَا سَيُبَدِّلُهُمْ مِنَ الرَّحْمَةِ يَوْمَ الْقِيَامَةِ كَمَا قَالَ سُبْحَانُهُ وَتَعَالَى فِي الْحَدِيثِ الصَّحِيحِ أَنَا عِنْدَ ظَنِّ عَبْدِي بِي هَذَا هُوَ الصَّوَابُ فِي مَعْنَى الْحَدِيثِ وَهُوَ الَّذِي قَالَهُ جُمْهُورُ الْعُلَمَاءِ
وَشَذَّ الْخَطَّابِيُّ فَذَكَرَ تَأْوِيلًا آخَرَ أَنَّ مَعْنَاهُ أَحْسِنُوا أَعْمَالَكُمْ حَتَّى يَحْسُنَ ظَنُّكُمْ بِرَبِّكُمْ فَمَنْ حَسُنَ عَمَلُهُ حَسُنَ ظَنُّهُ وَمَنْ سَاءَ عَمَلُهُ سَاءَ ظَنُّهُ وَهَذَا تَأْوِيلٌ بَاطِلٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وبن ماجه

(8/265)

17 - (بَاب مَا يُسْتَحَبُّ مِنْ تَطْهِيرِ ثِيَابِ الْمَيِّتِ عِنْدَ الْمَوْتِ)
[3114] (بِثِيَابٍ جُدُدٍ) بِضَمَّتَيْنِ جَمْعُ جَدِيدٍ
قاله القارىء (فَلَبِسَهَا) أَيْ لَبِسَ أَبُو سَعِيدٍ الثِّيَابَ (الْمَيِّتَ يُبْعَثُ) قَالَ الْخَطَّابِيُّ أَمَّا أَبُو سَعِيدٍ فَقَدِ اسْتَعْمَلَ الْحَدِيثَ عَلَى ظَاهِرِهِ وَقَدْ رُوِيَ فِي تَحْسِينِ الْكَفَنِ أَحَادِيثَ وَقَدْ تَأَوَّلَهُ بَعْضُ الْعُلَمَاءِ عَلَى خِلَافِ ذَلِكَ فَقَالَ مَعْنَى الثِّيَابِ الْعَمَلُ كَنَّى بِهَا عَنْهُ أَنَّهُ يُرِيدُ أَنَّهُ يُبْعَثُ على ما مات من عليه عمل صالح أو عمل سيء
قَالَ وَالْعَرَبُ تَقُولُ فُلَانٌ طَاهِرُ الثِّيَابِ إِذَا وَصَفُوهُ بِطَهَارَةِ النَّفْسِ وَالْبَرَاءَةِ مِنَ الْعَيْبِ وَدَنَسِ الثِّيَابِ إِذَا كَانَ بِخِلَافِ ذَلِكَ وَاسْتَدَلَّ فِي ذَلِكَ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يُحْشَرُ النَّاسُ عُرَاةٌ حُفَاةٌ غُرْلًا بُهْمًا فَدَلَّ ذَلِكَ عَلَى أَنَّ مَعْنَى الْحَدِيثِ لَيْسَ عَلَى الثِّيَابِ الَّتِي هِيَ الْكَفَنُ
وَقَالَ بَعْضُهُمْ الْبَعْثُ غَيْرُ الْحَشْرِ فَقَدْ يَجُوزُ أَنْ يَكُونَ الْبَعْثُ مَعَ الثِّيَابِ وَالْحَشْرُ مَعَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِسْتَعْمَلَ أَبُو سَعِيد الْحَدِيث عَلَى ظَاهِره
وَقَدْ رَوَى فِي تَحْسِين الْكَفَن أَحَادِيث
وَقَدْ تَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّ مَعْنَى الثِّيَاب الْعَمَل كُنِّيَ بِهَا عَنْهُ يُرِيد أَنَّهُ يُبْعَث عَلَى مَا مَاتَ عَلَيْهِ مِنْ عَمَل صَالِح أَوْ سيء
قَالَ وَالْعَرَب تَقُول فُلَان طَاهِر الثِّيَاب إِذَا وَصَفُوهُ بِطَهَارَةِ النَّفْس وَالْبَرَاءَة مِنْ الْعَيْب وَالدَّنَس وَتَقُول دَنِس الثِّيَاب إِذَا كَانَ بِخِلَافِ ذَلِكَ وَاسْتَدَلَّ بِقَوْلِهِ تَعَالَى {وَثِيَابك فَطَهِّرْ} وَأَكْثَر الْمُفَسِّرِينَ عَلَى أَنَّ الْمَعْنَى وَعَمَلك فَأَصْلِحْ وَنَفْسك فَزَكِّ
قَالَ الشَّاعِر ثِيَاب بَنِي عَوْف طَهَارَى نَقِيَّة قَالَ وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يُحْشَر النَّاس حُفَاة عُرَاة وَقَالَتْ طَائِفَة الْبَعْث غَيْر الْحَشْر فَقَدْ يَجُوز أَنْ يَكُون الْبَعْث مَعَ الثِّيَاب وَالْحَشْر مَعَ العري والحفا

(8/266)

الْعُرْيِ وَالْحُفَاةِ انْتَهَى
وَقَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ قَدْ يَكُونُ الْحَشْرُ فِي الْأَكْفَانِ خَاصًّا بِالشُّهَدَاءِ
وَقَالَ الْهَرَوِيُّ لَيْسَ قَوْلُ مَنْ ذَهَبَ بِهِ إلى الأكفان بشي لِأَنَّ الْإِنْسَانَ إِنَّمَا يُكَفَّنُ بَعْدَ مَوْتِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

8 - (بَاب مَا يُقَالَ عِنْدَ الْمَيِّتِ مِنْ الْكَلَامِ)
[3115] (عَنْ أُمِّ سَلَمَةَ) زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقُولُوا خَيْرًا) أَيِ ادْعُوَا لَهُ بِالْمَغْفِرَةِ (يُؤَمِّنُونَ) بِالتَّشْدِيدِ أَيْ يَقُولُونَ آمِينَ (عَلَى مَا تَقُولُونَ) أَيْ مِنَ الدُّعَاءِ (فَلَمَّا مَاتَ أَبُو سَلَمَةَ) هُوَ زَوْجُ أُمِّ سَلَمَةَ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اللَّهُمَّ اغْفِرْ لَهُ) أَيْ لِأَبِي سَلَمَةَ (وَأَعْقِبْنَا) مِنَ الْإِعْقَابِ أَيْ أَبْدِلْنَا وَعَوِّضْنَا (عُقْبَى صَالِحَةً) كَبُشْرَى أَيْ بَدَلًا صَالِحًا (قَالَتْ) أُمُّ سَلَمَةَ (فَأَعْقَبَنِي) أَيْ أَبْدَلَنِي (بِهِ) أَيْ بِأَبِي سَلَمَةَ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه مسلم

9 - (بَاب فِي التَّلْقِينِ)
[3116] (مَنْ كَانَ آخِرُ كَلَامِهِ) بِرَفْعِ آخِرِ وَقِيلَ بِنَصَبِهِ (لَا إِلَهَ إِلَّا اللَّهُ) مَحَلُّهُ النَّصْبُ أَوِ الرَّفْعُ عَلَى الْخَبَرِيَّةِ أَوِ الِاسْمِيَّةِ
قَالَ الْعَيْنِيُّ قَالَ الْكِرْمَانِيُّ قَوْلُهُ لَا إِلَهَ إِلَّا اللَّهُ أَيْ هَذِهِ الْكَلِمَةُ والمراد هي وضميمتها محمد رسول الله انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَالْمُرَادُ بِقَوْلِ لَا إِلَهَ إِلَّا اللَّهُ فِي هَذَا الْحَدِيثِ وَغَيْرِهِ كَلِمَتَا الشَّهَادَةِ فَلَا يَرِدُ إِشْكَالُ تَرْكِ ذِكْرِ الرِّسَالَةِ
قَالَ الزَّيْنُ بْنُ الْمُنِيرِ قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ لَقَبٌ جَرَى

(8/267)

عَلَى النُّطْقِ بِالشَّهَادَتَيْنِ شَرْعًا انْتَهَى

[3117] (لَقِّنُوا مَوْتَاكُمْ) أَيْ ذَكِّرُوا مَنْ حَضَرَهُ الْمَوْتُ مِنْكُمْ بِكَلِمَةِ التَّوْحِيدِ أَوْ بِكَلِمَتَيِ الشَّهَادَةِ بِأَنْ تَتَلَفَّظُوا بِهَا أَوْ بِهِمَا عِنْدَهُ لِيَكُونَ آخِرَ كَلَامِهِ كَمَا فِي الْحَدِيثِ مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ وَقَالَ السِّنْدِيُّ الْمُرَادُ مَنْ حَضَرَهُ الْمَوْتُ لَا مَنْ مَاتَ
وَالتَّلْقِينُ أَنْ يَذْكُرَ عِنْدَهُ لَا أَنْ يَأْمُرَهُ بِهِ
وَالتَّلْقِينُ بَعْدَ الْمَوْتِ قَدْ جَزَمَ كَثِيرًا أَنَّهُ حَادِثٌ وَالْمَقْصُودُ مِنْ هَذَا التَّلْقِينِ أَنْ يَكُونَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ وَلِذَلِكَ إِذَا قَالَ مَرَّةً فَلَا يُعَادُ عَلَيْهِ إِلَّا إِنْ تَكَلَّمَ بِكَلَامٍ آخَرَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

([3118] بَاب تَغْمِيضِ الْمَيِّتِ)
(وَقَدْ شَقَّ بَصَرُهُ) بِفَتْحِ الشِّينِ وَفَتْحِ الرَّاءِ إِذَا نَظَرَ إِلَى شَيْءٍ لَا يَرْتَدُّ إِلَيْهِ طَرْفُهُ وَضَمُّ الشِّينِ مِنْهُ غَيْرُ مُخْتَارٍ قَالَهُ الطِّيبِيُّ
وَقَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الشِّينِ وَرَفْعِ بَصَرِهِ وَهُوَ فَاعِلُ شَقَّ أَيْ بَقِيَ بَصَرُهُ مَفْتُوحًا هَكَذَا ضَبَطْنَاهُ وَهُوَ الْمَشْهُورُ وَضَبَطَهُ بَعْضُهُمْ بَصَرُهُ بِالنَّصْبِ وَهُوَ صَحِيحٌ أَيْضًا وَالشِّينُ مَفْتُوحَةٌ بِلَا خِلَافٍ (فَأَغْمَضَهُ) أَيْ غَمَّضَ عَيْنَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِئَلَّا يَقْبُحَ مَنْظَرُهُ وَالْإِغْمَاضُ بِمَعْنَى التَّغْمِيضِ وَالتَّغْطِيَةِ
قاله القارىء (فَصَيَّحَ) بِالْيَاءِ الْمُشَدَّدَةِ وَالْحَاءِ الْمُهْمَلَةِ أَيْ رَفَعَ الصَّوْتَ بِالْبُكَاءِ (مِنْ أَهْلِهِ) أَيْ أَبِي سَلَمَةَ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا تَدْعُوَا عَلَى أَنْفُسِكُمْ إِلَّا بِخَيْرٍ) أَيْ لا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ مِثْله سَوَاء وَرَوَى ضِمَام بْن إِسْمَاعِيل عَنْ مُوسَى بْن وَرْدَان عَنْ أَبِي هُرَيْرَة يرفعه إلى النبي صلى الله عليه وسلم قَالَ أَكْثِرُوا مِنْ لَا إِلَه إِلَّا اللَّه قَبْل أَنْ يُحَال بَيْنكُمْ وَبَيْنهَا وَلَقِّنُوهَا مَوْتَاكُمْ ذَكَرَهُ أَبُو أَحْمَد بْن عَدِيّ
وَضِمَام هَذَا صَدُوق صَالِح الْحَدِيث قَالَهُ عَبْد الْحَقّ الْإِشْبِيلِيّ

(8/268)

تَقُولُوا شَرًّا وَوَائِلًا أَوِ الْوَيْلُ لِي وَمَا أَشْبَهَ ذَلِكَ (يُؤَمِّنُونَ) أَيْ يَقُولُونَ آمِينَ (عَلَى مَا تَقُولُونَ) أَيْ فِي دُعَائِكُمْ مِنْ خَيْرٍ أَوْ شَرٍّ (فِي الْمَهْدِيِّينَ) بِتَشْدِيدِ الْيَاءِ الْأُولَى أَيِ الَّذِينَ هَدَاهُمُ اللَّهُ لِلْإِسْلَامِ سَابِقًا وَالْهِجْرَةُ إِلَى خَيْرِ الْأَنَامِ (وَاخْلُفْهُ) بِهَمْزَةِ الْوَصْلِ وَضَمِّ اللَّامِ مِنْ خَلَفَ يَخْلُفُ إِذَا قَامَ مَقَامَ غَيْرِهِ بَعْدَهُ فِي رِعَايَةِ أَمْرِهِ وَحِفْظِ مَصَالِحِهِ أَيْ كُنْ خَلَفًا أَوْ خَلِيفَةً لَهُ (فِي عَقِبِهِ) بِكَسْرِ الْقَافِ أَيْ مَنْ يَعْقُبُهُ وَيَتَأَخَّرُ عَنْهُ مِنْ وَلَدٍ وَغَيْرِهِ (فِي الْغَابِرِينَ) أَيِ الْبَاقِينَ فِي الْأَحْيَاءِ مِنَ النَّاسِ
فَقَوْلُهُ فِي الْغَابِرِينَ حَالٌ مِنْ عَقِبِهِ أَيْ أَوْقَعَ خِلَافَتُكَ فِي عَقِبِهِ كَائِنِينَ فِي جُمْلَةِ الْبَاقِينَ مِنَ الناس
قاله القارىء (اللَّهُمَّ افْسَحْ) أَيْ وَسِّعْ (لَهُ) أَيْ لِأَبِي سَلَمَةَ (فِي قَبْرِهِ) دُعَاءٌ بِعَدَمِ الضَّغْطَةِ (وَنَوِّرْ لَهُ فِيهِ) أَيْ فِي قَبْرِهِ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه مسلم والنسائي وبن مَاجَهْ
(سَمِعْتُ أَبَا مَيْسَرَةَ) قَالَ الْمِزِّيُّ حَدِيثُ أَبِي مَيْسَرَةَ الْعَابِدِ فِي رِوَايَةِ أَبِي سَعِيدِ بن الأعرابي انتهى

1 - (باب في الاسترجاع)
[3119] أَيْ قَوْلُهُ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ وقت المصيبة
(أَحْتَسِبُ) أَيِ أَطْلُبُ الثَّوَابَ (فَأْجُرْنِي) أَيْ أَعْطِنِي الْأَجْرَ
قَالَ فِي مِرْقَاةِ الصُّعُودِ قَوْلُهُ فَأْجُرْنِي بِالْمَدِّ وَالْقَصْرِ يُقَالُ آجَرَهُ يُؤْجِرُهُ أَيْ أَثَابَهُ

(8/269)

وَأَعْطَاهُ الْأَجْرَ وَالْجَزَاءَ وَكَذَلِكَ أَجَرَهُ يَأْجُرُهُ وَالْأَمْرُ مِنْهُمَا آجِرْنِي بِهَمْزَةِ قَطْعٍ مَمْدُودَةٍ وَكَسْرِ الْجِيمِ بِوَزْنِ أَكْرِمْنِي وَأْجُرْنِي بِهَمْزَةِ سَاكِنَةٍ وَضَمِّ الْجِيمِ بِوَزْنِ انْصُرْنِي (فِيهَا) أَيْ فِي هَذِهِ الْمُصِيبَةِ (بِهَا) أَيْ بِهَذِهِ الْمُصِيبَةِ (مِنْهَا) أَيْ مِنْ هَذِهِ الْمُصِيبَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
وعمر بن أبي سلمة هو بن أَبِي سَلَمَةَ عَبْدُ اللَّهِ بْنُ عَبْدِ أَسَدٍ الْمَخْزُومِيِّ رَبِيبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَحْفَةٍ وَرَآهُ يُصَلِّي فِي ثَوْبٍ وَاحِدٍ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ بن سَفِينَةَ عَنْ أُمِّ سَلَمَةَ نَحْوَهُ أَتَمَّ مِنْهُ انْتَهَى
قُلْتُ حَدِيثُ النَّسَائِيِّ فِي كِتَابِ عَمَلِ الْيَوْمِ وَاللَّيْلَةِ لَهُ كَمَا ذَكَرَهُ الْمِزِّيُّ

2 - (بَاب فِي الْمَيِّتِ يُسَجَّى)
[3120] (سُجِّيَ) بِضَمِّ السِّينِ وَبَعْدهَا جِيمٌ مُشَدَّدَةٌ مَكْسُورَةٌ أَيْ غُطِّيَ وَسُتِرَ بَعْدَ الْمَوْتِ قَبْلَ الْغُسْلِ (فِي ثَوْبٍ حِبَرَةٍ) قَالَ فِي النِّهَايَةِ بُرْدُ حِبَرَةٍ بِوَزْنِ عِنَبَةٍ عَلَى الوصف والإضافة وهو برديمان وَالْجَمْعُ حِبَرٌ وَحِبَرَاتٌ انْتَهَى
وَفِي النَّيْلِ حِبَرَةٌ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ بَعْدَهَا رَاءٌ مُهْمَلَةٌ وَهِيَ ثَوْبٌ فِيهِ أَعْلَامٌ وَهِيَ ضَرْبٌ مِنْ بُرُودِ الْيَمَنِ
وَفِيهِ اسْتِحْبَابُ تَسْجِيَةِ الْمَيِّتِ
قَالَ النَّوَوِيُّ وَهُوَ مُجْمَعٌ عَلَيْهِ وَحِكْمَتُهُ صِيَانَتُهُ مِنَ الِانْكِشَافِ وَسَتْرُ عَوْرَتِهِ الْمُتَغَيِّرَةِ عَنِ الْأَعْيُنِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

3 - (بَاب الْقِرَاءَةِ عِنْدَ الْمَيِّتِ)
[3121] (عَنْ مَعْقِلِ بْنِ يَسَارٍ) هُوَ بِفَتْحِ الْمِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْقَافِ وَآخِرِهِ لَامٌ قَالَهُ الْمُنْذِرِيُّ (عَلَى مَوْتَاكُمْ) أَيِ الَّذِينَ حَضَرَهُمُ الْمَوْتُ
وَلَعَلَّ الْحِكْمَةَ فِي قِرَاءَتِهَا أَنْ يَسْتَأْنِسَ

(8/270)

الْمُحْتَضَرُ بِمَا فِيهَا مِنْ ذِكْرِ اللَّهِ وَأَحْوَالِ الْقِيَامَةِ وَالْبَعْثِ
قَالَ الْإِمَامُ الرَّازِيُّ فِي التَّفْسِيرِ الكبير الأمر بقراءة يس عن من شَارَفَ الْمَوْتَ مَعَ وُرُودِ قَوْلِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لِكُلِّ شَيْءٍ قَلْبٌ وَقَلْبُ الْقُرْآنِ يَس
إِيذَانٌ بِأَنَّ اللِّسَانَ حِينَئِذٍ ضَعِيفُ الْقُوَّةِ وَسَاقِطُ الْمِنَّةِ لَكِنَّ الْقَلْبَ أَقْبَلَ عَلَى اللَّهِ بِكُلِّيَّتِهِ فَيُقْرَأُ عَلَيْهِ مَا يَزْدَادُ قُوَّةَ قَلْبِهِ وَيَسْتَمِدُّ تَصْدِيقَهُ بِالْأُصُولِ فَهُوَ إِذْنْ عَمَلُهُ وَمُهِمُّهُ
قَالَهُ القارىء
وقال المنذري والحديث أخرجه النسائي وبن مَاجَهْ
وَأَبُو عُثْمَانَ وَأَبُوهُ لَيْسَا بِمَشْهُورَيْنِ انْتَهَى
وَقَالَ الْمِزِّيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ

4 - (بَاب الْجُلُوسِ عِنْدَ الْمُصِيبَةِ)
[3122] (يُعْرَفُ فِي وَجْهِهِ الْحُزْنُ) جُمْلَةٌ حَالِيَّةٌ
قَالَ الطِّيبِيُّ كَأَنَّهُ كَظْمُ الْحُزْنِ كَظْمًا فَظَهَرَ مِنْهُ مَا لَا بُدَّ لِلْجِبِلَّةِ الْبَشَرِيَّةِ مِنْهُ (وَذَكَرَ الْقِصَّةَ) وَتَمَامُ الْقِصَّةِ كَمَا فِي رِوَايَةِ الْبُخَارِيِّ وَأَنَا أنظر من صائر الْبَابِ شِقِّ الْبَابِ فَأَتَاهُ رَجُلٌ فَقَالَ إِنَّ نِسَاءَ جَعْفَرٍ وَذَكَرَ بُكَاءَهُنَّ فَأَمَرَهُ أَنْ يَنْهَاهُنَّ فَذَهَبَ ثُمَّ أَتَاهُ الثَّانِيَةَ لَمْ يَطْعَنْهُ
الْحَدِيثَ قَالَ الْحَافِظُ فِي هَذَا الْحَدِيثِ مِنَ الْفَوَائِدِ جَوَازُ الْجُلُوسِ لِلْعَزَاءِ بِسَكِينَةٍ وَوَقَارٍ وَجَوَازِ نَظَرِ النِّسَاءِ الْمُحْتَجِبَاتِ إِلَى الرِّجَالِ الْأَجَانِبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَبَوَّبَ عَلَيْهِ الْبُخَارِيُّ مَنْ جَلَسَ عِنْدَ الْمُصِيبَةِ يُعْرَفُ فيه الحزن

5 - (باب التَّعْزِيَةِ)
[3123] أَيْ هَذَا بَابٌ فِي بَيَانِ مَشْرُوعِيَّتِهَا
(قَبَرْنَا) يَعْنِي دَفَنَّا (فَلَمَّا فَرَغْنَا) مِنْ دَفْنِ الْمَيِّتِ (فَلَمَّا حَاذَى) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَفَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيْ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ (أَظُنُّهُ) أَيْ

(8/271)

رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَرَفَهَا) أَيِ الْمَرْأَةَ الْمُقْبِلَةَ (فَلَمَّا ذَهَبَتْ) أَيِ الْمَرْأَةُ الْمُقْبِلَةُ (إِذَا هِيَ) أَيِ الْمَرْأَةُ
وَلَفْظُ النَّسَائِيِّ قَالَ بَيْنَمَا نَحْنُ نَسِيرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ بَصُرَ بِامْرَأَةٍ لَا تَظُنُّ أَنَّهُ عَرَفَهَا فَلَمَّا تَوَسَّطَ الطَّرِيقَ وَقَفَ حَتَّى انْتَهَتْ إِلَيْهِ فَإِذَا فَاطِمَةُ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقَالَ لَهَا) أَيْ لِفَاطِمَةَ (فَرَحَّمْتُ إِلَيْهِمْ) مِنْ بَابِ التَّفْعِيلِ
وَفِي رِوَايَةِ النَّسَائِيِّ فَتَرَحَّمْتُ إِلَيْهِمْ أَيْ تَرَحَّمْتُ مَيِّتَهُمْ وَقُلْتُ فِيهِ رَحِمُ اللَّهُ مَيِّتَكُمْ مُفْضِيًا ذَلِكَ إِلَيْهِمْ لِيَفْرَحُوا بِهِ
قَالَهُ السِّنْدِيُّ (أَوْ عَزَّيْتَهُمْ بِهِ) هَكَذَا فِي جَمِيعِ النُّسَخِ وَهَذَا الشَّكُّ مِنْ أَحَدِ الرُّوَاةِ
وَفِي رِوَايَةِ النَّسَائِيِّ بِحَرْفِ الْعَاطِفَةِ وَعَزَّيْتَهُمْ بِمَيِّتِهِمْ انْتَهَى
وَعَزَّيْتُهُمْ مِنَ التَّعْزِيَةِ أَيْ أَمَرْتُهُمْ بِالصَّبْرِ عَلَيْهِ
بِنَحْوِ أَعْظَمَ اللَّهُ أَجْرَكُمْ
قَالَ فِي لِسَانِ الْعَرَبِ الْعَزَاءُ الصَّبْرُ عَنْ كُلِّ مَا فَقَدْتَ انْتَهَى
قَالَ فِي النَّيْلِ وَالتَّعْزِيَةُ التَّصَبُّرُ وَعَزَّاهُ صَبَّرَهُ فَكُلُّ مَا يَجْلِبُ لِلْمُصَابِ صَبْرًا يُقَالُ لَهُ تَعْزِيَةً بِأَيِّ لَفْظٍ كَانَ وَيَحْصُلُ بِهِ لِلْمُعَزِّي الْأَجْرُ وَأَحْسَنُ مَا يُعَزَّى بِهِ مَا أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ إِنَّ لِلَّهِ مَا أَخَذَ وَلِلَّهِ مَا أَعْطَى وَكُلُّ شَيْءٍ عِنْدَهُ بِأَجَلٍ مسمى فمزها فَلَتَصْبِرْ الْحَدِيثَ (فَقَالَ لَهَا) أَيْ لَفَاطِمَةَ (بَلَغْتُ مَعَهُمُ الْكُدَى) هُوَ بِضَمِّ الْكَافِ وَتَخْفِيفِ الدَّالِ المقصورة وهي المقابر
قاله الحافظ
قال بن الْأَثِيرِ أَرَادَ الْمَقَابِرَ وَذَلِكَ لِأَنَّهَا كَانَتْ مَقَابِرُهُمْ فِي مَوَاضِعَ صُلْبَةٍ وَهِيَ جَمْعُ كُدْيَةٍ وَالْكُدْيَةُ قِطْعَةٌ غَلِيظَةٌ صُلْبَةٌ لَا يَعْمَلُ فِيهَا الْفَأْسُ
وَيُرْوَى بِالرَّاءِ يَعْنِي الْكُرَى وَهِيَ الْقُبُورُ أَيْضًا جَمْعُ كُرْيَةٍ أَوْ كُرْوَةٍ مِنْ كَرَيْتَ الْأَرْضَ وَكَرَوْتَهَا إِذَا حَفَرْتَهَا كَالْحُفْرَةِ مِنْ حَفَرْتَ (قَالَتْ فاطمة (معاذ الله وقد) الواو وللحال زَادَ النَّسَائِيُّ مَعَاذَ اللَّهِ أَنْ أَكُونَ بَلَغْتُهَا (فِيهَا) أَيْ فِي الْكُدَى
(فَذَكَرَ تَشْدِيدًا فِي ذَلِكَ) هَذَا مِنْ أَدَبِ أَبِي دَاوُدَ حَيْثُ لَمْ يُصَرِّحْ بِاللَّفْظِ الْوَارِدِ فِي رِوَايَةٍ وَكَنَّى عَنْهُ فَرَضِيَ اللَّهُ تَعَالَى عَنْهُ وَعَمَّنِ اقْتَدَى بِهِ وَالتَّصْرِيحُ وَقَعَ فِي رِوَايَةِ النَّسَائِيِّ وَتَكَلَّمْنَا عَلَى تَأْوِيلِهِ فِي زَهْرِ الرُّبَى وَفِي الْمَسَالِكِ الْحُنَفَاءِ
قَالَهُ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ
وَالْحَدِيثُ

(8/272)

فِيهِ دَلَالَةٌ عَلَى مَشْرُوعِيَّةِ التَّعْزِيَةِ وَعَلَى جَوَازِ خُرُوجِ النِّسَاءِ لَهَا
وَتَمَامُ الْحَدِيثِ كَمَا فِي النَّسَائِيِّ فَقَالَ لَهَا لَوْ بَلَغْتِهَا مَعَهُمْ مَا رَأَيْتِ الْجَنَّةَ حَتَّى يَرَاهَا جَدُّ أَبِيكِ انْتَهَى قَالَ السِّنْدِيُّ وَظَاهِرُ السَّوْقِ (السِّيَاقِ) يُفِيدُ أَنَّ الْمُرَادَ مَا رَأَيْتِ أَبَدًا كَمَا لَمْ يَرَهَا فُلَانٌ وَأَنَّ هَذِهِ الْغَايَةَ مِنْ قَبِيلِ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ
وَمَعْلُومٌ أَنَّ الْمَعْصِيَةَ غَيْرَ الشِّرْكِ لَا تُؤَدِّي إِلَى ذَلِكَ فَإِمَّا أَنْ يُحْمَلَ عَلَى التَّغْلِيظِ فِي حَقِّهَا وَإِمَّا أَنْ يُحْمَلَ عَلَى أَنَّهُ عَلِمَ فِي حَقِّهَا أَنَّهَا لَوِ ارْتَكَبَتْ تِلْكَ الْمَعْصِيَةَ لَأَفَضْتْ بها إلى معصية تكون مُؤَدِّيَةً إِلَى مَا ذَكَرَ
وَالسُّيُوطِيُّ رَحِمَهُ اللَّهُ مُشَمِّرٌ بِهِ الْقَوْلُ بِنَجَاةِ عَبْدِ الْمُطَّلِبِ فَقَالَ لِذَلِكَ وَهَذِهِ عِبَارَتُهُ أَقُولُ لَا دَلَالَةَ فِي هَذَا الْحَدِيثِ عَلَى مَا تَوَهَّمَهُ الْمُتَوَهِّمُونَ لِأَنَّهُ لَوْ مَشَتِ امْرَأَةٌ مَعَ جِنَازَةٍ إِلَى الْمَقَابِرِ لَمْ يَكُنْ ذَلِكَ كُفْرًا مُوجِبًا لِلْخُلُودِ فِي النَّارِ كَمَا هُوَ وَاضِحٌ وَغَايَةُ مَا فِي ذَلِكَ أَنْ يَكُونَ مِنْ جُمْلَةِ الْكَبَائِرِ الَّتِي يُعَذَّبُ صَاحِبُهَا ثُمَّ يَكُونُ آخِرُ أَمْرِهِ إِلَى الجنة
وأهل السنة يأولون مَا وَرَدَ مِنَ الْحَدِيثِ فِي أَهْلِ الْكَبَائِرِ مِنْ أَنَّهُمْ لَا يَدْخُلُونَ الْجَنَّةَ بِأَنَّ الْمُرَادَ لا يدخلونها مع السابقين الذين يدخلونها أو لا بِغَيْرِ عَذَابٍ فَغَايَةُ مَا يَدُلُّ عَلَيْهِ الْحَدِيثُ الْمَذْكُورُ عَلَى أَنَّهَا لَوْ بَلَغَتْ مَعَهُمُ الْكُدَى لم نرى الْجَنَّةَ مَعَ السَّابِقِينَ بَلْ يَتَقَدَّمُ ذَلِكَ عَذَابٌ أَوْ شِدَّةٌ أَوْ مَا شَاءَ اللَّهُ مِنْ أنواع المشاق ثم يؤول أَمْرُهَا إِلَى دُخُولِ الْجَنَّةِ قَطْعًا وَيَكُونُ عَبْدُ الْمُطَّلِبِ كَذَلِكَ لَا يَرَى الْجَنَّةَ مَعَ السَّابِقِينَ بَلْ يَتَقَدَّمُ ذَلِكَ الِامْتِحَانُ وَحْدَهُ أَوْ مَعَ مَشَاقَّ أُخَرَ وَيَكُونُ مَعْنَى الْحَدِيثِ لَمْ تَرَ الْجَنَّةَ حَتَّى يَأْتِيَ الْوَقْتُ الَّذِي يَرَاهَا فِيهِ جَدُّ أَبِيكِ فَتَرَيْنَهَا حِينَئِذٍ فَتَكُونُ رُؤْيَتُكَ لَهَا مُتَأَخِّرَةٌ عَنْ رُؤْيَةِ غَيْرِكِ مِنَ السَّابِقِينَ لَهَا
هَذَا مَدْلُولُ الْحَدِيثِ لَا دَلَالَةَ لَهُ عَلَى قَوَاعِدِ أَهْلِ السُّنَّةِ غَيْرُ ذَلِكَ
وَالَّذِي سَمِعْتُهُ مِنْ شَيْخِنَا شَيْخِ الْإِسْلَامِ شَرَفِ الدِّينِ الْمُنَاوِيِّ وَقَدْ سُئِلَ عَنْ عَبْدِ الْمُطَّلِبِ فَقَالَ هُوَ مِنْ أَهْلِ الْفَتْرَةِ الَّذِينَ لَمْ تَبْلُغْ لَهُمُ الدَّعْوَةُ وَحُكْمُهُمْ فِي الْمَذْهَبِ مَعْرُوفٌ انْتَهَى كَلَامُ السُّيُوطِيِّ
قُلْتُ الْقَوْلُ فِي هَذَا الْحَدِيثِ مَا قَالَهُ الْعَلَّامَةُ السِّنْدِيُّ وَأَمَّا الْقَوْلُ بِنَجَاةِ عَبْدِ الْمُطَّلِبِ كَمَا هُوَ مَذْهَبُ السُّيُوطِيِّ فَكَلَامٌ ضَعِيفٌ خِلَافٌ لِجُمْهُورِ الْعُلَمَاءِ الْمُحَقِّقِينَ إِلَّا مَنْ شَذَّ مِنَ الْمُتَسَاهِلِينَ وَلَا عِبْرَةَ بِكَلَامِهِ فِي هَذَا الْبَابِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَرَبِيعَةُ هَذَا الَّذِي هُوَ فِي إِسْنَادِ هَذَا الْحَدِيثِ هُوَ رَبِيعَةُ بْنُ سَيْفٍ الْمَعَافِرِيُّ مِنْ تَابِعِي أَهْلِ مِصْرَ وَفِيهِ مَقَالٌ

(8/273)

26 - (باب الصبر عند المصيبة)
[3124] (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهَا) أَيْ للإمرأة الْبَاكِيَةِ (وَاصْبِرِي) حَتَّى تُؤْجَرِي (فَقَالَتِ) الْمَرْأَةُ الْبَاكِيَةُ جَاهِلَةً بِمَنْ يُخَاطِبُهَا وَظَانَّةً أَنَّهُ مِنْ آحَادِ النَّاسِ (وَمَا تُبَالِي) بِصِيغَةِ الْمُخَاطَبِ الْمَعْرُوفِ مِنْ بَابِ الْمُفَاعَلَةِ يُقَالُ بَالَاهُ وَبَالَى بِهِ مُبَالَاةً أَيِ اهْتَمَّ بِهِ وَاكْتَرَثَ لَهُ
قَالَ فِي النِّهَايَةِ يُقَالُ مَا بَالَيْتُهُ وَمَا بَالَيْتُ بِهِ أَيْ لَمْ أَكْتَرِثْ بِهِ
انْتَهَى
وَالْمَعْنَى أَنْتَ لَا تُبَالِي بِمُصِيبَتِي وَلَا تَعْبَأُ بِهَا وَلَا تَعْتَنِي وَلَا تَهْتَمُّ بِشَأْنِهَا
قَالَ أَصْحَابُ اللُّغَةِ اكْتَرَثَ لَهُ بَالَى بِهِ يُقَالُ هُوَ لَا يَكْتَرِثُ لِهَذَا الْأَمْرِ أَيْ لَا يَعْبَأُ بِهِ وَلَا يُبَالِيهِ
وَقَالَ بَعْضُهُمْ الِاكْتِرَاثُ الِاعْتِنَاءُ
وَلَفْظُ الْمَصَابِيحِ مِنْ رِوَايَةِ الشَّيْخَيْنِ فَإِنَّكَ لَمْ تُصَبْ عَلَى بِنَاءِ الْمَجْهُولِ أَيْ لَمْ تُبْتَلَ (بِمُصِيبَتِي) أَيْ بِعَيْنِهَا أَوْ بِمِثْلِهَا عَلَى زَعْمِهَا (فَقِيلَ لَهَا) أَيْ بَعْدَ مَا ذَهَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَذَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فَنَدِمَتْ (فَأَتَتْهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَوَّابِينَ) كَمَا هُوَ عَادَةُ الْمُلُوكِ الْجَبَابِرَةِ (لَمْ أَعْرِفْكَ) أَيْ فَلَا تَأْخُذْ عَلَيَّ
قَالَ الطِّيبِيُّ كَأَنَّهَا لَمَّا سَمِعَتْ أَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَهَّمَتْ أَنَّهُ عَلَى طَرِيقَةِ الْمُلُوكِ فَقَالَتِ اعْتِذَارًا لم أعرفك قاله القارىء (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّمَا الصَّبْرُ عِنْدَ الْأُولَى) مَعْنَاهُ الصَّبْرُ الْكَامِلُ الَّذِي يَتَرَتَّبُ عَلَيْهِ الْأَجْرُ الْجَزِيلُ لِكَثْرَةِ الْمَشَقَّةِ فِيهِ
وَأَصْلُ الصَّدْمِ الضَّرْبُ فِي شَيْءٍ صُلْبٍ ثُمَّ اسْتُعْمِلَ مَجَازًا فِي كُلِّ مَكْرُوهٍ حَصَلَ بَغْتَةً
قاله النووي
وقال القارىء مَعْنَاهُ عِنْدَ الْحَمْلَةِ الْأُولَى وَابْتِدَاءِ الْمُصِيبَةِ وَأَوَّلِ لُحُوقِ الْمَشَقَّةِ وَإِلَّا فَكُلُّ أَحَدٍ يَصْبِرُ بَعْدَهَا
انْتَهَى
قَالَ الْحَافِظُ فِي هَذَا الْحَدِيثِ مِنَ الْفَوَائِدِ مِنْهَا مَا كَانَ فِيهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مِنْ التَّوَاضُعِ وَالرِّفْقِ بِالْجَاهِلِ وَمُسَامَحَةِ الْمُصَابِ وَقَبُولِ اعْتِذَارِهِ وَمُلَازَمَةِ الْأَمْرِ بِالْمَعْرُوفِ

(8/274)

وَالنَّهْيِ عَنِ الْمُنْكَرِ
وَمِنْهَا أَنَّ الْقَاضِيَ لَا يَنْبَغِي لَهُ أَنْ يَتَّخِذَ مَنْ يَحْجُبُهُ عَنْ حَوَائِجِ النَّاسِ
وَمِنْهَا أَنَّ الْجَزَعَ مِنَ الْمَنْهِيَّاتِ لِأَمْرِهِ لَهَا بِالتَّقْوَى مَقْرُونًا بِالصَّبْرِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

7 - (بَاب فِي الْبُكَاءِ عَلَى الْمَيِّتِ)
[3125] أَيْ إِذَا كَانَ مِنْ غَيْرِ نَوْحٍ
(أَرْسَلَتْ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَنَا مَعَهُ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَحْسِبُ أُبَيًّا) أَنَّهُ كَانَ أَيْضًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ ابْنِي أَوِ ابْنَتِي) شَكٌّ مِنَ الرَّاوِي (قَدْ حُضِرَ) بِصِيغَةِ الْمَجْهُولِ أَيْ قَرُبَ حُضُورِ الْمَوْتِ (فَاشْهَدْنَا) أَيِ احْضُرْنَا (فَأَرْسَلَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَدًا (يُقْرِئُ) بِضَمِّ أَوَّلِهِ (السَّلَامَ) عَلَيْهَا (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلرِّجَالِ تَسْلِيَةً لَهَا (قُلْ لِلَّهِ مَا أَخْذَ وَمَا أَعْطَى) قَدَّمَ ذِكْرَ الْأَخْذِ عَلَى الْإِعْطَاءِ وَإِنْ كَانَ مُتَأَخِّرًا فِي الْوَاقِعِ لِمَا يَقْتَضِيهِ الْمَقَامُ وَالْمَعْنَى أَنَّ الَّذِي أَرَادَ اللَّهُ أَنْ يَأْخُذَهُ هُوَ الَّذِي كَانَ أَعْطَاهُ فَإِنْ أَخَذَهُ أَخَذَ مَا هُوَ لَهُ فَلَا يَنْبَغِي الْجَزَعُ لِأَنَّ مُسْتَوْدَعَ الْأَمَانَةِ لَا يَنْبَغِي لَهُ أَنْ يَجْزَعَ إِذَا اسْتُعِيدَتْ مِنْهُ
وَمَا فِي الْمَوْضِعَيْنِ مَصْدَرِيَّةٌ وَيُحْتَمَلُ أَنْ تَكُونَ مَوْصُولَةٌ وَالْعَائِدُ مَحْذُوفٌ فَعَلَى الْأَوَّلِ التَّقْدِيرُ لِلَّهِ الْأَخْذُ وَالْإِعْفَاءُ وَعَلَى الثَّانِي لِلَّهِ الَّذِي أَخَذَهُ مِنَ الْأَوْلَادِ وَلَهُ مَا أَعْطَى مِنْهُمْ أَوْ مَا هُوَ أَعَمُّ مِنْ ذَلِكَ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ (عِنْدَهُ) أَيْ عِنْدَ اللَّهِ (إِلَى أَجَلٍ) مَعْلُومٍ
قَالَ الْعَيْنِيُّ والأجل يطلق على الحد الْأَخِيرِ وَعَلَى مَجْمُوعِ الْعُمْرِ
وَمَعْنَى عِنْدَهُ فِي عِلْمِهِ وَإِحَاطَتِهِ (فَأَرْسَلَتْ) أَيْ بِنْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْحَافِظُ هِيَ زَيْنَبُ كَمَا وَقَعَ فِي رِوَايَةِ أَبِي مُعَاوِيَةَ عَنْ عاصم في مصنف بن أَبِي شَيْبَةَ (تُقْسِمُ عَلَيْهِ) أَيْ تَحْلِفُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُقْسِمُ جُمْلَةٌ فِعْلِيَّةٌ وَقَعَتْ حَالًا (فَأَتَاهَا) أَيْ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي حِجْرِ) بِتَقْدِيمِ الْحَاءِ الْمُهْمَلَةِ (وَنَفْسُهُ) أَيْ رُوحُ الصَّبِيِّ (تَقَعْقَعَ) جُمْلَةٌ اسْمِيَّةٌ وَقَعَتْ حَالًا أَيْ تَضْطَرِبُ تَتَحَرَّكُ وَلَا تَثْبُتُ عَلَى حَالَةٍ وَاحِدَةٍ (فَفَاضَتْ) أَيْ سالت والنسبة

(8/275)

مَجَازِيَّةٌ وَالْمَعْنَى نَزَلَ الدَّمْعُ عَنْ عَيْنَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَعْدٌ) هُوَ بن عُبَادَةَ كَمَا عِنْدَ الشَّيْخَيْنِ (مَا هَذَا الْبُكَاءُ) أَيْ مِنْكَ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّهَا) أَيِ الدَّمْعَةُ (رَحْمَةٌ) أَيْ أَثَرٌ مِنْ آثَارِهَا (يَضَعُهَا) أَيِ الرَّحْمَةُ (الرُّحَمَاءَ) جَمْعُ رَحِيمٍ بِمَعْنَى الرَّاحِمِ أَيْ وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ مَنِ اتَّصَفَ بِأَخْلَاقِهِ وَيَرْحَمُ عِبَادَهُ
قَالَهُ الطِّيبِيُّ
وَقَالَ الْعَيْنِيُّ وَكَلِمَةُ مِنْ بَيَانِيَّةٌ وَالرُّحَمَاءُ بِالنَّصْبِ لِأَنَّهُ مَفْعُولٌ يَرْحَمُ اللَّهُ وَمِنْ عِبَادِهِ فِي مَحَلِّ النَّصْبِ عَلَى الْحَالِ مِنَ الرُّحَمَاءِ
وَفِيهِ جَوَازُ اسْتِحْضَارِ ذَوِي الْفَضْلِ لِلْمُحْتَضِرِ لِرَجَاءِ بَرَكَتِهِمْ وَدُعَائِهِمْ وَفِيهِ جَوَازُ الْقَسَمِ عَلَيْهِمْ لِذَلِكَ وَفِيهِ جَوَازُ الْمَشْيِ إِلَى التَّعْزِيَةِ وَالْعِيَادَةِ بِغَيْرِ إِذْنِهِمْ بِخِلَافِ الْوَلِيمَةِ وَفِيهِ اسْتِحْبَابُ إِبْرَارِ الْقَسَمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[3126] (لَقَدْ رَأَيْتُهُ) أَيْ إِبْرَاهِيمُ (يَكِيدُ بِنَفْسِهِ) قَالَ الْعَيْنِيُّ أَيْ يَسُوقُ بِهَا مِنْ كَادَ يَكِيدُ أَيْ قَارَبَ الْمَوْتَ (فَدَمَعَتْ) أَيْ سَالَتْ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّا بِكَ) أَيْ بِفِرَاقِكَ (لَمَحْزُونُونَ) أَيْ طَبْعًا وشرعا
قال بن بَطَّالٍ وَغَيْرُهُ هَذَا الْحَدِيثُ يُفَسِّرُ الْبُكَاءَ الْمُبَاحَ وَالْحُزْنَ الْجَائِزَ وَهُوَ مَا كَانَ بِدَمْعِ الْعَيْنِ وَرِقَّةِ الْقَلْبِ مِنْ غَيْرِ سُخْطِ لِأَمْرِ اللَّهِ
قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

(8/276)

28 - (بَاب فِي النَّوْحِ)
[3127] أَيْ هَذَا بَابٌ فِي بَيَانِ عَدَمِ مَشْرُوعِيَّةِ النَّوْحِ
(عَنِ النِّيَاحَةِ) أَيِ النَّوْحِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3128] (عَنْ أَبِيهِ) وَهُوَ الْحَسَنُ بْنُ عَطِيَّةَ (عَنْ جَدِّهِ) أَيْ جَدِّ مُحَمَّدٍ وَهُوَ عَطِيَّةُ الْعَوْفِيُّ (النَّائِحَةَ) يُقَالُ نَاحَتِ الْمَرْأَةُ عَلَى الْمَيِّتِ إِذَا نَدَبَتْهُ أَيْ بَكَتْ عَلَيْهِ وَعَدَّدَتْ مَحَاسِنَهُ
وَقِيلَ النَّوْحُ بُكَاءٌ مَعَ صَوْتٍ وَالْمُرَادُ بِهَا الَّتِي تَنُوحُ عَلَى الْمَيِّتِ أَوْ عَلَى مَا فَاتَهَا مِنْ مَتَاعِ الدُّنْيَا فَإِنَّهُ مَمْنُوعٌ مِنْهُ فِي الْحَدِيثِ وَأَمَّا الَّتِي تَنُوحُ عَلَى مَعْصِيَتِهَا فَذَلِكَ نَوْعٌ مِنَ الْعِبَادَةِ (وَالْمُسْتَمِعَةَ) أَيِ الَّتِي تَقْصِدُ السَّمَاعَ وَيُعْجِبُهَا كَمَا أَنَّ الْمُسْتَمِعَ وَالْمُغْتَابَ شَرِيكَانِ فِي الْوِزْرِ وَالْمُسْتَمِعُ وَالْقَارِئُ مُشْتَرَكَانِ فِي الأجر
قاله القارىء
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ عَطِيَّةَ الْعَوْفِيُّ عَنْ أَبِيهِ عَنْ جَدِّهِ وَثَلَاثَتُهُمْ ضُعَفَاءُ

[3129] (إِنَّ الْمَيِّتَ لِيُعَذَّبُ إِلَخْ) قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَفِي رِوَايَةٍ بِبَعْضِ بُكَاءِ أَهْلِهِ عَلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا أَحَد الْأَحَادِيث الَّتِي رَدَّتْهَا عَائِشَة واستدركتها ووهمت فيه بن عمر
والصواب مع بن عُمَر فَإِنَّهُ حَفِظَهُ وَلَمْ يُتَّهَم فِيهِ
وَقَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبُوهُ عُمَر بْن الْخَطَّاب وَهُوَ فِي الصَّحِيحَيْنِ وَقَدْ وَافَقَهُ مَنْ حَضَرَهُ مِنْ جَمَاعَة الصَّحَابَة كما أخرجا في الصحيحين عن بن عُمَر قَالَ لَمَّا طُعِنَ عُمَر أُغْمِيَ عَلَيْهِ فَصِيحَ عَلَيْهِ فَلَمَّا أَفَاقَ قَالَ أَمَا عَلِمْتُمْ أن رسول الله صلى الله عليه وسلم قال إن الميت ليعذب ببكاء الحي

(8/277)

وَفِي رِوَايَةٍ بِبُكَاءِ الْحَيِّ وَفِي رِوَايَةٍ يُعَذَّبُ فِي قَبْرِهِ بِمَا نِيحَ عَلَيْهِ وَفِي رِوَايَةٍ مَنْ يُبْكَ عَلَيْهِ يُعَذَّبْ وَهَذِهِ الرِّوَايَاتُ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ وَابْنُهُ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا وَأَنْكَرَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَنَسَبَتْهُمَا إِلَى النِّسْيَانِ وَالِاشْتِبَاهِ عَلَيْهِمَا وَأَنْكَرَتْ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ وَاحْتَجَّتْ بِقَوْلِهِ تَعَالَى وَلَا تَزِرُ وازرة وزر أخرى قَالَتْ وَإِنَّمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يهوذية إِنَّهَا تُعَذَّبُ وَهُمْ يَبْكُونَ عَلَيْهَا يَعْنِي تُعَذَّبُ بكفرها في حال بكا أَهْلِهَا لَا بِسَبَبِ الْبُكَاءِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ الْأَحَادِيثِ فَتَأَوَّلَهَا الْجُمْهُورُ عَلَى مَنْ وَصَّى بِأَنْ يُبْكَى عَلَيْهِ وَيُنَاحُ بَعْدَ مَوْتِهِ فَنُفِّذَتْ وَصِيَّتُهُ فَهَذَا يُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ وَنَوْحِهِمْ لِأَنَّهُ بِسَبَبِهِ وَمَنْسُوبٌ إِلَيْهِ
قَالُوا فَأَمَّا مَنْ بَكَى عَلَيْهِ أَهْلُهُ وَنَاحُوا مِنْ غَيْرِ وَصِيَّةٍ مِنْهُ فَلَا يُعَذَّبُ لِقَوْلِ اللَّهِ تَعَالَى وَلَا تزر وازرة وزر أخرى قَالُوا وَكَانَ مِنْ عَادَةِ الْعَرَبِ الْوَصِيَّةُ بِذَلِكَ
وَالْمُرَادُ بِالْبُكَاءِ هُنَا الْبُكَاءُ بِصَوْتٍ وَنِيَاحَةٍ لَا مُجَرَّدَ دَمْعِ الْعَيْنِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَخْرَجَا أَيْضًا عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْمَيِّت يُعَذَّب بِمَا نِيحَ عَلَيْهِ
وَأَخْرَجَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي مُوسَى قَالَ لَمَّا أُصِيبَ عُمَر جَعَلَ صُهَيْب يقول وا أخاه فَقَالَ لَهُ عُمَر يَا صُهَيْب أَمَا عَلِمْت أن رسول الله صلى الله عليه وسلم قَالَ إِنَّ الْمَيِّت لَيُعَذَّب بِبُكَاءِ الْحَيّ
وَفِي لَفْظ لَهُمَا قَالَ عُمَر وَاَللَّه لَقَدْ عَلِمْت أن رسول الله صلى الله عليه وسلم قَالَ مَنْ يُبْكَ عَلَيْهِ يُعَذَّب
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس أَنَّ عُمَر لَمَّا طُعِنَ أَعْوَلَتْ عَلَيْهِ حَفْصَة فَقَالَ يَا حَفْصَة أَمَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول الْمَعْتُوك عَلَيْهِ يُعَذَّب
وَفِي الصَّحِيحَيْنِ عَنْ الْمُغِيرَة بْن شُعْبَة سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَنْ نِيحَ عَلَيْهِ فَإِنَّهُ يُعَذَّب بِمَا نِيحَ عَلَيْهِ
فَهَؤُلَاءِ عُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه وَابْنَته حَفْصَة وَصُهَيْب وَالْمُغِيرَة بْن شُعْبَة كُلّهمْ يَرْوِي ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَمُحَال أَنْ يكون هؤلاء كلهم وهموا في الحديث

(8/278)

وَقَالَ الْخَطَّابِيُّ قَدْ يَحْتَمِلُ أَنْ يَكُونَ الْأَمْرُ فِي هَذَا عَلَى مَا ذَهَبَتْ إِلَيْهِ عَائِشَةُ لِأَنَّهَا قَدْ رَوَتْ أَنَّ ذَلِكَ إِنَّمَا كَانَ فِي شَأْنِ يَهُودِيٍّ وَالْخَبَرُ الْمُفَسَّرُ أَوْلَى مِنَ الْمُجْمَلِ ثُمَّ احْتَجَّتْ لَهُ بِالْآيَةِ وَقَدْ يَحْتَمِلُ أن يكون ما رواه بن عُمَرَ صَحِيحًا مِنْ غَيْرِ أَنْ يَكُونَ فِيهِ خِلَافٌ لِلْآيَةِ وَذَلِكَ أَنَّهُمْ كَانُوا يُوصُونَ أَهْلَهُمْ بِالْبُكَاءِ وَالنَّوْحِ عَلَيْهِمْ وَإِذَا كَانَ كَذَلِكَ فَالْمَيِّتُ إِنَّمَا يَلْزَمُهُ الْعُقُوبَةُ فِي ذَلِكَ بِمَا تَقَدَّمَ مِنْ أَمْرِهِ إِيَّاهُمْ بِذَلِكَ وَقْتَ حَيَاتِهِ انْتَهَى
(فَقَالَتْ) عَائِشَةُ (وَهِلَ) بِكَسْرِ الْهَاءِ أَيْ غَلِطَ وسهى
وَإِنْكَارُ عَائِشَةَ لِعَدَمِ بُلُوغِ الْخَبَرِ لَهَا مِنْ وَجْهٍ آخَرَ فَحَمَلَتِ الْخَبَرَ عَلَى الْخَبَرِ الْمَعْلُومِ عِنْدهَا بِوَاسِطَةِ مَا ظَهَرَ لَهَا مِنَ اسْتِبْعَادِ أَنْ يُعَذَّبَ أَحَدٌ بِذَنْبِ آخَرَ وَقَدْ قَالَ تعالى ولا تزر وازرة وزر أخرى لَكِنَّ الْحَدِيثَ ثَابِتٌ بِوُجُوهٍ كَثِيرَةٍ وَلَهُ مَعْنًى صَحِيحٌ وَهُوَ حَمْلُهُ عَلَى مَا إِذَا رَضِيَ الْمَيِّتُ بِبُكَائِهِمْ وَأَوْصَى بِهِ أَوْ عَلِمَ مِنْ دأبهم أنهم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
والمعارضة التي ظنتها أم المؤمنين رضي الله عنها بين روايتهم وَبَيْن قَوْله تَعَالَى {وَلَا تَزِر وَازِرَة وِزْر أُخْرَى} غَيْر لَازِمَة أَصْلًا
وَلَوْ كَانَتْ لَازِمَة لَزِمَ فِي رِوَايَتهَا أَيْضًا أَنَّ الْكَافِر يَزِيدهُ اللَّه بِبُكَاءِ أَهْله عَذَابًا فَإِنَّ اللَّه سُبْحَانه لَا يُعَذِّب أَحَدًا بِذَنْبِ غَيْره الَّذِي لَا تَسَبُّب لَهُ فِيهِ
فَمَا تُجِيب بِهِ أُمّ الْمُؤْمِنِينَ مِنْ قِصَّة الْكَافِر يُجِيب بِهِ أَبْنَاؤُهَا عَنْ الْحَدِيث الَّذِي اِسْتَدْرَكَتْهُ عَلَيْهِمْ
ثُمَّ سَلَكُوا فِي ذَلِكَ طُرُقًا
أَحَدهَا أَنَّ ذَلِكَ خَاصّ بِمَنْ أَوْصَى أَنْ يُنَاح عَلَيْهِ فَيَكُون النَّوْح بِسَبَبِ فِعْله وَيَكُون هَذَا جَارِيًا عَلَى الْمُتَعَارَف مِنْ عَادَة الْجَاهِلِيَّة كَمَا قَالَ قَائِلهمْ إِذَا مُتّ فَانْعِينِي بِمَا أَنَا أَهْله وَشُقِّي عَلَيَّ الْجَيْب يَا اِبْنَة مَعْبَد وَهُوَ كَثِير فِي شِعْرهمْ
وَأَمَّا مَنْ لَمْ يَتَسَبَّب إِلَى ذَلِكَ بِوَصِيَّةٍ وَلَا غَيْرهَا فَلَا يَتَنَاوَلهُ الْحَدِيث
وَهَذَا ضَعِيف مِنْ وَجْهَيْنِ أَحَدهمَا أَنَّ اللَّفْظ عَامّ
الثَّانِي أَنَّ عُمَر وَالصَّحَابَة فَهِمُوا مِنْهُ حُصُول ذَلِكَ وَإِنْ لَمْ يُوصِ بِهِ
وَمِنْ وَجْه آخَر وَهُوَ أَنَّ الْوَصِيَّة بِذَلِكَ حَرَام يَسْتَحِقّ بِهَا التَّعْذِيب نِيحَ عَلَيْهِ أَمْ لَا
وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا عَلَّقَ التَّعْذِيب بِالنِّيَاحَةِ لَا بِالْوَصِيَّةِ
الْمَسْلَك الثَّانِي أَنَّ ذَلِكَ خَاصّ بِمَنْ كَانَ النَّوْح مِنْ عَادَته وَعَادَة قَوْمه وَأَهْله وَهُوَ يَعْلَم أَنَّهُمْ يَنُوحُونَ عَلَيْهِ إِذَا مَاتَ
فَإِذَا لَمْ يَنْهَهُمْ كَانَ ذَلِكَ رضي مِنْهُ بِفِعْلِهِمْ وَذَلِكَ سَبَب عَذَابه وَهَذَا مَسْلَك الْبُخَارِيّ فِي صَحِيحه فَإِنَّهُ تَرْجَمَ عَلَيْهِ وَقَالَ إِذَا كَانَ النَّوْح مِنْ سُنَنه وَهُوَ قَرِيب مِنْ الْأَوَّل
الْمَسْلَك الثَّالِث أَنَّ الْبَاء لَيْسَتْ بَاء السَّبَبِيَّة وَإِنَّمَا هِيَ بَاء الْمُصَاحَبَة
وَالْمَعْنَى يُعَذَّب مَعَ بُكَاء أَهْله عَلَيْهِ أَيْ يَجْتَمِع بكاء أهله وعذابه كقولك خَرَجَ زَيْد بِسِلَاحِهِ
قَالَ تَعَالَى {وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ}

(8/279)

يَبْكُونَ عَلَيْهِ وَلَمْ يَمْنَعْهُمْ مِنْ ذَلِكَ فَلَا وَجْهَ لِلْإِنْكَارِ وَلَا إِشْكَالَ فِي الْحَدِيثِ
قَالَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3130] (وَهُوَ ثَقِيلٌ) أَيْ مَرِيضٌ (أَوْ تَهُمَّ) بِتَشْدِيدِ الْمِيمِ أَيْ لِتَقْصِدَ الْبُكَاءَ وَنَسْتَعِذَ بِهِ (قَالَ) يَزِيدُ بْنُ أَوْسٍ الرَّاوِي (فَسَكَتَتْ) أَيْ امْرَأَةُ أَبِي مُوسَى (لَيْسَ مِنَّا) أَيْ مِنْ أَهْلِ سُنَّتِنَا وَطَرِيقَتِنَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا الْمَسْلَك بَاطِل قَطْعًا فَإِنَّهُ لَيْسَ كُلّ مَيِّت يُعَذَّب وَلِأَنَّ هَذَا اللَّفْظ لَا يَدُلّ إِلَّا عَلَى السَّبَبِيَّة كَمَا فَهِمَهُ أَعْظَم النَّاس فَهْمًا
وَلِهَذَا رَدَّتْهُ عَائِشَة لَمَّا فَهِمَتْ مِنْهُ السببية ولأن اللَّفْظ الْآخَر الصَّحِيح الَّذِي رَوَاهُ بِالْمُغِيرَةِ يُبْطِل هَذَا التَّأْوِيل وَلِأَنَّ الْإِخْبَار بِمُقَارَنَةِ عَذَاب الْمَيِّت الْمُسْتَحِقّ لِلْعَذَابِ لِبُكَاءِ أَهْله لَا فَائِدَة فِيهِ
الْمَسْلَك الرَّابِع أَنَّ الْمُرَاد بِالْحَدِيثِ مَا يَتَأَلَّم بِهِ الْمَيِّت وَيَتَعَذَّب بِهِ مِنْ بُكَاء الْحَيّ عَلَيْهِ
وَلَيْسَ الْمُرَاد أَنَّ اللَّه تَعَالَى يُعَاقِبهُ بِبُكَاءِ الْحَيّ عَلَيْهِ فَإِنَّ التَّعْذِيب هُوَ مِنْ جِنْس الْأَلَم الَّذِي يَنَالهُ بِمَنْ يُجَاوِرهُ مِمَّا يَتَأَذَّى بِهِ وَنَحْوه
قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ السَّفَر قِطْعَة مِنْ الْعَذَاب وَلَيْسَ هَذَا عِقَابًا عَلَى ذَنْب وَإِنَّمَا هُوَ تَعْذِيب وَتَأَلُّم فَإِذَا وُبِّخَ الْمَيِّت عَلَى مَا يُنَاح بِهِ عَلَيْهِ لَحِقَهُ مِنْ ذَلِكَ تَأَلُّم وَتَعْذِيب
وَيَدُلّ عَلَى ذَلِكَ مَا رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ النُّعْمَان بْن بَشِير قَالَ أُغْمِيَ عَلَى عَبْد اللَّه بْن رَوَاحَة فَجَعَلَتْ أُخْته عَمْرَة تَبْكِي وَاجَبَلَاه وَاكَذَا وَاكَذَا تُعَدِّد عَلَيْهِ فَقَالَ حِين أَفَاقَ مَا قُلْت شَيْئًا إِلَّا قِيلَ لَهُ لِي أَأَنْت كَذَلِكَ
وَقَدْ تَقَدَّمَ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث عَبْد اللَّه بْن ثَابِت فَإِذَا وَجَبَ فَلَا تَبْكِيَنَّ بَاكِيَة
وَهَذَا أَصَحّ مَا قِيلَ فِي الْحَدِيث
وَلَا رَيْب أَنَّ الْمَيِّت يَسْمَع بُكَاء الْحَيّ وَيَسْمَع قَرْع نِعَالهمْ وَتُعْرَض عَلَيْهِ أعمال أقاربه الأحياء فإذا رأى ما يسؤهم تَأَلَّمَ لَهُ وَهَذَا وَنَحْوه مِمَّا يَتَعَذَّب بِهِ الْمَيِّت وَيَتَأَلَّم وَلَا تَعَارُض بَيْن ذَلِكَ وَبَيْن قَوْله تَعَالَى {وَلَا تَزِر وَازِرَة وِزْر أُخْرَى} بوجه ما

(8/280)

وَالْمُرَادُ الْوَعِيدُ وَالتَّغْلِيظُ الشَّدِيدُ (مَنْ حَلَقَ) شَعْرُهُ (وَمَنْ سَلَقَ) صَوْتُهُ أَيْ رَفَعَهُ السَّالِقَةُ وَالصَّالِقَةُ لُغَتَانِ هِيَ الَّتِي تَرْفَعُ صَوْتَهَا عِنْدَ الْمُصِيبَةِ وعن بن الْأَعْرَابِيِّ الصَّلْقُ ضَرْبُ الْوَجْهِ
قَالَهُ الْعَيْنِيُّ (وَمَنْ خَرَقَ) بِالتَّخَيُّفِ أَيْ قَطْعَ ثَوْبَهُ بِالْمُصِيبَةِ وَكَانَ الْجَمِيعُ مِنْ صَنِيعِ الْجَاهِلِيَّةِ وَكَانَ ذَلِكَ فِي أغلب الأحوال من صنيع النساء قاله القارىء
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَامْرَأَةُ أَبِي مُوسَى هِيَ أُمُّ عَبْدِ اللَّهِ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْهَا عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا

[3131] (أَسِيدُ بْنُ أَبِي أَسِيدٍ) بِالْفَتْحِ هُوَ الْبَرَّادُ
قَالَهُ فِي الْخُلَاصَةِ وَفِي التَّهْذِيبِ أَظُنُّهُ غَيْرَ الْبَرَّادِ فَإِنَّ الْبَرَّادَ لَيْسَ لَهُ شَيْءٌ عَنِ الصَّحَابَةِ وَيُشْبِهُ أَنْ يَكُونَ حَجَّاجٌ الَّذِي رَوَى عَنْهُ حَجَّاجُ بْنُ صَفْوَانَ وَاللَّهُ أَعْلَمُ (عَنِ امْرَأَةٍ مِنَ الْمُبَايِعَاتِ) قَالَ فِي التَّقْرِيبِ لَمْ أَقِفْ عَلَى اسْمِهَا وَهِيَ صَحَابِيَّةٌ لَهَا حَدِيثٌ (أَنْ لَا نَعْصِيَهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِيهِ) أَيْ فِي الْمَعْرُوفِ (أَنْ لَا نَخْمِشَ) أَيْ لَا نَخْدِشَ (وَلَا نَدْعُوَ وَيْلًا) وَالْوَيْلُ أَنْ يَقُولَ عِنْدَ الْمُصِيبَةِ وَاوَيْلَاهُ (وَلَا نَشُقَّ جَيْبًا) الْجَيْبُ هُوَ مَا يُفْتَحُ مِنَ الثَّوْبِ لِيَدْخُلَ فِيهِ الرَّأْسُ وَهُوَ الطَّوْقُ فِي لُغَةِ الْعَامَّةِ قَالَهُ الْعَيْنِيُّ
(وَلَا نَنْشُرَ شَعْرًا) أَيْ لَا نَنْشُرُ وَلَا نُفَرِّقُ شَعْرًا يُقَالُ نَشَرَ الشَّيْءَ فَرَّقَهُ نَشَرَ الرَّاعِي غَنَمَهُ أَيْ بَثَّهُ بَعْدَ أَنْ آوَاهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَسِيدُ بْنُ أَبِي أَسِيدٍ الْبَرَّادُ عَنِ امْرَأَةٍ مِنَ الْمُبَايِعَاتِ حَدِيثُهُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْجَنَائِزِ ثُمَّ قَالَ وَرَوَاهُ الْقَعْنَبِيُّ عَنِ الْحَجَّاجِ بْنِ صَفْوَانَ عَنْ أَسِيدِ بْنِ أَبِي أَسِيدٍ البراد انتهى

(8/281)

29 - (بَاب صَنْعَةِ الطَّعَامِ لِأَهْلِ الْمَيِّتِ)
[3132] (اصْنَعُوا لِآلِ جَعْفَرٍ طَعَامًا) فِيهِ مَشْرُوعِيَّةُ الْقِيَامِ بِمُؤْنَةِ أَهْلِ الْبَيْتِ مِمَّا يَحْتَاجُونَ إِلَيْهِ مِنَ الطَّعَامِ لِاشْتِغَالِهِمْ عَنْ أَنْفُسِهِمْ بِمَا دَهَمَهُمْ مِنَ الْمُصِيبَةِ
قَالَهُ فِي النَّيْلِ
وَقَالَ السِّنْدِيُّ فِيهِ أَنَّهُ يَنْبَغِي لِلْأَقْرِبَاءِ أَنْ يُرْسِلُوا لِأَهْلِ الْمَيِّتِ طَعَامًا (أَمْرٌ يَشْغَلُهُمْ) مِنْ بَابِ مَنَعَ أَيْ عَنْ طَبْخِ الطعام لأنفسهم
وعند بن مَاجَهْ قَدْ أَتَاهُمْ مَا يَشْغَلُهُمْ أَوْ أَمْرٌ يَشْغَلُهُمْ وَفِي رِوَايَةٍ لَهُ إِنَّ آلَ جَعْفَرٍ قَدْ شُغِلُوا بِشَأْنِ مَيِّتِهِمْ فَاصْنَعُوا لَهُمْ طَعَامًا
قال بن الْهُمَامِ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْهِدَايَةِ يُسْتَحَبُّ لِجِيرَانِ أَهْلِ الْمَيِّتِ وَالْأَقْرِبَاءِ الْأَبَاعِدِ تَهْيِئَةُ طَعَامٍ لَهُمْ يُشْبِعُهُمْ لَيْلَتَهُمْ وَيَوْمَهُمْ وَيُكْرَهُ اتِّخَاذُ الضِّيَافَةِ مِنْ أَهْلِ الْمَيِّتِ لِأَنَّهُ شُرِعَ فِي السُّرُورِ لَا فِي الشُّرُورِ وَهِيَ بِدْعَةٌ مُسْتَقْبَحَةٌ انْتَهَى
وَيُؤَيِّدُهُ حَدِيثُ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ قَالَ كُنَّا نَرَى الِاجْتِمَاعَ إِلَى أَهْلِ الْمَيِّتِ وصنعة الطعام من النياحة أخرجه بن مَاجَهْ وَبَوَّبَ بَابُ مَا جَاءَ فِي النَّهْيِ عَنِ الِاجْتِمَاعِ إِلَى أَهْلِ الْمَيِّتِ وَصَنْعَةِ الطَّعَامِ وَهَذَا الْحَدِيثُ سَنَدُهُ صَحِيحٌ وَرِجَالُهُ عَلَى شَرْطِ مُسْلِمٍ
قَالَهُ السِّنْدِيُّ وَقَالَ أَيْضًا قَوْلُهُ كُنَّا نَرَى هَذَا بِمَنْزِلَةِ رِوَايَةِ إِجْمَاعِ الصَّحَابَةِ أَوْ تَقْرِيرٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى الثَّانِي فَحُكْمُهُ الرَّفْعُ وَعَلَى التَّقْدِيرَيْنِ فَهُوَ حُجَّةٌ
وَبِالْجُمْلَةِ فَهَذَا عَكْسُ الْوَارِدِ إِذِ الْوَارِدُ أَنْ يَصْنَعَ النَّاسُ الطَّعَامَ لِأَهْلِ الْمَيِّتِ فَاجْتِمَاعُ النَّاسِ فِي بَيْتِهِمْ حَتَّى يَتَكَلَّفُوا لِأَجَلِهِمُ الطَّعَامَ قَلْبٌ لِذَلِكَ وَقَدْ ذَكَرَ كَثِيرٌ مِنَ الْفُقَهَاءِ أَنَّ الضِّيَافَةَ لِأَهْلِ الْمَيِّتِ قَلْبٌ لِلْمَعْقُولِ لِأَنَّ الضِّيَافَةَ حَقًّا أَنْ تَكُونَ لِلسُّرُورِ لَا لِلْحُزْنِ انتهى
قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(8/282)

3

([3133] بَاب فِي الشَّهِيدِ يُغَسَّلُ)
أَيْ أَمْ لَا فَثَبَتَ بِالْأَحَادِيثِ أَنَّهُ لَا يُغَسَّلُ
(مَعْنُ بْنُ عيسى) أي معن وبن مَهْدِيٍّ كِلَاهُمَا يَرْوِيَانِ عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ (فَأُدْرِجَ) أَيْ لُفَّ (فِي ثِيَابِهِ كَمَا هُوَ) وَمَفْهُومُهُ أَنَّهُ لَمْ يُغَسَّلْ وَهَذَا مَحَلُّ التَّرْجَمَةِ (قَالَ) أَيْ جَابِرٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3134] (بِقَتْلَى أُحُدٍ) جَمْعُ قَتِيلٍ وَالْبَاءُ بِمَعْنَى فِي أَيْ أَمَرَ فِي حَقِّهِمْ (أَنْ يُنْزَعَ عَنْهُمُ الْحَدِيدُ) أَيِ السِّلَاحُ وَالدُّرُوعُ (وَالْجُلُودُ) مِثْلُ الْفَرْوِ وَالْكِسَاءِ غَيْرِ الْمُلَطَّخِ بِالدَّمِ (وَأَنْ يُدْفَنُوا بِدِمَائِهِمْ وَثِيَابِهِمْ) أَيِ الْمُتَلَطِّخَةِ بِالدَّمِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ عَاصِمٍ الْوَاسِطِيُّ وَقَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ وَعَطَاءُ بْنُ السَّائِبِ وَفِيهِ مَقَالٌ

[3135] (وَلَمْ يُصَلِّ عَلَيْهِمْ) قَالَ الْحَافِظُ وَالْخِلَافُ فِي الصَّلَاةِ عَلَى قَتِيلِ مَعْرَكَةِ الْكُفَّارِ مَشْهُورٌ
قَالَ التِّرْمِذِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهَؤُلَاءِ رَأَوْا أَنَّ الْغُسْل لَمْ يَأْتِ فِيهِ شَيْء يُعَارِض حَدِيث جَابِر فِي قَتْلَى أُحُد وَأَمَّا الصَّلَاة عَلَيْهِ فَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ عُقْبَة بْن عَامِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمًا فَصَلَّى عَلَى أَهْل أُحُد صَلَاته عَلَى الْمَيِّت

(8/283)

قَالَ بَعْضُهُمْ يُصَلَّى عَلَى الشَّهِيدِ وَهُوَ قَوْلُ الْكُوفِيِّينَ وَإِسْحَاقَ وَقَالَ بَعْضُهُمْ لَا يُصَلَّى عَلَيْهِ وَهُوَ قَوْلُ الْمَدَنِيِّينَ وَالشَّافِعِيِّ وَأَحْمَدَ
وَالْحَدِيثُ سَكَتَ عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَحَدِيث أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى حَمْزَة
وَحَدِيث أَبِي مَالِك الْغِفَارِيِّ قَالَ كَانَ قَتْلَى أُحُد يُؤْتَى مِنْهُمْ بِتِسْعَةٍ وَعَاشِرهمْ حَمْزَة فَيُصَلِّي عَلَيْهِمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ يُحْمَلُونَ ثُمَّ يُؤْتَى بِتِسْعَةٍ فَيُصَلِّي عَلَيْهِمْ وَحَمْزَة مَكَانه حَتَّى صَلَّى عَلَيْهِمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا مُرْسَل صَحِيح ذَكَرَهُ الْبَيْهَقِيُّ وَقَالَ هُوَ أَصَحّ مَا فِي الْبَاب
وَرَوَى أَبُو بَكْر بْن عَيَّاش عَنْ يَزِيد بْن أَبِي زياد عن مقسم عن بن عَبَّاس أَنَّهُ صَلَّى عَلَيْهِمْ رَوَاهُ الْبَيْهَقِيُّ وَقَالَ لَا يُحْفَظ إِلَّا مِنْ حَدِيثهمَا وَكَانَا غَيْر حَافِظَيْنِ يَعْنِي أَبَا بَكْر وَيَزِيد بْن أَبِي زياد
وقد روى بن إِسْحَاق عَنْ رَجُل مِنْ أَصْحَابه عَنْ مِقْسَم عن بن عباس أن النبي صلى الله عليه وسلم صَلَّى عَلَى حَمْزَة فَكَبَّرَ سَبْع تَكْبِيرَات وَلَمْ يُؤْتَ بِقَتِيلٍ إِلَّا صَلَّى عَلَيْهِ مَعَهُ حَتَّى صَلَّى عَلَيْهِ اِثْنَتَيْنِ وَسَبْعِينَ صَلَاة
وَلَكِنْ هَذَا الحديث له ثلاث علل
إحداهما أن بن إِسْحَاق عَنْعَنَهُ وَلَمْ يَذْكُر فِيهِ سَمَاعًا
الثَّانِيَة أنا رَوَاهُ عَمَّنْ لَمْ يُسَمِّهِ
الثَّالِثَة أَنَّ هَذَا قَدْ رُوِيَ مِنْ حَدِيث الْحَسَن بْن عُمَارَة عن الحكم عن مقسم عن بن عَبَّاس وَالْحَسَن لَا يُحْتَجّ بِهِ وَقَدْ سُئِلَ الْحَكَم أَصَلَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى أُحُد قَالَ لَا
سَأَلَهُ شُعْبَة
وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ أَبِي سَلَّامٍ عَنْ رَجُل مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَفِيهِ فَصَلَّى عَلَيْهِ وَدَفَنَهُ فَقَالُوا يَا رَسُول اللَّه أَشَهِيد هُوَ قَالَ نَعَمْ وَأَنَا لَهُ شَهِيد وَقَدْ تَقَدَّمَ
قَالُوا وَهَذِهِ آثَار يُقَوِّي بَعْضهَا بَعْضًا وَلَمْ يُخْتَلَف فِيهَا وَقَدْ اُخْتُلِفَ فِي شُهَدَاء أُحُد
فَكَيْف يُؤْخَذ بِمَا اُخْتُلِفَ فِيهِ وَتُتْرَك هَذِهِ الْآثَار وَالصَّوَاب فِي الْمَسْأَلَة أَنَّهُ مُخَيَّر بَيْن الصَّلَاة عَلَيْهِمْ وَتَرْكهَا لِمَجِيءِ الْآثَار بِكُلِّ وَاحِد مِنْ الْأَمْرَيْنِ وَهَذَا إِحْدَى الرِّوَايَات عَنْ الْإِمَام أَحْمَد وَهِيَ الْأَلْيَق بِأُصُولِهِ وَمَذْهَبه
وَاَلَّذِي يَظْهَر مِنْ أَمْر شُهَدَاء أُحُد أَنَّهُ لَمْ يُصَلِّ عَلَيْهِمْ عِنْد الدَّفْن
وَقَدْ قُتِلَ مَعَهُ بِأُحُدٍ سَبْعُونَ نَفْسًا فَلَا يَجُوز أَنْ تَخْفَى الصَّلَاة عَلَيْهِمْ
وَحَدِيث جَابِر بْن عَبْد اللَّه فِي تَرْك الصَّلَاة عَلَيْهِمْ صَحِيح صَرِيح وَأَبُوهُ عَبْد اللَّه أَحَد الْقَتْلَى يَوْمَئِذٍ فَلَهُ مِنْ الْخِبْرَة مَا لَيْسَ لِغَيْرِهِ
وَقَدْ ذَهَبَ الْحَسَن الْبَصْرِيّ وَسَعِيد بْن الْمُسَيِّب إِلَى أَنَّهُمْ يُغَسَّلُونَ وَيُصَلَّى عَلَيْهِمْ

(8/284)

[3136] (مَرَّ عَلَى حَمْزَةَ) عَمِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ مُثِّلَ بِهِ) أَيْ بِحَمْزَةَ وَهُوَ بِضَمِّ الْمِيمِ وَكَسْرِ الثَّاءِ الْمُخَفَّفَةِ قَالَ فِي الْمِصْبَاحِ مَثَّلْتُ بِالْقَتِيلِ مَثْلًا مِنْ بَابَيْ قَتَلَ وَضَرَبَ إِذَا جَدَعْتَهُ وَظَهَرَتْ آثَارُ فِعْلِكَ عَلَيْهِ تَنْكِيلًا وَالتَّشْدِيدُ مُبَالَغَةٌ وَالِاسْمُ الْمُثْلَةُ وِزَانُ غُرْفَةٍ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ تَجِدَ صَفِيَّةَ) أُخْتَ حَمْزَةَ (فِي نَفْسِهَا) أَيْ تَحْزَنَ وَتَجْزَعَ (الْعَافِيَةُ) قَالَ الْخَطَّابِيُّ الْعَافِيَةُ السِّبَاعُ وَالطَّيْرُ الَّتِي تَقَعُ عَلَى الْجِيَفِ فَتَأْكُلُهَا وَيُجْمَعُ عَلَى الْعَوَافِي (حَتَّى يُحْشَرَ) أَيْ يُبْعَثَ حَمْزَةُ يَوْمَ الْقِيَامَةِ (مِنْ بُطُونِهَا) أَيِ الْعَافِيَةِ وَكَثُرَتِ الْقَتْلَى جَمْعُ قَتِيلٍ كَالْجَرْحَى جَمْعُ جَرِيحٍ (يُكَفَّنُونَ فِي الثَّوْبِ الْوَاحِدِ) ظَاهِرُهُ تَكْفِينُ الِاثْنَيْنِ وَالثَّلَاثَةِ فِي ثَوْبٍ وَاحِدٍ
وَقَالَ الْمُظْهِرُ فِي شَرْحِ الْمَصَابِيحِ مَعْنَى ثَوْبٍ وَاحِدٍ قَبْرٌ وَاحِدٌ إِذْ لَا يَجُوزُ تَجْرِيدُهَا بِحَيْثُ تَتَلَاقَى بَشَرَتَاهُمَا انْتَهَى
وَقَالَ أَشْهَبُ لَا يُفْعَلُ ذَلِكَ إِلَّا لضرورة وكذا الدفن
وعن العلامة بن تَيْمِيَّةَ مَعْنَى الْحَدِيثِ أَنَّهُ كَانَ يُقْسَمُ الثَّوْبُ الْوَاحِدُ بَيْنَ الْجَمَاعَةِ فَيُكَفَّنُ كُلُّ وَاحِدٍ بِبَعْضِهِ لِلضَّرُورَةِ وَإِنْ لَمْ يَسْتُرْ إِلَّا بَعْضَ بَدَنِهِ يَدُلُّ عَلَيْهِ تَمَامُ الْحَدِيثِ أَنَّهُ كَانَ يَسْأَلُ عَنْ أَكْثَرِهِمْ قُرْآنًا فَيُقَدِّمُهُ فِي اللَّحْدِ فَلَوْ أَنَّهُمْ فِي ثَوْبٍ وَاحِدٍ جُمْلَةً لَسَأَلَ عَنْ أَفْضَلِهِمْ قَبْلَ ذَلِكَ كَيْلَا يُؤَدِّي إِلَى نَقْضِ التكفين وإعادته
وقال بن الْعَرَبِيِّ فِيهِ دَلِيلٌ عَلَى أَنَّ التَّكْلِيفَ قَدِ ارْتَفَعَ بِالْمَوْتِ وَإِلَّا فَلَا يَجُوزُ أَنْ يُلْصَقَ الرَّجُلُ بِالرَّجُلِ إِلَّا عِنْدَ انْقِطَاعِ التَّكْلِيفِ أَوْ لِلضَّرُورَةِ
قَالَهُ الْعَيْنِيُّ
وَقَالَ الْخَطَّابِيُّ وَفِيهِ مِنَ الْفِقْهِ أَنَّ الشَّهِيدَ لَا يُغَسَّلُ وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ وَفِيهِ أَنَّهُ لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا تَرُدّهُ السُّنَّة الْمَعْرُوفَة فِي تَرْك تَغْسِيلهمْ
فَأَصَحّ الْأَقْوَال أَنَّهُ لَا يُغَسَّلُونَ وَيُخَيَّر فِي الصَّلَاة عَلَيْهِمْ
وَبِهَذَا تَتَّفِق جَمِيع الْأَحَادِيث وَبِاَللَّهِ التوفيق

(8/285)

يُصَلَّى عَلَيْهِ وَإِلَيْهِ ذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ
وَقَوْلُ أَبِي حَنِيفَةَ لَا يُغَسَّلُ وَلَكِنْ يُصَلَّى عَلَيْهِ
وَيُقَالُ إِنَّ الْمَعْنَى فِي تَرْكِ غَسْلِهِ مَا جَاءَ أَنَّ الشَّهِيدَ يَأْتِي يَوْمَ الْقِيَامَةِ وَكَلْمُهُ يَدْمَى الرِّيحُ رِيحُ الْمِسْكِ وَاللَّوْنُ لَوْنُ الدَّمِ
وَقَدْ يُوجَدُ الْغُسْلُ فِي الْأَحْيَاءِ مَقْرُونًا بِالصَّلَاةِ وَكَذَلِكَ الْوُضُوءُ فَلَا يَجِبُ التَّطْهِيرُ عَلَى أَحَدٍ إِلَّا مِنْ أَجْلِ صَلَاةِ يُصَلِّيهَا وَلِأَنَّ الْمَيِّتَ لَا فِعْلَ لَهُ فَأُمِرْنَا أَنْ نُغَسِّلَهُ لتصلي عَلَيْهِ فَإِذَا سَقَطَ الْغُسْلُ سَقَطَتِ الصَّلَاةُ
وَفِيهِ جَوَازُ أَنْ يُدْفَنَ الْجَمَاعَةُ فِي الْقَبْرِ الْوَاحِدِ وَأَنَّ أَفْضَلَهُمْ يُقَدَّمُ فِي الْقِبْلَةِ وَإِذَا ضَاقَتِ الْأَكْفَانُ وَكَانَتِ الضَّرُورَةُ جَازَ أَنْ يُكَفَّنَ الْجَمَاعَةُ مِنْهُمْ فِي الثَّوْبِ الْوَاحِدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ أَنَسٍ إِلَّا مِنْ هَذَا الْوَجْهِ
وَفِي حَدِيثِ التِّرْمِذِيِّ وَلَمْ يُصَلِّ عَلَيْهِمْ

[3137] (وَلَمْ يُصَلِّ عَلَى أَحَدٍ مِنَ الشُّهَدَاءِ غَيْرِهِ) قَالَ الْخَطَّابِيُّ وَقَدْ تَأَوَّلَ قَوْمٌ تَرْكَ الصَّلَاةِ عَلَى قَتْلَى أُحُدٍ عَلَى مَعْنَى اشْتِغَالِهِ فِي ذَلِكَ الْيَوْمِ عَنْهُمْ وَلَيْسَ هَذَا بِتَأْوِيلٍ صَحِيحٍ لِأَنَّهُ قَدْ دَفَنَهُمْ مَعَ قِيَامِ الشُّغْلِ وَلَمْ يَتْرُكْهُمْ عَلَى وَجْهِ الْأَرْضِ
وَأَكْثَرُ الرِّوَايَاتِ أَنَّهُ لَمْ يُصَلِّ عَلَيْهِمْ
وَقَدْ تَأَوَّلَ بَعْضُهُمْ مَا رُوِيَ مِنْ صَلَاتِهِ عَلَى حَمْزَةَ فَحَمَلَهَا عَلَى الصَّلَاةِ اللُّغَوِيَّةِ وَجَعَلَهَا الدُّعَاءَ لَهُ زِيَادَةَ خُصُوصِيَّةٍ لَهُ وَتَفَضُّلًا لَهُ عَلَى سَائِرِ أَصْحَابِهِ انْتَهَى
وَقَالَ الْحَافِظُ ثُمَّ إِنَّ الْخِلَافَ فِي ذَلِكَ فِي مَنْعِ الصَّلَاةِ عَلَيْهِمْ عَلَى الْأَصَحِّ عِنْدَ الشَّافِعِيَّةِ وَفِي وَجْهٍ أَنَّ الْخِلَافَ فِي الِاسْتِحْبَابِ وَهُوَ الْمَنْقُولُ عَنِ الْحَنَابِلَةِ
قَالَ الْمَاوَرْدِيُّ عَنْ أَحْمَدَ الصَّلَاةُ عَلَى الشَّهِيدِ أَجْوَدُ وَإِنْ لَمْ يُصَلُّوا عَلَيْهِ أَجْزَأَ انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3138] (أَيُّهُمَا أَكْثَرُ أَخْذًا) أَيْ حِفْظًا وَقِرَاءَةً لِلْقُرْآنِ (فَإِذَا أُشِيرَ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدَّمَهُ) مِنَ التَّقْدِيمِ أَيْ ذَلِكَ الْأَحَدَ (فِي اللَّحْدِ) قَالَ الْحَافِظُ أَصْلُ الْإِلْحَادِ الْمَيْلُ وَالْعُدُولُ عَنِ الشَّيْءِ وَقِيلَ

(8/286)

لِلْمَائِلِ عَنِ الدِّينِ مُلْحِدٌ وَسُمِّيَ اللَّحْدُ لِأَنَّهُ شَقٌّ يُعْمَلُ فِي جَانِبِ الْقَبْرِ فَيَمِيلُ عَنْ وَسَطِ الْقَبْرِ إِلَى جَانِبِهِ بِحَيْثُ يَسَعُ الْمَيِّتَ فَيُوضَعُ فِيهِ وَيُطْبَقُ عَلَيْهِ اللَّبِنُ انْتَهَى
وَقَالَ القارىء هُوَ بِفَتْحِ اللَّامِ وَبِضَمِّ وَسُكُونِ الْحَاءِ (أَنَا شَهِيدٌ عَلَى هَؤُلَاءِ) أَيْ أَشْهَدُ لَهُمْ بِأَنَّهُمْ بَذَلُوا أَرْوَاحَهُمْ لِلَّهِ تَعَالَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَفِي حَدِيثِ الْبُخَارِيِّ وَالتِّرْمِذِيِّ وَلَمْ يُصَلِّ عَلَيْهِمْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَقَالَ النَّسَائِيُّ ما أعلم أحدا تابع الليث يعني بن سَعْدٍ مِنْ ثِقَاتِ أَصْحَابِ الزُّهْرِيِّ عَلَى هَذَا الْإِسْنَادِ وَاخْتُلِفَ عَلَى الزُّهْرِيِّ فِيهِ
هَذَا آخِرُ كَلَامِهِ
وَلَمْ يُؤَثِّرْ عِنْدَ الْبُخَارِيِّ وَالتِّرْمِذِيِّ تَفَرُّدُ اللَّيْثِ بِهَذَا الْإِسْنَادِ بَلِ احْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ وَصَحَّحَهُ التِّرْمِذِيُّ كَمَا ذَكَرْنَاهُ

[3139] (فِي ثَوْبٍ وَاحِدٍ) قَدْ مَرَّ بَيَانُهُ

1 - (بَاب فِي سَتْرِ الْمَيِّتِ عِنْدَ غُسْلِهِ)
[3140] (أُخْبِرْتُ) بِصِيغَةِ الْمُتَكَلِّمِ الْمَجْهُولِ (وَلَا مَيِّتٍ) دَلَّ هَذَا عَلَى أَنَّ الْمَيِّتَ وَالْحَيَّ سَوَاءٌ فِي حُكْمِ الْعَوْرَةِ
قَالَ المنذري والحديث أخرجه بن مَاجَهْ وَقَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ فِيهِ نَكَارَةٌ
وَهَذَا آخِرُ كَلَامِهِ
وَعَاصِمُ بْنُ ضَمْرَةَ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
(لَا يَدْرُونَ مَنْ هُوَ) أَيِ الْمُكَلِّمُ (وَعَلَيْهِ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْوَاوُ لِلْحَالِ (فَغَسَلُوهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(8/287)

(قَمِيصُهُ) هُوَ مَحَلُّ التَّرْجَمَةِ (وَيَدْلُكُونَهُ) فِي الْمِصْبَاحِ دَلَكْتُ الشَّيْءَ دَلْكًا مِنْ بَابِ قَتَلَ مَرَسْتَهُ بِيَدِكَ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ قَالَتْ فَثَارُوا إِلَيْهِ فَغَسَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي قَمِيصِهِ يُفَاضُ عَلَيْهِ الْمَاءُ وَالسِّدْرُ وَيَدْلُكُ الرِّجَالُ بِالْقَمِيصِ انْتَهَى
قَالَ الشَّوْكَانِيُّ والحديث أخرجه أيضا بن حِبَّانَ وَالْحَاكِمُ
وَفِي رِوَايَةٍ لِابْنِ حِبَّانَ فَكَانَ الَّذِي أَجْلَسَهُ فِي حِجْرِهِ عَلِيُّ بْنُ أَبِي طَالِبٍ رَوَى الْحَاكِمُ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ قَالَ غَسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيٌّ وَعَلَى يَدِهِ خِرْقَةٌ فَغَسَلَهُ فَأَدْخَلَ يَدَهُ تَحْتَ الْقَمِيصِ فَغَسَلَهُ وَالْقَمِيصُ عَلَيْهِ
وَفِي الباب عن بريدة عند بن مَاجَهْ وَالْحَاكِمِ وَالْبَيْهَقِيِّ قَالَ لَمَّا أَخَذُوا فِي غُسْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ناداهم مناد من الداخل لا تنزعوا عن النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ
وَعَنِ بن عَبَّاسٍ عِنْدَ أَحْمَدَ أَنَّ عَلِيًّا أَسْنَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى صَدْرِهِ وَعَلَيْهِ قَمِيصُهُ وَفِيهِ ضَعْفٌ
وَعَنْ جَعْفَرِ بْنِ محمد عن أبيه عند عبد الرزاق وبن أَبِي شَيْبَةَ وَالْبَيْهَقِيِّ وَالشَّافِعِيِّ قَالَ غُسِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثًا بِسِدْرٍ وَغُسِلَ وَعَلَيْهِ قَمِيصٌ وَغُسِلَ مِنْ بِئْرٍ يُقَالُ لَهَا الْغَرْسُ بِقُبَا كَانَتْ لِسَعْدِ بْنِ خَيْثَمَةَ وَكَانَ يَشْرَبُ مِنْهَا وَوَلِيَ سَفَلَتُهُ عَلِيٌّ وَالْفَضْلُ مُحْتَضِنُهُ وَالْعَبَّاسُ يَصُبُّ الْمَاءَ
قَالَ الْحَافِظُ هُوَ مُرْسَلٌ جَيِّدٌ

[3141] (لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ) أَيْ لَوْ عَلِمْتُ أَوَّلًا مَا عَلِمْتُ آخِرًا وَظَهَرَ لِي أَوَّلًا مَا ظَهَرَ لِي آخِرًا (مَا غَسَلَهُ إِلَّا نِسَاؤُهُ) وَكَأَنَّ عَائِشَةَ تَفَكَّرَتْ فِي الْأَمْرِ بَعْدَ أَنْ مَضَى وَذَكَرَتْ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا مَا ضَرَّكِ لَوْ مِتِّ قَبْلِي فَغَسَّلْتُكِ وَكَفَّنْتُكِ ثُمَّ صليت عليك ودفنتك رواه بن مَاجَهْ وَأَحْمَدُ
قَالَ الشَّوْكَانِيُّ فِيهِ مُتَمَسَّكٌ لِمَذْهَبِ الْجُمْهُورِ أَيْ فِي جَوَازِ غَسْلِ أَحَدِ الزَّوْجَيْنِ لِلْآخَرِ وَلَكِنَّهُ لَا يَدُلُّ عَلَى عَدَمِ جَوَازِ غَسْلِ الْجِنْسِ لِجِنْسِهِ مَعَ وُجُودِ الزَّوْجَةِ وَلَا عَلَى أَنَّهَا أَوْلَى مِنَ الرِّجَالِ
وَقَالَ السِّنْدِيُّ حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ هَذَا إِسْنَادُهُ صَحِيحٌ وَرِجَالُهُ ثِقَاتٌ وَمُحَمَّدُ بْنُ إِسْحَاقَ قَدْ صَرَّحَ بالتحديث انتهى
والحديثان لعائشة أي حديث لواستقبلت من أمري وحديث ما ضرك أخرجهما بن

(8/288)

مَاجَهْ وَبَوَّبَ بَابُ مَا جَاءَ فِي غَسْلِ الرَّجُلِ امْرَأَتَهُ وَغَسْلِ الْمَرْأَةِ زَوْجَهَا وَقَالَ فِي الْمُنْتَقَى بَابُ مَا جَاءَ فِي غَسْلِ أَحَدِ الزَّوْجَيْنِ لِلْآخَرِ وَأَوْرَدَ الْحَدِيثِينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ بن مَاجَهْ مِنْهُ قَوْلُ عَائِشَةَ لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي الْحَدِيثَ وَأَخْرَجَ الْبُخَارِيُّ فِي غَيْرِ صَحِيحِهِ مِنْ حَدِيثِ بُرَيْدَةَ بْنِ الْحُصَيْبِ رَضِيَ اللَّهُ عَنْهُ قَالَ لَمَّا أَخَذُوا فِي غُسْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَادَاهُمْ مُنَادٍ مِنَ الدَّاخِلِ لَا تَنْزِعُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ
قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ عَمْرُو بْنُ يَزِيدَ عَنْ عَلْقَمَةَ هَذَا آخِرُ كَلَامِهِ
وَعَمْرُو بْنُ يَزِيدَ هَذَا هُوَ أَبُو بُرْدَةَ التَّمِيمِيُّ لَا يُحْتَجُّ بِهِ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

2 - (بَاب كَيْفَ غُسْلُ الْمَيِّتِ)
[3142] (حِينَ تُوُفِّيَتِ ابْنَتُهُ) هِيَ زَيْنَبُ زَوْجُ أَبِي الْعَاصِ بْنِ الرَّبِيعِ وَالِدَةُ أُمَامَةَ كَمَا صَرَّحَ بِهِ مُسْلِمٌ وَلَفْظُهُ عَنْ أُمِّ عَطِيَّةَ قَالَتْ لَمَّا مَاتَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اغسلنها) قال بن بُرَيْدَةَ اسْتُدِلَّ بِهِ عَلَى وُجُوبِ غَسْلِ الْمَيِّتِ
قال بن دَقِيقٍ الْعِيدُ لَكِنَّ قَوْلَهُ ثَلَاثًا إِلَخْ لَيْسَ لِلْوُجُوبِ عَلَى الْمَشْهُورِ مِنْ مَذَاهِبِ الْعُلَمَاءِ فَيَتَوَقَّفُ الِاسْتِدْلَالِ بِهِ عَلَى تَجْوِيزِ إِرَادَةِ الْمَعْنَيَيْنِ الْمُخْتَلِفَيْنِ بِلَفْظٍ وَاحِدٍ لِأَنَّ قَوْلَهُ ثَلَاثًا غَيْرُ مُسْتَقِلٍّ بِنَفْسِهِ فَلَا بُدَّ أَنْ يَكُونَ دَاخِلًا تَحْتَ صِيغَةِ الْأَمْرِ فَيُرَادُ بِلَفْظِ الْأَمْرِ الْوُجُوبُ بِالنِّسْبَةِ إِلَى أَصْلِ الْغَسْلِ وَالنَّدْبُ بِالنِّسْبَةِ إِلَى الْإِيتَارِ انْتَهَى
فَمَنْ جَوَّزَ ذَلِكَ الِاسْتِدْلَالَ بِهَذَا الْأَمْرِ عَلَى الْوُجُوبِ وَمَنْ لَمْ يُجَوِّزْهُ حَمْلَ الْأَمْرَ عَلَى النَّدْبِ لِهَذِهِ الْقَرِينَةِ
كَذَا فِي النَّيْلِ (أو خمسا) قال الحافظ قال بن الْعَرَبِيِّ فِي قَوْلِهِ أَوْ خَمْسًا إِشَارَةً إِلَى أَنَّ الْمَشْرُوعَ هُوَ الْإِيتَارُ لِأَنَّهُ نَقَلَهُنَّ مِنَ الثَّلَاثِ إِلَى الْخَمْسِ وَسَكَتَ عَنِ الْأَرْبَعِ (أَوْ أَكْثَرَ مِنْ ذَلِكَ) بِكَسْرِ الْكَافِ لِأَنَّهُ خِطَابُ للمؤنث أَيْ أَكْثَرُ مِنَ الْخَمْسِ (إِنْ رَأَيْتُنَّ ذَلِكَ) رَأَيْتُ بِمَعْنَى الرَّأْيِ يَعْنِي إِنِ احْتَجْتُنَّ إِلَى أَكْثَرَ مِنْ ثَلَاثٍ أَوْ خَمْسٍ لِلْإِنْقَاءِ لَا لِلتَّشَهِّي فَلْتَفْعَلْنَ
وَفِيهِ دَلِيلٌ عَلَى التَّفْوِيضِ إِلَى اجْتِهَادِ الْغَاسِلِ وَيَكُونُ ذَلِكَ بِحَسَبِ الْحَاجَةِ لَا التشهي
قال بن الْمُنْذِرِ إِنَّمَا فَوَّضَ الرَّأْيَ إِلَيْهِنَّ بِالشَّرْطِ الْمَذْكُورِ وَهُوَ الْإِيتَارُ
قَالَهُ الْعَيْنِيُّ وَالْحَافِظُ (بِمَاءٍ وَسِدْرٍ) قال بن التِّينِ هُوَ السُّنَّةُ فِي ذَلِكَ وَالْخَطْمِيُّ مِثْلُهُ فَإِنْ عُدِمَ فَمَا يَقُومُ مَقَامُهُ كَالْأُشْنَانِ

(8/289)

وَالنُّطْرُونِ وَلَا مَعْنَى لِطَرْحِ وَرَقِ السِّدْرِ فِي الْمَاءِ كَمَا يَفْعَلُ الْعَامَّةُ
قَالَهُ الْعَيْنِيُّ
وَقَالَ زَيْنُ بْنُ الْمُنِيرِ ظَاهِرُهُ أَنَّ السِّدْرَ يُخْلَطُ فِي كُلِّ مَرَّةٍ مِنْ مَرَّاتِ الْغَسْلِ لِأَنَّ قَوْلَهُ بِمَاءٍ وَسِدْرٍ يَتَعَلَّقُ بِقَوْلِهِ اغْسِلْنَهَا قَالَ وَهُوَ مُشْعِرٌ بِأَنَّ غُسْلَ الْمَيِّتِ لِلتَّنْظِيفِ لَا لِلتَّطْهِيرِ لِأَنَّ الْمَاءَ الْمُضَافَ لَا يُتَطَهَّرُ بِهِ وَتَعَقَّبَهُ الْحَافِظُ بِمَنْعِ لُزُومِ مَصِيرِ الْمَاءِ مُضَافًا بِذَلِكَ لِاحْتِمَالِ أَنْ لَا يُغَيِّرَ السِّدْرُ وَصْفَ الْمَاءِ بِأَنْ يُمْعَكَ بِالسِّدْرِ ثُمَّ يُغْسَلَ بِالْمَاءِ فِي كُلِّ مَرَّةٍ فَإِنَّ لَفْظَ الْخَبَرِ لَا يَأْبَى ذَلِكَ (وَاجْعَلْنَ فِي الْآخِرَةِ) أَيْ فِي الْمَرَّةِ الْآخِرَةِ (كَافُورًا) وَالْحِكْمَةُ فِيهِ أَنَّ الْجِسْمَ يَتَصَلَّبُ بِهِ وَتَنْفِرُ الْهَوَامُّ مِنْ رَائِحَتِهِ وَفِيهِ إِكْرَامُ الْمَلَائِكَةِ قَالَهُ الْعَيْنِيُّ (أَوْ شَيْئًا مِنْ كَافُورٍ) هُوَ شَكٌّ مِنَ الرَّاوِي أَيَّ اللَّفْظَيْنِ قَالَ وَظَاهِرُهُ جَعْلُ الْكَافُورِ فِي الْمَاءِ وَبِهِ قَالَ الْجُمْهُورُ وَقَالَ النَّخَعِيُّ وَالْكُوفِيُّونَ إِنَّمَا يُجْعَلُ فِي الْحَنُوطِ أَيْ بَعْدَ انْتِهَاءِ الْغُسْلِ وَالتَّجْفِيفِ قاله الحافظ (فآذنني) أي أعلمني
قَالَ الْعَيْنِيُّ هُوَ بِتَشْدِيدِ النُّونِ الْأُولَى هَذَا أَمْرٌ لِجَمَاعَةِ الْإِنَاثِ مِنْ آذَنَ يُؤْذِنُ إِيذَانًا إِذَا أَعْلَمَ (حِقْوَهُ) بِفَتْحِ الْمُهْمَلَةِ وَيَجُوزُ كَسْرُهَا وَهِيَ لُغَةُ هُذَيْلٍ بَعْدَهَا قَافٌ سَاكِنَةٌ وَالْمُرَادُ بِهِ هُنَا الْإِزَارُ كَمَا وَقَعَ مُفَسَّرًا فِي رِوَايَةٍ
وَالْحَقْوُ فِي الْأَصْلِ مَعْقِدُ الْإِزَارِ وَأُطْلِقَ عَلَى الْإِزَارِ مَجَازًا
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَنَزَعَ مِنْ حِقْوِهِ إِزَارَهُ وَالْحَقْوُ عَلَى هَذَا حَقِيقَةٌ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَشْعِرْنَهَا) أَيْ زَيْنَبَ ابْنَتَهُ (إِيَّاهُ) أَيِ الْحَقْوَ
قَالَ الْعَيْنِيُّ هُوَ أَمْرٌ مِنَ الْإِشْعَارِ وَهُوَ إِلْبَاسُ الثَّوْبِ الَّذِي يَلِي بَشَرَةَ الْإِنْسَانِ أَيِ اجْعَلْنَ هَذَا الْإِزَارَ شِعَارَهَا وَسُمِّيَ شِعَارًا لِأَنَّهُ يَلِي شَعْرَ الْجَسَدِ وَالدِّثَارُ مَا فَوْقَ الْجَسَدِ
وَالْحِكْمَةُ فِيهِ التَّبَرُّكُ بِآثَارِهِ الشَّرِيفَةِ انْتَهَى
وَفِي النيل أي الففها فِيهِ لِأَنَّ الشِّعَارَ مَا يَلِي الْجَسَدَ مِنَ الثِّيَابِ وَالْمُرَادُ اجْعَلْنَهُ شِعَارًا لَهَا انْتَهَى (قَالَ عَنْ مَالِكٍ) أَيْ قَالَ الْقَعْنَبِيُّ فِي رِوَايَتِهِ عَنْ مَالِكٍ
قَالَ الْخَطَّابِيُّ وَالْحَدِيثُ فِيهِ أَنَّ عدد الغسلات وترو أن مِنَ السُّنَّةِ أَنْ يَكُونَ مَعَ أَخْذِ الْمَاءِ شَيْءٌ مِنَ الْكَافُورِ وَأَنْ يُغْسَلَ الْمَيِّتُ بِالسِّدْرِ أَوْ بِمَا فِي مَعْنَاهُ مِنْ أُشْنَانِ وَنَحْوِهِ إِذَا كَانَ عَلَى بَدَنِهِ مِنَ الدَّرَنِ وَالْوَسَخِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ
وَابْنَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ هِيَ زَيْنَبُ زَوْجُ أَبِي الْعَاصِ بْنِ الرَّبِيعِ وَهِيَ أَكْبَرُ بَنَاتِهِ صَلَّى اللَّهُ عليه وسلم

(8/290)

[3143] (قَالَتْ مَشَطْنَاهَا) مِنْ مَشَطَتِ الْمَاشِطَةُ تَمْشُطُهَا مَشْطًا إِذَا أَسَرَحَتْ شَعْرَهَا قَالَهُ الْعَيْنِيُّ (ثَلَاثَةَ قُرُونٍ) انْتِصَابُ ثَلَاثَةٍ يَجُوزُ أَنْ يَكُونَ بِنَزْعِ الْخَافِضِ أَيْ بِثَلَاثَةِ قُرُونٍ أَوْ عَلَى الظَّرْفِيَّةِ أَيْ فِي ثَلَاثَةِ قُرُونٍ وَالْقُرُونُ جَمْعُ الْقَرْنِ وَهُوَ الْخُصْلَةُ مِنَ الشَّعْرِ وَحَاصِلُ الْمَعْنَى جَعَلْنَا شَعْرَهَا ثَلَاثَ ضَفَائِرَ بَعْدَ أَنْ حَلَّلُوهَا بِالْمُشْطِ
قَالَهُ الْعَيْنِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3144] (وَضَفَّرْنَا رَأْسَهَا) أَيْ شَعْرَ رَأْسِهَا
قَالَ الْخَطَّابِيُّ وَالضَّفْرُ أَصْلُهُ الْفَتْلُ وَفِيهِ دَلِيلٌ عَلَى أَنَّ تَسْرِيحَ لِحْيَةِ الْمَيِّتِ مُسْتَحَبٌّ انْتَهَى
وَقَالَ الْحَافِظُ ضَفَّرْنَا بِضَادٍ سَاقِطَةٍ وَفَاءٍ خَفِيفَةٍ انْتَهَى
وَفِي النَّيْلِ وَفِيهِ اسْتِحْبَابُ ضَفْرِ شَعْرِ الْمَرْأَةِ وَجَعْلُهُ ثَلَاثَةَ قُرُونٍ وَهِيَ نَاصِيَتُهَا وَقَرْنَاهَا أَيْ جَانِبَا رَأْسِهَا كَمَا فِي رِوَايَةٍ عِنْدَ الْبُخَارِيِّ تَعْلِيقًا وَتَسْمِيَةُ النَّاصِيَةِ قَرْنًا تَغْلِيبٌ
وَقَالَ الْأَوْزَاعِيُّ وَالْحَنَفِيَّةُ إِنَّهُ يُرْسَلُ شَعْرَ الْمَرْأَةِ خَلْفَهَا وَعَلَى وَجْهِهَا مُفَرَّقًا
قَالَ الْقُرْطُبِيُّ وَكَأَنَّ سَبَبَ الْخِلَافِ أَنَّ الَّذِي فَعَلَتْهُ أُمُّ عَطِيَّةَ هَلِ اسْتَنَدَتْ فِيهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَكُونُ مَرْفُوعًا أَوْ هُوَ شَيْءٌ رَأَتْهُ فَفَعَلَتْهُ اسْتِحْبَابًا كِلَا الْأَمْرَيْنِ مُحْتَمَلٌ لَكِنَّ الْأَصْلَ أَنْ لَا يُفْعَلَ فِي الْمَيِّتِ شَيْءٌ مِنْ جِنْسِ الْقُرَبِ إِلَّا بِإِذْنِ الشَّرْعِ وَلَمْ يَرِدْ ذَلِكَ مَرْفُوعًا كَذَا قَالَ
وَقَالَ النَّوَوِيُّ الظَّاهِرُ عَدَمُ إِطْلَاعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقْرِيرِهِ لَهُ
وَتَعَقَّبَ ذَلِكَ الْحَافِظُ بِأَنَّ سَعِيدَ بْنَ مَنْصُورٍ رَوَى عَنْ أُمِّ عَطِيَّةَ أَنَّهَا قَالَتْ قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اغْسِلْنَهَا وِتْرًا وَاجْعَلْنَ شَعْرَهَا ضَفَائِرَ
وَأَخْرَجَ بن حِبَّانَ فِي صَحِيحِهِ عَنْ أُمِّ عَطِيَّةَ مَرْفُوعًا بِلَفْظِ وَاجْعَلْنَ لَهَا ثَلَاثَةَ قُرُونٍ انْتَهَى (ثُمَّ أَلْقَيْنَاهَا) أَيِ الْقُرُونَ (خَلْفَهَا) أَيِ الِابْنَةِ
وَفِيهِ اسْتِحْبَابُ جَعْلِ ضَفَائِرِ الْمَرْأَةِ خَلْفَهَا
وَقَدْ زَعَمَ بن دَقِيقٍ الْعِيدُ أَنَّ الْوَارِدَ فِي ذَلِكَ حَدِيثٌ غَرِيبٌ
قَالَ فِي الْفَتْحِ وَهُوَ مِمَّا يُتَعَجَّبُ مِنْهُ مَعَ كَوْنِ الزِّيَادَةِ فِي صَحِيحِ الْبُخَارِيِّ وَقَدْ تُوبِعَ رُوَاتُهَا عَلَيْهَا انْتَهَى (مُقَدَّمَ رَأْسِهَا وَقَرْنَيْهَا) بَيَانٌ لِلْقُرُونِ الثَّلَاثَةِ وَالْمُرَادُ مِنْ قَرْنَيْهَا جَانِبَا رَأْسِهَا
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الْجَنَائِزِ عَنْ قَبِيصَةَ عن

(8/291)

سُفْيَانَ عَنْ هِشَامٍ عَنْ أُمِّ الْهُذَيْلِ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ قَالَ وَقَالَ وَكِيعٌ عَنْ سُفْيَانَ نَاصِيَتُهَا وَقَرْنَيْهَا وَأَخْرَجَ أَبُو دَاوُدَ فِيهِ عَنْ مُحَمَّدِ بْنِ الْمُثَنَّى عَنْ عَبْدِ الْأَعْلَى عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ انْتَهَى

[3145] (ابْدَأْنَ) أَمْرٌ لِجَمْعِ الْمُؤَنَّثِ مِنْ بَدَأَ يَبْدَأُ (بِمَيَامِنِهَا) جَمْعُ مَيْمَنَةٍ أَيْ بِالْأَيْمَنِ مِنْ كُلِّ بَدَنِهَا فِي الْغَسَلَاتِ الَّتِي لَا وُضُوءَ فِيهَا (وَمَوَاضِعَ الْوُضُوءِ) وَلَيْسَ بَيْنَ الْأَمْرَيْنِ تَنَافٍ لِإِمْكَانِ الْبُدَاءَةِ بِمَوَاضِعِ الْوُضُوءِ وَبِالْمَيَامِنِ مَعًا
قَالَ الزَّيْنُ بْنُ الْمُنِيرِ قَوْلُهُ ابْدَأْنَ بِمَيَامِنِهَا أَيْ فِي الْغَسَلَاتِ الَّتِي لَا وُضُوءَ فِيهَا وَمَوَاضِعِ الْوُضُوءِ مِنْهَا أَيْ فِي الْغَسْلَةِ الْمُتَّصِلَةِ بِالْوُضُوءِ وَفِي هَذَا رَدٌّ عَلَى مَنْ لَمْ يَقُلْ بِاسْتِحْبَابِ الْبُدَاءَةِ بِالْمَيَامِنِ وَهُمُ الْحَنَفِيَّةُ
وَاسْتُدِلَّ بِهِ عَلَى اسْتِحْبَابِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فِي غُسْلِ الْمَيِّتِ خِلَافًا لِلْحَنَفِيَّةِ (مِنْهَا) أَيِ الِابْنَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3146] (أَخْبَرَنَا حَمَّادٌ عَنْ أَيُّوبَ) حَمَّادٌ هُوَ بن زَيْدٍ فَحَمَّادٌ وَمَالِكٌ كِلَاهُمَا يَرْوِيَانِ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ وَأَمَّا مَالِكٌ فَرَوَى عَنْهُ الْقَعْنَبِيُّ وَأَمَّا حَمَّادٌ فَرَوَى عَنْهُ اثْنَانِ مُسَدَّدٌ وَمُحَمَّدُ بْنُ عُبَيْدٍ وَتَقَدَّمَ حَدِيثُ الْقَعْنَبِيِّ وَمُسَدَّدٍ فَحَدِيثُ الْقَعْنَبِيِّ وَمُسَدَّدٍ وَمُحَمَّدِ بْنِ عُبَيْدٍ كُلُّهَا مُتَقَارِبَةُ الْمَعْنَى وَإِلَيْهِ أَشَارَ بِقَوْلِهِ (بِمَعْنَى حَدِيثِ مَالِكٍ) عَنْ أَيُّوبَ (زَادَ) أَيْ خَالِدُ بْنُ مِهْرَانَ الْحَذَّاءُ (فِي حَدِيثِ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ) الْمُتَقَدِّمِ آنِفًا مِنْ طَرِيقِ أَبِي كَامِلٍ الْجَحْدَرِيِّ عَنْ إسماعيل بن عُلَيَّةَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ (بِنَحْوِ هَذَا) أَيْ بِنَحْوِ حَدِيثِ مَالِكٍ (وَزَادَتْ) حَفْصَةُ (فِيهِ) فِي هَذَا الْحَدِيثِ هَذِهِ الْجُمْلَةَ (أَوْ سَبْعًا أَوْ أَكْثَرَ مِنْ ذَلِكَ إِنْ رَأَيْتُنَّ ذَلِكَ) وَالْحَاصِلُ أَنَّ حَدِيثَ مُحَمَّدِ بْنِ عُبَيْدٍ عَنْ حَمَّادٍ مِثْلُ حَدِيثِ الْقَعْنَبِيِّ عَنْ مَالِكٍ مِنْ غَيْرِ زِيَادَةٍ وَلَا نُقْصَانٍ فِي الْمَعْنَى

(8/292)

وَأَمَّا حَدِيثُ أَبِي كَامِلٍ الْجَحْدَرِيِّ عَنْ إِسْمَاعِيلَ بن عُلَيَّةَ عَنْ خَالِدٍ بِلَفْظِ ابْدَأْنَ بِمَيَامِنِهَا وَمَوَاضِعِ الْوُضُوءِ مِنْهَا فَفِيهِ الزِّيَادَاتُ الْأُخْرَى أَيْضًا وَقَدْ صَرَّحَ بِبَعْضِ الزِّيَادَةِ وَهِيَ قَوْلُهُ أَوْ سَبْعًا أَوْ أَكْثَرَ مِنْ ذَلِكَ وَلَمْ يُصَرِّحْ بِبَعْضِهَا بَلْ أَحَالَ عَلَى حَدِيثِ مَالِكٍ فَبَعْضُ الزِّيَادَةِ الْأُخْرَى نَحْوَ حَدِيثِ مَالِكٍ وَاللَّهُ أَعْلَمُ بِمُرَادِ المؤلف الإمام
ثم أعلم أن الحافظ بن حَجَرٍ قَالَ فِي الْفَتْحِ وَلَمْ أَرَ فِي شَيْءٍ مِنَ الرِّوَايَاتِ بَعْدَ قَوْلِهِ سَبْعًا التَّعْبِيرَ بِأَكْثَرَ مِنْ ذَلِكَ إِلَّا فِي رِوَايَةٍ لِأَبِي دَاوُدَ وَأَمَّا سِوَاهَا فَأَمَّا أَوْ سَبْعًا وَأَمَّا أَوْ أَكْثَرَ مِنْ ذَلِكَ انْتَهَى
وَهُوَ ذُهُولٌ مِنْ مِثْلِ ذَلِكَ الْحَافِظِ الْإِمَامِ الْمُحَقِّقِ عَمَّا أَخْرَجَهُ الْبُخَارِيُّ فِي بَابِ يُجْعَلُ الْكَافُورُ فِي آخِرِهِ حَدَّثَنَا حَامِدُ بْنُ عُمَرَ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ أَيُّوبَ عَنْ مُحَمَّدٍ عَنْ أُمِّ عَطِيَّةَ وَفِيهِ اغْسِلْنَهَا ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ مِنْ ذَلِكَ إِنْ رَأَيْتُنَّ الْحَدِيثَ
وَعَنْ أَيُّوبَ عَنْ حَفْصَةَ بِنَحْوِهِ وَقَالَتْ إِنَّهُ قَالَ اغْسِلْنَهَا ثَلَاثًا أَوْ خَمْسًا أَوْ سَبْعًا أَوْ أَكْثَرَ مِنْ ذَلِكَ انْتَهَى لَفْظُ الْبُخَارِيِّ أَيْ وَبِالْإِسْنَادِ السَّابِقِ عَنْ أَيُّوبَ عَنْ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ بِنَحْوِ الْحَدِيثِ الْأَوَّلِ وَقَالَتْ إِنَّهُ قَالَ اغْسِلْنَهَا ثَلَاثًا أَوْ خَمْسًا أَوْ سَبْعًا أَوْ أَكْثَرَ مِنْ ذَلِكَ
وَلَفْظُ مُسْلِمٍ حدثنا قتيلة بْنُ سَعِيدٍ أَخْبَرَنَا حَمَّادٌ عَنْ أَيُّوبَ عَنْ حَفْصَةَ عَنْ أُمِّ عَطِيَّةَ وَفِيهِ أَنَّهُ قَالَ ثَلَاثًا أَوْ خَمْسًا أَوْ سَبْعًا أَوْ أَكْثَرَ مِنْ ذَلِكَ وَجَعَلْنَا رَأْسَهَا ثَلَاثَةَ قُرُونٍ انْتَهَى
وَصَرَّحَ فِي الْمُنْتَقَى بِأَنَّ الْجَمْعَ بَيْنَ التَّعْبِيرِ بِسَبْعٍ وَأَكْثَرَ مُتَّفَقٌ عَلَيْهِ وَيُسْتَفَادُ مِنْ هَذَا اسْتِحْبَابُ الْإِيتَارِ بِالزِّيَادَةِ عَلَى السَّبْعَةِ لَكِنْ قَالَ بن عَبْدِ الْبَرِّ لَا أَعْلَمُ أَحَدًا قَالَ بِمُجَاوَزَةِ السبع وصرح بأنها مكروهة أحمد والماوردي وبن الْمُنْذِرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3147] (يَأْخُذُ الْغُسْلَ) أَيْ تَعَلَّمَ مُحَمَّدُ بْنُ سِيرِينَ طَرِيقَ الْغُسْلِ لِلْمَيِّتِ (يَغْسِلُ بِالسِّدْرِ مَرَّتَيْنِ) ظَاهِرُهُ أَنَّهُ يَخْلِطُ السِّدْرَ بِالْمَاءِ فِي كُلِّ مَرَّةٍ
قِيلَ وَهُوَ يُشْعِرُ بِأَنَّ غُسْلَ الْمَيِّتِ لِلتَّنْظِيفِ لَا لِلتَّطْهِيرِ لِأَنَّ الْمَاءَ الْمُضَافَ لَا يُتَطَهَّرُ بِهِ
قِيلَ وَقَدْ يُقَالُ يَحْتَمِلُ أَنَّ السِّدْرَ لَا يُغَيِّرُ وَصْفَ الْمَاءِ فَلَا يَصِيرُ مُضَافًا وَذَلِكَ بِأَنْ يُمْعَكَ السِّدْرُ ثُمَّ يُغْسَلُ بِالْمَاءِ فِي كُلِّ مَرَّةٍ
وَقَالَ الْقُرْطُبِيُّ يُجْعَلُ السِّدْرُ فِي مَاءٍ ثُمَّ يُخَضْخَضُ إِلَى أَنْ تَخْرُجَ رَغْوَتُهُ وَيُدْلَكُ بِهِ جَسَدُ الْمَيِّتِ ثُمَّ يُصَبُّ عَلَيْهِ الْمَاءُ الْقَرَاحُ فَهَذِهِ غَسْلَةٌ

(8/293)

وَقِيلَ يُطْرَحُ السِّدْرُ فِي الْمَاءِ أَيْ لِئَلَّا يُمَازِجَ الْمَاءَ فَيُغَيِّرَ وَصْفَ الْمَاءِ الْمُطْلَقِ
وَتَمَسَّكَ بِظَاهِرِ الْحَدِيثِ بَعْضُ الْمَالِكِيَّةِ فَقَالَ غُسْلُ الْمَيِّتِ إِنَّمَا هُوَ لِلتَّنْظِيفِ فَيَجْزِي الْمَاءُ الْمُضَافُ كَمَاءِ الْوَرْدِ وَنَحْوِهِ وَقَالُوا إِنَّمَا يُكْرَهُ لِأَجْلِ السَّرَفِ وَالْمَشْهُورُ عِنْدَ الْجُمْهُورِ أَنَّهُ غُسْلٌ تَعَبُّدِيٌّ يُشْتَرَطُ فيه ما يشترط في الاغتسال الْوَاجِبَةِ وَالْمَنْدُوبَةِ كَذَا فِي سُبُلِ السَّلَامِ (بِالْمَاءِ وَالْكَافُورِ) ظَاهِرُهُ أَنَّهُ يُجْعَلُ الْكَافُورُ فِي الْمَاءِ وَلَا يَضُرُّ الْمَاءَ تُغَيُّرُهُ وَقِيلَ فِيهِ قَوْلٌ آخَرُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب فِي الْكَفَنِ)
[3148] أَيْ هَذَا بَابٌ فِي اسْتِحْبَابِ إِحْسَانِ الْكَفَنِ مِنْ غَيْرِ مُغَالَاةٍ
(فَكُفِّنَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّفْعِيلِ (غَيْرِ طَائِلٍ) أَيْ حَقِيرٍ غَيْرِ كَامِلِ السِّتْرِ قَالَهُ النَّوَوِيُّ (أَنْ يُقْبَرَ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْإِفْعَالِ أَيْ يُدْفَنَ (حَتَّى يُصَلَّى عَلَيْهِ) بِصِيغَةِ الْمَجْهُولِ بِفَتْحِ اللَّامِ
قَالَهُ النَّوَوِيُّ أَيْ مَعَ الْجَمَاعَةِ الْعَظِيمَةِ
قَالَ النَّوَوِيُّ وَأَمَّا النَّهْيُ عَنِ الْقَبْرِ لَيْلًا حَتَّى يُصَلَّى عَلَيْهِ فَقِيلَ سَبَبُهُ أَنَّ الدَّفْنَ نَهَارًا يَحْضُرُهُ كَثِيرُونَ مِنَ النَّاسِ وَيُصَلُّونَ عَلَيْهِ وَلَا يَحْضُرُهُ فِي اللَّيْلِ إِلَّا أَفْرَادٌ وَقِيلَ لِأَنَّهُمْ كَانُوا يَفْعَلُونَ ذَلِكَ بِاللَّيْلِ لِرَدَاءَةِ الْكَفَنِ فَلَا يَبِينُ فِي اللَّيْلِ وَيُؤَيِّدُهُ أَوَّلُ الْحَدِيثِ وَآخِرُهُ
قَالَ الْقَاضِي الْعِلَّتَانِ صَحِيحَتَانِ قَالَ وَالظَّاهِرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصَدَهُمَا مَعًا
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الدَّفْنِ فِي اللَّيْلِ فَكَرِهَهُ الْحَسَنُ الْبَصْرِيُّ إِلَّا لِضَرُورَةٍ وَهَذَا الْحَدِيثُ مِمَّا يُسْتَدَلُّ لَهُ بِهِ
وَقَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنَ السَّلَفِ وَالْخَلَفِ لَا يُكْرَهُ وَاسْتَدَلُّوا بِأَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ وَجَمَاعَةً مِنَ السَّلَفِ دُفِنُوا لَيْلًا مِنْ غَيْرِ إِنْكَارٍ وَبِحَدِيثِ الْمَرْأَةِ السَّوْدَاءِ أَوِ الرَّجُلِ الَّذِي كَانَ يَقُمُّ الْمَسْجِدَ فَتُوُفِّيَ بِاللَّيْلِ فَدَفَنُوهُ لَيْلًا وَسَأَلَهُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ قَالُوا تُوُفِّيَ لَيْلًا فَدَفَنَّاهُ فِي اللَّيْلِ فَقَالَ أَلَا آذَنْتُمُونِي قَالُوا كَانَتْ ظُلْمَةً وَلَمْ يُنْكَرْ عَلَيْهِمْ وَأَجَابُوا عَنْ هَذَا الْحَدِيثِ أَنَّ النَّهْيَ كَانَ لِتَرْكِ الصَّلَاةِ وَلَمْ يَنْهَ عَنْ مُجَرَّدِ الدَّفْنِ بِاللَّيْلِ وَإِنَّمَا نَهَى لِتَرْكِ الصَّلَاةِ أَوْ لِقِلَّةِ الْمُصَلِّينَ أَوْ عَنْ إِسَاءَةِ الْكَفَنِ أَوْ عَنِ الْمَجْمُوعِ انْتَهَى
وَقَالَ الْحَافِظُ وَقَوْلُهُ حَتَّى يُصَلِّي عَلَيْهِ مَضْبُوطٌ بِكَسْرِ اللَّامِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَذَا سَبَبٌ آخَرُ

(8/294)

يَقْتَضِي أَنَّهُ إِنْ رُجِيَ بِتَأْخِيرِ الْمَيِّتِ إِلَى الصَّبَاحِ صَلَاةُ مَنْ تُرْجَى بَرَكَتُهُ عَلَيْهِ اسْتُحِبَّ تَأْخِيرُهُ وَإِلَّا فَلَا (إِلَّا أَنْ يُضْطَرَّ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا بَأْسَ بِهِ فِي وَقْتِ الضَّرُورَةِ (فَلْيُحْسِنْ كَفَنُهُ) ضَبَطُوهُ بِوَجْهَيْنِ فَتْحِ الْفَاءِ وَإِسْكَانِهَا وَكِلَاهُمَا صَحِيحٌ
قَالَ الْقَاضِي وَالْفَتْحُ أَصْوَبُ وَلَيْسَ الْمُرَادُ بِإِحْسَانِهِ السَّرَفَ فِيهِ وَالْمُغَالَاةَ وَنَفَاسَتَهُ وَإِنَّمَا الْمُرَادُ نَظَافَتُهُ وَنَقَاؤُهُ وَسِتْرُهُ وَتَوَسُّطُهُ قَالَهُ النَّوَوِيُّ
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مسلم والنسائي وأخرج الترمذي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي قَتَادَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا وَلِي أَحَدكُمْ فَلْيُحْسِنْ كَفَنَهُ

[3149] (أُدْرِجَ) أَيْ لُفَّ (فِي ثَوْبٍ حِبَرَةٍ) عَلَى الْوَصْفِ وَالْإِضَافَةِ
قَالَ الحافظ والحبرة بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْمُوَحَّدَةِ مَا كَانَ مِنَ الْبُرُودِ مُخَطَّطًا وَسَيَجِيءُ الْكَلَامُ فِيهِ (ثُمَّ أُخِّرَ عَنْهُ) أَيْ نُزِعَ عَنْهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَقَالَ وَسَيَأْتِي فِي حَدِيثِ عَائِشَةَ بَعْدَ هَذَا مَا يُوَضِّحُهُ

[3150] (فَوَجَدَ شَيْئًا) أَيْ أَهْلَهُ مِنَ الْوُسْعِ وَالطَّاقَةِ عَلَى تَحْسِينِ الْكَفَنِ (فِي ثَوْبِ حِبَرَةٍ) فِيهِ الْأَمْرُ بِتَكْفِينِ الْمَيِّتِ فِي ثَوْبٍ حِبَرَةٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3151] (يَمَانِيَةٍ) بِتَخْفِيفِ الْيَاءِ مَنْسُوبَةٌ إِلَى الْيَمَنِ وَإِنَّمَا خَفَّفُوا الْيَاءَ وَإِنْ كَانَ الْقِيَاسُ تَشْدِيدَ يَاءِ النَّسَبِ لِأَنَّهُمْ حَذَفُوا يَاءَ النَّسَبِ لِزِيَادَةِ الْأَلْفِ وَكَانَ الْأَصْلُ يَمَنِيَّةً
قَالَهُ الْعَيْنِيُّ (بِيضٍ) بِكَسْرِ الْبَاءِ جَمْعُ أَبْيَضَ (لَيْسَ فِيهَا قَمِيصٌ وَلَا

(8/295)

عمامة) قال النَّوَوِيَّ مَعْنَاهُ لَمْ يُكَفَّنْ فِي قَمِيصٍ وَلَا عِمَامَةٍ وَإِنَّمَا كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ غَيْرِهِمَا وَلَمْ يَكُنْ مَعَ الثَّلَاثَةِ شَيْءٌ آخَرُ هَكَذَا فَسَّرَهُ الشَّافِعِيُّ وَجُمْهُورُ الْعُلَمَاءِ وَهُوَ الصَّوَابُ الَّذِي يَقْتَضِيهِ ظَاهِرُ الْحَدِيثِ قَالُوا وَيُسْتَحَبُّ أَنْ لَا يَكُونَ فِي الْكَفَنِ قَمِيصٌ وَلَا عِمَامَةٌ
وَقَالَ مَالِكٌ وَأَبُو حُنَيْفَةَ يُسْتَحَبُّ أَنْ لَا يَكُونَ فِي الْكَفَنِ قَمِيصٌ وَلَا عِمَامَةٌ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ يُسْتَحَبُّ قَمِيصٌ وَعِمَامَةٌ انْتَهَى
قَالَ السِّنْدِيُّ وَالْجُمْهُورُ عَلَى أَنَّهُ لَمْ يَكُنْ فِي الثِّيَابِ الَّتِي كُفِّنَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصٌ وَلَا عِمَامَةٌ أَصْلًا
قَالَ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ فِيهِ حُجَّةٌ عَلَى أَبِي حَنِيفَةَ وَمَالِكٍ وَمَنْ تَابَعَهُمَا فِي اسْتِحْبَابِهِمُ الْقَمِيصَ وَالْعِمَامَةَ فِي تَكْفِينِ الْمَيِّتِ وَحَمَلُوا الْحَدِيثَ عَلَى أَنَّ الْمُرَادَ لَيْسَ الْقَمِيصُ وَالْعِمَامَةُ مِنْ جُمْلَةِ الْأَثْوَابِ الثَّلَاثَةِ وَإِنَّمَا هُمَا زَائِدَتَانِ عَلَيْهَا وَهُوَ خِلَافُ ظَاهِرِ الْحَدِيثِ بَلِ الْمُرَادُ أَنَّهُ لَمْ يَكُنْ فِي الثِّيَابِ الَّتِي كُفِّنَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ مُطْلَقًا وَهَكَذَا فَسَّرُهُ الْجُمْهُورُ انْتَهَى
وَقَالَ الْحَافِظُ قَوْلُهَا لَيْسَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ يَحْتَمِلُ نَفْيُ وَجُودِهِمَا جُمْلَةً وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ نَفْيَ الْمَعْدُودِ أَيِ الثَّلَاثَةِ خَارِجَةً عَنِ الْقَمِيصِ وَالْعِمَامَةِ وَالْأَوَّلُ أَظْهَرُ انْتَهَى
وَقَالَ التِّرْمِذِيُّ وَقَدْ رُوِيَ فِي كَفَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِوَايَةً مُخْتَلِفَةً حَدِيثُ عَائِشَةَ أَصَحُّ الرِّوَايَاتِ الَّتِي رُوِيَتْ فِي كَفَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْعَمَلُ عَلَى حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ حَمَلَ الشَّافِعِيّ قَوْلهَا لَيْسَ فِيهَا قَمِيص وَلَا عِمَامَة عَلَى أَنَّ ذَلِكَ لَيْسَ فِي الْكَفَن بِمَوْجُودٍ وَأَنَّ عَدَد الْكَفَن ثَلَاثَة أبواب
وَحَمَلَهُ مَالِك عَلَى أَنَّهُ لَيْسَ بِمَعْدُودٍ مِنْ الْكَفَن بَلْ يَحْتَمِل أَنْ يَكُون الثَّلَاثَة الْأَثْوَاب زيادة على القميص والعمامة
وقال بن الْقَصَّار لَا يُسْتَحَبّ الْقَمِيص وَلَا الْعِمَامَة عِنْد مَالِك فِي الْكَفَن وَنَحْوه عَنْ أَبِي الْقَاسِم قال وهذا خلاف ما حكى متقدموا أَصْحَابنَا يَعْنِي عَنْ مَالِك

(8/296)

[3152] (مِثْلَهُ) أَيْ مِثْلَ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ (زَادَ) أَيْ حَفْصُ بْنُ غِيَاثٍ وَلَفْظُ النَّسَائِيِّ مِنْ طَرِيقِ حَفْصٍ عَنْ هِشَامٍ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ كُفِّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ يَمَانِيَةٍ كُرْسُفٍ لَيْسَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ فَذَكَرَهُ مِثْلَهُ سَوَاءً (مِنْ كُرْسُفٍ) بِضَمِّ الْكَافِ وَالْمُهْمَلَةِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ هُوَ الْقُطْنُ
قَالَهُ السُّيُوطِيُّ (قَوْلُهُمْ) أَيْ قَوْلُ النَّاسِ أَيْ ذُكِرَ لَهَا أَنَّ النَّاسَ يَقُولُونَ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُفِّنَ فِي ثَوْبَيْنِ وَبُرْدِ حِبَرَةٍ (وَبُرْدِ حِبَرَةٍ)
قَالَ الْحَافِظُ الْعِرَاقِيُّ بُرْدُ حِبَرَةٍ رُوِيَ بِالْإِضَافَةِ وَالْقَطْعِ حَكَاهُمَا صَاحِبُ النِّهَايَةِ وَالْأَوَّلُ هُوَ الْمَشْهُورُ
وَحِبَرَةٍ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الباء الموحدة على وزن عنية ضَرْبٌ مِنَ الْبُرُودِ الْيَمَانِيَةِ
قَالَ الْأَزْهَرِيُّ وَلَيْسَ حِبَرَةٌ مَوْضِعًا أَوْ شَيْئًا مَعْلُومًا إِنَّمَا هُوَ شَيْءٌ كَقَوْلِكَ قِرْمِزٌ وَالْقِرْمِزُ صِبْغَةٌ
وَذَكَرَ الْهَرَوِيُّ فِي الْغَرْبِيَّيْنِ أَنَّ بُرُودَ حِبَرَةٍ هِيَ مَا كَانَ مُوَشًّى مُخَطَّطًا انْتَهَى (وَلَكِنْهُمْ) أَيِ النَّاسَ الْحَاضِرِينَ عَلَى التَّكْفِينِ مِنَ الصَّحَابَةِ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ صَحِيحٌ

[3153] (نَجْرَانِيَّةٍ) بِفَتْحِ النُّونِ وسكون الجيم
قال بن الْأَثِيرِ هِيَ مَنْسُوبَةٌ إِلَى نَجْرَانَ وَهُوَ مَوْضِعٌ مَعْرُوفٌ بَيْنَ الْحِجَازِ وَالشَّامِ وَالْيَمَنِ انْتَهَى (الْحُلَّةُ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ اللَّامِ
قَالَ فِي النِّهَايَةِ الْحُلَّةُ وَاحِدَةُ الْحُلَلِ وَهِيَ بُرُودُ الْيَمَنِ وَلَا تُسَمَّى حُلَّةٌ إِلَّا أَنْ تَكُونَ ثَوْبَيْنِ مِنْ جِنْسٍ وَاحِدٍ انْتَهَى وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ قَمِيصُهُ الَّذِي مَاتَ فِيهِ وَحُلَّةٌ نَجْرَانِيَّةٌ الْحُلَّةُ ثَوْبَانِ انْتَهَى
قَالَ النَّوَوِيُّ هَذَا الْحَدِيثُ ضَعِيفٌ لَا يَصِحُّ الِاحْتِجَاجُ بِهِ لِأَنَّ يَزِيدَ بْنَ أَبِي زِيَادٍ أَحَدَ رُوَاتِهِ مُجْمَعٌ عَلَى ضَعْفِهِ لَا سِيَّمَا وَقَدْ خَالَفَ بِرِوَايَتِهِ الثِّقَاتِ انْتَهَى

(8/297)

وَقَالَ فِي الْمُنْتَقَى وَعَنْ عَائِشَةَ عِنْدَ مُسْلِمٍ وَأَمَّا الْحُلَّةُ فَإِنَّمَا شُبِّهَ عَلَى النَّاسِ فِيهَا إِنَّمَا اشْتُرِيَتْ لِيُكَفَّنَ فِيهَا فَتُرِكَتِ الْحُلَّةُ وَكُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سُحُولِيَّةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ زِيَادٍ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُتَابَعَاتِ وَقَدْ قَالَ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ لَا يُحْتَجُّ بِحَدِيثِهِ
وَقَالَ أَبُو عُبَيْدِ اللَّهِ بْنُ أَبِي ضَفْرَةَ قَوْلُهَا لَيْسَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ يَدُلُّ عَلَى أَنَّ الْقَمِيصَ الَّذِي غُسِّلَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُزِعَ عَنْهُ حِينَ كُفِّنَ لِأَنَّهُ إِنَّمَا قِيلَ لَا تَنْزِعُوا الْقَمِيصَ لِيُسْتَرَ بِهِ وَلَا يُكْشَفَ جَسَدُهُ فَلَمَّا سُتِرَ بِالْكَفَنِ اسْتُغْنِيَ عَنِ الْقَمِيصِ فَلَوْ لَمْ يُنْزَعِ الْقَمِيصُ حَتَّى كُفِّنَ لَخَرَجَ عَنْ حَدِّ الْوِتْرِ الَّذِي أَمَرَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

4 - (بَاب كَرَاهِيَةِ الْمُغَالَاةِ فِي الْكَفَنِ)
[3154] وُجِدَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ وَالْأَكْثَرُ عَنْهُ خَالِيَةٌ وَحَذْفُهُ أَوْلَى وَاللَّهُ أَعْلَمُ
(لَا تَغَالِيَ) مَصْدَرٌ مِنَ التَّفَاعُلِ هَكَذَا فِي بَعْضِ النُّسَخِ يُقَالُ تَغَالَ النَّبَاتُ تَغَالِيًا ارْتَفَعَ وَتَغَالَى الشَّجَرُ تَغَالِيًا أَيِ الْتَفَّ وَعَظُمَ وَفِي بَعْضِ النُّسَخِ لَا يُغَالِي بِصِيغَةِ الْغَائِبِ الْمَجْهُولِ وَفِي بَعْضِهَا بِصِيغَةِ الْحَاضِرِ الْمَعْرُوفِ لَا تَغَالِ لِي وَاللَّهُ أَعْلَمُ (لَا تَغَالَوْا) بِحَذْفِ إِحْدَى التَّاءَيْنِ أَيْ لَا تُبَالِغُوا وَلَا تَتَجَاوَزُوا الْحَدَّ (فِي الْكَفَنِ) أَيْ في كثرة ثمنه
قال بن الْأَثِيرِ وَالطِّيبِيُّ أَصْلُ الْغَلَاءِ الِارْتِفَاعُ وَمُجَاوَزَةُ الْقَدْرِ فِي كُلِّ شَيْءٍ يُقَالُ غَالَيْتُ الشَّيْءَ وَبِالشَّيْءِ وَغَلَوْتُ فِيهِ أَغْلُو إِذَا جَاوَزْتَ فِيهِ الْحَدَّ انْتَهَى
وَفِيهِ أَنَّ الْحَدَّ الْوَسَطَ فِي الْكَفَنِ هُوَ الْمُسْتَحَبُّ الْمُسْتَحْسَنُ (فَإِنَّهُ) أَيْ تَمْزِيقُ الْأَرْضِ إِيَّاهُ عَنْ قَرِيبٍ (يُسْلَبُهُ) هَكَذَا فِي بَعْضِ النُّسَخِ بِإِثْبَاتِ ضَمِيرِ الْمَفْعُولِ وَأَخَذَ هَذِهِ النُّسْخَةَ السُّيُوطِيُّ فِي الْجَامِعِ الصَّغِيرِ
وَالْمَعْنَى أَنَّهُ يَأْخُذُ وَيَفْسُدُ وَيُزِيلُ الْكَفَنَ وَفِي بَعْضِ النُّسَخِ فَإِنَّهُ يُسْلَبُ سَلْبًا سَرِيعًا عَلَى صِيغَةِ الْمَجْهُولِ بِحَذْفِ ضَمِيرِ الْمَفْعُولِ وَأَخَذَ هَذِهِ النُّسْخَةَ
صَاحِبُ الْمَصَابِيحِ وَالْحَافِظُ فِي بُلُوغِ الْمَرَامِ وَمَعْنَاهُ يَبْلَى الْكَفَنُ بِلًى سَرِيعًا
قَالَ الطِّيبِيُّ اسْتُعِيرَ السَّلْبُ لِبِلَى الثَّوْبِ مُبَالَغَةً فِي السُّرْعَةِ انْتَهَى

(8/298)

قَالَ الْمُنَاوِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ قَوْلُهُ فَإِنَّهُ يُسْلَبُهُ سَلْبًا سَرِيعًا عِلَّةٌ لِلنَّهْيِ كَأَنَّهُ قَالَ لَا تَشْتَرُوا الْكَفَنَ بِثَمَنٍ غَالٍ فَإِنَّهُ يَبْلَى بِسُرْعَةٍ انْتَهَى
وَفِي سُبُلِ السَّلَامِ حَدِيثُ عَلِيٍّ مِنْ رِوَايَةِ الشَّعْبِيِّ فِيهِ عَمْرُو بْنُ هَاشِمٍ وَهُوَ مُخْتَلَفٌ فِيهِ
وَأَيْضًا فِيهِ انْقِطَاعٌ بَيْنَ الشَّعْبِيِّ وَعَلِيٍّ لِأَنَّهُ قَالَ الدَّارَقُطْنِيُّ إِنَّهُ لَمْ يُسْمَعْ مِنْهُ سِوَى حَدِيثٍ وَاحِدٍ
وَفِيهِ دَلَالَةٌ عَلَى الْمَنْعِ مِنْ الْمُغَالَاةِ فِي الْكَفَنِ وَهِيَ زِيَادَةُ الثَّمَنِ وَقَوْلُهُ فَإِنَّهُ يُسْلَبُ سَرِيعًا كَأَنَّهُ إِشَارَةٌ إِلَى أَنَّهُ سَرِيعُ الْبِلَى وَالذَّهَابِ كَمَا فِي حَدِيثِ عَائِشَةَ أَنَّ أَبَا بَكْرٍ نَظَرَ إِلَى ثَوْبٍ عَلَيْهِ كَانَ يُمَرَّضُ فِيهِ بِهِ رَدْعٌ مِنْ زَعْفَرَانَ فَقَالَ اغْسِلُوا ثَوْبِي هَذَا وَزِيدُوا عَلَيْهِ ثَوْبَيْنِ وَكَفِّنُونِي فِيهَا
قُلْتُ إِنَّ هَذَا خَلَقٌ قَالَ إِنَّ الْحَيَّ أَحَقُّ بِالْجَدِيدِ مِنَ الْمَيِّتِ إِنَّهُ لِلْمُهْلَةِ أَيْ لِلصَّدِيدِ ذَكَرَهُ الْبُخَارِيُّ مُخْتَصَرًا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو مَالِكٍ عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ وفيه مقال
وذكر بن أَبِي حَاتِمٍ وَأَبُو أَحْمَدَ الْكَرَابِيسِيُّ أَنَّ الشَّعْبِيَّ رَأَى عَلِيَّ بْنَ أَبِي طَالِبٍ وَذَكَرَ أَبُو عَلِيٍّ الْخَطِيبُ أَنَّهُ سَمِعَ مِنْهُ وَقَدْ رَوَى عَنْهُ عِدَّةَ أَحَادِيثَ

[3155] (قَالَ) أَيْ خَبَّابٌ (مُصْعَبُ بْنُ عُمَيْرٍ) هُوَ بِضَمِّ الْمِيمِ وَسُكُونِ الصَّادِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَتَيْنِ وَعُمَيْرٌ بِضَمِّ الْعَيْنِ مُصَغَّرُ عَمْرٍو الْقُرَشِيُّ الْعَبْدَرِيُّ كَانَ مِنْ أَجِلَّةِ الصَّحَابَةِ بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ يُقْرِئُهُمُ الْقُرْآنُ وَيُفَقِّهُهُمْ فِي الدِّينِ وَهُوَ أَوَّلُ مَنْ جَمَعَ الْجُمُعَةَ بِالْمَدِينَةِ قَبْلَ الْهِجْرَةِ وَكَانَ فِي الْجَاهِلِيَّةِ مِنْ أَنْعَمِ النَّاسِ عَيْشًا وَأَلْيَنِهِمْ لِبَاسًا وَأَحْسَنِهِمْ جَمَالًا فَلَمَّا أَسْلَمَ زَهِدَ فِي الدُّنْيَا وَتَقَشَّفَ وَتَحَشَّفَ وَفِيهِ نَزَلَ (رجال صدقوا ما عاهدوا الله عليه) قُتِلَ يَوْمَ أُحُدٍ شَهِيدًا رَضِيَ اللَّهُ عَنْهُ قَالَهُ الْعَيْنِيُّ (وَلَمْ يَكُنْ لَهُ) أَيْ لِمُصْعَبٍ (إِلَّا نَمِرَةٌ) بِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ كِسَاءٌ فِيهِ خُطُوطٌ بِيضٌ وَسُودٌ تَلْبَسُهُ الْأَعْرَابُ قَالَهُ فِي الْمِصْبَاحِ
وَقَالَ الْخَطَّابِيُّ النَّمِرَةُ ضَرْبٌ مِنَ الْأَكْسِيَةِ إِذَا (غَطَّيْنَا) أَيْ سَتَرْنَا (بِهَا) أَيْ بِالنَّمِرَةِ (مِنَ الْإِذْخِرِ) قَالَ الْعَيْنِيُّ هُوَ بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الذَّالِ الْمُعْجَمَةِ وَكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَفِي آخِرِهِ رَاءٌ هُوَ نَبْتٌ بِمَكَّةَ وَيَكُونُ بِأَرْضِ الْحِجَازِ طَيِّبُ الرَّائِحَةِ
وَفِيهِ أَنَّ الثَّوْبَ إِذَا ضَاقَ فَتَغْطِيَةُ رَأْسِ

(8/299)

الْمَيِّتِ أَوْلَى مِنْ رِجْلَيْهِ لِأَنَّهُ أَفْضَلُ
قَالَ الْخَطَّابِيُّ وَفِيهِ مِنَ الْفِقْهِ أَنَّ الْكَفَنَ مِنْ رَأْسِ الْمَالِ وَأَنَّ الْمَيِّتَ إِذَا اسْتَغْرَقَ كَفَنُهُ جَمِيعَ تَرِكَتِهِ كَانَ أَحَقُّ بِهِ مِنَ الْوَرَثَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3156] (خَيْرُ الْكَفَنِ الْحُلَّةُ) أَيِ الْإِزَارُ وَالرِّدَاءُ فِيهِ الْفَضِيلَةُ بِتَكْفِينِ الْمَيِّتِ فِي الْحُلَّةِ قال القارىء اخْتَارَ بَعْضُ الْأَئِمَّةِ أَنْ يَكُونَ الْكَفَنُ مِنْ بُرُودِ الْيَمَنِ بِدَلِيلِ هَذَا الْحَدِيثِ وَالْأَصَحُّ أَنَّ الْأَبْيَضَ أَفْضَلُ لِحَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كفن في السحولية وحديث بن عَبَّاسٍ كَفِّنُوا فِيهَا مَوْتَاكُمْ رَوَاهُ أَصْحَابُ السُّنَنِ
وقال بن الْمَلَكِ الْأَكْثَرُونَ عَلَى اخْتِيَارِ الْبِيضِ وَإِنَّمَا قَالَ ذَلِكَ فِي الْحُلَّةِ لِأَنَّهَا كَانَتْ يَوْمئِذٍ أَيْسَرَ عَلَيْهِمْ (وَخَيْرُ الْأُضْحِيَّةِ الْكَبْشُ الْأَقْرَنُ) قَالَ الطِّيبِيُّ وَلَعَلَّ فَضِيلَةَ الْكَبْشِ الْأَقْرَنِ عَلَى غَيْرِهِ لِعِظَمِ جُثَّتِهِ وَسِمَنِهِ فِي الْغَالِبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن مَاجَهْ مُقْتَصِرًا مِنْهُ عَلَى ذِكْرِ الْكَفَنِ

5 - (بَاب فِي كَفَنِ الْمَرْأَةِ)
[3157] (يُقَالُ لَهُ) أَيْ لِلرَّجُلِ (داود) هو بن عَاصِمِ بْنِ عُرْوَةَ بْنِ مَسْعُودٍ الثَّقَفِيُّ الْمَكِّيُّ
روى عن بن عُمَرَ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَعَنْهُ قَتَادَةُ وَقَيْسُ بْنُ سَعْدٍ وَغَيْرُهُمَا وَثَّقَهُ الْبُخَارِيُّ كَذَا فِي الْخُلَاصَةِ
وَفِي الْإِصَابَةِ وَدَاوُدُ بْنُ عَاصِمٍ هَذَا هُوَ زَوْجُ حَبِيبَةَ بِنْتِ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ وَلَّدَتْهُ) بِتَشْدِيدِ اللَّامِ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى دَاوُدَ أَيْ رَبَتْ أُمُّ حَبِيبَةَ دَاوُدَ بْنَ عَاصِمٍ وَتَوَلَّتْ أَمْرَهُ وَمِنْهُ قَوْلُ اللَّهِ تَعَالَى فِي الْإِنْجِيلِ مُخَاطِبًا لِعِيسَى عَلَيْهِ السِّلَامُ أَنْتَ نَبِيٌّ وَأَنَا وَلَّدْتُكَ بِتَشْدِيدِ اللَّامِ أَيْ رَبَّيْتُكَ
وَالْمُوَلِّدَةُ الْقَابِلَةُ وَمِنْهُ قَوْلُ مُسَافِعٍ حَدَّثَتْنِي امْرَأَةٌ مِنْ بَنِي سُلَيْمٍ قَالَتْ أَنَا وَلَّدْتُ عَامَّةَ أَهْلِ دِيَارِنَا أَيْ كُنْتُ لَهُمْ قَابِلَةً كَذَا فِي اللِّسَانِ
وَفِي بَعْضِ كُتُبِ اللُّغَةِ وَلَّدَتِ الْقَابِلَةُ فُلَانَةً تَوْلِيدًا تَوَلَّتْ وِلَادَتَهَا وَكَذَا إِذَا تَوَلَّتْ وِلَادَةَ شَاةٍ أَوْ غَيْرِهَا
قُلْتُ وَلَّدَتْهَا وَوَلَّدَتِ

(8/300)

الْوَلَدَ رَبَّتْهَا انْتَهَى
وَسَيَجِيءُ كَلَامُ الْحَافِظِ فِي هَذَا الْبَابِ (زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بَدَلٌ عَنْ أُمِّ حَبِيبَةَ (أَنَّ لَيْلَى بِنْتَ قَانِفٍ) بِقَافٍ وَنُونٍ وَفَاءٍ هِيَ الثَّقَفِيَّةُ صَحَابِيَّةٌ حَدِيثُهَا عِنْدَ أَحْمَدَ وَأَبِي دَاوُدَ
قَالَهُ الْحَافِظُ فِي الْإِصَابَةِ (أُمَّ كُلْثُومٍ) زَوْجَ عُثْمَانَ (الْحِقَاءَ) بِكَسْرِ الْحَاءِ
قَالَ السُّيُوطِيُّ جَمْعُ حَقْوٍ
قُلْتُ الْمُرَادُ هُنَا الْجِنْسُ بِنَاءً عَلَى مَا قَالُوا إِنَّ لَامَ التَّعْرِيفِ
إِذَا كَانَ لِلْجِنْسِ يَبْطُلُ مَعْنَى الْجَمْعِيَّةِ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَفِي التَّلْخِيصِ الْحِقَا بِكَسْرِ الْمُهْمَلَةِ وَتَخْفِيفِ الْقَافِ مَقْصُورٌ قِيلَ هُوَ لُغَةٌ فِي الْحَقْوِ وَهُوَ الْإِزَارُ (ثُمَّ الدِّرْعَ) بِكَسْرِ الدَّالِ وَهُوَ الْقَمِيصُ (ثُمَّ الْمِلْحَفَةَ) بِالْكَسْرِ هِيَ الْمُلَاءَةُ الَّتِي تَلْتَحِفُ بِهَا الْمَرْأَةُ وَاللِّحَافُ كُلُّ ثَوْبٍ يُتَغَطَّى بِهِ قَالَهُ فِي الْمِصْبَاحِ (يُنَاوِلُنَاهَا) أَيْ هَذِهِ الْأَثْوَابَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَأَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ وَصَرَّحَ مُحَمَّدُ بْنُ إِسْحَاقَ بِالتَّحْدِيثِ وَفِي إسناده نوح بن حكيم
قال بن القطان مجهول ووثقه بن حبان وقال بن إِسْحَاقَ كَانَ قَارِئًا لِلْقُرْآنِ
وَأَمَّا دَاوُدُ فَهُوَ بن عاصم بن عروة كما جزم بذلك بن حِبَّانَ وَالْحَافِظُ فِي الْإِصَابَةِ فِي تَرْجَمَةِ لَيْلَى
وقال الحافظ في التلخيص والحديث أعله بن الْقَطَّانِ بِنُوحٍ وَأَنَّهُ مَجْهُولٌ وَإِنْ كَانَ مُحَمَّدُ بْنُ إِسْحَاقَ قَدْ قَالَ إِنَّهُ كَانَ قَارِئًا لِلْقُرْآنِ وَدَاوُدُ حَصَلَ لَهُ فِيهِ تَرَدُّدٌ هَلْ هُوَ دَاوُدُ بْنُ عَاصِمِ بْنِ عُرْوَةَ بْنِ مسعود أو غيره فإن يكن بن عاصم فثقة فيعكر عليه بأن بن السَّكَنِ وَغَيْرَهُ قَالُوا إِنَّ حَبِيبَةَ كَانَتْ زَوْجًا لِداوُدَ فَحِينَئِذٍ لَا يَكُونُ دَاوُدُ بْنُ عَاصِمٍ لِأُمِّ حَبِيبَةَ عَلَيْهِ وِلَادَةٌ أَيْ لِأَنَّهُ زَوْجُ ابنتها
وما أعله به بن القطان ليس بعلة
وقد جزم بن حبان بأن داود هو بن عَاصِمٍ وَوِلَادَةُ أُمِّ حَبِيبَةَ مَجَازِيَّةٌ إِنْ تَعَيَّنَ ما قاله بن السَّكَنِ وَقَالَ بَعْضُ الْمُتَأَخِّرِينَ إِنَّمَا هُوَ وَلَّدَتْهُ بِتَشْدِيدِ اللَّامِ أَيْ قَبِلَتْهُ انْتَهَى
قُلْتُ فَالْحَدِيثُ سَنَدُهُ حَسَنٌ صَالِحٌ لِلِاحْتِجَاجِ وَاللَّهُ أَعْلَمُ

6 - (بَاب فِي الْمِسْكِ لِلْمَيِّتِ)
[3158] (أَطْيَبُ طِيبِكُمُ الْمِسْكُ) مُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ مِنْ حَيْثُ إِنَّ الْحَدِيثَ عَامٌّ فيؤخذ منه

(8/301)

اسْتِعْمَالُ الْمِسْكِ لِلْمَيِّتِ أَيْضًا وَأَخْرَجَ أَحْمَدُ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَجْمَرْتُمُ الْمَيِّتَ فَأَجْمِرُوهُ ثَلَاثًا وَرِجَالُهُ رِجَالُ الصَّحِيحِ وَالْمَعْنَى أَيْ بَخَّرْتُمُ الْمَيِّتَ
وَفِيهِ اسْتِحْبَابُ تَبْخِيرِ الْمَيِّتِ ثَلَاثًا وَتَطْيِيبِ بَدَنِهِ وَكَفَنِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

7 - (بَاب تعجيل الجنازة وَكَرَاهِيَةِ حَبْسِهَا)
[3159] (قَالَ عَبْدُ الرَّحِيمِ عُرْوَةُ بْنُ سَعِيدٍ) بَدَلُ عَزْرَةَ (عَنِ الْحُصَيْنِ) بِضَمِّ الْحَاءِ وفتح الصاد المهملتين (بن وَحْوَحٍ) بِوَاوَيْنِ مَفْتُوحَتَيْنِ وَحَاءَيْنِ مُهْمَلَتَيْنِ أُولَاهُمَا سَاكِنَةٌ هُوَ أَنْصَارِيٌّ لَهُ صُحْبَةٌ
قَالَهُ الْمُنْذِرِيُّ
قَالَ الْعَيْنِيُّ قِيلَ إِنَّهُ مَاتَ بِالْعُذَيْبِ (أَنَّ طَلْحَةَ بْنَ الْبَرَاءِ) أَنْصَارِيٌّ لَهُ صُحْبَةٌ
قَالَهُ الْمُنْذِرِيُّ (لَا أَرَى طَلْحَةَ) أَيْ لَا أَظُنُّهُ (فِيهِ الْمَوْتُ) أَيْ أَثَرُهُ (فَآذِنُونِي) أَيْ أَخْبِرُونِي (بِهِ) أَيْ بِمَوْتِ طَلْحَةَ إِذَا مَاتَ (وَعَجِّلُوا) فِي التَّجْهِيزِ وَالتَّكْفِينِ (لِجِيفَةِ مُسْلِمٍ) ذِكْرُ الْجِيفَةِ هُنَا كذكر السوأة فِي قَوْلِهِ تَعَالَى (كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ) وَلَيْسَ فِي قَوْلِهِ جِيفَةُ مُسْلِمٍ دَلِيلٌ عَلَى نَجَاسَتِهِ (بَيْنَ ظَهْرَانَيْ أَهْلِهِ) يُقَالُ هُوَ بَيْنَ ظَهْرَانَيْهِمْ وَبَيْنَ أَظْهُرِهِمْ وَالْمُرَادُ أَنَّهُ أَقَامَ بَيْنَهُمْ عَلَى سَبِيلِ الِاسْتِظْهَارِ وَالِاسْتِنَادِ إِلَيْهِمْ وَزِيدَتْ فِيهِ أَلِفٌ وَنُونٌ مَفْتُوحَةٌ تَأْكِيدًا وَمَعْنَاهُ أَنَّ ظَهْرًا مِنْهُمْ قُدَّامَهُ وَظَهْرًا مِنْهُمْ وَرَاءَهُ فَهُوَ مَكْنُوفٌ مِنْ جَانِبَيْهِ وَمِنْ جَوَانِبِهِ إِذَا قِيلَ بَيْنَ أَظْهُرِهِمْ ثُمَّ كَثُرَ حَتَّى اسْتُعْمِلَ فِي الْإِقَامَةِ بَيْنَ الْقَوْمِ مُطْلَقًا قَالَهُ فِي النِّهَايَةِ وَمَعْنَاهُ بَيْنَ أَهْلِهِ وَالظَّهْرُ مُقْحَمٌ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ رَوَى هَذَا الْحَدِيثَ غَيْرَ سَعِيدِ بْنِ عُثْمَانَ الْبَلَوِيِّ وَهُوَ غريب
انتهى كلام المنذري
وقد وثق سعيد المذكور بن حِبَّانَ وَلَكِنْ فِي إِسْنَادِ هَذَا الْحَدِيثِ عُرْوَةُ بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَيُقَالُ عَزْرَةُ عَنْ أَبِيهِ وَهُوَ وَأَبُوهُ مَجْهُولَانِ

(8/302)

وَفِي الْبَابِ عَنْ عَلِيٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاثٌ يَا عَلِيُّ لَا يُؤَخَّرْنَ الصَّلَاةُ إِذَا آنَتْ وَالْجِنَازَةُ إِذَا حَضَرَتْ وَالْأَيِّمُ إِذَا وَجَدَتْ لَهَا كُفُوًا رَوَاهُ أَحْمَدُ وَهَذَا لَفْظُهُ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ غَرِيبٌ وَمَا أَرَى إِسْنَادَهُ بِمُتَّصِلٍ
وَأَخْرَجَهُ أيضا بن ماجه والحاكم وبن حِبَّانَ وَإِعْلَالُ التِّرْمِذِيِّ لَهُ بِعَدَمِ الِاتِّصَالِ لِأَنَّهُ مِنْ طَرِيقِ عُمَرَ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ قِيلَ وَلَمْ يَسْمَعْ مِنْهُ وَقَدْ قَالَ أَبُو حَاتِمٍ إِنَّهُ سَمِعَ مِنْهُ فَاتَّصَلَ إِسْنَادُهُ وَقَدْ أَعَلَّهُ التِّرْمِذِيُّ أَيْضًا بِجَهَالَةِ سَعِيدِ بْنِ عَبْدِ اللَّهِ الْجُهَنِيِّ وَلَكِنَّهُ عده بن حِبَّانَ فِي الثِّقَاتِ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ التَّعْجِيلِ بِالْمَيِّتِ وَالْإِسْرَاعِ فِي تَجْهِيزِهِ وَتَشْهَدُ لَهُ أَحَادِيثُ الْإِسْرَاعِ بِالْجِنَازَةِ

8 - (بَاب فِي الْغُسْلِ مِنْ غَسْلِ الْمَيِّتِ)
[3160] (وَمِنَ الْحِجَامَةِ وَغُسْلِ الْمَيِّتِ) هَذَا الْحَدِيثُ ضَعِيفٌ كَمَا قَالَ الْمُؤَلِّفُ فِي آخِرِ هَذَا الْبَابِ وَتَقَدَّمَ هَذَا الْحَدِيثُ فِي كِتَابِ الطَّهَارَةِ فِي بَابِ الْغُسْلِ لِلْجُمْعَةِ
قَالَ الْمُنْذِرِيُّ قال أبو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ الْإِمَام أَحْمَد وَفِي رِوَايَة أَبِي دَاوُدَ حَدِيث مُصْعَب هَذَا ضَعِيف يَعْنِي حَدِيث عَائِشَة وَقَالَ التِّرْمِذِيّ قَالَ الْبُخَارِيّ حَدِيث عَائِشَة في هذا الباب ليس بذاك وقال بن الْمُنْذِر لَيْسَ فِي هَذَا حَدِيث يَثْبُت وَقَالَ الْإِمَام أَحْمَد وَحَدِيث أَبِي هُرَيْرَة مَوْقُوف وَسَيَأْتِي
وَقَالَ الشَّافِعِيّ فِي رِوَايَة الْبُوَيْطِيّ إِنْ صَحَّ الْحَدِيث قُلْت بِوُجُوبِهِ
وَقَالَ فِي رِوَايَة الرَّبِيع وَأَوْلَى الْغُسْل عِنْدِي أَنْ يَجِب بَعْد غُسْل الْجَنَابَة الْغُسْل مِنْ غُسْل الْمَيِّت وَلَا أُحِبّ تَرْكه بِحَالٍ ثُمَّ سَاقَ الْكَلَام إِلَى أَنْ قَالَ وَإِنَّمَا مَنَعَنِي مِنْ إِيجَاب الْغُسْل مِنْ غُسْل الْمَيِّت أَنَّ فِي إِسْنَاده رَجُلًا لَمْ أَقَع مِنْ مَعْرِفَة تُثْبِت حَدِيثه إِلَى يَوْمِي هَذَا عَلَى مَا يُقْنِعنِي فَإِنْ وَجَدْت

(8/303)

دَاوُدَ حَدِيثُ مُصْعَبٍ يَعْنِي هَذَا الْحَدِيثَ فِيهِ خِصَالٌ لَيْسَ الْعَمَلُ عَلَيْهِ
وَقَالَ الْخَطَّابِيُّ فِي إِسْنَادِ الْحَدِيثِ مَقَالٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3161] (مَنْ غَسَّلَ الْمَيِّتَ فَلْيَغْتَسِلْ) قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ يُوجِبُ الِاغْتِسَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَنْ يُقْنِعنِي مِنْ مَعْرِفَة تُثْبِت حَدِيثه أَوْجَبْته وَأَوْجَبْت الْوُضُوء مِنْ مَسّ الْمَيِّت مُفْضِيًا إِلَيْهِ فَإِنَّهُمَا فِي حَدِيث وَاحِد
وَقَالَ فِي غَيْر هَذِهِ الرِّوَايَة وَإِنَّمَا لَمْ يَقْوَ عِنْدِي أَنَّهُ يَرْوِي عَنْ سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة وَيَدْخُل بَعْض الْحُفَّاظ بَيْن أَبِي صَالِح وَبَيْن أَبِي هُرَيْرَة إِسْحَاق مَوْلَى زَائِدَة
وَقِيلَ إِنَّ أَبَا صَالِح لَمْ يَسْمَعهُ مِنْ أَبِي هُرَيْرَة وَلَيْسَتْ مَعْرِفَتِي بِإِسْحَاق مَوْلَى زَائِدَة مِثْل مَعْرِفَتِي بِأَبِي صَالِح وَلَعَلَّهُ أَنْ يَكُون ثِقَة وَقَدْ رَوَاهُ صَالِح مَوْلَى التَّوْأَمَة عَنْ أَبِي هُرَيْرَة
وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة أَبِي دَاوُدَ يُجْزِئهُ الْوُضُوء قَالَ أَبُو دَاوُدَ أَدْخَلَ أَبُو صَالِح بَيْنه وَبَيْن أَبِي هُرَيْرَة فِيهِ إِسْحَاق مَوْلَى زَائِدَة قَالَ وَحَدِيث مُصْعَب ضَعِيف
هَذَا آخِر كَلَامه
وَهَذَا الْحَدِيث لَهُ عِدَّة طُرُق
أَحَدهَا سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة
الثَّانِي سُهَيْل عَنْ أَبِيهِ عَنْ إِسْحَاق مَوْلَى زَائِدَة عَنْ أَبِي هُرَيْرَة
الثَّالِث عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ إِسْحَاق عَنْ أَبِي هُرَيْرَة
الرَّابِع عَنْ يَحْيَى عَنْ أَبِي إِسْحَاق عَنْ أَبِي هُرَيْرَة
الْخَامِس عَنْ يَحْيَى عَنْ رَجُل مِنْ بَنِي لَيْث عَنْ أَبِي إِسْحَاق عَنْ أَبِي هُرَيْرَة
السَّادِس عَنْ مَعْمَر عَنْ أَبِي إِسْحَاق عَنْ أَبِيهِ عَنْ حُذَيْفَة
السَّابِع عَنْ أَبِي صَالِح عَنْ أَبِي سَعِيد
الثَّامِن عَنْ مُحَمَّد بْن عَمْرو عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة مَرْفُوعًا وَمَوْقُوفًا
قَالَ الْبَيْهَقِيُّ رَحِمَهُ اللَّه وَالْمَوْقُوف أَصَحّ
التَّاسِع زُهَيْر بْن مُحَمَّد عَنْ الْعَلَاء عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة مَرْفُوعًا
الْعَاشِر عَمْرو بْن عُمَيْر عَنْ أَبِي هُرَيْرَة مَرْفُوعًا

(8/304)

عَلَى مَنْ غَسَّلَ الْمَيِّتَ وَلَا الْوُضُوءَ مِنْ حَمْلِهِ وَيُشْبِهُ أَنْ يَكُونَ الْأَمْرُ فِي ذَلِكَ عَلَى الِاسْتِحْبَابِ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْمَعْنَى فِيهِ أَنَّ غَاسِلَ الْمَيِّتِ لَا يَكَادُ يَأْمَنُ أَنْ يُصِيبَهُ نَضْحٌ مِنْ رَشَاشِ الْغُسْلِ وَرُبَّمَا كَانَ عَلَى بَدَنِ الْمَيِّتِ نَجَاسَةٌ فَإِذَا أَصَابَهُ نَضْحٌ وَهُوَ لَا يَعْلَمُ مَكَانَهُ كَانَ عَلَيْهِ غَسْلُ جَمِيعِ بَدَنِهِ لِيَكُونَ الْمَاءُ قَدْ أَتَى عَلَى الْمَوْضِعِ الَّذِي أَصَابَهُ النَّجَسُ مِنْ بَدَنِهِ (وَمَنْ حَمَلَهُ فَلْيَتَوَضَّأْ) قَدْ قِيلَ فِي مَعْنَاهُ أَيْ لِيَكُونَ عَلَى وُضُوءٍ لِيَتَهَيَّأَ لَهُ الصَّلَاةُ عَلَى الْمَيِّتِ وَاللَّهُ أَعْلَمُ وَفِي إِسْنَادِ الْحَدِيثِ مَقَالٌ قَالَهُ الْخَطَّابِيُّ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الترمذي وبن مَاجَهْ مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم من غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ وَلَفْظُ التِّرْمِذِيِّ مِنْ غُسْلِهِ الْغُسْلُ وَمِنْ حَمْلِهِ الْوُضُوءُ يَعْنِي الْمَيِّتَ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَقَدْ رُوِيَ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفًا هَذَا آخِرُ كَلَامِهِ وَقَدْ رُوِيَ أَيْضًا مِنْ حَدِيثِ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ وَفِي إِسْنَادِهِ مَنْ لَا يُحْتَجُّ بِهِ
وَقَدِ اخْتُلِفَ فِي إِسْنَادِ هَذَا الْحَدِيثِ اخْتِلَافًا كَثِيرًا
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَعَلِيُّ بْنُ الْمَدِينِيُّ لَا يَصِحُّ فِي هَذَا الْبَابِ شَيْءٌ
وَقَالَ مُحَمَّدُ بْنُ يَحْيَى لَا أَعْلَمُ مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ حَدِيثًا ثَابِتًا وَلَوْ ثَبَتَ لَزِمَنَا اسْتِعْمَالُهُ
وَقَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ إِنْ صَحَّ الْحَدِيثُ قُلْتُ بِوُجُوبِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْحَادِي عَشَر صَالِح مَوْلَى التَّوْأَمَة عَنْ أَبِي هُرَيْرَة مَرْفُوعًا ذَكَرَهَا الْبَيْهَقِيُّ
وَقَالَ إِنَّمَا يَصِحّ هَذَا الْحَدِيث عَنْ أَبِي هُرَيْرَة مَوْقُوفًا
وَهَذِهِ الطرق تدل عَلَى أَنَّ الْحَدِيث مَحْفُوظ
وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عَلِيّ بْن أَبِي طَالِب أَنَّهُ اِغْتَسَلَ مِنْ تَجْهِيزه أَبَاهُ وَمُوَارَاته
قَالَ الْبَيْهَقِيُّ وروينا ترك إيجاب الغسل منه عن بن عباس في أصح الروايتين عنه وعن بن عُمَر وَعَائِشَة وَرُوِّينَاهُ أَيْضًا عَنْ سَعْد بْن أَبِي وَقَّاص وَعَبْد اللَّه بْن مَسْعُود وَأَنَس بْن مَالِك
هَذَا آخِر كَلَامه
وَهَذِهِ الْمَسْأَلَة فِيهَا ثَلَاثَة مَذَاهِب
أَحَدهَا أَنَّ الْغُسْل لَا يَجِب عَلَى غَاسِل الْمَيِّت وَهَذَا قَوْل الْأَكْثَرِينَ
الثَّانِي أَنَّهُ يَجِب
وَهَذَا اِخْتِيَار الْجُوزَجَانِيِّ وَيُرْوَى عن بن المسيب وبن سِيرِينَ وَالزُّهْرِيّ وَهُوَ قَوْل أَبِي هُرَيْرَة وَيُرْوَى عَنْ عَلِيّ
الثَّالِث وُجُوبه مِنْ غُسْل الْمَيِّت الْكَافِر دُون الْمُسْلِم
وَهُوَ رِوَايَة عَنْ الْإِمَام أَحْمَد لِحَدِيثِ عَلِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْغُسْلِ وَلَيْسَ فِيهِ أَنَّهُ غَسَّلَ أَبَا طَالِب مَعَ أَنَّهُ مِنْ رِوَايَة نَاجِيَة بْن كَعْب عَنْهُ وَنَاجِيَة لَا يُعْرَف أَحَد رَوَى عَنْهُ غَيْر أَبِي إِسْحَاق قَالَهُ بن المديني وغيره

(8/305)

[3162] (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ عَمْرِو بْنِ عُمَيْرٍ (قَالَ أَبُو دَاوُدَ هَذَا) أَيْ الْغُسْلُ مِنْ غُسْلِ الْمَيِّتِ (مَنْسُوخٌ) قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَيَدُلُّ لَهُ مَا رَوَاهُ الْبَيْهَقِيُّ عَنِ الْحَاكِمِ عَنْ أَبِي عَلِيٍّ الْحَافِظِ عَنْ أَبِي الْعَبَّاسِ الْهَمْدَانِيِّ الْحَافِظِ حَدَّثَنَا أَبُو شَيْبَةَ حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ عمرو بن عكرمة عن بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ عَلَيْكُمْ فِي غَسْلِ مَيِّتِكُمْ غُسْلٌ إِذَا غَسَلْتُمُوهُ إِنَّ مَيِّتَكُمْ يَمُوتُ طَاهِرًا وليس ينجس فحسبكم أن يغسلوا أَيْدِيَكُمْ قَالَ الْبَيْهَقِيُّ هَذَا ضَعِيفٌ وَالْحَمْلُ فِيهِ عَلَى أَبِي شَيْبَةَ
قُلْتُ أَبُو شَيْبَةَ هُوَ إِبْرَاهِيمُ بْنُ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ
احْتَجَّ بِهِ النَّسَائِيُّ وَوَثَّقَهُ النَّاسُ وَمَنْ فَوْقَهُ احْتَجَّ بِهِمُ الْبُخَارِيُّ
وَأَبُو الْعَبَّاسِ الْهَمْدَانِيُّ هُوَ بن عُقْدَةَ حَافِظٌ كَبِيرٌ إِنَّمَا تَكَلَّمُوا فِيهِ بِسَبَبِ الْمَذْهَبِ وَلِأُمُورٍ أُخْرَى وَلَمْ يُضَعَّفْ بِسَبَبِ الْمُتُونِ أَصْلًا فَالْإِسْنَادُ حَسَنٌ فَيُجْمَعُ بَيْنَهُ وَبَيْنَ الْأَمْرِ فِي حَدِيثِ أَبِي هُرَيْرَةَ بِأَنَّ الْأَمْرَ عَلَى النَّدْبِ أَوِ الْمُرَادُ بِالْغَسْلِ غَسْلُ الْأَيْدِي كَمَا صَرَّحَ بِهِ فِي هَذَا
وَيُؤَيِّدُ أَنَّ الْأَمْرَ فِيهِ لِلنَّدَبِ مَا رَوَى الْخَطِيبُ بِإِسْنَادٍ صَحِيحٍ عن نافع عن بن عُمَرَ كُنَّا نَغْسِلُ الْمَيِّتَ فَمِنَّا مَنْ يَغْتَسِلُ وَمِنَّا مَنْ لَا يَغْتَسِلُ وَهُوَ أَحْسَنُ مَا جُمِعَ بِهِ بَيْنَ مُخْتَلَفِ هَذِهِ الْأَحَادِيثِ انْتَهَى (قَالَ أَبُو دَاوُدَ أُدْخِلَ أَبُو صَالِحٍ) قَالَ في الفتح روى الترمذي وبن حِبَّانَ مِنْ طَرِيقِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَهُوَ مَعْلُولٌ لِأَنَّ أَبَا صَالِحٍ لَمْ يَسْمَعْهُ مِنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ انْتَهَى
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ حَدِيثُ مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ رواه أحمد والبيهقي من رواية بن أبي ذئب عن صالح مولى التوأمة عَنْ أَبِي هُرَيْرَةَ بِهَذَا وَزَادَ وَمَنْ حَمَلَهُ فَلْيَتَوَضَّأْ وَصَالِحٌ ضَعِيفٌ وَرَوَاهُ الْبَزَّارُ مِنْ رِوَايَةِ الْعَلَاءِ عَنْ أَبِيهِ
وَمِنْ رِوَايَةِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ وَمِنْ رِوَايَةِ أَبِي بَحْرٍ الْبَكْرَاوِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ كُلُّهُمْ عَنْ أَبِي هُرَيْرَةَ
وَرَوَاهُ الترمذي وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ الْمُخْتَارِ وبن حِبَّانَ مِنْ رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ كِلَاهُمَا عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَرَوَاهُ أَبُو دَاوُدَ مِنْ رواية

(8/306)

عَمْرِو بْنِ عُمَيْرٍ وَأَحْمَدُ مِنْ رِوَايَةِ شَيْخٍ يُقَالُ لَهُ أَبُو إِسْحَاقَ كِلَاهُمَا عَنْ أَبِي هُرَيْرَةَ وَذَكَرَ الْبَيْهَقِيُّ لَهُ طُرُقًا وَضَعَّفَهَا ثُمَّ قَالَ وَالصَّحِيحُ أَنَّهُ مَوْقُوفٌ
وَقَالَ الْبُخَارِيُّ الْأَشْبَهُ مَوْقُوفٌ
وَقَالَ عَلِيٌّ وَأَحْمَدُ لَا يَصِحُّ فِي هَذَا الْبَابِ شَيْءٌ نَقَلَهُ التِّرْمِذِيُّ عَنِ الْبُخَارِيِّ عَنْهُمَا
وَقَالَ الذُّهْلِيُّ لَا أَعْلَمُ فِيهِ حَدِيثًا ثَابِتًا وَلَوْ ثَبَتَ للزمنا استعماله
وقال بن الْمُنْذِرِ لَيْسَ فِي الْبَابِ حَدِيثٌ يَثْبُتُ
وَقَالَ بن أَبِي حَاتِمٍ فِي الْعِلَلِ عَنْ أَبِيهِ أَوْ عَنِ الْقَاسِمِ بْنِ عَبَّاسٍ عَنْ عَمْرِو بْنِ عُمَيْرٍ ثُمَّ قَالَ وَقَوْلُهُ عَنِ الْمَقْبُرِيِّ أَصَحُّ
وَقَالَ الرَّافِعِيُّ لَمْ يُصَحِّحْ عُلَمَاءُ الْحَدِيثِ فِي هَذَا الْبَابِ شَيْئًا مَرْفُوعًا
قَالَ الْحَافِظُ قَدْ حسنه الترمذي وصححه بن حِبَّانَ وَلَهُ طَرِيقٌ أُخْرَى مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ رَفَعَهُ مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ ذَكَرَهُ الدَّارَقُطْنِيُّ وَقَالَ فِيهِ نَظَرٌ
قَالَ الْحَافِظُ رُوَاتُهُ مُوَثَّقُونَ
وقال بن دَقِيقٍ الْعِيدُ فِي الْإِمَامِ حَاصِلُ مَا يَعْتَلُّ بِهِ وَجْهَانِ أَحَدُهُمَا مِنْ جِهَةِ الرِّجَالِ وَلَا يَخْلُو إِسْنَادٌ مِنْهَا مِنْ مُتَكَلَّمٍ فِيهِ ثُمَّ ذَكَرَ مَا مَعْنَاهُ أَنَّ أَحْسَنَهَا رِوَايَةً سُهَيْلُ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَهِيَ مَعْلُولَةٌ وإن صححها بن حبان وبن حَزْمٍ فَقَدْ رَوَاهُ سُفْيَانُ عَنْ سُهَيْلٍ عَنْ أَبِيهِ عَنْ إِسْحَاقَ مَوْلَى زَائِدَةَ عَنْ أَبِي هُرَيْرَةَ
قَالَ الْحَافِظُ إِسْحَاقُ مَوْلَى زَائِدَةٍ أَخْرَجَ لَهُ مُسْلِمٌ فَيَنْبَغِي أَنَّ يُصَحَّحَ الْحَدِيثُ
قَالَ بن دَقِيقٍ الْعِيدُ وَأَمَّا رِوَايَةُ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ فَإِسْنَادٌ حَسَنٌ إِلَّا أَنَّ الْحُفَّاظَ مِنْ أَصْحَابِ مُحَمَّدِ بْنِ عَمْرٍو رَوَوْهُ عَنْهُ مَوْقُوفًا انْتَهَى
وَفِي الْجُمْلَةِ هُوَ بِكَثْرَةِ طُرُقِهِ أَسْوَأُ أَحْوَالِهِ أَنْ يَكُونَ حَسَنًا فَإِنْكَارُ النَّوَوِيِّ عَلَى التِّرْمِذِيِّ تَحْسِينُهُ مُعْتَرَضٌ
وَقَدْ قَالَ الذَّهَبِيُّ فِي مُخْتَصَرِ الْبَيْهَقِيِّ
طُرُقُ هَذَا الْحَدِيثِ أَقْوَى مِنْ عِدَّةِ أَحَادِيثَ احْتَجَّ بِهَا الْفُقَهَاءُ وَلَمْ يُعِلُّوهَا بِالْوَقْفِ بَلْ قَدَّمُوا رِوَايَةَ الرَّفْعِ انْتَهَى
وَفِي الْبَابِ عَنْ عَائِشَةَ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالْبَيْهَقِيُّ وَفِي إِسْنَادِهِ مُصْعَبُ بْنُ شَيْبَةَ وَفِيهِ مَقَالٌ وَضَعَّفَهُ أبو زرعة وأحمد والبخاري وصححه بن خزيمة
وعن حذيفة ذكره بن أَبِي حَاتِمٍ وَالدَّارَقُطْنِيُّ فِي الْعِلَلِ وَقَالَا إِنَّهُ لَا يَثْبُتُ
قَالَ الْحَافِظُ وَنَفِيُهُمَا الثُّبُوتَ عَلَى طَرِيقَةِ الْمُحَدِّثِينَ
وَإِلَّا فَهُوَ عَلَى طَرِيقَةِ الْفُقَهَاءِ قَوِيٌّ لِأَنَّ رُوَاتَهُ ثِقَاتٌ
انْتَهَى كَلَامُ الْحَافِظِ مِنَ التَّلْخِيصِ مُلَخَّصًا

(8/307)

39 - (بَاب فِي تَقْبِيلِ الْمَيِّتِ)
[3163] (يُقَبِّلُ) بِالتَّشْدِيدِ (عُثْمَانَ بْنَ مَظْعُونٍ) بِالظَّاءِ الْمُعْجَمَةِ أَخٌ رَضَاعِيٌّ لَهُ عَلَيْهِ السَّلَامُ (وَهُوَ مَيِّتٌ) حَالٌ مِنَ الْمَفْعُولِ (تَسِيلُ) وَفِيهِ دَلِيلٌ عَلَى أَنَّ تَقْبِيلَ الْمُسْلِمِ بَعْدَ الْمَوْتِ وَالْبُكَاءَ عَلَيْهِ جَائِزٌ
وَأَخْرَجَ الْبُخَارِيُّ عن عائشة وبن عَبَّاسٍ أَنَّ أَبَا بَكْرٍ قَبَّلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَوْتِهِ
وَفِي لَفْظٍ عِنْدَ أَحْمَدَ وَالْبُخَارِيِّ عَنْهَا أَنَّ أَبَا بَكْرٍ دَخَلَ فَبَصُرَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُسَجًّى بِبُرْدِهِ فَكَشَفَ عَنْ وَجْهِهِ وَأَكَبَّ عَلَيْهِ فَقَبَّلَهُ وَفِيهِ جَوَازُ تَقْبِيلِ الْمَيِّتِ تَعْظِيمًا وَتَبَرُّكًا لِأَنَّهُ لَمْ يُنْقَلْ أَنَّهُ أَنْكَرَ أَحَدٌ مِنَ الصَّحَابَةِ عَلَى أَبِي بَكْرٍ فَكَانَ إِجْمَاعًا
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه الترمذي وبن ماجه وفي حديث بن مَاجَهْ عَلَى خَدَّيْهِ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَاصِمُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

([3164] بَاب فِي الدَّفْنِ بِاللَّيْلِ)
(وَإِذَا هُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِذَا هُوَ) أَيِ الصَّاحِبُ (الرَّجُلُ الَّذِي كَانَ يَرْفَعُ صوته بالذكر

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وبن حِبَّان يُصَحِّح لِعَاصِمٍ وَمِنْ طَرِيقه صَحَّحَ حَدِيث سَبَّقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْخَيْل وَجَعَلَ بَيْنهمَا مُحَلِّلًا وَذَكَرَهُ فِي الضعفاء

قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذِهِ النَّار كَانَتْ لِلْإِضَاءَةِ وَلِهَذَا تَرْجَمَ عَلَيْهِ أَبُو دَاوُدَ الدَّفْن بِاللَّيْلِ

(8/308)

وأخرج الترمذي من حديث بن عَبَّاسٍ وَلَفْظُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ قَبْرًا لَيْلًا فَأُسْرِجَ لَهُ سِرَاجٌ فَأَخَذَهُ مِنْ قِبَلِ الْقِبْلَةِ وَقَالَ رَحِمَكَ اللَّهُ إِنْ كُنْتَ لَأَوَّاهًا تَلَّاءً لِلْقُرْآنِ قَالَ التِّرْمِذِيُّ حديث بن عَبَّاسٍ حَدِيثٌ حَسَنٌ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الدَّفْنِ بِاللَّيْلِ وَبِهِ قَالَ الْجُمْهُورُ وَكَرِهَهُ الْحَسَنُ الْبَصْرِيُّ وَاسْتَدَلَّ بِحَدِيثِ جَابِرٍ الْمُتَقَدِّمِ فِي بَابِ الْكَفَنِ وَفِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَجَرَ أَنْ يُقْبَرَ الرَّجُلُ لَيْلًا حتى يصلي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْإِمَام أَحْمَد
لَا بَأْس بِذَلِكَ وَقَالَ أَبُو بَكْر دُفِنَ لَيْلًا وَعَلِيّ دَفَنَ فَاطِمَة لَيْلًا
وَحَدِيث عَائِشَة سَمِعْنَا صَوْت الْمَسَاحِي مِنْ آخِر اللَّيْل فِي دَفْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَمِمَّنْ دُفِنَ لَيْلًا عُثْمَان وَعَائِشَة وبن مسعود
ورخص فيه عقبة بن عامر وبن الْمُسَيِّب وَعَطَاء وَالثَّوْرِيُّ وَالشَّافِعِيّ وَإِسْحَاق
وَكَرِهَهُ الْحَسَن وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ
وَقَدْ رَوَى مُسْلِم فِي صَحِيحه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ يَوْمًا فَذَكَرَ رَجُلًا مِنْ أَصْحَابه قُبِضَ فَكُفِّنَ فِي كَفَن غَيْر طَائِل وَدُفِنَ لَيْلًا فَزَجَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْبَر الرَّجُل بِاللَّيْلِ إِلَّا أَنْ يُضْطَرّ إِنْسَان إِلَى ذَلِكَ
وَالْآثَار فِي جَوَاز الدَّفْن بِاللَّيْلِ أَكْثَر
وَفِي التِّرْمِذِيّ مِنْ حَدِيث الْحَجَّاج بن أرطاة عن عطاء عن بن عباس أن النبي صلى الله عليه وسلم دَخَلَ قَبْرًا لَيْلًا فَأُسْرِجَ لَهُ بِسِرَاجٍ فَأَخَذَهُ مِنْ قِبَل الْقِبْلَة وَقَالَ رَحِمَك اللَّه إِنْ كُنْت لَأَوَّاهًا تَلَّاءً لِلْقُرْآنِ وَكَبَّرَ عَلَيْهِ أَرْبَعًا قَالَ وَفِي الْبَاب عَنْ جَابِر وَزَيْد بْن ثابت وهو أخو زيدا أكبر منه قال وحديث بن عَبَّاس حَدِيث حَسَن
قَالَ وَرَخَّصَ أَكْثَر أَهْل الْعِلْم فِي الدَّفْن بِاللَّيْلِ وَقَدْ نَزَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَبْر ذِي الْبِجَادَيْنِ لَيْلًا
وَفِي صَحِيح الْبُخَارِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ عَنْ قَبْر رَجُل فَقَالَ مَنْ هَذَا قَالُوا فُلَان دُفِنَ الْبَارِحَة فَصَلَّى عَلَيْهِ
وَهَذِهِ الْآثَار أَكْثَر وَأَشْهَر من حديث مسلم
وفي الصحيحين عن بن عَبَّاس قَالَ مَاتَ إِنْسَان كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ فَمَاتَ بِاللَّيْلِ فَدَفَنُوهُ لَيْلًا فَلَمَّا أَصْبَحَ أَخْبَرُوهُ
فَقَالَ مَا مَنَعَكُمْ أَنْ تُعْلِمُونِي فَقَالُوا كَانَ اللَّيْل وَكَرِهْنَا وَكَانَتْ ظُلْمَة أَنْ نَشُقّ عَلَيْك فَأَتَى قَبْره فَصَلَّى عَلَيْهِ
قِيلَ وَحَدِيث النَّهْي مَحْمُول عَلَى الْكَرَاهَة وَالتَّأْدِيب
وَاَلَّذِي يَنْبَغِي أَنْ يُقَال فِي ذَلِكَ وَاَللَّه أَعْلَم أَنَّهُ مَتَى كَانَ الدَّفْن لَيْلًا لَا يَفُوت بِهِ شَيْء مِنْ حُقُوق الْمَيِّت وَالصَّلَاة عَلَيْهِ فَلَا بَأْس بِهِ وَعَلَيْهِ تَدُلّ أَحَادِيث الْجَوَاز وَإِنْ كَانَ يَفُوت بِذَلِكَ حُقُوقه وَالصَّلَاة عَلَيْهِ وَتَمَام الْقِيَام عَلَيْهِ نُهِيَ عَنْ ذَلِكَ وَعَلَيْهِ يَدُلّ الزَّجْر وَبِاَللَّهِ التَّوْفِيق

(8/309)

عَلَيْهِ
وَأُجِيبَ عَنْهُ أَنَّ الزَّجْرَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا كَانَ لِتَرْكِ الصَّلَاةِ لَا لِلدَّفْنِ بِاللَّيْلِ أَوْ لِأَجْلِ أَنَّهُمْ كَانُوا يَدْفِنُونَ بِاللَّيْلِ لِرَدَاءَةِ الْكَفَنِ فَالزَّجْرُ إِنَّمَا هُوَ لَمَّا كَانَ الدَّفْنُ بِاللَّيْلِ مَظِنَّةَ إِسَاءَةِ الْكَفَنِ كَمَا تَقَدَّمَ فَإِذَا لَمْ يَقَعْ تَقْصِيرٌ فِي الصَّلَاةِ عَلَى الْمَيِّتِ وَتَكْفِينِهُ فَلَا بَأْسَ بِالدَّفْنِ لَيْلًا وَقَدْ دُفِنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلًا كَمَا رَوَاهُ أَحْمَدُ عَنْ عَائِشَةَ وَكَذَا دُفِنَ أَبُو بَكْرٍ لَيْلًا كَمَا عِنْدَ بن أَبِي شَيْبَةَ وَحَدِيثُ جَابِرٍ فِي الْبَابِ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

1 - (بَاب فِي الْمَيِّتِ يُحْمَلُ مِنْ أرض إلى أرض)
[3165] إلخ (عن نبيح) بمهملة مصغر هو بن عَبْدِ اللَّهِ الْعَنَزِيُّ مَقْبُولٌ مِنَ الثَّالِثَةِ
قَالَهُ فِي التَّقْرِيبِ (أَنْ تَدْفِنُوا الْقَتْلَى) جَمْعُ الْقَتِيلِ وَهُوَ الْمَقْتُولُ أَيِ الشُّهَدَاءُ (فِي مَضَاجِعِهِمْ) أَيْ مَقَاتِلِهِمْ وَالْمَعْنَى لَا تَنْقُلُوا الشُّهَدَاءَ مِنْ مَقْتَلِهِمْ بَلِ ادْفِنُوهُمْ حَيْثُ قُتِلُوا وَكَذَا مَنْ مَاتَ فِي مَوْضِعٍ لَا يُنْقَلُ إِلَى بَلَدٍ آخَرَ قَالَهُ بَعْضُ الْأَئِمَّةِ وَالظَّاهِرُ أَنَّ نَهْيَ النَّقْلِ مختص بالشهداء لأنه نقل بن أَبِي وَقَاصٍّ مِنْ قَصْرِهِ إِلَى الْمَدِينَةِ بِحُضُورِ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَلَمْ يُنْكِرُوا وَالْأَظْهَرُ أَنْ يُحْمَلَ النَّهْيُ عَلَى نَقْلِهِمْ بَعْدَ دَفْنِهِمْ لِغَيْرِ عذر ويؤيده لفظ مضاجعهم قاله القارىء
وَقَالَ الْعَيْنِيُّ وَأَمَّا نَقْلُ الْمَيِّتِ مِنْ مَوْضِعٍ إِلَى مَوْضِعٍ فَكَرِهَهُ جَمَاعَةٌ وَجَوَّزَهُ آخَرُونَ
وَقَالَ الْمَازِرِيُّ ظَاهِرُ مَذْهَبِنَا جَوَازُ نَقْلِ الْمَيِّتِ مِنْ بَلَدٍ إِلَى بَلَدٍ وَقَدْ مَاتَ سَعْدُ بْنُ أَبِي وَقَاصٍّ وَسَعِيدُ بْنُ زَيْدٍ بِالْعَقِيقِ وَدُفِنَا بِالْمَدِينَةِ انْتَهَى أَيْ كَمَا أَخْرَجَهُ مَالِكٌ فِي الْمُوَطَّأِ
وَقَالَ السُّيُوطِيُّ فِي تَارِيخِ الْخُلَفَاءِ فِي خِلَافَةِ عَلِيٍّ قَالَ شَرِيكٌ نَقَلَهُ ابْنُهُ الْحَسَنُ إِلَى الْمَدِينَةِ
وَقَالَ الْمُبَرِّدُ عَنْ مُحَمَّدِ بْنِ حَبِيبٍ أَوَّلُ مَنْ حُوِّلَ مِنْ قَبْرٍ إِلَى قبر علي رضي الله عنه
وأخرج بن عَسَاكِرَ عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ قَالَ لَمَّا قُتِلَ عَلِيُّ بْنُ أَبِي طَالِبٍ حَمَلُوهُ لِيَدْفِنُوهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى وَفِي هَذِهِ الْآثَارِ جَوَازُ نَقْلِ الْمَيِّتِ مِنَ الْمَوْطِنِ الَّذِي مَاتَ فِيهِ إِلَى مَوْطِنٍ آخَرَ يُدْفَنُ فِيهِ وَالْأَصْلُ الْجَوَازُ فَلَا يُمْنَعُ مِنْ ذَلِكَ إِلَّا لِدَلِيلٍ

(8/310)

وَأَمَّا حَدِيثُ جَابِرِ بْنِ عَبْدِ اللَّهِ فَفِيهِ إِرْجَاعُ الشَّهِيدِ إِلَى الْمَوْضِعِ الَّذِي أُصِيبَ فِيهِ بَعْدَ نَقْلِهِ وَلَيْسَ فِي هَذَا أَنَّهُمْ كَانُوا قَدْ دُفِنُوا بِالْمَدِينَةِ ثُمَّ أُخْرِجُوا مِنَ الْقُبُورِ وَنُقِلُوا فَهَذَا النَّهْيُ مُخْتَصٌّ بِالشُّهَدَاءِ وَهَذَا هُوَ الصَّوَابُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

2 - (بَاب فِي الصف عَلَى الْجَنَازَةِ)
[3166] (عَنْ مَالِكِ بْنِ هُبَيْرَةَ) بِالتَّصْغِيرِ (إِلَّا أَوْجَبَ) اللَّهُ عَلَيْهِ الْجَنَّةَ (قَالَ) مَرْثَدٌ (إِذَا اسْتَقَلَّ أَهْلُ الْجِنَازَةِ) أَيْ عَدَّهُمْ قَلِيلًا وَفِي رِوَايَةِ التِّرْمِذِيِّ قَالَ كَانَ مَالِكُ بْنُ هُبَيْرَةَ إِذَا صَلَّى عَلَى جِنَازَةٍ فَتَقَالَّ النَّاسُ عليها جزأهم ثلاثة أجزأ هُوَ تَفَاعُلٌ مِنَ الْقِلَّةِ أَيْ رَآهُمْ قَلِيلًا
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ صَلَّى عَلَيْهِ ثَلَاثَةُ صُفُوفٍ مِنَ الْمُسْلِمِينَ غُفِرَ لَهُ وَأَقَلُّ مَا يُسَمَّى صَفًّا رَجُلَانِ وَلَا حَدَّ لِأَكْثَرِهِ كَذَا فِي النَّيْلِ (جَزَّأَهُمْ) بِالتَّشْدِيدِ أَيْ فَرَّقَهُمْ وَجَعَلَ الْقَوْمَ الَّذِينَ يُمْكِنُ أَنْ يَكُونُوا صَفًّا وَاحِدًا (ثَلَاثَةَ صُفُوفٍ لِلْحَدِيثِ) وَفِي جَعْلِهِ صُفُوفًا إِشَارَةٌ إِلَى كَرَاهَةِ الِانْفِرَادِ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

3 - (بَاب اتِّبَاعِ النساء الجنازة)
[3167] (وَلَمْ يَعْزِمْ عَلَيْنَا) أَيْ وَلَمْ يُؤَكِّدْ عَلَيْنَا فِي الْمَنْعِ كَمَا أَكَّدَ عَلَيْنَا فِي غَيْرِهِ من المنهيات

(8/311)

فَكَأَنَّهَا قَالَتْ كُرِهَ لَنَا اتِّبَاعُ الْجَنَائِزِ مِنْ غَيْرِ تَحْرِيمٍ
وَقَالَ الْقُرْطُبِيُّ ظَاهِرُ سِيَاقِ أُمِّ عَطِيَّةَ أَنَّ النَّهْيَ نَهْيُ تَنْزِيهٍ وَبِهِ قَالَ جُمْهُورُ أَهْلِ الْعِلْمِ قَالَهُ فِي الْفَتْحِ
وَلَفْظُ الْبُخَارِيِّ فِي بَابِ الْحَيْضِ عَنْ أُمِّ عَطِيَّةَ نَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اتِّبَاعِ الْجِنَازَةِ وَقَوْلُهَا لَمْ يَعْزِمْ عَلَيْنَا ظَاهِرٌ فِي أَنَّ النَّهْيَ لِلْكَرَاهَةِ لَا لِلتَّحْرِيمِ كَأَنَّهَا فَهِمَتْهُ مِنْ قَرِينَةٍ وَيَدُلُّ لَهُ مَا أخرجه بن أَبِي شَيْبَةَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم كان فِي جِنَازَةٍ فَرَأَى عُمَرُ امْرَأَةً فَصَاحَ بِهَا فَقَالَ دَعْهَا يَا عُمَرُ الْحَدِيثَ
وَقَالَ الْمُنْذِرِيُّ والحديث أخرجه البخاري ومسلم وبن ماجه

4 - (باب فضل الصلاة على الجنازة وَتَشْيِيعِهَا)
[3168] أَيِ اتِّبَاعُهَا إِلَى الدَّفْنِ
(فَلَهُ قِيرَاطٌ) زَادَ مُسْلِمٌ فِي رِوَايَتِهِ مِنَ الْأَجْرِ وَالْقِيرَاطُ بِكَسْرِ الْقَافِ
قَالَ الْجَوْهَرِيُّ أَصْلُهُ قِرَّاطٌ بِالتَّشْدِيدِ لِأَنَّ جَمْعَهُ قَرَارِيطُ فَأُبْدِلَ مِنْ أَحَدِ حَرْفَيْ تَضْعِيفِهِ يَاءً قَالَ وَالْقِيرَاطُ نِصْفُ دَانِقٍ وَقَالَ قبل ذَلِكَ الدَّانِقُ سُدُسُ الدِّرْهَمِ فَعَلَى هَذَا يَكُونُ الْقِيرَاطُ جُزْءًا مِنَ اثْنَيْ عَشَرَ جُزْءًا مِنَ الدِّرْهَمِ
وَأَمَّا صَاحِبُ النِّهَايَةِ فَقَالَ الْقِيرَاطُ جُزْءٌ مِنْ أَجْزَاءِ الدِّينَارِ وَهُوَ نِصْفُ عُشْرِهِ فِي أَكْثَرِ الْبِلَادِ وَفِي الشَّامِ جُزْءٌ مِنْ أَرْبَعَةٍ وَعِشْرِينَ جُزْءًا قَالَهُ الْحَافِظُ (وَمَنْ تَبِعَهَا) أَيِ الْجِنَازَةَ (مِنْهَا) أَيِ الْجِنَازَةِ (فَلَهُ) أَيْ لِلتَّابِعِ (مِثْلُ أُحُدٍ) هَذَا تَمْثِيلٌ وَاسْتِعَارَةٌ وَيَجُوزُ أَنْ يكون حقيقة بأن يجعل الله علمه ذَلِكَ يَوْمَ الْقِيَامَةِ فِي صُورَةِ عَيْنٍ يُوزَنُ كَمَا تُوزَنُ الْأَجْسَامُ وَيَكُونُ قَدْرُ هَذَا كَقَدْرِ أحد
وقيل المراد بالقيراط ها هنا جُزْءٌ مِنْ أَجْزَاءٍ مَعْلُومَةٍ عِنْدَ اللَّهِ تَعَالَى وَقَدْ قَرَّبَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْفَهْمِ بِتَمْثِيلِهِ الْقِيرَاطَ بِأُحُدٍ
وَقَالَ الطِّيبِيُّ قَوْلُهُ مِثْلُ أُحُدٍ تَفْسِيرٌ لِلْمَقْصُودِ مِنَ الْكَلَامِ لَا لِلَفْظِ الْقِيرَاطِ وَالْمُرَادُ مِنْهُ أَنْ يَرْجِعَ بِنَصِيبٍ مِنَ الْأَجْرِ قَالَهُ الْعَيْنِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ نَحْوَهُ

[3169] (الْمُقْرِئُ) مِنَ الْقِرَاءَةِ وَهُوَ عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمَخْزُومِيُّ أَبُو عَبْدِ الرَّحْمَنِ قاله الذهبي

(8/312)

وَأَخْرَجَ مُسْلِمٌ بِقَوْلِهِ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ يَزِيدَ حَدَّثَنِي حَيْوَةُ إِلَى أَنْ قَالَ أَنَّ عَامِرًا كَانَ قَاعِدًا عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ إِذْ طَلَعَ خَبَّابٌ صَاحِبُ الْمَقْصُورَةِ فَقَالَ يَا عَبْدَ اللَّهِ بْنَ عُمَرَ أَلَا تَسْمَعُ مَا يَقُولُ أَبُو هُرَيْرَةَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ خَرَجَ مَعَ جِنَازَةٍ مِنْ بَيْتِهَا وَصَلَّى عَلَيْهَا ثُمَّ تَبِعَهَا حَتَّى تُدْفَنَ
كَانَ لَهُ قِيرَاطَانِ مِنَ الْأَجْرِ كُلُّ قِيرَاطٍ مِثْلُ أُحُدٍ وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ كَانَ لَهُ من الأجر مثل أحد فأرسل بن عُمَرَ خَبَّابًا إِلَى عَائِشَةَ يَسْأَلُهَا عَنْ قَوْلِ أَبِي هُرَيْرَةَ ثُمَّ يَرْجِعُ إِلَيْهِ فَيُخْبِرُهُ مَا قَالَتْ حَتَّى رَجَعَ إِلَيْهِ الرَّسُولُ فَقَالَ قَالَتْ عَائِشَةُ صَدَقَ أَبُو هُرَيْرَةَ ثُمَّ قَالَ لَقَدْ فَرَّطْنَا فِي قَرَارِيطَ كَثِيرَةٍ (أَنَّ يَزِيدَ بْنَ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ حَدَّثَهُ) أَيْ أَبَا صَخْرٍ (أَنَّ دَاوُدَ بْنَ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَاصٍّ حَدَّثَهُ) أَيْ يَزِيدُ (عَنْ أَبِيهِ) عَامِرِ بْنِ سَعْدٍ (أَنَّهُ كَانَ) أَيْ عَامِرُ (إِذْ طَلَعَ خَبَّابٌ) قَالَ فِي الْإِصَابَةِ خَبَّابٌ مَوْلَى فَاطِمَةَ بِنْتِ عُتْبَةَ بْنِ رَبِيعَةَ أَبُو مُسْلِمٍ صَاحِبُ الْمَقْصُورَةِ أَدْرَكَ الْجَاهِلِيَّةَ وَاخْتُلِفَ فِي صُحْبَتِهِ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا وُضُوءَ إِلَّا مِنْ صَوْتٍ أَوْ رِيحٍ (صَاحِبُ الْمَقْصُورَةِ) قَالَ فِي تَاجِ الْعَرُوسِ الْمَقْصُورَةُ الدَّارُ الْوَاسِعَةُ الْمُحَصَّنَةُ بِالْحِيطَانِ أَوْ هِيَ أَصْغَرُ مِنَ الدَّارِ كَالْقُصَارَةِ بِالضَّمِّ وَهِيَ الْمَقْصُورَةُ مِنَ الدَّارِ لَا يَدْخُلُهَا إِلَّا صَاحِبُهَا (فَقَالَ) أَيْ خَبَّابٌ (فَذَكَرَ) أَيْ عَامِرُ بْنُ سَعْدٍ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ أَتَمَّ مِنْهُ

[3170] (السَّكُونِيُّ) بِفَتْحِ السِّينِ وَضَمِّ الْكَافِ نِسْبَةً إِلَى السَّكُونِ قَبِيلَةٌ (فَيَقُومُ) لِلصَّلَاةِ (أَرْبَعُونَ رَجُلًا) هكذا في رواية كريب عن بن عَبَّاسٍ
وَالْحَدِيثُ عِنْدَ أَحْمَدَ وَمُسْلِمٍ أَيْضًا
وَأَخْرَجَ مُسْلِمٌ عَنْ عَائِشَةَ مَرْفُوعًا مَا مِنْ مَيِّتٍ تُصَلِّي عَلَيْهِ أُمَّةٌ مِنَ الْمُسْلِمِينَ يَبْلُغُونَ مِائَةً كُلُّهُمْ يَشْفَعُونَ لَهُ الْحَدِيثَ
وَتَقَدَّمَ حَدِيثُ مَالِكِ بْنِ هُبَيْرَةَ مَرْفُوعًا بِلَفْظِ مَا مِنْ مَيِّتٍ يَمُوتُ فَيُصَلِّي عَلَيْهِ ثَلَاثَةُ صُفُوفٍ مِنَ الْمُسْلِمِينَ الحديث

(8/313)

وَهَذِهِ الْأَحَادِيثُ فِيهَا دَلَالَةٌ عَلَى اسْتِحْبَابِ تَكْثِيرِ جَمَاعَةِ الْجِنَازَةِ وَيُطْلَبُ بُلُوغُهُمْ إِلَى هَذَا الْعَدَدِ الَّذِي يَكُونُ مِنْ مُوجِبَاتِ الْفَوْزِ
وَقَدْ قُيِّدَ ذَلِكَ بِأَمْرَيْنِ
الْأَوَّلُ أَنْ يَكُونُوا شَافِعِينَ فِيهِ أَيْ مُخْلِصِينَ لَهُ الدُّعَاءَ سَائِلِينَ لَهُ الْمَغْفِرَةَ
الثَّانِي أَنْ يَكُونُوا مُسْلِمِينَ لَيْسَ فِيهِمْ مَنْ يشرك بالله شيئا كما في حديث بن عباس
قال القاضي عياض قيل هذا الْأَحَادِيثُ خَرَّجَتْ أَجْوِبَةً لِلسَّائِلِينَ سَأَلُوا عَنْ ذَلِكَ فَأَجَابَ كُلُّ وَاحِدٍ عَنْ سُؤَالِهِ
قَالَ النَّوَوِيُّ وَيُحْتَمَلُ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُخْبِرَ بِقَبُولِ شَفَاعَةِ مِائَةٍ فَأَخْبَرَ بِهِ ثُمَّ بِقَبُولِ شَفَاعَةِ أَرْبَعِينَ فَأَخْبَرَ بِهِ ثُمَّ ثَلَاثَةِ صُفُوفٍ وَإِنْ قَلَّ عَدَدُهُمْ فَأَخْبَرَ بِهِ
قَالَ وَيُحْتَمَلُ أَيْضًا أَنْ يُقَالَ هَذَا مَفْهُومُ عَدَدٍ فَلَا يَلْزَمُ مِنَ الْإِخْبَارِ عَنْ قَبُولِ شَفَاعَةِ مِائَةٍ مَنْعُ قَبُولِ مَا دُونَ ذَلِكَ وَكَذَا فِي الْأَرْبَعِينَ مَعَ ثَلَاثَةِ صُفُوفٍ وَحِينَئِذٍ كُلُّ الْأَحَادِيثِ مَعْمُولٌ بِهَا وَتَحْصُلُ الشَّفَاعَةُ بِأَقَلِّ الْأَمْرَيْنِ مِنْ ثَلَاثَةِ صُفُوفٍ وَأَرْبَعِينَ (إِلَّا شُفِّعُوا) بِتَشْدِيدِ الْفَاءِ عَلَى بِنَاءِ الْمَجْهُولِ أَيْ قُبِلَتْ شَفَاعَتُهُمْ (فِيهِ) أَيْ فِي حَقِّ الْمَيِّتِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ أَتَمَّ مِنْهُ وَأَخْرَجَهُ بن ماجه بنحوه

5 - (باب في اتباع الميت بالنار)
[3171] (قَالَا) أَيْ عَبْدُ الصَّمَدِ وَأَبُو دَاوُدَ (لَا تُتْبَعُ) بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَالِثِهِ خَبَرٌ بِمَعْنَى النهي (الجنازة

(8/314)

بِصَوْتٍ) أَيْ مَعَ صَوْتٍ وَهُوَ النِّيَاحَةُ (وَلَا نَارٍ) فَيُكْرَهُ اتِّبَاعُهَا بِنَارٍ فِي مِجْمَرَةٍ أَوْ غَيْرِهَا لِمَا فِيهِ مِنَ التَّفَاؤُلِ (وَلَا يُمْشَى) بِضَمِّ أَوَّلِهِ (بَيْنَ يَدَيْهَا) بِنَارٍ وَلَا صَوْتٍ فيكره ذلك
وأخرج أحمد عن بن عُمَرَ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَتْبَعَ جِنَازَةً مَعَهَا رَانَّةٌ وعند بن مَاجَهْ عَنْ أَبِي بُرْدَةَ قَالَ أَوْصَى أَبُو مُوسَى حِينَ حَضَرَهُ الْمَوْتُ فَقَالَ لَا تَتْبَعُونِي بمجمر قالوا أو سمعت فِيهِ شَيْئًا قَالَ نَعَمْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِيهِ أَبُو حَرِيزٍ مَوْلَى مُعَاوِيَةَ مَجْهُولٌ
وَفِي الْمُوَطَّأِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ أَنَّهَا قَالَتْ لِأَهْلِهَا وَلَا تَتْبَعُونِي بِنَارٍ
وَفِيهِ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ نَهَى أَنْ يُتْبَعَ بَعْدَ موته بنار
قال بن عَبْدِ الْبَرِّ جَاءَ النَّهْيُ عَنْ ذَلِكَ عَنِ بن عُمَرَ مَرْفُوعًا انْتَهَى
بَلْ وَعَنْ أَبِي هُرَيْرَةَ نفسه كما في الباب لكن قال بن الْقَطَّانِ حَدِيثٌ لَا يَصِحُّ وَإِنْ كَانَ مُتَّصِلًا للجهل بحال بن عُمَيْرٍ رَاوِيهِ عَنْ رَجُلٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ انْتَهَى
قَالَ الزُّرْقَانِيُّ لَكِنْ حَسَّنَهُ بَعْضُ الْحُفَّاظِ وَلَعَلَّهُ لِشَوَاهِدِهِ فَيُكْرَهُ اتِّبَاعُ الْجِنَازَةِ بِنَارٍ فِي مِجْمَرَةٍ أَوْ غَيْرِهَا لِأَنَّهُ مِنْ شِعَارِ الْجَاهِلِيَّةِ
وَقَدْ هَدَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ وَزَجَرَ عَنْهَا وَلِأَنَّهُ مِنْ فِعْلِ النَّصَارَى وَلِمَا فِيهِ مِنَ التَّفَاؤُلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلَانِ مَجْهُولَانِ

6 - (بَاب الْقِيَامِ لِلْجَنَازَةِ)
[3172] (فَقُومُوا لَهَا) أَيْ لِلْجِنَازَةِ لِهَوْلِ الْمَوْتِ وَفَزَعٍ مِنْهُ لَا لِتَعْظِيمِ الْمَيِّتِ كَمَا هُوَ المفهوم من

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وحديث أبي معاوية رواه بن حِبَّان فِي صَحِيحه وَلَفْظه كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كَانَ مَعَ الْجِنَازَة لَمْ يَجْلِس حَتَّى تُوضَع فِي اللَّحْد أَوْ تُدْفَن شَكَّ أَبُو مُعَاوِيَة

(8/315)

حديث جابر الآتي أو الملائكة كَمَا هُوَ الْمَفْهُومُ مِنْ حَدِيثِ أَنَسٍ إِنَّمَا قُمْنَا لِلْمَلَائِكَةِ أَخْرَجَهُ النَّسَائِيُّ (حَتَّى تُخَلِّفَكُمْ) بِضَمِّ التَّاءِ وَتَشْدِيدِ اللَّامِ أَيْ تَتَجَاوَزَكُمْ وَتَجْعَلَكُمْ خَلْفَهَا وَلَيْسَ الْمُرَادُ التَّخْصِيصَ بِكَوْنِ الْجِنَازَةِ تَتَقَدَّمُ بَلِ الْمُرَادُ مُفَارَقَتُهَا سَوَاءٌ تَخَلَّفَ الْقَائِمُ لَهَا وَرَاءَهَا أَوْ خَلَّفَهَا الْقَائِمُ وَرَاءَهُ وَتَقَدَّمَ
قَالَهُ الْعَيْنِيُّ
وَقَالَ الْحَافِظُ وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي أَصْلِ الْمَسْأَلَةِ يَعْنِي الْقِيَامَ لِلْجِنَازَةِ فَذَهَبَ الشَّافِعِيُّ إِلَى أَنَّهُ غَيْرُ وَاجِبٍ فَقَالَ هَذَا إِمَّا أَنْ يَكُونَ مَنْسُوخًا أَوْ يَكُونَ قَامَ لِعِلَّةٍ وَأَيُّهُمَا كَانَ فَقَدْ ثَبَتَ أَنَّهُ تَرَكَهُ بَعْدَ فِعْلِهِ وَالْحُجَّةُ فِي الْآخَرِ مِنْ أَمْرِهِ وَالْقُعُودُ أَحَبُّ إِلَيَّ انْتَهَى
وَأَشَارَ بِالتَّرْكِ إِلَى حَدِيثِ عَلِيٍّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ لِلْجِنَازَةِ ثُمَّ قَعَدَ أَخْرَجَهُ مُسْلِمٌ قَالَ الْبَيْضَاوِيُّ يَحْتَمِلُ قَوْلُ عَلِيٍّ ثُمَّ قَعَدَ أَيْ بَعْدَ أَنْ جَاوَزَتْهُ وَبَعُدَتْ عَنْهُ وَيَحْتَمِلُ أَنْ يُرِيدَ كَانَ يَقُومُ فِي وَقْتٍ ثُمَّ تَرَكَ الْقِيَامَ أَصْلًا وَعَلَى هَذَا يَكُونُ فِعْلُهُ الْأَخِيرُ قَرِينَةً فِي أَنَّ الْمُرَادَ بِالْأَمْرِ الْوَارِدِ فِي ذَلِكَ النَّدْبُ وَيَحْتَمِلُ أَنْ يَكُونَ نَسْخًا لِلْوُجُوبِ الْمُسْتَفَادِ مِنْ ظَاهِرِ الْأَمْرِ وَالْأَوَّلُ أَرْجَحُ لِأَنَّ احْتِمَالَ الْمَجَازِ يَعْنِي فِي الْأَمْرِ أَوْلَى مِنْ دَعْوَى النَّسْخِ انْتَهَى
وَالِاحْتِمَالُ الْأَوَّلُ يَدْفَعُهُ مَا رَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيثِ عَلِيٍّ أَنَّهُ أَشَارَ إِلَى قَوْمٍ قَامُوا أَنْ يَجْلِسُوا ثُمَّ حَدَّثَهُمُ الْحَدِيثَ وَمِنْ ثَمَّ قَالَ بِكَرَاهَةِ الْقِيَامِ جَمَاعَةٌ مِنْهُمْ سليم الرازي وغيره من الشافعية
وقال بن حَزْمٍ قُعُودُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَمْرِهِ بِالْقِيَامِ يَدُلُّ عَلَى أَنَّ الْأَمْرَ لِلنَّدْبِ وَلَا يَجُوزُ أَنْ يَكُونَ نَسْخًا لِأَنَّ النَّسْخَ لَا يَكُونُ إِلَّا بِنَهْيٍ أَوْ بِتَرْكٍ مَعَهُ نَهْيٌ انْتَهَى
وَقَدْ وَرَدَ مَعْنَى النَّهْيِ مِنْ حَدِيثِ عُبَادَةَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُومُ لِلْجِنَازَةِ فَمَرَّ بِهِ حَبْرٌ مِنَ الْيَهُودِ فَقَالَ هَكَذَا نَفْعَلُ فَقَالَ اجْلِسُوا وَخَالِفُوهُمْ أَخْرَجَهُ أَحْمَدُ وَأَصْحَابُ السُّنَنِ إِلَّا النَّسَائِيَّ فَلَوْ لَمْ يَكُنْ إِسْنَادُهُ ضَعِيفًا لَكَانَ حُجَّةً فِي النَّسْخِ
وَقَالَ عِيَاضٌ ذَهَبَ جَمْعٌ مِنَ السَّلَفِ إِلَى أَنَّ الْأَمْرَ بِالْقِيَامِ مَنْسُوخٌ بِحَدِيثِ عَلِيٍّ وَتَعَقَّبَهُ النَّوَوِيُّ بِأَنَّ النَّسْخَ لَا يُصَارُ إِلَيْهِ إِلَّا إِذَا تَعَذَّرَ الْجَمْعُ وَهُوَ هُنَا مُمْكِنٌ قَالَ وَالْمُخْتَارُ أَنَّهُ مُسْتَحَبٌّ وَبِهِ قَالَ المتولي انتهى
وقال الحافظ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ جَاءَتْ آثَارٌ صِحَاحٌ ثَابِتَةٌ تُوجِبُ الْقِيَامَ لِلْجِنَازَةِ وَقَالَ بِهَا جَمَاعَةٌ مِنَ السَّلَفِ وَالْخَلَفِ وَرَأَوْهَا غَيْرَ مَنْسُوخَةٍ وَقَالُوا لَا يَجْلِسُ مَنِ اتَّبَعَ الْجِنَازَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيَدُلّ عَلَى أَنَّ الْمُرَاد بِالْوَضْعِ الْوَضْع بِالْأَرْضِ عَنْ الْأَعْنَاق حَدِيث الْبَرَاء بْن عَازِب خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جِنَازَة رَجُل مِنْ الْأَنْصَار فَانْتَهَيْنَا إِلَى الْقَبْر وَلَمَّا يُلْحَد بَعْد فَجَلَسَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا مَعَهُ وَهُوَ حَدِيث صَحِيح وَسَيَأْتِي إِنْ شَاءَ اللَّه تَعَالَى

(8/316)

حَتَّى تُوضَعَ عَنْ أَعْنَاقِ الرِّجَالِ مِنْهُمُ الْحَسَنُ بن علي وأبو هريرة وبن عمر وبن الزُّبَيْرِ وَأَبُو سَعِيدٍ وَأَبُو مُوسَى وَذَهَبَ إِلَى ذَلِكَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَبِهِ قَالَ مُحَمَّدُ بْنُ الْحَسَنِ
وَقَالَ الطَّحَاوِيُّ وَخَالَفَهُمْ فِي ذَلِكَ آخَرُونَ فَقَالُوا لَيْسَ عَلَى مَنْ مَرَّتْ بِهِ الْجِنَازَةُ أَنْ يَقُومُوا لَهَا وَلِمَنْ تَبِعَهَا أَنْ يَجْلِسَ وَإِنْ لَمْ يُوضَعْ
وَأَرَادَ بِالْآخَرِينَ عُرْوَةَ بْنَ الزُّبَيْرِ وَسَعِيدَ بْنَ الْمُسَيِّبِ وَعَلْقَمَةَ وَالْأَسْوَدَ وَنَافِعَ بْنَ جُبَيْرٍ وَأَبَا حَنِيفَةَ وَمَالِكًا وَالشَّافِعِيَّ وَأَبَا يُوسُفَ وَذَهَبُوا إِلَى أَنَّ الْأَمْرَ بِالْقِيَامِ مَنْسُوخٌ وَتَمَسَّكُوا بِحَدِيثِ عَلِيٍّ عِنْدَ مُسْلِمٍ وَلَفْظُ بن حِبَّانَ فِي صَحِيحِهِ كَانَ يَأْمُرنَا بِالْقِيَامِ فِي الْجَنَائِزِ ثُمَّ جَلَسَ بَعْدَ ذَلِكَ وَأَمَرَ بِالْجُلُوسِ كذا في عمدة القارىء شَرْحِ الْبُخَارِيِّ مُلَخَّصًا
(أَوْ تُوضَعَ) الْجِنَازَةُ عَلَى الْأَعْنَاقِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3173] (حَتَّى تُوضَعَ) أَيْ بِالْأَرْضِ فِيهِ النَّهْيُ عَنْ جُلُوسِ الْمَاشِي مَعَ الْجِنَازَةِ قَبْلَ أَنْ تُوضَعَ عَلَى الْأَرْضِ فَقَالَ الْأَوْزَاعِيُّ وَإِسْحَاقُ وَأَحْمَدُ وَمُحَمَّدُ بْنُ الْحَسَنِ إِنَّهُ مُسْتَحَبٌّ حَكَى ذَلِكَ عَنْهُمُ النَّوَوِيُّ وَالْحَافِظُ في الفتح ونقله بن الْمُنْذِرِ عَنْ أَكْثَرِ الصَّحَابَةِ وَالتَّابِعِينَ قَالُوا وَالنَّسْخُ إِنَّمَا هُوَ فِي قِيَامِ مَنْ مَرَّتْ بِهِ لَا فِي قِيَامِ مَنْ شَيَّعَهَا
وَحَكَى فِي الْفَتْحِ عَنِ الشَّعْبِيِّ وَالنَّخَعِيِّ أَنَّهُ يُكْرَهُ الْقُعُودَ قَبْلَ أَنْ تُوضَعَ
وَأَخْرَجَ النَّسَائِيُّ عَنْ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ أَنَّهُمَا قَالَا مَا رَأَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهِدَ جِنَازَةً قَطُّ فَجَلَسَ حَتَّى تُوضَعَ وَعِنْدَ أَحْمَدَ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا مَنْ صَلَّى عَلَى جِنَازَةٍ وَلَمْ يَمْشِ مَعَهَا فَلْيَقُمْ حَتَّى تَغِيبَ عَنْهُ فَإِنْ مَشَى مَعَهَا فَلَا يَقْعُدْ حَتَّى توضع (حتى توضع بالأرض) قد رجع الْمُؤَلِّفُ الْإِمَامُ رِوَايَةَ سُفْيَانَ هَذِهِ عَلَى الرِّوَايَةِ الْأُخْرَى أَعْنِي قَوْلَهُ حَتَّى تُوضَعَ فِي اللَّحْدِ وَكَذَلِكَ قَالَ الْأَثْرَمُ أَيْ وَهَّمَ رِوَايَةَ أَبِي مُعَاوِيَةَ وَكَذَلِكَ أَشَارَ الْبُخَارِيُّ إِلَى تَرْجِيحِهَا بِقَوْلِهِ بَابُ مَنْ شَهِدَ جِنَازَةً فَلَا يَقْعُدُ حَتَّى تُوضَعَ عَنْ مَنَاكِبِ الرِّجَالِ

(8/317)

وَأَخْرَجَ أَبُو نُعَيْمٍ عَنْ سُهَيْلٍ قَالَ رَأَيْتُ أَبَا صَالِحٍ لَا يَجْلِسُ حَتَّى تُوضَعَ عَنْ مَنَاكِبِ الرِّجَالِ وَهَذَا يَدُلُّ عَلَى أَنَّ الرِّوَايَةَ الْأُولَى أَرْجَحُ لِأَنَّ أَبَا صَالِحٍ رَاوِي الْحَدِيثِ وَهُوَ أَعْرَفُ بِالْمُرَادِ مِنْهُ
وَقَدْ تَمَسَّكَ بِالرِّوَايَةِ الثَّانِيَةِ صَاحِبُ الْمُحِيطِ مِنَ الْحَنَفِيَّةِ فَقَالَ الْأَفْضَلُ أَنْ لَا يَقْعُدَ حَتَّى يُهَالَ عَلَيْهَا التُّرَابُ وَتُؤَيِّدُهُ الرِّوَايَةُ الْآتِيَةُ عَنْ عُبَادَةَ بْنِ الصَّامِتِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي سَعِيدٍ نَحْوَهُ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي سَعِيدٍ

[3174] (فَقَامَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهَا) أَيْ لِلْجِنَازَةِ (فَقَالَ إِنَّ الْمَوْتَ فَزَعٌ) قَالَ الْقُرْطُبِيُّ مَعْنَاهُ أَنَّ الْمَوْتَ يُفْزَعُ مِنْهُ إِشَارَةً إِلَى اسْتِعْظَامِهِ
وَمَقْصُودُ الْحَدِيثِ أَنْ لَا يَسْتَمِرَّ الْإِنْسَانُ عَلَى الْغَفْلَةِ بَعْدَ رُؤْيَةِ الْمَوْتِ لِمَا يُشْعِرُ ذَلِكَ مِنَ التَّسَاهُلِ بِأَمْرِ الْمَوْتِ فَمِنْ ثَمَّ اسْتَوَى فِيهِ كَوْنُ الْمَيِّتِ مُسْلِمًا أَوْ غَيْرَ مُسْلِمٍ
وَقَالَ غَيْرُهُ جَعْلُ نَفْسِ الْمَوْتِ فَزَعًا مُبَالَغَةٌ كَمَا يُقَالُ رَجُلٌ عَدْلٌ
قَالَ الْبَيْضَاوِيُّ هُوَ مَصْدَرٌ جَرَى مَجْرَى الْوَصْفِ لِلْمُبَالَغَةِ أَوْ فِيهِ تَقْدِيرٌ أَيِ الْمَوْتُ ذُو فَزَعٍ
قَالَهُ الْحَافِظُ
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَلَيْسَ فِي حَدِيثِهِمْ فَلَمَّا ذَهَبْنَا لِنَحْمِلَ

[3175] (ثُمَّ قَعَدَ بَعْدُ) قَدْ مَرَّ الْكَلَامُ فِي مَعْنَى هَذَا الْحَدِيثِ
وَقَدِ اسْتَدَلَّ بِهِ التِّرْمِذِيُّ على نسخ

(8/318)

قِيَامِ مَنْ رَأَى الْجِنَازَةَ فَقَالَ بَعْدَ إِخْرَاجِهِ لَهُ وَهَذَا نَاسِخٌ لِلْأَوَّلِ إِذَا رَأَيْتُمُ الْجِنَازَةَ فَقُومُوا انْتَهَى
قُلْتُ وَإِلَيْهِ مَالَ الْمُؤَلِّفُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[3176] (أَبُو الْأَسْبَاطِ الْحَارِثِيُّ) هُوَ بِشْرُ بن رافع إمام مسجد نجران وثقه بن معين وبن عَدِيٍّ وَقَالَ الْبُخَارِيُّ لَا يُتَابَعُ وَضَعَّفَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَأَبُو حَاتِمٍ وَأَحْمَدُ (حَتَّى تُوضَعَ فِي اللَّحْدِ) بِفَتْحِ اللَّامِ وَتُضَمُّ وَسُكُونِ الْحَاءِ الشَّقُّ فِي جَانِبِ الْقِبْلَةِ مِنَ الْقَبْرِ (فَمَرَّ بِهِ) أَيْ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَبْرٌ) بِفَتْحِ الْحَاءِ وَتُكْسَرُ أَيْ عَالِمٌ (فَقَالَ) أَيِ الْحَبْرُ (فَجَلَسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بَعْدَ مَا كَانَ وَاقِفًا أَوْ بَعْدَ ذلك
ولفظ بن مَاجَهْ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ وَعُقْبَةُ بْنُ مُكْرَمٍ قَالَا حَدَّثَنَا صَفْوَانُ بْنُ عِيسَى حَدَّثَنَا بِشْرُ بْنُ رَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ بْنِ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اتَّبَعَ جِنَازَةً لَمْ يَقْعُدْ حَتَّى تُوضَعَ فِي اللَّحْدِ الْحَدِيثَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهَذَا هُوَ الَّذِي نَحَاهُ الشَّافِعِيّ
قَالَ وَقَدْ رَوَى حَدِيث عَامِر بْن رَبِيعَة وَهَذَا لَا يَعْدُو أَنْ يَكُون مَنْسُوخًا أَوْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ لَهَا لِعِلَّةٍ قَدْ رَوَاهَا بَعْض الْمُحَدِّثِينَ مِنْ أَنَّ جِنَازَة يَهُودِيّ مُرَّ بِهَا عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَامَ لَهَا كَرَاهِيَة أَنْ تَطُولهُ
وَأَيّهمَا كَانَ فَقَدْ جَاءَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْكه بَعْد فِعْله وَالْحُجَّة فِي الْآخِر مِنْ أَمْره إِنْ كَانَ الْأَوَّل وَاجِبًا فَالْآخِر مِنْ أَمْره نَاسِخ وَإِنْ كَانَ اِسْتِحْبَابًا فَالْآخِر هُوَ الِاسْتِحْبَاب وَإِنْ كَانَ مُبَاحًا فَلَا بَأْس فِي الْقِيَام وَالْقُعُود أَحَبّ إِلَيَّ لِأَنَّهُ الْآخِر مِنْ فِعْله

قَالَ الشَّيْخ شمس الدين بن القيم رحمه الله وقد اختلف أهل العلم في القيام الجنازة وَعَلَى الْقَبْر عَلَى أَرْبَعَة أَقْوَال
أَحَدهَا أَنَّ ذَلِكَ كُلّه مَنْسُوخ قِيَام تَابِعهَا وَقِيَام مَنْ مرت عليه وقيام المسيح عَلَى الْقَبْر
قَالَ هَؤُلَاءِ وَمَا جَاءَ مِنْ الْقُعُود نَسَخَ هَذَا كُلّه وَهَذَا الْمَذْهَب ضَعِيف مِنْ ثَلَاثَة أَوْجُه

(8/319)

قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَوَقَعَ فِي رِوَايَةِ عُبَادَةَ حَتَّى تُوضَعَ فِي اللَّحْدِ وَيَرُدُّهُ مَا فِي حَدِيثِ الْبَرَاءِ الطَّوِيلِيِّ الَّذِي صَحَّحَهُ أَبُو عَوَانَةَ وَغَيْرُهُ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ فَجَلَسْتُ وَجَلَسْنَا حَوْلَهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا أَنَّ شَرْط النَّسْخ الْمُعَارَضَة وَالتَّأَخُّر وَكِلَاهُمَا مُنْتَفٍ فِي الْقِيَام عَلَى الْقَبْر بَعْد الدَّفْن وَفِي اِسْتِمْرَار قِيَام الْمُشَيِّعِينَ حَتَّى تُوضَع وَإِنَّمَا يُمْكِن دَعْوَى النَّسْخ فِي قِيَام الْقَاعِد الَّذِي تَمُرّ بِهِ الْجِنَازَة عَلَى مَا فِيهِ
الثَّانِي أَنَّ أَحَادِيث الْقِيَام كَثِيرَة صَحِيحَة صَرِيحَة فِي مَعْنَاهَا
فَمِنْهَا حَدِيث عَامِر بْن رَبِيعَة وَهُوَ فِي الصَّحِيحَيْنِ وَفِي بَعْض طُرُقه إِذَا رَأَى أَحَدكُمْ الْجَنَازَة فَإِنْ لَمْ يَكُنْ مَاشِيًا مَعَهَا فَلْيَقُمْ حَتَّى تُخَلِّفهُ أَوْ تُوضَع مِنْ قَبْل أَنْ تُخَلِّفهُ وَفِي لَفْظ إِذَا رَأَى أَحَدكُمْ الْجَنَازَة فَلْيَقُمْ حِين يَرَاهَا حَتَّى تُخَلِّفهُ
وَمِنْهَا حَدِيث أَبِي سَعِيد وَهُوَ مُتَّفَق عَلَيْهِ وَلَفْظهمَا إِذَا اِتَّبَعْتُمْ جَنَازَة فَلَا تَجْلِسُوا حَتَّى تُوضَع وَفِي لَفْظ لَهُمَا إِذَا رَأَيْتُمْ الْجَنَازَة فَقُومُوا فَمَنْ تَبِعَهَا فَلَا يَجْلِس حَتَّى تُوضَع وَهُوَ دَلِيل عَلَى الْقِيَام فِي الْمَسْأَلَتَيْنِ
وَمِنْهَا حَدِيث جَابِر فِي قِيَامه لِجَنَازَة يَهُودِيّ وَهُوَ فِي الصَّحِيحَيْنِ وَتَعْلِيله بِأَنَّ ذَلِكَ كَرَاهِيَة أَنْ تَطُولهُ تَعْلِيل بَاطِل فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّلَ بِخِلَافِهِ
وَعَنْهُ فِي ذَلِكَ ثَلَاث عِلَل
إِحْدَاهَا قَوْله إِنَّ الْمَوْت فَزَع ذَكَرَهُ مُسْلِم فِي حَدِيث جَابِر وَقَالَ إِنَّ الْمَوْت فَزَع فَإِذَا رَأَيْتُمْ الْجَنَازَة فَقُومُوا
الثَّانِيَة أَنَّهُ قَامَ لِلْمَلَائِكَةِ كَمَا رَوَى النَّسَائِيُّ عَنْ أَنَس أَنَّ جَنَازَة مَرَّتْ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَامَ فَقِيلَ إِنَّهَا جَنَازَة يَهُودِيّ فَقَالَ إِنَّمَا قُمْنَا لِلْمَلَائِكَةِ
الثَّالِثَة التَّعْلِيل بِكَوْنِهَا نَفْسًا وَهَذَا فِي الصَّحِيحَيْنِ مِنْ حَدِيث قَيْس بْن سَعْد وَسَهْل بْن حُنَيْف قَالَا إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّتْ بِهِ جَنَازَة فَقَامَ فَقِيلَ إِنَّهُ يَهُودِيّ فَقَالَ أَلَيْسَتْ نَفْسًا فَهَذِهِ هِيَ الْعِلَل الثَّابِتَة عَنْهُ
وَأَمَّا التَّعْلِيل بِأَنَّهُ كَرَاهِيَة أَنْ تَطُولهُ فَلَمْ يَأْتِ فِي شَيْء مِنْ طُرُق هَذَا الْحَدِيث الصَّحِيحَة
وَلَوْ قُدِّرَ ثُبُوتهَا فَهِيَ ظَنّ مِنْ الرَّاوِي وَتَعْلِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي ذَكَرَهُ بِلَفْظِهِ أَوْلَى
فَهَذِهِ الْأَحَادِيث مَعَ كَثْرَتهَا وَصِحَّتهَا كَيْف يُقَدَّم عَلَيْهَا حَدِيث عُبَادَةَ مَعَ ضَعْفه وَحَدِيث عَلِيّ وَإِنْ

(8/320)

قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ وَبِشْرُ بْنُ رَافِعٍ لَيْسَ بِالْقَوِيِّ فِي الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ أَبُو بَكْرٍ الْهَمْدَانِيُّ وَلَوْ صَحَّ لَكَانَ صَرِيحًا فِي النَّسْخِ غَيْرَ أَنَّ حَدِيثَ أَبِي سَعِيدٍ أَصَحُّ وَأَثْبَتُ فَلَا يُقَاوِمُهُ هَذَا الْإِسْنَادُ
وَذَكَرَ غَيْرُهُ أَنَّ الْقِيَامَ لِلْجِنَازَةِ مَنْسُوخٌ بِحَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

7 - (بَاب الرُّكُوبِ فِي الْجَنَازَةِ)
[3177] (فَأَبَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَمَّا انْصَرَفَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْجِنَازَةِ (فَرَكِبَ) فِيهِ إِبَاحَةُ الرُّكُوبِ فِي الرُّجُوعِ عَنِ الْجِنَازَةِ وَكَرَاهَةُ الرُّكُوبِ فِي الذَّهَابِ مَعَهَا
وَالْحَدِيثُ سكت عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَانَ فِي صَحِيح مُسْلِم فَهُوَ حِكَايَة فِعْل لَا عُمُوم لَهُ وَلَيْسَ فِيهِ لَفْظ عَامّ يُحْتَجّ بِهِ عَلَى النَّسْخ وَإِنَّمَا فِيهِ أَنَّهُ قَامَ وَقَعَدَ وَهَذَا يَدُلّ عَلَى أَحَد أَمْرَيْنِ
إِمَّا أَنْ يَكُون كُلّ مِنْهُمَا جَائِزًا وَالْأَمْر بِالْقِيَامِ لَيْسَ عَلَى الْوُجُوب وَهَذَا أَوْلَى مِنْ النَّسْخ
قَالَ الْإِمَام أَحْمَد إِنْ قَامَ لَمْ أَعِبْهُ وَإِنْ قَعَدَ فَلَا بَأْس
وَقَالَ الْقَاضِي وبن أَبِي مُوسَى الْقِيَام مُسْتَحَبّ وَلَمْ يَرَيَاهُ مَنْسُوخًا
وَقَالَ بِالتَّخْيِيرِ إِسْحَاق وَعَبْد الْمَلِك بْن حَبِيب وبن الْمَاجِشُونِ
وَبِهِ تَأْتَلِف الْأَدِلَّة
أَوْ يَدُلّ عَلَى نَسْخ قِيَام الْقَاعِد الَّذِي يُمَرّ عَلَيْهِ بِالْجِنَازَةِ دُون اِسْتِمْرَار قِيَام مُشَيِّعهَا كَمَا هُوَ الْمَعْرُوف مِنْ مَذْهَب أَحْمَد عِنْد أَصْحَابه وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة
الثَّالِث أَنَّ أَحَادِيث الْقِيَام لَفْظ صَرِيح وَأَحَادِيث التَّرْك إِنَّمَا هُوَ فِعْل مُحْتَمِل لِمَا ذَكَرْنَا مِنْ الْأَمْرَيْنِ فَدَعْوَى النَّسْخ غَيْر بَيِّنَة وَاَللَّه أَعْلَم
وَقَدْ عَمِلَ الصَّحَابَة بِالْأَمْرَيْنِ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَعَدَ عَلِيّ وَأَبُو هُرَيْرَة وَمَرْوَان وَقَامَ أَبُو سَعِيد وَلَكِنْ هَذَا فِي قِيَام التَّابِع وَاَللَّه أعلم

(8/321)

وعند بن مَاجَهْ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ ثَوْبَانَ قَالَ خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فَرَأَى نَاسًا رُكْبَانًا فَقَالَ أَلَا تَسْتَحْيُونَ إِنَّ مَلَائِكَةَ اللَّهِ عَلَى أَقْدَامِهِمْ وَأَنْتُمْ عَلَى ظُهُورِ الدَّوَابِّ وَحَدِيثُ ثَوْبَانَ الَّذِي فِي الْبَابِ رجاله رجال الصحيح والله أعلم

[3178] (علي بن الدَّحْدَاحِ) بِفَتْحِ الدَّالِ
قَالَ النَّوَوِيُّ بِدَالَيْنِ وَحَائَيْنِ مُهْمَلَاتٍ وَيُقَالُ أَبُو الدَّحْدَاحِ وَيُقَالُ أَبُو الدَّحْدَاحَةِ
قال بن عَبْدِ الْبَرِّ لَا يُعْرَفُ اسْمُهُ (ثُمَّ أُتِيَ بِفَرَسٍ) أَيْ بَعْدَ مَا فَرَغَ مِنَ الدَّفْنِ وَأَرَادَ الِانْصِرَافَ كَمَا فِي حَدِيثِ جَابِرِ بْنِ سَمُرَةَ عِنْدَ التِّرْمِذِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتبع جنازة بن الدَّحْدَاحِ مَاشِيًا وَرَجَعَ عَلَى فَرَسٍ وَفِي رِوَايَةٍ أُتِيَ بِفَرَسٍ مَعْرُورٍ فَرَكِبَهُ حِينَ انْصَرَفْنَا مِنْ جنازة بن الدَّحْدَاحِ وَنَحْنُ نَمْشِي حَوْلَهُ رَوَاهُ أَحْمَدُ وَمُسْلِمٌ
قَالَ التِّرْمِذِيُّ حَدِيثُ جَابِرٍ حَسَنٌ صَحِيحٌ (فَعُقِلَ) عَلَى صِيغَةِ الْمَجْهُولِ أَيْ أُمْسِكَ وَحُبِسَ الْفَرَسُ لِلرُّكُوبِ (حَتَّى رَكِبَهُ) أَيْ رَكِبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْفَرَسِ (يَتَوَقَّصُ بِهِ) قَالَ فِي النِّهَايَةِ أَيْ يَنْزُو وَيَثِبُ وَيُقَارِبُ الْخَطْوَ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

8 - (بَاب الْمَشْيِ أَمَامَ الْجَنَازَةِ)
[3179] (يَمْشُونَ أَمَامَ الْجِنَازَةِ) قَالَ الْخَطَّابِيُّ أَكْثَرُ أَهْلِ الْعِلْمِ عَلَى اسْتِحْبَابِ الْمَشْيِ أَمَامَ الْجِنَازَةِ وَكَانَ أَكْثَرُ الصَّحَابَةِ يَفْعَلُونَ ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَمِثْل هَذَا يَعْنِي قَوْل الْمُنْذِرِيِّ سُفْيَان بْن عُيَيْنَةَ مِنْ الْأَثْبَات الْحُفَّاظ وَقَدْ أَتَى بِزِيَادَةٍ عَلَى مَنْ أَرْسَلَ
فَوَجَبَ تَقْدِيمه لَا يَعْبَأ بِهِ أَئِمَّة الْحَدِيث شَيْئًا وَلَمْ يَخْفَ عَلَيْهِمْ أَنَّ سُفْيَان حُجَّة ثِقَة وَأَنَّهُ قَدْ وَصَلَهُ فَلَمْ يَسْتَدِرْك عَلَيْهِمْ الْمُتَأَخِّرُونَ شَيْئًا لَمْ يعرفوه
وقال آخرون قد تابع بن عُيَيْنَةَ عَلَى رِوَايَته إِيَّاهُ عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ يَحْيَى بْنِ

(8/322)

وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَأَبِي هُرَيْرَةَ أَنَّهُمَا كَانَا يَمْشِيَانِ خَلْفَ الْجِنَازَةِ
وَقَالَ أَصْحَابُ الرَّأْيِ لَا بَأْسَ بِالْمَشْيِ أَمَامَهَا وَالْمَشْيُ خَلْفَهَا أَحَبُّ إِلَيْنَا
وَقَالَ الْأَوْزَاعِيُّ هُوَ سُنَّةٌ وَخَلْفَهَا أَفْضَلُ فَأَمَّا الرَّاكِبُ فَلَا أَعْلَمُ أَنَّهُمُ اخْتَلَفُوا فِي أَنَّهُ يَكُونُ خَلْفَ الْجِنَازَةِ انْتَهَى
قَالَ الشُّمُنِّيُّ اخْتَلَفُوا فِي الْمَشْيِ أَمَامَ الْجِنَازَةِ فَقَالَ أَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ الْمَشْيُ خَلْفَهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَعِيد وَمُوسَى بْن عُقْبَة وَزِيَاد بْن سَعْد وبكر ومنصور وبن جُرَيْجٍ وَغَيْرهمْ وَرَوَاهُ عَنْ الزُّهْرِيِّ مُرْسَلًا مَالِك وَيُونُس وَمَعْمَر وَلَيْسَ هَؤُلَاءِ الَّذِينَ وَصَلُوهُ بِدُونِ الَّذِينَ أَرْسَلُوهُ
فَهَذَا كَلَام عَلَى طَرِيقَة أَئِمَّة الْحَدِيث وَفِيهِ اِسْتِدْرَاك وَفَائِدَة تُسْتَفَاد
قَالَ الْمُصَحِّحُونَ لارساله الحديث هو لسفيان وبن جُرَيْجٍ أَخَذَهُ عَنْ سُفْيَان
قَالَ التِّرْمِذِيّ قَالَ بن المبارك وأرى بن جُرَيْجٍ أَخَذَهُ عَنْ سُفْيَان
قَالُوا وَأَمَّا رِوَايَة مَنْصُور وَزِيَاد بْن سَعْد وَبَكْر فَإِنَّهَا مِنْ رِوَايَة هَمَّام
وَقَدْ قَالَ التِّرْمِذِيّ فِي الْجَامِع
وَرَوَى هَمَّام بْن يَحْيَى هَذَا الْحَدِيث عَنْ زِيَاد بْن سَعْد وَمَنْصُور وَبَكْر وَسُفْيَان عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ وَإِنَّمَا هُوَ سُفْيَان بْن عُيَيْنَةَ رَوَى عَنْهُ هَمَّام يَعْنِي أَنَّ الْحَدِيث لِسُفْيَان وَحْده وَرَوَى عَنْهُ هَمَّام كَذَلِكَ وَفِي هَذَا نَظَر لَا يَخْفَى
فَإِنَّ هَمَّامًا قَدْ رَوَاهُ عَنْ هَؤُلَاءِ عَنْ الزُّهْرِيِّ وَيَبْعُد أَنْ يَكُونُوا كُلّهمْ دَلَّسُوهُ عَنْ سُفْيَان وَلَمْ يَسْمَعُوهُ مِنْ الزُّهْرِيِّ وَهَذَا يَحْيَى بْن سَعِيد مَعَ تَثَبُّته وَإِتْقَانه يَرْوِيه كَذَلِكَ عَنْ الزُّهْرِيِّ
وَكَذَلِكَ مُوسَى بْن عُقْبَة فَلِأَيِّ شَيْء يحكم للمرسلين على الواصلين وقد كان بن عُيَيْنَةَ مُصِرًّا عَلَى وَصْله وَنُوظِرَ فِيهِ فَقَالَ الزُّهْرِيُّ حَدَّثَنِيهِ مِرَارًا
فَسَمِعْته مِنْ فِيهِ يُعِيدهُ وَيُبْدِيه عَنْ سَالِم عَنْ أَبِيهِ
وَقَدْ رَوَى التِّرْمِذِيّ فِي جَامِعه مِنْ حَدِيث يُونُس عَنْ بن شِهَاب عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْر وَعُمَر وَعُثْمَان كَانُوا يَمْشُونَ أَمَام الْجَنَازَة قَالَ التِّرْمِذِيّ هَذَا غَيْر مَحْفُوظ
وَسَأَلْت مُحَمَّدًا يَعْنِي الْبُخَارِيّ عَنْ هَذَا الْحَدِيث فَقَالَ هَذَا حَدِيث خَطَأ أَخْطَأَ فِيهِ مُحَمَّد بْن بَكْر وَإِنَّمَا يُرْوَى هَذَا الْحَدِيث عَنْ يُونُس عَنْ الزُّهْرِيِّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْر وَعُمَر كَانُوا يَمْشُونَ أَمَام الْجَنَازَة قَالَ الزُّهْرِيُّ وَأَخْبَرَنِي سَالِم أَنَّ أَبَاهُ كَانَ يَمْشِي أَمَام الْجَنَازَة قَالَ مُحَمَّد وَالْحَدِيث الصَّحِيح هُوَ هَذَا هَذَا آخِر كلام البخاري
وسيأتي بعد هذا حديث بن مَسْعُود الْجَنَازَة مَتْبُوعَة لَيْسَ مَعَهَا مَنْ يَقْدُمهَا وأنه ضعيف وذكر بن عَبْد الْبَرّ مِنْ حَدِيث أَبِي هُرَيْرَة يَرْفَعهُ اِمْشُوا خَلْف الْجَنَازَة وَفِيهِ كِنَانَة مَوْلَى صَفِيَّة لَا يُحْتَجّ بِهِ وَذَكَرَ أَبُو أَحْمَد بْن عَدِيّ عَنْ سَهْل بْن سَعْد أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَمْشِي خَلْف الْجَنَازَة وَهُوَ مِنْ حَدِيث يَحْيَى بْن سَعِيد الْحِمْصِيّ الْعَطَّار مُنْكَر الْحَدِيث

(8/323)

أَحَبُّ وَقَالَ الثَّوْرِيُّ وَطَائِفَةٌ هُمَا سَوَاءٌ وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ قُدَّامَهَا أَفْضَلُ انْتَهَى
وَقَالَ الزَّيْلَعِيُّ وَمَذْهَبُ الْإِمَامِ أَحْمَدَ أَنَّ أَمَامَ الْجِنَازَةِ أَفْضَلُ فِي حَقِّ الْمَاشِي وَخَلْفَهَا أَفْضَلُ فِي حَقِّ الرَّاكِبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ وَأَهْلُ الْحَدِيثِ كُلُّهُمْ يَرَوْنَ الْحَدِيثَ الْمُرْسَلَ فِي ذَلِكَ أَصَحَّ
وَحَكَى الْبُخَارِيُّ قَالَ وَالْحَدِيثُ الصَّحِيحُ هُوَ هَذَا يَعْنِي الْمُرْسَلَ
وَقَالَ النَّسَائِيُّ هَذَا خَطَأٌ وَالصَّوَابُ مُرْسَلٌ
وَقَالَ بن الْمُبَارَكِ
حَدِيثُ الزُّهْرِيِّ فِي هَذَا مُرْسَلٌ أَصَحُّ من حديث بن عيينة وقد وافقه على رفعه بن جُرَيْجٍ وَزِيَادُ بْنُ سَعْدٍ وَغَيْرُ وَاحِدٍ
وَقَالَ الْبَيْهَقِيُّ وَمِمَّنْ وَصَلَهُ وَاسْتَقَرَّ عَلَى وَصْلِهِ وَلَمْ يُخْتَلَفْ عَلَيْهِ فِيهِ سُفْيَانُ بْنُ عُيَيْنَةَ وَهُوَ حُجَّةٌ ثِقَةٌ انْتَهَى
وَقَالَ فِي التَّلْخِيصِ وَعَنْ عَلِيِّ بْنِ الْمَدِينِيِّ قَالَ قُلْتُ لِابْنِ عُيَيْنَةَ يَا أَبَا مُحَمَّدٍ خَالَفَكَ النَّاسُ فِي هَذَا الْحَدِيثِ فَقَالَ أَسْتَيْقِنُ الزُّهْرِيَّ حَدَّثَنِي مِرَارًا لَسْتُ أُحْصِيِهِ يُعِيدُهُ وَيُبْدِيهِ سَمِعْتُهُ مِنْ فِيهِ عَنْ سالم عن أبيه
وجزم أيضا بصحته بن المنذر وبن حَزْمٍ انْتَهَى مُخْتَصَرًا

[3180] (قَالَ) أَيْ يُونُسُ بْنُ يَزِيدَ (وَأَحْسَبُ) أَيْ أَظُنُّ (أَنَّ أَهْلَ زِيَادٍ أَخْبَرُونِي) فَالْمُخْبِرُونَ بِهِ مَجْهُولُونَ (أَنَّهُ) أَيِ الْمُغِيرَةُ بْنُ شُعْبَةَ (رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَظَاهِرُهُ أَنَّ يُونُسَ لَمْ يَرْوِ الْحَدِيثَ عَنْ زِيَادِ بْنِ جُبَيْرٍ مَرْفُوعًا بَلْ أخبروه بِالرَّفْعِ أَهْلُ زِيَادِ بْنِ جُبَيْرٍ
وَأَخْرَجَ الطَّبَرَانِيُّ مَوْقُوفًا عَلَى الْمُغِيرَةِ وَقَالَ لَمْ يَرْفَعْهُ سُفْيَانُ
وَرَجَّحَ الدَّارَقُطْنِيُّ فِي الْعِلَلِ الْمَوْقُوفَ
وَقَالَ الزَّيْلَعِيُّ فِي إِسْنَادِهِ اضْطِرَابٌ
قُلْتُ الْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ فِي بَابِ الصَّلَاةِ عَلَى الْأَطْفَالِ مِنْ طَرِيقِ سَعِيدِ بْنِ عُبَيْدِ اللَّهِ عَنْ زِيَادِ بْنِ جُبَيْرِ بْنِ حَيَّةَ عَنْ أَبِيهِ عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ
وكذا أخرجه بن مَاجَهْ فِي بَابِ شُهُودِ الْجَنَائِزِ مِنْ طَرِيقِ سَعِيدٍ حَدَّثَنِي زِيَادُ بْنُ جُبَيْرٍ سَمِعَ الْمُغِيرَةَ بْنَ شُعْبَةَ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الرَّاكِبُ خَلْفَ الْجِنَازَةِ الْحَدِيثَ لَكِنْ لَمْ يَقُلْ عَنْ أَبِيهِ
وَكَذَا أَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ سَعِيدِ بْنِ عُبَيْدِ اللَّهِ وَالْمُغِيرَةِ بْنِ عُبَيْدِ اللَّهِ جَمِيعًا عَنْ

(8/324)

زياد بن جبير لكن ذكر بن مَاجَهْ هَذَا الْإِسْنَادَ بِعَيْنِهِ فِي بَابِ الصَّلَاةِ عَلَى الطِّفْلِ وَقَالَ فِيهِ عَنْ أَبِيهِ جُبَيْرِ بْنِ حَيَّةَ وَكَذَا أَخْرَجَهُ الْحَافِظُ بْنُ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ مِنْ طَرِيقِ وَكِيعٍ عَنْ سَعِيدِ بْنِ عُبَيْدِ اللَّهِ عَنْ زِيَادِ بْنِ جُبَيْرٍ عَنْ أَبِيهِ عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ
وأخرجه أحمد وبن حِبَّانَ وَصَحَّحَهُ وَالْحَاكِمُ وَقَالَ عَلَى شَرْطِ الْبُخَارِيِّ
والحاصل أن سعيد أو المغيرة جَمِيعًا رَوَيَاهُ مَرْفُوعًا وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ وَلَيْسَ فِي إِسْنَادِهِ اضْطِرَابٌ لَا يُمْكِنُ الْجَمْعُ وَاللَّهُ أَعْلَمُ
(قَرِيبًا مِنْهَا) أَيْ مِنَ الْجِنَازَةِ كُلَّمَا يَكُونُ أَقْرَبَ مِنْهَا فِي الْجَوَانِبِ الْأَرْبَعَةِ فَهُوَ أَفْضَلُ لِلْمُسَاعَدَةِ فِي الْحَمْلِ عِنْدَ الْحَاجَةِ (وَالسِّقْطُ) بِتَثْلِيثِ السِّينِ وَالْكَسْرُ أَشْهَرُ مَا بَدَا بَعْضُ خَلْقِهِ
فِي الْقَامُوسِ السِّقْطُ مُثَلَّثَةٌ الْوَلَدُ لِغَيْرِ تمام
قاله القارىء
وَقَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي الصَّلَاةِ عَلَى السقط فروى عن بن عُمَرَ أَنَّهُ قَالَ يُصَلَّى عَلَيْهِ وَإِنْ لَمْ يستهل وبه قال بن سيرين وبن المسيب وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ كُلُّ مَا نُفِخَ فِيهِ الرُّوحُ وَتَمَّتْ لَهُ أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ صُلِّيَ عَلَيْهِ
وَقَالَ إِسْحَاقُ إِنَّمَا الْمِيرَاثُ بِالِاسْتِهْلَالِ فَأَمَّا الصَّلَاةُ فَإِنَّهُ يُصَلَّى عَلَيْهِ لِأَنَّهُ نَسَمَةٌ تَامَّةٌ قَدْ كُتِبَ عَلَيْهَا الشَّقَاوَةُ وَالسَّعَادَةُ فَلِأَيِّ شَيْءٍ تُتْرَكُ الصَّلَاةُ عليه
وروى عن بن عَبَّاسٍ أَنَّهُ قَالَ إِذَا اسْتَهَلَّ وَرِثَ وَصُلِّيَ عَلَيْهِ
وَعَنْ جَابِرٍ إِذَا اسْتَهَلَّ صُلِّيَ عَلَيْهِ وَإِنْ لَمْ يَسْتَهِلَّ لَمْ يُصَلَّ عَلَيْهِ وَبِهِ قَالَ أَصْحَابُ الرَّأْيِ وَهُوَ قَوْلُ مَالِكٍ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ (وَيُدْعَى لِوَالِدَيْهِ) إِنْ كَانَا مُسْلِمَيْنِ
(قَالَ المنذري) والحديث أخرجه الترمذي والنسائي وبن ماجه وقال الترمذي حسن صحيح وحديث بن مَاجَهْ مُخْتَصَرٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الطِّفْلُ يُصَلَّى عَلَيْهِ وَلَيْسَ فِي حَدِيثِهِمْ وَأَحْسَبُ أَنَّ أَهْلَ زِيَادٍ أَخْبَرُونِي

9 - (بَاب الْإِسْرَاعِ بِالْجَنَازَةِ)
[3181] أَيْ بَعْدَ أَنْ تُحْمَلَ

(8/325)

(أَسْرِعُوا بِالْجِنَازَةِ) أَيْ بِحَمْلِهَا إِلَى قَبْرِهَا
قَالَ الْحَافِظُ الْمُرَادُ بِالْإِسْرَاعِ مَا فَوْقَ الْمَشْيِ الْمُعْتَادِ وَيُكْرَهُ الْإِسْرَاعُ الشَّدِيدُ (فَإِنْ تَكُ) أَصْلُهُ فَإِنْ تَكُنْ حُذِفَتِ النُّونُ لِلتَّخْفِيفِ وَالضَّمِيرُ الَّذِي فِيهِ يَرْجِعُ إِلَى الْجِنَازَةِ الَّتِي هِيَ عِبَارَةٌ عَنِ الْمَيِّتِ (صَالِحَةً) نُصِبَ عَلَى الْخَبَرِيَّةِ (فَخَيْرٌ) مَرْفُوعٌ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ فَهُوَ خَيْرٌ تُقَدِّمُونَهَا إِلَيْهِ يَوْمَ الْقِيَامَةِ أَوْ هُوَ مُبْتَدَأٌ أَيْ فَثَمَّةَ خَيْرٌ تُقَدِّمُونَ الْجِنَازَةَ إِلَيْهِ يَعْنِي حَالُهُ فِي الْقَبْرِ حَسَنٌ طَيِّبٌ فَأَسْرِعُوا بِهَا حَتَّى تَصِلَ إِلَى تِلْكَ الْحَالَةِ قَرِيبًا قَالَهُ الْعَيْنِيُّ (تُقَدِّمُونَهَا) بِالتَّشْدِيدِ أَيِ الْجِنَازَةَ (إِلَيْهِ) الضَّمِيرُ فِيهِ يَرْجِعُ إِلَى الْخَيْرِ بِاعْتِبَارِ الثَّوَابِ (فَشَرٌّ) إِعْرَابُهُ مِثْلُ إِعْرَابِ فَخَيْرٌ (تَضَعُونَهُ) أَيْ أَنَّهَا بَعِيدَةٌ مِنَ الرَّحْمَةِ فَلَا مَصْلَحَةَ لَكُمْ فِي مُصَاحَبَتِهَا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3182] (نَرْمُلُ رَمَلًا) مِنْ بَابِ طَلَبَ قَالَ الْعَيْنِيُّ مِنْ رَمَلَ رَمَلًا وَرَمَلَانًا إِذَا أَسْرَعَ فِي الْمَشْيِ وَهَزَّ مَنْكِبَيْهِ وَمُرَادُهُ الْإِسْرَاعُ الْمُتَوَسِّطُ ويدل عليه ما رواه بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ أَبَاهُ أَوْصَاهُ قَالَ إِذَا أَنْتَ حَمَلْتَنِي عَلَى السَّرِيرِ فَامْشِ مَشْيًا بَيْنَ الْمَشْيَيْنِ وَكُنْ خَلْفَ الْجِنَازَةِ فَإِنَّ مُقَدَّمَهَا لِلْمَلَائِكَةِ وَخَلْفَهَا لِبَنِي آدَمَ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَقَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ سَنَدُهُ صَحِيحٌ

[3183] (بِهَذَا الْحَدِيثِ) السَّابِقِ (قَالَا) أَيْ خَالِدُ بْنُ الْحَارِثِ وَعِيسَى بْنُ يُونُسَ (فِي جِنَازَةِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ) مَكَانَ قَوْلِهِ فِي جِنَازَةِ عُثْمَانَ بْنِ أَبِي وَقَّاصٍ
وَالْحَدِيثُ يَدُورُ عَلَى عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ فَشُعْبَةَ قَالَ عَنْهُ عُثْمَانُ بْنُ أَبِي الْعَاصِ وَأَمَّا خَالِدٌ وَعِيسَى فَقَالَا عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ (قَالَ) أَيْ عَبْدُ الرَّحْمَنِ وَالِدُ عُيَيْنَةَ (فَحَمَلَ) أَيْ أَبُو بَكْرَةَ وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(8/326)

[3184] (مَا دُونَ الْخَبَبِ) وَهُوَ الْعَدْوُ وَشِدَّةُ الْمَشْيِ قَالَهُ الْعَيْنِيُّ (إِنْ يَكُنْ) أَيِ الْمَيِّتُ (خَيْرًا) وَكَانَ عَمَلُهُ صَالِحًا (تَعَجَّلْ) أَيِ الْجِنَازَةَ الَّتِي هِيَ عِبَارَةٌ عَنِ الْمَيِّتِ (إِلَيْهِ) أَيْ إِلَى الْخَيْرِ وَالثَّوَابِ (فَبُعْدًا لِأَهْلِ النَّارِ) دَعَا عَلَيْهِمْ بِالْهَلَاكِ مِثْلَ قَوْلِهِ تَعَالَى وَقِيلَ بُعْدًا لِلْقَوْمِ الظالمين قَالَهُ فِي فَتْحِ الْوَدُودِ (وَالْجِنَازَةُ مَتْبُوعَةٌ) أَيْ حَقِيقَةً وَحُكْمًا فَيَمْشِي خَلْفَهَا وَلَا يَتَقَدَّمُ عَلَيْهَا (وَلَا تُتْبَعُ) بِفَتْحِ التَّاءِ وَالْبَاءِ وَبِرَفْعِ الْعَيْنِ على النفي وبسكونها على النهي قاله القارىء (لَيْسَ مَعَهَا مَنْ تَقَدَّمَهَا) تَقْرِيرٌ بَعْدَ تَقْرِيرٍ وَالْمَعْنَى لَا يَثْبُتُ لَهُ الْأَجْرُ الْأَكْمَلُ
قَالَ المنذري والحديث أخرجه الترمذي وبن ماجه وحديث بن مَاجَهْ مُخْتَصَرٌ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ إِلَّا مِنْ هَذَا الْوَجْهِ قَالَ سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ يُضَعِّفُ حَدِيثَ أَبِي مَاجِدَةَ هَذَا وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ قال الحميدي قال بن عُيَيْنَةَ قِيلَ لِيَحْيَى يَعْنِي الرَّازِيَّ عَنْ أَبِي مَاجِدَةَ مَنْ أَبُو مَاجِدَةَ هَذَا قَالَ طَائِرٌ طَارَ فَحَدَّثَنَا هَذَا آخِرُ كَلَامِهِ
وَفِي رِوَايَةٍ عَنْ يَحْيَى الرَّازِيِّ عَنْهُ وَهُوَ مُنْكَرُ الْحَدِيثِ وَأَبُو مَاجِدَةَ هَذَا وَيُقَالُ أَبُو مَاجِدٍ حَنَفِيٌّ وَيُقَالُ عِجْلِيٌّ قَالَ الدَّارَقُطْنِيُّ مَجْهُولٌ وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ حَدِيثُهُ لَيْسَ بَالْقَائِمِ وَقَالَ الْبَيْهَقِيُّ هَذَا حَدِيثٌ ضَعِيفٌ يَحْيَى بْنُ عَبْدِ اللَّهِ الْجَابِرُ ضَعِيفٌ وَأَبُو مَاجِدَةَ وَقِيلَ أَبُو مَاجِدٍ مَجْهُولٌ وَفِيمَا مَضَى كِفَايَةٌ يُرِيدُ الْحَدِيثَ الصَّحِيحَ الَّذِي تَقَدَّمَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ التِّرْمِذِيُّ فِي عِلَلِهِ الْكُبْرَى قَالَ الْبُخَارِيُّ أَبُو مَاجِدٍ مُنْكَرُ الْحَدِيثِ وَضَعَّفَهُ جِدًّا

(8/327)

5

([3185] بَاب الْإِمَامِ لَا يُصَلِّي عَلَى مَنْ قَتَلَ نَفْسَهُ)
(فَصِيحَ) أَيْ صُرِخَ (عَلَيْهِ) أَيْ عَلَى الْمَرِيضِ (فَقَالَ) الْجَارُ (إِنَّهُ) أَيِ الْمَرِيضَ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قال) جَابِرٌ (فَرَجَعَ) أَيِ الْجَارُ
الْمُخْبِرُ (قَالَ) جَابِرٌ (فَرَجَعَ) أَيْ جَارُهُ (فَقَالَتِ امْرَأَتُهُ) أَيْ زَوْجَةُ الْمَرِيضِ لِجَارِهِ (فَقَالَ الرَّجُلُ) الْمُخْبِرُ (اللَّهُمَّ الْعَنْهُ) وَأَمَّا اللَّعْنَةُ مِنَ الرَّجُلِ الْجَارِ عَلَى ذَلِكَ الْمَرِيضِ فَلَعَلَّهُ أُخْبِرَ بِأَنَّهُ قَتَلَ نَفْسَهُ وَإِلَّا لَا يَجْتَرِئُ عَلَى ذَلِكَ (قَالَ) جَابِرٌ (ثُمَّ انْطَلَقَ الرَّجُلُ) الْمُخْبِرُ (فَرَآهُ) أَيِ الْمَرِيضَ (بِمِشْقَصٍ مَعَهُ) قَالَ الْخَطَّابِيُّ الْمِشْقَصُ نَصْلٌ عَرِيضٌ (إِذًا لَا أُصَلِّي عَلَيْهِ) قَالَ الْخَطَّابِيُّ وَتَرْكُ الصَّلَاةِ عَلَيْهِ مَعْنَاهُ الْعُقُوبَةُ لَهُ وَرَدْعٌ لِغَيْرِهِ عَنْ مِثْلِ فِعْلِهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَا يَرَى الصَّلَاةَ عَلَى مَنْ قَتَلَ نَفْسَهُ وَكَذَلِكَ قَالَ الْأَوْزَاعِيُّ وَقَالَ أَكْثَرُ الْفُقَهَاءِ يُصَلَّى عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا بِمَعْنَاهُ قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا قَالَ ذَلِكَ لِيُحَذِّرَ النَّاسَ بِتَرْكِ الصَّلَاةِ عَلَيْهِ فَلَا يَرْتَكِبُوا كَمَا ارْتَكَبَ

1 - (بَاب الصَّلَاةِ عَلَى مَنْ قَتَلَتْهُ الْحُدُودُ)
[3186] (حَدَّثَنِي نَفَرٌ) أَيْ جَمَاعَةٌ (لَمْ يُصَلِّ عَلَى مَاعِزٍ) هُوَ الَّذِي رُجِمَ بإقرار الزنى
قال المنذري

(8/328)

فِي إِسْنَادِهِ مَجَاهِيلُ
وَأَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ حَدِيثَ مَاعِزٍ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَفِيهِ قَالَ فَمَا اسْتَغْفَرَ لَهُ وَلَا سَبَّهُ وَأَخْرَجَهُ مِنْ حَدِيثِ بُرَيْدَةَ بْنِ الْحُصَيْبِ وَفِيهِ قال استغفر والماعز بْنِ مَالِكٍ فَقَالُوا غَفَرَ اللَّهُ لِمَاعِزِ بْنِ مَالِكٍ وَأَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ مَحْمُودِ بْنِ غَيْلَانَ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ حَدِيثَ مَاعِزٍ وَفِيهِ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرًا وَصَلَّى عَلَيْهِ وَقَالَ البخاري لم يقل يونس وبن جُرَيْجٍ عَنِ الزُّهْرِيِّ فَصَلَّى عَلَيْهِ هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ مَعْمَرٍ عَنِ الزُّهْرِيِّ وَفِيهِ فَلَمْ يُصَلِّ عَلَيْهِ وَعَلَّلَ بَعْضُهُمْ هَذِهِ الزِّيَادَةَ وَهِيَ قَوْلُهُ فَصَلَّى عَلَيْهِ بِأَنَّ مُحَمَّدَ بْنَ يَحْيَى لَمْ يَذْكُرْهَا وَهُوَ أَضْبَطُ مِنْ مَحْمُودِ بْنِ غَيْلَانَ
قَالَ وَتَابَعَ مُحَمَّدُ بْنُ يَحْيَى نُوحَ بْنَ حَبِيبٍ وَقَالَ غَيْرُهُ كَذَا رَوَاهُ عَنْ عَبْدِ الرَّزَّاقِ وَالْحَسَنِ بْنِ عَلِيٍّ وَمُحَمَّدِ بْنِ الْمُتَوَكِّلِ وَلَمْ يَذْكُرِ الزِّيَادَةَ
قَالَ وَمَا أَرَى مُسْلِمًا تَرَكَ حَدِيثَ مَحْمُودِ بْنِ غَيْلَانَ إِلَّا لِمُخَالَفَةِ هَؤُلَاءِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ خَالَفَهُ أَيْضًا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ الْمَعْرُوفُ بِابْنِ رَاهْوَيْهِ وَحُمَيْدُ بْنُ زَنْجُوَيْهِ وَأَحْمَدُ بْنُ مَنْصُورٍ الرَّمَادِيُّ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّيْرِيُّ فَهَؤُلَاءِ ثَمَانِيَةٌ مِنْ أَصْحَابِ عَبْدِ الرَّزَّاقِ خَالَفُوا مَحْمُودًا فِي هذه الزيادة وفيهم هؤلاء الحفاظ إسحاق بن رَاهْوَيْهِ وَمُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ وَحُمَيْدُ بْنُ زَنْجُوَيْهِ
وَقَدْ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ عَنْ إسحاق بن رَاهْوَيْهِ عَنْ عَبْدِ الرَّزَّاقِ وَلَمْ يَذْكُرْ لَفْظَهُ غَيْرَ أَنَّهُ قَالَ نَحْوَ رِوَايَةِ عُقَيْلٍ
وَحَدِيثُ عُقَيْلٍ الَّذِي أَشَارَ إِلَيْهِ لَيْسَ فِيهِ ذِكْرُ الصَّلَاةِ
وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَرَوَاهُ الْبُخَارِيُّ عَنْ مَحْمُودِ بْنِ غَيْلَانَ عَنْ عَبْدِ الرَّزَّاقِ إِلَّا أَنَّهُ قَالَ فَصَلَّى عَلَيْهِ وَهُوَ خَطَأٌ لِإِجْمَاعِ أَصْحَابِ عَبْدِ الرَّزَّاقِ عَلَى خِلَافِهِ ثُمَّ إِجْمَاعِ أَصْحَابِ الزُّهْرِيِّ عَلَى خِلَافِهِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ وَأَبُو دَاوُدَ والترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ حَدِيثَ الْجُهَنِيَّةِ وَفِيهِ فَأَمَرَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشُكَّتْ عَلَيْهَا ثِيَابُهَا فَرُجِمَتْ ثُمَّ صَلَّى عَلَيْهَا فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ تُصَلِّي عَلَيْهَا يَا نَبِيَّ اللَّهِ وَقَدْ زَنَتْ فَقَالَ لَقَدْ تَابَتْ تَوْبَةً لَوْ قُسِمَتْ بَيْنَ سَبْعِينَ مِنْ أَهْلِ الْمَدِينَةِ لَوَسِعَتْهُمْ وَهَلْ وُجِدَتْ تَوْبَةٌ أَفْضَلَ مِنْ أَنْ جَادَتْ بِنَفْسِهَا لِلَّهِ وَهَذَا الْحَدِيثُ ظَاهِرٌ جِدًّا فِي الصَّلَاةِ عَلَى الْمَرْجُومِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَإِذَا حُمِلَتِ الصَّلَاةُ فِي حَدِيثِ مَحْمُودِ بْنِ غَيْلَانَ عَلَى الدُّعَاءِ اتَّفَقَتِ الْأَحَادِيثُ كُلُّهَا وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ بِحُرُوفِهِ

(8/329)

قُلْتُ الْأَوْلَى حَمْلُهَا عَلَى الصَّلَاةِ الْمَعْرُوفَةِ لِيُوَافِقَ حَدِيثَ عِمْرَانَ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَطَرِيقُ الْجَمْعِ بَيْنَ الْأَحَادِيثِ أَنْ تُحْمَلَ رِوَايَةُ النَّفْيِ عَلَى أَنَّهُ لَمْ يُصَلِّ عَلَيْهِ حِينَ رُجِمَ وَرِوَايَةُ الْإِثْبَاتِ عَلَى أَنَّهُ صَلَّى الله عليه وسلم فِي الْيَوْمِ الثَّانِي وَيُؤَيِّدُهُ مَا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ أَيْضًا وَهُوَ فِي السُّنَنِ لِأَبِي قُرَّةَ مِنْ وَجْهٍ آخَرَ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ فِي قِصَّةِ مَاعِزٍ قَالَ فَقِيلَ يَا رَسُولَ اللَّهِ أَتُصَلِّي عَلَيْهِ قَالَ لا قَالَ لَا قَالَ فَلَمَّا كَانَ مِنَ الْغَدِ قَالَ صَلُّوا عَلَى صَاحِبِكُمْ فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ انْتَهَى
قَالَ الْخَطَّابِيُّ كَانَ الزُّهْرِيُّ يَقُولُ يُصَلَّى عَلَى الَّذِي يُقَادُ فِي حَدٍّ وَلَا يُصَلَّى عَلَى مَنْ قُتِلَ فِي رَجْمٍ
وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ أَمَرَ أَنْ يُصَلَّى عَلَى شُرَاحَةَ وَقَدْ رَجَمَهَا وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ الشَّافِعِيُّ لَا يُتْرَكُ الصَّلَاةُ عَلَى أَحَدٍ مِنْ أَهْلِ الْقِبْلَةِ بَرًّا كَانَ أَوْ فَاجِرًا
وَقَالَ أَصْحَابُ الرَّأْيِ وَالْأَوْزَاعِيُّ يُغَسَّلُ الْمَرْجُومُ وَيُصَلَّى عَلَيْهِ
وَقَالَ مَالِكٌ مَنْ قَتَلَهُ الْإِمَامُ فِي حَدٍّ مِنَ الْحُدُودِ فَلَا يُصَلِّي عَلَيْهِ الْإِمَامُ وَيُصَلِّي عَلَيْهِ أَهْلُهُ إِنْ شَاءُوا أَوْ غَيْرُهُمْ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا يُصَلِّي الْإِمَامُ عَلَى قَاتِلِ نَفْسٍ وَلَا غَالٍّ
وَقَالَ أَبُو حَنِيفَةَ مَنْ قُتِلَ مِنَ الْمُحَارِبِينَ أَوْ صُلِبَ لَمْ يُصَلَّ عَلَيْهِ وَكَذَلِكَ الْفِئَةُ الْبَاغِيَةُ لَا يُصَلَّى عَلَى قَتْلَاهُمْ
وَذَهَبَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ أَنَّ تَارِكَ الصَّلَاةِ إِذَا قُتِلَ لَا يُصَلَّى عَلَيْهِ وَيُصَلَّى عَلَى مَنْ سِوَاهُ مِمَّنْ قُتِلَ فِي حَدٍّ أَوْ قِصَاصٍ

2 - (بَاب فِي الصَّلَاةِ عَلَى الطِّفْلِ)
[3187] (فَلَمْ يُصَلِّ عَلَيْهِ) قَالَ الْخَطَّابِيُّ كَانَ بَعْضُ أَهْلِ الْعِلْمِ يَتَأَوَّلُ ذَلِكَ عَلَى أَنَّهُ إِنَّمَا تَرَكَ الصَّلَاةَ عَلَيْهِ لِأَنَّهُ قَدِ اسْتَغْنَى إِبْرَاهِيمُ عَنِ الصَّلَاةِ عَلَيْهِ بِنُبُوَّةِ أَبِيهِ كَمَا اسْتَغْنَى الشُّهَدَاءُ بِقُرْبَةِ الشَّهَادَةِ عَنِ الصَّلَاةِ عَلَيْهِمُ انْتَهَى
وَقَالَ الزَّيْلَعِيُّ فِي نَصْبِ الرَّايَةِ وَكَذَا قَالَ الزَّرَكَشِيُّ ذَكَرُوا فِي ذَلِكَ وُجُوهًا مِنْهَا أَنَّهُ لَا يُصَلِّي نَبِيٌّ عَلَى نَبِيٍّ وَقَدْ جَاءَ أَنَّهُ لَوْ عَاشَ لَكَانَ نَبِيًّا وَمِنْهَا أَنَّهُ شُغِلَ لِصَلَاةِ الْكُسُوفِ وَقِيلَ الْمَعْنَى أَنَّهُ لَمْ يُصَلِّ عَلَيْهِ بِنَفْسِهِ وَصَلَّى عَلَيْهِ غَيْرُهُ وَقِيلَ إِنَّهُ لَمْ يُصَلِّ عَلَيْهِ فِي جَمَاعَةٍ وَقَدْ وَرَدَ مِنْهُ قَدْ صلى عليه رواه بن ماجه عن بن عَبَّاسٍ وَأَحْمَدُ عَنِ الْبَرَاءِ

(8/330)

وَأَبُو يَعْلَى عَنْ أَنَسٍ وَالْبَزَّارُ عَنْ أَبِي سَعِيدٍ وَأَسَانِيدُهَا ضَعِيفَةٌ وَحَدِيثُ أَبِي دَاوُدَ أَقْوَى وقد صححه بن حَزْمٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
(سَمِعْتُ الْبَهِيَّ) هُوَ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ يَسَارٍ مَوْلَى مُصْعَبِ بْنِ الزُّبَيْرِ تَابِعِيٌّ يُعَدُّ فِي الْكُوفِيِّينَ قَالَهُ الْمُنْذِرِيُّ (فِي الْمَقَاعِدِ) أَيْ مَوَاضِعِ الْقُعُودِ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ (قِيلَ لَهُ حَدَّثَكُمْ) إِلَى آخِرِهِ وَجَوَابُهُ مَحْذُوفٌ أَيْ قَالَ نَعَمْ (صَلَّى عَلَى ابْنِهِ إِبْرَاهِيمَ) فِيهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى إِبْرَاهِيمَ كَمَا فِي حَدِيثِ الْبَهِيِّ قَالَ الْمُنْذِرِيُّ هَذَا أَيْضًا مُرْسَلٌ
وَقَالَ الْخَطَّابِيُّ وَهَذَا أَوْلَى الْأَمْرَيْنِ وَإِنْ كَانَ حَدِيثُ عَائِشَةَ أَحْسَنَ اتِّصَالًا
وَقَدْ رُوِيَ أَنَّ الشَّمْسَ خَسَفَتْ يَوْمَ وَفَاةِ إِبْرَاهِيمَ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخُسُوفِ فَاشْتَغَلَ بِهَا عَنِ الصَّلَاةِ عَلَيْهِ وَاللَّهُ أَعْلَمُ انْتَهَى
وَرَوَاهُمَا الْبَيْهَقِيُّ وَقَالَ هَذِهِ الْآثَارُ مُرْسَلَةٌ وَهِيَ تَشُدُّ الْمَوْصُولَ وَرِوَايَاتُ الْإِثْبَاتِ أَوْلَى مِنْ رِوَايَاتِ التَّرْكِ انْتَهَى
وَأَخْرَجَ بن سَعْدٍ فِي الطَّبَقَاتِ عَنْ قَتَادَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَاهُ أَيْضًا عَنْ سَعْدِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ نَحْوَهُ
وَرَوَاهُ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَيْهِ بِالْبَقِيعِ وَاللَّهُ أَعْلَمُ

3 - (بَاب الصَّلَاةِ عَلَى الْجَنَازَةِ فِي الْمَسْجِدِ)
[3189] (عَلَى سُهَيْلِ بْنِ الْبَيْضَاءِ) قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ بَنُو بَيْضَاءَ ثَلَاثَةُ إِخْوَةٍ سَهْلٌ وَسُهَيْلٌ

(8/331)

وَصَفْوَانُ وَأُمُّهُمْ الْبَيْضَاءُ اسْمُهَا دَعْدٌ وَالْبَيْضَاءُ وَصْفٌ وَأَبُوهُمْ وَهْبُ بْنُ رَبِيعَةَ الْقُرَشِيُّ الْفِهْرِيُّ وَكَانَ سُهَيْلٌ قَدِيمُ الْإِسْلَامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه
وفي حديث بن مَاجَهْ وَحْدَهُ ذِكْرُ الْقَسَمِ

[3190] (سُهَيْلٍ وَأَخِيهِ) عَطْفُ بيان لا بني بَيْضَاءَ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَفِيهِ ذِكْرُ الْقَسَمِ انْتَهَى
هَذَانِ الْحَدِيثَانِ يَدُلَّانِ عَلَى مَشْرُوعِيَّةِ الصَّلَاةِ عَلَى الْجَنَائِزِ فِي الْمَسْجِدِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَبِهِ قَالَ الْجُمْهُورُ
وَقَالَ مالك لا يعجبني وكرهه بن أَبِي ذِئْبٍ وَأَبُو حَنِيفَةَ وَكُلُّ مَنْ قَالَ بِنَجَاسَةِ الْمَيِّتِ وَأَمَّا مَنْ قَالَ بِطَهَارَتِهِ مِنْهُمْ فَلِخَشْيَةِ التَّلْوِيثِ وَحَمَلُوا الصَّلَاةَ عَلَى سُهَيْلٍ بِأَنَّهُ كَانَ خَارِجَ الْمَسْجِدِ وَالْمُصَلُّونَ دَاخِلُهُ وَذَلِكَ جَائِزٌ اتِّفَاقًا وَفِيهِ نَظَرٌ لِأَنَّ عَائِشَةَ اسْتَدَلَّتْ بِذَلِكَ لَمَّا أَنْكَرُوا عَلَيْهَا أَمْرَهَا بِالْمُرُورِ بِجِنَازَةِ سَعْدٍ عَلَى حُجْرَتِهَا لِتُصَلِّيَ عَلَيْهِ وَاحْتَجَّ بَعْضُهُمْ بِأَنَّ الْعَمَلَ اسْتَقَرَّ عَلَى تَرْكِ ذَلِكَ لِأَنَّ الَّذِينَ أَنْكَرُوا ذَلِكَ عَلَى عَائِشَةَ كَانُوا مِنَ الصَّحَابَةِ وَرُدَّ بِأَنَّ عَائِشَةَ لَمَّا أَنْكَرَتْ ذَلِكَ الْإِنْكَارَ سَلَّمُوا لَهَا فَدَلَّ عَلَى أَنَّهَا حَفِظَتْ مَا نسوه وقد روى بن أَبِي شَيْبَةَ وَغَيْرُهُ أَنَّ عُمَرَ صَلَّى عَلَى أَبِي بَكْرٍ فِي الْمَسْجِدِ وَأَنَّ صُهَيْبًا صَلَّى عَلَى عُمَرَ فِي الْمَسْجِدِ
زَادَ فِي رِوَايَةٍ وَوُضِعَتِ الْجِنَازَةُ فِي الْمَسْجِدِ تُجَاهَ الْمِنْبَرِ وَهَذَا يَقْتَضِي الْإِجْمَاعَ عَلَى جَوَازِ ذَلِكَ

[3191] (فَلَا شَيْءَ عَلَيْهِ) هَكَذَا وَقَعَ فِي نُسْخَتَيْنِ عَتِيقَتَيْنِ لَفْظَةُ عَلَيْهِ وَوَقَعَ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث فِيهِ أَرْبَعَة أَلْفَاظ
أَحَدهمَا فَلَا شَيْء فَقَطْ
وَهِيَ فِي بَعْض نُسَخ السُّنَن
اللَّفْظ الثَّانِي فَلَا شَيْء عَلَيْهِ وَهِيَ رِوَايَة الْخَطِيب
اللَّفْظ الثَّالِث فَلَا شَيْء لَهُ وهي رواية بن مَاجَهْ
اللَّفْظ الرَّابِع فَلَيْسَ لَهُ أَجْر ذَكَرَهُ أَبُو عُمَر بْن عَبْد الْبَرّ فِي التَّمْهِيد
وَقَالَ هُوَ خَطَأ لَا إِشْكَال فِيهِ
قَالَ وَالصَّحِيح فَلَا شَيْء عَلَيْهِ

(8/332)

نُسْخَةٍ عَتِيقَةٍ لَفْظَةُ لَهُ قَالَ الْمُنْذِرِيُّ قَالَ الْخَطِيبُ كَذَا فِي الْأَصْلِ انْتَهَى
قُلْتُ وَكَذَا وُجِدَتْ هَذِهِ الْعِبَارَةُ فِي ثَلَاثٍ مِنَ النُّسَخِ الْحَاضِرَةِ
قَالَ الْعَيْنِيُّ قَوْلُهُ فَلَا شَيْءَ لَهُ رواه أبو داود بهذا اللفظ ورواه بن مَاجَهْ وَلَفْظُهُ فَلَيْسَ لَهُ شَيْءٌ وَقَالَ الْخَطِيبُ الْمَحْفُوظُ فَلَا شَيْءَ لَهُ وَرُوِيَ فَلَا شَيْءَ عليه وروى فلا أجر له وقال بن عَبْدِ الْبَرِّ رِوَايَةُ فَلَا أَجْرَ لَهُ خَطَأٌ فَاحِشٌ انْتَهَى
قَالَ الْخَطَّابِيُّ الْحَدِيثُ الْأَوَّلُ أَصَحُّ وصالح مولى التوأمة ضَعَّفُوهُ وَكَانَ قَدْ نَسِيَ حَدِيثَهُ فِي آخِرِ أَمْرِهِ
وَقَدْ ثَبَتَ أَنَّ أَبَا بَكْرٍ وَعُمَرَ صُلِّيَ عَلَيْهِمَا فِي الْمَسْجِدِ وَمَعْلُومٌ أَنَّ عَامَّةَ الْمُهَاجِرِينَ وَالْأَنْصَارِ شَهِدُوا الصَّلَاةَ عَلَيْهِمَا فَفِي تَرْكِهِمْ إِنْكَارَهُ دَلِيلٌ عَلَى جَوَازِهِ
وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ مَعْنَاهُ إِنْ ثَبَتَ الْحَدِيثُ مُتَأَوَّلًا عَلَى نُقْصَانِ الْأَجْرِ وَذَلِكَ أَنَّ مَنْ صَلَّى عَلَيْهَا فِي مَسْجِدٍ فَإِنَّ الْغَائِبَ أَنْ يَنْصَرِفَ إِلَى أَهْلِهِ وَلَا يَشْهَدَ دَفْنَهُ وَأَنَّ مَنْ سَعَى فِي الْجِنَازَةِ فَصَلَّى عَلَيْهَا بِحَضْرَةِ الْمَقَابِرِ شَهِدَ دفنه فأحرز أجر القراطين وَهُوَ مَا رَوَاهُ أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ مَنْ صَلَّى عَلَى جِنَازَةٍ فَلَهُ قِيرَاطٌ مِنَ الْأَجْرِ وَمَنْ شَهِدَ دَفْنَهَا فَلَهُ قِيرَاطَانِ وَالْقِيرَاطُ مِثْلُ أُحُدٍ وَقَدْ يُؤْجَرُ عَلَى كَثْرَةِ خُطَاهُ فَصَارَ الَّذِي يُصَلِّي عَلَيْهَا فِي الْمَسْجِدِ مَنْقُوصَ الْأَجْرِ بِالْإِضَافَةِ إِلَى مَنْ صلى عليها برا انتهى
ومعنى قولهفلا شَيْءَ عَلَيْهِ أَيْ لَا شَيْءَ عَلَى الْمُصَلِّي مِنَ الْإِثْمِ فِيهَا
وَقِيلَ مَعْنَى قَوْلِهِ فَلَا شَيْءَ لَهُ أَيْ لَا شَيْءَ لِلْمُصَلِّي مِنْ زِيَادَةِ الْفَضْلِ فِي أَدَاءِ صَلَاةِ الْجِنَازَةِ فِي الْمَسْجِدِ بَلِ الْمَسْجِدُ وَغَيْرُهُ فِي هَذَا سَوَاءٌ وَبِهَذَا يَنْدَفِعُ التَّعَارُضُ بَيْنَ الْحَدِيثَيْنِ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن مَاجَهْ وَلَفْظُهُ فَلَيْسَ لَهُ شَيْءٌ وَصَالِحٌ مَوْلَى التوأمة قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ انتهى
قلت صالح بن نبهان مولى التوأمة قال بن معين ثقة حجة سمع منه بن أَبِي ذِئْبٍ قَبْلَ أَنْ يَخْرُفَ وَمَنْ سَمِعَ مِنْهُ قَبْلَ أَنْ يَخْتَلِطَ فَهُوَ ثَبَتٌ وَقَالَ بن عَدِيٍّ لَا بَأْسَ بِرِوَايَةِ الْقُدَمَاءِ عَنْهُ كَذَا في الخلاصة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا الَّذِي قَالَهُ أَبُو عُمَر فِي حَدِيث أَبِي هُرَيْرَة هُوَ الصَّوَاب لِأَنَّ فِيهِ قَالَ صَالِح فَرَأَيْت الْجَنَازَة تُوضَع فِي الْمَسْجِد فَرَأَيْت أَبَا هُرَيْرَة إِذَا لَمْ يَجِد مَوْضِعًا إِلَّا فِي الْمَسْجِد خَرَجَ وَانْصَرَفَ وَلَمْ يُصَلِّ عَلَيْهَا ذَكَرَهُ الْبَيْهَقِيُّ فِي حَدِيث صَالِح
وَقَدْ قَالَ بعض أهل الحديث ما رواه بن أَبِي ذِئْب عَنْ صَالِح فَهُوَ لَا بَأْس بِهِ لِأَنَّهُ رَوَى عَنْهُ قَبْل الِاخْتِلَاط
وَهَذَا الحديث من رواية بن أبي ذئب عنه
وقال بن عدي وممن سمع من صالح قديما بن أبي ذئب وبن جُرَيْجٍ وَزِيَاد بْن سَعْد وَغَيْرهمْ وَلَحِقَهُ مَالِك وَالثَّوْرِيُّ وَغَيْرهمْ بَعْد الِاخْتِلَاط
9

(8/333)

54 - (باب الدفن عند طلوع الشمس وغروبها)
[3192] (أَنْ نُصَلِّيَ فِيهِنَّ) أَيْ فِي السَّاعَاتِ الثَّلَاثَةِ (أَوْ نَقْبُرَ) عَلَى زِنَةِ نَنْصُرَ أَيْ نَدْفِنَ (حِينَ تَطْلُعُ) بَيَانٌ لِلسَّاعَاتِ الثَّلَاثِ (حِينَ يَقُومُ قَائِمُ الظَّهِيرَةِ) أَيْ قِيَامُ الشَّمْسِ وَقْتَ الزَّوَالِ مِنْ قَوْلِهِمْ قَامَتْ بِهِ دَابَّتُهُ أَيْ وَقَفَتْ وَالْمَعْنَى أَنَّ الشَّمْسَ إِذَا بَلَغَتْ وَسَطَ السَّمَاءِ أَبْطَأَتْ حَرَكَةَ الظِّلِّ إِلَى أَنْ تَزُولَ فَيَحْسَبُ النَّاظِرُ الْمُتَأَمِّلُ أَنَّهَا قَدْ وَقَفَتْ وَهِيَ سَائِرَةٌ لَكِنْ سَيْرًا لَا يَظْهَرُ لَهُ أَثَرٌ سَرِيعٌ كَمَا يَظْهَرُ قَبْلَ الزَّوَالِ وَبَعْدَهُ فَيُقَالُ لِذَلِكَ الْوُقُوفِ الْمُشَاهَدِ قَائِمُ الظَّهِيرَةِ
قَالَهُ فِي النِّهَايَةِ (تَضَّيَّفُ) مَعْنَاهُ تَمِيلُ وَتَجْنَحُ لِلْغُرُوبِ يُقَالُ ضَافَ الشَّيْءَ يَضِيفُ بِمَعْنَى يَمِيلُ
وَاخْتَلَفَ النَّاسُ فِي جَوَازِ الصَّلَاةِ عَلَى الْجِنَازَةِ وَالدَّفْنِ فِي هَذِهِ الثَّلَاثِ السَّاعَاتِ فَذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إِلَى كَرَاهَةِ الصَّلَاةِ عَلَى الْجِنَازَةِ فِي الْأَوْقَاتِ الَّتِي تكره الصلاة فيها وروى ذلك عن بن عُمَرَ وَهُوَ قَوْلُ عَطَاءٍ وَالنَّخَعِيِّ وَالْأَوْزَاعِيِّ وَكَذَلِكَ قَالَ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ بْنُ حنبل وإسحاق بن رَاهْوَيْهِ وَكَانَ الشَّافِعِيُّ يَرَى الصَّلَاةَ عَلَى الْجِنَازَةِ أَيَّ سَاعَةٍ شَاءَ مِنْ لَيْلٍ أَوْ نَهَارٍ وَكَذَلِكَ الدَّفْنُ أَيَّ وَقْتٍ شَاءَ مِنْ لَيْلٍ أَوْ نَهَارٍ وَقَوْلُ الْجَمَاعَةِ أَوْلَى لِمُوَافَقَةِ الْحَدِيثِ
قَالَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ انْتَهَى

5 - (بَاب إِذَا حَضَرَ جَنَائِزُ رِجَالٍ وَنِسَاءٍ مَنْ يُقَدَّمُ)
[3193] (أُمِّ كُلْثُومٍ وَابْنِهَا) قَالَ الْمُنْذِرِيُّ أُمُّ كُلْثُومٍ هَذِهِ هِيَ بِنْتُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ زَوْجُ عمر

(8/334)

بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَابْنُهَا هُوَ زيد الأكبر بن عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَكَانَ مَاتَ هُوَ وَأُمُّهُ أُمُّ كُلْثُومٍ بِنْتُ عَلِيٍّ فِي وَقْتٍ وَاحِدٍ وَلَمْ يُدْرَ أَيُّهُمَا مَاتَ أَوَّلًا فَلَمْ يُوَرَّثْ أَحَدُهُمَا مِنَ الْآخَرِ انْتَهَى (فَجُعِلَ الْغُلَامُ) بِصِيغَةِ الْمَجْهُولِ (مِمَّا يَلِي الْإِمَامَ) وَلَفْظُ النَّسَائِيِّ قَالَ حَضَرَتْ جِنَازَةُ صَبِيٍّ وَامْرَأَةٍ فَقُدِّمَ الصَّبِيُّ مِمَّا يَلِي الْقَوْمَ وَوُضِعَتِ الْمَرْأَةُ وَرَاءَهُ فَصُلِّيَ عَلَيْهِمَا فَذَكَرَ نَحْوَهُ
وَعِنْدَ سَعِيدِ بْنِ مَنْصُورٍ فِي سُنَنِهِ عَنْ عَمَّارٍ أَنَّ أم كلثوم بنت علي وابنهازيد بْنَ عُمَرَ أُخْرِجَتْ جَنَازَتَاهُمَا فَصَلَّى عَلَيْهِمَا أَمِيرُ الْمَدِينَةِ فَجَعَلَ الْمَرْأَةَ بَيْنَ يَدَيِ الرَّجُلِ وَأَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يومئذ كَثِيرٌ وَعِنْدَ سَعِيدٍ أَيْضًا عَنِ الشَّعْبِيِّ أَنَّ أُمَّ كُلْثُومٍ بِنْتَ عَلِيٍّ وَابْنَهَا زَيْدَ بْنَ عُمَرَ تُوُفِّيَا جَمِيعًا فَأُخْرِجَتْ جَنَازَتَاهُمَا فَصَلَّى عَلَيْهِمَا أمير المدينة فسوى بين رؤوسهما وَأَرْجُلِهِمَا حِينَ صَلَّى عَلَيْهِمَا
وَحَدِيثُ عَمَّارٍ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَالْمُنْذِرِيُّ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ
وَأَخْرَجَهُ أَيْضًا الْبَيْهَقِيُّ وَقَالَ وَفِي الْقَوْمِ الْحَسَنُ والحسين وبن عُمَرَ وَأَبُو هُرَيْرَةَ وَنَحْوٌ مِنْ ثَمَانِينَ نَفْسًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وللدارقطني من رواية نافع عن بن عُمَرَ أَنَّهُ صَلَّى عَلَى سَبْعِ جَنَائِزَ رِجَالٍ وَنِسَاءٍ فَجَعَلَ الرِّجَالَ مِمَّا يَلِي الْإِمَامَ وَجَعَلَ النِّسَاءَ مِمَّا يَلِي الْقِبْلَةَ وَصَفَّهُمْ صَفًّا وَاحِدًا وَوُضِعَتْ جِنَازَةُ أُمِّ كُلْثُومٍ بِنْتِ عَلِيٍّ امْرَأَةِ عمر وبن لَهَا يُقَالُ لَهُ زَيْدٌ وَالْإِمَامُ يَوْمئِذٍ سَعِيدُ بن العاص وفي الناس يومئذ بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ وَأَبُو قَتَادَةَ فَوُضِعَ الْغُلَامُ مِمَّا يَلِي الْإِمَامَ فَقُلْتُ مَا هذا قالوا السنة وكذلك رواه بن الْجَارُودِ فِي الْمُنْتَقَى
قَالَ الْحَافِظُ وَإِسْنَادُهُ صَحِيحٌ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ السُّنَّةَ إِذَا اجْتَمَعَتْ جَنَائِزُ أَنْ يُصَلَّى عَلَيْهَا صَلَاةٌ وَاحِدَةٌ
وَقَدْ جَاءَتِ الْأَخْبَارُ فِي كَيْفِيَّةَ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى أُحُدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى كُلِّ وَاحِدٍ مِنْهُمْ صَلَاةً وَحَمْزَةُ مَعَ كُلِّ وَاحِدٍ وَأَنَّهُ كَانَ يُصَلِّي عَلَى كُلِّ عَشَرَةٍ صَلَاةً
وَفِي الْمُوَطَّأِ أَنَّ عُثْمَانَ بْنَ عَفَّانَ وَعَبْدَ اللَّهِ بْنَ عُمَرَ وَأَبَا هُرَيْرَةَ كَانُوا يُصَلُّونَ عَلَى الْجَنَائِزِ بِالْمَدِينَةِ الرِّجَالِ وَالنِّسَاءِ فَيَجْعَلُونَ الرِّجَالَ مِمَّا يَلِي الْإِمَامَ وَالنِّسَاءَ مِمَّا يَلِي الْقِبْلَةَ
قَالَ الزُّرْقَانِيُّ وَعَلَى هَذَا أَكْثَرُ الْعُلَمَاءِ وَقَالَ بِهِ جَمَاعَةٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وقال بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَأَبُو قَتَادَةَ هِيَ السُّنَّةُ وَقَوْلُ الصَّحَابِيِّ ذَلِكَ لَهُ حُكْمُ الرَّفْعِ

(8/335)

وَقَالَ الْحَسَنُ وَسَالِمٌ وَالْقَاسِمُ النِّسَاءُ مِمَّا يَلِي الْإِمَامَ وَالرِّجَالُ مِمَّا يَلِي الْقِبْلَةَ وَاخْتُلِفَ فِيهِ عَنْ عَطَاءٍ انْتَهَى (هَذِهِ السُّنَّةُ) أَيْ فِي وَضْعِ الْجَنَائِزِ فَيُوضَعُ الرِّجَالُ ثُمَّ النِّسَاءُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الصَّبِيَّ إِذَا صُلِّيَ عَلَيْهِ مَعَ امْرَأَةٍ كَانَ الصَّبِيُّ مِمَّا يَلِي الْإِمَامَ وَالْمَرْأَةُ مِمَّا يَلِي الْقِبْلَةَ وَكَذَلِكَ إِذَا اجْتَمَعَ رَجُلٌ وَامْرَأَةٌ أَوْ أَكْثَرُ مِنْ ذَلِكَ كَمَا تقدم عن بن عمر
وأخرج بن شَاهِينَ أَنَّ عَبْدَ اللَّهِ بْنَ مَعْقِلِ بْنِ مُقَرِّنٍ أُتِيَ بِجِنَازَةِ رَجُلٍ وَامْرَأَةٍ فَصَلَّى عَلَى الرَّجُلِ ثُمَّ صَلَّى عَلَى الْمَرْأَةِ وَفِيهِ انْقِطَاعٌ وَالصَّحِيحُ هُوَ الْقَوْلُ الْأَوَّلُ وَاللَّهُ أَعْلَمُ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

6 - (بَاب أَيْنَ يَقُومُ الْإِمَامُ مِنْ الْمَيِّتِ إِذَا صَلَّى عَلَيْهِ)
[3194] (عَنْ نَافِعٍ) تَابِعِيٌّ (أَبِي غَالِبٍ) عَطْفُ بَيَانٍ
قَالَ الطِّيبِيُّ كَأَنَّ الْكُنْيَةَ كَانَتْ أَعْرَفَ وَأَشْهَرَ فَجِيءَ بِهَا بَيَانًا لِنَافِعٍ (فِي سِكَّةِ) هِيَ الزُّقَاقُ (الْمِرْبَدِ) بِكَسْرِ الْمِيمِ وَفَتْحِ الْمُوَحَّدَةِ مَوْضِعٌ بِالْبَصْرَةِ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي النِّهَايَةِ الْمِرْبَدُ الْمَوْضِعُ الَّذِي تُحْبَسُ فِيهِ الْإِبِلُ وَالْغَنَمُ وَبِهِ سُمِّيَ مِرْبَدُ الْمَدِينَةِ وَالْبَصْرَةِ وَهُوَ بِكَسْرِ الْمِيمِ وَفَتْحِ الْبَاءِ (عَبْدُ اللَّهِ بْنُ عُمَيْرٍ) بِضَمِّ الْعَيْنِ وَفَتْحِ الْمِيمِ مُصَغَّرًا هَذَا هُوَ الْمَحْفُوظُ وَفِي بَعْضِ النُّسَخِ عَبْدُ اللَّهِ بْنُ عمر وهو تصحيف فإن بن عُمَرَ صَلَّى عَلَيْهِ الْحَجَّاجُ بِالْمَدِينَةِ وَأَمَّا عَبْدُ اللَّهِ بْنُ عُمَيْرٍ هَذَا فَصَلَّى عَلَيْهِ أَنَسُ بن مالك (على بريذينته) تَصْغِيرُ بِرْذَوْنٍ قَالَ فِي الْمِصْبَاحِ الْمُنِيرِ الْبِرْذَوْنُ بالذال المعجمة قال بن الْأَنْبَارِيِّ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَقَالَ الْمُطَرِّزِيُّ الْبِرْذَوْنُ التُّرْكِيُّ مِنَ الْخَيْلِ وَهُوَ خِلَافُ الْعِرَابِ وَجَعَلُوا النُّونَ أَصْلِيَّةً كَأَنَّهُمْ لَاحَظُوا التَّعْرِيبَ وَقَالُوا فِي الْحِرْزَوْنِ نُونُهُ زَائِدَةٌ لِأَنَّهُ عَرَبِيٌّ فَقِيَاسُ الْبِرْذَوْنِ عِنْدَ مَنْ يَجْعَلُ الْمُعَرَّبَةَ عَلَى الْعَرَبِيَّةِ زِيَادَةُ النُّونِ (الدِّهْقَانُ) بِكَسْرِ الدَّالِ وَضَمِّهَا رَئِيسُ الْقَرْيَةِ وَمُقَدَّمُ التُّنَّاءِ وَأَصْحَابُ الزِّرَاعَةِ وَهُوَ مُعَرَّبٌ وَنُونُهُ أَصْلِيَّةٌ قَالَهُ فِي النِّهَايَةِ (وَأَنَا خَلْفَهُ) أي

(8/336)

أَنَسٌ (وَبَيْنَهُ) أَيْ أَنَسٍ (فَكَبَّرَ) أَنَسٌ (لَمْ يُطِلْ مِنَ الْإِطَالَةِ (يَا أَبَا حَمْزَةَ) كُنْيَةُ أَنَسٍ (الْمَرْأَةُ الْأَنْصَارِيَّةُ) أَيْ هَذِهِ جَنَازَتُهَا (وَعَلَيْهَا) أَيْ عَلَى الْمَرْأَةِ الْأَنْصَارِيَّةِ (نَعْشٌ أَخْضَرُ) أَيْ قُبَّةٌ وَحَرَجٌ
قَالَ فِي لِسَانِ الْعَرَبِ قَالَ الْأَزْهَرِيُّ وَمَنْ رَوَاهُ حَرَجٌ عَلَى نَعْشٍ فَالْحَرَجُ الْمِشْبَكُ الَّذِي يُطْبَقُ عَلَى الْمَرْأَةِ إِذَا وُضِعَتْ عَلَى سَرِيرِ الْمَوْتَى وَتُسَمِّيهِ النَّاسُ النَّعْشُ وَإِنَّمَا النَّعْشُ السَّرِيرُ نَفْسُهُ سُمِّيَ حَرَجًا لِأَنَّهُ مُشَبَّكٌ بِعِيدَانٍ كَأَنَّهَا حَرَجُ الْهَوْدَجِ انْتَهَى
وَفِي النِّهَايَةِ يُقَالُ نَعَشَهُ اللَّهُ يَنْعَشُهُ نَعْشًا إِذَا رَفَعَهُ وانتعش العائر إِذَا نَهَضَ مِنْ عَثْرَتِهِ وَبِهِ سُمِّيَ سَرِيرُ الْمَيِّتِ نَعْشًا لِارْتِفَاعِهِ وَإِذَا لَمْ يَكُنْ عَلَيْهِ مَيِّتٌ مَحْمُولٌ فَهُوَ سَرِيرٌ انْتَهَى
وَفِي الْمِصْبَاحِ النَّعْشُ سَرِيرُ الْمَيِّتِ وَلَا يُسَمَّى نَعْشًا إِلَّا وَعَلَيْهِ الْمَيِّتُ فَإِنْ لَمْ يَكُنْ فَهُوَ سَرِيرٌ وَالنَّعْشُ أَيْضًا شِبْهُ مِحَفَّةٍ يُحْمَلُ فِيهَا الْمَلِكُ إِذَا مَرِضَ وَلَيْسَ بِنَعْشِ الْمَيِّتِ انْتَهَى
وَفِي أقرب الموارد في فصح الْعَرَبِيَّةِ وَالشَّوَارِدِ نَعْشٌ عَلَى جَنَازَتِهَا أَيِ اتُّخِذَ لَهَا نَعْشٌ وَهُوَ شِبْهُ الْمِحَفَّةِ بِالْكَسْرِ مَرْكَبٌ مِنْ مَرَاكِبِ النِّسَاءِ كَالْهَوْدَجِ انْتَهَى وَمِثْلُهُ فِي شَرْحِ الْقَامُوسِ
وَالْمَعْنَى أَنَّهَا كَانَتْ عَلَى جِنَازَةِ الْأَنْصَارِيَّةِ قُبَّةٌ مُغَطَّاةٌ بِلَوْنٍ أَخْضَرَ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ اتِّخَاذِ الْقُبَّةِ عَلَى سَرِيرِ الْمَيِّتِ لِأَنَّ ذَلِكَ أَسْتَرُ لَهَا وَكَانَ ذَلِكَ بِمَحْضَرٍ مِنَ الصَّحَابَةِ وَلَمْ يُنْكِرْ عَلَيْهِ أَحَدٌ
وَيُؤَيِّدُهُ ما أخرجه الحافظ بن عَبْدِ الْبَرِّ وَنَقَلَهُ الْقَسْطَلَّانِيُّ فِي الْمَوَاهِبِ أَنَّ فَاطِمَةَ قَالَتْ لِأَسْمَاءَ بِنْتِ عُمَيْسٍ إِنِّي قَدِ اسْتَقْبَحْتُ مَا يُصْنَعُ بِالنِّسَاءِ يُطْرَحُ عَلَى الْمَرْأَةِ الثَّوْبُ فَيَصِفُهَا فَقَالَتْ أَسْمَاءُ يَا بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا أُرِيكِ شَيْئًا رَأَيْتُهُ بِأَرْضِ الْحَبَشَةِ فَدَعَتْ بِجَرَائِدَ رَطْبَةٍ فَحَنَّتْهَا ثُمَّ طَرَحَتْ عَلَيْهَا ثَوْبًا فَقَالَتْ فَاطِمَةُ مَا أَحْسَنَ هَذَا تُعْرَفُ بِهِ الْمَرْأَةُ مِنَ الرَّجُلِ فَإِذَا أَنَا مُتُّ فَاغْسِلِينِي أَنْتِ وَعَلِيٌّ وَلَا يَدْخُلُ عَلَيَّ أَحَدٌ
قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَفَاطِمَةُ أَوَّلُ مَنْ غُطِّيَ نَعْشُهَا عَلَى الصِّفَةِ الْمَذْكُورَةِ ثُمَّ بَعْدَهَا زَيْنَبُ بِنْتُ جَحْشٍ صُنِعَ بِهَا ذَلِكَ أَيْضًا انْتَهَى
قَالَ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ قَوْلُهُ يُطْرَحُ عَلَى الْمَرْأَةِ الثَّوْبُ أَيْ عَلَى نَعْشِهَا فَيَصِفُهَا جِسْمُهَا مِنْ غِلَظٍ وَضِدِّهِ وَحَنَّتْهَا بِنُونٍ ثُمَّ فَوْقِيَّةٍ أَيْ أَمَالَتْهَا وَتُعْرَفُ بِهِ الْمَرْأَةُ مِنَ الرَّجُلِ أَيْ وَلَا يُعْرَفُ لِلْمَرْأَةِ تَحْتَهُ حَجْمٌ وَقَوْلُ مَنْ قَالَ إِنَّ زَيْنَبَ أَوَّلُ مَنْ غُطِّيَ نَعْشُهَا فَمُرَادُهُ أَيْ مِنْ أُمَّهَاتِ الْمُؤْمِنِينَ انتهى
وقال بن الأثير في أسدالغابة فِي مَعْرِفَةِ الصَّحَابَةِ فِي تَرْجَمَةِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا وَلَمَّا

(8/337)

حَضَرَهَا الْمَوْتُ قَالَتْ لِأَسْمَاءَ بِنْتِ عُمَيْسٍ ثُمَّ ذكر مثل ما رواه بن عَبْدِ الْبَرِّ نَحْوَهُ سَوَاءً ثُمَّ قَالَ فَقَالَتْ فَاطِمَةُ مَا أَحْسَنَ هَذَا وَأَجْمَلَهُ فَإِذَا أَنَا مُتُّ فَاغْسِلِينِي أَنْتِ وَعَلِيٌّ وَلَا تُدْخِلِي عَلَيَّ أَحَدًا فَلَمَّا تُوُفِّيَتْ جَاءَتْ عَائِشَةُ فَمَنَعَتْهَا أَسْمَاءُ فَشَكَتْهَا عَائِشَةُ إِلَى أَبِي بَكْرٍ فَوَقَفَ أَبُو بَكْرٍ عَلَى الْبَابِ وَقَالَ يَا أَسْمَاءُ مَا حَمَلَكَ عَلَى أَنْ مَنَعْتِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ يَدْخُلْنَ عَلَى بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ صَنَعْتِ لَهَا هَوْدَجًا قَالَتْ هِيَ أَمَرَتْنِي أَنْ لَا يَدْخُلَ عَلَيْهَا أَحَدٌ وَأَمَرَتْنِي أَنْ أَصْنَعَ لَهَا ذَلِكَ قَالَ فَاصْنَعِي مَا أَمَرَتْكِ وَغَسَلَهَا عَلِيٌّ وَأَسْمَاءُ وَهِيَ أَوَّلُ مَنْ غُطِّيَ نَعْشُهَا فِي الْإِسْلَامِ ثُمَّ بَعْدَهَا زَيْنَبُ بِنْتُ جَحْشٍ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي الْمِنْهَاجِ وَيُنْدَبُ لِلْمَرْأَةِ مَا يَسْتُرُهَا كَتَابُوتٍ وَقَالَ الْخَطِيبُ فِي مُغْنِي الْمُحْتَاجِ شَرْحِ الْمِنْهَاجِ وَيُنْدَبُ لِلْمَرْأَةِ مَا يَسْتُرُهَا كَتَابُوتٍ وَهُوَ سَرِيرٌ فَوْقَهُ خَيْمَةٌ أَوْ قُبَّةٌ أَوْ مِكَبَّةٌ لِأَنَّ ذَلِكَ أَسْتَرُ لَهَا وَأَوَّلُ مَنْ فُعِلَ لَهُ ذَلِكَ زَيْنَبُ زَوْجَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَتْ قَدْ رَأَتْهُ بِالْحَبَشَةِ لَمَّا هَاجَرَتْ وَأَوْصَتْ بِهِ انْتَهَى
وَقَالَ بن حَجَرٍ الْمَكِّيُّ فِي تُحْفَةِ الْمُحْتَاجِ يَعْنِي مُغَطَّاةً لِإِيصَاءِ أُمِّ الْمُؤْمِنِينَ زَيْنَبَ رَضِيَ اللَّهُ عَنْهَا وَكَانَتْ قَدْ رَأَتْهُ بِالْحَبَشَةِ لَمَّا هَاجَرَتْ
قَالَ فِي الْمَجْمُوعِ قِيلَ هِيَ أَوَّلُ مَنْ حُمِلَتْ كَذَلِكَ
وَرَوَى الْبَيْهَقِيُّ أَنَّ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْصَتْ أَنْ يُتَّخَذَ لَهَا ذَلِكَ فَفَعَلُوهُ وَمَا قِيلَ إِنَّ ذَلِكَ أَوَّلُ مَا اتُّخِذَ فِي جِنَازَةِ زَيْنَبَ ابْنَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَمْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ بَاطِلٌ
وقال بن الْأَثِيرِ فِي تَرْجَمَةِ زَيْنَبَ أُمِّ الْمُؤْمِنِينَ تُوُفِّيَتْ سَنَةَ عِشْرِينَ وَصَلَّى عَلَيْهَا عُمَرُ بْنُ الْخَطَّابِ قِيلَ هِيَ أَوَّلُ امْرَأَةٍ صُنِعَ لَهَا النَّعْشُ وَدُفِنَتْ بِالْبَقِيعِ انْتَهَى
وَقِيلَ فِي مَعْنَى الْحَدِيثِ كَانَتِ الْجِنَازَةُ دَاخِلَةٌ وَوَاقِعَةٌ عَلَى السَّرِيرِ الْأَخْضَرِ وَهُوَ بَعِيدٌ جِدًّا لَا يُسَاعِدُهُ اللَّفْظُ وَاللَّهُ أَعْلَمُ كَذَا فِي غَايَةِ الْمَقْصُودِ
وَقَالَ الشَّيْخُ عَلَاءُ الدِّينِ فِي مُحَاضَرَةِ الْأَوَائِلِ أَوَّلُ امْرَأَةٍ حُمِلَتْ فِي نَعْشٍ زَيْنَبُ أُمُّ الْمُؤْمِنِينَ بِنْتُ جَحْشٍ فَلَمَّا مَاتَتْ أَمَرَ عُمَرُ مُنَادِيًا فَنَادَى أَنْ لَا يَخْرُجَ عَلَى أُمِّ الْمُؤْمِنِينَ إِلَّا ذُو مَحْرَمٍ مِنْ أَهْلِهَا فَقَالَتْ ابْنَةُ عُمَيْسٍ يَا أَمِيرَ الْمُؤْمِنِينَ أَلَا أُرِيكَ شَيْئًا تَصْنَعُهُ الْحَبَشَةُ لِنِسَائِهِمْ فَجَعَلَتْ نَعْشًا وَغَشَّتْهُ بِثَوْبٍ فَلَمَّا نَظَرَ عُمَرُ قَالَ مَا أَحْسَنَ هَذَا وَأَسْتَرَهُ فَأَمَرَ مُنَادِيًا يُنَادِي أَنِ اخْرُجُوا عَلَى أُمِّكُمْ
قَالَهُ السُّيُوطِيُّ فِي الْأَوَائِلِ
وَأَوَّلُ مَنْ عَمِلَتْ عَلَى مَيِّتٍ فَوْقَ تَابُوتِهِ سُتْرَةٌ مِنَ الْحَبَشَةِ زَيْنَبُ بِنْتُ جَحْشٍ وَأَوَّلُ مَنْ جُعِلَ

(8/338)

لَهَا النَّعْشُ فَاطِمَةُ الزَّهْرَاءُ لَمَّا تُوُفِّيَتْ عَمِلَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ لَهَا كَانَتْ قَدْ رَأَتْهُ بِالْحَبَشَةِ قَالَهُ السُّيُوطِيُّ انْتَهَى
(عِنْدَ عَجِيزَتِهَا) بِفَتْحِ مُهْمَلَةٍ وَكَسْرِ جِيمٍ
قَالَ فِي النِّهَايَةِ الْعَجِيزَةُ الْعَجُزُ وَهِيَ لِلْمَرْأَةِ خَاصَّةً وَالْعَجُزُ مُؤَخَّرُ الشَّيْءِ (ثُمَّ جَلَسَ) أَنَسٌ (وَيَقُومُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (خَيْلَنَا وَرَاءَ ظُهُورِنَا) كِنَايَةٌ عَنِ الْفِرَارِ (يَحْمِلُ عَلَيْنَا) أَيْ يَصُولُ (فَيَدُقُّنَا) مِنْ بَابِ نَصَرَ يُقَالُ دَقَّهُ دَقًّا أَيْ كَسَرَهُ وَدَقُّوا بَيْنَهُمْ أَيْ أَظْهَرُوا الْعُيُوبَ وَالْعَدَاوَاتِ أَيْ يَكْسِرُنَا بِالسَّيْفِ وَيُظْهِرُ الْعَدَاوَةَ التَّامَّةَ (وَيَحْطِمُنَا) مِنْ بَابِ ضَرَبَ يُقَالُ حَطَمَهُ حَطْمًا أَيْ كَسَرَهُ وَهَذَا عَطْفٌ تَفْسِيرِيٌّ أَيْ يَكْسِرُنَا وَيَقْطَعُنَا ذَلِكَ الرَّجُلُ بِسَيْفِهِ (فَهَزَمَهُمُ اللَّهُ) أَيِ الْمُشْرِكِينَ (وَجَعَلَ) أَيْ شَرَعَ الْأَمْرَ (يُجَاءُ بِهِمْ) أَيْ بِالْمُشْرِكِينَ (فَيُبَايِعُونَهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَجِيءَ بِالرَّجُلِ) الَّذِي يَحْطِمُ (فَلَمَّا رَأَى) أَيِ الرَّجُلُ الَّذِي يَحْطِمُ (قَالَ) أَنَسٌ (فَجَعَلَ الرَّجُلُ) أَيِ الصَّحَابِيُّ (يَتَصَدَّى) التَّصَدِّي التَّعَرُّضُ لِلشَّيْءِ وَقِيلَ هُوَ الَّذِي يَسْتَشْرِفُ الشَّيْءَ نَاظِرًا إِلَيْهِ
قَالَهُ فِي النِّهَايَةِ (لِيَأْمُرَهُ) أَيْ لِيَأْمُرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ الصَّحَابِيَّ (بِقَتْلِهِ) أَيِ الرَّجُلُ الَّذِي يَحْطِمُ (وَجَعَلَ) الرَّجُلُ الصَّحَابِيُّ (يَهَابُ) مِنَ الْهَيْبَةِ (أَنْ يَقْتُلَهُ) الضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى الرَّجُلِ الصَّحَابِيِّ وَالضَّمِيرُ الْمَنْصُوبُ إِلَى الرَّجُلِ الْحَاطِمِ (أَنَّهُ لَا يَصْنَعُ) أَيِ الصَّحَابِيُّ (بَايَعَهُ) أَيْ قَبِلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْعَةَ هَذَا الرَّجُلِ التَّائِبِ (فَقَالَ الرَّجُلُ) الصَّحَابِيُّ (فَقَالَ) أَيِ الصَّحَابِيُّ (أَلَا

(8/339)

أَوْمَضْتَ إِلَيَّ) قَالَ الْخَطَّابِيُّ إِنَّمَا الْإِيمَاضُ الرَّمْزُ بِالْعَيْنِ وَالْإِيمَاءُ بِهَا وَمِنْهُ وَمِيضُ الْبَرْقِ وَهُوَ لَمَعَانُهُ (لَيْسَ لِنَبِيٍّ أَنْ يُومِضَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ لَا يَجُوزُ لَهُ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ تَعَالَى أَنْ يُضْمِرَ شَيْئًا وَيُظْهِرُ خِلَافَهُ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ إِنَّمَا بَعَثَهُ بِإِظْهَارِ الدِّينِ وَإِعْلَانِ الْحَقِّ فَلَا يَجُوزُ لَهُ سِتْرُهُ وَكِتْمَانُهُ لِأَنَّ ذَلِكَ خِدَاعٌ وَلَا يَحِلُّ لَهُ أَنْ يُؤَمِّنَ رَجُلًا فِي الظَّاهِرِ وَيُخْفِرُهُ فِي الْبَاطِنِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ بِالْخِيَارِ بَيْنِ قَتْلِ الرِّجَالِ الْبَالِغِينَ مِنَ الْأُسَارَى وَبَيْنَ حَقْنِ دِمَائِهِمْ مَا لَمْ يُسْلِمُوا فَإِذَا أَسْلَمُوا فَلَا سَبِيلَ عَلَيْهِمْ
وَقَدِ اخْتَلَفَ النَّاسُ فِي مَوْقِفِ الْإِمَامِ مِنَ الْجِنَازَةِ فَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ يَقُومُ مِنَ الْمَرْأَةِ بِحِذَاءِ وَسَطِهَا وَمِنَ الرَّجُلِ بِحِذَاءِ صَدْرِهِ
وَقَالَ أَصْحَابُ الرَّأْيِ يَقُومُ مِنَ الرَّجُلِ وَالْمَرْأَةِ بِحِذَاءِ الصَّدْرِ
فَأَمَّا التَّكْبِيرُ فَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسٌ وَأَرْبَعٌ وَكَانَ آخِرُ مَا يُكَبِّرُ أَرْبَعًا وَكَانَ عَلِيُّ بْنُ أَبِي طالب يكبر على أهل بدرست تَكْبِيرَاتٍ وَعَلَى سَائِرِ الصَّحَابَةِ خَمْسًا وَعَلَى سَائِرِ النَّاسِ أَرْبَعًا وَكَانَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ يَرَى التَّكْبِيرَ عَلَى الْجِنَازَةِ ثَلَاثًا انْتَهَى
(قَالَ أَبُو غَالِبٍ) وَهَذِهِ مَقُولَةُ عَبْدِ الْوَارِثِ (فَسَأَلْتُ) مَنْ أَدْرَكْتُ مِنْ أَهْلِ الْعِلْمِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ (عَنْ صَنِيعِ أَنَسٍ فِي قِيَامِهِ عَلَى) جِنَازَةِ (الْمَرْأَةِ عِنْدَ عَجِيزَتِهَا) هَلْ لَهُ فَائِدَةٌ مَخْصُوصَةٌ أَيْضًا أَمْ لِمُجَرَّدِ اتِّبَاعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَحَدَّثُونِي) وَالْمُحَدِّثُونَ لَهُ مَجْهُولُونَ (أَنَّهُ) أَيِ الْقِيَامَ عَلَى جَنَازَتِهَا بِهَذَا الْوَصْفِ (إِنَّمَا كَانَ) ذَلِكَ فِي سَالِفِ الزَّمَانِ (لِأَنَّهُ لَمْ تَكُنِ النُّعُوشُ) جَمْعُ نَعْشٍ أَيِ الْقِبَابُ الْمُتَّخَذَةُ لِلسَّتْرِ عَلَى جَنَائِزِ الْمَرْأَةِ فِي عَهْدِهِمُ الْمَاضِي فِي الْمَدِينَةِ وَإِنْ كَانَ مَعْمُولًا بِهِ عِنْدَهُمْ فِي الْحَبَشَةِ (فَكَانَ الْإِمَامُ يَقُومُ حِيَالَ عَجِيزَتِهَا) بِكَسْرِ الْحَاءِ أَيْ قُبَالَتُهُ (يَسْتُرُهَا مِنَ الْقَوْمِ) بِقِيَامِهِ بِهَذَا الْوَصْفِ وَأَمَّا الْآنَ فَاتُّخِذَتِ الْقِبَابُ عَلَى سَرِيرِ جِنَازَةِ الْمَرْأَةِ فَلَا يُرَادُ بِهَذَا الصَّنِيعِ التَّسَتُّرُ لَهَا بَلْ يَكُونُ ذَلِكَ خَالِصًا لِاتِّبَاعِ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ زَالَ السَّبَبُ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ فِي بَابِ أَيْنَ يَقُومُ مِنَ الْمَرْأَةِ وَالرَّجُلِ تَحْتَ حَدِيثِ سَمُرَةَ قَالَ صَلَّيْتُ وَرَاءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى امْرَأَةٍ مَاتَتْ فِي نِفَاسِهَا فَقَامَ عَلَيْهَا وَسَطَهَا
وَفِيهِ مشروعية الصلاة

(8/340)

عَلَى الْمَرْأَةِ فَإِنَّ كَوْنَهَا نُفَسَاءَ وَصْفٌ غَيْرُ معتبر وأما كَوْنُهَا امْرَأَةً فَيَحْتَمِلُ أَنْ يَكُونَ مُعْتَبَرًا فَإِنَّ الْقِيَامَ عَلَيْهَا وَسَطَهَا لِسَتْرِهَا وَذَلِكَ مَطْلُوبٌ فِي حَقِّهَا بِخِلَافِ الرَّجُلِ
وَيَحْتَمِلُ أَنْ لَا يَكُونَ مُعْتَبَرًا وَأَنَّ ذَلِكَ كَانَ قَبْلَ اتِّخَاذِ النَّعْشِ لِلنِّسَاءِ فَأَمَّا بَعْدَ اتِّخَاذِهِ فَقَدْ حَصَلَ السَّتْرُ الْمَطْلُوبُ وَلِهَذَا أَوْرَدَ الْبُخَارِيُّ التَّرْجَمَةَ مَوْرِدَ السُّؤَالِ وَأَرَادَ عَدَمَ التَّفْرِقَةِ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ وَأَشَارَ إِلَى تَضْعِيفِ مَا رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ طَرِيقِ أَبِي غَالِبٍ عَنْ أَنَسٍ انْتَهَى
وَنَازَعَهُ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ فَقَالَ حَدِيثُ أَبِي غَالِبٍ رَوَاهُ أَبُو دَاوُدَ وَسَكَتَ عَنْهُ وَسُكُوتُهُ دَلِيلُ رِضَاهُ بِهِ وَرَوَاهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ فَكَيْفَ يُضَعَّفُ هَذَا وَقَدْ رَضِيَ بِهِ أَبُو دَاوُدَ وَحَسَّنَهُ التِّرْمِذِيُّ انْتَهَى
قُلْتُ وَكَذَا سكت عنه المنذري وبن الْقَيِّمِ وَلَا نَعْلَمُ فِيهِ عِلَّةً
وَقَالَ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ وَأَمَّا الرَّجُلُ فَعِنْدَ رَأْسِهِ لِئَلَّا يَكُونَ نَاظِرًا إِلَى فَرْجِهِ بِخِلَافِ الْمَرْأَةِ فَإِنَّهَا فِي الْقُبَّةِ كَمَا هُوَ الْغَالِبُ وَوُقُوفُهُ عِنْدَ وَسَطِهَا لِيَسْتُرَهَا عَنْ أَعْيُنِ النَّاسِ ثُمَّ سَاقَ حَدِيثَ أَبِي غَالِبٍ الْمَذْكُورَ ثُمَّ قَالَ وَبِذَلِكَ قَالَ أَحْمَدُ وَأَبُو يُوسُفَ وَالْمَشْهُورُ عِنْدَ الْحَنَفِيَّةِ أَنْ يَقُومَ مِنَ الرَّجُلِ وَالْمَرْأَةِ حِذَاءَ الصَّدْرِ
وَقَالَ مَالِكٌ يَقُومُ مِنَ الرَّجُلِ عِنْدَ وَسَطِهِ وَمِنَ الْمَرْأَةِ عِنْدَ مَنْكِبِهَا كَذَا فِي الشَّرْحِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[3195] (جُنْدُبٍ) بِضَمِّ الدَّالِ وفتحها
قاله القارىء (فِي نِفَاسِهَا) أَيْ حِينَ وِلَادَتِهَا (فَقَامَ) أَيْ وَقَفَ (وَسَطَهَا) أَيْ حِذَاءَ وَسْطِهَا بِسُكُونِ السِّينِ ويفتح قاله القارىء وَفِي الْحَدِيثِ إِثْبَاتٌ لِلصَّلَاةِ عَلَى النُّفَسَاءِ وَإِنْ كَانَتْ شَهِيدَةً
قَالَ الْعَيْنِيُّ وَكَوْنُ هَذِهِ الْمَرْأَةِ فِي نِفَاسِهَا وَصْفٌ غَيْرُ مُعْتَبَرٍ اتِّفَاقًا وَإِنَّمَا هُوَ حِكَايَةُ أَمْرٍ وَقَعَ وَأَمَّا وَصْفُ كَوْنِهَا امْرَأَةً فَهَلْ هُوَ مُعْتَبَرٌ أَمْ لَا مِنَ الْفُقَهَاءِ مَنْ أَلْغَاهُ وَقَالَ يُقَامُ عِنْدَ وَسَطِ الْجِنَازَةِ مُطْلَقًا ذَكَرًا كَانَ أَوْ أُنْثَى وَمِنْهُمْ مَنْ خَصَّ ذَلِكَ بِالْمَرْأَةِ مُحَاوَلَةً لِلسَّتْرِ

(8/341)

وَقِيلَ كَانَ ذَلِكَ قَبْلَ اتِّخَاذِ الْأَنْعِشَةِ وَالْقِبَابِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

7 - (بَاب التَّكْبِيرِ عَلَى الْجَنَازَةِ)
[3196] (مَرَّ بِقَبْرٍ رطب) أي لم يببس تُرَابُهُ لِقُرْبِ وَقْتِ الدَّفْنِ فِيهِ (فَصَفُّوا) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ الصَّحَابَةِ (عَلَيْهِ) أَيْ عَلَى الْقَبْرِ (وَكَبَّرَ عَلَيْهِ أَرْبَعًا) فِيهِ أَنَّ الْمَشْرُوعَ فِي تَكْبِيرِ صَلَاةِ الْجِنَازَةِ أربع
قال بن الْمُنْذِرِ ذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إِلَى أَنَّ التَّكْبِيرَ أَرْبَعٌ انْتَهَى
وَمِمَّنْ رَوَى الْأَرْبَعَ كَمَا قَالَ الْبَيْهَقِيُّ عُقْبَةُ بْنُ عَامِرٍ وَالْبَرَاءُ بْنُ عازب وزيد بن ثابت وبن مسعود وروى بن عَبْدِ الْبَرِّ فِي الِاسْتِذْكَارِ مِنْ طَرِيقِ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ عَنْ أَبِيهِ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ عَلَى الْجَنَائِزِ أَرْبَعًا وَخَمْسًا وَسَبْعًا وَثَمَانِيًا حَتَّى جَاءَ مَوْتُ النَّجَاشِيِّ فَخَرَجَ فَكَبَّرَ أَرْبَعًا ثُمَّ ثَبَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَرْبَعٍ حَتَّى تَوَفَّاهُ اللَّهُ تَعَالَى وَإِلَى مَشْرُوعِيَّةِ الْأَرْبَعِ التَّكْبِيرَاتِ فِي الْجِنَازَةِ ذَهَبَ الْجُمْهُورُ
قَالَ التِّرْمِذِيُّ الْعَمَلُ عَلَيْهِ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ يَرَوْنَ التَّكْبِيرَ عَلَى الْجِنَازَةِ أَرْبَعَ تَكْبِيرَاتٍ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَمَالِكِ بْنِ أَنَسٍ وبن الْمُبَارَكِ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ انْتَهَى
وَقَدِ اخْتَلَفَ السَّلَفُ فِي ذَلِكَ فَرُوِيَ عَنْ زَيْدِ بْنِ أَرْقَمَ أَنَّهُ كَانَ يُكَبِّرُ خَمْسًا كَمَا فِي حديث الباب وروى بن المنذر عن بن مَسْعُودٍ أَنَّهُ صَلَّى عَلَى جِنَازَةِ رَجُلٍ مِنْ بَنِي أَسَدٍ فَكَبَّرَ خَمْسًا وَرَوَى أَيْضًا عَنِ بن مَسْعُودٍ عَنْ عَلِيٍّ أَنَّهُ كَانَ يُكَبِّرُ عَلَى أَهْلِ بَدْرٍ سِتًّا وَعَلَى الصَّحَابَةِ خَمْسًا وَعَلَى سائر الناس أربعا
وروى ذلك أيضا بن أَبِي شَيْبَةَ وَالطَّحَاوِيُّ وَالدَّارَقُطْنِيُّ عَنْ عَبْدِ خَيْرٍ عنه
وروى بن المنذر أيضا بإسناد صحيح عن بن عَبَّاسٍ أَنَّهُ كَبَّرَ عَلَى جِنَازَةٍ ثَلَاثًا
قَالَ الْقَاضِي عِيَاضٌ اخْتَلَفَتِ الصَّحَابَةُ فِي ذَلِكَ مِنْ ثلاث تكبيرات إلى تسع
قال بن عَبْدِ الْبَرِّ وَانْعَقَدَ الْإِجْمَاعُ بَعْدَ ذَلِكَ عَلَى أَرْبَعٍ وَأَجْمَعَ الْفُقَهَاءُ وَأَهْلُ الْفَتْوَى بِالْأَمْصَارِ عَلَى أَرْبَعٍ عَلَى مَا جَاءَ فِي الْأَحَادِيثِ الصِّحَاحِ وَمَا سِوَى ذَلِكَ عِنْدَهُمْ شُذُوذٌ لَا يُلْتَفَتُ إِلَيْهِ وَقَالَ لَا نَعْلَمُ أَحَدًا مِنْ فُقَهَاءِ الأمصار يخمس إلا بن أَبِي لَيْلَى
وَقَالَ عَلِيُّ بْنُ الْجَعْدِ حَدَّثَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ إِنَّ

(8/342)

عُمَرَ قَالَ كُلُّ ذَلِكَ قَدْ كَانَ أَرْبَعًا وَخَمْسًا فَاجْتَمَعْنَا عَلَى أَرْبَعٍ رَوَاهُ الْبَيْهَقِيُّ وَرَوَاهُ بن عَبْدِ الْبَرِّ مِنْ وَجْهٍ آخَرَ عَنْ شُعْبَةَ
وَرَوَى الْبَيْهَقِيُّ أَيْضًا عَنْ أَبِي وَائِلٍ قَالَ كَانُوا يُكَبِّرُونَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعًا وَخَمْسًا وَسِتًّا وَسَبْعًا فَجَمَعَ عُمَرُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَ كُلَّ رَجُلٍ مِنْهُمْ بِمَا رَأَى فَجَمَعَهُمْ عُمَرُ عَلَى أَرْبَعِ تَكْبِيرَاتٍ
وَرَوَى أَيْضًا مِنْ طَرِيقِ إِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ قَالَ اجْتَمَعَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ أَبِي مَسْعُودٍ فَاجْتَمَعُوا عَلَى أَنَّ التَّكْبِيرَ عَلَى الْجِنَازَةِ أَرْبَعٌ
وَرَوَى أَيْضًا بسنده إلى الشعبي قال صلى بن عُمَرَ عَلَى زَيْدِ بْنِ عُمَرَ وَأُمِّهِ أُمِّ كلثوم بنت علي فكبر أربعا وخلفه بن عباس والحسين بن علي وبن الْحَنَفِيَّةِ كَذَا فِي الْفَتْحِ وَالنَّيْلِ
قُلْتُ (مَنْ شَهِدَهُ عَبْدُ اللَّهِ) فَعَبْدُ اللَّهِ بَدَلٌ مِنْ قَوْلِهِ مَنْ شَهِدَهُ وَهَذَا الْحَدِيثُ لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ مُحَمَّدِ بْنِ الْعَلَاءِ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[3197] (يُكَبِّرُهَا) أَيِ الْخَمْسَ أَحْيَانَا وَثُبُوتُ الزِّيَادَةِ عَلَى الْأَرْبَعِ لَا مَرَدَّ لَهُ مِنْ حَيْثُ الرِّوَايَةِ إِلَّا أَنَّ الْجُمْهُورَ عَلَى أَنَّ الأخير الأمر كَانَ أَرْبَعًا وَهُوَ نَاسِخٌ لِمَا تَقَدَّمَ قَالَهُ السِّنْدِيُّ (أَتْقَنُ) أَيْ أَحْفَظُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

8 - (بَاب مَا يَقْرَأُ عَلَى الْجَنَازَةِ)
[3198] (فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ) لَيْسَ فِي حَدِيثِ الْبَابِ بَيَانُ مَحَلِّ قِرَاءَةِ الْفَاتِحَةِ وَقَدْ وَقَعَ التَّصْرِيحُ

(8/343)

بِهِ فِي حَدِيثِ جَابِرٍ أَخْرَجَهُ الشَّافِعِيُّ بِلَفْظِ وَقَرَأَ بِأُمِّ الْقُرْآنِ بَعْدَ التَّكْبِيرَةِ الْأُولَى أَفَادَهُ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ وَقَالَ إِنَّ سَنَدَهُ ضَعِيفٌ (فَقَالَ إِنَّهَا) أَيْ قِرَاءَةُ الْفَاتِحَةِ (مِنَ السُّنَّةِ) فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ قِرَاءَةِ فَاتِحَةِ الْكِتَابِ فِي صَلَاةِ الْجِنَازَةِ
قَالَ الْحَافِظُ في الفتح ونقل بن المنذر عن بن مسعود والحسن بن علي وبن الزُّبَيْرِ وَالْمِسْوَرِ بْنِ مَخْرَمَةَ مَشْرُوعِيَّتَهَا وَبِهِ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَنَقَلَ عَنْ أَبِي هُرَيْرَةَ وبن عُمَرَ لَيْسَ فِيهَا قِرَاءَةٌ وَهُوَ قَوْلُ مَالِكٍ وَالْكُوفِيِّينَ انْتَهَى
وَقَالَ الْعَيْنِيُّ قَوْلُ الصَّحَابِيِّ مِنَ السُّنَّةِ حُكْمُهُ حُكْمُ الْمَرْفُوعِ عَلَى الْقَوْلِ الصَّحِيحِ قَالَهُ شَيْخُنَا زَيْنُ الدِّينِ وَفِيهِ خِلَافٌ مَشْهُورٌ
وَوَرَدَتْ أَحَادِيثُ أُخَرُ فِي قِرَاءَةِ الْفَاتِحَةِ فِي صَلَاةِ الْجِنَازَةِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

9 - (بَاب الدُّعَاءِ لِلْمَيِّتِ)
[3199] (فَأَخْلِصُوا له الدعاء) قال بن الْمَلَكِ أَيِ ادْعُوا لَهُ بِالِاعْتِقَادِ وَالْإِخْلَاصِ انْتَهَى
قَالَ الْمُنَاوِيُّ أَيِ ادْعُوا لَهُ بِإِخْلَاصٍ لِأَنَّ الْقَصْدَ بِهَذِهِ الصَّلَاةِ إِنَّمَا هُوَ الشَّفَاعَةُ لِلْمَيِّتِ وَإِنَّمَا يُرْجَى قَبُولُهَا عِنْدَ تَوَفُّرِ الْإِخْلَاصِ وَالِابْتِهَالِ انْتَهَى
وَفِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَتَعَيَّنُ دُعَاءٌ مَخْصُوصٌ مِنْ هَذِهِ الْأَدْعِيَةِ الْوَارِدَةِ وَأَنَّهُ يَنْبَغِي لِلْمُصَلِّي عَلَى الْمَيِّتِ أَنْ يُخْلِصَ الدُّعَاءَ لَهُ سَوَاءً كَانَ مُحْسِنًا أَوْ مُسِيئًا فَلِأَنَّ مُلَابِسَ الْمَعَاصِي أَحْوَجُ النَّاسِ إِلَى دُعَاءِ إِخْوَانِهِ الْمُسْلِمِينَ وَأَفْقَرِهِمْ إِلَى شَفَاعَتِهِمْ وَلِذَلِكَ قَدَّمُوهُ بَيْنَ أَيْدِيهِمْ وَجَاءُوا بِهِ إِلَيْهِمْ لَا كَمَا قَالَ بَعْضُهُمْ إِنَّ الْمُصَلِّي يَلْعَنُ الْفَاسِقَ وَيَقْتَصِرُ فِي الْمُلْتَبِسِ عَلَى قَوْلِهِ اللَّهُمَّ إِنْ كَانَ مُحْسِنًا فَزِدْهُ إِحْسَانًا وَإِنْ كَانَ مُسِيئًا فَأَنْتَ أَوْلَى بِالْعَفْوِ عَنْهُ فَإِنَّ الْأَوَّلَ مِنْ إِخْلَاصِ السَّبِّ لَا مِنْ إِخْلَاصِ الدُّعَاءِ وَالثَّانِي مِنْ بَابِ التَّفْوِيضِ بِاعْتِبَارِ الْمُسِيءِ لَا مِنْ بَابِ الشَّفَاعَةِ وَالسُّؤَالُ وَهُوَ تَحْصِيلُ الْحَاصِلِ وَالْمَيِّتُ غَنِيٌّ عَنْ ذَلِكَ
انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عليه انتهى
لكن أخرجه بن حِبَّانَ مِنْ طَرِيقٍ أُخْرَى عَنْهُ مُصَرِّحًا بِالسَّمَاعِ وَصَحَّحَهُ وَأَيْضًا أَخْرَجَهُ الْبَيْهَقِيُّ

(8/344)

[3200] (عُقْبَةُ بْنُ سَيَّارٍ) بِمُهْمَلَةٍ ثُمَّ تَحْتَانِيَّةٍ ثَقِيلَةٍ أو بن سِنَانٍ أَبُو الْجُلَاسِ بِضَمِّ الْجِيمِ وَتَخْفِيفِ اللَّامِ وَآخِرُهُ مُهْمَلَةٌ شَامِيٌّ نَزَلَ الْبَصْرَةَ ثِقَةٌ مِنَ السَّادِسَةِ
قَالَهُ فِي التَّقْرِيبِ (قَالَ) أَيْ أَبُو هُرَيْرَةَ (أَمَعَ الَّذِي قُلْتَ) بِصِيغَةِ الْخِطَابِ أَيْ أَمَعَ هَذَا الَّذِي قُلْتَ لِي كَذَا وَكَذَا جرى بيني وبينك ثم تسألني وتزيد الِاسْتِفَادَةَ مِنِّي (قَالَ) أَيْ مَرْوَانَ (نَعَمْ قَالَ) أَيْ عَلِيُّ بْنُ شَمَّاخٍ فِي بَيَانِ كَلَامِ أَبِي هُرَيْرَةَ وَمَرْوَانَ أَنَّهُ (كَلَامٌ كَانَ بَيْنَهُمَا) أَيْ أَبِي هُرَيْرَةَ وَمَرْوَانَ (قَبْلَ ذَلِكَ) أَيْ قَبْلَ هَذَا السُّؤَالِ وَجَرَى بَيْنَهُمَا مَا جَرَى مِنَ الْمُنَازَعَةِ فِي أَمْرٍ مِنَ الْأُمُورِ وَلِأَجْلِهِ تَعَرَّضَهُ أَبُو هُرَيْرَةَ وَقَالَ هَذِهِ الْجُمْلَةَ أَمَعَ الَّذِي قُلْتَ (أَنْتَ رَبُّهَا) أَيْ سَيِّدُهَا وَمَالِكُهَا (لِلْإِسْلَامِ) الْمُشْتَمِلِ عَلَى الْإِيمَانِ انْتِهَاءً (وَأَنْتَ قَبَضْتَ رُوحَهَا) أَيْ أَمَرْتَ بِقَبْضِ رُوحِهَا (بِسِرِّهَا وَعَلَانِيَتِهَا) بِتَخْفِيفِ الْيَاءِ أَيْ بَاطِنِهَا وَظَاهِرِهَا (جِئْنَا شُفَعَاءَ) أَيْ بَيْنَ يَدَيْكَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ فِي الْيَوْمِ وَاللَّيْلَةِ (أَخْطَأَ شُعْبَةُ) مِنْ ها هنا إِلَى قَوْلِهِ وَجَعْفَرِ بْنِ سُلَيْمَانَ وُجِدَ فِي بَعْضِ النُّسَخِ وَاللَّهُ أَعْلَمُ

[3201] (وَصَغِيرِنَا وَكَبِيرِنَا) قَالَ بن حَجَرٍ الْمَكِّيُّ الدُّعَاءُ فِي حَقِّ الصَّغِيرِ لِرَفْعِ الدَّرَجَاتِ انْتَهَى وَيَدْفَعُهُ مَا وَرَدَ أَنَّهُ صَلَّى عَلَى طِفْلٍ لَمْ يَعْمَلْ خَطِيئَةً قَطُّ فَقَالَ اللَّهُمَّ قِهِ عَذَابَ الْقَبْرِ وَضِيقِهِ وَيُمْكِنُ أَنْ يَكُونَ الْمُرَادُ بِالصَّغِيرِ وَالْكَبِيرِ الشَّابُّ وَالشَّيْخُ فَلَا إشكال

(8/345)

وتكلف بن الْمَلَكِ وَغَيْرُهُ وَنَقَلَ التُّورِبِشْتِيُّ عَنِ الطَّحَاوِيِّ أَنَّهُ سُئِلَ عَنْ مَعْنَى الِاسْتِغْفَارِ لِلصِّبْيَانِ مَعَ أَنَّهُ لَا ذَنْبَ لَهُمْ فَقَالَ مَعْنَاهُ السُّؤَالُ مِنَ اللَّهِ أَنْ يَغْفِرَ لَهُ مَا كُتِبَ فِي اللَّوْحِ الْمَحْفُوظِ أَنْ يَفْعَلَهُ بَعْدَ الْبُلُوغِ مِنَ الذُّنُوبِ حَتَّى إِذَا كَانَ فَعَلَهُ كَانَ مَغْفُورًا وَإِلَّا فَالصَّغِيرُ غَيْرُ مُكَلَّفٍ لَا حَاجَةَ إِلَى الاستغفار
قاله القارىء (وَذَكَرِنَا وَأُنْثَانَا) قَالَ الطِّيبِيُّ الْمَقْصُودُ مِنَ الْقَرَائِنِ الْأَرْبَعِ الشُّمُولُ وَالِاسْتِيعَابُ فَلَا يُحْمَلُ عَلَى التَّخْصِيصِ نَظَرًا إِلَى مُفْرَدَاتِ التَّرْكِيبِ كَأَنَّهُ قِيلَ اللَّهُمَّ اغْفِرْ لِلْمُسْلِمِينَ وَالْمُسْلِمَاتِ كُلِّهِمْ أَجْمَعِينَ فَهِيَ مِنَ الكناية الزبدية يَدُلُّ عَلَيْهِ جَمْعُهُ فِي قَوْلِهِ اللَّهُمَّ مَنْ أحييته الخ
قاله القارىء (وَشَاهِدِنَا) أَيْ حَاضِرِنَا (فَأَحْيِهِ عَلَى الْإِيمَانِ) الْمَشْهُورُ الْمَوْجُودُ فِي رِوَايَةِ التِّرْمِذِيِّ وَغَيْرِهِ فَأَحْيِهِ عَلَى الْإِسْلَامِ وَتَوَفَّهُ عَلَى الْإِيمَانِ وَهُوَ الظَّاهِرُ الْمُنَاسِبُ لِأَنَّ الْإِسْلَامَ هُوَ التَّمَسُّكُ بِالْأَرْكَانِ الظَّاهِرِيَّةِ وَهَذَا لَا يَتَأَتَّى إِلَّا فِي حَالَةِ الْحَيَاةِ وَأَمَّا الْإِيمَانُ فَهُوَ التَّصْدِيقُ الْبَاطِنِيُّ وَهُوَ الَّذِي الْمَطْلُوبُ عَلَيْهِ الْوَفَاةُ وَالْأَوَّلُ مُتَخَصِّصٌ بِالْإِحْيَاءِ وَالثَّانِي بِالْإِمَاتَةِ هُوَ الْوَجْهُ وَاللَّهُ تَعَالَى أَعْلَمُ قَالَهُ فِي فَتْحِ الْوَدُودِ
وقال القارىء فَالرِّوَايَةُ الْمَشْهُورَةُ الَّتِي أَخْرَجَهَا التِّرْمِذِيُّ وَغَيْرُهُ هِيَ الْعُمْدَةُ وَالرِّوَايَةُ الْأُخْرَى الَّتِي أَخْرَجَهَا أَبُو دَاوُدَ إِمَّا مِنْ تَصَرُّفَاتِ الرُّوَاةِ نِسْيَانًا أَوْ بِنَاءً عَلَى زَعْمِ أَنَّهُ لَا فَرْقَ بَيْنَ التَّقْدِيمِ وَالتَّأْخِيرِ وَجَوَازِ النَّقْلِ بِالْمَعْنَى أَوْ يُقَالُ فَأَحْيِهِ عَلَى الْإِيمَانِ أَيْ وَتَوَابِعِهِ مِنَ الْأَرْكَانِ وَتَوَفَّهُ عَلَى الْإِسْلَامِ أَيْ عَلَى الِانْقِيَادِ وَالتَّسْلِيمِ لِأَنَّ الْمَوْتَ مُقَدِّمَةٌ يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ انْتَهَى
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَلَفْظُ فَأَحْيِهِ عَلَى الْإِسْلَامِ هَذَا هُوَ الثَّابِتُ عِنْدَ الْأَكْثَرِ وَفِي سُنَنِ أَبِي دَاوُدَ فَأَحْيِهِ عَلَى الْإِيمَانِ وَتَوَفَّهُ عَلَى الْإِيمَانِ
وَاعْلَمْ أَنَّهُ قَدْ وَقَعَ فِي كُتُبِ الْفِقْهِ ذِكْرُ أَدْعِيَةٍ غَيْرِ الْمَأْثُورِ عنه وَالتَّمَسُّكُ بِالثَّابِتِ عَنْهُ أَوْلَى وَاخْتِلَافُ الْأَحَادِيثِ فِي ذَلِكَ مَحْمُولٌ عَلَى أَنَّهُ كَانَ يَدْعُو لِمَيِّتٍ بدعاء ولآخر بآخر والذي أمر به إِخْلَاصَ الدُّعَاءِ
وَإِذَا كَانَ الْمُصَلَّى عَلَيْهِ طِفْلًا اسْتُحِبَّ أَنْ يَقُولَ الْمُصَلِّي اللَّهُمَّ اجْعَلْهُ لَنَا سَلَفًا وَفَرَطًا وَأَجْرًا رَوَى ذَلِكَ الْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَرَوَى مِثْلَهُ سُفْيَانُ فِي جَامِعِهِ انْتَهَى (اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ) مِنْ بَابِ ضَرَبَ أَوْ بَابِ أَفْعَلَ
قَالَ السُّيُوطِيُّ بِفَتْحِ التَّاءِ وَضَمِّهَا لُغَتَانِ فَصَيْحَتَانِ وَالْفَتْحُ أَفْصَحُ يُقَالُ حَرَمَهُ وَأَحْرَمَهُ وَالْمُرَادُ أَجْرُ مَوْتِهِ فَإِنَّ الْمُؤْمِنَ أَخُو الْمُؤْمِنِ فَمَوْتُهُ مُصِيبَةٌ عَلَيْهِ يَطْلُبُ فِيهَا الْأَجْرَ قَالَهُ فِي فَتْحِ الْوَدُودِ (وَلَا تُضِلَّنَا بَعْدَهُ) أَيْ لَا تَجْعَلنَا ضَآلِّينَ بَعْدَ

(8/346)

الْإِيمَانِ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ يَحْيَى بْنُ أَبِي كَثِيرٍ فَقَالَ حَدَّثَنِي أَبُو إِبْرَاهِيمَ الْأَشْهَلِيُّ عَنْ أبيه قال كان رسول الله إِذَا صَلَّى عَلَى الْجِنَازَةِ قَالَ اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا وَشَاهِدِنَا وَغَائِبِنَا وَصَغِيرِنَا وَكَبِيرِنَا وَذَكَرِنَا وَأُنْثَانَا وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثُ وَالِدِ أَبِي إِبْرَاهِيمَ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَقَالَ التِّرْمِذِيُّ أَيْضًا وَسَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ أَصَحُّ الروايات في هذا حَدِيثُ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ عَنْ أَبِيهِ وَسَأَلْتُهُ عَنِ اسْمِ أَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ فَلَمْ يَعْرِفْهُ
هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ بَعْضُهُمْ أَنَّ أَبَا إِبْرَاهِيمَ هُوَ عَبْدُ اللَّهِ بْنُ أَبِي قَتَادَةَ وَلَيْسَ بِصَحِيحٍ فَإِنَّ أَبَا قَتَادَةَ سُلَمِيٌّ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

[3202] (فَسَمِعْتُهُ يَقُولُ) وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ عَوْفِ بْنِ مَالِكٍ قَالَ سمعت النبي وصلى عَلَى جِنَازَةٍ يَقُولُ اللَّهُمَّ اغْفِرْ لَهُ الْحَدِيثَ
وَفِي رِوَايَةٍ لَهُ عَنْهُ فَحَفِظْتُ مِنْ دُعَائِهِ وجميع ذلك يدل على أن النبي جهر بالدعاء
وعند النسائي من حديث بن عَبَّاسٍ أَنَّهُ صَلَّى عَلَى جِنَازَةٍ فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ وَجَهَرَ فَلَمَّا فَرَغَ قَالَ سُنَّةٌ وَحَقٌّ
قَالَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ إِنَّهُ يَجْهَرُ بِاللَّيْلِ كَاللَّيْلِيَّةِ
وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى أَنَّهُ يُسْتَحَبُّ الْإِسْرَارُ فِي صَلَاةِ الْجِنَازَةِ وَتَمَسَّكُوا بِقَوْلِ بن عَبَّاسٍ لِتَعْلَمُوا أَنَّهُ مِنَ السُّنَّةِ رَوَاهُ الْبُخَارِيُّ أَيْ لَمْ أَقْرَأْ جَهْرًا إِلَّا لِتَعْلَمُوا أَنَّهُ سُنَّةٌ
وَلِحَدِيثِ أَبِي أُمَامَةَ عَنْ رَجُلٍ مِنْ أصحاب النبي أَنَّ السُّنَّةَ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ أَنْ يُكَبِّرَ الْإِمَامُ ثُمَّ يَقْرَأَ بِفَاتِحَةِ الْكِتَابِ بَعْدَ التَّكْبِيرَةِ الْأُولَى سِرًّا فِي نَفْسِهِ
الْحَدِيثَ وَسَيَجِيءُ بتمامه
وقيل إن جهره بِالدُّعَاءِ لِقَصْدِ تَعْلِيمِهِمْ
وَأَخْرَجَ أَحْمَدُ عَنْ جَابِرٍ قَالَ مَا أَتَاحَ لَنَا فِي دُعَاءِ الْجِنَازَةِ رسول الله وَلَا أَبُو بَكْرٍ وَلَا عُمَرُ وَفَسَّرَ أَتَاحَ بمعنى قدر

(8/347)

قَالَ الْحَافِظُ وَالَّذِي وَقَفْتُ عَلَيْهِ بَاحَ بِمَعْنَى جَهَرَ انْتَهَى
قُلْتُ وَالظَّاهِرُ أَنَّ الْجَهْرَ وَالْإِسْرَارَ بِالدُّعَاءِ فِي صَلَاةِ الْجِنَازَةِ جَائِزَانِ وَكُلٌّ مِنَ الأمرين مروي عن رسول الله وَهَذَا هُوَ الْحَقُّ وَاللَّهُ أَعْلَمُ (إِنَّ فُلَانَ بْنَ فُلَانٍ) فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ تَسْمِيَةِ الْمَيِّتِ بِاسْمِهِ وَاسْمِ أَبِيهِ وَهَذَا إِنْ كَانَ مَعْرُوفًا وَإِلَّا جَعَلَ مَكَانَ ذَلِكَ اللَّهُمَّ إِنَّ عَبْدَكَ هَذَا أَوْ نَحْوَهُ وَالظَّاهِرُ أَنَّهُ يَدْعُو بِهَذِهِ الْأَلْفَاظِ الْوَارِدَةِ فِي هَذِهِ الْأَحَادِيثِ سَوَاءً كَانَ الْمَيِّتُ ذَكَرًا أَوْ أُنْثَى وَلَا يُحَوِّلُ الضَّمَائِرَ الْمُذَكَّرَةَ إِلَى صِيغَةِ التَّأْنِيثِ إِذَا كَانَتِ الْمَيِّتُ أُنْثَى لِأَنَّ مَرْجِعَهَا الْمَيِّتُ وَهُوَ يُقَالُ عَلَى الذَّكَرِ وَالْأُنْثَى كَذَا فِي النَّيْلِ (فِي ذِمَّتِكَ) أَيْ أَمَانِكَ (وَحَبْلِ جِوَارِكَ) بِكَسْرِ الْجِيمِ قِيلَ عَطْفٌ تَفْسِيرِيٌّ وَقِيلَ الْحَبْلُ الْعَهْدُ أَيْ فِي كَنَفِ حِفْظِكَ وَعَهْدِ طَاعَتِكَ وَقِيلَ أَيْ فِي سَبِيلِ قُرْبِكَ وَهُوَ الْإِيمَانُ وَالْأَظْهَرُ أَنَّ الْمَعْنَى أَنَّهُ مُتَعَلِّقٌ وَمُتَمَسِّكٌ بِالْقُرْآنِ كَمَا قَالَ تَعَالَى وَاعْتَصِمُوا بِحَبْلِ اللَّهِ
وَفَسَّرَهُ جُمْهُورُ الْمُفَسِّرِينَ بِكِتَابِ اللَّهِ تَعَالَى وَالْمُرَادُ بِالْجِوَارِ الْأَمَانُ وَالْإِضَافَةُ بَيَانِيَّةٌ يَعْنِي الْحَبْلَ الَّذِي يُوَرِّثُ الِاعْتِصَامُ بِهِ الأمن والأمان والإسلام قاله القارىء (فَقِهِ) بِالضَّمِيرِ أَوْ بِهَاءِ السَّكْتِ (مِنْ فِتْنَةِ الْقَبْرِ وَعَذَابِ النَّارِ) أَيِ امْتِحَانِ السُّؤَالِ فِيهِ أَوْ مِنْ أَنْوَاعِ عَذَابِهِ مِنَ الضَّغْطَةِ وَالظُّلْمَةِ وَغَيْرِهِمَا (وَأَنْتَ أَهْلُ الْوَفَاءِ) أَيْ بِالْوَعْدِ فَإِنَّكَ لَا تُخْلِفُ الْمِيعَادَ (وَالْحَقِّ) أَيْ أَنْتَ أَهْلُ الْحَقِّ وَالْمُضَافُ مُقَدَّرٌ (أَنْتَ الْغَفُورُ) أَيْ كَثِيرُ المغفرة للسيآت (الرَّحِيمُ) كَثِيرُ الرَّحْمَةِ بِقَبُولِ الطَّاعَاتِ وَالتَّفَضُّلُ بِتَضَاعُفِ الْحَسَنَاتِ
(قَالَ عَبْدُ الرَّحْمَنِ عَنْ مَرْوَانَ) يَعْنِي بِلَفْظَةِ عَنْ وَأَمَّا إِبْرَاهِيمُ بْنُ مُوسَى فَإِنَّهُ قَالَ فِي رِوَايَتِهِ حَدَّثَنَا مَرْوَانُ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن مَاجَهْ
ثُمَّ اعْلَمْ أَنِّي قَدْ سُئِلْتُ غَيْرَ مَرَّةٍ عَنْ طَرِيقِ أَدَاءِ صَلَاةِ الْجِنَازَةِ وَكَيْفِيَّةِ قراءة الفاتحة والصلاة على النبي وَالْأَدْعِيَةِ الْمَأْثُورَةِ لِلْمَيِّتِ وَتَعْيِينِ مَحَلِّ كُلِّهَا مِنَ الْقِرَاءَةِ وَالصَّلَاةِ وَالْأَدْعِيَةِ عَلَى الْوَجْهِ الَّذِي هُوَ مروي عن النبي ثُمَّ عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
فَأَقُولُ إِنَّ فِي صَلَاةِ الْجِنَازَةِ خَمْسَةُ أَفْعَالٍ فَهِيَ عِبَارَةٌ عَنْ هَذِهِ الْأَفْعَالِ الْخَمْسَةِ

(8/348)

الْأَوَّلُ التَّكْبِيرَاتُ فِيهَا حَتَّى قَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ التَّكْبِيرَاتُ مِنَ الْأَرْكَانِ وَكُلُّ تَكْبِيرَةٍ قَائِمَةٌ مَقَامَ رَكْعَةٍ حَتَّى لَوْ تَرَكَ تَكْبِيرَةً لَا تَجُوزُ صَلَاتُهُ كَمَا لَوْ تَرَكَ رَكْعَةً وَلِهَذَا قِيلَ أَرْبَعٌ كَأَرْبَعِ الظُّهْرِ
قَالَهُ الْعَيْنِيُّ رَحِمَهُ اللَّهُ
وَالثَّانِي قِرَاءَةُ الْفَاتِحَةِ بَعْدَ الثَّنَاءِ مَعَ ضَمِّ السُّورَةِ أَوْ حَذْفِهَا
وَالثَّالِثُ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالرَّابِعُ الْأَدْعِيَةُ الْخَالِصَةُ لِلْمَيِّتِ
وَالْخَامِسُ التَّسْلِيمُ
أَمَّا التَّكْبِيرَاتُ فِي الْجِنَازَةِ فَتَقَدَّمَ عَنِ الْحَافِظِ بْنِ عَبْدِ الْبَرِّ أَنَّهُ قَالَ انْعَقَدَ الْإِجْمَاعُ عَلَى الْأَرْبَعِ لَكِنْ فِي دَعْوَى الْإِجْمَاعِ فِي نفسي شَيْءٌ لِأَنَّ زَيْدَ بْنَ أَرْقَمَ كَانَ يُكَبِّرُ خمسا ويرفعه إلى النبي كَمَا عِنْدَ مُسْلِمٍ فِي صَحِيحِهِ وَعَنْ حُذَيْفَةَ أَنَّهُ صَلَّى عَلَى جِنَازَةٍ فَكَبَّرَ خَمْسًا وَرَفَعَهُ إلى النبي كَمَا فِي مُسْنَدِ أَحْمَدَ
وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ عَنْ عَلِيٍّ أَنَّهُ كَبَّرَ عَلَى سَهْلِ بْنِ حُنَيْفٍ سِتًّا وَقَالَ إِنَّهُ شَهِدَ بَدْرًا
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنْ الْحَكَمِ بْنِ عُتَيْبَةَ أَنَّهُ قَالَ كَانُوا يُكَبِّرُونَ عَلَى أَهْلِ بَدْرٍ خَمْسًا وَسِتًّا وَسَبْعًا
كَذَا في المنتقى لابن تيمية
وروى بن المنذر عن بن مَسْعُودٍ أَنَّهُ صَلَّى عَلَى جِنَازَةِ رَجُلٍ مِنْ بَنِي أَسَدٍ فَكَبَّرَ خَمْسًا
وَرَوَى أَيْضًا عَنِ بن مَسْعُودٍ عَنْ عَلِيٍّ أَنَّهُ كَانَ يُكَبِّرُ عَلَى أَهْلِ بَدْرٍ سِتًّا وَعَلَى الصَّحَابَةِ خَمْسًا وَعَلَى سائر الناس أربعا
وروى ذلك أيضا بن أَبِي شَيْبَةَ وَالطَّحَاوِيُّ وَالدَّارَقُطْنِيُّ عَنْ عَبْدِ خَيْرٍ عنه
وروى بن المنذر أيضا بإسناد صحيح عن بن عَبَّاسٍ أَنَّهُ كَبَّرَ عَلَى جِنَازَةٍ ثَلَاثًا
وَقَالَ الْقَاضِي عِيَاضٌ اخْتَلَفَتِ الصَّحَابَةُ فِي ذَلِكَ مِنْ ثلاث تكبيرات إلى تسع انتهى
وقال بن القيم وكان يَأْمُرُ بِإِخْلَاصِ الدُّعَاءِ لِلْمَيِّتِ وَكَانَ يُكَبِّرُ أَرْبَعَ تَكْبِيرَاتٍ وَصَحَّ عَنْهُ أَنَّهُ كَبَّرَ خَمْسًا وَكَانَ الصَّحَابَةُ بَعْدَهُ يُكَبِّرُونَ أَرْبَعًا وَخَمْسًا وَسِتًّا ثُمَّ ذَكَرَ آثَارَ الصَّحَابَةِ وَقَالَ هَذِهِ آثَارٌ صَحِيحَةٌ فلا موجب للمنع منها والنبي لَمْ يَمْنَعْ مِمَّا زَادَ عَلَى الْأَرْبَعِ بَلْ فَعَلَهُ هُوَ وَأَصْحَابُهُ مِنْ بَعْدِهِ انْتَهَى
نَعَمْ لَا شَكَّ أَنَّ الْأَرْبَعَ أَقْوَى وَأَصَحُّ مِنْ حيث الدليل وهو ثابت من حديث بن عَبَّاسٍ عِنْدَ الشَّيْخَيْنِ قَالَ انْتَهَى رَسُولُ اللَّهِ إِلَى قَبْرٍ رَطْبٍ فَصَلَّى عَلَيْهِ وَصَفُّوا خَلْفَهُ وَكَبَّرَ أَرْبَعًا
وَمِنْ حَدِيثِ جَابِرٍ عِنْدَ الشَّيْخَيْنِ أيضا أن النبي صَلَّى عَلَى أَصْحَمَةَ النَّجَاشِيِّ فَكَبَّرَ عَلَيْهِ أَرْبَعًا

(8/349)

وَمِنْ حَدِيثِ أَبِي هُرَيْرَةَ عِنْدَهُمَا أَيْضًا أَنَّ النبي نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ وَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى فَصَفَّ بِهِمْ وَكَبَّرَ عَلَيْهِ أَرْبَعَ تَكْبِيرَاتٍ
وَأَمَّا قِرَاءَةُ الْفَاتِحَةِ فَأَخْرَجَ البخاري وأبو داود والترمذي وصححه وبن حبان والحاكم عن بن عَبَّاسٍ أَنَّهُ صَلَّى عَلَى جِنَازَةٍ فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ وَقَالَ لِتَعْلَمُوا أَنَّهُ مِنَ السُّنَّةِ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ فِيهِ فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ وَجَهَرَ فَلَمَّا فَرَغَ قَالَ سُنَّةٌ وَحَقٌّ وَرَوَى الترمذي وبن ماجه من طريق أخرى عن بن عباس أن النبي قَرَأَ عَلَى الْجِنَازَةِ بِفَاتِحَةِ الْكِتَابِ وَإِسْنَادُهُ ضَعِيفٌ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَرَوَاهُ أَبُو يَعْلَى في مسنده من حديث بن عَبَّاسٍ أَنَّهُ قَرَأَ عَلَى الْجِنَازَةِ بِفَاتِحَةِ الْكِتَابِ وَزَادَ سُورَةً
قَالَ الْبَيْهَقِيُّ ذِكْرُ السُّورَةِ غَيْرُ محفوظ وقال النووي إسناده صحيح
وروى بن مَاجَهْ مِنْ حَدِيثِ أُمِّ شَرِيكٍ قَالَتْ أَمَرَنَا رسول الله أَنْ نَقْرَأَ عَلَى الْجِنَازَةِ بِفَاتِحَةِ الْكِتَابِ وَفِي إِسْنَادِهِ ضَعْفٌ يَسِيرٌ انْتَهَى
وَأَخْرَجَ الشَّافِعِيُّ فِي مُسْنَدِهِ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ كَبَّرَ عَلَى الْمَيِّتِ أَرْبَعًا وَقَرَأَ بِأُمِّ الْقُرْآنِ بَعْدَ التَّكْبِيرَةِ الْأُولَى وَلَفْظُ الْحَافِظِ فِي الْمُسْتَدْرَكِ مِنْ هَذَا الْوَجْهِ قَالَ كَانَ رَسُولُ اللَّهِ يُكَبِّرُ عَلَى جَنَائِزِنَا أَرْبَعًا وَيَقْرَأُ بِفَاتِحَةِ الْكِتَابِ فِي التَّكْبِيرَةِ الْأُولَى وَفِيهِ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ أَبِي يَحْيَى فَقَدْ وَثَّقَهُ جَمَاعَةٌ مِنْهُمُ الشافعي وبن الأصبهاني وبن عدي وبن عقدة وضعفه آخرون قاله بن الْقَيِّمِ فِي جَلَاءِ الْأَفْهَامِ
وَفِي الْمُسْنَدِ أَيْضًا أخبرنا بن عُيَيْنَةَ عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ سَعِيدِ بْنِ أبي سعيد قال سمعت بن عَبَّاسٍ يَجْهَرُ بِفَاتِحَةِ الْكِتَابِ عَلَى الْجِنَازَةِ وَيَقُولُ إِنَّمَا فَعَلْتُ لِتَعْلَمُوا أَنَّهَا سُنَّةٌ وَفِيهِ أَيْضًا مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ أَبِي أُمَامَةَ قَالَ السُّنَّةُ أَنْ يَقْرَأَ عَلَى الْجِنَازَةِ بِفَاتِحَةِ الْكِتَابِ وَفِيهِ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ كَانَ يَقْرَأُ بِأُمِّ الْقُرْآنِ بعد التكبيرة الأولى على الجنازة وأخرج بن الْجَارُودِ فِي الْمُنْتَقَى مِنْ طَرِيقِ زَيْدِ بْنِ طلحة التيمي قال سمعت بن عَبَّاسٍ قَرَأَ عَلَى جِنَازَةٍ فَاتِحَةَ الْكِتَابِ وَسُورَةً وَجَهَرَ بِالْقِرَاءَةِ وَقَالَ إِنَّمَا جَهَرْتُ لِأُعَلِّمَكُمْ أَنَّهَا سُنَّةٌ وَأَخْرَجَهُ أَيْضًا مِنْ طَرِيقِ طَلْحَةَ بْنِ عبد الله قال صليت خلف بن عَبَّاسٍ عَلَى جِنَازَةٍ فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ فَجَهَرَ حَتَّى سَمِعْنَا الْحَدِيثَ
وَهَذِهِ الْأَحَادِيثُ فِيهَا دَلَالَةٌ وَاضِحَةٌ عَلَى مَشْرُوعِيَّةِ فَاتِحَةِ الْكِتَابِ فِي صَلَاةِ الْجِنَازَةِ وَفِيهَا دَلَالَةٌ أَيْضًا عَلَى جَوَازِ قِرَاءَةِ سُورَةٍ مَعَ الْفَاتِحَةِ فِي صَلَاةِ الْجِنَازَةِ
وَقِرَاءَةُ الْفَاتِحَةِ وَاجِبَةٌ عِنْدَ الشَّافِعِيِّ وَهُوَ قَوْلُ أَحْمَدَ ذَكَرَهُ الْعَيْنِيُّ فِي شَرْحِ الْهِدَايَةِ وَبَسَطَ الكلام في شرح البخاري

(8/350)

ونقل بن المنذر عن أبي هريرة وبن عُمَرَ لَيْسَ فِي الْجِنَازَةِ قِرَاءَةُ الْفَاتِحَةِ
قَالَ بن بَطَّالٍ وَبِهِ قَالَ عُمَرُ وَعَلِيٌّ وَمِنَ التَّابِعِينَ عَطَاءٌ وَطَاوُسٌ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَغَيْرُهُمْ
قَالَ بن بطال وروى عن بن الزُّبَيْرِ وَعُثْمَانَ بْنِ حُنَيْفٍ أَنَّهُمَا كَانَا يَقْرَآنِ عليها بالفاتحة وكذا نقل هو وبن أَبِي شَيْبَةَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ
وَفِي كِتَابِ الْجَنَائِزِ لِلْمُزَنِيِّ وَبَلَغَنَا أَنَّ أَبَا بكر وغيره من الصحابة كانوا يقرؤن بِأُمِّ الْقُرْآنِ عَلَيْهَا
وَفِي الْمُحَلَّى لِابْنِ حَزْمٍ صلى المسور بن مخزمة فَقَرَأَ فِي التَّكْبِيرَةِ الْأُولَى بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ قَصِيرَةٍ وَرَفَعَ بِهِمَا صَوْتَهُ انْتَهَى
قَالَ الشَّوْكَانِيُّ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَغَيْرُهُمَا إِلَى الْوُجُوبِ وَاسْتَدَلُّوا بِحَدِيثِ أُمِّ شَرِيكٍ وَبِحَدِيثِ لَا صَلَاةَ إِلَّا بِفَاتِحَةِ الْكِتَابِ وَنَحْوَهُ وَصَلَاةُ الْجِنَازَةِ صَلَاةٌ وَهُوَ الحق انتهى
قال بن القيم قال شيخنا بن تَيْمِيَّةَ لَا يَجِبُ قِرَاءَةُ الْفَاتِحَةِ فِي صَلَاةِ الْجِنَازَةِ بَلْ هِيَ سُنَّةٌ انْتَهَى
قُلْتُ الْحَقُّ مع الشيخ بن تَيْمِيَّةَ وَاللَّهُ أَعْلَمُ
وَأَمَّا الْبُدَاءَةُ بِالثَّنَاءِ قَبْلَ القراءة فلأن الإتيان بالدعوات استغفار للميت والبداءة بِالثَّنَاءِ ثُمَّ بِالصَّلَاةِ سُنَّةُ الدُّعَاءِ
وَالْمَقْصُودُ مِنْ صَلَاةِ الْجِنَازَةِ طَلَبُ الْمَغْفِرَةِ لِلْمَيِّتِ وَلَا يَقْبَلُ اللَّهُ الدُّعَاءَ وَلَا يَسْتَجِيبُهُ حَتَّى يَبْدَأَ أَوَّلًا بالثناء ثم بالصلاة على النبي ثُمَّ يَأْتِي بِالدُّعَاءِ لِمَا أَخْرَجَهُ الْمُؤَلِّفُ وَالنَّسَائِيُّ فِي الصَّلَاةِ وَالتِّرْمِذِيُّ فِي الدَّعَوَاتِ وَاللَّفْظُ لِأَبِي دَاوُدَ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ يَقُولُ سَمِعَ رسول الله رَجُلًا يَدْعُو فِي صَلَاتِهِ لَمْ يُمَجِّدِ اللَّهَ ولم يصل على النبي فقال رسول الله عَجَّلَ هَذَا ثُمَّ دَعَاهُ فَقَالَ لَهُ إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَمْجِيدِ رَبِّهِ وَالثَّنَاءِ عَلَيْهِ ثم يصلي على النبي ثُمَّ يَدْعُو بَعْدُ بِمَا شَاءَ وَقَالَ التِّرْمِذِيُّ حسن صحيح ورواه بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ
وَقَالَ صَاحِبُ الْهِدَايَةِ مِنَ الْأَئِمَّةِ الْحَنَفِيَّةِ وَالصَّلَاةُ أَنْ يُكَبِّرَ تَكْبِيرَةً وَيَحْمَدُ اللَّهَ عَقِبَيْهَا انْتَهَى
وَقَالَ الْعَيْنِيُّ فِي الْبِنَايَةِ شَرْحِ الْهِدَايَةِ وَذَكَرَ فِي الْبَدَائِعِ وَغَيْرِهِ أَنْ يَقُولَ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ إِلَخْ بَعْدَ التَّكْبِيرِ وَفِي الْمُحِيطِ إِنَّهُ رِوَايَةُ الْحَسَنِ عَنْ أَبِي حَنِيفَةَ وَذَكَرَ الطَّحَاوِيُّ أَنَّهُ لَا اسْتِفْتَاحَ فِيهِ وَلَكِنَّ الْعَادَةَ أَنَّهُمْ يَسْتَفْتِحُونَ فِي سَائِرِ الصَّلَوَاتِ
وَقَالَ الْكَرْخِيُّ وَلَيْسَ مِمَّا ذُكِرَ مِنَ

(8/351)

الثَّنَاءِ عَلَى اللَّهِ تَعَالَى وَلَا فِي الصَّلَاةِ على النبي وَلَا فِي الدُّعَاءِ لِلْمَيِّتِ شَيْءٌ مُوَقَّتٌ يَقْرَأُ مِنْ ذَلِكَ مَا حَضَرَ وَتَيَسَّرَ عَلَيْهِ وَذَلِكَ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ قَالَ ما وقت لنا رسول الله فِي صَلَاةِ الْجِنَازَةِ قَوْلًا وَلَا قِرَاءَةً كَبِّرْ مَا كَبَّرَ الْإِمَامُ وَاخْتَرْ مِنْ أَطْيَبِ الْكَلَامِ مَا شِئْتَ انْتَهَى كَلَامُ الْعَيْنِيِّ
قُلْتُ هَكَذَا ذَكَرَ الْعَيْنِيُّ قَوْلَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ بِغَيْرِ سَنَدٍ وَلَمْ يَذْكُرْ مَنْ أَخْرَجَهُ لَكِنَّ الِاقْتِصَارَ عَلَى الْأَدْعِيَةِ الْمَأْثُورَةِ فِي صَلَاةِ الْجِنَازَةِ هو المتعين
وقد ثبت الأدعية عن النبي كما سيجيء والله أعلم
وقال بن القيم فإذا أخذ النبي فِي الصَّلَاةِ عَلَى الْمَيِّتِ كَبَّرَ وَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ انْتَهَى
وَأَمَّا الصَّلَاةُ عَلَى النَّبِيِّ وَالِاسْتِغْفَارُ وَالدُّعَاءُ لِلْمَيِّتِ فَأَخْرَجَ الشَّافِعِيُّ فِي مُسْنَدِهِ أَخْبَرَنَا مُطَرِّفُ بْنُ مَازِنٍ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ أَخْبَرَنِي أَبُو أُمَامَةَ بْنُ سَهْلٍ أَنَّهُ أخبره رجل من أصحاب النبي أَنَّ السُّنَّةَ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ أَنْ يُكَبِّرَ الْإِمَامُ ثُمَّ يَقْرَأَ بِفَاتِحَةِ الْكِتَابِ بَعْدَ التَّكْبِيرَةِ الْأُولَى سِرًّا فِي نَفْسِهِ ثُمَّ يُصَلِّي على النبي وَيُخْلِصُ الدُّعَاءَ لِلْجِنَازَةِ فِي التَّكْبِيرَاتِ لَا يَقْرَأُ فِي شَيْءٍ مِنْهُنَّ ثُمَّ يُسَلِّمُ سِرًّا فِي نَفْسِهِ وَفِيهِ أَيْضًا أَخْبَرَنَا مُطَرِّفُ بْنُ مَازِنٍ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ حَدَّثَنِي مُحَمَّدٌ الْفِهْرِيُّ عَنِ الضَّحَّاكِ بْنِ قَيْسٍ أَنَّهُ قَالَ مِثْلَ قَوْلِ أَبِي أُمَامَةَ انْتَهَى
وَفِي الْمُنْتَقَى لِابْنِ الْجَارُودِ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى قَالَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ قَالَ أَنْبَأَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ قَالَ سَمِعْتُ أَبَا أُمَامَةَ بْنَ سَهْلِ بْنِ حنيف يحدث بن الْمُسَيِّبِ قَالَ السُّنَّةُ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ أَنْ تُكَبِّرَ ثُمَّ تَقْرَأَ بِأُمِّ الْقُرْآنِ ثُمَّ تصلى على النبي ثُمَّ تُخْلِصَ الدُّعَاءَ لِلْمَيِّتِ وَلَا تَقْرَأْ إِلَّا في التكبيرة الأولى ثم تسلم في نفسه عن يمينه قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَرِجَالُ هَذَا الْإِسْنَادِ مُخَرَّجٌ لَهُمْ فِي الصَّحِيحَيْنِ انْتَهَى
وَرِوَايَةُ الشَّافِعِيِّ ضُعِّفَتْ بِمُطَرِّفِ بْنِ مَازِنٍ لَكِنْ قَوَّاهَا الْبَيْهَقِيُّ بِمَا رَوَاهُ فِي الْمَعْرِفَةِ عَنِ الْحَجَّاجِ بْنِ أَبِي مَنِيعٍ عَنْ جَدِّهِ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ الرَّصَافِيِّ عَنِ الزُّهْرِيِّ عَنْ أَبِي أمامة عن رجل من أصحاب النبي بِمَعْنَى رِوَايَةِ مُطَرِّفٍ
وَقَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَحْمَدَ التَّاجِرُ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ الْعَسْقَلَانِيُّ حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى حدثنا بن وهب أخبرني يونس عن بن شِهَابٍ قَالَ أَخْبَرَنِي أَبُو أُمَامَةَ بْنُ سَهْلِ بْنِ حُنَيْفٍ وَكَانَ مِنْ كُبَرَاءِ الْأَنْصَارِ وَعُلَمَائِهِمْ وَأَبْنَاءِ الَّذِينَ شَهِدُوا بَدْرًا مَعَ رَسُولِ اللَّهِ أخبره رجال من أصحاب رسول الله فِي الصَّلَاةِ عَلَى الْجِنَازَةِ أَنْ يُكَبِّرَ الْإِمَامُ

(8/352)

ثم يصلي على النبي وَيُخْلِصَ الدُّعَاءَ فِي التَّكْبِيرَاتِ الثَّلَاثِ ثُمَّ يُسَلِّمُ تَسْلِيمًا خَفِيًّا حِينَ يَنْصَرِفُ وَالسُّنَّةُ أَنْ يَفْعَلَ مَنْ وَرَاءَهُ مِثْلَ مَا فَعَلَ إِمَامُهُ
قَالَ الزهري حدثني بذلك أبو أمامة وبن الْمُسَيِّبِ يَسْمَعُ فَلَمْ يُنْكِرْ ذَلِكَ عَلَيْهِ قَالَ بن شِهَابٍ فَذَكَرْتُ الَّذِي أَخْبَرَنِي أَبُو أُمَامَةَ مِنَ السُّنَّةِ فِي الصَّلَاةِ عَلَى الْمَيِّتِ لِمُحَمَّدِ بْنِ سُوَيْدٍ قَالَ وَأَنَا سَمِعْتُ الضَّحَّاكَ بْنَ قَيْسٍ يُحَدِّثُ عَنْ حَبِيبِ بْنِ مَسْلَمَةَ فِي صَلَاةٍ صَلَّاهَا عَلَى الْمَيِّتِ مِثْلَ الَّذِي حَدَّثَنَا أَبُو أُمَامَةَ
قَالَ الْحَاكِمُ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ انْتَهَى
قُلْتُ لَيْسَ فِي هَذِهِ الرِّوَايَةِ ذِكْرُ قِرَاءَةِ الْفَاتِحَةِ
وَذَكَرَ بن أَبِي حَاتِمٍ فِي الْعِلَلِ مِنْ حَدِيثِ مُحَمَّدِ بْنِ مَسْلَمَةَ أَنَّهُ قَالَ السُّنَّةُ عَلَى الْجِنَازَةِ أَنْ يُكَبِّرَ الْإِمَامُ ثُمَّ يَقْرَأَ بِأُمِّ الْقُرْآنِ فِي نَفْسِهِ ثُمَّ يَدْعُوَ وَيُخْلِصَ الدُّعَاءَ لِلْمَيِّتِ ثُمَّ يُكَبِّرَ ثَلَاثًا ثُمَّ يُسَلِّمَ وَيَنْصَرِفَ وَيَفْعَلُ مَنْ وَرَاءَهُ ذَلِكَ
قَالَ سَأَلْتُ أَبِي عَنْهُ فَقَالَ هَذَا خَطَأٌ إِنَّمَا هُوَ حَبِيبُ بْنُ مَسْلَمَةَ انْتَهَى
وَحَدِيثُ حَبِيبٍ فِي الْمُسْتَدْرَكِ كَذَا فِي التَّلْخِيصِ
وَقَالَ الْإِمَامُ الْحَافِظُ الْقَاضِي إِسْمَاعِيلُ بْنُ إِسْحَاقَ فِي كِتَابِ الصَّلَاةِ عَلَى النَّبِيِّ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ قَالَ سَمِعْتُ أَبَا أُمَامَةَ بْنَ سَهْلِ بْنِ حُنَيْفٍ يُحَدِّثُ سَعِيدَ بْنَ الْمُسَيِّبِ قَالَ إِنَّ السُّنَّةَ فِي صَلَاةِ الْجِنَازَةِ أَنْ يَقْرَأَ بِفَاتِحَةِ الْكِتَابِ ثُمَّ يُصَلِّيَ على النبي ثُمَّ يُخْلِصَ الدُّعَاءَ لِلْمَيِّتِ حَتَّى يَفْرُغَ وَلَا يَقْرَأُ إِلَّا مَرَّةً وَاحِدَةً ثُمَّ يُسَلِّمُ فِي نَفْسِهِ انْتَهَى
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ السُّنَّةُ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ أَنْ يُكَبِّرَ ثُمَّ يَقْرَأَ بِأُمِّ الْقُرْآنِ ثُمَّ يُصَلِّيَ عَلَى النَّبِيِّ ثُمَّ يُخْلِصَ الدُّعَاءَ لِلْمَيِّتِ وَلَا يَقْرَأُ إِلَّا فِي الْأُولَى وَكَذَا أَخْرَجَهُ النَّسَائِيُّ قَالَ الْحَافِظُ إسناده صحيح
قال الحافظ بن الْقَيِّمِ فِي جَلَاءِ الْأَفْهَامِ وَأَبُو أُمَامَةَ هَذَا صَحَابِيٌّ صَغِيرٌ وَقَدْ رَوَاهُ عَنْ صَحَابِيٍّ آخَرَ كَمَا ذَكَرَهُ الشَّافِعِيُّ
وَقَالَ صَاحِبُ الْمُغْنِي رُوِيَ عن بن عَبَّاسٍ أَنَّهُ صَلَّى عَلَى جِنَازَةٍ بِمَكَّةَ فَكَبَّرَ ثم قرأ وجهر وصلى على النبي ثُمَّ دَعَا لِصَاحِبِهِ فَأَحْسَنَ ثُمَّ انْصَرَفَ وَقَالَ هَكَذَا يَنْبَغِي أَنْ تَكُونَ الصَّلَاةُ عَلَى الْجِنَازَةِ

(8/353)

وَفِي الْمُوَطَّأِ لِيَحْيَى بْنِ بُكَيْرٍ حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ أَنَّهُ سَأَلَ أَبَا هُرَيْرَةَ كَيْفَ نُصَلِّي عَلَى الْجِنَازَةِ فَقَالَ أَبُو هُرَيْرَةَ أَنَا لَعَمْرُ اللَّهِ أُخْبِرُكَ أَتَّبِعُهَا مِنْ أَهْلِهَا فَإِذَا وُضِعَتْ كَبَّرْتُ وَحَمِدْتُ اللَّهَ تَعَالَى وَصَلَّيْتُ على النبي ثم أقول اللهم إنه عبدك وبن عَبْدِكَ كَانَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَأَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ وَأَنْتَ أَعْلَمُ بِهِ اللَّهُمَّ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْ سَيِّئَاتِهِ اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ وَلَا تَفْتِنَّا بَعْدَهُ
وَقَالَ أَبُو ذَرٍّ الْهَرَوِيُّ أَخْبَرَنَا أَبُو الْحَسَنِ بْنُ أَبِي سَهْلٍ السَّرَخْسِيُّ أَخْبَرَنَا أَبُو عَلِيٍّ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ رَزِينٍ حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ حَدَّثَنَا أَنَسُ بْنُ عِيَاضٍ عَنْ إِسْمَاعِيلَ بْنِ رَافِعٍ عَنْ رَجُلٍ قَالَ سَمِعْتُ إبراهيم النخعي يقول كان بن مَسْعُودٍ إِذَا أُتِيَ بِجِنَازَةٍ اسْتَقْبَلَ النَّاسَ وَقَالَ يا أيها الناس سمعت رسول الله يَقُولُ لَمْ يَجْتَمِعْ مِائَةً لِمَيِّتٍ فَيَجْتَهِدُونَ لَهُ فِي الدُّعَاءِ إِلَّا أَوْهَبَ اللَّهُ لَهُمْ وَإِنَّكُمْ جِئْتُمْ شُفَعَاءَ لِأَخِيكُمْ فَاجْتَهِدُوا فِي الدُّعَاءِ ثُمَّ يَسْتَقْبِلُ الْقِبْلَةَ فَإِنْ كَانَ رَجُلًا قَامَ عِنْدَ رَأْسِهِ وَإِنْ كَانَتِ امْرَأَةً قَامَ عِنْدَ مَنْكِبِهَا ثم قال اللهم عبدك وبن عَبْدِكَ أَنْتَ خَلَقْتَهُ وَأَنْتَ هَدَيْتَهُ لِلْإِسْلَامِ وَأَنْتَ قَبَضْتَ رُوحَهُ وَأَنْتَ أَعْلَمُ بِسَرِيرَتِهِ وَعَلَانِيَتِهِ جِئْنَا شُفَعَاءَ لَهُ اللَّهُمَّ إِنَّا نَسْتَجِيرُ بِحَبْلِ جِوَارِكَ لَهُ فَإِنَّكَ ذُو وَفَاءٍ وَذُو رَحْمَةٍ أَعِذْهُ مِنْ فِتْنَةِ الْقَبْرِ وَعَذَابِ جَهَنَّمَ اللَّهُمَّ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْ سَيِّئَاتِهِ اللَّهُمَّ نَوِّرْ لَهُ فِي قَبْرِهِ وَأَلْحِقْهُ بِنَبِيِّهِ
قَالَ يَقُولُ هَذَا كُلَّمَا كَبَّرَ وَإِذَا كَانَتِ التَّكْبِيرَةُ الْآخِرَةُ قَالَ مِثْلَ ذَلِكَ ثُمَّ يَقُولُ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَبَارِكْ عَلَى مُحَمَّدٍ كَمَا صَلَّيْتَ وَبَارَكْتَ عَلَى إِبْرَاهِيمَ وَآلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ اللَّهُمَّ صَلِّ عَلَى أَسْلَافِنَا وَأَفْرَاطِنَا اللَّهُمَّ اغْفِرْ لِلْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ الْأَحْيَاءِ مِنْهُمْ وَالْأَمْوَاتِ
ثُمَّ يَنْصَرِفُ
كَذَا فِي جَلَاءِ الْأَفْهَامِ فِي الصلاة والسلام على خير الأنام للحافظ بن الْقَيِّمِ
وَقَالَ فِي زَادِ الْمَعَادِ وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ سَأَلَ عُبَادَةَ بْنَ الصَّامِتِ عَنِ الصَّلَاةِ عَلَى الْجِنَازَةِ فَقَالَ أَنَا وَاللَّهِ أُخْبِرُكَ تَبْدَأُ فَتُكَبِّرُ ثُمَّ تُصَلِّي عَلَى النَّبِيِّ وَتَقُولُ اللَّهُمَّ إِنَّ عَبْدَكَ فُلَانٌ كَانَ لَا يُشْرِكُ بِكَ وَأَنْتَ أَعْلَمُ بِهِ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ فَذَكَرَ مِثْلَ حَدِيثِ مَالِكٍ
قَالَ فِي جَلَاءِ الْأَفْهَامِ وَالصَّلَاةُ عَلَى رسول الله فِي صَلَاةِ الْجِنَازَةِ بَعْدَ التَّكْبِيرَةِ الثَّانِيَةِ لَا خِلَافَ فِي مَشْرُوعِيَّتِهَا وَاخْتُلِفَ فِي تَوَقُّفِ صِحَّةِ الصَّلَاةِ عَلَيْهَا
قَالَ الشَّافِعِيُّ وَأَحْمَدُ فِي الْمَشْهُورِ مِنْ مَذْهَبِهِمَا إِنَّهَا وَاجِبَةٌ فِي الصَّلَاةِ لَا تَصِحُّ الصَّلَاةُ إِلَّا

(8/354)

بِهَا
وَرَوَاهُ الْبَيْهَقِيُّ عَنْ عُبَادَةَ بْنِ الصَّامِتِ وَغَيْرِهِ مِنَ الصَّحَابَةِ
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ تُسْتَحَبُّ وَلَيْسَتْ بِوَاجِبَةٍ وَهُوَ وَجْهٌ لِأَصْحَابِ الشَّافِعِيِّ
فالمستحب أن يصلي على النبي فِي الْجِنَازَةِ كَمَا يُصَلِّي عَلَيْهِ فِي التَّشَهُّدِ لأن النبي عَلَّمَ ذَلِكَ أَصْحَابَهُ لَمَّا سَأَلُوهُ عَنْ كَيْفِيَّةِ الصَّلَاةِ عَلَيْهِ
وَفِي مَسَائِلِ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ أَبِيهِ قَالَ يُصَلِّي عَلَى النَّبِيِّ وَيُصَلِّي عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ
قَالَ الْقَاضِي إِسْمَاعِيلُ فَيَقُولُ اللَّهُمَّ صَلِّ عَلَى مَلَائِكَتِكَ الْمُقَرَّبِينَ وَأَنْبِيَائِكَ وَالْمُرْسَلِينَ وَأَهْلِ طَاعَتِكَ أَجْمَعِينَ مِنْ أَهْلِ السَّمَاوَاتِ وَالْأَرَضِينَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ انْتَهَى
وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ أَخْبَرَنَا أَبُو النَّصْرِ الْفَقِيهُ حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ حَدَّثَنَا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ حَدَّثَنِي شُرَحْبِيلُ بْنُ سَعْدٍ قَالَ حَضَرْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ صَلَّى بِنَا عَلَى جِنَازَةٍ بِالْأَبْوَاءِ وَكَبَّرَ ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ رَافِعًا صَوْتَهُ بِهَا ثُمَّ صَلَّى عَلَى النبي ثم قال اللهم عبدك وبن عبدك وبن أَمَتِكَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ وَيَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ أَصْبَحَ فَقِيرًا إِلَى رَحْمَتِكَ وَأَصْبَحْتَ غَنِيًّا عَنْ عَذَابِهِ إِنْ كَانَ زَاكِيًا فَزَكِّهِ وَإِنْ كَانَ مُخْطِئًا فَاغْفِرْ لَهُ اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ وَلَا تَضِلَّنَا بَعْدَهُ ثُمَّ كَبَّرَ تَكْبِيرَاتٍ ثُمَّ انْصَرَفَ
فَقَالَ يَا أَيُّهَا النَّاسُ إِنِّي لَمْ أَقْرَأْ عَلَيْهَا إِلَّا لِتَعْلَمُوا أَنَّهَا السُّنَّةُ
قَالَ الْحَاكِمُ لَمْ يَحْتَجَّ الشَّيْخَانِ بِشُرَحْبِيلَ بْنِ سَعْدٍ وَهُوَ تَابِعِيٌّ مِنْ أَهْلِ الْمَدِينَةِ وَإِنَّمَا أَخْرَجْتُ هَذَا الْحَدِيثَ شَاهِدًا لِلْأَحَادِيثِ الَّتِي قَدَّمْنَا فَإِنَّهَا مُخْتَصَرَةٌ بِجُمْلَةٍ وَهَذَا حَدِيثٌ مُفَسِّرٌ
انْتَهَى
وَأَمَّا صِيَغُ الْأَدْعِيَةِ الْمَأْثُورَةِ عَنِ النَّبِيِّ ثُمَّ عَنِ الصَّحَابَةِ فَرُوِيَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَعَائِشَةَ وَأَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ عَنْ أَبِيهِ وَعَوْفِ بْنِ مَالِكٍ وَوَاثِلَةَ بْنِ الْأَسْقَعِ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَيَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ رُكَانَةَ وَالْحَارِثِ بْنِ نَوْفَلٍ الْقُرَشِيِّ فَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ أصحاب السنن الأربعة إلا النسائي وأحمد وبن حِبَّانَ وَالْحَاكِمُ بِلَفْظِ اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا إِلَى آخِرِهِ وَقَدْ تَقَدَّمَ
قَالَ الْحَاكِمُ وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ
وَرُوِيَ عَنْهُ بِلَفْظِ اللَّهُمَّ أَنْتَ رَبُّهَا وَأَنْتَ خَلَقْتُهَا وَتَقَدَّمَ أَيْضًا فِي ذَلِكَ الْبَابِ

(8/355)

وَحَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ حَدَّثَنَا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ قَالَ سَأَلْتُ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ كَيْفَ كَانَتْ صلاة رسول الله عَلَى الْمَيِّتِ قَالَتْ كَانَ يَقُولُ اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا وَذَكَرِنَا وَأُنْثَانَا وَغَائِبِنَا وَشَاهِدِنَا وَصَغِيرِنَا وَكَبِيرِنَا
اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الإسلام ومن توفيته منا فتوفه على الإيمان قَالَ الْحَاكِمُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ
قُلْتُ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ نَزِيلُ بَغْدَادَ
قَالَ الدَّارَقُطْنِيُّ لَا بَأْسَ بِهِ وَضَعَّفَهُ أَبُو دَاوُدَ وبن خِرَاشٍ
وَحَدِيثُ أَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ عَنْ أَبِيهِ أخرجه الترمذي والنسائي وأحمد وبن الْجَارُودِ وَاللَّفْظُ لِلتِّرْمِذِيِّ مِنْ طَرِيقِ الْأَوْزَاعِيِّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ حَدَّثَنِي أَبُو إِبْرَاهِيمَ الْأَشْهَلِيُّ عَنْ أَبِيهِ قَالَ كَانَ رَسُولُ الله إِذَا صَلَّى عَلَى الْجِنَازَةِ قَالَ اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا وَشَاهِدِنَا وَغَائِبِنَا وَصَغِيرِنَا وَكَبِيرِنَا وَذَكَرِنَا وَأُنْثَانَا
قَالَ يَحْيَى وَحَدَّثَنِي أَبُو سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ مِثْلَ ذَلِكَ وَزَادَ فِيهِ اللَّهُمَّ مَنْ أَحْيَيْتَهُ منا فأحيه على الإسلام ومن توفيته منا فَتَوَفَّهُ عَلَى الْإِيمَانِ
قَالَ أَبُو عِيسَى حَدِيثُ وَالِدِ أَبِي إِبْرَاهِيمَ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَرَوَى هِشَامٌ الدَّسْتُوَائِيُّ وَعَلِيُّ بْنُ الْمُبَارَكِ هَذَا الْحَدِيثَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ النبي مُرْسَلًا
وَرَوَى عِكْرِمَةُ بْنُ عَمَّارٍ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ عَنْ عائشة عن النبي
وَحَدِيثُ عِكْرِمَةَ بْنِ عَمَّارٍ غَيْرُ مَحْفُوظٍ وَعِكْرِمَةُ رُبَّمَا يَهِمُ فِي حَدِيثِ يَحْيَى وَرُوِيَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ
قَالَ أَبُو عِيسَى وَسَمِعْتُ مُحَمَّدًا يَقُولُ أَصَحُّ الروايات في هذا حَدِيثُ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ عَنْ أَبِيهِ قَالَ وَسَأَلْتُهُ عَنِ اسْمِ أَبِي إِبْرَاهِيمَ الْأَشْهَلِيِّ فَلَمْ يَعْرِفْهُ انْتَهَى كَلَامُ التِّرْمِذِيِّ
وَأَمَّا حَدِيثُ عَوْفِ بْنِ مَالِكٍ فَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ مُخْتَصَرًا وبن الْجَارُودِ وَاللَّفْظُ لِمُسْلِمٍ مِنْ طَرِيقِ حَبِيبِ بْنِ عُبَيْدٍ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ سَمِعَهُ يَقُولُ سَمِعْتُ عَوْفَ بْنَ مَالِكٍ يَقُولُ صَلَّى رَسُولُ الله عَلَى جِنَازَةٍ فَحَفِظْتُ مِنْ دُعَائِهِ وَهُوَ يَقُولُ اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ وَأَكْرِمْ نُزُلَهُ وَوَسِّعْ مُدْخَلَهُ وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ وَنَقِّهِ مِنَ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنَ الدَّنَسِ وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ وَأَهْلًا خَيْرًا مِنْ أَهْلِهِ وَزَوْجًا خَيْرًا

(8/356)

مِنْ زَوْجِهِ وَأَدْخِلْهُ الْجَنَّةَ وَأَعِذْهُ مِنْ عَذَابِ الْقَبْرِ وَمِنْ عَذَابِ النَّارِ
قَالَ حَتَّى تَمَنَّيْتُ أَنْ أَكُونَ أَنَا ذَلِكَ الْمَيِّتَ
وَفِي رِوَايَةٍ لِمُسْلِمٍ وَقِهِ فِتْنَةَ الْقَبْرِ وَعَذَابَ النَّارِ قَالَ عَوْفٌ فَتَمَنَّيْتُ أَنْ لَوْ كُنْتُ أَنَا الْمَيِّتَ لدعاء رسول الله عَلَى ذَلِكَ الْمَيِّتِ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ هَذَا الْحَدِيثُ انْتَهَى
وحديث واثلة بن الأسقع أخرجه المؤلف وبن ماجه قال صلى بنا رسول الله عَلَى رَجُلٍ مِنَ الْمُسْلِمِينَ فَسَمِعْتُهُ يَقُولُ اللَّهُمَّ إِنَّ فُلَانَ بْنَ فُلَانٍ فِي ذِمَّتِكَ الْحَدِيثَ وَتَقَدَّمَ فِي آخِرِ الْبَابِ
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَتَقَدَّمَ مِنْ رِوَايَةِ أَبِي ذر الهروي
وحديث بن عَبَّاسٍ تَقَدَّمَ أَيْضًا مِنْ رِوَايَةِ الْحَاكِمِ
وَحَدِيثُ يَزِيدَ بْنَ عَبْدِ اللَّهِ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ بِقَوْلِهِ حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الْخَلَّالُ بِمَكَّةَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْكَاتِبُ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ حَدَّثَنَا الْحُسَيْنُ بْنُ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ رُكَانَةَ بْنِ الْمُطَّلِبِ قَالَ كان رسول الله إِذَا قَامَ لِلْجِنَازَةِ لِيُصَلِّيَ عَلَيْهَا قَالَ اللَّهُمَّ عبدك وبن أَمَتِكَ احْتَاجَ إِلَى رَحْمَتِكَ وَأَنْتَ غَنِيٌّ عَنْ عَذَابِهِ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ هَذَا إِسْنَادٌ صحيح ويزيد بن ركانة
أبو رُكَانَةَ بْنُ عَبْدِ يَزِيدَ صَحَابِيَّانِ مِنْ بَنِي الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ وَلَمْ يُخَرِّجَاهُ انْتَهَى
وَأَمَّا حَدِيثُ الْحَارِثِ بْنِ نَوْفَلٍ فَأَخْرَجَهُ الطَّبَرَانِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ عَنْ أبيه أن النبي عَلَّمَهُمُ الصَّلَاةَ عَلَى الْمَيِّتِ اللَّهُمَّ اغْفِرْ لِأَحْيَائِنَا وَأَمْوَاتِنَا وَأَصْلِحْ ذَاتَ بَيْنِنَا وَأَلِّفْ بَيْنَ قُلُوبِنَا اللَّهُمَّ هَذَا عَبْدُكَ فُلَانُ بْنُ فُلَانٍ لَا نَعْلَمُ إِلَّا خَيْرًا وَأَنْتَ أَعْلَمُ بِهِ فَاغْفِرْ لنا وله كذا في عمدة القارىء وَأُسْدِ الْغَابَةِ
فَهَذِهِ صِيَغُ الْأَدْعِيَةِ الْمَأْثُورَةِ وَقَدْ وَقَعَ فِي كُتُبِ الْفِقْهِ ذِكْرُ أَدْعِيَةٍ غَيْرِ المأثورة عن النبي والتمسك بالثابت عنه أَلْزَمُ وَأَوْكَدُ وَاخْتِلَافُ الْأَحَادِيثِ فِي ذَلِكَ مَحْمُولٌ عَلَى أَنَّهُ كَانَ يَدْعُو لِمَيِّتٍ بِدُعَاءٍ وَلِآخَرَ بآخر والذي أمر به إِخْلَاصَ الدُّعَاءِ فَلِلرَّجُلِ الْمُتَّبِعِ لِلسُّنَّةِ أَنَّهُ يَدْعُو بِهَذِهِ الْأَلْفَاظِ الْوَارِدَةِ فِي هَذِهِ الْأَحَادِيثِ سَوَاءً كَانَ الْمَيِّتُ ذَكَرًا أَوْ أُنْثَى وَلَا يُحَوِّلُ

(8/357)

الضَّمَائِرُ الْمُذَكَّرَةُ إِلَى صِيغَةِ التَّأْنِيثِ إِذَا كَانَ الْمَيِّتُ أُنْثَى لِأَنَّ مَرْجِعَهَا الْمَيِّتُ وَهُوَ يُقَالُ عَلَى الذَّكَرِ وَالْأُنْثَى
كَذَا قَالَ الشَّوْكَانِيُّ رَحِمَهُ اللَّهُ وَكَلَامُهُ هَذَا حَسَنٌ جِدًّا
فَحَصَلَ مِنْ مَجْمُوعِ الْأَحَادِيثِ الْمَذْكُورَةِ فِي هَذَا الْبَابِ أَنَّ الْمَشْرُوعَ فِي صَلَاةِ الْجِنَازَةِ الثَّنَاءُ عَلَى اللَّهِ تَعَالَى ثُمَّ قِرَاءَةُ الْفَاتِحَةِ بَعْدَ التَّكْبِيرَةِ الْأُولَى ثم يصلي على النبي ثُمَّ يَدْعُو لِلْمَيِّتِ ثُمَّ يُكَبِّرُ ثَانِيًا وَلَا يقرأ الفاتحة بل يصلي على النبي وَيَسْتَكْثِرُ مِنَ الدُّعَاءِ لِلْمَيِّتِ مُخْلِصًا لَهُ ثُمَّ يُكَبِّرُ ثَالِثًا وَيُصَلِّي وَيَدْعُو مِثْلَ مَا فَعَلَ بَعْدَ التَّكْبِيرِ الثَّانِي ثُمَّ يُكَبِّرُ رَابِعًا مِنْ غَيْرِ قِرَاءَةِ شَيْءٍ مِنَ الدُّعَاءِ وَغَيْرِهِ وَيُسَلِّمُ بَعْدَ ذَلِكَ وَاللَّهُ أَعْلَمُ
وَقَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي النَّيْلِ وَاعْلَمْ أَنَّهُ لَمْ يُرِدْ تَعْيِينُ مَوْضِعِ هَذِهِ الْأَدْعِيَةِ فَإِنْ شَاءَ الْمُصَلِّي جَاءَ بِمَا يَخْتَارُ مِنْهَا دُفْعَةً إِمَّا بَعْدَ فَرَاغِهِ مِنَ التَّكْبِيرِ أَوْ بَعْدَ التَّكْبِيرَةِ الْأُولَى أَوِ الثَّانِيَةِ أَوِ الثَّالِثَةِ أَوْ يُفَرِّقُهُ بَيْنَ كُلِّ تَكْبِيرَتَيْنِ أَوْ يَدْعُو بَيْنَ كُلِّ تَكْبِيرَتَيْنِ بِوَاحِدٍ مِنْ هَذِهِ الْأَدْعِيَةِ لِيَكُونَ مُؤَدِّيًا لِجَمِيعِ مَا روى عنه
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الَّذِي عِنْدَ أَحْمَدَ فَلَيْسَ فِيهِ أَنَّهُ لَمْ يَدْعُ إِلَّا بَعْدَ التَّكْبِيرَةِ الرَّابِعَةِ إِنَّمَا فِيهِ أَنَّهُ دَعَا بَعْدَهَا وَذَلِكَ لَا يَدُلُّ عَلَى أَنَّ الدُّعَاءَ مُخْتَصٌّ بِذَلِكَ الْمَوْضِعِ انْتَهَى
قُلْتُ وَالْأَحَبُّ أَنْ يَسْتَكْثِرَ فِي الدُّعَاءِ وَيَجْمَعُ بَيْنَ هَذِهِ الدَّعَوَاتِ الْمَأْثُورَةِ فِي التَّكْبِيرَاتِ لِأَنَّ هَذِهِ الصَّلَاةَ دُعَاءٌ لِلْمَيِّتِ وَاسْتِغْفَارٌ لَهُ وَالِاسْتِكْثَارُ وَالْمُبَالَغَةُ مَطْلُوبٌ فِيهِمَا وَاللَّهُ أَعْلَمُ
وَقَدْ جَاءَ الدُّعَاءُ بَعْدَ التَّكْبِيرَةِ الرَّابِعَةِ وَقَبْلَ السَّلَامِ أَيْضًا لِمَا أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى أَنَّهُ مَاتَتِ ابْنَةٌ لَهُ فَيُكَبِّرُ عَلَيْهَا أَرْبَعًا ثُمَّ قَامَ بَعْدَ الرَّابِعَةِ قَدْرَ مَا بَيْنَ التَّكْبِيرَتَيْنِ يَدْعُو ثُمَّ قَالَ كان رسول الله يصنع في الجنازة هكذا وأخرجه بن ماجه بمعناه كما سيجيء
ولفظا الْحَاكِمِ فِي الْمُسْتَدْرَكِ ثُمَّ صَلَّى عَلَيْهَا فَكَبَّرَ عَلَيْهَا أَرْبَعًا ثُمَّ قَامَ بَعْدَ الرَّابِعَةِ قَدْرَ مَا بَيْنَ التَّكْبِيرَتَيْنِ وَيَسْتَغْفِرُ لَهَا وَيَدْعُو وَقَالَ كان رسول الله يَصْنَعُ هَكَذَا قَالَ الْحَاكِمُ حَدِيثٌ صَحِيحٌ
وَفِي التَّلْخِيصِ وَرَوَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ فِي الْغَيْلَانِيَّاتِ وَزَادَ ثُمَّ سَلَّمَ عَلَى يَمِينِهِ وَشِمَالِهِ ثُمَّ قَالَ لَا أَزِيدُ عَلَى مَا رَأَيْتُ رَسُولَ الله يَصْنَعُ وَفِي رِوَايَةِ الْبَيْهَقِيِّ فِي سُنَنِهِ الْكُبْرَى مِنْ طَرِيقِ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى أَنَّهُ صَلَّى عَلَى جِنَازَةِ ابْنَتِهِ فَكَبَّرَ أَرْبَعًا حَتَّى ظَنَنْتُ أَنَّهُ سَيُكَبِّرُ خَمْسًا ثُمَّ سَلَّمَ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ فَلَمَّا انْصَرَفَ قُلْنَا لَهُ مَا هَذَا فَقَالَ إِنِّي لَا أَزِيدُ عَلَى مَا رأيت رسول الله يصنع وهكذا كان يصنع رسول الله

(8/358)

وَفِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ الدُّعَاءِ بَعْدَ التَّكْبِيرَةِ الْآخِرَةِ قَبْلَ التَّسْلِيمِ وَفِيهِ خِلَافٌ وَالرَّاجِحُ الِاسْتِحْبَابُ لِهَذَا الْحَدِيثِ
كَذَا فِي النَّيْلِ
وَأَمَّا التَّسْلِيمُ فَقَدْ جَاءَ أَنَّهُ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ كَمَا فِي سَائِرِ الصَّلَوَاتِ وَالدَّلِيلُ عَلَى ذَلِكَ حَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الْمُتَقَدِّمِ
وَأَخْرَجَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ ثَلَاثٌ كَانَ رَسُولُ الله يَفْعَلُهُنَّ تَرَكَهُنَّ النَّاسُ إِحْدَاهُنَّ التَّسْلِيمُ عَلَى الْجَنَائِزِ مِثْلُ التَّسْلِيمَتَيْنِ فِي الصَّلَاةِ انْتَهَى
كَذَا نَقَلَهُ العيني في شرح البخاري
ونقل بن الْقَيِّمِ فِي زَادِ الْمَعَادِ وَالشَّوْكَانِيُّ فِي النَّيْلِ بِلَفْظِ التَّسْلِيمُ عَلَى الْجِنَازَةِ مِثْلُ التَّسْلِيمِ فِي الصلاة وعند بن أَبِي شَيْبَةَ فِي الْمُصَنَّفِ بِسَنَدٍ جَيِّدٍ عَنْ جَابِرِ بْنِ زَيْدٍ وَالشَّعْبِيِّ وَإِبْرَاهِيمِ النَّخَعِيِّ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَتَيْنِ انْتَهَى
وَقَالَ فِي زَادِ المعاد وأما هديه فِي التَّسْلِيمِ مِنْ صَلَاةِ الْجِنَازَةِ فَرُوِيَ أَنَّهُ يُسَلِّمُ وَاحِدَةً وَرُوِيَ عَنْهُ أَنَّهُ كَانَ يُسَلِّمُ تَسْلِيمَتَيْنِ
وَرَوَى الشَّافِعِيُّ فِي كِتَابِ حَرْمَلَةَ عَنْ سُفْيَانَ عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ وَفِيهِ كَبَّرَ عَلَيْهَا أَرْبَعًا ثُمَّ قَامَ سَاعَةً فَسَبَّحَ الْقَوْمُ فَسَلَّمَ ثُمَّ قَالَ كُنْتُمْ تَرَوْنَ أَنِّي أَزِيدُ عَلَى أَرْبَعٍ وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ كَبَّرَ أَرْبَعًا وَلَمْ يَقُلْ عَنْ يَمِينِهِ وَشِمَالِهِ ورواه بن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ الْمُحَارِبِيِّ حَدَّثَنَا الْهَجَرِيُّ قَالَ صَلَّيْتُ مَعَ عَبْدِ اللَّهِ بْنِ أبي أوفى الأسلمى صاحب رسول الله عَلَى جِنَازَةِ ابْنَةٍ لَهُ فَكَبَّرَ عَلَيْهَا أَرْبَعًا فَمَكَثَ بَعْدَ الرَّابِعَةِ شَيْئًا قَالَ فَسَمِعْتُ الْقَوْمَ يُسَبِّحُونَ بِهِ مِنْ نَوَاحِي الصُّفُوفِ فَسَلَّمَ ثُمَّ قَالَ أَكُنْتُمْ تَرَوْنَ أَنِّي مُكَبِّرٌ خَمْسًا قَالُوا تَخَوَّفْنَا ذَلِكَ قَالَ لَمْ أَكُنْ لِأَفْعَلَ وَلَكِنَّ رسول الله كَانَ يُكَبِّرُ أَرْبَعًا ثُمَّ يَمْكُثُ سَاعَةً فَيَقُولُ مَا شَاءَ أَنْ يَقُولَ ثُمَّ يُسَلِّمُ وَلَمْ يَقُلْ عَنْ يَمِينِهِ وَشِمَالِهِ
وَذِكْرُ السَّلَامِ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ انْفَرَدَ عَنْهَا شَرِيكٌ عَنْ إبراهيم الهجري والمعروف عن بن أَبِي أَوْفَى أَنَّهُ كَانَ يُسَلِّمُ وَاحِدَةً
ذَكَرَهُ الْإِمَامُ أَحْمَدُ وَأَحْمَدُ بْنُ الْقَاسِمِ
قِيلَ لِأَبِي عَبْدِ اللَّهِ أَتَعْرِفُ عَنْ أَحَدٍ مِنْ أَصْحَابِهِ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَتَيْنِ عَلَى الْجِنَازَةِ قَالَ لَا وَلَكِنْ عَنْ سِتَّةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَةً خَفِيفَةً عَنْ يَمِينِهِ فَذَكَرَ بن عمر وبن عباس وأبا هريرة وواثلة بن الأسقع وبن أَبِي أَوْفَى وَزَيْدَ بْنَ ثَابِتٍ وَزَادَ الْبَيْهَقِيُّ عَلِيَّ بْنَ أَبِي طَالِبٍ وَجَابِرَ بْنَ عَبْدِ اللَّهِ وَأَنَسَ بْنَ مَالِكٍ وَأَبَا أُمَامَةَ فَهَؤُلَاءِ عشرة من الصحابة
انتهى كلام بن الْقَيِّمِ بِتَغَيُّرٍ
وَقَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ تَحْتَ حَدِيثِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ثم يسلم

(8/359)

تَسْلِيمًا خَفِيًّا إِلَخْ
وَلَيْسَ فِي التَّسْلِيمَةِ الْوَاحِدَةِ عَلَى الْجِنَازَةِ أَصَحُّ مِنْهُ وَشَاهِدُهُ حَدِيثُ أَبِي الْعَنْبَسِ سَعِيدِ بْنِ كَثِيرٍ ثُمَّ سَاقَ رِوَايَتَهُ بِقَوْلِهِ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنْ أَبِي الْعَنْبَسِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى عَلَى جِنَازَةٍ فَكَبَّرَ عَلَيْهَا أَرْبَعًا وَسَلَّمَ تَسْلِيمًا
التَّسْلِيمَةُ الْوَاحِدَةُ عَلَى الْجِنَازَةِ قَدْ صَحَّتِ الرِّوَايَةُ فِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَعَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى وَأَبِي هُرَيْرَةَ أَنَّهُمْ كَانُوا يُسَلِّمُونَ عَلَى الْجِنَازَةِ تَسْلِيمَةً
انْتَهَى كَلَامُ الْحَاكِمِ وَزَادَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ وَأَنَسٌ وَجَمَاعَةٌ مِنَ التَّابِعِينَ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ ثُمَّ هَلْ يُسِرُّ بِهَا أَوْ يَجْهَرُ فَعَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ إِخْفَاؤُهَا وَعَنْ مَالِكٍ يَسْمَعُ بِهَا مَنْ يَلِيهِ وَعَنْ أَبِي يُوسُفَ لَا يَجْهَرُ كُلَّ الْجَهْرِ وَلَا يُسِرُّ كُلَّ الإسرار كذا في عمدة القارىء
وَأَمَّا وَضْعُ الْيُمْنَى عَلَى الْيُسْرَى فِي صَلَاةِ الْجِنَازَةِ وَرَفْعِ الْيَدَيْنِ فِيهَا فَأَخْرَجَ التِّرْمِذِيُّ فِي بَابِ رَفْعِ الْيَدَيْنِ عَلَى الْجِنَازَةِ مِنْ كِتَابِ الْجَنَائِزِ حَدَّثَنَا الْقَاسِمُ بْنُ دِينَارٍ الْكُوفِيُّ أَخْبَرَنَا إسماعيل بن أبان الوراق عن يحيى بن يَعْلَى الْأَسْلَمِيِّ عَنْ أَبِي فَرْوَةَ يَزِيدَ بْنَ سِنَانٍ عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هريرة أن رسول الله كَبَّرَ عَلَى جِنَازَةٍ فَرَفَعَ يَدَيْهِ فِي أَوَّلِ تَكْبِيرَةٍ وَوَضَعَ الْيُمْنَى عَلَى الْيُسْرَى
قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي هَذَا فَرَأَى أَكْثَرُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النبي وَغَيْرِهِمْ أَنْ يَرْفَعَ الرَّجُلُ يَدَيْهِ فِي كُلِّ تكبيرة على الجنازة وهو قول بن الْمُبَارَكِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ لَا يَرْفَعُ يَدَيْهِ إِلَّا فِي أَوَّلِ مَرَّةٍ وَهُوَ قَوْلُ الثَّوْرِيِّ وَأَهْلِ الْكُوفَةِ
وَذُكِرَ عن بن الْمُبَارَكِ أَنَّهُ قَالَ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ لَا يَقْبِضُ بِيَمِينِهِ عَلَى شِمَالِهِ وَرَأَى بَعْضُ أَهْلِ الْعِلْمِ أَنْ يَقْبِضَ بِيَمِينِهِ عَلَى شِمَالِهِ كَمَا يَفْعَلُ فِي الصَّلَاةِ قَالَ أَبُو عِيسَى يَقْبِضُ أَحَبُّ إِلَيَّ انْتَهَى كَلَامُهُ
وَقَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ بَابُ مَا جَاءَ فِي وَضْعِ الْيُمْنَى عَلَى الْيُسْرَى فِي صَلَاةِ الْجِنَازَةِ وَأَوْرَدَ فِيهِ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ قال كان رسول الله إِذَا صَلَّى عَلَى جِنَازَةٍ رَفَعَ يَدَيْهِ فِي أَوَّلِ تَكْبِيرَةٍ ثُمَّ يَضَعُ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى قَالَ الْبَيْهَقِيُّ تَفَرَّدَ بِهِ يَزِيدُ بْنُ سِنَانٍ انْتَهَى
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ بَعْدَ ذِكْرِ رِوَايَةِ التِّرْمِذِيِّ وَرَوَاهُ الْحَسَنُ بْنُ عِيسَى عَنْ

(8/360)

إسماعيل بن أبان الوراق عن يحيى بن يَعْلَى عَنْ يُونُسَ بْنِ خَبَّابٍ عَنِ الزُّهْرِيِّ نَحْوَهُ انْتَهَى
قُلْتُ يُونُسُ بْنُ خَبَّابٍ ضَعِيفٌ
وأعل بن الْقَطَّانِ رِوَايَةَ التِّرْمِذِيِّ بِأَبِي فَرْوَةَ وَنَقَلَ تَضْعِيفَهُ عن أحمد والنسائي وبن مَعِينٍ وَالْعُقَيْلِيِّ
قَالَ وَفِيهِ عِلَّةٌ أُخْرَى وَهُوَ أَنَّ يَحْيَى بْنَ يَعْلَى الرَّاوِي عَنْ أَبِي فَرْوَةَ وَهُوَ أَبُو زَكَرِيَّا الْقَطْوَانِيُّ الْأَسْلَمِيُّ هَكَذَا صَرَّحَ بِهِ الدَّارَقُطْنِيُّ وَهُوَ ضَعِيفٌ
وَأَخْرَجَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ مِنْ طَرِيقِ الْفَضْلِ بْنِ السَّكَنِ حَدَّثَنَا هِشَامُ بْنُ يُوسُفَ حَدَّثَنَا مَعْمَرٌ عَنِ بن طاوس عن أبيه عن بن عباس أن رسول الله كَانَ يَرْفَعُ يَدَيْهِ عَلَى الْجِنَازَةِ فِي أَوَّلِ تَكْبِيرَةٍ ثُمَّ لَا يَعُودُ انْتَهَى وَسَكَتَ عَنْهُ لَكِنْ أَعَلَّهُ الْعُقَيْلِيُّ فِي كِتَابِهِ بِالْفَضْلِ بْنِ السَّكَنِ وَقَالَ إِنَّهُ مَجْهُولٌ انْتَهَى
قَالَ الزَّيْلَعِيُّ ولم أجده في ضعفاء بن حِبَّانَ
وَيُعَارِضُهُ مَا أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي عِلَلِهِ عَنْ عُمَرَ بْنِ شَبَّةَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَنْبَأَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ نَافِعٍ عن بن عمر أن النبي كَانَ إِذَا صَلَّى عَلَى الْجِنَازَةِ رَفَعَ يَدَيْهِ فِي كُلِّ تَكْبِيرَةٍ وَإِذَا انْصَرَفَ سَلَّمَ قَالَ الدَّارَقُطْنِيُّ هَكَذَا رَفَعَهُ عُمَرُ بْنُ شَبَّةَ وَخَالَفَهُ جَمَاعَةٌ فَرَوَوْهُ عَنْ يَزِيدَ بْنِ هَارُونَ مَوْقُوفًا وَهُوَ الصَّوَابُ انْتَهَى
وَلَمْ يَرْوِ الْبُخَارِيُّ فِي كِتَابِهِ الْمُفْرَدِ فِي رَفْعِ الْيَدَيْنِ شَيْئًا فِي هذا الباب إلا حديثا موقوفا على بن عَمْرٍو حَدِيثًا مَوْقُوفًا عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ انْتَهَى كَلَامُ الزَّيْلَعِيِّ وأخرجه البيهقي عن بن عُمَرَ قَالَ الْحَافِظُ سَنَدُهُ صَحِيحٌ وَرَوَاهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ فِي تَرْجَمَةِ مُوسَى بْنِ عِيسَى مَرْفُوعًا وَقَالَ لَمْ يَرْوِهِ عَنْ نَافِعٍ إِلَّا عَبْدُ اللَّهِ بْنُ مُحَرَّرٍ
تَفَرَّدَ بِهِ عَبَّادُ بْنُ صُهَيْبٍ
قَالَ فِي التَّلْخِيصِ وَهُمَا ضَعِيفَانِ
وروى الشافعي عمن سمع سلمة بن ورد أن يَذْكُرُ عَنْ أَنَسٍ أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ كُلَّمَا كَبَّرَ عَلَى الْجِنَازَةِ
وَرَوَى أَيْضًا الشَّافِعِيُّ عن عروة وبن الْمُسَيِّبِ مِثْلَ ذَلِكَ
قَالَ وَعَلَى ذَلِكَ أَدْرَكْنَا أهل العلم ببلدنا انتهى
وحكى بن الْمُنْذِرِ مَشْرُوعِيَّةَ الرَّفْعِ عِنْدَ كُلِّ تَكْبِيرَةٍ عَنِ بن عُمَرَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعَطَاءٍ وَسَالِمِ بْنِ عَبْدِ اللَّهِ وَقَيْسِ بْنِ أَبِي حَازِمٍ والزهري والأوزاعي وأحمد وإسحاق واختاره بن الْمُنْذِرِ
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُ الرَّأْيِ إِنَّهُ لَا يَرْفَعُ عِنْدَ سَائِرِ التَّكْبِيرَاتِ بَلْ عِنْدَ الْأُولَى فَقَطْ وَعَنْ مَالِكٍ ثَلَاثُ رِوَايَاتٍ الرَّفْعُ فِي الْجَمِيعِ وَفِي الْأُولَى فَقَطْ وَعَدَمُهُ فِي كُلِّهَا وَاللَّهُ أَعْلَمُ

(8/361)

وَأَمَّا الصَّلَاةُ عَلَى الطِّفْلِ الَّذِي لَمْ يَبْلُغِ الْحُلُمَ فَكَالصَّلَاةِ عَلَى الْكَبِيرِ وَلَمْ يَثْبُتْ عَنِ النبي بِسَنَدٍ صَحِيحٍ أَنَّهُ عَلَّمَ أَصْحَابَهُ دُعَاءً آخَرَ لِلْمَيِّتِ الصَّغِيرِ غَيْرَ الدُّعَاءِ الَّذِي عَلَّمَهُمْ لِلْمَيِّتِ الْكَبِيرِ بَلْ كَانَ يَقُولُ اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا وَصَغِيرِنَا وَكَبِيرِنَا كَمَا عَرَفْتَ
وَأَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ عَلَى صَبِيٍّ لَمْ يَعْمَلْ خَطِيئَةً قَطُّ فَسَمِعْتُهُ يَقُولُ اللَّهُمَّ أَعِذْهُ مِنْ عَذَابِ الْقَبْرِ انْتَهَى
فَالدُّعَاءُ لِلطِّفْلِ عَلَى مَعْنَى الزِّيَادَةِ كَمَا كَانَتِ الْأَنْبِيَاءُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ تَدْعُو اللَّهَ أَنْ يَرْحَمَهَا وَتَسْتَغْفِرُهُ
لَكِنْ رَوَى الْمُسْتَغْفِرِيُّ فِي الدَّعَوَاتِ مِنْ حَدِيثِ عَلِيِّ بْنِ أبي طالب قال قال رسول الله يَا عَلِيٌّ إِذَا صَلَّيْتَ عَلَى جِنَازَةٍ فَقُلِ اللهم عبدك وبن عبدك وبن أمتك ماض في حُكْمُكَ وَلَمْ يَكُنْ شَيْئًا مَذْكُورًا زَارَكَ وَأَنْتَ خَيْرُ مَزُورٍ اللَّهُمَّ لَقِّنْهُ حُجَّتَهُ وَأَلْحِقْهُ بِنَبِيِّهِ وَنِرْ لَهُ فِي قَبْرِهِ وَوَسِّعْ عَلَيْهِ فِي مُدْخَلِهِ وَثَبِّتْهُ بِالْقَوْلِ الثَّابِتِ فَإِنَّهُ افْتَقَرَ إِلَيْكَ وَاسْتَغْنَيْتَ عَنْهُ وَكَانَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ فَاغْفِرْ لَهُ اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ وَلَا تَفْتِنَّا بَعْدَهُ
يَا عَلِيٌّ وَإِذَا صَلَّيْتَ عَلَى امْرَأَةٍ فَقُلْ أَنْتَ خَلَقْتَهَا وَرَزَقْتَهَا وَأَنْتَ أَحْيَيْتَهَا وَأَنْتَ أَمَتَّهَا وَأَنْتَ أَعْلَمُ بِسِرِّهَا وَعَلَانِيَتِهَا جِئْنَاكَ شُفَعَاءَ لَهَا اغْفِرْ لَهَا اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهَا وَلَا تَفْتِنَّا بَعْدَهَا
يَا عَلِيٌّ وَإِذَا صَلَّيْتَ عَلَى طِفْلٍ قُلِ اللَّهُمَّ اجْعَلْ لِأَبَوَيْهِ سَلَفًا وَاجْعَلْ لَهُمَا نُورًا وَسَدَادًا أَعْقِبْ وَالِدِيهِ الْجَنَّةَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قدير كذا في عمدة القارىء شَرْحِ الْبُخَارِيِّ
وَالْحَدِيثُ يُنْظَرُ فِي إِسْنَادِهِ وَالْغَالِبُ فِيهِ الضَّعْفُ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ رَوَى الْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يُصَلِّي عَلَى النُّفُوسِ اللَّهُمَّ اجْعَلْهُ لَنَا فَرَطًا وَسَلَفًا وَأَجْرًا
وَفِي جَامِعِ سُفْيَانَ عَنِ الْحَسَنِ فِي الصَّلَاةِ عَلَى الصَّبِيِّ اللَّهُمَّ اجْعَلْهُ لَنَا سَلَفًا وَاجْعَلْهُ لَنَا فَرَطًا وَاجْعَلْهُ لَنَا أَجْرًا انتهى
وفي سنن بن مَاجَهْ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ النَّبِيُّ صَلُّوا عَلَى أَطْفَالِكُمْ فَإِنَّهُمْ مِنْ أَفْرَاطِكُمْ وَقَالَ فِي الْفَتْحِ وَعِنْدَ عَبْدِ الْوَهَّابِ بْنِ عَطَاءٍ فِي كِتَابِ الْجَنَائِزِ لَهُ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ أَنَّهُ سُئِلَ عَنِ الصَّلَاةِ عَلَى الصَّبِيِّ فَأَخْبَرَهُمْ عَنْ قَتَادَةَ عَنِ الْحَسَنِ أَنَّهُ كَانَ يُكَبِّرُ ثُمَّ يَقْرَأُ فَاتِحَةَ الْكِتَابِ ثُمَّ يَقُولُ اللَّهُمَّ اجْعَلْهُ لَنَا سَلَفًا وَفَرَطًا وَأَجْرًا انْتَهَى وَفِي الْهِدَايَةِ وَلَا يَسْتَغْفِرُ لِلصَّبِيِّ وَلَكِنْ يَقُولُ اللَّهُمَّ اجْعَلْهُ لَنَا فَرَطًا وَاجْعَلْهُ لَنَا أَجْرًا وَذُخْرًا وَاجْعَلْهُ لَنَا شَافِعًا وَمُشَفَّعًا

(8/362)

وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْهِدَايَةِ لِأَنَّ الصَّبِيَّ مَرْفُوعُ الْقَلَمِ عَنْهُ وَلَا ذَنْبَ لَهُ وَلَا حَاجَةَ إِلَى الِاسْتِغْفَارِ
وَفِي الْبَدَائِعِ إِذَا كَانَ الْمَيِّتُ صَبِيًّا يَقُولُ اللَّهُمَّ اجْعَلْهُ لَنَا فَرَطًا وَذُخْرًا وَشَفِّعْهُ فِينَا
كَذَا رُوِيَ عَنْ أَبِي حنيفة وهو مروي عن النبي وَفِي الْمُحِيطِ إِذَا كَانَ الْمَيِّتُ صَبِيًّا يَقُولُ اللَّهُمَّ اجْعَلْهُ لَنَا فَرَطًا اللَّهُمَّ اجْعَلْهُ لَنَا ذُخْرًا اللَّهُمَّ اجْعَلْهُ لَنَا شَافِعًا وَمُشَفَّعًا
وَفِي الْمُفِيدِ وَيَدْعُو لِوَالِدَيْهِ وَلِلْمُؤْمِنِينَ
وَقِيلَ يَقُولُ اللَّهُمَّ ثَقِّلْ مَوَازِينَهُمَا وَأَعْظِمْ بِهِ أُجُورَهُمَا اللَّهُمَّ اجْعَلْهُ فِي كَفَالَةِ إِبْرَاهِيمَ وَأَلْحِقْهُ بِصَالِحِ الْمُؤْمِنِينَ وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ وَأَهْلًا خَيْرًا مِنْ أَهْلِهِ اللَّهُمَّ اغْفِرْ لِسَلَفِنَا وَفَرَطنَا وَمَنْ سَبَقَنَا بِالْإِيمَانِ انْتَهَى كَلَامُ الْعَيْنِيِّ
وَإِنَّمَا أَطَلْنَا الْكَلَامَ فِيهِ لِشِدَّةِ الِاحْتِيَاجِ إِلَيْهِ وَاللَّهُ أَعْلَمُ

(8/363)

6

([3203] بَاب الصَّلَاةِ عَلَى الْقَبْرِ)
قَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ رُوِيَتِ الصَّلَاةُ عَلَى الْقَبْرِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ سِتَّةِ وجوه حسان كلها
قال بن عَبْدِ الْبَرِّ بَلْ مِنْ تِسْعَةٍ كُلِّهَا حِسَانٍ وَسَاقَهَا كُلَّهَا بِأَسَانِيدِهِ فِي تَمْهِيدِهِ مِنْ حَدِيثِ سَهْلِ بْنِ حُنَيْفٍ وَأَبِي هُرَيْرَةَ وَعَامِرِ بْنِ ربيعة وبن عَبَّاسٍ وَزَيْدِ بْنِ ثَابِتٍ وَالْخَمْسَةِ فِي صَلَاتِهِ عَلَى الْمِسْكِينَةِ وَسَعْدِ بْنِ عُبَادَةَ فِي صَلَاةِ الْمُصْطَفَى عَلَى أُمِّ سَعْدٍ بَعْدَ دَفْنِهَا بِشَهْرٍ وَحَدِيثِ الْحُصَيْنِ بْنِ وَحْوَحٍ فِي صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَبْرِ طَلْحَةَ بْنِ الْبَرَاءِ ثُمَّ رَفَعَ يَدَيْهِ وَقَالَ اللَّهُمَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البخاري عن بن عباس أن النبي صلى الله عليه وسلم قَامَ عَلَى قَبْر مَنْبُوذ فَأَمَّهُمْ وَصَلَّوْا خَلْفه قَالَ التِّرْمِذِيّ وَفِي الْبَاب عَنْ أَنَس وَبُرَيْدَةَ وَزَيْد بْن ثَابِت وَأَبِي هُرَيْرَة وَعَامِر بْن رَبِيعَة وَأَبِي قَتَادَةَ وَسَهْل بْن حُنَيْف
قَالَ الترمذي وحديث بن عَبَّاس حَدِيث حَسَن صَحِيح
وَالْعَمَل عَلَى هَذَا عِنْد أَكْثَر أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهمْ وَهُوَ قَوْل الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَقَالَ بَعْض أَهْل الْعِلْم لَا يُصَلَّى عَلَى الْقَبْر وَهُوَ قَوْل مَالِك بْن أَنَس وَقَالَ عَبْد اللَّه بْن الْمُبَارَك إِذَا دُفِنَ الْمَيِّت وَلَمْ يُصَلَّ عَلَيْهِ صُلِّيَ عَلَى الْقَبْر
وَقَالَ الْإِمَام أَحْمَد وَمَنْ يَشُكّ فِي الصَّلَاة عَلَى الْقَبْر يُرْوَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ سِتَّة وُجُوه حِسَان
وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أنس أن النبي صلى الله عليه وسلم صلى على قبر
وفي الصحيحين عن بن عَبَّاس قَالَ مَاتَ إِنْسَان كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ فَذَكَرَ الْحَدِيث وفيه فأتى قبره فَصَلَّى عَلَيْهِ وَلَكِنْ هَذِهِ الْأَحَادِيث إِنَّمَا تَدُلّ على قول بن الْمُبَارَك فَإِنَّهَا وَقَائِع أَعْيَان وَاَللَّه أَعْلَم

(9/3)

الْقَ طَلْحَةَ يَضْحَكُ إِلَيْكَ وَتَضْحَكُ إِلَيْهِ وَحَدِيثِ أَبِي أُمَامَةَ بْنِ ثَعْلَبَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجَعَ مِنْ بَدْرٍ وَقَدْ تُوُفِّيَتْ أُمُّ أَبِي أُمَامَةَ فَصَلَّى عَلَيْهَا وَحَدِيثِ أَنَسٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى امرأة بعد ما دُفِنَتْ وَهُوَ مُحْتَمِلٌ لِلْمِسْكِينَةِ وَغَيْرِهَا وَكَذَا وَرَدَ مِنْ حَدِيثِ بُرَيْدَةَ عِنْدَ الْبَيْهَقِيِّ بِإِسْنَادٍ حَسَنٍ وَهُوَ فِي الْمِسْكِينَةِ فِي عَشَرَةِ أَوْجُهٍ
كَذَا فِي شَرْحِ الْمُوَطَّأِ لِلزُّرْقَانِيِّ
فَالصَّلَاةُ عَلَى قَبْرِ ذَلِكَ الْمَيِّتِ لِمَنْ لَمْ يُصَلِّ عَلَيْهِ ثَابِتٌ بِالسُّنَّةِ الْمُطَهَّرَةِ سَوَاءٌ صُلِّيَ عَلَى ذَلِكَ الْمَيِّتِ قَبْلَهُ أَمْ لَا وَهَذَا هُوَ مَذْهَبُ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ
قَالَ فِي زَادِ الْمَعَادِ وَكَانَ مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا فَاتَتْهُ الصَّلَاةُ عَلَى الْجَنَازَةِ صَلَّى عَلَى الْقَبْرِ فَصَلَّى عَلَى قَبْرٍ بَعْدَ لَيْلَةٍ وَمَرَّةً بَعْدَ ثَلَاثٍ وَمَرَّةً بَعْدَ شَهْرٍ وَلَمْ يُوَقِّتْ فِي ذَلِكَ وَقْتًا
وَحَدَّ أَحْمَدُ بْنُ حَنْبَلٍ الصَّلَاةَ عَلَى الْقَبْرِ بِشَهْرٍ إِذْ هُوَ أَكْثَرُ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ صَلَّى بَعْدَهُ
وَحَدَّ الشَّافِعِيُّ بِمَا إِذَا لَمْ يَبْلَ الْمَيِّتُ انْتَهَى
وَتَأَوَّلَ بَعْضُهُمْ بِأَنَّ هَذَا مَخْصُوصٌ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا بَاطِلٌ فَإِنَّ فِي رِوَايَةِ الْبُخَارِيِّ من طريق عامر عن بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِقَبْرٍ دُفِنَ لَيْلًا وَفِيهِ فَصَفَفْنَا خلفه قال بن عَبَّاسٍ وَأَنَا فِيهِمْ فَصَلَّى عَلَيْهِ وَفِي الْمُوَطَّأِ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى صَفَّ بِالنَّاسِ عَلَى قَبْرِهَا وَكَبَّرَ أَرْبَعَ تَكْبِيرَاتٍ
(كَانَ يَقُمُّ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الْمِيمِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ يَكْنُسُ وَالْقُمَامَةُ الْكُنَاسَةُ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَلَا آذَنْتُمُونِي بِهِ) أَيْ أَخْبَرْتُمُونِي بِمَوْتِهِ لِأُصَلِّيَ عَلَيْهِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (دُلُّونِي) بِضَمِّ الدَّالِ أَمْرٌ مِنَ الدَّلَالَةِ (فَصَلَّى عَلَيْهِ) أَيْ على قبره
قال الحافظ زاد بن حِبَّانَ فِي رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ عَنْ ثَابِتٍ ثُمَّ قَالَ إِنَّ هَذِهِ الْقُبُورَ مَمْلُوءَةٌ ظُلْمَةً عَلَى أَهْلِهَا وَإِنَّ اللَّهَ يُنَوِّرُهَا عَلَيْهِمْ بِصَلَاتِي وَأَشَارَ إِلَى أَنَّ بَعْضَ الْمُخَالِفِينَ احْتَجَّ بِهَذِهِ الزِّيَادَةِ عَلَى أَنَّ ذَلِكَ مِنْ خَصَائِصِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ سَاقَ مِنْ طَرِيقِ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ نَحْوَ هَذِهِ الْقِصَّةِ وَفِيهَا ثُمَّ أَتَى الْقَبْرَ فَصَفَفْنَا خلفه وكبر عليه أربعا قال بن حِبَّانَ فِي تَرْكِ إِنْكَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ صَلَّى مَعَهُ عَلَى الْقَبْرِ بَيَانُ جَوَازِ ذَلِكَ لِغَيْرِهِ وَأَنَّهُ لَيْسَ مِنْ خَصَائِصِهِ وَتُعُقِّبَ بِأَنَّ الَّذِي يَقَعُ بِالتَّبَعِيَّةِ لَا يَنْهَضُ دَلِيلًا لِلْأَصَالَةِ انْتَهَى
قُلْتُ لَا يَلِيقُ بِشَأْنِ الْحَافِظِ أَنْ يَنْقُلَ قَوْلَ هَذَا الْمُتَعَقِّبِ فَإِنَّ قَوْلَهُ هَذَا غَلَطٌ بَاطِلٌ وَيَكْفِي لِرَدِّهِ قوله تعالى وما آتاكم الرسول فخذوه وَقَالَ الْخَطَّابِيُّ وَفِيهِ بَيَانُ جَوَازِ الصَّلَاةِ عَلَى الْقَبْرِ لِمَنْ لَمْ يَلْحَقِ الصَّلَاةَ عَلَى الْمَيِّتِ قَبْلَ الدَّفْنِ وَفِي الصَّلَاةِ اخْتِلَافٌ فَمِنَ الْعُلَمَاءِ

(9/4)

مَنْ قَالَ يُصَلَّى عَلَى الْقَبْرِ مَا لَمْ يَبْلَ صَاحِبُهُ وَمِنْهُمْ مَنْ قَالَ إِلَى شَهْرٍ وَمِنْهُمْ مَنْ قَالَ أَبَدًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن ماجه

1 - (بَابُ الصَّلَاةِ عَلَى الْمُسْلِمِ يَمُوتُ فِي بِلَادِ الشِّرْكِ)
[3204] هَكَذَا فِي نُسَخِ الْكِتَابِ وَلَكِنْ أَوْرَدَ الْمُنْذِرِيُّ وَالْخَطَّابِيُّ تَرْجَمَةَ الْبَابِ بِلَفْظٍ آخَرَ وَلَفْظُ الْمُنْذِرِيِّ بَابُ الصَّلَاةِ عَلَى الْمُسْلِمِ قَتَلَهُ أَهْلُ الشِّرْكِ فِي بَلَدٍ آخَرَ وَلَفْظُ الْخَطَّابِيِّ بَابُ الصَّلَاةِ عَلَى الْمُسْلِمِ يَلِيهِ أَهْلُ الشِّرْكِ وَهَكَذَا نَقَلَ الْحَافِظُ أَيْضًا فِي الْفَتْحِ تَرْجَمَةَ الْبَابِ عَنْ أَبِي دَاوُدَ
(نَعَى لِلنَّاسِ النَّجَاشِيَّ) أَيْ أَخْبَرَ النَّاسَ بِمَوْتِهِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَمُسْلِمٍ عَنْ جَابِرٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم فد تُوُفِّيَ الْيَوْمَ رَجُلٌ صَالِحٌ مِنَ الْحَبَشِ فَهَلُمُّوا فَصَلُّوا عَلَيْهِ فَصَفَفْنَا خَلْفَهُ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ وَنَحْنُ صُفُوفٌ
وَفِي رِوَايَةِ الشَّيْخَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أن النبي نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ وَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى فَصَفَّ بِهِمْ وَكَبَّرَ أَرْبَعًا وَأَخْرَجَاهُ عَنْ جَابِرٍ أَيْضًا أَنَّ النَّبِيَّ صَلَّى عَلَى النَّجَاشِيِّ فَكُنْتُ فِي الصَّفِّ الثَّانِي أَوِ الثَّالِثِ انْتَهَى
وَعِنْدَ أَحْمَدَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ نَعَى النَّجَاشِيَّ لِأَصْحَابِهِ ثُمَّ قَالَ اسْتَغْفِرُوا لَهُ ثُمَّ خَرَجَ بِأَصْحَابِهِ إِلَى الْمُصَلَّى ثُمَّ قَامَ فَصَلَّى بِهِمْ كَمَا يُصَلِّي عَلَى الْجَنَازَةِ وَفِي رِوَايَةٍ لِأَحْمَدَ عَنْ عِمْرَانَ بْنِ حصين أن رسول الله قَالَ إِنَّ أَخَاكُمُ النَّجَاشِيُّ قَدْ مَاتَ فَقُومُوا فَصَلُّوا عَلَيْهِ قَالَ قُمْنَا فَصَفَفْنَا عَلَيْهِ كَمَا يُصَفُّ عَلَى الْمَيِّتِ وَصَلَّيْنَا عَلَيْهِ كَمَا يُصَلَّى عَلَى الْمَيِّتِ قَالَ فِي الْفَتْحِ النَّجَاشِيِّ بِفَتْحِ النُّونِ وَتَخْفِيفِ الْجِيمِ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ ثُمَّ يَاءٌ ثَقِيلَةٌ كَيَاءِ النَّسَبِ وَقِيلَ بِالتَّخْفِيفِ وَرَجَّحَهُ الصَّغَانِيُّ وَهُوَ لَقَبٌ مِنْ مَلِكِ الْحَبَشَةِ
وَحَكَى الْمُطَّرِّزِيُّ تَشْدِيدَ الْجِيمِ عَنْ بَعْضِهِمْ وَخَطَّأَهُ انْتَهَى
وَاسْمُ النَّجَاشِيِّ أَصْحَمَةُ قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الْهَمْزَةِ وَإِسْكَانِ الصَّادِ وَفَتْحِ الْحَاءِ الْمُهْمَلَتَيْنِ وَهَذَا الَّذِي وَقَعَ فِي رِوَايَةِ مُسْلِمٍ هُوَ الصَّوَابُ الْمَعْرُوفُ فِيهِ وَهَكَذَا هُوَ فِي كُتُبِ الحديث والمغازي وغيرها ووقع في مسند بن شَيْبَةَ فِي هَذَا الْحَدِيثِ تَسْمِيَتُهُ صَحْمَةَ بِفَتْحِ الصَّادِ وَإِسْكَانِ الْحَاءِ وَقَالَ هَكَذَا قَالَ لَنَا يَزِيدُ وَإِنَّمَا هُوَ صَمْحَةُ يَعْنِي بِتَقْدِيمِ الْمِيمِ

(9/5)

عَلَى الْحَاءِ وَهَذَانِ شَاذَّانِ وَالصَّوَابُ أَصْحَمَةُ بِالْأَلِفِ
قال بن قُتَيْبَةَ وَغَيْرُهُ وَمَعْنَاهُ بِالْعَرَبِيَّةِ عَطِيَّةٌ انْتَهَى (إِلَى الْمُصَلَّى) بِضَمِّ الْمِيمِ وَفَتْحِ اللَّامِ الْمُشَدَّدَةِ وَهُوَ الْمَوْضِعُ الَّذِي يُتَّخَذُ لِلصَّلَاةِ عَلَى الْمَوْتَى فِيهِ (وَكَبَّرَ أَرْبَعَ تَكْبِيرَاتٍ) قَدِ اسْتَدَلَّ الْمُؤَلِّفُ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ لَا يُصَلَّى عَلَى الْغَائِبِ إِلَّا إِذَا وَقَعَ مَوْتُهُ بِأَرْضٍ لَيْسَ بِهَا مَنْ يُصَلِّي عَلَيْهِ كَمَا يَلُوحُ مِنْ تَرْجَمَةِ الْبَابِ
وَمِمَّنِ اخْتَارَ هَذَا الشَّيْخُ الْخَطَّابِيُّ وَشَيْخُ الإسلام بن تَيْمِيَّةَ وَالْعَلَّامَةُ الْمُقْبِلِيُّ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَاسْتُدِلَّ بِهِ عَلَى مَشْرُوعِيَّةِ الصَّلَاةِ عَلَى الْمَيِّتِ الْغَائِبِ عَنِ الْبَلَدِ وَبِذَلِكَ قَالَ الشَّافِعِيُّ وَأَحْمَدُ وجمهور السلف حتى قال بن حَزْمٍ لَمْ يَأْتِ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ مَنْعُهُ
قَالَ الشَّافِعِيُّ الصَّلَاةُ عَلَى الْمَيِّتِ دُعَاءٌ لَهُ وَهُوَ إِذَا كَانَ مُلَفَّفًا يُصَلَّى عَلَيْهِ فَكَيْفَ لَا يُدْعَى لَهُ وَهُوَ غَائِبٌ أَوْ فِي الْقَبْرِ بِذَلِكَ الْوَجْهِ الَّذِي يُدْعَى لَهُ بِهِ وَهُوَ مُلَفَّفٌ
وَعَنِ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ لَا يُشْرَعُ ذَلِكَ
وَقَدِ اعْتَذَرَ مَنْ لَمْ يَقُلْ بِالصَّلَاةِ عَلَى الْغَائِبِ عَنْ قِصَّةِ النَّجَاشِيِّ بِأُمُورٍ مِنْهَا أَنَّهُ كَانَ بِأَرْضٍ لَمْ يُصَلِّ عَلَيْهِ بِهَا أَحَدٌ فَتَعَيَّنَتِ الصَّلَاةُ عَلَيْهِ لِذَلِكَ وَمِنْ ثَمَّ قَالَ الْخَطَّابِيُّ لَا يُصَلَّى عَلَى الْغَائِبِ إِلَّا إِذَا وَقَعَ مَوْتُهُ بِأَرْضٍ لَيْسَ بِهَا مَنْ يُصَلِّي عَلَيْهِ وَاسْتَحْسَنَهُ الرُّويَانِيُّ مِنَ الشَّافِعِيَّةِ وَبِهِ تَرْجَمَ أَبُو دَاوُدَ فِي السُّنَنِ الصَّلَاةُ عَلَى الْمُسْلِمِ يَلِيهِ أَهْلُ الشِّرْكِ بِبَلَدٍ آخَرَ وَهَذَا مُحْتَمَلٌ إِلَّا أَنَّنِي لَمْ أَقِفْ فِي شَيْءٍ مِنَ الْأَخْبَارِ عَلَى أَنَّهُ لَمْ يُصَلَّ عَلَيْهِ فِي بَلَدِهِ انْتَهَى وَتَعَقَّبَهُ الزَّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ فَقَالَ وَهُوَ مُشْتَرَكُ الْإِلْزَامِ فَلَمْ يُرْوَ فِي شَيْءٍ مِنَ الْأَخْبَارِ أَنَّهُ صَلَّى عَلَيْهِ أَحَدٌ فِي بَلَدِهِ كَمَا جَزَمَ بِهِ أَبُو دَاوُدَ وَمَحَلُّهُ فِي اتِّسَاعِ الْحِفْظِ مَعْلُومٌ انْتَهَى
قُلْتُ نَعَمْ مَا وَرَدَ فِيهِ شَيْءٌ نَفْيًا وَلَا إِثْبَاتًا لَكِنْ مِنَ الْمَعْلُومِ أَنَّ النَّجَاشِيَّ أَسْلَمَ وَشَاعَ إِسْلَامُهُ وَوَصَلَ إِلَيْهِ جَمَاعَةٌ مِنَ الْمُسْلِمِينَ مَرَّةً بَعْدَ مَرَّةٍ وَكَرَّةً بَعْدَ كَرَّةٍ فَيَبْعُدُ كُلَّ الْبُعْدِ أَنَّهُ مَا صَلَّى عَلَيْهِ أَحَدٌ مِنْ بَلَدِهِ
وَأَمَّا مَا رَوَاهُ أبو داود الطيالسي وأحمد وبن مَاجَهْ وَغَيْرُهُمْ وَاللَّفْظُ لِابْنِ مَاجَهْ عَنْ أَبِي الطُّفَيْلِ عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ أَنَّ النَّبِيَّ خَرَجَ بِهِمْ فَقَالَ صَلُّوا عَلَى أَخٍ لَكُمْ مَاتَ بِغَيْرِ أَرْضِكُمْ قَالُوا مَنْ هُوَ قَالَ النجاشي
ولفظ غيره أن النبي قَالَ إِنَّ أَخَاكُمْ مَاتَ بِغَيْرِ أَرْضِكُمْ فَقُومُوا فَصَلُّوا عَلَيْهِ فَلَيْسَ فِيهِ

(9/6)

حُجَّةٌ لِلْمَانِعِينَ بَلْ فِيهِ حُجَّةٌ عَلَى الْمَانِعِينَ فَإِنَّ الْمُرَادَ بِأَرْضِكُمْ هِيَ الْمَدِينَةُ كَأَنَّ النَّبِيَّ قَالَ إِنَّ النَّجَاشِيَّ إِنْ مَاتَ فِي أَرْضِكُمُ الْمَدِينَةَ لَصَلَّيْتُمْ عَلَيْهِ لَكِنَّهُ مَاتَ فِي غَيْرِ أَرْضِكُمُ الْمَدِينَةِ فَصَلُّوا عَلَيْهِ صَلَاةَ الْغَائِبِ فَهَذَا تشريع منه وسنة للأمة الصلاة على كل غَائِبٍ وَاللَّهُ أَعْلَمُ
قَالَ الْحَافِظُ وَمِنْ ذَلِكَ قول بعضهم كشف له عَنْهُ حَتَّى رَآهُ فَتَكُونُ صَلَاتُهُ عَلَيْهِ كَصَلَاةِ الْإِمَامِ عَلَى مَيِّتٍ رَآهُ وَلَمْ يَرَهُ الْمَأْمُومُونَ ولا خلاف في جوازها
قال بن دَقِيقِ الْعِيدِ هَذَا يَحْتَاجُ إِلَى نَقْلٍ وَلَا يَثْبُتُ بِالِاحْتِمَالِ وَتَبِعَهُ بَعْضُ الْحَنَفِيَّةِ بِأَنَّ الِاحْتِمَالَ كَافٍ فِي مِثْلِ هَذَا مِنْ جِهَةِ الْمَانِعِ وَكَأَنَّ مُسْتَنَدَ قَائِلِ ذَلِكَ مَا ذَكَرَهُ الْوَاحِدِيُّ في أسبابه بغير إسناد عن بن عباس قال كشف للنبي عَنْ سَرِيرِ النَّجَاشِيِّ حَتَّى رَآهُ وَصَلَّى عَلَيْهِ
وَلِابْنِ حِبَّانَ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ فَقَامَ وَصَفُّوا خَلْفَهُ وَهُمْ لَا يَظُنُّونَ إِلَّا أَنَّ جَنَازَتَهُ بَيْنَ يَدَيْهِ أَخْرَجَهُ مِنْ طَرِيقِ الأوزاعي عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّبِ عَنْهُ
وَلِأَبِي عَوَانَةَ مِنْ طَرِيقِ أَبَانَ وَغَيْرِهِ عَنْ يَحْيَى فَصَلَّيْنَا خَلْفَهُ وَنَحْنُ لَا نَرَى إِلَّا أَنَّ الْجَنَازَةَ قُدَّامَنَا
وَمِنَ الِاعْتِذَارَاتِ أَيْضًا أَنَّ ذَلِكَ خَاصٌّ بِالنَّجَاشِيِّ لِأَنَّهُ لَمْ يَثْبُتْ أَنَّهُ صَلَّى عَلَى مَيِّتٍ غَائِبٍ غَيْرِهِ قَالَهُ الْمُهَلَّبُ وَكَأَنَّهُ لَمْ يَثْبُتْ عِنْدَهُ قِصَّةُ مُعَاوِيَةَ اللَّيْثِيِّ وَقَدْ ذَكَرْتُ فِي تَرْجَمَتِهِ فِي الصَّحَابَةِ أَنَّ خَبَرَهُ قَوِيٌّ بِالنَّظَرِ إِلَى مَجْمُوعِ طُرُقِهِ
وَاسْتَنَدَ مَنْ قَالَ بِتَخْصِيصِ النَّجَاشِيِّ بِذَلِكَ إِلَى مَا تَقَدَّمَ مِنْ إِرَادَةِ إِشَاعَةِ أَنَّهُ مَاتَ مُسْلِمًا أَوِ اسْتِئْلَافِ قُلُوبِ الْمُلُوكِ الَّذِينَ أَسْلَمُوا فِي حَيَاتِهِ
قَالَ النَّوَوِيُّ لَوْ فُتِحَ بَابُ هَذَا الْخُصُوصِ لَانْسَدَّ كَثِيرٌ مِنْ ظَوَاهِرِ الشَّرْعِ مَعَ أَنَّهُ لَوْ كَانَ شَيْءٌ مِمَّا ذَكَرُوهُ لَتَوَفَّرَتِ الدَّوَاعِي على نقله
وقال بن الْعَرَبِيِّ الْمَالِكِيُّ قَالَ الْمَالِكِيَّةُ لَيْسَ ذَلِكَ إِلَّا لِمُحَمَّدٍ قُلْنَا وَمَا عَمِلَ بِهِ مُحَمَّدٌ تَعْمَلْ بِهِ أُمَّتُهُ يَعْنِي لِأَنَّ الْأَصْلَ عَدَمُ الْخُصُوصِيَّةِ قَالُوا طُوِيَتْ لَهُ الْأَرْضُ وَأُحْضِرَتِ الْجَنَازَةُ بَيْنَ يَدَيْهِ قُلْنَا إِنَّ رَبَّنَا عَلَيْهِ لَقَادِرٌ وَإِنَّ نَبِيَّنَا لَأَهْلٌ لِذَلِكَ وَلَكِنْ لَا تَقُولُوا إِلَّا مَا رُوِّيتُمْ وَلَا تَخْتَرِعُوا حَدِيثًا مِنْ عِنْدِ أَنْفُسِكُمْ وَلَا تُحَدِّثُوا إِلَّا بِالثَّابِتَاتِ وَدَعُوا الضِّعَافَ فَإِنَّهَا سَبِيلُ تَلَافٍ إِلَى مَا لَيْسَ لَهُ تَلَافٍ
وَقَالَ الْكِرْمَانِيُّ قَوْلُهُمْ رُفِعَ الْحِجَابُ عَنْهُ مَمْنُوعٌ وَلَئِنْ سَلَّمْنَا فَكَانَ غَائِبًا عَنِ الصَّحَابَةِ الذين صلوا عليه مع النبي قُلْتُ وَسَبَقَ إِلَى ذَلِكَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَيُؤَيِّدُهُ

(9/7)

حَدِيثُ مُجَمِّعِ بْنِ جَارِيَةَ بِالْجِيمِ وَالتَّحْتَانِيَّةِ فِي قِصَّةِ الصَّلَاةِ عَلَى النَّجَاشِيِّ قَالَ فَصَفَفْنَا خَلْفَهُ صَفَّيْنِ وَمَا نَرَى شَيْئًا أَخْرَجَهُ الطَّبَرَانِيُّ وَأَصْلُهُ في بن مَاجَهْ لَكِنْ أَجَابَ بَعْضُ الْحَنَفِيَّةِ عَنْ ذَلِكَ بِمَا تَقَدَّمَ مِنْ أَنَّهُ يَصِيرُ كَالْمَيِّتِ الَّذِي يُصَلِّي عَلَيْهِ الْإِمَامُ وَهُوَ يَرَاهُ وَلَا يَرَاهُ الْمَأْمُومُونَ فَإِنَّهُ جَائِزٌ اتِّفَاقًا انْتَهَى
وَفِي زَادِ الْمَعَادِ وَلَمْ يَكُنْ مِنْ هَدْيِهِ وَسُنَّتِهِ الصَّلَاةُ عَلَى كُلِّ مَيِّتٍ غَائِبٍ فَقَدْ مَاتَ خَلْقٌ كَثِيرٌ مِنَ الْمُسْلِمِينَ وَهُمْ غُيَّبٌ فَلَمْ يُصَلِّ عَلَيْهِمْ وَصَحَّ عَنْهُ أَنَّهُ صَلَّى عَلَى النَّجَاشِيِّ صَلَاتَهُ عَلَى الْمَيِّتِ فَاخْتُلِفَ فِي ذَلِكَ عَلَى ثَلَاثِ طُرُقٍ أَحَدُهَا أَنَّ هَذَا تَشْرِيعٌ مِنْهُ وَسُنَّةٌ لِلْأُمَّةِ الصَّلَاةَ عَلَى كُلِّ غَائِبٍ وَهَذَا قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ هَذَا خَاصٌّ بِهِ وَلَيْسَ ذَلِكَ لِغَيْرِهِ وَقَالَهُ أَصْحَابُهُمَا
وَمِنَ الْجَائِزِ أَنْ يَكُونَ رُفِعَ لَهُ سَرِيرُهُ فَصَلَّى عَلَيْهِ وَهُوَ يَرَى صَلَاتَهُ عَلَى الْحَاضِرِ الْمُشَاهَدِ وَإِنْ كَانَ عَلَى مَسَافَةٍ مِنَ الْبُعْدِ وَالصَّحَابَةُ وَإِنْ لم يروه فهم تابعون للنبي فِي الصَّلَاةِ
قَالُوا وَيَدُلُّ عَلَى هَذَا أَنَّهُ لم ينقل عنه أَنَّهُ كَانَ يُصَلِّي عَلَى كُلِّ الْغَائِبِينَ غَيْرِهِ وَتَرْكُهُ سُنَّةٌ كَمَا أَنَّ فِعْلَهُ سُنَّةٌ وَلَا سَبِيلَ إِلَى أَحَدٍ بَعْدَهُ إِلَى أَنْ يُعَايِنَ سَرِيرَ الْمَيِّتِ مِنَ الْمَسَافَةِ الْبَعِيدَةِ وَيُرْفَعَ لَهُ حَتَّى يُصَلِّيَ عَلَيْهِ فَعُلِمَ أَنَّ ذَلِكَ مَخْصُوصٌ بِهِ
وَقَدْ رُوِيَ عَنْهُ أَنَّهُ صَلَّى عَلَى مُعَاوِيَةَ بْنِ مُعَاوِيَةَ وَهُوَ غَائِبٌ وَلَكِنْ لَا يَصِحُّ فَإِنَّ فِي إِسْنَادِهِ الْعَلَاءَ بْنَ زَيْدٍ قال علي بن الْمَدِينِيِّ كَانَ يَضَعُ الْحَدِيثَ وَرَوَاهُ مَحْبُوبُ بْنُ هِلَالٍ عَنْ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ عَنْ أَنَسٍ قَالَ الْبُخَارِيُّ لَا يُتَابَعُ عَلَيْهِ
وَقَالَ شيخ الإسلام بن تَيْمِيَّةَ الصَّوَابُ أَنَّ الْغَائِبَ إِنْ مَاتَ بِبَلَدٍ لَمْ يُصَلَّ عَلَيْهِ فِيهِ صُلِّيَ عَلَيْهِ صَلَاةُ الغائب كما صلى النبي عَلَى النَّجَاشِيِّ لِأَنَّهُ مَاتَ بَيْنَ الْكُفَّارِ وَلَمْ يُصَلَّ عَلَيْهِ وَإِنْ صُلِّيَ حَيْثُ مَاتَ لَمْ يُصَلَّ عَلَيْهِ صَلَاةُ الْغَائِبِ لِأَنَّ الْفَرْضَ قَدْ سقط لصلاة المسلمين عليه والنبي صَلَّى عَلَى الْغَائِبِ وَتَرَكَهُ وَفِعْلُهُ وَتَرْكُهُ سُنَّةٌ وهذا لَهُ مَوْضِعٌ وَهَذَا لَهُ مَوْضِعٌ وَالْمَشْهُورُ عِنْدَ أَصْحَابِ أَحْمَدَ الصَّلَاةُ عَلَيْهِ مُطْلَقًا انْتَهَى
وَقَالَ الزَّيْلَعِيُّ فِي تَخْرِيجِ أَحَادِيثِ الْهِدَايَةِ وَلِأَصْحَابِنَا عَنْهُ أجوبة أحدها أن النبي رُفِعَ لَهُ سَرِيرُهُ فَرَآهُ فَيَكُونُ الصَّلَاةُ عَلَيْهِ كَمَيِّتٍ رَآهُ الْإِمَامُ وَلَا يَرَاهُ الْمَأْمُومُونَ
قَالَ الشَّيْخُ تَقِيُّ الدِّينِ وَهَذَا يَحْتَاجُ إِلَى نَقْلِ بَيِّنَةٍ وَلَا يُكْتَفَى فِيهِ بِمُجَرَّدِ الِاحْتِمَالِ
قُلْتُ ورد ما يدل على ذلك فروى بن حِبَّانَ فِي صَحِيحِهِ مِنْ حَدِيثِ عِمْرَانَ بْنِ حصين أن النبي

(9/8)

قَالَ إِنَّ أَخَاكُمُ النَّجَاشِيَّ تُوُفِّيَ فَقُومُوا صَلُّوا عليه فقام رسول الله وَصَفُّوا خَلْفَهُ فَكَبَّرَ أَرْبَعًا وَهُمْ لَا يَظُنُّونَ إِلَّا أَنَّ جَنَازَتَهُ بَيْنَ يَدَيْهِ
الثَّانِي أَنَّهُ مِنْ بَابِ الضَّرُورَةِ لِأَنَّهُ مَاتَ بِأَرْضٍ لَمْ يَقُمْ فِيهَا عَلَيْهِ فَرِيضَةُ الصَّلَاةِ فَتَعَيَّنَ فَرْضُ الصَّلَاةِ عَلَيْهِ لِعَدَمِ مَنْ يُصَلِّي عَلَيْهِ
ثُمَّ يدل على ذلك أن النبي لَمْ يُصَلِّ عَلَى غَائِبٍ غَيْرِهِ وَقَدْ مَاتَ مِنَ الصَّحَابَةِ خَلْقٌ كَثِيرٌ وَهُمْ غَائِبُونَ عَنْهُ وَسَمِعَ بِهِمْ فَلَمْ يُصَلِّ عَلَيْهِمْ إِلَّا غَائِبًا وَاحِدًا انْتَهَى
وَقَالَ الزَّرْقَانِيُّ وَدَلَائِلُ الْخُصُوصِيَّةِ وَاضِحَةٌ لَا يَجُوزُ أَنْ يُشْرِكَهُ فِيهَا غَيْرُهُ لِأَنَّهُ وَاللَّهُ أَعْلَمُ أُحْضِرَ رُوحُهُ بَيْنَ يَدَيْهِ أَوْ رُفِعَتْ لَهُ جَنَازَتُهُ حَتَّى شَاهَدَهَا كَمَا رُفِعَ لَهُ بَيْتُ الْمَقْدِسِ حِينَ سَأَلَتْهُ قُرَيْشٌ عَنْ صِفَتِهِ انْتَهَى
قُلْتُ دَعْوَى الْخُصُوصِيَّةِ لَيْسَ عَلَيْهَا دليل ولا برهان بل قوله فَهَلُمُّوا فَصَلُّوا عَلَيْهِ وَقَوْلُهُ فَقُومُوا فَصَلُّوا عَلَيْهِ وَقَوْلُ جَابِرٍ فَصَفَفْنَا خَلْفَهُ فَصَلَّى عَلَيْهِ وَنَحْنُ صُفُوفٌ وَقَوْلُ أَبِي هُرَيْرَةَ ثُمَّ قَالَ اسْتَغْفِرُوا لَهُ ثُمَّ خَرَجَ بِأَصْحَابِهِ فَصَلَّى بِهِمْ كَمَا يُصَلِّي عَلَى الْجَنَازَةِ وَقَوْلُ عِمْرَانَ فَقُمْنَا فَصَفَفْنَا عَلَيْهِ كَمَا يُصَفُّ عَلَى الْمَيِّتِ وَصَلَّيْنَا عَلَيْهِ كَمَا يُصَلَّى عَلَى الْمَيِّتِ وَتَقَدَّمَتْ هَذِهِ الرِّوَايَاتُ ببطل دَعْوَى الْخُصُوصِيَّةِ لِأَنَّ صَلَاةَ الْغَائِبِ إِنْ كَانَتْ خاصة بالنبي فلا معنى لأمره أَصْحَابَهُ بِتِلْكَ الصَّلَاةِ بَلْ نَهَى عَنْهَا لِأَنَّ ما كان خاصا به لَا يَجُوزُ فِعْلُهُ لِأُمَّتِهِ أَلَا تَرَى صَوْمَ الْوِصَالِ لَمْ يُرَخِّصْ لَهُمْ بِهِ مَعَ شِدَّةِ حِرْصِهِمْ لِأَدَائِهِ
وَالْأَصْلُ فِي كُلِّ أَمْرٍ مِنَ الْأُمُورِ الشَّرْعِيَّةِ عَدَمُ الْخُصُوصِيَّةِ حَتَّى يَقُومَ الدَّلِيلُ عليها وليس هنا دليل عَلَى الْخُصُوصِيَّةِ بَلْ قَامَ الدَّلِيلُ عَلَى عَدَمِهَا
وَأَمَّا قَوْلُهُمْ رُفِعَ لَهُ سَرِيرُهُ أَوْ أُحْضِرَ رُوحُهُ بَيْنَ يَدَيْهِ فَجَوَابُهُ أَنَّ اللَّهَ تَبَارَكَ وتعالى لقادر عليه وأن محمدا لَأَهْلٌ لِذَلِكَ لَكِنْ لَمْ يَثْبُتْ ذَلِكَ فِي حَدِيثِ النَّجَاشِيِّ بِسَنَدٍ صَحِيحٍ أَوْ حَسَنٍ وَإِنَّمَا ذكره الواحدي عن بن عَبَّاسٍ بِلَا سَنَدٍ فَلَا يُحْتَجُّ بِهِ وَلِذَا قال بن الْعَرَبِيِّ وَلَا تُحَدِّثُوا إِلَّا بِالثَّابِتَاتِ وَدَعُوا الضِّعَافَ
وأما ما رواه أبو عوانة وبن حِبَّانَ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ فَلَا يَدُلُّ عَلَى ذَلِكَ فَإِنَّ لَفْظَهُ وَهُمْ لَا يَظُنُّونَ إِلَّا أَنَّ جَنَازَتَهُ بَيْنَ يَدَيْهِ وَفِي لَفْظٍ وَنَحْنُ لَا نَرَى إِلَّا الْجَنَازَةَ قُدَّامَنَا وَمَعْنَى هَذَا الْقَوْلِ أَنَّا صَلَّيْنَا عَلَيْهِ خَلْفَ النبي كَمَا يُصَلَّى عَلَى الْمَيِّتِ وَالْحَالُ أَنَّا لَمْ نَرَ الْمَيِّتِ لَكِنْ صَفَفْنَا عَلَيْهِ كَمَا يُصَفُّ عَلَى الْمَيِّتِ كَأَنَّ الْمَيِّتَ قُدَّامَنَا وَنَظُنُّ أَنَّ جنازته بين يديه لصلاته كعلى الحاضر المشاهد فحينئذ يؤول مَعْنَى لَفْظِ هَذَا الْحَدِيثِ إِلَى مَعْنَى

(9/9)

لَفْظِ أَحْمَدَ وَيُؤَيِّدُ هَذَا الْمَعْنَى حَدِيثُ مُجَمِعٍ عِنْدَ الطَّبَرَانِيِّ فَصَفَفْنَا خَلْفَهُ صَفَّيْنِ وَمَا نَرَى شيئا ومن ها هنا انْدَفَعَ قَوْلُ الْعَلَّامَةِ الزَّرْقَانِيِّ حَيْثُ شَنَّعَ عَلَى بن الْعَرَبِيِّ وَقَالَ قَدْ جَاءَ مَا يُؤَيِّدُ رَفْعَ الْحِجَابِ بِإِسْنَادَيْنِ صَحِيحَيْنِ مِنْ حَدِيثِ عِمْرَانَ فَمَا حَدَّثَنَا إِلَّا بِالثَّابِتَاتِ انْتَهَى
فَإِنَّ هَذَا الْحَدِيثَ لَا يَدُلُّ عَلَى رَفْعِ الْحِجَابِ وَلَئِنْ سَلَّمْنَا فكان الميت غائبا عن أصحابه الذين صلوا عليه مع النبي
وَأَمَّا قَوْلُهُمْ فَيَكُونُ الصَّلَاةُ عَلَيْهِ كَمَيِّتٍ رَآهُ الْإِمَامُ وَلَا يَرَاهُ الْمَأْمُومُونَ فَلَيْسَ بِشَيْءٍ لِأَنَّ هَذَا رَأْيٌ وَتَصْوِيرُ صُورَةٍ فِي مُقَابَلَةِ النَّصِّ الصَّرِيحِ وَهُوَ فَاسِدُ الِاعْتِبَارِ فَلَا يُعْبَأُ بِهِ
وَقَوْلُهُمْ وَتَرْكُهُ سُنَّةٌ كَمَا أَنَّ فِعْلَهُ سُنَّةٌ فَمَنْظُورٌ فِيهِ لِأَنَّ الْعَدَمَ وَالتَّرْكَ لَيْسَ بِفِعْلٍ نَعَمْ إِذَا كَانَ الْعَدَمُ مُسْتَمِرًّا فِي زَمَانِ النبي والخلفاء الراشدين ففعله يكون بدعة وها هنا لَيْسَ كَذَلِكَ وَإِنْ كَانَ الْمُرَادُ أَنَّ مَعْنَى كَوْنِ الْعَدَمِ وَالتَّرْكِ سُنَّةً مَعَ كَوْنِ الْفِعْلِ سنة أنه كَانَ يَكْتَفِي بِتَرْكِهِ أَيْضًا فَمُسَلَّمٌ لَكِنْ لَا شَكَّ أَنَّ مِثْلَ هَذِهِ السُّنَّةِ لَا يُثَابُ فَاعِلُهُ فَإِنَّ مُصَلِّي الرَّكْعَتَيْنِ بَعْدَ الْجُمُعَةِ إِنَّمَا يُثَابُ عَلَى الرَّكْعَتَيْنِ اللَّتَيْنِ صَلَّاهُمَا لَا عَلَى تَرْكِ الْآخَرِينَ نَعَمْ يَكْفِيهِ فِي اتِّبَاعِ النَّبِيِّ تِلْكَ الرَّكْعَتَانِ وَمُصَلِّي الْأَرْبَعَةِ فَثَوَابُهُ أَكْمَلُ مِنْ ثَوَابِ الْأَوَّلِ
هَذَا مُلَخَّصُ كَلَامِ الْعَلَّامَةِ الشَّهِيدِ مُحَمَّدِ إِسْمَاعِيلَ الدَّهْلَوِيِّ
وَأَمَّا قَوْلُهُمْ أَنَّهُ مِنْ باب الضرورة لأنه مات بأرض لم يقم فِيهَا عَلَيْهِ فَرِيضَةُ الصَّلَاةِ فَتَقَدَّمَ جَوَابُهُ فِي ضِمْنِ كَلَامِ الْحَافِظِ
وَقَوْلُهُمْ وَلَمْ يُصَلِّ النَّبِيُّ عَلَى غَائِبٍ غَيْرَ النَّجَاشِيِّ وَقَدْ مَاتَ مِنَ الصَّحَابَةِ خَلْقٌ كَثِيرٌ فَجَوَابُهُ مِنْ وُجُوهٍ
الْوَجْهُ الْأَوَّلُ لِإِثْبَاتِ السُّنِّيَّةِ أَوْ لِاسْتِحْبَابِ فِعْلٍ مِنَ الْأَفْعَالِ يَكْفِي فِيهِ وُرُودُ حَدِيثٍ وَاحِدٍ بِالسَّنَدِ الصَّحِيحِ سَوَاءٌ كَانَ قَوْلِيًّا أَوْ فِعْلِيًّا أَوْ سُكُوتِيًّا وَلَا يَلْزَمُ لِإِثْبَاتِ السُّنِّيَّةِ كَوْنُ الْحَدِيثِ مَرْوِيًّا مِنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ فِي الْوَاقِعَاتِ الْمُخْتَلِفَةِ وَإِلَّا لَا يَثْبُتُ كَثِيرٌ مِنَ الْأَحْكَامِ الشَّرْعِيَّةِ الَّتِي مَعْمُولٌ بِهَا عِنْدَ جَمَاعَةٍ مِنَ الْأَئِمَّةِ
وَالْوَجْهُ الثَّانِي أَنَّ صَلَاةَ الْجَنَازَةِ اسْتِغْفَارٌ ودعاء وقد بين لنا رسول الله أَنَّ طَرِيقَ أَدَائِهَا بِثَلَاثَةِ أَنْوَاعٍ النَّوْعُ الْأَوَّلُ أَنْ يَكُونَ الْمَيِّتُ مَشْهُودًا حَاضِرًا قُدَّامَ الْمُصَلِّينَ فَيُصَلُّونَ عَلَيْهِ وَهَذَا النَّوْعُ هُوَ الْأَصْلُ فِي هَذَا الْبَابِ وَالْعُمْدَةُ فِيهِ وَلَا يَجُوزُ غَيْرُ هَذَا النَّوْعِ لِمَنْ قَدَرَ عَلَيْهِ لِأَنَّهُ لَمْ يثبت عن النبي قَطُّ أَنَّهُ صَلَّى عَلَى الْمَيِّتِ الْحَاضِرِ الشَّاهِدِ ثُمَّ صَلَّى بَعْدَهُ عَلَى

(9/10)

قَبْرِهِ أَوْ صَلَّى صَلَاةَ الْغَائِبِ عَلَيْهِ
وَالنَّوْعُ الثَّانِي الصَّلَاةُ عَلَى قَبْرِ الْمَيِّتِ لِمَنْ كَانَ حَاضِرًا فِي تِلْكَ الْبَلْدَةِ أَوِ الْقَرْيَةِ لَكِنْ مَا أَمْكَنَ مِنَ الصَّلَاةِ عَلَى ذَلِكَ الْمَيِّتِ حَتَّى دُفِنَ أَوْ كَانَ غَائِبًا عَنْ ذَلِكَ الْمَوْضِعِ فَلَمَّا دَخَلَ أُخْبِرَ بِمَوْتِهِ فَصَلَّى عَلَى قبره كما فعل رسول الله فِي صَلَاتِهِ عَلَى الْمِسْكِينَةِ أُمِّ سَعْدٍ وَأُمِّ أَبِي أُمَامَةَ وَطَلْحَةَ بْنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُمْ النَّوْعُ الثَّالِثُ أَنْ يَكُونَ الْمَيِّتُ فِي بَلَدٍ آخَرَ وَجَاءَ نَعْيُهُ فِي بَلَدٍ آخَرَ فَيُصَلُّونَ صَلَاةَ الْغَائِبِ عَلَى ذَلِكَ الْمَيِّتِ مِنَ الْمَسَافَةِ الْبَعِيدَةِ أَوِ الْقَصِيرَةِ كَمَا فَعَلَ رَسُولُ الله بِالنَّجَاشِيِّ وَمُعَاوِيَةَ بْنِ الْمُزَنِيِّ وَلَا شَكَّ أَنَّ الْعُمْدَةَ فِي هَذَا هُوَ النَّوْعُ الْأَوَّلُ وَالْفَرْضُ قَدْ يَسْقُطُ لِصَلَاةِ الْمُسْلِمِينَ عَلَيْهِ وَأَمَّا النَّوْعُ الثَّانِي وَالثَّالِثِ فَدُعَاءٌ مَحْضٌ وَاسْتِغْفَارٌ خَالِصٌ لِلْمَيِّتِ عَلَى سَبِيلِ الِاسْتِحْبَابِ لَا عَلَى سَبِيلِ الْفَرْضِيَّةِ
الوجه الثالث أن صلاة النبي عَلَى الْمَيِّتِ الْغَائِبِ فَقَدْ رُوِيَ أَنَّهُ صَلَّى عَلَى أَرْبَعَةٍ مِنَ الصَّحَابَةِ الْأَوَّلُ النَّجَاشِيُّ رَضِيَ اللَّهُ عَنْهُ وَقِصَّتُهُ فِي الْكُتُبِ السِّتَّةِ وَغَيْرِهَا مِنْ حَدِيثِ جَمَاعَةٍ مِنَ الصَّحَابَةِ بِأَسَانِيدَ صَحِيحَةٍ وَالِاعْتِمَادُ فِي هَذَا الْبَابِ عَلَى حَدِيثِ النَّجَاشِيِّ وَيُضَمُّ إِلَيْهِ غَيْرُهُ مِنَ الرِّوَايَاتِ
وَالْغَائِبُ الثَّانِي مُعَاوِيَةُ بْنُ مُعَاوِيَةَ الْمُزَنِيُّ
وَالثَّالِثُ وَالرَّابِعُ زَيْدُ بْنُ حَارِثَةَ وَجَعْفَرُ بْنُ أَبِي طَالِبٍ
أَمَّا مُعَاوِيَةُ بْنُ مُعَاوِيَةَ الْمُزَنِيُّ فَقَدْ ذَكَرَهُ الْبَغَوِيُّ وَجَمَاعَةٌ فِي الصَّحَابَةِ وَقَالُوا مَاتَ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَدَتْ قِصَّتُهُ مِنْ حَدِيثِ أَبِي أُمَامَةَ وَأَنَسٍ مُسْنَدَةً وَمِنْ طَرِيقِ سَعِيدِ بْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ مُرْسَلَةً فَأَخْرَجَ الطَّبَرَانِيُّ وَمُحَمَّدُ بْنُ أَيُّوبَ بْنِ الضُّرَيْسِ فِي فَضَائِلِ الْقُرْآنِ وَسُمُّوَيَةُ في فوائده وبن مَنْدَهْ وَالْبَيْهَقِيُّ فِي الدَّلَائِلِ كُلُّهُمْ مِنْ طَرِيقِ محبوب بن هلال عن عطاء بن أبي مَيْمُونَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ نَزَلَ جبرائيل عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يامحمد مَاتَ مُعَاوِيَةُ بْنُ مُعَاوِيَةَ الْمُزَنِيُّ أَتُحِبُّ أَنْ تُصَلِّيَ عَلَيْهِ (قَالَ نَعَمْ) فَضَرَبَ بِجَنَاحَيْهِ فَلَمْ يَبْقَ أَكَمَةً وَلَا شَجَرَةً إِلَّا تَضَعْضَعَتْ فَرَفَعَ سَرِيرَهُ حَتَّى نَظَرَ إِلَيْهِ فَصَلَّى عَلَيْهِ وَخَلْفُهُ صَفَّانِ مِنَ الْمَلَائِكَةِ كُلُّ صَفٍّ سَبْعُونَ أَلْفَ ملك فقال يا جبرائيل بِمَا نَالَ مُعَاوِيَةُ هَذِهِ الْمَنْزِلَةَ قَالَ بِحُبِّ قل هو الله أحد وقراءته إياها جاثيا وَذَاهِبًا وَقَائِمًا وَقَاعِدًا وَعَلَى كُلِّ حَالٍ
وَأَوَّلُ حديث بن الضُّرَيْسِ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالشَّامِ كَذَا ذَكَرَهُ الْحَافِظُ فِي الْإِصَابَةِ
وأخرج بن سَعْدٍ فِي الطَّبَقَاتِ أَخْبَرَنَا عُثْمَانُ بْنُ الْهَيْثَمِ الْبَصْرِيُّ حَدَّثَنَا مَحْبُوبُ بْنُ هِلَالٍ الْمُزَنِيُّ عَنِ بن مَيْمُونَةَ عَنْ أَنَسٍ فَذَكَرَ نَحْوَهُ كَذَا فِي نَصْبِ الرَّايَةِ
قَالَ هَذَا إِسْنَادٌ لَا بَأْسَ

(9/11)

بِهِ عُثْمَانُ بْنُ الْهَيْثَمِ الْبَصْرِيُّ قَالَ أَبُو حَاتِمٍ كَانَ صَدُوقًا غَيْرَ أَنَّهُ كَانَ يَتَلَقَّنُ بِآخِرِهِ
وَقَالَ الدَّارَقُطْنِيُّ كَانَ صَدُوقًا كَثِيرَ الْخَطَأِ وَرَوَى عَنْهُ الْبُخَارِيُّ فِي صَحِيحِهِ كَذَا فِي مُقَدِّمَةِ الْفَتْحِ
وَأَمَّا مَحْبُوبُ بْنُ هِلَالٍ الْمُزَنِيُّ فَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ مَحْبُوبُ بْنُ هِلَالٍ الْمُزَنِيُّ عَنْ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ لَا يُعْرَفْ وَحَدِيثُهُ مُنْكَرٌ انْتَهَى
وَفِي زَادِ الْمَعَادِ قَالَ الْبُخَارِيُّ لَا يُتَابَعْ عَلَيْهِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْإِصَابَةِ وَمَحْبُوبٌ قَالَ أَبُو حَاتِمٍ ليس بالمشهور وذكره بن حِبَّانَ فِي الثِّقَاتِ انْتَهَى
وَعَطَاءُ بْنُ أَبِي مَيْمُونَةَ الْبَصْرِيُّ مَوْلَى أَنَسٍ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَالنَّسَائِيُّ وَأَبُو زُرْعَةَ وَقَالَ الْبُخَارِيُّ كَانَ يَرَى الْقَدَرَ وَهُوَ مِنْ رُوَاةِ الْبُخَارِيِّ كَذَا فِي الْمُقَدِّمَةِ
وَالطَّرِيقُ الثَّانِيَةُ لِحَدِيثِ أَنَسٍ هِيَ ما ذكرها بن مَنْدَهْ مِنْ رِوَايَةِ يَحْيَى بْنِ أَبِي مُحَمَّدٍ عن أنس قال بن مَنْدَهْ وَرَوَاهُ نُوحُ بْنُ عَمْرِو عَنْ بَقِيَّةَ عن محمد بن زياد عن أبي أمامة نَحْوَهُ كَذَا ذَكَرَهُ الْحَافِظُ فِي الْإِصَابَةِ وَلَمْ يَتَكَلَّمْ عَلَيْهِ وَيَحْيَى بْنُ أَبِي مُحَمَّدٍ هَذَا هُوَ يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ الْمُحَارِبِيِّ أَبُو مُحَمَّدٍ الْمَدَنِيُّ نَزِيلُ الْبَصْرَةِ قَدْ ضُعِّفَ لَكِنْ قَالَ أَبُو حَاتِمٍ يُكْتَبْ حَدِيثُهُ وَقَالَ أَبُو زُرْعَةَ أَحَادِيثُهُ مُتَقَارِبَةٌ سِوَى حَدِيثَيْنِ وَذَكَرَهُ بن عَدِيٍّ فِي الْكَامِلِ وَذَكَرَ لَهُ أَرْبَعَةَ أَحَادِيثَ ثُمَّ قَالَ عَامَّةُ أَحَادِيثِهِ مُسْتَقِيمَةٌ وَرَوَى لَهُ مُسْلِمٌ مُتَابَعَةً كَذَا فِي الْمِيزَانِ وَالْخُلَاصَةِ
وَالطَّرِيقُ الثالثة هي ما رواها بن سَعْدٍ فِي الطَّبَقَاتِ أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ حَدَّثَنَا الْعَلَاءُ أَبُو مُحَمَّدٍ الثَّقَفِيُّ سَمِعْتُ أَنَسَ بْنَ مَالِكٍ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ فَذَكَرَ نَحْوَهُ
كَذَا فِي نَصْبِ الرَّايَةِ
وَقَالَ الحافظ في الإصابة وأخرجه بن الأعرابي وبن عَبْدِ الْبَرِّ وَغَيْرُهُمَا مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ أَنْبَأَنَا الْعَلَاءُ أَبُو مُحَمَّدٍ الثَّقَفِيُّ سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ غَزَوْنَا مَعَ رَسُولِ الله غَزْوَةَ تَبُوكَ فَطَلَعَتِ الشَّمْسُ يَوْمًا بِنُورٍ وَشُعَاعٍ وَضِيَاءٍ لَمْ نَرَهُ قَبْلَ ذَلِكَ فَتَعَجَّبَ النَّبِيُّ مِنْ شَأْنِهَا إِذْ أَتَاهُ جِبْرِيلُ فَقَالَ مَاتَ مُعَاوِيَةُ بْنُ مُعَاوِيَةَ فَبَعَثَ اللَّهُ سَبْعِينَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ قَالَ بِمَ ذَاكَ قَالَ بكثرة تلاوته قل هو الله أحد فَذَكَرَ نَحْوَهُ وَفِيهِ فَهَلْ لَكَ أَنْ تُصَلِّيَ عَلَيْهِ فَأَقْبِضَ لَكَ الْأَرْضَ قَالَ نَعَمْ فَصَلَّى عليه والعلاء أبو محمد هو بن زَيْدٍ الثَّقَفِيُّ هُوَ وَاهٍ انْتَهَى
وَرَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ
وَقَالَ النَّوَوِيُّ فِي الْخُلَاصَةِ وَالْعَلَاءُ هَذَا بن زيد ويقال بن زيد اتفقوا على ضعفه
قال البخاري وبن عَدِيٍّ وَأَبُو حَاتِمٍ هُوَ مُنْكَرُ الْحَدِيثِ
قَالَ الْبَيْهَقِيُّ وَرُوِيَ مِنْ طُرُقٍ أُخْرَى ضَعِيفَةٍ
قَالَهُ الزَّيْلَعِيُّ
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ الْعَلَاءُ بْنُ زَيْدٍ الثَّقَفِيُّ بَصْرِيٌّ رَوَى عَنْ أَنَسٍ
قَالَ بن الْمَدِينِيِّ يَضَعُ الْحَدِيثَ وَقَالَ أَبُو حَاتِمٍ وَالدَّارَقُطْنِيُّ مَتْرُوكُ الْحَدِيثِ وَقَالَ الْبُخَارِيُّ وَغَيْرُهُ مُنْكَرُ الْحَدِيثِ وقال بن حِبَّانَ رُوِيَ عَنْ أَنَسٍ نُسْخَةٌ مَوْضُوعَةٌ

(9/12)

مِنْهَا الصَّلَاةُ بِتَبُوكٍ صَلَاةَ الْغَائِبِ عَلَى مُعَاوِيَةَ بن معاوية الليثي
قال بن حِبَّانَ وَهَذَا مُنْكَرٌ وَلَا أَحْفَظُ فِي أَصْحَابِ رسول الله هَذَا وَالْحَدِيثُ فَقَدْ سَرَقَهُ شَيْخٌ شَامِيٌّ فَرَوَاهُ عَنْ بَقِيَّةَ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي أُمَامَةَ انْتَهَى
وَأَمَّا حَدِيثُ أَبِي أُمَامَةَ فَأَخْرَجَهُ الطَّبَرَانِيُّ فِي مُعْجَمِهِ الْوَسَطِ وَكِتَابِ مُسْنَدِ الشَّامِيِّينَ حَدَّثَنَا عَلِيُّ بْنُ سَعِيدٍ الرَّازِيُّ حَدَّثَنَا نُوحُ بْنُ عَمْرٍو السَّكْسَكِيُّ حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ عَنْ مُحَمَّدِ بْنِ زِيَادٍ الْأَلْهَانِيِّ عَنْ أَبِي أُمَامَةَ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ بتبوك فنزل عليه جبرائيل فقال يا رسول الله إِنَّ مُعَاوِيَةَ بْنَ مُعَاوِيَةَ الْمُزَنِيَّ مَاتَ بِالْمَدِينَةِ أَتُحِبُّ أَنْ أَطْوِيَ لَكَ الْأَرْضَ فَتُصَلِّيَ عَلَيْهِ قَالَ نَعَمْ فَضَرَبَ بِجَنَاحِهِ عَلَى الْأَرْضِ فَرُفِعَ لَهُ سَرِيرُهُ فَصَلَّى عَلَيْهِ وَخَلْفُهُ صَفَّانِ مِنَ الْمَلَائِكَةِ فِي كُلِّ صَفٍّ سَبْعُونَ أَلْفَ مَلَكٍ ثم رجع وقال النبي لِجِبْرِيلَ بِمَ أَدْرَكَ هَذَا قَالَ بِحُبِّ سُورَةِ قل هو الله أحد وَقِرَاءَتُهُ إِيَّاهَا جَائِيًا وَقَائِمًا وَقَاعِدًا وَعَلَى كُلِّ حَالٍ كَذَا فِي نَصْبِ الرَّايَةِ
وَأَخْرَجَهُ أَبُو أَحْمَدَ الْحَاكِمُ قَالَ أَنْبَأَنَا أَبُو الْحَسَنِ أَحْمَدُ بِدِمَشْقَ حَدَّثَنَا نُوحُ بْنُ عَمْرِو بْنِ حُوَيٍّ حَدَّثَنَا بَقِيَّةُ حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ عَنْ أبي أمامة قال أتى رسول الله جبرائيل وَهُوَ بِتَبُوكَ فَقَالَ يَا مُحَمَّدَ اشْهَدْ جَنَازَةَ مُعَاوِيَةَ بْنِ مُعَاوِيَةَ الْمُزَنِيِّ فَخَرَجَ رَسُولُ اللَّهِ في أصحابه ونزل جبرائيل في سبعين ألف مِنَ الْمَلَائِكَةِ فَوَضَعَ جَنَاحَهُ الْأَيْمَنَ عَلَى الْجِبَالِ فَتَوَاضَعَتْ وَوَضَعَ جَنَاحَهُ الْأَيْسَرَ عَلَى الْأَرْضِينَ فَتَوَاضَعَتْ حَتَّى نَظَرْنَا إِلَى مَكَّةَ وَالْمَدِينَةَ فَصَلَّى عَلَيْهِ رسول الله وَجَبْرَئِيلُ وَالْمَلَائِكَةُ فَذَكَرَهُ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ فِي تَرْجَمَةِ نُوحٍ هَذَا حَدِيثٌ مُنْكَرٌ
وَفِي الْإِصَابَةِ وَأَخْرَجَهُ أَبُو أَحْمَدَ الْحَاكِمُ فِي فَوَائِدِهِ وَالْخَلَّالُ فِي فَضَائِلِ قُلْ هُوَ اللَّهُ أَحَدٌ وبن عَبْدِ الْبَرِّ جَمِيعًا مِنْ طَرِيقِ نُوحٍ فَذَكَرَ نَحْوَهُ انْتَهَى
قَالَ الذَّهَبِيُّ فِي تَرْجَمَةِ نُوحٍ قال بن حِبَّانَ يُقَالُ إِنَّهُ سَرَقَ هَذَا الْحَدِيثَ انْتَهَى لكن قال الحافظ في الإصابة وقال بن حِبَّانَ فِي تَرْجَمَةِ الْعَلَاءِ مِنَ الضُّعَفَاءِ بَعْدَ أَنْ ذَكَرَ لَهُ هَذَا الْحَدِيثَ سَرَقَهُ شَيْخٌ مِنْ أَهْلِ الشَّامِ فَرَوَاهُ عَنْ بَقِيَّةَ فَذَكَرَهُ
قُلْتُ فَمَا أَدْرِي عَنَى نُوحًا أَوْ غَيْرَهُ فَإِنَّهُ لَمْ يَذْكُرْ نُوحًا فِي الضُّعَفَاءِ انْتَهَى كلام الحافظ
وقال الحافظ بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ مُعَاوِيَةُ بْنُ مُعَاوِيَةَ بْنِ مُقَرِّنٍ الْمُزَنِيُّ وَيُقَالُ اللَّيْثِيُّ وَيُقَالُ مُعَاوِيَةُ بْنُ مُقَرِّنٍ الْمُزَنِيُّ قَالَ أَبُو عَمْرٍو هُوَ أَوْلَى بِالصَّوَابِ تُوُفِّيَ فِي حَيَاةِ رَسُولِ اللَّهِ رَوَى حَدِيثَهُ مَحْبُوبُ بْنُ هِلَالٍ الْمُزَنِيُّ عَنِ بن أَبِي مَيْمُونَةَ عَنْ أَنَسٍ وَرَوَاهُ يَزِيدُ بْنُ هَارُونَ عَنِ الْعَلَاءِ

(9/13)

أَبِي مُحَمَّدٍ الثَّقَفِيِّ عَنْ أَنَسٍ فَقَالَ مُعَاوِيَةُ بْنُ مُعَاوِيَةَ اللَّيْثِيِّ وَرَوَاهُ بَقِيَّةُ بْنُ الْوَلِيدِ عن محمد بن زياد عن أبي أمامة الْبَاهِلِيِّ نَحْوَهُ
وَقَالَ مُعَاوِيَةُ بْنُ مُقَرِّنٍ الْمُزَنِيُّ قَالَ أَبُو عُمَرَ أَسَانِيدُ هَذِهِ الْأَحَادِيثِ لَيْسَتْ بِالْقَوِيَّةِ قَالَ وَمُعَاوِيَةُ بْنُ مُقَرِّنٍ الْمُزَنِيُّ وَإِخْوَتِهِ النُّعْمَانُ وَسُوَيْدُ وَمَعْقِلُ وَكَانُوا سَبْعَةَ مَعْرُوفِينَ فِي الصَّحَابَةِ مَشْهُورِينَ قَالَ وَأَمَّا مُعَاوِيَةُ بْنُ مُعَاوِيَةَ الْمُزَنِيُّ فَلَا أَعْرِفُهُ بِغَيْرِ مَا ذَكَرْتُ وَفَضْلُ قل هو الله أحد لَا يُنْكَرُ انْتَهَى
وَفِي تَجْرِيدِ أَسْمَاءِ الصَّحَابَةِ لِلْحَافِظِ الذَّهَبِيِّ مُعَاوِيَةُ بْنُ مُعَاوِيَةَ الْمُزَنِيُّ وَيُقَالُ مُعَاوِيَةُ بْنُ مُقَرِّنٍ الْمُزَنِيُّ تُوُفِّيَ فِي حَيَاةِ رسول الله إِنْ صَحَّ فَهُوَ الَّذِي قِيلَ تُوُفِّيَ بِالْمَدِينَةِ فصلى عليه النبي وهو بتبوك ورفع له جبرائيل الْأَرْضَ وَلَهُ طُرُقٌ كُلُّهَا ضَعِيفَةٌ انْتَهَى
وَفِي الإصابة قال بن عَبْدِ الْبَرِّ أَسَانِيدُ هَذَا الْحَدِيثِ لَيْسَتْ بِالْقَوِيَّةِ وَلَوْ أَنَّهَا فِي الْأَحْكَامِ لَمْ يَكُنْ شَيْءٌ مِنْهَا حُجَّةً وَمُعَاوِيَةُ بْنُ مُقَرِّنٍ الْمُزَنِيُّ مَعْرُوفٌ هُوَ وَإِخْوَتُهُ وَأَمَّا مُعَاوِيَةُ بْنُ مُعَاوِيَةَ فَلَا أعرفه
قال بن حَجَرٍ قَدْ يَحْتَجُّ بِهِ مَنْ يُجِيزُ الصَّلَاةَ عَلَى الْغَائِبِ وَيَدْفَعُهُ مَا وَرَدَ أَنَّهُ رُفِعَتِ الْحُجُبُ حَتَّى شَهِدَ جَنَازَتَهُ فَهَذَا يَتَعَلَّقُ بِالْأَحْكَامِ انْتَهَى
وَأَمَّا طَرِيقِ سَعِيدِ بْنِ الْمُسَيِّبِ فَقَالَ الْحَافِظُ رَوَيْنَاهَا فِي فَضَائِلِ الْقُرْآنِ لِابْنِ الضُّرَيْسِ مِنْ طَرِيقِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ سَعِيدٍ
وَأَمَّا طَرِيقُ الْحَسَنِ الْبَصْرِيُّ فَأَخْرَجَهَا البغوي وبن مَنْدَهْ مِنْ طَرِيقِ صَدَقَةَ بْنِ أَبِي سَهْلٍ عَنْ يُونُسَ بْنِ عُبَيْدٍ عَنِ الْحَسَنِ عَنْ مُعَاوِيَةَ بْنِ مُعَاوِيَةَ الْمُزَنِيِّ أَنَّ رَسُولَ اللَّهِ كان غازيا بتبوك فأتاه جبرائيل فَقَالَ يَا مُحَمَّدٌ هَلْ لَكَ فِي جَنَازَةِ مُعَاوِيَةَ بْنِ مُعَاوِيَةَ الْمُزَنِيِّ فَذَكَرَ الْحَدِيثَ وَهَذَا الْمُرْسَلُ
وَلَيْسَ الْمُرَادُ بِقَوْلِهِ عَنْ أَدَاةُ الرُّوَاةِ وَإِنَّمَا تَقْدِيرُ الْكَلَامِ أَنَّ الْحَسَنَ أَخْبَرَ عَنْ قِصَّةِ مُعَاوِيَةَ الْمُزَنِيِّ انْتَهَى
وَالْحَاصِلُ أَنَّ الْأَمْرَ كما قال الحافظ بن عَبْدِ الْبَرِّ وَالْبَيْهَقِيُّ وَالذَّهَبِيُّ أَنَّ أَسَانِيدَ هَذِهِ الْأَحَادِيثَ لَيْسَتْ بِالْقَوِيَّةِ لَكِنْ فِيهِ التَّفْصِيلُ وَهُوَ أَنَّ حَدِيثَ أَنَسٍ رُوِيَ مِنْ ثَلَاثَةِ طُرُقٍ فَطَرِيقُ أَبِي مُحَمَّدٍ الْعَلَاءُ الثَّقَفِيُّ عَنْهُ ضَعِيفَةٌ جِدًّا لَا يَجُوزُ الِاحْتِجَاجُ بِمِثْلِ هَذَا السَّنَدِ
وَأَمَّا طَرِيقُ مَحْبُوبِ بْنِ هِلَالٍ فَلَا بَأْسَ بِهِ لَا يَنْحَطُّ دَرَجَتُهُ عَنِ الْحَدِيثِ الْحَسَنِ لغيره

(9/14)

وَمَحْبُوبٌ وَإِنْ لَمْ يَعْرِفْهُ الذَّهَبِيُّ وَقَالَ حَدِيثُهُ منكر فقد ذكره بن حِبَّانَ فِي الثِّقَاتِ وَإِنَّمَا قَالَ الْبُخَارِيُّ لَا يُتَابَعْ عَلَيْهِ وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِالْمَشْهُورِ
وقد قال الذهبي في ترجمة علي بن المديني فانظر إلى أصحاب رسول الله الْكِبَارَ وَالصِّغَارَ مَا فِيهِمْ أَحَدٌ إِلَّا وَقَدِ انْفَرَدَ بِسُنَّةٍ وَكَذَلِكَ التَّابِعُونَ كُلُّ وَاحِدٍ عِنْدَهُ مَا لَيْسَ عِنْدَ الْآخَرِ مِنَ الْعِلْمِ فَإِنَّ تَفَرُّدَ الثِّقَةِ الْمُتْقِنِ يُعَدُّ صَحِيحًا غَرِيبًا وَإِنَّ تَفَرُّدَ الصَّدُوقِ وَمَنْ دُونَهُ يُعَدُّ مُنْكَرًا انْتَهَى مُخْتَصَرًا وَمَحْبُوبٌ لَا يَنْزِلُ عَنْ دَرَجَةِ الصَّدُوقِ وَاللَّهُ أَعْلَمُ
وَأَمَّا طَرِيقُ يَحْيَى بْنِ أَبِي مُحَمَّدٍ فَهُوَ أَدْوَنُ مِنْ طَرِيقِ مَحْبُوبٍ
وَأَمَّا سَنَدُ حَدِيثِ أَبِي أُمَامَةَ أَيْضًا فَلَا بَأْسَ بِهِ وَعَلِيُّ بْنُ سَعِيدٍ الرَّازِيُّ شَيْخُ الطَّبَرَانِيِّ هو حافظ رحال
قال بن يُونُسَ كَانَ يَفْهَمُ وَيَحْفَظُ وَقَالَ الدَّارَقُطْنِيُّ لَيْسَ بِذَاكَ تَفَرَّدَ بِأَشْيَاءَ انْتَهَى وَهَذَا لَيْسَ بِجَرْحٍ وَنُوحُ بْنُ عُمَرَ وَلَمْ يَثْبُتْ فِيهِ جَرْحٌ وَرَوَى عَنْهُ اثْنَانِ عَلِيُّ بْنُ سَعِيدٍ وَأَبُو الْحَسَنِ أَحْمَدُ وَأَمَّا بَقِيَّةُ فَصَرَّحَ بِالتَّحْدِيثِ وَمُحَمَّدُ بْنُ زِيَادٍ مِنَ الثِّقَاتِ الْأَثْبَاتِ وَلِذَا قَالَ الْحَافِظُ فِي الْفَتْحِ وَخَبَرُ مُعَاوِيَةَ قَوِيٌّ بِالنَّظَرِ إِلَى مَجْمُوعِ طُرُقِهِ انْتَهَى
قُلْتُ اعْتِمَادِي فِي هَذَا الْبَابَ عَلَى حَدِيثِ النَّجَاشِيِّ وَأَمَّا غَيْرُهُ مِنَ الرِّوَايَاتِ فَيَنْضَمُّ إِلَى خَبَرِ النَّجَاشِيِّ وَتَحْدُثُ لَهُ بِهِ الْقُوَّةُ
وَأَمَّا كَشْفُ السَّرِيرِ لِلنَّبِيِّ كما في قصة معاوية فهو إكراما له كما كشف للنبي فِي صَلَاةِ الْكُسُوفِ الْجَنَّةُ وَالنَّارُ فَهَلْ مِنْ قَائِلٍ إِنَّ صَلَاةَ الْكُسُوفِ لَا تَجُوزُ إِلَّا لمن كشف له الجنة والنار
وأما الصلاة عَلَى زَيْدِ بْنِ حَارِثَةَ وَجَعْفَرِ بْنِ أَبِي طَالِبٍ فَأَخْرَجَهَا الْوَاقِدِيُّ فِي كِتَابِ الْمَغَازِي بِإِسْنَادِهِ إِلَى عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ قَالَ لَمَّا الْتَقَى النَّاسُ بِمُؤْتَةَ جَلَسَ رَسُولُ اللَّهِ عَلَى الْمِنْبَرِ وَكُشِفَ لَهُ مَا بَيْنَهُ وَبَيْنَ الشام فهو ينظر إلى معركتهم فقال أَخَذَ الرَّايَةَ زَيْدُ بْنُ حَارِثَةَ فَمَضَى حَتَّى اسْتُشْهِدَ وَصَلَّى عَلَيْهِ وَدَعَا لَهُ وَقَالَ اسْتَغْفِرُوا لَهُ قَدْ دَخَلَ الْجَنَّةَ وَهُوَ يَسْعَى ثُمَّ أَخَذَ الرَّايَةَ جَعْفَرُ بْنُ أَبِي طَالِبٍ فَمَضَى حتى استشهد فصلى عليه رسول الله وَدَعَا لَهُ وَقَالَ اسْتَغْفِرُوا لَهُ وَقَدْ دَخَلَ الْجَنَّةَ فَهُوَ يَطِيرُ فِيهَا بِجَنَاحَيْنِ حَيْثُ شَاءَ وَالْحَدِيثُ مُرْسَلٌ وَالْوَاقِدِيُّ ضَعِيفٌ جِدًّا وَاللَّهُ أَعْلَمُ
وَقَالَ الْخَطَّابِيُّ النَّجَاشِيُّ رَجُلٌ مُسْلِمٌ قَدْ آمَنَ برسول الله وَصَدَّقَهُ عَلَى نُبُوَّتِهِ إِلَّا أَنَّهُ كَانَ يَكْتُمُ إِيمَانَهُ وَالْمُسْلِمُ إِذَا مَاتَ يَجِبُ عَلَى الْمُسْلِمِينَ أَنْ يُصَلُّوا عَلَيْهِ إِلَّا أَنَّهُ كَانَ بَيْنَ

(9/15)

ظَهْرَانَيْ أَهْلِ الْكُفْرِ وَلَمْ يَكُنْ بِحَضْرَتِهِ مَنْ يَقُومُ بِحَقِّهِ فِي الصَّلَاةِ عَلَيْهِ فَلَزِمَ رَسُولَ الله أَنْ يَفْعَلَ ذَلِكَ إِذْ هُوَ نَبِيُّهُ وَوَلِيُّهُ وَأَحَقُّ النَّاسِ بِهِ فَهَذَا وَاللَّهُ أَعْلَمُ هُوَ السَّبَبُ الَّذِي دَعَاهُ إِلَى الصَّلَاةِ عَلَيْهِ بِظَهْرِ الْغَيْبِ فَإِذَا صَلَّوْا عَلَيْهِ اسْتَقْبَلُوا الْقِبْلَةَ وَلَمْ يَتَوَجَّهُوا إِلَى بَلَدِ الْمَيِّتِ إِنْ كَانَ فِي غَيْرِ الْقِبْلَةِ انْتَهَى
قُلْتُ قَوْلُهُ إِنَّهُ كَانَ يَكْتُمُ إِيمَانَهُ مَنْظُورٌ فِيهِ
وَقَالَ الْخَطَّابِيُّ وَقَدْ ذَهَبَ بَعْضُ الْعُلَمَاءِ إِلَى كَرَاهَةِ الصَّلَاةِ عَلَى الميت الغائب وزعمو أن النبي كَانَ مَخْصُوصًا بِهَذَا الْفِعْلِ إِذْ كَانَ فِي حُكْمِ الْمُشَاهِدِ لِلنَّجَاشِيِّ
لِمَا رُوِيَ فِي بَعْضِ الْأَخْبَارِ أَنَّهُ قَدْ سُوِّيَتْ لَهُ الْأَرْضُ حَتَّى يُبْصِرَ مَكَانَهُ وَهَذَا تَأْوِيلٌ فَاسِدٌ لِأَنَّ رَسُولَ الله إِذَا فَعَلَ شَيْئًا مِنْ أَفْعَالِ الشَّرِيعَةِ كَانَ علينا المتابعة والإيتساء بِهِ وَالتَّخْصِيصُ لَا يُعْلَمْ إِلَّا بِدَلِيلٍ
وَمِمَّا يبين ذلك أن النبي خَرَجَ بِالنَّاسِ إِلَى الصَّلَاةِ فَصَفَّ بِهِمْ وَصَلَّوْا مَعَهُ فَعُلِمَ أَنَّ هَذَا التَّأْوِيلَ فَاسِدٌ انْتَهَى
وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ لَمْ يَأْتِ الْمَانِعُونَ مِنَ الصَّلَاةِ عَلَى الْغَائِبِ بِشَيْءٍ يُعْتَدُّ بِهِ سِوَى الِاعْتِذَارِ بِأَنَّ ذَلِكَ مَخْصُوصٌ بِمَنْ كَانَ فِي أَرْضٍ لَا يُصَلَّى عَلَيْهِ فِيهَا وَهُوَ أَيْضًا جُمُودٌ عَلَى قِصَّةِ النَّجَاشِيِّ يَدْفَعُهُ الْأَثَرُ وَالنَّظَرُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ) فِيهِ دَلَالَةٌ وَاضِحَةٌ أَنَّ النَّجَاشِيَّ مَلِكَ الْحَبَشَةِ قد أسلم قال بن الأثير أسلم في عهد النبي وَأَحْسَنَ إِلَى الْمُسْلِمِينَ الَّذِينَ هَاجَرُوا إِلَى أَرْضِهِ وَأَخْبَارُهُ مَعَهُمْ وَمَعَ كُفَّارِ قُرَيْشٍ الَّذِينَ طَلَبُوا مِنْهُ أَنْ يُسَلِّمَ إِلَيْهِمُ الْمُسْلِمِينَ مَشْهُورَةٌ
تُوُفِّيَ بِبِلَادِهِ قَبْلَ فَتْحِ مَكَّةَ وَصَلَّى عَلَيْهِ النَّبِيُّ بِالْمَدِينَةِ انْتَهَى
وَفِي الْإِصَابَةِ أَسْلَمَ عَلَى عَهْدِ النبي ولم يهاجر إليه وكان ردا لِلْمُسْلِمِينَ نَافِعًا وَقِصَّتُهُ مَشْهُورَةٌ فِي الْمَغَازِي فِي إِحْسَانِهِ إِلَى الْمُسْلِمِينَ الَّذِينَ هَاجَرُوا إِلَيْهِ فِي صَدْرِ الْإِسْلَامِ انْتَهَى (وَلَوْلَا مَا أَنَا فِيهِ مِنَ الْمُلْكِ) هَذَا مَحَلُّ التَّرْجَمَةِ لِأَنَّ النَّجَاشِيَّ ما رحل إلى النبي لِأَجْلِ مَخَافَةِ مُلْكِهِ وَضَيَاعِ سَلْطَنَتِهِ وَبَغَاوَةِ رَعَايَاهُ الذين كانوا

(9/16)

عَلَى كُفْرِهِمْ وَأَقَامَ فِي أَرْضِهِ وَمَاتَ فِيهَا وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

2 - (بَاب فِي جَمْعِ الْمَوْتَى فِي قَبْرٍ)
[3206] وَالْقَبْرُ يُعَلَّمُ بِصِيغَةِ الْمَجْهُولِ مِنَ الْإِعْلَامِ أَيْ يُجْعَلُ عَلَى الْقَبْرِ عَلَامَةٌ يُعْرَفُ الْقَبْرُ بِهَا
قَالَ فِي لِسَانِ الْعَرَبِ وَالْعَلَمُ رَسْمُ الثَّوْبِ وَعَلَّمَهُ رَقَمَهُ فِي أَطْرَافِهِ وَقَدْ أَعْلَمَهُ جَعَلَ فِيهِ عَلَامَةً وَجَعَلَ لَهُ عَلَمًا وَأَعْلَمَ الْقَصَّارُ الثَّوْبَ فَهُوَ مُعْلِمٌ وَالثَّوْبُ معلم انتهى
وبوب بن مَاجَهْ بَابُ مَا جَاءَ فِي الْعَلَامَةِ فِي القبر انتهى
(عن المطلب) هو بن أبي وداعة أبو عبد اللهالمدني (مَظْعُونٌ) بِالظَّاءِ الْمُعْجَمَةِ (أُخْرِجَ بِجَنَازَتِهِ) هُوَ جَوَابُ لَمَّا (أَنْ يَأْتِيَهُ بِحَجَرٍ) أَيْ كَبِيرٍ لِوَضْعِ الْعَلَامَةِ (فَلَمْ يَسْتَطِعْ) ذَلِكَ الرَّجُلُ وَحْدَهُ (فَقَامَ إِلَيْهَا) وَتَأْنِيثُ الضَّمِيرِ عَلَى تَأْوِيلِ الصَّخْرَةِ (وَحَسَرَ) أَيْ كَشَفَ وَأَبْعَدَ كُمَّهُ (عَنْ ذِرَاعَيْهِ) أَيْ سَاعِدَيْهِ (حِينَ حَسَرَ) أَيْ كَشَفَ الثَّوْبَ (عَنْهُمَا) أَيْ عَنِ الذِّرَاعَيْنِ (فَوَضَعَهَا) أَيِ الصَّخْرَةَ (عِنْدَ رَأْسِهِ) أَيْ رَأْسِ قَبْرِ عُثْمَانَ (وَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَتَعَلَّمُ) بِصِيغَةِ الْمُتَكَلِّمِ مِنْ بَابِ الْفِعْلِ أَيْ أَتَعَرَّفُ (بِهَا) أَيْ بِهَذِهِ الْحِجَارَةِ
وَفِي بَعْضِ النُّسَخِ أُعْلِمُ بِهَا مُضَارِعُ مُتَكَلِّمٍ مِنَ الْإِعْلَامِ وَمَعْنَاهُ أُعَلِّمُ النَّاسَ بِهَذِهِ الْحِجَارَةِ (قَبْرَ أَخِي) وَأَجْعَلُ الصَّخْرَةَ عَلَامَةً لِقَبْرِ أَخِي وَسَمَّاهُ أَخًا تَشْرِيفًا لَهُ وَلِأَنَّهُ كَانَ قُرَشِيًّا أَوْ لِأَنَّهُ أَخُوهُ مِنَ الرَّضَاعَةِ وَهُوَ الْأَصَحُّ قَالَهُ فِي الْمِرْقَاةِ (وَأَدْفِنُ إِلَيْهِ) أَيْ إِلَى قُرْبِهِ
وَقَالَ الطِّيبِيُّ أَيْ أَضُمُّ إِلَيْهِ فِي الدَّفْنِ انْتَهَى
وَبِهَذَا الْمَعْنَى يَصِحُّ مُطَابَقَةُ الْحَدِيثِ لِلْجُزْءِ الْأَوَّلِ مِنَ التَّرْجَمَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ كَثِيرُ بْنُ زَيْدٍ مَوْلَى الْأَسْلَمِيِّينَ مَدَنِيٌّ كُنْيَتُهُ أَبُو مُحَمَّدٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(9/17)

63 - (بَابٌ فِي الْحَفَّارِ يَجِدُ الْعَظْمَ)
[3207] أَيْ عَظْمَ الْمَيِّتِ وَقْتَ الْحَفْرِ
(هَلْ يَتَنَكَّبُ) أَيْ يَتَجَنَّبُ وَيَعْتَزِلُ (ذَلِكَ الْمَكَانَ) وَيَحْفِرُ فِي مَوْضِعٍ آخَرَ (كَسْرُ عَظْمِ الْمَيِّتِ) قَالَ السُّيُوطِيُّ فِي بَيَانِ سَبَبِ الْحَدِيثِ عَنْ جَابِرٍ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فَجَلَسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى شَفِيرِ الْقَبْرِ وَجَلَسْنَا مَعَهُ فَأَخْرَجَ الْحَفَّارُ عَظْمًا سَاقًا أَوْ عَضُدًا فَذَهَبَ لِيَكْسِرَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَكْسِرْهَا فَإِنَّ كَسْرَكَ إِيَّاهُ مَيِّتًا كَكَسْرِكَ إِيَّاهُ حَيًّا وَلَكِنْ دُسَّهُ فِي جَانِبِ الْقَبْرِ قَالَهُ فِي فَتْحِ الْوَدُودِ (كَكَسْرِهِ حَيًّا) يَعْنِي فِي الْإِثْمِ كَمَا فِي رِوَايَةٍ
قَالَ الطِّيبِيُّ إِشَارَةٌ إِلَى أَنَّهُ لَا يُهَانُ مَيِّتًا كَمَا لَا يُهَانُ حَيًّا
قال بن الملك وإلى أن الميت يتألم
قال بن حَجَرٍ وَمِنْ لَازِمِهِ أَنَّهُ يَسْتَلِذُّ بِمَا يَسْتَلِذُّ به الحي انتهى
وقد أخرج بن أبي شيبة عن بن مَسْعُودٍ قَالَ أَذَى الْمُؤْمِنِ فِي مَوْتِهِ كَأَذَاهُ فِي حَيَاتِهِ قَالَهُ فِي الْمِرْقَاةِ وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ بن مَاجَهْ

4 - (بَاب فِي اللَّحْدِ)
[3208] (اللَّحْدُ) بِفَتْحِ اللَّامِ وَضَمِّهَا
فِي النِّهَايَةِ اللَّحْدُ الشَّقُّ الَّذِي يُعْمَلُ فِي جَانِبِ الْقَبْرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث سَعْد بْن أَبِي وَقَّاص أَنَّهُ قَالَ فِي مَرَضه الَّذِي هَلَكَ فِيهِ اِلْحَدُوا لِي لَحْدًا وَانْصِبُوا عَلَى اللَّبَن نَصْبًا كَمَا صُنِعَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(9/18)

لِمَوْضِعِ الْمَيِّتِ لِأَنَّهُ قَدْ أُمِيلَ عَنْ وَسَطِ الْقَبْرِ إِلَى جَانِبِهِ يُقَالُ لَحَدْتُ وَأَلْحَدْتُ انْتَهَى
وَقَالَ النَّوَوِيُّ يُقَالُ لَحَدَ يَلْحَدُ كَذَهَبَ يَذْهَبُ وَأَلْحَدَ يُلْحِدُ إِذَا حَفَرَ الْقَبْرَ وَاللَّحْدُ بِفَتْحِ اللَّامِ وَضَمِّهَا مَعْرُوفٌ وَهُوَ الشَّقُّ تَحْتَ الْجَانِبِ الْقِبْلِيِّ مِنَ الْقَبْرِ انْتَهَى
زَادَ الْمُنَاوِيُّ قَدْرَ مَا يَسَعُ الْمَيِّتَ وَيُوضَعْ فِيهِ وَيُنْصَبُ عَلَيْهِ اللَّبِنُ (لَنَا) أَيْ هُوَ الَّذِي نُؤْثِرُهُ وَنَخْتَارُهُ أَيُّهَا الْمُسْلِمُونَ قَالَهُ الْمُنَاوِيُّ (وَالشَّقُّ) بِفَتْحِ الشِّينِ أَنْ يُحْفَرَ وَسَطَ أَرْضِ الْقَبْرِ وَيُبْنَى حَافَتَاهُ بِلَبِنٍ أَوْ غَيْرِهِ وَيُوضَعُ الْمَيِّتُ بَيْنَهُمَا وَيُسْقَفُ عَلَيْهِ (لِغَيْرِنَا) مِنَ الْأُمَمِ السَّابِقَةِ فَاللَّحْدُ مِنْ خُصُوصِيَّاتِ هَذِهِ الْأُمَّةِ
وَفِيهِ دَلِيلٌ عَلَى أَفْضَلِيَّةِ اللَّحْدِ وَلَيْسَ فِيهِ نَهْيٌ عَنِ الشَّقِّ
قَالَ الْقَاضِي مَعْنَاهُ أَنَّ اللَّحْدَ آثَرُ لَنَا وَالشَّقُّ لَهُمْ وَهَذَا يَدُلُّ عَلَى اخْتِيَارِ اللَّحْدِ فَإِنَّهُ أَوْلَى مِنَ الشَّقِّ لَا الْمَنْعُ مِنْهُ لَكِنْ مَحَلُّ أَفْضَلِيَّةِ اللَّحْدِ فِي الْأَرْضِ الصُّلْبَةِ وَإِلَّا فالشق أفضل
قال بن تَيْمِيَّةَ وَفِيهِ تَنْبِيهٌ عَلَى مُخَالَفَتِنَا لِأَهْلِ الْكِتَابِ في كل ما هو شعارهم حتى في وضع الميت في أسفل القبر انتهى
كذا في فتح القدير للمناوي قلت حديث بن عباس هكذا مروي بلفظ اللحد لنا والشق لغيرناوروى أحمد في مسنده مِنْ حَدِيثِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ بلفظ اللحد لنا والشق لغيرنا من أهل الكتاب قال العلقمي والمناوي فيه أبو الْيَقْظَانَ الْأَعْمَى عُثْمَانُ بْنُ عُمَيْرٍ الْبَجَلِيُّ وَهُوَ ضَعِيفٌ وَلَفْظُ أَبِي نُعَيْمٍ فِي الْحِلْيَةِ بِإِسْنَادِهِ إِلَى جَرِيرِ بْنِ عَبْدِ اللَّهِ أَلْحِدُوا وَلَا تَشُقُّوا فَإِنَّ اللَّحْدَ لَنَا وَالشَّقُّ لِغَيْرِنَا
قَالَ الْعَلْقَمِيُّ وَإِسْنَادُهُ ضَعِيفٌ وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الدَّفْنَ فِي اللَّحْدِ وَالشَّقِّ جَائِزَانِ لَكِنْ إِنْ كَانَتِ الْأَرْضُ صُلْبَةٌ لَا يَنْهَارُ تُرَابُهَا فَاللَّحْدُ أَفْضَلُ وَإِنْ كَانَتْ رَخْوَةً فَالشَّقُّ أَفْضَلُ
وَقَالَ الْمُتَوَلِّي اللَّحْدُ أَفْضَلُ مُطْلَقًا لِظَاهِرِ هَذَا الْحَدِيثِ وغيره انتهى
والحاصل أن حديث بن عَبَّاسٍ يَدُلُّ عَلَى اسْتِحْبَابِ اللَّحْدِ وَأَنَّهُ أَوْلَى مِنَ الضَّرْحِ وَإِلَى ذَلِكَ ذَهَبَ الْأَكْثَرُ كَمَا قَالَ النَّوَوِيُّ وَحَكَى فِي شَرْحِ مُسْلِمٍ إِجْمَاعَ الْعُلَمَاءِ عَلَى جَوَازِ اللَّحْدِ وَالشَّقِّ وَيَدُلُّ عَلَى ذلك ما أخرجه أحمد وبن مَاجَهْ عَنْ أَنَسٍ قَالَ لَمَّا تُوُفِّيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ رَجُلٌ يَلْحَدُ وَآخَرُ يَضْرَحُ فَقَالُوا نَسْتَخِيرُ رَبَّنَا وَنَبْعَثُ إِلَيْهِمَا فَأَيُّهُمَا سَبَقَ تَرَكْنَاهُ فَأُرْسِلَ إِلَيْهِمَا فَسَبَقَ صَاحِبُ اللَّحْدِ فَلَحَدُوا لَهُ وَلِابْنِ مَاجَهْ هَذَا المعنى من حديث بن عَبَّاسٍ وَفِيهِ أَنَّ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ كَانَ يَضْرَحُ وَأَنَّ أَبَا طَلْحَةَ كَانَ يَلْحَدُ وحديث أنس إسناده حسن وحديث بن عَبَّاسٍ فِيهِ ضَعْفٌ قَالَهُ الْحَافِظُ
وَمَعْنَى قَوْلِهِ كَانَ يَضْرَحُ أَيْ يَشُقُّ فِي وَسَطِ الْقَبْرِ
قَالَ الْجَوْهَرِيُّ الضَّرْحُ الشَّقُّ انْتَهَى
وَوَجْهُ الدَّلَالَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَّرَ مَنْ كَانَ يَضْرَحُ وَلَمْ يَمْنَعْهُ
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ

(9/19)

إِنْ كَانَ الْمُرَادُ بِضَمِيرِ الْجَمْعِ فِي لَنَا المسلمين وبغيرنا الْيَهُودُ وَالنَّصَارَى مَثَلًا فَلَا شَكَّ أَنَّهُ يَدُلُّ عَلَى أَفْضَلِيَّةِ اللَّحْدِ بَلْ عَلَى كَرَاهِيَةِ غَيْرِهِ وإن كان المراد بغيرنا الْأُمَمُ السَّابِقَةُ فَفِيهِ إِشْعَارٌ بِالْأَفْضَلِيَّةِ وَعَلَى كُلِّ تَقْدِيرٍ لَيْسَ اللَّحْدُ وَاجِبًا وَالشَّقُّ مَنْهِيًّا عَنْهُ وَإِلَّا لَمَا كَانَ يَفْعَلُهُ أَبُو عُبَيْدَةَ وَهُوَ لَا يَكُونُ إِلَّا بِأَمْرٍ مِنَ الرَّسُولِ أَوْ تَقْرِيرٍ مِنْهُ وَلَمْ يَتَّفِقُوا عَلَى أَنَّ أَيُّهُمَا جَاءَ أَوَّلًا عَمِلَ عَمَلَهُ انْتَهَى كَلَامُهُ
وَعِنْدَ أحمد من حديث بن عُمَرَ بِلَفْظِ أَنَّهُمْ أَلْحَدُوا لِلنَّبِيِّ صَلَّى اللَّهُ عليه وسلم لحدا وأخرجه بن أبي شيبة عن بن عُمَرَ بِلَفْظِ أَلْحَدُوا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم ولأبي بكر وعمر
وحديث بن عَبَّاسٍ الَّذِي فِي الْبَابِ لَمْ يَتَكَلَّمْ عَلَيْهِ المنذري وصححه بن السَّكَنِ قَالَ الشَّوْكَانِيُّ وَحَسَّنَهُ التِّرْمِذِيُّ كَمَا وَجَدْنَا ذَلِكَ فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ مِنْ جَامِعِهِ
وَفِي إِسْنَادِهِ عَبْدُ الْأَعْلَى بْنُ عَامِرٍ
قَالَ الْمُنَاوِيُّ قَالَ جَمْعٌ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَالَ أحمد منكر الحديث
وقال بن معين ليس بالقوي
وقال بن عَدِيٍّ حَدَّثَ بِأَشْيَاءْ لَا يُتَابَعُ عَلَيْهَا
وَقَالَ بن الْقَطَّانِ فَأَرَى هَذَا الْحَدِيثَ لَا يَصِحُّ مِنْ أجله
وقال بن حَجَرٍ الْحَدِيثُ ضَعِيفٌ مِنْ وَجْهَيْنِ
انْتَهَى كَلَامُهُ
فإن قلت لما كان عند بن عَبَّاسٍ عِلْمٌ فِي ذَلِكَ لِمَ تَحَيَّرَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهِ هَلْ يُلْحِدُونَ لَهُ أَوْ يَضْرَحُونَ قُلْتُ يُمْكِنُ أَنْ يَكُونَ مَنْ سَمِعَ مِنْهُ صَلَّى الله عليه وسلم ذلك لم يحضرعند مَوْتِهِ
وَقَدْ أَغْرَبَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ حيث قال في معنى حديث بن عَبَّاسٍ وَمَعْنَى اللَّحْدُ لَنَا أَيْ لِأَجْلِ أَمْوَاتِ الْمُسْلِمِينَ وَالشَّقُّ لِأَجْلِ أَمْوَاتِ الْكُفَّارِ انْتَهَى وَقَدْ قَالَ الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ الْمُرَادُ بِقَوْلِهِ لِغَيْرِنَا أَهْلُ الْكِتَابِ كَمَا وَرَدَ مُصَرَّحًا بِهِ فِي بَعْضِ طُرُقِ حَدِيثِ جَرِيرٍ فِي مُسْنَدِ الْإِمَامِ أَحْمَدَ وَالشَّقُّ لِأَهْلِ الْكِتَابِ انْتَهَى
وَقَالَ فِي الْفَتْحِ وَهُوَ يُؤَيِّدُ فَضِيلَةِ اللَّحْدِ عَلَى الشَّقِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(9/20)

65 - (بَاب كَمْ يَدْخُلُ الْقَبْرَ)
[3209] (عَنْ عَامِرِ) وَهُوَ الشعبي (والفضل) بن عَبَّاسٍ (أَدْخَلُوهُ أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَيْ عَامِرُ الشَّعْبِيُّ (وَحَدَّثَنِي مُرَحَّبُ) بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ فَالشَّعْبِيُّ أَرْسَلَ الْحَدِيثَ أَوَّلًا ثُمَّ ذَكَرَهُ مُتَّصِلًا مِنْ رِوَايَةِ مرحب قال بن الأثير مرحب أو بن مُرَحَّبٍ يُعَدُّ فِي الْكُوفِيِّينَ مِنَ الصَّحَابَةِ
رَوَى زُهَيْرُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنِ الشَّعْبِيِّ هَكَذَا عَلَى الشَّكِّ قَالَ حَدَّثَنِي مُرَحَّبٍ أَوْ أَبُو مُرَحَّبٍ قَالَ كَأَنِّي أَنْظُرُ إِلَيْهِمْ فِي قَبْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَةَ عَلِيٌّ وَالْفَضْلُ وَعَبْدُ الرَّحْمَنِ بْنُ عوف أو العباس وأسامة ورواه الثورى وبن عُيَيْنَةَ عَنْ إِسْمَاعِيلَ عَنِ الشَّعْبِيِّ عَنْ أَبِي مُرَحَّبٍ وَلَمْ يَشُكَّ
قَالَ أَبُو عُمَرَ وَاخْتَلَفُوا عَنِ الشَّعْبِيِّ كَمَا تَرَى وَلَيْسَ يُؤْخَذُ أَنَّ عَبْدَ الرَّحْمَنِ كَانَ مَعَهُمْ إِلَّا مِنْ هَذَا الوجه
وأما بن شهاب فروى عن بن الْمُسَيِّبِ قَالَ إِنَّمَا دَفَنُوهُ الَّذِينَ غَسَّلُوهُ وَكَانُوا أَرْبَعَةً عَلِيٌّ وَالْفَضْلُ وَالْعَبَّاسُ وَصَالِحُ شُقْرَانٍ قَالَ وَلَحَدُوا لَهُ وَنَصَبُوا اللَّبِنَ نَصْبًا قَالَ وَقَدْ نَزَلَ مَعَهُمْ فِي الْقَبْرِ خَوْلِيُّ بْنُ أَوْسٍ الْأَنْصَارِيُّ انْتَهَى (قَالَ) أَيْ عَلِيٌّ (إِنَّمَا يَلِي) أَيْ يَتَوَلَّى (الرَّجُلُ أَهْلَهُ) وَهُوَ بِمَعْنَى الِاعْتِذَارِ عَنْ تَوْلِيَةِ أَمْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَدَمِ دَخَلِ سَائِرِ الصَّحَابَةِ فِيهِ مَعَ كَوْنِهِ أَكْبَرُ مِنْهُ سِنًّا وَأَعْلَى مِنْهُ دَرَجَةً وَاللَّهُ أَعْلَمُ
قَالَهُ فِي فَتْحِ الْوَدُودِ

[3210] (عَنْ أَبِي مُرَحَّبٍ) قِيلَ اسْمُهُ سُوَيْدُ بْنُ قَيْسٍ قَالَهُ الْمُنْذِرِيُّ (قَالَ) أَيْ أَبُو مُرَحَّبٍ (أَنْظُرُ إِلَيْهِمْ) أَيْ إِلَى الَّذِينَ نَزَلُوا فِي قَبْرِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(9/21)

66 - (باب كيف يدخل الميت قبره)
[3211] (فَصَلَّى) عَبْدُ اللَّهِ (عَلَيْهِ) أَيْ عَلَى الْحَارِثِ (ثم أدخله) أي أدخل عبد اللهالحارث (وَقَالَ) عَبْدُ اللَّهِ (هَذَا مِنَ السُّنَّةِ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يُسْتَحَبُّ أَنْ يُدْخَلَ الْمَيِّتُ مِنْ قِبَلِ رِجْلَيِ الْقَبْرِ أَيْ مَوْضِعَ رِجْلَيِ الْمَيِّتِ مِنْهُ عِنْدَ وَضْعِهِ فِيهِ وَإِلَى ذَلِكَ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ إِنَّهُ يُدْخَلُ الْقَبْرَ مِنْ جِهَةِ الْقِبْلَةِ مُعَرَّضًا إِذْ هُوَ أَيْسَرُ وَاتِّبَاعُ السُّنَّةِ أَوْلَى مِنَ الرَّأْيِ
وَقَدِ اسْتُدِلَّ لِأَبِي حَنِيفَةَ بِمَا رَوَاهُ الْبَيْهَقِيُّ من حديث بن عباس وبن مَسْعُودٍ وَبُرَيْدَةَ أَنَّهُمْ أَدْخَلُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ جِهَةِ الْقِبْلَةِ وَيُجَابُ بِأَنَّ الْبَيْهَقِيَّ ضَعَّفَهَا
وَقَدْ رُوِيَ عَنِ التِّرْمِذِيُّ تَحْسِينُ حديث بن عَبَّاسٍ مِنْهَا وَأُنْكِرَ ذَلِكَ عَلَيْهِ لِأَنَّ مَدَارَهُ عَلَى الْحَجَّاجِ بْنِ أَرْطَاةَ
قَالَ فِي ضَوْءِ النَّهَارِ عَلَى أَنَّهُ لَا حَاجَةَ إِلَى التَّضْعِيفِ بِذَلِكَ لِأَنَّ قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عَنْ يَمِينِ الدَّاخِلِ إِلَى الْبَيْتِ لَاصِقًا بِالْجِدَارِ وَالْجِدَارُ الَّذِي أُلْحِدَ تَحْتَهُ هُوَ الْقِبْلَةُ فَهُوَ مَانِعٌ مِنْ إِدْخَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ جِهَةِ الْقِبْلَةِ ضَرُورِيٌّ
قَالَهُ فِي النَّيْلِ
وَقَالَ فِي سُبُلِ السَّلَامِ وَفِي الْمَسْأَلَةِ ثَلَاثَةُ أَقْوَالٍ الْأَوَّلُ مَا ذُكِرَ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَالثَّانِي يُسَلُّ مِنْ قِبَلِ رَأْسِهِ لِمَا رَوَى الشَّافِعِيُّ عَنِ الثِّقَةِ مَرْفُوعًا مِنْ حديث بن عباس أنه صلى الله عليه وَسَلَّمَ سَلَّ مَيِّتًا مِنْ قِبَلِ رَأْسِهِ وَهَذَا أَحَدُ قَوْلَيِ الشَّافِعِيِّ وَالثَّالِثُ لِأَبِي حُنَيْفَةَ أَنَّهُ يُسَلُّ مِنْ قِبَلِ الْقِبْلَةِ مُعْتَرِضًا إِذْ هُوَ أَيْسَرُ
قُلْتُ بَلْ وَرَدَ بِهِ النَّصُّ فَإِنَّهُ أخرج الترمذي من حديث بن عَبَّاسٍ مَا هُوَ نَصٌّ فِي إِدْخَالِ الْمَيِّتِ مِنْ قِبَلِ الْقِبْلَةِ وَأَنَّهُ حَدِيثٌ حَسَنٌ فَيُسْتَفَادُ مِنَ الْمَجْمُوعِ أَنَّهُ فِعْلٌ مُخَيَّرٌ فِيهِ انْتَهَى والحديث سكت عنه المنذري

(9/22)

67 - (باب كيف يجلس عِنْدَ الْقَبْرِ)
[3212] (فَانْتَهَيْنَا إِلَى الْقَبْرِ) أَيْ فَوَصَلْنَا (وَلَمْ يُلْحَدْ) بِصِيغَةِ الْمَجْهُولِ (بَعْدَ) أَيْ لَمْ يُفْرَغْ مِنْ حَفْرِ اللَّحْدِ بَعْدَ مَجِيئِنَا (مُسْتَقْبِلَ الْقِبْلَةِ) هُوَ مَحَلُّ التَّرْجَمَةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النسائي وبن مَاجَهْ

8 - (بَاب فِي الدُّعَاءِ لِلْمَيِّتِ إِذَا وُضِعَ فِي قَبْرِهِ)
[3213] (حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ) وَفِي بَعْضِ النُّسَخِ زِيَادَةُ لَفْظِ سُفْيَانَ بَيْنَ مُحَمَّدِ بْنِ كَثِيرٍ وَبَيْنَ هَمَّامٍ أَيْ حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ أَنْبَأَنَا سُفْيَانُ أَخْبَرَنَا هَمَّامُ لَكِنَّ هَذِهِ الزِّيَادَةَ غَلَطٌ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ كَانَ إِذَا وُضِعَ الْمَيِّتُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْجَنَائِزِ عَنْ مُسْلِمِ بْنِ إِبْرَاهِيمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَأَخْرَجَهُ الْإِمَام أَحْمَد وَالْحَاكِم فِي صَحِيحه
وَقَدْ أَعَلَّهُ أَبُو حَاتِم بْن حِبَّان بِأَنْ قَالَ زَاذَان لَمْ يَسْمَعهُ مِنْ الْبَرَاء قَالَ وَلِذَلِكَ لَمْ أُخَرِّجهُ
وَهَذِهِ الْعِلَّة فَاسِدَة فَإِنَّ زَاذَانَ قَالَ سَمِعْت الْبَرَاء بْن عَازِب يَقُول فذكره ذكره أبو عوانة الإسفرائيني في صحيحه
وأعله بن حَزْم أَيْضًا بِضَعْفِ الْمِنْهَال بْن عَمْرو
وَهَى عِلَّة فَاسِدَة فَإِنَّ المنهال ثِقَة صَدُوق وَقَدْ صَحَّحَهُ أَبُو نُعَيْم وَغَيْره

(9/23)

وَمُحَمَّدُ بْنُ كَثِيرٍ كِلَاهُمَا عَنْ هَمَّامٍ عَنْ قَتَادَةَ عَنْ أَبِي الصِّدِّيقِ وَأَخْرَجَ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ أَبِي دَاوُدَ سُلَيْمَانَ بْنِ سَيْفٍ عَنْ سَعِيدِ بْنِ عَامِرٍ عَنْ هَمَّامٍ بِهِ وَعَنْ سُوَيْدِ بْنِ نَصْرٍ عَنِ بن الْمُبَارَكِ عَنْ شُعْبَةَ عَنْ قَتَادَةَ عَنْ أَبِي الصِّدِّيقِ مَوْقُوفًا قَالَهُ فِي غَايَةِ الْمَقْصُودِ (وَعَلَى سنة رسول الله) أَيْ شَرِيعَتِهِ وَطَرِيقَتِهِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثِ أَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمَوْقُوفًا

9 - (بَاب الرَّجُلِ يَمُوتُ لَهُ قَرَابَةٌ كَسَحَابَةٍ)
[3214] وَالْقَرَابَةُ فِي الرَّحِمِ وَالْقَرَابَةُ فِي الْأَصْلِ مَصْدَرٌ يُقَالُ هُوَ قَرَابَتِي وَهُمْ قَرَابَتِي وَعَدَّ هَذَا الرَّازِيُّ مِنْ كَلَامِ الْعَوَامِّ وَأَنْكَرَهُ الْحَرِيرِيُّ وَقَالَ الصَّوَابُ هُوَ ذُو قَرَابَتِي وَهُمَا ذَوَا قَرَابَتِي وَهُمْ ذَوُو قَرَابَتِي وَرَدَّ الْخَفَاجِيُّ كَلَامَهُ فِي شَرْحِ الدُّرَّةِ
وَالْقَرِيبُ بِمَعْنَى الْقَرَابَةِ
قَالَ الْفَرَّاءُ إِذَا كَانَ الْقَرِيبُ فِي الْمَسَافَةِ يُذَكَّرُ وَيُؤَنَّثُ وَإِذَا كَانَ فِي مَعْنَى النَّسَبِ يُؤَنَّثُ بِلَا اخْتِلَافٍ بَيْنَهُمْ تَقُولُ هَذِهِ الْمَرْأَةُ قَرِيبَتِي أَيْ ذَاتُ قَرَابَتِي (مُشْرِكٌ) أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ الرَّجُلَ يَكُونُ لَهُ قَرَابَةُ مُشْرِكٍ فَيَمُوتُ الْمُشْرِكُ فَمَاذَا يَصْنَعُ الرَّجُلُ الْمُسْلِمُ بِالْقَرَابَةِ مَعَ الْمُشْرِكِ
(إِنَّ عَمَّكَ) يَعْنِي أَبَاهُ أَبَا طَالِبٍ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ لَا تُحْدِثَنَّ) مِنَ الْإِحْدَاثِ أَيْ لَا تَفْعَلَنَّ (فَوَارَيْتُهُ) أَيْ أَبَا طَالِبٍ (وَجِئْتُهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَمَرَنِي) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالِاغْتِسَالِ
قَالَ فِي فَتْحِ الْوَدُودِ يُحْتَمَلُ أَنْ يُخَصَّ ذَلِكَ بِالْكَافِرِ انْتَهَى
قَالَ الْعَبْدُ الضَّعِيفُ أَبُو الطَّيِّبِ عُفِيَ عَنْهُ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ أَبَا طَالِبٍ مَاتَ عَلَى غَيْرِ مِلَّةِ الْإِسْلَامِ وَفِي هَذَا نُصُوصٌ صَرِيحَةٌ رَوَاهَا مُسْلِمٌ فِي صَحِيحِهِ وَغَيْرُهُ وَهَذَا الْقَوْلُ هُوَ الْحَقُّ الصَّوَابُ وَلَا يُلْتَفَتُ إِلَى قَوْلِ مَنْ ذَهَبَ إِلَى إِثْبَاتِ إِسْلَامِهِ فَهُوَ غَلَطٌ مَرْدُودٌ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

(9/24)

7

([3215] بَاب فِي تَعْمِيقِ الْقَبْرِ)
(أَصَابَنَا قُرْحٌ) بِالْفَتْحِ الْجُرْحُ وَقِيلَ بِالْفَتْحِ الْمَصْدَرُ وَبِالضَّمِّ اسْمٌ
قَالَهُ السِّنْدِيُّ (وَجَهْدٌ) بِفَتْحِ الْجِيمِ الْمَشَقَّةُ وَالتَّعَبُ (فَكَيْفَ تَأْمُرُنَا قَالَ احْفِرُوا) وَفِي رِوَايَةِ النَّسَائِيِّ عَنْ هِشَامِ بْنِ عَامِرٍ قَالَ شَكَوْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ فقلنا يارسول اللَّهِ الْحَفْرُ عَلَيْنَا لِكُلِّ إِنْسَانٍ شَدِيدٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْفِرُوا وَأَعْمِقُوا وَأَحْسِنُوا وَادْفِنُوا الِاثْنَيْنِ وَالثَّلَاثَةَ فِي قَبْرٍ الْحَدِيثُ (وَاجْعَلُوا الرَّجُلَيْنِ وَالثَّلَاثَةَ فِي الْقَبْرِ) فِيهِ جَوَازُ الْجَمْعِ بَيْنَ جَمَاعَةٍ فِي قَبْرٍ وَاحِدٍ وَلَكِنْ إِذَا دَعَتْ إِلَى ذَلِكَ حَاجَةٌ كَمَا فِي مِثْلِ هَذِهِ الْوَاقِعَةِ (فَأَيُّهُمْ يُقَدَّمُ) إِلَى جِدَارِ اللَّحْدِ (أَكْثَرُهُمْ قُرْآنًا) فِيهِ إِرْشَادٌ إِلَى تَعْظِيمِ الْمُعَظَّمِ عِلْمًا وَعَمَلًا حَيًّا وَمَيِّتًا (قَالَ) أَيْ هِشَامُ (أُصِيبَ) وَدُفِنَ (عَامِرُ) بَدَلٌ مِنْ أَبِي (بَيْنَ اثْنَيْنِ) وَلَفْظُ النَّسَائِيِّ وَكَانَ أَبِي ثَالِثَ ثَلَاثَةٍ فِي قَبْرٍ وَاحِدٍ أَوْ لِلشَّكِّ قَالَ وَاحِدٍ
أَيْ قَالَ هِشَامُ دُفِنَ أَبِي مَعَ رَجُلٍ وَاحِدٍ قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[3216] (زَادَ فِيهِ وَأَعْمِقُوا) فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ إِعْمَاقِ الْقَبْرِ
وَقَدِ اخْتُلِفَ فِي حَدِّ الْإِعْمَاقِ فَقَالَ الشَّافِعِيُّ قَامَةٌ وَقَالَ عُمَرُ بْنُ عبد العزيز إلى السرة وقال مالك لاحد لإعماقه
وأخرج بن أبي شيبة وبن الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ أَعْمِقُوا الْقَبْرَ إِلَى قَدْرِ قَامَةٍ وَبَسْطَةٍ قَالَهُ في النيل

(9/25)

71 - (بَاب فِي تَسْوِيَةِ الْقَبْرِ)
[3218] (عَنْ أَبِي هَيَّاجٍ الْأَسَدِيِّ) هُوَ بِفَتْحِ الْهَاءِ وَتَشْدِيدِ الْيَاءِ وَاسْمُهُ حَيَّانُ بْنُ حُصَيْنٍ قَالَهُ النَّوَوِيُّ (عَلَى مَا بَعَثَنِي عَلَيْهِ) أَيْ أَرْسَلَنِي إِلَى تَغْيِيرِهِ وَلِذَا عُدِّيَ بِعَلَى أَوْ أُرْسِلَكَ لِلْأَمْرِ الَّذِي أَرْسَلَنِي له (أن لا أدع) أن مصدرية ولا نَافِيَةٌ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ أَنْ لا أدع وقيل أن تفسيرية ولا نَاهِيَةٌ أَيْ لَا أَدَعَ (قَبْرًا مُشْرِفًا) هُوَ الَّذِي بُنِيَ عَلَيْهِ حَتَّى ارْتَفَعَ دُونَ الَّذِي أُعْلِمَ عَلَيْهِ بِالرَّمْلِ وَالْحَصْبَاءِ أَوْ مَحْسُومَةٌ بِالْحِجَارَةِ ليعرف ولا يوطأ
قاله القارىء (إِلَّا سَوَّيْتُهُ) قَالَ النَّوَوِيُّ فِيهِ أَنَّ السُّنَّةَ أَنَّ الْقَبْرَ لَا يُرْفَعُ عَلَى الْأَرْضِ رَفْعًا كَثِيرًا وَلَا يُسَنَّمُ بَلْ يُرْفَعُ نَحْوَ شِبْرٍ وَيُسَطَّحُ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَنْ وَافَقَهُ
وَنَقَلَ الْقَاضِي عِيَاضٌ عَنْ أَكْثَرِ الْعُلَمَاءِ أَنَّ الْأَفْضَلَ عِنْدَهُمْ تَسْنِيمَهَا وَهُوَ مَذْهَبُ مَالِكٍ انْتَهَى
قُلْتُ وَقَوْلُهُ لَا يُسَنَّمُ فِيهِ نَظَرٌ
وَفِي النَّيْلِ وَالْحَدِيثُ فِيهِ دَلَالَةٌ عَلَى أَنَّ السُّنَّةَ أَنَّ الْقَبْرَ لَا يُرْفَعُ رَفْعًا كَثِيرًا مِنْ غَيْرِ فَرْقٍ بَيْنَ مَنْ كَانَ فَاضِلًا وَمَنْ كَانَ غَيْرَ فَاضِلٍ وَالظَّاهِرُ أَنَّ رَفْعَ الْقُبُورِ زِيَادَةً عَلَى الْقَدْرِ الْمَأْذُونِ فِيهِ مُحَرَّمٌ وَقَدْ صَرَّحَ بِذَلِكَ أَصْحَابُ أَحْمَدَ وَجَمَاعَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ وَمَالِكٌ
وَالْقَوْلُ بِأَنَّهُ غَيْرُ مَحْظُورٍ لِوُقُوعِهِ مِنَ السَّلَفِ وَالْخَلَفِ بِلَا نَكِيرٍ لَا يَصِحُّ وَهُوَ مِنْ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ وَقَدْ لَعَنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاعِلَ ذَلِكَ وَكَمْ قَدْ سَرَى عَنْ تَشْيِيدِ أَبْنِيَةِ الْقُبُورِ وَتَحْسِينِهَا مِنْ مَفَاسِدَ يَبْكِي لَهَا الْإِسْلَامُ مِنْهَا اعْتِقَادُ الْجَهَلَةِ لَهَا كَاعْتِقَادِ الْكُفَّارِ لِلْأَصْنَامِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَهَذِهِ الْآثَار لَا تَضَادّ بَيْنهَا وَالْأَمْر بِتَسْوِيَةِ الْقُبُور إِنَّمَا هُوَ تَسْوِيَتهَا بِالْأَرْضِ وَأَنْ لَا تُرْفَع مُشْرِفَة عَالِيَة وَهَذَا لَا يُنَاقِض تَسْنِيمهَا شَيْئًا يَسِيرًا عَنْ الْأَرْض
وَلَوْ قُدِّرَ تَعَارُضهَا فَحَدِيث سُفْيَان بْن دِينَار التَّمَّار أَصَحّ مِنْ حَدِيث الْقَاسِم
وَقَالَ الْبَيْهَقِيُّ وَحَدِيث الْقَاسِم بْن مُحَمَّد فِي هَذَا الْبَاب أَصَحّ وَأَوْلَى أَنْ يَكُون مَحْفُوظًا
وَلَيْسَ الْأَمْر كَذَلِكَ
فَحَدِيث سُفْيَان رَوَاهُ الْبُخَارِيّ فِي صَحِيحه وَحَدِيث الْقَاسِم لَمْ يَرْوِهِ أَحَد مِنْ أَصْحَاب الصَّحِيح

(9/26)

وَعُظِّمَ ذَلِكَ فَظَنُّوا أَنَّهَا قَادِرَةٌ عَلَى جَلْبِ النَّفْعِ وَدَفْعِ الضَّرَرِ فَجَعَلُوهَا مَقْصِدًا لِطَلَبِ قَضَاءِ الْحَوَائِجِ وَمَلْجَأً لِنَجَاحِ الْمَطَالِبِ وَسَأَلُوا مِنْهَا مَا يَسْأَلُهُ الْعُبَّادُ مِنْ رَبِّهِمْ وَشَدُّوا إِلَيْهَا الرِّحَالَ وَتَمَسَّحُوا بِهَا وَاسْتَغَاثُوا وَبِالْجُمْلَةِ إِنَّهُمْ لَمْ يَدَعُوا شَيْئًا مِمَّا كَانَتِ الْجَاهِلِيَّةُ تَفْعَلُهُ بِالْأَصْنَامِ إِلَّا فَعَلُوهُ فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ
وَمَعَ هَذَا الْمُنْكَرِ الشَّنِيعِ وَالْكُفْرِ الْفَظِيعِ لَا نَجِدُ من يغضب لله ويغتار حَمِيَّةً لِلدِّينِ الْحَنِيفِ لَا عَالِمًا وَلَا مُتَعَلِّمًا وَلَا أَمِيرًا وَلَا وَزِيرًا وَلَا مَلِكًا وَقَدْ تَوَارَدَ إِلَيْنَا مِنَ الْأَخْبَارِ مَا لَا شَكَّ مَعَهُ أَنَّ كَثِيرًا مِنْ هَؤُلَاءِ الْقُبُورِيِّينَ أَوْ أَكْثَرَهُمْ إِذَا تَوَجَّهَتْ عَلَيْهِ يَمِينٌ مِنْ جِهَةِ خَصْمِهِ حَلَفَ بِاللَّهِ فَاجِرًا فَإِذَا قِيلَ لَهُ بَعْدَ ذَلِكَ احْلِفْ بِشَيْخِكَ وَمُعْتَقَدِكَ الْوَلِيِّ الْفُلَانِيِّ تَلَعْثَمَ وَتَلَكَّأَ وَأَبَى وَاعْتَرَفَ بِالْحَقِّ وَهَذَا مِنْ بَيْنِ الْأَدِلَّةِ الدَّالَّةِ عَلَى أَنَّ شِرْكَهُمْ قَدْ بَلَغَ فَوْقَ شِرْكِ مَنْ قَالَ إِنَّهُ تَعَالَى ثَانِي اثْنَيْنِ أَوْ ثَالِثُ ثَلَاثَةٍ
فَيَا عُلَمَاءَ الدِّينِ وَيَا مُلُوكَ الْمُسْلِمِينَ أَيُّ رُزْءٍ لِلْإِسْلَامِ أَشَدُّ مِنَ الْكُفْرِ وَأَيُّ بَلَاءٍ لِهَذَا الدِّينِ أَضَرُّ عَلَيْهِ مِنْ عِبَادَةِ غَيْرِ اللَّهِ وَأَيُّ مُصِيبَةٍ يُصَابُ بِهَا الْمُسْلِمُونَ تَعْدِلُ هَذِهِ الْمُصِيبَةَ وَأَيُّ مُنْكَرٍ يَجِبُ إِنْكَارُهُ إِنْ لَمْ يَكُنْ إِنْكَارُ هَذَا الشِّرْكِ الْبَيِّنِ وَاجِبًا
لَقَدْ أَسْمَعْتَ لَوْ نَادَيْتَ حَيًّا وَلَكِنْ لَا حَيَاةَ لِمَنْ تُنَادِي وَلَوْ نَارًا نَفَخْتَ بِهَا أَضَاءَتْ وَلَكِنْ أَنْتَ تَنْفُخُ فِي رَمَادِ انْتَهَى وَكَلَامُهُ
هَذَا حَسَنٌ جِدًّا لَا مَزِيَّةَ عَلَى حُسْنِهِ جَزَاهُ الله خيرا
وقال الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ قُدُومُ وُفُودِ الْعَرَبِ وَهَذَا حَالُ الْمَشَاهِدِ الْمَبْنِيَّةِ عَلَى الْقُبُورِ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ وَيُشْرَكُ بِأَرْبَابِهَا مَعَ اللَّهِ لَا يَحِلُّ إِبْقَاؤُهَا فِي الْإِسْلَامِ وَيَجِبُ هَدْمُهَا وَلَا يَصِحُّ وَقْفُهَا وَلَا الْوَقْفُ عَلَيْهَا وَلِلْإِمَامِ أَنْ يَقْطَعَهَا وَأَوْقَافَهَا لِجُنْدِ الْإِسْلَامِ وَيَسْتَعِينَ بِهَا عَلَى مَصَالِحِ الْمُسْلِمِينَ وَكَذَلِكَ مَا فِيهَا مِنَ الْآلَاتِ وَالْمَتَاعِ وَالنُّذُورِ الَّتِي تُسَاقُ إِلَيْهَا يُضَاهَى بِهَا الْهَدَايَا الَّتِي تُسَاقُ إِلَى الْبَيْتِ لِلْإِمَامِ أَخْذُهَا كُلِّهَا وَصَرْفُهَا فِي مَصَالِحِ الْمُسْلِمِينَ كَمَا أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْوَالَ بُيُوتِ هَذِهِ الطَّوَاغِيتِ وَصَرَفَهَا فِي مَصَالِحِ الْإِسْلَامِ وَكَانَ يُفْعَلُ عِنْدَهَا مَا يُفْعَلُ عِنْدَ هَذِهِ الْمَشَاهِدِ سَوَاءٌ مِنَ النُّذُورِ لَهَا وَالتَّبَرُّكِ بِهَا وَتَقْبِيلِهَا وَاسْتِلَامِهَا هَذَا كَانَ شِرْكُ الْقَوْمِ بها ولم يكونوا يعتقدون أنها خلقت السماوات وَالْأَرْضَ بَلْ كَانَ شِرْكُهُمْ بِهَا كَشِرْكِ أَهْلِ الشِّرْكِ مِنْ أَرْبَابِ الْمَشَاهِدِ بِعَيْنِهِ انْتَهَى
(وَلَا تِمْثَالًا) أَيْ صُورَةً ذِي رُوحٍ (إِلَّا طَمَسْتُهُ) أي محوته

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الشَّيْخ أَبُو مُحَمَّد الْمَقْدِسِيُّ حَدِيث سُفْيَان التَّمَّار أَثْبَت وَأَصَحّ فَكَانَ الْعَمَل بِهِ أَوْلَى
قَالَ الْبَيْهَقِيُّ فِي حَدِيث سُفْيَان وَصِحَّة رِوَايَة سُفْيَان لَهُ مُسَنَّمًا فَكَأَنَّهُ غُيِّرَ يَعْنِي الْقَبْر عَمَّا كَانَ عَلَيْهِ فِي الْقَدِيم
فَقَدْ سَقَطَ جِدَاره فِي زَمَن الْوَلِيد بْن عَبْد الْمَلِك ثم أصلح

الحافظ شمس الدين بن القيم رحمه الله وَتَبْوِيب أَبِي دَاوُدَ وَذِكْره هَذَا الْحَدِيث يَدُلّ عَلَى أَنَّ ذَلِكَ لَا يَتَقَيَّد عِنْده بِوَقْتٍ لَا شَهْر وَلَا غَيْره وَقَدْ رَوَى سَعِيد بْن الْمُسَيِّب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى أُمّ سَعْد بَعْد موتها بشهر وهذا مرسل صحيح
وصلى على قتلى أحد بعد ثمان سنين وصلى عَلَى غَيْر وَاحِد فِي الْقَبْر لِدُونِ الشَّهْر

(9/27)

وَأَبْطَلْتُهُ
فِيهِ الْأَمْرُ بِتَغْيِيرِ صُوَرِ ذَوَاتِ الْأَرْوَاحِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3219] (أَنَّ أَبَا عَلِيٍّ الْهَمْدَانِيَّ) هُوَ ثُمَامَةُ بْنُ شُفَيٍّ كَمَا فِي رِوَايَةِ مُسْلِمٍ وَالنَّسَائِيِّ وَهُوَ مِنْ تَابِعِي أَهْلِ مِصْرَ قَالَهُ الْمُنْذِرِيُّ (بِرُودِسَ) قَالَ النَّوَوِيُّ هُوَ بِرَاءٍ مَضْمُومَةٍ ثُمَّ وَاوٌ سَاكِنَةٌ ثُمَّ دَالٌ مُهْمَلَةٌ مَكْسُورَةٌ ثُمَّ سِينٌ مُهْمَلَةٌ هَكَذَا ضَبَطْنَاهُ فِي صَحِيحِ مُسْلِمٍ وَكَذَا نَقَلَهُ الْقَاضِي عِيَاضٌ فِي الْمَشَارِقِ عَنِ الْأَكْثَرِينَ وَنَقَلَ عَنْ بَعْضِهِمْ بِفَتْحِ الرَّاءِ وَعَنْ بَعْضِهِمْ بِفَتْحِ الدَّالِ وَعَنْ بَعْضِهِمْ بِالشِّينِ الْمُعْجَمَةِ وَفِي رِوَايَةِ أَبِي دَاوُدَ فِي السُّنَنِ بِذَالٍ مُعْجَمَةٍ وَسِينٍ مُهْمَلَةٍ وَقَالَ هِيَ جَزِيرَةٌ بِأَرْضِ الرُّومِ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَالْمَشْهُورُ أَنَّهُ بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْوَاوِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مَكْسُورَةٌ وَسِينٌ مُهْمَلَةٌ وَقَدِ اخْتَلَفُوا فِي تَقْيِيدِهَا اخْتِلَافًا كَثِيرًا وَقَدْ قِيلَ إِنَّهَا قَرِيبَةٌ مِنْ الْإِسْكَنْدَرِيَّةَ (فَسُوِّيَ) أَيْ جُعِلَ مُتَّصِلًا بِالْأَرْضِ أَوِ الْمُرَادُ أَنَّهُ لَمْ يُجْعَلْ مُسَنَّمًا بَلْ جُعِلَ مُسَطَّحًا وَإِنِ ارْتَفَعَ عَنِ الْأَرْضِ بِقَلِيلٍ
قَالَهُ السِّنْدِيُّ فِي حَاشِيَةِ النَّسَائِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3220] (عَنِ الْقَاسِمُ) بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ (يَا أُمَّهْ) بِسُكُونِ الْهَاءِ وَهِيَ عَمَّتُهُ لَكِنْ قَالَ يَا أُمَّهْ لِأَنَّهَا بِمَنْزِلَةِ أُمِّهِ أَوْ لِكَوْنِهَا أُمَّ الْمُؤْمِنِينَ (اكْشِفِي لِي) أَيْ أَظْهِرِي وَارْفَعِي السِّتَارَةَ (وَصَاحِبَيْهِ) أَيْ ضَجِيعَيْهِ وَهُمَا أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ (فَكَشَفَتْ لِي) أَيْ لِأَجْلِي أَوْ لِرُؤْيَتِي (لَا مُشْرِفَةٍ) أَيْ مُرْتَفِعَةٍ غَايَةَ الِارْتِفَاعِ وَقِيلَ أَيْ عَالِيَةً أَكْثَرَ مِنْ شِبْرٍ (وَلَا لاطئة) بالهمزة والياء أي مستوية على وجه الأرض يقل لَطَأَ بِالْأَرْضِ أَيْ لَصِقَ بِهَا (مَبْطُوحَةٍ) صِفَةُ القبور
قال بن الْمَلَكِ أَيْ مُسَوَّاةٌ مَبْسُوطَةٌ عَلَى الْأَرْضِ
قَالَ القارىء وَفِيهِ أَنَّهَا تَكُونُ حِينَئِذٍ بِمَعْنَى لَاطِئَةٍ وَتَقَدَّمَ نَفْيُهَا وَالصَّوَابُ أَنَّ مَعْنَاهَا مُلْقَاةٌ فِيهَا الْبَطْحَاءُ
قَالَ فِي النِّهَايَةِ بَطْحُ الْمَكَانِ تَسْوِيَتُهُ وَبَطَحَ

(9/28)

الْمَسْجِدَ أَلْقَى فِيهِ الْبَطْحَاءَ وَهُوَ الْحَصَى الصِّغَارُ الْعَرْصَةُ جَمْعُهَا عَرَصَاتٍ وَهِيَ كُلُّ مَوْضِعٍ وَاسِعٍ لَا بِنَاءَ فِيهِ وَالْبَطْحَاءُ مَسِيلٌ وَاسِعٌ فِيهِ دِقَاقُ الْحَصَى وَالْمُرَادُ بِهَا هُنَا الْحَصَى لِإِضَافَتِهَا إِلَى الْعَرْصَةِ (الْحَمْرَاءِ) صِفَةٌ لِلْبَطْحَاءِ أَوِ الْعَرْصَةِ
قَالَ الطِّيبِيُّ أَيْ كَشَفَتْ لِي عَنْ ثَلَاثَةِ قُبُورٍ لَا مُرْتَفِعَةٍ وَلَا مُنْخَفِضَةٍ لَاصِقَةٍ بِالْأَرْضِ مَبْسُوطَةٍ مُسَوَّاةٍ وَالْبَطْحُ أَنْ يُجْعَلَ مَا ارْتَفَعَ مِنَ الْأَرْضِ مُسَطَّحًا حَتَّى يُسَوَّى وَيَذْهَبَ التَّفَاوُتُ كَذَا فِي الْمِرْقَاةِ
قَالَ السَّيِّدُ جَمَالُ الدِّينِ وَالْأَوْلَى أَنْ يُقَالَ مَعْنَاهُ أُلْقِيَ فِيهَا بَطْحَاءُ الْعَرْصَةِ الْحَمْرَاءُ انْتَهَى
وَأَخْرَجَ أَبُو بَكْرٍ النَّجَّادُ مِنْ طَرِيقِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُفِعَ قَبْرُهُ مِنَ الْأَرْضِ شِبْرًا وَطُيِّنَ بِطِينٍ أَحْمَرَ مِنَ الْعَرْصَةِ انْتَهَى
وَأَخْرَجَ الْحَاكِمُ مِنْ هَذَا الْوَجْهِ وَزَادَ وَرَأَيْتُ قَبْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُقَدَّمًا وَأَبُو بَكْرٍ رَأْسُهُ بَيْنَ كَتِفَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعُمَرُ رَأْسُهُ عِنْدَ رِجْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي الْبَابِ عَنْ صَالِحِ بْنِ أَبِي صَالِحٍ عِنْدَ أَبِي دَاوُدَ فِي الْمَرَاسِيلِ قَالَ رَأَيْتُ قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شِبْرًا أَوْ نَحْوَ شِبْرٍ وَعَنْ عَيْثَمِ بْنِ بِسْطَامٍ الْمَدِينِيِّ عِنْدَ أَبِي بَكْرٍ الْآجُرِّيِّ فِي كِتَابِ صِفَةِ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رَأَيْتُ قَبْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِمَارَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَرَأَيْتُهُ مُرْتَفِعًا نَحْوًا مِنْ أَرْبَعِ أَصَابِعَ وَرَأَيْتُ قَبْرَ أَبِي بَكْرٍ وَرَاءَ قَبْرِهِ وَرَأَيْتُ قَبْرَ عُمَرَ وَرَاءَ أَبِي بَكْرٍ أَسْفَلَ مِنْهُ
وَأَخْرَجَ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ سُفْيَانَ التَّمَّارِ أَنَّهُ رَأَى قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسَنَّمًا انْتَهَى أَيْ مُرْتَفِعًا
قَالَ فِي الْقَامُوسِ التَّسْنِيمُ ضِدُّ التَّسْطِيحِ وَقَالَ سَطَحَهُ كَمَنَعَهُ بَسَطَهُ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الْأَفْضَلِ مِنَ التَّسْنِيمِ وَالتَّسْطِيحِ بَعْدَ الِاتِّفَاقِ عَلَى جَوَازِ الْكُلِّ فَذَهَبَ الشَّافِعِيُّ وَبَعْضُ أَصْحَابِهِ إِلَى أَنَّ التَّسْطِيحَ أَفْضَلُ وَاسْتَدَلُّوا بِرِوَايَةِ الْقَاسِمِ بْنِ مُحَمَّدٍ وَمَا وَافَقَهَا قَالُوا وَقَوْلُ سُفْيَانَ التَّمَّارِ لَا حُجَّةَ فِيهِ كَمَا قَالَ الْبَيْهَقِيُّ لِاحْتِمَالِ أَنَّ قَبْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ فِي الْأَوَّلِ مُسَنَّمًا بَلْ كَانَ فِي أَوَّلِ الْأَمْرِ مُسَطَّحًا ثُمَّ لَمَّا بُنِيَ جِدَارُ الْقَبْرِ فِي إِمَارَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَلَى الْمَدِينَةِ مِنْ قِبَلِ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ صَيَّرُوهَا مُرْتَفِعَةً وَبِهَذَا يُجْمَعُ بَيْنَ الرِّوَايَاتِ وَيُرَجِّحُ التَّسْطِيحَ أَمْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا أَنْ لَا يَدَعَ قَبْرًا مُشْرِفًا إِلَّا سَوَّاهُ
وَذَهَبَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَالْمُزَنِيُّ وَكَثِيرٌ مِنَ الشَّافِعِيَّةِ وَادَّعَى الْقَاضِي حُسَيْنٌ اتِّفَاقَ أَصْحَابِ الشَّافِعِيِّ عَلَيْهِ وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ أَكْثَرِ الْعُلَمَاءِ أَنَّ التَّسْنِيمَ أَفْضَلُ وَتَمَسَّكُوا بِقَوْلِ سُفْيَانَ التَّمَّارِ

(9/29)

قَالَ الشَّوْكَانِيُّ وَالْأَرْجَحُ أَنَّ الْأَفْضَلَ التَّسْطِيحُ وَاللَّهُ أَعْلَمُ
وَحَدِيثُ الْقَاسِمِ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (قَالَ أبو علي) هو اللؤلؤي رَاوِي السُّنَنِ (عِنْدَ رَأْسِهِ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عِنْدَ رِجْلَيْهِ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (رَأْسُهُ) أَيْ عُمَرُ وَهَذِهِ صِفَةُ الْقُبُورِ الثَّلَاثَةِ وُجِدَتْ فِي بَعْضِ النسخ الصحيحة والله أعلم
2 - [3221] (وَقَفَ عَلَيْهِ) أَيْ عَلَى الْمَيِّتِ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَاسْأَلُوا لَهُ) أَيْ لِلْمَيِّتِ (بِالتَّثْبِيتِ) أَيْ أَنْ يُثَبِّتَهُ اللَّهُ فِي الْجَوَابِ (فَإِنَّهُ) الْمَيِّتُ فِي الْحَدِيثِ مَشْرُوعِيَّةُ الِاسْتِغْفَارِ للميت عند الفراغ من دفنه وسؤال للتثبيت لَهُ لِأَنَّهُ يُسْأَلُ فِي تِلْكَ الْحَالِ
وَفِيهِ دَلِيلٌ عَلَى ثُبُوتِ حَيَاةِ الْقَبْرِ وَقَدْ وَرَدَتْ بِذَلِكَ أَيْضًا أَحَادِيثُ صَحِيحَةٌ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب كَرَاهِيَةِ الذَّبْحِ عِنْدَ الْقَبْرِ)
[3222] (لَا عَقْرَ فِي الْإِسْلَامِ) قَالَ الْخَطَّابِيُّ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَعْقِرُونَ الْإِبِلَ عَلَى قبر الرجل

(9/30)

الْجَوَادِ يَقُولُونَ نُجَازِيهِ عَلَى فِعْلِهِ لِأَنَّهُ كَانَ يَعْقِرُهَا فِي حَيَاتِهِ فَيُطْعِمُهَا الْأَضْيَافَ فَنَعْقِرُهَا عِنْدَ قَبْرِهِ فَتَأْكُلُهَا السِّبَاعُ وَالطَّيْرُ فَتَكُونُ مَطْعَمًا بَعْدَ مماته كما كان مَطْعَمًا فِي حَيَاتِهِ وَمِنْهُمْ مَنْ كَانَ يَذْهَبُ فِي ذَلِكَ إِلَى أَنَّهُ إِذَا عُقِرَتْ رَاحِلَتُهُ حُشِرَ يَوْمَ الْقِيَامَةِ رَاكِبًا وَمَنْ لَمْ يُعْقَرْ عَنْهُ حُشِرَ رَاجِلًا وَكَانَ هَذَا عَلَى مَذْهَبِ مَنْ يَرَى مِنْهُمُ الْبَعْثَ بَعْدَ الْمَوْتِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ كَانُوا يَعْقِرُونَ الْإِبِلَ عَلَى قُبُورِ الْمَوْتَى أَيْ يَنْحَرُونَهَا وَيَقُولُونَ إِنَّ صَاحِبَ الْقَبْرِ كَانَ يَعْقِرُ لِلْأَضْيَافِ أَيَّامَ حَيَاتِهِ فَنُكَافِئُهُ بِمِثْلِ صَنِيعِهِ بَعْدَ وَفَاتِهِ وَأَصْلُ الْعَقْرِ ضَرْبُ قَوَائِمِ الْبَعِيرِ أَوِ الشَّاةِ بِالسَّيْفِ وَهُوَ قَائِمٌ انتهى
والحديث سكت عنه المنذري

4 - (بَابُ الصَّلَاةِ عَلَى الْقَبْرِ بَعْدَ حِينٍ)
أَيْ بَعْدَ زَمَانٍ كَثِيرٍ

[3224] (صَلَّى عَلَى قَتْلَى أُحُدٍ بَعْدَ ثَمَانِي سِنِينَ) وَفِي رِوَايَةٍ لِمُسْلِمٍ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على قَتْلَى أُحُدٍ ثُمَّ صَعِدَ الْمِنْبَرَ كَالْمُوَدِّعِ لِلْأَحْيَاءِ وَالْأَمْوَاتِ فَقَالَ إِنِّي فَرَطُكُمْ عَلَى الْحَوْضِ الْحَدِيثَ

(9/31)

وَاسْتُدِلَّ بِهِ عَلَى مَشْرُوعِيَّةِ الصَّلَاةِ عَلَى الشُّهَدَاءِ وَعَلَى مَشْرُوعِيَّةِ الصَّلَاةِ عَلَى الْقَبْرِ بَعْدَ ثَمَانِ سِنِينَ
قَالَ فِي الْفَتْحِ وَكَانَتْ أُحُدٌ فِي شَوَّالٍ سَنَةَ ثَلَاثٍ وَمَاتَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَبِيعِ الْأَوَّلِ سَنَةَ إِحْدَى عَشْرَةَ فَعَلَى هَذَا فَفِي قَوْلِهِ بَعْدَ ثَمَانِ سِنِينَ تَجَوُّزٌ عَلَى طَرِيقِ جَبْرِ الْكَسْرِ وَإِلَّا فَهِيَ سَبْعُ سِنِينَ وَدُونَ النِّصْفِ انْتَهَى
قَالَ الْعَيْنِيُّ قَالَ الْخَطَّابِيُّ فِيهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ صَلَّى عَلَى أَهْلِ أُحُدٍ بَعْدَ مُدَّةٍ فَدَلَّ عَلَى أَنَّ الشَّهِيدَ يُصَلَّى عَلَيْهِ كَمَا يُصَلَّى عَلَى مَنْ مَاتَ حَتْفَ أَنْفِهِ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَأَوَّلَ الْخَبَرَ فِي تَرْكِ الصَّلَاةِ عَلَيْهِمْ يَوْمَ أُحُدٍ عَلَى مَعْنَى اشْتِغَالِهِ عَنْهُمْ وَقِلَّةِ فَرَاغِهِ لِذَلِكَ وَكَانَ يَوْمًا صَعْبًا عَلَى الْمُسْلِمِينَ فَعُذِرُوا بِتَرْكِ الصَّلَاةِ عَلَيْهِمُ انْتَهَى
وَمِنَ الْعُلَمَاءِ مَنْ يَحْمِلُ الصَّلَاةَ فِي هَذَا الْحَدِيثِ عَلَى الدُّعَاءِ لَكِنَّ قَوْلَهُ صَلَاتَهُ عَلَى الْمَيِّتِ فِي الرِّوَايَةِ الْمَاضِيَةِ يَدْفَعُهُ
وَمِنْهُمْ مَنْ قَالَ إِنَّهُ مِنَ الْخَصَائِصِ لِأَنَّهُ عَلَيْهِ السَّلَامُ قَصَدَ بِهَا التَّوْدِيعَ وَالتَّوْدِيعُ لِلْأَحْيَاءِ التَّذْكِيرُ والدعاء لهم وقت الوداع وللأموات الإستغفار لَهُمْ وَقَدْ مَضَى بَعْضُ بَيَانِهِ فِي بَابِ الصَّلَاةِ عَلَى الْقَبْرِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

5 - (بَاب فِي الْبِنَاءِ عَلَى الْقَبْرِ)
[3225] (نَهَى أَنْ يُقْعَدَ عَلَى الْقَبْرِ) بِالْبِنَاءِ لِلْمَفْعُولِ قِيلَ لِلتَّغَوُّطِ وَالْحَدَثِ وَقِيلَ لِلْإِحْدَادِ وَهُوَ أَنْ يُلَازِمَ الْقَبْرَ وَلَا يَرْجِعَ عَنْهُ
وَقِيلَ مُطْلَقًا لِأَنَّ فِيهِ اسْتِخْفَافًا بِحَقِّ أَخِيهِ الْمُسْلِمِ
وَقَالَ الطِّيبِيُّ الْمُرَادُ مِنَ الْقُعُودِ الْجُلُوسُ كَمَا هُوَ الظَّاهِرُ وَقَدْ نَهَى عَنْهُ لِمَا فِيهِ من الاستخفاف
قاله القارىء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَمْ يَأْتِ فِي التَّحْدِيد نَصّ
وَصَلَاته عَلَى أُمّ سَعْد بَعْد شَهْر لَا يَنْفِي الصَّلَاة بَعْد أَزْيَد مِنْهُ وَكَوْن الْمَيِّت فِي الْغَالِب لَا يَبْقَى أَكْثَر مِنْ شَهْر لَا مَعْنَى لَهُ
فَإِنَّ هَذَا يَخْتَلِف بِاخْتِلَافِ الْأَرْض وَالْعِظَام تَبْقَى مُدَّة طَوِيلَة وَلَا تَأْثِير لِتَمَزُّقِ اللُّحُوم

(9/32)

وَقَالَ الْخَطَّابِيُّ نَهْيُهُ عَلَيْهِ السَّلَامُ عَنْ الْقُعُودِ عَلَى الْقَبْرِ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ ذَلِكَ فِي الْقُعُودِ لِلْحَدَثِ وَالْوَجْهُ الْآخَرُ كَرَاهِيَةُ أَنْ يَطَأَ الْقَبْرَ بِشَيْءٍ مِنْ بَدَنِهِ وَقَدْ رَوَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا قَدِ اتَّكَأَ عَلَى قَبْرٍ فَقَالَ لَهُ لَا تُؤْذِ صَاحِبَ الْقَبْرِ (وَأَنْ يُقَصَّصَ) بِالْقَافِ وَصَادَيْنِ مُهْمَلَتَيْنِ أَيْ يُجَصَّصَ وَالْقَصَّةُ بِفَتْحِ الْقَافِ وَتَشْدِيدِ الصَّادِ هِيَ الْجِصُّ (وَيُبْنَى عَلَيْهِ) فِي هَذَا الْحَدِيثِ كَرَاهِيَةُ تَجْصِيصِ الْقُبُورِ وَكَرَاهِيَةُ الْقُعُودِ عَلَيْهَا وَالْبِنَاءِ عَلَيْهَا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَلَيْسَ فِي صَحِيحِ مُسْلِمٍ ذِكْرُ الزِّيَادَةِ وَالْكِتَابَةِ وَفِي حَدِيثِ التِّرْمِذِيِّ وَأَنْ يُكْتَبَ عَلَيْهَا وَقَالَ حَسَنٌ صَحِيحٌ وَفِي حَدِيثِ النَّسَائِيِّ أَوْ يُزَادَ عَلَيْهِ

[3226] (عَنْ سُلَيْمَانَ بْنِ مُوسَى) وَهُوَ الْأَشْدَقُ قَالَهُ الْمُنْذِرِيُّ (قَالَ عُثْمَانُ أَوْ يُزَادَ عَلَيْهِ) بَوَّبَ عَلَى هَذِهِ الزِّيَادَةِ الْبَيْهَقِيُّ بَابُ لَا يُزَادُ عَلَى الْقَبْرِ أَكْثَرُ مِنْ تُرَابِهِ لِئَلَّا تُرْفَعَ وَظَاهِرُهُ أَنَّ الْمُرَادَ بِالزِّيَادَةِ عَلَيْهِ الزِّيَادَةُ عَلَى تُرَابِهِ
قَالَهُ فِي النَّيْلِ (أَوْ أَنْ يُكْتَبَ عَلَيْهِ) بِالْبِنَاءِ لِلْمَفْعُولِ فِيهِ كَرَاهِيَةُ الْكِتَابَةِ عَلَى الْقُبُورِ وَظَاهِرُهُ عَدَمُ الْفَرْقِ بَيْنَ كِتَابَةِ اسْمِ الْمَيِّتِ عَلَى الْقَبْرِ وَغَيْرِهَا
قَالَ المنذري والحديث أخرجه النسائي وأخرجه بن مَاجَهْ مُخْتَصَرًا قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكْتَبَ عَلَى الْقَبْرِ شَيْءٌ وَسُلَيْمَانُ بْنُ مُوسَى لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ فَهُوَ مُنْقَطِعٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي صَحِيح أَبِي حَاتِم بْن حِبَّان مِنْ حَدِيث عَاصِم عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مِنْ شِرَار النَّاس مَنْ تُدْرِكهُمْ السَّاعَة وَهُمْ أَحْيَاء وَمَنْ يَتَّخِذُونَ الْقُبُور مَسَاجِد وَفِي صَحِيح مُسْلِم عَنْ جُنْدَب بْن عَبْد اللَّه الْبَجْلِيِّ قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل أَنْ يَمُوت بِخَمْسٍ وَهُوَ يَقُول إِنِّي أَبْرَأ إِلَى اللَّه أَنْ يَكُون لِي مِنْكُمْ خَلِيل
فَإِنَّ اللَّه عَزَّ وَجَلَّ قَدْ اِتَّخَذَنِي خَلِيلًا

(9/33)

[3227] (قَاتَلَ اللَّهُ الْيَهُودَ) زَادَ الْمُسْلِمُ وَالنَّصَارَى وَمَعْنَى قَاتَلَ قَتَلَ وَقِيلَ لَعَنَ فَإِنَّهُ وَرَدَ بِلَفْظِ اللَّعْنِ (اتَّخَذُوا) جُمْلَةٌ مُسْتَأْنَفَةٌ عَلَى سَبِيلِ الْبَيَانِ لِمُوجِبِ الْمُقَاتَلَةِ كَأَنَّهُ قِيلَ مَا سَبَبُ مُقَاتَلَتِهِمْ فَأُجِيبَ بِقَوْلِهِ اتَّخَذُوا (مَسَاجِدَ) أَيْ قِبْلَةً لِلصَّلَاةِ يُصَلُّونَ إِلَيْهَا أَوْ بَنَوْا مَسَاجِدَ عَلَيْهَا يُصَلُّونَ فِيهَا وَإِلَى الثَّانِي يَمِيلُ كَلَامُ الْمُصَنِّفِ حَيْثُ ذَكَرَهُ فِي بَابِ الْبِنَاءِ عَلَى الْقَبْرِ وَلَعَلَّ وَجْهَ الْكَرَاهَةِ أَنَّهُ قَدْ يُفْضِي إِلَى عِبَادَةِ نَفْسِ الْقَبْرِ انْتَهَى
وَتَقَدَّمَ بَعْضُ الْبَيَانِ فِي بَابِ تَسْوِيَةِ الْقَبْرِ قَالَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
كَمَا اِتَّخَذَ إِبْرَاهِيم خَلِيلًا
وَلَوْ كُنْت مُتَّخِذًا خليلا لا تخذت أَبَا بَكْر خَلِيلًا
وَإِنَّ مَنْ كَانَ قَبْلكُمْ كَانُوا يَتَّخِذُونَ قُبُور أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِد أَلَا فَلَا تَتَّخِذُوا الْقُبُور مَسَاجِد إِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة أَنَّ أُمّ حَبِيبَة وَأُمّ سَلَمَة ذَكَرَتَا كَنِيسَة رَأَتَاهَا بِالْحَبَشَةِ فِيهَا تَصَاوِير لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ أُولَئِكَ إِذَا كَانَ فِيهِمْ الرَّجُل الصَّالِح فَمَاتَ بَنَوْا عَلَى قَبْره مَسْجِدًا وَصَوَّرُوا فِيهِ تَلِك التَّصَاوِير أُولَئِكَ شِرَار الْخَلْق عِنْد اللَّه يَوْم الْقِيَامَة
وَزَادَ الْبُخَارِيّ إِنَّ هَذِهِ الْكَنِيسَة ذُكِرَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه الَّذِي مَاتَ فِيهِ
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه الَّذِي لَمْ يَقُمْ مِنْهُ لَعَنَ اللَّه الْيَهُود وَالنَّصَارَى اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد قَالَتْ وَلَوْلَا ذَلِكَ لَأُبْرِزَ قَبْره غَيْر أَنَّهُ خُشِيَ أَنْ يُتَّخَذ مَسْجِدًا وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة رَضِي الْلَّه عَنْهُ قَالَ قَالَ رسول الله صلى الله عليه وسلم لعن اللَّه الْيَهُود وَالنَّصَارَى اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد
وفي الصحيحين عن عائشة وبن عَبَّاس قَالَا لَمَّا نَزَلَ (1) بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَفِقَ يَطْرَح خَمِيصَة لَهُ عَلَى وَجْهه فَإِذَا اِغْتَمَّ كَشَفَهَا عَنْ وَجْهه فَقَالَ وَهُوَ كَذَلِكَ لَعْنَة اللَّه عَلَى الْيَهُود وَالنَّصَارَى اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد يُحَذِّر مِثْل مَا صَنَعُوا
وَفِي صَحِيح أَبِي حَاتِم بْن حبان عن أبي صالح عن بن عَبَّاس قَالَ لَعَنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَائِرَات

(9/34)

76 - (بَاب فِي كَرَاهِيَةِ الْقُعُودِ عَلَى الْقَبْرِ)
[3228] (عَلَى جَمْرَةٍ) أَيْ مِنَ النَّارِ (فَتُحْرِقَ) بِضَمِّ التَّاءِ وَكَسْرِ الرَّاءِ (حَتَّى تَخْلُصَ) بِضَمِّ اللَّامِ أَيْ تَصِلَ (خَيْرٌ لَهُ) أَيْ أَحْسَنُ لَهُ وَأَهْوَنُ (عَلَى قَبْرٍ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ الْجُلُوسُ عَلَى الْقَبْرِ
وَذَهَبَ الْجُمْهُورُ إِلَى التَّحْرِيمِ وَالْمُرَادُ الْقُعُودُ
وَرَوَى الطَّحَاوِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ كَعْبٍ قَالَ إِنَّمَا قَالَ أَبُو هُرَيْرَةَ مَنْ جَلَسَ عَلَى قَبْرٍ يَبُولُ عَلَيْهِ أَوْ يَتَغَوَّطُ فَكَأَنَّمَا جَلَسَ عَلَى جَمْرَةٍ قَالَ فِي الْفَتْحِ لَكِنَّ إِسْنَادَهُ ضَعِيفٌ
وَقَالَ نَافِعٌ كان بن عُمَرَ يَجْلِسُ عَلَى الْقُبُورِ وَمُخَالَفَةُ الصَّحَابِيِّ لِمَا رَوَى لَا تُعَارِضُ الْمَرْوِيَّ
قَالَهُ فِي النَّيْلِ
قال المنذري والحديث أخرجه مسلم والنسائي وبن مَاجَهْ

[3229] (أَبَا مَرْثَدٍ) بِفَتْحِ الْمِيمِ وَالْمُثَلَّثَةِ (الْغَنَوِيَّ) بِفَتْحَتَيْنِ (وَلَا تُصَلُّوا) أَيْ مُسْتَقْبِلِينَ (إِلَيْهَا) أَيِ الْقُبُورَ لِمَا فِيهِ مِنَ التَّعْظِيمِ الْبَالِغِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْقُبُور وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِد وَالسُّرُج قَالَ أَبُو حَاتِم أَبُو صَالِح هَذَا اِسْمه مِهْرَانُ ثِقَة وَلَيْسَ بِصَاحِبِ الْكَلْبِيّ ذَاكَ اِسْمه بَاذَام وَقَالَ عَبْد الْحَقّ الْإِشْبِيلِيّ هُوَ بَاذَام صَاحِب الْكَلْبِيّ وَهُوَ عِنْدهمْ ضَعِيف جِدًّا
وَكَانَ شَيْخنَا أَبُو الْحَجَّاج الْمِزِّيُّ يُرَجِّح هَذَا أَيْضًا

(9/35)

77 - (باب المشي بين القبور في النعل)
[3230] (بن سمير) بالتصغير (بن نَهِيكٍ) بِفَتْحِ النُّونِ وَكَسْرِ الْهَاءِ (عَنْ بَشِيرٍ) هُوَ ابْنُ الْخَصَاصِيَةِ وَهِيَ أُمُّهُ
قَالَهُ الْمُنْذِرِيُّ (بَيْنَمَا أَنَا أُمَاشِي) أَيْ أَمْشِي مَعَهُ هُوَ مِنْ بَابِ الْمُفَاعَلَةِ يُقَالُ تَمَاشَيَا تَمَاشِيًا أَيْ مَشَيَا مَعًا (فَقَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَقَدْ سَبَقَ هَؤُلَاءِ خَيْرًا كَثِيرًا) أَيْ كَانُوا قِبَلَ الْخَيْرِ فَحَادَ عَنْهُمْ ذَلِكَ الْخَيْرُ وَمَا أَدْرَكُوهُ أَوْ أَنَّهُمْ سَبَقُوهُ حَتَّى جَعَلُوهُ وَرَاءَ ظُهُورِهِمْ (ثَلَاثًا) أَيْ قَالَهُ ثَلَاثَ مَرَّاتٍ (ثُمَّ حَانَتْ) أَيْ قَرُبَتْ وَوَقَعَتْ (يَا صَاحِبَ السِّبْتِيَّتَيْنِ إِلَخْ) وَهُمَا نَعْلَانِ لَا شَعْرَ عَلَيْهِمَا
قَالَ الْخَطَّابِيُّ قَالَ الْأَصْمَعِيُّ السِّبْتِيَّةُ مِنَ النِّعَالِ مَا كَانَ مَدْبُوغًا بِالْقَرَظِ
قُلْتُ السِّبْتِيَّتَيْنِ بِكَسْرِ السِّينِ نِسْبَةٌ إِلَى السِّبْتِ وَهُوَ جُلُودُ الْبَقَرِ الْمَدْبُوغَةُ بِالْقَرَظِ يُتَّخَذُ مِنْهَا النِّعَالُ لِأَنَّهُ سُبِتَ شَعْرُهَا أَيْ حُلِقَ وَأُزِيلَ وَقِيلَ لِأَنَّهَا انْسَبَتْ بِالدِّبَاغِ أَيْ لَانَتْ وَأُرِيدَ بِهِمَا النَّعْلَانِ الْمُتَّخَذَانِ مِنَ السِّبْتِ وَأَمْرُهُ بِالْخَلْعِ احْتِرَامًا لِلْمَقَابِرِ عَنِ الْمَشْيِ بَيْنَهَا بِهِمَا أَوْ لِقَذَرٍ بِهِمَا أَوْ لِاخْتِيَالِهِ فِي مَشْيِهِ
قِيلَ وَفِي الْحَدِيثِ كَرَاهَةُ الْمَشْيِ بِالنِّعَالِ بَيْنَ الْقُبُورِ وَلَا يَتِمُّ ذَلِكَ إِلَّا عَلَى بَعْضِ الْوُجُوِهِ الْمَذْكُورَةِ قَالَهُ السِّنْدِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ اِخْتَلَفَ النَّاس فِي هَذَيْنِ الْحَدِيثَيْنِ فَضَعَّفَتْ طَائِفَة حَدِيث بَشِير
قَالَ الْبَيْهَقِيُّ رَوَاهُ جَمَاعَة عَنْ الْأَسْوَد بْن شَيْبَانَ وَلَا يُعْرَف إلا بهذا الإسناد وقد ثبت عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ هَذَا الْحَدِيث

(9/36)

وَفِي النَّيْلِ وَفِي ذَلِكَ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ الْمَشْيُ بَيْنَ الْقُبُورِ بِالنَّعْلَيْنِ وَلَا يَخْتَصُّ عَدَمُ الْجَوَازِ بِكَوْنِ النَّعْلَيْنِ سِبْتِيَّتَيْنِ لِعَدَمِ الفارق بينها وبين غيرها وقال بن حزم يجوز وطأ الْقُبُورِ بِالنِّعَالِ الَّتِي لَيْسَتْ سِبْتِيَّةً لِحَدِيثِ إِنَّ الْمَيِّتَ يَسْمَعُ خَفْقَ نِعَالِهِمْ وَخَصَّ الْمَنْعَ بِالسِّبْتِيَّةِ وَجَعَلَ هَذَا جَمْعًا بَيْنَ الْحَدِيثَيْنِ
وَهُوَ وَهَمٌ لِأَنَّ سَمَاعَ الْمَيِّتِ لِخَفْقِ النِّعَالِ لَا يَسْتَلْزِمُ أَنْ يَكُونَ الْمَشْيُ عَلَى قَبْرٍ أَوْ بَيْنَ الْقُبُورِ فَلَا مُعَارَضَةَ
وَقَالَ الْخَطَّابِيُّ إِنَّ النَّهْيَ عَنِ السِّبْتِيَّةِ لِمَا فِيهَا مِنَ الْخُيَلَاءِ وَرُدَّ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسُهَا انْتَهَى
قَالَ الْعَيْنِيُّ إِنَّمَا اعْتُرِضَ عَلَيْهِ بِالْخَلْعِ احْتِرَامًا لِلْمَقَابِرِ وَقِيلَ لِاخْتِيَالِهِ فِي مَشْيِهِ وَقَالَ الطَّحَاوِيُّ إِنَّ أَمْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَلْعِ لَا لِكَوْنِ الْمَشْيِ بَيْنَ الْقُبُورِ بِالنِّعَالِ مَكْرُوهًا وَلَكِنْ لَمَّا رَأَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَذَرًا فِيهِمَا يُقَذِّرُ الْقُبُورَ أَمَرَ بِالْخَلْعِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ

[3231] (وَتَوَلَّى) مَبْنِيًّا لِلْفَاعِلِ أَيْ أَدْبَرَ وَذَهَبَ (قَرْعَ نِعَالِهِمْ) أَيْ صَوْتَهَا عِنْدَ الْمَشْيِ قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه حَدِيث بَشِير إِسْنَاده جَيِّد أَذْهَب إِلَيْهِ إِلَّا مِنْ علة
قَالَ الْمُجَوِّزُونَ
يُحْتَمَل أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى بِنَعْلَيْهِ قَذَرًا فَأَمَرَهُ أَنْ يَخْلَعهُمَا وَيُحْتَمَل أَنْ يَكُون كَرِهَ لَهُ الْمَشْي فِيهِمَا لِمَا فِيهِ مِنْ الْخُيَلَاء فَإِنَّ النِّعَال السِّبْتِيَّة مِنْ زِيّ أَهْل التَّنَعُّم وَالرَّفَاهِيَة كَمَا قَالَ عَنْتَرَة يَظَلّ كَأَنَّ ثِيَابه فِي سرجه يحذي نِعَال السَّبْت لَيْسَ بِتَوْأَمٍ وَهَذَا لَيْسَ بِشَيْءٍ وَلَا ذُكِرَ فِي الْحَدِيث شَيْء مِنْ ذَلِكَ
وَمَنْ تَدَبَّرَ نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجُلُوس عَلَى الْقَبْر وَالِاتِّكَاء عَلَيْهِ وَالْوَطْء عَلَيْهِ عَلِمَ أَنَّ النَّهْي إِنَّمَا كَانَ احتراما لسكانها أن يوطأ بالنعال فوق رؤوسهم وَلِهَذَا يَنْهَى عَنْ التَّغَوُّط بَيْن الْقُبُور وَأَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الْجُلُوس عَلَى الْجَمْر حَتَّى تَحْرُق الثِّيَاب خَيْر مِنْ الْجُلُوس عَلَى الْقَبْر وَمَعْلُوم أَنَّ هَذَا أَخَفّ مِنْ الْمَشْي بَيْن الْقُبُور بِالنِّعَالِ

(9/37)

الْخَطَّابِيُّ خَبَرُ أَنَسٍ (هَذَا) يَدُلُّ عَلَى جَوَازِ لُبْسِ النَّعْلِ لِزَائِرِ الْقُبُورِ وَلِلْمَاشِي بِحَضْرَتِهَا وَبَيْنَ ظَهْرَانَيْهَا فَأَمَّا خَبَرُ السِّبْتِيَّتَيْنِ (الَّذِي مَضَى) فَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا كُرِهَ ذَلِكَ لِمَا فِيهِمَا مِنَ الْخُيَلَاءِ وَذَلِكَ أَنَّ نِعَالَ السِّبْتِ مِنْ لِبَاسِ أَهْلِ التَّنَعُّمِ وَالتَّرَفُّهِ وَأَحَبَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكُونَ دُخُولُهُ الْمَقَابِرَ عَلَى زِيِّ أَهْلِ التَّوَاضُعِ وَلِبَاسِ أَهْلِ الْخُشُوعِ انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَأَمَّا قَوْلُ الْخَطَّابِيِّ يُشْبِهُ أَنْ يَكُونَ النَّهْيُ عَنْهُمَا لِمَا فِيهِمَا مِنَ الخيلاء فإنه متعقب بأن بن عُمَرَ كَانَ يَلْبَسُ النِّعَالَ السِّبْتِيَّةَ وَيَقُولُ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسُهَا وهو حديث صحيح وأغرب بن حَزْمٍ فَقَالَ يَحْرُمُ الْمَشْيُ بَيْنَ الْقُبُورِ بِالنِّعَالِ السِّبْتِيَّةِ دُونَ غَيْرِهِمَا وَهُوَ جُمُودٌ شَدِيدٌ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَبِالْجُمْلَةِ فَاحْتِرَام الْمَيِّت فِي قَبْره بِمَنْزِلَةِ اِحْتِرَامه في داره التي كان يسكنها في الدنيافإن الْقَبْر قَدْ صَارَ دَاره
وَقَدْ تَقَدَّمَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَسْر عَظْم الْمَيِّت كَكَسْرِهِ حَيًّا فَدَلَّ عَلَى أَنَّ اِحْتِرَامه فِي قَبْره كَاحْتِرَامِهِ فِي دَاره وَالْقُبُور هِيَ دِيَار الْمَوْتَى وَمَنَازِلهمْ وَمَحَلّ تَزَاوُرهمْ وَعَلَيْهَا تَنْزِل الرَّحْمَة مِنْ رَبّهمْ وَالْفَضْل عَلَى مُحْسِنهمْ فَهِيَ مَنَازِل الْمَرْحُومِينَ وَمَهْبِط الرَّحْمَة وَيَلْقَى بَعْضهمْ بَعْضًا عَلَى أَفْنِيَة قُبُورهمْ يَتَجَالَسُونَ وَيَتَزَاوَرُونَ كَمَا تَضَافَرَتْ بِهِ الْآثَار
وَمَنْ تَأَمَّلَ كِتَاب الْقُبُور لِابْنِ أَبِي الدُّنْيَا رَأَى فِيهِ آثَارًا كَثِيرَة فِي ذَلِكَ
فَكَيْف يُسْتَبْعَد أَنْ يَكُون مِنْ مَحَاسِن الشَّرِيعَة إِكْرَام هَذِهِ الْمَنَازِل عَنْ وَطْئِهَا بِالنِّعَالِ وَاحْتِرَامهَا بَلْ هَذَا مِنْ تَمَام مَحَاسِنهَا وَشَاهِده مَا ذَكَرْنَاهُ مِنْ وَطْئِهَا وَالْجُلُوس عَلَيْهَا وَالِاتِّكَاء عَلَيْهَا
وَأَمَّا تَضْعِيف حَدِيث بَشِير فَمِمَّا لَمْ نَعْلَم أَحَدًا طَعَنَ فِيهِ بَلْ قَدْ قَالَ الْإِمَام أَحْمَد إِسْنَاده جَيِّد
وَقَالَ عَبْد الرَّحْمَن بْن مَهْدِيّ كَانَ عَبْد اللَّه بْن عُثْمَان يَقُول فِيهِ حَدِيث جَيِّد وَرَجُل ثِقَة
وَأَمَّا مُعَارَضَته بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّهُ لَيَسْمَع قَرْع نِعَالهمْ فَمُعَارَضَة فَاسِدَة فَإِنَّ هَذَا إِخْبَار مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْوَاقِعِ وَهُوَ سَمَاع الْمَيِّت قَرْع نِعَال الْحَيّ وَهَذَا لَا يَدُلّ عَلَى الْإِذْن فِي قَرْع الْقُبُور وَالْمَشْي بَيْنهَا بِالنِّعَالِ إِذْ الْإِخْبَار عَنْ وُقُوع الشَّيْء لَا يَدُلّ عَلَى جَوَازه وَلَا تَحْرِيمه وَلَا حُكْمه
فَكَيْف يُعَارَض النَّهْي الصَّرِيح بِهِ قَالَ الْخَطَّابِيُّ ثَبَتَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى أَنْ تُوطَأ الْقُبُور وقد روى بن مَاجَهْ فِي سُنَنه عَنْ أَبِي الْخَيْر عَنْ عُقْبَة بْن عَامِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَأَنْ أَمْشِي عَلَى جَمْرَة أَوْ سَيْف أَوْ أَخْصِف نَعْلِي بِرِجْلِي أَحَبّ إِلَيَّ مِنْ أَنْ أَمْشِي عَلَى قَبْر مُسْلِم وَمَا أُبَالِي أَوَسْط الْقَبْر كَذَا قَالَ فضلت حاجتي

(9/38)

78 - (بَاب فِي تَحْوِيلِ الْمَيِّتِ مِنْ مَوْضِعِهِ)
[3232] لِلْأَمْرِ يَحْدُثُ (فَكَانَ فِي نَفْسِي مِنْ ذَلِكَ حَاجَةٌ) أَيْ إِلَى إِخْرَاجِهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ فَلَمْ تَطِبْ نَفْسِي حَتَّى أَخْرَجْتُهُ فَجَعَلْتُهُ فِي قَبْرٍ عَلَى حِدَةٍ فِيهِ دَلَالَةٌ عَلَى جَوَازِ الْإِخْرَاجِ لِأَمْرٍ يَتَعَلَّقُ بِالْحَيِّ لِأَنَّهُ لَا ضَرَرَ عَلَى الْمَيِّتِ فِي دَفْنِ مَيِّتٍ آخَرَ مَعَهُ وَقَدْ بَيَّنَ ذَلِكَ جَابِرٌ بِقَوْلِهِ فَكَانَ فِي نَفْسِي (فَمَا أَنْكَرْتُ مِنْهُ شَيْئًا) أَيْ مَا وَجَدْتُ مُنْكَرًا وَمُتَغَيِّرًا مِنْ جَسَدِهِ شَيْئًا
فِيهِ جَوَازُ نَقْلِ الْمَيِّتِ مِنْ قَبْرِهِ إِلَى مَوْضِعٍ آخَرَ لِسَبَبٍ وَفِي الْمُوَطَّأِ قَالَ مَالِكٌ إِنَّهُ سَمِعَ غَيْرَ وَاحِدٍ يَقُولُ إِنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ وَسَعِيدَ بْنَ زَيْدٍ مَاتَا بِالْعَقِيقِ فَحُمِلَا إِلَى الْمَدِينَةِ وَدُفِنَا بِهَا
وَقَالَ السُّيُوطِيُّ فِي تاريخ الخلفاء في خلافة علي قال شريك نَقَلَهُ ابْنُهُ الْحَسَنُ إِلَى الْمَدِينَةِ
وَقَالَ الْمُبَرِّدُ عَنْ مُحَمَّدِ بْنِ حَبِيبٍ أَوَّلُ مَنْ حُوِّلَ من قبر إلى قبر علي
وأخرج بن عَسَاكِرَ عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ قَالَ لَمَّا قُتِلَ عَلِيُّ بْنُ أَبِي طَالِبٍ حَمَلُوهُ لِيَدْفِنُوهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى وَهَذِهِ الْآثَارُ فِيهَا جَوَازُ نَقْلِ الْمَيِّتِ مِنَ الْمَوْطِنِ الَّذِي مَاتَ فِيهِ إِلَى مَوْطِنٍ آخَرَ يُدْفَنُ فِيهِ وَالْأَصْلُ الْجَوَازُ فَلَا يُمْنَعُ مِنْ ذَلِكَ إِلَّا لِدَلِيلٍ وَالْحَدِيثُ سَكَتَ عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَوْ وَسْط الطَّرِيق وَعَلَى هَذَا فَلَا فَرْق بَيْن النَّعْل وَالْجُمْجُم وَالْمَدَاس وَالزُّرْبُول
وَقَالَ الْقَاضِي أَبُو يَعْلَى ذَلِكَ مُخْتَصّ بِالنِّعَالِ السِّبْتِيَّة لَا يَتَعَدَّاهَا إِلَى غَيْرهَا
قَالَ لِأَنَّ الْحُكْم تَعَبُّدِيّ غَيْر مُعَلَّل فَلَا يَتَعَدَّى مَوْرِد النَّصّ
وَفِيمَا تَقَدَّمَ كِفَايَة فِي رَدّ هَذَا وَبِاَللَّهِ التَّوْفِيق

(9/39)

79 - (بَاب فِي الثَّنَاءِ عَلَى الْمَيِّتِ)
[3233] (مَرُّوا) أَيِ النَّاسُ (فَأَثْنَوْا عَلَيْهَا) أَيْ ذَكَرُوهَا بِأَوْصَافٍ حَمِيدَةٍ (خيرا) تأكيدا ودفع لِمَا يُتَوَهَّمُ مِنْ عَلَى (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَجَبَتْ) أَيِ الْجَنَّةُ وَالْمُرَادُ بِالْوُجُوبِ الثُّبُوتُ إِذْ هُوَ فِي صِحَّةِ الْوُقُوعِ كَالشَّيْءِ الْوَاجِبِ وَالْأَصْلُ أَنَّهُ لَا يَجِبُ عَلَى اللَّهِ شَيْءٌ بَلِ الثَّوَابُ فَضْلُهُ وَالْعِقَابُ عَدْلُهُ (فَأَثْنَوْا شَرًّا) قَالَ الطِّيبِيُّ اسْتِعْمَالُ الثَّنَاءِ فِي الشَّرِّ مُشَاكَلَةٌ أَوْ تَهَكُّمٌ انْتَهَى
وَيُمْكِنُ أَنْ يَكُونَ أَثْنَوْا فِي الْمَوْضِعَيْنِ بِمَعْنَى وَصَفُوا فَيَحْتَاجُ حِينَئِذٍ إِلَى الْقَيْدِ
فَفِي الْقَامُوسِ الثَّنَاءُ وَصْفٌ بِمَدْحٍ أَوْ ذَمٍّ أَوْ خَاصٌّ بِالْمَدْحِ
قَالَهُ القارىء (فَقَالَ وَجَبَتْ) أَيِ النَّارُ أَوِ الْعُقُوبَةُ وَحَاصِلُ الْمَعْنَى أَنَّ ثَنَاءَهُمْ عَلَيْهِ بِالْخَيْرِ يَدُلُّ عَلَى أَنَّ أَفْعَالَهُ كَانَتْ خَيْرًا وَجَبَتْ لَهُ الْجَنَّةُ وثناءهم عليه بالشر يدل على أن أَفْعَالِهِ كَانَتْ شَرًّا فَوَجَبَتْ لَهُ النَّارُ (إِنَّ بَعْضَكُمْ عَلَى بَعْضٍ شَهِيدٍ) أَيِ الْمُخَاطَبُونَ بِذَلِكَ مِنَ الصَّحَابَةِ وَمَنْ كَانَ عَلَى صِفَتِهِمْ مِنَ الإيمان وحكى بن التِّينِ أَنَّ ذَلِكَ مَخْصُوصٌ بِالصَّحَابَةِ لِأَنَّهُمْ كَانُوا يَنْطِقُونَ بِالْحِكْمَةِ بِخِلَافِ مَنْ بَعْدَهُمْ ثُمَّ قَالَ وَالصَّوَابُ أَنَّ ذَلِكَ يَخْتَصُّ بِالْمُتَّقِيَاتِ وَالْمُتَّقِينَ
قَالَهُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وقد أخرجه البخاري ومسلم وبن مَاجَهْ مِنْ حَدِيثِ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ

([3234] بَاب فِي زِيَارَةِ الْقُبُورِ)
(فَبَكَى) بُكَاؤُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَا فَاتَهَا مِنْ إِدْرَاكِ أَيَّامِهِ وَالْإِيمَانِ بِهِ أَوْ عَلَى عَذَابِهَا (فَلَمْ يَأْذَنْ لِي

(9/40)

لِأَنَّهَا كَافِرَةٌ وَالِاسْتِغْفَارُ لِلْكَافِرِينَ لَا يَجُوزُ (فَأُذِنَ لِي) بِنَاءٌ عَلَى الْمَجْهُولِ أَوْ يَكُونُ بِصِيغَةِ الْفَاعِلِ (فَإِنَّهَا) أَيِ الْقُبُورَ أَوْ زِيَارَتَهَا (تُذَكِّرُ بِالْمَوْتِ) وَذِكْرُ الْمَوْتِ يُزَهِّدُ فِي الدُّنْيَا وَيُرَغِّبُ فِي الْعُقْبَى فِيهِ جَوَازُ زِيَارَةِ قُبُورِ الْمُشْرِكِينَ وَالنَّهْيُ عَنِ الِاسْتِغْفَارِ لِلْكُفَّارِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه مسلم والنسائي وبن مَاجَهْ
(مُعَرِّفُ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ الراء المكسورة
قاله في التقريب (عن بن بُرَيْدَةَ) هُوَ عَبْدُ اللَّهِ
قَالَهُ الْمُنْذِرِيُّ (نَهَيْتُكُمْ) أَيْ قَبْلَ هَذَا (فَزُورُوهَا) الْأَمْرُ لِلرُّخْصَةِ أَوْ لِلِاسْتِحْبَابِ وَظَاهِرُهُ الْإِذْنُ فِي زِيَارَةِ الْقُبُورِ لِلرِّجَالِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَاخْتُلِفَ فِي النِّسَاءِ فَقِيلَ دَخَلْنَ فِي عُمُومِ الْإِذْنِ وَهُوَ قَوْلُ الْأَكْثَرِ وَمَحَلُّهُ مَا إِذَا أُمِنَتِ الْفِتْنَةُ
وَمِمَّنْ حَمَلَ الْإِذْنَ عَلَى عُمُومِهِ لِلرِّجَالِ وَالنِّسَاءِ عَائِشَةُ وَقِيلَ الْإِذْنُ خَاصٌّ بِالرِّجَالِ وَلَا يَجُوزُ لِلنِّسَاءِ زِيَارَةُ الْقُبُورِ انْتَهَى
قَالَ الْعَيْنِيُّ وَحَاصِلُ الْكَلَامِ أَنَّ زِيَارَةَ الْقُبُورِ مَكْرُوهَةٌ لِلنِّسَاءِ بَلْ حَرَامٌ فِي هَذَا الزَّمَانِ وَلَا سِيَّمَا نِسَاءُ مِصْرَ لِأَنَّ خُرُوجَهُنَّ عَلَى وَجْهِ الْفَسَادِ وَالْفِتْنَةِ وَإِنَّمَا رُخِّصَتِ الزِّيَارَةُ لِتَذَكُّرِ أَمْرِ الْآخِرَةِ وَلِلِاعْتِبَارِ بِمَنْ مَضَى وَلِلتَّزَهُّدِ فِي الدُّنْيَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ

1 - (بَاب فِي زِيَارَةِ النِّسَاءِ الْقُبُورَ)
(وَالْمُتَّخِذِينَ عَلَيْهَا) أَيْ عَلَى الْقُبُورِ (الْمَسَاجِدَ وَالسُّرُجَ) فِيهِ تَحْرِيمُ زِيَارَةِ الْقُبُورِ للنساء

(9/41)

وَاتِّخَاذِ الْقُبُورِ مَسَاجِدَ وَاتِّخَاذِ السُّرُجِ عَلَى الْمَقَابِرِ
قَالَ التِّرْمِذِيُّ قَدْ رَأَى بَعْضُ أَهْلِ الْعِلْمِ أَنَّ هَذَا كَانَ قَبْلَ أَنْ يُرَخِّصَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي زِيَارَةِ الْقُبُورِ فَلَمَّا رَخَّصَ دَخَلَ فِي رُخْصَتِهِ الرِّجَالُ وَالنِّسَاءُ وَقَالَ بَعْضُهُمْ إِنَّمَا كُرِهَ زِيَارَةُ الْقُبُورِ فِي النِّسَاءِ لِقِلَّةِ صَبْرِهِنَّ وَكَثْرَةِ جَزَعِهِنَّ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ تَقَدَّمَ أَنَّ أَبَا حَاتِم خَالَفَهُ فِي ذَلِكَ
وَقَالَ أَبُو صَالِح هَذَا هُوَ مِهْرَانُ ثِقَة
وَلَيْسَ بِصَاحِبِ الْكَلْبِيّ ذَاكَ اِسْمه بَاذَام
وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث عُمَر بْن أَبِي سَلَمَة عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم لعن زوارت الْقُبُور وَقَالَ هَذَا حَدِيث حَسَن صَحِيح وَأَخْرَجَهُ بن حِبَّان فِي صَحِيحه وَفِي الْبَاب عَنْ عَائِشَة وَحَسَّان وَحَدِيث حَسَّان بْن ثَابِت قَدْ أَخْرَجَهُ الإمام أحمد في مسنده
وروى بن حِبَّان فِي صَحِيحه مِنْ حَدِيث رَبِيعَة بْن سَيْف الْمَعَافِرِيّ عَنْ أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ عَنْ عَبْد اللَّه بْن عَمْرو قَالَ قَبَرْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا فَلَمَّا فَرَغْنَا اِنْصَرَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَانْصَرَفْنَا مَعَهُ فَلَمَّا حَاذَيْنَا بِهِ وَتَوَسَّطَ الطَّرِيق إِذَا نَحْنُ بِامْرَأَةٍ مُقْبِلَة فَلَمَّا دَنَتْ إِذَا هِيَ فَاطِمَة فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
مَا أَخْرَجَك يَا فَاطِمَة مِنْ بَيْتك قَالَتْ
يَا رَسُول اللَّه رَحَّمْت عَلَى أَهْل هَذَا الْمَيِّت مَيِّتهمْ
فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَعَلَّك بَلَغْت مَعَهُمْ الْكُدَى قَالَتْ
مَعَاذ اللَّه وَقَدْ سَمِعْتُك تَذْكُر فِيهَا مَا تَذْكُر
قَالَ لَوْ بَلَغْت مَعَهُمْ الْكُدَى مَا رَأَيْت الْجَنَّة حَتَّى يَرَاهَا جَدّ أَبِيك فَسَأَلْت رَبِيعَة عَنْ الْكُدَى فَقَالَ الْقُبُور
قَالَ أَبُو حَاتِم
يُرِيد الْجَنَّة الْعَالِيَة الَّتِي يَدْخُلهَا مَنْ لَمْ يَرْتَكِب نَهْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
لِأَنَّ فَاطِمَة عَلِمَتْ النَّهْي فِيهِ قَبْل ذَلِكَ وَالْجَنَّة هِيَ جِنَان كَثِيرَة لَا جَنَّة وَاحِدَة وَالْمُشْرِك لَا يَدْخُل الْجَنَّة أَصْلًا لَا عَالِيَة وَلَا سَافِلَة وَلَا مَا بَيْنهمَا
وَقَدْ طَعَنَ غَيْره فِي هَذَا الْحَدِيث وَقَالُوا
هُوَ غَيْر صَحِيح لِأَنَّ رَبِيعَة بْن سَيْف ضَعِيف الْحَدِيث عِنْده مَنَاكِير
وَقَدْ اُخْتُلِفَ فِي زِيَارَة النِّسَاء لِلْمَقَابِرِ عَلَى ثَلَاثَة أَقْوَال
أَحَدهَا التَّحْرِيم لِهَذِهِ الْأَحَادِيث
وَالثَّانِي يُكْرَه مِنْ غَيْر تَحْرِيم
وَهَذَا مَنْصُوص أَحْمَد فِي إِحْدَى الرِّوَايَات عَنْهُ
وَحُجَّة هَذَا الْقَوْل
حَدِيث أُمّ عَطِيَّة الْمُتَّفَق عَلَيْهِ نُهِينَا عَنْ اِتِّبَاع الْجَنَائِز
وَلَمْ يُعْزَم عَلَيْنَا وَهَذَا يَدُلّ عَلَى أَنَّ النَّهْي عَنْهُ لِلْكَرَاهَةِ لَا لِلتَّحْرِيمِ

(9/42)

قال المنذري والحديث أخرجه الترمذي والنساء وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّ أَبَا صَالِحٍ هَذَا هُوَ بَاذَامُ يُقَالُ بَاذَانُ مَوْلَى أُمِّ هَانِئٍ بِنْتِ أَبِي طالب وهو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالثَّالِث أَنَّهُ مُبَاح لَهُنَّ غَيْر مَكْرُوه وَهُوَ الرِّوَايَة الْأُخْرَى عَنْ أَحْمَد
وَاحْتُجَّ لِهَذَا الْقَوْل بِوُجُوهٍ
أَحَدهَا مَا رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث بُرَيْدَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ كُنْت نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا وَفِيهِ أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ زُورُوا الْقُبُور فَإِنَّهَا تُذَكِّر الْمَوْت قَالُوا وَهَذَا الْخِطَاب يَتَنَاوَل النِّسَاء بِعُمُومِهِ بَلْ هُنَّ الْمُرَاد بِهِ فَإِنَّهُ إِنَّمَا عُلِمَ نَهْيه عَنْ زِيَارَتهَا لِلنِّسَاءِ دُون الرِّجَال وَهَذَا صَرِيح فِي النسخ لأنه قد صرح فيه بتقدم النَّهْي وَلَا رَيْب فِي أَنَّ الْمَنْهِيّ عَنْ زِيَارَة الْقُبُور هُوَ الْمَأْذُون لَهُ فِيهَا وَالنِّسَاء قَدْ نُهِينَ عَنْهَا فَيَتَنَاوَلهُنَّ الْإِذْن قَالُوا وَأَيْضًا فقد قال عبد الله بن أبي ملكية لِعَائِشَة يَا أُمّ الْمُؤْمِنِينَ مِنْ أَيْنَ أَقْبَلْت قَالَتْ مِنْ قَبْر أَخِي عَبْد الرَّحْمَن فَقُلْت لَهَا أَلَيْسَ قَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ زِيَارَة الْقُبُور قَالَتْ نَعَمْ ثُمَّ أَمَرَ بِزِيَارَتِهَا رَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث يَزِيد بْن زُرَيْعٍ عَنْ بَسْطَام بْن مسلم عن أبي التياح عن بن أَبِي مُلَيْكَة قَالَ تُوُفِّيَ عَبْد الرَّحْمَن بْن أَبِي بَكْر يَحْيَى
فَحُمِلَ إِلَى مَكَّة فَدُفِنَ فَلَمَّا قَدِمَتْ عَائِشَة أَتَتْ قَبْر عَبْد الرَّحْمَن فَقَالَتْ وَكُنَّا كَنَدْمَانَيْ جَذِيمَة حِقْبَة مِنْ الدَّهْر حَتَّى قِيلَ لَنْ يَتَصَدَّعَا فَلَمَّا تَفَرَّقْنَا كَأَنِّي وَمَالِكًا لِطُولِ اِجْتِمَاع لَمْ نَبِتْ لَيْلَة مَعًا ثُمَّ قَالَتْ وَاَللَّه لَوْ حَضَرْتُك مَا دُفِنْت
إِلَّا حَيْثُ مُتّ وَلَوْ شَهِدْتُك مَا زُرْتُك
قَالُوا وَأَيْضًا فَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَنَس قَالَ مَرَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِامْرَأَةٍ عِنْد قَبْر تَبْكِي عَلَى صَبِيّ لَهَا فَقَالَ لَهَا اِتَّقِي اللَّه وَاصْبِرِي فَقَالَتْ وَمَا تُبَالِي بِمُصِيبَتِي
فَلَمَّا ذَهَبَ قِيلَ لَهَا إِنَّهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخَذَهَا مِثْل الْمَوْت فَأَتَتْ بَابه فَلَمْ تَجِد عَلَى بَابه بَوَّابِينَ فَقَالَتْ يَا رَسُول اللَّه لَمْ أَعْرِفك فَقَالَ إِنَّمَا الصَّبْر عِنْد الصَّدْمَة الْأُولَى وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ بَاب زِيَارَة الْقُبُور قَالُوا وَلِأَنَّ تَعْلِيل زِيَارَتهَا بِتَذْكِيرِ الْآخِرَة أَمْر يَشْتَرِك فِيهِ الرِّجَال وَالنِّسَاء
وَلَيْسَ الرِّجَال إِلَيْهِ مِنْهُنَّ
قَالَ الْأَوَّلُونَ أَحَادِيث التَّحْرِيم صَرِيحَة فِي مَعْنَاهَا
فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعَنَ النِّسَاء عَلَى الزِّيَارَة وَاللَّعْن عَلَى الْفِعْل مِنْ أَدَلّ الدَّلَائِل عَلَى تَحْرِيمه وَلَا سِيَّمَا وَقَدْ قَرَنَهُ فِي اللَّعْن بِالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِد وَالسُّرُج وَهَذَا غَيْر مَنْسُوخ بَلْ لَعَنَ فِي مَرَض مَوْته مَنْ فَعَلَهُ كَمَا تقدم
قَالُوا وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُنْت نَهَيْتُكُمْ إِنَّمَا هُوَ صِيغَة خِطَاب لِلذُّكُورِ وَالْإِنَاث وَإِنْ دَخَلْنَ فِيهِ تَغْلِيبًا

(9/43)

صاحب الكلبي وقد قيل إنه لم يسمع من بن عَبَّاسٍ وَقَدْ تَكَلَّمَ فِيهِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ وَقَالَ بن عَدِيٍّ وَلَا أَعْلَمُ أَحَدًا مِنَ الْمُتَقَدِّمِينَ رَضِيَهُ وَقَدْ قِيلَ عَنْ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانَ وَغَيْرِهِ بِخَيْرِ أَمْرِهِ وَلَعَلَّهُ يُرِيدُ رَضِيَهُ حُجَّةً أَوْ قَالَ هُوَ ثِقَةٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَهَذَا حَيْثُ لَا يَكُون دَلِيل صَرِيح يَقْتَضِي عَدَم دُخُولهنَّ وَأَحَادِيث التَّحْرِيم مِنْ أَظْهَر الْقَرَائِن عَلَى عَدَم دُخُولهنَّ فِي خِطَاب الذُّكُور
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّ النَّهْي إِنَّمَا كَانَ لِلنِّسَاءِ خَاصَّة فَغَيْر صَحِيح لِأَنَّ قَوْله كُنْت نَهَيْتُكُمْ خِطَاب لِلذُّكُورِ أَصْلًا وَوَضْعًا فَلَا بُدّ وَأَنْ يَتَنَاوَلهُمْ وَحْدهمْ وَلَوْ كَانَ النَّهْي إِنَّمَا كَانَ لِلنِّسَاءِ خَاصَّة لَقَالَ كُنْت نَهَيْتُكُنَّ وَلَمْ يَقُلْ نَهَيْتُكُمْ بَلْ كَانَ فِي أَوَّل الْإِسْلَام قَدْ نَهَى عَنْ زِيَارَة الْقُبُور صِيَانَة لِجَانِبِ التَّوْحِيد وَقَطْعًا لِلتَّعَلُّقِ بِالْأَمْوَاتِ وَسَدًّا لِذَرِيعَةِ الشِّرْك الَّتِي أصلها تعظيم القبور وعبادتها كما قال بن عَبَّاس فَلَمَّا تَمَكَّنَ التَّوْحِيد مِنْ قُلُوبهمْ وَاضْمَحَلَّ الشِّرْك وَاسْتَقَرَّ الدِّين أَذِنَ فِي زِيَارَة يَحْصُل بِهَا مَزِيد الْإِيمَان وَتَذْكِير مَا خُلِقَ الْعَبْد لَهُ مِنْ دَار الْبَقَاء فَأَذِنَ حِينَئِذٍ فِيهَا فَكَانَ نَهْيه عَنْهَا لِلْمَصْلَحَةِ وَإِذْنه فِيهَا لِلْمَصْلَحَةِ
وَأَمَّا النِّسَاء
فَإِنَّ هَذِهِ الْمَصْلَحَة وَإِنْ كَانَتْ مَطْلُوبَة مِنْهُنَّ لَكِنْ مَا يُقَارِن زِيَارَتهنَّ مِنْ الْمَفَاسِد الَّتِي يَعْلَمهَا الْخَاصّ وَالْعَامّ مِنْ فِتْنَة الْأَحْيَاء وَإِيذَاء الْأَمْوَات وَالْفَسَاد الَّذِي لَا سَبِيل إِلَى دَفْعه إِلَّا بِمَنْعِهِنَّ مِنْهَا أَعْظَم مَفْسَدَة مِنْ مَصْلَحَة يَسِيرَة تَحْصُل لَهُنَّ بِالزِّيَارَةِ وَالشَّرِيعَة مَبْنَاهَا عَلَى تَحْرِيم الْفِعْل إِذَا كَانَتْ مَفْسَدَته أَرْجَح مِنْ مَصْلَحَته وَرُجْحَان هَذِهِ الْمَفْسَدَة لَا خَفَاء بِهِ فَمَنْعهنَّ مِنْ الزِّيَارَة مِنْ مَحَاسِن الشَّرِيعَة
وَقَدْ رَوَى الْبَيْهَقِيُّ وَغَيْره مِنْ حَدِيث مُحَمَّد بْن الْحَنَفِيَّة عَنْ عَلِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ فِي جَنَازَة فَرَأَى نِسْوَة جُلُوسًا فَقَالَ مَا يُجْلِسكُنَّ فَقُلْنَ الجنازة فقال أتحملن فيمن يحمل قلن لاقال فَتُدْلِينَ فِيمَنْ يُدْلِي قُلْنَ لَا قَالَ فَتُغَسِّلْنَ فِيمَنْ يُغَسِّل قُلْنَ لَا قَالَ فَارْجِعْنَ مَأْزُورَات غَيْر مَأْجُورَات وَفِي رِوَايَة فَتَحْثِيَن فِيمَنْ يَحْثُو وَلَمْ يَذْكُر الْغُسْل
فَهَذَا يَدُلّ عَلَى أَنَّ اِتِّبَاعهنَّ الْجَنَازَة وِزْر لَا أَجْر لَهُنَّ فِيهِ إِذْ لَا مَصْلَحَة لَهُنَّ وَلَا لِلْمَيِّتِ فِي اِتِّبَاعهنَّ لَهَا بَلْ فِيهِ مَفْسَدَة لِلْحَيِّ وَالْمَيِّت
قَالُوا وَأَمَّا حَدِيث عَائِشَة فَالْمَحْفُوظ فِيهِ حَدِيث التِّرْمِذِيّ مَعَ مَا فِيهِ وَعَائِشَة إِنَّمَا قَدِمَتْ مَكَّة لِلْحَجِّ فَمَرَّتْ عَلَى قَبْر أَخِيهَا فِي طَرِيقهَا فَوَقَفَتْ عَلَيْهِ وَهَذَا لَا بَأْس بِهِ إِنَّمَا الْكَلَام فِي قَصْدهنَّ الْخُرُوج لِزِيَارَةِ الْقُبُور
وَلَوْ قُدِّرَ أَنَّهَا عَدَلَتْ إِلَيْهِ وَقَصَدَتْ زِيَارَته فَهِيَ قَدْ قَالَتْ لَوْ شَهِدْتُك لَمَا زُرْتُك وَهَذَا يَدُلّ عَلَى أَنَّهُ مِنْ الْمُسْتَقَرّ الْمَعْلُوم عِنْدهَا أَنَّ النِّسَاء لَا يُشْرَع لَهُنَّ زِيَارَة الْقُبُور وَإِلَّا لَمْ يَكُنْ فِي قَوْلهَا ذَلِكَ معنى

(9/44)

82 - (باب ما يقول إذا مر بالقبور)
[3237] (السَّلَامُ عَلَيْكُمْ) قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْعِلْمِ أَنَّ السَّلَامَ عَلَى الْمَوْتَى كَهُوَ عَلَى الْأَحْيَاءِ فِي تَقْدِيمِ الدُّعَاءِ عَلَى الِاسْمِ وَلَا يُقَدَّمُ الِاسْمُ عَلَى الدُّعَاءِ كَمَا يَفْعَلُهُ الْعَامَّةُ وَكَذَلِكَ هُوَ فِي كُلِّ دُعَاءٍ بِخَيْرٍ كَقَوْلِهِ تَعَالَى رحمة الله وبركاته عليكم أهل البيت وكقوله تعالى سلام على الياسين وَقَالَ تَعَالَى فِي خِلَافِ ذَلِكَ وَإِنَّ عَلَيْكَ لعنتي إلى يوم الدين فَقَدَّمَ الِاسْمَ عَلَى الدُّعَاءِ (دَارَ قَوْمٍ) أَيْ أَهْلَ دَارٍ
قَالَ الْخَطَّابِيُّ فِيهِ أَنَّهُ سَمَّى الْمَقَابِرَ دَارًا فَدَلَّ عَلَى أَنَّ اسْمَ الدَّارِ قَدْ يَقَعُ عَلَى الرَّبْعِ الْعَامِرِ الْمَسْكُونِ وَعَلَى الْخَرَابِ غَيْرِ الْمَأْهُولِ (وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ) قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا رِوَايَة الْبَيْهَقِيِّ وَقَوْلهَا نَهَى عَنْهَا ثُمَّ أَمَرَ بِزِيَارَتِهَا فَهِيَ مِنْ رِوَايَة بَسْطَام بْن مُسْلِم وَلَوْ صَحَّ فَهِيَ تَأَوَّلَتْ مَا تَأَوَّلَ غَيْرهَا مِنْ دُخُول النِّسَاء وَالْحُجَّة فِي قَوْل الْمَعْصُوم لَا فِي تَأْوِيل الرَّاوِي وَتَأْوِيله إِنَّمَا يَكُون مَقْبُولًا حَيْثُ لَا يُعَارِضهُ مَا هُوَ أَقْوَى مِنْهُ وَهَذَا قَدْ عَارَضَهُ أَحَادِيث الْمَنْع
قَالُوا وَأَمَّا حَدِيث أَنَس فَهُوَ حُجَّة لَنَا فَإِنَّهُ لَمْ يُقِرّهَا بَلْ أَمَرَهَا بِتَقْوَى اللَّه الَّتِي هِيَ فِعْل مَا أَمَرَ بِهِ وَتَرْك مَا نَهَى عَنْهُ وَمِنْ جُمْلَتهَا النَّهْي عَنْ الزِّيَارَة وَقَالَ لَهَا اِصْبِرِي وَمَعْلُوم أَنَّ مَجِيئَهَا إِلَى الْقَبْر وَبُكَاءَهَا مُنَافٍ لِلصَّبْرِ فَلَمَّا أَبَتْ أَنْ تَقْبَل مِنْهُ وَلَمْ تَعْرِفهُ اِنْصَرَفَ عَنْهَا فَلَمَّا عَلِمَتْ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ الْآمِر لَهَا جَاءَتْهُ تَعْتَذِر إِلَيْهِ مِنْ مُخَالَفَة أَمْره
فَأَيّ دَلِيل فِي هَذَا عَلَى جَوَاز زِيَارَة النِّسَاء
وَبَعْد فَلَا يُعْلَم أَنَّ هَذِهِ الْقَضِيَّة كَانَتْ بَعْد لَعْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَائِرَات الْقُبُور وَنَحْنُ نَقُول إِمَّا أَنْ تَكُون دَالَّة عَلَى الْجَوَاز فَلَا دَلَالَة عَلَى تَأَخُّرهَا عَنْ أَحَادِيث الْمَنْع أَوْ تَكُون دَالَّة عَلَى الْمَنْع بِأَمْرِهَا بِتَقْوَى اللَّه فَلَا دَلَالَة فِيهَا عَلَى الْجَوَاز فَعَلَى التَّقْدِيرَيْنِ لَا تُعَارِض أَحَادِيث الْمَنْع وَلَا يُمْكِن دَعْوَى نَسْخهَا بِهَا وَاَللَّه أَعْلَم
وَأَمَّا قَوْل أُمّ عَطِيَّة نُهِينَا عَنْ اِتِّبَاع الْجَنَائِز فَهُوَ حُجَّة لِلْمَنْعِ
وَقَوْلهَا وَلَمْ يُعْزَم عَلَيْنَا إِنَّمَا نَفَتْ فِيهِ وَصْف النَّهْي وَهُوَ النَّهْي الْمُؤَكَّد بِالْعَزِيمَةِ وَلَيْسَ ذَلِكَ شَرْطًا فِي اِقْتِضَاء التَّحْرِيم بَلْ مُجَرَّد النَّهْي كَافٍ وَلَمَّا نَهَاهُنَّ اِنْتَهَيْنَ لِطَوَاعِيَتِهِنَّ لِلَّهِ وَلِرَسُولِهِ فَاسْتَغْنَيْنَ عَنْ الْعَزِيمَة عَلَيْهِنَّ وَأُمّ عَطِيَّة لَمْ تَشْهَد الْعَزِيمَة فِي ذَلِكَ النَّهْي
وَقَدْ دَلَّتْ أَحَادِيث لَعْنَة الزَّائِرَات عَلَى الْعَزِيمَة فَهِيَ مُثْبِتَة لِلْعَزِيمَةِ فَيَجِب تَقْدِيمهَا وَبِاَللَّهِ التَّوْفِيق

(9/45)

الْخَطَّابِيُّ فَقَدْ قِيلَ إِنَّ ذَلِكَ لَيْسَ عَلَى مَعْنَى الِاسْتِثْنَاءِ الَّذِي يَدْخُلُ الْكَلَامَ لِشَكٍّ وَارْتِيَابٍ وَلَكِنَّهُ عَادَةُ الْمُتَكَلِّمِ يُحَسِّنُ بِذَلِكَ كَلَامَهُ وَيُزَيِّنُهُ بِهِ كَمَا يَقُولُ الرَّجُلُ لِصَاحِبِهِ إِنَّكَ إِنْ أَحْسَنْتَ إِلَيَّ شَكَرْتُكَ إِنْ شَاءَ اللَّهُ إِنِ ائْتَمَنْتَنِي لَمْ أَخُنْكَ إِنْ شَاءَ اللَّهُ فِي نَحْوِ ذَلِكَ مِنَ الْكَلَامِ وَهُوَ لَا يُرِيدُ الشَّكَّ فِي كَلَامِهِ وَقَدْ قَالَ اللَّهُ تَعَالَى لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ المسجد الحرام إن شاء الله امنين الْآيَةَ وَقَدْ عَلِمَ دُخُولَهُمْ إِيَّاهُ وَوَعَدَهُمْ بِهِ وَوَعْدُهُ الْحَقُّ وَهُوَ أَصْدَقُ الْقَائِلِينَ
وَقَدْ قِيلَ إِنَّهُ دَخَلَ الْمَقْبَرَةَ وَمَعَهُ قَوْمٌ مُؤْمِنُونَ مُتَحَقِّقُونَ بِالْإِيمَانِ وَآخَرُونَ يَظُنُّ بِهِمُ النِّفَاقَ فَكَانَ اسْتِثْنَاؤُهُ مُنْصَرِفًا إِلَيْهِمْ دُونَ الْمُؤْمِنِينَ وَمَعْنَاهُ اللُّحُوقُ بِهِمْ فِي الْإِيمَانِ
وَقِيلَ إِنَّ الِاسْتِثْنَاءَ إِنَّمَا وَقَعَ فِي اسْتِصْحَابِ الْإِيمَانِ إِلَى الْمَوْتِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

3 - (باب كيف يصنع بالمحرم إذا مات)
[3238] (وَقَصَتْهُ) الْوَقْصُ كَسْرُ الْعُنُقِ أَيْ أَسْقَطَتْهُ فَانْدَقَّ عُنُقُهُ (رَاحِلَتُهُ) أَيْ نَاقَتُهُ (فَمَاتَ) أَيِ الرَّجُلُ (وَهُوَ) الرَّجُلُ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَفِّنُوهُ) أَيِ الرَّجُلَ (فِي ثَوْبَيْهِ) أَيْ إِزَارِهِ وَرِدَائِهِ اللَّذَيْنِ لَبِسَهُمَا فِي الْإِحْرَامِ (وَلَا تُخَمِّرُوا) بِالتَّشْدِيدِ أَيْ لَا تُغَطُّوا وَلَا تَسْتُرُوا (يُلَبِّي) أَيْ يَقُولُ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لِيَعْلَمَ النَّاسُ أَنَّهُ مَاتَ مُحْرِمًا قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(9/46)

[3239] (عن بن عَبَّاسٍ نَحْوُهُ) أَيْ نَحْوُ حَدِيثِ سُفْيَانَ (وَلَا تُحَنِّطُوهُ) أَيْ لَا تَجْعَلُوا الْحَنُوطَ فِي كَفَنِهِ وَجَسَدِهِ
قَالَ فِي النِّهَايَةِ الْحَنُوطُ وَالْحِنَاطُ وَاحِدٌ وَهُوَ مَا يُخْلَطُ مِنَ الطِّيبِ لِأَكْفَانِ الْمَوْتَى وَأَجْسَامِهِمْ خَاصَّةً

[3240] (بِمَعْنَى سُلَيْمَانَ) أَيْ بِمَعْنَى حَدِيثِ سُلَيْمَانَ

[3241] (وَقَصَتْ) قَالَ الْخَطَّابِيُّ يُرِيدُ بِهِ أَنَّهَا صَرَعَتْهُ فَدُقَّتْ عُنُقُهُ وَأَصْلُ الْوَقْصِ الدَّقُّ أَوِ الْكَسْرُ (وَلَا تُغَطُّوا رَأْسَهُ) فِيهِ مِنَ الْفِقْهِ أَنَّ حَرَمَ الرَّجُلِ فِي رَأْسِهِ (وَلَا تُقَرِّبُوهُ طِيبًا) فِيهِ أَنَّ الْمُحْرِمَ إِذَا مَاتَ سُنَّ بِهِ سُنَّةَ الْأَحْيَاءِ فِي اجْتِنَابِ الطِّيبِ (يُهِلُّ) أَيْ حَالَ كَوْنِهِ يَرْفَعُ صَوْتَهُ بِلَبَّيْكَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(9/47)


21 - كتاب الأيمان والنذور - عون المعبود

عون المعبود وحاشية ابن القيم

21 - كتاب الأيمان والنذور
[3242] قَالَ الْحَافِظُ فِي الْفَتْحِ الْأَيْمَانُ بِفَتْحِ الْهَمْزَةِ جَمْعُ يَمِينٍ وَأَصْلُ الْيُمْنَى فِي اللُّغَةِ الْيَدُ وَأُطْلِقَتْ عَلَى الْحَلِفِ لِأَنَّهُمْ كَانُوا إِذَا تَحَالَفُوا أَخَذَ كُلٌّ بِيَمِينِ صَاحِبِهِ وَقِيلَ لِأَنَّ الْيَدَ الْيَمِينَ مِنْ شَأْنِهَا حِفْظُ الشَّيْءِ فَسُمِّيَ الْحَلِفُ بِذَلِكَ لِحِفْظِ الْمَحْلُوفِ عَلَيْهِ وَسُمِّيَ الْمَحْلُوفُ عَلَيْهِ يَمِينًا لِتَلَبُّسِهِ بِهَا وَيُجْمَعُ الْيَمِينُ أَيْضًا عَلَى أَيْمُنَ كَرَغِيفٍ وَأَرْغُفٍ وَعُرِّفَتْ شَرْعًا بِأَنَّهَا تَوْكِيدُ الشَّيْءِ بِذِكْرِ اسْمٍ أَوْ صِفَةِ اللَّهِ وَهَذَا أَخْصَرُ التَّعَارِيفِ وَأَقْرَبُهَا وَالنُّذُورُ
جَمْعُ نَذْرٍ وَأَصْلُهُ الْإِنْذَارُ بِمَعْنَى التَّخْوِيفِ وَعَرَّفَهُ الرَّاغِبُ بِأَنَّهُ إِيجَابُ ما ليس بواجب لحدوث أمر تنتهى أَيِ الْكَاذِبَةِ
(مَنْ حَلَفَ عَلَى يَمِينٍ) أَيْ مَحْلُوفُ يَمِينٍ فَأَطْلَقَ عَلَيْهِ لَفْظَ يَمِينٍ لِلْمُلَابَسَةِ وَالْمُرَادُ مَا شَأْنُهُ أَنْ يَكُونَ مَحْلُوفًا عَلَيْهِ فَهُوَ مِنْ مَجَازِ الِاسْتِعَارَةِ قَالَهُ فِي الْفَتْحِ (مَصْبُورَةٍ) أَيْ أُلْزِمَ بِهَا وَحُبِسَ عَلَيْهَا وَكَانَتْ لَازِمَةً لِصَاحِبِهَا مِنْ جِهَةِ الْحُكْمِ وَقِيلَ لَهَا مَصْبُورَةٌ وَإِنْ كَانَ صَاحِبُهَا فِي الْحَقِيقَةِ هُوَ الْمَصْبُورُ لِأَنَّهُ إِنَّمَا صَبَرَ مِنْ أَجْلِهَا أَيْ حُبِسَ فَوُصِفَتْ بِالصَّبْرِ وَأُضِيفَتْ إِلَيْهِ مَجَازًا
قَالَهُ فِي النِّهَايَةِ
وَقَالَ الْخَطَّابِيُّ الْيَمِينُ الْمَصْبُورَةُ هِيَ اللازمة

(9/48)

لِصَاحِبِهَا مِنْ جِهَةِ الْحُكْمِ فَيُصْبَرُ لِأَجْلِهَا أَيْ يُحْبَسُ وَهِيَ يَمِينُ الصَّبْرِ وَأَصْلُ الصَّبْرِ الْحَبْسُ وَمِنْ هَذَا قَوْلُهُمْ قُتِلَ فُلَانٌ صَبْرًا أَيْ حَبْسًا عَلَى الْقَتْلِ وَقَهْرًا عَلَيْهَا (فَلْيَتَبَوَّأْ بِوَجْهِهِ) أَيْ بِسَبَبِهِ أَيْ بِسَبَبِ هَذَا الْحَلِفِ وَالْبَاءُ لِلسَّبَبِيَّةِ أَوْ عَلَى وَجْهِهِ أَيْ مُكِبًّا عَلَى وَجْهِهِ فَالْبَاءُ لِلِاسْتِعْلَاءِ كَمَا فِي قَوْلِهِ تَعَالَى من إن تأمنه بقنطار وَالثَّانِي أَوْلَى لِأَنَّهُ يَكُونُ هَذَا اللَّفْظُ أَيْ لَفْظُ بِوَجْهِهِ عَلَى الْأَوَّلِ تَأْكِيدًا لِمَا عُلِمَ سابقا من أن الحلف سبب لهذا التبوأ لِأَنَّهُ إِذَا حُكِمَ عَلَى الْمُشْتَقِّ بِشَيْءٍ كَانَ مَأْخَذُ الِاشْتِقَاقِ عِلَّةً لَهُ وَعَلَى الثَّانِي يَكُونُ تَأْسِيسًا وَهُوَ أَوْلَى مِنَ التَّأْكِيدِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3243] بَاب فِي من حلف ليقتطع بها مالا)
(عن عبد الله) هو بن مَسْعُودٍ (عَلَى يَمِينٍ) وَالْمُرَادُ بِهِ الْمَحْلُوفُ عَلَيْهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ عَلَى يَمِينِ صَبْرٍ قَالَ الْعَيْنِيُّ وَهِيَ الَّتِي يُلْزَمُ وَيُجْبَرُ عَلَيْهَا حَالِفُهَا وَيُقَالُ هِيَ أَنْ يَحْبِسَ السُّلْطَانُ رَجُلًا عَلَى يَمِينٍ حَتَّى يَحْلِفَ بِهَا يُقَالُ صَبَرْتُ يَمِينِي أَيْ حَلَفْتُ بِاللَّهِ وَأَصْلُ الصَّبْرِ الْحَبْسُ وَمَعْنَاهُ مَا يُجْبَرُ عَلَيْهَا
وَقَالَ الدَّاوُدِيُّ مَعْنَاهُ وَأَنْ يوقف حتى يحلف على رؤوس النَّاسِ انْتَهَى (هُوَ) أَيِ الْحَالِفُ (فِيهَا) أَيْ فِي الْيَمِينِ (فَاجِرٌ) أَيْ كَاذِبٌ وَقُيِّدَ بِهِ لِيَخْرُجَ الْجَاهِلُ وَالنَّاسِي وَالْمُكْرَهُ (لِيَقْتَطِعَ) بِزِيَادَةِ لَامِ التَّعْلِيلِ وَيَقْتَطِعُ مِنْ يَفْتَعِلُ الْقَطْعُ كَأَنَّهُ يَقْطَعُهُ عَنْ صَاحِبِهِ أَوْ يَأْخُذُ قِطْعَةً فِي مَالِهِ بِالْحَلِفِ الْمَذْكُورِ (بِهَا) بِسَبَبِ الْيَمِينِ (امْرِئٍ مُسْلِمٍ) أَوْ ذِمِّيٍّ وَنَحْوِهِ قَالَهُ الْقَسْطَلَّانِيُّ (لَقِيَ اللَّهَ) جَوَابُ مَنْ (هُوَ) أَيِ اللَّهُ تَعَالَى الْوَاوُ لِلْحَالِ (عَلَيْهِ) أَيْ عَلَى الْحَالِفِ (غَضْبَانٌ) فَيُعَامِلُهُ مُعَامَلَةَ الْمَغْضُوبِ عَلَيْهِ فَيُعَذِّبُهُ وَغَضْبَانُ لَا يَنْصَرِفُ لِزِيَادَةِ الْأَلِفِ وَالنُّونِ
وَقَالَ الطِّيبِيُّ أَيْ يَنْتَقِمُ مِنْهُ (فِي) بِكَسْرِ الْفَاءِ وَتَشْدِيدِ الْيَاءِ (كَانَ ذَلِكَ) أَيْ هَذَا الْحَدِيثُ (أَرْضٌ) أَيْ مُتَنَازَعٌ فِيهَا (فَجَحَدَنِي) أَيْ أَنْكَرَ عَلَيَّ (فَقَدَّمْتُهُ) بِالتَّشْدِيدِ أي جئت بالرجل وارفعت أمره

(9/49)

(قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِذَا يَحْلِفُ) قَالَ الْقَسْطَلَّانِيُّ وَالْفِعْلُ هُنَا فِي الْحَدِيثِ إِنْ أُرِيدَ بِهِ الْحَالُ فَهُوَ مَرْفُوعٌ وَإِنْ أُرِيدَ بِهِ الِاسْتِقْبَالُ فَهُوَ مَنْصُوبٌ وَكِلَاهُمَا فِي الْفَرْعِ كَأَصْلِهِ وَالرَّفْعُ رِوَايَةٌ انْتَهَى
وَقَالَ الْعَيْنِيُّ إِذًا يَحْلِفُ جَوَابٌ وَجَزَاءٌ فَيُنْصَبُ يَحْلِفُ (فَأَنْزَلَ اللَّهُ تَعَالَى) تَصْدِيقَ ذَلِكَ (إِنَّ الَّذِينَ يَشْتَرُونَ) أَيْ يَسْتَبْدِلُونَ (بِعَهْدِ اللَّهِ) أَيْ بِمَا عَهِدَ إِلَيْهِمْ مِنْ أَدَاءِ الْأَمَانَةِ وَتَرْكِ الْخِيَانَةِ (وَأَيْمَانِهِمْ) أَيِ الْكَاذِبَةِ (ثَمَنًا قَلِيلًا) شَيْئًا يَسِيرًا مِنْ حُطَامِ الدُّنْيَا مَعَ أَنَّ مَتَاعَهَا كُلَّهَا قَلِيلٌ
قال العيني قال بن بَطَّالٍ وَبِهَذِهِ الْآيَةِ وَالْحَدِيثِ احْتَجَّ الْجُمْهُورُ عَلَى أَنَّ الْغَمُوسَ لَا كَفَّارَةَ فِيهَا لِأَنَّهُ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ ذَكَرَ فِي هَذِهِ الْيَمِينِ الْمَقْصُودِ بِهَا الْحِنْثُ وَالْعِصْيَانُ وَالْعُقُوبَةُ وَالْإِثْمُ وَلَمْ يَذْكُرْ فِيهَا كَفَّارَةً وَلَوْ كَانَتْ لَذُكِرَتْ كَمَا ذُكِرَتْ فِي الْيَمِينِ الْمَعْقُودَةِ فَقَالَ فَلْيُكَفِّرْ عَنْ يَمِينِهِ وَلْيَأْتِ الَّذِي هُوَ خَيْرٌ وَقَالَ بن الْمُنْذِرِ لَا نَعْلَمُ سُنَّةً تَدُلُّ عَلَى قَوْلِ مَنْ أَوْجَبَ فِيهَا الْكَفَّارَةَ بَلْ هِيَ دَالَّةٌ عَلَى قَوْلِ مَنْ لَمْ يُوجِبْهَا
قُلْتُ هَذَا كُلُّهُ عَلَى الشَّافِعِيَّةِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ الْيَمِينُ الْغَمُوسُ هِيَ الْيَمِينُ الْكَاذِبَةُ الْفَاجِرَةُ كَالَّتِي يَقْتَطِعُ بِهَا الْحَالِفُ مَالَ غَيْرِهِ سُمِّيَتْ غَمُوسًا لِأَنَّهَا تَغْمِسُ صَاحِبَهَا فِي الْإِثْمِ ثُمَّ فِي النَّارِ وَفَعُولٌ لِلْمُبَالَغَةِ انْتَهَى
وَقَالَ فِي الْفَتْحِ وقد أخرج بن الجوزى في التحقيق من طريق بن شَاهِينَ بِسَنَدِهِ إِلَى خَالِدِ بْنِ مَعْدَانَ عَنْ أَبِي الْمُتَوَكِّلِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَيْسَ فِيهَا كَفَّارَةٌ يَمِينُ صَبْرٍ يَقْتَطِعُ بِهَا مَالًا بِغَيْرِ حَقٍّ وَظَاهِرُ سَنَدِهِ الصِّحَّةُ لَكِنَّهُ مَعْلُولٌ لِأَنَّ فِيهِ عَنْعَنَةُ بَقِيَّةَ فَقَدْ أَخْرَجَهُ أَحْمَدُ مِنْ هَذَا الْوَجْهِ فَقَالَ فِي هَذَا السَّنَدِ عَنِ الْمُتَوَكِّلِ أَوْ أَبِي الْمُتَوَكِّلِ فَظَهَرَ أَنَّهُ لَيْسَ هُوَ النَّاجِي الثِّقَةَ بَلْ آخَرٌ مَجْهُولٌ
وَأَيْضًا فَالْمَتْنُ مُخْتَصَرٌ وَلَفْظُهُ عِنْدَ أَحْمَدَ من لقي الله لايشرك بِهِ شَيْئًا دَخَلَ الْجَنَّةَ الْحَدِيثُ وَفِيهِ وَخَمْسٌ لَيْسَ لَهَا كَفَّارَةٌ الشِّرْكُ بِاللَّهِ وَذَكَرَ فِي آخِرِهَا وَيَمِينٌ صَابِرَةٌ يَقْتَطِعُ بِهَا مَالًا بِغَيْرِ حَقٍّ وَنَقَلَ مُحَمَّدُ بْنُ نَصْرٍ فِي اخْتِلَافِ العلماء ثم بن المنذر ثم بن عَبْدِ الْبَرِّ اتِّفَاقَ الصَّحَابَةِ عَلَى أَنْ لَا كَفَّارَةَ فِي الْيَمِينِ الْغَمُوسِ
وَرَوَى آدَمُ بْنُ أَبِي إِيَاسٍ فِي مُسْنَدِ شُعْبَةَ وَإِسْمَاعِيلُ الْقَاضِي في الأحكام عن بن مَسْعُودٍ كُنَّا نَعُدُّ الذَّنْبَ الَّذِي لَا كَفَّارَةَ لَهُ الْيَمِينَ الْغَمُوسَ أَنْ يَحْلِفَ الرَّجُلُ عَلَى مَالِ أَخِيهِ كَاذِبًا لِيَقْتَطِعَهُ قَالَ وَلَا مُخَالِفَ لَهُ مِنَ الصَّحَابَةِ
وَاحْتَجُّوا بِأَنَّهَا أَعْظَمُ مِنْ أَنْ تُكَفَّرَ وَقَالَ الشَّافِعِيُّ بِالْكَفَّارَةِ وَمِنْ حُجَّتِهِ قَوْلُهُ فِي الْحَدِيثِ فِي أَوَّلِ كِتَابِ الْأَيْمَانِ فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ وَلْيُكَفِّرْ عَنْ يَمِينِهِ فأمر من تعمد الحدث أَنْ يُكَفِّرَ فَيُؤْخَذُ مِنْهُ مَشْرُوعِيَّةُ الْكَفَّارَةِ لِمَنْ حَلَفَ حَانِثًا وَفِي هَذَا الْحَدِيثِ مِنَ الْفَوَائِدِ منها

(9/50)

التَّشْدِيدُ عَلَى مَنْ حَلَفَ بَاطِلًا لِيَأْخُذَ حَقَّ مُسْلِمٍ وَمِنْهَا الْبُدَاءَةُ بِالسَّمَاعِ مِنَ الطَّالِبِ ثُمَّ مِنَ الْمَطْلُوبِ هَلْ يُقِرُّ أَوْ يُنْكِرُ ثُمَّ طَلَبُ الْبَيِّنَةِ مِنَ الطَّالِبِ إِنْ أَنْكَرَ الْمَطْلُوبُ ثُمَّ تَوْجِيهُ الْيَمِينِ عَلَى الْمَطْلُوبِ إِذَا لَمْ يَجِدِ الطَّالِبُ الْبَيِّنَةَ وَأَنَّ الطَّالِبَ إِذَا ادَّعَى أَنَّ الْمُدَّعَى بِهِ فِي يَدِ الْمَطْلُوبِ فَاعْتَرَفَ اسْتَغْنَى عَنْ إِقَامَةِ الْبَيِّنَةِ بِأَنَّ يَدَ الْمَطْلُوبِ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ

[3244] (أَنَّ رَجُلًا مِنْ كِنْدَةَ) بِكَسْرٍ فَسُكُونٍ أبو قبيلة من اليمن (من حضرموت) بسكون الضَّادِ وَالْوَاوِ بَيْنَ فَتَحَاتٍ وَهُوَ مَوْضِعٌ مِنْ أَقْصَى الْيَمَنِ (فَقَالَ الْحَضْرَمِيُّ) أَيِ الرَّجُلُ الْمَنْسُوبُ إلى حضرموت (اغتصبنيها أبو هذا) قال القارىء وَفِي نُسْخَةٍ مِنَ الْمِشْكَاةِ اغْتَصَبَهَا أَبُوهُ (وَهِيَ) أَيْ أَرْضِي (فِي يَدِهِ) أَيْ تَحْتَ تَصَرُّفِهِ الْآنَ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ لَا) أَيِ الْحَضْرَمِيُّ (وَلَكِنْ أُحَلِّفُهُ) بتشديد اللام (والله ما يعلم) قال الطيبي هُوَ اللَّفْظُ الْمَحْلُوفُ بِهِ أَيْ أُحَلِّفُهُ بِهَذَا والوجه أن تكون الجملة القسمية منصوبة المحل عَلَى الْمَصْدَرِ أَيْ أُحَلِّفُهُ هَذَا الْحَلِفَ قَالَهُ القارىء (أَنَّهَا أَرْضِي) بِفَتْحِ أَنَّهَا (فَتَهَيَّأَ الْكِنْدِيُّ لِلْيَمِينِ) أَيْ أَرَادَ أَنْ يَحْلِفَ (أَحَدٌ مَالًا) أَيْ عن أَحَدٍ (بِيَمِينٍ) أَيْ بِسَبَبِ يَمِينٍ فَاجِرَةٍ (وَهُوَ أَجْذَمُ) أَيْ مَقْطُوعُ الْيَدِ أَوِ الْبَرَكَةِ أَوِ الْحَرَكَةِ أَوِ الْحُجَّةِ
وَقَالَ الطِّيبِيُّ أَيْ أَجْذَمُ الْحُجَّةِ لَا لِسَانَ لَهُ يَتَكَلَّمُ وَلَا حُجَّةَ فِي يَدِهِ يَعْنِي لِيَكُونَ لَهُ عُذْرٌ فِي أَخْذِ مَالِ مُسْلِمٍ ظُلْمًا وَفِي حَلِفِهِ كَاذِبًا قاله القارىء
قَالَ الْمُنْذِرِيُّ وَهَذَا قَدْ ذُكِرَ فِي أَثْنَاءِ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْمُتَقَدِّمِ

(9/51)

[3245] (عَلَى أَرْضٍ كَانَتْ لِأَبِي) أَيْ بِالْغَصْبِ وَالتَّعَدِّي (هِيَ أَرْضِي) أَيْ مِلْكٌ لِي (فِي يَدِي) أَيْ تَحْتَ تَصَرُّفِي
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْيَدَ تَثْبُتُ عَلَى الْأَرْضِ بِالزِّرَاعَةِ وَعَلَى الدَّارِ بِالسُّكْنَى وَبِعَقْدِ الْإِجَارَةِ عَلَيْهِمَا وَمَا أَشْبَهَ ذَلِكَ مِنْ وُجُوهِ التَّصَرُّفِ وَالتَّدْبِيرِ (لَيْسَ لَهُ) أَيْ لِلْحَضْرَمِيِّ (حَقٌّ) أَيْ مِنَ الْحُقُوقِ (قَالَ) أَيْ وَائِلُ بْنُ حُجْرٍ (قَالَ لَا) أَيِ الْحَضْرَمِيُّ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَكَ) يَا حَضْرَمِيُّ (يَمِينُهُ) أَيِ الْكِنْدِيُّ قَالَ الْحَضْرَمِيُّ إِنَّهُ أَيِ الْكِنْدِيُّ (فَاجِرٌ) أَيْ كاذب (لايبالي) صفة كاشفة لفاجر (ليس يتورع) أصل الورع الكف عن الحرام والمضارع بمعنى النكرة في سياق النفي فيعم ويكون التقدير ليس له ورع عن شيء
قاله في النيل (ليس لك منه) أي من الكندي (إلا ذاك) أي ما ذكر من اليمين (فانطلق) أي فذهب الكندي (ليحلف) أي على قصد أن يحلف (له) أي للحضرمي (فلما أدبر) أي حين ولى الكندي على هذا القصد
قال الخطابي فيه دليل على أن اليمين إنما كانت فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند المنبر ولولا ذلك لم يكن لانطلاقه عن مَجْلِسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإدباره عنه معنى ويشهد لذلك قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حلف عند منبري ولو على سواك أخضر تبوأ مقعده من النار (وهو) أي الله تعالى (عنه) أي عن الحالف الفاجر (معر مجاز عن الاستهانة به والسخط عليه والإبعاد عن رحمته
وفيه أنواع من الفوائد منها أن صاحب اليد أولى من أجنبي يدعى عليه ومنها أن المدعى عليه ومنها أن المدعى عليه تلزمه اليمين إذا لم يقر ومنها أن البينة تقدم على اليد ويقضى لصاحبها بغير يمين
ومنها أن يمين الفاجر المدعى عليه تقبل كيمين العدل وتسقط عنه المطالبة بها
ومنها أن أحد الخصمين إذا قال لصاحبه إنه ظالم أو فاجر أو نحوه في حال المخاصمة يحتمل ذلك منه
ومنها أن الوارث إذا ادعى شيئا لورثه وعلم الحاكم أن مورثه مات ولا وارث له سواه جاز الحكم له به ولم يكلفه حال الدعوى ببينة على ذلك وموضع الدلالة أنه قال غلبني على أرض لي كانت لأبي فقد أقر بأنها كانت لأبيه فلولا أن النبي صلى الله عليه وسلم علم بأنه ورثها وحده لطالبه ببينة على كَوْنَهُ وَارِثًا وَبَيِّنَةً أُخْرَى عَلَى كَوْنِهِ مُحِقًّا في دعواه على خصمه
قاله القارىء
وَقَالَ الْخَطَّابِيُّ فِي

(9/52)

هَذَا الْحَدِيثِ دَلِيلٌ عَلَى مَا يَجْرِي بَيْنَ الْمُتَخَاصِمِينَ مِنْ كَلَامِ تَشَاجُرٍ وَتَنَازُعٍ وَإِنْ خَرَجَ بِهِمُ الْأَمْرُ فِي ذَلِكَ إِلَى أَنْ يَنْسُبُ كُلُّ وَاحِدٍ مِنْهُمْ صَاحِبَهُ فِيمَا يَدَّعِيهِ قِبَلَهُ إِلَى خِيَانَةٍ وَفُجُورٍ وَاسْتِحْلَالٍ وَنَحْوِ ذَلِكَ مِنَ الْأُمُورِ فَإِنَّهُ لَا حُكُومَةَ بَيْنَهُمَا فِي ذَلِكَ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الصَّالِحَ الْمَظْنُونَ بِهِ الصِّدْقُ وَالصَّالِحُ الْمَوْهُومُ بِهِ الْكَذِبُ فِي ذَلِكَ الْحُكْمِ سُوًى وَأَنَّهُ لَا يُحْكَمُ لَهُمَا وَلَا عَلَيْهِمَا إِلَّا بِالْبَيِّنَةِ الْعَادِلَةِ أَوِ الْيَمِينِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

([3246] بَاب مَا جَاءَ فِي تَعْظِيمِ الْيَمِينِ عِنْدَ مِنْبَرِ النبي)
صلى الله عليه وسلم (عَلَى يَمِينٍ آثِمَةٍ) أَيْ كَاذِبَةٍ سُمِّيَتْ بِهَا كَتَسْمِيَتِهَا فَاجِرَةً اتِّسَاعًا حَيْثُ وُصِفَتْ بِوَصْفِ صَاحِبِهَا أَيْ ذَاتِ إِثْمٍ (وَلَوْ عَلَى سِوَاكٍ أَخْضَرَ) إِنَّمَا خَصَّ الرَّطْبَ لِأَنَّهُ كَثِيرُ الْوُجُودِ لَا يُبَاعُ بِالثَّمَنِ وَهُوَ لَا يَكُونُ كَذَلِكَ إِلَّا فِي مَوَاطِنِ نَبَاتِهِ بِخِلَافِ الْيَابِسِ فَإِنَّهُ قَدْ يُحْمَلُ مِنْ بَلَدٍ إِلَى بَلَدٍ فَيُبَاعُ
قَالَهُ الشَّوْكَانِيُّ (أَوْ وَجَبَتْ لَهُ النَّارُ) شَكٌّ مِنَ الرَّاوِي أَوْ لِلتَّنْوِيعِ بِأَنْ يَكُونَ الْأَوَّلُ وَعِيدًا لِلْفَاجِرِ وَالثَّانِي لِلْكَافِرِ
وَالْحَدِيثُ دَلِيلٌ عَلَى عَظَمَةِ إِثْمِ مَنْ حَلَفَ عَلَى مِنْبَرِهِ صَلَّى اللَّهُ عليه وَسَلَّمَ كَاذِبًا
قَالَ الشَّوْكَانِيُّ وَقَدِ اسْتُدِلَّ بِهِ عَلَى جَوَازِ التَّغْلِيظِ عَلَى الْحَالِفِ بِمَكَانٍ مُعَيَّنٍ كالحرم والمسجد ومنبره صلى الله عليه وَسَلَّمَ وَبِالزَّمَانِ كَبَعْدِ الْعَصْرِ وَيَوْمِ الْجُمُعَةِ وَنَحْوِ ذَلِكَ
وَقَدْ ذَهَبَ إِلَى ذَلِكَ الْجُمْهُورُ كَمَا حَكَاهُ فِي الْفَتْحِ وَذَهَبَتِ الْحَنَفِيَّةُ إِلَى عَدَمِ جَوَازِ التَّغْلِيظِ بِذَلِكَ وَعَلَيْهِ دَلَّتْ تَرْجَمَةُ الْبُخَارِيُّ فَإِنَّهُ قَالَ فِي الصَّحِيحِ بَابُ يَحْلِفُ الْمُدَّعَى عَلَيْهِ حَيْثُمَا وَجَبَتْ عَلَيْهِ الْيَمِينُ انْتَهَى
وَذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إِلَى أَنَّ ذَلِكَ مَوْضِعُ اجْتِهَادٍ لِلْحَاكِمِ
وَقَدْ وَرَدَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ طَلَبُ التَّغْلِيظِ عَلَى خُصُومِهِمْ فِي الْأَيْمَانِ بِالْحَلِفِ بَيْنَ الرُّكْنِ وَالْمَقَامِ وَعَلَى مِنْبَرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَرَدَ عَنْ بَعْضِهِمُ الِامْتِنَاعُ مِنَ الْإِجَابَةِ إِلَى ذَلِكَ وَرُوِيَ عَنْ بَعْضِ الصحابة التحليف على الصحف
وقد قال بن رَسْلَانَ إِنَّهُمْ لَمْ يَخْتَلِفُوا فِي جَوَازِ التَّغْلِيظِ عَلَى الذِّمِّيِّ قَالَ الشَّوْكَانِيُّ فَغَايَةُ مَا يَجُوزُ التغليظ به

(9/53)

هُوَ مَا وَرَدَ فِي حَدِيثِ الْبَابِ وَمَا يُشْبِهُهُ مِنَ التَّغْلِيظِ بِاللَّفْظِ وَأَمَّا التَّغْلِيظُ بِزَمَانٍ مُعَيَّنٍ أَوْ مَكَانٍ مُعَيَّنٍ عَلَى أَهْلِ الذِّمَّةِ مِثْلُ أَنْ يُطْلَبَ مِنْهُ أَنْ يَحْلِفَ فِي الْكَنَائِسِ أَوْ نَحْوِهَا فَلَا دَلِيلَ عَلَى ذَلِكَ انتهى
قال المنذري والحديث أخرجه النسائي وبن ماجه

([3247] باب اليمين بغير الله)
(فِي حَلِفِهِ) بِكَسْرِ اللَّامِ قَالَهُ الْقَسْطَلَّانِيُّ (وَاللَّاتِ) صَنَمٌ مَعْرُوفٌ فِي الْجَاهِلِيَّةِ (فَلْيَقُلْ لَا إِلَهَ إِلَّا اللَّهُ) إِنَّمَا أَمَرَ بِذَلِكَ لِأَنَّهُ تَعَاطَى صُورَةَ تَعْظِيمِ الْأَصْنَامِ حِينَ حَلَفَ بِهَا وَأَنَّ كفارته هو هذا القول لاغير قاله العيني
وقال القارىء لَهُ مَعْنَيَانِ أَحَدُهُمَا أَنْ يَجْرِيَ عَلَى لِسَانِهِ سَهْوًا جَرْيًا عَلَى الْمُعْتَادِ السَّابِقِ لِلْمُؤْمِنِ الْمُتَجَدِّدِ فَلْيَقُلْ لَا إِلَهَ إِلَّا اللَّهُ أَيْ فَلْيَتُبْ كَفَّارَةً لِتِلْكَ الْكَلِمَاتِ فَإِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ فَهَذَا تَوْبَةٌ مِنَ الْغَفْلَةِ وَثَانِيهِمَا أَنْ يَقْصِدَ تَعْظِيمَ اللَّاتِ وَالْعُزَّى فَلْيَقُلْ لَا إِلَهَ إِلَّا اللَّهُ تَجْدِيدًا لِإِيمَانِهِ فَهَذَا تَوْبَةٌ مِنَ الْمَعْصِيَةِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ الْحَالِفَ بِاللَّاتِ لَا يَلْزَمُهُ كَفَّارَةُ الْيَمِينِ وَإِنَّمَا يَلْزَمُهُ الْإِنَابَةُ وَالِاسْتِغْفَارُ وَفِي مَعْنَاهُ إِذَا قَالَ أَنَا يَهُودِيٌّ أَوْ نَصْرَانِيٌّ أَوْ بَرِيءٌ مِنَ الْإِسْلَامِ إِنْ فَعَلْتُ كَذَا فَإِنَّهُ يَتَصَدَّقُ بِشَيْءٍ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَبُو عُبَيْدٍ وَقَالَ النَّخَعِيُّ وَأَصْحَابُ الرَّأْيِ إِنْ قَالَ هُوَ يَهُودِيٌّ إِنْ فَعَلْتُ كَذَا فَحَنِثَ فَعَلَيْهِ كَفَّارَةُ يَمِينٍ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَقَوْلُ أَحْمَدَ واسحاق بن راهويه نحو من ذلك (تعالى) بِفَتْحِ اللَّامِ أَمْرٌ مِنْ تَعَالَى أَيِ ائْتِ (أُقَامِرُكَ) بِالْجَزْمِ عَلَى جَوَابِ الْأَمْرِ أَفْعَلُ الْقِمَارَ مَعَكَ (فَلْيَتَصَدَّقْ بِشَيْءٍ) مِنْ مَالِهِ كَفَّارَةً لِمَقَالِهِ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ فَلْيَتَصَدَّقْ بِقَدْرِ جَعْلِهِ حَظًّا فِي الْقِمَارِ انْتَهَى
وَقَالَ الْعَيْنِيُّ وَإِنَّمَا أَمَرَ بِالصَّدَقَةِ تَكْفِيرًا لِلْخَطِيئَةِ فِي كَلَامِهِ بِهَذِهِ الْمَعْصِيَةِ وَالْأَمْرُ بِالصَّدَقَةِ مَحْمُولٌ عِنْدَ الْفُقَهَاءِ عَلَى النَّدْبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن ماجه

(9/54)

وَلَيْسَ فِي حَدِيثِ أَحَدٍ مِنْهُمْ بِشَيْءٍ سِوَى مسلم وحده

([3248] باب كَرَاهِيَةِ الْحَلْفِ بِالْآبَاءِ)
(لَا تَحْلِفُوا بِآبَائِكُمْ) أَيْ بِأُصُولِكُمْ فَبِالْفُرُوعِ أَوْلَى (وَلَا بِالْأَنْدَادِ) أَيِ الْأَصْنَامِ
قَالَ فِي النِّهَايَةِ الْأَنْدَادُ جَمْعُ نِدٍّ بِالْكَسْرِ وَهُوَ مِثْلُ الشَّيْءِ الَّذِي يُضَادُّهُ فِي أُمُورِهِ وَيُنَادُّهُ أَيْ يُخَالِفُهُ وَيُرِيدُ بِهَا مَا كَانُوا يَتَّخِذُونَهُ آلِهَةً مِنْ دُونِ اللَّهِ انْتَهَى
قَالَ فِي الْفَتْحِ وَهَلِ الْمَنْعُ لِلتَّحْرِيمِ قَوْلَانِ عِنْدَ المالكية كذا قال بن دَقِيقِ الْعِيدِ وَالْمَشْهُورُ عِنْدَهُمُ الْكَرَاهَةُ وَالْخِلَافُ أَيْضًا عِنْدَ الْحَنَابِلَةِ لَكِنَّ الْمَشْهُورَ عِنْدَهُمُ التَّحْرِيمُ وَبِهِ جزم الظاهرية
وقال بن عَبْدِ الْبَرِّ لَا يَجُوزُ الْحَلِفُ بِغَيْرِ اللَّهِ بالإجماع ومراده بنفي الجواز الكراهة أَعَمُّ مِنَ التَّحْرِيمِ وَالتَّنْزِيهِ فَإِنَّهُ قَالَ فِي مَوْضِعٍ آخَرَ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْيَمِينَ بِغَيْرِ اللَّهِ مَكْرُوهَةٌ مَنْهِيٌّ عَنْهَا لَا يَجُوزُ لِأَحَدٍ الْحَلِفَ بِهَا
وَالْخِلَافُ مَوْجُودٌ عِنْدَ الشَّافِعِيَّةِ مِنْ أَجْلِ قَوْلِ الشَّافِعِيِّ أَخْشَى أَنْ يَكُونَ الْحَلِفُ بِغَيْرِ اللَّهِ مَعْصِيَةٌ فَأَشْعَرَ بِالتَّرَدُّدِ وَجُمْهُورُ أَصْحَابِهِ عَلَى أَنَّهُ لِلتَّنْزِيهِ
وَقَالَ إِمَامُ الْحَرَمَيْنِ الْمَذْهَبُ الْقَطْعُ بِالْكَرَاهَةِ وَجَزَمَ غَيْرُهُ بِالتَّفْصِيلِ فَإِنِ اعْتَقَدَ فِي الْمَحْلُوفِ فِيهِ مِنَ التَّعْظِيمِ مَا يَعْتَقِدُهُ فِي اللَّهِ حُرِّمَ الْحَلِفُ بِهِ وَكَانَ بذلك الاعتقاد كافر انتهى
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[3249] (أَدْرَكَهُ) أَيْ عُمَرُ (وَهُوَ) أَيْ عُمَرُ (فِي رَكْبٍ) قَالَ فِي السُّبُلِ الرَّكْبُ أَيْ رُكْبَانُ الْإِبِلِ اسْمُ جَمْعٍ أَوْ جَمْعٌ وَهُمُ الْعَشَرَةُ فَصَاعِدًا وَقَدْ يَكُونُ الْخَيْلُ (وَهُوَ يَحْلِفُ) أَيْ عُمَرُ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(9/55)

(فَمَنْ كَانَ حَالِفًا) أَيْ مُرِيدًا لِلْحَلِفِ (فَلْيَحْلِفْ بِاللَّهِ) أَيْ بِأَسْمَائِهِ وَصِفَاتِهِ
قَالَ الْحَافِظُ وَظَاهِرُهُ تَخْصِيصُ الْحَلِفِ بِاللَّهِ خَاصَّةً لَكِنْ قَدِ اتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّ الْيَمِينَ تَنْعَقِدُ بِاللَّهِ وَذَاتِهِ وَصِفَاتِهِ الْعَلِيَّةِ (أَوْ لِيَسْكُتْ) قَالَ الْعَيْنِيُّ وَالْحِكْمَةُ فِي النَّهْيِ عَنِ الْحَلِفِ بِالْآبَاءِ أَنَّهُ يَقْتَضِي تَعْظِيمَ الْمَحْلُوفِ بِهِ وَحَقِيقَةُ الْعَظَمَةِ مُخْتَصَّةٌ بِاللَّهِ جَلَّتْ عَظَمَتُهُ فَلَا يُضَاهَى بِهِ غَيْرُهُ وَهَكَذَا حُكْمُ غَيْرِ الْآبَاءِ مِنْ سَائِرِ الْأَشْيَاءِ
وَمَا ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَفْلَحَ وَأَبِيهِ فَهِيَ كَلِمَةٌ تَجْرِي عَلَى اللِّسَانِ لَا يُقْصَدُ بِهَا الْيَمِينُ انْتَهَى
قُلْتُ أَوْ أَنَّ هَذَا وَقَعَ قَبْلَ وُرُودِ النَّهْيِ
قَالَ وَأَمَّا قَسَمُ اللَّهِ تَعَالَى بِمَخْلُوقَاتِهِ نَحْوَ الصَّافَّاتِ وَالطُّورِ وَالسَّمَاءِ وَالطَّارِقِ وَالتِّينِ وَالزَّيْتُونِ وَالْعَادِيَاتِ فَاللَّهُ يُقْسِمُ بِمَا شَاءَ مِنْ خَلْقِهِ تَنْبِيهًا عَلَى شَرَفِهِ أَوِ التَّقْدِيرِ وَرَبِّ الطُّورِ انْتَهَى
وَقَالَ النَّوَوِيُّ يُكْرَهُ الْحَلِفُ بِغَيْرِ أَسْمَاءِ اللَّهِ تَعَالَى وَصِفَاتِهِ سَوَاءٌ فِي ذَلِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْكَعْبَةُ وَالْمَلَائِكَةُ وَالْأَمَانَةُ وَالْحَيَاةُ وَالرُّوحُ وَغَيْرُهَا وَمِنْ أَشَدِّهَا كَرَاهَةً الْحَلِفُ بِالْأَمَانَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[3250] (نَحْوَ مَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ أَحْمَدَ بْنِ يُونُسَ (بِهَذَا) أَيْ بِأَبِي (ذَاكِرًا) أَيْ قَائِلًا لَهَا مِنْ قِبَلِ نَفْسِي (وَلَا آثِرًا) بِلَفْظِ اسْمِ الْفَاعِلِ مِنَ الْأَثَرِ يَعْنِي وَلَا حَاكِيًا لَهَا عَنْ غَيْرِي نَاقِلًا عَنْهُ
وَقَالَ الطَّبَرِيُّ وَمِنْهُ حَدِيثٌ مَأْثُورٌ عَنْ فُلَانٍ أَيْ يُحَدِّثُ بِهِ عَنْهُ وَالْأَثَرُ الرِّوَايَةُ وَنَقْلُ كَلَامِ الْغَيْرِ قَالَهُ الْعَيْنِيُّ
وَقَالَ الْخَطَّابِيُّ مَعْنَى قَوْلِهِ آثِرًا أَيْ مُوثِرًا وَقِيلَ يُرِيدُ مُخْبِرًا بِهِ مِنْ قَوْلِكَ أَثَرْتُ الْحَدِيثَ أَثْرَةً إِذَا رَوَيْتَهُ يَقُولُ مَا حَلَفْتُ ذَاكِرًا عَنْ نَفْسِي وَلَا مُخْبِرًا بِهِ عَنْ غَيْرِهِ انْتَهَى
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ حَدِيثُ أَحْمَدَ بْنِ حَنْبَلٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

(9/56)

[3251] (فَقَالَ لَهُ) أَيْ لِلرَّجُلِ (فَقَدْ أَشْرَكَ) قَالَ القارىء قِيلَ مَعْنَاهُ مَنْ أَشْرَكَ بِهِ غَيْرَهُ فِي التَّعْظِيمِ الْبَلِيغِ فَكَأَنَّهُ مُشْرِكٌ إِشْرَاكًا جَلِيًّا فَيَكُونُ زجرا بطريق المبالغة قال بن الهمام من حلف بغير الله كالنبي وَالْكَعْبَةِ لَمْ يَكُنْ حَالِفًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ مُتَّفَقٌ عَلَيْهِ انْتَهَى
قَالَ الْحَافِظُ وَالتَّعْبِيرُ بِقَوْلِ أَشْرَكَ لِلْمُبَالَغَةِ فِي الزَّجْرِ وَالتَّغْلِيظِ في ذلك وقد تمسك به قَالَ بِتَحْرِيمِ ذَلِكَ انْتَهَى
قَالَ الْمِزِّيُّ حَدِيثُ مُحَمَّدِ بْنِ الْعَلَاءِ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ

[3252] (عَنْ أَبِي سُهَيْلٍ نَافِعِ بْنِ مَالِكِ بْنِ أَبِي عَامِرٍ) قَالَ الْمِزِّيُّ أَخْرَجَهُ أَبُو دَاوُدَ فِي الصَّلَاةِ عَنِ الْقَعْنَبِيِّ عَنْ مَالِكٍ وَفِي الْأَيْمَانِ وَالنُّذُورِ عَنْ أَبِي الرَّبِيعِ سُلَيْمَانَ بْنِ دَاوُدَ عَنْ إِسْمَاعِيلَ بْنِ جَعْفَرٍ عَنْ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ عُثْمَانَ أَحَدُ الْعَشَرَةِ الْمَشْهُودِ لَهُمُ انْتَهَى
وَلَيْسَ هَذَا الْحَدِيثُ فِي نُسْخَةِ الْمُنْذِرِيِّ وَاللَّهُ أَعْلَمُ (أَفْلَحَ وَأَبِيهِ) لَعَلَّ هَذَا وَقَعَ قَبْلَ وُرُودِ النَّهْيِ أَوِ التَّقْدِيرُ وَرَبِّ أَبِيهِ أَوْ كَلِمَةٌ جَرَتْ عَلَى اللسان من أن يقصد بها اليمين

([3253] بَابُ كَرَاهِيَةِ الْحَلِفِ بِالْأَمَانَةِ)
أَيْ بِلَفْظِ الْأَمَانَةِ
(مَنْ حَلَفَ بِالْأَمَانَةِ فَلَيْسَ مِنَّا) أَيْ مِمَّنِ اقْتَدَى بِطَرِيقَتِنَا
قَالَ الْقَاضِي أَيْ مِنْ ذَوِي أسوتنا

(9/57)

بَلْ هُوَ مِنَ الْمُتَشَبِّهِينَ بِغَيْرِنَا فَإِنَّهُ مِنْ دَيْدَنِ أَهْلِ الْكِتَابِ وَلَعَلَّهُ أَرَادَ بِهِ الْوَعِيدَ عليه قاله القارىء
وَقَالَ فِي النِّهَايَةِ يُشْبِهُ أَنْ تَكُونَ الْكَرَاهَةُ فِيهِ لِأَجْلِ أَنَّهُ أَمَرَ أَنْ يُحْلَفَ بِأَسْمَاءِ اللَّهِ وَصِفَاتِهِ وَالْأَمَانَةُ أَمْرٌ مِنْ أُمُورِهِ فَنُهُوا عَنْهَا مِنْ أَجْلِ التَّسْوِيَةِ بَيْنَهَا وَبَيْنَ أَسْمَاءِ اللَّهِ تَعَالَى كَمَا نُهُوا أَنْ يَحْلِفُوا بِآبَائِهِمْ وَإِذَا قَالَ الْحَالِفُ وَأَمَانَةُ اللَّهِ كَانَتْ يَمِينًا عِنْدَ أَبِي حَنِيفَةَ وَالشَّافِعِيُّ لَا يَعُدُّهَا يَمِينًا وَالْأَمَانَةُ تَقَعُ عَلَى الطَّاعَةِ وَالْعِبَادَةِ وَالْوَدِيعَةِ وَالنَّقْدِ وَالْأَمَانِ وَقَدْ جَاءَ فِي كُلٍّ مِنْهَا حَدِيثٌ
قال المنذري وبن بُرَيْدَةَ هُوَ عَبْدُ اللَّهِ وَرُوِيَ أَيْضًا مِنْ حَدِيثِ سُلَيْمَانَ بْنِ يَزِيدَ وَالْحَدِيثُ سُكِتَ عَنْهُ

([3255] بَابُ الْمَعَارِيضِ فِي الْأَيْمَانِ)
قَالَ فِي النِّهَايَةِ المعاريض جمع من معراض التَّعْرِيضِ وَهُوَ خِلَافُ التَّصْرِيحِ مِنَ الْقَوْلِ انْتَهَى
وَقَالَ الْعَيْنِيُّ التَّعْرِيضُ نَوْعٌ مِنَ الْكِنَايَةِ ضِدُّ التَّصْرِيحِ
وَقَالَ الرَّاغِبُ هُوَ كَلَامٌ لَهُ ظَاهِرٌ وَبَاطِنٌ فَقَصَدَ قَائِلُهُ الْبَاطِنَ وَيُظْهِرُ إِرَادَةَ الظَّاهِرِ انْتَهَى
(عَنْ عَبَّادِ بْنِ أَبِي صَالِحٍ) هَكَذَا هَذَا الْإِسْنَادُ كَمَا فِي الْمَتْنِ فِي النُّسَخِ الصحيحة في بعض النسح خِلَافُهُ وَهُوَ غَلَطٌ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَيْمَانِ عَنْ عَمْرِو بْنِ عَوْنٍ وَمُسَدَّدٌ كِلَاهُمَا عَنْ هُشَيْمٍ قَالَ عَمْرُو بْنُ عَوْنٍ عَنْ عَبَّادِ بْنِ أَبِي صَالِحٍ وَقَالَ مُسَدَّدٌ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي صَالِحٍ عَنْ أَبِي صَالِحٍ
قَالَ أَبُو دَاوُدَ هُمَا وَاحِدٌ انْتَهَى
قُلْتُ أَبُو صَالِحٌ هُوَ ذَكْوَانُ وَعَبْدُ اللَّهِ كُنْيَتُهُ أَبُو الزِّنَادِ (يَمِينُكَ) أَيْ حَلِفُكَ وَهُوَ مُبْتَدَأٌ خَبَرُهُ قَوْلُهُ (عَلَى مَا) مَا مَوْصُولَةٌ وَالْمُرَادُ بِهِ النِّيَّةُ (يُصَدِّقُكَ عَلَيْهَا أَيْ عَلَى النِّيَّةِ (صَاحِبُكَ)) أَيْ خَصْمُكَ وَمُدَّعِيكَ وَمُحَاوِرُكَ وَلَفْظُ مُسْلِمٍ يَمِينُكَ عَلَى مَا يُصَدِّقُكَ عَلَيْهِ صَاحِبُكَ وَالْمَعْنَى أَنَّهُ وَاقِعٌ عَلَيْهِ لَا يُؤَثِّرُ فِيهِ التَّوْرِيَةُ فَإِنَّ الْعِبْرَةَ فِي الْيَمِينِ بِقَصْدِ الْمُسْتَحْلِفِ إِنْ كَانَ مُسْتَحِقًّا لَهَا وَإِلَّا فَالْعِبْرَةُ بِقَصْدِ الْحَالِفِ فَلَهُ التَّوْرِيَةُ قاله القارىء وَفِي فَتْحِ الْوَدُودِ مَعْنَاهُ يَمِينُكَ وَاقِعٌ عَلَى نِيَّةِ الْمُسْتَحْلِفِ وَلَا تُؤَثِّرُ التَّوْرِيَةُ فِيهِ وَهَذَا إِذَا كَانَ لِلْمُسْتَحْلِفِ

(9/58)

حَقُّ اسْتِحْلَافٍ وَإِلَّا فَالتَّوْرِيَةُ نَافِعَةٌ قَطْعًا وَعَلَيْهِ يُحْمَلُ حَدِيثُ إِنَّهُ أَخِي لِذَلِكَ ذَكَرَهُ بَعْدَ هَذَا الْحَدِيثِ تَنْبِيهًا عَلَى الْمُرَادِ انْتَهَى
وَفِي رِوَايَةٍ لِمُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اليمين على نية المستحلف قال القارىء أَيْ إِذَا كَانَ مُسْتَحِقًّا لِلتَّحْلِيفِ وَالْمَعْنَى أَنَّ النَّظَرَ وَالِاعْتِبَارَ فِي الْيَمِينِ عَلَى نِيَّةِ طَالِبِ الْحِنْثِ فَإِنْ أَضْمَرَ الْحَالِفُ تَأْوِيلًا عَلَى غَيْرِ نِيَّةِ الْمُسْتَحْلِفِ لَمْ يَسْتَخْلِصْ مِنَ الْحِنْثِ وَبِهِ قَالَ أَحْمَدُ انْتَهَى
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ الِاعْتِبَارَ بِقَصْدِ الْمُحَلِّفِ مِنْ غَيْرِ فَرْقٍ بَيْنَ أَنْ يَكُونَ الْمُحَلِّفُ هُوَ الْحَاكِمُ أَوِ الْغَرِيمُ وَبَيْنَ أَنْ يَكُونَ الْمُحَلِّفُ ظَالِمًا أَوْ مَظْلُومًا صَادِقًا أَوْ كَاذِبًا
وَقِيلَ هُوَ مُقَيَّدٌ بِصِدْقِ الْمُحَلِّفِ فِيمَا ادَّعَاهُ أَمَّا لَوْ كَانَ كَاذِبًا كَانَ الِاعْتِبَارُ بِنِيَّةِ الْحَالِفِ
قَالَ النَّوَوِيُّ وَالْحَاصِلُ أَنَّ الْيَمِينَ عَلَى نِيَّةِ الْحَالِفِ فِي كُلِّ الْأَحْوَالِ إِلَّا إِذَا اسْتَحْلَفَهُ الْقَاضِي أَوْ نَائِبُهُ فِي دَعْوَى تَوَجَّهَتْ عَلَيْهِ قَالَ وَالتَّوْرِيَةُ وَإِنْ كَانَ لَا يَحْنَثُ بِهَا فَلَا يَجُوزُ فِعْلُهَا حَيْثُ يَبْطُلُ بِهَا حَقُّ الْمُسْتَحْلِفِ وَهَذَا مُجْمَعٌ عَلَيْهِ
وَقَدْ حَكَى الْقَاضِي عِيَاضٌ الْإِجْمَاعَ عَلَى أَنَّ الْحَالِفَ مِنْ غَيْرِ اسْتِحْلَافٍ وَمِنْ غَيْرِ تَعَلُّقِ حَقٍّ بِيَمِينِهِ لَهُ نِيَّتُهُ وَيُقْبَلُ قَوْلُهُ وَأَمَّا إِذَا كَانَ لِغَيْرِهِ حَقٌّ عَلَيْهِ فَلَا خِلَافَ أَنَّهُ يَحْكُمُ عَلَيْهِ يمينه بظاهر سَوَاءٌ حَلَفَ مُتَبَرِّعًا أَوْ بِاسْتِحْلَافٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[3256] (عَنْ جَدَّتِهِ) أَيْ لِإِبْرَاهِيمَ هِيَ مَجْهُولَةٌ لَا تُعْرَفُ (عَنْ أَبِيهَا) أَيْ لِلْجَدَّةِ (سُوَيْدٍ) بدل عن أبيها (فأخذه) أي وائلا (عدوله) أَيْ لِوَائِلٍ (فَتَحَرَّجَ الْقَوْمُ) أَيْ ضَيَّقُوا عَلَى أَنْفُسِهِمْ وَالْحَرَجُ الْإِثْمُ وَالضِّيقُ قَالَهُ فِي النِّهَايَةِ (أَنْ يَحْلِفُوا) يَعْنِي كَرِهُوا الْحَلِفَ وَظَنُّوهُ إِثْمًا (وَحَلَفَتُ أَنَّهُ) أَيْ وَائِلَ بْنَ حُجْرٍ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الْمُسْلِمُ أَخُو الْمُسْلِمِ) لَيْسَ الْمُرَادُ بِهَذِهِ الْأُخُوَّةِ إِلَّا أخوة

(9/59)

الْإِسْلَامِ فَإِنَّ كُلَّ اتِّفَاقٍ بَيْنَ شَيْئَيْنِ يُطْلَقُ بَيْنَهُمَا اسْمُ الْأُخُوَّةِ وَيَشْتَرِكُ فِي ذَلِكَ الْحُرُّ وَالْعَبْدُ وَيَبَرُّ الْحَالِفُ إِذَا حَلَفَ أَنَّ هَذَا الْمُسْلِمَ أَخُوهُ وَلَا سِيَّمَا إِذَا كَانَ فِي ذَلِكَ قُرْبَةٌ كَمَا فِي حَدِيثِ الْبَابِ وَلِهَذَا استحسن ذلك صلى الله عليه وَسَلَّمَ مِنَ الْحَلِفِ وَقَالَ صَدَقْتَ
قَالَهُ الشَّوْكَانِيُّ
قال المنذري والحديث أخرجه بن مَاجَهْ
وَسُوَيْدُ بْنُ حَنْظَلَةَ لَمْ يُنْسَبْ وَلَا يُعْرَفُ لَهُ غَيْرُ هَذَا الْحَدِيثِ انْتَهَى
وَفِي الْإِصَابَةِ قَالَ الْأَزْدِيُّ مَا رَوَى عَنْهُ إِلَّا ابنته قال بن عَبْدِ الْبَرِّ لَا أَعْلَمُ لَهُ نَسَبًا انْتَهَى
قَالَ الشَّوْكَانِيُّ وَعَزَاهُ الْمُنْذِرِيُّ إِلَى مُسْلِمٍ فَيُنْظَرُ فِي صِحَّةِ ذَلِكَ انْتَهَى
قُلْتُ مَا وَجَدْنَا لَفْظَ مُسْلِمٍ فِي نُسْخَةِ الْمُنْذِرِيِّ وَلَعَلَّ ذَلِكَ بِاخْتِلَافِ النُّسَخِ وَاللَّهُ أَعْلَمُ

([3257] بَاب مَا جَاءَ فِي الْحَلْفِ بِالْبَرَاءَةِ وَبِمِلَّةٍ غَيْرِ الْإِسْلَامِ)
(أَنَّ ثَابِتَ بْنَ الضَّحَّاكِ) الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ الْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الْجَنَائِزِ وَالْأَدَبِ وَالنُّذُورِ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ في الأيمان وبن مَاجَهْ
فِي الْكَفَّارَاتِ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ (أَخْبَرَهُ) أَيْ أَبَا قِلَابَةَ (أَنَّهُ أَيْ) ثَابِتًا (مَنْ حَلَفَ بِمِلَّةٍ) الْمِلَّةُ بِكَسْرِ الْمِيمِ وَتَشْدِيدِ اللَّامِ الدِّينُ وَالشَّرِيعَةُ وَهِيَ نَكِرَةٌ فِي سِيَاقِ الشَّرْطِ فَتَعُمُّ جَمِيعَ الْمِلَلِ مِنْ أَهْلِ الْكِتَابِ كَالْيَهُودِيَّةِ وَالنَّصْرَانِيَّةِ وَمَنْ لَحِقَ بِهِمْ مِنْ الْمَجُوسِيَّةِ وَالصَّابِئَةِ وَأَهْلِ الْأَوْثَانِ وَالدَّهْرِيَّةِ وَالْمُعَطِّلَةِ وَعَبَدَةِ الشَّيَاطِينِ وَالْمَلَائِكَةِ وَغَيْرِهِمْ
قَالَهُ فِي الْفَتْحِ (غير ملة الإسلام) صفة فله كَأَنْ يَقُولُ إِنْ فَعَلْتُ كَذَا فَأَنَا يَهُودِيٌّ أَوْ نَصْرَانِيٌّ (كَاذِبًا) أَيْ فِي حَلِفِهِ
قَالَ الْقَسْطَلَّانِيُّ يُسْتَفَادُ مِنْهُ أَنَّ الْحَالِفَ إِنْ كَانَ مُطْمَئِنَّ الْقَلْبِ بِالْإِيمَانِ وَهُوَ كَاذِبٌ فِي تَعْظِيمِ مالا يَعْتَقِدُ تَعْظِيمَهُ لَمْ يَكْفُرْ وَإِنْ قَالَهُ مُعْتَقِدًا لِلْيَمِينِ بِتِلْكَ الْمِلَّةِ لِكَوْنِهَا حَقًّا كَفَرَ وَإِنْ قَالَهُ لِمُجَرَّدِ التَّعْظِيمِ لَهَا بِاعْتِبَارِ مَا كَانَ قَبْلَ النَّسْخِ فَلَا يَكْفُرُ (فَهُوَ) أَيِ الْحَالِفُ وَهُوَ جَوَابُ الشَّرْطِ (كَمَا قَالَ) وَقَوْلُهُ فَهُوَ مبتدأ وكما قَالَ فِي مَوْضِعِ الْخَبَرِ أَيْ فَهُوَ كَائِنٌ كَمَا قَالَ وَظَاهِرُهُ أَنَّهُ يَكْفُرُ بِذَلِكَ
قَالَ الْحَافِظُ وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِهَذَا الْكَلَامِ التَّهْدِيدُ وَالْمُبَالَغَةُ فِي الْوَعِيدِ لَا الْحُكْمُ وَكَأَنَّهُ قَالَ فَهُوَ مُسْتَحِقٌّ مِثْلَ عَذَابِ مَنِ اعْتَقَدَ مَا قَالَ وَنَظِيرُهُ مَنْ تَرَكَ الصَّلَاةَ فَقَدْ كَفَرَ أَيِ اسْتَوْجَبَ عُقُوبَةَ مَنْ كَفَرَ

(9/60)

وقال بن الْمُنْذِرِ قَوْلُهُ فَهُوَ كَمَا قَالَ لَيْسَ عَلَى إِطْلَاقِهِ فِي نِسْبَتِهِ إِلَى الْكُفْرِ بَلِ الْمُرَادُ أَنَّهُ كَاذِبٌ كَكَذِبِ الْمُعَظِّمِ لِتِلْكَ الْجِهَةِ انْتَهَى
(عُذِّبَ بِهِ) بِصِيغَةِ الْمَجْهُولِ أَيْ بِالشَّيْءِ الَّذِي قَتَلَ نَفْسَهُ بِهِ لِأَنَّ جَزَاءَهُ مِنْ جِنْسِ عمله
قال الحافظ قال بن دقيق العيد هَذَا مِنْ بَابِ مُجَانَسَةِ الْعُقُوبَاتِ الْأُخْرَوِيَّةِ لِلْجِنَايَاتِ الدُّنْيَوِيَّةِ وَيُؤْخَذُ مِنْهُ أَنَّ جِنَايَةَ الْإِنْسَانِ عَلَى نَفْسِهِ كَجِنَايَتِهِ عَلَى غَيْرِهِ فِي الْإِثْمِ لِأَنَّ نَفْسَهُ لَيْسَتْ مِلْكًا لَهُ مُطْلَقًا بَلْ هِيَ لِلَّهِ تَعَالَى فَلَا يَتَصَرَّفُ فِيهَا إِلَّا بِمَا أَذِنَ لَهُ فِيهِ (وَلَيْسَ عَلَى رَجُلٍ) أَيْ لَا يَلْزَمُهُ (نَذْرٌ فِيمَا لَا يَمْلِكُهُ) كَأَنْ يَقُولَ إِنْ شَفَى اللَّهُ مَرِيضِي فَفُلَانٌ حُرٌّ وَهُوَ لَيْسَ فِي مِلْكِهِ

[3258] (حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ عَنْ أَبِيهِ) الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ حَدِيثُ مَنْ قَالَ إِنِّي بَرِيءٌ مِنَ الْإِسْلَامِ إِلَى آخِرِهِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَيْمَانِ وَالنُّذُورِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ عَنْ زَيْدِ بْنِ الْحُبَابِ عَنْ حُسَيْنِ بْنِ وَاقِدٍ الْمَرْوَزِيِّ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ وَأَخْرَجَهُ النسائي فيه وبن مَاجَهْ
فِي الْكَفَّارَاتِ وَحَدِيثُ أَبِي دَاوُدَ لَيْسَ فِي الرِّوَايَةِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ (إِنِّي بَرِيءٌ مِنَ الْإِسْلَامِ) أَيْ لَوْ فَعَلْتُ كَذَا أَوْ لَمْ أَفْعَلْهُ (فَإِنْ كَانَ كَاذِبًا) أَيْ فِي حَلِفِهِ (فَهُوَ كَمَا قَالَ) فِيهِ مُبَالَغَةٌ تَهْدِيدٌ وَزَجْرٌ مَعَ التَّشْدِيدِ عَنْ ذَلِكَ الْقَوْلِ
قال الحافظ قال بن الْمُنْذِرِ اخْتُلِفَ فِيمَنْ قَالَ أَكْفُرُ بِاللَّهِ وَنَحْوَ ذلك إن فعلت ثم فعل فقال بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَعَطَاءٌ وَقَتَادَةُ وَجُمْهُورُ فُقَهَاءِ الْأَمْصَارِ لَا كَفَّارَةَ عَلَيْهِ وَلَا يَكُونُ كَافِرًا إِلَّا إِنْ أَضْمَرَ ذَلِكَ بِقَلْبِهِ
وَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالْحَنَفِيَّةُ وَأَحْمَدُ وَإِسْحَاقٌ هُوَ يَمِينٌ وَعَلَيْهِ الكفارة
قال بن الْمُنْذِرِ وَالْأَوَّلُ أَصَحُّ لِقَوْلِهِ مَنْ حَلَفَ بِاللَّاتِ وَالْعُزَّى فَلْيَقُلْ لَا إِلَهَ إِلَّا اللَّهُ وَلَمْ يَذْكُرْ كَفَّارَةً زَادَ غَيْرُهُ وَلِذَا قَالَ مَنْ حَلَفَ بِمِلَّةٍ غَيْرِ الْإِسْلَامِ فَهُوَ كَمَا قَالَ فَأَرَادَ التَّغْلِيظَ فِي ذَلِكَ حَتَّى لَا يَجْتَرِئَ أَحَدٌ عَلَيْهِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ حَلَفَ بِالْبَرَاءَةِ مِنَ الْإِسْلَامِ فَإِنَّهُ يَأْثَمُ وَلَا

(9/61)

تَلْزَمُهُ الْكَفَّارَةُ وَذَلِكَ لِأَنَّهُ جَعَلَ عُقُوبَتَهَا فِي دِينِهِ وَلَمْ يَجْعَلْ فِي مَالِهِ شَيْئًا وَقَدْ ذَكَرْنَا اخْتِلَافَ أَهْلِ الْعِلْمِ فِي الْبَابِ الْأَوَّلِ انْتَهَى
(وَإِنْ كَانَ صَادِقًا) أَيْ فِي حَلِفِهِ يَعْنِي مَثَلًا حَلَفَ إِنْ فَعَلْتُ كَذَا فَأَنَا بَرِيءٌ مِنَ الْإِسْلَامِ فَلَمْ يَفْعَلْ فَبَرَّ فِي يَمِينِهِ (سَالِمًا) لِأَنَّ فِيهِ نَوْعُ اسْتِخْفَافٍ بِالْإِسْلَامِ فَيَكُونُ بِنَفْسِ هَذَا الْحَلِفِ آثِمًا

([3259] بَاب الرَّجُلِ يَحْلِفُ أَنْ لَا يَتَأَدَّمَ)
أَيْ أَنْ لَا يَأْكُلَ الْإِدَامَ فَأَكَلَ تَمْرًا بِخُبْزٍ هَلْ يَكُونُ مُؤْتَدِمًا فَيَحْنَثُ أَمْ لَا
(عَلَى كِسْرَةٍ) مِنْ خُبْزٍ (هَذِهِ) أَيْ تَمْرَةٌ (إِدَامُ هَذِهِ) أَيْ كِسْرَةٌ
قَالَ الْعَيْنِيُّ وَبِهَذَا يُحْتَجُّ أَنَّ كُلَّ مَا يُوجَدُ فِي الْبَيْتِ غَيْرَ الْخُبْزِ فَهُوَ إِدَامٌ سَوَاءٌ كَانَ رَطْبًا أَوْ يَابِسًا فَعَلَى هَذَا أَنَّ مَنْ حَلَفَ أَنْ لَا يَتَأَدَّمَ فَأَكَلَ خُبْزًا بِتَمْرٍ فَإِنَّهُ يَحْنَثُ
وَقَالَ أَبُو حنيفة وأبو يوسف الإدام ما يصطبغ بِهِ مِثْلُ الزَّيْتِ وَالْعَسَلِ وَالْمِلْحِ وَالْخَلِّ وَأَمَّا ما لا يصطبغ بِهِ مِثْلُ اللَّحْمِ الْمَشْوِيِّ وَالْجُبْنِ وَالْبِيضِ فَلَيْسَ بِإِدَامٍ وَقَالَ مُحَمَّدٌ هَذِهِ إِدَامٌ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَهُوَ رِوَايَةٌ عَنْ أَبِي يوسف انتهى
وقال الحافظ قال بن الْقَصَّارِ لَا خِلَافَ بَيْنَ أَهْلِ اللِّسَانِ أَنَّ مَنْ أَكَلَ خُبْزًا بِلَحْمٍ مَشْوِيٍّ أَنَّهُ ائْتَدَمَ بِهِ فَلَوْ قَالَ أَكَلْتُ خُبْزًا بِلَا إِدَامٍ كَذَبَ وَإِنْ قَالَ أَكَلْتُ خُبْزًا بِإِدَامٍ صَدَقَ وَأَمَّا قَوْلُ الْكُوفِيِّينَ الْإِدَامُ اسْمٌ لِلْجَمْعِ بَيْنَ الشَّيْئَيْنِ فَدَلَّ عَلَى أَنَّ الْمُرَادَ أَنْ يَسْتَهْلِكَ الْخُبْزَ فِيهِ بِحَيْثُ يَكُونُ تَابِعًا لَهُ بِأَنْ تَتَدَاخَلَ أَجْزَاؤُهُ فِي أَجْزَائِهِ
وَهَذَا لَا يَحْصُلُ إلا بما يصطبغ بِهِ فَقَدْ أَجَابَ مَنْ خَالَفَهُمْ بِأَنَّ الْكَلَامَ الْأَوَّلَ مُسَلَّمٌ لَكِنْ دَعْوَى التَّدَاخُلِ لَا دَلِيلَ عَلَيْهِ قَبْلَ التَّنَاوُلِ وَإِنَّمَا الْمُرَادُ الْجَمْعُ ثُمَّ الِاسْتِهْلَاكُ بِالْأَكْلِ فَيَتَدَاخَلَانِ حِينَئِذٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَيُوسُفُ قَالَ الْبُخَارِيُّ وَغَيْرُهُ إِنَّ لَهُ صُحْبَةً وَقَالَ غَيْرُهُمْ

(9/62)

لَيْسَ لَهُ صُحْبَةٌ لَهُ رِوَايَةٌ وَمِنْهُمْ مَنْ عَدَّهُ فِي مَنْ وُلِدَ فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُسْمَعْ مِنْهُ

([3261] بَاب الِاسْتِثْنَاءِ فِي الْيَمِينِ)
قَالَ الْحَافِظُ الاستثناء في الإصلاح إِخْرَاجُ بَعْضِ مَا يَتَنَاوَلُهُ اللَّفْظُ وَأَدَاتُهَا إِلَّا وَأَخَوَاتُهَا وَتُطْلَقُ أَيْضًا عَلَى التَّعَالِيقِ وَمِنْهَا التَّعْلِيقُ عَلَى الْمَشِيئَةِ وَهُوَ الْمُرَادُ فِي هَذِهِ التَّرْجَمَةِ فَإِذَا قَالَ لَأَفْعَلَنَّ كَذَا إِنْ شَاءَ اللَّهُ تَعَالَى اسْتَثْنَى وَكَذَا إِذَا قَالَ لَا أَفْعَلُ كَذَا إِنْ شَاءَ اللَّهُ
(عَلَى يَمِينٍ) أَيْ عَلَى مَحْلُوفٍ عَلَيْهِ مِنْ فِعْلِ شَيْءٍ أَوْ تَرْكِهِ (فَقَالَ إِنْ شَاءَ اللَّهُ) أَيْ مُتَّصِلًا بِيَمِينِهِ (فَقَدِ اسْتَثْنَى) أَيْ فَلَا حِنْثَ عَلَيْهِ
قال المنذري والحديث أخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَذَكَرَ أَنَّهُ رُوِيَ عَنْ نَافِعٍ مَوْقُوفًا وَأَنَّهُ رُوِيَ عَنْ سالم عن بن عُمَرَ مَوْقُوفًا وَذُكِرَ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ أَنَّهُ كَانَ أَحْيَانًا يَرْفَعُهُ يَعْنِي عَنْ نَافِعٍ وَأَحْيَانًا لَا يَرْفَعُهُ وَقَالَ وَلَا نَعْلَمُ أَحَدًا رَفَعَهُ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلَفْظ النَّسَائِيِّ فَلَهُ ثُنْيَاهُ وَفِي لَفْظ لَهُ فَهُوَ بِالْخِيَارِ إِنْ شَاءَ مَضَى وَإِنْ شَاءَ تَرَكَ وَلَفْظ التِّرْمِذِيّ فَلَا حِنْث عَلَيْهِ ولفظ بن مَاجَهْ إِنْ شَاءَ رَجَعَ وَإِنْ شَاءَ تَرَكَ غَيْر حَانِث
قَالَ التِّرْمِذِيّ وَقَدْ رَوَاهُ عُبَيْد اللَّه بْن عُمَر وَغَيْره عَنْ نَافِع عَنْ بن عمر موقوفا
وهكذا روى مسلم عن بن عُمَر مَوْقُوفًا وَلَا نَعْلَم أَحَدًا رَفَعَهُ غَيْر أَيُّوب السِّخْتِيَانِيّ
وَقَالَ إِسْمَاعِيل بْن إِبْرَاهِيم كَانَ أَيُّوب أَحْيَانًا يَرْفَعهُ وَأَحْيَانًا كَانَ لَا يَرْفَعهُ
وروى عبد الرزاق عن معمر عن بن طاووس عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ حَلَفَ عَلَى يَمِين فَقَالَ إِنْ شَاءَ اللَّه لَمْ يَحْنَث رَوَاهُ التِّرْمِذِيّ
وَهَذَا الْإِسْنَاد مُتَّفَق عَلَى الِاحْتِجَاج بِهِ إِلَّا أَنَّ الْحَدِيث مَعْلُول
قَالَ التِّرْمِذِيّ سَأَلْت مُحَمَّد بْن إِسْمَاعِيل عَنْ هَذَا الْحَدِيث فَقَالَ هَذَا حَدِيث خَطَأ أَخْطَأَ فيه

(9/63)

[3262] (وَهَذَا حَدِيثُهُ) أَيْ حَدِيثُ مُسَدَّدٍ (مَنْ حَلَفَ فَاسْتَثْنَى) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يَسْتَثْنِيَ بِلِسَانِهِ نُطْقًا دُونَ أَنْ يَسْتَثْنِيَ بِقَلْبِهِ لِأَنَّ فِي هَذَا الْحَدِيثِ مِنْ غَيْرِ رِوَايَةِ أَبِي دَاوُدَ مَنْ حَلَفَ فَقَالَ إِنْ شَاءَ اللَّهُ وَقَدْ دَخَلَ فِي هَذَا كُلُّ يَمِينٍ كَانَتْ بِطَلَاقٍ أَوْ عَتَاقٍ أَوْ غَيْرِهِمَا لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّ وَلَمْ يَخُصَّ
وَلَمْ يَخْتَلِفِ الناس في أنه إِذَا حَلَفَ بِاللَّهِ لَيَفْعَلَنَّ كَذَا أَوْ لَأَفْعَلَنَّ كَذَا وَاسْتَثْنَى أَنَّ الْحِنْثَ عَنْهُ سَاقِطٌ فَأَمَّا إِذَا حَلَفَ بِطَلَاقٍ أَوْ عَتَاقٍ وَاسْتَثْنَى فَإِنَّ مَالِكَ بْنَ أَنَسٍ وَالْأَوْزَاعِيَّ ذَهَبَا إِلَى أَنَّ الِاسْتِثْنَاءَ لَا يُغْنِي عَنْهُ شَيْئًا فَالطَّلَاقُ وَالْعَتَاقُ وَاقِعَانِ وَعِلَّةُ أَصْحَابِ مَالِكٍ فِي هَذَا أَنَّ كُلَّ يَمِينٍ تَدْخُلُهَا الْكَفَّارَةُ فَإِنَّ الِاسْتِثْنَاءَ يَعْمَلُ فِيهَا وَمَا لَا تَدْخُلُهُ الْكَفَّارَةُ فَالِاسْتِثْنَاءُ فِيهِ بَاطِلٌ قَالَ مَالِكٌ إِذَا حَلَفَ بِالْمَشْيِ إِلَى بَيْتِ اللَّهِ الْحَرَامِ وَاسْتَثْنَى فَإِنَّ اسْتِثْنَاءَهُ سَاقِطٌ وَالْحِنْثُ فِيهِ لَازِمٌ انْتَهَى
قَالَ الْحَافِظُ قَالَ بن الْمُنْذِرِ وَاخْتَلَفُوا فِي وَقْتِ الِاسْتِثْنَاءِ فَالْأَكْثَرُ عَلَى أَنَّهُ يُشْتَرَطُ أَنْ يَتَّصِلَ بِالْحَلِفِ
قَالَ مَالِكٌ إِذَا سَكَتَ أَوْ قَطَعَ كَلَامَهُ فَلَا ثُنْيَا
وَقَالَ الشَّافِعِيُّ يُشْتَرَطُ وَصْلُ الِاسْتِثْنَاءِ بِالْكَلَامِ الْأَوَّلِ وَوَصْلُهُ أَنْ يَكُونَ نَسَقًا فَإِنْ كَانَ بَيْنَهُمَا سُكُوتٌ انْقَطَعَ إِلَّا إِنْ كَانَتْ سَكْتَةَ تَذَكُّرٍ أو تنفس أوعي أَوِ انْقِطَاعِ صَوْتٍ وَكَذَا يَقْطَعُهُ الْأَخْذُ فِي كلام آخر ولخصه بن الحاجب فقال شرطه الاتصال لفظا أوفي مَا فِي حُكْمِهِ كَقَطْعِهِ لِتَنَفُّسٍ أَوْ سُعَالٍ وَنَحْوِهِ مِمَّا لَا يَمْنَعُ الِاتِّصَالَ عُرْفًا
وَمِنَ الْأَدِلَّةِ عَلَى اشْتِرَاطِ اتِّصَالِ الِاسْتِثْنَاءِ بِالْكَلَامِ قَوْلُهُ تَعَالَى لِأَيُّوبَ (وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ ولا تحنث) فَإِنَّهُ لَوْ كَانَ الِاسْتِثْنَاءُ يُفِيدُ بَعْدَ قَطْعِ الْكَلَامِ لَقَالَ اسْتَثْنِ لِأَنَّهُ أَسْهَلُ مِنَ التَّحَيُّلِ لِحِلِّ الْيَمِينِ بِالضَّرْبِ وَلَلَزِمَ مِنْهُ بُطْلَانُ الْإِقْرَارَاتِ وَالطَّلَاقِ وَالْعِتْقِ فَيَسْتَثْنِي مَنْ أَقَرَّ أَوْ طَلَّقَ أَوْ عَتَقَ بَعْدَ زَمَانٍ وَيَرْتَفِعُ حُكْمُ ذَلِكَ انْتَهَى
هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَخْرَجَ أَبُو دَاوُدَ فِي الْأَيْمَانِ وَالنُّذُورِ عَنْ أَحْمَدَ بن حنبل عن سفيانوعن مُحَمَّدِ بْنِ عِيسَى وَمُسَدَّدٍ كِلَاهُمَا عَنْ عَبْدِ الْوَارِثِ وَحَدِيثُ مُحَمَّدِ بْنِ عِيسَى وَمُسَدَّدٍ فِي رواية بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَبْد الرَّزَّاق اِخْتَصَرَهُ مِنْ حَدِيث مَعْمَر عَنْ بن طاووس عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ سُلَيْمَان بْن دَاوُدَ قَالَ لَأَطُوفَنَّ اللَّيْلَة عَلَى تِسْعِينَ اِمْرَأَة الْحَدِيث وَفِيهِ لَوْ قَالَ إِنْ شَاءَ اللَّه كَانَ كَمَا قَالَ

(9/64)

11 - (بَاب مَا جَاءَ فِي يَمِينِ النَّبِيِّ)
[3263] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا كَانَتْ (لَا وَمُقَلِّبِ الْقُلُوبِ) قَالَ الْعَيْنِيُّ لَا فِيهِ حَذْفٌ نَحْوَ لَا أَفْعَلُ أَوْ لَا أَتْرُكُ وَالْوَاوُ فِيهِ لِلْقَسَمِ وَمَعْنَى مُقَلِّبِ الْقُلُوبِ تَقْلِيبِهِ قَلْبَ عَبْدِهِ عَنْ إِيثَارِ الْإِيمَانِ إِلَى إِيثَارِ الْكُفْرِ وَعَكْسِهِ انْتَهَى
وَقَالَ الْحَافِظُ وَمُقَلِّبِ الْقُلُوبِ هُوَ الْمُقْسَمُ بِهِ وَالْمُرَادُ بِتَقْلِيبِ الْقُلُوبِ تَقْلِيبُ أَعْرَاضِهَا وَأَحْوَالِهَا لَا تَقْلِيبُ ذَاتِ الْقَلْبِ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ أَعْمَالَ الْقَلْبِ مِنَ الْإِرَادَاتِ وَالدَّوَاعِي وَسَائِرِ الْأَعْرَاضِ بِخَلْقِ اللَّهِ تَعَالَى
وَفِيهِ جَوَازُ تَسْمِيَةِ اللَّهِ تَعَالَى بِمَا ثَبَتَ مِنْ صِفَاتِهِ عَلَى الْوَجْهِ الَّذِي يَلِيقُ بِهِ
وَفِي هَذَا الْحَدِيثِ حُجَّةٌ لِمَنْ أَوْجَبَ الْكَفَّارَةَ عَلَى مَنْ حَلَفَ بِصِفَةٍ مِنْ صِفَاتِ اللَّهِ فَحَنِثَ وَلَا نِزَاعَ فِي أَصْلِ ذَلِكَ وَإِنَّمَا الْخِلَافُ فِي أَيِّ صِفَةٍ تَنْعَقِدُ بِهَا الْيَمِينُ وَالتَّحْقِيقُ أَنَّهَا مُخْتَصَّةٌ بِالَّتِي لَا يُشَارِكُهُ فِيهَا غَيْرُهُ كَمُقَلِّبِ الْقُلُوبِ انْتَهَى
هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَخْرَجَ أَبُو دَاوُدَ أَكْثَرُ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْلِفُ بِهَذِهِ الْيَمِينِ لَا وَمُقَلِّبِ الْقُلُوبِ وَفِي الْأَيْمَانِ وَالنُّذُورِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ النُّفَيْلِيِّ عن بن الْمُبَارَكِ عَنْهُ بِهِ وَهَذَا الْحَدِيثُ فِي رِوَايَةِ بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ قَالَهُ الْمِزِّيُّ فِي تَرْجَمَةِ مُوسَى بْنِ عُقْبَةَ الْمَدَنِيِّ عَنْ نافع عن بن عُمَرَ وَقَالَ فِي تَرْجَمَةِ مُوسَى بْنِ عُقْبَةَ المدني عن سالم عن بن عُمَرَ حَدِيثُ كَثِيرًا مَا كُنْتُ أَسْمَعُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْلِفُ لَا وَمُقَلِّبِ الْقُلُوبِ أَخْرَجَهُ الْبُخَارِيُّ فِي الْقَدَرِ وَفِي التَّوْحِيدِ وَفِي الْأَيْمَانِ وَالنُّذُورِ وَالتِّرْمِذِيُّ فِي الْأَيْمَانِ وَالنُّذُورِ والنسائي فيه وبن مَاجَهْ فِي الْكَفَّارَاتِ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ محمد النفيلي عن بن الْمُبَارَكِ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ عن بن عُمَرَ وَسَيَأْتِي

[3264] (إِذَا اجْتَهَدَ فِي الْيَمِينِ) أَيْ بَالَغَ فِي الْيَمِينِ (وَالَّذِي نَفْسُ أَبِي الْقَاسِمِ) أَيْ رُوحُهُ أَوْ ذَاتُهُ

(9/65)

(بِيَدِهِ) أَيْ بِتَصَرُّفِهِ وَتَحْتَ قُدْرَتِهِ وَإِرَادَتِهِ
هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عَاصِمِ بْنِ شُمَيْخٍ الْغَيْلَانِيِّ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَيْمَانِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَهُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ وَأَبِي بَكْرِ بْنِ دَاسَةَ

[3265] (أَبِي رِزْمَةَ) بِكَسْرِ الرَّاءِ وَسُكُونِ الزَّايِ (إِذَا حَلَفَ) يَعْنِي أَحْيَانًا (لَا وَأَسْتَغْفِرُ اللَّهَ) أَيْ أَسْتَغْفِرُ اللَّهَ إِنْ كَانَ الْأَمْرُ عَلَى خِلَافِ ذَلِكَ وَهُوَ وَإِنْ لَمْ يَكُنْ يَمِينًا لَكِنْ شَابَهَهُ مِنْ حَيْثُ إِنَّهُ أَكَّدَ الْكَلَامَ وَقَرَّرَهُ وَأَعْرَبَ عَنْ مَخْرَجِهِ بِالْكَذِبِ فِيهِ وَتَحَرُّزِهِ عَنْهُ فَلِذَلِكَ سَمَّاهُ يَمِينًا
قَالَ الطِّيبِيُّ وَالْوَجْهُ أَنْ يُقَالَ إِنَّ الْوَاوَ فِي قَوْلِهِ وَأَسْتَغْفِرُ اللَّهَ لِلْعَطْفِ وَهُوَ يَقْتَضِي مَعْطُوفًا عَلَيْهِ مَحْذُوفًا وَالْقَرِينَةُ لَفْظَةُ لَا لِأَنَّهَا لَا تَخْلُو إِمَّا أَنْ تَكُونَ تَوْطِئَةً لِلْقَسَمِ كَمَا فِي قَوْلِهِ تعالى جل شأنه (لا أقسم) رَدًّا لِلْكَلَامِ السَّابِقِ أَوْ إِنْشَاءَ قَسَمٍ وَعَلَى كِلَا التَّقْدِيرَيْنِ الْمَعْنَى لَا أُقْسِمُ بِاللَّهِ وَأَسْتَغْفِرُ اللَّهَ وَيُمْكِنُ أَنْ يَكُونَ التَّقْدِيرُ كَانَتْ يَمِينُ رسول الله صلى الله عليه وسلم إذا حَلَفَ مَقْرُونَةً لَا وَأَسْتَغْفِرُ اللَّهَ يَعْنِي إِذَا حَلَفَ وَبَالَغَ بِقَوْلِهِ لَا قَالَ وَأَسْتَغْفِرُ اللَّهَ مِمَّا يَعْلَمُ بِهِ اللَّهُ عَلَى خِلَافِ مَا وَقَعَ مِنِّي وَصَدَرَ عَنِّي فَإِنَّهُ وَلَوْ لَمْ يَكُنْ فِيهِ الْمُؤَاخَذَةُ لَكِنْ حَسَنَاتُ الْأَبْرَارِ سَيِّئَاتُ المقربين قاله القارىء
هذا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَيْمَانِ وَالنُّذُورِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ عَنْ زَيْدِ بن الحباب وبن مَاجَهْ فِي الْكَفَّارَاتِ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ عَنْ حَمَّادِ بْنِ خَالِدٍ وَعَنْ يَعْقُوبَ بْنِ حُمَيْدٍ عَنْ مَعْنِ بْنِ عِيسَى ثَلَاثَتُهُمْ عَنْ مُحَمَّدِ بْنِ هِلَالٍ عَنْ أَبِيهِ هِلَالِ بْنِ أَبِي هِلَالٍ الْمَدَنِيِّ مَوْلَى بَنِي كَعْبٍ عَنْ أَبِي هُرَيْرَةَ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي الْحَسَنِ بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

(9/66)

[3266] (خَرَجَ وَافِدًا) قَالَ فِي النِّهَايَةِ الْوَفْدُ وَهُمُ الْقَوْمُ يَجْتَمِعُونَ وَيَرِدُونَ الْبِلَادَ وَأَحَدُهُمْ وَافِدٌ وَكَذَلِكَ الَّذِينَ يَقْصِدُونَ الْأُمَرَاءَ لِزِيَارَةٍ وَاسْتِرْفَادٍ وَانْتِجَاعٍ وَغَيْرِ ذَلِكَ (فَذَكَرَ) أَيْ لَقِيطٌ (حَدِيثًا فِيهِ) أَيْ فِي الْحَدِيثِ (لَعَمْرُ إِلَهِكَ) هُوَ قَسَمٌ بِبَقَاءِ اللَّهِ وَدَوَامِهِ وَهُوَ رُفِعَ بِالِابْتِدَاءِ وَالْخَبَرُ مَحْذُوفٌ وَتَقْدِيرُهُ لَعَمْرُ اللَّهِ قَسَمِي أَوْ مَا أُقْسِمُ بِهِ وَاللَّامُ لِلتَّوْكِيدِ فَإِنْ لَمْ تَأْتِ بِاللَّامِ نَصَبَتَهُ نَصْبَ الْمَصَادِرِ فَقُلْتَ عَمْرَ اللَّهِ وَعَمْرُكَ اللَّهَ أَيْ بِإِقْرَارِكَ لِلَّهِ وَهُوَ تَعْمِيرُكَ لَهُ بِالْبَقَاءِ
قَالَهُ فِي النِّهَايَةِ لَعَمْرِ اللَّهِ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ هُوَ الْعُمُرُ بِضَمِّ الْعَيْنِ وَلَا يُقَالُ فِي الْقَسَمِ إِلَّا بِالْفَتْحِ
وَقَالَ الرَّاغِبُ الْعُمُرُ بِالضَّمِّ وَبِالْفَتْحِ وَاحِدٌ وَلَكِنْ خُصَّ الْحَلِفُ بِالثَّانِي
وَقَالَ أَبُو الْقَاسِمِ الزَّجَّاجُ الْعُمُرُ الْحَيَاةُ فَمَنْ قَالَ لَعَمْرُ اللَّهِ فَكَأَنَّهُ قَالَ أَحْلِفُ بِبَقَاءِ اللَّهِ وَاللَّامُ لِلتَّوْكِيدِ
وَمِنْ ثَمَّ قَالَتِ الْمَالِكِيَّةُ وَالْحَنَفِيَّةُ تَنْعَقِدُ بِهَا الْيَمِينُ لِأَنَّ بَقَاءَ اللَّهِ تَعَالَى مِنْ صِفَةِ ذَاتِهِ
وَعَنِ الْإِمَامِ مَالِكٍ لَا يُعْجِبُنِي الْحَالِفُ بِذَلِكَ
وقد أخرج إسحاق بن رَاهْوَيْهِ فِي مُصَنَّفِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ قَالَ كَانَتْ يَمِينُ عُثْمَانَ بْنِ أَبِي الْعَاصِ لَعَمْرِي
وَقَالَ الشَّافِعِيُّ وَإِسْحَاقُ لَا يَكُونُ يَمِينًا إِلَّا بِالنِّيَّةِ
وَعَنْ أَحْمَدَ كَالْمَذْهَبَيْنِ وَالرَّاجِحُ عَنْهُ كَالشَّافِعِيِّ
وَأَجَابُوا عَنِ الْآيَةِ الَّتِي فِيهَا الْقَسَمُ بِالْعُمْرِ بِأَنَّ اللَّهَ تَعَالَى يُقْسِمُ بِمَا شَاءَ مِنْ خَلْقِهِ وَلَيْسَ ذَلِكَ لِغَيْرِهِ لِثُبُوتِ النَّهْيِ عَنْ الْحَلِفِ بِغَيْرِ اللَّهِ تَعَالَى
وَقَدْ عَدَّ الْأَئِمَّةُ ذَلِكَ فِي فَضَائِلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ اللَّهَ تَعَالَى أَقْسَمَ بِهِ حَيْثُ قَالَ لَعَمْرُكَ إِنَّهُمْ لَفِي سكرتهم يعمهون وأيضا فإن اللام ليست مِنْ أَدَوَاتِ الْقَسَمِ لِأَنَّهَا مَحْصُورَةٌ فِي الْوَاوِ وَالْبَاءِ وَالتَّاءِ وَقَدْ تَقَدَّمَ فِي أَوَاخِرِ الرِّقَاقِ مِنْ حَدِيثِ لَقِيطِ بْنِ عَامِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَعَمْرُ إِلَهِكَ وَكَرَّرَهَا وَهُوَ عِنْدَ عَبْدِ اللَّهِ بْنِ أَحْمَدَ وَغَيْرِهِ كَذَا فِي الْفَتْحِ
وَهَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ قَدِمْنَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ حَدِيثًا فِيهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَمْرُ إِلَهِكَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَيْمَانِ وَالنُّذُورِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنِ إِبْرَاهِيمَ بْنِ حَمْزَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ عَيَّاشٍ السَّمْعِيِّ الْأَنْصَارِيِّ عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ بْنِ عَبْدِ اللَّهِ بْنِ حَاجِبِ بْنِ عَامِرِ بْنِ الْمُنْتَفِقِ الْعُقَيْلِيِّ عَنْ أَبِيهِ عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ قَالَ دَلْهَمٌ وَحَدَّثَنِيهِ أَيْضًا أَبِي الْأَسْوَدُ بْنُ عَبْدِ اللَّهِ عَنْ عَاصِمِ بْنِ لَقِيطٍ أَنَّ لَقِيطَ بْنَ عَامِرٍ خَرَجَ وَافِدًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَقِيطٌ فَذَكَرَهُ قَالَ الْمِزِّيُّ هَكَذَا وَجَدْتُ هَذَا الْحَدِيثَ فِي بَابِ لَغْوِ الْيَمِينِ فِي نُسْخَةِ بن كُرْدُوسٍ بِخَطِّهِ مِنْ رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَفِي أَوَّلِهِ حَدَّثَنَا أَبُو دَاوُدَ حَدَّثَنَا الحسن بن

(9/67)

علي وأخشى أن يكون من زيادات بن الْأَعْرَابِيِّ فَإِنِّي لَمْ أَجِدْهُ فِي بَاقِي الرِّوَايَاتِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَقَدْ وَقَعَ فِيهِ وَهْمٌ فِي غَيْرِ مَوْضِعٍ رَوَاهُ غَيْرُ وَاحِدٍ عَنْ إِبْرَاهِيمَ بْنِ حَمْزَةَ الزُّبَيْرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ الْحَزَامِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَيَّاشٍ السَّمْعِيِّ عَنْ دَلْهَمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ وَعَنْ دَلْهَمٍ عَنْ أَبِيهِ عَنْ عَاصِمِ بْنِ لَقِيطٍ عَنْ لَقِيطٍ وَتَابَعَهُ إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ
انْتَهَى
كَلَامُ الْمِزِّيِّ بِحُرُوفِهِ
قُلْتُ وَفِي النُّسْخَتَيْنِ مِنَ السُّنَنِ وُجِدَتُ هَذِهِ الْعِبَارَةَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْمُغِيرَةِ الْحِزَامِيُّ أَخْبَرْنَا عَبْدُ الرَّحْمَنِ بْنُ عَيَّاشٍ السَّمْعِيُّ الْأَنْصَارِيُّ عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ فَذَكَرَ نحوه

2 - (باب الحنث إذا كان خيرا)
[3276] (غَيْلَانُ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ الْيَاءِ (عَنْ أَبِي بُرْدَةَ) هُوَ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ قِيلَ اسْمُهُ الْحَارِثُ وَقِيلَ عَامِرٌ (عَنْ أَبِيهِ) هُوَ أَبُو مُوسَى عَبْدُ اللَّهِ بْنُ قَيْسٍ الْأَشْعَرِيُّ (إِنِّي وَاللَّهِ إِنْ شَاءَ اللَّهُ لَا أَحْلِفُ) اسْمُ إِنَّ يَاءُ الْإِضَافَةِ وَخَبَرُهَا قَوْلُهُ لَا أَحْلِفُ إِلَى آخِرِهِ وَالْجُمْلَتَانِ مُعْتَرِضَتَانِ بَيْنَ اسْمِ إِنَّ وَخَبَرِهَا
كَذَا فِي شَرْحِ الْبُخَارِيِّ لِلْعَيْنِيِّ (فَأُرَى) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الرَّاءِ أَيْ فَأَظُنُّ أَوْ بِفَتْحِ أَوَّلِهِ أَيْ فَأَعْلَمُ (غَيْرَهَا) الضَّمِيرُ يَرْجِعُ إِلَى الْيَمِينِ بِاعْتِبَارِ أَنَّ الْمَقْصُودَ مِنْهَا الْمَحْلُوفُ عَلَيْهِ مِثْلَ الْخَصْلَةِ الْمَفْعُولَةِ أَوِ الْمَتْرُوكَةِ إِذْ لَا مَعْنَى لِقَوْلِهِ لَا أَحْلِفُ عَلَى الْحَلِفِ (أَوْ قَالَ إِلَّا أَتَيْتُ الذي) إما شك من الراوي في تقديم أتيت على تقديم كَفَّرْتُ وَالْعَكْسُ وَإِمَّا تَنْوِيعٌ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ إِشَارَةٌ إِلَى جَوَازِ تَقْدِيمِ الْكَفَّارَةِ عَلَى الْحِنْثِ وَتَأْخِيرِهَا
وَهَذَا الْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ غَيْلَانُ بْنُ جَرِيرٍ الْأَزْدِيُّ الْبَصْرِيُّ عَنْ أَبِي بُرْدَةَ عَنْ أَبِي

(9/68)

مُوسَى أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَفَرٍ مِنَ الْأَشْعَرِيِّينَ نَسْتَحْمِلُهُ فَقَالَ وَاللَّهِ لَا أَحْمِلُكُمْ الْحَدِيثُ وَحَدِيثُ سُلَيْمَانَ بْنِ حَرْبٍ مُخْتَصَرًا إِنِّي وَاللَّهِ إِنْ شَاءَ اللَّهُ لَا أَحْلِفُ عَلَى يَمِينٍ الْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي النُّذُورِ وَفِي كَفَّارَةِ الْأَيْمَانِ وَمُسْلِمٌ فِي الْأَيْمَانِ وَالنُّذُورِ وَأَبُو دَاوُدَ فِي الْأَيْمَانِ وَالنَّسَائِيُّ فِي الأيمان والنذور وبن مَاجَهْ فِي الْكَفَّارَاتِ انْتَهَى
وَصَنِيعُهُ يَدُلُّ أَنَّ الحديث من رواية اللؤلؤي وَلِذَا لَمْ يَنْسُبُهُ لِأَحَدٍ مِنْ رُوَاةِ أَبِي دَاوُدَ كَمَا هُوَ دَأْبُهُ وَاللَّهُ أَعْلَمُ

[3277] (فَأْتِ الَّذِي هُوَ خَيْرٌ وَكَفِّرْ يَمِينَكَ) فِيهِ الْحِنْثُ قَبْلَ الْكَفَّارَةِ
هَذَا الْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ أَخْرَجَهُ الْبُخَارِيُّ فِي النُّذُورِ وَفِي الْأَحْكَامِ وَفِي الْكَفَّارَاتِ وَمُسْلِمٌ فِي الْأَيْمَانِ وَالنُّذُورِ وَأَبُو دَاوُدَ فِي الْخَرَاجِ عَنْ مُحَمَّدِ بْنِ الصَّبَّاحِ عَنْ هُشَيْمٍ عَنْ يُونُسَ وَمَنْصُورٍ بِقِصَّةِ الْإِمَارَةِ وَرُوِيَ عَنْ يَحْيَى بْنِ خَلَفٍ عَنْ عَبْدِ الْأَعْلَى عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ الْحَسَنِ وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الْأَيْمَانِ وَالنُّذُورِ وَالنَّسَائِيُّ فِي الْقَضَاءِ وَفِي السِّيَرِ انْتَهَى
وَلَفْظُ الْبُخَارِيِّ حَدَّثَنَا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ حَدَّثَنَا الْحَسَنُ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا عَبْدَ الرَّحْمَنِ بْنَ سَمُرَةَ لَا تَسْأَلِ الْإِمَارَةَ فَإِنَّكَ إِنْ أُوتِيتَهَا عَنْ مَسْأَلَةٍ وُكِلْتَ إِلَيْهَا وَإِنْ أُوتِيتَهَا عَنْ غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهَا وَإِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا فَكَفِّرْ عَنْ يَمِينِكَ وَائْتِ الَّذِي هُوَ خَيْرٌ
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الْأَحْكَامِ عَنْ حَجَّاجِ بْنِ مِنْهَالٍ وَفِي الْكَفَّارَاتِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَأَخْرَجَهُ مُسْلِمٌ فِي الْأَيْمَانِ عَنْ شَيْبَانَ بْنِ فَرُّوخٍ وَغَيْرِهِ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْخَرَاجِ عَنْ مُحَمَّدِ بْنِ الصَّبَّاحِ وَغَيْرِهِ وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الْأَيْمَانِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْأَعْلَى وَأَخْرَجَ النَّسَائِيُّ قِصَّةَ الْإِمَارَةِ فِي الْقَضَاءِ وَفِي السِّيَرِ عَنْ مُجَاهِدِ بْنِ مُوسَى وَقِصَّةُ الْيَمِينِ فِي الْأَيْمَانِ عَنْ جَمَاعَةٍ آخَرِينَ انْتَهَى
فَالَّذِي يَظْهَرُ مِنْ كَلَامِ الْمِزِّيِّ أَنَّ أَبَا دَاوُدَ مَا أَخْرَجَ هَذَا الْحَدِيثَ فِي كِتَابِ الْأَيْمَانِ بَلْ

(9/69)

أَخْرَجَ قِصَّةَ الْيَمِينِ مَعَ قِصَّةِ الْإِمَارَةِ فِي الْخَرَاجِ كَمَا أَخْرَجَهُ الْبُخَارِيُّ مَعَ الْقِصَّتَيْنِ فِي كِتَابِ الْأَيْمَانِ وَالنُّذُورِ وَلَكِنْ فِي نُسْخَةِ أَبَى دَاوُدَ الَّتِي بِأَيْدِينَا وَقَعْتِ الْقِصَّتَانِ بِالسَّنَدِ الْوَاحِدِ مُفَرَّقًا يَعْنِي وَقَعَتْ قِصَّةُ الْإِمَارَةِ فِي بَابِ الْخَرَاجِ وَوَقَعَتْ قِصَّةُ الْيَمِينِ فِي الْأَيْمَانِ وَاللَّهُ أَعْلَمُ

[3278] (ثُمَّ ائْتِ الَّذِي هُوَ خَيْرٌ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى جَوَازِ تَقْدِيمِ الْكَفَّارَةِ عَلَى الْحِنْثِ وَهُوَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ وروي ذلك عن بن عمر وبن عباس وعائشة وهو مذهب الحسن البصري وبن سِيرِينَ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ إِلَّا أَنَّ الشَّافِعِيَّ قَالَ فَإِنْ كَفَّرَ بِالصَّوْمِ قَبْلَ الْحِنْثِ لَمْ يُجْزِهِ وَإِنْ كَفَّرَ بِالْإِطْعَامِ أَجْزَأَهُ وَاحْتَجَّ أَصْحَابُهُ فِي ذَلِكَ بِأَنَّ الصِّيَامَ مُرَتَّبٌ عَلَى الْإِطْعَامِ فَلَا يَجُوزُ إِلَّا مَعَ عَدَمِ الْأَصْلِ كَالتَّيَمُّمِ لَمَّا كَانَ مُرَتَّبًا عَلَى الْمَاءِ لَمْ يُجْزِهِ إِلَّا مَعَ عَدَمِ الْمَاءِ
وَقَالَ أَصْحَابُ الرَّأْيِ لَا تُجْزِهِ الْكَفَّارَةُ قَبْلَ الْحِنْثِ عَلَى وَجْهٍ مِنَ الْوُجُوهِ لِأَنَّهَا لَا تَجِبُ عَلَيْهِ بِنَفْسِ الْيَمِينِ وَإِنَّمَا يَكُونُ وُجُوبُهَا بِالْحِنْثِ وَأَجَازُوا تَقْدِيمَ الزَّكَاةِ قَبْلَ الْحَوْلِ وَلَمْ يُجِزْ مَالِكٌ تَقْدِيمَهَا قَبْلَ الْحَوْلِ كَمَا جَوَّزَ تَقْدِيمَ الْكَفَّارَةِ قَبْلَ الْحِنْثِ وَاخْتَارَهُمَا الشَّافِعِيُّ مَعًا عَلَى الْوَجْهِ الَّذِي ذَكَرْتُهُ لك انتهى
وقال الحافظ قال بن الْمُنْذِرِ أَيْ رَبِيعَةُ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَاللَّيْثُ وَسَائِرُ فُقَهَاءِ الْأَمْصَارِ غَيْرَ أَهْلِ الرَّأْيِ إِنَّ الْكَفَّارَةَ تُجْزِئُ قَبْلَ الْحِنْثِ إِلَّا أَنَّ الشَّافِعِيَّ اسْتَثْنَى الصِّيَامَ فَقَالَ لَا يُجْزِئُ إِلَّا بَعْدَ الْحِنْثِ
وَقَالَ أَصْحَابُ الرَّأْيِ لَا تُجْزِئُ الْكَفَّارَةَ قَبْلَ الْحِنْثِ
وَقَالَ الْمَازِرِيُّ لِلْكَفَّارَةِ ثَلَاثُ حَالَاتٍ أَحَدُهَا قَبْلَ الْحَلِفِ فَلَا تُجْزِئُ اتِّفَاقًا ثَانِيهَا بَعْدَ الْحَلِفِ وَالْحِنْثِ فَتُجْزِئُ اتِّفَاقًا ثَالِثُهَا بَعْدَ الْحَلِفِ وَقَبْلَ الْحِنْثِ فَفِيهَا الْخِلَافُ
وَقَدِ اخْتَلَفَ لَفْظُ الْحَدِيثِ فَقَدَّمَ الْكَفَّارَةَ مَرَّةً وَأَخَّرَهَا أُخْرَى لَكِنْ بِحَرْفِ الْوَاوِ الَّذِي لَا يُوجِبُ رُتْبَةً
قَالَ الْحَافِظُ قَدْ وَرَدَ فِي بَعْضِ الطُّرُقِ بِلَفْظِ ثُمَّ الَّتِي تَقْتَضِي التَّرْتِيبَ عِنْدَ أَبَى دَاوُدَ وَالنَّسَائِيِّ فِي حَدِيثِ الْبَابِ
وَلَفْظُ أَبِي دَاوُدَ مِنْ طَرِيقِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ الْحَسَنِ بِهِ كَفِّرْ عَنْ يَمِينِكَ ثُمَّ ائْتِ الَّذِي هُوَ خَيْرٌ وَقَدْ أَخْرَجَهُ مُسْلِمٌ مِنْ هَذَا الْوَجْهِ لَكِنْ أَحَالَ بِلَفْظِ الْمَتْنِ عَلَى مَا قَبْلَهُ وَأَخْرَجَهُ أَبُو عَوَانَةَ فِي صَحِيحِهِ مِنْ طَرِيقِ سَعِيدٍ كَأَبِي دَاوُدَ وأخرجه

(9/70)

النَّسَائِيُّ مِنْ رِوَايَةِ جَرِيرِ بْنِ حَازِمٍ عَنِ الْحَسَنِ مِثْلَهُ لَكِنْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ جَرِيرِ بِالْوَاوِ وَهُوَ فِي حَدِيثِ عَائِشَةَ عِنْدَ الْحَاكِمِ أَيْضًا بِلَفْظِ ثُمَّ وَفِي حَدِيثِ أم سلمة عند الطبراني نحوه ولفظهفليكفر عن يمينه ثم ليفعل الذي هو خيرانتهى
وَهَذَا الْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَسَلَفَ تَحْقِيقُهُ مِنْ كَلَامِ الْحَافِظِ الْمِزِّيِّ وَغَيْرِهِ (قَالَ أَبُو دَاوُدَ أَحَادِيثُ أَبِي مُوسَى إِلَخْ) قُلْتُ حَدِيثُ أَبِي مُوسَى أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالْمُؤَلِّفُ وَحَدِيثُ عَدِيٍّ عِنْدَ مُسْلِمٍ وَحَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ مُسْلِمٍ أَيْضًا وَاللَّهُ أَعْلَمُ

3 - (بَاب فِي الْقَسَمِ هَلْ يَكُونُ يَمِينًا)
[3267] (أَنَّ أَبَا بَكْرٍ أَقْسَمَ) وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الَّذِي يَأْتِي بَعْدَ ذَلِكَ (لَا تُقْسِمْ) نَهْيٌ عَنِ الْقَسَمِ
فَإِنْ قُلْتَ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ بِإِبْرَارِ الْمُقْسِمِ فَلِمَ مَا أَبَرَّهُ قُلْتُ ذَلِكَ مَنْدُوبٌ عِنْدَ عَدَمِ الْمَانِعِ فَكَانَ لَهُ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ مَانِعٌ مِنْهُ
وَقَالَ الْمُهَلَّبُ إِبْرَارُ الْمُقْسِمِ إِنَّمَا يُسْتَحَبُّ إِذَا لَمْ يَكُنْ فِي ذَلِكَ ضَرَرٌ عَلَى الْمَحْلُوفُ عَلَيْهِ أَوْ عَلَى جَمَاعَةِ أَهْلِ الدِّينِ لِأَنَّ الَّذِي سَكَتَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ مِنْ بَيَانِ مَوْضِعِ الْخَطَأِ فِي تَعْبِيرِ الصِّدِّيقِ هُوَ عَائِدٌ على المسلمين انتهى
وقال الحافظ قال بن الْمُنْذِرِ اخْتُلِفَ فِيمَنْ قَالَ أَقْسَمْتُ بِاللَّهِ أَوْ أَقْسَمْتُ مُجَرَّدَةً فَقَالَ

(9/71)

قَوْمٌ هِيَ يَمِينٌ وَإِنْ لَمْ يَقْصِدْ وَمِمَّنْ روي ذلك عنه بن عمر وبن عَبَّاسٍ وَبِهِ قَالَ النَّخَعِيُّ وَالثَّوْرِيُّ وَالْكُوفِيُّونَ
وَقَالَ الْأَكْثَرُونَ لَا تَكُونُ يَمِينًا إِلَّا أَنْ يَنْوِي
وَقَالَ مَالِكٌ أَقْسَمْتُ بِاللَّهِ يَمِينٌ وَأَقْسَمْتُ مُجَرَّدَةً لَا تَكُونُ يَمِينًا إِلَّا إِنْ نَوَى
وَقَالَ الْإِمَامُ الشَّافِعِيُّ الْمُجَرَّدَةُ لَا تَكُونُ يَمِينًا أَصْلًا وَلَوْ نَوَى
وَأَقْسَمْتُ بِاللَّهِ إِنْ نَوَى تَكُونُ يَمِينًا انْتَهَى

[3268] (كَتَبْتُهُ) أَيْ هَذَا الْحَدِيثَ (مِنْ كتابه) أي عبد الرازق (فَعَبَّرَهَا) أَيْ رُؤْيَاهُ (فَقَالَ) أَبُو بَكْرٍ (فَقَالَ لَهُ) أَيْ لِأَبِي بَكْرٍ (لَا تُقْسِمْ) قَالَ الْخَطَّابِيُّ فِيهِ مُسْتَدَلٌّ لِمَنْ ذَهَبَ إِلَى أَنَّ الْقَسَمَ لَا يَكُونُ يَمِينًا بِمُجَرَّدِهِ حَتَّى يَقُولَ أَقْسَمْتُ بِاللَّهِ وَذَلِكَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ أَمَرَ بِإِبْرَارِ الْمُقْسِمِ فَلَوْ كَانَ قَوْلُهُ أَقْسَمْتُ يَمِينًا لَأَشْبَهَ أَنْ يَبَرَّهُ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَقَدْ يَسْتَدِلُّ بِهِ مَنْ يَرَى الْقَسَمَ يَمِينًا عَلَى وَجْهٍ فَيَقُولُ آخَرٌ فَيَقُولُ لَوْلَا أَنَّهُ يَمِينٌ مَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ لَا تُقْسِمْ وَإِلَى هَذَا ذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ انْتَهَى

[3269] وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَمِنْهُمْ مَنْ يَذْكُرُ فِيهِ أَبَا هُرَيْرَةَ وَمِنْهُمْ مَنْ لَا يَذْكُرُهُ انْتَهَى
(وَلَمْ يُخْبِرْهُ) أَيْ لَمْ يُخْبِرِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ بِالَّذِي أَخْطَأَ فِيهِ وَأَصَابَ
والحديث سكت عنه المنذري

(9/72)

14 - (باب في الحلف كَاذِبًا مُتَعَمِّدًا)
[3275] (الطَّالِبُ) أَيِ الْمُدَّعِي (فَلَمْ تَكُنْ لَهُ) أَيْ لِلطَّالِبِ (فَاسْتَحْلَفَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الْمَطْلُوبَ) أَيِ الْمُدَّعَى عَلَيْهِ (فَحَلَفَ) أَيِ الْمَطْلُوبُ (بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ) أَيْ كَاذِبًا بِأَنْ لَيْسَ لِلطَّالِبِ عِنْدِي حَقٌّ (بَلَى قَدْ فَعَلْتُ) أَيْ حَلَفْتُ كَاذِبًا أَوْ فَعَلْتُ مَا حَلَفْتُ عَلَى عَدَمِ فِعْلِهِ
قَالَ فِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّهُ أَلْزَمَهُ بِالدَّعْوَى وَبُطْلَانِ الْيَمِينِ بِوَحْيٍ أَوْ إِلْهَامٍ وَهَذَا دَلِيلٌ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحْيَانًا يَقْضِي بِالْوَحْيِ وَنَحْوِهِ أَيْضًا (وَلَكِنْ قَدْ غُفِرَ لَكَ) أَيْ إِثْمُ الْحَلِفِ الْكَاذِبِ فَفِيهِ دَلِيلٌ عَلَى أَنَّ الْكَبَائِرَ تُغْفَرُ بِكَلِمَةِ التَّوْحِيدِ قَالَهُ فِي فَتْحِ الْوَدُودِ (بِإِخْلَاصِ قَوْلِ لَا إِلَهَ إِلَّا هُوَ)
وَأَخْرَجَ أَحْمَدُ فِي مسنده عن بْنِ عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ فَعَلْتَ كَذَا قَالَ لَا وَالَّذِي لَا إِلَهَ إِلَّا هُوَ مَا فَعَلْتُ
قَالَ فَقَالَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ قد فعل ولكن الله عزوجل غَفَرَ لَهُ بِقَوْلِهِ لَا وَالَّذِي لَا إِلَهَ إلا هو
وأخرج عن بن عَبَّاسٍ قَالَ اخْتَصَمَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ رَجُلَانِ فَوَقَعْتِ الْيَمِينُ عَلَى أَحَدِهِمَا فَحَلَفَ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هو ماله عِنْدَهُ شَيْءٌ
قَالَ فَنَزَلَ جَبْرَائِيلُ عَلَيْهِ السَّلَامُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَقَالَ إِنَّهُ كَاذِبٌ إِنَّ لَهُ عِنْدَهُ حَقَّهُ فَأَمَرَهُ أَنْ يُعْطِيَهُ حَقَّهُ وَكَفَّارَةُ يَمِينِهِ مَعْرِفَتُهُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ أَوْ شَهَادَتُهُ (أَنَّهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَمْ يَأْمُرْهُ) أَيِ الْحَالِفَ الْكَاذِبَ (بِالْكَفَّارَةِ) وَأَخْرَجَ أَحْمَدُ مِنْ حديث أبى هريرة قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسٌ لَيْسَ لَهُنَّ كَفَّارَةٌ الشِّرْكُ بِاللَّهِ وَقَتْلُ النَّفْسِ بِغَيْرِ حَقٍّ وَبَهْتُ مُؤْمِنٍ وَالْفِرَارُ يَوْمِ الزَّحْفِ وَيَمِينٌ صَابِرَةٌ يَقْتَطِعُ بِهَا مَالًا بِغَيْرِ حَقٍّ
وَيَشْهَدُ لَهُ مَا أَخْرَجَهُ الْبُخَارِيُّ مِنْ حديث بن عُمَرَ وَقَالَ جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ مَا الْكَبَائِرُ فَذَكَرَ الْحَدِيثَ وَفِيهِ الْيَمِينُ الْغَمُوسُ وَفِيهِ قُلْتُ وَمَا الْيَمِينُ الْغَمُوسُ قَالَ الَّذِي يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ هُوَ فِيهَا كاذب

(9/73)

وَمَعْنَى قَوْلِهِ لَيْسَ لَهُنَّ كَفَّارَةٌ أَيْ لَا يمحو الإثم الحاصل بسببهن شي مِنَ الطَّاعَاتِ فَالظَّاهِرُ أَنَّ هَذِهِ الْأُمُورَ لَا كَفَّارَةَ لَهَا إِلَّا التَّوْبَةَ مِنْهَا وَلَا تَوْبَةَ فِي مِثْلِ الْقَتْلِ إِلَّا بِتَسْلِيمِ النَّفْسِ لِلْقَوَدِ فَإِنْ قُلْتَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ بن عَبَّاسٍ وَكَفَّارَةُ يَمِينِهِ أَنْ لَا إِلَهَ إِلَّا الله وهذا يعارض حديث أبى هريرةخمس لَيْسَ لَهُنَّ كَفَّارَةٌ لِأَنَّهُ قَدْ نَفَى الْكَفَّارَةَ عَنِ الْخَمْسِ الَّتِي مِنْ جُمْلَتِهَا الْيَمِينُ الْفَاجِرَةُ فِي اقْتِطَاعِ حَقٍّ وَهَذَا أَثْبَتَ لَهُ كَفَّارَةً وَهِيَ التَّكَلُّمُ بِكَلِمَةِ الشَّهَادَةِ وَمَعْرِفَتِهِ لَهَا
قُلْتُ يُجْمَعُ بَيْنَهُمَا بِأَنَّ النَّفْيَ عَامٌّ وَالْإِثْبَاتُ خَاصٌّ
ذَكَرَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ الْبُخَارِيُّ حَدِيثًا مقرونا بأبى بشر

5 - (بَاب كَمْ الصَّاعُ فِي الْكَفَّارَةِ)
[3279] أَيْ كَمْ يَكُونُ مِقْدَارُ الصَّاعِ وَأَيُّ صَاعٍ يُعْتَبَرُ فِي الْكَفَّارَةِ
(ثُمَّ كَانَتْ) أَيْ أُمُّ حَبِيبٍ (حَدَّثَتْنَا) أي أم حبيب (عن بن أَخِي صَفِيَّةَ) قَالَ الْحَافِظُ لَا يُعْرَفُ (أَنَّهُ) أي الصاع الموهوب (قال أنس) أي بن غياض (فَجَرَّبْتُهُ) أَيِ اخْتَبَرْتُ الصَّاعَ الْمَوْهُوبَ (بِمُدِّ هِشَامِ) بْنِ عَبْدِ الْمَلِكِ وَكَانَ عِنْدَهُ أَيْضًا صَاعٌ مِثْلُهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَتَقَدَّمَ بَحْثُ الصَّاعِ وَالرَّطْلِ بِمَا لَا مَزِيدَ عَلَيْهِ فِي بَابِ مِقْدَارِ الْمَاءِ الَّذِي يُجْزِئُ بِهِ الْغُسْلُ فليرجع إليه

(9/74)

[3280] (حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ خَلَّادٍ أَبُو عُمَرَ) هُوَ الْبَاهِلِيُّ (قَالَ كَانَ عِنْدَنَا) وَهَذِهِ الرِّوَايَةُ لَيْسَتْ فِي مُخْتَصَرِ السُّنَنِ وَلَا فِي عَامَّةِ نُسَخِ السُّنَنِ وَإِنَّمَا وَجَدْنَاهَا فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ وَذَكَرَهَا الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ مُحَمَّدٍ الْبَاهِلِيِّ لَكِنْ لَمْ يَنْسُبْهَا لِأَحَدٍ مِنَ الرُّوَاةِ (مَكُّوكٌ) قَالَ فِي النِّهَايَةِ الْمَكُّوكُ الْمُدُّ وَقِيلَ الصَّاعُ وَالْأَوَّلُ أَشْبَهَهُ لِأَنَّهُ جَاءَ فِي حَدِيثٍ آخَرَ مُفَسَّرًا بِالْمُدِّ وَالْمَكُّوكُ اسْمٌ لِلْمِكْيَالِ وَيَخْتَلِفُ مِقْدَارُهُ بِاخْتِلَافِ اصْطِلَاحِ النَّاسِ عَلَيْهِ فِي الْبِلَادِ (وَكَانَ) أَيْ مَكُّوكُ خَالِدٍ (كَيْلَجَتَيْنِ) قَالَ فِي لِسَانِ الْعَرَبِ الْكَيْلَجَةُ مِكْيَالٌ وَالْجَمْعُ كَيَالِجُ وَكَيَالِجَةٌ أَيْضًا وَالْهَاءُ لِلْعُجْمَةِ انْتَهَى

[3281] (عَنْ أُمَيَّةَ بْنِ خَالِدٍ) وَالْحَدِيثُ ليس من رواية اللؤلؤي وَذَكَرَهُ الْمِزِّيُّ فِي تَرْجَمَةِ خَالِدِ بْنِ عَبْدِ الله القسري وقال هو في رواية بن دَاسَةَ وَغَيْرِهِ (لَمَّا وَلِيَ خَالِدُ) بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ بْنِ أَسَدٍ أَمِيرُ الْحِجَازِ ثُمَّ الْكُوفَةَ (الْقَسْرِيُّ) بِفَتْحِ الْقَافِ وَسُكُونِ الْمُهْمَلَةِ كَذَا فِي التَّقْرِيبِ (أَضْعَفَ الصَّاعَ فَصَارَ الصَّاعُ سِتَّةَ عَشَرَ رِطْلًا) وَهَذَا لَيْسَ فِيهِ حُجَّةٌ وَالصَّحِيحُ أَنَّ الصَّاعَ خَمْسَةُ أَرْطَالٍ وَثُلُثُ رِطْلٍ فَقَطْ وَالدَّلِيلُ عَلَيْهِ نَقْلُ أَهْلِ الْمَدِينَةِ خَلَفًا عَنْ سَلَفٍ
وَلِمَالِكٍ مَعَ أَبِي يُوسُفَ فِيهِ قِصَّةٌ مَشْهُورَةٌ وَالْقِصَّةُ رَوَاهَا الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ انتهى
وقال العيني في عمدة القارىء لَمَّا اجْتَمَعَ أَبُو يُوسُفَ مَعَ مَالِكٍ فِي الْمَدِينَةِ فَوَقَعَتْ بَيْنَهُمَا الْمُنَاظَرَةُ فِي قَدْرِ الصَّاعِ فَزَعَمَ أَبُو يُوسُفَ أَنَّهُ ثَمَانِيَةُ أَرْطَالٍ وَقَامَ مَالِكٌ وَدَخَلَ بَيْتَهُ وَأَخْرَجَ صَاعًا وَقَالَ هَذَا صَاعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو يُوسُفَ فَوَجَدْتُهُ خَمْسَةَ أَرْطَالٍ وَثُلُثًا فَرَجَعَ أَبُو يُوسُفَ إِلَى قَوْلِ مَالِكٍ وَخَالَفَ صَاحِبَيْهِ انْتَهَى (قَتَلَهُ الزِّنْجُ) الزِّنْجُ طَائِفَةٌ مِنَ السُّودَانِ تَسْكُنُ تَحْتَ خَطِّ الِاسْتِوَاءِ وَجَنُوبَيْهِ وَلَيْسَ وَرَاءَهُمْ عِمَارَةٌ
قَالَ بَعْضُهُمْ وَتَمْتَدُّ بِلَادُهُمْ مِنَ الْمَغْرِبِ إِلَى قُرْبِ الْحَبَشَةِ وَبَعْضُ بِلَادِهِمْ عَلَى نِيلِ مِصْرَ الْوَاحِدُ زِنْجِيٌّ مِثْلُ رُومٍ وَرُومِيٍّ وَهُوَ بكسر الزاي وَالْفَتْحِ لُغَةٌ كَذَا فِي الْمِصْبَاحِ (صَبْرًا) قَالَ فِي النِّهَايَةِ كُلُّ مَنْ قُتِلَ فِي غَيْرِ مَعْرَكَةٍ وَلَا حَرْبٍ وَلَا خَطَأٍ فَإِنَّهُ مَقْتُولٌ صَبْرًا (فَقَالَ بِيَدِهِ) أَيْ أَشَارَ أَبُو دَاوُدَ بِيَدِهِ (قَالَ) أَبُو دَاوُدَ (وَرَأَيْتُهُ) أَيْ مُحَمَّدَ بْنَ خَلَّادٍ (فَقَالَ) أَيْ مُحَمَّدٌ (فَلَمْ يَضُرُّكَ الْوَقْفُ) يُشْبِهُ أَنْ يَكُونَ

(9/75)

الْمَعْنَى أَيْ فَلَمْ يَضُرُّكَ الْوَقْفُ بَيْنَ يَدَيِ الزِّنْجِ صَبْرًا وَلَمْ تَنْقُصْ دَرَجَتُكَ عَنْ هَذَا الْعَمَلِ بَلْ إِنَّمَا ازْدَادَ رِفْعَتُكَ وَمَنْزِلَتُكَ عِنْدَ اللَّهِ تَعَالَى وَاللَّهُ أَعْلَمُ

6 - (بَاب فِي الرَّقَبَةِ الْمُؤْمِنَةِ)
[3282] أَيْ هَذَا بَابٌ فِي بَيَانِ أَنْ تُعْتَقَ الرَّقَبَةُ الْمُؤْمِنَةُ فِي الْكَفَّارَةِ دُونَ غَيْرِهَا (قَالَ) أَيْ مُعَاوِيَةُ (صَكَكْتُهَا) أَيْ لَطَمْتُ الْجَارِيَةَ (صَكَّةً) أَيْ لَطْمَةً (فَعَظَّمَ ذَلِكَ) أَيْ عَدَّ ذَلِكَ اللَّطْمَ عَظِيمًا (عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (أَفَلَا أُعْتِقُهَا) أَيِ الْجَارِيَةَ مِنَ الْإِعْتَاقِ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ائْتِنِي بِهَا) أَيْ بِالْجَارِيَةِ (قَالَ) مُعَاوِيَةُ (فَجِئْتُ بِهَا) أَيْ بِالْجَارِيَةِ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَيْنَ اللَّهُ) وَفِي رِوَايَةِ مُسْلِمٍ قَالَ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ يارسول اللَّهِ إِنَّ جَارِيَةً لِي كَانَتْ تَرْعَى غَنَمًا لِي فَجِئْتُهَا وَقَدْ فَقَدَتْ شَاةً فَسَأَلْتُهَا فَقَالَتْ أَكَلَهَا الذِّئْبُ فَأَسِفْتُ عَلَيْهَا وَكُنْتُ مِنْ بَنِي آدَمَ فَلَطَمْتُ وَجْهَهَا وَعَلَيَّ رَقَبَةٌ أَفَأُعْتِقُهَا الْحَدِيثُ (قَالَتِ) الْجَارِيَةُ (فِي السَّمَاءِ) فِيهِ إِثْبَاتُ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى فِي السَّمَاءِ
قَالَ الذَّهَبِيُّ فِي كِتَابِ الْعُلُوِّ بِإِسْنَادِهِ إِلَى أَبِي مُطِيعٍ الْحَكَمِ بْنِ عَبْدِ اللَّهِ الْبَلْخِيِّ صَاحِبِ الْفِقْهِ الْأَكْبَرِ قَالَ سَأَلْتُ أَبَا حَنِيفَةَ عَمَّنْ يَقُولُ لَا أَعْرِفُ رَبِّي فِي السَّمَاءِ أَوْ فِي الْأَرْضِ فَقَالَ قَدْ كَفَرَ لِأَنَّ اللَّهَ تَعَالَى يقول (الرحمن على العرش استوى) وَعَرْشُهُ فَوْقَ سَمَاوَاتِهِ فَقُلْتُ إِنَّهُ يَقُولُ أَقُولُ عَلَى الْعَرْشِ اسْتَوَى وَلَكِنْ قَالَ لَا يَدْرِي الْعَرْشُ فِي السَّمَاءِ أَوْ فِي الْأَرْضِ قَالَ إذا أنكر أنه في السماء فقد كفرانتهى
وَيَقُولُ الْأَوْزَاعِيُّ كُنَّا وَالتَّابِعُونَ مُتَوَافِرُونَ نَقُولُ إِنَّ الله عزوجل فَوْقَ عَرْشِهِ وَنُؤْمِنُ بِمَا وَرَدَتْ بِهِ السُّنَّةُ مِنْ صِفَاتِهِ أَخْرَجَهُ الْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ وَقَالَ عَبْدُ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ حَدَّثَنِي أَبِي حَدَّثَنَا شُرَيْحُ بْنُ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بْنِ نافع قال قَالَ مَالِكُ بْنُ أَنَسٍ اللَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ لَا يَخْلُو مِنْهُ شَيْءٌ وَرَوَى يَحْيَى بْنُ يَحْيَى التَّمِيمِيُّ وَجَعْفَرُ بْنُ عَبْدِ اللَّهِ وَطَائِفَةٌ قَالُوا جَاءَ رَجُلٌ إلى مالك فقال ياأبا عبد الله (الرحمن على العرش استوى) كَيْفَ اسْتَوَى قَالَ فَمَا رَأَيْتُ مَالِكًا وُجِدَ مِنْ شَيْءٍ كَمَوْجِدَتِهِ مِنْ مَقَالَتِهِ وَعَلَاهُ الرُّحَضَاءُ يعني العرق

(9/76)

وَأَطْرَقَ الْقَوْمُ فَسُرِّيَ عَنْ مَالِكٍ وَقَالَ الْكَيْفُ غَيْرُ مَعْقُولٍ وَالِاسْتِوَاءُ مِنْهُ غَيْرُ مَجْهُولٍ وَالْإِيمَانُ بِهِ وَاجِبٌ وَالسُّؤَالُ عَنْهُ بِدْعَةٌ
وَإِنِّي أَخَافُ أن تكون ضالا وأمر به فأخرجانتهى (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَتِ) الْجَارِيَةُ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَعْتِقْهَا) أَيِ الْجَارِيَةَ (فَإِنَّهَا) أَيِ الجارية (مؤمنة) قال الخطابي قولهاعتقها فَإِنَّهَا مُؤْمِنَةٌ خَرَجَ مَخْرَجَ التَّعْلِيلِ فِي كَوْنِ الرَّقَبَةِ مُجْزِيَةٌ فِي الْكَفَّارَاتِ بِشَرْطِ الْأَيْمَانِ لِأَنَّ مَعْقُولًا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُ أَنْ يُعْتِقَهَا عَلَى سَبِيلِ الْكَفَّارَةِ عَنْ ضَرْبِهَا ثُمَّ اشْتَرَطَ أَنْ تَكُونَ مُؤْمِنَةً فَكَذَلِكَ هِيَ فِي كُلِّ كَفَّارَةً
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وبن عُبَيْدٍ لَا يَجْزِيهِ إِلَّا رَقَبَةٌ مُؤْمِنَةٌ فِي شَيْءٍ مِنَ الْكَفَّارَاتِ
وَقَالَ أَصْحَابُ الرَّأْيِ يَجْزِيِهِ غَيْرُ الْمُؤْمِنَةِ إِلَّا فِي كَفَّارَةِ الْقَتْلِ وَحُكِيَ ذَلِكَ أَيْضًا عَنْ عَطَاءٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ

[3283] (عَنِ الشريد) هو بن سُوَيْدٍ الثَّقَفِيُّ (أَنَّ أُمَّهُ) أَيِ الشَّرِيدِ (أَوْصَتْهُ) أَيِ الشَّرِيدَ (أَنْ يُعْتِقَ) أَيِ الشَّرِيدُ (عَنْهَا) أَيْ عَنْ أُمِّهِ (فَأَتَى) أَيِ الشَّرِيدُ (فَقَالَ) أَيِ الشَّرِيدُ (نُوبِيَّةٌ) بِالضَّمِّ بِلَادٌ وَاسِعَةٌ لِلسُّودَانِ بِجَنُوبِ الصَّعِيدِ كَذَا فِي الْقَامُوسِ
وَلَفْظُ أَحْمَدَ من حديث أبى هريرةبجارية سَوْدَاءَ أَعْجَمِيَّةٍ (فَذَكَرَ نَحْوَهُ) وَفِي بَعْضِ النُّسَخِ الصحيحةساق الْعِبَارَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ (أَرْسَلَهُ) أَيْ حَدِيثَ أَبِي سَلَمَةَ (لَمْ يَذْكُرْ) أَيْ خَالِدُ بْنُ عَبْدِ اللَّهِ (الشَّرِيدَ) الثَّقَفِيَّ

(9/77)

[3284] (عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا) وَلَيْسَ الْحَدِيثُ فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَأَوْرَدَهُ الْمِزِّيُّ فِي الْأَطْرَافِ وَرَمَّزَ عَلَيْهِ عَلَامَةَ أَبِي دَاوُدَ فَقَطْ ثُمَّ قَالَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَهُوَ فِي الرِّوَايَةِ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَالْحَدِيثُ فِيهِ دَلِيلٌ على أنه لا يجزئ فِي كَفَّارَةِ الْيَمِينِ إِلَّا رَقَبَةٌ مُؤْمِنَةٌ وَإِنْ كَانَتِ الْآيَةُ الْوَارِدَةُ فِي كَفَّارَةِ الْيَمِينِ لَمْ تَدُلَّ عَلَى ذَلِكَ لِأَنَّهُ قَالَ تَعَالَى أَوْ تحرير رقبة بِخِلَافِ آيَةِ كَفَّارَةِ الْقَتْلِ فَإِنَّهَا قُيِّدَتْ بِالْإِيمَانِ
قال بن بَطَّالٍ حَمَلَ الْجُمْهُورُ وَمِنْهُمُ الْأَوْزَاعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ الْمُطْلَقَ عَلَى الْمُقَيَّدِ كَمَا حَمَلُوا الْمُطْلَقَ فِي قَوْلِهِ تَعَالَى وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ عَلَى الْمُقَيَّدِ فِي قَوْلِهِ تَعَالَى وَأَشْهِدُوا ذَوَيْ عدل منكم وَخَالَفَ الْكُوفِيُّونَ فَقَالُوا يَجُوزُ إِعْتَاقُ الْكَافِرِ وَوَافَقَهُمْ أبو ثور وبن الْمُنْذِرِ وَاحْتَجَّ لَهُ فِي كِتَابِهِ الْكَبِيرِ بِأَنَّ كَفَّارَةَ الْقَتْلِ مُغَلَّظَةٌ بِخِلَافِ كَفَّارَةِ الْيَمِينِ وَمِمَّا يُؤَيِّدُ الْقَوْلَ الْأَوَّلَ أَنَّ الْمُعْتِقَ لِلرَّقَبَةِ الْمُؤْمِنَةِ أَخَذَ بِالْأَحْوَطِ بِخِلَافِ الْمُكَفِّرِ بِغَيْرِ الْمُؤْمِنَةِ فَإِنَّهُ في شك من براءة الذمة

7 - (باب كراهية النذر)
[3287] (يَنْهَى عَنِ النَّذْرِ) قَالَ الْخَطَّابِيُّ مَعْنَى نَهْيِهِ عَلَيْهِ السَّلَامُ عَنِ النَّذْرِ إِنَّمَا هُوَ تَأْكِيدٌ لِأَمْرِهِ وَتَحْذِيرُ التَّهَاوُنِ بِهِ بَعْدَ إِيجَابِهِ وَلَوْ كَانَ مَعْنَاهُ الزَّجْرَ عَنْهُ حَتَّى لَا يُفْعَلَ لَكَانَ فِي ذَلِكَ إِبْطَالُ حُكْمِهِ وَإِسْقَاطُ لُزُومِ الْوَفَاءِ بِهِ إِذَا كَانَ بِالنَّهْيِ عَنْهُ قَدْ صَارَ مَعْصِيَةً فَلَا يَلْزَمُ الْوَفَاءُ بِهِ وَإِنَّمَا وَجْهُ الْحَدِيثِ أَنَّهُ قَدْ أَعْلَمَهُمْ أَنَّ ذَلِكَ أَمْرٌ مِمَّا لَا يَجْلِبُ لَهُمْ فِي الْعَاجِلِ نَفْعًا وَلَا يَدْفَعُ عَنْهُمْ ضَرَرًا فَلَا يَرُدُّ شَيْئًا قَضَاهُ اللَّهُ تَعَالَى يَقُولُ لَا تَنْذِرُوا عَلَى أَنَّكُمْ تُدْرِكُونَ بِالنَّذْرِ شَيْئًا لَمْ يُقَدِّرْهُ اللَّهُ لَكُمْ أَوْ تَصْرِفُونَ

(9/78)

عَنْ أَنْفُسِكُمْ شَيْئًا جَرَى الْقَضَاءُ بِهِ عَلَيْكُمْ فَإِذَا فَعَلْتُمْ ذَلِكَ فَاخْرُجُوا عَنْهُ بِالْوَفَاءِ بِهِ فَإِنَّ الَّذِي نَذَرْتُمُوهُ لَازِمٌ لَكُمْ
هَذَا مَعْنَى الْحَدِيثِ وَوَجْهُهُ
وَقَوْلُهُ عَلَيْهِ السَّلَامُ إِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ فَثَبَتَ بِذَلِكَ وُجُوبُ اسْتِخْرَاجِهِ مِنْ مَالِهِ وَلَوْ كَانَ غَيْرَ لَازِمٍ لَهُ لَمْ يَجُزْ أَنْ يُكْرَهَ عَلَيْهِ وَاللَّهُ أَعْلَمُ (لَا يَرُدُّ شَيْئًا) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ النَّذْرَ إِنَّمَا يَصِحُّ إِذَا كَانَ مُعَلَّقًا بِشَيْءٍ كَمَا يَقُولُ إِنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِأَلْفِ دِرْهَمٍ وَإِنْ قَدِمَ غَائِبِي أَوْ سَلِمَ مَالِي فِي نَحْوِ ذَلِكَ مِنَ الْأُمُورِ
فَأَمَّا إِذَا قَالَ عَلَيَّ أَنْ أَتَصَدَّقَ بِأَلْفِ دِرْهَمٍ فَلَيْسَ هَذَا بِنَذْرٍ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَهُوَ غَالِبُ مَذْهَبِهِ
وَحُكِيَ عَنْ أَبِي الْعَبَّاسِ أَحْمَدَ بْنِ يَحْيَى أَنَّهُ قَالَ النَّذْرُ وَعْدٌ بِشَرْطٍ
وَقَالَ أَبُو حَنِيفَةَ النَّذْرُ لَازِمٌ وَإِنْ لَمْ يُعَلَّقْ بِشَرْطٍ وَاللَّهُ أَعْلَمُ (وَإِنَّمَا يُسْتَخْرَجُ بِهِ) أَيْ بِسَبَبِ النَّذْرِ (مِنَ الْبَخِيلِ) لِأَنَّ غَيْرَ الْبَخِيلِ يُعْطِي بِاخْتِيَارِهِ بِلَا وَاسِطَةِ النَّذْرِ
قَالَ الْعَيْنِيُّ يَعْنِي أَنَّ مِنَ النَّاسِ مَنْ لَا يَسْمَحُ بِالصَّدَقَةِ وَالصَّوْمِ إِلَّا إِذَا نَذَرَ شَيْئًا لِخَوْفٍ أَوْ طَمَعٍ فَكَأَنَّهُ لَوْ لَمْ يَكُنْ ذَلِكَ الشَّيْءُ الَّذِي طَمِعَ فِيهِ أَوْ خَافَهُ لَمْ يَسْمَحْ بِإِخْرَاجِ مَا قَدَّرَهُ اللَّهُ تَعَالَى مَا لَمْ يَكُنْ يَفْعَلُهُ فَهُوَ بَخِيلٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عَبْدِ اللَّهِ بْنِ مُرَّةَ الْهَمْدَانِيِّ الْحَارِثِيِّ الْكُوفِيِّ عن بن عُمَرَ أَخْرَجَهُ الْبُخَارِيُّ فِي الْقَدَرِ وَفِي النَّذْرِ ومسلم في النذور والنسائي فيه وبن مَاجَهْ فِي الْكَفَّارَاتِ وَأَبُو دَاوُدَ فِي النُّذُورِ عَنْ عُثْمَانَ بْنِ أَبِي شَيْبَةَ عَنْ جَرِيرٍ وَعَنْ مُسَدَّدٍ عَنْ أَبَى عَوَانَةَ عَنْ مَنْصُورٍ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ
وَحَدِيثُ مُسَدَّدٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى كَلَامُهُ
فَجَرِيرٌ وَأَبُو عَوَانَةَ كِلَاهُمَا يَرْوِيَانِ عن منصور والله أعلم

[3288] (لا يأتي بن آدَمَ) مَنْصُوبٌ لِأَنَّهُ مَفْعُولٌ (النَّذْرُ) بِالرَّفْعِ فَاعِلٌ لَا يَأْتِي (الْقَدَرَ) مَفْعُولٌ ثَانٍ (بِشَيْءٍ لَمْ أَكُنْ قَدَّرْتُهُ) أَيِ الشَّيْءَ وَالْجُمْلَةُ صِفَةٌ لِقَوْلِهِ بِشَيْءٍ وَهُوَ مِنَ الْأَحَادِيثِ الْقُدُسِيَّةِ وَلَكِنَّهُ مَا صَرَّحَ بِرَفْعِهِ إِلَى اللَّهِ تَعَالَى (لَهُ) أَيْ لِابْنِ آدَمَ (وَلَكِنْ يُلْقِيهِ) بِضَمِّ الْيَاءِ مِنَ الإلقاء أي بن آدم

(9/79)

(النَّذْرُ فَاعِلُهُ (الْقَدَرَ) أَيْ إِلَى الْقَدَرِ (قَدَّرْتُهُ) وَالْجُمْلَةُ صِفَةٌ لِقَوْلِهِ الْقَدَرَ (يُؤْتَى) أَيْ يُعْطَى الْبَخِيلُ (عَلَيْهِ) أَيْ عَلَى ذَلِكَ الْأَمْرِ الَّذِي بِسَبَبِهِ نَذَرَ كَالشِّفَاءِ (مَا لَمْ يَكُنْ يُؤْتَى) أَيْ يُعْطِي الْبَخِيلُ (عَلَيْهِ) أَيْ مِنْ قِبَلِ النَّذْرِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَيُخْرِجُ بِذَلِكَ مِنَ الْبَخِيلِ مَا لَمْ يَكُنِ الْبَخِيلُ يُرِيدُ أَنْ يُخْرِجَهُ وَالْحَدِيثُ وُجِدَ فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ
وليس من رواية اللؤلؤي الْعَبْدُ عَنْ أَبِي دَاوُدَ
وَالْعَجَبُ مِنَ الْحَافِظِ الْمِزِّيِّ فَإِنَّهُ لَمْ يَذْكُرْهُ أَصْلًا فِي الْأَطْرَافِ فَإِنَّا رَاجَعْنَا نُسْخَتَيْنِ مِنَ الْأَطْرَافِ فَلَمْ نَجِدْ فِيهِمَا هَذَا الْحَدِيثَ فِي تَرْجَمَةِ مَالِكِ بْنِ أَنَسٍ عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ فِي بَابِ الْوَفَاءِ بِالنَّذْرِ تَحْتَ قَوْلِهِ فِي رِوَايَةِ شُعَيْبٍ عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ لَمْ أَكُنْ قَدَّرْتُهُ هَذَا مِنَ الْأَحَادِيثِ الْقُدُسِيَّةِ لَكِنْ سَقَطَ مِنْهُ التَّصْرِيحُ بِنِسْبَتِهِ إلى الله عزوجل وقد أخرجه أبو داود في رواية بن العبد عنه من رواية مالك والنسائي وبن مَاجَهْ مِنْ رِوَايَةِ سُفْيَانَ الثَّوْرِيِّ كِلَاهُمَا عَنْ أَبِي الزِّنَادِ وَأَخْرَجَهُ مُسْلِمٌ مِنْ رِوَايَةِ عَمْرِو بْنِ أَبِي عَمْرِو عَنِ الْأَعْرَجِ
وَعِنْدَ الْبُخَارِيِّ فِي أَوَاخِرِ كِتَابِ الْقَدَرِ مِنْ طَرِيقِ هَمَّامٍ عن أبى هريرة ولفظهلم يَكُنْ قَدَّرْتُهُ
وَفِي رِوَايَةٍ لِلنَّسَائِيِّ لَمْ أُقَدِّرْهُ عليه
وفي رواية بن مَاجَهْ إِلَّا مَا قُدِّرَ لَهُ وَلَكِنْ يَغْلِبُهُ النَّذْرُ فَأُقَدِّرُ لَهُ
وَفِي رِوَايَةِ مَالِكٍ بِشَيْءٍ لَمْ يَكُنْ قُدِّرَ لَهُ وَلَكِنْ يُلْقِيهِ النَّذْرُ إِلَى الْقَدَرِ قَدَّرْتُهُ وَفِي رِوَايَةِ مُسْلِمٍ لَمْ يَكُنِ اللَّهُ قَدَّرَهُ لَهُ وَكَذَا وَقَعَ الِاخْتِلَافُ في قولهفيستخرج اللَّهُ بِهِ مِنَ الْبَخِيلِ فَفِي رِوَايَةِ مَالِكٍ فَيُسْتَخْرَجُ بِهِ عَلَى الْبِنَاءِ لِمَا لَمْ يُسَمَّ فاعله وكذا في رواية بن مَاجَهْ وَالنَّسَائِيِّ وَعَبْدَةَ وَلَكِنَّهُ شَيْءٌ يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ وَفِي رِوَايَةِ هَمَّامٍ وَلَكِنْ يُلْقِيهِ النَّذْرُ وَقَدْ قَدَّرْتُهُ لَهُ أَسْتَخْرِجُ بِهِ مِنَ الْبَخِيلِ
وَفِي رِوَايَةِ مُسْلِمٍ وَلَكِنِ النَّذْرُ يُوَافِقُ الْقَدَرَ فَيَخْرُجُ بِذَلِكَ مِنَ الْبَخِيلِ مَا لَمْ يَكُنِ الْبَخِيلُ يُرِيدُ أَنْ يُخْرِجَ انْتَهَى كَلَامُ الحافظ

(9/80)

18 - (باب النَّذْرِ فِي الْمَعْصِيَةِ)
[3289] (أَنْ يُطِيعَ اللَّهَ) كَلِمَةُ أَنْ مَصْدَرِيَّةٌ وَالْإِطَاعَةٌ أَعَمُّ مِنْ أَنْ يَكُونَ فِي وَاجِبٍ أَوْ مُسْتَحَبٍّ (فَلْيُطِعْهُ) مَجْزُومٌ لِأَنَّهُ جَوَابُ الشَّرْطِ (فَلَا يَعْصِهِ) مَجْزُومٌ أَيْضًا لِأَنَّهُ جَوَابُ الشَّرْطِ
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانُ أَنَّ النَّذْرَ فِي الْمَعْصِيَةِ غَيْرُ لَازِمٍ وَأَنَّ صَاحِبَهُ مَنْهِيٌّ عَنِ الْوَفَاءِ بِهِ وَإِذَا كَانَ كَذَلِكَ لَمْ يَجِبْ فِيهِ كَفَّارَةٌ وَلَوْ فِيهِ كفارة لأشبه أن يجزئ ذِكْرُهَا فِي الْحَدِيثِ وَأَنْ يُوجَدَ بَيَانُهَا مَقْرُونًا بِهِ وَهَذَا عَلَى مَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ
وَقَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ إِذَا نَذَرَ فِي مَعْصِيَةٍ فَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ
قَالَ وَاحْتَجُّوا فِي ذَلِكَ بِحَدِيثِ الزُّهْرِيِّ وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي هَذَا الْبَابِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[3300] (فَسَأَلَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ (عَنْهُ) عَنْ قِيَامِهِ فِي الشَّمْسِ أَوْ عَنِ اسْمِهِ (هَذَا أَبُو إِسْرَائِيلَ) أَيْ هُوَ مُلَقَّبٌ بِذَلِكَ وَأَبُو إِسْرَائِيلَ هَذَا رَجُلٌ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ مِنْ بُطُونِ قُرَيْشٍ
قَالَ الْقَاضِي الظَّاهِرُ مِنَ اللَّفْظِ أَنَّ الْمَسْئُولَ عَنْهُ هُوَ اسْمُهُ وَلِذَا أُجِيبَ بِذِكْرِ اسْمِهِ وَأَنَّ مَا بَعْدَهُ زِيَادَةٌ فِي الْجَوَابِ (وَلَا يَتَكَلَّمُ) مُطْلَقًا (وَلْيُتِمَّ) بِسُكُونِ اللَّامِ وَكَسْرِهَا فِي الْجَمِيعِ (صَوْمَهُ) أَيْ لِيُكْمِلْ صَوْمَهُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ كُلَّ شَيْءٍ يَتَأَذَّى بِهِ الْإِنْسَانُ مِمَّا لَمْ يَرِدْ بِمَشْرُوعِيَّتِهِ كِتَابٌ وَلَا سُنَّةٌ كَالْمَشْيِ حَافِيًا وَالْجُلُوسِ فِي الشَّمْسِ لَيْسَ مِنْ طَاعَةِ اللَّهِ تَعَالَى فَلَا يَنْعَقِدُ النَّذْرُ بِهِ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَبَا إِسْرَائِيلَ فِي هَذَا الْحَدِيثِ بِإِتْمَامِ الصَّوْمِ دُونَ غَيْرِهِ وَهُوَ مَحْمُولٌ عَلَى أَنَّهُ عَلِمَ أَنَّهُ لَا يشق عليه

(9/81)

قَالَ الْقُرْطُبِيُّ فِي قِصَّةِ أَبِي إِسْرَائِيلَ هَذَا أَعْظَمُ حُجَّةٍ لِلْجُمْهُورِ فِي عَدَمِ وُجُوبِ الْكَفَّارَةِ عَلَى مَنْ نَذَرَ مَعْصِيَةٍ أَوْ مَا لَا طَاقَةَ فِيهِ
قَالَ مَالِكٌ لَمْ أَسْمَعْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِكَفَّارَةٍ
قَالَ الْخَطَّابِيُّ قَدْ تَضَمَّنَ نَذْرُهُ نَوْعَيْنِ الطَّاعَةَ وَالْمَعْصِيَةَ فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْوَفَاءِ بِمَا كَانَ مِنْهَا مِنْ طَاعَةٍ وَهُوَ الصَّوْمُ وَأَنْ يَتْرُكَ مَا لَيْسَ بِطَاعَةٍ مِنَ الْقِيَامِ فِي الشَّمْسِ وَتَرْكِ الْكَلَامِ وَتَرْكِ الِاسْتِظْلَالِ بِالظِّلِّ وَذَلِكَ أَنَّ هَذِهِ الْأُمُورَ مَشَاقُّ تُتْعِبُ الْبَدَنَ وَتُؤْذِيهِ وَلَيْسَ فِي شَيْءٍ مِنْهَا قُرْبَةٌ إِلَى اللَّهِ تَعَالَى وَقَدْ وُضِعَ عَنِ الْأُمَّةِ الْأَغْلَالُ الَّتِي كَانَتْ عَلَى مَنْ قَبْلَهُمْ وَتَنْقَلِبُ النَّذْرُ فِيهِ مَعْصِيَةً فَلَا يَلْزَمُ الْوَفَاءُ وَلَا تَجِبُ الْكَفَّارَةُ فِيهِ انْتَهَى
وَقَالَ الْعَيْنِيُّ وَإِنَّمَا أَمَرَهُ بِإِتْمَامِ الصَّوْمِ لِأَنَّ الصَّوْمَ قُرْبَةٌ بِخِلَافِ أَخَوَاتِهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ السُّكُوتَ عَنِ الْمُبَاحِ أَوْ عَنْ ذِكْرِ اللَّهِ لَيْسَ بِطَاعَةٍ وَكَذَلِكَ الْجُلُوسُ فِي الشَّمْسِ وَفِي مَعْنَاهُ كُلُّ مَا يَتَأَذَّى بِهِ الْإِنْسَانُ مِمَّا لَا طَاعَةَ فِيهِ وَلَا قُرْبَةَ بِنَصِّ كِتَابٍ أَوْ سُنَّةٍ كَالْجَفَاءِ وَإِنَّمَا الطَّاعَةُ مَا أَمَرَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَفِيهِ دَلِيلٌ أَيْضًا عَلَى إِبْطَالِ مَا أَحْدَثَتْهُ الْجَهَلَةُ الْمُتَصَوِّفَةُ مِنَ الْأَشْغَالِ الشَّدِيدَةِ الْمُحْدَثَةِ وَالْأَعْمَالِ الشَّاقَّةِ الْمُنْكَرَةِ وَيَزْعُمُونَ أَنَّهَا طَرِيقَةُ تَزْكِيَةِ أَنْفَاسِهِمْ وَهَذَا جَهْلٌ مِنْهُمْ عَنْ أَحْكَامِ الشَّرِيعَةِ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا تَرَكَ لَنَا شَيْئًا إِلَّا بَيَّنَهُ فَمِنْ أَيْنَ وَجَدُوهَا وَمِنْ أَيْنَ أَخَذُوهَا وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ أَخْرَجَهُ البخاري وبن مَاجَهْ

9 - (بَاب مَنْ رَأَى عَلَيْهِ)
[3290] (كَفَّارَةً إِذَا كَانَ) النَّذْرُ (فِي مَعْصِيَةٍ) كَمَا هُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَسُفْيَانَ الثَّوْرِيِّ وَرُوِيَ ذَلِكَ عَنْ أَحْمَدَ وَإِسْحَاقَ وَنَقَلَ التِّرْمِذِيُّ اخْتِلَافَ الصَّحَابَةِ فِي ذَلِكَ
(لَا نَذْرَ فِي مَعْصِيَةٍ) وَفِي رِوَايَةِ مُسْلِمٍ مِنْ حَدِيثِ عِمْرَانَ لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةٍ وَفِي

(9/82)

رِوَايَةٍ لَهُ لَا نَذْرَ فِي مَعْصِيَةِ اللَّهِ تَعَالَى
قَالَ النَّوَوِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّ مَنْ نَذَرَ مَعْصِيَةً كَشُرْبِ الْخَمْرِ فَنَذْرُهُ بَاطِلٌ لَا يَنْعَقِدُ وَلَا يَلْزَمُهُ كَفَّارَةُ يَمِينٍ وَلَا غَيْرُهَا وَبِهَذَا قَالَ مَالِكٌ وَالشَّافِعِيُّ وَجُمْهُورُ العلماء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَمَة كَذَلِكَ رَوَاهُ مُحَمَّد بْن أَبِي عَتِيق وَمُوسَى بْن عُقْبَة عَنْ الزُّهْرِيِّ وَسُلَيْمَان بْن أَرْقَمَ مَتْرُوك وَالْحَدِيث عِنْد غَيْره عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ مُحَمَّد بْن الزُّبَيْر الْحَنْظَلِيّ عَنْ أَبِيهِ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَذَلِكَ رَوَاهُ عَلِيّ بْن الْمُبَارَك عَنْ يَحْيَى بْن أَبِي كَثِير وَبِمَعْنَاهُ رَوَاهُ الْأَوْزَاعِيُّ عَنْ يَحْيَى بْن أَبِي كَثِير إِلَّا فِي حَدِيث الْأَوْزَاعِيِّ لَا نَذْر فِي غَضَب وَكَفَّارَته كَفَّارَة يَمِين وَكَذَلِكَ رَوَاهُ حَمَّاد بْن زَيْد عَنْ مُحَمَّد بْن الزبير ورواه بن أَبِي عَرُوبَة عَنْ مُحَمَّد بْن الزُّبَيْر وَقَالَ لَا نَذْر فِي مَعْصِيَة اللَّه
وَرَوَاهُ عَبْد الْوَارِث بْن سَعِيد عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ أَبِيهِ أَنَّ رَجُلًا حَدَّثَهُ أَنَّهُ سَأَلَ عِمْرَان بْنَ حُصَيْنٍ عَنْ رَجُل حَلَفَ أَنَّهُ لَا يُصَلِّي فِي مَسْجِد قَوْمه فَقَالَ عِمْرَان سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لَا نَذْر فِي مَعْصِيَة اللَّه وَكَفَّارَته كَفَّارَة يَمِين وَفِي هَذَا دَلَالَة عَلَى أَنَّ أَبَاهُ لَمْ يَسْمَعهُ مِنْ عِمْرَان
وَرَوَاهُ مُحَمَّد بْن إِسْحَاق عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ رَجُل صَحِبَهُ عَنْ عِمْرَان
وَرَوَاهُ الثَّوْرِيُّ عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ الْحَسَن عَنْ عِمْرَان إِلَّا أَنَّهُ قَالَ لَا نَذْر فِي مَعْصِيَة أَوْ فِي غَضَب قَالَ فَهَذَا حَدِيث مُخْتَلَف فِي إِسْنَاده وَمَتْنه كَمَا ذَكَرْنَا
وَلَا تَقُوم الْحُجَّة بِأَمْثَالِ ذَلِكَ
وَقَدْ رُوِّينَا عَنْ مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ أَنَّهُ قَالَ مُحَمَّد بْن الزُّبَيْر الْحَنْظَلِيّ مُنْكَر الْحَدِيث
وَفِيهِ نَظَر
قَالَ الْبَيْهَقِيُّ وَإِنَّمَا الْحَدِيث فِيهِ عَنْ الْحَسَن عَنْ هَيَّاج بْن عِمْرَان الْبُرْجُمِيّ أَنَّ غُلَامًا لِابْنِهِ أَبَقَ فَجَعَلَ لِلَّهِ عَلَيْهِ لَئِنْ قَدَرَ عَلَيْهِ لَيَقْطَعَنَّ يَده فَلَمَّا قَدَرَ عَلَيْهِ بَعَثَنِي إِلَى عِمْرَان بْن حُصَيْنٍ فَسَأَلْته فَقَالَ إِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَحُثّ فِي خُطْبَته عَلَى الصَّدَقَة وَيَنْهَى عَنْ الْمُثْلَة
فَقُلْ لِابْنِك فَلْيُكَفِّرْ عَنْ يَمِينه وَلْيَتَجَاوَزْ عَنْ غُلَامه
قَالَ وَبَعَثَنِي إِلَى سَمُرَة فَقَالَ مِثْل ذَلِكَ وَهَذَا أَصَحّ مَا رُوِيَ فِيهِ عَنْ عِمْرَان
وَاخْتُلِفَ فِي اِسْم الَّذِي رَوَاهُ عَنْ الْحَسَن فَقِيلَ هَكَذَا
وَقِيلَ حِبَّان بْن عِمْرَان البرجمي

(9/83)

وَقَالَ أَحْمَدُ تَجِبُ فِيهِ كَفَّارَةُ الْيَمِينِ لِحَدِيثِ عَائِشَةَ
وَاحْتَجَّ الْجُمْهُورُ بِحَدِيثِ عِمْرَانَ وَأَمَّا حَدِيثُ كفارته يمين فضعيف باتفاف الْمُحَدِّثِينَ انْتَهَى لَكِنْ قَالَ الْحَافِظُ قُلْتُ قَدْ صَحَّحَهُ الطَّحَاوِيُّ وَأَبُو عَلِيِّ بْنُ السَّكَنِ فَأَيْنَ الِاتِّفَاقُ انْتَهَى
قَالَ السِّنْدِيُّ لَا نَذْرَ فِي معصية ليس

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْأَمْر بِالتَّكْفِيرِ فِيهِ مَوْقُوف عَلَى عِمْرَان وَسَمُرَة
والذي روي عن بن عَبَّاس مَرْفُوعًا مَنْ نَذَرَ نَذْرًا فِي مَعْصِيَة اللَّه فَكَفَّارَته كَفَّارَة يَمِين وَمَنْ نَذَرَ نَذْرًا لَمْ يُطِقْهُ فَكَفَّارَته كَفَّارَة يَمِين لَمْ يَثْبُت رَفْعه وَاَللَّه أَعْلَم
قَالَ الْمُوجِبُونَ لِلْكَفَّارَةِ فِي نَذْر الْمَعْصِيَة وَهُمْ أَحْمَد وَإِسْحَاق وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَصْحَابه هَذِهِ الْآثَار قَدْ تَعَدَّدَتْ طُرُقهَا
وَرُوَاتهَا ثِقَات
وَحَدِيث عَائِشَة اِحْتَجَّ بِهِ الْإِمَام أَحْمَد وَإِسْحَاق بْن رَاهْوَيْهِ وَإِنْ كَانَ الزُّهْرِيُّ لَمْ يَسْمَعهُ مِنْ أَبِي سَلَمَة فَإِنَّ لَهُ شَوَاهِد تُقَوِّيه رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِوَى عَائِشَة جَابِر وَعِمْرَان بْن حُصَيْنٍ وَعَبْد اللَّه بْن عُمَر قَالَهُ التِّرْمِذِيّ وفيه حديث بن عَبَّاس رَفَعَهُ مَنْ نَذَرَ نَذْرًا فِي مَعْصِيَة فَكَفَّارَته كَفَّارَة يَمِين رَوَاهُ أَبُو دَاوُدَ وَرَوَاهُ بن الجارود في مسنده ولفظه عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّذْر نَذْرَانِ فَمَا كَانَ لِلَّهِ فَكَفَّارَته الْوَفَاء بِهِ وَمَا كَانَ لِلشَّيْطَانِ فَلَا وَفَاء فِيهِ وَعَلَيْهِ كَفَّارَة يَمِين وَرَوَى أَبُو إِسْحَاق الْجُوزَجَانِيُّ حَدِيث عِمْرَان بْن حُصَيْنٍ فِي كِتَابه الْمُتَرْجَم وَقَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول النَّذْر نَذْرَانِ فَمَا كَانَ مِنْ نَذْر فِي طَاعَة اللَّه فَذَلِكَ لِلَّهِ وَفِيهِ الْوَفَاء وَمَا كَانَ مِنْ نَذْر فِي مَعْصِيَة اللَّه فَلَا وَفَاء فِيهِ وَيُكَفِّرهُ مَا يُكَفِّر الْيَمِين وَرَوَى الطَّحَاوِيُّ بِإِسْنَادٍ صَحِيح عَنْ عَائِشَة عن النبي صلى الله عليه وسلم من نَذَرَ أَنْ يُطِيع اللَّه فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِي اللَّه فَلَا يَعْصِهِ وَيُكَفِّر عَنْ يَمِينه وَهُوَ عِنْد الْبُخَارِيّ إِلَّا ذِكْر الْكَفَّارَة
قَالَ الْإِشْبِيلِيّ وَهَذَا أَصَحّ إِسْنَادًا وَأَحْسَن مِنْ حَدِيث أَبِي دَاوُدَ يَعْنِي حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة الْمُتَقَدِّم
وَفِي مُصَنَّف عَبْد الرَّزَّاق عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ رَجُل مِنْ بَنِي حَنِيفَة وَعَنْ أَبِي سَلَمَة كِلَاهُمَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا لَا نَذْر فِي غَضَب وَلَا فِي مَعْصِيَة اللَّه وَكَفَّارَته كَفَّارَة يَمِين قَالُوا وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث عُقْبَة بْن عَامِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ كَفَّارَة النَّذْر كَفَّارَة الْيَمِين
وَهَذَا يَتَنَاوَل نَذْر الْمَعْصِيَة مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّهُ عَامّ لَمْ يُخَصّ مِنْهُ نَذْر دُون نَذْر

(9/84)

مَعْنَاهُ أَنَّهُ لَا يَنْعَقِدُ أَصْلًا إِذْ لَا يُنَاسِبُ ذَلِكَ قَوْلُهُ وَكَفَّارَتُهُ إِلَخْ بَلْ مَعْنَاهُ لَيْسَ فِيهِ وَفَاءٌ وَهَذَا هُوَ صَرِيحٌ فِي بَعْضِ الرِّوَايَاتِ الصَّحِيحَةِ (وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ) قَالَ فِي الْمُنْتَقَى وَاحْتَجَّ بِهِ أَحْمَدُ وَإِسْحَاقُ انْتَهَى
وَفِي الْمِرْقَاةِ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَهُوَ حُجَّةٌ عَلَى الشَّافِعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ لَا يَصِحُّ لِأَنَّ الزُّهْرِيَّ لَمْ يَسْمَعْ هَذَا الْحَدِيثَ مِنْ أَبِي سَلَمَةَ وَقَالَ غَيْرُهُ لَمْ يَسْمَعْهُ الزُّهْرِيُّ من أبي سلمة وإنما سَمِعَهُ مِنْ سُلَيْمَانَ بْنِ أَرْقَمَ وَسُلَيْمَانُ بْنُ أرقم متروك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الثَّانِي أَنَّهُ شَبَّهَهُ بِالْيَمِينِ وَمَعْلُوم أَنَّهُ لَوْ حَلَفَ عَلَى الْمَعْصِيَة وَحَنِثَ لَزِمَهُ كَفَّارَة يَمِين بَلْ وُجُوب الْكَفَّارَة فِي نَذْر الْمَعْصِيَة أَوْلَى مِنْهَا فِي يَمِين الْمَعْصِيَة لِمَا سَنَذْكُرُهُ
قَالُوا وَوُجُوب الْكَفَّارَة قَوْل عَبْد اللَّه بْن مَسْعُود وَجَابِر بْن عَبْد اللَّه وَعِمْرَان بْن حُصَيْنٍ وَسَمُرَة بْن جُنْدَب وَلَا يُحْفَظ عَنْ صَحَابِيّ خِلَافهمْ
قَالُوا وَهَبْ أَنَّ هَذِهِ الْآثَار لَمْ تَثْبُت فَالْقِيَاس يَقْتَضِي وُجُوب الْكَفَّارَة فِيهِ لِأَنَّ النَّذْر يَمِين وَلَوْ حَلَفَ لَيَشْرَبَنَّ الْخَمْر أَوْ لَيَقْتُلَنَّ فُلَانًا وَجَبَتْ عَلَيْهِ كَفَّارَة الْيَمِين وَإِنْ كَانَتْ يَمِين مَعْصِيَة فَهَكَذَا إِذَا نَذَرَ الْمَعْصِيَة
وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَسْمِيَة النَّذْر يَمِينًا لَمَّا قَالَ لِأُخْتِ عُقْبَة لَمَّا نَذَرَتْ الْمَشْي إِلَى بَيْت اللَّه فَعَجَزَتْ تُكَفِّر يَمِينهَا وَهُوَ حَدِيث صَحِيح وَسَيَأْتِي
وَعَنْ عُقْبَة مَرْفُوعًا وَمَوْقُوفًا النَّذْر حَلْفَة
وَقَالَ بن عَبَّاس فِي اِمْرَأَة نَذَرَتْ ذَبْح اِبْنهَا كَفِّرِي يَمِينك
فَدَلَّ عَلَى أَنَّ النَّذْر دَاخِل فِي مُسَمَّى الْيَمِين فِي لُغَة مَنْ نَزَلَ الْقُرْآن بِلُغَتِهِمْ
وَذَلِكَ أَنَّ حَقِيقَته هِيَ حَقِيقَة الْيَمِين فَإِنَّهُ عَقَدَهُ لِلَّهِ مُلْتَزِمًا لَهُ كَمَا أَنَّ الْحَالِف عَقَدَ يَمِينه بِاَللَّهِ مُلْتَزِمًا لِمَا حَلَفَ عَلَيْهِ بَلْ مَا عَقَدَ لِلَّهِ أَبْلَغ وَأَلْزَم مِمَّا عَقَدَ بِهِ فَإِنَّ مَا عَقَدَ بِهِ مِنْ الْأَيْمَان لَا يَصِير بِالْيَمِينِ وَاجِبًا فَإِذَا حَلَفَ عَلَى قُرْبَة مُسْتَحَبَّة لَيَفْعَلَنَّهَا لَمْ تَصِرْ وَاجِبَة عَلَيْهِ وَتُجْزِئهُ الْكَفَّارَة وَلَوْ نَذَرَهَا وَجَبَتْ عَلَيْهِ وَلَمْ تُجْزِئهُ الْكَفَّارَة
فَدَلَّ عَلَى أَنَّ الِالْتِزَام بِالنَّذْرِ آكَد مِنْ الِالْتِزَام بِالْيَمِينِ فَكَيْف يُقَال إِذَا اِلْتَزَمَ مَعْصِيَة بِيَمِينِهِ وَجَبَتْ عَلَيْهِ الْكَفَّارَة وَإِذَا اِلْتَزَمَهَا بِنَذْرِهِ الَّذِي هُوَ أَقْوَى مِنْ الْيَمِين فَلَا كَفَّارَة فِيهَا فَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة إِلَّا هَذَا وَحْده لَكَانَ كافيا

(9/85)

[3291] (حدثنا بن السرح) قال الحافظ المزي حديث بن السرح في رواية بن العبد وبن دَاسَةَ عَنْهُ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى (فِي هَذَا الْحَدِيثِ) أَيْ حَدِيثِ يُونُسَ عَنِ الزُّهْرِيِّ أَنَّهُ قَالَ (حَدَّثَ أَبُو سَلَمَةَ) وَلَمْ يَقُلِ الزُّهْرِيُّ حَدَّثَنِي أَبُو سَلَمَةَ بَلْ إِنَّمَا رَوَى خَبَرُهُ عَلَى سَبِيلِ الْحِكَايَةِ مِنْ غَيْرِ سَمَاعٍ مِنْهُ لِهَذَا الْحَدِيثِ (فَدَلَّ ذَلِكَ) الْقَوْلُ الْمُشْعِرُ بِالتَّدْلِيسِ (لَمْ يَسْمَعْهُ مِنْ أَبِي سَلَمَةَ) لَكِنْ فِي رِوَايَةِ النَّسَائِيِّ مِنْ طَرِيقِ هَارُونَ بْنِ مُوسَى الْفَرَوِيِّ حَدَّثَنَا أَبُو ضَمْرَةَ عَنْ يونس عن بن شِهَابٍ قَالَ حَدَّثَنَا أَبُو سَلَمَةَ عَنْ عَائِشَةَ أن رسول الله قَالَ لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهَا كَفَّارَةُ اليمين (وقال أحمد بن محمد) المروزي شيخ الْمُؤَلِّفِ (وَتَصْدِيقُ ذَلِكَ) أَيْ تَدْلِيسُ الزُّهْرِيِّ فِي هذا الحديث (ما حدثنا أيوب يعني بن سُلَيْمَانَ) وَسَيَأْتِي حَدِيثُهُ بِتَمَامِهِ (أَفْسَدُوا عَلَيْنَا هَذَا الحديث)

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمِمَّا يَدُلّ عَلَى أَنَّ النَّذْر آكَد مِنْ الْيَمِين
أَنَّ النَّاذِر إِذَا قَالَ لِلَّهِ عَلَيَّ أَنْ أَفْعَل كَذَا فَقَدْ عَقَدَ نَذْره بِجَزْمِهِ أَيْمَانه بِاَللَّهِ وَالْتِزَامه تَعْظِيمه كَمَا عَقَدَهَا الْحَالِف بِاَللَّهِ كَذَلِكَ فَهُمَا مِنْ هَذِهِ الْوُجُوه سَوَاء وَالْمَعْنَى الَّذِي يَقْصِدهُ الْحَالِف وَيَقُوم بِقَلْبِهِ هُوَ بِعَيْنِهِ مَقْصُود لِلنَّاذِرِ قَائِم بِقَلْبِهِ وَيَزِيد النَّذْر عَلَيْهِ أَنَّهُ اِلْتَزَمَهُ لِلَّهِ فَهُوَ مُلْتَزِم مِنْ وَجْهَيْنِ لَهُ وَبِهِ
وَالْحَالِف إِنَّمَا اِلْتَزَمَ مَا حَلَفَ عَلَيْهِ خَاصَّة فَالْمَعْنَى الَّذِي فِي الْيَمِين دَاخِل فِي حَقِيقَة النَّذْر فَقَدْ تَضَمَّنَ النَّذْرُ الْيَمِين وَزِيَادَة فَإِذَا وَجَبَتْ الْكَفَّارَة فِي يَمِين الْمَعْصِيَة فَهِيَ أَوْلَى بِأَنْ تَجِب فِي نَذْرهَا
وَلِأَجْلِ هَذِهِ الْقُوَّة وَالتَّأْكِيد قَالَ بَعْض الْمُوجِبِينَ لِلْكَفَّارَةِ فِيهِ إِنَّهُ إِذَا نَذَرَ الْمَعْصِيَة لَمْ يَبْرَأ بِفِعْلِهَا بَلْ تَجِب عَلَيْهِ الْكَفَّارَة عَيْنًا وَلَوْ فَعَلَهَا لِقُوَّةِ النَّذْر بِخِلَافِ مَا إِذَا حَلَفَ عَلَيْهَا فَإِنَّهُ إِنَّمَا تَلْزَمهُ الْكَفَّارَة إِذَا حَنِثَ لِأَنَّ الْيَمِين أَخَفّ مِنْ النَّذْر
وَهَذَا أَحَد الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَد وَتَوْجِيهه ظَاهِر جِدًّا فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَاهُ عَنْ الْوَفَاء بِالْمَعْصِيَةِ وَعَيَّنَ عَلَيْهِ الْكَفَّارَة عَيْنًا فلا يخرج من عهدة الأمر إلا بأدائها
وبالله التوفيق

(9/86)

أَيْ حَدِيثَ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ مِنْ جهة إسناده (قيل له) أي لأحمد هَلْ (صَحَّ إِفْسَادُهُ عِنْدَكَ) مِنْ جِهَةِ الْإِسْنَادِ وَثَبَتَ عِنْدَكَ ضَعْفُهُ (وَهَلْ رَوَاهُ) أَيْ حَدِيثَ الزُّهْرِيِّ بِزِيَادَةِ سُلَيْمَانَ بْنِ أَرْقَمَ وَيَحْيَى بْنِ أَبِي كَثِيرٍ بَيْنَ الزُّهْرِيِّ وَأَبِي سَلَمَةَ (غَيْرُ بن أَبِي أُوَيْسٍ) أَيْ غَيْرُ أَبِي بَكْرِ بْنِ أَبِي أُوَيْسٍ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنِ بن أَبِي عَتِيقٍ عَنِ الزُّهْرِيِّ عَنْ سُلَيْمَانَ بْنِ أَرْقَمَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ وَسَيَجِيءُ حَدِيثُهُ فَإِنْ رَوَاهُ غَيْرُهُ أَيْضًا فَيُعْتَبَرُ بِرِوَايَةِ أَبِي بَكْرِ بْنِ أَبِي أُوَيْسٍ وَيُسْتَدَلُّ بِهِ عَلَى تَدْلِيسِ الزُّهْرِيِّ فِي هَذَا الْحَدِيثِ (قَالَ) أَحْمَدُ فِي جَوَابِهِ (أَيُّوبُ) مُبْتَدَأٌ وَهُوَ اسْمُ كَانَ (أَمْثَلَ) أَيْ أَشْبَهَ وهو خبر كان (منه) أي من بن أَبِي أُوَيْسٍ فِي الثِّقَةِ يُقَالُ مَاثَلَهُ مُمَاثَلَةً شَابَهَهُ وَمَاثَلَ فُلَانًا بِفُلَانٍ شَبَّهَهُ بِهِ وَلَا تكون المماثلة إلا بين المتفقين تقول نَحْوُهُ كَنَحْوِهِ وَفِقْهُهُ كَفِقْهِهِ وَإِتْقَانُهُ كَإِتْقَانِهِ وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ تَفَرُّدَ أَبِي بَكْرِ بْنِ أَبِي أُوَيْسٍ لَا يَضُرُّ لِأَنَّ أَبَا بَكْرٍ ثِقَةٌ رَوَى هَذَا الْحَدِيثَ وَرَوَى عَنْ أَبِي بَكْرٍ أَيُّوبُ بْنُ سُلَيْمَانَ أَشْبَهَ فِي الثِّقَةِ عَنْ أَبَى بَكْرٍ فَهُمَا ثِقَتَانِ (وَقَدْ رواه أيوب) بن سُلَيْمَانَ أَحَدُ الثِّقَاتِ عَنْ مِثْلِهِ فِي الثِّقَةِ وَهُوَ أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ
قُلْتُ أَمَّا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ الْمَدَنِيُّ فَرَوَى عَنْهُ الْبُخَارِيُّ وَوَثَّقَهُ أَبُو دَاوُدَ فِيمَا رواه الآجرى عنه والدارقطني وبن حِبَّانَ
وَأَمَّا أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ فقد وثقه بن معين وأبو داود وبن حِبَّانَ وَالدَّارَقُطْنِيُّ
كَذَا فِي مُقَدِّمَةِ الْفَتْحِ
(عَنْ) أبيه (سليمان بن بلال) المدني (عن بن أَبِي عَتِيقٍ) هُوَ مُحَمَّدُ بْنُ أَبِي عَتِيقٍ كَمَا فِي رِوَايَةِ النَّسَائِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَفِي إِسْنَادِهِ سُلَيْمَانُ بْنُ أَرْقَمَ قَالَ الْإِمَامُ أَحْمَدُ لَيْسَ بِشَيْءٍ لَا يُسَاوِي فَلْسًا
وَقَالَ الْبُخَارِيُّ تَرَكُوهُ وَتَكَلَّمَ فِيهِ أَيْضًا عَمْرُو بْنُ عَلِيٍّ وَالسَّعْدِيُّ وَأَبُو دَاوُدَ وَأَبُو زُرْعَةَ والنسائي وبن حِبَّانَ وَالدَّارَقُطْنِيُّ
وَذَكَرَ الْبَيْهَقِيُّ حَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ هَذَا لَا نَذْرَ فِي مَعْصِيَةِ اللَّهِ وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ وَقَالَ لَا تَقُومُ الْحُجَّةُ بِأَمْثَالِ ذَلِكَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ لَوْ صَحَّ هَذَا الْحَدِيثُ لَكَانَ الْقَوْلُ بِهِ وَاجِبًا وَالْمَصِيرُ إِلَيْهِ لَازِمًا إِلَّا أَنْ أَهْلَ الْمَعْرِفَةِ بِالْحَدِيثِ زَعَمُوا أَنَّهُ حَدِيثٌ مَقْلُوبٌ وَهِمَ فِيهِ سُلَيْمَانُ بْنُ أَرْقَمَ فَرَوَاهُ

(9/87)

عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ فَحَمَلَهُ عَنْهُ الزُّهْرِيُّ وَأَرْسَلَهُ عَنْ أَبِي سَلَمَةَ وَلَمْ يَذْكُرْ فِيهِ سُلَيْمَانَ بْنَ أَرْقَمَ وَلَا يَحْيَى بْنَ أَبِي كَثِيرٍ وَسَاقَ الشَّاهِدَ عَلَى ذَلِكَ وَذَكَرَ أَيْضًا حَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ فِي هَذَا وَقَالَ إِنَّ مُحَمَّدَ بْنَ الزُّبَيْرِ هُوَ الْحَنْظَلِيُّ وَأَبُوهُ مَجْهُولٌ لَا يُعْرَفُ فَالْحَدِيثُ مِنْ طَرِيقِ الزُّهْرِيِّ مَقْلُوبٌ وَمِنْ هَذِهِ الطَّرِيقِ فِيهِ رَجُلٌ مَجْهُولٌ وَالِاحْتِجَاجُ به ساقطا انْتَهَى

[3292] (قَالَ أَحْمَدُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ) إِنَّ سُلَيْمَانَ بْنَ أَرْقَمَ غَلِطَ فِي إِسْنَادِ هَذَا الْحَدِيثِ مَعَ كَوْنِهِ ضَعِيفًا (إِنَّمَا الْحَدِيثُ) الْمَرْوِيُّ فِي هَذَا الْبَابِ (حَدِيثُ عَلِيِّ بْنِ الْمُبَارَكِ) الْبَصْرِيِّ وَثَّقَهُ أَبُو دَاوُدَ (عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ) الْيَمَامِيِّ ثِقَةٌ (عَنْ مُحَمَّدِ بْنِ الزُّبَيْرِ) الْحَنْظَلِيِّ الْبَصْرِيِّ
قَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ وضعفه بن مَعِينٍ وَالنَّسَائِيُّ (عَنْ أَبِيهِ) الزُّبَيْرِ الْحَنْظَلِيِّ
قَالَ الْخَطَّابِيُّ هُوَ مَجْهُولٌ لَا يُعْرَفُ
وَقَالَ النَّسَائِيُّ فِي سُنَنِهِ سُلَيْمَانُ بْنُ أَرْقَمَ مَتْرُوكُ الْحَدِيثِ وَخَالَفَهُ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِ يَحْيَى بْنِ أَبِي كَثِيرٍ فِي هَذَا الْحَدِيثِ ثُمَّ قَالَ أَخْبَرَنَا هَنَّادُ بْنُ السَّرِيِّ عَنْ وَكِيعٍ عَنِ بن الْمُبَارَكِ وَهُوَ عَلِيٌّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ مُحَمَّدِ بْنِ الزُّبَيْرِ الْحَنْظَلِيِّ عَنْ أَبِيهِ عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ قَالَ قَالَ رسول الله لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ (أَرَادَ) هَذِهِ مَقُولَةُ أَبِي دَاوُدَ تُوَضِّحُ مُرَادَ شَيْخِهِ أَحْمَدَ بْنَ مُحَمَّدٍ الْمَرْوَزِيِّ أَيْ يَقُولُ أَحْمَدُ الْمَرْوَزِيُّ إِنَّ سُلَيْمَانَ وَهِمَ فِي هَذَا الْحَدِيثِ فَجَعَلَهُ مِنْ رِوَايَةِ أَبِي سَلَمَةَ عَنْ عَائِشَةَ
وَأَمَّا الزُّهْرِيُّ فَرَوَاهُ حَقِيقَةً عَنْ سُلَيْمَانَ بْنِ أَرْقَمَ لَكِنْ تَرَكَ ذِكْرَهُ لِضَعْفِهِ وَأَرْسَلَهُ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ

(9/88)

وَأَجَابَهُ الْعَلَّامَةُ السِّنْدِيُّ فِي حَاشِيَةِ النَّسَائِيِّ فَقَالَ وَحَدِيثُ عَائِشَةَ فِي بَعْضِ إِسْنَادِهِ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ وَفِي بَعْضِهَا حَدَّثَنَا أَبُو سَلَمَةَ وَهَذَا يُثْبِتُ سَمَاعَ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ وَفِي بَعْضِهَا عَنْ سُلَيْمَانَ بْنِ أَرْقَمَ أَنَّ يَحْيَى بْنَ أَبِي كَثِيرٍ حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا سَلَمَةَ وَهَذَا الِاخْتِلَافُ يُمْكِنُ دَفْعُهُ بِإِثْبَاتِ سَمَاعِ الزُّهْرِيِّ مَرَّةً عَنْ سُلَيْمَانَ عَنْ يَحْيَى عَنْ أَبِي سَلَمَةَ وَمَرَّةً عَنْ أَبِي سَلَمَةَ نَفْسِهُ وَعِنْدَ ذَلِكَ لَا قَطْعَ لِضَعْفِهِ سِيَّمَا حَدِيثَ عُقْبَةَ وَعِمْرَانَ يُؤَيِّدُ الثُّبُوتَ انْتَهَى (قَالَ أَبُو دَاوُدَ رَوَى بَقِيَّةُ) وَقَالَ النَّسَائِيُّ أَخْبَرَنِي عَمْرُو بْنُ عُثْمَانَ حَدَّثَنَا بَقِيَّةُ عَنْ أَبِي عَمْرٍو وَهُوَ الْأَوْزَاعِيُّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ مُحَمَّدِ بْنِ الزُّبَيْرِ الْحَنْظَلِيِّ عَنْ أَبِيهِ عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ قَالَ قال رسول الله لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهَا كَفَّارَةُ يَمِينٍ انْتَهَى

[3293] (أَنْ تَحُجَّ حَافِيَةً) أَيْ مَاشِيَةً غَيْرَ لَابِسَةٍ فِي رِجْلِهَا شَيْئًا (غَيْرُ مُخْتَمِرَةٍ) بِضَمِّ الْمِيمِ الْأُولَى وَكَسْرِ الثَّانِيَةِ أَيْ غَيْرُ مُغَطِّيَةٍ رَأْسَهَا بِخِمَارِهَا قَالَ فِي الْمُغْرِبِ الْخِمَارُ مَا تُغَطِّي بِهِ الْمَرْأَةُ رَأْسَهَا وَقَدِ اخْتَمَرَتْ وَتَخَمَّرَتْ إِذَا لَبِسَتِ الْخِمَارَ (فَلْتَخْتَمِرْ) لِأَنَّ كَشْفَ رَأْسِهَا عَوْرَةٌ وَهِيَ مَعْصِيَةٌ لَا نَذْرَ فِيهَا (وَلْتَرْكَبْ) لِعَجْزِهَا لِمَا سَيَجِيءُ فِي رِوَايَةِ عِكْرِمَةَ عَنِ بن عَبَّاسٍ مِنْ عَدَمِ طَاقَتِهَا لَا سِيَّمَا مَعَ الْحَفَاءِ (وَلْتَصُمْ) أَيْ عِنْدَ الْعَجْزِ عَنِ الْهَدْيِ أو عن أنواع كفارة اليمين
قاله القارىء
قال الإمام الخطابي وقوله وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ فَإِنَّ الصِّيَامَ بَدَلٌ مِنَ الْهَدْيِ خُيِّرَتْ فِيهِ كَمَا يُخَيَّرُ قَاتِلُ الصَّيْدِ أَنْ يَفْدِيَ بِمِثْلِهِ إِذَا كَانَ لَهُ مِثْلٌ وَإِنْ شَاءَ قَوَّمَهُ وَأَخْرَجَهُ إِلَى الْمَسَاكِينِ وَإِنْ شَاءَ صَامَ بَدَلَ كُلِّ مُدٍّ مِنَ الطَّعَامِ يَوْمًا وَذَلِكَ قَوْلُهُ تَعَالَى أَوْ عَدْلُ ذَلِكَ صياما انْتَهَى
قَالَ فِي السُّبُلِ وَلَعَلَّ الْأَمْرَ بِصِيَامِ ثَلَاثَةِ أَيَّامٍ لِأَجْلِ النَّذْرِ بِعَدَمِ الِاخْتِمَارِ فَإِنَّهُ نَذْرٌ بِمَعْصِيَةٍ فَوَجَبَ كَفَّارَةُ يَمِينٍ وَهُوَ مِنْ أَدِلَّةِ مَنْ يُوجِبُ الْكَفَّارَةَ فِي النَّذْرِ بِمَعْصِيَةٍ إِلَّا أَنَّهُ ذَكَرَ الْبَيْهَقِيُّ أَنَّ فِي إِسْنَادِهِ اخْتِلَافٌ
وَقَدْ ثَبَتَ فِي رِوَايَةِ أَبِي دَاوُدَ عن بن عَبَّاسٍ بَعْدَ قَوْلِهِ فَلْتَرْكَبْ وَلْتُهْدِ بَدَنَةً قِيلَ وهو على

(9/89)

شَرْطِ الشَّيْخَيْنِ إِلَّا أَنَّهُ قَالَ الْبُخَارِيُّ لَا يَصِحُّ فِي حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ الْأَمْرُ بِالْإِهْدَاءِ فَإِنْ صَحَّ فَكَأَنَّهُ أَمْرُ نَدْبٍ وَفِي وَجْهِهِ خَفَاءٌ انْتَهَى (ثَلَاثَةَ أَيَّامٍ) أَيْ مُتَوَالِيَةً إِنْ كَانَ عَنْ كَفَّارَةِ الْيَمِينِ وَإِلَّا فَكَيْفَ شاءت
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ انْتَهَى
وَفِي إِسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ زَحْرٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ انْتَهَى

[3294] (أَنَّ أَبَا سَعِيدٍ الرُّعَيْنِيَّ) بِرَاءٍ مَضْمُومَةٍ وَعَيْنٍ مُهْمَلَةٍ مُصَغَّرًا وَهُوَ جُعْثُلُ بْنُ هَاعَانَ الْمِصْرِيُّ فَقِيهٌ صَدُوقٌ
وَهَذِهِ الرِّوَايَةُ وُجِدَتْ فِي بَعْضِ النُّسَخِ قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَبُو سَعِيدٍ الرُّعَيْنِيُّ جُعْثُلُ بْنُ هَاعَانَ مِصْرِيٌّ عَنْ عُقْبَةَ بْنِ عَامِرٍ
وَحَدِيثُ مَخْلَدِ بْنِ خَالِدٍ فِي رِوَايَةِ أَبِي الحسن بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَذَكَرَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ وَغَيْرُ وَاحِدٍ أَنَّ عبد الله بن مالك المحصي الْمِصْرِيَّ يَرْوِي عَنْ عُقْبَةَ بْنِ عَامِرٍ وَرَوَى عَنْهُ أَبُو سَعِيدٍ الرُّعَيْنِيُّ وَأَنَّ عَبْدَ اللَّهِ بْنَ مَالِكٍ أَبَا تَمِيمٍ الْجَيْشَانِيَّ الرُّعَيْنِيَّ يَرْوِي عَنْ عُمَرَ بْنِ الْخَطَّابِ وَأَبِي ذَرٍّ الْغِفَارِيِّ وَأَبِي نَضْرَةَ الْغِفَارِيِّ وَرَوَى عَنْهُ عَبْدُ اللَّهِ بْنُ هُبَيْرَةَ الْحَضْرَمِيُّ وَغَيْرُهُ وَجَعَلُوهُمَا اثْنَيْنِ وَهُوَ أولى بالصواب انتهى

[3299] (نَذَرَتْ أُخْتِي أَنْ تَمْشِيَ إِلَى بَيْتِ اللَّهِ) وَاسْتُدِلَّ بِهِ عَلَى صِحَّةِ النَّذْرِ بِإِتْيَانِ الْبَيْتِ الْحَرَامِ لِغَيْرِ حَجٍّ وَلَا عُمْرَةٍ
وَعَنْ أَبِي حَنِيفَةَ إِذَا لَمْ يَنْوِ حَجًّا وَلَا عُمْرَةً لَمْ يَنْعَقِدْ
ثُمَّ إِنْ نَذَرَهُ رَاكِبًا لَزِمَهُ فَلَوْ مَشَى لَزِمَهُ دَمٌ لِتَوَفُّرِ مُؤْنَةِ الرُّكُوبِ وَإِنْ نَذَرَ مَاشِيًا لَزِمَهُ مِنْ حَيْثُ أَحْرَمَ إِلَى أَنْ يَنْتَهِيَ الْحَجُّ أَوِ الْعُمْرَةُ فَإِنْ رَكِبَ لِعُذْرٍ أَجْزَأَهُ وَلَزِمَ دَمٌ
وَفِي أَحَدِ الْقَوْلَيْنِ لِلشَّافِعِيِّ مِثْلُهُ
وَاخْتُلِفَ هَلْ يَلْزَمُهُ بَدَنَةٌ أَوْ شَاةٌ
وَإِنْ رَكِبَ بِلَا عُذْرٍ أَلْزَمَهُ الدَّمَ
وَعَنِ الْمَالِكِيَّةِ فِي الْعَاجِزِ يَرْجِعُ مِنْ قَابِلٍ فَيَمْشِي مَا رَكِبَ إِلَّا أَنْ يَعْجَزَ مُطْلَقًا فَيَلْزَمُهُ الْهَدْيُ
وَعَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ لَا يَلْزَمُهُ شَيْءٌ مُطْلَقًا كَذَا فِي النَّيْلِ (لِتَمْشِ وَلْتَرْكَبْ) فِيهِ أَنَّ النَّذْرَ بِالْمَشْيِ وَلَوْ إِلَى مَكَانٍ الْمَشْيُ إِلَيْهِ

(9/90)

طَاعَةٌ فَإِنَّهُ لَا يَجِبُ الْوَفَاءُ بِهِ بَلْ يَجُوزُ الرُّكُوبُ لِأَنَّ الْمَشْيَ نَفْسَهُ غَيْرُ طَاعَةٍ إِنَّمَا الطَّاعَةُ الْوُصُولُ إِلَى ذَلِكَ الْمَكَانِ كَالْبَيْتِ الْعَتِيقِ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْمَشْيِ وَالرُّكُوبِ ولهذا سوغ للنبي الرُّكُوبَ لِلنَّاذِرَةِ بِالْمَشْيِ فَكَانَ ذَلِكَ دَالًّا عَلَى عَدَمِ لُزُومِ النَّذْرِ بِالْمَشْيِ وَإِنْ دَخَلَ تَحْتَ الطَّاقَةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَإِنَّمَا أَمَرَ النَّاذِرَ فِي حَدِيثِ أَنَسٍ أَيِ الْآتِي أَنْ يَرْكَبَ جَزْمًا وَأَمَرَ أُخْتَ عُقْبَةَ أَنْ تَمْشِيَ وَأَنْ تَرْكَبَ لِأَنَّ النَّاذِرَ فِي حَدِيثِ أَنَسٍ كَانَ شَيْخًا ظَاهِرَ الْعَجْزِ وَأُخْتُ عُقْبَةَ لَمْ تُوصَفْ بِالْعَجْزِ فَكَأَنَّهُ أَمَرَهَا أَنْ تَمْشِيَ إِنْ قَدِرَتْ وَتَرْكَبَ إِنْ عَجَزَتَ انْتَهَى
قَالَ النَّوَوِيُّ حَدِيثُ أَنَسٍ مَحْمُولٌ عَلَى الْعَاجِزِ عَنِ الْمَشْيِ فَلَهُ الرُّكُوبُ وَعَلَيْهِ دَمٌ وَحَدِيثُ أُخْتِ عُقْبَةَ مَعْنَاهُ تَمْشِي فِي وَقْتِ قُدْرَتِهَا عَلَى الْمَشْيِ وَتَرْكَبُ إِذَا عَجَزَتْ عَنِ الْمَشْيِ أَوْ لَحِقَتْهَا مَشَقَّةٌ ظَاهِرَةٌ فَتَرْكَبُ وَعَلَيْهَا دَمٌ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ الدَّمِ فِي الصُّورَتَيْنِ هُوَ أَرْجَحُ الْقَوْلَيْنِ لِلشَّافِعِيِّ وَبِهِ قَالَ جَمَاعَةٌ
وَالْقَوْلُ الثَّانِي لَا دَمَ عَلَيْهِ بَلْ يُسْتَحَبُّ الدَّمُ وَأَمَّا الْمَشْيُ حَافِيًا فَلَا يَلْزَمُهُ الْحَفَاءُ بَلْ لَهُ لُبْسُ النَّعْلَيْنِ وَقَدْ جَاءَ فِي سُنَنِ أَبِي دَاوُدَ مُبَيَّنًا أَنَّهَا رَكِبَتْ لِلْعَجْزِ قَالَ إِنَّ أُخْتِي نَذَرَتْ أَنْ تَحُجَّ مَاشِيَةً وَإِنَّهَا لَا تُطِيقُ ذَلِكَ الْحَدِيثُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَأُخْتُ عُقْبَةَ هِيَ أُمُّ حِبَّانَ بِنْتِ عَامِرٍ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ أَسْلَمَتْ وَبَايَعَتِ انْتَهَى كلامه

[3296] (أَنْ تَرْكَبَ) أَيْ لِلْعَجْزِ (وَتُهْدِيَ هَدْيًا) وَأَقَلُّهُ شَاةٌ وَأَعْلَاهُ بَدَنَةٌ فَالشَّاةُ كَافِيَةٌ وَالْأَمْرٌ بِالْبَدَنَةِ لِلنَّدْبِ قَالَ الْقَاضِي لَمَّا كَانَ الْمَشْيُ فِي الْحَجِّ مِنْ عِدَادِ الْقُرُبَاتِ وَجَبَ بِالنَّذْرِ وَالْتَحَقَ بِسَائِرِ أَعْمَالِهِ الَّتِي لَا يَجُوزُ تَرْكُهَا إِلَّا لِمَنْ عَجَزَ وَيَتَعَلَّقُ بِتَرْكِهِ الْفِدْيَةُ وَاخْتُلِفَ فِي الْوَاجِبِ فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ تَجِبُ بَدَنَةٌ وَقَالَ بَعْضُهُمْ يَجِبُ دَمُ شَاةٍ كَمَا مُجَاوَزَةِ الْمِيقَاتِ وَحَمَلُوا الْأَمْرَ بِالْبَدَنَةِ عَلَى الِاسْتِحْبَابِ وهوقول مَالِكٍ وَأَظْهَرُ قَوْلَيِ الشَّافِعِيِّ وَقِيلَ لَا يَجِبُ فِيهِ شَيْءٌ وَإِنَّمَا أُمِرَ بِالْهَدْيِ عَلَى وَجْهِ الِاسْتِحْبَابِ دُونَ الْوُجُوبِ كَذَا فِي الْمِرْقَاةِ وَتَقَدَّمَ بَعْضُ بَيَانِهِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(9/91)

[3297] (مُرْهَا فَلْتَرْكَبْ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (رَوَاهُ سَعِيدِ بْنِ أَبِي عَرُوبَةَ) عَنْ قَتَادَةَ عَنْ عِكْرِمَةَ (نَحْوَ) أَيْ مُقْتَصِرًا عَلَى قَوْلِهِ فَلْتَرْكَبْ كَمَا رَوَاهُ هِشَامٌ عَنْ قَتَادَةَ وَلَمْ يَذْكُرِ الهدي كما ذكره همام عن قتادة رواه (خالد عن عكرمة عن النبي) فَهَذِهِ مُتَابَعَةٌ لِقَتَادَةَ (نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ قَتَادَةَ مِنْ طَرِيقِ هِشَامٍ بِغَيْرِ ذِكْرِ الْهَدْيِ

[3298] (أَنَّ أُخْتَ عُقْبَةَ بْنِ عَامِرٍ بِمَعْنَى هِشَامٍ) قال الحافظ المزي حديث بن عَدِيٍّ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ
وَاعْلَمْ أَنَّ حَدِيثَ خالد عن عكرمة مرسل والله أعلم

[3295] (أَنْ تَحُجَّ) مِنْ بَابِ نَصَرَ (بِشَقَاءِ أُخْتِكَ) بِفَتْحِ الشِّينِ وَالْمَدِّ أَيْ بِتَعَبِهَا أَوْ مَشَقَّتِهَا أَيْ لَا حَاجَةَ لِلَّهِ تَعَالَى بِهِ وَلَا يَكُونُ أَجْرٌ لَهَا بِهَذَا الْفِعْلِ الشَّاقِّ عَلَيْهَا (شَيْئًا) أَيْ مِنَ الصُّنْعِ فَإِنَّهُ مُنَزَّهٌ مِنَ الضَّرَرِ وَجَلْبِ النَّفْعِ (فَلْتَحُجَّ) بِفَتْحِ الْجِيمِ وَيَجُوزُ كَسْرُهَا وَضَمُّهَا أَيْ إِذَا عَجَزَتْ عَنِ الْمَشْيِ فَلْتَحُجَّ (رَاكِبَةً) بِالنَّصْبِ عَلَى الْحَالِ (وَلْتُكَفِّرْ عَنْ يَمِينِهَا) قَالَ فِي الْمِرْقَاةِ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِالتَّكْفِيرِ كَفَّارَةُ الْجِنَايَةِ وَهِيَ الْهَدْيُ أَوْ مَا يَقُومُ مَقَامَهُ مِنَ الصَّوْمِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(9/92)

[3303] (فَلْتَرْكَبْ وَلْتُهْدِ) بِضَمِّ أَوَّلِهِ أَيْ لِتَنْحَرَ (بَدَنَةً) أَيْ بَعِيرًا أَوْ بَقَرَةً عِنْدَ أَبِي حَنِيفَةَ وَإِبِلًا عِنْدَ الشَّافِعِيِّ
وَلَيْسَ الْحَدِيثُ مِنْ رِوَايَةِ اللؤلؤي
قَالَ الْمِزِّيُّ هُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
قُلْتُ وَأَخْرَجَهُ الدَّارِمِيُّ

[3304] (حَدَّثَنَا شُعَيْبُ بْنُ أَيُّوبَ) الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ
وَقَالَ الْمِزِّيُّ هُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يذكره أبو القاسم

[3301] (يُهَادَى) بِصِيغَةِ الْمَجْهُولِ (بَيْنَ ابْنَيْهِ) أَيْ يَمْشِي بَيْنَ وَلَدَيْهِ مُعْتَمِدًا عَلَيْهِمَا مِنْ ضَعْفٍ (فَسَأَلَ عَنْهُ) وَلَفْظُ الْبُخَارِيِّ مَا بَالُ هَذَا (فَقَالُوا نَذَرَ أَنْ يَمْشِيَ) أَيْ إِلَى الْبَيْتِ الْحَرَامِ (هَذَا نَفْسَهُ) نُصِبَ عَلَى الْمَفْعُولِيَّةِ (وَأَمَرَهُ أَنْ يَرْكَبَ) أَيْ لِعَجْزِهِ عَنِ الْمَشْيِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ ارْكَبْ أَيُّهَا الشَّيْخُ فإن الله غني عنك قال بن الْمَلَكِ عَمِلَ بِظَاهِرِهِ الشَّافِعِيُّ وَقَالَ أَبُو حَنِيفَةَ وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ عَلَيْهِ دَمٌ لِأَنَّهُ أَدْخَلَ نَقْصًا بَعْدَ الْتِزَامِهِ
قَالَ الْمُظْهِرُ اخْتَلَفُوا فِيمَنْ نَذَرَ بِأَنْ يَمْشِيَ إِلَى بَيْتِ اللَّهِ تَعَالَى فَقَالَ الشَّافِعِيُّ يَمْشِي إِنْ أَطَاقَ الْمَشْيَ فَإِنْ عَجَزَ أَرَاقَ دَمًا وَرَكِبَ
وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ يَرْكَبُ وَيُرِيقُ دَمًا سَوَاءٌ أَطَاقَ الْمَشْيَ أَوْ لَمْ يُطِقْهُ انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَنَسٍ أَخْرَجَهُ الْبُخَارِيُّ فِي الْحَجِّ وَفِي الْأَيْمَانِ وَالنُّذُورِ

(9/93)

وَمُسْلِمٌ فِي النُّذُورِ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ فِي الْأَيْمَانِ وَالنُّذُورِ انْتَهَى
مُخْتَصَرًا (وَرَوَاهُ عَمْرُو بن أبي عمرو عن الأعرج) وحديثه أخرج مسلم في النذور وبن ماجه
في الكفارات أن النبي أَدْرَكَ شَيْخًا فَذَكَرَ قِصَّتَهُ

[3302] (بِخِزَامَةٍ فِي أَنْفِهِ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الزَّايِ الْمُخَفَّفَةِ حَلْقَةٌ مِنْ شَعْرٍ أَوْ وَبَرٍ تُجْعَلُ فِي الْحَاجِزِ الَّذِي بَيْنَ مِنْخَرَيِ الْبَعِيرِ يُشَدُّ بِهَا الزِّمَامُ لِيَسْهُلَ انْقِيَادُهُ إِذَا كَانَ صَعْبًا (فَقَطَعَهَا) أَيِ الْخِزَامَةَ (وَأَمَرَهُ) أَيِ الْقَائِدَ أَنْ يَقُودَهُ بِيَدِهِ
وفي رواية النسائي عن بن جُرَيْجٍ التَّصْرِيحُ بِأَنَّهُ نَذَرَ ذَلِكَ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الْحَجِّ وَالنُّذُورِ وَأَخْرَجَهُ النَّسَائِيُّ
وَالْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ لِأَنَّهُ لَيْسَ مِنْ رِوَايَةِ اللؤلؤي
وَقَالَ الْمِزِّيُّ وَهُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

([3305] بَاب مَنْ نَذَرَ أَنْ يُصَلِّيَ فِي بَيْتِ المقدس)
(صل ها هنا) وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ نَذَرَ بِصَلَاةٍ أَوْ صَدَقَةٍ أَوْ نَحْوِهِمَا فِي مَكَانٍ لَيْسَ بِأَفْضَلَ مِنْ مَكَانِ النَّاذِرِ فَإِنَّهُ لَا يَجِبُ عَلَيْهِ الْوَفَاءُ بِإِيقَاعِ الْمَنْذُورِ بِهِ فِي ذَلِكَ بَلْ يَكُونُ الْوَفَاءُ بِالْفِعْلِ فِي مَكَانِ النَّاذِرِ

(9/94)

وَقَدْ أَخْرَجَ أَحْمَدُ عَنْ كَرَدْمِ بْنِ سُفْيَانَ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَذْرٍ نَذَرَهُ فِي الْجَاهِلِيَّةِ فَقَالَ لَهُ أَلِوَثَنٍ أَوْ لِنُصُبٍ قَالَ لَا وَلَكِنْ لِلَّهِ فَقَالَ أَوْفِ لِلَّهِ مَا جَعَلْتَ لَهُ انْحَرْ عَلَى بُوَانَةَ وَأَوْفِ بِنَذْرِكَ وَفِي لَفْظٍ له قال يارسول اللَّهِ إِنِّي نَذَرْتُ أَنْ أَنْحَرَ بِبُوَانَةَ وَسَيَجِيءُ بَعْدَ الْبَابِ فَدَلَّ ذَلِكَ عَلَى أَنَّهُ يَتَعَيَّنُ مَكَانُ النَّذْرِ مَا لَمْ يَكُنْ مَعْصِيَةً
وَالْجَمْعُ بَيْنَهُمَا أَنَّ الْمَكَانَ لَا يَتَعَيَّنُ حَتْمًا بَلْ يَجُوزُ فِعْلُ الْمَنْذُورِ بِهِ فِي غَيْرِهِ فَيَكُونُ مَا هُنَا بَيَانًا لِلْجَوَازِ
وَيُمْكِنُ الْجَمْعُ بِأَنْ يَتَعَيَّنَ مَكَانُ النَّذْرِ إِذَا كَانَ مُسَاوِيًا لِلْمَكَانِ الَّذِي فِيهِ النَّاذِرِ أَوْ أَفْضَلَ مِنْهُ لَا إِذَا كَانَ الْمَكَانُ الَّذِي فِيهِ النَّاذِرُ فَوْقَهُ فِي الْفَضِيلَةِ
وَيُؤَيِّدُ هَذَا الْجَمْعَ مَا أَخْرَجَهُ أحمد ومسلم من حديث بن عَبَّاسٍ أَنَّ امْرَأَةً شَكَتْ شَكْوَى فَقَالَتْ إِنْ شَفَانِيَ اللَّهُ تَعَالَى فَلَأَخْرُجَنَّ فَلَأُصَلِيَنَّ فِي بَيْتِ الْمَقْدِسِ فَبَرَأَتْ ثُمَّ تَجَهَّزَتْ تُرِيدُ الْخُرُوجَ فَجَاءَتْ مَيْمُونَةُ تُسَلِّمُ عَلَيْهَا فَأَخْبَرَتْهَا بِذَلِكَ فَقَالَتْ اجْلِسِي وَصَلِّي فِي مَسْجِدِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ صَلَاةٌ فِيهِ أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ مِنَ الْمَسَاجِدِ إِلَّا مَسْجِدَ الْكَعْبَةِ فَفِي حَدِيثِ مَيْمُونَةَ مِنْ تَعْلِيلِ مَا أَفْتَتْ بِهِ بِبَيَانِ أَفْضَلِيَّةِ الْمَكَانِ الَّذِي فِيهِ النَّاذِرَةُ فِي الشَّيْءِ الْمَنْذُورِ بِهِ وَهُوَ الصَّلَاةُ (شَأْنَكَ) بِالنَّصْبِ عَلَى الْمَفْعُولِ بِهِ أَيِ الْزَمْ شَأْنَكَ وَالْمَعْنَى أَنْتَ تَعْلَمُ حَالَكَ (إِذًا) بِالتَّنْوِينِ جَوَابٌ وَجَزَاءٌ أَيْ إِذَا أَبَيْتَ أَنْ تصلي ها هنا فَافْعَلْ مَا نَذَرْتَ بِهِ مِنْ صَلَاتِكَ فِي بَيْتِ الْمَقْدِسِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذَرِيُّ
وَأَخْرَجَهُ أَيْضًا الدَّارِمِيُّ وَالْبَيْهَقِيُّ وَالْحَاكِمُ وَصَحَّحَهُ أَيْضًا الْحَافِظُ تَقِيُّ الدِّينِ بْنُ دَقِيقِ الْعِيدِ وَاللَّهُ أَعْلَمُ

[3306] (حَدَّثَنَا مَخْلَدُ بْنُ خَالِدٍ) قَالَ الْحَافِظُ الْمِزِّيُّ الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي النُّذُورِ عَنْ مَخْلَدِ بْنِ خَالِدٍ عَنْ أَبِي عَاصِمٍ وَعَنْ أَبِي الْعَبَّاسَ الْعَنْبَرِيِّ عَنْ رَوْحِ بْنِ عُبَادَةَ كلاهما عن بن جُرَيْجٍ عَنْ يُوسُفَ بْنِ الْحَكَمِ بْنِ أَبِي سُفْيَانَ أَنَّهُ سَمِعَ حَفْصَ بْنَ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَعَمْرُو بْنُ حَنَّةَ أَخْبَرَاهُ عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ رِجَالٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
(أَنَّهُ سَمِعَ) أَيْ أَنَّ يُوسُفَ سَمِعَ مِنْ حَفْصِ بْنِ عُمَرَ وَمِنْ عَمْرِو بْنِ حَنَّةَ (وَعُمَرَ) بِضَمِّ الْعَيْنِ هَكَذَا مَضْبُوطٌ فِي بَعْضِ النُّسَخِ
وَأَمَّا فِي بَعْضِ النُّسَخِ فَعَمْرُو بِفَتْحِ الْعَيْنِ وَهُوَ مَعْطُوفٌ عَلَى قَوْلِهِ حَفْصٍ (وَقَالَ عَبَّاسٌ) الْعَنْبَرِيُّ شَيْخُ الْمُؤَلِّفِ فِي روايته بن حَنَّةَ أَيْ عَمْرَو بْنَ حَنَّةَ وَأَمَّا مَخْلَدُ بن

(9/95)

خَالِدٍ شَيْخُهُ فَقَالَ عَمْرٌو بِغَيْرِ ذِكْرِ اسْمِ أَبِيهِ حَنَّةَ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ عُمَرُ بْنُ حَنَّةَ بِنُونٍ صَوَابُهُ عَمْرٌو انْتَهَى
وَقَالَ فِي مَوْضِعٍ آخَرَ عَمْرُو بْنُ حَنَّةَ بِالنُّونِ الثَّقِيلَةِ وَيُقَالُ بِالتَّحْتَانِيَّةِ وَيُقَالُ فِيهِ عُمَرٌ مَقْبُولٌ انْتَهَى
وَقَالَ الذَّهَبِيُّ فِي كِتَابِهِ الْمُشْتَبَهِ حَيَّةٌ بِالتَّحْتَانِيَّةِ جَمَاعَةٌ وَبِالنُّونِ عَمْرُو بْنُ حَنَّةَ رَوَى حديثه بن جُرَيْجٍ (أَخْبَرَاهُ) الضَّمِيرُ الْمَرْفُوعُ إِلَى حَفْصٍ وَعَمْرُو بْنُ حَنَّةَ وَالضَّمِيرُ الْمَنْصُوبُ إِلَى يُوسُفَ (بِهَذَا الْخَبَرِ) أَيْ بِخَبَرِ جَابِرِ بْنِ عَبْدِ اللَّهِ (زَادَ) أَيْ زَادَ الرَّاوِي فِي هَذَا الْحَدِيثِ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَقَالَ الشَّوْكَانِيُّ وَلَهُ طُرُقٌ رجال بعضهاثقات وَقَدْ تَقَرَّرَ أَنَّ جَهَالَةَ الصَّحَابِيِّ لَا تَضُرُّ (رَوَاهُ الْأَنْصَارِيُّ) أَيْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُثَنَّى (فَقَالَ جَعْفَرُ بْنُ عُمَرَ) مَكَانَ حَفْصِ بْنِ عُمَرَ (وَقَالَ عَمْرُو بْنُ حَيَّةَ) أَيْ بِالْيَاءِ التَّحْتَانِيَّةِ وَجَعَلَهُ مِنْ مُسْنَدَاتِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَمِنْ مُسْنَدَاتِ بَعْضِ الصَّحَابَةِ والله أعلم

1 - (باب قَضَاءِ النَّذْرِ عَنْ الْمَيِّتِ)
[3307] (وَعَلَيْهَا نَذْرٌ لَمْ تقضه) والنذر المذكور وقيل كَانَ صِيَامًا وَقِيلَ كَانَ عِتْقًا وَقِيلَ صَدَقَةً وقيل

(9/96)

نَذْرًا مُطْلَقًا أَوْ كَانَ مُعَيَّنًا عِنْدَ سَعْدٍ (اقْضِهِ عَنْهَا) وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى قَضَاءِ الْحُقُوقِ الْوَاجِبَةِ عَنِ الْمَيِّتِ
وَقَدْ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ مَنْ مَاتَ وَعَلَيْهِ نَذْرٌ مَالِيٌّ فَإِنَّهُ يَجِبُ قَضَاؤُهُ مِنْ رَأْسِ مَالِهِ وَإِنْ لَمْ يُوصِ إِلَّا إِنْ وَقَعَ النَّذْرُ فِي مَرَضِ الْمَوْتِ فَيَكُونُ مِنَ الثُّلُثِ وَشَرَطَ الْمَالِكِيَّةُ وَالْحَنَفِيَّةُ أَنْ يُوصِيَ بِذَلِكَ مُطْلَقًا
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ أَنَّ النُّذُورَ الَّتِي نَذَرَهَا الْمَيِّتُ وَالْكَفَّارَاتُ الَّتِي لَزِمَتْهُ قَبْلَ الْمَوْتِ تُقْضَى مِنْ مَالِهِ كَالدُّيُونِ اللَّازِمَةِ وَهَذَا عَلَى مَذْهَبِ الشَّافِعِيِّ وَأَصْحَابِهِ وَعِنْدَ أَبِي حَنِيفَةَ لَا تُقْضَى إِلَّا أَنْ يُوصِيَ بِهَا انْتَهَى
وَقَالَ الْقَسْطَلَّانِيُّ وَالْجُمْهُورُ عَلَى أَنَّ مَنْ مَاتَ وَعَلَيْهِ نَذْرٌ مَالِيٌّ أَنَّهُ يَجِبُ قَضَاؤُهُ مِنْ رَأْسِ مَالِهِ وَإِنْ لَمْ يُوصِ إِلَّا إِنْ وَقَعَ النَّذْرُ فِي مَرَضِ الْمَوْتِ فَيَكُونُ مِنَ الثُّلُثِ وَيُحْتَمَلُ أَنْ يَكُونَ سَعْدٌ قَضَى نَذْرَ أُمِّهِ مِنْ تَرِكَتِهَا إِنْ كَانَ مَالِيًّا أَوْ تَبَرَّعَ بِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهِ انْتَهَى
قَالَ فِي الْمُنْتَقَى الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَهُوَ عَلَى شَرْطِ الصَّحِيحِ وقال شارحه حديث بن عَبَّاسٍ فِي قِصَّةِ سَعْدِ بْنِ عُبَادَةَ أَصْلُهُ فِي الصَّحِيحَيْنِ

[3308] (أَنْ تَصُومَ عَنْهَا) وَمَنْ لَا يرى الصوم جائزا يؤول الْحَدِيثَ بِأَنَّ الْمُرَادَ الِافْتِدَاءَ فَإِنَّهَا إِذَا افْتَدَتْ فَقَدْ أَدَّتِ الصَّوْمَ عَنْهَا وَهُوَ تَأْوِيلٌ بَعِيدٌ جِدًّا
وَأَحْمَدُ بْنُ حَنْبَلٍ جَوَّزَ الصَّوْمَ فِي النَّذْرِ وَالْقَوْلُ الْقَدِيمُ لِلشَّافِعِيِّ جَوَازُهُ مُطْلَقًا وَرَجَّحَهُ محققو أصحابه بأن الْأَوْفَقُ لِلدَّلِيلِ قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي النَّيْلِ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَصُومُ الْوَلِيُّ عَنِ الْمَيِّتِ إِذَا مَاتَ وَعَلَيْهِ صَوْمٌ أَيُّ صَوْمٍ كَانَ وَبِهِ قَالَ أَصْحَابُ الْحَدِيثِ وَجَمَاعَةٌ مِنْ مُحَدِّثِي الشَّافِعِيَّةِ وَأَبُو ثَوْرٍ وَنَقَلَ الْبَيْهَقِيُّ عَنِ الشَّافِعِيِّ أَنَّهُ عَلَّقَ الْقَوْلَ عَلَى صِحَّةِ الْحَدِيثِ وَقَدْ صَحَّ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ

(9/97)

قَالَ الْبَيْهَقِيُّ فِي الْخِلَافِيَّاتِ هَذِهِ السُّنَّةُ ثَابِتَةٌ لَا أَعْلَمُ خِلَافًا بَيْنَ أَهْلِ الْحَدِيثِ فِي صِحَّتِهَا
وَالْجُمْهُورُ عَلَى أَنَّ صَوْمَ الْوَلِيِّ عَنِ الْمَيِّتِ لَيْسَ بِوَاجِبٍ وَتُعُقِّبَ بِأَنَّ بَعْضَ أَهْلِ الظَّاهِرِ يَقُولُ بِوُجُوبِهِ
وَذَهَبَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ فِي الْجَدِيدِ إِلَى أَنَّهُ لَا يُصَامُ عَنِ الْمَيِّتِ مُطْلَقًا
وَقَالَ اللَّيْثُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ إِنَّهُ لَا يُصَامُ عَنْهُ إِلَّا النَّذْرُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3309] (بِوَلِيدَةٍ) أَيْ جَارِيَةٍ (وَتَرَكَتْ) أَيْ أُمِّي (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَدْ وَجَبَ) أَيْ ثَبَتَ (ورجعت) الوليدة (نحو حديث عمرو) أي بن عَوْنٍ الْمُتَقَدِّمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَفِي بَعْضِ طُرُقِ مُسْلِمٍ عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ وَفِي بَعْضِ طُرُقِ النَّسَائِيِّ عَنِ بن بُرَيْدَةَ وَلَمْ يُسَمِّهِ وَقَالَ النَّسَائِيُّ وَالصَّوَابُ حَدِيثُ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ

2 - (بَاب مَا جَاءَ فِيمَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ)
[3310] وَلِيُّهُ (فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى) وَفِيهِ دَلِيلٌ عَلَى أَنَّ الصَّوْمَ يُقْضَى عَنِ الْمَيِّتِ سَوَاءٌ كَانَ الصَّوْمُ عَنْ فَرْضٍ أَوْ عَنْ نَذْرٍ

(9/98)

قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ مُسَدَّدٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أبو القاسم انتهى
وحديث بن عَبَّاسٍ هَذَا أَخْرَجَهُ الشَّيْخَانِ عَنْهُ أَنَّ امْرَأَةً قالت يارسول اللَّهِ إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ نَذْرٍ فأصوم عَنْهَا فَقَالَ أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِهِ أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا قَالَتْ نَعَمْ قَالَ فَصُومِي عَنْ أُمِّكِ [3311] (عَنْ عُرْوَةَ عَنْ عَائِشَةَ) وَالْحَدِيثُ تَقَدَّمَ فِي الصَّوْمِ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَهَذَا الْحَدِيثُ فِي الْأَيْمَانِ والنذور في رواية بن الْعَبْدِ كَمَا فِي بَعْضِ نُسَخِ الْأَطْرَافِ لِلْمِزِّيِّ والله أعلم

3 - (باب ما يؤمر به)
[3312] الخ (عَلَى رَأْسِكَ) أَيْ قُدَّامَكَ أَوْ عِنْدَ قُدُومِكَ (بِالدُّفِّ) بِضَمٍّ فَتَشْدِيدٍ (قَالَ أَوْفِي بِنَذْرِكَ) وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الْمَنَاقِبِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بن واقد عن أبيه عن بن بُرَيْدَةَ عَنْ أَبِيهِ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ فلما انصرف جاءت جارية سوداء فقالت يارسول اللَّهِ إِنِّي كُنْتُ نَذَرْتُ إِنْ رَدَّكَ اللَّهُ صالحا أَنْ أَضْرِبَ بَيْنَ يَدَيْكَ بِالدُّفِّ الْحَدِيثُ وَقَالَ حديث حسن صحيح غريب
ورواه بن حِبَّانَ فِي صَحِيحِهِ وَقَالَ فِيهِ أَنْ أَضْرِبَ عَلَى رَأَسِكَ بِالدُّفِّ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ كُنْتِ نَذَرْتِ فَافْعَلِي وَإِلَّا فَلَا قَالَتْ بَلْ نَذَرْتُ فَقَعَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَامَتْ فَضَرَبَتْ بِالدُّفِّ انْتَهَى

(9/99)

قال بن الْقَطَّانِ فِي كِتَابِهِ عِنْدِي أَنَّهُ ضَعِيفٌ لِضَعْفِ عَلِيِّ بْنِ حُسَيْنِ بْنِ وَاقِدٍ قَالَ أَبُو حَاتِمٍ ضَعِيفٌ وَقَالَ الْعُقَيْلِيُّ كَانَ مُرْجِيًا
وَلَكِنْ قد رواه غيره كما رواه بن أَبِي شَيْبَةَ حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ عَنْ حُسَيْنِ بْنِ وَاقِدٍ بِهِ وَزَادَ فَضَرَبَتْ فَدَخَلَ أَبُو بَكْرٍ وَهِيَ تَضْرِبُ ثُمَّ دَخَلَ عُمَرُ وَهِيَ تَضْرِبُ فَأَلْقَتِ الدُّفَّ وَجَلَسَتْ عَلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لأحسب الشيطان يفرق منك ياعمر قَالَ وَهَذَا حَدِيثٌ صَحِيحٌ قَالَهُ الزَّيْلَعِيُّ قَالَ الْخَطَّابِيُّ ضَرْبُ الدُّفِّ لَيْسَ مِمَّا يَعُدُّ فِي بَابِ الطَّاعَاتِ الَّتِي يَتَعَلَّقُ بِهَا النُّذُورُ
وَأَحْسَنُ حَالِهِ أَنْ يَكُونَ مِنْ بَابِ الْمُبَاحِ غَيْرَ أَنَّهُ لَمَّا اتَّصَلَ بِإِظْهَارِ الْفَرَحِ لِسَلَامَةِ مَقْدَمِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَدِمَ مِنْ بَعْضِ غَزَوَاتِهِ وَكَانَتْ فِيهِ مُسَاءَةُ الْكُفَّارِ وَإِرْغَامُ الْمُنَافِقِينَ صَارَ فِعْلُهُ كَبَعْضِ الْقُرَبِ وَلِهَذَا اسْتُحِبَّ ضَرْبُ الدُّفِّ فِي النِّكَاحِ لِمَا فِيهِ مِنْ إِظْهَارِهِ وَالْخُرُوجِ بِهِ عَنْ مَعْنَى السِّفَاحِ الَّذِي لَا يَظْهَرُ وَمِمَّا يُشْبِهُ هَذَا الْمَعْنَى قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هِجَاءِ الْكُفَّارِ اهْجُوا قُرَيْشًا فَإِنَّهُ أَشَدُّ عَلَيْهِمْ مِنْ رَشْقِ النَّبْلِ (كَذَا وَكَذَا) كِنَايَاتٌ عَنِ التَّعْيِينِ (مَكَانٌ) بِالرَّفْعِ أَيْ هُوَ أَيِ الْمَكَانُ الْمُعَيَّنُ مَكَانٌ (كَانَ يَذْبَحُ فِيهِ أَهْلُ الْجَاهِلِيَّةِ) وَكَانَ ذَلِكَ الْمَكَانُ مَوْضِعَ ذَبْحِهِمْ (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لِصَنَمٍ) أَيْ كَانَ يَذْبَحُ أَهْلُ الْجَاهِلِيَّةِ فِي ذَلِكَ الْمَكَانِ لِصَنَمٍ (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لِوَثَنٍ) بِفَتْحِ الواو والثاء المثلثة المفتوحة
قال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ الْفَرْقُ بَيْنَ الْوَثَنِ وَالصَّنَمِ أن الوثن كل ماله جُثَّةٌ مَعْمُولَةٌ مِنْ جَوَاهِرِ الْأَرْضِ أَوْ مِنَ الْخَشَبِ وَالْحِجَارَةِ كَصُورَةِ الْآدَمِيِّ تُعْمَلُ وَتُنْصَبُ فَتُعْبَدُ وَالصَّنَمُ الصُّورَةُ بِلَا جُثَّةٍ وَمِنْهُمْ مَنْ لَمْ يُفَرِّقْ بَيْنَهُمَا وَأَطْلَقَهُمَا عَلَى الْمَعْنَيَيْنِ
وَقَدْ يُطْلَقُ الْوَثَنُ عَلَى غَيْرِ الصُّورَةِ وَمِنْهُ حَدِيثُ عَدِيِّ بْنِ حَاتِمٍ قَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي عُنُقِي صَلِيبٌ مِنْ ذَهَبٍ فَقَالَ لِي أَلْقِ هَذَا الْوَثَنَ عَنْكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

[3313] (ثَابِتُ بْنُ الضَّحَّاكِ) صَحَابِيٌّ مَشْهُورٌ (بِبُوَانَةَ) بِضَمِّ الْمُوَحَّدَةِ وَبَعْدَ الْأَلِفِ نُونٌ وقيل

(9/100)

بِفَتْحِ الْبَاءِ هَضْبَةٌ مِنْ وَرَاءِ يَنْبُعَ كَذَا فِي النِّهَايَةِ
وَكَذَا نَقَلَهُ الشَّوْكَانِيُّ عَنِ الْمُنْذِرِيِّ
وَقَالَ فِي التَّلْخِيصِ مَوْضِعٌ بَيْنَ الشَّامِ وَدِيَارِ بَكْرٍ قَالَهُ أَبُو عُبَيْدَةَ وَقَالَ الْبَغَوِيُّ أَسْفَلُ مَكَّةَ دُونَ يَلَمْلَمَ انْتَهَى
(مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ) بِصِيغَةِ الْمَجْهُولِ (لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ) اسْتُدِلَّ بِهِ عَلَى أَنَّهُ يَصِحُّ النَّذْرُ فِي الْمُبَاحِ لِأَنَّهُ لَمَّا نَفَى النَّذْرَ فِي الْمَعْصِيَةِ بَقِيَ مَا عَدَاهُ ثَابِتًا
فَإِنْ قُلْتَ قَدْ أَخْرَجَ أَحْمَدُ وَأَبُو دَاوُدَ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ بِلَفْظِ لَا نَذْرَ إِلَّا فِيمَا ابْتُغِيَ بِهِ وَجْهُ اللَّهِ تَعَالَى وَهَذَا يَدُلُّ عَلَى أَنَّ النَّذْرَ لَا يَنْعَقِدُ فِي الْمُبَاحِ
قُلْتُ أَجَابَ الْبَيْهَقِيُّ بِأَنَّهُ يُمْكِنُ أَنْ يُقَالَ إِنَّ مِنْ قِسْمِ الْمُبَاحِ مَا قَدْ يَصِيرُ بِالْقَصْدِ مَنْدُوبًا كَالنَّوْمِ فِي الْقَائِلَةِ لِلتَّقَوِّي عَلَى قِيَامِ اللَّيْلِ وَأَكْلَةُ السَّحَرِ لِلتَّقَوِّي عَلَى صِيَامِ النَّهَارِ فَيُمْكِنُ أَنْ يُقَالَ إِنَّ إِظْهَارَ الْفَرَحِ بِعَوْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَالِمًا مَعْنَى مَقْصُودٌ يَحْصُلُ بِهِ الثَّوَابُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3314] (بِنْتُ كَرْدَمٍ) بِفَتْحِ الْكَافِ وَالدَّالِ (أُبِدُّهُ بَصَرِي) مِنَ الْبَدَدِ يُقَالُ أَبَدَّ يَدَّهُ أَيْ مَدَّهَا إِلَى الْأَرْضِ وَأَبَدَّ الْعَطَاءَ بَيْنَهُمْ أَيْ أَعْطَى كُلًّا مِنْهُمْ بُدَّتَهُ أَيْ نَصِيبَهُ
وَقَالَ فِي النِّهَايَةِ فِي حَدِيثِ حُنَيْنٍ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَدَّ يَدَهُ إِلَى الْأَرْضِ فَأَخَذَ قَبْضَةً أَيْ مَدَّهَا
وَفِي حَدِيثِ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَبَدَّ بَصَرَهُ إِلَى السِّوَاكِ كَأَنَّهُ أَعْطَاهُ بُدَّتَهُ من النظر أي حظه
وفي حديث بن عَبَّاسٍ دَخَلْتُ عَلَى عُمَرَ وَهُوَ يَبُدُّنِي النَّظَرَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ قَوْلُهُ أُبِدُّهُ بَصَرِي مَعْنَاهُ أُتْبِعُهُ بَصَرِي وَأُلْزِمُهُ إِيَّاهُ لَا أَقْطَعُهُ عَنْهُ يُقَالُ أَبَدَّ فُلَانٌ فُلَانًا بَصَرَهُ وَأَبَادَهُ بَصَرَهُ

(9/101)

بِمَعْنًى وَاحِدٍ (دِرَّةٌ) بِكَسْرِ الدَّالِ وَتَشْدِيدِ الرَّاءِ السَّوْطُ يُضْرَبُ بِهِ (الْكُتَّابِ) بِضَمِّ الْكَافِ وَتَشْدِيدِ التَّاءِ جَمْعُ الْكَاتِبِ وَمَوْضِعِ التَّعْلِيمِ
كَذَا فِي كتب اللُّغَةِ (الطَّبْطَبِيَّةَ) بِفَتْحِ الْمُهْمَلَتَيْنِ وَسُكُونِ الْمُوَحَّدَةِ الْأُولَى وَكَسْرِ الثَّانِيَةِ وَبَعْدَهَا يَاءٌ مُشَدَّدَةٌ قِيلَ هُمَا كِنَايَةٌ عَنِ الدِّرَّةِ فَإِنَّهَا إِذَا ضَرَبْتَ بِهَا حَكَتْ صَوْتَ طَبْطَبٍ وَهِيَ بِالنَّصْبِ عَلَى التَّحْذِيرِ
قال الخطابي والطبطبة حكاية عن وقع الأقدام
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ نَذَرَ طَعَامًا أَوْ ذَبْحًا بِمَكَّةَ أَوْ فِي غَيْرِهَا مِنَ الْبُلْدَانِ لَمْ يَجُزْ أَنْ يَجْعَلَهُ لِفُقَرَاءِ غَيْرِ ذَلِكَ الْمَكَانِ وَهَذَا عَلَى مَذْهَبِ الشَّافِعِيِّ وَأَجَازَهُ غَيْرُهُ لِغَيْرِ أَهْلِ ذَلِكَ الْمَكَانِ انْتَهَى وَتَقَدَّمَ ضَبْطُ هَذَا اللَّفْظِ وَغَيْرِهِ الْوَاقِعِ فِي هَذِهِ الرِّوَايَةِ فِي كِتَابِ النِّكَاحِ فِي بَابِ تَزْوِيجِ مَنْ لَمْ يُولَدْ فَلْيُرْجَعْ إِلَيْهِ (فَأَقَرَّ لَهُ) أَيِ اعْتَرَفَ بِرِسَالَتِهِ (فِي عَقَبَةٍ) بِعَيْنٍ مُهْمَلَةٍ وَقَافٍ مَفْتُوحَةٍ (مِنَ الثَّنَايَا) قَالَ أَصْحَابُ اللُّغَةِ الْعَقَبَةُ مَرْقَى صَعْبٌ مِنَ الْجِبَالِ وَالطَّرِيقِ فِي أَعْلَى الْجِبَالِ وَالثَّنِيَّةُ طَرِيقُ الْعَقَبَةِ وَجَمْعُهُ ثنايا
والحديث لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَإِنَّمَا هُوَ مِنْ رواية بْنِ دَاسَةَ وَلِذَا أَوْرَدَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَلَمْ يذكره المزي في الأطراف وأخرجه بن مَاجَهْ
فِي الْكَفَّارَاتِ بِمَعْنَاهُ
وَتَقَدَّمَ هَذَا الْإِسْنَادُ بِعَيْنِهِ فِي بَابِ تَزْوِيجِ مَنْ لَمْ يُولَدْ وَسَاقَ فِيهِ بَعْضَ مَضْمُونِ هَذَا الْحَدِيثِ لَكِنْ لَيْسَ هُنَاكَ قِصَّةُ النَّذْرِ بَلْ هُنَاكَ قِصَّةُ التَّزْوِيجِ وَاللَّهُ أَعْلَمُ

[3315] (حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ) الحديث لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَإِنَّمَا وُجِدَ فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ وَأَيْضًا لَمْ يَذْكُرْهُ الْمِزِّيُّ فِي الْأَطْرَافِ
وَقَالَ الذَّهَبِيُّ فِي تَجْرِيدِ أَسْمَاءِ الصَّحَابَةِ كَرْدَمُ بْنُ سُفْيَانَ الثَّقَفِيُّ رَوَتْ عَنْهُ بِنْتُهُ مَيْمُونَةُ وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ انْتَهَى
وفي الإصابة قال البخاري وبن السكن وبن حِبَّانَ لَهُ صُحْبَةٌ وَأَخْرَجَ أَحْمَدُ

(9/102)

مِنْ طَرِيقِ مَيْمُونَةَ بِنْتِ كَرْدَمٍ عَنْ أَبِيهَا أنه سأل رسول الله عَنْ نَذْرٍ نَذَرَهُ فِي الْجَاهِلِيَّةِ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلِوَثَنٍ أَوْ لِنُصُبٍ قَالَ لَا وَلَكِنْ لِلَّهِ قَالَ أَوْفِ بنذرك وأخرجه بن أَبِي شَيْبَةَ مِنْ هَذَا الْوَجْهِ فَقَالَ عَنْ مَيْمُونَةَ أَنَّ أَبَاهَا لَقِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ رَدِيفَةٌ لَهُ فَقَالَ إِنِّي نَذَرْتُ فَذَكَرَ الْحَدِيثَ وَأَخْرَجَهُ أَحْمَدُ وَالْبَغَوِيُّ مُطَوَّلًا وَلَفْظُهُ قَالَ إِنِّي كُنْتُ نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَذْبَحَ عَلَى بُوَانَةَ عِدَّةً مِنَ الغنم فذكر القصة انتهى

4 - (باب النَّذْرِ فِيمَا لَا يَمْلِكُ)
[3316] (قَالَ كَانَتِ الْعَضْبَاءُ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الضَّادِ اسْمُ نَاقَةٍ هُوَ عَلَمٌ لَهَا مَنْقُولٌ مِنْ قَوْلِهِمْ نَاقَةٌ عَضْبَاءُ أَيْ مَشْقُوقَةُ الْأُذُنِ وَلَمْ تَكُنْ مَشْقُوقَةَ الْأُذُنِ
وَقَالَ بَعْضُهُمْ إِنَّهَا كَانَتْ مَشْقُوقَةَ الْأُذُنِ وَالْأُولَى أَكْثَرُ وَقَالَ الزَّمَخْشَرِيُّ هُوَ مَنْقُولٌ مِنْ قَوْلِهِمْ نَاقَةٌ عَضْبَاءُ وَهِيَ الْقَصِيرَةُ الْيَدِ كَذَا فِي النِّهَايَةِ (وَكَانَتِ) الْعَضْبَاءُ (مِنْ سَوَابِقِ الْحَاجِّ) أَيْ مِنَ النُّوقِ الَّتِي تَسْبِقُ الْحَاجَّ (فَأُسِرَ) بِصِيغَةِ الْمَجْهُولِ أَيِ الرَّجُلُ وَلَفْظُ مُسْلِمٍ كَانَتْ ثَقِيفٌ حُلَفَاءَ لِبَنِي عُقَيْلٍ فَأَسَرَتْ ثَقِيفُ رَجُلَيْنِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم وَأَسَرَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ بَنِي عُقَيْلٍ وَأَصَابُوا مَعَهُ الْعَضْبَاءَ الْحَدِيثُ (وَهُوَ) أَيْ الرَّجُلُ (عَلَامَ) أَيْ عَلَى أَيِّ ذَنْبٍ وَكَانَ أَصْلُهُ عَلَى مَا (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نَأْخُذُكُ بِجَرِيرَةِ) بِفَتْحِ الْجِيمِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ مَعْنَاهُ الذَّنْبُ وَالْجِنَايَةُ (حُلَفَائِكَ) جَمْعُ حَلِيفٍ
قَالَ الْإِمَامُ الْخَطَّابِيُّ اخْتَلَفُوا فِي تَأْوِيلِهِ فَقَالَ بَعْضُهُمْ هَذَا يَدُلُّ على

(9/103)

أَنَّهُمْ عَاهَدُوا بَنِي عُقَيْلٍ عَلَى أَنْ لَا يعرضوا للمسلين وَلَا لِأَحَدٍ مِنْ حُلَفَائِهِمْ فَنَقَضَ حُلَفَاؤُهُمُ الْعَهْدَ وَلَمْ يُنْكِرْهُ بَنُو عُقَيْلٍ فَأُخِذُوا بِجَرِيرَتِهِمْ وَقَالَ آخَرُونَ هَذَا رَجُلٌ كَافِرٌ لَا عَهْدَ لَهُ وَقَدْ يَجُوزُ أَخْذُهُ وَأَسْرُهُ وَقَتْلُهُ فَإِنْ جَازَ أَنْ يُؤْخَذَ بِجَرِيرَةِ نَفْسِهِ وَهِيَ كُفْرُهُ جَازَ أَنْ يُؤْخَذَ بِجَرِيرَةِ غَيْرِهِ مِمَّنْ كَانَ عَلَى مثل حاله من حليف وغيره
ويحكى معنى هذا عن الشافعي
وَفِيهِ وَجْهٌ ثَالِثٌ وَهُوَ أَنْ يَكُونَ فِي الْكَلَامِ إِضْمَارٌ يُرِيدُ أَنَّكَ إِنَّمَا أُخِذْتَ لِيُدْفَعَ بِكَ جَرِيرَةُ حُلَفَائِكَ فَيَفْدِي بِكَ الْأَسِيرَيْنِ الَّذَيْنِ أَسَرَتْهُمْ ثَقِيفٌ أَلَا تَرَاهُ يَقُولُ فَفُودِيَ الرَّجُلُ بَعْدُ بِالرَّجُلَيْنِ انْتَهَى
كَلَامُ الْخَطَّابِيِّ (وَأَنَا مُسْلِمٌ) قَالَ الْخَطَّابِيُّ ثُمَّ لَمْ يُخَلِّهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ ذَلِكَ لَكِنَّهُ رَدَّهُ إِلَى دَارِ الْكُفْرِ فَإِنَّهُ يُتَأَوَّلُ عَلَى أَنَّهُ قَدْ كَانَ أَطْلَعَهُ اللَّهُ عَلَى كَذِبِهِ وَأُعْلِمَ أَنَّهُ تَكَلَّمَ بِهِ عَلَى التَّقِيَّةِ دُونَ الْإِخْلَاصِ أَلَا تَرَاهُ يَقُولُ هَذِهِ حَاجَتُكَ حِينَ قَالَ إِنِّي جَائِعٌ فَأَطْعِمْنِي وَأَنِّي ظَمْآنُ فَاسْقِنِي وَلَيْسَ هَذَا لِأَحَدٍ بَعْدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا قَالَ الْكَافِرُ إِنَى مُسْلِمٌ قُبِلَ إِسْلَامُهُ وَوُكِلَتْ سَرِيرَتُهُ إِلَى رَبِّهِ تَعَالَى وَقَدِ انْقَطَعَ الْوَحْيُ وَانْسَدَّ بَابُ عِلْمِ الْغَيْبِ انْتَهَى
(قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَوْ قُلْتَهَا) أَيْ هَذِهِ الْكَلِمَةَ (وَأَنْتَ تَمْلِكُ أَمَرَكَ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّكَ لَوْ تَكَلَّمْتَ بِكَلِمَةِ الْإِسْلَامِ طَائِعًا رَاغِبًا فِيهِ قَبْلَ الْإِسَارِ أَفْلَحْتَ فِي الدُّنْيَا بِالْخَلَاصِ مِنَ الرِّقِّ وَأَفْلَحْتَ فِي الْآخِرَةِ بِالنَّجَاةِ مِنَ النَّارِ انْتَهَى
وَقَالَ النَّوَوِيُّ مَعْنَاهُ لَوْ قُلْتَ كَلِمَةَ الْإِسْلَامِ قَبْلَ الْأَسْرِ حِينَ كُنْتَ مَالِكَ أَمْرِكَ أَفْلَحْتَ كُلَّ الْفَلَاحِ لِأَنَّهُ لَا يَجُوزُ أَسْرُكَ لَوْ أَسْلَمْتَ قَبْلَ الْأَسْرِ فَكُنْتَ فُزْتَ بِالْإِسْلَامِ وَبِالسَّلَامَةِ مِنَ الْأَسْرِ وَمَنِ اغْتِنَامِ مَالِكَ وَأَمَّا إِذَا أَسْلَمْتَ بَعْدَ الْأَسْرِ فَيَسْقُطُ الْخِيَارُ فِي قَتْلِكَ وَيَبْقَى الْخِيَارُ بَيْنَ الِاسْتِرْقَاقِ وَالْمَنِّ وَالْفِدَاءِ
وَفِي هَذَا الْحَدِيثِ جَوَازُ الْمُفَادَاةِ وَأَنَّ إِسْلَامَ الْأَسِيرِ لَا يُسْقِطُ حَقَّ الْغَانِمِينَ مِنْهُ بِخِلَافِ مَا لَوْ أَسْلَمَ قَبْلَ الْأَسْرِ وَلَيْسَ فِي هَذَا الْحَدِيثِ أَنَّهُ حِينَ أَسْلَمَ وَفَادَى بِهِ رَجَعَ إِلَى دَارِ الْكُفْرِ وَلَوْ ثَبَتَ

(9/104)

رُجُوعُهُ إِلَى دَارِهِمْ وَهُوَ قَادِرٌ عَلَى إِظْهَارِ دِينِهِ لِقُوَّةِ شَوْكَةٍ أَوْ نَحْوِ ذَلِكَ لَمْ يَحْرُمْ ذَلِكَ فَلَا إِشْكَالَ فِي الْحَدِيثِ
وَقَدِ اسْتَشْكَلَهُ الْمَازِرِيُّ وَقَالَ كَيْفَ يُرَدُّ الْمُسْلِمُ إِلَى دَارِ الْكُفْرِ وَهَذَا الْإِشْكَالُ بَاطِلٌ مَرْدُودٌ بِمَا ذَكَرْتُهُ انْتَهَى
(عَلَى سَرْحِ الْمَدِينَةِ) بِفَتْحِ السِّينِ وَسُكُونِ الرَّاءِ الْمَالُ السَّائِمُ (امْرَأَةٌ مِنَ الْمُسْلِمِينَ) فَكَانَتِ الْمَرْأَةُ فِي الْوَثَاقِ كَمَا عِنْدَ مُسْلِمٍ (فِي أَفْنِيَتِهِمْ) جَمْعُ فِنَاءٍ (فَنُوِّمُوا لَيْلَةً) بِصِيغَةِ الْمَجْهُولِ أَيْ أُلْقِيَ عَلَيْهِمُ النَّوْمُ وَلَفْظُ مُسْلِمٍ وَكَانَ الْقَوْمُ يُرِيحُونَ نَعْمَهُمْ بَيْنَ يَدَيْ بُيُوتِهِمْ فَانْفَلَتَتْ ذَاتَ لَيْلَةٍ مِنَ الْوَثَاقَ فَأَتَتِ الْإِبِلَ فَجَعَلَتْ إِذَا دَنَتْ مِنَ الْبَعِيرِ رَغَا فَتَتْرُكُهُ حَتَّى تَنْتَهِيَ إِلَى الْعَضْبَاءِ فَلَمْ تَرْغُ (إِلَّا رَغَا) الرُّغَاءُ صَوْتُ الْإِبِلِ وَأَرْغَى النَّاسُ لِلرَّحِيلِ أَيْ حَمَلُوا رَوَاحِلَهُمْ عَلَى الرُّغَاءِ وَهَذَا دَأْبُ الْإِبِلِ عِنْدَ رَفْعِ الْأَحْمَالِ عَلَيْهَا كَذَا فِي النِّهَايَةِ (مُجَرَّسَةٍ) بِضَمِّ الْمِيمِ وَفَتْحِ الْجِيمِ وَالرَّاءِ الْمُشَدَّدَةِ
قَالَ النَّوَوِيُّ الْمُجَرَّسَةُ وَالذَّلُولُ كُلُّهُ بِمَعْنًى وَاحِدٍ انْتَهَى
وَفِي النِّهَايَةِ نَاقَةٌ مُجَرَّسَةٌ أَيْ مُجَرَّبَةٌ مُدَرَّبَةٌ فِي الرُّكُوبِ وَالسَّيْرِ وَالْمُجَرَّسُ مِنَ النَّاسِ الَّذِي قَدْ جَرَّبَ الْأُمُورَ وَخَبَرَهَا انْتَهَى
وَفِي هَذَا الْحَدِيثِ جَوَازُ سَفَرِ الْمَرْأَةِ وَحْدَهَا بِلَا زَوْجٍ وَلَا مَحْرَمٍ وَلَا غَيْرِهِمَا إِذَا كَانَ سَفَرَ ضَرُورَةٍ كَالْهِجْرَةِ مِنْ دَارِ الْحَرْبِ إِلَى دَارِ الْإِسْلَامِ وَكَالْهَرَبِ مِمَّنْ يُرِيدُ مِنْهَا فَاحِشَةً وَنَحْوِ ذَلِكَ وَالنَّهْيُ عَنْ سَفَرِهَا وَحْدَهَا مَحْمُولٌ عَلَى غَيْرِ الضَّرُورَةِ (عُرِفَتْ) بِصِيغَةِ الْمَجْهُولِ وَعِنْدَ مُسْلِمٍ فَلَمَّا قَدِمَتِ الْمَدِينَةَ رَآهَا النَّاسُ فَقَالُوا الْعَضْبَاءَ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَلَا فيما لا يملك بن آدَمَ) قَالَ الْخَطَّابِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُسْلِمَ إِذَا حَازَ الْكَافِرُ مَالَهُ ثُمَّ ظَفِرَ

(9/105)

بِهِ الْمُسْلِمُونَ فَإِنَّهُ يُرَدُّ إِلَى صَاحِبِهِ الْمُسْلِمِ ولا يغنمه أحد ولذلك قال صلى الله عليه وسلم لِلْمَرْأَةِ لَا نَذْرَ فِي مَعْصِيَةٍ وَلَا فِيمَا لا يملك بن آدَمَ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلَالَةٌ لِمَذْهَبِ الشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّ الْكُفَّارَ إِذَا غَنِمُوا مَالًا لِلْمُسْلِمِ لَا يَمْلِكُونَهُ
وَقَالَ أَبُو حَنِيفَةَ وَآخَرُونَ يَمْلِكُونَ إِذَا أَجَازُوهُ إِلَى دَارِ الْحَرْبِ وَحُجَّةُ الشَّافِعِيِّ وَمُوَافِقِيهِ هَذَا الْحَدِيثُ وَمَوْضِعُ الدَّلَالَةِ مِنْهُ ظَاهِرٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِطُولِهِ
وَأَخْرَجَ التِّرْمِذِيُّ مِنْهُ طَرَفًا
وأخرج النسائي وبن مَاجَهْ مِنْهُ طَرَفًا انْتَهَى
قَالَ الْحَافِظُ الْمِزِّيُّ أَخْرَجَ أَبُو دَاوُدَ فِي النُّذُورِ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ وَمُحَمَّدِ بْنِ عِيسَى الطَّبَّاعِ كِلَاهُمَا عن حماد بن زيد عن أيوب عن أَبِي قِلَابَةَ عَبْدِ اللَّهِ بْنِ زَيْدٍ عَنْ عَمِّهِ أَبِي الْمُهَلَّبِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ
وَأَخْرَجَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ إِسْمَاعِيلَ بن علية عن أيوب نحوه وحديث محمدبن عيسى عن إسماعيل بن عُلَيَّةَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
قُلْتُ حَدِيثُ محمد بن عيسى عن إسماعيل بن عُلَيَّةَ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّبِ عَنْ عِمْرَانَ لَيْسَ فِي النُّسَخِ التي بأيدينا

5 - (بَابُ مَنْ نَذَرَ أَنْ يَتَصَدَّقَ بِمَالِهِ)
[3317] هَلْ يَنْفُذُ ذَلِكَ إِذَا نَجَّزَهُ أَوْ عَلَّقَهُ وَيَلْزَمُهُ التَّصَدُّقُ بِجَمِيعِ مَالِهِ وَاسْتُشْكِلَ إِيرَادُ حَدِيثِ كَعْبٍ فِي النُّذُورِ لِأَنَّ كَعْبًا لَمْ يُصَرِّحْ بِلَفْظِ النَّذْرِ وَلَا بِمَعْنَاهُ
وَالِانْخِلَاعُ الَّذِي ذَكَرَهُ لَيْسَ بِظَاهِرٍ فِي صُدُورِ النَّذْرِ مِنْهُ وَإِنَّمَا الظَّاهِرُ أَنَّهُ يُؤَكِّدُ أَمْرَ تَوْبَتِهِ بِالتَّصَدُّقِ بِجَمِيعِ مَالِهِ شكر لِلَّهِ تَعَالَى عَلَى مَا أَنْعَمَ بِهِ عَلَيْهِ
وَيُمْكِنُ أَنْ يُقَالَ بِأَنَّ الْمُنَاسَبَةَ لِلتَّرْجَمَةِ أَنَّ مَعْنَى التَّرْجَمَةِ أَنَّ مَنْ تَصَدَّقَ بِجَمِيعِ مَالِهِ إِذَا تَابَ مِنْ ذَنْبٍ أَوْ إِذَا نَذَرَ هَلْ يَنْفُذُ ذَلِكَ إِذَا نَجَّزَهُ أَوْ عَلَّقَهُ
وَقِصَّةُ كَعْبٍ هَذِهِ عَلَى التَّنْجِيزِ لَكِنْ كَعْبُ بْنُ مَالِكٍ لَمْ يَصْدُرْ مِنْهُ تَنْجِيزٌ وَإِنَّمَا اسْتَشَارَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُشِيرَ عَلَيْهِ بِإِمْسَاكِ الْبَعْضِ
فَالْأَوْلَى لِمَنْ أَرَادَ أَنْ يُنَجِّزَ التَّصَدُّقَ بِجَمِيعِ مَالِهِ أَوْ يُعَلِّقَهُ أَنْ يُمْسِكَ بَعْضَهُ وَلَا يَلْزَمُ مِنْ ذَلِكَ أنه

(9/106)

لَوْ نَجَّزَهُ لَمْ يَنْفُذْ
قَالَهُ الْحَافِظُ
(وَكَانَ) عَبْدُ اللَّهِ (قَائِدَ كَعْبٍ) أَبِيهِ (مِنْ) بَيْنِ (بَنِيهِ حِينَ عَمِيَ) وَكَانَ بَنُوهُ أَرْبَعَةً عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ وَمُحَمَّدٌ وَعُبَيْدُ اللَّهِ (إِنَّ مِنْ) شُكْرِ (تَوْبَتِي أَنْ أَنْخَلِعَ) أَيْ أَنْ أَعْرَى (مِنْ مَالِي) كَمَا يَعْرَى الْإِنْسَانُ إِذَا خَلَعَ ثَوْبَهُ (صَدَقَةً إِلَى اللَّهِ وَإِلَى رَسُولِهِ) إِلَى بِمَعْنَى اللَّامِ أَيْ صَدَقَةً خَالِصَةً لِلَّهِ وَرَسُولِهِ أَوْ تَتَعَلَّقُ بِصِفَةٍ مُقَدَّرَةٍ أَيْ صَدَقَةً وَاصِلَةً إِلَى اللَّهِ أَيْ إِلَى ثَوَابِهِ وَجَزَائِهِ وَإِلَى رَسُولِهِ أَيْ إِلَى رِضَاهُ وَحُكْمِهِ وَتَصَرُّفِهِ (أَمْسِكْ) بِكَسْرِ الْمُهْمَلَةِ (فَهُوَ خَيْرٌ لَكَ) وَاخْتُلِفَ فِي هَذِهِ الْمَسْأَلَةِ فَقِيلَ يَلْزَمُهُ الثُّلُثُ إِذَا نَذَرَ التَّصَدُّقَ بِجَمِيعِ مَالِهِ وَقِيلَ يَلْزَمُهُ جَمِيعُ مَالِهِ وَقِيلَ إِنْ عَلَّقَهُ بِصِفَةٍ فَالْقِيَاسُ إِخْرَاجُهُ كُلُّهُ
قَالَهُ الْإِمَامُ أَبُو حَنِيفَةَ
وَقِيلَ إِنْ كَانَ نَذْرَ تَبَرُّرٍ كَإِنْ شَفَى اللَّهُ مَرِيضِي لَزِمَهُ كُلُّهُ وَإِنْ كَانَ لِجَاجًا وَغَضَبًا فَهُوَ بِالْخِيَارِ بَيْنَ أَنْ يَفِيَ بِذَلِكَ كُلِّهِ أَوْ يُكَفِّرَ كَفَّارَةَ يَمِينٍ وَهُوَ قَوْلُ الشَّافِعِيِّ
قَالَهُ الْقَسْطَلَّانِيُّ وَسَيَجِيءُ كَلَامُ الزَّرْقَانِيِّ فِيهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مُخْتَصَرًا وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي الْحَدِيثِ الطَّوِيلِ

[3318] (حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ) قَالَ الْمِزِّيُّ حَدِيثُ أَحْمَدَ بْنِ صَالِحٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
وَالْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ

[3319] (حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ) الْقَوَارِيرِيُّ
وَالْحَدِيثُ لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ حَدِيثُ الْقَوَارِيرِيِّ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
(أَنْ أَهْجُرَ) وَعِنْدَ مَالِكٍ فِي الْمُوَطَّأِ فِي بَابِ جَامِعِ الْإِيمَانِ أَنَّ أَبَا لُبَابَةَ بْنَ عَبْدِ الْمُنْذِرِ حِينَ تَابَ اللَّهُ عَلَيْهِ قَالَ

(9/107)

يَا رَسُولَ اللَّهِ أَهْجُرُ دَارَ قَوْمِي الَّتِي أَصَبْتُ فِيهَا الذَّنْبَ وَأُجَاوِرُكُ أَيْ فِي مَسْجِدِكِ أَوْ أَسْكُنُ بِبَيْتٍ بِجِوَارِكَ (صَدَقَةً) وَلَفْظُ الْمُوَطَّأِ وَأَنْخَلِعَ مِنْ مَالِي صَدَقَةً إِلَى اللَّهِ وَرَسُولِهِ أَيْ يَصْرِفُهَا فِي وُجُوهِ الْبِرِّ (يُجْزِئُ عَنْكَ الثُّلُثُ) وَلَفْظُ الْمُوَطَّأِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْزِيكَ مِنْ ذَلِكَ الثُّلُثُ انْتَهَى
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ النَّاذِرَ لَا يَلْزَمُهُ التَّصَدُّقُ بِجَمِيعِ مَالِهِ
قَالَ مَالِكٌ فِي الَّذِي يَقُولُ مَالِي فِي سَبِيلِ اللَّهِ ثُمَّ يَحْنَثُ قَالَ يَجْعَلُ ثُلُثَ مَالِهِ فِي سَبِيلِ اللَّهِ وَذَلِكَ لِلَّذِي جَاءَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِ أَبِي لُبَابَةَ انْتَهَى كَلَامُ مَالِكٍ فِي الْمُوَطَّأِ
قال الزرقاني وإليه ذهب بن الْمُسَيَّبِ وَالزُّهْرِيُّ
وَقَالَ الشَّافِعِيُّ وَأَحْمَدُ عَلَيْهِ كَفَّارَةُ يَمِينٍ
وَقَالَ أَبُو حَنِيفَةَ عَلَيْهِ إِخْرَاجُ مَالِهِ كُلِّهِ وَلَا يَتْرُكُ إِلَّا مَا يُوَارِي عَوْرَتَهُ ويقومه فإذا أفاد قيمته أخرجه
قال بن عَبْدِ الْبَرِّ أَظُنُّهُ جَعَلَهُ كَالْمُفْلِسِ يُقْسَمُ مَالُهُ بَيْنَ غُرَمَائِهِ وَيُتْرَكُ مَا لَا بُدَّ مِنْهُ حَتَّى يَسْتَفِيدَ فَيُؤَدِّيَ إِلَيْهِمُ انْتَهَى
وَأَطَالَ الزَّرْقَانِيُّ الْكَلَامَ فِي قِصَّةِ تَوْبَةِ أَبِي لُبَابَةَ فَلْيُرْجَعْ إِلَيْهِ

[3320] (حَدَّثَنَا مُحَمَّدُ بْنُ الْمُتَوَكِّلِ) الْحَدِيثُ لَيْسَ فِي مُخْتَصَرِ الْمُنْذِرِيِّ
وَقَالَ الْمِزِّيُّ حَدِيثُ أَبِي داود عن بن كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو لُبَابَةَ إِنِّي أَهْجُرُ دَارَ قَوْمِي الَّتِي أَصَبْتُ فِيهَا الذَّنْبَ وَأَنْ أَنْخَلِعَ مِنْ مَالِي كُلِّهِ صَدَقَةً
قال يجزئ عَنْكَ الثُّلُثُ أَخْرَجَهُ فِي النُّذُورِ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنْ بن كَعْبِ بْنِ مَالِكٍ بِهِ
وَعَنْ مُحَمَّدِ بْنِ الْمُتَوَكِّلِ الْعَسْقَلَانِيِّ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عن بن كَعْبِ بْنِ مَالِكٍ قَالَ كَانَ أَبُو لُبَابَةَ فَذَكَرَهُ وَالْقِصَّةُ لِأَبِي لُبَابَةَ قَالَ رَوَاهُ يُونُسُ عن بن شِهَابٍ عَنْ بَعْضِ بَنِي السَّائِبِ بْنِ أَبِي لُبَابَةَ وَرَوَاهُ مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ عَنِ بن شِهَابٍ فَقَالَ عَنْ حُسَيْنِ بْنِ السَّائِبِ بْنِ أبي لُبَابَةَ مِثْلَهُ
وَهَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
بِحُرُوفِهِ
وَحَدِيثُ أَبِي لُبَابَةَ أَوْرَدَهُ الْحَافِظُ فِي الْفَتْحِ وَعَزَاهُ إِلَى أَبِي دَاوُدَ وَسَكَتَ عنه

(9/108)

(عَنْ حُسَيْنِ بْنِ السَّائِبِ بْنِ أَبِي لُبَابَةَ مِثْلَهُ) وَحَدِيثُ حُسَيْنٍ أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ عَنِ الْحُسَيْنِ بْنِ السَّائِبِ بْنِ أَبِي لُبَابَةَ أَنَّ أَبَا لُبَابَةَ بْنَ عَبْدِ الْمُنْذِرِ لَمَّا تاب الله عليه قال يارسول اللَّهِ إِنَّ مِنْ تَوْبَتِي أَنْ أَهْجُرَ دَارَ قَوْمِي وَأُسَاكِنَكَ وَأَنْ أَنْخَلِعَ مِنْ مَالِي صَدَقَةً لله عزوجل وَلِرَسُولِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجزئ عَنْكَ الثُّلُثُ وَهَذَا الْحَدِيثُ أَوْرَدَهُ فِي الْفَتْحِ وسكت عنه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه الْمَحْفُوظ فِي هَذَا الْحَدِيث مَا أَخْرَجَهُ أَصْحَاب الصَّحِيح مِنْ قَوْله أَمْسِكْ عَلَيْك بَعْض مَالك وَأَمَّا ذِكْر الثُّلُث فِيهِ فَإِنَّمَا أَتَى به بن إِسْحَاق وَلَكِنْ هُوَ فِي حَدِيث أَبِي لُبَابَة بْن عَبْد الْمُنْذِر لَمَّا تَابَ اللَّه عَلَيْهِ قَالَ يَا رَسُول اللَّه إِنَّ مِنْ تَوْبَتِي أَنْ أَهْجُر دَار قَوْمِي وَأُسَاكِنك وَأَنْخَلِع مِنْ مَالِي صَدَقَة لِلَّهِ عَزَّ وَجَلَّ وَلِرَسُولِهِ
فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُجْزِئ عَنْك الثُّلُث
وَلَعَلَّ بَعْض الرُّوَاة وَهَمَ فِي نَقْله هَذَا إِلَى حَدِيث كَعْب بْن مَالِك فِي قِصَّة تَوْبَته وَلَكِنْ لَيْسَ فِي هَذَا أَنَّهُ نَذَرَ الصَّدَقَة بِمَالِهِ وَلَا تَعَلُّق فِي قَوْله وَيُجْزِئك الثُّلُث عَلَى أَنَّهُ كَانَ نَذْرًا فَإِنَّ يُجْزِئ رُبَاعِيّ بِمَعْنَى يَكْفِي وَالْمَعْنَى يَكْفِيك مِمَّا عَزَمْت عَلَيْهِ وَأَرَدْته الثُّلُث
وَلَيْسَ فِي هَذَا مَا يَدُلّ عَلَى أَنَّ النَّاذِر لِلصَّدَقَةِ بِمَالِهِ يُجْزِئهُ ثُلُثه
وَالْقِيَاس أَنَّهُ إِنْ كَانَ حَالِفًا بِالصَّدَقَةِ أَجْزَأَهُ كَفَّارَة يَمِين وَإِنْ كَانَ نَاذِرًا مُتَقَرِّبًا تَصَدَّقَ بِهِ وَأَبْقَى مَا يَكْفِيه وَيَكْفِي عِيَاله عَلَى الْوَجْه الَّذِي قُلْنَا بِهِ فِي الْحَجّ
وَقَالَ رَبِيعَة يَتَصَدَّق مِنْهُ بِقَدْرِ الزَّكَاة لِأَنَّهَا هِيَ الْوَاجِب شَرْعًا فَيَنْصَرِف النَّذْر إِلَيْهَا
وَقَالَ الشَّافِعِيّ إِنْ حَلَفَ بِهِ فَكَفَّارَة يَمِين وَإِنْ نَذَرَهُ قُرْبَة تَصَدَّقَ بِهِ كُلّه
وَقَالَ مَالِك يُخْرِج ثُلُثه فِي الْوَجْهَيْنِ
وَقَالَ أَبُو حَنِيفَة إِنْ كَانَ مَاله زَكَوِيًّا تَصَدَّقَ بِهِ كُلّه
وَعَنْهُ فِي غَيْر الزَّكَوِيّ رِوَايَتَانِ إِحْدَاهُمَا يُخْرِجهُ كُلّه
وَالثَّانِيَة لَا تَجِب الصَّدَقَة بِشَيْءٍ مِنْهُ
وَأَصَحّ هَذِهِ الْأَقْوَال مَا دَلَّ عَلَيْهِ حَدِيث كَعْب الْمُتَّفَق عَلَيْهِ أَنَّهُ يَتَصَدَّق بِهِ وَيُمْسِك عَلَيْهِ بَعْضه وَهُوَ مَا يَكْفِيه وَيَكْفِي عِيَاله
وَاَللَّه أَعْلَم

(9/109)

[3321] (فِي قِصَّتِهِ) أَيْ قِصَّةِ كَعْبِ بْنِ مَالِكٍ (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا) أَيْ لَا تفعل هكذا (فنصفه) أي فأتصدق نصفه وَفِي فَتْحِ الْبَارِي وَنَيْلِ الْأَوْطَارِ وَقَدِ اخْتَلَفَ السَّلَفُ فِيمَنْ نَذَرَ أَنْ يَتَصَدَّقَ بِجَمِيعِ مَالِهِ عَلَى عَشَرَةِ مَذَاهِبَ الْأَوَّلُ أَنَّهُ يَلْزَمُهُ الثُّلُثُ فَقَطْ لِهَذَا الْحَدِيثِ قَالَهُ مَالِكٌ
وَنُوزِعَ فِي أَنَّ كَعْبًا لَمْ يُصَرِّحْ بِلَفْظِ النَّذْرِ وَلَا بِمَعْنَاهُ بَلْ يُحْتَمَلُ أَنَّهُ نَجَّزَ النَّذْرَ وَيُحْتَمَلُ أَنْ يَكُونَ أَرَادَهُ فَاسْتَأْذَنَ
وَالِانْخِلَاعُ الَّذِي ذَكَرَهُ لَيْسَ بِظَاهِرٍ فِي صُدُورِ النَّذْرِ مِنْهُ وَعِنْدَ الْكَثِيرِ مِنَ الْعُلَمَاءِ وُجُوبُ الْوَفَاءِ مِمَّنِ الْتَزَمَ أَنْ يَتَصَدَّقَ بِجَمِيعِ مَالِهِ إِذَا كَانَ عَلَى سَبِيلِ الْقُرْبَةِ
وَقِيلَ إِنْ كَانَ مَلِيًّا لَزِمَهُ وَإِنْ كَانَ فَقِيرًا فَعَلَيْهِ كَفَّارَةُ يَمِينٍ وَهَذَا قول الليث ووافقه بن وَهْبٍ وَزَادَ وَإِنْ كَانَ مُتَوَسِّطًا يُخْرِجُ قَدْرَ زَكَاةِ مَالِهِ وَالْأَخِيرُ عَنْ أَبِي حَنِيفَةَ وَهُوَ قَوْلُ رَبِيعَةَ وَأَطَالَ الْكَلَامَ فِي ذِكْرِ الْمَذَاهِبِ
وَإِذَا تَقَرَّرَ ذَلِكَ فَقَدْ دَلَّ حَدِيثُ كَعْبٍ أَنَّهُ يُشْرَعُ لِمَنْ أَرَادَ التَّصَدُّقَ بِجَمِيعِ مَالِهِ أَنْ يُمْسِكَ بَعْضَهُ وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنَّهُ لَوْ نَجَّزَهُ لَمْ يَنْفُذْ
وَقِيلَ إِنَّ التَّصَدُّقَ بِجَمِيعِ الْمَالِ يَخْتَلِفُ بِاخْتِلَافِ الْأَحْوَالِ فَمَنْ كَانَ قَوِيًّا عَلَى ذَلِكَ يَعْلَمُ مِنْ نَفْسِهِ الصَّبْرَ لَمْ يُمْنَعْ وَعَلَيْهِ يَتَنَزَّلُ فِعْلُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ وَإِيثَارُ الْأَنْصَارِ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ لَمْ يَكُنْ كَذَلِكَ فَلَا وَعَلَيْهِ يَتَنَزَّلُ لَا صَدَقَةَ إِلَّا عَنْ ظَهْرِ غِنًى وَفِي لَفْظٍ أَفْضَلُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ انْتَهَى
قلت ها هنا صرح بالتحديث فيكون حديثه حجة

6 - (باب نذر الجاهلية الخ)
[3325] (إِنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ) أَيِ الْحَالُ الَّتِي كُنْتُ عَلَيْهَا قَبْلَ الْإِسْلَامِ مِنَ الْجَهْلِ بِاللَّهِ ورسوله وشرائع الدين وغير ذلك
ولفظ بن مَاجَهْ
نَذَرْتُ نَذْرًا فِي الْجَاهِلِيَّةِ فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(9/110)

بَعْدَ مَا أَسْلَمْتُ فَأَمَرَنِي أَنْ أُوفِيَ بِنَذْرِي (أَنْ أَعْتَكِفَ) أَيِ الِاعْتِكَافَ (فِي الْمَسْجِدِ الْحَرَامِ) حَوْلَ الْكَعْبَةِ وَلَمْ يَكُنْ إِذْ ذَاكَ جِدَارٌ يُحَوِّطُ عَلَيْهَا
قَالَهُ الْقَسْطَلَّانِيُّ (لَيْلَةً) لَا يُعَارِضُهُ رِوَايَةُ يَوْمًا لِأَنَّ الْيَوْمَ يُطْلَقُ عَلَى مُطْلَقِ الزَّمَانِ لَيْلًا كَانَ أَوْ نَهَارًا أَوْ أَنَّ النَّذْرَ كَانَ لِيَوْمٍ وَلَيْلَةٍ وَلَكِنْ يُكْتَفَى بِذِكْرِ أَحَدِهِمَا مِنْ ذِكْرِ الْآخَرِ فَرِوَايَةُ يَوْمٍ أَيْ بِلَيْلَتِهِ وَرِوَايَةُ لَيْلَةٍ أَيْ مَعَ يَوْمِهَا
فَعَلَى الْأَوَّلِ يَكُونُ حُجَّةً عَلَى مَنْ شَرَطَ الصَّوْمَ فِي الِاعْتِكَافِ لِأَنَّ اللَّيْلَ لَيْسَ مَحِلًّا لِلصَّوْمِ (أَوْفِ بِنَذْرِكَ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَاعْتَكِفْ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ الْوَفَاءُ بِالنَّذْرِ مِنَ الْكَافِرِ مَتَى أَسْلَمَ
وَقَدْ ذَهَبَ إِلَى هَذَا بَعْضُ أَصْحَابِ الْإِمَامِ الشَّافِعِيِّ
وَعِنْدَ أَكْثَرِ الْعُلَمَاءِ لَا يَنْعَقِدُ النَّذْرُ مِنَ الْكَافِرِ
وَحَدِيثُ عُمَرَ حُجَّةٌ عَلَيْهِمْ
وَقَدْ أَجَابُوا عَنْهُ بِأَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَا عُرِفَ أَنَّ عُمَرَ قَدْ تَبَرَّعَ بِفِعْلِ ذَلِكَ أَذِنَ لَهُ بِهِ لِأَنَّ الِاعْتِكَافَ طَاعَةٌ وَلَا يَخْفَى مَا فِي هَذَا الْجَوَابِ مِنْ مُخَالَفَةِ الصَّوَابِ
وَأَجَابَ بَعْضُهُمْ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْوَفَاءِ اسْتِحْبَابًا لَا وُجُوبًا
وَيُرَدُّ بِأَنَّ هَذَا الْجَوَابَ لَا يَصْلُحُ لِمَنِ ادَّعَى عَدَمَ الِانْعِقَادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَدْ وَقَعَ فِي الصَّحِيحِ أَيْضًا أَنِ أعتكف يوما انتهى

7 - (بَاب مَنْ نَذَرَ نَذْرًا لَمْ يُسَمِّهِ)
[3323] أَيْ لَمْ يُعَيِّنْهُ
(كَفَّارَةُ النَّذْرِ كَفَّارَةُ الْيَمِينِ) أَيْ قَالَ لِلَّهِ عَلَيَّ نَذْرٌ وَلَمْ يُسَمِّ فَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ
وَلَفْظُ التِّرْمِذِيِّ مِنْ هَذَا الْوَجْهِ كَفَّارَةُ النَّذْرِ إِذَا لَمْ يُسَمَّ كَفَّارَةُ يَمِينٍ انتهى
وفي حديث بن عَبَّاسٍ مَنْ نَذَرَ نَذْرًا لَمْ يُسَمِّهِ وَيَأْتِي فِي آخِرِ الْبَابِ
وَقَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الْمُرَادِ فَحَمَلَهُ جُمْهُورُ أَصْحَابِنَا عَلَى نَذْرِ اللجاج وهو أن يقول إنسان يريد لامتناع مِنْ كَلَامِ زَيْدٍ مِثْلًا إِنْ كَلَّمْتُ

(9/111)

زَيْدًا مَثَلًا فَلِلَّهِ عَلَيَّ حَجَّةٌ أَوْ غَيْرُهَا فَيُكَلِّمُهُ فَهُوَ بِالْخِيَارِ بَيْنَ كَفَّارَةِ يَمِينٍ وَبَيْنِ مَا الْتَزَمَهُ هَذَا هُوَ الصَّحِيحُ فِي مَذْهَبِ الشَّافِعِيِّ وَحَمَلَهُ مَالِكٌ وَكَثِيرُونَ عَلَى النَّذْرِ الْمُطْلَقِ كَقَوْلِهِ عَلَيَّ نَذْرٌ وَحَمَلَهُ أَحْمَدُ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ عَلَى نَذْرِ الْمَعْصِيَةِ كَمَنْ نَذَرَ أَنْ يَشْرَبَ الْخَمْرَ وَحَمَلَهُ جَمَاعَةٌ مِنْ فُقَهَاءِ أَصْحَابِ الْحَدِيثِ عَلَى جَمِيعِ أَنْوَاعِ النَّذْرِ وَقَالُوا هُوَ مُخَيَّرٌ فِي جَمِيعِ الْمَنْذُورَاتِ بَيْنَ الْوَفَاءِ بِمَا الْتَزَمَ وَبَيْنَ كَفَّارَةِ يَمِينٍ انْتَهَى
وَسَيَجِيءُ كَلَامُ الشَّوْكَانِيِّ مَعَهُ
قَالَ الْمُنْذِرِيُّ وَأَبُو الْخَيْرِ هُوَ مَرْثَدُ بْنُ عَبْدِ اللَّهِ الْيَزَنِيُّ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ غَرِيبٌ (رَوَاهُ عُمَرُ بْنُ الْحَارِثِ) وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ أَحْمَدَ بْنِ يَحْيَى وَالْحَارِثِ بْنِ مِسْكِينٍ عن بْنُ وَهْبٍ أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ عَنْ كَعْبِ بن علقمة عن عبد الرحمن بن شماسة عَنْ عُقْبَةَ بْنِ عَامِرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كَفَّارَةُ النَّذْرِ كفارة اليمين وأخرجه مسلم حَدِيثِ عَمْرِو بْنِ الْحَارِثِ بِزِيَادَةِ لَفْظِ أَبِي الخير بين عبد الرحمن بن شماسة وَعُقْبَةَ بْنِ عَامِرٍ

[3324] (حَدَّثَنَا مُحَمَّدُ بْنُ عَوْفٍ) وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ الرحمن بن شماسة والله أعلم

8 - (بَاب لَغْوِ الْيَمِينِ)
[3254] اللَّغْوُ السَّاقِطُ الَّذِي لَا يُعْتَدُّ بِهِ مِنْ كَلَامٍ وَغَيْرِهِ وَلَغْوُ الْيَمِينِ السَّاقِطُ الَّذِي لَا يُعْتَدُّ بِهِ فِي الْأَيْمَانِ قَالَ اللَّهُ تَعَالَى لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ في أيمانكم أَيْ لَا يُعَاقِبُكُمْ بِلَغْوِ الْيَمِينِ الَّذِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه الصَّوَاب فِي هَذَا أَنَّهُ قَوْل عَائِشَة كَذَلِكَ رَوَاهُ النَّاس
وَهُوَ فِي صَحِيح الْبُخَارِيّ عن عائشة قولها ورواه بن حِبَّان فِي صَحِيحه عَنْ عَائِشَة مَرْفُوعًا

(9/112)

يَحْلِفُهُ أَحَدُكُمْ مِنْ غَيْرِ قَصْدٍ لِلْحَلِفِ نَحْوَ لَا وَاللَّهِ بَلَى وَاللَّهِ
(عَنْ عَطَاءٍ) هُوَ بن أَبِي رَبَاحٍ (هُوَ) أَيْ اللَّغْوُ فِي الْيَمِينِ (كَلَامُ الرَّجُلِ فِي بَيْتِهِ) أَيْ لَمْ يَكُنْ صَادِرًا عَنْ عَقْدِ قَلْبٍ وَإِنَّمَا جَرَى بِهِ اللِّسَانُ عَلَى سَبِيلِ الْعَادَةِ (كَلَا وَاللَّهِ وَبَلَى وَاللَّهِ) فِيهِ دَلِيلٌ عَلَى أَنَّ اللَّغْوَ مِنَ الْأَيْمَانِ مَا لَا يَكُونُ عَنْ قَصْدِ الْحَلِفِ وَإِنَّمَا جَرَى عَلَى اللِّسَانِ مِنْ غَيْرِ إِرَادَةِ الْحَلِفِ
وَإِلَى تَفْسِيرِ اللَّغْوِ بِهَذَا ذَهَبَ الشَّافِعِيُّ ونقله بن المنذر عن بن عمر وبن عَبَّاسٍ وَغَيْرِهِمَا مِنَ الصَّحَابَةِ وَجَمَاعَةٍ مِنَ التَّابِعِينَ
وَأَخْرَجَ الْبُخَارِيُّ مَوْقُوفًا عَلَى عَائِشَةَ قَالَتْ قَوْلُهُ تعالى لا يؤاخذكم الله باللغو أُنْزِلَ فِي قَوْلِهِ لَا وَاللَّهِ وَبَلَى وَاللَّهِ وَتَفْسِيرُ عَائِشَةَ هَذَا أَقْرَبُ لِأَنَّهَا شَهِدَتِ التَّنْزِيلَ فَهِيَ أَعْلَمُ مِنْ غَيْرِهَا وَهِيَ عَارِفَةٌ بِلُغَةِ الْعَرَبِ
وَذَهَبَ الْحَنَفِيَّةُ إِلَى أَنَّ لَغْوَ الْيَمِينِ أَنْ يَحْلِفَ عَلَى الشَّيْءِ يَظُنُّ صِدْقَهُ فَيَنْكَشِفُ خِلَافَهُ وَبِهِ قَالَ رَبِيعَةُ وَمَالِكٌ وَمَكْحُولٌ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَعَنْ أَحْمَدَ رِوَايَتَانِ
وَذَهَبَ طَاوُسٌ إِلَى أنها لحلف وهو غضبان وفي ذلك تفسير أُخَرُ لَا يَقُومُ عَلَيْهَا دَلِيلٌ
وَعَنْ عَطَاءٍ وَالشَّعْبِيِّ وَطَاوُسٍ وَالْحَسَنِ وَأَبِي قِلَابَةَ لَا وَاللَّهِ وَبَلَى وَاللَّهِ لُغَةٌ مِنْ لُغَاتِ الْعَرَبِ لَا يُرَادُ بِهَا الْيَمِينُ وَهِيَ مِنْ صِلَةِ الْكَلَامِ
كَذَا فِي الْفَتْحِ وَالسُّبُلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري وأخرجه أيضا البيهقي وبن حِبَّانَ وَصَحَّحَ الدَّارَقُطْنِيُّ وَقْفَهُ وَرَوَاهُ الْبُخَارِيُّ وَالشَّافِعِيُّ وَمَالِكٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مَوْقُوفًا وَرَوَاهُ الشَّافِعِيُّ مِنْ حَدِيثِ عَطَاءٍ مَوْقُوفًا (إِبْرَاهِيمُ) بْنُ مَيْمُونٍ الْمَرْوَزِيُّ (الصَّائِغُ) بالفارسية ذركر هو أحد الثقات وثقه بن مَعِينٍ (قَتَلَهُ أَبُو مُسْلِمٍ) عَبْدُ الرَّحْمَنِ بْنُ مسلم الخرساني القائم بدعوة العباسية
قال بن خَلِّكَانَ قَتَلَ فِي دَوْلَتِهِ سِتَّمِائَةِ أَلْفٍ صَبْرًا فَقِيلَ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ أَبُو مُسْلِمٍ خَيْرٌ أَوِ الْحَجَّاجُ قَالَ لَا أَقُولُ إِنَّ أَبَا مُسْلِمٍ كَانَ خَيْرًا مِنْ أَحَدٍ وَلَكِنَّ الْحَجَّاجَ كَانَ شَرًّا مِنْهُ
وَقُتِلَ إِبْرَاهِيمُ بْنُ مَيْمُونٍ سَنَةَ إِحْدَى وَثَلَاثِينَ وَمِائَةٍ وَتُوُفِّيَ أَبُو مسلم الخرساني الظَّالِمُ مَقْتُولًا فِي سَنَةِ سَبْعٍ وَثَلَاثِينَ وَمِائَةٍ وَاللَّهُ أَعْلَمُ (بِعَرَنْدَسَ) بِالْعَيْنِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ كَذَا فِي النُّسَخِ
قَالَ أَهْلُ اللُّغَةِ الْعَرَنْدَسُ الْأَسَدُ الْعَظِيمُ وَالنُّونُ وَالسِّينُ زَائِدَتَانِ انْتَهَى
وَفِي بَعْضِ النُّسَخِ الْفَرَنْدَسُ بِالْفَاءِ قبل

(9/113)

الرَّاءِ وَلَمْ يَظْهَرْ لِي مَعْنَاهُ (قَالَ) أَبُو دَاوُدَ (وَكَانَ) أَيْ إِبْرَاهِيمُ الصَّائِغُ (إِذَا رَفَعَ الْمِطْرَقَةَ) بِكَسْرِ الْمِيمِ آلَةٌ مِنْ حَدِيدٍ وَنَحْوِهِ يُضْرَبُ بِهَا الْحَدِيدُ وَنَحْوُهُ (فَسَمِعَ) إِبْرَاهِيمُ (النِّدَاءَ) أَيِ الْأَذَانَ لِلصَّلَاةِ (سَيَّبَهَا) أَيْ تَرَكَ إِبْرَاهِيمُ المطرقة تهيأ لِلصَّلَاةِ وَهَذَا ثَنَاءٌ مِنَ الْمُؤَلِّفِ لِإِبْرَاهِيمَ مِنْ أَنَّ عَمَلَهُ كَانَ لَا يَشْغَلُهُ عَنْ ذِكْرِ اللَّهِ تَعَالَى بَلْ لَمَّا سَمِعَ الْأَذَانَ تَرَكَ الْعَمَلَ بِالْمِطْرَقَةِ وَاللَّهُ أَعْلَمُ (عَنْ عَائِشَةَ مَوْقُوفًا) الْحَاصِلُ أَنَّهُ اخْتُلِفَ عَلَى عَطَاءٍ وَعَلَى إِبْرَاهِيمَ في رفعه ووقفه والله أعلم

9 - (باب فيمن حلف)
[3270] الخ فَأَكَلَ بَعْدَ ذَلِكَ هَلْ يُكَفِّرُ
(حَدَّثَنَا إِسْمَاعِيلُ) بن عُلَيَّةَ (عَنِ الْجُرَيْرِيِّ) بِضَمِّ الْجِيمِ مُصَغَّرًا هُوَ سَعِيدُ بْنُ أَبِي إِيَاسٍ (عَنْ أَبِي عُثْمَانَ) عبد الرحمن بن مل النَّهْدِيِّ (أَوْ عَنْ أَبِي السَّلِيلِ) هُوَ ضُرَيْبٌ بالتصغير آخره موحدة بن نُقَيْرٍ أَبُو السَّلِيلِ بِفَتْحِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ الْقَيْسِيُّ الْجَرِيرِيُّ (عَنْهُ) أَيْ عَنْ أَبِي عُثْمَانَ (عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ) الصِّدِّيقِ والشك من مؤمل أو من إسماعيل بن عُلَيَّةَ يَرْوِي إِسْمَاعِيلُ عَنِ الْجُرَيْرِيِّ عَنْ أَبِي عثمان عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ أَوْ يَرْوِي عَنِ الْجُرَيْرِيِّ عَنْ أَبِي السَّلِيلِ عَنْ أَبِي عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بِزِيَادَةِ وَاسِطَةِ أَبِي السَّلِيلِ بَيْنَ أَبِي عُثْمَانَ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ أَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي ثَلَاثَةِ مَوَاضِعَ وَلَيْسَ فيه واسطة أبي السليلالأول فِي كِتَابِ الصَّلَاةِ فِي بَابِ السَّمَرِ مَعَ الْأَهْلِ وَالضَّيْفِ حَدَّثَنَا أَبُو النُّعْمَانِ حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ حَدَّثَنَا أَبِي حَدَّثَنَا أَبُو عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ
وَالثَّانِي فِي عَلَامَاتِ النُّبُوَّةِ حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا مُعْتَمِرٌ عَنْ أَبِيهِ حَدَّثَنَا أَبُو عُثْمَانَ أَنَّهُ حَدَّثَهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ
وَالثَّالِثُ فِي كِتَابِ الْأَدَبِ بَابُ مَا يُكْرَهُ مِنْ الْغَضَبِ وَالْجَزَعِ عِنْدَ الضَّيْفِ حَدَّثَنَا عَيَّاشُ بن

(9/114)

الْوَلِيدِ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ الْجُرَيْرِيُّ عَنْ أَبِي عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ فَذَكَرَ الْحَدِيثَ وَكَذَا لَيْسَتِ الْوَاسِطَةُ فِي رِوَايَةِ مُسْلِمٍ وَحَدِيثُهُ فِي كِتَابِ الْأَطْعِمَةِ
وَكَذَا لَيْسَتْ فِي السَّنَدِ الثَّانِي لِأَبِي دَاوُدَ (نَزَلَ بِنَا أَضْيَافٌ) أَيْ مِنْ أَصْحَابِ الصُّفَّةِ فَعِنْدَ الْبُخَارِيِّ أَنَّ أَصْحَابَ الصُّفَّةِ كَانُوا أُنَاسًا فُقَرَاءَ وَأَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ عِنْدَهُ طَعَامُ اثْنَيْنِ فَلْيَذْهَبْ بِثَالِثٍ وَإِنْ أَرْبَعٌ فَخَامِسٌ أَوْ سَادِسٌ وَأَنَّ أَبَا بَكْرٍ جَاءَ بِثَلَاثَةٍ (يَتَحَدَّثُ) أَيْ يَتَكَلَّمُ وَيَمْكُثُ لِلْحَدِيثِ مَعَهُ (لَا أَرْجِعَنَّ إِلَيْكَ إِلَخْ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِنِي مُنْطَلِقٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَفْرُغُ مِنْ قِرَاهُمْ قَبْلَ أَنْ أَجِيءَ (وَمِنْ قِرَاهُمْ) بِكَسْرِ الْقَافِ أَيْ مِنْ ضِيَافَتِهِمْ (قَالُوا مَكَانَكَ) أَيْ مَنْزِلَتَكَ وَقُرْبَكَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ كَوْنَكَ رَئِيسَ الْبَيْتِ قَالَهُ السِّنْدِيُّ رَحِمَهُ اللَّهُ (لَا أَطْعَمَهُ اللَّيْلَةَ) لِأَنَّهُ اشْتَدَّ عَلَيْهِ تَأْخِيرُ عَشَائِهِمْ (مَا رَأَيْتُ فِي الشَّرِّ كَاللَّيْلَةِ) أَيْ لَمْ أَرَ لَيْلَةً مِثْلَ هَذِهِ اللَّيْلَةِ في الشر (فأخبرت) بصيغة المجهول (قال) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَلْ أَنْتَ أَبَرُّهُمْ وَأَصْدَقُهُمْ) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَلَمَّا أَصْبَحَ غَدَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يارسول اللَّهِ بَرُّوا وَحَنَثْتُ قَالَ فَأَخْبَرَهُ فَقَالَ بَلْ أَنْتَ أَبَرُّهُمْ وَأَخْيَرُهُمْ انْتَهَى
وَالْمَعْنَى بَرُّوا فِي أَيْمَانِهِمْ وَحَنَثْتُ فِي يَمِينِي فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ أَنْتَ أَبَرُّهُمْ أَيْ أَكْثَرُهُمْ طَاعَةً وَخَيْرٌ مِنْهُمْ وَأَصْدَقُهُمْ لِأَنَّكَ حَنَثْتَ فِي يَمِينِكَ حِنْثًا مَنْدُوبًا إِلَيْهِ مَحْثُوثًا عَلَيْهِ فَأَنْتَ أَفْضَلُ مِنْهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ أَتَمَّ منه

[3271] (حدثنا بن الْمُثَنَّى) هُوَ مُحَمَّدٌ (وَعَبْدُ الْأَعْلَى) بْنُ عَبْدِ الأعلى السامي (نَحْوَهُ) وَسَاقَ مُسْلِمٌ بِتَمَامِهِ مِنْ هَذَا الْوَجْهِ (زَادَ) أَيْ مُحَمَّدُ بْنُ الْمُثَنَّى (عَنْ سَالِمٍ) بْنِ نُوحٍ دُونَ عَبْدِ الْأَعْلَى

(9/115)

(وَلَمْ يَبْلُغْنِي كَفَّارَةٌ) قَالَ النَّوَوِيُّ يَعْنِي لَمْ يَبْلُغْنِي أَنَّهُ كَفَّرَ قَبْلَ الْحِنْثِ
فَأَمَّا وُجُوبُ الْكَفَّارَةِ فَلَا خِلَافَ فِيهِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلِيَأْتِ الَّذِي هُوَ خَيْرٌ وَكَفَّرَ عَنْ يَمِينِهِ وَهَذَا نَصٌّ فِي عَيْنِ الْمَسْأَلَةِ مَعَ عُمُومِ قَوْلِهِ تَعَالَى وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ انْتَهَى

([3272] بَاب الْيَمِينِ فِي قَطِيعَةِ الرَّحِمِ)
(أَحَدُهُمَا صَاحِبَهُ) أَيْ أَخَاهُ الْمُصَاحِبُ الْمُشَارِكُ فِي الْمِيرَاثِ (الْقِسْمَةُ) أَيْ فِي النَّخِيلِ وَالْعَقَارِ أَوِ الدِّرْهَمِ وَالدِّينَارِ (فَقَالَ) أَيِ الْآخَرُ (إِنْ عُدْتَ) بِضَمِّ أَوَّلِهِ أَيْ رَجَعْتَ (فَكُلُّ مَالِي) بِإِضَافَةِ الْمَالِ إِلَى يَاءِ الْمُتَكَلِّمِ أَيْ فَكُلُّ شَيْءٍ لِي مِنَ الْمُلْكِ (فِي رِتَاجِ الْكَعْبَةِ) بِكَسْرِ أَوَّلِهِ أَيْ مَصَالِحِهَا أَوْ زِينَتِهَا
قَالَ فِي النِّهَايَةِ الرِّتَاجُ الْبَابُ وَفِي هَذَا الْحَدِيثِ الْكَعْبَةُ لِأَنَّهُ أَرَادَ أَنَّ مَالَهُ هَدْيٌ إِلَى الْكَعْبَةِ لَا إِلَى بَابِهَا فَكَنَّى بِالْبَابِ لِأَنَّهُ مِنْهُ يُدْخَلُ (وَكَلِّمْ أَخَاكَ) أَيْ فِي عَوْدِهِ إِلَى سُؤَالِ القسمة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ الْإِمَام أَحْمَد وَغَيْره مِنْ الْأَئِمَّة سَعِيد بْن الْمُسَيِّب عَنْ عُمَر عِنْدنَا حُجَّة قَالَ أَحْمَد إِذَا لَمْ نَقْبَل سَعِيدًا عَنْ عُمَر فَمَنْ نَقْبَل قَدْ رَآهُ وَسَمِعَ مِنْهُ ذكره بن أَبِي حَاتِم فَلَيْسَ رِوَايَته عَنْهُ مُنْقَطِعَة عَلَى مَا ذَكَرَهُ أَحْمَد
وَلَوْ كَانَتْ مُنْقَطِعَة فَهَذَا الِانْقِطَاع غَيْر مُؤَثِّر عِنْد الْأَئِمَّة فَإِنَّ سَعِيدًا أَعْلَم الْخَلْق بِأَقْضِيَةِ عُمَر وَكَانَ اِبْنه عَبْد اللَّه بْن عُمَر يَسْأَل سَعِيدًا عَنْهَا وَسَعِيد بْن الْمُسَيِّب إِذَا أَرْسَلَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُبِلَ مُرْسَله فَكَيْف إِذَا رَوَى عَنْ عُمَر

(9/116)

(لَا يَمِينَ عَلَيْكَ) أَيْ عَلَى مِثْلِكَ
وَالْمَعْنَى لَا يَجِبُ إِلْزَامُ هَذِهِ الْيَمِينِ عَلَيْكَ وَإِنَّمَا عَلَيْكَ الْكَفَّارَةُ
قَالَ الطِّيبِيُّ أَيْ سَمِعْتُ مَا يُؤَدِّي مَعْنَاهُ إِلَى قَوْلِي لَكَ لَا يَمِينَ عَلَيْكَ يَعْنِي لَا يَجِبُ الْوَفَاءُ بِمَا نَذَرْتَ وَسَمَّى النَّذْرَ يَمِينًا لِمَا يَلْزَمُ مِنَ الْيَمِينَ
وَفِي شَرْحِ السُّنَّةِ اخْتَلَفُوا فِي النَّذْرِ إِذَا خَرَجَ مَخْرَجَ الْيَمِينِ مِثْلَ أَنْ قَالَ إِنْ كَلَّمْتُ فُلَانًا فَلِلَّهِ عَلَيَّ عِتْقُ رَقَبَةٍ وَإِنْ دَخَلْتُ الدَّارَ فَلِلَّهِ عَلَيَّ صَوْمٌ أَوْ صَلَاةٌ فَهَذَا نَذْرٌ خَرَجَ مَخْرَجَ الْيَمِينِ لِأَنَّهُ قَصَدَ بِهِ مَنْعَ نَفْسِهِ عَنِ الْفِعْلِ كَالْحَالِفِ يَقْصِدُ بِيَمِينِهِ مَنْعَ نَفْسِهِ عَنِ الْفِعْلِ فَذَهَبَ أَكْثَرُ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ إِلَى أَنَّهُ إِذَا فَعَلَ ذَلِكَ الْفِعْلَ يَجِبُ عَلَيْهِ كَفَّارَةُ الْيَمِينِ كَمَا لَوْ حَنَثَ فِي يَمِينِهِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَيَدُلُّ عَلَيْهِ هَذَا الْحَدِيثُ وَغَيْرُهُ
وَقِيلَ عَلَيْهِ الْوَفَاءُ بِمَا الْتَزَمَهُ قِيَاسًا عَلَى سَائِرِ النُّذُورِ انْتَهَى
(وَلَا نَذْرَ فِي مَعْصِيَةِ الرَّبِّ) أَيْ لَا وَفَاءَ فِي هَذَا النَّذْرِ (وَفِي قَطِيعَةِ الرَّحِمِ) وَهُوَ تَخْصِيصٌ بَعْدَ تَعْمِيمٍ
قَالَ الْمُنْذِرِيُّ سَعِيدُ بْنُ الْمُسَيِّبِ لَمْ يَصِحَّ سَمَاعُهُ مِنْ عُمَرَ فَهُوَ مُنْقَطِعٌ وَعَمْرُو بْنُ شُعَيْبٍ قَدْ مضى الكلام عليه انتهى
وفي الموطأ مَالِكٍ عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ الْحَجَبِيِّ عَنْ أُمِّهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا سُئِلَتْ عَنْ رَجُلٍ قَالَ مَالِي فِي رِتَاجِ الْكَعْبَةِ فَقَالَتْ عَائِشَةُ تُكَفِّرُهُ مَا يُكَفِّرُ الْيَمِينَ انْتَهَى

[3273] (لَا نَذْرَ إِلَّا فِيمَا يَبْتَغِي بِهِ وَجْهَ اللَّهِ) الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَإِنَّمَا وُجِدَ فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ
وَقَالَ فِي الْمُنْتَقَى وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا نَذْرَ إِلَّا فِيمَا ابْتُغِيَ بِهِ وَجْهُ اللَّهِ تَعَالَى رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ
وَفِي رِوَايَةٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَظَرَ إِلَى أَعْرَابِيٍّ قَائِمًا فِي الشَّمْسِ وَهُوَ يَخْطُبُ فَقَالَ ما شأنك قال نذرت يارسول اللَّهِ أَنْ لَا أَزَالَ فِي الشَّمْسِ حَتَّى تَفْرُغَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ هَذَا نَذْرًا إِنَّمَا النَّذْرُ مَا ابْتُغِيَ بِهِ وَجْهُ اللَّهِ رَوَاهُ أَحْمَدُ انْتَهَى
وَفِي النَّيْلِ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ أَخْرَجَهُ أَيْضًا الْبَيْهَقِيُّ وَأَوْرَدَهُ الْحَافِظُ فِي التَّلْخِيصِ وَسَكَتَ عَنْهُ
وَقَدْ أَخْرَجَهُ بِلَفْظِ أَحْمَدَ

(9/117)

الطَّبَرَانِيُّ قَالَ فِي مَجْمَعِ الزَّوَائِدِ فِيهِ عَبْدُ اللَّهِ بْنُ نَافِعٍ الْمَدَنِيُّ وَهُوَ ضَعِيفٌ وَلَمْ يَكُنْ فِي إِسْنَادِ أَبِي دَاوُدَ لِأَنَّهُ أَخْرَجَهُ عَنْ أَحْمَدَ بْنِ عَبْدَةَ الضَّبِّيِّ عَنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ انْتَهَى
وَقَالَ الْمِزِّيُّ حَدِيثُ لَا طَلَاقَ فِيمَا لَا يَمْلِكُ الْحَدِيثُ بِطُولِهِ وَفِيهِ النَّذْرُ وَالْيَمِينُ فِي قَطِيعَةِ الرَّحِمِ أَخْرَجَهُ أَبُو دَاوُدَ في الطلاق وبن مَاجَهْ فِيهِ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي النُّذُورِ عن أحمد بن عبد الضَّبِّيِّ عَنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ عَبْدِ الله عن عمر بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرِو
وَحَدِيثُ أَحْمَدَ بْنِ عَبْدَةَ في رواية بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[3274] (فَإِنَّ تَرْكَهَا كَفَّارَتُهَا) قَالَ السِّنْدِيُّ ظَاهِرُهُ أَنَّهُ لَا حَاجَةَ إِلَى الْكَفَّارَةِ لَكِنِ الْمَشْهُورُ بَيْنَ الْعُلَمَاءِ الْمَوْجُودُ فِي غَالِبِ الْحَدِيثِ هُوَ الْكَفَّارَةُ فَيُمْكِنُ أَنْ يُقَالَ فِي الْكَلَامِ تَقْدِيرُ الْعِبَارَةِ وَالتَّقْدِيرُ فَيُكَفِّرُ فَإِنَّ تَرْكَهَا مُوجِبٌ كَفَّارَتَهَا انْتَهَى
وَقَالَ الْمُحَدِّثُ مُحَمَّدُ إِسْحَاقُ الدَّهْلَوِيُّ فَإِنَّ تَرْكَهَا كفارتها أي كفارة ارتكاب يمين على الشريعني إِثْمُ ارْتِكَابِهَا يَرْتَفِعُ عَنْ تَرْكِهَا أَمَّا لُزُومُ كَفَّارَةِ الْحِنْثِ فَهُوَ أَمْرٌ آخَرٌ لَازِمٌ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَذَكَرَ أَبُو بَكْرٍ الْبَيْهَقِيُّ أَنَّ حَدِيثَ عَمْرٍو هَذَا لَمْ يَثْبُتْ وَأَنَّ حَدِيثَ أَبِي هُرَيْرَةَ فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ فَهُوَ كَفَّارَةٌ لَمْ يَثْبُتِ انْتَهَى
(قَالَ أَبُو دَاوُدَ الْأَحَادِيثُ) الصِّحَاحُ (كُلُّهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِي كَفَّارَةِ الْأَيْمَانِ (وَلْيُكَفِّرْ عن يمينه)

(9/118)

فَالْكَفَّارَةُ بَعْدَ الْحِنْثِ هِيَ ثَابِتَةٌ وَإِسْقَاطُ الْكَفَّارَةِ بَعْدَهُ لَمْ يَثْبُتْ وَإِلَيْهِ أَشَارَ بِقَوْلِهِ (إِلَّا فِيمَا) أَيْ فِي حَدِيثِ الَّذِي (لَا يَعْبَأُ بِهِ) أَيْ لَا يُعْتَبَرُ بِهِ مِنْ جِهَةِ الْإِسْنَادِ فَفِيهِ إِسْقَاطُ الْكَفَّارَةِ وَلَا عِبْرَةَ بِهِ وَلَا يُحْتَجُّ بِمِثْلِهِ
وَكَذَلِكَ قَالَ الْبَيْهَقِيُّ إِنَّ حَدِيثَ عَمْرٍو هَذَا لَمْ يَثْبُتْ
وَقَالَ الْحَافِظُ بن حَجَرٍ رَحِمَهُ اللَّهُ فِي فَتْحِ الْبَارِي وَرُوَاتُهُ لَا بَأْسَ بِهِمْ لَكِنِ اخْتُلِفَ فِي سَنَدِهِ عَلَى عَمْرٍو انْتَهَى
(رَوَى يَحْيَى بْنُ سَعِيدٍ) الْقَطَّانُ (عَنْ يَحْيَى بْنِ عُبَيْدِ اللَّهِ) بْنِ مَوْهَبٍ التَّمِيمِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ فَهُوَ كَفَّارَةٌ (فَقَالَ) أَحْمَدُ (تَرَكَهُ) أَيْ تَرَكَ يَحْيَى الْقَطَّانُ رِوَايَةَ الْحَدِيثِ عَنْ يَحْيَى بْنِ عُبَيْدٍ فَلَمْ يَرْوِ عَنْهُ (وَكَانَ أَهْلًا لِذَلِكَ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَيْ كَانَ يَحْيَى الْقَطَّانُ عَارِفًا بِالرِّجَالِ نَاقِدًا لِلرُّوَاةِ فَلَهُ أَنْ يَتْرُكَ مَنْ لَمْ يَرْضَ بِهِ فَهُوَ أَهْلٌ لِذَلِكَ (قَالَ أَحْمَدُ أَحَادِيثُهُ) أَيْ يَحْيَى بْنِ عُبَيْدِ اللَّهِ (مَنَاكِيرُ وَأَبُوهُ) عُبَيْدُ اللَّهِ بْنُ مَوْهَبٍ (لَا يُعْرَفُ) مَجْهُولٌ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ يَحْيَى بن عبيد الله بن موهب التميمي عن أَبِيهِ عَنْ أَبِي هُرَيْرَةَ بِأَحَادِيثَ وَعَنْهُ يَحْيَى الْقَطَّانُ وَطَائِفَةٌ وَثَّقَهُ الْقَطَّانُ وَقَالَ شُعْبَةُ رَأَيْتُهُ يُصَلِّي صَلَاةً لَا يُقِيمُهَا فَتَرَكْتُ حَدِيثَهُ
وَقَالَ بن معين ليس بشيء
وقال بن الْمُثَنَّى حَدَّثَ عَنْهُ يَحْيَى الْقَطَّانُ ثُمَّ تَرَكَهُ وَقَالَ أَحْمَدُ أَحَادِيثُهُ مَنَاكِيرُ وَقَالَ مَرَّةً لَيْسَ بثقة وقال بن عُيَيْنَةَ ضَعِيفٌ
وَقَالَ الْجُوزَجَانِيُّ هُوَ كُوفِيٌّ وَأَبُوهُ لَا يُعْرَفُ وَأَحَادِيثُهُ مِنْ أَحَادِيثِ أَهْلِ الصِّدْقِ انتهى

1 - (باب الحالف يستثنى بعد ما يَتَكَلَّمُ)
[3285] وَفِي بَعْضِ النُّسَخِ الِاسْتِثْنَاءُ فِي الْيَمِينِ بَعْدَ السُّكُوتِ انْتَهَى
وَالِاسْتِثْنَاءُ فِي الِاصْطِلَاحِ إِخْرَاجُ بَعْضِ مَا تَنَاوَلَهُ اللَّفْظُ بِإِلَّا وَأَخَوَاتِهَا
وَيُطْلَقُ أَيْضًا عَلَى التَّعَالِيقِ عَلَى الْمَشِيئَةِ وَهُوَ الْمُرَادُ بِهَذِهِ التَّرْجَمَةِ
وَالْفَرْقُ بَيْنَ مَا تَقَدَّمَ مِنْ بَابِ الِاسْتِثْنَاءِ فِي الْيَمِينِ وَبَيْنَ هَذَا الْبَابِ أَنَّ الْبَابَ الْأَوَّلَ فِي حُكْمِ الِاسْتِثْنَاءِ فِي الْيَمِينِ مُطْلَقًا وَهَذَا فِي بَيَانِ اسْتِثْنَاءِ الْيَمِينِ بَعْدَ السُّكُوتِ مِنَ

(9/119)

الْمُسْتَثْنَى مِنْهُ أَوْ بَعْدَ الْفَصْلِ بِكَلَامٍ آخَرَ
وَبَوَّبَ الْبَيْهَقِيُّ فِي السُّنَنِ بَابُ الْحَالِفُ يَسْكُتُ بَيْنَ يَمِينِهِ وَاسْتِثْنَائِهِ بِسَكْتَةٍ يَسِيرَةٍ وَانْقِطَاعِ صَوْتٍ أَوْ أَخْذِ نَفَسٍ وَذَكَرَ فِيهِ هَذَا الْحَدِيثَ أَيْ وَاللَّهِ لَأَغْزُوَنَّ قُرَيْشًا ثُمَّ ذَكَرَ أَثَرَ بن عَبَّاسٍ أَنَّهُ كَانَ يَرَى الِاسْتِثْنَاءَ وَلَوْ بَعْدَ حِينٍ انْتَهَى
(ثُمَّ قَالَ إِنْ شَاءَ اللَّهُ) وَهَذَا مِنْ أَحَادِيثِهِ الْفِعْلِيَّةِ وَأَمَّا مِنْ أَحَادِيثِهِ القولية فمنها ما أخرجه أحمد والترمذي وبن مَاجَهْ
مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم من حلف على يميني فَقَالَ إِنْ شَاءَ اللَّهُ فَلَا حِنْثَ عَلَيْهِ
وعند أصحاب السنن عن بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ إِنْ شَاءَ اللَّهُ فَلَا حِنْثَ عَلَيْهِ وَهَذِهِ الْأَحَادِيثُ فِيهَا دَلِيلٌ عَلَى أَنَّ التَّقْيِيدَ بِمَشِيئَةِ اللَّهِ تَعَالَى مَانِعٌ مِنَ انْعِقَادِ الْيَمِينِ أَوْ يَحُلُّ انْعِقَادَهَا
وَقَدْ ذَهَبَ إِلَى ذَلِكَ جُمْهُورُ العلماء وادعى عليه بن الْعَرَبِيِّ الْإِجْمَاعَ قَالَ أَجْمَعُ الْمُسْلِمُونَ عَلَى أَنَّ قَوْلَهُ إِنْ شَاءَ اللَّهُ يَمْنَعُ انْعِقَادَ الْيَمِينِ بِشَرْطِ كَوْنِهِ مُتَّصِلًا قَالَ وَلَوْ جَازَ مُنْفَصِلًا كَمَا رَوَى بَعْضُ السَّلَفِ لَمْ يَحْنَثْ أَحَدٌ قَطُّ فِي يَمِينٍ وَلَمْ يَحْتَجْ إِلَى كَفَّارَةٍ
قَالَ وَاخْتَلَفُوا فِي الِاتِّصَالِ فَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَالْجُمْهُورُ وَهُوَ أَنْ يَكُونَ قَوْلُهُ إِنْ شَاءَ اللَّهُ مُتَّصِلًا بِالْيَمِينِ مِنْ غَيْرِ سُكُوتٍ بَيْنَهُمَا وَلَا يَضُرُّ سَكْتَةُ النَّفَسِ
وَقَالَ طَاوُسٌ وَالْحَسَنُ وَجَمَاعَةٌ مِنَ التَّابِعِينَ إِنَّ لَهُ الِاسْتِثْنَاءَ مَا لَمْ يَقُمْ مِنْ مَجْلِسِهِ
وَقَالَ قَتَادَةُ مَا لَمْ يَقُمْ أَوْ يَتَكَلَّمْ
وَقَالَ عَطَاءٌ قَدْرَ حَلْبَةِ نَاقَةٍ
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ يصح بعد أربعة أشهر وعن بن عَبَّاسٍ لَهُ الِاسْتِثْنَاءُ أَبَدًا وَلَا فَرْقَ بَيْنَ الْحَلِفِ بِاللَّهِ أَوْ بِالطَّلَاقِ أَوِ الْعَتَاقِ أَنَّ التَّقْيِيدَ بِالْمَشِيئَةِ يَمْنَعُ الِانْعِقَادَ وَإِلَى ذَلِكَ ذَهَبَ الْجُمْهُورُ وَبَعْضُهُمْ فَصَّلَ وَاسْتَثْنَى أَحْمَدُ الْعَتَاقَ قَالَ لِحَدِيثِ إِذَا قَالَ أَنْتِ طَالِقٌ إِنْ شَاءَ اللَّهُ لَمْ تَطْلُقْ وَإِنْ قَالَ لِعَبْدِهِ أَنْتَ حُرٌّ إِنْ شَاءَ اللَّهُ فَإِنَّهُ حُرٌّ وَهَذَا الْحَدِيثُ أَخْرَجَهُ الْبَيْهَقِيُّ فِي سُنَنِهِ وَقَالَ تَفَرَّدَ بِهِ حُمَيْدُ بْنُ مَالِكٍ وَهُوَ مَجْهُولٌ
وَقَدْ بسط

(9/120)

الْكَلَامَ الْحَافِظُ فِي الْفَتْحِ وَالشَّوْكَانِيُّ فِي النَّيْلِ آخِذًا مِنْهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (وَقَدْ أَسْنَدَ هَذَا الْحَدِيثَ غَيْرُ وَاحِدٍ) قَالَ الزَّيْلَعِيُّ في نصب الراية رواه بن حِبَّانَ فِي صَحِيحِهِ
مُسْنَدًا وَأَخْرَجَهُ أَبُو يَعْلَى فِي مُسْنَدِهِ عَنْ شَرِيكٍ عَنْ سِمَاكٍ عَنْ عكرمة عن بن عَبَّاسٍ وَعَنْ مِسْعَرِ بْنِ كِدَامٍ عَنْ سِمَاكٍ عن عكرمة عن بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهِ لَأَغْزُوَنَّ قُرَيْشًا وَاللَّهِ لَأَغْزُوَنَّ قُرَيْشًا وَاللَّهِ لَأَغْزُوَنَّ قُرَيْشًا ثُمَّ سَكَتَ سَاعَةً ثم قال إن شاء الله قال بن حِبَّانَ فِي كِتَابِ الضُّعَفَاءِ هَذَا حَدِيثٌ رَوَاهُ شَرِيكٌ وَمِسْعَرٌ فَأَسْنَدَاهُ مَرَّةً وَأَرْسَلَاهُ أُخْرَى
وَأَخْرَجَهُ بن عَدِيٍّ فِي الْكَامِلِ عَنْ عَبْدِ الْوَاحِدِ بْنِ صفوان عن عكرمة عن بن عَبَّاسٍ مَرْفُوعًا بِلَفْظِ أَبِي يَعْلَى سَوَاءً
وَذَكَرَهُ بن القطان في كتابه من جهة بن عَدِيٍّ ثُمَّ قَالَ وَعَبْدُ الْوَاحِدِ هَذَا لَيْسَ حَدِيثُهُ بِشَيْءٍ وَالصَّحِيحُ مُرْسَلٌ انْتَهَى
وَقَدْ رَوَاهُ البيهقي موصولا ومرسلا
قال بن أَبِي حَاتِمٍ فِي الْعِلَلِ الْأَشْبَهُ إِرْسَالُهُ انْتَهَى
وَيَدُلُّ عَلَى اشْتِرَاطِ الِاتِّصَالِ مَا أَخْرَجَهُ الدَّارَقُطْنِيُّ في سننه عن سالم عن بن عُمَرَ قَالَ كُلُّ اسْتِثْنَاءٍ غَيْرُ مَوْصُولٍ فَصَاحِبُهُ حَانِثٌ وَفِيهِ عُمَرُ بْنُ مُدْرِكٍ وَهُوَ ضَعِيفٌ
وفي المعرفة للبيهقي وروى سالم عن بن عُمَرَ أَنَّهُ قَالَ كُلُّ اسْتِثْنَاءٍ مَوْصُولٍ فَلَا حِنْثَ عَلَى صَاحِبِهِ وَكُلُّ اسْتِثْنَاءٍ غَيْرُ مَوْصُولٍ فَصَاحِبُهُ حَانِثٌ
وَأَخْرَجَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ عَنْ أبي نجيح عن مجاهد عن بن عَبَّاسٍ فِي قَوْلِهِ تَعَالَى وَاذْكُرْ رَبَّكَ إِذَا نسيت قَالَ إِذَا شِئْتَ الِاسْتِثْنَاءَ فَاسْتَثْنِ إِذَا ذَكَرْتَ وَهِيَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ لَنَا أَنْ نَسْتَثْنِيَ إِلَّا بِصِلَةِ الْيَمِينِ وَمِمَّا يَدُلُّ عَلَى عَدَمِ اشْتِرَاطِ الِاتِّصَالِ مَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ فِي حَدِيثٍ طَوِيلٍ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ (هِيَ غَزْوَةُ ذَاتِ الرِّقَاعِ) بَنِي أَنْمَارٍ قَالَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا فقال ماله ضَرَبَ اللَّهُ عُنُقَهُ قَالَ فَسَمِعَهُ الرَّجُلُ فَقَالَ يارسول الله في سبيل الله فقال صلى الله عليه وسلم فِي سَبِيلِ اللَّهِ قَالَ فَقُتِلَ الرَّجُلُ فِي سَبِيلِ اللَّهِ
قَالَ الزَّيْلَعِيُّ وَهَذَا الرَّجُلُ لَمْ يسم في الحديث فقوله صلى الله عليه وسلم قَالَ فِي سَبِيلِ اللَّهِ بَعْدَ قَوْلِ الرَّجُلِ إِيَّاهَا دَلِيلٌ عَلَى أَنَّ الِانْفِصَالَ غَيْرُ قَاطِعٍ انْتَهَى
وَقَالَ الْحَافِظُ فِي الدِّرَايَةِ
وَقِصَّةُ الْعَبَّاسِ فِي قَوْلِهِ إِلَّا الْإِذْخِرَ مِنْ هَذَا الْوَادِي انْتَهَى

[3286] (ثُمَّ سَكَتَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُقَيِّدْ هَذَا السُّكُوتَ بِالْعُذْرِ بل ظاهره السكوت اختيارا إلا

(9/121)

اضْطِرَارًا فَيَدُلُّ عَلَى جَوَازِ ذَلِكَ
كَذَا فِي النيل وتقدم من رواية بن حِبَّانَ ثُمَّ سَكَتَ سَاعَةً ثُمَّ قَالَ إِنْ شَاءَ اللَّهُ
قَالَ السِّنْدِيُّ ثُمَّ قَالَ إِنْ شَاءَ اللَّهُ بَعْدَ سُكُوتٍ وَهُوَ مُقْتَضَى كَلِمَةِ ثم أيضا لكونها للتراخي وبهذا يقول بن عَبَّاسٍ فِي الِاسْتِثْنَاءِ الْمُنْفَصِلِ وَجُمْهُورُ الْحَنَفِيَّةِ عَلَى اشْتِرَاطِ الِاتِّصَالِ
وَحُمِلَ هَذَا الْحَدِيثُ عَلَى أَنَّ سُكُوتَهُ كَانَ لِمَانِعٍ وَإِلَّا فَكَيْفَ يَسْكُتُ وَقَدْ قَالَ اللَّهُ تَعَالَى وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاءَ اللَّهُ انْتَهَى
قُلْتُ وَزِيَادَةُ الْبَحْثِ فِي هَذَا الْبَابِ فِي الْمُطَوَّلَاتِ لَا أُطِيلُ الْكَلَامَ بِذِكْرِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (ثُمَّ لَمْ يَغْزُهُمْ) وَفِيهِ دَلِيلٌ وَاضِحٌ عَلَى أَنَّ مَنْ حَلَفَ بِمَشِيئَةِ اللَّهِ فَلَمْ يَفْعَلْهُ لَا يَحْنَثْ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَلَفَ عَلَى غَزْوَةِ قُرَيْشٍ ثُمَّ قَالَ إِنْ شَاءَ اللَّهُ وَلَمْ يغزهم والله أعلم

2 - (بَاب مَنْ نَذَرَ نَذْرًا لَا يُطِيقُهُ)
[3322] (مَنْ نَذَرَ نَذْرًا لَمْ يُسَمِّهِ) أَيِ النَّاذِرُ بِأَنْ قَالَ نَذَرْتُ نَذْرًا أَوْ عَلَيَّ نَذْرٌ وَلَمْ يعين النذر أنه أَوْ غَيْرُهُ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ كَفَّارَةَ الْيَمِينِ إِنَّمَا تَجِبُ فِيمَا كَانَ مِنَ النُّذُورِ غَيْرَ مُسَمًى
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الْمُرَادِ بِهَذَا الْحَدِيثِ فَجَعَلَهُ جُمْهُورُ أَصْحَابِنَا عَلَى نَذْرِ اللَّجَاجِ فَهُوَ مُخَيَّرٌ بَيْنَ الْوَفَاءِ بِالنَّذْرِ أَوِ الْكَفَّارَةِ وَحَمَلَهُ مَالِكٌ وَكَثِيرُونَ عَلَى النَّذْرِ الْمُطْلَقِ كَقَوْلِهِ عَلَيَّ نَذْرٌ وَحَمَلَهُ جَمَاعَةٌ مِنْ فُقَهَاءِ الْحَدِيثِ عَلَى جَمِيعِ أَنْوَاعِ النَّذْرِ وَقَالُوا هُوَ مُخَيَّرٌ فِي جَمِيعِ أَنْوَاعِ الْمَنْذُورَاتِ بَيْنَ الْوَفَاءِ بِمَا الْتَزَمَ وَبَيْنَ كَفَّارَةِ الْيَمِينِ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَالظَّاهِرُ اخْتِصَاصُ الْحَدِيثِ بِالنَّذْرِ الَّذِي لَمْ يُسَمَّ لِأَنَّ حَمْلَ الْمُطْلَقِ عَلَى الْقَيْدِ واجب
وأما النذور المساة إِنْ كَانَتْ طَاعَةً فَإِنْ كَانَتْ غَيْرَ مَقْدُورَةٍ فَفِيهَا كَفَّارَةُ يَمِينٍ وَإِنْ كَانَتْ مَقْدُورَةً وَجَبَ الوفاء بها

(9/122)

سَوَاءٌ كَانَتْ مُتَعَلِّقَةً بِالْبَدَنِ أَوْ بِالْمَالِ وَإِنْ كَانَتْ مَعْصِيَةً لَمْ يَجُزِ الْوَفَاءُ بِهَا وَلَا يَنْعَقِدُ وَلَا يَلْزَمُ فِيهَا الْكَفَّارَةُ وَإِنْ كَانَتْ مُبَاحَةً مَقْدُورَةً فَالظَّاهِرُ الِانْعِقَادُ وَلُزُومُ الْكَفَّارَةِ لِوُقُوعِ الْأَمْرِ بِهَا فِي قِصَّةِ النَّاذِرَةِ بِالْمَشْيِ وَإِنْ كَانَتْ غَيْرَ مَقْدُورَةٍ فَفِيهَا الْكَفَّارَةُ لِعُمُومِ وَمَنْ نَذَرَ نَذْرًا لَمْ يُطِقْهُ هَذَا خُلَاصَةُ مَا يُسْتَفَادُ مِنَ الْأَحَادِيثِ الصَّحِيحَةِ انْتَهَى
وَكَلَامُهُ هَذَا حَسَنٌ جِدًّا (وَمَنْ نَذَرَ نَذْرًا لَا يُطِيقُهُ) كَحَمْلِ جَبَلٍ أَوْ رَفْعِ حِمْلٍ أَوِ الْمَشْيِ إِلَى بَيْتِ اللَّهِ وَنَحْوِهِ (فَلْيَفِ بِهِ) أَمْرٌ غَائِبٌ مِنْ وَفَى يَفِي وَالْمَعْنَى فَلْيَفِ بِهِ أَوْ لِيُكَفِّرْ وَإِنَّمَا اقْتَصَرَ عَلَى الْأَوَّلِ لِأَنَّ الْبِرَّ فِي الْيَمِينِ أَوْلَى إِلَّا إِذَا كَانَتْ معصية
قال المنذري وأخرجه بن ماجه
وفي حديث إسناد بن مَاجَهْ
مَنْ لَا يُعْتَمَدُ عَلَيْهِ وَلَيْسَ فِيهِ وَمَنْ نَذَرَ نَذْرًا فِي مَعْصِيَةٍ انْتَهَى
(أَوْقَفُوهُ) أَيْ أَوْقَفَ هَذَا الْحَدِيثَ وَكِيعٌ وَغَيْرُهُ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَلَمْ يَرْفَعُوهُ وَأَمَّا طَلْحَةُ بْنُ يَحْيَى الْأَنْصَارِيُّ فَرَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم

(9/123)


22 - كتاب البيوع - عون المعبود

عون المعبود وحاشية ابن القيم

3
[3326]

22 - كِتَابِ الْبُيُوعِ
الْبَيْعُ لُغَةً مُبَادَلَةُ الْمَالِ بِالْمَالِ وَكَذَا فِي الشَّرْعِ لَكِنْ زِيدَ فِيهِ قَيَّدُ التَّرَاضِي وَإِنَّمَا جَمَعَهُ دَلَالَةً عَلَى اخْتِلَافِ أَنْوَاعِهِ
وَالْحِكْمَةُ فِي شَرْعِيَّةِ الْبَيْعِ أَنَّ حَاجَةَ الْإِنْسَانِ تَتَعَلَّقُ بِمَا فِي يَدِ صَاحِبِهِ غَالِبًا وَصَاحِبُهُ قَدْ لَا يَبْذُلُهُ فَفِي شَرْعِيَّةِ الْبَيْعِ وَسِيلَةٌ إلى بلوغ الغرض من غير حرج

(باب في التجارة)
إلخ (عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ) بِمُعْجَمَةٍ وَرَاءٍ وَزَايٍ مَفْتُوحَتَيْنِ غِفَارِيٌّ صَحَابِيٌّ نَزَلَ الْكُوفَةَ (نُسَمَّى) بِصِيغَةِ الْمَجْهُولِ (السَّمَاسِرَةَ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ وَهُوَ بِفَتْحِ السِّينِ الْأُولَى وَكَسْرِ الثَّانِيَةِ جَمْعُ سِمْسَارٍ
قَالَ فِي النِّهَايَةِ السِّمْسَارُ الْقَيِّمُ بِالْأَمْرِ الْحَافِظُ لَهُ وَهُوَ اسْمُ الَّذِي يَدْخُلُ بَيْنَ الْبَائِعِ وَالْمُشْتَرِي مُتَوَسِّطًا لِإِمْضَاءِ الْبَيْعِ وَالسَّمْسَرَةُ الْبَيْعُ وَالشِّرَاءُ انْتَهَى
(فَسَمَّانَا بِاسْمٍ هُوَ أَحْسَنُ مِنْهُ) أَيْ مِنِ اسْمِنَا الْأَوَّلِ
قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ السِّمْسَارُ أَعْجَمِيٌّ وَكَانَ كَثِيرٌ مِمَّنْ يُعَالِجُ الْبَيْعَ وَالشِّرَاءَ فِيهِمْ عَجَمًا فَتَلَقَّوْا هَذَا الِاسْمَ عَنْهُمْ فَغَيَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى التِّجَارَةِ الَّتِي هِيَ مِنَ الْأَسْمَاءِ الْعَرَبِيَّةِ وَذَلِكَ مَعْنَى قَوْلِهِ فَسَمَّانَا بِاسْمٍ هُوَ أَحْسَنُ مِنْهُ انْتَهَى
(إِنَّ الْبَيْعَ يَحْضُرُهُ اللَّغْوُ) أَيْ غَالِبًا وَهُوَ مِنَ الْكَلَامِ مَا لَا يُعْتَدُّ بِهِ وَقِيلَ هُوَ الَّذِي يُورَدُ لَا عَنْ رَوِيَّةٍ وَفِكْرٍ فَيَجْرِي مَجْرَى اللَّغْوِ وهو صوت العصافير
ذكره الطيبي
قال القارىء وَالظَّاهِرُ أَنَّ الْمُرَادَ مِنْهُ مَا لَا يَعْنِيهِ وَمَا لَا طَائِلَ تَحْتَهُ وَمَا لَا يَنْفَعُهُ فِي دِينِهِ وَدُنْيَاهُ انْتَهَى
(وَالْحَلِفُ) أَيْ إِكْثَارُهُ أَوِ الْكَاذِبُ مِنْهُ (فَشُوبُوهُ) بِضَمِّ أَوَّلِهِ أَيِ اخْلِطُوا مَا ذُكِرَ مِنَ اللَّغْوِ وَالْحَلِفِ قَالَهُ القارىء
وَيُحْتَمَلُ أَنْ يَرْجِعَ

(9/124)

الضَّمِيرُ الْمَنْصُوبُ إِلَى الْبَيْعِ (بِالصَّدَقَةِ) فَإِنَّهَا تُطْفِئُ غَضَبَ الرَّبِّ قَالَ الْخَطَّابِيُّ وَقَدِ احْتَجَّ بِهَذَا الْحَدِيثِ بَعْضُ أَهْلِ الظَّاهِرِ مِمَّنْ لَا يَرَى الزَّكَاةَ فِي أَمْوَالِ التِّجَارَةِ وَقَالَ إِنَّهُ لَوْ كَانَ يَجِبُ فِيهَا صَدَقَةً كَمَا يَجِبُ فِي سَائِرِ الْأَمْوَالِ لَأَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَا وَلَمْ يَقْتَصِرْ عَلَى قَوْلِهِ فَشُوبُوهُ بِالصَّدَقَةِ أَوْ شَيْءٍ مِنَ الصَّدَقَةِ
وَلَيْسَ فِيمَا ذَكَرُوهُ دَلِيلٌ عَلَى مَا ادَّعَوْهُ لِأَنَّهُ أَمَرَهُمْ فِي هَذَا الْحَدِيثِ بِشَيْءٍ مِنَ الصَّدَقَةِ غَيْرِ مَعْلُومِ الْمِقْدَارِ فِي تَضَاعِيفِ الْأَيَّامِ مِنَ الْأَوْقَاتِ لِيَكُونَ كَفَّارَةً عَنِ اللَّغْوِ وَالْحَلِفِ فَأَمَّا الصَّدَقَةُ الَّتِي هِيَ رُبُعُ الْعُشْرِ الْوَاجِبُ عِنْدَ تَمَامِ الْحَوْلِ فَقَدْ وَقَعَ الْبَيَانُ فِيهَا مِنْ غَيْرِ هَذِهِ الْجِهَةِ وَقَدْ رَوَى سَمُرَةُ بْنُ جُنْدُبٍ أن رسول الله صلى الله عليه وسلم كَانَ يَأْمُرُهُمْ أَنْ يُخْرِجُوا الصَّدَقَةَ عَنِ الْأَمْوَالِ الَّتِي يَعُدُّونَهَا لِلْبَيْعِ وَذَكَرَهُ أَبُو دَاوُدَ فِي كِتَابِ الزَّكَاةِ ثُمَّ هُوَ عَمَلُ الْأُمَّةِ وَإِجْمَاعُ أَهْلِ الْعِلْمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَقَالَ وَلَا نَعْرِفُ لِقَيْسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا
وَأَخْرَجَ لَهُ أَبُو الْقَاسِمِ البغوي هذا الحديث وقال لا أعلم بن أَبِي غَرْزَةَ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَهُ هَذَا آخِرُ كَلَامِهِ
وَقَدْ رَوَى عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ التُّجَّارَ هُمُ الْفُجَّارُ إلا من بر وصدق فمنهم من يجعلهما حَدِيثَيْنِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([3328] بَاب فِي اسْتِخْرَاجِ الْمَعَادِنِ)
جَمْعُ مَعْدِنٍ
قَالَ فِي الْقَامُوسِ كَمَجْلِسٍ مَنْبَتُ الْجَوَاهِرِ مِنْ ذَهَبٍ وَنَحْوِهِ انْتَهَى

(9/125)

(أَوْ تَأْتِيَنِي بِحَمِيلٍ) أَيْ ضَامِنٍ (فَتَحَمَّلَ) أَيْ تَكَفَّلَ (فَأَتَاهُ) الضَّمِيرُ الْمَرْفُوعُ لِلْغَرِيمِ وَالْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ لَا حَاجَةَ لَنَا فِيهَا لَيْسَ فِيهَا خَيْرٌ) قَالَ الْخَطَّابِيُّ أَمَّا رَدُّهُ الذَّهَبَ الَّذِي اسْتَخْرَجَهُ مِنَ الْمَعْدِنِ وَقَوْلُهُ لَا حَاجَةَ لَنَا إِلَخْ فَيُشْبِهُ أَنْ يَكُونَ ذَلِكَ لِسَبَبٍ عَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ خَاصَّةً لَا مِنْ جِهَةِ أَنَّ الذَّهَبَ الْمُسْتَخْرَجَ لَا يُبَاحُ تَمَوُّلُهُ وَتَمَلُّكُهُ فَإِنَّ عَامَّةَ الذَّهَبِ وَالْوَرِقِ مُسْتَخْرَجَةٌ مِنَ الْمَعَادِنِ وَقَدْ أَقْطَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالَ بْنَ الْحَارِثِ الْمَعَادِنَ الْقَبَلِيَّةَ وَكَانُوا يُؤَدُّونَ عَنْهَا الْحَقَّ وَهُوَ عَمَلُ الْمُسْلِمِينَ وَعَلَيْهِ أَمْرُ النَّاسِ إِلَى الْيَوْمِ وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ ذَلِكَ مِنْ أَجْلِ أَنَّ أَصْحَابَ الْمَعَادِنِ يَبِيعُونَ تُرَابَهَا مِمَّنْ يُعَالِجُهُ فَيَحْصُلُ مَا فِيهِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ وَهُوَ غَرَرٌ لَا يُدْرَى هَلْ يُوجَدُ فِيهِ شَيْءٌ مِنْهُمَا أَوْ لَا وَقَدْ كَرِهَ بَيْعَ تُرَابِ الْمَعَادِنِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ مِنْهُمْ عَطَاءٌ وَالشَّعْبِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَالشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ
وَفِيهِ وَجْهٌ آخَرٌ وَهُوَ أَنَّ مَعْنَى قَوْلِهِ لَا حَاجَةَ لَنَا فِيهِ لَيْسَ فِيهَا خَيْرٌ أَيْ لَيْسَ فِيهَا رَوَاجٌ وَلَا لِحَاجَتِنَا فِيهَا نَجَاحٌ وَذَلِكَ أَنَّ الدَّيْنَ الَّذِي كَانَ تَحَمَّلَهُ عَنْهُ دَنَانِيرَ مَضْرُوبَةٌ وَالَّذِي جَاءَ بِهِ تِبْرٌ غَيْرُ مَضْرُوبٍ وَلَيْسَ بِحَضْرَتِهِ مَنْ يَضْرِبُهُ دَنَانِيرَ وَإِنَّمَا كَانَ تُحْمَلُ إِلَيْهِمُ الدَّنَانِيرُ مِنْ بِلَادِ الرُّومِ فَأَوَّلُ مَنْ وَضَعَ السِّكَّةَ فِي الْإِسْلَامِ وَضَرَبَ الدَّنَانِيرَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ فَهِيَ تُدْعَى الْمَرْوَانِيَّةَ إِلَى هَذَا الزَّمَانِ
وَفِيهِ وَجْهٌ آخَرٌ وَهُوَ أَنْ يَكُونَ إِنَّمَا كَرِهَهُ لِمَا يَقَعُ فِيهِ مِنَ الشُّبْهَةِ وَيَدْخُلُهُ مِنَ الْغَرَرِ عِنْدَ اسْتِخْرَاجِهِمْ إِيَّاهُ مِنَ الْمَعْدِنِ وَذَلِكَ أَنَّهُمُ اسْتَخْرَجُوا بِالْعُشْرِ أَوِ الْخُمُسِ أَوِ الثُّلُثِ فَمَا يُصِيبُونَهُ وَهُوَ غَرَرٌ لَا يُدْرَى هَلْ يُصِيبُ الْعَامِلُ فِيهِ شَيْئًا أَمْ لَا فَكَانَ ذَلِكَ بِمَنْزِلَةِ الْعَقْدِ عَلَى رَدِّ الْعَبْدِ الْآبِقِ وَالْبَعِيرِ الشَّارِدِ لِأَنَّهُ لَا يُدْرَى هَلْ يَظْفَرُ بِهِمَا أَمْ لَا
وَفِي هَذَا الْحَدِيثِ إِثْبَاتُ الْحَمَالَةِ وَالضَّمَانِ وَفِيهِ إِثْبَاتُ مُلَازَمَةِ الْغَرِيمِ وَمَنْعُهُ مِنَ التَّصَرُّفِ حَتَّى يَخْرُجَ مِنَ الْحَقِّ الَّذِي عليه انتهى
قال المنذري وأخرجه بن ماجه

(9/126)

3 - (بَاب فِي اجْتِنَابِ الشُّبُهَاتِ)
[3329] (إِنَّ الْحَلَالَ بَيِّنٌ) أَيْ وَاضِحٌ لَا يَخْفَى حِلُّهُ (وَإِنَّ الْحَرَامَ بَيِّنٌ) أَيْ لَا يَخْفَى حُرْمَتُهُ وَفِيهِ تَقْسِيمٌ لِلْأَحْكَامِ إِلَى ثَلَاثَةِ أَشْيَاءَ وَهُوَ تَقْسِيمٌ صَحِيحٌ لِأَنَّ الشَّيْءَ إِمَّا أَنْ يَنُصَّ الشَّارِعُ عَلَى طَلَبِهِ مَعَ الْوَعِيدِ عَلَى تَرْكِهِ أَوْ يَنُصُّ عَلَى تَرْكِهِ مَعَ الْوَعِيدِ عَلَى فِعْلِهِ أَوْ لَا يَنُصُّ عَلَى وَاحِدٍ مِنْهُمَا فَالْأَوَّلُ الْحَلَالُ الْبَيِّنُ وَالثَّانِي الْحَرَامُ الْبَيِّنُ وَالثَّالِثُ الْمُشْتَبَهُ لِخَفَائِهِ فَلَا يُدْرَى أَحَلَالٌ هُوَ أَمْ حَرَامٌ وَمَا كَانَ هَذَا سَبِيلُهُ يَنْبَغِي اجْتِنَابُهُ لِأَنَّهُ إِنْ كَانَ فِي نَفْسِ الْأَمْرِ حَرَامًا فَقَدْ بَرِئَ مِنَ التَّبِعَةِ وَإِنْ كَانَ حَلَالًا فَقَدِ اسْتَحَقَّ الْأَجْرَ عَلَى التَّرْكِ لِهَذَا الْقَصْدِ لِأَنَّ الْأَصْلَ مُخْتَلَفٌ فِيهِ حَظْرًا وَإِبَاحَةً
وَهَذَا التَّقْسِيمُ قَدْ وَافَقَ قَوْلَ مَنْ قَالَ إِنَّ الْمُبَاحَ وَالْمَكْرُوهَ مِنَ الْمُشَبَّهَاتِ كَذَا فِي النَّيْلِ
وَقَالَ النَّوَوِيُّ الْحَلَالُ بَيِّنٌ وَالْحَرَامُ بَيِّنٌ مَعْنَاهُ أَنَّ الْأَشْيَاءَ ثَلَاثَةُ أَقْسَامٍ حَلَالٌ بَيِّنٌ وَاضِحٌ لَا يَخْفَى حِلُّهُ كَالْخُبْزِ وَالْفَوَاكِهِ وَالزَّيْتِ وَغَيْرِ ذَلِكَ مِنَ الْمَطْعُومَاتِ وَكَذَلِكَ الْكَلَامُ وَالنَّظَرُ وَالْمَشْيُ مِنَ التَّصَرُّفَاتِ فِيهَا حَلَالٌ بَيِّنٌ وَاضِحٌ لَا شَكَّ فِي حِلِّهِ وَأَمَّا الْحَرَامُ الْبَيِّنُ فَكَالْخَمْرِ وَالْخِنْزِيرِ وَالْمَيْتَةِ والبول وكذلك الزنى وَالْكَذِبُ وَالْغِيبَةُ وَأَشْبَاهُ ذَلِكَ (وَبَيْنَهُمَا أُمُورٌ مُتَشَابِهَاتٍ) وَفِي بَعْضِ النُّسَخِ مُشْتَبِهَاتٌ مِنْ بَابِ الِافْتِعَالِ وَفِي بَعْضِهَا مُشَبَّهَاتٌ مِنْ بَابِ التَّفْعِيلِ
وَقَالَ النَّوَوِيُّ وَأَمَّا الْمُشَبَّهَاتُ فَمَعْنَاهُ أَنَّهَا لَيْسَتْ بِوَاضِحَةِ الْحِلِّ وَلَا الْحُرْمَةِ فَلِهَذَا لَا يَعْرِفُهَا كَثِيرٌ مِنَ النَّاسِ وَلَا يَعْلَمُونَ حُكْمَهَا وَأَمَّا الْعُلَمَاءُ فَيَعْرِفُونَ حُكْمَهَا بِنَصٍّ أَوْ قِيَاسٍ أَوِ اسْتِصْحَابٍ أَوْ غَيْرِ ذَلِكَ وَأَطَالَ النَّوَوِيُّ فِيهِ الْكَلَامَ (أَحْيَانًا) ظَرْفٌ مُقَدَّمٌ لِيَقُولَ أَيْ يَقُولُ فِي بَعْضِ الْأَوْقَاتِ (مُشْتَبِهَةٌ) أَيْ مَكَانَ مُتَشَابِهَاتٌ (وَسَأَضْرِبُ لَكُمْ فِي ذَلِكَ مَثَلًا) أَيْ سَأُبَيِّنُ لِإِيضَاحِ حُكْمَ تِلْكَ الْأُمُورِ مِثَالًا (إِنَّ اللَّهَ حَمَى حِمًى) بِكَسْرِ الْحَاءِ وَفَتْحِ الْمِيمِ هُوَ مَا يَحْمِيهُ الْإِمَامُ لِمَوَاشِيهِ وَيَمْنَعُ الْغَيْرَ (يُوشِكُ) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ أَيْ يَقْرُبُ (أَنْ يُخَالِطَهُ) أَيْ يَقَعَ فِي الْحِمَى شَبَّهَ الْمُكَلَّفَ

(9/127)

بالراعي والنفس البهيمية بِالْأَنْعَامِ وَالْمُشَبَّهَاتَ بِهِمَا حَوْلَ الْحِمَى وَالْمَعَاصِي بِالْحِمَى وَتَنَاوَلُهُ الْمُشَبَّهَاتِ بِالرَّتْعِ حَوْلَ الْحِمَى فَهُوَ تَشْبِيهٌ بِالْمَحْسُوسِ الَّذِي لَا يَخْفَى حَالُهُ
وَوَجْهُ التَّشْبِيهِ حُصُولُ الْعِقَابِ بِعَدَمِ الِاحْتِرَازِ فِي ذَلِكَ كَمَا أَنَّ الرَّاعِي إِذَا جَرَّهُ رَعْيُهُ حَوْلَ الْحِمَى إِلَى وُقُوعِهِ اسْتَحَقَّ الْعِقَابَ لِذَلِكَ فَكَذَا مَنْ أَكْثَرَ مِنَ الشُّبُهَاتِ وَتَعَرَّضَ لِمُقَدِّمَاتِهَا وَقَعَ فِي الْحَرَامِ فَاسْتَحَقَّ الْعِقَابَ ذَكَرَهُ الْقَسْطَلَّانِيُّ (الرِّيبَةُ) أَيِ الْأَمْرُ الْمُشْتَبَهِ وَالْمَشْكُوكُ (أَنْ يَجْسُرَ) بِالْجِيمِ مِنَ الْجَسَارَةِ أَيْ عَلَى الْوُقُوعِ فِي الْحَرَامِ وَفِي بَعْضِ النُّسَخِ يَخْسُرَ بِالْخَاءِ الْمُعْجَمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3330] (وَبَيْنَهُمَا مُشَبَّهَاتٌ لَا يَعْلَمُهَا كَثِيرٌ مِنَ النَّاسِ) قَالَ الْخَطَّابِيُّ أَيْ أَنَّهَا تَشْتَبِهُ عَلَى بَعْضِ النَّاسِ دُونَ بَعْضٍ وَلَيْسَ أَنَّهَا فِي ذَوَاتِ أَنْفُسِهَا مُشْتَبِهَةٌ لَا بَيَانَ لَهَا فِي جُمْلَةِ أُصُولِ الشَّرِيعَةِ فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَتْرُكْ شَيْئًا يَجِبُ لَهُ فِيهِ حُكْمٌ إِلَّا وَقَدْ جَعَلَ فِيهِ لَهُ بَيَانًا وَنَصَبَ عَلَيْهِ دَلِيلًا وَلَكِنَّ الْبَيَانَ ضَرْبَانِ بَيَانٌ جَلِيٌّ يَعْرِفُهُ عَامَّةُ النَّاسِ وَخَفِيٌّ لَا يَعْرِفُهُ إِلَّا الْخَاصُّ مِنَ الْعُلَمَاءِ
قَالَ وَالدَّلِيلُ عَلَى صِحَّةِ مَا قُلْنَا قَوْلُهُ عَلَيْهِ السَّلَامُ لَا يَعْلَمُهَا كَثِيرٌ وَقَدْ عُقِلَ بِبَيَانِ فَحْوَاهُ أَنَّ بَعْضَ النَّاسِ يَعْرِفُونَهَا وَإِنْ كَانُوا قَلِيلَ الْعَدَدِ
وَإِذَا صَارَ مَعْلُومًا عِنْدَ بَعْضِهِمْ فَلَيْسَ بِمُشْبِهٍ فِي نَفْسِهِ انْتَهَى
مُخْتَصَرًا (فَمَنِ اتَّقَى الشُّبُهَاتِ) أَيِ اجْتَنَبَ عَنِ الْأُمُورِ الْمُشْتَبِهَةِ قَبْلَ ظُهُورِ حُكْمِ الشَّرْعِ فِيهَا (اسْتَبْرَأَ دِينَهُ وَعِرْضَهُ) يَعْنِي بَالَغَ فِي بَرَاءَةِ دِينِهِ مِنْ أَنْ يَخْتَلَّ بِالْمَحَارِمِ وَعِرْضِهِ مِنْ أَنْ يُتَّهَمَ بِتَرْكِ الْوَرَعِ وَالسِّينُ فِيهِ لِلْمُبَالَغَةِ كَمَا قَالَ صَاحِبُ الْكَشَّافِ فِي قَوْلِهِ تعالى فمن كان غنيا فليستعفف اسْتَعَفَّ أَبْلَغُ مِنْ عَفَّ كَأَنَّهُ طَالِبَ زِيَادَةَ العفة كذا قال بن الْمَلَكِ فِي شَرْحِ الْمَشَارِقِ (وَقَعَ فِي الْحَرَامِ) يَعْنِي يُوشِكُ أَنْ يَقَعَ فِيهِ لِأَنَّهُ حَوْلَ حريمه

(9/128)

[3331] (إلا أكل الربا) قال القارىء بِصِيغَةِ الْفَاعِلِ أَوِ الْمَاضِي وَالْمُسْتَثْنَى صِفَةٌ لِأَحَدٍ وَالْمُسْتَثْنَى مِنْهُ مَحْذُوفٌ وَالتَّقْدِيرُ وَلَا يَبْقَى أَحَدٌ مِنْهُمْ لَهُ وَصْفٌ إِلَّا وُصِفَ كَوْنُهُ آكِلَ الرِّبَا فَهُوَ كِنَايَةٌ عَنِ انْتِشَارِهِ فِي النَّاسِ بِحَيْثُ إِنَّهُ يَأْكُلُهُ كُلُّ أَحَدٍ (مِنْ بُخَارِهِ) أَيْ يَصِلُ إِلَيْهِ أَثَرُهُ بِأَنْ يَكُونَ شَاهِدًا فِي عَقْدِ الرِّبَا أَوْ كَاتِبًا أَوْ آكِلًا مِنْ ضِيَافَةِ آكِلِهِ أَوْ هَدِيَّتِهِ وَالْمَعْنَى أَنَّهُ لَوْ فُرِضَ أَنَّ أَحَدًا سَلِمَ مِنْ حَقِيقَتِهِ لَمْ يَسْلَمْ مِنْ آثَارِهِ وَإِنْ قَلَّتْ جِدًّا
قاله القارىء
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَالْحَسَنُ لَمْ يَسْمَعْ مِنْ أَبِي هُرَيْرَةَ فَهُوَ مُنْقَطِعٌ

[3332] (فِي جِنَازَةٍ) بِكَسْرِ الْجِيمِ وَفَتْحِهَا (يُوصِي الْحَافِرَ) أَيِ الَّذِي يَحْفِرُ الْقَبْرَ (أَوْسِعْ) أَمْرُ مُخَاطَبٍ لِلْحَافِرِ (مِنْ قِبَلِ رِجْلَيْهِ) بِكَسْرِ الْقَافِ وَفَتْحِ الْبَاءِ أَيْ مِنْ جَانِبِهِمَا (فَلَمَّا رَجَعَ) أَيْ عَنِ الْمَقْبَرَةِ (اسْتَقْبَلَهُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (دَاعِي امْرَأَةٍ) كَذَا فِي النُّسَخِ الْحَاضِرَةِ وَفِي الْمِشْكَاةِ دَاعِي امْرَأَتِهِ بالإضافة إلى الضمير قال القارىء أَيْ زَوْجَةِ الْمُتَوَفَّى (فَوَضَعَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَدَهُ) أَيْ فِي الطَّعَامِ (يَلُوكُ لُقْمَةً) أَيْ يَمْضُغُهَا وَاللَّوْكُ إِدَارَةُ الشَّيْءِ فِي الْفَمِ (إِلَى الْبَقِيعِ) بِالْمُوَحَّدَةِ وَفِي بَعْضِ النُّسَخِ بِالنُّونِ وَلَفْظُ الْمِشْكَاةِ إِلَى النَّقِيعِ وَهُوَ موضع يباع فيه الغنم
قال القارىء النَّقِيعُ بِالنُّونِ وَالتَّفْسِيرُ مُدْرَجٌ مِنْ بَعْضِ الرُّوَاةِ
وَفِي الْمُقَدِّمَةِ النَّقِيعُ مَوْضِعٌ بِشَرْقِ الْمَدِينَةِ
وَقَالَ فِي التَّهْذِيبِ هُوَ فِي صَدْرِ وَادِي الْعَقِيقِ عَلَى نَحْوِ عِشْرِينَ مِيلًا مِنْ الْمَدِينَةِ

(9/129)

قَالَ الْخَطَّابِيُّ أَخْطَأَ مَنْ قَالَ بِالْمُوَحَّدَةِ انْتَهَى
(أَنْ أَرْسِلْ إِلَيَّ بِهَا) أَيْ بِالشَّاةِ الْمُشْتَرَاةِ لِنَفْسِهِ (بِثَمَنِهَا) أَيِ الَّذِي اشْتَرَاهَا بِهِ (فَلَمْ يُوجَدْ) أَيِ الْجَارُ (فَأَرْسَلَتْ) أَيِ الْمَرْأَةُ (إِلَيَّ بها) أي بالشاة فظهر أن شراءها غَيْرُ صَحِيحٍ لِأَنَّ إِذْنَ زَوْجَتِهِ وَرِضَاهَا غَيْرُ صَحِيحٍ وَهُوَ يُقَارِبُ بَيْعَ الْفُضُولِيِّ الْمُتَوَقِّفَ عَلَى إِجَازَةِ صَاحِبِهِ وَعَلَى كُلٍّ فَالشُّبْهَةُ قَوِيَّةٌ وَالْمُبَاشَرَةُ غَيْرُ مَرَضِيَّةٍ (أَطْعِمِيهِ) أَيْ هَذَا الطَّعَامَ (الْأَسَارَى) جَمْعُ أَسِيرٍ وَالْغَالِبُ أَنَّهُ فَقِيرٌ
وَقَالَ الطِّيبِيُّ وَهُمْ كُفَّارٌ وَذَلِكَ أَنَّهُ لَمَّا لَمْ يُوجَدْ صَاحِبُ الشَّاةِ لِيَسْتَحِلُّوا مِنْهُ وَكَانَ الطَّعَامُ فِي صَدَدِ الْفَسَادِ وَلَمْ يَكُنْ بُدٌّ مِنْ إِطْعَامِ هَؤُلَاءِ فَأَمَرَ بِإِطْعَامِهِمُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3333] بَاب فِي آكِلِ الرِّبَا وَمُوكِلِهِ)
(آكِلَ الرِّبَا) أَيْ آخِذُهُ وَإِنْ لَمْ يَأْكُلْ وَإِنَّمَا خُصَّ بِالْأَكْلِ لِأَنَّهُ أَعْظَمُ أَنْوَاعِ الِانْتِفَاعِ (وَموكِلَهُ) بِهَمْزٍ وَيُبْدَلُ أَيْ مُعْطِيَهُ لِمَنْ يَأْخُذُهُ (وَشَاهِدَهُ وَكَاتِبَهُ) قَالَ النَّوَوِيُّ فِيهِ تَصْرِيحٌ بِتَحْرِيمِ كِتَابَةِ الْمُتَرَابِيَيْنِ وَالشَّهَادَةِ عَلَيْهِمَا وَبِتَحْرِيمِ الْإِعَانَةِ عَلَى الْبَاطِلِ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ بِتَمَامِهِ وَمِنْ حَدِيثِ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فِي آكِلِ الرِّبَا وَمُوكِّلِهِ فَقَطْ
وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ أَبِي جُحَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ وَعَنْ ثَمَنِ الدَّمِ وَنَهَى عَنِ الْوَاشِمَةِ وَالْمَوْشُومَةِ وَأَكْلِ الرِّبَا وَمُوكِلِهِ وَلَعَنَ الْمُصَوِّرَ

(9/130)

5 - (بَاب فِي وَضْعِ الرِّبَا)
[3334] (مَوْضُوعٌ) قَالَ النَّوَوِيُّ الْمُرَادُ بِالْوَضْعِ الرَّدُّ وَالْإِبْطَالُ (لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ) الْأَوَّلُ مَعْرُوفٌ وَالثَّانِي مَجْهُولٌ (دَمُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ إِلَخْ) قَالَ الْخَطَّابِيُّ هَكَذَا رَوَى أَبُو دَاوُدَ وَإِنَّمَا هُوَ فِي سَائِرِ الرِّوَايَاتِ دَمُ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْمَكِّيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ عَنْ أبي عبيد قال أخبرني بن الْكَلْبِيِّ أَنَّ رَبِيعَةَ بْنَ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ لَمْ يُقْتَلْ وَقَدْ عَاشَ بَعْدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى زَمَنِ عمر وإنما قتل بن لَهُ صَغِيرٌ فِي الْجَاهِلِيَّةِ فَأَهْدَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمَهُ فِيمَا أَهْدَرَ وَنُسِبَ الدَّمُ إِلَيْهِ لِأَنَّهُ وَلِيُّ الدَّمِ انْتَهَى
وَفِي الْحَدِيثِ أَنَّ مَا أَدْرَكَهُ الْإِسْلَامُ مِنْ أَحْكَامِ الْجَاهِلِيَّةِ فَإِنَّهُ يَلْقَاهُ بِالرَّدِّ وَالتَّنْكِيرِ وَأَنَّ الْكَافِرَ إِذَا أَرْبَى فِي كُفْرِهِ ثُمَّ لَمْ يَقْبِضِ الْمَالَ حَتَّى أَسْلَمَ فَإِنَّهُ يَأْخُذُ رَأْسَ مَالِهِ وَيَضَعُ الرِّبَا فَأَمَّا مَا كَانَ قَدْ مَضَى مِنْ أَحْكَامِهِمْ فَإِنَّ الْإِسْلَامَ يَلْقَاهُ بِالْعَفْوِ فَلَا يُعْتَرَضُ لَهُمْ فِي ذَلِكَ
قَالَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَهَذَا مَذْكُورٌ فِي حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ الطَّوِيلِ وَقَدْ أَخْرَجَهُ مُسْلِمٌ وَأَبُو دَاوُدَ بِنَحْوِهِ

(9/131)

6 - (بَاب فِي كَرَاهِيَةِ الْيَمِينِ فِي الْبَيْعِ)
[3335] (الْحَلِفُ) بِفَتْحِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ الْيَمِينُ الْكَاذِبَةُ
قَالَهُ السُّيُوطِيُّ (مَنْفَقَةٌ) بِفَتْحِ أَوَّلِهِ وَثَالِثِهِ وَسُكُونِ ثَانِيهِ وَكَذَا مَمْحَقَةٌ (لِلسِّلْعَةِ) بِالْكَسْرِ أَيْ مَظِنَّةٌ وَسَبَبٌ لِنَفَاقِهَا (النَّفَاقُ ضِدُّ الْفَسَادِ) أَيْ رَوَاجُهَا فِي ظَنِّ الْحَالِفِ (مَمْحَقَةٌ لِلْبَرَكَةِ) أَيْ مَظِنَّةٌ لِلْمَحْقِ وهو النقص والمحو والإبطال
وقال القارىء أَيْ سَبَبُ ذَهَابِ بَرَكَةِ الْمَكْسُوبِ إِمَّا بِتَلَفٍ يَلْحَقُهُ فِي مَالِهِ أَوْ بِإِنْفَاقِهِ فِي غَيْرِ مَا يَعُودُ نَفْعُهُ إِلَيْهِ فِي الْعَاجِلِ أَوْ ثَوَابِهِ فِي الْآجِلِ أَوْ بَقِيَ عِنْدَهُ وَحُرِمَ نَفْعَهُ أَوْ وَرِثَهُ مَنْ لَا يَحْمَدُهُ وَرُوِيَ بضم الميم وكسر ثالثه انتهى
(وقال بن السَّرْحِ لِلْكَسْبِ) أَيْ مَكَانٌ لِلسِّلْعَةِ (وَقَالَ) أَيِ بن السَّرْحِ فِي حَدِيثِهِ سَعِيدِ بْنِ الْمُسَيِّبِ وَصَرَّحَ باسم بن الْمُسَيِّبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

([3336] بَاب فِي الرُّجْحَانِ فِي الْوَزْنِ)
وَالْوَزْنِ بِالْأَجْرِ (وَمَخْرَفَةُ) بِالْفَاءِ وَفِي بَعْضِ النُّسَخِ مَخْرَمَةٌ بِالْمِيمِ مكان الفاء
قال القارىء بِفَتْحِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ فَرَاءٌ ثُمَّ فَاءٌ وَيُقَالُ بِالْمِيمِ وَالصَّحِيحُ الْأَوَّلُ كَذَا فِي الِاسْتِيعَابِ انْتَهَى (بَزًّا) بِتَشْدِيدِ الزَّايِ أَيْ ثِيَابًا (مِنْ هَجَرَ) بِفَتْحَتَيْنِ مَوْضِعٌ قَرِيبٌ مِنْ الْمَدِينَةِ وهو مصروف
وَفِي الْمُغْرِبِ الْبَزُّ ضَرْبٌ مِنَ الثِّيَابِ (فَأَتَيْنَا بِهِ) أَيْ بِذَلِكَ الْبَزِّ الْمَجْلُوبِ

(9/132)

(مَكَّةَ) أَيْ إِلَيْهَا (يَمْشِي) حَالٌ أَيْ جَاءَنَا مَاشِيًا (وَثَمَّ) بِفَتْحِ الْمُثَلَّثَةِ أَيْ هُنَاكَ (يَزِنُ) أَيِ الثَّمَنَ (بِالْأَجْرِ) أَيِ الْأُجْرَةِ (فَقَالَ لَهُ) أَيْ لِلرَّجُلِ (زِنْ) بِكَسْرِ الزَّايِ أَيْ تَمِّنْهُ (وَأَرْجِحْ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْجِيمِ وَفِي الْقَامُوسِ رجح الميزان يرجح مثلثة رجوحا ورجحانا مال وَأَرْجَحَ لَهُ وَرَجَحَ أَعْطَاهُ رَاجِحًا
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى جَوَازِ أَخْذِ الْأُجْرَةِ عَلَى الْوَزْنِ وَالْكَيْلِ وَفِي مَعْنَاهُمَا أُجْرَةُ الْقَسَّامِ وَالْحَاسِبِ وَكَانَ سَعِيدُ بْنُ الْمُسَيِّبِ يَنْهَى عَنْ أُجْرَةِ الْقَسَّامِ وَكَرِهَهَا أَحْمَدُ بْنُ حَنْبَلٍ فَكَانَ فِي مُخَاطَبَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمْرِهِ إِيَّاهُ بِهِ كَالدَّلِيلِ عَلَى أَنَّ وَزْنَ الثَّمَنِ عَلَى الْمُشْتَرِي وَإِذَا كَانَ الْوَزْنُ عَلَيْهِ لِأَنَّ الْإِيفَاءَ يَلْزَمُهُ فَقَدْ دَلَّ عَلَى أَنَّ أُجْرَةَ الْوَزَّانِ عَلَيْهِ وَإِذَا كَانَ ذَلِكَ عَلَى الْمُشْتَرِي فَقِيَاسُهُ فِي السِّلْعَةِ الْمَبِيعَةِ أَنْ يَكُونَ عَلَى الْبَائِعِ انْتَهَى
قَالَ السُّيُوطِيُّ ذَكَرَ بَعْضُهُمْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرَى السَّرَاوِيلَ وَلَمْ يَلْبَسْهَا
وَفِي الْهَدْيِ لِابْنِ الْقَيِّمِ الْجَوْزِيِّ أَنَّهُ لَبِسَهَا فَقِيلَ إِنَّهُ سَبْقُ قَلَمٍ لَكِنْ فِي مُسْنَدِ أَبِي يَعْلَى وَالْمُعْجَمِ الْأَوْسَطِ لِلطَّبَرَانِيِّ بِسَنَدٍ ضَعِيفٍ عَنْ أَبِي هُرَيْرَةَ قَالَ دَخَلْتُ يَوْمًا السُّوقَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَلَسَ إِلَى الْبَزَّازِينَ فَاشْتَرَى سَرَاوِيلَ بأربعة دراهم قلت يارسول اللَّهِ وَإِنَّكَ لَتَلْبَسُ السَّرَاوِيلَ فَقَالَ أَجَلُ فِي السَّفَرِ وَالْحَضَرِ وَاللَّيْلِ وَالنَّهَارِ فَإِنِّي أُمِرْتُ بِالسَّتْرِ فَلَمْ أَجِدْ شَيْئًا أَسْتَرَ مِنْهُ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ وَمَخْرَفَةٌ هَذَا بِفَتْحِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ وَفَاءٌ وَتَاءُ تَأْنِيثٍ

[3337] (الْمَعْنَى قَرِيبٌ) أَيْ رِوَايَتُهُمَا مُتَقَارِبَتَانِ فِي الْمَعْنَى (بِهَذَا الْحَدِيثِ) أَيِ السَّابِقِ وَلَفْظُ النَّسَائِيِّ أَخْبَرْنَا مُحَمَّدُ بْنُ الْمُثَنَّى وَمُحَمَّدُ بْنُ بَشَّارٍ عَنْ مُحَمَّدٍ حَدَّثَنَا شُعْبَةُ عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ سَمِعْتُ أَبَا صَفْوَانَ قَالَ بِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرَاوِيلَ قَبْلَ الْهِجْرَةِ فَأَرْجَحَ لِي (وَلَمْ يَذْكُرْ يَزِنُ بِأَجْرٍ) أَيْ لَمْ يَذْكُرْ شُعْبَةُ فِي رِوَايَتِهِ هَذَا اللَّفْظَ
(وَالْقَوْلُ قَوْلُ سُفْيَانَ) أَيِ الْقَوْلُ الأصح

(9/133)

وَالْأَوْثَقُ هُوَ قَوْلُ سُفْيَانَ
وَقَالَ الْبَيْهَقِيُّ فِي السنن الكبرى بعد ما ذَكَرَ حَدِيثَ سُفْيَانَ وَكَذَا رَوَاهُ قَيْسُ بْنُ الرَّبِيعِ عَنْ سِمَاكٍ وَخَالَفَهُمَا شُعْبَةُ ثُمَّ أَخْرَجَهُ مِنْ طَرِيقِهِ عَنْ سِمَاكٍ سَمِعْتُ أَبَا صَفْوَانَ مَالِكُ بْنُ عُمَيْرَةَ الْحَدِيثُ ثُمَّ ذَكَرَ الْبَيْهَقِيُّ عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ الْقَوْلُ قَوْلُ سُفْيَانَ لَكِنْ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ طَرِيقِ شُعْبَةَ عَنْ سِمَاكٍ سَمِعْتُ أَبَا صَفْوَانَ يَقُولُ سَمِعْتُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ ثُمَّ قَالَ الْحَاكِمُ أَبُو صَفْوَانَ كُنْيَتُهُ سُوَيْدُ بْنُ قَيْسٍ هُمَا وَاحِدٌ صَحَابِيٌّ مِنْ الْأَنْصَارِ
وَالْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ انتهى
قال المنذري وأخرجه النسائي وبن ماجه ووقع في حديث النسائي وبن مَاجَهْ سَمِعْتُ مَالِكًا أَبَا صَفْوَانَ وَقَالَ النَّسَائِيُّ حَدِيثُ سُفْيَانَ أَشْبَهُ بِالصَّوَابِ يَعْنِي الْحَدِيثَ الْأَوَّلَ الَّذِي فِيهِ سُوَيْدُ بْنُ قَيْسٍ وَقَالَ أَبُو دَاوُدَ وَالْقَوْلُ قَوْلُ سُفْيَانَ وَقَالَ الْحَاكِمُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ أَبُو صَفْوَانَ مَالِكُ بْنُ عُمَيْرَةَ وَيُقَالُ سُوَيْدُ بْنُ قَيْسٍ بَاعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَرْجَحَ لَهُ
وَقَالَ أَبُو عُمَرَ النَّمَرِيِّ أَبُو صَفْوَانَ مَالِكُ بْنُ عُمَيْرَةَ وَيُقَالُ سُوَيْدُ بْنُ قَيْسٍ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَهَذَا يَدُلُّ عَلَى أَنَّهُ عِنْدَهُمَا رَجُلٌ وَاحِدٌ كُنْيَتُهُ أَبُو صَفْوَانَ وَاخْتُلِفَ فِي اسمه والله عزوجل أَعْلَمُ

[3338] (دَمَغْتَنِي) دَمَغَهُ كَمَنَعَهُ وَنَصَرَهُ أَيْ شَجَّهُ حَتَّى بَلَغَتِ الشَّجَّةُ الدِّمَاغَ
كَذَا فِي الْقَامُوسِ

(9/134)

8 - (بَاب فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم إلخ)
[3340] (بن دُكَيْنٍ) مُصَغَّرٌ هُوَ فَضْلُ بْنُ دُكَيْنٍ ثِقَةٌ حَافِظٌ (أَخْبَرَنَا سُفْيَانُ) هُوَ الثَّوْرِيُّ (عَنْ حَنْظَلَةَ) بْنِ أَبِي سُفْيَانَ الْجُمَحِيِّ (الْوَزْنُ) أَيِ الْمُعْتَبَرُ (وَزْنُ أَهْلِ مَكَّةَ) لِأَنَّهُمْ أَهْلُ تِجَارَاتٍ فَعَهْدُهُمْ بِالْمَوَازِينِ وَعِلْمُهُمْ بِالْأَوْزَانِ أَكْثَرُ
كَذَا قَالَهُ الْقَاضِي (وَالْمِكْيَالُ) الْمُعْتَبَرُ (مِكْيَالُ أَهْلِ الْمَدِينَةِ) لِأَنَّهُمْ أَصْحَابُ زِرَاعَاتٍ فَهُمْ أَعْلَمُ بِأَحْوَالِ الْمَكَايِيلِ
وَفِي شَرْحِ السُّنَّةِ الْحَدِيثُ فِيمَا يَتَعَلَّقُ بِالْكَيْلِ وَالْوَزْنِ مِنْ حُقُوقِ اللَّهِ تَعَالَى كَالزَّكَوَاتِ وَالْكَفَّارَاتِ وَنَحْوِهَا حَتَّى لَا تَجِبُ الزَّكَاةُ فِي الدَّرَاهِمِ حَتَّى تَبْلُغَ مِائَتَيْ دِرْهَمٍ بِوَزْنِ مَكَّةَ وَالصَّاعُ فِي صَدَقَةِ الْفِطْرِ صَاعُ أَهْلِ الْمَدِينَةِ كُلُّ صَاعٍ خَمْسَةُ أَرْطَالٍ وَثُلُثُ رِطْلٍ
كَذَا فِي الْمِرْقَاةِ
وَقَالَ السِّنْدِيُّ فِي حَاشِيَةِ النَّسَائِيِّ قَوْلُهُ الْمِكْيَالُ عَلَى مِكْيَالِ أَهْلِ الْمَدِينَةِ أَيِ الصَّاعُ الَّذِي يَتَعَلَّقُ بِهِ وُجُوبُ الْكَفَّارَاتِ وَيَجِبُ إِخْرَاجُ صَدَقَةِ الْفِطْرِ بِهِ صَاعُ الْمَدِينَةِ وَكَانَتِ الصِّيعَانُ مُخْتَلِفَةٌ فِي الْبِلَادِ وَالْمُرَادُ بِالْوَزْنِ وَزْنُ الذَّهَبِ وَالْفِضَّةِ فَقَطْ أَيِ الْوَزْنُ الْمُعْتَبَرُ فِي بَابِ الزَّكَاةِ وَزْنُ أَهْلِ مَكَّةَ وَهِيَ الدَّرَاهِمُ الَّتِي الْعَشَرَةُ مِنْهَا بِسَبْعَةِ مَثَاقِيلَ وَكَانَتِ الدَّرَاهِمُ مُخْتَلِفَةَ الْأَوْزَانِ فِي الْبِلَادِ وَكَانَتْ دَرَاهِمُ أَهْلِ مَكَّةَ هِيَ الدَّرَاهِمُ الْمُعْتَبَرَةُ فِي بَابِ الزَّكَاةِ فَأَرْشَدَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى ذَلِكَ لِهَذَا الْكَلَامِ كَمَا أَرْشَدَ إِلَى بَيَانِ الصَّاعِ الْمُعْتَبَرِ فِي بَابِ الْكَفَّارَاتِ وَصَدَقَةِ الْفِطْرِ انْتَهَى
وَفِي نَيْلِ الْأَوْطَارِ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يُرْجَعُ عِنْدَ الِاخْتِلَافِ فِي الْكَيْلِ إِلَى مِكْيَالِ الْمَدِينَةِ وَعِنْدَ الِاخْتِلَافِ فِي الْوَزْنِ إِلَى مِيزَانِ مَكَّةَ
أَمَّا مقدار ميزان مكة فقال بن حَزْمٍ بَحَثْتُ غَايَةَ الْبَحْثِ عَنْ كُلِّ مَنْ وَثِقْتُ بِتَمْيِيزِهِ فَوَجَدْتُ كُلًّا يَقُولُ إِنَّ دِينَارَ الذَّهَبِ بِمَكَّةَ وَزْنُهُ اثْنَتَانِ وَثَمَانُونَ حَبَّةً وَثَلَاثَةُ أَعْشَارِ حَبَّةٍ بِالْحَبِّ مِنَ الشَّعِيرِ وَالدِّرْهَمُ سَبْعَةُ أَعْشَارِ الْمِثْقَالِ فَوَزْنُ الدِّرْهَمِ سَبْعٌ وَخَمْسُونَ حَبَّةً وَسِتَّةُ أَعْشَارِ حَبَّةٍ وَعُشْرُ عُشْرِ حَبَّةٍ فَالرِّطْلُ مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا بِالدِّرْهَمِ الْمَذْكُورِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ
وَفِي رِوَايَةٍ لأبي داود عن بن عباس مكان بن عُمَرَ وَفِي رِوَايَةٍ وَزْنُ الْمَدِينَةِ وَمِكْيَالُ مَكَّةَ انتهى

(9/135)

قلت حديث طاوس عن بن عُمَرَ سَكَتَ عَنْهُ الْمُؤَلِّفُ وَالْمُنْذِرِيُّ وَأَخْرَجَهُ أَيْضًا البزار وصححه بن حِبَّانَ وَالدَّارَقُطْنِيُّ
(وَكَذَا رَوَاهُ الْفِرْيَابِيُّ) بِكَسْرِ الْفَاءِ مَنْسُوبٌ إِلَى فِرْيَابَ مَدِينَةٌ بِبِلَادِ التُّرْكِ كَذَا فِي جَامِعِ الْأُصُولِ هُوَ مُحَمَّدُ بْنُ يُوسُفَ ثِقَةٌ فَاضِلٌ عَابِدٌ مِنْ أَجِلَّةِ أَصْحَابِ الثَّوْرِيِّ (وَأَبُو أَحْمَدَ) الزُّبَيْرِيُّ الْكُوفِيُّ ثِقَةٌ (وَافَقَهُمَا) أَيْ وَافَقَ فَضْلُ بْنُ دُكَيْنٍ فِي هَذَا الْمَتْنِ الْفِرْيَابِيَّ وَأَبَا أَحْمَدَ الزُّبَيْرِيَّ (وَقَالَ أَبُو أَحْمَدَ عن بن عَبَّاسٍ) وَالْمَعْنَى أَيْ رَوَاهُ فَضْلُ بْنُ دُكَيْنٍ عَنْ سُفْيَانَ الثَّوْرِيِّ بِلَفْظِ الْوَزْنُ وَزْنُ أَهْلِ مَكَّةَ وَالْمِكْيَالُ مِكْيَالُ أَهْلِ الْمَدِينَةِ وَهَكَذَا رَوَاهُ مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ وَأَبُو أَحْمَدَ الزُّبَيْرِيُّ عَنِ الثَّوْرِيِّ فَهَؤُلَاءِ الثَّلَاثَةُ اتَّفَقُوا فِي رِوَايَتِهِمْ عَنِ الثَّوْرِيِّ عَلَى هَذَا اللَّفْظِ
أَمَّا أَبُو أحمد الزبيري فجعله من مسندات بن عَبَّاسٍ وَأَمَّا فَضْلُ بْنُ دُكَيْنٍ وَالْفِرْيَابِيُّ فَجَعَلَاهُ من مسندات بن عُمَرَ
قُلْتُ وَكَذَا جَعَلَهُ أَبُو نُعَيْمٍ عَنِ الثوري من حديث بن عُمَرَ وَرِوَايَتُهُ عِنْدَ النَّسَائِيِّ
قَالَ الْمُحَدِّثُونَ طَرِيقُ سُفْيَانَ الثَّوْرِيِّ عَنْ حَنْظَلَةَ عَنْ طَاوُسٍ عَنِ بن عُمَرَ هِيَ أَصَحُّ الرِّوَايَاتِ
وَرَوَى الدَّارَقُطْنِيُّ مِنْ طَرِيقِ أَبِي أَحْمَدَ الزُّبَيْرِيِّ عَنْ سُفْيَانَ عَنْ حنظلة عن طاوس عن بن عَبَّاسٍ وَرَوَاهُ مِنْ طَرِيقِ أَبِي نُعَيْمٍ عَنِ الثَّوْرِيِّ عَنْ حَنْظَلَةَ عَنْ سَالِمٍ بَدَلَ طَاوُسٍ عن بن عَبَّاسٍ
قَالَ الدَّارَقُطْنِيُّ أَخْطَأَ أَبُو أَحْمَدَ فِيهِ (وَرَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ) الدِّمَشْقِيُّ ثِقَةٌ لَكِنَّهُ كَثِيرُ التَّدْلِيسِ (فَقَالَ وَزْنُ الْمَدِينَةِ وَمِكْيَالُ مَكَّةَ) وَهَذَا الْمَتْنُ مُخَالِفٌ لِمَتْنِ سُفْيَانَ وَرَجَّحَ الْمُحَدِّثُونَ رِوَايَةَ سُفْيَانَ فِي هَذَا (وَاخْتُلِفَ) بِصِيغَةِ الْمَجْهُولِ (فِي الْمَتْنِ) الْمَرْوِيِّ (فِي حَدِيثِ مَالِكِ بْنِ دِينَارٍ عَنْ عَطَاءٍ) مُرْسَلًا (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا) الْبَابِ أَيِ اخْتَلَفَ الرُّوَاةُ عَلَى مَالِكِ بْنِ دِينَارٍ فِي هَذَا الْحَدِيثِ الْمُرْسَلِ فِي مَتْنِهِ فَرَوَى بَعْضُهُمْ عَنْ مَالِكِ بْنِ دِينَارٍ كَمَا رَوَاهُ سُفْيَانُ عَنْ حَنْظَلَةَ وَرَوَاهُ بَعْضُهُمْ عَنْ مَالِكِ بْنِ دِينَارٍ كَمَا رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ عَنْ حَنْظَلَةَ وَاللَّهُ أَعْلَمُ

(9/136)

9 - (باب في التشديد في الدين)
[3341] (ها هنا أَحَدٌ) وَفِي رِوَايَةِ النَّسَائِيِّ قَالَ كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فقال أها ها هنا مِنْ بَنِي فُلَانٍ أَحَدٌ ثَلَاثًا (إِنِّي لَمْ أُنَوِّهْ بِكُمْ) بِصِيغَةِ الْمُضَارِعِ الْمُتَكَلِّمِ مِنْ نَوَّهْتُهُ تَنْوِيهًا إِذَا رَفَعْتُهُ وَالْمَعْنَى لَا أَرْفَعُ لَكُمْ وَلَا أَذْكُرُ لَكُمْ إِلَّا خَيْرًا
كَذَا فِي فَتْحِ الْوَدُودِ
وَقَالَ فِي الْقَامُوسِ نوهه وبه دَعَاهُ وَرَفَعَهُ انْتَهَى
(مَأْسُورٌ) أَيْ مَحْبُوسٌ وَمَمْنُوعٌ عَنْ دُخُولِهِ الْجَنَّةَ
قَالَهُ فِي فَتْحِ الْوَدُودِ (فَلَقَدْ رَأَيْتُهُ) أَيِ الرَّجُلَ مِنْ بَنِي فُلَانٍ وَهَذِهِ مَقُولَةُ سَمُرَةَ (أَدَّى) أَيْ ذَلِكَ الرَّجُلُ (عَنْهُ) أَيْ عَنِ الْمَأْسُورِ بِدَيْنِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَذَكَرَ أَنَّهُ رَوَى عَنِ الشَّعْبِيُّ مُرْسَلًا وَذَكَرَ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَقَالَ لَا يُعْلَمُ لِسَمْعَانَ سَمَاعٌ عَنْ سَمُرَةَ
وَلَا لِلشَّعْبِيِّ مِنْ سَمْعَانَ (قَالَ أَبُو دَاوُدَ سَمْعَانُ بْنُ مُشَنَّجٍ) بِمُعْجَمَةٍ وَنُونٍ ثَقِيلَةٍ ثُمَّ جِيمٌ عَلَى وَزْنِ مُعَظَّمٍ
قَالَ فِي تَهْذِيبِ التَّهْذِيبِ وَرَوَى عَنْهُ عَامِرُ الشَّعْبِيُّ وَلَمْ يَرْوِ عَنْهُ غَيْرُهُ
قَالَ الْبُخَارِيُّ وَلَا نَعْلَمُ لِسَمْعَانَ سَمَاعًا مِنْ سَمُرَةَ وَلَا لِلشَّعْبِيِّ مِنْ سَمْعَانَ وَثَّقَهُ بن حِبَّانَ وَأَبُو نَصْرِ بْنُ مَاكُولَا وَقَالَ لَيْسَ لَهُ غَيْرُ حَدِيثٍ وَاحِدٍ انْتَهَى

[3342] (إِنَّ أَعْظَمَ الذُّنُوبِ عِنْدَ اللَّهِ) قَالَ الْعَلْقَمِيُّ أَيْ مِنْ أَعْظَمِهَا فَحَذَفَ مِنْ وَهِيَ مُرَادَةٌ كَمَا يُقَالُ أَعْقَلُ النَّاسِ وَيُرَادُ أَنَّهُ مِنْ أَعْقَلِهِمْ (أَنْ يَلْقَاهُ) خَبَرُ إِنَّ
قَالَ الْمُنَاوِيُّ أَيْ أَنْ يَلْقَى اللَّهَ مُتَلَبِّسًا بِهَا مُصِرًّا عَلَيْهَا وَهُوَ إِمَّا ظَرْفٌ أَوْ حَالٌ انْتَهَى
أَيْ فِي حَالِ لُقِيِّهِ بِهَا (بِهَا) أَيْ بِأَعْظَمِ الذُّنُوبِ

(9/137)

(عَبْدٌ) فَاعِلُ يَلْقَى (بَعْدَ الْكَبَائِرِ الَّتِي نَهَى اللَّهُ عَنْهَا) بِمَنْزِلَةِ الِاسْتِثْنَاءِ مِنْ أَعْظَمِ الذُّنُوبِ (أَنْ يَمُوتَ رَجُلٌ) بَدَلٌ مِنْ أَنْ يَلْقَاهُ فَإِنَّ لِقَاءَ الْعَبْدِ رَبَّهُ إِنَّمَا هُوَ بَعْدَ الْمَوْتِ وَلِأَنَّكَ إِذَا قُلْتَ إِنَّ أَعْظَمَ الذُّنُوبِ عِنْدَ اللَّهِ مَوْتُ الرَّجُلِ (وَعَلَيْهِ دَيْنٌ) اسْتَقَامَ ورجل مُظْهَرٌ أُقِيمَ مَقَامَ ضَمِيرِ الْعَبْدِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ فَإِنْ قُلْتَ قَدْ سَبَقَ أَنَّ حُقُوقَ اللَّهِ مَبْنَاهَا عَلَى الْمُسَاهَلَةِ وَلَيْسَ كَذَلِكَ حُقُوقُ الْآدَمِيِّينَ فِي قَوْلِهِ يُغْفَرُ لِلشَّهِيدِ كُلُّ ذنب إلا الدين وها هنا جَعَلَهُ دُونَ الْكَبَائِرِ فَمَا وَجْهُ التَّوْفِيقِ قُلْتُ قَدْ وَجَّهْنَاهُ أَنَّهُ عَلَى سَبِيلِ الْمُبَالَغَةِ تَحْذِيرًا وَتَوَقِّيًا عَنِ الدَّيْنِ وَهَذَا مُجْرًى عَلَى ظَاهِرِهِ انْتَهَى (لَا يَدْعُ لَهُ قَضَاءً) صِفَةٌ لِدَيْنٍ أَيْ لَا يَتْرُكُ لِذَلِكَ الدَّيْنِ مَالًا يَقْضِي بِهِ
قَالَ الْمُظْهِرُ فِعْلُ الْكَبَائِرِ عِصْيَانُ اللَّهِ تَعَالَى وَأَخْذُ الدَّيْنِ لَيْسَ بِعِصْيَانٍ بَلِ الِاقْتِرَاضُ وَالْتِزَامُ الدَّيْنِ جَائِزٌ وَإِنَّمَا شَدَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ مَاتَ وَعَلَيْهِ دَيْنٌ وَلَمْ يَتْرُكْ مَا يَقْضِي دَيْنَهُ كَيْلَا تَضِيعَ حُقُوقُ النَّاسِ انْتَهَى
كَذَا فِي الْمِرْقَاةِ
قَالَ الْعُزَيْزِيُّ هَذَا مَحْمُولٌ عَلَى مَا إِذَا قَصَّرَ فِي الْوَفَاءِ أَوِ اسْتَدَانَ لِمَعْصِيَةٍ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3343] (لَا يُصَلِّي عَلَى رَجُلٍ مَاتَ وَعَلَيْهِ دَيْنٌ) قَالَ الْقَاضِي رَحِمَهُ اللَّهُ وَغَيْرُهُ وَامْتِنَاعُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ عَلَى الْمَدْيُونِ الَّذِي لَمْ يَدَعْ وَفَاءً إِمَّا لِلتَّحْذِيرِ عَنِ الدَّيْنِ وَالزَّجْرِ عَنِ الْمُمَاطَلَةِ وَالتَّقْصِيرِ فِي الْأَدَاءِ أَوْ كَرَاهَةَ أَنْ يُوقَفَ دُعَاؤُهُ بِسَبَبِ مَا عَلَيْهِ مِنْ حُقُوقِ النَّاسِ وَمَظَالِمِهِمُ انْتَهَى
(أَنَا أَوْلَى بِكُلِّ مُؤْمِنٍ إِلَخْ) فِي كُلِّ شَيْءٍ لِأَنِّي الْخَلِيفَةُ الْأَكْبَرُ الْمُمِدُّ لِكُلِّ مَوْجُودٍ فَحُكْمِي عَلَيْهِمْ أَنْفَذُ مِنْ حُكْمِهِمْ عَلَى أَنْفُسِهِمْ وَذَا قَالَهُ لَمَّا نَزَلَتِ الْآيَةُ (فَعَلَيَّ قَضَاؤُهُ) مِمَّا يَفِيءُ اللَّهُ بِهِ مِنْ غَنِيمَةٍ وَصَدَقَةٍ وَذَا نَاسَخٌ لِتَرْكِهِ الصَّلَاةَ عَلَى مَنْ مَاتَ وَعَلَيْهِ دَيْنٌ وَتَقَدَّمَ شَرْحُهُ فِي كِتَابِ الْفَرَائِضِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ

(9/138)

[3344] (اشْتَرَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ عِيرٍ) بِكَسْرِ الْعَيْنِ أَيْ قَافِلَةٍ (بَيْعًا) وَفِي بَعْضِ النُّسَخِ تَبِيعًا (فَأُرْبِحَ فِيهِ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُعْطِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّفْعَ وَالرِّبْحَ فِي ذَلِكَ الْمَالِ الَّذِي اشْتَرَاهُ مِنَ الْعِيرِ (فَبَاعَهُ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ الْمَالَ بِالرِّبْحِ بَعْدَ أَنْ قَبَضَهُ
وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ حَدَّثَنَا وَكِيعٌ حَدَّثَنَا شَرِيكٌ عَنْ سِمَاكٍ عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ قَالَ قَدِمَتْ عِيرٌ الْمَدِينَةَ فَاشْتَرَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَبِحَ أَوَاقِيَّ فَقَسَّمَهَا فِي أَرَامِلِ بَنِي عَبْدِ الْمُطَّلِبِ وَقَالَ لَا أَشْتَرِي شَيْئًا لَيْسَ عِنْدِي ثَمَنُهُ (عَلَى أَرَامِلِ بَنِي عَبْدِ الْمُطَّلِبِ) قَالَ فِي الْقَامُوسِ رَجُلٌ أَرْمَلٌ وَامْرَأَةٌ أَرْمَلَةٌ مُحْتَاجَةٌ أَوْ مِسْكِينَةٌ جَمْعُ أَرَامِلَ وَأَرَامِلَةٍ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ مِنْ وَجْهٍ مُرْسَلًا وَمَنْ وَجْهٍ مُتَّصِلًا وَلَمْ يَتَكَلَّمْ عَلَيْهِ الْمُنْذِرِيُّ

([3345] بَاب فِي الْمَطْلِ أَيِ التَّسْوِيفِ وَالتَّأْخِيرِ)
(مَطْلُ الْغَنِيِّ) أَيْ تَأْخِيرُهُ أَدَاءَ الدَّيْنِ مِنْ وَقْتٍ إِلَى وَقْتٍ (ظُلْمٌ) فَإِنَّ الْمَطْلَ مَنْعُ أَدَاءِ مَا اسْتَحَقَّ أَدَاؤُهُ وَهُوَ حَرَامٌ مِنَ الْمُتَمَكِّنِ وَلَوْ كَانَ غَنِيًّا وَلَكِنَّهُ لَيْسَ مُتَمَكِّنًا جَازَ لَهُ التَّأْخِيرُ إِلَى الْإِمْكَانِ ذَكَرَهُ النَّوَوِيُّ (فَإِذَا أُتْبِعَ) بِضَمِّ الْهَمْزَةِ الْقَطْعِيَّةِ وَسُكُونِ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَكَسْرِ الْمُوَحَّدَةِ أَيْ جُعِلَ تَابِعًا لِلْغَيْرِ بِطَلَبِ الْحَقِّ وَحَاصِلُهُ أَنَّهُ إِذَا أُحِيلَ (أَحَدُكُمْ عَلَى مَلِيءٍ) بِفَتْحِ الْمِيمِ وَكَسْرِ اللَّامِ وَيَاءٍ سَاكِنَةٍ فَهَمْزٍ أَيْ غَنِيٍّ
فِي النِّهَايَةِ الْمَلِيءُ بِالْهَمْزَةِ الثِّقَةُ الْغَنِيُّ وَقَدْ أُولِعَ النَّاسُ فِيهِ بِتَرْكِ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ (فَلْيَتْبَعْ) بِفَتْحِ الْيَاءِ وَسُكُونِ التَّاءِ وَفَتْحِ الْمُوَحَّدَةِ أَيْ فَلْيَحْتَمِلْ أَيْ فَلْيَقْبَلِ الْحَوَالَةَ

(9/139)

قَالَ النَّوَوِيُّ مَذْهَبُ أَصْحَابِنَا وَالْجُمْهُورُ أَنَّ الْأَمْرَ لِلنَّدَبِ وَقِيلَ لِلْإِبَاحَةِ وَقِيلَ لِلْوُجُوبِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي قَوْلِهِ مَطْلُ الْغَنِيِّ ظُلْمٌ دَلَالَةٌ عَلَى أَنَّهُ إِذَا لَمْ يَكُنْ غَنِيًّا لَا يَجِدُ مَا يَقْضِيهِ لَمْ يَكُنْ ظَالِمًا وَإِذَا لَمْ يَكُنْ ظَالِمًا لَمْ يَجُزْ حَبْسُهُ لِأَنَّ الْحَبْسَ عُقُوبَةٌ وَلَا عُقُوبَةَ عَلَى غَيْرِ الظَّالِمِ
وَقَوْلُهُ أُتْبِعَ يُرِيدُ إِذَا أُحِيلَ وَأَصْحَابُ الْحَدِيثِ يَقُولُونَ اتُّبِعَ بِتَشْدِيدِ التَّاءِ وَهُوَ غَلَطٌ وَصَوَابُهُ أُتْبِعَ سَاكِنَةَ التَّاءِ عَلَى وَزْنِ أُفْعِلَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

1 - (بَاب فِي حُسْنِ الْقَضَاءِ)
[3346] (اسْتَسْلَفَ) أَيِ اسْتَقْرَضَ (بَكْرًا) بِفَتْحِ مُوَحَّدَةٍ وَسُكُونِ كَافٍ مِنَ الْإِبِلِ بِمَنْزِلَةِ الْغُلَامِ مِنَ الْإِنْسَانِ (فَجَاءَتْهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِبِلٌ مِنَ الصَّدَقَةِ) أَيْ قِطْعَةُ إِبِلٍ مِنْ إِبِلِ الصَّدَقَةِ (إِلَّا جَمَلًا خِيَارًا) يُقَالُ جَمَلٌ خِيَارٌ وَنَاقَةٌ خِيَارَةٌ أَيْ مُخْتَارَةٌ (رَبَاعِيًّا) بِفَتْحِ الرَّاءِ وَتَخْفِيفِ الْبَاءِ وَالْيَاءِ وَهُوَ مِنَ الْإِبِلِ مَا أَتَى عَلَيْهِ سِتُّ سِنِينَ وَدَخَلَ فِي السَّابِعَةِ حِينَ طَلَعَتْ رَبَاعِيَّتُهُ (أَعْطِهِ) أَيِ الْجَمَلَ الْخِيَارَ (إِيَّاهُ) أَيِ الرَّجُلَ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ مَنْ اسْتَقْرَضَ شَيْئًا فَرَدَّ أَحْسَنَ أَوْ أَكْثَرَ مِنْهُ مِنْ غَيْرِ شَرْطِهِ كَانَ مُحْسِنًا وَيَحِلُّ ذَلِكَ لِلْمُقْرِضِ
وَقَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ يَجُوزُ لِلْمُقْرِضِ أَخْذُ الزِّيَادَةِ سَوَاءٌ زَادَ فِي الصِّفَةِ أَوْ فِي الْعَدَدِ
وَمَذْهَبُ مَالِكٍ أَنَّ الزِّيَادَةَ فِي الْعَدَدِ مَنْهِيٌّ عَنْهَا
وَحُجَّةُ أَصْحَابِنَا عُمُومُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ خَيْرَ النَّاسِ أَحْسَنُهُمْ قَضَاءً وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ رَدَّ الْأَجْوَدِ فِي الْقَرْضِ أَوِ الدَّيْنِ مِنَ السُّنَّةِ وَمَكَارِمِ الْأَخْلَاقِ وَلَيْسَ هُوَ مِنْ قَرْضٍ جَرَّ مَنْفَعَةً لِأَنَّ الْمَنْهِيَّ عَنْهُ مَا كَانَ مَشْرُوطًا فِي عَقْدِ الْقَرْضِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والترمذي والنسائي وبن ماجه

(9/140)

[3347] (كَانَ لِي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَيْنٌ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

2 - (بَاب فِي الصَّرْفِ)
[3348] هُوَ الْبَيْعُ إِذَا كَانَ كُلُّ وَاحِدٍ مِنْ عِوَضَيْهِ مِنْ جِنْسِ الْأَثْمَانِ سُمِّيَ بِهِ لِلْحَاجَةِ إِلَى النَّقْلِ فِي بَدَلَيْهِ مِنْ يَدٍ إِلَى يَدٍ وَالصَّرْفُ هُوَ النَّقْلُ وَالرَّدُّ لُغَةً
كَذَا فِي الْهِدَايَةِ
(الذَّهَبُ بِالْفِضَّةِ) أَيْ وَلَوْ مُتَسَاوِيَيْنِ هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا الذَّهَبُ بِالذَّهَبِ وَفِي بَعْضِهَا الذَّهَبُ بِالْوَرِقِ (رِبًا إِلَّا هَاءً وَهَاءً) أَيْ مَقْبُوضَيْنِ وَمَأْخُوذَيْنِ فِي الْمَجْلِسِ قَبْلَ التَّفَرُّقِ بِأَنْ يَقُولَ أحدهما خذ هذا فيقول الآخر مثله
وهاء بِالْمَدِّ وَالْقَصْرِ اسْمُ فِعْلٍ بِمَعْنَى خُذْ وَالْمَدُّ أَفْصَحُ وَأَشْهَرُ وَالْهَمْزَةُ مَفْتُوحَةٌ وَيُقَالُ بِالْكَسْرِ ذَكَرَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ وَأَصْحَابُ الْحَدِيثِ يَقُولُونَ هَا وَهَا مَقْصُورَيْنِ وَالصَّوَابُ مَدُّهُمَا وَنَصْبُ الْأَلِفِ مِنْهُمَا وَهُوَ مِنْ قَوْلِ الرَّجُلِ لِصَاحِبِهِ إِذَا نَاوَلَهُ الشَّيْءَ هَاكَ أَيْ خُذْ فَأَسْقَطُوا الْكَافَ مِنْهُ وَعَوَّضُوهُ الْمَدَّةَ بَدَلًا مِنَ الْكَافِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3349] (تِبْرُهَا وَعَيْنُهَا) التِّبْرُ الذَّهَبُ الْخَالِصُ وَالْفِضَّةُ قَبْلَ أَنْ يُضْرَبَا دَنَانِيرَ وَدَرَاهِمَ فَإِذَا ضُرِبَا كَانَا عَيْنًا
قَالَهُ فِي الْمَجْمَعِ
قَالَ الْخَطَّابِيُّ وَالْمَعْنَى كِلَاهُمَا سَوَاءٌ فَلَا يَجُوزُ بَيْعُ مِثْقَالِ ذَهَبٍ عَيْنًا بِمِثْقَالٍ وَشَيْءٍ مِنْ تِبْرٍ غَيْرِ مَضْرُوبٍ وَكَذَلِكَ لَا يَجُوزُ التَّفَاوُتُ بَيْنَ الْمَضْرُوبِ من الفضة

(9/141)

وغير المضروب منها انتهى ملخصا (مُدْيٌ بِمُدْيٍ) بِضَمِّ الْمِيمِ وَسُكُونِ الدَّالِ مِكْيَالٌ يَسَعُ خَمْسَةَ عَشَرَ مَكُّوكًا
كَذَا فِي الْمَجْمَعِ
قَالَ الْخَطَّابِيُّ وَالْمُدْيُ مِكْيَالٌ مَعْرُوفٌ بِبِلَادِ الشَّامِ وَبِلَادِ مِصْرَ بِهِ يَتَعَامَلُونَ وَأَحْسَبُهُ خَمْسَةَ عَشَرَ مَكُّوكًا وَالْمَكُّوكُ صَاعٌ وَنِصْفٌ انْتَهَى وَالْمَعْنَى مِكْيَالٌ بِمِكْيَالٍ (فَمَنْ زَادَ) أَيْ أَعْطَى الزِّيَادَةَ (أَوِ ازْدَادَ) أَيْ طَلَبَ الزِّيَادَةَ (فَقَدْ أَرْبَى) أَيْ أَوْقَعَ نَفْسَهُ فِي الرِّبَا الْمُحَرَّمِ
قَالَ التُّورِبِشْتِيُّ أَيْ أَتَى الرِّبَا وَتَعَاطَاهُ
وَمَعْنَى اللَّفْظِ أَخَذَ أَكْثَرَ مِمَّا أَعْطَاهُ مِنْ رَبَا الشَّيْءُ يَرْبُو إِذَا زَادَ (وَالْفِضَّةُ أَكْثَرُهُمَا يَدًا بِيَدٍ وَأَمَّا نَسِيئَةً فَلَا) نَسِيئَةٌ بِوَزْنِ كَرِيمَةٍ وَبِالْإِدْغَامِ نَحْوُ مَرِيَّةٍ وَبِحَذْفِ الْهَمْزَةِ وَكَسْرِ النُّونِ نَحْوُ جِلْسَةٍ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ التَّقَابُضَ شَرْطٌ فِي صِحَّةِ الْبَيْعِ فِي كُلِّ مَا يَجْرِي فِيهِ الرِّبَا مِنْ ذَهَبٍ وَفِضَّةٍ وَغَيْرِهِمَا مِنَ الْمَطْعُومِ وَإِنِ اخْتَلَفَ الْجِنْسَانِ أَلَا تَرَاهُ يَقُولُ وَلَا بَأْسَ بِبَيْعِ الْبُرِّ بِالشَّعِيرِ وَالشَّعِيرِ أَكْثَرُهُمَا يَدًا بِيَدٍ وَأَمَّا النَّسِيئَةُ فَلَا فَنَصَّ عَلَيْهِ كَمَا تَرَى
وَجَوَّزَ أَهْلُ الْعِرَاقِ بَيْعَ الْبُرِّ بِالشَّعِيرِ مِنْ غَيْرِ تَقَابُضٍ وَصَارُوا إِلَى أَنَّ الْقَبْضَ إِنَّمَا يَجِبُ فِي الصَّرْفِ دُونَ مَا سِوَاهُ وَقَدِ اجْتَمَعَتْ بَيْنَهُمَا النَّسِيئَةُ فَلَا مَعْنَى لِلتَّفْرِيقِ بَيْنَهُمَا وَجُمْلَتُهُ أَنَّ الْجِنْسَ الْوَاحِدَ مِمَّا فِيهِ الرِّبَا لَا يَجُوزُ فِيهِ التَّفَاضُلُ نِسْئًا وَلَا نَقْدًا وَأَنَّ الْجِنْسَيْنِ لَا يَجُوزُ فِيهِمَا التَّفَاضُلُ نِسْئًا وَيَجُوزُ نَقْدًا انْتَهَى (قَالَ أَبُو دَاوُدَ رَوَى هَذَا الْحَدِيثَ إِلَخْ) يَعْنِي أَنَّ سَعِيدًا وَهِشَامًا رَوَيَا هَذَا الْحَدِيثَ عَنْ قَتَادَةَ عَنْ مُسْلِمٍ بِلَا وَاسِطَةِ أَبِي الْخَلِيلِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ وَالنَّسَائِيُّ بِنَحْوِهِ وَفِي أَلْفَاظِهِ زِيَادَةٌ وَنَقْصٌ

(9/142)

[3350] (إِذَا كَانَ) أَيْ لِلْبَيْعِ (يَدًا بِيَدٍ) أَيْ حَالًا مَقْبُوضًا فِي الْمَجْلِسِ قَبْلَ افْتِرَاقِ أَحَدِهِمَا عن الآخر

3 - (باب في حلية السيف تباع بالدراهم)
[3351] (بِقِلَادَةٍ) بِكَسْرِ الْقَافِ مَا يُعَلَّقُ فِي الْعُنُقِ وَنَحْوِهِ (وَخَرَزٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالرَّاءِ جَمْعُ خَرَزَةٍ بِفَتْحَتَيْنِ وَهِيَ بِالْفَارِسِيَّةِ مهرة (مُعَلَّقَةٌ) وَفِي بَعْضِ النُّسَخِ مُغْلَقَةٌ بِالْغَيْنِ الْمُعْجَمَةِ (ابْتَاعَهَا) أَيِ اشْتَرَاهَا (حَتَّى تُمَيِّزَ بَيْنَهُ وَبَيْنَهُ) أَيْ بَيْنَ الذَّهَبِ وَالْخَرَزِ (إِنَّمَا أَرَدْتُ الْحِجَارَةَ) يَعْنِي الْخَرَزَةَ أَيِ الْمَقْصُودُ الْأَصْلِيُّ هُوَ الْخَرَزُ وَلَيْسَتِ الْخَرَزُ مِنْ أَمْوَالِ الرِّبَا وَالذَّهَبُ إِنَّمَا هُوَ بِالتَّبَعِ (قال بن عِيسَى أَرَدْتُ التِّجَارَةَ) أَيْ قَالَ لَفْظَ التِّجَارَةِ مَكَانَ لَفْظِ الْحِجَارَةِ (وَكَانَ فِي كِتَابِهِ الْحِجَارَةُ) أي في كتاب بن عِيسَى وَوَقْعَ فِي بَعْضِ النُّسَخِ فَغَيَّرَهُ فَقَالَ التِّجَارَةَ وَلَمْ يُوجَدْ هَذَا اللَّفْظُ فِي عَامَّةِ النُّسَخِ الْحَاضِرَةِ
قَالَ الْخَطَابِيُّ فِي هَذَا الْحَدِيثِ نَهَى عَنْ بَيْعِ الذَّهَبِ بِالذَّهَبِ مَعَ أَحَدِهِمَا شَيْءٌ غَيْرُ الذَّهَبِ وَمِمَّنْ قَالَ إِنَّ هَذَا الْبَيْعَ فَاسِدٌ شُرَيْحٌ وَمُحَمَّدُ بْنُ سِيرِينَ وَالنَّخَعِيُّ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَسَوَاءٌ عِنْدَهُمْ كَانَ الذَّهَبُ الَّذِي هُوَ الثَّمَنُ أَكَثَرَ مِنَ الذهب الذي هُوَ مَعَ السِّلْعَةِ أَوْ أَقَلَّ
وَقَالَ أَبُو حَنِيفَةَ إِنْ كَانَ الثَّمَنُ أَكْثَرَ مِمَّا فِيهِ مِنَ الذَّهَبِ جَازَ وَإِنْ كَانَ مِثْلَهُ أَوْ أَقَلَّ مِنْهُ لَمْ يَجُزْ وَذَهَبَ مَالِكٌ إِلَى نَحْوٍ مِنْ هَذَا فِي الْقِلَّةِ وَالْكَثْرَةِ إِلَّا أَنَّهُ حَدَّ الْكَثْرَةَ بِالثُّلُثَيْنِ وَالْقِلَّةَ بِالثُّلُثِ
قُلْتُ قَالَ مَالِكٌ فِي الْمُوَطَّأِ مَنِ اشْتَرَى مُصْحَفًا أَوْ سَيْفًا أَوْ خَاتَمًا وَفِي شَيْءٍ مِنْ ذَلِكَ ذَهَبٌ أَوْ فِضَّةٌ بِدَنَانِيرَ أَوْ دَرَاهِمَ فَإِنَّ مَا اشْتَرَى مِنْ ذَلِكَ وَفِيهِ الذَّهَبُ بِدَنَانِيرَ فَإِنَّهُ يَنْظُرُ إِلَى قِيمَتِهِ فَإِنْ كَانَ قِيمَةُ ذَلِكَ الثُّلُثَيْنِ وَقِيمَةُ مَا فِيهِ مِنَ الذَّهَبِ الثُّلُثُ فَذَلِكَ جَائِزٌ لَا بَأْسَ بِهِ إِذَا كَانَ يَدًا بِيَدٍ وَلَا يَكُونُ فِيهِ تَأْخِيرٌ وَمَا اشْتَرَى مِنْ ذَلِكَ بِالْوَرِقِ نَظَرًا إِلَى قِيمَتِهِ فَإِنْ كَانَ قِيمَةُ ذَلِكَ بِالثُّلُثَيْنِ وَقِيمَةُ مَا فِيهِ مِنَ الْوَرِقِ الثُّلُثُ فَذَلِكَ جَائِزٌ لَا بَأْسَ بِهِ إِذَا كَانَ ذَلِكَ يَدًا بِيَدٍ وَلَمْ يَزَلْ عَلَى ذَلِكَ أَمْرُ النَّاسِ عِنْدَنَا بِالْمَدِينَةِ انْتَهَى

(9/143)

قَالَ الْخَطَّابِيُّ وَمَا ذَهَبَ إِلَيْهِ أَبُو حَنِيفَةَ فَإِنَّهُ يَخْرُجُ عَلَى الْقِيَاسِ لِأَنَّهُ يَجْعَلُ الذَّهَبَ بِالذَّهَبِ سَوَاءً وَيَجْعَلُ مَا فَضُلَ عَنِ الثَّمَنِ بِإِزَاءِ السِّلْعَةِ غَيْرَ أَنَّ السُّنَةَ قَدْ مَنَعَتْ هَذَا الْقِيَاسَ أَنْ يَجْرِيَ أَلَا تَرَاهُ يَقُولُ إِنَّمَا أَرَدْتُ الْحِجَارَةَ أَوِ التِّجَارَةَ فَقَالَ لَا حَتَّى تُمَيِّزَ بَيْنَهُمَا
فَنَفَى صِحَّةَ هَذَا الْبَيْعِ مَعَ قَصْدِهِ إِلَى أَنْ يَكُونَ الذَّهَبُ الَّذِي هُوَ الثَّمَنُ بَعْضُهُ بِإِزَاءِ الذَّهَبِ الَّذِي هُوَ الْخَرَزُ مُصَارَفَةً وَبَعْضُهُ بِإِزَاءِ الْحِجَارَةِ الَّتِي هِيَ الْخَرَزُ بَيْعًا وَتِجَارَةً حَتَّى يُمَيِّزَ بَيْنَهُمَا فَيَكُونُ حِصَّةُ الْمُصَارَفَةِ مُتَمَيِّزَةً عَنْ حِصَّةِ الْمُتَاجَرَةِ فَدَلَّ عَلَى أَنَّ هَذَا الْبَيْعَ عَلَى الْوَجْهَيْنِ فَاسِدٌ انتهى مختصرا
وذهب الشيخ بن تَيْمِيَّةَ إِلَى جَوَازِ بَيْعِ مَا يُتَّخَذُ مِنَ الْفِضَّةِ لِلتَّحَلِّي مُتَفَاضِلًا وَجَعْلَ الزَّائِدَ مُقَابِلًا لِلصَّنْعَةِ وَقَدْ أَطَالَ الْكَلَامَ فِي أَدِلَّتِهِ شَيْخُنَا الْعَلَّامَةُ الْفَقِيهُ خَاتِمَةُ الْمُحَقِّقِينَ السَّيِّدُ نُعْمَانُ خَيْرُ الدِّينِ الشَّهِيرُ بِابْنِ الْأُلُوسِيِّ الْبَغْدَادِيُّ فِي كِتَابِهِ جَلَاءُ الْعَيْنَيْنِ فِي مُحَاكَمَةِ الْأَحْمَدَيْنِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

[3352] (سَعِيدُ بْنُ يَزِيدَ) بِالْجَرِّ عَطْفُ بَيَانٍ (فَفَصَّلْتُهَا) أَيْ مَيَّزْتُ ذَهَبَهَا وَخَرَزَهَا بَعْدَ الْعَقْدِ (لَا تُبَاعُ) أَيِ الْقِلَادَةُ نَفَيٌ بِمَعْنَى نَهَيٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3353] (عَنْ الْجُلَاحِ) بِضَمِّ الْجِيمِ وَتَخْفِيفِ اللَّامِ وَآخِرُهُ حَاءٌ مُهْمَلَةٌ (الْوَقِيَّةَ) وَفِي بَعْضِ النُّسَخِ

(9/144)

الْأُوقِيَّةَ
قَالَ النَّوَوِيُّ الْوَقِيَّةُ هِيَ لُغَةٌ قَلِيلَةٌ وَالْأَشْهَرُ الْأُوقِيَّةُ بِالْهَمْزَةِ فِي أَوَّلِهِ (ثُمَّ اتَّفَقَا) أَيْ قُتَيْبَةُ وَغَيْرُهُ
قَالَ النَّوَوِيُّ يُحْتَمَلُ أَنَّ مُرَادَهُ كَانُوا يَتَبَايَعُونَ الْأُوقِيَّةَ مِنْ ذَهَبٍ وَخَرَزٍ وَغَيْرِهِ بِدِينَارٍ أَوْ بِدِينَارَيْنِ أَوْ ثَلَاثَةٍ وَإِلَّا فَالْأُوقِيَّةُ وَزْنُ أَرْبَعِينَ دِرْهَمًا وَمَعْلُومٌ أَنَّ أَحَدًا لَا يَبْتَاعُ هَذَا الْقَدْرَ مِنْ ذَهَبٍ خَالِصٍ بِدِينَارٍ أَوْ بِدِينَارَيْنِ أَوْ ثَلَاثَةٍ وَهَذَا سَبَبُ مُبَايَعَةِ الصَّحَابَةِ عَلَى هَذَا الْوَجْهِ ظَنُّوا جَوَازَهُ لِاخْتِلَاطِ الذَّهَبِ لِغَيْرِهِ فَبَيَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ حَرَامٌ حَتَّى يُمَيَّزَ وَيُبَاعَ الذَّهَبُ بِوَزْنِهِ ذَهَبًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

4 - (بَاب فِي اقْتِضَاءِ الذَّهَبِ مِنْ الْوَرِقِ)
[3354] أَيِ الْفِضَّةِ أَيْ أَخْذُ الذَّهَبِ بَدَلَ الْفِضَّةِ يُقَالُ اقْتَضَيْتُ مِنْهُ حَقِّي أَيْ أَخَذْتُ
(بِالْبَقِيعِ) بِالْمُوَحَّدَةِ قَالَ فِي فَتْحِ الْوَدُودِ يُرَادُ بِهِ بَقِيعُ الْغَرْقَدِ وَقِيلَ بِالنُّونِ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنْ الْمَدِينَةِ (فَأَبِيعُ) أَيِ الْإِبِلَ تَارَةً (وَآخُذُ الدَّرَاهِمَ) أَيْ مَكَانَ الدَّنَانِيرِ (وَأَبِيعُ بِالدَّرَاهِمِ) أَيْ تَارَةً أُخْرَى (آخُذُ هَذِهِ مِنْ هَذِهِ) أَيِ الدَّرَاهِمَ مِنَ الدَّنَانِيرِ (لَا بَأْسَ أَنْ تَأْخُذَهَا) أَيْ أَنْ تَأْخُذَ بَدَلَ الدَّنَانِيرِ الدَّرَاهِمَ وَبِالْعَكْسِ بِشَرْطِ التَّقَابُضِ فِي الْمَجْلِسِ وَالتَّقْيِيدُ بِسِعْرِ الْيَوْمِ عَلَى طَرِيقِ الِاسْتِحْبَابِ قَالَهُ فِي فَتْحِ الْوَدُودِ (وَبَيْنَكُمَا شَيْءٌ) أَيْ غَيْرُ مَقْبُوضٍ وَالْوَاوُ لِلْحَالِ

(9/145)

قَالَ الْخَطَّابِيُّ وَاشْتُرِطَ أَنْ لَا يَتَفَرَّقَا وَبَيْنَهُمَا شَيْءٌ لِأَنَّ اقْتِضَاءَ الدَّرَاهِمِ مِنَ الدَّنَانِيرِ صَرْفٌ وَعَقْدُ الصَّرْفِ لَا يَصِحُّ إِلَّا بِالتَّقَابُضِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي اقْتِضَاءِ الدَّرَاهِمِ مِنَ الدَّنَانِيرِ فَذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إِلَى جَوَازِهِ وَمَنَعَ من ذلك أبو سلمة عبد الرحمن وبن شبرمة
وكان بن أَبِي لَيْلَى يَكْرَهُ ذَلِكَ إِلَّا بِسِعْرِ يَوْمِهِ وَلَمْ يَعْتَبِرْ غَيْرُهُ السِّعْرَ وَلَمْ يُبَالُوا كَانَ ذَلِكَ بِأَغْلَى أَوْ أَرْخَصَ مِنْ سِعْرِ الْيَوْمِ وَالصَّوَابُ مَا ذَهَبَ إِلَيْهِ وَهُوَ مَنْصُوصٌ عَلَيْهِ فِي الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ حَدِيثِ سِمَاكِ بْنِ حَرْبٍ وَذَكَرَ أَنَّهُ روي عن بن عمر موقوفا
وأخرجه النسائي أيضا عن بن عُمَرَ قَوْلُهُ وَعَنْ سَعِيدِ بْنِ جُبَيْرٍ قَوْلُهُ وَقَالَ الْبَيْهَقِيُّ
وَالْحَدِيثُ يَنْفَرِدُ بِرَفْعِهِ سِمَاكُ بْنُ حَرْبٍ وَقَالَ شُعْبَةُ رَفَعَهُ لَنَا سِمَاكُ بْنُ حَرْبٍ وَأَنَا أُفَرِّقُهُ انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

[3355] (لَمْ يَذْكُرْ) أَيْ إِسْرَائِيلُ (بِسِعْرِ يَوْمِهَا) أَيْ لَمْ يَذْكُرْ هَذَا اللَّفْظَ

5 - (بَاب فِي الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً)
[3356] بِوَزْنِ كَرِيمَةٍ مَنْصُوبٌ عَلَى التَّمْيِيزِ (نَهَى عَنْ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً) أَيْ مِنَ الطَّرَفَيْنِ أَوْ أَحَدِهِمَا وَبِهِ قَالَ أَبُو حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ تَرْجِيحًا لِلْمُحَرِّمِ عَلَى مَا سَيَجِيءُ مِنَ الْمُبِيحِ وَمَنْ لَا يَقُولُ بِهِ يَحْمِلُ النَّسِيئَةَ مِنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَالَ الْبَيْهَقِيُّ أَكْثَر الْحُفَّاظ لَا يُثْبِتُونَ سَمَاع الْحَسَن مِنْ سَمُرَة فِي غَيْر حَدِيث الْعَقِيقَة تَمَّ كَلَامه
وَقَدْ رُوِيَ هَذَا مِنْ حديث بن عباس وبن عمر وجابر بن سمرة
أما حديث بن عَبَّاس فَرَوَاهُ مَعْمَر عَنْ يَحْيَى بْن أَبِي كثير عن عكرمة عن بن عباس عن

(9/146)

الطَّرَفَيْنِ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْخَطَّابِيُّ وَجْهُهُ عِنْدِي أَنْ يَكُونَ إِنَّمَا نَهَى عَمَّا كَانَ مِنْهُ نَسِيئَةً فِي الطَّرَفَيْنِ فَيَكُونُ مِنْ بَابِ الْكَالِئِ بِالْكَالِئِ بِدَلِيلِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَالَّذِي يَلِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَسَمَاعُ الْحَسَنِ من سمرة صحيح هكذا قال علي بن الْمَدِينِيِّ وَغَيْرُهُ هَذَا آخِرُ كَلَامِهِ
وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي سَمَاعِ الْحَسَنِ من سمرة وَقَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَأَمَّا قَوْلُهُ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً فَهُوَ غَيْرُ ثَابِتٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ الْخَطَّابِيُّ الْحَسَنُ عَنْ سَمُرَةَ مُخْتَلَفٌ فِي اتِّصَالِهِ عِنْدَ أَهْلِ الْحَدِيثِ
وَحُكِيَ عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ قَالَ الْحَسَنُ عَنْ سَمُرَةَ صَحِيفَةٌ
وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ حَدِيثُ النَّهْيِ عَنْ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً من طريق عكرمة عن بن عباس رواه الثقات عن بن عَبَّاسٍ مَوْقُوفًا أَوْ عِكْرِمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ قَالَ وَحَدِيثُ زِيَادِ بن جبير عن بن عُمَرَ إِنَّمَا هُوَ زِيَادُ بْنِ جُبَيْرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ وَطُرُقُ هَذَا الْحَدِيثِ وَاهِيَةٌ لَيْسَتْ بِالْقَوِيَّةِ

[3357] 16 بَاب فِي الرُّخْصَةِ فِي ذَلِكَ (أَنْ يُجَهِّزَ جَيْشًا) أَيْ يهئ مَا يَحْتَاجُ إِلَيْهِ الْعَسْكَرُ مِنْ مَرْكُوبٍ وَسِلَاحٍ وَغَيْرِهِمَا (فَنَفِدَتِ الْإِبِلُ) بِفَتْحِ النُّونِ وَكَسْرِ الْفَاءِ وَبِالدَّالِ الْمُهْمَلَةِ أَيْ فَنِيَتْ أَوْ نَقَصَتْ وَالْمَعْنَى أَنَّهُ أَعْطَى كُلَّ رَجُلٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
ذَكَرَهُ الْبَيْهَقِيُّ وَالْبَزَّار وَغَيْرهمَا وَقَالَ الْبَزَّار لَيْسَ فِي هَذَا الْبَاب حَدِيث أَجَلّ إِسْنَادًا مِنْ هَذَا
وَأَمَّا حديث بن عُمَر فَرَوَاهُ عَلِيّ بْن عَبْد الْعَزِيز مِنْ حَدِيث مُحَمَّد بْن دِينَار الطَّاحِيّ عَنْ يُونُس بْن عُبَيْد عَنْ زِيَاد بْن جُبَيْر عَنْ بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قَالَ التِّرْمِذِيّ سَأَلْت مُحَمَّدًا يَعْنِي الْبُخَارِيّ عَنْ هَذَا الْحَدِيث فَقَالَ إِنَّمَا يَرْوِيه عَنْ زياد بن جبير عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا
وَأَمَّا حَدِيث جَابِر بْن سَمُرَة فَرَوَاهُ عَبْد اللَّه بْن أَحْمَد فِي مُسْنَد أَبِيهِ
وَقَالَ التِّرْمِذِيّ وَالْعَمَل عَلَى هَذَا عِنْد أَكْثَر أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهمْ

(9/147)

جَمَلًا وَبَقِيَ بَعْضُ الرِّجَالِ بِلَا مَرْكُوبٍ (فَأَمَرَهُ أَنْ يَأْخُذَ) أَيْ لِمَنْ لَيْسَ لَهُ إِبِلٌ (فِي قِلَاصِ الصَّدَقَةِ) جَمْعُ قَلُوصٍ وَهُوَ الْفَتَى مِنَ الْإِبِلِ وَفِي بَعْضِ النُّسَخِ عَلَى مَكَانٍ فِي (إِلَى إِبِلِ الصَّدَقَةِ) أَيْ مُؤَجَّلًا إِلَى أَوَانِ حُصُولِ قَلَائِصِ الصَّدَقَةِ وَالْحَاصِلُ أَنَّهُ يَسْتَقْرِضُ عَدَدًا مِنَ الْإِبِلِ حَتَّى يَتِمَّ ذَلِكَ الْجَيْشُ ليرد بدلها من إبل الزكاة قاله القارىء
قَالَ فِي النَّيْلِ ذَهَبَ الْجُمْهُورُ إِلَى جَوَازِ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً مُتَفَاضِلًا مُطْلَقًا وَشَرَطَ مَالِكٌ أَنْ يَخْتَلِفَ الْجِنْسُ وَمَنَعَ مِنْ ذَلِكَ مُطْلَقًا مَعَ النَّسِيئَةِ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو حَنِيفَةَ وَغَيْرُهُ مِنَ الْكُوفِيِّينَ وَتَمَسَّكَ الْأَوَّلُونَ بِحَدِيثِ بن عَمْرٍو وَمَا وَرَدَ فِي مَعْنَاهُ مِنَ الْآثَارِ وَأَجَابُوا عَنْ حَدِيثِ سَمُرَةَ بِمَا فِيهِ مِنَ الْمَقَالِ
وَقَالَ الشَّافِعِيُّ الْمُرَادُ بِهِ النَّسِيئَةُ مِنَ الطَّرَفَيْنِ وَهِيَ مِنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ وَهُوَ لَا يَصِحُّ عِنْدَ الْجَمِيعِ
وَاحْتَجَّ الْمَانِعُونَ بِحَدِيثِ سمرة وجابر بن سمرة وبن عَبَّاسٍ وَمَا فِي مَعْنَاهَا مِنَ الْآثَارِ وَقَالُوا إن حديث بن عَمْرٍو مَنْسُوخٌ وَلَا يَخْفَى أَنَّ النَّسْخَ لَا يَثْبُتُ إِلَّا بَعْدَ تَقَرُّرِ تَأَخُّرِ النَّاسِخِ وَلَمْ يُنْقَلْ ذَلِكَ
وَقَدْ أَمْكَنَ الْجَمْعُ بِمَا سَلَفَ عَنِ الشَّافِعِيِّ وَلَكِنَّهُ مُتَوَقِّفٌ عَلَى صِحَّةِ إِطْلَاقِ النَّسِيئَةِ عَلَى بَيْعِ الْمَعْدُومِ بِالْمَعْدُومِ فَإِنْ ثَبَتَ ذَلِكَ فِي اللُّغَةِ أَوِ الشَّرْعِ فَذَاكَ وَإِلَّا فَلَا شَكَّ أَنَّ أَحَادِيثَ النَّهْيِ أَرْجَحُ مِنْ حديث بن عَمْرٍو ثُمَّ ذَكَرَ وُجُوهَ التَّرْجِيحِ فَإِنْ شِئْتَ الْوُقُوفَ فَعَلَيْكَ بِالنَّيْلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدِ اخْتُلِفَ أَيْضًا عَلَى مُحَمَّدِ بْنِ إِسْحَاقَ فِي هَذَا الْحَدِيثِ وَذَكَرَ ذَلِكَ الْبُخَارِيُّ وَغَيْرُهُ
وَحَكَى الْخَطَّابِيُّ أَنَّ فِي إِسْنَادِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَيْضًا مَقَالًا وَجَمَعَ بَعْضُهُمْ بَيْنَ الْحَدِيثَيْنِ بِأَنْ يَكُونَ حَدِيثُ النَّهْيِ مَحْمُولًا عَلَى أَنْ يَكُونَ كِلَاهُمَا نسيئة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قَالَ الْبَيْهَقِيُّ وَاحْتَجَّ أَصْحَابنَا بِحَدِيثِ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه عَبْد اللَّه بْن عَمْرو أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُجَهِّز جَيْشًا وَأَمَرَهُ أَنْ يَبْتَاع ظَهْرًا إِلَى خُرُوج الْمُصَّدِّق فَابْتَاعَ عَبْد اللَّه بْن عَمْرو الْبَعِير بِالْبَعِيرَيْنِ إِلَى خُرُوج الْمُصَّدِّق بِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَهَذَا غَيْر حَدِيث مُحَمَّد بْن إِسْحَاق فَإِنَّهُ يَرْوِيه عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ مُسْلِم بْن جُبَيْر عَنْ أَبِي سُفْيَان عَنْ عَمْرو بْن حُرَيْثٍ عَنْ عَبْد اللَّه بْن عَمْرو

(9/148)

17 - (بَاب فِي ذَلِكَ إِذَا كَانَ يَدًا بِيَدٍ)
[3358] (اشْتَرَى عَبْدًا بِعَبْدَيْنِ) فِيهِ دَلِيلٌ عَلَى جَوَازِ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ مُتَفَاضِلًا إِذَا كَانَ يَدًا بِيَدٍ وَهَذَا مِمَّا لَا خِلَافَ فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ أَتَمَّ مِنْهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أنس أن النبي صلى الله عليه وسلم اِشْتَرَى صَفِيَّة مِنْ دِحْيَة الْكَلْبِيّ بِسَبْعَةِ أَرْؤُس وقال الشافعي أخبرنا سفيان عن بن طاووس عن أبيه عن بن عَبَّاس أَنَّهُ سُئِلَ عَنْ بَعِير بِبَعِيرَيْنِ قَدْ يَكُون الْبَعِير خَيْرًا مِنْ الْبَعِيرَيْنِ
وَقَالَ الشَّافِعِيّ أَخْبَرَنَا مَالِك عَنْ صَالِح بْن كَيْسَانَ عَنْ الْحَسَن بْن مُحَمَّد بْن عَلِيّ عَنْ عَلِيّ أَنَّهُ بَاعَ بَعِيرًا لَهُ يُدْعَى عُصَيْفِيرًا بِعِشْرِينَ بَعِيرًا إِلَى أَجَل
وَقَالَ الشَّافِعِيّ أَخْبَرَنَا مَالِك عن نافع عن بن عُمَر أَنَّهُ بَاعَ بَعِيرًا لَهُ بِأَرْبَعَةِ أَبْعِرَة مَضْمُومَة عَلَيْهِ بِالرَّبَذَةِ ثُمَّ كَتَبَ الشَّيْخ بِخَطِّهِ بَاب فِي ذَلِكَ يَدًا بِيَدٍ

رَوَى التِّرْمِذِيّ مِنْ حَدِيث حَجَّاج بْن أَرْطَاةَ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَيَوَان اِثْنَانِ بِوَاحِدٍ لَا يَصْلُح نَسَاءً وَلَا بَأْس بِهِ يَدًا بِيَدٍ قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن
وَفِي مسند أحمد عن بن عُمَر أَنَّ رَجُلًا قَالَ يَا رَسُول اللَّه أَرَأَيْت الرَّجُل يَبِيع الْفَرَس بِالْأَفْرَاسِ وَالْبُخْتِيَّة بِالْإِبِلِ قَالَ لَا بَأْس إِذَا كَانَ يَدًا بِيَدٍ
قال الإمام أحمد والبخاري حديث بن عُمَر هَذَا الْمَعْرُوف مُرْسَل
فَاخْتَلَفَ أَهْل الْعِلْم فِي هَذِهِ الْمَسْأَلَة عَلَى أَرْبَعَة أَقْوَال وَهِيَ أَرْبَع رِوَايَات عَنْ أَحْمَد
إِحْدَاهَا أَنَّ مَا سِوَى الْمَكِيل وَالْمَوْزُون مِنْ الْحَيَوَان وَالنَّبَات وَنَحْوه يَجُوز بَيْع بَعْضه بِبَعْضٍ

(9/149)

18 - (باب في الثمر بالثمر)
[3359] (عَنِ الْبَيْضَاءَ بِالسُّلْتِ) قَالَ الْخَطَّابِيُّ الْبَيْضَاءُ نَوْعٌ مِنَ الْبُرِّ أَبْيَضُ اللَّوْنِ
وَفِيهِ رَخَاوَةٌ يَكُونُ بِبِلَادِ مِصْرَ
وَالسُّلْتُ نَوْعٌ غَيْرُ الْبُرِّ وَهُوَ أَدَقُّ حَبًّا مِنْهُ وَقَالَ بَعْضُهُمْ الْبَيْضَاءُ هُوَ الرَّطِيبُ مِنَ السُّلْتِ وَالْأَوَّلُ أَعْرَفُ إِلَّا أَنَّ هَذَا الْقَوْلَ أَلْيَقُ بِمَعْنَى الْحَدِيثِ وَعَلَيْهِ يَتَبَيَّنُ مَوْضِعُ النَّسِيئَةِ مِنَ الرُّطَبِ بِالتَّمْرِ
وَإِذَا كَانَ الرَّطِيبُ مِنْهَا جِنْسًا وَالْيَابِسُ جِنْسًا آخَرَ لَمْ يَصِحِّ النَّسِيئَةُ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ السُّلْتُ ضَرْبٌ مِنَ الشَّعِيرِ أَبْيَضٌ لَا قِشْرَ لَهُ وَقِيلَ هُوَ نَوْعٌ مِنَ الْحِنْطَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُتَفَاضِلًا وَمُتَسَاوِيًا وَحَالًّا وَنَسَاءً وَأَنَّهُ لَا يَجْرِي فِيهِ الرِّبَا بِحَالٍّ وَهَذَا مَذْهَب الشَّافِعِيّ وَأَحْمَد فِي إِحْدَى رِوَايَاته وَاخْتَارَهَا الْقَاضِي وَأَصْحَابه وَصَاحِب الْمُغْنِي
وَالرِّوَايَة الثَّانِيَة عَنْ أَحْمَد أَنَّهُ يَجُوز التَّفَاضُل فِيهِ يَدًا بِيَدٍ وَلَا يَجُوز نَسِيئَة وَهِيَ مَذْهَب أَبِي حَنِيفَة كَمَا دَلَّ عَلَيْهِ حديثا جابر وبن عُمَر
وَالرِّوَايَة الثَّالِثَة عَنْهُ أَنَّهُ يَجُوز فِيهِ النَّسَاء إِذَا كَانَ مُتَمَاثِلًا وَيَحْرُم مَعَ التَّفَاضُل
وَعَلَى هَاتَيْنِ الرِّوَايَتَيْنِ فَلَا يَجُوز الْجَمْع بَيْن النَّسِيئَة وَالتَّفَاضُل بَلْ إِنْ وُجِدَ أَحَدهمَا حَرُمَ الْآخَر
وَهَذَا أَعْدَل الْأَقْوَال فِي الْمَسْأَلَة وَهُوَ قَوْل مَالِك
فَيَجُوز عَبْد بِعَبْدَيْنِ حَالًّا وَعَبْد بِعَبْدٍ نَسَاء إِلَّا أَنَّ لِمَالِك فِيهِ تَفْصِيلًا
وَاَلَّذِي عَقَدَ عَلَيْهِ أَصْل قَوْله أَنَّهُ لَا يَجُوز التَّفَاضُل وَالنَّسَاء مَعًا فِي جِنْس مِنْ الْأَجْنَاس وَالْجِنْس عِنْده مُعْتَبَر بِاتِّفَاقِ الْأَغْرَاض وَالْمَنَافِع فَيَجُوز بَيْع الْبَعِير الْبُخْتِيّ بِالْبَعِيرَيْنِ مِنْ الْحَمُولَة وَمِنْ حَاشِيَة إِبِله إِلَى أَجَل لِاخْتِلَافِ الْمَنَافِع وَإِنْ أَشْبَهَ بَعْضهَا بَعْضًا اِخْتَلَفَتْ أَجْنَاسهَا أَوْ لَمْ تَخْتَلِف فَلَا يَجُوز مِنْهَا اِثْنَانِ بِوَاحِدٍ إِلَى أَجَل
فُسِّرَ مَذْهَبه أَنَّهُ لَا يَجْتَمِع التَّفَاضُل وَالنَّسَاء فِي الْجِنْس الْوَاحِد عِنْده وَالْجِنْس مَا اِتَّفَقَتْ مَنَافِعه وَأَشْبَهَ بَعْضه بَعْضًا وَإِنْ اختلفت حقيقته

(9/150)

وَالْأَوَّلُ أَصَحُّ لِأَنَّ الْبَيْضَاءَ هِيَ الْحِنْطَةُ
انْتَهَى
(يُسْأَلُ) بِصِيغَةِ الْمَجْهُولِ (أَيَنْقُصُ الرُّطَبُ إِذَا يَبِسَ) قَالَ الْقَاضِي رَحِمَهُ اللَّهُ لَيْسَ الْمُرَادُ مِنَ الِاسْتِفْهَامِ اسْتِعْلَامُ الْقَضِيَّةِ فَإِنَّهَا جَلِيَّةٌ مُسْتَغْنِيَةٌ عَنِ الِاسْتِكْشَافِ بَلِ التَّنْبِيهُ عَلَى أَنَّ الشَّرْطَ تَحَقُّقُ الْمُمَاثَلَةِ حَالَ الْيُبُوسَةِ فَلَا يَكْفِي تَمَاثُلُ الرُّطَبِ وَالتَّمْرِ عَلَى رُطُوبَتِهِ وَلَا عَلَى فَرْضِ الْيُبُوسَةِ لِأَنَّهُ تَخْمِينٌ وَخَرْصٌ لَا تَعَيُّنَ فِيهِ فَلَا يَجُوزُ بَيْعُ أَحَدِهِمَا بِالْآخَرِ وَبِهِ قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ وَجَوَّزَ أَبُو حَنِيفَةَ بَيْعَ الرُّطَبِ وَالتَّمْرِ إِذَا تُسَاوَيَا كَيْلًا وَحُمِلَ الْحَدِيثُ عَلَى الْبَيْعِ نَسِيئَةً لِمَا رُوِيَ عَنْ هَذَا الرَّاوِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ نَسِيئَةً كَذَا فِي الْمِرْقَاةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَهَذَا تَحْقِيق مَذَاهِب الْأَئِمَّة فِي هَذِهِ الْمَسْأَلَة الْمُعْضِلَة وَمَآخِذهمْ
وَحَدِيث عَبْد اللَّه بْن عَمْرو صَرِيح فِي جَوَاز الْمُفَاضَلَة وَالنَّسَاء وَهُوَ حَدِيث حَسَن
قَالَ عُثْمَان بْن سَعِيد قُلْت لِيَحْيَى بْن مَعِين أَبُو سُفْيَان الَّذِي رَوَى عَنْهُ مُحَمَّد بْن إِسْحَاق يَعْنِي هَذَا الْحَدِيث مَا حَاله قَالَ مَشْهُور ثِقَة
قُلْت عَنْ مُسْلِم بْن كَثِير عَنْ عَمْرو بْن حُرَيْثٍ الزُّبَيْدِيّ قَالَ هُوَ حَدِيث مَشْهُور وَلَكِنْ مَالِك يَحْمِلهُ عَلَى اِخْتِلَاف الْمَنَافِع وَالْأَغْرَاض فَإِنَّ الَّذِي كَانَ يَأْخُذهُ إِنَّمَا هُوَ لِلْجِهَادِ وَاَلَّذِي جَعَلَهُ عِوَضه هُوَ مِنْ إِبِل الصَّدَقَة قَدْ يَكُون مَعَ بَنِي الْمَخَاض وَمِنْ حَوَاشِي الْإِبِل وَنَحْوهَا
وَأَمَّا الْإِمَام أَحْمَد فَإِنَّهُ كَانَ يُعَلِّل أَحَادِيث الْمَنْع كُلّهَا
قَالَ لَيْسَ فِيهَا حَدِيث يُعْتَمَد عَلَيْهِ ويعجبني أن يتوقاه وذكر له حديثا بن عباس وبن عُمَر فَقَالَ هُمَا مُرْسَلَانِ
وَحَدِيث سَمُرَة عَنْ الْحَسَن قَالَ الْأَثْرَم قَالَ أَبُو عَبْد اللَّه لَا يَصِحّ سَمَاع الْحَسَن مِنْ سَمُرَة
وَأَمَّا حَدِيث جَابِر مِنْ رِوَايَة حَجَّاج بْن أَرْطَاةَ عَنْ الزُّبَيْر عَنْهُ فَقَالَ الْإِمَام أَحْمَد هَذَا حَجَّاج زَادَ فِيهِ نَسَاء وَاللَّيْث بْن سَعْد سَمِعَهُ مِنْ أَبِي الزُّبَيْر لَا يَذْكُر فِيهِ نَسَاء
وَهَذِهِ لَيْسَتْ بِعِلَّةٍ فِي الْحَقِيقَة فَإِنَّ قَوْله وَلَا بَأْس بِهِ يَدًا بِيَدٍ يَدُلّ عَلَى أَنَّ قَوْله لَا يَصْلُح يَعْنِي نَسَاء فَذِكْر هَذِهِ اللَّفْظَة زِيَادَة إِيضَاح لَوْ سَكَتَ عَنْهَا لَكَانَتْ مَفْهُومَة مِنْ الْحَدِيث وَلَكِنَّهُ مُعَلَّل بِالْحَجَّاجِ فَقَدْ أَكْثَرَ النَّاس الْكَلَام فِيهِ وَبَالَغَ الدَّارَقُطْنِيُّ فِي السُّنَن فِي تَضْعِيفه وَتَوْهِينه
وَقَدْ قَالَ أَبُو دَاوُدَ إِذَا اِخْتَلَفَتْ الْأَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَظَرْنَا إِلَى مَا عَمِلَ بِهِ أَصْحَابه مِنْ بَعْده

(9/151)

قُلْتُ هَذَا الْحَدِيثُ الْمَرْوِيُّ عَنْ هَذَا الرَّاوِي هُوَ الْحَدِيثُ الْآتِي فِي الْبَابِ وَلَفْظُ نَسِيئَةً فِيهِ غَيْرُ مَحْفُوظٍ كَمَا يَظْهَرُ لَكَ مِنْ كَلَامِ الْمُنْذِرِيِّ عَلَى هَذَا الْحَدِيثِ (فَنَهَاهُ) أَيِ السَّائِلُ الْمَدْلُولُ عَلَيْهِ بِقَوْلِهِ يَسْأَلُ (عَنْ ذَلِكَ) أَيْ عَنْ شِرَاءِ التَّمْرِ بِالرُّطَبِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَقَالَ الْخَطَّابِيُّ وَقَدْ تَكَلَّمَ بَعْضُ النَّاسِ فِي إِسْنَادِهِ إِلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ وَقَالَ زَيْدُ أَبُو عَيَّاشٍ رَاوِيهِ ضَعِيفٌ وَمِثْلُ هَذَا الْحَدِيثِ عَلَى أَصْلِ الشَّافِعِيِّ لَا يَجُوزُ أَنْ يُحْتَجَّ بِهِ وَلَيْسَ الْأَمْرُ عَلَى مَا تَوَهَّمَهُ وَأَبُو عَيَّاشٍ مَوْلًى لِبَنِي زُهْرَةَ مَعْرُوفٌ وَقَدْ ذَكَرَهُ فِي الْمُوَطَّأِ وَهُوَ لَا يَرْوِي عَنْ رَجُلٍ مَتْرُوكَ الْحَدِيثِ بِوَجْهٍ وَهَذَا مِنْ شَأْنِ مَالِكٍ وَعَادَتِهُ مَعْلُومٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ حَكَى عَنْ بعضهم أنهقال زَيْدُ أَبُو عَيَّاشٍ مَجْهُولٌ وَكَيْفَ يَكُونُ مَجْهُولًا وَقَدْ رَوَى عَنْهُ اثْنَانِ ثِقَتَانِ عَبْدُ اللَّهِ بْنُ يَزِيدَ مَوْلَى الْأَسْوَدِ بْنِ سُفْيَانَ وَعِمْرَانَ بْنِ أَبِي أَنَسٍ وَهُمَا مِمَّنِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَقَدْ عَرِفَهُ أَئِمَّةُ هَذَا الشَّأْنِ هَذَا الْإِمَامُ مَالِكٌ رَضِيَ اللَّهُ عَنْهُ قَدْ أَخْرَجَ حَدِيثَهُ فِي مُوَطَّئِهِ مَعَ شِدَّةِ تَحَرِّيهِ فِي الرِّجَالِ وَنَقْدِهِ وَتَتَبُّعِهِ لِأَحْوَالِهِمْ وَالتِّرْمِذِيُّ قَدْ أَخْرَجَ حَدِيثَهُ وَصَحَّحَهُ كَمَا ذَكَرْنَاهُ وَصَحَّحَ حَدِيثَهُ أَيْضًا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ النَّيْسَابُورِيُّ وَقَدْ ذَكَرَهُ مُسْلِمُ بْنُ الْحَجَّاجِ فِي كِتَابِ الْكُنَى وَذَكَرَ أَنَّهُ سَمِعَ مِنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَذَكَرَهُ أَيْضًا الْحَافِظُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ فِي كِتَابِ الْكُنَى وَذَكَرَ أَنَّهُ سَمِعَ مِنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَذَكَرَهُ أَيْضًا النَّسَائِيُّ فِي كِتَابِ الْكُنَى وَمَا عَلِمْتُ أَحَدًا ضعفه والله عزوجل أعلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ ذَكَرْنَا الْآثَار عَنْ الصَّحَابَة بِجَوَازِ ذَلِكَ مُتَفَاضِلًا وَنَسِيئَة وَهَذَا كُلّه مَعَ اِتِّحَاد الْجِنْس
وَأَمَّا إِذَا اِخْتَلَفَ الْجِنْس كَالْعَبِيدِ بِالثِّيَابِ وَالشَّاء بِالْإِبِلِ فَإِنَّهُ يَجُوز عِنْد جُمْهُور الْأُمَّة التَّفَاضُل فِيهِ وَالنَّسَاء إِلَّا مَا حُكِيَ رِوَايَة عَنْ أَحْمَد أَنَّهُ يَجُوز بَيْعه مُتَفَاضِلًا يَدًا بِيَدٍ وَلَا يَجُوز نَسَاء وَحَكَى هَذَا أَصْحَابنَا عَنْ أَحْمَد رِوَايَة رَابِعَة فِي الْمَسْأَلَة
وَاحْتَجُّوا لَهَا بِظَاهِرِ حَدِيث جَابِر الْحَيَوَان اِثْنَانِ بِوَاحِدٍ لَا يَصْلُح نَسِيئَة وَلَا بَأْس بِهِ يَدًا بِيَدٍ وَلَمْ يَخُصّ بِهِ الْجِنْس الْمُتَّحِد وَكَمَا يَجُوز التَّفَاضُل فِي الْمَكِيل الْمُخْتَلِف الْجِنْس دُون النَّسَاء فَكَذَلِكَ الْحَيَوَان وَغَيْره إِذَا قِيلَ إِنَّهُ رِبَوِيّ

(9/152)

[3360] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ نَسِيئَةً) قَالَ الْمُنْذِرِيُّ قَالَ أَبُو الْحَسَنِ الدَّارَقُطْنِيُّ خَالَفَهُ مَالِكٌ وَإِسْمَاعِيلُ بْنُ أُمَيَّةَ وَالضَّحَّاكُ بْنُ عُثْمَانَ وَأُسَامَةُ بْنُ يَزِيدَ رَوَوْهُ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ وَلَمْ يَقُولُوا فِيهِ نَسِيئَةً وَإِجْمَاعُ هَؤُلَاءِ الْأَرْبَعَةِ على خلاف ما رواه يحيى يعني بن أَبِي كَثِيرٍ يَدُلُّ عَلَى ضَبْطِهِمْ لِلْحَدِيثِ وَفِيهِمْ إِمَامٌ حَافِظٌ وَهُوَ مَالِكُ بْنُ أَنَسٍ وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَرَوَاهُ عُمَرُ بْنُ أَبِي أَنَسٍ عَنْ أَبِي عَيَّاشٍ نَحْوَ رِوَايَةِ مَالِكِ بْنِ أَنَسٍ وَلَيْسَ فِيهِ هَذِهِ الزِّيَادَةُ انْتَهَى كلام المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذِهِ الرِّوَايَة فِي غَايَة الضَّعْف لِمُخَالَفَتِهَا النُّصُوص وَقِيَاس الْحَيَوَان عَلَى الْمَكِيل فَاسِد إِذْ فِي مَحَلّ الْحُكْم فِي الْأَصْل أَوْصَاف مُعْتَبَرَة غَيْر مَوْجُودَة فِي الْفَرْع وَهِيَ
مُؤَثِّرَة فِي التَّحْرِيم
وَحَدِيث جَابِر لَوْ صَحَّ فَإِنَّمَا الْمُرَاد بِهِ مَعَ اِتِّحَاد الْجِنْس دُون اِخْتِلَافه كَمَا هُوَ مذكور في حديث بن عُمَر
فَهَذِهِ نُكَت فِي هَذِهِ الْمَسْأَلَة الْمُعْضِلَة لَا تَكَاد تُوجَد مَجْمُوعَة فِي كِتَاب وَبِاَللَّهِ التَّوْفِيق

قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رحمه الله وقد روى بن وَهْب عَنْ عَمْرو بْن الْحَارِث عَنْ بُكَيْر بْن عَبْد اللَّه عَنْ عُمَر أَنَّ مَوْلًى لِبَنِي مَخْزُوم حَدَّثَهُ أَنَّهُ سَأَلَ سَعْدًا عَنْ الرَّجُل يُسَلِّف الرَّجُل الرُّطَب بِالتَّمْرِ إِلَى أَجَل فَقَالَ سَعْد نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ هَذَا
وَالسُّلْت نَوْع غَيْر الْبُرّ وَهُوَ أَدَقّ مِنْهُ حَبًّا
قَالَ الْبَيْهَقِيُّ وَهَذَا يُخَالِف رِوَايَة الْجَمَاعَة وَإِنْ كَانَ مَحْفُوظًا فَهُوَ حَدِيث آخَر
وَالْخَبَر يُصَرِّح بِأَنَّ الْمَنْع إِنَّمَا كَانَ لِنُقْصَانِ الرُّطَب فِي الْبَعْض وَحُصُول الْفَضْل بَيْنهمَا بِذَلِكَ وَهَذَا الْمَعْنَى يَمْنَع مِنْ أَنْ يَكُون النَّهْي لِأَجْلِ النَّسِيئَة فَلِذَلِكَ لَمْ تُقْبَل هَذِهِ الزِّيَادَة مِمَّنْ خَالَفَ الْجَمَاعَة بِرِوَايَتِهَا فِي هَذَا الْحَدِيث
وَقَدْ رُوِّينَا فِي الْحَدِيث الثابت عن بن الْمُسَيِّب وَأَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة أَنَّ رسول الله صلى الله عليه وسلم قال لَا تَبْتَاعُوا الثَّمَر حَتَّى يَبْدُو صَلَاحه وَلَا تَبْتَاعُوا التَّمْر بِالتَّمْرِ
وَفِي الْحَدِيث الثَّابِت عَنْ سَالِم بْن عَبْد اللَّه عَنْ أَبِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تَبِيعُوا ثَمَر النَّخْل بِتَمْرِ

(9/153)

19 - (بَاب فِي الْمُزَابَنَةِ)
[3361] لَمْ يُوجَدْ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ وَالْمُزَابَنَةُ مُفَاعَلَةٌ مِنَ الزَّبْنِ بِفَتْحِ الزَّايِ وَسُكُونِ الْمُوَحَّدَةِ وَهُوَ الدَّفْعُ الشَّدِيدُ
وَقِيلَ لِلْبَيْعِ الْمَخْصُوصِ مُزَابَنَةٌ كَأَنَّ كُلَّ وَاحِدٍ مِنَ الْمُتَبَايِعَيْنِ يَدْفَعُ صَاحِبَهُ عَنْ حَقِّهِ أَوْ لِأَنَّ أَحَدَهُمَا إِذَا وَقَفَ عَلَى مَا فِيهِ مِنَ الْغَبْنِ أَرَادَ دَفْعَ الْبَيْعِ لِفَسْخِهِ وَأَرَادَ الْآخَرُ دَفْعَهُ عَنْ هَذِهِ الْإِرَادَةِ بِإِمْضَاءِ الْبَيْعِ
وَفِي صَحِيحِ مُسْلِمٍ عَنْ نَافِعٍ الْمُزَابَنَةُ بَيْعُ ثَمَرِ النَّخْلِ بِالتَّمْرِ كَيْلًا وَبَيْعُ الْعِنَبِ بِالزَّبِيبِ كَيْلًا وَبَيْعُ الزَّرْعِ بِالْحِنْطَةِ كَيْلًا وَكَذَا فِي صَحِيحِ الْبُخَارِيِّ
(نَهَى عَنْ بَيْعِ الثَّمَرِ) بِفَتْحِ المثلثة والميم المراد به ثمر النخل (بالثمر) بِالْمُثَنَّاةِ الْفَوْقِيَّةِ (كَيْلًا) بِالنَّصْبِ عَلَى التَّمْيِيزِ وَلَيْسَ قَيْدًا
وَالْعِلَّةُ فِي النَّهْيِ عَنْ ذَلِكَ هُوَ الرِّبَا لِعَدَمِ التَّسَاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والنسائي وبن ماجه
بنحوه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
النَّخْل وَفِي رِوَايَة إِبْرَاهِيم بْن سَعْد عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا تُبَايِعُوا الثَّمَر بِالتَّمْرِ هَكَذَا رُوِيَ مُقَيَّدًا آخِر كَلَامه
وَحَدِيث أَبِي هُرَيْرَة الَّذِي أَشَارَ إِلَيْهِ رَوَاهُ مُسْلِم في صحيحه
وحديث بن عُمَر مُتَّفَق عَلَى صِحَّته
وَلَفْظ الصَّحِيحَيْنِ فِيهِ نهى رسول الله صلى الله عليه وسلم عَنْ بَيْع الثَّمَر حَتَّى يَبْدُو صَلَاحه وَعَنْ بَيْع الرُّطَب بِالتَّمْرِ

(9/154)

2

([3362] بَاب فِي بَيْعِ الْعَرَايَا)
جَمْعُ عَرِيَّةٍ بِتَشْدِيدِ الْيَاءِ
قَالَ النَّوَوِيُّ الْعَرِيَّةُ أَنْ يَخْرُصَ الْخَارِصُ نَخَلَاتٍ فَيَقُولُ هَذَا الرُّطَبُ الَّذِي عَلَيْهَا إِذَا يَبِسَ يَحْصُلُ مِنْهُ ثَلَاثَةُ أَوْسُقٍ مِنَ التَّمْرِ مَثَلًا فَيَبِيعُهُ لِغَيْرِهِ بِثَلَاثَةِ أَوْسُقِ تَمْرٍ وَيَتَقَايَضَانِ فِي الْمَجْلِسِ فَيُسَلِّمُ الْمُشْتَرِي التَّمْرَ وَيُسَلِّمُ الْبَائِعُ النَّخْلَ وَهَذَا جَائِزٌ فِي مَا دُونَ خَمْسَةِ أَوْسُقٍ وَلَا يَجُوزُ فِي مَا زَادَ عَلَيْهِ وَفِي جَوَازِهِ فِي خَمْسَةِ أَوْسُقٍ قَوْلَانِ لِلشَّافِعِيِّ أَصَحُّهُمَا لَا يَجُوزُ وَالْأَصَحُّ جَوَازُهُ لِلْأَغْنِيَاءِ وَالْفُقَرَاءِ وَأَنَّهُ لَا يَجُوزُ فِي غَيْرِ الرُّطَبِ وَالْعِنَبِ مِنَ الثِّمَارِ وَفِيهِ قَوْلٌ ضَعِيفٌ أَنَّهُ مُخْتَصٌّ بِالْفُقَرَاءِ وَقَوْلٌ أَنَّهُ لَا يَخْتَصُّ بِالرُّطَبِ وَالْعِنَبِ انْتَهَى
(رَخَّصَ فِي بَيْعِ الْعَرَايَا بِالتَّمْرِ وَالرُّطَبِ) وفي رواية للبخاري بِالرُّطَبِ أَوْ بِالتَّمْرِ كَذَا فِي رِوَايَةٍ لِمُسْلِمٍ
قَالَ الْقَسْطَلَّانِيُّ مُقْتَضَاهُ جَوَازُ بَيْعِ الرُّطَبِ عَلَى النَّخْلِ بِالرُّطَبِ عَلَى الْأَرْضِ وَهُوَ وَجْهٌ عِنْدَ الشَّافِعِيَّةِ فَتَكُونُ أَوْ لِلتَّخْيِيرِ وَالْجُمْهُورُ عَلَى الْمَنْعِ فَيَتَأَوَّلُونَ هَذِهِ الرِّوَايَةَ بِأَنَّهَا مِنْ شَكِّ الرَّاوِي أَيُّهُمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَمَا فِي أَكْثَرِ الرِّوَايَاتِ يَدُلُّ عَلَى أَنَّهُ إِنَّمَا قَالَ التَّمْرُ فَلَا يُعَوَّلُ عَلَى غَيْرِهِ
وَقَدْ وَقَعَ فِي رِوَايَةٍ عِنْدَ النَّسَائِيِّ وَالطَّبَرَانِيِّ مَا يُؤَيِّدُ أَنَّ أَوْ لِلتَّخْيِيرِ لَا لِلشَّكِّ وَلَفْظُهُ بِالرُّطَبِ وَبِالتَّمْرِ انْتَهَى
قُلْتُ وَرِوَايَةُ أَبِي دَاوُدَ هَذِهِ أَيْضًا تُؤَيِّدُ أَنَّ أَوْ فِي رواية الشيخين للتخير لَا لِلشَّكِّ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْخَطَّابِيُّ الْعَرَايَا مُسْتَثْنَاةٌ مِنْ جُمْلَةِ النَّهْيِ عَنِ الْمُزَابَنَةِ أَلَا تَرَاهُ يَقُولُ رَخَّصَ فِي بَيْعِ الْعَرَايَا وَالرُّخْصَةُ إِنَّمَا تَقَعُ بَعْدَ الْحَظْرِ وَقَدْ قَالَ بِذَلِكَ أَكْثَرُ الْفُقَهَاءِ مَالِكٌ وَالشَّافِعِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ وَامْتَنَعَ مِنَ الْقَوْلِ بِهِ أَصْحَابُ الرَّأْيِ وَذَهَبُوا إِلَى جُمْلَةِ النَّهْيِ الْوَارِدِ فِي تَحْرِيمِ الْمُزَابَنَةِ وَفَسَّرُوا الْعَرِيَّةَ تَفْسِيرًا لَا يَلِيقُ بِمَعْنَى الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ والنسائي وبن مَاجَهْ
فِي سُنَنِهِمَا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ زَيْدِ بْنِ ثَابِتٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي بَيْعِ الْعَرِيَّةِ بِخَرْصِهَا

(9/155)

تمرا وأخرجه البخاري ولفظهأن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي بَيْعِ الْعَرِيَّةِ بِالرُّطَبِ أَوْ بِالتَّمْرِ وَلَمْ يُرَخِّصْ فِي غَيْرِهِ وَأَخْرَجَهُ النَّسَائِيُّ وَلَفْظُهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي بَيْعِ الْعَرَايَا بِالرُّطَبِ وَبِالتَّمْرِ وَلَمْ يُرَخِّصْ فِي غَيْرِ ذَلِكَ

[3363] (عَنْ بُشَيْرٍ) بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْمُعْجَمَةِ (عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْمُثَلَّثَةِ (نَهَى عَنْ بَيْعِ الثَّمَرِ) بِالْمُثَلَّثَةِ أَيِ الرُّطَبِ (بِالتَّمْرِ) أَيِ الْيَابِسِ (أَنْ تُبَاعَ بِخَرْصِهَا) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ بِأَنْ يُقَدَّرَ مَا فِيهَا إِذَا صَارَ تَمْرًا بِتَمْرٍ
وَلِمُسْلِمٍ مِنْ حَدِيثِ زَيْدِ بْنِ ثَابِتٍ بِلَفْظِ رَخَّصَ فِي الْعَرِيَّةِ يَأْخُذُهَا أَهْلُ الْبَيْتِ بِخَرْصِهَا تَمْرًا يَأْكُلُونَهَا رُطَبًا وَعِنْدَ الطَّبَرَانِيِّ أَنْ يَبِيعَهَا بِخَرْصِهَا كَيْلًا وَلَا يَجُوزُ بَيْعُ ذَلِكَ بِقَدْرِهِ مِنَ الرُّطَبِ لِانْتِفَاءِ حَاجَةِ الرُّخْصَةِ إِلَيْهِ وَلَا بَيْعُهُ عَلَى الْأَرْضِ بِقَدْرِهِ مِنَ الْيَابِسِ لِأَنَّ مِنْ جُمْلَةِ مَعَانِي بَيْعِ الْعَرَايَا أَكْلُهُ طَرِيًّا عَلَى التَّدْرِيجِ وَهُوَ مُنْتَفٍ فِي ذَلِكَ
وَأَفْهَمَ قَوْلُهُ كَيْلًا أَنَّهُ يَمْتَنِعُ بَيْعُهُ بِقَدْرِهِ يَابِسًا خَرْصًا وَهُوَ كَذَلِكَ لِئَلَّا يَعْظُمَ الْغَرَرُ فِي الْبَيْعِ ((يَأْكُلُهَا أَهْلُهَا) أَيِ الْمُشْتَرُونَ الَّذِينَ صَارُوا مُلَّاكَ الثَّمَرَةِ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

1 - (بَاب فِي مِقْدَارِ الْعَرِيَّةِ)
[3364] أَيْ مِقْدَارِهَا الَّذِي يَجُوزُ فِيهِ الْعَرِيَّةُ
(وَقَالَ لَنَا الْقَعْنَبِيُّ) هُوَ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ (وَاسْمُهُ) أَيِ اسْمُ أَبِي سُفْيَانَ (قزمان) بضم

(9/156)

الْقَافِ وَسُكُونِ الزَّايِ مَوْلَى ابْنِ أَبِي أَحْمَدَ (رَخَّصَ) مِنَ التَّرْخِيصِ (فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ أَوْ فِي خَمْسَةِ أَوْسُقٍ) جَمْعُ وَسْقٍ بِفَتْحٍ فَسُكُونٍ وَهُوَ سِتُّونَ صَاعًا وَالصَّاعُ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ بِالْبَغْدَادِيِّ ذَكَرَهُ الطِّيبِيُّ
وَقَدْ وَقَعَ الِاتِّفَاقُ بَيْنَ الشَّافِعِيِّ وَمَالِكٍ عَلَى صِحَّتِهِ فِيمَا دُونَ الْخَمْسَةِ وَامْتِنَاعُهُ فِيمَا فَوْقَهَا وَالْخِلَافُ بَيْنَهُمَا فِيهَا وَالْأَقْرَبُ تَحْرِيمُهُ فِيهَا لِحَدِيثِ جَابِرٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ حِينَ أَذِنَ لِأَصْحَابِ الْعَرَايَا أَنْ يَبِيعُوهَا بِخَرْصِهَا يَقُولُ الْوَسْقُ وَالْوَسْقَيْنِ وَالثَّلَاثَةُ وَالْأَرْبَعَةُ أَخْرَجَهُ أَحْمَدُ وَتَرْجَمَ له بن حِبَّانَ الِاحْتِيَاطُ عَلَى أَنْ لَا يَزِيدَ عَلَى أَرْبَعَةِ أَوْسُقٍ
كَذَا فِي السُّبُلِ
(قَالَ أَبُو دَاوُدَ حَدِيثُ جَابِرٍ إِلَى أَرْبَعَةِ أَوْسُقٍ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ
وَحَدِيثُ جَابِرٍ أخرجه أحمد وتقدم لفظه قريبا
قال بن الْمُنْذِرِ الرُّخْصَةُ فِي الْخَمْسَةِ الْأَوْسَاقِ مَشْكُوكٌ فِيهَا والنهي عن المزابنة ثابت فالواجب أن لايباح مِنْهَا إِلَّا الْقَدْرُ الْمُتَيَقَّنُ إِبَاحَتُهُ وَقَدْ شَكَّ الرَّاوِي وَقَدْ رَوَاهُ جَابِرٌ فَانْتَهَى بِهِ إِلَى أَرْبَعَةِ أَوْسَاقٍ فَهُوَ مُبَاحٌ وَمَا زَادَ عَلَيْهِ محضور وَهَذَا الْقَوْلُ صَحِيحٌ وَقَدْ أَلْزَمَهُ الْمُزَنِيُّ الشَّافِعِيُّ وَهُوَ لَازِمٌ عَلَى أَصْلِهِ وَمَعْنَاهُ قَالَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

2 - (بَابٌ فِي تَفْسِيرِ الْعَرَايَا)
[3365] جَمْعُ عَرِيَّةٍ كَقَضِيَّةٍ وَقَضَايَا
قَالَ فِي الْفَتْحِ
وَهِيَ فِي الْأَصْلِ عَطِيَّةُ ثَمَرِ النَّخْلِ دُونَ الرَّقَبَةِ كَانَتِ الْعَرَبُ فِي الْجَدْبِ تَتَطَوَّعُ بِذَلِكَ عَلَى مَنْ لَا ثَمَرَ لَهُ كَمَا يَتَطَوَّعُ صَاحِبُ الشَّاةِ أَوِ الْإِبِلِ بِالْمَنِيحَةِ وَهِيَ عَطِيَّةُ اللَّبَنِ دُونَ الرَّقَبَةِ وَيُقَالُ عَرِيَتِ النَّخْلَةُ بِفَتْحِ الْعَيْنِ وَكَسْرِ الرَّاءِ تَعْرَى إِذَا أُفْرِدَتْ عَنْ حُكْمِ أَخَوَاتِهَا بِأَنْ أَعْطَاهَا الْمَالِكُ فَقِيرًا
(الرَّجُلُ يُعْرِي) بِضَمِّ الْيَاءِ مِنَ الْإِعْرَاءِ أَيْ

(9/157)

يَهَبُ (أَوِ الرَّجُلُ يَسْتَثْنِي مِنْ مَالِهِ) أَيْ بُسْتَانِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3366] (فَيَشُقُّ عَلَيْهِ) أَيْ عَلَى الْوَاهِبِ (أَنْ يَقُومَ) أَيِ الْمَوْهُوبُ لَهُ (بِمِثْلِ خَرْصِهَا) أَيْ قَدْرِ مَا عَلَيْهَا من التمر
وتفسير بن إِسْحَاقَ هَذَا سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَقَالَ مَالِكٌ الْعَرِيَّةُ أَنْ يُعْرِي الرَّجُلُ الرَّجُلَ النَّخْلَةَ أَيْ يَهَبَهَا لَهُ أَوْ يَهَبُ لَهُ ثَمَرَهَا ثُمَّ يَتَأَذَّى بِدُخُولِهِ عَلَيْهِ وَيُرَخِّصَ الْمَوْهُوبُ لَهُ لِلْوَاهِبِ أَنْ يَشْتَرِيَ رُطَبَهَا مِنْهُ بِتَمْرٍ يَابِسٍ هَكَذَا علقه البخاري عن مالك ووصله بن عبد البر من رواية بن وَهْبٍ
وَرَوَى الطَّحَاوِيُّ عَنْ مَالِكٍ أَنَّ الْعَرِيَّةَ النَّخْلَةُ لِلرَّجُلِ فِي حَائِطِ غَيْرِهِ فَيَكْرَهُ صَاحِبُ النَّخْلِ الْكَثِيرِ دُخُولَ الْآخَرِ عَلَيْهِ فَيَقُولُ أَنَا أُعْطِيكَ بِخَرْصِ نَخْلَتِكَ تَمْرًا فَيُرَخِّصُ لَهُ فِي ذَلِكَ فَشَرْطُ الْعَرِيَّةِ عِنْدَ مَالِكٍ أَنْ يَكُونَ لِأَجْلِ التَّضَرُّرِ مِنِ الْمَالِكِ بِدُخُولِ غَيْرِهِ إِلَى حَائِطِهِ أَوْ لِدَفْعِ الضَّرَرِ عَنِ الْآخَرِ لِقِيَامِ صَاحِبِ النَّخْلِ بِمَا يَحْتَاجُ إِلَيْهِ
وَقَالَ الشَّافِعِيُّ فِي الْأُمِّ وَحَكَاهُ عَنْهُ الْبَيْهَقِيُّ إِنَّ الْعَرَايَا أَنْ يَشْتَرِيَ الرَّجُلُ ثَمَرَ النَّخْلَةِ بِخَرْصِهِ مِنَ التمر بِشَرْطِ التَّقَابُضِ فِي الْحَالِ وَاشْتَرَطَ مَالِكٌ أَنْ يَكُونَ التَّمْرُ مُؤَجَّلًا
كَذَا فِي النَّيْلِ وَفِي اللُّمَعَاتِ
وَنُقِلَ عَنْ أَبِي حَنِيفَةَ أَنَّهُ أَنْ يَهَبَ ثَمَرَةَ نَخْلِهِ وَيَشُقُّ عَلَيْهِ تَرَدُّدُ الْمَوْهُوبِ لَهُ إِلَى بُسْتَانِهِ وَكَرِهَ أَنْ يَرْجِعَ فِي هِبَتِهِ فَيَدْفَعُ إِلَيْهِ بَدَلَهَا تَمْرًا وَهُوَ صُورَةُ بيع انتهى
وبسط الحافظ بن حَجَرٍ فِي تَفْسِيرِ الْعَرَايَا الْكَلَامَ فَعَلَيْكَ بِفَتْحِ الْبَارِي فَإِنَّ فَتْحَ الْبَارِي مَنٌّ مِنَ اللَّهِ تَعَالَى عَلَى الْعُلَمَاءِ

3 - (بَاب فِي بَيْعِ الثِّمَارِ قَبْلَ أَنْ يَبْدُوَ صَلَاحُهَا)
[3367] (نَهَى عَنْ بَيْعِ الثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا) أَيْ يَظْهَرَ حُمْرَتُهَا وَصُفْرَتُهَا وَفِي رِوَايَةٍ لِمُسْلِمٍ مَا صَلَاحُهُ قَالَ تَذْهَبُ عَاهَتُهُ كَذَا فِي النَّيْلِ
وَقَالَ الْقَسْطَلَّانِيُّ وَبُدُوُّ الصَّلَاحِ فِي كُلِّ شَيْءٍ

(9/158)

هُوَ صَيْرُورَتُهُ إِلَى الصِّفَةِ الَّتِي يُطْلَبُ فِيهَا غَالِبًا وَمُقْتَضَاهُ جَوَازُهُ وَصِحَّتُهُ بَعْدَ بُدُوِّهُ وَلَوْ بِغَيْرِ شَرْطِ الْقَطْعِ بِأَنْ يُطْلِقَ أَوْ يَشْتَرِطَ إِبْقَاءَهُ أَوْ قَطْعَهُ وَالْمَعْنَى الْفَارِقُ بَيْنَهُمَا أَمْنُ العاهة يعده غَالِبًا وَقَبْلَهُ تُسْرِعُ إِلَيْهِ لِضَعْفِهِ (نَهَى الْبَائِعَ) أَيْ لِئَلَّا يَأْكُلَ مَالَ أَخِيهِ بِالْبَاطِلِ (وَالْمُشْتَرِي) أَيْ لِئَلَّا يَضِيعَ مَالُهُ
وَإِلَى الْفَرْقِ بَيْنَ مَا قَبْلَ ظُهُورِ الصَّلَاحِ وَبَعْدَهُ ذَهَبَ الْجُمْهُورُ
وَصَحَّحَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ الْبَيْعَ حَالَةَ الْإِطْلَاقِ قَبْلَ مَذْهَبِهِ خِلَافًا لِمَا نَقَلَهُ عَنْهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ
وَبُدُوُّ الصَّلَاحِ فِي شَجَرَةٍ وَلَوْ فِي حَبَّةٍ وَاحِدَةٍ يَسْتَتْبِعُ الْكُلَّ إِذَا اتَّحَدَ الْبُسْتَانُ وَالْعَقْدُ وَالْجِنْسُ فَيَتْبَعُ مَا لَمْ يَبْدُ صَلَاحُهُ مَا بَدَا صَلَاحُهُ إِذَا اتَّحَدَ فِيهِمَا الثَّلَاثَةُ وَاكْتُفِيَ بِبُدُوِّ صَلَاحِ بَعْضِهِ لِأَنَّ اللَّهَ تَعَالَى امْتَنَّ عَلَيْنَا فَجَعَلَ الثِّمَارَ لَا تَطِيبُ دَفْعَةً وَاحِدَةً إِطَالَةً لِزَمَنِ التَّفَكُّهِ فَلَوِ اعْتَبَرْنَا فِي الْبَيْعِ طِيبَ الْجَمِيعِ لَأَدَّى إِلَى أَنْ لَا يُبَاعَ شَيْءٌ قَبْلَ كَمَالِ صَلَاحِهِ أَوْ تُبَاعُ الْحَبَّةُ بَعْدَ الْحَبَّةِ وَفِي كُلٍّ مِنْهُمَا حَرَجٌ لَا يَخْفَى
وَيَجُوزُ الْبَيْعُ قَبْلَ الصَّلَاحِ بِشَرْطِ الْقَطْعِ إِذَا كَانَ الْمَقْطُوعُ مُنْتَفَعًا بِهِ كَالْحِصْرِمِ إِجْمَاعًا ذَكَرَهُ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[3368] (نَهَى عَنْ بَيْعِ النَّخْلِ) أَيْ مَا عَلَيْهِ مِنَ الثَّمَرِ (حَتَّى تَزْهُوَ) بِالتَّأْنِيثِ لِأَنَّ النَّخْلَ يُؤَنَّثُ وَيُذَكَّرُ
قَالَ تَعَالَى نَخْلٍ خَاوِيَةٍ ونخل منقعر قَالَ الْخَطَّابِيُّ قَوْلُهُ حَتَّى تَزْهُوَ هَكَذَا يُرْوَى وَالصَّوَابُ فِي الْعَرَبِيَّةِ حَتَّى تُزْهَى وَالْإِزْهَاءُ فِي الثَّمَرِ أَنْ يَحْمَرَّ أَوْ يَصْفَرَّ وَذَلِكَ أَمَارَةُ الصَّلَاحِ فِيهَا وَدَلِيلُ خَلَاصِهَا مِنَ الْآفَةِ انْتَهَى
وقال بن الْأَثِيرِ وَمِنْهُمْ مَنْ أَنْكَرَ تُزْهَى وَمِنْهُمْ مَنْ أَنْكَرَ تَزْهُو وَالصَّوَابُ الرِّوَايَتَانِ عَلَى اللُّغَتَيْنِ زَهَا النَّخْلُ يَزْهُو إِذَا ظَهَرَتْ ثَمَرَتُهُ وَأَزْهَى يُزْهَى إِذَا احْمَرَّ أَوِ اصْفَرَّ
ذَكَرَهُ الْقَسْطَلَّانِيُّ
قُلْتُ والصواب ما قال بن الْأَثِيرِ فَفِي الْقَامُوسِ زَهَا النَّخْلُ طَالَ كَأَزْهَى وَالْبُسْرُ تَلَوَّنَ كَأَزْهَى وَزَهَّى وَذَكَرَ النَّخْلَ فِي هَذِهِ الطَّرِيقِ لِكَوْنِهِ الْغَالِبَ عِنْدَهُمْ وَأُطْلِقَ فِي غَيْرِهَا فَلَا فَرْقَ بَيْنَ النَّخْلِ وَغَيْرِهِ فِي الْحُكْمِ (وَعَنِ السُّنْبُلِ) بِضَمِّ السِّينِ وَسُكُونِ النُّونِ وَضَمَّ الْبَاءِ الْمُوَحَّدَةِ سَنَابِلُ الزَّرْعِ (حَتَّى يَبْيَضَّ) بِتَشْدِيدِ الْمُعْجَمَةِ
قَالَ النَّوَوِيُّ مَعْنَاهُ يَشْتَدُّ حَبُّهُ وَذَلِكَ بُدُوُّ صَلَاحِهِ (وَيَأْمَنُ الْعَاهَةَ) هِيَ الْآفَةُ تُصِيبُهُ فَيَفْسُدُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(9/159)

[3369] (عَنْ يَزِيدَ بْنِ خُمَيْرٍ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وفتح الميم مصغرا الهمداني الزبادي الْحِمْصِيِّ صَدُوقٌ مِنَ الْخَامِسَةِ (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْغَنَائِمِ حَتَّى تُقْسَمَ) قَالَ الْقَاضِي الْمُقْتَضِي لِلنَّهْيِ عَدَمُ الْمِلْكِ عِنْدَ مَنْ يَرَى أَنَّ الْمِلْكَ يَتَوَقَّفُ عَلَى الْقِسْمَةِ وَعِنْدَ مَنْ يَرَى الْمِلْكَ قَبْلَ الْقِسْمَةِ الْمُقْتَضِي لَهُ الْجَهْلُ بِعَيْنِ الْمَبِيعِ وَصِفَتِهُ إِذَا كَانَ فِي الْمَغْنَمِ أَجْنَاسٌ مُخْتَلِفَةٌ انْتَهَى
(حَتَّى تُحْرَزَ) بِتَقْدِيمِ الرَّاءِ عَلَى الزَّايِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيْ حَتَّى تَكُونَ مَحْفُوظَةً وَمَصُونَةً (مِنْ كُلِّ عَارِضٍ) أَيْ آفَةٍ
وَفِي بَعْضِ النُّسَخِ مِنْ كُلِّ عَاهَةٍ (بِغَيْرِ حِزَامٍ) أَيْ مِنْ غَيْرِ أَنْ يَشُدَّ عَلَيْهِ ثَوْبُهُ
كَذَا فِي النِّهَايَةِ أَيْ إِذَا خِيفَ عَلَيْهِ كَشْفُ الْعَوْرَةِ بِلَا حِزَامٍ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ فِي الْمَجْمَعِ وَإِنَّمَا أَمَرَ بِهِ لِأَنَّهُمْ كَانُوا قَلَّمَا يَتَسَرْوَلُونَ وَمَنْ كَانَ عَلَيْهِ إِزَارٌ وَكَانَ جَيْبُهُ وَاسِعًا وَلَمْ يَتَلَبَّبْ أَوْ لَمْ يَشُدَّ وَسَطَهُ رُبَّمَا انْكَشَفَ عَوْرَتُهُ وَمِنْهُ نَهَى أَنْ يُصَلِّيَ حَتَّى يَحْتَزِمَ أَيْ يَتَلَبَّبَ وَيَشُدَّ وَسَطَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

[3370] (أَخْبَرَنَا سَعِيدُ بْنُ مِينَاءَ) بِكَسْرِ الْمِيمِ وَمَدِّ النُّونِ مَوْلَى أَبِي ذُبَابٍ أَبُو الْوَلِيدِ المكي وثقه بن مَعِينٍ وَأَبُو حَاتِمٍ (حَتَّى تُشْقِحَ) يُقَالُ أَشَقَحَ وَشَقَّحَ بِالتَّشْدِيدِ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ فِي الْفَتْحِ مِنَ الرُّبَاعِيِّ يُقَالُ أَشْقَحَ ثَمَرُ النَّخْلِ يُشْقِحُ إِشْقَاحًا إِذَا احْمَرَّ أَوِ اصْفَرَّ وَالِاسْمُ الشُّقْحَةُ بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ الْقَافِ
وَقَالَ الْكِرْمَانِيُّ التَّشْقِيحُ بِالْمُعْجَمَةِ وَالْقَافِ وَبِالْمُهْمَلَةِ تَغَيُّرُ اللَّوْنِ إِلَى الصُّفْرَةِ أَوِ الْحُمْرَةِ فَجَعَلَهُ فِي الْفَتْحِ مِنْ بَابِ الْإِفْعَالِ وَالْكِرْمَانِيُّ مِنْ بَابِ التَّفْعِيلِ ذَكَرَهُ الْقَسْطَلَّانِيُّ (قَالَ تَحْمَارَّ وَتَصْفَارَّ إِلَخْ) مِنْ بَابِ الِافْعِيلَالِ مِنَ الثُّلَاثِيِّ الَّذِي زِيدَتْ فِيهِ الْأَلِفُ وَالتَّضْعِيفُ لِأَنَّ أَصْلَهُمَا حَمَّرَ وَصَفَّرَ
قَالَ الْجَوْهَرِيُّ احْمَرَّ الشَّيْءُ وَاحْمَارَّ بِمَعْنًى

(9/160)

وَقَالَ فِي الْقَامُوسِ احْمَرَّ احْمِرَارًا صَارَ أَحْمَرَ كَاحْمَارَّ وَهَذَا التَّفْسِيرُ مِنْ قَوْلِ سَعِيدِ بْنِ مِينَاءَ كَمَا بَيَّنَ ذَلِكَ أَحْمَدُ فِي رِوَايَتِهِ لِهَذَا الْحَدِيثِ عَنْ بَهْزِ بْنِ أَسَدٍ عَنْ سَلْمِ بْنِ حَيَّانٍ أَنَّهُ هُوَ الَّذِي سَأَلَ سَعِيدَ بْنَ مِينَاءَ عَنْ ذَلِكَ فَأَجَابَهُ بِذَلِكَ وَلَفْظُ مُسْلِمٍ قَالَ قُلْتُ لِسَعِيدٍ مَا تُشْقِحُ قَالَ تَحْمَارَّ وَتَصْفَارَّ وَيُؤْكَلُ مِنْهَا وَعِنْدَ الْإِسْمَاعِيلِيِّ أَنَّ السَّائِلَ سَعِيدٌ وَالْمُفَسِّرُ جَابِرٌ وَلَفْظُهُ قُلْتُ لِجَابِرٍ مَا تُشْقِحُ الْحَدِيثُ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمَّ مِنْهُ

[3371] (حَتَّى يَسْوَدَّ) بِتَشْدِيدِ الدَّالِ أَيْ يَبْدُوَ صَلَاحُهُ وَزَادَ مَالِكٌ فِي الْمُوَطَّأِ فَإِنَّهُ إِذَا اسْوَدَّ يَنْجُو مِنَ الْعَاهَةِ وَالْآفَةِ (حَتَّى يَشْتَدَّ) اشْتِدَادُ الْحَبِّ قُوَّتُهُ وَصَلَابَتُهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ

[3372] (وَمَا ذُكِرَ فِي ذَلِكَ) بِصِيغَةِ الْمَجْهُولِ وَهُوَ مَعْطُوفٌ عَلَى بَيْعِ الثَّمَرِ (كَانَ النَّاسُ) أَيْ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِذَا جَدَّ النَّاسُ) بِالْجِيمِ وَالدَّالِ الْمُهْمَلَةِ أَيْ قَطَعُوا الثِّمَارَ
قَالَ فِي الصِّحَاحِ جَدَّ النَّخْلَ يَجُدُّهُ أَيْ صَرَمَهُ وَأَجَدَّ النَّخْلَ حَانَ لَهُ أن يجد وهذا زمن الجد والجداد مثل الصرم وَالصَّرَامِ
وَقَالَ فِي بَابِ الْمِيمِ صَرَمْتَ الشَّيْءَ صَرْمًا إِذَا قَطَعْتَهُ وَصَرَمَ النَّخْلَ أَيْ جَدَّهُ وَأَصْرَمَ النَّخْلُ حَانَ أَنْ يُصْرَمَ انْتَهَى
(وَحَضَرَ تَقَاضِيهِمْ) بِالضَّادِ الْمُعْجَمَةِ أَيْ طَلَبَهُمْ (قَالَ الْمُبْتَاعُ) أَيِ الْمُشْتَرِي (قَدْ أَصَابَ الثَّمَرَ) بِالْمُثَلَّثَةِ (الدُّمَانُ) بِضَمِّ الدَّالِ وَتَخْفِيفِ الْمِيمِ وَبَعْدَ الْأَلِفِ النُّونُ وقال بعضهم بفتح الدال
قال بن الْأَثِيرِ وَكَانَ الضَّمُّ أَشْبَهَ لِأَنَّ مَا كَانَ مِنَ الْأَدْوَاءِ وَالْعَاهَاتِ فَهُوَ بِالضَّمِّ كَالسُّعَالِ

(9/161)

وَالزُّكَامِ
وَفَسَّرَهُ أَبُو عُبَيْدٍ بِأَنَّهُ فَسَادُ الطَّلْعِ وَتَعَفُّنِهِ وَسَوَادِهِ
وَقَالَ الْقَزَّازُ فَسَادُ النَّخْلِ قَبْلَ إِدْرَاكِهِ وَإِنَّمَا يَقَعُ ذَلِكَ فِي الطَّلْعِ يَخْرُجُ قَلْبُ النَّخْلَةِ أَسْوَدَ مَعْفُونًا (وَأَصَابَهُ قُشَامٌ) بِضَمِّ الْقَافِ وَتَخْفِيفِ الشِّينِ الْمُعْجَمَةِ أَيِ انْتَفَضَ قَبْلَ أَنْ يَصِيرَ مَا عَلَيْهِ بُسْرًا قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي الْقَامُوسِ قُشَامٌ كَغُرَابٍ أَنْ يَنْتَفِضَ النَّخْلُ قَبْلَ اسْتِوَاءِ بُسْرِهِ (وَأَصَابَهُ مُرَاضٌ) قَالَ فِي الْمَجْمَعِ هُوَ بِالضَّمِّ دَاءٌ يَقَعُ فِي الثَّمَرَةِ فَتَهْلَكُ وَأَمْرَضَ إِذَا وَقَعَ فِي مَالِهِ الْعَاهَةُ (عَاهَاتٌ) أَيْ هَذِهِ الْأُمُورُ الثَّلَاثَةُ آفَاتٌ تُصِيبُ الثَّمَرَ (يَحْتَجُّونَ بِهَا) قَالَ الْبِرْمَاوِيُّ كَالْكِرْمَانِيِّ جَمَعَ الضَّمِيرَ بِاعْتِبَارِ جِنْسِ الْمُبْتَاعِ الَّذِي هُوَ مُفَسِّرُهُ وَقَالَ الْعَيْنِيُّ فِيهِ نَظَرٌ لَا يَخْفَى وَإِنَّمَا جَمَعَهُ بِاعْتِبَارِ الْمُبْتَاعِ وَمَنْ مَعَهُ مِنْ أَهْلِ الْخُصُومَاتِ بِقَرِينَةِ يَبْتَاعُونَ (كَالْمَشُورَةِ) بِضَمِّ مُعْجَمَةٍ وَسُكُونِ وَاوٍ وَبِسُكُونِ مُعْجَمَةٍ وَفَتْحِ وَاوٍ لُغَتَانِ قَالَهُ فِي الْمَجْمَعِ
وَقَالَ فِي الْقَامُوسِ الْمَشُورَةُ مُفْعِلَةٌ لَا مَفْعُولَةٌ
قَالَ الْقَسْطَلَّانِيُّ وَالْمُرَادُ بِهَذِهِ الْمَشُورَةِ أَنْ لَا يَشْتَرُوا شَيْئًا حَتَّى يَتَكَامَلَ صَلَاحُ جَمِيعِ هَذِهِ الثَّمَرَةِ لِئَلَّا تَقَعَ الْمُنَازَعَةُ انْتَهَى
(فَإِمَّا لَا) بِكَسْرِ الْهَمْزَةِ وَأَصْلُهُ فَإِنْ لَا تَتْرُكُوا هَذِهِ الْمُبَايَعَةَ فَزِيدَتْ مَا لِلتَّوْكِيدِ وَأُدْغِمَتِ النُّونُ فِي الْمِيمِ وَحُذِفَ الْفِعْلُ
وَقَالَ الْجَوَالِيقِيُّ الْعَوَامُ يَفْتَحُونَ الْأَلِفَ وَالصَّوَابُ كَسْرُهَا وَأَصْلُهُ أَنْ لَا يَكُونَ كَذَلِكَ الْأَمْرُ فَافْعَلْ هَذَا وَمَا زَائِدَةٌ
وَعَنْ سِيبَوَيْهِ افْعَلْ هَذَا إِنْ كُنْتَ لاتفعل غَيْرَهُ لَكِنَّهُمْ حَذَفُوا لِكَثْرَةِ اسْتِعْمَالِهِمْ إِيَّاهُ
وَقَالَ بن الأنباري دخلت ما صلة كقوله عزوجل فإما ترين من البشر أحدا فَاكْتَفَى بِلَا مِنَ الْفِعْلِ كَمَا تَقُولُ الْعَرَبُ مَنْ سَلَّمَ عَلَيْكَ فَسَلِّمْ عَلَيْهِ وَمَنْ لَا يَعْنِي وَمَنْ لَا يُسَلِّمْ عَلَيْكَ فَلَا تُسَلِّمْ عَلَيْهِ فَاكْتَفَى بِلَا مِنَ الْفِعْلِ
قَالَهُ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[3373] (وَلَا يُبَاعُ إِلَّا بِالدَّنَانِيرِ أَوْ بِالدَّرَاهِمِ إِلَّا الْعَرَايَا) قَالَ النَّوَوِيُّ مَعْنَاهُ لَا يُبَاعَ الرُّطَبُ بَعْدَ بُدُوِّ

(9/162)

صَلَاحِهِ بِتَمْرٍ بَلْ يُبَاعُ بِالدِّينَارِ وَالدِّرْهَمِ وَغَيْرِهِمَا وَالْمُمْتَنَعُ إِنَّمَا هُوَ بَيْعُهُ بِالتَّمْرِ إِلَّا الْعَرَايَا فيجوز بيع الرطب فيهابالتمر بِشَرْطِهِ السَّابِقِ فِي بَابِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ
مُخْتَصَرًا
(كَذَا فِي نُسْخَةِ الْمُنْذِرِيِّ وَالْحَدِيثُ قَدْ أَخْرَجَهُ مُسْلِمٌ مُطَوَّلًا وَلَا عَجَبَ إِنْ كانت العبارة هكذا وأخرجه مسلم مطولا وبن مَاجَهْ
مُخْتَصَرًا فَسَقَطَ لَفْظُ مُسْلِمٍ مُطَوَّلًا مِنْ قَلَمِ النَّاسِخِ وَاللَّهُ أَعْلَمُ وَعِلْمُهُ أَتَمُّ مِنْهُ)

4 - (بَاب فِي بَيْعِ السِّنِينَ)
[3374] بِكَسْرِ السِّينِ جَمْعُ السَّنَةِ بِفَتْحِهَا وَالْمُرَادُ بَيْعُ مَا تَحْمِلُهُ هَذِهِ الشَّجَرَةُ مَثَلًا سَنَةً فَأَكْثَرَ وَيُقَالُ لَهُ بَيْعُ الْمُعَاوَمَةِ
(نَهَى عَنْ بَيْعِ السِّنِينَ) قَالَ الْخَطَّابِيُّ هُوَ أَنْ يَبِيعَ الرَّجُلُ مَا تُثْمِرُهُ النَّخْلَةُ أَوِ النَّخَلَاتُ بِأَعْيَانِهَا سِنِينَ ثَلَاثًا أَوْ أَرْبَعًا أَوْ أَكْثَرَ مِنْهَا وَهَذَا غَرَرٌ لِأَنَّهُ بَيْعُ شَيْءٍ غَيْرِ مَوْجُودٍ وَلَا مَخْلُوقٍ حَالَ الْعَقْدِ وَلَا يُدْرَى هَلْ يَكُونُ ذَلِكَ أَمْ لَا وَهَلْ يُثْمِرُ النَّخْلُ أَمْ لَا وَهَذَا فِي بُيُوعِ الْأَعْيَانِ وَأَمَّا فِي بُيُوعِ الصِّفَاتِ فَهُوَ جَائِزٌ مِثْلُ أَنْ يُسَلِّفَ فِي شَيْءٍ إِلَى ثَلَاثِ سِنِينَ أَوْ أَرْبَعٍ أَوْ أَكْثَرٍ مَا دامت المدة معلومة كَيْلٍ مَعْلُومٍ وَوَزْنٍ مَعْلُومٍ إِلَى أَجَلٍ مَعْلُومٍ بَعِيدٍ أَوْ قَرِيبٍ إِذَا كَانَ الشَّيْءُ الْمُسَلَّفُ فِيهِ غَالِبًا وُجُودُهُ عِنْدَ وَقْتِ مَحِلِّ السَّلَفِ انْتَهَى
(وَوَضَعَ الْجَوَائِحَ) بِفَتْحِ الْجِيمِ جَمْعُ جَائِحَةٍ وَهِيَ الْآفَةُ الْمُسْتَأْصِلَةُ تُصِيبُ الثِّمَارَ وَنَحْوَهَا بَعْدَ الزَّهْوِ فَتُهْلِكُهَا بِأَنْ يَتْرُكَ الْبَائِعُ ثَمَنَ مَا تلف قاله القارىء
وَقَالَ الْخَطَّابِيُّ هَكَذَا رَوَاهُ أَبُو دَاوُدَ وَرَوَاهُ الشَّافِعِيُّ عَنْ سُفْيَانَ بِإِسْنَادِهِ فَقَالَ وَأَمَرَ بِوَضْعِ الْجَوَائِحِ وَالْجَوَائِحُ هِيَ الْآفَاتُ الَّتِي تُصِيبُ الثِّمَارَ فَتُهْلِكُهَا وَأَمْرُهُ عَلَيْهِ السَّلَامُ بِوَضْعِ الْجَوَائِحِ عِنْدَ أَكْثَرِ الْفُقَهَاءِ أَمْرُ نَدْبٍ وَاسْتِحْبَابٍ مِنْ طَرِيقِ الْمَعْرُوفِ وَالْإِحْسَانِ لَا عَلَى سَبِيلِ الْوُجُوبِ وَالْإِلْزَامِ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو عُبَيْدٍ وَجَمَاعَةٌ مِنْ أَصْحَابِ الْحَدِيثِ وَضْعُ الْجَائِحَةِ لَازِمٌ لِلْبَائِعِ إِذَا بَاعَ الثَّمَرَةَ فَأَصَابَتْهُ الْآفَةُ فَهَلَكَتْ

(9/163)

وَقَالَ مَالِكٌ تُوضَعُ فِي الثُّلُثِ فَصَاعِدًا وَلَا تُوضَعُ فِي مَا هُوَ أَقَلُّ مِنَ الثُّلُثِ قَالَ أَصْحَابُهُ وَمَعْنَى هَذَا الْكَلَامِ أَنَّ الْجَائِحَةَ إِذَا كَانَتْ دُونَ الثُّلُثِ كَانَ مِنْ مَالِ الْمُشْتَرِي وَمَا كَانَ أَكْثَرَ مِنَ الثُّلُثِ فَهُوَ مِنْ مَالِ الْبَائِعِ
وَاسْتَدَلَّ مَنْ تَأَوَّلَ الْحَدِيثَ عَلَى مَعْنَى النَّدْبِ وَالِاسْتِحْبَابِ دُونَ الْإِيجَابِ بِأَنَّهُ أَمْرٌ حَدَثَ بَعْدَ اسْتِقْرَارِ مِلْكِ الْمُشْتَرِي عَلَيْهَا وَلَوْ أَرَادَ أَنْ يَبِيعَهَا أَوْ يَهَبَهَا لَصَحَّ ذَلِكَ مِنْهُ فِيهَا وَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربح مالم يُضْمَنْ فَإِذَا صَحَّ بَيْعُهَا ثَبَتَ أَنَّهَا مِنْ ضَمَانِهِ وَقَدْ نَهَى عَنْ بَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا فَلَوْ كَانَتِ الْجَائِحَةُ بَعْدَ بُدُوِّ الصَّلَاحِ مِنْ مَالِ الْبَائِعِ لَمْ يَكُنْ لِهَذَا النَّهْيِ فَائِدَةٌ انْتَهَى
(قَالَ أَبُو دَاوُدَ لَمْ يَصِحَّ إِلَخْ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ وَحَاصِلُهُ أَنَّ مَا ذَهَبَ إِلَيْهِ أَهْلُ الْمَدِينَةِ مَالِكٌ وَغَيْرُهُ مِنْ أَنَّ الْجَائِحَةَ إِذَا كَانَتْ دُونَ الثُّلُثِ كَانَ مِنْ مَالِ الْمُشْتَرِي وَمَا كَانَ أَكْثَرَ مِنَ الثُّلُثِ فَهُوَ مِنْ مَالِ الْبَائِعِ لَمْ يَصِحَّ فِيهِ شَيْءٌ مِنَ الْأَحَادِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ النَّسَائِيُّ الْفَصْلَيْنِ مفرقين وأخرج مسلم وبن مَاجَهِ
النَّهْيَ عَنْ بَيْعِ السِّنِينَ وَفِي لَفْظٍ لِمُسْلِمٍ ثَمَرِ السِّنِينَ

[3375] (وَسَعِيدِ بْنِ مِينَاءَ) بِكَسْرِ الْمِيمِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا نُونٌ (نَهَى عَنِ الْمُعَاوَمَةِ) هِيَ مُفَاعَلَةٌ مِنَ الْعَامِ كَالْمُسَانَهَةِ مِنَ السَّنَةِ وَالْمُشَاهَرَةِ مِنَ الشَّهْرِ أَيْ بَيْعِ السِّنِينَ
قَالَ فِي النِّهَايَةِ هِيَ ثَمَرُ النَّخْلِ أَوِ الشَّجَرِ سَنَتَيْنِ أَوْ ثَلَاثًا فَصَاعِدًا قَبْلَ أَنْ تَظْهَرَ ثِمَارُهُ وَهَذَا الْبَيْعُ بَاطِلٌ لِأَنَّهُ بَيْعُ مَا لَمْ يُخْلَقْ فَهُوَ كَبَيْعِ الْوَلَدِ قَبْلَ أَنْ يُخْلَقْ (وَقَالَ أَحَدُهُمَا) أَيْ أَبِي الزُّبَيْرِ وَسَعِيدِ بْنِ مِينَاءَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أتم منه وأخرجه بن ماجه

(9/164)

25 - (بَاب فِي بَيْعِ الْغَرَرِ)
[3376] بِفَتْحِ الْغَيْنِ وَبِرَاءَيْنِ أَيْ مَا لَا يُعْلَمُ عَاقِبَتُهُ مِنَ الْخَطَرِ الَّذِي لَا يُدْرَى أَيَكُونُ أَمْ لَا كَبَيْعِ الْآبِقِ وَالطَّيْرِ فِي الْهَوَاءِ وَالسَّمَكِ فِي الْمَاءِ وَالْغَائِبِ الْمَجْهُولِ وَمُجْمَلُهُ أَنْ يَكُونَ الْمَعْقُودُ عَلَيْهِ مَجْهُولًا أَوْ مَعْجُوزًا عَنْهُ مِمَّا انْطَوَى بِعَيْنِهِ من غر الثوب أي طيه أومن الْغِرَّةِ بِالْكَسْرِ أَيِ الْغَفْلَةِ أَوْ مِنَ الْغُرُورِ قاله القارىء
(نَهَى عَنْ بَيْعِ الْغَرَرِ) قَالَ الْخَطَّابِيُّ أَصْلُ الْغَرَرِ هُوَ مَا طُوِيَ عَنْكَ وَخَفِيَ عَلَيْكَ بَاطِنُهُ وَهُوَ مَأْخُوذٌ مِنْ قَوْلِهِمْ طَوَيْتَ الثَّوْبَ عَلَى غِرَّةٍ أَيْ كَسْرِهِ الْأَوَّلِ وَكُلُّ بَيْعٍ كَانَ الْمَقْصُودُ مِنْهُ مَجْهُولًا غَيْرَ مَعْلُومٍ أَوْ مَعْجُوزًا عَنْهُ غَيْرَ مَقْدُورٍ عَلَيْهِ فَهُوَ غَرَرٌ وَإِنَّمَا نَهَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْغَرَرِ تَحْصِينًا لِلْأَمْوَالِ أَنْ تَضِيعَ وَقَطْعًا لِلْخُصُومَةِ بَيْنَ النَّاسِ
وَأَبْوَابُ الْغَرَرِ كَثِيرَةٌ (وَالْحَصَاةُ) قَالَ النَّوَوِيُّ فِيهِ ثَلَاثُ تَأْوِيلَاتٍ أَحَدُهَا أَنْ يَقُولَ بِعْتُكَ مِنْ هَذِهِ الْأَثْوَابِ مَا وَقَعَتْ عَلَيْهِ الْحَصَاةُ الَّتِي أَرْمِيهَا أَوْ بِعْتُكَ مِنْ هَذِهِ الْأَرْضِ مِنْ هُنَا إِلَى مَا انْتَهَتْ إِلَيْهِ هَذِهِ الْحَصَاةُ
وَالثَّانِي أَنْ يَقُولَ بِعْتُكَ عَلَى أَنَّكَ بِالْخِيَارِ إِلَى أَنْ أَرْمِيَ بِهَذِهِ الْحَصَاةِ
وَالثَّالِثُ أَنْ يَجْعَلَا نَفْسَ الرَّمْيِ بِالْحَصَاةِ بَيْعًا فَيَقُولُ إِذَا رَمَيْتَ هَذَا الثَّوْبَ بِالْحَصَاةِ فَهُوَ مَبِيعٌ مِنْكَ بِكَذَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3377] (نَهَى عَنْ بَيْعَتَيْنِ) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِهَا وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْفَعْلَةَ بِالْفَتْحِ لِلْمَرَّةِ وَبِالْكَسْرِ لِلْحَالَةِ وَالْهَيْئَةِ
قَالَ الْقَسْطَلَّانِيُّ (وَعَنْ لِبْسَتَيْنِ) بِكَسْرِ اللَّامِ عَلَى الْهَيْئَةِ لَا بِالْفَتْحِ عَلَى الْمَرَّةِ (فَالْمُلَامَسَةُ) مُفَاعَلَةٌ مِنَ اللَّمْسِ (وَالْمُنَابَذَةُ) مُفَاعَلَةٌ مِنَ النَّبْذِ وَيَأْتِي تَفْسِيرُهُمَا فِي الرِّوَايَةِ الْآتِيَةِ (فَاشْتِمَالُ الصَّمَّاءِ) بِفَتْحِ مُهْمَلَةٍ وَتَشْدِيدِ مِيمٍ مَمْدُودَةٍ وَيَأْتِي تَفْسِيرُهُ (وَأَنْ يَحْتَبِيَ الرَّجُلُ إِلَخْ

(9/165)

وَهِيَ اللُّبْسَةُ الثَّانِيَةُ (أَوْ لَيْسَ عَلَى فَرْجِهِ مِنْهُ) أَيْ مِنَ الثَّوْبِ (شَيْءٌ) أَيْ مِمَّا يَسْتُرُهُ وَالظَّاهِرُ أَنَّ أَوْ لِلشَّكِّ مِنْ بَعْضِ الرُّوَاةِ أَيْ قَالَ كَاشِفًا عَنْ فَرْجِهِ أَوْ قَالَ لَيْسَ عَلَى فَرْجِهِ مِنْهُ شَيْءٌ وَلَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ أَوْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3378] (وَيُبْرِزُ) مِنَ الْإِبْرَازِ أَيْ يُظْهِرُ (شِقَّهُ الْأَيْمَنَ) أَيْ جَانِبَهُ الْأَيْمَنَ وَالْمَعْنَى يُظْهِرُ جَانِبَهُ الْأَيْمَنَ لَيْسَ عَلَيْهِ شَيْءٌ مِنَ الثَّوْبِ (إِذَا نَبَذْتَ) أَيْ أَلْقَيْتَ (وَالْمُلَامَسَةُ أَنْ يَمَسَّهُ) أَيْ يَمَسَّ الْمُسْتَامُ الثَّوْبَ وَكَذَا وَقَعَ تَفْسِيرُ الْمُلَامَسَةِ وَالْمُنَابَذَةُ عِنْدَ الْمُؤَلِّفِ
وَوَقَعَ عِنْدَ النَّسَائِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَالْمُلَامَسَةُ أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ أَبِيعُكَ ثَوْبِي بِثَوْبِكَ وَلَا يَنْظُرُ وَاحِدٌ مِنْهُمَا إِلَى ثَوْبِ الْآخَرِ وَلَكِنْ يَلْمِسُهُ لَمْسًا
وَالْمُنَابَذَةُ أَنْ يَقُولَ أَنْبِذُ مَا مَعِي وَتَنْبِذُ مَا مَعَكَ لِيَشْتَرِيَ كُلُّ وَاحِدٍ مِنْهُمَا مِنَ الْآخَرِ وَلَا يَدْرِي كُلُّ وَاحِدٍ مِنْهُمَا كَمْ مَعَ الْآخَرِ وَنَحْوِ ذَلِكَ وَلِمُسْلِمٍ مِنْ طَرِيقِ عَطَاءِ بْنِ مِينَاءَ عَنْ أَبِي هُرَيْرَةَ أَمَّا الْمُلَامَسَةُ فَأَنْ يَلْمِسَ كُلُّ وَاحِدٍ مِنْهُمَا ثَوْبَ صَاحِبِهِ بِغَيْرِ تَأَمُّلٍ وَالْمُنَابَذَةُ أَنْ يَنْبِذَ كُلُّ وَاحِدٍ مِنْهُمَا ثَوْبَهُ إِلَى الْآخَرِ لَمْ يَنْظُرْ كُلُّ وَاحِدٍ مِنْهُمَا إِلَى ثَوْبِ صَاحِبِهِ قَالَ الْحَافِظُ وَهَذَا التَّفْسِيرُ الَّذِي فِي حَدِيثِ أَبِي هُرَيْرَةَ أَقْعَدُ بِلَفْظِ الْمُلَامَسَةِ وَالْمُنَابَذَةِ لِأَنَّهَا مُفَاعَلَةٌ فَتَسْتَدْعِي وُجُودَ الْفِعْلِ مِنَ الْجَانِبَيْنِ
قَالَ وَاخْتَلَفَ الْعُلَمَاءُ فِي تَفْسِيرِ الْمُلَامَسَةِ عَلَى ثَلَاثِ صُوَرٍ وَهِيَ أَوْجُهٌ لِلشَّافِعِيَّةِ أَصَحُّهَا أَنْ يَأْتِيَ بِثَوْبٍ مَطْوِيٍّ أَوْ فِي ظُلْمَةٍ فَيَلْمِسُهُ الْمُسْتَامُ فَيَقُولُ لَهُ صَاحِبُ الثَّوْبِ بِعْتُكَهُ بكذا

(9/166)

بِشَرْطِ أَنْ يَقُومَ لَمْسُكَ مَقَامَ نَظَرِكَ وَلَا خِيَارَ لَكَ إِذَا رَأَيْتَهُ وَهَذَا مُوَافِقٌ لِلتَّفْسِيرِ الَّذِي فِي الْأَحَادِيثِ
الثَّانِي أَنْ يَجْعَلَ نَفْسَ اللَّمْسِ بَيْعًا بِغَيْرِ صِيغَةٍ زَائِدَةٍ
الثَّالِثُ أَنْ يَجْعَلَ اللَّمْسَ شَرْطًا فِي قَطْعِ خِيَارِ الْمَجْلِسِ
وَالْبَيْعُ عَلَى التَّأْوِيلَاتِ كُلِّهَا بَاطِلٌ
ثُمَّ قَالَ واختلفوافي الْمُنَابَذَةِ عَلَى ثَلَاثَةِ أَقْوَالٍ وَهِيَ أَوْجُهٌ لِلشَّافِعِيَّةِ أَصَحُّهَا أَنْ يَجْعَلَا نَفْسَ النَّبْذِ بَيْعًا كَمَا تَقَدَّمَ فِي الْمُلَامَسَةِ وَهُوَ الْمُوَافِقُ لِلتَّفْسِيرِ الْمَذْكُورِ فِي الْأَحَادِيثِ
وَالثَّانِي أَنْ يَجْعَلَا النَّبْذَ بَيْعًا بغير صيغة
والثالث أَنْ يَجْعَلَا النَّبْذَ قَاطِعًا لِلْخِيَارِ هَكَذَا فِي الْفَتْحِ
وَالْعِلَّةُ فِي النَّهْيِ عَنِ الْمُلَامَسَةِ وَالْمُنَابَذَةِ الْغَرَرُ وَالْجَهَالَةُ وَإِبْطَالُ خِيَارِ الْمَجْلِسِ

[3380] (عَنْ بَيْعِ حَبَلِ الْحَبَلَةِ) الْحَبَلُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَالْبَاءِ وَغَلَّطَ عِيَاضُ مَنْ سَكَّنَ الْبَاءَ وَهُوَ مَصْدَرُ حَبِلَتْ تَحْبَلُ وَالْحَبَلَةُ بِفَتْحِهِمَا أَيْضًا جَمْعُ حَابِلٍ مِثْلُ ظُلْمَةٍ وَظَالِمٍ وَالْهَاءُ فِيهِ لِلْمُبَالَغَةِ وَقِيلَ هُوَ مَصْدَرٌ سَمَّى بِهِ الْحَيَوَانَ كَذَا فِي النَّيْلِ وَيَأْتِي تَفْسِيرُ بَيْعِ حَبَلِ الْحَبَلَةِ فِي الْبَابِ مِنَ الْمُؤَلِّفِ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[3381] (قَالَ وَحَبَلُ الْحَبَلَةِ) قَالَ الزَّرْقَانِيُّ فِي شَرْحِ الموطأ وهذا التفسير من قول بن عمر كما جزم به بن عَبْدِ الْبَرِّ وَغَيْرُهُ لِمَا فِي مُسْلِمٍ مِنْ طريق عبيد الله عن نافع عن بن عُمَرَ قَالَ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَتَبَايَعُونَ لَحْمَ الْجَزُورِ إِلَى حَبَلِ الْحَبَلَةِ وَحَبَلُ الْحَبَلَةِ أَنْ تُنْتَجَ النَّاقَةُ ثُمَّ تَحْمِلُ الَّتِي نَتَجَتْ فَنَهَاهُمْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
(أَنْ تُنْتَجَ) بِضَمِّ أَوَّلِهِ وَفَتْحِ ثَالِثِهِ مَبْنِيًّا لِلْمَفْعُولِ مِنَ الْأَفْعَالِ

(9/167)

الَّتِي لَمْ تُسْمَعْ إِلَّا كَذَلِكَ نَحْوُ جُنَّ (النَّاقَةُ) بِالرَّفْعِ بِإِسْنَادِ تُنْتَجُ إِلَيْهَا (بَطْنَهَا) أَيْ مَا فِي بَطْنِهَا وَالْمَعْنَى تَلِدُ وَلَدَهَا (ثُمَّ تَحْمِلُ الَّتِي نَتَجَتْ) وَوَقَعَ فِي رِوَايَةٍ لِلْبُخَارِيِّ بَعْدَ الْحَدِيثِ الْمَرْفُوعِ وَكَانَ بَيْعًا يَتَبَايَعُهُ أَهْلُ الْجَاهِلِيَّةِ كَانَ الرَّجُلُ يَبْتَاعُ الْجَزُورَ إِلَى أَنْ تُنْتَجَ النَّاقَةُ ثُمَّ تُنْتَجَ الَّتِي فِي بَطْنِهَا قَالَ الْقَسْطَلَّانِيُّ وَصِفَتُهُ كَمَا قَالَهُ الشَّافِعِيُّ وَمَالِكٌ وَغَيْرُهُمَا أَنْ يَقُولَ الْبَائِعُ بِعْتُكَ هَذِهِ السِّلْعَةَ بِثَمَنٍ مُؤَجَّلٍ إِلَى أَنْ تُنْتَجَ هَذِهِ النَّاقَةُ ثُمَّ تُنْتَجُ الَّتِي فِي بَطْنِهَا لِأَنَّ الْأَجَلَ فِيهِ مَجْهُولٌ وَقِيلَ هُوَ بَيْعُ وَلَدِ وَلَدِ النَّاقَةِ فِي الْحَالِ بِأَنْ يَقُولَ إِذَا نَتَجَتْ هَذِهِ النَّاقَةُ ثُمَّ نَتَجَتِ الَّتِي فِي بَطْنِهَا فَقَدْ بِعْتُكَ وَلَدَهَا لِأَنَّهُ بَيْعُ مَا لَيْسَ بِمَمْلُوكٍ وَلَا مَعْلُومٍ وَلَا مَقْدُورٍ عَلَى تَسْلِيمِهِ فَيَدْخُلُ فِي بَيْعِ الْغَرَرِ وَهَذَا الثَّانِي تَفْسِيرُ أَهْلِ اللُّغَةِ وَهُوَ أَقْرَبُ لَفْظًا وَبِهِ قَالَ أَحْمَدُ وَالْأَوَّلُ أَقْوَى لِأَنَّهُ تَفْسِيرُ الرَّاوِي وَهُوَ بن عُمَرَ وَهُوَ أَعْرَفُ وَلَيْسَ مُخَالِفًا لِلظَّاهِرِ فَإِنَّ ذَلِكَ هُوَ الَّذِي كَانَ فِي الْجَاهِلِيَّةِ وَالنَّهْيُ وَارِدٌ عَلَيْهِ
قَالَ النَّوَوِيُّ وَمَذْهَبُ الشَّافِعِيِّ وَمُحَقِّقِي الْأُصُولِيِّينَ أَنَّ تَفْسِيرَ الرَّاوِي مُقَدَّمٌ إِذَا لَمْ يخالف الظاهر ومحصل الخلاف كما قاله بن التِّينِ هَلِ الْمُرَادُ الْبَيْعُ إِلَى أَجَلٍ أَوْ بَيْعُ الْجَنِينِ وَعَلَى الْأَوَّلِ هَلِ الْمُرَادُ بِالْأَجَلِ وِلَادَةُ الْأُمِّ أَوْ وِلَادَةُ وَلَدِهَا وَعَلَى الثَّانِي هَلِ الْمُرَادُ بَيْعُ الْجَنِينِ الْأَوَّلِ أَوْ بَيْعُ جَنِينِ الْجَنِينِ فَصَارَتْ أَرْبَعَةُ أَقْوَالٍ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

6 - (بَاب فِي بَيْعِ الْمُضْطَرِّ مُفْتَعَلٌ مِنَ الضُّرِّ)
[3382] وَأَصْلُهُ مُضَتَرَرٌ فَأُدْغِمَتِ الرَّاءُ وَقُلِبَتِ التَّاءُ طَاءً لِأَجْلِ الضَّادِ وَالْمُرَادُ مِنَ الْمُضْطَرِّ الْمُكْرَهُ
(أَنْبَأَنَا صَالِحُ بْنُ عَامِرٍ) قَالَ فِي التَّقْرِيبِ صَالِحُ بْنُ عَامِرٍ عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ صَوَابُهُ صَالِحُ أَبُو عَامِرٍ وَهُوَ الْخَزَّازُ بَيَّنَهُ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ وَهِمَ الْمِزِّيُّ فَقَالَ صَوَابُهُ صَالِحٌ عَنْ عَامِرٍ أي بن حَيٍّ عَنِ الشَّعْبِيِّ وَلَيْسَ كَمَا قَالَ انْتَهَى
(أَوْ قَالَ قَالَ عَلِيٌّ) شَكٌّ مِنْ هُشَيْمٍ أو صالح

(9/168)

(قال بن عِيسَى) هُوَ مُحَمَّدٌ (هَكَذَا أَيْ بِالشَّكِّ (قَالَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (زَمَانٌ عَضُوضٌ) قَالَ فِي الْقَامُوسِ عَضَضْتُهُ وَعَلَيْهِ كَسَمِعَ وَمَنَعَ عَضًّا وَعَضِيضًا أَمْسَكْتُهُ بِأَسْنَانِي أَوْ بِلِسَانِي وَبِصَاحِبِي عَضِيضًا لَزِمْتُهُ أَوِ الْعَضِيضُ الْعَضُّ الشَّدِيدُ وَالْقَرِينُ وَعَضُّ الزَّمَانِ وَالْحَرْبِ شِدَّتُهُمَا أَوْ هُمَا بِالظَّاءِ وَعَضُّ الْأَسْنَانِ بِالضَّادِ (يَعَضُّ الْمُوسِرُ) أَيْ صَاحِبُ يَسَارٍ (عَلَى مَا فِي يَدَيْهِ) أَيْ بُخْلًا (وَلَمْ يُؤْمَرْ بِذَلِكَ) بَلْ أُمِرَ بِالْجُودِ (وَلَا تنسوا الفضل بينكم) أَيْ أَنْ يَتَفَضَّلَ بَعْضُكُمْ عَلَى بَعْضٍ (وَيُبَايِعُ الْمُضْطَرُّونَ) عَطْفٌ عَلَى قَوْلِهِ يَعَضُّ الْمُوسِرُ (وَقَدْ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْمُضْطَرِّ) قَالَ فِي النِّهَايَةِ هَذَا يَكُونُ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنْ يُضْطَرَّ إِلَى الْعَقْدِ مِنْ طَرِيقِ الْإِكْرَاهِ عَلَيْهِ وَهَذَا بَيْعٌ فَاسِدٌ لَا يَنْعَقِدُ وَالثَّانِي أَنْ يُضْطَرَّ إِلَى الْبَيْعِ لِدَيْنٍ رَكِبَهُ أَوْ مُؤْنَةٍ تُرْهِقُهُ فَيَبِيعَ مَا فِي يَدَيْهِ بِالْوَكْسِ لِلضَّرُورَةِ وَهَذَا سَبِيلُهُ فِي حَقِّ الدَّيْنِ وَالْمُرُوءَةُ أَنْ لَا يُبَايِعَ عَلَى هَذَا الْوَجْهِ وَلَكِنْ يُعَارُ وَيُقْرَضُ إِلَى الْمَيْسَرَةِ أَوْ يَشْتَرِي إِلَى الْمَيْسَرَةِ أَوْ يَشْتَرِي السِّلْعَةَ بِقِيمَتِهَا فَإِنْ عَقَدَ الْبَيْعَ مَعَ الضَّرُورَةِ عَلَى هَذَا الْوَجْهِ صَحَّ مَعَ كَرَاهَةِ أَهْلِ الْعِلْمِ
ومعنى البيع ها هنا الشِّرَاءُ أَوِ الْمُبَايَعَةُ أَوْ قَبُولُ الْبَيْعِ (وَبَيْعُ الْغَرَرِ) تَقَدَّمَ تَفْسِيرُهُ (قَبْلَ أَنْ تُدْرِكَ) بِضَمِّ أَوَّلِهِ وَكَسْرِ الرَّاءِ
قَالَ فِي الْقَامُوسِ وَأَدْرَكَ الشَّيْءَ بَلَغَ وَقْتَهُ وَالْمُرَادُ قَبْلَ أَنْ يَبْدُوَ صَلَاحُهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

7 - (بَاب فِي الشَّرِكَةِ)
[3383] بِكَسْرِ الشِّينِ وَسُكُونِ الرَّاءِ
وَذَكَرَ صَاحِبُ الْفَتْحِ فِيهَا أَرْبَعَ لُغَاتٍ فَتْحُ الشِّينِ وَكَسْرُ الرَّاءِ وَكَسْرُ الشِّينِ وَسُكُونُ الرَّاءِ وَقَدْ تُحْذَفُ الْهَاءُ وَقَدْ يُفْتَحُ أَوَّلُهُ مَعَ ذَلِكَ وَهِيَ لُغَةُ الِاخْتِلَاطِ وَشَرْعًا ثُبُوتُ الْحَقِّ فِي شَيْءٍ لِاثْنَيْنِ فَأَكْثَرَ عَلَى جِهَةِ الشُّيُوعِ وَقَدْ تَحْدُثُ الشَّرِكَةُ قَهْرًا كَالْإِرْثِ أَوْ بِاخْتِيَارٍ كَالشِّرَاءِ
(عَنْ أَبِي حَيَّانَ التَّيْمِيِّ عَنْ أَبِيهِ إِلَخْ) قَالَ الزَّرْكَشِيُّ فِي تَخْرِيجِ أَحَادِيثِ الرَّافِعِيِّ هذا

(9/169)

الحديث صححه الحاكم وأعله بن الْقَطَّانِ بِالْجَهْلِ بِحَالِ سَعِيدِ بْنِ حَيَّانَ وَالِدِ أَبِي حَيَّانَ فَإِنَّهُ لَا يُعْرَفُ لَهُ حَالٌ وَلَا يُعْرَفُ رَوَى عَنْهُ غَيْرُ ابْنِهِ
وَقَالَ الحافظ بن حجر ذكره بن حِبَّانَ فِي الثِّقَاتِ وَذَكَرَهُ أَنَّهُ رَوَى عَنْهُ أَيْضًا الْحَارِثُ بْنُ يَزِيدَ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قُلْتُ اسْمُ أَبِي حَيَّانَ يَحْيَى بْنُ سَعِيدِ بْنِ حَيَّانَ
قَالَ فِي التَّقْرِيبِ ثِقَةٌ عَابِدٌ وَأَبُوهُ سَعِيدُ بْنُ حَيَّانَ التَّيْمِيُّ وَثَّقَهُ الْعِجْلِيُّ كَمَا فِي التَّقْرِيبِ (أَنَا ثَالِثُ الشَّرِيكَيْنِ) أَيْ مَعَهُمَا بِالْحِفْظِ وَالْبَرَكَةِ أَحْفَظُ أَمْوَالَهُمَا وَأُعْطِيهِمَا الرِّزْقَ وَالْخَيْرَ فِي مُعَامَلَتِهِمَا (خَرَجَتُ مِنْ بَيْنِهِمْ) وَفِي بَعْضِ النُّسَخِ مِنْ بَيْنِهِمَا بِالتَّثْنِيَةِ وَهُوَ الظَّاهِرُ أَيْ زَالَتِ الْبَرَكَةُ بِإِخْرَاجِ الْحِفْظِ عَنْهُمَا
وَزَادَ رَزِينٌ وَجَاءَ الشَّيْطَانُ أَيْ وَدَخَلَ بَيْنَهُمَا وَصَارَ ثَالِثَهُمَا
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الشَّرِكَةُ عِبَارَةٌ عَنِ اخْتِلَاطِ أَمْوَالِ بَعْضِهِمْ بِبَعْضٍ بِحَيْثُ لَا يَتَمَيَّزُ وَشَرِكَةُ اللَّهِ تَعَالَى إِيَّاهُمَا عَلَى الِاسْتِعَارَةِ كَأَنَّهُ تَعَالَى جَعَلَ الْبَرَكَةَ وَالْفَضْلَ وَالرِّبْحَ بِمَنْزِلَةِ الْمَالِ الْمَخْلُوطِ فَسَمَّى ذَاتَهُ تَعَالَى ثَالِثَهُمَا وَجَعَلَ خِيَانَةَ الشَّيْطَانِ وَمَحْقَهُ الْبَرَكَةَ بِمَنْزِلَةِ الْمَخْلُوطِ وَجَعَلَهُ ثَالِثَهُمَا وَقَوْلُهُ خَرَجَتُ مِنْ بَيْنِهِمَا تَرْشِيحُ الِاسْتِعَارَةِ وَفِيهِ اسْتِحْبَابُ الشَّرِكَةِ فَإِنَّ الْبَرَكَةَ مُنْصَبَّةٌ مِنَ اللَّهِ تَعَالَى فِيهَا بِخِلَافِ مَا إِذَا كان منفردا لأن كل واحد من شريكين يَسْعَى فِي غِبْطَةِ صَاحِبِهِ وَأَنَّ اللَّهَ تَعَالَى فِي عَوْنِ الْعَبْدِ مَا دَامَ الْعَبْدُ فِي عَوْنِ أَخِيهِ الْمُسْلِمِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

8 - (بَاب فِي الْمُضَارِبِ يُخَالِفُ الْمُضَارَبَةُ)
[3384] هِيَ قَطْعُ الرَّجُلِ مِنْ أَمْوَالِهِ دَافِعًا إِلَى الْغَيْرِ لِيُعَامِلَ فِيهِ وَيَقْسِمَ الرِّبْحَ
قَالَهُ الطِّيبِيُّ وَهِيَ مَأْخُوذَةٌ مِنَ الضَّرْبِ فِي الْأَرْضِ وَهُوَ السَّفَرُ لَمَّا كَانَ الرِّبْحُ يَحْصُلُ فِي الْغَالِبِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَالْحَدِيث مُخَرَّج فِي صَحِيح الْبُخَارِيّ أَخْرَجَهُ فِي ذِكْر الْأَنْبِيَاء وَالْمَنَاقِب فِي الْأَبْوَاب الَّتِي فيها

(9/170)

بِالسَّفَرِ
أَوْ مِنَ الضَّرْبِ فِي الْمَالِ وَهُوَ التَّصَرُّفُ
وَالْعَامِلُ مُضَارِبٌ بِكَسْرِ الرَّاءِ وَتُسَمَّى الْمُضَارَبَةَ فِي لُغَةِ أَهْلِ الْحِجَازِ قِرَاضًا بِكَسْرِ الْقَافِ
(عَنْ شَبِيبِ بْنِ غَرْقَدَةَ) بِفَتْحِ الْمُعْجَمَةِ وَالْقَافِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ (حَدَّثَنِي الْحَيُّ) بِفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ التَّحْتَانِيَّةِ أَيِ الْقَبِيلَةُ وَهُمْ غَيْرُ مَعْرُوفِينَ كَمَا صَرَّحَ بِهِ الْبَيْهَقِيُّ وَالْخَطَّابِيُّ وَسَيَجِيءُ وَفِي بعض النسخ يحيى وهو غلط (يعني بن الْجَعْدِ) بِفَتْحِ جِيمٍ وَسُكُونِ عَيْنٍ مُهْمَلَةٍ وَقِيلَ بن أَبِي الْجَعْدِ (الْبَارِقِيِّ) نِسْبَةٌ إِلَى بَارِقٍ بِكَسْرِ الرَّاءِ بَطْنٌ مِنْ الْأَزْدِ وَهُوَ بَارِقُ بْنُ عَدِيِّ بْنِ حَارِثَةَ وَإِنَّمَا قِيلَ لَهُ بَارِقٌ لِأَنَّهُ نَزَلَ عِنْدَ جَبَلٍ يُقَالُ لَهُ بَارِقٌ فَنُسِبَ إِلَيْهِ قَالَهُ النَّوَوِيُّ فِي تَهْذِيبِ الْأَسْمَاءِ (أَعْطَاهُ) أَيْ عُرْوَةُ (دِينَارًا يَشْتَرِي بِهِ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْوَكِيلِ إِذَا قَالَ لَهُ الْمَالِكُ اشْتَرِ بِهَذَا الدِّينَارِ شَاةً وَوَصَفَهَا أَنْ يَشْتَرِيَ بِهِ شَاتَيْنِ بِالصِّفَةِ الْمَذْكُورَةِ لِأَنَّ مَقْصُودَ الْمُوَكِّلِ قَدْ حَصَلَ وَزَادَ الْوَكِيلُ خَيْرًا وَمِثْلُ هَذَا لَوْ أَمَرَهُ أَنْ يَبِيعَ شَاةً بِدِرْهَمٍ فَبَاعَهَا بِدِرْهَمَيْنِ أَوْ بِأَنْ يَشْتَرِيَهَا بِدِرْهَمٍ فَاشْتَرَاهَا بِنِصْفِ دِرْهَمٍ وَهُوَ الصَّحِيحُ عِنْدَ الشَّافِعِيَّةِ كَمَا نَقَلَهُ النَّوَوِيُّ قَالَهُ الشَّوْكَانِيُّ (أَوْ شَاةً) شَكٌّ مِنَ الرَّاوِي (فَبَاعَ إِحْدَاهُمَا) فِيهِ دَلِيلٌ عَلَى صِحَّةِ بَيْعِ الْفُضُولِيِّ وَبِهِ قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صِفَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فِي بَاب تَرْجَمَته بَاب سُؤَال الْمُشْرِكِينَ أَنْ يُرِيهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ آيَة فَذَكَرَهُ بِإِسْنَادِهِ عَنْ شَبِيب بْن غَرْقَدَة قَالَ سَمِعْت الْحَيّ يَتَحَدَّثُونَ عَنْ عُرْوَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ دِينَارًا يَشْتَرِي لَهُ بِهِ شَاة فَاشْتَرَى لَهُ بِهِ شَاتَيْنِ فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ فَجَاءَهُ بِدِينَارٍ وَشَاة فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعه وَكَانَ لَوْ اِشْتَرَى التُّرَاب لَرَبِحَ فِيهِ قَالَ سُفْيَان يَشْتَرِي لَهُ شَاة كَأَنَّهَا أُضْحِيَّة
اِنْفَرَدَ بِإِخْرَاجِهِ الْبُخَارِيّ
وَقَدْ اِسْتَدْرَكَ عَلَيْهِ رِوَايَته لَهُ عَنْ الْحَيّ وَهُمْ غَيْر مَعْرُوفِينَ وَمَا كَانَ هَكَذَا فَلَيْسَ مِنْ شَرْط كتابه
وقد رواه بن مَاجَهْ مِنْ رِوَايَة شَبِيب عَنْ عُرْوَة نَفْسه وَالصَّحِيح أَنَّهُ لَمْ يَسْمَعهُ مِنْهُ
قَالَ الْبُخَارِيّ حَدَّثَنَا عَلِيّ بْن عَبْد اللَّه قَالَ حَدَّثَنَا سُفْيَان قَالَ حَدَّثَنَا شَبِيب بْن غَرْقَدَة قَالَ سَمِعْت الْحَيّ يَتَحَدَّثُونَ عَنْ عُرْوَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ دِينَارًا لِيَشْتَرِيَ لَهُ بِهِ شَاة فَاشْتَرَى لَهُ بِهِ شَاتَيْنِ فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ فَجَاءَهُ بِدِينَارٍ وَشَاة فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعه وَكَانَ لَوْ اِشْتَرَى التُّرَاب لَرَبِحَ فِيهِ
قَالَ سُفْيَان كَانَ الْحَسَن بْن عُمَارَة جَاءَنَا بِهَذَا الْحَدِيث عَنْهُ قَالَ الْحَيّ يُخْبِرُونَهُ عَنْهُ وَلَكِنْ

(9/171)

مَالِكٌ وَأَحْمَدُ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَالشَّافِعِيُّ فِي الْقَدِيمِ وَقَوَّاهُ النَّوَوِيُّ وَهُوَ مَرْوِيٌّ عَنْ جماعة من السلف منهم علي وبن عباس وبن مسعود وبن عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ
وَقَالَ الشَّافِعِيُّ فِي الْجَدِيدِ إِنَّ الْبَيْعَ الْمَوْقُوفَ وَالشِّرَاءَ الْمَوْقُوفَ بَاطِلَانِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَبِعْ مَا لَيْسَ عِنْدَكَ وَأَجَابَ عَنْ حَدِيثِ عُرْوَةَ الْبَارِقِيِّ بِمَا فِيهِ مِنَ الْمَقَالِ وَعَلَى تَقْدِيرِ الصِّحَّةِ فَيُمْكِنُ أَنَّهُ كَانَ وَكِيلًا بِالْبَيْعِ بِقَرِينَةِ فَهِمِهِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ أَبُو حَنِيفَةَ إِنَّهُ يَكُونُ الْبَيْعُ الْمَوْقُوفُ صَحِيحًا دُونَ الشِّرَاءِ وَالْوَجْهُ أَنَّ الْإِخْرَاجَ عَنْ مِلْكِ الْمَالِكِ مُفْتَقِرٌ إِلَى إِذْنِهِ بِخِلَافِ الْإِدْخَالِ
وَيُجَابُ بِأَنَّ الْإِدْخَالَ لِلْمَبِيعِ فِي الْمِلْكِ يَسْتَلْزِمُ الْإِخْرَاجَ مِنَ الْمِلْكِ لِلثَّمَنِ
وَرُوِيَ عَنْ مَالِكٍ الْعَكْسُ مِنْ قَوْلِ أَبِي حَنِيفَةَ فَإِنْ صَحَّ فَهُوَ قَوِيٌّ لِأَنَّ فِيهِ جَمْعًا بَيْنَ الْأَحَادِيثِ
قَالَهُ الشَّوْكَانِيُّ (فَكَانَ لَوِ اشْتَرَى) أَيْ عُرْوَةُ (تُرَابًا لَرَبِحَ فِيهِ) هَذَا مُبَالَغَةٌ فِي رِبْحِهِ أَوْ حَقِيقَةٌ فَإِنَّ بَعْضَ أَنْوَاعِ التُّرَابِ يُبَاعُ وَالْحَدِيثُ لَا يَدُلُّ صَرِيحًا عَلَى مَا تَرْجَمَ بِهِ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ لِأَنَّ الْقِصَّةَ الْمَذْكُورَةَ فِيهِ لَيْسَتْ مِنْ بَابِ الْمُضَارَبَةِ كَمَا لَا يَخْفَى وبوب الشيخ بن تَيْمِّيَةَ فِي الْمُنْتَقَى بِقَوْلِهِ بَابُ مَنْ وُكِّلَ فِي شِرَاءِ شَيْءٍ فَاشْتَرَى بِالثَّمَنِ أَكْثَرَ مِنْهُ وَتَصَرَّفَ فِي الزِّيَادَةِ وَأَوْرَدَ فِيهِ هَذَا الْحَدِيثَ
قَالَ الْخَطَّابِيُّ وَاخْتَلَفَ الْفُقَهَاءُ فِي الْمُضَارِبِ إِذَا خالف رب المال فروي عن بن عُمَرَ أَنَّهُ قَالَ الرِّبْحُ لِصَاحِبِ الْمَالِ وَعَنْ أَبِي قِلَابَةَ وَنَافِعٍ أَنَّهُ ضَامِنٌ وَالرِّبْحُ لِرَبِّ الْمَالِ وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ وَكَذَلِكَ الْحُكْمُ عِنْدَ أَحْمَدَ فِي مَنِ اسْتَوْدَعَ مَالًا فَاتَّجَرَ فِيهِ بِغَيْرِ صَاحِبِهِ أَنَّ الرِّبْحَ لِرَبِّ الْمَالِ
وَقَالَ أَصْحَابُ الرَّأْيِ الرِّبْحُ لِلْمُضَارِبِ وَيَتَصَدَّقُ بِهِ وَالْوَضِيعَةُ عَلَيْهِ وَهُوَ ضَامِنٌ لِرَأْسِ الْمَالِ فِي الْوَجْهَيْنِ مَعًا
وَقَالَ الْأَوْزَاعِيُّ إِنْ خَالَفَ وَرَبِحَ فَالرِّبْحُ لَهُ فِي الْقَضَاءِ وَهُوَ يَتَصَدَّقُ بِهِ فِي الْوَرَعِ وَالْفُتْيَا وَلَا يَصْلُحُ لِوَاحِدٍ مِنْهُمَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَمِعْته يَقُول سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول الْخَيْر مَعْقُود فِي نَوَاصِي الْخَيْل إِلَى يَوْم الْقِيَامَة قَالَ وَقَدْ رَأَيْت فِي دَاره سَبْعِينَ فَرَسًا قَالَ سُفْيَان يَشْتَرِي لَهُ شَاة كَأَنَّهَا أُضْحِيَّة

(9/172)

وَقَالَ الشَّافِعِيُّ إِذَا خَالَفَ الْمُضَارِبُ نَظَرَ فَإِنِ اشْتَرَى السِّلْعَةَ الَّتِي لَمْ يُؤْمَرْ بِهَا بِعَيْنِ الْمَالِ فَالْبَيْعُ بَاطِلٌ وَإِنِ اشْتَرَاهَا بِغَيْرِ الْعَيْنِ فَالسِّلْعَةُ مِلْكٌ لِلْمُشْتَرِي وَهُوَ ضَامِنٌ لِلْمَالِ انْتَهَى
قال المنذري وأخرجه الترمذي وبن مَاجَهِ انْتَهَى
قُلْتُ وَقَدْ رَوَاهُ (أَيْ فِي صَحِيحِهِ فِي كِتَابِ بَدْءِ الْخَلْقِ فِي الْبَابِ الَّذِي قَبْلَ بَابِ فَضَائِلِ الصَّحَابَةِ) الْبُخَارِيُّ أَيْضًا من طريق بن عينية عَنْ شَبِيبِ بْنِ غَرْقَدَةَ سَمِعْتُ الْحَيَّ يُحَدِّثُونَ عَنْ عُرْوَةَ قَالَ الْبَيْهَقِيُّ هُوَ مُرْسَلٌ لِأَنَّ شَبِيبَ بْنَ غَرْقَدَةَ لَمْ يَسْمَعْهُ مِنْ عُرْوَةَ وَإِنَّمَا سَمِعَهُ مِنَ الْحَيِّ وَقَالَ الرَّافِعِيُّ هُوَ مُرْسَلٌ
قَالَ الْحَافِظُ الصَّوَابُ أَنَّهُ مُتَّصِلٌ فِي أَسِنَادِهِ مُبْهَمٌ وَاللَّهُ أَعْلَمُ

[3385] (أَخْبَرَنَا الزُّبَيْرُ بْنُ الْخِرِّيتِ) بِكَسْرِ الْمُعْجَمَةِ وَالرَّاءِ الْمُشَدَّدَةِ وَآخِرُهُ مُثَنَّاةٌ

[3386] (فَتَصَدَّقَ بِهِ) أَيْ بِالدِّينَارِ
جَعَلَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ هَذَا أَصْلًا فَقَالُوا مَنْ وَصَلَ إِلَيْهِ مَالٌ مِنْ شُبْهَةٍ وَهُوَ لَا يَعْرِفُ لَهُ مُسْتَحِقًّا فَإِنَّهُ يَتَصَدَّقُ بِهِ
وَوَجْهُ الشَّبَهِ ها هنا أَنَّهُ لَمْ يَأْذَنْ لِعُرْوَةَ وَلَا لِحَكِيمِ بْنِ حِزَامٍ فِي بَيْعِ الْأُضْحِيَةِ وَيُحْتَمَلُ أَنْ يَتَصَدَّقَ بِهِ لِأَنَّهُ قَدْ خَرَجَ عَنْهُ لِلْقُرْبَةِ لِلَّهِ تَعَالَى فِي الْأُضْحِيَةِ فَكَرِهَ أَكْلَ ثَمَنِهَا
قَالَهُ فِي النَّيْلِ
قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ مِمَّا يَحْتَجُّ بِهِ أَصْحَابُ الرَّأْيِ لِأَنَّهُمْ يُجِيزُونَ بَيْعَ مَالِ زَيْدٍ مِنْ عَمْرٍو بِغَيْرِ إِذْنٍ مِنْهُ أَوْ تَوْكِيلٍ بِهِ وَيَتَوَقَّفُ الْبَيْعُ عَلَى إِجَازَةِ الْمَالِكِ فَإِذَا أَجَازَهُ صَحَّ إِلَّا أَنَّهُمْ لَمْ يُجِيزُوا الشِّرَاءَ لَهُ بِغَيْرِ إِذْنِهِ وَأَجَازَ مَالِكُ بْنُ أَنَسٍ الشِّرَاءَ وَالْبَيْعَ مَعًا
وَكَانَ الشَّافِعِيُّ لَا يُجِيزُ شَيْئًا مِنْ ذَلِكَ لِأَنَّهُ غَرَرٌ وَلَا يُدْرَى هَلْ يُجِيزُهُ أَمْ لَا وَكَذَلِكَ لَا يُجِيزُ النِّكَاحَ الْمَوْقُوفَ عَلَى رِضَى الْمَنْكُوحَةِ أَوْ إِجَازَةِ الْوَلِيِّ غَيْرَ أَنَّ الْخَبَرَيْنِ مَعًا غَيْرُ مُتَّصِلَيْنِ لِأَنَّ فِي أَحَدِهِمَا وَهُوَ خَبَرُ حَكِيمِ بْنِ حِزَامٍ رَجُلًا مَجْهُولًا لَا يُدْرَى مَنْ هُوَ وَفِي خَبَرِ عُرْوَةَ أَنَّ الْحَيَّ حَدَّثُوهُ وَمَا كَانَ هَذَا سَبِيلُهُ مِنَ

(9/173)

الرِّوَايَةِ لَمْ تَقُمْ بِهِ الْحُجَّةُ
وَقَدْ ذَهَبَ بَعْضُ مَنْ لَمْ يُجِزِ الْبَيْعَ الْمَوْقُوفَ فِي تَأْوِيلِ هَذَا الْحَدِيثِ إِلَى أَنَّ وَكَالَتَهُ وَكَالَةُ تَفْوِيضٍ وَإِطْلَاقٍ وَإِذَا كَانَتِ الْوَكَالَةُ مُطْلَقَةً فَقَدْ حَصَلَ الْبَيْعُ وَالشِّرَاءُ عَنْ إِذْنٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ مَجْهُولٌ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ حَكِيمِ بْنِ حِزَامٍ وَقَالَ وَلَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
وَحَبِيبُ بْنُ أَبِي ثَابِتٍ لَمْ يَسْمَعْ عِنْدِي مِنْ حَكِيمِ بْنِ حِزَامٍ
هَذَا آخِرُ كَلَامِهِ
وَحَكَى الْمُزَنِيُّ عَنِ الشَّافِعِيِّ أَنَّ حَدِيثَ الْبَارِقِيِّ لَيْسَ بِثَابِتٍ عِنْدَهُ
قَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَإِنَّمَا ضَعَّفَ حَدِيثَ الْبَارِقِيِّ لِأَنَّ شَبِيبَ بْنَ غَرْقَدَةَ رَوَاهُ عَنِ الْحَيِّ وَهُمْ غَيْرُ مَعْرُوفِينَ وَحَدِيثُ حَكِيمِ بْنِ حِزَامٍ إِنَّمَا رَوَاهُ شَيْخٌ غَيْرُ مُسَمًى وَقَالَ فِي مَوْضِعٍ آخَرَ الْحَيُّ الَّذِينَ أَخْبَرُوا شَبِيبَ بْنَ غَرْقَدَةَ عَنْ عُرْوَةَ الْبَارِقِيِّ لَا نَعْرِفُهُمْ وَالشَّيْخُ الَّذِي أَخْبَرَ أَبَا حُصَيْنٍ عَنْ حَكِيمِ بْنِ حِزَامٍ لَا نَعْرِفُهُ وَلَيْسَ هَذَا مِنْ شَرْطِ أَصْحَابِ الْحَدِيثِ فِي قَبُولِ الْأَخْبَارِ وَاللَّهُ أَعْلَمُ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ الْخَبَرَيْنِ مَعًا غَيْرُ مُتَّصِلَيْنِ لِأَنَّ فِي أَحَدِهِمَا وَهُوَ خَبَرُ حَكِيمِ بْنِ حِزَامٍ رَجُلًا مَجْهُولًا لَا يُدْرَى مَنْ هُوَ وَفِي خَبَرِ عُرْوَةَ أَنَّ الْحَيَّ حَدَّثُوهُ وَمَا كَانَ هَذَا سَبِيلُهُ مِنَ الرِّوَايَةِ لَمْ تَقُمْ بِهِ الْحُجَّةُ
هَذَا آخِرُ كَلَامِهِ فَأَمَّا تَخْرِيجُهُ لَهُ فِي صَدْرِ حَدِيثِ الْخَيْرُ مَعْقُودٌ بِنَوَاصِي الْخَيْلِ فيحتمل أنه سمعه من علي بن الْمَدِينِيِّ عَلَى التَّمَامِ فَحَدَّثَ بِهِ كَمَا سَمِعَهُ وَذَكَرَ فِيهِ إِنْكَارَ شَبِيبِ بْنِ غَرْقَدَةَ بِسَمَاعِهِ مِنْ عُرْوَةَ حَدِيثَ شِرَاءِ الشَّاةِ وَإِنَّمَا سَمِعَهُ مِنَ الْحَيِّ عَنْ عُرْوَةَ وَإِنَّمَا سَمِعَ مِنْ عُرْوَةَ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَيْرُ مَعْقُودٌ بِنَوَاصِي الْخَيْلِ وَيُشْبِهُ أَنَّ الْحَدِيثَ فِي الشِّرَاءِ لَوْ كَانَ عَلَى شَرْطِهِ لَأَخْرَجَهُ فِي كِتَابِ الْبُيُوعِ وَكِتَابِ الْوَكَالَةِ كَمَا جَرَتْ عَادَتُهُ فِي الْحَدِيثِ الَّذِي يَشْتَمِلُ عَلَى أَحْكَامٍ أَنْ يَذْكُرَهُ فِي الْأَبْوَابِ الَّتِي تَصْلُحُ لَهُ وَلَمْ يُخَرِّجْهُ إِلَّا فِي هَذَا الْمَوْضِعِ وَذَكَرَ بَعْدَهُ حَدِيثَ الْخَيْلِ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَأَنْسِ بْنِ مَالِكٍ وَأَبِي هُرَيْرَةَ فَدَلَّ ذَلِكَ عَلَى أَنَّ مُرَادَهُ حَدِيثُ الْخَيْلِ فَقَطْ إِذْ هُوَ عَلَى شَرْطِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ شَبِيبِ بْنِ غَرْقَدَةَ عَنْ عُرْوَةَ مُقْتَصِرًا عَلَى ذِكْرِ الْخَيْلِ وَلَمْ يَذْكُرْ حَدِيثَ الشَّاةِ
وَقَدْ أَخْرَجَ التِّرْمِذِيُّ حَدِيثَ شِرَاءِ الشَّاةِ مِنْ رِوَايَةِ أَبِي لَبِيدٍ لِمَازَةَ بْنِ زَبَّارٍ عَنْ عُرْوَةَ وَهُوَ مِنْ هَذِهِ الطَّرِيقِ حَسَنٌ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(9/174)

29 - (بَاب فِي الرَّجُلِ يَتَّجِرُ فِي مَالِ الرَّجُلِ)
[3387] الخ
(مِثْلَ صَاحِبِ فَرَقِ الْأَرُزِّ) بِفَتْحِ الْفَاءِ وَالرَّاءِ بَعْدَهَا قَافٌ وَقَدْ تُسَكَّنُ الرَّاءُ
قَالَ فِي الْقَامُوسِ مِكْيَالٌ بِالْمَدِينَةِ يَسْعُ ثَلَاثَةَ آصُعٍ أَوْ يَسْعُ سِتَّةَ عَشَرَ رِطْلًا وَالْأَرُزُّ فِيهِ سِتُّ لُغَاتٍ فَتْحُ الْأَلِفِ وَضَمُّهَا مَعَ ضَمِّ الرَّاءِ وَتُضَمُّ الْأَلِفِ مَعَ سُكُونِ الرَّاءِ وَتَخْفِيفِ الزَّايِ وَتَشْدِيدِهَا وَالرِّوَايَةُ هُنَا بِفَتْحِ الْهَمْزَةِ وَضَمِّ الرَّاءِ وَتَشْدِيدِ الزَّايِ قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ فِي الْقَامُوسِ الْأَرُزُّ حَبٌّ مَعْرُوفٌ وَقَالَ فِي الصُّرَاحِ أَرُزٌّ برنج (فَذَكَرَ حَدِيثَ الْغَارِ) لَمْ يَذْكُرْهُ أَبُو دَاوُدَ بِطُولِهِ وَذَكَرَهُ الْبُخَارِيُّ مُطَوَّلًا فِي ذِكْرِ بَنِي إِسْرَائِيلَ وَالْمُزَارَعَةِ وَالْبُيُوعِ وَغَيْرِهَا وَذَكَرَهُ مُسْلِمٌ فِي التَّوْبَةِ (فَثَمَّرْتُهُ) مِنَ التَّثْمِيرِ أَيْ كَثَّرَتُ الأرز وزدته بالزراعة (له) أي للأجير (ورعائها) جَمْعُ رَاعٍ وَاسْتَدَلَّ أَبُو دَاوُدَ بِهَذَا الْحَدِيثِ عَلَى جَوَازِ تِجَارَةِ الرَّجُلِ فِي مَالِ الرَّجُلِ بِغَيْرِ إِذْنِهِ وَقَدْ تَقَدَّمَ اخْتِلَافُ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ فِي الْبَابِ الْمُتَقَدِّمِ وَتَرْجَمَ الْبُخَارِيُّ فِي صَحِيحِهِ بَابُ إِذَا اشْتَرَى شَيْئًا لِغَيْرِهِ بِغَيْرِ إِذْنِهِ فَرَضِيَ ثُمَّ ذَكَرَ هَذَا الْحَدِيثَ
وَقَالَ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ وَمَوْضِعُ التَّرْجَمَةِ مِنْ هَذَا الْحَدِيثِ قَوْلُهُ إِنِّي اسْتَأْجَرْتُ إِلَخْ فَإِنَّ فِيهِ تَصَرُّفُ الرَّجُلِ فِي مَالِ الْأَجِيرِ بِغَيْرِ إِذْنِهِ فَاسْتَدَلَّ بِهِ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ عَلَى جَوَازِ بَيْعِ الْفُضُولِيِّ وَشِرَائِهِ وَالْقَوْلُ بِصِحَّةِ بَيْعِ الْفُضُولِيِّ هُوَ مَذْهَبُ الْمَالِكِيَّةِ وَهُوَ الْقَوْلُ الْقَدِيمُ لِلشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ فَيَنْعَقِدُ مَوْقُوفًا عَلَى إِجَازَةِ الْمَالِكِ إِنْ أَجَازَهُ نَفِدَ وَإِلَّا لَغَا وَالْقَوْلُ الْجَدِيدُ بُطْلَانُهُ
وَقَدْ أُجِيبَ عَمَّا وَقَعَ هُنَا بِأَنَّ الظَّاهِرَ أَنَّ الرَّجُلَ الْأَجِيرَ لَمْ يَمْلِكِ الْفَرَقَ لِأَنَّ

(9/175)

الْمُسْتَأْجِرَ لَمْ يَسْتَأْجِرْهُ بِفَرَقٍ مُعَيَّنٍ وَإِنَّمَا اسْتَأْجَرَهُ بِفَرَقٍ فِي الذِّمَّةِ فَلَمَّا عَرَضَ عَلَيْهِ قَبْضَهُ امْتَنَعَ لِرَدَاءَتِهِ فَلَمْ يَدْخُلْ فِي مِلْكِهِ بَلْ بَقِيَ حَقُّهُ مُتَعَلِّقًا بِذِمَّةِ الْمُسْتَأْجِرِ لِأَنَّ مَا فِي الذِّمَّةِ لَا يَتَعَيَّنُ إِلَّا بِقَبْضٍ صَحِيحٍ فَالنِّتَاجُ الَّذِي حَصَلَ عَلَى مِلْكِ الْمُسْتَأْجِرِ تَبَرَّعَ بِهِ لِلْأَجِيرِ بِتَرَاضِيهِمَا
وَغَايَةُ ذَلِكَ أَنَّهُ أَحْسَنَ الْقَضَاءَ فَأَعْطَاهُ حَقَّهُ وَزِيَادَاتٍ كَثِيرَةٍ وَلَوْ كَانَ الْفَرَقُ تَعَيَّنَ لِلْأَجِيرِ لَكَانَ تَصَرُّفُ الْمُسْتَأْجِرِ فِيهِ تَعَدِّيًا انْتَهَى كَلَامُ الْقَسْطَلَّانِيُّ مُخْتَصَرًا وَهَذَا الْجَوَابُ مَدْفُوعٌ مِنْ وُجُوهٍ شَتَّى وَلَيْسَ هَذَا الْمُخْتَصَرُ مَحِلٌّ لِبَيَانِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَلِمُسْلِمٍ بِنَحْوِهِ أَتَمُّ مِنْهُ

([3388] بَاب فِي الشَّرِكَةِ عَلَى غَيْرِ رَأْسِ مَالٍ)
أَيِ الشَّرِكَةِ بَيْنَ النَّاسِ عَلَى غَيْرِ أَصْلِ الْمَالِ عَلَى الْأُجْرَةِ وَالْعَمَلِ فَمَا يَحْصُلُ لَهُمْ بَعْدَ الْعَمَلِ وَالْأُجْرَةِ فَهُوَ يشترك بينهم
(عن عبد الله) هو بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (اشْتَرَكْتُ أَنَا وَعَمَّارُ وَسَعْدٌ إِلَخَ) اسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى جِوَازِ شَرِكَةِ الْأَبَدَانِ وَهِيَ أَنْ يَشْتَرِكَ الْعَامِلَانِ فِيمَا يَعْمَلَانِهِ فَيُوَكِّلُ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ أَنْ يَتَقَبَّلَ وَيَعْمَلَ عَنْهُ فِي قَدْرٍ مَعْلُومٍ مِمَّا اسْتُؤْجِرَ عَلَيْهِ وَيُعَيِّنَانِ الصَّنْعَةَ وَقَدْ ذَهَبَ إِلَى صِحَّتِهَا مَالِكٌ بِشَرْطِ اتِّحَادِ الصَّنْعَةِ
وَإِلَى صِحَّتِهَا ذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَقَالَ الشَّافِعِيُّ شَرِكَةُ الْأَبْدَانِ كُلُّهَا بَاطِلَةٌ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا مُتَمَيِّزٌ بِبَدَنِهِ وَمَنَافِعِهِ فَيَخْتَصُّ بِفَوَائِدِهِ وَهَذَا كَمَا لَوِ اشْتَرَكَا فِي مَاشِيَتِهِمَا وَهِيَ مُتَمَيِّزَةٌ لِيَكُونَ الدَّرُّ وَالنَّسْلُ بَيْنَهُمَا فَلَا يَصِحُّ
وَأَجَابَتِ الشَّافِعِيَّةُ عَنْ هَذَا الْحَدِيثِ بِأَنَّ غَنَائِمَ بَدْرٍ كَانَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآلِهِ وَسَلَّمَ يَدْفَعُهَا لِمَنْ يَشَاءُ وَهَذَا الْحَدِيثُ حُجَّةٌ عَلَى أَبِي حَنِيفَةَ وَغَيْرِهِ مِمَّنْ قَالَ إِنَّ الْوَكَالَةَ فِي الْمُبَاحَاتِ لَا تَصِحُّ
كَذَا فِي النَّيْلِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَهُوَ مُنْقَطِعٌ
وَأَبُو عُبَيْدَةَ لَمْ يَسْمَعْ مِنْ أَبِيهِ

(9/176)

31 - (بَاب فِي الْمُزَارَعَةِ)
[3389] هِيَ الْمُعَامَلَةُ عَلَى الْأَرْضِ بِبَعْضِ مَا يَخْرُجُ مِنْهَا مِنَ الزَّرْعِ كَالثُّلُثِ وَالرُّبُعِ وَغَيْرِ ذَلِكَ مِنَ الْأَجْزَاءِ الْمَعْلُومَةِ وَالْبَذْرُ يَكُونُ مِنْ مَالِكِ الْأَرْضِ قَالَهُ النَّوَوِيُّ
(فَذَكَرْتُهُ) أَيْ (مَا سَمِعْتُهُ مِنْ رَافِعِ بْنِ خَدِيجٍ فقال) أي طاووس (لَمْ يَنْهَ عَنْهَا) أَيْ عَنِ الْمُزَارَعَةِ (لِيَمْنَحَ) بِفَتْحِ الْيَاءِ وَالنُّونِ أَيْ لِيَجْعَلَهَا مَنِيحَةً أَيْ عَارِيَةً (خَرَاجًا مَعْلُومًا) أَيْ أُجْرَةً مَعْلُومَةً قَالَ الْخَطَّابِيُّ خَبَرُ رَافِعِ بْنِ خَدِيجٍ مِنْ هَذِهِ الطَّرِيقِ خَبَرٌ مُجْمَلٌ تُفَسِّرُهُ الْأَخْبَارُ الَّتِي رُوِيَتْ عَنْ نَافِعِ بْنِ خَدِيجٍ وَعَنْ غَيْرِهِ مِنْ طرق أخرى وقد عقل بن عَبَّاسٍ الْمَعْنَى مِنَ الْخَبَرِ وَأَنْ لَيْسَ الْمُرَادُ بِهِ تَحْرِيمُ الْمُزَارَعَةِ بِشَطْرِ مَا تُخْرِجُهُ الْأَرْضُ وَإِنَّمَا أَرَادَ بِذَلِكَ أَنْ يُتِمَّا نَحْوَ أَرْضِهِمْ وَأَنَّ يُرْفِقَ بَعْضُهُمْ بَعْضًا
وَقَدْ ذَكَرَ رَافِعُ بْنُ خَدِيجٍ فِي رِوَايَةٍ أُخْرَى عَنْهُ النَّوْعَ الَّذِي حَرُمَ مِنْهَا وَالْعِلَّةَ الَّتِي مِنْ أَجْلِهَا نَهَى عَنْهَا وَذَكَرَهُ أَبُو دَاوُدَ فِي هَذَا الْبَابِ
قُلْتُ أَرَادَ بِهَذِهِ الرِّوَايَةِ رِوَايَةَ رَافِعِ بْنِ خَدِيجٍ الْآتِيَةَ فِي الْبَابِ مِنْ طَرِيقِ رَبِيعَةَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ حَنْظَلَةَ بْنِ قَيْسٍ الْأَنْصَارِيِّ عَنْهُ
قَالَ الْخَطَّابِيُّ وَقَدْ ذَكَرَ زَيْدُ بْنُ ثَابِتٍ الْعِلَّةَ وَالسَّبَبَ الَّذِي خَرَجَ عَلَيْهِ الْكَلَامُ فِي ذَلِكَ وَبَيْنَ الصِّفَةَ الَّتِي وَقَعَ عَلَيْهَا النَّهْيُ وَرَوَاهُ أَبُو دَاوُدَ فِي هَذَا الْبَابِ
قُلْتُ أَرَادَ بِهَذِهِ الرِّوَايَةِ
الرِّوَايَةَ التَّالِيَةَ مِنْ طَرِيقِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ زَيْدِ بْنِ ثَابِتٍ
قَالَ الْخَطَّابِيُّ وَضَعَّفَ أَحْمَدُ بْنُ حَنْبَلٍ حَدِيثَ رَافِعٍ وَقَالَ هُوَ كَثِيرُ الْأَلْوَانِ يُرِيدُ اضْطِرَابَ هَذَا الْحَدِيثِ وَاخْتِلَافَ الرِّوَايَاتِ عَنْهُ فَمَرَّةً يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَرَّةً يَقُولُ حَدَّثَنِي عمومتي عنه وجوز أحمدالمزارعة وَاحْتَجَّ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَى الْيَهُودَ أَرْضَ خَيْبَرَ مُزَارَعَةً وَنَخْلَهَا مُسَاقَاةً وأجازها بن أبي ليلى ويعقوب ومحمد وهو قول بن المسيب وبن سِيرِينَ وَالزُّهْرِيِّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَأَبْطَلَهَا أَبُو حَنِيفَةَ وَمَالِكٌ وَالشَّافِعِيُّ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا صَارَ هَؤُلَاءِ إِلَى ظَاهِرِ الْحَدِيثِ مِنْ رِوَايَةِ رَافِعِ بْنِ خَدِيجٍ وَلَمْ يَقِفُوا عَلَى عِلَّتِهِ كما وقف عليها أحمد فالمزراعة عَلَى النِّصْفِ وَالثُّلُثِ وَالرُّبْعِ وَعَلَى

(9/177)

مَا تَرَاضَى بِهِ الشَّرِيكَانِ جَائِزَةٌ إِذَا كَانَتِ الْحِصَصُ مَعْلُومَةٌ وَالشُّرُوطُ الْفَاسِدَةُ مَعْدُومَةٌ وَهِيَ عَمَلُ الْمُسْلِمِينَ فِي بُلْدَانِ الْإِسْلَامِ وَأَقْطَارِ الْأَرْضِ شَرْقِهَا وَغَرْبِهَا
وَقَدْ أَنْعَمَ بَيَانَ هَذَا الْبَابِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ وَجَوَّدَهُ وَصَنَّفَ فِي الْمُزَارَعَةِ مَسْأَلَةً ذَكَرَ فِيهَا عِلَلَ الْأَحَادِيثِ الَّتِي وَرَدَتْ فِيهَا انْتَهَى كَلَامُ الْخَطَّابِيُّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

[3390] (إِنَّمَا أَتَاهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ مُسَدَّدٌ مِنَ الْأَنْصَارِ) أَيْ زَادَ مُسَدَّدٌ فِي رِوَايَتِهِ هَذَا اللَّفْظَ بَعْدَ قَوْلِهِ رَجُلَانِ (ثُمَّ اتَّفَقَا) أَيْ أَبُو بَكْرٍ وَمُسَدَّدٌ (فَلَا تُكْرُوا) مِنَ الْإِكْرَاءِ (فَسَمِعَ) أَيْ رَافِعُ بْنُ خَدِيجٍ (قَوْلَهُ) أَيْ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ لَا تُكْرُوا إِلَخْ وَالْمَعْنَى أَنَّ رَافِعَ بْنَ خَدِيجٍ سَمِعَ قَوْلَهُ لَا تُكْرُوا الْمَزَارِعَ وَلَمْ يَعْلَمْ أَنَّهُ مُعَلَّقٌ عَلَى الشَّرْطِ السَّابِقِ وَهُوَ صُورَةُ النِّزَاعِ وَالْجِدَالِ وَتَعْمِيمُ رَافِعٍ غَيْرُ صَحِيحٍ وَلَعَلَّ هَذَا الْخَبَرَ لَمَّا بَلَغَ رَافِعًا رَجَعَ عَنِ التَّعْمِيمِ كَمَا رُوِيَ عَنْ حَنْظَلَةَ بْنِ قَيْسٍ أَنَّهُ سَأَلَ عَنْ رَافِعٍ فَقَالَ لَمْ نُنْهَ أَنْ نُكْرِيَ الْأَرْضَ بِالْوَرِقِ كَذَا فِي إِنْجَاحِ الْحَاجَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ

[3391] (بِمَا عَلَى السَّوَاقِي مِنَ الزَّرْعِ) فِي الْقَامُوسِ السَّاقِيَةُ النَّهَرُ الصَّغِيرُ أَيْ بِمَا يَنْبُتُ عَلَى أَطْرَافِ النَّهَرِ (وَمَا سَعِدَ) أَيْ جَرَى (بِالْمَاءِ مِنْهَا) أَيْ مِنَ السَّوَاقِي يُرِيدُ أَنَّا نَجْعَلُ مَا جَرَى عَلَيْهِ الْمَاءُ مِنَ الزَّرْعِ بِلَا طَلَبٍ لِصَاحِبِ الزَّرْعِ
كَذَا فِي فَتْحِ الْوَدُودِ

(9/178)

وَقَالَ فِي الْمَجْمَعِ أَيْ مَا جَاءَنَا مِنَ الْمَاءِ سَيْحًا لَا يَحْتَاجُ إِلَى دَالِيَةٍ وَقِيلَ مَعْنَاهُ مَا جَاءَنَا مِنْ غَيْرِ طَلَبٍ
قَالَ الْأَزْهَرِيُّ السَّعِيدُ النَّهَرُ مَأْخُوذٌ مِنْ هَذَا وَجَمْعُهُ سُعُدٌ انْتَهَى
وَلَفْظُ النَّسَائِيِّ مِنْ هَذَا الْوَجْهِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ كَانَ أَصْحَابُ الْمَزَارِعِ يُكْرُونَ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَزَارِعَهُمْ بِمَا يَكُونُ على الساقي من الزرع فجاؤوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاخْتَصَمُوا فِي بَعْضِ ذَلِكَ فَنَهَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكْرُوا بِذَلِكَ وَقَالَ اكْرُوا بِالذَّهَبِ وَالْفِضَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3392] (بِمَا عَلَى الْمَاذِيانَاتِ) قَالَ النَّوَوِيُّ بِذَالٍ مُعْجَمَةٍ مَكْسُورَةٍ ثُمَّ يَاءٍ مُثَنَّاةٍ تَحْتُ ثُمَّ أَلِفٍ ثُمَّ نُونٍ ثُمَّ أَلِفٍ ثُمَّ مُثَنَّاةٍ فَوْقُ هَذَا هُوَ الْمَشْهُورُ
وَحَكَى الْقَاضِي عَنْ بَعْضِ الرُّوَاةِ فَتْحَ الذَّالِ فِي غَيْرِ صَحِيحِ مُسْلِمٍ وَهِيَ مَسَائِلُ الْمِيَاهِ
وَقِيلَ مَا يَنْبُتُ عَلَى حَافَّتَيْ مَسِيلِ الْمَاءِ وَقِيلَ مَا يَنْبُتُ حَوْلَ السَّوَاقِي وَهِيَ لَفْظَةٌ مُعَرَّبَةٌ
قَالَ الْخَطَّابِيُّ هِيَ الْأَنْهَارُ وَهِيَ مِنْ كَلَامِ الْعَجَمِ صَارَتْ دَخِيلًا فِي كَلَامِهِمُ انْتَهَى (وَأَقْبَالِ الْجَدَاوِلِ) أَقْبَالُ بِفَتْحِ الهمزة جمع قبل بالضم أي رؤوس الْجَدَاوِلِ وَأَوَائِلُهَا وَالْجَدَاوِلُ جَمْعُ الْجَدْوَلِ وَهُوَ النَّهَرُ الصَّغِيرُ كَالسَّاقِيَةِ وَالْقُبُلُ أَيْضًا رَأْسُ الْجَبَلِ
قَالَ الْخَطَّابِيُّ قَدْ أَعْلَمَكَ رَافِعُ بْنُ خَدِيجٍ فِي هَذَا الْحَدِيثِ أَنَّ الْمُنْهَيَ عَنْهُ هُوَ الْمَجْهُولُ مِنْهُ دُونَ الْمَعْلُومِ وَأَنَّهُ كَانَ مِنْ عَادَتِهِمْ أَنْ يَشْتَرِطُوا فِيهَا شُرُوطًا فَاسِدَةً وَأَنْ يَسْتَثْنُوا مِنَ الزَّرْعِ مَا عَلَى السَّوَاقِي وَالْجَدَاوِلِ وَيَكُونُ خَاصًّا لِرَبِّ الْأَرْضِ وَالْمُزَارَعَةُ شَرِكَةٌ وَحِصَّةُ الشَّرِيكِ لَا يَجُوزُ أَنْ تَكُونَ مَجْهُولَةٌ وَقَدْ يَسْلَمُ مَا عَلَى السَّوَاقِي وَيَهْلَكُ سَائِرُ الزَّرْعِ فَيَبْقَى الْمُزَارِعُ لَا شَيْءَ لَهُ وَهَذَا غَرَرٌ وَخَطَرٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

(9/179)

[3393] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كِرَاءِ الْأَرْضِ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الَّذِي قَبْلَهُ

2 - (بَاب فِي التَّشْدِيدِ فِي ذَلِكَ أَيْ فِي النَّهْيِ عَنِ الْمُزَارَعَةِ)
[3394] قَالَ الْخَطَّابِيُّ ذَكَرَ أَبُو دَاوُدَ فِي هَذَا الْبَابِ طُرُقًا لِحَدِيثِ رَافِعِ بْنِ خَدِيجٍ بِأَلْفَاظٍ مُخْتَلِفَةٍ وَسَبِيلُهَا كُلُّهَا أَنْ يَرُدَّ الْمُجْمَلُ مِنْهَا إِلَى الْمُفَسَّرِ مِنَ الْأَحَادِيثِ الَّتِي تَقَدَّمَ ذِكْرُهَا وَقَدْ بَيَّنَّا عِلَلَهَا انْتَهَى
(كَانَ يُكْرِي) بِضَمِّ الْيَاءِ مِنَ الْإِكْرَاءِ (سَمِعْتُ عَمِّيَّ) بِتَشْدِيدِ الْمِيمِ وَالْيَاءِ الْمَفْتُوحَتَيْنِ تَثْنِيَةَ

(9/180)

الْعَمِّ مُضَافًا إِلَى يَاءِ الْمُتَكَلِّمِ (أَنَّ الْأَرْضَ تُكْرَى) بِصِيغَةِ الْمَجْهُولِ (أَحْدَثَ فِي ذَلِكَ شَيْئًا لَمْ يَكُنْ عَلِمَهُ) أَيْ حَكَمَ بِمَا هُوَ نَاسِخٌ لِمَا كَانَ يَعْلَمُهُ مِنْ جَوَازِ الْكِرَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَعَمَّاهُ هُمَا ظُهَيْرٌ وَمُظْهِرٌ ابْنَا رَافِعٍ وَذَكَرَ أَبُو داود أن رواة نافع يعني مولى بن عُمَرَ رَوَوْهُ عَنْ رَافِعٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ نَافِعٍ عَنْ رَافِعٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَعَنْ أَبِي النَّجَاشِيِّ عَنْ رَافِعٍ عَنْ عَمِّهِ ظُهَيْرِ بْنِ رَافِعٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَهَذِهِ الطُّرُقُ الَّتِي ذَكَرْنَاهَا كُلُّهَا أَسَانِيدُهَا جَيِّدَةٌ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ كَثِيرُ الْأَلْوَانِ
انْتَهَى
كَلَامُ الْمُنْذِرِيِّ (رَوَاهُ أَيُّوبُ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ مِنْ طَرِيقِ يَزِيدَ بْنِ زُرَيْعٍ عَنْ أَيُّوبَ عَنْ نَافِعٍ أَنَّ بن عُمَرَ كَانَ يُكْرِي مَزَارِعَهُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي إِمَارَةِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَصَدْرًا مِنْ خِلَافَةِ مُعَاوِيَةَ حَتَّى بَلَغَهُ فِي آخِرِ خِلَافَةِ مُعَاوِيَةَ أَنَّ رَافِعَ بْنَ خَدِيجٍ يُحَدِّثُ فِيهَا بِنَهْيٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيْهِ وَأَنَا مَعَهُ فَسَأَلَهُ فَقَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ كِرَاءِ المزارع فتركها بن عُمَرَ بَعْدُ فَكَانَ إِذَا سُئِلَ عَنْهَا بَعْدُ قال زعم بن خَدِيجٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا (وَعُبَيْدُ اللَّهِ) بْنُ عُمَرَ وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ خَالِدِ بْنِ الْحَارِثِ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ نَافِعٍ أَنَّ رَجُلًا أَخْبَرَ بن عُمَرَ أَنَّ رَافِعَ بْنَ خَدِيجٍ يَأْثِرُ فِي كِرَاءِ الْأَرْضِ حَدِيثًا فَانْطَلَقْتُ مَعَهُ أَنَا وَالرَّجُلُ الَّذِي أَخْبَرَهُ حَتَّى أَتَى رَافِعًا فَأَخْبَرَهُ رَافِعُ أن رسول الله صلى الله عليه وسلم نَهَى عَنْ كِرَاءِ الْأَرْضِ فَتَرَكَ عَبْدُ اللَّهِ كِرَاءَ الْأَرْضِ
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ مُخْتَصَرًا (وَكَثِيرُ بْنُ فَرْقَدٍ) وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ اللَّيْثِ عَنْ كَثِيرِ بْنِ فَرْقَدٍ عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُكْرِي الْمَزَارِعَ فَحُدِّثَ أَنَّ رَافِعَ بْنَ خَدِيجٍ يَأْثِرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنْ ذَلِكَ قَالَ نَافِعٌ فَخَرَجَ إِلَيْهِ عَلَى الْبَلَاطِ وَأَنَا مَعَهُ فَسَأَلَهُ فَقَالَ نَعَمْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كِرَاءِ الْمَزَارِعِ فَتَرَكَ عَبْدُ اللَّهِ كِرَاءَهَا (وَمَالِكٌ) الْإِمَامُ كُلُّهُمْ (عَنْ نَافِعٍ) مَوْلَى بن عُمَرَ (عَنْ رَافِعِ) بْنِ خَدِيجٍ (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مِنْ غَيْرِ ذِكْرِ وَاسِطَةٍ بَيْنَ رَافِعٍ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ غَيْرِ ذِكْرِ بَيَانِ السَّمَاعِ

(9/181)

لِرَافِعِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِهَذَا الْحَدِيثِ (عَنْ حَفْصِ بْنِ عِنَانَ) بِكَسْرِ الْمُهْمَلَةِ وَنُونَيْنِ الْيَمَامِيِّ وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ وَفِيهِ الْمُذَاكَرَةُ بَيْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ وَرَافِعِ بْنِ خَدِيجٍ فَقَالَ لَهُ عَبْدُ اللَّهِ أَسَمِعْتَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ كِرَاءِ الْأَرْضِ فَقَالَ رَافِعٌ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا تُكْرُوا الْأَرْضَ بِشَيْءٍ
وَالْحَدِيثُ فِيهِ التَّصْرِيحُ بِسَمَاعِ رَافِعٍ لِهَذَا الْحَدِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَكَذَلِكَ) أَيْ بِذِكْرِ السَّمَاعِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (زَيْدُ بْنُ أَبِي أُنَيْسَةَ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ مُخْتَصَرًا (وَكَذَا) أَيْ بِذِكْرِ السَّمَاعِ (عِكْرِمَةُ بْنُ عَمَّارٍ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ مُخْتَصَرًا (عَنْ أَبِي النَّجَاشِيِّ) وَلَفْظُ مُسْلِمٍ مِنْ طريق يحيى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي صَحِيح الْبُخَارِيّ وَمُسْلِم عَنْ جَابِر أن رسول الله صلى الله عليه وسلم نَهَى عَنْ كِرَاء الْأَرْض
وَعَنْهُ قَالَ قَالَ رسول الله صلى الله عليه وسلم من كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَزْرَعهَا فَلْيُزْرِعْهَا أَخَاهُ
وَعَنْهُ قَالَ كَانَ لِرِجَالٍ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فُضُول أَرَضِينَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ كَانَ لَهُ فَضْل أَرْض فَلْيَزْرَعْهَا أَوْ لِيَمْنَحهَا أَخَاهُ فَإِنْ أَبَى فَلْيُمْسِك أَرْضه
وَعَنْهُ قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُؤْخَذ لِلْأَرْضِ أَجْر أَوْ حَظّ
وَعَنْهُ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَسْتَطِعْ أَنْ يَزْرَعهَا وَعَجَزَ عَنْهَا فَلْيَمْنَحْهَا أَخَاهُ الْمُسْلِم وَلَا يُؤَجِّرهَا إِيَّاهُ
وَفِي لَفْظ آخَر مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا يُكْرِهَا
وَعَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ لَهُ فَضْل أَرْض فَلْيَزْرَعْهَا أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا تَبِيعُوهَا قَالَ سُلَيْم بْن حِبَّان فَقُلْت لِسَعِيدِ بْن مِينَاء مَا لَا تَبِيعُوهَا يَعْنِي الْكِرَاء قَالَ نَعَمْ
وَعَنْ جَابِر قَالَ كُنَّا نُخَابِر عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَنُصِيب مِنْ الْقِصْرِيّ وَمِنْ كَذَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُحْرِثهَا أَخَاهُ وَإِلَّا فَلْيَدَعْهَا
وَعَنْهُ قَالَ كُنَّا فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَأْخُذ الْأَرْض بِالثُّلُثِ أَوْ الرُّبْع وبِالْمَاذِيَانَات فَقَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ فَقَالَ مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَزْرَعهَا فَلْيَمْنَحْهَا أَخَاهُ فَإِنْ لَمْ يَمْنَحهَا أَخَاهُ فَلْيُمْسِكْهَا

(9/182)

بْنِ حَمْزَةَ حَدَّثَنِي أَبُو عَمْرِو الْأَوْزَاعِيُّ عَنْ أَبِي النَّجَاشِيِّ مَوْلَى رَافِعِ بْنِ خَدِيجٍ عَنْ رَافِعٍ أَنَّ ظُهَيْرَ بْنَ رَافِعٍ وَهُوَ عَمُّهُ قَالَ أَتَانِي ظُهَيْرٌ قَالَ لَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَمْرٍ كَانَ بِنَا رَافِقًا فَقُلْتُ وَمَا ذَاكَ مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ حَقٌّ قَالَ سَأَلَنِي كَيْفَ تَصْنَعُونَ بِمَحَاقِلِكُمْ فقلت نؤاجرها يارسول الله صلى الله عليه وسلم عَلَى الرَّبِيعِ أَوِ الْأَوْسُقِ مِنَ التَّمْرِ أَوِ الشَّعِيرِ
قَالَ فَلَا تَفْعَلُوا ازْرَعُوهَا أَوْ أَزْرِعُوهَا أَوْ أَمْسِكُوهَا
وَالْحَاصِلُ أَنَّ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ رَوَى حَدِيثَ رَافِعِ بْنِ خَدِيجٍ فَذَكَرَ فِيهِ وَاسِطَةَ عَمَّيْ رَافِعِ بْنِ خديج وأما نافع مولى بن عُمَرَ فَاخْتُلِفَ عَلَيْهِ فَمِنْهُمْ مَنْ رَوَاهُ عَنْ نَافِعٍ عَنْ رَافِعِ بْنِ خَدِيجٍ عَنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْهُمْ مَنْ رَوَاهُ عَنْ نافع عن بن عُمَرَ عَنْ رَافِعٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَّا أَبُو النَّجَاشِيِّ فَاخْتُلِفَ عَلَيْهِ أَيْضًا فَمِنْهُمْ مِنْ رَوَاهُ عَنْهُ عَنْ رَافِعٍ عَنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْهُمْ مَنْ رَوَاهُ عَنْهُ عَنْ رَافِعٍ عَنْ عَمِّهِ ظُهَيْرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ أَبُو دَاوُدَ أَبُو النَّجَاشِيِّ إِلَخْ) بِفَتْحِ النُّونِ وَتَخْفِيفِ الْجِيمِ وَكَسْرِ الشِّينِ الْمُعْجَمَةِ أَيِ اسْمُ أَبِي النَّجَاشِيِّ عَطَاءُ بْنُ صُهَيْبٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذِهِ الْأَحَادِيث مُتَّفَق عَلَيْهَا وَذَهَبَ إِلَيْهَا مَنْ أَبْطَلَ الْمُزَارَعَة
وَأَمَّا الَّذِينَ صَحَّحُوهَا فَهُمْ فُقَهَاء الْحَدِيث كَالْإِمَامِ أَحْمَد وَالْبُخَارِيّ وَإِسْحَاق وَاللَّيْث بْن سعد وبن خزيمة وبن الْمُنْذِر وَأَبِي دَاوُدَ وَهُوَ قَوْل أَبِي يُوسُف وَمُحَمَّد وَهُوَ قَوْل عُمَر بْن عَبْد الْعَزِيز والقاسم بن محمد وعروة وبن سِيرِينَ وَسَعِيد بْن الْمُسَيِّب وَطَاوُسٍ وَعَبْد الرَّحْمَن بْنِ الْأَسْوَد وَمُوسَى بْن طَلْحَة وَالزُّهْرِيّ وَعَبْد الرَّحْمَن بْن أَبِي لَيْلَى وَمُحَمَّد بْن عَبْد الرَّحْمَن وَمُعَاذ الْعَنْبَرِيّ وَهُوَ قَوْل الْحَسَن وَعَبْد الرَّحْمَن بْن يَزِيد
قَالَ الْبُخَارِيّ فِي صَحِيحه قَالَ قَيْس بْنُ مُسْلِم عَنْ أَبِي جَعْفَر مَا بِالْمَدِينَةِ أَهْل بَيْت هِجْرَة إِلَّا يَزْدَرِعُونَ عَلَى الثُّلُث وَالرُّبُع قَالَ الْبُخَارِيّ وَزَارَعَ عَلِيّ وَسَعِيد بْن مَالِك وَعَبْد اللَّه بْن مَسْعُود وَعُمَر بْن عَبْد الْعَزِيز وَالْقَاسِم وَعُرْوَة وَآل أبي بكر وآل عمر وآل علي وبن سِيرِينَ وَعَامَلَ عُمَر النَّاس عَلَى أَنَّهُ إِنْ جَاءَ عُمَر بِالْبَذْرِ مِنْ عِنْده فَلَهُ الشَّطْر وإن جاؤوا هُمْ بِالْبَذْرِ فَلَهُمْ كَذَا وَقَالَ الْحَسَن لَا بَأْس أَنْ تَكُون الْأَرْض لِأَحَدِهِمَا فَيَتَّفِقَانِ جَمِيعًا فَمَا يَخْرُج فَهُوَ بَيْنهمَا وَرَأَى ذَلِكَ الزُّهْرِيُّ
وَحُجَّتهمْ مُعَامَلَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل خَيْبَر بِشَطْرِ مَا يَخْرُج مِنْهَا مِنْ تَمْر أَوْ زَرْع وَهَذَا مُتَّفَق عَلَيْهِ بَيْن الأمة

(9/183)

[3395] (كُنَّا نُخَابِرُ) أَيْ نُزَارِعُ أَوْ نَقُولُ بِجَوَازِ المزارعة ونعتقد صحتها
قاله القارىء (فَذَكَرَ) أَيْ رَافِعُ (أَتَاهُ) أَيْ رَافِعًا (فَقَالَ) أَيْ بَعْضُ عُمُومَتِهِ (وَطَوَاعِيَةُ اللَّهِ) أَيْ طَاعَتُهُ وَهُوَ مُبْتَدَأٌ وَخَبَرُهُ أَنْفَعُ (وَأَنْفَعُ) كَرَّرَ لِلتَّأْكِيدِ (وَمَا ذَاكَ) أَيِ الْأَمْرُ الَّذِي كَانَ لَكُمْ نَافِعًا (فَلْيَزْرَعْهَا) مِنْ زَرَعَ يَزْرَعُ بِفَتْحِ الرَّاءِ أَيْ لِيَزْرَعْهَا بِنَفْسِهِ (أَوْ لِيُزْرِعْهَا) مِنْ بَابِ الْإِفْعَالِ أَيْ لِيُعْطِهَا لِغَيْرِهِ يَزْرَعُهَا بِغَيْرِ أُجْرَةٍ (وَلَا يُكَارِيهَا) وَفِي بَعْضِ النُّسَخِ وَلَا يُكَارِهَا بالنهي
قال المنذري وأخرجه النسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ أَبُو جَعْفَر عَامَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل خَيْبَر بِشَطْرِ مَا يَخْرُج مِنْهَا مِنْ تَمْر أَوْ زَرْع ثُمَّ أَبُو بَكْر ثُمَّ عُمَر ثُمَّ عُثْمَان ثُمَّ عَلِيّ ثُمَّ أَهْلُوهُمْ إِلَى الْيَوْم يُعْطُونَ الثُّلُث وَالرُّبُع
وَهَذَا أَمْر صَحِيح مَشْهُور قَدْ عَمِلَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى مَاتَ ثُمَّ خُلَفَاؤُهُ الرَّاشِدُونَ مِنْ بَعْده حَتَّى مَاتُوا ثُمَّ أَهْلُوهُمْ مِنْ بَعْدهمْ وَلَمْ يَبْقَ بِالْمَدِينَةِ أَهْل بَيْت حَتَّى عَمِلُوا بِهِ وَعَمِلَ بِهِ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ بَعْده
وَمِثْل هَذَا يَسْتَحِيل أَنْ يَكُون مَنْسُوخًا لِاسْتِمْرَارِ الْعَمَل بِهِ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنْ قَبَضَهُ اللَّه وَكَذَلِكَ اِسْتِمْرَار عَمَل خُلَفَائِهِ الرَّاشِدِينَ بِهِ فَنَسْخ هَذَا مِنْ أَمْحَل الْمُحَال
وَأَمَّا حَدِيث رَافِع بْن خَدِيج فَجَوَابه مِنْ وُجُوه
أَحَدهَا أَنَّهُ حَدِيث فِي غَايَة الِاضْطِرَاب وَالتَّلَوُّن
قَالَ الْإِمَام أَحْمَد حَدِيث رَافِع بْن خَدِيج أَلْوَان
وَقَالَ أَيْضًا حَدِيث رَافِع ضُرُوب
الثَّانِي أَنَّ الصَّحَابَة أَنْكَرُوهُ عَلَى رَافِع قَالَ زَيْد بْن ثَابِت وَقَدْ حَكَى لَهُ حَدِيث رَافِع أَنَا أَعْلَم بِذَلِكَ مِنْهُ وَإِنَّمَا سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلَيْنِ قَدْ اِقْتَتَلَا فَقَالَ إِنْ كَانَ هَذَا شَأْنكُمْ فَلَا تُكْرُوا الْمَزَارِع وقد تقدم

(9/184)

(

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الْبُخَارِيّ عَنْ عَمْرو بْن دِينَار قَالَ قُلْت لِطَاوُس لَوْ تَرَكْت الْمُخَابَرَة فَإِنَّهُمْ يَزْعُمُونَ إن النبي صلى الله عليه وسلم نهى عنها قال إن أعلمهم يعني بن عَبَّاس أَخْبَرَنِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْهَا وَلَكِنْ قَالَ أَنْ يَمْنَح أَحَدكُمْ أَخَاهُ أَرْضه خَيْر لَهُ مِنْ أَنْ يَأْخُذ عَلَيْهَا خَرَاجًا مَعْلُومًا
فَإِنْ قِيلَ إِنْ كَانَ قَدْ أَنْكَرَهُ بَعْض الصَّحَابَة عَلَيْهِ فقد أقره بن عمر ورجع إليه فالجواب أولا أن بن عُمَر لَمْ يُحَرِّم الْمُزَارَعَة وَلَمْ يَذْهَب إِلَى حَدِيث رَافِع وَإِنَّمَا كَانَ شَدِيد الْوَرَع فَلَمَّا بَلَغَهُ حَدِيث رَافِع خَشِيَ أَنْ يَكُون رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْدَثَ فِي الْمُزَارَعَة شَيْئًا لَمْ يَكُنْ عَلِمَهُ فَتَرَكَهَا لِذَلِكَ
الثَّانِي وَقَدْ جَاءَ هَذَا مُصَرَّحًا بِهِ فِي الصحيحين أن بن عُمَر إِنَّمَا تَرَكَهَا لِذَلِكَ وَلَمْ يُحَرِّمهَا عَلَى النَّاس
الثَّالِث أَنَّ فِي بَعْض أَلْفَاظ حَدِيث رَافِع مَا لَا يَقُول بِهِ أَحَد وَهُوَ النَّهْي عَنْ كِرَاء الْمَزَارِع عَلَى الْإِطْلَاق
وَمَعْلُوم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْ كِرَائِهَا مُطْلَقًا فَدَلَّ عَلَى أَنَّهُ غَيْر مَحْفُوظ
الرَّابِع أَنَّهُ تَارَة يُحَدِّثهُ عَنْ بَعْض عُمُومَته وَتَارَة عَنْ سَمَاعه وَتَارَة عَنْ رَافِع بْن ظُهَيْر مَعَ اِضْطِرَاب أَلْفَاظه فَمَرَّة يَقُول نَهَى عَنْ الْجُعْل وَمَرَّة يَقُول عَنْ كِرَاء الْأَرْض وَمَرَّة يَقُول لَا يُكَارِيهَا بِثُلُثٍ وَلَا رُبُع وَلَا طَعَام مُسَمًّى كَمَا تَقَدَّمَ ذِكْر أَلْفَاظه
وَإِذَا كَانَ شَأْن الْحَدِيث هَكَذَا وَجَبَ تَرْكه وَالرُّجُوع إِلَى الْمُسْتَفِيض الْمَعْلُوم مِنْ فعل رسول الله صلى الله عليه وسلم وَأَصْحَابه مِنْ بَعْده الَّذِي لَمْ يَضْطَرِب وَلَمْ يَخْتَلِف
الْخَامِس أَنَّ مَنْ تَأَمَّلَ حَدِيث رَافِع وَجَمَعَ طُرُقه وَاعْتَبَرَ بَعْضهَا بِبَعْضٍ وَحَمَلَ مُجْمَلهَا عَلَى مُفَسَّرهَا وَمُطْلَقهَا عَلَى مُقَيَّدهَا عَلَى أَنَّ الَّذِي نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ أَمْر بَيِّن الْفَسَاد وَهُوَ الْمُزَارَعَة الظَّالِمَة الْجَائِرَة فَإِنَّهُ قَالَ كُنَّا نُكْرِي الْأَرْض عَلَى أَنَّ لَنَا هَذِهِ وَلَهُمْ هَذِهِ فَرُبَّمَا أَخْرَجَتْ هَذِهِ وَلَمْ تُخْرِج هَذِهِ
وَفِي لَفْظ لَهُ كَانَ النَّاس يُؤَاجِرُونَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا عَلَى الْمَاذِيَانَات وَأَقْبَال الْجَدَاوِل وَأَشْيَاء مِنْ الزَّرْع كَمَا تَقَدَّمَ
وَقَوْله وَلَمْ يَكُنْ لِلنَّاسِ كِرَاء إِلَّا هَذَا فَلِذَلِكَ زَجَرَ عَنْهُ وَأَمَّا بِشَيْءٍ مَعْلُوم مَضْمُون فَلَا بَأْس وَهَذَا مِنْ أَبْيَن مَا فِي حَدِيث رَافِع وَأَصَحّه وَمَا فِيهَا مِنْ مُجْمَل أَوْ مُطْلَق أَوْ مُخْتَصَر فَيُحْمَل عَلَى هَذَا الْمُفَسَّر الْمُبَيَّن الْمُتَّفَق عَلَيْهِ لَفْظًا وَحُكْمًا
قَالَ اللَّيْث بْن سَعْد الَّذِي نَهَى عَنْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْر إِذَا نَظَرَ إِلَيْهِ ذُو الْبَصِيرَة بِالْحَلَالِ والحرام

(9/185)

(

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
علم أنه لا يجوز
وقال بن الْمُنْذِر قَدْ جَاءَتْ الْأَخْبَار عَنْ رَافِع بِعِلَلٍ تَدُلّ عَلَى أَنَّ النَّهْي كَانَ لِتِلْكَ الْعِلَل
فَلَا تَعَارُض إِذَنْ بَيْن حَدِيث رَافِع وَأَحَادِيث الْجَوَاز بِوَجْهٍ
السَّادِس أَنَّهُ لَوْ قُدِّرَ مُعَارَضَة حَدِيث رَافِع لِأَحَادِيث الْجَوَاز وَامْتَنَعَ الْجَمْع بَيْنهَا لَكَانَ مَنْسُوخًا قَطْعًا بِلَا رَيْب لِأَنَّهُ لَا بُدّ مِنْ نَسْخ أَحَد الْخَبَرَيْنِ وَيَسْتَحِيل نَسْخ أَحَادِيث الْجَوَاز لِاسْتِمْرَارِ الْعَمَل بِهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنْ تُوُفِّيَ وَاسْتِمْرَار عَمَل الْخُلَفَاء الرَّاشِدِينَ بِهَا وَهَذَا أَمْر مَعْلُوم عِنْد مَنْ لَهُ خِبْرَة بِالنَّقْلِ كَمَا تَقَدَّمَ ذِكْره فَيَتَعَيَّن نَسْخ حَدِيث رَافِع
السَّابِع أَنَّ الْأَحَادِيث إِذَا اِخْتَلَفَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ يُنْظَر إِلَى مَا عَمِلَ بِهِ أَصْحَابه مِنْ بَعْده وَقَدْ تَقَدَّمَ ذِكْر عَمَل الْخُلَفَاء الرَّاشِدِينَ وَأَهْلِيهِمْ وَغَيْرهمْ مِنْ الصَّحَابَة بِالْمُزَارَعَةِ
الثَّامِن أَنَّ الَّذِي فِي حَدِيث رَافِع إِنَّمَا هُوَ النَّهْي عَنْ كِرَائِهَا بِالثُّلُثِ أَوْ الرُّبُع لَا عَنْ الْمُزَارَعَة وَلَيْسَ هَذَا بِمُخَالِفٍ لِجَوَازِ الْمُزَارَعَة فَإِنَّ الْإِجَارَة شَيْء وَالْمُزَارَعَة شَيْء فَالْمُزَارَعَة مِنْ جِنْس الشَّرِكَة يَسْتَوِيَانِ فِي الْغُنْم وَالْغُرْم فَهِيَ كَالْمُضَارَبَةِ بِخِلَافِ الْإِجَارَة فَإِنَّ الْمُؤَجِّر عَلَى يَقِين مِنْ الْمَغْنَم وَهُوَ الْأُجْرَة وَالْمُسْتَأْجِر عَلَى رَجَاء وَلِهَذَا كَانَ أَحَد الْقَوْلَيْنِ لِمُجَوِّزِي الْمُزَارَعَة أَنَّهَا أَحَلّ مِنْ الْإِجَارَة وَأَوْلَى بِالْجَوَازِ لِأَنَّهُمَا عَلَى سَوَاء فِي الغنم وَالْغُرْم فَهِيَ أَقْرَب إِلَى الْعَدْل فَإِذَا اِسْتَأْجَرَهَا بِثُلُثٍ أَوْ رُبُع كَانَتْ هَذِهِ إِجَارَة لَازِمَة وَذَلِكَ لَا يَجُوز وَلَكِنْ الْمَنْصُوص عَنْ الْإِمَام أَحْمَد جَوَاز ذَلِكَ
وَاخْتَلَفَ أَصْحَابه عَلَى ثَلَاثَة أَقْوَال فِي نَصّه
فَقَالَتْ طَائِفَة يَصِحّ ذَلِكَ بِلَفْظِ الْمُؤَاجَرَة وَيَكُون مُزَارَعَة فَيَصِحّ بِلَفْظِ الْإِجَارَة كَمَا يَصِحّ بِلَفْظِ الْمُزَارَعَة
قَالُوا وَالْعِبْرَة فِي الْعُقُود بِمَعَانِيهَا وَحَقَائِقهَا لَا بِصِيَغِهَا وَأَلْفَاظهَا
قَالُوا فَتَصِحّ مزارعة وَلَا تُصْبِح إِجَارَة وَهَذِهِ طَرِيقَة الشَّيْخ أَبِي مُحَمَّد الْمَقْدِسِيِّ
الثَّانِي أَنَّهَا لَا تَصِحّ إِجَارَة وَلَا مزارعة
أَمَّا الْإِجَارَة فَلِأَنَّ مِنْ شَرْطهَا كَوْن الْعِوَض فِيهَا مَعْلُومًا مُتَمَيِّزًا مَعْرُوف الْجِنْس وَالْقَدْر وَهَذَا مُنْتَفٍ فِي الثُّلُث وَالرُّبُع
وأما المزارعة فلأنهما لم يعقدا عقدا مُزَارَعَة
إِنَّمَا عَقَدَا عَقْد إِجَارَة وَهَذِهِ طَرِيقَة أَبِي الْخَطَّاب
الثَّالِث أَنَّهَا تَصِحّ مُؤَاجَرَة وَمُزَارَعَة وَهِيَ طَرِيقَة الْقَاضِي وَأَكْثَر أَصْحَابه
فَحَدِيث رَافِع إِمَّا أَنْ يَكُون النَّهْي فِيهِ عَنْ الْإِجَارَة دُون الْمُزَارَعَة أَوْ عَنْ الْمُزَارَعَة الَّتِي كَانُوا

(9/186)

(وأخرجه النسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَعْتَادُونَهَا وَهِيَ الَّتِي فَسَّرَهَا فِي حَدِيثه
وَأَمَّا الْمُزَارَعَة الَّتِي فَعَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه وَخُلَفَاؤُهُ مِنْ بَعْده فَلَمْ يَتَنَاوَلهَا النَّهْي بِحَالٍ
التَّاسِع أَنَّ مَا فِي الْمُزَارَعَة مِنْ الْحَاجَة إِلَيْهَا وَالْمَصْلَحَة وَقِيَام أَمْر النَّاس عَلَيْهَا يَمْنَع مِنْ تَحْرِيمهَا وَالنَّهْي عَنْهَا لِأَنَّ أَصْحَاب الْأَرْض كَثِيرًا مَا يَعْجِزُونَ عَنْ زَرْعهَا وَلَا يَقْدِرُونَ عَلَيْهِ وَالْعُمَّال وَالْأَكَرَة يَحْتَاجُونَ إِلَى الزَّرْع وَلَا أَرْض لَهُمْ وَلَا قِوَام لِهَؤُلَاءِ وَلَا هَؤُلَاءِ إِلَّا بِالزَّرْعِ فَكَانَ مِنْ حِكْمَة الشَّرْع وَرَحْمَته بِالْأُمَّةِ وَشَفَقَته عَلَيْهَا وَنَظَره لَهُمْ أَنْ جَوَّزَ لِهَذَا أَنْ يَدْفَع أَرْضه لِمَنْ يَعْمَل عَلَيْهَا وَيَشْتَرِكَانِ فِي الزَّرْع هَذَا بِعَمَلِهِ وَهَذَا بِمَنْفَعَةِ أَرْضه وَمَا رَزَقَ اللَّه فَهُوَ بَيْنهمَا وَهَذَا فِي غَايَة الْعَدْل وَالْحِكْمَة وَالرَّحْمَة وَالْمَصْلَحَة
وَمَا كَانَ هَكَذَا فَإِنَّ الشَّارِع لَا يُحَرِّمهُ وَلَا يَنْهَى عَنْهُ لِعُمُومِ مَصْلَحَته وَشِدَّة الْحَاجَة إِلَيْهِ كَمَا فِي الْمُضَارَبَة وَالْمُسَاقَاة بَلْ الْحَاجَة فِي الْمُزَارَعَة آكَد مِنْهَا فِي الْمُضَارَبَة لِشِدَّةِ الْحَاجَة إِلَى الزَّرْع إِذْ هُوَ الْقُوت وَالْأَرْض لَا يُنْتَفَع بِهَا إِلَّا بِالْعَمَلِ عَلَيْهَا بِخِلَافِ الْمَال
فَإِنْ قِيلَ فَالشَّارِع نَهَى عَنْهَا مَعَ هَذِهِ الْمَنْفَعَة الَّتِي فِيهَا وَلِهَذَا قَالَ رَافِع نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَمْر كَانَ لَنَا نَافِعًا فَالْجَوَاب أَنَّ الشَّارِع لَا يَنْهَى عَنْ الْمَنَافِع وَالْمَصَالِح وَإِنَّمَا يَنْهَى عَنْ الْمَفَاسِد وَالْمَضَارّ وَهُمْ ظَنُّوا أَنْ قَدْ كَانَ لَهُمْ فِي ذَلِكَ الْمَنْهِيّ عَنْهُ مَنْفَعَة وَإِنَّمَا كَانَ فِيهِ عَلَيْهِمْ مَضَرَّة وَمَفْسَدَة مُقْتَضِيَة لِلنَّهْيِ وَمَا تَخَيَّلُوهُ مِنْ الْمَنْفَعَة فَهِيَ مَنْفَعَة جُزْئِيَّة لِرَبِّ الْأَرْض لِاخْتِصَاصِهِ بِخِيَارِ الزَّرْع وَمَا يَسْعَد مِنْهُ بِالْمَاءِ وَمَا عَلَى أَقُبَال الْجَدَاوِل فَهَذَا وَإِنْ كَانَ فِيهِ مَنْفَعَة لَهُ فَهُوَ مَضَرَّة عَلَى الْمَزَارِع فَهُوَ مِنْ جِنْس مَنْفَعَة الْمُرَابِي بِمَا يَأْخُذهُ مِنْ الزِّيَادَة وَإِنْ كَانَ مَضَرَّة عَلَى الْآخَر
وَالشَّارِع لَا يُبِيح مَنْفَعَة هَذَا بِمَضَرَّةِ أَخِيهِ فَجَوَاب رَافِع أَنَّ هَذَا وَإِنْ كَانَ مَنْفَعَة لَكُمْ فَهُوَ مَضَرَّة عَلَى إِخْوَانكُمْ فَلِهَذَا نَهَاكُمْ عَنْهُ
وَأَمَّا الْمُزَارَعَة الْعَادِلَة الَّتِي يَسْتَوِي فِيهَا الْعَامِل وَرَبّ الْأَرْض فَهِيَ مَنْفَعَة لَهُمَا وَلَا مَضَرَّة فِيهَا عَلَى أَحَد فَلَمْ يَنْهَ عَنْهَا فَاَلَّذِي نَهَى عَنْهُ مُشْتَمِل عَلَى مَضَرَّة وَمَفْسَدَة رَاجِحَة فِي ضِمْنهَا مَنْفَعَة مَرْجُوحَة جُزْئِيَّة وَاَلَّذِي فَعَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه مِنْ هَذِهِ مَصْلَحَة وَمَنْفَعَة رَاجِحَة لَا مَضَرَّة فِيهَا عَلَى وَاحِد مِنْهُمَا فَالتَّسْوِيَة بَيْن هَذَا وَهَذَا تَسْوِيَة بَيْن مُتَبَايِنَيْنِ لَا يَسْتَوِيَانِ عِنْد اللَّه وَلَا عِنْد رَسُوله وَلَا عِنْد النَّاس
وَكَذَلِكَ الْجَوَاب عَنْ حَدِيث جَابِر سَوَاء
وَقَدْ تَقَدَّمَ فِي بَعْض طُرُقه أَنَّهُمْ كَانُوا يَخْتَصُّونَ بِأَشْيَاء مِنْ الزَّرْع مِنْ الْقِصْرِيّ وَمِنْ كَذَا وَمِنْ كَذَا
فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ كَانَ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُحْرِثهَا أَخَاهُ فَهَذَا مُفَسَّر مُبَيَّن ذُكِرَ فِيهِ سَبَب النَّهْي وَأُطْلِقَ فِي غَيْره مِنْ الْأَلْفَاظ فَيَنْصَرِف مُطْلَقهَا إِلَى هَذَا الْمُقَيَّد الْمُبَيِّن وَيَدُلّ عَلَى أَنَّ هَذَا هُوَ الْمُرَاد بِالنَّهْيِ
فَاتَّفَقَتْ السُّنَن عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَآلَفَتْ وَزَالَ عَنْهَا الِاضْطِرَاب وَالِاخْتِلَاف وَبَانَ أَنَّ لِكُلٍّ فِيهَا وَجْهًا وَأَنَّ مَا نَهَى عَنْهُ غَيْر مَا أَبَاحَهُ وَفَعَلَهُ وَهَذَا هُوَ الْوَاجِب وَالْوَاقِع فِي نَفْس الْأَمْر وَالْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ

(9/187)

[3397] (أَوْ مَنِيحَةً يَمْنَحُهَا رَجُلٌ) أَيْ عَطِيَّةً يُعْطِيهَا رَجُلٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3398] (أَنَّ أُسَيْدَ بْنَ ظُهَيْرٍ) بِالتَّصْغِيرِ فِيهِمَا (عَنِ الْحَقْلِ) أَيِ الزَّرْعِ يَعْنِي كِرَاءَ الْمَزَارِعِ كَذَا فِي فَتْحِ الْوَدُودِ (فَلْيَمْنَحْهَا أَخَاهُ) أَيْ بِفَتْحِ النُّونِ وَكَسْرِهَا مِنْ بَابِ ضَرَبَ يَضْرِبُ وَالِاسْمُ الْمِنْحَةُ بِالْكَسْرِ وَهِيَ الْعَطِيَّةُ أَيْ يَجْعَلُهَا مَنِيحَةً أَيْ عَارِيَةً (أَوْ لِيَدَعْ) أَيْ لِيَتْرُكْ فَارِغَةً إِنْ لَمْ يَزْرَعْهَا بِنَفْسِهِ (هَكَذَا) أَيْ كَمَا رَوَى سُفْيَانُ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ عَنْ أُسَيْدِ بْنِ ظُهَيْرٍ عَنْ رَافِعِ بْنِ خَدِيجٍ (رَوَاهُ شُعْبَةُ وَمُفَضَّلُ بْنُ مُهَلْهِلٍ عَنْ مَنْصُورٍ) عَنْ مُجَاهِدٍ عَنْ أُسَيْدٍ عَنْ رَافِعٍ فَهَؤُلَاءِ الثَّلَاثَةُ جَعَلُوهُ مِنْ مُسْنَدَاتِ رَافِعِ بْنِ خَدِيجٍ وَكَذَا رَوَاهُ جَرِيرٌ عَنْ مَنْصُورٍ مِثْلَ رِوَايَةِ سُفْيَانَ وَكَذَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ مُجَاهِدٍ وَرِوَايَةُ هَؤُلَاءِ كُلِّهِمْ عِنْدَ النَّسَائِيِّ وَأَمَّا عَبْدُ الْحَمِيدِ بْنُ جَرِيرٍ فَرَوَاهُ عَنْ أَبِيهِ عَنْ رَافِعِ بْنِ أُسَيْدِ بْنِ ظُهَيْرٍ عَنْ أَبِيهِ أُسَيْدِ بْنِ ظُهَيْرٍ فَجَعَلَهُ مِنْ مُسْنَدَاتِ أُسَيْدِ بْنِ ظُهَيْرٍ وَرِوَايَتُهُ عِنْدَ النَّسَائِيِّ
وَإِلَى هَذَا الِاخْتِلَافِ أَشَارَ الْمُؤَلِّفُ الْإِمَامُ وَاللَّهُ أَعْلَمُ (قَالَ شُعْبَةُ) أي في بعض روايته (أسيد بن أَخِي رَافِعِ بْنِ خَدِيجٍ) وَلَمْ يَذْكُرْ شُعْبَةُ فِي بَعْضِ رِوَايَتِهِ هَذَا اللَّفْظَ بَلْ قَالَ أُسَيْدُ بْنُ ظُهَيْرٍ كَمَا عِنْدَ النَّسَائِيِّ قَالَ المنذري وأخرجه النسائي وبن ماجه

(9/188)

[3399] (أَخْبَرَنَا أَبُو جَعْفَرٍ الْخَطْمِيُّ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الطَّاءِ اسْمُهُ عُمَيْرُ بْنُ يَزِيدَ (أَنَا وَغُلَامًا) أَنَا ضَمِيرٌ مَرْفُوعٌ اسْتُعِيرَ لِلْمَنْصُوبِ (شَيْءٌ) مُبْتَدَأٌ خَبَرُهُ بَلَغَنَا (بِهَا) أَيْ بِالْمُزَارَعَةِ (وَرُدُّوا عَلَيْهِ) أَيْ عَلَى الْفُلَانِ (أَفْقِرْ أَخَاكَ) أَيْ أَعِرْهُ أَرْضَكَ لِلزِّرَاعَةِ وَأَصْلُ الْإِفْقَارِ فِي إِعَارَةِ الظَّهْرِ يُقَالُ أَفْقَرْتُ الرَّجُلَ بَعِيرِي إِذَا أَعَرْتُهُ ظَهْرًا لِلرُّكُوبِ
قَالَهُ الْخَطَّابِيُّ (أَوْ أَكْرِهْ) أَمْرٌ لِلْمُخَاطَبِ مِنَ الْإِكْرَاءِ وَالضَّمِيرُ الْمَنْصُوبُ لِأَخَاكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(عَنِ الْمُحَاقَلَةِ) هِيَ اكْتِرَاءُ الْأَرْضِ بِالْحِنْطَةِ كَذَا فُسِّرَ فِي الْحَدِيثِ وَقِيلَ هِيَ الْمُزَارَعَةُ عَلَى [3400] نَصِيبٍ مَعْلُومٍ كَالثُّلُثِ وَالرُّبُعِ وَنَحْوِهِمَا وَقِيلَ بَيْعُ الطَّعَامِ فِي سُنْبُلِهِ بِالْبُرِّ وَقِيلَ بَيْعُ الزَّرْعِ قَبْلَ إِدْرَاكِهِ
قَالَهُ فِي المجمع (والمزابنة) هي بيع الرطب في رؤوس النَّخْلِ بِالتَّمْرِ (وَرَجُلٌ مَنَحَ أَرْضًا) أَيْ أَعْطَى عَارِيَةً قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَأَخْرَجَهُ بن مَاجَهْ [3401] (قَالَ حَدَّثَنِي عُثْمَانُ بْنُ سَهْلٍ) قَالَ فِي الْأَطْرَافِ وَالصَّوَابُ عِيسَى بْنُ سَهْلٍ كَمَا رَوَاهُ النَّسَائِيُّ (مَعَهُ) أَيْ مَعَ رَافِعٍ (عِمْرَانُ بْنُ سَهْلٍ) بَدَلٌ مِنْ أَخِي (عَنْ كَرْيِ الْأَرْضِ) وَفِي بَعْضِ النُّسَخِ عَنْ كِرَاءِ الْأَرْضِ قال المنذري

(9/189)

وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ عِيسَى بْنُ سَهْلِ بْنِ رَافِعٍ وَهُوَ الصَّوَابُ

[3402] (فَقَالَ أَرْبَيْتُمَا) أَيْ أَتَيْتُمَا بِالرِّبَا أَيْ بِالْعَقْدِ الْغَيْرِ الْجَائِزِ وَهَذَا الْحَدِيثُ يَقْتَضِي أَنَّ الزَّرْعَ بِالْعَقْدِ الْفَاسِدِ مُلْحَقٌ فِي أَرْضِ الْغَيْرِ بِإِذْنِهِ
ثُمَّ قِيلَ إِنَّ حَدِيثَ رَافِعٍ مُضْطَرِبٌ فَيَجِبُ تَرْكُهُ وَالرُّجُوعُ إِلَى حَدِيثِ خَيْبَرَ وَقَدْ جَاءَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَلَ أَهْلَ خَيْبَرَ شَطْرَ مَا يَخْرُجُ مِنْهَا مِنْ تَمْرٍ أَوْ زَرْعٍ وَهُوَ يَدُلُّ عَلَى جَوَازِ الْمُزَارَعَةِ وَبِهِ قَالَ أَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَكَثِيرٌ مِنَ الْعُلَمَاءِ أَخَذُوا بِالْمَنْعِ مُطْلَقًا أَوْ إِلَّا تَبَعًا لِلْمُسَاقَاةِ كَذَا فِي فتح الودود
قال القارىء وَالْفَتْوَى عَلَى قَوْلِهِمَا انْتَهَى
قَالَ النَّوَوِيُّ وَتَأَوَّلُوا أَيِ الْقَائِلُونَ بِجَوَازِ الْمُزَارَعَةِ أَحَادِيثَ النَّهْيِ تَأْوِيلَيْنِ أَحَدُهُمَا حَمْلُهَا عَلَى إِجَارَتِهَا بِمَا عَلَى الْمَاذْيَانَاتِ أَوْ بِزَرْعِ قِطْعَةٍ مُعَيَّنَةٍ أَوْ بِالثُّلُثِ وَالرُّبُعِ وَنَحْوِ ذَلِكَ كَمَا فَسَّرَهُ الرُّوَاةُ فِي هَذِهِ الْأَحَادِيثِ الَّتِي ذَكَرْنَاهَا وَالثَّانِي حَمْلُهَا عَلَى كَرَاهَةِ التَّنْزِيهِ وَالْإِرْشَادُ إِلَى إِعَارَتِهَا وَهَذَانِ التَّأْوِيلَانِ لَا بُدَّ مِنْهُمَا أَوْ مِنْ أَحَدِهِمَا لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ وَقَدْ أَشَارَ إِلَى هَذَا التَّأْوِيلِ الثَّانِي الْبُخَارِيُّ وَغَيْرُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بُكَيْرُ بْنُ عَامِرٍ الْبَجَلِيُّ الْكُوفِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

3 - (بَاب فِي زَرْعِ الْأَرْضِ بِغَيْرِ إِذْنِ صَاحِبِهَا)
[3403] (مَنْ زَرَعَ فِي أَرْضِ قَوْمٍ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ غَصَبَ أَرْضًا وَزَرَعَهَا كَانَ الزَّرْعُ

(9/190)

لِلْمَالِكِ لِلْأَرْضِ وَلِلْغَاصِبِ مَا غَرِمَهُ فِي الزَّرْعِ يُسَلِّمُهُ لَهُ مَالِكُ الْأَرْضِ قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا الْحَدِيثِ عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ وهو قول أحمد وإسحاق قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَقَدِ اسْتَدَلَّ بِهِ كَمَا قَالَ التِّرْمِذِيُّ أَحْمَدُ عَلَى أَنَّ مَنْ زَرَعَ بَذْرًا فِي أَرْضِ غَيْرِهِ وَاسْتَرْجَعَهَا صَاحِبُهَا فَلَا يَخْلُو إِمَّا أَنْ يَسْتَرْجِعَهَا مَالِكُهَا وَيَأْخُذَهَا بَعْدَ حَصَادِ الزَّرْعِ أَوْ يَسْتَرْجِعَهَا وَالزَّرْعُ قَائِمٌ قَبْلَ أَنْ يُحْصَدَ فَإِنْ أَخَذَهَا مُسْتَحِقُّهَا بَعْدَ حصاد الزرع فإن الزرع لغاصب الأرض لانعلم فِيهَا خِلَافًا وَذَلِكَ لِأَنَّهُ نَمَاءُ مَالِهِ وَعَلَيْهِ أُجْرَةُ الْأَرْضِ إِلَى وَقْتِ التَّسْلِيمِ وَضَمَانُ نَقْصِ الْأَرْضِ وَتَسْوِيَةُ حَفْرِهَا
وَإِنْ أَخَذَ الْأَرْضَ صَاحِبُهَا مِنَ الْغَاصِبِ وَالزَّرْعُ قَائِمٌ فِيهَا لَمْ يَمْلِكْ إِجْبَارَ الْغَاصِبِ عَلَى قَلْعِهِ وَخُيِّرَ الْمَالِكُ بَيْنَ أَنْ يَدْفَعَ إِلَيْهِ نَفَقَتَهُ وَيَكُونُ الزَّرْعُ لَهُ أَوْ يَتْرُكَ الزَّرْعَ لِلْغَاصِبِ وَبِهَذَا قَالَ أَبُو عُبَيْدٍ
وَقَالَ الشَّافِعِيُّ وَأَكْثَرُ الْفُقَهَاءِ إِنَّ صَاحِبَ الْأَرْضِ يَمْلِكُ إِجْبَارَ الْغَاصِبِ عَلَى قَلْعِهِ وَاسْتَدَلُّوا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ لِعِرْقِ ظَالِمٍ حَقٌّ وَيَكُونُ الزَّرْعُ لِمَالِكِ الْبَذْرِ عِنْدَهُمْ عَلَى كُلِّ حَالٍ وَعَلَيْهِ كِرَاءُ الْأَرْضِ وَمِنْ جُمْلَةِ مَا اسْتَدَلَّ بِهِ الْأَوَّلُونَ مَا أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى زَرْعًا فِي أَرْضِ ظُهَيْرٍ فَأَعْجَبَهُ الْحَدِيثُ وَقَدْ تَقَدَّمَ آنِفًا فَدَلَّ عَلَى أَنَّ الزَّرْعَ تَابِعٌ لِلْأَرْضِ
قَالَ الشَّوْكَانِيُّ وَلَا يَخْفَى أَنَّ حَدِيثَ رَافِعِ بْنِ خَدِيجٍ أَخَصُّ مِنْ قَوْلِهِ لَيْسَ لِعِرْقِ ظَالِمٍ حَقٌّ مُطْلَقًا فَيُبْنَى الْعَامُّ عَلَى الْخَاصِّ وَهَذَا فَرْضٌ أَنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ لِعِرْقِ ظالم حق

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَلَيْسَ مَعَ مَنْ ضَعَّفَ الْحَدِيث حُجَّة فَإِنَّ رُوَاته مُحْتَجّ بِهِمْ فِي الصَّحِيح وَهُمْ أَشْهَر مِنْ أَنْ يُسْأَل عَنْ تَوْثِيقهمْ وَقَدْ حَسَّنَهُ إِمَام الْمُحَدِّثِينَ أَبُو عَبْد اللَّه الْبُخَارِيّ وَالتِّرْمِذِيّ بَعْده وَذَكَرَهُ أَبُو دَاوُدَ وَلَمْ يُضَعِّفهُ فَهُوَ حَسَن عِنْده وَاحْتَجَّ بِهِ الْإِمَام أَحْمَد وَأَبُو عُبَيْد وَقَدْ تَقَدَّمَ شَاهِده مِنْ حَدِيث رَافِع بْن خَدِيج فِي قِصَّة الَّذِي زَرَعَ فِي أَرْض ظُهَيْر بْن رَافِع فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصْحَاب الْأَرْض أَنْ يَأْخُذُوا الزَّرْع وَيَرُدُّوا عَلَيْهِ نَفَقَته وَقَالَ فِيهِ لِأَصْحَابِ الْأَرْض خُذُوا زَرْعكُمْ فَجَعَلَهُ زَرْعًا لَهُمْ
لِأَنَّهُ تَوَلَّدَ مِنْ مَنْفَعَة أَرْضهمْ فَتَوَلُّده فِي الْأَرْض كَتَوَلُّدِ الْجَنِين فِي بَطْن أُمّه
وَلَوْ غَصَبَ رَجُل فَحْلًا فَأَنْزَاهُ عَلَى نَاقَته أَوْ رَمْكَته لَكَانَ الْوَلَد لِصَاحِبِ الْأُنْثَى دُون صَاحِب الْفَحْل لِأَنَّهُ إِنَّمَا يَكُون حَيَوَانًا مِنْ حَرْثهَا وَمَنِيّ الْأَب لَمَّا لَمْ يَكُنْ لَهُ قِيمَة أَهْدَرَهُ الشَّارِع لِأَنَّ عَسْب الْفَحْل لَا يُقَابَل بِالْعِوَضِ
وَلَمَّا كَانَ الْبَذْر مَالًا مُتَقَوِّمًا رَدَّ عَلَى صَاحِبه قِيمَته وَلَمْ يَذْهَب عَلَيْهِ بَاطِلًا
وَجَعَلَ الزَّرْع لِمَنْ يَكُون فِي أَرْضه كَمَا يَكُون الْوَلَد لِمَنْ يَكُون فِي بَطْن أُمّه وَرَمْكَته وَنَاقَته فَهَذَا مَحْض الْقِيَاس لَوْ لَمْ يَأْتِ فِيهِ حَدِيث فَمِثْل هَذَا الْحَدِيث الْحَسَن الَّذِي لَهُ شَاهِد مِنْ السُّنَّة عَلَى مِثْله وَقَدْ تَأَيَّدَ بِالْقِيَاسِ الصَّحِيح مِنْ حُجَج الشَّرِيعَة وبالله التوفيق

(9/191)

يَدُلُّ عَلَى أَنَّ الزَّرْعَ لِرَبِّ الْبَذْرِ فَيَكُونُ الرَّاجِحُ مَا ذَهَبَ إِلَيْهِ أَهْلُ الْقَوْلِ الْأَوَّلِ مِنْ أَنَّ الزَّرْعَ لِصَاحِبِ الْأَرْضِ إِذَا اسْتَرْجَعَ أَرْضَهُ وَالزَّرْعُ فِيهَا وَأَمَّا إِذَا اسْتَرْجَعَهَا بَعْدَ حَصَادِ الزَّرْعِ فَظَاهِرُ الْحَدِيثِ أَنَّهُ أَيْضًا لِرَبِّ الْأَرْضِ وَلَكِنَّهُ إِذَا صَحَّ الْإِجْمَاعُ عَلَى أَنَّهُ لِلْغَاصِبِ كَانَ مُخَصِّصًا لِهَذِهِ الصُّورَةِ
وَقَدْ رُوِيَ عَنْ مَالِكٍ وَأَكْثَرِ عُلَمَاءِ الْمَدِينَةِ مِثْلُ مَا قاله الأولون
قال بن رَسْلَانَ إِنَّ حَدِيثَ لَيْسَ لِعِرْقِ ظَالِمٍ حَقٌّ فِي وَرْدِ الْغَرْسِ الَّذِي لَهُ عِرْقٌ مُسْتَطِيلٌ فِي الْأَرْضِ وَحَدِيثُ رَافِعٍ وَرَدَ فِي الزَّرْعِ فَيُجْمَعُ بَيْنَ الْحَدِيثَيْنِ وَيُعْمَلُ بِكُلِّ وَاحِدٍ مِنْهُمَا فِي مَوْضِعِهِ انْتَهَى
وَلَكِنْ قَالَ الشَّوْكَانِيُّ مَا ذَكَرْنَاهُ مِنَ الْجَمْعِ أَرْجَحٌ لِأَنَّ بِنَاءَ الْعَامِّ عَلَى الْخَاصِّ أَوْلَى مِنَ الْمَصِيرِ إِلَى قَصْرِ الْعَامِّ عَلَى السَّبَبِ مِنْ غَيْرِ ضَرُورَةٍ
(وَلَهُ نَفَقَتُهُ) أَيْ لِلْغَاصِبِ مَا أَنْفَقَهُ عَلَى الْأَرْضِ مِنَ الْمُؤْنَةِ فِي الْحَرْثِ وَالسَّقْيِ وَقِيمَةِ الْبَذْرِ وَغَيْرِ ذَلِكَ وَقِيلَ الْمُرَادُ بِالنَّفَقَةِ قِيمَةُ الزَّرْعِ فَتُقَدَّرُ قِيمَتَهُ وَيُسَلِّمُهَا الْمَالِكُ وَالظَّاهِرُ الْأَوَّلُ
قَالَ الإمام أبو سليمان الخطابي بعد ما ضَعَّفَ الْحَدِيثَ وَيُشْبِهُ أَنْ يَكُونَ مَعْنَاهُ لَوْ صَحَّ وَثَبَتَ عَلَى الْعُقُوبَةِ وَالْحِرْمَانِ لِلْغَاصِبِ وَالزَّرْعُ فِي قَوْلِ عَامَّةِ الْفُقَهَاءِ لِصَاحِبِ الْبَذْرِ لِأَنَّهُ تَوَلَّدَ مِنْ عَيْنِ مَالِهِ وَتَكُونُ مِنْهُ وَعَلَى الزَّارِعِ كِرَاءُ الْأَرْضِ غَيْرَ أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ كَانَ يَقُولُ إِذَا كَانَ الزَّرْعُ قَائِمًا فَهُوَ لِصَاحِبِ الْأَرْضِ فَأَمَّا إِذَا حَصَدَ فَإِنَّمَا يكون له الأجرة
وحكى بن الْمُنْذِرِ عَنْ أَبِي دَاوُدَ قَالَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ سُئِلَ عَنْ حَدِيثِ رَافِعِ بْنِ خديج فقال عن رافع ألوان ولكن أبا إِسْحَاقَ زَادَ فِيهِ زَرَعَ بِغَيْرِ إِذْنِهِ وَلَيْسَ غَيْرُهُ يَذْكُرُ هَذَا الْحَرْفَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُ مِنْ حَدِيثِ أَبِي إِسْحَاقَ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ شَرِيكِ بْنِ عَبْدِ اللَّهِ قَالَ وَسَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ هُوَ حَدِيثٌ حَسَنٌ وَقَالَ لَا أَعْرِفُهُ مِنْ حَدِيثِ أَبِي إِسْحَاقَ إِلَّا مِنْ رِوَايَةِ شَرِيكٍ
وَقَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ لَا يَثْبُتُ عِنْدَ أَهْلِ الْمَعْرِفَةِ بِالْحَدِيثِ وَحَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى عَنْ مُوسَى بْنِ هَارُونَ الْحَمَّالِ أَنَّهُ يُنْكِرُ هَذَا الْحَدِيثَ وَيُضَعِّفُهُ وَيَقُولُ لَمْ يَرْوِهِ عَنْ أَبِي إِسْحَاقَ غَيْرُ شَرِيكٍ وَلَا رَوَاهُ عَنْ عَطَاءٍ غَيْرُ أَبِي إِسْحَاقَ وَعَطَاءٌ لَمْ يَسْمَعْ مِنْ رَافِعِ بْنِ خديج

(9/192)

شَيْئًا وَضَعَّفَهُ الْبُخَارِيُّ أَيْضًا وَقَالَ تَفَرَّدَ بِذَلِكَ شَرِيكٌ عَنْ أَبِي إِسْحَاقَ وَشَرِيكٌ يَهِمُ كَثِيرًا أو أحيانا
وقال الخطابي أيضا وحكى بن الْمُنْذِرِ عَنْ أَبِي دَاوُدَ قَالَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يُسْأَلُ عَنْ حَدِيثِ رَافِعِ بْنِ خديج فقال عن رافع ألوان ولكن أبا إِسْحَاقَ زَادَ فِيهِ زَرَعَ بِغَيْرِ إِذْنِهِ وَلَيْسَ غَيْرُهُ يَذْكُرُ هَذَا الْحَرْفَ انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

4 - (بَاب فِي الْمُخَابَرَةِ)
[3404] قَالَ النَّوَوِيُّ الْمُخَابَرَةُ وَالْمُزَارَعَةُ مُتَقَارِبَتَانِ وَهُمَا الْمُعَامَلَةُ عَلَى الْأَرْضِ بِبَعْضِ مَا يَخْرُجُ مِنْهَا مِنَ الزَّرْعِ كَالثُّلُثِ وَالرُّبُعِ وَغَيْرِ ذَلِكَ مِنَ الْأَجْزَاءِ الْمَعْلُومَةِ لَكِنْ فِي الْمُزَارَعَةِ يَكُونُ الْبَذْرُ مِنْ مَالِكِ الْأَرْضِ وَفِي الْمُخَابَرَةِ يَكُونُ الْبَذْرُ مِنَ الْعَامِلِ هَكَذَا قَالَهُ جُمْهُورُ أَصْحَابِنَا وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ وَقَالَ بَعْضُ أَصْحَابِنَا وَجَمَاعَةٌ مِنْ أَهْلِ اللُّغَةِ هُمَا بِمَعْنًى انتهى (أخبرنا إسماعيل) هو بن عُلَيَّةَ كَمَا عِنْدَ مُسْلِمٍ (أَنَّ حَمَّادًا) هُوَ بن زَيْدٍ (حَدَّثَاهُمْ) ضَمِيرُ التَّثْنِيَةِ يَرْجِعُ إِلَى حَمَّادٍ وَعَبْدِ الْوَارِثِ وَضَمِيرُ الْجَمْعِ إِلَى مُسَدَّدٍ وَغَيْرِهِ مِمَّنْ رَوَاهُ عَنْهُمَا كَعُبَيْدِ اللَّهِ بْنِ عُمَرَ الْقَوَارِيرِيِّ وَمُحَمَّدِ بْنِ عُبَيْدٍ الْعَنْبَرِيِّ فَإِنَّهُمَا رَوَيَاهُ أَيْضًا عَنْ حَمَّادِ بْنِ زَيْدٍ كَمُسَدَّدٍ وَرِوَايَتُهُمَا عِنْدَ مُسْلِمٍ (كُلُّهُمْ) أَيْ إِسْمَاعِيلُ وَحَمَّادُ وَعَبْدُ الْوَارِثِ (عَنْ أَبِي الزُّبَيْرِ) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ (قَالَ) أَيْ مُسَدَّدٌ فِي رِوَايَتِهِ (عَنْ حَمَّادِ) بْنِ زَيْدٍ (وَسَعِيدِ بْنِ مِينَاءَ) فَقَرَنَ حَمَّادُ بْنُ زَيْدٍ بِأَبِي الزُّبَيْرِ سَعِيدِ بْنِ مِينَاءَ وَلَفْظُ مُسْلِمٍ مِنْ طَرِيقِ الْقَوَارِيرِيِّ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ قَالَ أَخْبَرَنَا أَيُّوبُ عَنْ أَبِي الزُّبَيْرِ
وَسَعِيدُ بْنُ مِينَاءَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ (ثُمَّ اتَّفَقُوا) أَيْ قَالَ كُلُّهُمْ عَنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه الْمُخَابَرَة الَّتِي نَهَاهُمْ عَنْهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هِيَ الَّتِي كَانُوا يَفْعَلُونَهَا مِنْ الْمُخَابَرَة الظَّالِمَة الْجَائِرَة وَهِيَ الَّتِي جَاءَتْ مُفَسَّرَة فِي أَحَادِيثهمْ
وَمُطْلَق النَّهْي إِنَّمَا يتصرف إِلَيْهَا دُون مَا فَعَلَهُ هُوَ وَخُلَفَاؤُهُ وَأَصْحَابه مِنْ بَعْده كَمَا بَيَّنَّاهُ

-

(9/193)

جَابِرِ بْنِ عَبْدِ اللَّهِ (عَنْ الْمُحَاقَلَةِ) قَالَ فِي النِّهَايَةِ مُحَاقَلَةٌ مُخْتَلَفٌ فِيهَا قِيلَ هِيَ اكْتِرَاءُ الْأَرْضِ بِالْحِنْطَةِ هَكَذَا جَاءَ مُفَسَّرًا فِي الْحَدِيثِ وَهُوَ الَّذِي يُسَمِّيهِ الزَّرَّاعُونَ الْمُحَارَثَةَ وَقِيلَ هِيَ الْمُزَارَعَةُ عَلَى نَصِيبٍ مَعْلُومٍ كَالثُّلُثِ وَالرُّبُعِ وَنَحْوِهِمَا وَقِيلَ هِيَ بَيْعُ الطَّعَامِ فِي سُنْبُلِهِ بِالْبُرِّ وَقِيلَ بَيْعُ الزَّرْعِ قَبْلَ إِدْرَاكِهِ وَإِنَّمَا نَهَى عَنْهَا لِأَنَّهَا مِنَ الْمَكِيلِ وَلَا يَجُوزُ فِيهِ إِذَا كَانَا مِنْ جِنْسٍ وَاحِدٍ إِلَّا مِثْلًا بِمِثْلٍ وَيَدًا بِيَدٍ وَهَذَا مَجْهُولٌ لَا يُدْرَى أَيُّهُمَا أَكْثَرُ انْتَهَى
وَتَقَدَّمَ أَيْضًا مَعْنَاهُ فِي الْبَابِ الَّذِي قَبْلَهُ (وَالْمُعَاوَمَةُ) هِيَ بَيْعُ السِّنِينَ وَتَقَدَّمَ مَعْنَاهُ فِي بَابِ بَيْعِ السِّنِينَ (قَالَ) أَيْ مُسَدَّدٌ (عَنْ حَمَّادِ) بْنِ زَيْدٍ (قَالَ أَحَدُهُمَا) أَيْ أَبُو الزُّبَيْرِ أَوْ سَعِيدُ بْنُ مِينَاءَ فَقَالَ أَحَدُهُمَا لَفْظَ الْمُعَاوَمَةِ وَقَالَ الْآخَرُ لَفْظَ بَيْعِ السِّنِينَ (ثُمَّ اتَّفَقُوا) كُلُّهُمْ عَلَى هَذَا اللَّفْظِ أَيْ وَنَهَى عَنِ الثُّنْيَا وَتَقَدَّمَتْ رِوَايَةُ مُسَدَّدٍ عَنْ حَمَّادٍ عَنْ أَيُّوبَ عَنْ أَبِي الزُّبَيْرِ وَسَعِيدِ بْنِ مِينَاءَ فِي بَابِ السِّنِينَ (وَعَنِ الثُّنْيَا) أَيِ الِاسْتِثْنَاءِ الْمَجْهُولِ كَأَنْ يَقُولَ بِعْتُكَ هَذِهِ الصُّبْرَةَ إِلَّا بَعْضَهَا وَهَذِهِ الْأَشْجَارَ وَالْأَغْنَامَ وَالثِّيَابَ وَنَحْوَهَا إِلَّا بَعْضَهَا فَلَا يَصِحُّ الْبَيْعُ لِأَنَّ الْمُسْتَثْنَى مَجْهُولٌ وَأَمَّا إِذَا كَانَ الِاسْتِثْنَاءُ مَعْلُومًا فَيَصِحُّ الْبَيْعُ بِاتِّفَاقِ الْعُلَمَاءِ
قَالَهُ النَّوَوِيُّ (وَرَخَّصَ فِي الْعَرَايَا) تَقَدَّمَ شَرْحُهُ فِي بَابِ الْعَرَايَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ

[3405] (السَّيَّارِيُّ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَالْيَاءِ الْمُشَدَّدَةِ بَعْدَهَا مَنْسُوبٌ إِلَى سَيَّارٍ هُوَ مِنْ أَجْدَادِهِ (وَعَنِ الثُّنْيَا إِلَّا أَنْ يَعْلَمَ) أَيْ إِلَّا أَنْ يَكُونَ الِاسْتِثْنَاءُ مَعْلُومًا كَأَنْ يَقُولَ بِعْتُكَ هَذِهِ الْأَشْجَارَ إِلَّا هَذِهِ الشَّجَرَةَ فَيَصِحُّ الْبَيْعُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الوجه

(9/194)

[3406] (قال) أي بن رجاء (بن خُثَيْمٍ حَدَّثَنِي) مُبْتَدَأٌ وَخَبَرٌ (مَنْ لَمْ يَذَرِ الْمُخَابَرَةَ أَيْ لَمْ يَتْرُكْهَا وَهِيَ الْعَمَلُ عَلَى أَرْضٍ بِبَعْضِ مَا يَخْرُجُ مِنْهَا (فَلْيُؤْذَنْ) بِصِيغَةِ الْمَجْهُولِ أَيْ لِيُخْبِرُوا بِالْفَارِسِيَّةِ آكاه كرده شود وَالْحَدِيثُ فِيهِ تَهْدِيدٌ وَتَغْلِيظٌ وَوَجْهُ النَّهْيِ أَنَّ مَنْفَعَةَ الْأَرْضِ مُمْكِنَةٌ بِالْإِجَارَةِ فَلَا حَاجَةَ لِلْعَمَلِ عَلَيْهَا بِبَعْضِ مَا يَخْرُجُ مِنْهَا
قَالَهُ الْمُنَاوِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3407] (قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُخَابَرَةِ الخ) قال الإمام بن تَيْمِيَّةَ فِي الْمُنْتَقَى وَمَا وَرَدَ مِنَ النَّهْيِ الْمُطْلَقِ عَنِ الْمُخَابَرَةِ وَالْمُزَارَعَةِ يُحْمَلُ عَلَى مَا فِيهِ مَفْسَدَةٌ كَمَا بَيَّنَتْهُ هَذِهِ الْأَحَادِيثُ أَيِ الَّتِي ذَكَرَهَا أَوْ يُحْمَلُ عَلَى اجْتِنَابِهَا نَدْبًا وَاسْتِحْبَابًا فَقَدْ جَاءَ مَا يَدُلُّ عَلَى ذَلِكَ فَرَوَى عَمْرُو بْنُ دِينَارَ قَالَ قُلْتُ لِطَاوُسٍ لَوْ تَرَكْتَ الْمُخَابَرَةَ فَإِنَّهُمْ يَزْعُمُونَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا فَقَالَ إن أعلمهم يعني بن عَبَّاسٍ أَخْبَرَنِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْهَا وَقَالَ لَأَنْ يَمْنَحَ أَحَدُكُمْ أَخَاهُ خَيْرٌ لَهُ مِنْ أَنْ يَأْخُذَ عَلَيْهَا خَرَاجًا مَعْلُومًا رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

5 - (بَاب فِي الْمُسَاقَاةِ)
[3408] هِيَ أَنْ يَدْفَعَ صَاحِبُ النَّخْلِ نَخْلَهُ إِلَى الرَّجُلِ لِيَعْمَلَ بِمَا فِيهِ صَلَاحُهَا وَصَلَاحُ ثَمَرِهَا وَيَكُونُ لَهُ الشَّطْرُ مِنْ ثَمَرِهَا وَلِلْعَامِلِ الشَّطْرُ فَيَكُونُ مِنْ أَحَدِ الشِّقَّيْنِ رِقَابُ الشَّجَرِ وَمِنَ الشِّقِّ الْآخَرِ الْعَمَلُ كَالْمُزَارَعَةِ
قَالَهُ الْخَطَّابِيُّ
(بِشَطْرِ مَا يَخْرُجُ) أَيْ بِنِصْفِهِ وَفِيهِ بَيَانُ الْجُزْءِ الْمُسَاقَى عَلَيْهِ مِنْ نِصْفٍ أَوْ رُبْعٍ وَغَيْرِهِمَا

(9/195)

مِنَ الْأَجْزَاءِ الْمَعْلُومَةِ فَلَا يَجُوزُ عَلَى مَجْهُولٍ كَقَوْلِهِ عَلَى أَنَّ لَكَ بَعْضَ الثَّمَرِ (مِنْ ثَمَرٍ) بِالْمُثَلَّثَةِ إِشَارَةٌ إِلَى الْمُسَاقَاةِ (أَوْ زَرْعٍ) إِشَارَةٌ إِلَى الْمُزَارَعَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْمُسَاقَاةِ وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَاللَّيْثُ وَالشَّافِعِيُّ وَأَحْمَدُ وَجَمِيعُ فُقَهَاءِ الْمُحَدِّثِينَ وَأَهْلُ الظَّاهِرِ وَجَمَاهِيرُ الْعُلَمَاءِ
وَقَالَ أَبُو حَنِيفَةَ لَا يَجُوزُ
قَالَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ وَخَالَفَ أَبَا حَنِيفَةَ صَاحِبَاهُ فَقَالَا بِقَوْلِ الْجَمَاعَةِ مِنْ أَهْلِ الْعِلْمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن ماجه

[3409] (يعني بن غَنَجٍ) بِفَتْحِ الْمُعْجَمَةِ وَالنُّونِ بَعْدَهَا جِيمٌ مَقْبُولٌ مِنَ السَّابِعَةِ
قَالَهُ فِي التَّقْرِيبِ (وَأَرْضَهَا) أَيْ أَرْضَ خَيْبَرٍ (عَلَى أَنْ يَعْتَمِلُوهَا) أَيْ يَسْعَوْا فِيهَا بِمَا فِيهِ عِمَارَةُ أَرْضِهَا وَإِصْلَاحُهَا وَيَسْتَعْمِلُوا آلَاتِ الْعَمَلِ كُلِّهَا مِنَ الْفَأْسِ وَالْمِنْجَلِ وَغَيْرِهِمَا (شَطْرُ ثَمَرَتِهَا) أَيْ نِصْفُهَا وَكَأَنَّ الْمُرَادَ مِنَ الثَّمَرِ مَا يَعُمُّ الزَّرْعَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3410] (أَخْبَرَنَا جَعْفَرُ بْنُ بُرْقَانَ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ (أَنَّ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَكُلُّ صَفْرَاءَ) أَيِ الذَّهَبِ (وَبَيْضَاءَ) أَيِ الْفِضَّةِ (يُصْرَمُ النَّخْلُ) أَيْ يُقْطَعُ ثَمَرُهَا وَيُجَدُ وَالصِّرَامُ قَطْعُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ قَالَتْ الْأَنْصَار لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِقْسِمْ بَيْننَا وَبَيْن إِخْوَاننَا النَّخِيل
قَالَ لَا
فَقَالُوا تَكْفُونَا الْمُؤْنَة وَنَشْرَككُمْ فِي الثَّمَرَة
قَالُوا سَمِعْنَا وَأَطَعْنَا

(9/196)

الثَّمَرَةِ وَاجْتِنَاؤُهَا (عَبْدَ اللَّهِ بْنَ رَوَاحَةَ) بِفَتْحِ الرَّاءِ (فَحَزَرَ عَلَيْهِمُ النَّخْلَ) بِتَقْدِيمِ الزَّايِ عَلَى الرَّاءِ وَالْحَزْرُ هُوَ الْخَرْصُ وَالتَّقْدِيرُ (فَقَالَ) أَيِ بن رَوَاحَةَ (فِي ذِهِ) أَيْ فِي هَذِهِ النَّخَلَاتِ (أَلِي) بِصِيغَةِ الْمُتَكَلِّمِ مِنَ الْوِلَايَةِ (قَالُوا) أَيْ أَهْلُ خَيْبَرَ (هَذَا الْحَقُّ وَبِهِ تَقُومُ السَّمَاءُ وَالْأَرْضُ) أَيْ بِهَذَا الْحَقِّ وَالْعَدْلِ قَامَتِ السَّمَاوَاتُ فوق الرؤوس بِغَيْرِ عَمَدٍ وَالْأَرْضُ اسْتَقَرَّتْ عَلَى الْمَاءِ تَحْتَ الأقدم
وَفِيهِ الدَّلِيلُ عَلَى الْعَمَلِ بِخَبَرِ الْوَاحِدِ إِذْ لَوْ لَمْ يَجِبْ بِهِ الْحُكْمُ مَا بَعَثَ صلى الله عليه وسلم بن رَوَاحَةَ وَحْدَهُ
وَفِي الْمُوَطَّأِ فَجَمَعُوا حُلِيًّا مِنْ حُلِيِّ نِسَائِهِمْ فَقَالُوا هَذَا لَكَ وَخَفِّفْ عَنَّا وَتَجَاوَزْ فِي الْقِسْمَةِ فَقَالَ يَا مَعْشَرَ الْيَهُودِ وَاللَّهِ إِنَّكُمْ لَمِنْ أَبْغَضِ خَلْقِ اللَّهِ إِلَيَّ وَمَا ذَاكَ بِحَامِلِي أَنْ أَحِيفَ عَلَيْكُمْ
أَمَّا الَّذِي عَرَضْتُمْ مِنَ الرِّشْوَةِ فَإِنَّهَا سُحْتٌ وَإِنَّا لَا نَأْكُلُهَا قَالُوا بِهَذَا قَامَتِ السَّمَاوَاتُ وَالْأَرْضُ قال المنذري وأخرجه بن مَاجَهْ

[3012] (قَالَ فَحَزَرَ) أَيْ مِنْ غَيْرِ ذِكْرِ النَّخْلِ (يَعْنِي الذَّهَبَ وَالْفِضَّةَ) أَيْ يُرِيدُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ صَفْرَاءُ وَبَيْضَاءُ الذَّهَبَ وَالْفِضَّةَ (لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
(فَأَنَا أَلِي) بِصِيغَةِ الْمُتَكَلِّمِ (جِذَاذَ النَّخْلِ) بِكَسْرِ الْجِيمِ وَفَتْحِهَا وَبِذَالَيْنِ مُعْجَمَتَيْنِ أَيْ قَطْعَ ثَمَرِهَا وَصِرَامَهُ
قُلْتُ وَهَذِهِ الْأَحَادِيثُ هِيَ

(9/197)

عُمْدَةُ مَنْ أَجَازَ الْمُزَارَعَةَ وَالْمُخَابَرَةَ لِتَقْرِيرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِذَلِكَ وَاسْتِمْرَارِهِ عَلَى عَهْدِ أَبِي بَكْرٍ إِلَى أَنْ أَجْلَاهُمْ عُمَرُ وَفِيهَا دَلَالَةٌ عَلَى جَوَازِ الْمُسَاقَاةِ فِي النَّخْلِ وَالْكَرْمِ وَجَمِيعِ الشَّجَرِ الَّذِي مِنْ شَأْنِهِ أَنْ يُثْمِرَ بِجُزْءٍ مَعْلُومٍ يُجْعَلُ لِلْعَامِلِ مِنَ الثَّمَرَةِ وَبِهِ قَالَ الْجُمْهُورُ
وَقَالَ أَبُو حَنِيفَةَ وَزُفَرُ لَا يَجُوزُ بِحَالٍ لِأَنَّهَا إِجَارَةٌ بِثَمَرَةٍ مَعْدُومَةٍ أَوْ مَجْهُولَةٍ
وَأَجَابَ مَنْ جَوَّزَهُ بِأَنَّهُ عَقْدٌ عَلَى عَمَلٍ فِي الْمَالِ بِبَعْضِ نَمَائِهِ فَهُوَ كَالْمُضَارَبَةِ لِأَنَّ الْمُضَارِبَ يَعْمَلُ فِي الْمَالِ بِجُزْءٍ مِنْ نَمَائِهِ وَهُوَ مَعْدُومٌ وَمَجْهُولٌ وَقَدْ صَحَّ عَقْدُ الْإِجَارَةِ مَعَ أَنَّ الْمَنَافِعَ مَعْدُومَةٌ فَكَذَلِكَ ها هنا وَأَيْضًا فَالْقِيَاسُ فِي إِبْطَالِ نَصٍّ أَوْ إِجْمَاعٍ مَرْدُودٌ
وَاسْتَدَلَّ مَنْ أَجَازَهُ فِي جَمِيعِ الثَّمَرِ بِأَنَّ فِي بَعْضِ طُرُقِ رِوَايَةِ الْبُخَارِيِّ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ نَخْلٍ وَشَجَرٍ وَفِي بَعْضِ رِوَايَتِهِ عَلَى أَنَّ لَهُمُ الشَّطْرَ مِنْ كُلِّ زَرْعٍ وَنَخْلٍ وَشَجَرٍ
وَاسْتُدِلَّ بِقَوْلِهِ عَلَى شَطْرِ مَا يَخْرُجُ مِنْهَا لِجَوَازِهِ الْمُسَاقَاةَ بِجُزْءٍ مَعْلُومٍ لَا مَجْهُولٍ
وَاسْتُدِلَّ بِهِ عَلَى جَوَازِ إِخْرَاجِ الْبَذْرِ مِنَ الْعَامِلِ أَوِ الْمَالِكِ لِعَدَمِ تَقْيِيدِهِ فِي الْحَدِيثِ بِشَيْءٍ مِنْ ذَلِكَ
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ دَفْعِ النَّخْلِ مُسَاقَاةً وَالْأَرْضِ مُزَارَعَةً مِنْ غَيْرِ ذِكْرِ سِنِينَ مَعْلُومَةٍ فَيَكُونُ لِلْمَالِكِ أَنْ يُخْرِجَ الْعَامِلَ مَتَى شَاءَ كَذَا فِي فَتْحِ الْبَارِي

6 - (بَاب فِي الْخَرْصِ)
[3413] بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَقَدْ تُكْسَرُ وَبِصَادٍ مُهْمَلَةٍ هُوَ حَزْرُ مَا عَلَى النَّخْلَةِ مِنَ الرُّطَبِ تَمْرًا
(قَالَ أُخْبِرْتُ) بِصِيغَةِ الْمَجْهُولِ (فَيَخْرُصُ النَّخْلَ) بِضَمِّ الرَّاءِ أَشْهَرُ مِنْ كَسْرِهَا (ثُمَّ يُخَيِّرُ الْيَهُودَ إلخ) أي يخير بن رَوَاحَةَ يَهُودَ خَيْبَرَ (إِلَيْهِمْ) أَيْ إِلَى الْمُسْلِمِينَ
وَفِي الْمُوَطَّأِ ثُمَّ يَقُولُ إِنْ شِئْتُمْ فَلَكُمْ وَإِنْ شِئْتُمْ فَلِي
قَالَ فَكَانُوا يَأْخُذُونَهُ أَيْ إِنْ شِئْتُمْ فَلَكُمْ كُلُّهُ وَتَضْمَنُونَ نَصِيبَ الْمُسْلِمِينَ وَإِنْ شِئْتُمْ فَلَنَا كُلُّهُ وَأَضْمَنُ مِقْدَارَ نَصِيبِكُمْ فَأَخَذُوا الثَّمَرَةَ كُلَّهَا (لِكَيْ تُحْصَى الزَّكَاةُ) بِصِيغَةِ

(9/198)

الْمَجْهُولِ فِي الْأَفْعَالِ الثَّلَاثَةِ (وَتُفَرَّقُ) الثِّمَارُ فِي حَوَائِجِ النَّاسِ
وَمُرَادُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ ذَلِكَ الْبَعْثَ لِلْخَرْصِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا كَانَ لِإِحْصَاءِ الزَّكَاةِ لِأَنَّ الْمَسَاكِينَ لَيْسُوا شُرَكَاءَ مُعَيَّنِينَ فَلَوْ تَرَكَ الْيَهُودَ وَأَكْلَهَا رُطَبًا وَالتَّصَرُّفَ فِيهَا أَضَرَّ ذَلِكَ سَهْمَ الْمُسْلِمِينَ
قَالَ الزَّرْقَانِيُّ فِي شَرْحِ الموطأ قال بن مزين سألت عيسى عن فعل بن رَوَاحَةَ أَيَجُوزُ لِلْمُتَسَاقِيَيْنِ أَوِ الشَّرِيكَيْنِ فَقَالَ لَا وَلَا يَصْلُحُ قَسْمُهُ إِلَّا كَيْلًا إِلَّا أَنْ تَخْتَلِفَ حَاجَتُهُمَا إِلَيْهِ فَيَقْتَسِمَانِهِ بِالْخَرْصِ فَتَأَوَّلَ خَرْصَ بن رَوَاحَةَ لِلْقِسْمَةِ خَاصَّةً
وَقَالَ الْبَاجِيُّ يُحْتَمَلُ أَنَّهُ خَرَصَهَا بِتَمْيِيزِ حَقِّ الزَّكَاةِ لِأَنَّ مَصْرِفَهَا غَيْرُ مَصْرِفِ أَرْضِ الْعَنْوَةِ لِأَنَّهُ يُعْطِيهَا الْإِمَامُ لِلْمُسْتَحِقِّ مِنْ غَنِيٍّ وَفَقِيرٍ فَيَسْلَمُ مِمَّا خَافَهُ عِيسَى وَأَنْكَرَهُ
وَقَوْلُهُ فِي رِوَايَةِ مَالِكٍ إِنْ شِئْتُمْ فَلَكُمْ وَإِنْ شِئْتُمْ فَلِي حَمَلَهُ عِيسَى عَلَى أَنَّهُ إِلَيْهِمْ جَمِيعَ الثَّمَرَةِ بَعْدَ الْخَرْصِ لِيَضْمَنُوا حِصَّةَ الْمُسْلِمِينَ وَلَوْ كَانَ هَذَا مَعْنَاهُ لَمْ يَجُزْ لِأَنَّهُ بَيْعُ الثَّمَرِ بِالْخَرْصِ فِي غَيْرِ الْعَرِيَّةِ وَإِنَّمَا مَعْنَاهُ خَرْصُ الزَّكَاةِ فَكَأَنَّهُ قَالَ إِنْ شِئْتُمْ أَنْ تَأْخُذُوا الثَّمَرَةَ عَلَى أَنْ تُؤَدُّوا زَكَاتَهَا عَلَى مَا خَرَصْتُهُ وَإِلَّا فَأَنَا أَشْتَرِيهَا مِنَ الْفَيْءِ بِمَا يُشْتَرَى بِهِ فَيَخْرُجُ بِهَذَا الْخَرْصُ وَذَلِكَ مَعْرُوفٌ لِمَعْرِفَتِهِمْ بِسِعْرِ الثَّمَرِ
وَإِنْ حُمِلَ عَلَى خَرْصِ الْقِسْمَةِ لِاخْتِلَافِ الْحَاجَةِ فَمَعْنَاهُ إِنْ شِئْتُمْ هَذَا النَّصِيبَ فَلَكُمْ وَإِنْ شِئْتُمْ فَلِي يُبَيِّنُ ذَلِكَ أَنَّ الثَّمَرَةَ مَا دامت في رؤوس النَّخْلِ لَيْسَ بِوَقْتِ قِسْمَةِ ثَمَرِ الْمُسَاقَاةِ لِأَنَّ عَلَى الْعَامِلِ جَذَّهَا وَالْقِيَامَ عَلَيْهَا حَتَّى يَجْرِي فِيهَا الْكَيْلُ أَوِ الْوَزْنُ فَثَبَتَ بِهَذَا أَنَّ الْخَرْصَ قَبْلَ ذَلِكَ لَمْ يَكُنْ لِلْقِسْمَةِ إِلَّا بمعنى اختلاف الأغراض
وقال بن عَبْدِ الْبَرِّ الْخَرْصُ فِي الْمُسَاقَاةِ لَا يَجُوزُ عِنْدَ جَمِيعِ الْعُلَمَاءِ لِأَنَّ الْمُسَاقِيَيْنِ شَرِيكَانِ لَا يَقْتَسِمَانِ إِلَّا بِمَا يَجُوزُ بِهِ بَيْعُ الثِّمَارِ بَعْضِهَا بِبَعْضٍ وَإِلَّا دَخَلَتْهُ الْمُزَابَنَةُ
قَالُوا وَإِنَّمَا بَعَثَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يَخْرُصُ على اليهود لإحصاء الزكاةلأن الْمَسَاكِينَ لَيْسُوا شُرَكَاءَ مُعَيَّنِينَ فَلَوْ تَرَكَ الْيَهُودَ وَأَكْلَهَا رُطَبًا وَالتَّصَرُّفَ فِيهَا أَضَرَّ ذَلِكَ سَهْمَ الْمُسْلِمِينَ
قَالَتْ عَائِشَةُ إِنَّمَا أَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَرْصِ لِكَيْ تُحْصَى الزَّكَاةُ قَبْلَ أن تؤكل الثِّمَارُ انْتَهَى كَلَامُهُ
قُلْتُ حَدِيثُ عَائِشَةَ فِيهِ واسطة بين بن جُرَيْجٍ وَالزُّهْرِيِّ وَلَمْ يُعْرَفْ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ انْتَهَى
وَقَدْ رَوَاهُ عَبْدُ الرَّزَّاقِ وَالدَّارقُطْنِيُّ بِدُونِ الْوَاسِطَةِ المذكورة وبن جُرَيْجٍ مُدَلِّسٌ فَلَعَلَّهُ تَرَكَهَا

(9/199)

تَدْلِيسًا
وَذَكَرَ الدَّارَقُطْنِيُّ الِاخْتِلَافَ فِيهِ فَقَالَ رَوَاهُ صَالِحٌ عَنْ أَبِي الْأَخْضَرِ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ وَأَرْسَلَهُ مَعْمَرٌ وَمَالِكٌ وَعُقَيْلٌ وَلَمْ يَذْكُرُوا أَبَا هُرَيْرَةَ انتهى
ويؤيده ما أخرجه الترمذي وبن مَاجَهْ
وَالْمُؤَلِّفُ عَنْ عَتَّابِ بْنِ أَسِيدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَبْعَثُ عَلَى النَّاسِ مَنْ يَخْرُصُ عَلَيْهِمْ كُرُومَهُمْ وَثِمَارَهُمْ
وَأَخْرَجَ أَيْضًا أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَالدَّارَقُطْنِيُّ عن عتاب قَالَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُخْرَصَ الْعِنَبُ كَمَا يُخْرَصُ النَّخْلُ فَتُؤْخَذُ زَكَاتُهُ زَبِيبًا كَمَا تُؤْخَذُ صَدَقَةُ النَّخْلِ تَمْرًا وَمَدَارُ الْحَدِيثِ عَلَى سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ عَتَّابٍ وَهُوَ مُرْسَلٌ لِأَنَّ عَتَّابًا مَاتَ قَبْلَ مَوْلِدِ ابْنِ الْمُسَيِّبِ وَانْفَرَدَ بِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدٍ وليس بالقوي
قاله بن عَبْدِ الْبَرِّ وَفِي النَّيْلِ قَالَ أَبُو دَاوُدَ سعيد لم يسمع من عتاب وقال بن قَانِعٍ لَمْ يُدْرِكْهُ وَقَالَ الْمُنْذِرِيُّ انْقِطَاعُهُ ظَاهِرٌ لِأَنَّ مَوْلِدَ سَعِيدٍ فِي خِلَافَةِ عُمَرَ وَمَاتَ عَتَّابٌ يَوْمَ مَاتَ أَبُو بَكْرٍ وَسَبَقَهُ إِلَى ذلك بن عبد البر
وقال بن السَّكَنِ لَمْ يَرْوِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَجْهٍ غَيْرِ هَذَا وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ بِسَنَدٍ فِيهِ الْوَاقِدِيُّ فَقَالَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ عَنْ عَتَّابِ بْنِ أَسِيدٍ
وَقَالَ أَبُو حَاتِمٍ الصَّحِيحُ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ عِتَابًا مُرْسَلٌ وَهَذِهِ رِوَايَةُ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ انْتَهَى
لَكِنْ قَالَ الزَّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ وَدَعْوَى الْإِرْسَالِ بِمَعْنَى الِانْقِطَاعِ مَبْنِيٌّ عَلَى قَوْلِ الْوَاقِدِيِّ إِنَّ عَتَّابًا مَاتَ يَوْمَ مات أبو بكر الصديق لكن ذكر بن جَرِيرٍ الطَّبَرِيُّ أَنَّهُ كَانَ عَامِلًا لِعُمَرَ عَلَى مَكَّةَ سَنَةَ إِحْدَى وَعِشْرِينَ وَقَدْ وُلِدَ سَعِيدٌ لِسَنَتَيْنِ مَضَتَا مِنْ خِلَافَةِ عُمَرَ عَلَى الْأَصَحِّ فَسَمَاعُهُ مِنْ عَتَّابٍ مُمْكِنٌ فَلَا انْقِطَاعَ
وَأَمَّا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ فَصَدُوقٌ احْتَجَّ بِهِ مُسْلِمٌ وَأَصْحَابُ السُّنَنِ انْتَهَى
وَأَخْرَجَ أَصْحَابُ السُّنَنِ عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إذا خَرَصْتُمْ فَخُذُوا وَدَعُوا الثُّلُثَ فَإِنْ لَمْ تَدَعُوا الثلث فدعوا الربع وأخرجه بن حِبَّانَ وَالْحَاكِمُ وَصَحَّحَاهُ
قَالَ الْحَاكِمُ وَلَهُ شَاهِدٌ بِإِسْنَادٍ مُتَّفَقٍ عَلَى صِحَّتِهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَمَرَ بِهِ
وَمِنْ شَوَاهِدِهِ مَا رَوَاهُ بن عَبْدِ الْبَرِّ عَنْ جَابِرٍ مَرْفُوعًا خَفِّفُوا فِي الخرص الحديث وفيه بن لَهِيعَةَ وَأَخْرَجَ أَبُو نُعَيْمٍ فِي الصَّحَابَةِ مِنْ طَرِيقِ الصَّلْتِ بْنِ يَزِيدَ بْنِ الصَّلْتِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَهُ عَلَى الْخَرْصِ فَقَالَ أَثْبِتْ لَنَا النِّصْفَ وَأَبْقِ لَهُمُ النِّصْفَ فَإِنَّهُمْ يَسْرِقُونَ وَلَا تَصِلُ إِلَيْهِمْ
وَهَذِهِ الْأَحَادِيثُ كُلُّهَا تَدُلُّ عَلَى مَشْرُوعِيَّةِ الْخَرْصِ فِي الْعِنَبِ وَالنَّخْلِ وَغَيْرِهِمَا مِنَ الْفَوَاكِهِ مِمَّا يُمْكِنُ ضَبْطُهُ بِالْخَرْصِ وَكَذَا يَدُلُّ عَلَى مَشْرُوعِيَّةِ الْخَرْصِ فِي الزَّرْعِ لِعُمُومِ قَوْلِهِ إِذَا خَرَصْتُمْ وَلِقَوْلِهِ أَثْبِتْ لَنَا النصف

(9/200)

[3414] (لَمَّا أَفَاءَ اللَّهُ) أَيْ رَدَّ وَالْفَيْءُ مَا حَصَلَ لِلْمُسْلِمِينَ مِنْ أَمْوَالِ الْكُفَّارِ مِنْ غَيْرِ حَرْبٍ وَلَا جِهَادٍ وَأَصْلُهُ الرُّجُوعُ (فَأَقَرَّهُمْ) أَيْ أَهْلَ خَيْبَرَ أَيْ أَثْبَتَهُمْ (وَجَعَلَهَا) أَيْ خَيْبَرَ (بَيْنَهُ وَبَيْنَهُمْ) أَيْ عَلَى التَّنَاصُفِ كَمَا فِي الصحيحين عن بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَلَ أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ أَوْ زَرْعٍ (فَخَرَصَهَا عَلَيْهِمْ) قَالَ الزَّرْقَانِيُّ أَيْ لِتَمْيِيزِ حَقِّ الزَّكَاةِ مِنْ غَيْرِهَا لِاخْتِلَافِ الْمُصَرِّفِينَ أَوْ لِلْقِسْمَةِ لِاخْتِلَافِ الْحَاجَةِ كَمَا مَرَّ
وَفِيهِ جَوَازُ التَّخْرِيصِ لِذَلِكَ وَبِهِ قَالَ الْأَكْثَرُ وَلَمْ يُجِزْهُ سُفْيَانُ الثَّوْرِيُّ بِحَالٍ
وَفِيهِ جَوَازُ الْمُسَاقَاةِ وَمَنَعَهَا أَبُو حَنِيفَةَ مُسْتَدِلًّا بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ بيع الغرر والأجرة هنا فيها غَرَرٌ إِذْ لَا يُدْرَى هَلْ تَسْلَمُ الثَّمَرَةُ أَمْ لَا وَعَلَى سَلَامَتِهَا لَا يُدْرَى كَيْفَ تَكُونُ وَمَا مِقْدَارُهَا
وَأُجِيبَ بِأَنَّ حَدِيثَ الْجَوَازِ خَاصٌّ وَالنَّهْيُ عَنِ الْغَرَرِ عَامٌّ وَالْخَاصُّ يُقَدَّمُ عَلَى الْعَامِّ وَقَالَ إِنَّ الْخَبَرَ إِذَا وَرَدَ عَلَى خِلَافِ الْقَوَاعِدِ رُدَّ إِلَيْهَا وَحَدِيثُ الْجَوَازِ عَلَى خِلَافِ ثَلَاثِ قَوَاعِدَ بَيْعِ الْغَرَرِ وَالْإِجَارَةِ بِمَجْهُولٍ وَبَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا وَالْكُلُّ حَرَامٌ إِجْمَاعًا
وَأُجِيبَ بِأَنَّ الْخَبَرَ إِنَّمَا يَجِبُ رَدُّهُ إِلَى الْقَوَاعِدِ إِذَا لَمْ يُعْمَلْ بِهِ أَمَّا إِذَا عُمِلَ بِهِ قَطَعْنَا بِإِرَادَةِ مَعْنَاهُ فَيُعْتَقَدُ وَلَا يَلْزَمُ الشَّارِعَ إِذَا شَرَعَ حُكْمًا أَنْ يَشْرَعَهُ مِثْلَ غَيْرِهِ بَلْ لَهُ أَنْ يشرع ماله نظير ومالا نَظِيرَ لَهُ فَدَلَّ ذَلِكَ عَلَى أَنَّهَا مُسْتَثْنَاةٌ مِنْ تِلْكَ الْأُصُولِ لِلضَّرُورَةِ إِذْ لَا يَقْدِرُ كُلُّ أَحَدٍ عَلَى الْقِيَامِ بِشَجَرِهِ وَلَا زَرْعِهِ
وَقَالَ مَالِكٌ السُّنَّةُ فِي الْمُسَاقَاةِ أَنَّهَا تَكُونُ فِي أَصْلِ كُلِّ نَخْلٍ أَوْ كَرْمٍ أَوْ زَيْتُونٍ أَوْ رُمَّانٍ أَوْ مَا أَشْبَهَ ذَلِكَ مِنَ الْأُصُولِ جَائِزٌ لَا بَأْسَ بِهِ عَلَى أَنَّ لِرَبِّ الْمَالِ نِصْفَ الثَّمَرِ أَوْ ثُلُثَهُ أَوْ رُبُعَهُ أَوْ أَكْثَرَ مِنْ ذَلِكَ أَوْ أَقَلَّ وَالْمُسَاقَاةُ أَيْضًا تَجُوزُ فِي الزَّرْعِ إِذَا خَرَجَ مِنَ الْأَرْضِ وَاسْتَقَلَّ فَعَجَزَ صَاحِبُهُ عَنْ سَقْيِهِ وَعَمَلِهِ وَعِلَاجِهِ فَالْمُسَاقَاةُ فِي ذَلِكَ أَيْضًا جَائِزٌ
انْتَهَى كَلَامُ مَالِكٍ
وَمَنَعَهَا الشَّافِعِيُّ إِلَّا فِي النَّخْلِ وَالْكَرْمِ لِأَنَّ ثَمَرَهُمَا بَائِنٌ مِنْ شجره يحيط النظر به قال بن عَبْدِ الْبَرِّ وَهَذَا لَيْسَ بِبَيِّنٍ لِأَنَّ الْكُمَّثْرَى وَالتِّينَ وَالرُّمَّانَ وَالْأُتْرُجَّ وَشِبْهَ ذَلِكَ يُحِيطُ النَّظَرُ بِهَا وَإِنَّمَا الْعِلَّةُ لَهُ أَنَّ الْمُسَاقَاةَ إِنَّمَا تَجُوزُ فِيمَا يُخْرَصُ وَالْخَرْصُ لَا يَجُوزُ إِلَّا فِيمَا وَرَدَتْ بِهِ السُّنَّةُ

(9/201)

فَأَخْرَجَتْهُ عَنِ الْمُزَابَنَةِ كَمَا أَخْرَجَتِ الْعَرَايَا عَنْهَا النَّخْلَ وَالْعِنَبَ خَاصَّةً انْتَهَى كَلَامُهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3415] (أَرْبَعِينَ أَلْفَ وَسْقٍ) بِفَتْحِ الْوَاوِ وَسُكُونِ السِّينِ هُوَ سِتُّونَ صَاعًا
وَالْحَدِيثُ سَكَتَ عنه المنذري

(9/202)


كتاب الإجارة - عون المعبود

عون المعبود وحاشية ابن القيم

كتاب الإجارة
[3416] بِكَسْرِ الْهَمْزَةِ عَلَى الْمَشْهُورِ وَهِيَ لُغَةً اسْمٌ لِلْأُجْرَةِ وَشَرْعًا عَقْدٌ عَلَى مَنْفَعَةٍ مَقْصُودَةٍ مَعْلُومَةٍ قَابِلَةٍ لِلْبَذْلِ وَالْإِبَاحَةِ بِعِوَضٍ مَعْلُومٍ
قَالَهُ الْقَسْطَلَّانِيُّ

(باب في كسب العلم)
(الرُّؤَاسِيُّ) بِضَمِّ الرَّاءِ بَعْدَهَا هَمْزَةٌ خَفِيفَةٌ (عَنْ عُبَادَةَ بْنِ نَسِيٍّ) بِضَمِّ النُّونِ وَفَتْحِ الْمُهْمَلَةِ الْخَفِيفَةِ الْكِنْدِيِّ الشَّامِيِّ قَاضِي طَبَرِيَّةَ ثِقَةٌ فَاضِلٌ مِنَ الثَّالِثَةِ (وَالْكِتَابُ) أَيِ الْكِتَابَةُ كَذَا قِيلَ (قوسا) أي أعطانيها هدية وقد عد بن الْحَاجِبِ الْقَوْسَ فِي قَصِيدَتِهِ مِمَّا لَا بُدَّ مِنْ تَأْنِيثِهِ (لَيْسَتْ بِمَالٍ) أَيْ لَمْ يُعْهَدْ فِي الْعُرْفِ عَدُّ الْقَوْسِ مِنَ الْأُجْرَةِ فَأَخْذُهَا لَا يَضُرُّ كَذَا فِي فَتْحِ الْوَدُودِ (وَلَيْسَتْ بِمَالٍ) أَيْ عَظِيمٍ
قَالَ الطِّيبِيُّ الْجُمْلَةُ حَالٌ ولا يجوز أن يكون من قَوْسًا لِأَنَّهَا نَكِرَةٌ صِرْفَةٌ فَيَكُونُ حَالًا مِنْ

(9/203)

فَاعِلِ أَهْدَى أَوْ مِنْ ضَمِيرِ الْمُتَكَلِّمِ يُرِيدُ أَنَّ الْقَوْسَ لَمْ يُعْهَدْ فِي التَّعَارُفِ أَنْ تُعَدَّ مِنْ الْأُجْرَةِ أَوْ لَيْسَتْ بِمَالٍ أَقْتَنِيهِ لِلْبَيْعِ بَلْ هِيَ عِدَّةٌ
كَذَا فِي الْمِرْقَاةِ (أَنْ تُطَوَّقَ) بِفَتْحِ الْوَاوِ الْمُشَدَّدَةِ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ قَوْمٌ مِنَ الْعُلَمَاءِ فِي مَعْنَى هَذَا الْحَدِيثِ وَتَأْوِيلِهِ فَذَهَبَ بَعْضُهُمْ إِلَى ظَاهِرِهِ فَرَأَوْا أَنَّ أَخْذَ الْأُجْرَةِ عَلَى تَعْلِيمِ الْقُرْآنِ غَيْرُ مُبَاحٍ وَإِلَيْهِ ذَهَبَ الزُّهْرِيُّ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ بن رَاهْوَيْهِ وَقَالَ طَائِفَةٌ لَا بَأْسَ بِهِ مَا لم يشترط وهو قول الحسن البصري وبن سِيرِينَ وَالشَّعْبِيِّ وَأَبَاحَ ذَلِكَ آخَرُونَ وَهُوَ مَذْهَبُ عَطَاءٍ وَمَالِكٍ وَالشَّافِعِيِّ وَأَبِي ثَوْرٍ وَاحْتَجُّوا بِحَدِيثِ سَهْلِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلرَّجُلِ الَّذِي خَطَبَ الْمَرْأَةَ فَلَمْ يَجِدْ لَهَا مَهْرًا زَوَّجْتُكَهَا عَلَى مَا مَعَكَ مِنَ الْقُرْآنِ وَتَأَوَّلُوا حَدِيثَ عُبَادَةَ عَلَى أَنَّهُ كَانَ تَبَرَّعَ بِهِ وَنَوَى الِاحْتِسَابَ فِيهِ وَلَمْ يَكُنْ قَصْدُهُ وَقْتَ التَّعْلِيمِ إِلَى طَلَبِ عِوَضٍ وَنَفْعٍ فَحَذَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِبْطَالَ أَجْرِهِ وَتَوَعَّدَهُ عَلَيْهِ وَكَانَ سَبِيلُ عُبَادَةَ فِي هَذَا سَبِيلَ مَنْ رَدَّ ضَالَّةً لِرَجُلٍ أَوِ اسْتَخْرَجَ لَهُ مَتَاعًا قَدْ غَرِقَ فِي بَحْرٍ تَبَرُّعًا وَحِسْبَةً فَلَيْسَ لَهُ أَنْ يَأْخُذَ عَلَيْهِ عِوَضًا وَلَوْ أَنَّهُ طَلَبَ لِذَلِكَ أُجْرَةً قَبْلَ أَنْ يَفْعَلَهُ حِسْبَةً كَانَ ذَلِكَ جَائِزًا
وَأَهْلُ الصُّفَّةِ قَوْمٌ فُقَرَاءَ كَانُوا يَعِيشُونَ بِصَدَقَةِ النَّاسِ فَأَخْذُ الْمَالِ مِنْهُمْ مَكْرُوهٌ وَدَفْعُهُ إِلَيْهِمْ مُسْتَحَبٌّ
وَقَالَ بَعْضُ الْعُلَمَاءِ أَخْذُ الْأُجْرَةِ عَلَى تَعْلِيمِ الْقُرْآنِ لَهُ حَالَاتٌ فَإِذَا كَانَ فِي الْمُسْلِمِينَ غَيْرُهُ مِمَّنْ يَقُومُ بِهِ حَلَّ لَهُ أَخْذُ الْأُجْرَةِ عَلَيْهِ لِأَنَّ فَرْضَ ذَلِكَ لَا يَتَعَيَّنُ عَلَيْهِ وَإِذَا كَانَ فِي حَالٍ أَوْ فِي مَوْضِعٍ لَا يَقُومُ بِهِ غَيْرُهُ لم تحل له الأجرة وعلى هذا يؤول اخْتِلَافِ الْأَخْبَارِ فِيهِ انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ قَالَ السُّيُوطِيُّ أَخَذَ بِظَاهِرِ هَذَا الْحَدِيثِ قَوْمٌ وَتَأَوَّلَهُ آخَرُونَ وَقَالُوا هُوَ مُعَارَضٌ بِحَدِيثِ زَوَّجْتُكَهَا عَلَى مَا مَعَكَ مِنَ الْقُرْآنِ وَحَدِيثِ بن عَبَّاسٍ إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابَ اللَّهِ
وَقَالَ الْبَيْهَقِيُّ رِجَالُ إِسْنَادِ عُبَادَةَ كُلُّهُمْ مَعْرُوفُونَ إِلَّا الْأَسْوَدَ بْنَ ثَعْلَبَةَ فَإِنَّا لَا نَحْفَظُ عَنْهُ إِلَّا هَذَا الْحَدِيثَ وَهُوَ حديث مختلف فيه على عبادة وحديث بن عَبَّاسٍ وَأَبِي سَعِيدٍ أَصَحُّ إِسْنَادًا مِنْهُ انْتَهَى
قُلْتُ الْمَشْهُورُ عِنْدَ الْمُعَارَضَةِ تَقْدِيمُ الْمُحَرِّمِ وَلَعَلَّهُمْ يَقُولُونَ ذَلِكَ عِنْدَ التَّسَاوِي لَكِنْ كَلَامُ أَبِي دَاوُدَ يُشِيرُ إِلَى دَفْعِ الْمُعَارَضَةِ بِأَنَّ حَدِيثَ بن عَبَّاسٍ وَغَيْرِهِ فِي الطِّبِّ وَحَدِيثَ عُبَادَةَ فِي التَّعْلِيمِ فَيَجُوزُ أَنْ يَكُونَ أَخْذُ الْأُجْرَةِ جَائِزًا فِي الطِّبِّ دُونَ التَّعْلِيمِ وَقِيلَ هَذَا تَهْدِيدٌ على فوت العزيمة والإخلاص وحديث بن عَبَّاسٍ لِبَيَانِ الرُّخْصَةِ انْتَهَى
مَا فِي فَتْحِ الودود

(9/204)

وَأَخْرَجَ الْبَيْهَقِيُّ فِي سُنَنِهِ عَنْ أَبِي الدَّرْدَاءَ مَرْفُوعًا مَنْ أَخَذَ عَلَى تَعْلِيمِ الْقُرْآنِ قَوْسًا قَلَّدَهُ اللَّهُ مَكَانَهَا قَوْسًا مِنْ نَارِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ قَالَ الْبَيْهَقِيُّ وَالْحَدِيثُ ضَعِيفٌ
وَأَخْرَجَ أَبُو نُعَيْمٍ فِي الْحِلْيَةِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا مَنْ أَخَذَ عَلَى الْقُرْآنِ أَجْرًا فَذَاكَ حَظُّهُ مِنَ الْقُرْآنِ قَالَ الْمُنَاوِيُّ فِي إِسْنَادِهِ كذاب
وفي سنن بن مَاجَهْ
مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ وَفِي سنده أيضا ضعف
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ الْمُغِيرَةُ بْنُ زِيَادٍ أَبُو هَاشِمٍ الْمَوْصِلِيُّ وَقَدْ وَثَّقَهُ وَكِيعٌ وَيَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ جَمَاعَةٌ
وَقَالَ الْإِمَامُ أَحْمَدُ ضَعِيفُ الْحَدِيثِ حَدَّثَ بِأَحَادِيثَ مَنَاكِيرَ وَكُلُّ حَدِيثٍ رَفَعَهُ فَهُوَ مُنْكَرٌ
وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ

[3417] (جَمْرَةُ) فِي الْقَامُوسِ الْجَمْرَةُ النَّارُ الْمُتَّقِدَةُ جَمْعُ جَمْرٍ (تَقَلَّدْتُهَا) عَلَى بِنَاءِ الْفَاعِلِ أَوِ الْمَفْعُولِ كَذَا فِي بَعْضِ الْحَوَاشِي
قَالَ الْمُنْذِرِيُّ وَفِي هَذِهِ الطَّرِيقِ بَقِيَّةُ بْنُ الْوَلِيدِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

([3418] بَاب فِي كَسْبِ الْأَطِبَّاءِ)
جَمْعُ طَبِيبٍ
(أَنَّ رَهْطًا) فِي الْقَامُوسِ الرَّهْطُ قَوْمُ الرَّجُلِ وَقَبِيلَتُهُ وَمِنْ ثَلَاثَةٍ أَوْ سَبْعَةٍ إِلَى عَشَرَةٍ أَوْ مَا دُونَ الْعَشَرَةِ وَمَا فِيهِمُ امْرَأَةٌ وَلَا وَاحِدٌ لَهُ مِنْ لَفْظِهِ (فِي سَفْرَةٍ سَافَرُوهَا) أَيْ فِي سَرِيَّةٍ عَلَيْهَا أَبُو سَعِيدٍ الْخُدْرِيُّ كَمَا عِنْدَ الدَّارَقُطْنِيِّ (فَنَزَلُوا) أَيْ لَيْلًا كَمَا فِي التِّرْمِذِيِّ (بِحَيٍّ) أَيْ قَبِيلَةٍ

(9/205)

(فَاسْتَضَافُوهُمْ) أَيْ طَلَبُوا مِنْهُمُ الضِّيَافَةَ (فَأَبَوْا) أَيِ امْتَنَعُوا (أَنْ يُضَيِّفُوهُمْ) بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَتَشْدِيدِ التَّحْتِيَّةِ وَيُرْوَى يُضِيفُوهُمْ بِكَسْرِ الضَّادِ وَالتَّخْفِيفِ قَالَهُ الْقَسْطَلَّانِيُّ (فَلُدِغَ) بِضَمِّ اللَّامِ وَكَسْرِ الدَّالِ الْمُهْمَلَةِ وَبِالْغَيْنِ الْمُعْجَمَةِ مَبْنِيًّا لِلْمَفْعُولِ أَيْ لُسِعَ (سَيِّدُ ذَلِكَ الْحَيِّ) أَيْ بِعَقْرَبٍ كَمَا فِي التِّرْمِذِيِّ وَلَمْ يُسَمِّ سَيِّدَ الْحَيِّ (فَشَفَوْا لَهُ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَالْفَاءِ وَسُكُونِ الْوَاوِ أَيْ طَلَبُوا لَهُ الشِّفَاءَ أَيْ عَالَجُوهُ بِمَا يَشْفِيهِ قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ الْخَطَّابِيُّ مَعْنَاهُ عَالَجُوهُ بِكُلِّ شَيْءٍ مِمَّا يُسْتَشْفَى بِهِ وَالْعَرَبُ تَضَعُ الشِّفَاءَ مَوْضِعَ الْعِلَاجِ
انْتَهَى (رُقْيَةً) الرُّقْيَةُ كَلَامٌ يُسْتَشْفَى بِهِ مِنْ كُلِّ عَارِضٍ
قَالَ فِي الْقَامُوسِ وَالرُّقْيَةُ بِالضَّمِّ الْعُوذَةُ وَالْجَمْعُ رُقًى وَرَقَاهُ رَقْيًا وَرُقْيَةً نَفَثَ فِي عُوذَتِهِ (فَقَالَ رَجُلٌ مِنَ الْقَوْمِ) هُوَ أَبُو سَعِيدٍ الرَّاوِي كَمَا فِي بَعْضِ رِوَايَاتِ مُسْلِمٍ (إِنِّي لَأَرْقِي) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْقَافِ (جُعْلًا) بِضَمِّ الْجِيمِ وَسُكُونِ الْعَيْنِ هُوَ مَا يُعْطَى عَلَى الْعَمَلِ (قَطِيعًا مِنَ الشَّاءِ) قال بن التِّينِ الْقَطِيعُ هُوَ الطَّائِفَةُ مِنَ الْغَنَمِ وَتُعُقِّبَ بِأَنَّ الْقَطِيعَ هُوَ الشَّيْءُ الْمُنْقَطِعُ مِنْ غَنَمٍ كَانَ أَوْ غَيْرِهَا
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ إِنَّا نُعْطِيكُمْ ثَلَاثِينَ شَاةً وَهُوَ مُنَاسِبٌ لِعَدَدِ الرَّهْطِ الْمَذْكُورِ سَابِقًا فَكَأَنَّهُمْ جَعَلُوا لِكُلِّ رَجُلٍ شَاةً (فَقَرَأَ عَلَيْهِ) أَيْ عَلَى اللَّدِيغِ بِأُمِّ الْكِتَابِ أَيِ الْفَاتِحَةِ وَفِي رِوَايَةٍ أَنَّهُ قَرَأَهَا سَبْعَ مَرَّاتٍ وَفِي أُخْرَى ثَلَاثَ مَرَّاتٍ وَالزِّيَادَةُ أَرْجَحُ (وَيَتْفُلُ) بِضَمِّ الْفَاءِ وَكَسْرِهَا أَيْ يَنْفُخُ نَفْخًا معه أدنى بزاق
قال بن أَبِي جَمْرَةَ مَحِلُّ التَّفْلِ فِي الرُّقْيَةِ يَكُونُ بَعْدَ الْقِرَاءَةِ لِتَحْصُلَ بَرَكَةُ الْقِرَاءَةِ فِي الْجَوَارِحِ الَّتِي يَمُرُّ عَلَيْهَا الرِّيقُ انْتَهَى
وَفِي بَعْضِ النُّسَخِ تَفَلَ بِصِيغَةِ الْمَاضِي (كَأَنَّمَا أُنْشِطَ) بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ الْإِفْعَالِ (مِنْ عِقَالٍ) بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا قَافٌ حَبْلٌ يُشَدُّ بِهِ ذراع البهيمة

(9/206)

قَالَ الْخَطَّابِيُّ أَيْ حُلَّ مِنْ وَثَاقٍ وَيُقَالُ نَشَّطْتَ الشَّيْءَ إِذَا شَدَدْتَهُ وَأَنْشَطْتَهُ إِذَا فَكَكْتَهُ وَالْأُنْشُوطَةُ الْحَبْلُ الَّذِي يُشَدُّ بِهِ الشَّيْءُ (فَأَوْفَاهُمْ) الضَّمِيرُ الْمَرْفُوعُ لِسَيِّدِ ذَلِكَ الْحَيِّ وَالْمَنْصُوبُ لِلرَّهْطِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ فِي الْقَامُوسِ وَفَّى فُلَانًا حَقَّهُ أَعْطَاهُ وَافِيًا كَوَفَاهُ وَأَوْفَاهُ (لَا تَفْعَلُوا) أَيْ مَا ذَكَرْتُمْ مِنَ الْقِسْمَةِ (أَحْسَنْتُمْ) أَيْ فِي الرُّقْيَةِ أَوْ فِي تَوَقُّفِكُمْ عَنِ التَّصَرُّفِ فِي الْجُعْلِ حَتَّى اسْتَأْذَنْتُمُونِي أَوْ أَعَمَّ مِنْ ذَلِكَ (وَاضْرِبُوا) أَيِ اجْعَلُوا (لِي مَعَكُمْ بِسَهْمٍ) أَيْ نَصِيبٍ وَالْأَمْرُ بِالْقِسْمَةِ مِنْ بَابِ مَكَارِمِ الْأَخْلَاقِ وَإِلَّا فَالْجَمِيعُ لِلرَّاقِي وَإِنَّمَا قَالَ اضْرِبُوا لِي تَطْيِيبًا لِقُلُوبِهِمْ وَمُبَالَغَةً فِي أَنَّهُ حَلَالٌ لَا شُبْهَةَ فِيهِ
قَالَ النَّوَوِيُّ هَذَا تَصْرِيحٌ لِجَوَازِ أَخْذِ الْأُجْرَةِ عَلَى الرُّقْيَةِ بِالْفَاتِحَةِ وَالذِّكْرِ وَأَنَّهَا حَلَالٌ لَا كَرَاهَةَ فِيهَا وَكَذَا الْأُجْرَةُ عَلَى تَعْلِيمِ الْقُرْآنِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَآخَرِينَ مِنَ السَّلَفِ وَمَنْ بَعْدَهُمْ وَمَنَعَهَا أَبُو حَنِيفَةَ فِي تَعْلِيمِ الْقُرْآنِ وَأَجَازَهَا فِي الرُّقْيَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ

[3419] (عَنْ أَخِيهِ مَعْبَدِ بْنِ سِيرِينَ) الْأَنْصَارِيِّ الْبَصْرِيِّ أَكْبَرُ إِخْوَتِهِ ثِقَةٌ (بِهَذَا الْحَدِيثِ) أَيِ الْمُتَقَدِّمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِ حَدِيثِ أَبِي الْمُتَوَكِّلِ

[3420] (عَنْ خَارِجَةَ بْنِ الصَّلْتِ) بِفَتْحٍ فَسُكُونٍ وَفِي بَعْضِ النُّسَخِ خَارِجَةَ بْنِ أَبِي الصَّلْتِ بِزِيَادَةِ

(9/207)

لَفْظِ أَبِي وَهُوَ غَلَطٌ (مِنْ عِنْدَ هَذَا الرَّجُلِ) أَيِ الرَّسُولِ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ (بِخَيْرٍ) أَيْ بِالْقُرْآنِ وَذِكْرِ اللَّهِ (بِرَجُلٍ مَعْتُوهٍ) أَيْ مَجْنُونٍ
وَفِي الْمُغْرِبِ هُوَ نَاقِصُ الْعَقْلِ وَقِيلَ الْمَدْهُوشُ مِنْ غَيْرِ جُنُونٍ ذَكَرَهُ القارىء
وَفِي الْمَجْمَعِ الْمَعْتُوهُ هُوَ الْمَجْنُونُ الْمُصَابُ بِعَقْلِهِ وَقَدْ عَتَهَ فَهُوَ مَعْتُوهٌ (غَدْوَةً وَعَشِيَّةً) أَيْ أَوَّلَ النَّهَارِ وَآخِرَهُ أَوْ نَهَارًا وَلَيْلًا (وَكُلَّمَا خَتَمَهَا) أَيْ أُمَّ الْقُرْآنِ (جَمَعَ بُزَاقَهُ) بِضَمِّ الْمُوَحَّدَةِ مَاءُ الْفَمِ (كُلْ) أَمْرٌ مِنَ الْأَكْلِ (فَلَعَمْرِي) بِفَتْحِ الْعَيْنِ أَيْ لَحَيَاتِي وَاللَّامُ فِيهِ لَامُ الِابْتِدَاءِ وَفِي قَوْلِهِ (لَمَنْ أَكَلَ بِرُقْيَةِ بَاطِلٍ) جَوَابُ الْقَسَمِ أَيْ وَاللَّامُ فِيهِ لَامُ الِابْتِدَاءِ وَفِي قَوْلِهِ (لَمَنْ أَكَلَ بِرُقْيَةِ بَاطِلٍ) جَوَابُ الْقَسَمِ أَيْ مِنَ النَّاسِ مَنْ يَأْكُلُ بِرُقْيَةِ بَاطِلٍ كَذِكْرِ الْكَوَاكِبِ وَالِاسْتِعَانَةِ بِهَا وَبِالْجِنِّ (لَقَدْ أَكَلْتَ بِرُقْيَةِ حَقٍّ) أَيْ بِذِكْرِ اللَّهِ تَعَالَى وَكَلَامِهِ
وَإِنَّمَا حَلَفَ بِعُمْرِهِ لَمَّا أَقْسَمَ اللَّهُ تَعَالَى بِهِ حَيْثُ قَالَ لَعَمْرُكَ إِنَّهُمْ لفي سكرتهم يعمهون
قَالَ الطِّيبِيُّ لَعَلَّهُ كَانَ مَأْذُونًا بِهَذَا الْإِقْسَامِ وَأَنَّهُ مِنْ خَصَائِصِهِ لِقَوْلِهِ تَعَالَى لَعَمْرُكَ إِنَّهُمْ لفي سكرتهم يعمهون
قِيلَ أَقْسَمَ اللَّهُ تَعَالَى بِحَيَاتِهِ وَمَا أَقْسَمَ بحياة أحد قط كرامة له
ومن فِي لَمَنْ أَكَلَ شَرْطِيَّةٌ وَاللَّامُ مُوَطِّئَةٌ لِلْقَسَمِ وَالثَّانِيَةُ جَوَابٌ لِلْقَسَمِ سَادٌّ مَسَدَّ الْجَزَاءِ أَيْ لَعَمْرِي لَإِنْ كَانَ نَاسٌ يَأْكُلُونَ بِرُقْيَةِ بَاطِلٍ لَأَنْتَ أَكَلْتَ بِرُقْيَةِ حَقٍّ وَإِنَّمَا أَتَى بِالْمَاضِي فِي قَوْلِهِ أَكَلْتَ بَعْدَ قَوْلِهِ كُلْ دَلَالَةً عَلَى اسْتِحْقَاقِهِ وَأَنَّهُ حَقٌّ ثَابِتٌ وَأُجْرَتُهُ صَحِيحَةٌ كَذَا فِي الْمِرْقَاةِ لِلْقَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَعَمُّ خَارِجَةَ هُوَ عَلَاقَةُ بْنُ صُحَارٍ (بِضَمِّ الصَّادِ وَتَخْفِيفِ الْحَاءِ الْمُهْمَلَةِ) التَّمِيمِيُّ السَّلِيطِي لَهُ صُحْبَةٌ وَرِوَايَةٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقِيلَ اسْمُهُ الْعَلَاءُ وَقِيلَ عَبْدُ اللَّهِ وَقِيلَ عُلَاثَةَ وَيُقَالُ سَحَّارُ (أَيْ بِالسِّينِ الْمُهْمَلَةِ) بِالتَّخْفِيفِ وَالْأَوَّلُ أَكْثَرُ انْتَهَى كَلَامُ المنذري

(9/208)

3 - (بَاب فِي كَسْبِ الْحَجَّامِ)
[3421] (كَسْبُ الْحَجَّامِ خَبِيثٌ) أَيْ حَرَامٌ (وَمَهْرُ الْبَغِيِّ) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُعْجَمَةِ وَتَشْدِيدِ الْيَاءِ وَهُوَ فَعُولٌ فِي الْأَصْلِ بِمَعْنَى الْفَاعِلَةِ مِنْ بَغَتِ الْمَرْأَةُ بِغَاءً بِالْكَسْرِ إِذَا زَنَتْ وَمِنْهُ قَوْلُهُ تَعَالَى وَلَا تُكْرِهُوا فتياتكم على البغاء وَمَهْرُ الْبَغِيِّ هُوَ مَا تَأْخُذُهُ الزَّانِيَةُ عَلَى الزنى وَسَمَّاهُ مَهْرًا لِكَوْنِهِ عَلَى صُورَتِهِ وَهُوَ حَرَامٌ بِإِجْمَاعِ الْمُسْلِمِينَ
وَأَمَّا ثَمَنُ الْكَلْبِ فَفِي حُرْمَتِهِ اخْتِلَافٌ وَسَيَجِيءُ بَيَانُهُ فِي بَابِهِ
وَأَمَّا كَسْبُ الْحَجَّامِ فَفِيهِ أَيْضًا اخْتِلَافٌ فَقَالَ بَعْضُ أَصْحَابِ الْحَدِيثِ عَلَى مَا فِي النَّيْلِ إِنَّهُ حَرَامٌ وَاسْتَدَلُّوا بِهَذَا الْحَدِيثِ وَمَا فِي مَعْنَاهُ وَذَهَبَ الجمهور إلى أنه حلال واستدلوا بحديث بن عَبَّاسٍ وَحَدِيثِ أَنَسٍ الْآتِيَيْنِ فِي الْبَابِ وَقَالُوا إِنَّ الْمُرَادَ بِالْخَبِيثِ فِي قَوْلِهِ كَسْبُ الْحَجَّامِ خَبِيثٌ الْمَكْرُوهُ تَنْزِيهًا لِدَنَاءَتِهِ وَخِسَّتِهِ لَا الْمُحَرَّمُ كَمَا فِي قَوْلِهِ تَعَالَى وَلَا تَيَمَّمُوا الْخَبِيثَ منه تنفقون فَسَمَّى رَاذِلَ الْمَالِ خَبِيثًا
وَمِنْهُمْ مَنِ ادَّعَى النَّسْخَ وَأَنَّهُ كَانَ حَرَامًا ثُمَّ أُبِيحَ وَهُوَ صَحِيحٌ إِذَا عَرَفَ التَّارِيخَ وَقَالَ الْخَطَّابِيُّ مَا مُحَصَّلُهُ إِنَّ مَعْنَى الْخَبِيثِ فِي قَوْلِهِ كَسْبُ الْحَجَّامِ خَبِيثٌ الدَّنِيُّ
وَأَمَّا قَوْلُهُ ثَمَنُ الْكَلْبِ خبيث ومهر الْبَغِيِّ خَبِيثٌ فَمَعْنَاهُ الْمُحَرَّمُ وَقَدْ يَجْمَعُ الْكَلَامُ بَيْنَ الْقَرَائِنِ فِي اللَّفْظِ وَيُفَرِّقُ بَيْنَهُمَا فِي الْمَعَانِي وَذَلِكَ عَلَى حَسَبِ الْأَغْرَاضِ وَالْمَقَاصِدِ فِيهَا وَقَدْ يَكُونُ الْكَلَامُ فِي الْفَصْلِ الْوَاحِدِ بَعْضُهُ عَلَى الْوُجُوبِ وَبَعْضُهُ عَلَى النَّدْبِ وَبَعْضُهُ عَلَى الْحَقِيقَةِ وَبَعْضُهُ عَلَى الْمَجَازِ وَإِنَّمَا يُعْلَمُ ذَلِكَ بِدَلَائِلِ الْأُصُولِ وَبِاعْتِبَارِ مَعَانِيهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3422] (عن بن مُحَيْصَةَ) بِفَتْحِ الْمُهْمَلَةِ الْأُولَى وَالثَّانِيَةِ بَيْنَهُمَا تَحْتَانِيَّةٌ سَاكِنَةٌ أَوْ مَكْسُورَةٌ مُشَدَّدَةٌ (فِي إِجَارَةِ الْحَجَّامِ) أَيْ فِي أُجْرَتِهِ كَمَا فِي رِوَايَةِ الْمُوَطَّأِ أَيْ فِي أَخْذِهَا أَوْ أَكْلِهَا (فَنَهَاهُ عَنْهَا) قَالَ النَّوَوِيُّ هَذَا نَهْيُ تَنْزِيهٍ لِلِارْتِفَاعِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال المنذري وأخرجه مسلم والترمذي والنسائي عن بن محيصة بفتح المهملة الأولى والثانية بينهما تحتانية ساكنة أو مكسورة مشددة في إجارة الحجام أي في أجرته كما في رواية الموطأ أي في أخذها أو أكلها فنهاه عنها قال النووي هذا نهي تنزيه للإرتفاع عن

(9/209)

عَنْ دَنِيءِ الِاكْتِسَابِ وَلِلْحَثِّ عَلَى مَكَارِمِ الْأَخْلَاقِ وَمَعَالِي الْأُمُورِ وَلَوْ كَانَ حَرَامًا لَمْ يُفَرَّقْ فيه بين الحر والعبد فإنه لايجوز لِلسَّيِّدِ أَنْ يُطْعِمَ عَبْدَهُ مَا لَا يَحِلُّ (فَلَمْ يَزَلْ يَسْأَلُهُ وَيَسْتَأْذِنُهُ) أَيْ فِي أَنْ يُرَخِّصَ لَهُ فِي أَكْلِهَا فَإِنَّ أَكْثَرَ الصَّحَابَةِ كَانَتْ لَهُمْ أَرِقَّاءُ كَثِيرُونَ وَأَنَّهُمْ كَانُوا يَأْكُلُونَ مِنْ خَرَاجِهِمْ وَيَعُدُّونَ ذَلِكَ مِنْ أَطْيَبِ الْمَكَاسِبِ فَلَمَّا سَمِعَ مُحَيْصَةُ نَهْيَهُ ذَلِكَ وَشَقَّ ذَلِكَ عَلَيْهِ لِاحْتِيَاجِهِ إِلَى أَكْلِ أُجْرَةِ الْحِجَامَةِ تَكَرَّرَ فِي أَنْ يُرَخِّصَ لَهُ ذَلِكَ كَذَا فِي الْمِرْقَاةِ (اعْلِفْهُ) أَيْ أَطْعِمْهُ قَالَ فِي الْقَامُوسِ الْعَلْفُ كَالضَّرْبِ الشُّرْبُ الْكَثِيرُ وَإِطْعَامُ الدَّابَّةِ كَالْإِعْلَافِ (نَاضِحَكَ) هُوَ الْجَمَلُ الَّذِي يُسْقَى بِهِ الْمَاءُ (وَرَقِيقَكَ) أَيْ عَبْدَكَ لِأَنَّ هَذَيْنِ لَيْسَ لَهُمَا شَرَفٌ يُنَافِيهِ دَنَاءَةُ هَذَا الْكَسْبِ بِخِلَافِ الْحُرِّ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ أُجْرَةَ الْحَجَّامِ حَلَالٌ لِلْعَبْدِ دُونَ الْحُرِّ
وَإِلَيْهِ ذَهَبَ أَحْمَدُ وَجَمَاعَةٌ فَقَالُوا بِالْفَرْقِ بَيْنَ الْحُرِّ وَالْعَبْدِ فَكَرِهُوا لِلْحُرِّ الِاحْتِرَافَ بِالْحِجَامَةِ وَقَالُوا يَحْرُمُ عَلَيْهِ الْإِنْفَاقُ عَلَى نَفْسِهِ مِنْهَا وَيَجُوزُ لَهُ الْإِنْفَاقُ عَلَى الرَّقِيقِ وَالدَّوَابِّ مِنْهَا وَأَبَاحُوهَا لِلْعَبْدِ مُطْلَقًا وَعُمْدَتُهُمْ حَدِيثُ محيصة هذا
قال المنذري وأخرجه الترمذي وبن ماجه وقال الترمذي حديث حسن
وقال بن مَاجَهْ حَرَامُ بْنُ مُحَيْصَةَ عَنْ أَبِيهِ
هَذَا آخِرُ كَلَامِهِ وَهُوَ أَبُو سَعِيدٍ وَيُقَالُ أَبُو سَعِيدٍ حَرَامُ بْنُ سَعْدِ بْنِ مُحَيْصَةَ الْأَنْصَارِيُّ الْحَارِثِيُّ الْمَدَنِيُّ وَيُقَالُ حَرَامُ بْنُ مُحَيْصَةَ يُنْسَبُ إِلَى الْجَدِّ وَيُقَالُ حَرَامُ بْنُ سَاعِدَةَ وَهُوَ بِالْحَاءِ وَالرَّاءِ الْمُهْمَلَتَيْنِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3423] (وَلَوْ عَلِمَهُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْرَ الْحَجَّامِ (خَبِيثًا) أَيْ حَرَامًا (لَمْ يُعْطِهِ) أَيِ الْحَجَّامَ أَجْرَهُ وَهُوَ نَصٌّ فِي إِبَاحَتِهِ وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ كَمَا تَقَدَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[3424] (حَجَمَ أَبُو طَيْبَةَ) بِفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا مُوَحَّدَةٌ وَاسْمُهُ نَافِعٌ (وأمر

(9/210)

أَهْلَهُ) أَيْ سَادَاتَهُ وَكَانَ مَمْلُوكًا لِجَمَاعَةٍ وَهُمْ بَنُو بَيَاضَةَ كَمَا فِي رِوَايَةِ مُسْلِمٍ (عَنْهُ) أَيْ عَنْ أَبِي طَيْبَةَ (مِنْ خَرَاجِهِ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ مَا يُقَرِّرُ السَّيِّدُ عَلَى عَبْدِهِ أَنْ يُؤَدِّيَ إِلَيْهِ كُلَّ يَوْمٍ وَكَانَ خَرَاجُهُ ثَلَاثَةَ آصُعٍ فَوَضَعَ عَنْهُ صَاعًا
كَذَا فِي الْمَجْمَعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

([3425] بَابُ فِي كَسْبِ الْإِمَاءِ)
بِكَسْرِ الْهَمْزَةِ جَمْعُ أَمَةٍ
(عَنْ مُحَمَّدُ بْنُ جُحَادَةَ) بِضَمِّ الْجِيمِ قَبْلَ الْمُهْمَلَةِ (عَنْ كَسْبِ الْإِمَاءِ) أَيْ بِالْفُجُورِ لَا مَا تَكْتَسِبُهُ بِالصَّنْعَةِ وَالْعَمَلِ
قَالَ الْخَطَّابِيُّ كَانَتْ لِأَهْلِ الْمَدِينَةِ وَلِأَهْلِ مَكَّةَ إِمَاءٌ مُعَدَّةٌ يَخْدِمْنَ النَّاسَ عَلَيْهِنَّ ضَرَائِبُ وَيَخْبِزْنَ وَيَسْقِينَ الْمَاءَ وَيَصْنَعْنَ غَيْرَ ذَلِكَ مِنَ الصِّنَاعَاتِ وَيُؤَدِّينَ الضَّرِيبَةَ إِلَى سَادَتِهِنَّ
وَالْإِمَاءُ إِذَا دَخَلْنَ تِلْكَ الْمَدَاخِلَ وَتَبَذَّلْنَ ذَلِكَ الْبَذْلَ وَهُنَّ مُجَارَحَاتٌ وَعَلَيْهِنَّ ضَرَائِبُ لَمْ يُؤْمَنَّ أَنْ يَكُونَ مِنْهُنَّ أَوْ مِنْ بَعْضِهِنَّ الْفُجُورُ وَأَنْ يَكْتَسِبْنَ بِالسِّفَاحِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالتَّنَزُّهِ عَنْ كَسْبِهِنَّ وَمَتَى لَمْ يَكُنْ لِعَمَلِهِنَّ وَجْهٌ مَعْلُومٌ يَكْتَسِبْنَهُ بِهِ فَهُوَ أَبْلَغُ فِي النَّهْيِ وَأَشَدُّ فِي الْكَرَاهَةِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3426] (جَاءَ رَافِعُ بْنُ رِفَاعَةَ) قَالَ الْمِزِّيُّ فِي الأطراف رافع هذا غير معروف
وقال بن عَبْدِ الْبَرِّ رَافِعُ بْنُ رِفَاعَةَ بْنِ رَافِعِ بْنِ مَالِكِ بْنِ عَجْلَانَ لَا تَصِحُّ لَهُ صحبة والحديث غلط
وقال الحافظ بن حَجَرٍ فِي الْإِصَابَةِ لَمْ أَرَهُ فِي الْحَدِيثِ مَنْسُوبًا فَلَمْ يَتَعَيَّنْ كَوْنُهُ رَافِعَ بْنَ رِفَاعَةَ بْنِ رَافِعِ بْنِ مَالِكٍ فَإِنَّهُ تَابِعِيٌّ لَا صُحْبَةَ لَهُ بَلْ يُحْتَمَلُ أَنْ يَكُونَ غَيْرَهُ وَأَمَّا كَوْنُ الْإِسْنَادِ غَلَطًا فَلَمْ يُوَضِّحْهُ
وَقَدْ أخرجه بن مَنْدَهْ مِنْ وَجْهٍ آخَرَ عَنْ عِكْرِمَةَ فَقَالَ عَنْ رِفَاعَةَ بْنِ رَافِعٍ كَذَا فِي مِرْقَاةِ الصعود

(9/211)

(وَقَالَ هَكَذَا بِأَصَابِعِهِ) يَعْنِي الثَّلَاثَ
قَالَهُ فِي النَّيْلِ (نَحْوَ الْخَبْزِ) بِفَتْحِ الْخَاءِ وَسُكُونِ الْبَاءِ بَعْدَهَا زَايٌ يَعْنِي عَجْنَ الْعَجِينِ وَخَبْزَهُ (وَالْغَزْلِ) أَيْ غَزْلُ الصُّوفِ وَالْقُطْنِ وَالْكَتَّانِ وَالشَّعْرِ (وَالنَّفْشِ) بِفَتْحِ النُّونِ وَسُكُونِ الْفَاءِ بَعْدَهَا شِينٌ مُعْجَمَةٌ والمراد نفش به الصُّوفِ وَالشَّعْرِ وَنَدْفُ الْقُطْنِ وَالصُّوفِ وَنَحْوُ ذَلِكَ
وَفِي رِوَايَةٍ النَّقْشِ بِالْقَافِ وَهُوَ التَّطْرِيزُ قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ قَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي الْإِشْرَاقِ عُقَيْبَ هَذَا الْحَدِيثِ رَافِعٌ هَذَا غَيْرُ مَعْرُوفٍ وَقَالَ غَيْرُهُ هُوَ مجهول

[3427] (يعني بن هرير) مصغرا برائين (مِنْ أَيْنَ هُوَ) أَيْ مِنْ وَجْهِ الْحَلَالِ أَوِ الْحَرَامِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3428] بَاب حُلْوَانِ الْكَاهِنِ)
بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ مَا يُعْطَاهُ عَلَى كِهَانَتِهِ
قَالَ الْهَرَوِيُّ أَصْلُهُ مِنَ الْحَلَاوَةِ شَبَّهَ الْمُعْطَى بِالشَّيْءِ الْحُلْوِ مِنْ حَيْثُ إِنَّهُ يَأْخُذُهُ سَهْلًا بِلَا كُلْفَةٍ وَمَشَقَّةٍ وَهَذَا الْبَابُ مَعَ حَدِيثِهِ لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ وَكَذَا فِي بَعْضِ النُّسَخِ الْأُخَرِ وَسَيَجِيءُ هَذَا الْحَدِيثُ بِهَذَا الْإِسْنَادِ فِي بَابِ أَثْمَانِ الْكِلَابِ
(وَحُلْوَانِ الْكَاهِنِ) هُوَ الَّذِي يَتَعَاطَى الْإِخْبَارَ عَنِ الْكَائِنَاتِ فِي الْمُسْتَقْبَلِ وَيَدَّعِي مَعْرِفَةَ الْأَسْرَارِ وَكَانَتْ فِي الْعَرَبِ كَهَنَةٌ يَدَّعُونَ أَنَّهُمْ يَعْرِفُونَ كَثِيرًا مِنَ الْأُمُورِ الْكَائِنَةِ وَيَزْعُمُونَ أَنَّ لَهُمْ تَابِعَةً مِنَ الْجِنِّ تُلْقِي إِلَيْهِمُ الْأَخْبَارَ وَمِنْهُمْ مَنْ يَدَّعِي أَنَّهُ يُدْرِكُ الْأُمُورَ بِفَهْمٍ أُعْطِيَهُ وَمِنْهُمْ مَنْ زَعَمَ أَنَّهُ يَعْرِفُ الْأُمُورَ بِمُقَدِّمَاتٍ وَأَسْبَابٍ يَسْتَدِلُّ بِهِمَا عَلَى مَوَاقِعِهَا

(9/212)

كَالشَّيْءِ يُسْرَقُ فَيَعْرِفُ الْمَظْنُونَ بِهِ لِلسَّرِقَةِ وَمُتَّهِمِ الْمَرْأَةِ بِالزِّنْيَةِ فَيَعْرِفُ مَنْ صَاحِبُهَا وَنَحْوِ ذَلِكَ
وَمِنْهُمْ مَنْ يُسَمِّي الْمُنَجِّمَ كَاهِنًا حَيْثُ إِنَّهُ يُخْبِرُ عَنِ الْأُمُورِ كَإِتْيَانِ الْمَطَرِ وَمَجِيءِ الْوَبَاءِ وظهور القتال وطالع نحس أو سعيد وَأَمْثَالِ ذَلِكَ
وَحَدِيثُ النَّهْيِ عَنْ إِتْيَانِ الْكَاهِنِ يَشْتَمِلُ عَلَى النَّهْيِ عَنْ هَؤُلَاءِ كُلِّهِمْ وَعَلَى النَّهْيِ عَنْ تَصْدِيقِهِمْ وَالرُّجُوعِ إِلَى قَوْلِهِمْ
كَذَا فِي الْمِرْقَاةِ لِلْقَارِي وَمَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ

([3429] بَاب فِي عَسْبِ الْفَحْلِ)
بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ السِّينِ وَفِي آخِرِهِ مُوَحَّدَةٌ
وَالْفَحْلُ الذَّكَرُ مِنْ كُلِّ حَيَوَانٍ فَرَسًا كَانَ أَوْ جَمَلًا أَوْ تَيْسًا أَوْ غَيْرَ ذَلِكَ وَعَسْبَهُ مَاؤُهُ وَضِرَابُهُ أَيْضًا عَسَبَ الْفَحْلُ النَّاقَةَ يَعْسِبُهَا عَسْبًا
قَالَ فِي النِّهَايَةِ عَسْبُ الْفَحْلِ مَاؤُهُ فَرَسًا كَانَ أَوْ بَعِيرًا أَوْ غَيْرَهُمَا وَعَسْبُهُ أَيْضًا ضِرَابُهُ انْتَهَى
(عَنْ عَسْبِ الْفَحْلِ) أَيْ عَنْ كِرَاءِ ضِرَابِهِ وَأُجْرَةِ مَائِهِ نَهَى عَنْهُ لِلْغَرَرِ لِأَنَّ الفحل قد يضرب وقد لايضرب وَقَدْ لَا يُلَقِّحُ الْأُنْثَى وَبِهِ ذَهَبَ الْأَكْثَرُونَ إِلَى تَحْرِيمِهِ
وَأَمَّا الْإِعَارَةُ فَمَنْدُوبٌ ثُمَّ لَوْ أَكْرَمَهُ الْمُسْتَعِيرُ بِشَيْءٍ جَازَ قَبُولُ كَرَامَتِهِ
قَالَ فِي النِّهَايَةِ وَلَمْ يَنْهَ عَنْ وَاحِدٍ مِنْهُمَا وَإِنَّمَا أَرَادَ النَّهْيَ عَنِ الْكِرَاءِ الَّذِي يُؤْخَذُ عَلَيْهِ فَإِنَّ إِعَارَةَ الْفَحْلِ مَنْدُوبٌ إِلَيْهَا وَقَدْ جَاءَ فِي الْحَدِيثِ وَمِنْ حَقِّهَا إِطْرَاقُ فَحْلِهَا وَوَجْهُ الْحَدِيثِ أَنَّهُ نَهَى عَنْ كِرَاءِ عَسْبِ الْفَحْلِ فَحَذَفَ الْمُضَافَ وَهُوَ كَثِيرٌ فِي الْكَلَامِ وَقِيلَ يُقَالُ لِكِرَاءِ الْفَحْلِ عَسْبٌ وَعَسَبَ الْفَحْلَ يَعْسِبُهُ أَيْ أَكْرَاهُ وَعَسَبْتُ الرَّجُلَ إِذَا أَعْطَيْتُهُ كِرَاءَ ضِرَابِ فَحْلِهِ فَلَا يَحْتَاجُ إِلَى حَذْفِ مُضَافٍ وَإِنَّمَا نَهَى عَنْهُ لِلْجَهَالَةِ الَّتِي فِيهِ وَلَا بُدَّ فِي الْإِجَارَةِ مِنْ تَعْيِينِ الْعَمَلِ وَمَعْرِفَةِ مِقْدَارِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

([3430] بَاب فِي الصَّائِغِ)
(عَنْ أَبِي مَاجِدَةَ) قَالَ الْمُنْذِرِيُّ وَهُوَ السَّهْمِيُّ انْتَهَى
وَقَالَ فِي التَّقْرِيبِ أَبُو مَاجِدَةَ السَّهْمِيُّ

(9/213)

أو بن مَاجِدَةَ قِيلَ اسْمُهُ عَلِيٌّ مَجْهُولٌ مِنَ الثَّالِثَةِ وَرِوَايَتُهُ عَنْ عُمَرَ مُرْسَلَةً (أَوْ قُطَعِ مِنْ أُذُنِي) شَكٌّ مِنَ الرَّاوِي (فَاجْتَمَعْنَا إِلَيْهِ) أَيْ إِلَى أَبِي بَكْرٍ (فَرَفَعْنَا) قِيلَ فَتْحُ الْعَيْنِ أَظْهَرُ مِنْ سُكُونِهِ كَذَا فِي بَعْضِ الْحَوَاشِي (قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَخْ) ذَكَرَ الْحَدِيثَ عَلَى تَقْرِيبِ ذِكْرِ الْحَجَّامِ لَا لِلِامْتِنَاعِ عَنِ الْقِصَاصِ (إِنِّي وَهَبْتُ لِخَالَتِي) ذَكَرَ الطَّبَرَانِيُّ فِي الْمُعْجَمِ الْكَبِيرِ اسْمَهَا فَاخِتَةَ بِنْتَ عَمْرٍو وَأَخْرَجَ مِنْ طَرِيقِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهَبْتُ لِخَالَتِي فَاخِتَةَ بِنْتِ عَمْرِو الزُّهْرِيَّةِ خَالَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَوْرَدَ الْحَدِيثَ الْمَذْكُورَ
كَذَا فِي مِرْقَاةِ الصُّعُودِ (لَا تُسَلِّمِيهِ حَجَّامًا إِلَخْ) أَيْ لَا تَعْطِيهِ لِمَنْ يُعَلِّمُهُ إِحْدَى هَذِهِ الصَّنَائِعَ إِذِ الْحَجَّامُ وَالْقَصَّابُ يُبَاشِرَانِ نَجَاسَةً يَتَعَذَّرُ الِاحْتِرَازُ مِنْهَا وَالصَّائِغُ يَدْخُلُ صَنْعَتُهُ غِشٌّ وَرُبَّمَا يَصْنَعُ آنِيَةَ الذَّهَبِ أَوْ حُلِيًّا لِلرِّجَالِ وَلِكَثْرَةِ الْوَعْدِ وَالْكَذِبِ فِي إِنْجَازِ مَا يُسْتَعْمَلُ عِنْدَهُ كَذَا فِي الْمَجْمَعِ
قَالَ الْمُنْذِرِيُّ فِي طُرُقِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وقد تكلم الْكَلَامُ عَلَيْهِ
وَأَبُو مَاجِدَةَ السَّهْمِيُّ لَمْ أَجِدْ مَنْ زَادَ فِيهِ عَلَى هَذَا (قَالَ أَبُو داود روى عبد الأعلى عن بن إسحاق قال بن مَاجِدَةَ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ وَفِي تَهْذِيبِ التَّهْذِيبِ وَفِي رِوَايَةِ اللؤلؤي عن أبي داود بن ماجدة وقال بن أبي حاتم عن أبيه علي بن مَاجِدَةَ السَّهْمِيِّ عَنْ عُمَرَ مُرْسَلٌ وَيُحْتَمَلُ أَنْ يكون كنية علي بن مَاجِدَةَ أَبَا مَاجِدَةَ فَتَكُونُ الرِّوَايَتَانِ صَحِيحَتَيْنِ انْتَهَى

(9/214)

8 - (بَاب فِي الْعَبْدِ يُبَاعُ وَلَهُ مَالٌ)
[3433] (مَنْ بَاعَ عَبْدًا وَلَهُ مَالٌ فَمَالُهُ لِلْبَائِعِ) قَالَ النَّوَوِيُّ فِيهِ دَلَالَةٌ لِمَالِكٍ رَحِمَهُ اللَّهُ وَقَوْلُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ الْقَدِيمُ إِنَّ الْعَبْدَ إِذَا مَلَّكَهُ سَيِّدُهُ مَالًا مَلَكَهُ لَكِنَّهُ إِذَا بَاعَهُ بَعْدَ ذَلِكَ كَانَ مَالُهُ لِلْبَائِعِ إِلَّا أَنْ يَشْتَرِطَ الْمُشْتَرِي لِظَاهِرِ هَذَا الْحَدِيثِ
وَقَالَ الشَّافِعِيُّ فِي الْجَدِيدِ وَأَبُو حَنِيفَةَ لَا يَمْلِكُ الْعَبْدُ شَيْئًا أَصْلًا وَتَأَوَّلَا الْحَدِيثَ عَلَى أَنَّ الْمُرَادَ أَنْ يَكُونَ فِي يَدِ الْعَبْدِ شَيْءٌ مِنْ مَالِ السَّيِّدِ فَأُضِيفَ ذَلِكَ الْمَالُ إِلَى الْعَبْدِ لِلِاخْتِصَاصِ وَالِانْتِفَاعِ لَا لِلْمِلْكِ كَمَا يُقَالُ جَلَّ الدَّابَّةَ وَسَرَّجَ الْفَرَسَ وَإِلَّا فَإِذَا بَاعَ سَيِّدٌ الْعَبْدَ فَذَلِكَ الْمَالُ لِلْبَائِعِ لِأَنَّهُ مِلْكُهُ إِلَّا أَنْ يَشْتَرِطَهُ الْمُبْتَاعُ فَيَصِحُّ لِأَنَّهُ يَكُونُ قَدْ بَاعَ شَيْئَيْنِ الْعَبْدَ وَالْمَالَ الَّذِي فِي يَدِهِ بِثَمَنٍ وَاحِدٍ وَذَلِكَ جَائِزٌ
قَالَا وَيُشْتَرَطُ الِاحْتِرَازُ مِنَ الرِّبَا انْتَهَى
(إِلَّا أَنْ يَشْتَرِطَهُ الْمُبْتَاعُ) أَيِ الْمُشْتَرِي (وَمَنْ بَاعَ نَخْلًا مُؤَبَّرًا إِلَخْ) مِنَ التَّأْبِيرِ وَهُوَ التَّشْقِيقُ وَالتَّلْقِيحُ وَمَعْنَاهُ شَقُّ طَلْعِ النَّخْلَةِ الْأُنْثَى لِيُذَرَ فِيهَا شَيْءٌ مِنْ طَلْعِ النَّخْلَةِ الذَّكَرِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ بَاعَ نَخْلًا وَعَلَيْهَا ثَمَرَةٌ مُؤَبَّرَةٌ لَمْ تَدْخُلِ الثَّمَرَةُ فِي الْبَيْعِ بَلْ تَسْتَمِرُّ عَلَى مِلْكِ الْبَائِعِ وَيَدُلُّ بِمَفْهُومِهِ عَلَى أَنَّهَا إِذَا كَانَتْ غَيْرَ مُؤَبَّرَةٍ تَدْخُلُ فِي الْبَيْعِ وَتَكُونُ لِلْمُشْتَرِي وَبِذَلِكَ قَالَ جُمْهُورُ الْعُلَمَاءِ وَخَالَفَهُمُ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ فَقَالَا تَكُونُ لِلْبَائِعِ قَبْلَ التَّأْبِيرِ وبعده
وقال بن أَبِي لَيْلَى تَكُونُ لِلْمُشْتَرِي مُطْلَقًا وَكِلَا الْإِطْلَاقَيْنِ مُخَالِفٌ لِهَذَا الْحَدِيثِ الصَّحِيحِ وَهَذَا إِذَا لَمْ يَقَعْ شَرْطٌ مِنَ الْمُشْتَرِي بِأَنَّهُ اشْتَرَى الثَّمَرَةَ وَلَا مِنَ الْبَائِعِ بِأَنَّهُ اسْتَثْنَى لِنَفْسِهِ الثَّمَرَةَ فَإِنْ وَقَعَ ذَلِكَ كَانَتِ الثَّمَرَةُ لِلشَّارِطِ مِنْ غَيْرِ فَرْقٍ بَيْنَ أَنْ تَكُونَ مُؤَبَّرَةً أَوْ غَيْرَ مُؤَبَّرَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(9/215)

[3434] (عن نافع عن بن عُمَرَ عَنْ عُمَرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقِصَّةِ الْعَبْدِ) فِي بَعْضِ النسخ عن نافع عن بن عُمَرَ عَنْ عُمَرَ بِقِصَّةِ الْعَبْدِ وَكَذَا فِي نُسْخَةِ الْمُنْذِرِيِّ وَفِي بَعْضِ النُّسَخِ عَنْ نَافِعٍ عن بن عُمَرَ بِقِصَّةِ الْعَبْدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ موقوفا (وعن نافع عن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقصة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله اختلف سالم ونافع على بن عُمَر فِي هَذَا الْحَدِيث
فَسَالِم رَوَاهُ عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْفُوعًا فِي الْقِصَّتَيْنِ جَمِيعًا قِصَّة الْعَبْد وَقِصَّة النَّخْل وَرَوَاهُ نَافِع عَنْهُ فَفَرَّقَ بَيْن الْقِصَّتَيْنِ فَجَعَلَ قِصَّة النَّخْل عَنْ النَّبِيّ صَلَّى اللَّه عليه وسلم وقصة العبد عن بن عُمَر عَنْ عُمَر فَكَانَ مُسْلِم وَالنَّسَائِيُّ وَجَمَاعَة مِنْ الْحُفَّاظ يَحْكُمُونَ لِنَافِعٍ وَيَقُولُونَ مَيَّزَ وَفَرَّقَ بَيْنهمَا وَإِنْ كَانَ سَالِم أَحْفَظ مِنْهُ وَكَانَ الْبُخَارِيّ وَالْإِمَام أَحْمَد وَجَمَاعَة مِنْ الْحُفَّاظ يَحْكُمُونَ لِسَالِمٍ وَيَقُولُونَ هُمَا جَمِيعًا صَحِيحَانِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَقَدْ رَوَى جَمَاعَة أَيْضًا عَنْ نَافِع عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قِصَّة الْعَبْد كَمَا رَوَاهُ سَالِم مِنْهُمْ يَحْيَى بْنُ سَعِيد وَعَبْد رَبّه بْن سَعِيد وَسُلَيْمَان بْن مُوسَى وَرَوَاهُ عُبَيْد اللَّه بْن أَبِي جَعْفَر عَنْ بُكَيْر بْن الْأَشَجّ عن نافع عن بن عُمَر يَرْفَعهُ وَزَادَ فِيهِ وَمَنْ أَعْتَقَ عَبْدًا وَلَهُ مَال فَمَاله لَهُ إِلَّا أَنْ يَشْتَرِط السَّيِّد مَاله فَيَكُون لَهُ
قَالَ الْبَيْهَقِيُّ وَهَذَا بِخِلَافِ رِوَايَة الْجَمَاعَة
وَلَيْسَ هَذَا بِخِلَافِ رِوَايَتهمْ وَإِنَّمَا هِيَ زِيَادَة مُسْتَقِلَّة رَوَاهَا أَحْمَد فِي مُسْنَده وَاحْتَجَّ بِهَا أَهْل الْمَدِينَة فِي أَنَّ الْعَبْد إِذَا أَعْتَقَ فَمَاله لَهُ إِلَّا أَنْ يَشْتَرِطهُ سَيِّده كَقَوْلِ مَالِك
وَلَكِنْ عِلَّة الْحَدِيث أَنَّهُ ضَعِيف
قَالَ الْإِمَام أَحْمَد يَرْوِيه عُبَيْد اللَّه بْن أَبِي جَعْفَر مِنْ أَهْل مِصْر وَهُوَ ضَعِيف فِي الْحَدِيث كَانَ صَاحِب فِقْه
فَأَمَّا فِي الْحَدِيث فَلَيْسَ هُوَ فِيهِ بِالْقَوِيِّ
وَقَالَ أَبُو الْوَلِيد هَذَا الْحَدِيث خَطَأ
وَكَانَ بن عُمَر إِذَا أَعْتَقَ عَبْدًا لَمْ يَعْرِض لِمَالِهِ
قِيلَ لِلْإِمَامِ أَحْمَد هَذَا عَبْدك عَلَى التَّفْصِيل أَيّ لَعَمْرِي عَلَى التَّفْصِيل قِيلَ لَهُ فَكَأَنَّهُ عِنْدك لِلسَّيِّدِ فَقَالَ نَعَمْ لِلسَّيِّدِ مِثْل الْبَيْع سواء

(9/216)

النخل) قال المنذري وأخرجه البخاري ومسلم وبن مَاجَهْ (قَالَ أَبُو دَاوُدَ وَاخْتَلَفَ الزُّهْرِيُّ وَنَافِعٌ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي أَكْثَرِ النُّسَخِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَاخْتُلِفَ عَلَى نَافِعٍ وَسَالِمٍ فِي رَفْعِ مَا عَدَا النَّخْلِ فَرَوَاهُ الزُّهْرِيُّ عَنْ سَالِمٍ عَنْ أَبِيهِ مَرْفُوعًا فِي قِصَّةِ النَّخْلِ وَالْعَبْدِ مَعًا هَكَذَا أَخْرَجَهُ الْحُفَّاظُ عَنِ الزُّهْرِيِّ وَخَالَفَهُمْ سُفْيَانُ بْنُ حُسَيْنٍ فزاد فيه بن عُمَرَ عَنْ عُمَرَ مَرْفُوعًا لِجَمِيعِ الْأَحَادِيثِ أَخْرَجَهُ النَّسَائِيُّ وَرَوَى مَالِكٌ وَاللَّيْثُ وَأَيُّوبُ وَعُبَيْدُ اللَّهِ بن عمر وغيرهم عن نافع عن بن عمر قصة النخل وعن بن عُمَرَ عَنْ عُمَرَ قِصَّةَ الْعَبْدِ مَوْقُوفَةً كَذَلِكَ أَخْرَجَهُ أَبُو دَاوُدَ مِنْ طَرِيقِ مَالِكٍ بِالْإِسْنَادَيْنِ مَعًا وَجَزَمَ مُسْلِمٌ وَالنَّسَائِيُّ وَالدَّارَقُطْنِيُّ بِتَرْجِيحِ رِوَايَةِ نَافِعٍ الْمُفَصَّلَةِ عَلَى رِوَايَةِ سَالِمٍ
وَمَالَ عَلِيُّ بن المديني والبخاري وبن عَبْدِ الْبَرِّ إِلَى تَرْجِيحِ رِوَايَةِ سَالِمٍ
وَرُوِيَ عَنْ نَافِعٍ رَفْعُ الْقِصَّتَيْنِ
أَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ عَنْهُ وَهُوَ وَهَمٌ
وَقَدْ رَوَى عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ أَيُّوبَ عَنْ نَافِعٍ قَالَ مَا هُوَ إِلَّا عَنْ عُمَرَ شَأْنَ الْعَبْدِ وَهَذَا لَا يَدْفَعُ قَوْلَ مَنْ صَحَّحَ الطَّرِيقَيْنِ وَجَوَّزَ أَنْ يكون الحديث عند نافع عن بن عُمَرَ عَلَى الْوَجْهَيْنِ انْتَهَى

[3435] (حَدَّثَنِي مَنْ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ إِلَخْ) قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَجْهُولٌ

([3436] بَاب فِي التَّلَقِّي)
(لَا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ) بِأَنْ يَقُولَ لِمَنِ اشْتَرَى سِلْعَةً فِي زَمَنِ خِيَارِ الْمَجْلِسِ أَوْ خِيَارِ الشَّرْطِ افْسَخْ لِأَبِيعَكَ خَيْرًا مِنْهُ بِمِثْلِ ثَمَنِهِ أَوْ مِثْلَهُ بِأَنْقَصَ فَإِنَّهُ حَرَامٌ وَكَذَا الشِّرَاءُ عَلَى شِرَائِهِ بِأَنَّهُ يَقُولُ لِلْبَائِعِ افْسَخْ لِأَشْتَرِيَ مِنْكَ بِأَزْيَدَ
قَالَهُ الْقَسْطَلَّانِيُّ (وَلَا تَلَقَّوُا السِّلَعَ) بِكَسْرِ

(9/217)

السِّينِ وَفَتْحِ اللَّامِ جَمْعُ السِّلْعَةِ بِكَسْرٍ فَسُكُونٍ وهي المتاع وما يتجر به والمراد ها هنا الْمَتَاعُ الْمَجْلُوبُ الَّذِي يَأْتِي بِهِ الرُّكْبَانُ إِلَى الْبَلْدَةِ لِيَبِيعُوا فِيهَا (حَتَّى يُهْبَطَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُنْزَلَ (بِهَا) أَيِ السِّلَعِ وَالْبَاءُ لِلتَّعْدِيَةِ وَالْمَعْنَى حَتَّى يُسْقِطَهَا عَنْ ظَهْرِ الدَّوَابِّ فِي السُّوقِ
قَالَ الْخَطَّابِيُّ أَمَّا النَّهْيُ عَنْ تَلَقِّي السِّلَعِ قَبْلَ وُرُودِهَا السُّوقَ فَالْمَعْنَى فِي ذَلِكَ كَرَاهِيَةُ الْغَبْنِ وَيُشْبِهُ أَنْ يَكُونَ قَدْ تَقَدَّمَ مِنْ عَادَةِ أُولَئِكَ أَنْ يَتَلَقَّوُا الرُّكْبَانَ قَبْلَ أَنْ يَقْدَمُوا الْبَلَدَ وَيَعْرِفُوا سِعْرَ السُّوقِ فَيُخْبِرُوهُمْ أَنَّ السِّعْرَ سَاقِطٌ وَالسُّوقُ كَاسِدَةٌ وَالرَّغْبَةُ قَلِيلَةٌ حَتَّى يَخْدَعُوهُمْ عَمَّا فِي أَيْدِيهِمْ وَيَبْتَاعُونَ مِنْهُمْ بِالْوَكْسِ مِنَ الثَّمَنِ فَنَهَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَجَعَلَ لِلْبَائِعِ الْخِيَارَ إِذَا قَدِمَ السُّوقَ فَوَجَدَ الْأَمْرَ بِخِلَافِ مَا قَالُوهُ انْتَهَى
قَالَ فِي النَّيْلِ وَقَدْ ذَهَبَ إِلَى الْأَخْذِ بِظَاهِرِ الْحَدِيثِ الْجُمْهُورُ فَقَالُوا لَا يَجُوزُ تَلَقِّي الرُّكْبَانَ وَاخْتَلَفُوا هَلْ هُوَ مُحَرَّمٌ أو مكروه فقط
وحكى بن الْمُنْذِرِ عَنْ أَبِي حَنِيفَةَ أَنَّهُ أَجَازَ التَّلَقِّي وَتَعَقَّبَهُ الْحَافِظُ بِأَنَّ الَّذِي فِي كُتُبِ الْحَنَفِيَّةِ أَنَّهُ يُكْرَهُ التَّلَقِّي فِي حَالَتَيْنِ أَنْ يَضُرَّ بِأَهْلِ الْبَلَدِ وَأَنْ يُلَبِّسَ السِّعْرَ عَلَى الْوَارِدِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

[3437] (نَهَى عَنْ تَلَقِّي الْجَلَبَ) بِفَتْحِ اللَّامِ مَصْدَرٌ بِمَعْنَى اسْمِ الْمَفْعُولِ الْمَجْلُوبِ يُقَالُ جَلَبَ الشَّيْءَ جَاءَ بِهِ مِنْ بَلَدٍ إِلَى بَلَدٍ لِلتِّجَارَةِ (مُشْتَرٍ) لَيْسَ فِي بَعْضِ النُّسَخِ هَذَا اللَّفْظُ (فَصَاحِبُ السِّلْعَةِ بِالْخِيَارِ) هَذَا يَدُلُّ عَلَى انْعِقَادِ الْبَيْعِ وَلَوْ كَانَ فَاسِدًا لَمْ يَنْعَقِدْ
وَقَدْ قَالَ بِالْفَسَادِ الْمُرَادِفِ لِلْبُطْلَانِ بَعْضُ الْمَالِكِيَّةِ وَبَعْضُ الْحَنَابِلَةِ وَاخْتَلَفُوا هَلْ يَثْبُتُ لَهُ الْخِيَارُ مُطْلَقًا أَوْ بِشَرْطِ أَنْ يَقَعَ لَهُ فِي الْبَيْعِ غَبْنٌ ذَهَبَتِ الْحَنَابِلَةُ إِلَى الْأَوَّلِ وَهُوَ الْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ وَهُوَ الظَّاهِرُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(9/218)

([3438] بَاب فِي النَّهْيِ عَنْ النَّجْشِ)
بِفَتْحِ النُّونِ وَسُكُونِ الْجِيمِ بَعْدَهَا شِينٌ مُعْجَمَةٌ
(لَا تَنَاجَشُوا) بِحَذْفِ إِحْدَى التَّائَيْنِ
قَالَ الْخَطَّابِيُّ النَّجْشُ أَنْ يَرَى الرَّجُلُ السِّلَعَ تُبَاعُ فَيَزِيدُ فِي ثَمَنِهَا وَهُوَ لَا يُرِيدُ شِرَاءَهَا وَإِنَّمَا يُرِيدُ بِذَلِكَ تَرْغِيبَ السُّوَّامِ فِيهَا لِيَزِيدُوا فِي الثَّمَنِ وَفِيهِ غَرَرٌ لِلرَّاغِبِ فِيهَا وَتَرْكٌ لِنُصْحَتِهِ الَّتِي هُوَ مَأْمُورٌ بِهَا انْتَهَى
قَالَ النَّوَوِيُّ وَهَذَا حَرَامٌ بِالْإِجْمَاعِ وَالْبَيْعُ صَحِيحٌ وَالْإِثْمُ مُخْتَصٌّ بِالنَّاجِشِ إِنْ لَمْ يَعْلَمْ بِهِ الْبَائِعُ فَإِنْ وَاطَأَهُ عَلَى ذَلِكَ أَثِمَا جَمِيعًا وَلَا خِيَارَ لِلْمُشْتَرِي إِنْ لَمْ يَكُنْ مِنَ الْبَائِعِ مُوَاطَأَةٌ وَكَذَا إِنْ كَانَتْ فِي الْأَصَحِّ لِأَنَّهُ قَصَّرَ فِي الِاغْتِرَارِ وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّ الْبَيْعَ بَاطِلٌ وَجَعَلَ النَّهْيَ عَنْهُ مُقْتَضِيًا لِلْفَسَادِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا

1 - (بَاب فِي النَّهْيِ أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ)
[3439] الْحَاضِرُ سَاكِنُ الْحَضَرِ وَالْبَادِي سَاكِنُ الْبَادِيَةِ
(أَخْبَرَنَا مُحَمَّدُ بْنُ ثَوْرٍ) أَيِ الصَّنْعَانِيُّ أَبُو عَبْدِ اللَّهِ الْعَابِدُ ثِقَةٌ
وَفِي بَعْضِ النُّسَخِ أَبُو ثَوْرٍ وَهُوَ غَلَطٌ (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ) فِيهِ أَنَّهُ لَا يَجُوزُ بَيْعُ الْحَاضِرِ لِلْبَادِي
قَالَ النَّوَوِيُّ وَبِهِ قَالَ الشَّافِعِيُّ وَالْأَكْثَرُونَ
قَالَ أَصْحَابُنَا وَالْمُرَادُ بِهِ أَنْ يَقْدَمَ غَرِيبٌ مِنَ الْبَادِيَةِ أَوْ مِنْ بَلَدٍ آخَرَ بِمَتَاعٍ تَعُمُّ الْحَاجَةُ إِلَيْهِ لِيَبِيعَهُ بِسِعْرِ يَوْمِهِ فَيَقُولُ لَهُ الْبَلَدِيُّ اتْرُكْهُ عِنْدِي لِأَبِيعَهُ عَلَى التَّدْرِيجِ بِأَغْلَى
قَالَ أَصْحَابُنَا وَإِنَّمَا يَحْرُمُ بِهَذِهِ الشُّرُوطِ وَبِشَرْطِ أَنْ يَكُونَ عَالِمًا بِالنَّهْيِ فَلَوْ لَمْ يَعْلَمِ النَّهْيَ أَوْ كَانَ الْمَتَاعُ مِمَّا لَا يُحْتَاجُ إِلَيْهِ فِي الْبَلَدِ أَوْ لَا يُؤَثِّرُ فِيهِ لِقِلَّةِ ذَلِكَ الْمَجْلُوبِ لَمْ

(9/219)

يَحْرُمْ وَلَوْ خَالَفَ وَبَاعَ الْحَاضِرُ لِلْبَادِي صَحَّ الْبَيْعُ مَعَ التَّحْرِيمِ هَذَا مَذْهَبُنَا وَبِهِ قَالَ جَمَاعَةٌ مِنَ الْمَالِكِيَّةِ وَغَيْرِهِمْ
قَالَ بَعْضُ الْمَالِكِيَّةِ يُفْسَخُ الْبَيْعُ مَا لَمْ يَفُتْ
وَقَالَ عَطَاءٌ وَمُجَاهِدٌ وَأَبُو حَنِيفَةَ يَجُوزُ بَيْعُ الْحَاضِرِ لِلْبَادِي مُطْلَقًا لِحَدِيثِ الدِّينُ النَّصِيحَةُ قَالُوا وَحَدِيثُ النَّهْيِ عَنْ بَيْعِ حَاضِرٍ لِبَادٍ مَنْسُوخٌ
قَالَ بَعْضُهُمْ إِنَّهُ عَلَى كَرَاهَةِ التَّنْزِيَهِ وَالصَّحِيحُ الْأَوَّلُ وَلَا يُقْبَلُ النَّسْخُ وَلَا كَرَاهَةُ التَّنْزِيَهِ بِمُجَرَّدِ الدَّعْوَى انْتَهَى (فَقُلْتُ) أَيْ لِابْنِ عَبَّاسٍ وَهَذَا مَقُولُ طاووس (مَا يَبِيعُ حَاضِرٌ لِبَادٍ) أَيْ مَا مَعْنَاهُ (قال) أي بن عَبَّاسٍ (لَا يَكُونُ لَهُ سِمْسَارًا) بِكَسْرِ الْمُهْمَلَةِ الْأُولَى وَبَيْنَهُمَا مِيمٌ سَاكِنَةٌ أَيْ دَلَّالًا
قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ فِي الْفَتْحِ وَهُوَ فِي الْأَصْلِ الْقَيِّمُ بِالْأَمْرِ وَالْحَافِظُ ثُمَّ اسْتُعْمِلَ فِي مُتَوَلِّي الْبَيْعِ وَالشِّرَاءِ لِغَيْرِهِ انْتَهَى
وَقَدِ اسْتَنْبَطَ الْإِمَامُ الْبُخَارِيُّ مِنْهُ تَخْصِيصَ النَّهْيِ عَنْ بَيْعِ الْحَاضِرِ لِلْبَادِي إِذَا كَانَ بِالْأَجْرِ وَقَوِيَ ذَلِكَ بِعُمُومِ حَدِيثِ النُّصْحِ لِكُلِّ مُسْلِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[3440] (أَنَّ مُحَمَّدَ بْنَ زِبْرِقَانَ) بِكَسْرِ زَايِ وَسُكُونِ مُوَحَّدَةٍ وَكَسْرِ رَاءٍ وَبِقَافٍ كَذَا فِي الْمُغْنِي (أَبَا هَمَّامٍ) كُنْيَةُ مُحَمَّدٍ (وَكَانَ) أَيْ مُحَمَّدٌ (وَإِنْ كَانَ) أَيِ الْبَادِي (أَخَاهُ أَوْ أَبَاهُ) أَيْ أَخَا الْحَاضِرِ وَأَبَاهُ
وَالْمَعْنَى وَإِنْ كَانَ الْبَادِي قَرِيبًا لِلْحَاضِرِ أَيُّ قَرِيبٍ كَانَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَمُسْلِمٌ وَرِجَالُ إِسْنَادِهِ ثقات (أخبرنا محمد) هو بن سِيرِينَ
أَوْرَدَ فِي الْأَطْرَافِ فِي تَرْجَمَتِهِ عَنْ أَنَسٍ (وَهِيَ) أَيْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَبِيعُ حَاضِرٌ لِبَادٍ وَتَأْنِيثُ الضَّمِيرِ بِاعْتِبَارِ الْكَلِمَةِ (وَلَا يَبْتَاعُ) أَيْ لَا يَشْتَرِي الْبَلَدِيُّ لِلْبَادِي شَيْئًا بِالْأَجْرِ وَيَكُونُ دَلَّالَهُ بَلْ يَتْرُكُهُ لِيَشْتَرِيَ بِنَفْسِهِ فِي السُّوقِ

(9/220)

قَالَ الشَّوْكَانِيُّ وَاعْلَمْ أَنَّهُ كَمَا لَا يَجُوزُ أَنْ يَبِيعَ الْحَاضِرُ لِلْبَادِي كَذَلِكَ لَا يَجُوزُ أن يشتري له وبه قال بن سِيرِينَ وَالنَّخَعِيُّ وَعَنْ مَالِكٍ رِوَايَتَانِ وَيَدُلُّ لِذَلِكَ حَدِيثُ أَنَسِ بْنِ مَالِكٍ هَذَا
وَأَخْرَجَ أَبُو عوانة في صحيحه عن بن سِيرِينَ قَالَ لَقِيتُ أَنَسَ بْنَ مَالِكٍ فَقُلْتُ لَا يَبِيعُ حَاضِرٌ لِبَادٍ أَنُهِيتُمْ أَنْ تَبِيعُوا أَوْ تَبْتَاعُوا لَهُمْ قَالَ نَعَمْ قَالَ مُحَمَّدٌ صَدَقَ إِنَّهَا كَلِمَةٌ جَامِعَةٌ
وَيُقَوِّي ذَلِكَ الْعِلَّةُ التي نبه عليها صلى الله عليه وسلم بقوله دَعُوا النَّاسَ يَرْزُقُ اللَّهُ بَعْضَهُمْ مِنْ بَعْضٍ فَإِنَّ ذَلِكَ يَحْصُلُ بِشِرَاءِ مَنْ لَا خِبْرَةَ لَهُ بِالْأَثْمَانِ كَمَا يَحْصُلُ بِبَيْعِهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ قَوْلُهُ لَا يَبِيعُ حَاضِرٌ لِبَادٍ كَلِمَةٌ تَشْتَمِلُ عَلَى الْبَيْعِ وَالشِّرَاءِ يُقَالُ بِعْتُ الشَّيْءَ بِمَعْنَى اشْتَرَيْتُ
قَالَ طُرْفَةُ وَيَأْتِيكَ بِالْأَخْبَارِ مَنْ لَمْ تَبِعْ لَهُ بَتَاتًا وَلَمْ تَضْرِبْ لَهُ وَقْتُ مَوْعِدِ أَيْ لَمْ تَشْتَرِ لَهُ مَتَاعًا
وَيُقَالُ شَرَيْتُ الشَّيْءَ بِمَعْنَى بِعْتُهُ وَالْكَلِمَتَانِ مِنَ الأضداد
قال بن مُفَرِّعٍ الْحِمْيَرِيُّ وَشَرَيْتُ بُرْدًا لَيْتَنِي مِنْ بَعْدِ بُرْدٍ كُنْتُ هَامَهْ يُرِيدُ بِعْتُ بُرْدًا وَبُرْدَ غُلَامِهِ فَنَدِمَ عَلَيْهِ انْتَهَى
قَالَ فِي النَّيْلِ وَالْخِلَافُ فِي جَوَازِ اسْتِعْمَالِ الْمُشْتَرَكِ فِي مَعْنَيَيْهِ أَوْ مَعَانِيهِ مَعْرُوفٌ فِي الْأُصُولِ وَالْحَقُّ الْجَوَازُ إِنْ لَمْ يَتَنَاقَضَا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو هِلَالٍ وَاسْمُهُ مُحَمَّدُ بْنُ سُلَيْمٍ الرَّاسِبِيُّ لَمْ يَكُنْ رَاسِبِيًّا وَإِنَّمَا نَزَلَ فِيهِمْ وَهُوَ مَوْلًى لِقُرَيْشٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
(بِحَلُوبَةٍ) بِالْحَاءِ الْمُهْمَلَةِ كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
قَالَ فِي فَتْحِ الْوَدُودِ ضَبَطَهُ أَبُو مُوسَى الْمَدِينِيُّ بِالْجِيمِ وَهِيَ مَا تُجْلَبُ لِلْبَيْعِ مِنْ كُلِّ شَيْءٍ انْتَهَى
قَالَ فِي النِّهَايَةِ وَفِي حَدِيثِ سَالِمٍ قَدِمَ أَعْرَابِيٌّ بِجَلُوبَةٍ فَنَزَلَ عَلَى طَلْحَةَ الْحَدِيثُ وَالْجَلُوبَةُ بِالْفَتْحِ مَا يُجْلَبُ لِلْبَيْعِ مِنْ كُلِّ شَيْءٍ وَجَمْعُهُ الْجَلَائِبُ وَقِيلَ الْجَلَائِبَ الْإِبِلُ الَّتِي تُجْلَبُ إِلَى الرَّجُلِ النَّازِلِ عَلَى الْمَاءِ لَيْسَ لَهُ مَا يَحْتَمِلُ عَلَيْهِ فَيَحْمِلُونَهُ عَلَيْهَا وَالْمُرَادُ فِي الْحَدِيثِ الْأَوَّلُ كَأَنَّهُ أَرَادَ أَنْ يَبِيعَهَا لَهُ طَلْحَةُ هَكَذَا جَاءَ فِي كِتَابِ أَبِي مُوسَى فِي حَرْفِ الجيم والذي

(9/221)

قَرَأْنَاهُ فِي سُنَنِ أَبِي دَاوُدَ بِحَلُوبَةٍ (أَيْ بِالْحَاءِ الْمُهْمَلَةِ) وَهِيَ النَّاقَةُ الَّتِي تُحْلَبُ وَسَيَجِيءُ ذِكْرُهَا فِي حَرْفِ الْحَاءِ انْتَهَى (لَكِنِ اذْهَبْ إِلَى السُّوقِ) لِبَيْعِ سِلْعَتِكَ وَمَتَاعِكَ (فَانْظُرْ مَنْ يُبَايِعُكَ) أَيْ مَنْ يَشْتَرِي مِنْكَ مَتَاعَكَ
قَالَ أَبُو عُبَيْدٍ الْبَيْعُ مِنْ حُرُوفِ الْأَضْدَادِ فِي كَلَامِ الْعَرَبِ يُقَالُ بَاعَ فُلَانٌ إِذَا اشْتَرَى
كَذَا فِي اللِّسَانِ (فَشَاوِرْنِي) أَمْرٌ مِنَ الْمَشُورَةِ أَيْ فِي أَمْرِ الْبَيْعِ (حَتَّى آمُرُكَ) بِإِمْضَاءِ هَذَا الْبَيْعِ بِهَذَا الثَّمَنِ إِنْ كَانَ فِيهِ مَنْفَعَةٌ لَكَ (وَأَنْهَاكَ) عَنْ إِمْضَائِهِ إِنْ كَانَ فِيهِ ضَرَرٌ لَكَ وَأَمَّا أَنَا فَلَا أَذْهَبُ مَعَكَ بِطَرِيقِ الدَّلَّالِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَفِيهِ أَيْضًا رَجُلٌ مَجْهُولٌ وأخرجه أبو بكر البزار من حديث بن إِسْحَاقَ عَنْ سَالِمٍ الْمَكِّيِّ عَنْ أَبِيهِ قَالَ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يُرْوَى عَنْ طَلْحَةَ إِلَّا مِنْ هَذَا الْوَجْهِ وَلَا نَعْلَمُ أَحَدًا قَالَ عَنْ سَالِمٍ عَنْ أَبِيهِ عَنْ طَلْحَةَ إلا مؤملا يعني بن إِسْمَاعِيلَ وَغَيْرُ مُؤَمِّلٍ يَرْوِيهِ عَنْ رَجُلٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(وَذَرُوا النَّاسَ) أَيِ اتْرُكُوهُمْ لِيَبِيعُوا مَتَاعَهُمْ رَخِيصًا (يَرْزُقِ اللَّهُ) بِكَسْرِ الْقَافِ عَلَى أَنَّهُ مَجْزُومٌ فِي جَوَابِ الْأَمْرِ وَبِضَمِّهَا عَلَى أنه مرفوع
قاله القارىء
وَفِي مُسْنَدِ أَحْمَدَ مِنْ طَرِيقِ عَطَاءِ بْنِ السَّائِبِ عَنْ حَكِيمِ بْنِ أَبِي يَزِيدَ عَنْ أَبِيهِ حَدَّثَنِي أَبِي قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعُوا النَّاسَ يَرْزُقُ اللَّهُ بَعْضَهُمْ مِنْ بَعْضِهِمْ فَإِذَا اسْتَنْصَحَ الرَّجُلُ فَلْيَنْصَحْ لَهُ وَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيثِ جَابِرٍ مِثْلَهُ
قَالَ الشَّوْكَانِيُّ وَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ لِلْحَاضِرِ أَنْ يَبِيعَ لِلْبَادِي مِنْ غَيْرِ فَرْقٍ بَيْنَ أَنْ يَكُونَ الْبَادِي قَرِيبًا لَهُ أَوْ أَجْنَبِيًّا وَسَوَاءٌ كَانَ فِي زمن الغلاء أولا وَسَوَاءٌ كَانَ يَحْتَاجُ

(9/222)

إِلَيْهِ أَهْلُ الْبَلَدِ أَمْ لَا وَسَوَاءٌ بَاعَهُ لَهُ عَلَى التَّدْرِيجِ أَمْ دَفْعَةً وَاحِدَةً
وَقَالَتِ الْحَنَفِيَّةُ إِنَّهُ يَخْتَصُّ الْمَنْعُ مِنْ ذَلِكَ بِزَمَنِ الْغَلَاءِ وَبِمَا يَحْتَاجُ إِلَيْهِ أَهْلُ الْمِصْرِ
وَقَالَتِ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ إِنَّ الْمَمْنُوعَ إِنَّمَا هُوَ أَنْ يَجِيءَ الْبَلَدَ بِسِلْعَةٍ يُرِيدُ بَيْعَهَا بِسِعْرِ الْوَقْتِ فِي الْحَالِ فَيَأْتِيهِ الْحَاضِرُ فَيَقُولُ ضَعْهُ عِنْدِي لِأَبِيعَهُ لَكَ عَلَى التَّدْرِيجِ بِأَغْلَى مِنْ هَذَا السِّعْرِ
قَالَ فِي الْفَتْحِ فَجَعَلُوا الْحُكْمَ مَنُوطًا بِالْبَادِي وَمَنْ شَارَكَهُ فِي مَعْنَاهُ
قَالُوا وَإِنَّمَا ذَكَرَ الْبَادِي فِي الْحَدِيثِ لِكَوْنِهِ الْغَالِبَ فَأَلْحَقَ بِهِ مَنْ شَارَكَهُ فِي عَدَمِ مَعْرِفَةِ السِّعْرِ مِنَ الْحَاضِرِينَ وَجَعَلَتِ الْمَالِكِيَّةُ الْبَدَاوَةَ قَيْدًا وَعَنْ مَالِكٍ لَا يَلْتَحِقُ بِالْبَدْوِيِّ فِي ذَلِكَ إِلَّا مَنْ كَانَ يُشْبِهُهُ
فَأَمَّا أَهْلُ الْقُرَى الَّذِينَ يَعْرِفُونَ أَثْمَانَ السِّلَعِ وَالْأَسْوَاقِ فَلَيْسُوا دَاخِلِينَ فِي ذلك
وحكى بن الْمُنْذِرِ عَنِ الْجُمْهُورِ أَنَّ النَّهْيَ لِلتَّحْرِيمِ إِذَا كَانَ الْبَائِعُ عَالِمًا وَالْمُبْتَاعُ مِمَّا تَعُمُّ الْحَاجَةُ إِلَيْهِ وَلَمْ يَعْرِضْهُ الْبَدْوِيُّ عَلَى الْحَضَرِيِّ
وَقَدْ ذكر بن دَقِيقِ الْعِيدِ فِيهِ تَفْصِيلًا حَاصِلُهُ أَنْ يَجُوزُ التَّخْصِيصُ بِهِ حَيْثُ يَظْهَرُ الْمَعْنَى لَا حَيْثُ يَكُونُ خَفِيًّا فَاتِّبَاعٌ اللَّفْظِ أَوْلَى وَلَكِنَّهُ لَا يَطْمَئِنُّ الْخَاطِرُ إِلَى التَّخْصِيصِ بِهِ مُطْلَقًا فَالْبَقَاءُ عَلَى ظَوَاهِرِ النُّصُوصِ هُوَ الْأَوْلَى فَيَكُونُ بَيْعُ الْحَاضِرِ لِلْبَادِي مُحَرَّمًا عَلَى الْعُمُومِ وَسَوَاءٌ كَانَ بِأُجْرَةٍ أَمْ لَا
وَرُوِيَ عَنِ الْبُخَارِيِّ أَنَّهُ حَمَلَ النَّهْيَ عَلَى الْبَيْعِ بِالْأُجْرَةِ لَا بِغَيْرِ أُجْرَةٍ فَإِنَّهُ مِنْ بَابِ النَّصِيحَةِ
وَرُوِيَ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَأَبِي حَنِيفَةَ أَنَّهُ يَجُوزُ بَيْعُ الْحَاضِرِ لِلْبَادِي مُطْلَقًا وَتَمَسَّكُوا بِأَحَادِيثِ النَّصِيحَةِ انْتَهَى مُخْتَصَرًا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

2 - (بَاب مَنْ اشْتَرَى مُصَرَّاةً فَكَرِهَهَا)
[3443] (لَا تَلَقَّوُا) بِفَتْحِ التَّاءِ وَاللَّامِ وَالْقَافِ الْمُشَدَّدَةِ وَأَصْلُهُ لَا تَتَلَقَّوُا (الرُّكْبَانَ) بِضَمِّ الرَّاءِ جَمْعُ رَاكِبٍ (لِلْبَيْعِ) أَيْ لِأَجْلِ الْبَيْعِ وَتَقَدَّمَ الْكَلَامُ عَلَى التَّلَقِّي فِي بَابِ التَّلَقِّي (وَلَا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ) تَقَدَّمَ شَرْحُهُ فِي الْبَابِ الْمَذْكُورِ (وَلَا تُصَرُّوا) بِضَمِّ أَوَّلِهِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَضَمِّ الرَّاءِ الْمُشَدَّدَةِ مِنْ صَرَيْتُ اللَّبَنَ فِي الضَّرْعِ إِذَا جَمَعْتُهُ وَظَنَّ بَعْضُهُمْ أَنَّهُ مِنْ صَرَرْتُ فَقَيَّدَهُ بِفَتْحِ أَوَّلِهِ وَضَمِّ ثَانِيهِ
قَالَ فِي الْفَتْحِ وَالْأَوَّلُ أَصَحُّ انْتَهَى
قَالَ الشَّافِعِيُّ التَّصْرِيَةُ هِيَ رَبْطُ أَخْلَافِ الشَّاةِ أَوِ النَّاقَةِ وَتَرْكُ حَلْبِهَا حَتَّى يَجْتَمِعَ لَبَنُهَا فَيَكْثُرُ فَيَظُنُّ الْمُشْتَرِي أَنَّ ذَلِكَ عَادَتَهَا فَيَزِيدَ فِي ثَمَنِهَا لِمَا يَرَى مِنْ كَثْرَةِ لَبَنِهَا

(9/223)

وَأَصْلُ التَّصْرِيَةِ حَبْسُ الْمَاءِ يُقَالُ مِنْهُ صَرَيْتُ الْمَاءَ إِذَا حَبَسْتُهُ
قَالَ أَبُو عُبَيْدَةَ وَأَكْثَرُ أَهْلِ اللُّغَةِ التَّصْرِيَةُ حَبْسُ اللَّبَنِ فِي الضَّرْعِ حَتَّى يَجْتَمِعَ (فَمَنِ ابْتَاعَهَا) أَيِ اشْتَرَى الْإِبِلَ أو الغنم المصراة (بعد ذلك) أي بعد ما ذَكَرَ مِنَ التَّصْرِيَةِ (فَهُوَ بِخَيْرِ النَّظَرَيْنِ) أَيِ الرَّأْيَيْنِ مِنَ الْإِمْسَاكِ وَالرَّدِّ (بَعْدَ أَنْ يَحْلُبَهَا) بِضَمِّ اللَّامِ (أَمْسَكَهَا) أَيْ عَلَى مِلْكِهِ (وَإِنْ سَخِطَهَا) بِكَسْرِ الْمُعْجَمَةِ أَيْ كَرِهَهَا (وَصَاعًا مِنْ تَمْرٍ) أَيْ مَعَ صَاعٍ مِنْ تَمْرٍ
وَقَدْ أَخَذَ بِظَاهِرِ الْحَدِيثِ الْجُمْهُورُ
قَالَ فِي الْفَتْحِ وأفتى به بن مَسْعُودٍ وَأَبُو هُرَيْرَةَ وَلَا مُخَالِفَ لَهُمَا فِي الصَّحَابَةِ وَقَالَ بِهِ مِنَ التَّابِعِينَ وَمَنْ بَعْدَهُمْ مَنْ لَا يُحْصَى عَدَدُهُ وَلَمْ يُفَرِّقُوا بَيْنَ أَنْ يَكُونَ اللَّبَنُ الَّذِي احْتُلِبَ قَلِيلًا كَانَ أَوْ كَثِيرًا وَلَا بَيْنَ أَنْ يَكُونَ التَّمْرُ قُوتَ تِلْكَ الْبَلَدِ أَمْ لَا وَخَالَفَ فِي أَصْلِ الْمَسْأَلَةِ أَكْثَرُ الْحَنَفِيَّةِ وَفِي فُرُوعِهَا آخَرُونَ انْتَهَى
وَقَدِ اعْتَذَرَ الْحَنَفِيَّةُ عَنْ حَدِيثِ الْمُصَرَّاةِ بِأَعْذَارٍ بَسَطَهَا الْحَافِظُ فِي الْفَتْحِ وَأَجَابَ عَنْ كُلٍّ مِنْهَا
قُلْتُ أَخَذَ الْحَنَفِيَّةُ فِي هَذِهِ الْمَسْأَلَةِ بِالْقِيَاسِ وَأَنْتَ تَعْلَمُ أَنَّ الْقِيَاسَ فِي مُقَابِلَةِ النَّصِّ فَاسِدُ الِاعْتِبَارِ فَلَا يُعْتَبَرُ بِهِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[3444] (وَصَاعًا مِنْ طَعَامٍ لَا سَمْرَاءَ) وَفِي رِوَايَةٍ لِمُسْلِمٍ وَغَيْرِهِ صَاعًا مِنْ تَمْرٍ لَا سَمْرَاءَ قَالَ فِي النَّيْلِ وَيَنْبَغِي أَنْ يُحْمَلَ الطَّعَامُ عَلَى التَّمْرِ الْمَذْكُورِ فِي أَكْثَرِ الرِّوَايَاتِ ثُمَّ لَمَّا كَانَ الْمُتَبَادَرُ مِنْ لَفْظِ الطَّعَامِ الْقَمْحَ نفاه بقوله لا سمراء انتهى محصلا
قَالَ النَّوَوِيُّ السَّمْرَاءُ بِالسِّينِ الْمُهْمَلَةِ هِيَ الْحِنْطَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3445] (فَفِي حَلْبَتِهَا) بِسُكُونِ اللَّامِ (صَاعٌ مِنْ تَمْرٍ) ظَاهِرُهُ أَنَّ الصَّاعَ فِي مُقَابَلَةِ الْمُصَرَّاةِ سَوَاءٌ كَانَتْ وَاحِدَةً أَوْ أَكْثَرَ لِقَوْلِهِ مَنِ اشْتَرَى غَنَمًا لِأَنَّهُ اسْمٌ مُؤَنَّثٌ مَوْضُوعٌ لِلْجِنْسِ
ثُمَّ قَالَ فَفِي

(9/224)

حلبتها صاع من تمر ونقل بن عبد البر عمن استعمل الحديث وبن بطال عن أكثر العلماء وبن قُدَامَةَ عَنِ الشَّافِعِيَّةِ وَالْحَنَابِلَةِ وَعَنْ أَكْثَرِ الْمَالِكِيَّةِ يَرُدُّ عَنْ كُلِّ وَاحِدَةٍ صَاعًا
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3446] (مَنِ ابْتَاعَ مُحَفَّلَةً) بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَالْفَاءِ الْمُشَدَّدَةِ مِنَ التَّحْفِيلِ وَهُوَ التَّجْمِيعُ
قَالَ الْخَطَّابِيُّ الْمُحَفَّلَةُ هِيَ الْمُصَرَّاةُ وَسُمِّيَتْ مُحَفَّلَةً لِحُفُولِ اللَّبَنِ وَاجْتِمَاعِهِ فِي ضَرْعِهَا (مِثْلَ أَوْ مِثْلَيْ لَبَنِهَا) شَكٌّ مِنَ الرَّاوِي أَيْ قَالَ مِثْلَ لَبَنِهَا أَوْ قَالَ مِثْلَيْ لَبَنِهَا (قَمْحًا) بِفَتْحٍ فَسُكُونٍ أَيْ حِنْطَةً
فَإِنْ قُلْتَ كَيْفَ التَّوْفِيقُ بَيْنَ هَذَا الْحَدِيثِ وَبَيْنَ الْحَدِيثِ الْأَوَّلِ مِنَ الْبَابِ قُلْتُ أَجَابَ الْحَافِظُ بِأَنَّ إِسْنَادَ هَذَا الْحَدِيثِ ضَعِيفٌ
قال وقال بن قُدَامَةَ إِنَّهُ مَتْرُوكُ الظَّاهِرُ بِالِاتِّفَاقِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ
وَقَالَ الْخَطَّابِيُّ وَلَيْسَ إِسْنَادُهُ بِذَلِكَ وَالْأَمْرُ كَمَا قَالَ رَضِيَ اللَّهُ عَنْهُ فَإِنَّ جُمَيْعَ بن عمير قال بن نمير هو من أكذب الناس وقال بن حِبَّانَ كَانَ رَافِضِيًّا يَضَعُ الْحَدِيثَ

3 - (بَاب فِي النَّهْيِ عَنْ الْحُكْرَةِ)
[3447] بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْكَافِ
قَالَ فِي النِّهَايَةِ احْتَكَرَ الطَّعَامَ اشْتَرَاهُ وَحَبَسَهُ لِيَقِلَّ فَيَغْلُوَ وَالِاسْمُ الْحَكْرُ وَالْحُكْرَةُ انْتَهَى
(إِلَّا خَاطِئٌ) بِالْهَمْزَةِ أَيْ عَاصٍ وَآثِمٍ (فَقُلْتُ لسعيد) أي بن الْمُسَيِّبِ (فَإِنَّكَ تَحْتَكِرُ قَالَ وَمَعْمَرٌ كَانَ يَحْتَكِرُ) قَالَ الْخَطَّابِيُّ هَذَا يَدُلُّ عَلَى أَنَّ الْمَحْظُورَ مِنْهُ نَوْعٌ دُونَ نَوْعٍ وَلَا يَجُوزُ عَلَى سَعِيدِ بْنِ الْمُسَيِّبِ فِي فَضْلِهِ وَعِلْمِهِ أَنْ يَرْوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا ثُمَّ يُخَالِفُهُ كِفَاحًا وَهُوَ عَلَى

(9/225)

الصَّحَابِيِّ أَقَلُّ جَوَازًا وَأَبْعَدُ مَكَانًا
وَقَدِ اخْتَلَفَ النَّاسُ فِي الِاحْتِكَارِ فَكَرِهَهُ مَالِكٌ وَالثَّوْرِيُّ فِي الطَّعَامِ وَغَيْرِهِ مِنَ السِّلَعِ وَقَالَ مَالِكٌ يُمْنَعُ مِنَ احْتِكَارِ الْكَتَّانِ وَالصُّوفِ وَالزَّيْتِ وَكُلِّ شَيْءٍ أَضَرَّ بِالسُّوقِ إِلَّا أَنَّهُ قَالَ لَيْسَتِ الْفَوَاكِهَ مِنَ الْحُكْرَةِ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَيْسَ الِاحْتِكَارُ إِلَّا فِي الطَّعَامِ خَاصَّةً لِأَنَّهُ قُوتُ النَّاسِ وَقَالَ إِنَّمَا يَكُونُ الِاحْتِكَارُ فِي مِثْلِ مَكَّةَ وَالْمَدِينَةِ وَالثُّغُورِ وَفَرَّقَ بَيْنَهُمَا وَبَيْنَ بَغْدَادَ وَالْبَصْرَةَ
وَقَالَ إِنَّ السُّفُنَ تَخْتَرِقُهَا
قَالَ أَحْمَدُ إِذَا أَدْخَلَ الطَّعَامَ مِنْ صَنِيعِهِ فَحَبَسَهُ فَلَيْسَ بِحُكْرَةٍ
وَقَالَ الْحَسَنُ وَالْأَوْزَاعِيُّ
مَنْ جَلَبَ طَعَامًا مِنْ بَلَدً فَحَبَسَهُ يَنْتَظِرُ زِيَادَةَ السِّعْرِ فَلَيْسَ بِمُحْتَكِرٍ وَإِنَّمَا الْمُحْتَكِرُ مَنِ اعْتَرَضَ سُوقَ الْمُسْلِمِينَ
قال فاحتكار معمر وبن الْمُسَيِّبِ مُتَأَوَّلٌ عَلَى مِثْلِ الْوَجْهِ الَّذِي ذَهَبَ إِلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ وَاللَّهُ أَعْلَمُ (مَا فِيهِ عَيْشُ النَّاسِ) أَيْ حَيَاتُهُمْ وَقُوتُهُمْ (مَنْ يَعْتَرِضِ السُّوقَ) أَيْ يَنْصِبُ نَفْسَهُ لِلتَّرَدُّدِ إِلَى الْأَسْوَاقِ لِيَشْتَرِيَ مِنْهَا الطَّعَامَ الَّذِي يَحْتَاجُونَ إِلَيْهِ ليحتكره وقال المنذري وأخرجه مسلم والترمذي وبن ماجه

[3448] (بن الْمُثَنَّى) هُوَ مُحَمَّدٌ (أَخْبَرَنَا يَحْيَى بْنُ الْفَيَّاضِ) الزِّمَانِيُّ لَيِّنُ الْحَدِيثِ (أَخْبَرَنَا هَمَّامُ) بْنُ يَحْيَى بن دينار (قال بن الْمُثَنَّى) فِي رِوَايَتِهِ (قَالَ) أَيْ يَحْيَى بْنُ فَيَّاضٍ (عَنِ الْحَسَنِ) أَيْ قَالَ يَحْيَى حَدَّثَنَا هَمَّامٌ عَنْ قَتَادَةَ عَنِ الْحَسَنِ أَنَّهُ قَالَ لَيْسَ فِي التَّمْرِ حُكْرَةٌ (فَقُلْنَا) هَذِهِ مَقُولَةُ مُحَمَّدِ بْنِ الْمُثَنَّى (لَهُ) أَيْ لِيَحْيَى (لَا تَقُلْ عَنِ الْحَسَنِ) فَإِنَّ هَذِهِ الْمَقُولَةَ لَيْسَتْ مِنَ الْحَسَنِ الْبَصْرِيِّ وَمَا قَالَهَا (قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ) الَّذِي مِنْ طَرِيقِ يَحْيَى بْنِ الْفَيَّاضِ سَوَاءٌ كَانَ الْقَوْلُ لِقَتَادَةَ أَوِ الْحَسَنِ (عِنْدَنَا بَاطِلٌ) لِجِهَةِ إِسْنَادِهِ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ يَحْيَى بْنُ الْفَيَّاضِ الزِّمَانِيُّ عَنْ هَمَّامِ بْنِ يَحْيَى قَالَ أَبُو دَاوُدَ عَقِبَ حَدِيثِهِ لَهُ هَذَا بَاطِلٌ انْتَهَى (النَّوَى) بِفَتْحَتَيْنِ مِنَ التَّمْرِ وَالْعِنَبِ أَيْ كُلُّ مَا كَانَ فِي جَوْفِ مَأْكُولٍ كَالتَّمْرِ وَالزَّبِيبِ وَالْعِنَبِ وَمَا أشبهه ويقال

(9/226)

بِالْفَارِسِيَّةِ خسته خرما وانكور (وَالْخَبَطُ) بِالتَّحْرِيكِ أَيِ الْوَرَقُ السَّاقِطُ وَالْمُرَادُ بِهِ عَلَفُ الدَّوَابِّ (وَالْبِزْرُ) بِالْكَسْرِ وَاحِدَةُ بِزْرَةٍ كُلُّ حَبٍّ يُبْذَرُ لِلنَّبَاتِ
كَذَا فِي بَعْضِ اللُّغَةِ
وَفِي الْمِصْبَاحِ الْبِزْرُ بِزْرُ الْبَقْلِ وَنَحْوُهُ بِالْكَسْرِ وَالْفَتْحُ لُغَةٌ وَلَا تَقُولُهُ الْفُصَحَاءُ إِلَّا بِالْكَسْرِ (عَنْ كَبْسِ الْقَتِّ) الْكَبْسُ بِفَتْحِ الْكَافِ وَسُكُونِ الْمُوَحَّدَةِ وَالْقَتُّ بِفَتْحِ الْقَافِ وَتَشْدِيدِ التَّاءِ الْفَوْقِيَّةِ وَهُوَ الْيَابِسُ مِنَ الْقَضْبِ أَيْ عَنْ إِخْفَاءِ الْقَتِّ وَإِدْخَالِهِ فِي الْبَيْتِ أَيْ عَنْ حَبْسِهِ
قُلْتُ وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ مَعْقِلِ بْنِ يَسَارٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ دَخَلَ فِي شَيْءٍ مِنْ أَسْعَارِ الْمُسْلِمِينَ لِيُغَلِّيَهُ عَلَيْهِمْ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُقْعِدَهُ بِعُظْمٍ مِنَ النَّارِ يَوْمَ الْقِيَامَةِ وَأَخْرَجَ أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنِ احْتَكَرَ حُكْرَةً يُرِيدُ أَنْ يُغَلِّيَ بِهَا عَلَى الْمُسْلِمِينَ فهو خاطئ
وعند بن مَاجَهْ عَنْ عُمَرَ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنِ احْتَكَرَ عَلَى الْمُسْلِمِينَ طَعَامَهُمْ ضَرَبَهُ اللَّهُ بِالْجُذَامِ وَالْإِفْلَاسِ قَالَ الشَّوْكَانِيُّ وَظَاهِرُ الْأَحَادِيثِ يَدُلُّ عَلَى أَنَّ الِاحْتِكَارَ مُحَرَّمٌ مِنْ غَيْرِ فَرْقٍ بَيْنَ قُوتِ الْآدَمِيِّ وَالدَّوَابِّ وَبَيْنَ غَيْرِهِ
وَقَالَتِ الشَّافِعِيَّةُ إِنَّ الْمُحَرَّمَ إِنَّمَا هُوَ احْتِكَارُ الْأَقْوَاتِ خَاصَّةً لَا غَيْرِهَا ولا مقدار الكفاية منها
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَلَا خِلَافَ فِي أَنَّ مَا يَدَّخِرُهُ الْإِنْسَانُ مِنْ قُوتٍ وَمَا يَحْتَاجُونَ إِلَيْهِ مِنْ سَمْنٍ وَعَسَلٍ وَغَيْرِ ذَلِكَ جَائِزٌ لَا بَأْسَ بِهِ انْتَهَى
وَيَدُلُّ عَلَى ذَلِكَ مَا ثَبَتَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعْطِي كُلَّ وَاحِدَةٍ مِنْ زوجاته مائة وسق من خيبر
قال بن رَسْلَانَ وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَّخِرُ لِأَهْلِهِ قُوتَ سَنَتِهِمْ مِنْ تمر وغيره
قال بن عَبْدِ الْبَرِّ وَغَيْرِهِ إِنَّمَا كَانَ سَعِيدٌ وَمَعْمَرٌ يَحْتَكِرَانِ الزَّيْتَ وَحَمَلَا الْحَدِيثَ عَلَى احْتِكَارِ الْقُوتِ عِنْدَ الْحَاجَةِ إِلَيْهِ وَكَذَلِكَ حَمَلَهُ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَآخَرُونَ
وَيَدُلُّ عَلَى اعْتِبَارِ الْحَاجَةِ وَقَصْدِ إِغْلَاءِ السِّعْرِ عَلَى الْمُسْلِمِينَ قَوْلُهُ فِي حَدِيثِ مَعْقِلٍ مَنْ دَخَلَ فِي شَيْءٍ مِنْ أَسْعَارِ الْمُسْلِمِينَ لِيُغَلِّيَهُ عَلَيْهِمْ وَقَوْلُهُ فِي حَدِيثِ أَبِي هُرَيْرَةَ يُرِيدُ أَنْ يُغَلِّيَ بِهَا عَلَى الْمُسْلِمِينَ
وَقَالَ الْأَثْرَمُ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَعْنِي أَحْمَدَ بْنَ حَنْبَلٍ يُسْأَلُ عَنْ أَيِّ شَيْءٍ الِاحْتِكَارُ فَقَالَ إِذَا كَانَ مِنْ قُوتِ النَّاسِ فهو الذي يكره وهذا قول بن عمر

(9/227)

قَالَ السُّبْكِيُّ الَّذِي يَنْبَغِي أَنْ يُقَالَ فِي ذَلِكَ إِنَّهُ إِنْ مَنَعَ غَيْرَهُ مِنَ الشِّرَاءِ وَحَصَلَ بِهِ ضِيقٌ حُرِّمَ وَإِنْ كَانَتِ الْأَسْعَارُ رَخِيصَةً وَكَانَ الْقَدْرُ الَّذِي يَشْتَرِيهِ لَا حَاجَةَ بِالنَّاسِ إِلَيْهِ فَلَيْسَ لِمَنْعِهِ مِنْ شِرَائِهِ وَادِّخَارِهِ إِلَى وَقْتِ حَاجَةِ النَّاسِ إِلَيْهِ مَعْنًى
وَأَمَّا إِمْسَاكُهُ حَالَةَ اسْتِغْنَاءِ أَهْلِ الْبَلَدِ عَنْهُ رَغْبَةً فِي أَنْ يَبِيعَهُ إِلَيْهِمْ وَقْتَ حَاجَتِهِمْ إِلَيْهِ فَيَنْبَغِي أَنْ لَا يُكْرَهَ بَلْ يُسْتَحَبُّ
وَالْحَاصِلُ أَنَّ الْعِلَّةَ إِذَا كَانَتْ هِيَ الْإِضْرَارَ بِالْمُسْلِمِينَ لَمْ يُحَرَّمِ الِاحْتِكَارُ إِلَّا عَلَى وَجْهٍ يَضُرُّ بِهِمْ وَيَسْتَوِي فِي ذَلِكَ الْقُوتُ وَغَيْرُهُ لِأَنَّهُمْ يَتَضَرَّرُونَ بِالْجَمِيعِ وَاللَّهُ أَعْلَمُ

4 - (بَاب فِي كَسْرِ الدَّرَاهِمِ)
[3449] (أَنْ تُكْسَرَ) بِصِيغَةِ الْمَجْهُولِ (سِكَّةُ الْمُسْلِمِينَ) بِكَسْرِ السِّينِ وَشِدَّةِ الْكَافِ
قَالَ فِي النِّهَايَةِ يَعْنِي الدَّرَاهِمَ وَالدَّنَانِيرَ الْمَضْرُوبَةَ يُسَمَّى كُلُّ وَاحِدٍ مِنْهُمَا سِكَّةً لِأَنَّهُ طُبِعَ بِسِكَّةِ الْحَدِيدِ انْتَهَى
وَسِكَّةُ الْحَدِيدِ هِيَ الْحَدِيدَةُ الْمَنْقُوشَةُ الَّتِي تُطْبَعُ عَلَيْهَا الدَّرَاهِمُ وَالدَّنَانِيرُ (الْجَائِزَةُ) يَعْنِي النَّافِقَةُ فِي مُعَامَلَتِهِمْ (إِلَّا مِنْ بَأْسٍ) كَأَنْ تَكُونَ زُيُوفًا
قَالَ الْخَطَّابِيُّ وَاخْتَلَفُوا فِي عِلَّةِ النَّهْيِ فَقَالَ بَعْضُهُمْ إِنَّمَا كُرِهَ لِمَا فِيهِ مِنْ ذِكْرِ اسْمِ اللَّهِ سُبْحَانَهُ وَقَالَ بَعْضُهُمْ كُرِهَ مِنْ أَجْلِ الْوَضِيعَةِ وَفِيهِ تَضْيِيعُ الْمَالِ وَبَلَغَنِي عَنْ أبى العباس بن سُرَيْجٍ أَنَّهُ قَالَ كَانُوا يُقْرِضُونَ الدَّرَاهِمَ وَيَأْخُذُونَ أَطْرَافَهَا فَنُهُوا عَنْهُ
وَزَعَمَ بَعْضُ أَهْلِ الْعِلْمِ أَنَّهُ إِنَّمَا كُرِهَ قَطْعُهَا وَكَسْرُهَا مِنْ أَجْلِ التَّدْنِيقِ
وَقَالَ الْحَسَنُ الْبَصْرِيُّ لَعَنَ اللَّهُ الدَّانَقَ وَأَوَّلَ مَنْ أَحْدَثَ الدَّانَقَ انْتَهَى مُلَخَّصًا
وَفِي النَّيْلِ وَفِي مَعْنَى كَسْرِ الدَّرَاهِمِ كَسْرُ الدَّنَانِيرِ والفلوس التي عليها سكة الإمام لاسيما إِذَا كَانَ التَّعَامُلُ بِذَلِكَ جَارِيًا بَيْنَ الْمُسْلِمِينَ كَثِيرًا
وَالْحِكْمَةُ فِي النَّهْيِ مَا فِي الْكَسْرِ مِنَ الضَّرَرِ بِإِضَاعَةِ الْمَالِ لِمَا يَحْصُلُ مِنَ النُّقْصَانِ فِي الدَّرَاهِمِ وَنَحْوِهَا إِذَا كُسِرَتْ وَأُبْطِلَتِ المعاملة بها

(9/228)

قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ لَوْ أَبْطَلَ السُّلْطَانُ الْمُعَامَلَةَ بِالدَّرَاهِمِ الَّتِي ضَرَبَهَا السُّلْطَانُ الَّذِي قَبْلَهُ وَأَخْرَجَ غَيْرَهَا جَازَ كَسْرُ تِلْكَ الدَّرَاهِمَ الَّتِي أُبْطِلَتْ وَسَبْكُهَا لِإِخْرَاجِ الْفِضَّةِ الَّتِي فِيهَا وَقَدْ يَحْصُلُ فِي سَبْكِهَا وَكَسْرِهَا رِبْحٌ كَثِيرٌ لِفَاعِلِهِ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَلَا يَخْفَى أَنَّ الشَّارِعَ لَمْ يَأْذَنْ فِي الْكَسْرِ إِلَّا إِذَا كَانَ بِهَا بَأْسٌ وَمُجَرَّدُ الْإِبْدَالِ لِنَفْعِ الْبَعْضِ رُبَّمَا أَفْضَى إِلَى الضَّرَرِ بِالْكَثِيرِ مِنَ النَّاسِ فَالْجَزْمُ بِالْجَوَازِ مِنْ غَيْرِ تَقْيِيدٍ بِانْتِفَاءِ الضَّرَرِ لَا يَنْبَغِي
قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ إِنَّهُمْ كَانُوا يَقْرِضُونَ أَطْرَافَ الدَّرَاهِمَ وَالدَّنَانِيرَ بِالْمِقْرَاضِ وَيُخْرِجُونَهُمَا عَنِ السِّعْرِ الَّذِي يَأِخُذُونَهُمَا بِهِ وَيَجْمَعُونَ مِنْ تِلْكَ الْقِرَاضَةِ شَيْئًا كَثِيرًا بِالسَّبْكِ كَمَا هُوَ مَعْهُودٌ فِي الْمَمْلَكَةِ الشَّامِيَّةِ وَغَيْرِهَا وَهَذِهِ الْفَعْلَةُ هِيَ الَّتِي نَهَى اللَّهُ عَنْهَا قَوْمَ شُعَيْبٍ بقولة ولا تبخسوا الناس أشياءهم فقالوا أتنهانا أن نفعل في أموالنا يعني الدراهم والدنانير ما نشاء مِنَ الْقَرْضِ وَلَمْ يَنْتَهُوا عَنْ ذَلِكَ فَأَخَذَتْهُمُ الصيحة انتهى
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ فَضَاءَ الْأَزْدِيُّ الْحِمْصِيُّ الْبَصْرِيُّ الْمُعَبِّرُ لِلرُّؤْيَا كُنْيَتُهُ أَبُو بَحْرٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ

5 - (بَاب فِي التَّسْعِيرِ)
[3450] هُوَ أَنْ يَأْمُرَ السُّلْطَانُ أَوْ نُوَّابُهُ أَوْ كُلُّ مَنْ وَلِيَ مِنْ أُمُورِ الْمُسْلِمِينَ أَمْرًا أَهْلَ السُّوقِ أَنْ لَا يَبِيعُوا أَمْتِعَتَهُمْ إِلَّا بِسِعْرِ كَذَا فَيَمْنَعُ مِنَ الزِّيَادَةِ عَلَيْهِ أَوِ النُّقْصَانِ لمصلحة
قاله في النيل
(يارسول اللَّهِ سَعِّرْ) أَمْرٌ مِنَ التَّسْعِيرِ وَهُوَ وَضْعُ السِّعْرِ عَلَى الْمَتَاعِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ السِّعْرُ الْقِيمَةُ لِيَشِيِعَ الْبَيْعُ فِي الْأَسْوَاقِ بِهَا ذكره القارىء (بل ادعوا) أَيِ اللَّهَ تَعَالَى لِتَوْسِعَةِ الرِّزْقِ (ثُمَّ جَاءَ رَجُلٌ) أَيْ آخَرُ (بَلِ اللَّهُ يَخْفِضُ وَيَرْفَعُ) أَيْ يَبْسُطُ الرِّزْقَ وَيَقْدِرُ (وَلَيْسَ لِأَحَدٍ عِنْدِي مَظْلِمَةٌ) بِكَسْرِ اللَّامِ وَهِيَ مَا تَطْلُبُهُ مِنْ عِنْدِ الظَّالِمِ مِمَّا أَخَذَهُ مِنْكَ
وَالْجُمْلَةُ حَالِيَّةٌ

(9/229)

وَفِيهِ دَلِيلٌ عَلَى أَنَّ التَّسْعِيرَ مَظْلَمَةٌ
وَإِذَا كَانَ مَظْلَمَةً فَهُوَ مُحَرَّمٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3451] (غَلَا السِّعْرُ) أَيِ ارْتَفَعَ عَلَى مُعْتَادِهِ (إِنَّ اللَّهَ هُوَ الْمُسَعِّرُ) عَلَى وَزْنِ اسْمِ الْفَاعِلِ مِنَ التَّسْعِيرِ (الْقَابِضُ الْبَاسِطُ) أَيْ مُضَيِّقُ الرِّزْقَ وَغَيْرَهُ عَلَى مَنْ شَاءَ مَا شَاءَ كَيْفَ شَاءَ وَمُوَسِّعُهُ
وَقَدِ اسْتُدِلَّ بِالْحَدِيثِ وَمَا وَرَدَ فِي مَعْنَاهُ عَلَى تَحْرِيمِ التَّسْعِيرِ وَأَنَّهُ مَظْلِمَةٌ
وَوَجْهُهُ أَنَّ النَّاسَ مُسَلَّطُونَ عَلَى أَمْوَالِهِمْ وَالتَّسْعِيرُ حَجْرٌ عَلَيْهِمْ وَالْإِمَامُ مَأْمُورٌ بِرِعَايَةِ مَصْلَحَةِ الْمُسْلِمِينَ وَلَيْسَ نَظَرُهُ فِي مَصْلَحَةِ الْمُشْتَرِي بِرُخْصِ الثَّمَنِ أَوْلَى مِنْ نَظَرِهِ فِي مَصْلَحَةِ الْبَائِعِ بِتَوْفِيرِ الثَّمَنِ وَإِذَا تَقَابَلَ الْأَمْرَانِ وَجَبَ تَمْكِينُ الْفَرِيقَيْنِ مِنَ الِاجْتِهَادِ لِأَنْفُسِهِمْ وَإِلْزَامِ صَاحِبِ السِّلْعَةِ أَنْ يَبِيعَ بِمَا لَا يَرْضَى بِهِ مُنَافٍ لِقَوْلِهِ تَعَالَى إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تراض وَإِلَى هَذَا ذَهَبَ جُمْهُورُ الْعُلَمَاءِ وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ يَجُوزُ لِلْإِمَامِ التَّسْعِيرُ وَأَحَادِيثُ الْبَابِ تَرُدُّ عَلَيْهِ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

6 - (بَاب فِي النَّهْيِ عَنِ الْغِشِّ)
[3452] قَالَ فِي الْمَجْمَعِ الْغِشُّ ضِدُّ النُّصْحِ مِنَ الْغَشَشِ وَهُوَ الْمَشْرَبُ الْكَدِرُ
(فَأُوحِيَ) بِصِيغَةِ الْمَجْهُولِ (فِيهِ) أَيْ فِي الطَّعَامِ (فَإِذَا هُوَ مَبْلُولٌ) أَيْ أَصَابَتْهُ بِلَّةٌ (لَيْسَ مِنَّا مَنْ غَشَّ

(9/230)

قَالَ الْخَطَّابِيُّ مَعْنَاهُ لَيْسَ عَلَى سِيرَتِنَا وَمَذْهَبِنَا يُرِيدُ أَنَّ مَنْ غَشَّ أَخَاهُ وَتَرَكَ مُنَاصَحَتَهُ فَإِنَّهُ قَدْ تَرَكَ اتِّبَاعِي وَالتَّمَسُّكَ بِسُنَّتِي
وَقَدْ ذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ أَرَادَ بِذَلِكَ نَفْيَهُ عَنِ الْإِسْلَامِ وَلَيْسَ هَذَا التَّأْوِيلُ بِصَحِيحٍ وَإِنَّمَا وَجْهُهُ مَا ذَكَرْتُ لَكَ وَهَذَا كَمَا يَقُولُ الرَّجُلُ لِصَاحِبِهِ أَنَا مِنْكَ وَإِلَيْكَ يُرِيدُ بِذَلِكَ الْمُتَابَعَةَ وَالْمُوَافَقَةَ وَيَشْهَدُ لِذَلِكَ قَوْلُهُ تَعَالَى فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رحيم انْتَهَى
وَالْحَدِيثُ دَلِيلٌ عَلَى تَحْرِيمِ الْغِشِّ وَهُوَ مُجْمَعٌ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ بِنَحْوِهِ

[3453] (قَالَ كَانَ سُفْيَانُ يَكْرَهُ هَذَا التَّفْسِيرَ إِلَخْ) قَالَ النَّوَوِيُّ فِي شَرْحِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ مِنِّي (كَذَا بِالْإِفْرَادِ فِي رِوَايَةِ مُسْلِمٍ) مَعْنَاهُ لَيْسَ مِمَّنِ اهْتَدَى بِهَدْيِي وَاقْتَدَى بِعِلْمِي وَعَمَلِي وَحُسْنِ طَرِيقَتِي كَمَا يَقُولُ الرَّجُلُ لِوَلَدِهِ إِذَا لَمْ يَرْضَ فِعْلَهُ لَسْتَ مِنِّي قَالَ وَكَانَ سُفْيَانُ بْنُ عُيَيْنَةَ يَكْرَهُ تَفْسِيرَ مِثْلَ هَذَا وَيَقُولُ بِئْسَ هَذَا الْقَوْلُ بَلْ يُمْسِكُ عَنْ تَأْوِيلِهِ لِيَكُونَ أَوْقَعَ فِي النُّفُوسِ وَأَبْلَغَ فِي الزَّجْرِ انْتَهَى

7 - (بَاب فِي خِيَارِ الْمُتَبَايِعَيْنِ)
[3454] أَيِ الْبَائِعِ وَالْمُشْتَرِي
قَالَ فِي النِّهَايَةِ الْخِيَارُ هُوَ الِاسْمُ مِنَ الِاخْتِيَارِ وَهُوَ طَلَبُ خَيْرِ الْأَمْرَيْنِ إِمَّا إِمْضَاءِ الْبَيْعِ أَوْ فَسْخِهِ
(كُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ) مُبْتَدَأٌ وَخَبَرٌ وَالْجُمْلَةُ خَبَرٌ لِقَوْلِهِ الْمُتَبَايِعَانِ (عَلَى صَاحِبِهِ) أَيْ عَلَى الْآخَرِ مِنْهُمَا وَالْجَارُ مُتَعَلِّقٌ بِالْخِيَارِ وَالْمُرَادُ بِالْخِيَارِ خِيَارُ الْمَجْلِسِ (مَا لَمْ يَفْتَرِقَا) وَفِي بَعْضِ النُّسَخِ يَتَفَرَّقَا أَيْ بِبَدَنِهِمَا فَيَثْبُتُ لَهُمَا خِيَارُ الْمَجْلِسِ وَالْمَعْنَى أَنَّ الْخِيَارَ مُمْتَدٌّ زَمَنَ عَدَمِ تَفَرُّقِهِمَا وَذَلِكَ لِأَنَّ مَا مَصْدَرِيَّةٌ ظَرْفِيَّةٌ
وَفِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدُّهُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عِنْدَ الْبَيْهَقِيِّ وَالدَّارَقُطْنِيِّ مَا لَمْ يَتَفَرَّقَا عَنْ مَكَانِهِمَا وَذَلِكَ صَرِيحٌ فِي الْمَقْصُودِ
قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي التَّفَرُّقِ الَّذِي يَصِحُّ بِوُجُودِهِ الْبَيْعُ فَقَالَتْ طائفة هو

(9/231)

التَّفَرُّقُ بِالْأَبْدَانِ وَإِلَيْهِ ذَهَبَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَأَبُو بَرْزَةَ الْأَسْلَمِيُّ وَبِهِ قَالَ شُرَيْحٌ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَالْحَسَنُ الْبَصْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالزُّهْرِيُّ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ
وَقَالَ النَّخَعِيُّ وَأَصْحَابُ الرَّأْيِ الِافْتِرَاقُ بِالْكَلَامِ وَإِذَا تَعَاقَدَا صَحَّ الْبَيْعُ وَإِلَيْهِ ذَهَبَ مَالِكٌ
وَظَاهِرُ الْحَدِيثِ يَشْهَدُ لِمَنْ ذَهَبَ إِلَى أَنَّ التَّفَرُّقَ هُوَ تفرق الأبدان وعلى هذا فسره بن عُمَرَ وَهُوَ رَاوِي الْخَبَرَ وَكَانَ إِذَا بَايَعَ رَجُلًا فَأَرَادَ أَنْ يَسْتَحِقَّ الصَّفْقَةَ مَشَى خُطُوَاتٍ حَتَّى يُفَارِقَهُ وَكَذَلِكَ تَأَوَّلَهُ أَبُو بَرْزَةَ فِي شَأْنِ الْفَرَسِ الَّذِي بَاعَهُ الرَّجُلُ مِنْ صَاحِبِهِ وَهُمَا فِي الْمَنْزِلِ وَعَلَى هَذَا وَجَدْنَا أَمْرَ النَّاسِ وَعُرْفَ اللُّغَةِ
وَظَاهِرُ الْكَلَامِ إِذَا قِيلَ تَفَرَّقَ النَّاسُ كَانَ الْمَفْهُومُ مِنْهُ التَّمَيُّزُ بِالْأَبْدَانِ وَإِنَّمَا يُعْقَلُ مَا عَدَاهُ مِنَ التَّفَرُّقِ فِي الرَّأْيِ وَالْكَلَامِ بِقَيْدٍ وَصِلَةٍ قَالَ وَلَوْ كَانَ تَأْوِيلُ الْحَدِيثِ عَلَى الْوَجْهِ الَّذِي صَارَ إِلَيْهِ النَّخَعِيُّ لَخَلَا الْحَدِيثُ عَنِ الْفَائِدَةِ وَسَقَطَ مَعْنَاهُ وَذَلِكَ أَنَّ الْعِلْمَ مُحِيطٌ بِأَنَّ الْمُشْتَرِي مَا لَمْ يُوجَدْ مِنْهُ قَبُولُ الْبَيْعِ فَهُوَ بِالْخِيَارِ وَكَذَلِكَ الْبَائِعُ خِيَارُهُ ثَابِتٌ فِي مِلْكِهِ قَبْلَ أَنْ يَعْقِدَ الْبَيْعَ وَهَذَا مَعَ الْعِلْمِ الْعَامِّ الَّذِي قَدِ اسْتَقَرَّ بَيَانُهُ انْتَهَى مُخْتَصَرًا (إِلَّا بَيْعَ الْخِيَارِ)
قَالَ النَّوَوِيُّ فِيهِ ثَلَاثَةُ أَقْوَالٍ ذَكَرَهَا أَصْحَابُنَا وَغَيْرُهُمْ مِنَ الْعُلَمَاءِ أَصَحُّهَا أَنَّ الْمُرَادَ التَّخْيِيرُ بَعْدَ تَمَامِ الْعَقْدِ قَبْلَ مُفَارَقَةِ الْمَجْلِسِ وَتَقْدِيرُهُ يَثْبُتُ لَهُمَا الْخِيَارُ مَا لَمْ يَتَفَرَّقَا إِلَّا أَنْ يَتَخَايَرَا فِي الْمَجْلِسِ وَيَخْتَارَا إِمْضَاءَ الْبَيْعِ فَيَلْزَمُ الْبَيْعُ بِنَفْسِ التَّخَايُرِ وَلَا يَدُومُ إِلَى الْمُفَارَقَةِ
وَالْقَوْلُ الثَّانِي أَنَّ مَعْنَاهُ إِلَّا بَيْعًا شُرِطَ فِيهِ خِيَارُ الشَّرْطِ ثَلَاثَةَ أَيَّامٍ أَوْ دُونَهَا فَلَا يَنْقَضِي الْخِيَارُ فِيهِ بِالْمُفَارَقَةِ بَلْ يَبْقَى حَتَّى تَنْقَضِيَ الْمُدَّةُ الْمَشْرُوطَةُ
وَالثَّالِثُ مَعْنَاهُ إِلَّا بَيْعًا شُرِطَ فِيهِ أَنْ لَا خِيَارَ لَهُمَا فِي الْمَجْلِسِ فَيَلْزَمُ الْبَيْعُ بِنَفْسِ الْبَيْعِ وَلَا يَكُونُ فِيهِ خِيَارٌ وَهَذَا تَأْوِيلُ مَنْ يُصَحِّحِ الْبَيْعَ عَلَى هَذَا الْوَجْهِ وَالْأَصَحُّ عِنْدَ أَصْحَابِنَا بُطْلَانُهُ بِهَذَا الشَّرْطِ انْتَهَى
وَكَذَا صَحَّحَ الْخَطَّابِيُّ الْمَعْنَى الْأَوَّلَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3455] (أَوْ يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ اخْتَرْ) أَيْ أَمْضِ الْبَيْعَ
قَالَ الْخَطَّابِيُّ لَيْسَ بَعْدَ الْعَقْدِ تَفَرُّقٌ إِلَّا التَّمْيِيزُ بِالْأَبْدَانِ وَيَشْهَدُ لِصِحَّةِ هَذَا التَّأْوِيلِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بَيْعَ الْخِيَارِ وَمَعْنَاهُ أَنْ يُخَيِّرَهُ قَبْلَ

(9/232)

التَّفَرُّقِ وَهُمَا بَعْدُ فِي الْمَجْلِسِ فَيَقُولُ لَهُ اخْتَرْ وَبَيَانُ ذَلِكَ فِي رِوَايَةِ أَيُّوبَ عَنْ نَافِعٍ وَهُوَ قَوْلُهُ عَلَيْهِ السَّلَامُ إِلَّا أَنْ يَقُولَ لِصَاحِبِهِ اخْتَرْ انْتَهَى

[3456] (إِلَّا أَنْ تَكُونَ صَفْقَةُ خِيَارٍ) بِالرَّفْعِ عَلَى أَنَّ كَانَ تَامَّةٌ وصفقة فَاعِلُهَا وَالتَّقْدِيرُ إِلَّا أَنْ تُوجَدَ أَوْ تَحْدُثَ صَفْقَةُ خِيَارٍ وَالنَّصْبُ عَلَى أَنَّ كَانَ نَاقِصَةٌ واسمها مضمر وصفقة خَبَرٌ وَالتَّقْدِيرُ إِلَّا أَنْ تَكُونَ الصَّفْقَةَ خِيَارٍ وَالْمُرَادُ أَنَّ الْمُتَبَايِعَيْنِ إِذَا قَالَ أَحَدُهُمَا لِصَاحِبِهِ اخْتَرْ إِمْضَاءَ الْبَيْعِ أَوْ فَسْخَهُ فَاخْتَارَ أَحَدُهُمَا تَمَّ الْبَيْعُ وَإِنْ لَمْ يَتَفَرَّقَا كَمَا تَقَدَّمَ (خَشْيَةَ أَنْ يَسْتَقِيلَهُ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ لَهُ
وَاسْتَدَلَّ بِهَذَا الْقَائِلُونَ بِعَدَمِ ثُبُوتِ خِيَارِ الْمَجْلِسِ قَالُوا لِأَنَّ فِي هَذَا الْحَدِيثِ دَلِيلًا عَلَى أَنَّ صَاحِبَهُ لَا يَمْلِكُ الْفَسْخَ إِلَّا مِنْ جِهَةِ الِاسْتِقَالَةِ وَأُجِيبَ بِأَنَّ الْحَدِيثَ حُجَّةٌ عَلَيْهِمْ لَا لَهُمْ وَمَعْنَاهُ لَا يَحِلِّ لَهُ أَنْ يُفَارِقَهُ بَعْدَ الْبَيْعِ خَشْيَةَ أَنْ يَخْتَارَ فَسْخَ الْبَيْعِ فَالْمُرَادُ بِالِاسْتِقَالَةِ فَسْخُ النَّادِمِ مِنْهُمَا لِلْبَيْعِ وَعَلَى هَذَا حَمَلَهُ التِّرْمِذِيُّ وَغَيْرُهُ مِنَ الْعُلَمَاءِ قَالُوا وَلَوْ كَانَتِ الْفُرْقَةُ بِالْكَلَامِ لَمْ يَكُنْ لَهُ خِيَارٌ بَعْدَ الْبَيْعِ وَلَوْ كَانَ الْمُرَادُ حَقِيقَةَ الِاسْتِقَالَةَ لَمْ تَمْنَعْهُ مِنَ الْمُفَارَقَةِ لِأَنَّهَا لَا تَخْتَصُّ بِمَجْلِسِ الْعَقْدِ
وَقَدْ أَثْبَتَ فِي أَوَّلِ الْحَدِيثِ الْخِيَارَ وَمَدَّهُ إِلَى غَايَةِ التَّفَرُّقِ وَمِنَ الْمَعْلُومِ أَنَّ مَنْ لَهُ الْخِيَارُ لَا يَحْتَاجُ إِلَى الِاسْتِقَالَةِ فَتَعَيَّنَ حَمْلُهَا إِلَى الْفَسْخِ وَحَمَلُوا نَفْيَ الْحِلِّ عَلَى الْكَرَاهَةِ لِأَنَّهُ لَا يَلِيقُ بِالْمُرُوءَةِ وَحُسْنِ مُعَاشَرَةِ الْمُسْلِمِ لَا أَنَّ اخْتِيَارَ الْفَسْخِ حَرَامٌ
كَذَا فِي الْفَتْحِ وَالنَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[3457] (عَنْ أَبِي الْوَضِيءِ) بِفَتْحِ الْوَاوِ وَكَسْرِ الْمُعْجَمَةِ الْمُخَفَّفَةِ مَهْمُوزٌ اسْمُهُ عَبَّادُ بْنُ نُسَيْبٍ بِضَمِّ النُّونِ وَفَتْحِ الْمُهْمَلَةِ مُصَغَّرًا
وَوَقَعَ فِي نُسْخَةٍ صَحِيحَةٍ بَعْدَ قَوْلِهِ عَنْ أَبِي الْوَضِيءِ اسْمُهُ عَبَّادُ بْنُ نُسَيْبٍ
وَقَالَ بَعْضُهُمْ نُصَيْفٌ بِالْفَاءِ وَلَكِنِ الْقَوْلُ عَبَّادُ بْنُ نُسَيْبٍ (بِغُلَامٍ) أَيْ بِعِوَضِ غُلَامٍ فَأَعْطَى صَاحِبَهُ فَرَسًا لَهُ وَأَخَذَ الْغُلَامَ عَنِ الرَّجُلِ (ثُمَّ أَقَامَا) أَيْ صَاحِبُ الْفَرَسِ وَصَاحِبُ الْغُلَامِ

(9/233)

بَعْدَ ذَلِكَ الْعَقْدِ الَّذِي كَانَ بَيْنَهُمَا (حَضَرَ) وَآنَ وَقْتُ (الرَّحِيلِ) لِلْجَيْشِ (قَامَ) أَيْ صَاحِبُ الْفَرَسِ (يُسَرِّجُهُ) مِنَ الْإِفْعَالِ أَيْ لِيَضَعَ السَّرْجَ عَلَى فَرَسِهِ لِلرُّكُوبِ (فَنَدِمَ) صَاحِبُ الْفَرَسِ عَلَى فِعْلِهِ وَهُوَ آخِذٌ الْغُلَامَ عِوَضَ الْفَرَسِ (فَأَتَى) أَيْ صَاحِبَ الْفَرَسِ نَادِمًا (الرَّجُلَ) مَفْعُولُ أَتَى أَيْ صَاحِبَ الْغُلَامِ (وَأَخَذَهُ بِالْبَيْعِ) الضَّمِيرُ الْمَرْفُوعُ لِصَاحِبِ الْفَرَسِ وَالضَّمِيرُ الْمَنْصُوبُ لِصَاحِبِ الْغُلَامِ أَيْ أَخْذَ صَاحِبُ الْفَرَسِ صَاحِبَ الْغُلَامِ لِفَسْخِ الْبَيْعِ وَلِرَدِّ مَبِيعِهِ (فَأَبَى الرَّجُلُ) أَيْ أَنْكَرَ صَاحِبُ الْغُلَامِ (أَنْ يَدْفَعَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى الْفَرَسِ أَيْ يَدْفَعُ الرَّجُلُ فَرَسًا (إِلَيْهِ) أَيْ إِلَى صَاحِبِ الْفَرَسِ (مَا أَرَاكُمَا) مَا نَافِيَةٌ (افْتَرَقْتُمَا) مِنْ مَكَانِ الْبَيْعِ وَمَوْضِعِهِ بَلْ أَنْتُمَا تُقِيمَانِ فِيهِ فَكَيْفَ لَا تَرُدَّانِ الْمَبِيعَ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ أَبَا بَرْزَةَ كَانَ يَرَى التَّفَرُّقَ بِالْأَبْدَانِ
وَفِيهِ أَنَّ أَبَا بَرْزَةَ وَسَّعَ فِي الْمَجْلِسِ وَلَا يَتِمُّ التَّفَرُّقُ بِالْأَبْدَانِ عِنْدَهُ حَتَّى يَتَفَرَّقَا جَمِيعًا مِنْ ذَلِكَ الْمَوْضِعِ وَيَتْرُكَاهُ لِأَنَّ أَبَا الْوَضِيءِ قَالَ ثُمَّ أَقَامَا بَقِيَّةَ يَوْمِهِمَا وَلَيْلَتِهِمَا وَمَعَ ذَلِكَ قَالَ أَبُو بَرْزَةَ مَا أَرَاكُمَا افْتَرَقْتُمَا
وَمِنَ الْمَعْلُومِ أَنَّ وَاحِدًا مِنْهُمَا أَوْ كِلَاهُمَا لَا بُدَّ لَهُمَا أَنْ يَتَفَرَّقَا لِقَضَاءِ حَاجَتِهِمَا مِنْ أَكْلٍ وَشُرْبٍ وَنَوْمٍ وَبَوْلٍ وَغَائِطٍ وَغَيْرِهَا نَعَمْ لَمْ يَتَفَرَّقَا مِنْ مَوْضِعِ قِيَامِهِمَا تَفَرُّقَ الْخُرُوجِ وَالِانْتِشَارِ إِلَّا مِنَ الْغَدِ لَكِنِ الْحَدِيثُ فِي سُنَنِ التِّرْمِذِيِّ بِلَفْظٍ آخَرَ وَهَذِهِ عِبَارَتُهُ رُوِيَ عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيَّ أن رجلين اختصما إليه في فرس بعد ما تَبَايَعَا فَكَانُوا فِي سَفِينَةٍ فَقَالَ لَا أَرَاكُمَا افْتَرَقْتُمَا وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا وَاللَّهُ أعلم
قال الحافظ بن حَجَرٍ فَأَبُو بَرْزَةَ الصَّحَابِيُّ حَمَلَ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ يَتَفَرَّقَا عَلَى التفرق بالأبدان وكذلك حمله بن عُمَرَ عَلَيْهِ وَلَا يُعْلَمُ لَهُمَا مُخَالِفٌ مِنَ الصَّحَابَةِ انْتَهَى
وَفِي صَحِيحِ الْبُخَارِيِّ وَبِهِ قَالَ بن عمر وشريح والشعبي وطاوس وعطاء وبن أبى مليكة انتهى
ونقل بن الْمُنْذِرِ الْقَوْلَ بِهِ أَيْضًا عَنْ سَعِيدِ بْنِ المسيب والزهري وبن أَبِي ذِئْبٍ مِنْ أَهْلِ

(9/234)

المدينة وعن الحسن البصري والأوزاعي وبن جريج وغيرهم وقال بن حَزْمٍ لَا نَعْلَمُ لَهُمْ مُخَالِفًا مِنَ التَّابِعِينَ إِلَّا إِبْرَاهِيمَ النَّخَعِيَّ وَحْدَهُ كَذَا فِي الْفَتْحِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ أَكْثَرُ شَيْءٍ سَمِعْتُ أَصْحَابَ مَالِكٍ يَحْتَجُّونَ بِهِ فِي رَدِّ الْحَدِيثِ هُوَ أَنَّهُ قَالَ لَيْسَ الْعَمَلُ عَلَيْهِ عِنْدَنَا وَلَيْسَ لِلتَّفَرُّقِ حَدٌّ مَحْدُودٌ يُعْلَمُ
قَالَ الْخَطَّابِيُّ هَذَا لَيْسَ بِحُجَّةٍ أَمَّا قَوْلُهُ لَيْسَ الْعَمَلُ عَلَيْهِ عِنْدَنَا فَإِنَّمَا هُوَ كَأَنَّهُ قَالَ أَنَا أَرُدُّ هَذَا الْحَدِيثَ فَلَا أَعْمَلُ بِهِ فَيُقَالُ لَهُ الْحَدِيثُ حُجَّةٌ فَلِمَ رَدَدْتَهُ وَلِمَ لَمْ تَعْمَلْ بِهِ قَالَ الشَّافِعِيُّ رَحِمَ اللَّهُ مَالِكًا لَسْتُ أَدْرِي مَنِ اتَّهَمَ فِي إِسْنَادِ هَذَا الْحَدِيثِ اتَّهَمَ نَفْسَهُ أَوْ نَافِعًا وَأَعْظَمُ أَنْ يقول اتهم بن عُمَرَ
وَأَمَّا قَوْلُهُ لَيْسَ لِلتَّفَرُّقِ حَدٌّ يُعْلَمُ فَلَيْسَ الْأَمْرُ عَلَى مَا تَوَهَّمَهُ وَالْأَصْلُ فِي هَذَا وَنَظَائِرِهِ أَنْ يَرْجِعَ إِلَى عَادَةِ النَّاسِ وَعُرْفِهِمْ وَيُعْتَبَرُ حَالُ الْمَكَانِ الَّذِي هُمَا فِيهِ مُجْتَمَعَانِ فَإِذَا كَانَا فِي بَيْتٍ فَإِنَّ التَّفَرُّقَ إِنَّمَا يَقَعُ بِخُرُوجِ أَحَدِهِمَا مِنْهُ وَإِنْ كَانَا فِي دَارٍ وَاسِعَةٍ فَانْتَقَلَ أَحَدُهُمَا مِنْ مَجْلِسِهِ إِلَى بَيْتٍ أَوْ صِفَةٍ أَوْ نَحْوِ ذَلِكَ فَإِنَّهُ قَدْ فَارَقَ صَاحِبَهُ وَإِنْ كَانَا فِي سُوقٍ أَوْ عَلَى حَانُوتٍ فَهُوَ أَنَّ يُوَلِّيَ عَنْ صَاحِبِهِ وَيَخْطُوَ خُطُوَاتٍ وَنَحْوِهَا وَهَذَا كَالْعُرْفِ الْجَارِي وَالْعَادَةِ الْمَعْلُومَةِ فِي التَّقَابُضِ انْتَهَى كَلَامُ الخطابي
قال النووي تحت حديث بن عُمَرَ هَذَا الْحَدِيثُ دَلِيلٌ لِثُبُوتِ خِيَارِ الْمَجْلِسِ لِكُلِّ وَاحِدٍ مِنَ الْمُتَبَايِعَيْنِ بَعْدَ انْعِقَادِ الْبَيْعِ حَتَّى يَتَفَرَّقَا مِنْ ذَلِكَ الْمَجْلِسِ بِأَبْدَانِهِمَا وَبِهَذَا قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ وَمِمَّنْ قَالَ بِهِ عَلِيُّ بْنُ أَبِي طالب وبن عمر وبن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَأَبُو بَرْزَةَ الْأَسْلَمِيُّ وَطَاوُسٌ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعَطَاءٌ وَشُرَيْحُ الْقَاضِي وَالْحَسَنُ البصري والشعبي والزهري والأوزاعي وبن أبى ذئب وسفيان بن عيينة والشافعي وبن المبارك وعلي بن المديني وأحمد بن حنبل وإسحاق بن رَاهْوَيْهِ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وَالْبُخَارِيُّ وَسَائِرُ الْمُحَدِّثِينَ وَآخَرُونَ
قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ لَا يَثْبُتُ خِيَارُ الْمَجْلِسِ بَلْ يَلْزَمُ الْبَيْعُ بِنَفْسِ الْإِيجَابِ وَالْقَبُولُ وَبِهِ قَالَ رَبِيعَةُ وَحُكِيَ عَنِ النَّخَعِيِّ وَهُوَ رِوَايَةٌ عَنِ الثَّوْرِيِّ وَهَذِهِ الْأَحَادِيثُ الصَّحِيحَةُ تَرُدُّ عَلَى هَؤُلَاءِ وَلَيْسَ لَهُمْ عَنْهَا جَوَابٌ صَحِيحٌ وَالصَّوَابُ ثُبُوتُهُ كَمَا قَالَهُ الْجُمْهُورُ انتهى
قال المنذري وأخرجه بن مَاجَهْ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا

[3458] (قَالَ) أَيْ مُحَمَّدُ بْنُ حَاتِمٍ (مَرْوَانُ الْفَزَارِيُّ أخبرنا) مروان مبتدأ وأخبرنا خَبَرُهُ (يَحْيَى بْنُ أَيُّوبَ) بْنِ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ رَوَى عَنْ جَدِّهِ أبي زرعة وثقه أبو داود

(9/235)

وقال بن مَعِينٍ لَيْسَ بِهِ بَأْسٌ (قَالَ كَانَ أَبُو زرعة) بن عَمْرِو بْنِ جَرِيرٍ الْبَجَلِيُّ الْكُوفِيُّ رَوَى عَنْ جَدِّهِ جَرِيرٍ وَأَبِي هُرَيْرَةَ مِنْ ثِقَاتِ عُلَمَاءِ التَّابِعِينَ (لَا يَفْتَرِقْنَ اثْنَانِ) أَيْ مُتَبَايِعَانِ (إِلَّا عَنْ تَرَاضٍ)
قَالَ الطِّيبِيُّ صِفَةُ مَصْدَرٍ مَحْذُوفٍ وَالِاسْتِثْنَاءُ مُتَّصِلٌ أَيْ لَا يَتَفَرَّقْنَ اثْنَانِ إِلَّا تفرقا صادرا عن تراض
قال القارىء وَالْمُرَادُ بِالْحَدِيثِ وَاللَّهُ تَعَالَى أَعْلَمُ أَنَّهُمَا لَا يَتَفَارَقَانِ إِلَّا عَنْ تَرَاضٍ بَيْنَهُمَا فِيمَا يَتَعَلَّقُ بِإِعْطَاءِ الثَّمَنِ وَقَبْضِ الْمَبِيعِ وَإِلَّا فَقَدْ يَحْصُلُ الضَّرَرُ وَالضِّرَارُ وَهُوَ مَنْهِيٌّ فِي الشَّرْعِ أَوِ الْمُرَادُ مِنْهُ أَنْ يُشَاوِرَ مُرِيدُ الْفِرَاقِ صَاحِبَهُ أَلَكَ رَغْبَةً فِي الْمَبِيعِ فَإِنْ أُرِيدَ الْإِقَالَةُ أَقَالَهُ وَهَذَا نَهْيُ تَنْزِيهٍ لِلْإِجْمَاعِ عَلَى حِلِّ الْمُفَارَقَةِ مِنْ غَيْرِ إِذْنِ الْآخَرِ وَلَا عِلْمِهِ
قَالَ الْأَشْرَفُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ التَّفَرُّقُ بَيْنَ الْعَاقِدَيْنِ لِانْقِطَاعِ خِيَارِ الْمَجْلِسِ إِلَّا بِرِضَاهُمَا انْتَهَى
وَتَقَدَّمَ أَنَّهُ يَجُوزُ إِجْمَاعًا وَالنَّهْيُ لِلتَّنْزِيهِ قَالَ وَفِيهِ دَلِيلٌ عَلَى ثُبُوتِ خِيَارِ الْمَجْلِسِ لَهُمَا وَإِلَّا فَلَا مَعْنَى لِهَذَا الْقَوْلِ حِينَئِذٍ انْتَهَى
وَأَنْتَ عَلِمْتَ مَعْنَى الْقَوْلِ فيما سبق وتحقق انتهى كلام القارىء
قُلْتُ لَا رَيْبَ فِي أَنَّ الْحَدِيثَ يَدُلُّ عَلَى ثُبُوتِ خِيَارِ الْمَجْلِسِ كَمَا قَالَ الْأَشْرَفُ وَلِهَذَا كَانَ أَبُو زَرْعَةَ رَاوِي الْحَدِيثَ إِذَا بَايَعَ رَجُلًا خَيَّرَهُ ثُمَّ يَقُولُ خَيِّرْنِي وَأَمَّا ما ذكر القارىء مِنْ مُرَادِ الْحَدِيثِ فَهُوَ غَيْرُ ظَاهِرٍ كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَلَمْ يَذْكُرْ أَبَا زُرْعَةَ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ

[3459] (الْبَيِّعَانِ) بِتَشْدِيدِ التَّحْتِيَّةِ الْمَكْسُورَةِ بَعْدَ الْمُوَحَّدَةِ الْمَفْتُوحَةِ أَيِ الْبَائِعُ وَالْمُشْتَرِي (بِالْخِيَارِ) أَيْ فِي الْمَجْلِسِ (مَا لَمْ يَفْتَرِقَا) أَيْ بِبَدَنِهِمَا عَنْ مَكَانِ التَّعَاقُدِ (فَإِنْ صَدَقَا) أَيِ الْبَائِعُ فِي صِفَةِ الْمَبِيعِ وَالْمُشْتَرِي فِي مَا يُعْطِي فِي عِوَضِ الْمَبِيعِ (وَبَيَّنَا) أَيْ مَا بِالْمَبِيعِ وَالثَّمَنِ مِنْ عَيْبٍ وَنَقْصٍ (وَإِنْ كَتَمَا) أَيْ مَا فِي الْمَبِيعِ وَالثَّمَنِ مِنَ الْعَيْبِ وَالنَّقْصِ (وَكَذَبَا) أَيْ فِي وَصْفِ الْمَبِيعِ وَالثَّمَنِ (مُحِقَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُزِيلَتْ وَذَهَبَتْ

(9/236)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ (وَكَذَلِكَ رَوَاهُ سَعِيدِ بْنِ أَبِي عَرُوبَةَ) عَنْ قَتَادَةَ عَنْ صَالِحٍ أَبَى الْخَلِيلِ وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ (وَحَمَّادُ) عَنْ قَتَادَةَ (وَأَمَّا هَمَّامٌ) عَنْ قَتَادَةَ (فَقَالَ حَتَّى يَتَفَرَّقَا) الْمُتَبَايِعَانِ (أَوْ يَخْتَارَا) أَيْ شَرَطَا اخْتِيَارَ إِمْضَاءِ الْبَيْعِ أَوْ فَسْخِهِ ثَلَاثَ مَرَّاتٍ
وَحَدِيثُ هَمَّامٍ عِنْدَ مُسْلِمٍ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ أَخْبَرَنَا هَمَّامٌ عَنْ أَبِي التَّيَّاحِ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ الْحَارِثِ يُحَدِّثُ عَلَى حَكِيمِ بْنِ حِزَامٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ وَلَمْ يَسُقْ مُسْلِمٌ لَفْظَهُ وَإِنَّمَا أَحَالَ عَلَى مَا قَبْلَهُ
وَعِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ هَمَّامٍ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا وَيَأْخُذْ أَحَدُهُمَا مَا رَضِيَ مِنْ صَاحِبِهِ أَوْ هَوَى
وَعِنْدَهُ مِنْ طَرِيقِ هِشَامٍ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْبَيِّعَانِ بِالْخِيَارِ حَتَّى يَتَفَرَّقَا أَوْ يَأْخُذَ كُلُّ وَاحِدٍ مِنْهُمَا مِنَ الْبَيْعِ مَا هَوَى وَيَتَخَايَرَانِ ثَلَاثَ مَرَّاتٍ

8 - (بَاب فِي فَضْلِ الْإِقَالَةِ)
[3460] هِيَ فِي الشَّرْعِ رَفْعُ الْعَقْدِ الْوَاقِعِ بَيْنَ الْمُتَعَاقِدَيْنِ وَهِيَ مَشْرُوعَةٌ إِجْمَاعًا وَلَا بُدَّ مِنْ لَفْظٍ يَدُلُّ عَلَيْهَا وَهُوَ أَقَلْتُ أَوْ مَا يُفِيدُ مَعْنَاهُ عُرْفًا (مَنْ أَقَالَ مُسْلِمًا) أَيْ بَيْعَهُ (أَقَالَهُ اللَّهُ عَثْرَتَهُ) أَيْ غَفَرَ زَلَّتَهُ وَخَطِيئَتَهُ
قَالَ فِي إِنْجَاحِ الْحَاجَةِ صُورَةُ إِقَالَةِ الْبَيْعِ إِذَا اشْتَرَى أَحَدٌ شَيْئًا مِنْ رَجُلٍ ثُمَّ نَدِمَ عَلَى اشْتِرَائِهِ إِمَّا لِظُهُورِ الْغَبْنِ فِيهِ أَوْ لِزَوَالِ حَاجَتِهِ إِلَيْهِ أَوْ لِانْعِدَامِ الثَّمَنِ فَرَدَّ الْمَبِيعَ عَلَى الْبَائِعِ وَقَبِلَ الْبَائِعُ رَدَّهُ أَزَالَ اللَّهُ مَشَقَّتَهُ وَعَثْرَتَهُ يَوْمَ الْقِيَامَةِ لِأَنَّهُ إِحْسَانٌ مِنْهُ عَلَى الْمُشْتَرِي لِأَنَّ الْبَيْعَ كَانَ قَدْ بَتَّ فَلَا يَسْتَطِيعُ الْمُشْتَرِي فَسْخَهُ انتهى
قال المنذري وأخرجه بن ماجه

(9/237)

19 - (بَاب فِيمَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ)
[3461] (مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ) قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ قَالَ بِظَاهِرِ هَذَا الْحَدِيثِ أَوْ صَحَّحَ الْبَيْعَ بِأَوْكَسِ الثَّمَنَيْنِ إِلَّا شَيْءٌ يُحْكَى عَنِ الْأَوْزَاعِيِّ وَهُوَ مَذْهَبٌ فَاسِدٌ وَذَلِكَ لِمَا يَتَضَمَّنُهُ هَذَا الْعَقْدُ مِنَ الْغَرَرِ وَالْجَهْلِ
قُلْتُ قَالَ فِي النَّيْلِ وَلَا يَخْفَى أَنَّ مَا قَالَهُ هُوَ ظَاهِرُ الْحَدِيثِ لِأَنَّ الْحُكْمَ لَهُ بِالْأَوْكَسِ يَسْتَلْزِمُ صِحَّةَ الْبَيْعِ بِهِ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا الْمَشْهُورُ مِنْ طَرِيقِ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنِ بَيْعَتَيْنِ فِي بَيْعَةٍ رَوَاهُ الشَّافِعِيُّ عَنِ الدَّرَاوَرْدِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرٍو وَأَمَّا رِوَايَةُ يَحْيَى بْنُ زَكَرِيَّا عَنْ مُحَمَّدِ بْنِ عَمْرِو عَلَى الْوَجْهِ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فَيُشْبِهُ أَنْ يَكُونَ ذَلِكَ فِي حُكُومَةٍ فِي شَيْءٍ بِعَيْنِهِ كَأَنَّهُ أَسْلَفَهُ دِينَارًا فِي قَفِيزِ بُرٍّ إِلَى شَهْرٍ فَلَمَّا حَلَّ الْأَجَلُ وَطَالَبَهُ بِالْبُرِّ قَالَ لَهُ بِعْنِي الْقَفِيزَ الَّذِي لَكَ عَلَيَّ بِقَفِيزَيْنِ إِلَى شَهْرَيْنِ فَهَذَا بَيْعٌ ثَانٍ وَقَدْ دَخَلَ عَلَى الْبَيْعِ الْأَوَّلِ فَصَارَ بَيْعَتَيْنِ فِي بَيْعَةٍ فَيَرُدَّانِ إِلَى أَوْكَسِهِمَا أَيْ أَنْقَصِهِمَا وَهُوَ الْأَصْلُ فَإِنْ تَبَايَعَا الْبَيْعَ الثَّانِي قَبْلَ أَنْ يَتَقَابَضَا الْأَوَّلَ كَانَا مُرْبِيَيْنِ انْتَهَى
قلت وقد نقل هذا التفسير الإمام بن الأثير في النهاية وبن رَسْلَانَ فِي شَرْحِ السُّنَنِ ثُمَّ قَالَ الْخَطَّابِيُّ
وَتَفْسِيرُ مَا نَهَى عَنْهُ مِنْ بَيْعَتَيْنِ فِي بَيْعَةٍ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَقُولَ بِعْتُكَ هَذَا الثَّوْبَ نَقْدًا بِعَشَرَةٍ أَوْ نَسِيئَةً بِخَمْسَةَ عَشَرَ فَهَذَا لَا يَجُوزُ لِأَنَّهُ لَا يَدْرِي أَيُّهُمَا الثَّمَنُ الَّذِي يَخْتَارُهُ مِنْهُمَا فَيَقَعُ بِهِ الْعَقْدُ وَإِذَا جَهِلَ الثَّمَنَ بَطَلَ الْبَيْعُ انْتَهَى
قُلْتُ وَبِمِثْلِ هَذَا فَسَّرَ سِمَاكٌ رَوَاهُ أَحْمَدُ وَلَفْظُهُ قَالَ سِمَاكٌ هُوَ الرَّجُلُ يَبِيعُ الْبَيْعَ فَيَقُولُ هُوَ بِنَسَاءٍ بِكَذَا وَهُوَ بِنَقْدٍ بِكَذَا وَكَذَا وَكَذَلِكَ فَسَّرَهُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فَقَالَ بِأَنْ يَقُولَ بِعْتُكَ بِأَلِفٍ نَقْدًا أَوْ بِأَلْفَيْنِ إِلَى سَنَةٍ فَخُذْ أَيَّهُمَا شِئْتَ أَنْتَ وَشِئْتُ أنا
ونقل بن الرِّفْعَةِ عَنِ الْقَاضِي أَنَّ الْمَسْأَلَةَ مَفْرُوضَةٌ عَلَى أَنَّهُ قَبِلَ عَلَى الْإِبْهَامِ أَمَّا لَوْ قَالَ قبلت

(9/238)

بِأَلْفٍ نَقْدًا أَوْ بِأَلْفَيْنِ بِالنَّسِيئَةِ صَحَّ ذَلِكَ كَذَا فِي النَّيْلِ
ثُمَّ قَالَ الْخَطَّابِيُّ وَالْوَجْهُ الْآخَرُ أَنْ يَقُولَ بِعْتُكَ هَذَا الْعَبْدَ بِعِشْرِينَ دِينَارًا عَلَى أَنْ تَبِيعَنِي جَارِيَتَكَ بِعَشْرَةِ دَنَانِيرَ فَهَذَا أَيْضًا فَاسِدٌ لِأَنَّهُ جَعَلَ ثَمَنَ الْعَبْدِ عِشْرِينَ دِينَارًا وَشَرَطَ عَلَيْهِ أَنْ يَبِيعَهُ جَارِيَتَهُ بِعَشْرَةِ دَنَانِيرَ وَذَلِكَ لَا يَلْزَمُهُ وَإِذَا لَمْ يَلْزَمُهُ ذَلِكَ سَقَطَ بَعْضُ الثَّمَنِ فَإِذَا سَقَطَ بَعْضُهُ صَارَ الْبَاقِي مَجْهُولًا
قَالَ وَعَقْدُ الْبَيْعَتَيْنِ فِي بَيْعَةٍ وَاحِدَةٍ عَلَى الْوَجْهَيْنِ الَّذَيْنِ ذَكَرْنَاهُمَا عند أكثر الفقهاء فاسد
وحكي عن طاووس أَنَّهُ قَالَ لَا بَأْسَ أَنْ يَقُولَ لَهُ بِعْتُكَ هَذَا الثَّوْبَ نَقْدًا بِعَشَرَةٍ وَإِلَى شَهْرَيْنِ بِخَمْسَةَ عَشَرَ فَيَذْهَبُ بِهِ إِلَى إِحْدَاهُمَا انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَقَالَ فِي النِّهَايَةِ نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ هُوَ أَنْ يَقُولَ بِعْتُكَ هَذَا الثَّوْبَ نَقْدًا بِعَشَرَةٍ وَنَسِيئَةٍ بِخَمْسَةَ عَشَرَ فَلَا يَجُوزُ لِأَنَّهُ لَا يَدْرِي أَيَّهُمَا الثَّمَنُ الَّذِي يَخْتَارُهُ لِيَقَعَ عَلَيْهِ الْعَقْدُ
وَمِنْ صُوَرِهِ أَنْ يَقُولَ بِعْتُكَ هَذَا بِعِشْرِينَ عَلَى أَنْ تَبِيعَنِي ثَوْبَكَ بِعَشَرَةٍ فَلَا يَصِحُّ لِلشَّرْطِ الَّذِي فِيهِ وَلِأَنَّهُ يَسْقُطُ بِسُقُوطِهِ بَعْضُ الثَّمَنِ فَيَصِيرُ الْبَاقِي مَجْهُولًا وَقَدْ نُهِيَ عَنْ بَيْعٍ وَشَرْطٍ وَعَنْ بَيْعٍ وَسَلَفٍ وَهُمَا هَذَانِ الْوَجْهَانِ انْتَهَى
(فَلَهُ أَوْكَسُهُمَا) أَيْ أَنْقَصُهُمَا (أَوِ الرِّبَا)
قَالَ فِي النَّيْلِ يَعْنِي أَوْ يَكُونَ قَدْ دَخَلَ هُوَ وَصَاحِبُهُ فِي الرِّبَا الْمُحَرَّمِ إِذَا لَمْ يَأْخُذِ الْأَوْكَسَ بَلْ أَخَذَ الْأَكْثَرَ وَذَلِكَ ظَاهِرٌ في التفسير الذي ذكره بن رَسْلَانَ وَغَيْرُهُ
وَأَمَّا فِي التَّفْسِيرِ الَّذِي ذَكَرَهُ أَحْمَدُ عَنْ سِمَاكٍ وَذَكَرَهُ الشَّافِعِيُّ فَفِيهِ مُتَمَسَّكٌ لِمَنْ قَالَ يَحْرُمُ بَيْعُ الشَّيْءِ بِأَكْثَرَ مِنْ سِعْرِ يَوْمِهِ لِأَجْلِ النَّسَاءِ
وَقَالَتِ الشَّافِعِيَّةُ وَالْحَنَفِيَّةُ وَالْجُمْهُورُ أَنَّهُ يَجُوزُ لِعُمُومِ الْأَدِلَّةِ الْقَاضِيَةِ بِجَوَازِهِ وَهُوَ الظَّاهِرُ ثُمَّ بَيَّنَ صَاحِبُ النَّيْلِ وَجْهَ الظُّهُورِ إِنْ شِئْتَ الْوُقُوفَ عَلَيْهِ فَعَلَيْكَ بِالنَّيْلِ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ (وَثَّقَهُ النَّسَائِيُّ) وَالْمَشْهُورُ عَنْ مُحَمَّدِ بْنِ عَمْرِو مِنْ رِوَايَةِ الدَّرَاوَرْدِيِّ وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ (وَكَذَا أَخْرَجَهُ التِّرْمِذِيُّ وَصَحَّحَهُ النَّسَائِيُّ فِي الْمُجْتَبَى)
قُلْتُ وَكَذَا رَوَاهُ إِسْمَاعِيلُ بْنُ جَعْفَرٍ وَمُعَاذُ بْنُ مُعَاذٍ وَعَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو الْمَذْكُورِ ذَكَرَهُ الْبَيْهَقِيُّ فِي السُّنَنِ وَعَبْدَةُ بْنُ سُلَيْمَانَ فِي التِّرْمِذِيِّ وَيَحْيَى بْنُ سَعِيدٍ فِي الْمُجْتَبَى وَبِهَذَا يُعْرَفُ أَنَّ رِوَايَةَ يَحْيَى بْنِ زَكَرِيَّا فِيهَا شُذُوذٌ كَمَا لا يخفى

(9/239)

2

([3462] بَاب فِي النَّهْيِ عَنْ الْعِينَةِ)
(أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ يَحْيَى الْبُرُلُّسِيُّ) بِاللَّامِ بَعْدَ الرَّاءِ الْمُهْمَلَةِ كَذَا فِي النُّسَخِ الصَّحِيحَةِ
قَالَ الْحَافِظُ فِي التَّقْرِيبِ بِضَمِّ الْمُوَحَّدَةِ وَالرَّاءِ وَتَشْدِيدِ اللَّامِ الْمَضْمُومَةِ بَعْدَهَا مُهْمَلَةٌ انْتَهَى
وَفِي بَعْضِ النُّسَخِ بِالنُّونِ دُونَ اللَّامِ أَيْ بِضَمِّ الْمُوَحَّدَةِ وَالنُّونِ بَيْنَهُمَا مُهْمَلَةٌ سَاكِنَةٌ كَذَا ضَبَطَهُ فِي الْخُلَاصَةِ وهو غلط

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي الْبَاب حَدِيث أَبِي إِسْحَاق السُّبَيْعِيِّ عن إمرأته أنها دخلت على عائشة رضي الله عنها فَدَخَلَتْ مَعَهَا أُمّ وَلَد زَيْد بْن أَرْقَمَ فَقَالَتْ يَا أُمّ الْمُؤْمِنِينَ إِنِّي بِعْت غُلَامًا مِنْ زَيْد بْن أَرْقَمَ بِثَمَانِمِائَةِ دِرْهَم نَسِيئَة وَإِنِّي اِبْتَعْته مِنْهُ بِسِتِّمِائَةٍ نَقْدًا فَقَالَتْ لَهَا عَائِشَة بِئْسَمَا اِشْتَرَيْت وَبِئْسَمَا شَرَيْت أَخْبِرِي زَيْدًا أن جهاده مع رسول الله قَدْ بَطَلَ إِلَى أَنْ يَتُوب
هَذَا الْحَدِيث رَوَاهُ الْبَيْهَقِيُّ وَالدَّارَقُطْنِيّ وَذَكَرَهُ الشَّافِعِيّ وَأَعَلَّهُ بِالْجَهَالَةِ بِحَالِ اِمْرَأَة أَبِي إِسْحَاق وَقَالَ لَوْ ثَبَتَ فَإِنَّمَا عَابَتْ عَلَيْهَا بَيْعًا إِلَى الْعَطَاء لِأَنَّهُ أَجَل غَيْر مَعْلُوم
ثُمَّ قَالَ وَلَا يَثْبُت مِثْل هَذَا عَنْ عَائِشَة وَزَيْد بْن أَرْقَمَ لَا يَبِيع إِلَّا مَا يَرَاهُ حَلَالًا
قَالَ الْبَيْهَقِيُّ وَرَوَاهُ يُونُس بْن أَبِي إِسْحَاق عَنْ أُمّه الْعَالِيَة بِنْت أَنْفَع أَنَّهَا دَخَلَتْ عَلَى عَائِشَة مَعَ أُمّ مُحَمَّد
وَقَالَ غَيْره هَذَا الْحَدِيث حَسَن وَيُحْتَجّ بِمِثْلِهِ لِأَنَّهُ قَدْ رَوَاهُ عَنْ الْعَالِيَة ثِقَتَانِ ثَبْتَانِ أَبُو إِسْحَاق زَوْجهَا وَيُونُس اِبْنهَا وَلَمْ يُعْلَم فِيهَا جَرْح وَالْجَهَالَة تَرْتَفِع عَنْ الرَّاوِي بِمِثْلِ ذَلِكَ ثُمَّ إِنَّ هَذَا مِمَّا ضُبِطَتْ فِيهِ الْقِصَّة وَمَنْ دَخَلَ مَعَهَا عَلَى عَائِشَة وَقَدْ صَدَّقَهَا زَوْجهَا وَابْنهَا وَهُمَا مَنْ هُمَا فَالْحَدِيث مَحْفُوظ
وَقَوْله فِي الْحَدِيث الْمُتَقَدِّم مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَة فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا هُوَ مُنَزَّل عَلَى الْعِينَة بِعَيْنِهَا قَالَهُ شَيْخنَا لِأَنَّهُ بَيْعَانِ فِي بَيْع وَاحِد فَأَوْكَسهمَا الثَّمَن الْحَالّ وَإِنْ أَخَذَ بِالْأَكْثَرِ وَهُوَ الْمُؤَجَّل أَخَذَ بِالرِّبَا
فَالْمَعْنَيَانِ لَا يَنْفَكَّانِ مِنْ أَحَد الْأَمْرَيْنِ إِمَّا الْأَخْذ بِأَوْكَس الثَّمَنَيْنِ أَوْ الرِّبَا وَهَذَا لَا يَتَنَزَّل إِلَّا على العينة

(9/240)

وَقَالَ السُّيُوطِيُّ فِي لُبِّ اللُّبَابِ فِي تَحْرِيرِ الْأَنْسَابِ الْبُرُلُّسِيُّ بِضَمَّاتٍ وَتَشْدِيدِ اللَّامِ وَمُهْمَلَةٍ إِلَى الْبُرُلُّسِ مِنْ بِلَادِ مِصْرَ وَفَتَحَ يَاقُوتُ أَوَّلَهَا وَثَانِيهَا انْتَهَى
وَأَمَّا الْبُرْنُسِيُّ بِالنُّونِ فَلَمْ يَذْكُرْهُ السُّيُوطِيُ فِيهِ وَكَذَا لَمْ يَذْكُرْهُ الْحَافِظُ عَبْدُ الْغَنِيِّ الْمِصْرِيُّ وَكَذَا الذَّهَبِيُّ وَأَبُو طَاهِرٍ الْمَقْدِسِيُّ وَأَبُو مُوسَى الْأَصْبَهَانِيُّ فِي كُتُبِهِمُ الْمُشْتَبِهِ وَالْمُخْتَلِفِ
وقال الإمام الحافظ أبو علي الغساني الجياني فِي كِتَابِهِ تَقْيِيدِ الْمُهْمَلِ وَتَمْيِيزِ الْمُشْكِلِ الْبُرُلُّسِيُّ بِضَمِّ الْبَاءِ الْمُعْجَمَةِ بِوَاحِدَةٍ وَالرَّاءِ الْمُهْمَلَةِ الْمَضْمُومَةِ بَعْدَهَا لَامٌ مَضْمُومَةٌ مُشَدَّدَةٌ هُوَ عَبْدُ اللَّهِ بْنُ يَحْيَى الْمَعَافِرِيُّ الْبُرُلُّسِيُّ عَنْ حَيْوَةَ بْنِ شُرَيْحٍ يُنْسَبُ إِلَى بُرُلُّسٍ قَرْيَةٌ مِنْ سَوَاحِلِ مِصْرَ انْتَهَى
وَفِي مَرَاصِدِ الِاطِّلَاعِ بَرَلُّسٌ بِفَتْحَتَيْنِ وَضَمِّ اللَّامِ وَتَشْدِيدِهَا بُلَيْدَةٌ عَلَى شَاطِئِ نِيلِ مِصْرَ قُرْبَ الْبَحْرِ مِنْ جِهَةِ الْإِسْكَنْدَرِيَّةِ انْتَهَى وَلَمْ يَذْكُرْ بِالنُّونِ
(إِذَا تَبَايَعْتُمْ بِالْعِينَةِ) قَالَ الْجَوْهَرِيُّ الْعِينُ بِالْكَسْرِ السَّلَفُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَصْل
قَالَ الْمُحَرِّمُونَ لِلْعِينَةِ الدَّلِيل عَلَى تَحْرِيمهَا مِنْ وُجُوه
أَحَدهَا أَنَّ اللَّه تَعَالَى حَرَّمَ الرِّبَا وَالْعِينَة وَسِيلَة إِلَى الرِّبَا بَلْ هِيَ مِنْ أَقْرَب وَسَائِله وَالْوَسِيلَة إِلَى الْحَرَام حَرَام فَهُنَا مَقَامَانِ
أَحَدهمَا بَيَان كَوْنهَا وَسِيلَة
وَالثَّانِي بَيَان أَنَّ الْوَسِيلَة إِلَى الْحَرَام حَرَام
فَأَمَّا الْأَوَّل فَيَشْهَد لَهُ بِهِ النَّقْل وَالْعُرْف وَالنِّيَّة وَالْقَصْد وَحَال الْمُتَعَاقِدَيْنِ
فَأَمَّا النَّقْل فَبِمَا ثَبَتَ عن بن عَبَّاس أَنَّهُ سُئِلَ عَنْ رَجُل بَاعَ مِنْ رجل حريرة بمائة ثم اشترها بِخَمْسِينَ فَقَالَ دَرَاهِم بِدَرَاهِم مُتَفَاضِلَة دَخَلَتْ بَيْنهَا حَرِيرَة
وَفِي كِتَاب مُحَمَّد بْن عَبْد اللَّه الحافظ المعروف بمعين عن بن عَبَّاس أَنَّهُ قَالَ اِتَّقُوا هَذِهِ الْعِينَة لَا تَبِيعُوا دَرَاهِم بِدَرَاهِم بَيْنهمَا حَرِيرَة

(9/241)

وَقَالَ فِي الْقَامُوسِ وَعَيَّنَ أَخَذَ بِالْعِينَةِ بِالْكَسْرِ أَيِ السَّلَفِ أَوْ أَعْطَى بِهَا
قَالَ وَالتَّاجِرُ بَاعَ سِلْعَتَهُ بِثَمَنٍ إِلَى أَجَلٍ ثُمَّ اشْتَرَاهَا مِنْهُ بِأَقَلَّ مِنْ ذَلِكَ الثَّمَنِ انْتَهَى
قَالَ الرَّافِعِيُّ وَبَيْعُ الْعِينَةِ هُوَ أَنْ يَبِيعَ شَيْئًا مِنْ غَيْرِهِ بِثَمَنٍ مُؤَجَّلٍ وَيُسَلِّمُهُ إِلَى الْمُشْتَرِي ثُمَّ يَشْتَرِيهِ قَبْلَ قَبْضِ الثَّمَنِ بِثَمَنِ نَقْدٍ أَقَلَّ مِنْ ذَلِكَ الْقَدْرِ انْتَهَى
وَقَدْ ذَهَبَ إِلَى عَدَمِ جَوَازِ بَيْعِ الْعِينَةِ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجَوَّزَ ذَلِكَ الشَّافِعِيُّ وَأَصْحَابُهُ
كَذَا في النيل
وقد حقق الإمام بن الْقَيِّمِ عَدَمَ جَوَازِ الْعِينَةِ وَنَقَلَ مَعْنَى كَلَامِهِ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي النَّيْلِ
(وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ وَرَضِيتُمْ بِالزَّرْعِ) حُمِلَ هَذَا عَلَى الِاشْتِغَالِ بِالزَّرْعِ فِي زَمَنٍ يَتَعَيَّنُ فِيهِ الْجِهَادُ (وَتَرَكْتُمُ الْجِهَادَ) أَيِ الْمُتَعَيَّنُ فِعْلُهُ (سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلًّا) بِضَمِّ الذَّالِ الْمُعْجَمَةِ وَكَسْرِهَا أَيْ صَغَارًا وَمَسْكَنَةً وَمَنْ أَنْوَاعِ الذُّلِّ الْخَرَاجُ الَّذِي يُسَلِّمُونَهُ كُلَّ سَنَةٍ لِمُلَّاكِ الْأَرْضِ
وَسَبَبُ هَذَا الذُّلِّ وَاللَّهُ أَعْلَمُ أَنَّهُمْ لَمَّا تَرَكُوا الْجِهَادَ فِي سَبِيلِ اللَّهِ الَّذِي فِيهِ عِزُّ الْإِسْلَامِ وَإِظْهَارُهُ عَلَى كُلِّ دِينٍ عَامَلَهُمُ اللَّهُ بِنَقِيضِهِ وَهُوَ إِنْزَالُ الذِّلَّةِ بِهِمْ فَصَارُوا يَمْشُونَ خَلْفَ أَذْنَابِ الْبَقَرِ بَعْدَ أَنْ كَانُوا يَرْكَبُونَ عَلَى ظُهُورِ الْخَيْلِ الَّتِي هِيَ أَعَزُّ مَكَانٍ
قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ إِسْحَاقُ بْنُ أَسِيدٍ أبو عبد الرحمن الخرساني نَزِيلُ مِصْرَ لَا يُحْتَجُّ بِحَدِيثِهِ
وَفِيهِ أَيْضًا عطاء الخرساني وفيه مقال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي كِتَاب أَبِي مُحَمَّد النَّجَشِيّ الْحَافِظ عَنْ بن عَبَّاس أَنَّهُ سُئِلَ عَنْ الْعِينَة يَعْنِي بَيْع الْحَرِيرَة فَقَالَ إِنَّ اللَّه لَا يُخْدَع هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله
وَفِي كِتَاب الْحَافِظ مطين مَعِين عَنْ أَنَس أَنَّهُ سُئِلَ عَنْ الْعِينَة يَعْنِي بَيْع الْحَرِيرَة فَقَالَ إِنَّ اللَّه لَا يُخْدَع هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله
وَقَوْل الصَّحَابِيّ حَرَّمَ رَسُول اللَّه كَذَا أَوْ أَمَرَ بِكَذَا وَقَضَى بِكَذَا وَأَوْجَبَ كَذَا فِي حُكْم الْمَرْفُوع اِتِّفَاقًا عِنْد أَهْل الْعِلْم إِلَّا خِلَافًا شَاذًّا لَا يُعْتَدّ بِهِ وَلَا يُؤْبَه لَهُ
وَشُبْهَة الْمُخَالِف أَنَّهُ لَعَلَّهُ رَوَاهُ بِالْمَعْنَى فَظَنَّ مَا لَيْسَ بِأَمْرٍ وَلَا تَحْرِيم كَذَلِكَ وَهَذَا فاسد جدا

(9/242)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَإِنَّ الصَّحَابَة أَعْلَم بِمَعَانِي النُّصُوص وَقَدْ تَلَقَّوْهَا من في رسول الله فَلَا يُظَنّ بِأَحَدٍ مِنْهُمْ أَنْ يُقْدِم عَلَى قوله أمر رسول الله أَوْ حَرَّمَ أَوْ فَرَضَ إِلَّا بَعْد سَمَاع ذَلِكَ وَدَلَالَة اللَّفْظ عَلَيْهِ وَاحْتِمَال خِلَاف هَذَا كَاحْتِمَالِ الْغَلَط وَالسَّهْو فِي الرِّوَايَة بَلْ دُونه فَإِنْ رُدَّ قَوْله أَمَرَ وَنَحْوه بِهَذَا الِاحْتِمَال وَجَبَ رَدّ رِوَايَته لِاحْتِمَالِ السَّهْو وَالْغَلَط وَإِنْ قُبِلَتْ رِوَايَته وَجَبَ قَبُول الْآخَر
وَأَمَّا شَهَادَة الْعُرْف بِذَلِكَ فَأَظْهَر مِنْ أَنْ تَحْتَاج إِلَى تقرير بل قد علم الله وَعِبَاده مِنْ الْمُتَبَايِعَيْنِ ذَلِكَ قَصْدهمَا أَنَّهُمَا لَمْ يَعْقِدَا عَلَى السِّلْعَة عَقْدًا يَقْصِدَانِ بِهِ تَمَلُّكهَا وَلَا غَرَض لَهُمَا فِيهَا بِحَالٍ
وَإِنَّمَا الْغَرَض وَالْمَقْصُود بِالْقَصْدِ الْأَوَّل مِائَة بِمِائَةٍ وَعِشْرِينَ وَإِدْخَال تَلِك السِّلْعَة فِي الْوَسَط تَلْبِيس وَعَبَث وَهِيَ بِمَنْزِلَةِ الْحَرْف الَّذِي لَا مَعْنَى لَهُ فِي نَفْسه بَلْ جِيءَ بِهِ لِمَعْنًى فِي غَيْره حَتَّى لَوْ كَانَتْ تِلْكَ السِّلْعَة تُسَاوِي أَضْعَاف ذَلِكَ الثَّمَن أَوْ تُسَاوِي أَقَلّ جُزْء مِنْ أَجْزَائِهِ لَمْ يُبَالُوا بِجَعْلِهَا مَوْرِدًا لِلْعَقْدِ لِأَنَّهُمْ لَا غَرَض لَهُمْ فِيهَا وَأَهْل الْعُرْف لَا يُكَابِرُونَ أَنْفُسهمْ فِي هَذَا
وَأَمَّا النِّيَّة وَالْقَصْد فَالْأَجْنَبِيّ الْمُشَاهِد لَهُمَا يَقْطَع بِأَنَّهُ لَا غَرَض لَهُمَا فِي السِّلْعَة وَإِنَّمَا الْقَصْد الْأَوَّل مِائَة بِمِائَةٍ وَعِشْرِينَ فَضْلًا عَنْ عِلْم الْمُتَعَاقِدَيْنِ وَنِيَّتهمَا وَلِهَذَا يَتَوَاطَأ كَثِير مِنْهُمْ عَلَى ذَلِكَ قَبْل الْعَقْد ثُمَّ يَحْضُرَانِ تَلِك السِّلْعَة مُحَلِّلًا لِمَا حَرَّمَ اللَّه وَرَسُوله
وَأَمَّا الْمَقَام الثَّانِي وَهُوَ أَنَّ الْوَسِيلَة إِلَى الْحَرَام حَرَام فَبَانَتْ بِالْكِتَابِ وَالسُّنَّة وَالْفِطْرَة وَالْمَعْقُول
فَإِنَّ اللَّه سُبْحَانه مَسَخَ الْيَهُود قِرَدَة وَخَنَازِير لَمَّا تَوَسَّلُوا إِلَى الصَّيْد الْحَرَام بِالْوَسِيلَةِ الَّتِي ظَنُّوهَا مُبَاحَة وَسَمَّى أَصْحَاب رسول الله وَالتَّابِعُونَ مِثْل ذَلِكَ مُخَادَعَة كَمَا تَقَدَّمَ
وَقَالَ أَيُّوب السِّخْتِيَانِيّ يُخَادِعُونَ اللَّه كَمَا يُخَادِعُونَ الصِّبْيَان لَوْ أَتَوْا الْأَمْر عَلَى وَجْهه كَانَ أَسْهَل
وَالرُّجُوع إِلَى الصَّحَابَة فِي مَعَانِي الْأَلْفَاظ مُتَعَيَّن سَوَاء كَانَتْ لُغَوِيَّة أَوْ شَرْعِيَّة وَالْخِدَاع حَرَام
وَأَيْضًا فَإِنَّ هَذَا الْعَقْد يَتَضَمَّن إِظْهَار صُورَة مُبَاحَة وَإِضْمَار مَا هُوَ مِنْ أَكْبَر الْكَبَائِر فَلَا تَنْقَلِب الْكَبِيرَة مُبَاحَة بِإِخْرَاجِهَا فِي صُورَة الْبَيْع الَّذِي لَمْ يُقْصَد نَقْل الْمِلْك فِيهِ أَصْلًا وَإِنَّمَا قَصْده حَقِيقَة الرِّبَا
وَأَيْضًا فَإِنَّ الطَّرِيق مَتَى أَفْضَتْ إِلَى الْحَرَام فَإِنَّ الشَّرِيعَة لَا تَأْتِي بِإِبَاحَتِهَا أَصْلًا لِأَنَّ إِبَاحَتهَا وَتَحْرِيم الْغَايَة جَمْع بَيْن النَّقِيضَيْنِ فَلَا يُتَصَوَّر أَنْ يُبَاح شَيْء وَيُحَرَّم مَا يُفْضِي إِلَيْهِ بَلْ لَا بُدّ مِنْ تَحْرِيمهمَا أَوْ إِبَاحَتهمَا وَالثَّانِي بَاطِل قَطْعًا فَيَتَعَيَّن الْأَوَّل
وَأَيْضًا فَإِنَّ الشَّارِع إِنَّمَا حَرَّمَ الرِّبَا وَجَعَلَهُ مِنْ الْكَبَائِر وَتَوَعَّدَ آكِله بِمُحَارَبَةِ اللَّه وَرَسُوله لِمَا فِيهِ مِنْ أَعْظَم الْفَسَاد وَالضَّرَر فَكَيْف يتصور مَعَ هَذَا أَنْ يُبِيح هَذَا الْفَسَاد الْعَظِيم بِأَيْسَر شَيْء يَكُون مِنْ الْحِيَل

(9/243)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَيَالِلَّه الْعَجَب أَتَرَى هَذِهِ الْحِيلَة أَزَالَتْ تِلْكَ الْمَفْسَدَة الْعَظِيمَة وَقَلَبَتْهَا مَصْلَحَة بَعْد أَنْ كَانَتْ مَفْسَدَة وَأَيْضًا فَإِنَّ اللَّه سُبْحَانه عَاقَبَ أَهْل الْجَنَّة الَّذِينَ أَقْسَمُوا لَيَصْرُمُنَّهَا مُصْبِحِينَ وَكَانَ مَقْصُودهمْ مَنْع حَقّ الْفُقَرَاء مِنْ التَّمْر الْمُتَسَاقِط وَقْت الْحَصَاد فَلَمَّا قَصَدُوا مَنْع حَقّهمْ مَنَعَهُمْ اللَّه الثَّمَرَة جُمْلَة
وَلَا يُقَال فَالْعُقُوبَة إِنَّمَا كَانَتْ عَلَى رَدّ الِاسْتِثْنَاء وَحْده لِوَجْهَيْنِ
أَحَدهمَا أَنَّ الْعُقُوبَة مِنْ جِنْس الْعَمَل وَتَرْك الِاسْتِثْنَاء عُقُوبَته أَنْ يَعُوق وَيَنْسَى لَا إِهْلَاك مَاله بِخِلَافِ عُقُوبَة ذَنْب الْحِرْمَان فَإِنَّهَا حِرْمَان كَالذَّنْبِ
الثَّانِي أَنَّ اللَّه تَعَالَى أَخْبَرَ عَنْهُمْ أَنَّهُمْ قَالُوا {أَنْ لَا يَدْخُلَنَّهَا الْيَوْم عَلَيْكُمْ مِسْكِين}
وَذَنْب الْعُقُوبَة عَلَى ذَلِكَ فَلَوْ لَمْ يَكُنْ لِهَذَا الْوَصْف مَدْخَل فِي الْعُقُوبَة لَمْ يَكُنْ لِذِكْرِهِ فَائِدَة فَإِنْ لَمْ يَكُنْ هُوَ الْعِلَّة التَّامَّة كَانَ جُزْءًا مِنْ الْعِلَّة
وَعَلَى التَّقْدِيرَيْنِ يَحْصُل المقصود
وأيضا فإن النبي قَالَ وَالْمُتَوَسِّل بِالْوَسِيلَةِ الَّتِي صُورَتهَا مُبَاحَة إِلَى الْمُحَرَّم إِنَّمَا نِيَّته الْمُحَرَّم وَنِيَّته أَوْلَى بِهِ من ظاهر عمله
وأيضا فقد روى بن بَطَّة وَغَيْره بِإِسْنَادٍ حَسَن عَنْ أَبِي هُرَيْرَة أن النبي قَالَ لَا تَرْتَكِبُوا مَا اِرْتَكَبَ الْيَهُود فَتَسْتَحِلُّوا مَحَارِم اللَّه بِأَدْنَى الْحِيَل وَإِسْنَاده مِمَّا يُصَحِّحهُ الترمذي
وأيضا فإن النبي قَالَ لَعَنَ اللَّه الْيَهُود حُرِّمَتْ عَلَيْهِمْ الشُّحُوم فجملوها وباعوها وأكلوا أثمانها وجملوها يَعْنِي أَذَابُوهَا وَخَلَطُوهَا وَإِنَّمَا فَعَلُوا ذَلِكَ لِيَزُولَ عَنْهَا اِسْم الشَّحْم وَيَحْدُث لَهَا اِسْم آخَر وَهُوَ الْوَدَك وَذَلِكَ لَا يُفِيد الْحِلّ فَإِنَّ التَّحْرِيم تَابِع لِلْحَقِيقَةِ وَهِيَ لَمْ تَتَبَدَّل بِتَبَدُّلِ الِاسْم
وَهَذَا الرِّبَا تَحْرِيمه تَابِع لِمَعْنَاهُ وَحَقِيقَته فَلَا يَزُول بِتَبَدُّلِ الِاسْم بِصُورَةِ الْبَيْع كَمَا لَمْ يَزُلْ تَحْرِيم الشَّحْم بِتَبْدِيلِ الِاسْم بِصُورَةِ الْجَمْل وَالْإِذَابَة وَهَذَا وَاضِح بِحَمْدِ اللَّه
وَأَيْضًا فَإِنَّ الْيَهُود لَمْ يَنْتَفِعُوا بِعَيْنِ الشَّحْم إِنَّمَا اِنْتَفَعُوا بِثَمَنِهِ فَيَلْزَم مَنْ وَقَفَ مَعَ صُوَر الْعُقُود وَالْأَلْفَاظ دُون مَقَاصِدهَا وَحَقَائِقهَا أَنْ يُحَرِّم ذَلِكَ لِأَنَّ اللَّه تَعَالَى لَمْ يَنُصّ عَلَى تَحْرِيم الثَّمَن وَإِنَّمَا حَرَّمَ عَلَيْهِمْ نَفْس الشَّحْم وَلَمَّا لَعَنَهُمْ عَلَى اِسْتِحْلَالهمْ الثَّمَن وَإِنْ لَمْ يَنُصّ عَلَى تَحْرِيمه دَلَّ عَلَى أَنَّ الْوَاجِب النَّظَر إِلَى الْمَقْصُود وَإِنْ اِخْتَلَفَتْ الْوَسَائِل إِلَيْهِ وَأَنَّ ذَلِكَ يُوجِب أَنْ لَا يُقْصَد الِانْتِفَاع بِالْعَيْنِ وَلَا بِبَدَلِهَا
وَنَظِير هَذَا أَنْ يُقَال لَا تَقْرَب مَال الْيَتِيم فَتَبِيعهُ وَتَأْكُل عِوَضه وَأَنْ يُقَال لَا تَشْرَب الْخَمْر فَتُغَيِّر

(9/244)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
اِسْمه وَتَشْرَبهُ وَأَنْ يُقَال لَا تَزْنِ بِهَذِهِ الْمَرْأَة فَتَعْقِد عَلَيْهَا عَقْد إِجَارَة وَتَقُول إِنَّمَا أَسْتَوْفِي مَنَافِعهَا وَأَمْثَال ذَلِكَ
قَالُوا وَلِهَذَا الْأَصْل وَهُوَ تَحْرِيم الْحِيَل الْمُتَضَمِّنَة إِبَاحَة مَا حَرَّمَ اللَّه أَوْ إِسْقَاط مَا أَوْجَبَهُ اللَّه عَلَيْهِ أَكْثَر مِنْ مِائَة دَلِيل وَقَدْ ثَبَتَ أَنَّ النبي لَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ مَعَ أَنَّهُ أَتَى بِصُورَةِ عَقْد النِّكَاح الصَّحِيح لِمَا كَانَ مَقْصُوده التَّحْلِيل لَا حَقِيقَة النِّكَاح
وَقَدْ ثَبَتَ عَنْ الصَّحَابَة أَنَّهُمْ سَمَّوْهُ زَانِيًا وَلَمْ يَنْظُرُوا إِلَى صُورَة الْعَقْد
الدَّلِيل الثَّانِي عَلَى تَحْرِيم الْعِينَة مَا رَوَاهُ أَحْمَد فِي مُسْنَده حَدَّثَنَا أَسْوَد بْن عَامِر حَدَّثَنَا أَبُو بَكْر عَنْ الْأَعْمَش عن عطاء بن أبي رباح عن بن عمر قال سمعت رسول الله يَقُول إِذَا ضَنَّ النَّاس بِالدِّينَارِ وَالدِّرْهَم وَتَبَايَعُوا بِالْعِينَةِ وَاتَّبَعُوا أَذْنَاب الْبَقَر وَتَرَكُوا الْجِهَاد فِي سَبِيل اللَّه أَنْزَلَ اللَّه بِهِمْ بَلَاء فَلَا يَرْفَعهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينهمْ
وَرَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيح إِلَى حَيْوَة بْن شُرَيْح المصري عن إسحاق أبي عبد الرحمن الخرساني أن عطاء الخرساني حدثه أن نافعا حدثه عن بن عمر قال سمعت رسول الله يَقُول فَذَكَرَهُ وَهَذَانِ إِسْنَادَانِ حَسَنَانِ يَشُدّ أَحَدهمَا الْآخَر
فَأَمَّا رِجَال الْأَوَّل فَأَئِمَّة مَشَاهِير وَإِنَّمَا يُخَاف أَنْ لَا يَكُون الْأَعْمَش سَمِعَهُ مِنْ عَطَاء أَوْ أَنَّ عَطَاء لَمْ يَسْمَعهُ مِنْ بن عُمَر
وَالْإِسْنَاد الثَّانِي يُبَيِّن أَنَّ لِلْحَدِيثِ أَصْلًا محفوظا عن بن عمر فإن عطاء الخرساني ثِقَة مَشْهُور وَحَيْوَة كَذَلِكَ
وَأَمَّا إِسْحَاق أَبُو عَبْد الرَّحْمَن فَشَيْخ رَوَى عَنْهُ أَئِمَّة الْمِصْرِيِّينَ مِثْل حَيْوَة وَاللَّيْث وَيَحْيَى بْن أَيُّوب وَغَيْرهمْ
وَلَهُ طَرِيق ثَالِث رَوَاهُ السَّرِيّ بْن سَهْل حَدَّثَنَا عَبْد اللَّه بْن رَشِيد حَدَّثَنَا عَبْد الرَّحْمَن بْن مُحَمَّد عَنْ لَيْث عَنْ عَطَاء عن بن عُمَر قَالَ لَقَدْ أَتَى عَلَيْنَا زَمَان وَمَا مِنَّا رَجُل يَرَى أَنَّهُ أَحَقّ بِدِينَارِهِ وَدِرْهَمه مِنْ أَخِيهِ الْمُسْلِم وَلَقَدْ سَمِعْت رَسُول اللَّه يَقُول إِذَا ضَنَّ النَّاس بِالدِّينَارِ وَالدِّرْهَم وَتَبَايَعُوا بِالْعِينَةِ وَتَرَكُوا الْجِهَاد وَاتَّبَعُوا أَذْنَاب الْبَقَر أَدْخَلَ اللَّه عَلَيْهِمْ ذُلًّا لَا يَنْزِعهُ حَتَّى يَتُوبُوا وَيَرْجِعُوا إِلَى دِينهمْ وَهَذَا يُبَيِّن أَنَّ لِلْحَدِيثِ أَصْلًا وَأَنَّهُ مَحْفُوظ
الدَّلِيل الثَّالِث مَا تَقَدَّمَ مِنْ حَدِيث أَنَس أَنَّهُ سُئِلَ عَنْ الْعِينَة فَقَالَ إِنَّ اللَّه لَا يُخْدَع هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله وَتَقَدَّمَ أَنَّ هَذَا اللَّفْظ فِي حُكْم الْمَرْفُوع
الدَّلِيل الرَّابِع مَا تَقَدَّمَ من حديث بن عَبَّاس وَقَوْله هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله
الدَّلِيل الْخَامِس مَا رَوَاهُ الْإِمَام أَحْمَد حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا سَعِيد عَنْ أَبِي إِسْحَاق عَنْ جَدَّته

(9/245)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْعَالِيَة وَرَوَاهُ حَرْب مِنْ حَدِيث إِسْرَائِيل حَدَّثَنِي أَبُو إِسْحَاق عَنْ جَدَّته الْعَالِيَة يَعْنِي جَدَّة إِسْرَائِيل فَإِنَّهَا اِمْرَأَة أَبِي إِسْحَاق قَالَتْ دَخَلْت عَلَى عَائِشَة فِي نِسْوَة فَقَالَتْ مَا حَاجَتكُنَّ فَكَانَ أَوَّل مَنْ سَأَلَهَا أُمّ مَحَبَّة فَقَالَتْ يَا أُمّ الْمُؤْمِنِينَ هَلْ تَعْرِفِينَ زَيْد بْن أَرْقَمَ قَالَتْ نَعَمْ
قَالَتْ فَإِنِّي بِعْته جَارِيَة لِي بِثَمَانِمِائَةِ دِرْهَم إِلَى الْعَطَاء وَإِنَّهُ أَرَادَ أَنْ يَبِيعهَا فَابْتَعْتهَا بِسِتِّمِائَةِ دِرْهَم نَقْدًا
فَأَقْبَلَتْ عَلَيْهَا وَهِيَ غَضْبَى فَقَالَتْ بِئْسَمَا شَرَيْت وَبِئْسَمَا اِشْتَرَيْت أَبْلِغِي زَيْدًا أَنَّهُ قَدْ أَبْطَلَ جِهَاده مع رسول الله إِلَّا أَنْ يَتُوب وَأَفْحَمَتْ صَاحِبَتنَا فَلَمْ تَتَكَلَّم طَوِيلًا ثُمَّ إِنَّهُ سُهِّلَ عَنْهَا فَقَالَتْ يَا أُمّ الْمُؤْمِنِينَ أَرَأَيْت إِنْ لَمْ آخُذ إِلَّا رَأْس مَالِي فَتَلَتْ عَلَيْهَا {فَمَنْ جَاءَهُ مَوْعِظَة مِنْ رَبّه فَانْتَهَى فَلَهُ مَا سَلَف}
فَلَوْلَا أَنَّ عِنْد أُمّ الْمُؤْمِنِينَ عِلْمًا لَا تَسْتَرِيب فِيهِ أَنَّ هَذَا مُحَرَّم لَمْ تَسْتَجِزْ أَنْ تَقُول مِثْل هَذَا بِالِاجْتِهَادِ وَلَا سِيَّمَا إِنْ كَانَتْ قَدْ قَصَدَتْ أَنَّ الْعَمَل يَحْبَط بِالرِّدَّةِ وَأَنَّ اِسْتِحْلَال الرِّبَا أَكْفَر وَهَذَا مِنْهُ وَلَكِنَّ زَيْدًا مَعْذُور لِأَنَّهُ لَمْ يَعْلَم أَنَّ هَذَا مُحَرَّم وَلِهَذَا قَالَتْ أَبْلِغِيهِ
وَيَحْتَمِل أَنْ تَكُون قَدْ قَصَدَتْ أَنَّ هَذَا مِنْ الْكَبَائِر الَّتِي يُقَاوِم إِثْمهَا ثَوَاب الْجِهَاد فَيَصِير بِمَنْزِلَةِ مَنْ عَمِلَ حَسَنَة وَسَيِّئَة بِقَدْرِهَا فَكَأَنَّهُ لَمْ يَعْمَل شَيْئًا
وَعَلَى التَّقْدِيرَيْنِ لِجَزْمِ أُمّ الْمُؤْمِنِينَ بِهَذَا دَلِيل عَلَى أَنَّهُ لَا يَسُوغ فِيهِ الِاجْتِهَاد وَلَوْ كَانَتْ هَذِهِ مِنْ مَسَائِل الِاجْتِهَاد وَالنِّزَاع بَيْن الصَّحَابَة لَمْ تُطْلِق عَائِشَة ذَلِكَ عَلَى زَيْد فَإِنَّ الْحَسَنَات لَا تَبْطُل بِمَسَائِل الِاجْتِهَاد
وَلَا يُقَال فَزَيْد مِنْ الصَّحَابَة وَقَدْ خَالَفَهَا لِأَنَّ زَيْدًا لَمْ يَقُلْ هَذَا حَلَال بَلْ فَعَلَهُ وَفِعْل الْمُجْتَهِد لَا يَدُلّ عَلَى قَوْله عَلَى الصَّحِيح لِاحْتِمَالِ سَهْو أَوْ غَفْلَة أَوْ تَأْوِيل أَوْ رُجُوع وَنَحْوه وَكَثِيرًا مَا يَفْعَل الرجل الشيء ولا يعلم مفسدته فإذا نبه لَهُ اِنْتَبَهَ وَلَا سِيَّمَا أُمّ وَلَده فَإِنَّهَا دَخَلَتْ عَلَى عَائِشَة تَسْتَفْتِيهَا وَطَلَبَتْ الرُّجُوع إِلَى رَأْس مَالهَا وَهَذَا يَدُلّ عَلَى الرُّجُوع عَنْ ذَلِكَ الْعَقْد وَلَمْ يُنْقَل عَنْ زَيْد أَنَّهُ أَصَرَّ عَلَى ذَلِكَ
فَإِنْ قِيلَ لَا نُسَلِّم ثُبُوت الْحَدِيث فَإِنَّ أُمّ وَلَد زَيْد مَجْهُولَة
قُلْنَا أُمّ وَلَده لَمْ تَرْوِ الْحَدِيث وَإِنَّمَا كَانَتْ هِيَ صَاحِبَة الْقِصَّة وَأَمَّا الْعَالِيَة فَهِيَ اِمْرَأَة أَبِي إِسْحَاق السُّبَيْعِيِّ وَهِيَ مِنْ التَّابِعِيَّات وَقَدْ دَخَلَتْ عَلَى عَائِشَة وَرَوَى عَنْهَا أَبُو إِسْحَاق وَهُوَ أَعْلَم بِهَا
وَفِي الْحَدِيث قِصَّة وَسِيَاق يَدُلّ عَلَى أَنَّهُ مَحْفُوظ وَأَنَّ الْعَالِيَة لَمْ تَخْتَلِق هَذِهِ الْقِصَّة وَلَمْ تَضَعهَا بَلْ يَغْلِب عَلَى الظَّنّ غَلَبَة قَوِيَّة صِدْقهَا فِيهَا وَحِفْظهَا لَهَا وَلِهَذَا رَوَاهَا عَنْهَا زَوْجهَا مَيْمُون وَلَمْ يَنْهَهَا وَلَا سِيَّمَا عِنْد مَنْ يَقُول رِوَايَة الْعَدْل عَنْ غَيْره تَعْدِيل لَهُ وَالْكَذِب لَمْ يَكُنْ فَاشِيًا فِي التَّابِعِينَ فُشُوّهُ فِيمَنْ بَعْدهمْ وَكَثِير مِنْهُمْ كَانَ يَرْوِي عَنْ أُمّه وَامْرَأَته مَا يُخْبِرهُنَّ بِهِ أَزْوَاج رَسُول اللَّه ويحتج به

(9/246)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَهَذِهِ أَرْبَعَة أَحَادِيث تُبَيِّن أَنَّ رَسُول اللَّه حرم العينة حديث بن عُمَر الَّذِي فِيهِ تَغْلِيظ الْعِينَة
وَحَدِيث أَنَس وبن عَبَّاس أَنَّهَا مِمَّا حَرَّمَ اللَّه وَرَسُوله
وَحَدِيث عَائِشَة هَذَا وَالْمُرْسَل مِنْهَا لَهُ مَا يُوَافِقهُ وَقَدْ عَمِلَ بِهِ بَعْض الصَّحَابَة وَالسَّلَف وَهَذَا حُجَّة بِاتِّفَاقِ الْفُقَهَاء
الدَّلِيل السَّادِس مَا رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي هُرَيْرَة عَنْ النبي قَالَ مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَة فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا
وَلِلْعُلَمَاءِ فِي تَفْسِيره قَوْلَانِ أحدهما أن يقول بعتك بعشرة نَقْدًا أَوْ عِشْرِينَ نَسِيئَة وَهَذَا هُوَ الَّذِي رَوَاهُ أَحْمَد عَنْ سِمَاك فَفَسَّرَهُ فِي حَدِيث بن مسعود قال نهى رسول الله عَنْ صَفْقَتَيْنِ فِي صَفْقَة قَالَ سِمَاك الرَّجُل يَبِيع الرَّجُل فَيَقُول هُوَ عَلَيَّ نَسَاء بِكَذَا وَبِنَقْدٍ بِكَذَا
وَهَذَا التَّفْسِير ضَعِيف فَإِنَّهُ لَا يُدْخِل الرِّبَا فِي هَذِهِ الصُّورَة وَلَا صَفْقَتَيْنِ هُنَا وَإِنَّمَا هِيَ صَفْقَة وَاحِدَة بِأَحَدِ الثَّمَنَيْنِ
وَالتَّفْسِير الثَّانِي أَنْ يَقُول أَبِيعكهَا بِمِائَةٍ إِلَى سنة على أن أشتريها منك بِثَمَانِينَ حَالَّة وَهَذَا مَعْنَى الْحَدِيث الَّذِي لَا مَعْنَى لَهُ غَيْره وَهُوَ مُطَابِق لِقَوْلِهِ فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا فَإِنَّهُ إِمَّا أَنْ يَأْخُذ الثَّمَن الزَّائِد فَيُرْبِي أَوْ الثَّمَن الْأَوَّل فَيَكُون هُوَ أَوْكَسهمَا وَهُوَ مُطَابِق لِصَفْقَتَيْنِ فِي صَفْقَة
فَإِنَّهُ قَدْ جَمَعَ صَفْقَتَيْ النَّقْد وَالنَّسِيئَة فِي صَفْقَة وَاحِدَة وَمَبِيع وَاحِد وَهُوَ قَصْد بَيْع دَرَاهِم عَاجِلَة بِدَرَاهِم مُؤَجَّلَة أَكْثَر مِنْهَا وَلَا يَسْتَحِقّ إِلَّا رَأْس مَاله وَهُوَ أَوْكَس الصَّفْقَتَيْنِ فَإِنْ أَبَى إِلَّا الْأَكْثَر كَانَ قَدْ أَخَذَ الربا
فتدبر مطابقة هذا التفسير لألفاظه وَانْطِبَاقه عَلَيْهَا
وَمِمَّا يَشْهَد لِهَذَا التَّفْسِير مَا رواه الإمام أحمد عن بن عمر عن النبي أنه نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَة وَعَنْ سَلَف وَبَيْع فَجَمْعه بَيْن هَذَيْنِ الْعَقْدَيْنِ فِي النَّهْي لأن كلا منهما يؤول إِلَى الرِّبَا لِأَنَّهُمَا فِي الظَّاهِر بَيْع وَفِي الْحَقِيقَة رِبًا
وَمِمَّا يَدُلّ عَلَى تَحْرِيم الْعِينَة حديث بن مَسْعُود يَرْفَعهُ لَعَنَ اللَّه آكِل الرِّبَا وَمُوَكِّله وَشَاهِدَيْهِ وَكَاتِبه وَالْمُحِلّ وَالْمُحَلَّل لَهُ
وَمَعْلُوم أَنَّ الشَّاهِدَيْنِ وَالْكَاتِب إِنَّمَا يَكْتُب وَيَشْهَد عَلَى عَقْد صُورَته جَائِزَة الْكِتَابَة وَالشَّهَادَة لَا يَشْهَد بِمُجَرَّدِ الرِّبَا وَلَا يَكْتُبهُ
وَلِهَذَا قَرَنَهُ بِالْمُحَلِّلِ وَالْمُحَلَّل لَهُ حَيْثُ أَظْهَرَا صُورَة النِّكَاح وَلَا نِكَاح كَمَا أَظْهَرَ الْكَاتِب وَالشَّاهِدَانِ صُورَة الْبَيْع وَلَا بيع

(9/247)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَتَأَمَّلْ كَيْف لَعَنَ فِي الْحَدِيث الشَّاهِدَيْنِ وَالْكَاتِب وَالْآكِل وَالْمُوَكِّل فَلَعَنَ الْمَعْقُود لَهُ
وَالْمُعِين لَهُ عَلَى ذَلِكَ الْعَقْد وَلَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ فَالْمُحَلَّل لَهُ هُوَ الَّذِي يُعْقَد التَّحْلِيل لِأَجْلِهِ وَالْمُحَلِّل هُوَ الْمُعِين لَهُ بِإِظْهَارِ صُورَة الْعَقْد كَمَا أَنَّ الْمُرَابِي هُوَ الْمُعَان عَلَى أَكْل الرِّبَا بِإِظْهَارِ صُورَة الْعَقْد الْمَكْتُوب الْمَشْهُود بِهِ
فَصَلَوَات اللَّه عَلَى مَنْ أُوتِيَ جَوَامِع الْكَلِم
الدليل السابع ما صح عن بن عَبَّاس أَنَّهُ قَالَ إِذَا اِسْتَقَمْت بِنَقْدٍ فَبِعْت بِنَقْدٍ فَلَا بَأْس وَإِذَا اِسْتَقَمْت بِنَقْدٍ فَبِعْت بِنَسِيئَةٍ فَلَا خَيْر فِيهِ تِلْكَ وَوَرِق بِوَرِقٍ رَوَاهُ سَعِيد وَغَيْره
وَمَعْنَى كَلَامه أَنَّك إِذَا قَوَّمْت السِّلْعَة بِنَقْدٍ ثُمَّ بِعْتهَا بِنَسِيئَةٍ كَانَ مَقْصُود الْمُشْتَرِي شِرَاء دَرَاهِم مُعَجَّلَة بِدَرَاهِم مُؤَجَّلَة وَإِذَا قَوَّمْتهَا بِنَقْدٍ ثُمَّ بِعْتهَا بِهِ فَلَا بَأْس
فَإِنَّ ذَلِكَ بَيْع الْمَقْصُود مِنْهُ السِّلْعَة لا الربا
الدليل الثامن ما رواه بن بَطَّة عَنْ الْأَوْزَاعِيِّ قَالَ قَالَ رَسُول اللَّه يَأْتِي عَلَى النَّاس زَمَان يَسْتَحِلُّونَ الرِّبَا بِالْبَيْعِ يَعْنِي الْعِينَة
وَهَذَا وَإِنْ كَانَ مُرْسَلًا فَهُوَ صَالِح لِلِاعْتِضَادِ بِهِ وَلَا سِيَّمَا وَقَدْ تَقَدَّمَ مِنْ الْمَرْفُوع مَا يُؤَكِّدهُ
وَيَشْهَد لَهُ أَيْضًا قوله لَيَشْرَبَنَّ نَاس مِنْ أُمَّتِي الْخَمْر يُسَمُّونَهَا بِغَيْرِ اِسْمهَا
وَقَوْله أَيْضًا فِيمَا رَوَاهُ إِبْرَاهِيم الْحَرْبِيّ من حديث أبي ثعلبة عن النبي قَالَ أَوَّل دِينكُمْ نُبُوَّة وَرَحْمَة ثُمَّ خِلَافَة وَرَحْمَة ثُمَّ مُلْك وَرَحْمَة ثُمَّ مُلْك وَجَبْرِيَّة ثُمَّ مُلْك عَضُوض يُسْتَحَلّ فِيهِ الْحِر وَالْحَرِير وَالْحِر بِكَسْرِ الْحَاء وَتَخْفِيف الرَّاء هُوَ الْفَرْج
فَهَذَا إِخْبَار عَنْ اِسْتِحْلَال الْمَحَارِم وَلَكِنَّهُ بِتَغْيِيرِ أَسْمَائِهَا وَإِظْهَارهَا فِي صُوَر تُجْعَل وَسِيلَة إِلَى اِسْتِبَاحَتهَا وَهِيَ الرِّبَا وَالْخَمْر وَالزِّنَا فَيُسَمَّى كُلّ مِنْهَا بِغَيْرِ اِسْمهَا وَيُسْتَبَاح الِاسْم الَّذِي سُمِّيَ بِهِ وَقَدْ وَقَعَتْ الثَّلَاثَة
وَفِي قَوْل عَائِشَة بِئْسَمَا شَرَيْت وَبِئْسَمَا اِشْتَرَيْت دَلِيل عَلَى بُطْلَان الْعَقْدَيْنِ مَعًا وَهَذَا هُوَ الصَّحِيح مِنْ الْمَذْهَب لِأَنَّ الثَّانِي عَقْد رِبًا وَالْأَوَّل وَسِيلَة إِلَيْهِ
وَفِيهِ قَوْل آخَر فِي الْمَذْهَب
أَنَّ الْعَقْد الْأَوَّل صَحِيح لِأَنَّهُ تَمَّ بِأَرْكَانِهِ وَشُرُوطه فَطَرَيَان الثَّانِي عَلَيْهِ لَا يُبْطِلهُ وَهَذَا ضَعِيف فَإِنَّهُ لَمْ يَكُنْ مَقْصُودًا لِذَاتِهِ وَإِنَّمَا جَعَلَهُ وَسِيلَة إلى

(9/248)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرِّبَا فَهُوَ طَرِيق إِلَى الْمُحَرَّم فَكَيْف يُحْكَم بِصِحَّتِهِ وَهَذَا الْقَوْل لَا يَلِيق بِقَوَاعِد الْمَذْهَب
فَإِنْ قِيلَ فَمَا تَقُولُونَ فِيمَنْ بَاعَ سِلْعَة بِنَقْدٍ ثُمَّ اِشْتَرَاهَا بِأَكْثَر مِنْهُ نَسِيئَة قُلْنَا قَدْ نَصَّ أَحْمَد فِي رِوَايَة حَرْب عَلَى أَنَّهُ لَا يَجُوز إِلَّا أَنْ تَتَغَيَّر السِّلْعَة لِأَنَّ هَذَا يُتَّخَذ وَسِيلَة إِلَى الرِّبَا فَهُوَ كَمَسْأَلَةِ الْعِينَة سَوَاء وَهِيَ عَكْسهَا صُورَة وَفِي الصُّورَتَيْنِ قَدْ تَرَتَّبَ فِي ذِمَّته دَرَاهِم مُؤَجَّلَة بِأَقَلّ مِنْهَا نَقْدًا لَكِنْ فِي إِحْدَى الصُّورَتَيْنِ الْبَائِع هُوَ الَّذِي اُسْتُغِلَّتْ ذِمَّته وَفِي الصُّورَة الْأُخْرَى الْمُشْتَرِي هُوَ الَّذِي اُسْتُغِلَّتْ ذِمَّته فَلَا فَرْق بَيْنهمَا
وَقَالَ بَعْض أَصْحَابنَا يَحْتَمِل أَنْ تَجُوز الصُّورَة الثَّانِيَة
إِذَا لَمْ يَكُنْ ذَلِكَ حِيلَة وَلَا مُوَاطَأَة بَلْ وَاقِع اِتِّفَاقًا
وَفَرَّقَ بَيْنهمَا وَبَيْن الصُّورَة الْأُولَى بِفَرْقَيْنِ
أَحَدهمَا أَنَّ النَّصّ وَرَدَ فِيهَا فَيَبْقَى مَا عَدَاهَا عَلَى أَصْل الْجَوَاز
وَالثَّانِي أَنَّ التَّوَسُّل إِلَى الرِّبَا بِتِلْكَ الصُّورَة أَكْثَر مِنْ التَّوَسُّل بِهَذِهِ
وَالْفَرْقَانِ ضَعِيفَانِ
أَمَّا الْأَوَّل فَلَيْسَ فِي النَّصّ مَا يَدُلّ عَلَى اِخْتِصَاص الْعِينَة بِالصُّورَةِ الْأُولَى حَتَّى تَتَقَيَّد بِهِ نُصُوص مُطْلَقَة عَلَى تَحْرِيم الْعِينَة
وَالْعِينَة فِعْلَة مِنْ الْعَيْن قَالَ الشَّاعِر أَنِدَّانِ أم نعتان أم ينبري لنا فتى مِثْل نَصْل السَّيْف مِيزَتْ مَضَارِبه قَالَ الْجُوزَجَانِيُّ أَنَا أَظُنّ أَنَّ الْعِينَة إِنَّمَا اُشْتُقَّتْ مِنْ حَاجَة الرَّجُل إِلَى الْعَيْن مِنْ الذَّهَب وَالْوَرِق فَيَشْتَرِي السِّلْعَة وَيَبِيعهَا بِالْعَيْنِ الَّذِي اِحْتَاجَ إِلَيْهَا وَلَيْسَتْ بِهِ إِلَى السِّلْعَة حَاجَة
وَأَمَّا الْفَرْق الثَّانِي فَكَذَلِكَ لِأَنَّ الْمُعْتَبَر فِي هَذَا الْبَاب هُوَ الذَّرِيعَة وَلَوْ اُعْتُبِرَ فِيهِ الْفَرْق مِنْ الِاتِّفَاق وَالْقَصْد لَزِمَ طَرْد ذَلِكَ فِي الصُّورَة الْأُولَى وَأَنْتُمْ لَا تَعْتَبِرُونَهُ
فَإِنْ قِيلَ فَمَا تَقُولُونَ إِذَا لَمْ تُعَدْ السِّلْعَة إِلَيْهِ بَلْ رَجَعَتْ إِلَى ثَالِث هَلْ تُسَمُّونَ ذَلِكَ عِينَة قِيلَ هَذِهِ مَسْأَلَة التَّوَرُّق لِأَنَّ الْمَقْصُود مِنْهَا الْوَرِق وَقَدْ نَصَّ أَحْمَد فِي رِوَايَة أَبِي دَاوُدَ عَلَى أَنَّهَا مِنْ الْعِينَة وَأَطْلَقَ عَلَيْهَا اِسْمهَا
وَقَدْ اِخْتَلَفَ السَّلَف فِي كَرَاهِيَتهَا فَكَانَ عُمَر بْن عَبْد الْعَزِيز يَكْرَههَا وَكَانَ يَقُول التَّوَرُّق أُخَيَّة الرِّبَا
وَرَخَّصَ فِيهَا إِيَاس بْن مُعَاوِيَة
وَعَنْ أَحْمَد فِيهَا رِوَايَتَانِ مَنْصُوصَتَانِ وَعَلَّلَ الْكَرَاهَة فِي إِحْدَاهُمَا بِأَنَّهُ بَيْع مُضْطَرّ وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عَلِيّ أَنَّ النَّبِيّ نَهَى عَنْ الْمُضْطَرّ وَفِي الْمُسْنَد عَنْ عَلِيّ قَالَ سَيَأْتِي عَلَى النَّاس زَمَان يَعَضّ الْمُؤْمِن عَلَى مَا فِي يَده وَلَمْ يُؤْمَر بِذَلِكَ قَالَ تَعَالَى {وَلَا تَنْسَوْا الْفَضْل بَيْنكُمْ} وَيُبَايِع المضطرون

(9/249)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقد نهى رسول الله عَنْ بَيْع الْمُضْطَرّ وَذَكَرَ الْحَدِيث
فَأَحْمَد رَحِمَهُ اللَّه تَعَالَى أَشَارَ إِلَى أَنَّ الْعِينَة إِنَّمَا تَقَع مِنْ رَجُل مُضْطَرّ إِلَى نَقْد لِأَنَّ الْمُوسِر يَضَنّ عَلَيْهِ بِالْقَرْضِ فَيَضْطَرّ إِلَى أَنْ يَشْتَرِي مِنْهُ سِلْعَة ثُمَّ يَبِيعهَا فَإِنْ اِشْتَرَاهَا مِنْهُ بَائِعهَا كَانَتْ عِينَة وَإِنْ بَاعَهَا مِنْ غَيْره فَهِيَ التَّوَرُّق
وَمَقْصُوده فِي الْمَوْضِعَيْنِ الثَّمَن فَقَدْ حَصَلَ فِي ذِمَّته ثَمَن مُؤَجَّل مُقَابِل الثَّمَن حَالّ أَنْقَص مِنْهُ وَلَا مَعْنَى لِلرِّبَا إِلَّا هَذَا لَكِنَّهُ رِبًا بِسَلَمٍ لَمْ يَحْصُل لَهُ مَقْصُوده إِلَّا بِمَشَقَّةٍ وَلَوْ لَمْ يَقْصِدهُ كَانَ رِبًا بِسُهُولَةٍ
وَلِلْعِينَةِ صُورَة رَابِعَة وَهِيَ أُخْت صُوَرهَا وَهِيَ أَنْ يَكُون عِنْد الرَّجُل الْمَتَاع فَلَا يَبِيعهُ إِلَّا نَسِيئَة وَنَصَّ أَحْمَد عَلَى كَرَاهَة ذَلِكَ فَقَالَ الْعِينَة أَنْ يَكُون عِنْده الْمَتَاع فَلَا يَبِيعهُ إِلَّا بِنَسِيئَةٍ فَإِنْ بَاعَ بِنَسِيئَةٍ وَنَقْد فَلَا بَأْس
وَقَالَ أَيْضًا أَكْرَه لِلرَّجُلِ أَنْ لَا يَكُون لَهُ تِجَارَة غير العينة فلا يبيع بنقد
قال بن عُقَيْل إِنَّمَا كَرِهَ ذَلِكَ لِمُضَارَعَتِهِ الرِّبَا فَإِنَّ الْبَائِع بِنَسِيئَةٍ يَقْصِد الزِّيَادَة غَالِبًا
وَعَلَّلَهُ شَيْخنَا بن تَيْمِيَة رَضِيَ اللَّه عَنْهُ بِأَنَّهُ يَدْخُل فِي بَيْع الْمُضْطَرّ فَإِنَّ غَالِب مَنْ يَشْتَرِي بِنَسِيئَةٍ إِنَّمَا يَكُون لِتَعَذُّرِ النَّقْد عَلَيْهِ فَإِذَا كَانَ الرَّجُل لَا يَبِيع إِلَّا بِنَسِيئَةٍ كَانَ رِبْحه عَلَى أَهْل الضَّرُورَة وَالْحَاجَة وَإِذَا بَاعَ بِنَقْدٍ وَنَسِيئَة كَانَ تَاجِرًا مِنْ التُّجَّار
وَلِلْعِينَةِ صُورَة خَامِسَة وَهِيَ أَقْبَح صُوَرهَا وَأَشَدّهَا تَحْرِيمًا وَهِيَ أَنَّ الْمُتَرَابِيَيْنِ يَتَوَاطَآنِ عَلَى الرِّبَا ثُمَّ يَعْمِدَانِ إِلَى رَجُل عِنْده مَتَاع فَيَشْتَرِيه مِنْهُ الْمُحْتَاج ثُمَّ يَبِيعهُ لِلْمُرْبِي بِثَمَنٍ حَالّ وَيَقْبِضهُ مِنْهُ ثُمَّ يَبِيعهُ إِيَّاهُ لِلْمُرْبِي بِثَمَنٍ مُؤَجَّل وَهُوَ ما اتفقا عليه ثم يُعِيد الْمَتَاع إِلَى رَبّه وَيُعْطِيه شَيْئًا وَهَذِهِ تُسَمَّى الثُّلَاثِيَّة لِأَنَّهَا بَيْن ثَلَاثَة وَإِذَا كَانَتْ السِّلْعَة بَيْنهمَا خَاصَّة فَهِيَ الثُّنَائِيَّة
وَفِي الثُّلَاثِيَّة قَدْ أَدْخَلَا بَيْنهمَا مُحَلِّلًا يَزْعُمَانِ أَنَّهُ يُحَلِّل لَهُمَا مَا حَرَّمَ اللَّه مِنْ الرِّبَا
وَهُوَ كَمُحَلِّلِ النِّكَاح
فَهَذَا مُحَلِّل الرِّبَا وَذَلِكَ مُحَلِّل الْفُرُوج وَاَللَّه تَعَالَى لَا تَخْفَى عَلَيْهِ خَافِيَة
بَلْ يَعْلَم خَائِنَة الْأَعْيُن وَمَا تُخْفِي الصُّدُور

(9/250)

21 - (بَاب فِي السَّلَفِ)
[3463] بِفَتْحِ السِّينِ وَاللَّامِ عَلَى وَزْنِ السَّلَمِ وَمَعْنَاهُ
وَحُكِيَ فِي الْفَتْحِ أَنَّ السَّلَفَ لُغَةُ أَهْلِ الْعِرَاقِ وَالسَّلَمُ لُغَةُ أَهْلِ الْحِجَازِ
وَهُوَ فِي الشَّرْعِ بَيْعُ مَوْصُوفٍ فِي الذِّمَّةِ وَزِيدَ فِي الْحَدِّ بِبَدَلٍ يُعْطَى عَاجِلًا وَفِيهِ نَظَرٌ لِأَنَّهُ لَيْسَ دَاخِلًا فِي حَقِيقَتِهِ
وَاتَّفَقَ الْعُلَمَاءُ عَلَى مَشْرُوعِيَّتِهِ إِلَّا مَا حُكِيَ عن بن الْمُسَيِّبِ وَاخْتَلَفُوا فِي بَعْضِ شُرُوطِهِ وَاتَّفَقُوا عَلَى أَنَّهُ يُشْتَرَطُ لَهُ مَا يُشْتَرَطُ لِلْبَيْعِ وَعَلَى تَسْلِيمِ رَأْسِ الْمَالِ فِي الْمَجْلِسِ وَاخْتَلَفُوا هَلْ هُوَ عَقْدُ غَرَرٍ جُوِّزَ لِلْحَاجَةِ أَمْ لَا
كَذَا فِي الْفَتْحِ
(وَهُمْ يُسْلِفُونَ) بِضَمِّ أَوَّلِهِ وَسُكُونِ السِّينِ مِنَ الْإِسْلَافِ أَيْ يُعْطُونَ الثَّمَنَ فِي الْحَالِ وَيَأْخُذُونَ السِّلْعَةَ فِي الْمَالِ (فِي التَّمْرِ) بِالْمُثَنَّاةِ الْفَوْقِيَّةِ وَفِي بَعْضِ النُّسَخِ بِالْمُثَلَّثَةِ (السَّنَةَ وَالسَّنَتَيْنِ وَالثَّلَاثَةَ) مَنْصُوبَاتٌ إِمَّا عَلَى نَزْعِ الْخَافِضِ أَيْ يَشْتَرُونَ إِلَى السَّنَةِ وَإِمَّا عَلَى الْمَصْدَرِ أَيْ إِسْلَافُ السَّنَةِ (مَنْ أَسْلَفَ فِي تَمْرٍ) بِالْمُثَنَّاةِ وَفِي بَعْضِ النُّسَخِ بِالْمُثَلَّثَةِ
قَالَ فِي السُّبُلِ رُوِيَ بِالْمُثَنَّاةِ وَالْمُثَلَّثَةِ فَهُوَ بِهَا أَعَمُّ (فِي كَيْلٍ مَعْلُومٍ) أَيْ إِذَا كَانَ مِمَّا يُكَالُ (وَوَزْنٍ مَعْلُومٍ) أَيْ إِذَا كَانَ مِمَّا يُوزَنُ (إِلَى أَجَلٍ مَعْلُومٍ) فِيهِ دَلِيلٌ عَلَى اعْتِبَارِ الْأَجَلِ وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ وَقَالُوا لَا يَجُوزُ السَّلَمُ حَالًّا
وَقَالَتِ الشَّافِعِيَّةُ يَجُوزُ
قَالَ النَّوَوِيُّ فِيهِ جَوَازُ السَّلَمِ وَأَنَّهُ يُشْتَرَطُ أَنْ يَكُونَ قَدْرُهُ مَعْلُومًا بِكَيْلٍ أَوْ وَزْنٍ أَوْ غَيْرِهِمَا مِمَّا يُضْبَطُ بِهِ فَإِنْ كَانَ مَذْرُوعًا كَالثَّوْبِ اشْتُرِطَ ذِكْرُ ذَرِعَاتٍ مَعْلُومَةٍ وَإِنْ كَانَ مَعْدُودًا كَالْحَيَوَانِ اشْتُرِطَ ذِكْرُ عَدَدٍ مَعْلُومٍ
وَمَعْنَى الْحَدِيثِ أَنَّهُ إِنْ أَسْلَمَ فِي مَكِيلٍ فَلْيَكُنْ كَيْلُهُ مَعْلُومًا وَإِنْ كَانَ فِي مَوْزُونٍ فَلْيَكُنْ وَزْنًا مَعْلُومًا وَإِنْ كَانَ مُؤَجَّلًا فَلْيَكُنْ أَجَلُهُ مَعْلُومًا وَلَا يَلْزَمُ مِنْ هَذَا اشْتِرَاطُ كَوْنِ السَّلَمِ مُؤَجَّلًا بَلْ يَجُوزُ حَالًّا لِأَنَّهُ إِذَا جَازَ مُؤَجَّلًا مَعَ الْغَرَرِ فَجَوَازُ الْحَالِّ أَوْلَى لِأَنَّهُ أَبْعَدُ مِنَ الْغَرَرِ
وَلَيْسَ ذِكْرُ الْأَجَلِ فِي الْحَدِيثِ لِاشْتِرَاطِ الْأَجَلِ بَلْ مَعْنَاهُ إِنْ كَانَ أَجَلٌ فَلْيَكُنْ مَعْلُومًا
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي جَوَازِ السَّلَمِ الْحَالِّ مَعَ إِجْمَاعِهِمْ عَلَى جَوَازِ الْمُؤَجَّلِ فَجَوَّزَ

(9/251)

الْحَالَّ الشَّافِعِيُّ وَآخَرُونَ وَمَنَعَهُ مَالِكٌ وَأَبُو حَنِيفَةَ وَآخَرُونَ وَأَجْمَعُوا عَلَى اشْتِرَاطِ وَصْفِهِ بِمَا يُضْبَطُ بِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3464] (أَخْبَرَنِي مُحَمَّدٌ أَوْ عَبْدُ اللَّهِ بْنُ مُجَالِدٍ) بِالشَّكِّ (وَأَبُو بُرْدَةَ) بِضَمِّ الْمُوَحَّدَةِ (فِي السَّلَفِ) أَيْ فِي السَّلَمِ هَلْ يَجُوزُ السَّلَمُ إِلَى مَنْ لَيْسَ عِنْدَهُ الْمُسْلَمُ فِيهِ فِي تِلْكَ الْحَالَةِ أَمْ لَا (إِنْ كُنَّا) إِنْ مُخَفَّفَةٌ مِنَ الْمُثَقَّلَةِ (إِلَى قَوْمٍ مَا هُوَ عِنْدَهُمْ) أَيْ لَيْسَ عِنْدَهُمْ أَصْلٌ مِنْ أُصُولِ الْحِنْطَةِ وَالشَّعِيرِ وَالتَّمْرِ وَالزَّبِيبِ وَفِي رِوَايَةٍ عِنْدَ أَهْلِ السُّنَنِ غَيْرَ التِّرْمِذِيِّ كُنَّا نُسَلِّفُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ فِي الْحِنْطَةِ وَالشَّعِيرِ وَالزَّيْتِ وَالتَّمْرِ وَمَا نَرَاهُ عِنْدَهُمْ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي جَوَازِ السَّلَمِ فِيمَا لَيْسَ بِمَوْجُودٍ فِي وَقْتِ السَّلَمِ إِذَا أَمْكَنَ وُجُودُهُ فِي وَقْتِ حُلُولِ الْأَجَلِ فَذَهَبَ إِلَى جَوَازِهِ الْجُمْهُورُ قَالُوا وَلَا يَضُرُّ انْقِطَاعُهُ قَبْلَ الْحُلُولِ
وَقَالَ أَبُو حَنِيفَةَ لَا يَصِحُّ فِيمَا يَنْقَطِعُ قَبْلَهُ بَلْ لَا بُدَّ أَنْ يَكُونَ مَوْجُودًا مِنَ الْعَقْدِ إِلَى الْمَحِلِّ وَوَافَقَهُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ فَلَوْ أَسْلَمَ فِي شَيْءٍ فَانْقَطَعَ فِي مَحِلِّهِ لَمْ يَنْفَسِخْ عِنْدَ الْجُمْهُورِ وَفِي وَجْهٍ لِلشَّافِعِيَّةِ يَنْفَسِخُ وَاسْتَدَلَّ أَبُو حنيفة ومن معه بحديث بن عُمَرَ الْآتِي فِي بَابِ السَّلَمِ فِي ثَمَرَةٍ بعينهاويأتي مَا أَجَابَ بِهِ الْجُمْهُورُ عَنْهُ هُنَاكَ إِنْ شَاءَ اللَّهُ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وبن ماجه

[3465] (وقال عبد الرحمن) هو بن مَهْدِيٍّ (وَشُعْبَةُ أَخْطَأَ فِيهِ) أَيْ بِذِكْرِ لَفْظِ عَبْدِ اللَّهِ بْنِ مُجَالِدٍ وَإِنَّمَا هُوَ عَبْدُ اللَّهِ بْنُ أَبِي الْمُجَالِدِ

(9/252)

قَالَ الْحَافِظُ فِي التَّقْرِيبِ عَبْدُ اللَّهِ بْنُ أَبِي الْمُجَالِدِ بِالْجِيمِ مَوْلَى عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى وَيُقَالُ اسْمُهُ مُحَمَّدٌ ثِقَةٌ انْتَهَى
وَمُرَادُ الْمُؤَلِّفِ أَنَّ الْمَحْفُوظَ فِي الْإِسْنَادِ لَفْظُ بن أَبِي الْمُجَالِدِ أَوْ عَبْدُ اللَّهِ بْنُ أَبِي الْمُجَالِدِ دُونَ عَبْدِ اللَّهِ بْنِ مُجَالِدٍ وَاللَّهُ أعلم

2 - (بَاب فِي السَّلَمِ فِي ثَمَرَةٍ بِعَيْنِهَا)
[3467] السَّلَمُ بِوَزْنِ السَّلَفِ وَمَعْنَاهُ
(رَجُلٌ نَجْرَانِيٌّ) بِالْفَتْحِ وَالسُّكُونِ وَرَاءٍ إِلَى نَجْرَانَ نَاحِيَةٌ بَيْنَ الْيَمَنِ وَهَجَرَ قَالَهُ السُّيُوطِيُّ (فَلَمْ تَخْرُجْ) مِنْ بَابِ الْإِفْعَالِ وَالضَّمِيرُ لِلنَّخْلِ (شَيْئًا) أَيْ مِنَ الثَّمَرِ (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا تُسَلِّفُوا) أَيْ لَا تُسَلِّمُوا
وَقِيلَ أَيْ لَا تَبِيعُوا وَهَذَا الْمَعْنَى ضَعِيفٌ
وَاسْتَدَلَّ الْإِمَامُ أَبُو حَنِيفَةَ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ لَا يَصِحُّ السَّلَمُ فِيمَا يَنْقَطِعُ قَبْلَ حُلُولِ الْأَجَلِ بَلْ لَا بُدَّ أَنْ يَكُونَ مَوْجُودًا مِنَ الْعَقْدِ إِلَى الْمَحَلِّ
قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ وَلَوْ صَحَّ هَذَا الْحَدِيثُ لَكَانَ الْمَصِيرُ إِلَيْهِ أَوْلَى لِأَنَّهُ صَرِيحٌ فِي الدَّلَالَةِ عَلَى الْمَطْلُوبِ بِخِلَافِ حَدِيثِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى يَعْنِي الْمَذْكُورَ فِي الْبَابِ السَّابِقِ فَلَيْسَ فِيهِ إِلَّا مَظِنَّةُ التَّقْرِيرِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ مُلَاحَظَةِ تَنْزِيلِ تَرْكِ الِاسْتِفْصَالِ مَنْزِلَةَ الْعُمُومِ وَلَكِنَّ حديث بن عُمَرَ هَذَا فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَمِثْلُ هَذَا لَا تَقُومُ بِهِ حُجَّةٌ
قَالَ الْقَائِلُونَ بِالْجَوَازِ وَلَوْ صَحَّ هَذَا الْحَدِيثُ لَحُمِلَ عَلَى بَيْعِ الْأَعْيَانِ أَوْ عَلَى السَّلَمِ الْحَالِّ عِنْدَ من

(9/253)

يَقُولُ بِهِ أَوْ عَلَى مَا قَرُبَ أَجَلُهُ
قَالُوا وَمِمَّا يَدُلُّ عَلَى الْجَوَازِ مَا تَقَدَّمَ مِنْ أَنَّهُمْ كَانُوا يُسَلِّفُونَ فِي الثِّمَارِ السَّنَتَيْنِ وَالثَّلَاثَ وَمِنَ الْمَعْلُومِ أَنَّ الثِّمَارَ لَا تَبْقَى هَذِهِ الْمُدَّةَ وَلَوِ اشْتُرِطَ الْوُجُودُ لَمْ يَصِحَّ السَّلَمُ فِي الرُّطَبِ إِلَى هَذِهِ الْمُدَّةِ وَهَذَا أَوْلَى مَا يُتَمَسَّكُ بِهِ فِي الْجَوَازِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ
(فَكَانَ يَأْتِينَا أَنْبَاطٌ) جَمْعُ نَبِيطٍ وَهُمْ قَوْمٌ مَعْرُوفُونَ كَانُوا يَنْزِلُونَ بِالْبَطَائِحِ بَيْنَ الْعِرَاقَيْنِ
قَالَهُ الْجَوْهَرِيُّ وَأَصْلُهُمْ قَوْمٌ مِنَ الْعَرَبِ دَخَلُوا فِي الْعَجَمِ وَاخْتَلَطَتْ أَنْسَابُهُمْ وَفَسَدَتْ أَلْسِنَتُهُمْ وَيُقَالُ لَهُمْ النبط بِفَتْحِ أَوَّلِهِ وَكَسْرِ ثَانِيهِ وَزِيَادَةِ تَحْتَانِيَّةٍ وَإِنَّمَا سُمُّوا بِذَلِكَ لِمَعْرِفَتِهِمْ بِإِنْبَاطِ الْمَاءِ أَيِ اسْتِخْرَاجِهِ لِكَثْرَةِ مُعَالَجَتِهِمُ الْفِلَاحَةَ وَقِيلَ هُمْ نَصَارَى الشَّامِ وَهُمْ عَرَبٌ دَخَلُوا فِي الرُّومِ وَنَزَلُوا بِوَادِي الشَّامِ وَيَدُلُّ عَلَى هَذَا قَوْلُهُ مِنْ أَنْبَاطِ الشَّامِ كَذَا فِي النَّيْلِ (فَقِيلَ لَهُ مِمَّنْ لَهُ ذَلِكَ) أَيْ مِمَّنْ يَمْلِكُ الْبُرَّ وَالزَّيْتَ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى وَعَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى قَالَا كُنَّا نُصِيبُ الْمَغَانِمَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ يَأْتِينَا أَنْبَاطٌ مِنْ أَنْبَاطِ الشَّامِ فَنُسَلِّفُهُمْ فِي الْحِنْطَةِ وَالشَّعِيرِ وَالزَّيْتِ إِلَى أَجَلٍ مُسَمًى قِيلَ أَكَانَ لَهُمْ زَرْعٌ أَوْ لَمْ يَكُنْ قَالَا مَا كُنَّا نَسْأَلُهُمْ عَنْ ذَلِكَ وَنَحْوُهُ عِنْدَ الْبُخَارِيِّ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يُشْتَرَطُ فِي الْمُسْلَمِ فِيهِ أَنْ يَكُونَ عِنْدَ الْمُسْلَمِ إِلَيْهِ وَذَلِكَ مُسْتَفَادٌ مِنْ تَقْرِيرِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم لهم مع ترك الاستفصال قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَأَمَّا الْمَعْدُومُ عِنْدَ الْمُسْلَمِ إِلَيْهِ وَهُوَ مَوْجُودٌ عِنْدَ غَيْرِهِ فَلَا خِلَافَ فِي جَوَازِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

3 - (بَابٌ السَّلَفُ يُحَوَّلُ)
[3468] مِنَ التَّحْوِيلِ أَيْ يُصْرَفُ
(مَنْ أَسْلَفَ فِي شَيْءٍ فَلَا يَصْرِفُهُ) بِصِيغَةِ النَّهْيِ وَقِيلَ بِالنَّفْيِ وَالضَّمِيرُ الْبَارِزُ إِلَى شَيْءٍ (إِلَى غَيْرِهِ) أَيْ بِالْبَيْعِ وَالْهِبَةِ قَبْلَ أَنْ يَقْبِضَهُ
قَالَ السِّنْدِيُّ رَحِمَهُ اللَّهُ أَيْ بِأَنْ يُبَدِّلَ الْمَبِيعَ قَبْلَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله

(9/254)

الْقَبْضِ بِغَيْرِهِ
وَقَالَ الطِّيبِيُّ يَجُوزُ أَنْ يَرْجِعَ الضَّمِيرُ فِي غَيْرِهِ إِلَى مَنْ فِي قَوْلِهِ مَنْ أَسْلَفَ يَعْنِي لَا يَبِيعُهُ مِنْ غَيْرِهِ قَبْلَ الْقَبْضِ أَوْ إِلَى شَيْءٍ أَيْ لَا يُبَدَّلُ الْمَبِيعُ قَبْلَ الْقَبْضِ بِشَيْءٍ آخَرَ كَذَا فِي الْمِرْقَاةِ
قَالَ الْخَطَّابِيُّ وَإِذَا أَسْلَفَهُ دِينَارًا فِي قَفِيزِ حِنْطَةٍ إِلَى شَهْرٍ فَحَلَّ الْأَجَلُ فَأَعْوَزَهُ الْبُرُّ فَإِنَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
اِخْتَلَفَ الْفُقَهَاء فِي حُكْم هَذَا الْحَدِيث وَهُوَ جَوَاز أَخْذ غَيْر الْمُسْلَم فِيهِ عِوَضًا عَنْهُ وَلِلْمَسْأَلَةِ صُورَتَانِ إِحْدَاهُمَا أَنْ يُعَاوِض عَنْ الْمُسْلَم فِيهِ مَعَ بَقَاء عَقْد السَّلَم فَيَكُون قَدْ بَاعَ دَيْن السَّلَم قَبْل قَبْضه
وَالصُّورَة الثَّانِيَة أَنْ يَنْفَسِخ الْعَقْد بِإِقَالَةٍ أَوْ غَيْرهَا
فَهَلْ يَجُوز أَنْ يُصْرَف الثَّمَن فِي عِوَض آخَر غَيْر الْمُسْلَم فِيهِ فَأَمَّا الْمَسْأَلَة الْأُولَى فَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد فِي الْمَشْهُور عَنْهُ أَنَّهُ لَا يَجُوز بَيْعه قَبْل قَبْضه لَا لِمَنْ هُوَ فِي ذِمَّته وَلَا لِغَيْرِهِ وَحَكَى بَعْض أَصْحَابنَا ذَلِكَ إِجْمَاعًا
وَلَيْسَ بِإِجْمَاعٍ فَمَذْهَب مَالِك جَوَازه وَقَدْ نَصَّ عَلَيْهِ أَحْمَد فِي غَيْر مَوْضِع وَجَوَّزَ أَنْ يَأْخُذ عِوَضه عَرْضًا بِقَدْرِ قِيمَة دَيْن الْمُسْلِم وَقْت الِاعْتِيَاض وَلَا يَرْبَح فِيهِ
وَطَائِفَة مِنْ أَصْحَابنَا خَصَّتْ هَذِهِ الرِّوَايَة بِالْحِنْطَةِ وَالشَّعِير فَقَطْ كَمَا قَالَ فِي الْمُسْتَوْعِب وَمَنْ أَسْلَمَ فِي شَيْء لَمْ يَجُزْ أَنْ يَأْخُذ مِنْ غَيْر جِنْسه بِحَالٍ فِي إِحْدَى الرِّوَايَتَيْنِ
وَالْأُخْرَى يَجُوز أَنْ يَأْخُذ مَا دُون الْحِنْطَة مِنْ الْحُبُوب كَالشَّعِيرِ وَنَحْوه بِمِقْدَارِ كَيْل الْحِنْطَة لَا أَكْثَر مِنْهَا وَلَا بِقِيمَتِهَا نَصَّ عَلَيْهِ فِي رِوَايَة أَبِي طَالِب إِذَا أَسْلَفْت فِي كُرّ حِنْطَة فَأَخَذْت شَعِيرًا فَلَا بَأْس وَهُوَ دُون حَقّك وَلَا يَأْخُذ مَكَان الشَّعِير حِنْطَة
وَطَائِفَة ثَالِثَة مِنْ أَصْحَابنَا جَعَلَتْ الْمَسْأَلَة رِوَايَة وَاحِدَة وَأَنَّ هَذَا النَّصّ بِنَاء عَلَى قَوْله فِي الْحِنْطَة وَالشَّعِير أَنَّهُمَا جِنْس وَاحِد وَهِيَ طَرِيقَة صَاحِب الْمُغْنِي
وَطَائِفَة رَابِعَة مِنْ أَصْحَابنَا حَكَوْا رِوَايَة مُطْلَقَة فِي الْمَكِيل وَالْمَوْزُون وَغَيْره
وَنُصُوص أَحْمَد تَدُلّ عَلَى صِحَّة هَذِهِ الطَّرِيقَة وَهِيَ طَرِيقَة أَبِي حَفْص الطَّبَرِيِّ وَغَيْره
قَالَ الْقَاضِي نَقَلْت مِنْ خَطّ أَبِي حَفْص فِي مَجْمُوعه فَإِنْ كَانَ مَا أَسْلَمَ فِيهِ مِمَّا يُكَال أَوْ يُوزَن فَأَخَذَ مِنْ غَيْر نَوْعه مِثْل كَيْله مِمَّا هُوَ دُونه فِي الْجَوْدَة جَازَ وَكَذَلِكَ إِنْ أَخَذَ بِثَمَنِهِ مِمَّا لَا يُكَال وَلَا يُوزَن كَيْف شَاءَ
وَنَقَلَ أَبُو الْقَاسِم عَنْ أَحْمَد قُلْت لِأَبِي عَبْد اللَّه إِذَا لَمْ يَجِد مَا أَسْلَمَ فِيهِ وَوَجَدَ غَيْره مِنْ جِنْسه

(9/255)

أَبَا حَنِيفَةَ يَذْهَبُ إِلَى أَنَّهُ يَجُوزُ لَهُ أَنْ يَبِيعَهُ عَرَضًا بِالدِّينَارِ وَلَكِنْ يَرْجِعُ بِرَأْسِ الْمَالِ عَلَيْهِ قَوْلًا بِعُمُومِ الْخَبَرِ وَظَاهِرِهِ وَعِنْدَ الشَّافِعِيِّ يَجُوزُ أَنْ يَشْتَرِي مِنْهُ عَرَضًا بِالدِّينَارِ إِذَا تَقَايَلَا وَقَبَضَهُ قَبْلَ التَّفَرُّقِ لِئَلَّا يَكُونَ دَيْنًا بِدَيْنٍ فَأَمَّا قَبْلَ الْإِقَالَةِ فَلَا يَجُوزُ وَهُوَ مَعْنَى النَّهْيِ عَنْ صَرْفِ السَّلَفِ إِلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَيَأْخُذُهُ قَالَ نَعَمْ إِذَا كَانَ دُون الشَّيْء الَّذِي لَهُ كَمَا لَوْ أَسْلَمَ فِي قَفِيز حنطة موصلي فقال آخذ مكانه شلبيا أَوْ قَفِيز شَعِير فَكَيْلَته وَاحِدَة لَا يَزْدَاد وَإِنْ كَانَ فَوْقه فَلَا يَأْخُذ وَذَكَرَ حَدِيث بن عباس رواه طاووس عَنْهُ إِذَا أَسْلَمْت فِي شَيْء فَجَاءَ الْأَجَل فَلَمْ تَجِد الَّذِي أَسْلَمْت فِيهِ فَخُذْ عِوَضًا بِأَنْقَص مِنْهُ وَلَا تَرْبَح مَرَّتَيْنِ
وَنَقَلَ أَحْمَد بْن أَصْرَم سُئِلَ أَحْمَد عَنْ رَجُل أَسْلَمَ فِي طَعَام إِلَى أَجَل فَإِذَا حَلَّ الْأَجَل يَشْتَرِي مِنْهُ عَقَارًا أَوْ دَارًا فَقَالَ نَعَمْ يَشْتَرِي مِنْهُ مَا لَا يُكَال وَلَا يُوزَن
وَقَالَ حَرْب سَأَلْت أَحْمَد فَقُلْت رَجُل أَسْلَمَ إِلَى رَجُل دَرَاهِم فِي بُرّ فَلَمَّا حَلَّ الْأَجَل لَمْ يَكُنْ عِنْده بُرّ فَقَالَ قَوِّمْ الشَّعِير بِالدَّرَاهِمِ فَخُذْ مِنْ الشَّعِير فَقَالَ لَا يَأْخُذ مِنْهُ الشَّعِير إِلَّا مِثْل كَيْل الْبُرّ أَوْ أَنْقَص
قُلْت إِذَا كَانَ الْبُرّ عَشَرَة أَجْرِبَة يَأْخُذ الشَّعِير عَشَرَة أَجْرِبَة قَالَ نَعَمْ
إِذَا عُرِفَ هَذَا فَاحْتَجَّ الْمَانِعُونَ بِوُجُوهٍ
أَحَدهَا الحديث
والثاني نهي النبي عَنْ بَيْع الطَّعَام قَبْل قَبْضه
وَالثَّالِث نَهْيه عَنْ رِبْح مَا لَمْ يُضْمَن وَهَذَا غَيْر مَضْمُون عَلَيْهِ لِأَنَّهُ فِي ذِمَّة الْمُسْلَم إِلَيْهِ
وَالرَّابِع أَنَّ هَذَا الْمَبِيع مَضْمُون لَهُ عَلَى الْمُسْلَم إِلَيْهِ فَلَوْ جَوَّزْنَا بَيْعه صَارَ مَضْمُونًا عَلَيْهِ لِلْمُشْتَرِي فَيَتَوَالَى فِي الْمَبِيع ضَمَانَانِ
الْخَامِس أَنَّ هَذَا إِجْمَاع كَمَا تَقَدَّمَ
هَذَا جُمْلَة مَا اِحْتَجُّوا بِهِ
قَالَ الْمُجَوِّزُونَ الصَّوَاب جَوَاز هَذَا الْعَقْد
وَالْكَلَام مَعَكُمْ فِي مَقَامَيْنِ
أَحَدهمَا فِي الِاسْتِدْلَال عَلَى جَوَازه
وَالثَّانِي فِي الْجَوَاب عَمَّا اِسْتَدْلَلْتُمْ بِهِ عَلَى الْمَنْع
فَأَمَّا الْأَوَّل فنقول قال بن المنذر ثبت عن بن عَبَّاس أَنَّهُ قَالَ إِذَا أَسْلَفْت فِي شَيْء إِلَى أَجَل فَإِنْ أَخَذْت مَا أَسْلَفْت فِيهِ وَإِلَّا فَخُذْ عِوَضًا أَنْقَص مِنْهُ وَلَا تَرْبَح مَرَّتَيْنِ رَوَاهُ شُعْبَة
فَهَذَا قَوْل صَحَابِيّ وَهُوَ حُجَّة مَا لَمْ يُخَالَف
قَالُوا وَأَيْضًا فَلَوْ اِمْتَنَعَتْ الْمُعَاوَضَة عَلَيْهِ لَكَانَ ذَلِكَ لِأَجْلِ كَوْنه مَبِيعًا لَمْ يَتَّصِل بِهِ الْقَبْض وَقَدْ ثَبَتَ

(9/256)

غَيْرِهِ عِنْدَهُ انْتَهَى
قَالَ الْعَلْقَمِيُّ وَالْحَدِيثُ ضَعِيفٌ وَاسْتُدِلَّ بِهِ عَلَى أَنَّهُ لَا يَصِحُّ أَنْ يُسْتَبْدَلَ عَنِ الْمُسْلَمِ فِيهِ مِنْ جِنْسِهِ وَنَوْعِهِ لِأَنَّهُ بَيْعٌ لِلْمَبِيعِ قَبْلَ قَبْضِهِ وَهُوَ مَمْنُوعٌ
وَرَوَى الدَّارَقُطْنِيُّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَسْلَفَ فِي شَيْءٍ فَلَا يَأْخُذْ إِلَّا مَا سَلَّفَ فِيهِ أَوْ رَأْسَ مَالِهِ وَهُوَ ضَعِيفٌ أَيْضًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عن بن عمر أنه قال أتيت النبي فَقُلْت إِنِّي أَبِيع الْإِبِل بِالْبَقِيعِ فَأَبِيع بِالدَّنَانِيرِ وَآخُذ الدَّرَاهِم وَأَبِيع بِالدَّرَاهِمِ وَآخُذ الدَّنَانِير فَقَالَ لَا بَأْس أَنْ تَأْخُذهَا بِسِعْرِ يَوْمهَا مَا لَمْ تَتَفَرَّقَا وَبَيْنكُمَا شَيْء فَهَذَا بَيْع لِلثَّمَنِ مِمَّنْ هُوَ فِي ذِمَّته قَبْل قَبْضه
فَمَا الْفَرْق بَيْنه وَبَيْن الِاعْتِيَاض عَنْ دَيْن السَّلَم بِغَيْرِهِ قَالُوا وَقَدْ نَصَّ أَحْمَد عَلَى جَوَاز بَيْع الدَّيْن لِمَنْ هُوَ فِي ذِمَّته وَلِغَيْرِهِ وَإِنْ كَانَ أَكْثَر أَصْحَابنَا لَا يَحْكُونَ عَنْهُ جَوَازه لِغَيْرِ مَنْ هُوَ فِي ذِمَّته فَقَدْ نَصَّ عَلَيْهِ فِي مَوَاضِع حَكَاهُ شَيْخنَا أَبُو الْعَبَّاس بْن تَيْمِيَة رَحِمَهُ اللَّه عَنْهُ
وَاَلَّذِينَ مَنَعُوا جَوَاز بَيْعه لِمَنْ هُوَ فِي ذِمَّته قَاسُوهُ عَلَى السَّلَم وَقَالُوا لِأَنَّهُ دَيْن فَلَا يَجُوز بَيْعه كَدَيْنِ السَّلَم وَهَذَا ضَعِيف مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّهُ قَدْ ثَبَتَ فِي حَدِيث بن عُمَر جَوَازه
وَالثَّانِي أَنَّ دَيْن السَّلَم غَيْر مُجْمَع عَلَى مَنْع بَيْعه فَقَدْ ذَكَرْنَا عَنْ بن عَبَّاس جَوَازه وَمَالِك يُجَوِّز بَيْعه مِنْ غَيْر الْمُسْتَسْلِف
وَاَلَّذِينَ فَرَّقُوا بَيْن دَيْن السَّلَم وَغَيْره لَمْ يُفَرِّقُوا بِفَرْقٍ مُؤَثِّر وَالْقِيَاس التَّسْوِيَة بَيْنهمَا
وَأَمَّا الْمَقَام الثَّانِي فَقَالُوا أَمَّا الْحَدِيث فَالْجَوَاب عَنْهُ مِنْ وَجْهَيْنِ
أَحَدهمَا ضَعْفه كَمَا تَقَدَّمَ
والثاني أن المراد به أن لا يَصْرِف الْمُسْلَم فِيهِ إِلَى سَلَم آخَر أَوْ يَبِيعهُ بِمُعَيَّنٍ مُؤَجَّل لِأَنَّهُ حِينَئِذٍ يَصِير بَيْع دَيْن بِدَيْنٍ وَهُوَ مُنْهًى عَنْهُ وَأَمَّا بَيْعه بِعِوَضٍ حَاضِر مِنْ غَيْر رِبْح فَلَا مَحْذُور فيه كما أذن فيه النبي في حديث بن عُمَر
فَاَلَّذِي نَهَى عَنْهُ مِنْ ذَلِكَ هُوَ مِنْ جِنْس مَا نَهَى عَنْهُ مِنْ بَيْع الكالىء بالكالىء وَاَلَّذِي يَجُوز مِنْهُ هُوَ مِنْ جِنْس مَا أَذِنَ فِيهِ مِنْ بَيْع النَّقْد لِمَنْ هُوَ فِي ذِمَّته بِغَيْرِهِ مِنْ غَيْر رِبْح
وَأَمَّا نهي النبي عَنْ بَيْع الطَّعَام قَبْل قَبْضه فَهَذَا إِنَّمَا هُوَ فِي الْمُعَيَّن أَوْ الْمُتَعَلِّق بِهِ حَقّ التَّوْفِيَة مِنْ كَيْل أَوْ وَزْن فَإِنَّهُ لَا يَجُوز بَيْعه قَبْل قَبْضه
وَأَمَّا مَا فِي الذِّمَّة فَالِاعْتِيَاض عَنْهُ مِنْ جِنْس الِاسْتِيفَاء وَفَائِدَته سُقُوط مَا فِي ذِمَّته عَنْهُ لَا حُدُوث مِلْك لَهُ فَلَا يُقَاسَ بِالْبَيْعِ الَّذِي يَتَضَمَّن شَغْل الذِّمَّة فَإِنَّهُ إِذَا

(9/257)

وَعُلِمَ مِنْ مَنْعِ الِاسْتِبْدَالِ أَنَّهُ لَا يَجُوزُ بَيْعُ الْمُسْلَمِ فِيهِ قَبْلَ قَبْضِهِ وَلَا التَّوْلِيَةُ فِيهِ وَلَا الشَّرِكَةُ وَلَا الْمُصَالَحَةُ وَهُوَ كَذَلِكَ وَلَوْ جَعَلَهُ صَدَاقًا لِبِنْتِ الْمُسْلَمِ إِلَيْهِ لَمْ يَجُزْ وَكَذَا إِنْ كَانَ الْمُسْلَمُ إِلَيْهِ امْرَأَةً فَتَزَوَّجَهَا عَلَيْهِ أَوْ خَالَعَهَا لَمْ يَصِحَّ انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ
وَعَطِيَّةُ بْنُ سَعْدٍ لَا يُحْتَجُّ بِحَدِيثِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَخَذَ مِنْهُ عَنْ دَيْن السَّلَم عَرْضًا أَوْ غَيْره أَسْقَطَ مَا فِي ذِمَّته
فَكَانَ كَالْمُسْتَوْفِي دَيْنه لِأَنَّ بَدَله يَقُوم مَقَامه
وَلَا يَدْخُل هذا في بيع الكالىء بالكالىء بِحَالٍ
وَالْبَيْع الْمَعْرُوف هُوَ أَنْ يَمْلِك الْمُشْتَرِي مَا اِشْتَرَاهُ
وَهَذَا لَمْ يُمَلِّكهُ شَيْئًا بَلْ سَقَطَ الدَّيْن مِنْ ذِمَّته
وَلِهَذَا لَوْ وَفَّاهُ مَا فِي ذِمَّته لَمْ يَقُلْ إِنَّهُ بَاعَهُ دَرَاهِم بِدَرَاهِم بَلْ يُقَال وَفَّاهُ حَقّه بِخِلَافِ مَا لَوْ بَاعَهُ دَرَاهِم مُعَيَّنَة بِمِثْلِهَا فَإِنَّهُ بَيْع
فَفِي الْأَعْيَان إِذَا عَاوَضَ عَلَيْهَا بِجِنْسِهَا أَوْ بِعَيْنٍ غَيْر جِنْسهَا يُسَمَّى بَيْعًا
وَفِي الدَّيْن إِذَا وَفَّاهَا بِجِنْسِهَا لَمْ يَكُنْ بَيْعًا
فَكَذَلِكَ إِذَا وَفَّاهَا بِغَيْرِ جِنْسهَا لَمْ يَكُنْ بَيْعًا بَلْ هُوَ إِيفَاء فِيهِ مَعْنَى الْمُعَاوَضَة
وَلَوْ حَلَفَ لَيَقْضِيَنَّهُ حَقّه غَدًا فَأَعْطَاهُ عَنْهُ عَرْضًا بَرَّ فِي أَصَحّ الْوَجْهَيْنِ
وَجَوَاب آخَر أَنَّ النَّهْي عَنْ بَيْع الطَّعَام قَبْل قَبْضه أُرِيدَ بَيْعه مِنْ غَيْر بَائِعه
وَأَمَّا بَيْعه مِنْ الْبَائِع فَفِيهِ قَوْلَانِ مَعْرُوفَانِ
وَذَلِكَ لِأَنَّ الْعِلَّة فِي الْمَنْع إِنْ كَانَتْ تَوَالِي الضَّمَانَيْنِ اِطَّرَدَ الْمَنْع فِي الْبَائِع وَغَيْره وَإِنْ كَانَتْ عَدَم تَمَام الِاسْتِيلَاء وَأَنَّ الْبَائِع لَمْ تَنْقَطِع عَلَقه عَنْ الْمَبِيع بِحَيْثُ يَنْقَطِع طَمَعه فِي الْفَسْخ وَلَا يَتَمَكَّن مِنْ الِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ لَمْ يَطَّرِد النَّهْي فِي بَيْعه مِنْ بَائِعه قَبْل قَبْضه لِانْتِفَاءِ هَذِهِ الْعِلَّة فِي حَقّه
وَهَذِهِ الْعِلَّة أَظْهَر وَتَوَالِي الضَّمَانَيْنِ لَيْسَ بِعِلَّةٍ مُؤَثِّرَة وَلَا تَنَافِي بَيْن كَوْن الْعَيْن الْوَاحِدَة مَضْمُونَة لَهُ مِنْ وَجْه وَعَلَيْهِ مِنْ وَجْه آخَر فَهِيَ مَضْمُونَة لَهُ وَعَلَيْهِ بِاعْتِبَارَيْنِ
وَأَيّ مَحْذُور فِي هَذَا كَمَنَافِع الْإِجَارَة
فَإِنَّ الْمُسْتَأْجِر لَهُ أَنْ يُؤَجِّر مَا اِسْتَأْجَرَهُ فَتَكُون الْمَنْفَعَة مَضْمُونَة لَهُ وَعَلَيْهِ وَكَالثِّمَارِ بَعْد بُدُوّ صَلَاحهَا لَهُ أَنْ يَبِيعهَا عَلَى الشَّجَر وَإِنْ أَصَابَتْهَا جَائِحَة رَجَعَ عَلَى الْبَائِع فَهِيَ مَضْمُونَة لَهُ وَعَلَيْهِ وَنَظَائِره كَثِيرَة
وَأَيْضًا فَبَيْعه مِنْ بَائِعه شَبِيه بِالْإِقَالَةِ وَهِيَ جَائِزَة قَبْل الْقَبْض عَلَى الصِّحَّة
وَأَيْضًا فَدَيْن السَّلَم تَجُوز الْإِقَالَة فِيهِ بِلَا نِزَاع وَبَيْع الْمَبِيع لِبَائِعِهِ قَبْل قَبْضه غَيْر جَائِز فِي أَحَد الْقَوْلَيْنِ
فَعُلِمَ أَنَّ الْأَمْر فِي دَيْن السَّلَم أَسْهَل مِنْهُ فِي بَيْع الْأَعْيَان
فَإِذَا جَازَ فِي الْأَعْيَان أَنْ تُبَاع لِبَائِعِهَا قَبْل الْقَبْض فَدَيْن السَّلَم أَوْلَى بِالْجَوَازِ كَمَا جَازَتْ الْإِقَالَة فِيهِ قَبْل الْقَبْض اِتِّفَاقًا بِخِلَافِ الْإِقَالَة فِي الْأَعْيَان
وَمِمَّا يُوَضِّح ذَلِكَ أن بن عَبَّاس لَا يُجَوِّز بَيْع الْمَبِيع قَبْل قَبْضه واحتج عليه بنهي النبي عَنْ بَيْع الطَّعَام قَبْل قَبْضه وَقَالَ أَحْسِب كُلّ شَيْء بِمَنْزِلَةِ الطَّعَام وَمَعَ هَذَا فَقَدْ ثَبَتَ عَنْهُ أَنَّهُ جَوَّزَ بَيْع دَيْن السَّلَم مِمَّنْ هُوَ عَلَيْهِ إِذَا لَمْ يَرْبَح فِيهِ
وَلَمْ يُفَرِّق بَيْن الطَّعَام وَغَيْره وَلَا بَيْن الْمَكِيل وَالْمَوْزُون وَغَيْرهمَا
لِأَنَّ الْبَيْع هُنَا مِنْ الْبَائِع الَّذِي هُوَ فِي ذِمَّته
فَهُوَ يَقْبِضهُ مِنْ نَفْسه لِنَفْسِهِ بَلْ فِي الْحَقِيقَة لَيْسَ هُنَا قَبْض بَلْ يَسْقُط عَنْهُ مَا فِي ذِمَّته فَتَبْرَأ ذِمَّته وَبَرَاءَة الذِّمَم مَطْلُوبَة فِي نَظَر الشَّرْع لِمَا فِي شَغْلهَا مِنْ الْمَفْسَدَة فَكَيْف يَصِحّ قِيَاس هَذَا عَلَى بَيْع شَيْء غَيْر مَقْبُوض لِأَجْنَبِيٍّ لَمْ يَتَحَصَّل بَعْد وَلَمْ تَنْقَطِع عَلَق بَائِعه عَنْهُ

(9/258)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَيْضًا فَإِنَّهُ لَوْ سَلَّمَ الْمُسْلَم فِيهِ ثُمَّ أَعَادَة إِلَيْهِ جَازَ
فَأَيّ فَائِدَة فِي أَخْذه مِنْهُ
ثُمَّ إِعَادَته إِلَيْهِ وَهَلْ ذَلِكَ إِلَّا مُجَرَّد كُلْفَة وَمَشَقَّة لَمْ تَحْصُل بِهَا فَائِدَة
وَمِنْ هُنَا يُعْرَف فَضْل عِلْم الصَّحَابَة وَفِقْههمْ عَلَى كُلّ مَنْ بَعْدهمْ
قَالُوا وَأَمَّا اِسْتِدْلَالكُمْ بنهي النبي عَنْ رِبْح مَا لَمْ يُضْمَن فَنَحْنُ نَقُول بِمُوجَبِهِ وَأَنَّهُ لَا يَرْبَح فِيهِ كَمَا قَالَ بن عَبَّاس خُذْ عَرْضًا بِأَنْقَص مِنْهُ وَلَا تَرْبَح مَرَّتَيْنِ
فَنَحْنُ إِنَّمَا نُجَوِّز لَهُ أَنْ يُعَاوِض عنه بسعر يومه كما قال النبي لِعَبْدِ اللَّه بْن عُمَر فِي بَيْع النُّقُود فِي الذِّمَّة لَا بَأْس إِذَا أَخَذْتهَا بِسِعْرِ يومها فالنبي إِنَّمَا جَوَّزَ الِاعْتِيَاض عَنْ الثَّمَن بِسِعْرِ يَوْمه لِئَلَّا يَرْبَح فِيمَا لَمْ يُضْمَن
وَقَدْ نَصَّ أَحْمَد عَلَى هَذَا الْأَصْل فِي بَدَل الْعِوَض وَغَيْره مِنْ الدُّيُون أَنَّهُ إِنَّمَا يُعْتَاض عَنْهُ بسعر يومه لئلا يربح فيما لم يضمن
وَكَذَلِكَ قَالَ مَالِك يَجُوز الِاعْتِيَاض عَنْهُ بِسِعْرِ يومه كما قال بن عَبَّاس لَكِنْ مَالِك يَسْتَثْنِي الطَّعَام خَاصَّة لِأَنَّ مِنْ أَصْله أَنَّ بَيْع الطَّعَام قَبْل قَبْضَة لَا يَجُوز بِخِلَافِ غَيْره
وَأَمَّا أَحْمَد فَإِنَّهُ فَرَّقَ بَيْن أَنْ يَعْتَاض عَنْهُ بِعَرْضٍ أَوْ حَيَوَان أَوْ نَحْوه دُون أَنْ يَعْتَاض بِمَكِيلٍ أَوْ مَوْزُون
فَإِنْ كَانَ بِعَرْضٍ وَنَحْوه جَوَّزَهُ بسعر يومه كما قال بن عَبَّاس وَمَالِك وَإِنْ اِعْتَاضَ عَنْ الْمَكِيل بِمَكِيلٍ أَوْ عَنْ الْمَوْزُون بِمَوْزُونٍ فَإِنَّهُ مَنَعَهُ لِئَلَّا يُشْبِه بَيْع الْمَكِيل بِالْمَكِيلِ مِنْ غَيْر تَقَابُض إِذْ كَانَ لَمْ تُوجَد حَقِيقَة التَّقَابُض مِنْ الطَّرَفَيْنِ
وَلَكِنْ جَوَّزَهُ إِذَا أَخَذَ بِقَدْرِهِ مِمَّا هُوَ دُونه كَالشَّعِيرِ عَنْ الْحِنْطَة نَظَرًا مِنْهُ إِلَى أَنَّ هَذَا اِسْتِيفَاء لَا مُعَاوَضَة كَمَا يُسْتَوْفَى الْجَيِّد عَنْ الرَّدِيء
فَفِي الْعَرْض جَوَّزَ الْمُعَاوَضَة إِذْ لَا يُشْتَرَط هُنَاكَ تَقَابُض
وَفِي الْمَكِيل وَالْمَوْزُون مَنَعَ الْمُعَاوَضَة لِأَجْلِ التَّقَابُض وَجَوَّزَ أَخْذ قَدْر حَقّه أَوْ دُونه
لِأَنَّهُ اِسْتِيفَاء
وَهَذَا مِنْ دَقِيق فِقْهه رَضِيَ اللَّه عَنْهُ
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّ هَذَا الدَّيْن مَضْمُون لَهُ فَلَوْ جَوَّزْنَا بَيْعه لَزِمَ تَوَالِي الضَّمَانَيْنِ فَهُوَ دَلِيل بَاطِل مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّهُ لَا تَوَالِي ضَمَانَيْنِ هُنَا أَصْلًا
فَإِنَّ الدَّيْن كَانَ مَضْمُونًا لَهُ فِي ذِمَّة الْمُسْلَم إِلَيْهِ
فإذا

(9/259)

بيع الطعام قبل قبضه وقال أحسب كل شيء بمنزلة الطعام ومع هذا فقد ثبت عنه أنه جوز بيع دين السلم ممن هو عليه إذا لم يربح فيه ولم يفرق بين الطعام وغيره ولا بين المكيل والموزون وغيرهما لأن البيع هنا من البائع الذي هو في ذمته فهو يقبضه من نفسه لنفسه بل في الحقيقة ليس هنا قبض بل يسقط عنه ما في ذمته فتبرأ ذمته وبراءة الذمم مطلوبة في نظر الشرع لما في شغلها من المفسدة فكيف يصح قياس هذا على بيت شيء غير مقبوض لأجنبي لم يتحصل بعد ولم تنقطع علق بائعه عنه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بَاعَهُ إِيَّاهُ لَمْ يَصِرْ مَضْمُونًا عَلَيْهِ بِحَالٍ
لِأَنَّهُ مَقْبُوض فِي ذِمَّة الْمُسْلَم إِلَيْهِ فَمِنْ أَيّ وَجْه يَكُون مَضْمُونًا عَلَى الْبَائِع بَلْ لَوْ بَاعَهُ لِغَيْرِهِ لَكَانَ مَضْمُونًا لَهُ عَلَى الْمُسْلَم إِلَيْهِ وَمَضْمُونًا عَلَيْهِ لِلْمُشْتَرِي وَحِينَئِذٍ فَيَتَوَالَى ضَمَانَانِ
الْجَوَاب الثَّانِي أَنَّهُ لَا مَحْذُور فِي توالي الضمانين
وليس يوصف مُسْتَلْزِم لِمَفْسَدَةٍ يَحْرُم الْعَقْد لِأَجْلِهَا
وَأَيْنَ الشَّاهِد مِنْ أُصُول الشَّرْع لِتَأْثِيرِ هَذَا الْوَصْف وَأَيّ حُكْم عَلَّقَ الشَّارِع فَسَاده عَلَى تَوَالِي الضَّمَانَيْنِ وَمَا كَانَ مِنْ الْأَوْصَاف هَكَذَا فَهُوَ طَرْدِيّ لَا تَأْثِير لَهُ
وَقَدْ قَدَّمْنَا ذِكْر الصُّوَر الَّتِي فِيهَا تَوَالِي الضَّمَانَيْنِ
وَقَدْ ثَبَتَ عَنْ النبي أَنَّهُ جَوَّزَ الْمُعَاوَضَة عَنْ ثَمَن الْمَبِيع فِي الذِّمَّة
وَلَا فَرْق بَيْنه وَبَيْن دَيْن السَّلَم
قَالُوا وَأَيْضًا فَالْمَبِيع إِذَا تَلِفَ قَبْل التَّمَكُّن مِنْ قَبْضه كَانَ عَلَى الْبَائِع أَدَاء الثَّمَن الَّذِي قَبَضَهُ مِنْ الْمُشْتَرِي
فَإِذَا كَانَ هَذَا الْمُشْتَرِي قَدْ بَاعَهُ فَعَلَيْهِ أَدَاء الثَّمَن الَّذِي قَبَضَهُ مِنْ الْمُشْتَرِي الثَّانِي فَالْوَاجِب بِضَمَانِ هَذَا غَيْر الْوَاجِب بِضَمَانِ الْآخَر
فَلَا مَحْذُور فِي ذَلِكَ
وَشَاهِده الْمَنَافِع فِي الْإِجَارَة وَالثَّمَرَة قَبْل الْقَطْع
فَإِنَّهُ قَدْ ثَبَتَ بِالسُّنَّةِ الصَّحِيحَة الَّتِي لَا مُعَارِض لَهَا وَضْع الثَّمَن عَنْ الْمُشْتَرِي إِذَا أَصَابَتْهَا جَائِحَة
مَعَ هَذَا يَجُوز التَّصَرُّف فيها
ولو تلقت لَصَارَتْ مَضْمُونَة عَلَيْهِ بِالثَّمَنِ الَّذِي أَخَذَهُ كَمَا هِيَ مَضْمُونَة لَهُ بِالثَّمَنِ الَّذِي دَفَعَهُ
قَالُوا وَأَمَّا قَوْلكُمْ إِنَّ الْمَنْع مِنْهُ إِجْمَاع فَكَيْف يَصِحّ دَعْوَى الْإِجْمَاع مَعَ مُخَالَفَة حَبْر الْأُمَّة بن عَبَّاس وَعَالِم الْمَدِينَة مَالِك بْن أَنَس فَثَبَتَ أَنَّهُ لَا نَصّ فِي التَّحْرِيم وَلَا إِجْمَاع وَلَا قِيَاس وَأَنَّ النَّصّ وَالْقِيَاس يَقْتَضِيَانِ الْإِبَاحَة كَمَا تَقَدَّمَ وَالْوَاجِب عِنْد التَّنَازُع الرَّدّ إِلَى الله وإلى رسوله صلى الله عليع وَسَلَّمَ فَصْل
وَأَمَّا الْمَسْأَلَة الثَّانِيَة وَهِيَ إِذَا اِنْفَسَخَ الْعَقْد بِإِقَالَةٍ أَوْ غَيْرهَا فَهَلْ يَجُوز أَنْ يَأْخُذ عَنْ دَيْن السَّلَم عِوَضًا مِنْ غَيْر جِنْسه فِيهِ وَجْهَانِ
أَحَدهمَا لَا يَجُوز ذَلِكَ حَتَّى يَقْبِضهُ ثُمَّ يَصْرِفهُ فِيمَا شَاءَ وَهَذَا اِخْتِيَار الشَّرِيف أَبِي جَعْفَر
وَهُوَ مَذْهَب أَبِي حَنِيفَة
وَالثَّانِي يَجُوز أَخْذ الْعِوَض عَنْهُ وَهُوَ اِخْتِيَار الْقَاضِي أَبِي يَعْلَى وَشَيْخ الْإِسْلَام بن تَيْمِيَة وَهُوَ مَذْهَب الشَّافِعِيّ وَهُوَ الصَّحِيح فَإِنَّ هَذَا عِوَض مُسْتَقِرّ فِي الذِّمَّة فَجَازَتْ الْمُعَاوَضَة عَلَيْهِ كَسَائِرِ الدُّيُون مِنْ الْقَرْض وَغَيْره

(9/260)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَيْضًا فَهَذَا مَال رَجَعَ إِلَيْهِ بِفَسْخِ الْعَقْد فَجَازَ أَخْذ الْعِوَض عَنْهُ كَالثَّمَنِ فِي الْمَبِيع
وأيضا فحديث بن عُمَر فِي الْمُعَاوَضَة عَمَّا فِي الذِّمَّة صَرِيح في الجواز
واحتج المانعون بقوله مَنْ أَسْلَمَ فِي شَيْء فَلَا يَصْرِفهُ إِلَى غَيْره
قَالُوا وَلِأَنَّهُ مَضْمُون عَلَى الْمُسْلَم إِلَيْهِ بِعَقْدِ السَّلَم فَلَمْ تَجُزْ الْمُعَاوَضَة عَلَيْهِ قَبْل قَبْضه وَحِيَازَته كَالْمُسْلَمِ فِيهِ
قَالَ الْمُجَوِّزُونَ أَمَّا اِسْتِدْلَالكُمْ بِالْحَدِيثِ فَقَدْ تَقَدَّمَ ضَعْفه
وَلَوْ صَحَّ لَمْ يَتَنَاوَل مَحَلّ النِّزَاع لِأَنَّهُ لَمْ يَصْرِف المسلم فيه في غيره وإنما عَاوَضَ عَنْ دَيْن السَّلَم بِغَيْرِهِ فَأَيْنَ الْمُسْلَم فِيهِ مِنْ رَأْس مَال السَّلَم
وَأَمَّا قِيَاسكُمْ الْمَنْع عَلَى نَفْس الْمُسْلَم فِيهِ فَالْكَلَام فِيهِ أَيْضًا وَقَدْ تَقَدَّمَ أَنَّهُ لَا نَصّ يَقْتَضِي الْمَنْع مِنْهُ وَلَا إِجْمَاع وَلَا قِيَاس
ثُمَّ لَوْ قُدِّرَ تَسْلِيمه لَكَانَ الْفَرْق بَيْن الْمُسْلَم فِيهِ وَرَأْس مَال السَّلَم وَاضِحًا فَإِنَّ الْمُسْلَم فِيهِ مَضْمُون بِنَفْسِ الْعَقْد وَالثَّمَن إِنَّمَا يُضْمَن بَعْد فَسْخ الْعَقْد فَكَيْف يَلْحَق أَحَدهمَا بِالْآخَرِ فَثَبَتَ أَنَّهُ لَا نَصّ فِي الْمَنْع وَلَا إِجْمَاع وَلَا قِيَاس
فَإِذَا عُرِفَ هَذَا فَحُكْم رَأْس الْمَال بَعْد الْفَسْخ حُكْم سَائِر الدُّيُون لَا يَجُوز أَنْ تُجْعَل سَلَمًا فِي شَيْء آخَر لِوَجْهَيْنِ
أَحَدهمَا أَنَّهُ بَيْع دَيْن بِدَيْنٍ
وَالثَّانِي أَنَّهُ مِنْ ضَمَان الْمُسْلَم إِلَيْهِ فَإِذَا جَعَلَهُ سَلَمًا فِي شَيْء آخَر رَبِحَ فِيهِ وَذَلِكَ رِبْح مَا لَمْ يُضْمَن وَيَجُوز فِيهِ مَا يَجُوز فِي دَيْن الْقَرْض وَأَثْمَان الْمَبِيعَات إِذَا قُسِّمَتْ فَإِذَا أُخِذَ فِيهِ أَحَد النَّقْدَيْنِ عَنْ الْآخَر وَجَبَ قَبْض الْعِوَض فِي الْمَجْلِس لِأَنَّهُ صَرْف بِسِعْرِ يَوْمه لِأَنَّهُ غَيْر مَضْمُون عَلَيْهِ وَإِنْ عَاوَضَ عَنْ الْمَكِيل بِمَكِيلٍ أَوْ عَنْ الْمَوْزُون بِمَوْزُونٍ مِنْ غَيْر جِنْسه كَقُطْنٍ بِحَرِيرٍ أَوْ كَتَّان وَجَبَ قَبْض عِوَضه فِي مَجْلِس التَّعْوِيض وَإِنْ بِيعَ بِغَيْرِ مَكِيل أَوْ مَوْزُون كَالْعَقَارِ وَالْحَيَوَان فَهَلْ يُشْتَرَط الْقَبْض فِي مَجْلِس التَّعْوِيض فِيهِ وَجْهَانِ
أَصَحّهمَا لَا يُشْتَرَط وهو منصوص أحمد
والثاني يشترط
وما أخذ الْقَوْلَيْنِ أَنَّ تَأْخِير قَبْض الْعِوَض يُشْبِه بَيْع الدَّيْن بِالدَّيْنِ فَيُمْنَع مِنْهُ وَمَأْخَذ الْجَوَاز وَهُوَ الصَّحِيح أَنَّ النَّسَاءَيْنِ مَا لَا يَجْمَعهَا عِلَّة الرِّبَا كَالْحَيَوَانِ بِالْمَوْزُونِ جَائِز لِلِاتِّفَاقِ عَلَى جَوَاز سَلَم النَّقْدَيْنِ فِي ذَلِكَ وَاَللَّه أَعْلَم

(9/261)

24 - (بَاب فِي وَضْعِ الْجَائِحَةِ)
[3469] هِيَ الْآفَةُ الَّتِي تُصِيبُ الثِّمَارَ فَتُهْلِكُهَا
(أُصِيبَ) أَيْ بِآفَةٍ (فِي ثِمَارٍ) مُتَعَلِّقٌ بِأُصِيبَ (ابْتَاعَهَا) وَالْمَعْنَى أَنَّهُ لَحِقَهُ خسران بسبب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَنَظِير هَذِهِ الْمَسْأَلَة إِذَا بَاعَهُ مَا يَجْرِي فِيهِ الرِّبَا كَالْحِنْطَةِ مَثَلًا بِثَمَنٍ مُؤَجَّل فَحَلَّ الْأَجَل فَاشْتَرَى بِالثَّمَنِ حِنْطَة أَوْ مَكِيلًا آخَر مِنْ غَيْر الْجِنْس مِمَّا يَمْتَنِع رِبَا النَّسَاء بَيْنهمَا فَهَلْ يَجُوز ذَلِكَ فِيهِ قَوْلَانِ
أَحَدهمَا المنع وهو المأثور عن بن عُمَر وَسَعِيد بْن الْمُسَيِّب وَطَاوُسٍ وَهُوَ مَذْهَب مَالِك وَإِسْحَاق
وَالثَّانِي الْجَوَاز
وَهُوَ مَذْهَب الشَّافِعِيّ وأبي حنيفة وبن الْمُنْذِر وَبِهِ قَالَ جَابِر بْنُ زَيْد وَسَعِيد بْن جُبَيْر وَعَلِيّ بْن الْحُسَيْن وَهُوَ اِخْتِيَار صَاحِب الْمُغْنِي وَشَيْخنَا
وَالْأَوَّل اِخْتِيَار عَامَّة الْأَصْحَاب
وَالصَّحِيح الْجَوَاز لِمَا تَقَدَّمَ
قَالَ عَبْد اللَّه بْن زَيْد قَدِمْت عَلَى عَلِيّ بْن حُسَيْن فَقُلْت لَهُ إِنِّي أَجُذّ نَخْلِي وَأَبِيع مِمَّنْ حَضَرَنِي التَّمْر إِلَى أَجَل
فَيَقْدَمُونَ بِالْحِنْطَةِ وَقَدْ حَلَّ الْأَجَل فَيُوقِفُونَهَا بِالسُّوقِ فَأَبْتَاع مِنْهُمْ وَأُقَاصّهُمْ قَالَ لَا بَأْس بِذَلِكَ إِذَا لَمْ يَكُنْ مِنْك عَلَى رَأْي يَعْنِي إِذَا لَمْ يَكُنْ حِيلَة مَقْصُودَة
فَهَذَا شِرَاء لِلطَّعَامِ بِالدَّرَاهِمِ الَّتِي فِي الذِّمَّة بَعْد لُزُوم الْعَقْد الْأَوَّل فَصَحَّ لِأَنَّهُ لَا يَتَضَمَّن رِبًا بِنَسِيئَةٍ وَلَا تَفَاضُل
والذين يَمْنَعُونَ ذَلِكَ يُجَوِّزُونَ أَنْ يَشْتَرِي مِنْهُ الطَّعَام بدراهم ويسلمها إليه ثم يأخذها منه وفاءا أَوْ نَسِيئَة مِنْهُ بِدَرَاهِم فِي ذِمَّته ثُمَّ يُقَاصّهُ بِهَا وَمَعْلُوم أَنَّ شِرَاءَهُ الطَّعَام مِنْهُ بِالدَّرَاهِمِ الَّتِي لَهُ فِي ذِمَّته أَيْسَر مِنْ هَذَا وَأَقَلّ كُلْفَة وَاَللَّه أَعْلَم

قَالَ الشَّيْخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث مُسْلِم فِي الْجَائِحَة من رواية بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر وَهَذَا صحيح

(9/262)

إِصَابَةِ آفَةٍ فِي ثِمَارٍ اشْتَرَاهَا وَلَمْ يَنْقُدْ ثَمَنَهَا (فَكَثُرَ دَيْنُهُ) بِضَمِّ الْمُثَلَّثَةِ أَيْ فَطَالَبَهُ الْبَائِعُ بِثَمَنِ تِلْكَ الثَّمَرَةِ وَكَذَا طَالَبَهُ بَقِيَّةُ غُرَمَائِهِ وَلَيْسَ لَهُ مَالٌ يُؤَدِّيهِ (فَلَمْ يَبْلُغْ ذَلِكَ) أَيْ مَا تَصَدَّقُوا عَلَيْهِ (وَفَاءَ دَيْنِهِ) أَيْ لِكَثْرَةِ دَيْنِهِ (خُذُوا) خِطَابٌ لِغُرَمَائِهِ (وَلَيْسَ لَكُمْ إِلَّا ذَلِكَ) أَيْ مَا وَجَدْتُمْ وَالْمَعْنَى لَيْسَ لَكُمْ إِلَّا أَخْذَ مَا وَجَدْتُمْ وَالْإِمْهَالَ بمطالبة الباقي إلى الميسرة قاله القارىء
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي الثَّمَرَةِ إِذَا بِيعَتْ بَعْدَ بُدُوِّ الصَّلَاحِ وَسَلَّمَهَا الْبَائِعُ إِلَى الْمُشْتَرِي بِالتَّخْلِيَةِ بَيْنَهُ وَبَيْنَهَا ثُمَّ تَلِفَتْ قَبْلَ أَوَانِ الْجَذَاذِ بِآفَةٍ سَمَاوِيَّةٍ هَلْ تَكُونُ مِنْ ضَمَانِ الْبَائِعِ أَوِ الْمُشْتَرِي فَقَالَ الشَّافِعِيُّ فِي أَصَحِّ قَوْلَيْهِ وَأَبُو حَنِيفَةَ وَآخَرُونَ هِيَ مِنْ ضَمَانِ الْمُشْتَرِي وَلَا يَجِبُ وَضْعُ الْجَائِحَةِ لَكِنْ يُسْتَحَبُّ
وَقَالَ الشَّافِعِيُّ فِي الْقَدِيمِ وَطَائِفَةٌ هِيَ مِنْ ضَمَانِ الْبَائِعِ وَيَجِبُ وَضْعُ الْجَائِحَةِ
وَقَالَ مَالِكٌ إِنْ كَانَ دُونَ الثُّلُثِ لَمْ يَجِبْ وَضْعُهَا وَإِنْ كَانَتِ الثُّلُثَ فَأَكْثَرَ وَجَبَ وَضْعُهَا وَكَانَتْ مِنْ ضَمَانِ الْبَائِعِ
وَاحْتَجَّ الْقَائِلُونَ بِوَضْعِهَا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَحِلُّ لَكَ أَنْ تَأْخُذَ مِنْهُ شَيْئًا يَعْنِي فِي الحديث الآتي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالشَّافِعِيّ عَلَّلَ حَدِيث سُفْيَان عَنْ حُمَيْدِ بْن قَيْس عَنْ سُلَيْمَان بْن عَتِيق عَنْ جَابِر أن رسول الله صلى الله عليه وسلم نَهَى عَنْ بَيْع السِّنِينَ وَأَمَرَ بِوَضْعِ الْجَوَائِح بِأَنْ قَالَ سَمِعْت سُفْيَان يُحَدِّث هَذَا الْحَدِيث كَثِيرًا فِي طُول مُجَالَسَتِي لَهُ لَا أُحْصِي مَا سَمِعْته يُحَدِّثهُ مِنْ كَثْرَته لَا يَذْكُر فِيهِ أَمَرَ بِوَضْعِ الْجَوَائِح لَا يَزِيد عَلَى إن النبي صلى الله عليه وسلم نهى عَنْ بَيْع السِّنِينَ ثُمَّ زَادَ بَعْد ذَلِكَ وَأَمَرَ بِوَضْعِ الْجَوَائِح قَالَ سُفْيَان وَكَانَ حُمَيْدُ بْن قَيْس يَذْكُر بَعْد بَيْع السِّنِينَ كَلَامًا قبل وضع الجوائح إلا أني لا أدري كَيْف كَانَ الْكَلَام وَفِي الْحَدِيث أَمْر بِوَضْعِ الْجَوَائِح
وَفِي الْبَاب حَدِيث عَمْرَة عَنْ عَائِشَة اِبْتَاعَ رَجُل ثَمَر حَائِط فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَالَجَهُ وَقَامَ عَلَيْهِ حَتَّى تَبَيَّنَ لَهُ النُّقْصَان فَسَأَلَ رَبّ الْحَائِط أَنْ يَضَع عَنْهُ فَحَلَفَ أَنْ لَا يَفْعَل فَذَهَبَتْ أُمّ الْمُشْتَرِي إِلَى رَسُول اللَّه صلى الله عليه وسلم فذكرت ذلك له
فقال رسول الله صلى الله عليه وسلم تَأَلَّى أَنْ لَا يَفْعَل خَيْرًا فَسَمِعَ بِذَلِكَ رَبّ الْمَال فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُول اللَّه هُوَ لَهُ
وَعَلَّلَهُ الشَّافِعِيّ بِالْإِرْسَالِ
وَقَدْ أَسْنَدَهُ يَحْيَى بْن سَعِيد عَنْ أَبِي الرِّجَال عَنْ عَمْرَة عَنْ عَائِشَة وَأَسْنَدَهُ حَارِثَة بْن أَبِي الرِّجَال عَنْ أَبِيهِ
وَلَيْسَ بِصَرِيحٍ فِي وَضْع الْجَائِحَة وَقَدْ تَأَوَّلَهُ مَنْ لَا يَرَى وَضْع الْجَائِحَة بِتَأْوِيلَاتٍ بَاطِلَة
أَحَدهَا أَنَّهُ مَحْمُول عَلَى مَا يَحْتَاج النَّاس إِلَيْهِ فِي الْأَرَاضِي الْخَرَاجِيَّة الَّتِي خَرَاجهَا للمسلمين

(9/263)

وَاحْتَجَّ الْقَائِلُونَ بِأَنْ لَا يَجِبُ وَضْعُهَا بِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ هَذَا قَالُوا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصَّدَقَةِ عَلَى الرَّجُلِ وَدَفَعَهُ إِلَى غُرَمَائِهِ فَلَوْ كَانَتْ تُوضَعُ لَمْ يَفْتَقِرْ إِلَى ذَلِكَ
وَأَجَابَ الْأَوَّلُونَ بِأَنَّهُ يُحْتَمَلُ أَنَّهَا تَلِفَتْ بَعْدَ أَوَانِ الْجَذَاذِ وَتَفْرِيطِ الْمُشْتَرِي فِي تَرْكِهَا بَعْدَ ذَلِكَ عَلَى الشَّجَرِ فَإِنَّهَا حِينَئِذٍ تَكُونُ مِنْ ضَمَانِ الْمُشْتَرِي
قَالُوا وَلِهَذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي آخِرِ الْحَدِيثِ لَيْسَ لَكُمْ إِلَّا ذَلِكَ وَلَوْ كَانَتِ الْجَوَائِحُ لَا تُوضَعُ لَكَانَ لَهُمْ طَلَبُ بَقِيَّةِ الدَّيْنِ
وَأَجَابَ الْآخَرُونَ عَنْ هَذَا بِأَنَّ مَعْنَاهُ لَيْسَ لَكُمُ الْآنَ إِلَّا هَذَا وَلَا تَحِلُّ لَكُمْ مُطَالَبَتُهُ مَا دَامَ مُعْسِرًا بَلْ يُنْظَرُ إِلَى مَيْسَرَةٍ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3470] (إِنْ بِعْتَ مِنْ أَخِيكَ تَمْرًا) بِالْمُثَنَّاةِ وَفِي بَعْضِ النُّسَخِ بِالْمُثَلَّثَةِ وَهُوَ الظَّاهِرُ وَكَذَلِكَ فِي رِوَايَةِ الشَّيْخَيْنِ (فَلَا يَحِلُّ لَكَ إِلَخْ) قال القارىء الْحَقُّ أَنَّ ظَاهِرَ الْحَدِيثِ مَعَ الْإِمَامِ مَالِكٍ (أَيْ مِنْ حَيْثُ إِنَّهُ يَقُولُ بِوُجُوبِ وَضْعِ الْجَوَائِحِ مِنْ دُونِ اعْتِبَارِ خُصُوصِ مَذْهَبِهِ كَمَا لَا يَخْفَى) وَيُمْكِنُ أَنْ يُقَالَ مَعْنَى الْحَدِيثِ لَوْ بِعْتَ مِنْ أَخِيكَ ثَمَرًا قَبْلَ الزَّهْوِ فَيَكُونُ الْحُكْمُ مُتَّفِقًا عَلَيْهِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَيُوضَع ذَلِكَ الْخَرَاج عَنْهُمْ فَأَمَّا فِي الْأَشْيَاء الْمَبِيعَات فَلَا
وَهَذَا كَلَام فِي غَايَة الْبُطْلَان وَلَفْظ الْحَدِيث لَا يَحْتَمِلهُ بِوَجْهٍ
قَالَ الْبَيْهَقِيُّ وَلَا يَصِحّ حَمْل الْحَدِيث عَلَيْهِ لِأَنَّهُ لَمْ يَكُنْ يَوْمَئِذٍ عَلَى أَرَاضِي الْمُسْلِمِينَ خَرَاج
وَمِنْهَا إِنَّهُمْ حَمَلُوهُ عَلَى إِصَابَة الْجَائِحَة قَبْل الْقَبْض وَهُوَ تَأْوِيل بَاطِل لِأَنَّهُ خَصَّ بِهَذَا الْحُكْم الثِّمَار وَعَمَّ بِهِ الْأَحْوَال وَلَمْ يُقَيِّدهُ بِقَبْضٍ وَلَا عَدَمه
وَمِنْهَا أَنَّهُمْ حَمَلُوهُ عَلَى مَعْنَى حَدِيث أَنَس أَرَأَيْت إِنْ مَنَعَ اللَّه الثَّمَرَة فَبِمَ يَأْخُذ أَحَدكُمْ مَال أَخِيهِ وَهَذَا فِي بَيْعهَا قَبْل بُدُوّ صَلَاحهَا
وَهَذَا أَيْضًا تَأْوِيل بَاطِل وَسِيَاق الْحَدِيث يُبْطِلهُ
فَإِنَّهُ عَلَّلَ بِإِصَابَةِ الجائحة لا بغير ذلك

(9/264)

قُلْتُ وَيُشِيرُ إِلَى هَذَا التَّأْوِيلِ حَدِيثُ أَنَسٍ الْمُتَّفَقُ عَلَيْهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى تَزْهَى قَالُوا وَمَا تَزْهَى قَالَ تَحْمَرَّ وَقَالَ إِذَا مَنَعَ اللَّهُ الثَّمَرَةَ فَبِمَ تَسْتَحِلُّ مَالَ أَخِيكَ
وَأَجَابَ عَنْهُ فِي النَّيْلِ بِأَنَّ التَّنْصِيصَ عَلَى وَضْعِ الْجَوَائِحِ قَبْلَ الصَّلَاحِ لَا يُنَافِي الْوَضْعَ مَعَ الْبَيْعِ بَعْدَهُ وَلَا يَصْلُحُ مِثْلُهُ لِتَخْصِيصِ مَا دَلَّ عَلَى وَضْعِ الْجَوَائِحِ وَلَا لِتَقْيِيدِهِ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن مَاجَهْ

5 - (بَاب فِي تَفْسِيرِ الْجَائِحَةِ)
[3471] (عَنْ عَطَاءٍ) هو بن أَبِي رَبَاحٍ (قَالَ الْجَوَائِحُ) جَمْعُ جَائِحَةٍ يُقَالُ جَاحَهُمُ الدَّهْرُ وَاجْتَاحَهُمْ بِتَقْدِيمِ الْجِيمِ عَلَى الْحَاءِ فِيهِمَا إِذَا أَصَابَهُمْ بِمَكْرُوهٍ عَظِيمٍ (كُلُّ ظَاهِرٍ) أَيْ غَالِبٍ (مُفْسِدٍ) أَيْ لِلثِّمَارِ (مِنْ مَطَرٍ أَوْ بَرْدٍ إِلَخْ) قَالَ فِي النَيْلِ وَلَا خِلَافَ أَنَّ الْبَرْدَ وَالْقَحْطَ وَالْعَطَشَ جَائِحَةٌ وَكَذَلِكَ كُلُّ مَا كَانَ آفَةً سَمَاوِيَّةً وَأَمَّا مَا كَانَ مِنَ الْآدَمِيِّينَ كَالسَّرِقَةِ فَفِيهِ خِلَافٌ مِنْهُمْ مَنْ لَمْ يَرَهُ جَائِحَةً لِقَوْلِهِ فِي حَدِيثِ أَنَسٍ إِذَا مَنَعَ اللَّهُ الثَّمَرَةَ وَمِنْهُمْ مَنْ قَالَ إِنَّهُ جَائِحَةٌ تَشْبِيهًا بِالْآفَةِ السَّمَاوِيَّةِ انْتَهَى
وَقَوْلُ عَطَاءٍ هَذَا سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3472] (لَا جَائِحَةَ فِيمَا أُصِيبَ دُونَ ثُلُثِ رَأْسِ الْمَالِ) أَيْ لَا يُوضَعْ بِذَلِكَ شَيْءٌ بِدَعْوَى الْجَائِحَةِ (وَذَلِكَ فِي سُنَّةِ الْمُسْلِمِينَ) أَيْ عَلِمَ ذَلِكَ بِعَمَلِهِمْ
كَذَا فِي فَتْحِ الْوَدُودِ وَكَذَلِكَ قَالَ إِنْ أَذْهَبَتِ الْجَائِحَةُ دُونَ الثُّلُثِ لَمْ يَجِبْ وَضْعُ الْجَائِحَةِ وَإِنْ كَانَتِ الثُّلُثَ فَأَكْثَرَ وَجَبَ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثُّلُثُ وَالثُّلُثُ كَثِيرٌ وَلَمْ يَصِحَّ فِي الثُّلُثِ شَيْءٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ رَأْيُ أَهْلِ الْمَدِينَةِ
وَقَوْلُ يَحْيَى بْنِ سَعِيدٍ هَذَا سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(9/265)

26 - (بَاب فِي مَنْعِ الْمَاءِ)
[3473] (لَا يُمْنَعُ) بِصِيغَةِ الْمَجْهُولِ (فَضْلُ الْمَاءِ لِيُمْنَعَ بِهِ الْكَلَأُ) بِفَتْحِ الْكَافِ وَاللَّامِ بَعْدَهَا هَمْزَةٌ مَقْصُورَةٌ وَهُوَ النَّبَاتُ رَطِبُهُ وَيَابِسُهُ
وَالْمَعْنَى أَنْ يَكُونَ حَوْلَ الْبِئْرِ كَلَأٌ لَيْسَ عِنْدَهُ مَاءٌ غَيْرُهُ وَلَا يُمْكِنُ أَصْحَابُ الْمَوَاشِي رَعْيَهُ إِلَّا إِذَا مُكِّنُوا مِنْ سَقْيِ بَهَائِمِهِمْ مِنْ تِلْكَ الْبِئْرِ لِئَلَّا يَتَضَرَّرُوا بِالْعَطَشِ بَعْدَ الرَّعْيِ فَيَسْتَلْزِمُ مَنْعُهُمْ مِنَ الْمَاءِ مَنْعُهُمْ مِنَ الرَّعْيِ وَإِلَى هَذَا التَّفْسِيرِ ذَهَبَ الْجُمْهُورُ وَعَلَى هَذَا يَخْتَصُّ الْبَذْلُ مِمَّنْ لَهُ مَاشِيَةٌ وَيَلْحَقُ بِهِ الرُّعَاةُ إِذَا احْتَاجُوا إِلَى الشُّرْبِ لِأَنَّهُ إِذَا مَنَعَهُمْ مِنَ الشُّرْبِ امْتَنَعُوا مِنَ الرَّعْيِ هُنَاكَ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ

[3474] (لَا يُكَلِّمُهُمُ اللَّهُ) أَيْ كَلَامَ الرِّضَا دُونَ كلام الملازمة
قاله القارىء
(فَضْلُ مَاءٍ) أَيْ زَائِدًا عَنْ حَاجَتِهِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ رَجُلٌ كَانَ لَهُ فَضْلُ مَاءٍ بِالطَّرِيقِ فَمَنَعَهُ (بَعْدَ الْعَصْرِ) إِنَّمَا خُصَّ بِهِ لِأَنَّ الْأَيْمَانَ الْمُغَلَّظَةَ تَقَعُ فِيهِ وَقِيلَ لِأَنَّهُ وَقْتُ الرُّجُوعِ إِلَى أَهْلِهِ بِغَيْرِ رِبْحٍ فَحَلَفَ كَاذِبًا بِالرِّبْحِ وَقِيلَ ذَكَرَهُ لِشَرَفِ الْوَقْتِ فَيَكُونُ الْيَمِينُ الْكَاذِبَةُ فِي تِلْكَ السَّاعَةِ أَغْلَظَ وَأَشْنَعَ وَلِذَا كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْعُدُ للحكومة بعد العصر
قاله القارىء
وَقَالَ الْقَسْطَلَّانِيُّ لَيْسَ بِقَيْدٍ بَلْ خَرَجَ مَخْرَجَ الْغَالِبِ لِأَنَّ الْغَالِبَ أَنَّ مِثْلَهُ كَانَ يَقَعُ فِي آخِرِ النَّهَارِ حَيْثُ يُرِيدُونَ الْفَرَاغَ مِنْ مُعَامَلَتِهِمْ
نَعَمْ يُحْتَمَلُ أَنْ يَكُونَ تَخْصِيصُ الْعَصْرِ لِكَوْنِهِ وَقْتُ ارْتِفَاعِ الْأَعْمَالِ (يَعْنِي كَاذِبًا) تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ (بَايَعَ إِمَامًا) أَيْ عَاقَدَ الْإِمَامَ الْأَعْظَمَ وَلَا يُبَايِعُهُ إِلَّا لِدُنْيَا كَمَا فِي رِوَايَةِ الْبُخَارِيِّ (فَإِنْ أَعْطَاهُ إِلَخْ) الْفَاءُ تَفْسِيرِيَّةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(9/266)

[3475] (وَلَا يُزَكِّيهِمْ) أَيْ لَا يُطَهِّرُهُمْ (وَلَهُمْ عَذَابٌ أَلِيمٌ) أَيْ مُؤْلِمٌ (بِاللَّهِ لَقَدْ أُعْطِيَ بِهَا) أَيْ بِالسِّلْعَةِ
وَضُبِطَ أَعْطَى فِي بَعْضِ النُّسَخِ بِصِيغَةِ الْمَعْلُومِ وَالظَّاهِرُ أَنْ يَكُونَ بِصِيغَةِ الْمَجْهُولِ (كَذَا وَكَذَا) أَيْ مِنَ الثَّمَنِ (وَأَخَذَهَا) أَيِ اشْتَرَى السِّلْعَةَ بِالثَّمَنِ الَّذِي حَلَفَ أَنَّهُ أُعْطِيَهُ اعْتِمَادًا عَلَى حَلِفِهِ

[3476] (أَخْبَرَنَا كَهْمَسٌ) بِوَزْنِ جَعْفَرٍ (عَنْ سَيَّارٍ) بِفَتْحِ الْمُهْمَلَةِ وَتَشْدِيدِ التَّحْتِيَّةِ (يُقَالُ لَهَا بُهَيْسَةُ) بِالْمُهْمَلَةِ مُصَغَّرَةٌ الْفَزَارِيَّةُ لَا تُعْرَفُ مِنَ الثَّالِثَةِ وَيُقَالُ إِنَّ لَهَا صُحْبَةٌ كَذَا فِي التَّقْرِيبِ (قَالَ الْمِلْحُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْمِلْحُ إِذَا كَانَ فِي مَعْدِنِهِ فِي أَرْضٍ أَوْ جَبَلٍ غَيْرَ مَمْلُوكٍ فَإِنَّ أَحَدًا لَا يُمْنَعُ مِنْ أَخْذِهِ وَأَمَّا إِذَا صَارَ فِي حَيِّزِ مَالِكِهِ فَهُوَ أَوْلَى بِهِ وَلَهُ مَنْعُهُ وَبَيْعُهُ وَالتَّصَرُّفُ فِيهِ كَسَائِرِ أَمْلَاكِهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3477] (أَخْبَرَنَا حَرِيزٌ) بِفَتْحِ حَاءٍ مُهْمَلَةٍ وَكَسْرِ رَاءٍ آخِرُهُ زَايٌ (عَنْ حِبَّانَ بْنِ زَيْدٍ) بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ (الشَّرْعَبِيِّ) بِفَتْحِ الْمُعْجَمَةِ ثُمَّ رَاءٌ سَاكِنَةٌ ثُمَّ مُهْمَلَةٌ مَفْتُوحَةٌ ثُمَّ مُوَحَّدَةٌ
قَالَ السُّيُوطِيُّ الشَّرْعَبِيُّ بِفَتْحِ أَوَّلِهِ وَالْعَيْنِ الْمُهْمَلَةِ وَمُوَحَّدَةٌ نِسْبَةٌ إِلَى شَرْعَبٍ قَبِيلَةٌ مِنْ حِمْيَرٍ انْتَهَى (عَنْ رَجُلٍ مِنْ قَرْنٍ) الْقَرْنُ بِفَتْحِ الْقَافِ وَسُكُونِ الرَّاءِ بَطْنٌ مِنْ مَذْحِجٍ وَمَنْ الْأَزْدِ وَبِفَتْحَتَيْنِ بَطْنٌ من مراد
قاله السيوطي
وأخرج بن مَنْدَهْ مِنْ طَرِيقِ أَبِي الْيَمَانِ عَنْ حَرِيزِ بْنِ عُثْمَانَ عَنْ حِبَّانَ بْنِ زَيْدٍ الشَّرْعَبِيِّ عن

(9/267)

شَيْخٍ مِنْ شَرْعَبٍ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ (أَخْبَرَنَا أَبُو خِدَاشٍ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ كُنْيَةُ حِبَّانَ بْنِ زَيْدٍ (ثَلَاثًا) أَيْ ثَلَاثَ غَزَوَاتٍ (فِي الْمَاءِ) بَدَلٌ بِإِعَادَةِ الْجَارِ وَالْمُرَادُ الْمِيَاهُ الَّتِي لَمْ تَحْدُثْ بِاسْتِنْبَاطِ أَحَدٍ وَسَعْيِهِ كَمَاءِ الْقِنَى وَالْآبَارِ وَلَمْ يُحْرَزْ فِي إِنَاءٍ أَوْ بِرْكَةٍ أَوْ جَدْوَلٍ مَأْخُوذٍ مِنَ النَّهَرِ (وَالْكَلَأِ) بِفَتْحِ الْكَافِ وَاللَّامِ بَعْدَهَا هَمْزَةٌ مَقْصُورَةٌ وَهُوَ النَّبَاتُ رَطْبُهُ وَيَابِسُهُ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْكَلَأُ الَّذِي يَنْبُتُ فِي مَوَاتِ الْأَرْضِ يَرْعَاهُ النَّاسُ لَيْسَ لِأَحَدٍ أَنْ يَخْتَصَّ بِهِ دُونَ أَحَدٍ أَوْ يَحْجُرَهُ عَنْ غَيْرِهِ
وَأَمَّا الْكَلَأُ إِذَا كَانَ فِي أَرْضٍ مَمْلُوكَةٍ لِمَالِكٍ بِعَيْنِهِ فَهُوَ مَالٌ لَهُ لَيْسَ لِأَحَدٍ أَنْ يُشْرِكَهُ فِيهِ إِلَّا بِإِذْنِهِ انْتَهَى
(وَالنَّارِ) يُرَادُ مِنَ الِاشْتِرَاكِ فِيهَا أَنَّهُ لَا يُمْنَعُ مِنَ الِاسْتِصْبَاحِ مِنْهَا وَالِاسْتِضَاءَةِ بِضَوْئِهَا لَكِنْ لِلْمُسْتَوْقِدِ أَنْ يَمْنَعَ أَخْذَ جِذْوَةٍ مِنْهَا لِأَنَّهُ يُنْقِصُهَا وَيُؤَدِّي إِلَى إِطْفَائِهَا
وَقِيلَ الْمُرَادُ بِالنَّارِ الْحِجَارَةُ الَّتِي تُورِي النَّارَ لَا يُمْنَعُ أَخْذُ شَيْءٍ مِنْهَا إِذَا كَانَتْ فِي مَوَاتٍ
قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي النَّيْلِ اعْلَمْ أَنَّ أَحَادِيثَ الْبَابِ تَنْتَهِضُ بِمَجْمُوعِهَا فَتَدُلُّ عَلَى الِاشْتِرَاكِ فِي الْأُمُورِ الثَّلَاثَةِ مُطْلَقًا وَلَا يَخْرُجُ شَيْءٌ مِنْ ذَلِكَ إِلَّا بِدَلِيلٍ يَخُصُّ بِهِ عُمُومَهَا لَا بِمَا هُوَ أَعَمُّ مِنْهَا مُطْلَقًا كَالْأَحَادِيثِ الْقَاضِيَةِ بِأَنَّهُ لَا يَحِلُّ مَالَ امْرِئٍ مُسْلِمٍ إِلَّا بِطِيبَةِ مِنْ نَفْسِهِ لِأَنَّهَا مَعَ كَوْنِهَا أَعَمَّ إِنَّمَا تَصْلُحُ لِلِاحْتِجَاجِ بِهَا بَعْدَ ثُبُوتِ الْمَالِ وَثُبُوتُهُ فِي الْأُمُورِ الثَّلَاثَةِ مَحَلُّ النِّزَاعِ انْتَهَى
وَقَالَ السِّنْدِيُّ وَقَدْ ذَهَبَ قَوْمٌ إِلَى ظَاهِرِهِ فَقَالُوا إِنَّ هَذِهِ الْأُمُورَ الثَّلَاثَةَ لَا تُمْلَكُ وَلَا يَصِحُّ بَيْعُهَا مُطْلَقًا وَالْمَشْهُورُ بَيْنَ الْعُلَمَاءِ أَنَّ الْمُرَادَ بِالْكَلَأِ هُوَ الْكَلَأُ الْمُبَاحُ الَّذِي لَا يَخْتَصُّ بِأَحَدٍ وَبِالْمَاءِ مَاءُ السَّمَاءِ وَالْعُيُونِ وَالْأَنْهَارِ الَّتِي لَا تُمْلَكُ وَبِالنَّارِ الشَّجَرُ الَّذِي يَحْتَطِبُهُ النَّاسُ مِنَ الْمُبَاحِ فَيُوقِدُونَهُ فَالْمَاءُ إِذَا أَحْرَزَهُ الْإِنْسَانُ فِي إِنَائِهِ وَمِلْكِهِ يَجُوزُ بَيْعُهُ وَكَذَا غَيْرُهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(9/268)

27 - (بَاب فِي بَيْعِ فَضْلِ الْمَاءِ)
[3478] (عَنْ إِيَاسِ بْنِ عَبْدٍ) هُوَ أَبُو عَوْفٍ الْمُزَنِيُّ
قَالَ البخاري وبن حِبَّانَ لَهُ صُحْبَةٌ رَوَى لَهُ أَصْحَابُ السُّنَنِ وَأَحْمَدُ حَدِيثًا فِي بَيْعِ الْمَاءِ
قَالَ الْبَغَوِيُّ وبن السَّكَنِ لَمْ يَرْوِ غَيْرُهُ
كَذَا فِي الْإِصَابَةِ
وَفِي الْخُلَاصَةِ رَوَى عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ مطعم وهو أبو المنهال
قال بن أَبِي حَاتِمٍ لَهُ صُحْبَةٌ سَمِعْتُ أَبِي وَأَبَا زُرْعَةَ يَقُولَانِ ذَلِكَ انْتَهَى
(نَهَى عَنْ بَيْعِ فَضْلِ الْمَاءِ)
قَالَ الْخَطَّابِيُّ مَعْنَاهُ مَا فَضَلَ عَنْ حَاجَتِهِ وَحَاجَةِ عِيَالِهِ وَمَاشِيَتِهِ وَزَرْعِهِ انْتَهَى وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ بَيْعِ فَضْلِ الْمَاءِ وَالظَّاهِرُ أَنَّهُ لَا فَرْقَ بَيْنَ الْمَاءِ الْكَائِنِ فِي أَرْضٍ مُبَاحَةٍ أَوْ فِي أَرْضٍ مَمْلُوكَةٍ وَسَوَاءٌ كَانَ لِلشُّرْبِ أَوْ لِغَيْرِهِ وَسَوَاءٌ كَانَ لِحَاجَةِ الْمَاشِيَةِ أَوِ الزَّرْعِ وَسَوَاءٌ كَانَ فِي فَلَاةٍ أَوْ فِي غَيْرِهَا
وَقَالَ الْقُرْطُبِيُّ ظَاهِرُ هَذَا اللَّفْظِ النَّهْيُ عَنْ نَفْيِ بَيْعِ الْمَاءِ الْفَاضِلِ الَّذِي يُشْرَبُ فَإِنَّهُ السَّابِقُ إِلَى الْفَهْمِ
قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

8 - (بَاب فِي ثَمَنِ السِّنَّوْرِ)
[3479] بِالسِّينِ الْمَكْسُورَةِ وَتَشْدِيدِ النُّونِ الْمَفْتُوحَةِ وَسُكُونِ الْوَاوِ بَعْدَهَا رَاءٌ وَهُوَ الْهِرُّ وَهُوَ بِالْفَارِسِيَّةِ كريه
(قَالَا حَدَّثَنَا عِيسَى) أَيْ عَنِ الْأَعْمَشِ وَالْمَقْصُودُ أَنَّ إِبْرَاهِيمَ بْنَ مُوسَى وَالرَّبِيعَ بْنَ نَافِعٍ وَعَلِيَّ بْنَ بَحْرٍ كُلُّهُمْ يَرْوُونَ عَنْ عِيسَى بْنِ يُونُسَ عَنِ الْأَعْمَشِ لَكِنْ قَالَ إِبْرَاهِيمُ أَخْبَرَنَا

(9/269)

عِيسَى بْنُ يُونُسَ وَقَالَ الرَّبِيعُ بْنُ نَافِعٍ وَعَلِيُّ بْنُ بَحْرٍ حَدَّثَنَا عِيسَى بْنُ يُونُسَ فَالْفَرْقُ بَيْنَهُ وَبَيْنَهُمَا بِالْإِخْبَارِ وَالتَّحْدِيثِ وَاللَّهُ أَعْلَمُ (نَهَى عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ)
قَالَ الْخَطَّابِيُّ النَّهْيُ عَنْ ثَمَنِ السِّنَّوْرِ مِنْ أَجْلِ أَحَدِ مَعْنَيَيْنِ إِمَّا لِأَنَّهُ كَالْوَحْشِ الَّذِي لَا يُمْلَكُ قِيَادُهُ وَلَا يَكَادُ يَصِحُّ التَّسْلِيمُ فِيهِ وَذَلِكَ لِأَنَّهُ يَنْتَابُ النَّاسَ فِي دُورِهِمْ وَيَطُوفُ عَلَيْهِمْ فِيهَا فَلَمْ يَنْقَطِعْ عَنْهُمْ وَلَيْسَ كَالدَّوَابِّ الَّتِي تُرْبَطُ عَلَى الْأَوَارِي وَلَا كَالطَّيْرِ الَّذِي يُحْبَسُ فِي الْأَقْفَاصِ وَقَدْ يَتَوَحَّشُ بَعْدَ الْأَنُوسَةِ وَيَتَأَبَّدُ حَتَّى لَا يُقْرَبَ وَلَا يَقْدَرُ عَلَيْهِ وَإِنْ صَارَ الْمُشْتَرِي لَهُ إِلَى أَنْ يَحْبِسَهُ فِي بَيْتِهِ أَوْ شَدَّهُ فِي خَيْطٍ أَوْ سِلْسِلَةٍ لَمْ يَنْتَفِعْ بِهِ
وَالْمَعْنَى الْآخَرُ أَنَّهُ إِنَّمَا نَهَى عَنْ بَيْعِهِ لِئَلَّا يَتَمَانَعَ النَّاسُ فِيهِ وَلِيَتَعَاوَرُوا مَا يَكُونُ مِنْهُ فِي دُورِهِمْ فَيَرْتَفِقُوا بِهِ مَا أَقَامَ عِنْدَهُمْ وَلَا يَتَنَازَعُوهُ إِذَا انْتَقَلَ عَنْهُمْ إِلَى غَيْرِهِمْ تَنَازُعَ الْمُلَّاكِ فِي النَّفِيسِ مِنَ الْإِغْلَاقِ وَقِيلَ إِنَّمَا نَهَى عَنْ بَيْعِ الْوَحْشِيِّ مِنْهُ دُونَ الْإِنْسِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ فِي إِسْنَادِهِ اضْطِرَابٌ انْتَهَى كَلَامُهُ
وَالْحَدِيثُ أَخْرَجَهُ الْحَافِظُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى مِنْ طَرِيقَيْنِ عَنْ عِيسَى بْنِ يُونُسَ وَعَنْ حَفْصِ بْنِ غِيَاثٍ كِلَاهُمَا عَنِ الْأَعْمَشِ عَنْ أَبِي سُفْيَانَ عَنْ جَابِرٍ ثُمَّ قَالَ أَخْرَجَهُ أَبُو دَاوُدَ فِي السُّنَنِ عَنْ جَمَاعَةٍ عَنْ عِيسَى بْنِ يُونُسَ قَالَ الْبَيْهَقِيُّ وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ دُونَ الْبُخَارِيِّ إِذْ هُوَ لَا يَحْتَجُّ بِرِوَايَةِ أَبِي سُفْيَانَ وَلَعَلَّ مُسْلِمًا إِنَّمَا لَمْ يُخَرِّجْهُ فِي الصَّحِيحِ لِأَنَّ وَكِيعَ بْنَ الْجَرَّاحِ رَوَاهُ عَنِ الْأَعْمَشِ قَالَ قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ فَذَكَرَهُ ثُمَّ قَالَ قَالَ الْأَعْمَشُ أَرَى أَبَا سُفْيَانَ ذَكَرَهُ فَالْأَعْمَشُ كَانَ يَشُكُّ فِي وَصْلِ الْحَدِيثِ فَصَارَتْ رِوَايَةُ أَبِي سُفْيَانَ بِذَلِكَ ضَعِيفَةً انْتَهَى

[3480] (نَهَى عَنْ ثَمَنِ الْهِرَّةِ) فِيهِ وَفِي الْحَدِيثِ السَّابِقِ دَلِيلٌ عَلَى تَحْرِيمِ بَيْعِ الْهِرَّةِ وَبِهِ قَالَ أَبُو هُرَيْرَةَ وَمُجَاهِدٌ وَجَابِرُ بْنُ زيد حكى ذلك عنهم بن الْمُنْذِرِ
وَذَهَبَ الْجُمْهُورُ إِلَى جَوَازِ بَيْعِهِ وَأَجَابُوا عَنِ الْحَدِيثِ بِأَنَّهُ ضَعِيفٌ وَسَيَظْهَرُ لَكَ مِنْ كَلَامِ الْمُنْذِرِيِّ أَنَّ الْحَدِيثَ أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ فَكَيْفَ يَكُونُ ضَعِيفًا
وَقِيلَ إِنَّهُ يُحْمَلُ النَّهْيُ عَلَى كَرَاهَةِ التَّنْزِيهِ وَأَنْ بَيْعَهُ لَيْسَ مِنْ مَكَارِمِ الْأَخْلَاقِ وَلَا مِنَ الْمُرُوءَاتِ وَلَا يَخْفَى أَنَّ هَذَا إِخْرَاجٌ لِلنَّهْيِ عَنْ مَعْنَاهُ الْحَقِيقِيِّ بِلَا مُقْتَضٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ
قَالَ التِّرْمِذِيُّ غَرِيبٌ وَقَالَ

(9/270)

النَّسَائِيُّ هَذَا مُنْكَرٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عُمَرُ بْنُ زَيْدٍ الصَّنْعَانِيُّ قَالَ بن حِبَّانَ يَنْفَرِدُ بِالْمَنَاكِيرِ عَنِ الْمَشَاهِيرِ حَتَّى خَرَجَ عَنْ حَدِّ الِاحْتِجَاجِ بِهِ وَقَالَ الْخَطَّابِيُّ وَقَدْ تَكَلَّمَ بَعْضُ الْعُلَمَاءِ فِي إِسْنَادِ هَذَا الْحَدِيثِ وَزَعَمَ أَنَّهُ غَيْرُ ثَابِتٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ حَدِيثُ بَيْعِ السِّنَّوْرِ لَا يَثْبُتُ رَفْعُهُ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ معقل وهو بن عُبَيْدِ اللَّهِ الْجَزَرِيُّ عَنْ أَبِي الزُّبَيْرِ قَالَ سَأَلْتُ جَابِرًا عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ قَالَ زَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَقِيلَ إِنَّمَا نَهَى عَنْ بَيْعِ الْوَحْشِيِّ مِنْهُ دُونَ الْإِنْسِيِّ
وَقِيلَ لَعَلَّهُ عَلَى جِهَةِ النَّدْبِ لِإِعَارَتِهِ فَيَرْتَفِقُوا بِهِ مَا أَقَامَ عِنْدَهُمْ وَلَا يَتَنَازَعُوهُ إِذَا انْتَقَلَ عَنْهُمْ إِلَى غَيْرِهِمْ
وَكَرِهَ بَيْعَ السِّنَّوْرِ أَبُو هُرَيْرَةَ وَجَابِرٌ وَطَاوُسٌ وَمُجَاهِدٌ أَخَذُوا بِظَاهِرِ الْحَدِيثِ
وَجُمْهُورُ الْعُلَمَاءِ عَلَى أَنَّهُ لَا يُمْنَعُ مِنْ بَيْعِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَلَفْظُ الْبَيْهَقِيِّ فِي السُّنَنِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ الْهِرِّ وَأَكْلِ ثَمَنِهِ انْتَهَى

9 - (بَاب فِي أَثْمَانِ الْكِلَابِ)
[3481] (نَهَى عَنْ ثَمَنِ الْكَلْبِ) فِيهِ دَلِيلٌ عَلَى تَحْرِيمِ بَيْعِ الْكَلْبِ وَظَاهِرُهُ عَدَمُ الْفَرْقِ بَيْنَ الْمُعَلَّمِ وَغَيْرِهِ سَوَاءٌ كَانَ مِمَّا يَجُوزُ اقْتِنَاؤُهُ أَوْ مِمَّا لَا يَجُوزُ وَإِلَيْهِ ذَهَبَ الْجُمْهُورُ
وَقَالَ أَبُو حَنِيفَةَ يَجُوزُ وَقَالَ عَطَاءٌ وَالنَّخَعِيُّ يَجُوزُ بَيْعُ كَلْبِ الصَّيْدِ دُونَ غَيْرِهِ وَيَدُلُّ عَلَيْهِ مَا أَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ جَابِرٍ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ إِلَّا كَلْبَ صَيْدٍ قَالَ فِي الْفَتْحِ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ إِلَّا أَنَّهُ طَعَنَ فِي صِحَّتِهِ
وَأَخْرَجَ نَحْوَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ لَكِنْ مِنْ رِوَايَةِ أَبِي الْمُهَزِّمِ وَهُوَ ضَعِيفٌ فَيَنْبَغِي حَمْلُ الْمُطْلَقِ عَلَى الْمُقَيَّدِ وَيَكُونُ الْمُحَرَّمُ بَيْعُ مَا عَدَا كَلْبِ الصَّيْدِ إِنْ صَلَحَ هَذَا الْمُقَيَّدُ لِلِاحْتِجَاجِ بِهِ قَالَهُ فِيهِ النَّيْلِ (وَمَهْرِ الْبَغِيِّ وَحُلْوَانِ الْكَاهِنِ) تَقَدَّمَ الْكَلَامُ عَلَيْهِمَا فِي بَابِ حُلْوَانِ الْكَاهِنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الكلب وظاهره عدم الفرق بين المعلم وغيره سواء كان مما يجوز اقتناؤه أو مما لا يجوز وإليه ذهب الجمهور
وقال أبو حنيفة يجوز وقال عطاء والنخعي يجوز بيع كلب الصيد دون غيره ويدل عليه ما أخرجه النسائي من حديث جابر قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم عن ثمن الكلب إلا كلب صيد قال في الفتح ورجال إسناده ثقات إلا أنه طعن في صحته وأخرج نحوه الترمذي من حديث أبي هريرة لكن من رواية أبي المهزم وهو ضعيف فينبغي حمل المطلق على المقيد ويكون المحرم بيع ما عدا كلب الصيد إن صلح هذا المقيد للإحتجاج به قاله في النيل ومهر البغي وحلوان الكاهن تقدم الكلام عليهما في باب حلوان الكاهن قال المنذري أخرجه البخاري ومسلم والترمذي والنسائي وبن ماجه

(9/271)

[3482] (عَنْ قَيْسِ بْنِ حَبْتَرٍ) بِمُهْمَلَةٍ وَمُوَحَّدَةٍ وَمُثَنَّاةٍ بِوَزْنِ جَعْفَرٍ ثِقَةٌ مِنَ الرَّابِعَةِ (وَإِنْ جَاءَ) أَيْ أَحَدٌ (فَامْلَأْ كَفَّهُ تُرَابًا) قَالَ الْخَطَّابِيُّ معنى التراب ها هنا الْحِرْمَانُ وَالْخَيْبَةُ كَمَا يُقَالُ لَيْسَ فِي كَفِّهِ إِلَّا التُّرَابُ وَكَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والعاصر الْحَجَرُ يُرِيدُ الْخَيْبَةَ إِذْ لَا حَظَّ لَهُ فِي الْوَلَدِ وَكَانَ بَعْضُ السَّلَفِ يَذْهَبُ إِلَى اسْتِعْمَالِ الْحَدِيثِ عَلَى ظَاهِرِهِ وَيَرَى أَنْ يُوضَعَ التُّرَابُ بِكَفِّهِ
قَالَ وَفِيهِ دَلِيلٌ عَلَى أَنْ لَا قِيمَةَ لِلْكَلْبِ إِذَا تَلِفَ وَلَا يَجِبُ فِيهِ عِوَضٌ
وَقَالَ مَالِكٌ فِيهِ الْقِيمَةُ وَلَا ثَمَنَ لَهُ
قَالَ الثَّمَنُ ثَمَنَانِ ثَمَنُ التَّرَاضِي عِنْدَ الْبُيُوعِ وَثَمَنُ التَّعْدِيلِ عِنْدَ الْإِتْلَافِ وَقَدْ أَسْقَطَهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ فَامْلَأْ كَفَّهُ تُرَابًا فَدَلَّ عَلَى أَنْ لَا عِوَضَ لَهُ بِوَجْهٍ مِنَ الْوُجُوهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3483] (نَهَى عَنْ ثَمَنِ الْكَلْبِ) قَالَ الْخَطَّابِيُّ نَهْيُهُ عَلَيْهِ السَّلَامُ عَنْ ثَمَنِ الْكَلْبِ يَدُلُّ عَلَى فَسَادِ بَيْعِهِ لِأَنَّ الْعَقْدَ إِذَا صَحَّ كَانَ دَفْعُ الثَّمَنِ وَاجِبًا مَأْمُورًا بِهِ لَا مَنْهِيًّا عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ أَتَمَّ مِنْهُ

[3484] (لَا يَحِلُّ ثَمَنُ الْكَلْبِ إِلَخْ) قَالَ الْخَطَّابِيُّ فَإِذَا لَمْ يَحِلَّ ثَمَنُ الْكَلْبِ لَمْ يَحِلَّ بَيْعُهُ لِأَنَّ الْبَيْعَ أَنَّمَا هُوَ عَقْدٌ عَلَى ثَمَنٍ وَمُثَمَّنٍ
فَإِذَا فَسَدَ أَحَدُ الشِّقَّيْنِ فَسَدَ الشِّقُّ الْآخَرُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(9/272)

3

([3485] بَاب فِي ثَمَنِ الْخَمْرِ وَالْمَيْتَةِ)
(عَنْ عَبْدِ الْوَهَّابِ بْنِ بُخْتٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْمُعْجَمَةِ بَعْدَهَا مُثَنَّاةٌ ثِقَةٌ مِنَ الْخَامِسَةِ (وَحَرَّمَ الْمَيْتَةَ) بِفَتْحِ الْمِيمِ هِيَ مَا زَالَتْ عَنْهُ الْحَيَاةُ لَا بِذَكَاةٍ شَرْعِيَّةٍ (وَحَرَّمَ الْخِنْزِيرَ وَثَمَنَهُ) قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ عَلَى فَسَادِ بَيْعِ السِّرْقِينَ وَبَيْعِ كُلِّ نَجَسِ الْعَيْنِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ بَيْعَ شَعْرِ الْخِنْزِيرِ لَا يَجُوزُ لِأَنَّهُ جُزْءٌ مِنْهُ
وَاخْتَلَفُوا فِي جَوَازِ الِانْتِفَاعِ بِهِ فكرهت طائفة ذلك
وممن منع منه بن سِيرِينَ وَالْحَكَمُ وَحَمَّادٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَقَالَ أَحْمَدُ وَإِسْحَاقُ اللِّيفُ أَحَبُّ إِلَيْنَا
وَرَخَّصَ فِيهِ الْحَسَنُ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَأَصْحَابُ الرَّأْيِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3486] (إِنَّ اللَّهَ حَرَّمَ بَيْعَ الْخَمْرِ) وَالْعِلَّةُ فِيهِ السُّكْرُ فَيَتَعَدَّى ذَلِكَ إِلَى كُلِّ مُسْكِرٍ (وَالْأَصْنَامِ) جَمْعُ صَنَمٍ
قَالَ الْجَوْهَرِيُّ هُوَ الْوَثَنُ وَفَرَّقَ بَيْنَهُمَا فِي النِّهَايَةِ فَقَالَ الوثن كل ماله جُثَّةٌ مَعْمُولَةٌ مِنْ جَوَاهِرِ الْأَرْضِ أَوْ مِنَ الْخَشَبِ أَوْ مِنَ الْحِجَارَةِ كَصُورَةِ الْآدَمِيِّ تُعْمَلُ وَتُنْصَبُ فَتُعْبَدُ وَالصَّنَمُ الصُّورَةُ بِلَا جُثَّةٍ
قَالَ وَقَدْ يُطْلَقُ الْوَثَنُ عَلَى غَيْرِ الصُّورَةِ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (فَإِنَّهُ) أَيِ الشَّأْنُ (يُطْلَى) بِصِيغَةِ الْمَجْهُولِ (بِهَا) أَيْ بِشُحُومِ الْمَيْتَةِ (السُّفُنُ) بِضَمَّتَيْنِ جَمْعُ السَّفِينَةِ (وَيُدْهَنُ) بِصِيغَةِ الْمَجْهُولِ (وَيَسْتَصْبِحُ بِهَا النَّاسُ) أَيْ يَجْعَلُونَهَا فِي سُرُجِهِمْ وَمَصَابِيحِهِمْ يَسْتَضِيئُونَ بِهَا أَيْ فَهَلَ يَحِلُّ بَيْعُهَا لِمَا ذُكِرَ مِنَ الْمَنَافِعِ فَإِنَّهَا مُقْتَضِيَةٌ لِصِحَّةِ الْبَيْعِ (فَقَالَ لَا هُوَ حَرَامٌ) أَيِ الْبَيْعُ هَكَذَا فَسَّرَهُ بَعْضُ الْعُلَمَاءِ كَالشَّافِعِيِّ وَمَنِ اتَّبَعَهُ وَمِنْهُمْ مَنْ حمل قوله وهو حَرَامٍ عَلَى الِانْتِفَاعِ فَقَالَ يَحْرُمُ الِانْتِفَاعُ بِهَا وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ فَلَا يُنْتَفَعُ مِنَ الْمَيْتَةِ أَصْلًا عِنْدَهُمْ إِلَّا مَا خُصَّ بِالدَّلِيلِ وَهُوَ الْجِلْدُ الْمَدْبُوغُ وَاخْتَلَفُوا فِيمَا يَتَنَجَّسُ مِنَ الْأَشْيَاءِ الطَّاهِرَةِ فَالْجُمْهُورُ عَلَى الْجَوَازِ

(9/273)

وقال أحمد وبن الْمَاجِشُونِ لَا يُنْتَفَعُ بِشَيْءٍ مِنْ ذَلِكَ وَاسْتَدَلَّ الْخَطَّابِيُّ عَلَى جَوَازِ الِانْتِفَاعِ بِإِجْمَاعِهِمْ عَلَى أَنَّ مَنْ مَاتَتْ لَهُ دَابَّةٌ سَاغَ لَهُ إِطْعَامُهَا لِكِلَابِ الصَّيْدِ فَكَذَلِكَ يَسُوغُ دَهْنُ السَّفِينَةِ بِشَحْمِ الْمَيْتَةِ وَلَا فَرْقَ كَذَا فِي الْفَتْحِ (عِنْدَ ذَلِكَ) أَيْ عِنْدَ قَوْلِهِ حَرَامٌ قَالَهُ الْقَسْطَلَّانِيُّ
وقال القارىء أَيْ مَا ذُكِرَ مِنْ قَوْلِ الْقَائِلِ أَرَأَيْتَ إِلَخْ (قَاتَلَ اللَّهُ الْيَهُودَ) أَيْ أَهْلَكَهُمْ وَلَعَنَهُمْ وَيُحْتَمَلُ إِخْبَارًا وَدُعَاءً هُوَ مِنْ بَابِ عَاقَبْتُ اللِّصَّ (لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومَهَا) أَيْ شُحُومَ الميتة قاله القسطلاني
وقال القارىء الضَّمِيرُ يَعُودُ إِلَى كُلِّ وَاحِدَةٍ مِنَ الْبَقَرِ وَالْغَنَمُ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى وَمِنَ الْبَقَرِ والغنم حرمنا عليهم شحومهما قَالَ وَالْبَقَرُ وَالْغَنَمُ اسْمُ جِنْسٍ يَجُوزُ تَأْنِيثُهُ بِاعْتِبَارِ الْمَعْنَى (أَجْمَلُوهُ) بِالْجِيمِ أَيْ أَذَابُوهُ وَالضَّمِيرُ رَاجِعٌ إِلَى الشُّحُومِ بِتَأْوِيلِ الْمَذْكُورِ
ذَكَرَهُ الطِّيبِيُّ
قَالَ الْخَطَّابِيُّ أَيْ أَذَابُوهَا حَتَّى تَصِيرَ وَدِكًا فَيَزُولُ عَنْهَا اسْمُ الشَّحْمِ تَقُولُ جَمَلْتُ الشَّحْمَ وَأَجْمَلْتُهُ إِذَا أَذَبْتُهُ
قَالَ وَفِي هَذَا بَيَانُ بُطْلَانِ كُلِّ حِيلَةٍ يُحْتَالُ بِهَا لِلتَّوَصُّلِ إِلَى مُحَرَّمٍ فَإِنَّهُ لَا يَتَغَيَّرُ حُكْمُهُ بِتَغَيُّرِ هَيْئَتِهِ وَتَبْدِيلِ اسْمِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3488] (حَدَّثَاهُمْ) أَيْ مُسَدَّدٌ أَوْ غَيْرُهُ (الْمَعْنَى) أَيْ مَعْنَى حَدِيثِيهِمَا وَاحِدٌ وَفِي أَلْفَاظِهِمَا اخْتِلَافٌ (عَنْ خَالِدٍ الْحَذَّاءِ) هُوَ خَالِدُ بْنُ مِهْرَانَ الْبَصْرِيُّ الْحَذَّاءُ (عَنْ بَرَكَةَ) بِفَتَحَاتٍ (فِي حَدِيثِ خَالِدِ بْنِ عَبْدِ اللَّهِ) بِإِضَافَةِ حَدِيثٍ إِلَى خَالِدٍ وَفِي بَعْضِ النُّسَخِ فِي حَدِيثِهِ بِالْإِضَافَةِ إِلَى الضَّمِيرِ وَالظَّاهِرُ هُوَ الْأَوَّلُ
وَخَالِدُ بْنُ عَبْدِ اللَّهِ هَذَا هُوَ الطَّحَّانُ (عَنْ بَرَكَةَ أَبِي الْوَلِيدِ) كُنْيَةُ بَرَكَةَ فَزَادَ خَالِدُ بْنُ عَبْدِ اللَّهِ فِي حَدِيثِهِ لَفْظَ أَبِي الْوَلِيدِ بَعْدَ لَفْظِ بَرَكَةَ وَأَمَّا بِشْرُ بْنُ الْمُفَضَّلِ فَلَمْ يَزِدْ فِي حَدِيثِهِ هَذَا اللَّفْظَ (ثُمَّ اتَّفَقَا) أَيْ بِشْرٌ وَخَالِدٌ (إِنَّ اللَّهَ تَعَالَى إِذَا حَرَّمَ عَلَى قَوْمٍ إِلَخْ) قَالَ فِي

(9/274)

الْمُنْتَقَى وَهُوَ حُجَّةٌ فِي تَحْرِيمِ بَيْعِ الدُّهْنِ النَّجَسِ (وَقَالَ قَاتَلَ اللَّهُ) أَيْ مَكَانَ لَعَنَ اللَّهُ الْيَهُودَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3489] (فَلْيُشَقِّصِ الْخَنَازِيرَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ فَلْيَسْتَحِلَّ أَكْلَهَا وَالتَّشْقِيصُ يَكُونُ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنْ يَذْبَحَهَا بِالْمِشْقَصِ وَهُوَ نَصْلٌ عَرِيضٌ وَالْوَجْهُ الْآخَرُ أَنْ يَجْعَلَهَا أَشْقَاصًا بَعْدَ ذَبْحِهَا كَمَا يَفْصِلُ أَجْزَاءَ الشَّاةِ إِذَا أَرَادُوا إِصْلَاحَهَا لِلْأَكْلِ
وَمَعْنَى الْكَلَامِ إِنَّمَا هُوَ تَوْكِيدُ التَّحْرِيمِ وَالتَّغْلِيظُ فِيهِ يَقُولُ مَنْ اسْتَحَلَّ بَيْعَ الْخَمْرِ فَلْيَسْتَحِلَّ أَكْلَ الْخِنْزِيرِ فَإِنَّهُمَا فِي الْحُرْمَةِ وَالْإِثْمِ سَوَاءٌ أَيْ إِذَا كُنْتَ لَا تَسْتَحِلُّ أَكْلَ الْخِنْزِيرِ فَلَا تَسْتَحِلَّ ثَمَنَ الْخَمْرِ فَإِنَّكَ تُهْلَكُ وَتُحْرَقُ بِالنَّارِ انْتَهَى
وَقَالَ فِي النِّهَايَةِ وَهَذَا لَفْظُ أَمْرٍ وَمَعْنَاهُ النَّهْيُ تَقْدِيرُهُ مَنْ بَاعَ الْخَمْرَ فَلْيَكُنْ لِلْخَنَازِيرِ قَصَّابًا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3490] (لَمَّا نَزَلَتِ الْآيَاتُ الْأَوَاخِرُ إِلَخْ) قَالَ الْقَاضِي وَغَيْرُهُ تَحْرِيمُ الْخَمْرِ هُوَ فِي سُورَةِ الْمَائِدَةِ وَهِيَ نَزَلَتْ قَبْلَ آيَةِ الرِّبَا بِمُدَّةٍ طَوِيلَةٍ فَإِنَّ آيَةَ الرِّبَا آخِرُ مَا نَزَلَ أَوْ مِنْ آخِرِ مَا نَزَلَ فَيُحْتَمَلُ أَنْ يَكُونَ هَذَا النَّهْيُ عَنِ التِّجَارَةِ مُتَأَخِّرًا عَنْ تَحْرِيمِهَا وَيُحْتَمَلُ أَنَّهُ أَخْبَرَ بِتَحْرِيمِ التِّجَارَةِ حِينَ حُرِّمَتِ الْخَمْرُ ثُمَّ أَخْبَرَ بِهِ مَرَّةً أُخْرَى بَعْدَ نُزُولِ آيَةِ الرِّبَا تَوْكِيدًا وَمُبَالَغَةً وَلَعَلَّهُ حَضَرَ الْمَجْلِسَ مَنْ لَمْ يَكُنْ بَلَغَهُ تَحْرِيمُ التِّجَارَةِ فِيهَا قَبْلَ ذَلِكَ وَاللَّهُ أَعْلَمُ ذَكَرَهُ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ

(9/275)

قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

1 - (بَاب فِي بَيْعِ الطَّعَامِ قَبْلَ أَنْ يَسْتَوْفِيَ)
[3492] أَيْ يَقْبِضَ
(مَنِ ابْتَاعَ) أَيِ اشْتَرَى (حَتَّى يَسْتَوْفِيَهُ) أَيْ يَقْبِضَهُ
وَفِي هَذَا الْحَدِيثِ وَالْأَحَادِيثِ الْآتِيَةِ النَّهْيُ عَنْ بَيْعِ الْمَبِيعِ حَتَّى يَقْبِضَهُ
قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ الشَّافِعِيُّ لَا يَصِحُّ بَيْعُ الْمَبِيعِ قَبْلَ قَبْضِهِ سَوَاءٌ كَانَ طَعَامًا أَوْ عَقَارًا أَوْ مَنْقُولًا أَوْ نَقْدًا أَوْ غَيْرَهُ
وَقَالَ أَبُو حنيفة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى البيهقي في سننه من حَدِيث سُفْيَان وَهَمَّام وَأَبَان الْعَطَّار عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ يَعْلَى بْن حَكِيم عَنْ يُوسُف بْن مَاهَك عَنْ عَبْد اللَّه بْن عِصْمَة عَنْ حَكِيم بْن حِزَام قَالَ قُلْت يَا رَسُول اللَّه إِنِّي أَبْتَاع هَذِهِ البيوع فما يحل لي منها وما يحرم علي قال ياابن أَخِي لَا تَبِعْ شَيْئًا حَتَّى تَقْبِضهُ وَلَفْظ حَدِيث أَبَان إِذَا اِشْتَرَيْت بَيْعًا فَلَا تَبِعْهُ حَتَّى تَقْبِضهُ وَهَذَا إِسْنَاد عَلَى شَرْطهمَا سِوَى عبد الله بن عصمة وقد وثقه بن حِبَّان وَاحْتَجَّ بِهِ النَّسَائِيُّ
وَرَوَى النَّسَائِيُّ مِنْ حَدِيث عَطَاء بْن أَبِي رَبَاح عَنْ حِزَام بْن حَكِيم قَالَ قَالَ حَكِيم بْن حِزَام اِبْتَعْت طَعَامًا مِنْ طَعَام الصَّدَقَة فَرَبِحْت فِيهِ قبل أن أقبضه فأتيت رسول الله فَذَكَرْت ذَلِكَ لَهُ فَقَالَ لَا تَبِعْهُ حَتَّى تَقْبِضهُ وَفِي صَحِيح مُسْلِم عَنْ أَبِي الزُّبَيْر عن جابر عن النبي أَنَّهُ نَهَى أَنْ يَبِيع الرَّجُل طَعَامًا حَتَّى يَسْتَوْفِيه وَفِيهِ مِنْ حَدِيث أَبِي هُرَيْرَة يَرْفَعهُ مَنْ اِشْتَرَى طَعَامًا فَلَا يَبِعْهُ حَتَّى يَكْتَالهُ قال بن الْمُنْذِر أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ مَنْ اِشْتَرَى طَعَامًا فَلَيْسَ لَهُ بَيْعه حَتَّى يَقْبِضهُ وَحُكِيَ ذَلِكَ عَنْ غَيْر وَاحِد مِنْ أَهْل الْعِلْم إجماعا
وأما ما حكي عن عثمان البتي من جوازه فَإِنْ صَحَّ فَلَا يُعْتَدّ بِهِ
فَأَمَّا غَيْر الطَّعَام فَاخْتَلَفَ فِيهِ الْفُقَهَاء عَلَى أَقْوَال عَدِيدَة

(9/276)

لَا يَجُوزُ فِي كُلِّ شَيْءٍ إِلَّا الْعَقَارَ
وَقَالَ مَالِكٌ
لَا يَجُوزُ فِي الطَّعَامِ وَيَجُوزُ فِيمَا سِوَاهُ وَوَافَقَهُ كَثِيرُونَ
وَقَالَ آخَرُونَ لَا يَجُوزُ فِي الْمَكِيلِ وَالْمَوْزُونِ وَيَجُوزُ فِيمَا سِوَاهُ انْتَهَى
قُلْتُ يَدُلُّ عَلَى مَا ذَهَبَ إِلَيْهِ الشَّافِعِيُّ حَدِيثُ زَيْدِ بْنِ ثَابِتٍ الْآتِي فِي الْبَابِ وَحَدِيثُ حَكِيمِ بْنِ حِزَامٍ عِنْدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا أَنَّهُ يَجُوز بَيْعه قَبْل قَبْضه مَكِيلًا كَانَ أَوْ مَوْزُونًا وَهَذَا مَشْهُور مَذْهَب مَالِك
واختاره أبو ثور وبن الْمُنْذِر
وَالثَّانِي أَنَّهُ يَجُوز بَيْع الدُّور وَالْأَرْض قَبْل قَبْضهَا وَمَا سِوَى الْعَقَار فَلَا يَجُوز بَيْعه قَبْل الْقَبْض وَهَذَا مَذْهَب أَبِي حَنِيفَة وَأَبِي يُوسُف
وَالثَّالِث مَا كَانَ مَكِيلًا أَوْ مَوْزُونًا فَلَا يَصِحّ بَيْعه قَبْل الْقَبْض سَوَاء أَكَانَ مَطْعُومًا أَمْ لَمْ يَكُنْ وَهَذَا يُرْوَى عن عثمان رضي الله عنه وهو مذهب بن الْمُسَيِّب وَالْحَسَن وَالْحَكَم وَحَمَّاد وَالْأَوْزَاعِيِّ وَإِسْحَاق وَهُوَ الْمَشْهُور مِنْ مَذْهَب أَحْمَد بْن حَنْبَل
وَالرَّابِع أَنَّهُ لَا يَجُوز بَيْع شَيْء مِنْ الْمَبِيعَات قبل قبضه بحال وهذا مذهب بن عَبَّاس وَمُحَمَّد بْن الْحَسَن وَهُوَ إِحْدَى الرِّوَايَات عَنْ أَحْمَد
وَهَذَا الْقَوْل هُوَ الصَّحِيح الَّذِي نَخْتَارهُ
وَقَدْ اِخْتَلَفَ أَصْحَاب أَحْمَد فِي الْمَنْع مِنْ بَيْع الْمَكِيل وَالْمَوْزُون قَبْل قَبْضه عَلَيَّ ثَلَاثَة طُرُق
أَحَدهَا أَنَّ الْمُرَاد مَا تَعَلَّقَ بِهِ حَقّ التَّوْفِيَة بِالْكَيْلِ أَوْ الْوَزْن كَرِطْلٍ مِنْ زُبْرَة أَوْ قَفِيز مِنْ صُبْرَة وَهَذِهِ طَرِيقَة الْقَاضِي وَصَاحِب الْمُحَرَّر وَغَيْرهمَا وَعَلَى هَذَا فَمَنَعُوا بَيْع مَا يَتَعَلَّق بِهِ حَقّ تَوْفِيَة وَإِنْ لَمْ يَكُنْ مَكِيلًا وَلَا مَوْزُونًا كَمَنْ اِشْتَرَى ثَوْبًا عَلَى أَنَّهُ عَشَرَة أَذْرُع أَوْ قَطِيعًا كُلّ شَاة بِدِرْهَمٍ
وَالطَّرِيقَة الثَّانِيَة أَنَّ الْمُرَاد بِهِ مَا كَانَ مَكِيل الْجِنْس وَمَوْزُونه وَإِنْ اِشْتَرَاهُ جُزَافًا كَالصُّبْرَةِ وَزُبْرَة الْحَدِيد وَنَحْوهمَا
وَالطَّرِيقَة الثَّالِثَة أَنَّ الْمُرَاد بِهِ الْمَكِيل وَالْمَوْزُون مِنْ الْمَطْعُوم وَالْمَشْرُوب نَصَّ عَلَيْهِ فِي رِوَايَة مهنا فَقَالَ كُلّ شَيْء يُبَاع قَبْل قَبْضه إِلَّا مَا كَانَ يُكَال أَوْ يُوزَن مِمَّا يُؤْكَل وَيُشْرَب
فَصَارَ فِي مَذْهَبه أَرْبَع رِوَايَات
إِحْدَاهَا إِنَّ الْمَنْع مُخْتَصّ بِمَا يَتَعَلَّق بِهِ حَقّ التَّوْفِيَة
الثَّانِيَة أَنَّهُ عَامّ فِي كُلّ مَكِيل أَوْ مَوْزُون مَطْعُوم
الثَّالِثَة أَنَّهُ عَامّ فِي كُلّ مَكِيل أَوْ مَوْزُون مَطْعُومًا كَانَ أَوْ غَيْره
الرَّابِعَة أَنَّهُ عَامّ فِي كُلّ مَبِيع
وَالصَّحِيح هُوَ هَذِهِ الرِّوَايَة لِوُجُوهٍ

(9/277)

أَحْمَدَ بِلَفْظِ إِذَا اشْتَرَيْتَ شَيْئًا فَلَا تَبِعْهُ حَتَّى تَقْبِضَهُ فَإِنَّهُمَا بِعُمُومِهِمَا يَشْمَلَانِ الطَّعَامَ وَغَيْرَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهَا حَدِيث حَكِيم بْن حِزَام قُلْت يَا رَسُول اللَّه إِنِّي أَبْتَاع هَذِهِ الْبُيُوع فَمَا يحل لي منها وما يحرم علي قال ياابن أَخِي لَا تَبِعْ شَيْئًا حَتَّى تَقْبِضهُ وَقَدْ ذَكَرْنَا الْكَلَام عَلَيْهِ
الثَّانِي مَا ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب مِنْ حَدِيث زَيْد بْن ثابت نهى رسول الله أَنْ تُبَاع السِّلَع حَيْثُ تُبْتَاع وَإِنْ كَانَ فِيهِ مُحَمَّد بْن إِسْحَاق فَهُوَ الثِّقَة الصَّدُوق
وَقَدْ اِسْتَوْفَيْنَا الْكَلَام عَلَيْهِ فِي الرَّدّ عَلَى الْجَهْمِيَّةِ مِنْ هَذَا الْكِتَاب
فَإِنْ قِيلَ الْأَحَادِيث كُلّهَا مُقَيَّدَة بِالطَّعَامِ سِوَى هَذَيْنِ الْحَدِيثَيْنِ فَإِنَّهُمَا مُطْلَقَانِ أَوْ عَامَّانِ
وَعَلَى التَّقْدِيرَيْنِ فَنُقَيِّدهُمَا بِأَحَادِيث الطعام أو نخصمها بِمَفْهُومِهَا جَمْعًا بَيْن الْأَدِلَّة وَإِلَّا لَزِمَ إِلْغَاء وَصْف الْحُكْم وَقَدْ عُلِّقَ بِهِ الْحُكْم
قِيلَ عَنْ هَذَا جَوَابَانِ أَحَدهمَا أَنَّ ثُبُوت الْمَنْع فِي الطَّعَام بِالنَّصِّ وَفِي غَيْره إِمَّا بِقِيَاسِ النظير كما صح عن بن عَبَّاس أَنَّهُ قَالَ وَلَا أَحْسِب كُلّ شَيْء إِلَّا بِمَنْزِلَةِ الطَّعَام أَوْ بِقِيَاسِ الْأَوْلَى لِأَنَّهُ إِذَا نَهَى عَنْ بَيْع الطَّعَام قَبْل قَبْضه مَعَ كَثْرَة الْحَاجَة إِلَيْهِ وَعُمُومهَا فَغَيْر الطَّعَام بِطَرِيقِ الْأَوْلَى
وَهَذَا مَسْلَك الشَّافِعِيّ وَمَنْ تَبِعَهُ
الجواب الثاني أن اختصاص الطعام بالمنع إنما هُوَ مُسْتَفَاد مِنْ مَفْهُوم اللَّقَب وَهُوَ لَوْ تَجَرَّدَ لَمْ يَكُنْ حُجَّة فَكَيْف وَقَدْ عَارَضَهُ عُمُوم الْأَحَادِيث الْمُصَرِّحَة بِالْمَنْعِ مُطْلَقًا وَالْقِيَاس الْمَذْكُور حَتَّى لَوْ لَمْ تَرِد النُّصُوص الْعَامَّة لَكَانَ قِيَاسه عَلَى الطَّعَام دَلِيلًا عَلَى الْمَنْع وَالْقِيَاس فِي هَذَا يُمْكِن تَقْدِيره مِنْ طَرِيقَيْنِ
أَحَدهمَا قِيَاس بِإِبْدَاءِ الْجَامِع ثُمَّ لِلْمُتَكَلِّمِينَ فِيهِ طَرِيقَانِ
أَحَدهمَا أَنَّهُ قِيَاس تَسْوِيَة
وَالثَّانِي أَنَّهُ قِيَاس أَوْلَوِيَّة
وَالثَّانِي مِنْ الطَّرِيقَيْنِ الْأَوَّلَيْنِ قِيَاس بِإِلْغَاءِ الْفَارِق فَإِنَّهُ لَا فَارِق بَيْن الطَّعَام وَغَيْره فِي ذَلِكَ إِلَّا مَا لَا يَقْتَضِي الْحُكْم وُجُودًا وَلَا عَدَمًا فَافْتِرَاق الْمَجْلِس فِيهَا عَدِيم التَّأْثِير
يُوَضِّحهُ أَنَّ الْمَسَالِك الَّتِي اِقْتَضَتْ الْمَنْع مِنْ بَيْع الطَّعَام قَبْل قَبْضه مَوْجُودَة بِعَيْنِهَا فِي غَيْره كَمَا سَيَأْتِي بَيَانه
قَالَ الْمُخَصِّصُونَ لِلْمَنْعِ تَعْلِيق النَّهْي عَنْ ذَلِكَ الطَّعَام يَدُلّ عَلَى أَنَّهُ هُوَ الْعِلَّة لِأَنَّ الْحُكْم لَوْ تَعَلَّقَ بِالْأَعَمِّ لَكَانَ الْأَخَصّ عَدِيم التَّأْثِير فَكَيْف يَكُون الْمَنْع عَامًّا فَيُعَلِّقهُ الشَّارِع بِالْخَاصِّ

(9/278)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْمُعَمِّمُونَ لَا تَنَافِي بَيْن الْأَمْرَيْنِ فَإِنَّ تَعْلِيق الْحُكْم بِعُمُومِ الْمَبِيعَات مُسْتَقِلّ بِإِفَادَةِ التَّعْمِيم وَتَعْلِيقه بِالْخَاصِّ يَحْتَمِل أَنْ يَكُون لِاخْتِصَاصِ الْحُكْم بِهِ فَثَبَتَ التَّعَارُض وَيُحْتَمَل أَنْ يَكُون لِغَرَضٍ دَعَا إِلَى التَّعْيِين مِنْ غَيْر اِخْتِصَاص الْحُكْم بِهِ إِمَّا لِحَاجَةِ الْمُخَاطَب وَإِمَّا لِأَنَّ غَالِب التِّجَارَة حِينَئِذٍ كَانَتْ بِالْمَدِينَةِ فِيهِ فَخَرَجَ ذِكْر الطَّعَام مَخْرَج الْغَالِب فَلَا مَفْهُوم لَهُ وَهَذَا هُوَ الْأَظْهَر فَإِنَّ غَالِب تِجَارَتهمْ بِالْمَدِينَةِ كَانَتْ فِي الطَّعَام وَمَنْ عَرَفَ مَا كَانَ عَلَيْهِ الْقَوْم مِنْ سِيرَتهمْ عَرَفَ ذَلِكَ فَلَمْ يَكُنْ ذِكْر الطَّعَام لِاخْتِصَاصِ الْحُكْم بِهِ وَلَوْ لَمْ يَكُنْ ذَلِكَ هُوَ الْأَظْهَر لَكَانَ مُحْتَمَلًا فَقَدْ تَعَارَضَ الِاحْتِمَالَانِ وَالْأَحَادِيث الْعَامَّة لَا مُعَارِض لَهَا فَتَعَيَّنَ الْقَوْل بِمُوجَبِهَا
قَالَ الْمُخَصِّصُونَ لَا يُمْكِنكُمْ الْقَوْل بِعُمُومِ الْمَنْع فَإِنَّهُ قَدْ ثَبَتَ بِالسُّنَّةِ جَوَاز التَّصَرُّف فِي غَيْر الطَّعَام قَبْل قَبْضه بِالْبَيْعِ وَهُوَ الِاسْتِبْدَال بِالثَّمَنِ قَبْل قَبْضه وَالْمُصَارَفَة عَلَيْهِ
قَالَ الْمُعَمِّمُونَ الْجَوَاب مِنْ وَجْهَيْنِ
أَحَدهمَا الْفَرْق بَيْن الثَّمَن فِي الذِّمَّة وَالْمَبِيع الْمُتَعَيَّن مِنْ وُجُوه ثَلَاثَة
أَحَدهَا أَنَّ الثَّمَن مُسْتَقِرّ فِي الذِّمَّة لَا يُتَصَوَّر تَلَفه وَالْبَيْع لَيْسَ كَذَلِكَ نَعَمْ لَوْ كَانَ الثَّمَن مُعَيَّنًا لَكَانَ بِمَنْزِلَةِ الْمَبِيع المتعين
الثَّانِي أَنَّ بَيْع الثَّمَن هَا هُنَا إِنَّمَا هُوَ مِمَّنْ فِي ذِمَّته لَيْسَ تَبَعًا لِغَيْرِهِ فَلَوْ بَاعَ الثَّمَن قَبْل الْقَبْض لِغَيْرِ مَنْ هُوَ فِي ذِمَّته لَمْ يَجُزْ فِي أَحَد قَوْلَيْ الشَّافِعِيّ وَهُوَ الَّذِي رَجَّحَهُ الرَّافِعِيّ وَغَيْره مِنْ أَصْحَابه
الثَّالِث أَنَّ الْعِلَل الَّتِي لِأَجْلِهَا اِمْتَنَعَ الْعَقْد عَلَى الْمَبِيع قَبْل قَبْضه مُنْتَفِيَة فِي الثَّمَن بِأَسْرِهَا
فَإِنَّ الْمَآخِذ ثَلَاثَة إِمَّا عَدَم اِسْتِقْرَار الْمَبِيع وَكَوْنه عُرْضَة لِلتَّلَفِ وَانْفِسَاخ الْعَقْد وَهَذِهِ الْعِلَّة مَأْمُونَة بِكَوْنِ الثَّمَن فِي الذِّمَّة
وَأَمَّا إِنْ عَلَّقَ الْبَائِع لَمْ تَنْقَطِع عَنْ الْمَبِيع وَهَذِهِ الْعِلَّة أَيْضًا مُنْتَفِيَة هَا هُنَا وَإِمَّا أَنَّهُ عُرْضَة لِلرِّبْحِ وَهُوَ مَضْمُون عَلَى الْبَائِع فَيُؤَدِّي إِلَى رِبْح مَا لَمْ يُضْمَن
وَهَذِهِ الْعِلَّة أَيْضًا مُنْتَفِيَة فِي الثَّمَن فَإِنَّهُ إِنَّمَا يَجُوز لَهُ الِاسْتِبْدَال بِهِ بِسِعْرِ يَوْمه كَمَا شَرَطَهُ النَّبِيّ لِئَلَّا يَرْبَح فِيمَا لَمْ يَضْمَن
وَلَا يُمْكِن أَنْ يُقَال مِثْل هَذَا فِي السِّلَع لِأَنَّهُ إِنَّمَا اِشْتَرَاهَا لِلرِّبْحِ فَلَوْ مَنَعْنَاهُ مِنْ بَيْعهَا إِلَّا بِمِثْلِ الثَّمَن لَمْ يَكُنْ فِي الشِّرَاء فَائِدَة بِخِلَافِ الْأَثْمَان فَإِنَّهَا لَمْ تُوضَع لِذَلِكَ وإنما وضعت رؤوسا لِلْأَمْوَالِ لَا مَوْرِدًا لِلْكَسْبِ وَالتِّجَارَة
قَالَ الْمُخَصِّصُونَ قَدْ سَلَّمْتُمْ نُفُوذ الْعِتْق قَبْل الْقَبْض وَهُوَ تَصَرُّف يُزِيل الْمِلْك فَمَا الْفَرْق بَيْنه وَبَيْن الْبَيْع النَّاقِل لِلْمِلْكِ

(9/279)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ الْمُعَمِّمُونَ الْفَرْق بَيْنهمَا أَنَّ الشَّارِع جَعَلَ لِلْعِتْقِ مِنْ الْقُوَّة وَالسِّرَايَة وَالنُّفُوذ مَا لَمْ يَجْعَل لِغَيْرِهِ حَتَّى أَدْخَلَ الشِّقْص الَّذِي لِلشَّرِيكِ فِي مِلْك الْعِتْق قَهْرًا وَأَعْتَقَهُ عَلَيْهِ قَهْرًا وَحَتَّى أَعْتَقَ عَلَيْهِ مَا لَمْ يُعْتِقهُ لِقُوَّتِهِ وَنُفُوذه فَلَا يَصِحّ إِلْحَاق غَيْره مِنْ التَّصَرُّفَات بِهِ
قَالَ الْمُخَصِّصُونَ قَدْ جَوَّزْتُمْ بَيْع الْمِلْك قَبْل قَبْضه فِي صُوَر
إِحْدَاهَا بَيْع الْمِيرَاث قَبْل قَبْض الْوَارِث لَهُ
الثَّانِيَة إِذَا أَخْرَجَ السُّلْطَان رِزْق رَجُل فَبَاعَهُ قَبْل أَنْ يَقْبِضهُ
الثَّالِثَة إِذَا عَزَلَ سَهْمه فَبَاعَهُ قَبْل أَنْ يَقْبِضهُ
الرَّابِعَة مَا مَلَكَهُ بِالْوَصِيَّةِ فَلَهُ أَنْ يَبِيعهُ بَعْد الْقَبُول وَقَبْل الْقَبْض
الْخَامِسَة غَلَّة مَا وُقِفَ عَلَيْهِ لَهُ أَنْ يَبِيعهَا قَبْل أَنْ يَقْبِضهَا
السَّادِسَة الْمَوْهُوب لِلْوَلَدِ إِذَا قَبَضَهُ ثُمَّ اِسْتَرْجَعَهُ الْوَالِد فَلَهُ أَنْ يَبِيعهُ قَبْل قَبْضه
السَّابِعَة إِذَا أَثْبَتَ صَيْدًا ثُمَّ بَاعَهُ قَبْل الْقَبْض جَازَ
الثَّامِنَة الِاسْتِبْدَال بِالدَّيْنِ مِنْ غَيْر جِنْسه هُوَ بَيْع قَبْل الْقَبْض
نَصَّ الشَّافِعِيّ عَلَى الْمِيرَاث وَالرِّزْق يُخْرِجهُ السُّلْطَان وَخَرَجَ الْبَاقِي عَلَى نَصّه
التَّاسِعَة بَيْع الْمَهْر قَبْل قَبْضه جَائِز وَقَدْ نَصَّ أَحْمَد عَلَى جَوَاز هِبَة الْمَرْأَة صَدَاقهَا مِنْ زَوْجهَا قَبْل قَبْضه
الْعَاشِرَة إِذَا خَالَعَهَا عَلَى عِوَض جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه حَكَاهُ صَاحِب الْمُسْتَوْعِب وَغَيْره
وَقَالَ أَبُو الْبَرَكَات فِي الْمُحَرَّر هُوَ كَالْبَيْعِ يَعْنِي فِي عَدَم جَوَاز التَّصَرُّف فِيهِ قَبْل الْقَبْض
الْحَادِيَة عَشْرَة إِذَا أَعْتَقَهُ عَلَى مَال جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه حَكَاهُ صَاحِب الْمُسْتَوْعِب
الثَّانِيَة عَشْرَة إِذَا صَالَحَهُ عَنْ دَم الْعَمْد بِمَالٍ جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه وَكَذَلِكَ إِذَا أَتْلَفَ لَهُ مَالًا وَأَخْرَجَ عِوَضه
وَمَنَعَ صَاحِب الْمُحَرَّر مِنْ ذَلِكَ كُلّه وَأَلْحَقَهُ بِالْمَبِيعِ
قَالَ الْمُعَمِّمُونَ الْفَرْق بَيْن هَذِهِ الصُّوَر وبين التصرف في المبيع قَبْل قَبْضه أَنَّ الْمِلْك فِيهِ غَيْر مُسْتَقِرّ فَلَمْ يُسَلَّط عَلَى التَّصَرُّف فِي مِلْك مُزَلْزَل بِخِلَافِ هَذِهِ الصُّوَر فَإِنَّ الْمِلْك فِيهَا مُسْتَقِرّ غَيْر مُعَرَّض لِلزَّوَالِ عَلَى أَنَّ الْمُعَاوَضَات فِيهَا غَيْر مُجْمَع عَلَيْهَا بَلْ مُخْتَلَف فِيهَا كَمَا ذَكَرْنَاهُ
وَفِيهَا طَرِيقَتَانِ لِأَصْحَابِ أَحْمَد إِحْدَاهُمَا طَرِيقَة صَاحِب الْمُسْتَوْعِب وَهِيَ أَنَّ كُلّ عَقْد مَلَكَ بِهِ الْعِوَض فَإِنْ كَانَ يُنْتَقَض بِهَلَاكِ الْعِوَض قَبْل قَبْضه كَالْإِجَارَةِ وَالصُّلْح عَنْ الْمَبِيع فَحُكْمه فِي جَوَاز التَّصَرُّف فِيهِ حُكْم الْعِوَض الْمُتَعَيَّن بِعَقْدِ الْبَيْع وَإِنْ كَانَ الْعَقْد لَا يُنْتَقَض بِهَلَاكِ الْعِوَض الْمُتَعَيَّن بِهِ كَالْمَهْرِ وَعِوَض الْخُلْع والعتق

(9/280)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالصُّلْح عَنْ دَم الْعَمْد فَحُكْمه حُكْم الْمَمْلُوك بِعَقْدِ الْبَيْع وَمَا مَلَكَ بِغَيْرِ عِوَض كَالْمِيرَاثِ وَالْوَصِيَّة وَالْهِبَة فَالتَّصَرُّف فِيهِ جَائِز قَبْل قَبْضه
قَالَ الْمُخَصِّصُونَ قَدْ ثَبَتَ فِي صَحِيح الْبُخَارِيّ عَنْ عَمْرو بْن دِينَار عَنْ عَبْد اللَّه بْن عُمَر قَالَ كُنَّا مَعَ رَسُول اللَّه فِي سَفَر فَكُنْت عَلَى بَكْر صَعْب لِعُمَر فَكَانَ يَغْلِبنِي فَيَتَقَدَّم أَمَام الْقَوْم فَيَزْجُرهُ عُمَر وَيَرُدّهُ ثُمَّ يَتَقَدَّم فَيَزْجُرهُ وَيَقُول لِي أَمْسِكْهُ لا يتقدم بين يدي النبي فقال له رسول الله بعنيه ياعمر
فقال هو لك يا رسول الله
قَالَ بِعْنِيهِ فَبَاعَهُ مِنْهُ فَقَالَ رَسُول اللَّه صلى الله عليه وسلم لمالك يَا عَبْد اللَّه فَاصْنَعْ بِهِ مَا شِئْت فَهَذَا تَصَرُّف فِي الْمَبِيع غَيْر الْمَكِيل وَالْمَوْزُون قَبْل قَبْضه
قَالَ الْمُعَمِّمُونَ لَا رَيْب أَنَّ هَذَا تَصَرُّف فِيهِ بِالْهِبَةِ لَا بِالْمُعَاوَضَةِ
وَنَحْنُ لَنَا فِي مِثْل هَذَا التَّصَرُّف قَبْل الْقَبْض خِلَاف فَمِنْ أَصْحَابنَا مَنْ يُجَوِّزهُ وَنُفَرِّق بَيْن التَّصَرُّف فِيهِ بِالْبَيْعِ وَالتَّصَرُّف بِالْهِبَةِ
وَنُلْحِق الْهِبَة بِالْعِتْقِ وَنَقُول هِيَ إِخْرَاج عَنْ مِلْكه لَا تَتَوَالَى فِيهِ ضَمَانَات وَلَا يَكُون التَّصَرُّف بِهَا عرضة لِرِبْحٍ مَا لَمْ يُضْمَن بِخِلَافِ الْبَيْع وَمِنْ أَصْحَابنَا مَنْ مَنَعَهَا وَقَالَ الْعِلَّة الْمَانِعَة مِنْ بَيْعه قَبْل قَبْضه عَدَم اِسْتِقْرَار الْمِلْك وَضَعْفه وَلَا فَرْق فِي ذَلِكَ بَيْن تَصَرُّف وَتَصَرُّف فَإِنْ صَحَّ الْفَرْق بَطَلَ الْقَبْض وَإِنْ بَطَلَ الْقَبْض سَوَّيْنَا بَيْن التَّصَرُّفَات وَعَلَى هَذَا فَالْحَدِيث لَا دَلَالَة فِيهِ عَلَى التَّصَرُّف قَبْل الْقَبْض إِذْ قَبْض ذَلِكَ الْبَعِير حَصَلَ بِالتَّخْلِيَةِ بَيْنه وَبَيْنه مَعَ تَمَيُّزه وَتَعَيُّنه وَهَذَا كَافٍ فِي الْقَبْض فَصْل
وَقَدْ ذُكِرَ لِلْمَنْعِ مِنْ بَيْع مَا لَمْ يُقْبَض عِلَّتَانِ
إِحْدَاهُمَا ضَعْف الْمِلْك لِأَنَّهُ لَوْ تَلِفَ اِنْفَسَخَ الْبَيْع
وَالثَّانِيَة أَنَّ صِحَّته تُفْضِي إِلَى تَوَالِي الضَّمَانَيْنِ فَإِنَّا لَوْ صَحَّحْنَاهُ كَانَ مَضْمُونًا لِلْمُشْتَرِي
الْأَوَّل عَلَى الْبَائِع الْأَوَّل وَالْمُشْتَرِي الثَّانِي عَلَى الْبَائِع الثَّانِي فَكَيْف يَكُون الشَّيْء الْوَاحِد مَضْمُونًا لِشَخْصٍ مَضْمُونًا عَلَيْهِ وَهَذَانِ التَّعْلِيلَانِ غَيْر مَرْضِيَّيْنِ
أَمَّا الْأَوَّل فَيُقَال ما تعندون بِضَعْفِ الْمِلْك هَلْ عَنَيْتُمْ بِهِ أَنَّهُ لَوْ طَرَأَ عَلَيْهِ سَبَب يُوجِب فَسْخه يَنْفَسِخ بِهِ أَوْ أَمْرًا آخَر فَإِنْ عَنَيْتُمْ الْأَوَّل فَلِمَ قُلْتُمْ إِنَّهُ مَانِع مِنْ صِحَّة الْبَيْع وَأَيّ مُلَازَمَة بَيْن الِانْفِسَاخ بِسَبَبٍ طَارِئ وَبَيْن عَدَم الصِّحَّة شَرْعًا أَوْ عَقْلًا وَإِنْ عَنَيْتُمْ بِضَعْفِ الْمِلْك أَمْرًا آخَر فَعَلَيْكُمْ بَيَانه لِنَنْظُر فِيهِ
وَأَمَّا التَّعْلِيل الثَّانِي فَكَذَلِكَ أَيْضًا وَلَا تَظْهَر فِيهِ مُنَاسَبَة تَقْتَضِي الْحُكْم فَإِنَّ كَوْن الشَّيْء مَضْمُونًا عَلَى الشَّخْص بِجِهَةٍ وَمَضْمُونًا لَهُ بِجِهَةٍ أُخْرَى غَيْر مُمْتَنِع شَرْعًا وَلَا عَقْلًا وَيَكْفِي فِي رَدّه أَنَّهُ لَا دَلِيل عَلَى اِمْتِنَاعه كَيْف وَأَنْتُمْ تُجَوِّزُونَ لِلْمُسْتَأْجِرِ إِجَارَة مَا اِسْتَأْجَرَهُ وَالْمَنْفَعَة مَضْمُونَة لَهُ عَلَى الْمُؤَجِّر وَهِيَ مَضْمُونَة عَلَيْهِ لِلْمُسْتَأْجِرِ الثَّانِي وَكَذَلِكَ الثِّمَار بَعْد بُدُوّ صَلَاحهَا إِذَا بِيعَتْ عَلَى أُصُولهَا

(9/281)

ومسلم والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَهِيَ مَضْمُونَة عَلَى الْبَائِع إِذَا اِحْتَاجَتْ إِلَى سَقْي اِتِّفَاقًا
وَإِنْ تَلِفَتْ بِجَائِحَةٍ فَهِيَ مَضْمُونَة عَلَيْهِ وَلَهُ
وَلِهَذَا لَمَّا رَأَى أَبُو الْمَعَالِي الْجُوَيْنِيُّ ضَعْف هَذَيْنِ التَّعْلِيلَيْنِ قَالَ لَا حَاجَة إِلَى ذَلِكَ وَالْمُعْتَمَد فِي بُطْلَان الْبَيْع إِنَّمَا هُوَ الْإِخْبَار فَالشَّافِعِيّ يَمْنَع التَّصَرُّف فِي الْمَبِيع قَبْل قَبْضه وَيَجْعَلهُ مِنْ ضَمَان الْبَائِع مُطْلَقًا وَهُوَ رِوَايَة عَنْ أَحْمَد وَأَبِي حَنِيفَة كَذَلِكَ إِلَّا فِي الْعَقَار
وَأَمَّا مَالِك وَأَحْمَد فِي الْمَشْهُور مِنْ مَذْهَبه فَيَقُولَانِ مَا يُمَكَّن الْمُشْتَرِي مِنْ قَبْضه وَهُوَ الْمُتَعَيَّن بِالْعَقْدِ فَهُوَ مِنْ ضَمَان الْمُشْتَرِي وَمَالِك وَأَحْمَد يُجَوِّزَانِ التَّصَرُّف فِيهِ وَيَقُولَانِ الْمُمَكَّن مِنْ الْقَبْض جَارٍ مَجْرَى الْقَبْض عَلَى تَفْصِيل فِي ذَلِكَ
فَظَاهِر مَذْهَب أَحْمَد أَنَّ النَّاقِل لِلضَّمَانِ إِلَى الْمُشْتَرِي هُوَ التَّمَكُّن مِنْ الْقَبْض لَا نَفْسه وَكَذَلِكَ ظَاهِر مَذْهَبه أَنَّ جَوَاز التَّصَرُّف فِيهِ لَيْسَ مُلَازِمًا لِلضَّمَانِ وَلَا مُبْتَنِيًا عَلَيْهِ وَمَنْ ظَنَّ ذَلِكَ مِنْ أَصْحَابه فَقَدْ وَهَمَ فَإِنَّهُ يَجُوز التَّصَرُّف حَيْثُ يَكُون مِنْ ضَمَان الْبَائِع كَمَا ذَكَرْنَا فِي الثَّمَن وَمَنَافِع الْإِجَارَة وَبِالْعَكْسِ أَيْضًا كَمَا فِي الصُّبْرَة الْمُعَيَّنَة
وَقَدْ نَصَّ الْخِرَقِيّ عَلَى هَذَا وَهَذَا فَقَالَ فِي الْمُخْتَصَر وَإِذَا وَقَعَ الْمَبِيع عَلَى مَكِيل أَوْ مَوْزُون أَوْ مَعْدُود فَتَلِفَ قَبْل قَبْضه
فَهُوَ مِنْ مَال الْبَائِع
ثُمَّ قَالَ وَمَنْ اِشْتَرَى مَا يَحْتَاج إِلَى بَيْعه لَمْ يَجُزْ بَيْعه حَتَّى يَقْبِضهُ
ثُمَّ قَالَ وَمَنْ اِشْتَرَى صُبْرَة طَعَام لَمْ يَبِعْهَا حَتَّى يَنْقُلهَا
فَالصُّبْرَة مَضْمُونَة عَلَى الْمُشْتَرِي بِالتَّمَكُّنِ وَالتَّخْلِيَة اِتِّفَاقًا وَمَعَ هَذَا لَا يَبِيعهَا حَتَّى يَقْبِضهَا وَهَذَا مَنْصُوص أَحْمَد
فَالْمَأْخَذ الصَّحِيح فِي الْمَسْأَلَة أَنَّ النَّهْي مُعَلَّل بِعَدَمِ تَمَام الِاسْتِيلَاء وَعَدَم اِنْقِطَاع عَلَاقَة الْبَائِع عَنْهُ فَإِنَّهُ يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ وَيَغُرّهُ الرِّبْح وَتَضِيق عَيْنه مِنْهُ وَرُبَّمَا أَفْضَى إِلَى التَّحَيُّل عَلَى الْفَسْخ وَلَوْ ظُلْمًا وَإِلَى الْخِصَام وَالْمُعَادَاة وَالْوَاقِع شَاهِد بِهَذَا
فَمِنْ مَحَاسِن الشَّرِيعَة الْكَامِلَة الْحَكِيمَة مَنْع الْمُشْتَرِي مِنْ التَّصَرُّف فِيهِ حَتَّى يَتِمّ اِسْتِيلَاؤُهُ عَلَيْهِ وَيَنْقَطِع عَنْ الْبَائِع وَيَنْفَطِم عَنْهُ فَلَا يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض وَهَذَا مِنْ الْمَصَالِح الَّتِي لَا يُهْمِلهَا الشَّارِع حَتَّى إِنَّ مَنْ لَا خِبْرَة لَهُ مِنْ التُّجَّار بِالشَّرْعِ يَتَحَرَّى ذَلِكَ وَيَقْصِدهُ لِمَا فِي ظَنّه مِنْ الْمَصْلَحَة وَسَدّ بَاب الْمَفْسَدَة
وَهَذِهِ الْعِلَّة أَقْوَى مِنْ تَيْنِك الْعِلَّتَيْنِ
وَعَلَى هَذَا فَإِذَا بَاعَهُ قَبْل قَبْضه مِنْ بَائِعه جَازَ عَلَى الصَّحِيح لِانْتِفَاءِ هَذِهِ الْعِلَّة

(9/282)

[3493] (نَبْتَاعُ الطَّعَامَ) أَيْ نَشْتَرِيهِ (فَيُبْعَثُ) بِصِيغَةِ الْمَجْهُولِ هَكَذَا مَضْبُوطٌ فِي بَعْضِ النُّسَخِ وَهُوَ الظَّاهِرُ
وَقَوْلُهُ مَنْ يَأْمُرُنَا هُوَ مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ لَكِنْ قَالَ الزَّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ فَيَبْعَثُ أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَوْلُهُ مَنْ يَأْمُرُنَا مَحَلُّهُ نَصْبُ مَفْعُولِ يَبْعَثُ انْتَهَى
وَكَذَا قَالَ الشَّيْخُ الْمُحَدِّثُ وَلِيُّ اللَّهِ الدَّهْلَوِيُّ فِي الْمُصَفَّى شَرْحُ الْمُوَطَّأِ وَاللَّهُ أَعْلَمُ
(يَعْنِي جِزَافًا) بِكَسْرِ الْجِيمِ وَضَمِّهَا وَفَتْحِهَا وَالْكَسْرُ أَفْصَحُ وَأَشْهَرُ وَهُوَ الْبَيْعُ بِلَا كَيْلٍ وَلَا وَزْنٍ وَلَا تَقْدِيرٍ
قَالَهُ النَّوَوِيُّ
وَقَالَهُ يَعْنِي جِزَافًا هُوَ تَفْسِيرٌ لِقَوْلِهِ نَبْتَاعُ الطَّعَامَ أَيْ نَبْتَاعُ جِزَافًا
قَالَ الْخَطَّابِيُّ الْمَقْبُوضُ يَخْتَلِفُ فِي الْأَشْيَاءِ حَسَبَ اخْتِلَافِهَا فِي أَنْفُسِهَا وَحَسَبَ اخْتِلَافِ عَادَاتِ النَّاسِ فِيهِ فَمِنْهَا مَا يَكُونُ بِأَنْ يُوضَعَ الْمَبِيعُ فِي يَدِ صَاحِبِهِ وَمِنْهَا مَا يَكُونُ بِالتَّخْلِيَةِ بَيْنَهُ وَبَيْنَ الْمُشْتَرِي وَمِنْهَا مَا يَكُونُ بِالنَّقْلِ مِنْ مَوْضِعِهِ وَمِنْهَا مَا يَكُونُ بِأَنْ يُكَالَ وَذَلِكَ فِيمَا يَبِيعُ مِنَ الْكَيْلِ كَيْلًا فَأَمَّا مَا يُبَاعُ مِنْهُ جُزَافًا صُبْرَةً مَصْبُورَةً عَلَى الْأَرْضِ فَالْقَبْضُ فِيهِ أَنْ يُنْقَلَ وَيُحَوَّلَ مِنْ مَكَانِهِ فَإِنْ ابْتَاعَ طَعَامًا كَيْلًا ثُمَّ أَرَادَ أَنْ يَبِيعَهُ بِالْكَيْلِ الْأَوَّلِ لَمْ يَجُزْ حَتَّى يَكِيلَهُ عَنِ الْمُشْتَرِي ثَانِيًا وَذَلِكَ لِمَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنْ أَنْ يُبَاعَ الطَّعَامُ حَتَّى يَجْرِيَ فِيهِ الصَّاعَانِ صَاعُ الْبَائِعِ وَصَاعُ الْمُشْتَرِي انْتَهَى
قَالَ النَّوَوِيُّ وَجَوَازُ بَيْعِ الصُّبْرَةِ جِزَافًا هُوَ مَذْهَبُ الشَّافِعِيِّ
قَالَ الشَّافِعِيُّ وَأَصْحَابُهُ بَيْعُ الصُّبْرَةِ مِنَ الْحِنْطَةِ وَالتَّمْرِ وَغَيْرِهِمَا جِزَافًا صَحِيحٌ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي

[3494] (بأعلى السوق) أي في الناصية الْعُلْيَا مِنْهَا (حَتَّى يَنْقُلُوهُ) أَيْ عَنْ مَكَانِهِ فَإِنَّ الْقَبْضَ فِيهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمَنْ عَلَّلَ النَّهْي بِتَوَالِي الضَّمَانَيْنِ يَمْنَع بَيْعه مِنْ بَائِعه لِوُجُودِ الْعِلَّة فَبَيْعه مِنْ بَائِعه يُشْبِه الْإِقَالَة
وَالصَّحِيح مِنْ الْقَوْلَيْنِ جَوَاز الْإِقَالَة قَبْل الْقَبْض وَإِنْ قُلْنَا هِيَ بَيْع
وَعَلَى هذا خرج حديث بن عُمَر فِي الِاسْتِبْدَال بِثَمَنِ الْمَبِيع وَالْمُصَارَفَة عَلَيْهِ قَبْل قَبْضه فَإِنَّهُ اِسْتِبْدَال وَمُصَارَفَة مَعَ الْعَاقِد لَا مَعَ غَيْره وَاَللَّه أَعْلَم

(9/283)

بِالنَّقْلِ عَنْ مَكَانِهِ ذَكَرَهُ الطِّيبِيُّ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ لِمَنِ اشْتَرَى طَعَامًا أَنْ يَبِيعَهُ حَتَّى يَقْبِضَهُ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْجُزَافِ وَغَيْرِهِ وَإِلَى هَذَا ذَهَبَ الْجُمْهُورُ
وَحُكِيَ فِي الْفَتْحِ عَنْ مَالِكٍ فِي الْمَشْهُورِ عَنْهُ الْفَرْقُ بَيْنَ الْجُزَافِ وَغَيْرِهِ فَأَجَازَ بَيْعَ الْجِزَافِ قَبْلَ قَبْضِهِ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَإِسْحَاقُ والحديث يرد عليهم وكذا حديث بن عُمَرَ الْآتِي مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ سَالِمٍ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ بِنَحْوِهِ

[3495] (نَهَى أَنْ يَبِيعَ أَحَدٌ طَعَامًا اشْتَرَاهُ بِكَيْلٍ حَتَّى يَسْتَوْفِيَهُ) اسْتَدَلَّ بِهِ مَنْ فَرَّقَ بَيْنَ الْجُزَافِ وَغَيْرِهِ
قَالَ الزَّرْقَانِيُّ وَفَرَّقَ مَالِكٌ بَيْنَ الْجُزَافِ فَأَجَازَ بَيْعَهُ قَبْلَ قَبْضِهِ لِأَنَّهُ مَرْئِيٌّ فَيَكْفِي فِيهِ التَّخْلِيَةُ وَبَيْنَ الْمَكِيلِ وَالْمَوْزُونِ فَلَا بُدَّ مِنَ الِاسْتِيفَاءِ
وَقَدْ رَوَى أحمد عن بن عُمَرَ مَرْفُوعًا مَنِ اشْتَرَى بِكَيْلٍ أَوْ وَزْنٍ فَلَا يَبِعْهُ حَتَّى يَقْبِضَهُ فَفِي قَوْلِهِ بِكَيْلٍ أَوْ وَزْنٍ دَلِيلٌ عَلَى أَنَّ مَا خَالَفَهُ بِخِلَافِهِ
وَجَعَلَ مَالِكٌ رِوَايَةَ حَتَّى يَسْتَوْفِيَهُ تَفْسِيرًا لِرِوَايَةِ حَتَّى يَقْبِضَهُ لِأَنَّ الِاسْتِيفَاءَ لَا يَكُونُ بِالْكَيْلِ أَوِ الْوَزْنِ عَلَى الْمَعْرُوفِ لُغَةً
قَالَ تَعَالَى الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وإذا كالوهم أو وزنوهم يخسرون وقال فأوف لنا الكيل وقال وأوفوا الكيل إذا كلتم انْتَهَى
وَأَجَابَ الْجُمْهُورُ عَنْهُ بِأَنَّ التَّنْصِيصَ عَلَى كَوْنِ الطَّعَامِ الْمَنْهِيِّ عَنْ بَيْعِهِ مَكِيلًا أَوْ مَوْزُونًا لَا يَسْتَلْزِمُ عَدَمَ ثُبُوتِ الْحُكْمِ فِي غَيْرِهِ
نَعَمْ لَوْ لَمْ يُوجَدْ فِي الْبَابِ إِلَّا الْأَحَادِيثُ الَّتِي فِيهَا إِطْلَاقُ لَفْظِ الطَّعَامِ لَأَمْكَنَ أَنْ يُقَالَ إِنَّهُ يُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ بِالْكَيْلِ وَالْوَزْنِ وَأَمَّا بَعْدَ التَّصْرِيحِ بِالنَّهْيِ عَنْ بَيْعِ الْجِزَافِ قَبْلَ قَبْضِهِ كَمَا فِي حديث بن عُمَرَ فَيَتَحَتَّمُ الْمَصِيرُ إِلَى أَنَّ حُكْمَ الطَّعَامِ مُتَّحِدٌ مِنْ غَيْرِ فَرْقٍ بَيْنِ الْجُزَافِ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(9/284)

[3496] (يَكْتَالُهُ) أَيْ يَقْبِضُهُ بِالْكَيْلِ (قُلْتُ لِابْنِ عَبَّاسٍ) بِكَسْرِ اللَّامِ وَفَتْحِ الْمِيمِ أَيْ مَا سَبَبُ النَّهْيِ (يَبْتَاعُونَ بِالذَّهَبِ وَالطَّعَامُ مُرَجًّى) بِوَزْنِ اسْمِ الْمَفْعُولِ مِنْ بَابِ الْإِفْعَالِ وَالتَّفْعِيلِ يُهْمَزُ وَلَا يُهْمَزُ أَيْ مُؤَخَّرٌ
قَالَ الْخَطَّابِيُّ وَكُلُّ شَيْءٍ أَخَّرْتَهُ فَقَدْ أَرْجَيْتَهُ يُقَالُ أَرْجَيْتُ الشَّيْءَ وَرَجَيْتُ أَيْ أَخَّرْتُهُ وَقَدْ يُتَكَلَّمُ بِهِ مَهْمُوزًا وَغَيْرَ مَهْمُوزٍ انْتَهَى
وَالْمَعْنَى أَنَّهُ إِذَا اشْتَرَى طَعَامًا بِمِائَةِ دِينَارٍ وَدَفَعَهَا لِلْبَائِعِ وَلَمْ يَقْبِضْ مِنْهُ الطَّعَامَ وَتَأَخَّرَ فِي يَدِ الْبَائِعِ ثُمَّ بَاعَ الطَّعَامَ إِلَى آخَرَ بِمِائَةٍ وَعِشْرِينَ مَثَلًا فَكَأَنَّهُ اشْتَرَى بِذَهَبِهِ ذَهَبًا أَكْثَرَ مِنْهُ كَذَا فِي النَّيْلِ
وَقَالَ فِي مِرْقَاةِ الصُّعُودِ مَعْنَى الْحَدِيثِ أَنْ يَشْتَرِيَ مِنْ إِنْسَانٍ طَعَامًا بِدِينَارٍ إِلَى أَجَلٍ ثُمَّ يَبِيعُهُ مِنْهُ أَوْ مِنْ غَيْرِهِ قَبْلَ أَنْ يَقْبِضَهُ بِدِينَارَيْنِ مَثَلًا فَلَا يَجُوزُ لِأَنَّهُ فِي التَّقْدِيرِ بَيْعُ ذَهَبٍ بِذَهَبٍ وَالطَّعَامُ غَائِبٌ فَكَأَنَّهُ بَاعَهُ دِينَارَهُ الَّذِي اشْتَرَى بِهِ الطَّعَامَ بِدِينَارَيْنِ فَهُوَ رِبًا وَلِأَنَّهُ بَيْعُ غَائِبٍ بِنَاجِزٍ فَلَا يَصِحُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ

[3497] (عَنْ عَمْرِو بْنِ دِينَارٍ) فَحَمَّادٌ وَأَبُو عَوَانَةَ كِلَاهُمَا يَرْوِيَانِ عَنْ عَمْرِو بْنِ دِينَارٍ (قَالَ سُلَيْمَانُ بْنُ حَرْبٍ حَتَّى يَسْتَوْفِيَهُ) أَيْ يَقْبِضَهُ وَافِيًا كَامِلًا وَزْنًا أَوْ كَيْلًا (وَأَحْسِبُ) بِكَسْرِ السِّينِ وَفَتْحِهَا أَيْ أَظُنُّ (كُلَّ شَيْءٍ مِثْلَ الطَّعَامِ) أَيْ فِي أَنَّهُ لَا يَجُوزُ لِلْمُشْتَرِي أَنْ يَبِيَعُهُ حَتَّى يَقْبِضَهُ

(9/285)

وهذا من تفقه بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَكِيمِ بْنِ حِزَامٍ لَا تَبِيعَنَّ شَيْئًا حَتَّى تَقْبِضَهُ رَوَاهُ الْبَيْهَقِيُّ وَقَالَ إِسْنَادُهُ حَسَنٌ مُتَّصِلٌ كَذَا فِي إِرْشَادِ السَّارِي وَرَوَاهُ أَحْمَدُ أَيْضًا كَمَا تَقَدَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ

[3498] (يُضْرَبُونَ) بِصِيغَةِ الْمَجْهُولِ
قَالَ السُّيُوطِيُّ هَذَا أَصْلٌ فِي ضَرْبِ الْمُحْتَسِبِ أَهْلَ السُّوقِ إِذَا خَالَفُوا الْحُكْمَ الشَّرْعِيَّ فِي مُبَايَعَاتِهِمْ وَمُعَامَلَاتِهِمُ انْتَهَى
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ وَلِيَّ الْأَمْرِ يُعَزِّرُ مَنْ تَعَاطَى بَيْعًا فَاسِدًا وَيُعَزِّرُهُ بِالضَّرْبِ وَغَيْرِهِ مِمَّا يَرَاهُ مِنَ الْعُقُوبَاتِ فِي الْبَدَنِ انْتَهَى
(جُزَافًا) أَيْ شِرَاءً جُزَافًا وَيَجُوزُ أَنْ يَكُونَ بِالنَّصْبِ عَلَى الْحَالِ أَيْ حَالَ كَوْنِهِمْ مُجَازِفِينَ
قَالَ الْقُرْطُبِيُّ فِي هَذَا الْحَدِيثِ دَلِيلٌ لِمَنْ سَوَّى بَيْنَ الْجُزَافِ وَالْكَيْلِ مِنَ الطَّعَامِ فِي الْمَنْعِ مِنْ بَيْعِ ذَلِكَ حَتَّى يُقْبَضَ وَرَأَى نَقْلَ الْجُزَافِ قَبْضَهُ وَبِهِ قَالَ الْكُوفِيُّونَ وَالشَّافِعِيُّ وَأَبُو ثور وأحمد وداود كذا في عمدة القارىء شَرْحِ الْبُخَارِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3499] (فَلَمَّا اسْتَوْجَبْتُهُ) أَيْ صَارَ فِي مِلْكِي بِعَقْدِ التَّبَايُعِ
قَالَهُ فِي الْمَجْمَعِ (فَأَرَدْتُ أَنْ أَضْرِبَ عَلَى يَدِهِ) أَيْ أَعْقِدَ مَعَهُ الْبَيْعَ لِأَنَّ مِنْ عَادَةِ الْمُتَبَايِعَيْنِ أَنْ يَضَعَ أَحَدُهُمَا يَدَهُ فِي يَدِ الْآخَرِ عِنْدَ الْعَقْدِ قَالَهُ فِي الْمَجْمَعِ (تَحُوزُهُ) أَيْ تُحْرِزُهُ (نَهَى أَنْ تُبَاعَ السِّلَعُ) بِكَسْرِ السِّينِ وَفَتْحِ اللَّامِ جَمْعُ السلعة بالكسر المتاع وما اتجر بِهِ
كَذَا فِي الْقَامُوسِ (حَيْثُ تَبْتَاعُ) أَيْ فِي مَكَانِ اشْتِرَائِهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

(9/286)

32 - (بَابٌ فِي الرَّجُلِ يَقُولُ عِنْدَ الْبَيْعِ لَا خِلَابَةَ)
[3500] بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَتَخْفِيفِ اللَّامِ بَعْدَهَا مُوَحَّدَةٌ أَيْ لَا خَدِيعَةَ وَلَا غَبْنَ لِي فِي هَذَا الْبَيْعِ أَيْ فَهَلْ يَثْبُتُ لَهُ الْخِيَارُ أَمْ لَا
وَقَالَ أَحْمَدُ مَنْ قَالَ ذَلِكَ فِي بَيْعِهِ كَانَ لَهُ الرَّدُّ إِذَا غُبِنَ وَالْجُمْهُورُ عَلَى أَنَّهُ لَا رَدَّ لَهُ مطلقا
(أن رجلا) اسمه حبان بن منقد بْنِ عَمْرِو الْأَنْصَارِيُّ وَقِيلَ بَلْ هُوَ وَالِدُهُ مُنْقِذُ بْنُ عَمْرٍو وَكَانَ قَدْ بَلَغَ مِائَةً وَثَلَاثِينَ سَنَةً وَكَانَ قَدْ شُجَّ فِي بَعْضِ مَغَازِيهِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْحُصُونِ بِحَجَرٍ فَأَصَابَتْهُ فِي رَأْسِهِ مَأْمُومَةٌ فَتَغَيَّرَ بِهَا لِسَانُهُ وَعَقْلُهُ لَكِنْ لَمْ يَخْرُجْ عَنِ التَّمْيِيزِ قَالَهُ النَّوَوِيُّ (يُخْدَعُ) بِصِيغَةِ الْمَجْهُولِ (يَقُولُ لَا خِلَابَةَ) أَيْ لَا خَدِيعَةَ فِي الدِّينِ لِأَنَّ الدِّينَ النَّصِيحَةُ فَلَا لِنَفْيِ الْجِنْسِ وَخَبَرُهَا مَحْذُوفٌ
قَالَ التُّورِبِشْتِيُّ لَقَّنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْقَوْلَ لِيَتَلَفَّظَ بِهِ عِنْدَ الْبَيْعِ لِيَطَّلِعَ بِهِ صَاحِبُهُ عَلَى أَنَّهُ لَيْسَ مِنْ ذَوِي الْبَصَائِرَ فِي مَعْرِفَةِ السِّلَعِ وَمَقَادِيرِ الْقِيمَةِ فِيهَا لِيَرَى لَهُ كَمَا يَرَى لِنَفْسِهِ وَكَانَ النَّاسُ فِي ذَلِكَ أَحِقَّاءَ لَا يَغْبِنُونَ أَخَاهُمُ الْمُسْلِمَ وَكَانُوا يَنْظُرُونَ لَهُ كَمَا يَنْظُرُونَ لِأَنْفُسِهِمُ انْتَهَى
وَاسْتِعْمَالُهُ فِي الشَّرْعِ عِبَارَةٌ عَنِ اشْتِرَاطِ خِيَارِ الثَّلَاثِ وَقَدْ زَادَ الْبَيْهَقِيُّ فِي هَذَا الْحَدِيثِ بِإِسْنَادٍ حَسَنٍ ثُمَّ أَنْتَ بِالْخِيَارِ فِي كُلِّ سِلْعَةٍ ابْتَعْتَهَا ثَلَاثَ لَيَالٍ
وَاسْتَدَلَّ بِهِ أَحْمَدُ لِأَنَّهُ يَرُدُّ بِالْغَبْنِ الْفَاحِشِ لِمَنْ لَمْ يَعْرِفْ قِيمَةَ السِّلْعَةِ وَحَدَّهُ بَعْضُ الْحَنَابِلَةِ بِثُلُثِ الْقِيمَةِ وَقِيلَ بِسُدُسِهَا
وَأَجَابَ الشَّافِعِيَّةُ وَالْحَنَفِيَّةُ وَالْجُمْهُورُ بِأَنَّهَا وَاقِعَةُ عَيْنٍ وَحِكَايَةُ حَالٍ فَلَا يَصِحُّ دَعْوَى الْعُمُومِ فِيهَا عِنْدَ أَحَدٍ
كَذَا فِي إِرْشَادِ السَّارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(9/287)

[3501] (الْأُرُزِّيُّ) هَكَذَا فِي نُسْخَةٍ صَحِيحَةٍ
قَالَ الْإِمَامُ الْحَافِظُ أَبُو عَلِيٍّ الْغَسَّانِيُّ فِي تَقْيِيدِ الْمُهْمَلِ الْأُرُزِّيُّ بِهَمْزَةٍ مَضْمُومَةٍ وَرَاءٍ مُهْمَلَةٍ مَضْمُومَةٍ وَبَعْدَهَا زَايٌ مُشَدَّدَةٌ هُوَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأُرُزِّيُّ وَبَعْضُهُمْ يَقُولُ الرُّزِّيُّ بِحَذْفِ الْهَمْزَةِ لِأَنَّهُ يُقَالُ أَرُزٌّ وَرُزٌّ مِنْ شُيُوخِ مُسْلِمٍ حَدَّثَ عَنْهُ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ تَفَرَّدَ بِهِ أَيْ مَا رَوَى عَنْهُ الْبُخَارِيُّ وَقَدْ حَدَّثَ عَنْهُ أَبُو دَاوُدَ السِّجِسْتَانِيُّ سَمِعَ عَبْدَ الْوَهَّابِ بْنَ عَطَاءٍ وَخَالِدَ بْنَ الْحَارِثِ انْتَهَى
وَفِي التَّقْرِيبِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرُّزِّيُّ بِرَاءٍ مَضْمُومَةٍ ثُمَّ زَايٍ ثَقِيلَةٍ أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ثِقَةٌ يَهِمٌ انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي لُبِّ اللُّبَابِ هُوَ مَنْسُوبٌ إِلَى الْأَرُزِّ طَبْخًا أَوْ بَيْعًا انْتَهَى
وَفِي الْخُلَاصَةِ مُحَمَّدُ بْنُ عبد الله الأدزي بِفَتْحِ الْهَمْزَةِ وَإِسْكَانِ الْمُهْمَلَةِ قَبْلَ الزَّايِ وَهُوَ الرُّزِّيُّ بِضَمِّ الْمُهْمَلَةِ وَكَسْرِ الزَّايِ أَبُو جَعْفَرٍ الْبَصْرِيُّ نَزِيلُ بَغْدَادَ
انْتَهَى
وَاللَّهُ أَعْلَمُ (وَفِي عُقْدَتِهِ ضَعْفٌ) وَقَعَ تَفْسِيرُهُ فِي بَعْضِ الرِّوَايَاتِ بِلَفْظِ يَعْنِي فِي عَقْلِهِ ضَعْفٌ
وَقَالَ فِي الْمَجْمَعِ أَيْ فِي رَأْيِهِ وَنَظَرِهِ فِي مَصَالِحِ نَفْسِهِ انْتَهَى
وَفِي التَّلْخِيصِ الْعُقْدَةُ الرَّأْيُ وَقِيلَ هِيَ الْعُقْدَةُ فِي اللِّسَانِ لِمَا فِي بَعْضِ الرِّوَايَاتِ مِنْ أَنَّهُ أَصَابَتْهُ مَأْمُومَةٌ فَكَسَرَتْ لِسَانَهُ حَتَّى كَانَ يَقُولُ لَا خِذَابَةَ بِالذَّالِ مَكَانَ اللَّامِ
وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنَّهُ كَانَ يَقُولُ لاخنابة بِالنُّونِ وَاللَّهُ تَعَالَى أَعْلَمُ (احْجُرْ عَلَى فُلَانٍ) أَيِ امْنَعْهُ عَنِ التَّصَرُّفِ (فَقُلْ هَاءَ وَهَاءَ) بِالْمَدِّ وَفَتْحِ الْهَمْزَةِ وَقِيلَ بِالْكَسْرِ وَقِيلَ بِالسُّكُونِ
قَالَ فِي الْمَجْمَعِ هُوَ أَنْ يَقُولَ كُلٌّ مِنَ الْبَيِّعَيْنِ هَا فَيُعْطِيهِ مَا فِي يَدِهِ كَحَدِيثِ إِلَّا يَدًا بِيَدٍ وَقِيلَ مَعْنَاهُ هَاكِ وَهَاتِ أَيْ خُذْ وَأَعْطِ (وَلَا خِلَابَةَ) قَالَ فِي النَّيْلِ اخْتَلَفَ الْعُلَمَاءُ فِي هَذَا الشَّرْطِ هَلْ كَانَ خَاصًّا بِهَذَا الرَّجُلِ أَمْ يَدْخُلُ فِيهِ جَمِيعُ مَنْ شَرَطَ هَذَا الشَّرْطَ فَعِنْدَ أَحْمَدَ وَمَالِكٍ فِي رِوَايَةٍ عَنْهُ أَنَّهُ يَثْبُتُ الرَّدُّ لِكُلِّ مَنْ شَرَطَ هَذَا الشَّرْطَ وَيُثْبِتُونَ الرَّدَّ بِالْغَبْنِ لِمَنْ لَمْ يَعْرِفْ قِيمَةَ السِّلَعِ وَأُجِيبَ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا جَعَلَ لِهَذَا الرَّجُلِ الْخِيَارَ لِلضَّعْفِ الَّذِي كَانَ فِي عَقْلِهِ كَمَا فِي حَدِيثِ أَنَسٍ فَلَا يَلْحَقُ بِهِ إِلَّا مَنْ كَانَ مِثْلَهُ فِي ذَلِكَ بِشَرْطِ أَنْ يَقُولَ هَذِهِ الْمَقَالَةَ وَلِهَذَا رُوِيَ أَنَّهُ كَانَ

(9/288)

إِذَا غُبِنَ يَشْهَدُ رَجُلٌ مِنَ الصَّحَابَةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ جَعَلَهُ بِالْخِيَارِ ثَلَاثًا فَيَرْجِعُ فِي ذَلِكَ وَبِهَذَا يَتَبَيَّنُ أَنَّهُ لَا يَصِحُّ الِاسْتِدْلَالُ بِمِثْلِ هَذِهِ الْقِصَّةِ عَلَى ثُبُوتِ الْخِيَارِ لِكُلِّ مَغْبُونٍ وَإِنْ كَانَ صَحِيحَ الْعَقْلِ وَلَا عَلَى ثُبُوتِ الْخِيَارِ لِمَنْ كَانَ ضَعِيفَ الْعَقْلِ إِذَا غُبِنَ وَلَمْ يَقُلْ هَذِهِ الْمَقَالَةَ وَهَذَا مَذْهَبُ الْجُمْهُورِ وَهُوَ الْحَقُّ انْتَهَى مُلَخَّصًا (قَالَ أَبُو ثَوْرٍ عَنْ سَعِيدٍ) أَيْ مَكَانَ قَوْلِهِ أَخْبَرَنَا سَعِيدٌ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ صَحِيحٌ غَرِيبٌ

3 - (بَاب فِي الْعُرْبَانِ)
[3502] بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ وَيُقَالُ عَرْبُونَ بِالْفَتْحِ وَالضَّمِّ وَبِالْهَمْزِ بَدَلَ الْعَيْنِ فِي الثَّلَاثِ والراء ساكنة في الكل
قال بن الْأَثِيرِ قِيلَ سُمِّيَ بِذَلِكَ لِأَنَّ فِيهِ إِعْرَابًا لِعَقْدِ الْبَيْعِ أَيْ إِصْلَاحًا وَإِزَالَةَ فَسَادٍ لِئَلَّا يَمْلِكُهُ غَيْرُهُ بِاشْتِرَائِهِ
قَالَهُ الزَّرْقَانِيُّ
وَقَالَ فِي الْمَجْمَعِ هُوَ أَنْ يَشْتَرِيَ أَيِ السِّلْعَةَ وَيَدْفَعَ شَيْئًا عَلَى أَنَّهُ إِنْ أَمْضَى الْبَيْعَ حُسِبَ مِنَ الثَّمَنِ وَإِلَّا كَانَ لِلْبَائِعِ وَلَمْ يَرْتَجِعْهُ أَعْرَبَ فِي كَذَا وَعَرَّبَ وَعَرْبَنَ وَهُوَ عُرْبَانٌ وَعُرْبُونٌ لِأَنَّ فِيهِ إِعْرَابًا بِالْبَيْعِ أَيْ إِصْلَاحًا لِئَلَّا يَمْلِكَهُ غَيْرُهُ بِالشِّرَاءِ وَهُوَ بَيْعٌ بَاطِلٌ لِمَا فِيهِ مِنَ الشَّرْطِ وَالْغَرَرِ انْتَهَى
(أَنَّهُ بَلَغَهُ) وَلَفْظُ الْمُوَطَّأِ مَالِكٌ عَنِ الثِّقَةِ عِنْدَهُ
قال الحافظ الإمام بن عَبْدِ الْبَرِّ تَكَلَّمَ النَّاسُ فِي الثِّقَةِ هُنَا والأشبه القول بأنه الزهري عن بن لهيعة أو بن وهب عن بن لَهَيْعَةَ لِأَنَّهُ سَمِعَهُ مِنْ عَمْرٍو وَسَمِعَهُ مِنْهُ بن وَهْبٍ وَغَيْرُهُ انْتَهَى
وَقَالَ فِي الِاسْتِذْكَارِ الْأَشْبَهُ أنه بن لهيعة ثم أخرجه من طريق بن وَهْبٍ عَنْ مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ عَنْ عَمْرٍو بِهِ
وَقَالَ رَوَاهُ حَبِيبٌ كَاتِبُ مَالِكٍ عَنْ مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ الْأَسْلَمِيِّ عَنْ عَمْرٍو بِهِ وَحَبِيبٌ متروك كذبوه انتهى
ورواية حبيب عند بن مَاجَهْ
قَالَ الزَّرْقَانِيُّ وَأَشْبَهُ مِنْ ذَلِكَ أَنَّهُ عَمْرُو بْنُ الْحَارِثِ الْمِصْرِيُّ فَقَدْ رَوَاهُ الْخَطِيبُ من

(9/289)

طَرِيقِ الْهَيْثَمِ بْنِ يَمَانٍ أَبِي بِشْرٍ الرَّازِيِّ عَنْ مَالِكٍ عَنْ عَمْرِو بْنِ الْحَارِثِ انْتَهَى
(عَنْ عَمْرِو بْنِ شُعَيْبِ) بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ صَدُوقٌ (عَنْ أَبِيهِ) شُعَيْبٍ تَابِعِيٌّ صَدُوقٌ (عَنْ جَدِّهِ) أَيْ شُعَيْبٍ وَهُوَ عَبْدُ اللَّهِ لِأَنَّهُ ثَبَتَ سَمَاعُ شُعَيْبٍ مِنْهُ أَوْ ضَمِيرُهُ لِعَمْرٍو وَيُحْمَلُ عَلَى الْجَدِّ الْأَعْلَى وَهُوَ الصَّحَابِيُّ عَبْدُ اللَّهِ بْنُ عَمْرٍو وَلِذَا احْتَجَّ الْأَكْثَرُ بِهَذِهِ التَّرْجَمَةِ خِلَافًا لِمَنْ زَعَمَ أَنَّهَا مُنْقَطِعَةٌ لِأَنَّ جَدُّ عَمْرٍو مُحَمَّدًا لَيْسَ بِصَحَابِيٍّ وَلَا رِوَايَةَ لَهُ بِنَاءً عَلَى عَوْدِ الضَّمِيرِ لِعَمْرٍو وَأَنَّهُ الْجَدُّ الْأَدْنَى كَذَا فِي شَرْحِ الْمُوَطَّأِ لِلزُّرْقَانِيِّ
قُلْتُ وَقَدْ تَقَدَّمَ فِي أَوَائِلِ الْكِتَابِ تَرْجَمَةُ عَمْرِو بْنِ شُعَيْبٍ أَكْثَرَ مِنْ هَذَا (قَالَ مَالِكٌ) وَتَفْسِيرُ (ذَلِكَ فِيمَا نُرَى) بِضَمِّ النُّونِ نَظُنُّ (أَنْ يَشْتَرِيَ الرَّجُلُ) أَوِ الْمَرْأَةُ (الْعَبْدَ) أَوِ الْأَمَةَ (ثُمَّ يَقُولُ) لِلَّذِي اشْتَرَى مِنْهُ أَوْ تَكَارَى مِنْهُ (أُعْطِيكَ دِينَارًا) أَوْ دِرْهَمًا أَوْ أَكْثَرَ مِنْ ذَلِكَ أَوْ أَقَلَّ (عَلَى أَنِّي إِنْ تَرَكْتُ السِّلْعَةَ) الْمُبْتَاعَةَ (فَمَا أَعْطَيْتُكَ لَكَ) وَلَا رُجُوعَ لِي بِهِ عَلَيْكَ
وَلَفْظُ الْمُوَطَّأِ عَلَى أَنِّي إِنْ أَخَذْتُ السِّلْعَةَ أَوْ رَكِبْتُ مَا تَكَارَيْتُ مِنْكَ فَالَّذِي أَعْطَيْتُكَ هُوَ مِنْ ثَمَنِ السِّلْعَةِ أَوْ مِنْ كِرَاءِ الدَّابَّةِ وَإِنْ تَرَكْتُ ابْتِيَاعَ السِّلْعَةِ أَوْ كِرَاءَ الدَّابَّةِ فَمَا أَعْطَيْتُكَ لَكَ بَاطِلٌ بِغَيْرِ شَيْءٍ انْتَهَى
قَالَ الزَّرْقَانِيُّ هُوَ بَاطِلٌ عِنْدَ الْفُقَهَاءِ لِمَا فِيهِ مِنَ الشَّرْطِ وَالْغَرَرِ وَأَكْلِ أَمْوَالِ النَّاسِ بِالْبَاطِلِ فَإِنْ وَقَعَ فَسْخٌ فَإِنْ فَاتَ مَضَى لِأَنَّهُ مُخْتَلَفٌ فِيهِ فَقَدْ أَجَازَهُ أَحْمَدُ وَرُوِيَ عَنِ بن عُمَرَ وَجَمَاعَةٍ مِنَ التَّابِعِينَ إِجَازَتُهُ وَيُرَدُّ الْعُرْبَانُ على كل حال
قال بن عَبْدِ الْبَرِّ وَلَا يَصِحُّ مَا رُوِيَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِجَازَتِهِ فَإِنْ صَحَّ احْتُمِلَ أَنَّهُ يُحْسَبُ عَلَى الْبَائِعِ مِنَ الثَّمَنِ إِنْ تَمَّ الْبَيْعُ وَهَذَا جَائِزٌ عِنْدَ الْجَمِيعِ انْتَهَى
قَالَ فِي النَّيْلِ وَالْمُرَادُ أَنَّهُ إِذَا لَمْ يَخْتَرِ السِّلْعَةَ أَوِ اكْتِرَاءَ الدَّابَّةِ كَانَ الدِّينَارُ أَوْ نَحْوُهُ لِلْمَالِكِ بِغَيْرِ شَيْءٍ وَإِنِ اخْتَارَهُمَا أَعْطَاهُ بَقِيَّةَ الْقِيمَةِ أَوِ الْكِرَاءِ وَحَدِيثُ الْبَابِ يَدُلُّ عَلَى تَحْرِيمِ الْبَيْعِ مَعَ الْعُرْبَانِ وَبِهِ قَالَ الْجُمْهُورُ وَخَالَفَ فِي ذَلِكَ أَحْمَدُ فَأَجَازَهُ وَرَوَى نَحْوَهُ عَنْ عُمَرَ وَابْنِهِ وَيَدُلُّ عَلَى ذَلِكَ حَدِيثُ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعُرْبَانِ فِي الْبَيْعِ فَأَحَلَّهُ

(9/290)

أَخْرَجَهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ وَهُوَ مُرْسَلٌ وَفِي إِسْنَادِهِ إِبْرَاهِيمُ بْنُ أَبِي يَحْيَى وَهُوَ ضَعِيفٌ وَالْأَوْلَى مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ لِأَنَّ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ قَدْ وَرَدَ مِنْ طُرُقٍ يُقَوِّي بَعْضُهَا بَعْضًا وَلِأَنَّهُ يَتَضَمَّنُ الْحَظْرَ وَهُوَ أَرْجَحُ مِنَ الْإِبَاحَةِ وَالْعِلَّةُ فِي النَّهْيِ عَنْهُ اشْتِمَالُهُ عَلَى شَرْطَيْنِ فَاسِدَيْنِ أَحَدُهُمَا شَرْطُ كَوْنِ مَا دَفَعَهُ إِلَيْهِ يَكُونُ مَجَّانًا إِنِ اخْتَارَ تَرْكَ السِّلْعَةِ وَالثَّانِي شَرْطُ الرَّدِّ عَلَى الْبَائِعِ إِذَا لَمْ يَقَعْ مِنْهُ الرِّضَا بِالْبَيْعِ انتهى
قال المنذري وأخرجه بن ماجه وهذا منقطع وأخرجه بن مَاجَهْ مُسْنَدًا وَفِيهِ حَبِيبٌ كَاتِبُ الْإِمَامِ مَالِكٍ رَحِمَهُ اللَّهُ وَعَبْدُ اللَّهِ بْنُ عَامِرِ الْأَسْلَمِيُّ وَلَا يُحْتَجُّ بِهِمَا
انْتَهَى
قَالَ الزَّرْقَانِيُّ وَمَنْ قَالَ حَدِيثٌ مُنْقَطِعٌ أَوْ ضَعِيفٌ لَا يُلْتَفَتُ إِلَيْهِ وَلَا يَصِحُّ كَوْنُهُ مُنْقَطِعًا بِحَالٍ إِذْ هُوَ مَا سَقَطَ مِنْهُ الرَّاوِي قَبْلَ الصَّحَابِيِّ أَوْ مَا لَمْ يَتَّصِلْ وَهَذَا مُتَّصِلٌ غَيْرَ أَنَّ فِيهِ رَاوِيًا مُبْهَمًا انْتَهَى

4 - (بَاب فِي الرَّجُلِ يَبِيعُ مَا لَيْسَ عِنْدَهُ)
[3503] (فَيُرِيدُ مِنِّي الْبَيْعَ) أَيِ الْمَبِيعَ كَالصَّيْدِ بِمَعْنَى الْمِصْيَدِ (لَيْسَ عِنْدِي) حَالٌ مِنَ الْبَيْعِ (أَفَأَبْتَاعُهُ) أَيِ اشْتَرِيهِ (لَا تَبِعْ مَا لَيْسَ عِنْدَكَ) أَيْ شَيْئًا لَيْسَ فِي مِلْكِكِ حَالَ الْعَقْدِ
فِي شَرْحِ السُّنَّةِ هَذَا فِي بُيُوعِ الْأَعْيَانِ دُونَ بُيُوعِ الصِّفَاتِ فَلِذَا قِيلَ السَّلَمُ فِي شَيْءٍ مَوْصُوفٍ عَامِّ الْوُجُودِ عِنْدَ الْمَحَلِّ الْمَشْرُوطِ وَيَجُوزُ وَإِنْ لَمْ يَكُنْ فِي مِلْكِهِ حَالَ الْعَقْدِ وَفِي مَعْنَى مَا لَيْسَ عِنْدَهُ فِي الْفَسَادِ بَيْعُ الْعَبْدِ الْآبِقِ وَبَيْعُ الْمَبِيعِ قَبْلَ الْقَبْضِ وَفِي مَعْنَاهُ بَيْعُ مَالِ غَيْرِهِ بِغَيْرِ إِذْنِهِ لِأَنَّهُ لَا يَدْرِي هَلْ يُجِيزُ مَالِكُهُ أَمْ لَا وَبِهِ قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ
قَالَ جَمَاعَةٌ يَكُونُ الْعَقْدُ مَوْقُوفًا عَلَى إِجَازَةِ الْمَالِكِ وَهُوَ قَوْلُ مَالِكٍ وَأَصْحَابِ أَبِي حَنِيفَةَ وَأَحْمَدَ رَحِمَهُمُ اللَّهُ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[3504] (حَدَّثَنِي عَمْرُو بْنُ شعيب) أي بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ (حَدَّثَنِي أَبِي

(9/291)

أَيْ شُعَيْبٌ (عَنْ أَبِيهِ أَيْ مُحَمَّدٍ عَنْ أَبِيهِ) أَيْ عَبْدِ اللَّهِ بْنِ عَمْرِو (لَا يَحِلُّ سَلَفٌ وَبَيْعٌ) قَالَ الْخَطَّابِيُّ وَذَلِكَ مِثْلَ أَنْ يَقُولَ أَبِيعُكُ هَذَا الْعَبْدَ بِخَمْسِينَ دِينَارًا عَلَى أَنْ تُسَلِّفَنِي أَلْفَ دِرْهَمٍ فِي مَتَاعٍ أَبِيعُهُ مِنْكَ إِلَى أَجَلٍ أَوْ يَقُولُ أَبِيعُكَهُ بِكَذَا عَلَى أَنْ تُقْرِضَنِي أَلْفَ دِرْهَمٍ وَيَكُونُ مَعْنَى السَّلَفِ الْقَرْضُ وَذَلِكَ فَاسِدٌ لِأَنَّهُ يُقْرِضُهُ عَلَى أَنْ يُحَابِيَهُ (الْمُحَابَاةُ الْمُسَامَحَةُ وَالْمُسَاهَلَةُ لِيُحَابِيَهُ أَيْ لِيُسَامِحَهُ فِي الثَّمَنِ) فِي الثَّمَنِ فَيَدْخُلُ الثَّمَنُ فِي حَدِّ الْجَهَالَةِ وَلِأَنَّ كُلَّ قَرْضٍ جَرَّ مَنْفَعَةً فَهُوَ رِبًا انْتَهَى
(وَلَا شَرْطَانِ فِي بَيْعٍ) قَالَ الْبَغَوِيُّ هُوَ أَنْ يَقُولَ بِعْتُكَ هَذَا الْعَبْدَ بِأَلِفٍ نَقْدًا أَوْ بِأَلْفَيْنِ نَسِيئَةً فَهَذَا بَيْعٌ وَاحِدٌ تَضَمَّنَ شَرْطَيْنِ يَخْتَلِفُ الْمَقْصُودُ فِيهِ بِاخْتِلَافِهِمَا وَلَا فَرْقَ بَيْنَ شَرْطَيْنِ وَشُرُوطٍ وَهَذَا التَّفْسِيرُ مَرْوِيٌّ عَنْ زَيْدِ بْنِ عَلِيٍّ وَأَبِي حَنِيفَةَ
وَقِيلَ مَعْنَاهُ أَنْ يَقُولَ بعتك ثوبي بكذا وعلى قصارته وخياطته فهذل فَاسِدٌ عِنْدَ أَكْثَرِ الْعُلَمَاءِ
وَقَالَ أَحْمَدُ إِنَّهُ صَحِيحٌ
وَقَدْ أَخَذَ بِظَاهِرِ الْحَدِيثِ بَعْضُ أَهْلِ الْعِلْمِ فَقَالَ إِنْ شَرَطَ فِي الْبَيْعِ شَرْطًا وَاحِدًا صَحَّ وَإِنْ شَرَطَ شَرْطَيْنِ أَوْ أَكْثَرَ لَمْ يَصِحَّ فَيَصِحُّ مَثَلًا أَنْ يَقُولَ بِعْتُكَ ثَوْبِي عَلَى أَنْ أَخِيطَهُ وَلَا يَصِحُّ أَنْ يَقُولَ عَلَى أَنْ أُقَصِّرَهُ وَأَخِيطَهُ
وَمَذْهَبُ الْأَكْثَرِ عَدَمُ الْفَرْقِ بَيْنَ الشَّرْطِ وَالشَّرْطَيْنِ وَاتَّفَقُوا عَلَى عَدَمِ صِحَّةِ مَا فِيهِ شَرْطَانِ
كَذَا فِي النَّيْلِ (وَلَا رِبْحَ مَا لَمْ يُضْمَنُ) يَعْنِي لَا يَجُوزُ أَنْ يَأْخُذَ رِبْحَ سِلْعَةٍ لَمْ يضمنها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه هَذَا الْحَدِيث أَصْل مِنْ أُصُول الْمُعَامَلَات وَهُوَ نَصّ فِي تَحْرِيم الْحِيَل الرِّبَوِيَّة وَقَدْ اِشْتَمَلَ عَلَى أَرْبَعَة أَحْكَام
الْحُكْم الْأَوَّل تَحْرِيم الشَّرْطَيْنِ فِي الْبَيْع وَقَدْ أَشْكَلَ عَلَى أَكْثَر الْفُقَهَاء مَعْنَاهُ مِنْ حَيْثُ إِنَّ الشَّرْطَيْنِ إِنْ كَانَا فَاسِدَيْنِ فَالْوَاحِد حَرَام فَأَيّ فَائِدَة لِذِكْرِ الشَّرْطَيْنِ وَإِنْ كَانَا صَحِيحَيْنِ لَمْ يَحْرُمَا
فَقَالَ بن الْمُنْذِر قَالَ أَحْمَد وَإِسْحَاق فِيمَنْ اِشْتَرَى ثَوْبًا وَاشْتَرَطَ عَلَى الْبَائِع خِيَاطَته وَقَصَارَته أَوْ طَعَامًا وَاشْتَرَطَ طَحْنه وَحَمْله إِنْ شَرَطَ أَحَد هَذِهِ الْأَشْيَاء فَالْبَيْع جَائِز وَإِنْ شَرَطَ شَرْطَيْنِ فَالْبَيْع بَاطِل
وَهَذَا فَسَّرَهُ الْقَاضِي أَبُو يَعْلَى وَغَيْره عَنْ أَحْمَد فِي تَفْسِيره رِوَايَة ثَانِيَة حَكَاهَا الْأَثْرَم وَهُوَ أَنْ يَشْتَرِيهَا عَلَى أَنْ لَا يَبِيعهَا مِنْ أَحَد وَلَا يَطَأهَا فَفَسَّرَهُ بِالشَّرْطَيْنِ الفاسدين

(9/292)

مِثْلَ أَنْ يَشْتَرِيَ مَتَاعًا وَيَبِيعَهُ إِلَى آخَرَ قَبْلَ قَبْضِهِ مِنَ الْبَائِعِ فَهَذَا الْبَيْعُ بَاطِلٌ وَرِبْحُهُ لَا يَجُوزُ لِأَنَّ الْمَبِيعَ فِي ضَمَانِ الْبَائِعِ الْأَوَّلِ وَلَيْسَ فِي ضَمَانِ الْمُشْتَرِي مِنْهُ لِعَدَمِ الْقَبْضِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَيُشْبِهُ أَنْ يَكُونَ صَحِيحًا لِتَصْرِيحِهِ بِذِكْرِ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَيَكُونُ مَذْهَبُهُ فِي الِامْتِنَاعِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ إِنَّمَا هُوَ الشَّكُّ فِي إِسْنَادِهِ لِجَوَازِ أَنْ يَكُونَ الضَّمِيرُ عَائِدًا عَلَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَإِذَا صَحَّ بِذِكْرِ عَبْدِ اللَّهِ بْنِ عَمْرٍو انْتَفَى ذَلِكَ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَعَنْهُ رِوَايَة ثَالِثَة حَكَاهَا إِسْمَاعِيل بْن سَعِيد الشَّالَنْجِيّ عَنْهُ هُوَ أَنْ يَقُول إِذَا بِعْتهَا فَأَنَا أَحَقّ بِهَا بِالثَّمَنِ وَأَنْ تَخْدُمنِي سَنَة وَمَضْمُون هَذِهِ الرِّوَايَة أَنَّ الشَّرْطَيْنِ يَتَعَلَّقَانِ بِالْبَائِعِ فَيَبْقَى لَهُ فِيهَا عَلَقَتَانِ عَلَقَة قَبْل التَّسْلِيم وَهِيَ الْخِدْمَة وَعَلَقَة بَعْد الْبَيْع وَهِيَ كَوْنه أَحَقّ بِهَا
فَأَمَّا اِشْتِرَاط الْخِدْمَة فَيَصِحّ وَهُوَ اِسْتِثْنَاء مَنْفَعَة الْمَبِيع مُدَّة كَاسْتِثْنَاءِ رُكُوب الدَّابَّة وَنَحْوه وَأَمَّا شَرْط كَوْنه أَحَقّ بِهَا بِالثَّمَنِ فَقَالَ فِي رِوَايَة الْمَرْوَزِيِّ هُوَ فِي مَعْنَى حديث النبي لَا شَرْطَانِ فِي بَيْع يَعْنِي لِأَنَّهُ شَرَطَ أَنْ يَبِيعهُ إِيَّاهُ وَأَنْ يَكُون الْبَيْع بِالثَّمَنِ الْأَوَّل فَهُمَا شَرْطَانِ فِي بَيْع
وَرَوَى عَنْهُ إِسْمَاعِيل بْن سَعِيد جَوَاز هَذَا الْبَيْع وَتَأَوَّلَهُ بَعْض أَصْحَابنَا عَلَى جَوَازه فَسَاد الشَّرْط
وَحَمَلَ رِوَايَة الْمَرْوَزِيِّ عَلَى فَسَاد الشَّرْط وَحْده وَهُوَ تَأْوِيل بَعِيد وَنَصّ أَحْمَد يَأْبَاهُ
قَالَ إِسْمَاعِيل بن سعيد ذكرت لأحمد حديث بن مَسْعُود أَنَّهُ قَالَ اِبْتَعْت مِنْ اِمْرَأَتِي زَيْنَب الثَّقَفِيَّة جَارِيَة وَشَرَطْت لَهَا أَنِّي إِنْ بِعْتهَا فَهِيَ لَهَا بِالثَّمَنِ الَّذِي اِبْتَعْتهَا بِهِ فَذَكَرَتْ ذَلِكَ لِعُمَر فَقَالَ لَا تَقْرَبهَا وَلِأَحَدٍ فِيهَا شَرْط فَقَالَ أَحْمَد الْبَيْع جَائِز وَلَا تَقْرَبهَا لِأَنَّهُ كَانَ فِيهَا شَرْط وَاحِد لِلْمَرْأَةِ وَلَمْ يَقُلْ عُمَر فِي ذَلِكَ الْبَيْع إِنَّهُ فَاسِد
فَهَذَا يَدُلّ عَلَى تَصْحِيح أَحْمَد لِلشَّرْطِ مِنْ ثَلَاثَة أَوْجُه
أَحَدهَا أَنَّهُ قَالَ لَا تَقْرَبهَا وَلَوْ كَانَ الشَّرْط فَاسِدًا لَمْ يُمْنَع مِنْ قُرْبَانهَا
الثَّانِي أَنَّهُ عَلَّلَ ذَلِكَ بِالشَّرْطِ فَدَلَّ عَلَى أَنَّ الْمَانِع مِنْ الْقُرْبَان هُوَ الشَّرْط وأن وطئها يَتَضَمَّن إِبْطَال ذَلِكَ الشَّرْط لِأَنَّهَا قَدْ تَحْمِل فَيَمْتَنِع عَوْدهَا إِلَيْهَا
الثَّالِث أَنَّهُ قَالَ كَانَ فِيهَا شَرْط وَاحِد لِلْمَرْأَةِ فَذِكْره وَحْدَة الشَّرْط يَدُلّ عَلَى أَنَّهُ صَحِيح عِنْده لِأَنَّ النَّهْي إِنَّمَا هُوَ عَنْ الشَّرْطَيْنِ

(9/293)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ حَكَى عَنْهُ بَعْض أَصْحَابنَا رِوَايَة صَرِيحَة أَنَّ الْبَيْع جَائِز وَالشَّرْط صَحِيح وَلِهَذَا حَمَلَ الْقَاضِي مَنْعه مِنْ الْوَطْء عَلَى الْكَرَاهَة لِأَنَّهُ لَا مَعْنَى لِتَحْرِيمِهِ عِنْده مَعَ فَسَاد الشَّرْط
وحمله بن عُقَيْل عَلَى الشُّبْهَة لِلِاخْتِلَافِ فِي صِحَّة هَذَا الْعَقْد
وَقَالَ الْقَاضِي فِي الْمُجَرَّد ظَاهِر كَلَام أَحْمَد أَنَّهُ مَتَى شَرَطَ فِي الْعَقْد شَرْطَيْنِ بطل سواء كانا صَحِيحَيْنِ أَوْ فَاسِدَيْنِ لِمَصْلَحَةِ الْعَقْد أَوْ لِغَيْرِ مَصْلَحَته أَخْذًا بِظَاهِرِ الْحَدِيث وَعَمَلًا بِعُمُومِهِ وَأَمَّا أَصْحَاب الشَّافِعِيّ وَأَبِي حَنِيفَة فَلَمْ يُفَرِّقُوا بَيْن الشَّرْط وَالشَّرْطَيْنِ وَقَالُوا يَبْطُل الْبَيْع بِالشَّرْطِ الْوَاحِد لنهي النبي عَنْ بَيْع وَشَرْط وَأَمَّا الشُّرُوط الصَّحِيحَة فَلَا تُؤَثِّر فِي الْعَقْد وَإِنْ كَثُرَتْ وَهَؤُلَاءِ أَلْغَوْا التَّقْيِيد بِالشَّرْطَيْنِ وَرَأَوْا أَنَّهُ لَا أَثَر لَهُ أَصْلًا
وَكُلّ هَذِهِ الْأَقْوَال بَعِيدَة عَنْ مَقْصُود الْحَدِيث غَيْر مُرَادَة مِنْهُ
فَأَمَّا الْقَوْل الْأَوَّل وَهُوَ أَنْ يَشْتَرِط حَمْل الْحَطَب وَتَكْسِيره وَخِيَاطَة الثَّوْب وَقَصَارَته وَنَحْو ذَلِكَ فَبَعِيد فَإِنَّ اِشْتِرَاط مَنْفَعَة الْبَائِع فِي الْبَيْع إِنْ كَانَ فَاسِدًا فَسَدَ الشَّرْط وَالشَّرْطَانِ
وَإِنْ كَانَ صَحِيحًا فَأَيّ فَرْق بَيْن مَنْفَعَة أَوْ مَنْفَعَتَيْنِ أَوْ مَنَافِع لَا سِيَّمَا وَالْمُصَحِّحُونَ لِهَذَا الشَّرْط قَالُوا هُوَ عَقْد قَدْ جَمَعَ بَيْعًا وَإِجَارَة وَهُمَا مَعْلُومَانِ لَمْ يَتَضَمَّنَا غَرَرًا
فَكَانَا صَحِيحَيْنِ
وَإِذَا كَانَ كَذَلِكَ فَمَا الْمُوَاجِب لِفَسَادِ الْإِجَارَة عَلَى مَنْفَعَتَيْنِ وَصِحَّتهَا عَلَى مَنْفَعَة وَأَيّ فَرْق بَيْن أَنْ يَشْتَرِط عَلَى بَائِع الْحَطَب حَمْله أَوْ حَمْله وَنَقْله أَوْ حَمْله وَتَكْسِيره
وَأَمَّا التَّفْسِير الثَّانِي وَهُوَ الشَّرْطَانِ الْفَاسِدَانِ فَأَضْعَف وَأَضْعَف لِأَنَّ الشَّرْط الْوَاحِد الْفَاسِد مَنْهِيّ عَنْهُ
فَلَا فَائِدَة فِي التَّقْيِيد بِشَرْطَيْنِ فِي بَيْع وَهُوَ يَتَضَمَّن زِيَادَة فِي اللَّفْظ وَإِيهَامًا لِجَوَازِ الْوَاحِد
وَهَذَا مُمْتَنِع عَلَى الشَّارِع مِثْله
لِأَنَّهُ زِيَادَة مُخِلَّة بِالْمَعْنَى
وَأَمَّا التَّفْسِير الثَّالِث وَهُوَ أَنْ يَشْتَرِط أَنَّهُ إِنْ بَاعَهَا فَهُوَ أَحَقّ بِهَا بِالثَّمَنِ وَأَنَّ ذَلِكَ يَتَضَمَّن شَرْطَيْنِ أَنْ لَا يَبِيعهَا لِغَيْرِهَا وَأَنْ تَبِيعهُ إِيَّاهَا بِالثَّمَنِ فَكَذَلِكَ أَيْضًا فَإِنَّ كُلّ وَاحِد مِنْهُمَا إِنْ كَانَ فَاسِدًا فَلَا أَثَر لِلشَّرْطَيْنِ وَإِنْ كَانَ صَحِيحًا لَمْ تَفْسُد بِانْضِمَامِهِ إِلَى صَحِيح مِثْلُه كَاشْتِرَاط الْرَّهْن وَالضَّمِين وَاشْتِرَاط التَّأْجِيل وَالرَّهْن وَنَحْو ذَلِكَ وَعَنْ أَحْمَد فِي هَذِهِ الْمَسْأَلَة ثَلَاث رِوَايَات
إِحْدَاهُنَّ صِحَّة الْبَيْع وَالشَّرْط وَالثَّانِيَة فَسَادهمَا
وَالثَّالِثَة صِحَّة الْبَيْع وَفَسَاد الشَّرْط
وَهُوَ رَضِيَ اللَّه عَنْهُ إِنَّمَا اعتمد في الصحة على اتفاق عمر وبن مَسْعُود عَلَى ذَلِكَ
وَلَوْ كَانَ هَذَا هُوَ الشرطان في البيع لم يخالفه لقول أَحَد عَلَى قَاعِدَة مَذْهَبه
فَإِنَّهُ إِذَا كَانَ عِنْده فِي الْمَسْأَلَة حَدِيث صَحِيح لَمْ يَتْرُكهُ لِقَوْلِ أَحَد
وَيُعْجَب مِمَّنْ يُخَالِفهُ مِنْ صَاحِب أَوْ غَيْره
وَقَوْله فِي رِوَايَة الْمَرْوَزِيّ هُوَ في معنى حديث النبي لَا شَرْطَانِ فِي بَيْع لَيْسَ تَفْسِيرًا مِنْهُ

(9/294)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَرِيحًا بَلْ تَشْبِيه وَقِيَاس عَلَى مَعْنَى الْحَدِيث وَلَوْ قُدِّرَ أَنَّهُ تَفْسِير فَلَيْسَ بِمُطَابِقٍ لِمَقْصُودِ الْحَدِيث كَمَا تَقَدَّمَ
وَأَمَّا تَفْسِير الْقَاضِي فِي الْمُجَرَّد فَمِنْ أَبْعَد مَا قِيلَ فِي الْحَدِيث وَأَفْسَده
فَإِنَّ شَرْط مَا يَقْتَضِيه الْعَقْد أَوْ مَا هُوَ مِنْ مَصْلَحَته كَالرَّهْنِ وَالتَّأْجِيل وَالضَّمِين وَنَقْد كَذَا جَائِز بِلَا خِلَاف تَعَدَّدَتْ الشُّرُوط أَوْ اِتَّحَدَتْ
فَإِذَا تَبَيَّنَ هَذِهِ الْأَقْوَال فَالْأَوْلَى تفسير كلام النبي بَعْضه بِبَعْضٍ
فَنُفَسِّر كَلَامه بِكَلَامِهِ
فَنَقُول نَظِير هذا نهيه عَنْ صَفْقَتَيْنِ فِي صَفْقَة وَعَنْ بَيْعَتَيْنِ فِي بَيْعَة
فَرَوَى سِمَاك عَنْ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن مَسْعُود عَنْ أَبِيهِ قَالَ نهى رسول الله عَنْ صَفْقَتَيْنِ فِي صَفْقَة
وَفِي السُّنَن عَنْ أبي هريرة عن النبي من باع بيعتين في بيعة فله أوكسهما أَوْ الرِّبَا
وَقَدْ فُسِّرَتْ الْبَيْعَتَانِ فِي الْبَيْعَة بِأَنْ يَقُول أَبِيعك بِعَشَرَةٍ نَقْدًا أَوْ بِعِشْرِينَ وَنَسِيئَة هَذَا بَعِيد مِنْ مَعْنَى الْحَدِيث مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّهُ لَا يُدْخِل الرِّبَا فِي هَذَا الْعَقْد
الثَّانِي أَنَّ هَذَا لَيْسَ بِصَفْقَتَيْنِ إِنَّمَا هُوَ صَفْقَة وَاحِدَة بِأَحَدِ الثَّمَنَيْنِ
وَقَدْ رَدَّدَهُ بَيْن الْأَوَّلِيَّيْنِ أَوْ الرِّبَا
وَمَعْلُوم أَنَّهُ إِذَا أُخِذَ بِالثَّمَنِ الْأَزْيَد فِي هَذَا الْعَقْد لَمْ يَكُنْ رِبًا
فَلَيْسَ هَذَا مَعْنَى الْحَدِيث
وَفُسِّرَ بِأَنْ يَقُول خُذْ هَذِهِ السِّلْعَة بِعَشَرَةٍ نَقْدًا وَآخُذهَا مِنْك بِعِشْرِينَ نَسِيئَة وَهِيَ مَسْأَلَة الْعِينَة بِعَيْنِهَا
وَهَذَا هُوَ الْمَعْنَى الْمُطَابِق لِلْحَدِيثِ
فَإِنَّهُ إِذَا كَانَ مَقْصُوده الدَّرَاهِم الْعَاجِلَة بِالْآجِلَةِ فَهُوَ لَا يَسْتَحِقّ إِلَّا رَأْس مَاله وَهُوَ أَوَكْس الثَّمَنَيْنِ فَإِنْ أَخَذَهُ أَخَذَ أَوَكْسهمَا وَإِنْ أَخَذَ الثَّمَن الْأَكْثَر فَقَدْ أَخَذَ الرِّبَا
فَلَا مَحِيد لَهُ عَنْ أَوَكْس الثَّمَنَيْنِ أَوْ الرِّبَا
وَلَا يَحْتَمِل الْحَدِيث غَيْر هَذَا الْمَعْنَى وَهَذَا هُوَ بِعَيْنِهِ الشَّرْطَانِ فِي بَيْعٍ
فَإِنَّ الشَّرْط يُطْلَق عَلَى الْعَقْد نَفْسه
لِأَنَّهُمَا تَشَارَطَا عَلَى الْوَفَاء بِهِ فَهُوَ مَشْرُوط وَالشَّرْط يُطْلَق عَلَى الْمَشْرُوط كَثِيرًا كَالضَّرْبِ يُطْلَق عَلَى الْمَضْرُوب وَالْحَلْق عَلَى الْمَحْلُوق وَالنَّسْخ عَلَى الْمَنْسُوخ
فَالشَّرْطَانِ كَالصَّفْقَتَيْنِ سَوَاء
فَشَرْطَانِ فِي بَيْع كَصَفْقَتَيْنِ فِي صَفْقَة وَإِذَا أَرَدْت أَنْ يَتَّضِح لَك هَذَا الْمَعْنَى فتأمل نهيه في حديث بن عُمَر عَنْ بَيْعَتَيْنِ فِي بَيْعَة وَعَنْ سَلَف وَبَيْع
رَوَاهُ أَحْمَد
وَنَهْيه فِي هَذَا الْحَدِيث عَنْ شَرْطَيْنِ فِي بَيْع وَعَنْ سَلَف فِي بَيْع فَجَمَعَ السَّلَف وَالْبَيْع مَعَ الشَّرْطَيْنِ فِي الْبَيْع وَمَعَ الْبَيْعَتَيْنِ فِي الْبَيْعَة
وَسِرّ ذَلِكَ أن كلا الأمرين يؤول إِلَى الرِّبَا وَهُوَ ذَرِيعَة إِلَيْهِ
أَمَّا الْبَيْعَتَانِ فِي بَيْعَة فَظَاهِر فَإِنَّهُ إِذَا بَاعَهُ السِّلْعَة إِلَى شَهْر ثُمَّ اِشْتَرَاهَا مِنْهُ بِمَا شَرَطَهُ لَهُ كَانَ قَدْ بَاعَ بِمَا شَرَطَهُ لَهُ بِعَشَرَةٍ نَسِيئَة
وَلِهَذَا الْمَعْنَى حَرَّمَ اللَّه وَرَسُوله الْعِينَة
وَأَمَّا السَّلَف وَالْبَيْع فَلِأَنَّهُ إِذَا

(9/295)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَقْرَضَهُ مِائَة إِلَى سَنَة ثُمَّ بَاعَهُ مَا يُسَاوِي خَمْسِينَ بِمِائَةٍ فَقَدْ جَعَلَ هَذَا الْبَيْع ذَرِيعَة إِلَى الزِّيَادَة فِي الْقَرْض الَّذِي مُوجِبه رَدّ الْمِثْل وَلَوْلَا هَذَا الْبَيْع لَمَا أَقْرَضَهُ وَلَوْلَا عَقْد الْقَرْض لَمَا اِشْتَرَى ذَلِكَ
فَظَهَرَ سر قوله لَا يَحِلّ سَلَف وَبَيْع وَلَا شَرْطَانِ فِي بيع وقول بن عُمَر نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَة وَعَنْ سَلَف وَبَيْع وَاقْتِرَان إِحْدَى الْجُمْلَتَيْنِ بِالْأُخْرَى لَمَّا كَانَا سَلِمَا إِلَى الرِّبَا
وَمَنْ نَظَرَ فِي الْوَاقِع وَأَحَاطَ بِهِ عِلْمًا فَهِمَ مُرَاد الرَّسُول مِنْ كَلَامه وَنَزَّلَهُ عَلَيْهِ
وَعَلِمَ أَنَّهُ كَلَام مَنْ جُمِعَتْ لَهُ الْحِكْمَة وَأُوتِيَ جَوَامِع الْكَلِم فَصَلَوَات اللَّه وَسَلَامه عَلَيْهِ وَجَزَاهُ أَفْضَل مَا جَزَى نَبِيًّا عَنْ أُمَّته
وَقَدْ قَالَ بَعْض السَّلَف اُطْلُبُوا الْكُنُوز تَحْت كَلِمَات رَسُول اللَّه وَلَمَّا كَانَ مُوجِب عَقْد الْقَرْض رَدّ الْمِثْل مِنْ غَيْر زِيَادَة كَانَتْ الزِّيَادَة رِبًا
قَالَ بن المنذر أجمعوا على أن السلف إِذَا شَرَطَ عَلَى الْمُسْتَسْلِف زِيَادَة أَوْ هَدِيَّة
فَأَسْلَفَ عَلَى ذَلِكَ أَنَّ أَخْذ الزِّيَادَة عَلَى ذلك ربآ وقد روى عن بن مسعود وأبي بن كعب وبن عَبَّاس أَنَّهُمْ نَهَوْا عَنْ قَرْض جَرّ مَنْفَعَة وَكَذَلِكَ إِنْ شَرَطَ أَنْ يُؤَجِّرهُ دَاره أَوْ يَبِيعهُ شَيْئًا لَمْ يَجُزْ لِأَنَّهُ سَلَّمَ إِلَى الربا
ولهذا نهى عنه النبي وَلِهَذَا مَنَعَ السَّلَف رَضِيَ اللَّه عَنْهُمْ مِنْ قَبُول هَدِيَّة الْمُقْتَرِض إِلَّا أَنْ يَحْتَسِبهَا الْمُقْرِض مِنْ الدَّيْن
فَرَوَى الْأَثْرَم أَنَّ رَجُلًا كَانَ لَهُ عَلَى سَمَّاك عِشْرُونَ دِرْهَمًا فَجَعَلَ يُهْدِي إِلَيْهِ السَّمَك وَيُقَوِّمهُ حَتَّى بَلَغَ ثَلَاثَة عَشَر درهما فسأل بن عَبَّاس فَقَالَ أَعْطِهِ سَبْعَة دَرَاهِم
وَرُوِيَ عَنْ بن سِيرِينَ أَنَّ عُمَر أَسْلَفَ أُبَيّ بْن كَعْب عَشَرَة آلَاف دِرْهَم فَأَهْدَى إِلَيْهِ أُبَيّ مِنْ ثَمَرَة أَرْضه فَرَدَّهَا عَلَيْهِ وَلَمْ يَقْبَلْهَا فَأَتَاهُ أُبَيّ فَقَالَ لَقَدْ عَلِمَ أَهْل الْمَدِينَة أَنِّي مِنْ أَطْيَبِهِمْ ثَمَرَة وَأَنَّهُ لَا حَاجَة لَنَا
فَبِمَ مَنَعْت هَدِيَّتنَا ثُمَّ أَهْدَى إِلَيْهِ بَعْد ذَلِكَ فَقَبِلَ فَكَانَ رَدّ عُمَر لَمَّا تَوَهَّمَ أَنْ تَكُون هَدِيَّته بِسَبَبِ الْقَرْض
فَلَمَّا تَيَقَّنَ أَنَّهَا لَيْسَتْ بِسَبَبِ الْقَرْض قَبِلَهَا
وَهَذَا فَصْل النِّزَاع فِي مَسْأَلَة هَدِيَّة الْمُقْتَرِض
وَقَالَ زِرّ بْن حُبَيْش قُلْت لِأُبَيّ بْن كَعْب إِنِّي أُرِيد أَنْ أَسِير إِلَى أَرْض الْجِهَاد إِلَى الْعِرَاق فَقَالَ إِنَّك تَأْتِي أَرْضًا فَاشٍ بِهَا الرِّبَا فَإِنْ أَقْرَضْت رَجُلًا قَرْضًا فَأَتَاك بِقَرْضِك لِيُؤَدِّيَ إِلَيْك قَرْضك وَمَعَهُ هَدِيَّة فَاقْبِضْ قَرْضك وَارْدُدْ عَلَيْهِ هَدِيَّته ذَكَرهنَّ الْأَثْرَم
وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي بُرْدَة بْن أَبِي مُوسَى قَالَ قَدِمْت الْمَدِينَة فَلَقِيت عَبْد اللَّه بْن سَلَام فَذَكَرَ الْحَدِيث وَفِيهِ ثُمَّ قَالَ لِي إِنَّك بِأَرْضٍ فِيهَا الرِّبَا فَاشٍ فَإِذَا كَانَ لَك عَلَى رَجُل دَيْن فَأَهْدَى إِلَيْك حِمْل تِبْن أَوْ حِمْل قَتّ أَوْ حِمْل شَعِير فلا تأخذه فإنه ربا

(9/296)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال بن أَبُو مُوسَى وَلَوْ أَقْرَضَهُ قَرْضًا ثُمَّ اِسْتَعْمَلَهُ عَمَلًا لَمْ يَكُنْ يَسْتَعْمِلهُ مِثْله قَبْل الْقَرْض كَانَ قَرْضًا جَرَّ مَنْفَعَة قَالَ وَلَوْ اِسْتَضَافَ غَرِيمه وَلَمْ تَكُنْ الْعَادَة جَرَتْ بَيْنهمَا بِذَلِكَ حَسَبَ لَهُ مَا أَكَلَهُ
وَاحْتَجَّ لَهُ صَاحِب المغني بما روى بن مَاجَهْ فِي سُنَنه عَنْ أَنَس قَالَ قَالَ رسول الله إِذَا اِقْتَرَضَ أَحَدكُمْ قَرْضًا فَأُهْدِيَ إِلَيْهِ أَوْ حَمَلَهُ عَلَى دَابَّته فَلَا يَرْكَبْهَا وَلَا يَقْبَلْهُ إِلَّا أَنْ يَكُون جَرَى بَيْنه وَبَيْنه قَبْل ذَلِكَ
وَاخْتَلَفَتْ الرِّوَايَة عَنْ أَحْمَد فِيمَا لَوْ أَقْرَضَهُ دَرَاهِم وَشَرَطَ عَلَيْهِ أَنْ يُوَفِّيه إِيَّاهَا بِبَلَدٍ آخَر وَلَا مُؤْنَة لِحَمْلِهَا فَرُوِيَ عَنْهُ أَنَّهُ لَا يَجُوز وَكَرِهَهُ الْحَسَن وَجَمَاعَة وَمَالِك والأوزاعي والشافعي وروي عنه الجواز
نقله بن الْمُنْذِر لِأَنَّهُ مَصْلَحَة لَهُمَا فَلَمْ يَنْفَرِد الْمُقْتَرِض بالمنفعة وحكاه عن علي وبن عباس والحسن بن علي وبن الزبير وبن سِيرِينَ وَعَبْد الرَّحْمَن بْن الْأَسْوَد وَأَيُّوب وَالثَّوْرِيّ وَإِسْحَاق وَاخْتَارَهُ الْقَاضِي
وَنَظِير هَذَا مَا لَوْ أَفْلَسَ غَرِيمه فَأَقْرَضَهُ دَرَاهِم يُوَفِّيه كُلّ شَهْر شَيْئًا مَعْلُومًا مِنْ رِبْحهَا جَازَ
لِأَنَّ الْمُقْتَرِض لَمْ يَنْفَرِد بِالْمَنْفَعَةِ
وَنَظِيره مَا لَوْ كَانَ عَلَيْهِ حِنْطَة فَأَقْرَضَهُ دَرَاهِم يَشْتَرِي لَهُ بِهَا حِنْطَة وَيُوَفِّيه إِيَّاهَا
وَنَظِير ذَلِكَ أَيْضًا إِذَا أقرض فلاحه مَا يَشْتَرِي بِهِ بَقَرًا يَعْمَل بِهَا فِي أرضه أو بذرا يبذره فيها
ومنعه بن أَبِي مُوسَى
وَالصَّحِيح جَوَازه وَهُوَ اِخْتِيَار صَاحِب الْمُغْنِي
وَذَلِكَ لِأَنَّ الْمُسْتَقْرِض إِنَّمَا يَقْصِد نَفْع نَفْسه وَيَحْصُل اِنْتِفَاع الْمُقْرِض ضِمْنًا فَأَشْبَهَ أَخْذ السَّفْتَجَة بِهِ وَإِيفَاءَهُ إِيَّاهُ فِي بَلَد آخَر مِنْ حَيْثُ إِنَّهُ مَصْلَحَة لَهُمَا جَمِيعًا
وَالْمَنْفَعَة الَّتِي تَجُرّ إِلَى الرِّبَا فِي الْقَرْض هِيَ الَّتِي تَخُصّ الْمُقْرِض كَسُكْنَى دَار الْمُقْتَرِض وَرُكُوب دَوَابّه وَاسْتِعْمَاله وَقَبُول هَدِيَّته
فَإِنَّهُ لَا مَصْلَحَة لَهُ فِي ذَلِكَ بِخِلَافِ هَذِهِ الْمَسَائِل فَإِنَّ الْمَنْفَعَة مُشْتَرِكَة بَيْنهمَا وَهُمَا مُتَعَاوِنَانِ عَلَيْهَا فَهِيَ من جنس التعاون والمشاركة
وأما نهيه عَنْ رِبْح مَا لَمْ يُضْمَنْ
فَهُوَ كَمَا ثَبَتَ عَنْهُ فِي حَدِيث عَبْد اللَّه بْن عُمَر حَيْثُ قَالَ لَهُ إِنِّي أَبِيع الْإِبِل بِالْبَقِيعِ بِالدَّرَاهِمِ وَآخُذ الدَّنَانِير وَأَبِيع بِالدَّنَانِيرِ وَآخُذ الدَّرَاهِم
فَقَالَ لَا بَأْس إِذَا أَخَذْتهَا بِسِعْرِ يَوْمهَا وَتَفَرَّقْتُمَا وَلَيْسَ بَيْنكُمَا شَيْء
فَجَوَّزَ ذَلِكَ بِشَرْطَيْنِ
أَحَدهمَا أَنْ يَأْخُذ بِسِعْرِ يَوْم الصَّرْف لِئَلَّا يَرْبَح فِيهَا وَلِيَسْتَقِرَّ ضَمَانه
وَالثَّانِي أَنْ لَا يَتَفَرَّقَا إِلَّا عَنْ تَقَابُض لِأَنَّهُ شَرْط فِي صِحَّة الصَّرْف لِئَلَّا يَدْخُلهُ رِبَا النَّسِيئَة

(9/297)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالنَّهْي عَنْ رِبْح مَا لَمْ يُضْمَن قَدْ أَشْكَلَ عَلَى بَعْض الْفُقَهَاء عِلَّته وَهُوَ مِنْ مَحَاسِن الشَّرِيعَة
فَإِنَّهُ لَمْ يَتِمّ عَلَيْهِ اِسْتِيلَاء وَلَمْ تَنْقَطِع عُلَق الْبَائِع عَنْهُ فَهُوَ يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ وَإِنْ أَقْبَضَهُ إِيَّاهُ فَإِنَّمَا يُقْبِضهُ عَلَى إِغْمَاض وَتَأَسُّف عَلَى فَوْت الرِّبْح فَنَفْسه مُتَعَلِّقَة بِهِ لَمْ يَنْقَطِع طَمَعهَا مِنْهُ
وَهَذَا مَعْلُوم بِالْمُشَاهَدَةِ
فَمِنْ كَمَالِ الشَّرِيعَة وَمَحَاسِنهَا النَّهْي عَنْ الرِّبْح فِيهِ حَتَّى يَسْتَقِرّ عَلَيْهِ وَيَكُون مِنْ ضَمَانه فَيَيْأَس الْبَائِع مِنْ الْفَسْخ وَتَنْقَطِع عُلَقه عَنْهُ
وَقَدْ نَصَّ أَحْمَد عَلَى ذَلِكَ فِي الِاعْتِيَاض عَنْ دَيْن الْقَرْض وَغَيْره أَنَّهُ إِنَّمَا يُعْتَاض عَنْهُ بِسِعْرِ يَوْمه لِئَلَّا يَرْبَح فِيمَا لَمْ يُضْمَنْ
فَإِنْ قِيلَ هَذَا يَنْتَقِض عَلَيْكُمْ بِمَسْأَلَتَيْنِ
إِحْدَاهُمَا بَيْع الثِّمَار بَعْد بُدُوّ صَلَاحهَا فَإِنَّكُمْ تُجَوِّزُونَ لِمُشْتَرِيهَا أَنْ يبيعها على رؤوس الْأَشْجَار وَأَنْ يَرْبَح فِيهَا وَلَوْ تَلِفَتْ بِجَائِحَةٍ لكانت من ضمان الْبَائِع فَيَلْزَمكُمْ أَحَد أَمْرَيْنِ إِمَّا أَنْ تَمْنَعُوا بَيْعهَا
وَإِمَّا أَنْ لَا تَقُولُوا بِوَضْعِ الْجَوَائِح
كَمَا يَقُول الشَّافِعِيّ وَأَبُو حَنِيفَة
بَلْ تَكُون مِنْ ضَمَانه فَكَيْفَ تَجْمَعُونَ بَيْن هَذَا وَهَذَا الْمَسْأَلَة الثَّانِيَة أَنَّكُمْ تُجَوِّزُونَ لِلْمُسْتَأْجِرِ أَنْ يُؤَجِّر الْعَيْن الْمُسْتَأْجَرَة بِمِثْلِ الْأُجْرَة وَزِيَادَة مَعَ أَنَّهَا لَوْ تَلِفَتْ لَكَانَتْ مِنْ ضَمَان الْمُؤَجِّر فَهَذَا رِبْح مَا لَمْ يُضْمَنْ
قِيلَ النَّقْض الْوَارِد إِمَّا أَنْ يَكُونَ بِمَسْأَلَةٍ مَنْصُوصٍ عَلَيْهَا أَوْ مُجْمَع عَلَى حُكْمهَا
وَهَاتَانِ الْمَسْأَلَتَانِ غَيْر مَنْصُوص عَلَيْهِمَا وَلَا مُجْمَع عَلَى حُكْمهمَا فَلَا يَرُدَّانِ نَقْضًا
فَإِنَّ فِي جَوَاز بَيْع الْمُشْتَرِي مَا اِشْتَرَاهُ مِنْ الثِّمَار عَلَى الْأَشْجَار كَذَلِكَ رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَد
فَإِنْ مَنَعْنَا الْبَيْع بَطَلَ النَّقْض وَإِنْ جَوَّزْنَا الْبَيْع وَهُوَ الصَّحِيح فَلِأَنَّ الْحَاجَة تَدْعُو إِلَى ذَلِكَ
فَإِنَّ الثِّمَار قَدْ لَا يُمْكِن بَيْعهَا إِلَّا كَذَلِكَ فَلَوْ مَنَعْنَاهُ مِنْ بَيْعهَا أَضْرَرْنَا بِهِ وَلَوْ جَعَلْنَاهَا مِنْ ضمانه إذا تلفت بجائحة أضررنا به أَيْضًا فَجَوَّزْنَا لَهُ بَيْعهَا لِأَنَّهَا فِي حُكْم الْمَقْبُوض بِالتَّخْلِيَةِ بَيْنه وَبَيْنهَا وَجَعَلْنَاهَا مِنْ ضَمَان الْبَائِع بِالْجَائِحَةِ لِأَنَّهَا لَيْسَتْ فِي حُكْم الْمَقْبُوض مِنْ جَمِيع الْوُجُوه وَلِهَذَا يَجِب عَلَيْهِ تَمَام التَّسْلِيم بِالْوَجْهِ الْمُحْتَاج إِلَيْهِ فَلَمَّا كَانَتْ مَقْبُوضَة مِنْ وَجْه غَيْر مَقْبُوضَة مِنْ وَجْه رَتَّبْنَا عَلَى الْوَجْهَيْنِ مُقْتَضَاهُمَا وَهَذَا مِنْ أَلْطَف الْفِقْه
وَأَمَّا مَسْأَلَة الْإِجَارَة فَاخْتَلَفَتْ الرِّوَايَة عَنْ أَحْمَد فِي جَوَاز إِجَارَة الرَّجُل مَا اِسْتَأْجَرَهُ بِزِيَادَةٍ عَلَى ثَلَاث رِوَايَات إِحْدَاهُنَّ الْمَنْع مُطْلَقًا لِئَلَّا يَرْبَح فِيمَا لَمْ يَضْمَن وَعَلَى هَذَا فَالنَّقْض مُنْدَفِع
وَالثَّانِيَة أَنَّهُ إِنْ جَدَّدَ فِيهَا عِمَارَة جَازَتْ الزِّيَادَة وَإِلَّا فَلَا لِأَنَّ الزِّيَادَة لَا تَكُون رِبْحًا بَلْ هِيَ فِي

(9/298)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُقَابَلَة مَا أَحْدَثَهُ مِنْ الْعِمَارَة
وَعَلَى هَذِهِ الرِّوَايَة أَيْضًا فَالنَّقْض مُنْدَفِع
وَالثَّالِثَة أَنَّهُ يَجُوز أَنْ يُؤَجِّرهَا بِأَكْثَر مِمَّا اِسْتَأْجَرَهَا مُطْلَقًا وَهَذَا مَذْهَب الشَّافِعِيّ وَهَذِهِ الرِّوَايَة أَصَحّ
فَإِنَّ الْمُسْتَأْجِر لَوْ عَطَّلَ الْمَكَان وَأَتْلَفَ مَنَافِعه بَعْد قَبْضه لَتَلِفَ مِنْ ضَمَانه لِأَنَّهُ قَبَضَهُ الْقَبْض التَّامّ
وَلَكِنْ لَوْ اِنْهَدَمَتْ الدَّار لَتَلِفَتْ مِنْ مَال الْمُؤَجِّر لِزَوَالِ مَحَلّ الْمَنْفَعَة فَالْمَنَافِع مَقْبُوضَة
وَلِهَذَا لَهُ اِسْتِثْنَاؤُهَا بِنَفْسِهِ وَبِنَظِيرِهِ وَإِيجَارهَا وَالتَّبَرُّع بِهَا وَلَكِنَّ كَوْنهَا مَقْبُوضَة مَشْرُوط بِبَقَاءِ الْعَيْن
فَإِذَا تَلِفَتْ الْعَيْن زَالَ مَحَلّ الِاسْتِيفَاء فَكَانَتْ مِنْ ضَمَان الْمُؤَجِّر
وَسِرّ الْمَسْأَلَة أَنَّهُ لَمْ يَرْبَح فِيمَا لَمْ يَضْمَن وَإِنَّمَا هُوَ مَضْمُون عَلَيْهِ بالأجرة
وأما قوله وَلَا تَبِعْ مَا لَيْسَ عِنْدك فَمُطَابِق لِنَهْيِهِ عَنْ بَيْع الْغَرَر لِأَنَّهُ إِذَا بَاعَ مَا لَيْسَ عِنْده فَلَيْسَ هُوَ عَلَى ثِقَة مِنْ حُصُوله بَلْ قَدْ يَحْصُل لَهُ وَقَدْ لَا يَحْصُل فَيَكُون غَرَرًا كَبَيْعِ الْآبِق وَالشَّارِد وَالطَّيْر فِي الْهَوَاء وَمَا تَحْمِل نَاقَته وَنَحْوه
قَالَ حَكِيم بْن حِزَام يَا رَسُول اللَّه الرَّجُل يَأْتِينِي يَسْأَلنِي الْبَيْع لَيْسَ عِنْدِي فَأَبِيعهُ مِنْهُ ثُمَّ أَمْضِي إِلَى السُّوق فَأَشْتَرِيه وَأُسْلِمهُ إِيَّاهُ
فَقَالَ لَا تَبِعْ مَا لَيْسَ عِنْدك
وَقَدْ ظَنَّ طَائِفَة أَنَّ السَّلَم مَخْصُوص مِنْ عُمُوم هَذَا الْحَدِيث فَإِنَّهُ بَيْع مَا لَيْسَ عِنْده
وَلَيْسَ كَمَا ظَنُّوهُ
فَإِنَّ الْحَدِيث إِنَّمَا تَنَاوَلَ بَيْع الْأَعْيَان وَأَمَّا السَّلَم فَعَقْد عَلَى مَا فِي الذِّمَّة بَلْ شَرْطه أَنْ يَكُون فِي الذِّمَّة فَلَوْ أَسْلَمَ فِي مُعَيَّن عِنْده كَانَ فَاسِدًا وَمَا فِي الذِّمَّة مَضْمُون مُسْتَقِرّ فِيهَا
وَبَيْع مَا لَيْسَ عِنْده إِنَّمَا نُهِيَ عَنْهُ لِكَوْنِهِ غَيْر مَضْمُون عَلَيْهِ وَلَا ثَابِت فِي ذِمَّته وَلَا فِي يَده
فَالْمَبِيع لَا بُدّ أَنْ يَكُون ثَابِتًا فِي ذِمَّة الْمُشْتَرِي أَوْ فِي يَده
وَبَيْع مَا لَيْسَ عِنْده لَيْسَ بِوَاحِدٍ مِنْهُمَا
فَالْحَدِيث بَاقٍ عَلَى عُمُومه
فَإِنْ قِيلَ فَأَنْتُمْ تُجَوِّزُونَ لِلْمَغْصُوبِ مِنْهُ أَنْ يَبِيع الْمَغْصُوب لِمَنْ يَقْدِر عَلَى اِنْتِزَاعه مِنْ غَاصِبِيهِ وَهُوَ بَيْع مَا لَيْسَ عِنْده قِيلَ لَمَّا كَانَ الْبَائِع قَادِرًا عَلَى تَسْلِيمه بِالْبَيْعِ وَالْمُشْتَرِي قَادِرًا عَلَى تَسْلِيمه مِنْ الْغَاصِب فَكَأَنَّهُ قَدْ بَاعَهُ مَا هُوَ عِنْده وَصَارَ كَمَا لَوْ بَاعَهُ مَالًا وَهُوَ عِنْد الْمُشْتَرِي وَتَحْت يَده وَلَيْسَ عِنْد الْبَائِع
وَالْعِنْدِيَّة هُنَا لَيْسَتْ عِنْدِيَّة الْحِسّ وَالْمُشَاهَدَة فَإِنَّهُ يَجُوز أَنْ يَبِيعهُ مَا لَيْسَ تَحْت يَده وَمُشَاهَدَته وَإِنَّمَا هِيَ عِنْدِيَّة الْحُكْم وَالتَّمْكِين
وَهَذَا وَاضِح وَلِلَّهِ الْحَمْد

(9/299)

35 - (بَاب فِي شَرْطٍ فِي بَيْعٍ)
[3505] (وَاشْتَرَطْتُ حُمْلَانَهُ) بِضَمِّ أَوَّلِهِ أَيِ الْحَمْلَ عَلَيْهِ (تَرَانِي) بِتَقْدِيرِ أداة الاستفهام الإنكاري أي أتظن (إنما ما كستك) الْمُمَاكَسَةُ انْتِقَاصُ الثَّمَنِ وَاسْتِحْطَاطُهُ وَالْمُنَابَذَةُ بَيْنَ الْمُتَبَايِعَيْنِ وَأَشَارَ بِذَلِكَ إِلَى مَا وَقَعَ بَيْنَهُمَا مِنَ الْمُسَاوَمَةِ عِنْدَ الْبَيْعِ
وَاخْتَصَرَ أَبُو دَاوُدَ الْحَدِيثَ وَأَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي نَحْوِ عِشْرِينَ مَوْضِعًا مُخْتَصَرًا وَمُطَوَّلًا وَقَدْ وَقَعَ عِنْدَ الْبُخَارِيِّ فِي كِتَابِ الشُّرُوطِ أَنَّهُ أَيْ جَابِرًا كَانَ يَسِيرُ عَلَى جَمَلٍ لَهُ قَدْ أُعْيِي فَمَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَرَبَهُ فَدَعَا لَهُ فَسَارَ بِسَيْرٍ لَيْسَ يَسِيرُ مِثْلَهُ ثُمَّ قَالَ بِعْنِيهِ بِوَقِيَّةٍ قُلْتُ لَا ثُمَّ قَالَ بِعْنِيهِ بِوَقِيَّةٍ فَبِعْتُهُ الْحَدِيثُ
قَالَ فِي النَّيْلِ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْبَيْعِ مَعَ اسْتِثْنَاءِ الرُّكُوبِ وَبِهِ قَالَ الْجُمْهُورُ وَجَوَّزَهُ مَالِكٌ إِذَا كَانَتْ مَسَافَةُ السَّفَرِ قَرِيبَةً وَحَدَّهَا بِثَلَاثَةِ أَيَّامٍ
وَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَآخَرُونَ لَا يَجُوزُ ذَلِكَ سَوَاءٌ قَلَّتِ الْمَسَافَةُ أَوْ كَثُرَتْ وَاحْتَجُّوا بِحَدِيثِ النَّهْيِ عَنْ بَيْعٍ وَشَرْطٍ وَحَدِيثُ النَّهْيِ عَنِ الثُّنْيَا وَأَجَابُوا عَنْ حَدِيثِ الْبَابِ بِأَنَّهُ قِصَّةُ عَيْنٍ تَدْخُلُهَا الِاحْتِمَالَاتُ
وَيُجَابُ بِأَنَّ حَدِيثَ النَّهْيِ عَنْ بَيْعٍ وَشَرْطٍ مَعَ مَا فِيهِ مِنَ الْمَقَالِ هُوَ أَعَمُّ مِنْ حَدِيثِ الْبَابِ مُطْلَقًا فَيُبْنَى الْعَامُّ عَلَى الْخَاصِّ وَأَمَّا حَدِيثُ النَّهْيِ عَنِ الثُّنْيَا فَقَدْ تَقَدَّمَ تَقْيِيدُهُ بِقَوْلِهِ إِلَّا أَنْ يَعْلَمَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه مختصراومطولا

6 - (بَاب فِي عُهْدَةِ الرَّقِيقِ)
[3506] (عُهْدَةُ الرَّقِيقِ ثَلَاثَةُ أَيَّامٍ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يَشْتَرِيَ الْعَبْدَ أَوِ الْجَارِيَةَ وَلَا يَشْتَرِطَ

(9/300)

الْبَائِعُ الْبَرَاءَةَ مِنَ الْعَيْبِ فَمَا أَصَابَ الْمُشْتَرِي بِهِ مِنْ عَيْبٍ فِي الْأَيَّامِ الثَّلَاثَةِ فَهُوَ مِنْ مَالِ الْبَائِعِ وَيُرَدُّ بِلَا بَيِّنَةٍ فَإِنْ وَجَدَ بِهِ عَيْبًا بَعْدَ الثَّلَاثِ لَمْ يُرَدَّ إِلَّا بِبَيِّنَةٍ وَهَكَذَا فَسَّرَهُ قَتَادَةُ فِيمَا ذَكَرَهُ أَبُو دَاوُدَ عَنْهُ
قَالَ الْخَطَّابِيُّ وَإِلَى هَذَا ذَهَبَ مَالِكُ بْنُ أَنَسٍ وَقَالَ
وَهَذَا إِذَا لَمْ يَشْتَرِطِ الْبَائِعُ الْبَرَاءَةَ مِنَ الْعَيْبِ قَالَ وَعُهْدَةُ السَّنَةِ مِنَ الْجُنُونِ وَالْجُذَامِ وَالْبَرَصِ فَإِذَا مَضَتِ السَّنَةُ فَقَدْ بَرِئَ الْبَائِعُ مِنَ الْعُهْدَةِ كُلِّهَا قَالَ وَلَا عُهْدَةَ إِلَّا فِي الرَّقِيقِ خاصة وهذا قول أهل المدينة بن الْمُسَيِّبِ وَالزُّهْرِيُّ أَعْنِي عُهْدَةُ السَّنَةِ فِي كُلِّ دَاءٍ عُضَالٍ
وَكَانَ الشَّافِعِيُّ لَا يَعْتَبِرُ الثَّلَاثَ وَالسَّنَةَ فِي شَيْءٍ مِنْهُمَا وَيَنْظُرُ إِلَى الْعَيْبِ فَإِنْ كَانَ مِمَّا يَحْدُثُ مِثْلُهُ فِي مِثْلِ الْمُدَّةِ الَّتِي اشْتَرَاهُ فِيهَا إِلَى وَقْتِ الْخُصُومَةِ فَالْقَوْلُ قَوْلُ الْبَائِعِ مَعَ يَمِينِهِ وَإِنْ كَانَ لَا يُمْكِنُ حُدُوثُهُ فِي تِلْكَ الْمُدَّةِ الَّتِي اشْتَرَاهُ فِيهَا إِلَى وَقْتِ الْخُصُومَةِ رَدَّهُ عَلَى الْبَائِعِ وَضَعَّفَ أَحْمَدُ بْنُ حَنْبَلٍ عُهْدَةَ الثَّلَاثِ فِي الرَّقِيقِ وَقَالَ لَا يَثْبُتُ فِي الْعُهْدَةِ حَدِيثٌ وَقَالُوا لَمْ يَسْمَعِ الْحَسَنُ مِنْ عُقْبَةَ بْنِ عَامِرٍ شَيْئًا فَالْحَدِيثُ مَشْكُوكٌ فِيهِ فَمَرَّةً قَالَ عَنْ سَمُرَةَ وَمَرَّةً قَالَ عَنْ عُقْبَةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَسَنُ لَمْ يَصِحَّ لَهُ السَّمَاعُ مِنْ عُقَبَةَ بْنِ عَامِرٍ ذَكَرَ ذَلِكَ بن الْمَدِينِيِّ وَأَبُو حَاتِمٍ الرَّازِيُّ رَضِيَ اللَّهُ عَنْهُمَا فَهُوَ مُنْقَطِعٌ وَقَدْ وَقَعَ فِيهِ أَيْضًا الِاضْطِرَابُ وَأَخْرَجَهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ وَفِيهِ عُهْدَةُ الرقيق أربع ليال وأخرجه بن مَاجَهْ فِي سُنَنِهِ وَفِيهِ لَا عُهْدَةَ بَعْدَ أَرْبَعٍ وَقَالَ فِيهِ أَيْضًا عَنْ سَمُرَةَ أَوْ عُقْبَةَ عَلَى الشَّكِّ فَوَقَعَ الِاضْطِرَابُ فِي مَتْنِهِ وَإِسْنَادِهِ
قَالَ الْبَيْهَقِيُّ وَقِيلَ عَنْهُ عَنْ سَمُرَةَ وَلَيْسَ بِمَحْفُوظٍ وَقَالَ أَبُو بَكْرٍ الْأَثْرَمُ سَأَلْتُ أَبَا عَبْدِ اللَّهِ يَعْنِي أَحْمَدَ بْنَ حَنْبَلٍ عَنِ الْعُهْدَةِ قُلْتُ إِلَى أَيِّ شَيْءٍ تَذْهَبُ فِيهَا فَقَالَ لَيْسَ فِي الْعُهْدَةِ حَدِيثٌ يَثْبُتُ هُوَ ذَاكَ الْحَدِيثُ حَدِيثُ الْحَسَنِ وَسَعِيدٍ يَعْنِي بن أَبِي عَرُوبَةَ أَيْضًا يَشُكُّ فِيهِ يَقُولُ عَنْ سَمُرَةَ أَوْ عُقْبَةَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3507] (إِنْ وَجَدَ) أَيِ الْمُشْتَرِي (دَاءً) أَيْ فِي الرَّقِيقِ (فِي الثَّلَاثِ لَيَالِي) وَفِي بَعْضِ النُّسَخِ الثَّلَاثِ اللَّيَالِي وَهُوَ الظَّاهِرُ (كُلِّفَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّكْلِيفِ أَيِ الْمُشْتَرِي (الْبَيِّنَةَ) بِالنَّصْبِ عَلَى

(9/301)

أَنَّهُ مَفْعُولٌ ثَانٍ لِكُلِّفَ وَالْمَعْنَى أَنَّ الْمُشْتَرِي إِنْ وَجَدَ دَاءً فِي الرَّقِيقِ بَعْدَ ثَلَاثِ لَيَالِي يُؤْمَرُ بِأَنْ يُقِيمَ الْبَيِّنَةَ عَلَى أَنَّهُ اشْتَرَاهُ وَقَدْ كَانَ بِهِ هَذَا الدَّاءُ وَلَا يَرُدُّ الرَّقِيقَ بِغَيْرِ الْبَيِّنَةِ

7 - (بَاب فِيمَنْ اشْتَرَى عَبْدًا فَاسْتَعْمَلَهُ ثُمَّ وَجَدَ بِهِ عَيْبًا)
[3508] وَفِي نُسْخَةِ الْخَطَّابِيِّ فَاسْتَغَلَّهُ مَكَانَ فَاسْتَعْمَلَهُ
(الْخَرَاجُ بِالضَّمَانِ) الْخَرَاجُ بِفَتْحِ الْخَاءِ
قَالَ فِي النِّهَايَةِ يُرِيدُ بِالْخَرَاجِ مَا يَحْصُلُ مِنْ غَلَّةِ الْعَيْنِ الْمُبْتَاعَةِ عَبْدًا كَانَ أَوْ أَمَةً أَوْ مَلِكًا وَذَلِكَ أَنْ يَشْتَرِيَهُ فَيَسْتَغِلَّهُ زَمَانًا ثُمَّ يَعْثُرُ مِنْهُ عَلَى عَيْبٍ قَدِيمٍ لَمْ يُطْلِعْهُ الْبَائِعُ عَلَيْهِ أَوْ لَمْ يَعْرِفْهُ فَلَهُ رَدُّ الْعَيْنِ الْمَبِيعَةِ وَأَخْذِ الثَّمَنِ وَيَكُونُ لِلْمُشْتَرِي مَا اسْتَغَلَّهُ لِأَنَّ الْمَبِيعَ لَوْ كَانَ تَلِفَ فِي يَدِهِ لَكَانَ فِي ضَمَانِهِ وَلَمْ يَكُنْ عَلَى الْبَائِعِ شَيْءٌ وَالْبَاءُ فِي بِالضَّمَانِ مُتَعَلِّقَةٌ بِمَحْذُوفٍ تَقْدِيرُهُ الْخَرَاجُ مُسْتَحَقٌّ بِالضَّمَانِ أَيْ بِسَبَبِهِ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ قَالَ قُتَيْبَة فِيمَا رَوَاهُ أَبُو دَاوُدَ هَذَا الْحَدِيث فِي كِتَابِي بِخَطِّي عَنْ جَرِير عَنْ هِشَام بْن عُرْوَة ذَكَرَهُ الْبَيْهَقِيّ
فَهَؤُلَاءِ ثَلَاثَة عُمَر بْن عَلِيّ وَمُسْلِم بْن خَالِد وَجَرِير
وَقَالَ الشَّافِعِيّ أَخْبَرَنِي مَنْ لَا أتهم من أهل المدينة عن بن أَبِي ذِئْب عَنْ مَخْلَد بْنَ خِفَاف قَالَ اِبْتَعْت غُلَامًا فَاسْتَغْلَلْته ثُمَّ ظَهَرْت مِنْهُ عَلَى عَيْب فَخَاصَمْت فِيهِ إِلَى عُمَر بْن عَبْد الْعَزِيز فَقَضَى لَهُ بِرَدِّهِ وَقَضَى عَلَيَّ بِرَدِّ غَلَّته فَأَتَيْت عُرْوَة بْن الزُّبَيْر فَأَخْبَرْتهُ فَقَالَ أَرُوح إِلَيْهِ الْعَشِيَّة فَأُخْبِرهُ أَنَّ عَائِشَة أَخْبَرَتْنِي أن رسول الله صلى الله عليه وسلم قَضَى فِي مِثْل هَذَا أَنَّ الْخَرَاج بِالضَّمَانِ فَعَجِلْت إِلَى عُمَر فَأَخْبَرْته مَا أَخْبَرَنِي عُرْوَة عن عائشة عن النبي صلى الله عليه وَسَلَّمَ فَقَالَ عُمَر بْن عَبْد الْعَزِيز فَمَا أَيْسَر عَلَيَّ مِنْ قَضَاء قَضِيَّته وَاَللَّه يَعْلَم أَنِّي لَمْ أُرِدْ فِيهِ إِلَّا الْحَقّ فَبَلَغَنِي فِيهِ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَرُدّ قَضَاء عُمَر وَأُنْفِذ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَاحَ إِلَيْهِ عُرْوَة فَقَضَى لِي أَنْ آخُذ الْخَرَاج مِنْ الَّذِي قَضَى بِهِ عَلَيَّ لَهُ رَوَاهُ أَبُو داود الطيالسي في مسنده عن بن أبي ذئب

(9/302)

وَقَالَ فِي السُّبُلِ الْخَرَاجُ هُوَ الْغَلَّةُ وَالْكِرَاءُ وَمَعْنَاهُ أَنَّ الْمَبِيعَ إِذَا كَانَ لَهُ دَخْلٌ وَغَلَّةٌ فَإِنَّ مَالِكَ الرَّقَبَةِ الَّذِي هُوَ ضَامِنٌ لَهَا يَمْلِكُ خَرَاجَهَا لِضَمَانِ أَصْلِهَا فَإِذَا ابْتَاعَ رَجُلٌ أَرْضًا فَاسْتَعْمَلَهَا أَوْ مَاشِيَةً فَنَتَجَهَا أَوْ دَابَّةً فَرَكِبَهَا أَوْ عَبْدًا فَاسْتَخْدَمَهُ ثُمَّ وَجَدَ بِهِ عَيْبًا فَلَهُ أَنْ يَرُدَّ الرَّقَبَةَ وَلَا شَيْءَ عَلَيْهِ فِيمَا انْتَفَعَ لِأَنَّهَا لَوْ تَلِفَتْ مَا بَيْنَ مُدَّةِ الْفَسْخِ وَالْعَقْدِ لَكَانَتْ فِي ضَمَانِ الْمُشْتَرِي فَوَجَبَ أَنْ يَكُونَ الْخَرَاجُ لَهُ انْتَهَى وَكَذَا فِي مَعَالِمِ السُّنَنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

[3509] (فَاقْتَوَيْتُهُ) قَالَ الْخَطَّابِيُّ أَيِ اسْتَخْدَمْتُهُ وَهَذَا فِعْلٌ جَائِزٌ لِأَنَّ رَقَبَةَ الْعَبْدِ يُوَفَّى بِالْعَمَلِ إِذَا جَاءَ التَّغَيُّبُ انْتَهَى
وَقَالَ فِي الْقَامُوسِ الْقَتْوُ وَالْقَتَا مُثَلَّثَةٌ حُسْنُ خِدْمَةِ الْمُلُوكِ وَاقْتَوَيْتُهُ اسْتَخْدَمْتُهُ شاذ لأن افعل لَازِمٌ انْتَهَى (فَأَغَلَّ) أَيِ الْعَبْدُ (غَلَّةً) فِي الْقَامُوسِ الْغَلَّةُ الدَّخْلَةُ مِنْ كِرَاءِ دَارٍ وَأُجْرَةِ غُلَامٍ وَفَائِدَةِ أَرْضٍ (فَخَاصَمَنِي) أَيِ الشَّرِيكُ الْغَائِبُ (فَأَمَرَنِي) أَيِ الْقَاضِي الَّذِي خَاصَمَ إِلَيْهِ (أَنْ أَرُدَّ الْغَلَّةَ) أَيْ إِلَى ذَلِكَ الشَّرِيكِ (فَأَتَاهُ) أَيِ الشَّرِيكُ (فَحَدَّثَهُ) أَيْ عُرْوَةُ ذَلِكَ الشَّرِيكَ لِيَمْتَنِعَ عَنْ أَخْذِ الْغَلَّةِ عَنْ مَخْلَدٍ لِكَوْنِ الْغُلَامِ فِي ضَمَانِ مَخْلَدٍ وَاللَّهُ أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ قَالَ الْبُخَارِيُّ هَذَا حَدِيثٌ مُنْكَرٌ وَلَا أَعْرِفُ لِمَخْلَدِ بْنِ خِفَافٍ غَيْرَ هَذَا الْحَدِيثِ
قَالَ التِّرْمِذِيُّ فَقُلْتُ لَهُ فَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ فَقَالَ إِنَّمَا رَوَاهُ مُسْلِمُ بْنُ خَالِدٍ الزِّنْجِيُّ وَهُوَ ذاهب الحديث
وقال بن أَبِي حَاتِمٍ سُئِلَ أَبِي عَنْهُ يَعْنِي مَخْلَدَ بْنَ خِفَافٍ فَقَالَ لَمْ يَرْوِ عَنْهُ غَيْرُ بن أَبِي ذِئْبٍ وَلَيْسَ هَذَا إِسْنَادٌ يَقُومُ بِمِثْلِهِ الْحُجَّةُ يَعْنِي الْحَدِيثَ الَّذِي يُرْوَى عَنْ مَخْلَدِ بْنِ خِفَافٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْخَرَاجَ بِالضَّمَانِ وَقَالَ الْأَزْدِيُّ مَخْلَدُ بْنُ خِفَافٍ ضَعِيفٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(9/303)

[3510] (ابْتَاعَ غُلَامًا) أَيِ اشْتَرَاهُ (فَخَاصَمَهُ) أَيِ الْبَائِعُ (فَرَدَّهُ عَلَيْهِ) أَيْ عَلَى الْبَائِعِ (فَقَالَ الرَّجُلُ) يَعْنِي الْبَائِعَ (قَدِ اسْتَغَلَّ غُلَامِي) أَيْ أَخَذَ مِنْهُ غَلَّتَهُ (قَالَ أَبُو دَاوُدَ هَذَا إِسْنَادٌ لَيْسَ بِذَاكَ)
قَالَ الْمُنْذِرِيُّ يُشِيرُ إِلَى مَا أَشَارَ إِلَيْهِ الْبُخَارِيُّ مِنْ تَضْعِيفِ مُسْلِمِ بْنِ خَالِدٍ الزِّنْجِيِّ
وَقَدْ أَخْرَجَ هَذَا التِّرْمِذِيُّ فِي جَامِعِهِ مِنْ حَدِيثِ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيِّ عَنْ هِشَامِ بْنِ عُرْوَةَ مُخْتَصَرًا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى أَنَّ الْخَرَاجَ بِالضَّمَانِ وَقَالَ هَذَا حَدِيثٌ صَحِيحٌ غَرِيبٌ مِنْ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ
وَقَالَ أَيْضًا اسْتَغْرَبَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ هَذَا الْحَدِيثَ مِنْ حَدِيثِ عُمَرَ بْنِ عَلِيٍّ
قُلْتُ تَرَاهُ تَدْلِيسًا قَالَ لَا
وَحَكَى الْبَيْهَقِيُّ عَنِ التِّرْمِذِيِّ أَنَّهُ ذَكَرَهُ لِمُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ وَكَأَنَّهُ أَعْجَبَهُ
هَذَا آخِرُ كَلَامِهِ
وَعُمَرُ بْنُ عَلِيٍّ هُوَ أَبُو حَفْصٍ عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ الْبَصْرِيُّ وَقَدِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ وَرَوَاهُ عَنْ عُمَرَ بْنِ عَلِيٍّ أَبُو سلمة يحيى بن خلف الجو باري وَهُوَ مِمَّنْ يَرْوِي عَنْهُ مُسْلِمٌ فِي صَحِيحِهِ وَهَذَا إِسْنَادٌ جَيِّدٌ وَلِهَذَا صَحَّحَهُ التِّرْمِذِيُّ وَهُوَ غَرِيبٌ كَمَا أَشَارَ إِلَيْهِ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَاللَّهُ عزوجل أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

8 - (بَاب إِذَا اخْتَلَفَ الْبَيِّعَانِ وَالْمَبِيعُ قَائِمٌ)
[3511] عَنْ أَبِي عُمَيْسٍ بِالتَّصْغِيرِ وَاسْمُهُ عُتْبَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ عَبْدِ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ
(رَقِيقًا) أَيْ عَبِيدًا (مِنْ عَبْدِ اللَّهِ) أي بن مسعود ومن مُتَعَلِّقٌ بِاشْتَرَى فَأَرْسَلَ عَبْدُ اللَّهِ إِلَيْهِ

(9/304)

أَيْ إِلَى أَشَعْثَ يَعْنِي رَجُلًا (فِي ثَمَنِهِمْ) أَيْ فِي طَلَبِ ثَمَنِ الْعَبِيدِ (فَقَالَ) أَيْ فَجَاءَ أَشَعْثُ فَقَالَ (يَكُونُ بَيْنِي وَبَيْنَكَ) أَيْ حَكَمًا (إِذَا اخْتَلَفَ الْبَيِّعَانِ) أَيِ الْبَائِعُ وَالْمُشْتَرِي وَلَمْ يَذْكُرِ الْأَمْرَ الَّذِي فِيهِ الِاخْتِلَافُ وَحَذْفُ الْمُتَعَلِّقِ مُشْعِرٌ بِالتَّعْمِيمِ فِي مِثْلِ هَذَا الْمَقَامِ عَلَى مَا تَقَرَّرَ فِي عِلْمِ الْمَعَانِي فَيَعُمُّ الِاخْتِلَافَ فِي الْمَبِيعِ وَالثَّمَنِ وَفِي كُلِّ أَمْرٍ يَرْجِعُ إِلَيْهِمَا وَفِي سَائِرِ الشُّرُوطِ الْمُعْتَبَرَةِ وَالتَّصْرِيحُ بِالِاخْتِلَافِ فِي الثَّمَنِ فِي بَعْضِ الرِّوَايَاتِ لَا يُنَافِي هَذَا الْعُمُومَ الْمُسْتَفَادَ مِنَ الْحَذْفِ قَالَهُ فِي النَّيْلِ (وَلَيْسَ بَيْنَهُمَا بَيِّنَةٌ) الْوَاوُ لِلْحَالِ (رَبُّ السِّلْعَةِ) أَيِ الْبَائِعُ (أَوْ يَتَتَارَكَانِ) أَيْ يَتَفَاسَخَانِ الْعَقْدَ قَالَهُ الْخَطَّابِيُّ
وَقَالَ وَاخْتَلَفَ أَهْلُ الْعِلْمِ فِي هَذِهِ الْمَسْأَلَةِ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ يُقَالُ لِلْبَائِعِ احْلِفْ بِاللَّهِ مَا بِعْتَ سِلْعَتَكَ إِلَّا بِمَا قُلْتَ فَإِنْ حَلَفَ الْبَائِعُ قِيلَ لِلْمُشْتَرِي إِمَّا أَنْ تَأْخُذَ السِّلْعَةَ بِمَا قَالَ الْبَائِعُ وَإِمَّا أَنْ تَحْلِفَ مَا اشْتَرَيْتُهَا إِلَّا بِمَا قُلْتُ فَإِنْ حَلَفَ بَرِئَ مِنْهَا وَرُدَّتِ السِّلْعَةُ إِلَى الْبَائِعِ وَسَوَاءٌ عِنْدَ الشَّافِعِيِّ كَانَتِ السِّلْعَةُ قَائِمَةً أَوْ تَالِفَةً فَإِنَّهُمَا يَتَحَالَفَانِ وَيُتَرَادَّانِ وَكَذَلِكَ قَالَ مُحَمَّدُ بْنُ الْحَسَنِ
وَمَعْنَى يَتَرَادَّانِ أَيْ قِيمَةَ السِّلْعَةِ بَعْدَ الِاسْتِهْلَاكِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روي حديث بن مسعود من طرق عن بن مَسْعُود يَشُدّ بَعْضهَا بَعْضًا وَلَيْسَ فِيهِمْ مَجْرُوح وَلَا مُتَّهَم وَإِنَّمَا يُخَاف مِنْ سُوء حِفْظ مُحَمَّد بْن عَبْد الرَّحْمَن وَلَمْ يَنْفَرِد بِهِ فقد رواه الشافعي عن بن عُيَيْنَةَ عَنْ مُحَمَّد بْن عَجْلَان عَنْ عَوْن بن عبد الله عن بن مَسْعُود ثُمَّ قَالَ هَذَا حَدِيث مُنْقَطِع لَا أعلم أحدا يصله عن بن مَسْعُود
وَقَدْ جَاءَ مِنْ غَيْر وَجْه
وَقَدْ رواه الحاكم في المستدرك من حديث بن جُرَيْجٍ أَنَّ إِسْمَاعِيل بْن أُمَيَّة أَخْبَرَهُ عَنْ عَبْد الْمَلِك بْن عُمَيْر قَالَ حَضَرْت أَبَا عُبَيْدَة بْن عَبْد اللَّه بْن مَسْعُود وَأَتَاهُ رَجُلَانِ تَبَايَعَا سِلْعَة فَقَالَ أَحَدهمَا أَخَذْت بِكَذَا وَكَذَا وَقَالَ الْآخَر بِعْت بِكَذَا وَكَذَا فَقَالَ أَبُو عُبَيْدَة أُتِيَ عَبْد اللَّه بْن مَسْعُود فِي مِثْل هَذَا فَقَالَ حَضَرْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مِثْل هَذَا فأمر البائع

(9/305)

وَقَالَ النَّخَعِيُّ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ الْقَوْلُ قَوْلُ الْمُشْتَرِي مَعَ يَمِينِهِ بَعْدَ الِاسْتِهْلَاكِ
وَقَالَ مَالِكٌ قَرِيبًا مِنْ قَوْلِهِمْ بَعْدَ الِاسْتِهْلَاكِ فِي أَشْهَرِ الرِّوَايَتَيْنِ عَنْهُ وَاحْتَجَّ لَهُمْ بِأَنَّهُ قَدْ رُوِيَ فِي بَعْضِ الْأَخْبَارِ إِذَا اخْتَلَفَ الْمُتَبَايِعَانِ وَالسِّلْعَةُ قَائِمَةٌ فَالْقَوْلُ مَا يَقُولُ الْبَائِعُ أَوْ يَتَرَادَّانِ قَالُوا فَدَلَّ اشْتِرَاطُهُ قِيَامَ السِّلْعَةِ عَلَى أَنَّ الْحُكْمَ عِنْدَ اسْتِهْلَاكِهَا بِخِلَافِ ذَلِكَ وَهَذِهِ اللَّفْظَةُ لَا تَصِحُّ مِنْ طَرِيقِ النقد وإنما جاء بها بن أَبِي لَيْلَى وَقِيلَ إِنَّهَا مِنْ قَوْلِ بَعْضِ الرُّوَاةِ وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ ذِكْرُ قِيَامِ السِّلْعَةِ بِمَعْنَى التَّغْلِيبِ لَا مِنْ أَجْلِ التَّفْرِيقِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3512] (فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى الْحَدِيثِ السَّابِقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه وأخرجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَنْ يَحْلِف ثُمَّ خَيَّرَ الْمُبْتَاع إِنْ شَاءَ أَخَذَ وَإِنْ شَاءَ تَرَكَ وَرَوَاهُ الْإِمَام أَحْمَد عَنْ الشَّافِعِيّ حَدَّثَنَا سَعِيد بْن سَالِم الْقَدَّاح حدثنا بن جُرَيْجٍ فَذَكَرَهُ
قَالَ عَبْد اللَّه بْن أَحْمَد قَالَ أُبَيّ أُخْبِرْت عَنْ هِشَام بْن يُوسُف عن بن جُرَيْجٍ عَنْ إِسْمَاعِيل بْن أُمَيَّة عَنْ عَبْد الْمَلِك بْن عُبَيْد
قَالَ أَحْمَد وَقَالَ حَجَّاج الْأَعْوَر عَبْد الْمَلِك بْن عُبَيْدَة
قَالَ الْبَيْهَقِيّ وَهَذَا هُوَ الصَّوَاب
وَرَوَاهُ يَحْيَى بْن سُلَيْمٍ عَنْ إِسْمَاعِيل بْن أُمَيَّة عَنْ عَبْد الْمَلِك بْن عُمَيْر كَمَا قَالَ سَعِيد بْن سَالِم ورواية هشام بن يوسف وحجاج عن بن جُرَيْجٍ أَصَحّ
وَقَالَ الْبُخَارِيّ فِي تَارِيخه عَبْد الْمَلِك بْن عُبَيْد عَنْ بَعْض وَلَد عَبْد اللَّه بْن مَسْعُود رَوَى عَنْهُ إِسْمَاعِيل بْن أُمَيَّة مُرْسَل
وَذَكَرَ بَعْده عَبْد الْمَلِك بْن عُمَيْر قَالَ هُوَ الْكُوفِيّ أَبُو عُمَر الْقُرَشِيّ مَاتَ سَنَة سِتّ وَثَلَاثِينَ وَمِائَة وَكَانَ أَفْصَح النَّاس سَمِعَ جُنْدُبًا وَرَأَى الْمُغِيرَة رَوَى عَنْهُ الثَّوْرِيّ وَشُعْبَة
قَالَ الْبَيْهَقِيّ وَرَوَاهُ أَبُو الْعُمَيْس وَمَعْن بْن عَبْد الرَّحْمَن وَعَبْد الرَّحْمَن الْمَسْعُودِيّ وَأَبَان بْنُ تَغْلِب كُلّهمْ عَنْ الْقَاسِم عَنْ عَبْد اللَّه مُنْقَطِعًا
وَلَيْسَ فِيهِ وَالْمَبِيع قَائِم بعينه وبن أَبِي لَيْلَى كَانَ كَثِير الْوَهْم فِي الْإِسْنَاد وَالْمَتْن وَأَهْل الْعِلْم بِالْحَدِيثِ لَا يَقْبَلُونَ مِنْهُ مَا يَنْفَرِد بِهِ لِكَثْرَةِ أَوْهَامه
وَأَصَحّ إِسْنَاد رُوِيَ فِي هَذَا الْبَاب رِوَايَة أَبِي الْعُمَيْس عَنْ عَبْد الرَّحْمَن بْن قَيْس بْن مُحَمَّد بْن الْأَشْعَث عَنْ أَبِيهِ عَنْ جَدّه
فَذَكَرَ الْحَدِيث الَّذِي فِي أَوَّل الْبَاب

(9/306)

التِّرْمِذِيُّ مِنْ حَدِيثِ عَوْنِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنِ بن مَسْعُودٍ وَقَالَ هَذَا مُرْسَلٌ عَوْنُ بْنُ عَبْدِ الله لم يدرك بن مَسْعُودٍ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ هَذَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَلَا يُحْتَجُّ بِهِ وَعَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ وَهُوَ مُنْقَطِعٌ
وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ طُرُقٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ كُلُّهَا وَقَدْ وَقَعَ فِي بَعْضِهَا إِذَا اخْتَلَفَ الْبَيِّعَانِ وَالْمَبِيعُ قَائِمٌ بِعَيْنِهِ وَفِي لَفْظٍ وَالسِّلْعَةُ قَائِمَةٌ ولا يصح وإنما جاءت من رواية بن أَبِي لَيْلَى وَقَدْ تَقَدَّمَ أَنَّهُ لَا يُحْتَجُّ بِهِ
وَقِيلَ إِنَّهَا مِنْ قَوْلِ بَعْضِ الرُّوَاةِ
وَقَالَ الْبَيْهَقِيُّ وَأَصَحُّ إِسْنَادٍ رُوِيَ فِي هَذَا الْبَابِ رِوَايَةُ أَبِي الْعُمَيْسِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَيْسِ بْنِ مُحَمَّدِ بْنِ الْأَشْعَثِ بْنِ قَيْسٍ عَنْ أَبِيهِ عَنْ جَدِّهِ يُرِيدُ بِالْحَدِيثِ الْمَذْكُورِ فِي أَوَّلِ الْبَابِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([3513] بَاب فِي الشُّفْعَةِ)
قَالَ فِي الْفَتْحِ الشُّفْعَةُ بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ الْفَاءِ وَغَلِطَ مَنْ حَرَّكَهَا وَهِيَ مَأْخُوذَةٌ لُغَةً مِنَ الشَّفْعِ وَهُوَ الزَّوْجُ وَقِيلَ مِنَ الزِّيَادَةِ وَقِيلَ مِنَ الْإِعَانَةِ
وَفِي الشَّرْعِ انْتِقَالُ حِصَّةِ شَرِيكٍ إِلَى شَرِيكٍ كَانَتِ انْتَقَلَتْ إِلَى أَجْنَبِيٍّ بِمِثْلِ الْعِوَضِ الْمُسَمَّى انْتَهَى
(أخبرنا إسماعيل بن إبراهيم) هذا هو بن عُلَيَّةَ قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَفِي بَعْضِ النُّسَخِ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ وَهُوَ غَلَطٌ وَاللَّهُ تَعَالَى أَعْلَمُ (الشُّفْعَةُ فِي كُلِّ شِرْكٍ) بِكَسْرِ الشين

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه قِيلَ لَهُ وَمِنْ أَيْنَ قُلْت قَالَ إِنَّمَا رَوَاهُ عَنْ جَابِر بْن عَبْد اللَّه
وَقَدْ رَوَى أَبُو سَلَمَة بْن عَبْد الرَّحْمَن عَنْ جَابِر مُفَسَّرًا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الشُّفْعَة فِيمَا لَمْ يُقْسَم فَإِذَا وَقَعَتْ الْحُدُود فَلَا شُفْعَة وَأَبُو سَلَمَة مِنْ الْحُفَّاظ
وَرَوَى أَبُو الزُّبَيْر وَهُوَ مِنْ الْحُفَّاظ عَنْ جَابِر مَا يُوَافِق قَوْل أَبِي سَلَمَة وَيُخَالِف مَا رَوَى عَبْد الْمَلِك بْن أَبِي سُلَيْمَان
وَفِيهِ مِنْ الْفَرْق بَيْن الشَّرِيك وَبَيْن الْمُقَاسِم فَكَانَ أَوْلَى الْأَحَادِيث أَنْ يُؤْخَذ بِهِ عِنْدنَا وَاَللَّه أَعْلَم لِأَنَّهُ أَثْبَتهَا إِسْنَادًا وَأَبْيَنهَا لَفْظًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَعْرَقهَا فِي الْفَرْق بَيْن الْمُقَاسِم وَغَيْر الْمُقَاسِم
هَذَا آخِر كَلَامه
قَالَ التِّرْمِذِيّ وَإِنَّمَا تَرَكَ شُعْبَة حَدِيث عَبْد الْمَلِك لِحَالِ هَذَا الْحَدِيث
تَمَّ كَلَامه

(9/307)

وَإِسْكَانِ الرَّاءِ مِنْ أَشْرَكْتُهُ فِي الْبَيْعِ إِذَا جَعَلْتُهُ لَكَ شَرِيكًا ثُمَّ خُفِّفَ الْمَصْدَرُ بِكَسْرِ الْأَوَّلِ وَسُكُونِ الثَّانِي فَيُقَالُ شِرْكٌ وَشَرِكَةٌ كَمَا يُقَالُ كَلِمٌ وَكَلِمَةٌ
قَالَهُ فِي النَّيْلِ (رَبْعَةٌ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْبَاءِ تَأْنِيثُ رَبْعٍ وَهُوَ الْمَنْزِلُ الَّذِي يَرْتَبِعُونَ فِيهِ فِي الرَّبِيعِ ثُمَّ سُمِّيَ بِهِ الدَّارُ وَالْمَسْكَنُ
وَقَوْلُهُ رَبْعَةٌ بَدَلٌ مِنْ شِرْكٍ
قَالَ الْخَطَّابِيُّ الرَّبْعُ وَالرَّبْعَةُ الْمَنْزِلُ الَّذِي يَرْبَعُ بِهِ الْإِنْسَانُ وَيَتَوَطَّنُهُ يُقَالُ هَذَا رَبْعٌ وَهَذَا رَبْعَةٌ بِالْهَاءِ كَمَا قَالُوا دَارٌ وَدَارَةٌ
قَالَ وَفِي هَذَا الْحَدِيثِ إِثْبَاتُ الشُّفْعَةِ فِي الشَّرِكَةِ وَهُوَ اتِّفَاقٌ مِنْ أَهْلِ الْعِلْمِ وَلَيْسَ فِيهِ نَفْيُهَا عَنِ الْمَقْسُومِ مِنْ جِهَةِ اللَّفْظِ وَلَكِنْ دَلَالَتُهُ مِنْ طَرِيقِ الْمَفْهُومِ أَنْ لَا شُفْعَةَ فِي الْمَقْسُومِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الشُّفْعَةَ لَا تَجِبُ إِلَّا فِي الْأَرْضِ وَالْعَقَارِ دُونَ غَيْرِهِمَا مِنَ الْعُرُوضِ وَالْأَمْتِعَةِ وَالْحَيَوَانِ وَنَحْوِهَا انْتَهَى
(أَوْ حَائِطٍ) أَيْ بُسْتَانٍ وَلَفْظُ مُسْلِمٍ فِي صَحِيحِهِ مِنْ هَذَا الْوَجْهِ الشُّفْعَةُ فِي كُلِّ شِرْكٍ فِي أَرْضٍ أَوْ رَبْعٍ أَوْ حَائِطٍ لَا يَصْلُحُ أَنْ يَبِيعَ حَتَّى يَعْرِضَ عَلَى شَرِيكِهِ فَيَأْخُذُ أَوْ يَدَعُ فَإِنْ أَبَى فَشَرِيكَهُ أَحَقُّ بِهِ حَتَّى يُؤْذِنَهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَوَى الْحَاكِم مِنْ طَرِيق أُمَيَّة بْن خَالِد قَالَ قُلْت لِشُعْبَة مَالَك لَا تُحَدِّث عَنْ عَبْد الْمَلِك بْن أَبِي سُلَيْمَان قَالَ تَرَكْت حَدِيثه قَالَ قُلْت تُحَدِّث عَنْ مُحَمَّد بْن عَبْد اللَّه الْعَرْزَمِيّ وَتَدَع عَبْد الْمَلِك وَقَدْ كَانَ حَسَن الْحَدِيث قَالَ مِنْ حُسْنهَا فَرَرْت
وَقَالَ أَحْمَد بْن سَعِيد الدَّارِمِيّ سَمِعْت مُسَدَّدًا وَغَيْره مِنْ أَصْحَابنَا عَنْ يَحْيَى بْن سَعِيد قَالَ قَالَ شُعْبَة لَوْ أَنَّ عَبْد الْمَلِك جَاءَ بِمِثْلِهِ آخَر أَوْ اِثْنَيْنِ لَتَرَكْت حَدِيثه يَعْنِي حَدِيث الشُّفْعَة
وَقَالَ أَبُو قُدَامَة عَنْ يَحْيَى الْقَطَّان قَوْله لَوْ رَوَى عَبْد الْمَلِك بْن أَبِي سُلَيْمَان حَدِيثًا مِثْل حَدِيث الشُّفْعَة لَتَرَكْت حَدِيثه
وَقَالَ بَعْض النَّاس هَذَا رَأْي لِعَطَاءٍ أَدْرَجَهُ عَبْد الْمَلِك فِي الْحَدِيث إِدْرَاجًا
فَهَذَا مَا رَمَى بِهِ النَّاس عَبْد الْمَلِك وَحَدِيثه
وَقَالَ آخَرُونَ عَبْد الْمَلِك أَجَلّ وَأَوْثَق مِنْ أَنْ يُتَكَلَّم فِيهِ
وَكَانَ يُسَمَّى الْمِيزَان لِإِتْقَانِهِ وَضَبْطه وَحِفْظه وَلَمْ يَتَكَلَّم فِيهِ أَحَد قَطُّ إِلَّا شُعْبَة وَتَكَلَّمَ فِيهِ مِنْ أَجْل هَذَا الْحَدِيث وَهُوَ كَلَام بَاطِل
فَإِنَّهُ إِذَا لَمْ يُضَعِّفهُ إِلَّا مِنْ أَجْل هَذَا الْحَدِيث كَانَ ذَلِكَ دَوْرًا بَاطِلًا فَإِنَّهُ لَا يَثْبُت ضَعْف الْحَدِيث حَتَّى يَثْبُت ضَعْف عَبْد الْمَلِك فَلَا يَجُوز أَنْ يُسْتَفَاد ضَعْفه مِنْ ضَعْف الْحَدِيث الَّذِي لَمْ يُعْلَم ضَعْفه إِلَّا مِنْ جِهَة عَبْد الْمَلِك وَلَمْ يُعْلَم ضَعْف عَبْد الْمَلِك إِلَّا بِالْحَدِيثِ وَهَذَا مُحَال مِنْ الْكَلَام فَإِنَّ الرَّجُل مِنْ الثِّقَات الْأَثْبَات الْحُفَّاظ الَّذِينَ لَا مَطْمَح لِلطَّعْنِ فِيهِمْ
وَقَدْ اِحْتَجَّ بِهِ مُسْلِم فِي صَحِيحه وَخَرَّجَ لَهُ عِدَّة

(9/308)

[3514] (فِي كُلِّ مَالٍ لَمْ يُقْسَمْ) وَفِي بَعْضِ النسخ في كل مالم يُقْسَمْ بِلَفْظِ مَا الْمَوْصُولَةِ مَكَانَ لَفْظِ مَالٍ (فَإِذَا وَقَعَتِ الْحُدُودُ) أَيْ حَصَلَتْ قِسْمَةُ الْحُدُودِ فِي الْمَبِيعِ وَاتَّضَحَتْ بِالْقِسْمَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَادِيث وَلَمْ يَذْكُر لِصَحِيحِ حَدِيثه وَالِاحْتِجَاج بِهِ أَحَد مِنْ أَهْل الْعِلْم وَاسْتَشْهَدَ بِهِ الْبُخَارِيّ وَلَمْ يَرْوِ مَا يُخَالِف الثِّقَات بَلْ رِوَايَته مُوَافِقَة لِحَدِيثِ أَبِي رَافِع الَّذِي أَخْرَجَهُ الْبُخَارِيّ وَلِحَدِيثِ سَمُرَة الَّذِي صَحَّحَهُ التِّرْمِذِيّ فَجَابِر ثَالِث ثَلَاثَة فِي هَذَا الْحَدِيث أَبِي رَافِع وَسَمُرَة وَجَابِر فَأَيّ مَطْعَن عَلَى عَبْد الْمَلِك فِي رِوَايَة حَدِيث قَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَاعَة مِنْ الصَّحَابَة
وَاَلَّذِينَ رَدُّوا حَدِيثه ظَنُّوا أَنَّهُ مُعَارِض لِحَدِيثِ جَابِر الَّذِي رَوَاهُ أَبُو سَلِمَة عَنْهُ الشُّفْعَة فِيمَا لَمْ يَقْسِم فَإِذَا وَقَعَتْ الْحُدُود وَصُرِفَتْ الطُّرُق فَلَا شُفْعَة
وَفِي الْحَقِيقَة لَا تَعَارُضَ بَيْنهمَا فَإِنَّ مَنْطُوق حَدِيث أَبِي سَلِمَة اِنْتِفَاء الشُّفْعَة عِنْد تَمَيُّز الْحُدُود وَتَصْرِيف الطُّرُق وَاخْتِصَاص كُلّ ذِي مِلْك بِطَرِيقٍ وَمَنْطُوق حَدِيث عَبْد الْمَلِك إِثْبَات الشُّفْعَة بِالْجِوَارِ عِنْد الِاشْتِرَاك فِي الطَّرِيق وَمَفْهُومه اِنْتِفَاء الشُّفْعَة عِنْد تَصْرِيف الطُّرُق فَمَفْهُومه مُوَافِق لِمَنْطُوقِ حَدِيث أَبِي سَلَمَة وَأَبِي الزُّبَيْر ومنطوقه غير معارض له وهذا بَيِّن وَهُوَ أَعْدَل الْأَقْوَال فِي الْمَسْأَلَة
فَإِنَّ النَّاس فِي شُفْعَة الْجِوَار طَرَفَانِ وَوَسَط
فَأَهْل الْمَدِينَة وَأَهْل الْحِجَاز وَكَثِير مِنْ الْفُقَهَاء يَنْفُونَهَا مُطْلَقًا
وَأَهْل الْكُوفَة يُثْبِتُونَهَا عِنْد الِاشْتِرَاك فِي حَقّ مِنْ حُقُوق الْمِلْك كَالطَّرِيقِ وَالْمَاء وَنَحْوه وَيَنْفُونَهَا عِنْد تَمَيُّز كُلّ مِلْك بِطَرِيقِهِ حَيْثُ لَا يَكُون بَيْن الْمُلَّاك اِشْتَرَاك
وَعَلَى هَذَا الْقَوْل تَدُلّ أَحَادِيث جَابِر مَنْطُوقهَا وَمَفْهُومهَا وَيَزُول عَنْهَا التَّضَادّ وَالِاخْتِلَاف وَيُعْلَم أَنَّ عَبْد الْمَلِك لَمْ يَرْوِ مَا يُخَالِف رِوَايَة غَيْره
وَالْأَقْوَال الثَّلَاثَة فِي مَذْهَب أَحْمَد وَأَعْدَلهَا وَأَحْسَنهَا هَذَا الْقَوْل الثَّالِث وَاَللَّه الْمُوَفِّق لِلصَّوَابِ

(9/309)

مَوَاضِعُهَا
قَالَ الْقَسْطَلَّانِيُّ وَالْحُدُودُ جَمْعُ حَدٍّ وَهُوَ هُنَا مَا تَتَمَيَّزُ بِهِ الْأَمْلَاكُ بَعْدَ الْقِسْمَةِ وَأَصْلُ الْحَدِّ الْمَنْعُ فَفِي تَحْدِيدِ الشَّيْءِ مَنْعُ خُرُوجِ شَيْءٍ مِنْهُ وَمَنْعُ دُخُولِ غَيْرِهِ فِيهِ انْتَهَى
(وَصُرِفَتِ الطُّرُقُ) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ الْمُخَفَّفَةِ وَالْمُشَدَّدَةِ أَيْ بُيِّنَتْ مَصَارِفُهَا وَشَوَارِعُهَا
قاله القسطلاني
وقال القارىء أَيْ بُيِّنَتِ الطُّرُقُ بِأَنْ تَعَدَّدَتْ وَحَصَلَ لِكُلٍّ نصيب طريق مخصوص (فلا شفعة) قال القارىء أَيْ بَعْدَ الْقِسْمَةِ فَعَلَى هَذَا تَكُونُ الشُّفْعَةُ لِلشَّرِيكِ دُونَ الْجَارِ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَأَمَّا مَنْ يَرَى الشُّفْعَةَ لِلْجِوَارِ لِأَحَادِيثَ وَرَدَتْ فِي ذَلِكَ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ يَقُولُ إِنَّ قَوْلَهُ فَإِذَا وَقَعَتِ الْحُدُودُ لَيْسَ مِنَ الْحَدِيثِ بَلْ شَيْءٌ زَادَهُ جَابِرٌ انْتَهَى
قُلْتُ رُدَّ ذَلِكَ بِأَنَّ الْأَصْلَ أَنَّ كُلَّ مَا ذُكِرَ فِي الْحَدِيثِ فَهُوَ مِنْهُ حَتَّى يَثْبُتَ الْإِدْرَاجُ بِدَلِيلٍ وَوُرُودُ ذَلِكَ فِي حَدِيثِ غَيْرِهِ مُشْعِرٌ بِعَدَمِ الْإِدْرَاجِ كَمَا فِي حَدِيثِ أَبِي هريرة الآتية
وَقَالَ الْمُنَاوِيُّ الْحُدُودُ جَمْعُ حَدٍّ وَهُوَ الْفَاصِلُ بَيْنَ الشَّيْئَيْنِ وَهُوَ هُنَا مَا يَتَمَيَّزُ بِهِ الْأَمْلَاكُ بَعْدَ الْقِسْمَةِ فَإِذَا وَقَعَتِ الْحُدُودُ أَيْ بُيِّنَتْ أَقْسَامُ الْأَرْضِ الْمُشْتَرَكَةِ بِأَنْ قُسِّمَتْ وَصَارَ كُلُّ نَصِيبٍ مُنْفَرِدًا فَلَا شُفْعَةَ لِأَنَّ الْأَرْضَ بِالْقِسْمَةِ صَارَتْ غَيْرَ مَشَاعَةٍ دَلَّ عَلَى أَنَّ الشُّفْعَةَ تَخْتَصُّ بِالْمَشَاعِ وَأَنَّهُ لَا شُفْعَةَ لِلْجَارِ خِلَافًا لِلْحَنَفِيَّةِ انْتَهَى
وَقَالَ الْإِمَامُ الْخَطَّابِيُّ وَهَذَا الْحَدِيثُ أَبْيَنُ فِي الدَّلَالَةِ عَلَى نَفْيِ الشُّفْعَةِ لِغَيْرِ الشَّرِيكِ مِنَ الْحَدِيثِ الْأَوَّلِ وَكَلِمَةُ إِنَّمَا يُعْمَلُ تَرْكِيبُهَا فَهِيَ مُثْبَتَةٌ لِلشَّيْءِ الْمَذْكُورِ نَافِيَةٌ لِمَا سِوَاهُ فَثَبَتَ أَنَّهُ لَا شُفْعَةَ فِي الْمَقْسُومِ
وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا وَقَعَتِ الْحُدُودُ وَصُرِفَتِ الطُّرُقُ فَلَا شُفْعَةَ فَقَدْ يَحْتَجُّ بِكُلِّ لَفْظَةٍ مِنْهَا قَوْمٌ أَمَّا اللَّفْظَةُ الْأُولَى فَفِيهَا حُجَّةٌ لِمَنْ لَمْ يَرَ الشُّفْعَةَ فِي الْمَقْسُومِ وَأَمَّا اللَّفْظَةُ الْأُخْرَى فَقَدْ يَحْتَجُّ بِهَا مَنْ يُثْبِتُ الشُّفْعَةَ بِالطَّرِيقِ وَإِنْ كَانَ الْمَبِيعُ مَقْسُومًا
قَالَ الْخَطَّابِيُّ وَلَا حُجَّةَ لَهُمْ عِنْدِي فِي ذَلِكَ وَإِنَّمَا هُوَ الطَّرِيقُ إِلَى الْمَشَاعِ دُونَ الْمَقْسُومِ وَذَلِكَ أَنَّ الطَّرِيقَ تَكُونُ فِي الْمَشَاعِ شَائِعًا بَيْنَ الشُّرَكَاءِ قَبْلَ الْقِسْمَةِ وَكُلُّ وَاحِدٍ مِنْهُمْ يَدْخُلُ مِنْ حَيْثُ شَاءَ وَيَتَوَصَّلُ إِلَى حَقِّهِ مِنَ الْجِهَاتِ كُلِّهَا فَإِذَا قُسِمَ الْعَقَارُ بَيْنَهُمْ مُنِعَ كُلُّ وَاحِدٍ مِنْهُمْ أَنْ يَتَطَرَّقَ شَيْئًا مِنْ حَقِّ صَاحِبِهِ وَأَنْ يَدْخُلَ إِلَى مِلْكِهِ إِلَّا مِنْ حَيْثُ جُعِلَ لَهُ فَمَعْنَى صَرْفِ الطُّرُقِ هُوَ وُقُوعُ الْحُدُودِ هُنَا
ثُمَّ إِنَّهُ قَدْ عَلَّقَ الْحُكْمَ فِيهِ بِمَعْنَيَيْنِ أَحَدُهُمَا وُقُوعُ الْحُدُودِ وَصَرْفُ الطُّرُقِ مَعًا فَلَيْسَ لَهُمْ أَنْ يُثْبِتُوهُ بِأَحَدِهِمَا وَهُوَ نَفْيُ صَرْفِ الطُّرُقِ دُونَ نَفْيِ وُقُوعِ الْحُدُودِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ

(9/310)

وأخرجه البخاري والترمذي وبن مَاجَهْ مُسْنَدًا وَمُرْسَلًا

[3515] (إِذَا قُسِمَتِ الْأَرْضُ وَحُدَّتْ) بِصِيغَةِ الْمَجْهُولِ فِي الْفِعْلَيْنِ
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ بِأَنَّ الشُّفْعَةَ تَبْطُلُ بِنَفْسِ الْقِسْمَةِ وَالتَّمْيِيزِ بِالْحِصَصِ بِوُقُوعِ الْحُدُودِ وَيُشْبِهُ أَنْ يَكُونَ الْمَعْنَى الْمُوجِبُ لِلشُّفْعَةِ دَفْعُ الضَّرَرِ سِوَى الْمُشَارَكَةِ وَالدُّخُولِ فِي مِلْكِ الشَّرِيكِ وَهَذَا الْمَعْنَى يَرْتَفِعُ بِالْقِسْمَةِ وَأَمْلَاكُ النَّاسِ لَا يَجُوزُ الِاعْتِرَاضُ عَلَيْهَا بِغَيْرِ حُجَّةٍ انْتَهَى
وَهَذَا الْحَدِيثُ قَدْ وُجِدَ فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ وَكَذَا فِي مَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ وَكَذَا فِي الْأَطْرَافِ لِلْحَافِظِ الْمِزِّيِّ وَكَذَا فِي الْمُنْتَقَى مِنْ رِوَايَةِ أَبِي دَاوُدَ وَلَكِنْ مَا وَجَدْنَاهُ فِي نُسْخَةِ الْمُنْذِرِيِّ فَلَعَلَّهُ مِنْ سَهْوِ النَّاسِخِ أَوْ مِنَ الْمُنْذِرِيِّ وَاللَّهُ أَعْلَمُ
وَقَالَ فِي النَّيْلِ حَدِيثُ أَبِي هُرَيْرَةَ رِجَالُ إِسْنَادِهِ ثِقَاتٌ

[3516] (بِسَقَبِهِ) بِفَتْحِ السِّينِ وَالْقَافِ وَبَعْدَهَا مُوَحَّدَةٌ وَقَدْ يُقَالُ بِالصَّادِ بَدَلَ السِّينِ وَيَجُوزُ فَتْحُ الْقَافِ وَإِسْكَانُهَا وَهُوَ الْقُرْبُ وَالْمُجَاوَرَةُ
وَقَدِ اسْتَدَلَّ بِهَذَا الْحَدِيثِ الْقَائِلُونَ بِثُبُوتِ شُفْعَةِ الْجَارِ
قَالَ الْخَطَّابِيُّ لَيْسَ فِي الْحَدِيثِ ذِكْرُ الشُّفْعَةِ فَيُحْتَمَلُ أَنْ يَكُونَ أَرَادَ الشُّفْعَةَ وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ أَرَادَ أَنَّهُ أَحَقُّ بِالْبِرِّ وَالْمَعُونَةِ وَمَا فِي مَعْنَاهُمَا وَقَدْ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالْجَارِ الشَّرِيكَ لِأَنَّ اسْمَ الْجَارِ قَدْ يَقَعُ عَلَى الشَّرِيكِ فَإِنَّهُ قَدْ يُجَاوِرُ شَرِيكَهُ وَيُسَاكِنُهُ فِي الدَّارِ الْمُشْتَرَكَةِ بَيْنَهُمَا كَالْمَرْأَةِ تُسَمَّى جَارَةً لِهَذَا الْمَعْنَى
(قَالَ الْأَعْشَى) أَجَارَتَنَا بِينِي فَإِنَّكِ طَالِقَهْ كَذَاكَ أُمُورُ النَّاسِ غَادٍ وَطَارِقَهْ قَالَ وَقَدْ تَكَلَّمَ أَصْحَابُ الْحَدِيثِ فِي إِسْنَادِ هَذَا الْحَدِيثِ وَاضْطَرَبَتِ الرِّوَايَةُ فِيهِ فَقَالَ بَعْضُهُمْ عَنْ عَمْرِو بْنِ الشَّرِيدِ عَنْ أَبِي رَافِعٍ وَقَالَ بَعْضُهُمْ عَنْ أَبِيهِ عَنْ أَبِي رَافِعٍ وَأَرْسَلَهُ بَعْضُهُمْ وَقَالَ فِيهِ قَتَادَةَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنِ الشَّرِيدِ وَالْأَحَادِيثُ الَّتِي جَاءَتْ فِي أَنْ لَا شُفْعَةَ إِلَّا لِلشَّرِيكِ أَسَانِيدُهَا جِيَادٌ لَيْسَ فِي شَيْءٍ مِنْهَا اضْطِرَابٌ انْتَهَى
قُلْتُ هَذَا الْحَدِيثُ عِنْدَ أَحْمَدَ وَالنَّسَائِيِّ بلفظ قال قلت يارسول اللَّهِ أَرْضٌ لَيْسَ لِأَحَدٍ فِيهَا شِرْكٌ وَلَا قَسْمٌ إِلَّا الْجِوَارَ فَقَالَ الْجَارُ أَحَقُّ بِسَقَبِهِ مَا كَانَ فَبَطَلَ احْتِمَالُ كَوْنِ الْمُرَادِ أَنَّهُ أَحَقُّ بِالْبِرِّ وَالْمَعُونَةِ كَمَا لَا يَخْفَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ وبن ماجه

(9/311)

[3517] (جَارُ الدَّارِ أَحَقُّ إِلَخْ) قَالَ الْخَطَّابِيُّ وَهَذَا أَيْضًا قَدْ يُحْتَمَلُ أَنْ يُتَنَاوَلَ عَلَى الْجَارِ الْمُشَارِكِ دُونَ الْمُقَاسِمِ كَمَا قُلْنَا فِي الْحَدِيثِ الْأَوَّلِ وَقَدْ تَكَلَّمُوا فِي إِسْنَادِهِ
قَالَ يَحْيَى بْنُ مَعِينٍ لَمْ يَسْمَعِ الْحَسَنُ مِنْ سَمُرَةَ وَإِنَّمَا هُوَ صَحِيفَةٌ وَقَعَتْ إِلَيْهِ أَوْ كَمَا قَالَ وَقَالَ غَيْرُهُ سَمِعَ الْحَسَنُ مِنْ سَمُرَةَ حَدِيثَ الْعَقِيقَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي سَمَاعِ الْحَسَنِ عَنْ سَمُرَةَ وَالْأَكْثَرُ عَلَى أَنَّهُ لَمْ يَسْمَعْ مِنْهُ إِلَّا حَدِيثَ الْعَقِيقَةِ

[3518] (يُنْتَظَرُ) عَلَى البناء للمفعول (بها) أي بالشفعة
قال بن رَسْلَانَ يُحْتَمَلُ انْتِظَارُ الصَّبِيِّ بِالشُّفْعَةِ حَتَّى يَبْلُغُ
وَقَدْ أَخْرَجَ الطَّبَرَانِيُّ فِي الصَّغِيرِ وَالْأَوْسَطِ عَنْ جَابِرٍ أَيْضًا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّبِيُّ عَلَى شُفْعَتِهِ حَتَّى يُدْرِكَ فَإِذَا أَدْرَكَ فَإِنْ شَاءَ أَخَذَ وَإِنْ شَاءَ تَرَكَ وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ بَزِيعٍ قَالَهُ فِي النَّيْلِ وَإِنْ كَانَ غَائِبًا فِيهِ دَلِيلٌ عَلَى أَنَّ شُفْعَةَ الْغَائِبِ لَا تَبْطُلُ وَإِنْ تَرَاخَى (إِذَا كَانَ طَرِيقُهُمَا وَاحِدًا) قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْجَوَازَ بِمُجَرَّدِهِ لَا تَثْبُتُ بِهِ الشُّفْعَةُ بَلْ لَا بُدَّ مَعَهُ مِنَ اتِّحَادِ الطَّرِيقِ وَيُؤَيِّدُ هَذَا الِاعْتِبَارَ قَوْلُهُ فَإِذَا وَقَعَتِ الْحُدُودُ وَصُرِفَتِ الطُّرُقُ فَلَا شُفْعَةَ انْتَهَى
وَقَدْ حَمَلَ صَاحِبُ النيل حديث الجار أحق بسبقه وَمَا فِي مَعْنَاهُ مِنَ الْأَحَادِيثِ الَّتِي تَدُلُّ عَلَى ثُبُوتِ الشُّفْعَةِ لِلْجَارِ مُطْلَقًا عَلَى هَذَا المقيد
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَلَا نَعْلَمُ أَحَدًا رَوَى هَذَا الْحَدِيثَ غَيْرَ عَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ عَنْ عَطَاءٍ عَنْ جَابِرٍ وَقَدْ تَكَلَّمَ شُعْبَةُ فِي عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ مِنْ أَجْلِ هَذَا الْحَدِيثِ وَعَبْدُ الْمَلِكِ هُوَ ثِقَةٌ مَأْمُونٌ عِنْدَ أَهْلِ الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ يُخَافُ أَنْ لَا يَكُونَ مَحْفُوظًا وَأَبُو سَلَمَةَ حَافِظٌ وَكَذَلِكَ أَبُو الزُّبَيْرِ وَلَا يُعَارَضُ حَدِيثُهُمَا بِحَدِيثِ عَبْدِ الْمَلِكِ وَسُئِلَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ هَذَا الْحَدِيثِ فَقَالَ هَذَا حَدِيثٌ مُنْكَرٌ وَقَالَ يَحْيَى لَمْ يُحَدِّثْ بِهِ إِلَّا عَبْدُ الْمَلِكِ وَقَدْ أَنْكَرَهُ النَّاسُ عَلَيْهِ
وَقَالَ التِّرْمِذِيُّ سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ لَا أَعْلَمُ أَحَدًا رَوَاهُ عَنْ

(9/312)

عَطَاءٍ غَيْرَ عَبْدِ الْمَلِكِ تَفَرَّدَ بِهِ وَيُرْوَى عَنْ جَابِرٍ خِلَافُ هَذَا
هَذَا آخِرُ كَلَامِهِ
وَقَدِ احْتَجَّ مُسْلِمٌ فِي صَحِيحِهِ بِحَدِيثِ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ وَخَرَّجَ لَهُ أَحَادِيثَ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَلَمْ يُخَرِّجَا لَهُ هَذَا الْحَدِيثَ وَيُشْبِهُ أَنْ يَكُونَا تَرَكَاهُ لِتَفَرُّدِهِ بِهِ وإنكار الأئمة عليه والله عزوجل أَعْلَمُ
وَجَعَلَهُ بَعْضُهُمْ رَأْيًا لِعَطَاءٍ أَدْرَجَهُ عَبْدُ الْمَلِكِ فِي الْحَدِيثِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([3519] بَاب فِي الرَّجُلِ يُفْلِسُ)
إِلَخْ حَاصِلُهُ أَنَّ الْمَدْيُونَ إِذَا أَفْلَسَ فَيَجِدُ الدَّائِنُ مَتَاعَهُ بِعَيْنِهِ عِنْدَ الْمَدْيُونَ الْمُفْلِسَ فَهَلْ هُوَ أَحَقُّ بِهِ أَمْ هُوَ أُسْوَةٌ لِلْغُرَمَاءِ
(أَفْلَسَ) قَالَ فِي النِّهَايَةِ أَفْلَسَ الرَّجُلُ إِذَا لَمْ يَبْقَ لَهُ مَالٌ أَوْ مَعْنَاهُ صَارَتْ دَرَاهِمُهُ فُلُوسًا وَقِيلَ صَارَ إِلَى حَالٍ يُقَالُ لَيْسَ مَعَهُ فَلْسٌ (بِعَيْنِهِ) أَيْ لَمْ يَتَغَيَّرْ بِصِفَةٍ مِنَ الصِّفَاتِ وَلَا بِزِيَادَةٍ وَلَا نُقْصَانَ (فَهُوَ أَحَقُّ بِهِ) أَيْ فَالرَّجُلُ أَحَقُّ بِمَتَاعِهِ (مِنْ غَيْرِهِ) أَيْ كَائِنًا مَنْ كَانَ وَارِثًا أَوْ غَرِيمًا وَبِهَذَا قَالَ الْجُمْهُورُ وَخَالَفَتِ الْحَنَفِيَّةُ فِي ذَلِكَ فَقَالُوا لَا يَكُونُ الْبَائِعُ أَحَقَّ بِالْعَيْنِ الْمَبِيعَةِ الَّتِي فِي يَدِ الْمُفْلِسِ بَلْ هُوَ كَسَائِرِ الْغُرَمَاءِ وَلَهُمْ أَعْذَارٌ عَنِ الْعَمَلِ بِهَذَا الْحَدِيثِ فَإِنْ شِئْتَ الْوُقُوفَ عَلَيْهَا فَعَلَيْكَ بِمُطَالَعَةِ الْفَتْحِ وَالنَّيْلِ
وَقَالَ الْإِمَامُ الْخَطَّابِيُّ وَهَذَا سُنَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ قَالَ بِهَا كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ وَقَدْ قَضَى بِهَا عُثْمَانُ بْنُ عَفَّانَ وَرُوِيَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَلَا نَعْلَمُ لَهُمَا مخالف فِي الصَّحَابَةِ وَهُوَ قَوْلُ عُرْوَةَ بْنِ الزُّبَيْرِ وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ
وقال إبراهيم النخعي وأبو حنيفة وبن شُبْرُمَةَ هُوَ أُسْوَةُ الْغُرَمَاءِ
وَقَالَ بَعْضُ مَنْ يُحْتَجُّ لِقَوْلِهِمْ هَذَا مُخَالِفٌ لِلْأُصُولِ الثَّابِتَةِ وَلِمَعَانِيهَا وَالْمُبْتَاعُ قَدْ مَلَكَ السِّلْعَةَ وَصَارَتْ مِنْ ضَمَانِهِ فَلَا يَجُوزُ أَنْ يُنْقَضَ عَلَيْهِ مِلْكُهُ وَتَأَوَّلُوا الْخَبَرَ عَلَى الْوَدَائِعِ وَالْبُيُوعِ الْفَاسِدَةِ وَنَحْوِهَا
قَالَ الْخَطَّابِيُّ فَالْحَدِيثُ إِذَا صَحَّ وَثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَيْسَ إِلَّا التَّسْلِيمُ لَهُ وَكُلُّ

(9/313)

حَدِيثٍ أَصْلٌ بِرَأْسِهِ وَمُعْتَبَرٌ بِحُكْمِهِ فِي نَفْسِهِ فَلَا يَجُوزُ أَنْ يُعْتَرَضَ عَلَيْهِ بِسَائِرِ الْأُصُولِ المخالفة له أو يجترىء إِلَى إِبْطَالِهِ بِعَدَمِ النَّظِيرِ لَهُ وَقِلَّةِ الْأَشْبَاهِ في نوعه
وها هنا أَحْكَامٌ خَاصَّةٌ وَرَدَتْ بِهَا أَحَادِيثُ فَصَارَتْ أُصُولًا كَحَدِيثِ الْجَنِينِ وَحَدِيثِ الْقَسَامَةِ وَالْمُصَرَّاةِ وَرَوَى أَصْحَابُ الرَّأْيِ حَدِيثَ النَّبِيذِ وَحَدِيثَ الْقَهْقَهَةِ فِي الصَّلَاةِ وَهُمَا مَعَ ضَعْفِ سَنَدِهِمَا مُخَالِفَانِ لِلْأُصُولِ فَلَمْ يَمْتَنِعُوا مِنْ قَبُولِهِمَا لِأَجْلِ هَذِهِ الْعِلَّةِ
انْتَهَى كَلَامُهُ
وَأَطَالَ بَعْدَ ذَلِكَ كَلَامًا
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَبِي بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ أَبِي هُرَيْرَةَ مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ
وَأَخْرَجَهُ الْبُخَارِيُّ فِي الِاسْتِقْرَاضِ عَنْ أَحْمَدَ بْنِ يُونُسَ عَنْ زُهَيْرٍ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ
وَأَخْرَجَهُ مُسْلِمٌ فِي الْبُيُوعِ عَنْ أَحْمَدَ بْنِ يُونُسَ بِهِ وَعَنْ يَحْيَى بْنِ يَحْيَى عَنْ هُشَيْمٍ عَنْ قُتَيْبَةَ وَمُحَمَّدِ بْنِ رُمْحٍ كِلَاهُمَا عَنِ اللَّيْثِ وَعَنْ أَبِي الرَّبِيعِ الزَّهْرَانِيِّ وَيَحْيَى بْنِ حَبِيبِ بْنِ عَرَبِيِّ كِلَاهُمَا عَنْ حَمَّادِ بْنِ زَيْدٍ وَعَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ وَعَنْ مُحَمَّدِ بْنِ الْمُثَنَّى عَنْ عَبْدِ الْوَهَّابِ الثَّقَفِيِّ وَيَحْيَى بْنِ سَعِيدٍ الْقَطَّانَ وَحَفْصِ بْنِ غَيَّاثٍ سَبْعَتُهُمْ عَنْ يَحْيَى بْنِ سَعِيدٍ به نحوه وعن بن أَبِي عُمَرَ عَنْ هِشَامِ بْنِ سُلَيْمَانَ عَنِ بن جريج عن بن أَبِي حُسَيْنٍ يَعْنِي عَبْدَ اللَّهِ بْنَ عَبْدِ الرَّحْمَنِ عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ بِإِسْنَادِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الَّذِي يُعْدَمُ إِذَا وُجِدَ عِنْدَهُ الْمَتَاعُ وَلَمْ يُفَرِّقْهُ فَإِنَّهُ لِصَاحِبِهِ الَّذِي بَاعَهُ
وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْبُيُوعِ عَنِ النُّفَيْلِيِّ عَنْ زُهَيْرٍ بِهِ وَعَنِ الْقَعْنَبِيِّ عَنْ مَالِكٍ عَنْ يَحْيَى بْنِ سَعِيدٍ نَحْوَهُ وَعَنْ مُحَمَّدِ بْنِ عَوْفٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الْجَبَّارِ عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنِ الزُّبَيْدِيِّ عَنِ الزُّهْرِيِّ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ نَحْوَهُ وَهُوَ أَتَمُّ وَعَنِ الْقَعْنَبِيِّ عَنْ مَالِكٍ وَعَنْ سُلَيْمَانَ بْنِ دَاوُدَ عن بن وَهْبٍ عَنْ يُونُسَ كِلَاهُمَا عَنِ الزُّهْرِيِّ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ نَحْوَهُ مُرْسَلًا
قَالَ أَبُو دَاوُدَ حَدِيثُ مَالِكٍ أَصَحُّ يعني حديث مالك عن الزهري أصح من حَدِيثِ الزُّبَيْدِيِّ عَنِ الزُّهْرِيِّ
وَأَخْرَجَهُ التِّرْمِذِيُّ فِيهِ عَنْ قُتَيْبَةَ بِهِ وَقَالَ حَسَنٌ
وَأَخْرَجَهُ النَّسَائِيُّ فِيهِ عَنْ قُتَيْبَةَ بِهِ وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ خَالِدٍ وَإِبْرَاهِيمَ بْنِ الْحَسَنِ كِلَاهُمَا عَنْ حجاج بن محمد عن

(9/314)

بن جريج به
وأخرجه بن مَاجَهْ فِي الْأَحْكَامِ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ بِهِ وَعَنْ مُحَمَّدِ بْنِ رُمْحٍ بِهِ وَعَنْ هِشَامِ بْنِ عَمَّارٍ عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ مُوسَى بْنِ عُقْبَةَ عَنِ الزُّهْرِيِّ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ نَحْوَهُ انْتَهَى كَلَامُهُ

[3520] (الَّذِي ابْتَاعَهُ) أَيِ اشْتَرَاهُ (فَوَجَدَ) أَيِ الْبَائِعُ (فَصَاحِبُ الْمَتَاعِ أُسْوَةُ الْغُرَمَاءِ) بِضَمِّ الْهَمْزَةِ وَكَسْرِهَا أَيْ مِثْلُهُمْ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُشْتَرِي إِذَا مَاتَ وَالسِّلْعَةُ الَّتِي لَمْ يُسَلِّمِ الْمُشْتَرِي ثَمَنَهَا بَاقِيَةٌ لَا يَكُونُ الْبَائِعُ أَوْلَى بِهَا بَلْ يَكُونُ أُسْوَةَ الْغُرَمَاءِ وَإِلَى ذَلِكَ ذَهَبَ مَالِكٌ وَأَحْمَدُ وَقَالَ الشَّافِعِيُّ الْبَائِعُ أَوْلَى بِهَا وَاحْتَجَّ بِقَوْلِهِ فِي حَدِيثِ أَبِي هُرَيْرَةَ الْآتِي فِي الْبَابِ مَنْ أَفْلَسَ أَوْ مَاتَ إِلَخْ وَرَجَّحَهُ عَلَى هَذَا الْحَدِيثِ الْمُرْسَلِ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ تَابِعِيٌّ

[3522] (يَعْنِي الْخَبَايِرِيَّ) بِمُعْجَمَةٍ وَمُوَحَّدَةٍ وَبَعْدَ الْأَلِفِ تَحْتَانِيَّةٌ
كَذَا فِي التَّقْرِيبِ وَقَالَ السُّيُوطِيُّ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَعَلَّهُ الشَّافِعِيّ بِأَنَّهُ كَالْمُدْرَجِ فِي حَدِيث أَبِي هُرَيْرَة يَعْنِي قَوْله فَإِنْ كَانَ قَضَى مِنْ ثَمَنهَا إِلَى آخِره
قَالَ الشَّافِعِيّ فِي جَوَاب مَنْ سَأَلَهُ لِمَ لَا تَأْخُذ بِحَدِيثِ أَبِي بَكْر بْن عَبْد الرَّحْمَن هَذَا يَعْنِي الْمُرْسَل فَقَالَ الَّذِي أَخَذْت بِهِ أَوْلَى مِنْ قِبَل أَنَّ مَا أَخَذْتُ بِهِ مَوْصُول يَجْمَع فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بين الموت والإفلاس وحديث بن شِهَاب مُنْقَطِع وَلَوْ لَمْ يُخَالِفهُ غَيْره لَمْ يَكُنْ مِمَّا يُثْبِتُهُ أَهْل الْحَدِيث وَلَوْ لَمْ يَكُنْ فِي تَرْكِهِ حُجَّة إِلَّا هَذَا اِنْتَفَى لِمَنْ عَرَفَ الْحَدِيث تَرَكَهُ مِنْ الْوَجْهَيْنِ مَعَ أَنَّ أَبَا بَكْر بْن عَبْد الرَّحْمَن يَرْوِي عَنْ أَبِي هُرَيْرَة حَدِيثه لَيْسَ فِيمَا رَوَى بن شِهَاب عَنْهُ مُرْسَلًا إِنْ كَانَ رَوَاهُ كُلّه وَلَا أَدْرِي عَمَّنْ رَوَاهُ وَلَعَلَّهُ رَوَى أَوَّل الْحَدِيث وَقَالَ بِرَأْيِهِ آخِره وَمَوْجُود فِي حَدِيث أَبِي بَكْر عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ اِنْتَهَى فِيهِ إِلَى قَوْله فَهُوَ أَحَقّ بِهِ وَأَشْبَهَ أَنْ يَكُون مَا زَادَ عَلَى هَذَا قَوْلًا مِنْ أَبِي بَكْر لَا رِوَايَة تَمَّ كَلَامه

(9/315)

لُبِّ اللُّبَابِ الْخَبَايِرِيُّ بِالْفَتْحِ وَالتَّخْفِيفِ وَتَحْتِيَّةٌ وَرَاءٌ مَنْسُوبٌ إِلَى الْخَبَائِرِ بَطْنٌ مِنَ الْكُلَاعِ انْتَهَى
(فَإِنْ كَانَ قَضَاهُ مِنْ ثَمَنِهَا شَيْئًا) فِيهِ دَلِيلٌ لِمَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ مِنْ أَنَّ الْمُشْتَرِي إِذَا كَانَ قَدْ قَضَى بَعْضَ الثَّمَنِ لَمْ يَكُنِ الْبَائِعُ أَوْلَى بِمَا لَمْ يُسَلِّمِ الْمُشْتَرِي ثَمَنَهُ مِنَ الْمَبِيعِ بَلْ يَكُونُ أُسْوَةَ الْغُرَمَاءِ وَقَالَ الشَّافِعِيُّ إِنَّ الْبَائِعَ أَوْلَى بِهِ قَالَهُ فِي النَّيْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ رَوَى اللَّيْث بْن سَعْد عَنْ يَحْيَى بْن سَعِيد عَنْ أَبِي بَكْر بْن مُحَمَّد بْن حَزْم عَنْ عُمَر بْن عَبْد الْعَزِيز عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة يَرْفَعهُ أَيّمَا رَجُل أَفْلَسَ ثُمَّ وَجَدَ رَجُل سِلْعَته عِنْده بِعَيْنِهَا فَهُوَ أَوْلَى بِهَا مِنْ غَيْره قَالَ اللَّيْث بَلَغَنَا أَنَّ بن شِهَاب قَالَ أَمَّا مَنْ مَاتَ مِمَّنْ أَفْلَسَ ثُمَّ وَجَدَ رَجُل سِلْعَته بِعَيْنِهَا فَإِنَّهُ أُسْوَة الْغُرَمَاء يُحَدِّث بِذَلِكَ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن
قَالَ الْبَيْهَقِيّ هَكَذَا وَجَدْتُهُ غَيْر مَرْفُوع إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِره
وَفِي ذَلِكَ كَالدَّلَالَةِ عَلَى صِحَّة مَا قَالَ الشَّافِعِيّ
وَقَالَ غَيْره هَذَا الْحَدِيث قَدْ رَوَاهُ عَبْد الرَّزَّاق عَنْ مَالِك عَنْ بن شِهَاب عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عن أبي هريرة عن النبي صلى الله عليه وسلم قاله بن عَبْد الْبَرّ
وَقَدْ رَوَاهُ إِسْمَاعِيل بْن عَيَّاش عَنْ الزُّبَيْدِيّ عَنْ الزُّهْرِيّ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة
وَمِنْ هَذِهِ الطَّرِيق أَخْرَجَهُ أَبُو دَاوُدَ
وَالزُّبَيْدِيّ هُوَ مُحَمَّد بْن الْوَلِيد شَامِيّ حِمْصِيّ
وَقَدْ قَالَ الْإِمَام أَحْمَد وَيَحْيَى بْن مَعِين وَغَيْرهمَا حَدِيث إِسْمَاعِيل بْن عَيَّاش عَنْ الشَّامِيِّينَ صَحِيح
فَهَذَا الْحَدِيث عَلَى هَذَا صَحِيح وَقَدْ رَوَاهُ مُوسَى بْن عُقْبَة عَنْ الزُّهْرِيّ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة عَنْ النبي صلى الله عليه وسلم ذكره بن عَبْد الْبَرّ
فَهَؤُلَاءِ ثَلَاثَة وَصَلُوهُ عَنْ الزُّهْرِيّ مالك في رواية عبد الرازق وَمُوسَى بْن عُقْبَة وَمُحَمَّد بْن الْوَلِيد وَكَوْنه مُدْرَجًا لَا يَثْبُت إِلَّا بِحُجَّةٍ
فَإِنَّ الرَّاوِيَ لَمْ يَقُلْ قَالَ فُلَان بَعْد ذِكْره الْمَرْفُوع وَإِنَّمَا هُوَ ظَنّ

(9/316)

[3521] (حديث مالك أصح) يعني حديث مالك عن الزُّهْرِيِّ أَصَحُّ مِنْ حَدِيثِ الزُّبَيْدِيِّ عَنِ الزُّهْرِيِّ كَذَا فِي الْأَطْرَافِ
قَالَ الْمُنْذِرِيُّ يُرِيدُ الْمُرْسَلُ الَّذِي تَقَدَّمَ وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَالَ الدَّارَقُطْنِيُّ وَلَا يَثْبُتُ هَذَا عَنِ الزُّهْرِيِّ مُسْنَدًا وَإِنَّمَا هُوَ مُرْسَلٌ

[3523] (عَنْ عُمَرَ بْنِ خَلْدَةَ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ اللَّامِ (فِي صَاحِبٍ لَنَا أَفْلَسَ) أَيْ وَبِيَدِهِ مَتَاعٌ لِغَيْرِهِ وَلَمْ يُعْطِهِ ثَمَنَهُ وَقَدْ وَقَعَ فِي آخِرِ هَذَا الْحَدِيثِ
قَالَ أَبُو دَاوُدَ مَنْ يَأْخُذُ بِهَذَا أَبُو الْمُعْتَمِرِ مَنْ هُوَ أَيْ لَا نَعْرِفُهُ وَلَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي أَكْثَرِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَحُكِيَ عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ مَنْ يَأْخُذْ بِهَذَا أَوْ أَبُو الْمُعْتَمِرِ مَنْ هُوَ لَا يُعْرَفُ هَذَا آخِرُ كَلَامِهِ
وَقَدْ قال بن أَبِي حَاتِمٍ فِي كِتَابِهِ أَبُو الْمُعْتَمِرِ بْنِ عَمْرِو بْنِ رَافِعٍ رَوَى عَنْ أَبِي خَلْدَةَ وَعَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رافع روى عنه بن أَبِي ذِئْبٍ سَمِعْتُ أَبِي يَقُولُ ذَلِكَ وَذَكَرَ أَيْضًا أَنَّهُ رَوَى عَنْهُ الصَّلْتُ بْنُ بَهْرَامٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وأما قول الليث بلغنا أن بن شِهَاب قَالَ أَمَّا مَنْ مَاتَ إِلَى آخِره فَهُوَ مَعَ اِنْقِطَاعه لَيْسَ بِصَرِيحٍ فِي الْإِدْرَاج فَإِنَّهُ فَسَّرَ قَوْله بِأَنَّهُ رِوَايَة عَنْ أَبِي بَكْر لَا رَأْيٌ مِنْهُ
وَلَمْ يَقُلْ إِنَّ أَبَا بَكْر قَالَهُ مِنْ عِنْده وَإِنَّمَا قَالَ يُحَدِّث بِذَلِكَ عَنْ أَبِي بَكْر وَالْحَدِيث صَالِحَ لِلرَّأْيِ وَالرِّوَايَة وَلَعَلَّهُ فِي الرِّوَايَة أَظْهَر
بِالْجُمْلَةِ فَالْإِدْرَاج بِمِثْلِ هَذَا لَا يَثْبُت وَلَا يُعَلَّل بِهِ الْحَدِيث وَاَللَّه أَعْلَم

(9/317)

وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ فِي كِتَابِ الْكُنَى أَبُو الْمُعْتَمِرِ بْنُ عَمْرِو بْنِ رَافِعٍ عَنْ عُمَرَ بْنِ خَلْدَةَ الزُّرَقِيِّ الْأَنْصَارِيِّ قَاضِي الْمَدِينَةِ وَعُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ رَوَى عَنْهُ أَبُو الْحَارِثِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذِئْبٍ الْقُرَشِيِّ وَذَكَرَ لَهُ الْبَيْهَقِيُّ أَنَّهُ يُقَالُ فِيهِ عَمْرُو بْنُ نَافِعٍ وَعَمْرُو بْنُ رَافِعٍ وَأَنَّهُ بِالنُّونِ أَصَحُّ
انْتَهَى كلام المنذري

([3524] باب فيمن أحيى حسير)
الْحَسُورُ مانده شدن وَالْمُرَادُ مِنَ الْحَسِيرِ الدَّابَّةُ العاجزة عن المشيء وَالْمُرَادُ مِنْ إِحْيَائِهَا سَقْيُهَا وَعَلْفُهَا وَخِدْمَتُهَا
(فَسَيَّبُوهَا) أَيْ تَرَكُوهَا تَذْهَبُ حَيْثُ شَاءَتْ (فَأَخَذَهَا) الضَّمِيرُ الْمَرْفُوعُ لِمَنْ وَجَدَ (فَأَحْيَاهَا) أَيْ بِالْعَلَفِ وَالسَّقْيِ وَالْقِيَامِ بِهَا (فَهِيَ لَهُ) أَيْ لِمَنْ وَجَدَ
قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ مُرْسَلٌ وَذَهَبَ أَكْثَرُ الْفُقَهَاءِ إِلَى أَنَّ مِلْكَهَا لَمْ يُزَلْ عَنْ صَاحِبِهَا بِالْعَجْزِ عَنْهَا وَسَبِيلُهَا سَبِيلُ اللُّقَطَةِ فَإِذَا جَاءَ رَبُّهَا وَجَبَ عَلَى آخِذِهَا رَدُّ ذَلِكَ عَلَيْهِ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ هِيَ لِمَنْ أَحْيَاهَا إِذَا كَانَ صَاحِبُهَا تَرَكَهَا بِمَهْلَكَةٍ وَاحْتَجَّ إِسْحَاقُ بِحَدِيثِ الشَّعْبِيِّ هَذَا
وَقَالَ عُبَيْدُ اللَّهِ بْنُ الْحَسَنِ قَاضِي الْبَصْرَةَ فِيهَا وَفِي النَّوَاةِ الَّتِي يُلْقِيهَا مَنْ يَأْكُلُ التَّمَرَاتِ قَالَ صَاحِبُهَا لَمْ أُبِحْهَا لِلنَّاسِ فَالْقَوْلُ قَوْلُهُ وَيُسْتَحْلَفُ أَنَّهُ لَمْ يَكُنْ أَبَاحَهُ لِلنَّاسِ انْتَهَى
قُلْتُ فِي قَوْلِ الْخَطَّابِيِّ إِنَّ هَذَا الْحَدِيثَ مُرْسَلٌ نَظَرٌ لِأَنَّ الشَّعْبِيَّ قَدْ رَوَاهُ عَنْ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا هُوَ مُصَرَّحٌ فِي آخِرِ الْحَدِيثِ وَأَمَّا جَهَالَةُ الصَّحَابَةِ الَّذِينَ أَبْهَمَهُمِ الشَّعْبِيُّ فَغَيْرُ قَادِحَةٍ فِي الْحَدِيثِ لِأَنَّ مَجْهُولَهُمْ مَقْبُولٌ عَلَى مَا هُوَ الْحَقُّ كَمَا تَقَرَّرَ فِي مَقَرِّهِ وَالشَّعْبِيُّ قَدْ لَقِيَ جَمَاعَةً مِنَ الصَّحَابَةِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِمَالِكِ الدَّابَّةِ التَّسْيِيبُ فِي الصَّحْرَاءِ إِذَا عَجَزَ عَنِ الْقِيَامِ

(9/318)

بِهَا وَقَدْ ذَهَبَ الشَّافِعِيُّ وَأَصْحَابُهُ إِلَى أَنَّهُ يَجِبُ عَلَى مَالِكِ الدَّابَّةِ أَنْ يَعْلِفَهَا أَوْ يَبِيعَهَا أَوْ يُسَيِّبَهَا فِي مَرْتَعٍ فَإِنْ تَمَرَّدَ أُجْبِرَ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ بَلْ يُؤْمَرُ اسْتِصْلَاحًا لَا حَتْمًا كَالشَّجَرِ وَأُجِيبَ بِأَنَّ ذَاتَ الرُّوحِ تُفَارِقُ الشَّجَرَ وَالْأَوْلَى إِذَا كَانَتِ الدَّابَّةُ مِمَّا يُؤْكَلُ لَحْمُهُ أَنْ يَذْبَحَهَا مَالِكُهَا وَيُطْعِمَهَا المحتاجين
قال بن رَسْلَانَ وَأَمَّا الدَّابَّةُ الَّتِي عَجَزَتْ عَنِ الِاسْتِعْمَالِ لِزَمَنٍ وَنَحْوِهِ فَلَا يَجُوزُ لِصَاحِبِهَا تَسْيِيبُهَا بَلْ يَجِبُ عَلَيْهِ نَفَقَتُهَا (فَقُلْتُ عَمَّنْ) أَيْ عَمَّنْ تَرْوِي الْحَدِيثَ

[3525] (قَالَ) أَيِ الشَّعْبِيُّ (مَنْ تَرَكَ دَابَّةً بِمُهْلَكٍ) أَيْ فِي مَوْضِعِ الْهَلَاكِ
وَالْحَدِيثُ قَدْ أَوْرَدَهُ فِي مُنْتَقَى الْأَخْبَارِ بِرِوَايَةِ أَبِي دَاوُدَ وَفِيهِ بِمُهْلَكَةٍ بِزِيَادَةِ التَّاءِ
قَالَ فِي النَّيْلِ بِضَمِّ الْمِيمِ وَفَتْحِ اللَّامِ اسْمٌ لِمَكَانِ الْإِهْلَاكِ وَهِيَ قِرَاءَةُ الْجُمْهُورِ فِي قَوْلِهِ تَعَالَى (مَا شَهِدْنَا مُهْلَكَ أَهْلِهِ) وَقَرَأَ حَفْصٌ بِفَتْحِ الْمِيمِ وَكَسْرِ اللَّامِ انْتَهَى
قَالَ الْمُنْذِرِيُّ الْأَوَّلُ فِيهِ عُبَيْدُ اللَّهِ بْنُ حُمَيْدٍ وَالثَّانِي مُرْسَلٌ وَفِيهِ عُبَيْدُ اللَّهِ بْنُ حُمَيْدٍ وَقَدْ سُئِلَ عَنْهُ يَحْيَى بْنُ مَعِينٍ فَقَالَ لَا أَعْرِفُهُ يعني لا أعرف تحقيق أمره حكاه بن أبى حاتم انتهى
وفي الخلاصة وثقه بن حِبَّانَ

2 - (بَاب فِي الرَّهْنِ)
[3526] بِفَتْحِ الرَّاءِ وَسُكُونِ الْهَاءِ فِي اللُّغَةِ الِاحْتِبَاسُ مِنْ قَوْلِهِمْ رَهَنَ الشَّيْءَ إِذَا دَامَ وَثَبَتَ وَفِي الشَّرْعِ جَعْلُ مَالٍ وَثِيقَةً عَلَى دَيْنٍ وَيُطْلَقُ أَيْضًا عَلَى الْعَيْنِ الْمَرْهُونَةِ تَسْمِيَةً لِلْمَفْعُولِ بِهَا بِاسْمِ الْمَصْدَرِ وَأَمَّا الرُّهُنُ بِضَمَّتَيْنِ فَالْجَمْعُ وَيُجْمَعُ أَيْضًا عَلَى رِهَانٍ بِكَسْرِ الرَّاءِ
(لَبَنُ الدَّرِّ) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ مَصْدَرٌ بِمَعْنَى الدَّارَّةِ أَيْ ذات الضرع

(9/319)

(يُحْلَبُ) بِصِيغَةِ الْمَجْهُولِ (وَالظَّهْرُ) أَيْ ظَهْرُ الدَّابَّةِ وَقِيلَ الظَّهْرُ الْإِبِلُ الْقَوِيُّ يَسْتَوِي فِيهِ الْوَاحِدُ وَالْجَمْعُ
وَلَعَلَّهُ سُمِّيَ بِذَلِكَ لِأَنَّهُ يُقْصَدُ لِرُكُوبِ الظَّهْرِ (يُرْكَبُ) بِصِيغَةِ الْمَجْهُولِ
وَقَوْلُهُ يُحْلَبُ وَيُرْكَبُ هُوَ خَبَرٌ فِي مَعْنَى الْأَمْرِ كَقَوْلِهِ تَعَالَى والوالدات يرضعن أولادهن (وَعَلَى الَّذِي يُحْلَبُ وَيُرْكَبُ النَّفَقَةُ) وَقَدْ قِيلَ إِنَّ فَاعِلَ الرُّكُوبِ وَالْحَلْبِ لَمْ يَتَعَيَّنْ فَيَكُونُ الْحَدِيثُ مُجْمَلًا
وَأُجِيبَ بِأَنَّهُ لَا إِجْمَالَ بَلِ الْمُرَادُ الْمُرْتَهِنُ بِقَرِينَةِ أَنَّ انْتِفَاعَ الرَّاهِنِ بِالْعَيْنِ الْمَرْهُونَةِ لِأَجْلِ كَوْنِهِ مِلْكًا وَالْمُرَادُ هُنَا الِانْتِفَاعُ فِي مُقَابَلَةِ النَّفَقَةِ وَذَلِكَ يَخْتَصُّ بِالْمُرْتَهِنِ كَمَا وَقَعَ التَّصْرِيحُ بِهِ فِي بَعْضِ الرِّوَايَاتِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْمُرْتَهِنِ الِانْتِفَاعُ بِالرَّهْنِ إِذَا قَامَ بِمَا يَحْتَاجُ إِلَيْهِ وَلَوْ لَمْ يَأْذَنِ الْمَالِكُ وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ وَاللَّيْثُ وَالْحَسَنُ وَغَيْرُهُمْ
وَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَجُمْهُورُ الْعُلَمَاءِ لَا يَنْتَفِعُ الْمُرْتَهِنُ مِنَ الرَّهْنِ بِشَيْءٍ بَلِ الْفَوَائِدُ لِلرَّاهِنِ وَالْمُؤَنُ عَلَيْهِ
كَذَا فِي النَّيْلِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَعَلَى الَّذِي يُحْلَبُ ويُرْكَبُ النَّفَقَةُ أَيْ كَائِنًا مَنْ كَانَ هَذَا ظَاهِرُ الْحَدِيثِ وَفِيهِ حُجَّةٌ لِمَنْ قال يجوز للمرتهن الانتفاع بِالرَّهْنِ إِذَا قَامَ بِمَصْلَحَتِهِ وَلَوْ لَمْ يَأْذَنْ لَهُ الْمَالِكُ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ وَطَائِفَةٍ قَالُوا يَنْتَفِعُ الْمُرْتَهِنُ مِنَ الرَّهْنِ بِالرُّكُوبِ وَالْحَلْبِ بِقَدْرِ النَّفَقَةِ وَلَا يَنْتَفِعُ بِغَيْرِهَا لِمَفْهُومِ الْحَدِيثِ
وَأَمَّا دَعْوَى الْإِجْمَالِ فِيهِ فَقَدْ دَلَّ بِمَنْطُوقِهِ عَلَى إِبَاحَةِ الِانْتِفَاعِ فِي مُقَابَلَةِ الْإِنْفَاقِ وَهَذَا يَخْتَصُّ بِالْمُرْتَهِنِ لِأَنَّ الْحَدِيثَ وَإِنْ كَانَ مُجْمَلًا لَكِنَّهُ يَخْتَصُّ بِالْمُرْتَهِنِ لِأَنَّ انْتِفَاعَ الرَّاهِنِ بِالْمَرْهُونِ لِكَوْنِهِ مَالِكَ رَقَبَتِهِ لَا لِكَوْنِهِ مُنْفِقًا عَلَيْهِ بِخِلَافِ الْمُرْتَهِنِ
وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْمُرْتَهِنَ لَا يَنْتَفِعُ مِنَ الْمَرْهُونِ بِشَيْءٍ وَتَأَوَّلُوا الْحَدِيثَ لِكَوْنِهِ وَرَدَ عَلَى خِلَافِ الْقِيَاسِ مِنْ وَجْهَيْنِ أَحَدُهُمَا التَّجْوِيزُ لِغَيْرِ الْمَالِكِ أَنْ يَرْكَبَ وَيَشْرَبَ بِغَيْرِ إِذْنِهِ وَالثَّانِي تَضْمِينُهُ ذَلِكَ بِالنَّفَقَةِ لَا بالقيمة
قال بن عَبْدِ الْبَرِّ هَذَا الْحَدِيثُ عِنْدَ جُمْهُورِ الْفُقَهَاءِ يَرُدُّهُ أُصُولٌ مُجْمَعٌ عَلَيْهَا وَآثَارٌ ثَابِتَةٌ لَا يُخْتَلَفُ فِي صِحَّتِهَا وَيَدُلُّ عَلَى نَسْخِهِ حَدِيثُ بن عُمَرَ لَا تُحْلَبُ مَاشِيَةُ امْرِئٍ بِغَيْرِ إِذْنِهِ انْتَهَى
وَتُعُقِّبَ بِأَنَّ النَّسْخَ لَا يَثْبُتُ بِالِاحْتِمَالِ وَالتَّارِيخُ فِي هَذَا مُتَعَذِّرٌ وَالْجَمْعُ بَيْنَ الْأَحَادِيثِ مُمْكِنٌ
وَذَهَبَ الْأَوْزَاعِيُّ وَاللَّيْثُ وَأَبُو ثَوْرٍ إِلَى حَمْلِهِ عَلَى مَا إِذَا امْتَنَعَ الرَّاهِنُ مِنَ الإنفاق على

(9/320)

الْمَرْهُونِ فَيُبَاحُ حِينَئِذٍ لِلْمُرْتَهِنِ الْإِنْفَاقُ عَلَى الْحَيَوَانِ حِفْظًا لِحَيَاتِهِ وَلِإِبْقَاءِ الْمَالِيَّةِ فِيهِ وَجَعَلَ لَهُ فِي مُقَابَلَةِ نَفَقَتِهِ الِانْتِفَاعَ بِالرُّكُوبِ أَوْ بِشُرْبِ اللَّبَنِ بِشَرْطِ أَنْ لَا يَزِيدَ قَدْرُ ذَلِكَ أَوْ قِيمَتُهُ عَلَى قَدْرِ عَلْفِهِ وَهِيَ مِنْ جُمْلَةِ مَسَائِلِ الظَّفَرِ
انْتَهَى مَا فِي فَتْحِ الْبَارِي
وَيُجَابُ عَنْ دَعْوَى مُخَالَفَةِ هَذَا الْحَدِيثِ الصَّحِيحِ لِلْأُصُولِ بِأَنَّ السُّنَّةَ الصَّحِيحَةَ مِنْ جُمْلَةِ الْأُصُولِ فَلَا تُرَدُّ إِلَّا بِمُعَارِضٍ أَرْجَحٍ مِنْهَا بعد تعذر الجمع
وعن حديث بن عُمَرَ الَّذِي عِنْدَ الْبُخَارِيِّ فِي أَبْوَابِ الْمَظَالِمِ بِأَنَّهُ عَامٌّ وَحَدِيثُ الْبَابِ خَاصٌّ فَيُبْنَى الْعَامُّ عَلَى الْخَاصِّ
قَالَ فِي النَّيْلِ وَأَجْوَدُ مَا يُحْتَجُّ بِهِ لِلْجُمْهُورِ حَدِيثُ أَبِي هُرَيْرَةَ لَا يُغْلَقُ الرَّهْنُ مِنْ صَاحِبِهِ الَّذِي رَهَنَهُ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ لِأَنَّ الشَّارِعَ قَدْ جَعَلَ الْغُنْمَ وَالْغُرْمَ لِلرَّاهِنِ وَلَكِنَّهُ قَدِ اخْتُلِفَ فِي وَصْلِهِ وَإِرْسَالِهِ وَرَفْعِهِ وَوَقْفِهِ وَذَلِكَ مِمَّا يُوجِبُ عَدَمَ انْتِهَاضِهِ لِمُعَارَضَةِ مَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ انْتَهَى
قُلْتُ أَخْرَجَ الشَّافِعِيُّ وَالدَّارَقُطْنِيُّ وَقَالَ هَذَا إِسْنَادٌ حَسَنٌ مُتَّصِلٌ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يُغْلَقُ الرَّهْنُ مِنْ صَاحِبِهِ الَّذِي رَهَنَهُ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ وَأَخْرَجَهُ أَيْضًا الْحَاكِمُ والبيهقي وبن حبان في صحيحه وأخرجه أيضا بن مَاجَهْ مِنْ طَرِيقٍ أُخْرَى
وَصَحَّحَ أَبُو دَاوُدَ والبزار والدارقطني وبن الْقَطَّانِ إِرْسَالَهُ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ بِدُونِ ذِكْرِ أَبِي هُرَيْرَةَ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَلَهُ طُرُقٌ فِي الدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ كُلُّهَا ضَعِيفَةٌ
وَقَالَ فِي بُلُوغِ الْمَرَامِ إِنَّ رِجَالَهُ ثِقَاتٌ إِلَّا أَنَّ الْمَحْفُوظَ عِنْدَ أَبِي دَاوُدَ وَغَيْرِهِ إرساله انتهى
وساقه بن حَزْمٍ بِإِسْنَادِهِ إِلَى الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم لا يغلق الرهن الرَّهْنُ لِمَنْ رَهَنَهُ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ قال بن حَزْمٍ هَذَا إِسْنَادٌ حَسَنٌ
وَتَعَقَّبَهُ الْحَافِظُ بِأَنَّ قَوْلَهُ فِي السَّنَدِ نَصْرُ بْنُ عَاصِمٍ تَصْحِيفٌ وَإِنَّمَا هُوَ عَبْدُ اللَّهِ بْنُ نَصْرٍ الْأَصَمُّ الْأَنْطَاكِيُّ وَلَهُ أَحَادِيثُ مُنْكَرَةٌ
وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ نَصْرٍ الْمَذْكُورِ وَصَحَّحَ هَذِهِ الطَّرِيقَ عَبْدُ الْحَقِّ وَصَحَّحَ أَيْضًا وصله بن عَبْدِ الْبَرِّ وَقَالَ هَذِهِ اللَّفْظَةُ يَعْنِي لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ اخْتَلَفَتِ الرُّوَاةُ فِي رَفْعِهَا ووقفها فرفعها بن أَبِي ذِئْبٍ وَمَعْمَرٌ وَغَيْرُهُمَا
وَوَقَفَهَا غَيْرُهُمْ
وَقَدْ روى بن وَهْبٍ هَذَا الْحَدِيثَ فَجَوَّدَهُ وَبَيَّنَ أَنَّ هَذِهِ اللَّفْظَةَ مِنْ قَوْلِ سَعِيدِ بْنِ الْمُسَيِّبِ
وَقَالَ أَبُو دَاوُدَ فِي الْمَرَاسِيلِ قَوْلُهُ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ مِنْ كَلَامِ سَعِيدِ بْنِ الْمُسَيِّبِ نَقَلَهُ عَنْهُ الزُّهْرِيُّ
وَقَالَ الْأَزْهَرِيُّ الْغَلْقُ فِي الرَّهْنِ ضِدُّ الْفَكِّ فَإِذَا فَكَّ الرَّاهِنُ الرَّهْنَ فقد أطلقه

(9/321)

من وثاقه عند مرتهنه
وروى عبد الرازق عَنْ مَعْمَرٍ أَنَّهُ فَسَّرَ غِلَاقَ الرَّهْنِ بِمَا إِذَا قَالَ الرَّجُلُ إِنْ لَمْ آتِكَ بِمَالِكَ فَالرَّهْنُ لَكَ
قَالَ ثُمَّ بَلَغَنِي عَنْهُ أَنَّهُ قَالَ إِنْ هَلَكَ لَمْ يَذْهَبْ حَقُّ هَذَا إِنَّمَا هَلَكَ مِنْ رَبِّ الرَّهْنِ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ
وَقَدْ رُوِيَ أَنَّ الْمُرْتَهِنَ فِي الْجَاهِلِيَّةِ كَانَ يَتَمَلَّكُ الرَّهْنَ إِذَا لَمْ يُؤَدِّ الرَّاهِنُ إِلَيْهِ مَا يَسْتَحِقُّهُ فِي الْوَقْتِ الْمَضْرُوبِ فَأَبْطَلَهُ الشَّارِعُ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والترمذي وبن مَاجَهْ وَقَالَ أَبُو دَاوُدَ هُوَ عِنْدَنَا صَحِيحٌ

[3527] (حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ إِلَخْ) هَذَا الْحَدِيثُ وَقَعَ فِي بَعْضِ النُّسَخِ وَأَكْثَرُهَا خَالِيَةٌ عَنْهُ وَلَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ أَيْضًا وَلَكِنَّهُ قَدْ كَتَبَ فِي هَامِشِهَا وَقَالَ الْكَاتِبُ فِي آخِرِهِ قَالَ فِي الْأُمِّ الْمَنْقُولُ مِنْهَا مَا لَفْظُهُ صَحَّ مِنْ نُسْخَةِ السَّمَاعِ انْتَهَى
قُلْتُ الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللؤلؤي إنما هو من رواية بن دَاسَةَ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْجَبَلِيُّ عَنْ عَمْرٍو لَمْ يُدْرِكْهُ حَدِيثُ إِنَّ مِنْ عِبَادِ اللَّهِ لَأُنَاسًا مَا هُمْ بِأَنْبِيَاءَ وَلَا شُهَدَاءَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْبُيُوعِ عَنْ زُهَيْرِ بْنِ حَرْبٍ وَعُثْمَانَ بْنِ أَبِي شَيْبَةَ كِلَاهُمَا عَنْ جَرِيرٍ عَنْ عِمَارَةَ بْنِ الْقَعْقَاعِ عَنْهُ بِهِ لَمْ يَذْكُرْهُ أَبُو الْقَاسِمُ وَهُوَ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَّةَ
انْتَهَى كَلَامُ الْمِزِّيِّ
وَأَوْرَدَ هَذَا الْحَدِيثَ الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ لِأَنَّهُ شَرْحَ عَلَى رواية بن دَاسَةَ
وَذَكَرَهُ الْمُنْذِرِيُّ فِي كِتَابِ التَّرْغِيبِ فِي بَابِ الْحُبِّ فِي اللَّهِ تَعَالَى وَاقْتَصَرَ بَعْدَ إِيرَادِ الْحَدِيثِ عَلَى قَوْلِهِ أَخْرَجَهُ أَبُو دَاوُدَ انْتَهَى لَكِنِ الْحَدِيثُ لَيْسَ لَهُ مُنَاسَبَةٌ بِبَابِ الرَّهْنِ وَلِذَا قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ
ذَكَرَ أَبُو دَاوُدَ فِي هَذَا الْبَابِ حَدِيثًا لَا يَدْخُلُ فِي أَبْوَابِ الرَّهْنِ ثُمَّ ذَكَرَ الْخَطَّابِيُّ الْحَدِيثَ (تُخْبِرُنَا) بِصِيغَةِ الْخِطَابِ وَفِي مَعَالِمِ السُّنَنِ وَالتَّرْغِيبِ فَخَبِّرْنَا بِصِيغَةِ الْأَمْرِ (هُمْ قَوْمٌ تَحَابُّوا بِرُوحِ اللَّهِ) قَالَ الْخَطَّابِيُّ فَسَرُّوهُ الْقُرْآنَ وعلى هذا يتأول قوله عزوجل وكذلك أوحينا إليك روحا من أمرنا سماه روحا والله أعلم لأن القلوب تحيى بِهِ كَمَا يَكُونُ حَيَاةُ النُّفُوسِ وَالْأَبَدَانِ بِالْأَرْوَاحِ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ بِضَمِّ الرَّاءِ أَيْ بِالْقُرْآنِ وَمُتَابَعَتِهِ وَقِيلَ أَرَادَ بِهِ الْمَحَبَّةَ أَيْ

(9/322)

يَتَحَابُّونَ بِمَا أَوْقَعَ اللَّهُ فِي قُلُوبِهِمْ مِنَ الْمَحَبَّةِ الْخَالِصَةِ لِلَّهِ تَعَالَى (إِنَّ وُجُوهَهُمْ لَنُورٌ) أَيْ مُنَوَّرَةٌ أَوْ ذَاتُ نُورٍ (لَعَلَى نُورٍ) أي على منابر نور

3 - (باب الرَّجُلِ يَأْكُلُ مِنْ مَالِ وَلَدِهِ)
[3528] (فِي حَجْرِي) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ أَيْ حِضْنِي (يَتِيمٌ) مُبْتَدَأٌ مُؤَخَّرٌ وَخَبَرُهُ فِي حَجْرِي (مِنْ أَطْيَبِ مَا أَكَلَ الرَّجُلُ) أَيْ مِنْ أَحَلِّهِ وما مَوْصُولَةٌ أَوْ مَوْصُوفَةٌ (مِنْ كَسْبِهِ) أَيِ الْحَاصِلِ مِنْ وَجْهِهِ صِنَاعَةً أَوْ تِجَارَةً أَوْ زِرَاعَةً (وَوَلَدُهُ مِنْ كَسْبِهِ) أَيْ مِنْ جُمْلَتِهِ لِأَنَّهُ حَصَلَ بِوَاسِطَةِ تَزَوُّجِهِ فَيَجُوزُ لَهُ أَنْ يَأْكُلَ مِنْ كَسْبِ وَلَدِهِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ نَفَقَةَ الْوَالِدَيْنِ وَاجِبَةٌ عَلَى الْوَلَدِ إِذَا كَانَ وَاجِدًا لَهَا وَاخْتَلَفُوا فِي صِفَةِ مَنْ يَجِبُ لَهُمُ النَّفَقَةُ مِنَ الْآبَاءِ وَالْأُمَّهَاتِ فَقَالَ الشَّافِعِيُّ إِنَّمَا يَجِبُ ذَلِكَ لِلْأَبِ الْفَقِيرِ الزَّمِنِ فَإِنْ كَانَ لَهُ مَالٌ أَوْ كَانَ صَحِيحَ الْبَدَنِ غَيْرَ زَمِنٍ فَلَا نَفَقَةَ لَهُ عَلَيْهِ
وَقَالَ سَائِرُ الْفُقَهَاءِ نَفَقَةُ الْوَالِدَيْنِ وَاجِبَةٌ عَلَى الْوَلَدِ وَلَا أَعْلَمُ أَنَّ أَحَدًا مِنْهُمُ اشْتَرَطَ فِيهَا الزَّمَانَةَ كَمَا اشْتَرَطَ الشَّافِعِيُّ انْتَهَى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ قَالَ وَقَدْ رَوَى بَعْضُهُمْ هَذَا عَنْ عِمَارَةَ بْنِ عُمَيْرٍ عَنْ أمه

(9/323)

[3529] (وَلَدُ الرَّجُلِ مِنْ كَسْبِهِ) قَالَ الطِّيبِيُّ تَسْمِيَةُ الْوَلَدِ بِالْكَسْبِ مَجَازٌ (حَمَّادُ بْنُ أَبِي سُلَيْمَانَ) فِي رِوَايَتِهِ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ عَنْ عِمَارَةَ بْنِ عُمَيْرٍ (زَادَ فِيهِ) أَيْ بَعْدَ قَوْلِهِ فَكُلُوا مِنْ أَمْوَالِهِمْ (إِذَا احْتَجْتُمْ) أَيْ إِلَى أَمْوَالِهِمْ
قَالَ الطِّيبِيُّ نَفَقَةُ الْوَالِدَيْنِ عَلَى الْوَلَدِ وَاجِبَةٌ إِذَا كَانَا مُحْتَاجَيْنِ عَاجِزَيْنِ عَنِ السَّعْيِ عِنْدَ الشَّافِعِيِّ وَغَيْرِهِ لَا يُشْتَرَطُ ذَلِكَ
قال المنذري وقد أخرجه النسائي وبن مَاجَهْ مِنْ حَدِيثِ إِبْرَاهِيمَ النَّخَعِيِّ عَنِ الْأَسْوَدَ بْنَ زَيْدٍ عَنْ عَائِشَةَ وَهُوَ حَدِيثٌ حَسَنٌ
(إِنَّ وَالِدِي يَجْتَاحُ مَالِي) بِتَقْدِيمِ جِيمٍ وَآخِرُهُ حَاءٌ مُهْمَلَةٌ مِنَ الِاجْتِيَاحِ وَهُوَ الِاسْتِئْصَالُ وَفِي بَعْضِ النُّسَخِ يَحْتَاجُ بِتَقْدِيمِ حَاءٍ مُهْمَلَةٍ وَآخِرُهُ جِيمٌ مِنَ الِاحْتِيَاجِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ يَسْتَأْصِلُهُ فَيَأْتِي عَلَيْهِ
وَيُشْبِهُ أَنْ يَكُونَ مَا ذَكَرَهُ السَّائِلُ مِنَ اجْتِيَاحِ وَالِدِهِ مَالَهُ إِنَّمَا هُوَ بِسَبَبِ النَّفَقَةِ عَلَيْهِ وَأَنَّ مِقْدَارَ مَا يَحْتَاجُ إِلَيْهِ لِلنَّفَقَةِ عَلَيْهِ شَيْءٌ كَثِيرٌ لَا يَسَعُهُ عَفْوُ مَالِهِ وَالْفَضْلُ مِنْهُ إِلَّا أَنْ يُجْتَاحَ أَصْلُهُ وَيَأْتِي عَلَيْهِ فَلَمْ يَعْذُرْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُرَخِّصْ لَهُ فِي تَرْكِ النَّفَقَةِ وَقَالَ لَهُ أَنْتَ وَمَالُكَ لِوَالِدِكَ عَلَى مَعْنَى أَنَّهُ إِذَا احْتَاجَ إِلَى مَالِكٍ أَخَذَ مِنْكَ قَدْرَ الْحَاجَةِ كَمَا يَأْخُذُ مِنْ مَالِ نَفْسِهِ وَإِذَا لَمْ يَكُنْ لَكَ مَالٌ وَكَانَ لَكَ كَسْبٌ لَزِمَكَ أَنْ تَكْتَسِبَ وَتُنْفِقَ عَلَيْهِ فَإِمَّا أَنْ يَكُونَ أَرَادَ بِهِ إِبَاحَةَ مَالِهِ وَاعْتِرَاضِهِ حَتَّى يَجْتَاحَهُ وَيَأْتِي عَلَيْهِ لَا عَلَى هَذَا الْوَجْهِ فَلَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ ذَهَبَ إِلَيْهِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ المنذري وأخرجه بن مَاجَهْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ وأخرج بن مَاجَهْ مِنْ حَدِيثِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَجُلًا قَالَ يارسول الله صلى الله عليه وسلم إِنَّ لِي مَالًا وَوَلَدًا وَإِنَّ أَبِي يَحْتَاجُ مَالِي فَقَالَ أَنْتَ وَمَالُكَ لِأَبِيكَ وَرِجَالُ إِسْنَادِهِ ثقات

(9/324)

44 - (بَاب فِي الرَّجُلِ يَجِدُ عَيْنَ مَالِهِ عِنْدَ رَجُلٍ)
[3531] (مَنْ وَجَدَ عَيْنَ مَالِهِ) قَالَ التُّورِبِشْتِيُّ الْمُرَادُ مِنْهُ مَا غُصِبَ أَوْ سُرِقَ أَوْ ضَاعَ مِنَ الْأَمْوَالِ (فَهُوَ أَحَقُّ) أَيْ بِمَالِهِ (وَيَتَّبِعُ) بِتَشْدِيدِ التَّاءِ وَكَسْرِ الْمُوَحَّدَةِ (الْبَيِّعُ) بِكَسْرِ الْيَاءِ الْمُشَدَّدَةِ أَيِ الْمُشْتَرِي لِذَلِكَ الْمَالِ (مَنْ بَاعَهُ) أَيْ وَأَخَذَ مِنْهُ الثَّمَنَ
قَالَ الْخَطَّابِيُّ هَذَا فِي الْمَغْصُوبِ وَنَحْوِهِ إِذَا وَجَدَ مَالَهُ الْمَغْصُوبَ أَوِ الْمَسْرُوقَ عِنْدَ رَجُلٍ كَانَ لَهُ أَنْ يُخَاصِمَهُ فِيهِ وَيَأْخُذُ عَيْنَ مَالِهِ مِنْهُ وَيُرْجِعُ الْمُنْتَزِعُ الشَّيْءَ مِنْ يَدِهِ عَلَى مَنْ بَاعَهُ إِيَّاهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

5 - (بَاب فِي الرَّجُلِ يَأْخُذُ حَقَّهُ مَنْ تَحْتَ يَدِهِ)
[3532] أَيْ مِنْ مَالٍ فِي يَدِهِ سَوَاءٌ عَلِمَ بِذَلِكَ صَاحِبُ الْمَالِ أَمْ لَا إِذَا كَانَ لَهُ حَقٌّ فِي مَالِ ذَلِكَ الْغَيْرِ
(أَنَّ هِنْدًا) هِيَ بِنْتُ عُتْبَةَ بْنِ رَبِيعَةَ زَوْجُ أَبِي سُفْيَانَ أَسْلَمَتْ عَامَ الْفَتْحِ بَعْدَ إِسْلَامِ زَوْجِهَا فَأَقَرَّهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ أَبَا سُفْيَانَ) تَعْنِي زَوْجَهَا وَاسْمُهُ صَخْرُ بْنِ حَرْبِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ بْنِ عَبْدِ مَنَافٍ (رَجُلٌ شَحِيحٌ) أَيْ بِخَيْلٌ حَرِيصٌ وَهُوَ أَعَمُّ مِنَ الْبُخْلِ لِأَنَّ الْبُخْلَ مُخْتَصٌّ بِمَنْعِ الْمَالِ وَالشُّحُّ يَعُمُّ مَنْعَ كُلِّ شَيْءٍ فِي جَمِيعِ الْأَحْوَالِ
كَذَا فِي الْفَتْحِ (مَا يَكْفِينِي) أَيْ مِقْدَارُ مَا يَكْفِينِي مِنَ النَّفَقَةِ (وَبَنِيَّ) بِالنَّصْبِ عَطْفًا عَلَى الضَّمِيرِ الْمَنْصُوبِ (أَنْ آخُذَ من ماله

(9/325)

شَيْئًا) أَيْ بِغَيْرِ عِلْمِهِ وَإِذْنِهِ (بِالْمَعْرُوفِ) أَيْ مَا يَعْرِفُهُ الشَّرْعُ وَيَأْمُرُ بِهِ وَهُوَ الْوَسَطُ العدل قاله القارىء
وَقَالَ فِي الْفَتْحِ الْمُرَادُ بِالْمَعْرُوفِ الْقَدْرُ الَّذِي عُرِفَ بِالْعَادَةِ أَنَّهُ الْكِفَايَةُ انْتَهَى
قَالَ الْخَطَّابِيُّ وَفِيهِ جَوَازُ أَنْ يَقْتَضِيَ الرَّجُلُ مِنْ مَالٍ عِنْدَهُ لِرَجُلٍ لَهُ عَلَيْهِ حَقٌّ يَمْنَعُهُ مِنْهُ وَسَوَاءٌ كَانَ ذَلِكَ مِنْ جِنْسِ حَقِّهِ أَوْ مِنْ غَيْرِ جِنْسِهِ وَذَلِكَ لِأَنَّ مَعْلُومًا أَنَّ مَنْزِلَ الرَّجُلِ الشَّحِيحِ لَا يَجْمَعُ كُلَّ مَا يَحْتَاجُ إِلَيْهِ مِنَ النَّفَقَةِ وَالْكِسْوَةِ وَسَائِرِ الْمَرَافِقِ الَّتِي تَلْزَمُهُ لَهُمْ ثُمَّ أَطْلَقَ إِذْنَهَا فِي أَخْذِ كِفَايَتِهَا وَكِفَايَةِ أَوْلَادِهَا مِنْ مَالِهِ وَيَدُلُّ عَلَى ذَلِكَ وَصِحَّتِهِ قَوْلُهَا فِي غَيْرِ هَذِهِ الرِّوَايَةِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَإِنَّهُ لَا يُدْخِلُ عَلَى بَيْتِي مَا يَكْفِينِي وَوَلَدِي انْتَهَى
وَلِلْحَدِيثِ فَوَائِدُ اسْتَوْفَاهَا الْحَافِظُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[3533] (رَجُلٌ مُمْسِكٌ) أَيْ بِخَيْلٌ (لَا حَرَجَ عَلَيْكِ أَنْ تُنْفِقِي بِالْمَعْرُوفِ) ضُبِطَ فِي بَعْضِ النُّسَخِ بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا
قَالَ فِي الْفَتْحِ وَاسْتُدِلَّ بِهِ عَلَى أَنَّ مَنْ لَهُ عِنْدَ غَيْرِهِ حَقٌّ وَهُوَ عَاجِزٌ عَنِ اسْتِيفَائِهِ جَازَ لَهُ أَنْ يَأْخُذَ مِنْ مَالِهِ قَدْرَ حَقِّهِ بِغَيْرِ إِذْنِهِ وَهُوَ قَوْلُ الشَّافِعِيِّ وَجَمَاعَةٍ وَتُسَمَّى مَسْأَلَةُ الظُّفْرِ وَالرَّاجِحُ عِنْدَهُمْ أَنَّهُ لَا يَأْخُذُ غَيْرَ جِنْسِ حَقِّهِ إِلَّا إِذَا تَعَذَّرَ جِنْسُ حَقِّهِ
وَعَنْ أَبِي حَنِيفَةَ الْمَنْعُ وَعَنْهُ يَأْخُذُ جِنْسَ حَقِّهِ وَلَا يَأْخُذُ مِنْ غَيْرِ جِنْسِ حَقِّهِ إِلَّا أَحَدَ النَّقْدَيْنِ بَدَلَ الْآخَرِ
وَعَنْ مَالِكٍ ثَلَاثُ رِوَايَاتٍ كَهَذِهِ الْآرَاءِ
وَعَنْ أَحْمَدَ الْمَنْعُ مُطْلَقًا انْتَهَى

[3534] (كُنْتُ أَكْتُبُ) فِي الْحِسَابِ وَالدَّفْتَرِ (لِفُلَانٍ) مَجْهُولٍ لَمْ يُعْرَفِ اسْمُهُ (نَفَقَةَ أَيْتَامٍ) جَمْعُ يَتِيمٍ وَنَفَقَةُ مَفْعُولُ أَكْتُبُ (كَانَ وَلِيَّهُمْ) أَيْ كَانَ الْفُلَانُ وَلِيَّ الْأَيْتَامِ (فَغَالَطُوهُ) مِنَ الْمُغَالَطَةِ أَيِ الْأَيْتَامُ إِذَا بَلَغُوا الْحُلُمَ وَأَخَذُوا أَمْوَالَهُمْ مِنْ وَلِيِّهِمُ الْفُلَانِ غَالَطُوهُ فِي الْحِسَابِ بِأَلِفِ دِرْهَمٍ

(9/326)

وَأَخَذُوهَا مِنْ غَيْرِ حَقٍّ (فَأَدَّاهَا) أَيِ الْأَلْفَ ذَلِكَ الْفُلَانُ (إِلَيْهِمْ) أَيْ إِلَى الْأَيْتَامِ (فَأَدْرَكْتُ لَهُمْ) أَيْ لِلْأَيْتَامِ وَالْقَائِلُ يُوسُفُ بْنُ مَاهَكَ (قَالَ قُلْتُ) أَيْ لِذَلِكَ الْفُلَانِ (قَالَ لَا) أَيْ لَا أَقْبِضُ (أَدِّ الْأَمَانَةَ إِلَخْ) حَاصِلُهُ أَنَّ الْأَمَانَةَ لَا تُخَانُ أَبَدًا لِأَنَّ صَاحِبَهَا إِمَّا أَمِينٌ أَوْ خَائِنٌ وَعَلَى التَّقْدِيرَيْنِ لَا تُخَانُ وَبِهِ قَالَ قَوْمٌ وَجَوَّزَ آخَرُونَ فِيمَا هُوَ مِنْ جِنْسِ مَالِهِ أَنْ يَأْخُذَ مِنْهُ حَقَّهُ بِأَنْ كَانَ لَهُ عَلَى آخَرَ دَرَاهِمَ فَوَقَعَ عِنْدَهُ لَهُ دَرَاهِمَ يَجُوزُ لَهُ أَنْ يأخذ حقه لا إذا وقع عنده دَنَانِيرُ
وَنُقِلَ عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ قَدْ أَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِزَوْجَةِ أَبِي سُفْيَانَ حِينَ اشْتَكَتْ إِلَيْهِ أَنْ تَأْخُذَ مِنْ مَالِهِ مَا يَكْفِيهَا بِالْمَعْرُوفِ فَكَذَا الرَّجُلُ يَكُونُ لَهُ عَلَى آخَرَ حَقٌّ فَيُمْنَعُ إِيَّاهُ فَلَهُ أَنْ يَأْخُذَ مِنْ مَالِهِ حَيْثُ وَجَدَهُ بِوَزْنِهِ أَوْ كَيْلِهِ أَوْ بِالْقِيمَةِ حَتَّى يَجُوزُ أَنْ يَبِيعَ وَيَسْتَوْفِيَ حَقَّهُ مِنْ ثَمَنِهِ
وَحَدِيثُ أَدِّ الْأَمَانَةَ إِنْ ثَبَتَ لَمْ يَكُنِ الْخِيَانَةُ مَا أَذِنَ بِأَخْذِهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا الْخِيَانَةُ إِذَا أَخَذَ بَعْدَ اسْتِيفَاءِ دَرَاهِمِهِ كَذَا فِي فَتْحِ الْوَدُودِ وَمِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ فِيهِ رِوَايَةُ مَجْهُولٍ

[3535] (أخبرنا طلق) بفتح فسكون (بن غَنَّامٍ) بِفَتْحِ الْمُعْجَمَةِ وَالنُّونِ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ شَرِيكُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِي حُصَيْنٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ حَدِيثَ (أَدِّ الْأَمَانَةَ) أَخْرَجَهُ أَبُو دَاوُدَ فِي الْبُيُوعِ عَنْ أَبِي كُرَيْبٍ مُحَمَّدِ بْنِ الْعَلَاءِ وَأَحْمَدَ بْنِ إِبْرَاهِيمَ كِلَاهُمَا عَنْ طَلْقِ بْنِ غَنَّامٍ عَنْ شَرِيكٍ وَقَيْسِ بْنِ الرَّبِيعِ كِلَاهُمَا عَنْ أَبِي حُصَيْنٍ بِهِ وَلَمْ يَذْكُرْ أَحْمَدُ قَيْسَ بْنَ الرَّبِيعِ انْتَهَى
(وَلَا تَخُنْ مَنْ خَانَكَ) قَالَ فِي النَّيْلِ مَا مُحَصِّلُهُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ مُكَافَأَةُ الْخَائِنِ بِمِثْلِ فِعْلِهِ فَيَكُونُ مُخَصِّصًا لِعُمُومِ قَوْلِهِ تَعَالَى وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وقوله فمن اعتدى عليكم الْآيَةَ وَلَكِنَّ الْخِيَانَةَ إِنَّمَا تَكُونُ فِي الْأَمَانَةِ كَمَا يُشْعِرُ بِذَلِكَ كَلَامُ الْقَامُوسِ فَلَا يَصِحُّ الِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ لَا يَجُوزُ لِمَنْ تَعَذَّرَ عَلَيْهِ اسْتِيفَاءُ حَقِّهِ

(9/327)

حَبْسُ حَقِّ خَصْمِهِ عَلَى الْعُمُومِ إِنَّمَا يَصِحُّ الِاسْتِدْلَالُ بِهِ عَلَى أَنَّهُ لَا يَجُوزُ لِلْإِنْسَانِ إذا تعذر عليه استيفاء حقه أَنْ يَحْبِسَ عِنْدَهُ وَدِيعَةً لِخَصْمِهِ أَوْ عَارِيَةً مَعَ أَنَّ الْخِيَانَةَ إِنَّمَا تَكُونُ عَلَى جِهَةِ الْخَدِيعَةِ وَالْخُفْيَةِ وَلَيْسَ مَحَلُّ النِّزَاعِ مِنْ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ

6 - (باب في قبول الهدايا)
[3536] جَمْعُ هَدِيَّةٍ أَيْ يُعْطِي الَّذِي يُهْدِي لَهُ بَدَلَهَا وَالْمُرَادُ بِالثَّوَابِ الْمُجَازَاةُ وَأَقَلُّهُ مَا يُسَاوِي قيمة الهدية
ولفظ بن أَبِي شَيْبَةَ وَيُثِيبُ مَا هُوَ خَيْرٌ مِنْهَا وَقَدِ اسْتَدَلَّ بَعْضُ الْمَالِكِيَّةِ بِهَذَا الْحَدِيثِ عَلَى وُجُوبِ الْمُكَافَأَةِ عَلَى الْهَدِيَّةِ إِذَا أَطْلَقَ الْمُهْدِي وَكَانَ مِمَّنْ مِثْلُهُ يَطْلُبُ الثَّوَابَ كَالْفَقِيرِ لِلْغَنِيِّ بِخِلَافِ مَا يَهَبُهُ الْأَعْلَى لِلْأَدْنَى وَوَجْهُ الدَّلَالَةِ منه مواظبته صلى الله عليه وسلم وَبِهِ قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ وَيُجَابُ بِأَنَّ مُجَرَّدَ الْفِعْلِ لَا يَدُلُّ عَلَى الْوُجُوبِ وَلَوْ وَقَعَتِ الْمُوَاظَبَةُ كَمَا تَقَرَّرَ فِي الْأُصُولِ
وَذَهَبَتِ الْحَنَفِيَّةُ وَالشَّافِعِيُّ فِي الْجَدِيدِ أَنَّ الْهِبَةَ لِلثَّوَابِ بَاطِلَةٌ لَا تَنْعَقِدُ لِأَنَّهَا بَيْعُ مَجْهُولٍ وَلِأَنَّ مَوْضِعَ الْهِبَةِ التَّبَرُّعُ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَذَكَرَ الْبُخَارِيُّ أَنَّ وَكِيعًا وَمُحَاضِرًا أَرْسَلَاهُ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ حَدِيثِ عِيسَى بْنِ يُونُسَ

[3537] (وَايْمُ اللَّهِ) لَفْظُ قَسَمٍ ذُو لُغَاتٍ وَهَمْزَتُهَا وَصْلٌ وَقَدْ تُقْطَعُ تُفْتَحُ وَتُكْسَرُ كَذَا فِي الْمَجْمَعِ (إِلَّا أَنْ يَكُونَ) أَيِ الْمُهْدِي (مُهَاجِرِيًّا) أَيْ مَنْسُوبًا إِلَى قَوْمٍ مُسَمَّى بِالْمُهَاجِرِينَ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِهِ وَاحِدٌ مِنْهُمْ (قُرَشِيًّا) نِسْبَةٌ إِلَى قُرَيْشٍ بِحَذْفِ الزَّائِدِ (أَوْ أَنْصَارِيًّا) أَيْ وَاحِدًا مِنْ الْأَنْصَارِ (أَوْ دَوْسِيًّا

(9/328)

بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَسُكُونِ الْوَاوِ نِسْبَةٌ إِلَى دَوْسٍ بَطْنٌ مِنْ الْأَزْدِ (أَوْ ثَقَفِيًّا) بِفَتْحِ الْمُثَلَّثَةِ وَالْقَافِ نِسْبَةٌ إِلَى ثَقِيفٍ قَبِيلَةٌ مَشْهُورَةٌ
وَسَبَبُ هَمِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ عَلَى مَا أَخْرَجَهُ التِّرْمِذِيُّ فِي آخِرِ كِتَابِ الْمَنَاقِبِ مِنْ حَدِيثِ أَيُّوبَ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ أَعْرَابِيًّا أَهْدَى لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَكْرَةً فَعَوَّضَهُ مِنْهَا سِتَّ بَكَرَاتٍ فَتَسَخَّطَهَا فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ إِنَّ فُلَانًا أَهْدَى إِلَيَّ نَاقَةً فَعَوَّضْتُهُ مِنْهَا سِتَّ بَكَرَاتٍ فَظَلَّ سَاخِطًا لَقَدْ هَمَمْتُ أَنْ لَا أَقْبَلَ هَدِيَّةً إِلَّا مِنْ قُرَشِيٍّ أَوْ أَنْصَارِيٍّ أَوْ ثَقَفِيٍّ أَوْ دَوْسِيٍّ وَعِنْدَ التِّرْمِذِيِّ أَيْضًا مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ أَهْدَى رَجُلٌ مِنْ بَنِي فَزَارَةَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاقَةً مِنْ إِبِلِهِ الَّذِي كَانُوا أَصَابُوا بِالْغَابَةِ فَعَوَّضَهُ مِنْهَا بَعْضَ الْعِوَضِ فَتَسَخَّطَ فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ يَقُولُ إِنَّ رِجَالًا مِنَ الْعَرَبِ يُهْدِي أَحَدُهُمُ الْهَدِيَّةَ فَأُعَوِّضُهُ مِنْهَا بِقَدْرِ مَا عِنْدِي ثُمَّ يَتَسَخَّطُهُ فَيَظَلُّ يَتَسَخَّطُ فِيهِ عَلَيَّ
وَايْمُ اللَّهِ لَا أَقْبَلُ بَعْدَ مَقَامِي هَذَا مِنْ رَجُلٍ مِنَ الْعَرَبِ هَدِيَّةً إِلَّا مِنْ قُرَشِيٍّ أَوْ أَنْصَارِيٍّ أَوْ ثَقَفِيٍّ أَوْ دَوْسِيٍّ
قَالَ التُّورِبِشْتِيُّ رَحِمَهُ اللَّهُ كَرِهَ قَبُولَ الْهَدِيَّةِ مِمَّنْ كَانَ الْبَاعِثُ لَهُ عَلَيْهَا طَلَبُ الِاسْتِكْثَارِ وَإِنَّمَا خُصَّ الْمَذْكُورِينَ فِيهِ بِهَذِهِ الْفَضِيلَةِ لِمَا عُرِفَ فِيهِمْ مِنْ سَخَاوَةِ النَّفْسِ وَعُلُوِّ الْهِمَّةِ وَقَطْعِ النَّظَرِ عَنِ الْأَعْوَاضِ انْتَهَى
قَالَ فِي شَرْحِ السُّنَّةِ اخْتَلَفُوا فِي الْهِبَةِ الْمُطْلَقَةِ الَّتِي لَا يُشْتَرَطُ فِيهَا الثَّوَابُ فَذَهَبَ قَوْمٌ مِنَ الْفُقَهَاءِ أَنَّهَا تَقْتَضِي الثَّوَابَ لِهَذَا الْحَدِيثِ وَمِنْهُمْ مَنْ جَعَلَ النَّاسَ فِي الْهِبَاتِ عَلَى ثَلَاثِ طَبَقَاتٍ هِبَةُ الرَّجُلِ مِمَّنْ هُوَ دُونَهُ فَهُوَ إِكْرَامُ إِلْطَافٍ لَا يَقْتَضِي الثَّوَابَ وَكَذَلِكَ هِبَةُ النَّظِيرِ مِنَ النَّظِيرِ وَأَمَّا هِبَةُ الْأَدْنَى مِنَ الْأَعْلَى فَتَقْتَضِي الثَّوَابَ لِأَنَّ الْمُعْطِي يَقْصِدُ بِهِ الرِّفْدَ وَالثَّوَابَ ثُمَّ قَدْرُ الثَّوَابِ عَلَى الْعُرْفِ وَالْعَادَةِ وَقِيلَ قَدْرَ قِيمَةِ الْمَوْهُوبِ وَقِيلَ حَتَّى يَرْضَى الْوَاهِبُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِمَعْنَاهُ مِنْ حَدِيثِ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ
وَذَكَرَ التِّرْمِذِيُّ أَنَّ حَدِيثَ سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ حَدِيثٌ حَسَنٌ وَأَنَّهُ أَصَحُّ مِنْ حَدِيثِ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

7 - (بَاب الرُّجُوعِ فِي الْهِبَةِ)
[3538] (الْعَائِدُ فِي هِبَتِهِ إِلَخْ) قَالَ النَّوَوِيُّ هَذَا ظَاهِرٌ فِي تَحْرِيمِ الرُّجُوعِ فِي الْهِبَةِ وَالصَّدَقَةِ بَعْدَ

(9/329)

إِقْبَاضِهِمَا وَهُوَ مَحْمُولٌ عَلَى هِبَةِ الْأَجْنَبِيِّ أَمَّا إِذَا وَهَبَ لِوَلَدِهِ وَإِنْ سَفَلَ فَلَهُ الرُّجُوعُ فِيهِ كَمَا صَرَّحَ فِي حَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ وَلَا رُجُوعَ فِي هِبَةِ الْإِخْوَةِ وَالْأَعْمَامِ وَغَيْرِهِمْ مِنْ ذَوِي الْأَرْحَامِ
هَذَا مَذْهَبُ الشَّافِعِيِّ وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ
وَقَالَ أَبُو حَنِيفَةَ وَآخَرُونَ يَرْجِعُ كُلُّ وَاهِبٍ إِلَّا الْوَلَدُ وَكُلُّ ذِي رَحِمٍ مُحْرَّمٍ انْتَهَى
وَقَالَ فِي السُّبُلِ قَالَ الطَّحَاوِيُّ قَوْلُهُ كَالْعَائِدِ فِي قَيْئِهِ وَإِنِ اقْتَضَى التَّحْرِيمَ لَكِنِ الزِّيَادَةَ فِي الرِّوَايَةِ الْأُخْرَى وَهِيَ قَوْلُهُ كَالْكَلْبِ يَدُلُّ عَلَى عَدَمِ التَّحْرِيمِ لِأَنَّ الْكَلْبَ غَيْرُ مُتَعَبِّدٍ فَالْقَيْءُ لَيْسَ حَرَامًا عَلَيْهِ وَالْمُرَادُ التَّنَزُّهُ عَنْ فِعْلٍ يُشْبِهُ فِعْلَ الْكَلْبِ
وَتُعُقِّبَ بِاسْتِبْعَادِ التَّأْوِيلِ وَمُنَافَرَةِ سِيَاقِ الْحَدِيثِ لَهُ وَعُرْفُ الشَّرْعِ فِي مِثْلِ هَذِهِ الْعِبَارَةِ الزَّجْرُ الشَّدِيدِ كَمَا وَرَدَ النَّهْيُ فِي الصَّلَاةِ عَنْ إِقْعَاءِ الْكَلْبِ وَنَقْرِ الْغُرَابِ وَالْتِفَاتِ الثَّعْلَبِ وَنَحْوِهِ وَلَا يُفْهَمُ مِنَ الْمَقَامِ إِلَّا التَّحْرِيمُ والتأويل البعيد لا يلتفت إليه
ويدل التحريم حديث بن عَبَّاسٍ يَعْنِي الْحَدِيثَ الْآتِي انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه وأخرجه الترمذي من حديث بن عُمَرَ وَلَيْسَ فِي حَدِيثِهِمْ كَلَامُ قَتَادَةَ

[3539] (إِلَّا الْوَالِدَ) بِالنَّصْبِ عَلَى الِاسْتِثْنَاءِ (فَإِذَا شَبِعَ) بِكَسْرِ الْمُوَحَّدَةِ وَالشِّبَعُ ضِدُّ الْجُوعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَمْرُو بْنُ شُعَيْبٍ ثِقَةٌ

[3540] (فَإِذَا اسْتَرَدَّ الْوَاهِبُ) أَيْ يَطْلُبُ رَدَّ هِبَتِهِ مِنَ الْمَوْهُوبِ لَهُ (فَلْيُوَقَّفْ) بِصِيغَةِ الْأَمْرِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ كَذَا ضُبِطَ فِي بَعْضِ النُّسَخِ وَضُبِطَ فِي نُسْخَةٍ بِصِيغَةِ الْمَعْلُومِ (فَلْيُعَرَّفْ) مِنْ بَابِ التَّفْعِيلِ وَفِيهِ كِلَا الْوَجْهَيْنِ (بِمَا اسْتَرَدَّ) أَيْ فَلْيُعْلَمْ لِأَيِّ سَبَبٍ طَلَبَ رَدَّ الْهِبَةِ (ثُمَّ لِيَدْفَعْ إِلَيْهِ) أَيْ إِلَى الْوَاهِبِ
قَالَ فِي فَتْحِ الْوَدُودِ أَيْ إِذَا رَجَعَ فِي هِبَتِهِ فَلْيَسْأَلْ عَنْ سَبَبِهِ

(9/330)

ثُمَّ يُرَدُّ عَلَيْهِ هِبَتُهُ لَعَلَّهُ وَهَبَ لِيُثَابَ عَلَيْهِ فَلَمْ يُثَبْ عَلَيْهِ فَيَرْجِعُ لِذَلِكَ فَيُمْكِنُ حِينَئِذٍ أَنْ يُثَابَ حَتَّى لَا يَرْجِعَ وَاللَّهُ تَعَالَى أَعْلَمُ
وَهَذَا الْحَدِيثُ ظَاهِرٌ فِي أَنَّهُ إِذَا رَجَعَ يَرُدُّ عَلَيْهِ هِبَتَهُ كَمَا هُوَ مَذْهَبُ أَبِي حَنِيفَةَ رَحْمَةُ اللَّهِ عَلَيْهِ انْتَهَى
وَقَالَ بَعْضُ الْأَعَاظِمِ فِي تَعْلِيقَاتِ السُّنَنِ قَوْلُهُ فَلْيُوَقَّفْ هُوَ عَلَى الْبِنَاءِ لِلْمَفْعُولِ مِنَ الْوَقْفِ كقوله تعالى وقفوهم إنهم مسؤولون أَوْ مِنَ التَّوْقِيفِ أَوِ الْإِيقَافِ فَإِنَّ ثَلَاثَتَهَا بِمَعْنًى
قَالَ فِي الْقَامُوسِ وَشَرْحِهِ وَقَفَ بِالْمَكَانِ وَقْفًا وَوُقُوفًا فَهُوَ وَاقِفٌ دَامَ قَائِمًا وَكَذَا وَقَفَتِ الدَّابَّةُ وَالْوُقُوفُ خِلَافُ الْجُلُوسِ وَوَقَفْتُهُ أَنَا وَكَذَا وَقَفْتُهَا وَقْفًا فَعَلْتُ بِهِ مَا وَقَفَ يَتَعَدَّى وَلَا يَتَعَدَّى كَوَقَفْتُهُ تَوْقِيفًا وَأَوْقَفْتُهُ إِيقَافًا
قَالَ فِي الْعَيْنِ وَإِذَا وَقَفْتَ الرَّجُلَ عَلَى كَلِمَةٍ قُلْتَ وَقَفْتُهُ تَوْقِيفًا انْتَهَى
وَهُوَ أَيْضًا عَلَى الْبِنَاءِ لِلْمَفْعُولِ وَالتَّعْرِيفُ الْإِعْلَامُ كَمَا فِي القاموس أيضا والمراد به ها هنا إِعْلَامُهُ مَسْأَلَةَ الْهِبَةِ كَيْلَا يَبْقَى جَاهِلًا
وَالْمَعْنَى مَنْ وَهَبَ هِبَةً ثُمَّ أَرَادَ أَنْ يَرْتَجِعَ فَلْيَفْعَلْ بِهِ مَا يَقِفُ وَيَقُومُ ثُمَّ يُنَبِّهُ عَلَى مَسْأَلَةِ الْهِبَةِ لِيَزُولَ جَهَالَتُهُ بِأَنْ يُقَالَ لَهُ الْوَاهِبُ أَحَقُّ بِهِبَتِهِ مَا لَمْ يُثَبْ مِنْهَا وَلَكِنَّهُ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ فَإِنْ شِئْتَ فَارْتَجِعْ وَكُنْ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ وَإِنْ شِئْتَ فَدَعْ ذَلِكَ كَيْلَا تَتَشَبَّهَ بِالْكَلْبِ الْمَذْكُورِ فَإِنِ اخْتَارَ الِارْتِجَاعَ بَعْدَ ذَلِكَ أَيْضًا فَلْيَدْفَعْ إِلَيْهِ مَا وَهَبَ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

8 - (بَاب فِي الْهَدِيَّةِ لِقَضَاءِ الْحَاجَةِ)
[3541] (فَأَهْدَى) أَيْ أَخُوهُ وَالْمُرَادُ مِنَ الْأُخُوَّةِ أُخُوَّةُ الْإِسْلَامِ (لَهُ) أَيْ لِمَنْ شَفَعَ (عَلَيْهَا) أَيْ عَلَى الشَّفَاعَةِ (فَقَبِلَهَا) أَيِ الْهَدِيَّةَ (فَقَدْ أَتَى بَابًا عَظِيمًا إِلَخْ) قَالَ فِي فَتْحِ الْوَدُودِ وَذَلِكَ لِأَنَّ الشَّفَاعَةَ الْحَسَنَةَ مَنْدُوبٌ إِلَيْهَا وَقَدْ تَكُونُ وَاجِبَةً فَأَخْذُ الْهَدِيَّةِ عَلَيْهَا يُضَيِّعُ أَجْرَهَا كَمَا أَنَّ الرِّبَا يُضَيِّعُ الْحَلَالَ وَاللَّهُ تَعَالَى أعلم انتهى
قال المنذري القاسم هو بن عَبْدِ الرَّحْمَنِ أَبُو عَبْدِ الرَّحْمَنِ الْأُمَوِيُّ مَوْلَاهُمُ الشَّامِيُّ وَفِيهِ مَقَالٌ

(9/331)

49 - (بَاب فِي الرَّجُلِ يُفَضِّلُ بَعْضَ وَلَدِهِ فِي النُّحْلِ)
[3542] بِضَمٍّ فَسُكُونٍ مَصْدَرُ نَحَلْتُهُ وَالنِّحْلَةُ بِكَسْرِ النُّونِ الْعَطِيَّةُ
(أَخْبَرَنَا سَيَّارٌ) أَيْ أَبُو الْحَكَمِ الواسطي عن أبي وائل وزر بن جيش والشعبي وعنهن شُعْبَةُ وَقُرَّةُ بْنُ خَالِدٍ وَهُشَيْمٌ وَثَّقَهُ أَحْمَدُ وبن مَعِينٍ كَذَا فِي الْخُلَاصَةِ (وَأَخْبَرَنَا مُغِيرَةُ وَأَخْبَرَنَا دَاوُدُ عَنِ الشَّعْبِيِّ وَأَخْبَرْنَا مُجَالِدٌ وَإِسْمَاعِيلُ بْنُ سَالِمٍ عَنِ الشَّعْبِيِّ) كَذَا وَقَعَ فِي بَعْضِ النُّسَخِ وَوَقَعَ فِي بَعْضِهَا ح وَأَخْبَرَنَا مُغِيرَةُ ح وَأَخْبَرَنَا دَاوُدُ عَنِ الشَّعْبِيِّ بِزِيَادَةِ حَاءِ التَّحْوِيلِ قَبْلَ قَوْلِهِ وَأَخْبَرَنَا مُغِيرَةُ وَبَعْدَهُ وَالظَّاهِرُ أَنَّهُ غَلَطٌ لِأَنَّ هُشَيْمًا رَوَى هَذَا الْحَدِيثَ عَنْ سَيَّارٍ وَمُغِيرَةَ وَدَاوُدَ وَمُجَالِدٍ وَإِسْمَاعِيلَ فَهَؤُلَاءِ الْمُحَدِّثُونَ الْخَمْسَةُ شُيُوخُ هُشَيْمٍ وَهُمْ رَوَوُا الْحَدِيثَ عَنِ الشَّعْبِيِّ وَعَلَى تَقْدِيرِ زِيَادَةِ حَاءِ التَّحْوِيلِ يَخْتَلُّ الْمُرَادُ فَقَوْلُهُ وَأَخْبَرَنَا مُغِيرَةُ عَطْفٌ عَلَى قَوْلِهِ أَخْبَرَنَا سَيَّارٌ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَالْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْبُيُوعِ عَنِ بن حَنْبَلٍ عَنْ هُشَيْمٍ عَنْ سَيَّارٍ أَبِي الْحَكَمِ وَمُغِيرَةُ وَدَاوُدُ بْنُ أَبِي هِنْدٍ وَمُجَالِدُ بْنُ سَعِيدٍ وَإِسْمَاعِيلُ بْنُ سَالِمٍ خَمْسَتُهُمْ عَنِ الشَّعْبِيِّ انْتَهَى
(عَنِ الشَّعْبِيِّ) هُوَ عَامِرٌ (أَنْحَلَنِي أَبِي) أَيْ أَعْطَانِي
قَالَ فِي الْقَامُوسِ أَنْحَلَهُ مَالًا أَعْطَاهُ مَالَهُ وَخَصَّهُ بِشَيْءٍ مِنْهُ كَنَحَلَهُ فِيهِمَا
وَالنُّحْلُ وَالنُّحْلَانُ بِضَمِّهِمَا اسْمُ ذَلِكَ الْمُعْطِي (نُحْلًا) بِضَمِّ النُّونِ أَيْ عَطِيَّةً (مِنْ بَيْنِ الْقَوْمِ) يَعْنِي الْمُحَدِّثِينَ الْمَذْكُورِينَ (عَمْرَةَ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْمِيمِ (بِنْتُ رَوَاحَةَ) بِفَتْحِ الرَّاءِ (فَأَشْهِدْهُ) أَيِ اجْعَلْهُ شَاهِدًا (أَلَكَ وَلَدٌ سِوَاهُ) أَيْ سِوَى النُّعْمَانِ (فَكُلَّهُمْ) بِالنَّصْبِ (هَذَا جَوْرٌ) أَيْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا جَوْرٌ أَيْ ظُلْمٌ أَوْ مَيْلٌ فَمَنْ لَا يجوز

(9/332)

التَّفْضِيلَ بَيْنَ الْأَوْلَادِ يُفَسِّرُهُ بِالْأَوَّلِ وَمَنْ يُجَوِّزُهُ عَلَى الْكَرَاهَةِ يُفَسِّرُهُ بِالثَّانِي (هَذَا تَلْجِئَةٌ) قَالَ فِي الْقَامُوسِ التَّلْجِئَةُ الْإِكْرَاهُ وَقَالَ فِي النِّهَايَةِ هُوَ تَفْعِلَةٌ مِنَ الْإِلْجَاءِ كَأَنَّهُ قَدْ أَلْجَأَكَ إِلَى أَنْ تَأْتِيَ بِأَمْرٍ بَاطِنُهُ خِلَافُ ظَاهِرِهِ وَأَحْوَجَكَ إِلَى أَنْ تَفْعَلَ فِعْلًا تَكْرَهُهُ انْتَهَى
(قَالَ أَبُو دَاوُدَ فِي حَدِيثِ الزُّهْرِيِّ) وَحَدِيثُهُ عِنْدَ الشَّيْخَيْنِ (قَالَ بَعْضُهُمْ أَكُلَّ بَنِيكَ وَقَالَ بَعْضُهُمْ وَلَدِكَ) لَا مُنَافَاةَ بَيْنَهُمَا لِأَنَّ لَفْظَ الْوَلَدِ يَشْمَلُ الذُّكُورَ وَالْإِنَاثَ وَأَمَّا لَفْظُ الْبَنِينَ فَإِنْ كَانُوا ذُكُورًا فَظَاهِرٌ وَإِنْ كَانُوا إِنَاثًا وَذُكُورًا فَعَلَى سَبِيلِ التَّغْلِيبِ قَالَهُ الْحَافِظُ (وَقَالَ بن أَبِي خَالِدٍ) هُوَ إِسْمَاعِيلُ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ فِي الْفَرَائِضِ (وَقَالَ أَبُو الضُّحَى) وَحَدِيثُهُ عِنْدَ النَّسَائِيِّ
قَالَ النَّوَوِيُّ فِيهِ اسْتِحْبَابُ التَّسْوِيَةِ بَيْنَ الْأَوْلَادِ فِي الْهِبَةِ فَلَا يُفَضِّلُ بَعْضَهُمْ عَلَى بَعْضٍ سَوَاءٌ كَانُوا ذُكُورًا أَوْ إِنَاثًا
قَالَ بَعْضُ أَصْحَابِنَا يَنْبَغِي أَنْ يَكُونَ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ وَالصَّحِيحُ الْأَوَّلُ لِظَاهِرِ الْحَدِيثِ فَلَوْ وَهَبَ بَعْضَهُمْ دُونَ بَعْضٍ فَمَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ رَحِمَهُمُ اللَّهُ أَنَّهُ مَكْرُوهٌ وَلَيْسَ بِحَرَامٍ وَالْهِبَةُ صَحِيحَةٌ
وَقَالَ أَحْمَدُ وَالثَّوْرِيُّ وَإِسْحَاقُ رَحِمَهُمُ اللَّهُ وَغَيْرُهُمْ هُوَ حَرَامٌ وَاحْتَجُّوا بِقَوْلِهِ لَا أَشْهَدُ عَلَى جَوْرٍ وَبِقَوْلِهِ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ وَاحْتَجَّ الْأَوَّلُونَ بِمَا جَاءَ فِي رِوَايَةٍ فَأَشْهِدْ عَلَى هَذَا غَيْرِي وَلَوْ كَانَ حَرَامًا أَوْ بَاطِلًا لَمَا قَالَ هَذَا وَبِقَوْلِهِ فَأَرْجِعْهُ وَلَوْ لَمْ يَكُنْ نَافِذًا لَمَا احْتَاجَ إِلَى الرُّجُوعِ
فَإِنْ قِيلَ قَالَهُ تَهْدِيدًا قُلْنَا الْأَصْلُ خِلَافُهُ وَيُحْمَلُ عِنْدَ الْإِطْلَاقِ صِيغَةُ افْعَلْ عَلَى الْوُجُوبِ أَوِ النَّدْبِ وَإِنْ تَعَذَّرَ ذَلِكَ فَعَلَى الْإِبَاحَةِ
وَأَمَّا مَعْنَى الْجَوْرِ فَلَيْسَ فِيهِ أَنَّهُ حَرَامٌ لِأَنَّهُ هُوَ الْمَيْلُ عَنِ الِاسْتِوَاءِ وَالِاعْتِدَالِ وَكُلُّ مَا خَرَجَ عَنِ الِاعْتِدَالِ فَهُوَ جَوْرٌ سَوَاءٌ كَانَ حَرَامًا أَوْ مَكْرُوهًا ذَكَرَهُ فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَالَ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ حَدِيثِ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَمُحَمَّدِ بْنِ النُّعْمَانِ بْنِ بَشِيرٍ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ

(9/333)

[3543] (فَكُلَّ إِخْوَتِكَ أَعْطَى) بِتَقْدِيرِ حَرْفِ الِاسْتِفْهَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3544] (اعْدِلُوا بَيْنَ أَبْنَائِكُمْ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي لَفْظ فِي الصَّحِيح أَكُلّ وَلَدك نَحَلْته مِثْل هَذَا قَالَ لَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَرْجِعْهُ وَفِي لَفْظ قَالَ فَرُدَّهُ وَفِي لَفْظ آخَر قَالَ فِيهِ فَاتَّقُوا اللَّه وَاعْدِلُوا بَيْن أَوْلَادكُمْ فَرَجَعَ أُبَيّ فِي تِلْك الصَّدَقَة
وَفِي لَفْظ لَهُمَا فَلَا تُشْهِدْنِي إِذَنْ فَإِنِّي لَا أَشْهَد عَلَى جَوْر وَفِي آخَر فَلَا تُشْهِدْنِي عَلَى جَوْر وَفِي آخَر فَأَشْهِدْ عَلَى هَذَا غَيْرِي وَفِي آخَر أَيَسُرُّك أَنْ يَكُون بَنُوك فِي الْبِرّ سَوَاء قَالَ بَلَى قَالَ فَلَا إِذَنْ وَفِي لَفْظ آخَر أَفَكُلّهمْ أَعْطَيْت مِثْل مَا أَعْطَيْته قَالَ لَا قَالَ فَلَيْسَ يَصْلُح هَذَا
وَإِنِّي لَا أَشْهَد إِلَّا عَلَى حَقّ وَكُلّ هَذِهِ الْأَلْفَاظ فِي الصَّحِيح وَغَالِبهَا فِي صَحِيح مُسْلِم
وَعِنْد الْبُخَارِيّ مِنْهَا لَا تُشْهِدْنِي عَلَى جَوْر وَقَوْله لَا أَشْهَد عَلَى جَوْر وَالْأَمْر بِرَدِّهِ وفي لفظ سوي بَيْنهمْ وَفِي لَفْظ هَذَا جَوْر أَشْهِدْ عَلَى هَذَا غَيْرِي
وَهَذَا صَرِيح فِي أَنَّ قَوْله أَشْهِدْ عَلَى هَذَا غَيْرِي لَيْسَ إِذْنًا بَلْ هُوَ تَهْدِيد لِتَسْمِيَتِهِ إِيَّاهُ جَوْرًا
وَهَذِهِ كُلّهَا أَلْفَاظ صَحِيحَة صَرِيحَة فِي التَّحْرِيم وَالْبُطْلَان مِنْ عَشَرَة أَوْجُه تُؤْخَذ مِنْ الْحَدِيث

(9/334)

[3545] (فَقَالَ إِنَّ ابْنَةَ فُلَانٍ) يَعْنِي زَوْجَتَهُ عَمْرَةَ بِنْتَ رَوَاحَةَ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) بِحَذْفِ أَدَاةِ الِاسْتِفْهَامِ (فَلَيْسَ يَصْلُحُ هَذَا) أَيْ هَذَا النُّحْلُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

([3546] بَاب فِي عَطِيَّةِ الْمَرْأَةِ بِغَيْرِ إِذْنِ زَوْجِهَا)
(لَا يَجُوزُ لِامْرَأَةٍ أَمْرٌ) أَيْ عَطِيَّةٌ مِنَ الْعَطَايَا (فِي مَالِهَا) أَيْ فِي مَالٍ فِي يَدِهَا لِزَوْجِهَا أُضِيفَ إِلَيْهَا مَجَازًا لِكَوْنِهِ فِي تَصَرُّفِهَا فَيَكُونُ النَّهْيُ لِلتَّحْرِيمِ أَوِ الْمُرَادُ مَالُ نَفْسِهَا لِكَوْنِهِنَّ نَاقِصَاتِ الْعَقْلِ فَلَا يَنْبَغِي لَهَا أَنْ تَتَصَرَّفَ فِي مَالِهَا إِلَّا بِمَشُورَةِ زَوْجِهَا أَدَبًا وَاسْتِحْبَابًا فَالنَّهْيُ لِلتَّنْزِيهِ كَذَا قَالَهُ بَعْضُ الْعُلَمَاءِ
وَفِي النَّيْلِ وَقَدِ اسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تُعْطِيَ عَطِيَّةً مِنْ مَالِهَا بِغَيْرِ إِذْنِ زَوْجِهَا وَلَوْ كَانَتْ رَشِيدَةً وَقَدِ اخْتُلِفَ فِي ذَلِكَ فَقَالَ اللَّيْثُ لَا يَجُوزُ لَهَا ذَلِكَ مُطْلَقًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمِنْهَا قَوْله أَشْهِدْ عَلَى هَذَا غَيْرِي فَإِنَّ هَذَا لَيْسَ بِإِذْنٍ قَطْعًا
فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَأْذَن فِي الْجَوْر وَفِيمَا لَا يَصْلُحُ وَفِي الْبَاطِل فَإِنَّهُ قَالَ إِنِّي لَا أَشْهَدُ إِلَّا عَلَى حَقٍّ فَدَلَّ ذَلِكَ عَلَى أَنَّ الَّذِي فَعَلَهُ أَبُو النُّعْمَان لَمْ يَكُنْ حَقًّا فَهُوَ بَاطِل قَطْعًا
فَقَوْله إِذَنْ أَشْهِدْ عَلَى هَذَا غَيْرِي حُجَّة عَلَى التَّحْرِيم كَقَوْلِهِ تَعَالَى {اِعْمَلُوا مَا شِئْتُمْ} وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا لَمْ تستحي فَاصْنَعْ مَا شِئْت أَيْ الشَّهَادَة عَلَى هَذَا لَيْسَتْ مِنْ شَأْنِي وَلَا تَنْبَغِي لِي
وَإِنَّمَا هِيَ مِنْ شَأْن مَنْ يَشْهَد عَلَى الْجَوْر وَالْبَاطِل وَمَا لَا يَصْلُحُ وَهَذَا فِي غَايَة الْوُضُوح
وَقَدْ كَتَبْت فِي هَذِهِ الْمَسْأَلَة مُصَنَّفًا مُفْرَدًا اِسْتَوْفَيْت فِيهِ أَدِلَّتهَا وَبَيَّنْت مَنْ خَالَفَ هَذَا الْحَدِيث وَنَقْضهَا عَلَيْهِمْ وَبِاَللَّهِ التَّوْفِيق

(9/335)

لَا فِي الثُّلُثِ وَلَا فِيمَا دُونَهُ إِلَّا في الشيء التافه
وقال طاووس وَمَالِكٌ إِنَّهُ يَجُوزُ لَهَا أَنْ تُعْطِيَ مَالَهَا بِغَيْرِ إِذْنِهِ فِي الثُّلُثِ لَا فِيمَا فَوْقَهُ فَلَا يَجُوزُ إِلَّا بِإِذْنِهِ
وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ يَجُوزُ لَهَا مُطْلَقًا مِنْ غَيْرِ إِذْنٍ مِنَ الزَّوْجِ إِذَا لَمْ تَكُنْ سَفِيهَةً فَإِنْ كَانَتْ سَفِيهَةً لَمْ يَجُزْ
قَالَ فِي الْفَتْحِ وَأَدِلَّةُ الْجُمْهُورِ مِنَ الْكِتَابِ وَالسُّنَّةِ كَثِيرَةٌ
انْتَهَى مَا فِي النَّيْلِ (إِذَا مَلَكَ زَوْجُهَا عِصْمَتَهَا) أي عقد نكاحها ومنه قوله تعالى لا تمسكوا بعصم الكوافر جَمْعُ عِصْمَةٍ أَيْ عَقْدَ نِكَاحِ النِّسَاءِ الْكَفَرَةِ وَالْعِصْمَةُ هِيَ مَا يُعْتَصَمُ بِهِ مِنْ عَقْدٍ وَسَبَبٍ أَيْ لَا يَكُنْ بَيْنَكُمْ وَبَيْنَهُنَّ عِصْمَةٌ وَلَا عُلْقَةٌ زَوْجِيَّةٌ
كَذَا فِي الْمَجْمَعِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3547] (لَا تَجُوزُ لِامْرَأَةٍ عَطِيَّةٌ إِلَّا بِإِذْنِ زَوْجِهَا) أَيْ صَرَاحَةً أَوْ دَلَالَةً
قَالَ الْخَطَّابِيُّ عِنْدَ أَكْثَرِ الْفُقَهَاءِ هَذَا عَلَى مَعْنَى حُسْنِ الْعِشْرَةِ وَاسْتِطَابَةِ نَفْسِ الزَّوْجِ بِذَلِكَ إِلَّا أَنْ يَكُونَ ذَلِكَ فِي غَيْرِ الرَّشِيدَةِ
وَقَدْ ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلنِّسَاءِ تَصَدَّقْنَ فَجَعَلَتِ الْمَرْأَةُ تُلْقِي الْقُرْطَ وَالْخَاتَمَ وَبِلَالٌ يَتَلَقَّاهَا بِكِسَائِهِ وَهَذِهِ عَطِيَّةٌ بِغَيْرِ إِذْنِ أَزْوَاجِهِنَّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ

1 - (بَاب فِي الْعُمْرَى)
[3548] بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ مَعَ الْقَصْرِ عَلَى وَزْنِ حُبْلَى وَهِيَ مَأْخُوذَةٌ مِنَ الْعُمْرِ وَهُوَ الْحَيَاةُ سُمِّيَتْ بِذَلِكَ لِأَنَّهُمْ كَانُوا فِي الْجَاهِلِيَّةِ يُعْطِي الرَّجُلُ الرَّجُلَ الدَّارَ وَيَقُولُ لَهُ أَعْمَرْتُكَ إِيَّاهَا أَيْ أَبَحْتُهَا لَكَ مُدَّةَ عُمْرِكَ وَحَيَاتِكَ فَقِيلَ لَهَا عُمْرَى لِذَلِكَ هَذَا أَصْلُهَا لُغَةً وَأَمَّا شَرْعًا فَالْجُمْهُورُ عَلَى أَنَّ الْعُمْرَى إِذَا وَقَعَتْ كَانَتْ مِلْكًا لِلْآخِذِ وَلَا تَرْجِعُ إِلَى الْأَوَّلِ إِلَّا إِنْ صَرَّحَ بِاشْتِرَاطِ ذَلِكَ

(9/336)

(عَنْ بَشِيرِ بْنِ نَهِيكٍ) كِلَاهُمَا عَلَى وَزْنِ عَظِيمٍ (الْعُمْرَى) اسْمٌ مِنْ أَعْمَرْتُكَ الشَّيْءَ أَيْ جَعَلْتُهُ لَكَ مُدَّةَ عُمْرِكَ (جَائِزَةٌ) أَيْ صَحِيحَةٌ مَاضِيَةٌ لِمَنْ أُعْمِرَ لَهُ وَلِوَرَثَتِهِ مِنْ بَعْدِهِ
وَفِي بَعْضِ الرِّوَايَاتِ جَائِزَةٌ لِأَهْلِهَا وَالْمَعْنَى يَمْلِكُهَا الْآخِذُ مِلْكًا تَامًّا بِالْقَبْضِ وَلَا تَرْجِعُ إِلَى الْأَوَّلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3549] (عَنْ الْحَسَنِ) أَيِ الْبَصْرِيِّ (عَنْ سَمُرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهُ) أَيْ مِثْلَ الْحَدِيثِ السَّابِقِ
وَلَفْظُ التِّرْمِذِيِّ مِنْ هَذَا الوجه عن سمرة أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْعُمْرَى جَائِزَةٌ لِأَهْلِهَا أَوْ مِيرَاثٌ لِأَهْلِهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

[3550] (الْعُمْرَى لِمَنْ وُهِبَتْ لَهُ) بِضَمِّ الْوَاوِ مَبْنِيًّا لِلْمَفْعُولِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3551] (مِنْ أُعْمِرَ) بِصِيغَةِ الْمَجْهُولِ (عُمْرَى) مَفْعُولٌ مُطْلَقٌ (وَلِعَقِبِهِ) بِكَسْرِ الْقَافِ وَسُكُونِهَا وَالْعَقِبُ أَوْلَادُ الْإِنْسَانِ مَا تَنَاسَلُوا (مَنْ يَرِثُهُ) الضَّمِيرُ الْمَنْصُوبُ لِمَنْ أُعْمِرَ (مِنْ عَقِبِهِ) بَيَانٌ لِمَنْ يَرِثُهُ
وَالْمَعْنَى أَنَّهَا صَارَتْ مِلْكًا لِلْمَدْفُوعِ إِلَيْهِ فَيَكُونُ بَعْدَ مَوْتِهِ لِوَارِثِهِ كَسَائِرِ أَمْلَاكِهِ وَلَا تَرْجِعُ إِلَى الدَّافِعِ كَمَا لَا يَجُوزُ الرُّجُوعُ فِي الْمَوْهُوبِ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ سَوَاءٌ ذَكَرَ الْعَقِبَ أَوْ لَمْ يَذْكُرْهُ
وَقَالَ مَالِكٌ يَرْجِعُ إِلَى الْمُعْطِي إِنْ كَانَ حَيًّا وَإِلَى وَرَثَتِهِ إِنْ كَانَ مَيِّتًا إِذَا لَمْ يَذْكُرْ عَقِبَهُ
قَالَهُ فِي الْمِرْقَاةِ
وَسَيَأْتِي كَلَامُ التِّرْمِذِيِّ فِي هَذَا الْبَابِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(9/337)

[3552] (حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ) بِفَتْحِ الْمُهْمَلَةِ وَالْوَاوِ الْخَفِيفَةِ وَكَسْرِ الرَّاءِ وَهُوَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْمُونِ بْنِ الْعَبَّاسِ بْنِ الْحَارِثِ التَّغْلِبِيُّ يُكْنَى أَبَا الْحَسَنِ بْنِ أَبِي الْحَوَارِيِّ ثِقَةٌ زَاهِدٌ مِنَ الْعَاشِرَةِ
كَذَا فِي التَّقْرِيبِ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْمُتَقَدِّمِ
وَلَفْظُ النَّسَائِيِّ مِنْ هَذَا الْوَجْهِ عَنْ عُرْوَةَ وَأَبِي سَلَمَةَ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعُمْرَى لِمَنْ أُعْمِرَهَا هِيَ لَهُ وَلِعَقِبِهِ يَرِثُهَا مَنْ يَرِثُهُ مِنْ عَقِبِهِ انْتَهَى
(وَهَكَذَا) أَيْ بِذِكْرِ أَبِي سَلَمَةَ في السند (رواه الليث بن سعد عَنِ الزُّهْرِيِّ عَنْ أَبَى سَلَمَةَ) بْنِ عَبْدِ الرَّحْمَنِ (عَنْ جَابِرٍ) وَحَدِيثُهُ عِنْدَ مُسْلِمٍ وَالنَّسَائِيِّ وَهَذَا لَفْظُهُ أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا الليث عن بن شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ جَابِرٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ أَعْمَرَ رَجُلًا عُمْرَى لَهُ وَلِعَقِبِهِ فَقَدْ قَطَعَ قَوْلُهُ حَقَّهُ وَهِيَ لِمَنْ أُعْمِرَ وَلِعَقِبِهِ
وَالْحَاصِلُ أَنَّ الزُّهْرِيَّ اخْتُلِفَ عَلَيْهِ فَقَالَ مُحَمَّدُ بْنُ شُعَيْبٍ وَعُمَرُ وَبَقِيَّةُ بْنُ الْوَلِيدِ كُلُّهُمْ عَنِ الْأَوْزَاعِيِّ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ جَابِرٍ
وَقَالَ الْوَلِيدُ مَرَّةً عَنِ الْأَوْزَاعِيِّ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ وَأَبِي سَلَمَةَ عَنْ جَابِرٍ
وَقَالَ مَرَّةً عَنِ الْأَوْزَاعِيِّ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ
وَقَالَ اللَّيْثُ بْنُ سَعْدٍ وَمَالِكُ بْنُ أَنَسٍ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ
وَقَدْ أَشْبَعَ الْكَلَامَ فِيهِ النَّسَائِيُّ فِي سُنَنِهِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3553] 52 بَاب مَنْ قَالَ فِيهِ أَيْ فِي الْعُمْرَى وَلِعَقِبِهِ أَيْ هَذَا اللَّفْظَ بِأَنْ قَالَ مَثَلًا أَعْمَرْتُ هَذِهِ الدَّارَ لَكَ وَلِعَقِبِكَ
وَاعْلَمْ أَنَّهُ يَحْصُلُ مِنْ مَجْمُوعِ الرِّوَايَاتِ ثَلَاثَةُ أَحْوَالٍ

(9/338)

أَحَدُهَا أَنْ يَقُولَ هِيَ لَكَ وَلِعَقِبِكَ فَهَذَا صَرِيحٌ فِي أَنَّهَا لِلْمَوْهُوبِ لَهُ وَلِعَقِبِهِ
ثَانِيهَا أَنْ يَقُولَ هِيَ لَكَ مَا عِشْتَ فَإِذَا مِتَّ رَجَعَتْ إِلَيَّ فَهَذِهِ عَارِيَةٌ مُؤَقَّتَةٌ وَهِيَ صَحِيحَةٌ فَإِذَا مَاتَ رَجَعَتْ إِلَى الَّذِي أَعْطَى وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ وَرَجَّحَهُ جَمَاعَةٌ مِنَ الشَّافِعِيَّةِ وَالْأَصَحُّ عِنْدَ أَكْثَرِهِمْ لَا تَرْجِعُ إِلَى الْوَاهِبِ وَاحْتَجُّوا بِأَنَّهُ شَرْطٌ فَاسِدٌ فَيُلْغَى
ثَالِثُهَا أَنْ يَقُولَ أَعْمَرْتُكَهَا وَيُطْلِقُ فَحُكْمُهَا حُكْمُ الْأَوَّلِ وَأَنَّهَا لَا تَرْجِعُ إِلَى الْوَاهِبِ عِنْدَ الْجُمْهُورِ وَهُوَ قَوْلُ الشَّافِعِيِّ فِي الْجَدِيدِ وَسَيَجِيءُ كَلَامُ النَّوَوِيِّ فِيهِ
(أَيُّمَا رَجُلٍ أُعْمِرَ) بِصِيغَةِ الْمَجْهُولِ (لَهُ) مُتَعَلِّقٌ بِأُعْمِرَ وَالضَّمِيرُ لِلرَّجُلِ (فَإِنَّهَا) أَيِ العمرى (الذي يعطاها الخ) المعنى تكون للمعمر لَهُ مَمْلُوكَةً يَجْرِي فِيهَا الْمِيرَاثُ وَلَا تَرْجِعُ إِلَى الْوَاهِبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ انْتَهَى
وَقَالَ التِّرْمِذِيُّ بَعْدَ إِخْرَاجِ حَدِيثِ مَالِكٍ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَهَكَذَا رَوَى مَعْمَرٌ وَغَيْرُ وَاحِدٍ عَنِ الزُّهْرِيِّ مِثْلَ رِوَايَةِ مَالِكٍ وَرَوَى بَعْضُهُمْ عَنِ الزُّهْرِيِّ وَلَمْ يَذْكُرْ فِيهِ وَلِعَقِبِهِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ قَالُوا إِذَا قَالَ هِيَ لَكَ حَيَاتَكَ وَلِعَقِبِكَ فَإِنَّهَا لِمَنْ أُعْمِرَهَا لَا تَرْجِعُ إِلَى الْأَوَّلِ وَإِذَا لَمْ يَقُلْ لِعَقِبِكَ فَهِيَ رَاجِعَةٌ إِلَى الْأَوَّلِ إِذَا مَاتَ الْمُعْمَرُ وَهُوَ قَوْلُ مَالِكِ بْنِ أَنَسٍ وَالشَّافِعِيِّ
وَرُوِيَ مِنْ غَيْرِ وَجْهٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْعُمْرَى جَائِزَةٌ لِأَهْلِهَا وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ قَالُوا إِذَا مَاتَ الْمُعْمَرُ فَهِيَ لِوَرَثَتِهِ وَإِنْ لَمْ يَجْعَلْ لِعَقِبِهِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَحْمَدَ وإسحاق انتهى

[3554] (عن صالح عن بن شِهَابٍ بِإِسْنَادِهِ وَمَعْنَاهُ) وَهُوَ عِنْدَ النَّسَائِيِّ مِنْ هذا الوجه عن بن شِهَابٍ أَنَّ أَبَا سَلَمَةَ أَخْبَرَهُ عَنْ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم قَالَ أَيُّمَا رَجُلٍ أَعْمَرَ رَجُلًا عُمْرَى لَهُ وَلِعَقِبِهِ قَالَ قَدْ أَعْطَيْتُكَهَا وَعَقِبَكَ مَا بَقِيَ مِنْكُمْ أَحَدٌ فَإِنَّهَا لِمَنْ أُعْطِيَهَا وَإِنَّهَا لَا تَرْجِعُ إِلَى صَاحِبِهَا مِنْ

(9/339)

أَجْلِ أَنَّهُ أَعْطَاهَا عَطَاءً وَقَعَتْ فِيهِ الْمَوَارِيثُ (وَكَذَلِكَ) أَيْ بِذِكْرِ لَفْظِ لِعَقِبِهِ (وَيَزِيدُ بْنُ أبي حبيب عن بن شهاب) وحديثه عند النسائي (عن بن شِهَابٍ فِي لَفْظِهِ) فَمَرَّةً قَالَ الْأَوْزَاعِيُّ عَنْهُ لَفْظَ وَلِعَقِبِهِ وَمَرَّةً لَمْ يَذْكُرْهُ (مِثْلَ ذَلِكَ) أَيْ مِثْلَ حَدِيثِ مَالِكٍ بِذِكْرِ لَفْظِ وَلِعَقِبِهِ وَاللَّهُ أَعْلَمُ

[3555] (إِنَّمَا الْعُمْرَى الَّتِي أَجَازَهَا إِلَخْ) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا اجْتِهَادٌ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَلَعَلَّهُ أُخِذَ مِنْ مَفْهُومِ حَدِيثِ (أَيُّمَا رَجُلٍ أُعْمِرَ عُمْرَى لَهُ وَلِعَقِبِهِ) وَالْمَفْهُومُ لَا يُعَارِضُ الْمَنْطُوقَ وَلَا حُجَّةَ فِي الِاجْتِهَادِ فَلَا يُخَصُّ بِهِ الْأَحَادِيثُ الْمُطْلَقَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3556] (لَا تُرْقِبُوا) بِضَمِّ التَّاءِ وَسُكُونِ الرَّاءِ وَكَسْرِ الْقَافِ مِنَ الرُّقْبَى عَلَى وَزْنِ الْعُمْرَى وَصُورَتُهَا أَنْ يَقُولَ جَعَلْتُ لَكَ هَذِهِ الدَّارَ سُكْنَى فَإِنْ مِتُّ قَبْلَكَ فَهِيَ لَكَ وَإِنْ مِتَّ قَبْلِي عَادَتْ إِلَيَّ مِنَ الْمُرَاقَبَةِ لِأَنَّ كُلًّا مِنْهُمَا يُرَاقِبُ مَوْتَ صَاحِبِهِ فَهَذَا الْحَدِيثُ نَهْيٌ عَنِ الرُّقْبَى وَالْعُمْرَى وَعَلَّلَهُ بِأَنَّ مَنْ أُرْقِبَ عَلَى بِنَاءِ الْمَفْعُولِ فِي الْفِعْلَيْنِ أَيْ فَلَا تُضَيِّعُوا أَمْوَالَكُمْ وَلَا تُخْرِجُوهَا مِنْ أَمْلَاكِكُمْ بِالرُّقْبَى وَالْعُمْرَى فَالنَّهْيُ بِمَعْنَى لَا يَلِيقُ بِالْمَصْلَحَةِ وَإِنْ فَعَلْتُمْ يَكُونُ صَحِيحًا
وَقِيلَ النَّهْيُ قَبْلَ التَّجْوِيزِ فَهُوَ مَنْسُوخٌ بِأَدِلَّةِ الْجَوَازِ وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ
وَعِنْدَ مُسْلِمٍ مِنْ طَرِيقِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْسِكُوا عَلَيْكُمْ أَمْوَالَكُمْ وَلَا تُفْسِدُوهَا فَإِنَّهُ مَنْ أُعْمِرَ عُمْرَى فَهِيَ لِلَّذِي أُعْمِرَهَا حَيًّا وَمَيِّتًا وَلِعَقِبِهِ فَهَذِهِ الرِّوَايَةُ تُؤَيِّدُ الْمَعْنَى الْأَوَّلَ (وَلَا تُعْمِرُوا مِنَ الْإِعْمَارِ (فَمَنْ أُرْقِبَ شَيْئًا أَوْ أُعْمِرَهُ) بِصِيغَةِ الْمَجْهُولِ فِيهِمَا (فَهُوَ أَيْ) فَذَلِكَ الشَّيْءُ لِوَرَثَتِهِ قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الضَّمِيرُ لِلْمُعْمَرِ لَهُ وَالْفَاءُ فِي فَمَنْ أُرْقِبَ تَسَبُّبٌ لِلنَّهْيِ وَتَعْلِيلٌ لَهُ يَعْنِي لَا تُرْقِبُوا وَلَا تُعْمِرُوا ظَنًّا مِنْكُمْ وَاغْتِرَارًا أَنَّ كُلًّا مِنْهُمَا لَيْسَ بِتَمْلِيكٍ لِلْمُعْمَرِ لَهُ فَيَرْجِعُ إِلَيْكُمْ بَعْدَ مَوْتِهِ وَلَيْسَ كَذَلِكَ فَإِنَّ مَنْ أُرْقِبَ شَيْئًا أَوْ أُعْمِرَ فَهُوَ لورثة

(9/340)

الْمُعْمَرِ لَهُ فَعَلَى هَذَا يَتَحَقَّقُ إِصَابَةُ مَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ فِي أَنَّ الْعُمْرَى لِلْمُعْمَرِ لَهُ وَأَنَّهُ يَمْلِكُهَا مِلْكًا تَامًّا يَتَصَرَّفُ فِيهَا بِالْبَيْعِ وَغَيْرِهِ مِنَ التَّصَرُّفَاتِ وَتَكُونُ لِوَرَثَتِهِ بَعْدَهُ انْتَهَى
قَالَ النَّوَوِيُّ قَالَ أَصْحَابُنَا وَغَيْرُهُمْ مِنَ الْعُلَمَاءِ الْعُمْرَى قَوْلُهُ أَعْمَرْتُكَ هَذِهِ الدَّارَ مَثَلًا أَوْ جَعَلْتُهَا لَكَ عُمْرَكَ أَوْ حَيَاتَكَ أَوْ مَا عِشْتَ أَوْ حَيِيتَ أَوْ بَقِيتَ أَوْ مَا يُفِيدُ هَذَا الْمَعْنَى
وَأَمَّا عَقِبُ الرَّجُلِ فَبِكَسْرِ الْقَافِ هُمْ أَوْلَادُ الْإِنْسَانِ مَا تَنَاسَلُوا
قَالَ أَصْحَابُنَا الْعُمْرَى ثَلَاثَةُ أَحْوَالٍ أَحَدُهَا أَنْ يَقُولَ أَعْمَرْتُكَ هَذِهِ الدَّارَ فَإِذَا مِتَّ فَهِيَ لِوَرَثَتِكَ أَوْ لِعَقِبِكَ فَتَصِحُّ بِلَا خِلَافٍ وَيَمْلِكُ بِهَذَا اللَّفْظِ رَقَبَةَ الدَّارِ وَهِيَ هِبَةٌ فَإِذَا مَاتَ فَالدَّارُ لِوَرَثَتِهِ فَإِنْ لَمْ يَكُنْ لَهُ وَارِثٌ فَلِبَيْتِ الْمَالِ وَلَا تَعُودُ إِلَى الْوَاهِبِ بِحَالٍ خِلَافًا لِمَالِكٍ
الْحَالُ الثَّانِي أَنْ يَقْتَصِرَ عَلَى قَوْلِهِ جَعَلْتُهَا لَكَ عُمْرَكَ وَلَا يَتَعَرَّضُ لِمَا سِوَاهُ فَفِي صِحَّةِ هَذَا الْعَقْدِ قَوْلَانِ لِلشَّافِعِيِّ أَصَحُّهُمَا وَهُوَ الْجَدِيدُ صِحَّتُهُ وَلَهُ حُكْمُ الْحَالِ الْأَوَّلِ
الثَّالِثُ أَنْ يَقُولَ جَعَلْتُهَا لَكَ عُمْرَكَ فَإِذَا مِتَّ عَادَتْ إِلَيَّ أَوْ إِلَى وَرَثَتِي إِنْ كُنْتُ مِتُّ فَفِي صِحَّتِهِ خِلَافٌ عِنْدَ أَصْحَابِنَا وَالْأَصَحُّ عِنْدَهُمْ صِحَّتُهُ وَيَكُونُ لَهُ حُكْمُ الْحَالِ الْأَوَّلِ وَاعْتَمَدُوا عَلَى الْأَحَادِيثِ الصَّحِيحَةِ الْمُطْلَقَةِ الْعُمْرَى جَائِزَةٌ وَعَدَلُوا بِهِ عَنْ قِيَاسِ الشُّرُوطِ الْفَاسِدَةِ وَالْأَصَحُّ الصِّحَّةُ فِي جَمِيعِ الْأَحْوَالِ وَأَنَّ الْمَوْهُوبَ لَهُ يَمْلِكُهَا مِلْكًا تَامًّا يَتَصَرَّفُ فِيهَا بِالْبَيْعِ وَغَيْرِهِ مِنَ التَّصَرُّفَاتِ
وَقَالَ أَحْمَدُ تَصِحُّ الْعُمْرَى الْمُطْلَقَةُ دُونَ الْمُؤَقَّتَةِ
وَقَالَ مَالِكٌ رَحِمَهُ اللَّهُ الْعُمْرَى فِي جَمِيعِ الْأَحْوَالِ تَمْلِيكٌ لِمَنَافِعِ الدَّارِ مَثَلًا وَلَا يَمْلِكُ فِيهَا رَقَبَةَ الدَّارِ بِحَالٍ
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ بِالصِّحَّةِ كَنَحْوِ مَذْهَبِ الشَّافِعِيِّ وَبِهِ قَالَ الثَّوْرِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَأَبُو عُبَيْدَةَ وَحُجَّةُ الشَّافِعِيِّ وَمُوَافِقِيهِ هَذِهِ الْأَحَادِيثُ الصَّحِيحَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3557] (حَدِيقَةً) هِيَ الْبُسْتَانُ يَكُونُ عَلَيْهِ الْحَائِطُ فَعِيلَةٌ بِمَعْنَى مَفْعُولَةٍ لِأَنَّ الْحَائِطَ أَحْدَقَ بها أي

(9/341)

أَحَاطَ ثُمَّ تَوَسَّعُوا حَتَّى أَطْلَقُوا الْحَدِيقَةَ عَلَى الْبُسْتَانِ وَإِنْ كَانَ بِغَيْرِ حَائِطٍ (إِنَّمَا أَعْطَيْتُهَا حَيَاتَهَا) أَيْ مُدَّةَ حَيَاتِهَا (وَلَهُ إِخْوَةٌ)
وَفِي رِوَايَةِ أَحْمَدَ فَجَاءَ إِخْوَتُهُ فَقَالُوا نَحْنُ فِيهِ شَرْعٌ سَوَاءٌ قَالَ فَأَبَى فَاخْتَصَمُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَسَمَهَا بَيْنَهُمْ مِيرَاثًا (قَالَ ذَلِكَ أَبْعَدُ لَكَ) أَيِ الرُّجُوعُ فِي الصَّدَقَةِ أَبْعَدُ مِنَ الرُّجُوعِ فِي الْهِبَةِ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْعُمْرَى تَكُونُ لِلْمُعْمَرِ لَهُ وَلِعَقِبِهِ وَإِنْ كَانَتْ مُقَيَّدَةً بِمُدَّةِ الْحَيَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وقال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ مَا لَفْظُهُ هَذَا الْحَدِيثُ رَوَاهُ أَحْمَدُ وَرِجَالُهُ رِجَالُ الصَّحِيحِ

3 - (بَاب فِي الرُّقْبَى)
[3558] عَلَى وَزْنِ الْعُمْرَى وَهِيَ أَنْ يَقُولَ وَهَبْتُ لَكَ دَارِي فَإِنْ مِتَّ قَبْلِي رَجَعَتْ إِلَيَّ وَإِنْ مِتُّ قَبْلَكَ فَهِيَ لَكَ فُعْلَى مِنَ الْمُرَاقَبَةِ لِأَنَّ كُلًّا مِنْهُمَا يَرْقُبُ مَوْتَ صَاحِبِهِ
كَذَا فِي تَلْخِيصِ النِّهَايَةِ لِلسُّيُوطِيِّ
وَفِي النِّهَايَةِ هُوَ أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ قَدْ وَهَبْتُ لَكَ هَذِهِ الدَّارَ فَإِنْ مِتَّ قَبْلِي رَجَعَتْ إِلَيَّ وَإِنْ مِتُّ قَبْلَكَ فَهِيَ لَكَ وَهِيَ فُعْلَى مِنَ الْمُرَاقَبَةِ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا يَرْقُبُ مَوْتَ صَاحِبِهِ وَالْفُقَهَاءُ مُخْتَلِفُونَ فِيهَا مِنْهُمْ مَنْ يَجْعَلُهَا تَمْلِيكًا وَمِنْهُمْ مَنْ يَجْعَلُهَا كَالْعَارِيَةِ انْتَهَى
الْعُمْرَى جَائِزَةٌ لِأَهْلِهَا فِيهِ دَلِيلٌ عَلَى أَنَّ الْعُمْرَى وَالرُّقْبَى سَوَاءٌ فِي الْحُكْمِ وَهُوَ قَوْلُ الْجُمْهُورِ وَمَنَعَ الرُّقْبَى مَالِكٌ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَوَافَقَ أَبُو يُوسُفَ الْجُمْهُورَ وقد روى النسائي بإسناد صحيح عن بن عَبَّاسٍ مَوْقُوفًا الْعُمْرَى وَالرُّقْبَى سَوَاءٌ كَذَا فِي الفتح

(9/342)

وَقَالَ الْخَطَّابِيُّ قَالَ أَبُو حَنِيفَةَ الْعُمْرَى مَوْرُوثَةٌ وَالرُّقْبَى عَارِيَةٌ
وَعِنْدَ الشَّافِعِيِّ الرُّقْبَى مَوْرُوثَةٌ كَالْعُمْرَى وَهُوَ حُكْمُ ظَاهِرِ الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مَوْقُوفًا

[3559] (عَنْ حُجْرٍ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وسكون الجيم وبالراء هو بن الْقَيْسِ الْهَمْدَانِيُّ الْمَدَرِيُّ الْيَمَانِيُّ (مَنْ أَعْمَرَ) بِصِيغَةِ الْمَعْلُومِ (فَهُوَ) أَيْ فَذَلِكَ الشَّيْءُ (لِمُعْمَرِهِ) بِفَتْحِ الْمِيمِ الثَّانِي اسْمُ مَفْعُولٍ مِنْ أَعْمَرَ (مَحْيَاهُ وَمَمَاتَهُ) بِفَتْحِ الْمِيمَيْنِ أَيْ مُدَّةَ حَيَاتِهِ وَبَعْدَ مَوْتِهِ (وَلَا تُرْقِبُوا) بِضَمِّ التَّاءِ وَسُكُونِ الرَّاءِ وَكَسْرِ الْقَافِ أَيْ لَا تَجْعَلُوا أَمْوَالَكُمْ رُقْبَى وَلَا تُضَيِّعُوهَا وَلَا تُخْرِجُوهَا مِنْ أَمْلَاكِكُمْ بِالرُّقْبَى فَالنَّهْيُ بِمَعْنَى أَنَّهُ لَا يَنْبَغِي لِلْإِنْسَانِ أَنْ يَفْعَلَ نَظَرًا إِلَى الْمَصْلَحَةِ وَإِنْ فَعَلْتُمْ يَكُونُ صَحِيحًا (فَمَنْ أَرْقَبَ شَيْئًا) بِصِيغَةِ الْمَعْرُوفِ أَيْ مِنْ أَمْوَالِهِ (فَهُوَ) مُبْتَدَأٌ أَيِ الشَّيْءُ الَّذِي أُرْقِبَ (سَبِيلُهُ) خَبَرُهُ أَيْ هُوَ عَلَى سَبِيلِهِ وَسَبِيلُهُ سَبِيلُ الْمِيرَاثِ وَفِي رِوَايَةِ النَّسَائِيِّ مِنْ حديث النسائي من حديث بن عَبَّاسٍ لَا رُقْبَى فَمَنْ أَرْقَبَ شَيْئًا فَهُوَ سَبِيلُ الْمِيرَاثِ
وَفِي لَفْظٍ لَهُ لَا تُرْقِبُوا أَمْوَالَكُمْ فَمَنْ أَرْقَبَ شَيْئًا فَهُوَ لِمَنْ أَرْقَبَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ انْتَهَى
قَالَ التِّرْمِذِيُّ فِي سُنَنِهِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ أَنَّ الرُّقْبَى جَائِزَةٌ مِثْلُ الْعُمْرَى وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ
وَفَرَّقَ بَعْضُ أَهْلِ الْعِلْمِ مِنْ أَهْلِ الْكُوفَةِ وَغَيْرِهِمْ بَيْنَ الْعُمْرَى وَالرُّقْبَى فَأَجَازُوا الْعُمْرَى وَلَمْ يُجِيزُوا الرُّقْبَى وَتَفْسِيرُ الرُّقْبَى أَنْ يَقُولَ هَذَا الشَّيْءُ لَكَ مَا عِشْتَ فَإِنْ مِتَّ قَبْلِي فَهِيَ رَاجِعَةٌ إِلَيَّ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ الرُّقْبَى مِثْلُ الْعُمْرَى وَهِيَ لِمَنْ أُعْطِيَهَا وَلَا تَرْجِعُ إِلَى الأول

(9/343)

[3560] (هُوَ لَكَ مَا عِشْتَ) أَيْ مُدَّةَ عَيْشِكَ وَحَيَاتِكَ (فَهُوَ لَهُ) أَيْ لِلرَّجُلِ الْمُعْمَرِ لَهُ (لِلْآخِرِ مِنِّي وَمِنْكَ) أَيْ لِلْمُتَأَخِّرِ مِنَّا مَوْتًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

4 - (بَاب فِي تَضْمِينِ الْعَارِيَة)
[3561] (عَنِ الْحَسَنِ) هُوَ الْبَصْرِيُّ (عَلَى الْيَدِ مَا أَخَذَتْ) أَيْ يَجِبُ عَلَى الْيَدِ رَدُّ مَا أَخَذَتْهُ
قَالَ الطِّيبِيُّ مَا مَوْصُولَةٌ مُبْتَدَأٌ وَعَلَى الْيَدِ خَبَرُهُ وَالرَّاجِعُ مَحْذُوفٌ أَيْ مَا أَخَذَتْهُ الْيَدُ ضَمَانٌ عَلَى صَاحِبِهَا وَالْإِسْنَادُ إِلَى الْيَدِ عَلَى الْمُبَالَغَةِ لِأَنَّهَا هِيَ الْمُتَصَرِّفَةُ (حَتَّى تُؤَدِّيَ) بِصِيغَةِ الْفَاعِلِ الْمُؤَنَّثِ وَالضَّمِيرُ إِلَى الْيَدِ أَيْ حَتَّى تُؤَدِّيَهُ إِلَى مَالِكِهِ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ عَلَى الْإِنْسَانِ رَدُّ مَا أَخَذَتْهُ يَدُهُ مِنْ مَالِ غَيْرِهِ بِإِعَارَةٍ أَوْ إِجَازَةٍ أَوْ غَيْرِهِمَا حَتَّى يَرُدَّهُ إِلَى مَالِكِهِ وَبِهِ اسْتَدَلَّ مَنْ قَالَ بِأَنَّ الْمُسْتَعِيرَ ضَامِنٌ وَسَيَجِيءُ الْخِلَافُ فِي ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه اِخْتَلَفَ أَهْل الْحَدِيث فِي سَمَاع الْحَسَن مِنْ سَمُرَة عَلَى ثَلَاثَة أَقْوَال
أَحَدهَا صِحَّة سَمَاعه مِنْهُ مُطْلَقًا وَهَذَا قَوْل يَحْيَى بْن سَعِيد وَعَلِيّ بْن الْمَدِينِيّ وَغَيْرهمَا
وَالثَّانِي أَنَّهُ لَا يَصِحّ سَمَاعه مِنْهُ وَإِنَّمَا رِوَايَته عَنْهُ مِنْ كِتَاب
وَالثَّالِث صِحَّة سَمَاعه مِنْهُ حَدِيث الْعَقِيقَة وَحْده قَالَ الْبُخَارِيّ فِي صَحِيحه حَدَّثَنِي عَبْد اللَّه بْن أَبِي الْأَسْوَد حَدَّثَنَا قُرَيْش بْن أَنَس عَنْ حَبِيب بْن الشَّهِيد قَالَ أمرني بن سيرين أن أسأل الحسن ممن

(9/344)

قَالَ فِي السُّبُلِ وَكَثِيرًا مَا يَسْتَدِلُّونَ بِقَوْلِهِ عَلَى الْيَدِ مَا أَخَذَتْ حَقٌّ تُؤَدِّيهِ عَلَى التَّضْمِينِ وَلَا دَلَالَةَ فِيهِ صَرِيحًا فَإِنَّ الْيَدَ الْأَمِينَةَ أَيْضًا عَلَيْهَا مَا أَخَذَتْ حَتَّى تُؤَدِّيَ انْتَهَى
قُلْتُ فَعَلَى هَذَا لَمْ يَنْسَ الْحَسَنُ كَمَا زَعَمَ قَتَادَةُ حِينَ قَالَ هُوَ أَمِينُكَ إِلَخْ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَهَذَا يَدُلُّ عَلَى أَنَّ التِّرْمِذِيَّ يُصَحِّحُ سَمَاعَ الْحَسَنِ مِنْ سَمُرَةَ وفيه خلاف تقدم وليس في حديث بن مَاجَهْ قِصَّةُ الْحَسَنِ

[3562] (عَنْ أَبِيهِ) أَيْ صَفْوَانَ وَهُوَ قُرَشِيٌّ مِنْ أَشْرَافِ قُرَيْشٍ هَرَبَ يَوْمَ الْفَتْحِ فَاسْتَأْمَنَ لَهُ مُعَاذٌ وَحَضَرَ مَعَ النَّبِيِّ صلى الله عليه وسلم حنين وَالطَّائِفَ كَافِرًا ثُمَّ أَسْلَمَ وَحَسُنَ إِسْلَامُهُ كَذَا فِي السُّبُلِ (مِنْهُ) أَيْ مِنْ صَفْوَانَ (أَدْرُعًا) جَمْعُ دِرْعٍ (أَغَصْبٌ) أَيْ أَهُوَ غَصْبٌ (بَلْ عَارِيَةٌ مَضْمُونَةٌ) مَنِ اسْتَدَلَّ بِهِ عَلَى أَنَّ الْعَارِيَةَ مَضْمُونَةٌ جَعَلَ لَفْظَ مَضْمُونَةٍ صِفَةً كَاشِفَةً لِحَقِيقَةِ الْعَارِيَةِ أَيْ أَنَّ شَأْنَ الْعَارِيَةَ الضَّمَانُ وَمَنْ قَالَ إِنَّ الْعَارِيَةَ غَيْرُ مَضْمُونَةٍ جَعَلَ لَفْظَ مَضْمُونَةٍ صِفَةً مُخَصِّصَةً أَيْ أَسْتَعِيرُهَا مِنْكَ عَارِيَةً مُتَّصِفَةً بِأَنَّهَا مَضْمُونَةٌ لَا عَارِيَةً مُطْلَقَةً عَنِ الضَّمَانِ كَذَا فِي النَّيْلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَمِعَ حَدِيث الْعَقِيقَة فَسَأَلْته فَقَالَ مِنْ سَمُرَة بْن جُنْدُب
وَفِي الْمُسْنَد مِنْ حَدِيث الْمُبَارَك بْن فَضَالَة عَنْ الْحَسَن قَالَ حَدَّثَنَا سَمُرَة بْن جُنْدُب قَالَ مَا خَطَبَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُطْبَة إِلَّا أَمَرَنَا بِالصَّدَقَةِ وَنَهَانَا عَنْ الْمُثْلَة وَحَدِيث الْحَسَن هَذَا عَنْ سَمُرَة فِي الْعَارِيَة أَخْرَجَهُ الْحَاكِم فِي صَحِيحه وَقَالَ هُوَ عَلَى شَرْط الْبُخَارِيّ وَفِيمَا قَالَهُ نَظَر
فَإِنَّ الْبُخَارِيّ لَمْ يُخْرِج حَدِيث الْعَقِيقَة فِي كِتَابه مِنْ طَرِيق الْحَسَن عَنْ سَمُرَة وَإِنَّمَا أَخْرَجَهُ مِنْ حَدِيث أَيُّوب السِّخْتِيَانِيّ عن بن سِيرِينَ حَدَّثَنَا سُلَيْمَان بْن عَامِر الضَّبِّيّ قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَعَ الْغُلَام عَقِيقَة الْحَدِيث ثُمَّ أَتْبَعَهُ قول حبيب بن الشهيد أمرني بن سيرين أن أسأل الحسن ممن سمع حديث الْعَقِيقَة فَسَأَلْته فَقَالَ مِنْ سَمُرَة
وَهَذَا لَا يَدُلّ عَلَى أَنَّ الْحَسَن عَنْ سَمُرَة مِنْ شَرْط كِتَابه وَلَا أَنَّهُ اِحْتَجَّ بِهِ

(9/345)

قَالَ الْقَاضِي هَذَا الْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْعَارِيَةَ مَضْمُونَةٌ عَلَى الْمُسْتَعِيرِ فَلَوْ تَلِفَتْ فِي يده لزمه الضمان وبه قال بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا وَإِلَيْهِ ذَهَبَ عَطَاءٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَذَهَبَ شُرَيْحٌ وَالْحَسَنُ وَالنَّخَعِيُّ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ رَضِيَ اللَّهُ عَنْهُمْ إِلَى أَنَّهَا أَمَانَةٌ فِي يَدِهِ لَا تُضْمَنُ إلا بالتعدي وروي ذلك عن علي وبن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا انْتَهَى
كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ (فِي رِوَايَتِهِ) أَيْ يَزِيدِ بْنِ هَارُونَ (بِوَاسِطٍ) مَدِينَةٌ بِالْعِرَاقِ مَشْهُورَةٌ

[3563] (عَارِيَةً أَمْ غَصْبًا) أَيْ أَتَأْخُذُ السِّلَاحَ عَارِيَةً أَمْ تَأْخُذُهُ غَصْبًا لَا تَرُدُّهُ عَلَيَّ (فَهَلْ نَغْرِمُ) مِنْ بَابِ سَمِعَ
(قَالَ أَبُو دَاوُدَ إِلَخْ) قَدْ وُجِدَتْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ وَلَمْ تُوجَدْ فِي أَكْثَرِهَا
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَأُنَاسٌ مَجْهُولُونَ

[3564] (فَذَكَرَ مَعْنَاهُ) قَالَ الْمُنْذِرِيُّ وَفِيهِ أَيْضًا الْإِرْسَالُ وَالْجَهَالَةُ

[3565] (الْحَوْطِيُّ) بالطاء المهملة

(9/346)

مَنْسُوبٌ إِلَى الْحَوْطِ قَرْيَةٌ بِحِمْصَ قَالَهُ السُّيُوطِيُّ (قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ) أَيْ بَيَّنَ حَظَّهُ وَنَصِيبَهُ الَّذِي فَرَضَ لَهُ (وَلَا تُنْفِقُ الْمَرْأَةُ شَيْئًا إِلَخْ) سَبَقَ الْكَلَامُ عَلَيْهِ فِي بَابِ عَطِيَّةِ الْمَرْأَةِ بِغَيْرِ إِذْنِ زَوْجِهَا (ذَلِكَ) أَيِ الطَّعَامُ (ثُمَّ قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (العارية موداة) قَالَ التُّورِبِشْتِيُّ أَيْ تُؤَدَّى إِلَى صَاحِبِهَا وَاخْتَلَفُوا فِي تَأْوِيلِهِ عَلَى حَسَبِ اخْتِلَافِهِمْ فِي الضَّمَانِ فَالْقَائِلُ بِالضَّمَانِ يَقُولُ تُؤَدَّى عَيْنًا حَالَ الْقِيَامِ وَقِيمَةً عِنْدَ التَّلَفِ
وَفَائِدَةُ التَّأْدِيَةِ عِنْدَ مَنْ يَرَى خِلَافَ إِلْزَامِ الْمُسْتَعِيرِ مُؤْنَةَ رَدِّهَا إِلَى مَالِكِهَا (وَالْمِنْحَةُ) بِكَسْرٍ فَسُكُونٍ مَا يَمْنَحُهُ الرَّجُلُ صَاحِبَهُ أَيْ يُعْطِيهِ مِنْ ذَاتِ دَرٍّ لِيَشْرَبَ لَبَنَهَا أَوْ شَجَرَةٍ لِيَأْكُلَ ثَمَرَهَا أَوْ أَرْضًا لِيَزْرَعَهَا (مَرْدُودَةٌ) إِعْلَامٌ بِأَنَّهَا تَتَضَمَّنُ تَمْلِيكَ الْمَنْفَعَةِ لَا تَمْلِيكَ الرَّقَبَةِ (وَالدَّيْنُ مَقْضِيٌّ) أَيْ يَجِبُ قَضَاؤُهُ (وَالزَّعِيمُ) أَيِ الْكَفِيلُ وَالزَّعَامَةُ الْكَفَالَةُ (غَارِمٌ) أَيْ يُلْزِمُ نَفْسَهُ مَا ضَمِنَهُ
وَالْغُرْمُ أَدَاءُ شَيْءٍ يَلْزَمُهُ
وَالْمَعْنَى أَنَّهُ ضَامِنٌ وَمَنْ ضَمِنَ دَيْنًا لَزِمَهُ أَدَاؤُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَذَكَرَ الِاخْتِلَافَ فِي رِوَايَةِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ

[3566] (الْعُصْفُرِيُّ) مَنْسُوبٌ إِلَى الْعُصْفُرِ وَهُوَ نَبْتٌ مَعْرُوفٌ (أَعَارِيَةً مَضْمُونَةً أَوْ عَارِيَةً مُؤَدَّاةً) قَالَ فِي السُّبُلِ الْمَضْمُونَةُ الَّتِي تُضْمَنُ إِنْ تَلِفَتْ بِالْقِيمَةِ وَالْمُؤَدَّاةُ تَجِبُ تَأْدِيَتُهَا مَعَ بَقَاءِ عَيْنِهَا فَإِنْ تَلِفَتْ لَمْ تُضْمَنْ بِالْقِيمَةِ
وَالْحَدِيثُ دَلِيلٌ لِمَنْ ذَهَبَ أَنَّهَا لَا تُضْمَنُ الْعَارِيَةُ إِلَّا بِالتَّضْمِينِ وَقَدْ تَقَدَّمَ أَنَّهُ أَوْضَحُ الْأَقْوَالِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(9/347)

55 - (بَاب فِيمَنْ أَفْسَدَ شَيْئًا يَغْرَمُ مِثْلَهُ)
[3567] (كَانَ عِنْدَ بَعْضِ نِسَائِهِ) هِيَ عَائِشَةُ (فَأَرْسَلَتْ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ) هِيَ صَفِيَّةُ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ
قَالَ الْقَسْطَلَّانِيُّ أَوْ حَفْصَةُ رَوَاهُ الدَّارَقُطْنِيُّ وبن مَاجَهْ
أَوْ أُمُّ سَلَمَةَ رَوَاهُ الطَّبَرَانِيُّ فِي الأوسط وإسناده أصح من إسناد الدراقطني وَسَاقَهُ بِسَنَدٍ صَحِيحٍ وَهُوَ أَصَحُّ مَا وَرَدَ فِي ذَلِكَ وَيُحْتَمَلُ (بِقَصْعَةٍ) بِفَتْحِ الْقَافِ إِنَاءٌ مَعْرُوفٌ (فَضَرَبَتْ) أَيْ بَعْضُ نِسَائِهِ أَيْ عَائِشَةَ (بِيَدِهَا) أَيْ يَدَ الْخَادِمِ وَالْخَادِمُ يُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى (فَجَعَلَ يَجْمَعُ فِيهَا) أَيْ فِي القصعة المكسورة المضمونة إِحْدَى الْكِسْرَتَيْنِ إِلَى الْأُخْرَى (الطَّعَامَ) أَيِ الَّذِي انْتَشَرَ مِنْهَا (غَارَتْ أُمُّكُمْ) قَالَ الطِّيبِيُّ الْخِطَابُ عَامٌّ لِكُلِّ مَنْ يَسْمَعُ بِهَذِهِ الْقِصَّةِ مِنَ الْمُؤْمِنِينَ اعْتِذَارًا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِئَلَّا يَحْمِلُوا صَنِيعَهَا عَلَى مَا يُذَمُّ بَلْ يَجْرِي عَلَى عَادَةِ الضَّرَائِرِ مِنَ الْغَرِيزَةِ فَإِنَّهَا مُرَكَّبَةٌ فِي نَفْسِ الْبَشَرِ بِحَيْثُ لَا تَقْدِرُ أَنْ تَدْفَعَهَا عَنْ نَفْسِهَا وَقِيلَ خِطَابٌ لِمَنْ حَضَرَ مِنَ الْمُؤْمِنِينَ (حَتَّى جَاءَتْ قَصْعَتُهَا) أَيْ قَصْعَةُ بَعْضِ نِسَائِهِ الَّتِي كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهَا (ثُمَّ رَجَعْنَا إِلَى لَفْظِ حَدِيثِ مُسَدَّدٍ) هَذَا مِنْ كَلَامِ أَبِي دَاوُدَ (وَحَبَسَ الرَّسُولَ) أَيِ الْخَادِمَ أَيْ مَنَعَهُ أَنْ يَرْجِعَ (وَالْقَصْعَةَ) بِالنَّصْبِ عَطْفٌ عَلَى الرَّسُولِ
قَالَ فِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ مَنِ اسْتَهْلَكَ عَلَى غَيْرِهِ شَيْئًا كَانَ مَضْمُونًا بمثله

(9/348)

وَهُوَ مُتَّفَقٌ عَلَيْهِ فِي الْمِثْلِيِّ مِنَ الْحُبُوبِ وَغَيْرِهَا وَأَمَّا فِي الْقِيمِيِّ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ الْأُولَى لِلشَّافِعِيِّ وَالْكُوفِيِّينَ أَنَّهُ يَجِبُ فِيهِ الْمِثْلُ حَيَوَانًا كَانَ أَوْ غَيْرَهُ وَلَا تُجْزِي الْقِيمَةُ إِلَّا عِنْدَ عَدَمِهِ
وَالثَّانِي أَنَّ الْقِيمِيَّ يُضْمَنُ بِقِيمَتِهِ
وَقَالَ مَالِكٌ وَالْحَنَفِيَّةُ أَمَّا مَا يُكَالُ أَوْ يُوزَنُ فَمِثْلُهُ وَمَا عَدَا ذَلِكَ مِنَ الْعُرُوضِ فِي الْحَيَوَانَاتِ فَالْقِيمَةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
وَالَّتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهَا عَائِشَةُ بِنْتُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهَا
وَالَّتِي أَرْسَلَتْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّحْفَةَ هِيَ زَيْنَبُ بِنْتُ جَحْشٍ وَقِيلَ أُمُّ سَلَمَةَ وَقِيلَ صَفِيَّةُ بِنْتُ حُيَيٍّ رِضْوَانُ اللَّهِ عَلَيْهِنَّ
انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

[3568] (مِثْلَ صَفِيَّةٍ) أَيْ بِنْتِ حيي زوج النبي صلى الله عليه وسلم (فَبَعَثَتْ) أَيْ صَفِيَّةُ (بِهِ) أَيْ بِالطَّعَامِ (أَفْكَلٌ) بِفَتْحِ الْهَمْزَةِ وَإِسْكَانِ الْفَاءِ وَفَتْحِ الْكَافِ ثُمَّ لَامٌ وَزْنُهُ أَفْعَلُ وَالْمَعْنَى أَخَذَتْنِي رِعْدَةُ الْأَفْكَلِ وَهِيَ الرِّعْدَةُ مِنْ بَرْدٍ أَوْ خَوْفٍ
وَالْمُرَادُ هُنَا أَنَّهَا لَمَّا رَأَتْ حُسْنَ الطَّعَامِ غَارَتْ وَأَخَذَتْهَا مِثْلُ الرِّعْدَةِ
قَالَهُ فِي النَّيْلِ (فَكَسَرْتُ) بِصِيغَةِ الْمُتَكَلِّمِ (إِنَاءٌ مِثْلُ إِنَاءٍ إِلَخْ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْقِيمِيَّ يُضْمَنُ بِمِثْلِهِ وَلَا يُضْمَنُ بِالْقِيمَةِ إِلَّا عِنْدَ عَدَمِ الْمِثْلِ وَبِهِ احْتَجَّ الشَّافِعِيُّ وَالْكُوفِيُّونَ
وَقَالَ الْقَسْطَلَّانِيُّ اسْتُشْكِلَ هَذَا بِأَنَّهُ إِنَّمَا يُحْكَمُ فِي الشَّيْءِ بِمِثْلِهِ إِذَا كَانَ مُتَشَابِهَ الْأَجْزَاءِ كَالدَّرَاهِمِ وَسَائِرِ الْمِثْلِيَّاتِ وَالْقَصْعَةُ إِنَّمَا هِيَ مِنَ الْمُتَقَوَّمَاتِ
وَالْجَوَابُ مَا حَكَاهُ الْبَيْهَقِيُّ بِأَنَّ الْقَصْعَتَيْنِ كَانَتَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ زَوْجَتَيْهِ فَعَاقَبَ الْكَاسِرَةَ بِجَعْلِ الْقَصْعَةِ الْمَكْسُورَةِ فِي بَيْتِهَا وَجَعْلِ الصَّحِيحَةِ فِي بَيْتِ صَاحِبَتِهَا وَلَمْ يَكُنْ ذَلِكَ عَلَى سَبِيلِ الْحُكْمِ عَلَى الْخَصْمِ انْتَهَى
وَتُعُقِّبَ بِمَا وَقَعَ فِي رِوَايَةٍ لِابْنِ أَبِي حَاتِمٍ بِلَفْظِ مَنْ كَسَرَ شَيْئًا فَهُوَ لَهُ وَعَلَيْهِ مِثْلُهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ أَفْلَتُ بْنُ خَلِيفَةَ أَبُو حَسَّانَ وَيُقَالُ فُلَيْتُ الْعَامِرِيُّ
قَالَ الْإِمَامُ أَحْمَدُ مَا أَرَى بِهِ بَأْسًا
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ
وَقَالَ الْخَطَّابِيُّ وفي إسناده الحديث مقال

(9/349)

56 - (بَاب الْمَوَاشِي تُفْسِدُ زَرْعَ قَوْمٍ)
[3569] (حَائِطَ رَجُلٍ) أَيْ بُسْتَانَهُ
فِي النِّهَايَةِ الْحَائِطُ الْبُسْتَانُ إِذَا كَانَ عَلَيْهِ حَائِطٌ وَهُوَ الْجِدَارُ (عَلَى أَهْلِ الْأَمْوَالِ حِفْظُهَا) أَيْ حِفْظُ الْأَمْوَالِ
قَالَ فِي شَرْحِ السُّنَّةِ ذَهَبَ أَهْلُ الْعِلْمِ إِلَى أَنَّ مَا أَفْسَدَتِ الْمَاشِيَةُ بِالنَّهَارِ مِنْ مَالِ الْغَيْرِ فَلَا ضَمَانَ عَلَى أَهْلِهَا وَمَا أَفْسَدَتْ بِاللَّيْلِ ضَمِنَهُ مَالِكُهَا لِأَنَّ فِي الْعُرْفِ أَنَّ أَصْحَابَ الْحَوَائِطِ وَالْبَسَاتِينِ يَحْفَظُونَهَا بِالنَّهَارِ وَأَصْحَابُ الْمَوَاشِي بِاللَّيْلِ فَمَنْ خَالَفَ هَذِهِ الْعَادَةَ كَانَ خَارِجًا عَنْ رُسُومِ الْحِفْظِ هَذَا إِذَا لَمْ يَكُنْ مَالِكُ الدَّابَّةِ مَعَهَا فَإِنْ كَانَ مَعَهَا فَعَلَيْهِ ضَمَانُ مَا أَتْلَفَتْهُ سَوَاءٌ كَانَ رَاكِبَهَا أَوْ سَائِقَهَا أَوْ قَائِدَهَا أَوْ كَانَتْ وَاقِفَةً وَسَوَاءٌ أَتْلَفَتْ بِيَدِهَا أَوْ رِجْلِهَا أَوْ فَمِهَا وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَذَهَبَ أَصْحَابُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ إِلَى أَنَّ الْمَالِكَ إِنْ لَمْ يَكُنْ مَعَهَا فَلَا ضَمَانَ عَلَيْهِ لَيْلًا كَانَ أَوْ نَهَارًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3570] (عَنْ حَرَامِ بْنِ مُحَيِّصَةَ) بِتَشْدِيدِ الْيَاءِ الْمَكْسُورَةِ وَقِيلَ بِإِسْكَانِهَا (ضَارِيَةٌ) بِالتَّحْتِيَّةِ أَيْ مُعْتَادَةٌ لِرَعْيِ زَرْعِ النَّاسِ فَكُلِّمَ بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ (وَإِنَّ عَلَى أَهْلِ الْمَاشِيَةِ إِلَخْ) أَيْ وَإِنَّ مَا أَفْسَدَتِ الْمَوَاشِي بِاللَّيْلِ مَضْمُونٌ عَلَى أهلها
قال المنذري وأخرجه النسائي

(9/350)


23 - كتاب القضاء - عون المعبود

عون المعبود وحاشية ابن القيم

23 - كِتَابِ الْقَضَاء
[3571] بِالْمَدِّ الْوِلَايَةُ الْمَعْرُوفَةُ وَهُوَ فِي اللُّغَةِ مُشْتَرَكٌ بَيْنَ إِحْكَامِ الشَّيْءِ وَالْفَرَاغِ مِنْهُ ومنه فقضاهن سبع سماوات بِمَعْنَى إِمْضَاءِ الْأَمْرِ وَمِنْهُ وَقَضَيْنَا إِلَى بَنِي إسرائيل وَبِمَعْنَى الْحَتْمِ وَالْإِلْزَامِ وَمِنْهُ وَقَضَى رَبُّكَ أَلَّا تعبدوا إلا إياه وَفِي الشَّرْعِ إِلْزَامُ ذِي الْوِلَايَةِ بَعْدَ التَّرَافُعِ وَقِيلَ هُوَ الْإِكْرَاهُ بِحُكْمِ الشَّرْعِ فِي الْوَقَائِعِ الْخَاصَّةِ لِمُعَيَّنٍ أَوْ جِهَةٍ وَالْمُرَادُ بِالْجِهَةِ كَالْحُكْمِ لبيت المال أو عليه
كَذَا فِي السُّبُلِ
وَقَالَ الشِّرْبِينِيُّ فِي الْإِقْنَاعِ الْقَضَاءُ بِالْمَدِّ كَقَبَاءَ وَهُوَ لُغَةً إِمْضَاءُ الشَّيْءِ وَإِحْكَامِهِ وَشَرْعًا فَصْلُ الْخُصُومَةِ بَيْنَ خَصْمَيْنِ فَأَكْثَرَ بِحُكْمِ اللَّهِ تَعَالَى انْتَهَى
وَقَالَ الْعَيْنِيُّ فِي رَمْزِ الْحَقَائِقِ هُوَ فِي اللُّغَةِ الْإِتْقَانُ وَالْإِحْكَامُ وَفِي الشَّرْعِ هُوَ فَصْلُ الْخُصُومَاتِ
قَالَهُ الشَّارِحُ وَالْأَوْلَى أَنْ يُقَالَ هُوَ قَوْلٌ مُلْزِمٌ يَصْدُرُ عن ولاية عامة انتهى

(باب في طلب القضاء)
(مَنْ وَلِيَ الْقَضَاءَ) عَلَى بِنَاءِ الْفَاعِلِ بِالتَّخْفِيفِ أَيْ تَصَدَّى لِلْقَضَاءِ وَتَوَلَّاهُ أَوْ عَلَى بِنَاءِ الْمَفْعُولِ بِالتَّشْدِيدِ وَهُوَ الْمُنَاسِبُ لِرِوَايَةِ جُعِلَ قَاضِيًا
كَذَا فِي فَتْحِ الْوَدُودِ (فَقَدْ ذُبِحَ) بِصِيغَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله هذا رواه النسائي من حديث بن أَبِي ذِئْب عَنْ عُثْمَان بْن مُحَمَّد الْأَخْنَسِيّ عن سعيد المقبري عن

(9/351)

المجهول (بغير سكين) قال بن الصَّلَاحِ الْمُرَادُ ذُبِحَ مِنْ حَيْثُ الْمَعْنَى لِأَنَّهُ بَيْنَ عَذَابِ الدُّنْيَا إِنْ رَشَدَ وَبَيْنَ عَذَابِ الْآخِرَةِ إِنْ فَسَدَ
وَقَالَ الْخَطَّابِيُّ وَمَنْ تَبِعَهُ إِنَّمَا عَدَلَ عَنِ الذَّبْحِ بِالسِّكِّينِ لِيُعْلَمَ أَنَّ الْمُرَادَ مَا يُخَافُ مِنْ هَلَاكِ دِينِهِ دُونَ بَدَنِهِ وَهَذَا أَحَدُ الْوَجْهَيْنِ وَالثَّانِي أَنَّ الذَّبْحَ بِالسِّكِّينِ فِيهِ إِرَاحَةٌ لِلْمَذْبُوحِ وَبِغَيْرِ السِّكِّينِ كَالْخَنْقِ وَغَيْرِهِ يَكُونُ الْأَلَمُ فِيهِ أَكْثَرَ فَذُكِرَ لِيَكُونَ أَبْلَغَ فِي التَّحْذِيرِ
قَالَ الْحَافِظُ فِي التَّلْخِيصِ وَمِنَ النَّاسِ مَنْ فُتِنَ بِحُبِّ الْقَضَاءِ فَأَخْرَجَهُ عَمَّا يَتَبَادَرُ إِلَيْهِ الْفَهْمُ مِنْ سِيَاقِهِ فَقَالَ إِنَّمَا ذُبِحَ بِغَيْرِ سِكِّينٍ إِشَارَةً إِلَى الرِّفْقِ بِهِ وَلَوْ ذُبِحَ بِالسِّكِّينِ لَكَانَ عَلَيْهِ أَشَقَّ وَلَا يَخْفَى فَسَادُهُ انْتَهَى
وَفِي السُّبُلِ دَلَّ الْحَدِيثُ عَلَى التَّحْذِيرِ مِنْ وِلَايَةِ الْقَضَاءِ وَالدُّخُولِ فِيهِ كَأَنَّهُ يَقُولُ مَنْ تَوَلَّى الْقَضَاءَ فَقَدْ تَعَرَّضَ لِذَبْحِ نَفْسِهِ فَلْيَحْذَرْهُ وَلْيَتَوَقَّهُ فَإِنَّهُ إِنْ حَكَمَ بِغَيْرِ الْحَقِّ مَعَ عِلْمِهِ بِهِ أَوْ جَهْلِهِ لَهُ فَهُوَ فِي النَّارِ
وَالْمُرَادُ مِنْ ذَبْحِ نَفْسِهِ إِهْلَاكُهَا أَيْ فَقَدْ أَهْلَكَهَا بِتَوْلِيَةِ الْقَضَاءِ وَإِنَّمَا قَالَ بِغَيْرِ سِكِّينٍ لِلْإِعْلَامِ بِأَنَّهُ لَمْ يُرَدْ بِالذَّبْحِ قَطْعُ الْأَوْدَاجِ الَّذِي يَكُونُ غَالِبًا بِالسِّكِّينِ بَلْ أُرِيدَ بِهِ إِهْلَاكُ النَّفْسِ بِالْعَذَابِ الْأُخْرَوِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

[3572] (مَنْ جُعِلَ قَاضِيًا) بِصِيغَةِ الْمَجْهُولِ أَيْ مَنْ جَعَلَهُ السلطان قاضيا
قال المنذري وأخرجه النسائي وبن مَاجَهْ
مِنْ حَدِيثِ الْمَقْبُرِيِّ وَحْدِهِ
وَأَشَارَ النَّسَائِيُّ إلى حديثهما

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أبي هريرة قال قال رسول الله صلى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ اُسْتُعْمِلَ عَلَى الْقَضَاء فَكَأَنَّمَا ذُبِحَ بِغَيْرِ سِكِّين ثُمَّ سَاقَهُ مِنْ حَدِيث الْمَخْرَمِيّ عَنْ الْأَخْنَسِيّ عَنْ الْمَقْبُرِيّ عَنْ أَبِي هُرَيْرَة يَرْفَعهُ وَقَالَ فَقَدْ ذُبِحَ بِغَيْرِ سِكِّينٍ ثُمَّ اِعْتَذَرَ عَنْ إِخْرَاجه حَدِيث عُثْمَان الْأَخْنَسِيّ فَقَالَ وَعُثْمَان لَيْسَ بِذَاكَ الْقَوِيّ وَإِنَّمَا ذَكَرْنَاهُ لِئَلَّا يُخْرِج عُثْمَان مِنْ الْوَسَط وَيَجْعَل بن أَبِي ذِئْب عَنْ سَعِيد يَعْنِي لِئَلَّا يُدَلِّس فَيُسْقِط عُثْمَان
فَإِذَا أَسْقَطَهُ أَحَد فَلْيَعْلَمْ أَنَّهُ بِالطَّرِيقِ
وَرَوَاهُ النَّسَائِيّ أَيْضًا مِنْ حَدِيث دَاوُدَ بْن خَالِد عَنْ الْمَقْبُرِيّ عَنْ أَبِي هُرَيْرَة
وَلَيْسَ فِي هَذَا الطَّرِيق ذِكْر الْأَخْنَسِيّ وَلَكِنْ قَالَ النَّسَائِيّ دَاوُد بْن خَالِد لَيْسَ بِالْمَشْهُورِ

(9/352)

وَفِي إِسْنَادِهِ عُثْمَانُ بْنُ مُحَمَّدٍ الْأَخْنَسِيِّ
قَالَ النَّسَائِيُّ عُثْمَانُ بْنُ مُحَمَّدٍ الْأَخْنَسِيُّ لَيْسَ بِذَاكَ الْقَوِيِّ وَإِنَّمَا ذَكَرْنَاهُ لِئَلَّا يُخْرَجَ عُثْمَانُ مِنَ الوسط ويجعل من بن أَبِي ذِئْبٍ عَنْ سَعِيدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

([3573] باب في القاضي)
يخطىء (السَّمْتِيُّ) بِالْفَتْحِ وَالسُّكُونِ وَفَوْقِيَّةٌ كَانَ لَهُ لِحْيَةٌ وَهَيْئَةٌ وَرَأْيٌ وَإِنَّمَا سُمِّيَ بِهِ لِسَمْتِهِ وَهَيْئَتِهِ وَاللَّهُ أَعْلَمُ (فَجَارَ فِي الْحُكْمِ) أَيْ مَالَ عَنِ الْحَقِّ وَظَلَمَ عَالِمًا بِهِ مُتَعَمِّدًا لَهُ (عَلَى جَهْلٍ) حَالٌ مِنْ فَاعِلِ قَضَى أَيْ قَضَى لِلنَّاسِ جَاهِلًا
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا يَنْجُو مِنَ النَّارِ مِنَ الْقُضَاةِ إِلَّا مَنْ عَرَفَ الْحَقَّ وَعَمِلَ بِهِ وَالْعُمْدَةُ الْعَمَلُ فَإِنَّ مَنْ عَرَفَ الْحَقَّ وَلَمْ يَعْمَلْ فَهُوَ وَمَنْ حَكَمَ بِجَهْلٍ سَوَاءٌ فِي النَّارِ وَظَاهِرُهُ أَنَّ مَنْ حَكَمَ بِجَهْلٍ وَإِنْ وَافَقَ حُكْمُهُ الْحَقَّ فَإِنَّهُ فِي النَّارِ لِأَنَّهُ أَطْلَقَهُ وَقَالَ فَقَضَى لِلنَّاسِ عَلَى جَهْلٍ فَإِنَّهُ يَصْدُقُ عَلَى مَنْ وَافَقَ الْحَقَّ وَهُوَ جَاهِلٌ فِي قَضَائِهِ أَنَّهُ قَضَى عَلَى جَهْلٍ وَفِيهِ التَّحْذِيرُ مِنَ الْحُكْمِ بِجَهْلٍ أَوْ بِخِلَافِ الْحَقِّ مَعَ مَعْرِفَتِهِ بِهِ قَالَ الْخَطِيبُ الشِّرْبِينِيُّ وَالْقَاضِي الَّذِي يَنْفُذُ حُكْمُهُ هُوَ الْأَوَّلُ وَالثَّانِي وَالثَّالِثُ لَا اعْتِبَارَ بحكمهما انتهى
قال المنذري وأخرجه الترمذي وبن ماجه وبن بُرَيْدَةَ هَذَا هُوَ عَبْدُ اللَّهِ

(9/353)

[3574] (إِذَا حَكَمَ الْحَاكِمُ) أَيْ أَرَادَ الْحُكْمَ (فَأَصَابَ) أَيْ وَقَعَ اجْتِهَادُهُ مُوَافِقًا لِحُكْمِ اللَّهِ (فَلَهُ أَجْرَانِ) أَيْ أَجْرُ الِاجْتِهَادِ وَأَجْرُ الْإِصَابَةِ وَالْجُمْلَةُ جَزَاءُ الشَّرْطِ (فَلَهُ أَجْرٌ) أَيْ وَاحِدٌ
قَالَ الْخَطَّابِيُّ إِنَّمَا يُؤْجَرُ الْمُخْطِئُ عَلَى اجْتِهَادِهِ فِي طَلَبِ الْحَقِّ لِأَنَّ اجْتِهَادَهُ عِبَادَةٌ وَلَا يُؤْجَرُ عَلَى الْخَطَأِ بَلْ يُوضَعُ عَنْهُ الْإِثْمُ فَقَطْ وَهَذَا فِيمَنْ كَانَ جَامِعًا لِآلَةِ الِاجْتِهَادِ عَارِفًا بِالْأُصُولِ عَالِمًا بِوُجُوهِ الْقِيَاسِ فَأَمَّا مَنْ لَمْ يَكُنْ مَحَلًّا لِلِاجْتِهَادِ فَهُوَ مُتَكَلِّفٌ وَلَا يُعْذَرُ بِالْخَطَأِ بَلْ يُخَافُ عَلَيْهِ الْوِزْرُ وَيَدُلُّ عَلَيْهِ قَوْلُهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ الْقُضَاةُ ثَلَاثَةٌ وَاحِدٌ فِي الْجَنَّةِ وَاثْنَانِ فِي النَّارِ وَهَذَا إِنَّمَا هُوَ فِي الْفُرُوعِ الْمُحْتَمِلَةِ لِلْوُجُوهِ الْمُخْتَلِفَةِ دُونَ الْأُصُولِ الَّتِي هِيَ أَرْكَانُ الشَّرِيعَةِ وَأُمَّهَاتُ الْأَحْكَامِ الَّتِي لَا تَحْتَمِلُ الْوُجُوهَ وَلَا مَدْخَلَ فِيهَا لِلتَّأْوِيلِ فَإِنَّ مَنْ أَخْطَأَ فِيهَا كَانَ غَيْرَ مَعْذُورٍ فِي الْخَطَأِ وَكَانَ حُكْمُهُ فِي ذَلِكَ مَرْدُودًا
كَذَا فِي الْمِرْقَاةِ لِلْقَارِي
وَقَالَ فِي مُخْتَصَرِ شَرْحِ السُّنَّةِ إِنَّهُ لَا يَجُوزُ لِغَيْرِ الْمُجْتَهِدِ أَنْ يَتَقَلَّدَ الْقَضَاءَ وَلَا يَجُوزُ لِلْإِمَامِ تَوْلِيَتُهُ
قَالَ وَالْمُجْتَهِدُ مَنْ جَمَعَ خَمْسَةَ عُلُومٍ عِلْمُ كِتَابِ اللَّهِ وَعِلْمُ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَقَاوِيلُ عُلَمَاءِ السَّلَفِ مِنْ إِجْمَاعِهِمْ وَاخْتِلَافِهِمْ وَعِلْمُ اللُّغَةِ وَعِلْمُ الْقِيَاسِ وَهُوَ طَرِيقُ اسْتِنْبَاطِ الْحُكْمِ مِنَ الْكِتَابِ وَالسُّنَّةِ إِذَا لَمْ يَجِدْهُ صَرِيحًا فِي نَصِّ كِتَابٍ أَوْ سُنَّةٍ أَوْ إِجْمَاعٍ فَيَجِبُ أَنْ يَعْلَمَ مِنْ عِلْمِ الْكِتَابِ النَّاسِخَ وَالْمَنْسُوخَ وَالْمُجْمَلَ وَالْمُفَسَّرَ وَالْخَاصَّ وَالْعَامَّ وَالْمُحْكَمَ وَالْمُتَشَابِهَ وَالْكَرَاهَةَ وَالتَّحْرِيمَ وَالْإِبَاحَةَ وَالنَّدْبَ وَيَعْرِفُ مِنَ السُّنَّةِ هَذِهِ الْأَشْيَاءَ وَيَعْرِفُ مِنْهَا الصَّحِيحَ وَالضَّعِيفَ وَالْمُسْنَدَ وَالْمُرْسَلَ وَيَعْرِفُ تَرْتِيبَ السُّنَّةِ عَلَى الْكِتَابِ وَبِالْعَكْسِ حَتَّى إِذَا وَجَدَ حَدِيثًا لَا يُوَافِقُ ظَاهِرُهُ الْكِتَابَ اهْتَدَى إِلَى وَجْهِ مَحْمَلِهِ فَإِنَّ السُّنَّةَ بَيَانٌ لِلْكِتَابِ فَلَا يُخَالِفُهُ وَإِنَّمَا تَجِبُ مَعْرِفَةُ مَا وَرَدَ مِنْهَا مِنْ أَحْكَامِ الشَّرْعِ دُونَ مَا عَدَاهَا مِنَ الْقَصَصِ وَالْأَخْبَارِ وَالْمَوَاعِظِ وَكَذَا يَجِبُ أَنْ يَعْرِفَ مِنْ عِلْمِ اللُّغَةِ مَا أَتَى فِي الْكِتَابِ وَالسُّنَّةِ مِنْ أُمُورِ الْأَحْكَامِ دُونَ الْإِحَاطَةِ بِجَمِيعِ لُغَاتِ الْعَرَبِ وَيَعْرِفُ أَقَاوِيلَ الصَّحَابَةِ وَالتَّابِعِينَ فِي الْأَحْكَامِ وَمُعْظَمَ فَتَاوَى فُقَهَاءِ الْأُمَّةِ حَتَّى لَا يَقَعَ حُكْمُهُ مُخَالِفًا لِأَقْوَالِهِمْ فَيَأْمَنُ فِيهِ خَرْقَ الْإِجْمَاعِ فَإِذَا عَرَفَ مِنْ كُلِّ نَوْعٍ مِنْ هَذِهِ الْأَنْوَاعِ فَهُوَ مُجْتَهِدٌ وَإِذَا لَمْ يَعْرِفْهَا فَسَبِيلُهُ التَّقْلِيدُ انْتَهَى
قُلْتُ فِي قَوْلِهِ فَسَبِيلُهُ التَّقْلِيدُ نَظَرٌ فَتَأَمَّلْ

(9/354)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا

[3575] (حَتَّى يَنَالَهُ) أَيْ إِلَى أَنْ يُدْرِكَ الْقَضَاءَ (ثُمَّ غَلَبَ عَدْلُهُ جَوْرَهُ) أَيْ كَانَ عَدْلُهُ فِي حُكْمِهِ أَكْثَرَ مِنْ ظُلْمِهِ كَمَا يُقَالُ غَلَبَ عَلَى فُلَانٍ الْكَرَمُ أَيْ هُوَ أَكْثَرُ خِصَالِهِ وَظَاهِرُهُ أَنَّهُ لَيْسَ مِنْ شَرْطِ الْأَجْرِ الَّذِي هُوَ الْجَنَّةُ أَنْ لَا يَحْصُلُ مِنَ الْقَاضِي جَوْرٌ أَصْلًا بَلِ الْمُرَادُ أَنْ يَكُونَ جَوْرُهُ مَغْلُوبًا بِعَدْلِهِ فَلَا يَضُرُّ صُدُورُ الْجَوْرِ الْمَغْلُوبِ بِالْعَدْلِ إِنَّمَا الَّذِي يَضُرُّ وَيُوجِبُ النَّارَ أَنْ يَكُونَ الْجَوْرُ غَالِبًا للعدل
قاله القاضي الشوكاني
ونقل القارىء عن التوربتشي أَنَّ الْمُرَادَ مِنَ الْغَلَبَةِ فِي كِلَا الصِّيغَتَيْنِ أن تمنعه إحداهما عن الأخرى فلا يجوز فِي حُكْمِهِ يَعْنِي فِي الْأَوَّلِ وَلَا يَعْدِلُ يعني في الثاني
قال القارىء وَلَهُ مَعْنًى ثَانٍ وَهُوَ أَنْ يَكُونَ الْمُرَادُ مِنْ عَدْلِهِ وَجَوْرِهِ صَوَابُهُ وَخَطَؤُهُ فِي الْحُكْمِ بِحَسَبِ اجْتِهَادِهِ فِي مَا لَا يَكُونُ فِيهِ نَصٌّ مِنْ كِتَابٍ أَوْ سُنَّةٍ أَوْ إِجْمَاعٍ كَمَا قَالُوهُ فِي حَقِّ الْمُفْتِي وَالْمُدَرِّسِ وَيُؤَيِّدُهُ حَدِيثُ إِنَّ اللَّهَ مَعَ الْقَاضِي مَا لَمْ يَحِفْ عَمْدًا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3576] (وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون إلى قوله الفاسقون) هَذِهِ الْآيَاتُ فِي سُورَةِ الْمَائِدَةِ (نَزَلَتْ فِي يَهُودَ خَاصَّةً) قَالَ فِي فَتْحِ الْوَدُودِ يَعْنِي لَيْسَ مَعْنَاهُ أَنَّ الْمُسْلِمَ بِالْجَوْرِ يَصِيرُ كَافِرًا انْتَهَى
قَالَ الشَّيْخُ عَلَاءُ الدِّينِ الْخَازِنُ فِي تَفْسِيرِهِ وَاخْتَلَفَ الْعُلَمَاءُ فِيمَنْ نَزَلَتْ هَذِهِ الْآيَاتُ

(9/355)

الثَّلَاثُ وَهِيَ قَوْلُهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الظالمون وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الفاسقون فَقَالَ جَمَاعَةٌ مِنَ الْمُفَسِّرِينَ إِنَّ الْآيَاتِ الثَّلَاثَ نَزَلَتْ فِي الْكُفَّارِ وَمَنْ غَيَّرَ حُكْمَ اللَّهِ مِنْ الْيَهُودِ لِأَنَّ الْمُسْلِمَ وَإِنِ ارْتَكَبَ كَبِيرَةً لا يقال إنه كافر وهذا قول بن عَبَّاسٍ وَقَتَادَةَ وَالضَّحَّاكَ
وَيَدُلُّ عَلَى صِحَّةِ هَذَا الْقَوْلِ مَا رُوِيَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى
وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الظالمون وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الفاسقون في الكفار كلها أخرجه مسلم
وعن بن عَبَّاسٍ قَالَ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون إِلَى قَوْلِهِ الْفَاسِقُونَ هَذِهِ الْآيَاتُ الثَّلَاثُ فِي الْيَهُودِ خَاصَّةً قُرَيْظَةَ وَالنَّضِيرَ أَخْرَجَهُ أَبُو دَاوُدَ
وَقَالَ مُجَاهِدٌ فِي هَذِهِ الْآيَاتِ الثَّلَاثِ مَنْ تَرَكَ الْحُكْمَ بِمَا أَنْزَلَ اللَّهُ رَدًّا لِكِتَابِ اللَّهِ فَهُوَ كَافِرٌ ظَالِمٌ فَاسِقٌ
وَقَالَ عِكْرِمَةُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ جَاحِدًا بِهِ فَقَدْ كَفَرَ وَمَنْ أَقَرَّ بِهِ وَلَمْ يَحْكُمْ بِهِ فَهُوَ ظَالِمٌ فَاسِقٌ وَهَذَا قَوْلُ بن عَبَّاسٍ أَيْضًا وَاخْتِيَارُ الزَّجَّاجِ لِأَنَّهُ قَالَ مَنْ زَعَمَ أَنَّ حُكْمًا مِنْ أَحْكَامِ اللَّهِ تَعَالَى الَّتِي أَتَتْ بِهَا الْأَنْبِيَاءُ بَاطِلٌ فَهُوَ كَافِرٌ
وقال طاووس قُلْتُ لِابْنِ عَبَّاسٍ أَكَافِرٌ مَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَقَالَ بِهِ كُفْرٌ وَلَيْسَ بِكُفْرٍ يَنْتَقِلُ عَنِ الْمِلَّةِ كَمَنْ كَفَرَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ
وَنَحْوِ هَذَا رُوِيَ عَنْ عَطَاءٍ قَالَ هُوَ كُفْرٌ دُونَ الكفر
وقال بن مَسْعُودٍ وَالْحَسَنُ وَالنَّخَعِيُّ هَذِهِ الْآيَاتُ الثَّلَاثُ عَامَّةٌ فِي الْيَهُودِ وَفِي هَذِهِ الْأُمَّةِ فَكُلُّ مَنِ ارْتَشَى وَبَدَّلَ الْحُكْمَ بِغَيْرِ حُكْمِ اللَّهِ فَقَدْ كَفَرَ وَظَلَمَ وَفَسَقَ وَإِلَيْهِ ذَهَبَ السُّدِّيُّ لِأَنَّهُ ظَاهِرُ الْخِطَابِ
وَقِيلَ هَذَا فِيمَنْ عَلِمَ نَصَّ حُكْمِ اللَّهِ ثُمَّ رَدَّهُ عِيَانًا عَمْدًا وَحَكَمَ بِغَيْرِهِ وَأَمَّا مَنْ خَفِيَ عَلَيْهِ النَّصُّ أَوْ أَخْطَأَ فِي التَّأْوِيلِ فَلَا يَدْخُلُ فِي هَذَا الْوَعِيدِ وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُهُ
وَقَدْ أَوْرَدَ فِي هَذَا الْبَابِ آثَارًا كَثِيرَةً الْعَلَّامَةُ السُّيُوطِيُّ فِي تَفْسِيرِ الدُّرِّ الْمَنْثُورِ فَلْيُرْجَعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَوَثَّقَهُ الْإِمَامُ مَالِكٌ وَفِيهِ مَقَالٌ

(9/356)

3 - (بَاب فِي طَلَبِ الْقَضَاءِ وَالتَّسَرُّعِ إِلَيْهِ)
[3577] (دَخَلَ) أَيْ فِي الْمَدِينَةِ (رَجُلَانِ) كَائِنَانِ (مِنْ أَبْوَابِ كِنْدَةَ) أَبْوَابٌ جَمْعُ بَابٍ وَيُضَافُ لِلتَّخْصِيصِ فَيُقَالُ بَابُ إِبْرَاهِيمَ وَبَابُ الشَّامِيِّ مَثَلًا وَبَابُ فُلَانٍ وَفُلَانٍ
وَكِنْدَةَ بِكَسْرِ الْكَافِ وَسُكُونِ النُّونِ مِخْلَافُ كِنْدَةَ بِالْيَمَنِ وَهُمُ الْقَبِيلَةُ كَذَا فِي الْمَرَاصِدِ أَيْ مَحَلَّةُ كِنْدَةَ بِالْيَمَنِ وَكِنْدَةُ هُوَ أَبُو حَيٍّ مِنْ الْيَمَنِ
قَالَ فِي الْمِصْبَاحِ وَالْمِخْلَافُ بِكَسْرِ الْمِيمِ بِلُغَةِ الْيَمَنِ الْكُورَةُ وَالْجَمْعُ الْمَخَالِيفُ وَاسْتُعْمِلَ عَلَى مَخَالِيفِ الطَّائِفِ أَيْ نَوَاحِيهِ
وَقِيلَ فِي كُلِّ بَلَدٍ مِخْلَافٌ أَيْ نَاحِيَةٌ
وَالْكُورَةُ عَلَى وَزْنِ غُرْفَةٍ النَّاحِيَةُ مِنَ الْبِلَادِ وَالْمَحَلَّةُ وَيُطْلَقُ عَلَى الْمَدِينَةِ أَيْضًا انْتَهَى
(وَأَبُو مَسْعُودٍ الْأَنْصَارِيُّ) هُوَ عُقْبَةُ بْنُ عَمْرٍو الْأَنْصَارِيُّ الْبَدْرِيُّ صَحَابِيٌّ جَلِيلٌ (فِي حَلْقَةٍ) أَيْ مِنَ النَّاسِ (فَقَالَا) أَيِ الرَّجُلَانِ (أَلَا رَجُلٌ يُنَفِّذُ) مِنَ التَّنْفِيذِ أَيْ يَقْضِي وَيُمْضِي حُكْمَهُ بَيْنَنَا (مَهْ) كَلِمَةُ زَجْرٍ أَيِ انْزَجِرْ عَنْهُ (إِنَّهُ) أَيِ الشَّأْنُ (كَانَ يُكْرَهُ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيْ فِي زَمَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى الْحُكْمِ) أَيْ بَيْنَ النَّاسِ وَالْقَضَاءِ فِيهِمْ
وَالْحَدِيثُ مَرْفُوعٌ حُكْمًا لِأَنَّ قَوْلَ أَبِي مَسْعُودٍ كَانَ يُكْرَهُ إِنَّمَا هُوَ فِي زَمَنِ النُّبُوَّةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3578] (وَاسْتَعَانَ عَلَيْهِ) أَيْ بِالشُّفَعَاءِ كَمَا فِي رِوَايَةٍ (وُكِلَ عَلَيْهِ) وَفِي بَعْضِ النُّسَخِ وُكِلَ إِلَيْهِ أَيْ لَمْ يُعِنْهُ اللَّهُ وَخُلِّيَ مَعَ طَبْعِهِ وَمَا اخْتَارَهُ لِنَفْسِهِ
وَمَعْنَى الْحَدِيثِ أَنَّ مَنْ طَلَبَ الْقَضَاءَ فَأُعْطِيَهُ تُرِكَتْ إِعَانَتُهُ عَلَيْهِ مِنْ أَجْلِ حِرْصِهِ
وَيُعَارِضُ ذَلِكَ فِي الظَّاهِرِ حَدِيثَ أَبِي هُرَيْرَةَ الْمَذْكُورَ فِي الْبَابِ الْمُتَقَدِّمِ
قَالَ الْحَافِظُ وَيُجْمَعُ بَيْنَهُمَا أَنَّهُ لَا يَلْزَمُ مِنْ كَوْنِهِ لَا يُعَانُ بِسَبَبِ طَلَبِهِ أَنْ لَا يَحْصُلَ مِنْهُ الْعَدْلُ

(9/357)

إِذَا وُلِّيَ أَوْ يُحْمَلُ الطَّلَبُ هُنَا عَلَى الْقَصْدِ وَهُنَاكَ عَلَى التَّوْلِيَةِ انْتَهَى
وَقِيلَ إِنَّ حَدِيثَ أَبِي هُرَيْرَةَ الْمَذْكُورَ مَحْمُولٌ عَلَى مَا إِذَا لَمْ يُوجَدْ غَيْرُ هَذَا الْقَاضِي الَّذِي طَلَبَ الْقَضَاءَ جَمْعًا بَيْنَهُ وَبَيْنَ أَحَادِيثِ الْبَابِ (يُسَدِّدُهُ) أَيْ يُرْشِدُهُ طَرِيقَ الصَّوَابِ وَالْعَدْلِ وَيَحْمِلُهُ عَلَيْهِمَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ وَأَخْرَجَهُ مِنْ طَرِيقَيْنِ أَحَدُهُمَا عَنْ بِلَالِ بْنِ أَبِي مُوسَى عَنْ أَنَسٍ وَقَالَ فِي الثَّانِيَةِ عَنْ بِلَالِ بْنِ مِرْدَاسٍ الْفَزَارِيِّ عَنْ خَيْثَمَةَ وَهُوَ الْبَصْرِيُّ عَنْ أَنَسٍ وَقَالَ فِي الرِّوَايَةِ الثَّانِيَةِ أَصَحُّ

[3579] (لَنْ نَسْتَعْمِلَ أَوْ لَا نَسْتَعْمِلُ) شَكٌّ مِنَ الرَّاوِي أَيْ لَا نَجْعَلُ عَامِلًا (مَنْ أَرَادَهُ) أَيْ مَنْ طَلَبَ الْعَمَلَ وَسَأَلَهُ فَإِنَّهُ لَا يَكُونُ حِينَئِذٍ مُعَانًا مِنْ عِنْدِ اللَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِطُولِهِ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي كِتَابِ الْحُدُودِ بِطُولِهِ

(9/358)

4 - (بَاب فِي كَرَاهِيَةِ الرَّشْوَةِ)
[3580] قَالَ فِي الْقَامُوسِ الرشوة مثلثة الجعل جمع رشى ورشى ورشاه أعطاء إياها وارتشى أخذها
(بن أَبِي ذِئْبٍ) هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ بْنِ الْحَارِثِ الْمَدَنِيِّ (لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّاشِيَ وَالْمُرْتَشِيَ) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعْنَةُ اللَّهِ عَلَى الرَّاشِي وَالْمُرْتَشِي فِي الْحُكْمِ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا وَلَفْظُهُ قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّاشِيَ وَالْمُرْتَشِيَ فِي الْحُكْمِ وَقَالَ حَدِيثُ أَبِي هريرة حسن قال القارىء أَيْ مُعْطِي الرِّشْوَةَ وَآخِذُهَا وَهِيَ الْوَصْلَةُ إِلَى الْحَاجَةِ بِالْمُصَانَعَةِ
قِيلَ الرِّشْوَةُ مَا يُعْطَى لِإِبْطَالِ حَقٍّ أَوْ لِإِحْقَاقِ بَاطِلٍ أَمَّا إِذَا أُعْطِيَ لِيُتَوَصَّلَ بِهِ إِلَى حَقٍّ أَوْ لِيَدْفَعَ بِهِ عَنْ نَفْسِهِ ظُلْمًا فَلَا بَأْسَ بِهِ وَكَذَا الْآخِذُ إِذَا أَخَذَ لِيَسْعَى فِي إِصَابَةِ صَاحِبِ الْحَقِّ فَلَا بَأْسَ بِهِ لَكِنْ هَذَا يَنْبَغِي أَنْ يَكُونَ فِي غَيْرِ الْقُضَاةِ وَالْوُلَاةِ لِأَنَّ السَّعْيَ فِي إِصَابَةِ الْحَقِّ إِلَى مُسْتَحِقِّهِ وَدَفْعِ الظَّالِمِ عَنِ الْمَظْلُومِ وَاجِبٌ عَلَيْهِمْ فَلَا يَجُوزُ لهم الأخذ عليه
قال القارىء كذا ذكره بن الْمَلَكِ
وَقَوْلُهُ وَكَذَا الْآخِذُ بِظَاهِرِهِ يُنَافِيهِ حَدِيثُ أَبِي أُمَامَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ شَفَعَ لِأَحَدٍ شَفَاعَةً الْحَدِيثُ انْتَهَى
وَحَدِيثُ أَبِي أُمَامَةَ هَذَا تَقَدَّمَ فِي بَابِ الْهَدِيَّةِ لِقَضَاءِ الْحَاجَةِ
وَقَالَ فِي مَجْمَعِ الْبِحَارِ وَمَنْ يُعْطِي تَوَصُّلًا إِلَى أَخْذِ حَقٍّ أَوْ دَفْعِ ظُلْمٍ فَغَيْرُ دَاخِلٍ فِيهِ
روي أن بن مَسْعُودٍ أُخِذَ بِأَرْضِ الْحَبَشَةِ فِي شَيْءٍ فَأَعْطَى دِينَارَيْنِ حَتَّى خُلِّيَ سَبِيلُهُ
وَرُوِيَ عَنْ جَمَاعَةٍ مِنْ أَئِمَّةِ التَّابِعِينَ قَالُوا لَا بَأْسَ أَنْ يُصَانِعَ عَنْ نَفْسِهِ وَمَالِهِ إِذَا خَافَ الظُّلْمَ انْتَهَى
وَقَالَ الْقَاضِي الشَّوْكَانِيُّ فِي النَّيْلِ وَالتَّخْصِيصُ لِطَالِبِ الْحَقِّ بِجَوَازِ تَسْلِيمِ الرِّشْوَةِ مِنْهُ لِلْحَاكِمِ لَا أَدْرِي بِأَيِّ مُخَصِّصٍ وَالْحَقُّ التَّحْرِيمُ مُطْلَقًا أَخْذًا بِعُمُومِ الْحَدِيثِ وَمَنْ زَعَمَ الْجَوَازَ فِي صُورَةٍ مِنَ الصُّوَرِ فَإِنْ جَاءَ بِدَلِيلٍ مَقْبُولٍ وَإِلَّا كَانَ تَخْصِيصُهُ رَدًّا عَلَيْهِ ثُمَّ بَسَطَ الكلام فيه
قال الإمام بن تَيْمِيَةَ فِي الْمُنْتَقَى حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَخْرَجَهُ الْخَمْسَةُ إِلَّا النَّسَائِيَّ

(9/359)

وصححه الترمذي انتهى
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَزَادَ التِّرْمِذِيُّ وَالطَّبَرَانِيُّ بِإِسْنَادٍ جَيِّدٍ فِي الْحُكْمِ أَيْ فِي حَدِيثِ أَبِي هُرَيْرَةَ وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عمرو فأخرجه أيضا بن حِبَّانَ وَالطَّبَرَانِيُّ وَالدَّارَقُطْنِيُّ وَقَوَّاهُ الدَّارِمِيُّ انْتَهَى

([3581] بَاب فِي هَدَايَا الْعُمَّالِ)
جَمْعُ عَامِلٍ
(حَدَّثَنِي عَدِيُّ بْنُ عُمَيْرَةَ) بِفَتْحِ الْعَيْنِ (الْكِنْدِيُّ) بِكَسْرِ الْكَافِ (مَنْ عُمِّلَ) بِضَمٍّ فَتَشْدِيدِ مِيمٍ أَيْ جُعِلَ عَامِلًا (فَكَتَمَنَا مِنْهُ) أَيْ دَسَّ عَنَّا مِنْ حَاصِلِ عَمَلِهِ (مِخْيَطًا) بِكَسْرٍ فَسُكُونٍ أَيْ إِبْرَةً (فَمَا فَوْقَهُ) أَيْ فِي الْقِلَّةِ أَوِ الْكَثْرَةِ أوالصغر أَوِ الْكِبَرِ
قَالَ الطِّيبِيُّ الْفَاءُ لِلتَّعْقِيبِ الَّذِي يُفِيدُ التَّرَقِّيَ أَيْ فَمَا فَوْقَ الْمِخْيَطِ فِي الْحَقَارَةِ نَحْوُ قَوْلِهِ تَعَالَى إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فوقها (فَهُوَ) أَيِ الْمِخْيَطُ وَمَا فَوْقَهُ (غُلٌّ) بِضَمِّ الْغَيْنِ أَيْ طَوْقٌ مِنْ حَدِيدٍ
وَيُحْتَمَلُ أَنَّهُ بِصِيغَةِ الْمَاضِي
فَمَعْنَى غَلَّ أَيْ خَانَ يُقَالُ غَلَّ الرَّجُلُ غُلُولًا خَانَ وَقِيلَ هُوَ خَاصٌّ بِالْفَيْءِ أَيِ الْمَغْنَمِ فَالْمَعْنَى أَنَّ مَنْ كَتَمَ مِنْ عَمَلِهِ بِقَدْرِ الْمِخْيَطِ فَقَدْ خَانَ
وَفِي الْمِشْكَاةِ فَهُوَ غَالٌّ أَيِ الْعَامِلُ الْكَاتِمُ غَالٌّ (فَقَامَ رَجُلٌ مِنْ الْأَنْصَارِ) أَيْ خَوْفًا عَلَى نَفْسِهِ مِنَ الْهَلَاكِ (أَسْوَدٌ) صِفَةُ رَجُلٍ (اقْبَلْ) بِفَتْحِ الْمُوَحَّدَةِ (عَنِّي عَمَلَكَ) أَيْ أَقِلْنِي مِنْهُ (قَالَ وَمَا ذَلِكَ) إِشَارَةً إِلَى مَا فِي الذِّهْنِ أَيْ مَا الَّذِي حَمَلَكَ عَلَى هَذَا الْقَوْلِ (قَالَ سَمِعْتُكَ تَقُولُ كَذَا وَكَذَا وَكَذَا) أَيْ فِي الْوَعِيدِ عَلَى الْعَمَلِ (وَأَنَا أَقُولُ ذَلِكَ) أَيْ مَا سَبَقَ مِنَ الْقَوْلِ (فَمَا أُوتِيَ مِنْهُ) أُعْطِيَ مِنْ ذَلِكَ الْعَمَلِ (وَمَا نُهِيَ عَنْهُ انْتَهَى
) أَيْ وَمَا مُنِعَ مِنْ أَخْذِهِ امْتَنَعَ عَنْهُ هُوَ تَأْكِيدٌ لِمَا قَبْلَهُ

(9/360)

قَالَ الطِّيبِيُّ قَوْلُهُ مَنِ اسْتَعْمَلْنَاهُ إِلَخْ تَكْرِيرٌ لِلْمَعْنَى وَمَزِيدٌ لِلْبَيَانِ يَعْنِي أَنَا أَقُولُ ذَلِكَ وَلَا أَرْجِعُ عَنْهُ فَمَنِ اسْتَطَاعَ أَنْ يَعْمَلَ فَلْيَعْمَلْ وَمَنْ لَمْ يَسْتَطِعْ فَلْيَتْرُكِ انْتَهَى
قَالَ فِي النَّيْلِ وَالظَّاهِرُ أَنَّ الْهَدَايَا الَّتِي تُهْدَى لِلْقُضَاةِ وَنَحْوِهِمْ هِيَ مِنَ الرِّشْوَةِ لِأَنَّ الْمُهْدِيَ إِذَا لَمْ يَكُنْ مُعْتَادًا لِلْإِهْدَاءِ إِلَى الْقَاضِي قَبْلَ وِلَايَتِهِ لَا يُهْدِي إِلَيْهِ إِلَّا لِغَرَضٍ وَهُوَ إِمَّا التَّقَوِّي بِهِ عَلَى بَاطِلِهِ أَوِ التوصل لهديته لَهُ إِلَى حَقِّهِ وَالْكُلُّ حَرَامٌ
وَقَدْ ذَكَرَ صَاحِبُ النَّيْلِ بَعْدَ ذَلِكَ كَلَامًا حَسَنًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَفِي الْمِشْكَاةِ رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُدَ وَاللَّفْظُ لَهُ

([3582] بَاب كَيْفَ الْقَضَاءُ)
(بَعَثَنِي) أَيْ أَرَادَ بَعْثِي (تُرْسِلُنِي) بِتَقْدِيرِ أَدَاةِ الِاسْتِفْهَامِ (وَأَنَا حَدِيثُ السِّنِّ) أَيْ وَالْحَالُ أَنِّي صَغِيرُ الْعُمْرِ قَلِيلُ التَّجَارِبِ (وَلَا عِلْمَ لِي بِالْقَضَاءِ) قَالَ الْمُظْهِرُ لَمْ يُرِدْ بِهِ نَفْيَ الْعِلْمِ مُطْلَقًا وَإِنَّمَا أَرَادَ بِهِ أَنَّهُ لَمْ يُجَرِّبْ سَمَاعَ الْمُرَافَعَةِ بَيْنَ الْخُصَمَاءِ وَكَيْفِيَّةِ رَفْعِ كَلَامِ كُلِّ وَاحِدٍ مِنَ الْخَصْمَيْنِ وَمَكْرَهُمَا (إِنَّ اللَّهَ سَيَهْدِي قَلْبَكَ وَيُثَبِّتْ لِسَانَكَ) قَالَ الطِّيبِيُّ السِّينُ فِي قَوْلِهِ سَيَهْدِي كَمَا فِي قَوْلِهِ تعالى إني ذاهب إلى ربي سيهدين فَإِنَّ السِّينَ فِيهِمَا صَحِبَ الْفِعْلَ لِتَنْفِيسِ زَمَانِ وُقُوعِهِ وَلَا شَكَّ أَنَّهُ رَضِيَ اللَّهُ عَنْهُ حِينَ بَعَثَهُ قَاضِيًا كَانَ عَالِمًا بِالْكِتَابِ وَالسُّنَّةِ كَمُعَاذٍ رَضِيَ اللَّهُ عَنْهُ
وَقَوْلُهُ أَنَا حَدِيثُ السِّنِّ اعْتِذَارٌ مِنَ اسْتِعْمَالِ الْفِكْرِ وَاجْتِهَادِ الرَّأْيِ مِنْ قِلَّةِ تَجَارِبِهِ وَلِذَلِكَ أَجَابَ بِقَوْلِهِ سَيَهْدِي قَلْبَكَ أَيْ يُرْشِدُكَ إِلَى طَرِيقِ اسْتِنْبَاطِ الْمَسَائِلِ بِالْكِتَابِ وَالسُّنَّةِ فَيَشْرَحُ صَدْرَكَ وَيُثَبِّتُ لِسَانَكَ فَلَا تَقْضِي إِلَّا بِالْحَقِّ (فَلَا تَقْضِيَنَّ) أَيْ لِلْأَوَّلِ مِنَ الْخَصْمَيْنِ فَإِنَّهُ أَيْ مَا ذُكِرَ مِنْ كَيْفِيَّةِ الْقَضَاءِ (أَحْرَى) أَيْ حَرِيٌّ وَجَدِيرٌ وَحَقِيقٌ (أَنْ يَتَبَيَّنَ لَكَ الْقَضَاءُ) أَيْ وَجْهُهُ (قَالَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (أَوْ مَا شَكَكْتُ فِي قَضَاءٍ) شَكٌّ مِنَ الرَّاوِي (بَعْدُ) أَيْ بَعْدَ دُعَائِهِ وَتَعْلِيمِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم

(9/361)

وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ يَحْرُمُ عَلَى الْحَاكِمِ أَنْ يَحْكُمَ قَبْلَ سَمَاعِ حُجَّةِ كُلِّ وَاحِدٍ مِنَ الْخَصْمَيْنِ وَاسْتِفْصَالُ مَا لَدَيْهِ وَالْإِحَاطَةُ بِجَمِيعِهِ
قَالَ الْقَاضِي الشَّوْكَانِيُّ فَإِذَا قَضَى قَبْلَ السَّمَاعِ مِنْ أَحَدِ الْخَصْمَيْنِ كَانَ حُكْمُهُ بَاطِلًا فَلَا يَلْزَمُ قَبُولُهُ بَلْ يَتَوَجَّهُ عَلَيْهِ نَقْضُهُ وَيُعِيدُهُ عَلَى وَجْهِ الصِّحَّةِ أَوْ يُعِيدُهُ حَاكِمٌ آخَرٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا وَقَالَ حَدِيثٌ حَسَنٌ

([3583] بَاب فِي قَضَاءِ الْقَاضِي إِذَا أَخْطَأَ)
(إِنَّمَا أَنَا بَشَرٌ) قَالَ الْحَافِظُ الْمُرَادُ أَنَّهُ مُشَارِكٌ لِلْبَشَرِ فِي أَصْلِ الْخِلْقَةِ وَلَوْ زَادَ عَلَيْهِمْ بِالْمَزَايَا الَّتِي اخْتُصَّ بِهَا فِي ذَاتِهِ وَصِفَاتِهِ وَالْحَصْرُ هُنَا مَجَازِيٌّ لِأَنَّهُ يَخْتَصُّ بِالْعِلْمِ الْبَاطِنِ وَيُسَمَّى قَصْرَ قَلْبٍ لِأَنَّهُ أَتَى بِهِ رَدًّا عَلَى مَنْ زَعَمَ أَنَّ مَنْ كَانَ رَسُولًا فَإِنَّهُ يَعْلَمُ كُلَّ غَيْبٍ حَتَّى لَا يَخْفَى عَلَيْهِ الْمَظْلُومُ انْتَهَى
(وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ) أَيْ تَرْفَعُونَ الْمُخَاصَمَةَ إِلَيَّ (أَنْ يَكُونَ) قَالَ الطِّيبِيُّ زِيدَ لَفْظَةُ أَنْ فِي خَبَرِ لَعَلَّ تَشْبِيهًا لَهُ بِعَسَى (أَلْحَنَ بِحُجَّتِهِ) أَفْعَلُ تَفْضِيلٍ مِنْ لَحِنَ بِمَعْنَى فَطِنَ وَوَزْنُهُ أَيْ أَفْطَنَ بِهَا
قَالَ فِي النَّيْلِ وَيَجُوزُ أَنْ يَكُونَ مَعْنَاهُ أَفْصَحَ تَعْبِيرًا عَنْهَا وَأَظْهَرَ احْتِجَاجًا حَتَّى يُخَيَّلُ أَنَّهُ مُحِقٌّ وَهُوَ فِي الْحَقِيقَةِ مُبْطِلٌ وَالْأَظْهَرُ أَنَّ مَعْنَاهُ أَبْلَغُ كَمَا وَقَعَ فِي رِوَايَةٍ فِي الصَّحِيحَيْنِ أَيْ أَحْسَنَ إِيرَادًا لِلْكَلَامِ (مِنْ حَقِّ أَخِيهِ) أَيْ مِنَ الْمَالِ وَغَيْرِهِ (فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ) بِكَسْرِ الْقَافِ أَيْ طَائِفَةً أَيْ إِنْ أَخَذَهَا مَعَ عِلْمِهِ بِأَنَّهَا حَرَامٌ عَلَيْهِ دَخَلَ النَّارَ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ وُجُوبُ الْحُكْمِ بِالظَّاهِرِ وَأَنَّ حُكْمَ الْحَاكِمِ لَا يُحِلُّ حَرَامًا وَلَا يُحَرِّمُ حَلَالًا وَأَنَّهُ مَتَى أَخْطَأَ فِي حُكْمِهِ فَقَضَى كَانَ ذَلِكَ فِي الظَّاهِرِ فَأَمَّا فِي الْبَاطِنِ وَفِي حُكْمِ الْآخِرَةِ فَإِنَّهُ غَيْرُ مَاضٍ انْتَهَى
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ فِي هَذَا الْحَدِيثِ دَلَالَةٌ لِمَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَجَمَاهِيرِ عُلَمَاءِ الْإِسْلَامِ وَفُقَهَاءِ الْأَمْصَارِ مِنَ الصحابة والتابعين

(9/362)

فَمَنْ بَعْدَهُمْ أَنَّ حُكْمَ الْحَاكِمِ لَا يُحِلُّ الباطن وَلَا يُحِلُّ حَرَامًا فَإِذَا شَهِدَ شَاهِدَا زُورٍ لِإِنْسَانٍ بِمَالٍ فَحَكَمَ بِهِ الْحَاكِمُ لَمْ يَحِلَّ لِلْمَحْكُومِ لَهُ ذَلِكَ وَلَوْ شَهِدَا عَلَيْهِ بِقَتْلٍ لَمْ يَحِلَّ لِلْوَلِيِّ قَتْلُهُ مَعَ عِلْمِهِ بِكَذِبِهِمَا وَلَا أَخْذُ الدِّيَةِ مِنْهُ وَلَوْ شَهِدَا أَنَّهُ طَلَّقَ امْرَأَتَهُ لَمْ يَحِلَّ لِمَنْ عَلِمَ بِكَذِبِهِمَا أَنْ يَتَزَوَّجَهَا بَعْدَ حُكْمِ الْقَاضِي بِالطَّلَاقِ
وَقَالَ أَبُو حَنِيفَةَ يُحِلُّ حُكْمُ الْحَاكِمِ الْفُرُوجَ دُونَ الْأَمْوَالِ فَقَدْ يُحِلُّ نِكَاحَ الْمَذْكُورَةِ وَهَذَا مُخَالِفٌ للحديث الصحيح ولإجماع مِنْ قَبْلِهِ انْتَهَى
وَقَالَ فِي مَعَالِمِ السُّنَنِ قَالَ أَبُو حَنِيفَةَ إِذَا ادَّعَتِ الْمَرْأَةُ عَلَى زَوْجِهَا الطَّلَاقَ وَشَهِدَ لَهَا شَاهِدَانِ بِهِ فَقَضَى الْحَاكِمُ بِالتَّفْرِقَةِ بَيْنَهُمَا وَقَعَتِ الْفُرْقَةُ فِيمَا بَيْنَهُمَا وبين الله عزوجل وَإِنْ كَانَا شَاهِدَيْ زُورٍ وَجَازَ لِكُلِّ وَاحِدٍ مِنَ الشَّاهِدَيْنِ أَنْ يَنْكِحَهَا وَخَالَفَهُ أَصْحَابُهُ فِي ذَلِكَ انْتَهَى
وَقَالَ فِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ حُكْمَ الْحَاكِمِ لَا يَحِلُّ بِهِ لِلْمَحْكُومِ لَهُ مَا حُكِمَ لَهُ بِهِ عَلَى غَيْرِهِ إِذَا كَانَ مَا ادَّعَاهُ بَاطِلًا فِي نَفْسِ الْأَمْرِ وَمَا أَقَامَهُ مِنَ الشَّهَادَةِ الْكَاذِبَةِ وَأَمَّا الْحَاكِمُ فَيَجُوزُ لَهُ الْحُكْمُ بِمَا ظَهَرَ لَهُ وَالْإِلْزَامُ بِهِ وَتَخْلِيصُ الْمَحْكُومِ عَلَيْهِ لِمَا حُكِمَ بِهِ لَوِ امْتَنَعَ وَيَنْفُذُ حُكْمُهُ ظَاهِرًا وَلَكِنَّهُ لَا يَحِلُّ بِهِ الْحَرَامَ إِذَا كَانَ الْمُدَّعِي مُبْطِلًا وَشَهَادَتُهُ كَاذِبَةً
وَإِلَى هَذَا ذَهَبَ الْجُمْهُورُ وَخَالَفَ أَبُو حَنِيفَةَ فَقَالَ إِنَّهُ يَنْفُدُ ظَاهِرًا وَبَاطِنًا وَإِنَّهُ لَوْ حَكَمَ الْحَاكِمُ بِشَهَادَةِ زُورٍ أَنَّ هَذِهِ الْمَرْأَةَ زَوْجَةُ فُلَانٍ حَلَّتْ لَهُ وَاسْتَدَلَّ بِآثَارٍ لَا يَقُومُ بِهَا دَلِيلٌ وَبِقِيَاسٍ لَا يَقْوَى عَلَى مُقَاوَمَةِ النَّصِّ انْتَهَى
قُلْتُ وَلِذَلِكَ خَالَفَهُ أَصْحَابُهُ وَوَافَقُوا (الْجُمْهُورُ)
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3584] (أَبُو تَوْبَةَ) كُنْيَةُ الرَّبِيعِ (فِي مَوَارِيثَ لَهُمَا) جَمْعُ مَوْرُوثٍ أَيْ تَدَاعَيَا فِي أَمْتِعَةٍ فَقَالَ أَحَدُهُمَا هَذِهِ لِي وَرِثْتُهَا مِنْ مُوَرِّثِي وقال الآخر كذلك
قاله القارىء (إِلَّا دَعْوَاهُمَا) إِلَّا هُنَا بِمَعْنَى غَيْرِ أَوِ الِاسْتِثْنَاءُ مُنْقَطِعٌ (فَذَكَرَ مِثْلَهُ) أَيْ مِثْلَ الْحَدِيثِ السَّابِقِ وَلَفْظُ الْمِشْكَاةِ فَقَالَ مَنْ قَضَيْتُ لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ (وَقَالَ كُلُّ وَاحِدٍ مِنْهُمَا حَقِّي لَكَ) وَفِي الْمِشْكَاةِ فَقَالَ الرَّجُلَانِ كُلُّ واحد منهما يارسول اللَّهِ حَقِّي هَذَا لِصَاحِبِي (فَاقْتَسِمَا) أَيْ

(9/363)

نِصْفَيْنِ عَلَى سَبِيلِ الِاشْتِرَاكِ (وَتَوَخَّيَا) بِفَتْحِ الْوَاوِ وَبِتَشْدِيدِ الْخَاءِ الْمُعْجَمَةِ أَيِ اطْلُبَا (الْحَقَّ) أَيِ الْعَدْلَ فِي الْقِسْمَةِ وَاجْعَلَا الْمُتَنَازَعَ فِيهِ نِصْفَيْنِ (ثُمَّ اسْتَهِمَا) أَيِ اقْتَرِعَا لِتَعْيِينِ الْحِصَّتَيْنِ إِنْ وَقَعَ التَّنَازُعُ بَيْنَكُمَا لِيَظْهَرَ أَيُّ الْقِسْمَيْنِ وَقَعَ فِي نَصِيبِ كُلٍّ مِنْهُمَا وَلْيَأْخُذْ كُلُّ وَاحِدٍ مِنْكُمَا مَا تُخْرِجُهُ الْقُرْعَةُ مِنَ الْقِسْمَةِ قَالَهُ القارىء
وَقَالَ السُّيُوطِيُّ تَوَخَّيَا الْحَقَّ أَيِ اقْصِدَا الْحَقَّ فِيمَا تَصْنَعَانِهِ مِنَ الْقِسْمَةِ وَقَوْلُهُ ثُمَّ اسْتَهِمَا قَالَ الْخَطَّابِيُّ مَعْنَاهُ اقْتَرِعَا زَادَ فِي النِّهَايَةِ يَعْنِي لِيَظْهَرَ سَهْمُ كُلِّ وَاحِدٍ مِنْكُمَا انْتَهَى
(ثُمَّ تَحَالَّا) بِتَشْدِيدِ اللَّامِ أَيْ لِيَجْعَلْ كُلُّ وَاحِدٍ مِنْكُمَا صَاحِبَهُ فِي حِلٍّ مِنْ قِبَلِهِ بِإِبْرَاءِ ذِمَّتِهِ
وَلَفْظُ الْمِشْكَاةِ ثُمَّ لِيُحْلِّلْ كُلُّ وَاحِدٍ مِنْكُمَا صَاحِبَهُ
قَالَ الْخَطَّابِيُّ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الصُّلْحَ لَا يَصِحُّ إِلَّا فِي الشيء المعلومولذلك أَمَرَهُمَا بِالتَّوَخِّي فِي مِقْدَارِ الْحَقِّ ثُمَّ لَمْ يَقْنَعْ عَلَيْهِ السَّلَامُ بِالتَّوَخِّي حَتَّى ضَمَّ إِلَيْهِ الْقُرْعَةَ وَذَلِكَ أَنَّ التَّوَخِّيَ إِنَّمَا هُوَ أَكْثَرُ الرَّأْيِ وَغَالِبُ الظَّنِّ وَالْقُرْعَةُ نَوْعٌ مِنَ الْبَيِّنَةِ فَهِيَ أَقْوَى مِنَ التَّوَخِّي ثُمَّ أَمَرَهُمَا عَلَيْهِ السَّلَامُ بَعْدَ ذَلِكَ بِالتَّحْلِيلِ لِيَكُونَ افْتِرَاقُهُمَا عَنْ تَعَيُّنِ بَرَاءَةٍ وَطِيبِ نَفْسٍ وَرِضًى وَفِيهِ دَلِيلٌ عَلَى أَنَّ التَّحْلِيلَ إِنَّمَا يَصِحُّ فِيمَا كَانَ مَعْلُومَ الْمِقْدَارِ غَيْرَ مَجْهُولِ الْكَمِّيَّةِ
وَقَدْ جَمَعَ هَذَا الْحَدِيثُ ذِكْرَ الْقِسْمَةِ وَالتَّحْلِيلَ وَالْقِسْمَةُ لَا تَكُونُ إِلَّا فِي الْأَعْيَانِ وَالتَّحْلِيلُ لَا يَصِحُّ إِلَّا فِيمَا يَقَعُ فِي الذِّمَمِ دُونَ الْأَعْيَانِ فَوَجَبَ أَنْ يُصْرَفَ مَعْنَى التَّحْلِيلِ إِلَى مَا كَانَ مِنْ خَرَاجٍ وَغَلَّةٍ حَصَلَتْ لِأَحَدِهِمَا عَلَى الْعَيْنِ الَّتِي وَقَعَتْ فِيهِ الْقِسْمَةُ انْتَهَى
وَقَالَ القارىء فِي الْمِرْقَاةِ إِنَّ هَذَا مِنْ طَرِيقِ الْوَرَعِ وَالتَّقْوَى لَا مِنْ بَابِ الْحُكُومَةِ وَالْفَتْوَى وَإِنَّ الْبَرَاءَةَ الْمَجْهُولَةَ عِنْدَ الْحَنَفِيَّةِ تَصِحُّ فَهُوَ مَحْمُولٌ عَلَى سُلُوكِ سَبِيلِ الِاحْتِيَاطِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3585] (وَأَشْيَاءُ قَدْ دَرَسَتْ) فِي الْقَامُوسِ دَرَسَ الرَّسْمُ دُرُوسًا عَفَا وَدَرَسَتْهُ الرِّيحُ لَازِمٌ مُتَعَدٍّ وَالثَّوْبَ أَخْلَقَهُ فَدَرَسَ هُوَ لَازِمٌ متعد انتهى
وفي المصباح درس المنزل درسا مِنْ بَابِ قَدْ عَفَا وَخَفِيَتْ آثَارُهُ وَدَرَسَ الْكِتَابُ عَتُقَ انْتَهَى
(بِرَأْيِي) هَذَا مِمَّا اسْتَدَلَّ بِهِ أَهْلُ الْأُصُولِ عَلَى جَوَازِ

(9/364)

الْعَمَلِ بِالْقِيَاسِ وَأَنَّهُ حُجَّةٌ وَكَذَا اسْتَدَلُّوا بِحَدِيثِ بَعْثِ مُعَاذٍ الْمَعْرُوفِ
قَالَهُ فِي النَّيْلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3586] (لِأَنَّ اللَّهَ كَانَ يُرِيَهُ) إِشَارَةٌ إِلَى قَوْلِهِ تَعَالَى لِتَحْكُمَ بَيْنَ النَّاسِ بما أراك الله (وَإِنَّمَا هُوَ) أَيِ الرَّأْيُ (وَالتَّكَلُّفُ) أَيِ الْمَشَقَّةُ فِي اسْتِخْرَاجِ ذَلِكَ الظَّنِّ
قَالَهُ فِي فَتْحِ الودود
قال بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ مُرَادُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَوْلَهُ تَعَالَى إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ الله فَلَمْ يَكُنْ لَهُ رَأْيٌ غَيْرَ مَا أَرَاهُ اللَّهُ إِيَّاهُ وَأَمَّا مَا رَأَى غَيْرُهُ فَظَنٌّ وَتَكَلُّفٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَهَذَا مُنْقَطِعٌ الزُّهْرِيُّ لَمْ يُدْرِكْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ

[3587] (حَدَّثَنَا أَحْمَدُ بْنُ عَبَدَةَ الضَّبِّيُّ إِلَخْ) هَذِهِ الْعِبَارَةُ وقعت ها هنا فِي بَعْضِ النُّسَخِ دُونَ بَعْضٍ وَلَا يَظْهَرُ لِي وَجْهُ إِدْخَالِهَا فِي هَذَا الْمَقَامِ وَاللَّهُ تَعَالَى أَعْلَمُ (قَالَ أَخْبَرَنِي أَبُو عُثْمَانَ الشَّامِيُّ) اسْمُهُ حَرِيزُ بْنُ عُثْمَانَ (وَلَا إِخَالُنِي) بِكَسْرِ الْهَمْزَةِ أَيْ لَا أَظُنُّهُ قَالَ فِي الْقَامُوسِ خَالَ الشَّيْءَ ظَنَّهُ وَتَقُولُ فِي مُسْتَقْبَلِهِ إِخَالُ بِكَسْرِ الْهَمْزَةِ وَتُفْتَحُ فِي لُغَيَّةٍ انْتَهَى
وَقَائِلُ لَا إِخَالُنِي هُوَ مُعَاذُ بْنُ مُعَاذٍ (أَفْضَلُ مِنْهُ) أَيْ مِنْ أَبِي عُثْمَانَ (يَعْنِي حَرِيزَ بْنَ عُثْمَانَ) تَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي مِنْهُ

(9/365)

8 - (بَاب كَيْفَ يَجْلِسُ الْخَصْمَانِ بَيْنَ يَدَيْ الْقَاضِي)
[3588] (قضى) أي حكم
وقال بن الْمَلَكِ تَبَعًا لِلطِّيبِيِّ أَيْ أَوْجَبَ (أَنَّ الْخَصْمَيْنِ يَقْعُدَانِ) ضُبِطَ بِصِيغَةِ الْمَجْهُولِ وَالْمَعْلُومِ (بَيْنَ يَدَيِ الْحَكَمِ) بِفَتْحَتَيْنِ أَيِ الْحَاكِمِ وَفِي بَعْضِ النَّسْخِ الْحَاكِمِ أَيْ قُدَّامَهُ
وَالْحَدِيثُ دَلِيلٌ عَلَى شَرْعِيَّةِ قُعُودِ الْخَصْمَيْنِ بَيْنَ يَدَيِ الْحَاكِمِ وَيُسَوَّى بَيْنَهُمَا فِي الْمَجْلِسِ مَا لَمْ يَكُنْ أَحَدَهُمَا غَيْرَ مُسْلِمٍ فَإِنَّهُ يَرْفَعُ الْمُسْلِمَ كَمَا فِي قِصَّةِ عَلِيٍّ عَلَيْهِ السَّلَامُ مَعَ غَرِيمِهِ الذِّمِّيِّ عِنْدَ شُرَيْحٍ كَذَا فِي السُّبُلِ وَقِصَّةُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مَعَ غَرِيمِهِ الذِّمِّيِّ مَذْكُورَةٌ فِيهِ إِنْ شِئْتَ الْوُقُوفَ عَلَيْهَا فَعَلَيْكَ بِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُصْعَبُ بْنُ ثَابِتِ أَبُو عَبْدِ اللَّهِ الْمَدَنِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

([3589] بَاب الْقَاضِي يَقْضِي وَهُوَ غَضْبَانُ)
(أَنَّهُ كَتَبَ إِلَى ابْنِهِ) وَكَذَا وَقَعَ فِي رِوَايَةٍ لِلْبُخَارِيِّ
قَالَ الحافظ في الفتح كذا وقع ها هنا غَيْرَ مُسَمًّى وَوَقَعَ فِي أَطْرَافِ الْمِزِّيِّ إِلَى ابْنِهِ عُبَيْدِ اللَّهِ وَقَدْ سُمِّيَ فِي رِوَايَةِ مُسْلِمٍ انْتَهَى
وَكَانَ ابْنُهُ عُبَيْدُ اللَّهِ قَاضِيًا بِسِجِسْتَانَ كَمَا فِي رِوَايَةِ مُسْلِمٍ (لَا يَقْضِي) أَيْ لَا يَحْكُمُ (الْحَكَمُ) بِفَتْحَتَيْنِ
قَالَ الْحَافِظُ هُوَ الْحَاكِمُ وَقَدْ يُطْلَقُ عَلَى الْقَيِّمِ بِمَا يُسْنَدُ إِلَيْهِ انْتَهَى
وَفِي بَعْضِ النُّسَخِ الْحَاكِمُ (وَهُوَ غَضْبَانُ) بِلَا تَنْوِينٍ أَيْ وَالْحَالُ أَنَّ ذَلِكَ الْحَكَمَ فِي حَالِ الْغَضَبِ لِأَنَّهُ لَا يَقْدِرُ عَلَى الِاجْتِهَادِ وَالْفِكْرِ فِي مَسْأَلَتِهِمَا

(9/366)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْغَضَبُ يُغَيِّرُ الْعَقْلَ وَيُحِيلُ الطِّبَاعَ عَنِ الِاعْتِدَالِ وَلِذَلِكَ أَمَرَ عَلَيْهِ السَّلَامُ الْحَاكِمَ بِالتَّوَقُّفِ فِي الْحُكْمِ مَا دَامَ بِهِ الْغَضَبُ فَقِيَاسُ مَا كَانَ فِي مَعْنَاهُ مِنْ جُوعٍ مُفْرِطٍ وَفَزَعٍ مُدْهِشٍ أَوْ مَرَضٍ مُوجِعٍ قِيَاسُ الْغَضَبِ فِي الْمَنْعِ مِنَ الْحُكْمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

([3590] بَاب الْحُكْمِ بَيْنَ أَهْلِ الذِّمَّةِ)
فَإِنْ جَاءُوكَ أَيْ لِتَحْكُمَ بَيْنَهُمْ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ فِي تَفْسِيرِ الْجَلَالَيْنِ هَذَا التَّخْيِيرُ منسوخ بقوله وأن احكم بينهم الْآيَةَ فَيَجِبُ الْحُكْمُ بَيْنَهُمْ إِذَا تَرَافَعُوا إِلَيْنَا وَهُوَ أَصَحُّ قَوْلَيِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ وَلَوْ تَرَافَعُوا إِلَيْنَا مَعَ مُسْلِمٍ وَجَبَ إِجْمَاعًا (فَنُسِخَتْ) بِصِيغَةِ الْمَجْهُولِ (قَالَ) أَيِ اللَّهُ تَعَالَى (فَاحْكُمْ بَيْنَهُمْ) أَيْ بَيْنَ أَهْلِ الْكِتَابِ إِذَا تَرَافَعُوا إِلَيْكَ (بِمَا أَنْزَلَ اللَّهُ) أَيْ إِلَيْكَ وَبَعْدَهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ وَالْحَاصِلُ أَنَّ الْآيَةَ الْأُولَى مَنْسُوخَةٌ بِالْآيَةِ الثَّانِيَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

[3591] (لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ فَإِنْ جَاءُوكَ) الْآيَةُ بِتَمَامِهَا هَكَذَا فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ

(9/367)

يحب المقسطين (فَسَوَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ) أَيْ بَيْنَ بَنِي النَّضِيرِ وَبَنِي قُرَيْظَةَ لِقَوْلِهِ تَعَالَى وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ أَيْ بِالْعَدْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ

1 - (بَاب اجْتِهَادِ الرَّأْيِ فِي الْقَضَاءِ)
[3592] (لَمَّا أَرَادَ أَنْ يَبْعَثَ مُعَاذًا إِلَى الْيَمَنِ) أَيْ وَالِيًا وَقَاضِيًا (أَجْتَهِدُ بِرَأْيِي) وَفِي بَعْضِ النُّسَخِ رَأْيِي بِحَذْفِ الْبَاءِ
قَالَ الرَّاغِبُ الْجَهْدُ وَالْجُهْدُ الطَّاقَةُ وَالْمَشَقَّةُ وَالِاجْتِهَادُ أَخْذُ النَّفْسِ بِبَذْلِ الطَّاقَةِ وَتَحَمُّلِ الْمَشَقَّةِ يُقَالُ جَهَدْتُ رَأْيِي وَاجْتَهَدْتُ أَتْعَبْتُهُ بِالْفِكْرِ انْتَهَى
قَالَ فِي الْمَجْمَعِ وَفِي حَدِيثِ مُعَاذٍ أَجْتَهِدُ رَأْيِي الِاجْتِهَادُ بَذْلُ الْوُسْعِ فِي طَلَبِ الْأَمْرِ بِالْقِيَاسِ عَلَى كِتَابٍ أَوْ سُنَّةٍ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد أخرجه بن ماجه في سننه من حديث يحيى بن سَعِيد الْأُمَوِيّ عَنْ مُحَمَّد بْن سَعِيد بْن حَسَّان عَنْ عُبَادَة بْن نُسَيّ عَنْ عَبْد الرَّحْمَن بْن غَنْم حَدَّثَنَا مُعَاذ بْن جَبَل قَالَ لَمَّا بَعَثَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَن قَالَ لَا تَقْضِيَنَّ وَلَا تَفْصِلَنَّ إِلَّا بِمَا تَعْلَم وَإِنْ أَشْكَلَ عَلَيْك أَمْر فَقِفْ حَتَّى تُبَيِّنهُ أَوْ تَكْتُب إِلَيَّ فِيهِ
وَهَذَا أَجْوَد إِسْنَادًا مِنْ الْأَوَّل وَلَا ذِكْر فِيهِ لِلرَّأْيِ

(9/368)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يُرِيدُ الِاجْتِهَادَ فِي رَدِّ الْقَضِيَّةِ مِنْ طَرِيقِ الْقِيَاسِ إِلَى مَعْنَى الْكِتَابِ وَالسُّنَّةِ وَلَمْ يُرِدِ الرَّأْيَ الَّذِي يَسْنَحُ لَهُ مِنْ قِبَلِ نَفْسِهِ أَوْ يَخْطِرُ بِبَالِهِ مِنْ غَيْرِ أَصْلٍ مِنْ كِتَابٍ أَوْ سُنَّةٍ
وَفِي هَذَا إِثْبَاتُ الْقِيَاسِ وَإِيجَابُ الْحُكْمِ بِهِ انْتَهَى
(وَلَا آلُو) بِمَدِّ الْهَمْزَةِ مُتَكَلِّمٌ مِنْ آلَى يَأْلُو
قَالَ الْخَطَّابِيُّ مَعْنَاهُ لَا أُقَصِّرُ فِي الِاجْتِهَادِ وَلَا أَتْرُكُ بُلُوغَ الْوُسْعِ فِيهِ (فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدْرَهُ) أَيْ صَدْرَ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ وَالظَّاهِرُ أَنْ يَكُونَ صَدْرِي فَفِيهِ الْتِفَاتٌ وَيَحْتَمِلُ أَنْ يَكُونَ قَائِلُهُ الرَّاوِي عَنْ مُعَاذٍ نَقْلًا عَنْهُ
وَهَذَا الْحَدِيثُ أَوْرَدَهُ الْجَوْزَقَانِيُّ فِي الْمَوْضُوعَاتِ وَقَالَ هَذَا حَدِيثٌ بَاطِلٌ رَوَاهُ جَمَاعَةٌ عَنْ شُعْبَةَ
وَقَدْ تَصَفَّحْتُ عَنْ هَذَا الْحَدِيثِ فِي الْمَسَانِيدِ الْكِبَارِ وَالصِّغَارِ وَسَأَلْتُ مَنْ لَقِيتُهُ مِنْ أَهْلِ الْعِلْمِ بِالنَّقْلِ عَنْهُ فَلَمْ أَجِدْ لَهُ طَرِيقًا غَيْرَ هَذَا
وَالْحَارِثُ بْنُ عَمْرٍو هَذَا مَجْهُولٌ وَأَصْحَابُ مُعَاذٍ مِنْ أَهْلِ حِمْصَ لَا يُعْرَفُونَ وَمِثْلُ هَذَا الْإِسْنَادِ لَا يُعْتَمَدُ عَلَيْهِ فِي أَصْلٍ مِنْ أُصُولِ الشَّرِيعَةِ
فَإِنْ قِيلَ إِنَّ الْفُقَهَاءَ قَاطِبَةً أَوْرَدُوهُ فِي كُتُبِهِمْ وَاعْتَمَدُوا عَلَيْهِ
قِيلَ هَذَا طَرِيقُهُ وَالْخَلَفُ قَلَّدَ فِيهِ السَّلَفَ فَإِنْ أَظْهَرُوا طَرِيقًا غَيْرَ هَذَا مِمَّا يَثْبُتُ عِنْدَ أَهْلِ النَّقْلِ رَجَعْنَا إِلَى قَوْلِهِمْ وَهَذَا مِمَّا لَا يُمْكِنُهُمُ الْبَتَّةَ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَلَيْسَ إِسْنَادُهُ عِنْدِي بِمُتَّصِلٍ
وَقَالَ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ الْحَارِثُ بْنُ عَمْرٍو لَا يُعْرَفُ إِلَّا بِهَذَا الْحَدِيثِ
قَالَ الْبُخَارِيُّ لَا يَصِحُّ حَدِيثُهُ وَلَا يُعْرَفُ
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ تَفَرَّدَ بِهِ أَبُو عَوْنٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الثَّقَفِيُّ عَنِ الْحَارِثِ وَمَا رَوَى عَنِ الْحَارِثِ غَيْرُ أَبِي عَوْنٍ فَهُوَ مَجْهُولٌ قُلْتُ لَكِنَّ الْحَدِيثَ لَهُ شَوَاهِدُ مَوْقُوفَةٌ عن عمر بن الخطاب وبن مسعود وزيد بن ثابت وبن عَبَّاسٍ وَقَدْ أَخْرَجَهَا الْبَيْهَقِيُّ فِي سُنَنِهِ عَقِبَ تَخْرِيجِهِ لِهَذَا الْحَدِيثِ تَقْوِيَةً لَهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَلَيْسَ إِسْنَادُهُ عِنْدِي بِمُتَّصِلٍ
وَقَالَ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ الْحَارِثُ بْنُ عَمْرِو بْنِ أَخِي الْمُغِيرَةِ بْنِ شُعْبَةَ الثَّقَفِيُّ عَنْ أَصْحَابِ مُعَاذٍ عَنْ مُعَاذٍ رَوَى عَنْهُ أَبُو عَوْنٍ وَلَا يَصِحُّ وَلَا يُعْرَفُ إِلَّا بِهَذَا مُرْسَلٌ

(9/369)

[3593] (لما بعثه إلى اليمن) قال الحافظ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ عَنْ رَبِّ الْعَالَمِينَ وَقَدْ أَقَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذ عَلَى اجْتِهَادِ رَأْيِهِ فِيمَا لَمْ يَجِدْ فِيهِ نَصًّا عَنِ اللَّهِ وَرَسُولِهِ فَقَالَ شُعْبَةُ حَدَّثَنِي أَبُو عَوْنٍ عَنِ الْحَارِثِ بْنِ عَمْرٍو عَنْ أُنَاسٍ مِنْ أَصْحَابِ مُعَاذٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَعَثَهُ إِلَى الْيَمَنِ قَالَ كَيْفَ تَصْنَعُ إِنْ عَرَضَ لَكَ قَضَاءٌ قَالَ أَقْضِي بِمَا فِي كِتَابِ اللَّهِ قَالَ فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ قَالَ فَبِسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَإِنْ لَمْ يَكُنْ فِي سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال أَجْتَهِدُ رَأْيِي لَا آلُو قَالَ فَضَرَبَ رَسُولُ الله صلى الله عليه وَسَلَّمَ صَدْرِي ثُمَّ قَالَ الْحَمْدُ لِلَّهِ الَّذِي وفق رَسُولِ اللَّهِ لِمَا يُرْضِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فَهَذَا حَدِيثٌ وَإِنْ كَانَ عَنْ غَيْرِ مُسَمَّيْنَ فَهُمْ أَصْحَابُ مُعَاذٍ فَلَا يَضُرُّهُ ذَلِكَ لِأَنَّهُ يَدُلُّ عَلَى شُهْرَةِ الْحَدِيثِ وَأَنَّ الَّذِي حَدَّثَ بِهِ الْحَارِثُ بْنُ عَمْرٍو عَنْ جَمَاعَةٍ مِنْ أَصْحَابِ مُعَاذٍ لَا وَاحِدٍ مِنْهُمْ
وَهَذَا أَبْلَغُ فِي الشُّهْرَةِ مِنْ أَنْ يَكُونَ عَنْ وَاحِدٍ مِنْهُمْ لَوْ سُمِّيَ كَيْفَ وَشُهْرَةُ أَصْحَابِ مُعَاذٍ بِالْعِلْمِ وَالدِّينِ وَالْفَضْلِ وَالصِّدْقِ بِالْمَحَلِّ الَّذِي لَا يَخْفَى وَلَا يُعْرَفُ فِي أَصْحَابِهِ مُتَّهَمٌ وَلَا كَذَّابٌ وَلَا مَجْرُوحٌ بَلْ أَصْحَابُهُ مِنْ أَفَاضِلِ الْمُسْلِمِينَ وَخِيَارِهِمْ لَا يَشُكُّ أَهْلُ الْعِلْمِ بِالنَّقْلِ فِي ذَلِكَ كَيْفَ وَشُعْبَةُ حَامِلُ لِوَاءِ هَذَا الْحَدِيثِ وَقَدْ قَالَ بَعْضُ أَئِمَّةِ الْحَدِيثِ إِذَا رَأَيْتَ شُعْبَةَ فِي إِسْنَادِ حَدِيثٍ فَاشْدُدْ يَدَيْكَ بِهِ قَالَ أَبُو بَكْرٍ الْخَطِيبُ وَقَدْ قِيلَ إِنَّ عُبَادَةَ بْنَ نُسَيٍّ رَوَاهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ عَنْ مُعَاذٍ وَهَذَا إِسْنَادٌ مُتَّصِلٌ وَرِجَالُهُ مَعْرُوفُونَ بِالثِّقَةِ عَلَى أَنَّ أَهْلَ الْعِلْمِ قَدْ نَقَلُوهُ وَاحْتَجُّوا بِهِ فَوَقَفْنَا بِذَلِكَ عَلَى صِحَّتِهِ عِنْدَهُمْ كَمَا وَقَفْنَا عَلَى صِحَّةِ قَوْلِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا وصية لوارث وقوله في البحرهو الطَّهُورُ مَاؤُهُ وَالْحِلُّ مَيْتَتُهُ وَقَوْلُهُ إِذَا اخْتَلَفَ الْمُتَبَايِعَانِ فِي الثَّمَنِ وَالسِّلْعَةُ قَائِمَةٌ تَحَالَفَا وَتَرَادَّا الْبَيْعَ وَقَوْلُهُ الدِّيَةُ عَلَى الْعَاقِلَةِ وَإِنْ كَانَتْ هَذِهِ الْأَحَادِيثُ لَا تَثْبُتُ مِنْ جِهَةِ الْإِسْنَادِ وَلَكِنْ لَمَّا نَقَلَهَا الْكَافَّةُ عَنِ الْكَافَّةِ غَنُوا بِصِحَّتِهَا عِنْدَهُمْ عَنْ طَلَبِ الْإِسْنَادِ لَهَا فَكَذَلِكَ حَدِيثُ مُعَاذٍ لَمَّا احْتَجُّوا بِهِ جَمِيعًا غَنُوا عَنْ طَلَبِ الْإِسْنَادِ لَهُ انْتَهَى كَلَامُهُ
وَقَدْ جوز النبي صلى الله عليه وَسَلَّمَ لِلْحَاكِمِ أَنْ يَجْتَهِدَ رَأْيَهُ وَجَعَلَ لَهُ عَلَى خَطَئِهِ فِي اجْتِهَادِ الرَّأْيِ أَجْرًا وَاحِدًا إِذَا كَانَ قَصْدُهُ مَعْرِفَةَ الْحَقِّ وَاتِّبَاعِهِ وَقَدْ كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْتَهِدُونَ فِي النَّوَازِلِ وَيَقِيسُونَ بَعْضَ الْأَحْكَامِ عَلَى بَعْضٍ وَيَعْتَبِرُونَ النَّظِيرَ بِنَظِيرِهِ
قَالَ أَسَدُ بْنُ مُوسَى حَدَّثَنَا شُعْبَةُ عَنْ زُبَيْدٍ الْيَمَامِيِّ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ مُرَّةَ الطَّيِّبِ عن

(9/370)

عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ كُلُّ قَوْمٍ عَلَى بَيِّنَةٍ مِنْ أَمْرِهِمْ وَمَصْلَحَةٍ مِنْ أَنْفُسِهِمْ يَزِرُونَ عَلَى مَنْ سِوَاهُمْ وَيُعْرَفُ الْحَقُّ بِالْمُقَايَسَةِ عِنْدَ ذَوِي الْأَلْبَابِ وَقَدْ رَوَاهُ الْخَطِيبُ وَغَيْرُهُ مَرْفُوعًا وَرَفْعُهُ غَيْرُ صَحِيحٍ وَقَدْ اجْتَهَدَ الصَّحَابَةُ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كَثِيرٍ مِنَ الْأَحْكَامِ وَلَمْ يُعَنِّفْهُمْ كَمَا أَمَرَهُمْ يَوْمَ الْأَحْزَابِ أَنْ يُصَلُّوا الْعَصْرَ فِي بَنِي قُرَيْظَةَ فَاجْتَهَدَ بَعْضُهُمْ وَصَلَّاهَا فِي الطَّرِيقِ وَقَالَ لَمْ يُرِدْ مِنَّا التَّأْخِيرَ وَإِنَّمَا أَرَادَ سُرْعَةَ النُّهُوضِ فَنَظَرُوا إِلَى الْمَعْنَى وَاجْتَهَدَ آخَرُونَ وَأَخَّرُوهَا إِلَى بَنِي قُرَيْظَةَ فَصَلَّوْهَا لَيْلًا نَظَرُوا إِلَى اللَّفْظِ وَهَؤُلَاءِ سَلَفُ أَهْلِ الظَّاهِرِ وَأُولَئِكَ سَلَفُ أَصْحَابِ الْمَعَانِي وَالْقِيَاسِ
وَلَمَّا كَانَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِالْيَمَنِ أَتَاهُ ثَلَاثَةُ نَفَرٍ يَخْتَصِمُونَ فِي غُلَامٍ فَقَالَ كُلٌّ مِنْهُمْ هُوَ ابْنِي فَأَقْرَعَ عَلِيٌّ بَيْنَهُمْ فَجَعَلَ الْوَلَدَ لِلْقَارِعِ وَجَعَلَ عَلَيْهِ لِلرَّجُلَيْنِ ثُلُثَيِ الدِّيَةِ فَبَلَغَ النبي صلى الله عليه وَسَلَّمَ فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ مِنْ قَضَاءِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ
وَاجْتَهَدَ سَعْدُ بْنُ مُعَاذٍ فِي بَنِي قُرَيْظَةَ وَحَكَمَ فِيهِمْ بِاجْتِهَادِهِ فصوبه النبي صلى الله عليه وَسَلَّمَ وَقَالَ لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ اللَّهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ
وَاجْتَهَدَ الصَّحَابِيَّانِ اللَّذَانِ خَرَجَا فِي سَفَرٍ فَحَضَرَتِ الصَّلَاةُ وَلَيْسَ مَعَهُمَا مَاءٌ فَصَلَّيَا ثُمَّ وُجِدَ الْمَاءُ فِي الْوَقْتِ فَأَعَادَ أَحَدَهُمَا وَلَمْ يُعِدِ الْآخَرُ فَصَوَّبَهُمَا وَقَالَ لِلَّذِي لَمْ يُعِدْ أَصَبْتَ السُّنَّةَ وَأَجْزَأَتْكَ صَلَاتُكَ وَقَالَ لِلْآخَرِ لَكَ الْأَجْرُ مَرَّتَيْنِ
وَلَمَّا قَاسَ مُجَزِّزٌ الْمُدْلِجِيُّ وَقَافَ وَحَكَمَ بِقِيَاسِهِ وَقِيَافَتِهِ عَلَى أَنَّ أَقْدَامَ زَيْدٍ وَأُسَامَةَ ابْنِهِ بَعْضُهَا مِنْ بَعْضٍ سُرَّ بِذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَرَقَتْ أَسَارِيرُ وَجْهِهِ مِنْ صِحَّةِ هَذَا الْقِيَاسِ وَمُوَافَقَتِهِ لِلْحَقِّ وَكَانَ زَيْدٌ أَبْيَضَ وَابْنُهُ أُسَامَةُ أَسْوَدَ فَأَلْحَقَ هَذَا الْقَائِفُ الْفَرْعَ بِنَظِيرِهِ وَأَصْلِهِ وَأَلْغَى وَصْفَ السَّوَادِ وَالْبَيَاضِ الَّذِي لَا تَأْثِيرَ لَهُ فِي الْحُكْمِ
وَقَدْ تَقَدَّمَ قَوْلُ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ فِي الْكَلَالَةِ أَقُولُ فِيهَا بِرَأْيِي فَإِنْ يَكُنْ صَوَابًا فَمِنَ اللَّهِ وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنَ الشَّيْطَانِ أَرَاهُ مَا خَلَا الْوَالِدِ وَالْوَلَدِ فَلَمَّا اسْتُخْلِفَ عُمَرُ قَالَ إِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أَزْدَادَ شَيْئًا قَالَهُ أَبُو بَكْرٍ وَقَالَ الشَّعْبِيُّ عَنْ شُرَيْحٍ قَالَ قَالَ لِي عُمَرُ اقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ كِتَابِ اللَّهِ فَإِنْ لَمْ تَعْلَمْ كُلَّ كِتَابِ اللَّهِ فَاقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ قَضَاءِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ لَمْ تَعْلَمْ قَضَاءَ رَسُولِ اللَّهِ صلى الله عليه وَسَلَّمَ فَاقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ أَئِمَّةِ الْمُهْتَدِينَ فَإِنْ لَمْ تَعْلَمْ كُلَّ مَا قَضَتْ به أئمة

(9/371)

الْمُهْتَدِينَ فَاجْتَهِدْ رَأْيَكَ وَاسْتَشِرْ أَهْلَ الْعِلْمِ وَالصَّلَاحِ
وقد اجتهد بن مَسْعُودٍ فِي الْمُفَوِّضَةِ وَقَالَ أَقُولُ فِيهَا بِرَأْيِي وَوَفَّقَهُ اللَّهُ لِلصَّوَابِ
وَقَالَ سُفْيَانُ بْنُ عَبْدِ الرحمن الأصبهاني عن عكرمة قال أرسلني بن عَبَّاسٍ إِلَى زَيْدِ بْنِ ثَابِتٍ أَسَالَهُ عَنْ زَوْجٍ وَأَبَوَيْنِ فَقَالَ لِلزَّوْجِ النِّصْفُ وَلِلْأُمِّ ثُلُثُ مَا بَقِيَ وَلِلْأَبِ بَقِيَّةُ الْمَالِ فَقَالَ تَجِدُهُ فِي كِتَابِ اللَّهِ أَوْ تَقُولُهُ بِرَأْيِكَ قَالَ أَقُولُهُ بِرَأْيِي وَلَا أُفَضِّلُ أُمًّا عَلَى أَبٍ
وَقَايَسَ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ وَزَيْدُ بْنُ ثَابِتٍ فِي الْمُكَاتَبِ
وَقَايَسَهُ في الجد والإخوة
وقاس بن عَبَّاسٍ الْأَضْرَاسَ بِالْأَصَابِعِ وَقَالَ عَقْلُهَا سَوَاءٌ اعْتَبِرُوهَا بِهَا
قَالَ الْمُزَنِيُّ الْفُقَهَاءُ مِنْ عَصْرِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يومنا وهلم جرا استعلموا الْمَقَايِيسَ فِي الْفِقْهِ فِي جَمِيعِ الْأَحْكَامِ فِي أَمْرِ دِينِهِمْ قَالَ وَأَجْمَعُوا بِأَنَّ نَظِيرَ الْحَقِّ حَقٌّ وَنَظِيرَ الْبَاطِلِ بَاطِلٌ فَلَا يَجُوزُ لِأَحَدٍ إِنْكَارُ الْقِيَاسِ لِأَنَّهُ التَّشْبِيهُ بِالْأُمُورِ وَالتَّمْثِيلُ عَلَيْهَا انْتَهَى
وَاللَّهُ أَعْلَمُ

2 - (بَاب فِي الصُّلْحِ)
[3594] قَدْ قَسَّمَ الْعُلَمَاءُ الصُّلْحَ أَقْسَامًا صُلْحُ الْمُسْلِمِ مَعَ الْكَافِرِ وَالصُّلْحُ بَيْنَ الزَّوْجَيْنِ وَالصُّلْحُ بَيْنَ الْفِئَةِ الْبَاغِيَةِ وَالْعَادِلَةِ وَالصُّلْحُ بَيْنَ الْمُتَغَاصِبَيْنِ وَالصُّلْحُ فِي الْخَرَاجِ كَالْعَقْدِ عَلَى مَالٍ وَالصُّلْحُ لِقَطْعِ الْخُصُومَةِ إِذَا وَقَعَتْ فِي الْأَمْلَاكِ وَالْحُقُوقِ وَهَذَا الْقِسْمُ هُوَ الْمُرَادُ هُنَا وَهُوَ الَّذِي يَذْكُرُهُ الْفُقَهَاءُ فِي بَابِ الصُّلْحِ
كَذَا فِي السُّبُلِ
(شَكَّ الشَّيْخُ) وَفِي نُسْخَةِ الْخَطَّابِيِّ شَكٌّ مِنْ أَبِي دَاوُدَ (الصُّلْحُ جَائِزٌ) قَالَ فِي النَّيْلِ ظَاهِرُ هَذِهِ الْعِبَارَةِ الْعُمُومُ فَيَشْمَلُ كُلَّ صُلْحٍ إِلَّا مَا اسْتُثْنِيَ
وَمَنِ ادَّعَى عَدَمَ جَوَازِ صُلْحٍ زائد على

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه الله وقد روى الترمذي من حديث عمير بْن عَبْد اللَّه بْن عَمْرو بْن عَوْف الْمُزَنِيِّ عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الصُّلْح جَائِز بَيْن الْمُسْلِمِينَ إِلَّا صُلْحًا حَرَّمَ حَلَالًا أَوْ أَحَلَّ حَرَامًا وَقَالَ هَذَا

(9/372)

مَا اسْتَثْنَاهُ الشَّارِعُ فِي هَذَا الْحَدِيثِ فَعَلَيْهِ الدَّلِيلُ وَإِلَى الْعُمُومِ ذَهَبَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ
وَقَالَ الشَّافِعِيُّ وَغَيْرُهُ إِنَّهُ لَا يَصِحُّ الصُّلْحُ عَنْ إِنْكَارٍ وَاسْتَدَلَّ لَهُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَحِلُّ مَالَ امْرِئٍ مُسْلِمٍ إِلَّا بِطِيبَةِ مِنْ نَفْسِهِ وَيُجَابُ بِأَنَّ الرِّضَا بِالصُّلْحِ مُشْعِرٌ بِطِيبَةِ النَّفْسِ انْتَهَى مُحَصَّلًا (بَيْنَ الْمُسْلِمِينَ) هَذَا خَرَجَ مَخْرَجَ الْغَالِبِ لِأَنَّ الصُّلْحَ جَائِزٌ بَيْنَ الْكُفَّارِ وَبَيْنَ الْمُسْلِمِ وَالْكَافِرِ وَوَجْهُ التَّخْصِيصِ أَنَّ الْمُخَاطَبَ بِالْأَحْكَامِ فِي الْغَالِبِ هُمُ الْمُسْلِمُونَ لِأَنَّهُمُ الْمُنْقَادُونَ لَهَا (حَرَّمَ حلالا) كمصالحة الزَّوْجَةِ لِلزَّوْجِ عَلَى أَنْ لَا يُطَلِّقَهَا أَوْ لَا يَتَزَوَّجَ عَلَيْهَا (أَوْ أَحَلَّ حَرَامًا كَالْمُصَالَحَةِ على وطىء أمة لايحل لَهُ وَطْؤُهَا أَوْ أَكْلِ مَالٍ لَا يَحِلُّ لَهُ أَكْلُهُ أَوْ نَحْوِ ذَلِكَ) (الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ) أَيْ ثَابِتُونَ عَلَيْهَا لَا يَرْجِعُونَ عَنْهَا
قَالَ الْخَطَّابِيُّ هَذَا فِي الشُّرُوطِ الْجَائِزَةِ فِي حَقِّ الدِّينِ دُونَ الشُّرُوطِ الْفَاسِدَةِ وَهُوَ مِنْ بَابِ مَا أَمَرَ اللَّهُ تَعَالَى مِنَ الْوَفَاءِ بِالْعُقُودِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ كَثِيرُ بْنُ زَيْدٍ أَبُو مُحَمَّدٍ الْأَسْلَمِيُّ مَوْلَاهُمُ الْمَدَنِيُّ قَالَ بن مَعِينٍ ثِقَةٌ وَقَالَ مَرَّةً لَيْسَ بِشَيْءٍ وَقَالَ مَرَّةً لَيْسَ بِذَاكَ الْقَوِيِّ وَتَكَلَّمَ فِيهِ غَيْرُ واحد

[3595] (أنه تقاضى بن أَبِي حَدْرَدٍ) بِفَتْحِ الْحَاءِ وَسُكُونِ الدَّالِ وَفَتْحِ الرَّاءِ آخِرُهُ دَالٌ (دَيْنًا كَانَ لَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَدِيث حَسَن صَحِيح
وَفِي كَثِير مِنْ النُّسَخ حَسَن فَقَطْ
وَقَدْ اُسْتُدْرِكَ عَلَى التِّرْمِذِيّ تَصْحِيح حَدِيث كَثِير هَذَا فَإِنَّهُ ضَعِيف قَالَ عَبْد اللَّه بْن أَحْمَد أَمَرَنِي أَبِي أَنْ أَضْرِبَ عَلَى حَدِيثه وَقَالَ مَرَّة ضَرَبَ أَبِي عَلَى حَدِيثه فَلَمْ يُحَدِّثْنَا بِهِ وَقَالَ هُوَ ضَعِيف الحديث وقال بن مَعِين لَيْسَ بِشَيْءٍ
وَقَدْ رَوَى الدَّارَقُطْنِيّ فِي سُنَنه حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الصُّلْح جَائِز بَيْن الْمُسْلِمِينَ مِنْ طَرِيق عَفَّان حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ ثَابِت عَنْ أَبِي رَافِع عَنْ أَبَى هُرَيْرَة وَقَالَ هَذَا

(9/373)

أي لكعب (عليه) أي علي بن أَبِي حَدْرَدٍ (سِجْفَ حُجْرَتِهِ) بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَفَتْحِهَا وَسُكُونِ الْجِيمِ وَهُوَ السِّتْرُ وَقِيلَ الرَّقِيقُ مِنْهُ يَكُونُ فِي مُقَدَّمِ الْبَيْتِ وَلَا يُسَمَّى سِجْفًا إِلَّا أَنْ يَكُونَ مَشْقُوقَ الْوَسَطِ كَالْمِصْرَاعَيْنِ (أوضع) أَمْرٌ مِنَ الْوَضْعِ (الشَّطْرَ) أَيِ النِّصْفَ وَالْمُرَادُ بِهَذَا الْأَمْرِ الْوَاقِعِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِرْشَادُ إِلَى الصُّلْحِ وَالشَّفَاعَةِ فِي تَرْكِ بَعْضِ الدَّيْنِ (قَدْ فَعَلْتُ) أَيْ قَدْ وَضَعْتُ عَنْهُ نِصْفَ الدَّيْنِ
قَالَ فِي النَّيْلِ يُحْتَمَلُ أَنْ يَكُونَ نِزَاعُهُمَا فِي مِقْدَارِ الدَّيْنِ كَأَنْ يَدَّعِي صَاحِبُ الدَّيْنِ مِقْدَارًا زَائِدًا عَلَى مَا يُقِرُّ بِهِ الْمَدْيُونُ فَأَمَرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَضَعَ الشَّطْرَ مِنَ الْمِقْدَارِ الَّذِي ادَّعَاهُ فَيَكُونُ الصُّلْحُ حِينَئِذٍ عَنْ إِنْكَارٍ وَيَدُلُّ الْحَدِيثُ عَلَى جَوَازِهِ
وَيُحْتَمَلُ أَنْ يَكُونَ النِّزَاعُ بَيْنَهُمَا فِي التَّقَاضِي بِاعْتِبَارِ حُلُولِ الْأَجَلِ وَعَدَمِهِ مَعَ الِاتِّفَاقِ عَلَى مِقْدَارِ أَصْلِ الدَّيْنِ فَلَا يَكُونُ فِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ الصُّلْحِ عَنْ إِنْكَارٍ
وَقَدْ ذَهَبَ إِلَى بُطْلَانِ الصُّلْحِ عَنْ إِنْكَارٍ الشَّافِعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ انْتَهَى (قُمْ فَاقْضِهِ) قِيلَ هَذَا أَمْرٌ عَلَى جِهَةِ الْوُجُوبِ لِأَنَّ رَبَّ الدَّيْنِ لَمَّا طَاوَعَ بِوَضْعِ الشَّطْرِ تَعَيَّنَ عَلَى الْمَدْيُونِ أَنْ يُعَجِّلَ إِلَيْهِ دَيْنَهُ لِئَلَّا يَجْمَعَ عَلَى رَبِّ الْمَالِ بَيْنَ الْوَضِيعَةِ وَالْمَطْلِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَحِيح الْإِسْنَاد وَأَخْرَجَهُ الْحَاكِم فِي الْمُسْتَدْرَك مِنْ هَذَا الْوَجْه وَقَالَ صَحِيح عَلَى شَرْطهمَا
قُلْت وَعِلَّته أَنَّهُ مِنْ رِوَايَة عَبْد اللَّه بْن الحسن المصيصي عن عفان وقد قال بن حِبَّان كَانَ يَقْلِب الْأَخْبَار وَيَسْرِقهَا لَا يُحْتَجّ بِمَا اِنْفَرَدَ بِهِ وَقَالَ الْحَاكِم الْمِصِّيصِيّ ثِقَة تفرد به

(9/374)

13 - (بَاب فِي الشَّهَادَاتِ)
[3596] (بِخَيْرِ الشُّهَدَاءِ) جَمْعُ شَهِيدٍ (أَوْ يُخْبِرُ بِشَهَادَتِهِ) شَكٌّ مِنَ الرَّاوِي (قَبْلَ أَنْ يُسْأَلَهَا) بِصِيغَةِ الْمَجْهُولِ أَيْ قَبْلَ أَنْ تُطْلَبَ مِنْهُ الشَّهَادَةُ
قَالَ النَّوَوِيُّ فِيهِ تَأْوِيلَانِ أَصَحُّهُمَا وَأَشْهَرُهُمَا تَأْوِيلُ مَالِكٍ وَأَصْحَابِ الشَّافِعِيِّ أَنَّهُ مَحْمُولٌ عَلَى مَنْ عِنْدَهُ شَهَادَةٌ لِإِنْسَانٍ بِحَقٍّ وَلَا يَعْلَمُ ذَلِكَ الْإِنْسَانُ أَنَّهُ شَاهِدٌ وَيَأْتِي إِلَيْهِ فَيُخْبِرُهُ بِأَنَّهُ شَاهِدٌ لَهُ لِأَنَّهَا أَمَانَةٌ لَهُ عِنْدَهُ وَالثَّانِي أَنَّهُ مَحْمُولٌ عَلَى شَهَادَةِ الْحِسْبَةِ فِي غَيْرِ حُقُوقِ الْآدَمِيِّينَ كَالطَّلَاقِ وَالْعِتْقِ وَالْوَقْفِ وَالْوَصَايَا الْعَامَّةِ وَالْحُدُودِ وَنَحْوِ ذَلِكَ فَمَنْ عَلِمَ شَيْئًا مِنْ هَذَا النَّوْعِ وَجَبَ عَلَيْهِ رَفْعُهُ إِلَى الْقَاضِي وَإِعْلَامُهُ بِهِ
قَالَ تَعَالَى وأقيموا الشهادة لله كَذَا فِي الْمِرْقَاةِ (أَيَّتَهُمَا قَالَ) أَيْ أَبُو بَكْرٍ وَالِدُ عَبْدِ اللَّهِ أَيْ قَالَ كَلِمَةَ يَأْتِي بِشَهَادَتِهِ أَوْ قَالَ كَلِمَةَ يُخْبِرُ بِشَهَادَتِهِ
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ (قَالَ مَالِكٌ) فِي تَفْسِيرِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي يَأْتِي بِشَهَادَتِهِ قَبْلَ أَنْ يُسْأَلَهَا (وَلَا يَعْلَمُ بِهَا) أَيْ بِشَهَادَتِهِ (الَّذِي هِيَ لَهُ

(10/3)

فَاعِلٌ لَا يَعْلَمُ أَيْ لَا يَعْلَمُ بِشَهَادَتِهِ الرجل الذي الشهادة له
قال بن عبد البر قال بن وَهْبٍ قَالَ مَالِكٌ تَفْسِيرُ هَذَا الْحَدِيثِ أَنَّ الرَّجُلَ يَكُونُ عِنْدَهُ شَهَادَةٌ فِي الْحَقِّ لِرَجُلٍ لَا يَعْلَمُهَا فَيُخْبِرُهُ بِشَهَادَتِهِ وَيَرْفَعُهَا إِلَى السُّلْطَانِ زَادَ يَحْيَى بْنُ سَعِيدٍ إِذَا عَلِمَ أَنَّهُ يَنْتَفِعُ بِهَا الَّذِي لَهُ الشَّهَادَةُ وَهَذَا لِأَنَّ الرَّجُلَ رُبَّمَا نَسِيَ شَاهِدَهُ فَظَلَّ مَغْمُومًا لَا يَدْرِي مَنْ هُوَ فَإِذَا أَخْبَرَهُ الشَّاهِدُ بِذَلِكَ فَرَّجَ كَرْبَهُ وَفِي الْحَدِيثِ مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الْآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ وَلَا يُعَارِضُ هَذَا حَدِيثُ خَيْرُ الْقُرُونِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ يَجِيءُ قَوْمٌ يُعْطُونَ الشَّهَادَةَ قَبْلَ أَنْ يُسْأَلُوهَا لِأَنَّ النَّخَعِيَّ قَالَ مَعْنَى الشَّهَادَةِ هُنَا الْيَمِينُ أَيْ يَحْلِفُ قَبْلَ أَنْ يُسْتَحْلَفَ وَالْيَمِينُ قَدْ تُسَمَّى شَهَادَةً
قَالَ تَعَالَى فَشَهَادَةُ أَحَدِهِمْ أربع شهادات بالله انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَقَالَ غَيْرُهُ هَذَا فِي الْأَمَانَةِ وَالْوَدِيعَةِ تَكُونُ لِلْيَتِيمِ لَا يَعْلَمُ بِهَا بِمَكَانِهَا غَيْرُهُ فَيُخْبِرُ بِمَا يَعْلَمُ مِنْ ذَلِكَ وَقِيلَ هَذَا مَثَلٌ فِي سُرْعَةِ إِجَابَةِ الشَّاهِدِ إِذَا اسْتُشْهِدَ لَا يَمْنَعُهَا وَلَا يُؤَخِّرُهَا كَمَا يُقَالُ الْجَوَادُ يُعْطِي قَبْلَ سُؤَالِهِ عِبَارَةٌ عَنْ حُسْنِ عَطَائِهِ وَتَعْجِيلِهِ
وَقَالَ الْفَارِسِيُّ قَالَ العلماء إنما هي في شهادته الحسبة وَإِذَا كَانَ عِنْدَهُ عِلْمٌ لَوْ لَمْ يُظْهِرْهُ لَضَاعَ حُكْمٌ مِنْ أَحْكَامِ الدِّينِ وَقَاعِدَةٌ مِنْ قَوَاعِدِ الشَّرْعِ فَأَمَّا فِي شَهَادَاتِ الْخُصُومِ فَقَدْ وَرَدَ الْوَعِيدُ فِي مَنْ يَشْهَدُ وَلَا يُسْتَشْهَدُ لِأَنَّ وَقْتَ الشَّهَادَةِ عَلَى الْأَحْكَامِ إِنَّمَا يَدْخُلُ إِذَا جَرَتِ الْخُصُومَةُ بَيْنَ الْمُتَخَاصِمَيْنِ وَأُيِسَ مِنَ الْإِقْرَارِ وَاحْتِيجَ إِلَى الْبَيِّنَةِ فَحِينَئِذٍ يَدْخُلُ وَقْتُ الشَّهَادَةِ بِهَذَا الْوَجْهِ وَفِي هَذَا الْحَدِيثِ انْتَهَى كلام المنذري

4 - (باب في الرجل يعين على خصومه)
[3597] إلخ (مَنْ حَالَتْ) مِنَ الْحَيْلُولَةِ أَيْ حَجَبَتْ (شَفَاعَتُهُ دُونَ حَدٍّ) أَيْ عِنْدَهُ وَالْمَعْنَى مَنْ مَنَعَ بِشَفَاعَتِهِ حَدًّا
قَالَ الطِّيبِيُّ أَيْ قُدَّامَ حَدٍّ فَيَحْجِزُ عَنِ الْحَدِّ بَعْدَ وُجُوبِهِ عَلَيْهِ بِأَنْ بَلَغَ الْإِمَامَ (فَقَدْ ضَادَّ اللَّهَ) أَيْ خَالَفَ أمره لأن أمره إقامة الحدود قاله القارىء
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ

(10/4)

حَارَبَهُ وَسَعَى فِي ضِدِّ مَا أَمَرَ اللَّهُ بِهِ (وَمَنْ خَاصَمَ) أَيْ جَادَلَ أَحَدًا (فِي بَاطِلٍ وَهُوَ يَعْلَمُهُ) أَيْ يَعْلَمُ أَنَّهُ بَاطِلٌ أَوْ يَعْلَمُ نَفْسَهُ أَنَّهُ عَلَى الْبَاطِلِ أَوْ يَعْلَمُ أَنَّ خَصْمَهُ عَلَى الْحَقِّ أَوْ يَعْلَمُ الْبَاطِلَ أَيْ ضِدَّهُ الَّذِي هُوَ الْحَقُّ وَيُصِرُّ عَلَيْهِ (حَتَّى يَنْزِعَ عَنْهُ) أَيْ يَتْرُكَ وَيَنْتَهِي عَنْ مُخَاصَمَتِهِ يُقَالُ نَزَعَ عَنِ الْأَمْرِ نُزُوعًا إِذَا انْتَهَى عَنْهُ (مَا لَيْسَ فِيهِ) أي من المساوىء (رَدْغَةَ الْخَبَالِ) قَالَ فِي النِّهَايَةِ بِفَتْحِ الرَّاءِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ وَفَتْحِهَا هِيَ طِينٌ وَوَحْلٌ كَثِيرٌ وَجَاءَ تَفْسِيرُهَا فِي الْحَدِيثِ أَنَّهَا عُصَارَةُ أهل النار
وقال في حرف الخاء الخبال فِي الْأَصْلِ الْفَسَادُ وَجَاءَ تَفْسِيرُهُ فِي الْحَدِيثِ أَنَّ الْخَبَالَ عُصَارَةُ أَهْلِ النَّارِ
قُلْتُ فَالْإِضَافَةُ فِي الْحَدِيثِ لِلْبَيَانِ
وَقَالَ فِي فَتْحِ الْوَدُودِ قُلْتُ وَالْأَقْرَبُ أَنْ يُرَادَ بِالْخَبَالِ الْعُصَارَةُ وَالرَّدْغَةُ الطِّينُ الْحَاصِلُ بِاخْتِلَاطِ الْعُصَارَةِ بِالتُّرَابِ انْتَهَى (حَتَّى يَخْرُجَ مِمَّا قَالَ) قَالَ الْقَاضِي وَخُرُوجُهُ مِمَّا قَالَ أَنْ يَتُوبَ عَنْهُ وَيَسْتَحِلَّ مِنَ الْمَقُولِ فِيهِ
وَقَالَ الْأَشْرَفُ وَيَجُوزُ أَنْ يَكُونَ الْمَعْنَى أَسْكَنَهُ اللَّهُ رَدْغَةَ الْخَبَالِ مَا لَمْ يَخْرُجْ مِنْ إِثْمِ مَا قَالَ فَإِذَا خَرَجَ مِنْ إِثْمِهِ أَيْ إِذَا اسْتَوْفَى عُقُوبَةَ إِثْمِهِ لَمْ يُسْكِنْهُ اللَّهُ رَدْغَةَ الْخَبَالِ بَلْ يُنَجِّيهِ اللَّهُ تَعَالَى مِنْهُ وَيَتْرُكُهُ
قَالَ الطِّيبِيُّ حَتَّى عَلَى مَا ذَهَبَ إِلَيْهِ الْقَاضِي غَايَةُ فِعْلِ الْمُغْتَابِ فَيَكُونُ فِي الدُّنْيَا فَيَجِبُ التَّأْوِيلِ فِي قَوْلِهِ أَسْكَنَهُ رَدْغَةَ الْخَبَالِ بِسَخَطِهِ وَغَضَبِهِ الَّذِي هُوَ سَبَبٌ فِي إِسْكَانِهِ رَدْغَةَ الْخَبَالِ كَذَا فِي الْمِرْقَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3598] (مَنْ أَعَانَ عَلَى خُصُومَةٍ بِظُلْمٍ) فِي مَعْنَى ذَلِكَ مَا أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ مِنْ حَدِيثِ أَوْسِ بْنِ شُرَحْبِيلَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ مَشَى مَعَ ظَالِمٍ لِيُعِينَهُ وَهُوَ يَعْلَمُ أَنَّهُ ظَالِمٌ فَقَدْ خَرَجَ مِنَ الْإِسْلَامِ (فَقَدْ بَاءَ) أَيْ انْقَلَبَ وَرَجَعَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَطَرُ بْنُ طَهْمَانَ الْوَرَّاقُ قَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ وَفِيهِ أَيْضًا الْمُثَنَّى بْنُ يَزِيدَ الثَّقَفِيُّ وَهُوَ مَجْهُولٌ

(10/5)

15 - (بَاب فِي شَهَادَةِ الزُّورِ)
[3599] بِضَمِّ الزَّايِ وَسُكُونِ الْوَاوِ الْكَذِبُ
(عَنْ خُرَيْمِ) بِضَمِّ خَاءٍ مُعْجَمَةٍ وفتح راء وسكون ياء (بن فَاتِكٍ) بِفَاءٍ بَعْدَهَا أَلِفٌ فَتَاءٌ مُثَنَّاةٌ فَوْقِيَّةٌ مَكْسُورَةٌ (فَلَمَّا انْصَرَفَ) أَيْ عَنِ الصَّلَاةِ (قَامَ قَائِمًا) أَيْ وَقَفَ حَالَ كَوْنِهِ قَائِمًا أَوْ قَامَ قِيَامًا
قَالَ الطِّيبِيُّ هُوَ اسْمُ الْفَاعِلِ أُقِيمَ مُقَامَ الْمَصْدَرِ وَقَدْ تَقَرَّرَ فِي عِلْمِ الْمَعَانِي أَنَّ فِي الْعُدُولِ عَنِ الظَّاهِرِ لَا بُدَّ مِنْ نُكْتَةٍ فَإِذَا وُضِعَ الْمَصْدَرُ مَوْضِعَ اسْمِ الْفَاعِلِ نُظِرَ إِلَى أَنَّ الْمَعْنَى تَجَسَّمَ وَانْقَلَبَ ذَاتًا وَعَكْسَهُ فِي عَكْسِهِ وَكَأَنَّ قِيَامَهُ صلى الله عليه وسلم صار قَائِمًا عَلَى الْإِسْنَادِ الْمَجَازِيِّ كَقَوْلِهِمْ نَهَارُهُ صَائِمٌ وليله قائم وذلك يدل على عظم الشأن مَا قَامَ لَهُ وَتَجَلَّدَ وَتَشَمَّرَ بِسَبَبِهِ (عُدِلَتْ) بِضَمِّ أَوَّلِهِ (شَهَادَةُ الزُّورِ) أَيْ شَهَادَةُ الْكَذِبِ (بِالْإِشْرَاكِ بِاللَّهِ) أَيْ جُعِلَتْ الشَّهَادَةُ الْكَاذِبَةُ مُمَاثِلَةً لِلْإِشْرَاكِ بِاللَّهِ فِي الْإِثْمِ لِأَنَّ الشِّرْكَ كَذِبٌ عَلَى اللَّهِ بِمَا لَا يَجُوزُ وَشَهَادَةَ الزُّورِ كَذِبٌ عَلَى الْعَبْدِ بِمَا لَا يَجُوزُ وَكِلَاهُمَا غير واقع في الواقع قاله القارىء
وَقَالَ الطِّيبِيُّ وَإِنَّمَا سَاوَى قَوْلُ الزُّورِ الشِّرْكَ لِأَنَّ الشِّرْكَ مِنْ بَابِ الزُّورِ فَإِنَّ الْمُشْرِكَ زَاعِمٌ أَنَّ الْوَثَنَ يُحِقُّ الْعِبَادَةَ (ثَلَاثَ مَرَّاتٍ) أَيْ قَالَهُ ثَلَاثَ مَرَّاتٍ (ثُمَّ قَرَأَ) أَيِ اسْتِشْهَادًا (مِنَ الْأَوْثَانِ) مِنْ بَيَانِيَّةٌ أَيِ النَّجَسُ الذي هُوَ الْأَصْنَامُ (وَاجْتَنِبُوا قَوْلَ الزُّورِ) أَيْ قَوْلَ الْكَذِبِ الشَّامِلَ لِشَهَادَةِ الزُّورِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ وَهَذَا عِنْدِي أَصَحُّ وَخُرَيْمُ بْنُ فَاتِكٍ لَهُ صُحْبَةٌ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَادِيثَ وَهُوَ مَشْهُورٌ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مِنْ حَدِيثِ أَيْمَنَ بْنِ خُرَيْمِ بْنِ فَاتِكٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ سُفْيَانَ بْنِ زِيَادٍ يَعْنِي حَدِيثَ خُرَيْمِ بْنِ فَاتِكٍ وَلَا نَعْرِفُ لِأَيْمَنَ بْنِ خُرَيْمٍ سَمَاعًا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ غَيْرُهُ أَنَّ لَهُ صُحْبَةً وَأَنَّهُ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثَيْنِ اخْتُلِفَ فِي أَحَدِهِمَا

(10/6)

وَرَجَّحَ يَحْيَى بْنُ مَعِينٍ حَدِيثَ خُرَيْمِ بْنِ فاتك كما ذكره الترمذي رضي الله عنهم
وَخُرَيْمٌ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَيَاءٌ آخِرَ الْحُرُوفِ سَاكِنَةٌ وَمِيمٌ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

6 - (بَاب مَنْ تُرَدُّ شَهَادَتُهُ)
[3600] (رَدَّ شَهَادَةَ الْخَائِنِ وَالْخَائِنَةِ) صَرَّحَ أَبُو عُبَيْدٍ بِأَنَّ الْخِيَانَةَ تَكُونُ فِي حُقُوقِ اللَّهِ كَمَا تَكُونُ فِي حُقُوقِ النَّاسِ مِنْ دُونِ اخْتِصَاصٍ (وَذِي الْغِمْرِ) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ أَيِ الْحِقْدِ وَالْعَدَاوَةِ (عَلَى أَخِيهِ) أَيِ الْمُسْلِمِ فَلَا تُقْبَلُ شَهَادَةُ عَدُوٍّ عَلَى عَدُوٍّ سَوَاءٌ كَانَ أَخَاهُ مِنَ النَّسَبِ أَوْ أَجْنَبِيًّا (وَرَدَّ شَهَادَةَ الْقَانِعِ لِأَهْلِ الْبَيْتِ) قَالَ الْمُظْهِرُ الْقَانِعُ السَّائِلُ المقتنع الصابر بأدنى قوت والمراد به ها هنا أَنَّ مَنْ كَانَ فِي نَفَقَةِ أَحَدٍ كَالْخَادِمِ وَالتَّابِعِ لَا تُقْبَلُ شَهَادَتُهُ لَهُ لِأَنَّهُ يَجُرُّ نَفْعًا بِشَهَادَتِهِ إِلَى نَفْسِهِ لِأَنَّ مَا حَصَلَ مِنَ الْمَالِ لِلْمَشْهُودِ لَهُ يَعُودُ إِلَى الشَّاهِدِ لِأَنَّهُ يَأْكُلُ مِنْ نَفَقَتِهِ وَلِذَلِكَ لَا تُقْبَلُ شَهَادَةُ مَنْ جَرَّ نَفْعًا بِشَهَادَتِهِ إِلَى نَفْسِهِ كَالْوَالِدِ يَشْهَدُ لِوَلَدِهِ أَوِ الْوَلَدِ لِوَالِدِهِ أَوِ الْغَرِيمِ يَشْهَدُ بِمَالٍ لِلْمُفْلِسِ عَلَى أَحَدٍ وَتُقْبَلُ شهادة أحد الزوجين لآخر خِلَافًا لِأَبِي حَنِيفَةَ وَأَحْمَدَ وَتُقْبَلُ شَهَادَةُ الْأَخِ لِأَخِيهِ خِلَافًا لِمَالِكٍ انْتَهَى
قَالَ الْخَطَّابِيُّ وَمَنْ رَدَّ شَهَادَةَ الْقَانِعِ لِأَهْلِ الْبَيْتِ بِسَبَبِ جَرِّ الْمَنْفَعَةِ فَقِيَاسُ قَوْلِهِ أَنْ تُرَدَّ شَهَادَةُ الزَّوْجِ لِزَوْجَتِهِ لِأَنَّ مَا بَيْنَهُمَا مِنَ التُّهْمَةِ فِي جَرِّ الْمَنْفَعَةِ أَكْبَرُ وَإِلَى هَذَا ذَهَبَ أَبُو حَنِيفَةَ
وَالْحَدِيثُ أَيْضًا حُجَّةٌ عَلَى مَنْ أَجَازَ شَهَادَةَ الْأَبِ لِابْنِهِ انْتَهَى (وَأَجَازَهَا) أَيْ شَهَادَةَ الْقَانِعِ (لِغَيْرِهِمْ) أَيْ لِغَيْرِ أَهْلِ الْبَيْتِ لِانْتِفَاءِ التهمة (قال أبو داود الغمر الحقد) وفي بعض النسخ الحنة وَهِيَ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ النُّونِ الْمَفْتُوحَةِ لُغَةٌ فِي إِحْنَةٍ وَهِيَ الْحِقْدُ (وَالشَّحْنَاءُ) بِالْمَدِّ الْعَدَاوَةُ (وَالْقَانِعُ الْأَجِيرُ التَّابِعُ مِثْلُ الْأَجِيرِ الْخَاصِّ) هَذِهِ الْعِبَارَةُ لَيْسَتْ فِي بَعْضِ النُّسَخِ
قَالَ الْخَطَّابِيُّ الْقَانِعُ السَّائِلُ وَالْمُسْتَطْعِمُ وَأَصْلُ الْقُنُوعِ السُّؤَالُ وَيُقَالُ فِي الْقَانِعِ إِنَّهُ

(10/7)

الْمُنْقَطِعُ إِلَى الْقَوْمِ يَخْدُمُهُمْ وَيَكُونُ فِي حَوَائِجِهِمْ وَذَلِكَ مِثْلُ الْوَكِيلِ وَالْأَجِيرِ وَنَحْوِهِ انْتَهَى
قَالَ المنذري وأخرجه بن مَاجَهُ
وَالْغِمْرُ بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ

[3601] (وَلَا زَانٍ وَلَا زَانِيَةٍ) الْمَانِعُ مِنْ قَبُولِ شَهَادَتِهِمَا الْفِسْقُ الصَّرِيحُ (وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ) فَإِنْ قِيلَ لِمَ قَبِلْتُمْ شَهَادَةَ الْمُسْلِمِينَ عَلَى الْكُفَّارِ مَعَ الْعَدَاوَةِ قال بن رسلان قلنا العداوة ها هنا دِينِيَّةٌ وَالدِّينُ لَا يَقْتَضِي شَهَادَةَ الزُّورِ بِخِلَافِ الْعَدَاوَةِ الدُّنْيَوِيَّةِ قَالَ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ وَقَالَ أَبُو حَنِيفَةَ لَا تَمْنَعُ الْعَدَاوَةُ الشَّهَادَةَ لِأَنَّهَا لَا تُخِلُّ بِالْعَدَالَةِ فَلَا تَمْنَعُ الشَّهَادَةَ كَالصَّدَاقَةِ انْتَهَى
قَالَ فِي النَّيْلِ وَالْحَقُّ عَدَمُ قَبُولِ شَهَادَةِ الْعَدُوِّ عَلَى عَدُوِّهِ لِقِيَامِ الدَّلِيلِ عَلَى ذَلِكَ وَالْأَدِلَّةُ لَا تُعَارَضُ بِمَحْضِ الْآرَاءِ انْتَهَى

7 - (بَاب شَهَادَةِ الْبَدَوِيِّ عَلَى أَهْلِ الْأَمْصَارِ)
[3602] (لَا تَجُوزُ شَهَادَةُ بَدَوِيٍّ عَلَى صَاحِبِ قَرْيَةٍ) الْبَدَوِيُّ هُوَ الَّذِي يَسْكُنُ الْبَادِيَةَ فِي الْمَضَارِبِ وَالْخِيَامِ وَلَا يُقِيمُ فِي مَوْضِعٍ خَاصٍّ بَلْ يَرْتَحِلُ مِنْ مَكَانٍ إِلَى مَكَانٍ وَصَاحِبُ الْقَرْيَةِ هُوَ الَّذِي يَسْكُنُ الْقُرَى وَهِيَ الْمِصْرُ الْجَامِعُ
قَالَ فِي النِّهَايَةِ إِنَّمَا كُرِهَ شَهَادَةُ الْبَدَوِيِّ لِمَا فِيهِ مِنَ الْجَفَاءِ فِي الدِّينِ وَالْجَهَالَةِ بِأَحْكَامِ الشَّرْعِ وَلِأَنَّهُمْ فِي الْغَالِبِ لَا يَضْبِطُونَ الشَّهَادَةَ عَلَى وَجْهِهَا
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ إِنَّمَا كَرِهَ شَهَادَةَ أَهْلِ الْبَدْوِ لِمَا فِيهِمْ مِنْ عَدَمِ الْعِلْمِ بِإِتْيَانِ الشَّهَادَةِ عَلَى وَجْهِهَا وَلَا يُقِيمُونَهَا عَلَى حَقِّهَا لِقُصُورِ عِلْمِهِمْ عَمَّا يُغَيِّرُهَا عَنْ وَجْهِهَا وَكَذَلِكَ قَالَ أَحْمَدُ
وَذَهَبَ إِلَى الْعَمَلِ بِالْحَدِيثِ جَمَاعَةٌ مِنْ أَصْحَابِ أَحْمَدَ وَبِهِ قَالَ مَالِكٌ وَأَبُو عبيد

(10/8)

وذهب الأكثر إلى القبول
قال بن رَسْلَانَ وَحَمَلُوا هَذَا الْحَدِيثَ عَلَى مَنْ لَمْ تُعْرَفْ عَدَالَتُهُ مِنْ أَهْلِ الْبَدْوِ وَالْغَالِبُ أَنَّهُمْ لَا تُعْرَفُ عَدَالَتُهُمْ
كَذَا فِي النَّيْلِ
قَالَ المنذري وأخرجه بن مَاجَهْ وَرِجَالُ إِسْنَادِهِ احْتَجَّ بِهِمْ مُسْلِمٌ فِي صحيحه
وقال البيهقي وهذا الحديث مماتفرد بِهِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ عَنْ عَطَاءِ بْنِ يَسَارٍ فَإِنْ كَانَ حَفِظَهُ فَقَدْ قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ رَحِمَهُ اللَّهُ يُشْبِهُ أَنْ يَكُونَ إِنَّمَا كَرِهَ شَهَادَةَ أَهْلِ الْبَدْوِ لِمَا فِيهِمْ مِنْ عَدَمِ الْعِلْمِ بِإِتْيَانِ الشَّهَادَةِ عَلَى وَجْهِهَا وَلَا يُقِيمُونَهَا عَلَى حَقِّهَا لِقُصُورِ علمهم عن ما تَحَمُّلِهَا وَتَغَيُّرِهَا عَنْ جِهَتِهَا وَاللَّهُ أَعْلَمُ

8 - (بَاب الشهادة على الرَّضَاعِ)
[3603] (وَحَدَّثَنِيهِ) عَطْفٌ عَلَى حَدَّثَنِي عُقْبَةُ وَقَائِلُهُمَا بن أَبِي مُلَيْكَةَ (صَاحِبٌ لِي) اسْمُهُ عُبَيْدٌ كَمَا فِي الرِّوَايَةِ التَّالِيَةِ (عَنْهُ) أَيْ عَنْ عُقْبَةَ بن الحارث
والحاصل أن بن أَبِي مُلَيْكَةَ رَوَى الْحَدِيثَ عَنْ عُقْبَةَ بْنِ الْحَارِثِ بِلَا وَاسِطَةٍ وَرَوَاهُ عَنْهُ بِوَاسِطَةِ عُبَيْدٍ (بِنْتَ أَبِي إِهَابٍ) بِكَسْرِ الْهَمْزَةِ وَآخِرُهُ بَاءٌ مُوَحَّدَةٌ (فَزَعَمَتْ) أَيْ قَالَتْ (أَنَّهَا أَرْضَعَتْنَا جَمِيعًا) يَعْنِي نَفْسَهُ وَزَوْجَتَهُ أُمَّ يَحْيَى (وَقَدْ قَالَتْ) أَيْ تِلْكَ الْمَرْأَةُ السَّوْدَاءُ وَالْوَاوُ لِلْحَالِ (مَا قَالَتْ) مِنْ أَنَّهَا أَرْضَعَتْكُمَا (دَعْهَا) أَيِ اتْرُكْهَا
قَالَ فِي السُّبُلِ وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ شهادة المرضعة وحدها تقبل وإليه ذهب بن عَبَّاسٍ وَجَمَاعَةٌ مِنَ السَّلَفِ وَأَحْمَدُ بْنُ حَنْبَلٍ
وَقَالَ أَبُو عُبَيْدٍ يَجِبُ عَلَى الرَّجُلِ الْمُفَارَقَةُ وَلَا يَجِبُ عَلَى الْحَاكِمِ الْحُكْمُ بِذَلِكَ
وَقَالَ مَالِكٌ إِنَّهُ لَا يُقْبَلُ فِي الرَّضَاعِ إِلَّا امْرَأَتَانِ
وَذَهَبَ الْحَنَفِيَّةُ إِلَى أَنَّ الرَّضَاعَ كَغَيْرِهِ لَا بُدَّ مِنْ شَهَادَةِ رَجُلَيْنِ أَوْ رَجُلٍ وَامْرَأَتَيْنِ وَلَا تَكْفِي شَهَادَةُ الْمُرْضِعَةِ لِأَنَّهَا تُقَرِّرُ فِعْلَهَا
وَقَالَ الشَّافِعِيُّ تُقْبَلُ الْمُرْضِعَةُ مَعَ ثَلَاثِ نِسْوَةٍ بِشَرْطِ أَنْ لَا تُعَرِّضَ بِطَلَبِ أُجْرَةٍ
قَالُوا وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ وَالتَّحَرُّزِ عَنْ مَظَانِّ الِاشْتِبَاهِ
وَأُجِيبَ بِأَنَّ هَذَا

(10/9)

خِلَافُ الظَّاهِرِ سِيَّمَا وَقَدْ تَكَرَّرَ سُؤَالُهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ مَرَّاتٍ وَأَجَابَهُ بِقَوْلِهِ كَيْفَ وَقَدْ قِيلَ وَفِي بَعْضِ أَلْفَاظِهِ دَعْهَا وَفِي رِوَايَةِ الدَّارَقُطْنِيِّ لَا خَيْرَ لَكَ فِيهَا وَلَوْ كَانَ مِنْ بَابِ الِاحْتِيَاطِ لَأَمَرَهُ بِالطَّلَاقِ مَعَ أَنَّهُ فِي جَمِيعِ الرِّوَايَاتِ لَمْ يُذْكَرِ الطَّلَاقُ فَيَكُونُ هَذَا الْحُكْمُ مَخْصُوصًا مِنْ عُمُومِ الشَّهَادَةِ الْمُعْتَبَرِ فِيهَا الْعَدَدُ وَقَدِ اعْتَبَرْتُمْ ذَلِكَ فِي عَوْرَاتِ النِّسَاءِ فَقُلْتُمْ يَكْفِي بِشَهَادَةِ امرأة واحدة والعلة عندهم فيه أنه قل ما يَطَّلِعُ الرِّجَالُ عَلَى ذَلِكَ فَالضَّرُورَةُ دَاعِيَةٌ إِلَى اعْتِبَارِهِ فَكَذَا هُنَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3604] (قَالَ أَبُو دَاوُدَ نَظَرَ حَمَّادُ بْنُ زَيْدٍ إِلَخْ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ

9 - (بَاب شَهَادَةِ أَهْلِ الذمة والوصية فِي السَّفَرِ)
[3605] (بِدَقُوقَاءَ) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَضَمِّ الْقَافِ وَسُكُونِ الْوَاوِ بَعْدَهَا قَافٌ مَقْصُورَةٌ وَقَدْ مدها

(10/10)

بَعْضُهُمْ وَهِيَ بَلَدٌ بَيْنَ بَغْدَادَ وَإِرْبِلَ كَذَا فِي النَّيْلِ
وَفِي النُّسَخِ الْحَاضِرَةِ بِالْمَدِّ (مِنْ أَهْلِ الْكِتَابِ) يَعْنِي نَصْرَانِيَّيْنِ كَمَا بَيَّنَ ذَلِكَ الْبَيْهَقِيُّ وَبَيَّنَ أَنَّ الرَّجُلَ مِنْ خَثْعَمَ وَلَفْظُهُ عَنِ الشَّعْبِيِّ تُوُفِّيَ رَجُلٌ مِنْ خَثْعَمَ فَلَمْ يَشْهَدْ مَوْتَهُ إِلَّا رَجُلَانِ نَصْرَانِيَّانِ (وَقَدِمَا بِتَرِكَتِهِ) أَيِ الرَّجُلِ الْمُسْلِمِ الْمُتَوَفَّى (فَقَالَ الْأَشْعَرِيُّ) أَبُو مُوسَى (بَعْدَ) الْأَمْرِ (الَّذِي كَانَ) ذَلِكَ الْأَمْرُ (في عهد رسول الله) يُشِيرُ أَبُو مُوسَى إِلَى وَاقِعَةِ السَّهْمِيِّ الَّتِي كانت في عهد النبي
وَمُرَادُ أَبِي مُوسَى أَنَّ بَعْدَ وَاقِعَةِ السَّهْمِيِّ لَمْ تَكُنْ وَاقِعَةٌ مِثْلَهَا إِلَّا هَذِهِ الْوَاقِعَةَ وَهِيَ وَفَاةُ رَجُلٍ مِنَ الْمُسْلِمِينَ بِدَقُوقَا وَشَهَادَةُ رَجُلَيْنِ مِنْ أَهْلِ الْكِتَابِ عَلَى وَصِيَّتِهِ (فَأَحْلَفَهُمَا) يُقَالُ فِي الْمُتَعَدِّي أَحَلَفْتُهُ إِحْلَافًا وَحَلَّفْتُهُ تَحْلِيفًا وَاسْتَحْلَفْتُهُ (بَعْدَ الْعَصْرِ) هَذَا يَدُلُّ عَلَى جَوَازِ التَّغْلِيظِ بِزَمَانٍ مِنَ الْأَزْمِنَةِ (وَلَا بَدَّلَا) بِصِيغَةِ الْمَاضِي الْمَعْلُومِ مِنَ التَّبْدِيلِ

(10/11)

قَالَ الْخَطَّابِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّ شَهَادَةَ أَهْلِ الذِّمَّةِ مَقْبُولَةٌ عَلَى وَصِيَّةِ الْمُسْلِمِ فِي السَّفَرِ خَاصَّةً وَمِمَّنْ رُوِيَ عَنْهُ أَنَّهُ قَبِلَهَا فِي مِثْلِ هَذِهِ الْحَالَةِ شُرَيْحٌ وَإِبْرَاهِيمُ النَّخَعِيُّ وَهُوَ قَوْلُ الْأَوْزَاعِيِّ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا تُقْبَلُ شَهَادَتُهُمْ إِلَّا فِي مِثْلِ هَذَا الْمَوْضِعِ لِلضَّرُورَةِ
وَقَالَ الشَّافِعِيُّ لَا تُقْبَلُ شَهَادَةُ الذِّمِّيِّ بِوَجْهٍ لَا عَلَى مُسْلِمٍ وَلَا عَلَى كَافِرٍ وَهُوَ قَوْلُ مَالِكٍ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا يَجُوزُ شَهَادَةُ أَهْلِ الْكِتَابِ بَعْضِهِمْ عَلَى بَعْضٍ
وَقَالَ أَصْحَابُ الرَّأْيِ شَهَادَةُ بَعْضِهِمْ عَلَى بَعْضٍ جَائِزَةٌ وَالْكُفْرُ كُلُّهُ مِلَّةٌ وَاحِدَةٌ
وَقَالَ آخَرُونَ شَهَادَةُ الْيَهُودِيِّ عَلَى الْيَهُودِيِّ جَائِزَةٌ وَلَا تَجُوزُ عَلَى النَّصْرَانِيِّ وَالْمَجُوسِيِّ لِأَنَّهَا مِلَلٌ مُخْتَلِفَةٌ وَلَا تَجُوزُ شَهَادَةُ أَهْلِ مِلَّةٍ على ملة أخرى وهذا قول الشعبي وبن أَبِي لَيْلَى وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَحُكِيَ ذَلِكَ عَنِ الزُّهْرِيِّ قَالَ وَذَلِكَ لِلْعَدَاوَةِ الَّتِي ذَكَرَ اللَّهُ سُبْحَانَهُ بَيْنَ هَذِهِ الْفِرَقِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3606] (وَعَدِيِّ بْنِ بَدَّاءَ) بِفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ مَعَ الْمَدِّ (فَمَاتَ السَّهْمِيُّ) وَكَانَ لَمَّا اشْتَدَّ وَجَعُهُ أَوْصَى إِلَى تَمِيمٍ وَعَدِيٍّ وَأَمَرَهُمَا أَنْ يَدْفَعَا مَتَاعَهُ إِذَا رَجَعَا إِلَى أَهْلِهِ ذَكَرَهُ الْقَسْطَلَّانِيُّ (فَلَمَّا قَدِمَا) أَيْ تَمِيمٌ وَعَدِيٌّ (فَقَدُوا) أَيْ أَهْلُ الْمُتَوَفَّى (جَامَ فِضَّةٍ) أَيْ كَأْسًا مِنْ فِضَّةٍ (مُخَوَّصًا بِالذَّهَبِ) بِضَمِّ الْمِيمِ وَفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالْوَاوِ الْمُشَدَّدَةِ آخِرُهُ صَادٌ مُهْمَلَةٌ أَيْ فِيهِ خُطُوطٌ طِوَالٌ كَالْخُوصِ وَكَانَا أَخَذَاهُ مِنْ مَتَاعِهِ (ثُمَّ وُجِدَ) بِصِيغَةِ الْمَجْهُولِ (فَقَالُوا) أَيِ الَّذِينَ وُجِدَ الْجَامُ مَعَهُمْ (فَقَامَ رَجُلَانِ) هُمَا عَمْرُو بْنُ الْعَاصِ وَالْمُطَّلِبُ بْنُ أَبِي وَدَاعَةَ (لَشَهَادَتُنَا أَحَقُّ من شهادتهما) أَيْ يَمِينُنَا أَحَقُّ مِنْ يَمِينِهِمَا

(10/12)

قَالَ الْخَطَّابِيُّ فِي هَذَا حُجَّةٌ لِمَنْ رَأَى رَدَّ الْيَمِينِ عَلَى الْمُدَّعِي وَالْآيَةُ مُحْكَمَةٌ لَمْ يُنْسَخْ مِنْهَا فِي قَوْلِ عَائِشَةَ وَالْحَسَنِ الْبَصْرِيِّ وَعَمْرِو بْنِ شُرَحْبِيلَ وَقَالُوا الْمَائِدَةُ آخِرُ مَا نَزَلَ مِنَ الْقُرْآنِ لَمْ يُنْسَخْ مِنْهَا شَيْءٌ وَتَأَوَّلَ مَنْ ذَهَبَ إِلَى خِلَافِ هَذَا الْقَوْلِ الْآيَةَ عَلَى الْوَصِيَّةِ دُونَ الشَّهَادَةِ لِأَنَّ نُزُولَ الْآيَةِ إِنَّمَا كَانَ فِي الْوَصِيَّةِ وَتَمِيمٌ الدَّارِيُّ وَصَاحِبُهُ عَدِيُّ بْنُ بَدَّاءَ إِنَّمَا كَانَا وَصِيَّيْنِ لَا شَاهِدَيْنِ وَالشُّهُودُ لَا يُحَلَّفُونَ وَقَدْ حَلَّفَهُمَا رسول الله وَإِنَّمَا عَبَّرَ بِالشَّهَادَةِ عَنِ الْأَمَانَةِ الَّتِي تَحَمَّلَاهَا وَهُوَ مَعْنَى قَوْلِهِ تَعَالَى وَلَا نَكْتُمُ شَهَادَةَ الله أَيْ أَمَانَةَ اللَّهِ وَقَالُوا مَعْنَى قَوْلِهِ تَعَالَى وآخران من غيركم أَيْ مِنْ غَيْرِ قَبِيلَتِكُمْ وَذَلِكَ أَنَّ الْغَالِبَ فِي الْوَصِيَّةِ أَنَّ الْمُوصِي شَهِدَ أَقْرِبَاؤُهُ وَعَشِيرَتُهُ دُونَ الْأَجَانِبِ وَالْأَبَاعِدِ
وَمِنْهُمْ مَنْ زَعَمَ أَنَّ الْآيَةَ مَنْسُوخَةٌ وَالْقَوْلُ الْأَوَّلُ أَصَحُّ وَاللَّهُ أَعْلَمُ انتهى ياأيها الذين آمنوا شهادة بينكم أَيْ لِيَشْهَدْ مَا بَيْنَكُمْ لِأَنَّ الشَّهَادَةَ إِنَّمَا يُحْتَاجُ إِلَيْهَا عِنْدَ وُقُوعِ التَّنَازُعِ وَالتَّشَاجُرِ
وَاخْتُلِفَ فِي هَذِهِ الشَّهَادَةِ فَقِيلَ هِيَ هُنَا بِمَعْنَى الوصية وقيل بمعنى الحضور للوصية
وقال بن جَرِيرٍ الطَّبَرِيُّ هِيَ هُنَا بِمَعْنَى الْيَمِينِ أَيْ يَمِينُ مَا بَيْنَكُمْ أَنْ يَحْلِفَ اثْنَانِ وَاخْتَارَ هذا القول القفال وضعف ذلك بن عَطِيَّةَ وَاخْتَارَ أَنَّهَا هُنَا هِيَ الشَّهَادَةُ الَّتِي تُؤَدَّى مِنَ الشُّهُودِ أَيِ الْإِخْبَارُ بِحَقٍّ لِلْغَيْرِ عَلَى الْغَيْرِ
قَالَ الْقُرْطُبِيُّ وَرَدَ لَفْظُ الشَّهَادَةِ فِي الْقُرْآنِ عَلَى أَنْوَاعٍ مُخْتَلِفَةٍ بِمَعْنَى الْحُضُورِ قَالَ اللَّهُ تَعَالَى فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَبِمَعْنَى قَضَى قَالَ تَعَالَى شَهِدَ اللَّهُ أَنَّهُ لا إله إلا هو وَبِمَعْنَى أَقَرَّ قَالَ تَعَالَى وَشَهِدَ شَاهِدٌ مِنْ أهلها وبمعنى حلف قال تعالى فشهادة أحدكم أربع شهادات وبمعنى وصى قال تعالى ياأيها الذين آمنوا شهادة بينكم انْتَهَى
وَقَالَ الْخَطِيبُ وَالْخَازِنُ وَهَذِهِ الْآيَةُ الْكَرِيمَةُ وَمَا بَعْدَهَا مِنْ أَشْكَلِ آيِ الْقُرْآنِ وَأَصْعَبِهَا حُكْمًا وَإِعْرَابًا وَتَفْسِيرًا وَنَظْمًا انْتَهَى
وَفِي حَاشِيَةِ الْجَمَلِ عَلَى الْجَلَالَيْنِ هَذِهِ الْآيَةُ وَاللَّتَانِ بَعْدَهَا مِنْ أَشْكَلِ الْقُرْآنِ حُكْمًا وَإِعْرَابًا وَتَفْسِيرًا وَلَمْ يَزَلِ الْعُلَمَاءُ يَسْتَشْكِلُونَهَا وَيَكُفُّونَ عَنْهَا حَتَّى قَالَ مَكِّيُّ بْنُ أَبِي طَالِبٍ فِي كِتَابِهِ الْكَشْفِ هَذِهِ الْآيَاتُ فِي قِرَاءَتِهَا وَإِعْرَابِهَا وَتَفْسِيرِهَا وَمَعَانِيهَا وَأَحْكَامِهَا مِنْ أَصْعَبِ آيِ

(10/13)

الْقُرْآنِ وَأَشْكَلِهِ
وَقَالَ السَّخَاوِيُّ وَلَمْ أَرَ أَحَدًا مِنَ الْعُلَمَاءِ تَخَلَّصَ كَلَامُهُ فِيهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا انْتَهَى
وَقَالَ الْقُرْطُبِيُّ مَا ذَكَرَهُ مَكِّيُّ ذَكَرَهُ أَبُو جَعْفَرٍ النَّحَّاسُ قَبْلَهُ أَيْضًا
وَقَالَ التَّفْتَازَانِيُّ فِي حَاشِيَتِهِ عَلَى الْكَشَّافِ وَاتَّفَقُوا عَلَى أَنَّهَا أَصْعَبُ مَا فِي الْقُرْآنِ إِعْرَابًا وَنَظْمًا وَحُكْمًا وَاللَّهُ أَعْلَمُ
(إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ) ظَرْفٌ لِلشَّهَادَةِ وَحُضُورُهُ ظُهُورُ أَمَارَتِهِ يَعْنِي إِذَا قَارَبَ وَقْتَ حُضُورِ الْمَوْتِ (الْآيَةَ) وَتَمَامُ الْآيَةِ مَعَ تَفْسِيرِهَا هَكَذَا (حِينَ الْوَصِيَّةِ) بَدَلٌ مِنَ الظَّرْفِ وَفِيهِ دَلِيلٌ أَنَّ الْوَصِيَّةَ مِمَّا لَا يَنْبَغِي التَّسَاهُلُ فِيهَا (اثْنَانِ) خَبَرٌ شَهَادَةُ أَيْ شَهَادَةُ بَيْنِكُمْ شَهَادَةُ اثْنَيْنِ
قَالَ الْخَازِنُ لَفْظُهُ خَبَرٌ وَمَعْنَاهُ الْأَمْرُ يَعْنِي لِيَشْهَدَ اثْنَانِ مِنْكُمْ عِنْدَ حُضُورِ الْمَوْتِ وَأَرَدْتُمُ الْوَصِيَّةَ (ذَوَا عَدْلٍ مِنْكُمْ) مِنَ الْمُسْلِمِينَ وَقِيلَ مِنْ أَقَارِبِكُمْ وَهُمَا أَيْ ذَوَا عَدْلٍ وَمِنْكُمْ صِفَتَانِ لِاثْنَانِ يعني من أهل دينكم وملتكم يامعشر الْمُؤْمِنِينَ
وَاخْتَلَفُوا فِي هَذَيْنِ الِاثْنَيْنِ فَقِيلَ هُمَا الشَّاهِدَانِ اللَّذَانِ يَشْهَدَانِ عَلَى وَصِيَّةِ الْمُوصِي وَقِيلَ هُمَا الْوَصِيَّانِ لِأَنَّ الْآيَةَ نَزَلَتْ فِيهِمَا وَلِأَنَّهُ قَالَ تَعَالَى فَيُقْسِمَانِ بِاللَّهِ وَالشَّاهِدُ لَا يَلْزَمُهُ يَمِينٌ وَجَعَلَ الْوَصِيَّ اثْنَيْنِ تَأْكِيدًا فَعَلَى هَذَا تَكُونُ الشَّهَادَةُ بِمَعْنَى الْحُضُورِ كَقَوْلِكَ شَهِدْتُ وَصِيَّةَ فُلَانٍ بِمَعْنَى حَضَرْتُ (أَوْ آخَرَانِ) عَطْفٌ عَلَى اثْنَانِ (مِنْ غَيْرِكُمْ) يَعْنِي مِنْ غَيْرِ دِينِكُمْ فَالضَّمِيرُ فِي مِنْكُمْ لِلْمُسْلِمِينَ وَالْمُرَادُ بِقَوْلِهِ غَيْرِكُمْ الْكُفَّارُ وَهُوَ الْأَنْسَبُ بِسِيَاقِ الْآيَةِ وَهَذَا قَوْلُ بن عَبَّاسٍ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَسَعِيدِ بْنِ الْمُسَيَّبِ وبن جبير والنخعي والشعبي وبن سِيرِينَ وَيَحْيَى بْنِ يَعْمُرَ وَأَبِي مِجْلَزٍ وَعَبِيدَةَ السَّلْمَانِيِّ وَمُجَاهِدٍ وَقَتَادَةَ وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو عُبَيْدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ قَالُوا إِذَا لَمْ يَجِدْ مُسْلِمَيْنِ يَشْهَدَانِ عَلَى وَصِيَّتِهِ وَهُوَ فِي أَرْضِ غُرْبَةٍ فَلْيُشْهِدْ كَافِرَيْنِ أَوْ ذِمِّيَّيْنِ أَوْ مِنْ أَيِّ دِينٍ كَانَا لِأَنَّ هَذَا مَوْضِعُ ضَرُورَةٍ
قَالَ شُرَيْحٌ مَنْ كَانَ بِأَرْضِ غُرْبَةٍ لَمْ يَجِدْ مُسْلِمًا يَشْهَدُ وَصِيَّتَهُ فَلْيُشْهِدْ كَافِرَيْنِ عَلَى أَيِّ دِينٍ كَانَا مِنْ أَهْلِ الْكِتَابِ أَوْ مِنْ عَبَدَةِ الْأَصْنَامِ فَشَهَادَتُهُمْ جَائِزَةٌ فِي هَذَا الْمَوْضِعِ وَلَا تَجُوزُ شَهَادَةُ كَافِرٍ عَلَى مُسْلِمٍ بِحَالٍ إِلَّا عَلَى وَصِيَّتِهِ فِي سَفَرٍ لايجد فِيهِ مُسْلِمًا
وَقَالَ قَوْمٌ فِي قَوْلِهِ ذَوَا عدل منكم يَعْنِي مِنْ عَشِيرَتِكُمْ وَحَيِّكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ مِنْ غَيْرِ عَشِيرَتِكُمْ وَحَيِّكُمْ وَأَنَّ الْآيَةَ كُلَّهَا فِي الْمُسْلِمِينَ هَذَا قَوْلُ الْحَسَنِ وَالزُّهْرِيِّ وَعِكْرِمَةَ وَقَالُوا لَا تَجُوزُ شَهَادَةُ كَافِرٍ فِي شَيْءٍ مِنَ الْأَحْكَامِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ غَيْرَ أَنَّ أَبَا حَنِيفَةَ أَجَازَ شَهَادَةَ أَهْلِ الذِّمَّةِ فِيمَا بَيْنَهُمْ بَعْضِهِمْ عَلَى بعض

(10/14)

وَاحْتَجَّ مَنْ قَالَ بِأَنَّ هَذِهِ الْآيَةَ مُحْكَمَةٌ بِأَنَّ سُورَةَ الْمَائِدَةِ مِنْ آخِرِ الْقُرْآنِ نُزُولًا وَلَيْسَ فِيهَا مَنْسُوخٌ
وَاحْتَجَّ مَنْ أَجَازَ شَهَادَةَ غَيْرِ الْمُسْلِمِ فِي هَذَا الْمَوْضِعِ بِأَنَّ اللَّهَ تعالى قال في أول الآية ياأيها الذين آمنوا فَعَمَّ بِهَذَا الْخِطَابِ جَمِيعَ الْمُؤْمِنِينَ ثُمَّ قَالَ بَعْدَهُ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غيركم فَعُلِمَ بِذَلِكَ أَنَّهُمَا مِنْ غَيْرِ الْمُؤْمِنِينَ وَلِأَنَّ الْآيَةَ دَالَّةٌ عَلَى وُجُوبِ الْحَلِفِ عَلَى هَذَيْنِ الشَّاهِدَيْنِ وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الشَّاهِدَ الْمُسْلِمَ لَا يَجِبُ عَلَيْهِ يَمِينٌ وَلِأَنَّ الْمَيِّتَ إِذَا كَانَ فِي أَرْضِ غُرْبَةٍ وَلَمْ يَجِدْ مُسْلِمًا يُشْهِدُهُ عَلَى وَصِيَّتِهِ ضَاعَ مَالُهُ وَرُبَّمَا كَانَ عَلَيْهِ دُيُونٌ أَوْ عِنْدَهُ وَدِيعَةٌ فَيَضِيعُ ذَلِكَ كُلُّهُ وَإِذَا كَانَ ذَلِكَ احْتَاجَ إِلَى إِشْهَادِ مَنْ حَضَرَ مِنْ أَهْلِ الذِّمَّةِ وَغَيْرِهِمْ مِنَ الْكُفَّارِ حَتَّى لَا يَضِيعَ مَالُهُ وَتَنْفُذَ وَصِيَّتُهُ فَهَذَا كَالْمُضْطَرِّ الَّذِي أُبِيحَ لَهُ أَكْلُ الْمَيْتَةِ فِي حَالِ الِاضْطِرَارِ وَالضَّرُورَاتُ قَدْ تُبِيحُ شَيْئًا مِنَ الْمَحْظُورَاتِ
وَاحْتَجَّ مَنْ مَنَعَ ذَلِكَ بِأَنَّ اللَّهَ تَعَالَى قَالَ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ وَالْكُفَّارُ لَيْسُوا مَرْضِيِّينَ وَلَا عُدُولًا فَشَهَادَتُهُمْ غَيْرُ مَقْبُولَةٍ فِي حَالٍ مِنَ الْأَحْوَالِ قَالَهُ الْخَازِنُ
قُلْتُ الْآيَةُ مُحْكَمَةٌ وَهُوَ الْحَقُّ لِعَدَمِ وُجُودِ دَلِيلٍ صَحِيحٍ يَدُلُّ عَلَى النَّسْخِ
وَأَمَّا قَوْلُهُ تعالى ممن ترضون الآية وقوله وأشهدوا ذوي عدل منكم فَهُمَا عَامَّانِ فِي الْأَشْخَاصِ وَالْأَزْمَانِ وَالْأَحْوَالِ وَهَذِهِ الْآيَةُ خَاصَّةٌ بِحَالَةِ الضَّرْبِ فِي الْأَرْضِ وَبِالْوَصِيَّةِ وَبِحَالَةِ عَدَمِ الشُّهُودِ الْمُسْلِمِينَ وَلَا تَعَارُضَ بَيْنَ خَاصٍّ وَعَامٍّ وَاللَّهُ أَعْلَمُ
(إِنْ أَنْتُمْ ضَرَبْتُمْ) أَيْ سَافَرْتُمْ (فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ) عَطْفٌ عَلَى ضَرَبْتُمْ وَجَوَابُ الشَّرْطِ مَحْذُوفٌ أَيْ إِنْ كُنْتُمْ فِي سَفَرٍ وَلَمْ تَجِدُوا مُسْلِمِينَ فَيَجُوزُ إِشْهَادُ غَيْرِ الْمُسْلِمِينَ كَذَا فِي جَامِعِ الْبَيَانِ
وَالْمَعْنَى أَيْ فَنَزَلَ بِكُمْ أَسْبَابُ الْمَوْتِ وَقَارَبَكُمُ الْأَجَلُ وَأَرَدْتُمُ الْوَصِيَّةَ حِينَئِذٍ وَلَمْ تَجِدُوا شُهُودًا عَلَيْهَا مِنَ الْمُسْلِمِينَ فَأَوْصَيْتُمْ إِلَيْهِمَا وَدَفَعْتُمْ مَالَكُمْ إِلَيْهِمَا ثُمَّ ذَهَبَا إِلَى وَرَثَتِكُمْ بِوَصِيَّتِكُمْ وَبِمَا تَرَكْتُمْ فَارْتَابُوا فِي أَمْرِهِمَا وَادَّعَوْا عَلَيْهِمَا خِيَانَةً فَالْحُكْمُ فِيهِ أَنَّكُمْ (تَحْبِسُونَهُمَا) وَتُوقِفُونَهُمَا صِفَةٌ لِلْآخَرَانِ أَوِ اسْتِئْنَافٌ (مِنْ بَعْدِ الصَّلَاةِ) أَيْ بَعْدَ صَلَاةِ الْعَصْرِ فَإِنَّ أَهْلَ الْكِتَابِ أَيْضًا يُعَظِّمُونَهَا أَوْ بَعْدَ صَلَاةٍ مَا أَوْ بَعْدَ صَلَاتِهِمْ (فَيُقْسِمَانِ بِاللَّهِ) أَيْ فَيَحْلِفَانِ بِاللَّهِ
قَالَ الشَّافِعِيُّ الْأَيْمَانُ تُغَلَّظُ فِي الدِّمَاءِ وَالطَّلَاقِ وَالْعَتَاقِ وَالْمَالِ إِذَا بَلَغَ مِائَتَيْ دِرْهَمٍ بِالزَّمَانِ وَالْمَكَانِ فَيَحْلِفُ بَعْدَ صَلَاةِ الْعَصْرِ إِنْ كَانَ بِمَكَّةَ بَيْنَ الرُّكْنِ وَالْمَقَامِ وَإِنْ كَانَ بِالْمَدِينَةِ فَعِنْدَ الْمِنْبَرِ وَإِنْ كَانَ فِي بَيْتِ الْمَقْدِسِ فَعِنْدَ الصَّخْرَةِ وَفِي سَائِرِ الْبِلَادِ فِي أَشْرَفِ الْمَسَاجِدِ وَأَعْظَمِهَا بِهَا قَالَهُ الْخَازِنُ
وَقَالَ الشِّرْبِينِيُّ وَعَنِ بن عَبَّاسٍ أَنَّ الْيَمِينَ إِنَّمَا تَكُونُ إِذَا كَانَا من غيرنا

(10/15)

فَإِنْ كَانَا مُسْلِمَيْنِ فَلَا يَمِينَ
وَعَنْ غَيْرِهِ إِنْ كَانَ الشَّاهِدَانِ عَلَى حَقِيقَتِهِمَا فَقَدْ نُسِخَ تَحْلِيفُهُمَا وَإِنْ كَانَا الْوَصِيَّيْنِ فَلَا ثُمَّ شَرَطَ لِهَذَا الْحَلِفِ شَرْطًا فَقَالَ اعْتِرَاضًا بَيْنَ الْقَسَمِ وَالْمُقْسَمِ عَلَيْهِ (إِنِ ارْتَبْتُمْ) أَيْ شَكَكْتُمْ أَيُّهَا الْوَرَثَةُ فِي قَوْلِ الشَّاهِدَيْنِ وَصِدْقِهِمَا فَحَلِّفُوهُمَا وَهَذَا إِذَا كَانَا كَافِرَيْنِ أَمَّا إِذَا كَانَا مُسْلِمَيْنِ فَلَا يَمِينَ عَلَيْهِمَا لِأَنَّ تَحْلِيفَ الشَّاهِدِ الْمُسْلِمِ غَيْرُ مَشْرُوعٍ قَالَهُ الْخَازِنُ
ثُمَّ ذَكَرَ الْمُقْسَمَ عَلَيْهِ بِقَوْلِهِ (لَا نَشْتَرِي بِهِ) أَيْ بِالْقَسَمِ (ثَمَنًا) الْجُمْلَةُ مُقْسَمٌ عَلَيْهِ أَيْ لَا نَبِيعُ عَهْدَ اللَّهِ بِشَيْءٍ مِنَ الدُّنْيَا وَلَا نَحْلِفُ بِاللَّهِ كَاذِبَيْنِ لِأَجْلِ عِوَضٍ نَأْخُذُهُ أَوْ حَقٍّ نَجْحَدُهُ وَلَا نَسْتَبْدِلُ بِهِ عَرَضًا مِنَ الدُّنْيَا بَلْ قَصَدْنَا بِهِ إِقَامَةَ الْحَقِّ (وَلَوْ كَانَ) الْمَشْهُودُ لَهُ وَمَنْ نُقْسِمُ لَهُ (ذَا قُرْبَى) ذَا قَرَابَةٍ مِنَّا لَا نَحْلِفُ لَهُ كَاذِبًا وَإِنَّمَا خَصَّ الْقُرْبَى بِالذِّكْرِ لِأَنَّ الْمَيْلَ إِلَيْهِمْ أَكْثَرُ مِنْ غَيْرِهِمْ (وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ) أَيِ الشَّهَادَةَ الَّتِي أَمَرَ اللَّهُ بِإِقَامَتِهَا (إِنَّا إذا لمن الآثمين) أَيْ إِنْ كَتَمْنَا الشَّهَادَةَ أَوْ خُنَّا فِيهَا
ولما نزلت هذا الآية صلى رسول الله صَلَاةَ الْعَصْرِ وَدَعَا تَمِيمًا وَعَدِيًّا وَحَلَّفَهُمَا عَلَى الْمِنْبَرِ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ أَنَّهُمَا لَمْ يَخُونَا شَيْئًا مِمَّا دُفِعَ إِلَيْهِمَا فحلفا على ذلك فخلى رسول الله سَبِيلَهُمَا ثُمَّ ظَهَرَ الْإِنَاءُ بَعْدَ ذَلِكَ قَالَ بن عَبَّاسٍ وُجِدَ الْإِنَاءُ بِمَكَّةَ فَقَالُوا اشْتَرَيْنَاهُ مِنْ تَمِيمٍ وَعَدِيٍّ
(فَإِنْ عُثِرَ) اطُّلِعَ بَعْدَ حَلِفِهِمَا وَكُلُّ مَنِ اطَّلَعَ عَلَى أَمْرٍ كَانَ قَدْ خَفِيَ عَلَيْهِ قِيلَ لَهُ قَدْ عَثَرَ عَلَيْهِ (على أنهما استحقا إثما) يَعْنِي الْوَصِيَّيْنِ وَالْمَعْنَى فَإِنْ حَصَلَ الْعُثُورُ وَالْوُقُوفُ عَلَى أَنَّ الْوَصِيَّيْنِ كَانَا اسْتَوْجَبَا الْإِثْمَ بِسَبَبِ خِيَانَتِهِمَا وَأَيْمَانِهِمَا الْكَاذِبَةِ (فَآخَرَانِ) فَشَاهِدَانِ آخَرَانِ مِنْ أَوْلِيَاءِ الْمَيِّتِ وَأَقْرِبَائِهِ (يَقُومَانِ مَقَامَهُمَا) خَبَرٌ لِقَوْلِهِ فَآخَرَانِ أَيْ مَقَامَ الْوَصِيَّيْنِ فِي الْيَمِينِ (مِنَ الذين استحق) قُرِئَ بِصِيغَةِ الْمَجْهُولِ وَالْمَعْرُوفِ (عَلَيْهِمُ) الْوَصِيَّةُ وَهُمُ الْوَرَثَةُ
قَالَ أَبُو الْبَقَاءِ وَمِنَ الَّذِينَ صِفَةٌ أُخْرَى لِآخَرَانِ وَيَجُوزُ أَنْ يَكُونَ حَالًا مِنْ ضَمِيرِ الْفَاعِلِ فِي يَقُومَانِ انْتَهَى
وَيُبْدَلُ مِنْ آخَرَانِ (الْأَوْلَيَانِ) هُوَ عَلَى الْقِرَاءَةِ الْأُولَى مَرْفُوعٌ كَأَنَّهُ قِيلَ مَنْ هُمَا فَقِيلَ هُمَا الْأَوْلَيَانِ وَالْمَعْنَى عَلَى الْأَوْلَى مِنَ الَّذِينَ اسْتَحَقَّ الْإِثْمَ أَيْ جَنَى عَلَيْهِمْ وَهُمْ أَهْلُ الْمَيِّتِ وَعَشِيرَتُهُ فَإِنَّهُمْ أَحَقُّ بِالشَّهَادَةِ أَوِ الْيَمِينِ مِنْ غَيْرِهِمْ فَالْأَوْلَيَانِ تَثْنِيَةُ أَوْلَى بِمَعْنَى الْأَحَقِّ وَالْأَقْرَبِ إِلَى الْمَيِّتِ نَسَبًا
وَفِي حَاشِيَةِ الْبَيْضَاوِيِّ فَقَوْلُهُ مِنَ الذين استحق قِرَاءَةُ الْجُمْهُورِ بِضَمِّ التَّاءِ عَلَى بِنَاءِ الْمَجْهُولِ وَالْمَعْنَى مِنَ الْوَرَثَةِ الَّذِينَ جَنَى عَلَيْهِمْ فَإِنَّ الْأَوَّلَيْنِ لَمَّا جَنَيَا وَاسْتَحَقَّا إِثْمًا بِسَبَبِ جِنَايَتِهِمَا عَلَى الْوَرَثَةِ كَانَتِ الْوَرَثَةُ مَجْنِيًّا عَلَيْهِمْ مُتَضَرِّرِينَ بِجِنَايَةِ الْأَوَّلَيْنِ انْتَهَى
وَالْمَعْنَى عَلَى الْقِرَاءَةِ الثَّانِيَةِ من الذين استحق عليهم الأوليان مِنْ بَيْنِهِمْ بِالشَّهَادَةِ أَنْ يُجَرِّدُوهُمَا لِلْقِيَامِ بِالشَّهَادَةِ وَيُظْهِرُوا بِهِمَا كَذِبَ الْكَاذِبِينَ لِكَوْنِهِمَا الْأَقْرَبَيْنِ إِلَى الْمَيِّتِ فَالْأَوْلَيَانِ فَاعِلُ

(10/16)

اسْتَحَقَّ وَمَفْعُولُهُ أَنْ يُجَرِّدُوهُمَا لِلْقِيَامِ بِالشَّهَادَةِ وَقِيلَ الْمَفْعُولُ مَحْذُوفٌ وَالتَّقْدِيرُ مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ بِالْمَيِّتِ وَصِيَّتَهُ الَّتِي أَوْصَى بِهَا
وَفِي الْخَازِنِ وَالْمَعْنَى عَلَى قِرَاءَةِ الْمَجْهُولِ أَيْ إِذَا ظَهَرَتْ خِيَانَةُ الْحَالِفَيْنِ وَبَانَ كَذِبُهُمَا يَقُومُ اثْنَانِ آخَرَانِ مِنَ الَّذِينَ جُنِيَ عَلَيْهِمْ وَهُمْ أَهْلُ الْمَيِّتِ وَعَشِيرَتُهُ (فَيُقْسِمَانِ بِاللَّهِ) أَيْ فَيَحْلِفَانِ بِاللَّهِ (لشهادتنا أحق من شهادتهما) يَعْنِي أَيْمَانُنَا أَحَقُّ وَأَصْدَقُ مِنْ أَيْمَانِهِمَا (وَمَا اعْتَدَيْنَا) يَعْنِي فِي أَيْمَانِنَا وَقَوْلِنَا إِنَّ شَهَادَتَنَا أَحَقُّ مِنْ شَهَادَتِهِمَا (إِنَّا إِذًا لَمِنَ الظَّالِمِينَ) وَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ قَامَ عَمْرُو بْنُ الْعَاصِ وَالْمُطَّلِبُ بْنُ أَبِي وَدَاعَةَ السَّهْمِيَّانِ وَهُمَا مِنْ أَهْلِ الْمَيِّتِ وَحَلَفَا بِاللَّهِ بَعْدَ الْعَصْرِ وَدُفِعَ الْإِنَاءُ إِلَيْهِمَا وَإِنَّمَا رُدَّتِ الْيَمِينُ عَلَى أَوْلِيَاءِ الْمَيِّتِ لِأَنَّ الْوَصِيَّيْنِ ادَّعَيَا أَنَّ الْمَيِّتَ بَاعَهُمُ الْإِنَاءَ وَأَنْكَرَ وَرَثَةُ الْمَيِّتِ ذَلِكَ وَمِثْلُ هَذَا أَنَّ الْوَصِيَّ إِذَا أَخَذَ شَيْئًا مِنْ مَالِ الْمَيِّتِ وَقَالَ إِنَّهُ أَوْصَى لَهُ بِهِ وَأَنْكَرَ ذَلِكَ الْوَرَثَةُ رُدَّتِ الْيَمِينُ عَلَيْهِ وَلَمَّا أَسْلَمَ تَمِيمٌ الدَّارِيُّ بَعْدَ هَذِهِ الْقِصَّةِ كَانَ يَقُولُ صَدَقَ اللَّهُ وَصَدَقَ رَسُولُهُ أَنَا أَخَذْتُ الْإِنَاءَ فَأَنَا أَتُوبُ إِلَى اللَّهِ وَأَسْتَغْفِرُهُ
(ذَلِكَ) أَيِ الْبَيَانُ الَّذِي قَدَّمَهُ اللَّهُ تَعَالَى فِي هَذِهِ الْقِصَّةِ وَعَرَفْنَا كَيْفَ يَصْنَعُ مَنْ أَرَادَ الْوَصِيَّةَ فِي السَّفَرِ وَلَمْ يَكُنْ عِنْدَهُ أَحَدٌ مِنْ أَهْلِهِ وَعَشِيرَتِهِ وَعِنْدَهُ كُفَّارٌ
وَفِي الْخَازِنِ يَعْنِي ذَلِكَ الَّذِي حَكَمْنَا بِهِ مِنْ رَدِّ الْيَمِينِ عَلَى أَوْلِيَاءِ الْمَيِّتِ بَعْدَ أَيْمَانِهِمْ (أَدْنَى) أَيْ أَجْدَرُ وَأَحْرَى وَأَقْرَبُ إِلَى (أَنْ يَأْتُوا بالشهادة) أَيْ يُؤَدِّي الشُّهُودُ الْمُتَحَمِّلُونَ لِلشَّهَادَةِ عَلَى الْوَصِيَّةِ بِالشَّهَادَةِ (عَلَى وَجْهِهَا) فَلَا يُحَرِّفُوا وَلَا يُبَدِّلُوا وَلَا يَخُونُوا فِيهَا وَالضَّمِيرُ فِي يَأْتُوا عَائِدٌ إِلَى شُهُودِ الْوَصِيَّةِ مِنَ الْكُفَّارِ وَقِيلَ إِنَّهُ رَاجِعٌ إِلَى الْمُسْلِمِينَ الْمُخَاطَبِينَ بِهَذَا الْحُكْمِ وَالْمُرَادُ تَحْذِيرُهُمْ مِنَ الْخِيَانَةِ وَأَمْرُهُمْ بِأَنْ يَشْهَدُوا بِالْحَقِّ (أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ) أَيْ وَأَقْرَبُ أَنْ يَخَافَ الْوَصِيَّانِ أَنْ تُرَدَّ الْأَيْمَانُ عَلَى الْوَرَثَةِ الْمُدَّعِينَ فَيَحْلِفُونَ عَلَى خِلَافِ مَا شَهِدَ بِهِ شُهُودُ الْوَصِيَّةِ فَتَفْتَضِحُ حِينَئِذٍ شُهُودُ الْوَصِيَّةِ وَهُوَ مَعْطُوفٌ عَلَى قَوْلِهِ أَنْ يَأْتُوا فَيَكُونُ الْفَائِدَةُ فِي شَرْعِ اللَّهِ سُبْحَانَهُ لِهَذَا الْحُكْمِ هِيَ أَحَدُ الْأَمْرَيْنِ إِمَّا احْتِرَازُ شُهُودِ الْوَصِيَّةِ عَنِ الْكَذِبِ وَالْخِيَانَةِ فَيَأْتُونَ بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا الِافْتِضَاحَ إِذَا رُدَّتِ الْأَيْمَانُ عَلَى قَرَابَةِ الْمَيِّتِ فَحَلَفُوا بِمَا يَتَضَمَّنُ كَذِبَهُمْ أَوْ خِيَانَتَهُمْ فَيَكُونُ ذَلِكَ سَبَبًا لِتَأْدِيَةِ شَهَادَةِ شُهُودِ الْوَصِيَّةِ عَلَى وَجْهِهَا مِنْ غَيْرِ كَذِبٍ وَلَا خِيَانَةٍ
وَحَاصِلُ مَا تَضَمَّنَهُ هَذَا الْمَقَامُ مِنَ الْكِتَابِ الْعَزِيزِ أَنَّ مَنْ حَضَرَتْهُ عَلَامَاتُ الْمَوْتِ أَشْهَدَ عَلَى وَصِيَّتِهِ عَدْلَيْنِ مِنْ عُدُولِ الْمُسْلِمِينَ فَإِنْ لَمْ يَجِدْ شُهُودًا مُسْلِمِينَ وَكَانَ فِي سَفَرٍ وَوَجَدَ كُفَّارًا جَازَ لَهُ أَنْ يُشْهِدَ رَجُلَيْنِ مِنْهُمْ عَلَى وَصِيَّتِهِ فَإِنِ ارْتَابَ بِهِمَا وَرَثَةُ الْمُوصِي حَلَفَا بِاللَّهِ عَلَى أَنَّهُمَا شَهِدَا بِالْحَقِّ وَمَا كَتَمَا مِنَ الشَّهَادَةِ شَيْئًا وَلَا خَانَا مِمَّا تَرَكَ الْمَيِّتُ شَيْئًا فَإِنْ تَبَيَّنَ بَعْدَ ذَلِكَ

(10/17)

خِلَافُ مَا أَقْسَمَا عَلَيْهِ مِنْ خَلَلٍ فِي الشَّهَادَةِ أَوْ ظُهُورِ شَيْءٍ مِنْ تَرِكَةِ الْمَيِّتِ وَزَعَمَا أَنَّهُ قَدْ صَارَ فِي مِلْكِهِمَا بِوَجْهٍ مِنَ الْوُجُوهِ حَلَفَ رَجُلَانِ مِنَ الْوَرَثَةِ وَعُمِلَ بذلك
وروى الترمذي عن بن عَبَّاسٍ عَنْ تَمِيمٍ الدَّارِيِّ فِي هَذِهِ الْآيَةِ يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أحدكم الموت
قَالَ تَمِيمٌ بَرِئَ النَّاسُ مِنْهَا غَيْرِي وَغَيْرَ عَدِيِّ بْنِ بَدَّاءَ وَكَانَا نَصْرَانِيَّيْنِ يَخْتَلِفَانِ إِلَى الشَّامِ بِتِجَارَتِهِمَا قَبْلَ الْإِسْلَامِ فَأَتَيَا إِلَى الشَّامِ بِتِجَارَتِهِمَا وَقَدِمَ عَلَيْهِمَا مَوْلًى لِبَنِي سَهْمٍ يُقَالُ لَهُ بُدَيْلُ بْنُ أَبِي مَرْيَمَ بِتِجَارَةٍ وَمَعَهُ جَامٌ مِنْ فِضَّةٍ يُرِيدُ بِهِ الْمَلِكَ وَهُوَ أَعْظَمُ تِجَارَتِهِ فَمَرِضَ فَأَوْصَى إِلَيْهِمَا وَأَمَرَهُمَا أَنْ يُبَلِّغَا مَا تَرَكَ أَهْلَهُ
قَالَ تَمِيمٌ وَلَمَّا مَاتَ أَخَذْنَا ذَلِكَ الْجَامَ فَبِعْنَاهُ بِأَلْفِ دِرْهَمٍ ثُمَّ أَقْتَسَمْنَاهُ أَنَا وَعَدِيٌّ فَلَمَّا أَتَيْنَا أَهْلَهُ دَفَعْنَا إِلَيْهِمْ مَا كَانَ مَعَنَا وَفُقِدَ الْجَامُ فَسَأَلُونَا عَنْهُ فَقُلْنَا مَا تَرَكَ غَيْرَ هَذَا وَلَا دَفَعَ إِلَيْنَا غَيْرَهُ
قَالَ تَمِيمٌ فَلَمَّا أسلمت بعد قدوم النبي الْمَدِينَةَ تَأَثَّمْتُ مِنْ ذَلِكَ فَأَتَيْتُ أَهْلَهُ فَأَخْبَرْتُهُمُ الْخَبَرَ وَأَدَّيْتُ إِلَيْهِمْ خَمْسَمِائَةِ دِرْهَمٍ وَأَخْبَرْتُهُمْ أَنَّ عِنْدَ صَاحِبِي مِثْلَهَا فَأَتَوْا بِهِ رَسُولَ اللَّهِ فَسَأَلَهُمُ الْبَيِّنَةَ فَلَمْ يَجِدُوا فَأَمَرَهُمْ أَنْ يَسْتَحْلِفُوهُ بِمَا يَعْظُمُ عَلَى أَهْلِ دِينِهِ فَحَلَفَ فَأَنْزَلَ الله يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أحدكم الموت إِلَى قَوْلِهِ أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بعد أيمانكم فَقَامَ عَمْرُو بْنُ الْعَاصِ وَرَجُلٌ آخَرُ فَحَلَفَا فَنُزِعَتِ الْخَمْسُمِائَةِ دِرْهَمٍ مِنْ عَدِيٍّ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ وَلَيْسَ إِسْنَادُهُ بِصَحِيحٍ
وَقَدْ روي عن بن عَبَّاسٍ شَيْءٌ مِنْ هَذَا عَلَى الِاخْتِصَارِ مِنْ غَيْرِ هَذَا الْوَجْهِ كَمَا أَخْرَجَهُ الْمُؤَلِّفُ سَوَاءً
قَالَ الْحَافِظُ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ غَرِيبٌ وَأَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ فَقَالَ وَقَالَ لِي عَلِيُّ بْنُ عَبْدِ اللَّهِ يَعْنِي الْمَدِينِيَّ فَذَكَرَهُ وَهَذِهِ عَادَتُهُ فِي مَا لَمْ يَكُنْ عَلَى شَرْطِهِ وَقَدْ تَكَلَّمَ عَلِيُّ بْنُ الْمَدِينِيِّ عَلَى هَذَا الْحَدِيثِ وَقَالَ لَا أَعْرِفُ بن أَبِي الْقَاسِمِ وَقَالَ وَهُوَ حَدِيثٌ حَسَنٌ
هَذَا آخر كلامه وبن أَبِي الْقَاسِمِ هَذَا هُوَ مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ قَدْ كَتَبْتُ عَنْهُ
انْتَهَى

(10/18)

2

([3607] باب إذا علم الحاكم صدق شهادة الواحد)
إلخ (إن عمه حدثه) قال بن سَعْدٍ فِي الطَّبَقَاتِ لَمْ يُسَمَّ لَنَا أَخُو خُزَيْمَةَ بْنِ ثَابِتٍ الَّذِي رَوَى هَذَا الْحَدِيثَ وَكَانَ لَهُ أَخَوَانِ يُقَالُ لِأَحَدِهِمَا وَحْوَحٌ وَالْآخَرُ عَبْدُ اللَّهِ (ابْتَاعَ) أَيِ اشْتَرَى فَرَسًا مِنْ أَعْرَابِيٍّ اسْمُهُ سَوَاءُ بْنُ قَيْسٍ الْمُحَارِبِيُّ وَاسْمُ الفرس المرتجز
قال بن سَعْدٍ أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ سَأَلْتُ مُحَمَّدَ بْنَ يَحْيَى بْنِ سَهْلِ بْنِ أَبِي حَثْمَةَ عَنِ الْمُرْتَجِزِ فَقَالَ هُوَ الْفَرَسُ الَّذِي اشْتَرَاهُ رسول الله صلى الله عليه وسلم من الْأَعْرَابِيِّ الَّذِي شَهِدَ فِيهِ خُزَيْمَةُ بْنُ ثَابِتٍ وَكَانَ الْأَعْرَابِيُّ مِنْ بَنِي مُرَّةَ (فَاسْتَتْبَعَهُ) أَيْ طَلَبَ مِنْهُ أَنْ يَتْبَعَهُ (فَطَفِقَ) أَيْ أَخَذَ (فيساومونه بالفرس) زاد بن سَعْدٍ فِي الطَّبَقَاتِ حَتَّى زَادَ بَعْضُهُمُ الْأَعْرَابِيَّ فِي السَّوْمِ عَلَى ثَمَنِ الْفَرَسِ الَّذِي ابْتَاعَهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا زَادَهُ فَنَادَى الْأَعْرَابِيُّ كَذَا فِي مِرْقَاةِ الصُّعُودِ (فَقَالَ إِنْ كُنْتَ مُبْتَاعًا هَذَا الْفَرَسِ) أَيْ فاشتره (أو ليس قَدِ ابْتَعْتُهُ مِنْكَ) بِفَتْحِ الْوَاوِ بَعْدَ الْهَمْزَةِ أَيْ أَتَقُولُ هَكَذَا وَلَيْسَ إِلَخْ فَالْمَعْطُوفُ عَلَيْهِ محذوف

(10/19)

وعند بن سَعْدٍ فَقَالَ لَهُ الْأَعْرَابِيُّ لَا وَاللَّهِ مَا بِعْتُكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ قَدِ ابْتَعْتُهُ مِنْكَ فَطَفِقَ النَّاسُ يَلُوذُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِالْأَعْرَابِيِّ وَهُمَا يَتَرَاجَعَانِ وَيَقُولُ هَلُمَّ شَهِيدًا فَمَنْ جَاءَ مِنَ الْمُسْلِمِينَ قَالَ لِلْأَعْرَابِيِّ وَيْلَكَ إِنَّ رسول الله صلى الله عليه وسلم لم يَكُنْ لِيَقُولَ إِلَّا حَقًّا فَقَالَ لَهُ خُزَيْمَةُ أَنَا أَشْهَدُ أَنَّكَ قَدْ بَايَعْتَهُ (فَقَالَ بِمَ تشهد) زاد بن سعد ولم تكن معنا (فقال بتصديقك يارسول الله) زاد بن سَعْدٍ أَنَا أُصَدِّقُكَ بِخَبَرِ السَّمَاءِ وَلَا أُصَدِّقُكَ بِمَا تَقُولُ
وَفِي لَفْظٍ قَالَ أَعْلَمُ أَنَّكَ لَا تَقُولُ إِلَّا حَقًّا قَدْ آمَنَّاكَ عَلَى أَفْضَلَ مِنْ ذَلِكَ عَلَى دِينِنَا (فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهَادَةَ خُزَيْمَةَ بِشَهَادَةِ رَجُلَيْنِ)
قَالَ الْعَلَّامَةُ السُّيُوطِيُّ قَدْ حَصَلَ لِذَلِكَ تأثير في مهم ديني وَقَعَ بَعْدَ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وذلك فيما روى بن أَبِي شَيْبَةَ فِي الْمَصَاحِفِ عَنِ اللَّيْثِ بْنِ سَعْدٍ قَالَ أَوَّلُ مَنْ جَمَعَ الْقُرْآنَ أَبُو بَكْرٍ وَكَتَبَهُ زَيْدُ بْنُ ثَابِتٍ وَكَانَ النَّاسُ يَأْتُونَ زَيْدَ بْنَ ثَابِتٍ فَكَانَ لَا يَكْتُبُ آيَةً إِلَّا بِشَاهِدَيْ عَدْلٍ وَإِنَّ آخِرَ سُورَةِ بَرَاءَةَ لَمْ تُوجَدْ إِلَّا مَعَ خُزَيْمَةَ بْنِ ثَابِتٍ فَقَالَ اكْتُبُوهَا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ شَهَادَتَهُ بِشَهَادَةِ رَجُلَيْنِ فَكَتَبَ وَإِنَّ عُمَرَ أَتَى بِآيَةِ الرَّجْمِ فَلَمْ يَكْتُبْهَا لِأَنَّهُ كَانَ وَحْدَهُ انْتَهَى
وَقَالَ الْخَطَّابِيُّ هذا حديث يضعفه كَثِيرٌ مِنَ النَّاسِ غَيْرَ مَوْضِعِهِ وَقَدْ تَذَرَّعَ بِهِ قَوْمٌ مِنْ أَهْلِ الْبِدَعِ إِلَى اسْتِحْلَالِ الشَّهَادَةِ لِمَنْ عُرِفَ عِنْدَهُ بِالصِّدْقِ عَلَى كُلِّ شَيْءٍ ادَّعَاهُ وَإِنَّمَا وَجْهُ الْحَدِيثِ وَمَعْنَاهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا حَكَمَ عَلَى الْأَعْرَابِيِّ بِعِلْمِهِ إِذْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَادِقًا بَارًّا فِي قَوْلِهِ وَجَرَتْ شَهَادَةُ خُزَيْمَةَ فِي ذَلِكَ مَجْرَى التَّوْكِيدِ لِقَوْلِهِ وَالِاسْتِظْهَارِ بِهَا عَلَى خَصْمِهِ فَصَارَتْ فِي التَّقْدِيرِ شَهَادَتُهُ لَهُ وَتَصْدِيقُهُ إِيَّاهُ عَلَى قَوْلِهِ كَشَهَادَةِ رَجُلَيْنِ فِي سَائِرِ الْقَضَايَا انْتَهَى
قُلْتُ شَهَادَةُ خُزَيْمَةَ قَدْ جَعَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَهَادَتَيْنِ دُونَ غَيْرِهِ مِمَّنْ هُوَ أَفْضَلُ مِنْهُ

(10/20)

وَهَذَا لِمُخَصِّصٍ اقْتَضَاهُ وَهُوَ مُبَادَرَتُهُ دُونَ مَنْ حَضَرَهُ مِنَ الصَّحَابَةِ إِلَى الشَّهَادَةِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ قَبِلَ الْخُلَفَاءُ الرَّاشِدُونَ شَهَادَتَهُ وَحْدَهُ وَهِيَ خَاصَّةٌ لَهُ
قَالَ المنذري وأخرجه النسائي
وهذا الأعرابي هو بن الْحَارِثِ وَقِيلَ سَوَاءُ بْنُ قَيْسٍ الْمُحَارِبِيُّ ذَكَرَهُ غَيْرُ وَاحِدٍ فِي الصَّحَابَةِ وَقِيلَ إِنَّهُ جَحَدَ الْبَيْعَ بِأَمْرِ بَعْضِ الْمُنَافِقِينَ وَقِيلَ إِنَّ هَذَا الْفَرَسَ هُوَ الْمُرْتَجِزُ الْمَذْكُورُ فِي أَفْرَاسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(قَالَ فِي الْقَامُوسِ فِي بَابِ الزَّايِ وفصل الراء المرتجز بن الملاة فَرَسٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُمِّيَ بِهِ لِحُسْنِ صَهِيلِهِ اشْتَرَاهُ مِنْ سَوَاءِ بْنِ الْحَارِثِ بْنِ ظَالِمٍ)

1 - (بَاب الْقَضَاءِ بِالْيَمِينِ وَالشَّاهِدِ)
[3608] (أَنَّ زَيْدَ بْنَ الْحُبَابِ) بِضَمِّ أَوَّلِهِ وَبِمُوَحَّدَتَيْنِ (حَدَّثَهُمْ) أَيْ عُثْمَانَ بْنَ أَبِي شَيْبَةَ وَالْحَسَنَ بن علي وغيرهما (قال عثمان) أي بن أَبِي شَيْبَةَ (سَيْفُ بْنُ سُلَيْمَانَ) بِنِسْبَتِهِ إِلَى أَبِيهِ وَأَمَّا الْحَسَنُ بْنُ عَلِيٍّ فَقَالَ سَيْفٌ وَلَمْ يَنْسُبْهُ إِلَى أَبِيهِ (قَضَى بِيَمِينٍ وَشَاهِدٍ) قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ قَضَى لِلْمُدَّعِي بِيَمِينِهِ مَعَ شَاهِدٍ وَاحِدٍ كَأَنَّهُ أَقَامَ الْيَمِينَ مَقَامَ شَاهِدٍ آخَرَ فَصَارَ كَالشَّاهِدَيْنِ انْتَهَى

(10/21)

وَالْحَدِيثُ دَلِيلٌ عَلَى جَوَازِ الْقَضَاءِ بِشَاهِدٍ وَيَمِينٍ قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ وَالْكُوفِيُّونَ وَالشَّعْبِيُّ وَالْحَكَمُ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَالْأَنْدَلُسِيُّونَ مِنْ أَصْحَابِ مَالِكٍ لَا يُحْكَمُ بِشَاهِدٍ وَيَمِينٍ فِي شَيْءٍ مِنَ الْأَحْكَامِ وَقَالَ جُمْهُورُ عُلَمَاءِ الْإِسْلَامِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنْ عُلَمَاءِ الْأَمْصَارِ يُقْضَى بِشَاهِدٍ وَيَمِينِ الْمُدَّعِي فِي الْأَمْوَالِ وَمَا يُقْصَدُ بِهِ الْأَمْوَالُ وَبِهِ قَالَ أَبُو بَكْرٍ الصِّدِّيقُ وَعَلِيٌّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَفُقَهَاءُ الْمَدِينَةِ وَسَائِرُ عُلَمَاءِ الْحِجَازِ وَمُعْظَمُ عُلَمَاءِ الْأَمْصَارِ رَضِيَ اللَّهُ عَنْهُمْ وَحُجَّتُهُمْ أَنَّهُ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ فِي هَذِهِ الْمَسْأَلَةِ مِنْ رِوَايَةِ علي وبن عَبَّاسٍ وَزَيْدِ بْنِ ثَابِتٍ وَجَابِرٍ وَأَبِي هُرَيْرَةَ وَعُمَارَةَ بْنِ حَزْمٍ وَسَعْدِ بْنِ عُبَادَةَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَالْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُمْ
قَالَ الْحَافِظُ أَصَحُّ أحاديث الباب حديث بن عباس قال بن عَبْدِ الْبَرِّ لَا مَطْعَنَ لِأَحَدٍ فِي إِسْنَادِهِ قَالَ وَلَا خِلَافَ بَيْنَ أَهْلِ الْمَعْرِفَةِ فِي صِحَّتِهِ قَالَ وَحَدِيثُ أَبِي هُرَيْرَةَ وَجَابِرٍ وَغَيْرِهِمَا حَسَنَانِ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن مَاجَهْ

[3609] (قَالَ عَمْرٌو فِي الْحُقُوقِ) وَفِي رِوَايَةٍ لِأَحْمَدَ إِنَّمَا كَانَ ذَلِكَ فِي الْأَمْوَالِ

(10/22)

قَالَ الْخَطَّابِيُّ الْقَضَاءُ بِيَمِينٍ وَشَاهِدٍ خَاصٌّ فِي الْأَمْوَالِ دُونَ غَيْرِهَا لِأَنَّ الرَّاوِيَ وَقَفَهُ عَلَيْهَا وَالْخَاصُّ لَا يُتَعَدَّى بِهِ مَحَلُّهُ وَلَا يُقَاسُ عَلَيْهِ غَيْرُهُ وَاقْتِضَاءُ الْعُمُومِ مِنْهُ غَيْرُ جَائِزٍ لِأَنَّهُ حِكَايَةُ فِعْلٍ وَالْفِعْلُ لَا عُمُومَ لَهُ فوجب صرفه إلى أمر خاص قال وإنما (وَلَمَّا) قَالَ الرَّاوِي هُوَ فِي الْأَمْوَالِ كَانَ مَقْصُورًا عَلَيْهَا انْتَهَى

[3610] (قَضَى بِالْيَمِينِ مَعَ الشَّاهِدِ) قَالَ الْخَطَّابِيُّ وَلَيْسَ هَذَا بِمُخَالِفٍ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيِّنَةُ عَلَى الْمُدَّعِي وَالْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ لِأَنَّهُ فِي الْيَمِينِ إِذَا كَانَتْ مُجَرَّدَةً وَهَذِهِ يَمِينٌ مَقْرُونَةٌ بِبَيِّنَةٍ وَكُلُّ وَاحِدَةٍ مِنْهُمَا غَيْرُ الْأُخْرَى فَإِذَا تَبَايَنَ مَحَلَّاهُمَا جَازَ أَنْ يَخْتَلِفَ حُكْمَاهُمَا انْتَهَى
وَاعْلَمْ أَنَّ لِمَنْ لَا يَقُولُ بِالْقَضَاءِ بِالْيَمِينِ مَعَ الشَّاهِدِ أَعْذَارٌ عَنْ أَحَادِيثِ الْبَابِ وَلِلْقَائِلِينَ بِهِ أَجْوِبَةٌ شَافِيَةٌ كَافِيَةٌ فَعَلَيْكَ بِالْمُطَوَّلَاتِ

(10/23)

قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ (قَالَ فَذَكَرْتُ ذَلِكَ) أَيْ ذَلِكَ الْحَدِيثَ (لِسُهَيْلٍ فَقَالَ) أَيْ سُهَيْلٌ (أَخْبَرَنِي رَبِيعَةُ وَهُوَ) أَيْ رَبِيعَةُ وَجُمْلَةُ وَهُوَ عِنْدِي ثِقَةٌ مُعْتَرِضَةٌ بَيْنَ فَاعِلِ أَخْبَرَنِي وَمَفْعُولِهِ (أَنِّي) مَرْجِعُ الضَّمِيرِ هُوَ سُهَيْلٌ لَا رَبِيعَةَ (حَدَّثْتُهُ) أَيْ رَبِيعَةَ (إِيَّاهُ) أَيْ هَذَا الْحَدِيثَ وَجُمْلَةُ أَنِّي حَدَّثْتُهُ إِيَّاهُ مَفْعُولُ أَخْبَرَنِي (وَلَا أَحْفَظُهُ) أَيْ هَذَا الْحَدِيثَ (قَالَ عَبْدُ الْعَزِيزِ وَقَدْ كَانَ إِلَخْ) هَذَا تَعْلِيلٌ لِعَدَمِ حِفْظِهِ الْحَدِيثَ (فَكَانَ سُهَيْلٌ بَعْدُ) بِضَمِّ الدَّالِ أَيْ بَعْدَ مَا ذَكَرَ عَبْدُ الْعَزِيزِ لَهُ مَا ذَكَرَ (يُحَدِّثُهُ) أَيِ الْحَدِيثَ (عَنْ رَبِيعَةَ عَنْهُ عَنْ أَبِيهِ) الضَّمِيرَانِ لِسُهَيْلٍ
قَالَ الْحَافِظُ فِي شَرْحِ النُّخْبَةِ وَإِنْ رَوَى عَنْ شَيْخٍ حَدِيثًا وَجَحَدَ الشَّيْخُ مَرْوِيَّهُ فَإِنْ كَانَ

(10/24)

الْإِنْكَارُ جَزْمًا كَأَنْ يَقُولَ الْكَذِبُ عَلَيَّ أَوْ مَا رَوَيْتُ لَهُ هَذَا وَنَحْوَ ذَلِكَ رُدَّ ذَلِكَ الْخَبَرُ لِكَذِبِ وَاحِدٍ مِنْهُمَا لَا بِعَيْنِهِ وَلَا يَكُونُ ذَلِكَ قَادِحًا فِي وَاحِدٍ مِنْهُمَا لِلتَّعَارُضِ أَوْ كَانَ جَحَدَهُ احْتِمَالًا كَأَنْ يَقُولَ مَا أَذْكُرُ هَذَا الْحَدِيثَ أَوْ لَا أَعْرِفُهُ قُبِلَ ذَلِكَ الْحَدِيثُ فِي الْأَصَحِّ وَهُوَ مَذْهَبُ جُمْهُورِ أَهْلِ الْحَدِيثِ وَأَكْثَرِ الْفُقَهَاءِ لِأَنَّ ذَلِكَ يُحْمَلُ عَلَى نِسْيَانِ الشَّيْخِ
وَفِي هَذَا النَّوْعِ صَنَّفَ الدَّارَقُطْنِيُّ كِتَابَ مَنْ حَدَّثَ وَنَسِيَ وَفِيهِ مَا يَدُلُّ عَلَى تَقْوِيَةِ الْمَذْهَبِ الصَّحِيحِ لِكَوْنِ كَثِيرٍ مِنْهُمْ حَدَّثُوا بِأَحَادِيثَ فَلَمَّا عُرِضَتْ عَلَيْهِمْ لَمْ يَتَذَكَّرُوهَا لَكِنَّهُمْ لِاعْتِمَادِهِمْ عَلَى الرُّوَاةِ عَنْهُمْ صَارُوا يَرْوُونَهَا عَنِ الَّذِينَ رَوَوْهَا عَنْهُمْ عَنْ أَنْفُسِهِمْ كَحَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا فِي قِصَّةِ الشاهد واليمين

(10/25)

قَالَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ حَدَّثَنِي بِهِ رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ عَنِ سُهَيْلٍ قَالَ فَلَقِيتُ سُهَيْلًا فَسَأَلْتُهُ عَنْهُ فَلَمْ يَعْرِفْهُ فَقُلْتُ إِنَّ رَبِيعَةَ حَدَّثَنِي عَنْكَ هَكَذَا فَكَانَ سُهَيْلٌ بَعْدَ ذَلِكَ يَقُولُ حَدَّثَنِي رَبِيعَةُ عَنِّي أَنِّي حَدَّثْتُهُ عَنْ أَبِي بِهِ وَنَظَائِرُهُ كَثِيرَةٌ انْتَهَى كَلَامُهُ مَعَ زِيَادَاتٍ عَلَيْهِ مِنْ شَرْحِهِ [3612] (أَخْبَرَنَا عَمَّارُ بْنُ شُعَيْثٍ) بِالثَّاءِ الْمُثَلَّثَةِ وَهُوَ بِالتَّصْغِيرِ
قَالَ الْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدٍ فِي كِتَابِ مُشْتَبِهِ النِّسْبَةِ شُعَيْبٌ بِالْبَاءِ مُعْجَمَةٌ مِنْ تَحْتِهَا بِوَاحِدَةٍ وَاسِعٌ وَشُعَيْثٌ بِالثَّاءِ قَلِيلٌ مِنْهُمْ شُعَيْثُ بْنُ عَبْدِ اللَّهِ بْنِ الزبيب بن ثعلبة روى عنه بن وَهْبٍ وَغَيْرُهُ
وَشُعَيْثُ بْنُ مَطَرٍ وَعَمَّارُ بْنُ شُعَيْثٍ حَدَّثَ عَنْهُ أَحْمَدُ بْنُ عَبَدَةَ
انْتَهَى كَلَامُهُ مُخْتَصَرًا
وَقَالَ الذَّهَبِيُّ فِي كِتَابِ الْمُخْتَلِفِ وَالْمُشْتَبِهِ شُعَيْبٌ كَثِيرٌ وَبِمُثَلَّثَةٍ شُعَيْثُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْبِ بْنِ ثَعْلَبَةَ عَنْ آبَائِهِ انتهى مختصرا (بن عبد الله بن الزبيب) بموحدتين مصغرا بن ثَعْلَبَةَ (فَأَخَذُوهُمْ) أَيْ بَنِي الْعَنْبَرِ (بِرُكْبَةٍ) بِضَمِّ الرَّاءِ وَسُكُونِ الْكَافِ وَفَتْحِ الْمُوَحَّدَةِ بِلَفْظِ رُكْبَةِ الرجل واد من أودية الطائف

(10/26)

وقال الزمخشري مفازة على يومين من مكة يسكنها اليوم عدوان
وَقَالَ الْوَاقِدِيُّ هُوَ بَيْنَ غَمْرَةَ وَذَاتِ عِرْقٍ كَذَا فِي مَرَاصِدِ الْإِطْلَاعِ (وَقَدْ كُنَّا أَسْلَمْنَا) الْوَاوُ لِلْحَالِ (وَخَضْرَمْنَا آذَانَ النَّعَمِ) قَالَ الْخَطَّابِيُّ يَقُولُ قَطَعْنَا أَطْرَافَ آذَانِهَا وَكَانَ ذَلِكَ فِي الْأَمْوَالِ عَلَامَةً بَيْنَ مَنْ أَسْلَمَ وَبَيْنَ مَنْ لَمْ يُسْلِمْ وَالْمُخَضْرَمُونَ قَوْمٌ أَدْرَكُوا الْجَاهِلِيَّةَ وَبَقُوا إِلَى أَنْ أَسْلَمُوا
وَيُقَالُ إِنَّ أَصْلَ الْخَضْرَمَةِ خَلْطُ الشَّيْءِ بِالشَّيْءِ انْتَهَى (فَلَمَّا قَدِمَ بَلْعَنْبَرَ) هُوَ مُخَفَّفُ بَنِي الْعَنْبَرِ (فَشَهِدَ الرَّجُلُ) أَيْ عَلَى إِسْلَامِهِمْ (وَأَبَى) أَيِ امْتَنَعَ (اذْهَبُوا) الْخِطَابُ لِلْجَيْشِ (فَقَاسِمُوهُمْ أَنْصَافَ الْأَمْوَالِ) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا يَدُلُّ عَلَى أَنَّهُ جَعَلَ الْيَمِينَ مَعَ الشَّاهِدِ سَبَبًا لِلصُّلْحِ وَالْأَخْذِ بِالْوَسَطِ بَيْنَ الْمُدَّعِي وَالْمُدَّعَى عَلَيْهِ لَا أَنَّهُ قَضَى بِالدَّعْوَى بِهِمَا انْتَهَى (ذَرَارِيَّهُمْ) جَمْعُ ذُرِّيَّةٍ (لَوْلَا أَنَّ اللَّهَ تَعَالَى لَا يُحِبُّ ضَلَالَةَ الْعَمَلِ) أَيْ بُطْلَانَهُ وَضَيَاعَهُ وَذَهَابَ نَفْعِهِ يُقَالُ ضَلَّ اللَّبَنُ فِي الْمَاءِ إِذَا بَطَلَ وَتَلِفَ
قَالَ فِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّ الْمُرَادَ ضَيَاعُ عَمَلِ الْجَيْشِ (مَا رَزَيْنَاكُمْ) بِتَقْدِيمِ الرَّاءِ الْمُهْمَلَةِ عَلَى الزَّايِ الْمُعْجَمَةِ أَيْ مَا نَقَصْنَاكُمْ وَهَذَا خِطَابٌ لِبَنِي الْعَنْبَرِ قَالَ الْخَطَّابِيُّ اللُّغَةُ

(10/27)

الْفَصِيحَةُ مَا رَزَأْنَاكُمْ بِالْهَمْزِ يَقُولُ مَا أَصَبْنَاكُمْ مِنْ أَمْوَالِكُمْ عِقَالًا انْتَهَى
وَفِي بَعْضِ النُّسَخِ مَا زَرَيْنَاكُمْ بِتَقْدِيمِ الْمُعْجَمَةِ عَلَى الْمُهْمَلَةِ وَهُوَ غَلَطٌ (زِرْبِيَّتِي) بِكَسْرٍ وَتُفْتَحُ وَتُضَمُّ ثُمَّ مُهْمَلَةٌ سَاكِنَةٌ ثُمَّ مُوَحَّدَةٌ مَكْسُورَةٌ ثُمَّ تَحْتِيَّةٌ مُشَدَّدَةٌ مَفْتُوحَةٌ ثُمَّ تَاءُ تَأْنِيثٍ الطِّنْفَسَةُ وَقِيلَ الْبِسَاطُ ذُو الْخَمْلِ وَجَمْعُهَا زَرَابِيُّ كَذَا فِي فَتْحِ الْوَدُودِ وَمِرْقَاةِ الصُّعُودِ (احْبِسْهُ) أَيِ الرَّجُلَ
(فَأَخَذْتُ بِتَلْبِيبِهِ) قَالَ فِي النِّهَايَةِ أَخَذْتَ بِتَلْبِيبِ فُلَانٍ إِذَا جَمَعْتَ عَلَيْهِ ثَوْبَهُ الَّذِي هُوَ لَابِسُهُ وقبضت عَلَيْهِ تَجُرُّهُ وَالتَّلْبِيبُ مَجْمَعُ مَا فِي مَوْضِعِ اللَّبَبِ فِي الْقَامُوسِ اللَّبَبُ الْمَنْحَرُ كَاللَّبَّةِ وَمَوْضِعُ الْقِلَادَةِ مِنَ الصَّدْرِ مِنْ ثِيَابِ الرَّجُلِ وَيُقَالُ لَبَّيْتُ الرَّجُلَ إِذَا جَعَلْتُ فِي عُنُقِهِ ثَوْبًا أَوْ غَيْرَهُ وَجَرَرْتَهُ بِهِ انْتَهَى (فَاخْتَلَعَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفَ الرَّجُلِ فَأَعْطَانِيهِ إِلَخْ) أَيْ صَالَحَ بَيْنَهُمَا عَلَى ذَلِكَ وَلَعَلَّ الْآصُعَ كَانَتْ مَعْلُومَةً قَالَهُ فِي فَتْحِ الْوَدُودِ
قَالَ الْخَطَّابِيُّ وَفِي هَذَا الْحَدِيثِ اسْتِعْمَالُ الْيَمِينِ مَعَ الشَّاهِدِ فِي غَيْرِ الْأَمْوَالِ إِلَّا أَنَّ إِسْنَادَهُ لَيْسَ بِذَاكَ وَقَدْ يَحْتَمِلُ أَيْضًا أن يكون اليمين قد قصد بها ها هنا الْأَمْوَالُ لِأَنَّ الْإِسْلَامَ يَعْصِمُ الْأَمْوَالَ كَمَا يَحْقِنُ الدَّمَ
وَقَدْ ذَهَبَ قَوْمٌ مِنَ الْعُلَمَاءِ إِلَى إِيجَابِ الْيَمِينِ مَعَ الْبَيِّنَةِ الْعَادِلَةِ
كَانَ شُرَيْحٌ وَالشَّعْبِيُّ وَالنَّخَعِيُّ يَرَوْنَ أَنْ يُسْتَحْلَفَ الرَّجُلُ مَعَ بَيِّنَةٍ وَهُوَ قَوْلُ سَوَّارِ بْنِ عَبْدِ اللَّهِ الْقَاضِي انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ إِسْنَادُهُ لَيْسَ بِذَاكَ وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ إِنَّهُ حَدِيثٌ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَقَدْ رُوِيَ الْقَضَاءُ بِالشَّهَادَةِ وَالْيَمِينِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيَّ بْنَ أَبِي طَالِبٍ وبن عُمَرَ وَسَعْدِ بْنِ عُبَادَةَ وَالْمُغِيرَةِ بْنِ شُعْبَةَ وَجَمَاعَةٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
زُبَيْبٌ بِضَمِّ الزَّايِ الْمُعْجَمَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْيَاءِ آخِرُ الْحُرُوفِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ أَيْضًا ثُمَّ ذَكَرَ بَعْضُهُمْ أَنَّهُ مِنَ الْأَسْمَاءِ الْمُفْرَدَةِ وَفِيمَا قَالَهُ نَظَرٌ فَفِي الرُّوَاةِ مَنِ اسْمُهُ زُبَيْبٌ عَلَى خِلَافٍ فِيهِ وَقَدْ قِيلَ فِي زُبَيْبِ بْنِ ثَعْلَبَةَ أَيْضًا زُنَيْبٌ بِالنُّونِ انْتَهَى كلام المنذري

(10/28)

22 - (باب الرجلان يدعيان شيئا وليس بينهما بَيِّنَةٌ)
[3613] (لَيْسَتْ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ بِعَيْنِهِ بَلْ لَهُمَا أَوْ لَا بَيِّنَةَ أَصْلًا (فَجَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا) أَيْ قَسَمَهُ بَيْنَهُمَا نِصْفَيْنِ
قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ هَذَا الْبَعِيرُ أَوِ الدَّابَّةُ كَانَ فِي أَيْدِيهِمَا مَعًا فَجَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا لِاسْتِوَائِهِمَا فِي الْمِلْكِ بِالْيَدِ وَلَوْلَا ذَلِكَ لَمْ يَكُونَا بِنَفْسِ الدَّعْوَى يَسْتَحِقَّانِهِ لَوْ كَانَ الشَّيْءُ فِي يد غيرهما انتهى
قال القارىء أَوْ فِي يَدِ غَيْرِ مُنَازِعٍ لَهُمَا انْتَهَى
قال المنذري وأخرجه النسائي وبن ماجه

(10/29)

[3615] (فَبَعَثَ كُلُّ وَاحِدٍ مِنْهُمَا شَاهِدَيْنِ) أَيْ أَقَامَهُمَا (فَقَسَمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا نصفين) قال بن رَسْلَانَ يَحْتَمِلُ أَنْ تَكُونَ الْقِصَّةُ فِي حَدِيثِ أَبِي مُوسَى الْأَوَّلِ وَالثَّانِي وَاحِدَةً إِلَّا أَنَّ البينتين لما تعارضتا تساقطتا وصارتا كَالْعَدَمِ وَيَحْتَمِلُ أَنْ يَكُونَ أَحَدُهُمَا فِي عَيْنٍ كَانَتْ فِي يَدَيْهِمَا وَالْآخَرُ كَانَتِ الْعَيْنُ فِي يَدِ ثَالِثٍ لَا يَدَّعِيهَا بِدَلِيلِ مَا وَقَعَ فِي رِوَايَةٍ لِلنَّسَائِيِّ ادَّعَيَا دَابَّةً وَجَدَاهَا عِنْدَ رَجُلٍ فَأَقَامَ كُلُّ وَاحِدٍ مِنْهُمَا شَاهِدَيْنِ نُزِعَتْ مِنْ يَدِ الثَّالِثِ وَدُفِعَتْ إِلَيْهِمَا قَالَ وَهَذَا أَظْهَرُ لِأَنَّ حَمْلَ الْإِسْنَادَيْنِ عَلَى مَعْنَيَيْنِ مُتَعَدِّدَيْنِ أَرْجَحُ مِنْ حَمْلِهِمَا عَلَى مَعْنًى وَاحِدٍ لِأَنَّ الْقَاعِدَةَ تَرْجِيحُ مَا فِيهِ زِيَادَةُ عِلْمٍ عَلَى غَيْرِهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ وَهَذَا الْحَدِيثُ مَرْوِيٌّ بِالْإِسْنَادِ الْأَوَّلِ إِلَّا أَنَّ فِي الْحَدِيثِ الْمُتَقَدِّمِ أَنَّهُ لَمْ يَكُنْ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ وَفِي هَذَا أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا قَدْ جَاءَ بِشَاهِدَيْنِ فَاحْتَمَلَ أَنْ يَكُونَ الْقِصَّةُ وَاحِدَةً إِلَّا أَنَّ الشَّهَادَاتِ لَمَّا تَعَارَضَتْ تَسَاقَطَتْ فَصَارَا كَمَنْ لَا بَيِّنَةَ لَهُ وَحُكِمَ لَهُمَا بِالشَّيْءِ نِصْفَيْنِ بَيْنَهُمَا لِاسْتِوَائِهِمَا فِي الْيَدِ
وَيَحْتَمِلُ أَنْ يَكُونَ الْبَعِيرُ فِي يَدِ غَيْرِهِمَا فَلَمَّا أَقَامَ كُلُّ وَاحِدٍ مِنْهُمَا شَاهِدَيْنِ عَلَى دَعْوَاهُ نُزِعَ الشَّيْءُ مِنْ يَدِ الْمُدَّعَى عَلَيْهِ وَدُفِعَ إِلَيْهِمَا
وَاخْتَلَفَ الْعُلَمَاءُ فِي الشَّيْءِ يَكُونُ فِي يَدَيِ الرَّجُلِ فَيَتَدَاعَاهُ اثْنَانِ وَيُقِيمُ كُلُّ وَاحِدٍ مِنْهُمَا بَيِّنَةً فَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ يُقْرَعُ بَيْنَهُمَا فَمَنْ خَرَجَتْ لَهُ الْقُرْعَةُ صَارَ لَهُ وَكَانَ الشَّافِعِيُّ يَقُولُ بِهِ قَدِيمًا ثُمَّ قَالَ فِي الْجَدِيدِ فِيهِ قَوْلَانِ أَحَدُهُمَا يُقْضَى بِهِ بَيْنَهُمَا نِصْفَيْنِ وَبِهِ قَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ وَالْقَوْلُ الْآخَرُ يُقْرَعُ بَيْنَهُمَا وَأَيُّهُمَا خَرَجَ سَهْمُهُ حُلِّفَ لَقَدْ شَهِدَ شُهُودُهُ بِحَقٍّ ثُمَّ يُقْضَى لَهُ بِهِ
وَقَالَ مَالِكٌ لَا أَحْكُمُ بِهِ لِوَاحِدٍ مِنْهُمَا إِذَا كَانَ فِي يَدِ غَيْرِهِمَا وَحُكِيَ عَنْهُ أَنَّهُ قَالَ هُوَ لِأَعْدَلِهِمَا شُهُودًا وَأَشْهَرِهِمَا بِالصَّلَاحِ
وَقَالَ الْأَوْزَاعِيُّ

(10/30)

يُؤْخَذُ بِأَكْثَرِ الْبَيِّنَتَيْنِ عَدَدًا
وَحُكِيَ عَنِ الشَّعْبِيِّ أَنَّهُ قَالَ هُوَ بَيْنَهُمَا عَلَى حِصَصِ الشُّهُودِ انْتَهَى كَلَامُ الْخَطَّابِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ هَذَا خَطَأٌ وَمُحَمَّدُ بْنُ كَثِيرٍ هَذَا هُوَ الْمِصِّيصِيُّ وَهُوَ صَدُوقٌ إِلَّا أَنَّهُ كَثِيرُ الْخَطَأِ وَذَكَرَ أَنَّهُ خُولِفَ فِي إِسْنَادِهِ وَمَتْنِهِ
هَذَا آخِرُ كَلَامِهِ وَلَمْ يُخَرِّجْهُ أَبُو دَاوُدَ مِنْ حَدِيثِ مُحَمَّدِ بْنِ كَثِيرٍ وَإِنَّمَا خَرَّجَهُ بِإِسْنَادٍ رِجَالُهُ كُلُّهُمْ ثِقَاتٌ
() [3616] (عَنْ خِلَاسٍ) بِكَسْرِ أوله وتخفيف اللام بن عَمْرٍو الْهَجَرِيِّ بِفَتْحَتَيْنِ الْبَصْرِيِّ ثِقَةٌ وَكَانَ يُرْسِلُ مِنَ الثَّانِيَةِ (اسْتَهِمَا) أَيِ اقْتَرِعَا (مَا كَانَ) وَفِي بَعْضِ النُّسَخِ مَا كَانَا بِصِيغَةِ التَّثْنِيَةِ
قَالَ بَعْضُ الْأَعَاظِمِ فِي تَعْلِيقَاتِ السُّنَنِ لَفْظَةُ مَا فِي مَا كَانَ مَصْدَرٌ أَيْ مَفْعُولٌ مُطْلَقٌ لِكَانَ كَمَا فِي قَوْلِهِ تَعَالَى مَا أغنى عنه ماله وما كسب وَالتَّقْدِيرُ أَيُّ غِنَاءٍ أَغْنَى عَنْهُ مَالُهُ وَكَسْبُهُ
وَكَانَ هَذِهِ تَامَّةٌ وَالضَّمِيرُ فِيهَا عَائِدٌ إِلَى الاستهام الَّذِي يَتَضَمَّنُهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَهِمَا وَجُمْلَةُ أَحَبَّا ذَلِكَ أَوْ كَرِهَا كَالتَّفْسِيرِ لِجُمْلَةِ مَا كَانَ وَالْغَرَضُ مِنْ زِيَادَةِ الْمُفَسِّرِ وَالْمُفَسَّرِ تَقْرِيرُ الْمَعْنَى السَّابِقِ وَتَوْكِيدِهِ
وَالْمَعْنَى أَيُّ كَوْنٍ كَانَ الِاسْتِهَامُ الْمَذْكُورُ أَيْ سَوَاءٌ أَحَبَّا ذَلِكَ الِاسْتِهَامَ أَوْ كَرِهَاهُ
وَالْحَاصِلُ أَنَّهُمَا يَسْتَهِمَانِ عَلَى الْيَمِينِ لَا مَحَالَةَ وَعَلَى كُلِّ تَقْدِيرٍ سَوَاءٌ كَانَ الِاسْتِهَامُ الْمَذْكُورُ مَحْبُوبًا لَهُمَا أَوْ مَكْرُوهًا لَهُمَا
وَمَا فِي بَعْضِ النُّسَخِ مَا كَانَا بِصِيغَةِ التَّثْنِيَةِ فَهُوَ أَيْضًا صَحِيحٌ وَضَمِيرُ التَّثْنِيَةِ يَرْجِعُ إِلَى الرَّجُلَيْنِ الْمُدَّعِيَيْنِ وَالتَّقْدِيرُ أَيُّ كَوْنٍ كَانَ الْمُدَّعِيَانِ الْمَذْكُورَانِ أَيْ سَوَاءٌ أَحَبَّا ذَلِكَ الِاسْتِهَامَ أَوْ كَرِهَاهُ وَاللَّهُ أَعْلَمُ انْتَهَى (أَحَبَّا ذَلِكَ أَوْ كَرِهَا) أَيْ مُخْتَارَيْنِ لِذَلِكَ بِقَلْبِهِمَا أَوْ كَارِهَيْنِ
قَالَ الْخَطَّابِيُّ مَعْنَى الِاسْتِهَامِ ها هنا الِاقْتِرَاعُ يُرِيدُ أَنَّهُمَا يَقْتَرِعَانِ فَأَيُّهُمَا خَرَجَتْ لَهُ الْقُرْعَةُ حُلِّفَ وَأَخَذَ مَا ادَّعَاهُ وَرُوِيَ مَا يُشْبِهُ هَذَا عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَنَشُ بْنُ الْمُعْتَمِرِ أُتِيَ عَلِيٌّ بِبَغْلٍ وُجِدَ فِي السُّوقِ يُبَاعُ فَقَالَ رَجُلٌ هَذَا بَغْلِي لَمْ أَبِعْ وَلَمْ أَهَبْ وَنَزَعَ عَلِيٌّ مَا قَالَ بِخَمْسَةٍ يَشْهَدُونَ قَالَ وَجَاءَ رَجُلٌ آخَرُ يَدَّعِيهِ يَزْعُمُ أَنَّهُ بَغْلُهُ وَجَاءَ بِشَاهِدَيْنِ فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ إِنَّ فِيهِ قَضَاءً وَصُلْحًا وَسَوْفَ أُبَيِّنُ لَكُمْ ذَلِكَ كُلَّهُ أَمَّا صُلْحُهُ أَنْ يُبَاعَ الْبَغْلُ فَيُقْسَمُ ثَمَنُهُ عَلَى سَبْعَةِ أَسْهُمٍ لِهَذَا خَمْسَةٌ وَلِهَذَا سَهْمَانِ وَإِنْ لَمْ يَصْطَلِحُوا إِلَّا الْقَضَاءَ فَإِنَّهُ يَحْلِفُ أحد

(10/31)

الْخَصْمَيْنِ أَنَّهُ بَغْلُهُ مَا بَاعَهُ وَلَا وَهَبَهُ فَإِنْ تَشَاحَحْتُمَا فَأَيُّكُمَا يَحْلِفُ أَقْرَعْتُ بَيْنَكُمَا عَلَى الْحَلِفِ فَأَيُّكُمَا قُرِعَ حَلَفَ قَالَ فَقَضَى بِهَذَا وَأَنَا شَاهِدٌ انْتَهَى
قَالَ الْكِرْمَانِيُّ وَإِنَّمَا يُفْعَلُ الِاسْتِهَامُ وَالِاقْتِرَاعُ إِذَا تَسَاوَتْ دَرَجَاتُهُمْ فِي أَسْبَابِ الِاسْتِحْقَاقِ مِثْلَ أَنْ يَكُونَ الشَّيْءُ فِي يَدِ اثْنَيْنِ كُلِّ وَاحِدٍ مِنْهُمَا يَدَّعِي كُلَّهُ فَيُرِيدُ أَحَدُهُمَا أَنْ يَحْلِفَ وَيَسْتَحِقُّ وَيُرِيدُ الْآخَرُ مِثْلَ ذَلِكَ فَيُقْرَعُ بَيْنَهُمَا فَمَنْ خَرَجَتْ لَهُ حَلَفَ وَاسْتَحَقَّهُ انْتَهَى
قَالَ فِي شَرْحِ الْمِشْكَاةِ صُورَةُ الْمَسْأَلَةِ أَنَّ رَجُلَيْنِ إِذَا تَدَاعَيَا فِي يَدِ ثَالِثٍ وَلَمْ يَكُنْ لَهُمَا بَيِّنَةٌ أَوْ لِكُلِّ وَاحِدٍ مِنْهُمَا بَيِّنَةٌ وَقَالَ الثَّالِثُ لَا أَعْلَمُ بِذَلِكَ يَعْنِي أَنَّهُ لَكُمَا أَوْ لِغَيْرِكُمَا فَحُكْمُهُمَا أَنْ يُقْرَعَ بَيْنَ الْمُتَدَاعِيَيْنِ فَأَيُّهُمَا خَرَجَتْ لَهُ الْقُرْعَةُ يَحْلِفُ مَعَهَا وَيُقْضَى لَهُ بِذَلِكَ الْمَتَاعِ وَبِهَذَا قَالَ عَلِيٌّ
وَعِنْدَ الشَّافِعِيِّ يُتْرَكُ فِي يَدِ الثَّالِثِ
وَعِنْدَ أَبِي حَنِيفَةَ يُجْعَلُ بَيْنَ المتداعيين نصفين
وقال بن الْمَلَكِ وَبِقَوْلِ عَلِيٍّ قَالَ أَحْمَدُ وَالشَّافِعِيُّ فِي أَحَدِ أَقْوَالِهِ وَفِي قَوْلِهِ الْآخَرِ وَبِهِ قَالَ أَبُو حَنِيفَةَ أَيْضًا إِنَّهُ يُجْعَلُ بَيْنَ الْمُتَدَاعِيَيْنِ نِصْفَيْنِ مَعَ يَمِينِ كُلٍّ مِنْهُمَا وَفِي قَوْلٍ آخَرَ يُتْرَكُ فِي يَدِ الثَّالِثِ انْتَهَى
وَقَالَ الشَّوْكَانِيُّ لَوْ تَنَازَعَ رَجُلَانِ فِي عَيْنِ دَابَّةٍ أَوْ غَيْرِهَا فَادَّعَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهَا مِلْكُهُ دُونَ صَاحِبِهِ وَلَمْ يَكُنْ بَيْنَهُمَا بَيِّنَةٌ وَكَانَتِ الْعَيْنُ فِي يَدَيْهِمَا فَكُلُّ وَاحِدٍ مُدَّعٍ فِي نِصْفٍ وَمُدَّعًى عَلَيْهِ فِي نِصْفٍ أَوْ أَقَامَ الْبَيِّنَةَ كُلُّ وَاحِدٍ عَلَى دَعْوَاهُ تَسَاقَطَتَا وَصَارَتَا كَالْعَدَمِ وَحَكَمَ بِهِ الْحَاكِمُ نِصْفَيْنِ بَيْنَهُمَا لِاسْتِوَائِهِمَا فِي الْيَدِ وَكَذَا إِذَا لَمْ يُقِيمَا بَيِّنَةً وَكَذَا إِذَا حَلَفَا أَوْ نَكَلَا انْتَهَى
وَأَمَّا قَوْلُهُ أَحَبَّا أَوْ كَرِهَا فَقَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْخَطَّابِيُّ وَغَيْرُهُ الْإِكْرَاهُ هُنَا لَا يُرَادُ بِهِ حَقِيقَتُهُ لِأَنَّ الْإِنْسَانَ لَا يُكْرَهُ عَلَى الْيَمِينِ وَإِنَّمَا الْمَعْنَى إِذَا تَوَجَّهَتِ الْيَمِينُ عَلَى اثْنَيْنِ وَأَرَادَا الْحَلِفَ سَوَاءٌ كَانَا كَارِهَيْنِ لِذَلِكَ بِقَلْبِهِمَا وَهُوَ مَعْنَى الْإِكْرَاهِ أَوْ مُخْتَارَيْنِ لِذَلِكَ بِقَلْبِهِمَا وَهُوَ مَعْنَى الِاسْتِحْبَابِ وَتَنَازَعَا أَيُّهُمَا يَبْدَأُ فَلَا يُقَدَّمُ أَحَدُهُمَا عَلَى الْآخَرِ بِالتَّشَهِّي بَلْ بِالْقُرْعَةِ وَهُوَ الْمُرَادُ بِقَوْلِهِ فَلْيَسْتَهِمَا أَيْ فَلْيَقْتَرِعَا
وَقِيلَ صُورَةُ الِاشْتِرَاكِ فِي الْيَمِينِ أَنْ يَتَنَازَعَ اثْنَانِ عَيْنًا لَيْسَتْ فِي يَدِ وَاحِدٍ مِنْهُمَا وَلَا بَيِّنَةَ لِوَاحِدٍ مِنْهُمَا فَيُقْرَعُ بَيْنَهُمَا فَمَنْ خَرَجَتْ لَهُ الْقُرْعَةُ حَلَفَ وَاسْتَحَقَّهَا وَيُؤَيِّدُهُ حَدِيثُ أَبِي هُرَيْرَةَ مِنْ طَرِيقِ أَبِي رَافِعٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَضَ عَلَى قَوْمٍ الْيَمِينَ فَأَسْرَعُوا فَأَمَرَ أَنْ

(10/32)

يُسْهَمَ بَيْنَهُمْ فِي الْيَمِينِ أَيُّهُمْ يَحْلِفُ فَيَحْتَمِلُ أَنْ تَكُونَ قِصَّةً أُخْرَى فَيَكُونُ الْقَوْمُ الْمَذْكُورُونَ مُدَّعًى عَلَيْهِمْ بِعَيْنٍ فِي أَيْدِيهِمْ مَثَلًا وَأَنْكَرُوا وَلَا بَيِّنَةَ لِلْمُدَّعَى عَلَيْهِمْ فَتَوَجَّهَتْ عَلَيْهِمُ الْيَمِينُ فَتَسَارَعُوا إِلَى الْحَلِفِ وَالْحَلِفُ لَا يَقَعُ مُعْتَبَرًا إِلَّا بِتَلْقِينِ الْمُحَلِّفِ فَقُطِعَ النِّزَاعُ بَيْنَهُمْ بِالْقُرْعَةِ فَمَنْ خَرَجَتْ لَهُ بَدَأَ بِهِ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ فِي بَيَانِ مَعْنَى الْحَدِيثِ إِنَّ الْقُرْعَةَ فِي أَيِّهِمَا تُقَدَّمُ عِنْدَ إِرَادَةِ تَحْلِيفِ الْقَاضِي لَهُمَا وَذَلِكَ أَنَّهُ يُحَلِّفُ وَاحِدًا ثُمَّ يُحَلِّفُ الْآخَرَ فَإِنْ لَمْ يَحْلِفِ الثَّانِي بَعْدَ حَلِفِ الْأَوَّلِ قَضَى بِالْعَيْنِ كُلِّهَا لِلْحَالِفِ أَوَّلًا وَإِنْ حَلَفَ الثَّانِي فَقَدِ اسْتَوَيَا فِي الْيَمِينِ فَتَكُونُ الْعَيْنُ بَيْنَهُمَا كَمَا كَانَتْ قَبْلَ أَنْ يَحْلِفَا
وقد حمل بن الْأَثِيرِ فِي جَامِعِ الْأُصُولِ الْحَدِيثَ عَلَى الِاقْتِرَاعِ فِي الْمَقْسُومِ بَعْدَ الْقِسْمَةِ
قَالَ الشَّوْكَانِيُّ وَهُوَ بَعِيدٌ وَتَرُدُّهُ الرِّوَايَةُ بِلَفْظِ فَلْيَسْتَهِمَا عَلَيْهَا أَيْ عَلَى الْيَمِينِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3617] (قَالَ أحمد) أي بن حَنْبَلٍ (قَالَ) أَيْ عَبْدُ الرَّزَّاقِ فَأَحْمَدُ قَالَ فِي رِوَايَتِهِ عَنْ عَبْدِ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ
وَقَالَ سَلَمَةُ فِي رِوَايَتِهِ عَنْ عَبْدِ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ (إِذَا كَرِهَ الِاثْنَانِ الْيَمِينَ أَوِ اسْتَحَبَّاهَا) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ نَكَلَا الْيَمِينَ أَوْ حَلَفَا جَمِيعًا وَالْمَتَاعُ فِي يَدَيْهِمَا أَوْ فِي يَدِ ثَالِثٍ انْتَهَى (فَلْيَسْتَهِمَا عَلَيْهَا) أَيْ عَلَى الْيَمِينِ (قَالَ سَلَمَةُ قَالَ) أَيْ عَبْدُ الرَّزَّاقِ (إِذَا أُكْرِهَ) بِصِيغَةِ الْمَجْهُولِ (الِاثْنَانِ عَلَى الْيَمِينِ) أَيْ فَلْيَسْتَهِمَا عَلَيْهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَلَفْظُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَضَ عَلَى قَوْمٍ الْيَمِينَ فَأَسْرَعُوا فَأَمَرَ أَنْ يُسْهَمَ بَيْنَهُمْ فِي الْيَمِينِ أَيُّهُمْ يحلف

(10/33)

[3618] (حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ أَخْبَرَنَا خَالِدٌ إِلَخْ) هَذَا الْحَدِيثُ وَقَعَ فِي بَعْضِ النُّسَخِ بَعْدَ حَدِيثِ مُحَمَّدِ بْنِ مِنْهَالٍ وَقَبْلَ حَدِيثِ أَحْمَدَ بْنِ حَنْبَلٍ وَسَلَمَةَ بْنِ شَبِيبٍ وَهُوَ الظَّاهِرُ كَمَا لَا يَخْفَى (فَأَمَرَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْتَهِمَا على اليمين) أي اقترعا عليها
قال القارىء وَيُمْكِنُ أَنْ يَكُونَ مَعْنَاهُ اسْتَهِمَا نِصْفَيْنِ عَلَى يَمِينِ كُلِّ وَاحِدٍ مِنْكُمَا انْتَهَى
قَالَ الشَّوْكَانِيُّ وَجْهُ الْقُرْعَةِ أَنَّهُ إِذَا تَسَاوَى الْخَصْمَانِ فَتَرْجِيحُ أَحَدِهِمَا بِدُونِ مُرَجِّحٍ لَا يَسُوغُ فَلَمْ يَبْقَ إِلَّا الْمَصِيرُ إِلَى مَا فِيهِ التَّسْوِيَةُ بَيْنَ الْخَصْمَيْنِ وَهُوَ الْقُرْعَةُ وَهَذَا نَوْعٌ مِنَ التَّسْوِيَةِ الْمَأْمُورِ بِهَا بَيْنَ الْخُصُومِ
وَقَدْ طَوَّلَ أَئِمَّةُ الْفِقْهِ الْكَلَامَ عَلَى قِسْمَةِ الشَّيْءِ الْمُتَنَازَعِ فِيهِ بَيْنَ مُتَنَازِعِيهِ إِذَا كَانَ فِي يَدِ كُلِّ وَاحِدٍ مِنْهُمْ أَوْ فِي يَدِ غَيْرِهِمْ مُقَرَّبَةٍ لَهُمْ وَأَمَّا إِذَا كَانَ فِي يَدِ أَحَدِهِمَا فَالْقَوْلُ قَوْلُهُ وَالْيَمِينُ عَلَيْهِ وَالْبَيِّنَةُ عَلَى خَصْمِهِ وَأَمَّا الْقُرْعَةُ فِي تَقْدِيمِ أَحَدِهِمَا فِي الْحَلِفِ فَالَّذِي فِي فُرُوعِ الشَّافِعِيَّةِ أَنَّ الْحَاكِمَ يُعَيِّنُ لِلْيَمِينِ مِنْهُمَا مَنْ شَاءَ عَلَى مَا يَرَاهُ
قَالَ الْبِرْمَاوِيُّ لَكِنِ الَّذِي يَنْبَغِي الْعَمَلُ بِهِ هُوَ الْقُرْعَةُ لِلْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ

3 - (بَاب الْيَمِينِ عَلَى الْمُدَّعَى عَلَيْهِ)
[3619] (قَضَى بِالْيَمِينِ عَلَى الْمُدَّعَى عَلَيْهِ) وَلَفْظُ مُسْلِمٍ مِنْ طريق بن جريج عن بن أبي مليكة عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى نَاسٌ دِمَاءَ رِجَالٍ وَأَمْوَالَهُمْ وَلَكِنَّ الْيَمِينَ عَلَى الْمُدَّعَى عَلَيْهِ
وَفِي فَتْحِ الْبَارِي وَأَخْرَجَ الطَّبَرَانِيُّ مِنْ رِوَايَةِ سُفْيَانَ عَنْ نَافِعِ بْنِ عُمَرَ عَنِ بن عُمَرَ بِلَفْظِ الْبَيِّنَةُ عَلَى الْمُدَّعِي وَالْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ
وأخرجه الإسماعيلي من رواية بن جُرَيْجٍ بِلَفْظِ وَلَكِنَّ الْبَيِّنَةَ عَلَى الطَّالِبِ وَالْيَمِينَ عَلَى الْمَطْلُوبِ
وَأَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ عَبْدِ الله بن إدريس عن بن جريج وعثمان بن الأسود عن

(10/34)

بن أَبِي مُلَيْكَةَ قَالَ كُنْتُ قَاضِيًا لِابْنِ الزُّبَيْرِ عَلَى الطَّائِفِ فَذَكَرَ قِصَّةَ الْمَرْأَتَيْنِ فَكَتَبْتُ إِلَى بن عَبَّاسٍ فَكَتَبَ إِلَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ وَلَكِنَّ الْبَيِّنَةَ عَلَى الْمُدَّعِي وَالْيَمِينَ عَلَى مَنْ أَنْكَرَ وَهَذِهِ الزِّيَادَةُ لَيْسَتْ فِي الصَّحِيحَيْنِ وَإِسْنَادُهَا حَسَنٌ انْتَهَى
قَالَ النَّوَوِيُّ فِيهِ أَنَّهُ لَا يُقْبَلُ قَوْلُ الْإِنْسَانِ فِيمَا يَدَّعِيهِ بِمُجَرَّدِ دَعْوَاهُ بَلْ يَحْتَاجُ إلى بينة أو تشديق الْمُدَّعَى عَلَيْهِ فَإِنْ طَلَبَ يَمِينَ الْمُدَّعَى عَلَيْهِ فَلَهُ ذَلِكَ وَقَدْ بَيَّنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُكْمَ فِي كَوْنِهِ لَا يُعْطَى بِمُجَرَّدِ دَعْوَاهُ لِأَنَّهُ لَوْ كَانَ أُعْطِيَ بِمُجَرَّدِهَا لَادَّعَى قَوْمٌ دِمَاءَ قَوْمٍ وَأَمْوَالَهُمْ وَلَا يُمْكِنُ الْمُدَّعَى عَلَيْهِ أَنْ يَصُونَ مَالَهُ وَدَمَهُ وَأَمَّا الْمُدَّعِي فَيُمْكِنُهُ صِيَانَتُهَا بِالْبَيِّنَةِ
وَفِيهِ دَلَالَةٌ لِمَذْهَبِ الشَّافِعِيِّ وَالْجُمْهُورِ عَلَى أَنَّ الْيَمِينَ تَتَوَجَّهُ عَلَى كُلِّ مَنِ ادُّعِيَ عَلَيْهِ حَقٌّ سَوَاءٌ كَانَ بَيْنَهُ وَبَيْنَ الْمُدَّعِي اخْتِلَاطٌ أَمْ لَا
وَقَالَ مَالِكٌ وَأَصْحَابُهُ وَالْفُقَهَاءُ السَّبْعَةُ وَفُقَهَاءُ الْمَدِينَةِ إِنَّ الْيَمِينَ لَا تَتَوَجَّهُ إِلَّا عَلَى مَنْ بَيْنَهُ وَبَيْنَهُ خُلْطَةٌ لِئَلَّا يَبْتَذِلَ السُّفَهَاءُ أَهْلَ الْفَضْلِ بِتَحْلِيفِهِمْ مِرَارًا فِي الْيَوْمِ الْوَاحِدِ فَاشْتُرِطَتِ الْخُلْطَةُ دَفْعًا لِهَذِهِ الْمَفْسَدَةِ وَاخْتَلَفُوا فِي تَفْسِيرِ الْخُلْطَةِ فَقِيلَ هِيَ مَعْرِفَتُهُ بِمُعَامَلَتِهِ وَمُدَايَنَتِهِ بِشَاهِدٍ أَوْ بِشَاهِدَيْنِ وَقِيلَ تَكْفِي الشُّبْهَةُ وَقِيلَ هِيَ أَنْ تَلِيقَ بِهِ الدَّعْوَى بِمِثْلِهَا عَلَى مِثْلِهِ وَدَلِيلُ الْجُمْهُورِ هَذَا الْحَدِيثُ وَلَا أَصْلَ لِذَلِكَ الشَّرْطِ فِي كتاب ولاسنة وَلَا إِجْمَاعٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

4 - (بَاب كَيْفَ الْيَمِينُ)
[3620] أَيْ عَلَى الْمُدَّعَى عَلَيْهِ
(حَلَّفَهُ) بِتَشْدِيدِ اللَّامِ أَيْ أَرَادَ تَحْلِيفَهُ وَالْجُمْلَةُ صِفَةُ رَجُلٍ (احْلِفْ) بِصِيغَةِ الْأَمْرِ (بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ) قَالَ فِي فَتْحِ الودود تغلظ اليمين بذكر بعض الصفات (ماله) أَيْ لَيْسَ لِلْمُدَّعِي (يَعْنِي الْمُدَّعِي) أَيْ يُرِيدُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالضَّمِيرِ الْمَجْرُورِ في قوله ماله الْمُدَّعِي وَفِي بَعْضِ النُّسَخِ لِلْمُدَّعِي

(10/35)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ وَفِيهِ مَقَالٌ
وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ حَدِيثًا مَقْرُونًا

5 - (بَاب إِذَا كَانَ الْمُدَّعَى عَلَيْهِ ذِمِّيًّا أَيَحْلِفُ)
[3621] بِصِيغَةِ الْمَجْهُولِ مِنَ التَّحْلِيفِ
(فَجَحَدَنِي) أَيْ أَنْكَرَ عَلَيَّ (فَقَدَّمْتُهُ) بِالتَّشْدِيدِ أَيْ جِئْتُ به ورافعت أَمْرَهُ (قَالَ لِلْيَهُودِيِّ احْلِفْ) فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْكَافِرَ يَحْلِفُ فِي الْخُصُومَاتِ كَمَا يَحْلِفُ الْمُسْلِمُ (إِذًا) بِالتَّنْوِينِ هَكَذَا بِالتَّنْوِينِ فِي جَمِيعِ النُّسَخِ
قَالَ فِي مُغْنِي اللَّبِيبِ قَالَ سِيبَوَيْهِ مَعْنَاهَا الْجَوَابُ وَالْجَزَاءُ فَالْجَزَاءُ نَحْوَ أَنْ يُقَالَ آتِيكَ فَتَقُولُ إِذَنْ أُكْرِمُكَ أَيْ إِنْ أَتَيْتَنِي إِذَنْ أُكْرِمُكَ وَقَالَ اللَّهُ تَعَالَى مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إله بما خلق الْآيَةَ
وَأَمَّا لَفْظُ إِذًا عِنْدَ الْوَقْفِ عَلَيْهَا فَالصَّحِيحُ أَنَّ نُونَهَا تُبْدَلُ أَلِفًا
وَقِيلَ يُوقَفُ بِالنُّونِ فَالْجُمْهُورُ يَكْتُبُونَهَا فِي الْوَقْفِ بِالْأَلِفِ وَكَذَا رُسِمَتْ فِي الْمَصَاحِفِ وَالْمَازِنِيُّ وَالْمُبَرِّدُ بِالنُّونِ انْتَهَى مُخْتَصَرًا (يَحْلِفَ) بِالنَّصْبِ (بِمَالِي) أَيْ بِأَرْضِي (فَأَنْزَلَ اللَّهُ إِنَّ الَّذِينَ إِلَخْ)
قَالَ الطِّيبِيُّ فَإِنْ قُلْتَ كَيْفَ يُطَابِقُ نُزُولُ هَذِهِ الْآيَةِ قَوْلَهُ إِذًا يَحْلِفَ وَيَذْهَبَ بِمَالِي قُلْتُ فِيهِ وَجْهَانِ أَحَدُهُمَا كَأَنَّهُ قِيلَ لِلْأَشْعَثِ لَيْسَ لَكَ عَلَيْهِ إِلَّا الْحَلِفُ فَإِنْ كَذَبَ فَعَلَيْهِ وَبَالُهُ وَثَانِيهِمَا لَعَلَّ الْآيَةَ تَذْكَارٌ لِلْيَهُودِيِّ بِمِثْلِهَا فِي التَّوْرَاةِ مِنَ الْوَعِيدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ أَتَمَّ مِنْهُ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ

(10/36)

26 - (باب الرجل الْمُدَّعَى عَلَيْهِ)
[3622] (يُحَلَّفُ) بِالْبِنَاءِ لِلْمَفْعُولِ مِنَ التَّحْلِيفِ أَوْ بِصِيغَةِ الْمَعْرُوفِ مِنْ بَابِ ضَرَبَ وَالْأَوَّلُ أَوْلَى (عَلَى عِلْمِهِ) أَيْ عَلَى عِلْمِ الرَّجُلِ الْمُدَّعَى عَلَيْهِ أَيْ عَلَى حَسَبِ عِلْمِهِ وَمُطَابَقَتِهِ فالضمير المجرور يؤول إِلَى الرَّجُلِ الْمُدَّعَى عَلَيْهِ وَذَلِكَ أَيْ تَحْلِيفُهُ عَلَى عِلْمِهِ إِنَّمَا هُوَ (فِيمَا غَابَ) أَيْ فِي الْمُعَامَلَةِ الَّتِي غَابَتْ (عَنْهُ) أَيْ عَنِ الرَّجُلِ الْمُدَّعَى عَلَيْهِ وَلَمْ يَرْتَكِبْهُ الْمُدَّعَى عَلَيْهِ لِذَلِكَ بَلِ ارْتَكَبَهُ غَيْرُهُ بِأَنْ عُومِلَتْ تِلْكَ الْمُعَامَلَةُ فِي غَيْبَتِهِ وَهُوَ لَا يَعْلَمُهَا بِحَقِيقَتِهَا فَحِينَئِذٍ لَا يُحَلِّفُهُ الْمُدَّعِي عَلَى الْبَتِّ وَالْقَطْعِ بَلْ إِنَّمَا يُحَلِّفُهُ عَلَى حَسَبِ عِلْمِهِ بِأَنْ يَقُولَ لَهُ الْمُدَّعِي احْلِفْ بِهَذَا الْوَجْهِ وَاللَّهِ إِنِّي لَا أَعْلَمُ أَنَّ الشَّيْءَ الْفُلَانِيَّ الَّذِي ادَّعَاهُ الْمُدَّعِي عَلَيَّ هُوَ مِلْكُهُ قَدْ أَخَذَهُ مِنْهُ أَبِي أَوْ أَخِي مَثَلًا ظُلْمًا وَعُدْوَانًا
(حَدَّثَنِي كُرْدُوسُ) بِضَمِّ الْكَافِ وَسُكُونِ الرَّاءِ قَالَ فِي التَّقْرِيبِ وَاخْتُلِفَ فِي اسْمِ أَبِيهِ وَهُوَ مَقْبُولٌ مِنَ الثَّالِثَةِ (مِنْ كِنْدَةَ) بِكَسْرٍ فَسُكُونٍ أبو قبيلة من اليمن (من حضرموت) بسكون الضَّادِ وَالْوَاوِ بَيْنَ فَتَحَاتٍ وَهُوَ مَوْضِعٌ مِنْ أَقْصَى الْيَمَنِ (فَقَالَ الْحَضْرَمِيُّ) نِسْبَةً إِلَى حَضْرَمَوْتَ (أَبُو هَذَا) أَيْ أَبُو هَذَا الرَّجُلِ الْكِنْدِيِّ (وَهِيَ أَيِ الْأَرْضُ (فِي يَدِهِ) أَيِ الْآنَ (ولكن أحلفه) بتشديد اللام (والله ما يعلم) قَالَ الطِّيبِيُّ هُوَ اللَّفْظُ الْمَحْلُوفُ بِهِ أَيْ أُحَلِّفُهُ بِهَذَا وَالْوَجْهُ أَنْ تَكُونَ الْجُمْلَةُ الْقَسَمِيَّةُ منصوبة المحل على المصدر أي أحلفه هذا الْحَلِفَ (أَنَّ أَرْضِي) بِفَتْحِ هَمْزَةِ أَنَّ وَفِي بَعْضِ النُّسَخِ أَنَّهَا أَرْضِي (فَتَهَيَّأَ الْكِنْدِيُّ) أَيْ أَرَادَ أَنْ يَحْلِفَ (وَسَاقَ الْحَدِيثَ) لَيْسَ هَذَا اللَّفْظُ فِي بَعْضِ النُّسَخِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهَا إِذَا طُلِبَتْ يَمِينُ الْعِلْمِ وَجَبَتْ
قَالَهُ فِي النَّيْلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(10/37)

[3623] (إِنَّ هَذَا غَلَبَنِي) أَيْ بِالْغَصْبِ وَالتَّعَدِّي (عَلَى أَرْضٍ كَانَتْ لِأَبِي) أَيْ كَانَتْ مِلْكًا لَهُ (فِي يَدِي) أَيْ تَحْتَ تَصَرُّفِي (لَيْسَ لَهُ) أَيْ لِلْكِنْدِيِّ (فَلَكَ يَمِينُهُ) أَيْ يَمِينُ الْكِنْدِيِّ (قَالَ) أَيِ الْحَضْرَمِيُّ (إِنَّهُ) أَيِ الْكِنْدِيُّ (فَاجِرٌ) أَيْ كَاذِبٌ (لَيْسَ يُبَالِي مَا حَلَفَ) وَفِي بَعْضِ النُّسَخِ بِمَا حَلَفَ عَلَيْهِ وَالْجُمْلَةُ صِفَةٌ كَاشِفَةٌ لِفَاجِرٍ (إِلَّا ذَلِكَ) أَيْ مَا ذُكِرَ مِنَ الْيَمِينِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْمُدَّعَى عَلَيْهِ يَبْرَأُ بِالْيَمِينِ مِنْ دَعْوَى صَاحِبِهِ وَفِيهِ أَنَّ يَمِينَ الْفَاجِرِ كَيَمِينِ الْبَرِّ فِي الْحُكْمِ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَفِي هَذَا دَلِيلٌ عَلَى أَنَّهُ لَا يَجِبُ لِلْغَرِيمِ عَلَى غَرِيمِهِ الْيَمِينُ الْمَرْدُودَةُ وَلَا يَلْزَمُهُ التَّكْفِيلُ وَلَا يَحِلُّ الْحُكْمُ عَلَيْهِ بِالْمُلَازَمَةِ وَلَا بِالْحَبْسِ
وَلَكِنَّهُ قَدْ وَرَدَ مَا يُخَصِّصُ هَذِهِ الْأُمُورَ مِنْ عُمُومِ هَذَا النَّفْيِ مِنْهَا مَا وَرَدَ فِي جَوَازِ الْحَبْسِ لِمَنِ اسْتَحَقَّهُ كَمَا سَيَجِيءُ بَعْدَ الْأَبْوَابِ وَاللَّهُ أَعْلَمُ
وَاعْلَمْ أَنَّ فِي حَدِيثَيِ الْبَابِ أَنَّ الْخُصُومَةَ بَيْنَ رَجُلَيْنِ غَيْرَ الْأَشْعَثِ بْنِ قَيْسٍ أَحَدُهُمَا حَضْرَمِيٌّ وَالْآخَرُ كِنْدِيٌّ
وَفِي حَدِيثِ الْبَابِ الْمُتَقَدِّمِ أَنَّ الْأَشْعَثَ هُوَ أَحَدُ الْخَصْمَيْنِ وَالْآخَرَ رَجُلٌ مِنَ الْيَهُودِ وَيُمْكِنُ الْجَمْعُ بِالْحَمْلِ عَلَى تَعَدُّدِ الْوَاقِعَةِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ انْتَهَى
قُلْتُ وَأَخْرَجَهُ مُسْلِمٌ وَزَادَ فَانْطَلَقَ لِيَحْلِفَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَدْبَرَ الرَّجُلُ أَمَا لَئِنْ حَلَفَ عَلَى مَالِهِ لِيَأْكُلَهُ ظُلْمًا لَيَلْقَيَنَّ اللَّهَ وَهُوَ عَنْهُ مُعْرِضٌ

(10/38)

27 - (باب الذمي كيف يستحلف)
[3624] (أَنْشُدُكُمْ بِاللَّهِ) قَالَ فِي النِّهَايَةِ نَشَدْتُكَ بِاللَّهِ سَأَلْتُكَ وَأَقْسَمْتُ عَلَيْكَ نَشَدَهُ نِشْدَةً وَنِشْدَانًا وَمُنَاشَدَةً (مَا تَجِدُونَ) مَا اسْتِفْهَامِيَّةٌ أَوْ نَافِيَةٌ بِتَقْدِيرِ حَرْفِ الِاسْتِفْهَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ فِي الْحُدُودِ أَتَمَّ مِنْ هَذَا
وَالرَّجُلُ مِنْ مُزَيْنَةَ مَجْهُولٌ

[3625] (وَيَعِيهِ) أَيْ يَحْفَظُهُ

[3626] (قَالَ لَهُ يَعْنِي لِابْنِ صُورِيَا) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الْوَاوِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ مَمْدُودًا
وَأَصْلُ الْقِصَّةِ أَنَّ جَمَاعَةً مِنَ الْيَهُودِ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم وهو جالس في المسجد فقالوا ياأبا الْقَاسِمِ مَا تَرَى فِي رَجُلٍ وَامْرَأَةٍ زَنَيَا فَقَالَ ائْتُونِي بِأَعْلَمِ رَجُلٍ مِنْكُمْ فَأَتَوْهُ بِابْنِ صوريا (أذكركم) من التذكير (قال) أي بن صُورِيَا (ذَكَّرْتَنِي) بِتَشْدِيدِ الْكَافِ الْمَفْتُوحَةِ (أَنْ أَكْذِبَكَ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الذَّالِ الْمُعْجَمَةِ يَعْنِي فِيمَا ذكرته لي

(10/39)

والحديث فيه دليل على جواز تغليظ الْيَمِينِ عَلَى أَهْلِ الذِّمَّةِ فَيُقَالُ لِلْيَهُودِيِّ بِمِثْلِ مَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيثِ وَمَنْ أَرَادَ الِاخْتِصَارَ قَالَ قُلْ وَاللَّهِ الَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى كَمَا فِي الْحَدِيثِ الَّذِي قَبْلَهُ
وَإِنْ كَانَ نَصْرَانِيًّا قَالَ وَاللَّهِ الَّذِي أَنْزَلَ الْإِنْجِيلَ عَلَى عِيسَى
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

([3627] بَابُ الرَّجُلِ يَحْلِفُ عَلَى حَقِّهِ)
أَيِ الرَّجُلُ يَحْلِفُ عَلَى إِثْبَاتِ حَقِّهِ وَلَا يُضَيِّعُ مَالَهُ بِمُجَرَّدِ دَعْوَى أَحَدٍ بَلْ يُقِيمُ عَلَيْهِ الْبَيِّنَةَ أَوْ يَحْلِفُ كَمَا أَرْشَدَهُ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ وَعَلَيْكَ بِالْكَيْسِ فَيَدْخُلُ فِيهِ جَمِيعُ التَّدَابِيرِ وَالْأَسْبَابِ وَاللَّهُ أَعْلَمُ
(عَنْ بَحِيرِ) بِكَسْرِ الْمُهْمَلَةِ ثِقَةٌ ثَبْتٌ مِنَ السَّادِسَةِ (قَضَى بَيْنَ رَجُلَيْنِ) أَيْ حَكَمَ لِأَحَدِهِمَا عَلَى الْآخَرِ (لَمَّا أَدْبَرَ) أَيْ حِينَ تَوَلَّى وَرَجَعَ مِنْ مَجْلِسِهِ الشَّرِيفِ (حَسْبِيَ اللَّهُ) أَيْ هُوَ كَافِي فِي أُمُورِي (وَنِعْمَ الْوَكِيلُ) أَيِ الْمَوْكُولُ إِلَيْهِ فِي تَفْوِيضِ الْأُمُورِ وَقَدْ أَشَارَ بِهِ إِلَى أَنَّ الْمُدَّعِي أَخَذَ الْمَالَ مِنْهُ بَاطِلًا (يَلُومُ عَلَى الْعَجْزِ) أَيْ عَلَى التَّقْصِيرِ وَالتَّهَاوُنِ فِي الْأُمُورِ
قَالَهُ القارىء
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ لَا يَرْضَى بالعجز والمراد بالعجز ها هنا ضِدُّ الْكَيْسِ (وَلَكِنْ عَلَيْكَ بِالْكَيْسِ) بِفَتْحٍ فَسُكُونٍ أَيْ بِالِاحْتِيَاطِ وَالْحَزْمِ فِي الْأَسْبَابِ
وَحَاصِلُهُ أَنَّهُ تَعَالَى لَا يَرْضَى بِالتَّقْصِيرِ وَلَكِنْ يَحْمَدُ عَلَى التَّيَقُّظِ وَالْحَزْمِ فَلَا تَكُنْ عَاجِزًا وَتَقُولُ حَسْبِيَ اللَّهُ بَلْ كُنْ كَيِّسًا مُتَيَقِّظًا حَازِمًا (فَإِذَا غَلَبَكَ أَمْرٌ إِلَخْ)
قَالَ فِي فَتْحِ الْوَدُودِ الْكَيْسُ هُوَ التَّيَقُّظُ فِي الْأُمُورِ وَالِابْتِدَاءُ إِلَى التَّدْبِيرِ وَالْمَصْلَحَةِ بِالنَّظَرِ إِلَى الْأَسْبَابِ وَاسْتِعْمَالُ الْفِكْرِ فِي الْعَاقِبَةِ يَعْنِي كَانَ يَنْبَغِي لَكَ أَنْ تَتَيَقَّظَ فِي مُعَامَلَتِكَ فَإِذَا غَلَبَكَ الْخَصْمُ قُلْتَ حَسْبِيَ اللَّهُ وَأَمَّا ذِكْرُ حَسْبِيَ اللَّهُ بِلَا تَيَقُّظٍ كَمَا فَعَلْتَ فَهُوَ مِنَ الضَّعْفِ فَلَا

(10/40)

يَنْبَغِي انْتَهَى
وَلَعَلَّ الْمَقْضِيَّ عَلَيْهِ دَيْنٌ فَأَدَّاهُ بِغَيْرِ بَيِّنَةٍ فَعَاتَبَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم على التقصير في الإشهاد قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ انْتَهَى
قُلْتُ لَمْ يُخَرِّجْهُ النَّسَائِيُّ فِي السُّنَنِ بَلْ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ
قَالَ الْمِزِّيُّ حَدِيثُ سَيْفٍ الشَّامِيِّ وَلَمْ يُنْسَبْ عَنْ عَوْفِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بَيْنَ رَجُلَيْنِ الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْقَضَاءِ عَنْ عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ وَمُوسَى بْنِ مَرْوَانَ الرَّقِّيِّ وَالنَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ عَمْرِو بْنِ عُثْمَانَ ثَلَاثَتُهُمْ عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ عَنْ بَحِيرُ بْنُ سَعْدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ

9 - (باب في الدين هل يحبس به)
[3628] (لَيُّ الْوَاجِدِ) بِفَتْحِ اللَّامِ وَتَشْدِيدِ التَّحْتِيَّةِ وَالْوَاجِدُ بِالْجِيمِ أَيْ مَطْلُ الْقَادِرِ عَلَى قَضَاءِ دَيْنِهِ (يُحِلُّ) بِضَمِّ أَوَّلِهِ وَكَسْرِ ثَانِيهِ (عِرْضَهُ وَعُقُوبَتَهُ) بِالنَّصْبِ فِيهِمَا عَلَى الْمَفْعُولِيَّةِ وَالْمَعْنَى إِذَا مَطَلَ الْغَنِيُّ عَنْ قَضَاءِ دَيْنِهِ يُحِلُّ لِلدَّائِنِ أَنْ يُغَلِّظَ الْقَوْلَ عَلَيْهِ وَيُشَدِّدَ فِي هَتْكِ عِرْضِهِ وَحُرْمَتِهِ وَكَذَا لِلْقَاضِي التَّغْلِيظُ عَلَيْهِ وَحَبْسُهُ تَأْدِيبًا لَهُ لِأَنَّهُ ظَالِمٌ وَالظُّلْمُ حَرَامٌ وَإِنْ قَلَّ والله تعالى أعلم (قال بن الْمُبَارَكِ يُحِلُّ عِرْضَهُ) أَيْ قَالَ فِي تَفْسِيرِ هَذَا اللَّفْظِ (يُغَلَّظُ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّغْلِيظِ (لَهُ) وَفِي بَعْضِ النُّسَخِ عَلَيْهِ (وَعُقُوبَتَهُ) أَيْ قَالَ فِي تَفْسِيرِ هَذَا اللَّفْظِ (يُحْبَسُ لَهُ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ المعسر لاحبس عَلَيْهِ لِأَنَّهُ إِنَّمَا أَبَاحَ حَبْسَهُ إِذَا كَانَ وَاجِدًا وَالْمُعْدَمُ غَيْرُ وَاجِدٍ فَلَا حَبْسَ عَلَيْهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَكَانَ شُرَيْحٌ يَرَى حَبْسَ الْمَلِيِّ وَالْمُعْدَمِ وَإِلَى هَذَا ذَهَبَ أَصْحَابُ الرَّأْيِ
وَقَالَ مَالِكٌ لَا حَبْسَ عَلَى مُعْسِرٍ إِنَّمَا حَظُّهُ الْإِنْظَارُ
وَمَذْهَبُ الشَّافِعِيِّ أَنَّ مَنْ كَانَ ظَاهِرَ حَالِهِ الْعُسْرُ فَلَا يُحْبَسُ وَمَنْ كَانَ ظَاهِرَهُ الْيَسَارُ حُبِسَ إِذَا امْتَنَعَ مِنْ أَدَاءِ الْحَقِّ انْتَهَى

(10/41)

قال المنذري وأخرجه النسائي وبن مَاجَهْ

[3629] (أَخْبَرَنَا هِرْمَاسُ) بِكَسْرِ الْهَاءِ وَسُكُونِ الرَّاءِ الْمُهْمَلَةِ (رَجُلٌ) بِالرَّفْعِ بَدَلٌ مِنْ هِرْمَاسُ (عَنْ جَدِّهِ) لَيْسَ هَذَا اللَّفْظُ فِي بَعْضِ النُّسَخِ (بِغَرِيمٍ) أَيْ مَدْيُونٍ (فَقَالَ لِي الْزَمْهُ) بِفَتْحِ الزَّايِ
فِيهِ دَلِيلٌ عَلَى جَوَازِ مُلَازَمَةِ مَنْ لَهُ الدَّيْنُ لِمَنْ هُوَ عَلَيْهِ بَعْدَ تَقَرُّرِهِ بِحُكْمِ الشَّرْعِ
قَالَ فِي النَّيْلِ وَعَنْ أَبِي حَنِيفَةَ وَأَحَدُ وَجْهَيِ أَصْحَابِ الشَّافِعِيِّ فَقَالُوا إِنَّهُ يَسِيرُ حَيْثُ سَارَ وَيَجْلِسُ حَيْثُ جَلَسَ غَيْرَ مَانِعٍ لَهُ مِنَ الِاكْتِسَابِ وَيَدْخُلُ مَعَهُ دَارَهُ
وَذَهَبَ أَحْمَدُ إِلَى أَنَّ الْغَرِيمَ إِذَا طَلَبَ مُلَازَمَةَ غَرِيمِهِ حَتَّى يُحْضِرَ بِبَيِّنَتِهُ الْقَرِيبَةِ أُجِيبَ إِلَى ذَلِكَ لِأَنَّهُ لَوْ لَمْ يُمَكَّنْ مِنْ مُلَازَمَتِهِ ذَهَبَ مِنْ مَجْلِسِ الْحَاكِمِ وَهَذَا بِخِلَافِ الْبَيِّنَةِ الْبَعِيدَةِ
وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْمُلَازَمَةَ غَيْرُ مَعْمُولٍ بِهَا بَلْ إِذَا قَالَ لِي بَيِّنَةٌ غَائِبَةٌ قَالَ الْحَاكِمُ لَكَ يَمِينُهُ أَوْ أَخِّرْهُ حَتَّى تُحْضِرَ بَيِّنَتَكَ وَحَمَلُوا الْحَدِيثَ عَلَى أَنَّ الْمُرَادَ الْزَمْ غَرِيمَكَ بِمُرَاقَبَتِكَ لَهُ بِالنَّظَرِ مِنْ بُعْدٍ وَلَعَلَّ الِاعْتِذَارَ عَنِ الْحَدِيثِ بِمَا فِيهِ مِنَ الْمَقَالِ أَوْلَى مِنْ هَذَا التَّأْوِيلِ الْمُتَعَسِّفِ (مَا تُرِيدُ أَنْ تَفْعَلَ بِأَسِيرِكَ) وَزَادَ بن مَاجَهْ ثُمَّ مَرَّ بِي آخِرَ النَّهَارِ فَقَالَ ما فعل أسيرك ياأخي بَنِي تَمِيمٍ وَسَمَّاهُ أَسِيرًا بِاعْتِبَارِ مَا يَحْصُلُ لَهُ مِنَ الْمَذَلَّةِ بِالْمُلَازَمَةِ لَهُ وَكَثْرَةِ تَذَلُّلِهِ عِنْدَ الْمُطَالَبَةِ وَكَأَنَّهُ يُعَرِّضُ بِالشَّفَاعَةِ قَالَ الْمُنْذِرِيُّ وأخرجه بن ماجه
ووقع في كتاب بن مَاجَهْ عَنْ أَبِيهِ عَنْ جَدِّهِ عَلَى الصَّوَابِ
وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ عَنْ أَبِيهِ عن جده
وقال بن أَبِي حَاتِمٍ هِرْمَاسُ بْنُ حَبِيبٍ الْعَنْبَرِيُّ رَوَى عَنْ أَبِيهِ عَنْ جَدِّهِ وَلِجَدِّهِ صُحْبَةٌ وَذَكَرَ أَنَّهُ سَأَلَ أَحْمَدَ بْنَ حَنْبَلٍ وَيَحْيَى بْنَ مَعِينٍ عَنِ الْهِرْمَاسِ بْنِ حَبِيبٍ الْعَنْبَرِيِّ فَقَالَا لَا نَعْرِفُهُ وَقَالَ سَأَلْتُ أَبِي عَنْ هِرْمَاسِ بْنِ حَبِيبٍ فَقَالَ هُوَ شَيْخٌ أَعْرَابِيٌّ لَمْ يَرْوِ عَنْهُ غَيْرُ النَّضْرِ بْنِ شُمَيْلٍ وَلَا يُعْرَفُ أَبُوهُ وَلَا جَدُّهُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَبِيبٌ التَّمِيمِيُّ الْعَنْبَرِيُّ وَالِدُ هِرْمَاسِ بْنِ حَبِيبٍ عَنْ أَبِيهِ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِغَرِيمٍ لِي الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْقَضَاءِ عَنْ مُعَاذِ بْنِ أَسَدٍ عَنِ النَّضْرِ بْنِ شُمَيْلٍ عَنْ هِرْمَاسِ بْنِ حَبِيبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَسَقَطَ مِنْ كِتَابِ الْخَطِيبِ أَيْ نُسْخَةٍ مِنْ أَبِي دَاوُدَ عَنْ جَدِّهِ وَلَا بُدَّ منه وأخرجه بن مَاجَهْ فِي الْأَحْكَامِ انْتَهَى

(10/42)

[3630] حَبَسَ رَجُلًا فِي تُهْمَةٍ) أَيْ فِي أَدَاءِ شَهَادَةٍ بِأَنْ كَذَبَ فِيهَا أَوْ بِأَنِ ادَّعَى عَلَيْهِ رَجُلٌ ذَنْبًا أَوْ دَيْنًا فَحَبَسَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَعْلَمَ صِدْقَ الدَّعْوَى بِالْبَيِّنَةِ ثُمَّ لَمَّا لَمْ يُقِمِ الْبَيِّنَةَ خَلَّى عَنْهُ قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَزَادَ فِي حَدِيثِ التِّرْمِذِيِّ وَالنَّسَائِيِّ ثُمَّ خَلَّى عَنْهُ
وَجَدُّ بَهْزِ بْنِ حَكِيمٍ هُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ الْقُشَيْرِيُّ وَلَهُ صُحْبَةٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ فِي الِاحْتِجَاجِ بِحَدِيثِ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ انْتَهَى
وَفِي أُسْدِ الْغَابَةِ مُعَاوِيَةُ بْنُ حَيْدَةَ الْقُشَيْرِيُّ مِنْ أَهْلِ الْبَصْرَةِ غَزَا خُرَاسَانَ وَمَاتَ بِهَا وَهُوَ جَدُّ بَهْزِ بْنِ حَكِيمِ بْنِ مُعَاوِيَةَ رَوَى عَنْهُ ابْنُهُ حَكِيمُ بْنُ مُعَاوِيَةَ
وَسُئِلَ يَحْيَى بْنُ مَعِينٍ عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فَقَالَ إِسْنَادُهُ صَحِيحٌ إِذَا كَانَ مَنْ دُونَ بَهْزٍ ثِقَةً انتهى

[3631] (إسماعيل) هو بن عُلَيَّةَ (عَنْ بَهْزِ بْنِ حَكِيمٍ) بْنِ مُعَاوِيَةَ بْنِ حَيْدَةَ الْقُشَيْرِيِّ (عَنْ أَبِيهِ) حَكِيمٍ (عَنْ جَدِّهِ) مُعَاوِيَةَ (إِنَّ أَخَاهُ) أَيْ أَخَا مُعَاوِيَةَ (أَوْ عَمَّهُ) شَكٌّ مِنَ الرَّاوِي (وَقَالَ مُؤَمَّلٌ إِنَّهُ) أَيْ مُعَاوِيَةَ (جِيرَانِي) جَمْعُ جَارٍ وَهُوَ مَفْعُولٌ مُقَدَّمٌ لِقَوْلِهِ أَخَذُوا (بِمَا أَخَذُوا) عَلَى بِنَاءِ الْفَاعِلِ أَيْ بِأَيِّ وَجْهٍ أَخَذَ أَصْحَابُكَ جِيرَانِي وَقَوْمِي وَحَبَسُوهُمْ أَوْ قَوْلُهُ بِمَا أُخِذُوا بِصِيغَةِ الْمَجْهُولِ وَجِيرَانِي مَفْعُولٌ مَا لَمْ يُسَمَّ فَاعِلُهُ (فَأَعْرَضَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ ذَكَرَ) أَيْ مُعَاوِيَةُ (شَيْئًا) أَيْ فِي شَأْنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَذْكُرْهُ الْمُؤَلِّفُ تَأَدُّبًا وَهُوَ مَذْكُورٌ فِي رِوَايَةِ أَحْمَدَ كَمَا سَيَجِيءُ (خَلُّوا) أَمْرٌ مِنْ خَلَّى يُخَلِّي مِنَ التَّفْعِيلِ يُقَالُ خَلَّى عَنْهُ أَيْ تَرَكَهُ (لَهُ) أَيْ لِمُعَاوِيَةَ (عَنْ جِيرَانِهِ) أَيِ اتْرُكُوا جِيرَانَهُ وَأَخْرِجُوهَا مِنَ الْحَبْسِ
وَهَذَا الْحَدِيثُ أَخْرَجَهُ أَحْمَدُ مِنْ عِدَّةِ طُرُقٍ مِنْهَا عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ أَخْبَرَنَا بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ أَبَاهُ أَوْ عَمَّهُ قَامَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ جِيرَانِي بِمَ أُخِذُوا فَأَعْرَضَ عَنْهُ ثُمَّ قَالَ أَخْبِرْنِي بِمَ أُخِذُوا فَأَعْرَضَ عَنْهُ فَقَالَ لَئِنْ قُلْتَ ذَاكَ إِنَّهُمْ لَيَزْعُمُونَ أَنَّكَ تَنْهَى عَنِ الْغَيِّ وَتَسْتَخْلِي

(10/43)

بِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قال فقام أخوه أو بن أخيه فقال يارسول اللَّهِ إِنَّهُ قَالَ فَقَالَ لَقَدْ قُلْتُمُوهَا أَوْ قَائِلُكُمْ وَلَئِنْ كُنْتُ أَفْعَلُ ذَلِكَ إِنَّهُ لَعَلَيَّ وَمَا هُوَ عَلَيْكُمْ خَلُّوا لَهُ عَنْ جِيرَانِهِ
وَأَخْرَجَ مِنْ طَرِيقِ عَبْدِ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ بَهْزِ بْنِ حَكِيمِ بْنِ مُعَاوِيَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاسًا مِنْ قَوْمِي فِي تُهْمَةٍ فَحَبَسَهُمُ فَجَاءَ رَجُلٌ مِنْ قَوْمِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ فقال يامحمد عَلَامَ تَحْبِسُ جِيرَانِي فَصَمَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ فَقَالَ إِنَّ نَاسًا لَيَقُولُونَ إِنَّكَ تَنْهَى عَنِ الشَّرِّ وَتَسْتَخْلِي بِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَقُولُ قَالَ فَجَعَلْتُ أُعَرِّضُ بَيْنَهُمَا بِالْكَلَامِ مَخَافَةَ أَنْ يَسْمَعَهَا فَيَدْعُوَ عَلَى قَوْمِي دَعْوَةً لَا يُفْلِحُونَ بَعْدَهَا أَبَدًا فَلَمْ يَزَلِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ حَتَّى فَهِمَهَا فَقَالَ قَدْ قَالُوهَا أَوْ قَائِلُهَا مِنْهُمْ وَاللَّهِ لَوْ فَعَلْتُ لَكَانَ عَلَيَّ وَمَا كَانَ عَلَيْهِمْ خَلُّوا لَهُ عَنْ جِيرَانِهِ انْتَهَى
وَقَوْلُهُ تَسْتَخْلِي بِهِ أَيْ تَنْفَرِدُ بِهِ وَاللَّهُ أَعْلَمُ (لَمْ يَذْكُرْ مُؤَمَّلٌ وَهُوَ يَخْطُبُ) أَيْ لَمْ يَذْكُرْ هَذَا اللَّفْظَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3632] بَابٌ فِي الْوَكَالَةِ)
بِفَتْحِ الْوَاوِ وَقَدْ تُكْسَرُ وَهِيَ فِي الشَّرْعِ إِقَامَةُ الشَّخْصِ غَيْرَهُ مَقَامَ نَفْسِهِ مُطْلَقًا أَوْ مُقَيَّدًا
(فَإِنِ ابْتَغَى) أَيْ طَلَبَ (آيَةً) أَيْ عَلَامَةً (فَضَعْ يَدَكَ عَلَى تَرْقُوَتِهِ) بِفَتْحِ الْمُثَنَّاةِ مِنْ فَوْقُ وَسُكُونِ الرَّاءِ وَضَمِّ الْقَافِ وَفَتْحِ الْوَاوِ وَهِيَ الْعَظْمُ الَّذِي بَيْنَ ثُغْرَةِ النَّحْرِ وَالْعَاتِقِ وَهُمَا تَرْقُوَتَانِ مِنَ الْجَانِبَيْنِ كَذَا فِي النِّهَايَةِ
وَفِي اللُّمَعَاتِ مُقَدَّمُ الْحَلْقِ فِي أَعْلَى الصَّدْرِ حَيْثُمَا يَرْقَى فِيهِ النَّفَسُ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى صِحَّةِ الْوَكَالَةِ وَفِيهِ أَيْضًا دَلِيلٌ عَلَى اسْتِحْبَابِ اتِّخَاذِ عَلَامَةٍ بَيْنَ الْوَكِيلِ وَمُوَكِّلِهِ لَا يَطَّلِعُ عَلَيْهَا غَيْرُهُمَا لِيَعْتَمِدَ الْوَكِيلُ عَلَيْهَا فِي الدَّفْعِ لِأَنَّهَا أَسْهَلُ مِنَ الْكِتَابِ فَقَدْ لَا يَكُونُ أَحَدُهُمَا مِمَّنْ يُحْسِنُهَا وَلِأَنَّ الْخَطَّ يَشْتَبِهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بن يسار

(10/44)

31 - (باب في الْقَضَاءِ)
[3633] (إِذَا تَدَارَأْتُمْ) أَيْ تَنَازَعْتُمْ (فَاجْعَلُوهُ سَبْعَةَ أَذْرُعٍ) قَالَ فِي الْفَتْحِ الَّذِي يَظْهَرُ أَنَّ الْمُرَادَ بِالذِّرَاعِ ذِرَاعُ الْآدَمِيِّ فَيُعْتَبَرُ ذَلِكَ بِالْمُعْتَدِلِ وَقِيلَ الْمُرَادُ ذِرَاعُ الْبُنْيَانِ الْمُتَعَارَفُ انْتَهَى
قَالَ النَّوَوِيُّ وَأَمَّا قَدْرُ الطَّرِيقِ فَإِنْ جَعَلَ الرَّجُلُ بَعْضَ أَرْضِهِ الْمَمْلُوكَةِ طَرِيقًا مُسَبَّلَةً لِلْمَارِّينَ فَقَدْرُهَا إِلَى خِيرَتِهِ وَالْأَفْضَلُ تَوْسِيعُهَا وَلَيْسَ هَذِهِ الصُّورَةُ مُرَادَةَ الْحَدِيثِ وَإِنْ كَانَ الطَّرِيقُ بَيْنَ أَرْضٍ لِقَوْمٍ وَأَرَادُوا إِحْيَاءَهَا فَإِنِ اتَّفَقُوا عَلَى شَيْءٍ فذاك وإن اختلفوا في قدره جعل سبع أَذْرُعٍ وَهَذَا مُرَادُ الْحَدِيثِ
أَمَّا إِذَا وَجَدْنَا طَرِيقًا مَسْلُوكًا وَهُوَ أَكْثَرُ مِنْ سَبْعَةِ أَذْرُعٍ فَلَا يَجُوزُ لِأَحَدٍ أَنْ يَسْتَوْلِيَ عَلَى شَيْءٍ مِنْهُ وَإِنْ قَلَّ لَكِنْ لَهُ عُمَارَةُ مَا حَوَالَيْهِ مِنَ الْمَوَاتِ وَيَمْلِكُهُ بِالْإِحْيَاءِ بِحَيْثُ لَا يَضُرُّ الْمَارِّينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مِنْ حَدِيثِ بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِي هُرَيْرَةَ وَقَالَ وَهُوَ غَيْرُ مَحْفُوظٍ وَذَكَرَ أَنَّ الْأَوَّلَ أَصَحُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ خَتَنِ مُحَمَّدِ بْنِ سِيرِينَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3634] (أَنْ يَغْرِزَ) بِكَسْرِ الراء أي يضع (فنكسوا) أي طأطأوا رؤوسهم وَالْمُرَادُ الْمُخَاطَبُونَ وَهَذَا قَالَهُ أَبُو هُرَيْرَةَ أَيَّامَ إِمَارَتِهِ عَلَى الْمَدِينَةِ فِي زَمَنِ مَرْوَانَ فَإِنَّهُ كَانَ يَسْتَخْلِفُهُ فِيهَا قَالَهُ فِي السُّبُلِ (فَقَالَ) أَيْ أَبُو هُرَيْرَةَ (قَدْ أَعْرَضْتُمْ) أَيْ عَنْ هَذِهِ السُّنَّةِ أَوْ هَذِهِ الْمَقَالَةِ (لَأُلْقِيَنَّهَا) أَيْ هَذِهِ الْمَقَالَةَ (بَيْنَ أَكْتَافِكُمْ) بِالتَّاءِ جَمْعُ كَتِفٍ

(10/45)

قَالَ الْقَسْطَلَّانِيُّ أَيْ لَأَصْرُخَنَّ بِالْمَقَالَةِ فِيكُمْ وَلَأُوجِعَنَّكُمْ بِالتَّقْرِيعِ بِهَا كَمَا يُضْرَبُ الْإِنْسَانُ بِالشَّيْءِ بَيْنَ كَتِفَيْهِ لِيَسْتَيْقِظَ مِنْ غَفْلَتِهِ أَوِ الضَّمِيرُ أَيْ في قوله بها للخشية وَالْمَعْنَى إِنْ لَمْ تَقْبَلُوا هَذَا الْحُكْمَ وَتَعْمَلُوا بِهِ رَاضِينَ لَأَجْعَلَنَّ الْخَشَبَةَ عَلَى رِقَابِكُمْ كَارِهِينَ وَقَصَدَ بِذَلِكَ الْمُبَالَغَةَ قَالَهُ الْخَطَّابِيُّ
وَقَالَ الطِّيبِيُّ هُوَ كِنَايَةٌ عَنْ إِلْزَامِهِمْ بِالْحُجَّةِ الْقَاطِعَةِ عَلَى مَا ادَّعَاهُ أَيْ لَا أَقُولُ الْخَشَبَةَ تُرْمَى عَلَى الْجِدَارِ بَلْ بَيْنَ أَكْتَافِكُمْ لِمَا وَصَّى رسول الله بِالْبِرِّ وَالْإِحْسَانِ فِي حَقِّ الْجَارِ وَحَمْلِ أَثْقَالِهِ انْتَهَى
قَالَ النَّوَوِيُّ اخْتَلَفُوا فِي مَعْنَى هَذَا الْحَدِيثِ هَلْ هُوَ عَلَى النَّدْبِ إِلَى تَمْكِينِ الْجَارِ وَوَضْعِ الْخَشَبِ عَلَى جِدَارِ دَارِهِ أَمْ عَلَى الْإِيجَابِ وَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ وَلِأَصْحَابِ مَالِكٍ أَصَحُّهُمَا النَّدْبُ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالثَّانِي الْإِيجَابُ وَبِهِ قَالَ أَحْمَدُ وَأَصْحَابُ الْحَدِيثِ وَهُوَ الظاهر لقول أبي هريرة بعد روايته مالي أَرَاكُمْ إِلَخْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[3635] (مَنْ ضَارَّ) أَيْ مُسْلِمًا كَمَا فِي رِوَايَةٍ أَيْ مَنْ أَدْخَلَ عَلَى مُسْلِمٍ جَارًا كَانَ أَوْ غَيْرَهُ مَضَرَّةً فِي مَالِهِ أَوْ نَفْسِهِ أَوْ عِرْضِهِ بِغَيْرِ حَقٍّ (أَضَرَّ اللَّهُ بِهِ) أَيْ جَازَاهُ مِنْ جِنْسِ فِعْلِهِ وَأَدْخَلَ عَلَيْهِ الْمَضَرَّةَ (وَمَنْ شَاقَّ) أَيْ مُسْلِمًا كَمَا فِي رِوَايَةٍ
وَالْمُشَاقَّةُ الْمُنَازَعَةُ أَيْ مَنْ نَازَعَ مُسْلِمًا ظُلْمًا وَتَعَدِّيًا (شَاقَّ اللَّهُ عَلَيْهِ) أَيْ أَنْزَلَ اللَّهُ عَلَيْهِ الْمَشَقَّةَ جَزَاءً وِفَاقًا
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى تَحْرِيمِ الضِّرَارِ عَلَى أَيِّ صِفَةٍ كَانَ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْجَارِ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
وَأَبُو صِرْمَةَ هَذَا لَهُ صُحْبَةٌ شَهِدَ بَدْرًا وَاسْمُهُ مَالِكُ بْنُ قَيْسٍ ويقال بن أَبِي أُنَيْسٍ وَيُقَالُ قَيْسُ بْنُ مَالِكٍ وَقِيلَ مَالِكُ بْنُ أَسْعَدَ وَقِيلَ لُبَابَةُ بْنُ قَيْسٍ أَنْصَارِيٌّ نَجَّارِيٌّ

[3636] (سَمِعْتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ) هُوَ الْإِمَامُ الْمَعْرُوفُ بِالْبَاقِرِ (أَنَّهُ كَانَتْ لَهُ عَضُدٌ مِنْ نَخْلٍ) بِالْعَيْنِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَالضَّادِ الْمُعْجَمَةِ الْمَضْمُومَةِ

(10/46)

قَالَ الْخَطَّابِيُّ عَضُدٌ هَكَذَا فِي رِوَايَةِ أَبِي دَاوُدَ وَإِنَّمَا هُوَ عَضِيدٌ يُرِيدُ نَخْلًا لَمْ تسبق وَلَمْ تَطُلْ
قَالَ الْأَصْمَعِيُّ إِذَا صَارَ لِلنَّخْلَةِ جِذْعٌ يَتَنَاوَلُ مِنْهُ الْمُتَنَاوِلُ فَتِلْكَ النَّخْلَةُ الْعَضِيدَةُ وَجَمْعُهُ عَضِيدَاتٌ
وَفِيهِ مِنَ الْعِلْمِ أَنَّهُ أَمَرَ بِإِزَالَةِ الضَّرَرِ عَنْهُ وَلَيْسَ فِي هَذَا الْخَبَرِ أَنَّهُ قَلَعَ نَخْلَهُ وَيُشْبِهُ أَنْ يَكُونَ أَنَّهُ إِنَّمَا قَالَ ذَلِكَ لِيَرْدَعَهُ عَنِ الْإِضْرَارِ انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَقَالَ السِّنْدِيُّ عَضُدٌ مِنْ نَخْلٍ أَرَادَ بِهِ طَرِيقَةً مِنَ النَّخْلِ وَرُدَّ بِأَنَّهُ لَوْ كَانَ لَهُ نَخْلٌ كَثِيرَةٌ لَمْ يَأْمُرِ الْأَنْصَارِيَّ بِقَطْعِهَا لِدُخُولِ الضَّرَرِ عَلَيْهِ أَكْثَرَ مِمَّا يَدْخُلُ عَلَى الْأَنْصَارِيِّ مِنْ دُخُولِهِ
وَأَيْضًا إِفْرَادُ ضَمِيرٍ يُنَاقِلُهُ يَدُلُّ عَلَى كَوْنِهِ وَاحِدًا فَالْوَجْهُ مَا قِيلَ الصَّحِيحُ عَضِيدٌ وَهِيَ نَخْلَةٌ يُتَنَاوَلُ مِنْهَا بِالْيَدِ انْتَهَى
وَفِي النِّهَايَةِ أَرَادَ طَرِيقَةً مِنَ النَّخْلِ وَقِيلَ إِنَّمَا هُوَ عَضِيدٌ مِنْ نخل وإذا صار للنخلة جذع يتناول منه فَهُوَ عَضِيدٌ انْتَهَى
وَقَالَ فِي الْمَجْمَعِ قَالُوا للطريقة من النخل عضيد لأنها مشاطرة فِي جِهَةٍ وَقِيلَ إِفْرَادُ الضَّمَائِرِ يَدُلُّ عَلَى أَنَّهُ فَرْدُ نَخْلٍ وَأَيْضًا لَوْ كَانَتْ طَرِيقَةً مِنَ النَّخْلِ لَمْ يَأْمُرْهُ لِكَثْرَةِ الضَّرَرِ وَاعْتُذِرَ بِأَنَّ إِفْرَادَهَا لِإِفْرَادِ اللَّفْظِ انْتَهَى
وَفِي الْقَامُوسِ الْعَضُدُ وَالْعَضِيدَةُ الطَّرِيقَةُ مِنَ النَّخْلِ وَفِيهِ وَالطَّرِيقَةُ النَّخْلَةُ الطَّوِيلَةُ (فَيَتَأَذَّى) أَيِ الرَّجُلُ (فَطَلَبَ إِلَيْهِ) الضَّمِيرُ الْمَرْفُوعُ لِلرَّجُلِ وَالْمَجْرُورُ لِسَمُرَةَ (أَنْ يُنَاقِلَهُ) أَيْ يُبَادِلَهُ بِنَخِيلٍ مِنْ مَوْضِعٍ آخَرَ (وَلَكَ كَذَا وَكَذَا) أَيْ مِنَ الْأَجْرِ (أَمْرًا رَغَّبَهُ فِيهِ) وَفِي بَعْضِ النُّسَخِ أَمْرٌ بِالرَّفْعِ
قَالَ فِي الْمَجْمَعِ أَيْ قَوْلُهُ فَهَبْهُ لَهُ أَمْرٌ عَلَى سَبِيلِ التَّرْغِيبِ وَالشَّفَاعَةِ وَهُوَ نَصْبٌ عَلَى الِاخْتِصَاصِ أَوْ حَالٌ أَيْ قَالَ آمِرًا مُرَغِّبًا فِيهِ انْتَهَى (أَنْتَ مُضَارٌّ) أَيْ تُرِيدُ إِضْرَارَ النَّاسِ وَمَنْ يُرِدْ إِضْرَارَ النَّاسِ جَازَ دَفْعُ ضَرَرِهِ وَدَفْعُ ضَرَرِكَ أَيْ تُقْطَعُ شَجَرُكَ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ فِي سَمَاعِ الْبَاقِرِ مِنْ سَمُرَةَ بْنِ جُنْدَبٍ نَظَرٌ فَقَدْ نُقِلَ مِنْ مَوْلِدِهِ وَوَفَاةِ سَمُرَةَ مَا يَتَعَذَّرُ معه سماعا مِنْهُ وَقِيلَ فِيهِ مَا يُمْكِنُ مَعَهُ السَّمَاعُ مِنْهُ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

(10/47)

[3637] (أَنَّ رَجُلًا) أَيْ مِنَ الْأَنْصَارِ وَاسْمُهُ ثَعْلَبَةُ بْنُ حَاطِبٍ وَقِيلَ حُمَيْدٌ وَقِيلَ إِنَّهُ ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسٍ (فِي شِرَاجِ) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ وَبِالْجِيمِ مَسَايِلُ الْمِيَاهِ أَحَدُهَا شَرْجَةٌ
قَالَهُ النَّوَوِيُّ (الْحَرَّةِ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَالرَّاءِ الْمُشَدَّدَةِ هِيَ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ
وَقَالَ الْقَسْطَلَّانِيُّ مَوْضِعٌ بِالْمَدِينَةِ (سَرِّحِ الْمَاءَ) أَيْ أَرْسِلْهُ (إلى جارك) أي الأنصاري (أن كان بن عَمَّتِكَ) بِفَتْحِ الْهَمْزَةِ أَيْ حَكَمْتَ بِهَذَا لِكَوْنِ الزبير بن عَمَّتِكَ وَلِهَذَا الْمَقَالِ نُسِبَ الرَّجُلُ إِلَى النِّفَاقِ
وَقَالَ الْقُرْطُبِيُّ يَحْتَمِلُ أَنَّهُ لَمْ يَكُنْ مُنَافِقًا بَلْ صَدَرَ مِنْهُ ذَلِكَ عَنْ غَيْرِ قَصْدٍ كَمَا اتَّفَقَ لِحَاطِبِ بْنِ أَبِي بَلْتَعَةَ وَمِسْطَحٍ وَحَمْنَةَ وَغَيْرِهِمْ مِمَّنْ بَدَرَهُ لِسَانُهُ بَدْرَةً شَيْطَانِيَّةً (فتلون وجه رسول الله) أَيْ تَغَيَّرَ مِنَ الْغَضَبِ لِانْتِهَاكِ حُرْمَةِ النُّبُوَّةِ (إلى الجدار) بِفَتْحِ الْجِيمِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ وَهُوَ الْجِدَارُ وَالْمُرَادُ بِهِ أَصْلُ الْحَائِطِ وَقِيلَ أُصُولُ الشَّجَرِ وَالصَّحِيحُ الْأَوَّلُ
وَفِي الْفَتْحِ أَنَّ الْمُرَادَ بِهِ هُنَا الْمُسَنَّاةُ وَهِيَ مَا وُضِعَ بَيْنَ شَرْيَاتِ النَّخْلِ كَالْجِدَارِ كَذَا فِي النَّيْلِ
وَمَا أَمَرَ الزُّبَيْرَ أَوَّلًا إِلَّا بِالْمُسَامَحَةِ وَحُسْنِ الْجِوَارِ بِتَرْكِ بَعْضِ حَقِّهِ فَلَمَّا رَأَى الْأَنْصَارِيَّ يَجْهَلُ مَوْضِعَ حَقِّهِ أَمَرَهُ بِاسْتِيفَاءِ تَمَامِ حَقِّهِ
وَقَدْ بَوَّبَ الْإِمَامُ الْبُخَارِيُّ عَلَى هَذَا الْحَدِيثِ بَابَ إِذَا أَشَارَ الْإِمَامُ بِالصُّلْحِ فَأَبَى حَكَمَ عَلَيْهِ بِالْحُكْمِ البين
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ

[3638] (فِي مَهْزُورٍ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْهَاءِ بَعْدَهَا زَايٌ مَضْمُومَةٌ ثُمَّ وَاوٌ سَاكِنَةٌ ثُمَّ رَاءٌ وَهُوَ

(10/48)

وَادِي بَنِي قُرَيْظَةَ بِالْحِجَازِ
قَالَ الْبَكْرِيُّ فِي الْمُعْجَمِ هُوَ وَادٍ مِنْ أَوْدِيَةِ الْمَدِينَةِ وَقِيلَ موضع سوق المدينة
وقال بن الْأَثِيرِ وَالْمُنْذِرِيُّ أَمَّا مَهْرُوزٌ بِتَقْدِيمِ الرَّاءِ عَلَى الزَّايِ فَمَوْضِعُ سُوقِ الْمَدِينَةِ
قَالَهُ فِي النَّيْلِ (أَنَّ الْمَاءَ إِلَى الْكَعْبَيْنِ) أَيْ كَعْبَيْ رِجْلِ الْإِنْسَانِ الْكَائِنَيْنِ عِنْدَ مَفْصِلِ السَّاقِ وَالْقَدَمِ (لَا يَحْبِسُ الْأَعْلَى عَلَى الْأَسْفَلِ) الْمُرَادُ مِنَ الْأَعْلَى مَنْ يَكُونُ مَبْدَأُ الْمَاءِ مِنْ نَاحِيَتِهِ وَالْمَعْنَى لَا يُمْسِكُ الْأَعْلَى الْمَاءَ عَلَى الْأَسْفَلِ بَلْ يُرْسِلُهُ بَعْدَ مَا يُمْسِكُهُ إِلَى الْكَعْبَيْنِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3639] (عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ) بَدَلٌ مِنْ أَبِي (قَضَى فِي السَّيْلِ الْمَهْزُورِ) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ بِلَامِ التَّعْرِيفِ فِيهِمَا
قَالَ فِي الْمِرْقَاةِ
قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ هَذَا اللَّفْظُ وَجَدْنَاهُ مَصْرُوفًا عَنْ وَجْهِهِ فَفِي بَعْضِ النُّسَخِ فِي السَّيْلِ الْمَهْزُورِ وَهُوَ الْأَكْثَرُ وَفِي بَعْضِهَا فِي سَيْلِ الْمَهْزُورِ بِالْإِضَافَةِ وَكِلَاهُمَا خَطَأٌ وَصَوَابُهُ بِغَيْرِ أَلِفٍ وَلَامٍ فِيهِمَا بِصِيغَةِ الْإِضَافَةِ إِلَى عَلَمٍ
وَقَالَ الْقَاضِي لَمَّا كَانَ الْمَهْزُورُ عَلَمًا مَنْقُولًا مِنْ صِفَةٍ مُشْتَقَّةٍ مِنْ هَزَرَهُ إِذَا غَمَضَهُ جَازَ إِدْخَالُ اللَّامِ فِيهِ تَارَةً وَتَجْرِيدُهُ أُخْرَى انْتَهَى
وَحَاصِلُهُ أَنَّ أَلْ فِيهِ لِلَمْحِ الْأَصْلِ وَهُوَ الصِّفَةُ وَمَعَ هَذَا كَانَ الظَّاهِرُ فِي سَيْلِ الْمَهْزُورِ فَكَانَ مَهْزُورٌ بَدَلًا مِنَ السَّيْلِ بِحَذْفِ مُضَافٍ أَيْ سَيْلٍ مَهْزُورٍ انْتَهَى (أَنْ يُمْسَكَ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْمَاءُ فِي أَرْضِهِ (حَتَّى يَبْلُغَ) أَيِ الْمَاءُ
فِي هَذَا الْحَدِيثِ وَالَّذِي قَبْلَهُ أَنَّ الْأَعْلَى تَسْتَحِقُّ أَرْضُهُ الشُّرْبُ بِالسَّيْلِ وَالْغَيْلِ وَمَاءِ الْبِئْرِ قَبْلَ الْأَرْضِ الَّتِي تَحْتَهَا وَأَنَّ الْأَعْلَى يُمْسِكُ الْمَاءَ حَتَّى يَبْلُغَ إِلَى الْكَعْبَيْنِ قَالَ بن التِّينِ الْجُمْهُورُ عَلَى أَنَّ الْحُكْمَ أَنْ يُمْسِكَ إلى الكعبين وخصه بن كِنَانَةَ بِالنَّخْلِ وَالشَّجَرِ قَالَ وَأَمَّا الزَّرْعُ فَإِلَى الشِّرَاكِ
وَقَالَ الطَّبَرِيُّ الْأَرَاضِي مُخْتَلِفَةٌ فَيُمْسِكُ لِكُلِّ أَرْضٍ مَا يَكْفِيهَا كَذَا فِي النَّيْلِ
وَأَخْرَجَ أَبُو نُعَيْمٍ عَنْ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ عَنْ أَبِيهِ قَالَ اخْتُصِمَ إِلَى رَسُولِ اللَّهِ فِي وَادٍ يُقَالُ لَهُ مَهْزُورٌ وَكَانَ الْوَادِي فِينَا وَكَانَ يَسْتَأْثِرُ بَعْضَهُمْ عَلَى بَعْضٍ فَقَضَى رسول الله إِذَا بَلَغَ الْمَاءُ كَعْبَيْنِ أَنْ لَا يَحْبِسَ الْأَعْلَى عَلَى الْأَسْفَلِ

(10/49)

وَأَخْرَجَ أَيْضًا عَنْ صَفْوَانَ بْنِ سُلَيْمٍ عَنْ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ أَنَّ رَسُولَ اللَّهِ قَضَى فِي مَشَارِبِ النَّخْلِ بِالسَّيْلِ الْأَعْلَى عَلَى الْأَسْفَلِ حَتَّى يَشْرَبَ الْأَعْلَى وَيَرْوِي الْمَاءَ إِلَى الْكَعْبَيْنِ ثُمَّ يُسَرِّحُ الْمَاءَ إِلَى الْأَسْفَلِ وَكَذَلِكَ حَتَّى تَنْقَضِيَ الْحَوَائِطُ أَوْ يَفْنَى الْمَاءُ
كَذَا في كنز العمال
قال المنذري وأخرجه بن مَاجَهْ وَالرَّاوِي عَنْ عَمْرِو بْنِ شُعَيْبٍ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ الْمَخْزُومِيِّ الْمَدَنِيِّ تَكَلَّمَ فِيهِ الْإِمَامُ أَحْمَدُ

[3640] (حَدَّثَهُمْ) أَيْ مَحْمُودُ بْنُ خَالِدٍ وَغَيْرُهُ (أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ) الدَّرَاوَرْدِيُّ (عَنْ أَبِي طُوَالَةَ) بِضَمِّ الطَّاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْوَاوِ هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ الْأَنْصَارِيُّ الْمَدَنِيُّ قَاضِي الْمَدِينَةِ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ (وَعَمْرِو بْنِ يَحْيَى) بْنِ عُمَارَةَ الْمَازِنِيِّ الْمَدَنِيِّ (عَنْ أَبِيهِ) يَحْيَى بْنِ عُمَارَةَ الْمَازِنِيِّ فَأَبُو طُوَالَةَ وَعَمْرُو بْنُ يَحْيَى كِلَاهُمَا يَرْوِيَانِ عَنْ يَحْيَى بْنِ عُمَارَةَ (فِي حَرِيمِ نَخْلَةٍ) أَيْ فِي أَرْضٍ حَوْلَ النَّخْلَةِ قريبا منها
قاله بن الْأَثِيرِ فِي جَامِعِ الْأُصُولِ
قَالَ أَصْحَابُ اللُّغَةِ الْحَرِيمُ هُوَ كُلُّ مَوْضِعٍ تَلْزَمُ حِمَايَتُهُ وَحَرِيمُ الْبِئْرِ وَغَيْرِهَا مَا حَوْلَهَا مِنْ حُقُوقِهَا وَمَرَافِقِهَا وَحَرِيمُ الدَّارِ مَا أُضِيفَ إِلَيْهَا
وَكَانَ مِنْ حُقُوقِهَا (فِي حَدِيثِ أَحَدِهِمَا) أَيْ أَبِي طُوَالَةَ أو عمرو بن يحيى (فأمر) النبي (بها) أي بالنخلة يشبه أي يَكُونَ الْمَعْنَى أَنْ يُذْرَعَ طُولُ النَّخْلَةِ وَقَامَتُهَا بِالذِّرَاعِ وَالسَّاعِدِ وَسَيَجِيءُ تَفْسِيرُ عَبْدِ الْعَزِيزِ الرَّاوِي لِهَذَا اللَّفْظِ (فَذُرِعَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ تِلْكَ النَّخْلَةُ يَعْنِي قَامَتُهَا (فَوُجِدَتْ) قَامَتُهَا (سَبْعَةَ أَذْرُعٍ) أي من ذراع الإنسان (فقضى) النبي (بِذَلِكَ) أَيْ بِأَنْ يَكُونَ حَرِيمُ شَجَرِ النَّخْلَةِ عَلَى قَدْرِ قَامَتِهَا فَإِنْ كَانَتِ النَّخْلَةُ سَبْعَةَ أَذْرُعٍ يَكُونُ حَرِيمُهَا أَيْ مَا حَوَالَيْهَا سَبْعَةَ أَذْرُعٍ وَإِنْ كَانَتْ أَكْثَرَ مِنْ سَبْعَةِ أَذْرُعٍ يَكُونُ حَرِيمُهَا مِثْلَهَا
وَإِنْ كَانَتْ أَقَلَّ مِنْ سَبْعَةِ أَذْرُعٍ يَكُونُ حَرِيمُهَا مِثْلَهُ فِي الْقِلَّةِ فَلَا يَجُوزُ لِأَحَدٍ أَنْ يَسْتَوْلِيَ عَلَى شَيْءٍ مِنْ حَرِيمِهَا وَإِنْ قَلَّ وَلَكِنْ لَهُ عِمَارَةٌ أَوْ غَيْرُهَا بَعْدَ حَرِيمِهَا وَكَذَلِكَ الْحُكْمُ لِكُلِّ شَجَرٍ مِنَ الْأَشْجَارِ فَيَكُونُ حَرِيمُهُ بِقَدْرِ قَامَتِهِ
وَأَخْرَجَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي زَوَائِدِ الْمُسْنَدِ وَأَبُو عَوَانَةَ وَالطَّبَرَانِيُّ فِي الْكَبِيرِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ قَضَى رَسُولُ اللَّهِ فِي الرَّحَبَةِ يَكُونُ مِنَ الطَّرِيقِ ثُمَّ يُرِيدُ أَهْلُهَا الْبُنْيَانَ فِيهَا فَقَضَى أَنْ يُتْرَكَ لِلطَّرِيقِ مِنْهَا سَبْعَةُ أَذْرُعٍ وَقَضَى فِي النَّخْلِ أَوِ النَّخْلَتَيْنِ أَوِ الثَّلَاثِ يَخْتَلِفُونَ فِي

(10/50)

حُقُوقِ ذَلِكَ فَقَضَى أَنَّ لِكُلِّ نَخْلَةٍ مِنْ أُولَئِكَ مَبْلَغَ جَرِيدِهَا حَرِيمٌ لَهَا وَقَضَى فِي شُرْبِ النَّخْلِ مِنَ السَّيْلِ أَنَّ الْأَعْلَى يَشْرَبُ قَبْلَ الْأَسْفَلِ وَيُتْرَكُ الْمَاءُ إِلَى الْكَعْبَيْنِ ثُمَّ يُرْسَلُ الْمَاءُ إِلَى الْأَسْفَلِ الَّذِي يَلِيهِ فَكَذَلِكَ حَتَّى تَنْقَضِيَ الْحَوَائِطُ أَوْ يَفْنَى الْمَاءُ الْحَدِيثُ بطوله
وعند بن مَاجَهْ مِنْ حَدِيثِهِ بِلَفْظِ حَرِيمُ النَّخْلِ مَدُّ جَرِيدِهَا كَذَا فِي كَنْزِ الْعُمَّالِ
قُلْتُ وَالْجَمْعُ بَيْنَهُمَا بِتَعَدُّدِ الْوَاقِعَةِ وَأَنَّ حَرِيمَ النَّخْلِ فِيهِ قَضِيَّتَانِ أَوْ حَدِيثُ عُبَادَةَ مُفَسِّرٌ لِحَدِيثِ أَبِي سَعِيدٍ (قَالَ عَبْدُ الْعَزِيزِ) رَاوِي الْحَدِيثِ مُفَسِّرًا لقوله فأمر بها فذرعت (فأمر) النبي (بِجَرِيدَةٍ) وَاحِدَةُ الْجَرِيدِ فَعِيلَةٌ بِمَعْنَى مَفْعُولَةٍ وَإِنَّمَا تُسَمَّى جَرِيدَةً إِذَا جُرِّدَ عَنْهَا خُوصُهَا أَيْ وَرَقُ النَّخْلِ (مِنْ جَرِيدِهَا) أَيْ مِنْ جَرِيدِ النَّخْلَةِ
وَالْجَرِيدُ أَغْصَانُ النَّخْلِ إِذَا زَالَ مِنْهَا الْخُوصُ أَيْ وَرَقُهَا
وَالسَّعَفُ أَغْصَانُ النَّخْلِ مَا دَامَتْ بِالْخُوصِ
وَالْغُصْنُ بِالضَّمِّ مَا تَشَعَّبَ عَنْ سَاقِ الشَّجَرِ دِقَاقِهَا وَغِلَاظِهَا وَجَمْعُهُ غُصُونٌ وَأَغْصَانٌ
والمعنى أي أمر النبي بِغُصْنٍ مِنْ أَغْصَانِ النَّخْلَةِ أَنْ يُجْعَلَ بِقَدْرِ الذِّرَاعِ وَيُذْرَعَ بِهِ النَّخْلَةُ (فَذُرِعَتْ) النَّخْلَةُ أَيْ قَامَتُهَا بِهَذَا الْغُصْنِ
وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عنه المنذري

(10/51)


24 - كتاب العلم - عون المعبود

عون المعبود وحاشية ابن القيم

24 - كتاب العلم
(باب في فضل الْعِلْمِ)
[3641]
قَالَ فِي الْفَتْحِ وَالْمُرَادُ بِالْعِلْمِ الْعِلْمُ الشَّرْعِيُّ الَّذِي يُفِيدُ مَا يَجِبُ عَلَى الْمُكَلَّفِ مِنْ أَمْرِ دِينِهِ فِي عِبَادَاتِهِ وَمُعَامَلَاتِهِ وَالْعِلْمُ بِاللَّهِ وَصِفَاتِهِ وَمَا يَجِبُ لَهُ مِنَ الْقِيَامِ بِأَمْرِهِ وَتَنْزِيهِهِ عَنِ النَّقَائِصِ وَمَدَارُ ذَلِكَ عَلَى التَّفْسِيرِ وَالْحَدِيثِ وَالْفِقْهِ
(عَنْ كَثِيرِ بْنِ قَيْسٍ) الشامي ضعيف من الثالثة ووهم بن قَانِعٍ فَأَوْرَدَهُ فِي الصَّحَابَةِ كَذَا فِي التَّقْرِيبِ (دِمَشْقَ) بِكَسْرِ الدَّالِ وَفَتْحِ الْمِيمِ وَيُكْسَرُ أَيِ الشَّامِ (فَجَاءَهُ) أَيْ أَبَا الدَّرْدَاءِ (رَجُلٌ) أَيْ مِنْ طَلَبَةِ الْعِلْمِ (لِحَدِيثٍ) أَيْ لِأَجْلِ تَحْصِيلِ حَدِيثٍ (مَا جِئْتُ) إِلَى الشَّامِ (لِحَاجَةٍ) أُخْرَى غَيْرَ أَنْ أُسْمِعْتُ الْحَدِيثَ ثُمَّ تَحْدِيثُ أَبِي الدَّرْدَاءِ بِمَا حَدَّثَهُ يَحْتَمِلُ أَنْ يَكُونَ مَطْلُوبَ الرَّجُلِ بِعَيْنِهِ أَوْ يَكُونَ بَيَانًا أَنَّ سَعْيَهُ مَشْكُورٌ عِنْدَ اللَّهِ وَلَمْ يَذْكُرْ هُنَا مَا هُوَ مَطْلُوبُهُ وَالْأَوَّلُ أَغْرَبُ وَالثَّانِي أَقْرَبُ (قَالَ) أَبُو الدَّرْدَاءِ (مَنْ سَلَكَ) أَيْ دَخَلَ أَوْ مَشَى (يَطْلُبُ فِيهِ) أَيْ فِي ذَلِكَ الطَّرِيقِ أَوْ فِي ذَلِكَ الْمَسْلَكِ أَوْ فِي سُلُوكِهِ (سَلَكَ اللَّهُ بِهِ) الضَّمِيرُ الْمَجْرُورُ عَائِدٌ إِلَى مَنْ وَالْبَاءُ لِلتَّعْدِيَةِ أَيْ جَعَلَهُ سَالِكًا وَوَفَّقَهُ أَنْ يَسْلُكَ طَرِيقَ الْجَنَّةِ وَقِيلَ عَائِدٌ إِلَى العلم والباء للسبية وَسَلَكَ بِمَعْنَى سَهَّلَ وَالْعَائِدُ إِلَى مَنْ مَحْذُوفٌ وَالْمَعْنَى سَهَّلَ اللَّهُ لَهُ بِسَبَبِ الْعِلْمِ (طَرِيقًا) فَعَلَى الْأَوَّلِ سَلَكَ مِنَ السُّلُوكِ وَعَلَى

(10/52)

الثَّانِي مِنَ السَّلْكِ وَالْمَفْعُولُ مَحْذُوفٌ (رِضًى) حَالٌ أَوْ مَفْعُولٌ لَهُ عَلَى مَعْنَى إِرَادَةِ رَضِيَ ليكون فعلا لفاعل الفعل المعلل قاله القارىء (لِطَالِبِ الْعِلْمِ) اللَّامُ مُتَعَلَّقٌ بِرِضًى وَقُلِ التَّقْدِيرُ لِأَجْلِ الرِّضَى الْوَاصِلِ مِنْهَا إِلَيْهِ أَوْ لِأَجْلِ إِرْضَائِهَا لِطَالِبِ الْعِلْمِ بِمَا يَصْنَعُ مِنْ حِيَازَةِ الْوِرَاثَةِ الْعُظْمَى وَسُلُوكِ السُّنَنِ الْأَسْنَى
قَالَ زَيْنُ الْعَرَبِ وَغَيْرُهُ قِيلَ مَعْنَاهُ أَنَّهَا تَتَوَاضَعُ لِطَالِبِهِ تَوْقِيرًا لِعِلْمِهِ كَقَوْلِهِ تَعَالَى وَاخْفِضْ لَهُمَا جَنَاحَ الذل من الرحمة أَيْ تَوَاضَعْ لَهُمَا أَوِ الْمُرَادُ الْكَفُّ عَنِ الطَّيَرَانِ وَالنُّزُولُ لِلذِّكْرِ أَوْ مَعْنَاهُ الْمَعُونَةُ وَتَيْسِيرُ الْمُؤْنَةِ بِالسَّعْيِ فِي طَلَبِهِ أَوِ الْمُرَادُ تَلْيِينُ الْجَانِبِ وَالِانْقِيَادُ وَالْفَيْءُ عَلَيْهِ بِالرَّحْمَةِ وَالِانْعِطَافُ أَوِ الْمُرَادُ حَقِيقَتُهُ وَإِنْ لَمْ تُشَاهَدْ وَهِيَ فَرْشُ الْجَنَاحِ وَبَسْطُهَا لِطَالِبِ الْعِلْمِ لِتَحْمِلَهُ عَلَيْهَا وَتُبَلِّغَهُ مقعده من البلاد قاله القارىء (وَإِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ) قَالَ الْخَطَّابِيُّ إِنَّ اللَّهَ سُبْحَانَهُ قَدْ قَيَّضَ لِلْحِيتَانِ وَغَيْرِهَا مِنْ أَنْوَاعِ الْحَيَوَانِ الْعِلْمَ عَلَى أَلْسِنَةِ الْعُلَمَاءِ أَنْوَاعًا مِنَ الْمَنَافِعِ وَالْمَصَالِحِ وَالْأَرْزَاقِ فَهُمُ الَّذِينَ بَيَّنُوا الْحُكْمَ فِيمَا يَحِلُّ وَيَحْرُمُ مِنْهَا وَأَرْشَدُوا إِلَى الْمَصْلَحَةِ فِي بَابِهَا وَأَوْصَوْا بِالْإِحْسَانِ إِلَيْهَا وَنَفْيِ الضَّرَرِ عَنْهَا فَأَلْهَمَهَا اللَّهُ الِاسْتِغْفَارَ لِلْعُلَمَاءِ مُجَازَاةً عَلَى حُسْنِ صَنِيعِهِمْ بِهَا وَشَفَقَتِهِمْ عَلَيْهَا (وَالْحِيتَانُ) جَمْعُ الْحُوتِ (لَيْلَةَ الْبَدْرِ) أَيْ لَيْلَةَ الرَّابِعَ عَشَرَ (لَمْ يُوَرِّثُوا) بِتَشْدِيدِ الرَّاءِ مِنَ التَّوْرِيثِ (وَرَّثُوا الْعِلْمَ) لِإِظْهَارِ الْإِسْلَامِ وَنَشْرِ الْأَحْكَامِ (فَمَنْ أَخَذَهُ) أَيْ أَخَذَ الْعِلْمَ مِنْ مِيرَاثِ النُّبُوَّةِ (أَخَذَ بِحَظٍّ) أَيْ بِنَصِيبٍ (وَافِرٍ) كَثِيرٍ كَامِلٍ
قال المنذري والحديث أخرجه بن مَاجَهْ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ فِيهِ عَنْ قَيْسِ بْنِ كَثِيرٍ قَالَ قَدِمَ رَجُلٌ مِنَ الْمَدِينَةِ عَلَى أَبِي الدَّرْدَاءِ فَذَكَرَهُ وَقَالَ وَلَا نَعْرِفُ هَذَا الْحَدِيثِ إِلَّا مِنْ حَدِيثِ عَاصِمِ بْنِ رَجَاءِ بْنِ حَيْوَةَ وَلَيْسَ إِسْنَادُهُ عِنْدِي بِمُتَّصِلٍ وَذَكَرَ أَنَّ الْأَوَّلَ أَصَحُّ هَذَا آخِرُ كَلَامِهِ
وَقَدِ اخْتُلِفَ فِي هَذَا الْحَدِيثِ اخْتِلَافًا كَثِيرًا فَقِيلَ فِيهِ كَثِيرُ بْنُ قَيْسٍ وَقِيلَ قَيْسُ بْنُ كَثِيرِ بْنِ قَيْسٍ ذَكَرَ أَنَّهُ جَاءَهُ رَجُلٌ مِنْ أَهْلِ مَدِينَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي بَعْضِهَا عَنْ كَثِيرِ بْنِ قَيْسٍ قَالَ أَتَيْتُ أَبَا الدَّرْدَاءِ وَهُوَ جالس في مسجد دمشق فقلت ياأبا الدرداء إني جئتك من مدينة

(10/53)

الرسول فِي حَدِيثٍ بَلَغَنِي عَنْكَ وَفِي بَعْضِهَا جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ وَهُوَ بِمِصْرَ وَمِنْهُمْ مَنْ أَثْبَتَ فِي إِسْنَادِهِ دَاوُدَ بْنَ جَمِيلٍ وَمِنْهُمْ مَنْ أَسْقَطَهُ وَرُوِيَ عَنْ كَثِيرِ بْنِ قَيْسٍ عَنْ يَزِيدَ بْنِ سَمُرَةَ عَنْ أَبِي الدَّرْدَاءِ وَرَوَى يَزِيدُ بْنُ سَمُرَةَ وَغَيْرُهُ مِنْ أَهْلِ الْعِلْمِ عَنْ كَثِيرِ بْنِ قَيْسٍ قَالَ أَقْبَلَ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ إِلَى أَبِي الدرداء وذكر بن سُمَيْعٍ فِي الطَّبَقَةِ الثَّانِيَةِ مِنْ تَابِعِي أَهْلِ الشَّامِ وَقَالَ كَثِيرُ بْنُ قَيْسٍ أَمْرُهُ ضَعِيفٌ أَثْبَتَهُ أَبُو سَعِيدٍ يَعْنِي دُحَيْمًا انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3642] (شَبِيبَ بْنَ شَيْبَةَ) شَبِيبٌ بِالشِّينِ الْمُعْجَمَةِ ثُمَّ الْبَاءِ الْمُوَحَّدَةِ
كَذَا فِي كُتُبِ الرِّجَالِ وَقَالَ فِي التَّقْرِيبِ شَبِيبُ بْنُ شَيْبَةَ شَامِيٌّ مَجْهُولٌ وَقِيلَ الصَّوَابُ شُعَيْبُ بْنُ رُزَيْقٍ انْتَهَى
وَقَالَ الْمِزِّيُّ أَخْرَجَ أَبُو دَاوُدَ فِي الْعِلْمِ عَنْ مُحَمَّدِ بْنِ الْوَزِيرِ عَنِ الْوَلِيدِ قَالَ لَقِيتُ شَبِيبَ بْنَ شَيْبَةَ فَحَدَّثَنِي بِهِ عَنْ عُثْمَانَ بْنِ أَبِي سَوْدَةَ
قَالَ الْمِزِّيُّ وَرَوَاهُ عَمْرُو بْنُ عُثْمَانَ الْحِمْصِيُّ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ عَنْ شُعَيْبِ بْنِ رُزَيْقٍ عَنْ عُثْمَانَ بْنِ أَبِي سَوْدَةَ انْتَهَى (فَحَدَّثَنِي بِهِ) أَيْ بِالْحَدِيثِ الْمَذْكُورِ

[3643] (يَسْلُكُ) أَيْ يَدْخُلُ أَوْ يَمْشِي (طَرِيقًا) أَيْ قَرِيبًا أَوْ بَعِيدًا (يَطْلُبُ) حَالٌ أَوْ صِفَةٌ (إِلَّا سَهَّلَ اللَّهُ لَهُ) أَيْ لِلرَّجُلِ (بِهِ) أَيْ بِذَلِكَ السُّلُوكِ أَوِ الطَّرِيقِ أَوِ الِالْتِمَاسِ أَوِ الْعِلْمِ (طَرِيقًا) أَيْ مُوَصِّلًا (وَمَنْ أَبْطَأَ عَمَلُهُ) أَيْ مَنْ أَخَّرَهُ عَمَلُهُ السَّيِّئُ وَتَفْرِيطُهُ فِي الْعَمَلِ الصَّالِحِ لَمْ يَنْفَعْهُ فِي الْآخِرَةِ شَرَفُ النَّسَبِ يُقَالُ بَطَّأَ بِهِ وَأَبْطَأَ بِهِ بِمَعْنًى قَالَهُ فِي النِّهَايَةِ
وَقَالَ القارىء أَيْ مَنْ أَخَّرَهُ وَجَعَلَهُ بَطِيئًا عَنْ بُلُوغِ دَرَجَةِ السَّعَادَةِ عَمَلُهُ السَّيِّئُ فِي الْآخِرَةِ (لَمْ يُسْرِعْ بِهِ نَسَبُهُ) أَيْ لَمْ يُقَدِّمْهُ نَسَبُهُ وَلَمْ يُحَصِّلْ لَهُ التَّقَرُّبَ إِلَى اللَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ أَتَمَّ مِنْهُ وَأَخْرَجَهُ التِّرْمِذِيُّ مُخْتَصَرًا

(10/54)

2 - (بَاب رِوَايَةِ حَدِيثِ أَهْلِ الْكِتَابِ)
[3644] (وَعِنْدَهُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مُرَّ) بِصِيغَةِ الْمَجْهُولِ (فَقَالَ) الْيَهُودِيُّ (هَلْ تَتَكَلَّمُ هَذِهِ الْجِنَازَةُ) أَيْ فِي الْقَبْرِ مَعَ الْمَلَكَيْنِ الْمُنْكَرِ وَالنَّكِيرِ (اللَّهُ أَعْلَمُ) يَحْتَمِلُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَقَّفَ قَبْلَ أَنْ

(10/55)

يَعْلَمَ بِسُؤَالِ الْمَلَكَيْنِ فِي الْقَبْرِ أَوْ أَنَّهُ تَوَقَّفَ فِي خُصُوصِيَّةِ ذَلِكَ الْمَيِّتِ لِأَنَّ الْيَهُودِيَّ فَرَضَ الْكَلَامَ فِي خُصُوصِهِ
قَالَهُ فِي فَتْحِ الْوَدُودِ (فَلَا تُصَدِّقُوهُمْ) أَيْ فِي ذَلِكَ الْحَدِيثِ وَهَذَا مَحَلُّ التَّرْجَمَةِ
قَالَ الْمُنْذِرِيُّ أَبُو نَمْلَةَ الْأَنْصَارِيُّ الظَّفَرِيُّ اسْمُهُ عَمَّارُ بْنُ مُعَاذٍ وَقِيلَ غَيْرُ ذَلِكَ لَهُ صُحْبَةٌ وَأَخُوهُ أَبُو ذَرٍّ الْحَارِثُ لَهُ صُحْبَةٌ وَلِأَبِيهِمَا مُعَاذِ بْنِ زُرَارَةَ أَيْضًا صُحْبَةٌ وَابْنُهُ هُوَ نَمْلَةُ بْنُ أَبِي نَمْلَةَ رَوَى عَنْهُ الزُّهْرِيُّ

[3645] (أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بِتَعَلُّمِ كِتَابِ يَهُودَ (فَتَعَلَّمْتُ لَهُ) أَيْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ عَطْفٌ عَلَى أَمَرَنِي لِبَيَانِ عِلَّةِ الْأَمْرِ (مَا آمَنُ يَهُودَ عَلَى كِتَابِي) أَيْ أَخَافُ إِنْ أَمَرْتُ يَهُودِيًّا بِأَنْ يَكْتُبَ كِتَابًا إِلَى الْيَهُودِ أَوْ يَقْرَأَ كِتَابًا جَاءَ مِنَ الْيَهُودِ أَنْ يَزِيدَ فِيهِ أَوْ يَنْقُصَ (فَتَعَلَّمْتُهُ) أَيْ كِتَابَ يَهُودَ (حَتَّى حَذَقْتُهُ) بِذَالٍ مُعْجَمَةٍ وَقَافٍ أَيْ عَرَفْتُهُ وَأَتْقَنْتُهُ وَعَلِمْتُهُ (فَكُنْتُ أَكْتُبُ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِذَا كَتَبَ) أَيْ إِذَا أَرَادَ الْكِتَابَةَ
وَمُطَابَقَةُ التَّرْجَمَةِ لِلْحَدِيثِ فِي قَوْلِهِ مَا آمَنُ يَهُودَ فَإِنَّ مَنْ كَانَ حَالُهُ أَنْ لَا يُعْتَمَدَ عَلَيْهِ فِي الْكِتَابَةِ فَكَيْفَ يُعْتَمَدُ عَلَى رِوَايَتِهِ بِالْأَخْبَارِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ البخاري تعليقا في كتاب العلم

(10/56)

3 - (باب كتابة الْعِلْمِ)
[3646] (وَقَالُوا) أَيْ قُرَيْشٌ (وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْوَاوُ لِلْحَالِ (فَأَوْمَأَ) أَيْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِأُصْبُعِهِ) الْكَرِيمَةِ (إِلَى فِيهِ فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو مُشِيرًا إلى فمه الكريمة (أكتب) ياعبد اللَّهِ بْنَ عَمْرٍو (مَا) نَافِيَةٌ (مِنْهُ) أَيْ مِنْ فَمِي (إِلَّا حَقٌّ) مِنَ اللَّهِ تَعَالَى فَلَا تُمْسِكْ عَنِ الْكِتَابَةِ بَلِ اكْتُبْ مَا تَسْمَعُهُ مِنِّي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَأَخْرَجَ الدَّارِمِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يارسول اللَّهِ إِنِّي أُرِيدُ أَنْ أَرْوِيَ مِنْ حَدِيثِكَ فَأَرَدْتُ أَنْ أَسْتَعِينَ بِكِتَابِ يَدِي مَعَ قَلْبِي إِنْ رَأَيْتَ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ كَانَ حَدِيثِي ثُمَّ اسْتَعِنْ بِيَدِكَ مَعَ قَلْبِكَ أَيْ إِنْ كَانَ حَدِيثًا يَقِينًا مِنْ غَيْرِ شُبْهَةٍ فَاحْفَظْهُ ثُمَّ اسْتَعِنْ بِيَدِكَ مَعَ قَلْبِكَ قَالَهُ الشَّيْخُ وَلِيُّ اللَّهِ الدَّهْلَوِيُّ
وَأَخْرَجَ الدَّارِمِيُّ وَغَيْرُهُ عَنْ وَهْبِ بْنِ مُنَبِّهٍ عَنْ أَخِيهِ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ لَيْسَ أَحَدٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ حَدِيثًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنِّي إِلَّا مَا كَانَ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَإِنَّهُ كَانَ يَكْتُبُ وَلَا أَكْتُبُ

[3647] (فَسَأَلَهُ) أَيْ سَأَلَ زَيْدٌ مُعَاوِيَةَ (فَأَمَرَ) مُعَاوِيَةُ (أَمَرَنَا أَنْ لا نكتب

(10/57)

قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ النَّهْيُ مُتَقَدِّمًا وَآخِرُ الْأَمْرَيْنِ الْإِبَاحَةَ
وَقَدْ قِيلَ إِنَّهُ إِنَّمَا نَهَى أَنْ يُكْتَبَ الْحَدِيثُ مَعَ الْقُرْآنِ فِي صَحِيفَةٍ وَاحِدَةٍ لِئَلَّا يَخْتَلِطَ بِهِ وَيَشْتَبِهَ انْتَهَى
قال علي القارىء فَأَمَّا أَنْ يَكُونَ نَفْسُ الْكِتَابِ مَحْظُورًا فَلَا وَقَدْ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ بِالتَّبْلِيغِ وَقَالَ لِيُبَلِّغِ الشَّاهِدُ الْغَائِبَ فَإِذَا لَمْ يُقَيِّدُوا مَا يَسْمَعُونَهُ مِنْهُ تَعَذَّرَ التَّبْلِيغُ وَلَمْ يُؤْمَنْ ذَهَابُ الْعِلْمِ وَأَنْ يَسْقُطَ أَكْثَرُ الْحَدِيثِ فَلَا يَبْلُغُ آخِرَ الْقُرُونِ مِنَ الْأُمَّةِ وَلَمْ يُنْكِرْهَا أَحَدٌ مِنْ عُلَمَاءِ السَّلَفِ وَالْخَلَفِ فَدَلَّ ذَلِكَ عَلَى جَوَازِ كِتَابَةِ الْحَدِيثِ وَالْعِلْمِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ كَثِيرُ بْنُ زَيْدٍ الْأَسْلَمِيُّ مَوْلَاهُمُ الْمُزَنِيُّ وَفِيهِ مَقَالٌ
وَالْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ قَدْ وَثَّقَهُ غَيْرُ وَاحِدٍ وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ كَانَ كَثِيرَ الْحَدِيثِ وَلَيْسَ يُحْتَجُّ بِحَدِيثِهِ لِأَنَّهُ يُرْسِلُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ لَهُ لُقًا وَعَامَّةُ أَصْحَابِهِ يُدَلِّسُونَ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ إِنَّهُ سَمِعَ مِنْ عَمْرٍو أَنَّ الْأَوْزَاعِيَّ رَوَى عَنْهُ وَالظَّاهِرُ أَنَّهُمَا اثْنَانِ لِأَنَّ الرَّاوِيَ عَنْ عُمَرَ لَمْ يُدْرِكْهُ الْأَوْزَاعِيُّ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ أَبَى سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى الله عليه وسلم قال لَا تَكْتُبُوا عَنِّي وَمَنْ كَتَبَ عَنِّي غَيْرَ الْقُرْآنِ فَلْيَمْحُهُ الْحَدِيثَ

[3648] (عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ) والحديث ليس من رواية اللؤلؤي
قَالَ الْمِزِّيُّ هُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[3649] (فَقَالَ اكْتُبُوا لِأَبِي شَاهٍ) هُوَ بِشِينٍ مُعْجَمَةٍ وَهَاءٍ بَعْدَ الْأَلِفِ فِي الْوَقْفِ وَالدَّرَجِ وَلَا يُقَالُ بِالتَّاءِ قَالَهُ الْعَيْنِيُّ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ
يُسْتَفَادُ مِنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ فِي كِتَابَةِ الْحَدِيثِ عَنْهُ وَهُوَ يُعَارِضُ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَكْتُبُوا عَنِّي شَيْئًا غَيْرَ الْقُرْآنِ رَوَاهُ مُسْلِمٌ وَالْجَمْعُ بَيْنَهُمَا أَنَّ النَّهْيَ خَاصٌّ بِوَقْتِ نُزُولِ الْقُرْآنِ خَشْيَةَ الْتِبَاسِهِ بِغَيْرِهِ وَالْإِذْنَ فِي غَيْرِ ذَلِكَ أَوِ النَّهْيَ خَاصٌّ بِكِتَابَةِ غَيْرِ الْقُرْآنِ مَعَ الْقُرْآنِ فِي شَيْءٍ وَاحِدٍ وَالْإِذْنَ فِي

(10/58)

تَفْرِيقِهَا أَوِ النَّهْيَ مُتَقَدِّمٌ وَالْإِذْنَ نَاسِخٌ لَهُ عِنْدَ الْأَمْنِ مِنَ الِالْتِبَاسِ وَهُوَ أَقْرَبُهَا مَعَ أَنَّهُ لَا يُنَافِيهَا
وَقِيلَ النَّهْيُ خَاصٌّ بِمَنْ خُشِيَ مِنْهُ الِاتِّكَالُ عَلَى الْكِتَابَةِ دُونَ الْحِفْظِ وَالْإِذْنُ لِمَنْ أُمِنَ مِنْهُ ذَلِكَ
وَمِنْهُمْ مَنْ أَعَلَّ حَدِيثَ أَبِي سَعِيدٍ وَقَالَ الصَّوَابُ وَقْفُهُ عَلَى أَبِي سَعِيدٍ قَالَهُ الْبُخَارِيُّ وَغَيْرُهُ انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ مُؤَمَّلِ بْنِ الْفَضْلِ لَيْسَ فِي الرِّوَايَةِ وَكَذَلِكَ حَدِيثُ عَلِيِّ بْنِ سَهْلٍ وَهُمَا فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَغَيْرِهِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[3650] (قُلْتُ لِأَبِي عَمْرٍو) هُوَ الْأَوْزَاعِيُّ وَالْحَدِيثُ لَيْسَ من رواية اللؤلؤي وتقدم قول المزي فيه

([3651] باب التَّشْدِيدِ فِي الْكَذِبِ عَلَى رَسُولِ اللَّهِ)
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَنْ بَيَانِ بْنِ بِشْرٍ) الْأَحْمَسِيِّ هُوَ أَبُو بِشْرٍ الْكُوفِيُّ ثِقَةٌ ثَبْتٌ (قَالَ قُلْتُ) قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ (قَالَ) الزُّبَيْرُ (أَمَا) بِفَتْحِ الْهَمْزَةِ وَتَخْفِيفِ الْمِيمِ مِنْ حُرُوفِ التَّنْبِيهِ (مِنْهُ) أَيْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَجْهٌ وَمَنْزِلَةٌ) أَيْ قُرْبٌ وَقَرَابَةٌ فَكَثُرَ بِذَلِكَ مُجَالَسَتِي مَعَهُ وَسَمَاعِي مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَيْسَ سَبَبُ ذَلِكَ قِلَّةَ السَّمَاعِ لَهُ سَبَبُهُ خَوْفُ الْوُقُوعِ فِي الْكَذِبِ عَلَيْهِ قَالَهُ فِي فَتْحِ الْوَدُودِ (مَنْ كَذَبَ

(10/59)

عَلَيَّ مُتَعَمِّدًا) وَفِي تَمَسُّكِ الزُّبَيْرِ بِهَذَا الْحَدِيثِ عَلَى مَا ذَهَبَ إِلَيْهِ مِنِ اخْتِيَارِ قِلَّةِ التَّحْدِيثِ دَلِيلٌ لِلْأَصَحِّ فِي أَنَّ الْكَذِبَ هُوَ الْإِخْبَارُ بِالشَّيْءِ عَلَى خِلَافِ مَا هُوَ عَلَيْهِ سَوَاءٌ كَانَ عَمْدًا أَمْ خَطَأً وَالْمُخْطِئُ وَإِنْ كَانَ غَيْرَ مَأْثُومٍ بِالْإِجْمَاعِ لَكِنَّ الزُّبَيْرَ خَشِيَ مِنَ الْإِكْثَارِ أَنْ يَقَعَ فِي الْخَطَأِ وَهُوَ لَا يَشْعُرُ لِأَنَّهُ وَإِنْ لَمْ يَأْثَمْ بِالْخَطَأِ لَكِنْ قَدْ يَأْثَمُ بِالْإِكْثَارِ إِذِ الْإِكْثَارُ مَظِنَّةُ الْخَطَأِ
وَالثِّقَةُ إِذَا حَدَّثَ بِالْخَطَأِ فَحُمِلَ عَنْهُ وَهُوَ لَا يَشْعُرُ أَنَّهُ خَطَأٌ يُعْمَلُ بِهِ عَلَى الدَّوَامِ لِلْمَوْثُوقِ بِنَقْلِهِ فَيَكُونُ سَبَبًا لِلْعَمَلِ بِمَا لَمْ يَقُلْهُ الشَّارِعُ فَمَنْ خَشِيَ مِنَ الْإِكْثَارِ الْوُقُوعَ فِي الْخَطَأِ لَا يُؤْمَنُ عَلَيْهِ الْإِثْمُ إِذَا تَعَمَّدَ الْإِكْثَارَ فَمِنْ ثَمَّ تَوَقَّفَ الزُّبَيْرُ وَغَيْرُهُ مِنَ الصَّحَابَةِ عَنِ الْإِكْثَارِ مِنَ التَّحْدِيثِ
وَأَمَّا مَنْ أَكْثَرَ مِنْهُمْ فَمَحْمُولٌ عَلَى أَنَّهُمْ كَانُوا وَاثِقِينَ مِنْ أَنْفُسِهِمْ بِالتَّثْبِيتِ أَوْ طَالَتْ أَعْمَارُهُمْ فَاحْتِيجَ إِلَى مَا عِنْدَهُمْ فَسُئِلُوا فَلَمْ يُمْكِنْهُمُ الْكِتْمَانُ قَالَهُ فِي الْفَتْحِ وَقَالَ الْعَيْنِيُّ مَنْ مَوْصُولَةٌ تَتَضَمَّنُ مَعْنَى الشَّرْطِ وَكَذَبَ عَلَيَّ صِلَتُهَا وَقَوْلُهُ فَلْيَتَبَوَّأْ جَوَابُ الشَّرْطِ فَلِذَلِكَ دَخَلَتْهُ الْفَاءُ (فَلْيَتَبَوَّأْ) بِكَسْرِ اللَّامِ هُوَ الْأَصْلُ وَبِالسُّكُونِ هُوَ الْمَشْهُورُ وَهُوَ أَمْرٌ مِنَ التَّبَوُّءِ وَهُوَ اتِّخَاذُ الْمَبَاءَةِ أَيِ الْمَنْزِلُ يُقَالُ تَبَوَّأَ الرَّجُلُ الْمَكَانَ إِذَا اتَّخَذَهُ مَوْضِعًا لِمَقَامِهِ
وَقَالَ الْخَطَّابِيُّ تَبَوَّأَ بِالْمَكَانِ أَصْلُهُ مِنْ مَبَاءَةِ الْإِبِلِ وَهِيَ أَعْطَانُهَا وَظَاهِرُهُ أَمْرٌ وَمَعْنَاهُ خَبَرٌ يُرِيدُ أن الله تعالى يبوءه مَقْعَدَهُ مِنَ النَّارِ قَالَهُ الْعَيْنِيُّ (مَقْعَدَهُ) هُوَ مَفْعُولٌ لِيَتَبَوَّأْ وَكَلِمَةُ مِنْ مِنَ النَّارِ بَيَانِيَّةٌ أَوِ ابْتِدَائِيَّةٌ
قَالَ جَمَاعَةٌ مِنَ الْحُفَّاظِ إِنَّ حَدِيثَ مَنْ كَذَبَ عَلَيَّ فِي غَايَةِ الصِّحَّةِ وَنِهَايَةِ الْقُوَّةِ حَتَّى أُطْلِقَ عَلَيْهِ أَنَّهُ مُتَوَاتِرٌ
قال المنذري والحديث أخرجه البخاري والنسائي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ وَالنَّسَائِيِّ مُتَعَمِّدًا وَالْمَحْفُوظُ مِنْ حَدِيثِ الزُّبَيْرِ أَنَّهُ لَيْسَ فِيهِ مُتَعَمِّدًا
وَقَدْ رُوِيَ عَنِ الزُّبَيْرِ أَنَّهُ قَالَ وَاللَّهِ مَا قَالَ مُتَعَمِّدًا وَأَنْتُمْ تَقُولُونَ مُتَعَمِّدًا

(10/60)

5 - (باب الكلام في كتاب الله بلا عِلْمٍ)
[3652] (مَنْ قَالَ) أَيْ مَنْ تَكَلَّمَ (فِي كِتَابِ اللَّهِ) أَيْ فِي لَفْظِهِ أَوْ مَعْنَاهُ (بِرَأْيِهِ) أَيْ بِعَقْلِهِ الْمُجَرَّدِ وَمِنْ تِلْقَاءِ نَفْسِهِ مِنْ غَيْرِ تَتَبُّعِ أَقْوَالِ الْأَئِمَّةِ مِنْ أَهْلِ اللُّغَةِ الْعَرَبِيَّةِ الْمُطَابِقَةِ لِلْقَوَاعِدِ الشَّرْعِيَّةِ بَلْ بِحَسَبِ مَا يَقْتَضِيهِ عَقْلُهُ وَهُوَ مِمَّا يَتَوَقَّفُ عَلَى النَّقْلِ قَالَ السُّيُوطِيُّ قَالَ الْبَيْهَقِيُّ إِنْ صَحَّ أَرَادَ وَاللَّهُ أَعْلَمُ الرَّأْيَ الَّذِي يَغْلِبُ عَلَى الْقَلْبِ مِنْ غَيْرِ دَلِيلٍ قَامَ عَلَيْهِ وَأَمَّا الَّذِي يَشُدُّهُ بُرْهَانٌ فَالْقَوْلُ بِهِ جَائِزٌ
وَقَالَ الْبَيْهَقِيُّ فِي الْمَدْخَلِ فِي هَذَا الْحَدِيثِ نَظَرٌ وَإِنْ صَحَّ فَإِنَّمَا أَرَادَ بِهِ وَاللَّهُ أَعْلَمُ فَقَدْ أَخْطَأَ الطَّرِيقَ فَسَبِيلُهُ أَنْ يَرْجِعَ فِي تَفْسِيرِ أَلْفَاظِهِ إِلَى أَهْلِ اللُّغَةِ وَفِي مَعْرِفَةِ نَاسِخِهِ وَمَنْسُوخِهِ وَسَبَبِ نُزُولِهِ وَمَا يُحْتَاجُ فِيهِ إِلَى بَيَانِهِ إِلَى أَخْبَارِ الصَّحَابَةِ الَّذِينَ شَاهَدُوا تَنْزِيلَهُ وَأَدَّوْا إِلَيْنَا مِنَ السُّنَنِ مَا يَكُونُ بَيَانًا لِكِتَابِ اللَّهِ تَعَالَى
قَالَ تَعَالَى وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ ولعلهم يتفكرون فَمَا وَرَدَ بَيَانُهُ عَنْ صَاحِبِ الشَّرْعِ فَفِيهِ كِفَايَةٌ عَنْ فِكْرَةِ مَنْ بَعْدَهُ وَمَا لَمْ يَرِدْ عَنْهُ بَيَانُهُ فَفِيهِ حِينَئِذٍ فِكْرَةُ أَهْلِ الْعِلْمِ بَعْدَهُ لِيَسْتَدِلُّوا بِمَا وَرَدَ بَيَانُهُ عَلَى مَا لَمْ يَرِدْ
قَالَ وَقَدْ يَكُونُ الْمُرَادُ بِهِ مَنْ قَالَ فِيهِ بِرَأْيِهِ مِنْ غَيْرِ مَعْرِفَةٍ بِأُصُولِ الْعِلْمِ وَفُرُوعِهِ فَتَكُونُ مُوَافَقَتُهُ لِلصَّوَابِ إِنْ وَافَقَهُ مِنْ حَيْثُ لَا يَعْرِفُهُ غَيْرَ مَحْمُودَةٍ
وَقَالَ الْمَاوَرْدِيُّ قَدْ حَمَلَ بَعْضُ الْمُتَوَرِّعَةِ هَذَا الْحَدِيثَ عَلَى ظَاهِرِهِ وَامْتَنَعَ مِنْ أَنْ يستنبط معاني القرآن باجتهاده ولو صحبها الشَّوَاهِدُ وَلَمْ يُعَارِضْ شَوَاهِدَهَا نَصٌّ صَرِيحٌ وَهَذَا عُدُولٌ عَمَّا تُعُبِّدْنَا بِمَعْرِفَتِهِ مِنَ النَّظَرِ فِي الْقُرْآنِ وَاسْتِنْبَاطِ الْأَحْكَامِ مِنْهُ كَمَا قَالَ تَعَالَى لعلمه الذين يستنبطونه منهم وَلَوْ صَحَّ مَا ذَهَبَ إِلَيْهِ لَمْ يُعْلَمْ بِالِاسْتِنْبَاطِ وَلَمَا فَهِمَ الْأَكْثَرُ مِنْ كِتَابِهِ تَعَالَى شَيْئًا وَإِنْ صَحَّ الْحَدِيثُ فَتَأْوِيلُهُ أَنَّ مَنْ تَكَلَّمَ فِي الْقُرْآنِ بِمُجَرَّدِ رَأْيِهِ وَلَمْ يُعَرِّجْ عَلَى سِوَى لَفْظِهِ وَأَصَابَ الْحَقَّ فَقَدْ أَخْطَأَ الطَّرِيقَ وَإِصَابَتُهُ اتِّفَاقٌ إِذِ الْغَرَضُ أَنَّهُ مُجَرَّدُ رَأْيٍ لَا شَاهِدَ لَهُ
انْتَهَى كَلَامُ السُّيُوطِيِّ
(فَأَصَابَ) أَيْ وَلَوْ صَارَ مُصِيبًا بِحَسَبِ الِاتِّفَاقِ (فَقَدْ أَخْطَأَ) أَيْ فَهُوَ مُخْطِئٌ

(10/61)

بِحَسَبِ الْحُكْمِ الشَّرْعِيِّ وَفِي رِوَايَةِ التِّرْمِذِيِّ مِنْ حديث بن عَبَّاسٍ مَرْفُوعًا مَنْ قَالَ فِي الْقُرْآنِ بِغَيْرِ عِلْمٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ وَقَدْ تَكَلَّمَ بَعْضُ أَهْلِ الْعِلْمِ فِي سُهَيْلِ بْنِ أَبِي حَزْمٍ
هَذَا آخِرُ كَلَامِهِ
وَسُهَيْلُ بْنُ أَبِي حَزْمٍ بَصْرِيٌّ وَاسْمُ أَبِي حَزْمٍ مِهْرَانُ وَقَدْ تَكَلَّمَ فِيهِ الْإِمَامُ أَحْمَدُ وَالْبُخَارِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ

([3653] بَاب تَكْرِيرِ الْحَدِيثِ)
(لِئَلَّا يَخْفَى عَلَى السَّامِعِ شَيْءٌ)
(عَنْ أَبِي عَقِيلٍ) بِفَتْحِ الْعَيْنِ هُوَ الدِّمَشْقِيُّ (عَنْ أَبِي سَلَامٍ) بِفَتْحِ اللَّامِ الْمُخَفَّفَةِ هُوَ مَمْطُورٌ الْأَسْوَدُ الْحَبَشِيُّ (خَدَمَ) بِصِيغَةِ الْمَاضِي مِنْ بَابِ نَصَرَ وَضَرَبَ (كَانَ) أَيْ غَالِبًا أَوْ أَحْيَانًا (أَعَادَهُ) أَيِ الْحَدِيثَ وَكَرَّرَهُ (ثَلَاثَ مَرَّاتٍ) حَتَّى يُفْهَمَ ذَلِكَ الْحَدِيثُ عَنْهُ فَهْمًا قَوِيًّا رَاسِخًا فِي النَّفْسِ
وَلَفْظُ الْبُخَارِيِّ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا حَتَّى تُفْهَمَ عَنْهُ
قَالَ السِّنْدِيُّ هُوَ مَحْمُولٌ عَلَى الْحَدِيثِ الْمُهْتَمِّ بِشَأْنِهِ وَإِلَّا لَمَا كَانَ لِقَوْلِ الصَّحَابَةِ فِي بَعْضِ الْأَحَادِيثِ قَالَهُ مَرَّتَيْنِ أَوْ ثَلَاثَ مَرَّاتٍ كَثِيرُ وَجْهٍ انْتَهَى
وَقَالَ الْخَطَّابِيُّ إِعَادَةُ الْكَلَامِ ثَلَاثًا إِمَّا لِأَنَّ مِنَ الْحَاضِرِينَ مَنْ يَقْصُرُ فَهْمُهُ عَنْ وَعْيِهِ فَيُكَرِّرُهُ لِيُفْهَمَ وَإِمَّا أَنْ يَكُونَ الْقَوْلُ فِيهِ بَعْضُ الْإِشْكَالِ فَيَتَظَاهَرُ بِالْبَيَانِ انْتَهَى
وَقَالَ بَعْضُ الْأَئِمَّةِ أَوْ أَرَادَ الْإِبْلَاغَ فِي التَّعْلِيمِ وَالزَّجْرَ فِي الْمَوْعِظَةِ

(10/62)

7 - (بَاب فِي سَرْدِ الْحَدِيثِ)
[3654] أَيْ تَتَابُعُهُ وَتَوَالِيهِ وَالِاسْتِعْجَالُ فِيهِ هَلْ يَجُوزُ أَمْ لَا
(فَجَعَلَ) أَبُو هُرَيْرَةَ (فَلَمَّا قَضَتْ) عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا (أَلَا تَعْجَبُ) بِعُمُومِ الْخِطَابِ أَوِ الْخِطَابُ لعروة (إلى هذا) أي أبي هريرة إِلَى (حَدِيثِهِ) كَيْفَ سَرَدَ الْحَدِيثَ (إِنْ كَانَ) إِنْ مُخَفَّفَةٌ مِنْ مُشَدَّدَةٍ (لَوْ شَاءَ الْعَادُّ) اسْمُ فَاعِلٍ مِنَ الْعَدِّ أَيْ لَوْ أَرَادَ مُرِيدٌ الْعَدَّ عَدَّ الْحَدِيثَ
وَالْكَلَامُ وَالْجُمْلَةُ مُبْتَدَأَةٌ (أَنْ يُحْصِيَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى الْحَدِيثِ وَفَاعِلُهُ الْعَادُّ وَالْجُمْلَةُ مَفْعُولُ شَاءَ (أَحْصَاهُ) خَبَرُ الْمُبْتَدَأِ أَيْ عَدَّهُ وَاسْتَقْصَاهُ وَفِي وَضْعِ أَحْصَاهُ مَوْضِعَ عَدَّهُ مُبَالَغَةٌ لَا تَخْفَى فَإِنَّ أَصْلَ الْإِحْصَاءِ هُوَ الْعَدُّ بِالْحَصَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ
الْمَهْرِيُّ بِالْفَتْحِ وَالسُّكُونِ إِلَى مَهْرَةَ قبيلة من قضاعة (حدثه) أي بن شِهَابٍ (يُسْمِعُنِي) أَيْ أَبُو هُرَيْرَةَ (ذَلِكَ) الْحَدِيثَ (وَكُنْتُ أُسَبِّحُ) أَيْ أُصَلِّي نَافِلَةً (فَقَامَ) أَبُو هريرة (قبل أن أقضي سبحتي) أن نَافِلَتِي (وَلَوْ أَدْرَكْتُهُ) أَيْ أَبَا هُرَيْرَةَ حَالَةَ التَّحْدِيثِ (لَرَدَّدْتُ عَلَيْهِ) بِتَشْدِيدِ الدَّالِ الْأُولَى أَيْ رَدَّدْتُ الْكَلِمَاتِ الْحَدِيثِيَّةَ وَعَرَضْتُهَا عَلَى أَبِي هُرَيْرَةَ لِأَحْفَظَهُنَّ
وَمِنْهُ فِي الْحَدِيثِ فَرَدَّدْتُهَا عَلَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا وَنَبِيِّكَ
كَذَا فِي الْمَجْمَعِ (لَمْ يَكُنْ يَسْرُدُ) بِضَمِّ الرَّاءِ أَيْ لَمْ يَكُنْ يُتَابِعُ (الْحَدِيثَ) أَيِ الْكَلَامَ (سَرْدَكُمْ) أَيْ كَسَرْدِكُمُ الْمُتَعَارَفِ

(10/63)

بَيْنَكُمْ مِنْ كَمَالِ اتِّصَالِ أَلْفَاظِكُمْ بَلْ كَانَ كَلَامُهُ فَصْلًا بَيِّنًا وَاضِحًا لِكَوْنِهِ مَأْمُورًا بِالْبَلَاغِ الْمُبِينِ
قَالَ الطِّيبِيُّ يُقَالُ فُلَانٌ سَرَدَ الْحَدِيثَ إِذَا تَابَعَ الْحَدِيثَ بِالْحَدِيثِ اسْتِعْجَالًا وَسَرْدُ الصَّوْمِ تَوَالِيهِ يَعْنِي لَمْ يَكُنْ حَدِيثُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَتَابِعًا بِحَيْثُ يَأْتِي بَعْضُهُ إِثْرَ بَعْضٍ فَيَلْتَبِسُ عَلَى الْمُسْتَمِعِ بَلْ كَانَ يُفَصِّلُ كَلَامَهُ لَوْ أَرَادَ الْمُسْتَمِعُ عَدَّهُ أَمْكَنَهُ فَيَتَكَلَّمُ بِكَلَامٍ وَاضِحٍ مَفْهُومٍ فِي غَايَةِ الْوُضُوحِ وَالْبَيَانِ كَذَا فِي الْمِرْقَاةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُحَدِّثَ وَالْقَارِئَ لِلْقُرْآنِ لَا يُحَدِّثُ وَلَا يَقْرَأُ مُتَتَابِعًا اسْتِعْجَالًا بِحَيْثُ يَلْتَبِسُ وَيَشْتَبِهُ عَلَى السَّامِعِ حَدِيثُهُ وَقِرَاءَتُهُ بَلْ يُحَدِّثُ بِكَلَامٍ وَاضِحٍ مَفْهُومٍ لِيَأْخُذَ عَنْهُ الْمُسْتَمِعُ وَيَحْفَظَ عَنْهُ
وَهَكَذَا يَفْعَلُ الْقَارِئُ لِلْقُرْآنِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَهُوَ مَعْنَى الْحَدِيثِ الْمُتَقَدِّمِ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ والنسائي

([3656] باب التوقي)
أَيْ الِاحْتِرَازُ فِي الْفُتْيَا بِالضَّمِّ وَالْقَصْرِ وَيُفْتَحُ بِمَعْنَى الْفَتْوَى وَالْفَتْوَى بِالْوَاوِ فَتُفْتَحِ الْفَاءِ وَتُضَمُّ مَقْصُورًا وَهِيَ اسْمٌ مِنْ أَفْتَى الْعَالِمُ إِذَا بَيَّنَ الْحُكْمَ أَيْ حُكْمَ الْمُفْتِي
وَالْمَعْنَى هَذَا بَابٌ فِي الِاحْتِرَازِ عَنِ الْفَتْوَى فِي الْوَاقِعَاتِ وَالْحَوَادِثَاتِ بِغَيْرِ عِلْمٍ وَالِاجْتِنَابِ عَنِ الْإِشَاعَةِ لِصِعَابِ الْمَسَائِلِ الَّتِي غَيْرُ نَافِعَةٍ فِي الدِّينِ وَيَكْثُرُ فِيهَا الْغَلَطُ وَيُفْتَحُ بِهَا بَابُ الشُّرُورِ وَالْفِتَنِ فَلَا يُفْتِي إِلَّا بَعْدَ الْعِلْمِ مِنَ الْكِتَابِ وَالسُّنَّةِ وَآثَارِ الصَّحَابَةِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
(نَهَى عَنِ الْغَلُوطَاتِ) بِفَتْحِ الْغَيْنِ
قَالَ فِي النِّهَايَةِ وَفِي رِوَايَةٍ الْأُغْلُوطَاتِ قَالَ الْهَرَوِيُّ الْغَلُوطَاتُ تُرِكَتْ مِنْهَا الْهَمْزَةُ كَمَا تَقُولُ جَاءَ الْأَحْمَرُ وَجَاءَ الْحُمْرُ بِطَرْحِ الْهَمْزَةِ وَقَدْ غَلِطَ مَنْ قَالَ إِنَّهَا جَمْعُ غَلُوطَةٍ
وَقَالَ الْخَطَّابِيُّ يُقَالُ مسألة غلوط إِذَا كَانَ يُغْلَطُ فِيهَا كَمَا يُقَالُ شَاةٌ حلوب وفرس ركوب فَإِذَا جَعَلْتَهَا اسْمًا زِدْتَ فِيهَا الْهَاءَ فَقُلْتَ غَلُوطَةٌ كَمَا يُقَالُ حَلُوبَةٌ وَرَكُوبَةٌ وَأَرَادَ الْمَسَائِلَ الَّتِي يُغَالَطُ بِهَا الْعُلَمَاءُ لِيَزِلُّوا فِيهَا فَيَهِيجُ بِذَلِكَ شَرٌّ وَفِتْنَةٌ وَإِنَّمَا نُهِيَ عَنْهَا لِأَنَّهَا غَيْرُ نَافِعَةٍ فِي الدِّينِ وَلَا تَكَادُ تَكُونُ إلا فيما لا يقع
ومثله قول بن مَسْعُودٍ أَنْذَرْتُكُمْ صِعَابَ الْمَنْطِقِ يُرِيدُ الْمَسَائِلَ

(10/64)

الدَّقِيقَةَ الْغَامِضَةَ فَأَمَّا الْأُغْلُوطَاتُ فَهِيَ جَمْعُ أُغْلُوطَةٍ أُفْعُولَةٍ مِنَ الْغَلَطِ كَالْأُحْدُوثَةِ وَالْأُعْجُوبَةِ انْتَهَى
قَالَ الْخَطَّابِيُّ قَالَ الْأَوْزَاعِيُّ وَهِيَ شِرَارُ الْمَسَائِلِ وَالْمَعْنَى أَنَّهُ نَهَى أَنْ يُعْتَرَضَ الْعُلَمَاءُ بِصِعَابِ الْمَسَائِلِ الَّتِي يَكْثُرُ فِيهَا الْغَلَطُ لِيَسْتَزِلُّوا بِهَا وَيَسْقُطَ رَأْيُهُمْ فِيهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ سَعْدٍ قَالَ أَبُو حَاتِمٍ الرازي مجهول

[3657] (أبو عبد الرحمن المقرئ) هُوَ عَبْدُ اللَّهِ بْنُ يَزِيدَ ثِقَةٌ فَاضِلٌ أَقْرَأَ الْقُرْآنَ نَيِّفًا وَسَبْعِينَ سَنَةً (مُسْلِمِ بْنِ يَسَارٍ أَبِي عُثْمَانَ) بَدَلٌ مِنْ مُسْلِمٍ (عَنْ أَبِي عُثْمَانَ الطُّنْبُذِيِّ) بِضَمِّ الطَّاءِ وَالْمُوَحَّدَةِ بَيْنَهُمَا نُونٌ سَاكِنَةٌ آخِرُهُ مُعْجَمَةٌ إِلَى طُنْبُذَا قَرْيَةٌ بِمِصْرَ كَذَا فِي الْبَابِ (رَضِيعَ عَبْدِ الْمَلِكِ) صِفَةُ أَبِي عُثْمَانَ (مَنْ أُفْتِيَ بِغَيْرِ عِلْمٍ) عَلَى بِنَاءِ الْمَفْعُولِ أَيْ مَنْ وَقَعَ فِي خَطَأٍ بِفَتْوَى عَالِمٍ فَالْإِثْمُ عَلَى ذَلِكَ الْعَالِمِ وَهَذَا إِذَا لَمْ يَكُنِ الْخَطَأُ فِي مَحَلِّ الِاجْتِهَادِ أَوْ كَانَ إِلَّا أَنَّهُ وَقَعَ لِعَدَمِ بُلُوغِهِ فِي الِاجْتِهَادِ حَقَّهُ
قَالَهُ فِي فَتْحِ الودود
وقال القارىء عَلَى صِيغَةِ الْمَجْهُولِ وَقِيلَ مِنَ الْمَعْلُومِ يَعْنِي كُلَّ جَاهِلٍ سَأَلَ عَالِمًا عَنْ مَسْأَلَةٍ فَأَفْتَاهُ العالم بجواب باطل فعمل السائل بِهَا وَلَمْ يَعْلَمْ بُطْلَانَهَا فَإِثْمُهُ عَلَى الْمُفْتِي إِنْ قَصَّرَ فِي اجْتِهَادِهِ (وَمَنْ أَشَارَ عَلَى أَخِيهِ) فِي الْقَامُوسِ أَشَارَ عَلَيْهِ بِكَذَا أَمَرَهُ وَاسْتَشَارَ طَلَبَهُ الْمَشُورَةَ انْتَهَى وَالْمَعْنَى أَنَّ مَنْ أَشَارَ عَلَى أَخِيهِ وَهُوَ مُسْتَشِيرٌ وَأَمَرَ الْمُسْتَشَارُ المستشير بأمر قاله القارىء (يَعْلَمُ) وَالْمُرَادُ بِالْعِلْمِ مَا يَشْمَلُ الظَّنَّ (أَنَّ الرُّشْدَ) أَيِ الْمَصْلَحَةَ (فِي غَيْرِهِ) أَيْ غَيْرِ مَا أَشَارَ إِلَيْهِ (فَقَدْ خَانَهُ) أَيْ خَانَ الْمُسْتَشَارُ الْمُسْتَشِيرَ إِذْ وَرَدَ أَنَّ الْمُسْتَشَارَ مُؤْتَمَنٌ وَمَنْ غَشَّنَا فَلَيْسَ مِنَّا
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه بن مَاجَهْ مُقْتَصِرًا عَلَى الْفَصْلِ الْأَوَّلِ بِنَحْوِهِ

(10/65)

9 - (بَاب كَرَاهِيَةِ مَنْعِ الْعِلْمِ)
[3658] (مَنْ سُئِلَ عَنْ عِلْمٍ) وَهُوَ عِلْمٌ يَحْتَاجُ إِلَيْهِ السَّائِلُ فِي أَمْرِ دِينِهِ (فَكَتَمَهُ) بِعَدَمِ الْجَوَابِ أَوْ بِمَنْعِ الْكِتَابِ (أَلْجَمَهُ اللَّهُ) أَيْ أَدْخَلَ اللَّهُ فِي فَمِهِ لِجَامًا (بِلِجَامٍ مِنْ نَارٍ) مُكَافَأَةً لَهُ حَيْثُ أَلْجَمَ نَفْسَهُ بِالسُّكُوتِ
قَالَ الْخَطَّابِيُّ الْمُمْسِكُ عَنِ الْكَلَامِ مُمَثَّلٌ بِمَنْ أَلْجَمَ نَفْسَهُ كَمَا يُقَالُ التَّقِيُّ مُلَجَّمٌ فَإِذَا أَلْجَمَ لِسَانَهُ عَنْ قَوْلِ الْحَقِّ وَالْإِخْبَارِ عَنِ الْعِلْمِ وَالْإِظْهَارِ بِهِ يُعَاقَبُ فِي الْآخِرَةِ بِلِجَامٍ مِنْ نَارٍ وَخُرِّجَ هَذَا عَلَى مَعْنَى مُشَاكَلَةِ الْعُقُوبَةِ الذَّنْبَ
قَالَ وَهَذَا فِي الْعِلْمِ الَّذِي يَتَعَيَّنُ عَلَيْهِ فَرْضُهُ كَمَنْ رَأَى كَافِرًا يُرِيدُ الْإِسْلَامَ يَقُولُ عَلِّمُونِي الْإِسْلَامَ وَمَا الدِّينُ وَكَيْفَ أُصَلِّي وَكَمَنَ جَاءَ مُسْتَفْتِيًا فِي حَلَالٍ أَوْ حَرَامٍ فَإِنَّهُ يَلْزَمُ فِي مِثْلِ هَذَا أَنْ يَمْنَعُوا الْجَوَابَ عَمَّا سُئِلُوا عَنْهُ وَيَتَرَتَّبُ عَلَيْهِ الْوَعِيدُ وَالْعُقُوبَةُ وَلَيْسَ الْأَمْرُ كَذَلِكَ فِي نَوَافِلِ الْعِلْمِ الَّذِي لَا ضَرُورَةَ لِلنَّاسِ إِلَى مَعْرِفَتِهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ هَذَا آخِرُ كلامه

(10/66)

وَقَدْ رُوِيَ عَنْ أَبِي هُرَيْرَةَ مِنْ طُرُقٍ فِيهَا مَقَالٌ وَالطَّرِيقُ الَّذِي خَرَّجَ بِهَا أَبُو دَاوُدَ طَرِيقٌ حَسَنٌ فَإِنَّهُ رَوَاهُ عَنِ التَّبُوذَكِيِّ وَقَدِ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ حَمَّادِ بْنِ سَلَمَةَ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ عَنْ عَلِيِّ بْنِ الْحَكَمِ الْبُنَانِيِّ
قَالَ الْإِمَامُ أَحْمَدُ لَيْسَ فِيهِ بَأْسٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ صَالِحُ الْحَدِيثِ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَقَدِ اتَّفَقَ الْإِمَامَانِ عَلَى الِاحْتِجَاجِ بِهِ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ أَيْضًا مِنْ رِوَايَةِ عَبْدُ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَأَنَسِ بْنِ مَالِكٍ وَعَمْرِو بْنِ عَبْسَةَ وَعَلِيِّ بْنِ طَلْقٍ وَفِي كل منها مَقَالٌ

([3659] بَاب فَضْلِ نَشْرِ الْعِلْمِ)
(عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ) قَالَ الْمِزِّيُّ هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الرَّازِيُّ انْتَهَى وَفِي بَعْضِ النُّسَخِ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ وَهُوَ غَلَطٌ (تَسْمَعُونَ) عَلَى صِيغَةِ الْمَعْلُومِ (وَيُسْمَعُ) مَبْنِيٌّ لِلْمَجْهُولِ (مِنْكُمْ) خَبَرٌ بِمَعْنَى الْأَمْرِ أَيْ لِتَسْمَعُوا مِنِّي الْحَدِيثَ وَتُبَلِّغُوهُ عَنِّي وَلْيَسْمَعْهُ مَنْ بَعْدِي مِنْكُمْ (وَيُسْمَعُ) بِالْبِنَاءِ لِلْمَفْعُولِ (مِمَّنْ يَسْمَعُ) بِفَتْحِ الْيَاءِ وَسُكُونِ السِّينِ أَيْ وَيَسْمَعُ الْغَيْرُ مِنَ الَّذِي

(10/67)

يَسْمَعُ (مِنْكُمْ) حَدِيثِي وَكَذَا مَنْ بَعْدَهُمْ وَهَلُمَّ جَرًّا وَبِذَلِكَ يَظْهَرُ الْعِلْمُ وَيَنْتَشِرُ وَيَحْصُلُ التَّبْلِيغُ وَهُوَ الْمِيثَاقُ الْمَأْخُوذُ عَلَى الْعُلَمَاءِ
قَالَهُ الْمُنَاوِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3660] (نَضَّرَ اللَّهُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ الدُّعَاءُ لَهُ بِالنَّضَارَةِ وَهِيَ النِّعْمَةُ وَالْبَهْجَةُ يُقَالُ نَضَرَهُ اللَّهُ وَنَضَّرَهُ بِالتَّخْفِيفِ وَالتَّثْقِيلِ وَأَجْوَدُهُمَا التَّخْفِيفُ انْتَهَى
وَقَالَ فِي النِّهَايَةِ نَضَّرَهُ وَنَضَرَهُ وَأَنْضَرَهُ أَيْ نَعَّمَهُ وَيُرْوَى بِالتَّخْفِيفِ وَالتَّشْدِيدِ مِنَ النَّضَارَةِ وَهِيَ فِي الْأَصْلِ حُسْنُ الْوَجْهِ وَالْبَرِيقُ وَإِنَّمَا أَرَادَ حُسْنَ خُلُقِهِ وَقَدْرَهُ انْتَهَى
قَالَ السُّيُوطِيُّ قَالَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ جَابِرٍ أَيْ أَلْبَسَهُ نَضْرَةً وَحُسْنًا وَخُلُوصَ لَوْنٍ وَزِينَةً وَجَمَالًا أَوْ أَوْصَلَهُ اللَّهُ لِنَضْرَةِ الْجَنَّةِ نَعِيمًا وَنَضَارَةً
قَالَ تَعَالَى ولقاهم نضرة تعرف في وجوههم نضرة النعيم
قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ مَا مِنْ أَحَدٍ يَطْلُبُ حَدِيثًا إِلَّا وَفِي وَجْهِهِ نَضْرَةٌ رَوَاهُ الْخَطِيبُ
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ
رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فقلت يارسول اللَّهِ أَنْتَ قُلْتَ نَضَّرَ اللَّهُ امْرَأً فَذَكَرْتُهُ كُلَّهُ وَوَجْهُهُ يَسْتَهِلُّ فَقَالَ نَعَمْ أَنَا قُلْتُهُ انْتَهَى (فَرُبَّ) قَالَ الْعَيْنِيُّ رُبَّ لِلتَّقْلِيلِ لَكِنَّهُ كَثُرَ فِي الِاسْتِعْمَالِ لِلتَّكْثِيرِ بِحَيْثُ غَلَبَ حَتَّى صَارَتْ كَأَنَّهَا حَقِيقَةٌ فِيهِ (حَامِلِ فِقْهٍ) أَيْ عِلْمٍ قَدْ يَكُونُ فَقِيهًا وَلَا يَكُونُ أَفْقَهَ فَيَحْفَظُهُ وَيُبَلِّغُهُ (إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ) فَيَسْتَنْبِطُ مِنْهُ مَا لَا يَفْهَمُهُ الْحَامِلُ (حَامِلِ فِقْهٍ) أَيْ عِلْمٍ (لَيْسَ بِفَقِيهٍ) لَكِنْ يَحْصُلُ لَهُ الثَّوَابُ لِنَفْعِهِ بِالنَّقْلِ وَفِيهِ دَلِيلٌ عَلَى كَرَاهِيَةِ اخْتِصَارِ الْحَدِيثِ لِمَنْ لَيْسَ بِالْمُتَنَاهِي فِي الْفِقْهِ لِأَنَّهُ إِذَا فَعَلَ ذَلِكَ فَقَطَعَ طَرِيقَ الِاسْتِنْبَاطِ وَالِاسْتِدْلَالِ لِمَعَانِي الْكَلَامِ مِنْ طَرِيقِ التَّفَهُّمِ وَفِي ضِمْنِهِ وُجُوبُ التَّفَقُّهِ وَالْحَثُّ عَلَى اسْتِنْبَاطِ مَعَانِي الْحَدِيثِ وَاسْتِخْرَاجِ الْمَكْنُونِ مِنْ سِرِّهِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وأخرجه بن مَاجَهْ مِنْ حَدِيثِ عَبَّادٍ الْأَنْصَارِيِّ عَنْ زَيْدِ بن ثابت

(10/68)

[3661] (مِنْ حُمْرِ النَّعَمِ) بِفَتْحَتَيْنِ وَاحِدُ الْأَنْعَامِ وَهِيَ الْأَمْوَالُ الرَّاعِيَةُ وَأَكْثَرُ مَا يَقَعُ عَلَى الْإِبِلِ قَالَهُ الْكِرْمَانِيُّ
وَفِي الْمَجْمَعِ وَالْأَنْعَامُ يُذَكَّرُ وَيُؤَنَّثُ وَهِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ وَالنَّعَمُ الْإِبِلُ خَاصَّةً انْتَهَى
فَمَعْنَى حُمْرِ النَّعَمِ أَيْ أَقْوَاهَا وَأَجْلَدُهَا وَالْإِبِلُ الْحُمْرُ هِيَ أَنْفَسُ أَمْوَالِ الْعَرَبِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُطَوَّلًا فِي غَزْوَةِ خَيْبَرَ
وَقَوْلُهُ هَذَا لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ انْتَهَى

1 - (بَاب الْحَدِيثِ عَنْ بَنِي إِسْرَائِيلَ)
[3662] (حَدِّثُوا عَنْ بَنِي إِسْرَائِيلَ) قَالَ الْخَطَّابِيُّ لَيْسَ مَعْنَاهُ إِبَاحَةُ الْكَذِبِ فِي أَخْبَارِ بَنِي إِسْرَائِيلَ وَرَفْعُ الْحَرَجَ عَمَّنْ نَقَلَ عَنْهُمُ الْكَذِبَ وَلَكِنْ مَعْنَاهُ الرُّخْصَةُ فِي الْحَدِيثِ عَنْهُمْ عَلَى مَعْنَى الْبَلَاغِ وَإِنْ لَمْ يَتَحَقَّقْ صِحَّةُ ذَلِكَ بِنَقْلِ الْإِسْنَادِ وَذَلِكَ لِأَنَّهُ أَمْرٌ قَدْ تَعَذَّرَ فِي أَخْبَارِهِمْ لِبُعْدِ الْمَسَافَةِ وَطُولِ الْمُدَّةِ وَوُقُوعِ الْفَتْرَةِ بَيْنَ زَمَانَيِ النُّبُوَّةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحَدِيثَ لَا يَجُوزُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِنَقْلِ الْإِسْنَادِ وَالتَّثَبُّتِ فِيهِ (وَلَا حَرَجَ) أَيْ لَا ضِيقَ عَلَيْكُمْ فِي الْحَدِيثِ عَنْهُمْ لِأَنَّهُ كَانَ تَقَدَّمَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزَّجْرُ عَنِ الْأَخْذِ عَنْهُمْ وَالنَّظَرِ فِي كُتُبِهِمْ ثُمَّ حَصَلَ التَّوَسُّعُ فِي ذَلِكَ وَكَانَ النَّهْيُ وَقَعَ قَبْلَ اسْتِقْرَارِ الْأَحْكَامِ الْإِسْلَامِيَّةِ وَالْقَوَاعِدِ الدِّينِيَّةِ خَشْيَةَ الْفِتْنَةِ ثُمَّ لَمَّا زَالَ الْمَحْذُورُ وَقَعَ الْإِذْنُ فِي ذَلِكَ لِمَا فِي سَمَاعِ الْأَخْبَارِ الَّتِي كَانَتْ فِي زَمَانِهِمْ مِنَ الِاعْتِبَارِ
وَقِيلَ مَعْنَى قَوْلِهِ لَا حَرَجَ لَا تَضِيقُ صُدُورُكُمْ بِمَا تَسْمَعُونَهُ عَنْهُمْ مِنَ الْأَعَاجِيبِ فَإِنَّ ذَلِكَ وَقَعَ لَهُمْ كَثِيرًا
وَقِيلَ لَا حَرَجَ فِي أَنْ لَا تُحَدِّثُوا عَنْهُمْ لِأَنَّ قَوْلَهُ أَوَّلًا حَدِّثُوا صِيغَةُ أَمْرٍ تَقْتَضِي الْوُجُوبَ فَأَشَارَ إِلَى عَدَمِ الْوُجُوبِ وَأَنَّ الْأَمْرَ فِيهِ لِلْإِبَاحَةِ بِقَوْلِهِ وَلَا حَرَجَ أَيْ فِي تَرْكِ التَّحْدِيثِ عَنْهُمْ
وَقَالَ مَالِكٌ الْمُرَادُ جَوَازُ التَّحَدُّثِ عَنْهُمْ بِمَا كَانَ مِنْ أَمْرٍ حَسَنٍ أَمَّا مَا عُلِمَ كَذِبُهُ فَلَا
قَالَهُ فِي الْفَتْحِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(10/69)

[3663] (إِلَى عُظْمِ صَلَاةٍ) عُظْمٌ كَقُفْلٍ أَيْ بِضَمِّ الْعَيْنِ وَسُكُونِ الظَّاءِ مُعْظَمُ الشَّيْءِ
قَالَ فِي النِّهَايَةِ عُظْمُ الشَّيْءِ أَكْبَرُهُ كَأَنَّهُ أَرَادَ لَا يَقُومُ إِلَّا إِلَى الْفَرِيضَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ أَبِي كَبْشَةَ السَّلُولِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ بَلِّغُوا عَنِّي وَلَوْ آيَةً وَحَدِّثُوا عَنْ بَنِي إِسْرَائِيلَ وَلَا حَرَجَ وَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ

2 - (بَاب فِي طَلَبِ الْعِلْمِ لغير الله)
[3664] (عَنْ أَبِي طُوَالَةَ عَبْدِ اللَّهِ) هُوَ اسْمُ أَبِي طُوَالَةَ (مِمَّا يُبْتَغَى) مِنْ لِلْبَيَانِ أَيْ مِمَّا يُطْلَبُ (بِهِ وَجْهُ اللَّهِ) أَيْ رِضَاهُ (لَا يَتَعَلَّمُهُ) حَالُ إِمَّا مِنْ فَاعِلِ تَعَلَّمَ أَوْ مِنْ مَفْعُولِهِ لِأَنَّهُ تَخَصَّصَ بِالْوَصْفِ وَيَجُوزُ أَنْ يَكُونَ صِفَةً أُخْرَى لِعِلْمًا (إِلَّا لِيُصِيبَ بِهِ) أَيْ لِيَنَالَ وَيُحَصِّلَ بِذَلِكَ الْعِلْمَ (عَرَضًا) بِفَتْحِ الرَّاءِ وَيُسَكَّنُ أَيْ حَظًّا مَالًا أَوْ جَاهًا (عَرْفَ الْجَنَّةِ) بِفَتْحِ عَيْنٍ مُهْمَلَةٍ وَسُكُونِ رَاءٍ مُهْمَلَةٍ الرَّائِحَةُ مُبَالَغَةٌ فِي تَحْرِيمِ الْجَنَّةِ لِأَنَّ مَنْ لَمْ يَجِدْ رِيحَ الشَّيْءِ لَا يَتَنَاوَلُهُ قَطْعًا وَهَذَا مَحْمُولٌ عَلَى أَنَّهُ يَسْتَحِقُّ أَنَّهُ لَا يَدْخُلُ أَوَّلًا ثُمَّ أَمْرُهُ إِلَى اللَّهِ تَعَالَى كَأَمْرِ أَصْحَابِ الذُّنُوبِ كُلِّهِمْ إِذَا مَاتَ عَلَى الْإِيمَانِ
قَالَهُ فِي فَتْحِ الْوَدُودِ
قال المنذري والحديث أخرجه بن مَاجَهْ انْتَهَى
قُلْتُ وَسُرَيْجُ بْنُ النُّعْمَانِ رَوَى عَنْهُ الْبُخَارِيُّ وَغَيْرُهُ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ

(10/70)

13 - (بَاب فِي الْقَصَصِ)
[3665] أَيْ هَذَا بَابٌ فِي بَيَانِ مَنْ أَحَقُّ مِنَ النَّاسِ بِالْقَصَصِ وَالْمَوَاعِظِ وَالتَّذْكِيرِ
(لَا يَقُصُّ) نَفْيٌ لَا نَهْيٌ وَوَجْهُهُ مَا قَالَهُ الطِّيبِيُّ إِنَّهُ لَوْ حُمِلَ عَلَى النَّهْيِ الصَّرِيحِ لَزِمَ أَنْ يَكُونَ الْمُخْتَالُ مَأْمُورًا بِالِاقْتِصَاصِ ثُمَّ الْقَصُّ التَّكَلُّمُ بِالْقَصَصِ وَالْأَخْبَارِ وَالْمَوَاعِظِ
وَقِيلَ الْمُرَادُ بِهِ الْخُطْبَةُ خَاصَّةً
وَالْمَعْنَى لَا يَصْدُرُ هَذَا الْفِعْلُ إِلَّا مِنْ هَؤُلَاءِ الثَّلَاثَةِ
قاله القارىء (إِلَّا أَمِيرٌ) أَيْ حَاكِمٌ (أَوْ مَأْمُورٌ) أَيْ مَأْذُونٌ لَهُ بِذَلِكَ مِنَ الْحَاكِمِ أَوْ مَأْمُورٌ مِنْ عِنْدِ اللَّهِ كَبَعْضِ الْعُلَمَاءِ وَالْأَوْلِيَاءِ (أَوْ مُخْتَالٌ) أَيْ مُفْتَخِرٌ مُتَكَبِّرٌ طَالِبٌ لِلرِّيَاسَةِ
وَقَالَ فِي النِّهَايَةِ مَعْنَاهُ لَا يَنْبَغِي ذَلِكَ إِلَّا لِأَمِيرٍ يَعِظُ النَّاسَ وَيُخْبِرُهُمْ بِمَا مَضَى لِيَعْتَبِرُوا أَوْ مَأْمُورٌ بِذَلِكَ فَيَكُونُ حُكْمُهُ حُكْمَ الْأَمِيرِ وَلَا يَقُصُّ تَكَسُّبًا أَوْ يَكُونُ الْقَاصُّ مُخْتَالًا يَفْعَلُ ذَلِكَ تَكَبُّرًا عَلَى النَّاسِ أَوْ مُرَائِيًا يُرَائِي النَّاسَ بِقَوْلِهِ وَعِلْمِهِ لَا يَكُونُ وَعْظُهُ وَكَلَامُهُ حَقِيقَةً
وَقِيلَ أَرَادَ الْخُطْبَةَ لِأَنَّ الْأُمَرَاءَ كَانُوا يَلُونَهَا فِي الْأَوَّلِ وَيَعِظُونَ النَّاسَ فِيهَا وَيَقُصُّونَ عَلَيْهِمْ أَخْبَارَ الْأُمَمِ السَّالِفَةِ انْتَهَى
قَالَ الخطابي بلغني عن بن سُرَيْجٍ أَنَّهُ كَانَ يَقُولُ هَذَا فِي الْخُطْبَةِ وَكَانَ الْأُمَرَاءُ يَلُونَ الْخُطَبَ وَيَعِظُونَ النَّاسَ وَيُذَكِّرُونَهُمْ فِيهَا فَأَمَّا الْمَأْمُورُ فَهُوَ مَنْ يُقِيمُهُ الْإِمَامُ خَطِيبًا فَيَقُصَّ النَّاسَ وَيَقُصُّ عَلَيْهِمْ وَالْمُخْتَالُ هُوَ الَّذِي نَصَّبَ نَفْسَهُ لِذَلِكَ مِنْ غَيْرِ أَنْ يُؤْمَرَ بِهِ وَيَقُصُّ عَلَى النَّاسِ طَلَبًا لِلرِّيَاسَةِ فَهُوَ الَّذِي يُرَائِي بِذَلِكَ وَيَخْتَالُ
وَقَدْ قِيلَ إِنَّ الْمُتَكَلِّمِينَ عَلَى النَّاسِ ثَلَاثَةُ أَصْنَافٍ مُذَكِّرٌ وَوَاعِظٌ وَقَاصٌّ فَالْمُذَكِّرُ الَّذِي يُذَكِّرُ النَّاسَ آلَاءَ الله ونعمائه وَيَبْعَثُهُمْ بِهِ عَلَى الشُّكْرِ لَهُ وَالْوَاعِظُ يُخَوِّفُهُمْ بِاللَّهِ وَيُنْذِرُهُمْ عُقُوبَتَهُ فَيَرْدَعُهُمْ بِهِ عَنِ الْمَعَاصِي وَالْقَاصُّ هُوَ الَّذِي يَرْوِي لَهُمْ أَخْبَارَ الْمَاضِينَ وَيَسْرُدُ لَهُمُ الْقَصَصَ فَلَا يَأْمَنُ أَنْ يَزِيدَ فِيهَا أَوْ يَنْقُصَ
وَالْمُذَكِّرُ وَالْوَاعِظُ مَأْمُونٌ عَلَيْهِمَا ذَلِكَ انْتَهَى
وَقَالَ السِّنْدِيُّ الْقَصُّ التَّحَدُّثُ بِالْقَصَصِ وَيُسْتَعْمَلُ فِي الْوَعْظِ وَالْمُخْتَالُ هُوَ الْمُتَكَبِّرُ قِيلَ هَذَا فِي الْخُطْبَةِ وَالْخُطْبَةُ مِنْ وَظِيفَةِ الْإِمَامِ فَإِنْ شَاءَ خَطَبَ بِنَفْسِهِ وَإِنْ شَاءَ نَصَّبَ نائبا

(10/71)

يَخْطُبُ عَنْهُ وَأَمَّا مَنْ لَيْسَ بِإِمَامٍ وَلَا نَائِبٍ عَنْهُ إِذَا تَصَدَّى لِلْخُطْبَةِ فَهُوَ مِمَّنْ نَصَّبَ نَفْسَهُ فِي هَذَا الْمَحَلِّ تَكَبُّرًا وَرِيَاسَةً
وَقِيلَ بَلِ الْقُصَّاصُ وَالْوُعَّاظُ لَا يَنْبَغِي لَهُمَا الْوَعْظُ وَالْقَصَصُ إِلَّا بِأَمْرِ الْإِمَامِ وَإِلَّا لَدَخَلَا فِي الْمُتَكَبِّرِ وَذَلِكَ لِأَنَّ الْإِمَامَ أَدْرَى بِمَصَالِحِ الْخَلْقِ فَلَا يُنَصِّبُ إِلَّا مَنْ لَا يَكُونُ ضَرَرُهُ أَكْثَرَ مِنْ نَفْعِهِ بِخِلَافِ مَنْ نَصَّبَ فَقَدْ يَكُونُ ضَرَرُهُ أَكْثَرَ فَقَدْ فَعَلَ تَكَبُّرًا وَرِيَاسَةً فَلْيَرْتَدِعْ عَنْهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبَّادُ بْنُ عَبَّادٍ الْخَوَّاصُ وَفِيهِ مَقَالٌ

[3666] (سَكَتَ الْقَارِئُ فَسَلَّمَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ أَنَّهُ لَا يُسَلَّمُ عَلَى قَارِئِ الْقُرْآنِ وَقْتَ قِرَاءَتِهِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا سَلَّمَ عَلَيْهِمْ إِلَّا إِذَا سكت القارئ (قال) أبو سعيد (مَنْ) مَفْعُولٌ لِجَعَلَ (أُمِرْتُ أَنْ أَصْبِرَ نَفْسِيَ مَعَهُمْ) أَيْ أَحْبِسَ نَفْسِي مَعَهُمْ إِشَارَةً إِلَى قَوْلِهِ تَعَالَى وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ ربهم بالغداة والعشي (قَالَ) أَبُو سَعِيدٍ (لِيَعْدِلَ) أَيْ لِيُسَوِّيَ (بِنَفْسِهِ) أَيْ نَفْسِهِ الْكَرِيمَةِ بِجُلُوسِهِ (فِينَا) قَالَ فِي مَجْمَعِ الْبِحَارِ أَيْ يُسَوِّي نَفْسَهُ وَيَجْعَلُهَا عَدِيلَةً مُمَاثِلَةً لَنَا بِجُلُوسِهِ فِينَا تَوَاضُعًا وَرَغْبَةً فِيمَا نَحْنُ فِيهِ انْتَهَى
وَقِيلَ مَعْنَاهُ أَيْ جَلَسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَطَ الْحَلْقَةِ لِيُسَوِّيَ بِنَفْسِهِ الشَّرِيفَةِ جَمَاعَتَنَا لِيَكُونَ الْقُرْبُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكُلِّ رَجُلٍ مِنَّا سَوَاءً أَوْ قَرِيبًا مِنَ السَّوَاءِ يُقَالُ عَدَلَ فُلَانٌ بِفُلَانٍ سَوَّى بَيْنَهُمَا وَعَدَلَ الشَّيْءَ أَيْ أَقَامَهُ مِنْ بَابِ ضَرَبَ (ثُمَّ قَالَ) أَيْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) أَبُو سَعِيدٍ (أَبْشِرُوا) إِلَى آخِرِهِ هُوَ مَحَلُّ التَّرْجَمَةِ لِأَنَّهُ الْمَوْعِظَةُ (صَعَالِيكِ) جَمْعُ صُعْلُوكٍ وَهُوَ فَقِيرٌ لَا مَالَ لَهُ وَلَا اعْتِمَادَ وَلَا احْتِمَالَ قَالَهُ فِي مَجْمَعِ الْبِحَارِ (وَذَلِكَ) أَيْ نِصْفُ يَوْمٍ

(10/72)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْمُعَلَّى بْنُ زِيَادٍ أَبُو الْحَسَنِ وَفِيهِ مَقَالٌ
وَقَدْ أَخْرَجَ التِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ الْفُقَرَاءُ الجنة قبل الأغنياء بخمس مائة عَامٍ نِصْفِ يَوْمٍ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَفِي لَفْظِ التِّرْمِذِيِّ يَدْخُلُ فُقَرَاءُ الْمُسْلِمِينَ
وَلَفْظُ بن مَاجَهْ فُقَرَاءُ الْمُسْلِمِينَ
وَأَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ فُقَرَاءَ الْمُهَاجِرِينَ يَسْبِقُونَ الْأَغْنِيَاءَ يَوْمَ الْقِيَامَةِ إِلَى الْجَنَّةِ بِأَرْبَعِينَ خَرِيفًا فَيُجْمَعُ بَيْنَهُمَا بِأَنَّ فُقَرَاءَ الْمُهَاجِرِينَ يَسْبِقُونَ إِلَى الْجَنَّةِ مِثْلَ فُقَرَاءِ الْمُسْلِمِينَ بِهَذِهِ لِمَا لَهُمْ مِنْ فَضْلِ الْهِجْرَةِ وَكَوْنِهِمْ تَرَكُوا أَمْوَالَهُمْ بِمَكَّةَ رَغْبَةً فِيمَا عِنْدَ اللَّهِ عَزَّ وَجَلَّ
وَقَدْ أخرج الترمذي وبن مَاجَهْ أَنَّ فُقَرَاءَ الْمُهَاجِرِينَ يَدْخُلُونَ قَبْلَ أَغْنِيَائِهِمْ بخمس مائة عَامٍ
وَأَخْرَجَ التِّرْمِذِيُّ يَدْخُلُ فُقَرَاءُ الْمُسْلِمِينَ الْجَنَّةَ قَبْلَ أَغْنِيَائِهِمْ بِأَرْبَعِينَ خَرِيفًا غَيْرَ أَنَّ هَذَيْنِ الْحَدِيثَيْنِ لَا يَثْبُتَانِ وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3667] (لِأَنَّ) بِفَتْحِ الْهَمْزَةِ (يَذْكُرُونَ اللَّهَ تَعَالَى) مِنْ قِرَاءَةِ الْقُرْآنِ وَالتَّسْبِيحِ وَالتَّهْلِيلِ وَالتَّحْمِيدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَيُلْحَقُ بِهِ مَا فِي مَعْنَاهُ كَدَرْسِ عِلْمِ التَّفْسِيرِ وَالْحَدِيثِ وَغَيْرِ ذَلِكَ مِنْ عُلُومِ الشَّرِيعَةِ (مِنْ صَلَاةِ الْغَدَاةِ) أَيِ الصُّبْحِ (مِنْ أَنْ أُعْتِقَ) بِضَمِّ الْهَمْزَةِ وَكَسْرِ التَّاءِ (أَرْبَعَةَ) أَنْفُسٍ (مَعَ قَوْمٍ يَذْكُرُونَ اللَّهَ) ظَاهِرُهُ وَإِنْ لَمْ يَكُنْ ذَاكِرًا بَلْ مُسْتَمِعًا وَهُمُ الْقَوْمُ لَا يَشْقَى جَلِيسُهُمْ
وَفِيهِ أَنَّ الذِّكْرَ أَفْضَلُ مِنَ الْعِتْقِ وَالصَّدَقَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ خَلَفٍ أَبُو خَلَفٍ الْعَمِّيُّ الْبَصْرِيُّ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَأَثْنَى عَلَيْهِ غَيْرُ وَاحِدٍ من المتقدمين وتكلم فيه بن حِبَّانَ الْبُسْتِيُّ رَضِيَ اللَّهُ عَنْهُ

(10/73)

[3668] (قَالَ) أَيْ عَبْدُ اللَّهِ (وَعَلَيْكَ) الْوَاوُ لِلْحَالِ (قَالَ إِنِّي) أَيْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) عَبْدُ اللَّهِ (فَقَرَأْتُ عَلَيْهِ) سُورَةَ النِّسَاءِ (إِلَى قَوْلِهِ) تَعَالَى (فَكَيْفَ) حَالُ الْكُفَّارِ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بشهيد يَشْهَدُ عَلَيْهَا بِعَمَلِهَا وَهُوَ نَبِيُّهَا (الْآيَةَ) وَتَمَامُ الآية مع تفسيرها وجئنا بك يامحمد على هؤلاء شهيدا يومئذ يَوْمَ الْمَجِيءِ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لو أَيْ أَنْ (تُسَوَّى) بِالْبِنَاءِ لِلْمَفْعُولِ وَالْفَاعِلِ مَعَ حَذْفِ إِحْدَى التَّاءَيْنِ فِي الْأَصْلِ وَمَعَ إِدْغَامِهَا فِي السِّينِ أَيْ تَتَسَوَّى بِهِمُ الْأَرْضُ بِأَنْ يَكُونُوا تُرَابًا مِثْلَهَا لِعِظَمِ هَوْلِهِ كَمَا فِي آية أخرى ويقول الكافر ياليتني كنت ترابا ولا يكتمون الله حديثا عَمَّا عَمِلُوهُ وَفِي وَقْتٍ آخَرَ يَكْتُمُونَ وَاللَّهِ ربنا ما كنا مشركين كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ تَهْمِلَانِ قَالَ فِي الْمِصْبَاحِ هَمَلَ الْمَطَرُ وَالدَّمْعُ هُمُولًا مِنْ بَابِ قَعَدَ انْتَهَى
وَفِي فَتْحِ الْوَدُودِ تَهْمُلَانِ مِنْ بَابِ ضَرَبَ وَنَصَرَ أَيْ تَفِيضَانِ بِالدَّمْعِ وَتَسِيلَانِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي آخر

(10/74)


25 - كتاب الأشربة - عون المعبود

عون المعبود وحاشية ابن القيم

[3669]

25 - كتاب الأشربة
4 - (باب تَحْرِيمِ الْخَمْرِ)
(قَالَ نَزَلَ تَحْرِيمُ الْخَمْرِ) أَيْ في قوله تعالى في آية المائدة ياأيها الذين آمنوا إنما الخمر والميسر الْآيَةَ
وَفِي رِوَايَةِ الْبُخَارِيِّ خَطَبَ عُمَرُ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّهُ قَدْ نَزَلَ إِلَخْ (وَهِيَ مِنْ خَمْسَةِ أَشْيَاءَ) أَيِ الْخَمْرُ
وَفِي الْقَامُوسِ قَدْ يُذَكَّرُ وَالْجُمْلَةُ حَالِيَّةٌ أَيْ نَزَلَ تَحْرِيمُ الْخَمْرِ في حال كونها تُصْنَعُ مِنْ خَمْسَةِ أَشْيَاءَ (وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ) أَيْ غَطَّاهُ أَوْ خَالَطَهُ فَلَمْ يَتْرُكْهُ عَلَى حَالِهِ وَهُوَ مِنْ مَجَازِ التَّشْبِيهِ
وَالْعَقْلُ هُوَ آلَةُ التَّمْيِيزِ فَلِذَلِكَ حُرِّمَ مَا غَطَّاهُ أَوْ غَيَّرَهُ لِأَنَّ بِذَلِكَ يَزُولُ الْإِدْرَاكُ الَّذِي طَلَبَهُ اللَّهُ مِنْ عِبَادِهِ لِيَقُومُوا بِحُقُوقِهِ
قَالَ الْكِرْمَانِيُّ هَذَا تَعْرِيفٌ بِحَسَبِ اللُّغَةِ وَأَمَّا بِحَسَبِ الْعُرْفِ فَهُوَ مَا يُخَامِرُ الْعَقْلَ مِنْ عَصِيرِ الْعِنَبِ خَاصَّةً
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ لِأَنَّ عُمَرَ لَيْسَ فِي مَقَامِ تَعْرِيفِ اللُّغَةِ بَلْ هُوَ فِي مَقَامِ تَعْرِيفِ الْحُكْمِ الشَّرْعِيِّ فَكَأَنَّهُ قَالَ الْخَمْرُ الَّذِي وَقَعَ تَحْرِيمُهُ عَلَى لِسَانِ الشَّرْعِ هُوَ مَا خَامَرَ الْعَقْلَ وَلَوْ سُلِّمَ أَنَّ الْخَمْرَ فِي اللُّغَةِ يَخْتَصُّ بِالْمُتَّخَذِ مِنَ الْعِنَبِ فَالِاعْتِبَارُ بِالْحَقِيقَةِ الشَّرْعِيَّةِ

(10/75)

وَقَدْ تَوَارَدَتِ الْأَحَادِيثُ عَلَى أَنَّ الْمُسْكِرَ مِنَ الْمُتَّخَذِ مِنْ غَيْرِ الْعِنَبِ يُسَمَّى خَمْرًا وَالْحَقِيقَةُ الشَّرْعِيَّةُ مُقَدَّمَةٌ عَلَى اللُّغَوِيَّةِ (وَثَلَاثٌ) أَيْ ثَلَاثٌ مِنَ الْمَسَائِلِ (وَدِدْتُ) بِكَسْرِ الْمُهْمَلَةِ الْأُولَى وَسُكُونِ الثَّانِيَةِ أَيْ تَمَنَّيْتُ (لَمْ يُفَارِقْنَا) أَيْ مِنَ الدُّنْيَا (حَتَّى يَعْهَدَ إِلَيْنَا فِيهِنَّ عَهْدًا نَنْتَهِي إِلَيْهِ) أَيْ يُبَيِّنَ لَنَا فِيهِنَّ بَيَانًا نَنْتَهِي إِلَيْهِ وَالضَّمِيرُ الْمَجْرُورُ فِي فِيهِنَّ لِثَلَاثٍ (الْجَدُّ) أَيْ هَلْ يَحْجُبُ الْأَخَ أَوْ يُحْجَبُ بِهِ أَوْ يُقَاسِمُهُ فَاخْتَلَفُوا فِيهِ اخْتِلَافًا كَثِيرًا (وَالْكَلَالَةُ) بِفَتْحِ الْكَافِ وَاللَّامِ الْمُخَفَّفَةِ مَنْ لَا وَلَدَ لَهُ وَلَا وَالِدَ لَهُ أَوْ بَنُو الْعَمِّ الْأَبَاعِدُ أَوْ غَيْرُ ذَلِكَ (وَأَبْوَابٌ مِنْ أَبْوَابِ الرِّبَا) أَيْ رِبَا الْفَضْلِ لِأَنَّ رِبَا النَّسِيئَةِ مُتَّفَقٌ عَلَيْهِ بَيْنَ الصَّحَابَةِ وَرَفْعُ الْجَدِّ وَتَالِيَيْهِ بِتَقْدِيرِ مُبْتَدَأٍ أَيْ هِيَ الْجَدُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3670] (عَبَّادُ بْنُ مُوسَى الْخُتَّلِيُّ) بِضَمِّ الْمُعْجَمَةِ وَفَتْحِ الْمُثَنَّاةِ الشَّدِيدَةِ مَنْسُوبٌ إِلَى خُتَّلِ كُورَةٌ خَلْفَ جَيْحُونَ قَالَهُ السُّيُوطِيُّ (بَيَانًا شِفَاءً) وَفِي بَعْضِ النُّسَخِ شَافِيًا يسألونك عن الخمر والميسر أَيِ الْقِمَارِ أَيْ مَا حُكْمُهُمَا قُلْ فِيهِمَا أَيْ فِي تَعَاطِيهِمَا إِثْمٌ كَبِيرٌ أَيْ عَظِيمٌ لِمَا يَحْصُلُ بِسَبَبِهِمَا مِنَ الْمُخَاصَمَةِ وَالْمُشَاتَمَةِ وَقَوْلِ الْفُحْشِ (فَدُعِيَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (فَقُرِئَتْ) أَيِ الآية المذكورة لا تقربوا الصلاة أي لا تصلوا وأنتم سكارى جُمْلَةٌ حَالِيَّةٌ فَنَزَلَتْ هَذِهِ الْآيَةُ فَهَلْ أَنْتُمْ منتهون وَفِي رِوَايَةِ النَّسَائِيِّ فَنَزَلَتِ الْآيَةُ الَّتِي فِي الْمَائِدَةِ فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ فَلَمَّا بَلَغَ فَهَلْ أَنْتُمْ مُنْتَهُونَ (قَالَ عُمَرُ انْتَهَيْنَا) أَيْ عَنْ إِتْيَانِهِمَا أَوْ عَنْ طَلَبِ الْبَيَانِ الشَّافِي قال

(10/76)

الطِّيبِيُّ فَنَزَلَتْ هَذِهِ الْآيَةُ يَعْنِي قَوْلَهُ تَعَالَى ياأيها الذين آمنوا إنما الخمر والميسر الْآيَتَيْنِ وَفِيهِمَا دَلَائِلُ سَبْعَةٌ عَلَى تَحْرِيمِ الْخَمْرِ أَحَدُهَا قَوْلُهُ رِجْسٌ وَالرِّجْسُ هُوَ النَّجِسُ وَكُلُّ نَجِسٍ حَرَامٌ
وَالثَّانِي قَوْلُهُ مِنْ عَمَلِ الشَّيْطَانِ وَمَا هُوَ مِنْ عَمَلِهِ حَرَامٌ
وَالثَّالِثُ قَوْلُهُ فَاجْتَنِبُوهُ وَمَا أَمَرَ اللَّهُ تَعَالَى بِاجْتِنَابِهِ فَهُوَ حَرَامٌ
وَالرَّابِعُ قَوْلُهُ لَعَلَّكُمْ تُفْلِحُونَ وَمَا عُلِّقَ رَجَاءُ الْفَلَاحِ بِاجْتِنَابِهِ فَالْإِتْيَانُ بِهِ حَرَامٌ
وَالْخَامِسُ قَوْلُهُ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ العداوة والبغضاء في الخمر والميسر وَمَا هُوَ سَبَبُ وُقُوعِ الْعَدَاوَةِ وَالْبَغْضَاءِ بَيْنَ الْمُسْلِمِينَ فَهُوَ حَرَامٌ
وَالسَّادِسُ وَيَصُدَّكُمْ عَنْ ذِكْرِ الله وعن الصلاة وَمَا يَصُدُّ بِهِ الشَّيْطَانُ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهُوَ حَرَامٌ
وَالسَّابِعُ قَوْلُهُ فَهَلْ أنتم منتهون مَعْنَاهُ انْتَهُوا وَمَا أَمَرَ اللَّهُ عِبَادَهُ بِالِانْتِهَاءِ عَنْهُ فَالْإِتْيَانُ بِهِ حَرَامٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَذِكْرُ التِّرْمِذِيِّ أَنَّهُ مُرْسَلٌ أَصَحُّ

[3671] (دَعَاهُ وَعَبْدَ الرَّحْمَنِ) بِالنَّصْبِ أَيْ دَعَا عَلِيًّا وَعَبْدَ الرَّحْمَنِ (فَسَقَاهُمَا) أَيِ الْخَمْرَ (فَخَلَطَ) أَيْ فَالْتَبَسَ عَلَيْهِ وَلَفْظُ التِّرْمِذِيِّ وَحَضَرَتِ الصلاة فقدموني فقرأت قل ياأيها الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ وَنَحْنُ نَعْبُدُ مَا تَعْبُدُونَ انْتَهَى فِيهَا أَيْ فِي السُّورَةِ حَتَّى تَعْلَمُوا مَا تَقُولُونَ بِأَنْ تَصْحُوا
وَفِي الْحَدِيثِ أَنَّ الْمُصَلِّيَ بِهِمْ هُوَ عَلِيُّ بْنُ أَبِي طَالِبٍ
وَأَخْرَجَهُ الْحَاكِمُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ بِلَفْظِ دَعَانَا رَجُلٌ مِنَ الْأَنْصَارِ قَبْلَ تَحْرِيمِ الْخَمْرِ فَحَضَرَتْ صَلَاةُ الْمَغْرِبِ فَتَقَدَّمَ رَجُلٌ فَقَرَأَ الْحَدِيثَ ثُمَّ قَالَ صَحِيحٌ
قَالَ وَفِي هَذَا الْحَدِيثِ فَائِدَةٌ كَبِيرَةٌ وَهِيَ أَنَّ الْخَوَارِجَ تَنْسُبُ هَذَا السُّكْرَ وَهَذِهِ الْقِرَاءَةَ إِلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ دُونَ غَيْرِهِ وَقَدْ بَرَّأَهُ اللَّهُ مِنْهَا فَإِنَّهُ رَاوِي الحديث
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

(10/77)

التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ لَا يُعْرَفُ إِلَّا مِنْ حَدِيثِهِ
وَقَدْ قَالَ يَحْيَى بْنُ مَعِينٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَفَرَّقَ مَرَّةً بَيْنَ حَدِيثِهِ الْقَدِيمِ وَحَدِيثِهِ الْحَدِيثِ وَوَافَقَهُ عَلَى التَّفْرِقَةِ الْإِمَامُ أَحْمَدُ
وَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يُرْوَى عَنْ عَلِيٍّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ مُتَّصِلَ الْإِسْنَادِ إِلَّا مِنْ حَدِيثِ عَطَاءِ بْنِ السَّائِبِ عَنْ أَبِي عَبْدِ الرَّحْمَنِ يَعْنِي السُّلَمِيَّ وَإِنَّمَا كَانَ ذَلِكَ قَبْلَ أَنْ يُحَرَّمَ الْخَمْرُ فَحُرِّمَتْ مِنْ أَجْلِ ذَلِكَ
هَذَا آخِرُ كَلَامِهِ
وَقَدِ اخْتُلِفَ فِي إِسْنَادِهِ وَمَتْنِهِ فَأَمَّا الِاخْتِلَافُ فِي إِسْنَادِهِ فَرَوَاهُ سُفْيَانُ الثَّوْرِيُّ وَأَبُو جَعْفَرٍ الرَّازِيُّ عَنْ عَطَاءِ بْنِ السَّائِبِ فَأَرْسَلُوهُ وَأَمَّا الِاخْتِلَافُ فِي مَتْنِهِ فَفِي كِتَابِ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ ما قدمناه وفي كتاب النسائي وأبو جَعْفَرٍ النَّحَّاسِ أَنَّ الْمُصَلِّيَ بِهِمْ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَفِي كِتَابِ أَبِي بَكْرٍ الْبَزَّارِ أَمَرُوا رَجُلًا فَصَلَّى بِهِمْ وَلَمْ يُسَمِّهِ وَفِي حَدِيثِ غَيْرِهِ فَتَقَدَّمَ بَعْضُ الْقَوْمِ
انْتَهَى كَلَامُ المنذري

[3672] (ياأيها الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى) جَمْعُ سَكْرَانَ وَتَمَامُ الْآيَةِ (حَتَّى تَعْلَمُوا مَا تقولون) وهذه الآية في النساء
وأخرج بن جرير الطبري عن بن عَبَّاسٍ أَنَّ رِجَالًا كَانُوا يَأْتُونَ الصَّلَاةَ وَهُمْ سُكَارَى قَبْلَ أَنْ تُحَرَّمَ الْخَمْرُ فَقَالَ اللَّهُ عز وجل ياأيها الذين آمنوا الآية (ويسألونك عن الخمر والميسر قل فيهما) أي في الخمر والميسر (إثم كبير) أَيْ وِزْرٌ عَظِيمٌ وَقِيلَ إِنَّ الْخَمْرَ عَدُوٌّ لِلْعَقْلِ فَإِذَا غَلَبَتْ عَلَى عَقْلِ الْإِنْسَانِ ارْتَكَبَ كُلَّ قَبِيحٍ فَفِي ذَلِكَ آثَامٌ كَبِيرَةٌ مِنْهَا إِقْدَامُهُ عَلَى شُرْبِ الْمُحَرَّمِ وَمِنْهَا فِعْلُ مَا لَا يَحِلُّ فِعْلُهُ
وَأَمَّا الْإِثْمُ الْكَبِيرُ فِي الْمَيْسِرِ فَهُوَ أَكْلُ الْمَالِ الْحَرَامِ بِالْبَاطِلِ وَمَا يَجْرِي بَيْنَهُمَا مِنَ الشَّتْمِ وَالْمُخَاصَمَةِ وَالْمُعَادَاةِ وَكُلُّ ذَلِكَ فِيهِ آثَامٌ كَثِيرَةٌ وَمَنَافِعُ لِلنَّاسِ يَعْنِي أَنَّهُمْ كَانُوا يَرْبَحُونَ فِي بَيْعِ الْخَمْرِ قَبْلَ تَحْرِيمِهَا
وَهَذِهِ الْآيَةُ فِي الْبَقَرَةِ وَتَمَامُهَا مَعَ تفسيرها هكذا (وإثمهما أكبر من نفعهما) يعني إثمهما

(10/78)

بَعْدَ التَّحْرِيمِ أَكْبَرُ مِنْ نَفْعِهِمَا قَبْلَ التَّحْرِيمِ وَقِيلَ إِنَّهُمَا قَوْلُهُ تَعَالَى إِنَّمَا يُرِيدُ الشَّيْطَانُ أن يوقع الْآيَةَ فَهَذِهِ ذُنُوبٌ يَتَرَتَّبُ عَلَيْهَا آثَامٌ كَبِيرَةٌ بِسَبَبِ الْخَمْرِ وَالْمَيْسِرِ (نَسَخَتْهُمَا) أَيِ الْآيَةُ الْأُولَى وَهِيَ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وأنتم سكارى والآية الثانية وَهِيَ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وأنتم سكارى وَالْآيَةُ الثَّانِيَةُ وَهِيَ يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ الآية (التي في المائدة) ياأيها الذين آمنوا (إنما الخمر والميسر والأنصاب الْآيَةَ) الْمَيْسِرُ الْقِمَارُ وَالْأَنْصَابُ الْأَصْنَامُ وَهِيَ الْحِجَارَةُ الَّتِي كَانُوا يَنْصِبُونَهَا لِلْعِبَادَةِ وَيَذْبَحُونَ عِنْدَهَا
وَتَمَامُ الْآيَتَيْنِ مَعَ تَفْسِيرِهِمَا هَكَذَا وَالْأَزْلَامُ هِيَ الْقِدَاحُ الَّتِي كَانُوا يَسْتَقْسِمُونَ بِهَا رِجْسٌ نَجِسٌ أَوْ خَبِيثٌ مُسْتَقْذَرٌ مِنْ عَمَلِ الشَّيْطَانِ لِأَنَّهُ يَحْمِلُ عَلَيْهِ فَكَأَنَّهُ عَمِلَهُ فَاجْتَنِبُوهُ أَيِ الرِّجْسَ لِأَنَّهُ اسْمٌ جَامِعٌ لِلْكُلِّ كَأَنَّهُ قَالَ إِنَّ هَذِهِ الْأَرْبَعَةَ الْأَشْيَاءَ كُلَّهَا رِجْسٌ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ يَعْنِي لِكَيْ تُدْرِكُوا الْفَلَاحَ إِذَا اجْتَنَبْتُمْ هَذِهِ الْمُحَرَّمَاتِ الَّتِي هِيَ رِجْسٌ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ والميسر يَعْنِي إِنَّمَا يُزَيِّنُ لَكُمُ الشَّيْطَانُ شُرْبَ الْخَمْرِ وَالْقِمَارَ وَهُوَ الْمَيْسِرُ وَيُحَسِّنُ ذَلِكَ لَكُمْ إِرَادَةَ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ بِسَبَبِ شُرْبِ الْخَمْرِ لِأَنَّهَا تُزِيلُ عَقْلَ شَارِبِهَا فَيَتَكَلَّمُ بِالْفُحْشِ وَرُبَّمَا أَفْضَى ذَلِكَ إِلَى الْمُقَاتَلَةِ وَذَلِكَ سَبَبُ إِيقَاعِ الْعَدَاوَةِ وَالْبَغْضَاءِ بَيْنَ شَارِبِيهَا وَقَالَ قَتَادَةُ كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ يُقَامِرُ عَلَى أَهْلِهِ وَمَالِهِ فَيُقْمَرُ فَيَقْعُدُ حَزِينًا سَلِيبًا يَنْظُرُ إِلَى مَالِهِ فِي يَدِ غَيْرِهِ فَيُورِثُهُ ذَلِكَ الْعَدَاوَةَ وَالْبَغْضَاءَ فَنَهَى اللَّهُ عَنْ ذَلِكَ (وَيَصُدَّكُمْ عَنْ ذكر الله وعن الصلاة) لِأَنَّ شُرْبَ الْخَمْرِ يَشْغَلُ عَنْ ذِكْرِ اللَّهِ وَعَنْ فِعْلِ الصَّلَاةِ وَكَذَلِكَ الْقِمَارُ يَشْغَلُ صَاحِبَهُ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ (فَهَلْ أَنْتُمْ منتهون) لَفْظَةُ اسْتِفْهَامٍ وَمَعْنَاهُ الْأَمْرُ أَيْ انْتَهُوا وَهَذَا مِنْ أَبْلَغِ مَا يُنْهَى بِهِ لِأَنَّهُ تَعَالَى ذَمَّ الْخَمْرَ وَالْمَيْسِرَ وَأَظْهَرَ قُبْحَهُمَا لِلْمُخَاطَبِ كَأَنَّهُ قِيلَ قَدْ تُلِيَ عَلَيْكُمْ مَا فِيهِمَا مِنْ أَنْوَاعِ الصَّوَارِفِ وَالْمَوَانِعِ فَهَلْ أَنْتُمْ مُنْتَهُونَ مَعَ هَذِهِ الْأُمُورِ أَمْ أَنْتُمْ عَلَى مَا كُنْتُمْ عَلَيْهِ كَأَنَّكُمْ لَمْ تُوعَظُوا وَلَمْ تَنْزَجِرُوا
وَفِي هَذِهِ الْآيَةِ دَلِيلٌ عَلَى تَحْرِيمِ شُرْبِ الْخَمْرِ لِأَنَّ اللَّهَ تَعَالَى قَرَنَ الْخَمْرَ وَالْمَيْسِرَ بِعِبَادَةِ الْأَصْنَامِ وَعَدَّدَ أَنْوَاعَ الْمَفَاسِدِ الْحَاصِلَةِ بِهِمَا وَوَعَدَ بِالْفَلَاحِ عِنْدَ اجْتِنَابِهِمَا وَقَالَ فَهَلْ أَنْتُمْ مُنْتَهُونَ كَذَا فِي تَفْسِيرِ الْعَلَّامَةِ الْخَازِنِ
وَوَجْهُ النَّسْخِ أَنَّ الْآيَةَ الَّتِي فِي الْمَائِدَةِ فِيهَا الْأَمْرُ بِمُطْلَقِ الِاجْتِنَابِ وَهُوَ يَسْتَلْزِمُ أَنْ لَا يُنْتَفَعَ بِشَيْءٍ مِنَ الْخَمْرِ فِي حَالٍ مِنْ حَالَاتِهِ فِي وَقْتِ الصَّلَاةِ وَغَيْرِ وَقْتِ الصَّلَاةِ وَفِي حَالِ السُّكْرِ وَحَالِ عَدَمِ السُّكْرِ وَجَمِيعِ الْمَنَافِعِ فِي الْعَيْنِ وَالثَّمَنِ
وَأَخْرَجَ أَبُو دَاوُدَ الطَّيَالِسِيُّ والبيهقي في شعب الإيمان عن بن عُمَرَ قَالَ نَزَلَ فِي الْخَمْرِ ثَلَاثُ آيَاتٍ فَأَوَّلُ شَيْءٍ نَزَلَ يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ الآية فقيل حرمت الخمر فقالوا

(10/79)

يارسول اللَّهِ دَعْنَا نَنْتَفِعُ بِهَا كَمَا قَالَ اللَّهُ فَسَكَتَ عَنْهُمْ ثُمَّ نَزَلَتْ هَذِهِ الْآيَةُ لَا تقربوا الصلاة وأنتم سكارى فقيل حرمت الخمر فقالوا يارسول اللَّهِ لَا نَشْرَبُهَا قُرْبَ الصَّلَاةِ فَسَكَتَ عَنْهُمْ ثم نزلت ياأيها الذين آمنوا إنما الخمر والميسر الْآيَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُرِّمَتِ الْخَمْرُ
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ أَبِي هُرَيْرَةَ قَالَ حُرِّمَتِ الْخَمْرُ ثَلَاثَ مَرَّاتٍ قَدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ يَشْرَبُونَ الْخَمْرَ وَيَأْكُلُونَ الْمَيْسِرَ فَسَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُمَا فأنزل الله يسألونك عن الخمر والميسر الْآيَةَ فَقَالَ النَّاسُ مَا حُرِّمَ عَلَيْنَا قَالَ إِثْمٌ كَبِيرٌ وَكَانُوا يَشْرَبُونَ الْخَمْرَ حَتَّى كَانَ يَوْمٌ مِنَ الْأَيَّامِ صَلَّى رَجُلٌ مِنَ الْمُهَاجِرِينَ أَمَّ أَصْحَابَهُ فِي الْمَغْرِبِ خَلَطَ فِي قِرَاءَتِهِ فأنزل الله أغلظ منها ياأيها الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى وَكَانَ النَّاسُ يَشْرَبُونَ حَتَّى يَأْتِيَ أَحَدُهُمُ الصَّلَاةَ وَهُوَ مُغْتَبِقٌ ثُمَّ نَزَلَتْ آيَةٌ أَغْلَظُ مِنْ ذلك ياأيها الذين آمنوا إنما الخمر إلى قوله فهل أنتم منتهون قَالُوا انْتَهَيْنَا رَبَّنَا الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدِ وَفِيهِ مَقَالٌ انْتَهَى

[3673] (وَمَا شَرَابُنَا يَوْمَئِذٍ إِلَّا الْفَضِيخُ) بِفَتْحِ فَاءٍ وَكَسْرِ ضَادٍ مُعْجَمَةٍ عَلَى وَزْنِ عَظِيمٍ شَرَابٌ يُتَّخَذُ مِنَ الْبُسْرِ الْمَفْضُوخِ أَيِ الْمَكْسُورِ وَمُرَادُ أَنَسٍ أَنَّ الْفَضِيخَ هُوَ مَحَلُّ الْآيَةِ فَتَنَاوُلُ الْآيَةِ لَهُ أَوْلَى
كَذَا فِي فَتْحِ الْوَدُودِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

5 - (باب العصير لِلْخَمْرِ)
[3674] أَيْ لِاتِّخَاذِ الْخَمْرِ (عَنْ أَبِي عَلْقَمَةَ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَكَذَا قَالَ أَبُو علي اللؤلؤي وَحْدَهُ عَنْ أَبِي دَاوُدَ أَبُو عَلْقَمَةَ
وَقَالَ أَبُو الْحَسَنِ بْنُ الْعَبْدِ وَغَيْرُ وَاحِدٍ عَنْ أَبِي دَاوُدَ أَبُو طُعْمَةَ وَهُوَ الصَّوَابُ

(10/80)

وَكَذَلِكَ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَغَيْرُهُ عَنْ وَكِيعٍ انْتَهَى
وَسَيَجِيءُ كَلَامُ الْمُنْذِرِيِّ فِيهِ (الْغَافِقِيُّ) منسوب إلى غافق حسن بِالْأَنْدَلُسِ قَالَهُ السُّيُوطِيُّ (لَعَنَ اللَّهُ الْخَمْرَ) أَيْ ذاتها لأنها أم الخبائث مبالغة في التنفر عَنْهَا
وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ آكِلَ ثَمَنِهَا (وَمُبْتَاعَهَا) أَيْ مُشْتَرِيهَا (وَعَاصِرَهَا) وَهُوَ مَنْ يَعْصِرُهَا بِنَفْسِهِ لِنَفْسِهِ أَوْ لِغَيْرِهِ (وَمُعْتَصِرَهَا) أَيْ مَنْ يَطْلُبُ عَصْرَهَا لِنَفْسِهِ أَوْ لِغَيْرِهِ (وَالْمَحْمُولَةَ إِلَيْهِ) أَيْ مَنْ يَطْلُبُ أَنْ يَحْمِلَهَا أَحَدٌ إِلَيْهِ
قال المنذري وأخرجه بن مَاجَهْ إِلَّا أَنَّهُ قَالَ وَأَبِي طُعْمَةَ مَوْلَاهُمْ وَعَبْدُ الرَّحْمَنِ الْغَافِقِيُّ هَذَا سُئِلَ عَنْهُ يَحْيَى بن معين فقال لا أعرفه وذكره بن يُونُسَ فِي تَارِيخِهِ وَقَالَ إِنَّهُ رَوَى عَنِ بن عُمَرَ رَوَى عَنْهُ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ بْنِ عِيَاضٍ وَأَنَّهُ كَانَ أَمِيرَ الْأَنْدَلُسِ قَتَلَتْهُ الرُّومُ بِالْأَنْدَلُسِ سَنَةَ خَمْسَ عشرة ومائة
وأبو علقمة مولى بن عباس ذكر بن يونس أنه روى عن بن عُمَرَ وَغَيْرِهِ مِنَ الصَّحَابَةِ وَأَنَّهُ كَانَ عَلَى قَضَاءِ إِفْرِيقِيَّةَ وَكَانَ أَحَدَ فُقَهَاءِ الْمَوَالِي وَأَبُو طُعْمَةَ هَذَا مَوْلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَمَاهُ مَكْحُولٌ الْهُذَلِيُّ بِالْكَذِبِ انْتَهَى

6 - (بَاب مَا جَاءَ فِي الْخَمْرِ)
[3675] تُخَلَّلُ (أَهْرِقْهَا) بِسُكُونِ الْقَافِ وَكَسْرِ الرَّاءِ أَيْ صُبَّهَا وَالْهَاءُ بَدَلٌ مِنَ الْهَمْزَةِ وَالْأَصْلُ أَرِقْهَا وَقَدْ تُسْتَعْمَلُ هَذِهِ الْكَلِمَةُ بِالْهَمْزَةِ وَالْهَاءِ مَعًا كَمَا وَقَعَ هُنَا وَهُوَ نَادِرٌ
وفيه دليل على أن الخمر لاتملك وَلَا تُحْبَسُ بَلْ تَجِبُ إِرَاقَتُهَا فِي الْحَالِ وَلَا يَجُوزُ لِأَحَدٍ الِانْتِفَاعُ بِهَا إِلَّا بِالْإِرَاقَةِ (قال لا

(10/81)

قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانٌ وَاضِحٌ أَنَّ مُعَالَجَةَ الْخَمْرِ حَتَّى تَصِيرَ خَلًّا غَيْرُ جَائِزٍ وَلَوْ كَانَ إِلَى ذَلِكَ سَبِيلٌ لَكَانَ مَالُ الْيَتِيمِ أَوْلَى الْأَمْوَالِ بِهِ لِمَا يَجِبُ مِنْ حِفْظِهِ وَتَثْمِيرِهِ وَالْحَيْطَةِ عَلَيْهِ وَقَدْ كَانَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال فعلم بذلك أَنَّ مُعَالَجَتَهُ لَا تُطَهِّرُهُ وَلَا تَرُدُّهُ إِلَى الْمَالِيَّةِ بِحَالٍ انْتَهَى
وَقَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ لِلْجُمْهُورِ عَلَى أَنَّهُ لَا يَجُوزُ تَخْلِيلُ الْخَمْرِ وَلَا تَطْهُرُ بِالتَّخْلِيلِ هَذَا إِذَا خَلَّلَهَا بِوَضْعِ شَيْءٍ فِيهَا أَمَّا إِذَا كَانَ التَّخْلِيلُ بِالنَّقْلِ مِنَ الشَّمْسِ إِلَى الظِّلِّ أَوْ نَحْوِ ذَلِكَ فَأَصَحُّ وَجْهٍ عَنِ الشَّافِعِيَّةِ أَنَّهَا تَحِلُّ وَتَطْهُرُ
وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ تَطْهُرُ إِذَا خُلِّلَتْ بِإِلْقَاءِ شَيْءٍ فِيهَا
وَعَنْ مَالِكٍ ثَلَاثُ رِوَايَاتٍ أَصَحُّهَا أَنَّ التَّخْلِيلَ حَرَامٌ فَلَوْ خَلَّلَهَا عَصَى وَطَهُرَتِ انْتَهَى
وَقَالَ السِّنْدِيُّ ظَاهِرُهُ أَنَّ الْخَلَّ الْمُتَّخَذَ مِنَ الْخَمْرِ حَرَامٌ وَيَحْتَمِلُ أَنَّهُ قَالَ ذَلِكَ لِمَا فِيهِ مِنْ إِبْقَاءِ الْخَمْرِ قَبْلَ أَنْ يَتَخَلَّلَ وَذَلِكَ غَيْرُ جَائِزٍ لِلْمُؤْمِنِ انْتَهَى
وَقَالَ الْمُحَدِّثُ مُحَمَّد إِسْحَاق الدَّهْلَوِيُّ رَحِمَهُ اللَّهُ وَيَحْتَمِلُ أَنَّ اكْتِسَابَ الْخَلِّ مِنَ الْخَمْرِ لَيْسَ بِجَائِزٍ وَإِذَا تَخَلَّلَتْ فَالْخَلُّ يَحِلُّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

7 - (بَاب الخمر مما هي)
[3676] (إِنَّ مِنَ الْعِنَبِ خَمْرًا الْحَدِيثَ) قَالَ الْخَطَّابِيُّ فِي هَذَا تَصْرِيحٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا قَالَهُ

(10/82)

عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي الْحَدِيثِ الْأَوَّلِ مِنْ كَوْنِ الْخَمْرِ مِنْ هَذِهِ الْأَشْيَاءِ وَلَيْسَ معناه أن الخمر لا تكون إِلَّا مِنْ هَذِهِ الْخَمْسَةِ بِأَعْيَانِهَا وَإِنَّمَا جَرَى ذِكْرُهَا خُصُوصًا لِكَوْنِهَا مَعْهُودَةً فِي ذَلِكَ الزَّمَانِ فَكُلُّ مَا كَانَ فِي مَعْنَاهَا مِنْ ذُرَةٍ أَوْ سُلْتٍ أَوْ لُبِّ ثَمَرَةٍ وَعُصَارَةِ شَجَرٍ فحكمها حكمها كما قلنا في الربو وَرَدَدْنَا إِلَى الْأَشْيَاءِ الْأَرْبَعَةِ الْمَذْكُورَةِ فِي الْخَبَرِ كُلَّ مَا كَانَ فِي مَعْنَاهَا مِنْ غَيْرِ الْمَذْكُورِ فِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ إِبْرَاهِيمُ بْنُ مُهَاجِرٍ الْبَجَلِيُّ الْكُوفِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ

[3677] (إِنَّ الْخَمْرَ مِنَ الْعَصِيرِ وَالزَّبِيبِ وَالتَّمْرِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالذُّرَةِ) بِضَمِّ الْمُعْجَمَةِ وَتَخْفِيفِ الرَّاءِ مِنَ الحبوب معروفة

(10/83)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو حَرِيزٍ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْأَزْدِيُّ الْكُوفِيُّ قَاضِي سِجِسْتَانَ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو زُرْعَةَ الرَّازِيُّ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي الصَّحِيحَيْنِ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ خَطَبَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّهُ قَدْ نَزَلَ تَحْرِيمُ الْخَمْرِ وَهِيَ مِنْ خَمْسَةِ أَشْيَاءَ مِنَ الْعِنَبِ وَالتَّمْرِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالْعَسَلِ وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ الْحَدِيثَ

[3678] (يَحْيَى) هو بن أَبِي كَثِيرٍ (الْخَمْرُ مِنْ هَاتَيْنِ الشَّجَرَتَيْنِ النَّخْلَةِ والعنبة

(10/84)

قَالَ الْخَطَّابِيُّ هَذَا غَيْرُ مُخَالِفٍ لِمَا تَقَدَّمَ ذِكْرُهُ مِنْ حَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ وَإِنَّمَا وَجْهُهُ وَمَعْنَاهُ أَنَّ مُعْظَمَ الْخَمْرِ وَمَا يُتَّخَذُ مِنْهُ الْخَمْرُ إِنَّمَا هُوَ مِنَ النَّخْلَةِ وَالْعِنَبَةِ وَإِنْ كَانَتِ الْخَمْرُ قَدْ تُتَّخَذُ أَيْضًا مِنْ غَيْرِهِمَا وَإِنَّمَا هُوَ مِنْ بَابِ التَّوْكِيدِ لِتَحْرِيمِ مَا يُتَّخَذُ مِنْ هَاتَيْنِ الشَّجَرَتَيْنِ لِضَرَاوَتِهِ وَشِدَّةِ سَوْرَتِهِ وَهَذَا كَمَا يُقَالُ الشِّبَعُ فِي اللَّحْمِ وَالدِّفْءُ فِي الْوَبَرِ وَنَحْوُ ذَلِكَ مِنَ الْكَلَامِ وَلَيْسَ فِيهِ نَفْيُ الشِّبَعِ مِنْ غَيْرِ اللَّحْمِ وَلَا نَفْيُ الدِّفْءِ عَنْ غَيْرِ الْوَبَرِ وَلَكِنْ فِيهِ التَّوْكِيدُ لِأَمْرِهِمَا وَالتَّقْدِيمُ لَهُمَا عَلَى غَيْرِهِمَا فِي نَفْسِ ذَلِكَ الْمَعْنَى انْتَهَى (الْغُبَرِيِّ) بِالْغَيْنِ الْمُعْجَمَةِ الْمَضْمُومَةِ ثُمَّ الْبَاءِ الْمُوَحَّدَةِ الْمَفْتُوحَةِ ثُمَّ الرَّاءِ الْمُهْمَلَةِ قَالَ الْحَافِظُ عَبْدُ الْغَنِيِّ الْمِصْرِيُّ فِي مُشْتَبِهِ النِّسْبَةِ أَبُو كَثِيرٍ الْغُبَرِيُّ يَزِيدُ بن عبد الرحمن بن غفيلة وهو بن أُذَيْنَةَ انْتَهَى
وَفِي لُبِّ اللُّبَابِ هُوَ مَنْسُوبٌ إِلَى غَيْرِ بَطْنٍ مِنْ يَشْكُرَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

8 - (باب ما جاء في السكر)
[3679] ط (كُلُّ مُسْكِرٍ خَمْرٌ) قَالَ الْخَطَّابِيُّ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ الْخَمْرَ اسْمٌ لِكُلِّ مَا

(10/85)

يُوجَدُ فِيهِ السُّكْرُ مِنَ الْأَشْرِبَةِ كُلِّهَا
وَمَنْ ذَهَبَ إِلَى هَذَا زَعَمَ أَنَّ لِلشَّرِيعَةِ أَنْ تُحْدِثَ الْأَسْمَاءَ بَعْدُ أَنْ لَمْ تَكُنْ كَمَا لَهَا أَنْ تَضَعَ الْأَحْكَامَ بَعْدُ أَنْ لَمْ تَكُنْ
وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ يَكُونُ كَالْخَمْرِ فِي الْحُرْمَةِ وَوُجُوبِ الْحَدِّ عَلَى شَارِبِهِ وَإِنْ لَمْ يَكُنْ عَيْنَ الْخَمْرِ وَإِنَّمَا أُلْحِقَ بِالْخَمْرِ حُكْمًا إِذْ كَانَ فِي مَعْنَاهَا وَهَذَا كَمَا جَعَلُوا النَّبَّاشَ فِي حُكْمِ السَّارِقِ وَالْمُتَلَوِّطِ فِي حُكْمِ الزَّانِي وَإِنْ كَانَ كُلُّ وَاحِدٍ مِنْهُمَا فِي اللُّغَةِ يُخَصُّ بِاسْمٍ غَيْرِ الزنى وَغَيْرِ السَّرِقَةِ انْتَهَى
وَفِي لَفْظٍ كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ خَمْرٍ حَرَامٌ أَخْرَجَهُ مُسْلِمٌ وَالدَّارَقُطْنِيُّ
وَأَخْرَجَ الشَّيْخَانِ وَأَحْمَدُ عَنْ أَبِي مُوسَى أَنَّ النبي قَالَ كُلُّ مُسْكِرٍ حَرَامٌ
وَأَخْرَجَ أَحْمَدُ وَمُسْلِمٌ والنسائي عن جابر أن النبي قَالَ كُلُّ مُسْكِرٍ حَرَامٌ وَأَخْرَجَهُ أَحْمَدُ وَالتِّرْمِذِيُّ وصححه النسائي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ قال كل مسكر حرام وأخرجه بن ماجه من حديث بن مَسْعُودٍ (يُدْمِنُهَا) أَيْ يُدَاوِمُ عَلَى شُرْبِهَا بِأَنْ لَمْ يَتُبْ عَنْهَا حَتَّى مَاتَ عَلَى ذَلِكَ وَالْجُمْلَةُ حَالِيَّةٌ (لَمْ يَشْرَبْهَا فِي الْآخِرَةِ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ لَمْ يَدْخُلِ الْجَنَّةَ لِأَنَّ شَرَابَ أَهْلِ الْجَنَّةِ خَمْرٌ إِلَّا أَنَّهُ لَا غَوْلٌ فِيهَا وَلَا نَزْفٌ انْتَهَى
وَقَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ يُحْرَمُ شُرْبَهَا فِي الْجَنَّةِ وَإِنْ دَخَلَهَا فَإِنَّهَا مِنْ فَاخِرِ شَرَابِ الْجَنَّةِ فَيُمْنَعُهَا هَذَا الْعَاصِي بِشُرْبِهَا فِي الدُّنْيَا
قِيلَ إِنَّهُ يَنْسَى شَهْوَتَهَا لِأَنَّ الْجَنَّةَ فِيهَا كُلُّ مَا يَشْتَهِي وَقِيلَ لَا يَشْتَهِيهَا وَإِنْ ذَكَرَهَا وَيَكُونُ هَذَا نَقْصَ نَعِيمٍ فِي حَقِّهِ تَمْيِيزًا بَيْنَهُ وبين تارك شاربها انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مختصرا

(10/86)

[3680] (كُلُّ مُخْمِرٍ) أَيْ كُلُّ مَا يُغَطِّي الْعَقْلَ مِنَ التَّخْمِيرِ بِمَعْنَى التَّغْطِيَةِ (وَكُلُّ مُسْكِرٍ حَرَامٌ) سَوَاءٌ كَانَ مِنْ عِنَبٍ أَوْ غَيْرِهِ (بُخِسَتْ) بِضَمِّ الْبَاءِ وَكَسْرِ الْخَاءِ الْمُعْجَمَةِ مِنَ الْبَخْسِ وَهُوَ النَّقْصُ (أَرْبَعِينَ صَبَاحًا) ظَرْفٌ
قَالَ الْمُنَاوِيُّ خص الصَّلَاةُ لِأَنَّهَا أَفْضَلُ عِبَادَاتِ الْبَدَنِ وَالْأَرْبَعِينَ لِأَنَّ الْخَمْرَ يَبْقَى فِي جَوْفِ الشَّارِبِ وَعُرُوقِهِ تِلْكَ الْمُدَّةَ (فَإِنْ تَابَ) أَيْ رَجَعَ إِلَيْهِ تَعَالَى بِالطَّاعَةِ (تَابَ اللَّهُ عَلَيْهِ) أَيْ أَقْبَلَ عَلَيْهِ بِالْمَغْفِرَةِ (مِنْ طِينَةِ الْخَبَالِ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَالْمُوَحَّدَةِ الْمُخَفَّفَةِ وَهُوَ فِي الْأَصْلِ الْفَسَادُ وَيَكُونُ فِي الْأَفْعَالِ وَالْأَبْدَانِ وَالْعُقُولِ
وَالْخَبْلُ بِالتَّسْكِينِ الْفَسَادُ (صَدِيدُ أَهْلِ النَّارِ) قَالَ فِي الْقَامُوسِ الصَّدِيدُ مَاءُ الْجُرْحِ الرَّقِيقُ (وَمَنْ سَقَاهُ صَغِيرًا) أَيْ صَبِيًّا (لَا يَعْرِفُ حَلَالَهُ مِنْ حَرَامِهِ) الْجُمْلَةُ صِفَةٌ لِلصَّغِيرِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3681] (مَا أَسْكَرَ) أَيْ أَيُّ شَيْءٍ أَسْكَرَ وَإِنْ لَمْ يَكُنْ مَشْرُوبًا (كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ) قَالَ الْعَلْقَمِيُّ قال الدميري قال بن الْمُنْذِرِ أَجْمَعَتِ الْأُمَّةُ عَلَى أَنَّ خَمْرَ الْعِنَبِ إِذَا غَلَتْ وَرَمَتْ بِالزَّبَدِ أَنَّهَا حَرَامٌ وَأَنَّ الْحَدَّ وَاجِبٌ فِي الْقَلِيلِ مِنْهَا وَالْكَثِيرِ وَجُمْهُورُ الْأُمَّةِ عَلَى أَنَّ مَا أَسْكَرَ كَثِيرُهُ مِنْ غَيْرِ خَمْرِ الْعِنَبِ أَنَّهُ يَحْرُمُ كَثِيرُهُ وَقَلِيلُهُ وَالْحَدُّ فِي ذَلِكَ وَاجِبٌ
وَقَالَ أَبُو حَنِيفَةَ وسفيان وبن أبي ليلى وبن سِيرِينَ وَجَمَاعَةٌ مِنْ فُقَهَاءِ الْكُوفَةِ مَا أَسْكَرَ كَثِيرُهُ مِنْ غَيْرِ عَصِيرِ الْعِنَبِ فَمَا لَا يُسْكِرُ مِنْهُ حَلَالٌ وَإِذَا سَكِرَ أَحَدٌ مِنْهُ دُونَ أَنْ يَتَعَمَّدَ الْوُصُولَ إِلَى حَدِّ السُّكْرِ فَلَا حَدَّ عَلَيْهِ انْتَهَى
وَأَخْرَجَ النَّسَائِيُّ وَالْبَزَّارُ وبن حِبَّانَ وَالدَّارَقُطْنِيُّ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ نهى رسول الله عَنْ قَلِيلِ مَا أَسْكَرَ كَثِيرُهُ
وَفِي الْبَابِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عِنْدَ الدَّارَقُطْنِيِّ وعن بن عُمَرَ غَيْرَ حَدِيثِهِ الْمُتَقَدِّمِ عِنْدَ الطَّبَرَانِيِّ وَعَنْ خَوَّاتِ بْنِ جُبَيْرٍ عِنْدَ الدَّارَقُطْنِيِّ وَالْحَاكِمِ وَالطَّبَرَانِيِّ وَعَنْ زَيْدِ بْنِ ثَابِتٍ عِنْدَ الطَّبَرَانِيِّ وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عِنْدَ الدَّارَقُطْنِيِّ وَاللَّهُ أَعْلَمُ

(10/87)

قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ حَدِيثِ جَابِرٍ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ دَاوُدُ بْنُ بَكْرِ بْنِ أَبِي الْفُرَاتِ الْأَشْجَعِيُّ مَوْلَاهُمُ الْمَدَنِيُّ سُئِلَ عَنْهُ يَحْيَى بْنُ مَعِينٍ فَقَالَ ثقة وقال أبو حاتم الرازي لابأس بِهِ لَيْسَ بِالْمَتِينِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ رِوَايَةِ عَلِيُّ بْنُ أَبِي طَالِبٍ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَعَائِشَةَ وَخَوَّاتِ بْنِ جُبَيْرٍ وَحَدِيثُ سَعْدِ بْنِ أبي وقاص أجودهما إِسْنَادًا فَإِنَّ النَّسَائِيَّ رَوَاهُ فِي سُنَنِهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْمَوْصِلِيِّ وَهُوَ أَحَدُ الثِّقَاتِ عَنِ الْوَلِيدِ بْنِ كَثِيرٍ وَقَدِ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ فِي الصَّحِيحَيْنِ عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَقَدِ احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ بِهِمَا فِي الصَّحِيحَيْنِ فَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ رُوِيَ عَنْ سَعْدٍ إِلَّا مِنْ هَذَا الْوَجْهِ وَرَوَاهُ عَنِ الضَّحَّاكِ وَأَسْنَدَهُ جَمَاعَةٌ عَنْهُ مِنْهُمُ الدَّرَاوَرْدِيُّ وَالْوَلِيدُ بْنُ كَثِيرٍ وَمُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ الْمَدَنِيُّ
هَذَا آخِرُ كَلَامِهِ
وَتَابَعَ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ عَمَّارٍ أَبُو سَعِيدٍ عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِهِ

[3682] (عَنِ الْبِتْعِ) بِكَسْرِ الْمُوَحَّدَةِ وَسُكُونِ الْمُثَنَّاةِ وَقَدْ تُفْتَحُ وَهِيَ لُغَةٌ يَمَانِيَّةٌ وَهُوَ نَبِيذُ الْعَسَلِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ (كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ) هَذَا حُجَّةٌ لِلْقَائِلِينَ بِالتَّعْمِيمِ مِنْ غَيْرِ فَرْقٍ بين خمر العنب وغيره لأنه لَمَّا سَأَلَهُ السَّائِلُ عَنِ الْبِتْعِ قَالَ كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ فَعَلِمْنَا أَنَّ الْمَسْأَلَةَ إِنَّمَا وَقَعَتْ عَلَى ذَلِكَ الْجِنْسِ مِنَ الشَّرَابِ وَهُوَ الْبِتْعُ وَدَخَلَ فِيهِ كُلُّ مَا كَانَ فِي مَعْنَاهُ مِمَّا يُسَمَّى شَرَابًا مُسْكِرًا مِنْ أَيِّ نَوْعٍ كَانَ
فَإِنْ قَالَ أَهْلُ الْكُوفَةِ إن قوله كُلُّ شَرَابٍ أَسْكَرَ يَعْنِي بِهِ الْجُزْءَ الَّذِي يَحْدُثُ عَقِبَهُ السُّكْرُ فَهُوَ حَرَامٌ فَالْجَوَابُ أَنَّ الشَّرَابَ اسْمُ جِنْسٍ فَيَقْتَضِي أَنْ يَرْجِعَ التَّحْرِيمُ إِلَى الْجِنْسِ كُلِّهِ كَمَا يُقَالُ هَذَا الطَّعَامُ مُشْبِعٌ وَالْمَاءُ مُرْوٍ يُرِيدُ بِهِ الْجِنْسَ وَكُلُّ جُزْءٍ مِنْهُ يَفْعَلُ ذَلِكَ الْفِعْلَ فَاللُّقْمَةُ تُشْبِعُ الْعُصْفُورَ وَمَا هُوَ أَكْبَرُ مِنْهَا يُشْبِعُ مَا هُوَ أَكْبَرُ مِنَ الْعُصْفُورِ وَكَذَلِكَ جِنْسُ الْمَاءِ يَرْوِي الْحَيَوَانَ عَلَى هَذَا الْحَدِّ فَكَذَلِكَ النَّبِيذُ

(10/88)

قَالَ الطَّبَرِيُّ يُقَالُ لَهُمْ أَخْبِرُونَا عَنِ الشَّرْبَةِ الَّتِي يَعْقُبُهَا السُّكْرُ أَهِيَ الَّتِي أَسْكَرَتْ صَاحِبَهَا دُونَ مَا تَقَدَّمَهَا مِنَ الشَّرَابِ أَمْ أَسْكَرَتْ بِاجْتِمَاعِهَا مَعَ مَا تَقَدَّمَ وَأَخَذَتْ كُلُّ شَرْبَةٍ بِحَظِّهَا مِنَ الْإِسْكَارِ فَإِنْ قَالُوا إِنَّمَا أَحْدَثَ لَهُ السُّكْرَ الشَّرْبَةُ الْآخِرَةُ الَّتِي وُجِدَ خَبَلُ الْعَقْلِ عَقِبَهَا قِيلَ لَهُمْ وَهَلْ هَذِهِ الَّتِي أَحْدَثَتْ لَهُ ذَلِكَ إِلَّا كَبَعْضِ مَا تَقَدَّمَ مِنَ الشَّرَبَاتِ قَبْلَهَا فِي أَنَّهَا لَوِ انْفَرَدَتْ دُونَ مَا قَبْلَهَا كَانَتْ غَيْرَ مُسْكِرَةٍ وَحْدَهَا وَأَنَّهَا إِنَّمَا أَسْكَرَتْ بِاجْتِمَاعِهَا وَاجْتِمَاعِ عَمَلِهَا فَحَدَثَ عَنْ جَمِيعِهَا السُّكْرُ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ (الْجُرْجُسِيُّ) بِضَمِّ الْجِيمَيْنِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ ثُمَّ مُهْمَلَةٌ مَوْضِعٌ بِحِمْصَ (عَنِ الزُّهْرِيِّ) عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ (زَادَ) أَيْ يَزِيدُ بْنُ عَبْدِ رَبِّهِ (سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ) فِي تَوْثِيقِ يَزِيدَ بْنِ عَبْدِ رَبِّهِ (لَا إِلَهَ إِلَّا اللَّهُ) هَذِهِ كَلِمَةُ التَّوْحِيدِ بِمَنْزِلَةِ الْحَلِفِ وَهَذَا غَايَةُ تَوْثِيقٍ مِنْ أَحْمَدَ لِيَزِيدَ بْنِ عَبْدِ رَبِّهِ (مَا كَانَ فِيهِمْ مِثْلُهُ) أَيْ مَا كَانَ فِي أَهْلِ حِمْصَ مِثْلُ يزيد في التثبت والإتقان
وكذا وثقه بن مَعِينٍ وَاللَّهُ أَعْلَمُ

[3683] (عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيِّ) بِفَتْحِ التَّحْتَانِيَّةِ وَالزَّايِ بَعْدَهَا نُونٌ أَبُو الْخَيْرِ الْمِصْرِيُّ ثِقَةٌ فَقِيهٌ مِنَ الثَّالِثَةِ (عَنْ دَيْلَمٍ) بِفَتْحِ أَوَّلِهِ (الْحِمْيَرِيِّ) بِكَسْرِ أَوَّلِهِ نِسْبَةً إِلَى حِمْيَرَ كَدِرْهَمٍ مَوْضِعٌ غَرْبِيِّ صَنْعَاءَ الْيَمَنِ وَأَبُو قَبِيلَةٍ (بِأَرْضٍ بَارِدَةٍ) أَيْ ذَاتِ بَرْدٍ شَدِيدٍ (نُعَالِجُ) أَيْ نُمَارِسُ نُزَاوِلُ (عَمَلًا شَدِيدًا) أَيْ قَوِيًّا يَحْتَاجُ إِلَى نَشَاطٍ عَظِيمٍ (مِنْ هَذَا الْقَمْحِ) بِفَتْحِ أَوَّلِهِ أَيِ الْحِنْطَةِ

(10/89)

(لِنَقْوَى بِهِ عَلَى أَعْمَالِنَا وَعَلَى بَرْدِ بِلَادِنَا) قَالَ الطِّيبِيُّ
وَإِنَّمَا ذَكَرَ هَذِهِ الْأُمُورَ الدَّاعِيَةَ إِلَى الشُّرْبِ وَأَتَى بِهَذَا وَوَصَفَهُ بِهِ لِمَزِيدِ الْبَيَانِ وَأَنَّهُ مِنْ هَذَا الْجِنْسِ وَلَيْسَ مِنْ جِنْسِ مَا يُتَّخَذُ مِنْهُ الْمُسْكِرُ كَالْعِنَبِ وَالزَّبِيبِ مُبَالَغَةً فِي اسْتِدْعَاءِ الْإِجَازَةِ (فَقُلْتُ فَإِنَّ النَّاسَ غَيْرُ تَارِكِيهِ) فَكَأَنَّهُ وَقَعَ لَهُمْ هُنَاكَ نَهْيٌ عَنْ سَالِكِيهِ (فَإِنْ لَمْ يَتْرُكُوهُ) أَيْ وَيَسْتَحِلُّوا شُرْبَهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بن يسار وقد تقدم الكلام عليه

[3684] (ذَاكَ الْبِتْعُ) بِكَسْرِ مُوَحَّدَةٍ وَسُكُونِ فَوْقِيَّةٍ وَقَدْ يُحَرَّكُ (وَيُنْتَبَذُ مِنَ الشَّعِيرِ وَالذُّرَةِ) بِضَمِّ الذَّالِ الْمُعْجَمَةِ وَتَخْفِيفِ الرَّاءِ حَبٌّ مَعْرُوفٌ وَأَصْلُهُ ذُرْوَا وَذُرًى وَالْهَاءُ عِوَضٌ ذَكَرَهُ الْجَوْهَرِيُّ (قَالَ ذَلِكَ الْمِزْرُ) بِكَسْرٍ فَسُكُونٍ نَبِيذٌ يُتَّخَذُ مِنَ الذُّرَةِ أَوْ مِنَ الْحِنْطَةِ أَوِ الشَّعِيرِ كَذَا فِي الْمَجْمَعِ (أَخْبِرْ قَوْمَكَ أَنَّ كُلَّ مُسْكِرٍ حَرَامٌ) سَوَاءٌ كَانَ مِنَ الْعَسَلِ أَوِ الشَّعِيرِ أَوِ الذُّرَةِ أَوْ غَيْرِ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ مِنْ حَدِيثِ سَعِيدِ بْنِ أَبِي بُرْدَةَ عَنْ أَبِيهِ

[3685] (عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو) أَوْرَدَ الْمِزِّيُّ هَذَا الْحَدِيثَ فِي مُسْنَدِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ثُمَّ قَالَ هَكَذَا رَوَاهُ أَبُو الْحَسَنِ بْنُ الْعَبْدِ وَأَبُو عَمْرٍو الْبَصْرِيُّ وَغَيْرُ وَاحِدٍ عَنْ أَبِي دَاوُدَ وَهُوَ الصَّوَابُ
وَوَقَعَ فِي رِوَايَةِ اللؤلؤي عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَهُوَ وَهْمٌ (نَهَى عَنِ الْخَمْرِ وَالْمَيْسِرِ) أَيِ الْقِمَارِ (وَالْكُوبَةِ) بِضَمِّ أَوَّلِهِ فِي النِّهَايَةِ قِيلَ هِيَ النَّرْدُ وَقِيلَ الطَّبْلُ أَيِ الصَّغِيرُ وَقِيلَ الْبَرْبَطُ

(10/90)

وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْكُوبَةُ تُفَسَّرُ بِالطَّبْلِ وَيُقَالُ بَلْ هُوَ النَّرْدُ وَيَدْخُلُ فِي مَعْنَاهُ كُلُّ وَتَرٍ وَمِزْهَرٍ وَنَحْوُ ذَلِكَ مِنَ الْمَلَاهِي انْتَهَى (وَالْغُبَيْرَاءِ) بِالتَّصْغِيرِ ضَرْبٌ مِنَ الشَّرَابِ يَتَّخِذُهُ الْحَبَشُ مِنَ الذُّرَةِ وَالْمَعْنَى أَنَّهَا مِثْلُ الْخَمْرِ الَّتِي يَتَعَارَفُهَا النَّاسُ لَا فَضْلَ بَيْنَهُمَا فِي التَّحْرِيمِ (سُكُرْكَةٌ) قَالَ فِي النِّهَايَةِ هُوَ بِضَمِّ السِّينِ وَالْكَافِ وَسُكُونِ الرَّاءِ وَهُوَ نَوْعٌ مِنَ الْخُمُورِ يُتَّخَذُ مِنَ الذُّرَةِ وَهِيَ خَمْرُ الْحَبَشَةِ وَهُوَ لَفْظٌ حَبَشِيٌّ فَعُرِّبَتْ وَقِيلَ السُّقُرْقَعُ
قَالَ الْمُنْذِرِيُّ الْوَلِيدُ بْنُ عَبَدَةَ بِالْعَيْنِ الْمُهْمَلَةِ الْمَفْتُوحَةِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٌ أَيْضًا
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مَجْهُولٌ وَقَالَ أَبُو يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ وَلِيدُ بْنُ عَبَدَةَ مَوْلَى عَمْرِو بْنِ الْعَاصِ رَوَى عَنْهُ يَزِيدُ بْنُ أَبِي حَبِيبٍ وَالْحَدِيثُ مَعْلُولٌ وَيُقَالُ عَمْرُو بْنُ الْوَلِيدِ بْنِ عَبَدَةَ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَذَكَرَ أَنَّ وَفَاتَهُ سَنَةَ مِائَةٍ وَهَكَذَا وَقَعَ فِي رِوَايَةِ الْهَاشِمِيِّ عَبْدُ اللَّهِ بْنُ عُمَرَ والذي وقع في رواية بن الْعَبْدِ عَنْ أَبِي دَاوُدَ عَبْدُ اللَّهِ بْنُ عَمْرٍو وَهُوَ الصَّوَابُ

[3686] (الْفُقَيْمِيِّ) بِضَمِّ الْفَاءِ وَفَتْحِ الْقَافِ مَنْسُوبٌ إِلَى فُقَيْمٍ بَطْنٌ مِنْ تَمِيمٍ قاله السيوطي (نهى رسول الله عن كل مسكر ومفتر) قال القارىء فِي الْمِرْقَاةِ بِكَسْرِ التَّاءِ الْمُخَفَّفَةِ
قَالَ فِي النِّهَايَةِ الْمُفْتِرُ هُوَ الَّذِي إِذَا شُرِبَ أَحْمَى الْجَسَدَ وَصَارَ فِيهِ فُتُورٌ وَهُوَ ضَعْفٌ وَانْكِسَارٌ يُقَالُ أَفْتَرَ الرَّجُلُ فَهُوَ مُفْتِرٌ إِذَا ضَعُفَتْ جُفُونُهُ وَانْكَسَرَ طَرْفُهُ فَإِمَّا أَنْ يَكُونَ أَفْتَرَهُ بِمَعْنَى فَتَرَهُ أَيْ جَعَلَهُ فَاتِرًا وَإِمَّا أَنْ يَكُونَ أَفْتَرَ الشَّرَابُ إِذَا فَتَرَ شَارِبُهُ كَأَقْطَفَ الرَّجُلُ إِذَا قَطَفَتْ دَابَّتُهُ وَمُقْتَضَى هَذَا سُكُونُ الْفَاءِ وَكَسْرِ الْمُثَنَّاةِ الْفَوْقِيَّةِ مَعَ التَّخْفِيفِ
قَالَ الطِّيبِيُّ لَا يَبْعُدُ أَنْ يُسْتَدَلَّ بِهِ عَلَى تَحْرِيمِ الْبَنْجِ وَالشَّعْثَاءِ وَنَحْوِهِمَا مِمَّا يُفْتِرُ وَيُزِيلُ الْعَقْلَ لِأَنَّ الْعِلَّةَ وَهِيَ إِزَالَةُ الْعَقْلِ مُطَّرِدَةٌ فيها
وَقَالَ فِي مِرْقَاةِ الصُّعُودِ يُحْكَى أَنَّ رَجُلًا مِنَ الْعَجَمِ قَدِمَ الْقَاهِرَةَ وَطَلَبَ الدَّلِيلَ عَلَى تَحْرِيمِ الْحَشِيشَةِ وَعُقِدَ لِذَلِكَ مَجْلِسٌ حَضَرَهُ عُلَمَاءُ الْعَصْرِ فَاسْتَدَلَّ الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ بِهَذَا الْحَدِيثِ فَأَعْجَبَ الْحَاضِرِينَ انْتَهَى

(10/91)

وَقَالَ فِي السُّبُلِ قَالَ الْمُصَنِّفُ أَيِ الْحَافِظُ بن حَجَرٍ مَنْ قَالَ إِنَّهَا أَيِ الْحَشِيشَةُ لَا تُسْكِرُ وَإِنَّمَا تُخَدِّرُ فَهِيَ مُكَابَرَةٌ فَإِنَّهَا تُحْدِثُ مَا يُحْدِثُ الْخَمْرُ مِنَ الطَّرَبِ وَالنَّشْأَةِ قَالَ وَإِذَا سُلِّمَ عَدَمُ الْإِسْكَارِ فَهِيَ مُفْتِرَةٌ
وَقَدْ أَخْرَجَ أَبُو دَاوُدَ أَنَّهُ نَهَى رَسُولُ اللَّهِ عَنْ كُلِّ مُسْكِرٍ وَمُفْتِرٍ
قَالَ الْخَطَّابِيُّ الْمُفْتِرُ كُلُّ شَرَابٍ يُورِثُ الْفُتُورَ وَالرَّخْوَةَ فِي الْأَعْضَاءِ وَالْخَدَرَ فِي الْأَطْرَافِ وَهُوَ مُقَدِّمَةُ السُّكْرِ وَنَهَى عَنْ شُرْبِهِ لِئَلَّا يَكُونَ ذَرِيعَةً إِلَى السُّكْرِ
وحكى العراقي وبن تَيْمِيَّةَ الْإِجْمَاعَ عَلَى تَحْرِيمِ الْحَشِيشَةِ وَأَنَّ مَنِ استحلها كفر
قال بن تَيْمِيَّةَ إِنَّ الْحَشِيشَةَ أَوَّلُ مَا ظَهَرَتْ فِي آخِرِ الْمِائَةِ السَّادِسَةِ مِنَ الْهِجْرَةِ حِينَ ظَهَرَتْ دَوْلَةُ التَّتَارِ وَهِيَ مِنْ أَعْظَمِ الْمُنْكَرَاتِ وَهِيَ شَرٌّ مِنَ الْخَمْرِ مِنْ بَعْضِ الْوُجُوهِ لِأَنَّهَا تُورِثُ نَشْأَةً وَلَذَّةً وَطَرَبًا كَالْخَمْرِ وَتُصَعِّبُ الطَّعَامَ عَلَيْهَا أَعْظَمَ مِنَ الْخَمْرِ وَإِنَّمَا لَمْ يَتَكَلَّمْ فِيهَا الْأَئِمَّةُ الْأَرْبَعَةُ لِأَنَّهَا لَمْ تَكُنْ فِي زَمَنِهِمْ
وَقَدْ أَخْطَأَ الْقَائِلُ حَرَّمُوهَا مِنْ غَيْرِ عَقْلٍ وَنَقْلٍ وَحَرَامٌ تَحْرِيمُ غَيْرِ الْحَرَامِ وَأَمَّا البنج فهو حرام
قال بن تَيْمِيَّةَ إِنَّ الْحَدَّ فِي الْحَشِيشَةِ وَاجِبٌ
قَالَ بن الْبَيْطَارِ إِنَّ الْحَشِيشَةَ وَتُسَمَّى الْقِنَّبُ يُوجَدُ فِي مِصْرَ مُسْكِرَةٌ جِدًّا إِذَا تَنَاوَلَ الْإِنْسَانُ مِنْهَا قَدْرَ دِرْهَمٍ أَوْ دِرْهَمَيْنِ وَقَبَائِحُ خِصَالِهَا كَثِيرَةٌ وَعَدَّ مِنْهَا بَعْضُ الْعُلَمَاءِ مِائَةً وَعِشْرِينَ مَضَرَّةً دِينِيَّةً وَدُنْيَوِيَّةً وَقَبَائِحُ خِصَالِهَا مَوْجُودَةٌ فِي الْأَفْيُونِ وفيه زيادة مضار
قال بن دَقِيقِ الْعِيدِ فِي الْجَوْزَةِ إِنَّهَا مُسْكِرَةٌ وَنَقَلَهُ عَنْهُ مُتَأَخِّرُ عُلَمَاءِ الْفَرِيقَيْنِ وَاعْتَمَدُوهُ انْتَهَى
وَقَالَ بن رَسْلَانَ فِي شَرْحِ السُّنَنِ الْمُفَتِّرُ بِضَمِّ الْمِيمِ وَفَتْحِ الْفَاءِ وَتَشْدِيدِ الْمُثَنَّاةِ فَوْقُ الْمَكْسُورَةِ وَيَجُوزُ فَتْحُهَا وَيَجُوزُ تَخْفِيفُ التَّاءِ مَعَ الْكَسْرِ هُوَ كُلُّ شَرَابٍ يُورِثُ الْفُتُورَ وَالْخَدَرَ فِي أَطْرَافِ الْأَصَابِعِ وَهُوَ مُقَدِّمَةُ السُّكْرِ وَعَطْفُ الْمُفَتِّرِ عَلَى الْمُسْكِرِ يَدُلُّ عَلَى الْمُغَايَرَةِ بَيْنَ السُّكْرِ وَالتَّفْتِيرِ لِأَنَّ الْعَطْفَ يَقْتَضِي التَّغَايُرَ بَيْنَ الشَّيْئَيْنِ فَيَجُوزُ حَمْلُ الْمُسْكِرِ عَلَى الَّذِي فِيهِ شِدَّةٌ مُطْرِبَةٌ وَهُوَ مُحَرَّمٌ يَجِبُ فِيهِ الْحَدُّ وَيُحْمَلُ الْمُفَتِّرُ عَلَى النَّبَاتِ كَالْحَشِيشِ الَّذِي يَتَعَاطَاهُ السَّفِلَةُ
قَالَ الرَّافِعِيُّ إِنَّ النَّبَاتَ الَّذِي يُسْكِرُ وَلَيْسَ فِيهِ شِدَّةٌ مُطْرِبَةٌ يَحْرُمُ أَكْلُهُ وَلَا حَدَّ فِيهِ
قال بن رَسْلَانَ وَيُقَالُ إِنَّ الزَّعْفَرَانَ يُسْكِرُ إِذَا اسْتُعْمِلَ مُفْرَدًا بِخِلَافِ مَا إِذَا اسْتُهْلِكَ فِي

(10/92)

الطَّعَامِ وَكَذَا الْبَنْجُ شُرْبُ الْقَلِيلِ مِنْ مَائِهِ يُزِيلُ الْعَقْلَ وَهُوَ حَرَامٌ إِذَا زَالَ الْعَقْلُ لَكِنْ لَا حَدَّ فِيهِ انْتَهَى كَلَامُهُ مُلَخَّصًا
وَقَالَ الْعَلَّامَةُ الْأَرْدُبِيلِيُّ فِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ نَاقِلًا عَنِ الْإِمَامِ شَرَفِ الدِّينِ إِنَّ الْجَوْزَ الهندي والزعفران ونحوهما يحرم الكثير منه لأضراره لَا لِكَوْنِهِ مُسْكِرًا وَكَذَلِكَ الْقريطُ وَهُوَ الْأَفْيُونُ انْتَهَى
وَقَالَ الْعَلَّامَةُ أَبُو بَكْرِ بْنُ قُطْبٍ الْقَسْطَلَّانِيُّ فِي تَكْرِيمِ الْمَعِيشَةِ إِنَّ الْحَشِيشَةَ مُلْحَقَةٌ بِجَوْزِ الطِّيبِ وَالزَّعْفَرَانِ وَالْأَفْيُونِ وَالْبَنْجِ وَهَذِهِ مِنَ الْمُسْكِرَاتِ الْمُخَدِّرَاتِ
قَالَ الزَّرْكَشِيُّ إِنَّ هَذِهِ الْأُمُورَ الْمَذْكُورَةَ تُؤَثِّرُ فِي مُتَعَاطِيهَا الْمَعْنَى الَّذِي يُدْخِلُهُ فِي حَدِّ السَّكْرَانِ فَإِنَّهُمْ قَالُوا السَّكْرَانُ هُوَ الَّذِي اخْتَلَّ كَلَامُهُ الْمَنْظُومُ وَانْكَشَفَ سِرُّهُ الْمَكْتُومُ
وَقَالَ بَعْضُهُمْ هُوَ الَّذِي لَا يَعْرِفُ السَّمَاءَ مِنَ الْأَرْضِ
وَقِيلَ وَالْأَوْلَى أَنْ يُقَالَ إِنْ أُرِيدَ بِالْإِسْكَارِ تَغْطِيَةُ الْعَقْلِ فَهَذِهِ كُلُّهَا صَادِقٌ عَلَيْهَا مَعْنَى الْإِسْكَارِ وَإِنْ أُرِيدَ بِالْإِسْكَارِ تَغْطِيَةُ الْعَقْلِ مَعَ الطَّرَبِ فَهِيَ خَارِجَةٌ عَنْهُ فَإِنَّ إِسْكَارَ الْخَمْرِ تَتَوَلَّى مِنْهُ النَّشْأَةُ وَالنَّشَاطُ وَالطَّرَبُ وَالْعَرْبَدَةُ وَالْحِمْيَةُ وَالسَّكْرَانُ بِالْحَشِيشَةِ وَنَحْوِهَا يَكُونُ مِمَّا فِيهِ ضِدُّ ذَلِكَ فَنُقَرِّرُ مِنْ هَذَا أَنَّهَا لَا تَحْرُمُ إِلَّا لِمَضَرَّتِهَا الْعَقْلَ وَدُخُولِهَا فِي الْمُفَتِّرِ الْمَنْهِيِّ عَنْهُ وَلَا يَجِبُ الْحَدُّ عَلَى مُتَعَاطِيهَا لِأَنَّ قِيَاسَهَا عَلَى الْخَمْرِ مَعَ الْفَارِقِ وَهُوَ انْتِفَاءُ بَعْضِ الْأَوْصَافِ لَا يَصِحُّ انْتَهَى
وَفِي التَّلْوِيحِ السُّكْرُ هُوَ حَالَةٌ تَعْرِضُ لِلْإِنْسَانِ مِنِ امْتِلَاءِ دِمَاغِهِ مِنَ الْأَبْخِرَةِ الْمُتَصَاعِدَةِ إِلَيْهِ فَيُعَطَّلُ مَعَهُ عَقْلُهُ الْمُمَيِّزُ بَيْنَ الْأُمُورِ الْحَسَنَةِ وَالْقَبِيحَةِ انْتَهَى
وَفِي كَشْفِ الْكَبِيرِ قِيلَ هُوَ سُرُورٌ يَغْلِبُ عَلَى الْعَقْلِ بِمُبَاشَرَةِ بَعْضِ الْأَسْبَابِ الْمُوجِبَةِ لَهُ فَيَمْتَنِعُ الْإِنْسَانُ عَنِ الْعَمَلِ بِمُوجَبِ عَقْلِهِ مِنْ غَيْرِ أَنْ يُزِيلَهُ وَبِهَذَا بَقِيَ السَّكْرَانُ أَهْلًا لِلْخِطَابِ انْتَهَى
وَقَالَ السَّيِّدُ الشَّرِيفُ الْجُرْجَانِيُّ فِي تَعْرِيفَاتِهِ السُّكْرُ غَفْلَةٌ تَعْرِضُ بِغَلَبَةِ السُّرُورِ عَلَى الْعَقْلِ بِمُبَاشَرَةِ مَا يُوجِبُهَا مِنَ الْأَكْلِ وَالشُّرْبِ
وَالسُّكْرُ مِنَ الْخَمْرِ عِنْدَ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ أَنْ لَا يَعْلَمَ الْأَرْضَ مِنَ السَّمَاءِ وَعِنْدَ أَبِي يُوسُفَ وَمُحَمَّدٍ الشَّافِعِيِّ أَنْ يَخْتَلِطَ كَلَامُهُ وَعِنْدَ بَعْضِهِمْ أَنْ يَخْتَلِطَ فِي مَشْيِهِ بِحَرَكَةٍ انْتَهَى

(10/93)

وَفِي الْقَامُوسِ فَتَرَ جِسْمُهُ فُتُورًا لَانَتْ مَفَاصِلُهُ وَضَعُفَ الْفُتَارُ كَغُرَابٍ ابْتِدَاءُ النَّشْوَةِ وَأَفْتَرَ الشَّرَابُ فَتَرَ شَارِبُهُ انْتَهَى
وَفِي الْمِصْبَاحِ وَخَدِرَ الْعُضْوُ خَدَرًا مِنْ بَابِ تَعِبَ اسْتَرْخَى فَلَا يُطِيقُ الْحَرَكَةَ وَقَالَ فِي النِّهَايَةِ فِي حَدِيثِ عُمَرَ أَنَّهُ رَزَقَ النَّاسَ الطِّلَاءَ فَشَرِبَهُ رَجُلٌ فَتَخَدَّرَ أَيْ ضَعُفَ وَفَتَرَ كَمَا يُصِيبُ الشَّارِبَ قَبْلَ السُّكْرِ انْتَهَى
وَسَيَجِيءُ حَدِيثُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ
وَفِي رَدِّ الْمُحْتَارِ عَنِ الْخَانِيَّةِ فِي تَعْرِيفِ السَّكْرَانِ أَنَّهُ مَنْ يَخْتَلِطُ كَلَامُهُ وَيَصِيرُ غَالِبَهُ الْهَذَيَانُ
وَقَالَ الشَّيْخُ زَكَرِيَّا بْنُ مُحَمَّدٍ الْقَزْوِينِيُّ فِي كِتَابِهِ عَجَائِبِ الْمَخْلُوقَاتِ وَالْحَيَوَانَاتِ وَغَرَائِبِ الْمَوْجُودَاتِ الزَّعْفَرَانُ يُقَوِّي الْقَلْبَ وَيُفْرِحُ وَيُورِثُ الضَّحِكَ وَالزَّائِدُ عَلَى الدِّرْهَمِ سُمٌّ قَاتِلٌ انْتَهَى
وَنُقِلَ عَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ كَانَ يَكْتُبُ عَلَى جَامٍ أَبْيَضَ بِزَعْفَرَانٍ لِلْمَرْأَةِ الَّتِي عَسُرَ عَلَيْهَا وِلَادَتُهَا وَكَانَتِ الْمَرْأَةُ تَشْرَبُهُ كَمَا صَرَّحَ بِهِ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ وَفِيهِ دَلَالَةٌ وَاضِحَةٌ عَلَى أَنَّ الْإِمَامَ أَحْمَدَ لَا يَرَى السُّكْرَ فِي الزَّعْفَرَانِ وَإِلَّا كَيْفَ يَجُوزُ لَهُ الْكِتَابَةُ بِزَعْفَرَانٍ لِأَجْلِ شُرْبِهَا
قَالَ الْحَافِظُ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ قَالَ الْخَلَّالُ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ رَأَيْتُ أَبِي يَكْتُبُ لِلْمَرْأَةِ إِذَا عَسُرَ عَلَيْهَا وِلَادَتُهَا فِي جَامٍ أَبْيَضَ أَوْ شَيْءٍ نَظِيفٍ يَكْتُبُ حَدِيثَ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ إِلَى آخِرِ الْحَدِيثِ
قَالَ الْخَلَّالُ أَنْبَأَنَا أَبُو بَكْرٍ الْمَرْوَزِيُّ أَنَّ أَبَا عبد الله جاءه رجل فقال ياأبا عَبْدِ اللَّهِ تَكْتُبُ لِامْرَأَةٍ قَدْ عَسُرَ عَلَيْهَا وَلَدُهَا مُنْذُ يَوْمَيْنِ فَقَالَ قُلْ لَهُ يَجِيءُ بِجَامٍ وَاسِعٍ وَزَعْفَرَانٍ وَرَأَيْتُهُ يَكْتُبُ لِغَيْرِ وَاحِدٍ
قال بن الْقَيِّمِ وَكُلُّ مَا تَقَدَّمَ مِنْ الرُّقَى فَإِنَّ كِتَابَتَهُ نَافِعَةٌ
وَرَخَّصَ جَمَاعَةٌ مِنَ السَّلَفِ فِي كِتَابَةِ بَعْضِ الْقُرْآنِ وَشُرْبِهِ وَجَعَلَ ذَلِكَ مِنَ الشِّفَاءِ الَّذِي جَعَلَ اللَّهُ فِيهِ انْتَهَى
وَالْحَافِظُ بن الْقَيِّمِ أَيْضًا لَا يَرَى السُّكْرَ فِي الزَّعْفَرَانِ وَأَنَّهُ لَا يَذْكُرُ فِي زَادِ الْمَعَادِ شَيْئًا مِنْ هَذِهِ الْأَدْوِيَةِ الَّتِي فِيهَا سُكْرٌ وَقَدْ قَرَنَ الزَّعْفَرَانَ بِالْعَسَلِ الْمُصَفَّى فَقَالَ فِي بَيَانِ الْفِضَّةِ هِيَ مِنَ الْأَدْوِيَةِ الْمُفْرِحَةِ النَّافِعَةِ مِنَ الْهَمِّ وَالْغَمِّ وَالْحَزَنِ وَضَعْفِ الْقَلْبِ وَخَفَقَانِهِ وَتَدْخُلُ فِي الْمَعَاجِينِ الْكِبَارِ وَتَجْتَذِبُ بِخَاصِّيَّتِهَا مَا يَتَوَلَّدُ فِي الْقَلْبِ مِنَ الْأَخْلَاطِ الْفَاسِدَةِ خُصُوصًا إِذَا أُضِيفَتْ إِلَى الْعَسَلِ الْمُصَفَّى وَالزَّعْفَرَانِ انْتَهَى

(10/94)

وَلِلْأَئِمَّةِ الْحَنَفِيَّةِ فِيهِ كَلَامٌ عَلَى طَرِيقٍ آخَرَ فَقَالَ الشَّامِيُّ فِي رَدِّ الْمُحْتَارِ وَقَالَ مُحَمَّدٌ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ وَهُوَ نَجِسٌ أَيْضًا انْتَهَى
أَقُولُ الظَّاهِرُ أَنَّ هَذَا خَاصٌّ بِالْأَشْرِبَةِ الْمَائِعَةِ دُونَ الْجَامِدِ كَالْبَنْجِ وَالْأَفْيُونِ فَلَا يَحْرُمُ قَلِيلُهَا بَلْ كَثِيرُهَا الْمُسْكِرُ وَبِهِ صَرَّحَ بن حَجَرٍ الْمَكِّيُّ فِي التُّحْفَةِ وَغَيْرُهُ وَهُوَ مَفْهُومٌ مِنْ كَلَامِ أَئِمَّتِنَا لِأَنَّهُمْ عَدُّوهَا مِنَ الْأَدْوِيَةِ الْمُبَاحَةِ وَإِنْ حَرُمَ السُّكْرُ مِنْهَا بِالِاتِّفَاقِ وَلَمْ نر أحدا قال بنجاستها ولا بنجاسة زَعْفَرَانٍ مَعَ أَنَّ كَثِيرَهُ مُسْكِرٌ وَلَمْ يُحَرِّمُوا أَكْلَ قَلِيلِهِ أَيْضًا وَيَدُلُّ عَلَيْهِ أَنَّهُ لَا يُحَدُّ بِالسُّكْرِ مِنْهَا بِخِلَافِ الْمَائِعَةِ فَأَنَّهُ يُحَدُّ وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ فِي غُرَرِ الْأَفْكَارِ وَهَذِهِ الْأَشْرِبَةُ عِنْدَ مُحَمَّدٍ وَمُوَافِقِيهِ كَالْخَمْرِ بِلَا تَفَاوُتٍ فِي الْأَحْكَامِ وَبِهَذَا يُفْتَى فِي زَمَانِنَا فَخُصَّ الْخِلَافُ بِالْأَشْرِبَةِ
وَالْحَاصِلُ أَنَّهُ لَا يَلْزَمُ مِنْ حُرْمَةِ الْكَثِيرِ الْمُسْكِرِ حُرْمَةُ قَلِيلِهِ وَلَا نَجَاسَتُهُ مُطْلَقًا إِلَّا فِي الْمَائِعَاتِ لِمَعْنًى خَاصٍّ بِهَا أَمَّا الْجَامِدَاتُ فَلَا يَحْرُمُ مِنْهَا إِلَّا الْكَثِيرُ الْمُسْكِرُ وَلَا يَلْزَمُ مِنْ حُرْمَتِهِ نَجَاسَتُهُ كَالسُّمِّ الْقَاتِلِ فَإِنَّهُ حَرَامٌ مَعَ أَنَّهُ طَاهِرٌ انْتَهَى كَلَامُ الشَّامِيِّ
وَقَالَ فِي الدُّرِّ الْمُخْتَارِ وَيَحْرُمُ أَكْلُ الْبَنْجِ وَالْحَشِيشَةِ هِيَ وَرَقُ الْقِنَّبِ وَالْأَفْيُونِ لِأَنَّهُ مُفْسِدٌ لِلْعَقْلِ
قَالَ الشَّامِيُّ الْبَنْجُ بِالْفَتْحِ نَبَاتٌ يُسَمَّى شَيْكَرَانُ يُصَدِّعُ وَيُسَبِّتُ وَيَخْلِطُ الْعَقْلَ كَمَا فِي التَّذْكِرَةِ لِلشَّيْخِ دَاوُدَ
وَالْمُسَبَّتُ الَّذِي لَا يَتَحَرَّكُ
وَفِي الْقُهُسْتَانِيِّ هُوَ أَحَدُ نَوْعَيْ شَجَرِ الْقِنَّبِ حَرَامٌ لِأَنَّهُ يُزِيلُ الْعَقْلَ وَعَلَيْهِ الْفَتْوَى بِخِلَافِ نَوْعٍ آخَرَ مِنْهُ فَإِنَّهُ مُبَاحٌ كَالْأَفْيُونِ لِأَنَّهُ وَإِنِ اخْتَلَّ الْعَقْلُ بِهِ لَا يَزُولُ وَعَلَيْهِ يُحْمَلُ مَا فِي الْهِدَايَةِ وَغَيْرِهَا مِنْ إِبَاحَةِ الْبَنْجِ كَمَا فِي شَرْحِ اللُّبَابِ
أَقُولُ هَذَا غَيْرُ ظَاهِرٍ لِأَنَّ مَا يُخِلُّ الْعَقْلَ لَا يَجُوزُ أَيْضًا بِلَا شُبْهَةٍ فيكف يُقَالُ إِنَّهُ مُبَاحٌ بَلِ الصَّوَابُ أَنَّ مُرَادَ صَاحِبِ الْهِدَايَةِ وَغَيْرِهِ إِبَاحَةُ قَلِيلِهِ لِلتَّدَاوِي وَنَحْوِهِ وَمَنْ صَرَّحَ بِحُرْمَتِهِ أَرَادَ بِهِ الْقَدْرَ الْمُسْكِرَ مِنْهُ يَدُلُّ عَلَيْهِ مَا فِي غَايَةِ الْبَيَانِ عَنْ شَرْحِ شَيْخِ الْإِسْلَامِ أَكْلُ قَلِيلِ السَّقَمُونِيَا وَالْبَنْجِ مُبَاحٌ لِلتَّدَاوِي وَمَا زَادَ عَلَى ذَلِكَ إِذَا كَانَ يُفَتِّرُ أَوْ يُذْهِبُ الْعَقْلَ حَرَامٌ فهذا صريح فما قُلْنَاهُ مُؤَيِّدٌ لِمَا بَحَثْنَاهُ سَابِقًا مِنْ تَخْصِيصِ مَا مَرَّ مِنْ أَنَّ مَا أَسْكَرَ كَثِيرُهُ حُرِّمَ قَلِيلُهُ بِالْمَائِعَاتِ وَهَكَذَا يُقَالُ فِي غَيْرِهِ مِنَ الْأَشْيَاءِ الْجَامِدَةِ الْمُضِرَّةِ فِي الْعَقْلِ أَوْ غَيْرِهِ يَحْرُمُ تَنَاوُلُ الْقَدْرِ الْمُضِرِّ مِنْهَا دُونَ الْقَلِيلِ النَّافِعِ لِأَنَّ حُرْمَتَهَا لَيْسَتْ لِعَيْنِهَا بَلْ لِضَرَرِهَا
وَفِي أَوَّلِ طَلَاقِ الْبَحْرِ مَنْ غَابَ عَقْلُهُ بِالْبَنْجِ وَالْأَفْيُونِ يَقَعُ طَلَاقُهُ إِذَا اسْتُعْمِلَ للهو وإدخال

(10/95)

الْآفَاتِ قَصْدًا لِكَوْنِهِ مَعْصِيَةً وَإِنْ كَانَ لِلتَّدَاوِي فَلَا لِعَدَمِهَا كَذَا فِي فَتْحِ الْقَدِيرِ وَهُوَ صَرِيحٌ فِي حُرْمَةِ الْبَنْجِ وَالْأَفْيُونِ لَا لِلدَّوَاءِ
وَفِي الْبَزَّازِيَّةِ وَالتَّعْلِيلُ يُنَادِي بِحُرْمَتِهِ لَا لِلدَّوَاءِ
انتهى كلام البحر
وجعل فِي النَّهْرِ هَذَا التَّفْصِيلُ هُوَ الْحَقُّ
وَالْحَاصِلُ أَنَّ اسْتِعْمَالَ الْكَثِيرِ الْمُسْكِرِ مِنْهُ حَرَامٌ مُطْلَقًا كَمَا يَدُلُّ عَلَيْهِ كَلَامُ الْغَايَةِ وَأَمَّا الْقَلِيلُ فَإِنْ كَانَ لِلَّهْوِ حَرُمَ وَإِنْ سَكِرَ مِنْهُ يَقَعُ طَلَاقُهُ لِأَنَّ مَبْدَأَ اسْتِعْمَالِهِ كَانَ مَحْظُورًا وَإِنْ كَانَ لِلتَّدَاوِي وَحَصَلَ مِنْهُ إِسْكَارٌ فَلَا
هَذَا آخِرُ كَلَامِ الشَّامِيِّ
ثُمَّ قَالَ الشَّامِيُّ وَكَذَا تَحْرُمُ جَوْزَةُ الطِّيبِ وَكَذَا الْعَنْبَرُ وَالزَّعْفَرَانُ كَمَا فِي الزَّوَاجِرِ لِابْنِ حَجَرٍ الْمَكِّيِّ وَقَالَ فَهَذِهِ كُلُّهَا مُسْكِرَةٌ وَمُرَادُهُمْ بِالْإِسْكَارِ هُنَا تَغْطِيَةُ الْعَقْلِ لَا مَعَ الشِّدَّةِ الْمُطْرِبَةِ لِأَنَّهَا مِنْ خُصُوصِيَّاتِ الْمُسْكِرِ فَلَا يُنَافِي أَنَّهَا تُسَمَّى مُخَدِّرَةً فَمَا جَاءَ فِي الْوَعِيدِ عَلَى الْخَمْرِ يَأْتِي فِيهَا لِاشْتِرَاكِهِمَا فِي إِزَالَةِ الْعَقْلِ الْمَقْصُودِ لِلشَّارِعِ بَقَاؤُهُ
أَقُولُ وَمِثْلُهُ زَهْرُ الْقُطْنِ فَإِنَّهُ قَوِيُّ التَّفْرِيحِ يَبْلُغُ الْإِسْكَارَ كَمَا فِي التَّذْكِرَةِ فَهَذَا كُلُّهُ وَنَظَائِرُهُ يَحْرُمُ اسْتِعْمَالُ الْقَدْرِ الْمُسْكِرِ مِنْهُ دُونَ الْقَلِيلِ كَمَا قَدَّمْنَاهُ فَافْهَمْ وَمِثْلُهُ بَلْ أَوْلَى الْبُرْشُ وَهُوَ شَيْءٌ مُرَكَّبٌ مِنَ الْبَنْجِ وَالْأَفْيُونِ وَغَيْرِهِمَا ذَكَرَ فِي التَّذْكِرَةِ أَنَّ إِدْمَانَهُ يُفْسِدُ الْبَدَنَ وَالْعَقْلَ وَيُسْقِطُ الشَّهْوَتَيْنِ وَيُفْسِدُ اللَّوْنَ وَيُنْقِصُ الْقُوَى وَيُنْهِكُ
وَقَدْ وَقَعَ بِهِ الْآنَ ضَرَرٌ كَثِيرٌ انْتَهَى كَلَامُ الشَّامِيِّ
قُلْتُ إِذَا عَرَفْتَ هَذِهِ الْأَقَاوِيلَ لِلْعُلَمَاءِ فَاعْلَمْ أَنَّ الزَّعْفَرَانَ وَالْعَنْبَرَ وَالْمِسْكَ لَيْسَ فِي هَذِهِ الثَّلَاثَةِ سُكْرٌ أَصْلًا بَلْ وَلَا تَفْتِيرٌ وَلَا تَخْدِيرٌ عَلَى التَّحْقِيقِ
وَأَمَّا الْجَوْزُ الطِّيبُ وَالْبَسْبَاسَةُ وَالْعُودُ الْهِنْدِيُّ فَهَذِهِ كُلُّهَا لَيْسَ فِيهَا سُكْرٌ أَيْضًا وَإِنَّمَا فِي بَعْضِهَا التَّفْتِيرُ وَفِي بَعْضِهَا التَّخْدِيرُ وَلَا رَيْبَ أَنَّ كُلَّ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ سَوَاءٌ كَانَ مُفْرَدًا أَوْ مُخْتَلِطًا بِغَيْرِهِ وَسَوَاءٌ كَانَ يَقْوَى عَلَى الْإِسْكَارِ بَعْدَ الْخَلْطِ أَوْ لَا يَقْوَى فَكُلُّ هَذِهِ الْأَشْيَاءِ السِّتَّةِ لَيْسَ مِنْ جِنْسِ الْمُسْكِرَاتِ قَطْعًا بَلْ بَعْضُهَا لَيْسَ مِنْ جِنْسِ الْمُفَتِّرَاتِ وَلَا الْمُخَدِّرَاتِ عَلَى التَّحْقِيقِ وَإِنَّمَا بَعْضُهَا مِنْ جِنْسِ الْمُفَتِّرَاتِ عَلَى رَأْيِ الْبَعْضِ وَمِنْ جِنْسِ الْمَضَارِّ عَلَى رَأَيِ الْبَعْضِ فَلَا يَحْرُمُ قَلِيلُهُ سَوَاءٌ يُؤْكَلُ مُفْرَدًا أَوْ يُسْتَهْلَكُ فِي الطَّعَامِ أَوْ فِي الْأَدْوِيَةِ
نَعَمْ أَنْ يُؤْكَلَ الْمِقْدَارُ الزَّائِدُ الَّذِي يَحْصُلُ بِهِ التَّفْتِيرُ لَا يَجُوزُ أَكْلُهُ لِأَنَّ النَّبِيَّ نَهَى عَنْ كُلِّ مُفَتِّرٍ وَلَمْ يَقُلْ إِنَّ كُلَّ مَا أَفَتَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ
فَنَقُولُ على الوجه الذي قاله وَلَا نُحْدِثُ مِنْ قِبَلِي شَيْئًا فَالتَّحْرِيمُ لِلتَّفْتِيرِ لَا لِنَفْسِ الْمُفَتِّرِ فَيَجُوزُ قَلِيلُهُ الَّذِي لَا يفتر

(10/96)

وَهَذِهِ الْعُلَمَاءُ الَّذِينَ نَقَلْتُ عِبَارَاتِهِمْ لَمْ يَتَّفِقُوا عَلَى أَمْرٍ وَاحِدٍ بَلِ اخْتَلَفَتْ أَقْوَالُهُمْ فَذَهَبَتِ الْأَئِمَّةُ الْحَنَفِيَّةُ أَنَّ مَا أَسْكَرَ كَثِيرُهُ حَرُمَ قَلِيلُهُ وَهُوَ فِي الْمَائِعَاتِ دُونَ الْجَامِدَاتِ وَهَكَذَا فِي غَيْرِهِ مِنَ الْأَشْيَاءِ الْجَامِدَةِ الْمُضِرَّةِ فِي الْعَقْلِ أَوْ غَيْرِهِ يَحْرُمُ تَنَاوُلُ الْقَدْرِ الْمُضِرِّ مِنْهَا دُونَ الْقَلِيلِ النَّافِعِ لِأَنَّ حُرْمَتَهَا لَيْسَتْ لِعَيْنِهَا بَلْ لِضَرَرِهَا فَيَحْرُمُ عِنْدَهُمُ اسْتِعْمَالُ الْقَدْرِ الْمُسْكِرِ مِنَ الْجَامِدَاتِ دُونَ الْقَلِيلِ مِنْهَا
وَأَمَّا بن رَسْلَانَ فَصَرَّحَ بِلَفْظِ التَّمْرِيضِ فَقَالَ وَيُقَالُ إِنَّ الزَّعْفَرَانَ يُسْكِرُ
وَقَالَ الطِّيبِيُّ وَلَا يَبْعُدُ أَنْ يستدل به على تحريم البنج
وقال بن دَقِيقِ الْعِيدِ فِي الْجَوْزَةِ إِنَّهَا مُسْكِرَةٌ
وَقَالَ الْأَرْدُبِيلِيُّ إِنَّ الْجَوْزَ الْهِنْدِيَّ وَالزَّعْفَرَانَ وَنَحْوَهُمَا يَحْرُمُ الْكَثِيرُ مِنْهُ لِإِضْرَارِهِ لَا لِكَوْنِهِ مُسْكِرًا
وَقَالَ أَبُو بَكْرِ بْنُ قُطْبٍ الْقَسْطَلَّانِيُّ الْجَوْزُ الطِّيبُ وَالزَّعْفَرَانُ وَالْبَنْجُ وَالْأَفْيُونُ هَذِهِ كُلُّهَا مِنَ الْمُسْكِرَاتِ الْمُخَدِّرَاتِ
وَقَالَ الزَّرْكَشِيُّ إِنَّ هَذِهِ الْأَشْيَاءَ لَا تَحْرُمُ إِلَّا لِمَضَرَّتِهَا الْعَقْلَ وَدُخُولِهَا فِي الْمُفَتِّرِ الْمَنْهِيِّ عَنْهُ
وَقَالَ الْقَزْوِينِيُّ الزَّعْفَرَانُ الزَّائِدُ عَلَى الدِّرْهَمِ سُمٌّ قَاتِلٌ
قُلْتُ وَالصَّحِيحُ مِنْ هَذِهِ الْأَقَاوِيلِ قَوْلُ الْعَلَّامَةِ الْأَرْدُبِيلِيِّ وَالزَّرْكَشِيِّ وَقَدْ أَطْنَبَ الكلام وأفرط فيه الشيخ الفقيه بن حَجَرٍ الْمَكِّيُّ فِي كِتَابِهِ الزَّوَاجِرُ عَنِ اقْتِرَافِ الْكَبَائِرِ فَقَالَ الْكَبِيرَةُ السَّبْعُونَ بَعْدَ الْمِائَةِ أَكْلُ الْمُسْكِرِ الطَّاهِرِ كَالْحَشِيشَةِ وَالْأَفْيُونِ وَالشَّيْكَرَانِ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَهُوَ الْبَنْجُ وَكَالْعَنْبَرِ وَالزَّعْفَرَانِ وَجَوْزَةِ الطِّيبِ فَهَذِهِ كُلُّهَا مُسْكِرَةٌ كَمَا صَرَّحَ بِهِ النَّوَوِيُّ فِي بَعْضِهَا وَغَيْرُهُ فِي بَاقِيهَا وَمُرَادُهُمْ بِالْإِسْكَارِ هُنَا تَغْطِيَةُ الْعَقْلِ لَا مَعَ الشِّدَّةِ الْمُطْرِبَةِ لِأَنَّهَا مِنْ خُصُوصِيَّاتِ الْمُسْكِرِ الْمَائِعِ وَبِمَا قَرَّرْتُهُ فِي مَعْنَى الْإِسْكَارِ فِي هَذِهِ المذكرات عُلِمَ أَنَّهُ لَا يُنَافِي أَنَّهَا تُسَمَّى مُخَدِّرَةً وَإِذَا ثَبَتَ أَنَّ هَذِهِ كُلَّهَا مُسْكِرَةٌ أَوْ مُخَدِّرَةٌ فَاسْتِعْمَالُهَا كَبِيرَةٌ وَفِسْقٌ كَالْخَمْرِ فَكُلُّ مَا جَاءَ فِي وَعِيدِ شَارِبِهَا يَأْتِي فِي مُسْتَعْمِلِ شَيْءٍ مِنْ هَذِهِ الْمَذْكُورَاتِ لِاشْتِرَاكِهِمَا فِي إِزَالَةِ الْعَقْلِ الْمَقْصُودِ لِلشَّارِعِ بَقَاؤُهُ فَكَانَ فِي تَعَاطِي مَا يُزِيلُهُ وَعِيدُ الْخَمْرِ
وَالْأَصْلُ فِي تَحْرِيمِ كُلِّ ذَلِكَ مَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَأَبُو دَاوُدَ فِي سُنَنِهِ نَهَى رَسُولُ اللَّهِ عَنْ كُلِّ مُسْكِرٍ وَمُفَتِّرٍ

(10/97)

قَالَ الْعُلَمَاءُ الْمُفَتِّرُ كُلُّ مَا يُورِثُ الْفُتُورَ وَالْخَدَرَ فِي الْأَطْرَافِ وَهَذِهِ الْمَذْكُورَاتُ كُلُّهَا تُسْكِرُ وتخدر وتفتر
وحكى القرافي وبن تَيْمِيَّةَ الْإِجْمَاعَ عَلَى تَحْرِيمِ الْحَشِيشَةِ وَذَكَرَ الْمَاوَرْدِيُّ قَوْلًا أَنَّ النَّبَاتَ الَّذِي فِيهِ شِدَّةٌ مُطْرِبَةٌ يجب فيه الحد
وصرح بن دَقِيقِ الْعِيدِ أَنَّ الْجَوْزَةَ مُسْكِرَةٌ وَنَقَلَهُ عَنْهُ المتأخرون من الشافعية والمالكية واعتمدوه
وبالغ بن الْعِمَادِ فَجَعَلَ الْحَشِيشَةَ مَقِيسَةً عَلَى الْجَوْزَةِ وَذَلِكَ أَنَّهُ لَمَّا حُكِيَ عَنِ الْقَرَافِيِّ نَقْلًا عَنْ بَعْضِ الْفُقَهَاءِ أَنَّهُ فَرَّقَ فِي إِسْكَارِ الْحَشِيشَةِ بَيْنَ كَوْنِهَا وَرَقًا أَخْضَرَ فَلَا إِسْكَارَ فِيهَا بِخِلَافِهَا بَعْدَ التَّحْمِيصِ فَإِنَّهَا تُسْكِرُ قَالَ وَالصَّوَابُ أَنَّهُ لَا فَرْقَ لِأَنَّهَا مُلْحَقَةٌ بِجَوْزَةِ الطِّيبِ وَالزَّعْفَرَانِ وَالْعَنْبَرِ وَالْأَفْيُونِ وَالْبَنْجِ وَهُوَ مِنَ الْمُسْكِرَاتِ المخدارت ذكر ذلك بن الْقَسْطَلَّانِيِّ انْتَهَى
فَتَأَمَّلْ تَعْبِيرَهُ بِالصَّوَابِ وَجَعْلَهُ الْحَشِيشَةَ الَّتِي أَجْمَعَ الْعُلَمَاءُ عَلَى تَحْرِيمِهَا مَقِيسَةً عَلَى الْجَوْزَةِ تَعْلَمُ أَنَّهُ لَا مِرْيَةَ فِي تَحْرِيمِ الْجَوْزَةِ لِإِسْكَارِهَا أَوْ تَخْدِيرِهَا
وَقَدْ وَافَقَ الْمَالِكِيَّةَ وَالشَّافِعِيَّةَ عَلَى إِسْكَارِهَا الْحَنَابِلَةُ فَنَصَّ إِمَامُ مُتَأَخِّرِيهِمِ بن تَيْمِيَّةَ وَتَبِعُوهُ عَلَى أَنَّهَا مُسْكِرَةٌ وَهُوَ قَضِيَّةُ كَلَامِ بَعْضِ أَئِمَّةِ الْحَنَفِيَّةِ فَفِي فَتَاوَى الْمَرْغِينَانِيِّ الْمُسْكِرُ مِنَ الْبَنْجِ وَلَبَنِ الرِّمَاكِ أَيْ أُنَاثَى الْخَيْلِ حَرَامٌ وَلَا يُحَدُّ شَارِبُهُ انْتَهَى
وَقَدْ علمت من كلام بن دَقِيقِ الْعِيدِ وَغَيْرِهِ أَنَّ الْجَوْزَةَ كَالْبَنْجِ فَإِذَا قَالَ الْحَنَفِيَّةُ بِإِسْكَارِهِ لَزِمَهُمُ الْقَوْلُ بِإِسْكَارِ الْجَوْزَةِ
فَثَبَتَ بِمَا تَقَرَّرَ أَنَّهَا حَرَامٌ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ الشَّافِعِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ بِالنَّصِّ وَالْحَنَفِيَّةِ بِالِاقْتِضَاءِ لِأَنَّهَا إِمَّا مُسْكِرَةٌ أَوْ مُخَدِّرَةٌ
وَأَصْلُ ذَلِكَ فِي الْحَشِيشَةِ الْمَقِيسَةِ عَلَى الْجَوْزَةِ
وَالَّذِي ذَكَرَهُ الشَّيْخُ أَبُو إِسْحَاقَ فِي كِتَابِهِ التَّذْكِرَةِ وَالنَّوَوِيُّ في شرح المهذب وبن دَقِيقِ الْعِيدِ أَنَّهَا مُسْكِرَةٌ
وَقَدْ يَدْخُلُ فِي حدهم السَّكْرَانِ بِأَنَّهُ الَّذِي اخْتَلَّ كَلَامُهُ الْمَنْظُومُ وَانْكَشَفَ سِرُّهُ الْمَكْتُومُ أَوِ الَّذِي لَا يَعْرِفُ السَّمَاءَ مِنَ الْأَرْضِ وَلَا الطُّولَ مِنَ الْعَرْضِ ثُمَّ نُقِلَ عَنِ الْقَرَافِيِّ أَنَّهُ خَالَفَ فِي ذَلِكَ فَنَفَى عَنْهَا الْإِسْكَارَ وَأَثْبَتَ لَهَا الْإِفْسَادَ ثُمَّ رَدَّ عَلَيْهِ
وَمِمَّنْ نَصَّ عَلَى إِسْكَارِهَا أَيْضًا العلماء بالنبات من الأطباء وكذلك بن تَيْمِيَّةَ وَالْحَقُّ فِي ذَلِكَ خِلَافُ الْإِطْلَاقَيْنِ إِطْلَاقِ الْإِسْكَارِ وَإِطْلَاقِ الْإِفْسَادِ وَذَلِكَ أَنَّ الْإِسْكَارَ يُطْلَقُ وَيُرَادُ بِهِ مُطْلَقُ تَغْطِيَةِ الْعَقْلِ وَهَذَا إِطْلَاقٌ أَعَمُّ وَيُطْلَقُ وَيُرَادُ بِهِ تَغْطِيَةُ الْعَقْلِ مَعَ نَشْوَةٍ وَطَرَبٍ وَهَذَا

(10/98)

إِطْلَاقٌ أَخَصُّ وَهُوَ الْمُرَادُ مِنَ الْإِسْكَارِ حَيْثُ أُطْلِقَ فَعَلَى الْإِطْلَاقِ الْأَوَّلِ بَيْنَ الْمُسْكِرِ وَالْمُخَدِّرِ عُمُومٌ مُطْلَقٌ إِذْ كُلُّ مُخَدِّرٍ مُسْكِرٍ وَلَيْسَ كُلُّ مُسْكِرٍ مُخَدِّرًا فَإِطْلَاقُ الْإِسْكَارِ عَلَى الْحَشِيشَةِ وَالْجَوْزَةِ وَنَحْوِهِمَا الْمُرَادُ مِنْهُ التَّخْدِيرُ وَمَنْ نَفَاهُ عَنْ ذَلِكَ أَرَادَ بِهِ مَعْنَاهُ الْأَخَصَّ
وَتَحْقِيقُهُ أَنَّ مِنْ شَأْنِ السُّكْرِ بِنَحْوِ الْخَمْرِ أَنَّهُ يَتَوَلَّدُ عَنْهُ النَّشْوَةُ وَالنَّشَاطُ وَالطَّرَبُ وَالْعَرْبَدَةُ وَالْحَمِيَّةُ وَمِنْ شَأْنِ السُّكْرِ بِنَحْوِ الْحَشِيشَةِ وَالْجَوْزِ أَنَّهُ يَتَوَلَّدُ عَنْهُ أَضْدَادُ ذَلِكَ مِنْ تَخْدِيرِ الْبَدَنِ وَفُتُورِهِ وَمِنْ طُولِ السُّكُوتِ وَالنَّوْمِ وَعَدَمِ الْحِمْيَةِ
وَفِي كِتَابُ السِّيَاسَةِ لِابْنِ تَيْمِيَّةَ أَنَّ الْحَدَّ وَاجِبٌ فِي الْحَشِيشَةِ كَالْخَمْرِ لَكِنْ لَمَّا كَانَتْ جَمَادًا وَلَيْسَتْ شَرَابًا تَنَازَعَ الْفُقَهَاءُ فِي نَجَاسَتِهَا عَلَى ثَلَاثَةِ أَقْوَالٍ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ فقيل نجسة وهو الصحيح انتهى
وقال بن بَيْطَارٍ وَمِنَ الْقِنَّبِ الْهِنْدِيِّ نَوْعٌ ثَالِثٌ يُقَالُ لَهُ الْقِنَّبُ وَلَمْ أَرَهُ بِغَيْرِ مِصْرَ وَيُزْرَعُ فِي الْبَسَاتِينِ وَيُسَمَّى بِالْحَشِيشَةِ أَيْضًا وَهُوَ يُسْكِرُ جِدًّا إِذَا تَنَاوَلَ مِنْهُ الْإِنْسَانُ يَسِيرًا قَدْرَ دِرْهَمٍ أَوْ دِرْهَمَيْنِ حَتَّى إِنَّ مَنْ أَكْثَرَ منه أخرجه إلى حد الرعونة وقد استعلمه قَوْمٌ فَاخْتَلَّتْ عُقُولُهُمْ وَأَدَّى بِهِمُ الْحَالُ إِلَى الْجُنُونِ وَرُبَّمَا قَتَلَتْ
وَقَالَ الذَّهَبِيُّ الْحَشِيشَةُ كَالْخَمْرِ فِي النَّجَاسَةِ وَالْحَدِّ وَتَوَقَّفَ بَعْضُ الْعُلَمَاءِ عَنِ الْحَدِّ فِيهَا وَرَأَى فِيهَا التَّعْزِيرَ لِأَنَّهَا تُغَيِّرُ الْعَقْلَ مِنْ غَيْرِ طَرَبٍ كَالْبَنْجِ وَأَنَّهُ لَمْ يَجِدْ لِلْعُلَمَاءِ الْمُتَقَدِّمِينَ فِيهَا كَلَامًا وَلَيْسَ ذَلِكَ بَلْ آكِلُوهَا يَحْصُلُ لَهُمْ نَشْوَةٌ وَاشْتِهَاءٌ كَشَرَابِ الْخَمْرِ وَلِكَوْنِهَا جَامِدَةً مَطْعُومَةً تَنَازَعَ الْعُلَمَاءُ فِي نَجَاسَتِهَا عَلَى ثَلَاثَةِ أَقْوَالٍ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ فَقِيلَ هِيَ نَجِسَةٌ كَالْخَمْرِ الْمَشْرُوبَةِ وَهَذَا هُوَ الِاعْتِبَارُ الصَّحِيحُ وَقِيلَ لَا لِجُمُودِهَا وَقِيلَ يُفَرَّقُ بَيْنَ جَامِدِهَا وَمَائِعِهَا وَبِكُلِّ حَالٍ فَهِيَ دَاخِلَةٌ فِيمَا حَرَّمَ اللَّهُ وَرَسُولُهُ مِنَ الْخَمْرِ الْمُسْكِرِ لَفْظًا وَمَعْنًى
قَالَ أَبُو مُوسَى الْأَشْعَرِيُّ يارسول اللَّهِ أَفْتِنَا فِي شَرَابَيْنِ كُنَّا نَصْنَعُهُمَا بِالْيَمَنِ الْبِتْعُ وَهُوَ مِنَ الْعَسَلِ يُنْبَذُ حَتَّى يَشْتَدَّ وَالْمِزْرُ وَهُوَ مِنَ الذُّرَةِ وَالشَّعِيرِ يُنْبَذُ حَتَّى يشتد قال وكان رسول الله قد أعطى جوامع الكلم بخواتيمه فقال كل مسكر حرام وقال مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ وَلَمْ يُفَرِّقْ بَيْنَ نَوْعٍ وَنَوْعٍ كَكَوْنِهِ مَأْكُولًا أَوْ مَشْرُوبًا عَلَى أَنَّ الْخَمْرَ قَدْ تُؤْكَلُ بِالْخُبْزِ وَالْحَشِيشَةَ قَدْ تُذَابُ وَتُشْرَبُ انْتَهَى كَلَامُ الذَّهَبِيِّ
هَذَا آخر كلام بن حجر المكي ملخصا
قلت قول بن حَجَرٍ الْمَكِّيِّ هَذَا مُبَالَغَةٌ عَظِيمَةٌ فَإِنَّهُ عَدَّ الْعَنْبَرَ وَالزَّعْفَرَانَ مِنَ الْمُسْكِرَاتِ وَجَعَلَ اسْتِعْمَالَهَا مِنَ الْكَبَائِرِ كَالْخَمْرِ وَهَذَا كَلَامٌ بَاطِلٌ وَسَاقِطُ الِاعْتِبَارِ ولم يثبت

(10/99)

قَطُّ عَنِ الْأَئِمَّةِ الْقُدَمَاءِ مِنَ الْعُلَمَاءِ بِالنَّبَاتِ سُكْرُهُمَا كَمَا سَيَجِيءُ وَقَدْ عَرَفْتَ مَعْنَى السُّكْرِ مِنْ أَقْوَالِ الْعُلَمَاءِ وَلَيْسَ فِي تَعْرِيفِ السُّكْرِ تغطية العقل بنوع ما كما فهمه بن حَجَرٍ الْمَكِّيُّ بَلْ بِوَجْهٍ يُعَطِّلُ عَقْلَهُ الْمُمَيِّزَ بَيْنَ الْأُمُورِ الْحَسَنَةِ وَالْقَبِيحَةِ أَوْ مَعَ ذَلِكَ يَحْصُلُ لَهُ بِهِ الطَّرَبُ وَالنَّشَاطُ وَالْعَرْبَدَةُ وَغَيْرُ ذَلِكَ
وَقَوْلُهُ وَبِمَا قَرَّرْتُهُ فِي مَعْنَى الْإِسْكَارِ فِي هَذِهِ الْمَذْكُورَاتِ عُلِمَ أَنَّهُ لَا يُنَافِي أَنَّ هَذِهِ الْمَذْكُورَاتِ تُسَمَّى مُخَدِّرَةً
قُلْتُ لَمْ يَثْبُتْ قَطُّ أَنَّ كُلَّ الْمَذْكُورَاتِ بِأَجْمَعِهَا فِيهَا سُكْرٌ وَثَبَتَ فِي مَحَلِّهِ أَنَّ السُّكْرَ غَيْرُ الْخَدَرِ فَإِطْلَاقُ السُّكْرِ عَلَى الْخَدَرِ غَيْرُ صَحِيحٍ فَإِنَّ الْخَدَرَ هُوَ الضَّعْفُ فِي الْبَدَنِ وَالْفَتَرَ الَّذِي يُصِيبُ الشَّارِبَ قَبْلَ السُّكْرِ كَمَا صَرَّحَ به بن الْأَثِيرِ فِي النِّهَايَةِ فَأَنَّى يَصِحُّ الْقَوْلُ بِأَنَّ هَذِهِ الْمَذْكُورَاتِ تُسَمَّى مُسْكِرَةً وَمُخَدِّرَةً
وَقَوْلُهُ وَالْأَصْلُ فِي تَحْرِيمِ كُلِّ ذَلِكَ مَا رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ إِلَى آخِرِهِ
قُلْتُ إِنَّا نُسَلِّمُ أن النبي نَهَى عَنْ كُلِّ مُسْكِرٍ وَمُفَتِّرٍ بَلْ وَنَهَى عَنْ كُلِّ مُخَدِّرٍ أَيْضًا وَقَدْ ثَبَتَ عَنْهُ أَنَّ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ مِنْهُ حَرَامٌ وما ثبت عنه أَنَّ مَا أَفْتَرَ كَثِيرُهُ فَقَلِيلُهُ مِنْهُ حَرَامٌ أَوْ مَا خَدَّرَ كَثِيرُهُ فَقَلِيلُهُ مِنْهُ حَرَامٌ وَلَيْسَ الْمُسْكِرُ وَالْمُخَدِّرُ وَالْمُفَتِّرُ شَيْئًا وَاحِدًا وَالَّذِي يُسْكِرُ فَكَثِيرُهُ وَقَلِيلُهُ سَوَاءٌ فِي الْحُرْمَةِ وَالَّذِي يُفَتِّرُ أَوْ يُخَدِّرُ فَلَا يَحْرُمُ مِنْهُمَا إِلَّا قَدْرُ التَّفْتِيرِ أَوْ قَدْرُ التَّخْدِيرِ
وَيُؤَيِّدُهُ مَا أَخْرَجَهُ أَبُو نُعَيْمٍ كَمَا فِي كَنْزِ الْعُمَّالِ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ عَنْ أَنَسِ بْنِ حُذَيْفَةَ صَاحِبِ الْبَحْرَيْنِ قَالَ كَتَبْتُ إِلَى رَسُولِ الله أَنَّ النَّاسَ قَدِ اتَّخَذُوا بَعْدَ الْخَمْرِ أَشْرِبَةً تُسْكِرُهُمْ كَمَا تُسْكِرُ الْخَمْرُ مِنَ التَّمْرِ وَالزَّبِيبِ يَصْنَعُونَ ذَلِكَ فِي الدُّبَّاءِ وَالنَّقِيرِ وَالْمُزَفَّتِ وَالْحَنْتَمِ فقال رسول الله إِنَّ كُلَّ شَرَابٍ أَسْكَرَ حَرَامٌ وَالْمُزَفَّتُ حَرَامٌ وَالنَّقِيرُ حَرَامٌ وَالْحَنْتَمُ حَرَامٌ فَاشْرَبُوا فِي الْقِرَبِ وَشُدُّوا الْأَوْكِيَةَ فَاتَّخَذَ النَّاسُ فِي الْقِرَبِ مَا يسكر فبلغ النبي فَقَامَ فِي النَّاسِ فَقَالَ إِنَّهُ لَا يَفْعَلُ ذَلِكَ إِلَّا أَهْلُ النَّارِ أَلَا إِنَّ كُلَّ مُسْكِرٍ حَرَامٌ وَكُلَّ مُفَتِّرٍ وَكُلَّ مُخَدِّرٍ حَرَامٌ وَمَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ
وَفِي رِوَايَةٍ لِأَبِي نُعَيْمٍ عَنْ أَنَسِ بْنِ حُذَيْفَةَ أَلَا إِنَّ كُلَّ مُسْكِرٍ حَرَامٌ وَكُلَّ مُخَدِّرٍ حَرَامٌ وَمَا أَسْكَرَ كَثِيرُهُ حَرُمَ قَلِيلُهُ وَمَا خَمَّرَ الْعَقْلَ فَهُوَ حَرَامٌ انْتَهَى فَانْظُرْ رَحِمَكَ اللَّهُ تعالى وإياي بعين الإنصاف أن النبي قَالَ أَلَا إِنَّ كُلَّ مُسْكِرٍ حَرَامٌ وَكُلَّ مُفَتِّرٍ وَكُلَّ مُخَدِّرٍ حَرَامٌ وَمَا أَسْكَرَ كَثِيرُهُ فقليله حرام فالنبي صَرَّحَ أَوَّلًا بِالْحُرْمَةِ عَلَى كُلٍّ مِنَ الْمُسْكِرِ وَالْمُفَتِّرِ وَالْمُخَدِّرِ ثُمَّ عَقَّبَ

(10/100)

بِقَوْلِهِ إِنَّ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ وَمَا قَالَ إِنَّ مَا أَفْتَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ أَوْ مَا خَدَّرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ وَالسُّكُوتُ عَنِ الْبَيَانِ فِي وَقْتِ الْحَاجَةِ لَا يجوز فذكر النبي حُرْمَةَ هَذِهِ الْأَشْيَاءِ الثَّلَاثَةِ فِي وَقْتٍ وَاحِدٍ ثُمَّ فِي ذِكْرِهِ لِحُرْمَةِ قَلِيلٍ مِنَ الْمُسْكِرِ وَعَدَمِ ذِكْرِهِ لِحُرْمَةِ قَلِيلٍ مِنَ الْمُفَتِّرِ وَالْمُخَدِّرِ أَبْيَنُ دَلِيلٍ وَأَصْرَحُ بَيَانٍ عَلَى أَنَّ حُكْمَ قَلِيلٍ مِنَ الْمُفَتِّرِ وَحُكْمَ قَلِيلٍ مِنَ الْمُخَدِّرِ غَيْرُ حُكْمِ قَلِيلٍ مِنَ الْمُسْكِرِ فَإِنَّ قَلِيلًا مِنَ الْمُسْكِرِ يَحْرُمُ وَقَلِيلًا مِنَ الْمُخَدِّرِ وَالْمُفَتِّرِ لَا يَحْرُمُ وَاللَّهُ أَعْلَمُ
وَقَوْلُهُ إِنَّ الْإِسْكَارَ يُطْلَقُ وَيُرَادُ بِهِ مُطْلَقُ تَغْطِيَةِ الْعَقْلِ وَهَذَا إِطْلَاقٌ أَعَمُّ
قُلْتُ إِنْ أَرَادَ بِتَغْطِيَةِ الْعَقْلِ وفتر الأعضاء واسترخائها فَهُوَ يُسَمَّى مُخَدِّرًا وَلَا يُسَمَّى بِمُسْكِرٍ وَإِنْ أراد بتغطية العقل مخامرة العقل بحيث لايستطيع الإنسان العمل بموجب عقله ولا يتميز بَيْنَ الْأُمُورِ الْحَسَنَةِ وَالْقَبِيحَةِ فَهُوَ يُسَمَّى مُسْكِرًا وَلَا يُسَمَّى مُخَدِّرًا
وَقَوْلُهُ فَعَلَى الْإِطْلَاقِ الْأَوَّلِ بَيْنَ الْمُسْكِرِ وَالْمُخَدِّرِ عُمُومٌ مُطْلَقٌ
قُلْتُ إِذَا ثَبَتَ أَنَّ الْمُسْكِرَ غَيْرُ الْمُخَدِّرِ فَلَا يُقَالُ بَيْنَهُمَا عُمُومٌ مُطْلَقٌ فَإِنَّ النُّعَاسَ مُقَدِّمَةُ النَّوْمِ فَمَنْ نَعَسَ لَا يُقَالُ لَهُ إِنَّهُ نَائِمٌ فَلَيْسَ كُلُّ مُخَدِّرٍ مُسْكِرًا كَمَا لَيْسَ كُلُّ مسكر مخدرا ويؤيده ما أخرجه بن رَاهْوَيْهِ كَمَا فِي كَنْزِ الْعُمَّالِ عَنْ سُفْيَانَ بْنِ وَهْبٍ الْخَوْلَانِيِّ قَالَ كُنْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ بِالشَّامِ فَقَالَ أَهْلُ الذِّمَّةِ إِنَّكَ كَلَّفْتَنَا وَفَرَضْتَ عَلَيْنَا أَنْ نَرْزُقَ الْمُسْلِمِينَ الْعَسَلَ وَلَا نَجِدُهُ فَقَالَ عُمَرُ إِنَّ الْمُسْلِمِينَ إِذَا دَخَلُوا أَرْضًا فَلَمْ يُوَطَّنُوا فِيهَا اشْتَدَّ عَلَيْهِمْ أَنْ يَشْرَبُوا الْمَاءَ الْقَرَاحَ فَلَا بُدَّ لَهُمْ مِمَّا يُصْلِحُهُمْ فَقَالُوا إِنَّ عِنْدَنَا شَرَابًا نُصْلِحُهُ مِنَ الْعِنَبِ شَيْئًا يُشْبِهُ الْعَسَلَ قَالَ فَأَتَوْا بِهِ فَجَعَلَ يَرْفَعُهُ بِأُصْبُعِهِ فَيَمُدُّهُ كَهَيْئَةِ الْعَسَلِ فَقَالَ كَأَنَّ هَذَا طِلَاءَ الْإِبِلِ فَدَعَا بِمَاءٍ فَصَبَّهُ عَلَيْهِ ثُمَّ خَفَضَ فَشَرِبَ مِنْهُ وَشَرِبَ أَصْحَابُهُ وَقَالَ مَا أَطْيَبَ هَذَا فَارْزُقُوا الْمُسْلِمِينَ مِنْهُ فَأَرْزَقُوهُمْ مِنْهُ فَلَبِثَ مَا شَاءَ اللَّهُ ثُمَّ إِنَّ رَجُلًا خَدِرَ مِنْهُ فَقَامَ الْمُسْلِمُونَ فَضَرَبُوهُ بِنِعَالِهِمْ وَقَالُوا سَكْرَانُ فَقَالَ الرَّجُلُ لَا تَقْتُلُونِي فَوَاللَّهِ مَا شَرِبْتُ إِلَّا الَّذِي رَزَقَنَا عُمَرُ فَقَامَ عُمَرُ بَيْنَ ظَهْرَانَيِ النَّاسِ فَقَالَ ياأيها النَّاسُ إِنَّمَا أَنَا بَشَرٌ لَسْتُ أُحِلُّ حَرَامًا ولا أحرم حلالا وإن رسول الله قُبِضَ فَرُفِعَ الْوَحْيُ فَأَخَذَ عُمَرُ بِثَوْبِهِ فَقَالَ إِنِّي أَبْرَأُ إِلَى اللَّهِ مِنْ هَذَا أَنْ أُحِلَّ لَكُمْ حَرَامًا فَاتْرُكُوهُ فَإِنِّي أَخَافُ أَنْ يَدْخُلَ النَّاسُ فِيهِ مُدْخَلًا وَقَدْ سَمِعْتُ رَسُولَ الله يَقُولُ كُلُّ مُسْكِرٍ حَرَامٌ فَدَعُوهُ
فَهَذَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَدْ فَرَّقَ بَيْنَ السُّكْرِ وَالْخَدَرِ وَمَا زَجَرَ لِلرَّجُلِ الَّذِي تَخَدَّرَ بَعْدَ شُرْبِ الطِّلَاءِ قَائِلًا بِأَنَّكَ شَرِبْتَ الْمُسْكِرَ بَلْ قَالَ لِلضَّارِبِينَ لَهُ اتْرُكُوهُ ثُمَّ قال عمر سمعت رسول الله يَقُولُ كُلُّ مُسْكِرٍ حَرَامٌ
وَلَمَّا كَانَ عِنْدَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ الْفَرْقُ بَيْنَ

(10/101)

السكر والخدر أمر محققا قَالَ هَذَا الْقَوْلَ وَاحْتَجَّ بِهَذَا الْحَدِيثِ عَلَى التَّفْرِقَةِ بَيْنَهُمَا إِطْلَاقًا وَعَلَى أَنَّ كُلَّ مُسْكِرٍ حَرَامٌ وَلَيْسَ كُلُّ مُخَدِّرٍ حَرَامًا فَهَذَا الْأَثَرُ وَاسْتِدْلَالُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ بِهَذَا الْحَدِيثِ يَدُلُّ عَلَى التَّفْرِقَةِ بَيْنَ السُّكْرِ وَالْخَدَرِ إِطْلَاقًا وَعَلَى أَنَّ الْحُرْمَةَ لَيْسَتْ مُشْتَرِكَةً بَيْنَ الْمُسْكِرِ وَالْمُخَدِّرِ وَإِنَّمَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ ذَهَبَ إِلَى أَنَّ الْمُخَدِّرَ لَيْسَ كَالْمُسْكِرِ فِي الْحُرْمَةِ لِعَدَمِ بُلُوغِهِ الْخَبَرَ وَهُوَ نَهْيُ رَسُولِ اللَّهِ لَهُ عَنْ كُلِّ مُسْكِرٍ وَمُفَتِّرٍ أَوْ لِعَدَمِ صِحَّةِ هَذَا الْخَبَرِ عِنْدَهُ وَعَلَى كُلِّ حَالٍ فَرَّقَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بَيْنَ الْمُخَدِّرِ وَالْمُسْكِرِ وَإِنْ كَانَ الْمُخَدِّرُ عِنْدَهُ مُسْكِرًا لَمَا سَكَتَ عَنِ الرَّجُلِ وَلَمَا أَمَرَ بِتَرْكِ ضَرْبِهِ
وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا مِنْ طَرِيقِ سُوَيْدِ بْنِ غَفَلَةَ قَالَ كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى بَعْضِ عُمَّالِهِ أَنِ ارْزُقِ الْمُسْلِمِينَ مِنَ الطِّلَاءِ مَا ذَهَبَ ثُلُثَاهُ وَبَقِيَ ثُلُثُهُ
وَأَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ حَدِيثَ شُرْبِ الطِّلَاءِ بِنَحْوٍ آخَرَ عَنْ مَحْمُودِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ أَنَّ عُمَرَ بن الخطاب حين قدم الشام فشكى إِلَيْهِ أَهْلُ الشَّامِ وَبَاءَ الْأَرْضِ وَثِقَلَهَا وَقَالُوا لَا يُصْلِحُنَا إِلَّا هَذَا الشَّرَابُ فَقَالَ عُمَرُ اشْرَبُوا الْعَسَلَ فَقَالُوا لَا يُصْلِحُنَا الْعَسَلُ فَقَالَ رَجُلٌ مِنْ أَهْلِ الْأَرْضِ هَلْ لَكَ أَنْ تَجْعَلَ لَنَا مِنْ هَذَا الشَّرَابِ شَيْئًا لَا يُسْكِرُ قَالَ نَعَمْ فَطَبَخُوهُ حَتَّى ذَهَبَ مِنْهُ الثُّلُثَانِ وَبَقِيَ الثُّلُثُ فَأَتَوْا بِهِ عُمَرَ فَأَدْخَلَ فِيهِ عُمَرُ أُصْبُعَهُ ثُمَّ رَفَعَ يَدَهُ فَتَبِعَهَا يَتَمَطَّطُ فَقَالَ هَذَا الطِّلَاءُ هَذَا مِثْلُ طِلَاءِ الْإِبِلِ فَأَمَرَهُمْ عُمَرُ أَنْ يَشْرَبُوهُ فَقَالَ لَهُ عُبَادَةُ بْنُ الصَّامِتِ أَحْلَلْتَهَا وَاللَّهِ فَقَالَ عُمَرُ كَلَّا وَاللَّهِ اللَّهُمَّ إِنِّي لَا أُحِلُّ لَهُمْ شَيْئًا حَرَّمْتَهُ عَلَيْهِمْ وَلَا أُحَرِّمُ عَلَيْهِمْ شَيْئًا أَحْلَلْتَهُ لَهُمْ انْتَهَى
قُلْتُ الطِّلَاءُ بِكَسْرِ الطَّاءِ الْمُهْمَلَةِ وَالْمَدِّ هُوَ مَا طُبِخَ مِنَ الْعَصِيرِ حَتَّى يَغْلُظَ وَشُبِّهَ بِطِلَاءِ الْإِبِلِ وَهُوَ الْقَطِرَانُ الَّذِي يُطْلَى بِهِ الْجَرَبُ كَذَا فِي مُقَدِّمَةِ الْفَتْحِ
وَهَذَا الْأَثَرُ فِيهِ دَلِيلٌ عَلَى الَّذِي أَحَلَّهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ مِنَ الطِّلَاءِ وَالْمُثَلَّثُ الْعِنَبِيُّ مَا لَمْ يَكُنْ يَبْلُغُ حَدَّ الْإِسْكَارِ وَالتَّخْدِيرُ عِنْدَهُ لَيْسَ فِي حُكْمِ الْإِسْكَارِ فَلِذَا شَرِبَ عُمَرُ بِنَفْسِهِ الطِّلَاءَ وَأَمَرَ إِلَى عُمَّالِهِ أَنِ ارْزُقِ الْمُسْلِمِينَ مِنَ الطِّلَاءِ وَمَا زَجَرَ الرَّجُلَ الَّذِي حَصَلَ لَهُ مِنْ شُرْبِهِ الْخَدَرُ وَمَا تَعَرَّضَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى هَذَا الْفِعْلِ كَمَا تَقَدَّمَ
وَأَمَّا إِذَا بَلَغَ الطِّلَاءُ حَدَّ الْإِسْكَارِ فَلَمْ يَحِلَّ عِنْدَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَمَا أَخْرَجَ مالك في الموطأ عن بن شِهَابٍ عَنِ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ أَخْبَرَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ عَلَيْهِمْ فَقَالَ إِنِّي وَجَدْتُ مِنْ فُلَانٍ رِيحَ شَرَابٍ فَزَعَمَ أَنَّهُ شَرَابُ الطِّلَاءِ وَأَنَا سَائِلٌ عَمَّا شَرِبَ فَإِنْ كَانَ يُسْكِرُ جَلَدْتُهُ فَجَلَدَهُ عُمَرُ بْنُ الْخَطَّابِ الْحَدَّ تَامًّا انْتَهَى أَيْ ثَمَانِينَ جَلْدَةً
وَفُلَانٌ هُوَ ابْنُهُ عُبَيْدُ اللَّهِ بِضَمِّ الْعَيْنِ كَمَا فِي الْبُخَارِيِّ

(10/102)

ورواه سعيد بن منصور عن بن عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنِ السَّائِبِ وَسَمَّاهُ عُبَيْدُ الله وزاد قال بن عُيَيْنَةَ فَأَخْبَرَنِي مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنِ السَّائِبِ قَالَ فَرَأَيْتُ عُمَرَ يَجْلِدُهُ كَذَا فِي شَرْحِ الزُّرْقَانِيِّ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُثَلَّثَ الْعِنَبِيَّ إِذَا أَسْكَرَ يَصِيرُ حَرَامًا قَلِيلُهُ وَكَثِيرُهُ فِيهِ سواء ولذلك لم يستفصل عمر رضي الله عنه هَلْ شَرِبَ مِنْهُ قَلِيلًا أَوْ كَثِيرًا
قَالَ الْحَافِظُ وَالَّذِي أَحَلَّهُ عُمَرُ مِنَ الطِّلَاءِ مَا لَمْ يَكُنْ يَبْلُغُ حَدَّ الْإِسْكَارِ فَإِذَا بَلَغَ لَمْ يَحِلَّ عِنْدَهُ انْتَهَى
وَفِي الْمُحَلَّى شَرْحِ الْمُوَطَّأِ وَفِي رِوَايَةِ مَحْمُودِ بْنِ لَبِيدٍ عَنْ عُمَرَ دَلَالَةٌ عَلَى حِلِّ الْمُثَلَّثِ الْعِنَبِيِّ لِأَنَّهُ فِي تِلْكَ الْحَالَةِ غَالِبًا لَا يُسْكِرُ فَإِنْ كَانَ يُسْكِرُ حَرُمَ وَعَلَى ذَلِكَ يُحْمَلُ الطِّلَاءُ الَّذِي حَدَّ عُمَرُ شَارِبَهُ انْتَهَى
وَالْحَاصِلُ أَنَّ الطِّلَاءَ لَا يُسْكِرُ إِنِ اشْتَدَّ وَأَحْيَانًا يُخَدِّرُ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ شَرِبَ الطِّلَاءَ وَأَمَرَ النَّاسَ بِشُرْبِهِ مَا لَمْ يَكُنْ يَبْلُغُ حَدَّ الْإِسْكَارِ فَلَمَّا بَلَغَ حَدَّ الْإِسْكَارِ ضَرَبَ الْحَدَّ لِشَارِبِهِ لِكَوْنِهِ شَارِبًا لِلْمُسْكِرِ وَأَمَّا مَنْ خَدِرَ بشربه فما قال له عمر رضي الله عنه شَيْئًا لِلْفَرْقِ عِنْدَهُ بَيْنَ الْمُسْكِرِ وَالْمُخَدِّرِ وَإِنْ كَانَ عِنْدَهُ شَيْءٌ وَاحِدٌ لَضَرَبَ الْحَدَّ عَلَى شَارِبِ الْمُخَدِّرِ كَمَا ضَرَبَ الْحَدَّ عَلَى شَارِبِ الْمُسْكِرِ وَاللَّهُ أَعْلَمُ وَعِلْمُهُ أَتَمُّ
وَأَمَّا الْكَلَامُ عَلَى الزَّعْفَرَانِ وَالْعَنْبَرِ خُصُوصًا عَلَى طَرِيقِ الطِّبِّ فَأَقُولُ إِنَّ كَيْفِيَّاتِ الْأَدْوِيَةِ وَأَفْعَالَهَا وَخَوَاصَّهَا لَا تَثْبُتُ عَلَى بَدَنِ الْإِنْسَانِ بِبُرْهَانٍ آنِيٍّ وَلَا بِبُرْهَانٍ لَمِّيٍّ بَلْ تَثْبُتُ أَفْعَالُهَا وَخَوَاصُّهَا بِالتَّجَارِبِ وَقَدْ ثَبَتَ بِالتَّجْرِبَةِ أَنَّ الْعَنْبَرَ يُقَوِّي الْحَوَاسَّ وَأَمَّا سَائِرُ الْأَشْيَاءِ الْمُسْكِرَةِ فَيَنْتَشِرُ فِي الْحَوَاسِّ فَالْقَوْلُ بِسُكْرِ الْعَنْبَرِ مِنْ عَجَبِ الْعُجَابِ وَمِنْ أَبَاطِيلِ الْأَقْوَالِ وَمُخَالِفٌ لِكَلَامِ الْقُدَمَاءِ الْأَطِبَّاءِ بِأَسْرِهَا فَإِنَّ وَاحِدًا مِنْهُمْ مَا ذَهَبَ إِلَى سُكْرِهِ
قَالَ الشَّيْخُ فِي الْقَانُونِ عَنْبَرٌ يَنْفَعُ الدِّمَاغَ وَالْحَوَاسَّ وَيَنْفَعُ الْقَلْبَ جِدًّا
انْتَهَى مُخْتَصَرًا
وَفِي التَّذْكِرَةِ لِلشَّيْخِ دَاوُدَ عَنْبَرٌ يَنْفَعُ سَائِرَ أَمْرَاضِ الدِّمَاغِ الْبَارِدَةِ طَبْعًا وَغَيْرِهَا خَاصِّيَّةٍ وَمِنَ الْجُنُونِ وَالشَّقِيقَةِ وَالنَّزَلَاتِ وَأَمْرَاضِ الْأُذُنِ وَالْأَنْفِ وَعِلَلِ الصَّدْرِ وَالسُّعَالِ شَمًّا وَأَكْلًا وَكَيْفَ كَانَ فَهُوَ أَجَلُّ الْمُفْرَدَاتِ فِي كُلِّ مَا ذُكِرَ شَدِيدُ التَّفْرِيحِ خُصُوصًا بِمِثْلِهِ بَنَفْسَجٌ وَنِصْفُهُ صَمْغٌ أَوْ فِي الشَّرَابِ مُفْرَدًا وَيُقَوِّي الْحَوَاسَّ وَيَحْفَظُ الْأَرْوَاحَ انْتَهَى مُخْتَصَرًا
وَقَدْ ثَبَتَ بِالتَّجْرِبَةِ أَنَّ الزَّعْفَرَانَ يُفَرِّحُ الْقَلْبَ فَرَحًا شَدِيدًا وَيُقَوِّيهَا وَلَا يُسْكِرُ أَبَدًا وأن لا

(10/103)

يُسْتَعْمَلَ عَلَى الزَّائِدِ عَلَى الْقَدْرِ الْمُعَيَّنِ نَعَمِ استعماله على القدر الزائد ينشأ الْفَتَرَ وَلِينَةَ الْأَعْضَاءِ عَلَى رَأْيِ الْبَعْضِ
وَقَدْ ثَبَتَ بِالتَّجْرِبَةِ وَصَحَّ عَنْ أَئِمَّةِ الطِّبِّ أَنَّ كُلَّ الْمُفَرِّحَاتِ الْمُطَيِّبَاتِ أَنْ يَخْتَلِطَ بِالْأَشْرِبَةِ الْمُسْكِرَةِ فَإِنَّهَا تَزْدَادُ قُوَّةُ السُّكْرِ
وَمَنْ قَالَ إِنَّ الزَّعْفَرَانَ يُسْكِرُ مُفْرَدًا فَقَدْ أَخْطَأَ وَإِنَّمَا صَدَرَ هَذَا الْقَوْلُ مِنْهُ تَقْلِيدًا لِلْعَلَّامَةِ عَلَاءِ الدِّينِ عَلِيٍّ الْقُرَشِيِّ مِنْ غَيْرِ تَجْرِبَةٍ وَلَا بَحْثٍ فَإِنَّهُ قَالَ فِي مُوجَزِ الْقَانُونِ وَالنَّفِيسِيِّ فِي شَرْحِهِ وَالْمُسْكِرَاتُ بِسُرْعَةٍ كَالتَّنَقُّلِ بِجَوْزِ الطِّيبِ وَنَقْعِهِ فِي الشَّرَابِ وَكَذَلِكَ الْعُودُ الْهِنْدِيُّ وَالشَّيْلَمُ وَوَرَقُ الْقِنَّبِ وَالزَّعْفَرَانُ وَكُلُّ هَذِهِ يُسْكِرِ مُفْرَدُهُ فَكَيْفَ مَعَ الشَّرَابِ وَأَمَّا الْبَنْجُ وَاللُّفَّاحُ وَالشَّوْكَرَانُ وَالْأَفْيُونُ فَمُفْرِطٌ فِي الْإِسْكَارِ انْتَهَى
وَقَالَ الْقُرَشِيُّ فِي شَرْحِ قَانُونِ الشَّيْخِ الزَّعْفَرَانُ يُقَوِّي الْمَعِدَةَ وَالْكَبِدَ وَيُفَرِّحُ الْقَلْبَ وَلِأَجْلِ لَطَافَةِ أَرْضِيَّتِهِ يَقْبَلُ التَّصَعُّدَ كَثِيرًا فَلِذَلِكَ يُصَدِّعُ وَيُسْكِرُ بِكَثْرَةِ مَا يَتَصَعَّدُ مِنْهُ إِلَى الدِّمَاغِ انْتَهَى
وَقَوْلُهُ يُسْكِرُ بِكَثْرَةِ مَا يَتَصَعَّدُ مِنْهُ إِلَى الدِّمَاغِ ظَنٌّ مَحْضٌ مِنَ الْعَلَّامَةِ الْقُرَشِيِّ وَخِلَافٌ لِلْوَاقِعِ وَأَنَّ الْأَطِبَّاءَ الْقُدَمَاءَ قَاطِبَةً قَدْ صَرَّحُوا بِأَنَّهُ يُسْكِرُ إِذَا جُعِلَ فِي الشَّرَابِ وَلَمْ يُنْقَلْ عَنْ وَاحِدٍ مِنْهُمْ أَنَّهُ ذَهَبَ إِلَى سُكْرِهِ مُفْرَدًا أَوْ مع استهلاك الطعام
هذا بن بَيْطَارٍ الَّذِي يُنْتَهَى إِلَيْهِ الرِّيَاسَةُ فِي عِلْمِ الطِّبِّ ذَكَرَ الزَّعْفَرَانَ فِي جَامِعِهِ وَنَقَلَ أَقْوَالَ الْأَئِمَّةِ الْقُدَمَاءِ بِكَثْرَةٍ وَأَطَالَ الْكَلَامَ فِيهِ بِمَا لَا مَزِيدَ عَلَيْهِ وَمَا ذَكَرَ عَنْ وَاحِدٍ مِنْهُمْ أَنَّ الزَّعْفَرَانَ يُسْكِرُ مُفْرَدًا فَقَالَ الزَّعْفَرَانُ تُحَسِّنُ اللَّوْنَ وَتُذْهِبُ الْخُمَارَ إِذَا شُرِبَ بِالْمِيفَخْتَجِ وَقَدْ يُقَالُ إِنَّهُ يَقْتُلُ إِذَا شُرِبَ مِنْهُ مِقْدَارُ وَزْنِ ثَلَاثَةِ مَثَاقِيلَ بِمَاءٍ وَلَهُ خَاصِّيَّةٌ شَدِيدَةٌ عَظِيمَةٌ فِي تَقْوِيَةِ جَوْهَرِ الرُّوحِ وَتَفْرِيحِهِ
وَقَالَ الرَّازِيُّ فِي الْحَاوِي وَهُوَ يُسْكِرُ سَكَرًا شَدِيدًا إِذَا جُعِلَ فِي الشَّرَابِ وَيُفَرِّحُ حَتَّى إِنَّهُ يَأْخُذُ مِنْهُ الْجُنُونَ مِنْ شِدَّةِ الْفَرَحِ
انتهى كلام بن بَيْطَارٍ مُخْتَصَرًا
وَهَذَا الشَّيْخُ الرَّئِيسُ أَبُو عَلِيٍّ إِمَامُ الْفَنِّ قَالَ فِي الْقَانُونِ الزَّعْفَرَانُ حَارٌّ يَابِسٌ قَابِضٌ مُحَلِّلٌ مُصَدِّعٌ يَضُرُّ الرَّأْسَ وَيُشْرَبُ بِالْمِيفَخْتَجِ لِلْخُمَارِ وَهُوَ مُنَوِّمٌ مُظْلِمٌ لِلْحَوَاسِّ إِذَا سُقِيَ فِي الشَّرَابِ أَسْكَرَ حَتَّى يُرْعِنَ مُقَوٍّ لِلْقَلْبِ مُفَرِّحٌ
قِيلَ إِنَّ ثَلَاثَةَ مَثَاقِيلَ مِنْهُ تَقْتُلُ بِالتَّفْرِيحِ
انْتَهَى مُلَخَّصًا مُخْتَصَرًا
وَهَذَا عَلِيُّ بْنُ الْعَبَّاسِ إِمَامُ الْفَنِّ بِلَا نِزَاعٍ قَالَ فِي كَامِلِ الصِّنَاعَةِ فِي الْبَابِ السَّابِعِ

(10/104)

وَالثَّلَاثِينَ الزَّعْفَرَانُ حَارٌّ يَابِسٌ لَطِيفٌ مُجَفَّفٌ تَجْفِيفًا مَعَ قَبْضٍ يَسِيرٍ وَلِذَلِكَ صَارَ يُدِرُّ الْبَوْلَ وَفِيهِ مُنْضِجَةٌ وَيَنْفَعُ أَوْرَامَ الْأَعْضَاءِ الْبَاطِنَةَ إِذَا شُرِبَ وَضُمِّدَ بِهِ مِنْ خَارِجٍ وَيَفْتَحُ السُّدَدَ الَّتِي فِي الْكَبِدِ أَوْ فِي الْعُرُوقِ وَيُقَوِّي جَمِيعَ الْأَعْضَاءِ الْبَاطِنَةِ وَيُنْفِذُ الْأَدْوِيَةَ الَّتِي يُخْلَطُ بِهَا إِلَى جَمِيعِ الْبَدَنِ انْتَهَى
وَقَالَ الشَّيْخُ دَاوُدُ الْأَنْطَاكِيُّ فِي تَذْكِرَتِهِ الزَّعْفَرَانُ يُفَرِّحُ الْقَلْبَ ويقوي الحواس ويهيج شهوة الباه فِيمَنْ يَئِسَ مِنْهُ وَلَوْ شَمًّا وَيُذْهِبُ الْخَفَقَانَ فِي الشَّرَابِ وَيُسْرِعُ بِالسُّكْرِ عَلَى أَنَّهُ يَقْطَعُهُ إِذَا شُرِبَ بِالْمِيفَخْتَجِ عَنْ تَجْرِبَةٍ انْتَهَى
وَقَالَ الْأَقْصَرَائِيُّ زَعْفَرَانٌ يَسُرُّ مَعَ الشَّرَابِ جِدًّا حَتَّى يُرْعِنَ أَيْ يُورِثَ الرُّعُونَةَ وَهِيَ خِفَّةُ الْعَقْلِ وَقِيلَ إِنَّ ثَلَاثَةَ مَثَاقِيلَ مِنَ الزَّعْفَرَانِ يَقْتُلُ بِالتَّفْرِيحِ انْتَهَى
فَمِنْ أَيْنَ قَالَ الْعَلَّامَةُ الْقُرَشِيُّ إِنَّ الزَّعْفَرَانَ يُسْكِرُ مُفْرَدًا أَيْضًا هَلْ حَصَلَتْ لَهُ التَّجْرِبَةُ عَلَى أَنَّهُ يُسْكِرُ مُفْرَدًا كَلَّا بَلْ ثَبَتَ بِالتَّجْرِبَةِ أَنَّهُ لَا يُسْكِرُ إِلَّا مَعَ الشَّرَابِ
وَقَدْ سَأَلْتُ غَيْرَ مَرَّةٍ مَنْ أَدْرَكْنَا مِنَ الْأَطِبَّاءِ الْحُذَّاقِ أَصْحَابِ التَّجْرِبَةِ وَالْعِلْمِ وَالْفَهْمِ فَكُلُّهُمُ اتَّفَقُوا عَلَى أَنَّهُ لَا يُسْكِرُ مُفْرَدًا بَلْ قَالُوا إِنَّ الْقَوْلَ بِالسُّكْرِ غَلَطٌ وَحَكَى لِي شَيْخُنَا الْعَلَّامَةُ الدَّهْلَوِيُّ فِي سَنَةِ أَرْبَعٍ وَتِسْعِينَ بَعْدَ الْأَلْفِ وَالْمِائَتَيْنِ مِنَ الْهِجْرَةِ النَّبَوِيَّةِ أَنَّ قَبْلَ ذَلِكَ بِأَرْبَعِينَ سَنَةً أَوْ أَكْثَرَ مِنْ ذَلِكَ جَرَى الْكَلَامُ فِي مَسْأَلَةِ الزَّعْفَرَانِ بَيْنَ الْأَطِبَّاءِ وَالْعُلَمَاءِ فَتَحَقَّقَ الْأَمْرُ عَلَى أَنَّ الزَّعْفَرَانَ لَيْسَ بِمُسْكِرٍ وَإِنَّمَا فِيهِ تَفْتِيرٌ وَاتَّفَقَ عَلَيْهِ آرَاءُ الْأَطِبَّاءِ وَالْعُلَمَاءِ كَافَّةً عَلَى أَنَّ الْفَرْقَ بَيْنَ حُكْمِ الْمَائِعَاتِ وَالْجَامِدَاتِ مُحَقَّقٌ بَيْنَ الْأَئِمَّةِ الْأَحْنَافِ انْتَهَى
وَقَدْ أَطْنَبَ الْكَلَامَ فِي مَسْأَلَةِ الزَّعْفَرَانِ الْفَاضِلُ السَّيِّدُ رَحِمَهُ اللَّهُ فِي كِتَابِهِ دَلِيلُ الطَّالِبِ فَقَالَ إِنْ ثَبَتَ السُّكْرُ فِي الزَّعْفَرَانِ فَهُوَ مُسْكِرٌ وَإِنْ ثَبَتَ التَّفْتِيرُ فَقَطْ فَهُوَ مُفَتِّرٌ انْتَهَى حَاصِلُهُ
قُلْتَ ذَلِكَ الْفَاضِلُ رَحِمَهُ اللَّهُ تَعَالَى تَرَدَّدَ فِي أَمْرِ الزَّعْفَرَانِ وَلَمْ يَتَرَجَّحْ لَهُ سُكْرٌ وَقِيلَ إِنَّ الرَّجُلَ إِنْ دَخَلَ فِي الْأَرْضِ الَّتِي فِيهَا زَرْعُ الزَّعْفَرَانِ لَا يَمْلِكُ نَفْسَهُ مِنْ شِدَّةِ الْفَرَحِ بَلْ يَخِرُّ مَغْشِيًّا عَلَيْهِ وَهَذَا قَوْلٌ غَلَطٌ بَاطِلٌ لَا أَصْلَ لَهُ وَقَدْ كَذَّبَ قَوْلَ هَذَا الْقَائِلِ وَغَلَّطَهُ بَعْضُ الثِّقَاتِ مِنْ أَهْلِ الْكَشْمِيرِ وَكَانَ صَاحِبَ أَرْضٍ وَزَرْعٍ لِلزَّعْفَرَانِ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
وَإِنْ شَاءَ رَبِّي سَأُفَصِّلُ الْكَلَامَ عَلَى الْوَجْهِ التَّمَامِ فِي هَذِهِ الْمَسْأَلَةِ فِي رِسَالَةٍ مُسْتَقِلَّةٍ أُسَمِّيهَا بِغَايَةِ الْبَيَانِ فِي حُكْمِ اسْتِعْمَالِ الْعَنْبَرِ وَالزَّعْفَرَانِ وَاللَّهُ الْمُوَفِّقُ

(10/105)

وَحَدِيثُ الْبَابِ قَالَ الْإِمَامُ الْمُنْذِرِيُّ فِيهِ شَهْرُ بْنُ حَوْشَبٍ وَثَّقَهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَالتِّرْمِذِيُّ يُصَحِّحُ حَدِيثَهُ انْتَهَى
وَقَالَ الشَّوْكَانِيُّ فِي بَعْضِ فَتَاوَاهُ هَذَا حَدِيثٌ صَالِحٌ لِلِاحْتِجَاجِ بِهِ لِأَنَّ أَبَا دَاوُدَ سَكَتَ عَنْهُ وَقَدْ رُوِيَ عَنْهُ أَنَّهُ لَا يَسْكُتُ إِلَّا عَمَّا هُوَ صَالِحٌ لِلِاحْتِجَاجِ بِهِ وَصَرَّحَ بِمِثْلِ ذَلِكَ جَمَاعَةٌ من الحفاظ مثل بن الصَّلَاحِ وَزَيْنِ الدِّينِ الْعِرَاقِيِّ وَالنَّوَوِيِّ وَغَيْرِهِمْ
وَإِذَا أَرَدْنَا الْكَشْفَ عَنْ حَقِيقَةِ رِجَالِ إِسْنَادِهِ فَلَيْسَ مِنْهُمْ مَنْ هُوَ مُتَكَلَّمٌ فِيهِ إِلَّا شَهْرَ بْنَ حَوْشَبٍ وَقَدِ اخْتَلَفَ فِي شَأْنِهِ أَئِمَّةُ الْجَرْحِ وَالتَّعْدِيلِ فَوَثَّقَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ وَهُمَا إِمَامَا الْجَرْحِ وَالتَّعْدِيلِ مَا اجْتَمَعَا عَلَى تَوْثِيقِ رَجُلٍ إِلَّا وَكَانَ ثِقَةً وَلَا عَلَى تَضْعِيفِ رَجُلٍ إِلَّا وَكَانَ ضَعِيفًا فَأَقَلُّ أَحْوَالِ حَدِيثِ شَهْرٍ الْمَذْكُورِ أَنْ يَكُونَ حَسَنًا وَالتِّرْمِذِيُّ يُصَحِّحُ حَدِيثَهُ كَمَا يَعْرِفُ ذَلِكَ مَنْ لَهُ مُمَارَسَةٌ بِجَامِعِهِ انْتَهَى
قُلْتُ قَالَ مُسْلِمٌ في مقدمة صحيحه سئل بن عَوْنٍ عَنْ حَدِيثِ الشَّهْرِ وَهُوَ قَائِمٌ عَلَى أُسْكُفَّةِ الْبَابِ فَقَالَ إِنَّ شَهْرًا تَرَكُوهُ إِنَّ شَهْرًا تَرَكُوهُ انْتَهَى
قَالَ النَّوَوِيُّ فِي شَرْحِهِ إِنَّ شَهْرًا لَيْسَ مَتْرُوكًا بَلْ وَثَّقَهُ كَثِيرُونَ مِنْ كِبَارِ أَئِمَّةِ السَّلَفِ أَوْ أَكْثَرُهُمْ فَمِمَّنْ وَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَآخَرُونَ
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ مَا أَحْسَنَ حَدِيثَهُ وَوَثَّقَهُ
وَقَالَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ العجلي هو تابعي ثقة
وقال بن أَبِي خَيْثَمَةَ عَنْ يَحْيَى بْنِ مَعِينٍ هُوَ ثقة ولم يذكر بن أَبِي خَيْثَمَةَ غَيْرَ هَذَا وَقَالَ أَبُو زُرْعَةَ لَا بَأْسَ بِهِ
وَقَالَ التِّرْمِذِيُّ قَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ شَهْرٌ حَسَنُ الْحَدِيثِ وَقَوِيٌّ أَمْرُهُ وقال إنما تكلم فيه بن عَوْنٍ وَقَالَ يَعْقُوبُ بْنُ شَيْبَةَ شَهْرٌ ثِقَةٌ
وَقَالَ صَالِحُ بْنُ مُحَمَّدٍ شَهْرٌ رَوَى عَنْهُ النَّاسُ مِنْ أَهْلِ الْكُوفَةِ وَأَهْلِ الْبَصْرَةِ وَأَهْلِ الشَّامِ وَلَمْ يُوقَفْ مِنْهُ عَلَى كَذِبٍ وَكَانَ رَجُلًا يَنْسَكُ أَيْ يَتَعَبَّدُ إِلَّا أَنَّهُ رَوَى أحاديث ولم يشركه فِيهَا أَحَدٌ فَهَذَا كَلَامُ هَؤُلَاءِ الْأَئِمَّةِ فِي الثَّنَاءِ عَلَيْهِ
وَأَمَّا مَا ذُكِرَ مِنْ جَرْحِهِ أَنَّهُ أَخَذَ خَرِيطَةً مِنْ بَيْتِ الْمَالِ فَقَدْ حَمَلَهُ الْعُلَمَاءُ الْمُحَقِّقُونَ عَلَى مَحَلٍّ صَحِيحٍ
وَقَوْلُ أَبِي حَاتِمِ بْنِ حِبَّانَ إِنَّهُ سَرَقَ مِنْ رَفِيقِهِ فِي الْحَجِّ عَلَيْهِ غَيْرُ مَقْبُولٍ عِنْدَ الْمُحَقِّقِينَ بَلْ أَنْكَرُوهُ وَاللَّهُ أَعْلَمُ انْتَهَى
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ شَهْرُ بْنُ حَوْشَبٍ الْأَشْعَرِيُّ عَنْ أُمِّ سَلَمَةَ وَأَبِي هُرَيْرَةَ وَجَمَاعَةٍ وَعَنْهُ قَتَادَةُ وَدَاوُدُ بْنُ أَبِي هِنْدٍ وَعَبْدُ الْحَمِيدِ بْنُ بَهْرَامٍ وَجَمَاعَةٌ
قَالَ أَحْمَدُ رَوَى عَنْ أسماء بنت يزيد أحاديث حسانا وروى بن أَبِي خَيْثَمَةَ وَمُعَاوِيَةُ بْنُ

(10/106)

أبي صالح عن بن مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ لَيْسَ هُوَ بِدُونِ أَبِي الزُّبَيْرِ وَلَا يُحْتَجُّ بِهِ وَقَالَ أَبُو زُرْعَةَ لَا بَأْسَ بِهِ
وَرَوَى النَّضْرُ بن شميل عن بن عَوْنٍ قَالَ إِنَّ شَهْرًا تَرَكُوهُ
وَقَالَ النَّسَائِيُّ وبن عَدِيٍّ لَيْسَ بِالْقَوِيِّ
وَقَالَ الدُّولَابِيُّ شَهْرٌ لَا يُشْبِهُ حَدِيثُهُ حَدِيثَ النَّاسِ
وَقَالَ الْفَلَّاسُ كَانَ يَحْيَى بْنُ سَعِيدٍ لَا يُحَدِّثُ عَنْ شَهْرٍ وكان عبد الرحمن يحدث عنه وقال بن عَوْنٍ لِمُعَاذِ بْنِ مُعَاذٍ إِنَّ شُعْبَةَ قَدْ ترك شهرا
وقال علي بن حفص المدائني سَأَلْتُ شُعْبَةَ عَنْ عَبْدِ الْحَمِيدِ بْنِ بَهْرَامٍ فَقَالَ صَدُوقٌ إِلَّا أَنَّهُ يُحَدِّثُ عَنْ شَهْرٍ
وَقَالَ أَبُو عِيسَى التِّرْمِذِيُّ قَالَ مُحَمَّدٌ وَهُوَ البخاري شهر حسن الحديث وقوي أمره
وقال أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ ثِقَةٌ شَامِيٌّ
وَرَوَى عَبَّاسٌ عَنْ يَحْيَى ثَبْتٌ
وَقَالَ يَعْقُوبُ بْنُ شَيْبَةَ شَهْرٌ ثِقَةٌ طَعَنَ فِيهِ بَعْضُهُمْ
وقال بن عَدِيٍّ شَهْرٌ مِمَّنْ لَا يُحْتَجُّ بِهِ
قَالَ الذَّهَبِيُّ وَقَدْ ذَهَبَ إِلَى الِاحْتِجَاجِ بِهِ جَمَاعَةٌ فَقَالَ حَرْبٌ الْكِرْمَانِيُّ عَنْ أَحْمَدَ مَا أَحْسَنَ حَدِيثَهُ وَوَثَّقَهُ وَهُوَ حِمْصِيٌّ
وَرَوَى حَنْبَلٌ عَنْ أَحْمَدَ لَيْسَ بِهِ بَأْسٌ
وَقَالَ النِّسْوِيُّ شَهْرٌ وإن تكلم فيه بن عَوْنٍ فَهُوَ ثِقَةٌ
وَقَالَ صَالِحٌ جَزَرَةُ قَدِمَ عَلَى الْحِجَازِ فَحَدَّثَ بِالْعِرَاقِ وَلَمْ يُوقَفْ مِنْهُ عَلَى كَذِبٍ وَكَانَ رَجُلًا مُنْسِكًا وَتَفَرَّدَ ثَابِتٌ عنه عن أم سلمة أن النبي نَهَى عَنْ كُلِّ مُسْكِرٍ وَمُفَتِّرٍ
انْتَهَى كَلَامُ الذَّهَبِيِّ مُلَخَّصًا
ثُمَّ اعْلَمْ رَحِمَكَ اللَّهُ تَعَالَى أَنَّ الْمُبَاشَرَةَ بِالْأَشْيَاءِ الْمُسْكِرَةِ الْمُحَرَّمَةِ بِأَيِّ وَجْهٍ كان لم يرخصها الشارع بل نهى عند أَشَدَّ النَّهْيِ
أَخْرَجَ الشَّيْخَانِ وَأَصْحَابُ السُّنَنِ عَنِ بن عمر قال قال رسول الله كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ
وَعَنْ أَنَسِ بْنِ مَالِكٍ قَالَ لَعَنَ رَسُولُ اللَّهِ فِي الْخَمْرِ عَشَرَةً عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ وَسَاقِيهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِيَ لها والمشتراة له رواه بن مَاجَهْ وَالتِّرْمِذِيُّ وَاللَّفْظُ لَهُ وَقَالَ حَدِيثٌ غَرِيبٌ قَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ وَرُوَاتُهُ ثِقَاتٌ
وَعَنِ بن عمر قال قال رسول الله لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَمُبْتَاعَهَا وَبَائِعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ رَوَاهُ أَبُو داود واللفظ له وبن مَاجَهْ وَزَادَ وَآكِلَ ثَمَنِهَا
فَإِنْ كَانَ فِي الْعَنْبَرِ وَالْمِسْكِ وَالزَّعْفَرَانِ وَالْعُودِ سُكْرٌ لَزَجَرَ النَّبِيُّ عن استعمالها

(10/107)

وَمُبَاشَرَتِهَا بِجَمِيعِ الْوُجُوهِ كُلِّهَا كَمَا فَعَلَ بِالْأَشْرِبَةِ المسكرة لكن لم يثبت قط عنه أَنَّهُ نَهَى عَنِ اسْتِعْمَالِ الزَّعْفَرَانِ وَالْعَنْبَرِ وَالْمِسْكِ وَالْعُودِ لِأَجْلِ سُكْرِهَا بَلْ كَانَ وُجُودُهَا زَمَنَ النبي واستعملها النبي ثُمَّ الصَّحَابَةُ فِي حَضْرَتِهِ وَكَذَا بَعْدَهُ
أَخْرَجَ النسائي وأبو داود عن بن عمر أن النبي كَانَ يَلْبَسُ النِّعَالَ السِّبْتِيَّةَ وَيُصَفِّرُ لِحْيَتَهُ بِالْوَرْسِ والزعفران وكان بن عُمَرَ يَفْعَلُ ذَلِكَ وَأَخْرَجَ النَّسَائِيُّ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ عَنْ أَبِيهِ أَنَّ بن عُمَرَ كَانَ يَصْبُغُ ثِيَابَهُ بِالزَّعْفَرَانِ فَقِيلَ لَهُ فقال كان رسول الله يَصْبُغُ
وَأَخْرَجَ مَالِكٌ عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَلْبَسُ الثَّوْبَ الْمَصْبُوغَ بِالْمِشْقِ وَالْمَصْبُوغَ بِالزَّعْفَرَانِ
وَفِي الْمُوَطَّأِ أَيْضًا عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ بَلَغَنِي أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ قَالَ لِعَائِشَةَ وَهُوَ مَرِيضٌ في كم كفن رسول الله فَقَالَتْ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سَحُولِيَّةٍ فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ خُذُوا هَذَا الثَّوْبَ لِثَوْبٍ عَلَيْهِ قَدْ أَصَابَهُ مِشْقٌ أَوْ زَعْفَرَانٌ فَاغْسِلُوهُ ثُمَّ كَفِّنُونِي فِيهِ مَعَ ثَوْبَيْنِ آخَرَيْنِ الْحَدِيثَ
وَأَخْرَجَ الشَّيْخَانِ وَأَصْحَابُ السُّنَنِ عَنْ أَنَسٍ قَالَ نهى النبي أَنْ يَتَزَعْفَرَ الرَّجُلُ قَالَ الزُّرْقَانِيُّ وَفِي أَنَّ النَّهْيَ لِلَوْنِهِ أَوْ لِرَائِحَتِهِ تَرَدُّدٌ لِأَنَّهُ لِلْكَرَاهَةِ وَفِعْلُهُ لِبَيَانِ الْجَوَازِ أَوِ النَّهْيَ مَحْمُولٌ عَلَى تَزَعْفُرِ الْجَسَدِ لَا الثَّوْبِ أَوْ عَلَى الْمُحْرِمِ بِحَجٍّ أَوْ عُمْرَةٍ لِأَنَّهُ مِنَ الطِّيبِ وَقَدْ نُهِيَ الْمُحْرِمُ عَنْهُ انْتَهَى
وَفِي الْمِرْقَاةِ أَيْ نَهَى أَنْ يُسْتَعْمَلَ الزَّعْفَرَانُ فِي ثَوْبِهِ وَبَدَنِهِ لِأَنَّهُ عَادَةُ النِّسَاءِ انْتَهَى وَيَجِيءُ تَحْقِيقُهُ فِي كِتَابِ اللِّبَاسِ
وَفِي شَرْحِ الْمُوَطَّأِ قَالَ مَالِكٌ لَا بَأْسَ بِالْمُزَعْفَرِ لِغَيْرِ الْإِحْرَامِ وَكُنْتُ أَلْبَسُهُ انْتَهَى
وَأَخْرَجَ النَّسَائِيُّ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ عَطَاءٍ الْهَاشِمِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ قال سألت عائشة أكان رسول الله يَتَطَيَّبُ قَالَتْ نَعَمْ بِذِكَارَةِ الطِّيبِ وَالْمِسْكِ وَالْعَنْبَرِ
وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ إِنَّ امْرَأَةً مِنْ بَنِي إِسْرَائِيلَ اتَّخَذَتْ خَاتَمًا مِنْ ذَهَبٍ وَحَشَتْهُ مِسْكًا قَالَ رَسُولُ اللَّهِ هُوَ أَطْيَبُ الطِّيبِ وَأَخْرَجَ النَّسَائِيُّ مِنْ طَرِيقِ مَخْرَمَةَ عَنْ أَبِيهِ عَنْ نَافِعٍ قَالَ كَانَ بن عُمَرَ إِذَا اسْتَجْمَرَ اسْتَجْمَرَ بِالْأَلُوَّةِ غَيْرَ مُطَرَّاةٍ وَبِكَافُورٍ يَطْرَحُهُ مَعَ الْأَلُوَّةِ ثُمَّ قَالَ هَكَذَا كان يستجمر رسول الله والله أعلم

(10/108)

[3687] (مَا أَسْكَرَ مِنْهُ الْفَرْقُ) قَالَ الْخَطَّابِيُّ الْفَرْقُ مَكِيلَةٌ تَسَعُ سِتَّةَ عَشَرَ رِطْلًا
وَقَالَ فِي النِّهَايَةِ الْفَرَقُ بِالْفَتْحِ مِكْيَالٌ يَسَعُ سِتَّةَ عَشَرَ رِطْلًا وَهِيَ اثْنَا عَشَرَ مُدًّا وَثَلَاثَةُ أَصْوُعٍ عِنْدَ أَهْلِ الْحِجَازِ وَقِيلَ الْفَرَقُ خَمْسَةُ أَقْسَاطٍ الْقِسْطُ نِصْفُ صَاعٍ فَأَمَّا الْفَرْقُ بِالسُّكُونِ فَمِائَةٌ وَعِشْرُونَ رِطْلًا وَمِنْهُ الْحَدِيثُ مَا أَسْكَرَ مِنْهُ الْفَرْقُ فَالْحَسْوُ مِنْهُ حَرَامٌ (فَمِلْءُ الْكَفِّ مِنْهُ حرام) قال الطيبي الفرق وملأ الْكَفِّ عِبَارَتَانِ عَنِ التَّكْثِيرِ وَالتَّقْلِيلِ لَا التَّحْدِيدِ
قَالَ الْخَطَّابِيُّ وَفِي هَذَا أَبْيَنُ الْبَيَانِ أَنَّ الْحُرْمَةَ شَامِلَةٌ لِجَمِيعِ أَجْزَاءِ الشَّرَابِ الْمُسْكِرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ وَالْأَمْرُ كَمَا ذَكَرَهُ فَإِنَّ رِوَايَةَ جَمِيعِهِمْ مُحْتَجٌّ بِهِمْ فِي الصَّحِيحَيْنِ سِوَى أَبِي عُثْمَانَ عَمْرٍو وَيُقَالُ عَمْرُو بْنُ سَالِمٍ الْأَنْصَارِيُّ مَوْلَاهُمُ الْمَدَنِيُّ ثم الخرساني وَهُوَ مَشْهُورٌ وَلِيَ الْقَضَاءَ بَمَرْوَ وَرَأَى عَبْدَ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنَ عَبَّاسٍ وَسَمِعَ مِنَ الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ وَعَنْهُ رَوَى الْحَدِيثَ رَوَى عَنْهُ غَيْرُ وَاحِدٍ وَلَمْ أَرَ أَحَدًا قال فيه كلاما

9 - (بَاب فِي الدَّاذِيِّ)
[3688] بِدَالٍ مُهْمَلَةٍ وَبَعْدَ الْأَلِفِ ذَالٌ مُعْجَمَةٌ
قَالَ الْأَزْهَرِيُّ هُوَ حَبٌّ يُطْرَحُ فِي النَّبِيذِ فَيَشْتَدُّ حَتَّى يُسْكِرَ

(10/109)

(فَتَذَاكَرْنَا الطِّلَاءَ) بِالْكَسْرِ وَالْمَدِّ الشَّرَابُ الَّذِي يُطْبَخُ حَتَّى يَذْهَبَ ثُلُثَاهُ وَيُسَمِّي الْبَعْضُ الْخَمْرَ طِلَاءً قَالَهُ فِي الْمَجْمَعِ (لَيَشْرَبَنَّ) أَيْ وَاللَّهِ لَيَشْرَبَنَّ (يُسَمُّونَهَا بِغَيْرِ اسْمِهَا) قَالَ التُّورْبَشْتِيُّ أَيْ يَتَسَتَّرُونَ في شربها بأسماء الأنبذة
وقال بن الْمَلَكِ أَيْ يَتَوَصَّلُونَ إِلَى شُرْبِهَا بِأَسْمَاءِ الْأَنْبِذَةِ الْمُبَاحَةِ كَمَاءِ الْعَسَلِ وَمَاءِ الذُّرَةِ وَنَحْوِ ذَلِكَ وَيَزْعُمُونَ أَنَّهُ غَيْرُ مُحَرَّمٍ لِأَنَّهُ لَيْسَ مِنَ الْعِنَبِ وَالتَّمْرِ وَهُمْ فِيهِ كَاذِبُونَ لِأَنَّ كُلَّ مسكر حرام
قال القارىء فَالْمَدَارُ عَلَى حُرْمَةِ الْمُسْكِرِ فَلَا يَضُرُّ شُرْبُ الْقَهْوَةِ الْمَأْخُوذَةِ مِنْ قِشْرِ شَجَرٍ مَعْرُوفٍ حَيْثُ لَا سُكْرَ فِيهَا مَعَ الْإِكْثَارِ مِنْهَا وَإِنْ كَانَتِ الْقَهْوَةُ مِنْ أَسْمَاءِ الْخَمْرِ لِأَنَّ الِاعْتِبَارَ بِالْمُسَمَّى كَمَا فِي نَفْسِ الْحَدِيثِ إِشَارَةٌ إِلَى ذَلِكَ وَأَمَّا التَّشَبُّهُ بِشُرْبِ الْخَمْرِ فَهُوَ مَنْهِيٌّ عَنْهُ إِذَا تَحَقَّقَ وَلَوْ فِي شُرْبِ الْمَاءِ واللبن وغيرهما انتهى

(10/110)

قال المنذري وأخرجه بن مَاجَهْ أَتَمَّ مِنْ هَذَا
وَفِي إِسْنَادِهِ حَاتِمُ بْنُ حُرَيْثٍ الطَّائِيُّ الْحِمْصِيُّ سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ شَيْخٌ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَا أَعْرِفُهُ انْتَهَى [3689] (حَدَّثَنَا شَيْخٌ مِنْ أهل واسط) الحديث ليس من رواية اللؤلؤي

(10/111)

2

([3690] بَاب فِي الْأَوْعِيَةِ)
جَمْعُ وِعَاءٍ بِالْكَسْرِ
(نَهَى عَنِ الدُّبَّاءِ) مَمْدُودًا وَيُقْصَرُ أَيْ عَنْ ظَرْفٍ يُعْمَلُ مِنْهُ (وَالْحَنْتَمِ) الْجَرَّةِ الْخَضْرَاءِ (وَالْمُزَفَّتِ) بِتَشْدِيدِ الْفَاءِ الْمَفْتُوحَةِ الْمَطْلِيِّ بِالزِّفْتِ وَهُوَ الْقِيرُ (وَالنَّقِيرِ) أَيِ الْمَنْقُورِ مِنَ الْخَشَبِ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا نَهَى عَنْ هَذِهِ الْأَوْعِيَةِ لِأَنَّ لَهَا ضَرَاوَةٌ وَيَشْتَدُّ فِيهَا النَّبِيذُ وَلَا يَشْعُرُ بِذَلِكَ صَاحِبُهَا فَيَكُونُ عَلَى غَرَرٍ مِنْ شُرْبِهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا فَقَالَ قَائِلُونَ كَانَ هَذَا فِي صَدْرِ الْإِسْلَامِ ثُمَّ نُسِخَ بِحَدِيثِ بُرَيْدَةَ الْأَسْلَمِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كُنْتُ نَهَيْتُكُمْ عَنِ الْأَوْعِيَةِ فَاشْرَبُوا فِي كُلِّ وِعَاءٍ وَلَا تَشْرَبُوا مُسْكِرًا وَهَذَا أَصَحُّ الْأَقَاوِيلِ وَقَالَ بَعْضُهُمُ الْحَظْرُ بَاقٍ وَكَرِهُوا أَنْ يُنْبَذَ فِي هَذِهِ الْأَوْعِيَةِ وَإِلَيْهِ ذَهَبَ مَالِكُ بْنُ أَنَسٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَقَدْ روي ذلك عن بن عمر وبن عَبَّاسٍ انْتَهَى قُلْتُ حَدِيثُ بُرَيْدَةَ أَخْرَجَهُ مُسْلِمٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3691] (حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيذَ الْجَرِّ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الرَّاءِ جَمْعُ جَرَّةٍ كَتَمْرٍ جَمْعُ تَمْرَةٍ وَهُوَ بِمَعْنَى الْجِرَارِ الْوَاحِدَةُ جَرَّةٌ وَيَدْخُلُ فِيهِ جَمِيعُ أَنْوَاعِ الْجِرَارِ مِنَ الْحَنْتَمِ وَغَيْرِهِ (فَزَعًا) بِفَتْحَتَيْنِ
قَالَ فِي الْقَامُوسِ الْفَزَعُ الذُّعْرُ وَالْفَرَقُ (مِنْ قَوْلِهِ حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَوْلُهُ حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَلٌ مِنْ قَوْلِهِ (قَالَ صَدَقَ) بِتَخْفِيفِ الدَّالِ وَالضَّمِيرُ لِابْنِ عُمَرَ (كُلُّ شَيْءٍ يُصْنَعُ مِنْ مَدَرٍ) بِفَتْحِ الْمِيمِ

(10/112)

وَالدَّالِ الطِّينُ الْمُجْتَمِعُ الصُّلْبُ
كَذَا فِي النِّهَايَةِ
هَذَا تَصْرِيحٌ أَنَّ الْجَرَّ يَدْخُلُ فِيهِ جَمِيعُ أَنْوَاعِ الْجِرَارِ الْمُتَّخَذَةِ مِنَ الْمَدَرِ الَّذِي هُوَ التُّرَابُ وَالطِّينُ يُقَالُ مَدَرْتُ الْحَوْضَ أَمْدُرُهُ إِذَا أَصْلَحْتَهُ بِالْمَدَرِ وَهُوَ الطِّينُ مِنَ التُّرَابِ
قَالَ المنذري وأخرجه مسلم والنسائي
1 - [3692] (حماد) هو بن زَيْدٍ كَمَا فِي رِوَايَةِ الْبُخَارِيِّ فِي بَابِ وجوب الزكاة (عن أبي حمزة) بِالْجِيمِ وَالرَّاءِ اسْمُهُ نَصْرُ بْنُ عِمْرَانَ بْنِ عصام وقيل بن عَاصِمٍ الضُّبَعِيُّ فَحَمَّادٌ وَعَبَّادُ بْنُ عَبَّادٍ كِلَاهُمَا يَرْوِيَانِ عَنْ أَبِي جَمْرَةَ (قَالَ مُسَدَّدٌ) أَيْ في روايته (عن بن عَبَّاسٍ) أَيْ ذَكَرَ لَفْظَةَ عَنْ بَيْنَ أَبِي جمرة وبن عَبَّاسٍ حَيْثُ قَالَ أَخْبَرَنَا عَبَّادُ بْنُ عَبَّادٍ عن أبي جمرة عن بن عَبَّاسٍ وَأَمَّا سُلَيْمَانُ بْنُ حَرْبٍ وَمُحَمَّدُ بْنُ عُبَيْدٍ فَقَالَا فِي رِوَايَتِهِمَا أَخْبَرَنَا حَمَّادٌ عَنْ أبي جمرة قال سمعت بن عباس فذكرا بين أبي جمرة وبن عَبَّاسٍ لَفْظَ السَّمَاعِ (قَدِمَ وَفْدُ عَبْدِ الْقَيْسِ) الْوَفْدُ الْجَمَاعَةُ الْمُخْتَارَةُ لِلتَّقَدُّمِ فِي لُقِيِ الْعُظَمَاءِ وَاحِدُهُمْ وَافِدٌ وَعَبْدُ الْقَيْسِ اسْمُ أَبِي قَبِيلَةٍ مِنْ أَسَدٍ (إِنَّا هَذَا الْحَيَّ مِنْ رَبِيعَةَ) قال بن الصَّلَاحِ الْحَيَّ مَنْصُوبٌ عَلَى الِاخْتِصَاصِ وَالْمَعْنَى إِنَّا هَذَا الْحَيَّ حَيٌّ مِنْ رَبِيعَةَ قَالَ وَالْحَيُّ هُوَ اسْمٌ لِمَنْزِلِ الْقَبِيلَةِ ثُمَّ سُمِّيَتِ الْقَبِيلَةُ بِهِ لِأَنَّ بَعْضَهُمْ يَحْيَا بِبَعْضٍ (قَدْ حَالَ بَيْنَنَا وَبَيْنَكَ كُفَّارُ مُضَرَ) لِأَنَّ كُفَّارَ مُضَرَ كَانُوا بَيْنَهُمْ وَبَيْنَ الْمَدِينَةِ وَلَا يُمْكِنُهُمُ الْوُصُولُ إِلَى الْمَدِينَةِ إِلَّا عَلَيْهِمْ (وَلَيْسَ نَخْلُصُ إِلَيْكَ) أَيْ لَا نَصِلُ إِلَيْكَ (إِلَّا فِي شَهْرٍ حَرَامٍ) جِنْسٌ يَشْمَلُ الْأَرْبَعَةَ الْحُرُمَ وَسُمِّيَتْ بِذَلِكَ لِحُرْمَةِ الْقِتَالِ فِيهَا أَيْ فَإِنَّهُمْ لَا يَتَعَرَّضُونَ لَنَا كَمَا كَانَتْ عَادَةُ الْعَرَبِ مِنْ تَعْظِيمِ الْأَشْهُرِ الْحُرُمِ وَامْتِنَاعِهِمْ مِنَ الْقِتَالِ فِيهَا (نَأْخُذُ بِهِ) أَيْ بِذَلِكَ الشَّيْءِ وَقَوْلُهُ نَأْخُذُ بِالرَّفْعِ عَلَى أَنَّهُ صِفَةٌ لِشَيْءٍ وَقَوْلُهُ نَدْعُو عَطْفٌ عَلَيْهِ (مَنْ وَرَاءَنَا) فِي حَالَةِ النَّصْبِ

(10/113)

عَلَى الْمَفْعُولِيَّةِ أَيْ مِنْ قَوْمِنَا أَوْ مِنَ الْبِلَادِ النَّائِيَةِ أَوِ الْأَزْمِنَةِ الْمُسْتَقْبَلَةِ (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (آمُرُكُمْ) بِمَدِّ الْهَمْزَةِ (الْإِيمَانُ بِاللَّهِ) بِالْجَرِّ وَيَجُوزُ الضَّمُّ (وَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ) عَطْفٌ تَفْسِيرِيٌّ لِقَوْلِهِ الْإِيمَانُ
وقال بن بَطَّالٍ هِيَ مُقْحَمَةٌ كَهِيَ فِي فُلَانٍ حَسَنٍ وَجَمِيلٍ أَيْ حَسَنٌ جَمِيلٌ انْتَهَى
قُلْتُ وَوَاوُ العطف إنما وجدت في بعض نسخ اللؤلؤي وَأَكْثَرُهَا خَالِيَةٌ عَنْهَا
وَأَخْرَجَ الْبُخَارِيُّ فِي الزَّكَاةِ وَفِي الْمَغَازِي مِنْ طَرِيقِ سُلَيْمَانَ بْنِ حَرْبٍ عَنْ حَمَّادٍ بْنِ زَيْدٍ الْإِيمَانُ بِاللَّهِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ
قَالَ الْقَسْطَلَّانِيُّ أَيْ بِدُونِ الْوَاوِ وَهُوَ أَصْوَبُ وَالْإِيمَانِ بِالْجَرِّ بَدَلٌ مِنْ قَوْلِهِ فِي السَّابِقِ بِأَرْبَعٍ وَقَوْلُهُ شَهَادَةِ بِالْجَرِّ عَلَى الْبَدَلِيَّةِ أَيْضًا وَبِالرَّفْعِ فِيهِمَا مبتدأ وخبر (وعقد) أي الرواي (بِيَدِهِ وَاحِدَةً) أَيْ كَلِمَةً وَاحِدَةً أَيْ وَجَعَلَ الْإِيمَانَ بِاللَّهِ وَشَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ كَلِمَةً وَاحِدَةً وَهَذَا لَفْظُ سُلَيْمَانَ وَمُحَمَّدِ بْنِ عُبَيْدٍ
وَأَمَّا حَدِيثُ مُسَدَّدٍ فَهُوَ أَصْرَحُ وَأَبْيَنُ فِي الْمُرَادِ وَإِلَيْهِ أَشَارَ الْمُؤَلِّفُ بِقَوْلِهِ وَقَالَ مُسَدَّدٌ الْإِيمَانُ بِاللَّهِ ثُمَّ فَسَّرَهَا لَهُمْ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله انْتَهَى فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله هِيَ كَلِمَةٌ وَاحِدَةٌ
وَثَانِيهِمَا إِقَامَةُ الصَّلَاةِ
وَثَالِثُهُمَا إيتاء الزكاة وخامسها أَدَاءُ الْخُمُسِ مِنَ الْغَنِيمَةِ
وَلَمْ يَذْكُرْ فِي هَذِهِ الرِّوَايَةِ صِيَامَ رَمَضَانَ إِمَّا لِغَفْلَةِ الرَّاوِي أَوِ اخْتِصَارِهِ وَلَيْسَ ذَلِكَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَذْكُرِ الْحَجَّ أَيْضًا لِشُهْرَتِهِ عِنْدَهُمْ أَوْ لِكَوْنِهِ عَلَى التَّرَاخِي وَالتَّفْصِيلُ فِي الْفَتْحِ
(وَأَنْهَاكُمْ عَنِ الدُّبَّاءِ) بِضَمِّ الْمُهْمَلَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ وَالْمَدِّ هُوَ الْقَرْعُ وَالْمُرَادُ الْيَابِسُ مِنْهُ (وَالْحَنْتَمِ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ النُّونِ وَفَتْحِ الْمُثَنَّاةِ مِنْ فَوْقُ هِيَ الْجَرَّةُ كَذَا فَسَّرَهَا بن عُمَرَ فِي صَحِيحِ مُسْلِمٍ
وَلَهُ عَنْ أَبِي هُرَيْرَةَ الْحَنْتَمُ الْجِرَارُ الْخُضْرُ (وَالْمُزَفَّتِ) بِالزَّايِ وَالْفَاءِ مَا طُلِيَ بِالزِّفْتِ (وَالْمُقَيَّرِ) بِفَتْحِ الْقَافِ وَالْيَاءِ مَا طُلِيَ بِالْقَارِ وَيُقَالُ لَهُ الْقِيرُ وَهُوَ نَبْتٌ يُحْرَقُ إِذَا يَبِسَ تُطْلَى بِهِ السُّفُنُ وَغَيْرُهَا كَمَا تُطْلَى بِالزِّفْتِ كَذَا فِي الْفَتْحِ (وقال بن عُبَيْدٍ) أَيْ فِي رِوَايَتِهِ (النَّقِيرِ) بِفَتْحِ النُّونِ وَكَسْرِ الْقَافِ أَصْلُ النَّخْلَةِ يُنْقَرُ فَيُتَّخَذُ مِنْهُ وِعَاءٌ (وَقَالَ مُسَدَّدٌ) أَيْ فِي رِوَايَتِهِ (وَالنَّقِيرُ وَالْمُقَيَّرُ) أَيْ قَالَ مُسَدَّدٌ أَنْهَاكُمْ عَنِ الدُّبَّاءِ وَالْحَنْتَمِ وَالنَّقِيرِ وَالْمُقَيَّرِ (وَلَمْ يَذْكُرْ) أَيْ مُسَدَّدٌ

(10/114)

(الْمُزَفَّتَ) بَلْ ذَكَرَ مَكَانَهُ النَّقِيرَ (أَبُو جَمْرَةَ نَصْرُ بْنُ عِمْرَانَ الضُّبَعِيُّ) مُبْتَدَأٌ وَخَبَرٌ أَيْ أَبُو جَمْرَةَ اسْمُهُ نَصْرُ بْنُ عِمْرَانَ وَالضُّبَعِيُّ بِضَمِّ الضَّادِ الْمُعْجَمَةِ وَفَتْحِ الْبَاءِ إِلَى ضُبَيْعَةَ بْنِ قَيْسٍ بَطْنٍ مِنْ بَكْرِ بْنِ وَائِلٍ
وَضُبَيْعَةَ بْنِ رَبِيعَةَ بْنِ نِزَارِ بْنِ مَعْدِ بْنِ عَدْنَانَ قَالَهُ السُّيُوطِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3693] (وَالْمَزَادَةِ) هِيَ السِّقَاءُ الْكَبِيرُ سُمِّيَتْ بِذَلِكَ لِأَنَّهُ يُزَادُ فِيهَا عَلَى الْجِلْدِ الْوَاحِدِ كَذَا قَالَ النَّسَائِيُّ (الْمَجْبُوبَةِ) بِالْجِيمِ بَعْدَهَا مُوَحَّدَتَانِ بَيْنَهُمَا وَاوٌ كَذَا ضَبَطَهُ فِي النِّهَايَةِ أَيِ الَّتِي قُطِعَ رَأْسُهَا فَصَارَتْ كَالدَّنِّ مُشْتَقَّةٌ مِنَ الْجَبِّ وَهُوَ الْقَطْعُ لِيَكُونَ رَأْسُهَا يُقْطَعُ حَتَّى لَا يَكُونَ لَهَا رَقَبَةٌ تُوكَى وَقِيلَ هِيَ الَّتِي قُطِعَتْ رَقَبَتُهَا وَلَيْسَ لَهَا عَزْلَاءُ أَيْ فَمٌ مِنْ أَسْفَلِهَا يُتَنَفَّسُ الشَّرَابُ مِنْهَا فَيَصِيرُ شَرَابُهَا مُسْكِرًا وَلَا يُدْرَى بِهِ بِخِلَافِ السِّقَاءِ الْمُتَعَارَفِ فَإِنَّهُ يَظْهَرُ فِيهِ مَا اشْتَدَّ مِنْ غَيْرِهِ لِأَنَّهَا تَنْشَقُّ بِالِاشْتِدَادِ الْقَوِيِّ (وَلَكِنِ اشْرَبْ فِي سِقَائِكَ وَأَوْكِهِ) بِفَتْحِ الْهَمْزَةِ أَيْ وَإِذَا فَرَغْتَ مِنْ صَبِّ الْمَاءِ وَاللَّبَنِ الَّذِي مِنَ الْجِلْدَةِ فَأَوْكِهِ أَيْ شُدَّ رَأْسَهُ بِالْوِكَاءِ يَعْنِي بِالْخَيْطِ لِئَلَّا يَدْخُلَهُ حَيَوَانٌ أَوْ يَسْقُطَ فِيهِ شَيْءٌ كَذَا قَالَ فِي النَّيْلِ
وَقَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ السِّقَاءَ إِذَا أُوكِيَ أُمِنَتْ مَفْسَدَةُ الْإِسْكَارِ لِأَنَّهُ مَتَى تَغَيَّرَ نَبِيذُهُ وَاشْتَدَّ وَصَارَ مُسْكِرًا شَقَّ الْجِلْدَ الْمُوكَى فَمَا لَمْ يَشُقَّهُ لَا يَكُونُ مُسْكِرًا بِخِلَافِ الدُّبَّاءِ وَالْحَنْتَمِ وَالْمَزَادَةِ الْمَجْبُوبَةِ وَالْمُزَفَّتِ وَغَيْرِهَا مِنَ الْأَوْعِيَةِ الْكَثِيفَةِ فَإِنَّهُ قَدْ يَصِيرُ فِيهَا مُسْكِرًا وَلَا يُعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3694] (بِأَسْقِيَةِ الْأَدَمِ) بِفَتْحِ الْهَمْزَةِ وَالدَّالِ جَمْعُ أَدِيمٍ وَهُوَ الجلد الذي تم دباغه والأسقية جمع

(10/115)

سقاة (الَّتِي يُلَاثُ) بِضَمِّ الْمُثَنَّاةِ مِنْ تَحْتُ وَتَخْفِيفِ اللَّامِ وَآخِرُهُ ثَاءٌ مُثَلَّثَةٌ أَيْ يُلَفُّ الْخَيْطُ عَلَى أَفْوَاهِهَا وَيُرْبَطُ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ فِي وَفْدِ عبد القيس وفيه فقلت ففيم تشرب يارسول اللَّهِ قَالَ فِي أَسْقِيَةِ الْأَدَمِ الَّتِي يُلَاثُ عَلَى أَفْوَاهِهَا

[3695] (فَإِنِ اشْتَدَّ فَاكْسِرُوهُ بِالْمَاءِ فَإِنْ أَعْيَاكُمْ فَأَهْرِيقُوهُ) أَيْ إِنِ اشْتَدَّ النَّبِيذُ فِي الْجِلْدِ أَيْضًا فَأَصْلِحُوهُ بِتَخْلِيطِ الْمَاءِ بِهِ وَإِنْ غَلَبَ اشْتِدَادُهُ بِحَيْثُ أَعْيَاكُمْ فَصُبُّوهُ وَاللَّهُ تَعَالَى أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3696] (حَدَّثَنِي عَلِيُّ بن بذيمة) بفتح الموحدة وكسر المعجمة الخفيفة بَعْدَهَا تَحْتَانِيَّةٌ سَاكِنَةٌ ثِقَةٌ رُمِيَ بِالتَّشَيُّعِ (حَدَّثَنِي قَيْسُ بْنُ حَبْتَرٍ) بِمُهْمَلَةٍ وَمُوَحَّدَةٍ وَمُثَنَّاةٍ عَلَى وَزْنِ جَعْفَرٍ ثِقَةٌ (نَهْشَلِيٌّ) بِفَتْحِ أَوَّلِهِ وَالْمُعْجَمَةِ إِلَى نَهْشَلٍ بَطْنٌ مِنْ تَمِيمٍ وَمِنْ كَلْبٍ (فَإِنِ اشْتَدَّ) أَيِ النَّبِيذُ (فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ) أَيْ فِي الْمَرَّةِ الثَّالِثَةِ أَوِ الرَّابِعَةِ (فَسَأَلْتُ عَلِيَّ بْنَ بَذِيمَةَ عَنِ الْكُوبَةِ قَالَ الطَّبْلُ) وَقَالَ الْخَطَّابِيُّ

(10/116)

الْكُوبَةُ تُفَسَّرُ بِالطَّبْلِ
وَيُقَالُ بَلْ هُوَ النَّرْدُ وَيَدْخُلُ فِي مَعْنَاهُ كُلُّ وَتَرٍ وَمِزْهَرٍ وَنَحْوُ ذَلِكَ مِنَ الْمَلَاهِي وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3697] (وَالْجِعَةِ) بِكَسْرِ الْجِيمِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ
قَالَ الْخَطَّابِيُّ قَالَ أَبُو عُبَيْدٍ هِيَ نَبِيذُ الشَّعِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3698] (نَهَيْتُكُمْ) أَيْ أَوَّلًا (عَنْ ثَلَاثٍ) أَيْ ثَلَاثِ أُمُورٍ وَهَذَا مِنَ الْأَحَادِيثِ الَّتِي تَجْمَعُ النَّاسِخَ وَالْمَنْسُوخَ (نَهَيْتُكُمْ عَنْ زيارة القبور فزوروها) قال بن الْمَلَكِ الْإِذْنُ مُخْتَصٌّ لِلرِّجَالِ لِمَا رُوِيَ أَنَّهُ عَلَيْهِ السَّلَامُ لَعَنَ زَوَّارَاتِ الْقُبُورِ وَقِيلَ إِنَّ هَذَا الْحَدِيثَ قَبْلَ التَّرْخِيصِ فَلَمَّا رَخَّصَ عَمَّتِ الرُّخْصَةُ لَهُمَا كَذَا فِي شَرْحِ السُّنَّةِ (فَإِنَّ في زيارتها تَذْكِرَةً) أَيْ لِلْمَوْتِ وَالْقِيَامَةِ (إِلَّا فِي ظُرُوفِ الْأَدَمِ) بِفَتْحِ الْهَمْزَةِ وَالدَّالِ جَمْعُ أَدِيمٍ وَيُقَالُ أُدُمٌ بَعْضُهُمَا وَهُوَ الْقِيَاسُ كَكَثِيبٍ وَكُثُبٍ وَبَرِيدٍ وَبُرُدٍ وَالْأَدِيمُ الْجِلْدُ الْمَدْبُوغُ وَالِاسْتِثْنَاءُ مُنْقَطِعٌ لِأَنَّ الْمَنْهِيَّ عَنْهُ هِيَ الْأَشْرِبَةُ فِي الظُّرُوفِ الْمَخْصُوصَةِ وَلَيْسَتْ ظُرُوفُ الْأَدَمِ مِنْ جِنْسِ ذَلِكَ
ذَكَرَهُ الطِّيبِيُّ (فَاشْرَبُوا فِي كُلِّ وِعَاءٍ غَيْرَ أَنْ لَا تَشْرَبُوا مُسْكِرًا) فِيهِ دَلِيلٌ عَلَى نَسْخِ النَّهْيِ عَنِ الِانْتِبَاذِ فِي الْأَوْعِيَةِ الْمَذْكُورَةِ
قَالَ النَّوَوِيُّ كَانَ الِانْتِبَاذُ فِي هَذِهِ الْأَوْعِيَةِ مَنْهِيًّا عَنْهُ فِي أَوَّلِ الْإِسْلَامِ خَوْفًا مِنْ أَنْ يَصِيرَ مُسْكِرًا فِيهَا وَلَا نَعْلَمُ بِهِ لِكَثَافَتِهَا فَيُتْلِفُ مَالِيَّتَهُ وَرُبَّمَا شَرِبَهُ الْإِنْسَانُ ظَانًّا أَنَّهُ لَمْ يَصِرْ مُسْكِرًا فَيَصِيرُ شَارِبًا لِلْمُسْكِرِ وَكَانَ الْعَهْدُ قَرِيبًا بِإِبَاحَةِ الْمُسْكِرِ فَلَمَّا طَالَ الزَّمَانُ وَاشْتَهَرَ تَحْرِيمُ الْمُسْكِرَاتِ وَتَقَرَّرَ ذَلِكَ فِي نُفُوسِهِمْ نُسِخَ ذَلِكَ وَأُبِيحَ لَهُمُ الِانْتِبَاذُ فِي كُلِّ وِعَاءٍ بِشَرْطِ أَنْ لَا يَشْرَبُوا مُسْكِرًا انْتَهَى (وَنَهَيْتُكُمْ عَنْ لُحُومِ الْأَضَاحِي) تَقَدَّمَ الْكَلَامُ فِيهِ فِي كِتَابِ الْأَضَاحِي

(10/117)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِمَعْنَاهُ وَأَخْرَجَ مُسْلِمٌ وَالتِّرْمِذِيُّ فَصْلَ الظُّرُوفِ فِي جَامِعِهِ مِنْ حَدِيثِ سُلَيْمَانَ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ وَأَخْرَجَ بن مَاجَهْ فِي سُنَنِهِ هَذَا الْفَصْلَ أَيْضًا وَقَالَ فيه عن بن بُرَيْدَةَ عَنْ أَبِيهِ وَلَمْ يَسْمَعْهُ

[3699] (عَنِ الْأَوْعِيَةِ) أَيْ عَنِ الِانْتِبَاذِ فِي الْأَوْعِيَةِ (قَالَ) أَيْ جَابِرٌ (إِنَّهُ) أَيِ الشَّأْنُ (لَا بُدَّ لَنَا) أَيْ مِنَ الْأَوْعِيَةِ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَا إِذًا) أَيْ إِذَا كَانَ لَا بُدَّ لَكُمْ مِنْهَا فَلَا يُنْهَى عَنِ الِانْتِبَاذِ فِيهَا فَالنَّهْيُ كَانَ قَدْ وَرَدَ عَلَى تَقْدِيرِ عَدَمِ الِاحْتِيَاجِ وَيَحْتَمِلُ أَنْ يَكُونَ الْحُكْمُ فِي هَذِهِ الْمَسْأَلَةِ مُفَوَّضًا لِرَأْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ أُوحِيَ إِلَيْهِ فِي الْحَالِ بِسُرْعَةٍ
وَعِنْدَ أَبِي يَعْلَى وَصَحَّحَهُ بن حِبَّانَ مِنْ حَدِيثِ الْأَشَجِّ الْعَصَرِيِّ أَنَّهُ صَلَّى الله عليه وسلم قال لهم مالي أَرَى وُجُوهَكُمْ قَدْ تَغَيَّرَتْ قَالُوا نَحْنُ بِأَرْضٍ وَخِمَةٍ وَكُنَّا نَتَّخِذُ مِنْ هَذِهِ الْأَنْبِذَةِ مَا يَقْطَعُ اللُّحْمَانَ فِي بُطُونِنَا فَلَمَّا نَهَيْتَنَا عَنِ الظُّرُوفِ فَذَلِكَ الَّذِي تَرَى فِي وُجُوهِنَا فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الظُّرُوفَ لَا تَحِلُّ وَلَا تَحْرُمُ وَلَكِنْ كُلُّ مُسْكِرٍ حَرَامٍ كَذَا فِي الْقَسْطَلَّانِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والترمذي وبن مَاجَهْ

[3700] (فَقَالَ أَعْرَابِيٌّ إِنَّهُ) أَيِ الشَّأْنُ (فَقَالَ اشْرَبُوا مَا حَلَّ) أَيِ الَّذِي حَلَّ مِنَ الْأَشْرِبَةِ فِي أَيِّ ظَرْفٍ كَانَ

[3701] (بِإِسْنَادِهِ) أَيِ الْمَذْكُورِ قَبْلُ (اجْتَنِبُوا مَا أَسْكَرَ) أَيِ احْتَرِزُوا عَنِ الْمُسْكِرِ وَاشْرَبُوا مَا حَلَّ فِي أَيِّ ظَرْفٍ كَانَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ وَفِيهِ فَأَرْخَصَ لَهُمْ فِي الْجَرِّ غَيْرِ المزفت

(10/118)

[3702] (نُبِذَ لَهُ فِي تَوْرٍ مِنْ حِجَارَةٍ) التَّوْرُ بِفَوْقِيَّةٍ مَفْتُوحَةٍ فَوَاوٌ سَاكِنَةٌ
قَالَ بَعْضُهُمُ التَّوْرُ إِنَاءٌ صَغِيرٌ يُشْرَبُ فِيهِ وَيُتَوَضَّأُ مِنْهُ
وَقَالَ بن الْمَلَكِ وَهُوَ ظَرْفٌ يُشْبِهُ الْقِدْرَ يُشْرَبُ مِنْهُ
وَفِي النِّهَايَةِ إِنَاءٌ مِنْ صُفْرٍ أَوْ حِجَارَةٍ كَالْإِجَّانَةِ وَقَدْ يُتَوَضَّأُ مِنْهُ
وَفِي الْقَامُوسِ إِنَاءٌ يُشْرَبُ مِنْهُ مُذَكَّرٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن ماجه

2 - (بَاب فِي الْخَلِيطَيْنِ)
[3703] هُوَ عِبَارَةٌ عَنْ نَقِيعِ الزَّبِيبِ وَنَقِيعِ التَّمْرِ يُخْلَطَانِ فَيُطْبَخُ بَعْدَ ذَلِكَ أَدْنَى طَبْخَةٍ وَيُتْرَكُ إِلَى أَنْ يَغْلِيَ وَيَشْتَدَّ
كَذَا فِي النِّهَايَةِ
(نَهَى أَنْ يُنْتَبَذَ الزَّبِيبُ وَالتَّمْرُ جَمِيعًا إِلَخْ) الْبُسْرُ بِضَمِّ الْمُوَحَّدَةِ
قَالَ فِي الْقَامُوسِ هُوَ التَّمْرُ قَبْلَ إِرْطَابِهِ
قَالَ الْخَطَّابِيُّ ذَهَبَ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ إِلَى تَحْرِيمِ الْخَلِيطَيْنِ وَإِنْ لَمْ يَكُنِ الشَّرَابُ الْمُتَّخَذُ مِنْهُمَا مُسْكِرًا قَوْلًا بِظَاهِرِ الْحَدِيثِ وَلَمْ يجعلوه معلولا بالإسكار وإليه ذهب عطاء وطاووس وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَعَامَّةُ أَهْلِ الْحَدِيثِ وَهُوَ غَالِبُ مَذْهَبِ الشَّافِعِيِّ وَقَالُوا إِنَّ مَنْ شَرِبَ الْخَلِيطَيْنِ قَبْلَ حُدُوثِ الشِّدَّةِ فِيهِ فَهُوَ آثِمٌ مِنْ جِهَةٍ وَاحِدَةٍ وَإِذَا شَرِبَهُ بَعْدَ حُدُوثِ الشِّدَّةِ كَانَ آثِمًا مِنْ جِهَتَيْنِ أَحَدُهُمَا شُرْبُ الْخَلِيطَيْنِ وَالْآخَرُ شُرْبُ الْمُسْكِرِ
وَرَخَّصَ فِيهِ سُفْيَانُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ
وَقَالَ اللَّيْثُ بْنُ سَعْدٍ إِنَّمَا جَاءَتِ الْكَرَاهَةُ أَنْ يُنْبَذَانِ جَمِيعًا لِأَنَّ أَحَدَهُمَا يَشْتَدُّ بِصَاحِبِهِ

(10/119)

قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[3704] (وَعَنْ خَلِيطِ الزَّهْوِ وَالرُّطَبِ) الزَّهْوُ بِفَتْحِ الزَّايِ وَضَمِّهَا لُغَتَانِ مَشْهُورَتَانِ قَالَ الْجَوْهَرِيُّ أَهْلُ الْحِجَازِ يَضُمُّونَ وَالزَّهْوُ هُوَ الْبُسْرُ الْمُلَوَّنُ الَّذِي بَدَا فِيهِ حُمْرَةٌ أَوْ صُفْرَةٌ وَطَابَ كَذَا قَالَ النَّوَوِيُّ (انْتَبِذُوا كُلَّ وَاحِدَةٍ عَلَى حِدَةٍ) بِكَسْرِ الْمُهْمَلَةِ وَفَتْحِ الدَّالِ بَعْدَهَا هَاءُ تَأْنِيثٍ أَيْ بِانْفِرَادِهَا
قَالَ الْقَاضِي إِنَّمَا نَهَى عَنِ الْخَلْطِ وَجَوَّزَ انْتِبَاذَ كُلِّ وَاحِدٍ وَحْدَهُ لِأَنَّهُ رُبَّمَا أَسْرَعَ التَّغَيُّرُ إِلَى أَحَدِ الْجِنْسَيْنِ فَيَفْسُدُ الْآخَرُ وَرُبَّمَا لَمْ يَظْهَرْ فَيَتَنَاوَلُهُ مُحَرَّمًا
وَقَالَ النَّوَوِيُّ سَبَبُ الْكَرَاهَةِ فِيهِ أَنَّ الْإِسْكَارَ يُسْرِعُ إِلَيْهِ بِسَبَبِ الْخَلْطِ قَبْلَ أَنْ يَتَغَيَّرَ طَعْمُهُ فَيَظُنُّ الشَّارِبُ أَنَّهُ لَيْسَ مُسْكِرًا وَيَكُونُ مُسْكِرًا
قال المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ مُسْنَدًا (قَالَ) أَيْ يَحْيَى (وَحَدَّثَنِي أَبُو سَلَمَةَ إِلَخْ) رِوَايَةُ يَحْيَى هَذِهِ مُسْنَدَةٌ وَالْأُولَى مَوْقُوفَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3705] (قَالَ حَفْصٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ زَادَ حَفْصُ بْنُ عُمَرَ فِي رِوَايَتِهِ بَعْدَ قَوْلِهِ عَنْ رَجُلٍ لَفْظَةَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَنِ الْبَلَحِ) بِفَتْحِ الْمُوَحَّدَةِ وَفَتْحِ اللَّامِ ثُمَّ حَاءٍ مُهْمَلَةٍ كَذَا فِي الْقَامُوسِ وَشَمْسِ الْعُلُومِ بِفَتْحِهِمَا وَهُوَ أَوَّلُ مَا يَرْطُبُ مِنَ الْبُسْرِ وَاحِدُهُ بَلَحَةٌ كَذَا فِي النِّهَايَةِ
وَفِي الْمِصْبَاحِ الْبَلَحُ ثَمَرُ النَّخْلِ مَا دَامَ أَخْضَرَ قَرِيبًا إِلَى الِاسْتِدَارَةِ إِلَى أَنْ يَغْلُظَ النَّوَى وَهُوَ كَالْحِصْرِمِ مِنَ الْعِنَبِ وَأَهْلُ الْبَصْرَةِ يُسَمُّونَهُ الْخَلَالَ الْوَاحِدَةُ بَلَحَةٌ وَخَلَالَةٌ فَإِذَا أَخَذَ فِي الطُّولِ وَالتَّلَوُّنِ إِلَى الْحُمْرَةِ أَوِ الصُّفْرَةِ فَهُوَ بُسْرٌ فَإِذَا خَلَصَ لَوْنُهُ وَتَكَامَلَ إِرْطَابُهُ فَهُوَ الزَّهْوُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3706] (حَدَّثَتْنِي رَيْطَةُ) هِيَ بِنْتُ حُرَيْثٍ لَا تُعْرَفُ مِنَ السَّادِسَةِ كَذَا فِي التَّقْرِيبِ (كَانَ يَنْهَانَا أَنْ

(10/120)

نَعْجُمَ النَّوَى طَبْخًا) أَيْ نُنْضِجَ
قَالَ فِي الْمَجْمَعِ هُوَ أَنْ يُبَالِغَ فِي نُضْجِهِ حَتَّى تَتَفَتَّتَ وَتَفْسُدَ قُوَّتُهُ الَّتِي يَصْلُحُ مَعَهَا لِلْغَنَمِ
وَالْعَجَمُ بِالْحَرَكَةِ النَّوَى مِنْ عَجَمْتَ النَّوَى إِذَا لُكْتَهُ فِي فِيكَ
وَقِيلَ الْمَعْنَى أَنَّ التَّمْرَ إِذَا طُبِخَ لِتُؤْخَذَ حَلَاوَتُهُ وَطُبِخَ عَفْوًا حَتَّى لَا يَبْلُغَ الطَّبْخُ النَّوَى وَلَا يُؤَثِّرَ فِيهِ تَأْثِيرَ مَنْ يَعْجُمُهُ أَيْ يَلُوكُهُ وَيَعَضُّهُ لِأَنَّهُ يُفْسِدُ طَعْمَ الْحَلَاوَةِ أَوْ لِأَنَّهُ قُوتُ الدَّوَاجِنِ فَلَا يُنْضَجُ لِئَلَّا تَذْهَبَ طُعْمَتُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ ثَابِتُ بْنُ عُمَارَةَ
وَقَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَثْنَى عَلَيْهِ غَيْرُهُ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ عِنْدِي بِالْمَتِينِ

[3707] (أَوْ تَمْرٌ) أَيْ يُنْبَذُ لَهُ تَمْرٌ فَيُلْقَى فِيهِ زَبِيبٌ
هَذَا يُفِيدُ أَنَّ النَّهْيَ عَنِ الْجَمْعِ إِنَّمَا هُوَ بِسَبَبِ الْخَوْفِ مِنَ الْوُقُوعِ فِي الْإِسْكَارِ فَعِنْدَ الْأَمْنِ مِنْهُ لَا نَهْيَ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ امْرَأَةٌ مِنْ بَنِي أَسَدٍ مَجْهُولَةٌ

[3708] (الْحَسَّانِيُّ) بِتَشْدِيدِ السِّينِ مَنْسُوبٌ إِلَى حَسَّانَ جَدُّ (الْحِمَّانِيِّ) بِالْكَسْرِ وَالتَّشْدِيدِ إِلَى حِمَّانَ قَبِيلَةٌ مِنْ تَمِيمٍ
قَالَهُ السُّيُوطِيُّ (فَأُلْقِيهِ فِي إِنَاءٍ فَأَمْرُسُهُ) مِنْ بَابِ نَصَرَ أَيْ أَدْلُكُهُ بِالْأَصَابِعِ
قَالَ الْخَطَّابِيُّ تُرِيدُ بِذَلِكَ أَنَّهَا تَدْلُكُهُ بِأُصْبُعِهَا فِي الْمَاءِ
وَالْمَرْسُ وَالْمَرْثُ بِمَعْنًى وَاحِدٍ
وَفِيهِ حُجَّةٌ لِمَنْ رَأَى الِانْتِبَاذَ بِالْخَلِيطَيْنِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو بَحْرٍ عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ الْبَكْرَاوِيُّ الْبَصْرِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

(10/121)

23 - (بَاب فِي نَبِيذِ الْبُسْرِ)
[3709] بِضَمِّ الْمُوَحَّدَةِ نَوْعٌ عن ثَمَرِ النَّخْلِ مَعْرُوفٌ
قَالَ فِي الْمَجْمَعِ لِثَمَرَةِ النَّخْلِ مَرَاتِبُ أَوَّلُهَا طَلْعٌ ثُمَّ خَلَالٌ ثُمَّ بَلَحٌ ثُمَّ بُسْرٌ ثُمَّ رُطَبٌ
(أَنَّهُمَا كَانَا يَكْرَهَانِ الْبُسْرَ) أَيْ نَبِيذَ الْبُسْرِ (وَحْدَهُ) بِالنَّصْبِ عَلَى الْحَالِيَّةِ أَيْ مُنْفَرِدًا (وَيَأْخُذَانِ ذَلِكَ) أَيْ كراهة نبيذ البسر (وقال بن عَبَّاسٍ أَخْشَى) أَيْ أَخَافُ (أَنْ يَكُونَ) أَيْ نَبِيذُ الْبُسْرِ (الْمُزَّاءَ) بِالنَّصْبِ خَبَرُ يَكُونَ وَهُوَ بِضَمِّ الْمِيمِ وَتَشْدِيدِ الزَّايِ وَالْمَدِّ
قَالَ فِي النِّهَايَةِ هِيَ الْخَمْرُ الَّتِي فِيهَا حُمُوضَةٌ وَقِيلَ هِيَ مِنْ خَلْطِ الْبُسْرِ وَالتَّمْرِ (فَقُلْتُ لِقَتَادَةَ مَا الْمُزَّاءُ قَالَ النَّبِيذُ فِي الْحَنْتَمِ وَالْمُزَفَّتِ)
قَالَ الْخَطَّابِيُّ قَدْ فَسَّرَ قَتَادَةُ الْمُزَّاءَ وَأَخْبَرَ أَنَّهُ النَّبِيذُ فِي الْحَنْتَمِ وَالْمُزَفَّتِ وَذَكَرَهُ أَبُو عُبَيْدٍ قَالَ وَمِنَ الْأَشْرِبَةِ الْمُسْكِرَةِ شَرَابٌ يُقَالُ لَهَا الْمُزَّاءُ وَلَمْ يُفَسِّرْ بِأَكْثَرَ مِنْ هَذَا وَأَنْشَدَ فِي الْأَخْطَلِ بِئْسَ الصُّحَاةُ وَبِئْسَ الشُّرْبُ شُرْبُهُمُ إِذَا جَرَى فِيهِمُ الْمُزَّاءُ وَالسَّكَرُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

4 - (بَابٌ فِي صِفَةِ النَّبِيذِ)
[3710] فَعِيلٌ بِمَعْنَى مَفْعُولٍ وَهُوَ الْمَاءُ الَّذِي نُبِذَ فِيهِ تَمَرَاتٌ لِتَخْرُجَ حَلَاوَتُهَا إِلَى الْمَاءِ وَفِي النِّهَايَةِ لِابْنِ الْأَثِيرِ النَّبِيذُ مَا يُعْمَلُ مِنَ الْأَشْرِبَةِ مِنَ التَّمْرِ وَالزَّبِيبِ وَالْعَسَلِ وَالْحِنْطَةِ وَالشَّعِيرِ وَغَيْرِ ذَلِكَ يُقَالُ نَبَذْتُ التَّمْرَ وَالْعِنَبَ إِذَا تَرَكْتُ عَلَيْهِ الْمَاءَ لِيَصِيرَ نَبِيذًا فَصُرِفَ مِنَ الْمَفْعُولِ إِلَى فَعِيلٍ وَانْتَبَذْتُهُ اتَّخَذْتُهُ نَبِيذًا سَوَاءٌ كَانَ مُسْكِرًا أَوْ غَيْرَ مُسْكِرٍ
(عَنِ السَّيْبَانِيِّ) بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ بَيْنَهُمَا تَحْتَانِيَّةٌ
وَسَيْبَانُ بَطْنٌ مِنْ حِمْيَرَ وَاسْمُهُ

(10/122)

يَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ رَوَى عَنْهُ ضَمْرَةُ بْنُ رَبِيعَةَ كَذَا فِي الشَّرْحِ (قَالَ زَبِّبُوهَا) مِنَ التَّزْبِيبِ يُقَالُ زَبَّبَ فُلَانٌ عِنَبَهُ تَزْبِيبًا (انْبِذُوهُ) مِنْ بَابِ ضَرَبَ أَوْ مِنْ بَابِ الْإِفْعَالِ (فِي الشِّنَانِ) قَالَ الْخَطَّابِيُّ الشِّنَانُ الْأَسْقِيَةُ مِنَ الْأَدَمِ وَغَيْرِهَا وَاحِدُهَا شَنٌّ وَأَكْثَرُ مَا يُقَالُ ذَلِكَ فِي الْجِلْدِ الرَّقِيقِ أَوِ الْبَالِي مِنَ الْجُلُودِ (وَلَا تَنْبِذُوهُ فِي الْقُلَلِ) الْقُلَلُ الْجِرَارُ الْكِبَارُ وَاحِدَتُهَا قُلَّةٌ وَمِنْهُ الْحَدِيثُ إِذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ خَبَثًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3711] (كَانَ يُنْبَذُ) وَفِي رِوَايَةِ مُسْلِمٍ كُنَّا نَنْبِذُ (فِي سِقَاءٍ) بِكَسْرِ أَوَّلِهِ مَمْدُودًا (يُوكَأُ أَعْلَاهُ) أَيْ يُشَدُّ رَأْسُهُ بِالْوِكَاءِ وَهُوَ الرِّبَاطُ (وَلَهُ) أَيْ لِلسِّقَاءِ (عَزْلَاءُ) بِمُهْمَلَةٍ مَفْتُوحَةٍ فَزَايٍ سَاكِنَةٍ مَمْدُودَةٍ أَيْ مَا يَخْرُجُ مِنْهُ الْمَاءُ وَالْمُرَادُ بِهِ فَمُ الْمَزَادَةِ الأسفل
قال بن الْمَلَكِ أَيْ لَهُ ثُقْبَةٌ فِي أَسْفَلِهِ لِيُشْرَبَ مِنْهُ الْمَاءُ
وَفِي الْقَامُوسِ الْعَزْلَاءُ مَصَبُّ الْمَاءِ مِنَ الرَّاوِيَةِ وَنَحْوِهَا (يُنْبَذُ غُدْوَةً) بِالضَّمِّ مَا بَيْنَ صَلَاةِ الْغُدْوَةِ وَطُلُوعِ الشَّمْسِ (فَيَشْرَبُهُ عِشَاءً) بِكَسْرِ أَوَّلِهِ وَهُوَ مَا بَعْدَ الزَّوَالِ إِلَى الْمَغْرِبِ عَلَى مَا فِي النِّهَايَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(10/123)

[3712] (عَنْ مُقَاتِلِ بْنِ حَيَّانَ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَكَذَا أَيْ بِإِثْبَاتِ لَفْظَةِ عَنْ رَوَاهُ أَبُو بَكْرِ بْنُ دَاسَةَ وَأَبُو عَمْرٍو وَأَحْمَدُ بْنُ عَلِيٍّ الْبَصْرِيُّ وَغَيْرُ وَاحِدٍ عَنْ أَبِي دَاوُدَ وَفِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ عَنْ أَبِي دَاوُدَ عَنْ مُسَدَّدٍ عَنْ مُعْتَمِرٍ قَالَ سَمِعْتُ شَبِيبَ بْنَ عَبْدِ الْمَلِكِ يُحَدِّثُ مُقَاتِلَ بْنَ حَيَّانَ عَنْ عَمَّتِهِ عَمْرَةَ وَسَقَطَ من روايته عن وذلك وهم لاشك فِيهِ انْتَهَى (أَنَّهَا كَانَتْ تَنْبِذُ) بِكَسْرِ الْمُوَحَّدَةِ لَا غَيْرَ وَيَجُوزُ ضَمُّ التَّاءِ مَعَ تَخْفِيفِ الْمُوَحَّدَةِ وَتَشْدِيدِهَا (فَتَعَشَّى) أَيْ أَكَلَ طَعَامَ الْعَشَاءِ (شَرِبَ عَلَى عَشَائِهِ) قَالَ فِي الْقَامُوسِ الْعَشَاءُ كَسَحَابٍ طَعَامُ الْعَشِيِّ وَالْعَشِيُّ آخِرُ النَّهَارِ (تَغَدَّى) قَالَ فِي الْقَامُوسِ تَغَدَّى أَيْ أَكَلَ أَوَّلَ النَّهَارِ (فَشَرِبَ عَلَى غَدَائِهِ) بِفَتْحِ أَوَّلِهِ وَهُوَ طَعَامُ الْغُدْوَةِ وَالْغُدْوَةُ بِضَمِّ الْمُعْجَمَةِ الْبُكْرَةُ وَمَا بَيْنَ صَلَاةِ الْفَجْرِ وَطُلُوعِ الشَّمْسِ (قَالَتْ) أَيْ عَائِشَةُ (تَغْسِلُ السِّقَاءَ غُدْوَةً وَعَشِيَّةً) لِئَلَّا يَبْقَى فِيهِ دُرْدِيُّ النَّبِيذِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3713] (فَيَشْرَبُهُ الْيَوْمَ وَالْغَدَ وَبَعْدَ الْغَدِ إِلَى مَسَاءِ الثَّالِثَةِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَيَشْرَبُهُ الْيَوْمَ وَالْغَدَ وَبَعْدَ الْغَدِ إِلَى مَسَاءِ الثَّالِثَةِ بِذِكْرِ وَاوِ الْعَطْفِ أَيْضًا (ثُمَّ يَأْمُرُ بِهِ) أَيْ بِالنَّبِيذِ (فَيُسْقَى) بِصِيغَةِ الْمَجْهُولِ (أَوْ) لِلتَّنْوِيعِ لَا لِلشَّكِّ (يُهْرَاقُ) بِضَمِّ أَوَّلِهِ أَيْ يُصَبُّ أَيْ تَارَةً يُسْقَى الْخَادِمُ وَتَارَةً يُصَبُّ وَذَلِكَ الِاخْتِلَافُ لِاخْتِلَافِ حَالِ النَّبِيذِ فَإِنْ كَانَ لَمْ يَظْهَرْ فِيهِ تَغَيُّرٌ وَنَحْوُهُ مِنْ مَبَادِئِ الْإِسْكَارِ يُسْقَى الْخَادِمُ وَلَا يُرَاقُ لِأَنَّهُ مَالٌ يَحْرُمُ إِضَاعَتُهُ وَيُتْرَكُ شُرْبُهُ تَنَزُّهًا وَإِنْ كَانَ قَدْ ظَهَرَ فِيهِ شَيْءٌ مِنْ مَبَادِئِ الْإِسْكَارِ وَالتَّغَيُّرِ يُرَاقُ لِأَنَّهُ إِذَا أَسْكَرَ صَارَ حَرَامًا وَنَجِسًا (مَعْنَى يُسْقَى الْخَدَمُ يُبَادِرُ بِهِ الْفَسَادُ) لِأَنَّهُ لَا يَجُوزُ سَقْيُهُ بَعْدَ فَسَادِهِ وَكَوْنِهِ مُسْكِرًا كَمَا لَا يجوز شربه

(10/124)

وَأَمَّا قَوْلُهُ فِي حَدِيثِ عَائِشَةَ الْمُتَقَدِّمِ يُنْبَذُ غُدْوَةً فَيَشْرَبُهُ عِشَاءً وَيُنْبَذُ عِشَاءً فَيَشْرَبُهُ غُدْوَةً فليس مخالفا لحديث بن عَبَّاسٍ هَذَا فِي الشُّرْبِ إِلَى ثَلَاثٍ لِأَنَّ الشُّرْبَ فِي يَوْمٍ لَا يَمْنَعُ الزِّيَادَةَ
وَقَالَ بَعْضُهُمْ لَعَلَّ حَدِيثَ عَائِشَةَ كَانَ زَمَنَ الْحَرِّ وَحَيْثُ يُخْشَى فَسَادُهُ فِي الزِّيَادَةِ عَلَى يَوْمٍ وحديث بن عَبَّاسٍ فِي زَمَنٍ يُؤْمَنُ فِيهِ التَّغَيُّرُ قَبْلَ الثَّلَاثِ وَاللَّهُ تَعَالَى أَعْلَمُ
وَفِي هَذِهِ الْأَحَادِيثِ دَلَالَةٌ عَلَى جَوَازِ الِانْتِبَاذِ وَجَوَازِ شُرْبِ النَّبِيذِ مَا دَامَ حُلْوًا لَمْ يَتَغَيَّرْ وَلَمْ يَغْلِ وَهَذَا جَائِزٌ بِإِجْمَاعِ الْأُمَّةِ
كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

5 - (بَاب فِي شَرَابِ الْعَسَلِ)
[3714] (فَتَوَاصَيْتُ) بِالصَّادِ المهملة من المواصاة أي أوصى إِحْدَانَا الْأُخْرَى (أَيَّتُنَا مَا دَخَلَ عَلَيْهَا) لَفْظَةُ مَا زَائِدَةٌ
وَفِي رِوَايَةِ الْبُخَارِيِّ أَنَّ أَيَّتُنَا دَخَلَ عَلَيْهَا (إِنِّي أَجِدُ مِنْكَ رِيحَ مَغَافِيرَ) بِفَتْحِ الْمِيمِ وَالْغَيْنِ الْمُعْجَمَةِ وَبَعْدَ الْأَلِفِ فَاءٌ جَمْعُ مُغْفُورٍ بِضَمِّ الْمِيمِ وَلَيْسَ فِي كَلَامِهِمْ مُفْعُولٌ بِالضَّمِّ إِلَّا قَلِيلًا وَالْمُغْفُورُ صَمْغٌ حُلْوٌ لَهُ رَائِحَةٌ كَرِيهَةٌ يَنْضَحُهُ شَجَرٌ يُسَمَّى الْعُرْفُطُ بِعَيْنٍ مُهْمَلَةٍ وَفَاءٍ مَضْمُومَتَيْنِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ آخِرُهُ طَاءٌ مُهْمَلَةٌ (فَقَالَتْ ذَلِكَ) أَيِ الْقَوْلَ الَّذِي تَوَاصَيَا عَلَيْهِ (لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَلَنْ أَعُودَ لَهُ) أَيْ لِلشُّرْبِ (فَنَزَلَتْ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ) مِنْ شُرْبِ الْعَسَلِ أَوْ مَارِيَةَ الْقِبْطِيَّةَ
قال بن كَثِيرٍ وَالصَّحِيحُ أَنَّهُ كَانَ فِي تَحْرِيمِهِ الْعَسَلَ
وَقَالَ الْخَطَّابِيُّ الْأَكْثَرُ عَلَى أَنَّ الْآيَةَ نَزَلَتْ فِي تَحْرِيمِ مَارِيَةَ حِينَ حَرَّمَهَا عَلَى نَفْسِهِ وَرَجَّحَهُ فِي فَتْحِ الْبَارِي بِأَحَادِيثَ عِنْدَ سَعِيدِ بْنِ مَنْصُورٍ وَالضِّيَاءِ فِي الْمُخْتَارَةِ وَالطَّبَرَانِيِّ فِي عشرة النساء وبن مَرْدُوَيْهِ وَالنَّسَائِيِّ وَلَفْظُهُ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ أَمَةٌ يَطَؤُهَا فَلَمْ تَزَلْ بِهِ حَفْصَةُ وَعَائِشَةُ رَضِيَ اللَّهُ عَنْهُمَا حَتَّى حَرَّمَهَا فَأَنْزَلَ الله تعالى

(10/125)

ياأيها النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ كَذَا قَالَ الْقَسْطَلَّانِيُّ
وَلَكِنْ قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ يَمِينَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا وَقَعَتْ فِي تَحْرِيمِ الْعَسَلِ لَا فِي تَحْرِيمِ أُمِّ وَلَدِهِ مَارِيَةَ الْقِبْطِيَّةِ كَمَا زَعَمَهُ بعض الناس انتهى
قال الخازن قال الْعُلَمَاءُ الصَّحِيحُ فِي سَبَبِ نُزُولِ الْآيَةِ أَنَّهَا فِي قِصَّةِ الْعَسَلِ لَا فِي قِصَّةِ مَارِيَةَ الْمَرْوِيَّةِ فِي غَيْرِ الصَّحِيحَيْنِ وَلَمْ تَأْتِ قِصَّةُ مَارِيَةَ مِنْ طَرِيقٍ صَحِيحٍ
قَالَ النَّسَائِيُّ إِسْنَادُ حَدِيثِ عَائِشَةَ فِي الْعَسَلِ جَيِّدٌ صَحِيحٌ غَايَةٌ انتهى
(فنزلت) هذه الآيات ياأيها النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ أَيْ مِنَ الْعَسَلِ أَوْ مِنْ مِلْكِ الْيَمِينِ وَهِيَ أُمُّ وَلَدِهِ مَارِيَةُ الْقِبْطِيَّةُ
قَالَ النَّسَفِيُّ وَكَانَ هَذَا زَلَّةً مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ لَيْسَ لِأَحَدٍ أَنْ يُحَرِّمَ مَا أَحَلَّ اللَّهُ انْتَهَى
وَفِي الْخَازِنِ وَهَذَا التَّحْرِيمُ تَحْرِيمُ امْتِنَاعٍ عَنِ الِانْتِفَاعِ بِهَا أَوْ بِالْعَسَلِ لَا تَحْرِيمُ اعْتِقَادٍ بِكَوْنِهِ حَرَامًا بَعْدَ مَا أَحَلَّهُ اللَّهُ تَعَالَى
فَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْتَنَعَ عَنِ الِانْتِفَاعِ بِذَلِكَ مَعَ اعْتِقَادِهِ أَنَّ ذَلِكَ حَلَالٌ تَبْتَغِي إِلَى قَوْلِهِ تعالى إن تتوبا إلى الله وتمام الآية مع تفسيرها تبتغي مرضاة أزواجك تَفْسِيرٌ لِتُحَرِّمُ أَوْ حَالٌ أَيْ تَطْلُبُ رِضَاهُنَّ بِتَرْكِ مَا أَحَلَّ اللَّهُ لَكَ وَاللَّهُ غَفُورٌ قَدْ غَفَرَ لَكَ مَا زَلَلْتَ فِيهِ رَحِيمٌ قَدْ رَحِمَكَ فَلَمْ يُؤَاخِذْكَ بِذَلِكَ التَّحْرِيمِ قَدْ فرض الله لكم تحلة أيمانكم أَيْ قَدْ قَدَّرَ اللَّهُ لَكُمْ مَا تُحَلِّلُونَ بِهِ أَيْمَانَكُمْ وَهِيَ الْكَفَّارَةُ أَوْ قَدْ شَرَعَ لَكُمْ تَحْلِيلَهَا بِالْكَفَّارَةِ أَوْ شَرَعَ لَكُمُ الِاسْتِثْنَاءَ فِي أَيْمَانِكُمْ مِنْ قَوْلِكَ حَلَّلَ فُلَانٌ فِي يَمِينِهِ إِذَا اسْتَثْنَى فِيهَا وَذَلِكَ أَنْ يَقُولَ إِنْ شَاءَ اللَّهُ عَقِيبَهَا حَتَّى لَا يَحْنَثَ وَتَحْرِيمُ الْحَلَالِ يَمِينٌ عِنْدَ الْحَنَفِيَّةِ
وَعَنْ مُقَاتِلٍ أن رسول الله صلى الله عليه وسلم أَعْتَقَ رَقَبَةً فِي تَحْرِيمِ مَارِيَةَ
وَعَنِ الْحَسَنِ أَنَّهُ لَمْ يُكَفِّرْ لِأَنَّهُ كَانَ مَغْفُورًا لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ وَإِنَّمَا هُوَ تَعْلِيمٌ لِلْمُؤْمِنِينَ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الحكيم فِيمَا أَحَلَّ وَحَرَّمَ (وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بعض أزواجه) يَعْنِي حَفْصَةَ (حَدِيثًا) حَدِيثَ تَحْرِيمِ مَارِيَةَ أَوْ تَحْرِيمِ الْعَسَلِ وَقِيلَ حَدِيثُ إِمَامَةِ الشَّيْخَيْنِ (فَلَمَّا نبأت به) أَفْشَتْهُ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا (وَأَظْهَرَهُ الله عليه) وَأَطْلَعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى إِفْشَائِهَا الْحَدِيثَ عَلَى لِسَانِ جِبْرَائِيلَ عَلَيْهِ السَّلَامُ (عرف بعضه) بِتَشْدِيدِ الرَّاءِ فِي قِرَاءَةٍ أَيْ أَعْلَمَ حَفْصَةَ بِبَعْضِ الْحَدِيثِ وَأَخْبَرَهَا بِبَعْضِ مَا كَانَ مِنْهَا (وأعرض عن بعض) أَيْ لَمْ يُعَرِّفْهَا إِيَّاهُ وَلَمْ يُخْبِرْهَا بِهِ تَكَرُّمًا قَالَ سُفْيَانُ مَا زَالَ التَّغَافُلُ مِنْ فِعْلِ الْكِرَامِ وَالْمَعْنَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ حَفْصَةَ بِبَعْضِ مَا أَخْبَرَتْ بِهِ عَائِشَةَ وَهُوَ تَحْرِيمُ مَارِيَةَ أَوْ تَحْرِيمُ الْعَسَلِ وَأَعْرَضَ عَنْ بَعْضٍ (فَلَمَّا نَبَّأَهَا بِهِ) أَيْ أَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَفْصَةَ بِمَا أَفْشَتْ مِنَ السِّرِّ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ (قَالَتْ) حَفْصَةُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم (من أنبأك هذا) أَيْ مَنْ أَخْبَرَكَ بِأَنِّي أَفْشَيْتُ السِّرَّ (قَالَ نبأني العليم) بِالسَّرَائِرِ (الْخَبِيرُ) بِالضَّمَائِرِ (إِنْ تَتُوبَا إِلَى اللَّهِ) خِطَابٌ لِحَفْصَةَ وَعَائِشَةَ

(10/126)

عَلَى طَرِيقَةِ الِالْتِفَاتِ لِيَكُونَ أَبْلَغَ فِي مُعَاتَبَتِهِمَا وَجَوَابُ الشَّرْطِ مَحْذُوفٌ وَالتَّقْدِيرُ إِنْ تَتُوبَا إِلَى اللَّهِ فَهُوَ الْوَاجِبُ وَدَلَّ عَلَى الْمَحْذُوفِ (فَقَدْ صَغَتْ) زَاغَتْ وَمَالَتْ (قُلُوبُكُمَا) عَنِ الْحَقِّ وَعَنِ الْوَاجِبِ فِي مُخَالَصَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حُبِّ مَا يُحِبُّهُ وَكَرَاهَةِ مَا يَكْرَهُهُ (وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذلك ظهير) فَوْجٌ مُظَاهِرٌ لَهُ فَمَا يَبْلُغُ تَظَاهُرُ امْرَأَتَيْنِ عَلَى مَنْ هَؤُلَاءِ ظُهَرَاؤُهُ وَاللَّهُ أَعْلَمُ (لِعَائِشَةَ وَحَفْصَةَ) هَذَا تَفْسِيرٌ مِنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَوْ مِمَّنْ دُونَهَا لِقَوْلِهِ تَعَالَى إِنْ تَتُوبَا تَعْنِي الْخِطَابَ فِي قَوْلِهِ تَعَالَى إِنْ تَتُوبَا لِعَائِشَةَ وَحَفْصَةَ (لِقَوْلِهِ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا أَيْضًا تَفْسِيرٌ كَمَا قَبْلَهُ لِقَوْلِهِ تَعَالَى حَدِيثًا وَالْمَعْنَى أَنَّ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَعْضِ أَزْوَاجِهِ بَلْ شَرِبْتُ عَسَلًا هُوَ مُرَادُ اللَّهِ تَعَالَى بِقَوْلِهِ حَدِيثًا أَيْ أَسَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَعْضِ أَزْوَاجِهِ بِقَوْلِهِ إِنِّي شَرِبْتُ عَسَلًا
قَالَ الْحَافِظُ كَانَ الْمَعْنَى وَأَمَّا المراد بقوله تعالى وإذ أَسَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بعض أزواجه حديثا فَهُوَ لِأَجْلِ قَوْلِهِ بَلْ شَرِبْتُ عَسَلًا انْتَهَى
وَاعْلَمْ أَنَّ فِي هَذَا الْحَدِيثِ أَيْ حَدِيثِ عَائِشَةَ مِنْ طَرِيقِ عُبَيْدِ بْنِ عُمَيْرٍ أَنَّ شُرْبَ الْعَسَلِ كَانَ عِنْدَ زَيْنَبَ بِنْتِ جَحْشٍ وَفِي الْحَدِيثِ الْآتِي أَيْ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّ شُرْبَ الْعَسَلِ كَانَ عِنْدَ حَفْصَةَ وَأَنَّ عَائِشَةَ وَسَوْدَةَ وَصَفِيَّةَ هُنَّ اللَّوَاتِي تَظَاهَرْنَ عَلَيْهِ فَقَالَ الْقَاضِي عِيَاضٌ وَالصَّحِيحُ الْأَوَّلُ
قَالَ النَّسَائِيُّ إِسْنَادُ حَدِيثِ حجاج بن محمد عن بن جُرَيْجٍ صَحِيحٌ جَيِّدٌ غَايَةٌ
وَقَالَ الْأَصِيلِيُّ حَدِيثُ حَجَّاجٍ أَصَحُّ وَهُوَ أَوْلَى بِظَاهِرِ كِتَابِ اللَّهِ تَعَالَى وَأَكْمَلُ فَائِدَةً يُرِيدُ قَوْلَهُ تَعَالَى وَإِنْ تظاهرا عليه وهما اثنتان لَا ثَلَاثَةٌ وَأَنَّهُمَا عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَحَفْصَةُ رَضِيَ اللَّهُ عَنْهَا كَمَا اعْتَرَفَ بِهِ عمر رضي الله عنه في حديث بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ وَقَدِ انْقَلَبَتِ الْأَسْمَاءُ عَلَى الرَّاوِي فِي الرِّوَايَةِ الْأُخْرَى الَّذِي فِيهِ أَنَّ الشُّرْبَ كَانَ عِنْدَ حَفْصَةَ
قَالَ الْقَاضِي وَالصَّوَابُ أَنَّ شُرْبَ الْعَسَلِ كَانَ عِنْدَ زَيْنَبَ ذَكَرَهُ الْقُرْطُبِيُّ وَالنَّوَوِيُّ قَالَهُ الشَّيْخُ عَلَاءُ الدِّينِ فِي لُبَابِ التَّأْوِيلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3715] (يُحِبُّ الْحَلْوَاءَ) بِالْمَدِّ وَيَجُوزُ قَصْرُهُ
قَالَ الْعَلَّامَةُ الْقَسْطَلَّانِيُّ فِي فِقْهِ اللُّغَةِ لِلثَّعَالِبِيِّ إِنَّ حَلْوَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي كَانَ يُحِبُّهَا هِيَ الْمَجِيعُ بِالْجِيمِ بِوَزْنِ عَظِيمٍ وَهُوَ تَمْرٌ يُعْجَنُ بِلَبَنٍ فَإِنْ صَحَّ هَذَا وَإِلَّا فَلَفْظُ الْحَلْوَى يَعُمُّ كُلَّ مَا فِيهِ حُلْوٌ
كَذَا قَالَ الْقَسْطَلَّانِيُّ

(10/127)

وَقَالَ النَّوَوِيُّ الْمُرَادُ بِالْحَلْوَى فِي هَذَا الْحَدِيثِ كُلُّ شَيْءٍ حُلْوٍ وَذَكَرَ الْعَسَلَ بَعْدَهَا لِلتَّنْبِيهِ عَلَى شَرَفِهِ وَمَزِيَّتِهِ وَهُوَ مِنَ الْخَاصِّ بَعْدَ الْعَامِّ (جَرَسَتْ) بِفَتْحِ الْجِيمِ وَالرَّاءِ بَعْدَهَا مُهْمَلَةٌ أَيْ رَعَتْ وَلَا يُقَالُ جَرَسَ بِمَعْنَى رَعَى إِلَّا لِلنَّحْلِ (نَحْلُهُ الْعُرْفُطَ) بِضَمِّ الْمُهْمَلَةِ وَالْفَاءِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ وَآخِرُهُ طَاءٌ مُهْمَلَةٌ هُوَ الشَّجَرُ الَّذِي صَمْغُهُ الْمَغَافِيرُ (نَبْتٌ مِنْ نَبْتِ النَّحْلِ) هَذَا تَفْسِيرٌ لِلْعُرْفُطِ مِنَ الْمُؤَلِّفِ رَحِمَهُ اللَّهُ أَيِ الْعُرْفُطُ نَبْتٌ مِنَ النَّبْتِ الَّذِي ترعيه النحل
وقال بن قُتَيْبَةَ هُوَ نَبَاتٌ مُرٌّ لَهُ وَرَقَةٌ عَرِيضَةٌ تُفْرَشُ بِالْأَرْضِ وَلَهُ شَوْكَةٌ وَثَمَرَةٌ بَيْضَاءُ كَالْقُطْنِ مِثْلُ زِرِّ الْقَمِيصِ وَهُوَ خَبِيثُ الرَّائِحَةِ
وَالْحَدِيثُ هَكَذَا أَخْرَجَهُ الْمُؤَلِّفُ مُخْتَصَرًا
وَعِنْدَ الشَّيْخَيْنِ مِنْ حَدِيثِ عَائِشَةَ أَنَّهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ الْحَلْوَاءَ وَالْعَسَلَ وَكَانَ إِذَا انْصَرَفَ مِنَ الْعَصْرِ دَخَلَ عَلَى نِسَائِهِ فَيَدْنُو مِنْ إِحْدَاهُنَّ فَدَخَلَ عَلَى حَفْصَةَ بِنْتِ عُمَرَ فَاحْتَبَسَ عِنْدَهَا أَكْثَرَ مِمَّا كَانَ يَحْتَبِسُ فَغِرْتُ فَسَأَلْتُ عَنْ ذَلِكَ فَقِيلَ لِي أَهْدَتْ لَهَا امْرَأَةٌ مِنْ قَوْمِهَا عُكَّةً مِنْ عَسَلٍ فَسَقَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ شَرْبَةً فَقُلْتُ أَمَا وَاللَّهِ لَنَحْتَالَنَّ لَهُ فَذَكَرْتُ ذَلِكَ لِسَوْدَةَ وَقُلْتُ إِذَا دَخَلَ عَلَيْكِ فإنه سيدنو منك فقولي له يارسول اللَّهِ أَكَلْتَ مَغَافِيرَ فَإِنَّهُ سَيَقُولُ لَا فَقُولِي مَا هَذِهِ الرِّيحُ الَّتِي أَجِدُ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْتَدُّ عَلَيْهِ أَنْ يُوجَدَ مِنْهُ الرِّيحُ فَإِنَّهُ سَيَقُولُ لَكِ سَقَتْنِي حَفْصَةُ شَرْبَةَ عَسَلٍ فَقُولِي لَهُ جَرَسَتْ نحله العرفط وسأقول ذلك وقولي أنت ياصفية ذَلِكَ فَلَمَّا دَخَلَ عَلَى سَوْدَةَ قَالَتْ لَهُ سَوْدَةُ يَا رَسُولَ اللَّهِ أَكَلْتَ مَغَافِيرَ قَالَ لَا قَالَتْ فَمَا هَذِهِ الرِّيحُ الَّتِي أَجِدُ مِنْكَ قَالَ سَقَتْنِي حَفْصَةُ شَرْبَةَ عَسَلٍ قَالَتْ جَرَسَتْ نَحْلُهُ الْعُرْفُطَ فَلَمَّا دَخَلَ عَلَيَّ قُلْتُ لَهُ مِثْلَ ذَلِكَ ثُمَّ دَخَلَ عَلَى صَفِيَّةَ فَقَالَتْ لَهُ مِثْلَ ذَلِكَ فَلَمَّا دَخَلَ عَلَى حفصة قالت له يارسول اللَّهِ أَلَا أَسْقِيكَ مِنْهُ قَالَ لَا حَاجَةَ لِي فِيهِ قَالَتْ تَقُولُ سَوْدَةُ سُبْحَانَ اللَّهِ لَقَدْ حَرَمْنَاهُ قُلْتُ لَهَا اسْكُتِي (قَالَ أَبُو دَاوُدَ الْمَغَافِيرُ) هَذِهِ الْعِبَارَةُ إِلَى آخِرِهَا وُجِدَتْ فِي بَعْضِ النُّسَخِ (مُقْلَةٌ) كَذَا فِي الْأَصْلِ بِالتَّاءِ فِي آخِرِ اللَّفْظِ وَالظَّاهِرُ بِحَذْفِ التَّاءِ لِأَنَّ الْمُقْلَةَ عَلَى وَزْنِ غُرْفَةٍ مَعْنَاهُ شَحْمَةُ الْعَيْنِ الَّتِي تَجْمَعُ سَوَادَهَا وَبَيَاضَهَا يُقَالُ مَقَلْتُهُ نظرته إِلَيْهِ
وَأَمَّا الْمُقْلُ بِضَمِّ الْمِيمِ وَسُكُونِ الْقَافِ وَبِحَذْفِ التَّاءِ بَعْدَ اللَّامِ فَهُوَ الظَّاهِرُ فِي هذا المحل

(10/128)

قَالَ شُرَّاحُ الْمُوجَزِ مُقْلٌ هُوَ صَمْغُ شَجَرَةٍ أَكْثَرُ مَا يَكُونُ فِي بِلَادِ الْعَرَبِ خُصُوصًا بِعُمَانَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

6 - (بَاب فِي النَّبِيذِ إِذَا غلا)
[3716] (فَتَحَيَّنْتُ فِطْرَهُ) أَيْ طَلَبْتُ حِينَ فِطْرِهِ (فِي دُبَّاءٍ) أَيْ قَرْعٍ (ثُمَّ أَتَيْتُهُ) أَيْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِهِ) أَيْ بِالنَّبِيذِ (فَإِذَا هُوَ يَنِشُّ) بِفَتْحِ الْيَاءِ التَّحْتِيَّةِ وَكَسْرِ النُّونِ أَيْ يَغْلِي يُقَالُ نَشَّتِ الْخَمْرُ تَنِشُّ نَشِيشًا إِذَا غَلَتِ (اضْرِبْ بِهَذَا الْحَائِطَ) أَيِ اصْبُبْهُ وَأَرِقْهُ فِي الْبُسْتَانِ وَهُوَ الْحَائِطُ
قال المنذري وأخرجه النسائي وبن مَاجَهْ

7 - (بَاب فِي الشُّرْبِ قَائِمًا)
[3717] (نَهَى أَنْ يَشْرَبَ الرَّجُلُ قَائِمًا) قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَفِي رِوَايَةٍ زَجَرَ عَنِ الشُّرْبِ قَائِمًا

(10/129)

وَفِي حَدِيثِ أَبِي هُرَيْرَةَ لَا يَشْرَبَنَّ أَحَدُكُمْ قائما فمن نسي فليستقئ
وعن بن عَبَّاسٍ سَقَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ زَمْزَمَ فَشَرِبَ وَهُوَ قَائِمٌ
وَفِي أُخْرَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَرِبَ مِنْ زَمْزَمَ وَهُوَ قَائِمٌ
وَرُوِيَ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ شَرِبَ قَائِمًا الْحَدِيثَ
(هَذَا هُوَ الْحَدِيثُ الثَّانِي مِنَ الْبَابِ)
قَالَ وَقَدْ أَشْكَلَ عَلَى بَعْضِهِمْ وَجْهُ التَّوْفِيقِ بَيْنَ هَذِهِ الْأَحَادِيثِ وَأَوَّلُوا فِيهَا بِمَا لَا جَدْوَى فِي نَقْلِهِ وَالصَّوَابُ فِيهَا أَنَّ النَّهْيَ مَحْمُولٌ عَلَى كَرَاهَةِ التَّنْزِيهِ وَأَمَّا شُرْبُهُ قَائِمًا فَبَيَانٌ

(10/130)

لِلْجَوَازِ وَأَمَّا مَنْ زَعَمَ النَّسْخَ أَوِ الضَّعْفَ فَقَدْ غَلِطَ غَلَطًا فَاحِشًا
وَكَيْفَ يُصَارُ إِلَى النسخ مع إمكان الجمع بينهما لوثبت التَّارِيخُ وَأَنَّى لَهُ بِذَلِكَ وَإِلَى الْقَوْلِ بِالضَّعْفِ مَعَ صِحَّةِ الْكُلِّ
قُلْتُ وَكَذَلِكَ سَلَكَ آخَرُونَ فِي الْجَمْعِ بِحَمْلِ أَحَادِيثِ النَّهْيِ عَلَى كَرَاهَةِ التَّنْزِيهِ وَأَحَادِيثِ الْجَوَازِ عَلَى بَيَانِهِ وَهِيَ طَرِيقَةُ الخطابي وبن بَطَّالٍ فِي آخَرِينَ
قَالَ الْحَافِظُ وَهَذَا أَحْسَنُ الْمَسَالِكِ وَأَسْلَمُهَا وَأَبْعَدُهَا مِنَ الِاعْتِرَاضِ
وَقَالَ الْحَافِظُ بن الْقَيِّمِ فِي حَاشِيَةِ السُّنَنِ وَقَدْ خَرَّجَ مُسْلِمٌ فِي صَحِيحِهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَجَرَ عَنِ الشُّرْبِ قَائِمًا
وَفِيهِ أَيْضًا عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَشْرَبَنَّ أَحَدٌ مِنْكُمْ قَائِمًا فَمَنْ نسى فليستقئ
وفي الصحيحين عن بن عَبَّاسٍ قَالَ سَقَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ زَمْزَمَ فَشَرِبَ وَهُوَ قَائِمٌ
وَفِي لَفْظٍ آخَرَ فَحَلَفَ عِكْرِمَةُ مَا كَانَ يَوْمَئِذٍ إِلَّا عَلَى بَعِيرٍ
فَاخْتُلِفَ فِي هَذِهِ الْأَحَادِيثِ فَقَوْمٌ سَلَكُوا بِهَا مَسْلَكَ النَّسْخِ وَقَالُوا آخِرُ الْأَمْرَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشُّرْبُ قَائِمًا كَمَا شَرِبَ فِي حَجَّةِ الْوَدَاعِ وَقَالَتْ طَائِفَةٌ فِي ثُبُوتِ النَّسْخِ بِذَلِكَ نَظَرٌ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّهُ شَرِبَ قَائِمًا لِعُذْرٍ وَقَدْ حَلَفَ عِكْرِمَةُ أَنَّهُ كَانَ حِينَئِذٍ رَاكِبًا
وَحَدِيثُ عَلِيٍّ قِصَّةُ عَيْنٍ فَلَا عُمُومَ لَهَا
وَقَدْ رَوَى التِّرْمِذِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عُمَرَ عَنْ جَدَّتِهِ كَبْشَةَ قَالَتْ دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي الْبَيْتِ قِرْبَةٌ مُعَلَّقَةٌ فَشَرِبَ قَائِمًا فَقُمْتُ إِلَى فِيهَا فقطعته وقال الترمذي حديث صحيح وأخرجه بن مَاجَهْ
وَرَوَى أَحْمَدُ فِي مُسْنَدِهِ عَنْ أُمِّ سُلَيْمٍ قَالَتْ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي الْبَيْتِ قِرْبَةٌ مُعَلَّقَةٌ فَشَرِبَ مِنْهَا وَهُوَ قَائِمٌ فَقَطَعْتُ فَاهَا فَإِنَّهُ لَعِنْدِي فَدَلَّتْ هَذِهِ الْوَقَائِعُ عَلَى أَنَّ الشُّرْبَ مِنْهَا قائما كان لحاجة لكونه الْقِرْبَةِ مُعَلَّقَةً وَكَذَلِكَ شُرْبُهُ مِنْ زَمْزَمَ أَيْضًا لَعَلَّهُ لَمْ يَتَمَكَّنْ مِنَ الْقُعُودِ لِضِيقِ الْمَوْضِعِ أَوِ الزِّحَامِ وَغَيْرِهَا
وَالْجُمْلَةُ فَالنَّسْخُ لَا يَثْبُتُ بمثل ذلك
وأما حديث بن عُمَرَ كُنَّا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَأْكُلُ وَنَحْنُ نَمْشِي وَنَشْرَبُ ونحن قيام رواه الإمام أحمد وبن مَاجَهْ وَالتِّرْمِذِيُّ وَصَحَّحَهُ فَلَا يَدُلُّ عَلَى النَّسْخِ إلا بعد ثلاثة أمور مقاومة لِأَحَادِيثِ النَّهْيِ فِي الصِّحَّةِ وَبُلُوغُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَأَخُّرُهُ عَنْ أَحَادِيثِ النهي

(10/131)

وَبَعْدَ ذَلِكَ فَهُوَ حِكَايَةُ فِعْلٍ لَا عُمُومَ لَهَا فَإِثْبَاتُ النَّسْخِ فِي هَذَا عَسِرٌ انْتَهَى كَلَامُهُ
وَقَالَ فِي زَادِ الْمَعَادِ وَكَانَ مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشُّرْبُ قَاعِدًا
هَذَا كَانَ هَدْيَهُ الْمُعْتَادَ
وَصَحَّ عَنْهُ أَنَّهُ نَهَى عَنِ الشُّرْبِ قَائِمًا
وَصَحَّ عَنْهُ أَنَّهُ أَمَرَ الَّذِي شَرِبَ قَائِمًا أَنْ يَسْتَقِيءَ وَصَحَّ عَنْهُ أَنَّهُ شَرِبَ قَائِمًا
قَالَتْ طَائِفَةٌ هَذَا نَاسِخٌ لِلنَّهْيِ وَقَالَتْ طَائِفَةٌ بَلْ مُبَيِّنٌ أَنَّ النَّهْيَ لَيْسَ لِلتَّحْرِيمِ بَلْ لِلْإِرْشَادِ وَتَرْكِ الْأَوْلَى
وَقَالَتْ طَائِفَةٌ لَا تَعَارُضَ بَيْنَهُمَا أَصْلًا فَإِنَّهُ إِنَّمَا شَرِبَ قَائِمًا لِلْحَاجَةِ فَإِنَّهُ جَاءَ إِلَى زَمْزَمَ وَهُمْ يَسْقُونَ مِنْهَا فَاسْتَقَى فَنَاوَلُوهُ الدَّلْوَ فَشَرِبَ وَهُوَ قَائِمٌ هَذَا كَانَ مَوْضِعَ حَاجَةٍ
وَلِلشُّرْبِ قَائِمًا آفَاتٌ عَدِيدَةٌ مِنْهَا أَنَّهُ لَا يَحْصُلُ لَهُ الرِّيُّ التَّامُّ وَلَا يَسْتَقِرُّ فِي الْمَعِدَةِ حَتَّى يَقْسِمَهُ الْكَبِدُ عَلَى الْأَعْضَاءِ وَيَنْزِلُ بِسُرْعَةٍ وَحِدَّةٍ إِلَى الْمَعِدَةِ فَيُخْشَى مِنْهُ أَنْ يُبَرِّدَ حَرَارَتَهَا وَتُشَوِّشَهَا وَتُسْرِعَ النُّفُوذَ إِلَى أَسْفَلِ الْبَدَنِ بِغَيْرِ تَدْرِيجٍ وَكُلُّ هَذَا يَضُرُّ بِالشَّارِبِ وَأَمَّا إِذَا فَعَلَهُ نَادِرًا أَوْ لِحَاجَةٍ لَمْ يَضُرَّهُ انْتَهَى
وَأَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ أَنَّهُ بَلَغَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعَلِيَّ بْنَ أَبِي طَالِبٍ وَعُثْمَانَ بْنَ عَفَّانَ كَانُوا يَشْرَبُونَ قياما
مالك عن بن شِهَابٍ إِنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ وَسَعْدَ بْنَ أَبِي وَقَّاصٍ كَانَا لَا يَرَيَانِ بِشُرْبِ الْإِنْسَانِ وَهُوَ قَائِمٌ بَأْسًا
قَالَ مَالِكٌ عَنْ أَبِي جعفر القارىء إِنَّهُ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يشرب قائما
مالك عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ أَنَّهُ كَانَ يَشْرَبُ قَائِمًا انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ بِنَحْوِهِ

[3718] (عَنِ النَّزَّالِ) بِفَتْحِ النُّونِ وَتَشْدِيدِ الزاي (بن سَبْرَةَ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ (وَهُوَ قَائِمٌ) جُمْلَةٌ حَالِيَّةٌ أَيْ فِي حَالَةِ الْقِيَامِ (أَنْ يَفْعَلَ هَذَا) أَيْ شُرْبَ الْمَاءِ قَائِمًا (مِثْلَ مَا رَأَيْتُمُونِي فَعَلْتُ) أَيْ مِنَ الشُّرْبِ قَائِمًا

(10/132)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

8 - (بَاب الشَّرَابِ مِنْ فِي السِّقَاءِ أَيْ مِنْ فَمِ السِّقَاءِ)
[3719] (عَنِ الشُّرْبِ مِنْ فِي السِّقَاءِ) أَيْ مِنْ فَمِ الْقِرْبَةِ (وَعَنْ رُكُوبِ الْجَلَّالَةِ) بِفَتْحِ الْجِيمِ وَشَدَّةِ اللَّامِ وَفِي رِوَايَةٍ أُخْرَى عِنْدَ الْمُؤَلِّفِ نَهَى عَنْ أَكْلِ الْجَلَّالَةِ وَأَلْبَانِهَا وَهُوَ مِنَ الْحَيَوَانِ مَا تَأْكُلُ الْعَذِرَةَ
وَالْجَلَّةُ بِالْفَتْحِ الْبَعْرَةُ وَتُطْلَقُ عَلَى الْعَذِرَةِ كَذَا فِي الْمِصْبَاحِ
قَالَ الطِّيبِيُّ وَهَذَا إِذَا كَانَ غَالِبُ عَلَفِهَا مِنْهَا حَتَّى ظَهَرَ عَلَى لَحْمِهَا وَلَبَنِهَا وَعَرَقِهَا فَيَحْرُمُ أَكْلُهَا وَرُكُوبُهَا إِلَّا بَعْدَ أَنْ حُبِسَتْ أَيَّامًا انْتَهَى
قَالَ فِي النِّهَايَةِ أَكْلُ الْجَلَّالِ حَلَالٌ إِنْ لَمْ يَظْهَرِ النَّتْنُ فِي لَحْمِهَا وَأَمَّا رُكُوبُهَا فَلَعَلَّهُ لِمَا يَكْثُرُ مِنْ أَكْلِهَا الْعَذِرَةَ وَالْبَعْرَةَ وَتَكْثُرُ النَّجَاسَةُ عَلَى أَجْسَامِهَا وَأَفْوَاهِهَا وَتَلْحَسُ رَاكِبَهَا بِفَمِهَا وَثَوْبَهُ بِعَرَقِهَا وَفِيهِ أَثَرُ النَّجَسِ فَيَتَنَجَّسُ انْتَهَى (وَالْمُجَثَّمَةِ) بِضَمِّ الْمِيمِ وَفَتْحِ الْجِيمِ ثُمَّ بَعْدَهَا ثَاءٌ مُثَلَّثَةٌ مُشَدَّدَةٌ
وَعِنْدَ التِّرْمِذِيِّ فِي كِتَابِ الصَّيْدِ مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ مَرْفُوعًا نَهَى عَنْ أَكْلِ الْمُجَثَّمَةِ وَهِيَ الَّتِي تُصْبَرُ بِالنَّبْلِ انْتَهَى
قَالَ فِي النِّهَايَةِ هِيَ كُلُّ حَيَوَانٍ يُنْصَبُ وَيُرْمَى لِيُقْتَلَ إِلَّا أَنَّهَا تَكْثُرُ فِي نَحْوِ الطَّيْرِ وَالْأَرَانِبِ مِمَّا يَجْثُمُ بِالْأَرْضِ أَيْ يَلْزَمُهَا وَيَلْتَصِقُ بِهَا
وَجَثَمَ الطَّائِرُ جُثُومًا وَهُوَ بِمَنْزِلَةِ الْبُرُوكِ لِلِإِبِلٍ انْتَهَى
وَقَالَ الْخَطَّابِيُّ بَيْنَ الْجَاثِمِ وَالْمُجَثَّمِ فَرْقٌ وَذَلِكَ أَنَّ الْجَاثِمَ مِنَ الصَّيْدِ يَجُوزُ لَكَ أَنْ تَرْمِيَهُ حَتَّى تَصْطَادَهُ وَالْمُجَثَّمُ هُوَ مَا مَلَكْتَهُ فَجَثَّمْتَهُ وَجَعَلْتَهُ عَرَضًا تَرْمِيهِ حَتَّى تَقْتُلَهُ وَذَلِكَ محرم

(10/133)

وَقَالَ إِنَّمَا يُكْرَهُ الشُّرْبُ مِنْ فِي السِّقَاءِ مِنْ أَجْلِ مَا يُخَافُ مِنْ أَذًى عَسَى يكون فيه لَا يَرَاهُ الشَّارِبُ حَتَّى يَدْخُلَ فِي جَوْفِهِ فَاسْتُحِبَّ لَهُ أَنْ يَشْرَبَهُ فِي إِنَاءٍ ظَاهِرٍ يُبْصِرُهُ
وَرُوِيَ أَنَّ رَجُلًا شَرِبَ مِنْ فِي سِقَاءٍ فَانْسَابَ جَانٌّ فَدَخَلَ جَوْفَهُ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والترمذي والنسائي وبن ماجه
وليس في حديث البخاري وبن مَاجَهْ ذِكْرُ الْجَلَّالَةِ وَالْمُجَثَّمَةِ

9 - (بَابٌ فِي اخْتِنَاثِ الْأَسْقِيَةِ)
[3720] الِاخْتِنَاثُ افْتِعَالٌ مِنَ الْخَنَثِ بِالْخَاءِ الْمُعْجَمَةِ وَالنُّونِ وَالْمُثَلَّثَةِ وَهُوَ الِانْطِوَاءُ وَالتَّكَسُّرُ وَالِانْثِنَاءُ وَالْأَسْقِيَةُ جَمْعُ السِّقَاءِ وَالْمُرَادُ الْمُتَّخَذُ مِنَ الْأَدَمِ صَغِيرًا كَانَ أَوْ كَبِيرًا
وَقِيلَ الْقِرْبَةُ قَدْ تَكُونُ كَبِيرَةً وَقَدْ تَكُونُ صَغِيرَةً وَالسِّقَاءُ لَا يَكُونُ إِلَّا صَغِيرًا
(نَهَى عَنْ اخْتِنَاثِ الْأَسْقِيَةِ) قَالَ الخطابي معنى الاختناث فيها أن يثني رؤوسها وَيَعْطِفَهَا ثُمَّ يَشْرَبَ مِنْهَا
وَقَالَ فِي النِّهَايَةِ وَالْمَجْمَعِ خَنَثْتُ السِّقَاءَ إِذَا ثَنَيْتَ فَمَهُ إِلَى خَارِجٍ وَشَرِبْتَ وَقَبَعْتُهُ إِذَا ثَنَيْتَهُ إِلَى دَاخِلٍ وَوَجْهُ النَّهْيِ أَنَّهُ يُنْتِنُهَا بِإِدَامَةِ الشُّرْبِ أَوْ حَذَّرَ مِنَ الْهَامَةِ أَوْ لِئَلَّا يَتَرَشَّشَ الْمَاءُ عَلَى الشَّارِبِ انْتَهَى
قَالَ السُّيُوطِيُّ وَإِنَّمَا نَهَى عَنْهُ لِنَتْنِهَا فَإِدَامَةُ الشُّرْبِ هَكَذَا مِمَّا يُغَيِّرُ رِيحَهَا
وَقِيلَ لِئَلَّا يَتَرَشَّشَ الْمَاءُ عَلَى الشَّارِبِ لِسَعَةِ فَمِ السِّقَاءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي وبن مَاجَهْ

[3721] (عُبَيْدُ اللَّهِ بْنُ عُمَرَ) هَكَذَا عُبَيْدُ اللَّهِ مُصَغَّرًا فِي بَعْضِ النُّسَخِ وَهُوَ إِمَامٌ ثِقَةٌ وَفِي بَعْضِ النُّسَخِ عَبْدُ اللَّهِ مُكَبَّرًا وَهُوَ ضَعِيفٌ
وَالْمُنْذِرِيُّ رَجَّحَ نُسْخَةَ الْمُكَبَّرِ كَمَا يَظْهَرُ مِنْ كَلَامِهِ الْآتِي وَاللَّهُ أَعْلَمُ

(10/134)

(رجل من الأنصار) بالجر بدل بَدَلٌ مِنْ عِيسَى (فَقَالَ اخْنِثْ فَمَ الْإِدَاوَةِ) فِي هَذَا دَلَالَةٌ عَلَى جَوَازِ الِاخْتِنَاثِ مِنْ فَمِ الْإِدَاوَةِ
وَقَدْ دَلَّ الْحَدِيثُ الْأَوَّلُ عَلَى النَّهْيِ عَنْ ذَلِكَ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يَحْتَمِلُ أَنْ يَكُونَ النَّهْيُ إِنَّمَا جَاءَ عَنْ ذَلِكَ إِذَا شَرِبَ مِنَ السِّقَاءِ الْكَبِيرِ دُونَ الْإِدَاوَةِ وَنَحْوِهَا وَيَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا أَبَاحَهُ لِلضَّرُورَةِ وَالْحَاجَةِ إِلَيْهِ فِي الْوَقْتِ
وَإِنَّمَا النَّهْيُ أَنْ يَتَّخِذَهُ الْإِنْسَانُ دُرْبَةً وَعَادَةً
وَقَدْ قِيلَ إِنَّمَا أَمَرَهُ بِذَلِكَ لِسَعَةِ فَمِ السِّقَاءِ لِئَلَّا يَنْصَبَّ عَلَيْهِ الْمَاءُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ لَيْسَ إِسْنَادُهُ بِصَحِيحٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ يُضَعَّفُ مِنْ قِبَلِ حِفْظِهِ وَلَا أَدْرِي سَمِعَ مِنْ عِيسَى أَمْ لَا هَذَا آخِرُ كَلَامِهِ وَأَبُو عِيسَى هَذَا هُوَ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ الْأَنْصَارِيُّ وَهُوَ غَيْرُ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ الْجُهَنِيِّ فَرَّقَ بَيْنَهُمَا عَلِيُّ بْنُ الْمَدِينِيِّ وَخَلِيفَةُ بْنُ خَيَّاطِ بْنِ شَبَابٍ وَغَيْرُهُمَا

([3722] بَابٌ فِي الشُّرْبِ مِنْ ثُلْمَةِ الْقَدَحِ)
بِضَمِّ الْمُثَلَّثَةِ وَسُكُونِ اللَّامِ هِيَ مَوْضِعُ الْكَسْرِ مِنْهُ
(نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الشُّرْبِ مِنْ ثُلْمَةِ الْقَدَحِ) قَالَ الْخَطَّابِيُّ إِنَّمَا نَهَى عَنِ الشَّرَابِ مِنْ ثُلْمَةِ الْقَدَحِ لِأَنَّهُ إِذَا شَرِبَ مِنْهُ تَصَبَّبَ الْمَاءُ وَسَالَ قَطْرُهُ عَلَى وَجْهِهِ وَثَوْبِهِ لِأَنَّ الثُّلْمَةَ لَا يَتَمَاسَكُ عَلَيْهَا شَفَةُ الشَّارِبِ كَمَا يَتَمَاسَكُ عَلَى الْمَوْضِعِ الصَّحِيحِ مِنَ الْكُوزِ وَالْقَدَحِ
وَقَدْ قِيلَ إِنَّهُ مَقْعَدُ الشَّيْطَانِ فَيَحْتَمِلُ أَنْ يَكُونَ الْمَعْنَى فِي ذَلِكَ أَنَّ مَوْضِعَ الثُّلْمَةِ لَا يَنَالُهُ التَّنْظِيفُ التَّامُّ إِذَا غُسِلَ الْإِنَاءُ فَيَكُونُ شُرْبُهُ عَلَى غَيْرِ نَظَافَةٍ وَذَلِكَ مِنْ فِعْلِ الشَّيْطَانِ وَتَسْوِيلِهِ وَكَذَلِكَ إِذَا خَرَجَ مِنَ الثُّلْمَةِ وَأَصَابَ وَجْهَهُ وَثَوْبَهُ فَإِنَّمَا هُوَ مِنْ إِعْنَاتِ الشَّيْطَانِ وَإِيذَائِهِ إِيَّاهُ وَاللَّهُ أَعْلَمُ (وَأَنْ يُنْفَخَ فِي الشَّرَابِ) بِصِيَغِهِ الْمَجْهُولِ أَيْ وَعَنِ النَّفْخِ فِي الشَّرَابِ لِمَا يُخَافُ مِنْ خُرُوجِ شَيْءٍ مِنْ فَمِهِ

(10/135)

قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَيْوِيلٍ الْمِصْرِيُّ أَخْرَجَ لَهُ مُسْلِمٌ مقرونا بعمرو بن الحرث وَغَيْرِهِ
وَقَالَ الْإِمَامُ أَحْمَدُ مُنْكَرُ الْحَدِيثِ جِدًّا وقال بن مَعِينٍ ضَعِيفٌ وَتَكَلَّمَ فِيهِ غَيْرُهُمَا

1 - (بَاب فِي الشُّرْبِ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ)
[3723] (عَنِ الْحَكَمِ) بفتحتين هو بن عتيبة مصغرا (عن بن أَبِي لَيْلَى) هُوَ عَبْدُ الرَّحْمَنِ (كَانَ حُذَيْفَةُ) أي بن الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ (بِالْمَدَائِنِ) اسْمٌ بِلَفْظٍ جَمْعُ مَدِينَةٍ وَهُوَ بَلَدٌ عَظِيمٌ عَلَى دِجْلَةَ بَيْنَهَا وَبَيْنَ بَغْدَادَ سَبْعَةُ فَرَاسِخَ كَانَتْ مَسْكَنَ مُلُوكِ الْفُرْسِ وَبِهَا إِيوَانُ كِسْرَى الْمَشْهُورُ وَكَانَ فَتْحُهَا عَلَى يَدِ سَعْدِ بْنِ أَبِي وَقَّاصٍ فِي خِلَافَةِ عُمَرَ سَنَةَ سِتَّ عَشْرَةَ وَقِيلَ قَبْلَ ذَلِكَ وَكَانَ حُذَيْفَةُ عَامِلًا عَلَيْهَا فِي خِلَافَةِ عُمَرَ ثُمَّ عُثْمَانَ إِلَى أَنْ مَاتَ بَعْدَ قَتْلِ عُثْمَانَ (فَاسْتَسْقَى) أَيْ طَلَبَ الْمَاءَ لِيَشْرَبَ (فَأَتَاهُ دِهْقَانٌ) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ وَيَجُوزُ ضَمُّهَا بَعْدَهَا هَاءٌ سَاكِنَةٌ ثُمَّ قَافٌ هُوَ كَبِيرُ الْقَرْيَةِ بِالْفَارِسِيَّةِ (بِإِنَاءِ فِضَّةٍ) وَفِي رِوَايَةِ الْبُخَارِيِّ بِقَدَحِ فِضَّةٍ (فَرَمَاهُ بِهِ) أَيْ فَرَمَى حُذَيْفَةُ الدِّهْقَانَ بِذَلِكَ الْإِنَاءِ (إِلَّا أَنِّي قَدْ نَهَيْتُهُ) أَيْ عَنْ إِتْيَانِ الْمَاءِ بِإِنَاءِ الْفِضَّةِ (نَهَى عَنِ الْحَرِيرِ وَالدِّيبَاجِ) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ وَبِفَتْحٍ وَهُوَ نَوْعٌ مِنَ الْحَرِيرِ فَارِسِيٌّ مُعَرَّبٌ قَالَ فِي الْمَجْمَعِ إِسْتَبْرَقٌ بِكَسْرِ الْهَمْزَةِ مَا غَلُظَ مِنَ الْحَرِيرِ وَالدِّيبَاجُ مَا رَقَّ وَالْحَرِيرُ أَعَمُّ انْتَهَى (عَنِ الشُّرْبِ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ) قَالَ الْحَافِظُ كَذَا وَقَعَ فِي مُعْظَمِ الرِّوَايَاتِ عَنْ حُذَيْفَةَ الِاقْتِصَارُ عَلَى الشُّرْبِ وَوَقَعَ عنه أحمد من طريق مجاهد عن بن أَبِي لَيْلَى بِلَفْظِ نَهَى أَنْ يُشْرَبَ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَأَنْ يُؤْكَلَ فِيهَا (هِيَ) الضَّمِيرُ رَاجِعٌ إِلَى الثَّلَاثَةِ الْمَذْكُورَةِ مِنَ الْحَرِيرِ وَالدِّيبَاجِ وَالْآنِيَةِ وَوَقَعَ فِي رِوَايَةِ الْبُخَارِيِّ هُنَّ وَلِمُسْلِمٍ هُوَ أَيْ جَمِيعُ مَا ذُكِرَ (لَهُمْ) أَيْ لِلْكُفَّارِ كَمَا يَدُلُّ عَلَيْهِ السِّيَاقُ (وَلَكُمْ) أَيْ مَعْشَرَ الْمُسْلِمِينَ
قَالَ النَّوَوِيُّ لَيْسَ فِي الْحَدِيثِ حُجَّةٌ لِمَنْ يَقُولُ الْكُفَّارُ غَيْرُ مُخَاطَبِينَ بِالْفُرُوعِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(10/136)

لَمْ يُصَرِّحْ فِيهِ بِإِبَاحَتِهِ لَهُمْ وَإِنَّمَا أَخْبَرَ عَنِ الْوَاقِعِ فِي الْعَادَةِ أَنَّهُمْ هُمُ الَّذِي يَسْتَعْمِلُونَهُ فِي الدُّنْيَا وَإِنْ كَانَ حَرَامًا عَلَيْهِمْ كَمَا هُوَ حَرَامٌ عَلَى الْمُسْلِمِينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

2 - (بَاب فِي الْكَرْعِ)
[3724] الْكَرْعُ بِفَتْحِ الْكَافِ وَسُكُونِ الرَّاءِ تَنَاوُلُ الْمَاءِ بِالْفَمِ مِنْ غَيْرِ إِنَاءٍ وَلَا كَفٍّ كَمَا يَشْرَبُ الْبَهَائِمُ لِأَنَّهَا تَدْخُلُ فِي أَكَارِعِهَا
(وَرَجُلٌ مِنْ أَصْحَابِهِ) وَفِي رِوَايَةِ الْبُخَارِيُّ مَعَهُ صَاحِبٌ لَهُ قَالَ الْحَافِظُ هُوَ أَبُو بَكْرٍ الصِّدِّيقُ (وَهُوَ) الرَّجُلُ الْأَنْصَارِيُّ (يُحَوِّلُ الْمَاءَ) أَيْ يَنْقُلُ الْمَاءَ مِنْ مَكَانٍ إِلَى مَكَانٍ آخَرَ مِنَ الْبُسْتَانِ لِيَعُمَّ أَشْجَارَهُ بِالسَّقْيِ أَوْ يَنْقُلَهُ مِنْ عُمْقِ الْبِئْرِ إِلَى ظَاهِرِهَا (فِي حَائِطِهِ) أَيْ فِي بُسْتَانِهِ (إِنْ كَانَ عِنْدَكَ مَاءٌ بَاتَ هَذِهِ اللَّيْلَةَ فِي شَنٍّ) بِفَتْحِ الْمُعْجَمَةِ وَتَشْدِيدِ النُّونِ وَفِي رِوَايَةِ الْبُخَارِيِّ فِي شَنَّةٍ وَهُمَا بِمَعْنًى وَاحِدٍ قَالَ الْحَافِظُ هِيَ الْقِرْبَةُ الْخَلِقَةُ
وَقَالَ الدَّاوُدِيُّ هِيَ الَّتِي زَالَ شَعْرُهَا مِنَ الْبَلَاءِ
قَالَ الْمُهَلَّبُ الْحِكْمَةُ فِي طَلَبِ الْمَاءِ الْبَائِتُ أَنَّهُ يَكُونُ أَبْرَدَ وَأَصْفَى انْتَهَى
وَجَوَابُ الشَّرْطِ مَحْذُوفٌ أَيْ فَأَعْطِنَا (وَإِلَّا كَرَعْنَا) بِفَتْحِ الرَّاءِ وَتُكْسَرُ أَيْ شَرِبْنَا مِنْ غَيْرِ إِنَاءٍ وَلَا كَفٍّ بَلْ بِالْفَمِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الْكَرْعِ
وَقَدْ أَخْرَجَ بن ماجه عن بن عُمَرَ قَالَ مَرَرْنَا عَلَى بِرْكَةٍ فَجَعَلْنَا نَكْرَعُ فِيهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَكْرَعُوا وَلَكِنِ اغْسِلُوا أَيْدِيَكُمْ ثُمَّ اشْرَبُوا بِهَا فَهَذَا يَدُلُّ عَلَى النَّهْيِ عَنِ الْكَرْعِ قَالَ الْحَافِظُ وَلَكِنْ فِي سَنَدِهِ ضَعْفٌ فَإِنْ كَانَ مَحْفُوظًا فَالنَّهْيُ فِيهِ لِلتَّنْزِيهِ وَالْفِعْلُ لِبَيَانِ الْجَوَازِ أَوْ قِصَّةُ جَابِرٍ قَبْلَ النَّهْيِ أو النهي في غير حال لضرورة وَهَذَا الْفِعْلُ كَانَ لِضَرُورَةِ شُرْبِ الْمَاءِ الَّذِي لَيْسَ بِبَارِدٍ فَيُشْرَبُ بِالْكَرْعِ لِضَرُورَةِ الْعَطَشِ لِئَلَّا تَكْرَهَهُ نَفْسُهُ إِذَا تَكَرَّرَتِ الْجُرَعُ فَقَدْ لَا يَبْلُغُ الْغَرَضَ مِنَ الرِّيِّ
قَالَ وَوَقَعَ عِنْدَ بن ماجه من

(10/137)

وجه اخر عن بن عُمَرَ فَقَالَ نَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَشْرَبَ عَلَى بُطُونِنَا وَهُوَ الْكَرْعُ وَسَنَدُهُ أَيْضًا ضَعِيفٌ فَهَذَا إِنْ ثَبَتَ احْتَمَلَ أَنْ يَكُونَ النَّهْيُ خَاصًّا بِهَذِهِ الصُّورَةِ وَهِيَ أَنْ يَكُونَ الشَّارِبُ مُنْبَطِحًا عَلَى بَطْنِهِ وَيُحْمَلُ حَدِيثُ جَابِرٍ عَلَى الشُّرْبِ بِالْفَمِ مِنْ مَكَانٍ عَالٍ لَا يَحْتَاجُ إِلَى الِانْبِطَاحِ انْتَهَى مختصرا
قال المنذري وأخرجه البخاري وبن مَاجَهْ

3 - (بَاب فِي السَّاقِي مَتَى يَشْرَبُ)
[3725] (عَنْ أَبِي الْمُخْتَارِ) اسْمُهُ سُفْيَانُ بْنُ الْمُخْتَارِ وَيُقَالُ سُفْيَانُ بْنُ أَبِي حَبِيبَةَ (سَاقِي الْقَوْمِ آخِرُهُمْ شُرْبًا) قَالَ النَّوَوِيُّ هَذَا أَدَبٌ مِنْ آدَابِ سَاقِي الْقَوْمِ الْمَاءَ وَاللَّبَنَ وَغَيْرَهُمَا وَفِي مَعْنَاهُ مَا يُفَرَّقُ عَلَى الْجَمَاعَةِ مِنَ الْمَأْكُولِ كَلَحْمٍ وَفَاكِهَةٍ وَمَشْمُومٍ وَغَيْرِ ذَلِكَ فَيَكُونُ الْمُفَرِّقُ آخِرَهُمْ تَنَاوُلًا مِنْهُ لِنَفْسِهِ
قَالَ الْمُنْذِرِيُّ رِجَالُ إِسْنَادِهِ ثِقَاتٌ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي حَدِيثِ أَبِي قَتَادَةَ الْأَنْصَارِيِّ الطَّوِيلِ فَقُلْتُ لَا أَشْرَبُ حَتَّى يَشْرَبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّ سَاقِي الْقَوْمِ آخِرُهُمْ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن ماجه مختصرا
وفي حديث الترمذي وبن مَاجَهْ شُرْبًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[3726] (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (قَدْ شِيبَ) بِكَسْرِ أَوَّلِهِ أَيْ خُلِطَ (فَشَرِبَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ أَعْطَى الْأَعْرَابِيَّ) أَيِ اللَّبَنَ الَّذِي فَضَلَ مِنْهُ بَعْدَ شُرْبِهِ (وَقَالَ الْأَيْمَنُ فالأيمن) بالرفع فيهما أي يقدم فَالْأَيْمَنُ وَيَجُوزُ النَّصْبُ فِيهِمَا بِتَقْدِيرِ قَدِّمُوا أَوْ أَعْطُوا
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ يُقَدَّمُ مَنْ عَلَى يَمِينِ الشَّارِبِ فِي الشُّرْبِ وَهَلُمَّ جرا وهو مستحب عند الجمهور
وقال بن حَزْمٍ يَجِبُ وَلَا فَرْقَ فِي هَذَا بَيْنَ شَرَابِ اللَّبَنِ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(10/138)

[3727] (تَنَفَّسَ ثَلَاثًا) أَيْ فِي أَثْنَاءِ شُرْبِهِ
قَالَ الْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ الْمُرَادُ مِنْ هَذَا الْحَدِيثِ أَنْ يَشْرَبَ ثَلَاثًا كُلَّ ذَلِكَ يُبِينُ الْإِنَاءَ عَنْ فَمِهِ فَيَتَنَفَّسُ ثُمَّ يَعُودُ
وَالْخَبَرُ الْمَرْوِيُّ أَنَّهُ نَهَى عَنِ التَّنَفُّسِ فِي الْإِنَاءِ هُوَ أَنْ يَتَنَفَّسَ فِي الْإِنَاءِ مِنْ غَيْرِ أَنْ يُبِينَهُ عَنْ فِيهِ (وَقَالَ هُوَ) أَيْ تَعَدُّدُ التَّنَفُّسِ أَوِ التَّثْلِيثُ (أَهْنَأُ) بِالْهَمْزَةِ مِنَ الْهَنَأِ (وَأَمْرَأُ) مِنَ الْمَرَاءَةِ
قَالَ فِي النِّهَايَةِ هَنَأَنِي الطَّعَامُ وَمَرَأَنِي إِذَا لَمْ يَثْقُلْ عَلَى الْمَعِدَةِ وَانْحَدَرَ عَلَيْهَا طَيِّبًا (وَأَبْرَأُ) مِنَ الْبَرَاءَةِ أَوْ مِنَ الْبُرْءِ أَيْ يُبْرِئُ مِنَ الْأَذَى وَالْعَطَشِ وَالْمَعْنَى أَنَّهُ يَصِيرُ هَنِيئًا مَرِيًّا بَرِيًّا أَيْ سَالِمًا أَوْ مَبْرِيًّا مِنْ مَرَضٍ أَوْ عَطَشٍ أَوْ أَذًى وَيُؤْخَذُ مِنْهُ أَنَّهُ أَقْمَعُ لِلْعَطَشِ وَأَقْوَى عَلَى الْهَضْمِ وَأَقَلُّ أَثَرًا فِي ضَعْفِ الْأَعْضَاءِ وَبَرْدِ الْمَعِدَةِ
وَاسْتِعْمَالُ أَفْعَلِ التَّفْضِيلِ فِي هَذَا يَدُلُّ عَلَى أَنَّ لِلْمَرَّتَيْنِ فِي ذَلِكَ مَدْخَلًا فِي الْفَضْلِ الْمَذْكُورِ
وَيُؤْخَذُ مِنْهُ أَنَّ النَّهْيَ عَنِ الشُّرْبِ فِي نَفَسٍ وَاحِدٍ لِلتَّنْزِيهِ قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَأَبُو عِصَامٍ هَذَا لَا يُعْرَفُ اسْمُهُ وَانْفَرَدَ بِهِ مُسْلِمٌ وَلَيْسَ لَهُ فِي كِتَابِهِ سِوَى هَذَا الْحَدِيثِ

4 - (بَاب فِي النَّفْخِ في الشراب)
[3728] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُتَنَفَّسَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لِخَوْفِ بُرُوزِ شَيْءٍ مِنْ رِيقِهِ فَيَقَعُ فِي الْمَاءِ وَقَدْ يَكُونُ مُتَغَيِّرَ الْفَمِ فَتَعْلَقُ الرَّائِحَةُ بِالْمَاءِ لِرِقَّتِهِ وَلَطَافَتِهِ فَيَكُونُ الْأَحْسَنُ فِي الْأَدَبِ أَنْ يَتَنَفَّسَ بَعْدَ إِبَانَةِ الْإِنَاءِ عَنْ فَمِهِ وَأَنْ لَا يتنفس فيه (أو ينفخ) بصيغة فَلْيَصْبِرْ حَتَّى يَبْرُدَ وَإِنْ كَانَ مِنْ أَجْلِ قَذًى يُبْصِرُهُ فَلْيُمِطْهُ بِأُصْبُعٍ أَوْ بِخِلَالٍ أَوْ نَحْوِهِ وَلَا حَاجَةَ بِهِ إِلَى النَّفْخِ فِيهِ بِحَالٍ (فِيهِ) أَيْ فِي الْإِنَاءِ الَّذِي يَشْرَبُ مِنْهُ وَالْإِنَاءُ يَشْمَلُ إِنَاءَ الطَّعَامِ وَالشَّرَابِ فَلَا يَنْفُخُ فِي الْإِنَاءِ لِيَذْهَبَ مَا فِي الْمَاءِ مِنْ قَذَاةٍ وَنَحْوِهَا فَإِنَّهُ لَا يَخْلُو النَّفْخُ غَالِبًا مِنْ بُزَاقٍ يُسْتَقْذَرُ مِنْهُ وَكَذَا لَا يَنْفَحُ فِي الْإِنَاءِ لِتَبْرِيدِ

(10/139)

الطَّعَامِ الْحَارِّ بَلْ يَصْبِرُ إِلَى أَنْ يَبْرُدَ وَلَا يَأْكُلُهُ حَارًّا فَإِنَّ الْبَرَكَةَ تَذْهَبُ مِنْهُ وَهُوَ شَرَابُ أَهْلِ النَّارِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ النَّهْيَ عَنِ التَّنَفُّسِ فِي الْإِنَاءِ مِنْ حَدِيثِ أَبِي قَتَادَةَ الْأَنْصَارِيِّ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَنَفَّسُ فِي الْإِنَاءِ ثَلَاثًا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عنهم وَالْجَمْعُ بَيْنَهُمَا ظَاهِرٌ وَاللَّهُ أَعْلَمُ

[3729] (عَنْ يَزِيدَ بْنِ خُمَيْرٍ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الْمِيمِ صَدُوقٌ مِنَ الْخَامِسَةِ (عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ) بِضَمِّ الْمُوَحَّدَةِ وسكون المهملة صحابي صغير وَلِأَبِيهِ صُحْبَةٌ (فَنَزَلَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْهِ) أَيْ عَلَى أَبِي (فَقَدَّمَ) بِتَشْدِيدِ الدَّالِ (حَيْسًا) الْحَيْسُ طَعَامٌ مُتَّخَذٌ مِنْ تَمْرٍ وَأَقِطٍ وَسَمْنٍ أَوْ دَقِيقٍ أَوْ فَتِيتٍ بَدَلَ أَقِطٍ (فَنَاوَلَ) أَيْ أَعْطَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضْلَهُ (فَجَعَلَ يُلْقِي النَّوَى عَلَى ظَهْرِ أُصْبُعَيْهِ السَّبَّابَةِ وَالْوُسْطَى) أَيْ يَجْمَعُهُ عَلَى ظَهْرِ الْأُصْبُعَيْنِ لِقِلَّتِهِ ثُمَّ يَرْمِي بِهِ وَلَمْ يُلْقِهِ فِي إِنَاءِ التَّمْرِ لِئَلَّا يَخْتَلِطَ بِهِ
قَالَ السُّيُوطِيُّ قُلْتُ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَجْعَلَ الْآكِلُ النَّوَى عَلَى الطَّبَقِ رَوَاهُ الْبَيْهَقِيُّ وَعَلَّلَهُ التِّرْمِذِيُّ بِأَنَّهُ قَدْ يُخَالِطُهُ الرِّيقُ وَرُطُوبَةُ الْفَمِ فَإِذَا خَالَطَهُ مَا فِي الطَّبَقِ عَافَتْهُ النَّفْسُ كَذَا فِي فَتْحِ الْوَدُودِ (فَلَمَّا قَامَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُطَابَقَةُ الْحَدِيثِ بِالْبَابِ أَنَّهُ لَمَّا لَمْ يُلْقِ النَّوَى الَّذِي خَالَطَهُ الرِّيقُ وَرُطُوبَةُ الْفَمِ فِي إِنَاءِ التَّمْرِ لِئَلَّا يَخْتَلِطَ بِالتَّمْرِ فَتَسْتَقْذِرَ بِهِ النَّفْسُ فَكَيْفُ يَنْفُخُ فِي الشَّرَابِ وَالطَّعَامِ لِأَنَّ النَّفْخَ لَا يَخْلُو مِنْ بُزَاقٍ وَغَيْرِهِ الَّذِي يُسْتَقْذَرُ بِهِ النَّفْسُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(10/140)

35 - (بَاب مَا يَقُولُ إِذَا شَرِبَ اللَّبَنَ)
[3730] (عَنْ عَلِيِّ بْنِ زَيْدٍ) فَحَمَّادُ بْنُ زَيْدٍ وَحَمَّادُ بْنُ سَلَمَةَ كِلَاهُمَا يَرْوِيَانِ عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ (كُنْتُ فِي بَيْتِ مَيْمُونَةَ) أَيْ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ خالة بن عباس وخالد بن الوليد (فجاؤوا بضبين) تثنية الضب وهو دويبة تشبه الحرذون لَكِنَّهُ أَكْبَرُ مِنْهُ قَلِيلًا وَيُقَالُ لِلْأُنْثَى ضَبَّةٌ وَيَأْتِي حُكْمُ أَكْلِهِ فِي مَقَامِهِ (عَلَى ثُمَامَتَيْنِ) أَيْ عُودَيْنِ وَاحِدُهُمَا ثُمَامَةٌ وَالثُّمَامُ شَجَرَةٌ دَقِيقُ الْعُودِ ضَعِيفَةٌ
كَذَا قَالَ الْخَطَّابِيُّ (فَقَالَ خَالِدٌ إِخَالُكَ) بِكَسْرِ الْهَمْزَةِ أَيْ أَظُنُّكَ
قَالَ فِي الْقَامُوسِ خَالَ الشَّيْءَ ظَنَّهُ وَتَقُولُ فِي مُسْتَقْبَلِهِ إِخَالُ بِكَسْرِ الْأَلِفِ وَيُفْتَحُ فِي لُغَيَّةٍ (تَقْذُرُهُ) أَيْ تَكْرَهُهُ (وَإِذَا سُقِيَ) بِصِيغَةِ الْمَجْهُولِ (فَإِنَّهُ لَيْسَ شَيْءٌ يُجْزِئُ) بِضَمِّ الْيَاءِ وَكَسْرِ الزَّايِ بَعْدَهَا هَمْزَةٌ أَيْ يَكْفِي فِي دَفْعِ الْجُوعِ وَالْعَطَشِ مَعًا (مِنَ الطَّعَامِ وَالشَّرَابِ) أَيْ مِنْ جِنْسِ الْمَأْكُولِ وَالْمَشْرُوبِ (إِلَّا اللَّبَنُ) بِالرَّفْعِ عَلَى أَنَّهُ بَدَلٌ مِنَ الضَّمِيرِ فِي يُجْزِئُ وَيَجُوزُ نَصْبُهُ عَلَى الِاسْتِثْنَاءِ (هَذَا لَفْظُ مُسَدَّدٍ) أَيْ لَفْظُ الْحَدِيثِ الْمَذْكُورِ لَفْظُ حَدِيثِ مُسَدَّدٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ
هَذَا آخِرُ كلامه
وعمر بن حرملة ويقال بن أَبِي حَرْمَلَةَ سُئِلَ عَنْهُ أَبُو زُرْعَةَ الرَّازِيُّ فَقَالَ بَصْرِيٌّ لَا أَعْرِفُهُ إِلَّا فِي هَذَا الْحَدِيثِ وَفِي إِسْنَادِهِ أَيْضًا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ أَبُو الْحَسَنِ الْبَصْرِيُّ وَقَدْ ضَعَّفَهُ جَمَاعَةٌ مِنَ الْأَئِمَّةِ

(10/141)

36 - (بَاب فِي إِيكَاءِ الْآنِيَةِ)
[3731] (أَغْلِقْ بَابَكَ) مِنَ الْإِغْلَاقِ (وَاذْكُرِ اسْمَ اللَّهِ) أَيْ حِينَ الْإِغْلَاقِ (فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ بَابًا مُغْلَقًا) أَيْ بَابًا أُغْلِقَ مَعَ ذِكْرِ اللَّهِ عَلَيْهِ (وَأَطْفِ) بِفَتْحِ الْهَمْزَةِ مِنَ الْإِطْفَاءِ (مِصْبَاحَكَ) أَيْ سِرَاجَكَ (وَخَمِّرْ) بِفَتْحِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمِيمِ أَيْ غَطِّ مِنَ التَّخْمِيرِ وَهُوَ التَّغْطِيَةُ (وَلَوْ بِعُودٍ تَعْرِضُهُ) بِفَتْحِ أَوَّلِهِ وَضَمِّ الرَّاءِ
قَالَهُ الْأَصْمَعِيُّ وَهُوَ رِوَايَةُ الْجُمْهُورِ وَأَجَازَ أَبُو عُبَيْدٍ كَسْرَ الرَّاءِ وَهُوَ مَأْخُوذٌ مِنَ الْعَرْضِ أَيْ تَجْعَلُ الْعُودَ عَلَيْهِ بِالْعَرْضِ
وَالْمَعْنَى أَنَّهُ لَمْ يُغَطِّهِ فَلَا أَقَلَّ مِنْ أَنْ يَعْرِضَ عَلَيْهِ شَيْئًا
قَالَ الْحَافِظُ وَأَظُنُّ السِّرَّ فِي الِاكْتِفَاءِ بِعَرْضِ الْعُودِ أَنَّ تَعَاطِيَ التَّغْطِيَةِ أَوِ الْعَرْضِ يَقْتَرِنُ بِالتَّسْمِيَةِ فَيَكُونُ الْعَرْضُ عَلَامَةً عَلَى التَّسْمِيَةِ فَتَمْتَنِعُ الشَّيَاطِينُ مِنَ الدُّنُوِّ مِنْهُ (عَلَيْهِ) أَيْ عَلَى الْإِنَاءِ (وَأَوْكِ) بِفَتْحِ الْهَمْزَةِ مِنَ الْإِيكَاءِ (سِقَاءَكَ) أَيْ شد واربط رأس سقاءك بِالْوِكَاءِ وَهُوَ الْحَبْلُ لِئَلَّا يَدْخُلَهُ حَيَوَانٌ أَوْ يَسْقُطَ فِيهِ شَيْءٌ (وَاذْكُرِ اسْمَ اللَّهِ) أَيْ وَقْتَ الْإِيكَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3732] (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْخَبَرِ) أَيْ رِوَايَةُ أَبِي الزُّبَيْرِ كَرِوَايَةِ عَطَاءٍ لَكِنْ لَيْسَتْ بِأَتَمَّ وَأَطْوَلَ مِثْلَ رِوَايَةِ عَطَاءٍ
وَأَخْرَجَ مَالِكٌ فِي الْمُوَطَّأِ عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وَسَلَّمَ قَالَ أَغْلِقُوا الْبَابَ وَأَوْكُوا السِّقَاءَ وَأَكْفِئُوا الْإِنَاءَ أَوْ خَمِّرُوا الْإِنَاءَ وَأَطْفِئُوا الْمِصْبَاحَ فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ غَلَقًا وَلَا يَحِلُّ وِكَاءً وَلَا يَكْشِفُ إِنَاءً وَإِنَّ الْفُوَيْسِقَةَ تُضْرِمُ عَلَى النَّاسِ بُيُوتَهُمْ (فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ بَابًا غَلَقًا) ضَبَطَهُ فِي فَتْحِ الْوَدُودِ بِفَتْحَتَيْنِ وَكَذَا ضَبَطَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ لَكِنْ قَالَ فِي الْقَامُوسِ بَابٌ غُلُقٌ بِضَمَّتَيْنِ مُغْلَقٌ وَبِالتَّحْرِيكِ الْمِغْلَاقُ وَهُوَ مَا يُغْلَقُ بِهِ الْبَابُ (وَلَا يَحُلُّ) بِضَمِّ الْحَاءِ (وَلَا يَكْشِفُ إِنَاءً) أَيْ بِشَرْطِ التَّسْمِيَةِ عِنْدَ الْأَفْعَالِ جَمِيعِهَا (وَإِنَّ

(10/142)

الْفُوَيْسِقَةَ) تَصْغِيرُ الْفَاسِقَةِ وَالْمُرَادُ الْفَأْرَةُ لِخُرُوجِهَا مِنْ جُحْرِهَا عَلَى النَّاسِ وَإِفْسَادِهَا (تُضْرِمُ) بِضَمِّ التَّاءِ وَكَسْرِ الرَّاءِ الْمُخَفَّفَةِ أَيْ تُوقِدُ النَّارَ وَتَحْرِقُ (بَيْتَهُمْ أَوْ بُيُوتَهُمْ) شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي وبن مَاجَهْ

[3733] (السُّكَّرِيُّ) بِضَمِّ السِّينِ وَبَعْدَهَا كَافٌ مُشَدَّدَةٌ مَنْسُوبٌ إِلَى بَيْعِ السُّكَّرِ وَاللَّهُ أَعْلَمُ (عَنْ كَثِيرِ بْنِ شِنْظِيرٍ) بِكَسْرِ الْمُعْجَمَتَيْنِ بَيْنَهُمَا نُونٌ سَاكِنَةٌ صَدُوقٌ يُخْطِئُ (رَفَعَهُ) أَيْ رَفَعَ الْحَدِيثَ (أكفتوا) بِهَمْزِ وَصْلٍ وَكَسْرِ فَاءٍ وَضَمِّ فَوْقِيَّةٍ أَيْ ضُمُّوا صِبْيَانَكُمْ إِلَيْكُمْ وَأَدْخِلُوهُمُ الْبُيُوتَ وَامْنَعُوهُمْ عَنِ الِانْتِشَارِ (عِنْدَ الْعِشَاءِ) بِكَسْرِ الْعَيْنِ أَيْ أَوَّلَ ظَلَامِ اللَّيْلِ (وَقَالَ مُسَدَّدٌ) أَيْ فِي رِوَايَتِهِ (عِنْدَ الْمَسَاءِ) أَيْ مَكَانَ عِنْدَ الْعِشَاءِ (فَإِنَّ لِلْجِنِّ انْتِشَارًا وَخَطْفَةً) بِفَتْحٍ فَسُكُونٍ أَيْ سَلْبًا سَرِيعًا
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ حَدِيثُ عَطَاءٍ

[3734] (فَاسْتَسْقَى) أَيْ طَلَبَ الْمَاءَ (فَخَرَجَ الرَّجُلُ يَشْتَدُّ) أَيْ يَسْعَى (أَلَّا) بِتَشْدِيدِ اللَّامِ أَيْ هَلَّا (خَمَّرْتَهُ) مِنَ التَّخْمِيرِ بِمَعْنَى التَّغْطِيَةِ أَيْ لِمَ لَا سَتَرْتَهُ وَغَطَّيْتَهُ (وَلَوْ أَنْ تَعْرُضَ عَلَيْهِ عُودًا) يُقَالُ عَرَضْتُ الْعُودَ عَلَى الْإِنَاءِ أَعْرِضُهُ بِكَسْرِ الرَّاءِ فِي قَوْلِ عَامَّةِ النَّاسِ إِلَّا الْأَصْمَعِيَّ فَإِنَّهُ قَالَ أَعْرُضُهُ مَضْمُومَةُ الرَّاءِ فِي هَذَا خَاصَّةً
وَالْمَعْنَى هَلَّا غَطَّيْتَهُ بِغِطَاءٍ فَإِنْ لَمْ تَفْعَلْ فَلَا أَقَلَّ مِنْ أَنْ تَعْرُضَ عَلَيْهِ شَيْئًا (قَالَ الْأَصْمَعِيُّ تَعْرُضُهُ عَلَيْهِ) أَيْ بِضَمِّ الرَّاءِ بِخِلَافِ عَامَّةِ النَّاسِ فَإِنَّهُمْ يَكْسِرُونَهَا كَمَا مَرَّ وَلَعَلَّ الْمُؤَلِّفَ كَانَ ضَبَطَ ضَمَّ الرَّاءِ بِالْقَلَمِ ثُمَّ تَرَكَهُ النُّسَّاخُ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِنَحْوِهِ عَنْ أَبَى صَالِحٍ وَحْدَهُ انْتَهَى يَعْنِي أَخْرَجَ مُسْلِمٌ

(10/143)

الْحَدِيثَ مِنْ وَجْهَيْنِ الْأَوَّلُ مِنْ طَرِيقِ أَبِي مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَالثَّانِي مِنْ طَرِيقِ جَرِيرٍ عَنِ الْأَعْمَشِ عَنْ أَبِي سُفْيَانَ وَأَبِي صَالِحٍ كِلَيْهِمَا عَنْ جَابِرٍ فَرِوَايَةُ أَبِي دَاوُدَ نَحْوُ الرِّوَايَةِ الْأُولَى لِمُسْلِمٍ وَهِيَ رِوَايَةُ أَبِي صَالِحٍ وَحْدَهُ عَنْ جَابِرٍ

[3735] (يُسْتَعْذَبُ لَهُ الْمَاءُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُجَاءُ بِالْمَاءِ الْعَذْبِ وَهُوَ الطَّيِّبُ الَّذِي لَا مُلُوحَةَ فِيهِ لِأَنَّ مِيَاهَ الْمَدِينَةِ كَانَتْ مَالِحَةً (مِنْ بُيُوتِ السُّقْيَا) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْقَافِ وَمُثَنَّاةِ مَقْصُورًا (قَالَ قُتَيْبَةُ هِيَ) أَيْ السُّقْيَا (عَيْنٌ بَيْنَهَا وَبَيْنَ الْمَدِينَةِ يَوْمَانِ) وَقَالَ السُّيُوطِيُّ هِيَ قَرْيَةٌ جَامِعَةٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ
وَفِي الْقَامُوسِ السُّقْيَا بِالضَّمِّ موضع بين المدينة وواد بالصفراء
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(10/144)


26 - كتاب الأطعمة - عون المعبود

عون المعبود وحاشية ابن القيم

26 - كِتَاب الْأَطْعِمَةِ
(بَاب مَا جَاءَ فِي إِجَابَةِ الدَّعْوَةِ)
[3736]
(إِذَا دُعِيَ) بِصِيغَةِ الْمَجْهُولِ (أَحَدُكُمْ إِلَى الْوَلِيمَةِ) هِيَ الطَّعَامُ الَّذِي يُصْنَعُ عِنْدَ الْعُرْسِ (فَلْيَأْتِهَا) أَيْ فَلْيَأْتِ مَكَانَهَا
وَالتَّقْدِيرُ إِذَا دُعِيَ إِلَى مَكَانِ وَلِيمَةٍ فَلْيَأْتِهَا وَلَا يَضُرُّ إِعَادَةُ الضَّمِيرِ مُؤَنَّثًا
قَالَهُ الْحَافِظُ
قَالَ النَّوَوِيُّ فِي الْحَدِيثِ الْأَمْرُ بِحُضُورِهَا وَلَا خِلَافَ فِي أَنَّهُ مَأْمُورٌ بِهِ وَلَكِنْ هَلْ هُوَ أَمْرُ إِيجَابٍ أَوْ نَدْبٍ فِيهِ خِلَافٌ الْأَصَحُّ فِي مَذْهَبِنَا أَنَّهُ فَرْضُ عَيْنٍ عَلَى كُلِّ مَنْ دُعِيَ لَكِنْ يَسْقُطُ بِأَعْذَارٍ سَنَذْكُرُهَا وَالثَّانِي أَنَّهُ فَرْضُ كِفَايَةٍ وَالثَّالِثُ مَنْدُوبٌ
هَذَا مَذْهَبُنَا فِي وَلِيمَةِ الْعُرْسِ
وَأَمَّا غَيْرُهَا فَفِيهَا وَجْهَانِ لِأَصْحَابِنَا أَحَدُهُمَا أَنَّهَا كَوَلِيمَةِ الْعُرْسِ وَالثَّانِي أَنَّ الْإِجَابَةَ إِلَيْهَا نَدْبٌ وَإِنْ كَانَتْ فِي الْعُرْسِ وَاجِبَةً
وَنَقَلَ الْقَاضِي اتِّفَاقَ الْعُلَمَاءِ عَلَى وُجُوبِ الْإِجَابَةِ فِي وَلِيمَةِ الْعُرْسِ قَالَ وَاخْتَلَفُوا فِيمَا سِوَاهَا فَقَالَ مَالِكٌ وَالْجُمْهُورُ لَا تَجِبُ الْإِجَابَةُ إِلَيْهَا وَقَالَ أَهْلُ الظَّاهِرِ تَجِبُ الْإِجَابَةُ إِلَى كُلِّ دَعْوَةٍ مِنْ عُرْسٍ وَغَيْرِهِ وَبِهِ قَالَ بَعْضُ السَّلَفِ
وَأَمَّا الْأَعْذَارُ الَّتِي يَسْقُطُ بِهَا وُجُوبُ إِجَابَةِ الدَّعْوَةِ أَوْ نَدْبُهَا فَمِنْهَا أَنْ يَكُونَ فِي الطَّعَامِ شُبْهَةٌ أَوْ يُخَصَّ بِهَا الْأَغْنِيَاءُ أَوْ يَكُونَ هُنَاكَ مَنْ يَتَأَذَّى بِحُضُورِهِ مَعَهُ أَوْ لَا تَلِيقُ بِهِ مُجَالَسَتُهُ أَوْ يَدْعُوهُ لِخَوْفِ شَرِّهِ أَوْ لِطَمَعٍ فِي جَاهِهِ أَوْ لِيُعَاوِنَهُ عَلَى بَاطِلٍ وَأَنْ لَا يَكُونَ هُنَاكَ مُنْكَرٌ مِنْ خَمْرٍ أَوْ لَهْوٍ أَوْ فُرُشٍ حَرِيرٍ أَوْ صُوَرِ حَيَوَانٍ غَيْرِ مَفْرُوشَةٍ أَوْ آنِيَةِ ذَهَبٍ أَوْ فِضَّةٍ
فَكُلُّ هَذِهِ أَعْذَارٌ فِي تَرْكِ الْإِجَابَةِ وَمِنَ الْأَعْذَارِ أَنْ يَعْتَذِرَ إِلَى الدَّاعِي فَيَتْرُكَهُ وَلَوْ دَعَاهُ ذِمِّيٌّ لَمْ تَجِبْ إِجَابَتُهُ عَلَى الْأَصَحِّ

(10/145)

وَلَوْ كَانَتِ الدَّعْوَةُ ثَلَاثَةَ أَيَّامٍ فَالْأَوَّلُ تَجِبُ الْإِجَابَةُ فِيهِ وَالثَّانِي تُسْتَحَبُّ وَالثَّالِثُ تُكْرَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3737] (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ الْمَذْكُورِ (زَادَ) أَيْ عُبَيْدُ اللَّهِ الرَّاوِي عَنْ نَافِعٍ (فَإِنْ كَانَ) أَيِ الْمَدْعُوُّ (مُفْطِرًا فَلْيَطْعَمْ) ظَاهِرُهُ وُجُوبُ الْأَكْلِ عَلَى الْمَدْعُوِّ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ وَالْأَصَحُّ عِنْدَ الشَّافِعِيَّةِ أَنَّهُ لَا يَجِبُ الْأَكْلُ فِي طَعَامِ الْوَلِيمَةِ وَلَا غَيْرِهَا
وَقِيلَ يَجِبُ لِظَاهِرِ الْأَمْرِ وَأَقَلُّهُ لُقْمَةٌ
وَقَالَ مَنْ لَمْ يُوجِبِ الْأَكْلَ الْأَمْرُ لِلنَّدَبِ وَالْقَرِينَةُ الصَّارِفَةُ إِلَيْهِ حَدِيثُ جَابِرٍ الْآتِي فِي هَذَا الْبَابِ (وَإِنْ كَانَ صَائِمًا فَلْيَدْعُ) أَيْ لِأَهْلِ الطَّعَامِ بِالْمَغْفِرَةِ وَالْبَرَكَةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ الْحُضُورُ عَلَى الصَّائِمِ وَلَا يَجِبُ عَلَيْهِ الْأَكْلُ
قَالَ النَّوَوِيُّ لَا خِلَافَ أَنَّهُ لَا يَجِبُ عَلَيْهِ الْأَكْلُ لَكِنْ إِنْ كَانَ صَوْمُهُ فَرْضًا لَمْ يَجُزْ لَهُ الْأَكْلُ لِأَنَّ الْفَرْضَ لَا يَجُوزُ الْخُرُوجُ مِنْهُ وَإِنْ كَانَ نَفْلًا جَازَ الْفِطْرُ وَتَرْكُهُ فَإِنْ كَانَ يَشُقُّ عَلَى صَاحِبِ الطَّعَامِ صَوْمُهُ فَالْأَفْضَلُ الْفِطْرُ وَإِلَّا فَإِتْمَامُ الصَّوْمِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم وبن مَاجَهْ وَفِي حَدِيثِهِمَا وَلِيمَةِ عُرْسٍ وَلَيْسَ فِي حَدِيثِهِمَا الزِّيَادَةُ

[3738] (إِذَا دَعَا أَحَدُكُمْ أَخَاهُ فَلْيُجِبْ) أَيْ أَخُوهُ الْمَدْعُوُّ دَعْوَةَ أَخِيهِ الدَّاعِي (عُرْسًا) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَإِسْكَانِ الرَّاءِ وَضَمِّهَا لُغَتَانِ مَشْهُورَتَانِ (كَانَ أَوْ نَحْوَهُ) كَالْعَقِيقَةِ
وَقَدِ احْتَجَّ بِهَذَا مَنْ ذَهَبَ إِلَى أَنَّهُ يَجِبُ الْإِجَابَةُ إلى الدعوة مطلقا
وزعم بن حَزْمٍ أَنَّهُ قَوْلُ جُمْهُورِ الصَّحَابَةِ وَالتَّابِعِينَ
وَمِنْهُمْ مَنْ فَرَّقَ بَيْنَ وَلِيمَةِ الْعُرْسِ وَغَيْرِهَا كَمَا تقدم
قال المنذري وأخرجه مسلم

(10/146)

[3739] (حدثنا بن الْمُصَفَّى) هُوَ مُحَمَّدُ بْنُ الْمُصَفَّى بْنِ بُهْلُولٍ الْقُرَشِيُّ صَدُوقٌ لَهُ أَوْهَامٌ وَكَانَ يُدَلِّسُ (أَخْبَرَنَا الزُّبَيْدِيُّ) بَالزَّايِ وَالْمُوَحَّدَةِ مُصَغَّرًا هُوَ مُحَمَّدُ بْنُ الْوَلِيدِ بْنِ عَامِرٍ الزُّبَيْدِيُّ ثِقَةٌ ثَبْتٌ (بِإِسْنَادِ أَيُّوبَ وَمَعْنَاهُ) أَيْ مَعْنَى حَدِيثِهِ

[3740] (فَإِنْ شَاءَ طَعِمَ) بِفَتْحِ الطَّاءِ وَكَسْرِ الْعَيْنِ أَيْ أَكَلَ (وَإِنْ شَاءَ تَرَكَ) فِيهِ دَلِيلٌ عَلَى أَنَّ نَفْسَ الْأَكْلِ لَا يَجِبُ عَلَى الْمَدْعُوِّ فِي عُرْسٍ أَوْ غَيْرِهِ وَإِنَّمَا الْوَاجِبُ الْحُضُورُ وَهُوَ مُسْتَنَدُ مَنْ لَمْ يُوجِبِ الْأَكْلَ عَلَى الْمَدْعُوِّ وَقَالَ الْأَمْرُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنْ كَانَ مُفْطِرًا فَلْيَطْعَمْ لِلنَّدْبِ
قَالَ المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ

[3741] (أَخْبَرَنَا دُرُسْتُ) بِضَمِّ الدَّالِ وَالرَّاءِ الْمُهْمَلَتَيْنِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ بَعْدَهَا مُثَنَّاةٌ ضَعِيفٌ مِنَ الثَّامِنَةِ (فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ) احْتَجَّ بِهَذَا مَنْ قَالَ بِوُجُوبِ الْإِجَابَةِ إِلَى الدَّعْوَةِ لِأَنَّ الْعِصْيَانَ لَا يُطْلَقُ إِلَّا عَلَى تَرْكِ الْوَاجِبِ (وَمَنْ دَخَلَ عَلَى غَيْرِ دَعْوَةٍ) أَيْ لِلْمُضِيفِ إِيَّاهُ (دَخَلَ سَارِقًا وَخَرَجَ مُغِيرًا) بِضَمِّ الْمِيمِ وَكَسْرِ الْغَيْنِ الْمُعْجَمَةِ اسْمُ فَاعِلٍ مِنْ أَغَارَ يُغِيرُ إِذَا نَهَبَ مَالَ غَيْرِهِ فَكَأَنَّهُ شَبَّهَ دُخُولَهُ عَلَى الطَّعَامِ الَّذِي لَمْ يُدْعَ إِلَيْهِ بِدُخُولِ السَّارِقِ الَّذِي يَدْخُلُ بِغَيْرِ إِرَادَةِ الْمَالِكِ لِأَنَّهُ اخْتَفَى بَيْنَ الدَّاخِلِينَ وَشَبَّهَ خُرُوجَهُ بِخُرُوجِ مَنْ نَهَبَ قَوْمًا وَخَرَجَ ظَاهِرًا بَعْدَ مَا أَكَلَ بِخِلَافِ الدُّخُولِ فَإِنَّهُ دَخَلَ مُخْتَفِيًا خَوْفًا مِنْ أَنْ يُمْنَعَ وَبَعْدَ الْخُرُوجِ قَدْ قَضَى حَاجَتَهُ فَلَمْ يَبْقَ لَهُ حَاجَةٌ إِلَى التَّسَتُّرِ
وَقَالَ فِي الْمِرْقَاةِ وَالْحَاصِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَ أُمَّتَهُ مَكَارِمَ الْأَخْلَاقِ الْبَهِيَّةِ وَنَهَاهُمْ عَنِ الشَّمَائِلِ الدَّنِيَّةِ فَإِنَّ عَدَمَ إِجَابَةِ الدَّعْوَةِ مِنْ غَيْرِ حُصُولِ الْمَعْذِرَةِ يَدُلُّ عَلَى تَكَبُّرِ النَّفْسِ وَالرُّعُونَةِ وَعَدَمِ

(10/147)

الْأُلْفَةِ وَالْمَحَبَّةِ
وَالدُّخُولُ مِنْ غَيْرِ دَعْوَةٍ يُشِيرُ إِلَى حِرْصِ النَّفْسِ وَدَنَاءَةِ الْهِمَّةِ وَحُصُولِ الْمَهَانَةِ وَالْمَذَلَّةِ
فَالْخُلُقُ الْحَسَنُ هُوَ الِاعْتِدَالُ بَيْنَ الْخُلُقَيْنِ الْمَذْمُومَيْنِ انْتَهَى
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ دَخَلَ سَارِقًا لِدُخُولِهِ بِغَيْرِ إِذْنِ صَاحِبِ الْبَيْتِ فَكَأَنَّهُ دَخَلَ خُفْيَةً وَخَرَجَ مُغِيرًا مِنَ الْإِغَارَةِ إِنْ أَكَلَ أَوْ حَمَلَ شَيْئًا مَعَهُ لِأَنَّهُ لَمَّا كَانَ بِغَيْرِ إِذْنِ الْمَالِكِ كَانَ فِي حُكْمِ الْغَصْبِ وَالْغَارَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبَانُ بْنُ طَارِقٍ الْبَصْرِيُّ سُئِلَ عَنْهُ أَبُو زُرْعَةَ الرَّازِيُّ فَقَالَ شَيْخٌ مَجْهُولٌ وَقَالَ أَبُو أَحْمَدَ بْنُ عَدِيٍّ وَأَبَانُ بْنُ طَارِقٍ لَا يُعْرَفُ إِلَّا بِهَذَا الْحَدِيثِ وَهَذَا الْحَدِيثُ مَعْرُوفٌ بِهِ وَلَيْسَ لَهُ أَنْكَرُ مِنْ هَذَا الْحَدِيثِ
وَفِي إِسْنَادِهِ أَيْضًا دُرُسْتُ بْنُ زِيَادٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَيُقَالُ هُوَ دُرُسْتُ بْنُ هَمْزَةَ وَقِيلَ بَلْ هُمَا اثْنَانِ ضَعِيفَانِ [3742] شَرُّ
الطَّعَامِ طَعَامُ الْوَلِيمَةِ يُدْعَى لَهَا الْأَغْنِيَاءُ وَيُتْرَكُ الْمَسَاكِينُ الْجُمْلَةُ صِفَةُ الْوَلِيمَةِ
قَالَ الْقَاضِي وَإِنَّمَا سَمَّاهُ شَرًّا لِمَا ذُكِرَ عَقِيبَهُ فَإِنَّهُ الْغَالِبُ فِيهَا فَكَأَنَّهُ قَالَ شَرُّ الطَّعَامِ طَعَامُ الْوَلِيمَةِ الَّتِي مِنْ شَأْنِهَا هَذَا فَاللَّفْظُ وَإِنْ أُطْلِقَ فَالْمُرَادُ بِهِ التَّقْيِيدُ بِمَا ذُكِرَ عَقِيبَهُ
قَالَ الطِّيبِيُّ اللَّامُ فِي الْوَلِيمَةِ لِلْعَهْدِ الْخَارِجِيِّ وَكَانَ مِنْ عَادَتِهِمْ مُرَاعَاةُ الْأَغْنِيَاءِ فِيهَا فَيَدْعُوا الْأَغْنِيَاءَ وَيَتْرُكُوا الْفُقَرَاءَ
وَقَوْلُهُ يُدْعَى إِلَخْ اسْتِئْنَافُ بَيَانٍ لِكَوْنِهَا شَرَّ الطَّعَامِ (وَمَنْ لَمْ يَأْتِ الدَّعْوَةَ) أَيْ مِنْ غَيْرِ مَعْذِرَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مَوْقُوفًا أَيْضًا وَأَخْرَجَهُ مُسْلِمٌ من حديث بن عِيَاضٍ عَنْ أَبِي هُرَيْرَةَ انْتَهَى
قُلْتُ أَخْرَجَ مُسْلِمٌ مِنْ طَرِيقِ ثَابِتِ بْنِ عِيَاضٍ الْأَعْرَجِ أَنَّهُ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ شَرُّ الطَّعَامِ طَعَامُ الْوَلِيمَةِ يُمْنَعُهَا مَنْ يَأْتِيهَا وَيُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا وَمَنْ لَمْ يُجِبِ الدَّعْوَةَ فَقَدْ عَصَى اللَّهَ عَزَّ وَجَلَّ وَرَسُولَهُ انْتَهَى
وَقَدْ تَقَرَّرَ أَنَّ الْحَدِيثَ إِذَا رُوِيَ مَوْقُوفًا وَمَرْفُوعًا حُكِمَ بِرَفْعِهِ عَلَى الْمَذْهَبِ الصَّحِيحِ وَاللَّهُ أَعْلَمُ

(10/148)

2 - (بَاب فِي اسْتِحْبَابِ الْوَلِيمَةِ عِنْدَ النِّكَاحِ)
[3743] قَدِ اخْتَلَفَ السَّلَفُ فِي وَقْتِهَا هَلْ هُوَ عِنْدَ الْعَقْدِ أَوْ عَقِبَهُ أَوْ عِنْدَ الدُّخُولِ أَوْ عَقِبَهُ أَوْ يُوَسَّعُ مِنِ ابْتِدَاءِ الْعَقْدِ إِلَى انْتِهَاءِ الدُّخُولِ عَلَى أَقْوَالٍ
قَالَ النَّوَوِيُّ اخْتَلَفُوا فَحَكَى الْقَاضِي عِيَاضٌ أَنَّ الْأَصَحَّ عِنْدَ الْمَالِكِيَّةِ اسْتِحْبَابُهَا بَعْدَ الدُّخُولِ وَعَنْ جَمَاعَةٍ مِنْهُمْ عِنْدَ العقد وعن بن جُنْدُبٍ عِنْدَ الْعَقْدِ وَبَعْدَ الدُّخُولِ
قَالَ السُّبْكِيُّ وَالْمَنْقُولُ مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا بَعْدَ الدُّخُولِ انْتَهَى
وَفِي حَدِيثِ أَنَسٍ عِنْدَ الْبُخَارِيِّ وَغَيْرِهِ التَّصْرِيحُ بِأَنَّهَا بَعْدَ الدُّخُولِ لِقَوْلِهِ أَصْبَحَ عَرُوسًا بِزَيْنَبَ فَدَعَا الْقَوْمَ كَذَا فِي النَّيْلِ
قُلْتُ قَالَ الْحَافِظُ وَقَدْ تَرْجَمَ عَلَيْهِ الْبَيْهَقِيُّ فِي وَقْتِ الْوَلِيمَةِ
(قَالَ ذُكِرَ) بِصِيغَةِ الْمَجْهُولِ (فَقَالَ) أَيْ أَنَسٌ (مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو لم عَلَى أَحَدٍ مِنْ نِسَائِهِ مَا أَوْلَمَ عَلَيْهَا) أَيْ زَيْنَبَ يَعْنِي مِثْلَ مَا أَوْ قَدْرَ مَا أَوْلَمَ وَمَا إِمَّا مَصْدَرِيَّةٌ أَوْ مَوْصُولَةٌ وَالْمَعْنَى أَوْلَمَ عَلَى زَيْنَبَ أَكْثَرَ مِمَّا أَوْلَمَ عَلَى نِسَائِهِ شُكْرًا لِنِعْمَةِ اللَّهِ إِذْ زَوَّجَهُ إِيَّاهَا بِالْوَحْيِ كَمَا قَالَهُ الْكِرْمَانِيُّ أَوْ وَقَعَ اتفاقا لا قصدا كما قاله بن بَطَّالٍ أَوْ لِيُبَيِّنَ الْجَوَازَ كَمَا قَالَهُ غَيْرُهُ (أَوْلَمَ بِشَاةٍ) اسْتِئْنَافُ بَيَانٍ أَوْ فِيهِ مَعْنَى التَّعْلِيلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[3744] (أَوْلَمَ عَلَى صَفِيَّةَ بِسَوِيقٍ وَتَمْرٍ) وَفِي الصَّحِيحَيْنِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَمَ عَلَى صَفِيَّةَ بِالْحَيْسِ الْمُتَّخَذِ مِنَ التَّمْرِ وَالْأَقِطِ وَالسَّمْنِ
قَالَ فِي الْمِرْقَاةِ وَجُمِعَ بِأَنَّهُ كَانَ فِي الْوَلِيمَةِ كِلَاهُمَا فَأَخْبَرَ كُلُّ رَاوٍ بِمَا كَانَ عِنْدَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ

(10/149)

3 - (بَاب فِي كَمْ تُسْتَحَبُّ الْوَلِيمَةُ أَيْ فِي كَمْ يَوْمًا)
[3745] يُسْتَحَبُّ الْوَلِيمَةُ
(يُقَالُ لَهُ مَعْرُوفًا) لَيْسَ الْمُرَادُ أَنَّهُ يُدْعَى بِاسْمِ مَعْرُوفٍ كَمَا هُوَ الْمُتَبَادَرُ وَلِذَا فَسَّرَهُ بِقَوْلِهِ أَيْ يُثْنَى عَلَيْهِ خَيْرًا
قَالَ السِّنْدِيُّ قَوْلُهُ مَعْرُوفًا الظَّاهِرُ الرَّفْعُ أَيْ يُقَالُ فِي شَأْنِهِ كَلَامٌ مَعْرُوفٌ
انْتَهَى
وَقَالَ فِي الْخُلَاصَةِ زُهَيْرُ بْنُ عُثْمَانَ الثَّقَفِيُّ صَحَابِيٌّ لَهُ حَدِيثٌ وَعَنْهُ الْحَسَنُ الْبَصْرِيُّ وَغَيْرُهُ قَالَ الْبُخَارِيُّ لَا تَصِحُّ صُحْبَتُهُ انْتَهَى
وَفِي التَّقْرِيبِ زُهَيْرُ بْنُ عُثْمَانَ الثَّقَفِيُّ صَحَابِيٌّ لَهُ حَدِيثٌ فِي الْوَلِيمَةِ انْتَهَى (الْوَلِيمَةُ أَوَّلُ يَوْمٍ حَقٌّ) أَيْ ثَابِتٌ وَلَازِمٌ فِعْلُهُ وَإِجَابَتُهُ أَوْ وَاجِبٌ وَهَذَا عِنْدَ مَنْ ذَهَبَ إِلَى أَنَّ الْوَلِيمَةَ وَاجِبَةٌ أَوْ سُنَّةٌ مُؤَكَّدَةٌ فإنها في معنى الواجب قاله القارىء (وَالثَّانِي مَعْرُوفٌ) أَيِ الْوَلِيمَةُ الْيَوْمُ الثَّانِي مَعْرُوفٌ وَفِي رِوَايَةِ التِّرْمِذِيِّ طَعَامُ يَوْمِ الثَّانِي سُنَّةٌ (وَالْيَوْمُ الثَّالِثُ سُمْعَةٌ) بِضَمِّ السِّينِ (وَرِيَاءٌ) بِكَسْرِ الرَّاءِ أَيْ لِيُسْمِعَ النَّاسَ وَلِيُرَائِيَهُمْ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ الْوَلِيمَةِ الْيَوْمَ الْأَوَّلَ وَهُوَ مِنْ مُتَمَسِّكَاتِ مَنْ قَالَ بِالْوُجُوبِ وَعَدَمُ كَرَاهَتِهَا فِي الْيَوْمِ الثَّانِي لِأَنَّهَا مَعْرُوفٌ وَالْمَعْرُوفُ لَيْسَ بِمُنْكَرٍ وَلَا مَكْرُوهٍ وَكَرَاهَتُهَا فِي الْيَوْمِ الثَّالِثِ لِأَنَّ الشَّيْءَ إِذَا كَانَ لِلسُّمْعَةِ وَالرِّيَاءِ لَمْ يَكُنْ حَلَالًا (دُعِيَ أَوَّلَ يَوْمٍ فَأَجَابَ) لِأَنَّ الْوَلِيمَةَ أَوَّلَ يَوْمٍ حَقٌّ (وَدُعِيَ الْيَوْمَ الثَّانِي فَأَجَابَ) لِأَنَّ الْوَلِيمَةَ الْيَوْمَ الثَّانِي مَعْرُوفٌ وَسُنَّةٌ (وَقَالَ أَهْلُ سُمْعَةٍ وَرِيَاءٍ) بِالرَّفْعِ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيِ الدَّاعُونَ الْيَوْمَ الثَّالِثَ أَهْلُ سُمْعَةٍ ورياء

(10/150)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا

[3746] (فَلَمْ يُجِبْ وَحَصَّبَ الرَّسُولَ) أَيْ رَمَاهُ بِالْحَصَى
قَالَ السندي أي رجمه بالحصباء
وأخرج بن أَبِي شَيْبَةَ مِنْ طَرِيقِ حَفْصَةَ بِنْتِ سِيرِينَ قَالَتْ لَمَّا تَزَوَّجَ أَبِي دَعَا الصَّحَابَةَ سَبْعَةَ أَيَّامٍ فَلَمَّا كَانَ يَوْمُ الْأَنْصَارِ دَعَا أُبَيَّ بْنَ كَعْبٍ وَزَيْدَ بْنَ ثَابِتٍ وَغَيْرَهُمَا فَكَانَ أُبَيٌّ صَائِمًا فَلَمَّا طَعِمُوا دَعَا أُبَيٌّ
وَأَخْرَجَهُ عَبْدُ الرَّزَّاقِ وَقَالَ فِيهِ ثَمَانِيَةَ أَيَّامٍ
وَقَدْ ذَهَبَ إِلَى اسْتِحْبَابِ الدَّعْوَةِ إِلَى سَبْعَةِ أَيَّامِ عِنْدَ الْمَالِكِيَّةِ كَمَا حَكَى ذَلِكَ الْقَاضِي عِيَاضٌ عَنْهُمْ
وَقَدْ أَشَارَ الْبُخَارِيُّ إِلَى تَرْجِيحِ هَذَا الْمَذْهَبِ فَقَالَ بَابُ إِجَابَةِ الْوَلِيمَةِ وَالدَّعْوَةِ وَمَنْ أَوْلَمَ سَبْعَةَ أَيَّامٍ وَلَمْ يُوَقِّتِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا وَلَا يَوْمَيْنِ انْتَهَى كَذَا فِي النَّيْلِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ وَجَدْنَا لِحَدِيثِ زُهَيْرِ بْنِ عُثْمَانَ شَوَاهِدَ فَذَكَرَهَا ثُمَّ قَالَ وَهَذِهِ الْأَحَادِيثُ وَإِنْ كَانَ كُلٌّ مِنْهَا لَا يَخْلُو عَنْ مَقَالٍ فَمَجْمُوعُهَا يَدُلُّ عَلَى أَنَّ لِلْحَدِيثِ أَصْلًا
وَقَدْ وَقَعَ فِي رِوَايَةِ أَبِي دَاوُدَ وَالدَّارِمِيِّ فِي آخِرِ حَدِيثِ زُهَيْرِ بْنِ عُثْمَانَ قَالَ قَتَادَةُ بَلَغَنِي عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ دُعِيَ أَوَّلَ يَوْمٍ إِلَخْ قَالَ فَكَأَنَّهُ بَلَغَهُ الْحَدِيثُ فَعَمِلَ بِظَاهِرِهِ إِنْ ثَبَتَ ذَلِكَ عَنْهُ وَقَدْ عَمِلَ بِهِ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ
قَالَ النَّوَوِيُّ قَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ لِزُهَيْرِ بْنِ عُثْمَانَ غَيْرَ هَذَا
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ فِي إِسْنَادِهِ نَظَرٌ يُقَالُ إِنَّهُ مُرْسَلٌ وَلَيْسَ لَهُ غَيْرُهُ
وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي تَارِيخِهِ الْكَبِيرِ فِي تَرْجَمَةِ زُهَيْرِ بْنِ عُثْمَانَ وَقَالَ وَلَا يَصِحُّ إِسْنَادُهُ وَلَا نَعْرِفُ لَهُ صُحْبَةً
وقال بن عُمَرَ وَغَيْرِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دُعِيَ أَحَدُكُمْ إِلَى الْوَلِيمَةِ فَلْيُجِبْ وَلَمْ يَخُصَّ ثَلَاثَةَ أَيَّامٍ وَلَا غَيْرَهَا وَهَذَا أصح
وقال بن سِيرِينَ عَنْ أَبِيهِ لَمَّا بَنَى بِأَهْلِهِ أَوْلَمَ سَبْعَةَ أَيَّامٍ وَدَعَى فِي ذَلِكَ أُبَيَّ بْنَ كعب فأجابه

(10/151)

4 - (بَاب الْإِطْعَامِ عِنْدَ الْقُدُومِ مِنْ السَّفَرِ)
[3747] (لَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ نَحَرَ جَزُورًا) الْجَزُورُ الْبَعِيرُ ذَكَرًا أَوْ أُنْثَى وَاللَّفْظُ مُؤَنَّثٌ (أَوْ بَقَرَةً) شَكٌّ مِنَ الرَّاوِي
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ الدَّعْوَةِ عِنْدَ الْقُدُومِ مِنَ السَّفَرِ وَيُقَالُ لِهَذِهِ الدَّعْوَةِ النَّقِيعَةُ مُشْتَقَّةٌ مِنَ النَّقْعِ وَهُوَ الْغُبَارُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3748] بَاب مَا جَاءَ فِي الضِّيَافَةِ)
(فَلْيُكْرِمْ ضَيْفَهُ) الضَّيْفُ الْقَادِمُ مِنَ السَّفَرِ النَّازِلُ عِنْدَ الْمُقِيمِ وَهُوَ يُطْلَقُ عَلَى الْوَاحِدِ وَالْجَمْعِ وَالذَّكَرِ وَالْأُنْثَى (جَائِزَتُهُ يَوْمُهُ وَلَيْلَتُهُ الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ) قَالَ السُّهَيْلِيُّ رُوِي جَائِزَتُهُ بِالرَّفْعِ عَلَى الِابْتِدَاءِ وَهُوَ وَاضِحٌ وَبِالنَّصْبِ عَلَى بَدَلِ الِاشْتِمَالِ أَيْ يُكْرِمُ جَائِزَتَهُ يَوْمًا وَلَيْلَةً كَذَا فِي الْفَتْحِ
قَالَ فِي النِّهَايَةِ أَيْ يُضَافُ ثَلَاثَةَ أَيَّامٍ فَيُتَكَلَّفُ لَهُ فِي الْيَوْمِ الْأَوَّلِ مَا اتَّسَعَ لَهُ مِنْ بِرٍّ وَإِلْطَافٍ وَيُقَدَّمُ لَهُ فِي الْيَوْمِ الثَّانِي وَالثَّالِثِ مَا حَضَرَ وَلَا يَزِيدُ عَلَى عَادَتِهِ ثُمَّ يُعْطِيهِ مَا يَجُوزُ بِهِ مَسَافَةَ يَوْمٍ وَلَيْلَةٍ وَتُسَمَّى الْجِيزَةُ وَهُوَ قَدْرُ مَا يَجُوزُ بِهِ الْمُسَافِرُ مِنْ مَنْهَلٍ إِلَى مَنْهَلٍ (وَمَا بَعْدَ ذَلِكَ فَهُوَ صَدَقَةٌ) أَيْ مَعْرُوفٌ إِنْ شَاءَ فَعَلَ وَإِلَّا فَلَا (وَلَا يَحِلُّ لَهُ) أَيْ لِلضَّيْفِ (أَنْ يَثْوِيَ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْمُثَلَّثَةِ وَكَسْرِ الْوَاوِ مِنَ الثَّوَاءِ وَهُوَ الْإِقَامَةُ أَيْ لَا يَحِلُّ لِلضَّيْفِ أَنْ يُقِيمَ (عِنْدَهُ) أَيْ عِنْدَ مُضِيفِهِ (حَتَّى يُحَرِّجَهُ) بِتَشْدِيدِ الرَّاءِ أَيْ يُضَيِّقَ صَدْرَهُ وَيُوقِعَهُ فِي الْحَرَجِ وَالْمَفْهُومُ مِنَ الطِّيبِيِّ أَنَّهُ بِتَخْفِيفِ الرَّاءِ حَيْثُ قَالَ وَالْإِحْرَاجُ التَّضْيِيقُ عَلَى الْمُضِيفِ بِأَنْ يُطِيلَ الْإِقَامَةَ عِنْدَهُ حَتَّى يُضَيِّقَ عَلَيْهِ

(10/152)

قال المنذري وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ
وَرَوَى أَبُو دَاوُدَ أَنَّهُ سُئِلَ مَالِكٌ عَنْ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ فَقَالَ يُكْرِمُهُ وَيُتْحِفُهُ وَيَحْفَظُهُ يَوْمٌ وَلَيْلَةٌ وَثَلَاثَةُ أَيَّامٍ ضِيَافَةٌ
هَذَا آخِرُ كَلَامِهِ
وَفِيهَا لِلْعُلَمَاءِ تَأْوِيلَانِ آخَرَانِ أَحَدُهُمَا يُعْطِيهِ مَا يَجُوزُ بِهِ وَيَكْفِيهِ فِي سَفَرِهِ يَوْمٌ وَلَيْلَةٌ يَسْتَقْبِلُهَا بَعْدَ ضِيَافَتِهِ وَالثَّانِي جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ إِذَا اجْتَازَ بِهِ وَثَلَاثَةُ أَيَّامٍ إِذَا قَصَدَهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ (فَقَالَ يُكْرِمُهُ) قِيلَ إِكْرَامُهُ تَلَقِّيهِ بِطَلَاقَةِ الْوَجْهِ وَتَعْجِيلِ قِرَاهُ وَالْقِيَامِ بِنَفْسِهِ فِي خِدْمَتِهِ (وَيُتْحِفُهُ) بِضَمِّ أَوَّلِهِ مِنْ بَابِ الْإِفْعَالِ وَالتُّحْفَةُ بِضَمِّ التَّاءِ وَسُكُونِ الْحَاءِ وَبِضَمِّ الْحَاءِ أَيْضًا الْبِرُّ وَاللُّطْفُ وَجَمْعُهُ تُحَفٌ وَقَدْ أَتْحَفْتُهُ تُحْفَةً وَأَصْلُهَا وُحْفَةٌ
كَذَا فِي الْقَامُوسِ (وَثَلَاثَةُ أَيَّامٍ ضِيَافَةٌ) وَاخْتَلَفُوا هَلِ الثلاث غير الأول أو يعد منها وقد بسط الكلام فيه الحافظ بن حجر في الفتح من شاء الاطلاع فليراجع إِلَيْهِ

[3749] (فَمَا سِوَى ذَلِكَ فَهُوَ صَدَقَةٌ) اسْتُدِلَّ بِجَعْلِ مَا زَادَ عَلَى الثَّلَاثِ صَدَقَةً عَلَى الَّذِي قَبْلَهَا وَاجِبٌ فَإِنَّ الْمُرَادَ بِتَسْمِيَتِهِ صَدَقَةً التَّنْفِيرُ عَنْهُ لِأَنَّ كَثِيرًا مِنَ النَّاسِ خُصُوصًا الْأَغْنِيَاءَ يَأْنَفُونَ غَالِبًا مِنْ أَكْلِ الصَّدَقَةِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3750] (لَيْلَةُ الضَّيْفِ حَقٌّ عَلَى كُلِّ مُسْلِمٍ) وَفِي رِوَايَةِ أَحْمَدَ لَيْلَةُ الضَّيْفِ وَاجِبَةٌ عَلَى كُلِّ مُسْلِمٍ (فَمَنْ أَصْبَحَ بِفِنَائِهِ) بِكَسْرِ الْفَاءِ وَتَخْفِيفِ النُّونِ مَمْدُودًا وَهُوَ الْمُتَّسَعُ أَمَامَ الدَّارِ وَقِيلَ مَا امْتَدَّ مِنْ جَوَانِبِ الدَّارِ جَمْعُهُ أَفْنِيَةٌ أَيْ فَالَّذِي أَصْبَحَ الضَّيْفُ بِفِنَائِهِ (فَهُوَ عَلَيْهِ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إلى

(10/153)

مَنْ وَهُوَ صَاحِبُ الدَّارِ وَضَمِيرُ هُوَ يَرْجِعُ إِلَى قِرَى الْمَفْهُومِ مِنَ الْمَقَامِ (إِنْ شَاءَ) أَيِ الضَّيْفُ (اقْتَضَى) أَيْ طَلَبَ حَقَّهُ
قَالَ السُّيُوطِيُّ أَمْثَالُ هَذَا الْحَدِيثِ كَانَتْ فِي أَوَّلِ الْإِسْلَامِ حِينَ كَانَتِ الضِّيَافَةُ وَاجِبَةً وَقَدْ نُسِخَ وُجُوبُهَا وَأَشَارَ إِلَيْهِ أَبُو دَاوُدَ بِالْبَابِ الَّذِي عَقَدَهُ بَعْدَ هَذَا
انْتَهَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ وَجْهُ ذَلِكَ أَنَّهُ رَآهَا حَقًّا مِنْ طَرِيقِ الْمَعْرُوفِ وَالْعَادَةِ الْمَحْمُودَةِ وَلَمْ يَزَلْ قِرَى الضَّيْفُ وَحُسْنُ الْقِيَامِ عَلَيْهِ مِنْ شِيَمِ الْكِرَامِ وَعَادَاتِ الصَّالِحِينَ وَمَنْعُ الْقِرَى مَذْمُومٌ عَلَى الْأَلْسُنِ وَصَاحِبُهُ مَلُومٌ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3751] (حَدَّثَنِي أَبُو الْجُودِيِّ) بِضَمِّ الْجِيمِ وَسُكُونِ الْوَاوِ مَشْهُورٌ بِكُنْيَتِهِ وَاسْمُهُ الْحَارِثُ بْنُ عُمَيْرٍ ثِقَةٌ (أَيُّمَا رَجُلٍ ضَافَ قَوْمًا) أَيْ نَزَلَ عَلَيْهِمْ ضَيْفًا
وَفِي بَعْضِ النُّسَخِ أَضَافَ مِنْ بَابِ الْإِفْعَالِ (فَأَصْبَحَ) أَيْ صَارَ (الضَّيْفُ مَحْرُومًا) الضَّيْفُ مُظْهَرٌ أُقِيمَ مُقَامَ الْمُضْمَرِ إِشْعَارًا بِأَنَّ الْمُسْلِمَ الَّذِي ضَافَ قَوْمًا يَسْتَحِقُّ لِذَاتِهِ أَنْ يُقْرَى فَمَنْ مَنَعَ حَقَّهُ فَقَدْ ظَلَمَهُ فَحُقَّ لِغَيْرِهِ مِنَ الْمُسْلِمِينَ نَصْرُهُ قَالَهُ الطِّيبِيُّ (حَتَّى يَأْخُذَ بِقِرَى لَيْلَةٍ) بِكَسْرِ الْقَافِ أَيْ بِقَدْرِ أَنْ يَصْرِفَ فِي ضِيَافَتِهِ فِي لَيْلَةٍ فِي الْمِصْبَاحِ قَرَيْتُ الضيف أقريه من باب رمى قرا بالكسر والقصر والاسم القراه بالفتح والمد انتهى
وفي مجمع البحار قرا بِكَسْرِ الْقَافِ مَقْصُورًا مَا يُصْنَعُ لِلضَّيْفِ مِنْ مَأْكُولٍ أَوْ مَشْرُوبٍ
وَالْقَرَاءُ بِالْمَدِّ وَفَتْحِ الْقَافِ طَعَامٌ تُضِيفُهُ بِهِ انْتَهَى (مِنْ زَرْعِهِ وَمَالِهِ) تَوْحِيدُ الضَّمِيرِ مَعَ ذِكْرِ الْقَوْمِ بِاعْتِبَارِ الْمُنْزَلِ عَلَيْهِ أَوِ الْمُضِيفِ وَهُوَ وَاحِدٌ
قَالَ الْإِمَامُ الْحَافِظُ الْخَطَّابِيُّ يُشْبِهُ أَنْ يَكُونَ هَذَا فِي الْمُضْطَرِّ الَّذِي لَا يَجِدُ مَا يَطْعَمُهُ وَيَخَافُ التَّلَفَ عَلَى نَفْسِهِ مِنَ الْجُوعِ فَإِذَا فَعَلَ ذَلِكَ فَقَدِ اخْتَلَفَ النَّاسُ فِيمَا يَلْزَمُ لَهُ فَذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ يُؤَدِّي إِلَيْهِ قِيمَتَهُ وَهَذَا أَشْبَهُ بِمَذْهَبِ الشَّافِعِيِّ
وَقَالَ آخَرُونَ لَا يَلْزَمُهُ لَهُ قِيمَةٌ وَذَهَبَ إِلَى هَذَا الْقَوْلِ نَفَرٌ مِنْ أَصْحَابِ الْحَدِيثِ وَاحْتَجُّوا

(10/154)

بِأَنَّ أَبَا بَكْرٍ الصِّدِّيقَ حَلَبَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَنًا مِنْ غَنَمٍ لِرَجُلٍ مِنْ قُرَيْشٍ لَهُ فِيهَا عَبْدٌ يَرْعَاهَا وَصَاحِبُهَا غَائِبٌ فَشَرِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ فِي مَخْرَجِهِ مِنْ مَكَّةَ إلى المدينة
واحتجوا أيضا بحديث بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ مِنْهُ وَلَا يَأْخُذْ مِنْهُ خُبْنَةً
وَعَنِ الْحَسَنِ أَنَّهُ قَالَ إِذَا مَرَّ الرَّجُلُ بِالْإِبِلِ وَهُوَ عَطْشَانُ صَاحَ بِرَبِّ الْإِبِلِ ثَلَاثًا فَإِنْ أَجَابَ وَإِلَّا حَلَبَ وَشَرِبَ
وَقَالَ زَيْدُ بْنُ أَسْلَمَ ذَكَرُوا الرَّجُلَ يُضْطَرُّ إِلَى الْمَيْتَةِ وَإِلَى مَالِ الْمُسْلِمِ فَقَالَ يَأْكُلُ الْمَيْتَةَ وَقَالَ عَبْدُ اللَّهِ بْنُ دِينَارٍ يَأْكُلُ الرَّجُلُ مَالَ الرَّجُلِ الْمُسْلِمِ فَقَالَ سَعِيدٌ مَا أُحِبُّ أَنَّ الْمَيْتَةَ تَحِلُّ إِذَا اضْطُرَّ إِلَيْهَا وَلَا يَحِلُّ لَهُ مَالُ الْمُسْلِمِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ ذَكَرَ الْبُخَارِيُّ أَنَّ سَعِيدَ بْنَ الْمُهَاجِرِ سَمِعَ الْمِقْدَامَ انْتَهَى

[3752] (إِنَّكَ تَبْعَثُنَا) أَيْ وَفْدًا أَوْ غُزَاةً (فَلَا يَقْرُونَنَا) بِفَتْحِ الْيَاءِ أَيْ لَا يُضَيِّفُونَنَا (فَمَا تَرَى) مِنَ الرَّأْيِ أَيْ فَمَا تَقُولُ فِي أَمْرِنَا (بِمَا يَنْبَغِي لِلضَّيْفِ) أَيْ مِنَ الْإِكْرَامِ بِمَا لَا بُدَّ مِنْهُ مِنْ طَعَامٍ وَشَرَابٍ وَمَا يَلْتَحِقُ بِهِمَا (فَخُذُوا مِنْهُمْ حَقَّ الضَّيْفِ الَّذِي يَنْبَغِي لَهُمْ) أَيْ لِلضَّيْفِ وَهُوَ يُطْلَقُ عَلَى الْوَاحِدِ وَالْجَمْعِ وَالْمَوْصُولُ صِفَةٌ لِلْحَقِّ قَالَ النَّوَوِيُّ حَمَلَ أَحْمَدُ وَاللَّيْثُ الْحَدِيثَ عَلَى ظَاهِرِهِ وَتَأَوَّلَهُ الْجُمْهُورُ عَلَى وُجُوِهٍ أَحَدُهَا أَنَّهُ مَحْمُولٌ عَلَى الْمُضْطَرِّينَ فَإِنَّ ضِيَافَتَهُمْ وَاجِبَةٌ وَثَانِيهَا أَنَّ مَعْنَاهُ أَنَّ لَكُمْ أَنْ تَأْخُذُوا مِنْ أَعْرَاضِهِمْ بِأَلْسِنَتِكُمْ وَتَذْكُرُوا لِلنَّاسِ لَوْمَهُمْ قُلْتُ وَمَا أَبْعَدَ هَذَا التَّأْوِيلَ عَنْ سَوَاءِ السَّبِيلِ قَالَ وَثَالِثُهَا أَنَّ هَذَا التأويل باطل لأن الذي ادعاه المأول لَا يُعْرَفُ قَائِلُهُ وَرَابِعُهَا أَنَّهُ مَحْمُولٌ عَلَى مَنْ مَرَّ بِأَهْلِ الذِّمَّةِ الَّذِي شُرِطَ عَلَيْهِمْ ضِيَافَةُ مَنْ يَمُرُّ بِهِمْ مِنَ الْمُسْلِمِينَ وَهَذَا أَيْضًا ضَعِيفٌ لِأَنَّهُ إِنَّمَا صَارَ هَذَا فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ كَذَا فِي الْمِرْقَاةِ
قُلْتُ التَّأْوِيلُ الْأَوَّلُ أَيْضًا ضَعِيفٌ لِأَنَّهُ مِمَّا لَمْ يَقُمْ عَلَيْهِ دَلِيلٌ وَلَا دَعَتْ إِلَيْهِ حَاجَةٌ
وَلِبُطْلَانِ التَّأْوِيلِ الثَّالِثِ وَجْهٌ آخَرُ وَهُوَ أَنَّ تَخْصِيصَ مَا شَرَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ بِزَمَنٍ مِنَ الْأَزْمَانِ أَوْ حَالٍ مِنَ الْأَحْوَالِ لَا يقبل إلا بدليل ولم يقم ها هنا دَلِيلٌ عَلَى تَخْصِيصِ هَذَا الْحُكْمِ بِزَمَنِ النُّبُوَّةِ وليس فيه

(10/155)

مُخَالَفَةٌ لِلْقَوَاعِدِ الشَّرْعِيَّةِ لِأَنَّ مُؤْنَةَ الضِّيَافَةِ بَعْدَ شِرْعَتِهَا قَدْ صَارَتْ لَازِمَةً لِلْمُضِيفِ لِكُلِّ نَازِلٍ عَلَيْهِ فَلِلنَّازِلِ الْمُطَالَبَةُ بِهَذَا الْحَقِّ الثَّابِتِ شَرْعًا كَالْمُطَالَبَةِ بِسَائِرِ الْحُقُوقِ فَإِذَا أَسَاءَ إِلَيْهِ وَاعْتَدَى عَلَيْهِ بِإِهْمَالِ حَقِّهِ كَانَ لَهُ مُكَافَأَتُهُ بِمَا أَبَاحَهُ لَهُ الشَّارِعُ فِي هَذَا الْحَدِيثِ وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ
وَاعْلَمْ أَنَّ الضِّيَافَةَ لَيْسَتْ بِوَاجِبَةٍ عِنْدَ جُمْهُورِ الْعُلَمَاءِ
لَكِنْ ذَهَبَ الْبَعْضُ إِلَى وُجُوبِهَا لِأُمُورٍ الْأَوَّلُ إِبَاحَةُ الْعُقُوبَةِ بِأَخْذِ الْمَالِ لِمَنْ تَرَكَ ذَلِكَ وَهَذَا لَا يَكُونُ فِي غَيْرِ وَاجِبٍ وَالثَّانِي قَوْلُهُ فَمَا سِوَى ذَلِكَ صَدَقَةٌ فَإِنَّهُ صَرِيحٌ أَنَّ مَا قَبْلَ ذَلِكَ غَيْرُ صَدَقَةٍ بَلْ وَاجِبٌ شَرْعًا وَالثَّالِثُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةُ الضَّيْفِ حَقٌّ وَفِي رِوَايَةٍ لَيْلَةُ الضِّيَافَةِ وَاجِبَةٌ فَهَذَا التَّصْرِيحُ بِالْوُجُوبِ وَالرَّابِعُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ نَصْرَهُ حَقُّ كُلِّ مُسْلِمٍ فَإِنَّ هَذَا وُجُوبُ النُّصْرَةِ وَذَلِكَ فَرْعُ وُجُوبِ الضِّيَافَةِ وَهَذِهِ الدَّلَائِلُ تُقَوِّي مَذْهَبَ ذَلِكَ الْبَعْضِ وَكَانَتْ أَحَادِيثُ الضِّيَافَةِ مُخَصِّصَةً لِأَحَادِيثِ حُرْمَةِ الْأَمْوَالِ إِلَّا بِطِيبَةِ الْأَنْفُسِ وَالتَّفْصِيلُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وبن ماجه وأخرجه الترمذي من حديث بن لهيعة وقال حسن

([3753] باب نسخ الضيف)
أَيْ نَسْخُ حُرْمَةِ الضِّيَافَةِ فَإِنَّ الضَّيْفَ كَمَا جَاءَ صِفَةً جَاءَ مَصْدَرًا أَيْضًا
قَالَ فِي الْقَامُوسِ ضِفْتُهُ أَضِيفُهُ ضَيْفًا وَضِيَافَةً بِالْكَسْرِ نَزَلْتُ عَلَيْهِ ضَيْفًا (فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ) أَيْ هَذَا الْبَابُ مُنْعَقِدٌ لِإِثْبَاتِ أَنَّ الضِّيَافَةَ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ الَّتِي كَانَتْ مُحَرَّمَةً بِآيَةِ النِّسَاءِ الْآتِي ذِكْرُهَا قَدْ صَارَتْ مَنْسُوخَةً بِآيَةِ النُّورِ وَاعْلَمْ أَنَّهَا هُنَا أَرْبَعَةُ نُسَخٍ أَحَدُهَا هِيَ الَّتِي مَرَّ ذِكْرُهَا وَالثَّانِيَةُ باب نسخ الضيف يأكل من مال غيره وَهَذِهِ النُّسْخَةُ وَالنُّسْخَةُ الْأُولَى مُتَقَارِبَانِ وَالثَّالِثَةُ بَابُ مَا جَاءَ فِي نَسْخِ الضَّيْفِ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ إِلَّا بِتِجَارَةٍ وَهَكَذَا فِي نسخة الخطابي من رواية بن دَاسَةَ فَقَوْلُهُ فِي نَسْخِ الضَّيْفِ أَيْ فِي نَسْخِ حُرْمَةِ الضِّيَافَةِ وَقَوْلُهُ إِلَّا بِتِجَارَةٍ وَإِنْ لَمْ تُذْكَرْ فِي النُّسْخَتَيْنِ السَّابِقَتَيْنِ لَكِنَّهَا مُرَادَةٌ بِلَا شُبْهَةٍ فَالنُّسَخُ الثَّلَاثُ فِي الْمَالِ وَاحِدٍ وَالنُّسْخَةُ الرَّابِعَةُ بَابُ نَسْخِ الضِّيقِ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ وَالْمُرَادُ بِالضِّيقِ الْحُرْمَةُ لِأَنَّهَا سَبَبُ الضِّيقِ عَلَى الْمُكَلَّفِينَ كَمَا أَنَّ الْإِبَاحَةَ سَعَةٌ لِأَنَّهَا سَبَبُ السَّعَةِ عَلَيْهِمْ وَهَذِهِ النُّسْخَةُ أَعَمُّ مِنَ النُّسَخِ الثَّلَاثِ

(10/156)

السَّابِقَةِ لِأَنَّ الْحُرْمَةَ فِي هَذِهِ النُّسْخَةِ مُطْلَقَةٌ غَيْرُ مُقَيَّدَةٍ بِالضِّيَافَةِ بِخِلَافِ النُّسَخِ الْمُتَقَدِّمَةِ فَإِنَّ الْحُرْمَةَ فِي جَمِيعِهَا مُقَيَّدَةٌ بِالضِّيَافَةِ وَهَذِهِ النُّسْخَةُ هِيَ الَّتِي يَنْطَبِقُ عَلَيْهَا حَدِيثُ الْبَابِ انْطِبَاقًا تَامًّا بِخِلَافِ سَائِرِ النُّسَخِ السَّابِقَةِ كَمَا سَتَقِفُ عَلَيْهِ إِنْ شَاءَ اللَّهُ تَعَالَى فَهَذِهِ النُّسْخَةُ أَوْلَى النُّسَخِ الْمَذْكُورَةِ كُلِّهَا
كَذَا أَفَادَ بَعْضُ الْأَمَاجِدِ فِي تَعْلِيقَاتِ السُّنَنِ
وَقَالَ بَعْضُ الْأَعَاظِمِ وَأَمَّا قَوْلُهُ بَابُ نَسْخِ الضَّيْفِ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ فَفِيهِ حَذْفُ الْمُضَافِ وَهُوَ الْحُكْمُ فَحَقُّ الْعِبَارَةِ بَابُ نَسْخِ حُكْمِ الضَّيْفِ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ وَهُوَ الْمَنْعُ الْمُسْتَفَادُ مِنْ قَوْلِهِ تَعَالَى لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تراض منكم لأن الآية عند بن عَبَّاسٍ وَمَنْ تَبِعَهُ تَدُلُّ عَلَى أَنَّ أَكْلَ مَالِ الْغَيْرِ لَا يَجُوزُ بِوَجْهٍ مِنَ الْوُجُوهِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْهُمْ فَالتِّجَارَةُ بِالتَّرَاضِي هِيَ الصُّورَةُ الْمُسْتَثْنَاةُ غَيْرُ مَنْهِيٍّ عَنْهَا خَاصَّةً لَا غَيْرَهَا فَدَخَلَ فِي الْأَكْلِ الْمَنْهِيِّ عَنْهُ أَكْلُ الضَّيْفِ وَالْغَنِيِّ مِنْ بُيُوتِ الْغَيْرِ مِنْ دُونِ التِّجَارَةِ فَنَسَخَ اللَّهُ عَزَّ وَجَلَّ ذَلِكَ الْحُكْمَ بِقَوْلِهِ تَعَالَى وَلَا عَلَى أنفسكم أن تأكلوا من بيوتكم إِلَى قَوْلِهِ أَشْتَاتًا فَرَخَّصَ لَهُمْ فِي الْأَكْلِ فِي هَذِهِ الصُّوَرِ الْمَذْكُورَةِ فِي الْآيَةِ الَّتِي لَيْسَتْ فِيهَا تِجَارَةٌ
هَذَا إِنْ صَحَّ هَذِهِ النُّسْخَةُ وَإِلَّا فَالْأَظْهَرُ أَنَّ فِي هَذِهِ التَّرْجَمَةِ تصحيف مِنْ بَعْضِ النُّسَّاخِ وَالصَّحِيحُ بَابُ نَسْخِ الضِّيقِ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ كَمَا فِي بَعْضِ النُّسَخِ وَهُوَ الَّذِي لَا غُبَارَ عَلَيْهِ والله أعلم انتهى
(قال) بن عَبَّاسٍ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى الَّذِي فِي النساء يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بينكم بالباطل يَعْنِي بِالْحَرَامِ الَّذِي لَا يَحِلُّ فِي الشَّرْعِ كَالرِّبَا وَالْقِمَارِ وَالْغَصْبِ وَالسَّرِقَةِ وَالْخِيَانَةِ وَشَهَادَةِ الزُّورِ وَأَخْذِ الْمَالِ بِالْيَمِينِ الْكَاذِبَةِ وَنَحْوِ ذَلِكَ وَإِنَّمَا خَصَّ الْأَكْلَ بِالذِّكْرِ وَنَهَى عَنْهُ تَنْبِيهًا عَلَى غَيْرِهِ مِنْ جَمِيعِ التَّصَرُّفَاتِ الْوَاقِعَةِ عَلَى وَجْهِ الْبَاطِلِ لِأَنَّ مُعْظَمَ الْمَقْصُودِ مِنَ الْمَالِ الْأَكْلُ
وَقِيلَ يَدْخُلُ فِيهِ أَكْلُ مَالِ نَفْسِهِ بِالْبَاطِلِ وَمَالِ غَيْرِهِ
أَمَّا أَكْلُ مَالِهِ بِالْبَاطِلِ فَهُوَ إِنْفَاقُهُ فِي الْمَعَاصِي وَأَمَّا أَكْلُ مَالِ غَيْرِهِ فَقَدْ تَقَدَّمَ مَعْنَاهُ وَقِيلَ يَدْخُلُ فِي أَكْلِ الْمَالِ بِالْبَاطِلِ جَمِيعُ الْعُقُودِ الْفَاسِدَةِ قَالَهُ الْخَازِنُ
قال السيوطي في الدر المنثور أخرج بن أبي حاتم والطبراني بسند صحيح عن بن مسعود في قوله يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بالباطل قَالَ إِنَّهَا مُحْكَمَةٌ مَا نُسِخَتْ وَلَا تُنْسَخُ إلى يوم القيامة
وأخرج بن جرير وبن حَاتِمٍ عَنِ السُّدِّيِّ فِي الْآيَةِ قَالَ أَمَّا أكلهم أموالهم بينهم بالباطل فالزنى وَالْقِمَارُ وَالْبَخْسُ وَالظُّلْمُ إِلَّا أَنْ تَكُونَ تِجَارَةً فليرب الدرهم ألفا إن استطاع وأخرج بن جَرِيرٍ عَنْ عِكْرِمَةَ وَالْحَسَنِ فِي الْآيَةِ قَالَ كَانَ الرَّجُلُ يَتَحَرَّجُ

(10/157)

أَنْ يَأْكُلَ عِنْدَ أَحَدٍ مِنَ النَّاسِ بَعْدَ مَا نَزَلَتْ هَذِهِ الْآيَةُ فَنُسِخَ ذَلِكَ بِالْآيَةِ الَّتِي فِي النُّورِ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تأكلوا من بيوتكم الْآيَةَ انْتَهَى كَلَامُ السُّيُوطِيِّ
وَفِي الْخَازِنِ قِيلَ لَمَّا نَزَلَتْ وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ قَالُوا لَا يَحِلُّ لِأَحَدٍ مِنَّا أَنْ يَأْكُلَ عِنْدَ أَحَدٍ فَأَنْزَلَ اللَّهُ تَعَالَى وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ (إِلَّا أَنْ تكون تجارة) أَيْ إِلَّا أَنْ تَكُونَ التِّجَارَةُ قَالَهُ النَّسَفِيُّ (عن تراض منكم) هَذَا الِاسْتِثْنَاءُ مُنْقَطِعٌ لِأَنَّ التِّجَارَةَ عَنْ تَرَاضٍ لَيْسَتْ مِنْ جِنْسِ أَكْلِ الْمَالِ بِالْبَاطِلِ فَكَأَنَّ إلا ها هنا بِمَعْنَى لَكِنْ يَحِلُّ أَكْلُهُ بِالتِّجَارَةِ عَنْ تَرَاضٍ يَعْنِي بِطِيبَةِ نَفْسِ كُلِّ وَاحِدٍ مِنْكُمْ وَقِيلَ هُوَ أَنْ يُخْبِرَ كُلُّ وَاحِدٍ مِنَ الْمُتَبَايِعَيْنِ صَاحِبَهُ بَعْدَ الْبَيْعِ فَيَلْزَمُ وَإِلَّا فَلَهُمَا الْخِيَارُ مَا لَمْ يَتَفَرَّقَا وَاللَّهُ أَعْلَمُ
وَبَيَانُ مَقْصُودِ الْبَابِ أَنَّهُ لَمَّا نَزَلَ قَوْلُهُ تَعَالَى لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تجارة عن تراض منكم حَرُمَ بِذَلِكَ أَكْلُ الرَّجُلِ مِنْ مَالِ غَيْرِهِ مُطْلَقًا إِلَّا بِتِجَارَةٍ صَادِرَةٍ عَنْ تَرَاضٍ فَقَدْ وَقَعَ بِسَبَبِ تِلْكَ الْحُرْمَةِ ضِيقٌ عَلَى الْمُكَلِّفِينَ في الأكل من مال غيره قال بن عَبَّاسٍ (فَكَانَ الرَّجُلُ يُحَرَّجُ) مِنْ بَابِ التَّفْعِيلِ أَيْ يَحْسَبُ الرَّجُلُ الْوُقُوعَ فِي الْحَرَجِ وَالْإِثْمِ وَكَانَ يَجْتَنِبُ (أَنْ يَأْكُلَ عِنْدَ أَحَدٍ مِنَ النَّاسِ) سَوَاءٌ كَانَ مُسْلِمًا أَوْ كِتَابِيًّا أَوْ غَيْرَهُمَا وَسَوَاءٌ كَانَ ذَلِكَ الطَّعَامُ مِمَّا ذُكِرَ عَلَيْهِ اسْمُ اللَّهِ أَوْ لَمْ يَكُنْ
وَذَلِكَ (بعد ما نَزَلَتْ هَذِهِ الْآيَةُ) الْكَرِيمَةُ الَّتِي فِي النِّسَاءِ وَهِيَ قَوْلُهُ تَعَالَى لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بالباطل الْآيَةَ لِأَنَّهَا حَرَّمَتِ الْأَكْلَ مِنْ مَالِ الْغَيْرِ إلا بتجارة عن تراض
وأخرج بن جرير وبن المنذر وبن أبي حاتم والبيهقي عن بن عباس قال لما نزلت يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بالباطل قَالَ الْمُسْلِمُونَ إِنَّ اللَّهَ قَدْ نَهَانَا أَنْ نَأْكُلَ أَمْوَالَنَا بَيْنَنَا بِالْبَاطِلِ وَالطَّعَامُ هُوَ مِنْ أَفْضَلِ الْأَمْوَالِ فَلَا يَحِلُّ لِأَحَدٍ مِنَّا أَنْ يَأْكُلَ مِنْ عِنْدِ أَحَدٍ فَكَفَّ النَّاسُ عَنْ ذَلِكَ فَأَنْزَلَ اللَّهُ لَيْسَ عَلَى الْأَعْمَى حَرَجٌ الْآيَةَ انْتَهَى (فَنُسِخَ ذَلِكَ) أَيِ الْحُكْمُ الَّذِي فَهِمَهُ الْمُسْلِمُونَ وَقَالُوا لَا يَحِلُّ لِأَحَدٍ مِنَّا أَنْ يَأْكُلَ مِنْ عِنْدِ أَحَدٍ وَنُسِخَ ذَلِكَ أَيِ الضِّيقُ الَّذِي كَانَ قَدْ حَصَلَ فِي الْأَكْلِ مِنْ مَالِ غَيْرِهِ بِسَبَبِ نُزُولِ الْآيَةِ الْمَذْكُورَةِ (الْآيَةُ) بِالرَّفْعِ فَاعِلُ نُسِخَ (الَّتِي فِي النور فقال) اللَّهُ تَعَالَى فِي تِلْكَ الْآيَةِ الَّتِي فِي النُّورِ (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا مِنْ بيوتكم إِلَى قَوْلِهِ أَشْتَاتًا) لَيْسَتِ التِّلَاوَةُ هَكَذَا فَهَذَا النَّقْلُ الَّذِي فِي الْكِتَابِ إِنَّمَا هُوَ نَقْلٌ بِالْمَعْنَى لَا بِاللَّفْظِ

(10/158)

وَتَمَامُ الْآيَةِ مَعَ تَفْسِيرِهَا هَكَذَا (وَلَا عَلَى أنفسكم) أَيْ لَا حَرَجَ عَلَيْكُمْ (أَنْ تَأْكُلُوا مِنْ بيوتكم) أَيْ بُيُوتِ أَوْلَادِكُمْ لِأَنَّ وَلَدَ الرَّجُلِ بَعْضُهُ وَحُكْمَهُ حُكْمُ نَفْسِهِ وَلِذَا لَمْ يَذْكُرِ الْأَوْلَادَ فِي الْآيَةِ وَثَبَتَ فِي الْحَدِيثِ أَنْتَ وَمَالُكَ لِأَبِيكَ أَوْ بُيُوتِ أَزْوَاجِكُمْ لِأَنَّ الزَّوْجَيْنِ صَارَا كَنَفْسٍ وَاحِدَةٍ فَصَارَ بَيْتُ الْمَرْأَةِ كَبَيْتِ الزَّوْجِ (أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ)
قال بن عَبَّاسٍ عَنَى بِذَلِكَ وَكِيلَ الرَّجُلِ وَقَيِّمَهُ فِي ضَيْعَتِهِ وَمَاشِيَتِهِ لَا بَأْسَ عَلَيْهِ أَنْ يَأْكُلَ مِنْ ثَمَرَةِ ضَيْعَتِهِ وَيَشْرَبَ مِنْ لَبَنِ مَاشِيَتِهِ وَلَا يَحْمِلُ وَلَا يَدَّخِرُ (أَوْ صَدِيقِكُمْ) الصَّدِيقُ هو الذي صدقك في المودة
قال بن عَبَّاسٍ نَزَلَتْ فِي الْحَارِثِ بْنِ عَمْرٍو خَرَجَ غَازِيًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَلَّفَ مَالِكَ بْنَ زَيْدٍ عَلَى أَهْلِهِ فَلَمَّا رَجَعَ وَجَدَهُ مَجْهُودًا فَسَأَلَهُ عَنْ حَالِهِ فَقَالَ تَحَرَّجْتُ أَنْ آكُلَ مِنْ طَعَامِكَ بِغَيْرِ إِذْنِكَ فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ
وَالْمَعْنَى أَنَّهُ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا مِنْ مَنَازِلِ هَؤُلَاءِ إِذَا دَخَلْتُمُوهَا وَإِنْ لَمْ يَحْضُرُوا مِنْ غَيْرِ أَنْ تَتَزَوَّدُوا وَتَحْمِلُوا (لَيْسَ عَلَيْكُمْ جناح أن تأكلوا جميعا) أَيْ مُجْتَمِعِينَ (أَوْ أَشْتَاتًا) أَيْ مُتَفَرِّقِينَ نَزَلَتْ فِي بَنِي لَيْثِ بْنِ عَمْرٍو وَهُمْ حَيٌّ مِنْ كِنَانَةَ كَانَ الرَّجُلُ مِنْهُمْ لَا يَأْكُلُ وَحْدَهُ حَتَّى يَجِدَ ضَيْفًا يَأْكُلُ مَعَهُ فَرُبَّمَا قَعَدَ الرَّجُلُ وَالطَّعَامُ بَيْنَ يَدَيْهِ مِنَ الصَّبَاحِ إِلَى الرَّوَاحِ وَرُبَّمَا كَانَتْ مَعَهُ الْإِبِلُ الْحُفَّلُ فَلَا يَشْرَبُ مِنْ أَلْبَانِهَا حَتَّى يَأْتِيَ مَنْ يُشَارِبُهُ فَإِذَا أَمْسَى وَلَمْ يَجِدْ أَحَدًا أَكَلَ
وقال بن عَبَّاسٍ كَانَ الْغَنِيُّ يَدْخُلُ عَلَى الْفَقِيرِ مِنْ ذَوِي قَرَابَتِهِ وَصَدَاقَتِهِ فَيَدْعُوهُ إِلَى طَعَامِهِ فَيَقُولُ وَاللَّهِ لَأَجَّنَّحُ أَيْ أَتَحَرَّجُ أَنْ آكُلَ مَعَكَ وَأَنَا غَنِيٌّ وَأَنْتَ فَقِيرٌ فَنَزَلَتْ هَذِهِ الْآيَةُ
وَقِيلَ نَزَلَتْ فِي قَوْمٍ مِنَ الْأَنْصَارِ كَانُوا لَا يَأْكُلُونَ إِذَا نَزَلَ بِهِمْ ضَيْفٌ إِلَّا مَعَ ضَيْفِهِمْ فَرُخِّصَ لَهُمْ أَنْ يَأْكُلُوا كَيْفَ شَاءُوا مُجْتَمِعِينَ أَوْ مُتَفَرِّقِينَ قَالَهُ الْعَلَّامَةُ الْخَازِنُ في تفسيره
وفي الدر المنثور أخرج بن جرير وبن الْمُنْذِرِ عَنْ عِكْرِمَةَ وَأَبِي صَالِحٍ قَالَا كَانَتِ الْأَنْصَارُ إِذَا نَزَلَ بِهِمُ الضَّيْفُ لَا يَأْكُلُونَ معه حتى يأكل معهم الضيف فنزلت رخصة لهم انتهى
قال بن عَبَّاسٍ (كَانَ الرَّجُلُ يَعْنِي الْغَنِيَّ) الدَّاعِي قَبْلَ مَا نَزَلَتْ آيَةُ النُّورِ وَبَعْدَ مَا نَزَلَتْ آيَةُ النِّسَاءِ (يَدْعُو الرَّجُلَ) الْغَنِيَّ الْمَدْعُوَّ (مِنْ أَهْلِهِ إِلَى الطَّعَامِ قَالَ) ذَلِكَ الرَّجُلُ الْغَنِيُّ المدعو (إني

(10/159)

لَأَجَّنَّحُ) بِتَشْدِيدِ الْجِيمِ وَالنُّونِ أَصْلُهُ أَتَجَنَّحُ تَفَعُّلٌ مِنَ الْجُنَاحِ أَيْ أَرَى الْأَكْلَ مِنْهُ جُنَاحًا وَإِثْمًا (أَنْ آكُلَ مِنْهُ) أَيْ أَرَى الْأَكْلَ مِنْ طَعَامِكَ جُنَاحًا وَإِثْمًا وَذَلِكَ لِأَجْلِ آيَةِ النِّسَاءِ (وَالتَّجَنُّحُ الْحَرَجُ) هَذَا تَفْسِيرٌ مِنَ الْمُؤَلِّفِ أَوْ مِنْ بَعْضِ الرُّوَاةِ وَالْحَرَجُ الضِّيقُ وَالْمُرَادُ بِهِ خَوْفُ الْوُقُوعِ فِي الضِّيقِ أَيِ الْحُرْمَةِ وَالْإِثْمِ (وَيَقُولُ) ذَلِكَ الرَّجُلُ الْمَدْعُوُّ لِلرَّجُلِ الْغَنِيِّ الدَّاعِي أَيْضًا (الْمِسْكِينُ أَحَقُّ بِهِ) أَيْ بِهَذَا الطَّعَامِ (مِنِّي) فَأَعْطِهِ الْمِسْكِينَ (فَأُحِلَّ) بِصِيغَةِ الْمَجْهُولِ (فِي ذَلِكَ) أَيْ فِي قَوْلِهِ تَعَالَى الَّذِي فِي النُّورِ (أَنْ يَأْكُلُوا) مِنْ مَالِ غَيْرِهِمْ إِذَا كَانَ الْغَيْرُ مِمَّنْ ذُكِرَ فِي هَذِهِ الْآيَةِ حَالَ كَوْنِ ذَلِكَ الْمَالِ (مِمَّا ذُكِرَ اسم الله عليه) بِخِلَافِ مَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ فَإِنَّهُ لَمْ يَدْخُلْ فِي الْحِلِّ لِكَوْنِهِ بَاقِيًا عَلَى حُرْمَتِهِ كَمَا كَانَ (وَأُحِلَّ) فِي ذَلِكَ (طَعَامُ أَهْلِ الْكِتَابِ) أَيْضًا أَنْ يُؤْكَلَ كَمَا أُحِلَّ فِي ذَلِكَ طَعَامُ الْمُسْلِمِينَ أَنْ يُؤْكَلَ لِكَوْنِ الْآيَةِ عَامَّةً غَيْرَ مُخْتَصَّةٍ بِأَحَدِ الْفَرِيقَيْنِ فإن آبائكم وَأُمَّهَاتِكُمْ وَإِخْوَانَكُمْ وَأَخَوَاتِكُمْ وَأَعْمَامَكُمْ وَعَمَّاتِكُمْ وَأَخْوَالَكُمْ وَخَالَاتِكُمْ وَمَا مَلَكْتُمْ مَفَاتِحَهُ وَصَدِيقَكُمُ الْمَذْكُورَةَ فِي هَذِهِ الْآيَةِ كُلَّهَا عَامَّةٌ شَامِلَةٌ لِلْفَرِيقَيْنِ غَيْرُ مُخْتَصَّةِ بأحدهما وكذا لفظ كم فِي بُيُوتِكُمُ الَّذِي أُرِيدَ بِهِ بُيُوتُ أَوْلَادِكُمْ
فَهَذَا الْبَابُ مِنْ مُتَمِّمَاتِ الْبَابِ الْأَوَّلِ وَمُؤَيِّدٌ لِمَعْنَاهُ لِأَنَّ ظَاهِرَ آيَةِ النِّسَاءِ يَدُلُّ عَلَى نسخ أكل الضيافة على ما قاله بن عَبَّاسٍ فَأَثْبَتَ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ حُكْمَ جَوَازِ الضِّيَافَةِ بِآيَةِ النُّورِ وَجَعَلَ حُكْمَ آيَةِ النِّسَاءِ مَنْسُوخًا بِآيَةِ النُّورِ فَثَبَتَ بِذَلِكَ حُكْمُ جَوَازِ الضِّيَافَةِ وَنَسْخُ عَدَمِ جَوَازِهَا فَقَوْلُ الْعَلَّامَةِ السُّيُوطِيِّ فِي مِرْقَاةِ الصُّعُودِ تَحْتَ بَابِ مَا جَاءَ فِي الضِّيَافَةِ وَقَدْ نُسِخَ وُجُوبُ الضِّيَافَةِ وَأَشَارَ إِلَيْهِ أَبُو دَاوُدَ فِي الْبَابِ الَّذِي عَقَدَهُ بَعْدَهَا انْتَهَى لَمْ يَظْهَرْ لِي مَعْنَى كَلَامِهِ وَلَمْ يَتَّضِحْ لِي كَيْفَ يَكُونُ الْبَابُ الثَّانِي نَاسِخًا لِحُكْمِ الْبَابِ الْأَوَّلِ إِلَّا أَنْ يُقَالَ إِنَّ الْبَابَ الْأَوَّلَ فِيهِ حُكْمُ وُجُوبِ الضِّيَافَةِ وَالْبَابَ الثَّانِي فِيهِ نَفْيُ الْحَرَجِ وَالْإِثْمِ عَنِ الضِّيَافَةِ فَالْأَمْرُ الْوَاجِبُ لَيْسَ مِنْ شَأْنِهِ أَنْ يُقَالَ لَهُ إِنَّ فِعْلَهُ لَيْسَ بِإِثْمٍ وَلَا حَرَجٍ فَثَبَتَ بِذَلِكَ نَسْخٌ لِلْوُجُوبِ وَفِي هَذَا الْكَلَامِ بُعْدٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ انْتَهَى

(10/160)

7 - (بَاب فِي طَعَامِ الْمُتَبَارِيَيْنِ)
[3754] (نَهَى عَنْ طَعَامِ الْمُتَبَارِيَيْنِ) بِفَتْحِ الْيَاءِ الْأُولَى بِصِيغَةِ التَّثْنِيَةِ أَيِ الْمُتَفَاخِرَيْنِ
قَالَ الْخَطَّابِيُّ الْمُتَبَارِيَانِ هُمَا الْمُتَعَارِضَانِ بِفِعْلَيْهِمَا يُقَالُ تَبَارَى الرَّجُلَانِ إِذَا فَعَلَ كُلُّ وَاحِدٍ مِنْهُمَا مِثْلَ فِعْلِ صَاحِبِهِ لِيُرَى أَيُّهُمَا يَغْلِبُ صَاحِبَهُ وَإِنَّمَا كُرِهَ ذَلِكَ لِمَا فِيهِ مِنَ الرِّيَاءِ وَالْمُبَاهَاةِ وَلِأَنَّهُ دَاخِلٌ فِي جُمْلَةِ مَا نُهِيَ عَنْهُ مِنْ أَكْلِ الْمَالِ بِالْبَاطِلِ (أَنْ يُؤْكَلَ) فِي حَالَةِ الْجَرِّ لِأَنَّهُ بَدَلُ اشْتِمَالٍ مِنْ طَعَامِ الْمُتَبَارِيَيْنِ (قَالَ أَبُو دَاوُدَ أَكْثَرُ مَنْ رَوَاهُ إِلَخْ) حَاصِلُهُ أَنَّ أَكْثَرَ أَصْحَابِ جَرِيرِ بْنِ حَازِمٍ لَا يَذْكُرُونَ فِي الْحَدِيثِ بن عَبَّاسٍ بَلْ يَرْوُونَهُ مُرْسَلًا وَكَذَا لَمْ يَذْكُرْ حماد بن زيد بن عَبَّاسٍ لَكِنَّ هَارُونَ بْنَ مُوسَى الْأَزْدِيَّ الْبَصْرِيَّ النحوي ذكر بن عَبَّاسٍ كَمَا ذَكَرَهُ زَيْدُ بْنُ أَبِي الزَّرْقَاءِ فروايتهما متصلة مرفوعة
وقال محي السُّنَّةِ صَاحِبُ الْمَصَابِيحِ وَالصَّحِيحُ أَنَّهُ عَنْ عِكْرِمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ أَكْثَرُ مَنْ رواه عن جرير لا يذكر فيه بن عَبَّاسٍ يُرِيدُ أَنَّ أَكْثَرَ الرُّوَاةِ أَرْسَلُوهُ

([3755] بَاب إِجَابَةِ الدَّعْوَةِ إِذَا حَضَرَهَا مَكْرُوهٌ)
هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا بَابُ الرَّجُلِ يُدْعَى فَيَرَى مَكْرُوهًا
(أَنَّ رَجُلًا ضَافَ عَلِيَّ بْنَ أَبِي طَالِبٍ) أَيْ صَارَ ضَيْفًا لَهُ يُقَالُ ضَافَهُ ضَيْفٌ أَيْ نَزَلَ عِنْدَهُ وَأَضَفْتُهُ وَضَيَّفْتُهُ إِذَا أَنْزَلْتَهُ
قَالَ ثَعْلَبٌ ضِفْتَهُ إِذَا نَزَلَ به ضيف

(10/161)

(فَصَنَعَ) أَيْ عَلِيٌّ (لَهُ) أَيْ لِلضَّيْفِ وَفِي بَعْضِ النُّسَخِ أَنَّ رَجُلًا أَضَافَ أَيْ بِزِيَادَةِ الْأَلِفِ
قَالَ فِي الْمِصْبَاحِ ضَافَهُ ضَيْفًا إِذَا نَزَلَ بِهِ وَأَنْتَ ضَيْفٌ عِنْدَهُ وَأَضَفْتَهُ بِالْأَلِفِ إِذَا أَنْزَلْتَهُ عَلَيْكَ ضَيْفًا انْتَهَى
وَفِي النِّهَايَةِ ضِفْتُ الرَّجُلَ إِذَا نَزَلْتَ بِهِ فِي ضِيَافَتِهِ وَأَضَفْتُهُ إِذَا أَنْزَلْتَهُ انْتَهَى
وَالْمَعْنَى أَيْ صَنَعَ الرَّجُلُ طَعَامًا وَأَهْدَى إِلَى عَلِيٍّ لَا أَنَّهُ دَعَا عَلِيًّا إِلَى بَيْتِهِ ذَكَرَهُ الطِّيبِيُّ (لَوْ دَعَوْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لَكَانَ أَحْسَنَ وَأَبْرَكَ أَوْ لَوْ لِلتَّمَنِّي (عَلَى عِضَادَتَيِ الْبَابِ) بِكَسْرِ الْعَيْنِ وَهُمَا الْخَشَبَتَانِ الْمَنْصُوبَتَانِ عَلَى جَنْبَتَيْهِ (فَرَأَى الْقِرَامَ) بِكَسْرِ الْقَافِ وَهُوَ ثَوْبٌ رَقِيقٌ مِنْ صُوفٍ فِيهِ أَلْوَانٌ مِنَ الْعُهُونِ وَرُقُومٌ وَنُقُوشٌ يُتَّخَذُ سِتْرًا يُغَشَّى بِهِ الْأَقْمِشَةُ وَالْهَوَادِجُ كَذَا فِي الْمِرْقَاةِ
وَفِي الْمِصْبَاحِ الْقِرَامُ مِثْلُ كِتَابِ السِّتْرِ الرَّقِيقِ وَبَعْضُهُمْ يَزِيدُ وَفِيهِ رَقْمٌ وَنُقُوشٌ انْتَهَى (قَدْ ضُرِبَ) أَيْ نُصِبَ (مَا أَرْجَعَهُ) كَذَا فِي النُّسَخِ مِنْ أَرْجَعَ الشَّيْءَ رَجْعًا أَيْ مَا رَدَّهُ وَفِي بَعْضِ النُّسَخِ مَا رَجَعَهُ مِنْ رَجَعَ رَجْعًا أَيْ صَرَفَ وَرَدَّ
قَالَ فِي الْقَامُوسِ رَجَعَ رُجُوعًا انْصَرَفَ وَالشَّيْءُ عَنِ الشَّيْءِ وَإِلَيْهِ رَجْعًا صَرَفَهُ وَرَدَّهُ كَأَرْجَعَهُ انْتَهَى
وَفِي الْمِصْبَاحِ رَجَعَ مِنْ سَفَرِهِ وَعَنِ الْأَمْرِ يَرْجِعُ رَجْعًا وَرُجُوعًا وَرُجْعَى بِضَمٍّ وَسُكُونٍ هُوَ نَقِيضُ الذَّهَابِ وَيَتَعَدَّى بِنَفْسِهِ فِي اللُّغَةِ الْفُصْحَى فَيُقَالُ رَجَعْتُ عَنِ الشَّيْءِ وَإِلَيْهِ وَرَجَعْتُ الْكَلَامَ وَغَيْرَهُ أَيْ رَدَدْتُهُ وَبِهَا جَاءَ الْقُرْآنُ
قَالَ تَعَالَى فَإِنْ رجعك الله وَهُذَيْلٌ تُعَدِّيهِ بِالْأَلِفِ انْتَهَى (فَتَبِعْتُهُ) الْتِفَاتٌ مِنَ الْغَيْبَةِ إِلَى التَّكَلُّمِ
وَعِنْدَ أَحْمَدَ قَالَتْ فَاطِمَةُ فَتَبِعْتُهُ (فَقَالَ إِنَّهُ) أَيِ الشَّأْنُ (بَيْتًا مُزَوَّقًا) بِتَشْدِيدِ الْوَاوِ الْمَفْتُوحَةِ أَيْ مُزَيَّنًا بِالنُّقُوشِ
وَأَصْلُ التزويق التمويه
قال الخطابي وتبعه بن الْمَلَكِ كَانَ ذَلِكَ مُزَيَّنًا مُنَقَّشًا
وَقِيلَ لَمْ يَكُنْ مُنَقَّشًا وَلَكِنْ

(10/162)

ضُرِبَ مِثْلُ حَجْلَةِ الْعَرُوسِ سُتِرَ بِهِ الْجِدَارُ وَهُوَ رُعُونَةٌ يُشْبِهُ أَفْعَالَ الْجَبَابِرَةِ وَفِيهِ تَصْرِيحٌ بِأَنَّهُ لَا يُجَابُ دَعْوَةٌ فِيهَا مُنْكَرٌ كَذَا فِي الْمِرْقَاةِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَيُفْهَمُ مِنَ الْحَدِيثِ أَنَّ وُجُودَ الْمُنْكَرِ فِي الْبَيْتِ مانع عن الدخول فيه
قال بن بَطَّالٍ فِيهِ أَنَّهُ لَا يَجُوزُ الدُّخُولُ فِي الدَّعْوَةِ يَكُونُ فِيهَا مُنْكَرٌ مِمَّا نَهَى اللَّهُ وَرَسُولُهُ عَنْهُ لِمَا فِي ذَلِكَ مِنْ إِظْهَارِ الرِّضَى بِهَا وَنَقَلَ مَذَاهِبَ الْقُدَمَاءِ فِي ذَلِكَ وَحَاصِلُهُ إِنْ كَانَ هُنَاكَ مُحَرَّمٌ وَقَدَرَ عَلَى إِزَالَتِهِ فَأَزَالَهُ فَلَا بَأْسَ وَإِنْ لَمْ يَقْدِرْ فَيَرْجِعُ
وَقَالَ صَاحِبُ الْهِدَايَةِ مِنَ الْحَنَفِيَّةِ لَا بَأْسَ أَنْ يَقْعُدَ وَيَأْكُلَ إِذَا لَمْ يَكُنْ يُقْتَدَى بِهِ فَإِنْ كَانَ وَلَمْ يَقْدِرْ عَلَى مَنْعِهِمْ فَلْيَخْرُجْ لِمَا فِيهِ مِنْ شَيْنِ الدِّينِ وَفَتْحِ بَابِ الْمَعْصِيَةِ
قَالَ وَهَذَا كُلُّهُ بَعْدَ الْحُضُورِ وَإِنْ عَلِمَ قَبْلَهُ لَمْ يَلْزَمْهُ الْإِجَابَةُ
انتهى مختصرا
قال المنذري وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ سَعِيدُ بْنُ جُمْهَانَ أَبُو حَفْصٍ الْأَسْلَمِيُّ الْبَصْرِيُّ قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِحَدِيثِهِ

([3756] بَاب إِذَا اجْتَمَعَ الداعيان أَيُّهُمَا أَحَقُّ)
(إِذَا اجْتَمَعَ الدَّاعِيَانِ) أَيْ مَعًا (فَإِنَّ أَقْرَبَهُمَا بَابًا أَقْرَبُهُمَا جِوَارًا) هَذَا دَلِيلٌ لِمَا قَبْلَهُ (وَإِنْ سَبَقَ أَحَدُهُمَا فَأَجِبِ الَّذِي سَبَقَ) لِسَبْقِ تَعَلُّقِ حَقِّهِ
قَالَ الْعَلْقَمِيُّ فِيهِ دَلِيلٌ أَنَّهُ إِذَا دَعَا الْإِنْسَانَ رَجُلَانِ وَلَمْ يسبق أحدهما الآخر أجاب أقربهما منه بَابًا فَإِذَا اسْتَوَيَا أَجَابَ أَكْثَرَهُمَا عِلْمًا وَدِينًا وَصَلَاحًا فَإِنِ اسْتَوَيَا أَقْرَعَ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو خَالِدٍ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَعْرُوفُ بِالدَّالَانِيِّ وَقَدْ وَثَّقَهُ أَبُو حَاتِمٍ الرَّازِيُّ
وَقَالَ الْإِمَامُ أَحْمَدُ لَا بَأْسَ بِهِ وقال بْنُ مَعِينٍ لَيْسَ بِهِ بَأْسٌ وَقَالَ أَبُو

(10/163)

حَاتِمٍ وَمُحَمَّدُ بْنُ حِبَّانَ لَا يَجُوزُ الِاحْتِجَاجُ به وقال بن عَدِيٍّ وَفِي حَدِيثِهِ لِينٌ إِلَّا أَنَّهُ يُكْتَبُ حَدِيثُهُ وَحُكِيَ عَنْ شَرِيكٍ أَنَّهُ قَالَ كَانَ مرجئا

([3757] باب إذا حضر الصَّلَاةُ وَالْعَشَاءُ بِفَتْحِ الْعَيْنِ طَعَامُ آخِرِ النَّهَارِ)
قَالَ فِي الْقَامُوسِ هُوَ طَعَامُ الْعَشِيِّ وَهُوَ مَمْدُودٌ كَسَمَاءٍ
(إِذَا وُضِعَ عَلَى الْبِنَاءِ لِلْمَجْهُولِ) عَشَاءُ أَحَدِكُمْ بِفَتْحِ الْعَيْنِ هُوَ طَعَامٌ يُؤْكَلُ عِنْدَ الْعَشِيِّ كَمَا تَقَدَّمَ (فَلَا يَقُومُ حَتَّى يَفْرُغَ) أَيْ مِنْ أَكْلِ الْعَشَاءِ
وَفِي رِوَايَةِ البخاري فابدؤوا بِالْعَشَاءِ وَلَا يُعَجِّلْ حَتَّى يَفْرُغَ مِنْهُ
قَالَ الْحَافِظُ فِي الْفَتْحِ حَمَلَ الْجُمْهُورُ هَذَا الْأَمْرَ عَلَى النَّدْبِ ثُمَّ اخْتَلَفُوا فَمِنْهُمْ مَنْ قَيَّدَهُ بِمِنْ إِذَا كَانَ مُحْتَاجًا إِلَى الْأَكْلِ وَهُوَ الْمَشْهُورُ عِنْدَ الشَّافِعِيَّةِ وَزَادَ الْغَزَّالِيُّ مَا إِذَا خَشِيَ فَسَادَ الْمَأْكُولِ وَمِنْهُمْ مَنْ لَمْ يُقَيِّدْهُ وَهُوَ قَوْلُ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَعَلَيْهِ يَدُلُّ فعل بن عمر الآتي
وأفرط بن حَزْمٍ فَقَالَ تَبْطُلُ الصَّلَاةُ
وَمِنْهُمْ مَنِ اخْتَارَ الْبُدَاءَةَ بِالصَّلَاةِ إِلَّا إِنْ كَانَ الطَّعَامُ خَفِيفًا
نقله بن الْمُنْذِرِ عَنْ مَالِكٍ
وَعِنْدَ أَصْحَابِهِ تَفْصِيلٌ قَالُوا يَبْدَأُ بِالصَّلَاةِ إِنْ لَمْ يَكُنْ مُتَعَلِّقَ النَّفْسِ بِالْأَكْلِ أَوْ كَانَ مُتَعَلِّقًا بِهِ لَكِنْ لَا يُعَجِّلُهُ عَنْ صَلَاتِهِ فَإِنْ كَانَ يُعَجِّلُهُ عَنْ صَلَاتِهِ بَدَأَ بِالطَّعَامِ وَاسْتُحِبَّتْ لَهُ الْإِعَادَةُ انْتَهَى (زَادَ مُسَدَّدٌ) أَيْ فِي رِوَايَتِهِ (وَكَانَ عَبْدُ الله) أي بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ مَوْصُولٌ عَطْفًا عَلَى الْمَرْفُوعِ (وَإِنْ سَمِعَ الْإِقَامَةَ) كَلِمَةُ إِنْ وَصْلِيَّةٌ وَكَذَا فِي قَوْلِهِ وَإِنْ سَمِعَ قِرَاءَةَ الْإِمَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وليس في حديث مسلم فعل بن عمر

(10/164)

[3758] (لَا تُؤَخَّرُ الصَّلَاةُ لِطَعَامٍ وَلَا لِغَيْرِهِ) قَالَ الْخَطَّابِيُّ وَجْهُ الْجَمْعِ بَيْنَ الْخَبَرَيْنِ أَيْ بَيْنَ هَذَا الخبر والذي قبله أن حديث بن عُمَرَ إِنَّمَا جَاءَ فِيمَنْ كَانَتْ نَفْسُهُ تُنَازِعُهُ شَهْوَةَ الطَّعَامِ وَكَانَ شَدِيدَ التَّوَقَانِ إِلَيْهِ فَإِذَا كَانَ كَذَلِكَ وَحَضَرَ الطَّعَامُ وَكَانَ فِي الْوَقْتِ فَضْلٌ بَدَأَ بِالطَّعَامِ لَتَسْكُنَ شَهْوَةُ نَفْسِهِ فَلَا يَمْنَعُهُ عَنْ تَوْفِيَةِ الصَّلَاةِ حَقَّهَا وَكَانَ الْأَمْرُ يَخِفُّ عَنْهُمْ فِي الطَّعَامِ وَيُقَرِّبُ مُدَّةَ الْفَرَاغِ مِنْهُ إِذَا كَانُوا لَا يَسْتَكْثِرُونَ مِنْهُ وَلَا يَنْصِبُونَ الْمَوَائِدَ وَلَا يَتَنَاوَلُونَ الْأَلْوَانَ وَإِنَّمَا هُوَ مَذْقَةٌ مِنْ لَبَنٍ أَوْ شَرْبَةٌ مِنْ سَوِيقٍ أَوْ كَفٌّ مِنْ تَمْرٍ أَوْ نَحْوُ ذَلِكَ وَمِثْلُ هَذَا لَا يُؤَخِّرُ الصَّلَاةَ عَنْ زَمَانِهَا وَلَا يُخْرِجُهَا عَنْ وَقْتِهَا وَأَمَّا حَدِيثُ جَابِرٍ فَهُوَ فِيمَا كَانَ بِخِلَافِ ذَلِكَ مِنْ حَالِ الْمُصَلِّي وَصِفَةِ الطَّعَامِ وَوَقْتِ الصَّلَاةِ وَإِذَا كَانَ الطَّعَامُ لَمْ يُوضَعْ وَكَانَ الْإِنْسَانُ مُتَمَاسِكًا فِي نَفْسِهِ وَحَضَرَتِ الصَّلَاةُ وَجَبَ أَنْ يَبْدَأَ بِهَا وَيُؤَخِّرَ الطَّعَامَ وَهَذَا وَجْهُ بِنَاءِ أَحَدِ الْحَدِيثَيْنِ عَلَى الْآخَرِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْخَطَّابِيِّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ مَيْمُونٍ أَبُو النَّضْرِ الْكُوفِيُّ الزَّعْفَرَانِيُّ الْمَفْلُوجُ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ الدَّارَقُطْنِيُّ لَيْسَ بِهِ بَأْسٌ وَقَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ وَقَالَ أَبُو زرعة الرازي كوفي لين وقال بن حِبَّانَ مُنْكَرُ الْحَدِيثِ جِدًّا لَا يَجُوزُ الِاحْتِجَاجُ بِهِ إِذَا وَافَقَ الثِّقَاتِ بِالْأَشْيَاءِ الْمُسْتَقِيمَةِ فَكَيْفَ إِذَا انْفَرَدَ بِأَوَابِدِهِ

[3759] (قَالَ كُنْتُ مَعَ أَبِي) أَيْ عُبَيْدِ بْنِ عمير (في زمان بن الزُّبَيْرِ) هُوَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ بْنِ الْعَوَّامِ أَبُو خَبِيبٍ الْمِسْكِيُّ ثُمَّ الْمَدَنِيُّ أَوَّلُ مولود في الإسلام وفارس قريش شهد اليرمرك وَبُويِعَ بَعْدَ مَوْتِ يَزِيدَ وَغَلَبَ عَلَى الْيَمَنِ وَالْحِجَازِ وَالْعِرَاقِ وَخُرَاسَانَ وَكَانَ دَوْلَتُهُ تِسْعَ سِنِينَ (فَقَالَ عَبَّادُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ) قَالَ الْحَافِظُ كَانَ قَاضِي مَكَّةَ زَمَنَ أَبِيهِ وَخَلِيفَتَهُ إِذَا حَجَّ ثِقَةٌ مِنَ الثَّالِثَةِ (إِنَّا سَمِعْنَا أَنَّهُ) أَيِ الشَّأْنُ يُبْدَأُ عَلَى الْبِنَاءِ لِلْمَفْعُولِ بِالْعَشَاءِ أَيْ بِطَعَامِ الْعَشِيِّ وَلَعَلَّهُ وَاللَّهُ أَعْلَمُ اسْتَبْعَدَ أَنَّهُ كَيْفَ يُبْدَأُ بِالْعَشَاءِ قَبْلَ الصَّلَاةِ فَإِنَّهُ إِذَا يُؤْكَلُ الطَّعَامُ قَدْرَ الْحَاجَةِ مِنَ الْأَكْلِ بِكَمَالِهِ يَقَعُ التَّأْخِيرُ فِي أَدَاءِ الصَّلَاةِ (فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَيْحَكَ) قَالَ فِي الْمَجْمَعِ وَيْحٌ لِمَنْ يُنْكَرُ عَلَيْهِ

(10/165)

فِعْلُهُ مَعَ تَرَفُّقٍ وَتَرَحُّمٍ فِي حَالِ الشَّفَقَةِ وَوَيْلٌ لِمَنْ يُنْكَرُ عَلَيْهِ مَعَ غَضَبٍ (أَتُرَاهُ) بِضَمِّ التَّاءِ أَيْ أَتَظُنُّ عَشَاءَهُمْ (كَانَ مِثْلَ عشاء أبيك) أي بن الزُّبَيْرِ وَالْمَعْنَى أَنَّ عَشَاءَهُمْ لَمْ يَكُنْ مُخْتَلِفَ الْأَلْوَانِ كَثِيرَ التَّكَلُّفِ وَالِاهْتِمَامِ مِثْلَ عَشَاءِ أَبِيكَ فَهُمْ كَانُوا يَفْرُغُونَ عَنْ أَكْلِ الْعَشَاءِ بِالْعَجَلَةِ وَلَمْ يَكُنْ فِي أَدَاءِ الصَّلَاةِ تَأْخِيرٌ يُعْتَدُّ بِهِ وَاللَّهُ تَعَالَى أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

1 - (بَاب فِي غَسْلِ الْيَدَيْنِ عِنْدَ الطَّعَامِ)
[3760] (خَرَجَ مِنَ الْخَلَاءِ) بِفَتْحِ الْخَاءِ مَمْدُودٍ الْمَكَانُ الْخَالِي وَهُوَ هُنَا كِنَايَةٌ عَنْ مَوْضِعِ قَضَاءِ الْحَاجَةِ (فَقَالُوا) أَيْ بَعْضُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ (أَلَا نَأْتِيكَ بِوَضُوءٍ) بِفَتْحِ الْوَاوِ أَيْ مَاءٍ يُتَوَضَّأُ بِهِ وَمَعْنَى الِاسْتِفْهَامِ عَلَى الْعَرْضِ نَحْوُ أَلَا تَنْزِلُ عِنْدَنَا (فَقَالَ إِنَّمَا أُمِرْتُ) أَيْ وُجُوبًا (بِالْوُضُوءِ) أَيْ بَعْدَ الْحَدَثِ (إِذَا قُمْتُ إِلَى الصَّلَاةِ) أَيْ أَرَدْتُ الْقِيَامَ لَهَا وَهَذَا بِاعْتِبَارِ الْأَعَمِّ الْأَغْلَبِ وَإِلَّا فَيَجِبُ الْوُضُوءُ عِنْدَ سَجْدَةِ التِّلَاوَةِ وَمَسِّ الْمُصْحَفِ وَحَالِ الطَّوَافِ وَكَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ مِنَ الْمُسَائِلِ أَنَّهُ اعْتَقَدَ أَنَّ الْوُضُوءَ الشَّرْعِيَّ قَبْلَ الطَّعَامِ وَاجِبٌ مَأْمُورٌ بِهِ فَنَفَاهُ عَلَى طَرِيقِ الْأَبْلَغِ حَيْثُ أَتَى بِأَدَاةِ الْحَصْرِ وَأَسْنَدَ الْأَمْرَ لِلَّهِ تَعَالَى وَهُوَ لَا يُنَافِي جَوَازَهُ بَلِ اسْتِحْبَابُهُ فَضْلًا عَنِ اسْتِحْبَابِ الْوُضُوءِ الْعُرْفِيِّ سَوَاءٌ غَسَلَ يَدَيْهِ عِنْدَ شُرُوعِهِ فِي الْأَكْلِ أَمْ لَا وَالْأَظْهَرُ أَنَّهُ مَا غَسَلَهُمَا لِبَيَانِ

(10/166)

الْجَوَازِ مَعَ أَنَّهُ آكَدُ لِنَفْيِ الْوُجُوبِ الْمَفْهُومِ مِنْ جَوَابِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي الْجُمْلَةِ لَا يَتِمُّ اسْتِدْلَالُ مَنِ احْتَجَّ بِهِ عَلَى نَفْيِ الْوُضُوءِ مُطْلَقًا قَبْلَ الطَّعَامِ مَعَ أَنَّ فِي نَفْسِ السُّؤَالِ إِشْعَارًا بِأَنَّهُ كَانَ الْوُضُوءُ عِنْدَ الطَّعَامِ مِنْ دَأْبِهِ عَلَيْهِ السَّلَامُ وَإِنَّمَا نَفَى الْوُضُوءَ الشَّرْعِيَّ فَبَقِيَ الْعُرْفِيُّ عَلَى حَالِهِ وَيُؤَيِّدُهُ الْمَفْهُومُ أَيْضًا فَمَعَ وُجُودِ الِاحْتِمَالِ سَقَطَ الِاسْتِدْلَالُ وَاللَّهُ أَعْلَمُ بِالْحَالِ
كَذَا قَالَ علي القارىء فِي الْمِرْقَاةِ وَفِي بَعْضِ كَلَامِهِ خَفَاءٌ كَمَا لَا يَخْفَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ

2 - (بَابٌ فِي غَسْلِ الْيَدِ قَبْلَ الطَّعَامِ)
[3761] لَيْسَ هَذَا الْبَابُ فِي كَثِيرٍ مِنَ النُّسَخِ وَإِنَّمَا وُجِدَ فِي بَعْضِهَا وَإِسْقَاطُهُ أَوْلَى
وَاللَّهُ أَعْلَمُ
(عَنْ سَلْمَانَ) أَيِ الْفَارِسِيِّ (قَرَأْتُ فِي التَّوْرَاةِ) أَيْ قَبْلَ الْإِسْلَامِ (أَنَّ بَرَكَةَ الطَّعَامِ) بِفَتْحِ أَنَّ وَيَجُوزُ كَسْرُهَا (الْوُضُوءُ) أَيْ غَسْلُ الْيَدَيْنِ وَالْفَمِ مِنَ الزُّهُومَةِ إِطْلَاقًا لِلْكُلِّ عَلَى الْجُزْءِ مَجَازًا أَوْ بِنَاءً على المعنى اللغوي والعراقي (قَبْلَهُ) أَيْ قَبْلَ أَكْلِ الطَّعَامِ (فَذَكَرْتُ ذَلِكَ) أَيِ الْمَقْرُوءَ الْمَذْكُورَ (فَقَالَ بَرَكَةُ الطَّعَامِ الْوُضُوءُ قَبْلَهُ وَالْوُضُوءُ بَعْدَهُ) قِيلَ الْحِكْمَةُ فِي الْوُضُوءِ قبل الطعام

(10/167)

أَنَّ الْأَكْلَ بَعْدَ غَسْلِ الْيَدَيْنِ يَكُونُ أَهْنَأَ وَأَمْرَأَ وَلِأَنَّ الْيَدَ لَا تَخْلُو عَنْ تَلَوُّثٍ في تعاطي الأعمال فغلسها أَقْرَبُ إِلَى النَّظَافَةِ وَالنَّزَاهَةِ
وَالْمُرَادُ مِنَ الْوُضُوءِ بَعْدَ الطَّعَامِ غَسْلُ الْيَدَيْنِ وَالْفَمِ مِنَ الدُّسُومَاتِ
قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ بَاتَ وَفِي يَدِهِ غَمَرٌ وَلَمْ يَغْسِلْهُ فَأَصَابَهُ شَيْءٌ فلا يلومن إلا نفسه أخرجه بن مَاجَهْ وَأَبُو دَاوُدَ وَبِسَنَدٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ
وَمَعْنَى بَرَكَةُ الطَّعَامِ مِنَ الْوُضُوءِ قَبْلَهُ النُّمُوُّ وَالزِّيَادَةُ فِيهِ نَفْسِهِ وَبَعْدَهُ النُّمُوُّ وَالزِّيَادَةُ فِي فَوَائِدِهَا وَآثَارِهَا بِأَنْ يَكُونَ سَبَبًا لِسُكُونِ النَّفْسِ وَقَرَارِهَا وَسَبَبًا لِلطَّاعَاتِ وَتَقْوِيَةً لِلْعِبَادَاتِ وَجَعَلَهُ نَفْسَ الْبَرَكَةِ وَإِلَّا فَالْمُرَادُ أَنَّهَا تَنْشَأُ عَنْهُ
هذا تلخيص كلام القارىء (وَكَانَ سُفْيَانُ) أَيِ الثَّوْرِيُّ (يَكْرَهُ الْوُضُوءَ قَبْلَ الطعام) لعل مستنده حديث بن عَبَّاسٍ الْمَذْكُورَ قَبْلَ هَذَا الْبَابِ
وَقَالَ التِّرْمِذِيُّ فِي جَامِعِهِ بَابٌ فِي تَرْكِ الْوُضُوءِ قَبْلَ الطعام ثم أورد حديث بن عَبَّاسٍ ثُمَّ قَالَ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ قَالَ يَحْيَى بْنُ سَعِيدٍ كَانَ سُفْيَانُ الثَّوْرِيُّ يَكْرَهُ غَسْلَ الْيَدِ قَبْلَ الطَّعَامِ وَكَانَ يَكْرَهُ أَنْ يُوضَعَ الرَّغِيفُ تَحْتَ الْقَصْعَةِ
انْتَهَى
قَالَ بن الْقَيِّمِ فِي حَاشِيَةِ السُّنَنِ فِي هَذِهِ الْمَسْأَلَةِ قَوْلَانِ لِأَهْلِ الْعِلْمِ أَحَدُهُمَا يُسْتَحَبُّ غَسْلُ الْيَدَيْنِ عِنْدَ الطَّعَامِ وَالثَّانِي لَا يُسْتَحَبُّ وَهُمَا فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ الصَّحِيحُ أَنَّهُ لَا يُسْتَحَبُّ
وَقَالَ الشَّافِعِيُّ فِي كِتَابِهِ الْكَبِيرِ بَابُ تَرْكِ غَسْلِ الْيَدَيْنِ قَبْلَ الطَّعَامِ ثُمَّ ذَكَرَ مِنْ حديث بن جريج عن سعيد بن الحويرث عن بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبَرَّزَ ثُمَّ خَرَجَ فَطَعِمَ وَلَمْ يَمَسَّ مَاءً وَإِسْنَادُهُ صَحِيحٌ
ثُمَّ قَالَ غَسْلُ الْجُنُبِ يَدَهُ إِذَا طَعِمَ وَسَاقَ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يَنَامَ وَهُوَ جُنُبٌ تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ وَإِذَا أَرَادَ أَنْ يَأْكُلَ غَسَلَ يَدَيْهِ وَهَذَا التَّبْوِيبُ وَالتَّفْصِيلُ فِي الْمَسْأَلَةِ هُوَ الصَّوَابُ
وَقَالَ الْخَلَّالُ فِي الْجَامِعِ عَنْ مُهَنَّا قَالَ سَأَلْتُ أَحْمَدَ عَنْ حَدِيثِ قَيْسِ بْنِ الرَّبِيعِ عَنْ أَبِي هَاشِمٍ عَنْ زَاذَانَ عَنْ سَلْمَانَ فَذَكَرَ الْحَدِيثَ فَقَالَ لِي أَبُو عَبْدِ اللَّهِ هُوَ مُنْكَرٌ فَقُلْتُ مَا حَدَّثَ هَذَا إِلَّا قَيْسُ بْنُ الرَّبِيعِ
قَالَ لَا
وَسَأَلْتُ يَحْيَى بْنَ مَعِينٍ وَذَكَرْتُ لَهُ حَدِيثَ قَيْسِ بْنِ الرَّبِيعِ فَقَالَ لِي يَحْيَى بْنُ مَعِينٍ مَا أَحْسَنَ الْوُضُوءَ قَبْلَ الطَّعَامِ وَبَعْدَهُ
فَقُلْتُ لَهُ بَلَغَنِي عَنْ سُفْيَانَ الثَّوْرِيِّ أَنَّهُ كَانَ يَكْرَهُ الْوُضُوءَ قَبْلَ الطَّعَامِ

(10/168)

قَالَ مُهَنَّا سَأَلْتُ أَحْمَدَ قُلْتُ بَلَغَنِي عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ كَانَ سُفْيَانُ يَكْرَهُ غَسْلَ الْيَدِ عِنْدَ الطَّعَامِ
قُلْتُ لِمَ كَرِهَ سُفْيَانُ ذَلِكَ قَالَ لِأَنَّهُ مِنْ زِيِّ الْعَجَمِ وَضَعَّفَ أَحْمَدُ حَدِيثَ قَيْسِ بْنِ الرَّبِيعِ
قَالَ الْخَلَّالُ وَأَخْبَرَنَا أَبُو بَكْرٍ الْمَرْوَزِيُّ قَالَ رَأَيْتُ أَبَا عَبْدِ اللَّهِ يَغْسِلُ يَدَيْهِ قَبْلَ الطَّعَامِ وَبَعْدَهُ وَإِنْ كَانَ عَلَى وُضُوءٍ انْتَهَى كلام بن الْقَيِّمِ رَحِمَهُ اللَّهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ لَا نَعْرِفُ هَذَا الْحَدِيثَ إِلَّا مِنْ حَدِيثِ قَيْسِ بْنِ الرَّبِيعِ وَقَيْسُ بْنُ الرَّبِيعِ يُضَعَّفُ فِي الْحَدِيثِ

3 - (بَابٌ فِي طَعَامِ الْفَجْأَةِ)
[3762] بِفَتْحِ فَاءٍ وَسُكُونِ جِيمٍ فَهَمْزَةٍ أَوْ بِضَمِّ فَاءٍ فَجِيمٍ فَأَلِفٍ فَهَمْزَةٍ يُقَالُ فَجَأَهُ كَسَمِعَهُ وَمَنَعَهُ فَجْأَةً وَفُجَاءَةً هَجَمَ عَلَيْهِ وَجَاءَ بَغْتَةً مِنْ غَيْرِ تَقَدُّمِ سَبَبٍ
(مِنْ شِعْبٍ مِنَ الْجَبَلِ) الشِّعْبُ بِالْكَسْرِ الطَّرِيقُ فِي الْجَبَلِ (عَلَى ترس أو جحفة) شك من الراوي والجحفة بِتَقْدِيمِ الْحَاءِ عَلَى الْجِيمِ الْمَفْتُوحَتَيْنِ بِمَعْنَى التُّرْسِ (فَدَعَوْنَاهُ فَأَكَلَ مَعَنَا)
قَالَ الْخَطَّابِيُّ فِيهِ دَلِيلٌ أَنَّ طَعَامَ الْفَجْأَةِ غَيْرُ مَكْرُوهٍ إِذَا كَانَ الْآكِلُ يَعْلَمُ أَنَّ صَاحِبَ الطَّعَامِ قَدْ يَسُرُّهُ مُسَاعَدَتُهُ إِيَّاهُ عَلَى أَكْلِهِ وَمَعْلُومٌ أَنَّ الْقَوْمَ كَانُوا يَفْرَحُونَ بِمُسَاعَدَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهُمْ وَيَتَبَرَّكُونَ بِمُؤَاكَلَتِهِ وَإِنَّمَا جَاءَتِ الْكَرَاهَةُ إِذَا كَانَ لَا يُؤْمَنُ أَنْ يَسُوءَ ذَلِكَ صَاحِبَ الطَّعَامِ وَيَشُقَّ عَلَيْهِ
انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(10/169)

14 - (بَاب فِي كَرَاهِيَةِ ذَمِّ الطَّعَامِ)
[3763] (مَا عَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ) أَيْ طَعَامًا مُبَاحًا أَمَّا الْحَرَامُ فَكَانَ يَعِيبُهُ وَيَذُمُّهُ وَيَنْهَى عَنْهُ
وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْعَيْبَ إِنْ كَانَ مِنْ جِهَةِ الْخِلْقَةِ كُرِهَ وَإِنْ كَانَ مِنْ جِهَةِ الصَّنْعَةِ لَمْ يُكْرَهْ لِأَنَّ صَنْعَةَ اللَّهِ لَا تُعَابُ وَصَنْعَةَ الْآدَمِيِّينَ تُعَابُ
قَالَ الْحَافِظُ وَالَّذِي يَظْهَرُ التَّعْمِيمُ فَإِنَّ فِيهِ كَسْرُ قَلْبِ الصَّانِعِ
قَالَ النَّوَوِيُّ مِنْ آدَابِ الطَّعَامِ الْمُتَأَكِّدَةِ أَنْ لَا يُعَابَ كَقَوْلِهِ مَالِحٌ حَامِضٌ قَلِيلُ الْمِلْحِ غَلِيظٌ رَقِيقٌ غَيْرُ نَاضِجٍ وَنَحْوُ ذَلِكَ (وَإِنْ كَرِهَهُ تَرَكَهُ) قال بن بَطَّالٍ هَذَا مِنْ حُسْنِ الْأَدَبِ لِأَنَّ الْمَرْءَ قَدْ لَا يَشْتَهِي الشَّيْءَ وَيَشْتَهِيهِ غَيْرُهُ وَكُلُّ مَأْذُونٍ فِي أَكْلِهِ مِنْ قِبَلِ الشَّرْعِ لَيْسَ فِيهِ عَيْبٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

5 - (بَاب فِي الِاجْتِمَاعِ عَلَى الطَّعَامِ)
[3764] (إِنَّا نَأْكُلُ وَلَا نَشْبَعُ) مَعْنَاهُ بِالْفَارِسِيَّةِ بتحقيق مامي خوريم وسيرنمي شويم وَالشِّبَعُ نَقِيضُ الْجُوعِ وَبَابُهُ سَمِعَ يَسْمَعُ (تَفْتَرِقُونَ) أَيْ حَالَ الْأَكْلِ بِأَنَّ كُلَّ وَاحِدٍ مِنْ أَهْلِ الْبَيْتِ يَأْكُلُ وَحْدَهُ (وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ) أَيْ فِي ابْتِدَاءِ أَكْلِكُمْ (يُبَارَكْ لَكُمْ فِيهِ) أَيْ فِي الطَّعَامِ فقد روى أبو يعلى في مسنده وبن حِبَّانَ وَالْبَيْهَقِيُّ وَالضِّيَاءُ عَنْ جَابِرٍ مَرْفُوعًا أَحَبُّ الطَّعَامِ إِلَى اللَّهِ مَا كَثُرَتْ عَلَيْهِ الْأَيْدِي وروى الطبراني عن بن عُمَرَ مَوْقُوفًا طَعَامُ الِاثْنَيْنِ يَكْفِي الْأَرْبَعَةَ وَطَعَامُ

(10/170)

الْأَرْبَعَةِ يَكْفِي الثَّمَانِيَةَ فَاجْتَمِعُوا عَلَيْهِ وَلَا تَفَرَّقُوا وَأَمَّا قَوْلُهُ تَعَالَى لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تأكلوا جميعا أو أشتاتا فَمَحْمُولٌ عَلَى الرُّخْصَةِ أَوْ دَفْعًا لِلْحَرَجِ عَلَى الشَّخْصِ إِذَا كَانَ وَحْدَهُ (إِذَا كُنْتَ فِي وَلِيمَةٍ إِلَخْ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النسخ
قال المنذري وأخرجه بن مَاجَهْ
وَذُكِرَ عَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ أَنَّهُ قَالَ وَحْشِيُّ بْنُ حَرْبٍ شَامِيٌّ تَابِعِيٌّ لَا بَأْسَ بِهِ وَذَكَرَ عَنْ صَدَقَةَ بْنِ خَالِدٍ أَنَّهُ قَالَ لَا تَشْتَغِلْ بِهِ وَلَا بِأَبِيهِ

6 - (بَاب التَّسْمِيَةِ عَلَى الطَّعَامِ)
[3765] (قَالَ الشَّيْطَانُ) أَيْ لِإِخْوَانِهِ وَأَعْوَانِهِ وَرُفْقَتِهِ (لَا مَبِيتَ لَكُمْ) أَيْ لَا مَوْضِعَ بَيْتُوتَةٍ لَكُمْ (وَلَا عَشَاءَ) بِفَتْحِ الْعَيْنِ وَالْمَدِّ هُوَ الطَّعَامُ الَّذِي يُؤْكَلُ فِي الْعَشِيَّةِ وَهِيَ مِنْ صَلَاةِ الْمَغْرِبِ إِلَى الْعِشَاءِ بِكَسْرِ الْعَيْنِ أَيْ لَا يَحْصُلُ لَكُمْ مَسْكَنٌ وَطَعَامٌ بَلْ صِرْتُمْ مَحْرُومِينَ بِسَبَبِ التَّسْمِيَةِ (قَالَ أَدْرَكْتُمُ الْمَبِيتَ وَالْعَشَاءَ) لِتَرْكِهِ ذِكْرَ اللَّهِ عِنْدَ الدُّخُولِ وَعِنْدَ الطَّعَامِ
وَتَخْصِيصُ الْمَبِيتِ وَالْعَشَاءِ فَلِغَالِبِ الْأَحْوَالِ لِأَنَّ ذَلِكَ صَادِقٌ فِي عُمُومِ الْأَفْعَالِ ذَكَرَهُ الطِّيبِيُّ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن ماجه

(10/171)

[3766] (لَمْ يَضَعْ أَحَدُنَا يَدَهُ) أَيْ فِي الطَّعَامِ (حَتَّى يَبْدَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِيهِ بَيَانُ هَذَا الْأَدَبِ وَهُوَ أَنَّهُ يَبْدَأُ الْكَبِيرُ وَالْفَاضِلُ فِي غَسْلِ الْيَدِ لِلطَّعَامِ وَفِي الْأَكْلِ (كَأَنَّمَا يُدْفَعُ) بِصِيغَةِ الْمَجْهُولِ يَعْنِي لِشِدَّةِ سُرْعَتِهِ كَأَنَّهُ مَدْفُوعٌ (فَذَهَبَ) أَيْ أَرَادَ الْأَعْرَابِيُّ وَشَرَعَ (لِيَضَعَ يَدَهُ فِي الطَّعَامِ) أَيْ قَبْلَنَا (ثُمَّ جَاءَتْ جَارِيَةٌ) أَيْ بِنْتٌ صَغِيرَةٌ (إِنَّ الشَّيْطَانَ لَيَسْتَحِلُّ الطَّعَامَ) أَيْ يَتَمَكَّنُ مِنْ أَكْلِ ذَلِكَ الطَّعَامِ
وَالْمَعْنَى أَنَّهُ يَتَمَكَّنُ مِنْ أَكْلِ الطَّعَامِ إِذَا شَرَعَ فِيهِ إِنْسَانٌ بِغَيْرِ ذِكْرِ اللَّهِ تَعَالَى
وَأَمَّا إِذَا لَمْ يَشْرَعْ فِيهِ أَحَدٌ فَلَا يَتَمَكَّنُ وَإِنْ كَانَ جَمَاعَةٌ فَذَكَرَ اسْمَ اللَّهِ بَعْضُهُمْ دُونَ بَعْضٍ لَمْ يَتَمَكَّنْ مِنْهُ قَالَهُ النَّوَوِيُّ (إِنَّ يَدَهُ لَفِي يَدِي مَعَ أَيْدِيهِمَا) أَيْ إِنَّ يَدَ الشَّيْطَانِ مَعَ يَدِ الرَّجُلِ وَالْجَارِيَةِ فِي يَدِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3767] (حَدَّثَنَا مُؤَمَّلٌ) عَلَى وَزْنِ مُحَمَّدٍ ثِقَةٌ (عَنْ بُدَيْلٍ) بِالتَّصْغِيرِ (فَإِنْ نَسِيَ) بِفَتْحِ النُّونِ وَكَسْرِ السِّينِ (فَلْيَقُلْ بِسْمِ اللَّهِ أَوَّلَهُ وَآخِرَهُ) بِنَصْبِهِمَا عَلَى الظَّرْفِيَّةِ أَيْ فِي أَوَّلِهِ وَآخِرِهِ أَوْ عَلَى نَزْعِ الْخَافِضِ أَيْ عَلَى أَوَّلِهِ وَآخِرِهِ وَالْمَعْنَى عَلَى جَمِيعِ أَجْزَائِهِ كَمَا يَشْهَدُ لَهُ الْمَعْنَى الَّذِي قُصِدَ بِهِ التَّسْمِيَةُ فَلَا يُقَالُ ذِكْرُهُمَا يُخْرِجُ الْوَسَطَ فَهُوَ كَقَوْلِهِ تَعَالَى وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا مع قوله عز وجل أكلها دائم وَيُمْكِنُ أَنْ يُقَالَ الْمُرَادُ بِأَوَّلِهِ النِّصْفُ الْأَوَّلُ وَبِآخِرِهِ النِّصْفُ الثَّانِي فَيَحْصُلُ الِاسْتِيفَاءُ وَالِاسْتِيعَابُ وَاللَّهُ أعلم بالصواب قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَمْ يَقُلِ التِّرْمِذِيُّ عَنِ امْرَأَةٍ مِنْهُمْ إِنَّمَا قَالَ

(10/172)

عَنْ أُمِّ كُلْثُومٍ وَقَالَ التِّرْمِذِيُّ وَبِهَذَا الْإِسْنَادِ عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ طَعَامًا فِي سِتَّةٍ مِنْ أَصْحَابِهِ فَجَاءَ أَعْرَابِيٌّ فَأَكَلَهُ بِلُقْمَتَيْنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أما إِنَّهُ لَوْ سَمَّى لَكَفَى لَكُمْ وَقَالَ حَسَنٌ صَحِيحٌ وَوَقَعَ فِي بَعْضِ رِوَايَاتِ التِّرْمِذِيِّ أُمُّ كُلْثُومٍ اللَّيْثِيَّةُ وَهُوَ الْأَشْبَهُ لِأَنَّ عُبَيْدَ بْنَ عُمَيْرٍ لَيْثِيٌّ وَمِثْلُ بِنْتِ أَبِي بَكْرٍ لَا يُكَنَّى عَنْهَا بِامْرَأَةٍ وَلَا سِيَّمَا مَعَ قَوْلِهِ مِنْهُمْ وَقَدْ سَقَطَ هَذَا مِنْ بَعْضِ نُسَخِ التِّرْمِذِيِّ وَسُقُوطُهُ الصَّوَابُ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَقَدْ ذَكَرَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي أَطْرَافِهِ لِأُمِّ كُلْثُومٍ بِنْتِ أَبِي بَكْرٍ عَنْ عَائِشَةَ أَحَادِيثَ وَذَكَرَ بَعْدَهَا أُمَّ كُلْثُومٍ اللَّيْثِيَّةَ ويقال المكية وذكر لها هَذَا الْحَدِيثَ وَقَدْ أَخْرَجَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ هَذَا الْحَدِيثَ فِي مُسْنَدِهِ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ عَائِشَةَ وَلَمْ يَذْكُرْ فِيهِ أُمَّ كُلْثُومٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[3768] (أَخْبَرَنَا جَابِرُ بْنُ صُبْحٍ) بِضَمِّ الصَّادِ وَسُكُونِ الْمُوَحَّدَةِ (عَنْ عَمِّهِ أُمَيَّةَ) بِالتَّصْغِيرِ (بْنِ مَخْشِيٍّ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ الْيَاءِ (إِلَّا لُقْمَةٌ) بِالرَّفْعِ عَلَى الْفَاعِلِيَّةِ (إِلَى فِيهِ) أَيْ إِلَى فَمِهِ (فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ تَعَجُّبًا لِمَا كُشِفَ لَهُ ذَلِكَ (اسْتَقَاءَ) أَيِ الشَّيْطَانُ (مَا فِي بَطْنِهِ) أَيْ مِمَّا أَكَلَهُ وَالِاسْتِقَاءُ اسْتِفْعَالٌ مِنَ الْقَيْءِ بِمَعْنَى الِاسْتِفْرَاغِ وَهُوَ مَحْمُولٌ عَلَى الْحَقِيقَةِ أَوِ الْمُرَادُ الْبَرَكَةُ الذَّاهِبَةُ بِتَرْكِ التَّسْمِيَةِ كَأَنَّهَا كَانَتْ فِي جَوْفِ الشَّيْطَانِ أَمَانَةً فَلَمَّا سَمَّى رَجَعَتْ إِلَى الطَّعَامِ
قَالَ التُّورْبَشْتِيُّ أَيْ صَارَ مَا كَانَ لَهُ وَبَالًا عَلَيْهِ مُسْتَلَبًا عَنْهُ بِالتَّسْمِيَةِ
قَالَ الطِّيبِيُّ وهذا التأويل محمول على ماله حَظٌّ مِنْ تَطْيِيرِ الْبَرَكَةِ مِنَ الطَّعَامِ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى مَشْرُوعِيَّةِ التَّسْمِيَةِ لِلْأَكْلِ وَأَنَّ النَّاسِيَ يَقُولُ فِي أَثْنَائِهِ بِسْمِ اللَّهِ أَوَّلَهُ وَآخِرَهُ قَالَ فِي الْهَدْيِ
وَالصَّحِيحُ وُجُوبُ التَّسْمِيَةِ عِنْدَ الْأَكْلِ وَهُوَ أَحَدُ الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَدَ وَأَحَادِيثُ الْأَمْرِ بِهَا صَحِيحَةٌ صَرِيحَةٌ لَا مُعَارِضَ لَهَا وَلَا إِجْمَاعَ يُسَوِّغُ مُخَالَفَتَهَا وَيُخْرِجُهَا عَنْ ظَاهِرِهَا وَتَارِكُهَا يُشْرِكُهُ الشَّيْطَانُ فِي طَعَامِهِ وَشَرَابِهِ انتهى

(10/173)

قَالَ فِي النَّيْلِ وَالَّذِي عَلَيْهِ الْجُمْهُورُ مِنَ السَّلَفِ وَالْخَلَفِ مِنَ الْمُحَدِّثِينَ وَغَيْرِهِمْ أَنَّ أَكْلَ الشَّيْطَانِ مَحْمُولٌ عَلَى ظَاهِرِهِ وَأَنَّ لِلشَّيْطَانِ يَدَيْنِ وَرِجْلَيْنِ وَفِيهِمْ ذَكَرٌ وَأُنْثَى وَأَنَّهُ يَأْكُلُ حَقِيقَةً إِذَا لَمْ يُدْفَعْ وَقِيلَ إِنَّ أَكْلَهُمْ عَلَى الْمَجَازِ وَالِاسْتِعَارَةِ وَقِيلَ إِنَّ أَكْلَهُمْ شَمٌّ وَاسْتِرْوَاحٌ وَلَا مُلْجِئَ إِلَى شَيْءٍ مِنْ ذَلِكَ
وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ
وَرُوِيَ عَنْ وَهْبِ بْنِ مُنَبِّهٍ أَنَّهُ قَالَ الشَّيَاطِينُ أَجْنَاسٌ فَخَالِصُ الْجِنِّ لَا يَأْكُلُونَ وَلَا يَشْرَبُونَ وَلَا يَتَنَاكَحُونَ وَهُمْ رِيحٌ وَمِنْهُمْ جِنْسٌ يَفْعَلُونَ ذَلِكَ كُلَّهُ وَيَتَوَالَدُونَ وَهُمُ السَّعَالِي وَالْغِيلَانُ وَنَحْوُهُمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الدَّارَقُطْنِيُّ لَمْ يُسْنِدْ أُمَيَّةُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا الْحَدِيثِ تَفَرَّدَ بِهِ جَابِرُ بْنُ الصُّبْحِ عَنِ الْمُثَنَّى بْنِ عَبْدِ الرَّحْمَنِ الْخُزَاعِيِّ عَنْ جَدِّهِ أُمَيَّةَ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ يَحْيَى بْنُ مَعِينٍ جَابِرُ بْنُ صُبْحٍ ثِقَةٌ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ رَوَى إِلَّا هَذَا الْحَدِيثَ
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ لَهُ حَدِيثٌ واحد في التسمية على الأكل

7 - (باب فِي الْأَكْلِ مُتَّكِئًا)
[3769] (قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا آكُلُ مُتَّكِئًا) قَالَ الْحَافِظُ اخْتُلِفَ فِي صِفَةِ الِاتِّكَاءِ فَقِيلَ أَنْ يَتَمَكَّنُ فِي الْجُلُوسِ لِلْأَكْلِ عَلَى أَيِّ صِفَةٍ كَانَ وَقِيلَ أَنْ يَمِيلَ عَلَى أَحَدِ شِقَّيْهِ وَقِيلَ أَنْ يَعْتَمِدَ عَلَى يَدِهِ الْيُسْرَى مِنَ الْأَرْضِ قَالَ الْخَطَّابِيُّ تَحْسَبُ الْعَامَّةُ أَنَّ الْمُتَّكِئَ هُوَ الْآكِلُ عَلَى أَحَدِ شِقَّيْهِ وَلَيْسَ كَذَلِكَ بَلْ هو المعتمد على الوطأ الَّذِي تَحْتَهُ
قَالَ وَمَعْنَى الْحَدِيثِ أَنِّي لَا أقعد متكئا على الوطأ عِنْدَ الْأَكْلِ فِعْلَ مَنْ يَسْتَكْثِرُ مِنَ الطَّعَامِ فَإِنِّي لَا آكُلُ إِلَّا الْبُلْغَةَ مِنَ الزَّادِ فَلِذَلِكَ أَقْعُدُ مُسْتَوْفِزًا
وَفِي حَدِيثِ أَنَسٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ تَمْرًا وَهُوَ مُقْعٍ وَفِي رِوَايَةٍ وَهُوَ مُحْتَفِزٌ وَالْمُرَادُ الْجُلُوسُ على وركيه غير متمكن
وأخرج بن عَدِيٍّ بِسَنَدٍ ضَعِيفٍ زَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَعْتَمِدَ الرَّجُلُ عَلَى يَدِهِ الْيُسْرَى عِنْدَ الْأَكْلِ
قَالَ مَالِكٌ هُوَ نَوْعٌ مِنَ الِاتِّكَاءِ قُلْتُ وَفِي هَذَا إِشَارَةٌ مِنْ مَالِكٍ إِلَى كَرَاهَةِ كُلِّ مَا يُعَدُّ الْآكِلُ فِيهِ مُتَّكِئًا وَلَا يَخْتَصُّ بِصِفَةٍ بِعَيْنِهَا
وَجَزَمَ بن الْجَوْزِيِّ فِي تَفْسِيرِ الِاتِّكَاءِ بِأَنَّهُ الْمَيْلُ عَلَى أَحَدِ الشِّقَّيْنِ وَلَمْ يَلْتَفِتْ لِإِنْكَارِ الْخَطَّابِيِّ ذَلِكَ
وحكى بن الْأَثِيرِ فِي النِّهَايَةِ أَنَّ مَنْ

(10/174)

فَسَّرَ الِاتِّكَاءَ بِالْمَيْلِ عَلَى أَحَدِ الشِّقَّيْنِ تَأَوَّلَهُ عَلَى مَذْهَبِ الطِّبِّ بِأَنَّهُ لَا يَنْحَدِرُ فِي مَجَارِي الطَّعَامِ سَهْلًا وَلَا يُسِيغُهُ هَنِيئًا وَرُبَّمَا تَأَذَّى بِهِ
قَالَ الْحَافِظُ وَإِذَا ثَبَتَ كَوْنُهُ مَكْرُوهًا أَوْ خِلَافَ الْأَوْلَى فَالْمُسْتَحَبُّ فِي صِفَةِ الْجُلُوسِ لِلْأَكْلِ أَنْ يَكُونَ جَاثِيًا عَلَى رُكْبَتَيْهِ وَظُهُورُ قَدَمَيْهِ أَوْ يَنْصِبُ الرِّجْلَ الْيُمْنَى وَيَجْلِسُ على اليسرى انتهى
وقال القارىء فِي الْمِرْقَاةِ نُقِلَ فِي الشِّفَاءِ عَنِ الْمُحَقِّقِينَ أَنَّهُمْ فَسَّرُوهُ بِالتَّمَكُّنِ لِلْأَكْلِ وَالْقُعُودِ فِي الْجُلُوسِ كَالْمُتَرَبِّعِ الْمُعْتَمِدِ عَلَى وِطَاءٍ تَحْتَهُ لِأَنَّ هَذِهِ الْهَيْئَةَ تَسْتَدْعِي كَثْرَةَ الْأَكْلِ وَتَقْتَضِي الْكِبْرَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يَحْسَبُ أَكْثَرُ الْعَامَّةِ أَنَّ الْمُتَّكِئَ هُوَ الْمَائِلُ الْمُعْتَمِدُ عَلَى أَحَدِ شِقَّيْهِ لَا يَعْرِفُونَ غَيْرَهُ
وَكَانَ بَعْضُهُمْ يَتَأَوَّلُ هَذَا الْكَلَامَ عَلَى مَذْهَبِ الطِّبِّ وَدَفْعِ الضَّرَرِ عَنِ الْبَدَنِ إِذَا كَانَ مَعْلُومًا أَنَّ الْأَكْلَ مَائِلًا عَلَى أَحَدِ شِقَّيْهِ لَا يَسْهُلُ نُزُولُهُ إِلَى مَعِدَتِهِ
قَالَ الْخَطَّابِيُّ وَلَيْسَ مَعْنَى الْحَدِيثِ ما ذهبوا إليه وإنما المتكئ ها هنا هو المعتمد على الوطأ الذي تحته وكل من استوى على وطأ فهو متكىء وَالِاتِّكَاءُ مَأْخُوذٌ مِنَ الْوِكَاءِ وَوَزْنُهُ الِافْتِعَالُ فَالْمُتَّكِئُ هُوَ الَّذِي أَوْكَأَ مَقْعَدَتَهُ وَشَدَّهَا بِالْقُعُودِ عَلَى الوطأ الَّذِي تَحْتَهُ
وَالْمَعْنَى أَنِّي إِذَا أَكَلْتُ لَمْ أقعد متكأ مِنَ الْأَرْضِ عَلَى الْأَوْطِيَةِ وَالْوَسَائِدِ فِعْلَ مَنْ يُرِيدُ أَنْ يَسْتَكْثِرَ مِنَ الْأَطْعِمَةِ وَيَتَوَسَّعَ فِي الْأَلْوَانِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ قَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ حديث علي بن الأقمر

[3770] (بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لِحَاجَةٍ (وَهُوَ مُقْعٍ) اسْمُ فَاعِلٍ مِنَ الْإِقْعَاءِ
قَالَ النَّوَوِيُّ أَيْ جَالِسًا عَلَى أَلْيَتَيْهِ نَاصِبًا سَاقَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3771] (مارؤي) عَلَى الْبِنَاءِ لِلْمَفْعُولِ (رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِالرَّفْعِ (يَأْكُلُ مُتَّكِئًا) قَالَ الْحَافِظُ اختلف

(10/175)

السلف في حكم الأكل متكئا فزعم بن الْقَاصِّ أَنَّ ذَلِكَ مِنَ الْخَصَائِصِ النَّبَوِيَّةِ وَتَعَقَّبَهُ الْبَيْهَقِيُّ فَقَالَ قَدْ يُكْرَهُ لِغَيْرِهِ أَيْضًا لِأَنَّهُ مِنْ فِعْلِ الْمُتَعَظِّمِينَ وَأَصْلُهُ مَأْخُوذٌ مِنْ مُلُوكِ الْعَجَمِ قَالَ فَإِنْ كَانَ بِالْمَرْءِ مَانِعٌ لَا يَتَمَكَّنُ مَعَهُ الْأَكْلَ إِلَّا مُتَّكِئًا لَمْ يَكُنْ فِي ذَلِكَ كَرَاهَةً ثُمَّ سَاقَ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ أَنَّهُمْ أَكَلُوا كَذَلِكَ وَأَشَارَ إِلَى حَمْلِ ذَلِكَ عَنْهُمْ عَلَى الضَّرُورَةِ وَفِي الْحَمْلِ نَظَرٌ انْتَهَى (وَلَا يَطَأُ عَقِبَهُ رَجُلَانِ) أَيْ لَا يَطَأُ الْأَرْضَ خَلْفَهُ رَجُلَانِ
وَالْمَعْنَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَمْشِي قُدَّامَ الْقَوْمِ بَلْ يَمْشِي فِي وَسَطِ الْجَمْعِ أَوْ فِي آخِرِهِمْ تَوَاضُعًا
قَالَ الطِّيبِيُّ التَّثْنِيَةُ فِي رجلان لا تُسَاعِدُ هَذَا التَّأْوِيلَ وَلَعَلَّهُ كِنَايَةٌ عَنْ تَوَاضُعِهِ وَأَنَّهُ لَمْ يَكُنْ يَمْشِي مَشْيَ الْجَبَابِرَةِ مَعَ الْأَتْبَاعِ وَالْخَدَمِ وَلَا يَخْفَى أَنَّ مَا ذَكَرَهُ لَا يُنَافِي قَوْلَ غَيْرِهِ وَفَائِدَةُ التَّثْنِيَةِ أَنَّهُ قَدْ يَكُونُ وَاحِدٌ مِنَ الْخُدَّامِ وَرَاءَهُ كَأَنَسٍ وَغَيْرِهِ لِمَكَانِ الْحَاجَةِ بِهِ وَهُوَ لَا يُنَافِي التَّوَاضُعَ كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي فَتْحِ الْوَدُودِ الرَّجُلَانِ بِفَتْحِ الرَّاءِ وَضَمِّ الْجِيمِ هَذَا هُوَ الْمَشْهُورُ وَيُحْتَمَلُ كَسْرُ الرَّاءِ وَسُكُونُ الْجِيمِ أَيِ الْقَدَمَانِ وَالْمَعْنَى لَا يَمْشِي خَلْفَهُ أَحَدٌ ذو رجلين انتهى
قال المنذري وأخرجه بن مَاجَهْ وَشُعَيْبٌ هَذَا هُوَ وَالِدُ عَمْرِو بْنِ شعيب
ووقع هنا وفي كتاب بن مَاجَهْ شُعَيْبُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنْ أَبِيهِ وَهُوَ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ كَانَ ثَابِتٌ الْبُنَانِيُّ يَنْسُبُهُ إِلَى جَدِّهِ حِينَ حَدَّثَ عَنْهُ وذلك شائع وإن أراد بأبيه جَدَّهُ عَبْدَ اللَّهِ فَيَكُونُ مُسْنَدًا وَشُعَيْبٌ قَدْ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَاللَّهُ عز وجل أعلم

8 - (باب في الأكل من أعلى الصحفة)
[3772] هِيَ إِنَاءٌ كَالْقَصْعَةِ الْمَبْسُوطَةِ وَجَمْعُهَا صِحَافٌ
(وَلَكِنْ يَأْكُلُ مِنْ أَسْفَلِهَا) أَيْ مِنْ جَانِبِهِ الَّذِي يَلِيهِ (فَإِنَّ الْبَرَكَةَ تَنْزِلُ مِنْ أَعْلَاهَا) وَفِي رواية الترمذي وبن مَاجَهْ وَأَحْمَدَ فَإِنَّ الْبَرَكَةَ تَنْزِلُ فِي وَسَطِهَا قال القارىء وَالْوَسَطُ أَعْدَلُ الْمَوَاضِعِ فَكَانَ أَحَقَّ بِنُزُولِ الْبَرَكَةِ فِيهِ
وَفِي الْحَدِيثِ مَشْرُوعِيَّةُ الْأَكْلِ مِنْ جَوَانِبِ الطَّعَامِ قَبْلَ وَسَطِهِ

(10/176)

قَالَ الرَّافِعِيُّ وَغَيْرُهُ يُكْرَهُ أَنْ يَأْكُلَ مِنْ أَعْلَى الثَّرِيدِ وَوَسَطِ الْقَصْعَةِ وَأَنْ يَأْكُلَ مِمَّا يَلِي أَكِيلَهُ وَلَا بَأْسَ بِذَلِكَ فِي الْفَوَاكِهِ وَتَعَقَّبَهُ الْإِسْنَوِيُّ بِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى التَّحْرِيمِ
قَالَ الْغَزَّالِيُّ وَكَذَا لَا يَأْكُلُ مِنْ وَسَطِ الرَّغِيفِ بَلْ مِنِ اسْتِدَارَتِهِ إِلَّا إِذَا قَلَّ الْخُبْزُ فَلْيَكْسِرِ الْخُبْزَ
وَالْعِلَّةُ فِي ذَلِكَ مَا فِي الْحَدِيثِ مِنْ كَوْنِ الْبَرَكَةِ تَنْزِلُ فِي وَسَطِ الطَّعَامِ
وَقَالَ الْخَطَّابِيُّ وَفِيهِ وَجْهٌ آخَرُ وَهُوَ أَنْ يَكُونَ النَّهْيُ إِنَّمَا وَقَعَ عَنْهُ إِذَا أَكَلَ مَعَ غَيْرِهِ وَذَلِكَ أَنَّ وَجْهَ الطَّعَامِ هُوَ أَفْضَلُهُ وَأَطْيَبُهُ فَإِذَا كَانَ قَصَدَهُ بِالْأَكْلِ كَانَ مُسْتَأْثِرًا بِهِ عَلَى أَصْحَابِهِ
وَفِيهِ مِنْ تَرْكِ الْأَدَبِ وَسُوءِ الْعِشْرَةِ مَا لَا خَفَاءَ بِهِ فَأَمَّا إِذَا أَكَلَ وَحْدَهُ فَلَا بَأْسَ بِهِ انْتَهَى
قُلْتُ هَذَا وَجْهٌ ضَعِيفٌ لَا يُقْبَلُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ إِنَّمَا يُعْرَفُونَ مِنْ حَدِيثِ عَطَاءِ بْنِ السَّائِبِ وَقَدْ تَقَدَّمَ الْخِلَافُ فِي عَطَاءِ بْنِ السَّائِبِ وَإِذَا أَكَلَ مَعَهُ غَيْرُهُ وَوَجْهُ الطَّعَامِ أَفْضَلُ وَأَطْيَبُهُ فَإِذَا قَصَدَهُ بِالْأَكْلِ كَانَ مُسْتَأْثِرًا بِهِ عَلَى أَصْحَابِهِ وَفِيهِ مِنْ تَرْكِ الْأَدَبِ مَا لَا يَخْفَى فَإِذَا أَكَلَ وَحْدَهُ فَلَا بَأْسَ قَالَهُ بَعْضُهُمْ

[3773] (أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِرْقٍ) بِكَسْرِ الْمُهْمَلَةِ وَسُكُونِ الرَّاءِ بَعْدَهَا قَافٌ صَدُوقٌ مِنَ الْخَامِسَةِ (أَخْبَرَنَا عَبْدِ اللَّهِ بْنِ بُسْرٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ المهملة صحابي صغير ولأبيه صُحْبَةٌ (كَانَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصْعَةٌ) أَيْ صَحْفَةٌ كَبِيرَةٌ (يُقَالُ لَهَا الْغَرَّاءُ) تَأْنِيثُ الْأَغَرِّ بِمَعْنَى الْأَبْيَضِ الْأَنْوَرِ (فَلَمَّا أَضْحَوْا) بِسُكُونِ الضَّادِ الْمُعْجَمَةِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ أَيْ دَخَلُوا فِي الضُّحَى (وَسَجَدُوا الضُّحَى) أَيْ صَلَّوْهَا (أُتِيَ بِتِلْكَ الْقَصْعَةِ) أَيْ جِيءَ بِهَا (وَقَدْ ثُرِّدَ) بِضَمِّ مُثَلَّثَةٍ وَكَسْرِ رَاءٍ مُشَدَّدَةٍ (فِيهَا) أَيْ فِي الْقَصْعَةِ (فَالْتَفُّوا) بِتَشْدِيدِ الْفَاءِ الْمَضْمُومَةِ أَيْ اجْتَمَعُوا (عَلَيْهَا) أَيْ حَوْلَهَا (فَلَمَّا كَثُرُوا) بِضَمِّ الْمُثَلَّثَةِ (جَثَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مِنْ جِهَةِ ضِيقِ الْمَكَانِ تَوْسِعَةً عَلَى الْإِخْوَانِ
وَفِي الْقَامُوسِ كَدَعَا وَرَمَى جُثُوًّا وَجُثِيًّا بِضَمِّهِمَا جَلَسَ عَلَى رُكْبَتَيْهِ (مَا هذه الجلسة

(10/177)

بِكَسْرِ الْجِيمِ
قَالَ الطِّيبِيُّ هَذِهِ نَحْوُهَا فِي قوله تعالى ما هذه الحياة الدنيا كَأَنَّهُ اسْتَحْقَرَهَا وَرَفَعَ مَنْزِلَتَهُ عَنْ مِثْلِهَا (إِنْ اللَّهُ تَعَالَى جَعَلَنِي عَبْدًا كَرِيمًا) أَيْ مُتَوَاضِعًا سَخِيًّا وَهَذِهِ الْجِلْسَةُ أَقْرَبُ إِلَى التَّوَاضُعِ وَأَنَا عَبْدٌ وَالتَّوَاضُعُ بِالْعَبْدِ أَلْيَقُ
قَالَ الطِّيبِيُّ أَيْ هَذِهِ جِلْسَةُ تَوَاضُعٍ لَا حَقَارَةَ وَلِذَلِكَ وَصَفَ عَبْدًا بِقَوْلِهِ كَرِيمًا (وَلَمْ يَجْعَلْنِي جَبَّارًا) أَيْ مُتَكَبِّرًا مُتَمَرِّدًا (عَنِيدًا) أَيْ مُعَانِدًا جَائِرًا عَنِ الْقَصْدِ وَأَدَاءِ الْحَقِّ مَعَ عِلْمِهِ بِهِ (كُلُوا مِنْ حَوَالَيْهَا) مُقَابَلَةُ الْجَمْعِ بِالْجَمْعِ أَيْ لِيَأْكُلْ كُلُّ وَاحِدٍ مِمَّا يَلِيهِ مِنْ أَطْرَافِ الْقَصْعَةِ (وَدَعُوا) أَيِ اتْرُكُوا (ذُرْوَتَهَا) بِتَثْلِيثٍ (بِضَمِّ) الذَّالِ الْمُعْجَمَةِ وَالْكَسْرُ أَصَحُّ أَيْ وَسَطُهَا وَأَعْلَاهَا (يُبَارَكْ) بالجزم على جواب الأمر
قال القارىء وَفِي نُسْخَةٍ بِالرَّفْعِ أَيْ هُوَ سَبَبُ أَنْ تَكْثُرَ الْبَرَكَةُ (فِيهَا) أَيْ فِي الْقَصْعَةِ بِخِلَافِ مَا إِذَا أُكِلَ مِنْ أَعْلَاهَا انْقَطَعَ الْبَرَكَةُ من أسفلها
قال المنذري وأخرجه بن مَاجَهْ
وَبُسْرٌ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وبعدها راء مهملة

9 - (باب الْجُلُوسِ عَلَى مَائِدَةٍ عَلَيْهَا بَعْضُ مَا يُكْرَهُ)
[3774] (وَأَنْ يَأْكُلَ الرَّجُلُ وَهُوَ مُنْبَطِحٌ عَلَى بَطْنِهِ) أَيْ وَاقِعٌ عَلَى بَطْنِهِ وَوَجْهِهِ يُقَالُ بَطَحَهُ كَمَنَعَهُ أَلْقَاهُ عَلَى وَجْهِهِ فَانْبَطَحَ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ الْجُلُوسُ عَلَى مَائِدَةٍ يَكُونُ عَلَيْهَا مَا يُكْرَهُ شَرْعًا كَشُرْبِ الْخَمْرِ وَغَيْرِ ذَلِكَ لِمَا فِي ذَلِكَ مِنْ إِظْهَارِ الرِّضَى بِهِ وَعَلَى أَنَّهُ لَا يَجُوزُ الْأَكْلُ مُنْبَطِحًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَالَ أَبُو دَاوُدَ وَهَذَا الْحَدِيثُ لَمْ يَسْمَعْهُ جَعْفَرٌ يَعْنِي

(10/178)

بن بُرْقَانَ مِنَ الزُّهْرِيِّ وَهُوَ مُنْكَرٌ وَذَكَرَ مَا يَدُلُّ عَلَى ذَلِكَ
وَذَكَرَ النَّسَائِيُّ أَيْضًا مَا يَدُلُّ عَلَى أَنَّ جَعْفَرَ بْنَ بُرْقَانَ لَمْ يَسْمَعْهُ مِنَ الزُّهْرِيِّ

([3776] بَاب الْأَكْلِ بِالْيَمِينِ)
(إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ) ظَاهِرُ الْأَمْرِ فِيهِمَا لِلْوُجُوبِ كَمَا ذَهَبَ إِلَيْهِ بَعْضُهُمْ وَيُؤَيِّدُهُ مَا فِي صَحِيحِ مُسْلِمٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يَأْكُلُ بِشِمَالِهِ فَقَالَ لَهُ كُلْ بِيَمِينِكَ قَالَ لَا أَسْتَطِيعُ فَقَالَ لَا اسْتَطَعْتَ فَمَا رَفَعَهَا إِلَى فِيهِ بَعْدُ (فَإِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ) فِيهِ إِشَارَةٌ إِلَى أَنَّهُ يَنْبَغِي اجْتِنَابُ الْأَفْعَالِ الَّتِي تُشْبِهُ أَفْعَالَ الشَّيْطَانِ وَأَنَّ لِلشَّيْطَانِ يَدَيْنِ وَأَنَّهُ يَأْكُلُ وَيَشْرَبُ وَقَدْ تَقَدَّمَ أَنَّهُ مَحْمُولٌ عَلَى الْحَقِيقَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3777] (ادْنُ) أَيِ اقْرَبْ مِنَ الدُّنُوِّ (بُنَيَّ) أَيْ يَا بُنَيَّ (فَسَمِّ اللَّهَ وَكُلْ بِيَمِينِكَ وَكُلْ مِمَّا يَلِيكَ) أَيْ مِمَّا يَقْرَبُكَ لَا مِنْ كُلِّ جَانِبٍ
قَالَ النَّوَوِيُّ وَفِي هَذَا الْحَدِيثِ بَيَانُ ثَلَاثِ سُنَنٍ مِنْ سُنَنِ الْأَكْلِ وَهِيَ التَّسْمِيَةُ وَالْأَكْلُ بِالْيَمِينِ وَالْأَكْلُ مِمَّا يَلِيهِ لِأَنَّ أَكْلَهُ مِنْ مَوْضِعِ يَدِ صَاحِبِهِ سُوءُ عِشْرَةٍ وَتَرْكُ مُرُوءَةٍ فَقَدْ يَتَقَذَّرُهُ صَاحِبُهُ لَا سِيَّمَا فِي الْأَمْرَاقِ وَشِبْهِهَا وَهَذَا فِي الثَّرِيدِ وَالْأَمْرَاقِ وَشِبْهِهِمَا فَإِنْ كَانَ تمرا وأجناسا

(10/179)

فَقَدْ نَقَلُوا إِبَاحَةَ اخْتِلَافِ الْأَيْدِي فِي الطَّبَقِ وَنَحْوِهِ
وَالَّذِي يَنْبَغِي تَعْمِيمُ النَّهْيِ حَمْلًا لِلنَّهْيِ عَلَى عُمُومِهِ حَتَّى يَثْبُتَ دَلِيلٌ مُخَصِّصٌ انْتَهَى
قال القارىء سَيَأْتِي حَدِيثُ التِّرْمِذِيِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي أَكْلِ التَّمْرِ يَا عِكْرَاشُ كُلْ مِنْ حَيْثُ شِئْتَ فَإِنَّهُ مِنْ غَيْرِ لَوْنٍ وَاحِدٍ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ التِّرْمِذِيُّ أَنَّهُ رَوَى عَنْ أَبِي وَجْزَةَ عَنْ رَجُلٍ مِنْ مُزَيْنَةَ عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ وَأَخْرَجَهُ النَّسَائِيُّ أَيْ كَمَا ذَكَرَهُ التِّرْمِذِيُّ وَقَالَ النَّسَائِيُّ هَذَا هُوَ الصَّوَابُ عِنْدِي وَاللَّهُ أَعْلَمُ
وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي نُعَيْمٍ وَهْبِ بْنِ كَيْسَانَ عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ بِنَحْوِهِ وأخرجه الترمذي والنسائي وبن مَاجَهْ مِنْ حَدِيثِهِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ

1 - (بَاب فِي أَكْلِ اللَّحْمِ)
[3778] (لَا تَقْطَعُوا اللَّحْمَ بِالسِّكِّينِ فَإِنَّهُ) أَيْ قَطْعَهُ بِالسِّكِّينِ وَلَوْ كَانَ مَنْضُوجًا (مِنْ صَنِيعِ الْأَعَاجِمِ) أَيْ مِنْ دَأْبِ أَهْلِ فَارِسَ الْمُتَكَبِّرِينَ الْمُتَرَفِّهِينَ فَالنَّهْيُ عَنْهُ لِأَنَّ فِيهِ تَكَبُّرًا وَأَمْرًا عَبَثًا بِخِلَافِ مَا إِذَا احْتَاجَ قَطْعُ اللَّحْمِ إِلَى السِّكِّينِ لِكَوْنِهِ غَيْرَ نَضِيجٍ تَامٍّ فَلَا يُعَارِضُ خَبَرَ الشَّيْخَيْنِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَحْتَزُّ بِالسِّكِّينِ أَوِ الْمُرَادُ بِالنَّهْيِ التَّنْزِيهُ وَفِعْلُهُ لِبَيَانِ الْجَوَازِ كَذَا قَالَ القارىء (وَانْهَسُوهُ) بِالسِّينِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ وَانْهَشُوهُ بِالشِّينِ الْمُعْجَمَةِ وَالنَّهْسُ بِالْمُهْمَلَةِ أَخْذُ اللَّحْمِ بِأَطْرَافِ الْأَسْنَانِ وَبِالْمُعْجَمَةِ الْأَخْذُ بِجَمِيعِهَا أَيْ كُلُوهُ بِأَطْرَافِ الْأَسْنَانِ (فَإِنَّهُ) أَيِ النَّهْسُ (أَهْنَأُ وَأَمْرَأُ) أَيْ أَشَدُّ هَنَأً وَمَرَاءَةً يُقَالُ هَنِئَ صَارَ هَنِيئًا وَمَرِئَ صَارَ مَرِيئًا وَهُوَ أَنْ لَا يَثْقُلَ عَلَى الْمَعِدَةِ وَيَنْهَضِمَ عَنْهَا
وَالْمَعْنَى لَا تَجْعَلُوا الْقَطْعَ بِالسِّكِّينِ دَأْبَكُمْ وَعَادَتَكُمْ كَالْأَعَاجِمِ بَلْ إِذَا كَانَ نَضِيجًا فَانْهَسُوهُ وَإِذَا لَمْ يَكُنْ نَضِيجًا فَحُزُّوهُ بِالسِّكِّينِ
وَيُؤَيِّدُهُ قَوْلُ الْبَيْهَقِيِّ النَّهْيُ عَنْ قطع اللحم

(10/180)

بِالسِّكِّينِ فِي لَحْمٍ قَدْ تَكَامَلَ نُضْجُهُ كَذَا فِي الْمِرْقَاةِ (وَلَيْسَ هُوَ بِالْقَوِيِّ) فَلَا يَكُونُ مُقَاوِمًا لِحَدِيثِ الصَّحِيحَيْنِ الْمَذْكُورِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو مَعْشَرٍ السُّدِّيُّ الْمَدَنِيُّ وَاسْمُهُ نَجِيحٌ وَكَانَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ لَا يُحَدِّثُ عَنْهُ وَيَسْتَضْعِفُهُ جِدًّا وَيَضْحَكُ إِذَا ذَكَرَهُ غَيْرُهُ وَتَكَلَّمَ فِيهِ غَيْرٌ وَاحِدٌ مِنَ الْأَئِمَّةِ
وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ أَبُو مَعْشَرٍ لَهُ أَحَادِيثُ مَنَاكِيرُ مِنْهَا هَذَا وَمِنْهَا عَنْ أَبِي هُرَيْرَةَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ
انْتَهَى

[3779] (مُحَمَّدُ بْنُ عِيسَى) هَكَذَا فِي أَكْثَرِ النُّسَخِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ وَهَكَذَا نِسْبَتُهُ فِي جَمِيعِ كُتُبِ الرِّجَالِ وَفِي بَعْضِ النُّسَخِ مُوسَى بْنُ عِيسَى وَهُوَ غَلَطٌ (فَقَالَ أَدْنِ الْعَظْمَ) أَمْرٌ مِنَ الْإِدْنَاءِ أَيْ أَقْرِبِ الْعَظْمَ (مِنْ فِيكَ) أَيْ مِنْ فَمِكَ وَالْمَعْنَى لَا تَأْخُذِ اللَّحْمَ مِنَ الْعَظْمِ بِالْيَدِ بَلْ خُذْهُ مِنْهُ بِالْفَمِ (قَالَ أَبُو دَاوُدَ عُثْمَانُ لَمْ يَسْمَعْ مِنْ صَفْوَانَ وَهُوَ مُرْسَلٌ) أَيْ مُنْقَطِعٌ وَهَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ عُثْمَانُ لَمْ يَسْمَعْ مِنْ صَفْوَانَ فَهُوَ مُنْقَطِعٌ وَفِي إِسْنَادِهِ مَنْ فِيهِ مَقَالٌ

[3780] (كَانَ أَحَبُّ الْعُرَاقِ) بِضَمِّ الْعَيْنِ جَمْعُ عِرْقٍ بِالسُّكُونِ وَهُوَ الْعَظْمُ إِذَا أُخِذَ عَنْهُ مُعْظَمُ اللَّحْمِ قَالَ فِي النِّهَايَةِ الْعَرْقُ بِالسُّكُونِ الْعَظْمُ إِذَا أُخِذَ عَنْهُ مُعْظَمُ اللَّحْمِ وَجَمْعُهُ عُرَاقٌ وَهُوَ جَمْعٌ نَادِرٌ
وقال في القاموس العرق وكغراب العظم أكل لحمه جمعه ككتاب وغراب نادرا
وَالْعِرْقُ الْعَظْمُ بِلَحْمِهِ فَإِذَا أُكِلَ لَحْمُهُ فَعُرَاقٌ أَوْ كِلَاهُمَا لِكِلَيْهِمَا

(10/181)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3781] (يُعْجِبُهُ الذِّرَاعُ) أَيْ ذِرَاعُ الْغَنَمِ قَالَ فِي الْقَامُوسِ الذِّرَاعُ بِالْكَسْرِ هُوَ مِنْ يَدَيِ الْبَقَرِ وَالْغَنَمِ فَوْقَ الْكُرَاعِ ومن يد البعير فوق الوطيف وَوَجْهُ إِعْجَابِهِ أَنَّهُ يَكُونُ أَسْرَعَ نُضْجًا وَأَلَذَّ طَعْمًا وَأَبْعَدَ عَنْ مَوْضِعِ الْأَذَى (وَسُمَّ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيْ جُعِلَ السُّمُّ (وَكَانَ يَرَى أَنَّ الْيَهُودَ هُمْ سَمُّوهُ) قَالَ فِي الْقَامُوسِ سَمَّهُ سَقَاهُ السُّمَّ وَالطَّعَامَ جَعَلَهُ فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُفِعَ إِلَيْهِ الذِّرَاعُ وَكَانَ يُعْجِبُهُ الْحَدِيثَ

2 - (بَاب فِي أَكْلِ الدُّبَّاءِ)
[3782] (الطعام) أَيْ إِلَى طَعَامٍ أَوْ لِأَجْلِ طَعَامٍ (قَالَ أَنَسٌ فَذَهَبْتُ) وَذَهَابُهُ إِمَّا بِطَلَبٍ مَخْصُوصٍ أَوْ بِالتَّبَعِيَّةِ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكَوْنِهِ خَادِمًا لَهُ عَمَلًا بِالرِّضَى الْعُرْفِيِّ (وَمَرَقًا) بِفَتْحَتَيْنِ (فِيهِ دُبَّاءٌ) بِضَمِّ الدَّالِ وَتَشْدِيدِ الْمُوَحَّدَةِ وَالْمَدِّ وَقَدْ يُقْصَرُ الْقَرْعُ وَالْوَاحِدَةُ دُبَّاءَةٌ (وَقَدِيدٌ) أَيْ لَحْمٌ مَمْلُوحٌ مُجَفَّفٌ فِي الشَّمْسِ فَعِيلٌ بِمَعْنَى مَفْعُولٍ وَالْقَدُّ الْقَطْعُ طُولًا (يَتَتَبَّعُ) أَيْ يَتَطَلَّبُ (مِنْ حَوَالَيِ الصَّحْفَةِ) أَيْ جَوَانِبِهَا وَهُوَ بِفَتْحِ اللَّامِ وَسُكُونِ الْيَاءِ وَإِنَّمَا كُسِرَ هُنَا لِالْتِقَاءِ السَّاكِنَيْنِ يُقَالُ رَأَيْتُ النَّاسَ حَوْلَهُ وَحَوْلَيْهِ وَحَوَالَيْهِ وَاللَّامُ مَفْتُوحَةٌ فِي الْجَمِيعِ وَلَا يَجُوزُ كَسْرُهَا عَلَى مَا فِي الصِّحَاحِ وَتَقُولُ حَوَالَيِ الدَّارِ قِيلَ كَأَنَّهُ فِي الْأَصْلِ حَوَالَيْنِ كَقَوْلِكَ جَانِبَيْنِ فَسَقَطَتِ النُّونُ لِلْإِضَافَةِ وَالصَّحِيحُ هُوَ الْأَوَّلُ وَمِنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا قَالَ النَّوَوِيُّ تَتَبُّعُ الدُّبَّاءِ مِنْ حَوَالَيِ الصَّحْفَةِ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا مِنْ حَوَالَيِ جَانِبِهِ وَنَاحِيَتِهِ مِنَ الصَّحْفَةِ لَا مِنْ حَوَالَيْ جميع جوانبها فقد أمر

(10/182)

بالأكل ما يَلِي الْإِنْسَانَ وَالثَّانِي أَنْ يَكُونَ مِنْ جَمِيعِ جَوَانِبِهَا وَإِنَّمَا نَهَى عَنْ ذَلِكَ لِئَلَّا يَتَقَذَّرَهُ جَلِيسُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَقَذَّرُهُ أَحَدٌ بَلْ يَتَبَرَّكُونَ بِآثَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ كَانُوا يَتَبَرَّكُونَ بِبُصَاقِهِ وَنُخَامَتِهِ وَيَدْلُكُونَ بِذَلِكَ وُجُوهَهُمْ وَشَرِبَ بَعْضُهُمْ بَوْلَهُ وَبَعْضُهُمْ دَمَهُ وَغَيْرُ ذَلِكَ (فَلَمْ أَزَلْ أُحِبُّ الدُّبَّاءَ بَعْدَ يَوْمِئِذٍ) وَفِي رِوَايَةٍ لِمُسْلِمٍ مُنْذُ يَوْمِئِذٍ
قَالَ الطِّيبِيُّ يَحْتَمِلُ أَنْ يَكُونَ بَعْدَ مُضَافًا إِلَى مَا بَعْدَهُ كَمَا جَاءَ فِي شَرْحِ السُّنَّةِ بَعْدَ ذَلِكَ الْيَوْمِ وَأَنْ يَكُونَ مَقْطُوعًا عَنِ الْإِضَافَةِ وَقَوْلُهُ يَوْمِئِذٍ بَيَانٌ لِلْمُضَافِ إِلَيْهِ الْمَحْذُوفِ انْتَهَى
قُلْتُ فَعَلَى الِاحْتِمَالِ الْأَوَّلِ يَكُونُ دَالُ بَعْدَ مَفْتُوحَةً وَمِيمُ يَوْمَئِذٍ مَفْتُوحَةً وَمَكْسُورَةً وَعَلَى الِاحْتِمَالِ الثَّانِي تَكُونُ دَالُ بَعْدَ مَضْمُومَةً وَمِيمُ يَوْمَئِذٍ مَفْتُوحَةً وَهَذَا مَأْخُوذٌ مِنَ الْمِرْقَاةِ
وَفِي الْحَدِيثِ فَضِيلَةُ أَكْلِ الدُّبَّاءِ وَأَنَّهُ يُسْتَحَبُّ أَنْ يُحِبَّ الدُّبَّاءِ وَكَذَلِكَ كُلُّ شَيْءٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّهُ وَأَنَّهُ يَحْرِصُ عَلَى تَحْصِيلِ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

3 - (بَاب فِي أَكْلِ الثَّرِيدِ)
[3783] (كَانَ أَحَبَّ الطَّعَامِ) يَجُوزُ رَفْعُهُ وَالنَّصْبُ أَوْلَى لِأَنَّ الْمُنَاسِبَ بِالْوَصْفِ أَنْ يَكُونَ هُوَ الْخَبَرُ الْمَحْكُومُ بِهِ وَأَفْعَلُ هُنَا بِمَعْنَى الْمَفْعُولِ وَيَتَعَلَّقُ بِهِ قَوْلُهُ (إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَقَوْلُهُ (الثَّرِيدُ) مَرْفُوعٌ وَيَجُوزُ نَصْبُهُ عَكْسَ مَا تَقَدَّمَ فَإِنَّهُ الْمُبْتَدَأُ الْمَحْكُومُ عَلَيْهِ فِي الْمَعْنَى ثُمَّ بَيَّنَهُ بِقَوْلِهِ (مِنَ الْخُبْزِ) وَكَذَا قَوْلُهُ (وَالثَّرِيدُ مِنَ الْحَيْسِ) وَهُوَ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتِيَّةِ فَسِينٍ مُهْمَلَةٍ تَمْرٌ يُخْلَطُ بِأَقِطٍ وَسَمْنٍ
قَالَ فِي الْمِصْبَاحِ الثَّرِيدُ فَعِيلٌ بِمَعْنَى مَفْعُولٍ يُقَالُ ثَرَدْتُ الْخُبْزَ ثَرْدًا مِنْ بَابِ قَتَلَ وَهُوَ أَنْ تَفُتَّهُ ثُمَّ تَبُلَّهُ بِمَرَقٍ انْتَهَى
وَفِي النِّهَايَةِ الْحَيْسُ هُوَ الطَّعَامُ الْمُتَّخَذُ مِنَ التَّمْرِ وَالْأَقِطِ وَالسَّمْنِ أَوِ الدَّقِيقِ أَوْ فَتِيتٌ بَدَلُ أقط انتهى
وقال بن رَسْلَانَ وَصِفَتُهُ أَنْ يُؤْخَذَ التَّمْرُ أَوِ الْعَجْوَةُ فَيُنْزَعُ مِنْهُ النَّوَى وَيُعْجَنُ بِالسَّمْنِ

(10/183)

أَوْ نَحْوِهِ ثُمَّ يُدَلَكُ بِالْيَدِ حَتَّى يَبْقَى كَالثَّرِيدِ وَرُبَّمَا جُعِلَ مَعَهُ سَوِيقٌ انْتَهَى
وَالْمُرَادُ مِنَ الثَّرِيدِ مِنَ الْخُبْزِ هُوَ الْمُفَتَّتُ بِمَرَقِ اللَّحْمِ وَقَدْ يَكُونُ مَعَهُ اللَّحْمُ وَالثَّرِيدُ مِنَ الْحَيْسِ الْخُبْزُ الْمُفَتَّتُ فِي التَّمْرِ وَالْعَسَلِ وَالْأَقِطِ وَنَحْوِهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

4 - (بَاب كَرَاهِيَةِ التَّقَذُّرِ لِلطَّعَامِ)
[3784] (فَقَالَ لَا يَتَخَلَّجَنَّ) بِالْخَاءِ الْمُعْجَمَةِ مِنَ التَّخَلُّجِ وَهُوَ التَّحَرُّكُ وَالِاضْطِرَابُ أَيْ لَا يَتَحَرَّكَنَّ وَفِي بَعْضِ النُّسَخِ وَقَعَ بِالْحَاءِ الْمُهْمَلَةِ وَعَلَيْهِ شَرْحُ الْخَطَّابِيِّ حَيْثُ قَالَ فِي مَعَالِمِ السُّنَنِ مَعْنَاهُ لَا يَقَعَنَّ فِي نَفْسِكَ رِيبَةٌ
وَأَصْلُهُ مِنَ الْحَلْجِ وَهُوَ الْحَرَكَةُ وَالِاضْطِرَابُ وَمِنْهُ حَلْجُ الْقُطْنِ انْتَهَى
وَفِي النِّهَايَةِ لَا يَدْخُلُ قَلْبَكَ شَيْءٌ مِنْهُ فَإِنَّهُ نَظِيفٌ فَلَا تَرْتَابَنَّ فِيهِ أَيْ فِي الدَّجَاجَةِ وَأَصْلُهُ مِنَ الْحَلْجِ وَهُوَ الْحَرَكَةُ وَالِاضْطِرَابُ وَيُرْوَى بِخَاءٍ مُعْجَمَةٍ بِمَعْنَاهُ انْتَهَى (فِي نَفْسِكَ) وَفِي بَعْضِ النُّسَخِ فِي صَدْرِكَ (شَيْءٌ) أَيْ شَيْءٌ مِنَ الشَّكِّ (ضَارَعْتَ فِيهِ النَّصْرَانِيَّةَ) جَوَابُ شَرْطٍ مَحْذُوفٍ أَيْ إِنْ شَكَكْتَ شَابَهْتَ فِيهِ الرَّهْبَانِيَّةَ وَالْجُمْلَةُ الشَّرْطِيَّةُ مُسْتَأْنَفَةٌ لِبَيَانِ سَبَبِ النَّهْيِ
وَالْمَعْنَى لَا يَدْخُلُ فِي قَلْبِكَ ضِيقٌ وَحَرَجٌ لِأَنَّكَ عَلَى الْحَنِيفَةِ السَّهْلَةِ فَإِذَا شَكَكْتَ وَشَدَّدْتَ عَلَى نَفْسِكَ بِمِثْلِ هَذَا شَابَهْتَ فِيهِ الرَّهْبَانِيَّةَ
كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَهُلْبٌ بِضَمِّ الْهَاءِ وَسُكُونِ اللَّامِ وَبَاءٍ بِوَاحِدَةٍ وَيُقَالُ هَلِبٌ بِفَتْحِ الْهَاءِ وَكَسْرِ اللَّامِ وَصَوَّبَهُ بَعْضُهُمْ وَهُوَ لَقَبٌ لَهُ وَاسْمُهُ يَزِيدُ بْنُ قُنَافَةَ وَقِيلَ يَزِيدُ بْنُ عَدِيِّ بْنِ قُنَافَةَ طَائِيٌّ نَزَلَ الْكُوفَةَ وَقِيلَ بَلْ هُوَ هُلْبُ بْنُ يَزِيدَ وَذَكَرَ أَبُو الْقَاسِمِ الْبَغَوِيُّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ أَقْرَعُ فَمَسَحَ رَأْسَهُ فَنَبَتَ شَعْرُهُ فَسُمِّيَ الهلب الطائي

(10/184)

25 - (بَاب النَّهْيِ عَنْ أَكْلِ الْجَلَّالَةِ وَأَلْبَانِهَا)
[3785] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أَكْلِ الْجَلَّالَةِ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ اللَّامِ وَهِيَ الدَّابَّةُ الَّتِي تَأْكُلُ الْعَذِرَةَ مِنَ الْجُلَّةِ وَهِيَ الْبَعْرَةُ وَسَوَاءٌ فِي الْجَلَّالَةِ الْبَقَرُ وَالْغَنَمُ وَالْإِبِلُ وغيرها كالدجاج والأوز وغيرهما وادعى بن حَزْمٍ أَنَّهَا لَا تَقَعُ إِلَّا عَلَى ذَاتِ الْأَرْبَعِ خَاصَّةً ثُمَّ قِيلَ إِنْ كَانَ أَكْثَرُ عَلَفِهَا النَّجَاسَةَ فَهِيَ جَلَّالَةٌ وَإِنْ كَانَ أَكْثَرُ عَلَفِهَا الطَّاهِرَ فَلَيْسَتْ جَلَّالَةً وَجَزَمَ بِهِ النَّوَوِيُّ فِي تَصْحِيحِ التَّنْبِيهِ وَقَالَ فِي الرَّوْضَةِ تَبَعًا لِلرَّافِعِيِّ الصَّحِيحُ أَنَّهُ لَا اعْتِدَادَ بِالْكَثْرَةِ بَلْ بِالرَّائِحَةِ وَالنَّتْنِ فَإِنْ تَغَيَّرَ رِيحُ مَرَقِهَا أَوْ لَحْمِهَا أَوْ طَعْمِهَا أَوْ لَوْنِهَا فَهِيَ جَلَّالَةٌ (وَأَلْبَانِهَا) أَيْ وَعَنْ شُرْبِ أَلْبَانِهَا
قَالَ الْخَطَّابِيُّ وَاخْتَلَفَ النَّاسُ فِي أَكْلِ لُحُومِ الْجَلَّالَةِ وَأَلْبَانِهَا فَكَرِهَ ذَلِكَ أَصْحَابُ الرَّأْيِ وَالشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَقَالُوا لَا يُؤْكَلُ حَتَّى تُحْبَسَ أَيَّامًا وَتُعْلَفَ عَلَفًا غَيْرَهَا فَإِذَا طَابَ لَحْمُهَا فَلَا بَأْسَ بِأَكْلِهِ
وَقَدْ رُوِيَ فِي حَدِيثٍ أَنَّ الْبَقَرَ تُعْلَفُ أَرْبَعِينَ يَوْمًا ثُمَّ يُؤْكَلُ لَحْمُهَا وكان بن عُمَرَ تُحْبَسُ الدَّجَاجَةُ ثَلَاثَةَ أَيَّامٍ ثُمَّ تُذْبَحُ
وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ لَا بَأْسَ أَنْ يُؤْكَلَ لَحْمُهَا بَعْدَ أَنْ يُغْسَلَ غَسْلًا جَيِّدًا وَكَانَ الْحَسَنُ الْبَصْرِيُّ لَا يَرَى بَأْسًا بِأَكْلِ لُحُومِ الْجَلَّالَةِ وَكَذَلِكَ قَالَ مَالِكُ بْنُ أَنَسٍ انتهى
وقال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَلَيْسَ لِلْحَبْسِ مُدَّةٌ مُقَدَّرَةٌ وَعَنْ بَعْضِهِمْ فِي الْإِبِلِ وَالْبَقَرِ أَرْبَعِينَ يَوْمًا وَفِي الْغَنَمِ سَبْعَةَ أَيَّامٍ وَفِي الدَّجَاجِ ثَلَاثَةً وَاخْتَارَهُ فِي الْمُهَذَّبِ وَالتَّحْرِيرِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ عَنِ بن أَبِي نَجِيحٍ
وَذَكَرَ التِّرْمِذِيُّ أَنَّ سُفْيَانَ الثَّوْرِيَّ رواه عن بن أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا

[3786] (نَهَى عَنْ لَبَنِ الْجَلَّالَةِ) قَدِ اخْتُلِفَ فِي طَهَارَةِ لَبَنِ الْجَلَّالَةِ فَالْجُمْهُورُ عَلَى الطَّهَارَةِ لِأَنَّ النَّجَاسَةَ تَسْتَحِيلُ فِي بَاطِنِهَا فَيَطْهُرُ بِالِاسْتِحَالَةِ كَالدَّمِ يَسْتَحِيلُ فِي أَعْضَاءِ الْحَيَوَانَاتِ لَحْمًا وَيَصِيرُ لَبَنًا

(10/185)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3787] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَلَّالَةِ فِي الْإِبِلِ أَنْ يُرْكَبَ عَلَيْهَا) عِلَّةُ النَّهْيِ أَنْ تَعْرَقَ فَتُلَوِّثَ مَا عَلَيْهَا بِعَرَقِهَا وَهَذَا مَا لَمْ تُحْبَسْ فَإِذَا حُبِسَتْ جَازَ رُكُوبُهَا عِنْدَ الْجَمِيعِ كَذَا فِي شَرْحِ السُّنَنِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

6 - (بَاب فِي آكِلِ لُحُومِ الْخَيْلِ)
[3788] (عن محمد بن علي) أي بن الْحُسَيْنِ بْنِ عَلِيٍّ وَهُوَ الْبَاقِرُ أَبُو جَعْفَرٍ (يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ) زَادَ مُسْلِمٌ فِي رِوَايَتِهِ الْأَهْلِيَّةِ (وَأَذِنَ لَنَا فِي لُحُومِ الْخَيْلِ) قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِي إِبَاحَةِ لُحُومِ الْخَيْلِ فَمَذْهَبُ الشَّافِعِيِّ وَالْجُمْهُورِ مِنَ السَّلَفِ وَالْخَلَفِ أَنَّهُ مُبَاحٌ لَا كَرَاهِيَةَ فِيهِ وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَجَمَاهِيرُ المحدثين وكرهها طائفة منهم بن عَبَّاسٍ وَالْحَكَمُ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَاحْتَجُّوا بِقَوْلِهِ تعالى والخيل والبغال والحمير لتركبوها وزينة وَلَمْ يَذْكُرِ الْأَكْلَ وَذَكَرَ الْأَكْلَ مِنَ الْأَنْعَامِ فِي الْآيَةِ الَّتِي قَبْلَهَا وَبِحَدِيثِ صَالِحِ بْنِ يَحْيَى بْنِ الْمِقْدَامِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ خَالِدِ بْنِ الْوَلِيدِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لُحُومِ الْخَيْلِ الْحَدِيثَ
قُلْتُ وَهُوَ الْحَدِيثُ الْآتِي فِي آخِرِ الْبَابِ وَيَأْتِي الْكَلَامُ عَلَيْهِ
قَالَ وَاحْتَجَّ الْجُمْهُورُ بِأَحَادِيثِ الْإِبَاحَةِ الَّتِي ذَكَرَهَا مُسْلِمٌ وَغَيْرُهُ وَهِيَ صَحِيحَةٌ صَرِيحَةٌ وَبِأَحَادِيثَ أُخْرَى صَحِيحَةٍ جَاءَتْ بِالْإِبَاحَةِ وَلَمْ يَثْبُتْ فِي النَّهْيِ حَدِيثٌ
وَاتَّفَقَ الْعُلَمَاءُ مِنْ أَئِمَّةِ الْحَدِيثِ عَلَى أَنَّ حَدِيثَ صَالِحِ بْنِ يَحْيَى بْنِ الْمِقْدَامِ ضَعِيفٌ وَقَالَ بَعْضُهُمْ هُوَ مَنْسُوخٌ

(10/186)

وَأَمَّا الْآيَةُ فَأَجَابُوا عَنْهَا بِأَنَّ ذِكْرَ الرُّكُوبِ وَالزِّينَةِ لَا يَدُلُّ عَلَى أَنَّ مَنْفَعَتَهُمَا مُخْتَصَّةٌ بِذَلِكَ وَإِنَّمَا خُصَّ هَذَانِ بِالذِّكْرِ لِأَنَّهُمَا مُعْظَمُ الْمَقْصُودِ مِنَ الْخَيْلِ كَقَوْلِهِ تَعَالَى حُرِّمَتْ عَلَيْكُمُ الميتة والدم ولحم الخنزير فَذَكَرَ اللَّحْمَ لِأَنَّهُ أَعْظَمُ الْمَقْصُودِ وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيمِ شَحْمِهِ وَدَمِهِ وَسَائِرِ أَجْزَائِهِ قَالُوا وَلِهَذَا سَكَتَ عَنْ ذِكْرِ حَمْلِ الْأَثْقَالِ عَلَى الْخَيْلِ مَعَ قَوْلِهِ تَعَالَى فِي الْأَنْعَامِ وتحمل أثقالكم وَلَمْ يَلْزَمْ مِنْ هَذَا تَحْرِيمُ حَمْلِ الْأَثْقَالِ عَلَى الْخَيْلِ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَقَالَ وَمَا أَعْلَمُ أَحَدًا وَافَقَ حَمَّادَ بْنَ زَيْدٍ عَلَى مُحَمَّدِ بْنِ عَلِيٍّ

[3789] (فَنَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِغَالِ وَالْحَمِيرِ وَلَمْ يَنْهَنَا عَنِ الخيل) وفي حديث بن عَبَّاسٍ عِنْدَ الدَّارَقُطْنِيِّ وَأَمَرَ بِلُحُومِ الْخَيْلِ قَالَ الطَّحَاوِيُّ وَذَهَبَ أَبُو حَنِيفَةَ إِلَى كَرَاهَةِ أَكْلِ الْخَيْلِ وَخَالَفَهُ صَاحِبَاهُ وَغَيْرُهُمَا وَاحْتَجُّوا بِالْأَخْبَارِ الْمُتَوَاتِرَةِ فِي حِلِّهَا وَلَوْ كَانَ ذَلِكَ مَأْخُوذًا مِنْ طَرِيقِ النَّظَرِ لَمَا كَانَ بَيْنَ الْخَيْلِ وَالْحُمُرِ الْأَهْلِيَّةِ فَرْقٌ وَلَكِنَّ الْآثَارَ إِذَا صَحَّتْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يُقَالَ بِهَا مِمَّا يُوجِبُهُ النَّظَرُ وَلَا سِيَّمَا وَقَدْ أَخْبَرَ جَابِرٌ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَاحَ لَهُمْ لُحُومَ الْخَيْلِ فِي الْوَقْتِ الَّذِي مَنَعَهُمْ فِيهِ مِنْ لُحُومِ الْحُمُرِ فَدَلَّ ذَلِكَ عَلَى اخْتِلَافِ حُكْمِهَا
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ

[3790] (نَهَى عَنْ أَكْلِ لُحُومِ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ) احْتَجَّ بِهَذَا الْحَدِيثِ مَنْ قَالَ بِكَرَاهَةِ أَكْلِ لُحُومِ الْخَيْلِ
وَالْحَدِيثُ ضَعِيفٌ ضَعَّفَهُ أَحْمَدُ وَالْبُخَارِيُّ وَمُوسَى بْنُ هَارُونَ وَالدَّارَقُطْنِيُّ والخطابي وبن عَبْدِ الْبَرِّ وَعَبْدُ الْحَقِّ وَآخَرُونَ

(10/187)

كذا قال الحافظ (زاد حيوة) هو بن شُرَيْحٍ (وَكُلُّ ذِي نَابٍ مِنَ السِّبَاعِ) عَطْفٌ عَلَى قَوْلِهِ عَلَى الْخَيْلِ أَيْ وَنَهَى عَنْ أَكْلِ لُحُومِ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ وَسَيَأْتِي الْكَلَامُ عَلَيْهِ فِي بَابِ مَا جَاءَ فِي أَكْلِ السِّبَاعِ (قَالَ أَبُو دَاوُدَ وَهُوَ) أَيْ مَا يَدُلُّ عَلَيْهِ الْحَدِيثُ مِنْ كَرَاهَةِ أَكْلِ لُحُومِ الْخَيْلِ أَوْ تَحْرِيمِهِ (قَوْلُ مَالِكٍ) قَالَ الْحَافِظُ قَالَ الْفَاكِهِيُّ الْمَشْهُورُ عِنْدَ الْمَالِكِيَّةِ الْكَرَاهَةُ وَالصَّحِيحُ عِنْدَ الْمُحَقِّقِينَ مِنْهُمُ التَّحْرِيمُ (لَا بَأْسَ بِلُحُومِ الْخَيْلِ) لِوُرُودِ الْأَحَادِيثِ الصَّحِيحَةِ فِي إِبَاحَتِهَا (وَلَيْسَ الْعَمَلُ عَلَيْهِ) أَيْ عَلَى حَدِيثِ النَّهْيِ الْمَذْكُورِ (قَالَ أَبُو دَاوُدَ هَذَا) أَيْ حَدِيثُ النَّهْيِ الْمَذْكُورُ (مَنْسُوخٌ) قَدْ قَرَّرَ الْحَازِمِيُّ النَّسْخَ بِأَنَّهُ قَدْ وَرَدَتْ فِي حَدِيثِ جَابِرٍ لَفْظَةُ أَذِنَ وَفِي بَعْضِ رِوَايَتِهِ رَخَّصَ وَيَظْهَرُ بِذَلِكَ أَنَّ الْمَنْعَ كَانَ سَابِقًا وَالْإِذْنَ مُتَأَخِّرٌ فَيَتَعَيَّنُ الْمَصِيرُ إِلَيْهِ
قَالَ وَلَوْ لَمْ تَرِدْ هَذِهِ اللَّفْظَةُ لَكَانَتْ دَعْوَى النَّسْخِ مَرْدُودَةً لِعَدَمِ مَعْرِفَةِ التَّارِيخِ وَلِلْحَافِظِ فِي هَذَا التَّقْرِيرِ كَلَامٌ (قَدْ أَكَلَ لُحُومَ الْخَيْلِ جَمَاعَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إلخ) قَالَ الْحَافِظُ وَقَدْ نَقَلَ الْحِلَّ بَعْضُ التَّابِعِينَ عَنِ الصَّحَابَةِ مِنْ غَيْرِ اسْتِثْنَاءِ أَحَدٍ
فَأَخْرَجَ بن أَبِي شَيْبَةَ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ عَنْ عَطَاءٍ قَالَ لَمْ يَزَلْ سَلَفُكَ يَأْكُلُونَهُ
قال بن جُرَيْجٍ قُلْتُ لَهُ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ نَعَمْ انْتَهَى
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
قَالَ أَبُو دَاوُدَ هَذَا مَنْسُوخٌ قَدْ أَكَلَ لُحُومَ الْخَيْلِ جَمَاعَةٌ إِلَخْ
قَالَ وَالْحَدِيثُ ضَعِيفٌ وَسَيَأْتِي الْكَلَامُ عَلَيْهِ مُسْتَوْفًى فِي بَابِ أَكْلِ السِّبَاعِ إِنْ شَاءَ اللَّهُ تَعَالَى انْتَهَى كلام المنذري

7 - (بَاب فِي أَكْلِ الْأَرْنَبِ)
[3791] هُوَ دُوَيْبَّةٌ مَعْرُوفَةٌ تُشْبِهُ الْعَنَاقَ لَكِنْ فِي رِجْلَيْهَا طُولٌ بِخِلَافِ يَدَيْهَا وَيُقَالُ لَهُ بِالْفَارِسِيَّةِ خركوش

(10/188)

(كُنْتُ غُلَامًا حَزَوَّرًا) بِفَتْحِ الْمُهْمَلَةِ وَالزَّايِ وَالْوَاوِ الْمُشَدَّدَةِ بَعْدَهَا رَاءٌ وَيَجُوزُ سُكُونُ الزَّايِ وَتَخْفِيفُ الْوَاوِ وَهُوَ الْمُرَاهِقُ (فَاصَّدْتُ) بِتَشْدِيدِ الصَّادِ الْمُهْمَلَةِ كان أصله اصطيدت وَفِي بَعْضِ النُّسَخِ فَصِدْتُ (بِعَجُزِهَا) أَيْ بِعَجُزِ الْأَرْنَبِ وَهُوَ مُؤَخَّرُ الشَّيْءِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ بِوَرِكَيْهَا أَوْ قَالَ بِفَخِذَيْهَا (فَقَبِلَهَا) فِيهِ جَوَازُ أَكْلِ الْأَرْنَبِ وَهُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً إِلَّا مَا جَاءَ فِي كَرَاهَتِهَا عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ مِنَ الصَّحَابَةِ وَعَنْ عِكْرِمَةَ مِنَ التَّابِعِينَ وَعَنْ مُحَمَّدِ بْنِ أَبِي لَيْلَى مِنَ الْفُقَهَاءِ
ذَكَرَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[3792] (خَالِدَ بْنَ الْحُوَيْرِثِ) بِالنَّصْبِ بَدَلٌ مِنْ قَوْلِهِ أَبِي (بِالصِّفَاحِ) بِكَسْرِ الصَّادِ الْمُهْمَلَةِ وخفة الفاء (قال محمد) هو بن خَالِدٍ أَيْ قَالَ فِي تَفْسِيرِ الصِّفَاحِ (فَلَمْ يَأْكُلْهَا وَلَمْ يَنْهَ إِلَخْ) احْتَجَّ بِهَذَا مَنْ قَالَ بِكَرَاهَةِ أَكْلِ الْأَرْنَبِ وَالْحَدِيثُ ضَعِيفٌ وَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ دَلَالَةٌ عَلَى الْكَرَاهَةِ
قَالَ الْمُنْذِرِيُّ قَالَ عُثْمَانُ بْنُ سَعِيدٍ سَأَلْتُ يَحْيَى بْنَ مَعِينٍ عَنْ خَالِدِ بْنِ الْحُوَيْرِثِ فَقَالَ لَا أَعْرِفُهُ
وَقَالَ الْحَافِظُ أَبُو أَحْمَدَ بن عدي وخالد هذا كما قال بن مَعِينٍ لَا يُعْرَفُ وَأَنَا لَا أَعْرِفُهُ أَيْضًا وعثمان بن سعيد هذا كثير مَا سَأَلَ يَحْيَى عَنْ قَوْمٍ فَكَانَ جَوَابُهُ أَنْ قَالَ لَا أَعْرِفُهُمْ فَإِذَا كَانَ مِثْلُ يَحْيَى لَا يَعْرِفُهُ لَا تَكُونُ لَهُ شُهْرَةٌ ويعرف

8 - (بَاب فِي أَكْلِ الضَّبِّ)
[3793] هُوَ دُوَيْبَّةٌ تُشْبِهُ الحرذون وَلَكِنَّهُ أَكْبَرُ مِنْهُ قَلِيلًا وَيُقَالُ لِلْأُنْثَى ضَبَّةٌ قال بن خالويه

(10/189)

إِنَّهُ يَعِيشُ سَبْعَمِائَةِ سَنَةٍ وَإِنَّهُ لَا يَشْرَبُ الْمَاءَ وَيَبُولُ فِي كُلِّ أَرْبَعِينَ يَوْمًا قَطْرَةً وَلَا يَسْقُطُ لَهُ سِنٌّ وَيُقَالُ بَلْ أَسْنَانُهُ قطعة واحدة
(أن خالته) أن خالة بن عَبَّاسٍ وَهِيَ مَيْمُونَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَضُبًّا) جَمْعُ ضَبٍّ (وَأَقِطًا) هُوَ لَبَنٌ مُجَفَّفٌ يَابِسٌ مُسْتَحْجَرٌ يُطْبَخُ بِهِ (تَقَذُّرًا) أَيْ كَرَاهَةً (وَأُكِلَ) بِصِيغَةِ الْمَجْهُولِ (وَلَوْ كَانَ حَرَامًا إِلَخْ) فِيهِ دَلِيلُ إِبَاحَةِ أَكْلِ الضَّبِّ
قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الضَّبَّ حَلَالٌ لَيْسَ بِمَكْرُوهٍ إِلَّا مَا حُكِيَ عَنْ أَصْحَابِ أَبِي حَنِيفَةَ مِنْ كَرَاهَتِهِ وَإِلَّا مَا حَكَاهُ الْقَاضِي عِيَاضٌ عَنْ قَوْمٍ أَنَّهُمْ قَالُوا هُوَ حَرَامٌ وَمَا أَظُنُّهُ يَصِحُّ عَنْ أَحَدٍ وَإِنْ صَحَّ عَنْ أَحَدٍ فَمَحْجُوجٌ بِالنُّصُوصِ وَإِجْمَاعِ مَنْ قَبْلَهُ انْتَهَى
قَالَ الْحَافِظُ مُتَعَقِّبًا عَلَى النووي قد نقله بن الْمُنْذِرِ عَنْ عَلِيٍّ فَأَيُّ إِجْمَاعٍ يَكُونُ مَعَ مُخَالَفَتِهِ
وَنَقَلَ التِّرْمِذِيُّ كَرَاهَتَهُ عَنْ بَعْضِ أَهْلِ الْعِلْمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3794] (أَنَّهُ دَخَلَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْتَ مَيْمُونَةَ) أَيْ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ خَالَةُ خَالِدِ بن الوليد وبن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا كَمَا فِي رِوَايَةٍ عِنْدَ الشَّيْخَيْنِ (مَحْنُوذٍ) أَيْ مَشْوِيٍّ وَقِيلَ هُوَ مَا شُوِيَ بِالرَّضْفِ وَهِيَ الْحِجَارَةُ الْمُحْمَاةُ (فَأَهْوَى إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ) أَيْ أَمَالَ يَدَهُ إِلَيْهِ لِيَأْخُذَهُ فَيَأْكُلَهُ (فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ) أَيْ عَنِ الضَّبِّ (قَالَ) أَيْ خَالِدٌ (أَحَرَامٌ هُوَ) أَيِ الضَّبُّ (قَالَ لَا) أَيْ لَيْسَ بِحَرَامٍ (وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي) أَيْ مَكَّةَ أَصْلًا أَوْ لَمْ يَكُنْ مَشْهُورًا كثيرا فلم

(10/190)

يَأْكُلُوهُ (فَأَجِدُنِي أَعَافُهُ) بِعَيْنٍ مُهْمَلَةٍ وَفَاءٍ خَفِيفَةٍ أَيْ أَكْرَهُ أَكْلَهُ طَبْعًا لَا شَرْعًا يُقَالُ عِفْتُ الشَّيْءَ أَعَافُهُ (فَاجْتَرَرْتُهُ) أَيْ جَذَبْتُهُ (وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ) جُمْلَةٌ حَالِيَّةٌ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الضَّبَّ حَلَالٌ
وَأَصْرَحُ مِنْهُ حَدِيثُ مُسْلِمٍ بِلَفْظِ كُلُوهُ فَإِنَّهُ حلال ولكنه ليس من طعامي قال القارىء الحنفي في المرقاة أغرب بن الْمَلَكِ حَيْثُ خَالَفَ مَذْهَبَهُ وَقَالَ فِيهِ إِبَاحَةُ أَكْلِ الضَّبِّ وَبِهِ قَالَ جَمْعٌ إِذْ لَوْ حُرِّمَ لَمَا أُكِلَ بَيْنَ يَدَيْهِ انْتَهَى
قُلْتُ وَكَذَلِكَ أَغْرَبَ الْإِمَامُ الطَّحَاوِيُّ الْحَنَفِيُّ حَيْثُ خَالَفَ مَذْهَبَهُ وَقَالَ فِي كِتَابِهِ مَعَانِي الْآثَارِ بَعْدَ الْبَحْثِ فَثَبَتَ بِهَذِهِ الْآثَارِ أَنَّهُ لَا بَأْسَ بِأَكْلِ الضَّبِّ وَبِهِ أَقُولُ انْتَهَى
لَكِنْ عِنْدَ الْمُحَقِّقِ الْمُنْصِفِ لَيْسَ فِيهِ غَرَابَةٌ فَقَدْ ثَبَتَ فِي إِبَاحَةِ أَكْلِ الضَّبِّ أَحَادِيثُ صَحِيحَةٌ صَرِيحَةٌ وَلَا مَذْهَبَ لِلْمُسْلِمِ إِلَّا مَذْهَبَ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ
عِنْدَ الْمُقَلِّدِينَ الَّذِينَ يَظُنُّونَ أَنْ لَا مَذْهَبَ لَهُمْ غَيْرَ مَذْهَبِ إِمَامِهِمْ فِيهِ غَرَابَةٌ بِلَا مِرْيَةٍ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ

[3795] (عَنْ ثَابِتِ بْنِ وَدِيعَةَ) قَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ قِيلَ وَدِيعَةُ اسْمُ أُمِّهِ وَاسْمُ أَبِيهِ يَزِيدُ كَذَا فِي مِرْقَاةِ الصُّعُودِ (ضِبَابًا) بِكَسْرِ الضَّادِ الْمُعْجَمَةِ جَمْعُ ضَبٍّ (فَأَخَذَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عُودًا) أَيْ خَشَبًا (بِهِ) أَيْ بِذَلِكَ الْعُودِ (أَصَابِعَهُ) أَيْ أَصَابِعَ الضَّبِّ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ فَجَعَلَ يَنْظُرُ إِلَيْهِ وَيُقَلِّبُهُ (مُسِخَتْ) بِصِيغَةِ الْمَجْهُولِ وَالْمَسْخُ قَلْبُ الْحَقِيقَةِ مِنْ شَيْءٍ إِلَى شَيْءٍ آخَرَ (دَوَابًّا) وَفِي بَعْضِ النُّسَخِ دَوَابَّ غَيْرَ مُنَوَّنٍ وَهُوَ الظَّاهِرُ لِأَنَّهُ غَيْرُ مُنْصَرِفٍ
قَالَ فِي مِرْقَاةِ الصُّعُودِ قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ كَيْفَ يُجْمَعُ بَيْنَ هَذَا وَبَيْنَ مَا وَرَدَ أَنَّ الْمَمْسُوخَ لَا يَعِيشُ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ وَلَا يُعْقِبُ وَالْجَوَابُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُخْبِرُ بِأَشْيَاءَ مُجْمَلَةً ثُمَّ يَتَبَيَّنُ لَهُ كَمَا قَالَ فِي الدَّجَّالِ إِنْ يَخْرُجْ وَأَنَا فِيكُمْ فَأَنَا حَجِيجُهُ ثُمَّ أُعْلِمَ بَعْدَ ذَلِكَ أَنَّهُ لَا يَخْرُجُ إِلَّا فِي آخِرِ الزَّمَانِ قَبْلَ نُزُولِ عِيسَى عَلَيْهِ السَّلَامُ فَأَخْبَرَ أَصْحَابَهُ بِذَلِكَ عَلَى وَجْهِهِ فَكَذَلِكَ هَذَا عَلِمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَسْخِ وَلَمْ يَعْلَمْ أَنَّ الْمَمْسُوخَ لَا يَعِيشُ وَلَا يُعْقَبْ لَهُ فَكَانَ فِي الظَّنِّ وَالْحِسَابِ عَلَى حَسَبِ الْقَرَائِنِ الظَّاهِرَةِ انْتَهَى (فَلَمْ يَأْكُلْ وَلَمْ يَنْهَ) أَيْ عَنْ أَكْلِهِ

(10/191)

قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَيُقَالُ فِيهِ ثَابِتُ بْنُ زَيْدِ بْنِ وَدِيعَةَ وَكُنْيَتُهُ أَبُو سَعِيدٍ
وَقَالَ أَبُو عِيسَى التِّرْمِذِيُّ يَزِيدُ أَبُوهُ وَوَدِيعَةُ أُمُّهُ وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ حَدِيثُهُ فِي الضَّبِّ يَخْتَلِفُونَ فِيهِ اخْتِلَافًا كَثِيرًا
وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ حَدِيثَ الْحُمُرِ وَحَدِيثَ الضَّبِّ فِي تَرْجَمَةِ ثَابِتٍ هَذَا وَذَكَرَ اضْطِرَابَ الرُّوَاةِ فِي ذَلِكَ وَكَأَنَّهُ عِنْدَهُ حَدِيثٌ وَاحِدٌ اخْتَلَفَ الرُّوَاةُ فِيهِ
وَذَكَرَهُ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَحَدِيثُ ثَابِتٍ أَصَحُّ وَفِي نَفْسِ الْحَدِيثِ نَظَرٌ
وَذَكَرَ الدَّارَقُطْنِيُّ حَدِيثَ الضَّبِّ وَقَالَ غَرِيبٌ مِنْ حَدِيثِ الْأَعْمَشِ عَنْ زَيْدِ بْنِ وَهْبٍ عَنْهُ تَفَرَّدَ بِهِ أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنِ الْأَعْمَشِ

[3796] (عَنْ أَبِي رَاشِدٍ الْحُبْرَانِيِّ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ الشَّامِيِّ قِيلَ اسْمُهُ أَخْضَرُ وَقِيلَ النُّعْمَانُ ثِقَةٌ مِنَ الثَّالِثَةِ (عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ) بِكَسْرِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ (نَهَى عَنْ أَكْلِ لَحْمِ الضَّبِّ)
قَالَ الْحَافِظُ فِي الْفَتْحِ أَخْرَجَهُ أَبُو دَاوُدَ بِسَنَدٍ حَسَنٍ فَإِنَّهُ مِنْ رِوَايَةِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ ضَمْضَمِ بْنِ زُرْعَةَ عَنْ شُرَيْحِ بْنِ عُبَيْدٍ عَنْ أَبِي رَاشِدٍ الْحُبْرَانِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ
وحديث بن عَيَّاشٍ عَنِ الشَّامِيِّينَ قَوِيٌّ وَهَؤُلَاءِ شَامِيُّونَ ثِقَاتٌ وَلَا يُغْتَرُّ بِقَوْلِ الْخَطَّابِيِّ لَيْسَ إِسْنَادُهُ بِذَلِكَ وقول بن حَزْمٍ فِيهِ ضُعَفَاءُ وَمَجْهُولُونَ وَقَوْلِ الْبَيْهَقِيِّ تَفَرَّدَ بِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَلَيْسَ بِحُجَّةٍ وَقَوْلِ بن الْجَوْزِيِّ لَا يَصِحُّ فَفِي كُلِّ ذَلِكَ تَسَاهُلٌ لَا يَخْفَى فَإِنَّ رِوَايَةَ إِسْمَاعِيلَ عَنِ الشَّامِيِّينَ قَوِيَّةٌ عِنْدَ الْبُخَارِيِّ وَقَدْ صَحَّحَ التِّرْمِذِيُّ بَعْضَهَا قَالَ وَالْأَحَادِيثُ الْمَاضِيَةُ وَإِنْ دَلَّتْ عَلَى الْحِلِّ تَصْرِيحًا وَتَلْوِيحًا نَصًّا وَتَقْرِيرًا فَالْجَمْعُ بَيْنَهَا وَبَيْنَ هَذَا حَمَلُ النَّهْيِ فِيهِ عَلَى أَوَّلِ الْحَالِ عِنْدَ تَجْوِيزِ أَنْ يَكُونَ مِمَّا مُسِخَ ثُمَّ تَوَقَّفَ فَلَمْ يَأْمُرْ بِهِ وَلَمْ يَنْهَ عَنْهُ وَحَمَلُ الْإِذْنِ فِيهِ عَلَى ثَانِي الْحَالِ لَمَّا عَلِمَ أَنَّ الْمَمْسُوخَ لَا نَسْلَ لَهُ ثُمَّ بَعْدَ ذَلِكَ كَانَ يَسْتَقْذِرُهُ فَلَا يَأْكُلُهُ وَلَا يُحَرِّمُهُ وَأُكِلَ عَلَى مَائِدَتِهِ فَدَلَّ عَلَى الْإِبَاحَةِ وتكون الكراهة للتنزيه في حق من يقتذره وَتُحْمَلُ أَحَادِيثُ الْإِبَاحَةِ عَلَى مَنْ لَا يَتَقَذَّرُهُ وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنَّهُ يُكْرَهُ مُطْلَقًا انتهى
قال المنذري في إسناد إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَضَمْضَمُ بْنُ زُرْعَةَ وَفِيهِمَا مَقَالٌ
وَقَالَ الْخَطَّابِيُّ لَيْسَ إِسْنَادُهُ بِذَاكَ وَقَالَ الْبَيْهَقِيُّ وَحَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى

(10/192)

عَنْ أَكْلِ الضَّبِّ لَمْ يَثْبُتْ إِسْنَادُهُ إِنَّمَا تَفَرَّدَ بِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَلَيْسَ بِحُجَّةٍ

9 - (بَاب فِي أَكْلِ لَحْمِ الْحُبَارَى)
[3797] بِضَمِّ الْحَاءِ وَفَتْحِ الرَّاءِ الْمُهْمَلَتَيْنِ مَقْصُورًا طَائِرٌ مَعْرُوفٌ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَاحِدُهَا وَجَمْعُهَا سَوَاءٌ وَأَلِفُهُ لَيْسَتْ لِلتَّأْنِيثِ وَلَا لِلْإِلْحَاقِ وَهِيَ مِنْ أَشَدِّ الطَّيْرِ طَيَرَانًا وَأَبْعَدِهَا شَوْطًا وَهُوَ طَائِرٌ كَبِيرُ الْعُنُقِ رَمَادِيُّ اللَّوْنِ لَحْمُهُ بَيْنَ لَحْمِ دَجَاجٍ وَلَحْمِ بَطٍّ
(حَدَّثَنِي بُرَيْهُ) بِالتَّصْغِيرِ (أَكَلْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَحْمَ حُبَارَى) فِيهِ أَنَّ حُبَارَى حَلَالٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَبُرَيْهُ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرَ الْحُرُوفِ سَاكِنَةٌ وَهَاءٌ هُوَ إِبْرَاهِيمُ بْنُ عُمَرَ بْنِ سَفِينَةَ قَالَ الْبُخَارِيُّ عُمَرُ بْنُ سَفِينَةَ مَوْلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَبِيهِ بِإِسْنَادٍ مَجْهُولٍ وَقَالَ أَيْضًا في ترجمة بريه إسناد مجهول
وقال بن حِبَّانَ فِي إِبْرَاهِيمَ بْنِ عُمَرَ يُخَالِفُ الثِّقَاتِ فِي الرِّوَايَاتِ يَرْوِي عَنْ أَبِيهِ مَا لَا يُتَابَعُ عَلَيْهِ مِنْ رِوَايَاتِ الْأَثْبَاتِ فَلَا يَحِلُّ الِاحْتِجَاجُ بِخَبَرِهِ بِحَالٍ
وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَغَيْرَهُ وَضَعَّفَهُ الدَّارَقُطْنِيُّ

([3798] بَابٌ فِي أَكْلِ حَشَرَاتِ الْأَرْضِ)
هِيَ صِغَارُ دَوَابِّ الْأَرْضِ كَالْيَرَابِيعِ وَالضِّبَابِ والقنافذ ونحوها كذا قال الخطابي
وقال بن رَسْلَانَ إِنَّ حَشَرَاتِ الْأَرْضِ كَالضَّبِّ وَالْقُنْفُذِ وَالْيَرْبُوعِ وَمَا أَشْبَهَهَا وَأَطَالَ فِي ذَلِكَ
(حَدَّثَنِي مِلْقَامُ) بِكَسْرِ أَوَّلِهِ وَسُكُونِ اللَّامِ ثُمَّ قَافٍ (بْنُ تَلِبٍّ) بِفَتْحِ الْمُثَنَّاةِ وَكَسْرِ اللَّامِ

(10/193)

وَتَشْدِيدِ الْمُوَحَّدَةِ
قَالَ فِي التَّقْرِيبِ مَسْتُورٌ مِنَ الْخَامِسَةِ (فَلَمْ أَسْمَعْ لِحَشَرَاتِ الْأَرْضِ تَحْرِيمًا) قَالَ الْخَطَّابِيُّ لَيْسَ فِيهِ دَلِيلٌ عَلَى أَنَّهَا مُبَاحَةٌ لِجَوَازِ أَنْ يَكُونَ غَيْرُهُ قَدْ سَمِعَهُ وَقَدْ حَضَرَنَا فِيهِ مَعْنًى آخَرُ وَهُوَ إِنَّمَا عَنَى بِهَذَا الْقَوْلِ أَنَّ عَادَةَ الْقَوْمِ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في اسْتِبَاحَةِ الْحَشَرَةِ كُلِّهَا
وَقَدِ اخْتَلَفَ النَّاسُ فِي الْأَشْيَاءِ أَصْلِهَا عَلَى الْإِبَاحَةِ أَوْ عَلَى الْحَظْرِ وَهِيَ مَسْأَلَةٌ كَبِيرَةٌ مِنْ مَسَائِلِ أُصُولِ الْفِقْهِ فَذَهَبَ بَعْضُهُمْ إِلَى أَنَّهَا عَلَى الْإِبَاحَةِ وَذَهَبَ آخَرُونَ إِلَى أَنَّهَا عَلَى الْحَظْرِ وَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّ إِطْلَاقَ الْقَوْلِ بِوَاحِدٍ مِنْهُمَا فَاسِدٌ وَلَا بُدَّ مِنْ أَنْ يَكُونَ بَعْضُهَا مَحْظُورًا وَبَعْضُهَا مُبَاحًا وَالدَّلِيلُ يُنْبِئُ عَنْ حُكْمِهِ فِي مَوَاضِعِهِ
وَقَدِ اخْتَلَفَ النَّاسُ فِي الْيَرْبُوعِ وَالْوَبَرِ وَنَحْوِهِمَا مِنَ الْحَشَرَاتِ فَرَخَّصَ فِي الْيَرْبُوعِ عُرْوَةُ وَعَطَاءٌ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَقَالَ مَالِكٌ لَا بَأْسَ بِأَكْلِ الْوَبَرِ وَكَذَلِكَ الشَّافِعِيُّ وَرُوِيَ ذَلِكَ عن عطاء ومجاهد وطاوس وكرهها بن سِيرِينَ وَحَمَّادٌ وَأَصْحَابُ الرَّأْيِ وَكَرِهَ أَصْحَابُ الرَّأْيِ الْقُنْفُذَ وَسُئِلَ عَنْهُ مَالِكُ بْنُ أَنَسٍ فَقَالَ لَا أَدْرِي وَكَانَ أَبُو ثَوْرٍ لَا يَرَى بِهِ بَأْسًا وَحَكَاهُ عَنِ الشَّافِعِيِّ وَرُوِيَ عَنِ بن عُمَرَ أَنَّهُ رَخَّصَ فِيهِ وَقَدْ رَوَى أَبُو دَاوُدَ فِي تَحْرِيمِهِ حَدِيثًا لَيْسَ إِسْنَادُهُ بِذَاكَ وَإِنْ ثَبَتَ الْحَدِيثُ فَهُوَ مُحَرَّمٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ وَهَذَا إِسْنَادٌ غَيْرُ قَوِيٍّ
وَقَالَ النَّسَائِيُّ يَنْبَغِي أَنْ يَكُونَ مِلْقَامُ بْنُ التَّلِبِّ لَيْسَ بِالْمَشْهُورِ

[3799] (عَنْ عِيسَى بْنِ نُمَيْلَةَ) بِضَمِّ النُّونِ تَصْغِيرُ نَمْلَةَ (فَسُئِلَ عَنْ أَكْلِ الْقُنْفُذِ) بِضَمِّ الْقَافِ وَسُكُونِ النُّونِ وَضَمِّ الْفَاءِ وَبِالذَّالِ الْمُعْجَمَةِ وَهُوَ فِي الْفَارِسِيَّةِ خاربشت (فَتَلَا) مِنَ التِّلَاوَةِ أَيْ قَرَأَ (فَقَالَ خَبِيثَةٌ مِنَ الْخَبَائِثِ) أَيِ الْقُنْفُذُ خَبِيثَةٌ مِنَ الْخَبَائِثِ (فَهُوَ كَمَا قَالَ) أَيْ فَهُوَ حَرَامٌ لِأَنَّ الْخَبَائِثَ مُحَرَّمَةٌ بِنَصِّ الْقُرْآنِ قَالَ فِي السُّبُلِ قَالَ الرَّافِعِيُّ فِي الْقُنْفُذِ وَجْهَانِ أَحَدُهُمَا أَنَّهُ يَحْرُمُ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ لِمَا رُوِيَ فِي الْخَبَرِ إِنَّهُ مِنَ الْخَبَائِثِ وَذَهَبَ مَالِكٌ وبن أَبِي لَيْلَى إِلَى أَنَّهُ حَلَالٌ وَهُوَ أَقْوَى مِنَ الْقَوْلِ بِتَحْرِيمِهِ لِعَدَمِ نُهُوضِ الدَّلِيلِ عَلَيْهِ مَعَ الْقَوْلِ بِأَنَّ

(10/194)

الْأَصْلَ الْإِبَاحَةُ فِي الْحَيَوَانَاتِ وَهِيَ مَسْأَلَةٌ خِلَافِيَّةٌ مَعْرُوفَةٌ فِي الْأُصُولِ فِيهَا خِلَافٌ بَيْنَ الْعُلَمَاءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ لَيْسَ إِسْنَادُهُ بِذَاكَ وَقَالَ الْبَيْهَقِيُّ وَأَمَّا حَدِيثُ عِيسَى بْنِ نُمَيْلَةَ عَنْ أَبِيهِ عَنْ شَيْخٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذُكِرَ عِنْدَهُ فَقَالَ خَبِيثَةٌ فَهُوَ إِسْنَادٌ غَيْرُ قَوِيٍّ وَرِوَايَةُ شَيْخٍ مَجْهُولٍ وَفِي الْإِسْنَادِ أن بن عُمَرَ سُئِلَ عَنْهُ فَتَلَا قُلْ لَا أَجِدُ فيما أوحي إلى محرما الْآيَةَ وَنُمَيْلَةُ بِضَمِّ النُّونِ تَصْغِيرُ نَمْلَةٍ

[3800] 31 بَاب مالم يُذْكَرْ تَحْرِيمُهُ (كَانَ أَهْلُ الْجَاهِلِيَّةِ يَأْكُلُونَ أَشْيَاءَ) أَيْ بِمُقْتَضَى طِبَاعِهِمْ وَشَهَوَاتِهِمْ (وَيَتْرُكُونَ أَشْيَاءَ) أَيْ لَا يَأْكُلُونَهَا (تَقَذُّرًا) أَيْ كَرَاهَةً وَيَعُدُّونَهَا مِنَ الْقَاذُورَاتِ (وَأَحَلَّ حَلَالَهُ) أَيْ مَا أَرَادَ اللَّهُ أَنْ يَكُونَ حَلَالًا بِإِبَاحَتِهِ قَالَ الطِّيبِيُّ حَلَالُهُ مَصْدَرٌ وُضِعَ مَوْضِعَ الْمَفْعُولِ أَيْ أَظْهَرَ اللَّهُ بِالْبَعْثِ وَالْإِنْزَالِ مَا أَحَلَّهُ اللَّهُ تَعَالَى (وَحَرَّمَ حَرَامَهُ) أَيْ بِالْمَنْعِ عَنْ أَكْلِهِ (فَمَا أَحَلَّ) أَيْ مَا بَيَّنَ إِحْلَالَهُ (فَهُوَ حَلَالٌ) أَيْ لَا غَيْرَ (وَمَا سَكَتَ عَنْهُ) أَيْ لَمْ يُبَيِّنْ حُكْمَهُ (فَهُوَ عَفْوٌ) أَيْ مُتَجَاوَزٌ عَنْهُ لا تؤاخذون به (وتلا) أي بن عَبَّاسٍ رَدًّا لِفِعْلِهِمْ وَأَكْلِهِمْ يَشْتَهُونَهُ وَتَرَكِهِمْ يَكْرَهُونَهُ تقذرا (قل لا أجد فيما أوحي إلى) أَيْ فِي الْقُرْآنِ أَوْ فِي مَا أُوحِيَ إِلَيَّ مُطْلَقًا
وَفِيهِ تَنْبِيهٌ عَلَى أَنَّ التَّحْرِيمَ إِنَّمَا يُعْلَمُ بِالْوَحْيِ لَا بِالْهَوَى (مُحَرَّمًا) أَيْ طَعَامًا مُحَرَّمًا
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْأَشْيَاءَ أَصْلُهَا عَلَى الْإِبَاحَةِ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِيهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(10/195)

32 - (بَاب فِي أَكْلِ الضَّبُعِ)
[3801] هُوَ الْوَاحِدُ الذَّكَرُ والأنثى الضبعان وَلَا يُقَالُ ضَبْعَةٌ وَمِنْ عَجِيبِ أَمْرِهِ أَنَّهُ يَكُونُ سَنَةً ذَكَرًا وَسَنَةً أُنْثَى فَيُلَقِّحُ فِي حَالِ الذُّكُورَةِ وَيَلِدُ فِي حَالِ الْأُنُوثَةِ وَهُوَ مُولَعٌ بِنَبْشِ الْقُبُورِ لِشَهْوَتِهِ لِلُحُومِ بَنِي آدَمَ كَذَا فِي النَّيْلِ
وَيُقَالُ لِلضَّبُعِ فِي الْفَارِسِيَّةِ كفتار
(فَقَالَ هُوَ صَيْدٌ) قَالَ الْخَطَّابِيُّ إِذَا كَانَ قَدْ جَعَلَهُ صَيْدًا وَرَأَى فِيهِ الْفِدَاءَ فَقَدْ أَبَاحَ أَكْلَهُ كَالضِّبَاءِ وَالْحُمُرِ الْوَحْشِيِّ وَغَيْرِهَا مِنْ أَنْوَاعِ صَيْدِ الْبَرِّ وَإِنَّمَا أَسْقَطَ الْفِدَاءَ في قتل مالا يُؤْكَلُ فَقَالَ خَمْسٌ لَا جُنَاحَ عَلَى مَنْ قَتَلَهُنَّ فِي الْحِلِّ وَالْحَرَمِ الْحَدِيثَ (وَيُجْعَلُ) بِصِيغَةِ الْمَجْهُولِ (فِيهِ) أَيْ فِي الضَّبُعِ (كَبْشٌ) وَفِي بَعْضِ النُّسَخِ كَبْشًا بِالنَّصْبِ وَعَلَى هَذَا يَكُونُ يَجْعَلُ عَلَى الْبِنَاءِ لِلْمَعْلُومِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْكَبْشَ مِثْلُ الضَّبُعِ وَفِيهِ أَنَّ الْمُعْتَبَرَ فِي الْمِثْلِيَّةِ بِالتَّقْرِيبِ فِي الصُّورَةِ لَا بِالْقِيمَةِ فَفِي الضَّبُعِ الْكَبْشُ سَوَاءٌ كَانَ مِثْلَهُ فِي الْقِيمَةِ أَوْ أَقَلَّ أَوْ أَكْثَرَ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ أَكْلِ الضَّبُعِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وأحمد قال الشافعي مازال النَّاسُ يَأْكُلُونَهَا وَيَبِيعُونَهَا بَيْنَ الصَّفَا وَالْمَرْوَةِ مِنْ غَيْرِ نَكِيرٍ وَلِأَنَّ الْعَرَبَ تَسْتَطِيبُهُ وَتَمْدَحُهُ وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى التَّحْرِيمِ وَاحْتَجُّوا بِأَنَّهَا سَبُعٌ وَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ وَيُجَابُ بِأَنَّ حَدِيثَ الْبَابِ خَاصٌّ فَيُقَدَّمُ عَلَى حَدِيثِ كُلِّ ذِي نَابٍ وَاحْتَجُّوا أَيْضًا بِمَا أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ خُزَيْمَةَ بْنِ جَزْءٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الضبع فقال أو يأكل الضَّبُعَ أَحَدٌ فَيُجَابُ بِأَنَّ هَذَا الْحَدِيثَ ضَعِيفٌ لِأَنَّ فِي إِسْنَادِهِ عَبْدَ الْكَرِيمِ بْنَ أُمَيَّةَ وَهُوَ مُتَّفَقٌ عَلَى ضَعْفِهِ وَالرَّاوِي عَنْهُ إِسْمَاعِيلُ بْنُ مُسْلِمٍ وَهُوَ ضَعِيفٌ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَقَدِ اخْتَلَفَ النَّاسُ فِي أَكْلِ الضَّبُعِ فَرُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّهُ كَانَ يأكل الضبع وروي عن بن عَبَّاسٍ إِبَاحَةُ لَحْمِ الضَّبُعِ وَأَبَاحَ أَكْلَهَا عَطَاءٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَكَرِهَهُ الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَمَالِكٌ وَرُوِيَ ذَلِكَ عَنْ

(10/196)

سَعِيدِ بْنِ الْمُسَيَّبِ وَاحْتَجُّوا بِأَنَّهَا سَبُعٌ وَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ
قَالَ الْخَطَّابِيُّ وَقَدْ يَقُومُ دَلِيلُ الْخُصُوصِ فَيُنْزَعُ الشَّيْءُ مِنَ الْجُمْلَةِ وَخَبَرُ جَابِرٍ خَاصٌّ وَخَبَرُ تحريم السباع عام انتهى
وقال الحافظ بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ وَالَّذِينَ صَحَّحُوا الْحَدِيثَ جَعَلُوهُ مُخَصِّصًا لِعُمُومِ تَحْرِيمِ ذِي النَّابِ مِنْ غَيْرِ فَرْقٍ بَيْنَهُمَا حَتَّى قَالُوا وَيَحْرُمُ أَكْلُ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ إِلَّا الضَّبُعُ وَهَذَا لَا يَقَعُ مِثْلُهُ فِي الشَّرِيعَةِ أَنْ يُخَصِّصَ مِثْلًا عَلَى مِثْلٍ مِنْ كُلِّ وَجْهٍ مِنْ غَيْرِ فَرْقٍ بَيْنَهُمَا وَمَنْ تَأَمَّلَ أَلْفَاظَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَرِيمَةَ تَبَيَّنَ لَهُ انْدِفَاعُ هَذَا السُّؤَالِ فَإِنَّهُ إِنَّمَا حَرَّمَ مَا اشْتَمَلَ عَلَى الْوَصْفَيْنِ أَنْ يَكُونَ لَهُ نَابٌ وَأَنْ يَكُونَ مِنَ السِّبَاعِ الْعَادِيَةِ بِطَبْعِهَا كَالْأَسَدِ وَالذِّئْبِ وَالنَّمِرِ وَالْفَهْدِ وَأَمَّا الضَّبُعُ فَإِنَّمَا فِيهَا أَحَدُ الْوَصْفَيْنِ وَهُوَ كَوْنُهَا ذَاتَ نَابٍ وَلَيْسَتْ مِنَ السِّبَاعِ الْعَادِيَةِ وَلَا رَيْبَ أَنَّ السِّبَاعَ أَخَصُّ مِنْ ذَوَاتِ الْأَنْيَابِ وَالسَّبُعُ إِنَّمَا حُرِّمَ لِمَا فِيهِ مِنَ الْقُوَّةِ السَّبُعِيَّةِ الَّتِي تُورِثُ الْمُغْتَذِي بِهَا شَبَهَهَا فَإِنَّ الْغَاذِيَ شَبِيهٌ بِالْمُغْتَذِي وَلَا رَيْبَ أَنَّ الْقُوَّةَ السَّبُعِيَّةَ الَّتِي فِي الذِّئْبِ وَالْأَسَدِ وَالنَّمِرِ وَالْفَهْدِ لَيْسَتْ فِي الضَّبُعِ حَتَّى تَجِبَ التَّسْوِيَةُ بَيْنَهُمَا فِي التَّحْرِيمِ وَلَا تعد الضَّبُعُ مِنَ السِّبَاعِ لُغَةً وَلَا عُرْفًا انْتَهَى
قال المنذري وأخرجه الترمذي والنسائي وبن ماجه وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

3 - (بَاب مَا جَاءَ في أَكْلِ السِّبَاعِ)
[3802] (نَهَى عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنَ السَّبُعِ) النَّابُ الَّذِي خَلْفَ الرَّبَاعِيَةِ جَمْعُهُ أَنْيَابٌ وَذُو النَّابِ مِنَ السِّبَاعِ كَالْأَسَدِ والذئب والنمر والفيل والقرد وكل ماله نَابٌ يَتَقَوَّى بِهِ وَيَصْطَادُ
قَالَ فِي النِّهَايَةِ وَهُوَ مَا يَفْتَرِسُ الْحَيَوَانَ وَيَأْكُلُ قَسْرًا كَالْأَسَدِ وَالنَّمِرِ وَالذِّئْبِ وَنَحْوِهَا وَقَالَ فِي الْقَامُوسِ وَالسَّبُعُ بِضَمِّ الْبَاءِ وَفَتْحِهَا الْمُفْتَرِسُ مِنَ الْحَيَوَانِ وَوَقَعَ الْخِلَافُ فِي جِنْسِ السِّبَاعِ الْمُحَرَّمَةِ فَقَالَ أَبُو حَنِيفَةَ كُلُّ مَا أَكَلَ اللَّحْمَ فَهُوَ سَبُعٌ حَتَّى الْفِيلِ وَالضَّبِّ وَالْيَرْبُوعِ وَالسِّنَّوْرِ وَقَالَ الشَّافِعِيُّ يَحْرُمُ مِنَ السِّبَاعِ مَا يَعْدُو عَلَى النَّاسِ كَالْأَسَدِ وَالنَّمِرِ وَالذِّئْبِ وَأَمَّا الضَّبُعُ وَالثَّعْلَبُ فَيَحِلَّانِ عنده لأنهما لا يعدوان
كَذَا فِي النَّيْلِ

(10/197)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[3803] (وَعَنْ كُلِّ ذِي مِخْلَبٍ مِنَ الطَّيْرِ) الْمِخْلَبُ بِكَسْرِ الْمِيمِ وَفَتْحِ اللَّامِ
قَالَ أَهْلُ اللُّغَةِ الْمِخْلَبُ لِلطَّيْرِ وَالسِّبَاعِ بِمَنْزِلَةِ الظُّفْرِ لِلْإِنْسَانِ
قَالَ فِي شَرْحِ السُّنَّةِ أَرَادَ بِكُلِّ ذِي نَابٍ مَا يَعْدُو بِنَابِهِ عَلَى النَّاسِ وَأَمْوَالِهِمْ كَالذِّئْبِ وَالْأَسَدِ وَالْكَلْبِ وَنَحْوِهَا
وَأَرَادَ بِذِي مِخْلَبٍ مَا يَقْطَعُ وَيَشُقُّ بِمِخْلَبِهِ كَالنِّسْرِ وَالصَّقْرِ وَالْبَازِي وَنَحْوِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3804] (وَلَا اللُّقَطَةُ) بِضَمِّ اللَّامِ وَفَتْحِ الْقَافِ مَا يُلْتَقَطُ مِمَّا ضَاعَ مِنْ شَخْصٍ بِسُقُوطٍ أَوْ غَفْلَةٍ (مِنْ مَالِ مُعَاهَدٍ) أَيْ كَافِرٍ بَيْنَهُ وَبَيْنَ الْمُسْلِمِينَ عَهْدٌ بِأَمَانٍ وَتَخْصِيصُهُ لِزِيَادَةِ الِاهْتِمَامِ (إِلَّا أَنْ يَسْتَغْنِيَ عَنْهَا) أَيْ يَتْرُكَهَا لِمَنْ أَخَذَهَا اسْتِغْنَاءً عَنْهَا (وَأَيُّمَا رَجُلٍ ضَافَ قَوْمًا) أَيْ نَزَلَ فِيهِمْ ضَيْفًا (فَلَمْ يَقْرُوهُ) بِفَتْحِ الْيَاءِ وَضَمِّ الرَّاءِ أَيْ لَمْ يُضْيِفُوهُ مِنْ قَرَيْتُ الضَّيْفَ قِرًى بِالْكَسْرِ وَالْقَصْرِ وَقِرَاءً بِالْفَتْحِ وَالْمَدِّ إِذَا أَحْسَنْتَ إِلَيْهِ (فَإِنَّ لَهُ) أَيْ فَلِلنَّازِلِ (أَنْ يُعْقِبَهُمْ) مِنَ الْإِعْقَابِ بِأَنْ يَتْبَعَهُمْ (بِمِثْلِ قِرَاهُ) أَيْ فَلَهُ أَنْ يَأْخُذَ مِنْهُمْ عِوَضًا عَمَّا حَرَمُوهُ مِنَ الْقِرَى وَقَدْ سَبَقَ الْكَلَامُ فِيهِ
قَالَ الْمُنْذِرِيُّ ذَكَرَهُ الدَّارَقُطْنِيُّ مُخْتَصَرًا وَأَشَارَ إِلَى غَرَابَتِهِ

[3805] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ الْحَدِيثَ

(10/198)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3806] (أَنَّ النَّاسَ) أَيِ الْمُسْلِمِينَ (قَدْ أَسْرَعُوا إِلَى حَظَائِرِهِمْ) جَمْعُ حَظِيرَةٍ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ الظَّاءِ الْمُعْجَمَةِ وَهِيَ الْمَوْضِعُ الَّذِي يُحَاطُ عَلَيْهِ لِتَأْوِيَ إِلَيْهِ الْغَنَمُ وَالْبَقَرُ يَقِيهِ الْبَرْدَ وَالرِّيحَ كَذَا فِي النِّهَايَةِ
وَقَالَ فِي فَتْحِ الْوَدُودِ الْمُرَادُ بِهِ أَرَادُوا أَخْذَ غَنَائِمِنَا وَإِبِلِنَا فَنَهَى عَنْهُ صَلَّى اللَّهُ عليه وسلم
وضبطها القارىء فِي الْمِرْقَاةِ بِالْخَاءِ وَالضَّادِ الْمُعْجَمَتَيْنِ وَقَالَ هِيَ النَّخْلَةُ الَّتِي يَنْتَشِرُ بُسْرُهَا وَهِيَ أَخْضَرُ أَيْ أَسْرَعُوا إِلَى أَخْذِ ثِمَارِ نَخِيلِ الْيَهُودِ الَّذِينَ دَخَلُوا فِي الْعَهْدِ انْتَهَى (أَلَا) لِلتَّنْبِيهِ (لَا تَحِلُّ أَمْوَالُ الْمُعَاهِدِينَ) بِكَسْرِ الْهَاءِ وَقِيلَ بِفَتْحِهَا أَيْ أَهْلُ الْعَهْدِ وَالذِّمَّةِ (إِلَّا بِحَقِّهَا) أَيْ إِلَّا بِحَقِّ تِلْكَ الْأَمْوَالِ فَإِنَّ حَقَّ مَالِ الْمُعَاهِدِ إِنْ كَانَ ذِمِّيًّا فَالْجِزْيَةُ وَإِنْ كَانَ مُسْتَأْمَنًا وَمَالُهُ لِلتِّجَارَةِ فَالْعُشْرُ (وَحَرَامٌ عَلَيْكُمْ حُمُرُ الْأَهْلِيَّةِ وَخَيْلُهَا وَبِغَالُهَا) فِيهِ دَلِيلٌ لِمَنْ قَالَ بِتَحْرِيمِ الْخَيْلِ
وَلَكِنَّ الْحَدِيثَ ضَعِيفٌ لَا يَصِحُّ الِاحْتِجَاجُ بِهِ وَقَدْ سَبَقَ الْكَلَامُ عَلَى إِبَاحَةِ الْخَيْلِ وَالْجَوَابُ عَنْ تَمَسُّكَاتِ مَنْ حَرَّمَهَا
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَالَ أَبُو دَاوُدَ هَذَا مَنْسُوخٌ وَقَالَ الْإِمَامُ أَحْمَدُ هَذَا حَدِيثٌ مُنْكَرٌ
وَقَالَ النَّسَائِيُّ الَّذِي قَبْلَهُ يَعْنِي حَدِيثَ جَابِرٍ أَصَحُّ مِنْ هَذَا وَيُشْبِهُ إِنْ كَانَ هَذَا صَحِيحًا أَنْ يَكُونَ مَنْسُوخًا لِأَنَّ قَوْلَهُ أُذِنَ فِي لُحُومِ الْخَيْلِ دَلِيلٌ عَلَى ذَلِكَ
وَقَالَ النَّسَائِيُّ أَيْضًا لَا أَعْلَمُهُ رَوَاهُ غَيْرُ بَقِيَّةَ
وَقَالَ الْبُخَارِيُّ صَالِحُ بْنُ يَحْيَى بْنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ الْكِنْدِيُّ الشَّامِيُّ عَنْ أَبِيهِ فِيهِ نَظَرٌ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ حَدِيثَ جَابِرٍ إِسْنَادُهُ جَيِّدٌ
قَالَ وَأَمَّا حَدِيثُ خَالِدِ بْنِ الْوَلِيدِ فَفِي إِسْنَادِهِ نَظَرٌ وَصَالِحُ بْنُ يَحْيَى بْنِ الْمِقْدَامِ عَنْ أَبِيهِ عَنْ جَدِّهِ لَا يُعْرَفُ سَمَاعُ بَعْضِهِمْ عَنْ بَعْضِهِمْ
وَقَالَ مُوسَى بْنُ هَارُونَ الْحَافِظُ لَا يُعْرَفُ صَالِحُ بْنُ يَحْيَى وَلَا أَبُوهُ إِلَّا بِجَدِّهِ
وَقَالَ الدَّارَقُطْنِيُّ هَذَا حَدِيثٌ ضَعِيفٌ
وَقَالَ الدَّارَقُطْنِيُّ أَيْضًا هَذَا إِسْنَادٌ مُضْطَرِبٌ
وَقَالَ الْوَاقِدِيُّ لَا يَصِحُّ هَذَا لِأَنَّ خَالِدًا أَسْلَمَ بَعْدَ فَتْحِ مَكَّةَ
وَقَالَ الْبُخَارِيُّ خَالِدٌ

(10/199)

لَمْ يَشْهَدْ خَيْبَرَ وَكَذَلِكَ قَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ لَمْ يَشْهَدْ خَيْبَرَ إِنَّمَا أَسْلَمَ بَعْدَ الْفَتْحِ
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ وَلَا يَصِحُّ لِخَالِدِ بْنِ الْوَلِيدِ مَشْهَدٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ الْفَتْحِ
وَقَالَ الْبَيْهَقِيُّ إِسْنَادُهُ مُضْطَرِبٌ وَمَعَ اضْطِرَابِهِ مُخَالِفٌ لِحَدِيثِ الثِّقَاتِ
هَذَا آخِرُ كَلَامِهِ وَحَدِيثُ جَابِرٍ الَّذِي أَشَارَ إِلَيْهِ النَّسَائِيُّ وَالْخَطَّابِيُّ أَخْرَجَهُ الْبُخَارِيُّ ومسلم في صحيحهما وَلَفْظُ مُسْلِمٍ وَأَذِنَ فِي لُحُومِ الْخَيْلِ وَلَفْظُ الْبُخَارِيِّ رَخَّصَ فِي لُحُومِ الْخَيْلِ وَقَدْ تَقَدَّمَ ذكره (قال بن عَبْدِ الْمَلَكِ) أَيْ فِي رِوَايَتِهِ
(عَنْ أَكْلِ الْهِرِّ وَأَكْلِ ثَمَنِهَا) فِيهِ أَنَّ الْهِرَّ حَرَامٌ وَظَاهِرُهُ عَدَمُ الْفَرْقِ بَيْنَ الْوَحْشِيِّ وَالْأَهْلِيِّ وَيُؤَيِّدُ التَّحْرِيمَ أَنَّهُ مِنْ ذَوَاتِ الْأَنْيَابِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَفِي إِسْنَادِهِ عُمَرُ بْنُ زَيْدٍ الصَّنْعَانِيُّ وَلَا يُحْتَجُّ بِهِ
وَقَدْ تَقَدَّمَ الْكَلَامُ فِي كِتَابِ الْبُيُوعِ وَأَنَّ مُسْلِمًا أَخْرَجَ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ قَالَ سَأَلْتُ جَابِرًا عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ قَالَ زَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ

4 - (بَاب في أكل لحوم الحمر الأهلية)
[3809] (أَصَابَتْنَا سَنَةٌ) أَيْ قَحْطٌ (أُطْعِمُ) مِنَ الْإِطْعَامِ (سِمَانِ حُمُرِ) إِضَافَةُ الصِّفَةِ إِلَى الْمَوْصُوفِ

(10/200)

أَيْ حُمُرٍ سِمَانٍ
وَسِمَانٍ كَكِتَابٍ جَمْعُ سَمِينٍ (مِنْ أَجْلِ جَوَالِّ الْقَرْيَةِ) جَوَالٌّ بِتَشْدِيدِ اللَّامِ جَمْعُ جَالَّةٍ
وَهِيَ الَّتِي تَأْكُلُ الْجِلَّةَ وَهِيَ الْعَذِرَةُ
يُقَالُ جَلَّتِ الدَّابَّةُ الْجِلَّةَ وَاجْتَلَّتْهَا فَهِيَ جَالَّةٌ وَجَلَّالَةٌ إِذَا الْتَقَطَتْهَا
قَالَ الْخَطَّابِيُّ هَذَا لَا يَثْبُتُ وَقَدْ ثَبَتَ أَنَّهُ إِنَّمَا نَهَى عَنْ لُحُومِهَا لِأَنَّهَا رِجْسٌ

(10/201)

وَقَالَ النَّوَوِيُّ هُوَ حَدِيثٌ مُضْطَرِبٌ مُخْتَلِفُ الْإِسْنَادِ شَدِيدُ الِاخْتِلَافِ وَلَوْ صَحَّ يُحْمَلُ عَلَى الْأَكْلِ مِنْهَا حَالَ الِاضْطِرَارِ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
قَالَ الْمُنْذِرِيُّ اخْتُلِفَ فِي إِسْنَادِهِ اخْتِلَافًا كَثِيرًا وَقَدْ ثَبَتَ التَّحْرِيمُ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا
وَذَكَرَ الْبَيْهَقِيُّ أَنَّ إِسْنَادَهُ مُضْطَرِبٌ (قَالَ أَبُو دَاوُدَ عَبْدُ الرَّحْمَنِ هَذَا) أَيِ الْمَذْكُورُ فِي الْإِسْنَادِ بِغَيْرِ نَسَبٍ
(قَالَ أَبُو دَاوُدَ رَوَى شُعْبَةُ هَذَا الْحَدِيثَ إِلَى قَوْلِهِ قَالَ مِسْعَرٌ أَرَى غَالِبًا الَّذِي أتى

(10/202)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْحَدِيثِ) غَرَضُ الْمُؤَلِّفِ مِنْ ذِكْرِ كَلَامِهِ هَذَا بَيَانُ الِاخْتِلَافِ فِي إِسْنَادِ هَذَا الْحَدِيثِ وَلَوْ تَأَمَّلْتَ فِي هَذَيْنِ الْإِسْنَادَيْنِ وَالْإِسْنَادِ الْمَذْكُورِ أَوَّلًا ظَهَرَ لَكَ كَثْرَةُ الِاخْتِلَافِ فِي الْإِسْنَادِ كَمَا قَالَ الْمُنْذِرِيُّ
وَهَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي عَامَّةِ النُّسَخِ
وَإِنَّمَا وُجِدَتْ فِي نُسْخَتَيْنِ مِنَ السُّنَنِ وَكَذَا فِي نُسْخَةِ الْمَعَالِمِ لِلْخَطَابِيِّ
وَحَدِيثُ مُحَمَّدِ بن سليمان ليس من رواية اللؤلؤي

[3808] (أَخْبَرَنِي رَجُلٌ) قَالَ الْخَطَّابِيُّ هُوَ مُحَمَّدُ بْنُ علي أي بن الْحُسَيْنِ بْنِ عَلِيٍّ وَهُوَ الْبَاقِرُ أَبُو جَعْفَرٍ (عَنْ أَنْ نَأْكُلَ لُحُومَ الْحُمُرِ) أَيِ الْأَهْلِيَّةِ (قال عمرو) هو بن دِينَارٍ (فَأَخْبَرْتُ هَذَا الْخَبَرَ أَبَا الشَّعْثَاءِ) هُوَ جَابِرُ بْنُ زَيْدٍ الْأَزْدِيُّ الْبَصْرِيُّ الْفَقِيهُ أَحَدُ الْأَئِمَّةِ (قَدْ كَانَ الْحَكَمُ الْغِفَارِيُّ فِينَا يَقُولُ هَذَا) فِي رِوَايَةِ الْبُخَارِيِّ قَدْ كَانَ يَقُولُ ذَلِكَ الْحَكَمُ بْنُ عَمْرٍو الْغِفَارِيُّ عِنْدَنَا بِالْبَصْرَةِ (وأبى)

(10/203)

مِنَ الْإِبَاءِ أَيْ امْتَنَعَ (ذَلِكَ الْبَحْرُ) الْبَحْرُ صِفَةٌ لِابْنِ عَبَّاسٍ قِيلَ لَهُ لِسَعَةِ عِلْمِهِ وزاد في رواية البهاري وقرأ قل لا أجد فيما أوحي إلى محرما قَالَ الْخَطَّابِيُّ لُحُومُ الْحُمُرِ الْأَهْلِيَّةِ مُحَرَّمٌ فِي قَوْلِ عَامَّةِ الْعُلَمَاءِ وَإِنَّمَا رُوِيَتِ الرُّخْصَةُ فِيهَا عن بن عَبَّاسٍ لَعَلَّ الْحَدِيثَ فِي تَحْرِيمِهَا لَمْ يَبْلُغْهُ انْتَهَى
قُلْتُ وَاسْتِدْلَالُهُ بِالْآيَةِ إِنَّمَا فِي الْأَشْيَاءِ الَّتِي لَمْ يَرِدِ النَّصُّ بِتَحْرِيمِهَا وَأَمَّا الْحُمُرُ الْأَهْلِيَّةُ فَقَدْ تَوَاتَرَتِ النُّصُوصُ عَلَى ذَلِكَ وَالتَّنْصِيصُ عَلَى التَّحْرِيمِ مُقَدَّمٌ عَلَى عُمُومِ التَّحْلِيلِ وَعَلَى الْقِيَاسِ وَأَيْضًا الْآيَةُ مَكِّيَّةٌ وَخَبَرُ التَّحْرِيمِ مُتَأَخِّرٌ جِدًّا فَهُوَ مُقَدَّمٌ وَأَيْضًا فَنَصُّ الْآيَةِ خَبَرٌ عَنْ حُكْمِ الْمَوْجُودِ عِنْدَ نُزُولِهَا فَإِنَّهُ حِينَئِذٍ لَمْ يَكُنْ نَزَلَ فِي تَحْرِيمِ الْمَأْكُولِ إِلَّا ما ذكر فيها ليس فِيهَا مَا يَمْنَعُ أَنْ يَنْزِلَ بَعْدَ ذَلِكَ غَيْرُ مَا فِيهَا وَقَدْ نَزَلَ بَعْدَهَا فِي الْمَدِينَةِ أَحْكَامٌ بِتَحْرِيمِ أَشْيَاءَ غَيْرِ مَا ذُكِرَ فِيهَا كَالْخَمْرِ فِي آيَةِ الْمَائِدَةِ

(10/204)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ عَمْرِو بْنِ دِينَارٍ عَنْ أَبِي الشَّعْثَاءِ وَلَيْسَ فِيهِ عن رجل

[3811] (وَعَنِ الْجَلَّالَةِ) هِيَ الَّتِي تَأْكُلُ الْجِلَّةَ أَيِ الْقَذِرَةَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الْجَلَّالَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

5 - (بَاب فِي أَكْلِ الْجَرَادِ)
[3812] بِفَتْحِ الْجِيمِ وَتَخْفِيفِ الرَّاءِ مَعْرُوفٌ وَالْوَاحِدَةُ جَرَادَةٌ وَالذَّكَرُ وَالْأُنْثَى سَوَاءٌ كَالْحَمَامَةِ وَيُقَالُ إِنَّهُ مُشْتَقٌّ مِنَ الْجَرْدِ لِأَنَّهُ لَا يَنْزِلُ عَلَى شَيْءٍ إِلَّا جَرَّدَهُ
(فَكُنَّا نَأْكُلُهُ مَعَهُ) أَيْ نَأْكُلُ الْجَرَادَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْحَافِظُ يَحْتَمِلُ أَنْ يُرِيدَ بِالْمَعِيَّةِ مُجَرَّدَ الْغَزْوِ دُونَ مَا تَبِعَهُ مِنْ أَكْلِ الْجَرَادِ وَيَحْتَمِلُ أَنْ يُرِيدَ مَعَ أَكْلِهِ وَيَدُلُّ عَلَى الثَّانِي أَنَّهُ وَقَعَ فِي رِوَايَةِ أَبِي نُعَيْمٍ فِي الطِّبِّ وَيَأْكُلُ مَعَنَا انْتَهَى
قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى إِبَاحَةِ أَكْلِ الْجَرَادِ ثُمَّ قَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجَمَاهِيرُ يَحِلُّ سَوَاءٌ مَاتَ بِذَكْوَةٍ أَوْ بِاصْطِيَادِ مُسْلِمٍ أَوْ مَجُوسِيٍّ أَوْ مَاتَ حَتْفَ أَنْفِهِ سَوَاءٌ قُطِعَ بَعْضُهُ أَوْ أُحْدِثَ فِيهِ سَبَبٌ وَقَالَ مَالِكٌ فِي الْمَشْهُورِ عَنْهُ وَأَحْمَدُ فِي رِوَايَةٍ لَا يَحِلُّ إِلَّا إِذَا مَاتَ بِسَبَبٍ بِأَنْ يُقْطَعَ بَعْضُهُ أَوْ يُسْلَقَ أَوْ يُلْقَى فِي النَّارِ حَيًّا أَوْ يُشْوَى فَإِنْ مَاتَ حَتْفَ أَنْفِهِ أَوْ فِي وِعَاءٍ لَمْ يَحِلَّ وَاللَّهُ أَعْلَمُ انْتَهَى

(10/205)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3813] (فَقَالَ أَكْثَرُ جُنُودِ اللَّهِ) أَيْ هُوَ أَكْثَرُ جُنُودِهِ تَعَالَى مِنَ الطُّيُورِ فَإِذَا غَضِبَ عَلَى قَوْمٍ أَرْسَلَ عَلَيْهِمُ الْجَرَادَ لِيَأْكُلَ زَرْعَهُمْ وَأَشْجَارَهُمْ وَيَظْهَرُ فِيهِمُ الْقَحْطُ إِلَى أَنْ يَأْكُلَ بَعْضُهُمْ بَعْضًا فَيَفْنَى الْكُلُّ وَإِلَّا فَالْمَلَائِكَةُ أَكْثَرُ الْخَلَائِقِ عَلَى مَا ثَبَتَ فِي الْأَحَادِيثِ وَقَدْ قَالَ عزوجل فِي حَقِّهِمْ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هو كذا قال القارىء (لَا آكُلُهُ) فِيهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَافَ الْجَرَادَ كَمَا عَافَ الضَّبَّ وَلَكِنَّ الْحَدِيثَ مُرْسَلٌ عَلَى الصَّوَابِ كَمَا قَالَ الْحَافِظُ وَقَدْ تَقَدَّمَ رِوَايَةُ أَبِي نُعَيْمٍ بِلَفْظِ وَيَأْكُلُ مَعَنَا (رَوَاهُ الْمُعْتَمِرُ عَنْ أَبِيهِ) سُلَيْمَانُ التَّيْمِيُّ (لم يذكر سلمان) فصارت رِوَايَةُ الْمُعْتَمِرِ مُرْسَلَةً وَالرِّوَايَةُ الْمُرْسَلَةُ هِيَ الصَّوَابُ على ما قال الحافظ قال المنذري وأخرجه بن ماجه
مسندا

(10/206)

[3814] (عَنْ أَبِي الْعَوَّامِ الْجَزَّارِ) بِالْجِيمِ الْمَفْتُوحَةِ وَتَشْدِيدِ الزَّايِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ أَيِ الْقَصَّابُ (قَالَ على) هو بن عَبْدِ اللَّهِ (اسْمُهُ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى أَبِي الْعَوَّامِ (يَعْنِي أَبَا الْعَوَّامِ) هَذَا تَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي قَوْلِهِ اسْمُهُ

(10/207)

36 - (بَاب فِي أَكْلِ الطَّافِي مَنْ السَّمَكِ)
[3815] الطَّافِي بِغَيْرِ هَمْزٍ مِنْ طَفَا إِذَا عَلَا عَلَى الْمَاءِ وَلَمْ يَرْسُبْ وَالسَّمَكُ الطَّافِي هُوَ الَّذِي يَمُوتُ فِي الْبَحْرِ بِلَا سَبَبٍ قَالَهُ النَّوَوِيُّ
(مَا أَلْقَى الْبَحْرُ) أَيْ كُلُّ مَا قَذَفَهُ إِلَى السَّاحِلِ (أَوْ جَزَرَ عَنْهُ) بِجِيمٍ ثُمَّ زَايٍ أَيْ انْكَشَفَ عَنْهُ الْمَاءُ وَذَهَبَ وَالْجَزْرُ رُجُوعُ الْمَاءِ خَلْفَهُ وَهُوَ ضِدُّ الْمَدِّ وَمِنْهُ الْجَزِيرَةُ
وَالْمَعْنَى وَمَا انْكَشَفَ عَنْهُ الْمَاءُ مِنْ حَيَوَانِ الْبَحْرِ (وَمَا مَاتَ فِيهِ وَطَفَا) أَيِ ارْتَفَعَ فَوْقَ الْمَاءِ بَعْدَ أَنْ مَاتَ (فَلَا تَأْكُلُوهُ) اسْتَدَلَّ بِهَذَا مَنْ ذَهَبَ إِلَى كَرَاهَةِ السمك الطافي

(10/208)

قَالَ الْخَطَّابِيُّ قَدْ ثَبَتَ عَنْ غَيْرِ وَاحِدٍ مِنَ الصَّحَابَةِ أَنَّهُ قَدْ أَبَاحَ الطَّافِيَ مِنَ السَّمَكِ ثَبَتَ ذَلِكَ عَنْ أَبِي بَكْرٍ الصديق وأبي أيوب الأنصارى وإليه ذهب بن أَبِي رَبَاحٍ وَمَكْحُولٌ وَإِبْرَاهِيمُ النَّخَعِيُّ وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ
وَرُوِيَ عَنْ جَابِرٍ وبن عَبَّاسٍ أَنَّهُمَا كَرِهَا الطَّافِيَ مِنَ السَّمَكِ وَإِلَيْهِ ذهب جابر بن زيد وطاووس وَبِهِ قَالَ أَصْحَابُ الرَّأْيِ انْتَهَى
قُلْتُ يَدُلُّ على

(10/209)

إباحة السمك الطافي حديث جابر قَالَ غَزَوْنَا جَيْشَ الْخَبَطِ وَأَمِيرُنَا أَبُو عُبَيْدَةَ فَجُعْنَا جُوعًا شَدِيدًا فَأَلْقَى الْبَحْرُ حُوتًا مَيِّتًا لَمْ نَرَ مِثْلَهُ يُقَالُ لَهُ الْعَنْبَرُ فَأَكَلْنَا مِنْهُ نِصْفَ شَهْرٍ الْحَدِيثَ وَفِي آخِرِهِ فَلَمَّا قَدِمْنَا الْمَدِينَةَ ذَكَرْنَا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ كُلُوا رِزْقًا أَخْرَجَهُ اللَّهُ عزوجل لَكُمْ أَطْعِمُونَا إِنْ كَانَ مَعَكُمْ فَأَتَاهُ بَعْضُهُمْ بِشَيْءٍ فَأَكَلَهُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَيَأْتِي فِي هَذَا الْكِتَابِ أَيْضًا
فَهَذَا الْحَدِيثُ يَدُلُّ عَلَى إِبَاحَةِ مَيْتَةِ الْبَحْرِ سَوَاءٌ فِي ذَلِكَ مَا مَاتَ بِنَفْسِهِ أَوْ بِالِاصْطِيَادِ
وَقَدْ تَبَيَّنَ مِنْ آخِرِ الْحَدِيثِ أَنَّ جِهَةَ كَوْنِهَا حَلَالًا لَيْسَتْ سَبَبَ الِاضْطِرَارِ بَلْ كَوْنُهَا مِنْ صَيْدِ الْبَحْرِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ مِنْهَا وَلَمْ يَكُنْ مُضْطَرًّا
وَأَمَّا حَدِيثُ الْبَابِ فَهُوَ مَوْقُوفٌ
قَالَ الْحَافِظُ وَإِذَا لَمْ يَصِحَّ إِلَّا مَوْقُوفًا فَقَدْ عَارَضَهُ قَوْلُ أَبِي بَكْرٍ وَغَيْرِهِ وَالْقِيَاسُ يَقْتَضِي حِلَّهُ لِأَنَّهُ سَمَكٌ لَوْ مَاتَ فِي الْبَرِّ لَأُكِلَ بِغَيْرِ تَذْكِيَةٍ وَلَوْ نَضَبَ عَنْهُ الْمَاءُ أَوْ قَتَلَتْهُ سَمَكَةٌ أُخْرَى فَمَاتَ لَأُكِلَ فَكَذَلِكَ إِذَا مَاتَ وَهُوَ فِي الْبَحْرِ انْتَهَى
قُلْتُ قَوْلُ أَبِي بَكْرٍ الَّذِي أَشَارَ إِلَيْهِ الْحَافِظُ رَوَاهُ الْبُخَارِيُّ مُعَلَّقًا بِلَفْظِ قَالَ أَبُو بَكْرٍ الطَّافِي حَلَالٌ وَوَصَلَهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَالطَّحَاوِيُّ وَالدَّارَقُطْنِيُّ مِنْ رِوَايَةِ عبد الملك بن أبي بشير عن عكرمة عن بن عَبَّاسٍ قَالَ أَشْهَدُ عَلَى أَبِي بَكْرٍ أَنَّهُ قَالَ السَّمَكَةُ الطَّافِيَةُ حَلَالٌ (وَقَدْ أُسْنِدَ هَذَا الْحَدِيثُ) أَيْ رُوِيَ مَرْفُوعًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه

7 - (باب فيمن اضطر إِلَى الْمَيْتَةِ)
[3816] (أَنَّ رَجُلًا نَزَلَ الْحَرَّةَ) بِفَتْحِ الْحَاءِ وَالرَّاءِ الْمُشَدَّدَةِ مُهْمَلَتَيْنِ أَرْضٌ بِظَاهِرِ الْمَدِينَةِ بها

(10/210)

حِجَارَةٌ سُودٌ (وَمَعَهُ) أَيْ مَعَ الرَّجُلِ (فَقَالَ رَجُلٌ) أَيْ آخَرُ غَيْرُ الَّذِي نَزَلَ (فَإِنْ وَجَدْتَهَا) أَيِ النَّاقَةَ الضَّالَّةَ وَالْخِطَابُ لِنَازِلِ الْحَرَّةِ (فَوَجَدَهَا) أَيْ فَوَجَدَ الرَّجُلُ النَّازِلُ النَّاقَةَ (صَاحِبُهَا) أَيْ صَاحِبُ النَّاقَةِ وَمَالِكُهَا (فَمَرِضَتْ) أَيِ النَّاقَةُ (فَأَبَى) مِنَ الْإِبَاءِ امْتَنَعَ مِنَ النَّحْرِ (فَنَفَقَتْ) أَيْ مَاتَتْ يُقَالُ نَفَقَتِ الدَّابَّةُ نُفُوقًا مِثْلُ قَعَدَتِ الْمَرْأَةُ قُعُودًا إِذَا مَاتَتِ (اسْلُخْهَا) انْزِعْ جلدها (حتى نقدد شحمها ولحمها) أي نجعله قَدِيدًا (هَلْ عِنْدَكَ غِنًى يُغْنِيكَ) أَيْ تَسْتَغْنِي بِهِ وَيَكْفِيكَ وَيَكْفِي أَهْلَكَ وَوَلَدَكَ عَنْهَا (فَكُلُوهَا) أَيِ النَّاقَةَ الْمَيِّتَةَ
وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ عَنْ جَابِرِ بْنِ سَمُرَةَ أَنَّ أَهْلَ بَيْتٍ كَانُوا بِالْحَرَّةِ مُحْتَاجِينَ قَالَ فَمَاتَتْ عِنْدَهُمْ نَاقَةٌ لَهُمْ أَوْ لِغَيْرِهِمْ فَرَخَّصَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَكْلِهَا انْتَهَى
قَالَ فِي الْمُنْتَقَى وَهُوَ دَلِيلٌ عَلَى إِمْسَاكِ الْمَيْتَةِ لِلْمُضْطَرِّ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
قَالَ الْعَلَّامَةُ الشَّوْكَانِيُّ وَلَيْسَ فِي إِسْنَادِهِ مَطْعَنٌ انْتَهَى

[3817] (عَنِ الْفُجَيْعِ) بِجِيمٍ مُصَغَّرًا بْنِ عَبْدِ اللَّهِ الْعَامِرِيِّ صَحَابِيٌّ نَزَلَ الْكُوفَةَ لَهُ حَدِيثٌ وَاحِدٌ كَذَا فِي التَّقْرِيبِ (قُلْنَا نَغْتَبِقُ) أَيْ نَشْرَبُ قَدَحًا مِنَ اللَّبَنِ مَسَاءً (وَنَصْطَبِحُ) أَيْ نَشْرَبُ قَدَحًا صَبَاحًا قَالَ أَبُو نُعَيْمٍ هُوَ كُنْيَةُ الْفَضْلِ بْنِ دُكَيْنٍ (فَسَّرَهُ) الضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى قَوْلِهِ نَغْتَبِقُ وَنَصْطَبِحُ (قَدَحٌ غَدْوَةٌ) هَذَا تَفْسِيرٌ لِلِاغْتِبَاقِ وَقَدَحٌ عَشِيَّةٌ هَذَا تَفْسِيرٌ لِلِاصْطِبَاحِ (قَالَ ذَلِكَ وَأَبِي الْوَاوُ لِلْقَسَمِ (الْجُوعُ)) بِالرَّفْعِ يَعْنِي هَذَا الْقَدْرَ لَا يَكْفِي مِنَ الْجُوعِ بَلْ يَبْقَى الْجُوعُ عَلَى حَالِهِ (فَأَحَلَّ لَهُمُ الْمَيْتَةَ عَلَى هَذِهِ الْحَالِ) أَيِ الْمَذْكُورَةِ

(10/211)

قَالَ الْخَطَّابِيُّ الْقَدَحُ مِنَ اللَّبَنِ بِالْغَدَاةِ وَالْقَدَحُ بِالْعَشِيِّ يُمْسِكُ الرَّمَقَ وَيُقِيمُ النَّفْسَ وَإِنْ كَانَ لَا يَغْذُو الْبَدَنَ وَلَا يُشْبِعُ الشِّبَعَ التَّامَّ وَقَدْ أَبَاحَ لَهُمْ مَعَ ذَلِكَ تَنَاوَلَ الْمَيْتَةِ فَكَانَ دَلَالَتُهُ أَنَّ تَنَاوُلَ الْمَيْتَةِ مُبَاحٌ إِلَى أَنْ تَأْخُذَ النَّفْسُ حَاجَتَهَا مِنَ الْقُوتِ وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ انتهى
قال العلامة الشوكاني والقول الراجح عند الشَّافِعِيِّ هُوَ الِاقْتِصَارُ عَلَى سَدِّ الرَّمَقِ كَمَا نَقَلَهُ الْمُزَنِيُّ وَصَحَّحَهُ الرَّافِعِيُّ وَالنَّوَوِيُّ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ
وَيَدُلُّ عَلَيْهِ قَوْلُهُ هَلْ عِنْدَكَ غِنًى يُغْنِيكَ إِذَا كَانَ يُقَالُ لِمَنْ وَجَدَ سَدَّ رَمَقِهِ مُسْتَغْنِيًا لُغَةً أَوْ شَرْعًا
وَاسْتَدَلَّ بِهِ بَعْضُهُمْ عَلَى الْقَوْلِ الْأَوَّلِ قَالَ لِأَنَّهُ سَأَلَهُ عَنِ الْغِنَى وَلَمْ يَسْأَلْهُ عَنْ خَوْفِهِ عَلَى نَفْسِهِ وَالْآيَةُ الْكَرِيمَةُ قَدْ دَلَّتْ عَلَى تَحْرِيمِ الْمَيْتَةِ وَاسْتَثْنَى مَا وَقَعَ الِاضْطِرَارُ إِلَيْهِ فَإِذَا انْدَفَعَتِ الضَّرُورَةُ لَمْ يَحِلَّ الْأَكْلُ كَحَالَةِ الِابْتِدَاءِ وَلَا شَكَّ أَنَّ سَدَّ الرَّمَقِ يَدْفَعُ الضَّرُورَةَ وَقِيلَ إِنَّهُ يَجُوزُ أَكْلُ الْمُعْتَادِ لِلْمُضْطَرِّ فِي أَيَّامِ عَدَمِ الِاضْطِرَارِ
قَالَ الْحَافِظُ وَهُوَ الرَّاجِحُ لِإِطْلَاقِ الْآيَةِ
وَاخْتَلَفُوا فِي الْحَالَةِ الَّتِي يَصِحُّ فِيهَا الْوَصْفُ بِالِاضْطِرَارِ وَيُبَاحُ عِنْدَهَا الْأَكْلُ فَذَهَبَ الْجُمْهُورُ إِلَى أَنَّهَا الْحَالَةُ الَّتِي يَصِلُ بِهِ الْجُوعُ فِيهَا إِلَى حَدِّ الْهَلَاكِ أَوْ إِلَى مَرَضٍ يُفْضِي إِلَيْهِ وَعَنْ بَعْضِ الْمَالِكِيَّةِ تَحْدِيدُ ذَلِكَ بِثَلَاثَةِ أَيَّامٍ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عقبة بن وهب (قال بن معين صالح وقال بن الْمَدِينِيِّ قُلْتُ لِسُفْيَانَ بْنِ عُيَيْنَةَ عُقْبَةُ بْنُ وَهْبٍ) فَقَالَ مَا كَانَ ذَاكَ فَنَدْرِي مَا هَذَا الْأَمْرُ وَلَا كَانَ مِنْ شَأْنِهِ يَعْنِي الْحَدِيثَ

8 - (بَاب فِي الْجَمْعِ بَيْنَ لَوْنَيْنِ مِنْ الطَّعَامِ)
[3818] (حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ) بِكَسْرِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الزَّايِ الْمُعْجَمَةِ (وَدِدْتُ) بِكَسْرِ الدَّالِ أَيْ تَمَنَّيْتُ وَأَحْبَبْتُ (مِنْ بُرَّةٍ سَمْرَاءَ) أَيْ حِنْطَةٌ فِيهَا سَوَادٌ خفي فهي

(10/212)

وَصْفٌ لِبُرَّةٍ وَلَعَلَّ الْمُرَادَ بِهَا أَنْ تَكُونَ مُقْمِرَةً فَإِنَّهُ أَبْلَغُ فِي اللَّذَّةِ وَلِئَلَّا يَحْصُلَ التَّنَاقُضُ بَيْنَ الْبَيْضَاءِ وَالسَّمْرَاءِ
وَاخْتَارَ بَعْضُ الشُّرَّاحِ أَنَّ السَّمْرَاءَ هِيَ الْحِنْطَةُ فَهِيَ بَدَلٌ مِنْ بُرَّةٍ
قَالَ الْقَاضِي السَّمْرَاءُ مِنَ الصِّفَاتِ الْغَالِبَةِ غَلَبَتْ عَلَى الْحِنْطَةِ فَاسْتَعْمَلَهَا هُنَا عَلَى الْأَصْلِ وَقِيلَ هِيَ نَوْعٌ مِنَ الْحِنْطَةِ فِيهَا سَوَادٌ خَفِيٌّ وَلَعَلَّهُ أَحْمَدُ الْأَنْوَاعِ عِنْدَهُمْ كَذَا فِي الْمِرْقَاةِ (مُلَبَّقَةً بِسَمْنٍ وَلَبَنٍ) بِتَشْدِيدِ الْمُوَحَّدَةِ الْمَفْتُوحَةِ وَهِيَ مَنْصُوبَةٌ عَلَى أَنَّهَا صِفَةُ خُبْزَةً وَهُوَ الظَّاهِرُ وَيَحْتَمِلُ بِجَرِّهَا عَلَى أَنَّهَا صِفَةُ بُرَّةٍ وَالْمَعْنَى مَبْلُولَةٌ مَخْلُوطَةٌ خَلْطًا شَدِيدًا بِسَمْنٍ وَلَبَنٍ وَالْمُلَبَّقَةُ اسْمُ مَفْعُولٍ مِنَ التَّلْبِيقِ وَهُوَ التَّلْيِينُ
وَفِي الْقَامُوسِ لَبَّقَهُ لَيَّنَهُ وَثَرِيدٌ مُلَبَّقٌ مُلَيَّنٌ بِالدَّسَمِ (فَاتَّخَذَهُ) أَيْ صَنَعَ مَا ذَكَرَ (فِي أَيْ شَيْءٍ كَانَ هَذَا) أَيْ سَمْنُهُ وَلَعَلَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَدَ فِيهِ رَائِحَةً كَرِيهَةً (فِي عُكَّةِ ضَبٍّ) الْعُكَّةُ بِالضَّمِّ آنِيَةُ السَّمْنِ وَقِيلَ وِعَاءٌ مُسْتَدِيرٌ لِلسَّمْنِ وَالْعَسَلِ وَقِيلَ الْعُكَّةُ الْقِرْبَةُ الصَّغِيرَةُ وَالْمَعْنَى أَنَّهُ كَانَ فِي وِعَاءٍ مَأْخُوذٍ مِنْ جِلْدِ ضَبٍّ (ارْفَعْهُ) قَالَ الطيبي وإنما أمر برفعه لتنفر طَبْعِهِ عَنِ الضَّبِّ لِأَنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِهِ كَمَا دَلَّ عَلَيْهِ حَدِيثُ خَالِدٍ لَا لِنَجَاسَةِ جِلْدِهِ وَإِلَّا لَأَمَرَهُ بِطَرْحِهِ وَنَهَاهُ عَنْ تَنَاوُلِهِ
(قَالَ أَبُو دَاوُدَ هَذَا حَدِيثٌ مُنْكَرٌ) الْمُنْكَرُ حَدِيثُ مَنْ فَحُشَ غَلَطُهُ أَوْ كَثُرَتْ غَفْلَتُهُ أَوْ ظَهَرَ فِسْقُهُ عَلَى مَا فِي شَرْحِ النُّخْبَةِ قَالَ الطِّيبِيُّ هَذَا الْحَدِيثُ مُخَالِفٌ لِمَا كَانَ عَلَيْهِ مِنْ شِيمَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ وَقَدْ أُخْرِجَ مَخْرَجَ التَّمَنِّي وَمِنْ ثَمَّ صَرَّحَ أَبُو دَاوُدَ بِكَوْنِهِ مُنْكَرًا ذكره القارىء (وَأَيُّوبُ) أَيِ الْمَذْكُورُ فِي الْإِسْنَادِ وَهَذِهِ الْعِبَارَةُ أَيْ قَوْلُهُ قَالَ أَبُو دَاوُدَ إِلَى قَوْلِهِ لَيْسَ هُوَ السِّخْتِيَانِيُّ لَيْسَتْ فِي بَعْضِ النُّسَخِ وَلَمْ يُنَبِّهْ عَلَيْهَا الْمِزِّيُّ فِي الْأَطْرَافِ بَلْ أَوْرَدَ الْحَدِيثَ فِي تَرْجَمَةِ أَيُّوبَ السِّخْتِيَانِيِّ وَرَقَّمَ عليه علامة أبي داود وبن مَاجَهْ وَكَذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ فَفِي ثُبُوتِ هَذِهِ الزِّيَادَةِ فِي نَفْسِي شَيْءٌ
وَأَيُّوبُ هَذَا الَّذِي فِي الْإِسْنَادِ رَوَى عَنْ نَافِعٍ وَرَوَى عَنْهُ حُسَيْنُ بْنُ وَاقِدٍ
وَالرَّاوِي عَنْ نَافِعٍ الَّذِي اسْمُهُ أَيُّوبُ هُوَ ثَلَاثَةُ رِجَالٍ الْأَوَّلُ أَيُّوبُ بْنُ أَبِي تَمِيمَةَ كِيسَانُ السِّخْتِيَانِيُّ وَرَوَى عَنْ نَافِعٍ وَعَنْهُ شُعْبَةُ وَالسُّفْيَانَانِ وَالْحَمَّادَانِ هُوَ ثِقَةٌ ثَبْتٌ حُجَّةٌ
وَالثَّانِي أَيُّوبُ بْنُ مُوسَى بْنِ عَمْرٍو الْأُمَوِيُّ الْفَقِيهُ رَوَى عَنْ نَافِعٍ وَعَنْهُ شُعْبَةُ وَاللَّيْثُ وَعَبْدُ الْوَارِثِ وَغَيْرُهُمْ هُوَ ثِقَةٌ

(10/213)

وَالثَّالِثُ أَيُّوبُ بْنُ وَائِلٍ رَوَى عَنْ نَافِعٍ وَعَنْهُ حَمَّادُ بْنُ زَيْدٍ وَأَبُو هِلَالٍ
قَالَ الْأَزْدِيُّ مَجْهُولٌ وَقَالَ الْبُخَارِيُّ لَا يُتَابَعُ عَلَى حديثه والله أعلم
قال المنذري وأخرجه بن ماجه

9 - (باب في أَكْلِ الْجُبْنِ)
[3819] فِي الْقَامُوسِ الْجُبْنُ بِالضَّمِّ وَبِضَمَّتَيْنِ وَكَعُتُلٍّ مَعْرُوفٌ وَالْمُرَادُ بِقَوْلِهِ كَعُتُلٍّ أَيْ بِضَمَّتَيْنِ وَتَشْدِيدِ النُّونِ عَلَى وَزْنِ عُتُلٍّ وَالْجُبْنُ فِي الفارسية بنير
(بجبنة) قال القارىء أَيِ الْقُرْصُ مِنَ الْجُبْنِ كَذَا قِيلَ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِهَا قِطْعَةٌ مِنَ الْجُبْنِ (فِي تَبُوكَ) بِغَيْرِ صَرْفٍ وَقَدْ يُصْرَفُ (فَسَمَّى وَقَطَعَ) بِتَخْفِيفِ الطَّاءِ وَيَجُوزُ تَشْدِيدُهَا
قَالَ الطِّيبِيُّ فِيهِ دَلِيلٌ عَلَى طَهَارَةِ الْإِنْفَحَةِ لِأَنَّهَا لَوْ كَانَتْ نَجِسَةً لَكَانَ الْجُبْنُ نَجِسًا لِأَنَّهُ لَا يَحْصُلُ إِلَّا بِهَا
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو حَاتِمٍ الرازي الشعبي لم يسمع من بن عُمَرَ وَذَكَرَ غَيْرُ وَاحِدٍ أَنَّهُ سَمِعَ مِنِ بن عُمَرَ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا حَدِيثَ الشعبي عن بن عمرو فيه قاعدت بن عُمَرَ سَنَتَيْنِ أَوْ سَنَةً وَنِصْفًا وَفِي إِسْنَادِ حديث بن عُمَرَ فِي الْجُبْنَةِ إِبْرَاهِيمُ بْنُ عُيَيْنَةَ أَخُو سُفْيَانَ بْنِ عُيَيْنَةَ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ يَأْتِي بِالْمَنَاكِيرِ
وَسُئِلَ أَبُو دَاوُدَ السِّجِسْتَانِيُّ عَنْ إِبْرَاهِيمَ بْنِ عُيَيْنَةَ وَعِمْرَانَ بْنِ عُيَيْنَةَ وَمُحَمَّدِ بْنِ عُيَيْنَةَ فَقَالَ كُلُّهُمْ صَالِحٌ وَحَدِيثُهُمْ قَرِيبٌ مِنْ قَرِيبٍ

([3820] بَاب فِي الْخَلِّ)
(نِعْمَ الْإِدَامُ الْخَلُّ) فِي بَعْضِ النُّسَخِ نِعْمَ الْأُدُمُ قَالَ النَّوَوِيُّ الْإِدَامُ بِكَسْرِ الْهَمْزَةِ مَا

(10/214)

يُؤْتَدَمُ بِهِ يُقَالُ أَدَمَ الْخُبْزَ يَأْدِمُهُ بِكَسْرِ الدَّالِ وَجَمْعُ الْإِدَامِ أُدُمٌ بِضَمِّ الْهَمْزَةِ وَالدَّالِ كَإِهَابٍ وَأُهُبٍ وَكِتَابٍ وَكُتُبٍ وَالْأُدْمُ بِسُكُونِ الدَّالِ مُفْرَدٌ كَالْإِدَامِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَى هَذَا الْكَلَامِ مَدْحُ الِاقْتِصَادِ فِي الْمَأْكَلِ وَمَنْعُ النَّفْسِ عَنْ مَلَاذِّ الْأَطْعِمَةِ كَأَنَّهُ يَقُولُ ائْتَدِمُوا بِالْخَلِّ وَمَا كَانَ فِي مَعْنَاهُ مِمَّا تَخِفُّ مُؤْنَتُهُ وَلَا يَعِزُّ وُجُودُهُ وَلَا تَتَأَنَّقُوا فِي الشَّهَوَاتِ فَإِنَّهَا مُفْسِدَةٌ لِلدِّينِ مُسْقِمَةٌ لِلْبَدَنِ انْتَهَى
وَنَقَلَ النَّوَوِيُّ كَلَامَ الْخَطَّابِيِّ هَذَا ثُمَّ قَالَ وَالصَّوَابُ الَّذِي يَنْبَغِي أَنْ يُجْزَمَ بِهِ أَنَّهُ مَدْحٌ لِلْخَلِّ نَفْسِهِ وَأَمَّا الِاقْتِصَادُ فِي الْمَطْعَمِ وَتَرْكُ الشَّهَوَاتِ فَمَعْلُومٌ مِنْ قَوَاعِدَ أُخَرَ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ

[3821] (عَنْ طَلْحَةَ بْنِ نَافِعٍ عَنْ جَابِرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ نِعْمَ الْإِدَامُ الْخَلُّ) لِأَنَّهُ أَقَلُّ مُؤْنَةٍ وَأَقْرَبُ إلى القناعة ورواه بن مَاجَهْ عَنْ أُمِّ سَعْدٍ وَزَادَ اللَّهُمَّ بَارِكْ فِي الْخَلِّ وَفِي رِوَايَةٍ لَهُ فَإِنَّهُ كَانَ إِدَامَ الْأَنْبِيَاءِ وَفِي رِوَايَةٍ لَهُ لَمْ يَفْتَقِرْ بيت فيه خلقال الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

1 - (بَاب فِي أَكْلِ الثُّومِ)
[3822] (مَنْ أَكَلَ ثُومًا أَوْ بَصَلًا) أَيْ غَيْرَ مَطْبُوخَيْنِ (فَلْيَعْتَزِلْنَا) أَيْ لِيَبْعُدْ عَنَّا (أَوْ لِيَعْتَزِلْ مَسْجِدَنَا) فَإِنَّهُ مَعَ أَنَّهُ مَجْمَعُ الْمُسْلِمِينَ فَهُوَ مَهْبِطُ الْمَلَائِكَةِ الْمُقَرَّبِينَ وَالشَّكُّ مِنَ الرَّاوِي
قَالَ بَعْضُ الْعُلَمَاءِ النَّهْيُ عَنْ مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاصَّةً وَحُجَّةُ الْجُمْهُورِ رِوَايَةُ فَلَا يَقْرَبَنَّ مَسَاجِدَنَا فَإِنَّهُ صَرِيحٌ فِي الْعُمُومِ (وَإِنَّهُ أُتِيَ بِبَدْرٍ) بِفَتْحِ الْمُوَحَّدَةِ وَهُوَ الطَّبَقُ سُمِّيَ بِذَلِكَ لِاسْتِدَارَتِهِ تَشْبِيهًا لَهُ بِالْقَمَرِ عند كماله وفسره به بن وَهْبٍ رَاوِي الْحَدِيثِ كَمَا فِي آخِرِ الْحَدِيثِ (فِيهِ خَضِرَاتٌ) بِفَتْحِ الْخَاءِ وَكَسْرِ الضَّادِ الْمُعْجَمَتَيْنِ جَمْعُ خَضِرَةٍ وَيُرْوَى بِضَمِّ الْخَاءِ وَفَتْحِ الضَّادِ جَمْعُ خَضِرَةٍ (مِنَ

(10/215)

الْبُقُولِ) مِنْ لِلْبَيَانِ (قَرِّبُوهَا) أَيِ الْخَضِرَاتِ (إِلَى بَعْضِ أَصْحَابِهِ) قَالَ الْكِرْمَانِيُّ فِيهِ النَّقْلُ بِالْمَعْنَى إذا لرسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْهُ بِهَذَا اللَّفْظِ بَلْ قَالَ قَرِّبُوهَا إِلَى فُلَانٍ مَثْلًا أَوْ فِيهِ حَذْفٌ أَيْ قَالَ قَرِّبُوهَا مُشِيرًا أَوْ أَشَارَ إِلَى أَصْحَابِهِ وَالْمُرَادُ بِالْبَعْضِ أَبُو أَيُّوبَ الْأَنْصَارِيُّ
فَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي أَيُّوبَ فِي قِصَّةِ نُزُولِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَكَانَ يَصْنَعُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا فَإِذَا جِيءَ بِهِ إِلَيْهِ أَيْ بَعْدَ أَنْ يَأْكُلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ عَنْ مَوْضِعِ أَصَابِعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَنَعَ ذَلِكَ مَرَّةً فَقِيلَ لَهُ لَمْ يَأْكُلْ وَكَانَ الطَّعَامُ فِيهِ ثُومٌ فَقَالَ أَحَرَامٌ هُوَ يارسول اللَّهِ قَالَ لَا وَلَكِنْ أَكْرَهُهُ (كَانَ) أَيِ الْبَعْضُ (مَعَهُ) أَيْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْبَيْتِ (فَإِنِّي أُنَاجِي مَنْ لَا تُنَاجِي) أَيِ الْمَلَائِكَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3823] (أَشَدُّ ذَلِكَ كُلُّهُ الثُّومُ) أَيْ فِي الرِّيحِ وَالنَّتْنِ (كُلُوهُ وَمَنْ أَكَلَهُ إِلَخْ) فِيهِ جَوَازُ أَكْلِ الثُّومِ وَالْبَصَلِ إِلَّا أَنَّ مَنْ أَكَلَهُ يُكْرَهُ لَهُ حُضُورُ الْمَسْجِدِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3824] (عَنْ زِرِّ بْنِ حُبَيْشٍ) بِكَسْرِ الزَّايِ وَتَشْدِيدِ الرَّاءِ وَحُبَيْشٌ بِمُهْمَلَةٍ وَمُوَحَّدَةٍ مُصَغَّرًا (مَنْ تَفِلَ) بِمُثَنَّاةٍ وَفَاءٍ أَيْ بَصَقَ (تِجَاهَ الْقِبْلَةِ) أَيْ جَانِبَ الْقِبْلَةِ
في القاموس وجاهك تجاهك مُثَلَّثَيْنِ تِلْقَاءَ وَجْهِكَ (تَفْلُهُ) بِفَتْحِ الْمُثَنَّاةِ وَسُكُونِ الْفَاءِ أَيْ بُصَاقُهُ وَالْجُمْلَةُ حَالِيَّةٌ (مِنْ هَذِهِ الْبَقْلَةِ الْخَبِيثَةِ) أَيِ الثُّومُ وَالْبَصَلُ وَالْكُرَّاثُ وَخُبْثُهَا مِنْ كَرَاهَةِ طَعْمِهَا وَرَائِحَتِهَا لِأَنَّهَا طَاهِرَةٌ قَالَهُ فِي الْمَجْمَعِ (فَلَا يَقْرَبَنَّ مَسْجِدَنَا ثَلَاثًا) أَيْ قَالَ هَذِهِ الْكَلِمَةَ ثَلَاثًا
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(10/216)

[3825] (فَلَا يَقْرَبَنَّ الْمَسَاجِدَ) فِيهِ دَلِيلٌ عَلَى أَنَّ النَّهْيَ عَامٌّ لِكُلِّ مَسْجِدٍ وَلَيْسَ خَاصًّا بِمَسْجِدِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3826] (وَقَدْ سُبِقْتُ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ فَلَا يَقْرَبْنَا) لَيْسَ فِي هَذَا تَقْيِيدُ النَّهْيِ بِالْمَسْجِدِ فَيُسْتَدَلُّ بِعُمُومِهِ عَلَى إِلْحَاقِ الْمَجَامِعِ بِالْمَسَاجِدِ كَمُصَلَّى الْعِيدِ وَالْجِنَازَةِ وَمَكَانِ الْوَلِيمَةِ وَقَدْ أَلْحَقَهَا بَعْضُهُمْ بِالْقِيَاسِ وَالتَّمَسُّكُ بِهَذَا الْعُمُومِ أَوْلَى لَكِنْ قَدْ عُلِّلَ الْمَنْعُ فِي الْحَدِيثِ بِتَرْكِ أَذَى الْمَلَائِكَةِ وَتَرْكِ أَذَى الْمُسْلِمِينَ فَإِنْ كَانَ كُلٌّ مِنْهُمَا جُزْءَ عِلَّةٍ اخْتَصَّ النَّهْيُ بِالْمَسَاجِدِ وَمَا فِي مَعْنَاهَا وَهَذَا هُوَ الْأَظْهَرُ وَإِلَّا لَعَمَّ النَّهْيُ كُلَّ مَجْمَعٍ كَالْأَسْوَاقِ وَيُؤَيِّدُ هَذَا الْبَحْثَ قَوْلُهُ فِي حَدِيثِ أَبِي سَعِيدٍ عِنْدَ مُسْلِمٍ مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ شَيْئًا فَلَا يَقْرَبْنَا فِي المسجد
قال القاضي بن الْعَرَبِيِّ ذِكْرُ الصِّفَةِ فِي الْحُكْمِ يَدُلُّ عَلَى التَّعْلِيلِ بِهَا وَمِنْ ثَمَّ رَدَّ عَلَى الْمَازِرِيِّ حَيْثُ قَالَ لَوْ أَنَّ جَمَاعَةَ مَسْجِدٍ أَكَلُوا كُلُّهُمْ مَا لَهُ رَائِحَةٌ كَرِيهَةٌ لَمْ يُمْنَعُوا مِنْهُ بِخِلَافِ مَا إِذَا أَكَلَ بَعْضُهُمْ لِأَنَّ الْمَنْعَ لَمْ يَخْتَصَّ بِهِمْ بَلْ بِهِمْ وَبِالْمَلَائِكَةِ وَعَلَى هَذَا يَتَنَاوَلُ الْمَنْعُ مَنْ تَنَاوَلَ شَيْئًا مِنْ ذَلِكَ وَدَخَلَ الْمَسْجِدَ مُطْلَقًا وَلَوْ كَانَ وَحْدَهُ كَذَا أَفَادَ الْحَافِظُ فِي الْفَتْحِ (فِي كُمِّ قَمِيصِي) الْكُمُّ بِالضَّمِّ وَتَشْدِيدِ الْمِيمِ مَدْخَلُ الْيَدِ وَمَخْرَجُهَا مِنَ الثَّوْبِ (فَإِذَا أَنَا مَعْصُوبُ الصَّدْرِ) كَانَ مِنْ عَادَتِهِمْ إِذَا جَاعَ أَحَدُهُمْ أَنْ يَشُدَّ جَوْفَهُ بِعِصَابَةٍ وَرُبَّمَا جَعَلَ تَحْتَهَا حَجَرًا
كَذَا فِي النِّهَايَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو هِلَالٍ مُحَمَّدُ بْنُ سُلَيْمٍ الْمَعْرُوفُ بِالرَّاسِبِيِّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(10/217)

[3827] (إِنْ كُنْتُمْ لَا بُدَّ آكِلُوهُمَا) وَفِي بَعْضِ النُّسَخِ آكِلِيهِمَا وَهُوَ الظَّاهِرُ لِأَنَّهُ خَبَرُ كُنْتُمْ
قَالَ فِي الْقَامُوسِ بَدَّدَهُ تَبْدِيدًا فَرَّقَهُ وَلَا بُدَّ لَا فِرَاقَ وَلَا مَحَالَةَ انْتَهَى
وَخَبَرُ لَا مَحْذُوفٌ وَالْجُمْلَةُ مُعْتَرِضَةٌ (فَأَمِيتُوهُمَا طَبْخًا) أَيْ أَزِيلُوا رَائِحَتَهُمَا بِالطَّبْخِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3828] (نُهِيَ) بِصِيغَةِ الْمَجْهُولِ (عَنْ أَكْلِ الثُّومِ إِلَّا مطبوخا) قال القارىء هَذَا الْحَدِيثُ يُفِيدُ تَقْيِيدَ مَا وَرَدَ مِنَ الْأَحَادِيثِ الْمُطْلَقَةِ فِي النَّهْيِ (قَالَ أَبُو دَاوُدَ شَرِيكُ بْنُ حَنْبَلٍ) أَيْ شَرِيكٌ الْمَذْكُورُ فِي الإسناد هو بن حَنْبَلٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ قَالَ وَقَدْ رَوَى هَذَا عَنْ عَلِيٍّ قَوْلُهُ وَقَالَ لَيْسَ إِسْنَادُهُ بِذَاكَ الْقَوِيِّ
قَالَ أَخْبَرَنَا أَيْ بَقِيَّةُ بْنُ الْوَلِيدِ وَالْمَعْنَى أَنَّ إِبْرَاهِيمَ بْنَ مُوسَى قَالَ أَخْبَرَنَا بَقِيَّةُ وَقَالَ حَيْوَةُ حَدَّثَنَا بَقِيَّةُ

[3829] (إِنَّ آخِرَ طَعَامٍ أَكَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامٌ فِيهِ بَصَلٌ) أَيْ مَطْبُوخٌ بِشَهَادَةِ الطَّعَامِ لِأَنَّهُ الْغَالِبُ فِيهِ قَالَ بن الْمَلَكِ قِيلَ إِنَّمَا أَكَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ فِي آخِرِ عُمُرِهِ لِيُعْلِمَ أن النهي للتنزية لا للتحريم ذكره القارىء
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى جَوَازِ أَكْلِ الثُّومِ وَالْبَصَلِ مَطْبُوخًا كَانَ أَوْ غَيْرَ مَطْبُوخٍ لِمَنْ قَعَدَ فِي بَيْتِهِ وَكَرَاهَةِ حُضُورِ الْمَسْجِدِ وَرِيحُهُ مَوْجُودٌ لِئَلَّا يُؤْذِيَ بِذَلِكَ مَنْ يَحْضُرُهُ مِنَ الْمَلَائِكَةِ وَبَنِي آدَمَ وَقَدْ أَلْحَقَ الْفُقَهَاءُ بِالثُّومِ وَالْبَصَلِ مَا فِي مَعْنَاهُمَا مِنَ الْبُقُولِ الْكَرِيهَةِ الرَّائِحَةِ كَالْفُجْلِ
قَالَ الْحَافِظُ وَقَدْ وَرَدَ فِيهِ حَدِيثٌ فِي الطَّبَرَانِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

(10/218)

42 - (بَاب فِي التَّمْرِ)
[3830] (أَخَذَ كِسْرَةً) بِكَسْرٍ فَسُكُونٍ أَيْ قِطْعَةً (وَقَالَ هَذِهِ) أَيِ التَّمْرَةُ (إِدَامُ هَذِهِ) أَيِ الْكِسْرَةُ
قَالَ الطِّيبِيُّ لَمَّا كَانَ التَّمْرُ طَعَامًا مُسْتَقِلًّا وَلَمْ يَكُنْ مُتَعَارَفًا بِالْأُدُومَةِ أَخْبَرَ أَنَّهُ صَالِحٌ لَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَقَدِ اخْتُلِفَ فِي يُوسُفَ هَذَا فَقَالَ الْبُخَارِيُّ لَهُ صُحْبَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَتْ لَهُ صُحْبَةٌ لَهُ رُؤْيَةٌ وَقَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ النَّيْسَابُورِيُّ
وَمِنَ التَّابِعِينَ الْمُخَضْرَمِينَ طَبَقَةٌ وُلِدُوا فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْمَعُوا مِنْهُ مِنْهُمْ يُوسُفُ بْنُ عَبْدِ اللَّهِ بْنِ سَلَامٍ انْتَهَى وَفِي أَسْمَاءِ رِجَالِ الْمِشْكَاةِ وُلِدَ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحُمِلَ إِلَيْهِ وَأَقْعَدَهُ فِي حِجْرِهِ وَسَمَّاهُ يُوسُفَ وَمَسَحَ رأسه ومنهم من يقول له روية وَلَا رِوَايَةَ لَهُ عِدَادُهُ فِي أَهْلِ الْمَدِينَةِ
انْتَهَى
قَالَ بَعْضُ الْعُلَمَاءِ وَإِطْلَاقُ رِوَايَةِ أَبِي دَاوُدَ مِنْ غَيْرِ أَنْ يَقُولَ مُرْسَلًا يَدُلُّ عَلَى أَنَّ لَهُ رِوَايَةً مَعَ أَنَّ مُرْسَلَ الصَّحَابِيِّ حُجَّةٌ إِجْمَاعًا وَاللَّهُ أَعْلَمُ

[3831] (بَيْتٌ لَا تَمْرَ فِيهِ جِيَاعٌ أَهْلُهُ) جِيَاعٌ بِكَسْرِ الْجِيمِ جَمْعُ جَائِعٍ
قَالَ الْقَاضِي أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي شَرْحِ التِّرْمِذِيِّ لِأَنَّ التَّمْرَ كَانَ قُوتَهُمْ فَإِذَا خَلَا مِنْهُ الْبَيْتُ جَاعَ أَهْلُهُ وَأَهْلُ كُلِّ بَلْدَةٍ بِالنَّظَرِ إِلَى قُوتِهِمْ يَقُولُونَ كَذَلِكَ
وَقَالَ الطِّيبِيُّ لَعَلَّهُ حَثَّ عَلَى الْقَنَاعَةِ فِي بِلَادٍ كَثُرَ فِيهَا التَّمْرُ أَيْ مَنْ قَنَعَ بِهِ لَا يَجُوعُ وَقِيلَ هُوَ تَفْضِيلٌ لِلتَّمْرِ وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ
قال المنذري وأخرجه مسلم والترمذي وبن ماجه

(10/219)

43 - (باب في تفتيش التمر المسوس عند الأكل)
[3832] الْمَسُوسُ اسْمُ مَفْعُولٍ مِنْ سَاسَ الطَّعَامُ يَسَاسُ سَوْسًا بِالْفَتْحِ أَيْ وَقَعَ فِيهِ السُّوسُ بِالضَّمِّ وَهُوَ دُودٌ يَقَعُ فِي الصُّوفِ وَالطَّعَامِ
(أُتِيَ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ (بِتَمْرٍ عَتِيقٍ) أَيْ قَدِيمٍ (فَجَعَلَ يُفَتِّشُهُ يُخْرِجُ السُّوسَ مِنْهُ) فِيهِ كَرَاهَةُ أَكْلِ مَا يُظَنُّ فِيهِ الدُّودُ بِلَا تَفْتِيشٍ قَالَهُ فِي فَتْحِ الْوَدُودِ وَفِيهِ أَنَّ الطَّعَامَ لَا يَنْجُسُ بِوُقُوعِ الدُّودِ فِيهِ وَلَا يَحْرُمُ أكله
قال القارىء وروى الطبراني بإسناد حسن عن بن عمر مرفوعانهى أَنَّ يُفَتَّشَ التَّمْرُ عَمَّا فِيهِ فَالنَّهْيُ مَحْمُولٌ عَلَى التَّمْرِ الْجَدِيدِ دَفْعًا لِلْوَسْوَسَةِ أَوْ فِعْلُهُ مَحْمُولٌ عَلَى بَيَانِ الْجَوَازِ وَأَنَّ النَّهْيَ لِلتَّنْزِيهِ
قال المنذري وأخرجه بن مَاجَهْ

[3833] (كَانَ يُؤْتَى بِالتَّمْرِ فِيهِ دُودٌ فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى الْحَدِيثِ الْمَذْكُورِ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

([3834] بَابُ الْإِقْرَانِ فِي التَّمْرِ عَنْدَ الْأَكْلِ)
الْإِقْرَانُ ضَمُّ تَمْرَةٍ إِلَى تَمْرَةٍ لِمَنْ أَكَلَ مَعَ جَمَاعَةٍ

(10/220)

(عَنْ جَبَلَةَ) بِفَتْحِ الْجِيمِ وَالْمُوَحَّدَةِ الْخَفِيفَةِ (بْنِ سُحَيْمٍ) بِمُهْمَلَتَيْنِ مُصَغَّرًا (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِقْرَانِ) قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي قَالَ النَّوَوِيُّ اخْتَلَفُوا فِي أَنَّ هَذَا النَّهْيَ عَلَى التَّحْرِيمِ أَوْ عَلَى الْكَرَاهَةِ وَالْأَدَبِ وَالصَّوَابُ التَّفْصِيلُ فَإِنْ كَانَ الطَّعَامُ مُشْتَرَكًا بَيْنَهُمْ فَالْقِرَانُ حَرَامٌ إِلَّا بِرِضَاهُمْ وَيَحْصُلُ الرضى بِتَصْرِيحِهِمْ بِهِ أَوْ بِمَا يَقُومُ مَقَامَهُ مِنْ قَرِينَةِ حَالٍ بِحَيْثُ يَغْلِبُ عَلَى الظَّنِّ ذَلِكَ فَإِنْ كَانَ الطَّعَامُ لِغَيْرِهِمْ حَرُمَ وَإِنْ كَانَ لِأَحَدِهِمْ وَأَذِنَ لَهُمْ فِي أَكْلٍ اشْتُرِطَ رِضَاهُ وَيَحْرُمُ لِغَيْرِهِ وَيَجُوزُ لَهُ هُوَ إِلَّا أَنَّهُ يُسْتَحَبُّ أَنْ يَسْتَأْذِنَ الْآكِلِينَ مَعَهُ
وَحَسُنَ لِلْمُضِيفِ أَنْ لَا يَقْرِنَ لِيُسَاوِيَ ضَيْفَهُ إِلَّا إِنْ كَانَ الشَّيْءُ كَثِيرًا يَفْضُلُ عَنْهُمْ مَعَ أَنَّ الْأَدَبَ فِي الْأَكْلِ مُطْلَقًا تَرْكُ مَا يَقْتَضِي الشَّرَهَ إِلَّا أَنْ يَكُونَ مُسْتَعْجِلًا يُرِيدُ الْإِسْرَاعَ لِشُغْلٍ آخَرَ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ شَرْطَ هَذَا الِاسْتِئْذَانِ إِنَّمَا كَانَ فِي زَمَنِهِمْ حَيْثُ كَانُوا فِي قِلَّةٍ مِنَ الشَّيْءِ فَأَمَّا الْيَوْمُ مَعَ اتِّسَاعِ الْحَالِ فَلَا يُحْتَاجُ إِلَى اسْتِئْذَانٍ وَتَعَقَّبَهُ النَّوَوِيُّ بِأَنَّ الصَّوَابَ التَّفْصِيلِيُّ لِأَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ كَيْفَ وَهُوَ غَيْرُ ثابت
وقد أخرج بن شَاهِينٍ فِي النَّاسِخِ وَالْمَنْسُوخِ وَهُوَ فِي مُسْنَدِ البزار من طريق بن بُرَيْدَةَ عَنْ أَبِيهِ رَفَعَهُ كُنْتُ نَهَيْتُكُمْ عَنِ الْقِرَانِ فِي التَّمْرِ وَأَنَّ اللَّهَ وَسَّعَ عَلَيْكُمْ فَاقْرِنُوا فَلَعَلَّ النَّوَوِيَّ أَشَارَ إِلَى هَذَا الْحَدِيثِ فَإِنَّ فِي إِسْنَادِهِ ضَعْفًا
قَالَ الْحَازِمِيُّ حَدِيثُ النَّهْيِ أَصَحُّ وَأَشْهَرُ انْتَهَى مُخْتَصَرًا (إِلَّا أَنْ تَسْتَأْذِنَ أَصْحَابَكَ) مَفْعُولٌ أَيِ الَّذِينَ اشْتَرَكُوا مَعَكَ فِي ذَلِكَ التَّمْرِ فَإِذَا أَذِنُوا جَازَ لَكَ الْإِقْرَانُ وَفِي رِوَايَةِ الشَّيْخَيْنِ عَنْ طَرِيقِ شُعْبَةَ إِلَّا أَنْ يَسْتَأْذِنَ الرَّجُلُ أَخَاهُ
قَالَ شُعْبَةُ لَا أَرَى هَذِهِ الْكَلِمَةَ إِلَّا مِنْ كَلِمَةِ بن عُمَرَ يَعْنِي الِاسْتِئْذَانَ

(10/221)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

5 - (باب في الجمع بين اللونين عند الْأَكْلِ)
[3835] (كَانَ يَأْكُلُ الْقِثَّاءَ بِالرُّطَبِ) قَالَ فِي الْمِصْبَاحِ الْقِثَّاءُ بِكَسْرِ الْقَافِ وَتَشْدِيدِ الثَّاءِ الْمُثَلَّثَةِ وَيَجُوزُ ضَمُّ الْقَافِ وَهُوَ اسْمُ جِنْسٍ لِمَا يَقُولُهُ النَّاسُ الْخِيَارُ وَبَعْضُ النَّاسِ يُطْلِقُ الْقِثَّاءَ عَلَى نَوْعٍ يُشْبِهُ الْخِيَارَ وَهُوَ مُطَابِقٌ لِقَوْلِ الْفُقَهَاءِ لَوْ حَلَفَ لَا يَأْكُلُ الْفَاكِهَةَ حَنِثَ بِالْقِثَّاءِ وَالْخِيَارِ وَهُوَ يَقْتَضِي أَنْ يَكُونَ نَوْعًا غَيْرَهُ فَتَفْسِيرُ الْقِثَّاءِ بِالْخِيَارِ تَسَامُحٌ انْتَهَى
وَوَقَعَ فِي رِوَايَةِ الطَّبَرَانِيِّ كَيْفِيَّةُ أَكْلِهِ لَهُمَا فَأَخْرَجَ الْأَوْسَطُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ رَأَيْتُ فِي يَمِينِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِثَّاءً وَفِي شِمَالِهِ رُطَبًا وَهُوَ يَأْكُلُ مِنْ ذَا مَرَّةً وَمِنْ ذَا مَرَّةً وَفِي سَنَدِهِ ضَعْفٌ كَذَا فِي فَتْحِ الْبَارِي
قَالَ النَّوَوِيُّ فِيهِ جَوَازُ أَكْلِهِمَا مَعًا وَالتَّوَسُّعِ فِي الْأَطْعِمَةِ وَلَا خِلَافَ بَيْنَ الْعُلَمَاءِ فِي جَوَازِ هَذَا وَمَا نُقِلَ عَنْ بَعْضِ السَّلَفِ مِنْ خِلَافِ هَذَا فَمَحْمُولٌ عَلَى كَرَاهَةِ اعْتِيَادِ التَّوَسُّعِ وَالتَّرَفُّهِ وَالْإِكْثَارِ مِنْهُ لِغَيْرِ مَصْلَحَةٍ دِينِيَّةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[3836] (سَعِيدُ بْنُ نُصَيْرٍ) بِضَمِّ النُّونِ مُصَغَّرًا (يَأْكُلُ الْبِطِّيخَ) وَفِي بَعْضِ النُّسَخِ الطَّبِيخَ بِتَقْدِيمِ الطَّاءِ عَلَى الْمُوَحَّدَةِ
قَالَ الْخَطَّابِيُّ هِيَ لُغَةٌ فِي الْبِطِّيخِ (فَيَقُولُ نَكْسِرُ حَرَّ هَذَا) أَيِ الرُّطَبَ (بِبَرْدِ هَذَا) أَيِ الْبِطِّيخِ (وَبَرْدَ هَذَا) أَيِ الْبِطِّيخِ (بِحَرِّ هَذَا) أَيِ الرُّطَبِ
قَالَ بَعْضُ الْعُلَمَاءِ الْمُرَادُ بِالْبِطِّيخِ فِي الْحَدِيثِ الْأَخْضَرُ وَاعْتَلَّ بِأَنَّ فِي الْأَصْفَرِ حَرَارَةً كَمَا فِي الرُّطَبِ وَقَدْ وَرَدَ التَّعْلِيلُ بِأَنَّ أَحَدَهُمَا يُطْفِئُ حرارة الآخر
وقال الحافظ بن حَجَرٍ الْمُرَادُ بِهِ الْأَصْفَرُ بِدَلِيلِ وُرُودِ الْحَدِيثِ بِلَفْظِ الْخِرْبِزِ قَالَ وَكَانَ يَكْثُرُ وُجُودُهُ بِأَرْضِ الْحِجَازِ بِخِلَافِ الْبِطِّيخِ الْأَخْضَرِ وَأَجَابَ عَمَّا قَالَ الْبَعْضُ بِأَنَّ فِي الْأَصْفَرِ بِالنِّسْبَةِ لِلرُّطَبِ بُرُودَةً وَإِنْ كَانَ فِيهِ لِحَلَاوَتِهِ طَرَفُ حَرَارَةٍ
وَالْحَدِيثُ الَّذِي أَشَارَ إِلَيْهِ الْحَافِظُ أَخْرَجَهُ النَّسَائِيُّ بِسَنَدٍ صَحِيحٍ عَنْ حُمَيْدٍ عَنْ أَنَسٍ

(10/222)

رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْمَعُ بَيْنَ الرُّطَبِ وَالْخِرْبِزِ وَهُوَ بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ وَكَسْرِ الْمُوَحَّدَةِ بَعْدَهَا زَايٌ نَوْعٌ مِنَ الْبِطِّيخِ الْأَصْفَرِ قَالَهُ الْحَافِظُ
قَالَ الْخَطَّابِيُّ فِيهِ إِثْبَاتُ الطِّبِّ وَالْعِلَاجِ وَمُقَابَلَةُ الشَّيْءِ الضَّارِّ بِالشَّيْءِ الْمُضَادِّ لَهُ فِي طَبْعِهِ عَلَى مذهب الطب والعلاج انتهى
قال الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ جَاءَ فِي الْبِطِّيخِ عِدَّةُ أَحَادِيثَ لَا يَصِحُّ مِنْهَا شَيْءٌ غَيْرُ هَذَا الْحَدِيثِ الْوَاحِدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ

[3837] (وَلِيدُ بْنُ مَزْيَدٍ) بِفَتْحٍ وَسُكُونِ الزَّايِ وَفَتْحِ التَّحْتَانِيَّةِ (حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ) بِالتَّصْغِيرِ (عَنِ ابْنَيْ بُسْرٍ السُّلَمِيَّيْنِ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَفَتْحِ اللَّامِ الْمُخَفَّفَةِ وَكَسْرِ الْمِيمِ وَفَتْحِ الْيَاءِ الْأُولَى الْمُشَدَّدَةِ وَسُكُونِ الثَّانِيَةِ الْمُخَفَّفَةِ وَهُمَا عَطِيَّةُ وَعَبْدُ اللَّهِ وَاسْمُ أَبِيهِمَا بُسْرٌ بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ (فَقَدَّمْنَا زُبْدًا وَتَمْرًا) أَيْ قَرَّبْنَاهُمَا إِلَيْهِ
قَالَ فِي الْمِصْبَاحِ زُبْدٌ عَلَى وَزْنِ قُفْلٍ مَا يُسْتَخْرَجُ بِالْمَخْضِ مِنْ لَبَنِ الْبَقَرِ وَالْغَنَمِ وَأَمَّا لَبَنُ الْإِبِلِ فَلَا يُسَمَّى مَا يُسْتَخْرَجُ مِنْهُ زُبْدًا بَلْ يُقَالُ لَهُ جُنَّابٌ وَالزُّبْدَةُ أَخَصُّ مِنَ الزُّبْدِ انْتَهَى
وَفِي الصُّرَاحِ زُبْدٌ بِالضَّمِّ كفك وسرشير زبدة مسكه
قال المنذري وأخرجه بن مَاجَهْ وَذُكِرَ عَنْ مُحَمَّدِ بْنِ عَوْفٍ أَنَّهُمَا عبد الله وعطية

6 - (باب في استعمال آنِيَةِ أَهْلِ الْكِتَابِ)
[3838] (عَنْ بُرْدِ بْنِ سِنَانٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ (فَلَا يَعِيبُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ذَلِكَ

(10/223)

أَيِ اسْتِمْتَاعَنَا بِآنِيَةِ الْمُشْرِكِينَ وَأَسْقِيَتِهِمْ (عَلَيْهِمْ) فِيهِ الْتِفَاتٌ أَيْ عَلَيْنَا قَالَ الْخَطَّابِيُّ ظَاهِرُ هَذَا يُبِيحُ اسْتِعْمَالَ آنِيَةِ الْمُشْرِكِينَ عَلَى الْإِطْلَاقِ مِنْ غير غسل لها وتنظيف وهذه الْإِبَاحَةُ مُقَيَّدَةٌ بِالشَّرْطِ الَّذِي هُوَ مَذْكُورٌ فِي الْحَدِيثِ الَّذِي يَلِيهِ مِنْ هَذَا الْبَابِ انْتَهَى
قُلْتُ الْحَدِيثُ رَوَاهُ الْبَزَّارُ أَيْضًا وَفِي رِوَايَتِهِ فَنَغْسِلُهَا وَنَأْكُلُ فِيهَا ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3839] (أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ) بِفَتْحِ الزَّايِ وَسُكُونِ الْمُوَحَّدَةِ (مُسْلِمُ بْنُ مِشْكَمٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ وَهُوَ بَدَلٌ مِنْ أَبِي عُبَيْدِ اللَّهِ (إِنَّا نُجَاوِزُ) بِالزَّايِ الْمُعْجَمَةِ أَيْ نَمُرُّ وَفِي بَعْضِ النُّسَخِ بِالرَّاءِ الْمُهْمَلَةِ (فَارْحَضُوهَا) أَيِ اغْسِلُوهَا قَالَ الْخَطَّابِيُّ الرَّحْضُ الْغَسْلُ وَالْأَصْلُ فِي هَذَا أَنَّهُ إِذَا كَانَ مَعْلُومًا مِنْ حَالِ الْمُشْرِكِينَ أَنَّهُمْ يَطْبُخُونَ فِي قُدُورِهِمُ الْخِنْزِيرَ وَيَشْرَبُونَ فِي آنِيَتِهِمُ الْخَمْرَ فَإِنَّهُ لَا يَجُوزُ اسْتِعْمَالُهَا إِلَّا بَعْدَ الْغَسْلِ وَالتَّنْظِيفِ فَأَمَّا ثِيَابُهُمْ وَمِيَاهُهُمْ فَإِنَّهَا عَلَى الطَّهَارَةِ كَمِيَاهِ الْمُسْلِمِينَ وَثِيَابِهِمْ إِلَّا أَنْ يَكُونُوا مِنْ قَوْمٍ لَا يَتَحَاشَوْنَ النَّجَاسَاتِ أَوْ كَانَ مِنْ عَادَاتِهِمُ اسْتِعْمَالُ الْأَبْوَالِ فِي طُهُورِهِمْ فَإِنَّ اسْتِعْمَالَ ثِيَابِهِمْ غَيْرُ جَائِزٍ إِلَّا أَنْ يَعْلَمَ أَنَّهَا لَمْ يُصِبْهَا شَيْءٌ مِنَ النَّجَاسَاتِ انْتَهَى كَلَامُ الْخَطَّابِيِّ
وَقَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَنْ أَبِي ثَعْلَبَةَ أَنَّ رسول الله صلى الله عليه وسلم قال أَمَّا مَا ذَكَرْتُ أَنَّكُمْ بِأَرْضِ قَوْمٍ أَهْلِ الْكِتَابِ تَأْكُلُونَ فِي آنِيَتِهِمْ فَإِنْ وَجَدْتُمْ غَيْرَ آنِيَتِهِمْ فَلَا تَأْكُلُوا فِيهَا وَإِنْ لَمْ تَجِدُوا فَاغْسِلُوهَا ثُمَّ كُلُوا فِيهَا الْحَدِيثَ وَأَخْرَجَهُ أَيْضًا الترمذي وبن ماجه بنحوه

(10/224)

47 - (بَاب فِي دَوَابِّ الْبَحْرِ جَمْعُ دَابَّةٍ)
[3840] (نَتَلَقَّى عِيرًا) بِكَسْرِ الْعَيْنِ هِيَ الْإِبِلِ الَّتِي تَحْمِلُ الطَّعَامَ وَغَيْرَهُ (زَوَّدَنَا) أَيْ جَعَلَ زَادَنَا (جِرَابًا) بِكَسْرِ الْجِيمِ وَفَتْحِهَا وَالْكَسْرُ أَفْصَحُ وِعَاءٌ مِنْ جِلْدٍ (كُنَّا نَمَصُّهَا) بِفَتْحِ الْمِيمِ وَضَمِّهَا وَالْفَتْحُ أَفْصَحُ (بِعِصِيِّنَا) بِكَسْرِ الْمُهْمَلَتَيْنِ وَتَشْدِيدِ الْيَاءِ جَمْعُ عَصًا (الْخَبَطَ) بِفَتْحَتَيْنِ وَرَقُ الشَّجَرِ السَّاقِطُ بِمَعْنَى الْمَخْبُوطِ (ثُمَّ نَبُلُّهُ) أَيِ الْخَبَطَ (كَهَيْئَةِ الْكَثِيبِ) بِالثَّاءِ الْمُثَلَّثَةِ وَهُوَ الرَّمْلُ الْمُسْتَطِيلُ الْمَحْدُوبُ (الضَّخْمِ) أي العظيم (تدعى العنبر) هِيَ سَمَكَةٌ كَبِيرَةٌ يُتَّخَذُ مِنْ جِلْدِهَا التُّرْسُ (فَقَالَ أَبُو عُبَيْدَةَ مَيْتَةٌ) أَيْ هَذِهِ مَيْتَةٌ (ثُمَّ قَالَ لَا إِلَخْ) الْمَعْنَى أَنَّ أَبَا عُبَيْدَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ أَوَّلًا بِاجْتِهَادِهِ إِنَّ هَذَا مَيْتَةٌ وَالْمَيْتَةُ حَرَامٌ فَلَا يَحِلُّ أَكْلُهَا ثُمَّ تَغَيَّرَ اجْتِهَادُهُ فَقَالَ بَلْ هُوَ حَلَالٌ لَكُمْ وَإِنْ كَانَ مَيْتَةً لِأَنَّكُمْ فِي سَبِيلِ اللَّهِ وَقَدِ اضْطُرِرْتُمْ وَقَدْ أَبَاحَ اللَّهُ تَعَالَى الْمَيْتَةَ لِمَنْ كَانَ مُضْطَرًّا فَكُلُوا فَأَكَلُوا
وَأَمَّا طَلَبُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ لَحْمِهِ وَأَكْلُهُ ذَلِكَ فَإِنَّمَا أَرَادَ بِهِ الْمُبَالَغَةَ فِي تَطْيِيبِ نُفُوسِهِمْ فِي حِلِّهِ وَأَنَّهُ لَا شَكَّ فِي إِبَاحَتِهِ وَأَنَّهُ يَرْتَضِيهِ لِنَفْسِهِ أَوْ أَنَّهُ قَصَدَ التَّبَرُّكَ بِهِ لِكَوْنِهِ طُعْمَةً مِنَ اللَّهِ تَعَالَى خَارِقَةً لِلْعَادَةِ كَرَّمَهُمُ اللَّهُ بِهَا
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ فِيهِ دَلِيلٌ عَلَى أَنَّ دَوَابَّ الْبَحْرِ كُلَّهَا مُبَاحَةٌ وَأَنَّ مَيْتَتَهَا حَلَالٌ أَلَا تَرَاهُ يَقُولُ فَهَلْ مَعَكُمْ مِنْ لَحْمِهِ شَيْءٌ فَتُطْعِمُونَا فَأَرْسَلْنَا إِلَيْهِ فَأَكَلَ وَهَذَا حَالُ رَفَاهِيَةٍ لَا حَالُ ضَرُورَةٍ
وَقَدْ رُوِيَ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهُ قَالَ كُلُّ دَابَّةٍ فِي الْبَحْرِ فَقَدْ ذَبَحَهَا اللَّهُ لَكُمْ وَذَكَّاهَا لَكُمْ وَقَدْ رُوِيَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ أَنَّهُ قَالَ كُلُّ مَا فِي الْبَحْرِ ذَكِيٌّ
وَكَانَ الْأَوْزَاعِيُّ يَقُولُ كُلُّ شَيْءٍ كَانَ عَيْشُهُ فِي الْمَاءِ فَهُوَ حَلَالٌ قِيلَ فَالتِّمْسَاحُ قَالَ نَعَمْ
وَغَالِبُ مَذْهَبِ الشَّافِعِيِّ إِبَاحَةُ دَوَابِّ الْبَحْرِ كُلِّهَا إِلَّا الضُّفْدَعَ لِمَا جَاءَ فِي النَّهْيِ عَنْ قَتْلِهَا
وَكَانَ أبو ثور

(10/225)

يَقُولُ جَمِيعُ مَا يَأْوِي إِلَى الْمَاءِ فَهُوَ حَلَالٌ فَمَا كَانَ مِنْهُ يُذَكَّى لَمْ يَحِلَّ إِلَّا بِذَكَاةٍ وَمَا كَانَ مِنْهُ لَا يُذَكَّى مِثْلَ السَّمَكِ حَلَّ حَيًّا وَمَيِّتًا
وَكَرِهَ أَبُو حَنِيفَةَ دَوَابَّ الْبَحْرِ كُلَّهَا إِلَّا السَّمَكَ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ أَرْجُو أَنْ لَا يَكُونَ بِالسَّرَطَانِ بأس
وقال بن وَهْبٍ سَأَلْتُ اللَّيْثَ بْنَ سَعْدٍ عَنْ أَكْلِ خِنْزِيرِ الْمَاءِ وَكَلْبِ الْمَاءِ وَإِنْسَانِ الْمَاءِ وَدَوَابِّ الْمَاءِ كُلِّهَا فَقَالَ أَمَّا إِنْسَانُ الْمَاءِ فَلَا يُؤْكَلُ عَلَى شَيْءٍ مِنَ الْحَالَاتِ وَالْخِنْزِيرُ إِذَا سَمَّاهُ النَّاسُ خِنْزِيرًا فَلَا يُؤْكَلُ وَقَدْ حَرَّمَ اللَّهُ تَعَالَى الْخِنْزِيرَ وَأَمَّا الْكِلَابُ فَلَيْسَ بِهَا بَأْسٌ فِي الْبَحْرِ وَالْبَرِّ
قَالَ الْخَطَّابِيُّ لَمْ يختلفوا أن المارما هي مُبَاحٌ أَكْلُهُ وَهُوَ يُشْبِهُ الْحَيَّاتِ وَتُسَمَّى أَيْضًا حَيَّةَ الْبَحْرِ فَدَلَّ ذَلِكَ عَلَى بُطْلَانِ اعْتِبَارِ مَعْنَى الْأَسْمَاءِ وَالْأَشْبَاهِ فِي حَيَوَانِ الْبَحْرِ وَإِنَّمَا هِيَ كُلُّهَا سُمُوكٌ وَإِنِ اخْتَلَفَتْ أَشْكَالُهَا وَصُوَرُهَا وَقَدْ قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى أُحِلَّ لَكُمْ صيد البحر وطعامه متاعا لكم وللسيارة فَدَخَلَ فِيهِ مَا يُصَادُ مِنْ حَيَوَانِهِ لِأَنَّهُ لَا يُخَصُّ مِنْهُ شَيْءٌ إِلَّا بِدَلِيلٍ
وَسُئِلَ رسول الله صلى الله عليه وسلم عن مَاءِ الْبَحْرِ فَقَالَ طَهُورٌ مَاؤُهُ حَلَالٌ مَيْتَتُهُ فَلَمْ يَسْتَثْنِ شَيْئًا مِنْهَا دُونَ شَيْءٍ فَقَضِيَّةُ الْعُمُومِ تُوجِبُ فِيهَا الْإِبَاحَةَ إِلَّا مَا اسْتَثْنَاهُ الدَّلِيلُ
انْتَهَى كَلَامُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

([3841] بَاب فِي الْفَأْرَةِ تَقَعُ فِي السَّمْنِ)
(أخبرنا سفيان) هو بن عُيَيْنَةَ وَهَكَذَا أَيْ أَلْقُوا مَا حَوْلَهَا وَكُلُوا أورده أكثر أصحاب بن عُيَيْنَةَ عَنْهُ كَالْحُمَيْدِيِّ وَمُسَدَّدٍ وَغَيْرِهِمَا
وَوَقَعَ فِي مُسْنَدِ إِسْحَاقَ بْنِ رَاهْوَيْهِ وَمِنْ طَرِيقِهِ أَخْرَجَهُ بن حِبَّانَ بِلَفْظِ إِنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلَهَا وَكُلُوهُ وَإِنْ كَانَ ذَائِبًا فَلَا تَقْرَبُوهُ
قَالَ فِي الْفَتْحِ وَهَذِهِ الزِّيَادَةُ فِي رِوَايَةِ بن عُيَيْنَةَ غَرِيبَةٌ انْتَهَى (أَلْقُوا مَا حَوْلَهَا) أَيْ مَا حَوْلَ الْفَأْرَةِ قِيلَ هَذَا إِنَّمَا يَكُونُ إِذَا كَانَ جَامِدًا وَأَمَّا فِي الْمُذَابِ فَالْكُلُّ حولها

(10/226)

قال الحافظ وقد تمسك بن الْعَرَبِيِّ بِقَوْلِهِ وَمَا حَوْلَهَا عَلَى أَنَّهُ كَانَ جَامِدًا
قَالَ لِأَنَّهُ لَوْ كَانَ مَائِعًا لَمْ يَكُنْ لَهُ حَوْلٌ لِأَنَّهُ لَوْ نُقِلَ مِنْ أَيِّ جَانِبٍ مَهْمَا نُقِلَ لَخَلَفَهُ غَيْرُهُ فِي الْحَالِ فَيَصِيرُ مِمَّا حَوْلَهَا فَيَحْتَاجُ إِلَى إِلْقَائِهِ كُلِّهِ
قَالَ وَقَدْ وَقَعَ عِنْدَ الدَّارَقُطْنِيِّ مِنْ رِوَايَةِ يَحْيَى الْقَطَّانِ عَنْ مَالِكٍ فِي هَذَا الْحَدِيثِ فَأَمَرَ أَنْ يُقَوَّرَ مَا حَوْلَهَا فَيُرْمَى بِهِ وَهَذَا أَظْهَرُ فِي كَوْنِهِ جَامِدًا مِنْ قَوْلِهِ وَمَا حَوْلَهَا فَيُقَوِّي مَا تَمَسَّكَ بِهِ بن العربي

(10/227)

وَاسْتُدِلَّ بِحَدِيثِ الْبَابِ لِإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ أَنَّ الْمَائِعَ إِذَا حَلَّتْ فِيهِ النَّجَاسَةُ لَا يَنْجُسُ إِلَّا بِالتَّغْيِيرِ وَهُوَ اخْتِيَارُ الْبُخَارِيِّ وَقَوْلُ بن نَافِعٍ مِنَ الْمَالِكِيَّةِ وَحُكِيَ عَنْ مَالِكٍ
وَقَدْ أَخْرَجَ أَحْمَدُ عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ عَنْ عِكْرِمَةَ أَنَّ بن عَبَّاسٍ سُئِلَ عَنْ فَأْرَةٍ مَاتَتْ فِي سَمْنٍ قَالَ تُؤْخَذُ الْفَأْرَةُ وَمَا حَوْلَهَا فَقُلْتُ إِنَّ أَثَرَهَا كَانَ فِي السَّمْنِ كُلِّهِ قَالَ إِنَّمَا كان وهي حية وإنما مَاتَتْ حَيْثُ وُجِدَتْ وَرِجَالُهُ رِجَالُ الصَّحِيحِ
وَأَخْرَجَهُ أَحْمَدُ مِنْ وَجْهٍ آخَرَ وَقَالَ فِيهِ عَنْ جرفيه زَيْتٌ وَقَعَ فِيهِ جُرَذٌ وَفِيهِ أَلَيْسَ جَالَ في

(10/228)

الْجَرِّ كُلِّهِ قَالَ إِنَّمَا جَالَ وَفِيهِ الرُّوحُ ثُمَّ اسْتَقَرَّ حَيْثُ مَاتَ وَفَرَّقَ الْجُمْهُورُ بَيْنَ الْمَائِعِ وَالْجَامِدِ كَذَا قَالَ الْحَافِظُ
وَأَطَالَ الْكَلَامَ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3842] (وَإِنْ كَانَ مَائِعًا فَلَا تَقْرَبُوهُ) بِهِ أخذ فِي الْجَامِدِ وَالْمَائِعِ أَنَّ الْمَائِعَ يَنْجُسُ كُلُّهُ دُونَ الْجَامِدِ وَخَالَفَ فِي الْمَائِعِ جَمْعٌ مِنْهُمُ الزهري والأوزاعي

(10/229)

قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي الزَّيْتِ إِذَا وَقَعَتْ فِيهِ نَجَاسَةٌ فَذَهَبَ نَفَرٌ مِنْ أَصْحَابِ الْحَدِيثِ إِلَى أَنَّهُ لَا يُنْتَفَعُ بِهِ عَلَى وَجْهٍ مِنَ الْوُجُوهِ كُلِّهَا لِقَوْلِهِ فَلَا تَقْرَبُوهُ وَاسْتَدَلُّوا فِيهِ أَيْضًا بِمَا رُوِيَ فِي بَعْضِ الْأَخْبَارِ أَنَّهُ قَالَ أَرِيقُوهُ وَقَالَ أَبُو حَنِيفَةَ هُوَ نَجِسٌ لَا يَجُوزُ أَكْلُهُ وَشُرْبُهُ وَيَجُوزُ بَيْعُهُ وَالِاسْتِصْبَاحُ بِهِ
قَالَ الشَّافِعِيُّ لَا يَجُوزُ أَكْلُهُ وَلَا بَيْعُهُ وَيَجُوزُ الِاسْتِصْبَاحُ بِهِ
قَالَ الْمُنْذِرِيُّ وَذَكَرَ التِّرْمِذِيُّ مُعَلَّقًا وَقَالَ وَهُوَ حَدِيثٌ غَيْرُ مَحْفُوظٍ سَمِعْتُ مُحَمَّدَ بْنَ

(10/230)

إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ يَقُولُ هَذَا خَطَأٌ قَالَ وَالصَّحِيحُ حَدِيثُ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ عَنِ بن عَبَّاسٍ عَنْ مَيْمُونَةَ يَعْنِي الْحَدِيثَ الَّذِي قَبْلَهُ

9 - (بَاب فِي الذُّبَابِ يَقَعُ فِي الطَّعَامِ)
[3844] (إِذَا وَقَعَ الذُّبَابُ) قِيلَ سُمِّيَ بِهِ لِأَنَّهُ كُلَّمَا ذُبَّ آبَ (فَامْقُلُوهُ) بِضَمِّ الْقَافِ أَيْ اغْمِسُوهُ فِي الطَّعَامِ أَوِ الشَّرَابِ وَالْمَقْلُ الْغَمْسُ (وَفِي الْآخَرِ شِفَاءٌ) بِكَسْرِ الشِّينِ وَفِي بَعْضِ النُّسَخِ مَكَانَهُ دَوَاءٌ (وَإِنَّهُ يَتَّقِي بِجَنَاحِهِ الَّذِي فِيهَا الدَّاءُ) أَيْ إِنَّهُ يُقَدِّمُ بِجَنَاحِهِ يُقَالُ اتَّقَى بِحَقِّ عُمَرَ إِذَا اسْتَقْبَلَهُ بِهِ وَقَدَّمَهُ إِلَيْهِ وَيَجُوزُ أَنْ يَكُونَ مَعْنَاهُ إِنَّهُ يَحْفَظُ نَفْسَهُ بِتَقْدِيمِ ذَلِكَ الْجَنَاحِ مِنْ أَذِيَّةٍ تَلْحَقُهُ مِنْ حرارة ذلك الطعام ذكره بن الْمَلَكِ (فَلْيَغْمِسْهُ) أَيْ كُلَّ الذُّبَابِ لِيَتَعَادَلَ دَاؤُهُ وَدَوَاؤُهُ وَالْحَدِيثُ دَلِيلٌ ظَاهِرٌ عَلَى جَوَازِ قَتْلِهِ دَفْعًا لِضَرَرِهِ وَأَنَّهُ يُطْرَحُ وَلَا يُؤْكَلُ وَأَنَّ الذُّبَابَ إِذَا مَاتَ فِي مَاءٍ فَإِنَّهُ لَا يُنَجِّسُهُ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِغَمْسِهِ وَمَعْلُومٌ أَنَّهُ يَمُوتُ مِنْ ذَلِكَ وَلَا سِيَّمَا إِذَا كَانَ الطَّعَامُ حَارًّا فَلَوْ كَانَ ينجسه لكان أمرا بإفساد الطعام وهو صلى الله عليه وسلم إِنَّمَا أَمَرَ بِإِصْلَاحِهِ ثُمَّ أَدَّى هَذَا الْحُكْمُ إلى كل مالا نَفْسَ لَهُ سَائِلَةٌ كَالنَّحْلَةِ وَالزُّنْبُورِ وَالْعَنْكَبُوتِ وَأَشْبَاهِ ذلك
قال المنذري وأخرجه البخاري وبن مَاجَهْ بِنَحْوِهِ مِنْ حَدِيثِ عُبَيْدِ بْنِ حُنَيْنٍ عن أبي هريرة وأخرجه النسائي وبن مَاجَهْ
مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ

(10/231)

5

([3845] بَاب فِي اللُّقْمَةِ تَسْقُطُ)
(لَعِقَ أَصَابِعَهُ الثَّلَاثَ) فِيهِ اسْتِحْبَابُ لَعْقِ الْأَصَابِعِ مُحَافَظَةً عَلَى بَرَكَةِ الطَّعَامِ وَتَنْظِيفًا لَهَا (فَلْيُمِطْ) مِنَ الْإِمَاطَةِ أَيْ فَلْيُزِلْ (عَنْهَا) أَيِ اللُّقْمَةِ (الْأَذَى) أَيِ الْمُسْتَقْذَرَ مِنْ غُبَارٍ وَتُرَابٍ وَقَذًى وَنَحْوِ ذَلِكَ (وَلْيَأْكُلْهَا وَلَا يَدَعْهَا لِلشَّيْطَانِ) فِيهِ اسْتِحْبَابُ أَكْلِ اللُّقْمَةِ السَّاقِطَةِ بَعْدَ مَسْحِ أَذًى يُصِيبُهَا هَذَا إِذَا لَمْ تَقَعْ عَلَى مَوْضِعِ نَجَاسَةٍ فَإِنْ وَقَعَتْ عَلَى مَوْضِعٍ نَجِسٍ تَنَجَّسَتْ وَلَا بُدَّ مِنْ غَسْلِهَا إِنْ أَمْكَنَ فَإِنْ تَعَذَّرَ أَطْعَمَهَا حَيَوَانًا ولا يتركها للشيطان (وَأَمَرَنَا أَنْ نَسْلُتَ الصَّحْفَةَ) أَيْ نَمْسَحَهَا وَنَتَتَبَّعَ مَا بَقِيَ فِيهَا مِنَ الطَّعَامِ يُقَالُ سَلَتَ الصَّحْفَةَ يَسْلُتُهَا مِنْ بَابِ نَصَرَ يَنْصُرُ إِذَا تتبع ما بقي فيها مِنَ الطَّعَامِ وَمَسَحَهَا بِالْأُصْبُعِ وَنَحْوِهَا (إِنَّ أَحَدَكُمْ لَا يَدْرِي فِي أَيِّ طَعَامِهِ يُبَارَكُ لَهُ) أي أن الطعام الذي يحضر الْإِنْسَانُ فِيهِ بَرَكَةٌ وَلَا يَدْرِي أَنَّ تِلْكَ الْبَرَكَةَ فِيمَا أَكَلَ أَوْ فِيمَا بَقِيَ عَلَى أَصَابِعِهِ أَوْ فِيمَا بَقِيَ فِي أَسْفَلِ الْقَصْعَةِ أو في اللقمة الساقطة فينبغي أو يُحَافِظَ عَلَى هَذَا كُلِّهُ لِتَحْصُلَ الْبَرَكَةُ وَأَصْلُ الْبَرَكَةِ الزِّيَادَةُ وَثُبُوتُ الْخَيْرِ وَالِامْتِنَاعُ بِهِ
قَالَ النَّوَوِيُّ وَالْمُرَادُ هُنَا وَاللَّهُ أَعْلَمُ مَا تَحْصُلُ بِهِ التَّغْذِيَةُ وَتَسْلَمُ عَاقِبَتُهُ مِنْ أَذًى وَيُقَوِّي عَلَى طَاعَةِ اللَّهِ وَغَيْرِ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

1 - (بَاب فِي الْخَادِمِ يَأْكُلُ مَعَ الْمَوْلَى)
[3846] (إِذَا صَنَعَ) أَيْ طَبَخَ (خَادِمُهُ) أَيْ عَبْدُهُ أَوْ أَمَتُهُ أَوْ مُطْلَقًا (بِهِ) أَيْ بِالطَّعَامِ (وَقَدْ وَلِيَ) بِكَسْرِ

(10/232)

اللَّامِ الْمُخَفَّفَةِ أَيْ وَالْحَالُ أَنَّهُ قَدْ تَوَلَّى أَوْ قَرُبَ (حَرَّهُ) أَيْ نَارَهُ أَوْ تَعَبَهُ (وَدُخَانَهُ) تَخْصِيصٌ بَعْدَ تَعْمِيمٍ أَوِ الْأَوَّلُ مَخْصُوصٌ بِبَعْضِ الْجَوَارِحِ وَالثَّانِي بِبَعْضٍ آخَرَ (فَلْيُقْعِدْهُ مَعَهُ) أَمْرٌ مِنَ الْإِقْعَادِ لِلِاسْتِحْبَابِ (فَلْيَأْكُلْ) أَيْ مَعَهُ وَلَا يَسْتَنْكِفْ كَمَا هُوَ دَأْبُ الْجَبَابِرَةِ فَإِنَّهُ أَخُوهُ
وَالْمَعْنَى أَنَّهُ قَاسَى كُلْفَةَ اتِّخَاذِهِ وَحَمْلِهَا عَنْكَ فَيَنْبَغِي أَنْ تُشَارِكَهُ فِي الْحَظِّ مِنْهُ (فَإِنْ كَانَ الطَّعَامُ مَشْفُوهًا) أَيْ قَلِيلًا
قَالَ الْخَطَّابِيُّ الْمَشْفُوهُ الْقَلِيلُ وَقِيلَ لَهُ مَشْفُوهٌ لِكَثْرَةِ الشِّفَاهِ الَّتِي تَجْتَمِعُ عَلَى أَكْلِهِ (فَلْيَضَعْ) أَيِ الْمَخْدُومُ (فِي يَدِهِ) أَيْ يَدِ الْخَادِمِ (مِنْهُ) أَيْ مِنَ الطَّعَامِ (أَكْلَةً أَوْ أَكْلَتَيْنِ) أَوْ لِلتَّنْوِيعِ أَوْ بِمَعْنَى بَلْ وَسَبَبُهُ أَنْ لَا يَصِيرَ مَحْرُومًا فَإِنَّ مَا لَا يُدْرَكُ كُلُّهُ لَا يُتْرَكُ كُلُّهُ وَالْأُكْلَةُ بِضَمِّ الْهَمْزَةِ مَا يُؤْكَلُ دَفْعَةً وَهُوَ اللُّقْمَةُ فِي الْقَامُوسِ
وَالنِّهَايَةِ الْأُكْلَةُ بِالضَّمِّ اللُّقْمَةُ الْمَأْكُولَةُ وَبِالْفَتْحِ الْمَرَّةُ مِنَ الْأَكْلِ وَفِي الْحَدِيثِ الْحَثُّ عَلَى مَكَارِمِ الْأَخْلَاقِ وَالْمُوَاسَاةِ فِي الطَّعَامِ لَا سِيَّمَا فِي حَقِّ مَنْ صَنَعَهُ أَوْ حَمَلَهُ لِأَنَّهُ وَلِيَ حَرَّهُ وَدُخَانَهُ وَتَعَلَّقَتْ بِهِ نَفْسُهُ وَشَمَّ رَائِحَتَهُ وَهَذَا كُلُّهُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

2 - (بَاب فِي الْمِنْدِيلَ)
[3847] بِكَسْرِ الْمِيمِ مَا يُحْمَلُ فِي الْيَدِ لِلْوَسَخِ وَالِامْتِهَانِ
(حَتَّى يَلْعَقَهَا) بِفَتْحِ الْيَاءِ وَالْعَيْنِ أَيْ يَلْعَقَهَا هُوَ (أَوْ يُلْعِقَهَا) بِضَمِّ الْيَاءِ وَكَسْرِ الْعَيْنِ أَيْ يُلْعِقَهَا غَيْرَهُ مِمَّنْ لَمْ يَتَقَذَّرْهُ كَالزَّوْجَةِ وَالْجَارِيَةِ وَالْوَلَدِ وَالْخَادِمِ لِأَنَّهُمْ يَتَلَذَّذُونَ بِذَلِكَ وَفِي مَعْنَاهُمُ التِّلْمِيذُ وَمَنْ يَعْتَقِدُ التَّبَرُّكَ بِلَعْقِهَا ذَكَرَهُ النَّوَوِيُّ
وَفِي الْحَدِيثِ جَوَازُ مَسْحِ الْيَدِ بِالْمِنْدِيلِ لَكِنِ السُّنَّةُ أَنْ يَكُونَ بَعْدَ لَعْقِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِهِمْ ذِكْرُ الْمِنْدِيلِ وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَلَا يَمْسَحُ يَدَهُ بِالْمِنْدِيلِ حَتَّى يَلْعَقَ أَصَابِعَهُ

(10/233)

[3848] (كان يأكل بثلاث أصابع) فيه أن السنة الأكل بثلاث أَصَابِعَ وَلَا يَضُمُّ إِلَيْهَا الرَّابِعَةَ وَالْخَامِسَةَ إِلَّا لِعُذْرٍ بِأَنْ يَكُونَ مَرَقًا وَغَيْرَهُ مِمَّا لَا يمكن بثلاث قَالَهُ النَّوَوِيُّ وَقَالَ الْحَافِظُ يُؤْخَذُ مِنْ حَدِيثِ كعب بن مالك أن السنة الأكل بثلاث أَصَابِعَ وَإِنْ كَانَ الْأَكْلُ بِأَكْثَرَ مِنْهَا جَائِزًا
وَقَدْ أَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ مِنْ مُرْسَلِ بن شِهَابٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إذا أكل أكل بخمس فَيُجْمَعُ بَيْنَهُ وَبَيْنَ حَدِيثِ كَعْبٍ بِاخْتِلَافِ الْحَالِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَفِي بَعْضِ طُرُقِ مُسْلِمٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ كَعْبِ بْنِ مَالِكٍ أَوْ عَبْدَ اللَّهِ بْنَ كَعْبِ بْنِ مَالِكٍ أَخْبَرَهُ عَنْ أَبِيهِ

3 - (باب ما يقول إِذَا طَعِمَ)
[3849] أَيْ إِذَا فَرَغَ مِنَ الطَّعَامِ
قال بن بَطَّالٍ اتَّفَقُوا عَلَى اسْتِحْبَابِ الْحَمْدِ بَعْدَ الطَّعَامِ وَوَرَدَتْ فِي ذَلِكَ أَنْوَاعٌ يَعْنِي لَا يَتَعَيَّنُ شَيْءٌ مِنْهَا
(إِذَا رُفِعَتِ الْمَائِدَةُ) أَيْ مِنْ بَيْنِ يَدَيْهِ وَقَدْ ثَبَتَ فِي الْحَدِيثِ الصَّحِيحِ برواية أنس رَضِيَ اللَّهُ عَنْهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَأْكُلْ عَلَى خِوَانٍ قَطُّ وَالْمَائِدَةُ هِيَ خِوَانٌ عَلَيْهِ طَعَامٌ فَأَجَابَ بَعْضُهُمْ بِأَنَّ أَنَسًا مَا رَأَى ذَلِكَ وَرَآهُ غَيْرُهُ وَالْمُثْبِتُ يُقَدَّمُ عَلَى النَّافِي
قَالَ فِي الْفَتْحِ وَقَدْ تُطْلَقُ الْمَائِدَةُ وَيُرَادُ بِهَا نَفْسُ الطَّعَامِ
وَقَدْ نُقِلَ عَنِ الْبُخَارِيِّ أَنَّهُ قَالَ إِذَا أُكِلَ الطَّعَامُ عَلَى شَيْءٍ ثُمَّ رُفِعَ قِيلَ رُفِعَتِ الْمَائِدَةُ انْتَهَى
قُلْتُ وَالتَّحْقِيقُ فِي ذَلِكَ أَنَّ الْمَائِدَةَ هِيَ مَا يُبْسَطُ لِلطَّعَامِ سَوَاءٌ كَانَ مِنْ ثَوْبٍ أَوْ جِلْدٍ أَوْ حَصِيرٍ أَوْ خَشَبٍ أَوْ غَيْرِ ذَلِكَ فَالْمَائِدَةُ عَامٌّ لَهَا أَنْوَاعٌ مِنْهَا السُّفْرَةُ وَمِنْهَا الْخُوَانُ وَغَيْرُهُ فَالْخُوَانُ بِضَمِّ الْخَاءِ يَكُونُ مِنْ خَشَبٍ وَتَكُونُ تَحْتَهُ قَوَائِمُ مِنْ كُلِّ جَانِبٍ وَالْأَكْلُ عَلَيْهِ مِنْ دَأْبِ الْمُتْرَفِينَ لِئَلَّا يُفْتَقَرَ إِلَى التَّطَأْطُؤِ وَالِانْحِنَاءِ فَالَّذِي نُفِيَ بِحَدِيثِ أَنَسٍ هُوَ الْخُوَانُ وَالَّذِي أُثْبِتَ هُوَ نَحْوُ السُّفْرَةِ وَغَيْرُهُ وَاللَّهُ أَعْلَمُ

(10/234)

(طَيِّبًا) أَيْ خَالِصًا مِنَ الرِّيَاءِ وَالسُّمْعَةِ (مُبَارَكًا) بفتح الراء هو وما قبله صفات لحمدا مقدرا (فِيهِ) الضَّمِيرُ رَاجِعٌ إِلَى الْحَمْدِ أَيْ حَمْدًا ذَا بَرَكَةٍ دَائِمًا لَا يَنْقَطِعُ لِأَنَّ نِعَمَهُ لَا تَنْقَطِعُ عَنَّا فَيَنْبَغِي أَنْ يَكُونَ حَمْدُنَا غَيْرَ مُنْقَطِعٍ أَيْضًا وَلَوْ نِيَّةً وَاعْتِقَادًا (غَيْرَ مَكْفِيٍّ) بِنَصْبِ غَيْرَ وَرَفْعِهِ وَمَكْفِيٍّ بِفَتْحِ الْمِيمِ وَسُكُونِ الْكَافِ وَتَشْدِيدِ التَّحْتِيَّةِ مِنْ كَفَأْتُ أَيْ غَيْرَ مَرْدُودٍ وَلَا مَقْلُوبٍ وَالضَّمِيرُ رَاجِعٌ إِلَى الطَّعَامِ الدَّالِّ عَلَيْهِ السِّيَاقُ أَوْ هُوَ مِنَ الْكِفَايَةِ فَيَكُونُ مِنَ الْمُعْتَلِّ يَعْنِي أَنَّهُ تَعَالَى هُوَ الْمُطْعِمُ لِعِبَادِهِ وَالْكَافِي لَهُمْ فَالضَّمِيرُ رَاجِعٌ إِلَى اللَّهِ تَعَالَى
قَالَ الْعَيْنِيُّ هُوَ مِنَ الْكِفَايَةِ وَهُوَ اسْمُ مَفْعُولٍ أَصْلُهُ مَكْفُويٍّ عَلَى وَزْنِ مَفْعُولٍ فَلَمَّا اجْتَمَعَتِ الْوَاوُ وَالْيَاءُ قُلِبَتِ الْوَاوُ يَاءً وَأُدْغِمَتْ فِي الْيَاءِ ثُمَّ أُبْدِلَتْ ضَمَّةُ الْفَاءِ كَسْرَةً لِأَجْلِ الْيَاءِ وَالْمَعْنَى هَذَا الَّذِي أَكَلْنَاهُ لَيْسَ فِيهِ كِفَايَةٌ عَمَّا بَعْدَهُ بِحَيْثُ يَنْقَطِعُ بَلْ نِعَمُكَ مُسْتَمِرَّةٌ لَنَا طُولَ أَعْمَارِنَا غَيْرُ مُنْقَطِعَةٍ وَقِيلَ الضَّمِيرُ رَاجِعٌ إِلَى الْحَمْدِ أَيْ أَنَّ الْحَمْدَ غَيْرُ مَكْفِيٍّ إِلَخْ كَذَا قَالَ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ (وَلَا مُوَدَّعٍ) بِفَتْحِ الدَّالِ الثَّقِيلَةِ أَيْ غَيْرُ مَتْرُوكٍ وَيُحْتَمَلُ كَسْرُهَا عَلَى أَنَّهُ حَالٌ مِنَ الْقَائِلِ أَيْ غَيْرُ تَارِكٍ (وَلَا مُسْتَغَنًى عَنْهُ) بِفَتْحِ النُّونِ وَبِالتَّنْوِينِ أَيْ غَيْرُ مَطْرُوحٍ وَلَا مُعْرَضَ عَنْهُ بَلْ مُحْتَاجٌ إِلَيْهِ (رَبُّنَا) بِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ رَبُّنَا أو على أنه مبتدأ وخبر مُقَدَّمٌ عَلَيْهِ وَيَجُوزُ النَّصْبُ عَلَى الْمَدْحِ أَوِ الاختصاص أو إضمارا عني
قال بن التِّينِ وَيَجُوزُ الْجَرُّ عَلَى أَنَّهُ بَدَلٌ مِنَ الضَّمِيرِ فِي عَنْهُ وَقَالَ غَيْرُهُ عَلَى الْبَدَلِ من الاسم في قوله الحمدلله
وقال بن الْجَوْزِيِّ رَبَّنَا بِالنَّصْبِ عَلَى النِّدَاءِ مَعَ حَذْفِ أَدَاةِ النِّدَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[3850] (عَنْ أَبِيهِ أَوْ غَيْرِهِ) شَكٌّ مِنَ الرَّاوِي (وَجَعَلَنَا مُسْلِمِينَ) أَيْ مُوَحِّدِينَ مُنْقَادِينَ لِجَمِيعِ أُمُورِ الدِّينِ
وَفَائِدَةُ الْحَمْدِ بَعْدَ الطَّعَامِ أَدَاءُ شُكْرِ الْمُنْعِمِ وَطَلَبُ زِيَادَةِ النِّعْمَةِ لِقَوْلِهِ تَعَالَى لئن شكرتم لأزيدنكم وَفِيهِ اسْتِحْبَابُ تَجْدِيدِ حَمْدِ اللَّهِ عِنْدَ تَجَدُّدِ النِّعْمَةِ مِنْ حُصُولِ مَا كَانَ الْإِنْسَانُ يَتَوَقَّعُ حُصُولَهُ وَانْدِفَاعِ مَا كَانَ يَخَافُ وُقُوعَهُ
ثُمَّ لَمَّا كَانَ الْبَاعِثُ هُنَا هُوَ الطَّعَامُ ذَكَرَهُ أَوَّلًا لِزِيَادَةِ الِاهْتِمَامِ بِهِ وَكَانَ السَّقْيُ مِنْ تَتِمَّتِهِ لِكَوْنِهِ مُقَارِنًا لَهُ فِي التَّحْقِيقِ غَالِبًا ثُمَّ اسْتَطْرَدَ مِنْ ذِكْرِ

(10/235)

النِّعْمَةِ الظَّاهِرَةِ إِلَى النِّعَمِ الْبَاطِنَةِ فَذَكَرَ مَا هُوَ أَشْرَفَهَا وَخَتَمَ بِهِ لِأَنَّ الْمَدَارَ عَلَى حسن الخاتمة مع مافيه مِنَ الْإِشَارَةِ إِلَى كَمَالِ الِانْقِيَادِ فِي الْأَكْلِ وَالشُّرْبِ وَغَيْرِهِمَا قَدْرًا وَوَصْفًا وَوَقْتًا احْتِيَاجًا وَاسْتِغْنَاءً بحسب ما قدره وقضاه كذا قال القارىء فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ وَسَاقَ اخْتِلَافَ الرُّوَاةِ فِيهِ

[3851] (عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ) بِضَمِّ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ اسْمُهُ عَبْدُ اللَّهِ بْنُ يزيد وثقه بن معين (إذا أكل وشرب) قال القارىء فِي شَرْحِ الْمِشْكَاةِ الظَّاهِرُ أَنَّ أَوْ بِمَعْنَى الْوَاوِ كَمَا فِي نُسْخَةٍ أَيْ إِذَا جَمَعَ بَيْنَهُمَا (قَالَ الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَ وَسَقَى) لَعَلَّ حَذْفَ الْمَفْعُولِ لِإِفَادَةِ الْعُمُومِ (وَسَوَّغَهُ) بِتَشْدِيدِ الْوَاوِ أَيْ سَهَّلَ دُخُولَ كُلٍّ مِنَ الطَّعَامِ وَالشَّرَابِ فِي الْحَلْقِ (وَجَعَلَ لَهُ) أَيْ لِكُلٍّ مِنْهُمَا (مَخْرَجًا) أَيْ مِنَ السَّبِيلَيْنِ فَتَخْرُجُ مِنْهُمَا الْفَضْلَةُ فَإِنَّهُ تَعَالَى جَعَلَ لِلطَّعَامِ مُقَامًا فِي الْمَعِدَةِ زَمَانًا كَيْ تَنْقَسِمَ مَضَارُّهُ وَمَنَافِعُهُ فَيَبْقَى مَا يَتَعَلَّقُ بِاللَّحْمِ وَالدَّمِ وَالشَّحْمِ وَيَنْدَفِعُ بَاقِيهِ وَذَلِكَ مِنْ عَجَائِبِ مَصْنُوعَاتِهِ وَمِنْ كَمَالِ فَضْلِهِ وَلُطْفِهِ بِمَخْلُوقَاتِهِ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ
وَقَالَ الطيبي رحمه الله ذكر ها هُنَا نِعَمًا أَرْبَعًا الْإِطْعَامَ وَالسَّقْيَ وَالتَّسْوِيغَ وَهُوَ تَسْهِيلُ الدُّخُولِ فِي الْحَلْقِ فَإِنَّهُ خَلَقَ الْأَسْنَانَ لِلْمَضْغِ وَالرِّيقَ لِلْبَلْعِ وَجَعَلَ الْمَعِدَةَ مُقَسِّمًا لِلطَّعَامِ لَهَا مَخَارِجُ فَالصَّالِحُ مِنْهُ يَنْبَعِثُ إِلَى الْكَبِدِ وَغَيْرُهُ يَنْدَفِعُ مِنْ طَرِيقِ الْأَمْعَاءِ كُلُّ ذَلِكَ فَضْلٌ مِنَ اللَّهِ الْكَرِيمِ وَنِعْمَةٌ يَجِبُ الْقِيَامُ بِمُوَاجَبِهَا مِنَ الشُّكْرِ بِالْجَنَانِ وَالْبَثِّ بِاللِّسَانِ وَالْعَمَلِ بِالْأَرْكَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

4 - (بَاب فِي غَسْلِ الْيَدِ مِنْ الطَّعَامِ)
[3852] (وَفِي يَدِهِ غَمَرٌ) بِفَتْحَتَيْنِ أَيْ دَسَمٌ وَوَسَخٌ وَزُهُومَةٌ مِنَ اللَّحْمِ (وَلَمْ يَغْسِلْهُ) أَيْ ذَلِكَ الْغَمَرَ

(10/236)

(فَأَصَابَهُ شَيْءٌ) أَيْ وَصَلَهُ شَيْءٌ مِنْ إِيذَاءِ الْهَوَامِّ وَقِيلَ أَوْ مِنَ الْجَانِّ لِأَنَّ الْهَوَامَّ وَذَوَاتَ السَّمُومِ رُبَّمَا تَقْصِدُهُ فِي الْمَنَامِ لِرَائِحَةِ الطَّعَامِ فِي يَدِهِ فَتُؤْذِيهِ وَقِيلَ مِنَ الْبَرَصِ وَنَحْوِهِ لِأَنَّ الْيَدَ حِينَئِذٍ إِذَا وَصَلَتْ إِلَى شَيْءٍ مِنْ بَدَنِهِ بَعْدَ عَرَقِهِ فَرُبَّمَا أَوْرَثَ ذَلِكَ (فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ) لِأَنَّهُ مُقَصِّرٌ في حقه
قال المنذري وأخرجه بن مَاجَهْ وَأَخْرَجَهُ التِّرْمِذِيُّ مُعَلَّقًا وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ وَقَالَ غَرِيبٌ وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ وَقَالَ حَسَنٌ غريب

5 - (باب فِي الدُّعَاءِ لِرَبِّ الطَّعَامِ إِذَا أُكِلَ عِنْدَهُ)
[3853] (فَلَمَّا فَرَغُوا) أَيْ مِنْ أَكْلِ الطَّعَامِ (قَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَثِيبُوا أَخَاكُمْ) مِنْ أَثَابَ يُثِيبُ إِثَابَةً وَالِاسْمُ الثَّوَابُ وَيَكُونُ فِي الْخَيْرِ وَالشَّرِّ وَالْأَوَّلُ أَكْثَرُ أَيْ جَازُوهُ عَلَى صَنِيعِهِ وَكَافِئُوهُ (إِنَّ الرَّجُلَ إِذَا دُخِلَ بَيْتُهُ فَأُكِلَ طَعَامُهُ وَشُرِبَ شَرَابُهُ) بِالْبِنَاءِ للمفعول في الأفعال الثلاثة (فدعواله) أَيْ دَعَا لَهُ الْآكِلُونَ (فَذَلِكَ) أَيِ الدُّعَاءُ لَهُ (إِثَابَتُهُ) أَيْ ثَوَابُهُ وَجَزَاؤُهُ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يُسْتَحَبُّ لِلْمَدْعُوِّ أَنْ يَدْعُوَ لِلدَّاعِي بَعْدَ الْفَرَاغِ مِنَ الطَّعَامِ
قَالَ الْمُنْذِرِيُّ وَفِيهِ رَجُلٌ مَجْهُولٌ وَفِيهِ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو خَالِدٍ الْمَعْرُوفُ بالدلاني وَقَدْ وَثَّقَهُ غَيْرُ وَاحِدٍ وَتَكَلَّمَ فِيهِ بَعْضُهُمُ

(10/237)

[3854] (فَجَاءَ) أَيْ سَعْدُ بْنُ عُبَادَةَ (فَأَكَلَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَأَكَلَ طَعَامَكُمُ الْأَبْرَارُ) أَيِ الْأَتْقِيَاءُ الصَّالِحُونَ (وَصَلَّتْ عَلَيْكُمْ) أَيْ دَعَتْ لَكُمْ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وهذا آخر كتاب الأطعمة

(10/238)


27 - كتاب الطب - عون المعبود

عون المعبود وحاشية ابن القيم

27 - كِتَابِ الطِّبِّ
بِتَثْلِيثِ الطَّاءِ الْمُهْمَلَةِ قَالَهُ الْقَسْطَلَّانِيُّ وَهُوَ عِلْمٌ يُعْرَفُ بِهِ أَحْوَالُ بَدَنِ الْإِنْسَانِ مِنَ الصِّحَّةِ وَالْمَرَضِ
قَالَ فِي الْفَتْحِ وَنَقَلَ أَهْلُ اللُّغَةِ أَنَّ الطِّبَّ بِالْكَسْرِ يُقَالُ بِالِاشْتِرَاكِ لِلْمُدَاوِي وَلِلتَّدَاوِي وَلِلدَّاءِ أَيْضًا فَهُوَ مِنَ الْأَضْدَادِ وَيُقَالُ أَيْضًا لِلرِّفْقِ وَالسِّحْرِ وَيُقَالُ لِلشَّهْوَةِ وَلِطَرَائِقَ تُرَى فِي شُعَاعِ الشَّمْسِ وَلِلْحِذْقِ بِالشَّيْءِ وَالطَّبِيبُ الْحَاذِقُ فِي كُلِّ شَيْءٍ وَخُصَّ بِهِ الْمُعَالِجُ عُرْفًا وَالْجَمْعُ فِي الْقِلَّةِ أَطِبَّةٌ وَفِي الْكَثْرَةِ أَطِبَّاءُ
وَالطِّبُّ نَوْعَانِ طِبُّ جَسَدٍ وَهُوَ الْمُرَادُ هُنَا وَطِبُّ قَلْبٍ وَمُعَالَجَتُهُ خَاصَّةٌ بِمَا جَاءَ بِهِ الرَّسُولُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامِ عَنْ رَبِّهِ سُبْحَانَهُ وَتَعَالَى
وَأَمَّا طِبُّ الْجَسَدِ فَمِنْهُ مَا جَاءَ فِي الْمَنْقُولِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْهُ مَا جَاءَ عَنْ غَيْرِهِ وَغَالِبُهُ راجع إلى التجربة

([3855] باب الرجل يتداوى)
(وأصحابه) الواو للحال (كأنما على رؤوسهم الطَّيْرُ) قَالَ فِي النِّهَايَةِ وَصَفَهُمْ بِالسُّكُونِ وَالْوَقَارِ وَأَنَّهُمْ لَمْ يَكُنْ فِيهِمْ طَيْشٌ وَلَا خِفَّةٌ لِأَنَّ الطَّيْرَ لَا تَكَادُ تَقَعَ إِلَّا عَلَى شَيْءٍ سَاكِنٍ (أَنَتَدَاوَى) أَيْ أَنَتْرُكُ تَرْكَ الْمُعَالَجَةِ فَنَطْلُبُ الدَّوَاءَ إِذَا عَرَضَ الدَّاءُ وَنَتَوَكَّلُ عَلَى خالق الأرض والسماء
والاستفهام للتقرير
قاله القارىء (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (تَدَاوَوْا)
قَالَ فِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّ الْأَمْرَ لِلْإِبَاحَةِ وَالرُّخْصَةِ وَهُوَ الَّذِي يَقْتَضِيهُ الْمَقَامُ فَإِنَّ السُّؤَالَ كَانَ عَنِ الْإِبَاحَةِ قَطْعًا فَالْمُتَبَادِرُ فِي جَوَابِهِ أَنَّهُ بَيَانٌ لِلْإِبَاحَةِ
وَيُفْهَمُ مِنْ كَلَامِ بَعْضِهِمْ أَنَّ

(10/239)

الْأَمْرَ لِلنَّدْبِ وَهُوَ بَعِيدٌ فَقَدْ وَرَدَ مَدْحُ مَنْ تَرَكَ الدَّوَاءَ وَالِاسْتِرْقَاءَ تَوَكُّلًا عَلَى اللَّهِ
نَعَمْ قَدْ تَدَاوَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَانًا لِلْجَوَازِ فَمَنْ نَوَى مُوَافَقَتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤْجَرُ عَلَى ذَلِكَ (لَمْ يَضَعْ) أَيْ لَمْ يَخْلُقْ (دَاءً) أَيْ مَرَضًا وَجَمْعُهُ أَدْوَاءٌ (إِلَّا وَضَعَ لَهُ) أَيْ خَلَقَ لَهُ (الْهَرَمِ) بِفَتْحِ الْهَاءِ وَالرَّاءِ وَهُوَ بِالْجَرِّ عَلَى أَنَّهُ بَدَلٌ مِنْ دَاءٍ وَقِيلَ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ الْهَرَمُ أَوْ مَنْصُوبٌ بِتَقْدِيرِ أَعْنِي وَالْمُرَادُ بِهِ الْكِبَرُ
قَالَهُ القارىء
وَقَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ إِثْبَاتُ الطِّبِّ وَالْعِلَاجِ وَأَنَّ التَّدَاوِيَ مُبَاحٌ غَيْرُ مَكْرُوهٍ كَمَا ذَهَبَ إِلَيْهِ بَعْضُ النَّاسِ وَفِيهِ أَنَّهُ جَعَلَ الْهَرَمَ دَاءً وَإِنَّمَا هُوَ ضَعْفُ الْكِبَرِ وَلَيْسَ هُوَ مِنَ الْأَدْوَاءِ الَّتِي هِيَ أَسَقَامٌ عَارِضَةٌ لِلْأَبْدَانِ مِنْ قِبَلِ اخْتِلَافِ الطَّبَائِعِ وَتَغَيُّرِ الْأَمْزِجَةِ وَإِنَّمَا شَبَّهَهُ بِالدَّاءِ لِأَنَّهُ جَالِبُ التَّلَفِ كَالْأَدْوَاءِ الَّتِي قَدْ يَتَعَقَّبُهَا الْمَوْتُ وَالْهَلَاكُ انْتَهَى
قَالَ الْعَيْنِيُّ فِيهِ إِبَاحَةُ التَّدَاوِي وَجَوَازُ الطِّبِّ وَهُوَ رَدٌّ عَلَى الصُّوفِيَّةِ أَنَّ الْوِلَايَةَ لَا تَتِمُّ إِلَّا إِذَا رَضِيَ بِجَمِيعِ مَا نَزَلَ بِهِ مِنَ الْبَلَاءِ وَلَا يَجُوزُ لَهُ مُدَاوَاتُهُ وَهُوَ خِلَافُ مَا أَبَاحَهُ الشَّارِعُ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

([3856] بَاب فِي الْحِمْيَةِ)
قَالَ أَصْحَابُ اللُّغَةِ هِيَ بِكَسْرِ الْحَاءِ وَسُكُونِ الْمِيمِ يُقَالُ حَمَى الشَّيْءَ مِنَ النَّاسِ مِنْ بَابِ ضَرَبَ يَحْمِيهِ حَمْيًا وَحِمْيَةً وَحِمَايَةً مَنَعَهُ عَنْهُمْ وَحَمَى الْمَرِيضَ مَا يَضُرُّهُ أَيْ مَنَعَهُ إِيَّاهُ مُتَعَدِّيًا إِلَى مَفْعُولَيْنِ وَالْأَشْهَرُ تَعَدِّيهِ إِلَى الثَّانِي بِالْحَرْفِ
وَبِالْفَارِسِيَّةِ يرهيز نمودن
(أَخْبَرَنَا أَبُو دَاوُدَ) أَيِ الطَّيَالِسِيُّ (عَنْ أُمِّ الْمُنْذِرِ) قَالَ الطَّبَرَانِيُّ يُقَالُ إِنَّ اسْمَهَا سَلْمَى
قَالَهُ السُّيُوطِيُّ (وَمَعَهُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَعَلِيٌّ نَاقِهٌ) بِالْقَافِ الْمَكْسُورَةِ يُقَالُ نَقِهَ الْمَرِيضُ يَنْقَهُ فَهُوَ نَاقِهٌ إِذَا بَرَأَ وَأَفَاقَ فَكَانَ قَرِيبَ الْعَهْدِ مِنَ الْمَرَضِ لَمْ يَرْجِعْ إِلَيْهِ كَمَالُ صِحَّتِهِ وَقُوَّتِهِ (دَوَالِي) جَمْعُ دَالِيَةٍ وَهِيَ الْعِذْقُ مِنَ

(10/240)

الْبُسْرِ يُعَلَّقُ فَإِذَا أَرْطَبَ أُكِلَ (يَأْكُلُ مِنْهَا) أي من دوالي (فطفق) أي أخد وَشَرَعَ (مَهْ) اسْمُ فِعْلٍ بِمَعْنَى كُفَّ وَانْتَهِ وَهُوَ مَبْنِيٌّ عَلَى السُّكُونِ (قَالَتْ) أَيْ أُمُّ الْمُنْذِرِ (وَصَنَعْتُ شَعِيرًا) أَيْ نَفْسَهُ أَوْ مَاءَهُ أَوْ دَقِيقَهُ (وَسِلْقًا) بِكَسْرٍ فَسُكُونٍ نَبْتٌ يُطْبَخُ وَيُؤْكَلُ وَيُسَمَّى بِالْفَارِسِيَّةِ جغندر وَالْمَعْنَى وَطَبَخْتُ (فَجِئْتُ بِهِ) أَيِ الْمَطْبُوخِ وَالْمَصْنُوعِ (أَصِبْ) أَمْرٌ مِنَ الْإِصَابَةِ أَيْ أَدْرِكْ مِنْ هَذَا
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ فُلَيْحِ بْنِ سُلَيْمَانَ هَذَا آخِرُ كَلَامِهِ
وَفِي قَوْلِهِ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ فُلَيْحِ بْنِ سُلَيْمَانَ نَظَرٌ فَقَدْ رَوَاهُ غَيْرُ فُلَيْحٍ ذَكَرَهُ الْحَافِظُ أَبُو الْقَاسِمِ الدمشقي

([3857] باب الْحِجَامَةِ)
(فَالْحِجَامَةُ) أَيْ فِيهَا خَيْرٌ
فِي الْمِصْبَاحِ حَجَمَهُ الْحَاجِمُ حَجْمًا مِنْ بَابِ قَتَلَ شَرَطَهُ وَاسْمُ الصِّنَاعَةِ حِجَامَةٌ بِالْكَسْرِ انْتَهَى
قَالَ السِّنْدِيُّ في حاشية بن مَاجَهْ التَّعْلِيقُ بِهَذَا الشَّرْطِ لَيْسَ لِلشَّكِّ بَلْ لِلتَّحْقِيقِ وَالتَّحْقِيقُ أَنَّ وُجُودَ الْخَيْرِ فِي شَيْءٍ مِنَ الْأَدْوِيَةِ فَمِنَ الْمُحَقَّقِ الَّذِي لَا يُمْكِنُ فِيهِ الشَّكُّ فَالتَّعْلِيقُ بِهِ يُوجِبُ تَحَقُّقَ الْمُعَلَّقِ بِهِ بِلَا رَيْبٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أخرجه بن مَاجَهْ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ كَانَ فِي شَيْءٍ مِنْ أَدْوِيَتِكُمْ خَيْرٌ فَفِي شَرْطَةِ مِحْجَمٍ أَوْ شَرْبَةٍ مِنْ عَسَلٍ أَوْ لَذْعَةٍ بِنَارٍ وَمَا أُحِبُّ أَنْ أَكْتَوِيَ

(10/241)

[3858] (خَادِمِ) يُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى (وَجَعًا فِي رَأْسِهِ) أَيْ نَاشِئًا مِنْ كَثْرَةِ الدَّمِ (إِلَّا قَالَ) أَيْ لَهُ (وَلَا وَجَعًا فِي رِجْلَيْهِ) أَيْ نَاشِئًا مِنَ الْحَرَارَةِ (أَخْضِبْهُمَا) زَادَ الْبُخَارِيُّ فِي تَارِيخِهِ بِالْحِنَّاءِ قَالَهُ فِي فَتْحِ الْوَدُودِ
وقال القارىء وَالْحَدِيثُ بِإِطْلَاقِهِ يَشْمَلُ الرِّجَالَ وَالنِّسَاءَ لَكِنْ يَنْبَغِي لِلرَّجُلِ أَنْ يَكْتَفِيَ بِاخْتِضَابِ كُفُوفِ الرِّجْلِ وَيَجْتَنِبُ صَبْغَ الْأَظْفَارِ احْتِرَازًا مِنَ التَّشَبُّهِ بِالنِّسَاءِ مَا أَمْكَنَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ مُخْتَصَرًا فِي الْحِنَّاءِ
وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ فَائِدٍ
هَذَا آخِرُ كَلَامِهِ
وَفَائِدٌ هَذَا مَوْلَى عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ وَقَدْ وَثَّقَهُ يحي بْنُ مَعِينٍ وَقَالَ الْإِمَامُ أَحْمَدُ وَأَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ وَفِي إِسْنَادِهِ عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال بن مَعِينٍ لَا بَأْسَ بِهِ
وَقَالَ أَبُو يَحْيَى الرَّازِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ عَلِيِّ بْنِ عُبَيْدِ اللَّهِ عَنْ جَدَّتِهِ وَقَالَ وَعُبَيْدُ اللَّهِ بْنُ عَلِيٍّ أَصَحُّ وَقَالَ غَيْرُهُ عَلِيُّ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ لَا يُعْرَفُ بِحَالٍ وَلَمْ يَذْكُرْهُ أَحَدٌ مِنَ الْأَئِمَّةِ فِي كِتَابٍ وَذَكَرَ بَعْدَهُ حَدِيثَ عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ هَذَا الَّذِي ذَكَرْنَاهُ وَقَالَ فَانْظُرْ فِي اخْتِلَافِ إِسْنَادِهِ بِغَيْرِ لَفْظِهِ هَلْ يَجُوزُ لِمَنْ يَدَّعِي السُّنَّةَ أَوْ يُنْسَبُ إِلَى الْعِلْمِ أَنَّهُ يَحْتَجُّ بِهَذَا الْحَدِيثِ عَلَى هَذَا الْحَالِ وَيَتَّخِذَهُ سُنَّةً وَحُجَّةً فِي خِضَابِ الْيَدِ وَالرِّجْلِ

([3859] بَاب فِي مَوْضِعِ الْحِجَامَةِ)
(قَالَ كثير إنه) أي بن ثَوْبَانَ (حَدَّثَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى الْوَلِيدِ أَيْ حدث بن ثوبان وليدا ويوضحه رواية بن مَاجَهْ حَيْثُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُصَفَّى الحمصي حدثنا الوليد بن مسلم حدثنا بن ثَوْبَانَ عَنْ أَبِيهِ عَنْ أَبِي كَبْشَةَ الْأَنْمَارِيِّ (عَلَى هَامَتِهِ) أَيْ رَأْسِهِ وَقِيلَ وَسَطَ رَأْسِهِ

(10/242)

أَيْ لِلسَّمِّ (وَبَيْنَ كَتِفَيْهِ) يَحْتَمِلُ أَنْ يَكُونَ فَعَلَهُ هَذَا مَرَّةً وَذَاكَ مَرَّةً وَيَحْتَمِلُ أَنْ يَكُونَ جَمَعَهُمَا (وَهُوَ يَقُولُ جُمْلَةٌ حَالِيَّةٌ مُؤَيِّدَةٌ لِلْجُمْلَةِ الْفِعْلِيَّةِ (مَنْ أَهَرَاقَ) أَيْ أَرَاقَ وَصَبَّ (مِنْ هَذِهِ الدِّمَاءِ) أَيْ بَعْضِ هَذِهِ الدِّمَاءِ الْمُجْتَمِعَةِ فِي الْبَدَنِ الْمَحْسُوسِ آثَارُهَا عَلَى الْبَشَرَةِ وَهُوَ الْمِقْدَارُ الْفَاسِدُ الْمَعْرُوفُ بِعَلَامَةٍ يَعْلَمُهَا أَهْلُهَا (أَنْ لَا يَتَدَاوَى بِشَيْءٍ) أَيْ آخَرَ (لِشَيْءٍ) أَيْ مِنَ الْأَمْرَاضِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ بن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ وَكَانَ رَجُلًا صَالِحًا أَثْنَى عَلَيْهِ غَيْرُ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَأَبُو كَبْشَةَ الْأَنْمَارِيُّ اسْمُهُ عُمَرُ بْنُ سَعْدٍ وَقِيلَ سَعْدُ بْنُ عَمْرٍو وَقِيلَ غَيْرُ ذَلِكَ وَهُوَ بِفَتْحِ الْكَافِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا شِينٌ مُعْجَمَةٌ وَتَاءُ تَأْنِيثٍ

[3860] (فِي الْأَخْدَعَيْنِ) هُمَا عِرْقَانِ فِي جَانِبَيِ الْعُنُقِ كَذَا فِي النِّهَايَةِ
وَفِي النَّيْلِ
قَالَ أَهْلُ اللُّغَةِ الْأَخْدَعَانِ عِرْقَانِ فِي جَانِبَيِ الْعُنُقِ يُحْجَمُ مِنْهُ وَالْكَاهِلُ مَا بَيْنَ الكتفين وهو مقدم الظهر
قال بن الْقَيِّمِ فِي زَادِ الْمَعَادِ الْحِجَامَةُ عَلَى الْأَخْدَعَيْنِ تَنْفَعُ مِنْ أَمْرَاضِ الرَّأْسِ وَأَجْزَائِهِ كَالْوَجْهِ وَالْأَسْنَانِ وَالْأُذُنَيْنِ وَالْعَيْنَيْنِ وَالْأَنْفِ إِذَا كَانَ حُدُوثُ ذَلِكَ مِنْ كَثْرَةِ الدَّمِ أَوْ فَسَادِهِ أَوْ مِنْهُمَا جَمِيعًا
قَالَ وَالْحِجَامَةُ لِأَهْلِ الْحِجَازِ وَالْبِلَادِ الْحَارَّةِ لِأَنَّ دِمَاءَهُمْ رَقِيقَةٌ وَهِيَ أَمْيَلُ إِلَى ظَاهِرِ أَبْدَانِهِمْ لِجَذْبِ الْحَرَارَةِ الْخَارِجَةِ إِلَى سَطْحِ الْجَسَدِ وَاجْتِمَاعِهَا فِي نَوَاحِي الْجِلْدِ وَلِأَنَّ مَسَامَّ أَبْدَانِهِمْ وَاسِعَةٌ فَفِي الْفَصْدِ لَهُمْ خَطَرٌ انْتَهَى (وَالْكَاهِلُ) هُوَ مَا بَيْنَ الْكَتِفَيْنِ (حَتَّى كُنْتُ أُلَقَّنُ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّلْقِينِ يُقَالُ لَقَّنَهُ الْكَلَامَ فَهَّمَهُ إِيَّاهُ وَقَالَ لَهُ مِنْ فِيهِ مُشَافَهَةً (وَكَانَ) أَيْ مَعْمَرٌ (احْتَجَمَ عَلَى هَامَتِهِ) وَكَأَنَّهُ أَخْطَأَ الْمَوْضِعَ أَوِ الْمَرَضَ قَالَهُ السِّنْدِيُّ
وَقَالَ القارىء الْحِجَامَةُ لِلسَّمِّ وَفَعَلَهُ مَعْمَرٌ بِغَيْرِ سَمٍّ وَقَدْ أَضَرَّهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ

(10/243)

5 - (باب متى تستحب الحجامة)
[3861] (من احتجم بسبع عَشْرَةَ) قَالُوا الْحِكْمَةُ فِي ذَلِكَ أَنَّ الدَّمَ يَغْلِبُ فِي أَوَائِلِ الشَّهْرِ وَيَقِلُّ فِي آخِرِهِ فَالْأَوْسَطُ يَكُونُ أَوْلَى وَأَوْفَقَ قَالَهُ فِي فَتْحِ الْوَدُودِ (وَإِحْدَى وَعِشْرِينَ) أَيْ مِنْ هَذِهِ الْأَيَّامِ مِنَ الشَّهْرِ (مِنْ كُلِّ دَاءٍ) هَذَا مِنَ الْعَامِّ الْمُرَادُ بِهِ الْخُصُوصُ وَالْمُرَادُ كَانَ شِفَاءً مِنْ كُلِّ دَاءٍ سَبَبُهُ غَلَبَةُ الدَّمِ
وَهَذَا الْحَدِيثُ مُوَافِقٌ لِمَا أَجْمَعَتْ عَلَيْهِ الْأَطِبَّاءُ أَنَّ الْحِجَامَةَ فِي النِّصْفِ الثَّانِي مِنَ الشَّهْرِ أَنْفَعُ مِمَّا قَبْلَهُ وَفِي الرُّبْعِ الرَّابِعِ أَنْفَعُ مِمَّا قَبْلَهُ كَذَا فِي النَّيْلِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3862] (كَيِّسَةُ) بِمُثَنَّاةٍ تَحْتِيَّةٍ مُشَدَّدَةٍ وَسِينٍ مُهْمَلَةٍ وَهِيَ الصَّوَابُ قَالَهُ فِي فَتْحِ الْوَدُودِ (وَيَزْعُمُ) أَيْ يَقُولُ وَيَرْوِي (يَوْمُ الدَّمِ) أَيْ يَوْمٌ يَكْثُرُ فِيهِ الدَّمُ فِي الْجِسْمِ وَقِيلَ مَعْنَاهُ يوم كان فيه الدم أي قتل بن آدَمَ أَخَاهُ (وَفِيهِ) أَيْ يَوْمِ الثُّلَاثَاءِ (سَاعَةٌ لَا يَرْقَأُ) بِفَتْحِ الْيَاءِ وَالْقَافِ فَهَمْزَةٌ أَيْ لَا يَسْكُنُ الدَّمُ فِيهِ وَالْمَعْنَى أَنَّهُ لَوِ احْتَجَمَ أَوِ افْتَصَدَ فِيهِ لَرُبَّمَا يُؤَدِّي إِلَى هَلَاكِهِ لِعَدَمِ انْقِطَاعِ الدَّمِ وَاللَّهُ أَعْلَمُ
هَذَا الْحَدِيثُ فِي أَكْثَرِ النُّسَخِ تَحْتَ هَذَا الْبَابِ وَهَكَذَا أَوْرَدَهُ الْمُنْذِرِيُّ فِي تَخْرِيجِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو بَكْرَةَ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ قَالَ يَحْيَى بْنُ مَعِينٍ ليس حديثه بشيء وقال بن عَدِيٍّ أَرْجُو أَنَّهُ لَا بَأْسَ بِهِ وَهُوَ مِنْ جُمْلَةِ الضُّعَفَاءِ الَّذِينَ يُكْتَبُ حَدِيثُهُمُ انْتَهَى
وقال السيوطي وهذا الحديث أورده بن الْجَوْزِيِّ فِي الْمَوْضُوعَاتِ وَقَدْ تَعَقَّبْتُهُ فِيمَا تَعَقَّبْتُهُ عَلَيْهِ وَبَكَّارُ بْنُ عَبْدِ الْعَزِيزِ اسْتَشْهَدَ لَهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَرَوَى لَهُ فِي الْأَدَبِ وقال بن معين صالح

(10/244)

6 - (باب في قطع العرق)
[3864] الْعِرْقُ بِكَسْرِ الْعَيْنِ وَسُكُونِ الرَّاءِ مِنَ الْحَيَوَانِ الْأَجْوَفُ الَّذِي يَكُونُ فِيهِ الدَّمُ وَالْعَصَبُ غَيْرُ الْأَجْوَفِ كَذَا فِي النِّهَايَةِ (وَمَوْضِعِ الْحَجْمِ) عَطْفٌ عَلَى قَطْعِ أَيْ بَابٌ فِي مَوْضِعِ الْحَجْمِ بِفَتْحِ الْحَاءِ وَسُكُونِ الْجِيمِ مَصْدَرٌ وَالْحَجَامَةُ بِالْفَتْحِ الِاسْمُ مِنَ الْحَجْمِ وَالْحِجَامَةُ بِالْكَسْرِ حِرْفَةُ الْحَجَّامِ وَالْمَعْنَى أَيْ بَابُ مَوْضِعِ الْحِجَامَةِ مِنَ الْبَدَنِ
(إِلَى أُبَيِّ) بْنِ كَعْبٍ (فَقَطَعَ) الطَّبِيبُ (مِنْهُ) أَيْ مِنْ أُبَيٍّ (عِرْقًا) اسْتُدِلَّ بِذَلِكَ عَلَى أَنَّ الطَّبِيبَ يُدَاوِي بِمَا تَرَجَّحَ عِنْدَهُ
قَالَ بن رَسْلَانَ وَقَدِ اتَّفَقَ الْأَطِبَّاءُ عَلَى أَنَّهُ مَتَى أَمْكَنَ التَّدَاوِي بِالْأَخَفِّ لَا يَنْتَقِلُ إِلَى مَا فَوْقَهُ فَمَتَى أَمْكَنَ التَّدَاوِي بِالْغِذَاءِ لَا يَنْتَقِلُ إِلَى الدَّوَاءِ وَمَتَى أَمْكَنَ بِالْبَسِيطِ لَا يُعْدَلُ إِلَى الْمُرَكَّبِ وَمَتَى أَمْكَنَ بِالدَّوَاءِ لَا يُعْدَلُ إِلَى الْحِجَامَةِ وَمَتَى أَمْكَنَ بِالْحِجَامَةِ لَا يُعْدَلُ إِلَى قَطْعِ الْعِرْقِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مسلم وبن مَاجَهْ بِنَحْوِهِ وَقَالَا فِيهِ أُبَيُّ بْنُ كَعْبٍ

[3863] (عَلَى وَرِكِهِ) بِفَتْحِ الْوَاوِ وَكَسْرِ الرَّاءِ وَفِي الْقَامُوسِ الْوَرِكُ بِالْفَتْحِ وَالْكَسْرِ كَكَتِفٍ مَا فَوْقَ الفخد (من وثىء) قَالَ فِي الْمِرْقَاةِ هُوَ بِفَتْحِ الْوَاوِ وَسُكُونِ الْمُثَلَّثَةِ فَهَمْزٌ أَيْ مِنْ أَجْلِ وَجَعٍ يُصِيبُ الْعُضْوَ مِنْ غَيْرِ كَسْرٍ وَقِيلَ هُوَ مَا يَعْرِضُ لِلْعُضْوِ مِنْ جُدَرٍ وَقِيلَ هُوَ أَنْ يُصِيبَ الْعَظْمَ وَهْنٌ وَمِنَ الرُّوَاةِ مَنْ يَكْتُبَهَا بالياء وبترك الْهَمْزَةَ وَلَيْسَ بِسَدِيدٍ وَحَاصِلُهُ أَنَّهُ يَنْبَغِي أَنْ يجمع بين كتابة الياء والهمزة ولا يقرأ إلا بالهمزة أو يكتفي بالهمزة مِنْ غَيْرِ كِتَابَةِ الْيَاءِ وَهُوَ أَبْعَدُ مِنَ الِاشْتِبَاهِ (كَانَ) أَيِ الْوَثْءُ (بِهِ) صِفَةٌ لِلْوَثْءِ وَالْبَاءُ لِلْإِلْصَاقِ
وَفِي الْقَامُوسِ الْوَثْءُ وَجَعٍ يُصِيبُ اللَّحْمَ لَا يَبْلُغُ الْعَظْمَ أَوْ وَجَعٌ فِي الْعَظْمِ بِلَا كَسْرٍ أَوْ هُوَ الْفَكُّ وَبِهِ وَثْءٌ وَلَا تَقُلْ وَثْيٌ أَيْ بِالْيَاءِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

(10/245)

7 - (بَاب فِي الْكَيِّ)
[3865] (نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الكي) قال بن رَسْلَانَ هَذِهِ الرِّوَايَةُ فِيهَا إِشَارَةٌ إِلَى أَنَّهُ يُبَاحُ الْكَيُّ عِنْدَ الضَّرُورَةِ بِالِابْتِلَاءِ بِالْأَمْرَاضِ الْمُزْمِنَةِ الَّتِي لَا يَنْجَعُ فِيهَا إِلَّا الْكَيُّ وَيُخَافُ الْهَلَاكُ عِنْدَ تَرْكِهِ أَلَا تَرَاهُ كَوَى سَعْدًا لَمَّا لَمْ يَنْقَطِعِ الدَّمُ مِنْ جُرْحِهِ وَخَافَ عَلَيْهِ الْهَلَاكَ مِنْ كَثْرَةِ خُرُوجِهِ كَمَا يُكْوَى مَنْ تُقْطَعُ يَدُهُ أَوْ رِجْلُهُ وَنَهَى عِمْرَانَ بْنَ حُصَيْنٍ عَنِ الْكَيِّ لِأَنَّهُ كَانَ بِهِ باسور وكان موضعه خطر فَنَهَاهُ عَنْ كَيِّهِ فَتَعَيَّنَ أَنْ يَكُونَ النَّهْيُ خَاصًّا بِمَنْ بِهِ مَرَضٌ مَخُوفٌ
وَلِأَنَّ الْعَرَبَ كَانُوا يَرَوْنَ أَنَّ الشَّافِي لِمَا لَا شِفَاءَ لَهُ بِالدَّوَاءِ هُوَ الْكَيُّ وَيَعْتَقِدُونَ أَنَّ مَنْ لَمْ يَفْعَلْ بِالْكَيِّ هَلَكَ فَنَهَاهُمْ عَنْهُ لِأَجْلِ هَذِهِ النِّيَّةِ فَإِنَّ اللَّهَ تَعَالَى هُوَ الشَّافِي
قال بن قُتَيْبَةَ الْكَيُّ جِنْسَانِ كَيُّ الصَّحِيحِ لِئَلَّا يَعْتَلَّ فَهَذَا الَّذِي قِيلَ فِيهِ لَمْ يَتَوَكَّلْ مَنِ اكْتَوَى لِأَنَّهُ يُرِيدُ أَنْ يَدْفَعَ الْقَدَرَ عَنْ نَفْسِهِ وَالثَّانِي كَيُّ الْجُرْحِ إِذَا لَمْ يَنْقَطِعْ دَمُهُ بِإِحْرَاقٍ وَلَا غَيْرِهِ وَالْعُضْوُ إِذَا قُطِعَ فَفِي هَذَا الشِّفَاءُ بِتَقْدِيرِ اللَّهِ تَعَالَى
وَأَمَّا إِذَا كَانَ الْكَيُّ لِلتَّدَاوِي الَّذِي يَجُوزُ أَنْ يَنْجَحَ وَيَجُوزُ أَنْ لَا يَنْجَحَ فَإِنَّهُ إِلَى الكراهة

(10/246)

أَقْرَبُ
وَقَدْ تَضَمَّنَتْ أَحَادِيثُ الْكَيِّ أَرْبَعَةَ أَنْوَاعٍ كَذَا فِي النَّيْلِ (فَمَا أَفْلَحْنَ وَلَا أَنْجَحْنَ) هَكَذَا الرِّوَايَةُ الصَّحِيحَةُ بِنُونِ الْإِنَاثِ فِيهِمَا يَعْنِي تلك الكيات التي اكتوينا بهن وخالفنا صلى الله عليه وَسَلَّمَ فِي فِعْلِهِنَّ وَكَيْفَ يُفْلِحُ أَوْ يَنْجَحُ شَيْءٌ خُولِفَ فِيهِ صَاحِبُ الشَّرِيعَةِ وَعَلَى هَذَا فَالتَّقْدِيرُ فَاكْتَوَيْنَا كَيَّاتٍ لِأَوْجَاعٍ فَمَا أَفْلَحْنَ وَلَا أَنْجَحْنَ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الترمذي وبن مَاجَهْ مِنْ حَدِيثِ الْحَسَنِ الْبَصْرِيِّ عَنْ عِمْرَانَ وَلَفْظُ التِّرْمِذِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الْكَيِّ قَالَ فَابْتُلِينَا فاكتوينا فما أفلحنا ولا أنجحنا ولفظ بن مَاجَهْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاكْتَوَيْتُ فَمَا أَفْلَحْتُ وَلَا أَنْجَحْتُ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَفِيمَا قَالَهُ نَظَرٌ فَقَدْ ذَكَرَ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ

[3866] (كَوَى سَعْدَ بْنَ مُعَاذٍ) قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ فِي الْجَمْعِ بَيْنَهُمَا أَنَّ الْكَيَّ تَارَةً يَكُونُ عِنْدَ قِيَامِ أَسْبَابِهِ وَالدَّاعِي إِلَيْهِ فَهَذَا يَتَرَجَّحُ فِعْلُهُ عَلَى تَرْكِهِ لِمَا فِيهِ مِنْ نَفْيِ الضَّرَرِ عَنِ الْمَكْوِيِّ وَتَارَةً يَكُونُ مَعَ عَدَمِ تَحَقُّقِ أَسْبَابِهِ كَمَا يُحْكَى عَنِ التُّرْكِ أَنَّهُمْ يَفْعَلُونَ ذَلِكَ لِيُزْعِجُوا الطَّبِيعَةَ فَلَا يَصِلُ الدَّاءُ إِلَى الْجَسَدِ فَهَذَا يَتَرَجَّحُ تَرْكُهُ عَلَى فِعْلِهِ لِمَا فِيهِ مِنَ الضَّرَرِ الْعَظِيمِ الْعَاجِلِ مَعَ إِمْكَانِ الِاكْتِفَاءِ بِغَيْرِهِ فَهَذَا هُوَ الْمَنْهِيُّ عَنْهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
وَقَالَ الْخَطَّابِيُّ إِنَّمَا كَوَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعْدٌ بْنَ مُعَاذٍ لِيَرْقَى الدَّمُ عَنْ جُرْحِهِ وَخَافَ عَلَيْهِ أَنْ يَنْزِفَ فَيَهْلِكَ وَالْكَيُّ يُسْتَعْمَلُ فِي هَذَا الْبَابِ وَهُوَ مِنَ الْعِلَاجِ الَّذِي تَعْرِفُهُ الْخَاصَّةُ وَأَكْثَرُ الْعَامَّةِ وَالْعَرَبُ تَسْتَعْمِلُ الْكَيَّ كَثِيرًا فِيمَا يَعْرِضُ لَهَا مِنَ الْأَدْوَاءِ وَيُقَالُ فِي أَمْثَالِهَا آخِرُ الدَّوَاءِ الْكَيُّ وَالْكَيُّ دَاخِلٌ فِي جُمْلَةِ الْعِلَاجِ وَالتَّدَاوِي الْمَأْذُونِ فِيهِ الْمَذْكُورِ فِي حَدِيثِ أُسَامَةَ بْنِ شَرِيكٍ الَّذِي رَوَيْنَا فِي الْبَابِ الْأَوَّلِ
فَأَمَّا حَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ فِي النَّهْيِ عَنِ الْكَيِّ فَقَدْ يَحْتَمِلُ وُجُوهًا أَحَدُهَا أَنْ يَكُونَ ذَلِكَ مِنْ أَجْلِ أَنَّهُمْ يُعَظِّمُونَ أَمْرَهُ يَقُولُونَ آخِرُ الدَّوَاءِ الْكَيُّ وَيَرَوْنَ أَنَّهُ يَحْسِمُ الدَّاءَ وَيُبْرِئُهُ فَإِذَا لَمْ يَفْعَلْ ذَلِكَ عَطِبَ صَاحِبُهُ وَهَكَذَا فَنَهَاهُمْ عَنْ ذَلِكَ إِذَا كَانَ الْعِلَاجُ عَلَى هَذَا الْوَجْهِ وَأَبَاحَ لَهُمُ اسْتِعْمَالَهُ عَلَى مَعْنَى التَّوَكُّلِ عَلَى اللَّهِ سُبْحَانَهُ وَطَلَبِ الشِّفَاءِ وَالتَّرَجِّي لِلْبُرْءِ بِمَا يُحْدِثُ اللَّهُ عَزَّ

(10/247)

وَجَلَّ مِنْ صُنْعِهِ فِيهِ وَيَجْلِبُهُ مِنَ الشِّفَاءِ عَلَى أَثَرِهِ فَيَكُونُ الْكَيُّ وَالدَّوَاءُ سَبَبًا لَا عِلَّةً وَهُوَ أَمْرٌ قَدْ يُكْثِرُ شُكُوكَ النَّاسِ وتخطى فِيهِ ظُنُونُهُمْ وَأَوْهَامُهُمْ فَمَا أَكْثَرَ مَا سَمِعَهُمْ يَقُولُونَ لَوْ أَقَامَ فُلَانٌ بِأَرْضِهِ وَبِدَارِهِ لَمْ يَهْلِكْ وَلَوْ شَرِبَ الدَّوَاءَ لَمْ يَسْقَمْ وَنَحْوُ ذلك من تحرير إِضَافَةِ الْأُمُورِ إِلَى الْأَسْبَابِ وَتَعْلِيقِ الْحَوَادِثِ بِهَا دُونَ تَسْلِيطِ الْقَضَاءِ عَلَيْهَا وَتَغْلِيبِ الْمَقَادِيرِ فِيهَا فتكون تلك الأسباب أمارات لتلك الكواين لَا مُوجِبَاتٍ لَهَا وَقَدْ بَيَّنَ اللَّهُ سُبْحَانَهُ ذَلِكَ فِي كِتَابِهِ فَقَالَ أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الموت ولو كنتم في بروج مشيدة وَقَالَ تَعَالَى حِكَايَةً عَنِ الْكُفَّارِ وَقَالُوا لِإِخْوَانِهِمْ إذا ضربوا في الأرض أو كانوا غزا لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا ليجعل الله ذلك حسرة في قلوبهم
وَفِيهِ وَجْهٌ آخَرُ وَهُوَ أَنْ يَكُونَ نَهْيُهُ عَنِ الْكَيِّ هُوَ أَنْ يَفْعَلَهُ احْتِرَازًا مِنَ الدَّاءِ قَبْلَ وُقُوعِ الضَّرُورَةِ وَنُزُولِ الْبَلِيَّةِ وَذَلِكَ مَكْرُوهٌ وَإِنَّمَا أُبِيحَ الْعِلَاجُ وَالتَّدَاوِي عِنْدَ وُقُوعِ الْحَاجَةِ وَدُعَاءِ الضَّرُورَةِ إِلَيْهِ أَلَا تَرَى أَنَّهُ إِنَّمَا كَوَى سَعْدًا حِينَ خَافَ عَلَيْهِ الْهَلَاكَ مِنَ النَّزْفِ
وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا نَهَى عِمْرَانَ خَاصَّةً عَنِ الْكَيِّ فِي عِلَّةٍ بِعَيْنِهَا لِعِلْمِهِ أَنَّهُ لَا يَنْجَعُ أَلَا تَرَاهُ يَقُولُ فَمَا أَفْلَحْنَا وَلَا أَنْجَحْنَا وَقَدْ كَانَ به الناصور وَلَعَلَّهُ أَنَّ مَا نَهَاهُ عَنِ اسْتِعْمَالِ الْكَيِّ فِي مَوْضِعِهِ مِنَ الْبَدَنِ لِأَنَّ الْعِلَاجَ إِذَا كَانَ فِيهِ الْخَطَرُ الْعَظِيمُ كَانَ مَحْظُورًا وَالْكَيُّ فِي بَعْضِ الْأَعْضَاءِ يَعْظُمُ خَطَرُهُ وَلَيْسَ كَذَلِكَ فِي بَعْضِ الْأَعْضَاءِ فَيُشْبِهُ أَنْ يَكُونَ النَّهْيُ مُنْصَرِفًا إِلَى النَّوْعِ الْمَخُوفِ مِنْهُ وَاللَّهُ أَعْلَمُ
(مِنْ رَمِيَّتِهِ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْمِيمِ وَتَشْدِيدِ الياء
قال بن الْأَثِيرِ الرَّمِيَّةُ الصَّيْدُ الَّذِي تَرْمِيهِ فَتَقْصِدُهُ وَيَنْفُذُ فِيهَا سَهْمُكَ وَقِيلَ هِيَ كُلُّ دَابَّةٍ مَرْمِيَّةٍ
وَقَالَ الْجَوْهَرِيُّ الرَّمِيَّةُ الصَّيْدُ يُرْمَى انْتَهَى
وَالْمَعْنَى أَنَّ الْجِرَاحَةَ الَّتِي أَصَابَتْ لِسَعْدِ بْنِ مُعَاذٍ مِنْ أَجْلِ الْعَدُوِّ الرَّامِي فِي أَكْحَلِهِ كَوَاهَا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَلَفْظُهُ رُمِيَ سَعْدُ بْنُ مُعَاذٍ فِي أَكْحَلِهِ قَالَ فَحَسَمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ بِمِشْقَصٍ ثُمَّ وَرِمَتْ فحسمه الثانية وأخرجه بن مَاجَهْ وَلَفْظُهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَوَى سَعْدَ بْنَ مُعَاذٍ فِي أكحله مرتين

([3867] بَاب فِي السَّعُوطِ)
قَالَ فِي النِّهَايَةِ السَّعُوطُ بِالْفَتْحِ وَهُوَ مَا يُجْعَلُ مِنَ الدَّوَاءِ فِي الأنف

(10/248)

(اسْتَعَطَ) أَيْ اسْتَعْمَلَ السَّعُوطَ وَهُوَ أَنْ يَسْتَلْقِيَ عَلَى ظَهْرِهِ وَيَجْعَلَ بَيْنَ كَتِفَيْهِ مَا يَرْفَعُهُمَا لِيَنْحَدِرَ رَأْسُهُ وَيُقَطِّرَ فِي أَنْفِهِ مَاءً أَوْ دهن فِيهِ دَوَاءٌ مُفْرَدٌ أَوْ مُرَكَّبٌ لِيَتَمَكَّنَ بِذَلِكَ مِنَ الْوُصُولِ إِلَى دِمَاغِهِ لِاسْتِخْرَاجِ مَا فِيهِ مِنَ الدَّاءِ بِالْعُطَاسِ قَالَهُ فِي الْفَتْحِ
وَقَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ أَتَمَّ مِنْهُ

([3868] بَاب فِي النُّشْرَةِ)
هِيَ نَوْعٌ مِنَ الرُّقْيَةِ
(عَنِ النُّشْرَةِ) قَالَ فِي النِّهَايَةِ النُّشْرَةُ بِالضَّمِّ ضَرْبٌ مِنَ الرُّقْيَةِ وَالْعِلَاجِ يُعَالَجُ بِهِ مَنْ كَانَ يَظُنُّ أَنَّ بِهِ مَسًّا مِنَ الْجِنِّ سُمِّيَتْ نُشْرَةً لِأَنَّهُ يُنْشَرُ بِهَا عَنْهُ مَا خَامَرَهُ مِنَ الدَّاءِ أَيْ يُكْشَفُ وَيُزَالُ
وَقَالَ الْحَسَنُ النُّشْرَةُ مِنَ السِّحْرِ وَقَدْ نُشِرَتْ عَنْهُ تَنْشِيرًا انْتَهَى
وَفِي فَتْحِ الْوَدُودِ لَعَلَّهُ كَانَ مُشْتَمِلًا عَلَى أَسْمَاءِ الشَّيَاطِينِ أَوْ كَانَ بِلِسَانٍ غَيْرِ مَعْلُومٍ فَلِذَلِكَ جَاءَ أَنَّهُ سِحْرٌ سُمِّيَ نُشْرَةً لِانْتِشَارِ الدَّاءِ وَانْكِشَافِ الْبَلَاءِ بِهِ (هُوَ مِنْ عَمَلِ الشَّيْطَانِ) أَيْ مِنَ النَّوْعِ الَّذِي كَانَ أَهْلُ الْجَاهِلِيَّةِ يُعَالِجُونَ بِهِ وَيَعْتَقِدُونَ فِيهِ وَأَمَّا مَا كَانَ مِنَ الْآيَاتِ الْقُرْآنِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ الرَّبَّانِيَّةِ وَالدَّعَوَاتِ الْمَأْثُورَةِ النَّبَوِيَّةِ فَلَا بَأْسَ بِهِ
وَفِي النِّهَايَةِ وَمِنْهُ الْحَدِيثُ فَلَعَلَّ طِبًّا أصابه ثم نشره بقل أعوذ برب الناس أَيْ رَقَاهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

([3869] بَاب فِي التِّرْيَاقِ)
(مَا أُبَالِي مَا أَتَيْتُ) أَيْ مَا فَعَلْتُ
مَا الْأُولَى نَافِيَةٌ وَالثَّانِيَةُ مَوْصُولَةٌ وَالرَّاجِعُ مَحْذُوفٌ

(10/249)

وَالْمَوْصُولُ مَعَ الصِّلَةِ مَفْعُولُ أُبَالِي
وَقَوْلُهُ (إِنْ أَنَا شَرِبْتُ تِرْيَاقًا) إِلَى آخِرِهِ شَرْطٌ جَزَاؤُهُ مَحْذُوفٌ يَدُلُّ عَلَيْهِ مَا تَقَدَّمَ وَالْمَعْنَى إِنْ صَدَرَ مِنِّي أَحَدُ الْأَشْيَاءِ الثَّلَاثَةِ كُنْتُ مِمَّنْ لَا يُبَالِي بِمَا يَفْعَلُ وَلَا يَنْزَجِرُ عَمَّا لَا يَجُوزُ فِعْلُهُ شَرْعًا كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي اللُّمَعَاتِ وَمَعْنَى الْحَدِيثِ أَنِّي إِنْ فَعَلْتُ هَذِهِ الْأَشْيَاءَ كُنْتُ مِمَّنْ لَا يُبَالِي بِمَا فَعَلُهُ مِنَ الْأَفْعَالِ مَشْرُوعَةً أَوْ غَيْرَهَا لَا يُمَيِّزُ بَيْنَ الْمَشْرُوعِ وَغَيْرِهِ انْتَهَى
ثُمَّ التِّرْيَاقُ بِكَسْرِ أَوَّلِهِ وَجُوِّزَ ضَمُّهُ وَفَتْحُهُ لَكِنِ الْمَشْهُورُ الْأَوَّلُ وَهُوَ مَا يُسْتَعْمَلُ لِدَفْعِ السُّمِّ مِنَ الْأَدْوِيَةِ وَالْمَعَاجِينِ وَهُوَ مُعَرَّبٌ وَيُقَالُ بِالدَّالِ أيضا كذا في المرقاة
وقال بن الْأَثِيرِ إِنَّمَا كَرِهَهُ مِنْ أَجْلِ مَا يَقَعُ فِيهِ مِنْ لُحُومِ الْأَفَاعِي وَالْخَمْرِ وَهِيَ حَرَامٌ نَجِسَةٌ وَالتِّرْيَاقُ أَنْوَاعٌ فَإِذَا لَمْ يَكُنْ فِيهِ شَيْءٌ مِنْ ذَلِكَ فَلَا بَأْسَ بِهِ
وَقِيلَ الْحَدِيثُ مُطْلَقٌ فَالْأَوْلَى اجْتِنَابُهُ كُلُّهُ انْتَهَى (أَوْ تَعَلَّقْتُ تَمِيمَةً) أَيْ أَخَذْتُهَا عِلَاقَةً وَالْمُرَادُ مِنَ التَّمِيمَةِ مَا كَانَ مِنْ تَمَائِمِ الْجَاهِلِيَّةِ وَرُقَاهَا فَإِنَّ الْقِسْمَ الَّذِي يَخْتَصُّ بِأَسْمَاءِ اللَّهِ تَعَالَى وَكَلِمَاتِهِ غَيْرُ دَاخِلٍ فِي جُمْلَتِهِ
قَالَ فِي النِّهَايَةِ هِيَ خَرَزَاتٌ كَانَتِ الْعَرَبُ تُعَلِّقُهَا عَلَى أَوْلَادِهِمْ يَتَّقُونَ بِهَا الْعَيْنَ فِي زَعْمِهِمْ فَأَبْطَلَهَا الْإِسْلَامُ
وَفِي الْحَدِيثِ التَّمَائِمُ وَالرُّقَى مِنَ الشِّرْكِ وَفِي حَدِيثٍ آخَرَ مَنْ عَلَّقَ تَمِيمَةً فَلَا أَتَمَّ اللَّهُ لَهُ كَأَنَّهُمْ كَانُوا يَعْتَقِدُونَ أَنَّهَا تَمَامُ الدَّوَاءِ وَالشِّفَاءِ وَإِنَّمَا جَعَلَهَا شِرْكًا لِأَنَّهُمْ أَرَادُوا بِهَا دَفْعَ الْمَقَادِيرِ الْمَكْتُوبَةِ عَلَيْهِمْ وَطَلَبُوا دَفْعَ الْأَذَى مِنْ غَيْرِ اللَّهِ الَّذِي هُوَ دَافِعُهُ انْتَهَى
قَالَ السِّنْدِيُّ الْمُرَادُ تَمَائِمُ الْجَاهِلِيَّةِ مِثْلُ الْخَرَزَاتِ وَأَظْفَارِ السِّبَاعِ وَعِظَامِهَا وَأَمَّا مَا يَكُونُ بِالْقُرْآنِ وَالْأَسْمَاءِ الْإِلَهِيَّةِ فَهُوَ خَارِجٌ عَنْ هَذَا الْحُكْمِ بَلْ هُوَ جَائِزٌ
وَقَالَ الْقَاضِي أبو بكر الْعَرَبِيِّ فِي شَرْحِ التِّرْمِذِيِّ تَعْلِيقُ الْقُرْآنِ لَيْسَ مِنْ طَرِيقِ السُّنَّةِ وَإِنَّمَا السُّنَّةُ فِيهِ الذِّكْرُ دُونَ التَّعْلِيقِ انْتَهَى
(أَوْ قُلْتُ الشِّعْرَ مِنْ قِبَلِ نَفْسِي) أَيْ قَصَدْتُهُ وَتَقَوَّلْتُهُ لِقَوْلِهِ تَعَالَى وما علمناه الشعر وما ينبغي له وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا النبي لا كذب أنا بن عَبْدِ الْمُطَّلِبْ فَذَلِكَ صَدَرَ لَا عَنْ قَصْدٍ وَلَا الْتِفَاتٍ مِنْهُ إِلَيْهِ
وَقَالَ الْخَطَّابِيُّ لَيْسَ شُرْبُ التِّرْيَاقِ مَكْرُوهًا مِنْ أَجْلِ التَّدَاوِي وَقَدْ أَبَاحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّدَاوِي وَالْعِلَاجَ فِي عِدَّةِ أَحَادِيثَ وَلَكِنْ مِنْ أَجْلِ مَا يَقَعُ فِيهِ مِنْ لُحُومِ الْأَفَاعِي وَهِيَ مُحَرَّمَةٌ وَالتِّرْيَاقُ أَنْوَاعٌ فَإِذَا لَمْ يَكُنْ فِيهِ مِنْ لُحُومِ الْأَفَاعِي فَلَا بَأْسَ بِتَنَاوُلِهِ
وَالتَّمِيمَةُ يُقَالُ إِنَّهَا خَرَزَةٌ

(10/250)

كَانُوا يُعَلِّقُونَهَا يَرَوْنَ أَنَّهَا تَدْفَعُ عَنْهُمُ الْآفَاتِ وَاعْتِقَادُ هَذَا الرَّأْيِ جَهْلٌ وَضَلَالٌ إِذْ لَا مَانِعَ وَلَا دَافِعَ غَيْرُ اللَّهِ سُبْحَانَهُ وَلَا يَدْخُلُ فِي هَذَا التَّعَوُّذُ بِالْقُرْآنِ وَالتَّبَرُّكُ وَالِاسْتِشْفَاءُ بِهِ لِأَنَّهُ كَلَامُ اللَّهِ سُبْحَانَهُ وَالِاسْتِعَاذَةُ بِهِ تَرْجِعُ إِلَى الِاسْتِعَاذَةِ بِاللَّهِ إِذْ هُوَ صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ
وَيُقَالُ بَلِ التَّمِيمَةُ قِلَادَةٌ يُعَلَّقُ فِيهَا الْعَوْذُ وَقَدْ قِيلَ إِنَّ الْمَكْرُوهَ مِنَ الْعَوْذِ هُوَ مَا كَانَ بِغَيْرِ لِسَانِ الْعَرَبِ فَلَا يُفْهَمُ مَعْنَاهُ وَلَعَلَّهُ قَدْ يَكُونُ فِيهِ سِحْرٌ أَوْ نَحْوُهُ مِنَ الْمَحْظُورِ انْتَهَى كَلَامُهُ (هَذَا) أَيِ النَّهْيُ عَنْ شُرْبِ التِّرْيَاقِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَنْ عَبْدُ الرَّحْمَنِ بْنُ رَافِعٍ التَّنُوخِيُّ قَاضِي إِفْرِيقِيَّةَ
قَالَ الْبُخَارِيُّ فِي بَعْضِ حَدِيثِهِ بَعْضُ الْمَنَاكِيرِ حَدِيثُهُ فِي المصريين وحكى بن أَبِي حَاتِمٍ عَنْ أَبِيهِ نَحْوَ هَذَا

1 - (بَاب فِي الْأَدْوِيَةِ الْمَكْرُوهَةِ)
(إِنَّ اللَّهَ أَنْزَلَ الدَّاءَ وَالدَّوَاءَ) أَيْ أَحْدَثَهُمَا وَأَوْجَدَهُمَا (لِكُلِّ دَاءٍ دَوَاءٌ) أَيْ حَلَالًا (فَتَدَاوَوْا) أَيْ بِحَلَالٍ (وَلَا تَتَدَاوَوْا بِحَرَامٍ) قَالَ الْبَيْهَقِيُّ هَذَا الْحَدِيثُ وَحَدِيثُ النَّهْيِ عَنِ الدَّوَاءِ الْخَبِيثِ إِنْ صَحَّا مَحْمُولَانِ عَلَى النَّهْيِ عَنِ التَّدَاوِيِ بِالْمُسْكِرِ وَالتَّدَاوِي بِالْحَرَامِ مِنْ غَيْرِ ضَرُورَةٍ لِيَجْمَعَ بَيْنَهُمَا وَبَيْنَ حَدِيثِ الْعُرَنِيِّينَ انتهى
وقال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ وَالصَّحِيحُ مِنْ مَذْهَبِ

(10/251)

الشَّافِعِيِّ جَوَازُ التَّدَاوِي بِجَمِيعِ النَّجَاسَاتِ سِوَى الْمُسْكِرِ لِحَدِيثِ الْعُرَنِيِّينَ فِي الصَّحِيحَيْنِ حَيْثُ أَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالشُّرْبِ مِنْ أَبْوَالِ الْإِبِلِ لِلتَّدَاوِي
قَالَ وَحَدِيثُ الْبَابِ مَحْمُولٌ عَلَى عَدَمِ الْحَاجَةِ بِأَنْ يَكُونَ هُنَاكَ دَوَاءٌ غَيْرُهُ يُغْنِي عَنْهُ وَيَقُومُ مَقَامَهُ مِنَ الطَّاهِرَاتِ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَلَا يَخْفَى مَا فِي هَذَا الْجَمْعِ مِنَ التَّعَسُّفِ فَإِنَّ أَبْوَالَ الْإِبِلِ الخصم يمنع انصافها بكونها حَرَامًا أَوْ نَجَسًا وَعَلَى فَرْضِ التَّسْلِيمِ فَالْوَاجِبُ الْجَمْعُ بَيْنَ الْعَامِّ وَهُوَ تَحْرِيمُ التَّدَاوِي بِالْحَرَامِ وَبَيْنَ الْخَاصِّ وَهُوَ الْإِذْنُ بِالتَّدَاوِي بِأَبْوَالِ الْإِبِلِ بِأَنْ يُقَالَ يَحْرُمُ التَّدَاوِي بِكُلِّ حَرَامٍ إِلَّا أَبْوَالَ الْإِبِلِ هَذَا هُوَ الْقَانُونُ الْأُصُولِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ

[3871] (عَنْ ضِفْدِعٍ) بِكَسْرٍ فَسُكُونٍ فَكَسْرٍ وَرُوِيَ بفتح الدال أيضا قاله القارىء (يَجْعَلُهَا) أَيْ هُوَ وَغَيْرُهُ (فِي دَوَاءٍ) بِأَنْ يَجْعَلَهَا مُرَكَّبَةً مَعَ غَيْرِهَا مِنَ الْأَدْوِيَةِ وَالْمَعْنَى يَسْتَعْمِلُهَا لِأَجْلِ دَوَاءٍ وَشِفَاءِ دَاءٍ (عَنْ قَتْلِهَا) أَيْ وَجَعَلَهَا فِي الدَّوَاءِ لِأَنَّ التَّدَاوِي بِهَا يَتَوَقَّفُ عَلَى الْقَتْلِ فَإِذَا حَرُمَ الْقَتْلُ حَرُمَ التَّدَاوِي بِهَا أَيْضًا وَذَلِكَ إِمَّا لِأَنَّهُ نَجَسٌ وَإِمَّا لِأَنَّهُ مُسْتَقْذَرٌ
قَالَ الْخَطَّابِيُّ فِي هَذَا دَلِيلٌ عَلَى أَنَّ الضِّفْدِعَ مُحَرَّمُ الْأَكْلِ وَأَنَّهُ غَيْرُ دَاخِلٍ فِيمَا أُبِيحَ مِنْ دَوَابِّ الْمَاءِ وَكُلُّ مَنْهِيٍّ عَنْ قَتْلِهِ مِنَ الْحَيَوَانِ فَإِنَّمَا هُوَ لِأَحَدِ أَمْرَيْنِ إِمَّا لِحُرْمَةٍ فِي نَفْسِهِ كَالْآدَمِيِّ وَإِمَّا لِتَحْرِيمِ لَحْمِهِ كَالصُّرَدِ وَالْهُدْهُدِ وَنَحْوِهِمَا وَإِذَا كَانَ الضِّفْدِعُ لَيْسَ بِمُحَرَّمٍ كَالْآدَمِيِّ كَانَ النَّهْيُ فِيهِ مُنْصَرِفًا إِلَى الْوَجْهِ الْآخَرِ وَقَدْ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَبْحِ الْحَيَوَانِ إِلَّا لِمَأْكَلِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[3870] (عَنِ الدَّوَاءِ الْخَبِيثِ) قِيلَ هُوَ النَّجَسُ أَوِ الْحَرَامُ أَوْ مَا يَتَنَفَّرُ عَنْهُ الطَّبْعُ وَقَدْ جَاءَ تَفْسِيرُهُ فِي رِوَايَةِ التِّرْمِذِيِّ بِالسُّمِّ
قَالَ الْخَطَّابِيُّ الدَّوَاءُ الْخَبِيثُ قَدْ يَكُونُ خُبْثُهُ مِنْ وَجْهَيْنِ أَحَدُهَا خُبْثُ النَّجَاسَةِ وَهُوَ أَنْ يَدْخُلَهُ الْمُحَرَّمُ كَالْخَمْرِ وَنَحْوِهَا مِنْ لُحُومِ الْحَيَوَانِ غَيْرِ الْمَأْكُولَةِ اللَّحْمِ وَقَدْ يَصِفُ الْأَطِبَّاءُ بَعْضَ

(10/252)

الْأَبْوَالِ وَعَذِرَةَ بَعْضِ الْحَيَوَانِ لِبَعْضِ الْعِلَلِ وَهِيَ كُلُّهَا خَبِيثَةٌ نَجِسَةٌ وَتَنَاوُلُهَا مُحَرَّمٌ إِلَّا مَا خَصَّتْهُ السُّنَّةُ مِنْ أَبْوَالِ الْإِبِلِ وَقَدْ رَخَّصَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِنَفَرِ عُرَيْنَةَ وَعُكْلٍ وَسَبِيلُ السُّنَنِ أَنَّ يُقَرَّ كُلُّ شَيْءٍ مِنْهَا فِي مَوْضِعِهِ وَأَنْ لَا يُضْرَبَ بَعْضُهَا بِبَعْضٍ وَقَدْ يَكُونُ خُبْثُ الدَّوَاءِ أَيْضًا مِنْ جِهَةِ الطَّعْمِ وَالْمَذَاقِ وَلَا يُنْكَرُ أَنْ يَكُونَ كَرِهَ ذَلِكَ لِمَا فِيهِ مِنَ المشقة على الطباع ولتكره النَّفْسِ إِيَّاهُ وَالْغَالِبُ أَنَّ طُعُومَ الْأَدْوِيَةِ كَرِيهَةٌ وَلَكِنَّ بَعْضَهَا أَيْسَرُ احْتِمَالًا وَأَقَلُّ كَرَاهَةً انْتَهَى
قال المنذري والحديث أخرجه الترمذي وبن ماجه وفي حديث الترمذي وبن مَاجَهْ يَعْنِي السُّمَّ

[3872] (مَنْ حَسَا) أَيْ شَرِبَ وَتَجَرَّعَ (سُمًّا) مُثَلَّثَةً الْقَاتِلُ مِنَ الْأَدْوِيَةِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى حُرْمَةِ اسْتِعْمَالِ السُّمِّ الْقَاتِلِ (يَتَحَسَّاهُ) أَيْ يَشْرَبُهُ (خَالِدًا مُخَلَّدًا فِيهَا) أَيْ فِي نَارِ جَهَنَّمَ اسْمٌ لِنَارِ الْآخِرَةِ غَيْرُ مُنْصَرِفٍ إِمَّا لِلْعُجْمَةِ وَالْعَلَمِيَّةِ وَإِمَّا لِلتَّأْنِيثِ وَالْعَلَمِيَّةِ وَالْمُرَادُ بِذَلِكَ إِمَّا فِي حَقِّ الْمُسْتَحِلِّ أَوِ الْمُرَادُ الْمُكْثُ الطَّوِيلُ لِأَنَّ الْمُؤْمِنَ لَا يَبْقَى فِي النَّارِ خَالِدًا مُؤَبَّدًا قَالَهُ الْعَيْنِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
أَتَمَّ مِنْهُ

[3873] (ذَكَرَ) أَيْ وَائِلٌ (سَأَلَ) أَيْ طَارِقٌ (قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا وَلَكِنَّهَا دَاءٌ) فِيهِ التَّصْرِيحُ بِأَنَّ الْخَمْرَ لَيْسَتْ بِدَوَاءٍ فَيَحْرُمُ التَّدَاوِي بِهَا كَمَا يَحْرُمُ شُرْبُهَا
قَالَ الْخَطَّابِيُّ قَوْلُهُ لَكِنَّهَا دَاءٌ إِنَّمَا سَمَّاهَا دَاءً لِمَا فِي شُرْبِهَا مِنَ الْإِثْمِ وَقَدْ يُسْتَعْمَلُ لَفْظُ الدَّاءِ فِي الْآفَاتِ والعيوب ومساوىء الْأَخْلَاقِ وَإِذَا تَبَايَعُوا الْحَيَوَانَ قَالُوا بَرِئَتْ مِنْ كُلِّ دَاءٍ يُرِيدُونَ الْعَيْبَ
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَنِي سَاعِدَةَ مَنْ سَيِّدُكُمْ قَالُوا جَدُّ بْنُ قَيْسٍ وَإِنَّا لَنَزُنَّهُ بِشَيْءٍ مِنَ الْبُخْلِ (أَيْ نَتَّهِمَهُ بِالْبُخْلِ) فَقَالَ وَأَيُّ دَاءٍ أَدْوَى مِنَ الْبُخْلِ وَالْبُخْلُ إِنَّمَا هُوَ طَبْعٌ أَوْ خُلُقٌ وَقَدْ سَمَّاهُ دَاءً
وَقَالَ دَبَّ إِلَيْكُمْ دَاءُ الْأُمَمِ قَبْلَكُمُ الْبَغْيُ

(10/253)

وَالْحَسَدُ فَنَرَى أَنَّ قَوْلَهُ فِي الْخَمْرِ إِنَّهَا دَاءٌ أَيْ لِمَا فِيهَا مِنَ الْإِثْمِ فَنَقَلَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَمْرِ الدُّنْيَا إِلَى أَمْرِ الْآخِرَةِ وَحَوَّلَهَا عَنْ بَابِ الطَّبِيعَةِ إِلَى بَابِ الشَّرِيعَةِ وَمَعْلُومٌ أَنَّهَا مِنْ جِهَةِ الطِّبِّ دَوَاءٌ فِي بَعْضِ الْأَسْقَامِ وَفِيهَا مَصَحَّةُ الْبَدَنِ وَهَذَا كَقَوْلِهِ حِينَ سُئِلَ عَنِ الرَّقُوبِ فَقَالَ هُوَ الَّذِي لَمْ يَمُتْ لَهُ وَلَدٌ وَمَعْلُومٌ أَنَّ الرَّقُوبَ فِي كَلَامِ الْعَرَبِ هُوَ الَّذِي لَا يَعِيشُ لَهُ وَلَدٌ وَكَقَوْلِهِ مَا تَعُدُّونَ الصُّرَعَةَ فِيكُمْ قَالُوا هُوَ الَّذِي يَغْلِبُ الرِّجَالَ فَقَالَ بَلْ هُوَ الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ وَكَقَوْلِهِ مَنْ تَعُدُّونَ الْمُفْلِسَ فِيكُمْ فَقَالُوا هُوَ الَّذِي لَا مَالَ لَهُ فَقَالَ بَلِ الْمُفْلِسُ مَنْ يَأْتِي يَوْمَ الْقِيَامَةِ وَقَدْ ظَلَمَ هَذَا وَشَتَمَ هَذَا وَضَرَبَ هَذَا فَيُؤْخَذُ من حسناته لهم ويؤخذ من سيأتهم فَيُلْقَى عَلَيْهِ فَيُطْرَحُ فِي النَّارِ
وَكُلُّ هَذَا إِنَّمَا هُوَ عَلَى مَعْنَى ضَرْبِ الْمَثَلِ وَتَحْوِيلِهِ عَنْ أَمْرِ الدُّنْيَا إِلَى مَعْنَى أَمْرِ الْآخِرَةِ فَكَذَلِكَ سُمِّيَتِ الْخَمْرُ دَاءً إِنَّمَا هُوَ فِي حَقِّ الدِّينِ وَحُرْمَةِ الشَّرِيعَةِ لِمَا يَلْحَقُ شَارِبَهَا مِنَ الْإِثْمِ وَإِنْ لَمْ يَكُنْ دَاءً فِي الْبَدَنِ وَلَا سَقَمًا فِي الْجَسَدِ
وَفِي الْحَدِيثِ بَيَانُ أَنَّهُ لَا يَجُوزُ التَّدَاوِي بِالْخَمْرِ وَهُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ
وَقَدْ أَبَاحَ التَّدَاوِيِ بِهَا عِنْدَ الضَّرُورَةِ بَعْضُهُمْ وَاحْتَجَّ فِي ذَلِكَ بِإِبَاحَةِ رسول الله صلى الله عليه وسلم للعرينة التَّدَاوِي بِأَبْوَالِ الْإِبِلِ وَهِيَ مُحَرَّمَةٌ إِلَّا أَنَّهَا لَمَّا كَانَتْ مِمَّا يُسْتَشْفَى بِهَا فِي بَعْضِ الْعِلَلِ رَخَّصَ لَهُمْ فِي تَنَاوُلِهَا
قَالَ الْخَطَّابِيُّ قَدْ فَرَّقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الأمرين اللذين جَمَعَهُمَا هَذَا الْقَائِلُ فَنَصَّ عَلَى أَحَدِهِمَا بِالْحَظْرِ وَعَلَى الْآخَرِ بِالْإِبَاحَةِ وَهُوَ بَوْلُ الْإِبِلِ وَالْجَمْعُ بَيْنَ مَا فَرَّقَهُ النَّصُّ غَيْرُ جَائِزٍ وَأَيْضًا فَإِنَّ النَّاسَ كَانُوا يَشْرَبُونَ الْخَمْرَ قَبْلَ تَحْرِيمِهَا وَيَشْفُونَ بِهَا وَيَتَّبِعُونَ لَذَّاتِهَا فَلَمَّا حُرِّمَتْ عَلَيْهِمْ صَعُبَ عَلَيْهِمْ تَرْكُهَا وَالنُّزُوعُ عَنْهَا فَغُلِّظَ الْأَمْرُ فِيهَا بِإِيجَابِ الْعُقُوبَةِ عَلَى مُتَنَاوِلِهَا لِيَرْتَدِعُوا وَلِيَكُفُّوا عَنْ شُرْبِهَا وَحُسِمَ الْبَابُ فِي تَحْرِيمِهَا عَلَى الْوُجُوهِ كُلِّهَا شُرْبًا وَتَدَاوِيًا لِئَلَّا يَسْتَبِيحُوهَا بِعِلَّةِ التَّسَاقُمِ وَالتَّمَارُضِ وَهَذَا الْمَعْنَى مَأْمُونٌ فِي أَبْوَالِ الْإِبِلِ لِانْحِسَامِ الدَّوَاعِي وَلِمَا عَلَى الطِّبَاعِ مِنَ الْمُؤْنَةِ فِي تَنَاوُلِهَا وَلِمَا فِي النُّفُوسِ مِنِ اسْتِقْذَارِهَا وَالنُّكْرَةِ لَهَا فَقِيَاسُ أَحَدِهِمَا عَلَى الْآخَرِ لَا يَصِحُّ وَلَا يَسْتَقِيمُ وَاللَّهُ أَعْلَمُ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ بن مَاجَهْ عَنْ طَارِقِ بْنِ سُوَيْدٍ مِنْ غَيْرِ شَكٍّ وَلَمْ يَذْكُرْ أَبَاهُ قَالَ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ الْحَضْرَمِيِّ عَنْ طَارِقِ بْنِ سُوَيْدٍ الْحَضْرَمِيِّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ أَنَّ طَارِقَ بْنَ سُوَيْدٍ سَأَلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(10/254)

12 - (بَاب فِي تَمْرَةِ الْعَجْوَةِ)
[3875] بِفَتْحِ الْعَيْنِ وَسُكُونِ الْجِيمِ نَوْعٌ مِنَ التَّمْرِ الْجِيَادِ فِي الْمَدِينَةِ
(عن مجاهد) وهو بن جبر قاله المنذري (عن سعد) وهو بن أَبِي وَقَّاصٍ قَالَهُ الْمُنْذِرِيُّ
(مَرِضْتُ مَرَضًا) أَيْ شَدِيدًا وَكَانَ بِمَكَّةَ عَامَ الْفَتْحِ (يَعُودُنِي) حَالٌ أَوِ اسْتِئْنَافُ بَيَانٍ (فَوَضَعَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَرْدَهَا) أَيْ بَرْدَ يَدِهِ (فِي فُؤَادِي) أَيْ قَلْبِي وَالظَّاهِرُ أَنَّ مَحِلَّهُ كَانَ مكشوفا (مفؤد) اسْمُ مَفْعُولٍ مَأْخُوذٌ مِنَ الْفُؤَادِ وَهُوَ الَّذِي أَصَابَهُ دَاءٌ فِي فُؤَادِهِ وَأَهْلُ اللُّغَةِ يَقُولُونَ الْفُؤَادُ هُوَ الْقَلْبُ وَقِيلَ هُوَ غِشَاءُ الْقَلْبِ أَوْ كَانَ مَصْدُورًا فَكَنَّى بِالْفُؤَادِ عَنِ الصَّدْرِ لأنه محله قاله القارىء (ائْتِ) أَمْرٌ مِنْ أَتَى يَأْتِي وَمَفْعُولُهُ (الْحَارِثُ بْنُ كَلَدَةَ) بِفَتْحِ الْكَافِ وَاللَّامِ وَالدَّالِ الْمُهْمَلَةِ (أَخَا ثَقِيفٍ) أَيْ أَحَدًا مِنْ بَنِي ثَقِيفٍ وَنَصَبَهُ عَلَى أَنَّهُ بَدَلٌ أَوْ عَطْفُ بَيَانٍ (فَإِنَّهُ رَجُلٌ يَتَطَبَّبُ) أَيْ يَعْرِفُ الطِّبَّ مُطْلَقًا أَوْ هَذَا النَّوْعُ مِنَ الْمَرَضِ فَيَكُونُ مَخْصُوصًا بِالْمَهَارَةِ وَالْحَذَاقَةِ (فَلْيَأْخُذْ) أَيِ الْحَارِثُ (سَبْعَ تَمَرَاتٍ) بِفَتَحَاتٍ (مِنْ عَجْوَةِ الْمَدِينَةِ) قَالَ الْقَاضِي هُوَ ضَرْبٌ مِنْ أَجْوَدِ التَّمْرِ بِالْمَدِينَةِ وَنَخْلُهَا يُسَمَّى لِينَةٌ قَالَ تَعَالَى مَا قَطَعْتُمْ مِنْ لِينَةٍ وَتَخْصِيصُ الْمَدِينَةِ إِمَّا لِمَا فِيهَا مِنَ الْبَرَكَةِ الَّتِي جُعِلَتْ فِيهَا بِدُعَائِهِ أَوْ لِأَنَّ تَمْرَهَا أوفق لمزاجه من أجل تعوده قاله القارىء (فَلْيَجَأْهُنَّ) بِفَتْحِ الْجِيمِ وَسُكُونِ الْهَمْزَةِ أَيْ فَلْيَكْسِرْهُنَّ وليدقهن قاله القارىء
وَقَالَ فِي النِّهَايَةِ فَلْيَجَأْهُنَّ أَيْ فَلْيَدُقَّهُنَّ وَبِهِ سُمِّيَتِ الْوَجِيئَةُ وَهُوَ تَمْرٌ يُبَلُّ بِلَبَنٍ أَوْ سمن ثم

(10/255)

يُدَقُّ حَتَّى يَلْتَئِمَ انْتَهَى
وَقَالَ الْخَطَّابِيُّ الْوَجِيئَةُ حِسَاءٌ يُتَّخَذُ مِنَ التَّمْرِ وَالدَّقِيقِ فَيَتَحَسَّاهُ الْمَرِيضُ (بِنَوَاهُنَّ) أَيْ مَعَهَا وَبِالْفَارِسِيَّةِ خسته خرما (ثُمَّ لِيَلُدَّكَ بِهِنَّ) مِنَ اللَّدُودِ وَهُوَ صَبُّ الدَّوَاءِ فِي الْفَمِ أَيْ لِيَجْعَلَهُ فِي الْمَاءِ وَيَسْقِيَكَ
قَالَ الْخَطَّابِيُّ فَإِنَّهُ مِنَ اللَّدُودِ وَهُوَ مَا يُسْقَاهُ الْإِنْسَانُ فِي أَحَدِ جَانِبَيِ الْفَمِ وَأُخِذَ مِنَ اللَّدِيدَيْنِ وَهُوَ جَانِبَيِ الْوَادِي انْتَهَى
قَالَ القارىء قَوْلُهُ ثُمَّ لِيَلُدَّكَ بِكَسْرِ اللَّامِ وَيَسْكُنُ وَبِفَتْحِ الْيَاءِ وَضَمِّ اللَّامِ وَتَشْدِيدِ الدَّالِ الْمَفْتُوحَةِ أَيْ لِيَسْقِيَكَ مِنْ لِدَةِ الدَّوَاءِ إِذَا صَبَّهُ فِي فَمِهِ وَاللَّدُودُ بِفَتْحِ أَوَّلِهِ مَا يُصَبُّ مِنَ الْأَدْوِيَةِ فِي أَحَدِ شِقَّيِ الْفَمِ وَإِنَّمَا قَالَ ذَلِكَ لِأَنَّهُ وَجَدَهُ عَلَى حَالَةٍ مِنَ الْمَرَضِ لَمْ يَكُنْ يَسْهُلْ لَهُ تَنَاوُلُ الدَّوَاءِ إِلَّا عَلَى تِلْكَ الْهَيْئَةِ أَوْ عَلِمَ أَنَّ تَنَاوُلَهُ عَلَى تِلْكَ الْهَيْئَةِ أَنْجَحُ وَأَنْفَعُ وَأَيْسَرُ وَأَلْيَقُ وَإِنَّمَا أَمَرَ الطَّبِيبَ بِذَلِكَ لِأَنَّهُ يَكُونُ أَعْلَمَ بِاتِّخَاذِ الدَّوَاءِ وَكَيْفِيَّةِ اسْتِعْمَالِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ مُجَاهِدٌ لَمْ يُدْرِكْ سَعْدًا إِنَّمَا يَرْوِي عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ سَعْدٍ
وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ مُجَاهِدٌ عَنْ سَعْدٍ مُرْسَلٌ

[3876] (مَنْ تَصَبَّحَ) بِتَشْدِيدِ الْمُوَحَّدَةِ (سَبْعَ تَمَرَاتِ عَجْوَةٍ) أَيْ يَأْكُلُهَا فِي الصَّبَاحِ قَبْلَ أَنْ يَطْعَمَ شَيْئًا
قَالَ الْحَافِظُ فِي الْفَتْحِ وَيَجُوزُ فِي تَمَرَاتِ عَجْوَةٍ الْإِضَافَةُ فَتُخْفَضُ كَمَا تَقُولُ ثِيَابُ خَزٍّ وَيَجُوزُ التَّنْوِينُ عَلَى أَنَّهُ عَطْفُ بَيَانٍ أَوْ صِفَةٌ لِسَبْعٍ أَوْ تَمَرَاتٍ وَيَجُوزُ النَّصْبُ مُنَوَّنًا عَلَى تَقْدِيرِ فِعْلٍ أَوْ عَلَى التَّمْيِيزِ وَأَمَّا خُصُوصِيَّةُ السَّبْعِ فَالظَّاهِرُ أَنَّهُ لِسِرٍّ فِيهَا وَإِلَّا فَيُسْتَحَبُّ أَنْ يَكُونَ ذَلِكَ وِتْرًا
وَقَالَ النَّوَوِيُّ أَمَّا خُصُوصُ كَوْنِ ذَلِكَ سَبْعًا فَلَا يُعْقَلُ مَعْنَاهُ كَمَا فِي أَعْدَادِ الصَّلَوَاتِ وَنُصُبِ الزَّكَوَاتِ انْتَهَى
وَالْعَجْوَةُ ضَرْبٌ مِنْ أَجْوَدِ تَمْرِ الْمَدِينَةِ وَأَلْيَنِهِ
وَقَالَ الدَّاوُدِيُّ هو من

(10/256)

وسط التمر
وقال بن الْأَثِيرِ الْعَجْوَةُ ضَرْبٌ مِنَ التَّمْرِ أَكْبَرُ مِنَ الصَّيْحَانِيِّ يَضْرِبُ إِلَى السَّوَادِ وَهُوَ مِمَّا غَرَسَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ بِالْمَدِينَةِ وَذَكَرَ هَذَا الْأَخِيرَ الْقَزَّازُ انْتَهَى (سُمٌّ وَلَا سِحْرٌ) قَالَ الْحَافِظُ قَالَ الْخَطَّابِيُّ كَوْنُ الْعَجْوَةِ تَنْفَعُ مِنَ السُّمِّ وَالسِّحْرِ إِنَّمَا هُوَ بِبَرَكَةِ دَعْوَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِتَمْرِ الْمَدِينَةِ لَا لِخَاصِّيَّةٍ فِي التَّمْرِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

3 - (بَابٌ فِي الْعِلَاقِ)
[3877] بِضَمِّ أَوَّلِهِ وَقِيلَ بِفَتْحِهَا وَقِيلَ بكسرها والكل بمعنى العصر قاله القارىء
(قَدْ أَعْلَقْتُ عَلَيْهِ) مِنَ الْإِعْلَاقِ بِالْعَيْنِ الْمُهْمَلَةِ وَهُوَ مُعَالَجَةُ عُذْرَةِ الصَّبِيِّ وَرَفْعُهَا بِالْأُصْبُعِ أَيْ قَدْ عَالَجَتْهُ بِرَفْعِ الْحَنَكِ بِأُصْبُعِهَا قَالَهُ الْعَيْنِيُّ
وفي النهاية اعلاق مُعَالَجَةُ عُذْرَةِ الصَّبِيِّ وَهُوَ وَجَعٌ فِي حَلْقِهِ وَوَرَمٌ تَدْفَعُهُ أُمُّهُ بِأُصْبُعِهَا أَوْ غَيْرِهَا
وَحَقِيقَةُ أَعْلَقْتُ عَنْهُ زِلْتُ الْعُلُوقَ عَنْهُ وَهِيَ الدَّاهِيَةُ انتهى
قال الخطابي هكذا يقولون الْمُحَدِّثُونَ أَعْلَقْتُ عَلَيْهِ وَإِنَّمَا هُوَ أَعْلَقْتُ عَنْهُ وَالْإِعْلَاقُ أَنْ يَرْفَعَ الْعُذْرَةَ بِالْيَدِ وَالْعُذْرَةُ وَجَعٌ يَهِيجُ فِي الْحَلْقِ وَمَعْنَى أَعْلَقْتُ عَنْهُ دَفَعْتُ عَنْهُ الْعُذْرَةَ بِالْأُصْبُعِ وَنَحْوِهَا (مِنَ الْعُذْرَةِ) أَيْ مِنْ أَجْلِهَا قَالَ الْعَيْنِيُّ الْعُذْرَةُ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الذَّالِ الْمُعْجَمَةِ وَبِالرَّاءِ وَهُوَ وَجَعُ الْحَلْقِ وَهُوَ الَّذِي يُسَمَّى سُقُوطُ اللَّهَاةِ بِفَتْحِ اللَّامِ وَهِيَ اللَّحْمَةُ الَّتِي تَكُونُ فِي أَقْصَى الْحَلْقِ وَذَلِكَ الْمَوْضِعُ أَيْضًا يُسَمَّى عُذْرَةً يُقَالُ أَعْلَقَتْ عَنْهُ أُمُّهُ إِذَا فَعَلَتْ ذَلِكَ بِهِ وَغَمَزَتْ ذَلِكَ الْمَكَانَ بِأُصْبُعِهَا
وَفِي النِّهَايَةِ الْعُذْرَةُ بِالضَّمِّ وَجَعٌ فِي الْحَلْقِ يَهِيجُ مِنَ الدَّمِ وَقِيلَ هِيَ قُرْحَةٌ تَخْرُجُ فِي الْخُرْمِ الَّذِي بَيْنَ الْأَنْفِ وَالْحَلْقِ تَعْرِضُ لِلصِّبْيَانِ عِنْدَ طُلُوعِ الْعُذْرَةِ فَتَعْمِدُ الْمَرْأَةُ إِلَى خِرْقَةٍ فَتَفْتِلُهَا فَتْلًا شَدِيدًا وَتُدْخِلُهَا فِي أَنْفِهِ فَتَطْعَنُ ذَلِكَ الْمَوْضِعَ فَيَتَفَجَّرُ مِنْهُ الدَّمُ أَسْوَدَ وَرُبَّمَا أَقَرْحَهُ وَذَلِكَ الطَّعْنُ يُسَمَّى الدَّغْرُ يُقَالُ عَذَرَتِ الْمَرْأَةُ الصَّبِيَّ إذا غمرت حَلْقَهُ مِنَ الْعُذْرَةِ أَوْ فَعَلَتْ بِهِ ذَلِكَ وَكَانُوا بَعْدَ ذَلِكَ يُعَلِّقُونَ عَلَيْهِ عِلَاقًا كَالْعُوذَةِ
وَقَوْلُهُ عِنْدَ طُلُوعِ الْعُذْرَةِ هِيَ خَمْسَةُ كَوَاكِبَ

(10/257)

وَتَطْلُعُ فِي وَسَطِ الْحَرِّ انْتَهَى (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَامَ) بِحَذْفِ الْأَلِفِ (تَدْغَرْنَ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ بِخِطَابِ جَمْعِ الْمُؤَنَّثِ مِنَ الدَّغْرِ بِالدَّالِ الْمُهْمَلَةِ وَالْغَيْنِ الْمُعْجَمَةِ وَالرَّاءِ وَتَقَدَّمَ مَعْنَاهُ آنِفًا
وَقَالَ الْعَيْنِيُّ فِي عُمْدَةِ القارىء وَهُوَ غَمْزُ الْحَلْقِ بِالْأُصْبُعِ وَذَلِكَ أَنَّ الصَّبِيَّ تَأْخُذُهُ الْعُذْرَةُ وَهِيَ وَجَعٌ يَهِيجُ فِي الْحَلْقِ مِنَ الدَّمِ فَتُدْخِلُ الْمَرْأَةُ أُصْبُعَهَا فَتَدْفَعُ بِهَا ذَلِكَ الْمَوْضِعَ وَتَكْبِسُهُ وَأَصْلُ الدَّغْرِ الدَّفْعُ انْتَهَى
قال القارىء وَالْمَعْنَى عَلَى أَيِّ شَيْءٍ تُعَالِجْنَ أَوْلَادَكُنَّ وَتَغْمِزْنَ حُلُوقَهُمْ (بِهَذَا الْعِلَاقِ) أَيْ بِهَذَا الْعَصْرِ وَالْغَمْزِ قَالَ الطِّيبِيُّ وَتَوْجِيهُهُ أَنَّ فِي الْكَلَامِ مَعْنَى الْإِنْكَارِ أَيْ عَلَى أَيِّ شَيْءٍ تُعَالِجْنَ بِهَذَا الدَّاءِ الدَّاهِيَةِ وَالْمُدَاوَاةِ الشَّنِيعَةِ (عَلَيْكُنَّ بِهَذَا الْعُودِ الْهِنْدِيِّ) أَيْ بَلِ الْزَمْنَ فِي هَذَا الزَّمَانِ بِاسْتِعْمَالِ الْعُودِ الْهِنْدِيِّ فِي عُذْرَةِ أَوْلَادِكُنَّ وَالْإِشَارَةُ بِهَذَا إِلَى الْجِنْسِ لِلْمُسْتَحْضَرِ فِي الذِّهْنِ وَالْعُودُ القسط
قال العيني القسط نوعان هندي وهوأسود وَبَحْرِيٌّ وَهُوَ أَبْيَضُ وَالْهِنْدِيُّ أَشَدُّهُمَا حَرَارَةً (فَإِنَّ فِيهِ) أَيْ فِي هَذَا الْعُودِ (سَبْعَةَ أَشْفِيَةٍ) جَمْعُ شِفَاءٍ (مِنْهَا ذَاتُ الْجَنْبِ) أَيْ مِنْ تِلْكَ الْأَشْفِيَةِ شِفَاءُ ذَاتِ الْجَنْبِ أَوِ التَّقْدِيرُ فِيهِ سَبْعَةُ أَشْفِيَةٍ أَدْوَاءٌ مِنْهَا ذَاتُ الْجَنْبِ
قَالَ الْعَيْنِيُّ ذَكَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعَةَ أَشْفِيَةٍ فِي الْقِسْطِ فَسَمَّى مِنْهَا اثْنَيْنِ وَوَكَلَ بَاقِيهَا إِلَى طَلَبِ الْمَعْرِفَةِ أَوِ الشُّهْرَةِ فِيهَا (يُسْعَطُ) بِصِيغَةِ الْمَجْهُولِ مُخَفَّفًا وَرُوِيَ مُشَدَّدًا وَهُوَ مَأْخُوذٌ مِنَ السَّعُوطِ وَهُوَ مَا يُصَبُّ فِي الْأَنْفِ بَيَانُ كَيْفِيَّةِ التَّدَاوِي بِهِ أَنْ يُدَقَّ الْعُودُ نَاعِمًا وَيُدْخَلَ فِي الْأَنْفِ وَقِيلَ يبل ويقطر فيه قاله القارىء (وَيُلَدُّ) بِصِيغَةِ الْمَجْهُولِ وَتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ مِنْ لَدَّ الرَّجُلُ إِذَا صَبَّ الدَّوَاءَ فِي أَحَدِ شِقَّيِ الْفَمِ (مِنْ ذَاتِ الْجَنْبِ) أَيْ مِنْ أَجْلِهَا وَسَكَتَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَمْسَةِ مِنْهَا لِعَدَمِ الِاحْتِيَاجِ إِلَى تَفْصِيلِهَا فِي ذَلِكَ الْوَقْتِ فَاقْتَصَرَ عَلَى الْمُهِمِّ وَالْمُنَاسِبِ لِلْمَقَامِ
قال المنذري والحديث أخرجه البخاري ومسلم وبن ماجه

(10/258)

14 - (باب في الكحل)
[3878] (أَكْحَالِكُمْ) جَمْعُ كُحْلٍ (الْإِثْمِدَ) بِكَسْرِ الْهَمْزَةِ وَالْمِيمِ بَيْنَهُمَا ثَاءٌ مُثَلَّثَةٌ سَاكِنَةٌ وَحُكِيَ فِيهِ ضَمُّ الهمزة حجر معروف أسود يضرب إلى الحمرة يَكُونُ فِي بِلَادِ الْحِجَازِ وَأَجْوَدُهُ يُؤْتَى مِنْ أَصْبَهَانَ قَالَهُ فِي الْفَتْحِ (يَجْلُو) مِنَ الْجَلَاءِ أَيْ يَزِيدُهُ نُورًا (وَيُنْبِتُ) مِنَ الْإِنْبَاتِ (الشَّعْرَ) بِفَتْحِ الشِّينِ شَعْرُ أَهْدَابِ الْعَيْنِ قَالَهُ السِّنْدِيُّ
قال المنذري والحديث أخرجه الترمذي وبن مَاجَهْ مُخْتَصَرًا لَيْسَ فِيهِ ذِكْرُ الْكُحْلِ
وَلَفْظُ بن مَاجَهْ خَيْرُ ثِيَابِكُمْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

5 - (بَاب مَا جَاءَ فِي الْعَيْنِ)
[3879] (وَالْعَيْنُ) أَيْ أَثَرُهَا (حَقٌّ) وَتَحْقِيقُهُ أَنَّ الشَّيْءَ لَا يُعَانُ إِلَّا بَعْدَ كَمَالِهِ وَكُلُّ كَامِلٍ يَعْقُبُهُ النَّقْصُ وَلَمَّا كَانَ ظُهُورُ الْقَضَاءِ بَعْدَ الْعَيْنِ أُضِيفَ ذلك إليها قاله القارىء
وَفِي فَتْحِ الْوَدُودِ
وَالْعَيْنُ حَقٌّ لَا بِمَعْنَى أَنَّ لَهَا تَأْثِيرًا بَلْ بِمَعْنَى أَنَّهَا سَبَبٌ عَادِيٌّ كَسَائِرِ الْأَسْبَابِ الْعَادِيَّةِ بِخَلْقِ اللَّهِ تَعَالَى عند نَظَرِ الْعَائِنِ إِلَى شَيْءٍ وَإِعْجَابِهِ مَا شَاءَ مِنْ أَلَمٍ أَوْ هَلَكَةٍ انْتَهَى قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَفِي حَدِيثِ الْبُخَارِيِّ وَنَهَى عَنِ الْوَشْمِ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَمَّ مِنْهُ

(10/259)

[3880] (ثُمَّ يَغْتَسِلُ مِنْهُ الْمَعِينُ) هُوَ الَّذِي أَصَابَهُ الْعَيْنُ
قَالَ فِي فَتْحِ الْوَدُودِ هُوَ أَنْ يَغْسِلَ الْعَائِنُ دَاخِلَ إِزَارِهِ وَوَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ فِي قَدَحٍ ثُمَّ يَصُبُّ عَلَى مَنْ أَصَابَهُ الْعَيْنُ وَهُوَ الْمُرَادُ بِالْمَعِينِ اسْمُ مَفْعُولٍ كَمَبِيعٍ
وَاخْتَلَفُوا فِي دَاخِلَةِ الْإِزَارِ فَقِيلَ الْفَرْجُ
وَقَالَ الْقَاضِي وَالظَّاهِرُ الْأَقْوَى أَنَّهُ مَا يَلِي الْبَدَنَ مِنَ الْإِزَارِ انْتَهَى
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ وَقَعَتْ صِفَةُ الِاغْتِسَالِ فِي حَدِيثِ سَهْلِ بْنِ حُنَيْفٍ عِنْدَ أَحْمَدَ والنسائي وصححه بن حِبَّانَ مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ وَسَارُوا مَعَهُ نَحْوَ مَاءٍ حَتَّى كَانُوا بِشِعْبِ الْخَرَّارِ مِنَ الْجُحْفَةِ اغْتَسَلَ سَهْلُ بْنُ حُنَيْفٍ وَكَانَ أَبْيَضَ حَسَنَ الْجِسْمِ وَالْجِلْدِ فَنَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ فَقَالَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ مُخَبَّأَةٍ فَلُبِطَ أَيْ صُرِعَ وَزْنًا وَمَعْنًى سَهْلٌ فَأَتَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ هَلْ تَتَّهِمُونَ بِهِ مِنْ أَحَدٍ قَالُوا عَامِرَ بْنَ رَبِيعَةَ فَدَعَا عَامِرًا فَتَغَيَّظَ عَلَيْهِ فَقَالَ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ هَلَّا إِذَا رَأَيْتَ مَا يُعْجِبُكَ بَرَّكْتَ ثُمَّ قَالَ اغْتَسِلْ لَهُ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ ثم يصب ذَلِكَ الْمَاءَ عَلَيْهِ رَجُلٌ مِنْ خَلْفِهِ عَلَى رأسه وظهره ثم يكفأ الْقَدَحَ فَفَعَلَ بِهِ ذَلِكَ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بَأْسٌ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

6 - (بَاب فِي الْغَيْلِ)
[3881] قَالَ فِي النِّهَايَةِ الْغِيلَةُ بِالْكَسْرِ الِاسْمُ مِنَ الْغَيْلِ بِالْفَتْحِ وَهُوَ أَنْ يُجَامِعَ الرَّجُلُ زَوْجَتَهُ وَهِيَ مُرْضِعٌ وَكَذَلِكَ إِذَا حَمَلَتْ وَهِيَ مُرْضِعٌ
(فَإِنَّ الْغَيْلَ) قَالَ الْخَطَّابِيُّ أَصْلُ الْغَيْلِ أَنْ يُجَامِعَ الرَّجُلُ امْرَأَتَهُ وَهِيَ مُرْضِعٌ يُقَالُ مِنْهُ أَغَالَ الرَّجُلُ وَأُغِيلَ الْوَلَدُ فَهُوَ مُغَالٌ أَوْ مَغِيلٌ (الْفَارِسَ) أَيِ الرَّاكِبَ

(10/260)

(فيدعثره عن فرسه) ولفظ بن ماجة لا تقتلوا أولادكم سرا فو الذي نَفْسِي بِيَدِهِ إِنَّ الْغَيْلَ لَيُدْرِكُ الْفَارِسَ عَلَى ظَهْرِ فَرَسِهِ حَتَّى يَصْرَعَهُ انْتَهَى
قَالَ الْخَطَّابِيُّ مَعْنَاهُ وَيَصْرَعُهُ وَيُسْقِطُهُ وَأَصْلُهُ فِي الْكَلَامِ الْهَدْمُ وَيُقَالُ فِي الْبِنَاءِ قَدْ تَدَعْثَرَ إِذَا تَهَدَّمَ وَسَقَطَ يَقُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْمُرْضِعَ إِذَا جُومِعَتْ فَحَمَلَتْ فَسَدَ لَبَنُهَا وَنُهِكَ الْوَلَدُ (أَيْ هَزَلَ الْوَلَدُ) إِذَا اغْتَذَى بِذَلِكَ اللَّبَنِ فَيَبْقَى ضَاوِيًا فَإِذَا صَارَ رَجُلًا وَرَكِبَ الْخَيْلَ فَرَكَضَهَا أَدْرَكَهُ ضَعْفُ الْغَيْلِ فَزَالَ وَسَقَطَ عَنْ مُتُونِهَا فَكَانَ ذَلِكَ كَالْقَتْلِ لَهُ إِلَّا أَنَّهُ سِرٌّ لَا يُرَى وَلَا يُشْعَرُ بِهِ انْتَهَى
قَالَ فِي النِّهَايَةِ فَيُدَعْثِرُهُ أَيْ يَصْرَعُهُ وَيُهْلِكُهُ وَالْمُرَادُ النَّهْيُ عَنِ الْغِيلَةِ وَهُوَ أَنْ يُجَامِعَ الرَّجُلُ امْرَأَتَهُ وَهِيَ مُرْضِعَةٌ وَرُبَّمَا حَمَلَتْ وَاسْمُ ذَلِكَ اللَّبَنِ الْغَيْلُ بِالْفَتْحِ فَإِذَا حَمَلَتْ فَسَدَ لَبَنُهَا يُرِيدُ أَنَّ مِنْ سُوءِ أَثَرِهِ فِي بَدَنِ الطِّفْلِ وَإِفْسَادِ مِزَاجِهِ وَإِرْخَاءِ قُوَاهُ أَنَّ ذَلِكَ لَا يَزَالُ مَاثِلًا فِيهِ إِلَى أَنْ يَشْتَدَّ وَيَبْلُغَ مَبْلَغَ الرِّجَالِ فَإِذَا أَرَادَ مُنَازَلَةَ قِرْنٍ فِي الْحَرْبِ وَهَنَ عَنْهُ وَانْكَسَرَ وَسَبَبُ وَهْنِهِ وَانْكِسَارِهِ الْغَيْلُ انْتَهَى
قَالَ السِّنْدِيِّ نُهِيَ عَنِ الْغَيْلِ بِأَنَّهُ مُضِرٌّ بِالْوَلَدِ الرَّضِيعِ وَإِنْ لَمْ يَظْهَرْ أَثَرُهُ فِي الْحَالِ حَتَّى رُبَّمَا يَظْهَرُ أَثَرُهُ بَعْدَ أَنْ يَصِيرَ الْوَلَدُ رَجُلًا فَارِسًا فَيُسْقِطُهُ ذَلِكَ الْأَثَرُ عَنْ فَرَسِهِ فيموت انتهى قال المنذري والحديث أخرجه بن مَاجَهْ

[3882] (عَنْ جُدَامَةَ) بِضَمِّ الْجِيمِ وَفَتْحِ الدَّالِ الْمُهْمَلَةِ قَالَ الدَّارَقُطْنِيُّ مَنْ قَالَ بِالْمُعْجَمَةِ فَقَدْ صَحَّفَ (لَقَدْ هَمَمْتُ أَنْ أَنْهَى عَنِ الْغَيْلَةِ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ أَنْ يُجَامِعَ الرَّجُلُ زَوْجَتَهُ وهي ترضع
ولفظ بن مَاجَهْ قَدْ أَرَدْتُ أَنْ أَنْهَى عَنِ الْغِيَالِ (حَتَّى ذُكِّرْتُ) بِصِيغَةِ الْمَجْهُولِ (يَفْعَلُونَ ذَلِكَ) وَلَفْظُ بن مَاجَهْ فَإِذَا فَارِسُ وَالرُّومُ يَغِيلُونَ فَلَا يَقْتُلُونَ أَوْلَادَهُمْ
قَالَ السِّنْدِيُّ وَأَرَادَ النَّهْيَ عَنْ ذَلِكَ لِمَا اشْتُهِرَ عِنْدَ الْعَرَبِ أَنَّهُ يَضُرُّ بِالْوَلَدِ ثُمَّ رَجَعَ عَنْ ذَلِكَ حِينَ تَحَقَّقَ عِنْدَهُ عَدَمُ الضَّرَرِ فِي بَعْضِ النَّاسِ كَفَارِسَ وَالرُّومَ وَهَذَا يَقْتَضِي أَنَّهُ فُوِّضَ إِلَيْهِ فِي بَعْضِ الْأُمُورِ ضَوَابِطُ فَكَانَ يَنْظُرُ فِي الْجُزْئِيَّاتِ وَانْدِرَاجِهَا فِي الضَّوَابِطِ قَالَ وَحَدِيثُ أَسْمَاءَ يَحْتَمِلُ أَنَّهُ قَالَ عَلَى زَعْمِ الْعَرَبِ قَبْلَ

(10/261)

حَدِيثِ جُدَامَةَ ثُمَّ عَلِمَ أَنَّهُ لَا يَضُرُّ فَأَذِنَ بِهِ كَمَا فِي رِوَايَةِ جُدَامَةَ انْتَهَى
قُلْتُ وَكَذَا يُفْهَمُ مِنْ صَنِيعِ الْمُؤَلِّفِ فَإِنَّهُ ذَكَرَ أَوَّلًا حَدِيثَ أَسْمَاءَ فِي الِامْتِنَاعِ ثُمَّ ذَكَرَ حَدِيثَ الْجَوَازِ أَيْ حَدِيثَ جُدَامَةَ
وَاعْتَرَضَ عَلَيْهِ السِّنْدِيُّ فَقَالَ هَذَا بَعِيدٌ لِأَنَّ مُفَادَ حَدِيثِ جُدَامَةَ أَنَّهُ أَرَادَ النَّهْيَ وَلَمْ يَنْهَ وَحَدِيثُ أَسْمَاءَ فِيهِ نَهْيٌ فَكَيْفَ يَكُونُ حَدِيثُ أَسْمَاءَ قَبْلَ حَدِيثِ جُدَامَةَ
وَأَيْضًا لَوْ كَانَ زَعْمِ الْعَرَبِ لَمَا اسْتَحْسَنَ الْقَسَمَ بِاللَّهِ كَمَا عند بن مَاجَهْ فَالْأَقْرَبُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهُ بَعْدَ حَدِيثِ جُدَامَةَ حَيْثُ حُقِّقَ أَنَّهُ يَضُرُّ إِلَّا أَنَّ الضَّرَرَ قَدْ يَخْفَى إِلَى الْكِبَرِ انْتَهَى
قُلْتُ وَهَذَا صَنِيعُ الْإِمَامِ بن مَاجَهْ فَإِنَّهُ ذَكَرَ أَوَّلًا حَدِيثَ جُدَامَةَ ثُمَّ ذَكَرَ حَدِيثَ أَسْمَاءَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

7 - (بَاب فِي تَعْلِيقِ التَّمَائِمِ)
[3883] (إِنَّ الرُّقَى) بِضَمِّ الرَّاءِ وَفَتْحِ الْقَافِ مَقْصُورٌ جَمْعُ رُقْيَةٍ قَالَ الْخَطَّابِيُّ وَأَمَّا الرُّقَى فَالْمَنْهِيُّ عَنْهُ هُوَ مَا كَانَ مِنْهَا بِغَيْرِ لِسَانِ الْعَرَبِ فَلَا يدرى ما هو ولعله قد يدخله سحرا أو كفرا وَأَمَّا إِذَا كَانَ مَفْهُومَ الْمَعْنَى وَكَانَ فِيهِ ذِكْرُ اللَّهِ سُبْحَانَهُ فَإِنَّهُ مُسْتَحَبٌّ مُتَبَرَّكٌ بِهِ وَاللَّهُ أَعْلَمُ (وَالتَّمَائِمَ) جَمْعُ التَّمِيمَةِ وَهِيَ التَّعْوِيذَةُ الَّتِي لَا يَكُونُ فِيهَا أَسْمَاءُ اللَّهِ تَعَالَى وَآيَاتُهُ الْمَتْلُوَّةُ وَالدَّعَوَاتُ الْمَأْثُورَةُ تُعَلَّقُ عَلَى الصَّبِيِّ
قَالَ فِي النِّهَايَةِ التَّمَائِمُ جَمْعُ تَمِيمَةٍ وَهِيَ خَرَزَاتٌ كَانَتِ الْعَرَبُ تُعَلِّقُهَا عَلَى أَوْلَادِهِمْ يَتَّقُونَ بِهَا الْعَيْنَ فِي زَعْمِهِمْ فَأَبْطَلَهَا الْإِسْلَامُ (وَالتِّوَلَةَ) قَالَ الْخَطَّابِيُّ يُقَالُ إِنَّهُ ضَرْبٌ مِنَ السِّحْرِ قَالَ الْأَصْمَعِيُّ وَهُوَ الَّذِي يُحَبِّبُ الْمَرْأَةَ إِلَى زوجها انتهى
قال القارىء وَالتِّوَلَةُ بِكَسْرِ التَّاءِ وَبِضَمٍّ وَفَتْحِ الْوَاوِ نَوْعٌ مِنَ السِّحْرِ أَوْ خَيْطٌ يُقْرَأُ فِيهِ مِنَ السِّحْرِ أَوْ قِرْطَاسٌ يُكْتَبُ فِيهِ شَيْءٌ مِنَ السِّحْرِ لِلْمَحَبَّةِ أَوْ غَيْرِهَا (شِرْكٌ) أَيْ كُلُّ وَاحِدٍ مِنْهَا قَدْ يُفْضِي إِلَى الشِّرْكِ إِمَّا جَلِيًّا وَإِمَّا خَفِيًّا قَالَ الْقَاضِي وَأَطْلَقَ الشِّرْكَ عَلَيْهَا إِمَّا لِأَنَّ الْمُتَعَارَفَ مِنْهَا فِي عَهْدِهِ مَا كَانَ مَعْهُودًا فِي الْجَاهِلِيَّةِ وَكَانَ مُشْتَمِلًا على مايتضمن الشِّرْكَ أَوْ لِأَنَّ اتِّخَاذَهَا يَدُلُّ

(10/262)

عَلَى اعْتِقَادِ تَأْثِيرِهَا وَهُوَ يُفْضِي إِلَى الشِّرْكِ (قَالَتْ) زَيْنَبُ (لِمَ تَقُولُ هَذَا) أَيْ وَتَأْمُرُنِي بِالتَّوَكُّلِ وَعَدَمِ الِاسْتِرْقَاءِ فَإِنِّي وَجَدْتُ فِي الِاسْتِرْقَاءِ فَائِدَةً (لَقَدْ كَانَتْ عَيْنِي تُقْذَفُ) عَلَى بِنَاءِ الْمَجْهُولِ أَيْ تُرْمَى بِمَا يُهَيِّجُ الْوَجَعَ وَبِصِيغَةِ الْفَاعِلِ أَيْ تَرْمِي بِالرَّمَصِ أَوِ الدَّمْعِ وَهُوَ مَاءُ الْعَيْنِ مِنَ الْوَجَعِ وَالرَّمَصُ بِالصَّادِ الْمُهْمَلَةِ مَا جَمَدَ مِنَ الْوَسَخِ فِي مُؤَخَّرِ الْعَيْنِ قاله القارىء (فَكُنْتُ أَخْتَلِفُ) أَيْ أَتَرَدَّدُ بِالرَّوَاحِ وَالْمَجِيءِ (سَكَنَتْ) أَيِ الْعَيْنُ يَعْنِي وَجَعَهَا (إِنَّمَا ذَلِكِ) بِكَسْرِ الْكَافِ (عَمَلُ الشَّيْطَانِ) أَيْ مِنْ فِعْلِهِ وَتَسْوِيلِهِ وَالْمَعْنَى أَنَّ الْوَجَعَ الَّذِي كَانَ فِي عَيْنَيْكِ لَمْ يَكُنْ وَجَعًا فِي الْحَقِيقَةِ بَلْ ضَرْبٌ مِنْ ضَرَبَاتِ الشَّيْطَانِ وَنَزَعَاتِهِ (كَانَ) أَيِ الشَّيْطَانُ (يَنْخَسُهُا) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ أَيْ يَطْعَنُهَا قَالَهُ القارىء
وَفِي فَتْحِ الْوَدُودِ مِنْ بَابِ نَصَرَ أَنْ يُحَرِّكَهَا وَيُؤْذِيَهَا (فَإِذَا رَقَاهَا) أَيْ إِذَا رَقَى الْيَهُودِيُّ الْعَيْنَ (كَفَّ) الشَّيْطَانُ (عَنْهَا) أَيْ عَنْ نَخْسِهَا وَتَرَكَ طَعْنَهَا (أَنْ تَقُولِي) أَيْ عِنْدَ وَجَعِ الْعَيْنِ وَنَحْوِهَا (أَذْهِبْ) أَمْرٌ مِنَ الْإِذْهَابِ أَيْ أَزِلْ (الْبَأْسَ) أَيِ الشِّدَّةَ (رَبَّ النَّاسِ) أَيْ يَا خَالِقَهُمْ وَمُرَبِّيِهِمْ (أَنْتَ الشَّافِي) يُؤْخَذُ مِنْهُ جَوَازُ تَسْمِيَةِ اللَّهِ تَعَالَى بِمَا لَيْسَ فِي الْقُرْآنِ بِشَرْطَيْنِ أَحَدُهُمَا أَنْ لَا يَكُونَ فِي ذَلِكَ مَا يُوهِمُ نَقْصًا وَالثَّانِي أَنْ يَكُونَ لَهُ أَصْلٌ فِي الْقُرْآنِ وَهَذَا مِنْ ذَاكَ فَإِنَّ فِي الْقُرْآنِ وَإِذَا مَرِضْتُ فَهُوَ يشفين قَالَهُ فِي الْفَتْحِ (لَا شِفَاءَ) بِالْمَدِّ مَبْنِيٌّ عَلَى الْفَتْحِ وَخَبَرُهُ مَحْذُوفٌ أَيْ لَا شِفَاءَ حَاصِلٌ لَنَا أَوَّلُهُ إِلَّا بِشِفَائِكَ
قَالَهُ الْعَيْنِيُّ (إلا شفاؤك) بالرفع بدل من موضع لإشفاء قَالَهُ الْعَيْنِيُّ (شِفَاءً) بِالنَّصْبِ عَلَى أَنَّهُ مَصْدَرٌ لِقَوْلِهِ اشْفِ (لَا يُغَادِرُ سَقَمًا) هَذِهِ الْجُمْلَةُ صِفَةٌ لِقَوْلِهِ شِفَاءً وَمَعْنَى لَا يُغَادِرُ لَا يَتْرُكُ وَسَقَمًا بِفَتْحَتَيْنِ مَفْعُولُهُ وَيَجُوزُ فِيهِ ضَمُّ السِّينِ وَتَسْكِينُ الْقَافِ أَيْ مَرَضًا
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن ماجه عن بن أُخْتِ زَيْنَبَ عَنْهَا وَفِي نُسْخَةٍ عَنْ أُخْتِ زَيْنَبَ عَنْهَا وَفِيهِ قِصَّةٌ وَالرَّاوِي عَنْ زَيْنَبَ مجهول

[3884] (عن حصين) هو بن عَبْدِ الرَّحْمَنِ السُّلَمِيُّ رَوَى عَنْهُ شُعْبَةُ وَالثَّوْرِيُّ وَغَيْرُهُمَا (مِنْ عَيْنٍ أَوْ

(10/263)

حُمَةٍ) بِضَمِّ الْحَاءِ وَتَخْفِيفِ الْمِيمِ وَأَصْلُهَا حُمَوْ وَالْهَاءُ فِيهِ عِوَضٌ مِنَ الْوَاوِ الْمَحْذُوفَةِ قَالَهُ السُّيُوطِيُّ وَقَالَ الْخَطَّابِيُّ الْحُمَةُ سُمُّ ذَوَاتِ السُّمُومِ وَقَدْ تُسَمَّى إِبْرَةُ الْعَقْرَبِ وَالزُّنْبُورِ حُمَةً وَذَلِكَ لِأَنَّهَا مَجْرَى السُّمِّ وَلَيْسَ فِي هَذَا نَفْيُ جَوَازِ الرُّقْيَةِ فِي غَيْرِهِمَا مِنَ الْأَمْرَاضِ وَالْأَوْجَاعِ لِأَنَّهُ قَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَقَى بَعْضَ أَصْحَابِهِ مِنْ وَجَعٍ كَانَ بِهِ
وَقَالَ لِلشِّفَاءِ وَعَلِّمِي حَفْصَةَ رُقْيَةَ النَّمِلَةِ وَإِنَّمَا مَعْنَاهُ أَنَّهُ لَا رُقْيَةَ أَوْلَى وَأَنْفَعُ مِنْ رُقْيَةِ الْعَيْنِ وَالسُّمِّ وَهَذَا كَمَا قِيلَ لَا فَتَى إِلَّا عَلِيٌّ وَلَا سَيْفَ إِلَّا ذُو الْفَقَارِ انْتَهَى
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي

8 - (باب فِي الرُّقَى)
[3885] قَالَ فِي الْمِصْبَاحِ رَقَيْتُهُ أَرْقِيهِ مِنْ بَابِ رَمَى رَقْيًا عَوَّذْتُهُ بِاللَّهِ وَالِاسْمُ الرُّقْيَا عَلَى وَزْنِ فُعْلَى وَالْمَرَّةُ رُقْيَةٌ وَالْجَمْعُ رُقَى مِثْلُ مُدْيَةٍ وَمُدَى انْتَهَى
قَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ الرُّقَى جَمْعُ رُقْيَةٍ وَهِيَ الْعُوذَةُ وَبِالْفَارِسِيَّةِ أفسون وَقِيلَ مَا يُقْرَأُ مِنَ الدُّعَاءِ لِطَلَبِ الشِّفَاءِ وَهِيَ جَائِزَةٌ بِالْقُرْآنِ وَالْأَسْمَاءِ الْإِلَهِيَّةِ وَمَا فِي مَعْنَاهَا بِالِاتِّفَاقِ وَبِمَا عَدَاهَا حَرَامٌ لَا سِيَّمَا بِمَا لَا يُفْهَمُ مَعْنَاهُ انتهى (قال أحمد) بن صَالِحٍ فِي رِوَايَتِهِ (وَهُوَ) أَيْ ثَابِتُ بْنُ قيس بن شماس (ثم أخذ) النبي (مِنْ بَطْحَانَ) بِفَتْحِ الْبَاءِ وَسُكُونِ الطَّاءِ اسْمُ وَادِي الْمَدِينَةِ والْبَطْحَانِيُّونَ مَنْسُوبُونَ إِلَيْهِ وَأَكْثَرُهُمْ يَضُمُّونَ الْبَاءَ وَلَعَلَّهُ الْأَصَحُّ كَذَا فِي النِّهَايَةِ (فَجَعَلَهُ) أَيِ التُّرَابَ (فِي قَدَحٍ) بِفَتْحَتَيْنِ آنِيَةٌ مَعْرُوفَةٌ وَالْجَمْعُ أَقْدَاحٌ مِثْلُ سَبَبٍ وَأَسْبَابٍ (ثُمَّ نَفَثَ عَلَيْهِ) أَيْ عَلَى التُّرَابِ (بِمَاءٍ) قَالَ فِي الْمِصْبَاحِ نَفَثَهُ مِنْ فِيهِ نَفْثًا مِنْ بَابِ ضَرَبَ رَمَى بِهِ وَنَفَثَ إِذَا بَزَقَ وَمِنْهُ مَنْ يَقُولُ إِذَا بَزَقَ وَلَا رِيقَ مَعَهُ وَنَفَثَ فِي الْعُقْدَةِ عِنْدَ الرَّقْيِ وَهُوَ الْبُصَاقُ الْيَسِيرُ انْتَهَى
وَفِي لِسَانِ الْعَرَبِ النَّفْثُ أَقَلُّ مِنَ التَّفْلِ لِأَنَّ التَّفْلَ لَا يَكُونُ إِلَّا مَعَهُ شَيْءٌ مِنَ الرِّيقِ وَالنَّفْثَ

(10/264)

شَبِيهٌ بِالنَّفْخِ وَقِيلَ هُوَ التَّفْلُ بِعَيْنِهِ نَفَثَ الرَّاقِي (وَصَبَّهُ) أَيْ وَصَبَّ ذَلِكَ التُّرَابَ الْمَخْلُوطَ بِالْمَاءِ (عَلَيْهِ) أَيْ ثَابِتُ بْنُ قَيْسٍ وَالْمَعْنَى أَيْ جَعَلَ الْمَاءَ فِي فِيهِ ثُمَّ رَمَى بِالْمَاءِ عَلَى التُّرَابِ ثُمَّ صَبَّ ذَلِكَ التُّرَابَ الْمَخْلُوطَ بِالْمَاءِ عَلَى ثَابِتِ بْنِ قَيْسٍ وَإِنَّمَا جَعَلَ الْمَاءَ أَوَّلًا فِي فِيهِ لِيُخَالِطَ الْمَاءَ بريق رسول الله وَيَحْتَمِلُ أَنَّ الْمَاءَ نُفِثَ أَيْ رُمِيَ عَلَى التُّرَابِ مِنْ غَيْرِ إِدْخَالِهِ فِي فِيهِ فَيَكُونُ الْمَعْنَى أَيْ رُشَّ الْمَاءُ عَلَى التُّرَابِ ثُمَّ صُبَّ ذَلِكَ الطِّينُ الْمَخْلُوطُ بِالْمَاءِ عَلَى ثَابِتِ بْنِ قَيْسٍ
وَيُؤَيِّدُ الْمَعْنَى الْأَوَّلَ مَا أَخْرَجَهُ الشَّيْخَانِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ إِذَا اشْتَكَى الْإِنْسَانُ أَوْ كَانَتْ بِهِ قُرْحَةٌ قَالَ بِأُصْبُعِهِ هَكَذَا وَوَضَعَ سُفْيَانُ أَيْ أَحَدُ رُوَاتِهِ سَبَّابَتَهُ بِالْأَرْضِ ثُمَّ رَفَعَهَا وَقَالَ بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا لِيُشْفَى سَقِيمُنَا بإذن ربنا
قال الحافظ بن الْقَيِّمِ هَذَا مِنَ الْعِلَاجِ السَّهْلِ الْمُيَسَّرِ النَّافِعِ الْمُرَكَّبِ وَهِيَ مُعَالَجَةٌ لَطِيفَةٌ يُعَالَجُ بِهَا الْقُرُوحُ وَالْجِرَاحَاتُ الطَّرِيَّةُ لَا سِيَّمَا عِنْدَ عَدَمِ غَيْرِهَا مِنَ الْأَدْوِيَةِ إِذْ كَانَتْ مَوْجُودَةً بِكُلِّ أَرْضٍ
وَقَدْ عُلِمَ أَنَّ طَبِيعَةَ التُّرَابِ الْخَالِصِ بَارِدَةٌ يَابِسَةٌ مُجَفِّفَةٌ لِرُطُوبَاتِ الْجُرُوحِ وَالْجِرَاحَاتِ الَّتِي تَمْنَعُ الطَّبِيعَةُ مِنْ جَوْدَةِ فِعْلِهَا وَسُرْعَةِ انْدِمَالِهَا لَا سِيَّمَا فِي الْبِلَادِ الْحَارَّةِ وَأَصْحَابِ الْأَمْزِجَةِ الْحَارَّةِ فَإِنَّ الْقُرُوحَ وَالْجِرَاحَاتِ يَتْبَعُهَا فِي أَكْثَرِ الْأَمْرِ سُوءُ مِزَاجٍ حَارٍّ فَيَجْتَمِعُ حَرَارَةُ الْبَلَدِ وَالْمِزَاجِ وَالْجِرَاحِ وَطَبِيعَةُ التُّرَابِ الْخَالِصِ بَارِدَةٌ يَابِسَةٌ أَشَدُّ مِنْ بُرُودَةِ جَمِيعِ الْأَدْوِيَةِ الْمُفْرَدَةِ الْبَارِدَةِ فَيُقَابِلُ بُرُودَةُ التُّرَابِ حَرَارَةَ الْمَرَضِ لَا سِيَّمَا إِنْ كَانَ التُّرَابُ قَدْ غُسِلَ وَجُفِّفَ وَيَتْبَعُهَا أَيْضًا كَثْرَةُ الرُّطُوبَاتِ الرَّدِيَّةِ وَالسَّيْلَانِ
وَالتُّرَابُ مُجَفِّفٌ لَهَا مُزِيلٌ لِشِدَّةِ يُبْسِهِ وَتَجْفِيفِهِ لِلرُّطُوبَةِ الرَّدِيَّةِ الْمَانِعَةِ مِنْ بَرْدِهَا وَيَحْصُلُ بِهِ مَعَ ذَلِكَ تَعْدِيلُ مِزَاجِ الْعُضْوِ الْعَلِيلِ وَمَتَى اعْتَدَلَ مِزَاجُ الْعُضْوِ قَوِيَتْ قُوَاهُ الْمُدَبِّرَةُ وَدَفَعَتْ عَنْهُ الْأَلَمَ بِإِذْنِ اللَّهِ
وَمَعْنَى حَدِيثِ عَائِشَةَ أَنَّهُ يَأْخُذُ مِنْ ريق نفسه على أصبعه السبابة ثم يضعها عَلَى التُّرَابِ فَيَعْلَقُ بِهَا مِنْهُ شَيْءٌ فَيَمْسَحُ بِهِ عَلَى الْجُرْحِ وَيَقُولُ هَذَا الْكَلَامَ لِمَا فِيهِ مِنْ بَرَكَةِ ذِكْرِ اسْمِ اللَّهِ وَتَفْوِيضِ الْأَمْرِ إِلَيْهِ وَالتَّوَكُّلِ عَلَيْهِ فَيَنْضَمُّ أَحَدُ الْعِلَاجَيْنِ إِلَى الْآخَرِ فَيَقْوَى التَّأْثِيرُ
وَهَلِ الْمُرَادُ بِقَوْلِهِ تُرْبَةُ أَرْضِنَا جَمِيعُ الْأَرْضِ أَوْ أَرْضُ الْمَدِينَةِ خَاصَّةً فِيهِ قَوْلَانِ
وَلَا رَيْبَ أَنَّ مِنَ التُّرْبَةِ مَا يَكُونُ فِيهِ خَاصِّيَّةٌ يُنْفَعُ بِهَا مِنْ أَدْوَاءٍ كَثِيرَةٍ وَيَشْفِي بِهَا أَسَقَامًا رَدِيَّةً
قَالَ جَالِينُوسُ رَأَيْتُ بِالْإِسْكَنْدَرِيَّةِ مَطْحُولِينَ وَمُسْتَسْقِينَ كَثِيرًا يَسْتَعْمِلُونَ طِينَ مِصْرَ وَيَطْلُونَ بِهِ عَلَى سُوقِهِمْ وَأَفْخَاذِهِمْ وَسَوَاعِدِهِمْ وَظُهُورِهِمْ وَأَضْلَاعِهِمْ فَيَنْتَفِعُونَ بِهِ مَنْفَعَةً بَيِّنَةً
قَالَ وَعَلَى هَذَا النَّحْوِ قَدْ يَقَعُ هَذَا الطِّلَاءُ لِلْأَوْرَامِ الْعَفِنَةِ وَالْمُتَرَهِّلَةِ الرَّخْوَةِ قَالَ وَإِنِّي لَأَعْرِفُ قَوْمًا تَرَهَّلَتْ أَبْدَانُهُمْ كُلُّهَا مِنْ كَثْرَةِ اسْتِفْرَاغِ الدَّمِ مِنْ أَسْفَلَ انْتَفَعُوا بِهَذَا الطِّينِ نَفْعًا بَيِّنًا

(10/265)

وَقَوْمًا آخَرِينَ شَفَوْا بِهِ أَوْجَاعًا مُزْمِنَةً كَانَتْ مُتَمَكِّنَةً فِي بَعْضِ الْأَعْضَاءِ تَمَكُّنًا شَدِيدًا فَبَرَأَتْ وَذَهَبَتْ أَصْلًا
وَقَالَ صَاحِبُ الْكِتَابِ الْمَسِيحِيُّ قُوَّةُ الطِّينِ الْمَحْلُوبِ مِنْ كَبُوسٍ وَهِيَ حَرِيرَةُ الْمَصْطَكَى قُوَّةٌ يَجْلُو وَيَغْسِلُ وَيُنْبِتُ اللَّحْمَ فِي الْقُرُوحِ انْتَهَى
وَإِذَا كَانَ هَذَا فِي هَذِهِ التُّرْبَاتِ فَمَا الظَّنُّ بِأَطْيَبِ تُرْبَةٍ عَلَى وَجْهِ الْأَرْضِ وأبركها وقد خالطت ريق رسول الله وَقَارَبَتْ رُقْيَتَهُ بِاسْمِ رَبِّهِ وَتَفْوِيضِ الْأَمْرِ إِلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَالصَّوَابُ يُوسُفُ بْنُ مُحَمَّدٍ انْتَهَى

[3886] (رُقَاكُمْ) بِضَمِّ الرَّاءِ جَمْعُ رُقْيَةٍ (مَا لَمْ تَكُنْ شِرْكًا) وَهَذَا هُوَ وَجْهُ التَّوْفِيقِ بَيْنَ النَّهْيِ عَنِ الرُّقْيَةِ وَالْإِذْنِ فِيهَا
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى جَوَازِ الرَّقْيِ وَالتَّطَبُّبِ بِمَا لَا ضَرَرَ فِيهِ وَلَا مَنْعَ مِنْ جِهَةِ الشَّرْعِ وَإِنْ كَانَ بِغَيْرِ أَسْمَاءِ اللَّهِ وَكَلَامِهِ لَكِنْ إِذَا كَانَ مَفْهُومًا لِأَنَّ مَا لَا يُفْهَمُ لَا يُؤْمَنُ أَنْ يَكُونَ فِيهِ شَيْءٌ مِنَ الشِّرْكِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3887] (عَنِ الشِّفَاءِ) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ وَبِالْفَاءِ وَالْمَدِّ أَسْلَمَتْ قَبْلَ الْهِجْرَةِ وَكَانَتْ مِنْ فُضَلَاءِ النِّسَاءِ وَلَهَا مَنْقَبَةٌ (أَلَا تُعَلِّمِينَ) بِضَمِّ أَوَّلِهِ وَتَشْدِيدِ اللَّامِ الْمَكْسُورَةِ (هَذِهِ) أَيْ حَفْصَةَ (رُقْيَةَ النَّمِلَةِ) بِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ وهي قروح تخرج من الجنب أو الجنين وَرُقْيَةُ النَّمِلَةِ كَلَامٌ كَانَتْ نِسَاءُ الْعَرَبِ تَسْتَعْمِلُهُ يَعْلَمُ كُلُّ مَنْ سَمِعَهُ أَنَّهُ كَلَامٌ لَا يَضُرُّ وَلَا يَنْفَعُ
وَرُقْيَةُ النَّمِلَةِ الَّتِي كَانَتْ تُعْرَفُ بَيْنَهُنَّ أَنْ يُقَالَ لِلْعَرُوسِ تَحْتَفِلُ وَتَخْتَضِبُ وَتَكْتَحِلُ وَكُلُّ شَيْءٍ يُفْتَعَلُ غَيْرَ أَنْ لَا تعصي الرجل فأراد بِهَذَا الْمَقَالِ تَأْنِيبَ حَفْصَةَ وَالتَّأْدِيبَ لَهَا تَعْرِيضًا لِأَنَّهُ أَلْقَى إِلَيْهَا سِرًّا فَأَفْشَتْهُ عَلَى مَا شَهِدَ بِهِ التَّنْزِيلُ فِي قَوْلِهِ تَعَالَى وَإِذْ أسر النبي إلى بعض أزواجه حديثا قاله الشوكاني

(10/266)

وَفِي النِّهَايَةِ النَّمِلَةُ قُرُوحٌ تَخْرُجُ فِي الْجَنْبِ قِيلَ إِنَّ هَذَا مِنْ لُغْزِ الْكَلَامِ وَمُزَاحِهِ كَقَوْلِهِ لِلْعَجُوزِ لَا تَدْخُلُ الْعُجُزُ الْجَنَّةَ وَذَلِكَ أَنَّ رُقْيَةَ النَّمِلَةِ شَيْءٌ كَانَتْ تَسْتَعْمِلُهُ النِّسَاءُ يَعْلَمُ كُلُّ مَنْ سَمِعَهُ أَنَّهُ كَلَامٌ لَا يَضُرُّ وَلَا يَنْفَعُ وَرُقْيَةُ النَّمِلَةِ الَّتِي كَانَتْ تُعْرَفُ بَيْنَهُنَّ أَنْ يُقَالَ الْعَرُوسُ تَحْتَفِلُ وَتَخْتَضِبُ وَتَكْتَحِلُ وَكُلُّ شَيْءٍ تَفْتَعِلُ غَيْرَ أَنْ لَا تَعْصِيَ الرَّجُلَ وَيُرْوَى عِوَضَ تَحْتَفِلُ تَنْتَعِلُ وَعِوَضَ تختضب تقتال فأراد بِهَذَا الْمَقَالِ تَأْنِيبَ حَفْصَةَ لِأَنَّهُ أَلْقَى إِلَيْهَا سِرًّا فَأَفْشَتْهُ انْتَهَى (كَمَا عَلَّمْتِيهَا) بِالْيَاءِ مِنْ إِشْبَاعِ الْكَسْرَةِ (الْكِتَابَةَ) مَفْعُولٌ ثَانٍ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى جَوَازِ تَعْلِيمِ النِّسَاءِ الْكِتَابَةَ
وَهَذَا الحديث سكت عنه المنذري ثم بن الْقَيِّمِ فِي تَعْلِيقَاتِ السُّنَنِ وَرِجَالُ إِسْنَادِهِ رِجَالُ الصَّحِيحِ إِلَّا إِبْرَاهِيمَ بْنَ مَهْدِيٍّ الْبَغْدَادِيَّ الْمِصِّيصِيَّ وَهُوَ ثِقَةٌ
وَأَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ وَالْحَاكِمُ وَصَحَّحَهُ
وَأَخْرَجَهُ النَّسَائِيُّ فِي الطِّبِّ مِنَ السُّنَنِ الْكُبْرَى عَنْ إِبْرَاهِيمَ بْنِ يَعْقُوبَ عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْمَدِينِيِّ عَنْ مُحَمَّدِ بْنِ بِشْرٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ عَنْ الشِّفَاءِ ذَكَرَهُ الْمِزِّيُّ فِي الْأَطْرَافِ
وَفِي الْإِصَابَةِ وَأَخْرَجَهُ أَبُو نُعَيْمٍ عَنِ الطَّبَرَانِيِّ مِنْ طَرِيقِ صَالِحِ بْنِ كَيْسَانَ عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ أَنَّ الشِّفَاءَ بِنْتَ عَبْدِ اللَّهِ قَالَتْ دَخَلَ عَلَيَّ رَسُولُ الله وَأَنَا قَاعِدَةٌ عِنْدَ حَفْصَةَ فَقَالَ مَا عَلَيْكِ أن تعلمي هذه رقية النملة كما علمتها الكتابة
وأخرج بن مَنْدَهْ حَدِيثَ رُقْيَةِ النَّمِلَةِ مِنْ طَرِيقِ الثَّوْرِيِّ عن بن الْمُنْكَدِرِ عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ عَنْ حَفْصَةَ أَنَّ امْرَأَةً مِنْ قُرَيْشٍ يُقَالُ لَهَا الشِّفَاءُ كَانَتْ تَرْقِي مِنَ النملة فقال النبي علميها حفصة
وأخرج بن مَنْدَهْ وَأَبُو نُعَيْمٍ مُطَوَّلًا مِنْ طَرِيقِ عُثْمَانَ بْنِ عَمْرِو بْنِ عُثْمَانَ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ عَنْ أَبِيهِ عَمْرٍو عَنْ أَبِيهِ عُثْمَانَ عَنِ الشِّفَاءِ أَنَّهَا كَانَتْ تَرْقِي فِي الجاهلية وأنها لما هاجرت إلى النبي وَكَانَتْ قَدْ بَايَعَتْهُ بِمَكَّةَ قَبْلَ أَنْ يَخْرُجَ فقدمت عليه فقالت يارسول اللَّهِ إِنِّي قَدْ كُنْتُ أَرْقِي بِرُقًى فِي الْجَاهِلِيَّةِ فَقَدْ أَرَدْتُ أَنْ أَعْرِضَهَا عَلَيْكَ قَالَ فَاعْرِضِيهَا قَالَتْ فَعَرَضْتُهَا عَلَيْهِ وَكَانَتْ تَرْقِي مِنَ النَّمِلَةِ فَقَالَ ارْقِي بِهَا وَعَلِّمِيهَا حَفْصَةَ انْتَهَى
وقال الشيخ بن تيمية في المنتقى تحت حديث شفاء وهو دَلِيلٌ عَلَى جَوَازِ تَعَلُّمِ النِّسَاءِ الْكِتَابَةَ انْتَهَى

(10/267)

وَقَالَ الْخَطَّابِيُّ فِيهِ دَلَالَةٌ عَلَى أَنَّ تَعَلُّمَ النِّسَاءِ الْكِتَابَةَ غَيْرُ مَكْرُوهٍ انْتَهَى
وَفِي زَادِ الْمَعَادِ وَفِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ تَعْلِيمِ النِّسَاءِ الْكِتَابَةَ انْتَهَى
وَمِثْلُهُ فِي الْأَزْهَارِ شَرْحِ المصابيح للعلامة الأردبيلي
وما قال علي القارىء فِي الْمِرْقَاةِ يَحْتَمِلُ أَنْ يَكُونَ جَائِزًا لِلسَّلَفِ دُونَ الْخَلَفِ لِفَسَادِ النِّسْوَانِ فِي هَذَا الزَّمَانِ انْتَهَى فَكَلَامٌ غَيْرُ صَحِيحٍ
وَقَدْ فَصَّلْتُ الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ فِي رِسَالَتِي عُقُودُ الْجُمَانِ فِي جَوَازِ الْكِتَابَةِ لِلنِّسْوَانِ وَأَجَبْتُ عَنْ كَلَامِ القارىء وَغَيْرِهِ مِنَ الْمَانِعِينَ جَوَابًا شَافِيًا وَمِنْ مُؤَيِّدَاتِ الْجَوَازِ مَا أَخْرَجَهُ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ فِي بَابِ الْكِتَابَةِ إِلَى النِّسَاءِ وَجَوَابُهُنَّ حَدَّثَنَا أَبُو رَافِعٍ حَدَّثَنَا أَبُو أُسَامَةَ حَدَّثَنِي مُوسَى بْنُ عَبْدِ اللَّهِ حَدَّثَتْنَا عَائِشَةُ بِنْتُ طَلْحَةَ قَالَتْ قُلْتُ لِعَائِشَةَ وَأَنَا فِي حِجْرِهَا وَكَانَ النَّاسُ يَأْتُونَهَا مِنْ كُلِّ مِصْرٍ فَكَانَ الشُّيُوخُ يَنْتَابُونِي لِمَكَانِي مِنْهَا وَكَانَ الشَّبَابُ يَتَآخَوْنِي فَيُهْدُونَ إِلَيَّ وَيَكْتُبُونَ إِلَيَّ مِنَ الْأَمْصَارِ فَأَقُولُ لِعَائِشَةَ ياخالة هَذَا كِتَابُ فُلَانٍ وَهَدِيَّتُهُ فَتَقُولُ لِي عَائِشَةُ أَيْ بُنَيَّةُ فَأَجِيبِيهِ وَأَثِيبِيهِ فَإِنْ لَمْ يَكُنْ عِنْدَكِ ثَوَابٌ أَعْطَيْتُكِ فَقَالَتْ تُعْطِينِي انْتَهَى
وَفِي وَفَيَاتِ الْأَعْيَانِ لِابْنِ خَلِّكَانَ فِي تَرْجَمَةِ فَخْرِ النِّسَاءِ شُهْدَةُ بِنْتُ أَبِي نَصْرٍ الْكَاتِبَةُ كَانَتْ مِنَ الْعُلَمَاءِ وَكَتَبَتِ الْخَطَّ الْجَيِّدَ وَسَمِعَ عَلَيْهَا خَلْقٌ كَثِيرٌ وَكَانَ لَهَا السَّمَاعُ الْعَالِي أَلْحَقَتْ فِيهِ الْأَصَاغِرَ بِالْأَكَابِرِ وَاشْتَهَرَ ذِكْرُهَا وَبَعُدَ صِيتُهَا وَكَانَتْ وَفَاتُهَا فِي الْمُحَرَّمِ سَنَةَ أَرْبَعٍ وَسَبْعِينَ وخمس مائة انْتَهَى مُخْتَصَرًا
وَقَالَ الْعَلَّامَةُ الْمَقْرِيزِيُّ فِي نَفْحِ الطِّيبِ فِي تَرْجَمَةِ عَائِشَةَ بِنْتِ أَحْمَدَ الْقُرْطُبِيَّةِ قال بن حِبَّانَ فِي الْمُقْتَبَسِ لَمْ يَكُنْ فِي زَمَانِهَا مِنْ (حَرَائِرِ الْأَنْدَلُسِ مَنْ يَعْدِلُهَا عِلْمًا وَفَهْمًا وَأَدَبًا وَشِعْرًا وَفَصَاحَةً وَكَانَتْ حَسَنَةَ الْخَطِّ تَكْتُبُ الْمَصَاحِفَ وَمَاتَتْ سَنَةَ أَرْبَعِمِائَةٍ انْتَهَى مُخْتَصَرًا)
وَقَدِ اسْتَدَلَّ بَعْضُهُمْ عَلَى عَدَمِ جَوَازِ الْكِتَابَةِ لِلنِّسَاءِ بروايات ضعيفة واهية فمنها ما أخرجه بن حِبَّانَ فِي الضُّعَفَاءِ أَنْبَأَنَا مُحَمَّدُ بْنُ عَمْرٍو أَنْبَأَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ يَزِيدَ الدَّقَّاقُ حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ أَبُو عَبْدِ اللَّهِ الشَّامِيُّ حَدَّثَنَا شُعَيْبُ بْنُ إِسْحَاقَ الدِّمَشْقِيُّ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قالت قال رسول الله لَا تُسْكِنُوهُنَّ الْغُرَفَ وَلَا تُعَلِّمُوهُنَّ الْكِتَابَةَ الْحَدِيثَ وَفِي سَنَدِهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ مُنْكَرُ الْحَدِيثِ وَمِنَ الْوَضَّاعِينَ
قَالَ الذَّهَبِيُّ قَالَ الدَّارَقُطْنِيُّ كذاب
وقال بن عدي عامة أحاديثه غير محفوظة
قال بن حِبَّانَ لَا يَحِلُّ الرِّوَايَةُ عَنْهُ إِلَّا عِنْدَ الِاعْتِبَارِ كَانَ يَضَعُ الْحَدِيثَ وَرُوِيَ عَنْ شُعَيْبِ بْنِ إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مَرْفُوعًا وَلَا تُعَلِّمُوهُنَّ الْكِتَابَةَ انتهى
وقال بن الْجَوْزِيِّ فِي الْعِلَلِ الْمُتَنَاهِيَةِ هَذَا الْحَدِيثُ لَا يَصِحُّ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ كَانَ

(10/268)

يَضَعُ الْحَدِيثَ
وَمِنْهَا مَا أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ أَنْبَأَنَا أَبُو عَلِيٍّ الْحَافِظُ حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ الضَّحَّاكِ حَدَّثَنَا شُعَيْبُ بْنِ إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ فَذَكَرَهُ وَقَالَ صَحِيحُ الْإِسْنَادِ
وَأَخْرَجَهُ الْبَيْهَقِيُّ فِي شُعَبِ الْإِيمَانِ عَنِ الْحَاكِمِ مِنْ هَذَا الطَّرِيقِ وَفِيهِ عَبْدُ الْوَهَّابِ بْنُ الضَّحَّاكِ
قَالَ الذَّهَبِيُّ فِي الْمِيزَانِ كَذَّبَهُ أَبُو حَاتِمٍ وَقَالَ النَّسَائِيُّ وَغَيْرُهُ مَتْرُوكٌ
وَقَالَ الدَّارَقُطْنِيُّ مُنْكَرُ الْحَدِيثِ انْتَهَى
وقال السيوطي في اللآلي قال الحافظ بن حَجَرٍ فِي الْأَطْرَافِ بَعْدَ ذِكْرِ قَوْلِ الْحَاكِمِ صَحِيحُ الْإِسْنَادِ بَلْ عَبْدُ الْوَهَّابِ مَتْرُوكٌ وَقَدْ تَابَعَهُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ عَنْ شُعَيْبِ بن إسحاق وإبراهيم رماه بن حِبَّانَ بِالْوَضْعِ انْتَهَى كَلَامُ الْحَافِظِ
وَأَخْرَجَ الْبَيْهَقِيُّ أَنْبَأَنَا أَبُو نَصْرِ بْنُ قَتَادَةَ أَنْبَأَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ السَّرَّاجِ حَدَّثَنَا مُطَيَّنٌ حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ حَدَّثَنَا شُعَيْبُ بْنُ إِسْحَاقَ الدِّمَشْقِيُّ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ فَذَكَرَ الْحَدِيثَ وَقَالَ هَذَا بِهَذَا الْإِسْنَادِ مُنْكَرٌ انْتَهَى
وَفِيهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ الْمَذْكُورُ وَهُوَ ضَعِيفٌ جِدًّا
وَأَخْرَجَهُ بن حِبَّانَ فِي الضُّعَفَاءِ حَدَّثَنَا جَعْفَرُ بْنُ سَهْلٍ حَدَّثَنَا جَعْفَرُ بْنُ نَصْرٍ حَدَّثَنَا حَفْصُ بْنُ غياث عن ليث عن مجاهد عن بن عَبَّاسٍ مَرْفُوعًا لَا تُعَلِّمُوا نِسَاءَكُمُ الْكِتَابَةَ الْحَدِيثَ وَفِيهِ جَعْفَرُ بْنُ نَصْرٍ قَالَ الذَّهَبِيُّ هُوَ مُتَّهَمٌ بِالْكَذِبِ
قَالَ صَاحِبُ الْكَامِلِ حَدَّثَ عَنِ الثِّقَاتِ بِالْبَوَاطِيلِ ثُمَّ أَوْرَدَ الذَّهَبِيُّ مِنْ رِوَايَاتِهِ ثَلَاثَةَ أَحَادِيثَ مِنْهَا هَذَا الْحَدِيثُ لِابْنِ عَبَّاسٍ ثم قال هذه أباطيل انتهى
وقال بن الْجَوْزِيِّ فِي الْعِلَلِ الْمُتَنَاهِيَةِ هَذَا لَا يَصِحُّ جَعْفَرُ بْنُ نَصْرٍ حَدَّثَ عَنِ الثِّقَاتِ بِالْبَوَاطِيلِ انْتَهَى
فَهَذِهِ الرِّوَايَاتُ كُلُّهَا ضَعِيفَةٌ جِدًّا بَلْ بَاطِلَةٌ لَا يَصِحُّ الِاحْتِجَاجُ بِهَا بِحَالٍ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَالشِّفَاءُ هَذِهِ قُرَشِيَّةٌ عَدَوِيَّةٌ أسلمت قبل الهجرة وبايعت رسول الله وكان رسول الله يأتيها ويقيل في بيتها وكان عمر رضي الله عنه يُقَدِّمُهَا فِي الرَّأْيِ وَيَرْضَاهَا وَيُفَضِّلُهَا وَرُبَّمَا وَلَّاهَا شَيْئًا مِنْ أَمْوَالِ الشَّرْقِ
قَالَ أَحْمَدُ بْنُ صَالِحٍ اسْمُهَا لَيْلَى وَغَلَبَ عَلَيْهَا الشِّفَاءُ انْتَهَى

[3888] (سَهْلَ بْنَ حُنَيْفٍ) بِضَمِّ الْحَاءِ مُصَغَّرًا وَكُنْيَتُهُ سَهْلٌ أَبُو ثَابِتٍ شَهِدَ بَدْرًا وَالْمَشَاهِدَ كُلَّهَا مع

(10/269)

رسول الله وَثَبَتَ يَوْمَ أُحُدٍ مَعَهُ لَمَّا انْهَزَمَ النَّاسُ (فَخَرَجْتُ مَحْمُومًا) أَيْ أَخَذَتْنِي الْحُمَّى مِنَ الِاغْتِسَالِ بَعْدَ خُرُوجِي مِنَ السَّيْلِ (فَنُمِّيَ) بِصِيغَةِ الْمَجْهُولِ
قَالَ فِي النِّهَايَةِ يُقَالُ نَمَّيْتُ الْحَدِيثَ أُنَمِّيهِ إِذَا بَلَّغْتَهُ عَلَى وَجْهِ الْإِصْلَاحِ وَطَلَبِ الْخَيْرِ فَإِذَا بَلَّغْتَهُ عَلَى وَجْهِ الْإِفْسَادِ وَالنَّمِيمَةِ قُلْتَ نميته بالتشديد هكذا قال أبو عبيد وبن قُتَيْبَةَ وَغَيْرُهُمَا مِنَ الْعُلَمَاءِ انْتَهَى (ذَلِكَ) الْأَمْرُ الذي كان من شأني (فقال) (مُرُوا أَبَا ثَابِتٍ) هُوَ كُنْيَةُ سَهْلٍ (يَتَعَوَّذُ) بِاللَّهِ مِنْ هَذَا الْعَيْنِ الَّذِي أَصَابَهُ
وَلَفْظُ مَالِكٍ فِي الْمُوَطَّأِ عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ اغْتَسَلَ أَبِي بِالْخَرَّارِ فَنَزَعَ جُبَّةً كَانَتْ عَلَيْهِ وَعَامِرُ بْنُ رَبِيعَةَ يَنْظُرُ قَالَ وَكَانَ سَهْلٌ رَجُلًا أَبْيَضَ حَسَنَ الْجِلْدِ قَالَ فَقَالَ لَهُ عَامِرُ بْنُ رَبِيعَةَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ عَذْرَاءَ قَالَ فَوُعِكَ سَهْلٌ مكانه واشتد وعكه فأتى رسول الله فَأُخْبِرَ أَنَّ سَهْلًا وُعِكَ وَأَنَّهُ غَيْرُ رَائِحٍ معك يارسول الله فأتاه رَسُولَ اللَّهِ فَأَتَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ سَهْلٌ بِالَّذِي كَانَ مِنْ شَأْنِ عَامِرِ بْنِ رَبِيعَةَ فَقَالَ رَسُولُ اللَّهِ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَا بَرَّكْتَ إِنَّ الْعَيْنَ حَقٌّ
تَوَضَّأْ لَهُ فَتَوَضَّأَ لَهُ عَامِرٌ فراح سهل مع رسول الله ليس به بأس
مالك عن بن شِهَابٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ قَالَ رَأَى عَامِرُ بْنُ رَبِيعَةَ سَهْلَ بْنَ حُنَيْفٍ يَغْتَسِلُ فَقَالَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ مُخَبَّأَةٍ فَلُبِطَ بِسَهْلٍ فَأُتِيَ رسول الله فقيل له يارسول اللَّهِ هَلْ لَكَ فِي سَهْلِ بْنِ حُنَيْفٍ وَاللَّهِ مَا يَرْفَعُ رَأْسَهُ فَقَالَ هَلْ تَتَّهِمُونَ لَهُ أَحَدًا قَالُوا نَتَّهِمُ عَامِرَ بْنَ رَبِيعَةَ قال فدعا رسول الله عَامِرَ بْنَ رَبِيعَةَ فَتَغَيَّظَ عَلَيْهِ وَقَالَ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَا بَرَّكْتَ اغْتَسِلْ لَهُ فَغَسَلَ عَامِرٌ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ ثُمَّ صَبَّ عَلَيْهِ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بأس
وهذا الحديث ظاهره الإرسال
وأخرج بن مَاجَهْ أَيْضًا نَحْوَهُ لَكِنَّهُ سَمِعَ ذَلِكَ مِنْ والده ففي رواية بن أبي شيبة عن شبابة عن بن أَبِي ذِئْبٍ عَنِ الزُّهْرِيِّ عَنْ أَبِي أُمَامَةَ عن أبيه أن عامر أمر بِهِ وَهُوَ يَغْتَسِلُ الْحَدِيثَ
وَلِأَحْمَدَ وَالنَّسَائِيِّ وَصَحَّحَهُ بن حِبَّانَ مِنْ وَجْهٍ آخَرَ عَنِ الزُّهْرِيُّ عَنْ أَبِي أُمَامَةَ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ النَّبِيَّ خَرَجَ وَسَارُوا مَعَهُ نَحْوَ مَكَّةَ حَتَّى إِذَا كَانُوا بِشِعْبِ الْخَرَّارِ مِنَ الْجُحْفَةِ اغْتَسَلَ سَهْلُ بْنُ حُنَيْفٍ وَكَانَ أَبْيَضَ حَسَنَ الْجِسْمِ وَالْجِلْدِ فَنَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ الْحَدِيثَ (قَالَتْ فَقُلْتُ) وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ أَيْضًا هَكَذَا وَالظَّاهِرُ أَنَّ الرَّبَابَ قَالَتْ إِنَّ سَهْلَ بْنَ حُنَيْفٍ قال فقلت ياسيدي فحملة فقلت يَا سَيِّدِي هِيَ مَقُولَةُ سَهْلِ بْنِ حُنَيْفٍ لرسول الله ولا هِيَ مَقُولَةُ الرَّبَابِ لِسَهْلِ بْنِ حُنَيْفٍ وَيُؤَيِّدُ هذا المعنى قول الحافظ بن الْقَيِّمِ كَمَا سَيَجِيءُ وَقَالَ الْخَطَّابِيُّ

(10/270)

فِيهِ جَوَازُ أَنْ يَقُولَ الرَّجُلُ لِرَئِيسِهِ يَا سيدي (والرقى صالحة) أي أو في الرقى منفعة تنفع عن العين وغيرها ويجوز العلاج بالرقية (فقال) (لَا رُقْيَةَ إِلَّا فِي نَفْسٍ) أَيْ فِي عَيْنٍ قَالَهُ الْخَطَّابِيُّ (أَوْ حُمَةٍ) أَيْ ذَوَاتِ السموم كلها قاله بن القيم (أو لدغة) من العقرب وقال بن القيم هدية فِي الْعِلَاجِ الْعَامِّ لِكُلِّ شَكْوَى بِالرُّقْيَةِ الْإِلَهِيَّةِ كَمَا رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ مَرْفُوعًا مَنِ اشْتَكَى مِنْكُمْ شَيْئًا وَاشْتَكَاهُ أَخٌ لَهُ فَلْيَقُلْ رَبُّنَا اللَّهُ الَّذِي فِي السَّمَاءِ الْحَدِيثَ
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي سعيد الخدري أن جبرائيل عليه السلام أتى النبي فقال يامحمد اشْتَكَيْتَ قَالَ نَعَمْ قَالَ بِسْمِ اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ الْحَدِيثَ
فَإِنْ قِيلَ فَمَا تَقُولُونَ فِي الْحَدِيثِ الَّذِي رَوَاهُ أَبُو دَاوُدَ وَلَا رُقْيَةَ إِلَّا مِنْ عَيْنٍ أَوْ حمة
فالجواب أنه لَمْ يُرِدْ بِهِ جَوَازَ الرُّقْيَةِ فِي غَيْرِهَا بَلِ الْمُرَادُ بِهِ لَا رُقْيَةَ أَوْلَى وَأَنْفَعُ مِنْهَا فِي الْعَيْنِ وَالْحُمَةِ
وَيَدُلُّ عَلَيْهِ سِيَاقُ الْحَدِيثِ فَإِنَّ سَهْلَ بْنَ حُنَيْفٍ قَالَ لَهُ لَمَّا أَصَابَتْهُ الْعَيْنُ أَوْ فِي الرُّقَى خَيْرٌ فَقَالَ لَا رُقْيَةَ إِلَّا فِي نَفْسٍ أَوْ حُمَةٍ وَيَدُلُّ عَلَيْهِ سَائِرُ أَحَادِيثِ الرُّقَى الْعَامَّةِ وَالْخَاصَّةِ وَقَدْ رَوَى أَبُو دَاوُدَ مِنْ حَدِيثِ أَنَسٍ مَرْفُوعًا لَا رُقْيَةَ إِلَّا مِنْ عَيْنٍ أَوْ حُمَةٍ أَوْ دَمٍ يَرْقَأُ وَفِي صَحِيحِ مسلم عنه أيضا رخص رسول الله فِي الرُّقْيَةِ مِنَ الْعَيْنِ وَالْحُمَةِ وَالنَّمِلَةِ انْتَهَى
وقال أيضا في زاد المعاد وهدية في علاج لدغة العقرب بالرقية روى بن أَبِي شَيْبَةَ فِي مُسْنَدِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ بَيْنَا رَسُولُ اللَّهِ يُصَلِّي إِذْ سَجَدَ فَلَدَغَتْهُ عَقْرَبٌ فِي أُصْبُعِهِ فانصرف رسول الله وَقَالَ لَعَنَ اللَّهُ الْعَقْرَبَ مَا تَدَعُ نَبِيًّا وَلَا غَيْرَهُ قَالَ ثُمَّ دَعَا بِإِنَاءٍ فِيهِ مَاءٌ وَمِلْحٌ فَجَعَلَ يَضَعُ مَوْضِعَ اللَّدْغَةِ فِي الْمَاءِ وَالْمِلْحِ وَيَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ حَتَّى سَكَنَتْ انْتَهَى
وَرَوَاهُ الْبَيْهَقِيُّ وَالطَّبَرَانِيُّ فِي الصَّغِيرِ بِإِسْنَادٍ حَسَنٍ كَمَا قَالَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمَوَاهِبِ عَنْ عَلِيٍّ بِنَحْوِهِ لَكِنَّهُ قَالَ ثُمَّ دَعَا بِمَاءٍ وَمَسَحَ عَلَيْهَا وَقَرَأَ قل ياأيها الكافرون والمعوذتين
ولذا قال بن عبد البر رقى نَفْسَهُ لَمَّا لُدِغَ مِنَ الْعَقْرَبِ بِالْمُعَوِّذَتَيْنِ وَكَانَ يَمْسَحُ الْمَوْضِعَ الَّذِي لُدِغَ بِمَاءٍ فِيهِ مِلْحٌ كَمَا فِي حَدِيثِ عَلِيٍّ
وَفِي حَدِيثِ عَائِشَةَ عند بن مَاجَهْ لَعَنَ اللَّهُ الْعَقْرَبَ مَا تَدَعُ الْمُصَلِّي وَغَيْرَ الْمُصَلِّي اقْتُلُوهَا فِي الْحِلِّ وَالْحَرَمِ وَرَوَى أبو يعلى عنها كان لَا يَرَى بِقَتْلِهَا فِي الصَّلَاةِ بَأْسًا
وَفِي السنن عن

(10/271)

أبي هريرة جاء رجل فقال يارسول اللَّهِ مَا لَقِيتُ مِنْ عَقْرَبٍ لَدَغَتْنِي الْبَارِحَةَ فقال أَمَا إِنَّكَ لَوْ قُلْتَ حِينَ أَمْسَيْتَ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ يَضُرَّكَ إِنْ شَاءَ اللَّهُ
وَفِي التَّمْهِيدِ لِابْنِ عَبْدِ الْبَرِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ قَالَ بَلَغَنِي أَنَّ مَنْ قَالَ حِينَ يُمْسِي سلام على نوح في العلمين لَمْ يَلْدَغْهُ عَقْرَبٌ انْتَهَى
(قَالَ أَبُو دَاوُدَ الْحُمَةُ مِنَ الْحَيَّاتِ وَمَا يَلْسَعُ) قَالَ فِي تَاجِ الْعَرُوسِ لَسَعَتِ الْحَيَّةُ وَالْعَقْرَبُ تَلْسَعُ لَسْعًا كَمَا فِي الصِّحَاحِ أَيْ لَدَغَتْ
وَقَالَ اللَّيْثُ اللَّسْعُ لِلْعَقْرَبِ تَلْسَعُ بِالْحُمَةِ وَيُقَالُ إِنَّ الْحَيَّةَ أَيْضًا تَلْسَعُ
وَزَعَمَ أَعْرَابِيٌّ أَنَّ مِنَ الْحَيَّاتِ مَا يَلْسَعُ بِلِسَانِهِ كَلَسْعِ الْعَقْرَبِ بِالْحُمَةِ وَلَيْسَتْ لَهُ أَسْنَانٌ
أَوِ اللَّسْعُ لِذَوَاتِ الْإِبَرِ مِنَ الْعَقَارِبِ وَالزَّنَابِيرِ
وَأَمَّا الْحَيَّاتُ فَإِنَّهَا تَنْهَشُ وَتَعَضُّ وَتَجْذِبُ
وَقَالَ اللَّيْثُ وَيُقَالُ اللَّسْعُ لِكُلِّ مَا ضَرَبَ بِمُؤَخَّرَةٍ وَاللَّدْغُ بِالْفَمِ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي بَعْضِ طُرُقِهِ أَنَّ الَّذِي رَآهُ فَأَصَابَهُ بِعَيْنِهِ هُوَ عَامِرُ بْنُ رَبِيعَةَ الْعَنْزِيُّ بِفَتْحِ الْعَيْنِ وَسُكُونِ النُّونِ وَبَعْدَهَا زَايٌ

[3889] (عَنِ الْعَبَّاسِ بْنِ ذَرِيحٍ) بِفَتْحِ الْمُعْجَمَةِ وَكَسْرِ الرَّاءِ وَآخِرُهُ مُهْمَلَةٌ الْكَلْبِيُّ الْكُوفِيُّ ثِقَةٌ (قَالَ الْعَبَّاسُ) الْعَنْبَرِيُّ فِي إِسْنَادِهِ عَنِ الشَّعْبِيِّ عن أنس أي جعله مِنْ مُسْنَدَاتِ أَنَسٍ وَلَمْ يَجْعَلْ سُلَيْمَانَ بْنَ دَاوُدَ مِنْ مُسْنَدَاتِهِ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَرُوِيَ عَنِ الشَّعْبِيِّ عَنْ بُرَيْدَةَ وَعَنِ الشَّعْبِيِّ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ وَهُوَ الْمَحْفُوظُ (أَوْ دَمٍ) أَيْ رُعَافٍ قِيلَ إِنَّمَا خُصَّ بِهَذِهِ الثَّلَاثَةِ لِأَنَّ رُقْيَتَهَا أَشْفَى وَأَفْشَى بَيْنَ النَّاسِ كَذَا فِي الْمِرْقَاةِ (يَرْقَأُ) كَذَا فِي بَعْضِ النُّسَخِ يُقَالُ رَقَأَ الدَّمُ وَالدَّمْعُ رَقَأَ مَهْمُوزٌ مِنْ بَابِ نَفَعَ وَرُقُوءًا عَلَى فُعُولٍ انْقَطَعَ بَعْدَ جَرَيَانِهِ كَذَا فِي الْمِصْبَاحِ
قَالَ السِّنْدِيُّ جَوَابُ سُؤَالٍ مُقَدَّرٍ كَأَنَّهُ قِيلَ مَاذَا يَحْصُلُ بَعْدَ الرُّقْيَةِ فَأُجِيبَ بِأَنَّهُ يَرْقَأُ الدَّمُ انْتَهَى
وَفِي بَعْضِ النُّسَخِ لَا يَرْقَأُ وَلَيْسَ هَذَا اللَّفْظُ أَصْلًا فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَائِشَةَ أَنَّ رسول الله رخص في

(10/272)

الرُّقْيَةِ مِنْ كُلِّ حُمَةٍ وَأَخْرَجَ مُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ قَالَ رخص رسول الله فِي الرُّقْيَةِ مِنَ الْعَيْنِ وَالْحُمَةِ وَالنَّمِلَةِ

([3890] بَاب كَيْفَ الرُّقَى)
(أَلَا أَرْقِيكَ) أَيْ أَلَا أَعُوذُكَ (اللَّهُمَّ رَبَّ النَّاسِ) أَيْ يَا رَبَّ النَّاسِ (مُذْهِبَ) بِضَمِّ الْمِيمِ وَكَسْرِ الْهَاءِ مِنَ الْإِذْهَابِ (الباس) بغير الهمزة للمواخاة لقوله الناس وَأَصْلُهُ الْهَمْزَةُ بِمَعْنَى الشِّدَّةِ (اشْفِ) بِكَسْرِ الْهَمْزَةِ (أَنْتَ الشَّافِي) فِيهِ جَوَازُ تَسْمِيَةِ اللَّهِ تَعَالَى بِمَا لَيْسَ فِي الْقُرْآنِ مَا لَمْ يُوهِمْ نَقْصًا وَكَانَ لَهُ أَصْلٌ فِي الْقُرْآنِ كَهَذَا ففي القرآن وإذا مرضت فهو يشفين (لَا شَافِيَ إِلَّا أَنْتَ) إِذْ لَا يَنْفَعُ الدَّوَاءُ إِلَّا بِتَقْدِيرِكَ (اشْفِهِ) بِكَسْرِ الْهَاءِ أَيِ العليل أو هي هاء السكت (لايغادر) بِالْغَيْنِ الْمُعْجَمَةِ أَيْ لَا يَتْرُكُ سَقَمًا إِلَّا أَذْهَبَهُ (سَقَمًا) بِفَتْحَتَيْنِ وَبِضَمٍّ ثُمَّ سُكُونٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3891] (عَنْ يَزِيدَ بْنِ) عَبْدِ اللَّهِ بْنِ (خُصَيْفَةَ) بِضَمِّ الْمُعْجَمَةِ وَفَتْحِ الْمُهْمَلَةِ مُصَغَّرًا (أَنَّ عَمْرَو) بِفَتْحِ الْعَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ (السَّلَمِيَّ) بِفَتْحَتَيْنِ الْأَنْصَارِيَّ الْمَدَنِيَّ الثِّقَةَ كَذَا فِي شَرْحِ الْمُوَطَّأِ
وَفِي لُبِّ اللُّبَابِ السَّلَمِيُّ بِفَتْحَتَيْنِ إِلَى سَلِمَةَ بِكَسْرِ اللَّامِ بَطْنٌ مِنَ الْأَنْصَارِ وَكَسَرَهَا الْمُحَدِّثُونَ أَيْضًا فِي النِّسْبَةِ انْتَهَى (قَدْ كَادَ) أَيْ قَارَبَ (يُهْلِكُنِي) وَلِمُسْلِمٍ وَغَيْرِهِ مِنْ رِوَايَةِ الزُّهْرِيِّ عَنْ نَافِعٍ عَنْ عُثْمَانَ أَنَّهُ اشْتَكَى إلى رسول الله وَجَعًا يَجِدُهُ فِي جَسَدِهِ مُنْذُ أَسْلَمَ (امْسَحْهُ) أَيْ مَوْضِعَ الْوَجَعِ (بِيَمِينِكَ سَبْعَ مَرَّاتٍ) وَفِي رِوَايَةِ مُسْلِمٍ فَقَالَ ضَعْ يَدَكَ عَلَى الَّذِي يَأْلَمُ مِنْ جَسَدِكَ وَلِلطَّبَرَانِيِّ وَالْحَاكِمِ ضَعْ يَمِينَكَ عَلَى الْمَكَانِ الَّذِي تَشْتَكِي فَامْسَحْ بِهَا سَبْعَ

(10/273)

مَرَّاتٍ (وَقُلْ) زَادَ مُسْلِمٌ بِسْمِ اللَّهِ ثَلَاثًا قَبْلَ قَوْلِهِ (أَعُوذُ) أَعْتَصِمُ (مَا أَجِدُ) زَادَ فِي رِوَايَةِ مُسْلِمٍ وَأُحَاذِرُ وَلِلطَّبَرَانِيِّ وَالْحَاكِمِ عَنْ عُثْمَانَ أَنَّهُ يَقُولُ ذَلِكَ فِي كُلِّ مَسْحَةٍ من السبع
والترمذي وحسنه وَالْحَاكِمُ وَصَحَّحَهُ عَنْ مُحَمَّدِ بْنِ سَالِمٍ قَالَ قال لي ثابت البناني يامحمد إِذَا اشْتَكَيْتَ فَضَعْ يَدَكَ حَيْثُ تَشْتَكِي ثُمَّ قُلْ بِسْمِ اللَّهِ أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ مِنْ وَجَعِي هَذَا ثُمَّ ارْفَعْ يَدَكَ ثُمَّ أَعِدْ ذَلِكَ وِتْرًا
قَالَ فَإِنَّ أَنَسَ بْنَ مَالِكٍ حَدَّثَنِي أَنَّ رسول الله حَدَّثَهُ بِذَلِكَ (مَا كَانَ بِي) مِنَ الْوَجَعِ (وَغَيْرِهِمْ) لِأَنَّهُ مِنَ الْأَدْوِيَةِ الْإِلَهِيَّةِ وَالطِّبِّ النَّبَوِيِّ لِمَا فِيهِ مِنْ ذِكْرِ اللَّهِ وَالتَّفْوِيضِ إِلَيْهِ وَالِاسْتِعَاذَةِ بِعِزَّتِهِ وَقُدْرَتِهِ وَتَكْرَارُهُ يَكُونُ أَنْجَحَ وَأَبْلَغَ كَتَكْرَارِ الدَّوَاءِ الطَّبِيعِيِّ لِاسْتِقْصَاءِ إِخْرَاجِ الْمَادَّةِ وَفِي السَّبْعِ خَاصِّيَّةٌ لَا تُوجَدُ فِي غَيْرِهَا
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ بِنَحْوِهِ انْتَهَى

[3892] (مَنِ اشْتَكَى مِنْكُمْ شَيْئًا) مِنَ الْوَجَعِ (أَوِ اشْتَكَاهُ أَخٌ لَهُ) الظَّاهِرُ أنه تنويع من النبي (فَلْيَقُلْ رَبَّنَا) بِالنَّصْبِ عَلَى النِّدَاءِ فَقَوْلُهُ (اللَّهُ) إِمَّا مَنْصُوبٌ عَلَى أَنَّهُ عَطْفُ بَيَانٍ لَهُ أَوْ مَرْفُوعٌ عَلَى الْمَدْحِ أَوْ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ أَنْتَ اللَّهُ وَالْأَصَحُّ أَنَّ قَوْلَهُ رَبُّنَا اللَّهُ مَرْفُوعَانِ عَلَى الِابْتِدَاءِ وَالْخَبَرِ وَقَوْلَهُ الَّذِي فِي السَّمَاءِ صِفَتُهُ (تَقَدَّسَ اسْمُكَ) خَبَرٌ بَعْدَ خَبَرٍ أَوِ اسْتِئْنَافٌ وَفِيهِ الْتِفَاتٌ مِنَ الْغَيْبَةِ إِلَى الْخِطَابِ عَلَى رِوَايَةِ رَفْعِ رَبُّنَا (أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ) أَيْ نَافِذٌ وَمَاضٍ وَجَارٍ (كَمَا رَحْمَتُكَ) بِالرَّفْعِ عَلَى أَنَّ مَا كَافَّةٌ (فَاجْعَلْ رَحْمَتَكَ فِي الْأَرْضِ) أَيْ كَمَا جَعَلْتَ رَحْمَتَكَ الْكَامِلَةَ فِي أَهْلِ السَّمَاءِ مِنَ الْمَلَائِكَةِ وَأَرْوَاحِ الْأَنْبِيَاءِ وَالْأَوْلِيَاءِ فَاجْعَلْ رَحْمَتَكَ فِي أَهْلِ الْأَرْضِ (حُوبَنَا) بِضَمِّ الْحَاءِ والمراد ها هنا الذَّنْبُ الْكَبِيرُ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى إنه كان حوبا كبيرا وَهُوَ الْحَوْبَةُ أَيْضًا مَفْتُوحَةُ الْحَاءِ مَعَ إِدْخَالِ الْهَاءِ (وَخَطَايَانَا) يُرَادُ بِهَا الذُّنُوبُ الصِّغَارُ وَالْمُرَادُ بِالْحُوبِ الذَّنْبُ الْمُتَعَمَّدُ وَبِالْخَطَأِ ضِدُّهُ (أَنْتَ رَبُّ الطَّيِّبِينَ) أَيْ أَنْتَ رَبُّ الَّذِينَ اجْتَنَبُوا عَنِ الْأَفْعَالِ الرَّدِيئَةِ وَالْأَقْوَالِ الدَّنِيئَةِ كَالشِّرْكِ وَالْفِسْقِ أَيْ رَبُّ الطَّيِّبِينَ مِنَ الْأَنْبِيَاءِ وَالْمَلَائِكَةِ وَهَذَا

(10/274)

إِضَافَةُ التَّشْرِيفِ كَرَبِّ هَذَا الْبَيْتِ وَرَبِّ مُحَمَّدٍ (عَلَى هَذَا الْوَجَعِ) بِفَتْحِ الْجِيمِ أَيِ الْمَرَضِ أو بكسر الجيم أي المريض (فيبرأ) بفتح الرَّاءِ مِنَ الْبُرْءِ أَيْ فَيَتَعَافَى
قَالَهُ عَلِيٌّ القارىء فِي شَرْحِ الْحِصْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ كَعْبِ الْقُرَظِيِّ عَنْ أَبِي الدَّرْدَاءِ وَلَمْ يَذْكُرْ فَضَالَةَ بْنَ عُبَيْدٍ وَفِي إِسْنَادِهِ زِيَادُ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مُنْكَرُ الْحَدِيثِ
وقال بن حِبَّانَ مُنْكَرُ الْحَدِيثِ جِدًّا يَرْوِي الْمَنَاكِيرَ عَنِ المشاهير فاستحق الترك
وقال بن عَدِيٍّ لَا أَعْرِفُ لَهُ إِلَّا مِقْدَارَ حَدِيثَيْنِ أو ثلاثة
وروى عنه الليث وبن لهيعة ومقدار ماله لَا يُتَابَعُ عَلَيْهِ وَقَالَ أَيْضًا أَظُنُّهُ مَدَنِيًّا انْتَهَى

[3893] (مِنَ الْفَزَعِ) بِفَتْحِ الْفَاءِ وَالزَّايِ أَيِ الْخَوْفُ (التَّامَّةِ) بِصِيغَةِ الْإِفْرَادِ وَالْمُرَادُ بِهِ الْجَمَاعَةُ (مِنْ غَضَبِهِ) أَيْ إِرَادَةِ انْتِقَامِهِ وَزَادَ فِي رِوَايَةِ التِّرْمِذِيِّ وَعِقَابِهِ (وَشَرِّ عِبَادِهِ) وَهُوَ أَخَصُّ مِنْ شَرِّ خَلْقِهِ (وَمِنْ هَمَزَاتِ الشَّيَاطِينِ) أَيْ وَسَاوِسِهِمْ وَأَصْلُ الْهَمْزِ الطَّعْنُ
قَالَ الْجَزَرِيُّ أَيْ خَطَرَاتُهَا الَّتِي يُخْطِرُهَا بِقَلْبِ الْإِنْسَانِ (وَأَنْ يَحْضُرُونِ) بِحَذْفِ يَاءِ الْمُتَكَلِّمِ اكْتِفَاءً بِكَسْرِ نُونِ الْوِقَايَةِ وَضَمِيرُ الْجَمْعِ الْمُذَكَّرِ فِيهِ لِلشَّيَاطِينِ وَهُوَ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يحضرون (عَبْدُ اللَّهِ بْنُ عَمْرِو) بْنِ الْعَاصِ (يُعَلِّمُهُنَّ) أَيِ الْكَلِمَاتِ السَّابِقَةَ (مَنْ عَقَلَ) أَيْ مَنْ تَمَيَّزَ بِالتَّكَلُّمِ (كَتَبَهُ) أَيْ هَذَا الدُّعَاءَ وَفِي رِوَايَةِ التِّرْمِذِيِّ وَمَنْ لَمْ يَبْلُغْ مِنْهُمْ كَتَبَهَا فِي صَكٍّ ثُمَّ عَلَّقَهَا فِي عُنُقِهِ (فَأَعْلَقَهُ عَلَيْهِ) أَعْلَقْتُ بِالْأَلِفِ وَعَلَّقْتُ بِالتَّشْدِيدِ كِلَاهُمَا لُغَتَانِ
قَالَ الْجَزَرِيُّ الصَّكُّ الْكِتَابُ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ تَعْلِيقِ التَّعَوُّذِ عَلَى الصِّغَارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَعَلَى عَمْرِو بْنِ شُعَيْبٍ انْتَهَى
وَقَالَ القارىء فِي الْحِرْزِ الثَّمِينِ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَالْحَاكِمُ وَرَوَاهُ أَحْمَدُ عَنْ مُحَمَّدِ بْنِ يحي بْنِ حِبَّانَ عَنِ الْوَلِيدِ أَخِي خَالِدِ بْنِ الوليد إنه قال يارسول اللَّهِ إِنِّي أَجِدُ وَحْشَةً قَالَ إِذَا أَخَذْتَ مضجعك فقل فذكر مثله
وفي كتاب بن السُّنِّيِّ أَنَّ خَالِدَ بْنَ الْوَلِيدِ أَصَابَهُ أَرَقٌ فشكى ذلك إلى النبي فَأَمَرَهُ أَنْ يَتَعَوَّذَ عِنْدَ مَنَامِهِ بِكَلِمَاتِ اللَّهِ التامات انتهى

(10/275)

[3894] (قَالَ رَأَيْتُ أَثَرَ ضَرْبَةٍ فِي سَاقِ سَلَمَةَ) بن الأكوع (فقلت) له (ما هذه) وفي رواية البخاري فقلت ياأبا مُسْلِمٍ مَا هَذِهِ الضَّرْبَةُ (فَقَالَ) هَذِهِ ضَرْبَةٌ (أَصَابَتْنِي) وَفِي بَعْضِ رِوَايَاتِ الْبُخَارِيِّ أَصَابَتْهَا أَيْ رِجْلُهُ (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِيَ) بِفَتْحِ الْيَاءِ (النبي) مَفْعُولُ مَا لَمْ يُسَمَّ فَاعِلُهُ
وَفِي رِوَايَةِ البخاري فأتيت النبي (فَنَفَثَ فِيَّ) بِتَشْدِيدِ الْيَاءِ
وَفِي رِوَايَةِ الْبُخَارِيِّ فِيهِ أَيْ فِي مَوْضِعِ الضَّرْبَةِ (ثَلَاثَ نَفَثَاتٍ) جَمْعُ نَفْثَةٍ وَهِيَ فَوْقَ النَّفْخِ وَدُونَ التَّفْلِ بِرِيقٍ خَفِيفٍ وَغَيْرِهِ (فَمَا اشْتَكَيْتُهَا حَتَّى السَّاعَةِ) بِالْجَرِّ عَلَى أَنَّ حَتَّى جَارَّةٌ قَالَهُ الْقَسْطَلَّانِيُّ
وَقَالَ الْكِرْمَانِيُّ رَحِمَهُ اللَّهُ بِالنَّصْبِ لِأَنَّ حَتَّى لِلْعِطْفِ فَالْمَعْطُوفُ دَاخِلٌ فِي الْمَعْطُوفِ عَلَيْهِ وَتَقْدِيرُهُ فَمَا اشْتَكَيْتُهَا زَمَانًا حَتَّى السَّاعَةَ نَحْوُ أَكَلْتُ السَّمَكَةَ حَتَّى رَأْسَهَا بِالنَّصْبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[3895] (يَقُولُ لِلْإِنْسَانِ إِذَا اشْتَكَى) وَلَفْظُ مُسْلِمٍ كَانَ إِذَا اشْتَكَى الْإِنْسَانُ الشَّيْءَ مِنْهُ أَوْ كَانَتْ بِهِ قُرْحَةٌ أَوْ جُرْحٌ (يَقُولُ) يُشِيرُ (بِرِيقِهِ ثُمَّ قَالَ) أَيْ أَشَارَ (بِهِ) أي بالريق وعند مسلم قال النبي بِأُصْبُعِهِ هَكَذَا وَوَضَعَ سُفْيَانُ سَبَّابَتَهُ بِالْأَرْضِ ثُمَّ رفعها

(10/276)

قَالَ النَّوَوِيُّ وَمَعْنَى الْحَدِيثِ أَنَّهُ يَأْخُذُ مِنْ ريق نفسه على أصبعه السبابة ثم يضعها عَلَى التُّرَابِ فَيَعْلَقُ بِهَا مِنْهُ شَيْءٌ فَيَمْسَحُ بِهِ عَلَى الْمَوْضِعِ الْجَرِيحِ أَوِ الْعَلِيلِ وَيَقُولُ هَذَا الْكَلَامَ فِي حَالِ الْمَسْحِ (تُرْبَةُ أَرْضِنَا) هُوَ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هَذِهِ تُرْبَةُ أَرْضِنَا (بِرِيقَةِ بَعْضِنَا) أَيْ مَمْزُوجَةٌ بِرِيقِهِ
وَلَفْظُ الْبُخَارِيِّ بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا وَرِيقَةُ بَعْضِنَا وَهَذَا يَدُلُّ عَلَى أَنَّهُ كَانَ يَتْفُلُ عِنْدَ الرقية
قال النووي المراد بأرضنا ها هنا جُمْلَةُ الْأَرْضِ وَقِيلَ أَرْضُ الْمَدِينَةِ خَاصَّةً لِبَرَكَتِهَا وَالرِّيقَةُ أَقَلُّ مِنَ الرِّيقِ (يُشْفَى) بِصِيغَةِ الْمَجْهُولِ عِلَّةٌ لِلْمَمْزُوجِ قَالَهُ السِّنْدِيُّ (بِإِذْنِ رَبِّنَا) مُتَعَلِّقُ يُشْفَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[3896] (إِنَّا حُدِّثْنَا) بِصِيغَةِ الْمَجْهُولِ الْمُتَكَلِّمِ (أَنَّ صاحبكم هذا) يعنون النبي (هَلْ إِلَّا هَذَا) أَيْ هَلْ قُلْتَ إِلَّا فَاتِحَةَ الْكِتَابِ (قَالَ خُذْهَا) قَالَ صَاحِبُ التَّوْضِيحِ فِيهِ حُجَّةٌ عَلَى أَبِي حَنِيفَةَ فِي مَنْعِهِ أَخْذَ الْأُجْرَةِ عَلَى تَعْلِيمِ الْقُرْآنِ (لَمَنْ أَكَلَ برقية باطل) جزاءه مَحْذُوفٌ أَيْ فَعَلَيْهِ وِزْرُهُ وَإِثْمُهُ (لَقَدْ أَكَلْتَ بِرُقْيَةِ حَقٍّ) فَلَا وِزْرَ عَلَيْكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَعَمُّ خَارِجَةَ بْنِ الصَّلْتِ هُوَ عِلَاقَةُ بْنُ صُحَارٍ التَّمِيمِيُّ

(10/277)

السَّلِيطِيُّ وَلَهُ صُحْبَةٌ وَرِوَايَةٌ عَنْ رَسُولِ اللَّهِ أَيْ فِي كِتَابِ الْبُيُوعِ فِي بَابِ كَسْبِ الْأَطِبَّاءِ فَلْيُرْجَعْ إِلَيْهِ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي الجزء الثاني والعشرين انتهى مختصرا

[3897] (بن جَعْفَرٍ) هُوَ مُحَمَّدٌ وَلَقَبُهُ غُنْدَرٌ فَابْنُ جَعْفَرٍ وَمُعَاذٌ الْعَنْبَرِيُّ كِلَاهُمَا يَرْوِيَانِ عَنْ شُعْبَةَ (أُنْشِطَ) بِصِيغَةِ الْمَجْهُولِ أَيْ حُلَّ يُقَالُ أَنْشَطْتُ الْعُقْدَةَ إِذَا حَلَلْتَهَا (مِنْ عِقَالٍ) بِكَسْرِ الْعَيْنِ هُوَ الحبل الذي يعقل به البعير قاله بن الْأَثِيرِ
وَقَالَ الْعَيْنِيُّ الَّذِي يُشَدُّ بِهِ ذِرَاعُ البهيمة
والمعنى

(10/278)

كَأَنَّمَا أُخْرِجَ مِنْ قَيْدٍ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ فِي مُسْنَدِ عِلَاقَةَ بْنِ صُحَارٍ التَّمِيمِيِّ عَمِّ خَارِجَةَ بْنِ الصَّلْتِ حَدِيثُ أَنَّهُ مَرَّ بِقَوْمٍ فَقَالُوا إِنَّكَ جِئْتَ مِنْ عِنْدِ هَذَا الرَّجُلِ بِخَيْرٍ فَارْقِ لَنَا هَذَا الرَّجُلَ الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْبُيُوعِ عَنْ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ عَنْ أَبِيهِ عَنْ شُعْبَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي السَّفَرِ عَنِ الشَّعْبِيِّ عَنْ خَارِجَةَ بْنِ الصَّلْتِ عَنْ عَمِّهِ بِهِ
وَفِي الطِّبِّ عَنْ مُسَدَّدٍ عَنْ يَحْيَى عَنْ زَكَرِيَّا عَنْ عَامِرٍ الشَّعْبِيِّ بِمَعْنَاهُ
وَعَنِ بن بَشَّارٍ عَنْ غُنْدَرٍ عَنْ شُعْبَةَ بِهِ
وَأَخْرَجَهُ النَّسَائِيُّ فِي الطِّبِّ وَعَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ عَمْرِو بْنِ عَلِيٍّ عَنْ غُنْدَرٍ بِهِ انْتَهَى

[3898] (لُدِغْتُ) بِصِيغَةِ الْمَجْهُولِ (مَاذَا) أَيْ مَا لَدَغَكَ (التَّامَّاتِ) قَالَ فِي النِّهَايَةِ إِنَّمَا وَصَفَهَا بِالتَّمَامِ لِأَنَّهُ لَا يَجُوزُ أَنْ يَكُونَ فِي شَيْءٍ مِنْ كَلَامِهِ نَقْصٌ أَوْ عَيْبٌ كَمَا يَكُونُ فِي كَلَامِ النَّاسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ كذلك
وأخرجه أيضا مرسلا وأخرجه النسائي وبن مَاجَهْ مِنْ حَدِيثِ الْقَعْقَاعِ بْنِ حَكِيمٍ وَيَعْقُوبَ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ عَنْ أَبِي صالح عن أبي هريرة انتهى

[3899] (يعنى بن مُخَاشَنٍ) بِضَمِّ الْمِيمِ وَبَعْدَهَا خَاءٌ مُعْجَمَةٌ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ وَنُونٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ وَأَخْرَجَهُ النَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ لَيْسَ فِيهِ بَقِيَّةُ بْنُ الْوَلِيدِ
وَأَخْرَجَهُ مِنْ حَدِيثِ الزُّهْرِيِّ قَالَ بَلَغَنَا أَبَا هُرَيْرَةَ وَلَمْ يَذْكُرْ فِيهِ طَارِقًا

[3900] (عَنْ أَبِي بِشْرٍ) بِكَسْرِ الْمُوَحَّدَةِ هُوَ جَعْفَرُ بْنُ أَبِي وَحْشِيَّةَ (عَنْ أَبِي الْمُتَوَكِّلِ) عَلِيِّ بْنِ دَاوُدَ

(10/279)

(أن رهطا من أصحاب النبي) كَانُوا فِي سَرِيَّةٍ وَكَانُوا ثَلَاثِينَ رَجُلًا كَمَا في رواية الترمذي وبن مَاجَهْ (بِحَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ) فَاسْتَضَافُوهُمْ فَلَمْ يُضَيِّفُوهُمْ فَبَيْنَمَا هُمْ كَذَلِكَ (فَقَالَ بَعْضُهُمْ) أَيْ مِنْ ذَلِكَ الْحَيِّ (إِنَّ سَيِّدَنَا لُدِغَ) بِصِيغَةِ الْمَجْهُولِ أَيْ ضَرَبَتْهُ الْعَقْرَبُ بِذَنَبِهَا (فَقَالَ رَجُلٌ مِنَ الْقَوْمِ) هُوَ أَبُو سَعِيدٍ الْخُدْرِيُّ أَبْهَمَ نَفْسَهُ فِي هَذِهِ الرِّوَايَةِ (اسْتَضَفْنَاكُمْ) أَيْ طَلَبْنَا مِنْكُمُ الضِّيَافَةَ (فَأَبَيْتُمْ) أَيِ امْتَنَعْتُمْ (أَنْ تُضَيِّفُونَا) مِنَ التَّفْعِيلِ (تَجْعَلُوا لِي جُعْلًا) بِضَمِّ الْجِيمِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ أَجْرًا عَلَى ذَلِكَ قَالَهُ الْقَسْطَلَّانِيُّ
وَفِي الْكِرْمَانِيِّ الْجُعْلُ بِضَمِّ الْجِيمِ مَا يُجْعَلُ لِلْإِنْسَانِ مِنَ الْمَالِ عَلَى فِعْلٍ (قَطِيعًا) أَيْ طَائِفَةً (مِنَ الشَّاءِ) جَمْعُ شَاةٍ وَكَانَتْ ثَلَاثِينَ رَأْسًا (وَيَتْفُلُ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَيَجْمَعُ بُزَاقَهُ أَيْ فِي فِيهِ وَيَتْفُلُ (حَتَّى بَرَأَ) سَيِّدُ أُولَئِكَ (كَأَنَّمَا أُنْشِطَ مِنْ عِقَالٍ) أَيْ أُخْرِجَ مِنْ قَيْدٍ (فَأَوْفَاهُمْ) أَيْ أَوْفَى ذَلِكَ الْحَيُّ لِلصَّحَابَةِ (جُعْلَهُمْ) بِضَمِّ الْجِيمِ هُوَ الْمَفْعُولُ الثَّانِي لِأَوْفَى (الَّذِي صَالَحُوهُمْ عَلَيْهِ) وَهُوَ ثَلَاثُونَ رَأْسًا مِنَ الشَّاءِ (فَقَالُوا) أَيْ بَعْضُ الصَّحَابَةِ لِبَعْضِهِمُ (اقْتَسِمُوا) الشَّاءَ (فَقَالَ الَّذِي رَقَى) هُوَ أَبُو سَعِيدٍ (مِنْ أَيْنَ عَلِمْتُمْ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَمَا أَدْرَاكَ (أَنَّهَا) أَيْ فَاتِحَةَ الْكِتَابِ (أَحْسَنْتُمْ) وَعِنْدَ الْبُخَارِيِّ خُذُوهَا (مَعَكُمْ بِسَهْمٍ) كَأَنَّهُ أَرَادَ الْمُبَالَغَةَ فِي تَصْوِيبِهِ إِيَّاهُمْ
وَفِيهِ جَوَازُ الرُّقْيَةِ وَبِهِ قَالَتِ الْأَئِمَّةُ الْأَرْبَعَةُ وَفِيهِ جَوَازُ أَخْذِ الْأُجْرَةِ قَالَهُ الْعَيْنِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(10/280)

[3901] (مَعْتُوهًا) أَيْ مَجْنُونًا (فَكَأَنَّمَا نُشِطَ) بِضَمِّ النُّونِ وَكَسْرِ الْمُعْجَمَةِ
قَالَ الْخَطَّابِيُّ وَهُوَ لُغَةٌ وَالْمَشْهُورُ نُشِطَ إِذَا عُقِدَ وَأُنْشِطَ إِذَا حُلَّ وَعِنْدَ الْهَرَوِيِّ أُنْشِطَ مِنْ عِقَالٍ
وَقِيلَ مَعْنَاهُ أُقِيمَ بِسُرْعَةٍ وَمِنْهُ يُقَالُ رَجُلٌ نَشِيطٌ قَالَهُ الْعَيْنِيُّ
وَهَذِهِ الْقِصَّةُ الَّتِي فِي حَدِيثِ عَمِّ خَارِجَةَ هِيَ غَيْرُ الْقِصَّةِ الَّتِي فِي حَدِيثِ أَبِي سَعِيدٍ لِأَنَّ الَّذِي فِي السَّابِقَةِ أَنَّهُ مَجْنُونٌ وَالرَّاقِي لَهُ عَمُّ خَارِجَةَ وَفِي الثَّانِيَةِ أَنَّهُ لُدِغَ وَالرَّاقِي لَهُ أَبُو سَعِيدٍ وَاللَّهُ أَعْلَمُ
وَتَقَدَّمَ حَدِيثُ عَمِّ خَارِجَةَ

[3902] (وَيَنْفُثُ) بِضَمِّ الْفَاءِ وَكَسْرِهَا بَعْدَهَا مُثَلَّثَةٌ أَيْ يَنْفُخُ نَفْخًا لَطِيفًا أَقَلَّ مِنَ التَّفْلِ (رَجَاءَ بَرَكَتِهَا) أَيْ بَرَكَةَ يَدِهِ أَوْ بَرَكَةَ الْقِرَاءَةِ
وَفِي صَحِيحِ الْبُخَارِيِّ قَالَ مَعْمَرٌ فَسَأَلْتُ الزُّهْرِيَّ كَيْفَ يَنْفُثُ قَالَ كَانَ يَنْفُثُ عَلَى يَدَيْهِ ثُمَّ يَمْسَحُ بِهِمَا وَجْهَهُ
قَالَ الْقَسْطَلَّانِيُّ وَفِيهِ جَوَازُ الرُّقْيَةِ لَكِنْ بشروط أَنْ تَكُونَ بِكَلَامِ اللَّهِ تَعَالَى أَوْ بِأَسْمَائِهِ وَصِفَاتِهِ وَبِاللِّسَانِ الْعَرَبِيِّ أَوْ بِمَا يُعْرَفُ مَعْنَاهُ مِنْ غَيْرِهِ وَأَنْ يَعْتَقِدَ أَنَّ الرُّقْيَةَ غَيْرُ مُؤَثِّرَةٍ بِنَفْسِهَا بَلْ بِتَقْدِيرِ اللَّهِ عَزَّ وَجَلَّ
وَقَالَ الشَّافِعِيُّ لَا بَأْسَ أَنْ يَرْقِيَ بِكِتَابِ اللَّهِ وَبِمَا يُعْرَفُ مِنْ ذِكْرِ اللَّهِ
قَالَ الرَّبِيعُ قُلْتُ لِلشَّافِعِيِّ أَيَرْقِي أَهْلُ الْكِتَابِ الْمُسْلِمِينَ قَالَ نَعَمْ إِذَا رَقَوْا بِمَا يُعْرَفُ مِنْ كِتَابِ اللَّهِ وَذِكْرِ اللَّهِ
وَفِي الْمُوَطَّأِ أَنَّ أَبَا بَكْرٍ قَالَ لِلْيَهُودِيَّةِ الَّتِي كَانَتْ تَرْقِي عائشة ارقيها بكتاب الله
وروى بن وَهْبٍ عَنْ مَالِكٍ كَرَاهِيَةَ الرُّقْيَةِ بِالْحَدِيدَةِ وَالْمِلْحِ وَعُقَدِ الْخَيْطِ وَالَّذِي يَكْتُبُ خَاتَمَ سُلَيْمَانَ وَقَالَ لَمْ يَكُنْ ذَلِكَ مِنْ أَمْرِ النَّاسِ الْقَدِيمِ
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن ماجه

(10/281)

19 - (بَاب فِي السُّمْنَةِ)
[3903] هِيَ بِالضَّمِّ ثُمَّ السُّكُونِ فِي لِسَانِ الْعَرَبِ وَالسُّمْنَةُ دَوَاءٌ يُتَّخَذُ لِلسِّمَنِ
وَفِي التَّهْذِيبِ السُّمْنَةُ دَوَاءٌ تُسَمَّنُ بِهِ الْمَرْأَةُ انْتَهَى
وَفِي النِّهَايَةِ دَوَاءٌ يَتَسَمَّنُ بِهِ النِّسَاءُ وَقَدْ سُمِّنَتْ فَهِيَ مُسَمَّنَةٌ انْتَهَى
وَفِي بَعْضِ النُّسَخِ بَابٌ فِي الْمُسَمَّنَةِ أَيْ عَلَى وَزْنِ مُعَظَّمَةٍ
قَالَ فِي لِسَانِ الْعَرَبِ امْرَأَةٌ مُسْمَنَةٌ سَمِينَةٌ وَمُسَمَّنَةٌ بِالْأَدْوِيَةِ انْتَهَى
(قَالَتْ عَائِشَةُ لَمْ أُقْبِلْ) بِصِيغَةِ الْمُضَارِعِ الْمَعْلُومِ مِنْ أَقْبَلَ ضِدَّ أَدْبَرَ أَيْ لَمْ أَتَوَجَّهْ (عَلَيْهَا) أَيْ عَلَى أُمِّي (بِشَيْءٍ مِمَّا تُرِيدُ) أَنْ تُسَمِّنَنِي بِهِ مِنَ الْأَدْوِيَةِ بَلْ أَدْبَرْتُ عَنْهَا فِي كُلِّ ذَلِكَ أَيْ مَا اسْتَعْمَلْتُ شَيْئًا مِنَ الْأَدْوِيَةِ الَّتِي أَرَادَتْ أُمِّي أَنْ تُسَمِّنَنِي بِهِ بَلِ استنكفت عن ذلك كله
ولفظ بن ماجه كانت أمي تعالجني للسمنة تريد أَنْ تُدْخِلَنِي عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا اسْتَقَامَ لَهَا ذَلِكَ حَتَّى أَكَلْتُ الْقِثَّاءَ بِالرُّطَبِ فَسَمِنْتُ كَأَحْسَنِ سُمْنَةٍ (حَتَّى أَطْعَمَتْنِي الْقِثَّاءَ) كَسْرُ الْقَافِ أَكْثَرُ مِنْ ضَمِّهَا وهواسم لِمَا يُسَمِّيهِ النَّاسُ الْخِيَارَ وَبَعْضُ النَّاسِ يُطْلِقُ الْقِثَّاءَ عَلَى نَوْعٍ يُشْبِهُ الْخِيَارَ كَذَا فِي الْمِصْبَاحِ (بِالرُّطَبِ) ثَمَرُ النَّخْلِ إِذَا أَدْرَكَ وَنَضِجَ قَبْلَ أَنْ يَتَتَمَّرَ
وَالرُّطَبُ نَوْعَانِ أَحَدُهُمَا لَا يَتَتَمَّرُ وَإِذَا تَأَخَّرَ أَكْلُهُ يُسَارِعُ إِلَيْهِ الْفَسَادُ وَالثَّانِي يَتَتَمَّرُ وَيَصِيرُ عَجْوَةً وَتَمْرًا يَابِسًا أَيْ فَطَعِمْتُهُ بِهِ وَلَمْ أُدْبِرْ عَنْ أُمِّي فِيهِ وَلَمْ أَسْتَنْكِفْ عَنْهُ (فَسَمِنْتُ) مِنْ بَابِ عَلِمَ (عَلَيْهِ) أَيْ بِهِ فَإِنَّ عَلَى هَذِهِ بِنَائِيَّةٌ (كَأَحْسَنِ السِّمَنِ) بِكَسْرٍ ثُمَّ فَتْحٍ
قَالَ الدَّمِيرِيُّ كَذَا مِنْ بَابِ الِاسْتِصْلَاحِ وَتَنْمِيَةِ الْجَسَدِ وَأَمَّا مَا نُهِيَ عَنْهُ فَذَاكَ هُوَ الَّذِي يَكُونُ بِالْإِكْثَارِ مِنَ الْأَطْعِمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ هِشَامِ بْنِ عُرْوَةَ كَمَا أَخْرَجَهُ أَبُو دَاوُدَ
وَأَخْرَجَهُ بن ماجه من حديث يونس بن بكير عن هِشَامِ بْنِ عُرْوَةَ وَيُونُسُ بْنُ بُكَيْرٍ احْتَجَّ به مسلم واستشهد به البخاري

(10/282)


كتاب الكهانة والتطير - عون المعبود

عون المعبود وحاشية ابن القيم

([3904] كِتَابُ الْكَهَانَةِ وَالتَّطَيُّرِ)
بِفَتْحِ الْكَافِ مِصْدَرٌ يُقَالُ كَهُنَ كَهَانَةً إِذَا صَارَ كَاهِنًا
وَالْكَاهِنُ مَنْ يقضي بالغيب (والتطير) أي التشاؤم بالشيء

0 - (باب في الكهانة)
بِضَمِّ الْكَافِ وَتَشْدِيدِ الْهَاءِ جَمْعُ كَاهِنٍ
(مَنْ أَتَى كَاهِنًا) فِي اللِّسَانِ الْكَاهِنُ الَّذِي يَتَعَاطَى الْخَبَرَ عَنِ الْكَائِنَاتِ فِي مُسْتَقْبَلِ الزَّمَانِ وَيَدَّعِي مَعْرِفَةَ الْأَسْرَارِ وَقَدْ كَانَ فِي الْعَرَبِ كَهَنَةٌ كَشِقٍّ وَسَطِيحٍ وَغَيْرِهِمَا فَمِنْهُمْ مَنْ كَانَ يَزْعُمُ أَنَّ لَهُ تَابِعًا مِنَ الْجِنِّ يُلْقِي إِلَيْهِ الْأَخْبَارَ وَمِنْهُمْ مَنْ كَانَ يَزْعُمُ أَنَّهُ يَعْرِفُ الْأُمُورَ بِمُقَدِّمَاتِ أَسْبَابٍ يَسْتَدِلُّ بِهَا عَلَى مَوَاقِعِهَا مِنْ كَلَامِ مَنْ يَسْأَلُهُ أَوْ فِعْلِهِ أَوْ حَالِهِ وَهَذَا يَخُصُّونَهُ بِاسْمِ الْعَرَّافِ كَالَّذِي يَدَّعِي مَعْرِفَةَ الشَّيْءِ الْمَسْرُوقِ وَمَكَانِ الضَّالَّةِ وَنَحْوِهِمَا
قَالَ الْأَزْهَرِيُّ وَكَانَتِ الْكِهَانَةُ فِي الْعَرَبِ قَبْلَ مَبْعَثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا بُعِثَ نَبِيًّا وَحُرِسَتِ السَّمَاءُ بِالشُّهُبِ وَمُنِعَتِ الْجِنُّ وَالشَّيَاطِينُ مِنِ اسْتِرَاقِ السَّمْعِ وَإِلْقَائِهِ إِلَى الْكَهَنَةِ بَطَلَ عِلْمُ الْكِهَانَةِ وَأَزْهَقَ اللَّهُ أَبَاطِيلَ الْكِهَانَةِ بِالْفُرْقَانِ الذي فرق الله عزوجل بِهِ بَيْنَ الْحَقِّ وَالْبَاطِلِ وَأَطْلَعَ اللَّهُ سُبْحَانَهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْوَحْيِ عَلَى مَا شَاءَ مِنْ عِلْمِ الْغُيُوبِ الَّتِي عَجَزَ الْكَهَنَةُ عَنِ الْإِحَاطَةِ بِهِ فَلَا كِهَانَةَ الْيَوْمَ بِحَمْدِ اللَّهِ وَمَنِّهِ وَإِغْنَائِهِ بِالتَّنْزِيلِ عَنْهَا

(10/283)

قال بن الْأَثِيرِ وَقَوْلُهُ مَنْ أَتَى كَاهِنًا يَشْتَمِلُ عَلَى إِتْيَانِ الْكَاهِنِ وَالْعَرَّافِ وَالْمُنَجِّمِ (أَوْ أَتَى امْرَأَةً) أي بالوطأ (فِي دُبُرِهَا) أَيْ حَائِضًا أَوْ طَاهِرَةً (فَقَدْ بَرِئَ) أَيْ كَفَرَ وَهُوَ مَحْمُولٌ عَلَى الِاسْتِحْلَالِ أَوْ عَلَى التَّهْدِيدِ وَالْوَعِيدِ
وَفِي رِوَايَةٍ لِأَحْمَدَ وَالْحَاكِمِ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُ هَذَا الْحَدِيثِ إِلَّا مِنْ حَدِيثِ حَكِيمِ الْأَثْرَمِ
وَقَالَ أَيْضًا وَضَعَّفَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ هَذَا الْحَدِيثَ مِنْ قِبَلِ إِسْنَادِهِ هَذَا آخِرُ كَلَامِهِ
وَأَخْرَجَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ عَنْ مُوسَى بْنِ إِسْمَاعِيلَ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ أَبِي تَمِيمَةَ وَقَالَ هَذَا حَدِيثٌ لَمْ يُتَابَعْ عَلَيْهِ وَلَا يُعْرَفُ لِأَبِي تَمِيمَةَ سَمَاعٌ مِنْ أَبِي هُرَيْرَةَ
وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ حَكِيمٌ الْأَثْرَمُ عَنْ أَبِي تَمِيمَةَ وَتَفَرَّدَ بِهِ حَمَّادُ بْنُ سَلَمَةَ عَنْهُ يَعْنِي عَنْ حَكِيمٍ
وَقَالَ مُحَمَّدُ بْنُ يَحْيَى النَّيْسَابُورِيُّ قُلْتُ لِعَلِيِّ بْنِ الْمَدِينِيِّ حَكِيمٌ الْأَثْرَمُ مَنْ هُوَ قَالَ أَعْيَانَا هَذَا انْتَهَى

1 - (بَاب فِي النُّجُومِ)
[3905] (مَنِ اقْتَبَسَ) أَيْ أَخَذَ وَحَصَّلَ وَتَعَلَّمَ (عِلْمًا مِنَ النُّجُومِ) أَيْ عِلْمًا مِنْ عُلُومِهَا أَوْ مَسْأَلَةً مِنْ عِلْمِهَا (اقْتَبَسَ شُعْبَةً) أَيْ قِطْعَةً (مِنَ السِّحْرِ زَادَ) أَيِ الْمُقْتَبِسُ مِنَ السِّحْرِ (مَا زَادَ) أَيْ مُدَّةَ زِيَادَتِهِ مِنَ النُّجُومِ
فَمَا بِمَعْنَى مَا دَامَ أَيْ زَادَ اقْتِبَاسَ شُعْبَةِ السِّحْرِ ما زاد اقتباس علم النجوم قاله القارىء

(10/284)

وَقَالَ السِّنْدِيُّ أَيْ زَادَ مِنَ السِّحْرِ مَا زَادَ مِنَ النُّجُومِ
وَقِيلَ يُحْتَمَلُ أَنَّهُ مِنْ كَلَامِ الرَّاوِي أَيْ زَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّقْبِيحِ مَا زَادَ انْتَهَى
قَالَ الْخَطَّابِيُّ عِلْمُ النُّجُومِ الْمَنْهِيُّ عَنْهُ هُوَ مَا يَدُلُّ عَلَيْهِ أَهْلُ التَّنْجِيمِ مِنْ عِلْمِ الْكَوَائِنِ وَالْحَوَادِثِ الَّتِي لَمْ تَقَعْ كَمَجِيءِ الْأَمْطَارِ وَتَغَيُّرِ الْأَسْعَارِ وَأَمَّا مَا يُعْلَمُ بِهِ أَوْقَاتُ الصَّلَاةِ وَجِهَةُ الْقِبْلَةِ فَغَيْرُ دَاخِلٍ فِيمَا نُهِيَ عَنْهُ انْتَهَى
وَفِي شَرْحِ السُّنَّةِ الْمَنْهِيُّ مِنْ عُلُومِ النُّجُومِ مَا يَدَّعِيهِ أَهْلُهَا مِنْ مَعْرِفَةِ الْحَوَادِثِ الَّتِي لَمْ تَقَعْ وَرُبَّمَا تَقَعُ فِي مُسْتَقْبَلِ الزَّمَانِ مِثْلُ إِخْبَارِهِمْ بِوَقْتِ هُبُوبِ الرِّيَاحِ وَمَجِيءِ مَاءِ الْمَطَرِ وَوُقُوعِ الثَّلْجِ وَظُهُورِ الْحَرِّ وَالْبَرْدِ وَتَغْيِيرِ الْأَسْعَارِ وَنَحْوِهَا وَيَزْعُمُونَ أَنَّهُمْ يَسْتَدْرِكُونَ مَعْرِفَتَهَا بِسَيْرِ الْكَوَاكِبِ وَاجْتِمَاعِهَا وَافْتِرَاقِهَا وَهَذَا عِلْمٌ اسْتَأْثَرَ اللَّهُ بِهِ لَا يَعْلَمُهُ أَحَدٌ غَيْرُهُ كَمَا قَالَ تَعَالَى إِنَّ اللَّهَ عِنْدَهُ علم الساعة وينزل الغيث فَأَمَّا مَا يُدْرَكُ مِنْ طَرِيقِ الْمُشَاهَدَةِ مِنْ عِلْمِ النُّجُومِ الَّذِي يُعْرَفُ بِهِ الزَّوَالُ وَجِهَةُ الْقِبْلَةِ فَإِنَّهُ غَيْرُ دَاخِلٍ فِيمَا نُهِيَ عَنْهُ قَالَ اللَّهُ تَعَالَى وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وقال تعالى وبالنجم هم يهتدون فَأَخْبَرَ اللَّهُ تَعَالَى أَنَّ النُّجُومَ طُرُقٌ لِمَعْرِفَةِ الْأَوْقَاتِ وَالْمَسَالِكِ وَلَوْلَاهَا لَمْ يَهْتَدِ النَّاسُ إِلَى اسْتِقْبَالِ الْكَعْبَةِ
رُوِيَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ تَعَلَّمُوا مِنَ النُّجُومِ مَا تَعْرِفُونَ بِهِ الْقِبْلَةَ وَالطَّرِيقَ ثُمَّ أَمْسِكُوا كَذَا في المرقاة
قال المنذري وأخرجه بن مَاجَهْ انْتَهَى وَأَيْضًا رَوَاهُ أَحْمَدُ

[3906] (فِي إِثْرِ سَمَاءٍ) أَيْ عَقِبَ مَطَرٍ
قَالَ النَّوَوِيُّ هُوَ بِكَسْرِ الْهَمْزَةِ وَإِسْكَانِ الثَّاءِ وَفَتْحِهِمَا جَمِيعًا لُغَتَانِ مَشْهُورَتَانِ وَالسَّمَاءُ الْمَطَرُ
قَالَ الْخَطَّابِيُّ وَالْعَرَبُ تُسَمِّي الْمَطَرَ سَمَاءً لِأَنَّهُ مِنَ السَّمَاءِ يَنْزِلُ وَالنَّوْءُ وَاحِدُ الْأَنْوَاءِ وَهِيَ الْكَوَاكِبُ الثَّمَانِيَةُ وَالْعِشْرُونَ الَّتِي هِيَ مِنَازِلُ الْقَمْرِ كَانُوا يَزْعُمُونَ أَنَّ الْقَمْرَ إِذَا نَزَلَ بِبِعْضِ تِلْكَ الْكَوَاكِبِ فَأَبْطَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلَهُمْ وَجَعَلَ الْمَطَرَ مِنْ فِعْلِ اللَّهِ سُبْحَانَهُ دُونَ فِعْلِ غَيْرِهِ انْتَهَى
(كَانَتْ) أَيْ كَانَ الْمَطَرُ وَتَأْنِيثُهُ بِاعْتِبَارِ مَعْنَى الرَّحْمَةِ أَوْ لَفْظِ السَّمَاءِ وَالْجُمْلَةُ صِفَةُ سَمَاءٍ وَقَوْلُهُ (مِنَ اللَّيْلِ) ظَرْفٌ لَهَا أَيْ فِي بِعْضِ أَجْزَائِهِ وَأَوْقَاتِهِ (مَاذَا) أَيْ أَيُّ شيء (قال)

(10/285)

النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَ) اللَّهُ تَعَالَى (مُطِرْنَا) بِصِيغَةِ الْمَجْهُولِ (بِنَوْءِ كَذَا وَكَذَا) أَيْ بِسُقُوطِ نَجْمٍ وَطُلُوعِ نَظِيرِهِ عَلَى مَا سَبَقَ
قَالَ فِي الْقَامُوسِ النَّوْءُ النَّجْمُ مَالَ للغروب وقال بن الأثير إنما سمي نوء لِأَنَّهُ سَقَطَ السَّاقِطُ مِنْهَا بِالْغَرْبِ نَاءَ الطَّالِعُ بِالشَّرْقِ يَنُوءُ نَوْءًا أَيْ نَهَضَ وَطَلَعَ وَقِيلَ أَرَادَ بِالنَّوْءِ الْغُرُوبَ وَهُوَ مِنَ الْأَضْدَادِ
قَالَ أَبُو عُبَيْدٍ لَمْ نَسْمَعْ فِي النَّوْءِ أَنَّهُ السُّقُوطُ إِلَّا فِي هَذَا الْمَوْضِعِ
وَإِنَّمَا غَلَّظَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِ الْأَنْوَاءِ لِأَنَّ الْعَرَبَ كَانَتْ تَنْسُبُ الْمَطْرَ إِلَيْهَا فَأَمَّا مَنْ جَعَلَ الْمَطَرَ مِنْ فِعْلِ اللَّهِ تَعَالَى أَرَادَ بِقَوْلِهِ مُطِرْنَا بِنَوْءِ كَذَا أَيْ فِي وَقْتِ كَذَا وَهُوَ هَذَا النَّوْءُ الْفُلَانِيُّ فَإِنَّ ذَلِكَ جَائِزٌ أَيْ أَنَّ اللَّهَ قَدْ أَجَرَى الْعَادَةَ أَنْ يَأْتِيَ الْمَطْرُ فِي هَذِهِ الْأَوْقَاتِ انْتَهَى
قَالَ النَّوَوِيُّ وَاخْتَلَفُوا فِي كُفْرِ مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا عَلَى قَوْلَيْنِ أَحَدُهُمَا هُوَ كُفْرٌ بِاللَّهِ سُبْحَانَهُ سَالِبٌ لِأَصْلِ الْإِيمَانِ وَفِيهِ وَجْهَانِ أَحَدُهُمَا أَنَّهُ مَنْ قَالَهُ معتقدا بأن الكوكب فاعل مدبر منشىء لِلْمَطَرِ كَزَعْمِ أَهْلِ الْجَاهِلِيَّةِ فَلَا شَكَّ فِي كُفْرِهِ وَهُوَ قَوْلِ الشَّافِعِيِّ وَالْجَمَاهِيرِ وَثَانِيهَا أَنَّهُ مَنْ قَالَ مُعْتَقِدًا بِأَنَّهُ مِنَ اللَّهِ تَعَالَى بِفَضْلِهِ وَأَنَّ النَّوْءَ عَلَامَةٌ لَهُ وَمَظِنَّةٌ بِنَزُولِ الْغَيْثِ فَهَذَا لَا يَكْفُرُ كَأَنَّهُ قَالَ مُطِرْنَا فِي وَقْتِ كَذَا وَالْأَظْهَرُ أَنَّهُ مَكْرُوهٌ لِأَنَّهُ كلمة موهمة مترددة بَيْنَ الْكُفْرِ وَالْإِيمَانِ فَيُسَاءُ الظَّنُ بِصَاحِبِهَا وَلِأَنَّهَا شِعَارُ أَهْلِ الْجَاهِلِيَّةِ وَالْقَوْلُ الثَّانِي كُفْرَانٌ لِنِعْمَةِ اللَّهِ تَعَالَى لِاقْتِصَارِهِ عَلَى إِضَافَةِ الْغَيْثِ إِلَى الْكَوْكَبِ
وَيُؤَيِّدُ هَذَا التَّأْوِيلَ الرِّوَايَةُ الْأُخْرَى أَصْبَحَ مِنَ النَّاسِ شَاكِرًا وَكَافِرًا وَفِي أُخْرَى مَا أَنْعَمْتُ عَلَى عِبَادِي مِنْ نِعْمَةٍ إِلَّا أَصْبَحَ فَرِيقٌ بِهَا كَافِرِينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ أَبِي هُرَيْرَةَ بِنَحْوِهِ

2 - (بَاب فِي الْخَطِّ وَزَجْرِ الطَّيْرِ)
[3907] (الْعِيَافَةُ) بِكَسْرِ الْعَيْنِ وَهِيَ زَجْرُ الطَّيْرِ وَالتَّفَاؤُلُ وَالِاعْتِبَارُ في ذلك بأسمائها كما يتفاؤل

(10/286)

بِالْعُقَابِ عَلَى الْعِقَابِ وَبِالْغُرَابِ عَلَى الْغُرْبَةِ وَبِالْهُدْهُدِ عَلَى الْهُدَى
وَالْفَرْقُ بَيْنَهُمَا وَبَيْنَ الطِّيَرَةِ أَنَّ الطِّيَرَةَ هِيَ التَّشَاؤُمُ بِهَا وَقَدْ تُسْتَعْمَلُ فِي التَّشَاؤُمِ بِغَيْرِ الطَّيْرِ مِنْ حَيَوَانٍ وَغَيْرِهِ كَذَا في المرقاة
قال بن الْأَثِيرِ الْعِيَافَةُ زَجْرُ الطَّيْرِ وَالتَّفَاؤُلُ بِأَسْمَائِهَا وَأَصْوَاتِهَا وَمَمَرِّهَا وَهُوَ مِنْ عَادَةِ الْعَرَبِ كَثِيرًا وَهُوَ كَثِيرٌ فِي أَشْعَارِهِمْ يُقَالُ عَافَ يَعِيفُ عَيْفًا إِذَا زَجَرَ وَحَدَسَ وَظَنَّ وَبَنُو أَسَدٍ يُذْكَرُونَ بِالْعِيَافَةِ وَيُوصَفُونَ بِهَا انْتَهَى (وَالطِّيَرَةُ) بِكَسْرِ الطَّاءِ وَفَتْحِ الْيَاءِ التَّحْتَانِيَّةِ وَقَدْ تُسَكَّنُ هِيَ التَّشَاؤُمُ بِالشَّيْءِ وَهُوَ مَصْدَرُ تَطَيَّرَ طِيَرَةً وَتَخَيَّرَ خِيَرَةً ولم يجيء مِنَ الْمَصَادِرِ هَكَذَا غَيْرُهُمَا وَأَصْلُهُ فِيمَا يُقَالُ التَّطَيُّرُ بِالسَّوَانِحِ وَالْبَوَارِحِ مِنَ الطَّيْرِ وَالظِّبَاءِ وَغَيْرِهِمَا وَكَانَ ذَلِكَ يَصُدُّهُمْ عَنْ مَقَاصِدِهِمْ فَنَفَاهُ الشَّرْعُ وَأَبْطَلَهُ وَنَهَى عَنْهُ وَأَخْبَرَ أَنَّهُ لَيْسَ لَهُ تَأْثِيرٌ فِي جَلْبِ نَفْعٍ أَوْ دَفْعِ ضَرَرٍ كَذَا فِي النِّهَايَةِ (وَالطَّرْقُ) بِفَتْحِ الطَّاءِ وَسُكُونِ الرَّاءِ وَهُوَ الضَّرْبُ بِالْحَصَى الَّذِي يَفْعَلُهُ النِّسَاءُ وَقِيلَ هُوَ الْخَطُّ فِي الرَّمْلِ كَذَا فِي النِّهَايَةِ وَاقْتَصَرَ الزَّمَخْشَرِيُّ فِي الْفَائِقِ عَلَى الْأَوَّلِ (مِنَ الْجِبْتِ) وَهُوَ السِّحْرُ وَالْكِهَانَةُ عَلَى مَا فِي الْفَائِقِ
وَقَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ هُوَ كَلِمَةٌ تَقَعُ عَلَى الصَّنَمِ وَالْكَاهِنِ وَالسَّاحِرِ وَنَحْوِ ذَلِكَ
قَالَ وَلَيْسَ مِنْ مَحْضِ الْعَرَبِيَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3908] (قَالَ عَوْفٌ) وَهُوَ الْأَعْرَابِيُّ (زَجْرُ الطَّيْرِ) فِي النِّهَايَةِ الزَّجْرُ لِلطَّيْرِ هُوَ التيمن والتشؤم بِهَا وَالتَّفَاؤُلُ بِطَيَرَانِهَا كَالسَّانِحِ وَالْبَارِحِ وَهُوَ نَوْعٌ مِنَ الْكِهَانَةِ وَسَيَجِيءُ تَفْسِيرُ الْخَطِّ

[3909] (يَخُطُّونَ) بِضَمِّ الْخَاءِ وَالطَّاءِ الْمُشَدَّدَةِ (قَالَ كَانَ نَبِيٌّ مِنَ الْأَنْبِيَاءِ) قِيلَ دَانْيَالُ وَقِيلَ إِدْرِيسُ عَلَيْهِمَا السَّلَامُ (يَخُطُّ) أَيْ بِأَمْرٍ إِلَهِيٍّ أَوْ عِلْمٍ لَدُنِّيٍ (فمن وافق) أي خطه (خطه) بالنصب عَلَى أَنَّهُ مَفْعُولٌ (فَذَاكَ) أَيْ مُصِيبٌ وَإِلَّا فَلَا وَهُوَ جَوَابُ الشَّرْطِ وَحَاصِلُهُ أَنَّهُ فِي هَذَا الزَّمَانِ حَرَامٌ لِأَنَّ الْمُوَافَقَةَ مَعْدُومَةٌ أَوْ موهومة قاله القارىء

(10/287)

قَالَ السِّنْدِيُّ فَذَاكَ أَيْ يُبَاحُ لَهُ أَوْ هُوَ مُصِيبٌ لَكِنْ لَا يُدْرَى الْمُوَافِقُ فَلَا يُبَاحُ أَوْ فَلَا يُعْرَفُ الْمُصِيبُ فَلَا يَنْبَغِي الِاشْتِغَالُ بِمِثْلِهِ الْحَاصِلُ أَنَّهُ مُنِعَ عَنْ ذَلِكَ انتهى
قال الإمام بن الأثير قال بن عَبَّاسٍ الْخَطُّ هُوَ الَّذِي يَخُطُّهُ الْحَازِي وَهُوَ عِلْمٌ قَدْ تَرَكَهُ النَّاسُ يَأْتِي صَاحِبُ الْحَاجَةِ إِلَى الْحَازِي فَيُعْطِيهِ حُلْوَانًا فَيَقُولُ لَهُ اقْعُدْ حَتَّى أَخُطَّ لَكَ وَبَيْنَ يَدَيِ الْحَازِي غُلَامٌ لَهُ مَعَهُ مِيلٌ ثُمَّ يَأْتِي إِلَى أَرْضٍ رَخْوَةٍ فَيَخُطُّ فِيهَا خُطُوطًا كَثِيرَةً بِالْعَجَلَةِ لِئَلَّا يَلْحَقَهَا الْعَدَدُ ثُمَّ يَرْجِعُ فَيَمْحُو مِنْهَا عَلَى مَهَلٍ خَطَّيْنِ خَطَّيْنِ وَغُلَامُهُ يَقُولُ لِلتَّفَاؤُلِ ابْنَيْ عِيَانَ أَسْرِعَا الْبَيَانَ فَإِنْ بَقِيَ خَطَّانِ فَهُمَا عَلَامَةُ النُّجْحِ وَإِنْ بَقِيَ خَطٌّ وَاحِدٌ فَهُوَ عَلَامَةُ الْخَيْبَةِ
قَالَ الْحَرْبِيُّ الْخَطُّ هُوَ أَنْ يَخُطَّ ثَلَاثَةَ خُطُوطٍ ثُمَّ يَضْرِبُ عَلَيْهِنَّ بِشَعِيرٍ أَوْ نَوًى وَيَقُولُ يَكُونُ كَذَا وَكَذَا وَهُوَ ضَرْبٌ مِنَ الْكِهَانَةِ
قُلْتُ الْخَطُّ الْمُشَارُ إِلَيْهِ عِلْمٌ مَعْرُوفٌ وَلِلنَّاسِ فِيهِ تَصَانِيفُ كَثِيرَةٌ وَهُوَ مَعْمُولٌ بِهِ إِلَى الْآنَ وَلَهُمْ فِيهِ أَوْضَاعٌ وَاصْطِلَاحٌ وَعَمَلٌ كَثِيرٌ وَيَسْتَخْرِجُونَ بِهِ الضَّمِيرَ وَغَيْرَهُ وَكَثِيرًا مَا يُصِيبُونَ فِيهِ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مُطَوَّلًا

3 - (بَاب فِي الطِّيَرَةِ)
[3910] وَتَقَدَّمَ آنِفًا تَفْسِيرُهُ
(الطِّيَرَةُ شِرْكٌ) أَيْ لِاعْتِقَادِهِمْ أَنَّ الطِّيَرَةَ تَجْلِبُ لَهُمْ نَفْعًا أَوْ تَدْفَعُ عَنْهُمْ ضُرًّا فَإِذَا عَمِلُوا بِمُوجِبِهَا فَكَأَنَّهُمْ أَشْرَكُوا بِاللَّهِ فِي ذَلِكَ وَيُسَمَّى شِرْكًا خَفِيًّا وَمَنِ اعْتَقَدَ أَنَّ شَيْئًا سِوَى اللَّهِ يَنْفَعُ أَوْ يَضُرُّ بِالِاسْتِقْلَالِ فَقَدْ أَشْرَكَ شِرْكًا جَلِيًّا
قَالَ الْقَاضِي إِنَّمَا سَمَّاهَا شِرْكًا لِأَنَّهُمْ كَانُوا يَرَوْنَ مَا يَتَشَاءَمُونَ بِهِ سَبَبًا مُؤَثِّرًا فِي حُصُولِ الْمَكْرُوهِ وَمُلَاحَظَةُ الْأَسْبَابِ فِي الْجُمْلَةِ شِرْكٌ خَفِيٌّ فَكَيْفَ إِذَا انْضَمَّ إِلَيْهَا جَهَالَةٌ وَسُوءُ اعْتِقَادٍ (ثَلَاثًا) مُبَالَغَةً فِي الزَّجْرِ عَنْهَا (وَمَا مِنَّا) أَيْ أَحَدٌ (إِلَّا) أَيْ إِلَّا مَنْ يَخْطِرُ لَهُ مِنْ جِهَةِ الطِّيَرَةِ شَيْءٌ مَا لِتَعَوُّدِ النُّفُوسِ بِهَا فَحُذِفَ الْمُسْتَثْنَى كَرَاهَةَ أَنْ يُتَلَفَّظَ بِهِ
قَالَ التُّورْبَشْتِيُّ أَيْ إِلَّا مَنْ يَعْرِضُ لَهُ الْوَهْمُ مِنْ قِبَلَ الطِّيَرَةِ وَكَرِهَ أَنْ يُتِمَّ كَلَامَهُ ذَلِكَ لِمَا يَتَضَمَّنُهُ مِنَ الْحَالَةِ الْمَكْرُوهَةِ وَهَذَا نَوْعٌ مِنْ أَدَبِ الْكَلَامِ يَكْتَفِي دُونَ الْمَكْرُوهِ مِنْهُ بِالْإِشَارَةِ فَلَا يَضْرِبُ لِنَفْسِهِ مَثَلَ السَّوْءِ

(10/288)

قَالَ الْخَطَّابِيُّ مَعْنَاهُ إِلَّا مَنْ قَدْ يَعْتَرِيهِ الطِّيَرَةُ وَيَسْبِقُ إِلَى قَلْبِهِ الْكَرَاهَةُ فِيهِ فَحُذِفَ اخْتِصَارًا لِلْكَلَامِ وَاعْتِمَادًا عَلَى فَهْمِ السَّامِعِ انْتَهَى
قَالَ السُّيُوطِيُّ وَذَلِكَ الْحَذْفُ يُسَمَّى فِي الْبَدِيعِ بِالِاكْتِفَاءِ وَهَذِهِ الْجُمْلَةُ أَيْ مِنْ قَوْلِهِ وَمَا مِنَّا إِلَى آخِرِهِ لَيْسَتْ مِنْ قَوْلِ النَّبِيِّ وَإِنَّمَا هُوَ قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ الصَّوَابُ
قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ الْفَرْقُ بَيْنَ الطيرة والتطير أن التطير هو الظن السيء الَّذِي فِي الْقَلْبِ وَالطِّيَرَةُ هُوَ الْفِعْلُ الْمُرَتَّبُ عَلَى الظَّنِّ السَّيِّئِ (وَلَكِنَّ اللَّهَ يُذْهِبُهُ) مِنَ الْإِذْهَابِ (بِالتَّوَكُّلِ) أَيْ بِسَبَبِ الِاعْتِمَادِ عَلَيْهِ وَالِاسْتِنَادِ إِلَيْهِ سُبْحَانَهُ
وَحَاصِلُهُ أَنَّ الْخَطْرَةَ لَيْسَ بِهَا عِبْرَةٌ فَإِنْ وَقَعَتْ غَفْلَةً لَا بُدَّ مِنْ رَجْعَةٍ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ سلمة بْنِ كُهَيْلٍ
وَقَالَ الْخَطَّابِيُّ وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ كَانَ سُلَيْمَانُ بْنُ حَرْبٍ يُنْكِرُ هَذَا وَيَقُولُ هَذَا الْحَرْفُ لَيْسَ قَوْلَ رَسُولِ اللَّهِ وكأنه قول بن مَسْعُودٍ
هَذَا آخِرُ كَلَامِهِ
وَحَكَى التِّرْمِذِيُّ عَنِ الْبُخَارِيِّ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ نَحْوَ هَذَا وَأَنَّ الَّذِي أَنْكَرَهُ وَمَا مِنَّا إِلَّا انْتَهَى

[3911] (لَا عَدْوَى) نَفْيٌ لِمَا كَانُوا يَعْتَقِدُونَهُ مِنْ سِرَايَةِ الْمَرَضِ مِنْ صَاحِبِهِ إِلَى غَيْرِهِ (وَلَا صَفَرَ) نَفْيٌ لِمَا يَعْتَقِدُونَهُ مِنْ أَنَّهُ دَاءٌ بِالْبَاطِنِ يُعْدِي أَوْ حَيَّةٌ فِي الْبَطْنِ تُصِيبُ الْمَاشِيَةَ وَالنَّاسَ وَهِيَ تُعْدِي أَعْدَى مِنَ الْجَرَبِ أَوِ الْمُرَادُ الشَّهْرُ الْمَعْرُوفُ كَانُوا يَتَشَاءَمُونَ بِدُخُولِهِ أَوْ هُوَ دَاءٌ فِي الْبَطْنِ مِنَ

(10/289)

الْجُوعِ أَوْ مِنِ اجْتِمَاعِ الْمَاءِ الَّذِي يَكُونُ مِنْهُ الِاسْتِسْقَاءُ (وَلَا هَامَةَ) بِتَخْفِيفِ الْمِيمِ طَائِرٌ وَقِيلَ هُوَ الْبُومَةُ
قَالُوا إِذَا سَقَطَتْ عَلَى دَارِ أَحَدِهِمْ وَقَعَتْ فِيهَا مُصِيبَةٌ وَقِيلَ غَيْرُ ذَلِكَ (مَا بَالُ الْإِبِلِ) أَيْ مَا شَأْنُ جَمَاعَةٍ مِنْهَا (تَكُونُ فِي الرَّمْلِ) هُوَ خَبَرُ تَكُونُ (كَأَنَّهَا الظِّبَاءُ) فِي النَّشَاطِ وَالْقُوَّةِ وَالسَّلَامَةِ مِنَ الدَّاءِ وَالظِّبَاءُ بِكَسْرِ الظَّاءِ الْمُعْجَمَةِ مَهْمُوزٌ مَمْدُودٌ وَفِي الرَّمْلِ خَبَرٌ وَكَأَنَّهَا الظِّبَاءُ حَالٌ مِنَ الضَّمِيرِ الْمُسْتَتِرِ فِي الْخَبَرِ وَهُوَ تَتْمِيمٌ لِمَعْنَى النَّقَاوَةِ وَذَلِكَ لِأَنَّهَا إِذَا كَانَتْ فِي التُّرَابِ رُبَّمَا يَلْصَقُ بِهَا شَيْءٌ مِنْهُ (الْبَعِيرُ الْأَجْرَبُ) أَيِ الَّذِي فِيهِ جَرَبٌ وَحَكَّةٌ (فَيُجْرِبُهَا) مِنَ الْإِجْرَابِ أَيْ يَجْعَلُهَا جَرِبَةً بِإِعْدَائِهَا
وَهَذَا الْجَوَابُ فِي غَايَةِ الْبَلَاغَةِ أَيْ مِنْ أَيْنَ جَاءَ الْجَرَبُ لِلَّذِي أَعْدَى بِزَعْمِهِمْ فَإِنْ أَجَابُوا مِنْ بَعِيرٍ آخَرَ لَزِمَ التَّسَلْسُلُ أَوْ بِسَبَبٍ آخَرَ فَلْيُفْصِحُوا بِهِ
فَإِنْ أَجَابُوا بِأَنَّ الَّذِي فَعَلَهُ فِي الْأَوَّلِ هُوَ الَّذِي فَعَلَهُ فِي الثَّانِي ثَبَتَ الْمُدَّعَى وَهُوَ الَّذِي فَعَلَ جَمِيعَ ذَلِكَ هُوَ الْقَادِرُ الْخَالِقُ لَا إِلَهَ غَيْرُهُ وَلَا مُؤَثِّرَ سِوَاهُ (لَا يُورِدَنَّ) بِكَسْرِ الرَّاءِ وَنُونِ التَّأْكِيدِ الثَّقِيلَةِ (مُمْرِضٌ) بِضَمِّ الْمِيمِ الْأَوْلَى وَسُكُونِ الثَّانِيَةِ وَكَسْرِ الرَّاءِ بَعْدَهَا ضَادٌ مُعْجَمَةٌ الَّذِي لَهُ إِبِلٌ مَرْضَى (عَلَى مُصِحٍّ) بِضَمِّ الْمِيمِ وَكَسْرِ الصَّادِ الْمُهْمَلَةِ بَعْدَهَا حَاءٌ مُهْمَلَةٌ أَيْضًا مَنْ لَهُ إِبِلٌ صِحَاحٌ لَا يُورِدَنَّ إِبِلَهُ الْمَرِيضَةَ عَلَى إِبِلِ غَيْرِهِ الصَّحِيحَةِ
وَجَمَعَ بن بَطَّالٍ بَيْنَ هَذَا وَبَيْنَ لَا عَدْوَى فَقَالَ لَا عَدْوَى إِعْلَامٌ بِأَنَّهَا لَا حَقِيقَةَ لَهَا وَأَمَّا النَّهْيُ فَلِئَلَّا يَتَوَهَّمَ الْمُصِحُّ أَنَّ مَرَضَهَا حَدَثَ مِنْ أَجْلِ وُرُودِ الْمَرِيضِ عَلَيْهَا فَيَكُونُ داخلا بتوهمه

(10/290)

ذلك في تصحيح ما أبطله النبي وَقِيلَ غَيْرُ ذَلِكَ ذَكَرَهُ الْقَسْطَلَّانِيُّ (قَالَ) الزُّهْرِيُّ (فَرَاجَعَهُ الرَّجُلُ) هَذِهِ الرِّوَايَةُ مُخْتَصَرَةٌ وَتُوَضِّحُهَا رِوَايَةُ مسلم من طريق يونس عن بن شِهَابٍ أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ بن عوف حدثه أن رسول الله قَالَ لَا عَدْوَى وَيُحَدَّثُ أَنَّ رَسُولَ اللَّهِ قَالَ لَا يُورِدُ مُمْرِضٌ عَلَى مُصِحٍّ
قَالَ أَبُو سَلَمَةَ كَانَ أَبُو هُرَيْرَةَ يُحَدِّثُهُمَا كِلْتَيْهِمَا عن رسول الله ثُمَّ صَمَتَ أَبُو هُرَيْرَةَ بَعْدَ ذَلِكَ عَنْ قَوْلِهِ لَا عَدْوَى وَأَقَامَ عَلَى أَنْ لَا يُورِدَ مُمْرِضٌ عَلَى مُصِحٍّ
قَالَ فَقَالَ الْحَارِثُ بن أبي ذباب وهو بن عم أبي هريرة قد كنت أسمعك ياأبا هُرَيْرَةَ تُحَدِّثُنَا مَعَ هَذَا الْحَدِيثِ حَدِيثًا آخَرَ قَدْ سَكَتَّ عَنْهُ كُنْتَ تَقُولُ قَالَ رَسُولُ الله لَا عَدْوَى فَأَبَى أَبُو هُرَيْرَةَ أَنْ يَعْرِفَ ذَلِكَ وَقَالَ لَا يُورِدُ مُمْرِضٌ عَلَى مُصِحٍّ فما رآه (مِنَ الْمُمَارَاةِ) الْحَارِثُ فِي ذَلِكَ حَتَّى غَضِبَ أَبُو هُرَيْرَةَ فَرَطَنَ بِالْحَبَشِيَّةِ فَقَالَ لِلْحَارِثِ أَتَدْرِي مَا قُلْتُ قَالَ لَا قَالَ أَبُو هُرَيْرَةَ إِنَى قُلْتُ أَبَيْتُ قَالَ أَبُو سَلَمَةَ وَلَعَمْرِي لَقَدْ كَانَ أَبُو هُرَيْرَةَ يُحَدِّثُنَا أَنَّ رَسُولَ الله قَالَ لَا عَدْوَى فَلَا أَدْرِي أَنَسِيَ أَبُو هُرَيْرَةَ أَوْ نَسَخَ أَحَدُ الْقَوْلَيْنِ الْآخَرَ انْتَهَى
(حَدِيثًا قَطُّ غَيْرَهُ) وَهَذَا يَدُلُّ عَلَى كَمَالِ حِفْظِهِ وَضَبْطِهِ وَإِتْقَانِهِ فَإِنَّهُ لَمْ يَنْسَ فِي الْعُمْرِ إِلَّا حَدِيثًا وَاحِدًا
وَقَالَ النَّوَوِيُّ وَلَا يُؤَثِّرُ نِسْيَانُ أَبِي هُرَيْرَةَ لِحَدِيثِ لَا عَدْوَى بِوَجْهَيْنِ أَحَدُهُمَا أَنَّ نِسْيَانَ الرَّاوِي لِلْحَدِيثِ الَّذِي رَوَاهُ لَا يَقْدَحُ فِي صِحَّتِهِ عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ بَلْ يَجِبُ الْعَمَلُ بِهِ وَالثَّانِي أَنَّ هَذَا اللَّفْظَ ثَابِتٌ مِنْ رِوَايَةِ غَيْرِ أَبِي هُرَيْرَةَ فَقَدْ ذَكَرَ مُسْلِمٌ هَذَا مِنْ رِوَايَةِ السَّائِبِ بْنِ يَزِيدَ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وأنس بن مالك وبن عمر عن النبي انْتَهَى
وَنَقَلَ الْقَسْطَلَّانِيُّ عَنْ بَعْضِ الْعُلَمَاءِ لَعَلَّ هَذَا مِنَ الْأَحَادِيثِ الَّتِي سَمِعَهَا قَبْلَ بَسْطِ رِدَائِهِ ثُمَّ ضَمِّهُ إِلَيْهِ عِنْدَ فَرَاغِ النَّبِيِّ مِنْ مَقَالَتِهِ فِي الْحَدِيثِ الْمَشْهُورِ

(10/291)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مُطَوَّلًا وَمُخْتَصَرًا

[3912] (وَلَا نَوْءَ) بِفَتْحِ النُّونِ وَسُكُونِ الْوَاوِ أَيْ طُلُوعُ نَجْمٍ وَغُرُوبُ مَا يُقَابِلُهُ أَحَدُهُمَا فِي الْمَشْرِقِ وَالْآخَرُ بِالْمَغْرِبِ وَكَانُوا يَعْتَقِدُونَ أَنَّهُ لَا بُدَّ عِنْدَهُ مِنْ مَطَرٍ أَوْ رِيحٍ يَنْسُبُونَهُ إلى الطالع أو الغارب فنفى صِحَّةَ ذَلِكَ
قَالَ بَعْضُ الشُّرَّاحِ النَّوْءُ سُقُوطُ نَجْمٍ مِنْ مَنَازِلِ الْقَمَرِ مَعَ طُلُوعِ الصُّبْحِ وَهِيَ ثَمَانِيَةٌ وَعِشْرُونَ نَجْمًا يَسْقُطُ فِي كُلِّ ثَلَاثَ عَشْرَةَ لَيْلَةً نَجْمٌ مِنْهَا فِي الْمَغْرِبِ مَعَ طُلُوعِ الْفَجْرِ وَيَطْلُعُ آخَرُ مُقَابِلَهُ فِي الْمَشْرِقِ مِنْ سَاعَتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[3913] (لَا غُولَ) بِضَمِّ الْغَيْنِ وَسُكُونِ الْوَاوِ قَالَ فِي النِّهَايَةِ الْغُولُ أَحَدُ الْغِيلَانِ وَهِيَ جِنْسٌ مِنَ الْجِنِّ وَالشَّيَاطِينِ كَانَتِ الْعَرَبُ تَزْعُمُ أَنَّ الغول في الفلاء تَتَرَاءَى لِلنَّاسِ فَتَتَغَوَّلُ تَغَوُّلًا أَيْ تَتَلَوَّنُ تَلَوُّنًا فِي صُوَرٍ شَتَّى وَتَغُولُهُمْ أَيْ تُضِلُّهُمْ عَنِ الطريق وتهلكهم فنفاه النبي وَأَبْطَلَهُ
وَقِيلَ قَوْلُهُ لَا غُولَ لَيْسَ نَفْيًا لِعَيْنِ الْغُولِ وَوُجُودِهِ وَإِنَّمَا فِيهِ إِبْطَالُ زَعْمِ الْعَرَبِ فِي تَلَوُّنِهِ بِالصُّوَرِ الْمُخْتَلِفَةِ وَاغْتِيَالِهِ فَيَكُونُ الْمَعْنَى بِقَوْلِهِ لَا غُولَ أَنَّهَا لَا تَسْتَطِيعُ أَنْ تُضِلَّ أَحَدًا وَيَشْهَدُ لَهُ الْحَدِيثُ الْآخَرُ لَا غُولَ وَلَكِنِ السَّعَالِي وَالسَّعَالِي سَحَرَةُ الْجِنِّ أَيْ وَلَكِنْ فِي الْجِنِّ سَحَرَةُ تَلْبِيسٍ وَتَخْيِيلٍ
وَمِنْهُ الْحَدِيثُ إِذَا تَغَوَّلَتِ الْغِيلَانُ فَبَادِرُوا بِالْأَذَانِ أَيْ ادْفَعُوا شَرَّهَا بِذِكْرِ اللَّهِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَمْ يَرِدْ بِنَفْيِهَا عَدَمُهَا
وَمِنْهُ حَدِيثُ أَبِي أَيُّوبَ كَانَ لِي تَمْرٌ فِي سَهْوَةٍ فَكَانَتِ الْغُولُ تَجِيءُ فَتَأْخُذُ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ الله لَا عَدْوَى وَلَا طِيَرَةَ وَلَا غُولَ انْتَهَى

(10/292)

[3914] (كَانُوا يُحِلُّونَ صَفَرَ) الشَّهْرُ الْمَعْرُوفُ أَيْ أَنَّ الْعَرَبَ تَسْتَحِلُّ صَفَرَ مَرَّةً وَكَانَتْ تُحَرِّمُهُ مَرَّةً وَتَسْتَحِلُّ الْمُحَرَّمَ وَهُوَ النَّسِيءُ فَجَاءَ الْإِسْلَامُ بِرَدِّ ذَلِكَ كَمَا قَالَ اللَّهُ تَعَالَى إِنَّمَا النَّسِيءُ زيادة في الكفر أَيْ هُوَ تَأْخِيرُ تَحْرِيمِ شَهْرٍ إِلَى شَهْرٍ آخَرَ وَذَلِكَ لِأَنَّهُ إِذَا جَاءَ شَهْرٌ حَرَامٌ وَهُمْ مُحَارِبُونَ أَحَلُّوهُ وَحَرَّمُوا بَدَلَهُ شَهْرًا مِنْ أَشْهُرِ الْحِلِّ حَتَّى رَفَضُوا خُصُوصَ الْأَشْهُرِ الْحُرُمِ وَاعْتَبَرُوا مُجَرَّدَ الْعَدَدِ فَإِنَّ تَحْرِيمَ مَا أَحَلَّ اللَّهُ وَتَحْلِيلَ مَا حَرَّمَهُ كُفْرٌ ضَمُّوهُ إِلَى كُفْرِهِمْ
وَقَالَ تَعَالَى فَيُحِلُّوا مَا حَرَّمَ اللَّهُ أَيْ فَإِنَّهُ لَمْ يُحَرِّمُوا الشَّهْرَ الْحَرَامَ بَلْ وَافَقُوا فِي الْعَدَدِ وَحْدَهُ
كَذَا فِي جَامِعِ البيان
قال بن الْأَثِيرِ وَقِيلَ أَرَادَ بِهِ النَّسِيءَ الَّذِي كَانُوا يَفْعَلُونَهُ فِي الْجَاهِلِيَّةِ وَهُوَ تَأْخِيرُ الْمُحَرَّمِ إِلَى صَفَرَ وَيَجْعَلُونَ صَفَرَ هُوَ الشَّهْرَ الْحَرَامَ فَأَبْطَلَهُ انْتَهَى
قَالَ النَّوَوِيُّ لَا صَفَرَ فِيهِ تَأْوِيلَانِ أَحَدُهُمَا الْمُرَادُ تَأْخِيرُهُمْ تَحْرِيمَ الْمُحَرَّمِ إِلَى صَفَرَ وَهُوَ النَّسِيءُ الَّذِي كَانُوا يَفْعَلُونَهُ وَبِهَذَا قَالَ مَالِكٌ وَأَبُو عُبَيْدَةَ
وَالثَّانِي أَنَّ الصَّفَرَ دَوَابٌّ فِي الْبَطْنِ وَهِيَ دُودٌ وَهَذَا التَّفْسِيرُ هُوَ الصحيح وبه قال مطرف وبن وهب وبن حَبِيبٍ وَأَبُو عُبَيْدٍ وَخَلَائِقُ مِنَ الْعُلَمَاءِ
وَقَدْ ذَكَرَ مُسْلِمٌ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَاوِي الْحَدِيثِ فَتَعَيَّنَ اعْتِمَادُهُ

[3916] (وَيُعْجِبُنِي الْفَأْلُ الصَّالِحُ) لِأَنَّهُ حُسْنُ ظَنٍّ بِاللَّهِ تَعَالَى (الْكَلِمَةُ الْحَسَنَةُ) قَالَ الْكِرْمَانِيُّ
وَقَدْ جَعَلَ اللَّهُ تَعَالَى فِي الْفِطْرَةِ مَحَبَّةَ ذَلِكَ كَمَا جَعَلَ فِيهَا الِارْتِيَاحَ بِالْمَنْظَرِ الْأَنِيقِ وَالْمَاءِ الصَّافِي وَإِنْ لَمْ يَشْرَبْ مِنْهُ وَيَسْتَعْمِلْهُ
وَعِنْدَ الشَّيْخَيْنِ وَاللَّفْظُ لِلْبُخَارِيِّ عَنْ أبى هريرة قال قال النبي لَا طِيَرَةَ وَخَيْرُهَا الْفَأْلُ قَالَ وَمَا الْفَأْلُ يارسول اللَّهِ قَالَ الْكَلِمَةُ الصَّالِحَةُ يَسْمَعُهَا أَحَدُكُمْ وَفِي حَدِيثِ أَنَسٍ عِنْدَ التِّرْمِذِيِّ وَصَحَّحَهُ أَنَّ النَّبِيَّ كَانَ إِذَا خَرَجَ لِحَاجَةٍ يُعْجِبُهُ أَنْ يَسْمَعَ يَا نَجِيحُ يَا رَاشِدُ

(10/293)

قال المنذري وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ انْتَهَى
أَيْ أَخْرَجَ التِّرْمِذِيُّ فِي السِّيَرِ

[3915] (تَقُولُ لَيْسَ أَحَدٌ يَمُوتُ) قَالَ فِي النِّهَايَةِ الْهَامَةُ الرَّأْسُ وَاسْمُ طَائِرٍ وَهُوَ الْمُرَادُ فِي الْحَدِيثِ وَذَلِكَ أَنَّهُمْ كَانُوا يَتَشَاءَمُونَ بِهَا وَهِيَ مِنَ طَيْرِ اللَّيْلِ وَقِيلَ هِيَ الْبُومَةُ وَقِيلَ كَانَتِ الْعَرَبُ تَزْعُمُ أَنَّ رُوحَ الْقَتِيلِ الَّذِي لَا يُدْرَكُ بِثَأْرِهِ تَصِيرُ هَامَةً فَتَقُولُ اسْقُونِي فَإِذَا أُدْرِكَ بِثَأْرِهِ طَارَتْ
وَقِيلَ كَانُوا يَزْعُمُونَ أَنَّ عِظَامَ الْمَيِّتِ وَقِيلَ رُوحَهُ تَصِيرُ هَامَةً فَتَطِيرُ وَيُسَمُّونَهُ الصَّدَى فَنَفَاهُ الْإِسْلَامُ وَنَهَاهُمْ عَنْهُ وَذَكَرَهُ الْهَرَوِيُّ فِي الْهَاءِ وَالْوَاوِ وَذَكَرَهُ الْجَوْهَرِيُّ فِي الْهَاءِ وَالْيَاءِ انْتَهَى (يَسْتَشْئِمُونَ بِصَفَرَ) أَيْ بشهر صَفَرَ وَيَعْتَقِدُونَ شَآمَتَهُ (هُوَ يُعْدِي) مِنَ الْإِعْدَاءِ أَيْ يَتَجَاوَزُ عَنِ الْمَرِيضِ إِلَى غَيْرِهِ

[3917] (فَأَعْجَبَتْهُ) الضَّمِيرُ الْمَرْفُوعُ إِلَى الْكَلِمَةِ الْحَسَنَةِ (فَأْلُكَ) بِالْهَمْزِ السَّاكِنِ بَعْدَ الْفَاءِ
قَالَ فِي الْقَامُوسِ الْفَأْلُ ضِدُّ الطِّيَرَةِ وَيُسْتَعْمَلُ فِي الْخَيْرِ وَالشَّرِّ (مِنْ فِيكَ) أَيْ مِنْ فَمِكَ
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ انْتَهَى
قَالَ السُّيُوطِيُّ وَرَوَاهُ أَبُو نُعَيْمٍ فِي الطِّبِّ عَنْ كَثِيرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النبي سمع رجلا وفيه فقال رسول الله يَا لَبَّيْكَ نَحْنُ أَخَذْنَا فَأْلَكَ مِنْ فِيكَ

[3918] (فَمَا الْهَامَةُ) أَيْ مَا تَفْسِيرُهَا (قَالَ) عَطَاءُ بْنُ أَبِي رَبَاحٍ فِي جَوَابِهِ (يَقُولُ نَاسٌ) مِنَ الَّذِينَ فِيهِمْ آثَارُ الْجَاهِلِيَّةِ وَاعْتِقَادُهَا (الْهَامَةُ) أَيِ الْبُومَةُ أَوْ غَيْرُهَا مِنْ طَيْرِ اللَّيْلِ (الَّتِي تَصْرُخُ) بِالْخَاءِ

(10/294)

المعجمة من باب قتل أي تصحيح وَهَذِهِ الْجُمْلَةُ صِفَةٌ لِهَامَةٍ (هَامَةُ النَّاسِ) أَيْ هِيَ هَامَةُ النَّاسِ أَيْ رُوحُ الْإِنْسَانِ الْمَيِّتِ ثُمَّ رَدَّ عَلَيْهِ عَطَاءٌ بِقَوْلِهِ (وَلَيْسَتْ) هَذِهِ الْهَامَةُ الَّتِي تَصِيحُ وَتَصْرُخُ فِي اللَّيْلِ مِنَ الْبُومَةِ أَوْ غَيْرِهَا (بِهَامَةِ الْإِنْسَانِ) أَيْ بِرُوحِ الْإِنْسَانِ الْمَيِّتِ بَلْ (إِنَّمَا هِيَ دَابَّةٌ) مِنْ دَوَابِّ الْأَرْضِ

[3919] (عُرْوَةَ بْنِ عَامِرٍ) قُرَشِيٌّ تَابِعِيٌّ سمع بن عَبَّاسٍ وَغَيْرَهُ رَوَى عَنْهُ عَمْرُو بْنُ دِينَارٍ وحبيب بن أبى ثابت ذكره بن حِبَّانَ فِي ثِقَاتِ التَّابِعِينَ (قَالَ) عُرْوَةُ (ذُكِرَتِ الطِّيَرَةُ) بِصِيغَةِ الْمَجْهُولِ (أَحْسَنُهَا الْفَأْلُ) قَالَ فِي النِّهَايَةِ الْفَأْلُ مَهْمُوزٌ فِيمَا يَسُرُّ وَيَسُوءُ وَالطِّيَرَةُ لَا تَكُونُ إِلَّا فِيمَا يَسُوءُ وَرُبَّمَا اسْتُعْمِلَتْ فِيمَا يَسُرُّ يُقَالُ تَفَأَّلْتُ بِكَذَا وَتَفَاءَلْتُ عَلَى التَّخْفِيفِ وَالْقَلْبِ وَقَدْ أُولِعَ النَّاسُ بِتَرْكِ هَمْزِهِ تَخْفِيفًا وَإِنَّمَا أُحِبُّ الْفَأْلَ لِأَنَّ النَّاسَ إِذَا أَمَلُوا فَائِدَةَ اللَّهِ تَعَالَى وَرَجَوْا عَائِدَتَهُ عِنْدَ كُلِّ سَبَبٍ ضَعِيفٍ أَوْ قَوِيٍّ فَهُمْ عَلَى خَيْرٍ وَلَوْ غَلِطُوا فِي جِهَةِ الرَّجَاءِ فَإِنَّ الرَّجَاءَ لَهُمْ خَيْرٌ وَإِذَا قَطَعُوا أَمَلَهُمْ وَرَجَاءَهُمْ مِنَ اللَّهِ كَانَ ذَلِكَ مِنَ الشَّرِّ
وَأَمَّا الطِّيَرَةُ فَإِنَّ فِيهَا سُوءَ الظَّنِّ بِاللَّهِ وَتَوَقُّعَ الْبَلَاءِ
وَمَعْنَى التَّفَاؤُلِ مِثْلُ أَنْ يَكُونَ رَجُلٌ مريض فَيَتَفَاءَلُ بِمَا يَسْمَعُ مِنْ كَلَامٍ فَيَسْمَعُ آخَرَ يقول ياسالم أَوْ يَكُونَ طَالِبَ ضَالَّةٍ فَيَسْمَعُ آخَرَ يَقُولُ ياواجد فَيَقَعُ فِي ظَنِّهِ أَنَّهُ يَبْرَأُ مِنْ مَرَضِهِ وَيَجِدُ ضَالَّتَهُ انْتَهَى (وَلَا تَرُدُّ) أَيِ الطِّيَرَةُ (مُسْلِمًا) وَالْجُمْلَةُ عَاطِفَةٌ أَوْ حَالِيَّةٌ وَالْمَعْنَى أَنَّ أَحْسَنَ الطِّيَرَةِ مَا يُشَابِهُ الْفَأْلَ الْمَنْدُوبَ إِلَيْهِ وَمَعَ ذَلِكَ لَا تَمْنَعُ الطِّيَرَةُ مُسْلِمًا عَنِ الْمُضِيِّ فِي حَاجَتِهِ فَإِنَّ ذَلِكَ لَيْسَ مِنْ شَأْنِ الْمُسْلِمِ بَلْ شَأْنُهُ أَنْ يَتَوَكَّلَ عَلَى اللَّهِ تَعَالَى فِي جَمِيعِ أُمُورِهِ وَيَمْضِي فِي سَبِيلِهِ (فَإِذَا رَأَى أَحَدُكُمْ مَا يَكْرَهُ) أَيْ إِذَا رَأَى مِنَ الطِّيَرَةِ شَيْئًا يَكْرَهُهُ (بِالْحَسَنَاتِ) أَيْ بِالْأُمُورِ الْحَسَنَةِ الشَّامِلَةِ لِلنِّعْمَةِ وَالطَّاعَةِ (السَّيِّئَاتِ) أَيِ الْأُمُورَ الْمَكْرُوهَةَ الْكَافِلَةَ لِلنِّقْمَةِ وَالْمَعْصِيَةِ (وَلَا حَوْلَ) أَيْ عَلَى دَفْعِ السَّيِّئَاتِ (وَلَا قُوَّةَ) أَيْ عَلَى تَحْصِيلِ الْحَسَنَاتِ
قَالَ الْمُنْذِرِيُّ وَعُرْوَةُ هَذَا قِيلَ فِيهِ الْقُرَشِيُّ كَمَا تَقَدَّمَ وَقِيلَ فِيهِ الْجُهَنِيُّ حَكَاهُمَا الْبُخَارِيُّ
وَقَالَ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ وَلَا صُحْبَةَ لَهُ تَصِحُّ
وَذَكَرَ الْبُخَارِيُّ وغيره أنه سمع من بن عَبَّاسٍ فَعَلَى هَذَا يَكُونُ الْحَدِيثُ مُرْسَلًا انْتَهَى

(10/295)

[3920] (كَانَ لَا يَتَطَيَّرُ مِنْ شَيْءٍ) أَيْ مِنْ جِهَةِ شَيْءٍ مِنَ الْأَشْيَاءِ إِذَا أَرَادَ فِعْلَهُ وَيُمْكِنُ أَنْ تَكُونَ مِنْ مُرَادِفَةً لِلْبَاءِ فَالْمَعْنَى مَا كَانَ يَتَطَيَّرُ بِشَيْءٍ مِمَّا يَتَطَيَّرُ بِهِ النَّاسُ (فَإِذَا بَعَثَ عَامِلًا) أَيْ أَرَادَ إِرْسَالَ عامل (وروئي) أَيْ أُبْصِرَ وَظَهَرَ (بِشْرُ ذَلِكَ) بِكَسْرِ الْمُوَحَّدَةِ أَيْ أَثَرُ بَشَاشَتِهِ وَانْبِسَاطِهِ كَذَا فِي الْمِرْقَاةِ
وَفِي الْمِصْبَاحِ الْبِشْرُ بِالْكَسْرِ طَلَاقَةُ الْوَجْهِ (كَرَاهِيَةُ ذَلِكَ) أَيْ ذَلِكَ الِاسْمِ الْمَكْرُوهِ (فِي وَجْهِهِ) لَا تَشَاؤُمًا وَتَطَيُّرًا بِاسْمِهِ بَلْ لِانْتِفَاءِ التَّفَاؤُلِ
وَقَدْ غَيَّرَ ذَلِكَ الِاسْمَ إِلَى اسْمٍ حَسَنٍ فَفِي رِوَايَةِ الْبَزَّارِ وَالطَّبَرَانِيِّ فِي الْأَوْسَطِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ إِذَا بَعَثْتُمْ إِلَيَّ رَجُلًا فَابْعَثُوا حَسَنَ الْوَجْهِ حَسَنَ الِاسْمِ قال بن الْمَلَكِ فَالسُّنَّةُ أَنْ يَخْتَارَ الْإِنْسَانُ لِوَلَدِهِ وَخَادِمِهِ مِنَ الْأَسْمَاءِ الْحَسَنَةِ فَإِنَّ الْأَسْمَاءَ الْمَكْرُوهَةَ قَدْ تُوَافِقُ الْقَدَرَ كَمَا لَوْ سَمَّى أَحَدٌ ابْنَهُ بِخَسَارَةٍ فَرُبَّمَا جَرَى قَضَاءُ اللَّهِ بِأَنْ يَلْحَقَ بِذَلِكَ الرَّجُلِ أَوِ ابْنِهِ خَسَارَةٌ فَيَعْتَقِدُ بَعْضُ النَّاسِ أَنَّ ذَلِكَ بِسَبَبِ اسْمِهِ فَيَتَشَاءَمُونَ وَيَحْتَرِزُونَ عَنْ مُجَالَسَتِهِ وَمُوَاصَلَتِهِ
وَفِي شَرْحِ السُّنَّةِ يَنْبَغِي لِلْإِنْسَانِ أَنْ يَخْتَارَ لِوَلَدِهِ وَخَدَمِهِ الْأَسْمَاءَ الْحَسَنَةَ فَإِنَّ الْأَسْمَاءَ الْمَكْرُوهَةَ قَدْ تُوَافِقُ الْقَدَرَ
رَوَى سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ لِرَجُلٍ مَا اسْمُكَ قال جمرة قال بن من قال بن شِهَابٍ قَالَ مِمَّنْ قَالَ مِنَ الْحَرَّاقَةِ قَالَ أَيْنَ مَسْكَنُكَ قَالَ بِحَرَّةِ النَّارِ قَالَ بِأَيِّهَا قَالَ بِذَاتِ لَظًى فَقَالَ عُمَرُ أَدْرِكْ أَهْلَكَ فَقَدِ احْتَرَقُوا فَكَانَ كَمَا قَالَ عُمَرُ رَضِيَ الله عنه انتهى
قال القارىء فَالْحَدِيثُ فِي الْجُمْلَةِ يَرُدُّ عَلَى مَا فِي الْجَاهِلِيَّةِ مِنْ تَسْمِيَةِ أَوْلَادِهِمْ بِأَسْمَاءٍ قَبِيحَةٍ كَكَلْبٍ وَأَسَدٍ وَذِئْبٍ وَعَبِيدِهِمْ بِرَاشِدٍ وَنَجِيحٍ وَنَحْوِهِمَا مُعَلِّلِينَ بِأَنَّ أَبْنَاءَنَا لِأَعْدَائِنَا وَخَدَمَنَا لِأَنْفُسِنَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3921] (عَنْ سَعْدِ بْنِ مَالِكٍ) هُوَ بن أَبِي وَقَّاصٍ
قَالَهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَالْحَافِظُ فِي الْفَتْحِ لَكِنْ قَالَ الْأَرْدُبِيلِيُّ فِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ هُوَ سَعْدُ بْنُ مَالِكِ بْنِ خَالِدِ بْنِ ثَعْلَبَةَ بْنِ

(10/296)

حَارِثَةَ بْنِ عَمْرِو بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ الْأَنْصَارِيُّ وَالِدُ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ وَاللَّهُ أَعْلَمُ بِالصَّوَابِ (وَإِنْ تَكُنِ الطِّيَرَةُ) أَيْ صَحِيحَةً أَوْ إِنْ تَقَعْ وَتُوجَدْ (فِي شَيْءٍ) مِنَ الْأَشْيَاءِ (فَفِي الْفَرَسِ) أَيِ الْجَمُوحِ (وَالْمَرْأَةِ) أَيِ السَّلِيطَةِ (وَالدَّارِ) أَيْ فَهِيَ الدَّارُ الضَّيِّقَةُ
وَالْمَعْنَى إِنْ فُرِضَ وُجُودُهَا تَكُونُ فِي هَذِهِ الثَّلَاثَةِ وَتُؤَيِّدُهُ الرِّوَايَةُ التَّالِيَةُ
وَالْمَقْصُودُ مِنْهُ نَفْيُ صِحَّةِ الطِّيَرَةِ عَلَى وَجْهِ الْمُبَالَغَةِ فَهُوَ مِنْ قَبِيلِ قوله لَوْ كَانَ شَيْءٌ سَابَقَ الْقَدَرِ لَسَبَقَتْهُ الْعَيْنُ فَلَا يُنَافِيهِ حِينَئِذٍ عُمُومُ نَفْيِ الطِّيَرَةِ فِي هَذَا الْحَدِيثِ وَغَيْرِهِ
وَقِيلَ إِنْ تَكُنْ بِمَنْزِلَةِ الِاسْتِثْنَاءِ أَيْ لَا تَكُونُ الطِّيَرَةُ إِلَّا فِي هَذِهِ الثَّلَاثَةِ فَيَكُونُ إِخْبَارًا عَنْ غَالِبِ وُقُوعِهَا وَهُوَ لَا يُنَافِي مَا وَقَعَ مِنَ النَّهْيِ عَنْهَا
كَذَا فِي الْمِرْقَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3922] (الشُّؤْمُ فِي الدَّارِ وَالْمَرْأَةِ وَالْفَرَسِ) هَذِهِ رِوَايَةُ مَالِكٍ وَكَذَا رِوَايَةُ سُفْيَانَ وَسَائِرُ الرُّوَاةِ بِحَذْفِ أَدَاةِ الْحَصْرِ نَعَمْ فِي رِوَايَةِ عَبْدِ اللَّهِ بْنِ وَهْبٍ عَنْ يُونُسَ بْنِ يَزِيدَ عن الزهري عن حمزة وسالم عن بن عُمَرَ مَرْفُوعًا عِنْدَ الشَّيْخَيْنِ بِلَفْظِ لَا عَدْوَى وَلَا طِيَرَةَ وَإِنَّمَا الشُّؤْمُ فِي ثَلَاثَةٍ الْمَرْأَةِ وَالْفَرَسِ وَالدَّارِ
وَعِنْدَ الْبُخَارِيِّ مِنْ طَرِيقِ عُثْمَانَ بْنِ عُمَرَ حَدَّثَنَا يُونُسُ عَنِ الزُّهْرِيِّ عَنْ سالم عن بن عمر أن رسول الله قَالَ لَا عَدْوَى وَلَا طِيَرَةَ وَالشُّؤْمُ فِي ثَلَاثٍ فِي الْمَرْأَةِ وَالدَّارِ وَالدَّابَّةِ
قَالَ فِي النِّهَايَةِ أَيْ إِنْ كَانَ مَا يُكْرَهُ وَيُخَافُ عَاقِبَتُهُ فَفِي هَذِهِ الثَّلَاثَةِ وَتَخْصِيصُهُ لَهَا لِأَنَّهُ لَمَّا أَبْطَلَ مَذْهَبَ الْعَرَبِ فِي التَّطَيُّرِ بِالسَّوَانِحِ وَالْبَوَارِحِ مِنَ الطَّيْرِ وَالظِّبَاءِ وَنَحْوِهِمَا قَالَ فَإِنْ كَانَتْ لِأَحَدِكُمْ دَارٌ يَكْرَهُ سُكْنَاهَا أَوِ امْرَأَةٌ يَكْرَهُ صُحْبَتَهَا أَوْ فَرَسٌ يَكْرَهُ ارْتِبَاطَهَا فَلْيُفَارِقْهَا بِأَنْ يَنْتَقِلَ عَنِ الدَّارِ وَيُطَلِّقَ الْمَرْأَةَ وَيَبِيعَ الْفَرَسَ
وَقِيلَ إِنَّ شُؤْمَ الدَّارِ ضِيقُهَا وَسُوءُ جَارِهَا وَشُؤْمَ الْمَرْأَةِ أَنْ لَا تَلِدَ وُشُؤْمَ الْفَرَسِ أَلَّا يُغْزَى عَلَيْهَا انْتَهَى
قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْعُلَمَاءُ فِي هَذَا الْحَدِيثِ فَقَالَ مَالِكٌ وَطَائِفَةٌ هُوَ عَلَى ظَاهِرِهِ وَأَنَّ الدَّارَ قَدْ يَجْعَلُ اللَّهُ تَعَالَى سُكْنَاهَا سَبَبًا لِلضَّرَرِ أَوِ الْهَلَاكِ وَكَذَا اتِّخَاذُ الْمَرْأَةِ الْمُعَيَّنَةِ أَوِ الْفَرَسِ أو

(10/297)

الْخَادِمِ قَدْ يَحْصُلُ الْهَلَاكُ عِنْدَهُ بِقَضَاءِ اللَّهِ تَعَالَى وَمَعْنَاهُ قَدْ يَحْصُلُ الشُّؤْمُ فِي هَذِهِ الثَّلَاثَةِ كَمَا صَرَّحَ بِهِ فِي رِوَايَةٍ
قَالَ الْخَطَّابِيُّ وَكَثِيرُونَ هُوَ فِي مَعْنَى الِاسْتِثْنَاءِ مِنَ الطِّيَرَةِ أَيِ الطِّيَرَةُ مَنْهِيٌّ عَنْهَا إِلَّا أَنْ يَكُونَ لَهُ دَارٌ يَكْرَهُ سُكْنَاهَا أَوِ امْرَأَةٌ يَكْرَهُ صُحْبَتَهَا أَوْ فَرَسٌ أَوْ خَادِمٌ فَلْيُفَارِقِ الْجَمِيعَ بِالْبَيْعِ وَنَحْوِهِ وَطَلَاقِ الْمَرْأَةِ انْتَهَى
وَقَالَ الحافظ بن حَجَرٍ قَالَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ عَنْ مَعْمَرٍ سَمِعْتُ مَنْ فَسَّرَ هَذَا الْحَدِيثَ بِقَوْلِ شُؤْمِ الْمَرْأَةِ إِذَا كَانَتْ غَيْرَ وَلُودٍ وَشُؤْمِ الْفَرَسِ إِذَا لَمْ يُغْزَ عَلَيْهَا وَشُؤْمِ الدَّارِ جَارُ السَّوْءِ
وَرَوَى الْحَافِظُ أَبُو الطَّاهِرِ أَحْمَدُ السلفي من حديث بن عمر أن رسول الله قَالَ إِذَا كَانَ الْفَرَسُ حَرُونًا فَهُوَ مَشْئُومٌ وَإِذَا كَانَتِ الْمَرْأَةُ قَدْ عَرَفَتْ زَوْجًا قَبْلَ زَوْجِهَا فَحَنَّتْ إِلَى الزَّوْجِ الْأَوَّلِ فَهِيَ مَشْئُومَةٌ وَإِذَا كَانَتِ الدَّارُ بَعِيدَةً عَنِ الْمَسْجِدِ لَا يسمع فيها الأذان والإقامة فهي مشئوومة وَإِذَا كُنَّ بِغَيْرِ هَذَا الْوَصْفِ فَهُنَّ مُبَارَكَاتٌ وَأَخْرَجَهُ الدِّمْيَاطِيُّ فِي كِتَابِ الْخَيْلِ وَإِسْنَادُهُ ضَعِيفٌ وَفِي حَدِيثِ حَكِيمِ بْنِ مُعَاوِيَةَ عِنْدَ التِّرْمِذِيِّ قال سمعت رسول الله يَقُولُ لَا شُؤْمَ وَقَدْ يَكُونُ الْيُمْنُ فِي الْمَرْأَةِ وَالدَّارِ وَالْفَرَسِ وَهَذَا كَمَا قَالَ فِي الْفَتْحِ فِي إِسْنَادِهِ ضَعْفٌ مَعَ مُخَالَفَتِهِ لِلْأَحَادِيثِ الصَّحِيحَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(سَكَنَهَا قَوْمٌ فَهَلَكُوا) أَيْ لِأَجْلِ كَثَافَتِهَا وَعَدَمِ نَظَافَتِهَا وَرَدَاءَةِ مَحِلِّهَا أَوْ لِمَسَاكِنِ الْأَجِنَّةِ فِيهَا كَمَا يُشَاهَدُ فِي كَثِيرٍ مِنَ الْمَوَاضِعِ (قَالَ عُمَرُ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ بَلْ لَمْ يَذْكُرْهَا الْمِزِّيُّ أَيْضًا فِي الْأَطْرَافِ وَإِنَّمَا وُجِدَتْ فِي بَعْضِ نُسَخِ الْكِتَابِ وَاللَّهُ أَعْلَمُ

(10/298)

[3923] (فروة) بفتح الفاء وسكون الراء (بن مُسَيْكٍ) تَصْغِيرُ مِسْكٍ بِالسِّينِ الْمُهْمَلَةِ مُرَادِيٌّ غُطَيْفِيٌّ مِنْ أَهْلِ الْيَمَنِ قَدِمَ عَلَى رَسُولِ اللَّهِ سَنَةَ تِسْعٍ فَأَسْلَمَ رَوَى عَنْهُ الشَّعْبِيُّ وَغَيْرُهُ (أَبْيَنَ) بِهَمْزَةٍ مَفْتُوحَةٍ ثُمَّ سُكُونِ الْبَاءِ الْمُوَحَّدَةِ فتحتية فنون بلفظ اسم التفصيل مِنَ الْبَيَانِ وَهُوَ فِي الْأَصْلِ اسْمُ رَجُلٍ يُنْسَبُ إِلَيْهِ عَدَنَ وَيُقَالُ عَدَنُ أَبْيَنُ
قَالَ فِي النِّهَايَةِ هُوَ بِوَزْنِ أَحْمَرَ قَرْيَةٌ إِلَى جَانِبِ الْبَحْرِ مِنْ نَاحِيَةِ الْيَمَنِ وَقِيلَ هُوَ اسْمُ مَدِينَةِ عَدَنَ انْتَهَى (هِيَ أَرْضُ رِيفِنَا) بِإِضَافَةِ أَرْضُ إِلَى رِيفِنَا وَهُوَ بِكَسْرِ الرَّاءِ وَسُكُونِ الْيَاءِ التَّحْتَانِيَّةِ بَعْدَهَا فَاءٌ وَهُوَ الْأَرْضُ ذات الزرع والخصب
قال بن الْأَثِيرِ هُوَ كُلُّ أَرْضٍ فِيهَا زَرْعٌ وَنَخْلٌ انْتَهَى (وَمِيرَتِنَا) بِكَسْرِ الْمِيمِ وَهِيَ مَعْطُوفَةٌ عَلَى رِيفِنَا أَيْ طَعَامُنَا الْمَجْلُوبُ أَوِ الْمَنْقُولُ مِنْ بَلَدٍ إِلَى بَلَدٍ (وَإِنَّهَا وَبِئَةٌ) عَلَى وَزْنِ فَعِلَةٍ بِكَسْرِ الْعَيْنِ أَيْ كَثِيرَةُ الْوَبَاءِ وَفِي بَعْضِ النُّسَخِ وَبِيئَةٌ عَلَى وَزْنِ فَعِيلَةٍ
قَالَ في المصباح وبأمثل فلس كَثُرَ مَرَضُهَا فَهِيَ وَبِئَةٌ وَوَبِيئَةٌ عَلَى فَعِلَةٍ وَفَعِيلَةٍ انْتَهَى
وَفِي النِّهَايَةِ الْوَبَا بِالْقَصْرِ وَالْمَدِّ وَالْهَمْزِ الطَّاعُونُ وَالْمَرَضُ الْعَامُّ وَقَدْ أَوْبَأَتِ الْأَرْضُ فَهِيَ مُوبِئَةٌ وَوَبِئَتْ فَهِيَ وَبِيئَةٌ انْتَهَى (وَبَاؤُهَا) أَيْ عَنْ كَثَافَةِ هَوَائِهَا (شَدِيدٌ) قَوِيٌّ كَثِيرٌ
(دَعْهَا عَنْكَ) أَيِ اتْرُكْهَا عَنْ دُخُولِكَ فِيهَا وَالتَّرَدُّدِ إِلَيْهَا لِأَنَّهُ بِمَنْزِلَةِ بَلَدِ الطَّاعُونِ (فَإِنَّ مِنَ الْقَرَفِ) بِفَتْحَتَيْنِ
قَالَ فِي النِّهَايَةِ الْقَرَفُ مُلَابَسَةُ الدَّاءِ وَمُدَانَاةُ الْمَرَضِ (التَّلَفُ) بِفَتْحَتَيْنِ أَيِ الْهَلَاكُ
وَالْمَعْنَى أَنَّ مِنَ مُلَابَسَةِ الدَّاءِ وَمُدَانَاةِ الوباء تحصل بها هلاكة النَّفْسِ فَالدُّخُولُ فِي أَرْضٍ بِهَا وَبَاءٌ وَمَرَضٌ لا يليق
قال الخطابي وبن الْأَثِيرِ لَيْسَ هَذَا مِنْ بَابِ الطِّيَرَةِ وَالْعَدْوَى وَإِنَّمَا هَذَا مِنْ بَابِ الطِّبِّ لِأَنَّ اسْتِصْلَاحَ الْهَوَاءِ مِنْ أَعْوَانِ الْأَشْيَاءِ عَلَى صِحَّةِ الْأَبَدَانِ وَفَسَادَ الْهَوَاءِ مِنْ أَضَرِّهَا وَأَسْرَعِهَا إِلَى إِسْقَامِ الْبَدَنِ عِنْدَ الْأَطِبَّاءِ وَكُلُّ ذَلِكَ بِإِذْنِ اللَّهِ تَعَالَى وَمَشِيئَتِهِ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ مُعَاذٍ الصَّنْعَانِيُّ عَنْ مَعْمَرِ بْنِ رَاشِدٍ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ بُحَيْرٍ عَنْ فَرْوَةَ وَأَسْقَطَ مَجْهُولًا وَعَبْدَ اللَّهِ بْنَ مُعَاذٍ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ وَكَانَ عَبْدُ الرَّزَّاقِ يُكَذِّبُهُ انْتَهَى

(10/299)

[3924] (فِيهَا عَدَدُنَا) أَيْ أَهْلُونَا (فَتَحَوَّلْنَا إِلَى دَارٍ إِلَخْ) وَالْمَعْنَى أَنَتْرُكُهَا وَنَتَحَوَّلُ إِلَى غَيْرِهَا أَوْ هَذَا مِنْ بَابِ الطِّيَرَةِ الْمَنْهِيِّ عَنْهَا (ذَرُوهَا ذَمِيمَةً) أَيِ اتْرُكُوهَا مَذْمُومَةً فَعِيلَةً بِمَعْنَى مَفْعُولَةٍ قاله بن الْأَثِيرِ
وَالْمَعْنَى اتْرُكُوهَا بِالتَّحَوُّلِ عَنْهَا حَالَ كَوْنِهَا مَذْمُومَةً لِأَنَّ هَوَاءَهَا غَيْرُ مُوَافِقٍ لَكُمْ
قَالَ الْأَرْدُبِيلِيُّ فِي الْأَزْهَارِ أَيْ ذَرُوهَا وَتَحَوَّلُوا عَنْهَا لِتَخْلُصُوا عَنْ سُوءِ الظَّنِّ وَرُؤْيَةِ الْبَلَاءِ مِنْ نزول تلك الدار انتهى
قال الخطابي وبن الْأَثِيرِ إِنَّمَا أَمَرَهُمْ بِالتَّحَوُّلِ عَنْهَا إِبْطَالًا لِمَا وَقَعَ فِي نُفُوسِهِمْ مِنْ أَنَّ الْمَكْرُوهَ إِنَّمَا أَصَابَهُمْ بِسَبَبِ السُّكْنَى فَإِذَا تَحَوَّلُوا عَنْهَا انْقَطَعَتْ مَادَّةُ ذَلِكَ الْوَهْمِ وَزَالَ عَنْهُمْ مَا خَامَرَهُمْ مِنَ الشُّبْهَةِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3925] (أَخَذَ بِيَدِ مَجْذُومٍ) قَالَ الْأَرْدُبِيلِيُّ الْمَجْذُومُ الَّذِي وضع رسول الله أَوْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَدَهُ فِي الْقَصْعَةِ وَأَكَلَ مَعَهُ هُوَ مُعَيْقِيبُ بْنُ أَبِي فَاطِمَةَ الدَّوْسِيُّ (فِي الْقَصْعَةِ) بِفَتْحِ الْقَافِ وَفِيهِ غَايَةُ التَّوَكُّلِ مِنْ جِهَتَيْنِ إِحْدَاهُمَا الْأَخْذُ بِيَدِهِ وَثَانِيَتُهُمَا الْأَكْلُ مَعَهُ
وَأَخْرَجَ الطَّحَاوِيُّ عَنْ أَبِي ذَرٍّ كُلْ مَعَ صَاحِبِ الْبَلَاءِ تَوَاضُعًا لِرَبِّكَ وَإِيمَانًا (كُلْ ثِقَةً بِاللَّهِ) بِكَسْرِ الْمُثَلَّثَةِ مَصْدَرٌ بِمَعْنَى الْوُثُوقِ كَالْعِدَةِ وَالْوَعْدِ وَهُوَ مَفْعُولٌ مُطْلَقٌ أَيْ كُلْ مَعِي أَثِقْ ثِقَةً بِاللَّهِ أَيْ اعْتِمَادًا بِهِ وَتَفْوِيضًا لِلْأَمْرِ إِلَيْهِ (وَتَوَكُّلًا) أَيْ وَأَتَوَكَّلُ تَوَكُّلًا (عَلَيْهِ) وَالْجُمْلَتَانِ حَالَانِ ثَانِيَتُهُمَا مُؤَكِّدَةٌ لِلْأُولَى كَذَا فِي الْمِرْقَاةِ
قَالَ الْأَرْدُبِيلِيُّ قَالَ البيهقي أخذه بيد المجذوم ووضعها في القصعة وأكل مَعَهُ فِي حَقِّ مَنْ يَكُونُ حَالُهُ الصَّبْرَ عَلَى الْمَكْرُوهِ وَتَرْكَ الِاخْتِيَارِ فِي مَوَارِدِ الْقَضَاءِ
وقوله وَفِرَّ مِنَ الْمَجْذُومِ كَمَا تَفِرُّ مِنَ الْأَسَدِ وأمره فِي مَجْذُومِ بَنِي ثَقِيفٍ

(10/300)

بِالرُّجُوعِ فِي حَقِّ مَنْ يَخَافُ عَلَى نَفْسِهِ الْعَجْزَ عَنِ احْتِمَالِ الْمَكْرُوهِ وَالصَّبْرِ عَلَيْهِ فَيُحْرَزُ بِمَا هُوَ جَائِزٌ فِي الشَّرْعِ مِنْ أَنْوَاعِ الِاحْتِرَازَاتِ انْتَهَى
قَالَ النَّوَوِيُّ وَاخْتَلَفَ الْآثَارُ عَنِ النبي فِي قِصَّةِ الْمَجْذُومِ فَثَبَتَ عَنْهُ الْحَدِيثَانِ الْمَذْكُورَانِ أَيْ حَدِيثُ فِرَّ مِنَ الْمَجْذُومِ وَحَدِيثُ الْمَجْذُومِ فِي وَفْدِ ثَقِيفٍ
وَرُوِيَ عَنْ جَابِرٍ أَنَّ النبي أَكَلَ مَعَ الْمَجْذُومِ وَقَالَ لَهُ كُلْ ثِقَةً بِاللَّهِ وَتَوَكُّلًا عَلَيْهِ
وَعَنْ عَائِشَةَ قَالَتْ لَنَا مَوْلَى مَجْذُومٌ فَكَانَ يَأْكُلُ فِي صِحَافِي وَيَشْرَبُ فِي أَقْدَاحِي وَيَنَامُ عَلَى فِرَاشِي
قَالَ وَقَدْ ذَهَبَ عُمَرُ وَغَيْرُهُ مِنَ السَّلَفِ إِلَى الْأَكْلِ مَعَهُ وَرَأَوْا أَنَّ الْأَمْرَ بِاجْتِنَابِهِ مَنْسُوخٌ
وَالصَّحِيحُ الَّذِي قَالَهُ الْأَكْثَرُونَ وَيَتَعَيَّنُ الْمَصِيرُ إِلَيْهِ أَنَّهُ لَا نَسْخَ بَلْ يَجِبُ الْجَمْعُ بَيْنَ الْحَدِيثَيْنِ وَحَمْلُ الْأَمْرِ بِاجْتِنَابِهِ وَالْفِرَارِ مِنْهُ عَلَى الِاسْتِحْبَابِ وَالِاحْتِيَاطِ لَا الْوُجُوبِ وَأَمَّا الْأَكْلُ مَعَهُ فَفَعَلَهُ لِبَيَانِ الْجَوَازِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ يُونُسَ بْنِ مُحَمَّدٍ عَنِ الْمُفَضَّلِ بْنِ فَضَالَةَ هَذَا شَيْخٌ بَصْرِيٌّ وَالْمُفَضَّلُ بْنُ فَضَالَةَ شَيْخٌ مِصْرِيٌّ أَوْثَقُ مِنْ هَذَا وَأَشْهَرُ
وَرَوَى شُعْبَةُ هَذَا الْحَدِيثَ عَنْ حَبِيبِ بْنِ الشهيد عن بن بُرَيْدَةَ أَنَّ عُمَرَ أَخَذَ بِيَدِ مَجْذُومٍ وَحَدِيثُ شُعْبَةَ أَشْبَهُ عِنْدِي وَأَصَحُّ
وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مُفَضَّلُ بْنُ فَضَالَةَ الْبَصْرِيُّ أَخُو مُبَارَكٍ عَنْ حَبِيبِ بْنِ الشَّهِيدِ عَنْهُ يَعْنِي عَنِ بن المنكدر
وقال بن عَدِيٍّ الْجُرْجَانِيُّ لَا أَعْلَمُ يَرْوِيهِ عَنْ حَبِيبٍ غَيْرُ مُفَضَّلِ بْنِ فَضَالَةَ وَقَالَ أَيْضًا وَقَالُوا تَفَرَّدَ بِالرِّوَايَةِ عَنْهُ يُونُسُ بْنُ مُحَمَّدٍ هَذَا آخِرُ كَلَامِهِ
وَالْمُفَضَّلُ بْنُ فَضَالَةَ هَذَا بَصْرِيٌّ كُنْيَتُهُ أَبُو مَالِكٍ قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ هُوَ بِذَاكَ وَقَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
وقد أخرج مسلم في صحيحه والنسائي وبن مَاجَهْ فِي سُنَنِهِمَا مِنْ حَدِيثِ الشَّرِيدِ بْنِ سُوَيْدٍ الثَّقَفِيِّ قَالَ كَانَ فِي وَفْدِ ثَقِيفَ رجل مجذوم فأرسل إليه النبي إِنَّا قَدْ بَايَعْنَاكَ فَارْجِعْ
وَأَخْرَجَ الْبُخَارِيُّ تَعْلِيقًا مِنْ حَدِيثِ سَعِيدِ بْنِ مِينَاءَ قَالَ سَمِعْتُ أبا هريرة يقول قال رسول

(10/301)

الله يَقُولُ لَا عَدْوَى وَلَا طِيَرَةَ وَلَا هَامَةَ وَلَا صَفَرَ وَفِرَّ مِنَ الْمَجْذُومِ كَمَا تَفِرُّ مِنَ الْأَسَدِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قُلْتُ قَوْلُهُ تَعْلِيقًا يُنْظَرُ فِي كَوْنِهِ تَعْلِيقًا فَلَفْظُ الْبُخَارِيِّ فِي كِتَابِ الطِّبِّ بَابُ الْجُذَامِ وَقَالَ عَفَّانُ حَدَّثَنَا سُلَيْمُ بْنُ حَيَّانَ حَدَّثَنَا سَعِيدُ بْنُ ميناء فذكره وعفان هو بن مُسْلِمِ بْنِ عَبْدِ اللَّهِ الْبَاهِلِيُّ الصَّفَّارُ الْبَصْرِيُّ مِنْ مَشَايِخِ الْبُخَارِيِّ رَوَى عَنْهُ فِي صَحِيحِهِ بِغَيْرِ وَاسِطَةٍ فِي مَوَاضِعَ وَرَوَى عَنْهُ بِوَاسِطَةٍ أَيْضًا كَثِيرًا فَقَوْلُهُ قَالَ عَفَّانُ يُحْكَمُ عَلَيْهِ بِالِاتِّصَالِ كَمَا ذَكَرَهُ أَهْلُ اصْطِلَاحِ الْحَدِيثِ عَنِ الْجُمْهُورِ وَذَكَرَهُ السَّيِّدُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْوَزِيرُ في كتابه تنقيح الأنظار ورد على بن حَزْمٍ قَوْلَهُ إِنَّهُ مُنْقَطِعٌ ثُمَّ لَوْ فُرِضَ أَنَّهُ تَعْلِيقٌ فَقَدْ ذَكَرَ أَهْلُ الِاصْطِلَاحِ أَنَّ مَا جَزَمَ بِهِ الْبُخَارِيُّ فَحُكْمُهُ أَنَّهُ صَحِيحٌ وَهُنَا قَدْ جَزَمَ بِهِ الْبُخَارِيُّ كَمَا تَرَى
وَرَوَى أَبُو نُعَيْمٍ مِنْ طَرِيقِ أَبِي دَاوُدَ الطَّيَالِسِيِّ وَأَبِي قُتَيْبَةَ مُسْلِمِ بْنِ قُتَيْبَةَ كِلَاهُمَا عَنْ سُلَيْمِ بْنِ حَيَّانَ شَيْخِ عَفَّانَ عَنْ سَعِيدِ بْنِ مِينَاءَ فَذَكَرَهُ وَاللَّهُ أَعْلَمُ

(10/302)


28 - كتاب العتق - عون المعبود

عون المعبود وحاشية ابن القيم

28 - كِتَابِ الْعِتْقِ
[3926] بِكَسْرِ الْمُهْمَلَةِ إِزَالَةُ الْمِلْكِ يُقَالُ عَتَقَ يَعْتِقُ عِتْقًا بِكَسْرِ أَوَّلِهِ وَتُفْتَحُ وَعَتَاقًا وَعَتَاقَةً
قَالَ الْأَزْهَرِيُّ مُشْتَقٌّ مِنْ قَوْلِهِمْ عَتَقَ الْفَرَسُ إِذَا سَبَقَ وَعَتَقَ الْفَرْخُ إِذَا طَارَ لِأَنَّ الرَّقِيقَ يَتَخَلَّصُ بِالْعِتْقِ وَيَذْهَبُ حَيْثُ شَاءَ
ذَكَرَهُ الزُّرْقَانِيُّ

(بَابٌ فِي الْمُكَاتَبِ)
بِالْفَتْحِ مَنْ تَقَعُ عَلَيْهِ الْكِتَابَةُ وَبِالْكَسْرِ مَنْ تَقَعُ مِنْهُ وَكَافُ الْكِتَابَةِ تُفْتَحُ وَتُكْسَرُ
قَالَ الرَّاغِبُ اشْتِقَاقُهَا مِنْ كَتَبَ بِمَعْنَى أَوْجَبَ وَمِنْهُ قَوْلُهُ تَعَالَى كُتِبَ عَلَيْكُمُ الصِّيَامُ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا أَوْ بِمَعْنَى جَمَعَ وَضَمَّ وَمِنْهُ كَتَبَ عَلَى الْخَطِّ
فَعَلَى الْأَوَّلِ تَكُونُ مَأْخُوذَةً مِنْ مَعْنَى الِالْتِزَامِ وَعَلَى الثَّانِي مَأْخُوذَةً مِنَ الْخَطِّ لِوُجُودِهِ عند عقدها غالبا
قال بن التِّينِ كَانَتِ الْكِتَابَةُ مُتَعَارَفَةً قَبْلَ الْإِسْلَامِ فَأَقَرَّهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يُؤَدِّي) مِنَ الْأَدَاءِ (بَعْضَ كِتَابَتِهِ فَيَعْجِزُ) أَيْ عَنْ أَدَاءِ بَعْضِهَا (أَوْ يَمُوتُ) قَبْلَ أَدَاءِ الْبَعْضِ
(عَبْدٌ) أَيْ تَجْرِي عَلَيْهِ أَحْكَامُ الرِّقِّ (مَا بَقِيَ) ما دائمة (من كتابته درهم) وأخرجه بن حِبَّانَ مِنْ وَجْهٍ آخَرَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَثْنَاءَ حَدِيثٍ وَأَخْرَجَ مَالِكٌ عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ الْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عليه من كتابته شيء
مَالِكٌ أَنَّهُ بَلَغَهُ أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ وَسُلَيْمَانَ بْنَ يَسَارٍ كَانَا يَقُولَانِ الْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ مِنْ كِتَابَتِهِ شَيْءٌ
وَقَدْ روى بن

(10/303)

أبي شيبة وبن سَعْدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ قَالَ اسْتَأْذَنْتُ عَلَى عَائِشَةَ فَعَرَفَتْ صَوْتِي فَقَالَتْ سُلَيْمَانُ فَقُلْتُ سُلَيْمَانُ فَقَالَتْ أَدَّيْتَ مَا بَقِيَ عَلَيْكَ مِنْ كِتَابَتِكَ قُلْتُ نَعَمْ إِلَّا شَيْئًا يَسِيرًا قَالَتْ ادْخُلْ فَإِنَّكَ عَبْدٌ مَا بَقِيَ عَلَيْكَ شَيْءٌ
وَرَوَى الشَّافِعِيُّ وَسَعِيدُ بْنُ مَنْصُورٍ عَنْ زَيْدِ بْنِ ثَابِتٍ الْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَمٌ
قَالَ مَالِكُ بْنُ أَنَسٍ وَهُوَ رَأْيِي
قُلْتُ وَبِهِ قَالَ أَكْثَرُ الْأَئِمَّةِ وَكَانَ فِيهِ خِلَافٌ عَنِ السَّلَفِ فَعَنْ عَلِيٍّ إِذَا أَدَّى الشَّطْرَ فَهُوَ غَرِيمٌ وَعَنْهُ يَعْتِقُ مِنْهُ بِقَدْرِ ما أدى

(10/304)

وعن بن مَسْعُودٍ لَوْ كَاتَبَهُ عَلَى مِائَتَيْنِ وَقِيمَتُهُ مِائَةٌ فَأَدَّى الْمِائَةَ عَتَقَ
وَعَنْ عَطَاءٍ إِذَا أَدَّى الْمُكَاتَبُ ثَلَاثَةَ أَرْبَاعِ كِتَابَتِهِ عَتَقَ
وَرَوَى النَّسَائِيُّ عن بن عَبَّاسٍ مَرْفُوعًا الْمُكَاتَبُ يَعْتِقُ مِنْهُ بِقَدْرِ مَا أَدَّى وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ لَكِنِ اخْتُلِفَ فِي إِرْسَالِهِ وَوَصْلِهِ
وَحُجَّةُ الْجُمْهُورِ حَدِيثُ عَائِشَةَ الْآتِي وَهُوَ أَقْوَى وَوَجْهُ الدَّلَالَةِ مِنْهُ أَنَّ بَرِيرَةَ بِيعَتْ بَعْدَ أَنْ كُوتِبَتْ وَلَوْلَا أَنَّ الْمُكَاتَبَ يَصِيرُ بِنَفْسِ الْكِتَابَةِ حُرًّا لَمُنِعَ بَيْعُهَا
وَقَدْ نَاظَرَ زَيْدُ بْنُ ثَابِتٍ عَلِيًّا رَضِيَ اللَّهُ عنه

(10/305)

فقال أترجمه لوزني أَوْ تُجِيزُ شَهَادَتَهُ إِنْ شَهِدَ فَقَالَ عَلِيٌّ لَا فَقَالَ زَيْدٌ فَهُوَ عَبْدٌ مَا بَقِيَ عَلَيْهِ شَيْءٌ
ذَكَرَهُ الزُّرْقَانِيُّ
وَقَالَ الْخَطَّابِيُّ هَذَا حُجَّةٌ لِمَنْ رَأَى أَنَّ بَيْعَ الْمُكَاتَبِ جَائِزٌ لِأَنَّهُ إِذَا كَانَ عَبْدًا فَهُوَ مَمْلُوكٌ وَإِذَا كَانَ بَاقِيًا عَلَى أَصْلِ مِلْكِهِ وَلَمْ يَحْدُثْ لِغَيْرِهِ فِيهِ مِلْكٌ كَانَ غَيْرَ مَمْنُوعٍ مِنْ بَيْعِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُكَاتَبَ إِذَا مَاتَ قَبْلَ أَنْ يُؤَدِّيَ نُجُومَهُ بِكَمَالِهَا لَمْ يَكُنْ مَحْكُومًا بِعِتْقِهِ وَإِنْ تَرَكَ وَفَاءً لِأَنَّهُ إِذَا مَاتَ وَهُوَ عَبْدٌ لَمْ يَصِرْ حُرًّا بَعْدَ الْمَوْتِ وَيَأْخُذُ الْمَالَ سَيِّدُهُ وَيَكُونُ أَوْلَادُهُ رَقِيقًا لَهُ
وَقَدْ رُوِيَ هَذَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَزَيْدِ بْنِ ثَابِتٍ وَإِلَيْهِ ذَهَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالزُّهْرِيُّ وَقَتَادَةُ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ انْتَهَى
وَقَالَ الْأَرْدُبِيلِيُّ فِي الْأَزْهَارِ قَالَ الْأَكْثَرُونَ إِذَا مَاتَ الْمُكَاتَبُ قَبْلَ أَدَاءِ النُّجُومِ أَوْ بَعْضِهَا مَاتَ رَقِيقًا قَلَّ الْبَاقِي أَوْ كَثُرَ تَرَكَ وَفَاءً أَوْ لَمْ يَتْرُكْ خَلَّفَ وَلَدًا أَوْ لَمْ يُخَلِّفْ لِهَذَا الْحَدِيثِ
وَقَالَ أَبُو حَنِيفَةَ إِنْ تَرَكَ وَفَاءً عَتَقَ أَوْ لَمْ يَتْرُكْ فَلَا
وَقَالَ مَالِكٌ إِنْ خَلَّفَ وَلَدًا عَتَقَ وَإِلَّا فَلَا
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمُكَاتَبَ لَا يَعْتِقُ إِلَّا بِأَدَاءِ جَمِيعِ النُّجُومِ وَبِهِ قَالَ الْأَكْثَرُونَ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَغَيْرِهِمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ وَفِيهِ أَيْضًا إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ انْتَهَى

[3927] (عَلَى مِائَةِ أُوقِيَّةٍ) بِضَمِّ الْهَمْزَةِ وَبِتَشْدِيدِ الْيَاءِ أَرْبَعُونَ دِرْهَمًا وَجَمْعُهَا أَوَاقِيُّ بِفَتْحِ الهمزة

(10/306)

وَتَشْدِيدِ الْيَاءِ وَيَجُوزُ تَخْفِيفُهَا وَرُوِيَ بِمَدِّ الْأَلِفِ بِلَا يَاءٍ أَيْ أَوَاقٍ وَهُوَ لَحْنٌ كَذَا فِي الْأَزْهَارِ (أَوَاقٍ) قَالَ فِي النِّهَايَةِ هِيَ الْأَوَاقِيُّ جَمْعُ أُوقِيَّةٍ بِضَمِّ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ وَالْجَمْعُ يُشَدَّدُ وَيُخَفَّفُ وَكَانَتِ الْأُوقِيَّةُ قَدِيمًا عِبَارَةً عَنْ أَرْبَعِينَ دِرْهَمًا انْتَهَى
وَقَالَ فِي مَادَّةِ وَقَا الْأُوقِيَّةُ بِضَمِّ الْهَمْزَةِ وَتَشْدِيدِ الْيَاءِ اسْمٌ لِأَرْبَعِينَ دِرْهَمًا وَزْنُهُ أُفْعُولَةٌ وَالْأَلِفُ زَائِدَةٌ وَفِي بَعْضِ الرِّوَايَاتِ وُقِيَّةٌ بِغَيْرِ أَلِفٍ وَهِيَ لُغَةٌ عَامِّيَّةٌ وَالْجَمْعُ الْأَوَاقِيُّ مُشَدَّدًا وَقَدْ يُخَفَّفُ انْتَهَى (فَهُوَ عَبْدٌ) وَفِي بَعْضِ رِوَايَاتِ السُّنَنِ فَهُوَ رَقِيقٌ
وَفِيهِ أَيْضًا دَلِيلٌ عَلَى جَوَازِ بَيْعِ الْمُكَاتَبِ لِأَنَّهُ رِقٌّ مَمْلُوكٌ وَكُلُّ مَمْلُوكٍ يَجُوزُ بَيْعُهُ وَهِبَتُهُ وَالْوَصِيَّةُ بِهِ كَمَا قَالَ بِهِ الأكثرون خلافا لعلي رضي الله عنه وبن عباس وبن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا وَآخَرِينَ
قَالَهُ الْأَرْدُبِيلِيُّ
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ
وَقَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَلَمْ أَجِدْ أَحَدًا رَوَى هَذَا الْحَدِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا عَمْرٌو وَعَلَى هَذَا فُتْيَا الْمُفْتِينَ (قَالَ أَبُو دَاوُدَ لَيْسَ هُوَ عَبَّاسٌ الْجُرَيْرِيُّ قَالُوا هُوَ وَهْمٌ وَلَكِنَّهُ هُوَ شَيْخٌ آخَرُ) وُجِدَتْ هَذِهِ الْعِبَارَةُ فِي نُسْخَةٍ وَاحِدَةٍ وَجَمِيعُ النُّسَخِ عَنْهَا خَالٍ وَلَمْ يَذْكُرْ هذا القول عن

(10/307)

أبي داود الحافظ بن حَجَرٍ فِي الْفَتْحِ وَالتَّلْخِيصِ وَلَا الْعَلَّامَةُ الزَّيْلَعِيُّ فِي تَخْرِيجِهِ وَلَا غَيْرُهُمَا مِنَ الْعُلَمَاءِ

(10/308)

وَأَخْرَجَ الدَّارَقُطْنِيُّ فِي سُنَنِهِ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ مِنْ طَرِيقِ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ أَخْبَرَنَا هَمَّامٌ أَخْبَرَنَا عَبَّاسٌ الْجُرَيْرِيُّ فَذَكَرَهُ ثم قال وقال المقرئ وَعَمْرُو بْنُ عَاصِمٍ عَنْ هَمَّامٍ عَنْ عَبَّاسٍ الْجُرَيْرِيِّ انْتَهَى
وَإِنِّي لَمْ أَرَ هَذِهِ الْعِبَارَةَ مَحْفُوظَةً وَاللَّهُ أَعْلَمُ

[3928] (عَنْ نَبْهَانَ) بِتَقْدِيمِ النُّونِ عَلَى الْمُوَحَّدَةِ (إِذَا كَانَ لِإِحْدَاكُنَّ) وَعِنْدَ التِّرْمِذِيِّ إِذَا كَانَ عِنْدَ مُكَاتَبِ إِحْدَاكُنَّ وَفَاءٌ (فَلْتَحْتَجِبْ) أَيْ إِحْدَاكُنَّ وَهِيَ سَيِّدَتُهُ (مِنْهُ) أَيْ مِنَ الْمُكَاتَبِ فَإِنَّ مِلْكَهُ قَرِيبُ الزَّوَالِ وَمَا قَارَبَ الشَّيْءَ يُعْطَى حُكْمَهُ وَالْمَعْنَى أَنَّهُ لَا يَدْخُلُ عليها

(10/309)

قَالَ فِي السُّبُلِ وَهُوَ دَلِيلٌ عَلَى مَسْأَلَتَيْنِ الْأُولَى أَنَّ الْمُكَاتَبَ إِذَا صَارَ مَعَهُ جَمِيعُ مَالِ الْمُكَاتَبَةِ فَقَدْ صَارَ لَهُ مَا لِلْأَحْرَارِ فَتَحْتَجِبُ مِنْهُ سَيِّدَتُهُ إِذَا كَانَ مَمْلُوكًا لِامْرَأَةٍ وإن لَمْ يَكُنْ قَدْ سَلَّمَ ذَلِكَ وَهُوَ مُعَارَضٌ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
وَقَدْ جَمَعَ بَيْنَهُمَا الشَّافِعِيُّ فَقَالَ هَذَا خَاصٌّ بِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ احْتِجَابُهُنَّ عَنِ الْمُكَاتَبِ وَإِنْ لَمْ يَكُنْ قَدْ سَلَّمَ مَالَ الْكِتَابَةِ إِذَا كَانَ وَاجِدًا لَهُ مُنِعَ مِنْ ذَلِكَ كما منع سودة من نظر بن زَمْعَةَ إِلَيْهَا مَعَ أَنَّهُ قَدْ قَالَ الْوَلَدُ لِلْفِرَاشِ
قُلْتُ وَلَكَ أَنْ تَجْمَعَ بَيْنَ الْحَدِيثَيْنِ أَنَّ الْمُرَادَ أَنَّهُ قِنٌّ إِذَا لَمْ يَجِدْ مَا بَقِيَ عَلَيْهِ وَلَوْ كَانَ دِرْهَمًا وَحَدِيثُ أُمِّ سَلَمَةَ فِي مُكَاتَبٍ وَاجِدٍ لِجَمِيعِ مَالِ الْكِتَابَةِ وَلَكِنَّهُ لَمْ يَكُنْ قَدْ سَلَّمَهُ
وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا إِذَا كَاتَبَتْ إِحْدَاكُنَّ عَبْدَهَا فَلْيَرَهَا مَا بَقِيَ عَلَيْهِ شَيْءٌ مِنْ كِتَابَتِهِ فَإِذَا قَضَاهَا فَلَا تُكَلِّمْهُ إِلَّا مِنْ وَرَاءِ حِجَابٍ
فَأَخْرَجَهُ الْبَيْهَقِيُّ وَقَالَ كَذَا رَوَاهُ عَبْدُ اللَّهِ بْنُ زِيَادِ بْنِ سَمْعَانَ وَهُوَ ضَعِيفٌ وَرِوَايَةُ الثِّقَاتِ عَنِ الزُّهْرِيِّ بِخِلَافِهِ انْتَهَى فَهَذِهِ الرِّوَايَةُ لَا تُقَاوِمُ حَدِيثَ الْكِتَابِ
الْمَسْأَلَةُ الثَّانِيَةُ دَلَّ بِمَفْهُومِهِ أَنَّهُ يَجُوزُ لِمَمْلُوكِ الْمَرْأَةِ النَّظَرُ إِلَيْهَا مَا لَمْ يُكَاتِبْهَا وَيَجِدْ مَالَ الْكِتَابَةِ وَهُوَ الَّذِي دَلَّ لَهُ مَنْطُوقُ قوله تعالى أو ما ملكت أيمانهن وَيَدُلُّ لَهُ أَيْضًا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا لَمَّا تَقَنَّعَتْ بِثَوْبٍ وَكَانَتْ إِذَا قَنَّعَتْ رَأْسَهَا لَمْ يَبْلُغْ رِجْلَيْهَا وَإِذَا غَطَّتْ رِجْلَيْهَا لَمْ يَبْلُغْ رَأْسَهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ عَلَيْكِ بَأْسٌ إِنَّمَا هُوَ أَبُوكِ وَغُلَامُكِ أَخْرَجَهُ أَبُو دَاوُدَ وَإِلَى هَذَا ذَهَبَ أَكْثَرُ الْعُلَمَاءِ مِنَ السَّلَفِ وَهُوَ قَوْلُ الشَّافِعِيِّ
وَذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّ الْمَمْلُوكَ كَالْأَجْنَبِيِّ قَالُوا يَدُلُّ لَهُ صِحَّةُ تَزْوِيجِهَا إِيَّاهُ بَعْدَ الْعِتْقِ وَأَجَابُوا عَنِ الْحَدِيثِ بِأَنَّهُ مَفْهُومٌ لَا يُعْمَلُ بِهِ وَلَا يَخْفَى ضَعْفُ هَذَا وَالْحَقُّ بِالِاتِّبَاعِ أَوْلَى انتهى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى
قَالَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ لَمْ أَحْفَظْ عَنْ سُفْيَانَ أَنَّ الزُّهْرِيَّ سَمِعَهُ مِنْ نَبْهَانَ وَلَمْ أَرَ مَنْ رَضِيتُ مِنْ أَهْلِ الْعِلْمِ يُثْبِتُ هَذَا الْحَدِيثَ
قَالَ الْبَيْهَقِيُّ وَرَوَاهُ مَعْمَرٌ عَنِ الزُّهْرِيِّ حَدَّثَنِي نَبْهَانُ فَذَكَرَ سَمَاعَ الزُّهْرِيِّ مِنْ نَبْهَانَ إِلَّا أَنَّ الْبُخَارِيَّ وَمُسْلِمًا لَمْ يُخَرِّجَا حَدِيثَهُ فِي الصَّحِيحِ وَكَأَنَّهُ لَمْ يَثْبُتْ عَدَالَتُهُ عِنْدَهُمَا أَوْ لَمْ يخرج

(10/310)

عَنْ حَدِّ الْجَهَالَةِ بِرِوَايَةِ عَدْلٍ عَنْهُ وَقَدْ رَوَاهُ غَيْرُ الزُّهْرِيِّ عَنْهُ إِنْ كَانَ مَحْفُوظًا وَهُوَ فِيمَا رَوَاهُ قَبِيصَةُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ مَوْلَى آلِ طَلْحَةَ عَنْ مُكَاتَبٍ مَوْلَى أُمِّ سَلَمَةَ يُقَالُ لَهُ نَبْهَانُ فَذَكَرَ هذا الحديث
هكذا قاله بن خُزَيْمَةَ عَنْ قَبِيصَةَ
وَذَكَرَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ أَنَّ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ مَوْلَى آلِ طَلْحَةَ رَوَى عَنِ الزُّهْرِيِّ قَالَ كَانَ لِأُمِّ سَلَمَةَ مُكَاتَبٌ يُقَالُ لَهُ نَبْهَانُ

([3929] بَابٌ في بيع المكاتب)
بِفَتْحِ التَّاءِ (إِذَا فُسِخَتْ) بِصِيغَةِ الْمَجْهُولِ (الْمُكَاتَبَةُ) وَبَوَّبَ الْبُخَارِيُّ بَابُ بَيْعِ الْمُكَاتَبِ إِذَا رَضِيَ
(فِي كِتَابَتِهَا) أَيْ فِي مَالِ كِتَابَتِهَا (إِلَى أَهْلِكَ) أَيْ سَادَاتِكَ (وَيَكُونَ) بِالنَّصْبِ عَطْفٌ عَلَى الْمَنْصُوبِ السَّابِقِ (وَلَاؤُكَ) أَيْ وَلَاءُ الْعِتْقِ لِي وَهُوَ إِذَا مَاتَ الْمُعْتَقُ بِفَتْحِ التَّاءِ وَرِثَهُ مُعْتِقُهُ بِكَسْرِ التَّاءِ أَوْ وَرِثَهُ مُعْتَقُهُ وَالْوَلَاءُ كَالنَّسَبِ فَلَا يَزُولُ بِالْإِزَالَةِ كَذَا فِي النِّهَايَةِ
قَالَ مَالِكٌ إِذَا كَاتَبَ الْمُكَاتَبُ فَعُتِقَ فَإِنَّمَا يَرِثُهُ أَوْلَى النَّاسِ مِمَّنْ كَاتَبَهُ مِنَ الرِّجَالِ يَوْمَ تُوُفِّيَ الْمُكَاتَبُ مِنْ وَلَدٍ أَوْ عَصَبَةٍ انْتَهَى (فَعَلْتُ) وَهَذَا جَوَابُ الشَّرْطِ
وَظَاهِرُهُ أَنَّ عَائِشَةَ طَلَبَتْ أَنْ يَكُونَ الْوَلَاءُ لَهَا إِذَا أَدَّتْ جَمِيعَ مَالِ الْكِتَابَةِ وَلَيْسَ ذَلِكَ مُرَادًا وَكَيْفَ تَطْلُبُ وَلَاءَ مَنْ أَعْتَقَهُ غَيْرُهَا وَقَدْ أَزَالَ هَذَا الْإِشْكَالَ مَا وَقَعَ فِي الْحَدِيثِ الْآتِي مِنْ طَرِيقِ هِشَامٍ حَيْثُ قَالَ أَنْ أَعُدَّهَا عَدَّةً وَاحِدَةً وَأُعْتِقَكِ وَيَكُونَ وَلَاؤُكِ لِي فَعَلْتُ فَتَبَيَّنَ أَنَّ غَرَضَهَا أَنْ تَشْتَرِيَهَا شِرَاءً صَحِيحًا ثُمَّ تُعْتِقُهَا إِذِ الْعِتْقُ فَرْعُ ثُبُوتِ الْمِلْكِ (فَذَكَرَتْ ذَلِكَ) الَّذِي قَالَتْهُ عَائِشَةُ (فَأَبَوْا) أَيِ امْتَنَعُوا أَيْ يَكُونُ الْوَلَاءُ لِعَائِشَةَ (إِنْ شَاءَتْ) عَائِشَةُ (أَنْ تَحْتَسِبَ) الْأَجْرَ (عَلَيْكِ) عِنْدَ اللَّهِ (وَيَكُونَ) بِالنَّصْبِ عَطْفٌ عَلَى أَنْ تَحْتَسِبَ (لَنَا وَلَاؤُكِ) لَا لَهَا (فَذَكَرَتْ) عَائِشَةُ (ابْتَاعِي) أَيِ ابْتَاعِيهَا (فَأَعْتِقِي) أَيْ فَأَعْتِقِيهَا بِهَمْزَةِ قَطْعٍ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ السِّنْدِيُّ أَيْ اشْتَرِي مَعَ ذَلِكَ الشَّرْطِ قَالُوا إِنَّمَا كَانَ خُصُوصِيَّتُهُ لِيُظْهِرَ لهم إبطال

(10/311)

الشُّرُوطِ الْفَاسِدَةِ وَأَنَّهَا لَا تَنْفَعُ أَصْلًا انْتَهَى (مَا بَالُ) أَيْ مَا حَالُ (لَيْسَتْ فِي كِتَابِ اللَّهِ) أَيْ فِي حُكْمِ اللَّهِ الَّذِي كَتَبَهُ عَلَى عِبَادِهِ وَشَرَعَهُ لَهُمْ
قَالَ أَبُو خُزَيْمَةَ أَيْ لَيْسَ فِي حُكْمِ اللَّهِ جَوَازُهَا أَوْ وُجُوبُهَا لَا أَنَّ كُلَّ مَنْ شَرَطَ شَرْطًا لَمْ يَنْطِقْ بِهِ الْكِتَابُ بَاطِلٌ لِأَنَّهُ قَدْ يُشْتَرَطُ فِي الْبَيْعِ الْكَفِيلُ فَلَا يَبْطُلُ الشَّرْطُ وَيُشْتَرَطُ فِي الثَّمَنِ شُرُوطٌ مِنْ أَوْصَافِهِ أَوْ نُجُومِهِ وَنَحْوِ ذَلِكَ فَلَا يَبْطُلُ فَالشُّرُوطُ الْمَشْرُوعَةُ صَحِيحَةٌ وَغَيْرُهَا بَاطِلٌ (أَحَقُّ وَأَوْثَقُ) لَيْسَ أَفْعَلُ التَّفْضِيلِ فِيهِمَا عَلَى بَابِهِ فَالْمُرَادُ أَنَّ شَرْطَ اللَّهِ هُوَ الْحَقُّ وَالْقَوِيُّ وَمَا سِوَاهُ بَاطِلٌ
قَالَ الْقَسْطَلَّانِيُّ وَظَاهِرُ هَذَا الْحَدِيثِ جَوَازُ بَيْعِ رَقَبَةِ الْمُكَاتَبِ إِذَا رَضِيَ بِذَلِكَ وَلَوْ لَمْ يَعْجَزْ نَفْسُهُ وَاخْتَارَهُ الْبُخَارِيُّ وَهُوَ مَذْهَبُ الْإِمَامِ أَحْمَدَ وَمَنَعَهُ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ فِي الْأَصَحِّ وَبَعْضُ الْمَالِكِيَّةِ وَأَجَابُوا عَنْ قِصَّةِ بَرِيرَةَ بِأَنَّهَا عَجَزَتْ نَفْسُهَا لِأَنَّهَا اسْتَعَانَتْ بِعَائِشَةَ فِي ذَلِكَ
وَعُورِضَ بِأَنَّهُ لَيْسَ فِي اسْتِعَانَتِهَا مَا يَسْتَلْزِمُ الْعَجْزَ وَلَا سِيَّمَا مَعَ الْقَوْلِ بِجَوَازِ كِتَابَةِ مَنْ لَا مَالَ عِنْدَهُ وَلَا حِرْفَةَ له
قال بن عَبْدِ الْبَرِّ لَيْسَ فِي شَيْءٍ مِنْ طُرُقِ حَدِيثِ بَرِيرَةَ أَنَّهَا عَجَزَتْ عَنْ أَدَاءِ النُّجُومِ وَلَا أَخْبَرَتْ بِأَنَّهَا قَدْ حَلَّ عَلَيْهَا شَيْءٌ وَلَمْ يَرِدْ فِي شَيْءٍ مِنْ طُرُقِهِ اسْتِفْصَالُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا عَنْ شَيْءٍ مِنْ ذَلِكَ انْتَهَى
لَكِنْ قَالَ الْبَيْهَقِيُّ فِي الْمَعْرِفَةِ قَالَ الشَّافِعِيُّ إِذَا رَضِيَ أَهْلُهَا بِالْبَيْعِ وَرَضِيَتِ الْمُكَاتَبَةُ بِالْبَيْعِ فَإِنَّ ذَلِكَ تَرْكٌ لِلْكِتَابَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[3930] (أُوقِيَّةٌ) بِضَمِّ الْهَمْزَةِ الْمَضْمُومَةِ وَهِيَ أَرْبَعُونَ دِرْهَمًا (فَأَعِينِينِي) بِصِيغَةِ الْأَمْرِ لِلْمُؤَنَّثِ مِنَ الْإِعَانَةِ هَكَذَا فِي النُّسَخِ وَكَذَا فِي رِوَايَةٍ لِلْبُخَارِيِّ رَحِمَهُ اللَّهُ (أَنْ أَعُدَّهَا) أَيِ الْأَوَاقِي (وَأُعْتِقَكِ) بِالنَّصْبِ عَطْفٌ عَلَى أَعُدَّهَا (وَسَاقَ) أَيْ هِشَامٌ (الْحَدِيثَ نَحْوَ الزُّهْرِيِّ) وَلَفْظُ الْبُخَارِيِّ مِنْ طَرِيقِ أَبِي أُسَامَةَ عَنْ هِشَامٍ عَنْ أَبِيهِ فَذَهَبَتْ إِلَى أَهْلِهَا فَأَبَوْا ذَلِكَ عَلَيْهَا فَقَالَتْ إِنِّي قَدْ عَرَضْتُ

(10/312)

ذَلِكَ عَلَيْهِمْ فَأَبَوْا إِلَّا أَنْ يَكُونَ الْوَلَاءُ لَهُمْ فَسَمِعَ بِذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَنِي فَأَخْبَرْتُهُ فَقَالَ خُذِيهَا فَأَعْتِقِيهَا وَاشْتَرِطِي لَهُمُ الْوَلَاءَ فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ
قَالَتْ عَائِشَةُ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ أَمَّا بَعْدُ فَمَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ فَأَيُّمَا شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ فَقَضَاءُ اللَّهِ أَحَقُّ وَشَرْطُ اللَّهِ أَوْثَقُ مَا بَالُ رِجَالٍ منكم يقول أحدهم أعتق يافلان وَلِيَ الْوَلَاءُ إِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ انْتَهَى
(إِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ) وَيُسْتَفَادُ مِنَ التَّعْبِيرِ بِإِنَّمَا إِثْبَاتُ الْحُكْمِ لِلْمَذْكُورِ وَنَفْيُهُ عَمَّا عَدَاهُ فَلَا وَلَاءَ لِمَنْ أَسْلَمَ عَلَى يَدَيْهِ رَجُلٌ
وَفِيهِ جَوَازُ سَعْيِ الْمُكَاتَبِ وَسُؤَالِهِ وَاكْتِسَابِهِ وَتَمْكِينُ السَّيِّدِ لَهُ مِنْ ذَلِكَ لَكِنَّ مَحَلَّ الْجَوَازِ إِذَا عُرِفَتْ جِهَةُ حِلِّ كَسْبِهِ وَأَنَّ لِلْمُكَاتَبِ أَنْ يَسْأَلَ مِنْ حِينِ الْكِتَابَةِ وَلَا يُشْتَرَطُ فِي ذَلِكَ عَجْزُهُ خِلَافًا لِمَنْ شَرَطَهُ وَأَنَّهُ لَا بَأْسَ بِتَعْجِيلِ مَالِ الْكِتَابَةِ
قَالَ الْخَطَّابِيُّ فِي خَبَرِ بَرِيرَةَ دَلِيلٌ عَلَى أَنَّ بَيْعَ الْمُكَاتَبِ جَائِزٌ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَذِنَ لِعَائِشَةَ فِي ابْتِيَاعِهَا بَعْدَ أَنْ جَاءَتْهَا تَسْتَعِينُ بِهَا فِي ذَلِكَ وَلَا دَلَالَةَ فِي الْحَدِيثِ عَلَى أَنَّهَا قَدْ عَجَزَتْ عَنْ أَدَاءِ نُجُومِهَا
وَتَأَوَّلَ الْخَبَرَ مَنْ مَنَعَ مِنْ بَيْعِ الْمُكَاتَبِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا وَلَاءَ لِغَيْرِ الْمُعْتِقِ وَأَنَّ مَنْ أَسْلَمَ عَلَى يَدِ رَجُلٍ لَمْ يَكُنْ لَهُ وَلَاؤُهُ لِأَنَّهُ غَيْرُ مُعْتِقٍ
وَكَلِمَةُ إِنَّمَا تَعْمَلُ فِي الْإِيجَابِ وَالسَّلْبِ جَمِيعًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه

[3931] (عن بن إِسْحَاقَ) هُوَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَرِوَايَتُهُ عِنْدَ الْمُؤَلِّفِ بِالْعَنْعَنَةِ وَرَوَى يُونُسَ بْنِ بُكَيْرٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ كَذَا فِي أُسْدِ الْغَابَةِ وهكذا في الإصابة عن المغاري لِابْنِ إِسْحَاقَ (وَقَعَتْ جُوَيْرِيَةُ) بِضَمِّ الْجِيمِ مُصَغَّرًا وَكَانَتْ تَحْتَ مُسَافِعِ بْنِ صَفْوَانَ (بِنْتُ الْحَارِثِ بْنِ الْمُصْطَلِقِ) بِضَمِّ الْمِيمِ وَسُكُونِ الصَّادِ وَفَتْحِ الطَّاءِ وَكَسْرِ اللَّامِ وَكَانَ الْحَارِثُ سَيِّدَ قَوْمِهِ (شَمَّاسٍ) بِمُعْجَمَةٍ مَفْتُوحَةٍ وَمِيمٍ مُشَدَّدَةٍ فَأَلِفٍ فَمُهْمَلَةٍ وكان ثابت

(10/313)

خَطِيبَ الْأَنْصَارِ مِنْ كِبَارِ الصَّحَابَةِ بَشَّرَهُ صَلَّى الله عليه وسلم بالجنة
وعند بن إِسْحَاقَ فِي الْمَغَازِي لَمَّا قَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَايَا بَنِي الْمُصْطَلِقِ وَقَعَتْ جُوَيْرِيَةُ فِي سَهْمِ ثَابِتِ بْنِ قَيْسٍ (أو بن عَمٍّ لَهُ) أَيْ لِثَابِتٍ هَكَذَا بِأَوِ الَّتِي لِلشَّكِّ عِنْدَ الْمُؤَلِّفِ وَكَذَا فِي الْمَغَازِي وَذَكَرَهُ الواقدي بالواو للشركة وأنه خلصها من بن عَمِّهِ بِنَخَلَاتٍ لَهُ بِالْمَدِينَةِ وَسَيَجِيءُ لَفْظُهُ (عَلَى نَفْسِهَا) بِتِسْعِ أَوَاقٍ مِنْ ذَهَبٍ كَمَا ذَكَرَهُ الْوَاقِدِيُّ (وَكَانَتِ امْرَأَةً مَلَّاحَةً) أَيْ مَلِيحَةً
قَالَ الْخَطَّابِيُّ فَعَالٌ يَجِيءُ فِي النُّعُوتِ بِمَعْنَى التَّوْكِيدِ فإذا شددوا كَانَ أَبْلَغَ فِي التَّوْكِيدِ انْتَهَى
وَفِي شَرْحِ الْمَوَاهِبِ مَلَّاحَةٌ بِفَتْحِ الْمِيمِ مَصْدَرُ مَلُحَ بِضَمِّ اللَّامِ أَيْ ذَاتُ بَهْجَةٍ وَحُسْنِ مَنْظَرٍ انْتَهَى
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ امْرَأَةٌ مَلَّاحَةٌ أَيْ شَدِيدَةُ الْمَلَاحَةِ وَهُوَ مِنْ أَبْنِيَةِ الْمُبَالَغَةِ
وَفِي كِتَابِ الزَّمَخْشَرِيِّ وَكَانَتِ امْرَأَةً مَلَّاحَةً أَيْ ذَاتَ مَلَاحَةٍ وَفُعَالٌ مُبَالَغَةٌ فِي فَعِيلٍ نَحْوُ كَرِيمٍ وَكُرَامٍ وَكَبِيرٍ وَكُبَارٍ وَفُعَّالٌ مُشَدَّدٌ أَبْلَغُ مِنْهُ انْتَهَى (تأخذها العين) وعند بن إِسْحَاقَ وَكَانَتِ امْرَأَةً حُلْوَةً مَلَّاحَةً لَا يَرَاهَا أَحَدٌ إِلَّا أَخَذَتْ بِنَفْسِهِ (فِي كِتَابَتِهَا) أَيْ تَسْتَعِينُهُ فِي كِتَابَتِهَا (كَرِهْتُ مَكَانَهَا) خَوْفًا أَنْ يَرْغَبَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَنْكِحُهَا لِحُسْنِهَا وَجَمَالِهَا وَكَانَتِ ابْنَةَ عِشْرِينَ سنة (الذي رأيت) من حسنها وملاحتها (يارسول اللَّهِ) زَادَ الْوَاقِدِيُّ إِنِّي امْرَأَةٌ مُسْلِمَةٌ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ الله (بنت الحارث) سيد قومه (مالا يخفى عليك) وعند بن إِسْحَاقَ وَقَدْ أَصَابَنِي مِنَ الْبَلَايَا مَا لَمْ يَخْفَ عَلَيْكَ (وَإِنِّي كَاتَبْتُ عَلَى نَفْسِي) وَلِلْوَاقِدِيِّ ووقعت في سهم ثابت وبن عَمٍّ لَهُ فَخَلَّصَنِي مِنْهُ بِنَخَلَاتٍ لَهُ بِالْمَدِينَةِ فكاتبني على مالا طَاقَةَ لِي بِهِ وَلَا يَدَانِ لِي وَلَا قُدْرَةَ عَلَيْهِ وَهُوَ تِسْعُ أَوَاقٍ مِنَ الذَّهَبِ وَمَا أَكْرَهَنِي عَلَى ذَلِكَ إِلَّا أَنِّي رَجَوْتُكَ (فَهَلْ لَكَ) مَيْلٌ (خَيْرٌ مِنْهُ) أَيْ مِمَّا تَسْأَلِينَ (وَأَتَزَوَّجُكِ) قَالَ الشَّامِيُّ نَظَرَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى عَرَفَ حُسْنَهَا لِأَنَّهَا كَانَتْ أَمَةً وَلَوْ كَانَتْ حُرَّةً مَا مَلَأَ عَيْنَهُ مِنْهَا لِأَنَّهُ لَا يُكْرَهُ النَّظَرُ إِلَى الْإِمَاءِ أو لأن مراده نكاحها (قالت) نعم يارسول اللَّهِ (قَدْ فَعَلْتُ) زَادَ الْوَاقِدِيُّ فَأَرْسَلَ إِلَى ثَابِتِ بْنِ قَيْسٍ فَطَلَبَهَا مِنْهُ فَقَالَ ثَابِتٌ هي لك

(10/314)

يارسول اللَّهِ بِأَبِي وَأُمِّي
فَأَدَّى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا كَانَ مِنْ كِتَابَتِهَا وَأَعْتَقَهَا وَتَزَوَّجَهَا (فَتَسَامَعَ تَعْنِي النَّاسُ) هَذَا تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ
قَالَ فِي تَاجِ الْعَرُوسِ تَسَامَعَ بِهِ النَّاسُ أَيْ عِنْدَهُمْ (مَا فِي أَيْدِيهِمْ مِنَ السَّبْيِ) الْبَاقِي بِأَيْدِيهِمْ بِلَا فِدَاءٍ عَلَى مَا ذَكَرَهُ الْوَاقِدِيُّ أَنَّهُمْ وَرَجَعُوا بِهِمْ إِلَى بِلَادِهِمْ فَيَكُونُ مَعْنَاهُ فَدَوْا جُمْلَةً مِنْهُمْ وَأَعْتَقَ الْمُسْلِمُونَ الْبَاقِيَ لَمَّا تَزَوَّجَ جُوَيْرِيَةَ كَذَا فِي شَرْحِ الْمَوَاهِبِ (وَقَالُوا) هُمْ (أَصْهَارُ) أَوْ بِالنَّصْبِ بِتَقْدِيرِ أَرْسِلُوا أَوْ أَعْتِقُوا أَصْهَارَ (فِي سَبْيِهَا) وَفِي بَعْضِ النُّسَخِ بِسَبْيِهَا (مِائَةُ أَهْلِ بَيْتٍ) بِالْإِضَافَةِ أَيْ مِائَةُ طَائِفَةٍ كُلُّ وَاحِدَةٍ مِنْهُنَّ أَهْلُ بَيْتٍ وَلَمْ تَقُلْ مِائَةٌ هُمْ أَهْلُ بَيْتٍ لِإِيهَامِ أَنَّهُمْ مِائَةُ نَفْسٍ كُلُّهُمْ أَهْلُ بَيْتٍ وَلَيْسَ مُرَادًا وَقَدْ رُوِيَ أَنَّهُمْ كَانُوا أَكْثَرَ مِنْ سَبْعِمِائَةٍ قَالَهُ الزُّرْقَانِيُّ
وَفِي أُسْدِ الْغَابَةِ وَلَمَّا تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَبَهَا وَقَسَمَ لَهَا وَكَانَ اسْمُهَا بَرَّةَ فَسَمَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جويرية
رواه شعبة ومسعر وبن عُيَيْنَةَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ مَوْلَى آل طلحة عن كريب مولى بن عباس عن بن عَبَّاسٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِيهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ انْتَهَى
قُلْتُ وَقَدْ صَرَّحَ بِالتَّحْدِيثِ فِي رِوَايَةِ يُونُسَ بْنِ بُكَيْرٍ عَنْهُ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ (قَالَ أَبُو دَاوُدَ هَذَا) الْحَدِيثُ (حُجَّةٌ فِي أَنَّ الْوَلِيَّ هُوَ يُزَوِّجُ) وَلَوْ (نَفْسَهُ) الْمَرْأَةَ الَّتِي هُوَ وَلِيُّهَا لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ سُلْطَانًا وَلَا وَلِيَّ لَهَا وَالسُّلْطَانُ وَلِيُّ من لاولي لَهُ أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَصَحَّحَهُ أبو عوانة وبن خزيمة وبن حِبَّانَ وَالْحَاكِمُ
وَأَيْضًا كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْلَى الْعَتَاقَةِ لَهَا وَمَوْلَى الْعَتَاقَةِ وَلِيٌّ لِمُعْتَقِهِ لِكَوْنِهِ عَصَبَةً لَهُ فَلَمَّا ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ وَلِيًّا لَهَا وَقَدْ زَوَّجَهَا نَفْسَهُ الْكَرِيمَةَ فَقَدْ ثَبَتَ أَنَّ الْوَلِيَّ يُزَوِّجُ نَفْسَهُ
وَمَوْضِعُ الِاسْتِدْلَالِ هُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَتَزَوَّجُكِ
فَإِنْ قُلْتَ قد روى بن سَعْدٍ فِي مُرْسَلِ أَبَى قِلَابَةَ قَالَ سَبَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُوَيْرِيَةَ يَعْنِي وَتَزَوَّجَهَا فَجَاءَ أَبُوهَا فَقَالَ إِنَّ ابْنَتِي لَا يُسْبَى مِثْلُهَا فَخَلِّ سَبِيلَهَا فَقَالَ أَرَأَيْتَ إِنْ خَيَّرْتُهَا أَلَيْسَ قَدْ أَحْسَنْتُ قَالَ بَلَى فَأَتَاهَا أَبُوهَا فَقَالَ إِنَّ هَذَا الرَّجُلَ قَدْ خَيَّرَكِ فَلَا تَفْضَحِينَا قَالَتْ فَإِنِّي أَخْتَارُ

(10/315)

اللَّهَ وَرَسُولَهُ وَسَنَدُهُ صَحِيحٌ كَذَا فِي الْإِصَابَةِ وَشَرْحِ الْمَوَاهِبِ فَفِيهِ أَنَّ أَبَاهَا كَانَ حَاضِرًا وَقْتَ التَّزْوِيجِ
قُلْتُ أَبُوهَا وَإِنْ أَسْلَمَ لَكِنْ لَمْ يَثْبُتْ إِسْلَامُهُ قَبْلَ هَذَا التَّزْوِيجِ فَكَانَتْ كَمَنْ لَا وَلِيَّ لَهَا بَلْ يُعْلَمُ مِمَّا ذَكَرَهُ الْحَافِظُ فِي الْإِصَابَةِ فِي تَرْجَمَةِ الْحَارِثِ بْنِ أَبِي ضِرَارٍ أَبِي جُوَيْرِيَةَ رَضِيَ اللَّهُ عَنْهُ إِنَّ إِسْلَامَهُ بَعْدَ هَذَا التَّزْوِيجِ وَاللَّهُ أعلم
وقال بن هِشَامٍ وَيُقَالُ اشْتَرَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ثَابِتِ بْنِ قَيْسٍ وَأَعْتَقَهَا وَأَصْدَقَهَا أَرْبَعَمِائَةِ دِرْهَمٍ انْتَهَى

([3932] بَابٌ فِي الْعِتْقِ)
على شرط وفي نسخة على الشرط وبوب بن تَيْمِيَّةَ فِي الْمُنْتَقَى مَنْ أَعْتَقَ عَبْدًا وَشَرَطَ عَلَيْهِ خِدْمَةً
(أُعْتِقُكَ) أَيْ أُرِيدُ أَنْ أُعْتِقَكَ (أن تخدم) تضم الدَّالِ الْمُهْمَلَةِ (مَا عِشْتَ) أَيْ مَا دُمْتَ تَعِيشُ فِي الدُّنْيَا (مَا فَارَقْتُ) أَيْ لَمْ أُفَارِقْ (مَا عِشْتُ) أَيْ مُدَّةَ حَيَاتِي (وَاشْتَرَطَتْ) أم سلمة (على) ولفظ أحمد وبن مَاجَهْ عَنْ سَفِينَةَ أَبِي عَبْدِ الرَّحْمَنِ قَالَ أَعْتَقَتْنِي أُمُّ سَلَمَةَ وَشَرَطَتْ عَلَيَّ أَنْ أَخْدُمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْخَطَّابِيُّ هَذَا وَعْدٌ عُبِّرَ عَنْهُ بِاسْمِ الشَّرْطِ وَلَا يَلْزَمُ الْوَفَاءُ بِهِ وَأَكْثَرُ الْفُقَهَاءِ لَا يُصَحِّحُونَ إِيقَاعَ الشَّرْطِ بَعْدَ الْعِتْقِ لِأَنَّهُ شَرْطٌ لَا يُلَاقِي مِلْكًا وَمَنَافِعُ الْحُرِّ لَا يَمْلِكُهَا غَيْرُهُ إِلَّا فِي الْإِجَارَةٍ أَوْ فِي مَعْنَاهَا انْتَهَى
وَفِي شَرْحِ السُّنَّةِ لَوْ قَالَ رَجُلٌ لِعَبْدِهِ أُعْتِقُكَ عَلَى أَنْ تَخْدُمَنِي شَهْرًا فَقَبِلَ عَتَقَ فِي الْحَالِ وَعَلَيْهِ خِدْمَةُ شَهْرٍ وَلَوْ قَالَ عَلَى أَنْ تَخْدُمَنِي أَبَدًا أَوْ مُطْلَقًا فَقَبِلَ عَتَقَ فِي الْحَالِ وَعَلَيْهِ قِيمَةُ رَقَبَتِهِ لِلْمَوْلَى وَهَذَا الشَّرْطُ إِنْ كَانَ مَقْرُونًا بِالْعِتْقِ فَعَلَى الْعَبْدِ الْقِيمَةُ وَلَا خِدْمَةَ وَإِنْ كَانَ بَعْدَ الْعِتْقِ فَلَا يَلْزَمُ الشَّرْطُ وَلَا شَيْءَ عَلَى الْعَبْدِ عِنْدَ أَكْثَرِ الْفُقَهَاءِ انْتَهَى

(10/316)

وَفِي النَّيْلِ وَقَدِ اسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى صحة العتق المعلق على شرط
قال بن رُشْدٍ وَلَمْ يَخْتَلِفُوا أَنَّ الْعَبْدَ إِذَا أَعْتَقَهُ سَيِّدُهُ عَلَى أَنْ يَخْدُمَهُ سِنِينَ أَنَّهُ لَا يتم عتقه إلا بخدمته
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ
وَقَدِ اخْتَلَفُوا فِي هذا فكان بن سِيرِينَ يُثْبِتُ الشَّرْطَ فِي مِثْلِ هَذَا وَسُئِلَ عَنْهُ أَحْمَدُ فَقَالَ يَشْتَرِي هَذِهِ الْخِدْمَةَ مِنْ صَاحِبِهِ الَّذِي اشْتَرَطَ لَهُ قِيلَ لَهُ يَشْتَرِي بِالدِّرْهَمِ قَالَ نَعَمْ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ وَقَالَ النَّسَائِيُّ لَا بَأْسَ بِأَسْنَادِهِ
هَذَا آخِرُ كَلَامِهِ وَسَعِيدُ بْنُ جُمْهَانَ أَبُو حَفْصٍ الْأَسْلَمِيُّ الْبَصْرِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو دَاوُدَ السِّجِسْتَانِيُّ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ انْتَهَى

([3933] بَاب فيمن أعتق نصيبا له عن مَمْلُوكٍ)
(أَبُو الْوَلِيدِ) الطَّيَالِسِيُّ فِي إِسْنَادِهِ (عَنْ أَبِيهِ) وَرَوَى مُحَمَّدُ بْنُ كَثِيرٍ مُرْسَلًا (شِقْصًا) بِكَسْرِ أَوَّلِهِ أَيْ سَهْمًا وَنَصِيبًا مُبْهَمًا أَوْ مُعَيَّنًا قَالَ السُّيُوطِيُّ شِقْصًا أَوْ شَقِيصًا كِلَاهُمَا بِمَعْنًى وَهُوَ النَّصِيبُ فِي الْعَيْنِ الْمُشْتَرَكَةِ مِنْ كُلِّ شَيْءٍ (فَذُكِرَ) بِصِيغَةِ الْمَجْهُولِ (ذَلِكَ) أَيْ مَا ذُكِرَ مِنْ إِعْتَاقِ شِقْصٍ (لَيْسَ لِلَّهِ شَرِيكٌ) أَيِ الْعِتْقُ لِلَّهِ فَيَنْبَغِي أَنْ يُعْتَقَ كُلُّهُ وَلَا يَجْعَلَ نَفْسَهُ شَرِيكًا لِلَّهِ تَعَالَى (فَأَجَازَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِتْقَهُ) أَيْ حَكَمَ بِعِتْقِهِ كُلِّهِ
قَالَ الطِّيبِيُّ إِنَّ السَّيِّدَ وَالْمَمْلُوكَ فِي كَوْنِهِمَا مَخْلُوقَيْنِ سَوَاءٌ إِلَّا أَنَّ اللَّهَ تَعَالَى فَضَّلَ بَعْضَهُمْ عَلَى بَعْضٍ فِي الرِّزْقِ وَجَعَلَهُ تَحْتَ تَصَرُّفِهِ تَمْتِيعًا فَإِذَا رَجَعَ بَعْضُهُ إِلَى الْأَصْلِ سَرَى بِالْغَلَبَةِ فِي الْبَعْضِ الْآخَرِ إِذْ لَيْسَ لِلَّهِ شَرِيكٌ مَا فِي شَيْءٍ مِنَ الْأَشْيَاءِ انْتَهَى
وَقَالَ بَعْضُهُمْ يَنْبَغِي أَنْ يُعْتِقَ جَمِيعَ عَبْدِهِ فَإِنَّ الْعِتْقَ لِلَّهِ سُبْحَانَهُ فَإِنْ أَعْتَقَ بَعْضَهُ فَيَكُونُ أَمْرُ سَيِّدِهِ نَافِذًا فِيهِ بَعْدُ فَهُوَ كَشَرِيكٍ لَهُ تَعَالَى صُورَةٍ كَذَا فِي الْمِرْقَاةِ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ عَنْ أَبِي الْمَلِيحِ عَنْ أَبِيهِ أَنَّ رَجُلًا مِنْ قَوْمِنَا أَعْتَقَ شِقْصًا لَهُ مِنْ مَمْلُوكِهِ فَرَفَعَ ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ خَلَاصَهُ عَلَيْهِ فِي ماله وقال ليس لله عزوجل شَرِيكٌ
وَفِي لَفْظٍ لَهُ هُوَ حُرٌّ كُلُّهُ لَيْسَ لِلَّهِ شَرِيكٌ انْتَهَى

(10/317)

قَالَ الْخَطَّابِيُّ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَمْلُوكَ يُعْتَقُ كُلُّهُ إِذَا أُعْتِقَ الشِّقْصُ مِنْهُ وَلَا يَتَوَقَّفُ عَلَى عِتْقِ الشَّرِيكِ الْآخَرِ وَأَدَاءِ الْقِيمَةِ وَلَا عَلَى الِاسْتِسْعَاءِ أَلَا تَرَاهُ يَقُولُ وَأَجَازَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِتْقَهُ وَقَالَ لَيْسَ لِلَّهِ شَرِيكٌ فَنَفَى أَنْ يُقَارِنَ الْمِلْكُ الْعِتْقَ وَأَنْ يَجْتَمِعَا فِي شَخْصٍ وَاحِدٍ
وَهَذَا إِذَا كَانَ الْمُعْتِقُ مُوسِرًا فَإِذَا كَانَ مُعْسِرًا كَانَ الْحُكْمُ بِخِلَافٍ عَلَى مَا وَرَدَ بَيَانُهُ فِي السُّنَّةِ انْتَهَى
وَسِيَأْتِي بَيَانُهُ مُفَصَّلًا
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَالَ النَّسَائِيُّ أَرْسَلَهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ وَهِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ وَسَاقَهُ عَنْهُمَا مُرْسَلًا وَقَالَ هِشَامٌ وَسَعِيدٌ أَثْبَتُ مِنْ هَمَّامٍ فِي قَتَادَةَ وَحَدِيثُهُمَا أَوْلَى بِالصَّوَابِ هَذَا آخِرُ كَلَامِهِ
وَأَبُو الْمَلِيحِ اسْمُهُ عَامِرٌ وَيُقَالُ عُمَرُ وَيُقَالُ زَيْدٌ وَهُوَ ثِقَةٌ مُحْتَجٌّ بِحَدِيثِهِ فِي الصَّحِيحَيْنِ وَأَبُوهُ أُسَامَةُ بْنُ عُمَيْرٍ هُذَلِيٌّ بَصْرِيٌّ لَهُ صُحْبَةٌ وَلَا يُعْلَمُ أَنَّ أَحَدًا رَوَى عَنْهُ غَيْرُ ابْنِهِ أَبِي الْمَلِيحِ انْتَهَى
وَقَالَ فِي الْفَتْحِ حَدِيثُ أَبِي الْمَلِيحِ عِنْدَ أَبِي دَاوُدَ وَالنَّسَائِيِّ بِإِسْنَادٍ قَوِيٍّ
وَأَخْرَجَهُ أَحْمَدُ بِإِسْنَادٍ حَسَنٍ مِنْ حَدِيثِ سَمُرَةَ أَنَّ رَجُلًا أَعْتَقَ شِقْصًا لَهُ فِي مَمْلُوكٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ كُلُّهُ فَلَيْسَ لِلَّهِ شَرِيكٌ انْتَهَى

[3934] (شَقِيصًا) بِفَتْحِ الشِّينِ وَكَسْرِ الْقَافِ فَالشِّقْصُ وَالشَّقِيصُ مِثْلُ النِّصْفِ وَالنَّصِيفِ وَهُوَ الْقَلِيلُ مِنْ كُلِّ شَيْءٍ وَقِيلَ هُوَ النَّصِيبُ قَلِيلًا كَانَ أَوْ كَثِيرًا
وَقَالَ الدَّاوُدِيُّ الشِّقْصُ وَالسَّهْمُ وَالنَّصِيبُ وَالْحَظُّ كُلُّهُ وَاحِدٌ قَالَهُ الْعَيْنِيُّ وَقَدْ تَقَدَّمَ بَعْضُ بَيَانِهِ (غَرَّمَهُ) مِنْ بَابِ التَّفْعِيلِ وَالْغَرَامَةُ مَا يَلْزَمُ أَدَاؤُهُ وَالضَّمِيرُ الْمَرْفُوعُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمَنْصُوبُ إِلَى الرَّجُلِ الْمُعْتِقِ بِكَسْرِ التَّاءِ (بَقِيَّةَ ثَمَنِهِ) أَيْ ثَمَنِ الْعَبْدِ لِشَرِيكِهِ غَيْرِ الْمُعْتِقِ أَيْ جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَرَامَةَ الشَّرِيكِ لِبَقِيَّةِ ثَمَنِ الْعَبْدِ عَلَى الْمُعْتِقِ

[3935] (فَعَلَيْهِ خَلَاصُهُ) أَيْ فَعَلَى الْمُعْتِقِ خَلَاصُ الْعَبْدِ كُلِّهِ مِنَ الرِّقِّ

[3936] (عَتَقَ) أَيِ الْعَبْدُ

(10/318)

(مِنْ مَالِهِ) أَيِ الْمُعْتِقِ بِأَنْ يُؤَدِّيَ قِيمَةَ الْبَاقِي مِنْ حِصَّةِ الْعَبْدِ مِنْ مَالِهِ (إِنْ كَانَ لَهُ مَالٌ) أَيْ يَبْلُغُ قِيمَةَ بَاقِيهِ
وَأَمَّا وَجْهُ الْجَمْعِ بَيْنَ خَبَرِ أَبِي الْمَلِيحِ عَنْ أَبِيهِ وَبَيْنَ خَبَرِ أَبِي هُرَيْرَةَ هَذَا فَقَدْ تَقَدَّمَ مِنْ كَلَامِ الْخَطَّابِيِّ
وَقَالَ فِي الْفَتْحِ وَيُمْكِنُ حَمْلُ حَدِيثِ أَبِي هُرَيْرَةَ عَلَى مَا إِذَا كَانَ الْمُعْتِقُ غَنِيًّا أَوْ مَا إِذَا كَانَ جَمِيعُهُ لَهُ فَأَعْتَقَ بَعْضَهُ وَسَيَجِيءُ بَيَانُهُ بِأَتَمِّ وَجْهٍ مَعَ ذِكْرِ الْمَذَاهِبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

([3937] بَابُ مَنْ ذَكَرَ السِّعَايَةَ)
فِي هَذَا الْحَدِيثِ وَلَمَّا اخْتُلِفَ عَلَى قَتَادَةَ بِذِكْرِ السِّعَايَةِ فِي حَدِيثِ أَبِي هُرَيْرَةَ فَمِنْهُمْ مَنْ رَوَى ذِكْرَ السِّعَايَةِ عَنْ قَتَادَةَ بِإِسْنَادِهِ إِلَى أبي هريرة من قول النبي وَمِنْهُمْ مَنْ رَوَاهُ عَنْ قَتَادَةَ مِنْ قَوْلِهِ فَلِذَا عَقَدَ الْمُؤَلِّفُ هَذَا الْبَابَ

(10/319)

(فِي مَمْلُوكِهِ) بَيْنَهُ وَبَيْنَ غَيْرِهِ (فَعَلَيْهِ) أَيْ عَلَى الْمُعْتِقِ (أَنْ يُعْتِقَهُ) أَيْ مَمْلُوكًا (إِنْ كَانَ لَهُ) أَيْ لِلْمُعْتِقِ (مَالٌ) يَبْلُغُ قِيمَةَ بَقِيَّةِ الْعَبْدِ (وَإِلَّا) بِأَنْ لَمْ يَكُنْ لِلَّذِي أَعْتَقَ مَالٌ (اسْتُسْعِيَ) بِضَمِّ تَاءِ الِاسْتِفْعَالِ مَبْنِيًّا لِلْمَفْعُولِ أَيْ أُلْزِمَ وَمَعْنَى الِاسْتِسْعَاءِ أَنْ يُكَلَّفَ الْعَبْدُ الِاكْتِسَابَ وَالطَّلَبَ حَتَّى يُحَصِّلَ قِيمَةَ نَصِيبِ الشَّرِيكِ الْآخَرِ فَإِذَا دَفَعَهَا إِلَيْهِ عَتَقَ هَكَذَا فَسَّرَهُ الْجُمْهُورُ
قَالَهُ النَّوَوِيُّ (الْعَبْدُ) السَّعْيُ فِي تَحْصِيلِ الْقَدْرِ الَّذِي يَخْلُصُ بِهِ بَاقِيهِ مِنَ الرِّقِّ حَالَ كَوْنِهِ (غَيْرَ مَشْقُوقٍ عَلَيْهِ) فِي الِاكْتِسَابِ إِذَا عَجَزَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(10/320)

[3938] (فَخَلَاصُهُ) كُلُّهُ مِنَ الرِّقِّ (فِي مَالِهِ) بِأَنْ يُؤَدِّيَ قِيمَةَ بَاقِيهِ مِنْ مَالِهِ (قُوِّمَ) بِضَمِّ الْقَافِ مَبْنِيًّا لِلْمَفْعُولِ (قِيمَةَ عَدْلٍ) بِأَنْ لَا يُزَادَ قِيمَتَهُ وَلَا يَنْقُصَ (ثُمَّ اسْتُسْعِيَ) أَيْ أُلْزِمَ الْعَبْدُ (لِصَاحِبِهِ) أَيْ لِسَيِّدِ الْعَبْدِ الَّذِي هُوَ غَيْرُ مُعْتِقٍ لِحِصَّتِهِ (فِي قِيمَتِهِ) الْعَبْدُ (غَيْرَ مَشْقُوقٍ) فِي الِاكْتِسَابِ إِذَا عَجَزَ (عَلَيْهِ) أَيْ عَلَى الْعَبْدِ
قَالَ الْعَيْنِيُّ أَيْ غَيْرَ مكلف عليه في الا كتساب بَلْ يُكَلَّفُ الْعَبْدُ بِالِاسْتِسْعَاءِ قَدْرَ نَصِيبِ الشَّرِيكِ الْآخَرِ بِلَا تَشْدِيدٍ فَإِذَا دَفَعَهُ إِلَيْهِ عَتَقَ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى الْأَخْذِ بِالِاسْتِسْعَاءِ إِذَا كَانَ الْمُعْتِقُ معسرا

(10/321)

قَالَ فِي الْفَتْحِ وَقَدْ ذَهَبَ إِلَى الْأَخْذِ بِالِاسْتِسْعَاءِ إِذَا كَانَ الْمُعْتِقُ مُعْسِرًا أَبُو حَنِيفَةَ وَصَاحِبَاهُ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَإِسْحَاقُ وَأَحْمَدُ فِي رِوَايَةٍ وَآخَرُونَ ثُمَّ اخْتَلَفُوا فَقَالَ الْأَكْثَرُ يَعْتِقُ جَمِيعُهُ فِي الْحَالِ وَيَسْتَسْعِي الْعَبْدُ فِي تَحْصِيلِ قِيمَةِ نصيب الشريك
وزاد بن أَبِي لَيْلَى فَقَالَ ثُمَّ يَرْجِعُ الْعَبْدُ عَلَى الْمُعْتِقِ الْأَوَّلِ بِمَا أَدَّاهُ لِلشَّرِيكِ
وَقَالَ أَبُو حَنِيفَةَ وَحْدَهُ يَتَخَيَّرُ الشَّرِيكُ بَيْنَ الِاسْتِسْعَاءِ وَبَيْنَ عِتْقِ نَصِيبِهِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَا يُعْتَقُ عِنْدَهُ ابْتِدَاءً إِلَّا النَّصِيبُ الْأَوَّلُ فَقَطْ وَهُوَ مُوَافِقٌ لِمَا جَنَحَ إِلَيْهِ الْبُخَارِيُّ مِنْ أَنَّهُ يَصِيرُ كَالْمُكَاتَبِ انْتَهَى
وَقَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ وَعِنْدَ أَبِي حَنِيفَةَ إِذَا كَانَ الْمُعْتِقُ مُوسِرًا فَالشَّرِيكُ بِالْخِيَارِ إِنْ شَاءَ أَعْتَقَ وَالْوَلَاءُ بَيْنَهُمَا نِصْفَانِ وَإِنْ شَاءَ اسْتُسْعِيَ الْعَبْدُ فِي نِصْفِ الْقِيمَةِ فَإِذَا أَدَّاهَا عَتَقَ وَالْوَلَاءُ بَيْنَهُمَا نِصْفَانِ وَإِنْ شَاءَ ضَمِنَ الْمُعْتِقُ نِصْفَ الْقِيمَةِ فَإِذَا أَدَّاهَا عَتَقَ وَرَجَعَ بِهَا الْمُضَمَّنُ عَلَى الْعَبْدِ فَاسْتَسْعَاهُ فِيهَا وَكَانَ الْوَلَاءُ لِلْمُعْتِقِ وَإِنْ كَانَ الْمُعْتِقُ مُعْسِرًا فَالشَّرِيكُ بِالْخِيَارِ إِنْ شَاءَ أَعْتَقَ وَإِنْ شَاءَ اسْتُسْعِيَ الْعَبْدُ فِي نِصْفِ قِيمَتِهِ فَأَيُّهُمَا فَعَلَ فَالْوَلَاءُ بَيْنَهُمَا نِصْفَانِ
وحاصل مذهب أبي حنيفة أنه يرى بتجزيء الْعِتْقِ وَأَنَّ يَسَارَ الْمُعْتِقِ لَا يَمْنَعُ السِّعَايَةَ انْتَهَى
(قَالَ أَبُو دَاوُدَ فِي حَدِيثِهِمَا جَمِيعًا) أي في حديث يزيد بني زُرَيْعٍ وَمُحَمَّدِ بْنِ بِشْرٍ كِلَيْهِمَا عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ذِكْرُ الِاسْتِسْعَاءِ

[3939] (أَخْبَرَنَا يَحْيَى) هو بن سَعِيدٍ ذَكَرَهُ الْمِزِّيُّ
وَفِي رِوَايَةِ الطَّحَاوِيِّ حَدَّثَنَا يَزِيدُ بْنُ سِنَانٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ حَدَّثَنَا سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ النَّضْرِ بْنِ أَنَسٍ عَنْ

(10/322)

بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النبي قَالَ مَنْ أَعْتَقَ نَصِيبًا أَوْ شِرْكًا لَهُ فِي مَمْلُوكٍ فَعَلَيْهِ خَلَاصُهُ كُلُّهُ فِي مَالِهِ فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ اسْتُسْعِيَ الْعَبْدُ غير مشقوق عليه (وبن أَبِي عَدِيٍّ فَيَزِيدُ بْنُ) زُرَيْعٍ وَمُحَمَّدُ بْنُ بشر العبدي ويحيى بن سعيد القطان وبن أَبِي عَدِيٍّ فَهَؤُلَاءِ كُلُّهُمْ رَوَوْهُ عَنْ سَعِيدِ بن أبي عروبة بِذِكْرِ الِاسْتِسْعَاءِ بَلْ رَوَى بِذِكْرِهِ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَحَدِيثُهُ عِنْدَ الْبُخَارِيِّ وَإِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ وَعَلِيُّ بْنُ مُسْهِرٍ وَحَدِيثُهُمَا عِنْدَ مُسْلِمٍ
وَعِيسَى بْنُ يُونُسَ وَحَدِيثُهُ عِنْدَ مُسْلِمٍ
وَعَبْدَةُ بْنُ سُلَيْمَانَ وَحَدِيثُهُ عِنْدَ النَّسَائِيُّ
وَرَوْحُ بْنُ عبادة وحديثه عند الطحاوي كلهم عن بن أَبِي عَرُوبَةَ
وَقَالَ صَاحِبُ الِاسْتِذْكَارِ وَمِمَّنْ رَوَاهُ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ بِذِكْرِ السِّعَايَةِ مُحَمَّدُ بْنُ بَكْرٍ وَذَكَرَ جَمَاعَةٌ (رَوَاهُ رَوْحُ بْنُ عُبَادَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ لَمْ يَذْكُرِ السِّعَايَةَ) هَكَذَا ذَكَرَهُ الْمُؤَلِّفُ
وَعِنْدَ الطحاوي من رواية روح عن بن أبي عروبة بذكر السعاية وكذا ذكره بن عَبْدِ الْبَرِّ وَاللَّهُ أَعْلَمُ

(10/323)

(وَرَوَاهُ جَرِيرُ بْنُ حَازِمٍ) وَحَدِيثُهُ عِنْدَ الْبُخَارِيِّ فِي بَابِ الشَّرِكَةِ فِي الرَّقِيقِ مِنْ كِتَابِ الشَّرِكَةِ بِلَفْظِ حَدَّثَنَا أَبُو النُّعْمَانِ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ قَتَادَةَ عَنِ النَّضْرِ بْنِ أَنَسٍ عَنْ بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِي هريرة عن النبي قَالَ مَنْ أَعْتَقَ شِقْصًا فِي عَبْدٍ أُعْتِقَ كُلُّهُ إِنْ كَانَ لَهُ مَالٌ وَإِلَّا اسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ
وَأَخْرَجَهُ أَيْضًا فِي كِتَابِ الْعِتْقِ وَأَخْرَجَهُ أَيْضًا مُسْلِمٌ بِنَحْوِهِ وَأَخْرَجَهُ الْإِسْمَاعِيلِيُّ مِنْ طَرِيقِ بِشْرِ بْنِ السَّرِيِّ وَيَحْيَى بْنِ بُكَيْرٍ جَمِيعًا عَنْ جَرِيرِ بْنِ حَازِمٍ بِلَفْظِ مَنْ أَعْتَقَ شِقْصًا مِنْ غُلَامٍ وَكَانَ لِلَّذِي أَعْتَقَهُ مِنَ الْمَالِ مَا يَبْلُغُ قِيمَةَ الْعَبْدِ أُعْتِقَ فِي مَالِهِ وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ اسْتُسْعِيَ الْعَبْدُ غَيْرَ مَشْقُوقٍ عَلَيْهِ كَذَا فِي الْفَتْحِ (وَمُوسَى بْنُ خَلَفٍ) بِالْخَاءِ وَاللَّامِ الْمَفْتُوحَتَيْنِ الْعَمِّيُّ قَالَهُ الْعَيْنِيُّ

(10/324)

قَالَ الْحَافِظُ وَأَمَّا رِوَايَةُ مُوسَى بْنِ خَلَفٍ فَوَصَلَهَا الْخَطِيبُ فِي كِتَابِ الْفَصْلِ وَالْوَصْلِ مِنْ طَرِيقِ أَبِي ظَفَرٍ عَبْدِ السَّلَامِ بْنِ مُطَهَّرٍ عَنْهُ عَنْ قَتَادَةَ عَنِ النَّضْرِ وَلَفْظُهُ مَنْ أَعْتَقَ شِقْصًا لَهُ فِي مَمْلُوكٍ فَعَلَيْهِ خَلَاصُهُ إِنْ كَانَ لَهُ مَالٌ فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ اسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ وَرَوَاهُ رَوْحُ بْنُ عُبَادَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ لَمْ يَذْكُرِ السِّعَايَةَ
وَقَالَ أَبُو دَاوُدَ يَحْيَى بن سعيد وبن أَبِي عَدِيٍّ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ لَمْ يَذْكُرْ فِيهِ السِّعَايَةَ
وَرَوَاهُ يَزِيدُ بْنُ زُرَيْعٍ عَنْ سَعِيدٍ فَذَكَرَ فِيهِ السِّعَايَةَ
وَقَالَ الْخَطَّابِيُّ اضْطَرَبَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ فِي السِّعَايَةِ مَرَّةً يَذْكُرُهَا وَمَرَّةً لَا يَذْكُرُهَا فَدَلَّ عَلَى أَنَّهَا لَيْسَ مِنْ مَتْنِ الْحَدِيثِ عِنْدَهُ وَإِنَّمَا هُوَ مِنْ كَلَامِ قَتَادَةَ وَتَفْسِيرُهُ عَلَى مَا ذَكَرَهُ هَمَّامٌ وَبَيَّنَهُ وَيَدُلُّ عَلَى صِحَّةِ ذلك حديث بن عُمَرَ وَقَدْ ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَابِ الَّذِي يَلِيهِ وَقَالَ التِّرْمِذِيُّ رَوَى شُعْبَةُ هَذَا الْحَدِيثَ عَنْ قَتَادَةَ وَلَمْ يَذْكُرْ فِيهِ السِّعَايَةَ
وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ أَثْبَتُ أَصْحَابِ قَتَادَةَ شُعْبَةُ وَهِشَامٌ عَلَى خِلَافِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ وَرِوَايَتُهُمَا وَاللَّهُ أَعْلَمُ أَشْبَهُ

(10/325)

بِالصَّوَابِ عِنْدَنَا
وَقَدْ بَلَغَنِي أَنَّ هَمَّامًا رَوَى هذا الحديث عن قتادة فجعل الكلام الأخير قوله وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ اسْتُسْعِيَ الْعَبْدُ غَيْرَ مَشْقُوقٍ عَلَيْهِ قَوْلَ قَتَادَةَ وَاللَّهُ أَعْلَمُ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ أَحَادِيثُ هَمَّامٍ عَنْ قَتَادَةَ أَصَحُّ مِنْ حَدِيثِ غَيْرِهِ لِأَنَّهُ كَتَبَهَا إِمْلَاءً
وَقَالَ الدَّارَقُطْنِيُّ رَوَى هَذَا الْحَدِيثَ شُعْبَةُ وَهِشَامٌ عَنْ قَتَادَةَ وَهُمَا أَثْبَتُ فَلَمْ يَذْكُرَا فِيهِ الِاسْتِسْعَاءَ وَوَافَقَهُمَا هَمَّامٌ وَفَصَلَ الِاسْتِسْعَاءَ مِنَ الْحَدِيثِ فَجَعَلَهُ مِنْ رَأْيِ قَتَادَةَ
وَسَمِعْتُ أَبَا بَكْرٍ النَّيْسَابُورِيَّ يَقُولُ مَا أَحْسَنَ مَا رَوَاهُ هَمَّامٌ وَضَبَطَهُ وَفَصَلَ بَيْنَ قَوْلِ النَّبِيِّ وَبَيْنَ قَوْلِ قَتَادَةَ
وَقَالَ أَبُو عُمَرَ يُوسُفُ بْنُ عَبْدِ الْبَرِّ وَالَّذِينَ لَمْ يَذْكُرُوا السِّعَايَةَ أَثْبَتُ مِمَّنْ ذَكَرَهَا
وَقَالَ أَبُو مُحَمَّدٍ الْأَصِيلِيُّ وَأَبُو الْحَسَنِ بْنُ الْقَصَّارِ وَغَيْرُهُمَا
مَنْ أَسْقَطَ السِّعَايَةَ أَوْلَى مِمَّنْ ذَكَرَهَا
وَقَالَ الْبَيْهَقِيُّ فَقَدِ اجتمع ها هنا شُعْبَةُ مَعَ فَضْلِ حِفْظِهِ وَعِلْمِهِ بِمَا سَمِعَ قَتَادَةُ وَمَا لَمْ يَسْمَعْ وَهِشَامٌ مَعَ فَضْلِ حفيظه وَهَمَّامٌ مَعَ صِحَّةِ كِتَابِهِ وَزِيَادَةِ مَعْرِفَتِهِ بِمَا ليس من الحديث على خلاف بن أَبِي عَرُوبَةَ وَمَنْ تَابَعَهُ فِي إِدْرَاجِ السِّعَايَةِ فِي الْحَدِيثِ وَفِي هَذَا مَا يُضَعِّفُ ثُبُوتَ الإستسعاء بالحديث

(10/326)

وَذَكَرَ أَبُو بَكْرِ بْنُ الْخَطِيبِ أَنَّ أَبَا عبد الرحمن عبد الله بن يزيد المقرئ قَالَ رَوَاهُ هَمَّامٌ وَزَادَ فِيهِ ذِكْرَ الِاسْتِسْعَاءِ وَجَعَلَهُ مِنْ قَوْلِ قَتَادَةَ وَمَيَّزَهُ مِنْ كَلَامِ النبي انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَفِي فَتْحِ الْبَارِي قَالَ بن الْعَرَبِيِّ اتَّفَقُوا عَلَى أَنَّ ذِكْرَ الِاسْتِسْعَاءِ لَيْسَ من قول النبي وَإِنَّمَا هُوَ مِنْ قَوْلِ قَتَادَةَ
وَنَقَلَ الْخَلَّالُ فِي الْعِلَلِ عَنْ أَحْمَدَ أَنَّهُ ضَعَّفَ رِوَايَةَ سَعِيدٍ فِي الِاسْتِسْعَاءِ
وَضَعَّفَهَا أَيْضًا الْأَثْرَمُ عَنْ سُلَيْمَانَ بْنِ حَرْبٍ انْتَهَى
وَقَالَ الْإِسْمَاعِيلِيُّ قَوْلُهُ ثُمَّ اسْتُسْعِيَ الْعَبْدُ لَيْسَ فِي الْخَبَرِ مُسْنَدًا وَإِنَّمَا هُوَ قَوْلُ قَتَادَةَ مُدْرَجٌ فِي الْخَبَرِ على ما رواه همام
وقال بن الْمُنْذِرِ وَالْخَطَّابِيُّ هَذَا الْكَلَامُ الْأَخِيرُ مِنْ فُتْيَا قَتَادَةَ لَيْسَ فِي الْمَتْنِ انْتَهَى
وَفِي عُمْدَةِ القارىء قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ رَوَى أَبُو هُرَيْرَةَ هَذَا الْحَدِيثَ عَلَى خِلَافِ مَا

(10/327)

رواه بن عُمَرَ وَاخْتُلِفَ فِي حَدِيثِهِ وَهُوَ حَدِيثٌ يَدُورُ عَلَى قَتَادَةَ عَنِ النَّضْرِ بْنِ أَنَسٍ عَنْ بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِي هُرَيْرَةَ
وَاخْتَلَفَ أَصْحَابُ قَتَادَةَ عَلَيْهِ فِي الِاسْتِسْعَاءِ وَهُوَ الْمَوْضِعُ المخالف لحديث بن عُمَرَ مِنْ رِوَايَةِ مَالِكٍ وَغَيْرِهِ وَاتَّفَقَ شُعْبَةُ وَهَمَّامٌ عَلَى تَرْكِ ذِكْرِ السِّعَايَةِ فِي هَذَا الْحَدِيثِ وَالْقَوْلُ قَوْلُهُمْ فِي قَتَادَةَ عِنْدَ جَمِيعِ أَهْلِ الْعِلْمِ بِالْحَدِيثِ إِذَا خَالَفَهُمْ فِي قَتَادَةَ غَيْرُهُمْ وَأَصْحَابُ قَتَادَةَ الَّذِينَ هُمْ حُجَّةٌ فِيهِ هَؤُلَاءِ الثَّلَاثَةُ فَإِنِ اتَّفَقَ هَؤُلَاءِ الثَّلَاثَةُ لَمْ يُعَرَّجْ عَلَى مَنْ خَالَفَهُمْ فِي قَتَادَةَ وَإِنِ اخْتَلَفُوا نُظِرَ فَإِنِ اتَّفَقَ مِنْهُمُ اثْنَانِ وَانْفَرَدَ وَاحِدٌ فَالْقَوْلُ قَوْلُ الِاثْنَيْنِ لَا سِيَّمَا إِذَا كَانَ أَحَدَهُمَا شُعْبَةُ وَلَيْسَ أَحَدٌ بِالْجُمْلَةِ فِي قَتَادَةَ مِثْلَ شُعْبَةَ لِأَنَّهُ كَانَ يُوقِفُهُ عَلَى الْإِسْنَادِ وَالسَّمَاعِ وَقَدِ اتَّفَقَ شُعْبَةُ وَهِشَامٌ فِي هَذَا الْحَدِيثِ عَلَى سُقُوطِ ذِكْرِ الِاسْتِسْعَاءِ فِيهِ وتابعهما همام وفي هذا تقوية لحديث بن عمر وهو حديث مدني صحيح لايقاس بِهِ غَيْرُهُ وَهُوَ أَوْلَى مَا قِيلَ فِي هَذَا الْبَابِ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ ضَعَّفَ الشَّافِعِيُّ السِّعَايَةَ بِوُجُوهٍ ثُمَّ ذَكَرَ مِثْلَ مَا تَقَدَّمَ
وَقَالَ الْخَطَّابِيُّ لَا يُثْبِتُهُ أَهْلُ النَّقْلِ مُسْنَدًا عن النبي وَيَزْعُمُونَ أَنَّهُ مِنْ قَوْلِ قَتَادَةَ انْتَهَى
قُلْتُ كَمَا نَقَلَ الْمُنْذِرِيُّ قَوْلَ أَبِي دَاوُدَ هَكَذَا قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَهَذَا لَفْظُهُ قَالَ أبو داود ورواه يحيى بن سعيد وبن أَبِي عَدِيٍّ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ وَلَمْ يَذْكُرَا فِيهِ السِّعَايَةَ
لَكِنْ هَذِهِ الْعِبَارَةُ الَّتِي نَقَلَهَا الْخَطَّابِيُّ وَالْمُنْذِرِيُّ عَنِ الْمُؤَلِّفِ أَبِي دَاوُدَ لَمْ تُوجَدْ فِي نُسْخَةٍ وَاحِدَةٍ مِنْ نُسَخِ السُّنَنِ وَكَذَا لَمْ يَذْكُرْهَا الْمِزِّيُّ فِي الْأَطْرَافِ وَالَّذِي أَظُنُّهُ أَنَّ الْخَطَّابِيَّ فَهِمَ هَذَا الْمَعْنَى الَّذِي ذَكَرَهُ مِنْ قَوْلِ أَبِي دَاوُدَ عَنْ سَعِيدٍ بِإِسْنَادِهِ وَمَعْنَاهُ وَالْمُنْذِرِيُّ قَدْ تَبِعَ الْخَطَّابِيَّ فِي هَذَا فَإِنْ كَانَ كَذَلِكَ فَهَذَا وَهْمٌ مِنَ الْإِمَامَيْنِ الْخَطَّابِيِّ وَالْمُنْذِرِيِّ لِأَنَّ أَبَا داود روى حديث يحيى بن سعيد وبن أَبِي عَدِيٍّ جَمِيعًا عَنْ سَعِيدٍ وَلَمْ يَسُقْ لَفْظَهُ بَلْ أَحَالَ عَلَى مَا قَبْلَهُ وَفِيهِ ذِكْرُ الِاسْتِسْعَاءِ وَسَاقَ الطَّحَاوِيُّ لَفْظَ يَحْيَى الْقَطَّانِ عَنْ سَعِيدٍ وَفِيهِ ذِكْرُ الِاسْتِسْعَاءِ
وَأَوْرَدَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ إِسْنَادَ حَدِيثِ أَبَانَ بْنِ يَزِيدَ عَنْ قَتَادَةَ عَنِ النَّضْرِ بْنِ أَنَسٍ عَنْ بَشِيرِ بْنِ نَهِيكٍ
وَإِسْنَادُ حَدِيثِ مُحَمَّدِ بن بشار عن يحيى بن سعيد وبن أَبِي عَدِيٍّ كِلَاهُمَا عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ النَّضْرِ ثُمَّ قَالَ المزي وفي حديث أبان وبن أَبِي عَرُوبَةَ ذِكْرُ الِاسْتِسْعَاءِ انْتَهَى
وَيَحْتَمِلُ أَنَّ مُرَادَ الْمُؤَلِّفِ أَبِي دَاوُدَ بِقَوْلِهِ بِإِسْنَادِهِ وَمَعْنَاهُ يَعْنِي بِغَيْرِ ذِكْرِ الِاسْتِسْعَاءِ فَحِينَئِذٍ

(10/328)

الْقَوْلُ مَا قَالَ الْخَطَّابِيُّ وَالْمُنْذِرِيُّ رَحِمَهُمَا اللَّهُ لَكِنْ هَذَا الْمَعْنَى غَيْرُ ظَاهِرٍ مِنَ اللَّفْظِ وَاللَّهُ أَعْلَمُ
قَالَ الْفَقِيرُ عَفَا عَنْهُ هَكَذَا جَزَمَ هَؤُلَاءِ الْأَئِمَّةُ بِأَنَّ ذِكْرَ الِاسْتِسْعَاءِ مُدْرَجٌ مِنْ قَوْلِ قَتَادَةَ رَحِمَهُ اللَّهُ وَأَبَى ذَلِكَ آخَرُونَ مِنَ الْأَئِمَّةِ مِنْهُمْ صَاحِبَا الصَّحِيحِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ وَمُسْلِمُ بْنُ الْحَجَّاجٍ فَصَحَّحَا كَوْنَ الْجَمِيعِ مَرْفُوعًا أَيْ رِوَايَةِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ لِلسِّعَايَةِ وَرَفْعَهَا وَأَخْرَجَاهُ فِي صَحِيحِهِمَا وهو الذي رجحه الطحاوي وبن حزم وبن المواق وبن دقيق العيد وبن حَجَرٍ الْعَسْقَلَانِيُّ وَجَمَاعَةٌ لِأَنَّ سَعِيدَ بْنَ أَبِي عَرُوبَةَ أَعْرَفُ بِحَدِيثِ قَتَادَةَ لِكَثْرَةِ مُلَازَمَتِهِ لَهُ وَكَثْرَةِ أَخْذِهِ عَنْهُ مِنْ هَمَّامٍ وَغَيْرِهِ وَهِشَامٌ وَشُعْبَةُ وَإِنْ كَانَا أَحْفَظَ مِنْ سَعِيدٍ لَكِنَّهُمَا لَمْ يُنَافِيَا مَا رَوَاهُ وَإِنَّمَا اقْتَصَرَ مِنَ الْحَدِيثِ عَلَى بَعْضِهِ وَلَيْسَ الْمَجْلِسُ مُتَّحِدًا حَتَّى يَتَوَقَّفَ فِي زِيَادَةِ سَعِيدٍ فَإِنَّ مُلَازَمَةَ سَعِيدٍ لِقَتَادَةَ كَانَتْ أَكْثَرَ مِنْهُمَا فَسَمِعَ مِنْهُ مَا لَمْ يَسْمَعْهُ غَيْرُهُ وَهَذَا كُلُّهُ لَوِ انْفَرَدَ وَسَعِيدٌ لَمْ يَنْفَرِدْ
وَقَدْ قَالَ النَّسَائِيُّ هِشَامٌ وَسَعِيدٌ أَثْبَتُ فِي قَتَادَةَ مِنْ هَمَّامٍ وَمَا أُعِلَّ بِهِ حَدِيثُ سَعِيدٍ مِنْ كَوْنِهِ اخْتُلِطَ أَوْ تَفَرَّدَ بِهِ مَرْدُودٌ لِأَنَّهُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا مِنْ رِوَايَةِ مَنْ سَمِعَ مِنْهُ قَبْلَ الِاخْتِلَاطِ كَيَزِيدِ بْنِ زُرَيْعٍ وَوَافَقَ سَعِيدًا عَلَى ذَلِكَ جَمَاعَةٌ مِنْهُمْ جَرِيرُ بْنُ حَازِمٍ وَهُمْ عِنْدَ الْبُخَارِيِّ وَأَبَانُ بْنُ يَزِيدَ الْعَطَّارُ وَهُوَ عِنْدَ أَبِي دَاوُدَ وَالنَّسَائِيِّ وَحَجَّاجُ بْنُ حَجَّاجٍ وَهُوَ عِنْدَ أَحْمَدَ بْنِ حَفْصٍ أَحْدِ شُيُوخِ الْبُخَارِيِّ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ عَنْ حَجَّاجِ بْنِ حَجَّاجٍ عَنْ قَتَادَةَ وَفِيهَا ذِكْرُ السِّعَايَةِ وَحَجَّاجُ بْنُ أَرْطَاةَ عَنْ قَتَادَةَ وَهُوَ عِنْدَ الطَّحَاوِيِّ وَمُوسَى بْنُ خَلَفٍ وَهُوَ عِنْدَ الْخَطِيبِ وَيَحْيَى بْنُ صُبَيْحٍ وَهُوَ عِنْدَ الطَّحَاوِيِّ مِنْ طَرِيقِ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ وَيَحْيَى بْنِ صُبَيْحٍ كِلَاهُمَا عَنْ قَتَادَةَ فَهَؤُلَاءِ سِتَّةُ أَنْفُسٍ كُلُّهُمْ تَابَعُوا سَعِيدَ بْنَ أَبِي عَرُوبَةَ وَوَافَقُوهُ عَلَى رِوَايَتِهِمْ عَنْ قَتَادَةَ بِذِكْرِ الِاسْتِسْعَاءِ مَرْفُوعًا إِلَى النبي
وَقَدْ رَوَاهُ هَكَذَا عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ جَمَاعَةٌ كَيَزِيدِ بْنِ زُرَيْعٍ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَعِيسَى بْنِ يُونُسَ وَإِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ وَعَلِيِّ بْنِ مُسْهِرٍ وَيَحْيَى بْنِ سَعِيدٍ القطان ومحمد بن بشر العبدي وبن أَبِي عَدِيٍّ وَعَبْدَةَ بْنِ سُلَيْمَانَ وَرَوْحِ بْنِ عُبَادَةَ وَمُحَمَّدِ بْنِ بَكْرٍ الْبُرْسَانِيِّ وَهُمْ ثِقَاتٌ حُفَّاظٌ وَعَبْدَةُ بْنُ سُلَيْمَانَ فِيهِمْ هُوَ أَثْبَتُ الناس سماعا من بن أبي عروبة ولذا قال بن حَزْمٍ هَذَا خَبَرٌ فِي غَايَةِ الصِّحَّةِ فَلَا يَجُوزُ الْخُرُوجُ عَنِ الزِّيَادَةِ الَّتِي فِيهِ وَعَلَى ثُبُوتِ الِاسْتِسْعَاءِ ثَلَاثُونَ صَحَابِيًّا
انْتَهَى كَلَامُهُ
فَإِذَا سَكَتَ شُعْبَةُ عَنِ الِاسْتِسْعَاءِ وَكَذَا هِشَامٌ سَكَتَ عَنْهُ مَرَّةً وَجَعَلَهُ مَرَّةً مِنْ قَوْلِ قَتَادَةَ لم

(10/329)

يَكُنْ ذَلِكَ حُجَّةً عَلَى سَعِيدِ بْنِ أَبِي عَرُوبَةَ لِأَنَّهُ ثِقَةٌ حَافِظٌ قَدْ زَادَ عَلَيْهِمَا شَيْئًا فَالْقَوْلُ قَوْلُهُ كَيْفَ وَقَدْ وَافَقَهُ عَلَى ذلك جماعة من الحفاظ المتقين
قَالَ فِي الْفَتْحِ وَهَمَّامٌ هُوَ الَّذِي انْفَرَدَ بِالتَّفْصِيلِ وَهُوَ الَّذِي خَالَفَ الْجَمِيعَ فِي الْقَدْرِ الْمُتَّفَقِ عَلَى رَفْعِهِ فَدَلَّ عَلَى أَنَّ هَمَّامًا لَمْ يَضْبِطْهُ كَمَا يَنْبَغِي
وَالْعَجَبُ مِمَّنْ طَعَنَ فِي رَفْعِ الِاسْتِسْعَاءِ بِكَوْنِ هَمَّامٍ جَعَلَهَ مِنْ قَوْلِ قَتَادَةَ وَلَمْ يَطْعَنْ فِيمَا يَدُلُّ عَلَى ترك الإستسعاء وهو قوله في حديث بن عُمَرَ الْآتِي وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ بِكَوْنِ أَيُّوبَ جَعَلَهُ مِنْ قَوْلِ نَافِعٍ فَفَصَلَ قَوْلَ نَافِعٍ مِنَ الْحَدِيثِ وَمَيَّزَهُ كَمَا صَنَعَ هَمَّامٌ سَوَاءٌ فَلَمْ يَجْعَلُوهُ مُدْرَجًا كَمَا جَعَلُوا حَدِيثَ هَمَّامٍ مُدْرَجًا مَعَ كَوْنِ يَحْيَى بْنِ سَعِيدٍ وَافَقَ أَيُّوبَ فِي ذَلِكَ وَهَمَّامٌ لَمْ يُوَافِقْهُ أَحَدٌ
وَقَدْ جَزَمَ بِكَوْنِ حَدِيثِ نَافِعٍ مُدْرَجًا مُحَمَّدُ بْنُ وَضَّاحٍ وَآخَرُونَ
وَالَّذِي يَظْهَرُ أَنَّ الْحَدِيثَيْنِ صَحِيحَانِ مَرْفُوعَانِ وِفَاقًا لِعَمَلِ صاحبي الصحيح
وقال بن الْمَوَّاقِ وَالْإِنْصَافُ أَنْ لَا نُوهِمَ الْجَمَاعَةَ بِقَوْلِ وَاحِدٍ مَعَ احْتِمَالِ أَنْ يَكُونَ سَمِعَ قَتَادَةَ يُفْتِي بِهِ فَلَيْسَ بَيْنَ تَحْدِيثِهِ بِهِ مَرَّةً وَفُتْيَاهُ بِهِ أُخْرَى مُنَافَاةٌ
قَالَ الْحَافِظُ وَيُؤَيِّدُ ذَلِكَ أَنَّ الْبَيْهَقِيَّ أَخْرَجَ مِنْ طَرِيقِ الْأَوْزَاعِيِّ عَنْ قَتَادَةَ أَنَّهُ أَفْتَى بِذَلِكَ وَالْجَمْعُ بَيْنَ حديثي بن عُمَرَ وَأَبِي هُرَيْرَةَ مُمْكِنٌ بِخِلَافِ مَا جَزَمَ به الإسماعيلي
قال بن دَقِيقِ الْعِيدِ حَسْبُكَ بِمَا اتَّفَقَ عَلَيْهِ الشَّيْخَانِ فَإِنَّهُ أَعْلَى دَرَجَاتِ الصَّحِيحِ
وَالَّذِينَ لَمْ يَقُولُوا بِالِاسْتِسْعَاءِ تَعَلَّلُوا فِي تَضْعِيفِهِ بِتَعْلِيلَاتٍ لَا يُمْكِنُهُمُ الْوَفَاءُ بِمِثْلِهَا فِي الْمَوَاضِعِ الَّتِي يَحْتَاجُونَ إِلَى الِاسْتِدْلَالِ فِيهَا بِأَحَادِيثَ يَرِدُ عَلَيْهَا مِثْلُ تِلْكَ التَّعْلِيلَاتِ
وَكَأَنَّ الْبُخَارِيَّ إِمَامَ الصَّنْعَةِ خَشِيَ مِنَ الطَّعْنِ فِي رِوَايَةِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ فَأَشَارَ إِلَى ثُبُوتِهَا بِإِشَارَاتٍ خَفِيَّةٍ كَعَادَتِهِ وَأَرَادَ الرَّدَّ عَلَى مَنْ زَعَمَ أَنَّ الِاسْتِسْعَاءَ فِي هَذَا الْحَدِيثِ غَيْرُ مَحْفُوظٍ وَأَنَّ سَعِيدًا تَفَرَّدَ بِهِ فَإِنَّ الْبُخَارِيَّ أَخْرَجَهُ أَوَّلًا مِنْ رِوَايَةِ يَزِيدَ بْنِ زُرَيْعٍ عَنْ سَعِيدٍ وَهُوَ مِنْ أثبت الناس فيه وسمع من قَبْلَ الِاخْتِلَاطِ ثُمَّ اسْتَظْهَرَ لَهُ بِرِوَايَةِ جَرِيرِ بْنِ حَازِمٍ بِمُتَابَعَتِهِ وَمُوَافَقَتِهِ لِيَنْفِيَ عَنْهُ التَّفَرُّدَ ثُمَّ ذَكَرَ ثَلَاثَةً تَابَعُوهُمَا عَلَى ذِكْرِهَا وَهُوَ حَجَّاجُ بْنُ حَجَّاجٍ وَأَبَانُ وَمُوسَى بْنُ خَلَفٍ جَمِيعًا عَنْ قَتَادَةَ ثُمَّ قَالَ الْبُخَارِيُّ وَاخْتَصَرَهُ شُعْبَةُ وَكَأَنَّهُ جَوَابٌ عَنْ سُؤَالٍ مُقَدَّرٍ وَهُوَ أَنَّ شُعْبَةَ أَحْفَظُ النَّاسِ لِحَدِيثِ قَتَادَةَ فَكَيْفَ لَمْ يَذْكُرِ الِاسْتِسْعَاءَ فَأَجَابَ بِأَنَّ هَذَا لَا يُؤَثِّرُ فِيهِ ضَعْفًا لِأَنَّهُ أَوْرَدَهُ مُخْتَصَرًا وَغَيْرُهُ سَاقَهُ بِتَمَامِهِ وَالْعَدَدُ الْكَثِيرُ أَوْلَى بِالْحِفْظِ مِنَ الْوَاحِدِ
قَالَ الْحَافِظُ وَقَدْ وَقَعَ ذِكْرُ الِاسْتِسْعَاءِ فِي غَيْرِ حَدِيثِ أَبِي هُرَيْرَةَ أَخْرَجَهُ الطَّبَرَانِيُّ من

(10/330)

حَدِيثِ جَابِرٍ وَأَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ خَالِدِ بْنِ أَبِي قِلَابَةَ عَنْ رَجُلٍ مِنْ بَنِي عذرة والله أعلم
([3940] بَابٌ فِيمَنْ رَوَى)
بِصِيغَةِ الْمَعْرُوفِ (أَنَّهُ) أَيِ الْعَبْدُ (لَا يُسْتَسْعَى) كَمَا هُوَ مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَبِي عُبَيْدٍ وَغَيْرِهِمْ فَإِنَّهُمْ قَالُوا يَنْفُذُ الْعِتْقُ فِي نَصِيبِ الْمُعْتِقِ فَقَطْ وَلَا يُطَالَبُ الْمُعْتِقُ بِشَيْءٍ وَلَا يُسْتَسْعَى الْعَبْدُ بَلْ يَبْقَى نَصِيبُ الشَّرِيكِ رَقِيقًا كَمَا كَانَ وَهَذَا إِذَا كَانَ الْمُعْتِقُ مُعْسِرًا حَالَ الْإِعْتَاقِ

وَهَذَا الْبَابُ هَكَذَا فِي جَمِيعِ النُّسَخِ الصَّحِيحَةِ وَهُوَ الصَّحِيحُ وَفِي نُسْخَةٍ وَاحِدَةٍ بَابٌ فِيمَنْ رَوَى إِنْ لَمْ يَكُنْ لَهُ مَالٌ يُسْتَسْعَى
(أُقِيمَ عَلَيْهِ) وَلَفْظُ الْمُوَطَّأِ قُوِّمَ عَلَيْهِ وَهَكَذَا عِنْدَ الشَّيْخَيْنِ (قِيمَةُ الْعَدْلِ) بِأَنْ لَا يُزَادَ عَلَى قِيمَتِهِ وَلَا يُنْقَصَ عَنْهَا (فَأَعْطَى) بِصِيغَةِ الْمَعْرُوفِ (شُرَكَاءَهُ) بِالنَّصْبِ هَكَذَا رَوَاهُ الْأَكْثَرُ وَلِبَعْضِهِمْ فَأَعْطَى على البناء للمفعول ورفع شركاءه قَالَهُ الْحَافِظُ (حِصَصُهُمْ) أَيْ قِيمَةُ حِصَصِهِمْ فَإِنْ كان الشريك واحدا أعطاء جَمِيعَ الْبَاقِي اتِّفَاقًا فَلَوْ كَانَ مُشْتَرَكًا بَيْنَ ثَلَاثَةٍ فَأَعْتَقَ أَحَدُهُمْ حِصَّتَهُ وَهِيَ الثُّلُثُ وَالثَّانِي حِصَّتَهُ وَهِيَ السُّدُسُ فَهَلْ يُقَوَّمُ عَلَيْهِمَا نَصِيبُ صَاحِبِ النِّصْفِ بِالسَّوِيَّةِ أَوْ عَلَى قَدْرِ الْحِصَصِ الْجُمْهُورُ عَلَى الثَّانِي وَعِنْدَ الْمَالِكِيَّةِ وَالْحَنَابِلَةِ خِلَافٌ كَالْخِلَافِ فِي الشُّفْعَةِ إِذَا كَانَتْ لِاثْنَيْنِ هَلْ يَأْخُذَانِ بِالسَّوِيَّةِ أَوْ عَلَى قَدْرِ الْمِلْكِ (وَأُعْتِقَ) بِضَمِّ الْهَمْزَةِ (عَلَيْهِ الْعَبْدُ) بَعْدَ إِعْطَاءِ الْقِيمَةِ عَلَى ظَاهِرِهِ فَلَوْ أَعْتَقَ الشَّرِيكُ قَبْلَ أَخْذِ الْقِيمَةِ نَفَذَ عِتْقُهُ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ (فَقَدْ أُعْتِقَ مِنْهُ مَا أُعْتِقَ) بِضَمِّ الْهَمْزَتَيْنِ فِي الْمَوْضِعَيْنِ أَيْ وَإِنْ لَمْ يَكُنِ الْمُعْتِقُ مُوسِرًا فَقَدْ أَعْتَقَ مِنْهُ حِصَّتَهُ وَهِيَ مَا أَعْتَقَ
قَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ احْتَجَّ مَالِكٌ وَالشَّافِعِيُّ بِهَذَا الْحَدِيثِ أَنَّهُ إِذَا كَانَ عَبْدٌ بَيْنَ اثْنَيْنِ فَأَعْتَقَ أَحَدُهُمَا نَصِيبَهُ فَإِنْ كَانَ لَهُ مَالٌ غَرِمَ نَصِيبَ صَاحِبِهِ وَعَتَقَ الْعَبْدُ مِنْ مَالِهِ وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ عَتَقَ مِنَ الْعَبْدِ مَا عَتَقَ وَلَا يُسْتَسْعَى
قَالَ التِّرْمِذِيُّ وَهَذَا قَوْلُ أَهْلِ الْمَدِينَةِ
وَعِنْدَ أَبِي حَنِيفَةَ أَنَّ شَرِيكَهُ مُخَيَّرٌ إِمَّا أَنَّهُ يُعْتِقُ

(10/331)

نَصِيبَهُ أَوْ يُسْتَسْعَى الْعَبْدُ وَالْوَلَاءُ فِي الْوَجْهَيْنِ لَهُمَا أَوْ يَضْمَنُ الْمُعْتِقُ قِيمَةَ نَصِيبِهِ لَوْ كَانَ مُوسِرًا أَوْ يَرْجِعُ بِالَّذِي ضُمِّنَ عَلَى الْعَبْدِ وَيَكُونُ الْوَلَاءُ لِلْمُعْتِقِ
وَعِنْدَ أَبِي يُوسُفَ وَمُحَمَّدٍ لَيْسَ لَهُ إِلَّا الضَّمَانُ مَعَ الْيَسَارِ أَوِ السِّعَايَةُ مَعَ الْإِعْسَارِ وَلَا يَرْجِعُ الْمُعْتِقُ عَلَى الْعَبْدِ بِشَيْءٍ وَالْوَلَاءُ لِلْمُعْتِقِ فِي الْوَجْهَيْنِ
ثُمَّ قَالَ الْعَيْنِيُّ وَمَذْهَبُ مَالِكٍ أَنَّ الْمُعْتِقَ إِذَا كَانَ مُوسِرًا قُوِّمَ عَلَيْهِ حِصَصُ شُرَكَائِهِ وَأُغْرِمَهَا لَهُمْ وَأُعْتِقَ كُلُّهُ بَعْدَ التَّقْوِيمِ لَا قَبْلَهُ وَإِنْ شَاءَ الشَّرِيكُ أَنْ يُعْتِقَ حِصَّتَهُ فَلَهُ ذَلِكَ وَلَيْسَ لَهُ أَنْ يُمْسِكَهُ رَقِيقًا وَلَا أَنْ يُكَاتِبَهُ وَلَا أَنْ يُدَبِّرَهُ وَلَا أَنْ يَبِيعَهُ وَإِنْ كَانَ مُعْسِرًا فَقَدْ عَتَقَ مَا أَعْتَقَ وَالْبَاقِي رَقِيقٌ يَبِيعُهُ الَّذِي هُوَ لَهُ إِنْ شَاءَ أَوْ يُمْسِكُهُ رَقِيقًا أَوْ يُكَاتِبُهُ أَوْ يَهَبُهُ أَوْ يُدَبِّرُهُ وَسَوَاءٌ أَيْسَرَ الْمُعْتِقُ بَعْدَ عِتْقِهِ أَوْ لَمْ يُوسِرْ
وَمَذْهَبُ الشَّافِعِيِّ فِي قَوْلٍ وَأَحْمَدَ وَإِسْحَاقَ أَنَّ الَّذِي أَعْتَقَ إِنْ كَانَ مُوسِرًا قُوِّمَ عَلَيْهِ حِصَّةُ مَنْ شَرَكَهُ وَهُوَ حُرٌّ كُلُّهُ حِينَ أَعْتَقَ الَّذِي أَعْتَقَ نَصِيبَهُ وَلَيْسَ لِمَنْ يُشْرِكُهُ أَنْ يُعْتِقَهُ وَلَا أَنْ يُمْسِكَهُ وَإِنْ كَانَ مُعْسِرًا فَقَدْ عَتَقَ مَا عَتَقَ وَبَقِيَ سَائِرُهُ مَمْلُوكًا يَتَصَرَّفُ فِيهِ مَالِكُهُ كَيْفَ شَاءَ
وَاحْتَجَّ بِهِ أَيْضًا مَالِكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ وَغَيْرُهُمْ عَلَى أَنَّ وُجُوبَ الضَّمَانِ عَلَى الْمُوسِرِ خَاصَّةً دُونَ الْمُعْسِرِ يَدُلُّ عَلَيْهِ قَوْلُهُ وَإِلَّا فَقَدْ أَعْتَقَ مِنْهُ مَا أَعْتَقَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

[3941] (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ مَالِكٍ (عَتَقَ مِنْهُ مَا عَتَقَ) بِفَتْحِ الْعَيْنِ فِي الْمَوْضِعَيْنِ
قَالَ فِي الْمُغْرِبِ وَقَدْ يُقَامُ الْعِتْقُ مَقَامَ الإعتاق
وقال بن الْأَثِيرِ يُقَالُ أَعْتِقُ الْعَبْدَ أَعْتِقُهُ عِتْقًا وَعَتَاقَةً فَهُوَ مُعْتَقٌ وَأَنَا مُعْتِقٌ وَعَتَقَ فَهُوَ عَتِيقٌ أَيْ حَرَّرْتُهُ وَصَارَ حُرًّا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(10/332)

[3942] (قَالَ أَيُّوبُ فَلَا أَدْرِي) قَالَ فِي الْفَتْحِ هَذَا شَكٌّ مِنْ أَيُّوبَ فِي هَذِهِ الزِّيَادَةِ الْمُتَعَلِّقَةِ بِحُكْمِ الْمُعْسِرِ هَلْ هِيَ مَوْصُولَةٌ مَرْفُوعَةٌ أَوْ مُنْقَطِعَةٌ مَقْطُوعَةٌ
وَقَدْ رَوَاهُ عَبْدُ الْوَهَّابِ عَنْ أَيُّوبَ فَقَالَ فِي آخِرِهِ وَرُبَّمَا قَالَ وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ وَرُبَّمَا لَمْ يَقُلْهُ وَأَكْثَرُ ظَنِّي أَنَّهُ شَيْءٌ يَقُولُهُ نَافِعٌ مِنْ قِبَلِهِ أَخْرَجَهُ النَّسَائِيُّ وَقَدْ وَافَقَ أَيُّوبَ عَلَى الشَّكِّ فِي رَفْعِ هَذِهِ الزِّيَادَةِ يَحْيَى بْنُ سَعِيدٍ عَنْ نَافِعٍ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَلَفْظُ النَّسَائِيِّ وَكَانَ نَافِعٌ يَقُولُ قَالَ يَحْيَى لَا أَدْرِي أَشَيْءٌ كَانَ مِنْ قِبَلِهِ يَقُولُهُ أَمْ شَيْءٌ فِي الْحَدِيثِ فَإِنْ لَمْ يَكُنْ عِنْدَهُ فَقَدْ جَازَ مَا صَنَعَ وَرَوَاهَا مِنْ وَجْهٍ آخَرَ عَنْ يَحْيَى فَجَزَمَ بِأَنَّهَا عَنْ نَافِعٍ وَأَدْرَجَهَا فِي الْمَرْفُوعِ مِنْ وَجْهٍ آخَرَ وَجَزَمَ مُسْلِمٌ بِأَنَّ أَيُّوبَ وَيَحْيَى قَالَا لَا نَدْرِي أَهُوَ فِي الْحَدِيثِ أَوْ شَيْءٌ قَالَهُ نَافِعٌ مِنْ قِبَلِهِ وَلَمْ يُخْتَلَفْ عَنْ مَالِكٍ فِي وَصْلِهَا وَلَا عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ لَكِنِ اخْتُلِفَ عَلَيْهِ فِي إِثْبَاتِهَا وَحَذْفِهَا
قَالَ الْإِسْمَاعِيلِيُّ عَامَّةُ الْكُوفِيِّينَ رَوَوْا عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ فِي هَذَا الْحَدِيثِ حُكْمَ الْمُوسِرِ وَالْمُعْسِرِ مَعًا
وَالْبَصْرِيُّونَ لَمْ يَذْكُرُوا إِلَّا حُكْمَ الْمُوسِرِ فَقَطْ
قَالَ الْحَافِظُ فَمِنَ الْكُوفِيِّينَ أَبُو أُسَامَةَ عند البخاري وبن نُمَيْرٍ عِنْدَ مُسْلِمٍ وَزُهَيْرٌ عِنْدَ النَّسَائِيِّ وَعِيسَى بْنُ يُونُسَ عِنْدَ أَبِي دَاوُدَ وَمُحَمَّدُ بْنُ عُبَيْدٍ عِنْدَ أَبِي عَوَانَةَ وَأَحْمَدَ وَمِنَ الْبَصْرِيِّينَ بِشْرُ بْنُ الْمُفَضَّلِ عِنْدَ الْبُخَارِيِّ وَخَالِدُ بْنُ الْحَارِثِ وَيَحْيَى الْقَطَّانُ عِنْدَ النَّسَائِيِّ وَعَبْدُ الْأَعْلَى فِيمَا ذَكَرَ الْإِسْمَاعِيلِيُّ لَكِنْ رَوَاهُ النَّسَائِيُّ مِنْ طَرِيقِ زَائِدَةَ عَنْ عُبَيْدِ اللَّهِ وَقَالَ فِي آخِرِهِ فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ عَتَقَ مَعَهُ مَا عَتَقَ وَزَائِدَةُ كُوفِيٌّ لَكِنَّهُ وَافَقَ الْبَصْرِيِّينَ
وَالَّذِينَ أَثْبَتُوهَا حُفَّاظٌ فَإِثْبَاتُهَا عَنْ عُبَيْدِ اللَّهِ مُقَدَّمٌ
وَأَثْبَتَهَا أَيْضًا جَرِيرُ بْنُ حَازِمٍ كَمَا عِنْدَ الْبُخَارِيِّ وَإِسْمَاعِيلُ بْنُ أُمَيَّةَ عِنْدَ الدَّارَقُطْنِيِّ وَقَدْ رَجَّحَ الْأَئِمَّةُ رِوَايَةَ مَنْ أَثْبَتَ هَذِهِ الزِّيَادَةَ مَرْفُوعَةً
قَالَ الشَّافِعِيُّ لَا أَحْسَبُ عَالِمًا بِالْحَدِيثِ يَشُكُّ فِي أَنَّ مَالِكًا أَحْفَظُ لِحَدِيثِ نَافِعٍ مِنْ أَيُّوبَ لِأَنَّهُ كَانَ أَلْزَمَ لَهُ مِنْهُ حَتَّى وَلَوِ اسْتَوَيَا فَشَكَّ أَحَدُهُمَا فِي شَيْءٍ لَمْ يَشُكَّ فِيهِ صَاحِبُهُ كَانَتِ الْحُجَّةُ مَعَ مَنْ لَمْ يَشُكَّ وَيُؤَيِّدُ ذَلِكَ قَوْلُ عُثْمَانَ الدَّارِمِيِّ
قُلْتُ لِابْنِ مَعِينٍ مَالِكٌ فِي نَافِعٍ أَحَبُّ إِلَيْكَ أَوْ أَيُّوبُ قَالَ مَالِكٌ انْتَهَى

[3943] (شِرْكًا) بِكَسْرِ الْمُعْجَمَةِ وَسُكُونِ الرَّاءِ وَفِي رِوَايَةِ أَيُّوبَ عَنْ نَافِعٍ شِقْصًا وَفِي أخرى

(10/333)

عَنْ أَيُّوبَ أَيْضًا وَكِلَاهُمَا فِي الْبُخَارِيِّ عَنْ نَافِعٍ نَصِيبًا وَالْكُلُّ بِمَعْنًى وَالشِّرْكُ فِي الْأَصْلِ مَصْدَرٌ أُطْلِقَ عَلَى مُتَعَلِّقِهِ وَهُوَ الْعَبْدُ الْمُشْتَرَكُ قَالَهُ الزُّرْقَانِيُّ (فَعَلَيْهِ) أَيْ مَنْ أَعْتَقَ نَصِيبًا لَهُ (عِتْقُهُ) أَيْ عِتْقُ الْمَمْلُوكِ (كُلِّهِ) بِالْجَرِّ لِأَنَّهُ تَأْكِيدٌ لِقَوْلِهِ فِي مَمْلُوكٍ
قَالَهُ الْعَيْنِيُّ (إِنْ كَانَ لَهُ مَا) بِلَا لَامٍ أَيْ شَيْءٌ وَفِي بَعْضِ النُّسَخِ مَالٌ هُوَ مَا يُتَمَوَّلُ وَالْمُرَادُ بِهِ هُنَا مَا يَسَعُ نَصِيبَ الشَّرِيكِ وَيُبَاعُ عَلَيْهِ فِي ذَلِكَ مَا يُبَاعُ عَلَى الْمُفْلِسِ قَالَهُ عِيَاضٌ (يَبْلُغُ ثَمَنَهُ) أَيْ ثَمَنَ الْعَبْدِ أَيْ ثَمَنَ بَقِيَّتِهِ لِأَنَّهُ مُوسِرٌ بِحِصَّتِهِ وَالْمُرَادُ قِيمَتُهُ لِأَنَّ الثَّمَنَ مَا اشْتُرِيَ به واللازم ها هنا الْقِيمَةُ لَا الثَّمَنُ
وَقَدْ بَيَّنَ الْمُرَادَ فِي رِوَايَةِ النَّسَائِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ وَعُمَرَ بْنِ نَافِعٍ وَمُحَمَّدِ بْنِ عَجْلَانَ عَنْ نافع عن بن عُمَرَ بِلَفْظِ وَلَهُ مَالٌ يَبْلُغُ قِيمَةَ أَنْصِبَاءِ شُرَكَائِهِ فَإِنَّهُ يَضْمَنُ لِشُرَكَائِهِ أَنْصِبَاءَهُمْ وَيُعْتِقُ الْعَبْدَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3944] (بِمَعْنَى) حَدِيثِ (إِبْرَاهِيمَ بْنِ مُوسَى) الرَّازِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا
وَفِي حَدِيثِ النَّسَائِيِّ قَالَ يَحْيَى لَا أَدْرِي شَيْئًا كَانَ مِنْ قِبَلِهِ يَقُولُهُ أَمْ شَيْئًا فِي الْحَدِيثِ
وَذَكَرَهُ مُسْلِمٌ أَيْضًا عَنْ يَحْيَى نَحْوَهُ

[3945] (جويرية) هو بن أَسْمَاءَ (بِمَعْنَى) حَدِيثِ (مَالِكٍ) عَنْ نَافِعٍ (وَلَمْ يَذْكُرْ) أَيْ جُوَيْرِيَةُ هَذِهِ الْجُمْلَةَ (وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ) كَمَا ذَكَرَهُ مَالِكٌ (انْتَهَى حَدِيثُهُ) أَيْ جُوَيْرِيَةَ (إِلَى) قَوْلِهِ (وَأُعْتِقَ عَلَيْهِ الْعَبْدُ) قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ وَرَوَاهُ الليث وبن أبي ذئب وبن إِسْحَاقَ وَجُوَيْرِيَةُ وَيَحْيَى بْنُ سَعِيدٍ وَإِسْمَاعِيلُ بْنُ أمية عن نافع عن بن عمر عن النبي مُخْتَصَرًا انْتَهَى
يَعْنِي لَمْ يَذْكُرُوا الْجُمْلَةَ الْأَخِيرَةَ فِي حَقِّ الْمُعْسِرِ وَهِيَ قَوْلُهُ فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ
وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ
قَالَ الْإِمَامُ الشَّافِعِيُّ لَا أَحْسَبُ عَالِمًا بِالْحَدِيثِ وَرُوَاتِهِ يَشُكُّ فِي أَنَّ مَالِكًا أَحْفَظُ

(10/334)

لِحَدِيثِ نَافِعٍ وَلِمَالِكٍ فَضْلٌ لِحَدِيثِ أَصْحَابِهِ
وَقَالَ الْبَيْهَقِيُّ وَقَدْ تَابَعَ مَالِكًا عَلَى رِوَايَتِهِ عَنْ نَافِعٍ أَثْبَتُ ابْنَيْ عُمَرَ فِي زَمَانِهِ وَأَحْفَظُهُمْ عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ

[3946] (عَنْ سالم عن بن عُمَرَ)
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَفِي رِوَايَةِ النَّسَائِيِّ أُقِيمَ مَا بَقِيَ فِي مَالِهِ
قَالَ الزُّهْرِيُّ إِنْ كَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَهُ
وَذَكَرَ أَبُو بَكْرٍ الْخَطِيبُ أَنَّ الْإِمَامَ أَحْمَدَ رَضِيَ اللَّهُ عَنْهُ رَوَاهُ عَنْ عَبْدِ الرَّزَّاقِ ثُمَّ قَالَ لَا أَدْرِي قَوْلَهُ إِذَا كَانَ لَهُ مَا يَبْلُغُ ثَمَنَ الْعَبْدِ في حديث النبي أَوْ شَيْءٍ قَالَهُ الزُّهْرِيُّ وَكَانَ مُوسَى بْنُ عقبة يقول للزهري أفضل كلامك من كلام النبي لِمَا كَانَ يُحَدِّثُ مِنْ حَدِيثِ رَسُولِ اللَّهِ فَيَخْلِطُهُ بِكَلَامِهِ انْتَهَى

[3947] (يُقَوَّمُ) بِصِيغَةِ الْمَجْهُولِ (لَا وَكْسَ) بِفَتْحِ الْوَاوِ وَسُكُونِ الْكَافِ بَعْدَهَا مُهْمَلَةٌ بِمَعْنَى النَّقْصِ أَيْ لَا نَقْصَ (وَلَا شَطَطَ) بِمُعْجَمَةٍ ثُمَّ مُهْمَلَةٍ مُكَرَّرَةٍ وَالْفَتْحِ أَيْ لَا جَوْرَ وَلَا ظُلْمَ (ثُمَّ يُعْتَقُ) بِصِيغَةِ الْمَجْهُولِ
وَلَفْظُ مُسْلِمٍ ثُمَّ أُعْتِقَ عَلَيْهِ مِنْ مَالِهِ إِنْ كَانَ مُوسِرًا
قَالَ الْحَافِظُ وَاتَّفَقَ مَنْ قَالَ مِنَ الْعُلَمَاءِ عَلَى أَنَّهُ يُبَاعُ عَلَيْهِ فِي حِصَّةِ شَرِيكِهِ جَمِيعُ مَا يُبَاعُ عَلَيْهِ فِي الدِّينِ عَلَى اخْتِلَافٍ عِنْدَهُمْ فِي ذَلِكَ ولو كان عليه دين بقدر مَا يَمْلِكُهُ كَانَ فِي حُكْمِ الْمُوسِرِ عَلَى أَصَحِّ قَوْلَيِ الْعُلَمَاءِ وَهُوَ كَالْخِلَافِ فِي أَنَّ الدَّيْنَ هَلْ يَمْنَعُ الزَّكَاةَ أَمْ لَا انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ مُوسَى بْنِ عُقْبَةَ أخبرني نافع عن بن عُمَرَ أَنَّهُ كَانَ يُفْتِي فِي الْعَبْدِ أَوِ الْأَمَةِ يَكُونُ بَيْنَ الشُّرَكَاءِ فَيُعْتِقُ أَحَدُهُمْ نَصِيبَهُ مِنْهُ يَقُولُ قَدْ وَجَبَ عَلَيْهِ عِتْقُهُ كُلُّهُ إذا كان الذي أعتق من المال ما يبلغ يُقَوَّمُ مِنْ مَالِهِ قِيمَةَ الْعَدْلِ وَيُدْفَعُ إِلَى الشُّرَكَاءِ أَنْصِبَاؤُهُمْ وَيُخَلَّى سَبِيلُ الْمُعْتَقِ يُخْبِرُ ذَلِكَ بن عمر عن النبي
وَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الْمُوسِرَ إِذَا أَعْتَقَ نَصِيبَهُ مِنْ مَمْلُوكٍ عُتِقَ كُلُّهُ
قَالَ الحافظ بن عَبْدِ الْبَرِّ لَا خِلَافَ فِي أَنَّ التَّقْوِيمَ لَا يَكُونُ إِلَّا عَلَى الْمُوسِرِ ثُمَّ اخْتَلَفُوا فِي وَقْتِ الْعِتْقِ فَقَالَ الْجُمْهُورُ وَالشَّافِعِيُّ فِي الْأَصَحِّ وَبَعْضُ الْمَالِكِيَّةِ أَنَّهُ يُعْتَقُ فِي الْحَالِ

(10/335)

وَقَالَ بَعْضُ الشَّافِعِيَّةِ لَوْ أَعْتَقَ الشَّرِيكُ نَصِيبَهُ بِالتَّقْوِيمِ كَانَ لَغْوًا وَيَغْرَمُ الْمُعْتِقُ حِصَّةَ نَصِيبِهِ بِالتَّقْوِيمِ وَحُجَّتُهُمْ رِوَايَةُ أَيُّوبَ عِنْدَ الْبُخَارِيِّ حَيْثُ قَالَ مَنْ أَعْتَقَ نَصِيبًا وَكَانَ لَهُ مِنَ الْمَالِ مَا يَبْلُغُ قِيمَتَهُ فَهُوَ عَتِيقٌ وَأَوْضَحُ من ذلك رواية النسائي وبن حِبَّانَ وَغَيْرِهِمَا مِنْ طَرِيقِ سُلَيْمَانَ بْنِ مُوسَى عن نافع عن بن عُمَرَ بِلَفْظِ مَنْ أَعْتَقَ عَبْدًا وَلَهُ فِيهِ شُرَكَاءُ وَلَهُ وَفَاءٌ فَهُوَ حُرٌّ وَيَضْمَنُ نَصِيبَ شركائه بقيمته
وللطحاوي من طريق بن أَبِي ذِئْبٍ عَنْ نَافِعٍ فَكَانَ لِلَّذِي يُعْتِقُ نَصِيبَهُ مَا يَبْلُغُ ثَمَنَهُ فَهُوَ عَتِيقٌ كُلُّهُ حَتَّى لَوْ أَعْسَرَ الْمُوسِرُ الْمُعْتِقُ بَعْدَ ذَلِكَ اسْتَمَرَّ الْعِتْقُ وَبَقِيَ ذَلِكَ دَيْنًا فِي ذِمَّتِهِ وَلَوْ مَاتَ أُخِذَ مِنْ تَرِكَتِهِ فَإِنْ لَمْ يُخَلِّفْ شَيْئًا لَمْ يَكُنْ لِلشَّرِيكِ شَيْءٌ وَاسْتَمَرَّ الْعِتْقُ
وَالْمَشْهُورُ عِنْدَ الْمَالِكِيَّةِ أَنَّهُ لَا يَعْتِقُ إِلَّا بِدَفْعِ الْقِيمَةِ فَلَوْ أَعْتَقَ الشَّرِيكُ قَبْلَ أَخْذِ الْقِيمَةِ نَفَذَ عِتْقُهُ وَهُوَ أَحَدُ أَقْوَالِ الشَّافِعِيِّ وَحُجَّتُهُمْ رِوَايَةُ سَالِمٍ عِنْدَ الْبُخَارِيِّ حَيْثُ قَالَ فَإِنْ كَانَ مُوسِرًا قُوِّمَ عَلَيْهِ ثُمَّ يُعْتَقُ
وَالْجَوَابُ أَنَّهُ لَا يَلْزَمُ مِنْ تَرْتِيبِ الْعِتْقِ عَلَى التَّقْوِيمِ تَرْتِيبُهُ عَلَى أَدَاءِ الْقِيمَةِ فَإِنَّ التَّقْوِيمَ يُفِيدُ مَعْرِفَةَ الْقِيمَةِ وَأَمَّا الدَّفْعُ فَقَدْرٌ زَائِدٌ عَلَى ذَلِكَ وَأَمَّا رِوَايَةُ مَالِكٍ الَّتِي فِيهَا فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ وَعَتَقَ عَلَيْهِ الْعَبْدُ فَلَا تَقْتَضِي تَرْتِيبًا لِسِيَاقِهَا بِالْوَاوِ انْتَهَى
وَقَالَ النَّوَوِيُّ إِنَّ مَنْ أَعْتَقَ نَصِيبَهُ مِنْ عَبْدٍ مُشْتَرَكٍ قُوِّمَ عَلَيْهِ بَاقِيهِ إِذَا كَانَ مُوسِرًا بِقِيمَةِ عَدْلٍ سَوَاءٌ كَانَ الْعَبْدُ مُسْلِمًا أَوْ كَافِرًا وَسَوَاءٌ كَانَ الشَّرِيكُ مُسْلِمًا أَوْ كَافِرًا وَسَوَاءٌ كَانَ الْعَتِيقُ عَبْدًا أَوْ أَمَةً وَلَا خِيَارَ لِلشَّرِيكِ فِي هَذَا وَلَا لِلْعَبْدِ وَلَا لِلْمُعْتِقِ بَلْ يَنْفُذُ هَذَا الْحُكْمُ وَإِنْ كَرِهَهُ كُلُّهُمْ مُرَاعَاةً لِحَقِّ اللَّهِ تَعَالَى فِي الْحُرِّيَّةِ
وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ نَصِيبَ الْمُعْتِقِ بِنَفْسِ الْإِعْتَاقِ إِلَّا مَا حَكَاهُ الْقَاضِي عَنْ رَبِيعَةَ أَنَّهُ قَالَ لَا يُعْتَقُ نَصِيبُ الْمُعْتِقِ مُوسِرًا كَانَ أَوْ مُعْسِرًا وَهَذَا مَذْهَبٌ بَاطِلٌ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ كُلِّهَا وَالْإِجْمَاعِ
وَأَمَّا نَصِيبُ الشَّرِيكِ فَاخْتَلَفُوا فِي حُكْمِهِ إِذَا كَانَ الْمُعْتِقُ مُوسِرًا عَلَى مَذَاهِبَ أَحَدُهَا وَهُوَ الصَّحِيحُ فِي مذهب الشافعي وبه قال بن شبرمة والأوزاعي والثوري وبن أَبِي لَيْلَى وَأَبُو يُوسُفَ وَمُحَمَّدُ بْنُ الْحَسَنِ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَبَعْضُ الْمَالِكِيَّةِ أَنَّهُ عَتَقَ بِنَفْسِ الْإِعْتَاقِ وَيُقَوَّمُ عَلَيْهِ نَصِيبُ شَرِيكِهِ بقيمة يَوْمَ الْإِعْتَاقِ وَيَكُونُ وَلَاءُ جَمِيعِهِ لِلْمُعْتِقِ وَحُكْمُهُ مِنْ حِينِ الْإِعْتَاقِ حُكْمُ الْأَحْرَارِ فِي الْمِيرَاثِ وَغَيْرِهِ وَلَيْسَ لِلشَّرِيكِ إِلَّا الْمُطَالَبَةُ بِقِيمَةِ نَصِيبِهِ كَمَا لَوْ قَتَلَهُ قَالَ هَؤُلَاءِ وَلَوْ أَعْسَرَ الْمُعْتِقُ بَعْدَ ذَلِكَ اسْتَمَرَّ نُفُوذُ الْعِتْقِ وَكَانَتِ الْقِيمَةُ دَيْنًا فِي ذِمَّتِهِ وَلَوْ مَاتَ أُخِذَتْ مِنْ تَرِكَتِهِ فَإِنْ لَمْ تَكُنْ لَهُ تَرِكَةٌ ضَاعَتِ الْقِيمَةُ وَاسْتَمَرَّ عِتْقُ جَمِيعِهِ
قَالُوا وَلَوْ أَعْتَقَ الشَّرِيكُ نَصِيبَهُ بَعْدَ إِعْتَاقِ الْأَوَّلِ نَصِيبَهُ كَانَ إِعْتَاقُهُ لَغْوًا
لِأَنَّهُ قَدْ صَارَ كُلُّهُ حرا

(10/336)

وَالْمَذْهَبُ الثَّانِي أَنَّهُ لَا يَعْتِقُ إِلَّا بِدَفْعِ الْقِيمَةِ وَهُوَ الْمَشْهُورُ مِنْ مَذْهَبِ مَالِكٍ وَبِهِ قَالَ أَهْلُ الظَّاهِرِ وَهُوَ قَوْلٌ لِلشَّافِعَيِّ
وَالثَّالِثُ مَذْهَبُ أَبِي حَنِيفَةَ لِلشَّرِيكِ الْخِيَارُ إِنْ شَاءَ اسْتُسْعِيَ الْعَبْدُ فِي نِصْفِ قِيمَتِهِ وَإِنْ شَاءَ أَعْتَقَ نَصِيبَهُ وَالْوَلَاءُ بَيْنَهُمَا وَإِنْ شَاءَ قُوِّمَ نَصِيبُهُ عَلَى شَرِيكِهِ الْمُعْتِقِ ثُمَّ يَرْجِعُ الْمُعْتِقُ بِمَا دَفَعَ إِلَى شَرِيكِهِ عَلَى الْعَبْدِ يَسْتَسْعِيهِ فِي ذَلِكَ وَالْوَلَاءُ كُلُّهُ لِلْمُعْتِقِ قَالَ وَالْعَبْدُ فِي مُدَّةِ السِّعَايَةِ بِمَنْزِلَةِ الْمُكَاتَبِ فِي كُلِّ أَحْكَامِهِ
هَذَا كُلُّهُ فِيمَا إِذَا كَانَ الْمُعْتِقُ لِنَصِيبِهِ مُوسِرًا
فَأَمَّا إِذَا كَانَ مُعْسِرًا حَالَ الْإِعْتَاقِ فَفِيهِ مَذَاهِبُ أَيْضًا أَحَدُهَا مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَبِي عُبَيْدٍ وَمُوَافِقِيهِمْ يَنْفُذُ الْعِتْقُ فِي نَصِيبِ الْمُعْتِقِ فَقَطْ وَلَا يُطَالَبُ الْمُعْتِقُ بِشَيْءٍ وَلَا يُسْتَسْعَى الْعَبْدُ بَلْ يَبْقَى نَصِيبُ الشَّرِيكِ رَقِيقًا كَمَا كَانَ وَبِهَذَا قَالَ جُمْهُورُ علماء الحجاز لحديث بن عمر
المذهب الثاني مذهب بن شبرمة والأوزاعي وأبي حنيفة وبن أَبِي لَيْلَى وَسَائِرِ الْكُوفِيِّينَ وَإِسْحَاقَ يُسْتَسْعَى الْعَبْدُ فِي حِصَّةِ الشَّرِيكِ وَاخْتَلَفَ هَؤُلَاءِ فِي رُجُوعِ الْعَبْدِ بِمَا أَدَّى فِي سِعَايَتِهِ عَلَى مُعْتِقِهِ فقال بن أَبِي لَيْلَى يَرْجِعُ عَلَيْهِ وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ لَا يَرْجِعُ ثُمَّ هُوَ عِنْدَ أَبَى حَنِيفَةَ فِي مُدَّةِ السِّعَايَةِ بِمَنْزِلَةِ الْمُكَاتَبِ وَعِنْدَ الآخرين هو حربا لسراية ثُمَّ ذَكَرَ النَّوَوِيُّ بَاقِي الْمَذَاهِبِ ثُمَّ قَالَ أَمَّا إِذَا مَلَكَ الْإِنْسَانُ عَبْدًا بِكَمَالِهِ فَأَعْتَقَ بَعْضَهُ فَيُعْتَقُ كُلُّهُ فِي الْحَالِ بِغَيْرِ اسْتِسْعَاءٍ هَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَالْعُلَمَاءِ كَافَّةً وَانْفَرَدَ أَبُو حَنِيفَةَ فَقَالَ يُسْتَسْعَى فِي بَقِيَّتِهِ لِمَوْلَاهُ وَخَالَفَهُ أَصْحَابُهُ فِي ذَلِكَ فَقَالُوا بِقَوْلِ الْجُمْهُورِ وَحَكَى الْقَاضِي أَنَّهُ رُوِيَ عَنْ طَاوُسٍ وَرَبِيعَةَ وَحَمَّادٍ وَرِوَايَةٌ عَنِ الْحَسَنِ كَقَوْلِ أَبِي حَنِيفَةَ وَقَالَهُ أَهْلُ الظَّاهِرِ عَنِ الشَّعْبِيِّ وَعُبَيْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ أَنَّ لِلرَّجُلِ أَنْ يُعْتِقَ مِنْ عَبْدِهِ مَا شَاءَ انْتَهَى
فَإِنْ قُلْتَ حَدِيثُ أَبِي هُرَيْرَةَ الْمَذْكُورُ يَدُلُّ عَلَى ثُبُوتِ الِاسْتِسْعَاءِ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ يَدُلُّ عَلَى تَرْكِهِ فَكَيْفَ التَّوْفِيقُ بَيْنَهُمَا
قُلْتُ إِنَّ الْحَدِيثَيْنِ صَحِيحَانِ لَا يُشَكُّ فِي صِحَّتِهِمَا وَاتَّفَقَ عَلَى إِخْرَاجِهِمَا الشَّيْخَانِ الْبُخَارِيُّ وَمُسْلِمٌ
وَقَدْ جَمَعَ بَيْنَ الْحَدِيثَيْنِ الْأَئِمَّةُ الْحُذَّاقُ مِنْهُمُ الْبُخَارِيُّ وَالطَّحَاوِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ بَعْدَ إِخْرَاجِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ مِنْ طُرُقٍ شَتَّى بَابُ إِذَا أَعْتَقَ نَصِيبًا فِي عَبْدٍ وَلَيْسَ لَهُ مَالٌ اسْتُسْعِيَ الْعَبْدُ غَيْرَ مَشْقُوقٍ عَلَيْهِ عَلَى نَحْوِ الْكِتَابَةِ انْتَهَى

(10/337)

فَأَشَارَ الْبُخَارِيُّ بِهَذِهِ التَّرْجَمَةِ إِلَى أَنَّ الْمُرَادَ بقوله في حديث بن عُمَرَ وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ أَيْ وَإِلَّا فَإِنْ كَانَ الْمُعْتِقُ لَا مَالَ لَهُ يَبْلُغُ قِيمَةَ بَقِيَّةِ الْعَبْدِ فَقَدْ تَنَجَّزَ عِتْقُ الْجُزْءِ الَّذِي كَانَ يَمْلِكُهُ وَبَقِيَ الْجُزْءُ الَّذِي لِشَرِيكِهِ عَلَى مَا كَانَ عَلَيْهِ أَوَّلًا إِلَى أَنْ يُسْتَسْعَى الْعَبْدُ فِي تَحْصِيلِ الْقَدْرِ الَّذِي يَخْلُصُ بِهِ بَاقِيهِ مِنَ الرِّقِّ إِنْ قَوِيَ عَلَى ذَلِكَ فَإِنْ عَجَّزَ نَفْسَهُ اسْتَمَرَّتْ حِصَّةُ الشَّرِيكِ مَوْقُوفَةً وَهُوَ مَصِيرٌ مِنَ الْبُخَارِيِّ إِلَى الْقَوْلِ بِصِحَّةِ الْحَدِيثَيْنِ جَمِيعًا وَالْحُكْمِ بِرَفْعِ الزيادتين معا وهما قوله في حديث بن عُمَرَ وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ وَقَوْلُهُ فِي حَدِيثِ أَبِي هُرَيْرَةَ فَاسْتُسْعِيَ بِهِ غَيْرَ مَشْقُوقٍ عَلَيْهِ
قَالَهُ الْحَافِظُ فِي الْفَتْحِ
وأما الطحاوي فإنه أخرج أولا حديث بن عُمَرَ ثُمَّ قَالَ فَثَبَتَ أَنَّ مَا رَوَاهُ بن عمر عن النبي مِنْ ذَلِكَ إِنَّمَا هُوَ فِي الْمُوسِرِ خَاصَّةً فَأَرَدْنَا أَنْ نَنْظُرَ فِي حُكْمِ عَتَاقِ الْمُعْسِرِ كَيْفَ هُوَ فَقَالَ قَائِلُونَ قَوْلُ رَسُولِ اللَّهِ وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ دَلِيلٌ أَنَّ مَا بَقِيَ مِنَ الْعَبْدِ لَمْ يَدْخُلْهُ عَتَاقٌ فَهُوَ رَقِيقٌ لِلَّذِي لَمْ يَعْتِقْ عَلَى حَالِهِ وَخَالَفَهُمْ فِي ذَلِكَ آخَرُونَ فَقَالُوا بَلْ يَسْعَى الْعَبْدُ فِي نِصْفِ قِيمَتِهِ لِلَّذِي لَمْ يُعْتِقْهُ وَكَانَ مِنَ الْحُجَّةِ لَهُمْ فِي ذَلِكَ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَدْ روى ذلك عن النبي كما رواه بن عُمَرَ وَزَادَ عَلَيْهِ شَيْئًا بَيَّنَ بِهِ كَيْفَ حُكْمُ مَا بَقِيَ مِنَ الْعَبْدِ بَعْدَ نَصِيبِ الْمُعْتِقِ ثُمَّ سَاقَ حَدِيثَ أَبِي هُرَيْرَةَ وَقَالَ بَعْدَ ذَلِكَ فَكَانَ هَذَا الْحَدِيثُ فِيهِ مَا في حديث بن عُمَرَ وَفِيهِ وُجُوبُ السِّعَايَةِ عَلَى الْعَبْدِ إِذَا كَانَ مُعْتِقُهُ مُعْسِرًا ثُمَّ رَوَى حَدِيثَ أَبِي الْمَلِيحِ عَنْ أَبِيهِ وَقَالَ بَعْدَ ذَلِكَ فَدَلَّ قول النبي لَيْسَ لِلَّهِ شَرِيكٌ عَلَى أَنَّ الْعَتَاقَ إِذَا وَجَبَ بِبَعْضِ الْعَبْدِ لِلَّهِ انْتَفَى أَنْ يَكُونَ لِغَيْرِهِ عَلَى بَقِيَّتِهِ مِلْكٌ فَثَبَتَ بِذَلِكَ أَنَّ إِعْتَاقَ الْمُوسِرِ وَالْمُعْسِرِ جَمِيعًا يُبَرِّئَانِ الْعَبْدَ مِنَ الرِّقِّ فَقَدْ وَافَقَ حَدِيثُ أَبِي الْمَلِيحِ أَيْضًا حَدِيثَ أَبِي هُرَيْرَةَ وَزَادَ حَدِيثُ أَبِي هُرَيْرَةَ على حديث أبي المليح وعلى حديث بن عُمَرَ وُجُوبَ السِّعَايَةِ لِلشَّرِيكِ الَّذِي لَمْ يُعْتِقْ إِذَا كَانَ الْمُعْتِقُ مُعْسِرًا
فَتَصْحِيحُ هَذِهِ الْآثَارِ يُوجِبُ الْعَمَلَ بِذَلِكَ وَيُوجِبُ الضَّمَانَ عَلَى الْمُعْتِقِ الموسر لشريكه الذي لم يعتق ولا يوجب الضَّمَانُ عَلَى الْمُعْتِقِ الْمُعْسِرِ وَلَكِنَّ الْعَبْدَ يَسْعَى فِي ذَلِكَ لِلشَّرِيكِ الَّذِي لَمْ يُعْتِقْ
وَهَذَا قَوْلُ أَبِي يُوسُفَ وَمُحَمَّدٍ وَبِهِ نَأْخُذُ انْتَهَى
وَفِي فَتْحِ الْبَارِي وَعُمْدَةُ مَنْ ضَعَّفَ حَدِيثَ الاستسعاء في حديث بن عُمَرَ قَوْلُهُ وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ وَقَدْ تَقَدَّمَ أَنَّهُ فِي حَقِّ الْمُعْسِرِ وَأَنَّ الْمَفْهُومَ مِنْ ذَلِكَ أَنَّ الْجُزْءَ الَّذِي لِشَرِيكِ الْمُعْتِقِ بَاقٍ عَلَى حُكْمِهِ الْأَوَّلِ وَلَيْسَ فِيهِ التَّصْرِيحُ بِأَنْ يَسْتَمِرَّ رَقِيقًا وَلَا فِيهِ التَّصْرِيحُ بِأَنَّهُ يَعْتِقُ كُلُّهُ
فَلِلَّذِي صَحَّحَ رَفْعَ الِاسْتِسْعَاءِ أَنْ يَقُولَ مَعْنَى الْحَدِيثَيْنِ أَنَّ الْمُعْسِرَ إِذَا أَعْتَقَ حِصَّتَهُ لَمْ يَسْرِ

(10/338)

الْعِتْقُ فِي حِصَّةِ شَرِيكِهِ بَلْ تَبْقَى حِصَّةُ شَرِيكِهِ عَلَى حَالِهَا وَهِيَ الرِّقُّ ثُمَّ يُسْتَسْعَى فِي عِتْقِ بَقِيَّتِهِ فَيُحَصِّلُ ثَمَنَ الْجُزْءِ الَّذِي لِشَرِيكِ سَيِّدِهِ وَيَدْفَعُهُ إِلَيْهِ وَيَعْتِقُ وَجَعَلُوهُ فِي ذَلِكَ كَالْمُكَاتَبِ وَهُوَ الَّذِي جَزَمَ بِهِ الْبُخَارِيُّ
وَالَّذِي يَظْهَرُ أَنَّهُ فِي ذَلِكَ بِاخْتِيَارِهِ لِقَوْلِهِ غَيْرَ مَشْقُوقٍ عَلَيْهِ فَلَوْ كَانَ ذَلِكَ عَلَى سَبِيلِ اللُّزُومِ بِأَنْ يُكَلَّفَ الْعَبْدُ الِاكْتِسَابَ وَالطَّلَبَ حَتَّى يَحْصُلَ ذَلِكَ لَحَصَلَ لَهُ بِذَلِكَ غَايَةُ الْمَشَقَّةِ وَهُوَ لَا يَلْزَمُ فِي الْكِتَابَةِ بِذَلِكَ عند الجمهور لأنها غير واجبة فهده مِثْلُهَا وَإِلَى هَذَا الْجَمْعِ مَالَ الْبَيْهَقِيُّ وَقَالَ لَا يَبْقَى بَيْنَ الْحَدِيثَيْنِ مُعَارَضَةٌ أَصْلًا وَهُوَ كَمَا قَالَ إِلَّا أَنَّهُ يَلْزَمُ مِنْهُ أَنْ يَبْقَى الرِّقُّ فِي حِصَّةِ الشَّرِيكِ إِذَا لَمْ يَخْتَرِ الْعَبْدُ الِاسْتِسْعَاءَ فَيُعَارِضُهُ حَدِيثُ أَبِي الْمَلِيحِ عَنْ أَبِيهِ أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ
وَحَدِيثُ سَمُرَةَ عِنْدَ أَحْمَدَ بِلَفْظِ أَنَّ رَجُلًا أَعْتَقَ شقصا له في مملوك فقال النبي هُوَ كُلُّهُ فَلَيْسَ لِلَّهِ شَرِيكٌ وَيُمْكِنُ حَمْلُهُ عَلَى مَا إِذَا كَانَ الْمُعْتِقُ غَنِيًّا أَوْ عَلَى مَا إِذَا كَانَ جَمِيعُهُ لَهُ فَأَعْتَقَ بَعْضَهُ فَقَدْ رَوَى أَبُو دَاوُدَ مِنْ طَرِيقِ مِلْقَامِ بْنِ التَّلِبِّ عَنْ أَبِيهِ أَنَّ رَجُلًا أَعْتَقَ نَصِيبَهُ مِنْ مَمْلُوكٍ فَلَمْ يُضَمِّنْهُ النَّبِيُّ وَهُوَ مَحْمُولٌ عَلَى الْمُعْسِرِ وَإِلَّا لَتَعَارَضَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[3948] (عَنِ بن التَّلِبِّ) اسْمُهُ مِلْقَامٌ
قَالَ فِي التَّقْرِيبِ مِلْقَامٌ بِكَسْرِ أَوَّلِهِ وَسُكُونِ اللَّامِ ثُمَّ قَافٍ وَيُقَالُ بالهاء بدل الميم بن التَّلِبِّ بِفَتْحِ الْمُثَنَّاةِ وَكَسْرِ اللَّامِ وَتَشْدِيدِ الْمُوَحَّدَةِ التَّمِيمِيُّ الْعَنْبَرِيُّ مَسْتُورٌ مِنَ الْخَامِسَةِ انْتَهَى
قَالَ المنذري وبن التَّلِبِّ اسْمُهُ مِلْقَامٌ وَيُقَالُ فِيهِ هِلْقَامٌ وَأَبُوهُ يُكَنَّى أَبَا الْمِلْقَامِ قَالَ النَّسَائِيُّ يَنْبَغِي أَنْ يَكُونَ مِلْقَامُ بْنُ التَّلِبِّ لَيْسَ بِالْمَشْهُورِ وَقَالَ الْبَيْهَقِيُّ إِسْنَادُهُ غَيْرُ قَوِيٍّ انْتَهَى
وَفِي الْإِصَابَةِ التَّلِبُّ بْنُ ثَعْلَبَةَ لَهُ صُحْبَةٌ وَأَحَادِيثُ رَوَى لَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَقَدِ اسْتَغْفَرَ لَهُ رسول الله ثَلَاثًا وَهُوَ بِفَتْحِ الْمُثَنَّاةِ وَكَسْرِ اللَّامِ بَعْدَهَا مُوَحَّدَةٌ خَفِيفَةٌ وَقِيلَ ثَقِيلَةٌ انْتَهَى وَحَسَّنَ إِسْنَادَهُ فِي الْفَتْحِ (عَنْ أَبِيهِ) التَّلِبِّ بْنِ ثَعْلَبَةَ بْنِ رَبِيعَةَ (فَلَمْ يُضَمِّنْهُ) قَالَ الْخَطَّابِيُّ هَذَا غَيْرُ مُخَالِفٍ لِلْأَحَادِيثِ الْمُتَقَدِّمَةِ وَذَلِكَ أَنَّهُ إِذَا كَانَ مُعْسِرًا لَمْ يُضَمَّنْ وَبَقِيَ الشِّقْصُ مَمْلُوكًا انْتَهَى وَتَقَدَّمَ مِنْ قَوْلِ الْحَافِظِ أَيْضًا أَنَّهُ مَحْمُولٌ عَلَى الْمُعْسِرِ

(10/339)

وَمَا أَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ شُعْبَةَ عَنْ قَتَادَةَ عَنِ النَّضْرِ بْنِ أَنَسٍ عَنْ بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِي هُرَيْرَةَ عن النبي قَالَ فِي الْمَمْلُوكِ بَيْنَ الرَّجُلَيْنِ فَيُعْتِقُ أَحَدُهُمَا قَالَ يَضْمَنُ انْتَهَى فَهُوَ مَحْمُولٌ عَلَى الْمُوسِرِ وَاللَّهُ أَعْلَمُ (قَالَ أَحْمَدُ) بْنُ حَنْبَلٍ (إِنَّمَا هُوَ) التَّلِبُّ (بِالتَّاءِ) الْمُثَنَّاةِ الْفَوْقَانِيَّةِ (وَكَانَ شُعْبَةُ) بْنُ الْحَجَّاجِ (أَلْثَغَ) هُوَ مَنْ لَا يَقْدِرُ عَلَى أَدَاءِ بَعْضِ الْحُرُوفِ كَالرَّاءِ وَالسِّينِ وَالْغَيْنِ وَنَحْوِهَا
قَالَ فِي الْمِصْبَاحِ اللُّثْغَةُ عَلَى وَزْنِ غُرْفَةٍ حُبْسَةٍ فِي اللِّسَانِ حَتَّى تَصِيرَ الرَّاءُ لَامًا أَوْ غَيْنًا أَوِ السِّينُ ثَاءً وَنَحْوُ ذَلِكَ
قَالَ الْأَزْهَرِيُّ اللُّثْغَةُ أَنْ يَعْدِلَ بِحَرْفٍ إِلَى حَرْفٍ وَلَثِغَ لَثَغًا مِنْ بَابِ تَعِبَ فَهُوَ أَلْثَغُ انْتَهَى (لَمْ يُبَيِّنْ) شُعْبَةُ لِلُثْغَتِهِ (التَّاءَ) الْمُثَنَّاةُ الْفَوْقَانِيَّةُ (مِنَ الثَّاءِ) الْمُثَلَّثَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَبَلَغَنِي أَنَّ شُعْبَةَ كَانَ أَلْثَغَ وَكَانَ يَقُولُ الثَّلِبُّ وَإِنَّمَا هُوَ التَّلِبُّ

[3949] (بَاب فِيمَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ)
(مَنْ مَلَكَ ذَا رَحِمٍ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْحَاءِ وَأَصْلُهُ مَوْضِعُ تَكْوِينِ الْوَلَدِ ثُمَّ اسْتُعْمِلَ لِلْقَرَابَةِ فَيَقَعُ عَلَى كُلِّ مَنْ بَيْنَكَ وَبَيْنَهُ نَسَبٌ يُوجِبُ تَحْرِيمَ النِّكَاحِ (مَحْرَمٍ) احْتَرَزَا عَنْ غَيْرِهِ وَهُوَ بِالْجَرِّ وَكَانَ الْقِيَاسُ أَنْ يَكُونَ بِالنَّصْبِ لِأَنَّهُ صِفَةُ ذَا رَحِمٍ لَا نَعْتَ رَحِمٍ وَلَعَلَّهُ مِنْ بَابِ جَرِّ الْجِوَارِ كَقَوْلِهِ

(10/340)

بَيْتُ ضَبٍّ خَرِبٍ وَمَاءُ شَنٍّ بَارِدٍ وَلَوْ رُوِيَ مَرْفُوعًا لَكَانَ لَهُ وَجْهٌ كَذَا فِي المرقاة بِفَتْحِ الْمِيمِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ الْمُخَفَّفَةِ وَيُقَالُ مُحَرَّمٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ وَتَشْدِيدِ الرَّاءِ الْمَفْتُوحَةِ
قَالَ فِي النِّهَايَةِ وَيُطْلَقُ فِي الْفَرَائِضِ عَلَى الْأَقَارِبِ مِنْ جِهَةِ النِّسَاءِ يُقَالُ ذُو رَحِمٍ مَحْرَمٍ وَمُحَرَّمٍ وَهُمْ مَنْ لَا يَحِلُّ نِكَاحُهُ كَالْأُمِّ وَالْبِنْتِ وَالْأُخْتِ وَالْعَمَّةِ وَالْخَالَةِ (فَهُوَ حُرٌّ) يَعْنِي يُعْتَقُ عَلَيْهِ بِدُخُولِهِ في ملكه
قال بن الْأَثِيرِ وَالَّذِي ذَهَبَ إِلَيْهِ أَكْثَرُ أَهْلِ الْعِلْمِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَإِلَيْهِ ذَهَبَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ أَنَّ مَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ عَتَقَ عَلَيْهِ ذَكَرًا كَانَ أَوْ أُنْثَى
وَذَهَبَ الشَّافِعِيُّ وَغَيْرُهُ مِنَ الْأَئِمَّةِ وَالصَّحَابَةِ وَالتَّابِعِينَ إِلَى أَنَّهُ يَعْتِقُ عَلَيْهِ الْأَوْلَادُ وَالْآبَاءُ

(10/341)

وَالْأُمَّهَاتُ وَلَا يَعْتِقُ عَلَيْهِ غَيْرُهُمْ مِنْ ذَوِي قَرَابَتِهِ
وَذَهَبَ مَالِكٌ إِلَى أَنَّهُ يَعْتِقُ عَلَيْهِ الْوَلَدُ وَالْوِلْدَانِ وَالْإِخْوَةُ وَلَا يَعْتِقُ غَيْرُهُمُ انْتَهَى
قَالَ النَّوَوِيُّ اخْتَلَفُوا فِي عِتْقِ الْأَقَارِبِ إِذَا مُلِكُوا فَقَالَ أَهْلُ الظَّاهِرِ لَا يُعْتَقُ أَحَدٌ مِنْهُمْ بِمُجَرَّدِ الْمِلْكِ سَوَاءٌ الْوَالِدُ وَالْوَلَدُ وَغَيْرُهُمَا بَلْ لَا بُدَّ مِنْ إِنْشَاءِ عِتْقٍ وَاحْتَجُّوا بِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم لا يجزئ وَلَدٌ عَنْ وَالِدِهِ إِلَّا أَنْ يَجِدَهُ مَمْلُوكًا فَيَشْتَرِيَهُ فَيُعْتِقَهُ رَوَاهُ مُسْلِمٌ وَأَصْحَابُ السُّنَنِ وَقَالَ الْجُمْهُورُ يَحْصُلُ الْعِتْقُ فِي الْأُصُولِ وَإِنْ عَلَوْا وَفِي الْفُرُوعِ وَإِنْ سَفَلُوا بِمُجَرَّدِ الْمِلْكِ وَاخْتَلَفُوا فِيمَا وَرَاءَهُمَا فَقَالَ الشَّافِعِيُّ وَأَصْحَابُهُ لَا يَعْتِقُ غَيْرُهُمَا بِالْمِلْكِ وَقَالَ مَالِكٌ يَعْتِقُ الْإِخْوَةُ أَيْضًا
وَقَالَ أَبُو حَنِيفَةَ يَعْتِقُ جَمِيعُ ذَوِي الْأَرْحَامِ الْمُحَرَّمَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ
وَقَالَ أَبُو دَاوُدَ لَمْ يُحَدِّثْ هَذَا الْحَدِيثَ إِلَّا حَمَّادُ بْنُ سَلَمَةَ وَقَدْ شَكَّ فِيهِ
وَقَالَ أَبُو دَاوُدَ مِنْ هَذَا أَنَّ الْحَدِيثَ لَيْسَ بِمَرْفُوعٍ أَوْ لَيْسَ بِمُتَّصِلٍ إِنَّمَا هُوَ عَنِ الْحَسَنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ التِّرْمِذِيُّ هَذَا الْحَدِيثُ لَا نَعْرِفُهُ مُسْنَدًا إِلَّا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ
وَقَالَ الْبَيْهَقِيُّ وَالْحَدِيثُ إِذَا تَفَرَّدَ بِهِ حَمَّادُ بْنُ سَلَمَةَ لَمْ يُشَكَّ فِيهِ ثُمَّ يُخَالِفُهُ فِيهِ مَنْ هُوَ أَحْفَظُ مِنْهُ وَجَبَ التَّوَقُّفُ فِيهِ
وَقَدْ أَشَارَ الْبُخَارِيُّ إِلَى تَضْعِيفِ هَذَا الْحَدِيثِ وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ هَذَا عِنْدِي مُنْكَرٌ انْتَهَى
(رَوَى مُحَمَّدُ بْنُ بَكْرٍ) هَذِهِ الْعِبَارَةُ أَيْ مِنْ قَوْلِهِ رَوَى مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ إِلَى قَوْلِهِ وقد شك فيه لَيْسَتْ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَبِي بَكْرٍ الْبُرْسَانِيُّ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[3950] (عَنْ قَتَادَةَ أن

(10/342)

عُمَرَ بْنَ الْخَطَّابِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهُوَ مَوْقُوفٌ وَقَتَادَةُ لَمْ يَسْمَعْ مِنْ عُمَرَ فَإِنَّ مَوْلِدَهُ بَعْدَ وَفَاةِ عُمَرَ بِنَيِّفٍ وَثَلَاثِينَ سَنَةً

[3951] (قَتَادَةَ عَنِ الْحَسَنِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهُوَ مُرْسَلٌ

[3952] (عَنْ قَتَادَةَ عَنْ جَابِرِ بْنِ زَيْدٍ وَالْحَسَنِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وهو أيضا مرسل
وقد أخرج النسائي وبن مَاجَهْ فِي سُنَنِهِمَا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنِ بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ مَلَكَ ذَا رَحِمٍ محرم عتق ولفظ بن مَاجَهْ مَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ فَهُوَ حُرٌّ
وَقَالَ النَّسَائِيُّ هَذَا حَدِيثٌ مُنْكَرٌ وَلَا نَعْلَمُ أَحَدًا رَوَاهُ عَنْ سُفْيَانَ غَيْرُ ضَمْرَةَ وَقَالَ التِّرْمِذِيُّ وَلَمْ يُتَابَعْ ضَمْرَةُ بْنُ رَبِيعَةَ عَلَى هَذَا الْحَدِيثِ وَهُوَ حَدِيثٌ خَطَأٌ عِنْدَ أَهْلِ الْحَدِيثِ
وَذَكَرَ الْبَيْهَقِيُّ أَنَّهُ وَهْمٌ فَاحِشٌ وَالْمَحْفُوظُ بِهَذَا الْإِسْنَادِ حَدِيثُ النَّهْيِ عَنْ بَيْعِ الْوَلَاءِ وَعَنْ هِبَتِهِ وَضَمْرَةُ بْنُ رَبِيعَةَ لَمْ يَحْتَجَّ بِهِ صَاحِبَا الصَّحِيحِ
هَذَا آخِرُ كَلَامِهِ وَضَمْرَةُ بْنُ رَبِيعَةَ هُوَ أَبُو عَبْدِ اللَّهِ الْفِلَسْطِينِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ وَلَمْ يُخَرِّجِ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِهِ شَيْئًا كَمَا ذُكِرَ وَالْوَهْمُ حَصَلَ لَهُ فِي هَذَا الْحَدِيثِ كَمَا ذَكَرَ الْأَئِمَّةُ انْتَهَى
(سَعِيدٌ أَحْفَظُ مِنْ حَمَّادٍ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ وَاللَّهُ أَعْلَمُ

[3953] (بَابٌ فِي عِتْقِ أُمَّهَاتِ الْأَوْلَادِ)
هَلْ هِيَ مُعْتَقَةٌ بَعْدَ مَوْتِ سَيِّدِهَا أَوْ يَجُوزُ بَيْعُهَا لِوَارِثِهِ وَلَمْ يَذْكُرِ الْحُكْمَ مَا هُوَ فَكَأَنَّهُ تَرَكَهُ

(10/343)

لِلْخِلَافِ فِيهِ قَالَ الْحَافِظُ أَبُو عُمَرَ اخْتَلَفَ السَّلَفُ وَالْخَلَفُ مِنَ الْعُلَمَاءِ فِي عِتْقِ أُمِّ الْوَلَدِ وَفِي جَوَازِ بَيْعِهَا فَالثَّابِتُ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَدَمُ جَوَازِ بَيْعِهَا وَرُوِيَ مِثْلُ ذَلِكَ عَنْ عُثْمَانَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ قَوْلُ أَكْثَرِ التَّابِعِينَ مِنْهُمُ الْحَسَنُ وعطاء ومجاهد وسالم وبن شِهَابٍ وَإِبْرَاهِيمُ وَإِلَى ذَلِكَ ذَهَبَ مَالِكٌ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ فِي أَكْثَرِ كُتُبِهِ وَقَدْ أَجَازَ بَيْعَهَا فِي بَعْضِ كُتُبِهِ
وَقَالَ الْمُزَنِيُّ قَطَعَ فِي أَرْبَعَةَ عَشَرَ مَوْضِعًا من كتبه بأن لاتباع وَهُوَ الصَّحِيحُ مِنْ مَذْهَبِهِ وَعَلَيْهِ جُمْهُورُ أَصْحَابِهِ وَهُوَ قَوْلُ أَبِي يُوسُفَ وَمُحَمَّدٍ وَزُفَرَ وَالْحَسَنِ بْنِ صَالِحٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ وَكَانَ أَبُو بَكْرٍ الصِّدِّيقُ وَعَلِيُّ بْنُ أبي طالب وبن عباس وبن الزُّبَيْرِ وَجَابِرٌ وَأَبُو سَعِيدٍ الْخُدْرِيُّ يُجِيزُونَ بَيْعَ أُمِّ الْوَلَدِ وَبِهِ قَالَ دَاوُدُ
قَالَهُ الْعَيْنِيُّ في شرح البخاري
وقال بن الْهُمَامِ فِي شَرْحِ الْهِدَايَةِ أُمُّ الْوَلَدِ هِيَ الْأَمَةُ الَّتِي يَثْبُتُ نَسَبُ وَلَدِهَا مِنْ مَالِكٍ كُلُّهَا أَوْ بَعْضُهَا وَلَا يَجُوزُ بَيْعُهَا وَلَا تَمْلِيكُهَا وَلَا هِبَتُهَا بَلْ إِذَا مَاتَ سَيِّدُهَا وَلَمْ يُنْجِزْ عِتْقَهَا تُعْتَقُ بِمَوْتِهِ مِنْ جَمِيعِ الْمَالِ وَلَا تَسْعَى لِغَرِيمٍ وَإِنْ كَانَ السَّيِّدُ مَدْيُونًا مُسْتَغْرَقًا وَهَذَا مَذْهَبُ جُمْهُورِ الصَّحَابَةِ وَالتَّابِعِينَ وَالْفُقَهَاءِ إِلَّا مَنْ لَا يُعْتَدُّ بِهِ كَبِشْرٍ الْمَرِيسِيِّ وَبَعْضِ الظَّاهِرِيَّةِ فَقَالُوا يَجُوزُ بَيْعُهَا وَاحْتَجُّوا بِحَدِيثِ جَابِرٍ الْآتِي
وَنُقِلَ هَذَا الْمَذْهَبُ عَنِ الصديق وعلي وبن عباس وزيد بن ثابت وبن الزبير لكن عن بن مسعود بسند صحيح وبن عباس يعتق من نصيب ولدها ذكره بن قُدَامَةَ فَهَذَا يُصَرِّحُ بِرُجُوعِهِمَا عَلَى تَقْدِيرِ صِحَّةِ الرِّوَايَةِ الْأُولَى عَنْهُمَا انْتَهَى
(عَنْ خَطَّابِ بْنِ صَالِحٍ) هُوَ الْمَدَنِيُّ مَعْدُودٌ فِي الثِّقَاتِ وَثَّقَهُ الْبُخَارِيُّ (عَنْ أُمِّهِ) قَالَ فِي التَّقْرِيبِ أُمُّ خَطَّابٍ لَا تُعْرَفُ (عَنْ سَلَامَةَ) بِفَتْحِ السِّينِ وَتَخْفِيفِ اللَّامِ (بِنْتِ مَعْقِلٍ) قَالَ فِي الْإِصَابَةِ وَفِي تَارِيخِ الْبُخَارِيِّ نُقِلَ الْخِلَافُ فِي ضَبْطِهِ هَلْ هُوَ بِالْعَيْنِ الْمُهْمَلَةِ وَالْقَافِ أَوِ الْمُعْجَمَةِ وَالْفَاءِ الثَّقِيلَةِ ذَكَرَهُ يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سعد عن أبيه عن بن إِسْحَاقَ بِالْغَيْنِ الْمُعْجَمَةِ وَعَنْ

(10/344)

مُحَمَّدِ بْنِ سَلَمَةَ وَيُونُسَ بْنِ بُكَيْرٍ بِالْعَيْنِ الْمُهْمَلَةِ انْتَهَى (امْرَأَةٍ مِنْ خَارِجَةَ قَيْسِ عَيْلَانَ) بِالْعَيْنِ الْمُهْمَلَةِ قَالَ فِي الْقَامُوسِ وَشَرْحِهِ أُمُّ خَارِجَةَ هِيَ امْرَأَةٌ مِنْ بَجِيلَةَ وَلَدَتْ كَثِيرًا مِنَ الْقَبَائِلِ وَخَارِجَةُ ابْنُهَا وَلَا يُعْلَمُ مِمَّنْ هُوَ أَوْ خَارِجَةُ بْنُ بَكْرِ بْنِ يَشْكُرَ بْنِ عَدْوَانَ بْنِ عَمْرِو بْنِ قَيْسِ بْنِ عَيْلَانَ وَيُقَالُ خَارِجَةُ بْنُ عَيْلَانَ انْتَهَى (مِنَ الْحُبَابِ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْبَاءِ الْمُوَحَّدَةِ (أَبِي الْيَسَرِ) بِفَتْحِ التَّحْتِيَّةِ وَالسِّينِ الْمُهْمَلَةِ اسْمُهُ كَعْبٌ يُعَدُّ فِي أَهْلِ الْمَدِينَةِ وَهُوَ صَحَابِيٌّ أَنْصَارِيٌّ بَدْرِيٌّ (ثُمَّ هَلَكَ) أَيِ الْحُبَابُ بْنُ عَمْرٍو (فَقَالَتِ امْرَأَتُهُ) أَيِ الْحُبَابِ (وَاللَّهِ تُبَاعِينَ فِي دَيْنِهِ) أَيْ لِأَجْلِ قَضَاءِ دَيْنِهِ الَّذِي كَانَ عَلَيْهِ (مَنْ وَلِيُّ الْحُبَابِ) وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ فَقَالَ مَنْ صَاحِبُ تَرِكَةِ الْحُبَابِ بْنِ عَمْرٍو قَالُوا أَخُوهُ أَبُو الْيَسَرِ كَعْبُ بن عمرو فدعاه فقال لاتبيعوها وَأَعْتِقُوهَا فَإِذَا سَمِعْتُمْ بِرَقِيقٍ قَدْ جَاءَنِي فَائْتُونِي أُعَوِّضُكُمْ فَفَعَلُوا فَاخْتَلَفُوا فِيمَا بَيْنَهُمْ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفِيَّ كَانَ الِاخْتِلَافُ انْتَهَى (أَعْتِقُوهَا) ظَاهِرُهُ أَنَّ أُمَّ الْوَلَدِ لَا تُعْتَقُ بِمُجَرَّدِ مَوْتِ سَيِّدِهَا حَتَّى يُعْتِقَ وَرَثَتُهُ لَكِنْ قَالَ الْبَيْهَقِيُّ إِنَّ الْمُرَادَ بِأَعْتِقُوهَا خَلُّوا سَبِيلَهَا
قُلْتُ وَيَدُلُّ عَلَى هَذَا الْمَعْنَى رِوَايَاتٌ أُخْرَى وَسَتَأْتِي وَهِيَ صَرِيحَةٌ فِي أَنَّهَا تُعْتَقُ بِمُجَرَّدِ مَوْتِ سَيِّدِهَا وَلَا تَتَوَقَّفُ عَلَى عِتْقِ وَرَثَتِهِ وَاللَّهُ أَعْلَمُ
(قَالَتْ فَأَعْتَقُونِي) وَالْحَدِيثُ فِيهِ دَلَالَةٌ عَلَى عَدَمِ جَوَازِ بَيْعِ أُمِّ الْوَلَدِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَاهُمْ عَنِ الْبَيْعِ وَأَمَرَهُمْ بِالْإِعْتَاقِ وَتَعْوِيضُهُمْ عَنْهَا لَيْسَ فِيهِ دَلِيلٌ عَلَى أَنَّهُ كَانَ يَجُوزُ بَيْعُهَا لِاحْتِمَالِ أَنَّهُ عَوَّضَهُمْ لِمَا رَأَى مِنِ احْتِيَاجِهِمْ أَوْ أَنَّ الْعِوَضَ مِنْ بَابِ الفضل منه صلى الله عليه وسلم
وعن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ من وطىء أَمَتَهُ فَوَلَدَتْ لَهُ فَهِيَ مُعْتَقَةٌ عَنْ دُبُرٍ منه رواه أحمد وبن مَاجَهْ وَالْحَاكِمُ وَالْبَيْهَقِيُّ وَلَهُ طُرُقٌ

(10/345)

وَفِي لَفْظٍ أَيُّمَا امْرَأَةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ مُعْتَقَةٌ عَنْ دُبُرٍ مِنْهُ أَوْ قَالَ من بعده رواه أحمد والدارمي
وعن بن عَبَّاسٍ قَالَ ذُكِرَتْ أُمُّ إِبْرَاهِيمَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَعْتَقَهَا ولدها رواه بن ماجه والدارقطني
وفي حديثي بن عباس الحسين بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ وَهُوَ ضَعِيفٌ وَرَوَى الْقَاسِمُ بْنُ أَصْبُغَ فِي كِتَابِهِ بِسَنَدٍ لَيْسَ فيه الحسين عن بن عَبَّاسٍ قَالَ لَمَّا وَلَدَتْ مَارِيَةُ إِبْرَاهِيمَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتَقَهَا وَلَدُهَا قَالَ بن القطان سنده جيد
وعن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ وَقَالَ لَا يُبَعْنَ وَلَا يُوهَبْنَ وَلَا يُورَثْنَ يَسْتَمْتِعُ بِهَا السَّيِّدُ مَا دَامَ حَيًّا وَإِذَا مَاتَ فَهِيَ حُرَّةٌ رَوَاهُ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ مَرْفُوعًا وَمَوْقُوفًا وَقَالَ الصَّحِيحُ وَقْفُهُ عَلَى عُمَرَ وَكَذَا قَالَ عَبْدُ الْحَقِّ
وَقَالَ صَاحِبُ الْإِلْمَامِ الْمَعْرُوفُ فِيهِ الْوَقْفُ وَالَّذِي رَفَعَهُ ثِقَةٌ
وَرَوَاهُ مَالِكٌ فِي الموطأ والدارقطني من طريق آخر عن بن عُمَرَ عَنْ عُمَرَ مِنْ قَوْلِهِ قَالَ فِي المنتقى وهو أصح
قال بن الْقَطَّانِ وَعِنْدِي أَنَّ الَّذِي أَسْنَدَهُ خَيْرٌ مِمَّنْ وقفه
وقد حكى بن قُدَامَةَ إِجْمَاعَ الصَّحَابَةِ عَلَى عَدَمِ الْجَوَازِ وَلَا يَقْدَحُ فِي صِحَّةِ هَذِهِ الْحِكَايَةِ مَا رُوِيَ عن علي وبن عباس وبن الزُّبَيْرِ مِنَ الْجَوَازِ لِأَنَّهُ قَدْ رُوِيَ عَنْهُمُ الرجوع عن المخالفة كما حكى ذلك بن رَسْلَانَ فِي شَرْحِ السُّنَنِ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ عَلِيٍّ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ رَجَعَ عَنْ رَأْيِهِ الْآخَرِ إِلَى قَوْلِ جُمْهُورِ الصَّحَابَةِ
وَأَخْرَجَ أيضا عن معمر عن أيوب عن بن سِيرِينَ عَنْ عَبِيدَةَ السَّلْمَانِيِّ قَالَ سَمِعْتُ عَلِيًّا يَقُولُ اجْتَمَعَ رَأْيِي وَرَأْيُ عُمَرَ فِي أُمَّهَاتِ الْأَوْلَادِ أَنْ لَا يُبَعْنَ ثُمَّ رَأَيْتُ بَعْدُ أَنْ يُبَعْنَ
قَالَ عَبِيدَةُ فَقُلْتُ لَهُ فَرَأْيُكَ وَرَأْيُ عُمَرَ فِي الْجَمَاعَةِ أَحَبُّ إِلَيَّ مِنْ رَأْيِكَ وَحْدَكَ فِي الْفُرْقَةِ
وَهَذَا الْإِسْنَادُ مَعْدُودٌ فِي أَصَحِّ الْأَسَانِيدِ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَقَالَ الْخَطَّابِيُّ لَيْسَ إِسْنَادُهُ بِذَاكَ
وَذَكَرَ الْبَيْهَقِيُّ أَنَّهُ أَحْسَنُ شَيْءٍ رُوِيَ فِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هَذَا بَعْدَ أَنْ ذَكَرَ أَحَادِيثَ فِي أسانيدها مقال انتهى

[3954] (عن عطاء) هو بن أَبِي رَبَاحٍ (فَلَمَّا كَانَ عُمَرُ) أَيْ صَارَ خَلِيفَةً (نَهَانَا) عَنْ بَيْعِ أُمَّهَاتِ

(10/346)

الأولاد (فانتهينا) وأخرج أحمد وبن مَاجَهْ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ أَنَّهُ سَمِعَهُ يَقُولُ كُنَّا نَبِيعُ سَرَارِيَّنَا أُمَّهَاتِ أَوْلَادِنَا وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِينَا حَيٌّ لَا نَرَى بِذَلِكَ بَأْسًا
قَالَ الْبَيْهَقِيُّ وَلَيْسَ فِي شَيْءٍ مِنَ الطُّرُقِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اطَّلَعَ عَلَى ذَلِكَ يَعْنِي بَيْعَ أُمَّهَاتِ الْأَوْلَادِ وَأَقَرَّهُمْ عَلَيْهِ انْتَهَى
وَأَيْضًا قَوْلُ جَابِرٍ لَا نَرَى بِذَلِكَ بَأْسًا الرِّوَايَةُ فِيهِ بِالنُّونِ الَّتِي لِلْجَمَاعَةِ وَلَوْ كَانَتْ بِالْيَاءِ التَّحْتِيَّةِ لَكَانَ دَلَالَةً عَلَى التَّقْرِيرِ لَكِنْ قَالَ الحافظ في الفتح أنه روى بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ مِنْ طَرِيقِ أَبِي سَلَمَةَ عَنْ جَابِرٍ مَا يَدُلُّ عَلَى ذَلِكَ يَعْنِي الِاطِّلَاعَ وَالتَّقْرِيرَ كَذَا فِي النَّيْلِ
قُلْتُ سَتَجِيءُ الرِّوَايَةُ بِالْيَاءِ التَّحْتِيَّةِ أَيْضًا فِي كَلَامِ الْمُنْذِرِيِّ وَأَمَّا قَوْلُ الصَّحَابِيِّ كُنَّا نَفْعَلُ فَمَحْمُولٌ عَلَى الرَّفْعِ عَلَى الصَّحِيحِ وَعَلَيْهِ جَرَى عَمَلُ الشيخين

(10/347)

وأخرج عبد الرزاق أنبأنا بن جُرَيْجٍ أَنْبَأَنَا عَبْدُ الرَّحْمَنِ بْنُ الْوَلِيدِ أَنَّ أَبَا إِسْحَاقَ الْهَمْدَانِيَّ أَخْبَرَهُ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ كَانَ يَبِيعُ أُمَّهَاتِ الْأَوْلَادِ فِي إِمَارَتِهِ وَعُمَرَ فِي نِصْفِ إِمَارَتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ النسائي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ كُنَّا نَبِيعُ أُمَّهَاتِ الْأَوْلَادِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيٌّ مَا يَرَى بَأْسًا وَهُوَ حَدِيثٌ حَسَنٌ
وَأَخْرَجَ النَّسَائِيُّ مِنْ حَدِيثِ زَيْدٍ الْعَمِّيِّ عَنْ أَبِي الصِّدِّيقِ النَّاجِي عَنْ أَبِي سَعِيدٍ فِي أُمَّهَاتِ الْأَوْلَادِ وَقَالَ كُنَّا نَبِيعُهُنَّ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم غير أن زيد الْعَمِّيَّ لَا يُحْتَجُّ بِحَدِيثِهِ قَالَ بَعْضُ أَهْلِ الْعِلْمِ يَحْتَمِلُ أَنْ يَكُونَ هَذَا الْفِعْلُ مِنْهُمْ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ لَا يَشْعُرُ بِذَلِكَ أَنَّهُ أَمْرٌ يَقَعُ نَادِرًا أَوْ لَيْسَتْ أُمَّهَاتُ الْأَوْلَادِ كَسَائِرِ الرَّقِيقِ الَّتِي يَتَدَاوَلُهَا الْأَمْلَاكُ فَيَكْثُرُ بَيْعُهُنَّ فَلَا يَخْفَى الْأَمْرُ عَلَى الْخَاصَّةِ وَالْعَامَّةِ
وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ مُبَاحًا فِي الْعَصْرِ الْأَوَّلِ ثُمَّ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَلَمْ يَعْلَمْ

(10/348)

بِهِ أَبُو بَكْرٍ لِأَنَّ ذَلِكَ لَمْ يَحْدُثْ فِي أَيَّامِهِ لِقِصَرِ مُدَّتِهَا أَوْ لِاشْتِغَالِهِ بِأُمُورِ الدِّينِ وَمُحَارَبَةِ أَهْلِ الرِّدَّةِ ثُمَّ نَهَى عَنْهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ حِينَ بَلَغَهُ ذَلِكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْتَهَوْا عَنْهُ انْتَهَى
وَقَالَ فِي الْمُنْتَقَى إِنَّمَا وَجْهُ هَذَا أَنْ يَكُونَ ذَلِكَ مُبَاحًا ثُمَّ نُهِيَ عَنْهُ وَلَمْ يَظْهَرِ النَّهْيُ لِمَنْ بَاعَهَا ولا علم أبو بكر بمن بَاعَ فِي زَمَانِهِ لِقِصَرِ مُدَّتِهِ وَاشْتِغَالِهِ بِأَهَمِّ أُمُورِ الدِّينِ ثُمَّ ظَهَرَ ذَلِكَ زَمَنَ عُمَرَ فَأَظْهَرَ النَّهْيَ وَالْمَنْعَ
وَهَذَا مِثْلُ حَدِيثِ جَابِرٍ أَيْضًا فِي الْمُتْعَةِ قَالَ كُنَّا نَسْتَمْتِعُ بَالْقُبْضَةِ مِنَ التَّمْرِ وَالدَّقِيقِ الْأَيَّامَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ حَتَّى نَهَانَا عَنْهُ عُمَرُ فِي شَأْنِ عَمْرِو بْنِ حُرَيْثٍ رَوَاهُ مُسْلِمٌ وَإِنَّمَا وَجْهُهُ مَا سَبَقَ لِامْتِنَاعِ النَّسْخِ بَعْدَ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَقَالَ التُّورْبَشْتِيُّ يَحْتَمِلُ أَنَّ النَّسْخَ لَمْ يَبْلُغِ الْعُمُومَ فِي عَهْدِ الرِّسَالَةِ وَيَحْتَمِلُ أَنَّ بَيْعَهُمْ فِي زَمَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَبْلَ النَّسْخِ وَهَذَا أَوْلَى التَّأْوِيلَيْنِ وَأَمَّا بَيْعُهُمْ فِي خِلَافَةِ أَبِي بَكْرٍ فَلَعَلَّ ذَلِكَ

(10/349)

كَانَ فِي فَرْدِ قَضِيَّةٍ فَلَمْ يَعْلَمْ بِهِ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَلَا مَنْ كَانَ عِنْدَهُ عَلِمَ بِذَلِكَ فَحَسِبَ جَابِرٌ أَنَّ الناس كانوا على تجويزه فحدث ما تَقَرَّرَ عِنْدَهُ فِي أَوَّلِ الْأَمْرِ فَلَمَّا اشْتَهَرَ نَسْخُهُ فِي زَمَانِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَادَ إِلَى قَوْلِ الْجَمَاعَةِ يَدُلُّ عَلَيْهِ قَوْلُهُ فَلَمَّا كَانَ عُمَرُ نَهَانَا عَنْهُ فَانْتَهَيْنَا انْتَهَى

[3955] 9

(بَاب فِي بَيْعِ الْمُدْبِرِ)
بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ وَهُوَ الَّذِي عَلَّقَ سَيِّدُهُ عِتْقَهُ عَلَى مَوْتِهِ سُمِّيَ بِهِ لِأَنَّ الْمَوْتَ دُبُرُ الْحَيَاةِ وَدُبُرُ كُلِّ شَيْءٍ مَا وَرَاءَهُ وَقِيلَ لِأَنَّ السَّيِّدَ دَبَّرَ أَمْرَ دُنْيَاهُ بِاسْتِخْدَامِهِ وَاسْتِرْقَاقِهِ وَأَمْرَ آخِرَتِهِ بِإِعْتَاقِهِ أَيْ هَذَا بَابٌ فِي جواز بيع المدبر
(عن عطاء) هو بن أَبِي رَبَاحٍ (وَإِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ) مَعْطُوفٌ عَلَى عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ فَهُشَيْمٌ يَرْوِي مِنْ طَرِيقَيْنِ الْأُولَى عَنْ عَبْدِ الْمَلِكِ عن عطاء

(10/350)

وَالثَّانِيَةُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ جَابِرٍ
وَفِي الْإِسْنَادِ ثَلَاثَةٌ مِنَ التَّابِعِينَ فِي نَسَقٍ إِسْمَاعِيلُ وَسَلَمَةُ وَعَطَاءٌ فَإِسْمَاعِيلُ وَسَلَمَةُ قَرِينَانِ مِنْ صِغَارِ التَّابِعِينَ وَعَطَاءٌ مِنْ أَوْسَاطِهِمْ قَالَهُ الْحَافِظُ (عَنْ دُبُرٍ مِنْهُ) بِضَمِّ الدَّالِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ وَسُكُونِهَا أَيْضًا أَيْ بَعْدَ مَوْتِهِ يُقَالُ دَبَّرْتَ الْعَبْدَ إِذَا عَلَّقْتَ عِتْقَهُ بِمَوْتِكَ وَهُوَ التَّدْبِيرُ كَمَا مَرَّ أَيْ أَنَّهُ يُعْتَقُ بَعْدَ مَا يُدَبِّرُ سَيِّدُهُ وَيَمُوتُ (وَلَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ) اسْتُدِلَّ بِهِ عَلَى جَوَازِ الْبَيْعِ إِذَا احْتَاجَ صَاحِبُهُ إِلَيْهِ (فَأَمَرَ به) أي بالغلام (فبيع بسبعمائة أو بتسع مائة) قَالَ فِي الْفَتْحِ اتَّفَقَتِ الطُّرُقُ عَلَى أَنَّ ثمنه ثمان مائة دِرْهَمٍ إِلَّا مَا أَخْرَجَهُ أَبُو دَاوُدَ مِنْ طَرِيقِ هُشَيْمٍ عَنْ إِسْمَاعِيلَ قَالَ سَبْعُمِائَةٍ أَوْ تِسْعُمِائَةٍ انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ فِي الْأَحْكَامِ وَلَفْظُهُ بَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَجُلًا مِنْ أَصْحَابِهِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ فَبَاعَهُ بثمان مائة دِرْهَمٍ ثُمَّ أَرْسَلَ بِثَمَنِهِ إِلَيْهِ وَلَفْظُ الْإِسْمَاعِيلِيِّ رَجُلٌ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ وَعَلَيْهِ دَيْنٌ فَبَاعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم بثمان مائة دِرْهَمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[3956] (أَنْتَ أَحَقُّ بِثَمَنِهِ) أَيْ بِثَمَنِ الْعَبْدِ لِأَجْلِ احْتِيَاجِكَ وَفَقْرِكَ أَوِ الدَّيْنِ الَّذِي عَلَيْكَ (وَاللَّهُ أَغْنَى) أَيْ عَنْ عِتْقِ هَذَا الْعَبْدِ مَعَ احْتِيَاجِكَ

[3957] (أَبُو مَذْكُورٍ) وَفِي رِوَايَةٍ لِمُسْلِمٍ أَعْتَقَ رَجُلٌ مِنْ بَنِي عُذْرَةَ يقال له أبو مذكور وكذا وقع بكنية عِنْدَ مُسْلِمٍ وَالْمُؤَلِّفِ وَالنَّسَائِيِّ
وَقَالَ الذَّهَبِيُّ فِي تَجْرِيدِ أَسْمَاءِ الصَّحَابَةِ أَبُو مَذْكُورٍ الصَّحَابِيُّ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ (يَعْقُوبُ) الْقِبْطِيُّ مَوْلَى أَبِي مَذْكُورٍ مِنَ الْأَنْصَارِ (عَنْ دُبُرٍ) بِأَنْ قَالَ أَنْتَ حُرٌّ بَعْدَ مَوْتِي (وَلَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ فَدَعَا بِهِ) وَعِنْدَ الْبُخَارِيِّ فِي بَابِ بَيْعِ الْمُزَايَدَةِ أَعْتَقَ

(10/351)

غُلَامًا لَهُ عَنْ دُبُرٍ فَاحْتَاجَ فَأَخَذَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يَشْتَرِيهِ أَيْ هَذَا الْغُلَامَ مِنِّي نُعَيْمٌ بِضَمِّ النُّونِ مُصَغَّرًا عَبْدُ اللَّهِ بْنُ النَّحَّامِ بِفَتْحِ النُّونِ وَتَشْدِيدِ الحاء المهملة فَدَفَعَهَا إِلَيْهِ أَيْ دَفَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الدَّرَاهِمَ إِلَى أَبِي مَذْكُورٍ الْأَنْصَارِيِّ
وَفِي رِوَايَةِ الْبُخَارِيِّ الْمَذْكُورَةِ بَيَانُ سَبَبِ بَيْعِهِ وَهُوَ الِاحْتِيَاجُ إِلَى ثَمَنِهِ وَعِنْدَ النَّسَائِيِّ مِنْ طَرِيقِ الْأَعْمَشِ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ بِلَفْظِ أَنَّ رَجُلًا مِنَ الْأَنْصَارِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ وَكَانَ مُحْتَاجًا وَكَانَ عَلَيْهِ دَيْنٌ فَبَاعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَمَانِمِائَةِ دِرْهَمٍ فَأَعْطَاهُ وَقَالَ اقْضِ دَيْنَكَ فَاتَّفَقَتْ هَذِهِ الرِّوَايَاتُ عَلَى أَنَّ بَيْعَ الْمُدَبَّرِ كَانَ فِي حَيَاةِ الَّذِي دَبَّرَهُ إِلَّا مَا رَوَاهُ شَرِيكٌ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ بِهَذَا الْإِسْنَادِ أَنَّ رَجُلًا مَاتَ وَتَرَكَ مُدَبَّرًا وَدَيْنًا فَأَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَاعَهُ فِي دَيْنِهِ أَخْرَجَهُ الدَّارَقُطْنِيُّ وَنَقَلَ عَنْ شَيْخِهِ أَبِي بَكْرٍ النَّيْسَابُورِيِّ أَنَّ شَرِيكًا أَخْطَأَ فِيهِ وَالصَّحِيحُ مَا رَوَاهُ الْأَعْمَشُ وَغَيْرُهُ عَنْ سَلَمَةَ وَفِيهِ وَدَفَعَ ثَمَنَهُ إِلَيْهِ قَالَهُ الْحَافِظُ
قَالَ صَاحِبُ التَّلْوِيحِ اخْتَلَفَ الْعُلَمَاءُ هَلِ الْمُدَبَّرُ يُبَاعُ أَمْ لَا فَذَهَبَ أَبُو حَنِيفَةَ وَمَالِكٌ وَجَمَاعَةٌ مِنْ أَهْلِ الْكُوفَةِ إِلَى أَنَّهُ لَيْسَ لِلسَّيِّدِ أَنْ يَبِيعَ مُدَبَّرَهُ وَأَجَازَهُ الشَّافِعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَإِسْحَاقُ وَأَهْلُ الظَّاهِرِ وَهُوَ قَوْلُ عَائِشَةَ ومجاهد والحسن وطاوس وكرهه بن عُمَرَ وَزَيْدُ بْنُ ثَابِتٍ وَمُحَمَّدُ بْنُ سِيرِينَ وبن المسيب والزهري والشعبي والنخعي وبن أَبِي لَيْلَى وَاللَّيْثُ بْنُ سَعْدٍ وَعَنِ الْأَوْزَاعِيِّ لَا يُبَاعُ إِلَّا مِنْ رَجُلٍ يُرِيدُ عِتْقَهُ وَجَوَّزَ أَحْمَدُ بَيْعَهُ بِشَرْطِ أَنْ يَكُونَ عَلَى السَّيِّدِ دَيْنٌ وَعَنْ مَالِكٍ يَجُوزُ بَيْعُهُ عِنْدَ الْمَوْتِ وَلَا يَجُوزُ فِي حَالِ الْحَيَاةِ وَكَذَا ذكره بن الْجَوْزِيِّ عَنْهُ وَحَكَى مَالِكٌ إِجْمَاعَ أَهْلِ الْمَدِينَةِ عَلَى بَيْعِ الْمُدَبَّرِ أَوْ هِبَتِهِ انْتَهَى
قَالَ الْعَيْنِيُّ وَعِنْدَ الْحَنَفِيَّةِ الْمُدَبَّرُ عَلَى نَوْعَيْنِ مُدَبَّرٌ مُطْلَقٌ نَحْوُ مَا إِذَا قَالَ لِعَبْدِهِ إِذَا مِتُّ فَأَنْتَ حُرٌّ أَوْ أَنْتَ حُرٌّ يَوْمَ أَمُوتُ أَوْ أَنْتَ حُرٌّ عَنْ دُبُرٍ مِنِّي أو أنت مدبر أم دَبَّرْتُكَ فَحُكْمُ هَذَا أَنَّهُ لَا يُبَاعُ وَلَا يُوهَبُ وَيُسْتَخْدَمُ وَيُؤَجَّرُ وَتُوطَأُ الْمُدَبَّرَةُ وَتُنْكَحُ وَبِمَوْتِ الْمَوْلَى يُعْتَقُ الْمُدَبَّرُ مِنْ ثُلُثِ مَالِهِ وَيَسْعَى فِي ثُلُثَيْهِ أَيْ ثُلُثَيْ قِيمَتِهِ إِنْ كَانَ الْمَوْلَى فَقِيرًا وَلَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ وَيَسْعَى فِي كُلِّ قِيمَتِهِ لَوْ كَانَ مَدْيُونًا بِدَيْنٍ مُسْتَغْرِقٍ جَمِيعَ مَالِهِ
النَّوْعُ الثَّانِي مُدَبَّرٌ مُقَيَّدٌ نَحْوُ قَوْلِهِ إِنْ مِتُّ مِنْ مَرَضِي هَذَا أَوْ سَفَرِي هَذَا فَأَنْتَ حُرٌّ أَوْ قال إن مت إلى عشر سنين أبو بَعْدَ مَوْتِ فُلَانٍ وَيُعْتَقُ إِنْ وُجِدَ الشَّرْطُ وإلا فيجوز بيعه انتهى
قال النووي وفي هَذَا الْحَدِيثِ دَلَالَةٌ لِمَذْهَبِ الشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّهُ يَجُوزُ بَيْعُ الْمُدَبَّرِ قَبْلَ مَوْتِ سَيِّدِهِ لِهَذَا الْحَدِيثِ وَقِيَاسًا عَلَى الْمُوصِي يُعْتِقُهُ فَإِنَّهُ يَجُوزُ بيعه بالإجماع وممن جوزه

(10/352)

عائشة وطاووس وَعَطَاءٌ وَالْحَسَنُ وَمُجَاهِدٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُدُ رَحِمَهُ اللَّهُ وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ رَحِمَهُ اللَّهُ وَجُمْهُورُ الْعُلَمَاءِ وَالسَّلَفِ مِنَ الْحِجَازِيِّينَ وَالشَّامِيِّينَ وَالْكُوفِيِّينَ رَحِمَهُمُ اللَّهُ تَعَالَى لَا يَجُوزُ بَيْعُ الْمُدَبَّرِ قَالُوا وَإِنَّمَا بَاعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دَيْنٍ كَانَ عَلَى سَيِّدِهِ
وَقَدْ جَاءَ فِي رِوَايَةٍ لِلنَّسَائِيِّ وَالدَّارَقُطْنِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ اقْضِ بِهِ دَيْنَكَ قَالُوا وَإِنَّمَا دَفَعَ إِلَيْهِ ثَمَنَهُ لِيَقْضِيَ بِهِ دَيْنَهُ وَتَأَوَّلَهُ بَعْضُ الْمَالِكِيَّةِ عَلَى أَنَّهُ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ فَرَدَّ تَصَرُّفَهُ قَالَ هَذَا الْقَائِلُ وَكَذَلِكَ يُرَدُّ تَصَرُّفُ مَنْ تَصَدَّقَ بِكُلِّ مَالِهِ وَهَذَا ضَعِيفٌ بَاطِلٌ وَالصَّوَابُ نَفَاذُ تَصَرُّفِ مَنْ تَصَدَّقَ بِكُلِّ مَالِهِ وَقَالَ الْقَاضِي عِيَاضٌ الْأَشْبَهُ عِنْدِي أَنَّهُ فَعَلَ ذَلِكَ نَظَرًا لَهُ إِذْ لَمْ يَتْرُكْ لِنَفْسِهِ مَالًا
وَالصَّحِيحُ مَا قَدَّمْنَاهُ أَنَّ الْحَدِيثَ عَلَى ظَاهِرِهِ وَأَنَّهُ يَجُوزُ بَيْعُ الْمُدَبَّرِ بِكُلِّ حَالٍ مَا لَمْ يَمُتِ السَّيِّدُ
وَأَجْمَعَ الْمُسْلِمُونَ عَلَى صِحَّةِ التَّدْبِيرِ ثُمَّ مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَالْجُمْهُورِ أَنَّهُ يُحْسَبُ عِتْقُهُ مِنَ الثُّلُثِ
وَقَالَ اللَّيْثُ وَزُفَرُ رَحِمَهُمَا اللَّهُ تَعَالَى هُوَ مِنْ رَأْسِ الْمَالِ
وَفِي هَذَا الْحَدِيثِ نَظَرُ الْإِمَامِ فِي مَصَالِحِ رَعِيَّتِهِ وَأَمْرُهُ إِيَّاهُمْ بِمَا فِيهِ الرِّفْقُ بِهِمْ وَبِإِبْطَالِهِمْ مَا يَضُرُّهُمْ مِنْ تَصَرُّفَاتِهِمُ الَّتِي يُمْكِنُ فَسْخُهَا وَاللَّهُ أَعْلَمُ انْتَهَى
وَقَالَ الْقَسْطَلَّانِيُّ وَاخْتُلِفَ فِي بَيْعِ الْمُدَبَّرِ عَلَى مَذَاهِبَ أَحَدُهَا الْجَوَازُ مُطْلَقًا وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَالْمَشْهُورُ مِنْ مَذْهَبِ أَحْمَدَ وَحَكَاهُ الشَّافِعِيُّ عَنِ التَّابِعِينَ وَأَكْثَرِ الْفُقَهَاءِ كَمَا نَقَلَهُ عَنْهُ الْبَيْهَقِيُّ فِي مَعْرِفَةِ الْآثَارِ لِهَذَا الْحَدِيثِ لِأَنَّ الْأَصْلَ عَدَمُ الِاخْتِصَاصِ بِهَذَا الرَّجُلِ
الثَّانِي الْمَنْعُ مُطْلَقًا وَهُوَ مَذْهَبُ الْحَنَفِيَّةِ وَحَكَاهُ النَّوَوِيُّ عَنْ جُمْهُورِ الْعُلَمَاءِ وَتَأَوَّلُوا الْحَدِيثَ بِأَنَّهُ لَمْ يَبِعْ رَقَبَتَهُ وَإِنَّمَا بَاعَ خِدْمَتَهُ وَهَذَا خِلَافُ ظَاهِرِ اللَّفْظِ وَتَمَسَّكُوا بِمَا رُوِيَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ إِنَّمَا بَاعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِدْمَةَ الْمُدَبَّرِ وَهَذَا مُرْسَلٌ لَا حُجَّةَ فِيهِ وَرُوِيَ عَنْهُ مَوْصُولًا وَلَا يَصِحُّ
وَأَمَّا مَا عِنْدَ الدارقطني عن بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُدَبَّرُ لَا يُبَاعُ وَلَا يُوهَبُ وَهُوَ حُرٌّ مِنَ الثُّلُثِ فَهُوَ حَدِيثٌ ضَعِيفٌ لَا يُحْتَجُّ بِمِثْلِهِ
الثَّالِثُ الْمَنْعُ مِنْ بَيْعِهِ إِلَّا أَنْ يَكُونَ عَلَى السَّيِّدِ دَيْنٌ مُسْتَغْرِقٌ فَيُبَاعُ فِي حَيَاتِهِ وَبَعْدَ مَمَاتِهِ وَهَذَا مَذْهَبُ الْمَالِكِيَّةِ لِزِيَادَةٍ فِي الْحَدِيثِ عِنْدَ النَّسَائِيِّ وَهِيَ وَكَانَ عَلَيْهِ دَيْنٌ وَفِيهِ فَأَعْطَاهُ وَقَالَ اقْضِ دَيْنَكَ وَعُورِضَ بِمَا عِنْدَ مُسْلِمٍ ابْدَأْ بِنَفْسِكَ فَتَصَدَّقْ عَلَيْهَا إِذْ ظَاهِرُهُ أَنَّهُ أَعْطَاهُ الثَّمَنَ لِإِنْفَاقِهِ لَا لِوَفَاءِ دَيْنٍ بِهِ

(10/353)

الرَّابِعُ تَخْصِيصُهُ بِالْمُدَبَّرِ فَلَا يَجُوزُ فِي الْمُدَبَّرَةِ وهو رواية عن أحمد وجزم به بن حَزْمٍ عَنْهُ وَقَالَ هَذَا تَفْرِيقٌ لَا بُرْهَانَ عَلَى صِحَّتِهِ وَالْقِيَاسُ الْجَلِيُّ يَقْتَضِي عَدَمَ الْفَرْقِ
الْخَامِسُ بَيْعُهُ إِذَا احْتَاجَ صَاحِبُهُ إِلَيْهِ
وَقَالَ الشَّيْخُ تَقِيُّ الدِّينِ بْنُ دَقِيقِ الْعِيدِ مَنْ مَنَعَ بَيْعَهُ مُطْلَقًا فَالْحَدِيثُ حُجَّةٌ عَلَيْهِ لِأَنَّ الْمَنْعَ الْكُلِّيَّ يُنَاقِضُهُ الْجَوَازُ الْجُزْئِيُّ وَمَنْ أَجَازَ بَيْعَهُ فِي بَعْضِ الصُّوَرِ يَقُولُ أَنَا أَقُولُ بِالْحَدِيثِ فِي صُورَةِ كَذَا فَالْوَاقِعَةُ وَاقِعَةُ حَالٍ لَا عُمُومَ لَهَا فَلَا تَقُومُ عَلَيَّ الْحُجَّةُ فِي الْمَنْعِ مِنْ بَيْعِهِ فِي غَيْرِهَا كَمَا يَقُولُ مَالِكٌ فِي بَيْعِ الدَّيْنِ انْتَهَى
وَمُلَخَّصُ الْكَلَامِ أَنَّ أَصْحَابَ أَبِي حَنِيفَةَ حَمَلُوا الْحَدِيثَ عَلَى الْمُدَبَّرِ الْمُقَيَّدِ وَهُوَ عِنْدَهُمْ يَجُوزُ بَيْعُهُ وَأَصْحَابُ مَالِكٍ عَلَى أَنَّهُ كَانَ مَدْيُونًا حِينَ دُبِّرَ وَمِثْلُهُ يَجُوزُ إِبْطَالُ تَدْبِيرِهِ عِنْدَهُمْ وَأَمَّا الشَّافِعِيُّ وَمَنْ وَافَقَهُ فَأَخَذُوا بِظَاهِرِ الْحَدِيثِ وَجَوَّزُوا بَيْعَ الْمُدَبَّرِ مُطْلَقًا (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ الْأَنْصَارِيِّ الْمُدَبِّرِ بِكَسْرِ الْبَاءِ (أَحَدُكُمْ فَقِيرًا) أَيْ لَا مَالَ لَهُ وَلَا كَسْبَ يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ (فَلْيَبْدَأْ نفسه أَيْ فَلْيُقَدِّمْ نَفْسَهُ بِالْإِنْفَاقِ عَلَيْهَا مِمَّا آتَاهُ اللَّهُ تَعَالَى قَبْلَ التَّصَدُّقِ عَلَى الْفُقَرَاءِ فَإِنْ كَانَ فِيهَا) أَيْ فِي الْأَمْوَالِ بَعْدَ الْإِنْفَاقِ عَلَى نَفْسِهِ (فَضْلٌ) بِسُكُونِ الضَّادِ أَيْ زِيَادَةٌ والمعنى فإن فضل بعد كفاية مؤونة نَفْسِهِ فَضْلَةٌ (فَعَلَى عِيَالِهِ) أَيِ الَّذِينَ يَعُولُهُمْ وتلزمه نفقتهم (فههنا وههنا) أَيْ فَيَرُدُّهُ عَلَى مَنْ عَنْ يَمِينِهِ وَيَسَارِهِ وَأَمَامَهُ وَخَلْفَهُ مِنَ الْفُقَرَاءِ يُقَدِّمُ الْأَحْوَجَ فَالْأَحْوَجَ وَيُعْتِقُ وَيُدَبِّرُ يَفْعَلُ مَا يَشَاءُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[3958] (بَابٌ فِيمَنْ أَعْتَقَ عَبِيدًا له)
الْعَبْدُ خِلَافُ الْحُرِّ وَاسْتُعْمِلَ لَهُ جُمُوعٌ كَثِيرَةٌ وَالْأَشْهَرُ مِنْهَا أَعْبُدٌ وَعَبِيدٌ وَعِبَادٌ كَذَا فِي الْمِصْبَاحِ (لَمْ يَبْلُغْهُمُ الثُّلُثُ) فَاعِلُ يَبْلُغْ أَيْ لَمْ يَتَنَاوَلْهُمُ الثُّلُثُ وَلَمْ يَشْمَلْهُمْ بَلْ زَادُوا عَلَى الثُّلُثِ فَمَاذَا حُكْمُهُ
(سِتَّةَ أَعْبُدٍ) وَعِنْدَ مُسْلِمٍ سِتَّةَ مَمْلُوكِينَ لَهُ عِنْدَ مَوْتِهِ (فَقَالَ لَهُ) فِي شَأْنِهِ (قَوْلًا شَدِيدًا) أَيْ

(10/354)

كَرَاهِيَةً لِفِعْلِهِ وَتَغْلِيظًا عَلَيْهِ وَبَيَانُ هَذَا الْقَوْلِ الشَّدِيدِ سَيَأْتِي فِي مَتْنِ الْحَدِيثِ (فَجَزَّأَهُمْ) بِتَشْدِيدِ الزَّايِ
قَالَ النَّوَوِيُّ بِتَشْدِيدِ الزَّايِ وَتَخْفِيفِهَا لُغَتَانِ مشهورتان ذكرهما بن السِّكِّيتِ وَغَيْرُهُ أَيْ فَقَسَمَهُمْ (وَأَرَقَّ أَرْبَعَةً) أَيْ أَبْقَى حُكْمَ الرِّقِّ عَلَى الْأَرْبَعَةِ قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ دَلِيلٌ عَلَى أَنَّ الْعِتْقَ الْمُنْجَزَ فِي مَرَضِ الْمَوْتِ كَالْمُعَلَّقِ بِالْمَوْتِ فِي الِاعْتِبَارِ مِنَ الثُّلُثِ وَكَذَلِكَ التَّبَرُّعُ الْمُنْجَزُ فِي مَرَضِ الْمَوْتِ انْتَهَى
قَالَ النَّوَوِيُّ فِي هَذَا الْحَدِيثِ دَلَالَةٌ لِمَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وداود وبن جَرِيرٍ وَالْجُمْهُورِ فِي إِثْبَاتِ الْقُرْعَةِ فِي الْعِتْقِ وَنَحْوِهِ وَأَنَّهُ إِذَا أَعْتَقَ عَبِيدًا فِي مَرَضِ مَوْتِهِ أَوْ أَوْصَى بِعِتْقِهِمْ وَلَا يَخْرُجُونَ مِنَ الثُّلُثِ أُقْرِعَ بَيْنَهُمْ فَيُعْتَقُ ثُلُثُهُمْ بِالْقُرْعَةِ وَقَالَ أَبُو حَنِيفَةَ الْقُرْعَةُ بَاطِلَةٌ لَا مَدْخَلَ لَهَا فِي ذَلِكَ بَلْ يُعْتَقُ مِنْ كُلِّ وَاحِدٍ قِسْطُهُ وَيُسْتَسْعَى فِي الْبَاقِي لِأَنَّهَا خَطَرٌ وَهَذَا مَرْدُودٌ بِهَذَا الْحَدِيثِ الصَّحِيحِ وَأَحَادِيثَ كَثِيرَةٍ
وَقَوْلُهُ فِي الْحَدِيثِ فَأَعْتَقَ اثْنَيْنِ وَأَرَقَّ أَرْبَعَةً صَرِيحٌ بِالرَّدِّ عَلَى أَبِي حَنِيفَةَ
وَقَدْ قَالَ بِقَوْلِ أَبِي حَنِيفَةَ الشَّعْبِيُّ وَالنَّخَعِيُّ وَشُرَيْحٌ وَالْحَسَنُ وَحُكِيَ أيضا عن بن الْمُسَيَّبِ انْتَهَى
قُلْتُ وَاحْتَجَّ مَنْ أَبْطَلَ الِاسْتِسْعَاءَ بِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ هَذَا وَوَجْهُ الدَّلَالَةِ مِنْهُ أَنَّ الِاسْتِسْعَاءَ لَوْ كَانَ مَشْرُوعًا لَنَجَّزَ مِنْ كُلِّ وَاحِدٍ مِنْهُمْ عِتْقَ ثُلُثِهِ وَأَمَرَهُ بِالِاسْتِسْعَاءِ فِي بَقِيَّةِ قِيمَتِهِ لِوَرَثَةِ الْمَيِّتِ وَأَجَابَ مَنْ أَثْبَتَ الِاسْتِسْعَاءَ بِأَنَّهَا وَاقِعَةُ عَيْنٍ فَيَحْتَمِلُ أَنْ يَكُونَ قَبْلَ مَشْرُوعِيَّةِ الِاسْتِسْعَاءِ وَيَحْتَمِلُ أَنْ يَكُونَ الِاسْتِسْعَاءُ مَشْرُوعًا إِلَّا فِي هَذِهِ الصُّورَةِ وَهِيَ مَا إِذَا أَعْتَقَ جَمِيعَ مَا لَيْسَ لَهُ أَنْ يُعْتِقَهُ كَذَا فِي الْفَتْحِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[3960] (عَنْ خَالِدٍ) وَهُوَ الْحَذَّاءُ (لَوْ شَهِدْتُهُ) أَيْ ذَلِكَ الرَّجُلَ الْمُعْتِقَ (لَمْ يُدْفَنْ) بِصِيغَةِ الْمَجْهُولِ (فِي مَقَابِرِ الْمُسْلِمِينَ) وَعِنْدَ النَّسَائِيِّ وَلَقَدْ هَمَمْتُ أَنْ لَا أُصَلِّيَ عَلَيْهِ قَالَ النَّوَوِيُّ وَهَذَا مَحْمُولٌ عَلَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحْدَهُ كَانَ يَتْرُكُ الصَّلَاةَ عَلَيْهِ تَغْلِيظًا وَزَجْرًا لِغَيْرِهِ عَلَى مِثْلِ فِعْلِهِ وَأَمَّا أَصْلُ الصَّلَاةِ عَلَيْهِ فَلَا بُدَّ مِنْ وُجُودِهَا مِنْ بَعْضِ الصَّحَابَةِ انْتَهَى

(10/355)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ هَذَا خَطَأٌ وَالصَّوَابُ رِوَايَةُ أَيُّوبَ يَعْنِي السِّخْتِيَانِيَّ وَأَيُّوبُ أَثْبَتُ مِنْ خَالِدٍ يَعْنِي الْحَذَّاءَ يُرِيدُ أَنَّ الصَّوَابَ حَدِيثُ أَبِي الْمُهَلَّبِ الَّذِي قَبْلَ هَذَا

[3961] (عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ) هَذَا الْحَدِيثُ مِمَّا اسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِمٍ فقال لم يسمعه بن سِيرِينَ مِنْ عِمْرَانَ فِيمَا يُقَالُ وَإِنَّمَا سَمِعَهُ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّبِ عَنْ عمران قاله بن الْمَدِينِيِّ
قَالَ النَّوَوِيُّ وَلَيْسَ فِي هَذَا تَصْرِيحٌ بأن بن سِيرِينَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ وَلَوْ ثَبَتَ عَدَمُ سَمَاعِهِ مِنْهُ لَمْ يَقْدَحْ ذَلِكَ فِي صِحَّةِ هَذَا الْحَدِيثِ وَلَمْ يَتَوَجَّهْ عَلَى الْإِمَامِ مُسْلِمٍ فِيهِ عَتْبٌ لِأَنَّهُ إِنَّمَا ذَكَرَهُ مُتَابَعَةً بَعْدَ ذِكْرِهِ الطُّرُقَ الصَّحِيحَةَ الْوَاضِحَةَ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي

[3962] 11

(باب من أَعْتَقَ عَبْدًا وَلَهُ مَالٌ)
(وَلَهُ مَالٌ) أَيْ فِي يَدِ الْعَبْدِ أَوْ حَصَلَ بِكَسْبِهِ مَالٌ (فَمَالُ الْعَبْدِ) قَالَ الْقَاضِي إِضَافَتُهُ إِلَى الْعَبْدِ إِضَافَةُ الِاخْتِصَاصِ دُونَ التَّمْلِيكِ انْتَهَى

(10/356)

وَفِي اللُّمَعَاتِ إِضَافَةُ الْمَالِ إِلَى الْعَبْدِ لَيْسَتْ بِاعْتِبَارِ الْمِلْكِ بَلْ بِاعْتِبَارِ الْيَدِ أَيْ مَا فِي يَدِهِ وَحَصَلَ بِكَسْبِهِ (لَهُ) أَيْ لِمَنْ أَعْتَقَ وَاخْتُلِفَ فِي مَرْجِعِ هَذَا الضَّمِيرِ فَبَعْضُهُمْ أرجع إلى العبد وأكثرهم إلى السيد الْمُعْتَقِ وَاللَّهُ أَعْلَمُ (إِلَّا أَنْ يَشْتَرِطَهُ السَّيِّدُ) أَيْ لِلْعَبْدِ وَالْمَعْنَى أَيْ يُعْطِيهِ الْعَبْدَ فَيَكُونَ منحة وتصدقا
ولفظ بن مَاجَهْ مِنْ طَرِيقِ اللَّيْثِ إِلَّا أَنْ يَشْتَرِطَ السيد ماله فيكون له
وقال بن لَهِيعَةَ إِلَّا أَنْ يَسْتَثْنِيَهُ السَّيِّدُ
قَالَ السِّنْدِيُّ إِلَّا أَنْ يَشْتَرِطَ السَّيِّدُ أَيْ لِلْعَبْدِ فَيَكُونُ مِنْحَةً مِنَ السَّيِّدِ لِلْعَبْدِ وَأَنْتَ خَبِيرٌ بِبُعْدِ هَذَا الْمَعْنَى عَنْ لَفْظِ الِاشْتِرَاطِ جِدًّا بَلِ اللَّائِقُ حِينَئِذٍ أَنْ يُقَالَ إِلَّا أَنْ يَتْرُكَ لَهُ السَّيِّدُ أَوْ يُعْطِيَهُ انْتَهَى
قَالَ الْأَرْدُبِيلِيُّ فِي الْأَزْهَارِ احْتَجَّ مَالِكٌ وَدَاوُدُ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْعَبْدَ يَمْلِكُ بِتَمْلِيكِ السَّيِّدِ وَبِهِ قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ

(10/357)

وَقَالَ الْأَكْثَرُونَ لَا يَمْلِكُ بِتَمْلِيكِ السَّيِّدِ وَبِهِ قَالَ الشَّافِعِيُّ فِي الْجَدِيدِ وَهُوَ الْأَصَحُّ لِلْحَدِيثِ من ابتاع عبدا وله مال فماله للبايع إِلَّا أَنْ يَشْتَرِطَ الْمُبْتَاعُ
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ حَكَى حَمْدَانُ بْنُ سَهْلٍ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ كَانَ يَرَى الْمَالَ لِلْعَبْدِ إِذَا أَعْتَقَهُ السَّيِّدُ لِهَذَا الْحَدِيثِ وَإِلَيْهِ يَذْهَبُ حَمْدَانُ قَوْلًا بِظَاهِرِ هَذَا الْحَدِيثِ
وَأُجِيبَ بِجَوَابَيْنِ أَحَدُهُمَا أَنَّ الضَّمِيرَ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَالُ الْعَبْدِ لَهُ يَرْجِعُ إِلَى مَنْ وَهُوَ السَّيِّدُ إِلَّا أَنْ يَشْتَرِطَ السَّيِّدُ لِلْعَبْدِ فيكون منحة منه إلى العبد والثاني لاخلاف بَيْنَ الْعُلَمَاءِ أَنَّ الْعَبْدَ لَا يَرِثُ مِنْ غَيْرٍ وَالْمِيرَاثُ أَصَحُّ وُجُوهِ الْمِلْكِ وَأَقْوَاهَا وَهُوَ لا يرثه ولا يملكه فما عدى ذَلِكَ أَوْلَى بِأَنْ لَا يَمْلِكَهُ وَيُحْمَلُ ذَلِكَ عَلَى الْمِنْحَةِ وَالْمُوَاسَاةِ
وَقَدْ جَرَتِ الْعَادَةُ مِنَ السَّادَةِ بِالْإِحْسَانِ إِلَى الْمَمَالِيكِ عِنْدَ إِعْتَاقِهِمْ وَيَكُونُ مَالُ الْعَبْدِ لَهُ مُوَاسَاةً وَمُسَامَحَةً إِلَّا أَنْ يَشْتَرِطَ السَّيِّدُ لِنَفْسِهِ فَيَكُونَ لَهُ كَمَا كَانَ وَلَا مُوَاسَاةَ انْتَهَى كَلَامُ الْأَرْدُبِيلِيُّ
وَقَالَ صَاحِبُ الهداية لا ملك للمملوك
قال بن الْهُمَامِ وَعَلَى هَذَا فَمَالُ الْعَبْدِ لِمَوْلَاهُ بَعْدَ الْعِتْقِ وَهُوَ مَذْهَبُ الْجُمْهُورِ وَعِنْدَ الظَّاهِرِيَّةِ لِلْعَبْدِ وَبِهِ قَالَ الْحَسَنُ وَعَطَاءٌ وَالنَّخَعِيُّ وَمَالِكٌ لِمَا عن بن عُمَرَ أَنَّهُ عَلَيْهِ السَّلَامُ قَالَ مَنْ أَعْتَقَ عَبْدًا وَلَهُ مَالٌ فَالْمَالُ لِلْعَبْدِ رَوَاهُ أَحْمَدُ وَكَانَ عُمَرُ إِذَا أَعْتَقَ عَبْدًا لَهُ لَمْ يَتَعَرَّضْ لِمَالِهِ
قِيلَ الْحَدِيثُ خَطَأٌ وَفِعْلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مِنْ بَابِ الْفَضْلِ
وَلِلْجُمْهُورِ ما عن بن مَسْعُودٍ أَنَّهُ قَالَ لِعَبْدِهِ يَا عُمَيْرُ إِنِّي أُرِيدَ أَنْ أُعْتِقَكَ عِتْقًا هَنِيئًا فَأَخْبِرْنِي

(10/358)

بِمَالِكَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَيُّمَا رَجُلٍ أَعْتَقَ عَبْدَهُ أَوْ غُلَامَهُ فَلَمْ يُجِزْهُ بِمَالِهِ فَهُوَ لِسَيِّدِهِ رواه الأثرم انتهى
وفي سنن بن مَاجَهْ مَا لَفْظُهُ يَقُولُ أَيُّمَا رَجُلٍ أَعْتَقَ غُلَامًا وَلَمْ يُسَمِّ مَالَهُ فَالْمَالُ لَهُ انْتَهَى
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مِنْ حَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ وَقَدْ تَقَدَّمَ فِي كتاب البيوع

2 - [3963] (باب في عتق ولد الزنى)
(ولد الزنى شَرُّ الثَّلَاثَةِ) أَيِ الزَّانِيَانِ وَوَلَدُهُمَا
قَالَ الْخَطَّابِيُّ اخْتَلَفَ النَّاسُ فِي تَأْوِيلِ هَذَا الْحَدِيثِ فَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ ذَلِكَ إِنَّمَا جَاءَ فِي رَجُلٍ بِعَيْنِهِ كَانَ مَعْرُوفًا (مَوْسُومًا) بِالشَّرِّ
وَقَالَ بعضهم إنما صار ولد الزنى شَرًّا مِنْ وَالِدَيْهِ لِأَنَّ الْحَدَّ قَدْ يُقَامُ عليهما فيكون الْعُقُوبَةُ مُخْتَصَّةً بِهِمَا وَهَذَا مِنْ عِلْمِ اللَّهِ لَا يُدْرَى مَا يَصْنَعُ بِهِ وَمَا يَفْعَلُ في ذنوبه
وقال عبد الرزاق عن بن جُرَيْجٍ عَنْ عَبْدِ الْكَرِيمِ قَالَ كَانَ أَبُو ولد الزنى يُكْثِرُ أَنْ يَمُرَّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُونَ هُوَ رَجُلُ سَوْءٍ يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ شَرُّ الثَّلَاثَةِ يَعْنِي الْأَبَ قَالَ فَحَوَّلَ النَّاسُ الْوَلَدُ شر الثلاثة وكان بن عمر إذا قيل ولد الزنى شَرُّ الثَّلَاثَةِ قَالَ بَلْ هُوَ خَيْرُ الثَّلَاثَةِ
قَالَ الْخَطَّابِيُّ هَذَا الَّذِي تَأَوَّلَهُ عَبْدُ الْكَرِيمِ أَمْرٌ مَظْنُونٌ لَا يُدْرَى صِحَّتُهُ وَالَّذِي جَاءَ في الحديث إنما هو ولد الزنى شَرُّ الثَّلَاثَةِ فَهُوَ عَلَى مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ قَالَ بَعْضُ أَهْلِ الْعِلْمِ إِنَّهُ شَرُّ الثَّلَاثَةِ أَصْلًا وَعُنْصُرًا وَنَسَبًا وَمَوْلِدًا
وَذَلِكَ أَنَّهُ خُلِقَ مِنْ مَاءِ الزَّانِي وَالزَّانِيَةِ وَهُوَ مَاءٌ خَبِيثٌ
وَقَدْ رُوِيَ الْعِرْقُ دَسَّاسٌ فَلَا يُؤْمَنُ أَنْ يُؤَثِّرَ ذَلِكَ الْخُبْثُ فِيهِ وَيَدِبَّ فِي عُرُوقِهِ فَيَحْمِلَهُ عَلَى الشَّرِّ وَيَدْعُوهُ إِلَى الْخُبْثِ وَقَدْ قَالَ اللَّهُ تَعَالَى فِي قِصَّةِ مَرْيَمَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا فَقَضَوْا بِفَسَادِ الْأَصْلِ عَلَى فَسَادِ الْفَرْعِ

(10/359)

وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فِي قَوْلِهِ تَعَالَى وَلَقَدْ ذَرَأْنَا لجهنم كثيرا من الجن والإنس قال ولد الزنى مِمَّا ذُرِئَ لِجَهَنَّمَ وَكَذَا عَنْ سَعِيدِ بْنِ جُبَيْرٍ
وَعَنْ أَبِي حَنِيفَةَ أَنَّ مَنِ ابْتَاعَ غُلَامًا فَوَجَدَهُ وَلَدَ زِنًا فَإِنَّ لَهُ أَنْ يرده بالعيب فأما قول بن عُمَرَ إِنَّهُ خَيْرُ الثَّلَاثَةِ فَإِنَّمَا وَجْهُهُ أَنْ لَا إِثْمَ لَهُ فِي الذَّنْبِ بَاشَرَهُ وَالِدَاهُ فَهُوَ خَيْرٌ مِنْهُمَا لِبَرَاءَتِهِ مِنْ ذُنُوبِهِمَا
وَفِي الْمُسْتَدْرَكِ مِنْ طَرِيقِ عُرْوَةَ قَالَ بَلَغَ عَائِشَةَ أَنَّ أَبَا هُرَيْرَةَ يَقُولُ إِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم يقول ولد الزنى شَرُّ الثَّلَاثَةِ قَالَتْ كَانَ رَجُلٌ مِنَ الْمُنَافِقِينَ يُؤْذِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ من يعذرني من فلان فقيل يارسول اللَّهِ إِنَّهُ مَعَ مَا بِهِ وَلَدُ زِنًا فَقَالَ هُوَ شَرُّ الثَّلَاثَةِ وَاللَّهُ تَعَالَى يَقُولُ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى
وَفِي سُنَنِ الْبَيْهَقِيِّ مِنْ طَرِيقِ زَيْدِ بْنِ مُعَاوِيَةَ بْنِ صَالِحٍ قَالَ حَدَّثَنِي السَّفَرُ بْنُ بَشِيرٍ الْأَسَدِيُّ أن رسول الله صلى الله عليه وسلم إنما قال ولد الزنى شَرُّ الثَّلَاثَةِ أَنَّ أَبَوَيْهِ أَسْلَمَا وَلَمْ يُسْلِمْ هُوَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ شَرُّ الثَّلَاثَةِ
قَالَ الْبَيْهَقِيُّ وَهَذَا مُرْسَلٌ
وَفِي مُسْنَدِ أَحْمَدَ مِنْ طَرِيقِ إِبْرَاهِيمَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولد الزنى شَرُّ الثَّلَاثَةِ إِذَا عَمِلَ عَمَلَ أَبَوَيْهِ
وَفِي معجم الطبراني من حديث بن عباس مرفوعا مثله
وفي سننن الْبَيْهَقِيِّ عَنِ الْحَسَنِ قَالَ إِنَّمَا سَمَّى وَلَدَ الزنى شَرَّ الثَّلَاثَةِ أَنَّ امْرَأَةً قَالَتْ لَهُ لَسْتُ لِأَبِيكَ الَّذِي تُدْعَى لَهُ فَقَتَلَهَا فَسُمِّيَ شَرَّ الثَّلَاثَةِ قَالَهُ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ
(لَأَنْ أُمَتِّعَ) صِيغَةُ الْمُتَكَلِّمِ الْمَعْرُوفِ مِنَ التَّفْعِيلِ يُقَالُ مَتَّعْتُهُ بِالتَّثْقِيلِ أَيْ أَعْطَيْتُهُ وَمِنْهُ فِي الْحَدِيثِ أَنَّ عَبْدَ الرَّحْمَنِ طَلَّقَ امْرَأَتَهُ فَمَتَّعَ بِوَلِيدَةٍ أَيْ أَعْطَاهَا أَمَةً وَالْمَعْنَى أَيْ لَأَنْ أُعْطِيَ بِسَوْطٍ (أَنْ أُعْتِقَ وَلَدَ زِنْيَةٍ) بِكَسْرِ الزَّايِ وَسُكُونِ النُّونِ وَفَتْحِ الزَّايِ أَيْضًا لُغَةٌ
قَالَ فِي الْمِصْبَاحِ زِنْيَةٌ بِالْكَسْرِ وَالْفَتْحُ لُغَةٌ وَهُوَ خِلَافُ قَوْلِهِمْ هُوَ وَلَدُ رِشْدَةٍ أَيْ بِكَسْرِ الراء
قال بن السِّكِّيتِ زِنْيَةٌ وَغِيَّةٌ بِالْكَسْرِ وَالْفَتْحِ وَالزِّنَا بِالْقَصْرِ انْتَهَى
قَالَ فِي النِّهَايَةِ وَيُقَالُ لِلْوَلَدِ إِذَا كان من زنا هو لزنية وعند بن مَاجَهْ مَرْفُوعًا بِسَنَدٍ فِيهِ ضَعْفٌ عَنْ مَيْمُونَةَ بِنْتِ سَعْدٍ مَوْلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم سئل عن ولد الزنى فَقَالَ نَعْلَانِ أُجَاهِدُ فِيهِمَا خَيْرٌ مِنْ أُعْتِقُ ولد الزنى انْتَهَى
وَكَأَنَّ الْمُرَادَ أَنَّ أَجْرَ إِعْتَاقِهِ قَلِيلٌ وَلَعَلَّ ذَلِكَ لِأَنَّ الْغَالِبَ عَلَيْهِ الشَّرُّ عَادَةً فَالْإِحْسَانُ إِلَيْهِ قَلِيلُ الْأَجْرِ كَالْإِحْسَانِ إِلَى غَيْرِ أَهْلِهِ وَهَذَا هُوَ مُرَادُ أَبِي هُرَيْرَةَ رَضِيَ الله عنه

(10/360)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

3 - [3964] (بَاب فِي ثَوَابِ الْعِتْقِ)
(إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ ثِقَةٌ شَامِيٌّ (عَنِ الغريف) بفتح الغين المعجمة وكسر الراء (بن الدَّيْلَمِيِّ) بِفَتْحِ الدَّالِ
قَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ الْغَرِيفُ هَذَا لَقَبٌ لِعَبْدِ اللَّهِ بْنِ الدَّيْلَمِيِّ ذَكَرَهُ السُّيُوطِيُّ
وَفِي التَّقْرِيبِ الْغَرِيفُ بِفَتْحِ أَوَّلِهِ بن عياش بتحتانية ومعجمة بن فَيْرُوزَ الدَّيْلَمِيُّ وَقَدْ يُنْسَبُ إِلَى جَدِّهِ مَقْبُولٌ
وَفِي جَامِعِ الْأُصُولِ هُوَ الْغَرِيفُ بْنُ عَيَّاشٍ الديلمي انتهى (واثلة بن الأسقع) كان من أهل الصفة وخدم النبي صلى الله عليه وسلم ثلاث سنين (ليقرأ) أي القرآن (ومصحفه معلق في بيته) جملة حالية تفيد أنه يقدر على مراجعته إليه عند وقوع التردد عليه
وقال الطيبي هي مؤكدة المضمون ما سبق (فيزيد) أي ومع هذا فقد يزيد (وينقص) أي في قراءته سهوا وغلطا
قال الطيبي فيه مبالغة لا أنه تجوز الزيادة والنقصان في المقروء
وفيه جواز رواية الحديث بالمعنى ونقصان الألفاظ وزيادتها مع رعاية المعنى والمقصد منه (إنما أردنا حديثا سمعته) أي ما أردنا بقولنا حديثا ليس فيه زيادة ولا نقصان ما عنيت به من اتقاء الزيادة والنقصان في الألفاظ وَإِنَّمَا أَرَدْنَا حَدِيثًا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي صَاحِبٍ لَنَا) أَيْ فِي شَأْنِ صَاحِبٍ لَنَا مَاتَ وَأَوْجَبَ على نفسه النار
وعند بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمِ فِي الْمُسْتَدْرَكِ عَنْ وَاثِلَةَ قَالَ كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ فَإِذَا نَفَرٌ مِنْ بَنِي سُلَيْمٍ فَقَالُوا إِنَّ صَاحِبَنَا قَدْ أَوْجَبَ الْحَدِيثَ (أَوْجَبَ) أَيْ مَنْ وَصَفَهُ أَنَّهُ اسْتَحَقَّ لَوْلَا الْغُفْرَانُ (يَعْنِي) هَذَا كَلَامُ الْغَرِيفِ يُرِيدُ أَنَّ وَاثِلَةَ يُرِيدُ بِالْمَفْعُولِ الْمَحْذُوفَ فِي أَوْجَبَ (النَّارَ) وَقَوْلُهُ (بِالْقَتْلِ) مُتَعَلِّقٌ بِأَوْجَبَ مِنْ تَتِمَّةِ كَلَامِ وَاثِلَةَ فَجُمْلَةُ يَعْنِي النَّارَ مُعْتَرِضَةٌ لِلْبَيَانِ (أَعْتِقُوا عَنْهُ) أَيْ عَنْ قَتْلِهِ وَعِوَضِهِ (بِكُلِّ عُضْوٍ

(10/361)

مِنْهُ) أَيْ مِنَ الْعَبْدِ الْمُعْتَقِ بِفَتْحِ التَّاءِ (عُضْوًا مِنْهُ) أَيْ مِنَ الْقَاتِلِ (مِنَ النَّارِ) مُتَعَلِّقٌ بِيُعْتِقُ وَلَعَلَّ الْمَقْتُولَ كَانَ مِنَ الْمُعَاهَدِينَ وَقَدْ قَتَلَهُ خَطَأً وَظَنُّوا أَنَّ الْخَطَأَ مُوجِبٌ لِلنَّارِ لِمَا فِيهِ مِنْ نَوْعِ تَقْصِيرٍ حَيْثُ لَمْ يَذْهَبْ طَرِيقَ الْحَزْمِ وَالِاحْتِيَاطِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْخَطَّابِيُّ كَانَ بَعْضُ أَهْلِ الْعِلْمِ يستجب أَنْ يَكُونَ الْعَبْدُ الْمُعْتَقُ غَيْرَ خَصِيٍّ لِئَلَّا يَكُونَ نَاقِصَ الْعُضْوِ لِيَكُونَ الْمُعْتِقُ قَدْ نَالَ الْمَوْعُودَ فِي عِتْقِ أَعْضَائِهِ كُلِّهَا مِنَ النَّارِ
قَالَ الْحَاكِمُ وَالْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[3965] 14

(بَاب أَيُّ الرِّقَابِ)
جَمْعُ رَقَبَةٍ وَهِيَ فِي الْأَصْلِ الْعُنُقُ فَجُعِلَتْ كِنَايَةً عَنْ جَمِيعِ ذَاتِ الْإِنْسَانِ تَسْمِيَةً لِلشَّيْءِ بِبَعْضِهِ فَإِذَا قَالَ أَعْتَقَ رَقَبَةً فَكَأَنَّهُ قَالَ أَعْتَقَ عَبْدًا أَوْ أَمَةً كَذَا فِي النِّهَايَةِ (أَفْضَلُ) فِي الْعِتْقِ
(عَنْ أَبِي نَجِيحٍ) بِفَتْحِ النُّونِ وَكَسْرِ الْجِيمِ قَالَ الْمُنْذِرِيُّ فِي التَّرْغِيبِ هُوَ عَمْرُو بْنُ عَبْسَةَ (السُّلَمِيِّ) بِضَمِّ السِّينِ وَفَتْحِ اللَّامِ (قَالَ حَاصَرْنَا) مِنَ الْمُحَاصَرَةِ أَيِ الْإِحَاطَةُ وَالْمَنْعُ مِنَ الْمُضِيِّ لِلْأَمْرِ (قَالَ مُعَاذٌ) الرَّاوِي (سَمِعْتُ أَبِي) هِشَامًا (يَقُولُ بِقَصْرِ الطَّائِفِ بِحِصْنِ الطَّائِفِ) أَيْ مَرَّةً قَالَ كَذَا وَمَرَّةً كَذَا وَكُلُّ ذَلِكَ بِمَعْنًى (مَنْ بَلَغَ بِسَهْمٍ) أَيْ فِي جَسَدِ الْكَافِرِ (فِي سَبِيلِ اللَّهِ فَلَهُ دَرَجَةٌ) وَتَمَامُ الْحَدِيثِ عِنْدَ النَّسَائِيِّ وَلَفْظُهُ مَنْ بَلَغَ بِسَهْمٍ فَهُوَ لَهُ دَرَجَةٌ فِي الْجَنَّةِ فَبَلَغْتُ يَوْمَئِذٍ سِتَّةَ عَشَرَ سَهْمًا (أَيُّمَا رَجُلٍ مُسْلِمٍ أَعْتَقَ رَجُلًا مُسْلِمًا) وَفِي تَقْيِيدِ الرَّقَبَةِ الْمُعْتَقَةِ بِالْإِسْلَامِ دَلِيلٌ عَلَى أَنَّ هَذِهِ الْفَضِيلَةَ لَا تُنَالُ إِلَّا بِعِتْقِ الْمُسْلِمَةِ وَإِنْ كَانَ فِي عِتْقِ الرَّقَبَةِ الْكَافِرَةِ فَضْلٌ لَكِنْ لَا يَبْلُغُ مَا وَعَدَ بِهِ هُنَا مِنَ الأجر

(10/362)

(وِقَاءَ كُلِّ عَظْمٍ) بِإِضَافَةِ الْوِقَاءِ إِلَى كُلِّ عَظْمٍ
وَالْوِقَاءُ بِكَسْرِ الْوَاوِ وَتَخْفِيفِ الْقَافِ مَمْدُودًا مَا يُتَّقَى بِهِ وَمَا يَسْتُرُ الشَّيْءَ عَمَّا يُؤْذِيهِ
وَفِي الْحَدِيثِ أَنَّ الْأَفْضَلَ لِلرَّجُلِ أَنْ يُعْتِقَ رَجُلًا وَلِلْمَرْأَةِ امْرَأَةً كَمَا فِي جَزَاءِ الصَّيْدِ
قَالَهُ الْعَلْقَمِيُّ (مِنْ عِظَامِهِ) أَيِ الْمُعْتِقُ بِكَسْرِ التَّاءِ (عَظْمًا مِنْ عِظَامِ مُحَرَّرِهِ) بِضَمِّ الْمِيمِ وَفَتْحِ الرَّاءِ الْمُشَدَّدَةِ أَيْ مِنْ عِظَامِ القن الذي حرره
قاله المناري وَالْعَلْقَمِيُّ وَالْعُزَيْزِيُّ (مِنَ النَّارِ) جَزَاءً وِفَاقًا
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَحَدِيثُهُمْ مُخْتَصَرٌ فِي ذِكْرِ الرَّمْيِ
وَفِي طَرِيقِ النَّسَائِيِّ ذِكْرُ السَّبَبِ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَبُو نَجِيحٍ هُوَ عَمْرُو بْنُ عَبْسَةَ السُّلَمِيُّ

[3966] (سُلَيْمُ بْنُ عَامِرٍ) بِضَمِّ السِّينِ مُصَغَّرًا (بن السِّمْطِ) بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ (لِعَمْرِو بْنِ عَبْسَةَ) بِالْعَيْنِ الْمُهْمَلَةِ وَالْبَاءِ الْمُوَحَّدَةِ الْمَفْتُوحَتَيْنِ (مَنْ أَعْتَقَ رَقَبَةً مُؤْمِنَةً) هُوَ مَوْضِعُ تَرْجَمَةِ الْبَابِ (كَانَتْ) تِلْكَ الرَّقَبَةُ (فِدَاءَهُ) أَيِ الْمُعْتِقُ بِكَسْرِ التَّاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ
وَفِيهِ مَقَالٌ
وَقَدْ أَخْرَجَهُ النَّسَائِيُّ بِطُرُقٍ أُخْرَى وَفِيهَا مَا إِسْنَادُهُ حَسَنٌ

[3967] (لِكَعْبِ بْنِ مُرَّةَ أَوْ مُرَّةَ بْنِ كَعْبٍ) قَالَ الْمِزِّيُّ كَعْبُ بْنُ مُرَّةَ وَيُقَالُ مُرَّةُ بْنُ كَعْبٍ الْبَهْزِيُّ وَهُوَ بَهْزُ بْنُ الْحَارِثِ بْنِ سُلَيْمِ بْنِ مَنْصُورٍ سَكَنَ الْبَصْرَةَ ثُمَّ سَكَنَ الْأُرْدُنَّ مِنَ الشَّامِ انْتَهَى (فَذَكَرَ مَعْنَى) حَدِيثِ (مُعَاذِ) بْنِ هِشَامٍ (وَزَادَ) الرَّاوِي فِي هَذَا الْحَدِيثِ عَلَى حَدِيثِ مُعَاذٍ (وَأَيُّمَا رَجُلٍ أَعْتَقَ امْرَأَتَيْنِ مُسْلِمَتَيْنِ إِلَّا كَانَتَا فَكَاكَهُ) بِفَتْحِ الْفَاءِ وَكَسْرُهَا لُغَةٌ أَيْ كَانَتَا خَلَاصَ المعتق بكسر

(10/363)

التَّاءِ (مِنَ النَّارِ) فَعِتْقُهُمَا سَبَبٌ لِخَلَاصِهِ مِنْ نَارِ جَهَنَّمَ (يُجْزَى) بِضَمِّ الْيَاءِ التَّحْتَانِيَّةِ وَفَتْحِ الزَّايِ غَيْرُ مَهْمُوزٍ أَيْ يَقْضِي وَيَنُوبُ وَمِنْهُ قَوْلُهُ تَعَالَى يَوْمَ لَا تَجْزِي نَفْسٌ عَنْ نفس شيئا قَالَ الْعَلْقَمِيُّ وَالْمُنَاوِيُّ وَغَيْرُهُمَا (مِنْهُمَا) أَيْ مِنِ امْرَأَتَيْنِ مُسْلِمَتَيْنِ (مِنْ عِظَامِهِ) أَيِ الْمُعْتِقِ بِكَسْرِ التَّاءِ
وَلِلتِّرْمِذِيِّ وَصَحَّحَهُ عَنْ أَبِي أُمَامَةَ وَأَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ امْرَأَتَيْنِ كَانَتَا فِكَاكَهُ مِنَ النَّارِ انْتَهَى فَعِتْقُ الْمَرْأَةِ أَجْرُهُ عَلَى النِّصْفِ مِنْ عِتْقِ الذَّكَرِ فَالرَّجُلُ إِذَا أَعْتَقَ امْرَأَةً كَانَتْ فِكَاكَ نِصْفِهِ مِنَ النَّارِ وَالْمَرْأَةُ إِذَا أَعْتَقَتِ الْأَمَةَ كَانَتْ فِكَاكَهَا مِنَ النَّارِ
وَقَدِ اسْتَدَلَّ بِهِ مَنْ قَالَ عِتْقُ الذَّكَرِ أَفْضَلُ
قَالَ الْمُنَاوِيُّ فَعِتْقُ الذَّكَرِ يَعْدِلُ عِتْقَ الْأُنْثَيَيْنِ وَلِهَذَا كَانَ أَكْثَرُ عُتَقَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكُورًا
وَقَالَ الْعَلْقَمِيُّ اخْتَلَفَ الْعُلَمَاءُ هَلِ الْأَفْضَلُ عِتْقُ الْإِنَاثِ أَمِ الذُّكُورِ فَقَالَ بَعْضُهُمُ الْإِنَاثُ لِأَنَّهَا إِذَا أُعْتِقَتْ كَانَ وَلَدُهَا حُرًّا سَوَاءً تَزَوَّجَهَا حُرٌّ أَوْ عَبْدٌ
قُلْتُ وَمُجَرَّدُ هَذِهِ الْمُنَاسَبَةِ لَا يَصْلُحُ لِمُعَارَضَةِ مَا وَقَعَ التَّصْرِيحُ بِهِ فِي الْأَحَادِيثِ مِنْ فِكَاكِ الْمُعْتِقِ إِمَّا رَجُلٍ أَوِ امْرَأَتَيْنِ وَأَيْضًا عِتْقُ الْأُنْثَى رُبَّمَا أَفْضَى فِي الْغَالِبِ إِلَى ضَيَاعِهَا لِعَدَمِ قُدْرَتِهَا عَلَى التَّكَسُّبِ بِخِلَافِ الذَّكَرِ ذَكَرَهُ الشَّوْكَانِيُّ
قَالَ الْعَلْقَمِيُّ وَقَالَ آخَرُونَ عِتْقُ الذُّكُورِ أَفْضَلُ لِمَا فِي الذَّكَرِ مِنَ الْمَعَانِي الْعَامَّةِ الَّتِي لَا تُوجَدُ فِي الْإِنَاثِ كَالْقَضَاءِ وَالْجِهَادِ وَلِأَنَّ مِنَ الْإِنَاثِ مَنْ إِذَا أُعْتِقَتْ تَضِيعُ بِخِلَافِ الْعَبِيدِ وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ انْتَهَى
قال المنذري وأخرجه النسائي وبن مَاجَهْ
(قَالَ أَبُو دَاوُدَ سَالِمٌ لَمْ يَسْمَعْ مِنْ شُرَحْبِيلَ
مَاتَ شُرَحْبِيلُ بِصِفِّينَ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ إِلَّا فِي نُسْخَةٍ وَاحِدَةٍ وَلَمْ يَذْكُرْهَا الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ وَلَا الْحَافِظُ الْمِزِّيُّ في الأطراف

(10/364)

15 - [3968] (بَاب فِي فَضْلِ الْعِتْقِ فِي الصِّحَّةِ)
(مَثَلُ الَّذِي يُعْتِقُ) وَزَادَ فِي رِوَايَةِ الْبَيْهَقِيِّ وَيَتَصَدَّقُ (عِنْدَ الْمَوْتِ) أَيْ عِنْدَ احْتِضَارِهِ (يُهْدِي) مِنَ الْإِهْدَاءِ (إِذَا شَبِعَ) لِأَنَّ أَفْضَلَ الصَّدَقَةِ إِنَّمَا هِيَ عِنْدَ الطَّمَعِ فِي الدُّنْيَا وَالْحِرْصِ عَلَى الْمَالِ فَيَكُونُ مُؤْثِرًا لِآخِرَتِهِ عَلَى دُنْيَاهُ صَادِرًا فِعْلُهُ عَنْ قَلْبٍ سَلِيمٍ وَنِيَّةٍ مُخْلَصَةٍ فَإِذَا أَخَّرَ فِعْلَ ذَلِكَ حَتَّى حَضَرَهُ الْمَوْتُ كَانَ اسْتِيثَارًا دُونَ الْوَرَثَةِ وَتَقْدِيمًا لِنَفْسِهِ فِي وَقْتٍ لَا يَنْتَفِعُ بِهِ فِي دُنْيَاهُ فَيَنْقُصُ حَظُّهُ
قَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ وَالْحَدِيثُ صَحَّحَهُ الحاكم وأقره الذهبي
وقال بن حجر إسناده حسن وصححه بن حِبَّانَ وَرَوَاهُ الْبَيْهَقِيُّ بِزِيَادَةِ الصَّدَقَةِ فَقَالَ مَثَلُ الَّذِي يَتَصَدَّقُ عِنْدَ مَوْتِهِ أَوْ يُعْتِقُ كَالَّذِي يُهْدِي إِذَا شَبِعَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ 0

(10/365)


29 - كتاب الحروف والقراءات - عون المعبود

عون المعبود وحاشية ابن القيم

29 - كِتَاب الْحُرُوفِ وَالْقِرَاءَات
[3969] (عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ) فَحَاتِمُ بْنُ إِسْمَاعِيلَ وَيَحْيَى بْنُ سَعِيدٍ كِلَاهُمَا يَرْوِيَانِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ (قَرَأَ وَاتَّخِذُوا) أى بصيغة الأمر كما هو الْقِرَاءَةُ الْمَشْهُورَةُ
وَقَدْ جَاءَتِ الْقِرَاءَةُ بِصِيغَةِ الْمَاضِي أَيْضًا وَلَفْظُ التِّرْمِذِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ سَمِعْتُ رَسُولَ الله حِينَ قَدِمَ مَكَّةَ طَافَ بِالْبَيْتِ سَبْعًا فَقَرَأَ (واتخذوا من مقام إبراهيم مصلى) فَصَلَّى خَلْفَ الْمَقَامِ الْحَدِيثَ
قَالَ السُّيُوطِيُّ فِي الدُّرِّ الْمَنْثُورِ أَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ عَنْ أَبِي إِسْحَاقَ أَنَّ أَصْحَابَ عَبْدِ اللَّهِ كَانُوا يقرؤون (واتخذوا من مقام إبراهيم مصلى) قَالَ أَمَرَهُمْ أَنْ يَتَّخِذُوا
وَأَخْرَجَ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ قَالَ سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ قَرَأَهَا (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مصلى) بِخَفْضِ الْخَاءِ انْتَهَى
وَفِي غَيْثِ النَّفْعِ فِي الْقِرَاءَاتِ السَّبْعِ (وَاتَّخِذُوا) قَرَأَ نَافِعٌ وَالشَّامِيُّ بِفَتْحِ الْخَاءِ فِعْلًا مَاضِيًا وَالْبَاقُونَ بِكَسْرِ الْخَاءِ عَلَى الْأَمْرِ انْتَهَى
وَقَوْلُهُ تَعَالَى وَاتَّخِذُوا) الْآيَةَ هُوَ فِي سُورَةِ الْبَقَرَةِ قِيلَ الْحَرَمُ كُلُّهُ مَقَامُ إِبْرَاهِيمَ وَقِيلَ أَرَادَ بِمَقَامِ إِبْرَاهِيمَ جَمِيعَ مَشَاهِدِ الْحَجِّ مِثْلَ عَرَفَةَ وَالْمُزْدَلِفَةِ وَالرَّمْيِ وَسَائِرِ الْمَشَاهِدِ وَالصَّحِيحُ أَنَّ مَقَامَ إِبْرَاهِيمَ هُوَ الْحَجَرُ الَّذِي يُصلِّي عِنْدَهُ الْأَئِمَّةُ وَذَلِكَ الْحَجَرُ هُوَ الَّذِي قام إبراهيم عليه السلام عِنْدَ بِنَاءِ الْبَيْتِ وَإِنَّمَا أُمِرُوا بِالصَّلَاةِ عِنْدَهَ وَلَمْ يُؤْمَرُوا بِمَسْحِهِ وَتَقْبِيلِهِ وَالْمُرَادُ بِهِ الرَّكْعَتَانِ بَعْدَ الطَّوَافِ
وَأَخْرَجَ الْبُخَارِيُّ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وبن مَاجَهْ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى أن رسول الله اعْتَمَرَ فَطَافَ بِالْبَيْتِ وَصَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ

(11/3)

وَعِنْدَ أَبِي دَاوُدَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رسول الله لَمَّا دَخَلَ مَكَّةَ طَافَ بِالْبَيْتِ وَصَلَّى رَكْعَتَيْنِ خَلْفَ الْمَقَامِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[3970] (حَمَّادٌ) هُوَ بن سَلَمَةَ ذَكَرَهُ الْمِزِّيُّ
وَأَخْرَجَ الشَّيْخَانِ هَذَا الْحَدِيثُ مِنْ طَرِيقِ حَمَّادِ بْنِ أُسَامَةَ أَبِي أُسَامَةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ (أَنَّ رَجُلًا قَامَ مِنَ اللَّيْلِ) اسْمُهُ عَبْدُ اللَّهِ بْنُ يَزِيدَ الْأَنْصَارِيُّ (يَقْرَأُ فَرَفَعَ صَوْتَهُ بِالْقُرْآنِ) وَعِنْدَ الْبُخَارِيِّ فِي فَضَائِلِ الْقُرْآنِ سمع رسول الله رَجُلًا يَقْرَأُ فِي سُورَةٍ بِاللَّيْلِ (كَائِنٍ) عَلَى وَزْنِ قَائِمٍ كَذَا فِي النُّسَخِ وَهُوَ لُغَةٌ فِي كَأَيٍّ وَفِي بَعْضِهَا كَأَيِّنْ وَفِي بَعْضِهَا كَأَيٍّ
قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّمُودِ أَيْ كَمْ مِنْ آيَةٍ وَفِيهَا لُغَاتٌ أَشْهَرُهَا كَأَيٍّ بِالتَّشْدِيدِ وَمِنْهَا كَائِنْ بِوَزْنِ قَائِمٍ انْتَهَى
وَقَالَ فِي غَيْثِ النَّفْعِ تَحْتَ قَوْلُهُ تَعَالَى (وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ) الآية وكأئن قرئ المسكى بِالْأَلِفِ وَبَعْدَهُ هَمْزَةٌ مَكْسُورَةٌ وَالْبَاقُونَ بِهَمْزَةٍ مَفْتُوحَةٍ وَيَاءٍ مَكْسُورَةٍ مُشَدَّدَةٍ انْتَهَى (أَذْكَرَنِيهَا اللَّيْلَةَ) وَعِنْدَ الْبُخَارِيِّ وَمُسْلِمٍ فَقَالَ يَرْحَمُهُ اللَّهُ لَقَدْ أَذْكَرَنِي آيَةَ كَذَا وَكَذَا
وَفِي لَفْظٍ لِلْبُخَارِيِّ سَمِعَ النبي رَجُلًا يَقْرَأُ فِي الْمَسْجِدِ فَقَالَ يَرْحَمُهُ اللَّهُ لَقَدْ أَذْكَرَنِي كَذَا وَكَذَا آيَةً مِنْ سُورَةِ كَذَا
قَالَ الْحَافِظُ لَمْ أَقِفْ عَلَى تَعْيِينِ الْآيَاتِ الْمَذْكُورَةِ (كُنْتُ قَدْ أُسْقِطْتُهَا) بِصِيغَةِ الْمَجْهُولِ أَوِ الْمَعْرُوفِ مِنْ بَابِ الْإِفْعَالِ
وَعِنْدَ الْبُخَارِيِّ كُنْتُ أُنْسِيتُهَا مِنْ سُورَةِ كَذَا وَكَذَا
وَرِوَايَةُ الْبُخَارِيِّ مُفَسِّرَةٌ لِقَوْلِهِ أُسْقِطْتُهَا فَكَأَنَّهُ قَالَهُ أُسْقِطْتُهَا نِسْيَانًا لَا عَمْدًا قَالَ الْحَافِظُ
قَالَ الْعُلَمَاءُ ويجوز النسيان على رسول الله فِيمَا لَيْسَ طَرِيقُهُ الْبَلَاغُ وَالتَّعْلِيمُ قَالَهُ عِيَاضٌ والنووي وبن حَجَرٍ رَحِمَهُ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصَّلَاةِ (أَيْ فِي أَبْوَابِ قِيَامِ اللَّيْلِ) انْتَهَى

[3971] (نَزَلَتْ هَذِهِ الْآيَةُ) الَّتِي فِي آلِ عِمْرَانَ هَكَذَا روي عن عكرمة ومقسم عن بن عَبَّاسٍ
وَقَالَ الْكَلْبِيُّ وَمُقَاتِلٌ نَزَلَتْ فِي غَنَائِمِ أُحُدٍ حِينَ تَرَكَ الرُّمَاةُ الْمَرْكَزَ لِلْغَنِيمَةِ وَقَالُوا نخشى أن يقول

(11/4)

رسول الله مَنْ أَخَذَ شَيْئًا فَهُوَ لَهُ وَأَنْ لَا يَقْسِمَ الْغَنَائِمَ كَمَا لَمْ يَقْسِمْهَا يَوْمَ بَدْرٍ فَتَرَكُوا الْمَرْكَزَ وَوَقَعُوا فِي الْغَنَائِمِ فَقَالَ لَهُمُ النبي أَلَمْ أَعْهَدْ إِلَيْكُمْ أَنْ لَا تَتْرُكُوا الْمَرْكَزَ حَتَّى يَأْتِيَكُمْ أَمْرِي قَالُوا تَرَكْنَا بَقِيَّةَ إِخْوَانِنَا وقوفا فقال بَلْ ظَنَنْتُمْ أَنَّا نَغُلُّ وَلَا نَقْسِمُ فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ (وَمَا كَانَ لِنَبِيٍّ أن يغل) قرأ بن كَثِيرٍ وَأَهْلُ الْبَصْرَةِ وَعَاصِمٌ يَغُلَّ بِفَتْحِ الْيَاءِ وَضَمِّ الْغَيْنِ مَعْنَاهُ أَنْ يَخُونَ وَالْمُرَادُ مِنْهُ الْأُمَّةُ
وَقَرَأَ الْآخَرُونَ بِضَمِّ الْيَاءِ وَفَتْحِ الْغَيْنِ وَلَهُ وَجْهَانِ أَحَدُهُمَا أَنْ يَكُونَ مِنَ الْغُلُولِ أيضا ومعناه وما كان لنبي أَنْ يُخَانَ أَيْ تَخُونُهُ أُمَّتُهُ
وَالثَّانِي أَنْ يَكُونَ مِنَ الْإِغْلَالِ وَمَعْنَاهُ وَمَا كَانَ لِنَبِيٍّ أَنْ يُخَوَّنَ أَيْ يُنْسَبَ إِلَى الْخِيَانَةِ كَذَا فِي الْمَعَالِمِ وَالْخَازِنِ
وَفِي غَيْثِ النَّفْعِ أَنْ يَغُلَّ قَرَأَ نَافِعٌ وَالشَّامِيُّ بِضَمِّ الْيَاءِ وَفَتْحِ الْغَيْنِ وَالْبَاقُونَ بِفَتْحِ الْيَاءِ وَضَمِّ الْغَيْنِ انْتَهَى (قَالَ أَبُو دَاوُدَ يَغُلَّ مَفْتُوحَةَ الْيَاءِ) هَذِهِ الْعِبَارَةُ وُجِدَتْ فِي النُّسْخَتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ وَقَالَ وَرَوَى بَعْضُهُمْ هَذَا الْحَدِيثَ عَنْ خُصَيْفٍ عَنْ مِقْسَمٍ وَلَمْ يذكر فيه عن بن عَبَّاسٍ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ خُصَيْفٌ وَهُوَ بن عَبْدِ الرَّحْمَنِ الْحَرَّانِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى

[3972] (مِنَ الْبُخْلِ) بِضَمِّ الْبَاءِ كَذَا بِخَطِّ الْخَطِيبِ هَكَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِ نُسَخِ الْكِتَابِ هَذِهِ الْعِبَارَةُ قَالَ أَبُو دَاوُدَ الْبَخَلُ مَفْتُوحَةُ الْبَاءِ وَالْخَاءِ انْتَهَى
وَفِي سورة الحديد (ويأمرون بالبخل) قَالَ الْمُفَسِّرُونَ قَرَأَ الْجُمْهُورُ بِضَمِّ الْبَاءِ وَسُكُونِ الخاء وقرىء بفتحتين وهي لغة الأنصار وقرىء بِفَتْحِ الْبَاءِ وَإِسْكَانِ الْخَاءِ وَضَمِّهِمَا كُلُّهَا لُغَاتٌ
وَفِي الْقَامُوسِ وَشَرْحُهُ أَنَّهُ قُرِئَ بِاللُّغَاتِ الْأَرْبَعِ وَهِيَ الْبُخْلُ وَالْبُخُلُ كَقُفْلٍ وَعُنُقٍ وَالْبَخْلُ وَالْبَخَلُ كَنَجْمٍ وَجَبَلٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِطُولِهِ وَأَخْرَجَهُ الْبُخَارِيُّ أَتَمَّ مِنْهُ مِنْ حَدِيثِ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ أَنَسٍ وَأَخْرَجَ مُسْلِمٌ طَرَفًا مِنْهُ وَلَيْسَ فِيهِ ذِكْرُ الدُّعَاءِ
وَقَدْ تَقَدَّمَ حَدِيثُ عَمْرِو بْنِ أَبِي عَمْرٍو فِي كِتَابِ الصَّلَاةِ انْتَهَى

(11/5)

لَا تَحْسِبَنَّ) يَعْنِي بِكَسْرِ السِّينِ (وَلَمْ يَقُلْ لَا تَحْسَبَنَّ) أَيْ بِفَتْحِ السِّينِ قَالَهُ النَّوَوِيُّ وَالسُّيُوطِيُّ وَتَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي بَابِ الِاسْتِنْثَارِ مِنْ كِتَابِ الطَّهَارَةِ
وَقَالَ اللَّهُ تَعَالَى فِي آلِ عِمْرَانَ [3973] (لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ) فَالشَّامِيُّ وَحَمْزَةُ وَعَاصِمٌ قَرَأَ بِفَتْحِ السِّينِ وَالْبَاقُونَ بِالْكَسْرِ كَذَا فِي الْغَيْثِ وَفِي لِسَانِ الْعَرَبِ وقرىء قَوْلُهُ تَعَالَى (لَا تَحْسَبَنَّ وَلَا تَحْسِبَنَّ) أَيْ بِفَتْحِ السِّينِ وَكَسْرِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[3974] (فِي غُنَيْمَةٍ لَهُ) تَصْغِيرُ غَنَمٍ أَيْ فِي غَنَمٍ قَلِيلٍ لَهُ (فَنَزَلَتِ) الْآيَةُ الَّتِي فِي سُورَةِ النِّسَاءِ (وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ) بِإِثْبَاتِ الْأَلِفِ يَعْنِي التَّحِيَّةَ يَعْنِي لَا تَقُولُوا لِمَنْ حَيَّاكُمْ بِهَذِهِ التَّحِيَّةِ أَنَّهُ إِنَّمَا قَالَهَا تَعَوُّذًا فَتُقْدِمُوا عَلَيْهِ بِالسَّيْفِ لِتَأْخُذُوا مَالَهُ وَلَكِنْ كُفُّوا عَنْهُ وَاقْبَلُوا مِنْهُ مَا أَظْهَرَهُ لَكُمْ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ وَسَعِيدُ بْنُ مَنْصُورٍ وَالْبُخَارِيُّ وَالنَّسَائِيُّ هذا الحديث
وفيه قال قرأ بن عباس السلام كذا في الدر المنثور وقرىء السَّلَمَ بِفَتْحِ السِّينِ مِنْ غَيْرِ أَلِفٍ وَمَعْنَاهُ الِاسْتِسْلَامُ وَالِانْقِيَادُ أَيِ اسْتَسْلَمَ وَانْقَادَ لَكُمْ وَقَالَ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ (لَسْتَ مُؤْمِنًا) يَعْنِي لَسْتَ مِنْ أَهْلِ الْإِيمَانِ قتقتلوه بِذَلِكَ
قَالَ الْعُلَمَاءُ إِذَا رَأَى الْغُزَاةُ فِي بَلَدٍ أَوْ قَرْيَةٍ أَوْ حَيٍّ مِنَ الْعَرَبِ شِعَارَ الْإِسْلَامِ يَجِبُ عَلَيْهِمْ أَنْ يَكُفُّوا عَنْهُمْ وَلَا يُغِيِرُوا عَلَيْهِمْ لِمَا رُوِيَ عَنْ عِصَامٍ المزني قال كان رسول الله إِذَا بَعَثَ جَيْشًا أَوْ سَرِيَّةً يَقُولُ لَهُمْ إِذَا رَأَيْتُمْ مَسْجِدًا أَوْ سَمِعْتُمْ مُؤَذِّنًا فَلَا تَقْتُلُوا أَحَدًا رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ (تَبْتَغُونَ عرض الحياة الدنيا) أَيْ تَطْلُبُونَ الْغَنِيمَةَ الَّتِي هِيَ سَرِيعَةُ النَّفَادِ وَالذَّهَابِ وَعَرَضُ الدُّنْيَا مَنَافِعُهَا وَمَتَاعُهَا (تِلْكَ الْغُنَيْمَةُ) هو تفسير من بن عباس لقوله تعالى (عرض الحياة الدنيا

(11/6)

قُلْتُ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي التَّفْسِيرِ بِقَوْلِهِ حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا سُفْيَانُ عن عمرو عن عطاء عن بن عباس فذكر نحوه

[3975] (بن أَبِي الزِّنَادِ) بِالنُّونِ هُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
قَالَهُ الْمُنْذِرِيُّ (وَهُوَ أَشْبَعُ) أَيْ حَدِيثُ أَبِي الزِّنَادِ عَنْ خَارِجَةَ أَتَمُّ مِنْ غَيْرِهِ
وَقَدْ أَوْرَدَ السُّيُوطِيُّ حَدِيثَهُ فِي الدُّرِّ الْمَنْثُورِ فَقَالَ أخرج سعيد بن منصور وبن سعد وأحمد وأبو داود وبن المنذر وبن الْأَنْبَارِيِّ وَالطَّبَرَانِيُّ وَالْحَاكِمُ وَصَحَّحَهُ مِنْ طَرِيقِ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ عَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ كُنْتُ إِلَى جَنْبِ رَسُولِ اللَّهِ فغشيته السكينة فوقعت فخذ رسول الله عَلَى فَخِذِي فَمَا وَجَدْتُ ثِقَلَ شَيْءٍ أَثْقَلَ من فخذ رسول الله ثُمَّ سُرِّيَ عَنْهُ فَقَالَ اكْتُبْ فَكَتَبْتُ فِي كَتِفٍ (لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ وَالْمُجَاهِدُونَ في سبيل الله) إلى آخر الآية فقال بن أُمِّ مَكْتُومٍ وَكَانَ رَجُلًا أَعْمَى لَمَّا سَمِعَ فضل المجاهدين يَا رَسُولَ اللَّهِ فَكَيْفَ بِمَنْ لَا يَسْتَطِيعُ الْجِهَادَ مِنِ الْمُؤْمِنِينَ فَلَمَّا قَضَى كَلَامَهُ غَشِيَتْ رسول الله السَّكِينَةُ فَوَقَعَتْ فَخِذُهُ عَلَى فَخِذِي فَوَجَدْتُ ثِقَلَهَا فِي الْمَرَّةِ الثَّانِيَةِ كَمَا وَجَدْتُ فِي الْمَرَّةِ الأولى ثم سري عن رسول الله فَقَالَ اقْرَأْ يَا زَيْدُ فَقَرَأْتُ (لَا يَسْتَوِي القاعدون من المؤمنين) فقال رسول الله اكتب (غير أولى الضرر) الْآيَةَ قَالَ زَيْدٌ أَنْزَلَهَا اللَّهُ وَحْدَهَا فَأَلْحَقْتُهَا
وَالَّذِي نَفْسِي بِيَدِهِ لَكَأَنِّي أَنْظُرُ إِلَى مُلْحَقِهَا عِنْدَ صَدْعٍ فِي كَتِفٍ انْتَهَى (كَانَ يَقْرَأُ غير أولى الضرر) غير بالحركات الثلاث قرأ بالرفع بن كَثِيرٍ وَأَبُو عَمْرٍو وَحَمْزَةُ وَعَاصِمٌ عَلَى أَنَّهُ صِفَةٌ لِلْقَاعِدُونَ لِأَنَّ الْقَاعِدُونَ غَيْرُ مُعَيَّنٍ أَوْ بدل منه
وقرأ نافع وبن عَامِرٍ وَالْكِسَائِيُّ بِالنَّصْبِ عَلَى الْحَالِ أَوِ الِاسْتِثْنَاءِ
وقرىء فِي الرِّوَايَةِ الشَّاذَّةِ بِالْجَرِّ عَلَى أَنَّهُ صِفَةٌ لِلْمُؤْمِنِينَ أَوْ بَدَلٌ مِنْهُ
كَذَا فِي الْبَيْضَاوِيِّ وَغَيْرِهِ
وَأَخْرَجَ الْبُخَارِيُّ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ حديث بن شِهَابٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ عَنْ مَرْوَانَ بْنِ الْحَكَمِ عَنْ زَيْدِ بْنِ ثَابِتٍ فَذَكَرَهُ

[3976] (وَالْعَيْنُ بِالْعَيْنِ) أَيْ بِالرَّفْعِ لَا بِالنَّصْبِ

(11/7)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ
قال محمد يعني البخاري تفرد بن الْمُبَارَكِ بِهَذَا الْحَدِيثِ عَنْ يُونُسَ بْنِ يَزِيدَ انْتَهَى

[3977] (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ) يَعْنِي وَفَرَضْنَا عَلَى بَنِي إِسْرَائِيلَ فِي التَّوْرَاةِ أَنَّ نَفْسَ الْقَاتِلِ بِنَفْسِ الْمَقْتُولِ وِفَاقًا فَيُقْتَلُ بِهِ (وَالْعَيْنُ بِالْعَيْنِ) بِالرَّفْعِ
وَسَيَجِيءُ بَيَانُ اخْتِلَافِ الْقِرَاءَةِ وَالْمَعْنَى أَيْ تُفْقَأُ الْعَيْنُ بِالْعَيْنِ
وَتَمَامُ الْآيَةِ (وَالْأَنْفُ بِالْأَنْفِ) يَعْنِي يُجْدَعُ بِهِ (وَالْأُذُنُ بِالْأُذُنِ) يَعْنِي تُقْطَعُ بِهَا (وَالسِّنُّ بِالسِّنِّ) يَعْنِي تُقْلَعُ بِهَا وَأَمَّا سَائِرُ الْأَطْرَافِ وَالْأَعْضَاءِ فَيَجْرِي فِيهَا الْقِصَاصُ كَذَلِكَ (وَالْجُرُوحُ قِصَاصٌ) يَعْنِي فِيمَا يُمْكِنُ أَنْ يُقْتَصُّ مِنْهُ وَهَذَا تَعْمِيمٌ بَعْدَ التَّخْصِيصِ لِأَنَّ اللَّهَ تَعَالَى ذَكَرَ النَّفْسَ وَالْعَيْنَ وَالْأَنْفَ وَالْأُذُنَ فَخَصَّ هَذِهِ الْأَرْبَعَةَ بِالذِّكْرِ ثُمَّ قال تعالى والجروح قصاص عَلَى سَبِيلِ الْعُمُومِ فِيمَا يُمْكِنُ أَنْ يُقْتَصَّ مِنْهُ كَالْيَدِ وَالرِّجْلِ وَالذَّكَرِ وَالْأُنْثَيَيْنِ وَغَيْرِهَا وَأَمَّا مَا لَا يُمْكِنُ الْقِصَاصُ فِيهِ كَرَضٍّ فِي لَحْمٍ أَوْ كَسْرٍ فِي عَظْمٍ أَوْ جِرَاحَةٍ فِي بَطْنٍ يُخَافُ مِنْهَا التَّلَفُ فَلَا قِصَاصَ فِي ذَلِكَ وَفِيهِ الْأَرْشُ وَالْحُكُومَةُ
قَالَهُ الْخَازِنُ
قَالَ الْبَغَوِيُّ فِي الْمَعَالِمِ وَقَرَأَ الْكِسَائِيُّ وَالْعَيْنُ وما بعدها بالرفع
وقرأ بن كثير وبن عامر وأبو جعفر وعمرو وَالْجُرُوحُ بِالرَّفْعِ فَقَطْ
وَقَرَأَ الْآخَرُونَ كُلَّهَا بِالنَّصْبِ كَالنَّفْسِ انْتَهَى

[3978] (عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ) الْآيَةَ الَّتِي فِي سُورَةِ الرُّومِ (اللَّهُ الَّذِي خلقكم من ضعف) أَيْ بِفَتْحِ الضَّادِ وَالْمَعْنَى أَيْ بَدَأَكُمْ وَأَنْشَأَكُمْ عَلَى ضَعْفٍ وَقِيلَ مِنْ مَاءٍ ضَعِيفٍ وَقِيلَ هُوَ إِشَارَةٌ إِلَى أَحْوَالِ الْإِنْسَانِ كَانَ جَنِينًا ثُمَّ طِفْلًا مَوْلُودًا وَمَفْطُومًا فَهَذِهِ أَحْوَالٌ غَايَةُ الضعف (فقال) بن عُمَرَ (مِنْ ضُعْفٍ) أَيْ بِضَمِّ الضَّادِ قَالَهُ السُّيُوطِيُّ
قَالَ الْبَغَوَيُّ قُرِئَ بِضَمِّ الضَّادِ وَفَتْحِهَا
فَالضَّمُّ لُغَةُ قُرَيْشٍ وَالْفَتْحُ لُغَةُ تَمِيمٍ
انْتَهَى
وَقَالَ النَّسَفِيُّ فَتَحَ الضَّادَ عَاصِمٌ وَحَمْزَةُ وَضَمَّ غَيْرُهُمَا وَهُوَ اخْتِيَارُ حَفْصٍ وَهُمَا لُغَتَانِ وَالضَّمُّ أقوى في القراءة لما روي عن بن عمر قال قرأتها على رسول الله من ضعف فأقر أني مِنْ ضُعْفٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَعَطِيَّةُ بْنُ سَعْدٍ هَذَا لَا يُحْتَجُّ بِحَدِيثِهِ

(11/8)

[3979] (عن أبي سعيد عن النبي مِنْ ضُعْفٍ) أَيْ بِضَمِّ الضَّادِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ فُضَيْلِ بْنِ مَرْزُوقٍ
هَذَا آخِرُ كَلَامِهِ وَفِيهِ عَطِيَّةُ بْنُ سَعْدٍ هَكَذَا ذَكَرَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي الْأَشْرَافِ أَنَّ التِّرْمِذِيَّ أَخْرَجَهُ مِنْ حَدِيثِ عَطِيَّةَ عَنْ أَبِي سَعِيدٍ
وَالَّذِي شَاهَدْنَاهُ فِي غَيْرِ نُسْخَةٍ مِنْ كِتَابِ التِّرْمِذِيِّ إِنَّمَا ذَكَرَهُ عَنْ عَطِيَّةَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ انْتَهَى

[3980] (قَالَ أُبَيُّ بْنُ كَعْبٍ) أَيْ قَرَأَ أُبَيٌّ قَوْلَ اللَّهِ تَعَالَى فِي سُورَةِ يُونُسَ هَكَذَا (بِفَضْلِ الله وبرحمته فبذلك) أَيْ بِذَلِكَ الْقُرْآنِ لِأَنَّ الْمُرَادَ بِالْمَوْعِظَةِ وَالشِّفَاءِ الْقُرْآنُ وَقِيلَ إِشَارَةٌ إِلَى مَعْنَى الْفَضْلِ وَالرَّحْمَةِ أَيْ فَبِذَلِكَ التَّطَوُّلِ وَالْإِنْعَامِ (فَلْتَفْرَحُوا) أَيْ بِالْمُثَنَّاةِ الْفَوْقِيَّةِ عَلَى الْخِطَابِ
وَفِي بَعْضِ النُّسَخِ قَالَ أَبُو دَاوُدَ بِالتَّاءِ انْتَهَى
قُلْتُ قِرَاءَةُ الْأَكْثَرِ (فليفرحوا) بِالْيَاءِ أَيْ لِيَفْرَحِ الْمُؤْمِنُونَ أَنْ جَعَلَهُمْ مِنْ أَهْلِهِ وَقَرَأَ يَعْقُوبُ وَحْدَهُ بِالتَّاءِ خِطَابًا لِلْمُؤْمِنِينَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[3981] (عَنِ الْأَجْلَحِ) هُوَ أَبُو حُجِّيَّةَ الْكِنْدِيُّ الْكُوفِيُّ يَحْيَى بْنُ عَبْدِ اللَّهِ وَلَا يُحْتَجُّ بِحَدِيثِهِ (فَبِذَلِكَ فَلْتَفْرَحُوا) قَالَ السندي بالمثناة الفوقية على الخطاب وقد جاء صيغَةُ الْأَمْرِ لِلْمُخَاطَبِ بِاللَّامِ عَلَى قِلَّةٍ وَهَذَا عَلَى هَذِهِ الْقِرَاءَةِ انْتَهَى (هُوَ خَيْرٌ مِمَّا تجمعون) قال البغوي قرأ أبو جعفر وبن عَامِرٍ فَلْيَفْرَحُوا بِالْيَاءِ وَتَجْمَعُونَ بِالتَّاءِ وَقَرَأَ يَعْقُوبُ كِلَاهُمَا بِالتَّاءِ خِطَابًا لِلْمُؤْمِنِينَ وَالْبَاقُونَ بِالْيَاءِ فِيهِمَا أَيِ الْقُرْآنُ وَالْفَضْلُ مِنَ اللَّهِ هُوَ خَيْرٌ مِمَّا تَجْمَعُونَ مِنْ مَتَاعِ الدُّنْيَا وَلَذَّاتِهَا الْفَانِيَةِ
قَالَ الْمُنْذِرِيُّ أَجْلَحٌ لَا يُحْتَجُّ بِهِ

[3982] (يَقْرَأُ) أَيْ فِي سُورَةِ هُودٍ (إِنَّهُ عَمِلَ) بِلَفْظِ الْمَاضِي (غَيْرَ صَالِحٍ) بِالنَّصْبِ قَالَ الْخَازِنُ

(11/9)

قَرَأَ الْكِسَائِيُّ وَيَعْقُوبُ عَمِلَ بِكَسْرِ الْمِيمِ وَفَتْحِ اللَّامِ وَغَيْرَ بِفَتْحِ الرَّاءِ عَلَى عَوْدِ الْفِعْلِ عَلَى الِابْنِ وَمَعْنَاهُ أَنَّهُ عَمِلَ الشِّرْكَ وَالْكُفْرَ وَالتَّكْذِيبَ وَكُلُّ هَذَا غَيْرُ صَالِحٍ وَقَرَأَ الْبَاقُونَ مِنَ الْقُرَّاءِ عَمَلٌ بِفَتْحِ الْمِيمِ وَرَفْعِ اللَّامِ مَعَ التَّنْوِينِ وَغَيْرُ بِضَمِّ الرَّاءِ وَمَعْنَاهُ أَنَّ سُؤَالَكَ إِيَّايَ أَنْ أُنْجِيَهُ مِنَ الْغَرَقِ عَمَلٌ غير صالح لأن طلب نجاة الكافر بعد ما حكم بِالْهَلَاكِ بَعِيدٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ
وَشَهْرُ بْنُ حَوْشَبٍ قَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَوَثَّقَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ

[3983] (هَذِهِ الآية إنه عمل غير صالح) بِفَتْحِ الْمِيمِ وَرَفْعِ اللَّامِ مَعَ التَّنْوِينِ وَغَيْرُ بِضَمِّ الرَّاءِ (قَرَأَهَا إِنَّهُ عَمِلَ غَيْرَ صَالِحٍ) بِصِيغَةِ الْمَاضِي وَغَيْرَ بِنَصْبِ الرَّاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ سَمِعْتُ عَبْدَ بْنَ حُمَيْدٍ يَقُولُ أَسْمَاءُ بِنْتُ يَزِيدَ هِيَ أُمُّ سَلَمَةَ الْأَنْصَارِيَّةُ وَقَالَ التِّرْمِذِيُّ كِلَا الْحَدِيثَيْنِ عِنْدِي وَاحِدٌ
هَذَا آخِرُ كَلَامِهِ
وَكَانَتْ أُمُّ سَلَمَةَ هَذِهِ خَطِيبَةَ النِّسَاءِ
وَقَدْ رَوَى شَهْرُ بْنُ حَوْشَبٍ أَيْضًا عَنْ أُمِّ سَلَمَةَ بِنْتِ أَبِي أُمَيَّةَ زوج النبي عِدَّةَ أَحَادِيثَ

[3984] (لَوْ صَبَرَ) أَيْ مُوسَى عَلَيْهِ السَّلَامُ (مِنْ صَاحِبِهِ) أَيِ الْخَضِرِ (الْعَجَبَ) وَلَفْظُ الشَّيْخَيْنِ عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ قَالَ رسول الله رَحْمَةُ اللَّهِ عَلَيْنَا وَعَلَى مُوسَى وَكَانَ إِذَا ذَكَرَ أَحَدًا مِنِ الْأَنْبِيَاءِ بَدَأَ بِنَفْسِهِ لَوْلَا أَنَّهُ عَجَّلَ لَرَأَى الْعَجَبَ وَلَكِنَّهُ أَخَذَتْهُ مِنْ صَاحِبِهِ ذَمَامَةٌ (أَيْ حَيَاءٌ وَإِشْفَاقٌ) (فَلَا تُصَاحِبْنِي) بِالْأَلِفِ أَيْ فَارِقْنِي وَلَا تُصَاحِبْنِي

(11/10)

قَالَ الْبَيْضَاوِيُّ فَلَا تُصَاحِبْنِي وَإِنْ سَأَلْتُكَ صُحْبَتَكَ
وَعَنْ يَعْقُوبَ فَلَا تَصْحَبْنِي أَيْ فَلَا تَجْعَلْنِي صاحبك (قد بلغت من لدني عُذْرًا أَيْ قَدْ وَجَدْتَ) عُذْرًا مِنْ قِبَلِي لَمَّا خَالَفْتُكَ ثَلَاثَ مَرَّاتٍ
قَالَ الْبَغَوِيُّ قَرَأَ أَبُو جَعْفَرٍ وَنَافِعٌ وَأَبُو بَكْرٍ مِنْ لَدُنِي خَفِيفَةَ النُّونِ وَقَرَأَ آخَرُونَ بِتَشْدِيدِهَا انْتَهَى
وَفِي الْبَيْضَاوِيِّ وَقَرَأَ نَافِعٌ (لَدُنِي) بِتَحْرِيكِ النُّونِ وَالِاكْتِفَاءِ بِهَا عَنْ نُونِ الْوِقَايَةِ
وَقَرَأَ أَبُو بَكْرٍ (لَدْنِي) بِتَحْرِيكِ النُّونِ وَإِسْكَانِ الدَّالِ انْتَهَى
(طَوَّلَهَا) بِصِيغَةِ الْمَاضِي أَيْ قَرَأَ جُمْلَةَ مِنْ لَدُنِّي مُثَقَّلَةً أَيْ بِضَمِّ الدَّالِ وَبِتَشْدِيدِ النُّونِ (حَمْزَةُ) الزَّيَّاتُ هُوَ فَاعِلُ طَوَّلَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

[3978] (أَنَّهُ قَرَأَهَا) أَيْ فِي سُورَةِ الْكَهْفِ (قَدْ بَلَغْتَ مِنْ لَدُنِّي وَثَقَّلَهَا) أَيْ قَرَأَ النُّونَ فِي لَدُنِّي مُثَقَّلَةً مُشَدَّدَةً فَبِضَمِّ الدَّالِ وَتَشْدِيدِ النُّونِ قِرَاءَةُ الْأَكْثَرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ وَأُمَيَّةُ بْنُ خَالِدٍ وَأَبُو الْجَارِيَةِ الْعَبْدِيُّ شَيْخٌ مَجْهُولٌ وَلَا يُعْرَفُ اسْمُهُ

[3987] (فِي عَيْنٍ حَمِئَةٍ) بِكَسْرِ الْمِيمِ وَفَتْحِ الْهَمْزَةِ أَيْ ذَاتُ حَمْأَةٍ وَهِيَ الطِّينَةُ السَّوْدَاءُ وَسَأَلَ مُعَاوِيَةُ كَعْبًا كَيْفَ تَجِدُ فِي التَّوْرَاةِ تَغْرُبُ الشَّمْسُ وَأَيْنَ تَغْرُبُ قَالَ نَجِدُ فِي التَّوْرَاةِ أَنَّهَا تَغْرُبُ فِي مَاءٍ وَطِينٍ
وَقِيلَ يَجُوزُ أَنْ يَكُونَ مَعْنَى (فِي عَيْنٍ حَمِئَةٍ) أَيْ عِنْدَهَا عَيْنٌ حَمِئَةٌ أَوْ فِي رَأْيِ الْعَيْنِ وَذَلِكَ أَنَّهُ بَلَغَ مَوْضِعًا مِنَ الْمَغْرِبِ لَمْ يَبْقَ بَعْدَهُ شَيْءٌ مِنَ الْعُمْرَانِ فَوَجَدَ الشَّمْسَ كَأَنَّهَا تَغْرُبُ فِي وَهْدَةٍ مُظْلِمَةٍ كَمَا أَنَّ رَاكِبَ الْبَحْرِ يَرَى أَنَّ الشَّمْسَ كَأَنَّهَا تَغِيبُ فِي الْبَحْرِ قَالَهُ الْخَازِنُ
وَفِي الْبَيْضَاوِيِّ (فِي عَيْنٍ حَمِئَةٍ) أَيْ ذَاتِ حَمْأَةٍ مِنْ حَمِيَتِ الْبِئْرُ إِذَا صَارَتْ ذَاتَ حَمْأَةٍ
وقرأ بن عَامِرٍ وَحَمْزَةُ وَالْكِسَائِيُّ وَأَبُو بَكْرٍ حَامِيَةٍ أَيْ حارة ولا تنافي بينهما لجواز أن

(11/11)

تكون الْعَيْنُ جَامِعَةً لِلْوَصْفَيْنِ أَوْ حَمِئَةٌ عَلَى أَنَّ يَاءَهَا مَقْلُوبَةٌ مِنَ الْهَمْزَةِ بِكَسْرِ مَا قَبْلَهَا (مُخَفَّفَةٌ) أَيْ بِحَذْفِ الْأَلِفِ بَعْدَ الْحَاءِ أَيْ لا حامية كمافي قِرَاءَةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ والصحيح ما روي عن بن عباس قراءته
ويروى أن بن عَبَّاسٍ وَعَمْرَو بْنَ الْعَاصِ اخْتَلَفَا فِي قِرَاءَةِ هَذِهِ الْآيَةِ وَارْتَفَعَا إِلَى كَعْبِ الْأَحْبَارِ فِي ذَلِكَ فَلَوْ كَانَتْ عِنْدَهُ رِوَايَةٌ عَنِ النَّبِيِّ لَاسْتَغْنَى بِرِوَايَتِهِ وَلَمْ يَحْتَجْ إِلَى كَعْبٍ انْتَهَى

[3987] (إِنَّ الرَّجُلَ مِنْ أَهْلِ عِلِّيِّينَ) أَيْ مِنْ أَهْلِ أَشْرَفِ الْجِنَانِ وَأَعْلَاهَا مِنَ الْعُلُوِّ وَكُلَّمَا عَلَا الشَّيْءُ وَارْتَفَعَ عَظُمَ قَدْرُهُ (لَيُشْرِفُ) بِضَمِّ الْمُثَنَّاةِ التَّحْتِيَّةِ وَكَسْرِ الرَّاءِ وَالْإِشْرَافُ الِاطِّلَاعُ يُقَالُ أَشْرَفْتُ عَلَيْهِ اطَّلَعْتُ عَلَيْهِ كَذَا فِي الْمِصْبَاحِ (عَلَى) مَنْ تَحْتَهُ مِنْ (أَهْلِ الْجَنَّةِ فَتُضِيءُ الْجَنَّةُ) أَيْ تَسْتَنِيرُ اسْتِنَارَةً مُفْرِطَةً (بِوَجْهِهِ) أَيْ مِنْ أَجْلِ إِشْرَاقِ إِضَاءَةِ وَجْهِهِ عَلَيْهَا (كَأَنَّهَا) أَيْ كَأَنَّ وُجُوهَ أَهْلِ عِلِّيِّينَ (كَوْكَبٌ) أَيْ كَكَوْكَبٍ (دُرِّيُّ) نِسْبَةً لِلدُّرِّ لِبَيَاضِهِ وَصَفَائِهِ أَيْ كَأَنَّهَا كَوْكَبٌ مِنْ دُرٍّ فِي غَايَةِ الصَّفَاءِ وَالْإِشْرَاقِ وَالضِّيَاءِ
قَالَهُ الْمُنَاوِيُّ (دُرِّيٌّ مَرْفُوعَةُ الدَّالِ لَا تُهْمَزُ) بِصِيغَةِ الْمَجْهُولِ أَيْ بِغَيْرِ هَمْزَةٍ
قَالَ الْبَغَوِيُّ فِي تَفْسِيرِ سُورَةِ النُّورِ
دُرِّيٌّ بِضَمِّ الدَّالِ وَتَشْدِيدِ الْيَاءِ بِلَا هَمْزٍ أَيْ شَدِيدُ الْإِنَارَةِ نُسِبَ إِلَى الدُّرِّ فِي صَفَائِهِ وَحُسْنِهِ وَإِنْ كَانَ الْكَوْكَبُ أَكْثَرَ ضَوْءًا مِنَ الدر
وقرأ أبو عمر وَالْكِسَائِيُّ دِرِّيءٌ بِكَسْرِ الدَّالِ وَالْهَمْزَةِ
وَقَرَأَ حَمْزَةُ وَأَبُو بَكْرٍ بِضَمِّ الدَّالِ وَالْهَمْزَةِ فَمَنْ كَسَرَ الدال فهو فعيل من الدر أو هو الدَّفْعُ لِأَنَّ الْكَوْكَبَ يَدْفَعُ الشَّيَاطِينَ مِنَ السَّمَاءِ وَشَبَّهَهُ بِحَالَةِ الدَّفْعِ لِأَنَّهُ يَكُونُ فِي تِلْكَ الْحَالَةِ أَضْوَأُ وَأَنْوَرُ وَيُقَالُ هُوَ مِنْ دَرَأَ الْكَوْكَبُ إِذَا انْدَفَعَ مُنْقَضًّا فَيَتَضَاعَفُ ضَوْءُهُ فِي ذَلِكَ الْوَقْتِ
وَقِيلَ دِرِّيءٌ أَيْ طَالِعٌ يُقَالُ دَرَأَ النَّجْمُ إِذَا طَلَعَ وَارْتَفَعَ وَيُقَالُ دَرَأَ عَلَيْنَا فُلَانٌ أَيْ طَلَعَ وَظَهَرَ
فَأَمَّا رَفْعُ

(11/12)

الدَّالِ مَعَ الْهَمْزَةِ كَمَا قَرَأَ حَمْزَةُ قَالَ أَكْثَرُ النُّحَاةِ هُوَ لَحْنٌ لِأَنَّهُ لَيْسَ فِي كَلَامِ الْعَرَبِ انْتَهَى (وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ لَمِنْهُمْ) أَيْ مِنْ أَهْلِ عِلِّيِّينَ (وَأَنْعَمَا) أَيْ وَزَادَا وَفَضُلَا عَنْ كَوْنِهِمَا أَهْلَ عِلِّيِّينَ
وَمِنْ قَوْلِهِ وَإِنَّ أَبَا بَكْرٍ إِلَخْ مِنْ أَلْفَاظِ بقية الحديث
قال بن الْأَثِيرِ أَيْ زَادَا وَفَضُلَا يُقَالُ أَحْسَنْتَ إِلَيَّ وَأَنْعَمْتَ أَيْ زِدْتَ عَلَى الْإِنْعَامِ
وَقِيلَ مَعْنَاهُ صَارَا إِلَى النَّعِيمِ وَدَخَلَا فِيهِ كَمَا يُقَالُ أَشْمَلَ إِذَا دَخَلَ فِي الشِّمَالِ انْتَهَى
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَطِيَّةَ الْعَوْفِيِّ انْتَهَى

[3988] (فَذَكَرَ الْحَدِيثَ) وَتَمَامُ الْحَدِيثِ فِي التِّرْمِذِيِّ وَلَفْظُهُ فِي تَفْسِيرِ سُورَةِ سبأ قال أتيت النبي فَقُلْتُ يَا رَسُولَ اللَّهِ أَلَا أُقَاتِلُ مَنْ أَدْبَرَ مِنْ قَوْمِي بِمَنْ أَقْبَلَ مِنْهُمْ فَأَذِنَ لِي فِي قِتَالِهِمْ وَأَمَرَنِي فَلَمَّا خَرَجْتُ مِنْ عِنْدِهِ سَأَلَ عَنِّي مَا فَعَلَ الْغُطَيْفِيُّ فَأُخْبِرَ أَنِّي قَدْ سِرْتُ قَالَ فَأَرْسَلَ فِي أَثَرِي فَرَدَّنِي فَأَتَيْتُهُ وَهُوَ فِي نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ ادْعُ الْقَوْمَ فَمَنْ أَسْلَمَ مِنْهُمْ فَاقبَلْ مِنْهُ وَمَنْ لَمْ يُسْلِمْ فَلَا تَعْجَلْ حَتَّى أُحْدِّثَ إِلَيْكَ
قَالَ وَأُنْزِلَ فِي سَبَأٍ مَا أُنْزِلَ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ الْحَدِيثَ (فَتَيَامَنَ) مِنْهُمْ (سِتَّةٌ) أَيْ أَخَذُوا نَاحِيَةَ الْيَمَنِ وَسَكَنُوا بِهَا (وَتَشَاءَمَ) مِنْهُمْ (أَرْبَعَةٌ) أَيْ قَصَدُوا جِهَةَ الشَّأْمِ
زَادَ التِّرْمِذِيُّ فَأَمَّا الَّذِينَ تَشَاءَمُوا فَلَخْمٌ وَجُذَامُ وَغَسَّانُ وَعَامِلَةُ وَأَمَّا الَّذِينَ تَيَامَنُوا فَالْأَزْدُ وَالْأَشْعَرُونَ وَحِمْيَرٌ وَكِنْدَةُ وَمَذْحِجٌ وَأَنْمَارٌ
فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ وَمَا أَنْمَارٌ قَالَ الَّذِينَ مِنْهُمْ خَثْعَمٌ وَبَجِيلَةُ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ حَسَنٌ انْتَهَى
وَهَكَذَا فِي مُخْتَصَرِ الْمُنْذِرِيِّ (وَقَالَ) عُثْمَانُ فِي رِوَايَتِهِ (حَدَّثَنَا الْحَسَنُ بْنُ الْحَكَمِ) أَيْ بِصِيغَةِ الْجَمْعِ وَأَمَّا هَارُونُ فَقَالَ حَدَّثَنِي بِصِيغَةِ الْإِفْرَادِ وَاللَّهُ أَعْلَمُ

(11/13)

[3989] (فَذَلِكَ قَوْلُهُ تَعَالَى) أَيْ فِي سُورَةِ سَبَأٍ (حتى إذا فزع عن قلوبهم) بصيغا الْمَجْهُولِ مِنَ التَّفْزِيعِ هَكَذَا فِي جَمِيعِ النُّسَخِ
قَالَ السُّيُوطِيُّ هُوَ فِي نُسْخَتِي بِالزَّايِ وَالْعَيْنِ الْمُهْمَلَةِ وَيَحْتَمِلُ أَنَّهُ بِالرَّاءِ وَالْغَيْنِ الْمُعْجَمَةِ فَإِنَّ أَبَا هُرَيْرَةَ كَانَ يَقْرَؤُهَا كَذَلِكَ انْتَهَى
وَفِي الدر المنثور أخرج الحاكم وصححه وبن مردويه عن أبي هريرة أن النبي قَرَأَ فُرِّغَ عَنْ قُلُوبِهِمْ يَعْنِي بِالرَّاءِ وَالْغَيْنِ المعجمة انتهى
وقال البغوي قرأ بن عَامِرٍ وَيَعْقُوبُ بِفَتْحِ الْفَاءِ وَالزَّايِ وَقَرَأَ الْآخَرُونَ بِضَمِّ الْفَاءِ وَكَسْرِ الزَّايِ أَيْ كُشِفَ الْفَزَعُ
وَأُخْرِجَ عَنْ قُلُوبِهِمْ فَالتَّفْزِيعُ إِزَالَةُ الْفَزَعِ
وَاخْتَلَفُوا فِي الْمَوْصُوفِينَ بِهَذِهِ الصِّفَةِ فَقَالَ قَوْمٌ هُمُ الْمَلَائِكَةُ ثُمَّ اخْتَلَفُوا فِي ذَلِكَ السَّبَبِ فَقَالَ بَعْضُهُمْ إِنَّمَا يُفَزَّعُ عَنْ قُلُوبِهِمْ مِنْ غَشْيَةٍ تُصِيبُهُمْ عِنْدَ سَمَاعِ كَلَامِ اللَّهِ عَزَّ وَجَلَّ انْتَهَى
وَقَالَ النَّسَفِيُّ فِي الْمَدَارِكِ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ أَيْ كُشِفَ الْفَزَعُ عَنْ قُلُوبِ الشَّافِعِينَ وَالْمَشْفُوعِ لَهُمْ بِكَلِمَةٍ يَتَكَلَّمُ بِهَا رَبُّ الْعِزَّةِ فِي إِطْلَاقِ الْإِذْنِ وَفَزَّعَ شَامِيٌّ أَيِ اللَّهُ تَعَالَى وَالتَّفْزِيعُ إِزَالَةُ الْفَزَعِ انْتَهَى
وَفِي الْغَيْثِ فُزِّعَ قَرَأَ الشَّامِيُّ بِفَتْحِ الْفَاءِ وَالزَّايِ وَالْبَاقُونَ بِضَمِّ الْفَاءِ وَكَسْرِ الزَّايِ مُشَدَّدَةً انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ عَنْ أَبِي هُرَيْرَةَ أَنَّ النبي قَالَ إِذَا قَضَى اللَّهُ الْأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ
وَلِلتِّرْمِذِيِّ إِذَا قَضَى اللَّهُ فِي السماء أمرا ضربت الملائكة بأجنحتها خضعا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ بِتَمَامِهِ انْتَهَى

[3990] (عَنِ الرَّبِيعِ بْنِ أَنَسٍ) هُوَ الْبَكْرِيُّ الْبَصْرِيُّ نَزِيلُ الْخُرَاسَانِ رُوِيَ عَنْ أنس والحسن

(11/14)

وَأَرْسَلَ عَنْ أُمِّ سَلَمَةَ قَالَ الْعِجْلِيُّ ثِقَةٌ صَدُوقٌ وَقَالَ أَبُو حَاتِمٍ صَدُوقٌ
(قَالَتْ قِرَاءَةُ النبي) أَيْ فِي سُورَةِ الزُّمَرِ (بَلَى قَدْ جَاءَتْكِ) بِكَسْرِ الْكَافِ (آيَاتِي) أَيِ الْقُرْآنُ (فَكَذَّبْتِ بِهَا) بِكَسْرِ التَّاءِ وَقُلْتِ إِنَّهَا لَيْسَتْ مِنَ اللَّهِ تَعَالَى (وَاسْتَكْبَرْتِ) بِكَسْرِ التَّاءِ أَيْ تَكَبَّرْتِ عَنِ الْإِيمَانِ بِهَا (وَكُنْتِ مِنَ الْكَافِرِينَ) بِكَسْرِ التَّاءِ كَمَا فِي الْمَوْضِعَيْنِ الْأَوَّلَيْنِ عَلَى خِطَابِ النَّفْسِ
والمعنى كأنه بَلَى قَدْ جَاءَتْكِ آيَاتِي وَبَيَّنْتُ لَكِ الْهِدَايَةَ مِنَ الْغِوَايَةِ وَسَبِيلَ الْحَقِّ مِنَ الْبَاطِلِ وَمَكَّنْتُكِ مِنَ اخْتِيَارِ الْهِدَايَةِ عَلَى الْغِوَايَةِ وَاخْتِيَارِ الْحَقِّ عَلَى الْبَاطِلِ وَلَكِنْ تَرَكْتِ ذَلِكَ وَضَيَّعْتِهِ وَاسْتَكْبَرْتِ عَنْ قَبُولِهِ وَآثَرْتِ الضَّلَالَةَ عَلَى الْهُدَى وَاشْتَغَلْتِ بِضِدِّ مَا أُمِرْتِ بِهِ فَإِنَّمَا جَاءَ التَّضْيِيعُ مِنْ قِبَلِكِ فَلَا عُذْرَ لَكِ قَالَهُ النَّسَفِيُّ
وقال البيضاوي وتذكير الخطاب على المعنى وقرىء بِالتَّأْنِيثِ لِلنَّفْسِ انْتَهَى وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ عَنْ عَاصِمٍ أَنَّهُ قَرَأَ بَلَى قَدْ جَاءَتْكَ آيَاتِي بِنَصْبِ الْكَافِ فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ بِنَصْبِ التَّاءِ فِيهِنَّ كُلِّهنَّ انْتَهَى
وَقَالَ شَيْخُ شَيْخِنَا السَّيِّدُ مَحْمُودٌ الْأَلُوسِيُّ فِي تَفْسِيرِهِ رُوحُ الْمَعَانِي وَتَذْكِيرُ الْخِطَابِ فِي جَاءَتْكَ عَلَى الْمَعْنَى لِأَنَّ الْمُرَادَ بِالنَّفْسِ الشَّخْصُ وَإِنَّ لفظها مؤنث سماعي وقرأ بن يعمر والجحدري وأبو حيوة والزعفراني وبن مقسم ومسعود بن صالح والشافعي عن بن كَثِيرٍ وَمُحَمَّدِ بْنِ عِيسَى فِي اخْتِيَارِهِ وَالْعَبْسِيِّ جَاءَتِكِ إِلَخْ بِكَسْرِ الْكَافِ وَالتَّاءِ وَهِيَ قِرَاءَةُ أبي بكر الصديق وابنته عائشة رضي الله عنه وروتها أم سلمة عن النبي وقرأ الحسن والأعمش والأعرج جاءتك بِالْهَمْزَةِ مِنْ غَيْرِ مَدٍّ بِوَزْنِ فَعَتْكَ وَهُوَ عَلَى مَا قَالَ أَبُو حَيَّانَ مَقْلُوبٌ مِنْ جَاءَتْكَ قُدِّمَتْ لَامُ الْكَلِمَةِ وَأُخِّرَتِ الْعَيْنُ فَسَقَطَتِ الْأَلِفُ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ هَذَا مُرْسَلٌ الرَّبِيعُ لَمْ يُدْرِكْ أُمَّ سَلَمَةَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَؤُهَا أَيْ فِي سُورَةِ الْوَاقِعَةِ فَرُوحٌ أَيْ بِضَمِّ الرَّاءِ قَالَهُ السُّيُوطِيُّ وَالْقِرَاءَةُ الْمَشْهُورَةُ بِفَتْحِ الرَّاءِ قَالَ الْبَغَوِيُّ قَرَأَ يَعْقُوبُ بِضَمِّ الرَّاءِ وَالْبَاقُونَ بِفَتْحِهَا فَمَنْ قَرَأَ بِالضَّمِّ قَالَ الْحَسَنُ مَعْنَاهُ يَخْرُجُ رُوحُهُ فِي الرَّيْحَانِ وَقَالَ قَتَادَةُ الرَّوْحُ الرَّحْمَةُ أَيْ لَهُ الرَّحْمَةُ وَقِيلَ مَعْنَاهُ فَحَيَاةٌ وَبَقَاءٌ لَهُمْ وَمَنْ قَرَأَ بِالْفَتْحِ مَعْنَاهُ فَلَهُ رَوْحٌ وَهُوَ الرَّاحَةُ وَهُوَ قَوْلُ مُجَاهِدٍ وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ فَرَحٌ وَقَالَ الضَّحَّاكُ مَغْفِرَةٌ وَرَحْمَةٌ انْتَهَى وَرَيْحَانُ أَيْ وَلَهُ اسْتِرَاحَةٌ وَقِيلَ رِزْقٌ قَالَ فِي الدُّرِّ الْمَنْثُورِ أَخْرَجَ أَبُو عُبَيْدٍ فِي فَضَائِلِهِ وَأَحْمَدُ وَعَبْدُ بْنُ حُمَيْدٍ وَالْبُخَارِيُّ فِي تَارِيخِهِ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَالنَّسَائِيُّ وَالْحَكِيمُ التِّرْمِذِيُّ فِي النَّوَادِرِ وَالْحَاكِمُ وصححه وأبو نعيم في الحلية وبن مَرْدَوْيهِ عَنْ عَائِشَةَ أَنَّهَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فَرُوحٌ وَرَيْحَانٌ بِرَفْعِ الرَّاءِ انْتَهَى وَفِي بَعْضِ النُّسَخِ قَالَ أَبُو عِيسَى أَيِ الرَّمْلِيُّ أَحَدُ رُوَاةِ أَبِي دَاوُدَ بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ هَذَا حَدِيثٌ مُنْكَرٌ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ هَارُونَ الْأَعْوَرِ هَذَا آخِرُ كَلَامِهِ وَهَارُونُ الْأَعْوَرُ هُوَ أَبُو عَبْدِ اللَّهِ وَيُقَالُ أَبُو مُوسَى هَارُونُ بْنُ مُوسَى المقرئ النَّحْوِيُّ الْبَصْرِيِّ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ انْتَهَى

[3992] (قَالَ) أَحْمَدُ (بْنُ حَنْبَلٍ يَعْنِي عَنْ عَطَاءٍ) أَيْ يَرْوِي عَمْرٌو عَنْ عَطَاءٍ فَكَأَنَّ الْإِمَامَ أَحْمَدَ لَمْ يَتَيَقَّنْ على ذَلِكَ وَشَكَّ بِأَنَّ عَمْرًا رَوَاهُ عَنْ عَطَاءٍ أَوْ غَيْرِهِ وَلِذَلِكَ صَرَّحَ بِقَوْلِهِ (لَمْ أَفْهَمْ جَيِّدًا) أَيْ لَمْ أَفْهَمْ فَهْمًا كَامِلًا إِسْنَادَ هَذَا الْحَدِيثِ عَنْ سُفْيَانَ بِأَنَّ عَمْرًا رَوَاهُ عَنْ عَطَاءٍ أَوْ غَيْرِهِ وَلِذَلِكَ صَرَّحَ بِقَوْلِهِ لَمْ أَفْهَمْ جَيِّدًا أَيْ لَمْ أَفْهَمْ كَامِلًا إِسْنَادَ هَذَا الْحَدِيثِ عَنْ سُفْيَانَ بِأَنَّ عَمْرًا رَوَاهُ عَنْ عَطَاءٍ أَوْ غَيْرِهِ لَكِنْ رَوَى الْحَدِيثَ سِتَّةٌ مِنَ الْحُفَّاظِ عَنْ سُفْيَانَ وَكُلُّهمْ رَوَوْهُ عَنْ سُفْيَانَ عَنْ عَمْرٍو عَنْ عَطَاءٍ بِلَا شَكٍّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ سمعت النبي يَقْرَأُ عَلَى الْمِنْبَرِ وَنَادَوْا يَا مَالِكُ

(11/15)

أَخْرَجَهُ الْبُخَارِيُّ فِي بَدْءِ الْخَلْقِ عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ وَفِي صِفَةِ النَّارِ عَنْ قُتَيْبَةَ وَفِي التَّفْسِيرِ عَنِ الْحَجَّاجِ بْنِ مِنْهَالٍ وَأَخْرَجَهُ مُسْلِمٌ فِي الصَّلَاةِ عَنْ قُتَيْبَةَ وَأَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ وَإِسْحَاقَ بْنِ إِبْرَاهِيمَ وَأَخْرَجَهُ النَّسَائِيُّ فِيهِ وَفِي التَّفْسِيرِ عَنْ قُتَيْبَةَ وَفِي التَّفْسِيرِ أَيْضًا عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْحُرُوفِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَأَحْمَدَ بْنِ عَبْدَةَ وَأَخْرَجَهُ النَّسَائِيُّ فِيهِ وَفِي التَّفْسِيرِ عَنْ قُتَيْبَةَ وَفِي التَّفْسِيرِ أيضا عن إسحاق بن إبراهيم سبعتهم عَنْ سُفْيَانَ عَنْ عَمْرٍو عَنْ عَطَاءٍ قَالَ بن حَنْبَلٍ لَمْ أَفْهَمْهُ جَيِّدًا عَنْهُ انْتَهَى (عَنْ صَفْوَانَ) يَرْوِي عَطَاءٌ عَنْ صَفْوَانَ (قَالَ) أَحْمَدُ (بن عبدة) في روايته (بن يَعْلَى) أَيْ صَفْوَانُ بْنُ يَعْلَى وَلَمْ يَنْسِبْهُ أَحْمَدُ بْنُ حَنْبَلٍ إِلَى أَبِيهِ يَعْلَى (عَنْ أبيه) يعلى بن مية التميمي قاله الزي (نَادَوْا يَا مَالِكُ) أَيْ بِإِثْبَاتِ الْكَافِ بِلَا تَرْخِيمٍ وَفِي قِرَاءَةٍ يَا مَالِ بِالتَّرْخِيمِ وَهَذِهِ الْآيَةُ الْكَرِيمَةُ فِي سُورَةِ الزُّخْرُفِ
قَالَ الْبَيْضَاوِيُّ (ونادوا يا مالك) وقرىء يَا مَالُ عَلَى التَّرْخِيمِ مَكْسُورًا وَمَضْمُومًا انْتَهَى
وفي روح المعاني وقرأعلي وبن مسعود رضي الله عنهما وبن وَثَّابٍ وَالْأَعْمَشُ يَا مَالِ بِالتَّرْخِيمِ انْتَهَى
وَالْمَعْنَى أَيْ يَدْعُونَ مَالِكًا خَازِنَ النَّارِ يَسْتَغِيثُونَ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ

[3993] عَنْ عَبْدِ اللَّهِ بْنِ مسعود (أقرأ ني رسول الله) أَيْ فِي سُورَةِ وَالذَّارِيَاتِ (إِنِّي أَنَا الرَّزَّاقُ ذو القوة المتين) شديدة الْقُوَّةِ
وَالْمَتِينُ بِالرَّفْعِ صِفَةٌ لِذُو وَقَرَأَ الْأَعْمَشُ بِالْجَرِّ صِفَةٌ لِلْقُوَّةِ
قَالَهُ النَّسَفِيُّ
قَالَ الْبَيْضَاوِيُّ وَقُرِئَ إِنِّي أَنَا الرَّزَّاقُ وَقُرِئَ الْمَتِينُ بِالْجَرِّ صِفَةٌ لِلْقُوَّةِ انْتَهَى
قُلْتُ وَالْقِرَاءَةُ الْمَشْهُورَةُ (إِنَّ الله هو الرزاق) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى
وَفِي الدُّرِّ الْمَنْثُورِ وَأَخْرَجَ أحمد وأبو داود والترمذي وصححه والنسائي وبن الأنباري في المصاحف وبن حبان والحاكم وصححه وبن مردوية والبيهقي في الأسماء والصفات عن بن مَسْعُودٍ قَالَ أَقْرَأَنِي فَذَكَرَهُ

(11/16)

[3994] (عن عبد الله) هو بن مَسْعُودٍ (كَانَ يَقْرَأُهَا) أَيْ سُورَةَ الْقَمَرِ (فَهَلْ مِنْ مُدَّكِرٍ) بِالدَّالِ الْمُهْمَلَةِ وَأَصْلُهُ مُذْتَكِرٍ بِذَالٍ مُعْجَمَةٍ فَاسْتُثْقِلَ الْخُرُوجُ مِنْ حَرْفٍ مَجْهُورٍ وَهُوَ الذَّالُ إِلَى حَرْفٍ مَهْمُوسٍ وَهُوَ التَّاءُ فَأُبْدِلَتِ التَّاءُ دَالًا مُهْمَلَةً لِتَقَارُبِ مَخْرَجَيْهِمَا ثُمَّ أُدْغِمَتِ الْمُعْجَمَةُ فِي الْمُهْمَلَةِ بَعْدَ قَلْبِ الْمُعْجَمَةِ إِلَيْهَا لِلتَّقَارُبِ
وَقَرَأَ بَعْضُهُمْ مُذَّكِرٍ بِالْمُعْجَمَةِ وَلِذَا قَالَ بن مسعود رضي الله عنه إن النبي قَرَأَهَا مُدَّكِرٍ يَعْنِي بِالْمُهْمَلَةِ قَالَهُ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ
وَقَالَ النَّسَفِيُّ (فَهَلْ مِنْ مُدَّكِرٍ) أَيْ مُتَّعِظٍ يَتَّعِظُ وَيَعْتَبِرُ وَأَصْلُهُ مُذْتَكِرٍ بِالذَّالِ وَالتَّاءِ وَلَكِنَّ التَّاءَ أُبْدِلَتْ مِنْهَا الدَّالُ
وَالدَّالُ وَالذَّالُ مِنْ مَوْضِعٍ فَأُدْغِمَتِ الذَّالُ فِي الدَّالِ انْتَهَى
قَالَ الْخَازِنُ أَيْ مُتَّعِظٍ بِمَوْعِظَةٍ وَمُتَذَكِّرٍ معتبر
وأخرج الشيخان عن بن مسعود
قال قرأت على رسول الله مُذَّكِرٍ فَرَدَّهَا عَلَيَّ
وَفِي رِوَايَةٍ أُخْرَى سَمِعْتُهُ يَقُولُ مُدَّكِرٍ دَالًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى

[3991] (سمعت رسول الله يَقْرَؤُهَا) أَيْ فِي سُورَةِ الْوَاقِعَةِ (فَرُوحٌ) أَيْ بِضَمِّ الرَّاءِ قَالَهُ السُّيُوطِيُّ وَالْقِرَاءَةُ الْمَشْهُورَةُ بِفَتْحِ الرَّاءِ
قَالَ الْبَغَوِيُّ قَرَأَ يَعْقُوبُ بِضَمِّ الرَّاءِ وَالْبَاقُونَ بِفَتْحِهَا فَمَنْ قَرَأَ بِالضَّمِّ قَالَ الْحَسَنُ مَعْنَاهُ يَخْرُجُ رُوحُهُ فِي الرَّيْحَانِ وَقَالَ قَتَادَةُ الرَّوْحُ الرَّحْمَةُ أَيْ لَهُ الرَّحْمَةُ وَقِيلَ مَعْنَاهُ فَحَيَاةٌ وَبَقَاءٌ لَهُمْ وَمَنْ قَرَأَ بِالْفَتْحِ مَعْنَاهُ فَلَهُ رَوْحٌ وَهُوَ الرَّاحَةُ وَهُوَ قَوْلُ مُجَاهِدٍ
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ فَرَحٌ
وَقَالَ الضَّحَّاكُ مَغْفِرَةٌ وَرَحْمَةٌ انْتَهَى (وَرَيْحَانُ) أَيْ وَلَهُ اسْتِرَاحَةٌ وَقِيلَ رِزْقٌ
قَالَ فِي الدُّرِّ الْمَنْثُورِ
أَخْرَجَ أَبُو عُبَيْدٍ فِي فَضَائِلِهِ وَأَحْمَدُ وَعَبْدُ بْنُ حُمَيْدٍ وَالْبُخَارِيُّ فِي تَارِيخِهِ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَالنَّسَائِيُّ وَالْحَكِيمُ التِّرْمِذِيُّ فِي النَّوَادِرِ وَالْحَاكِمُ وصححه وأبو نعيم في الحلية وبن مَرْدَوْيهِ عَنْ عَائِشَةَ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ يَقْرَأُ (فَرُوحٌ وَرَيْحَانٌ) بِرَفْعِ الرَّاءِ انْتَهَى
وَفِي بَعْضِ النُّسَخِ قَالَ أَبُو عِيسَى أَيِ الرَّمْلِيُّ أَحَدُ رُوَاةِ أَبِي دَاوُدَ بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ هَذَا حَدِيثٌ مُنْكَرٌ انْتَهَى

(11/17)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ هَارُونَ الْأَعْوَرِ هَذَا آخِرُ كَلَامِهِ
وَهَارُونُ الْأَعْوَرُ هُوَ أَبُو عَبْدِ اللَّهِ وَيُقَالُ أَبُو مُوسَى هارون بن موسى المقرئ النَّحْوِيُّ الْبَصْرِيِّ وَهُوَ مِمَّنِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بحديثه انْتَهَى

[3995] (الذِّمَارِيُّ) بِالْكَسْرِ وَالتَّخْفِيفِ وَرَاءٍ مَنْسُوبٌ إِلَى ذِمَارٍ قَرْيَةٌ بِالْيَمَنِ كَذَا فِي لُبِّ اللُّبَابِ (عن جابر) هو بن عبد الله (قال رأيت النبي يَقْرَأُ أَيْ فِي) سُورَةِ الْهُمَزَةِ (أَيَحْسَبُ) هَكَذَا فِي جَمِيعِ النُّسَخِ بِإِثْبَاتِ حَرْفِ الِاسْتِفْهَامِ قَبْلَ يَحْسَبُ لَكِنْ مَا وَجَدْنَا هَذِهِ الْقِرَاءَةَ فِي كُتُبِ التَّجْوِيدِ وَالتَّفْسِيرِ بَلِ الْقِرَاءَةُ الْمَشْهُورَةُ بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ كَمَا فِي نُسْخَةِ الْمُنْذِرِيِّ وَنُسْخَةٍ وَاحِدَةٍ مِنِ السُّنَنِ
وَقَالَ السُّيُوطِيُّ فِي الدُّرِّ أخرج بن حبان والحاكم وصححه وبن مَرْدَوْيهِ وَالْخَطِيبُ فِي تَارِيخِهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ قَرَأَ (يَحْسِبُ أَنَّ مَالَهُ أَخْلَدَهُ) بِكَسْرِ السِّينِ انْتَهَى
وَفِي غَيْثِ النَّفْعِ فِي الْقِرَاءَاتِ السَّبْعِ يَحْسَبُ قَرَأَ الشَّامِيُّ وَعَاصِمٌ وَحَمْزَةُ بِفَتْحِ السِّينِ وَالْبَاقُونَ بِالْكَسْرِ انْتَهَى (أَنَّ مَالَهُ أَخْلَدَهُ) أَيْ يَظُنُّ أَنَّهُ يَخْلُدُ فِي الدُّنْيَا وَلَا يَمُوتُ لِيَسَارِهِ وَغِنَاهُ
قَالَ الْحَسَنُ مَا رَأَيْتُ يَقِينًا لَا شَكَّ فِيهِ أَشْبَهَ بِشَكٍّ لَا يَقِينَ فِيهِ مِنَ الْمَوْتِ وَمَعْنَاهُ أَنَّ النَّاسَ لَا يَشُكُّونَ فِي الْمَوْتِ مَعَ أَنَّهُمْ يَعْمَلُونَ عَمَلَ مَنْ يَظُنُّ أَنَّهُ يَخْلُدُ فِي الدُّنْيَا وَلَا يَمُوتُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ أَبُو هِشَامٍ الذِّمَارِيُّ الْأَنْبَارِيُّ وَثَّقَهُ عَمْرُو بْنُ عَلِيٍّ
وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ مُنْكَرُ الْحَدِيثِ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ كَانَ يُصَحِّفُ وَلَا يُحْسِنُ يَقْرَأُ كِتَابَهُ
وقَالَ أبو حَاتِمٍ الرَّازِيُّ وَأَبُو الْحَسَنِ الدَّارَقُطْنِيُّ لَيْسَ بِقَوِيٍّ
وَقَالَ الْمَوْصِلِيُّ أَحَادِيثُهُ عَنْ سُفْيَانَ منا كبر انْتَهَى
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ شَامِيٌّ نَزَلَ الْبَصْرَةَ وَرَوَى عَنِ الْأَوْزَاعِيِّ ضَعَّفَهُ الْفَلَّاسُ جِدًّا وَقِيلَ إِنَّهُ كَذَّبَهُ
وَقَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ
وَقَالَ أَبُو حَاتِمٍ لَيْسَ بِالْقَوِيِّ وَالظَّاهِرُ أَنَّهُ غَيْرُ عَبْدِ الملك بن عبد الرحمن الصنعاني الذمار الْأَنْبَارِيِّ أَبُو هِشَامٍ الَّذِي وُلِّيَ الْقَضَاءَ فَقَتَلَهُ الْخَوَارِجُ يَرْوِي أَيْضًا عَنِ الثَّوْرِيِّ وَإِبْرَاهِيمَ بْنِ عَبْلَةَ وَثَّقَهُ الْفَلَّاسُ وَحَدَّثَ عَنْهُ أَحْمَدُ بْنُ حنبل وبن رَاهَوَيْهِ نَزَلَ الْبَصْرَةَ انْتَهَى

(11/18)

وَقَالَ الْحَافِظُ فِي التَّهْذِيبِ وَفَرَّقَ الْبُخَارِيُّ وَأَبُو حَاتِمٍ بَيْنَ الشَّامِيِّ وَالذِّمَارِيِّ وَكِلَاهُمَا يَرْوِي عَنْهُ عَمْرُو بْنُ عَلِيٍّ وَالشَّامِيُّ هُوَ الضَّعِيفُ انْتَهَى

[3996] (عَنْ أَبِي قِلَابَةَ) هُوَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْجَرْمِيُّ مِنْ ثِقَاتِ التَّابِعِينَ (عَمَّنْ أَقْرَأَهُ رسول الله) أَيْ أَبُو قِلَابَةَ يَرْوِي عَنْ بَعْضِ الصَّحَابَةِ الذي أقرأه رسول الله فَجَهَالَةُ الصَّحَابَةِ لَا تَقْدَحُ فِي صِحَّةِ الْحَدِيثِ (فيومئذ لا يعذب) بِفَتْحِ الذَّالِ عَلَى بِنَاءِ الْمَفْعُولِ (عَذَابَهُ أَحَدٌ ولا يوثق) بِفَتْحِ الثَّاءِ عَلَى بِنَاءِ الْمَفْعُولِ (أَحَدٌ) وَالْمَشْهُورُ الْكَسْرُ فِيهِمَا
قَالَ الْبَغَوِيُّ قَرَأَ الْكِسَائِيُّ وَيَعْقُوبُ لَا يُعَذَّبُ وَلَا يُوثَقُ بِفَتْحِ الذَّالِ وَالثَّاءِ عَلَى مَعْنَى لَا يُعَذِّبُ أَحَدٌ فِي الدُّنْيَا كَعَذَابِ اللَّهِ يَوْمَئِذٍ وَلَا يُوثِقُ وَثَاقَهُ يَوْمَئِذٍ أَحَدٌ
وَقَرَأَ الْآخَرُونَ بِكَسْرِ الذَّالِ وَالثَّاءِ أَيْ لَا يُعَذِّبُ أَحَدٌ فِي الدُّنْيَا كَعَذَابِ اللَّهِ الْكَافِرَ يَوْمَئِذٍ وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ يَعْنِي لَا يَبْلُغُ أَحَدٌ مِنَ الْخَلْقِ كَبَلَاغِ اللَّهِ تَعَالَى فِي الْعَذَابِ وَالْوَثَاقِ وَهُوَ الْإِسَارُ فِي السَّلَاسِلِ وَالْأَغْلَالِ انْتَهَى
وَفِي الدُّرِّ الْمَنْثُورِ أَخْرَجَ بن أبي حاتم عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ تَعَالَى وَتَبَارَكَ (فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلَا يوثق وثاقه أحد) قَالَ لَا يُعَذِّبُ بِعَذَابِ اللَّهِ أَحَدٌ وَلَا يُوثِقُ وَثَاقَ اللَّهِ أَحَدٌ
وَأَخْرَجَ سَعِيدُ بْنُ منصور وعبد بن حميد وبن مردوية وبن جَرِيرٍ وَالْبَغَوِيُّ وَالْحَاكِمُ وَصَحَّحَهُ وَأَبُو نُعَيْمٍ عَنْ أبي قلابة عمن أقرأه النبي
وَفِي رِوَايَةِ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ النَّبِيَّ أَقْرَأهُ وَفِي لَفْظٍ أَقْرَأَ إِيَّاهُ (فَيَوْمَئِذٍ لَا يعذب عذابه أحد ولا يوثق وثاقه أحد) مَنْصُوبَةَ الذَّالِ وَالثَّاءِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

[3997] (عن حماد) هو بن زَيْدٍ قَالَهُ الْمِزِّيُّ (أَوْ مَنْ أَقْرَأَهُ مَنْ أقرأه النبي) وَهَذَا شَكٌّ مِنَ

(11/19)

الرَّاوِي وَالْمُرَادُ بِقَوْلِهِ مَنْ أَقْرَأَهُ فِي الْأَوَّلِ التَّابِعِيُّ وَبِالثَّانِي الصَّحَابِيُّ فَعَلَى هَذَا يَكُونُ بَيْنَ أَبِي قِلَابَةَ وَبَيْنَ الصَّحَابَةِ وَاسِطَةٌ وَاحِدَةٌ

[3998] (ذَكَرَ فِيهِ جِبْرِيلَ وَمِيكَالَ) هَكَذَا فِي عِدَّةٍ مِنَ النُّسَخِ الصَّحِيحَةِ وَفِي نُسْخَةٍ جِبْرَائِيلَ وَمِيكَائِيلَ (فَقَالَ) وفي أكثر النسخ فقرأ أي النبي (جبرائيل وَمِيكَائِلَ) هَكَذَا فِي أَكْثَرِ النُّسَخِ وَفِي بَعْضِهَا جِبْرَائِيلَ وَمِيكَائِيلَ قَالَ الْعَلَّامَةُ الْخَفَاجِيُّ فِي حَاشِيَةِ الْبَيْضَاوِيِّ فِي جِبْرِيلَ ثَلَاثَ عَشْرَةَ لُغَةً أَشْهَرُهَا وَأَفْصَحُهَا جِبْرِيلُ كَقِنْدِيلٍ وَهِيَ قِرَاءَةُ أَبِي عَمْرٍو ونافع وبن عَامِرٍ وَحَفْصٍ عَنْ عَاصِمٍ وَهِيَ لُغَةُ الْحِجَازِ
الثَّانِيَةُ كَذَلِكَ إِلَّا أَنَّهَا بِفَتْحِ الْجِيمِ وَهِيَ قراءة بن كَثِيرٍ وَالْحَسَنِ وَتَضْعِيفُ الْفَرَّاءِ لَهَا بِأَنَّهُ لَيْسَ فِي كَلَامِهِمْ فَعْلِيلٌ لَيْسَ بِشَيْءٍ لِأَنَّ الْأَعْجَمِيَّ إِذَا عُرِّبَ قَدْ يُلْحِقُونَهُ بِأَوْزَانِهِمْ وَقَدْ لَا يلحقونه مع أنه سمع سمويل الطائر
الثالثة جبرائيل كَسَلْسَبِيلٍ وَبِهَا قَرَأَ حَمْزَةُ وَالْكِسَائِيُّ وَهِيَ لُغَةُ قَيْسٍ وَتَمِيمٍ
الرَّابِعَةُ كَذَلِكَ إِلَّا أَنَّهَا بِدُونِ يَاءٍ بَعْدَ الْهَمْزَةِ وَتُرْوَى عَنْ عَاصِمٍ
الْخَامِسَةُ كَذَلِكَ إِلَّا أَنَّ اللَّامَ مُشَدَّدَةٌ وَتُرْوَى عَنْ عَاصِمٍ أَيْضًا وَقِيلَ إِنَّهُ اسْمُ اللَّهِ فِي لُغَتِهِمْ
السَّادِسَةُ جِبْرَائِلُ بِأَلِفٍ وَهَمْزَةٍ بَعْدَهَا مَكْسُورَةٍ بِدُونِ يَاءٍ وَبِهَا قَرَأَ عِكْرِمَةُ
السَّابِعَةُ مِثْلُهَا مَعَ زِيَادَةِ يَاءٍ بَعْدَ الْهَمْزَةِ
الثَّامِنَةُ جِبْرَايِيلُ بِيَاءَيْنِ بَعْدَ الْأَلِفِ وَبِهَا قَرَأَ الْأَعْمَشُ
التَّاسِعَةُ جبرال
العاشرة وجبريل بِالْيَاءِ وَالْقَصْرِ وَهِيَ قِرَاءَةُ طَلْحَةَ بْنِ مُصَرِّفٍ
الْحَادِيَةَ عَشْرَةَ جَبْرِينُ بِفَتْحِ الْجِيمِ وَالنُّونِ
الثَّانِيَةَ عَشْرَةَ كَذَلِكَ إِلَّا أَنَّهَا بِكَسْرِ الْجِيمِ
الثَّالِثَةَ عَشْرَةَ جِبْرَاينُ
وَفِي الْكَشَّافِ جِبْرَايِيلُ بِوَزْنِ جِبْرَاعِيلَ انْتَهَى
وَفِي الْبَيْضَاوِيِّ وَفِي جِبْرِيلَ ثَمَانِي لُغَاتٍ قرئ بهن أربع في المشهورة جبرائيل كَسَلْسَبِيلٍ قِرَاءَةُ حَمْزَةَ وَالْكِسَائِيِّ وَجَبْرِيلُ بِكَسْرِ الرَّاءِ وحذف الهمزة قراءة بن كثير وجبريل كَجَحْمَرِشٍ قِرَاءَةُ عَاصِمٍ بِرِوَايَةِ أَبِي بَكْرٍ وَجِبْرِيلُ كَقِنْدِيلٍ قِرَاءَةُ الْبَاقِينَ وَأَرْبَعٌ فِي الشَّوَاذِّ

(11/20)

جَبْرَئِلُ وَجَبْرَائِيلُ كَجَبْرَاعِيلَ وَجَبْرَائِلُ وَجَبْرَائِنُ وَمُنِعَ صَرْفُهُ لِلْعُجْمَةِ وَالتَّعْرِيفِ وَمَعْنَاهُ عَبْدُ اللَّهِ انْتَهَى
وَفِي غَيْثِ النَّفْعِ قَرَأَ نَافِعٌ وَالْبَصْرِيُّ وَالشَّامِيُّ وَحَفْصٌ بِكَسْرِ الْجِيمِ وَالرَّاءِ بِلَا هَمْزَةٍ كَقِنْدِيلٍ وَهِيَ لُغَةُ أَهْلِ الْحِجَازِ وَالْمَكِّيُّ مِثْلُهُمْ إِلَّا أَنَّهُ بِفَتْحِ الْجِيمِ وَشُعْبَةُ بِفَتْحِ الْجِيمِ وَالرَّاءِ وَهَمْزَةٍ مَكْسُورَةٍ وَالْأَخَوَانِ مِثْلَهُ إِلَّا أَنَّهُمَا يَزِيدَانِ يَاءً تَحْتِيَّةً بَعْدَ الْهَمْزَةِ انْتَهَى
وَاخْتِلَافُ الْقِرَاءَةِ فِي مِيكَالَ سَيَأْتِي
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَطِيَّةُ الْعَوْفِيُّ وَهُوَ ضَعِيفٌ [3999] قَالَ ذُكِرَ
بِصِيغَةِ الْمَجْهُولِ (عِنْدَ الْأَعْمَشِ) ظَرْفٌ لِقَوْلِهِ ذُكِرَ (فَحَدَّثَنَا الْأَعْمَشُ) هَذِهِ مَقُولَةٌ لِمُحَمَّدِ بْنِ خَازِمٍ (ذَكَرَ رَسُولُ الله صَاحِبَ الصُّورِ) وَهُوَ إِسْرَافِيلُ عَلَيْهِ السَّلَامُ
وَأَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ وَأَحْمَدُ وَالْحَاكِمُ وَصَحَّحَهُ وَالْبَيْهَقِيُّ في البعث عن أبي سعيد الخدري قالقال رسول الله إِسْرَافِيلُ صَاحِبُ الصُّورِ وَجِبْرِيلُ عَنْ يَمِينِهِ وَمِيكَائِيلُ عَنْ يَسَارِهِ وَهُوَ بَيْنَهُمَا كَذَا فِي الدُّرِّ الْمَنْثُورِ (وَعَنْ يَسَارِهِ مِيكَائِلُ) قَالَ الْبَيْضَاوِيُّ وَقَرَأَ نَافِعٌ مِيكَائِلُ كَمِيكَاعِلٍ وَأَبُو عَمْرٍو وَيَعْقُوبُ وَعَاصِمٌ بِرِوَايَةِ حَفْصٍ مِيكَالُ كَمِيعَادٍ وَالْبَاقُونَ مِيكَائِيلُ بِالْهَمْزَةِ والياء بعدها وقرىء مِيكِئْلُ كِمِيكِعْلٍ وَمِيكَئِيلَ كَمِيكَعِيلٍ وَمِيكَاءِلُ انْتَهَى
وَفِي الْغَيْثِ قَرَأَ نَافِعٌ بِهَمْزَةٍ مَكْسُورَةٍ بَعْدَ الْأَلِفِ مِنْ غَيْرِ يَاءٍ وَحَفْصٌ وَالْبَصَرِيُّ مِنْ غَيْرِ هَمْزٍ
وَلَا يَاءٍ كَمِيزَانٍ وَالْبَاقُونَ بِالْهَمْزِ وَالْيَاءِ انْتَهَى
وَالْحَدِيثُ فِيهِ عَطِيَّةُ الْعَوْفِيُّ (قَالَ أَبُو دَاوُدَ) هَذِهِ الْعِبَارَةُ إِلَى آخِرِهَا وُجِدَتْ فِي نُسْخَتَيْنِ عَنِ النُّسَخِ الْحَاضِرَةِ لَكِنْ لَيْسَتْ هَذِهِ الزِّيَادَةُ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ (قَالَ خَلَفٌ) هُوَ بن هِشَامٍ الْبَغْدَادِيُّ لَهُ اخْتِيَارَاتٌ فِي الْقِرَاءَاتِ (مَا أعياني جبريل ومكائل) أَيْ لِكَثْرَةِ الْقِرَاءَةِ فِيهِمَا كَمَا عَرَفْتَ

[4000] (أَخْبَرَنَا معمر عن الزهري) عن النبي (قَالَ مَعْمَرٌ وَرُبَّمَا ذَكَرَ) أَيِ الزُّهْرِيُّ فِي سنده

(11/21)

(بن الْمُسَيَّبِ) مَفْعُولُ ذَكَرَ وَهُوَ سَعِيدٌ قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَقَدْ رَوَى بَعْضُ أَصْحَابِ الزُّهْرِيِّ هذا الحديث عن الزهري أن النبي وأبا بكر وعمر كانوا يقرؤن (مالك يوم الدين) انتهى كلام الترمذي (يقرؤون مَالِكِ يَوْمِ الدِّينِ) أَيْ بِإِثْبَاتِ الْأَلِفِ بَعْدَ الْمِيمِ
قَالَ فِي الْغَيْثِ قَرَأَ عَاصِمٌ وَعَلِيٌّ بِإِثْبَاتِ أَلِفٍ بَعْدَ الْمِيمِ وَالْبَاقُونَ بِحَذْفِهَا انْتَهَى
وَقَالَ الْبَغَوِيُّ قَرَأَ عَاصِمٌ وَالْكِسَائِيُّ وَيَعْقُوبُ (مَالِكِ) وَقَرَأَ الْآخَرُونَ (مَلِكِ) قَالَ قَوْمٌ مَعْنَاهُمَا وَاحِدٌ مِثْلَ فَرِهِينَ وَفَارِهِينَ وَحَذِرِينَ وَحَاذِرِينَ انْتَهَى (وَأَوَّلُ مَنْ قَرَأَهَا مَلِكِ يَوْمِ الدِّينِ) أَيْ بِحَذْفِ الْأَلِفِ بَعْدَ الْمِيمِ (مَرْوَانُ) بْنُ الْحَكَمِ وَهَذِهِ مَقُولَةٌ لِلزُّهْرِيِّ وَفِي الدُّرِّ أَخْرَجَ وَكِيعٌ فِي تَفْسِيرِهِ وَعَبْدُ بْنُ حُمَيْدٍ وَأَبُو دَاوُدَ وَابْنُهُ عن الزهري أن رسول الله وأبا بكر وعمر كانوا يقرؤونها (مالك يوم الدين) وَأَوَّلُ مَنْ قَرَأَهَا مَلِكِ بِغَيْرِ أَلِفٍ مَرْوَانُ انْتَهَى
قَالَ الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ فِي تَفْسِيرِهِ قَرَأَ بَعْضُ الْقُرَّاءِ (مَلِكِ يَوْمِ الدِّينِ) وَقَرَأَ آخَرُونَ (مَالِكِ) وَكِلَاهُمَا صَحِيحٌ مُتَوَاتِرٌ فِي السَّبْعِ وَيُقَالُ مَالِكِ بِكَسْرِ اللَّامِ وَبِإِسْكَانِهَا وَيُقَالُ مَلِيكِ أَيْضًا وَأَشْبَعَ نَافِعٌ كَسْرَةَ الْكَافِ فَقَرَأَ مَلِكِي يَوْمِ الدِّينِ
وَقَدْ رَجَّحَ كُلًّا مِنَ الْقِرَاءَتَيْنِ مُرَجِّحُونَ مِنْ حَيْثُ الْمَعْنَى وَكِلَاهُمَا صَحِيحَةٌ حَسَنَةٌ
وَرَجَّحَ الزَّمَخْشَرِيُّ مَلِكِ لِأَنَّهَا قِرَاءَةُ أَهْلِ الْحَرَمَيْنِ ولقوله (لمن الملك اليوم) (قوله الحق وله الملك) وَحُكِيَ عَنْ أَبِي حَنِيفَةَ أَنَّهُ قَرَأَ (مَلَكَ يَوْمَ الدِّينِ) عَلَى أَنَّهُ فَعِلٌ وَفَاعِلٌ وَمَفْعُولٌ وَهَذَا شَاذٌّ غَرِيبٌ جِدًّا
وَقَدْ رَوَى أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ فِي ذَلِكَ شَيْئًا غَرِيبًا حَيْثُ قَالَ حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَدِيِّ بْنِ الفضل عن أبي المطرف عن بن شهاب أنه بلغه أن رسول الله وَأَبَا بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَمُعَاوِيَةَ وَابْنَهُ يَزِيدَ بن معاوية كانوا يقرأون (مالك يوم الدين) قال بن شِهَابٍ وَأَوَّلُ مَنْ أَحْدَثَ (مَلِكِ) مَرْوَانُ
قُلْتُ مروان عنده علم بصحتها قرأه لم يطلع عليه بن شِهَابٍ وَاللَّهُ أَعْلَمُ
وَقَدْ رُوِيَ مِنْ طُرُقٍ متعددة أوردها بن مردويه أن رسول الله كان يقرأها (مالك يوم الدين) انتهى كلام الحافظ بن كَثِيرٍ (قَالَ أَبُو دَاوُدَ هَذَا) أَيْ حَدِيثُ الزُّهْرِيِّ الْمُرْسَلُ (أَصَحُّ مِنْ) حَيْثُ الْإِسْنَادِ مِنْ (حَدِيثِ الزُّهْرِيِّ عَنْ أَنَسٍ) الْمُتَّصِلِ وَحَدِيثُ أَنَسٍ هَذَا أَخْرَجَهُ التِّرْمِذِيُّ بِقَوْلِهِ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبَانَ أَخْبَرَنَا أَيُّوبُ بْنُ سُوَيْدٍ الرَّمْلِيُّ عَنْ يُونُسَ بْنِ يَزِيدَ عَنِ الزُّهْرِيِّ

(11/22)

عن أنس أن النبي وَأَبَا بَكْرٍ وَعُمَرَ وَأَرَاهُ قَالَ وَعُثْمَانَ كَانُوا يقرؤون (مالك يوم الدين) هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ إِلَّا مِنْ حَدِيثِ هَذَا الشَّيْخِ أَيُّوبَ بْنِ سُوَيْدٍ الرَّمْلِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَيُّوبُ بْنُ سُوَيْدٍ هَذَا قَالَ عَبْدُ اللَّهِ بْنُ الْمَلِكِ ارْمِ بِهِ وَضَعَّفَهُ غَيْرُ وَاحِدٍ انْتَهَى
وَفِي الدُّرِّ الْمَنْثُورِ أخرج أحمد في الزهد والترمذي وبن أبي داود وبن الأنباري عن أنس أن النبي وأبا بكر وعمر وعثمان كانوا يقرؤون (مالك يوم الدين) بِالْأَلِفِ انْتَهَى (وَالزُّهْرِيِّ) عَطْفٌ عَلَى قَوْلِهِ السَّابِقِ الزُّهْرِيِّ وَالْمَعْنَى أَنَّ حَدِيثَ الزُّهْرِيِّ الْمُرْسَلَ أَصَحُّ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ عُمَرَ الْمُتَّصِلِ
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي الْإِفْرَادِ انْتَهَى
وَفِي الدُّرِّ وَأَخْرَجَ سعيد بن منصور وبن أَبِي دَاوُدَ فِي الْمَصَاحِفِ مِنْ طَرِيقِ سَالِمٍ عن أبيه أن النبي وأبا بكر وعمر وعثمان كانوا يقرأون (مالك يوم الدين) وأخرج الطبراني في معجمه الكبير عن بن مسعود أنه قال قرأ رسول الله (مالك يوم الدين) بالألف
وأخرج وكيع والفريابي وأبو عبيد وسعيد بن منصور وعبد بن حميد وبن المنذر من طرق عن عمر بن الخطاب أنه كان يقرأ (مالك يوم الدين) بالألف وأخرج وكيع والفريابي وعبد بن حميد وبن أبي داود عن أبي هريرة أنه كان يقرؤها (مالك يوم الدين) بِالْأَلِفِ انْتَهَى

[4001] (حَدَّثَنِي أَبِي) يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ (أَنَّهَا ذَكَرَتْ) أَيْ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا (أَوْ كَلِمَةً غَيْرَهَا) هَذَا شَكٌّ من بن جُرَيْجٍ أَوْ مَنْ دُونَهُ هَلْ قَالَ عَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ لَفْظَ ذَكَرَتْ أَوْ غَيْرَ هَذَا اللَّفْظِ
وَفِي رِوَايَةِ التِّرْمِذِيِّ عَنْ أم سلمة قالت كان رسول الله (قراءة رسول الله) مَفْعُولُ ذَكَرَتْ (مَلِكِ يَوْمِ الدِّينِ) هَكَذَا فِي بَعْضِ النُّسَخِ بِحَذْفِ الْأَلِفِ وَفِي بَعْضِهَا بِإِثْبَاتِ الْأَلِفِ بَعْدَ الْمِيمِ وَأَمَّا فِي التِّرْمِذِيِّ فَبِحَذْفِ الْأَلِفِ وَاللَّهُ أَعْلَمُ
وَفِي الدُّرِّ الْمَنْثُورِ وَأَخْرَجَ الترمذي وبن أبي الدنيا وبن الْأَنْبَارِيِّ كِلَاهُمَا فِي الْمَصَاحِفِ

(11/23)

عن أم سلمة أن النبي كَانَ يَقْرَأُ (مَلِكِ يَوْمِ الدِّينِ) بِغَيْرِ أَلِفٍ انْتَهَى (يَقْطِّعُ قِرَاءَتَهُ آيَةً آيَةً) أَيْ يَقِفُ عِنْدَ كُلِّ آيَةٍ
وَأَخْرَجَ التِّرْمِذِيُّ بِقَوْلِهِ حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ الأموي عن بن جريج عن بن أَبِي مُلَيْكَةَ عَنْ أُمِّ سَلَمَةَ قَالَتْ كَانَ رسول الله يَقْطِّعُ قِرَاءَتَهُ يَقْرَأُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ثم يقف الرحمن الرحيم ثم يقف وكان يقرؤها (مَلِكِ يَوْمِ الدِّينِ) هَذَا حَدِيثٌ غَرِيبٌ وَبِهِ يَقْرَأُ أَبُو عُبَيْدٍ وَيَخْتَارُهُ
هَكَذَا رَوَى يَحْيَى بن سعيد الأموي وغيره عن بن جريج عن بن أَبِي مُلَيْكَةَ عَنْ أُمِّ سَلَمَةَ وَلَيْسَ إِسْنَادُهُ بِمُتَّصِلٍ لِأَنَّ اللَّيْثَ بْنَ سَعْدٍ رَوَى هَذَا الحديث عن بن أَبِي مُلَيْكَةَ عَنْ يَعْلَى بْنِ مَمْلَكٍ عَنْ أم سلمة أنها وصفت قراءة النبي حَرْفًا حَرْفًا وَحَدِيثُ اللَّيْثِ أَصَحُّ وَلَيْسَ فِي حَدِيثِ اللَّيْثِ وَكَانَ يَقْرَأُ (مَلِكِ يَوْمِ الدِّينِ) انْتَهَى كَلَامُهُ
قُلْتُ كَلَامُ الْإِمَامِ التِّرْمِذِيِّ وَحَدِيثُ الليث أصح يعني أصح من رواية بن جريج عن بن أَبِي مُلَيْكَةَ عَنْ أُمِّ سَلَمَةَ
وَكَأَنَّهُ يُرِيدُ أن بن أَبِي مُلَيْكَةَ إِنَّمَا سَمِعَهُ مِنْ يَعْلَى بْنِ مَمْلَكٍ كَمَا حَدَّثَ بِهِ اللَّيْثُ
وَأَقُولُ لَا مَانِعَ أَنَّ عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ سَمِعَ الْحَدِيثَ مِنْ يَعْلَى فَحَدَّثَ بِهِ اللَّيْثَ كَمَا سَمِعَهُ وَسَمِعَهُ مِنْ أم سلمة فحدث به بن جُرَيْجٍ فَإِنَّ صَاحِبَ الْخُلَاصَةِ صَرَّحَ أَنَّهُ رَوَى عن عائشة وأم سلمة وأسماء وبن عَبَّاسٍ وَأَدْرَكَ ثَلَاثِينَ مِنِ الصَّحَابَةِ وَثَّقَهُ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ انْتَهَى فَمَعَ ثِقَتِهِ فَمَا الْمَانِعُ أَنَّهُ سَمِعَ الْحَدِيثَ مِنْهُمَا جَمِيعًا وَعَلَى فَرْضِ أَنَّهُ سَمِعَهُ مِنْ يَعْلَى بْنِ مَمْلَكٍ فقد وثق يعلى بن مملك بن حِبَّانَ فَالْحَدِيثُ ثَابِتٌ عَلَى كُلِّ تَقْديرٍ كذَا قَالَهُ بَعْضُ الْعُلَمَاءِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَلَمْ يَذْكُرِ التَّسْمِيَةَ وَقَالَ حَدِيثٌ غَرِيبٌ ثُمَّ ذَكَرَ كَلَامَ التِّرْمِذِيِّ رَحِمَهُ اللَّهُ

[4002] (تَغْرُبُ فِي عَيْنٍ حَامِيَةٍ) بِإِثْبَاتِ الْأَلِفِ بَعْدَ الْحَاءِ
قَالَ الْبَغَوِيُّ قَرَأَ أَبُو جَعْفَرٍ وَأَبُو عَامِرٍ وَحَمْزَةُ وَالْكِسَائِيُّ وَأَبُو بَكْرٍ حَامِيَةٍ بِالْأَلِفِ غَيْرِ مَهْمُوزَةٍ أَيْ حَارَّةٍ وَقَرَأَ الْآخَرُونَ (حَمِئَةٍ) مَهْمُوزًا بِغَيْرِ أَلِفٍ أَيْ ذَاتِ حَمْأَةٍ وَهِيَ الطِّينَةُ السَّوْدَاءُ
وَقَالَ بَعْضُهُمْ يَجُوزُ أَنْ يَكُونَ مَعْنَى قَوْلِهِ (فِي عَيْنٍ حَمِئَةٍ) أَيْ عِنْدَ عَيْنٍ حَمِئَةٍ أَوْ فِي رَأْيِ الْعَيْنِ انْتَهَى
وتقدم شرح هذا القول تحت حديث بن عَبَّاسٍ عَنْ أُبَيِّ بْنِ كَعْبٍ مَعَ بَيَانِ اخْتِلَافِ الْقِرَاءَةِ فَلْيُرْجَعْ إِلَيْهِ

(11/24)

وفي الدر المنثور أخرج بن أبي شيبة وبن المنذر وبن مَرْدَوْيهِ وَالْحَاكِمُ وَصَحَّحَهُ عَنْ أَبِي ذَرٍّ قَالَ كنت ردف رسول الله وَهُوَ عَلَى حِمَارٍ فَرَأَى الشَّمْسَ حِينَ غَرَبَتْ فَقَالَ أَتَدْرِي أَيْنَ تَغْرُبُ قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ فَإِنَّهَا تَغْرُبُ فِي عَيْنٍ حَامِيَةٍ غَيْرَ مَهْمُوزَةٍ
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ وَسَعِيدُ بْنُ منصور وبن جرير وبن المنذر وبن أَبِي حَاتِمٍ مِنْ طَرِيقِ عُثْمَانَ بْنِ أَبِي حاضر أن بن عَبَّاسٍ ذَكَرَ لَهُ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ قَرَأَ الْآيَةَ الَّتِي فِي سُورَةِ الْكَهْفِ (تغرب في عين حامية) قال بن عباس فقلت لمعاوية ما نقرؤها إِلَّا حَمِئَةٍ فَسَأَلَ مُعَاوِيَةُ عَبْدَ اللَّهِ بْنَ عمرو وكيف نقرؤها فقال عبد الله كما قرأتها
قال بن عَبَّاسٍ فَقُلْنَا لِمُعَاوِيَةَ فِي بَيْتِي نَزَلَ الْقُرْآنُ فَأَرْسَلَ إِلَى كَعْبٍ فَقَالَ لَهُ أَيْنَ تَجِدُ الشَّمْسَ تَغْرُبُ فِي التَّوْرَاةِ فَقَالَ لَهُ كَعْبٌ سَلْ أَهْلَ الْعَرَبِيَّةِ فَإِنَّهُمْ أَعْلَمُ بِهَا وَأَمَّا أَنَا فَإِنِّي أَجِدُ الشَّمْسَ تَغْرُبُ فِي التَّوْرَاةِ فِي مَاءٍ وَطِينٍ وَأَشَارَ بِيَدِهِ إِلَى الْمَغْرِبِ
وأخرج سعيد بن منصور وبن المنذر من طريق عطاء عن بن عَبَّاسٍ قَالَ خَالَفْتُ عَمْرَو بْنَ الْعَاصِ عِنْدَ مُعَاوِيَةَ فِي حَمِئَةٍ وَحَامِيَةٍ قَرَأْتُهَا فِي عَيْنٍ حَمِئَةٍ فَقَالَ عَمْرٌو حَامِيَةٍ فَسَأَلْنَا كَعْبًا فَقَالَ إِنَّهَا فِي كِتَابِ اللَّهِ الْمُنَزَّلِ تَغْرُبُ فِي طِينَةٍ سَوْدَاءَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4003] (أَنَّ مَوْلًى لِابْنِ الْأَسْقَعِ) وَصَفَهُ عُمَرُ بْنُ عطاء بالصدق وقال المنذري مولى بن الأسقع مجهول (عن بن الأسقع) قال المنذري ذكر بن أبي حاتم عن أبيه أن بن الْأَسْقَعِ هَذَا فِيمَنْ لَا يُعْرَفُ اسْمُهُ
وَقَالَ فِيهِ الْبَكْرِيُّ مِنْ أَصْحَابِ الصُّفَّةِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ
وَذَكَرَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ أَنَّهُ وَاثِلَةُ بْنُ الْأَسْقَعِ
وَذُكِرَ هَذَا الْحَدِيثُ فِي تَرْجَمَةِ وَاثِلَةَ بْنِ الْأَسْقَعِ وَقَالَ هُوَ وَاثِلَةُ بِغَيْرِ شَكٍّ لِأَنَّهُ مِنْ بَنِي لَيْثِ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ وَمِنْ أَهْلِ الصُّفَّةِ هَذَا آخَرُ كَلَامِهِ (هُوَ الْحَيُّ الْقَيُّومُ) قال البغوي قرأ عمر وبن مَسْعُودٍ الْقَيَّامُ وَقَرَأَ عَلْقَمَةُ الْقَيِّمُ وَكُلُّهَا لُغَاتٌ بِمَعْنًى وَاحِدٍ انْتَهَى
وَفِي رُوحِ الْمَعَانِي الْقَيُّومُ صِيغَةُ مُبَالَغَةٍ لِلْقِيَامِ وَأَصْلُهُ قَيْوُومٌ عَلَى فَيْعُولٍ فَاجْتَمَعَتِ الْوَاوُ وَالْيَاءُ وَسُبِقَتْ إِحْدَاهُمَا بِالسُّكُونِ فَقُلِبَتِ الْوَاوُ يَاءً وَأُدْغِمَتْ وَلَا يَجُوزُ أَنْ يَكُونَ فَعُولًا وَإِلَّا لَكَانَ قَوُومًا لِأَنَّهُ وَاوِيٌّ وَيَجُوزُ فِيهِ قَيَّامٌ وَقَيِّمٌ وَبِهِمَا قُرِئَ وَرُوِيَ أَوَّلُهُمَا عن عمر رضي الله عنه وقرىء الْقَائِمُ وَالْقَيُّومُ بِالنَّصْبِ انْتَهَى
وَفِي الدُّرِّ الْمَنْثُورِ وَأَخْرَجَ الْبُخَارِيُّ فِي تَارِيخِهِ وَالطَّبَرَانِيُّ وَأَبُو نُعَيْمٍ في المعرفة بسند رجاله ثقات عن بن الأسقع البكري أن النبي جَاءَهُمْ فِي صِفَةِ الْمُهَاجِرِينَ فَذَكَرَ مِثْلَهُ

(11/25)

قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ وأبو داود في كتاب الصلاة قوله لأبي بن كعب رضي الله عنه يَا أَبَا الْمُنْذِرِ أَتَدْرِي أَيَّ آيَةٍ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ مَعَكَ أَعْظَمُ الْحَدِيثَ

[4004] (أَنَّهُ قَرَأَ) أَيْ فِي سُورَةِ يُوسُفَ (هَيْتَ لَكَ) بِفَتْحِ الْهَاءِ
قَالَ الْبَغَوِيُّ أَيْ هَلُمَّ وَأَقْبِلْ وَهِيَ قِرَاءَةُ أَهْلِ الْكُوفَةِ وَالْبَصْرَةِ بِفَتْحِ الْهَاءِ وَالتَّاءِ
وَقَرَأَ أَهْلُ الْمَدِينَةِ وَالشَّامِ بِكَسْرِ الهاء وفتح التاء
وقرأ بن كَثِيرٍ بِفَتْحِ الْهَاءِ وَضَمِّ التَّاءِ
وَقَرَأَ السُّلَمِيُّ وَقَتَادَةُ هِئْتُ لَكَ بِكَسْرِ الْهَاءِ وَضَمِّ التَّاءِ مَهْمُوزًا يَعْنِي تَهَيَّأْتُ لَكَ وَأَنْكَرَهُ أَبُو عَمْرٍو وَالْكِسَائِيُّ وَقَالَا لَمْ يُحْكَ هَذَا عَنِ الْعَرَبِ والأول هو المعروف عند العرب
قال بن مسعود رضي الله عنه أقرأني النبي (هَيْتَ لَكَ) قَالَ أَبُو عُبَيْدَةَ كَأَنَّ الْكِسَائِيَّ يَقُولُ هِيَ لُغَةٌ لِأَهْلِ حُورَانَ وَقَعَتْ إِلَى الْحِجَازِ مَعْنَاهَا تَعَالَ
وَقَالَ عِكْرِمَةُ أَيْضًا بِالْحُورَانِيَّةِ هَلُمَّ
وَقَالَ مُجَاهِدٌ وَغَيْرُهُ هِيَ لُغَةٌ غَرِيبَةٌ وهي كلمة حث وإقبال على الشيء
مال أَبُو عُبَيْدَةَ إِنَّ الْعَرَبَ لَا تُثَنِّي هَيْتَ وَلَا تَجْمَعُ وَلَا تُؤَنِّثُ وَإِنَّهَا بِصُورَةٍ وَاحِدَةٍ فِي كُلِّ حَالٍ انْتَهَى
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي وَائِلٍ عَنْ عَبْدِ اللَّهِ بْنِ مسعود قالت (هَيْتَ لَكَ) قَالَ وَإِنَّمَا نَقْرَؤُهَا كَمَا عُلِّمْنَاهَا انْتَهَى
وَفِي الدُّرِّ الْمَنْثُورِ وَأَخْرَجَ عَبْدُ الرَّزَّاقِ والبخاري وبن جرير وبن المنذر وبن أبي حاتم والطبراني وأبو الشيخ وبن مَرْدَوْيهِ عَنْ أَبِي وَائِلٍ قَالَ قَرَأَهَا عَبْدُ اللَّهِ (هَيْتَ لَكَ) بِفَتْحِ الْهَاءِ وَالتَّاءِ فَقُلْنَا إِنَّ نَاسًا يَقْرَءُونَهَا (هِيْتَ لَكَ) فَقَالَ دَعُونِي فإني أقرأكما أقرئت أحب إلي
وأخرج بن جرير والحاكم وصححه عن بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَرَأَ (هَيْتَ لَكَ) يَنْصِبُ الْهَاءَ وَالتَّاءَ وَلَا يَهْمِزُ
وَأَخْرَجَ أبو عبيدة وبن الْمُنْذِرِ وَأَبُو الشَّيْخِ عَنْ يَحْيَى بْنِ وَثَّابٍ أَنَّهُ قَرَأَهَا (هِيْتُ لَكَ) يَعْنِي بِكَسْرِ الْهَاءِ وَضَمِّ التَّاءِ يَعْنِي تَهَيَّأْتُ لَكَ
وَأَخْرَجَ أَبُو عبيدة وبن جرير وبن أبي حاتم عن بن عَبَّاسٍ أَنَّهُ قَرَأَ (هِئْتُ لَكَ) مَكْسُورَةَ الْهَاءِ مَضْمُومَةَ التَّاءِ مَهْمُوزَةً قَالَ تَهَيَّأْتُ لَكَ
وَأَخْرَجَ بن جرير وبن الْمُنْذِرِ عَنْ أَبِي وَائِلٍ أَنَّهُ كَانَ يَقْرَأُ (هِئْتُ لَكَ) رَفَعَ أَيْ تَهَيَّأْتُ لَكَ
وَأَخْرَجَ بن جَرِيرٍ عَنْ عِكْرِمَةَ عَنْ زِرِّ بْنِ حُبَيْشٍ أَنَّهُ كَانَ يَقْرَأُ (هَيْتَ لَكَ) نَصْبًا أَيْ هلم لك

(11/26)

وَقَالَ أَبُو عُبَيْدٍ كَذَلِكَ كَانَ الْكِسَائِيُّ يَحْكِيهَا قَالَ هِيَ لُغَةٌ لِأَهْلِ نَجْدٍ وَقَعَتْ إِلَى الحجاز معناها تعاله
وأخرج أبو عبيد وبن المنذر عن عبد الله بن عامر البحصي أَنَّهُ قَرَأَ هِيتَ لَكَ بِكَسْرِ الْهَاءِ وَفَتْحِ التَّاءِ انْتَهَى
قُلْتُ أَوْرَدَهُ الْبُخَارِيُّ مُخْتَصَرًا وَقَدْ أَخْرَجَهُ عَبْدُ الرَّزَّاقِ كَمَا قَالَهُ الْحَافِظَانِ بْنُ كثير وبن حَجَرٍ عَنِ الثَّوْرِيِّ عَنِ الْأَعْمَشِ بِلَفْظِ إِنِّي سمعت القراءة فسمعتهم متقاربين فاقرأوا كَمَا عُلِّمْتُمْ وَإِيَّاكُمْ وَالتَّنَطُّعَ وَالِاخْتِلَافَ فَإِنَّمَا هُوَ كَقَوْلِ الرَّجُلِ هَلُمَّ وَتَعَالَ ثُمَّ قَرَأَ وَقَالَتْ (هيت لك) فقلت إن ناسا يقرأونها (هِيتَ لَكَ) قَالَ لَأَنْ أَقْرَأهَا كَمَا عُلِّمْتُ أحب إلي
وكذا أخرجه بن مَرْدَوْيهِ مِنْ طَرِيقِ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أبي وائل أن بن مَسْعُودٍ قَرَأَهَا (هَيْتَ لَكَ) بِالْفَتْحِ
وَمِنْ طَرِيقِ سُلَيْمَانَ التَّيْمِيِّ عَنِ الْأَعْمَشِ بِإِسْنَادِهِ لَكِنْ قَالَ بِالضَّمِّ وَرَوَى عَبْدُ بْنُ حُمَيْدٍ مِنْ طَرِيقِ أَبِي وَائِلٍ قَالَ قَرَأَهَا عَبْدُ اللَّهِ بِالْفَتْحِ فقلت له إن الناس يقرأونها بِالضَّمِّ فَذَكَرَهُ قَالَ فِي الْفَتْحِ وَهَذَا أَقْوَى وقراءة بن مَسْعُودٍ بِكَسْرِ الْهَاءِ وَبِالضَّمِّ أَوْ بِالْفَتْحِ بِغَيْرِ هَمْزٍ
وَرَوَى عَبْدُ بْنُ حُمَيْدٍ عَنْ أَبِي وائل أنه يقرأها كَذَلِكَ لَكِنْ بِالْهَمْزِ
وَفِي هَذِهِ اللَّفْظَةِ خَمْسُ قراءات فنافع وبن ذَكْوَانَ وَأَبُو جَعْفَرٍ بِكَسْرِ الْهَاءِ وَيَاءٍ سَاكِنَةٍ وتاء مفتوحة وبن كَثِيرٍ بِفَتْحِ الْهَاءِ وَيَاءٍ سَاكِنَةٍ وَتَاءٍ مَضْمُومَةٍ وَهِشَامٌ بِهَاءٍ مَكْسُورَةٍ وَهَمْزَةٍ سَاكِنَةٍ وَتَاءٍ مَفْتُوحَةٍ أَوْ مَضْمُومَةٍ وَالْبَاقُونَ بِفَتْحِ الْهَاءِ وَيَاءٍ سَاكِنَةٍ وتاء مفتوحة
وعن بن مُحَيْصِنٍ فَتْحُ الْهَاءِ وَسُكُونُ الْيَاءِ وَكَسْرُ التَّاءِ وَكَسْرُ الْهَاءِ وَالتَّاءِ بَيْنَهُمَا يَاءٌ سَاكِنَةٌ وَكَسْرُ الهاء وسكون الياء وضم التاء
وعن بن عباس (هييت) بضم الهاء وكسر الياء ياء بَعْدَهَا سَاكِنَةٍ ثُمَّ تَاءٍ مَضْمُومَةٍ بِوَزْنِ حُيِيتُ فَهِيَ أَرْبَعَةٌ فِي الشَّاذِّ فَصَارَتْ تِسْعَةً
قَالَهُ الْقَسْطَلَّانِيُّ فِي شَرْحِ الْبُخَارِيِّ
(إِنَّا نَقْرَؤُهَا هِيتَ لَكَ) بِكَسْرِ الْهَاءِ ثُمَّ يَاءٍ وَفِي بَعْضِ النُّسَخِ هِئْتُ (كَمَا عُلِّمْتُ) بِضَمِّ الْعَيْنِ مَبْنِيًّا لِلْمَفْعُولِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ

[4006] (أَخْبَرَنَا بن وَهْبٍ) فَأَحْمَدُ وَسُلَيْمَانُ كِلَاهُمَا يَرْوِيَانِ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ (ادْخُلُوا

(11/27)

الْبَابَ) أَيْ بَابَ الْقَرْيَةِ وَهِيَ بَيْتُ الْمَقْدِسِ (سُجَّدًا) أَيْ سَاجِدِينَ لِلَّهِ تَعَالَى شُكْرًا عَلَى إِخْرَاجِهِمْ مِنَ التِّيهِ (وَقُولُوا حِطَّةٌ) أَيْ مَسْأَلَتُنَا حطة وهي فعلة من الحط كالجلسة
وقرىء بِالنَّصْبِ عَلَى الْأَصْلِ بِمَعْنَى حُطَّ عَنَّا ذُنُوبَنَا حِطَّةً أَوْ عَلَى أَنَّهُ مَفْعُولُ قُولُوا أَيْ قُولُوا هَذِهِ الْكَلِمَةَ (تُغْفَرُ لَكُمْ) بِالتَّاءِ الْفَوْقِيَّةِ بِصِيغَةِ الْمَجْهُولِ
قَالَ فِي الْمَعَالِمِ قَرَأَ نَافِعٌ بالياء وضمها وفتح الفاء وقرأها بن عَامِرٍ بِالتَّاءِ وَضَمِّهَا وَفَتْحِ الْفَاءِ انْتَهَى
وَفِي البيضاوي قرأ نافع بالياء وبن عَامِرٍ بِالتَّاءِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ انْتَهَى
وَفِي الْغَيْثِ قَرَأَ نَافِعٌ بِضَمِّ الْيَاءِ وَفَتْحِ الْفَاءِ وَالشَّامِيُّ مِثْلُهُ إِلَّا أَنَّهُ يَجْعَلُ مَوْضِعَ التَّحْتِيَّةِ تَاءً فَوْقِيَّةً وَالْبَاقُونَ بِنُونٍ مَفْتُوحَةٍ مَعَ كَسْرِ الْفَاءِ وَلَا خِلَافَ بَيْنَهُمْ هُنَا أَنَّ خَطَايَاكُمْ عَلَى وَزْنِ قَضَايَاكُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ

[4008] (فَقَرَأَ عَلَيْنَا) أَيْ فِي سُورَةِ النُّورِ (سُورَةٌ) خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هَذِهِ سُورَةٌ أَنْزَلْنَاهَا) صِفَةٌ لَهَا
وَقَرَأَ طَلْحَةُ بِالنَّصْبِ أَيِ اتْلُ سُورَةً (وَفَرَضْنَاهَا) أَيْ وَفَرَضْنَا مَا فِيهَا مِنَ الْأَحْكَامِ وَأَلْزَمْنَاكُمُ الْعَمَلَ بِهَا (يَعْنِي مُخَفَّفَةً) كَمَا هُوَ قِرَاءَةُ الْأَكْثَرِينَ
قال البغوي قرأ بن كَثِيرٍ وَأَبُو عُمَرَ (وَفَرَضْنَاهَا) بِتَشْدِيدِ الرَّاءِ وَقَرَأَ الْآخَرُونَ بِالتَّخْفِيفِ أَمَّا التَّشْدِيدُ فَمَعْنَاهُ فَصَّلْنَاهُ وَبَيَّنَّاهُ انْتَهَى (حَتَّى أَتَى عَلَى هَذِهِ الْآيَاتِ) الَّتِي بَعْدَ قَوْلِهِ تَعَالَى وَفَرَضْنَاهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
فَائِدَةٌ وَأَمَّا إِخْرَاجُ الضَّادِ مِنْ مَخْرَجِهَا فَعَسِيرٌ لَا يَقْدِرُ عَلَيْهِ الْعَوَامُّ
وَفِي شَرْحِ الشَّاطِبِيَّةِ الْمَوْسُومِ بِكَنْزِ الْمَعَانِي شَرْحِ حِرْزِ الْأَمَانِيِّ لِلشَّيْخِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ أَحْمَدَ المعروف بشعلة

(11/28)

الْمَوْصِلِيِّ الْحَنْبَلِيِّ أَنَّ الضَّادَ وَالظَّاءَ وَالذَّالَ مُتَشَابِهَةٌ فِي السَّمْعِ وَالضَّادُ لَا تَفْتَرِقُ عَنِ الظَّاءِ إِلَّا بِاخْتِلَافِ الْمَخْرَجِ وَزِيَادَةِ الِاسْتِطَالَةِ فِي الضَّادِ وَلَوْلَاهُمَا لَكَانَتْ إِحْدَاهُمَا عَيْنَ الْأُخْرَى انْتَهَى
وَقَالَ مُحَمَّدُ بْنُ مُحَمَّدٍ الْجَزَرِيُّ فِي التَّمْهِيدِ فِي عِلْمِ التَّجْوِيدِ وَالنَّاسُ يَتَفَاوَتُونَ فِي النُّطْقِ بِالضَّادِ فَمِنْهُمْ مَنْ يَجْعَلُهُ ظَاءً لِأَنَّ الضَّادَ يُشَارِكُ الظَّاءَ فِي صِفَاتِهَا كُلِّهَا وَيَزِيدُ عَلَى الظَّاءِ بِالِاسْتِطَالَةِ فَلَوْلَا الِاسْتِطَالَةُ وَاخْتِلَافُ الْمَخْرَجَيْنِ لَكَانَتْ ظَاؤُهُمْ أكثر الشاميين وبعض أهل الشرق
وحكى بن جِنِّيٍّ فِي كِتَابِ التَّنْبِيهِ وَغَيْرِهِ أَنَّ مِنَ الْعَرَبِ مَنْ يَجْعَلُ الضَّادَ ظَاءً مُطْلَقًا فِي جَمِيعِ كَلَامِهِمْ وَهَذَا قَرِيبٌ وَفِيهِ
تَوَسُّعٌ لِلْعَامَّةِ انْتَهَى
وَقَالَ فَخْرٌ الرَّازِيُّ فِي تَفْسِيرِهِ الْمَسْأَلَةُ الْعَاشِرَةُ الْمُخْتَارُ عِنْدَنَا أَنَّ اشْتِبَاهَ الضَّادِ بِالظَّاءِ لَا يُبْطِلُ الصَّلَاةَ وَيَدُلُّ عَلَيْهِ أَنَّ الْمُشَابَهَةَ حَاصِلَةٌ فِيهِمَا جِدًّا وَالتَّمَيُّزَ عَسِيرٌ فَوَجَبَ أَنْ يَسْقُطَ التَّكْلِيفُ بِالْفَرْقِ
وَبَيَانُ الْمُشَابَهَةِ مِنْ وُجُوهٍ الْأَوَّلُ أَنَّهُمَا مِنَ الْحُرُوفِ الْمَجْهُورَةِ وَالثَّانِي أَنَّهُمَا مِنَ الْحُرُوفِ الرَّخْوَةِ وَالثَّالِثُ أَنَّهُمَا مِنَ الْحُرُوفِ الْمُطْبَقَةِ وَالرَّابِعُ أَنَّ الظَّاءَ وَإِنْ كَانَ مَخْرُجُهُ مِنْ طَرْفِ اللِّسَانِ وَأَطْرَافِ الثَّنَايَا الْعُلْيَا وَمَخْرَجُ الضَّادِ مِنْ أَوَّلِ حَافَّةِ اللِّسَانِ وَمَا يَلِيهَا مِنَ الْأَضْرَاسِ إِلَّا أَنَّهُ حَصَلَ فِي الضَّادِ انْبِسَاطٌ لِأَجْلِ رَخَاوَتِهَا وَلِهَذَا السَّبَبِ يَقْرَبُ مَخْرَجُهُ الظَّاءَ وَالْخَامِسُ أَنَّ النُّطْقَ بِحَرْفِ الضَّادِ مَخْصُوصٌ بِالْعَرَبِ مُثْبَتٌ بِمَا ذَكَرْنَا أَنَّ الْمُشَابَهَةَ بَيْنَ الضَّادِ وَالظَّاءِ شَدِيدَةٌ وَأَنَّ التَّمَيُّزَ عَسِيرٌ وَإِذَا ثَبَتَ هَذَا فَنَقُولُ لَوْ كَانَ الْفَرْقُ مُعْتَبَرًا لَوَقَعَ السُّؤَالُ عَنْهُ فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي أَزْمِنَةِ الصَّحَابَةِ لَا سِيَّمَا عِنْدَ دُخُولِ الْعَجَمِ فَلَمَّا لَمْ يُنْقَلْ وُقُوعُ السُّؤَالِ عَنْ هَذَا الْبَتَّةَ عَلِمْنَا أَنَّ التَّمْيِيزَ بَيْنَ هَذَيْنِ الْحَرْفَيْنِ لَيْسَ فِي مَحَلِّ التَّكْلِيفِ انْتَهَى
وَفِي فَتَاوَى قَاضِي خَانْ لَوْ قَرَأَ الضَّالِّينَ بِالظَّاءِ مَكَانَ الضَّادِ أَوْ بِالذَّالِ لَا تَفْسُدُ صَلَاتُهُ وَلَوْ قَرَأَ الدَّالِّينَ بِالدَّالِ تَفْسُدُ صَلَاتُهُ انْتَهَى
وَقَدْ طَالَ النِّزَاعُ فِي هَذِهِ الْمَسْأَلَةِ قَدِيمًا وَحَدِيثًا
فَقِيلَ لَا يُقْرَأُ الضَّادُ مُشَابَهَةً بِالظَّاءِ وَمَنْ قَرَأَ هَكَذَا فَسَدَتْ صَلَاتُهُ بَلْ يُقْرَأُ الضَّادُ مُشَابَهَةً بِالدَّالِ الْمُهْمَلَةِ وَهَذَا كَلَامٌ بَاطِلٌ مَرْدُودٌ
وَقَالَ جَمَاعَةٌ مِنَ الْأَئِمَّةِ مَنْ لَمْ يَقْدِرْ عَلَى إِخْرَاجِ الضَّادِ مِنْ مَخْرَجِهَا فَلَهُ أَنْ يَقْرَأَ الضَّادَ مُشَابَهَةً بِالظَّاءِ لِأَنَّ الضَّادَ تُشَارِكُ الظَّاءَ فِي صِفَاتِهَا كُلِّهَا وَيَزِيدُ عَلَيْهَا بِالِاسْتِطَالَةِ فَلَوْلَا اخْتِلَافُ الْمَخْرَجَيْنِ وَالِاسْتِطَالَةُ فِي الضَّادِ لَكَانَتْ ظَاءً وَلَا يُقْرَأُ الضَّادُ مُشَابَهَةً بِالدَّالِ أَبَدًا وَهَذَا قَوْلُ شَيْخِنَا الْعَلَّامَةِ السَّيِّدِ نَذِيرٌ حُسَيْنُ الدَّهْلَوِيِّ وَشَيْخِنَا الْعَلَّامَةِ الْقَاضِي بَشِيرِ الدِّينِ الْقِنَّوْجِيِّ رَحِمَهُ اللَّهُ تَعَالَى
وَالتَّحْقِيقُ فِي هَذَا الْبَابِ أَنَّ قِرَاءَةَ الدَّالِ مَكَانَ الضَّادِ تَبْطُلُ بِهَا الصَّلَاةُ قَطْعًا لفساد المعنى

(11/29)

وَأَمَّا قِرَاءَةُ الظَّاءِ مَكَانَ الضَّادِ لَا تَفْسُدُ بِهَا الصَّلَاةُ أَصْلًا لِمُشَارَكَةِ الظَّاءِ بِالضَّادِ وَأَمَّا مَنْ سَعَى وَاجْتَهَدَ فِي أَدَاءِ الضَّادِ مِنْ مَخْرَجِهَا وَلَمْ يَقْدِرْ عَلَيْهِ فَقَرَأَ بَيْنَ الدَّالِ وَالضَّادِ بِحَيْثُ لَمْ يَنْطِقْ بِالدَّالِ الْخَالِصِ لَا تَفْسُدُ صَلَاتُهُ أَيْضًا
وَهَذَا اخْتِيَارُ بَعْضِ شُيُوخِنَا الْمُحَقِّقِينَ وَهُوَ الصَّوَابُ عِنْدِي وَاللَّهُ أَعْلَمُ

(11/30)


30 - كتاب الحمام - عون المعبود

عون المعبود وحاشية ابن القيم

30 - كِتَاب الْحَمَّامِ
قَالَ فِي الْمِصْبَاحِ الْحَمَّامُ مُثَقَّلٌ مَعْرُوفٌ وَالتَّأْنِيثُ أَغْلَبُ فَيُقَالُ هِيَ الْحَمَّامُ وَجَمْعُهَا حَمَّامَاتٌ عَلَى الْقِيَاسِ وَيُذْكَرُ فَيُقَالُ هُوَ الْحَمَّامُ انْتَهَى

[4009] (عَنْ أَبِي عُذْرَةَ) بِضَمِّ الْعَيْنِ وَسُكُونِ الذال وفي رواية بن مَاجَهْ وَالتِّرْمِذِيِّ عَنْ أَبِي عُذْرَةَ وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي الْمَيَازِرِ) جَمْعُ مِئْزَرٍ وَهُوَ الْإِزَارُ
قَالَ بَعْضُ الشُّرَّاحِ وَإِنَّمَا يُرَخَّصُ لِلنِّسَاءِ فِي دُخُولِ الْحَمَّامِ لِأَنَّ جَمِيعَ أَعْضَائِهِنَّ عَوْرَةٌ وَكَشْفَهَا غَيْرُ جَائِزٍ إِلَّا عِنْدَ الضَّرُورَةِ مِثْلُ أَنْ تَكُونَ مَرِيضَةً تَدْخُلُ لِلدَّوَاءِ أَوْ تَكُونَ قَدِ انْقَطَعَ نِفَاسُهَا تَدْخُلُ لِلتَّنْظِيفِ أَوْ تَكُونَ جُنُبًا وَالْبَرْدُ شَدِيدٌ وَلَمْ تَقْدِرْ عَلَى تَسْخِينِ الْمَاءِ وَتَخَافُ مِنَ اسْتِعْمَالِ الْمَاءِ الْبَارِدِ ضَرَرًا
وَلَا يَجُوزُ لِلرِّجَالِ الدُّخُولُ بِغَيْرِ إِزَارٍ سَاتِرٍ لِمَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ انْتَهَى
وَفِي النَّيْلِ وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ الدُّخُولِ لِلذُّكُورِ بِشَرْطِ لُبْسِ الْمَآزِرِ وَتَحْرِيمِ الدُّخُولِ بِدُونِ مِئْزَرٍ وَعَلَى تَحْرِيمِهِ عَلَى النِّسَاءِ مُطْلَقًا
فَالظَّاهِرُ الْمَنْعُ مُطْلَقًا وَيُؤَيِّدُ ذَلِكَ حَدِيثُ عَائِشَةَ الْآتِي وَهُوَ أَصَحُّ مَا فِي الْبَابِ إلا لمريضة أو نفساء انتهى كَمَا فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو انتهى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ وَإِسْنَادُهُ لَيْسَ بِذَاكَ الْقَائِمِ
وَسُئِلَ أَبُو زُرْعَةَ عَنْ أَبِي عُذْرَةَ هَلْ يُسَمَّى فَقَالَ لَا أَعْلَمُ أَحَدًا سَمَّاهُ
هَذَا آخِرُ كَلَامِهِ
وَقِيلَ إِنَّ أَبَا عُذْرَةَ أَدْرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(11/31)

وَقَالَ أَبُو بَكْرِ بْنِ حَازِمٍ الْحَافِظُ لَا يُعْرَفُ هَذَا الْحَدِيثُ إِلَّا مِنْ هَذَا الْوَجْهِ وَأَبُو عُذْرَةَ غَيْرُ مَشْهُورٍ وَأَحَادِيثُ الْحَمَّامِ كُلُّهَا مَعْلُولَةٌ وَإِنَّمَا يَصِحُّ مِنْهَا عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ فَإِنْ كَانَ هَذَا الْحَدِيثُ مَحْفُوظًا فَهُوَ صَرِيحٌ انْتَهَى

[4010] (نِسْوَةٌ) بِكَسْرِ النُّونِ اسْمُ جَمْعٍ لِلنِّسَاءِ (مِنْ أَهْلِ الشَّامِ) وَفِي رِوَايَةِ بن ماجه من أهل حمص وهو بَلْدَةٌ مِنَ الشَّامِ (مِنَ الْكُورَةِ) بِضَمِّ الْكَافِ أَيِ الْبَلْدَةِ أَوِ النَّاحِيَةِ (تَخْلَعُ) بِفَتْحِ اللَّامِ أَيْ تَنْزِعُ (ثِيَابَهَا) أَيِ السَّاتِرَةَ لَهَا (فِي غَيْرِ بَيْتِهَا) أَيْ وَلَوْ فِي بَيْتِ أَبِيهَا وأمها قاله القارىء
وفي رواية الترمذي وبن مَاجَهْ فِي غَيْرِ بَيْتِ زَوْجِهَا (إِلَّا هَتَكَتِ) السِّتْرَ وَحِجَابَ الْحَيَاءِ وَجِلْبَابَ الْأَدَبِ وَمَعْنَى الْهَتْكِ خَرْقُ السِّتْرِ عَمَّا وَرَاءَهُ (مَا بَيْنَهَا وَبَيْنَ اللَّهِ) تَعَالَى لِأَنَّهَا مَأْمُورَةٌ بِالتَّسَتُّرِ وَالتَّحَفُّظِ مِنْ أَنْ يَرَاهَا أَجْنَبِيٌّ حَتَّى لَا يَنْبَغِي لَهُنَّ أَنْ يَكْشِفْنَ عَوْرَتَهُنَّ فِي الْخَلْوَةِ أَيْضًا إِلَّا عِنْدَ أَزْوَاجِهِنَّ فَإِذَا كُشِفَتْ أَعْضَاؤُهَا فِي الْحَمَّامِ مِنْ غَيْرِ ضَرُورَةٍ فَقَدْ هَتَكَتِ السِّتْرَ الَّذِي أَمَرَهَا اللَّهُ تَعَالَى بِهِ
قَالَ الطِّيبِيُّ وَذَلِكَ لِأَنَّ اللَّهَ تَعَالَى أَنْزَلَ لِبَاسًا لِيُوَارِيَ بِهِ سَوْآتِهِنَّ وَهُوَ لِبَاسُ التَّقْوَى فَإِذَا لَمْ يَتَّقِينَ اللَّهَ تَعَالَى وَكَشَفْنَ سَوْآتِهِنَّ هَتَكْنَ السِّتْرَ بَيْنَهُنَّ وَبَيْنَ اللَّهِ تَعَالَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ (هَذَا حَدِيثُ جَرِيرِ) بْنِ عَبْدِ الْحَمِيدِ عَنْ مَنْصُورٍ (وَهُوَ أَتَمُّ) مِنْ حَدِيثِ شُعْبَةَ عَنْ مَنْصُورٍ (وَلَمْ يَذْكُرْ جَرِيرٌ) فِي رِوَايَتِهِ (أَبَا الْمَلِيحِ) بَلْ قَالَ جَرِيرٌ عَنْ مَنْصُورٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ عَائِشَةَ
وَقِيلَ إِنَّ سَالِمَ بْنَ أَبِي الْجَعْدِ الْغَطَفَانِيَّ لَمْ يَسْمَعْ مِنْ عَائِشَةَ قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ
وَقَالَ الْمُنْذِرِيُّ وَذَكَرَ أَبُو دَاوُدَ أَنَّ جَرِيرَ بْنَ عَبْدِ الْحَمِيدِ لَمْ يَذْكُرْ أَبَا الْمَلِيحِ فَيَكُونُ مُرْسَلًا انتهى

(11/32)

وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ
وَهُوَ مِنْ حَدِيثِ شُعْبَةَ عَنْ مَنْصُورٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي الْمَلِيحِ عَنْ عَائِشَةَ وَكُلُّهُمْ رِجَالُ الصَّحِيحِ
وَرُوِيَ عَنْ جَرِيرٍ عَنْ سَالِمٍ عَنْهَا وَكَانَ سَالِمٌ يُدَلِّسُ وَيُرْسِلُ انْتَهَى (قَالَ) أَيْ سَالِمُ بْنُ أَبِي الْجَعْدِ عَنْ عَائِشَةَ (قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَظَاهِرُ كَلَامِ الْمُؤَلِّفِ يَدُلُّ عَلَى أَنَّ حَدِيثَ شُعْبَةَ لَيْسَ بِتَمَامٍ مِثْلِ حَدِيثِ جَرِيرٍ لَكِنْ أَخْرَجَ التِّرْمِذِيُّ مِنْ طَرِيقِ شُعْبَةَ بِأَتَمِّ وَجْهٍ وَلَفْظُهُ حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ أَخْبَرَنَا أَبُو دَاوُدَ أَنْبَأَنَا شُعْبَةُ عَنْ مَنْصُورٍ قَالَ سَمِعْتُ سَالِمَ بْنَ أَبِي الْجَعْدِ يُحَدِّثُ عَنْ أَبِي الْمَلِيحِ الْهُذَلِيِّ أَنَّ نِسَاءً مِنْ أَهْلِ حِمْصَ أَوْ مِنْ أَهْلِ الشَّامِ دَخَلْنَ عَلَى عَائِشَةَ فَقَالَتْ أَنْتُنَّ اللَّاتِي يَدْخُلْنَ نِسَاؤُكُمُ الْحَمَّامَاتِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول مَا مِنِ امْرَأَةٍ تَضَعُ ثِيَابَهَا فِي غَيْرِ بَيْتِ زَوْجِهَا إِلَّا هَتَكَتِ السِّتْرَ بَيْنَهَا وَبَيْنَ ربها هذا حديث حسن
وأخرج بن ماجه من طريقي سُفْيَانَ بِلَفْظِ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي الْمَلِيحِ الْهُذَلِيِّ أَنَّ نِسْوَةً مِنْ أَهْلِ حِمْصَ اسْتَأْذَنَّ عَلَى عَائِشَةَ فَقَالَتْ لَعَلَّكُنَّ مِنَ اللَّوَاتِي يَدْخُلْنَ الْحَمَّامَاتِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَيُّمَا امْرَأَةٍ وَضَعَتْ ثِيَابَهَا فِي غَيْرِ بيت زوجها فقد هتكت ستر ما بينها وبين الله

[4011] (إِنَّهَا) الضَّمِيرُ لِلْقِصَّةِ (الْحَمَّامَاتُ) جَمْعُ حَمَّامٍ بِالتَّشْدِيدِ بَيْتٌ مَعْلُومٌ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لَمْ يَكُنْ يَوْمَئِذٍ فِيهِمْ حَمَّامٌ
وَفِي الْحَدِيثِ إِخْبَارٌ عَمَّا سَيَكُونُ وَقَدْ كَانَ الْآنَ فَفِيهِ مُعْجِزَةٌ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلَا يَدْخُلَنَّهَا الرِّجَالُ) نَهْيٌ مُؤَكَّدٌ (إِلَّا بِالْأُزُرِ) بِضَمَّتَيْنِ جَمْعُ إِزَارٍ (وَامْنَعُوهَا) أَيِ الْحَمَّامَاتِ (النِّسَاءَ) أَيْ وَلَوْ بِالْأُزُرِ (إِلَّا مَرِيضَةً أَوْ نُفَسَاءَ) فَتَدْخُلُهَا إِمَّا وَحْدَهَا أَوْ بِإِزَارٍ عَلَيْهَا وَتَغْتَسِلُ لِلتَّدَاوِي
وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَدْخُلَ الْحَمَّامَ إِلَّا بِضَرُورَةٍ
كَذَا فِي الْمِرْقَاةِ
وَفِي النَّيْلِ
وَالْحَدِيثُ يَدُلُّ عَلَى تَقْيِيدِ الْجَوَازِ لِلرِّجَالِ بِلُبْسِ الْإِزَارِ وَوُجُوبِ الْمَنْعِ عَلَى الرِّجَالِ لِلنِّسَاءِ إِلَّا لِعُذْرِ الْمَرَضِ وَالنِّفَاسِ انْتَهَى
وَأَخْرَجَ أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ مِنْ ذُكُورِ أُمَّتِي فَلَا يَدْخُلِ الْحَمَّامَ إِلَّا بِمِئْزَرٍ وَمَنْ كَانَتْ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ مِنْ إِنَاثِ أُمَّتِي فَلَا تَدْخُلِ الْحَمَّامَ وَفِي إِسْنَادِهِ أَبُو خَيْرَةَ قَالَ الذَّهَبِيُّ لَا يُعْرَفُ

(11/33)

وَأَخْرَجَ التِّرْمِذِيُّ وَالنَّسَائِيُّ عَنْ جَابِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَدْخُلِ الْحَمَّامَ بِغَيْرِ إِزَارٍ
وَفِي إِحْيَاءِ الْعُلُومِ دَخَلَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمَّامَاتِ الشَّامِ فَقَالَ بَعْضُهُمْ نِعْمَ الْبَيْتُ بَيْتُ الْحَمَّامِ يُطَهِّرُ الْبَدَنَ
رُوِيَ ذَلِكَ عَنْ أَبِي الدَّرْدَاءِ وَأَبِي أَيُّوبَ الْأَنْصَارِيِّ
وَقَالَ بَعْضُهُمْ بِئْسَ الْبَيْتُ بَيْتُ الْحَمَّامِ يُبْدِي الْعَوْرَاتِ وَيُذْهِبُ الْحَيَاءَ
وَلَا بَأْسَ لِطَالِبِ فَائِدَتِهِ عِنْدَ الِاحْتِرَازِ عَنْ آفَتِهِ
انتهى مختصرا
قال المنذري وأخرجه بن مَاجَهْ
وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْإِفْرِيقِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَعَبْدُ الرَّحْمَنِ بْنُ رَافِعٍ التَّنُوخِيُّ قَاضِي إِفْرِيقِيَّةَ وَقَدْ غمزه البخاري وبن أَبِي حَاتِمٍ

(بَاب النَّهْيِ عَنْ التَّعَرِّي)
[4012] (بِالْبِرَازِ) الْمُرَادُ بِهِ هُنَا الْفَضَاءُ الْوَاسِعُ وَالْبَاءُ لِلظَّرْفِيَّةِ (حي) بِكَسْرِ الْيَاءِ الْأُولَى كَثِيرُ الْحَيَاءِ فَلَا يَرُدُّ مَنْ سَأَلَهُ (سِتِّيرٌ) بِالْكَسْرِ وَالتَّشْدِيدِ تَارِكٌ لِحُبِّ الْقَبَائِحِ سَاتِرٌ لِلْعُيُوبِ وَالْفَضَائِحِ قَالَهُ الْمُنَاوِيُّ
وَفِي النِّهَايَةِ سِتِّيرٌ فِعِّيلٌ بِمَعْنَى فَاعِلٌ أَيْ مِنْ شَأْنِهِ وَإِرَادَتِهِ حُبُّ السَّتْرِ وَالصَّوْنِ انْتَهَى
وَفِي النَّيْلِ سَتِيرٌ بِسِينٍ مُهْمَلَةٍ مَفْتُوحَةٍ وَتَاءٍ مُثَنَّاةٍ مِنْ فَوْقُ مَكْسُورَةٍ وَيَاءٍ تَحْتِيَّةٍ سَاكِنَةٍ ثُمَّ رَاءٍ مُهْمَلَةٍ انْتَهَى (فَلْيَسْتَتِرْ) وُجُوبًا إِنْ كَانَ ثَمَّ مَنْ يَحْرُمُ نَظَرُهُ لِعَوْرَتِهِ وَنَدْبًا فِي غَيْرِ ذَلِكَ
وَاغْتِسَالُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْأَحْيَانِ عُرْيَانًا فِي الْمَكَانِ الْخَالِي لِبَيَانِ الْجَوَازِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(11/34)

[4013] (عَنْ أَبِيهِ) يَعْلَى بْنِ أُمَيَّةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4014] (جَرْهَدٌ) بِفَتْحِ الْجِيمِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْهَاءِ هُوَ الْأَسْلَمِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
زَادَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه وَأَمَّا الطَّرِيقَانِ اللَّذَانِ ذَكَرَهُمَا التِّرْمِذِيّ فَأَحَدهمَا مِنْ طَرِيق عَبْد الرَّزَّاق حَدَّثَنَا مَعْمَر عَنْ أبي الزناد قال أخبرني بن جَرْهَد عَنْ أَبِيهِ فَذَكَرَهُ وَقَالَ التِّرْمِذِيّ
هَذَا حَدِيث حَسَن
وَالطَّرِيق الثَّانِيَة مِنْ حَدِيث عَبْد اللَّه بْن مُحَمَّد بْن عُقَيْل عَنْ عَبْد اللَّه بْن جَرْهَد الْأَسْلَمِي عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْفَخِذ عَوْرَة ثُمَّ قَالَ حَسَن غَرِيب مِنْ هَذَا الْوَجْه
قَالَ التِّرْمِذِيّ وَفِي الْبَاب عَنْ عَلِيّ وَمُحَمَّد بْن عَبْد اللَّه بْن جَحْش
وَحَدِيث عَلِيّ أَشَارَ إِلَيْهِ التِّرْمِذِيّ
وَهُوَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي هَذَا الْبَاب وَقَدْ تَقَدَّمَ
وَحَدِيث مُحَمَّد بْن جَحْش قَدْ رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده وَلَفْظه مَرَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَعْمَر وَفَخِذَاهُ مَكْشُوفَتَانِ
فَقَالَ يَا مَعْمَر غَطِّ فَخِذَاك فَإِنَّ الْفَخِذَيْنِ عورة
وفي مسنده الْإِمَام أَحْمَد فِي حَدِيث عَائِشَة وَحَفْصَة وَهَذَا لَفْظ حَدِيث عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ جَالِسًا كَاشِفًا عَنْ فَخِذه فَاسْتَأْذَنَ أَبُو بَكْر فَأَذِنَ لَهُ وَهُوَ عَلَى حَاله
ثُمَّ اِسْتَأْذَنَ عُمَر فَأَذِنَ لَهُ وَهُوَ عَلَى حَاله
ثُمَّ اِسْتَأْذَنَ عُثْمَان فَأَرْخَى عَلَيْهِ ثِيَابه
فَلَمَّا قَامُوا قُلْت يَا رَسُول الله اِسْتَأْذَنَ أَبُو بَكْر وَعُمَر فَأَذِنْت لَهُمَا وَأَنْتَ عَلَى حَالك فَلَمَّا اِسْتَأْذَنَ عُثْمَان أَرْخَيْت عَلَيْك ثِيَابك فَقَالَ يَا عَائِشَة أَلَا أَسْتَحِي مِنْ رَجُل وَاَللَّه إِنَّ الْمَلَائِكَة لَتَسْتَحِي مِنْهُ
وَقَدْ رواه مسلم في صحيحه ولفظه ن عائشة كان رسول الله صلى الله عليه وَسَلَّمَ مُضْطَجِعًا كَاشِفًا عَنْ فَخِذَيْهِ أَوْ سَاقَيْهِ
فَاسْتَأْذَنَ أَبُو بَكْر فَأَذِنَ لَهُ وَهُوَ عَلَى تِلْكَ الْحَال فَذَكَرَ الْحَدِيث
فَهَذَا فِيهِ الشَّكّ هَلْ كَانَ كَشْفه عَنْ فَخِذَيْهِ أَوْ سَاقَيْهِ وَحَدِيث الْإِمَام أَحْمَد فِيهِ الْجَزْم بِأَنَّهُ كَانَ كَاشِفًا عَنْ فَخِذَيْهِ
وَفِي صَحِيح الْبُخَارِيّ مِنْ حَدِيث أَبِي مُوسَى الْأَشْعَرِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ كَاشِفًا عَنْ رُكْبَتَيْهِ فِي قِصَّة القف فَلَمَّا دَخَلَ عُثْمَان غَطَّاهُمَا

(11/35)

وَفِي الْمُنْتَقَى عَنْ جَرْهَدٍ الْأَسْلَمِيِّ قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم وعلي بُرْدَةٌ وَقَدِ انْكَشَفَتْ فَخِذِي فَقَالَ غَطِّ فَخِذَكْ فَإِنَّ الْفَخِذَ عَوْرَةٌ رَوَاهُ مَالِكُ فِي الْمُوَطَّأِ وَأَحْمَدُ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ انْتَهَى
قال في النيل وأخرجه أيضا بن حِبَّانَ وَصَحَّحَهُ وَعَلَّقَهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَضَعَّفَهُ فِي تَارِيخِهِ لِلِاضْطِرَابِ فِي إِسْنَادِهِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَقَدْ ذَكَرْتُ كَثِيرًا مِنْ طُرُقِهِ فِي تَعْلِيقِ التَّعْلِيقِ انْتَهَى
وَالْحَدِيثُ مِنْ أَدِلَّةِ الْقَائِلِينَ بِأَنَّ الْفَخِذَ عَوْرَةٌ وَهُمُ الْجُمْهُورُ وَسَيَأْتِي بَعْضُ بَيَانِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ أَبُو دَاوُدَ عَنِ الْقَعْنَبِيِّ عَنِ الْإِمَامِ مَالِكٍ وَهُوَ عِنْدَ الْقَعْنَبِيِّ خَارِجُ الْمُوَطَّأِ وَهُوَ فِي مُوَطَّأِ مَعْنِ بْنِ عِيسَى الْقَزَّازِ وَيَحْيَى بْنِ بُكَيْرٍ وَسُلَيْمَانَ
بْنِ أَبْرَدَ وَلَيْسَ عِنْدَ غَيْرِهِمْ مِنْ رُوَاةِ الموطأ
هكذا ذكر بن الْوَرْدِ وَذَكَرَ غَيْرُهُ أَنَّ عَبْدَ اللَّهِ بْنَ نَافِعٍ الصَّائِغَ رَوَاهُ عَنْ مَالِكٍ فَقَالَ فِيهِ عَنْ زُرْعَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ وَرَوَاهُ معن وإسحاق بن الطباع وبن وهب وبن أَبِي أُوَيْسٍ عَنْ مَالِكٍ عَنْ أَبِي النَّضْرِ عَنْ زُرْعَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ ذَكَرَ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَذَكَرَ الِاخْتِلَافَ فِيهِ
وَقَالَ فِي الصَّحِيحِ وَحَدِيثُ أَنَسٍ أَسْنَدُ وَحَدِيثُ جَرْهَدٍ أَحْوَطُ يُشِيرُ إِلَى حَدِيثِ أَنَسِ بْنِ مَالِكٍ قَالَ حَسَرَ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم عن فخذه وذكر بن الْحَذَّاءِ أَنَّ فِيهِ اضْطِرَابًا فِي إِسْنَادِهِ
هَذَا آخِرُ كَلَامِهِ
وَأَخْرَجَهُ التِّرْمِذِيُّ فِي جَامِعِهِ مِنْ حَدِيثِ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ أَبِي النَّضْرِ عَنْ زُرْعَةَ عَنْ جَدِّهِ جَرْهَدٍ
وَقَالَ حَدِيثٌ حَسَنٌ مَا أَرَى إِسْنَادَهُ بِمُتَّصِلٍ وَذَكَرَهُ أَيْضًا مِنْ طَرِيقَيْنِ وَفِيهِمَا مَقَالٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4015] (أُخْبِرْتُ) بِصِيغَةِ الْمَجْهُولِ
قَالَ أَبُو حَاتِمٍ فِي العلل إن الواسطة بين بن جُرَيْجٍ وَحَبِيبٍ هُوَ الْحَسَنُ بْنُ ذَكْوَانَ
قَالَ وَلَا يَثْبُتُ لِحَبِيبٍ رِوَايَةٌ عَنْ عَاصِمٍ
قَالَ الحافظ فهذه علة أخرى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَطَرِيق الْجَمْع بَيْن هَذِهِ الْأَحَادِيث مَا ذَكَرَهُ غَيْر وَاحِد مِنْ أَصْحَاب أَحْمَد وَغَيْرهمْ أَنَّ الْعَوْرَة عَوْرَتَانِ مُخَفَّفَة وَمُغَلَّظَة
فَالْمُغَلَّظَة السَّوْأَتَانِ
وَالْمُخَفَّفَة الْفَخْذَانِ
وَلَا تَنَافِي بَيْن الْأَمْر بِغَضِّ الْبَصَر عَنْ الْفَخِذَيْنِ لِكَوْنِهِمَا عَوْرَة وَبَيْن كَشْفهمَا لِكَوْنِهِمَا عورة مخففة
والله تعالى أعلم

(11/36)

وكذا قال بن مَعِينٍ أَنَّ حَبِيبًا لَمْ يَسْمَعْهُ مِنْ عَاصِمٍ وَإِنَّ بَيْنَهُمَا رَجُلًا لَيْسَ بِثِقَةٍ وَبَيَّنَ الْبَزَّارُ أَنَّ الْوَاسِطَةَ بَيْنَهُمَا هُوَ عَمْرُو بْنُ خَالِدٍ الْوَاسِطِيُّ وَوَقَعَ فِي زِيَادَاتِ الْمُسْنَدِ وَفِي الدَّارَقُطْنِيِّ ومسند الهيثم بن كليب تصريح بن جُرَيْجٍ بِإِخْبَارِ حَبِيبٍ لَهُ وَهُوَ وَهْمٌ كَمَا قَالَ الْحَافِظُ (لَا تَكْشِفْ فَخِذَكَ) وَفِيهِ دَلَالَةٌ عَلَى أَنَّ الْفَخِذَ عَوْرَةٌ
وَقَدْ ذَهَبَ إِلَى ذَلِكَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ
قَالَ النَّوَوِيُّ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى أَنَّ الْفَخِذَ عَوْرَةٌ
وَعَنْ أَحْمَدَ وَمَالِكٍ
فِي رِوَايَةٍ الْعَوْرَةُ الْقُبُلُ وَالدُّبُرُ فَقَطْ وَبِهِ قَالَ أَهْلُ الظَّاهِرِ (وَلَا تَنْظُرْ إِلَى فَخِذِ حَيٍّ وَلَا مَيِّتٍ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْحَيَّ وَالْمَيِّتَ سَوَاءٌ فِي حُكْمِ الْعَوْرَةِ (قَالَ أَبُو دَاوُدَ هَذَا الْحَدِيثُ فِيهِ نَكَارَةٌ) قَالَ فِي شَرْحِ النُّخْبَةِ وَالْقِسْمُ الثَّانِي مِنْ أَقْسَامِ الْمَرْدُودِ وَهُوَ مَا يَكُونُ بِسَبَبِ تُهْمَةِ الرَّاوِي بِالْكَذِبِ هُوَ الْمَتْرُوكُ وَالثَّالِثُ الْمُنْكَرُ عَلَى رَأْيِ مَنْ لَا يَشْتَرِطُ فِي الْمُنْكَرِ قَيْدَ الْمُخَالَفَةِ فَمَنْ فَحُشَ غَلَطُهُ أَوْ كَثُرَتْ غَفْلَتُهُ أَوْ ظَهَرَ فِسْقُهُ فَحَدِيثُهُ مُنْكَرٌ انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ وَعَاصِمُ بْنُ ضَمْرَةَ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَعَلِيُّ بْنُ الْمَدِينِيِّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَالَ الْبُخَارِيُّ فِي الصَّحِيحِ وَيُرْوَى عن بن عَبَّاسٍ وَجَرْهَدٍ وَمُحَمَّدِ بْنِ جَحْشٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَخِذُ عَوْرَةٌ هَذَا آخر كلامه
فأما حديث بن عَبَّاسٍ فَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ أَبُو يَحْيَى الْقَتَّاتُ وَاسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ دِينَارٍ وَقِيلَ اسْمُهُ زَاذَانُ وَقِيلَ عِمْرَانُ وَقِيلَ غَيْرُ ذَلِكَ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ
وَأَمَّا حَدِيثُ جَرْهَدٍ فَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ جَحْشٍ فَأَخْرَجَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ وَأَشَارَ إِلَى اخْتِلَافٍ فِيهِ انْتَهَى
قُلْتُ أَخْرَجَ أَحْمَدُ عَنْ مُحَمَّدِ بْنِ جَحْشٍ قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَعْمَرٍ وَفَخِذَاهُ مَكْشُوفَتَانِ فَقَالَ يَا مَعْمَرُ غَطِّ فَخِذَيْكَ فَإِنَّ الْفَخِذَيْنِ عَوْرَةٌ وَكَذَا أَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ كُلُّهُمْ مِنْ طَرِيقِ إِسْمَاعِيلَ بْنِ جَعْفَرٍ عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي كَثِيرٍ مَوْلَى مُحَمَّدِ بْنِ جَحْشٍ عَنْهُ فَذَكَرَهُ قَالَ الْحَافِظُ فِي الْفَتْحِ رِجَالُهُ رِجَالُ الصَّحِيحِ غَيْرَ أَبِي كَثِيرٍ فَقَدْ رَوَى عَنْهُ جَمَاعَةٌ لَكِنْ لَمْ أَجِدْ فِيهِ تَصْرِيحًا بِتَعْدِيلٍ انْتَهَى
وَاحْتَجَّ مَنْ لَمْ يَرَ الْفَخِذَ مِنَ الْعَوْرَةِ وَقَالَ هِيَ السَّوْأَتَانِ فَقَطْ بِمَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عَائِشَةَ بِلَفْظٍ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُضْطَجِعًا فِي بَيْتِي كَاشِفًا عَنْ فَخِذَيْهِ أَوْ سَاقَيْهِ الْحَدِيثَ وَفِيهِ فَلَمَّا اسْتَأْذَنَ عُثْمَانُ جَلَسَ
وَأَخْرَجَ أَحْمَدُ عَنْ عَائِشَةُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ جَالِسًا كَاشِفًا عَنْ فَخِذهِ فَاسْتَأْذَنَ أبو بكر

(11/37)

فَأَذِنَ لَهُ وَهُوَ عَلَى حَالِهِ ثُمَّ اسْتَأْذَنَ عُمَرُ فَأَذِنَ لَهُ وَهُوَ عَلَى حَالِهِ ثُمَّ اسْتَأْذَنَ عُثْمَانُ فَأَرْخَى عَلَيْهِ ثِيَابَهُ فَلَمَّا قَامُوا قُلْتُ يَا رَسُولَ اللَّهِ اسْتَأْذَنَ أَبُو بَكْرٍ وَعُمَرُ فَأَذِنْتَ لَهُمَا وَأَنْتَ عَلَى حَالِكَ فَلَمَّا اسْتَأْذَنَ عُثْمَانُ أَرْخَيْتَ عَلَيْكَ ثِيَابَكَ فَقَالَ يَا عَائِشَةُ أَلَا أَسْتَحْيِ مِنْ رَجُلٍ وَاللَّهِ إِنَّ الْمَلَائِكَةَ لَتَسْتَحِي مِنْهُ
وَرَوَى أَحْمَدُ هَذِهِ الْقِصَّةَ مِنْ حَدِيثِ حَفْصَةَ بِنَحْوِ ذَلِكَ وَلَفْظُهُ دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَوَضَعَ ثَوْبَهُ بَيْنَ فَخِذَيْهِ وَفِيهِ فَلَمَّا اسْتَأْذَنَ عُثْمَانُ تَجَلَّلَ بِثَوْبِهِ
وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ حَسَرَ الْإِزَارَ عَنْ فَخِذِهِ حَتَّى إِنِّي لَأَنْظُرُ إِلَى بَيَاضِ فَخِذِهِ رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ
وَزَادَ الْبُخَارِيُّ فِي هَذَا الْحَدِيثِ عَنْ أَنَسٍ بِلَفْظِ وَإِنَّ رُكْبَتِي لَتَمَسُّ فَخِذَ نَبِيِّ اللَّهِ وَهُوَ مِنْ جُمْلَةِ حُجَجِ الْقَائِلِينَ بِأَنَّ الْفَخِذَ لَيْسَتْ بِعَوْرَةٍ لِأَنَّ ظَاهِرَهُ أَنَّ الْمَسَّ بِدُونِ الْحَائِلِ وَمَسُّ الْعَوْرَة بِدُونِ حَائِل لَا يَجُوزُ والله أعلم

(باب فِي التَّعَرِّي)
أَيْ فِي حُكْمِ كَشْفِ الْعَوْرَةَ وَالتَّجَرُّدِ عَنِ اللِّبَاسِ

[4016] (حَمَلْتُ حَجَرًا ثَقِيلًا) وَلَفْظُ مُسْلِمٍ قَالَ أَقْبَلْتُ بِحَجَرٍ أَحْمِلُهُ وَعَلَيَّ إِزَارٌ خَفِيفٌ قَالَ فَانْحَلَّ إِزَارِي وَمَعِيَ الْحَجَرُ لَمْ أَسْتَطِعْ أَنْ أَضَعَهُ حَتَّى بَلَغْتُ بِهِ إِلَى مَوْضِعِهِ (خُذْ عَلَيْكَ ثَوْبَكَ) وَعِنْدَ مُسْلِمٍ ارْجِعْ إِلَى ثَوْبِكَ فَخُذْهُ وَلَا تَمْشُوا عُرَاةً انْتَهَى
وَقَوْلُهُ خُذْ عَلَيْكَ ثَوْبَكَ أَفْرَدَ الْخِطَابَ لِاخْتِصَاصِهِ ثُمَّ عَمَّمَ بِقَوْلِهِ وَلَا تَمْشُوا عُرَاةً لِعُمُومِ الْأُمَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ انْتَهَى أَيْ فِي كِتَابِ الطَّهَارَةِ وَاللَّهُ أَعْلَمُ

[4017] (أَخْبَرَنَا أَبِي) هو مسلمة القعنبى
(أخبرنا يحيى) هو بن سعيد

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ حَكَى الْحَاكِم الِاتِّفَاق عَلَى تَصْحِيح حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه وَنَصَّ عَلَيْهِ الْإِمَام أَحْمَد وَعَلِيّ بْن الْمَدِينِيّ وَغَيْرهمَا
وَاللَّهُ أَعْلَم

(11/38)

قَالَ الْمِزِّيُّ وَأَخْرَجَ النَّسَائِيُّ فِي عِشْرَةِ النِّسَاءِ عَنْ عَمْرِو بْنِ عَلِيٍّ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بَهْزٍ انْتَهَى
قُلْتُ هُوَ فِي السُّنَنِ الْكُبْرَى لِلنَّسَائِيِّ وَلَيْسَ فِي السُّنَنِ الصُّغْرَى له ولذا قال بن تَيْمِيَةَ فِي الْمُنْتَقَى أَخْرَجَهُ الْخَمْسَةُ إِلَّا النَّسَائِيَّ (نَحْوَهُ) أَيْ حَدِيثِ مَسْلَمَةَ الْقَعْنَبِيِّ فَمَسْلَمَةُ وَيَحْيَى كِلَاهُمَا يَرْوِيَانِ عَنْ بَهْزٍ (عَنْ أَبِيهِ) حَكِيمِ بْنِ مُعَاوِيَةَ عَنْ جَدِّهِ) أَيْ جَدِّ بَهْزٍ وَهُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ الْقُشَيْرِيُّ (عَوْرَاتُنَا) أَيْ أَيَّ عَوْرَةٍ نَسْتُرُهَا وَأَيَّ عَوْرَةٍ نَتْرُكُ سِتْرَهَا (احْفَظْ عَوْرَتَكَ) أَيِ اسْتُرْهَا كُلَّهَا (إِلَّا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لَهُمَا النَّظَرُ إِلَى ذَلِكَ مِنْهُ وَقِيَاسُهُ أَنَّهُ يَجُوزُ لَهُ النَّظَرُ
قَالَ الشَّوْكَانِيُّ وَيَدُلُّ أَيْضًا عَلَى أَنَّهُ لَا يَجُوزُ النَّظَرُ لِغَيْرِ مَنِ اسْتُثْنِيَ وَمِنْهُ الرَّجُلُ لِلرَّجُلِ وَالْمَرْأَةُ لِلْمَرْأَةِ
وكَمَا دَلَّ مَفْهُومُ الِاسْتِثْنَاءِ عَلَى ذَلِكَ فَقَدْ دَلَّ عَلَيْهِ مَنْطُوقُ قَوْلِهِ فَإِذَا كَانَ الْقَوْمُ بَعْضُهُمْ فِي بَعْضٍ
وَيَدُلُّ عَلَى أَنَّ التَّعَرِّيَ فِي الْخَلَاءِ غَيْرُ جَائِزٍ مُطْلَقًا
وَقَدِ اسْتَدَلَّ الْبُخَارِيُّ عَلَى جَوَازِهِ فِي الْغُسْلِ بِقِصَّةِ مُوسَى وَأَيُّوبَ
وَمِمَّا يَدُلُّ عَلَى عَدَمِ الجواز مطلقا حديث بن عُمَرَ عِنْدَ التِّرْمِذِيِّ بِلَفْظِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاكُمْ وَالتَّعَرِّيَ فَإِنَّ مَعَكُمْ مَنْ لَا يُفَارِقُكُمْ إِلَّا عِنْدَ الْغَائِطِ وَحِينَ يُفْضِي الرَّجُلُ إِلَى أَهْلِهِ فَاسْتَحْيُوهُمْ وَأَكْرِمُوهُمْ (بَعْضُهُمْ فِي بَعْضٍ) أَيْ مُخْتَلِطُونَ فِيمَا بَيْنَهُمْ مُجْتَمِعُونَ فِي مَوْضِعٍ وَاحِدٍ وَلَا يَقُومُونَ مِنْ مَوْضِعِهِمْ فَلَا نَقْدِرُ عَلَى سَتْرِ الْعَوْرَةِ وَعَلَى الحجاب منهم عل الْوَجْهِ الْأَتَمِّ وَالْكَمَالِ فِي بَعْضِ الْأَحْيَانِ لِضِيقِ الْإِزَارِ أَوْ لِانْحِلَالِهِ لِبَعْضِ الضَّرُورَةِ فَكَيْفَ نَصْنَعُ بِسَتْرِ الْعَوْرَةِ وَكَيْفَ نُحْجَبُ مِنْهُمْ (أَنْ لَا يَرَيَنَّهَا أَحَدٌ فَلَا يَرَيَنَّهَا) وَلَفْظُ التِّرْمِذِيِّ فِي الاستئذان أن لا يراها أحد فلا ترينها
ولفظ بن مَاجَهْ فِي النِّكَاحِ أَنْ لَا تُرِيَهَا أَحَدًا فَلَا تُرِيَنَّهَا
وَفِيهِ دَلِيلٌ عَلَى وُجُوبِ السَّتْرِ لِلْعَوْرَةِ لِقَوْلِهِ فَلَا يَرَيَنَّهَا وَلِقَوْلِهِ احْفَظْ عَوْرَتَكَ (أَنْ يُسْتَحْيَى مِنْهُ) بِصِيغَةِ الْمَجْهُولِ أَيْ فَاسْتُرْ طَاعَةً لَهُ وَطَلَبًا لِمَا يُحِبُّهُ مِنْكَ وَيُرْضِيهُ وَلَيْسَ الْمُرَادُ فَاسْتُرْ مِنْهُ إِذْ لَا يُمْكِنُ الاستثار مِنْهُ تَعَالَى قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِي بَهْزِ بْنِ حَكِيمٍ وَجَدُّهُ هُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ الْقُشَيْرِيُّ لَهُ صُحْبَةٌ

(11/39)

[4018] (إِلَى عُرْيَةِ الرَّجُلِ) قَالَ النَّوَوِيُّ ضَبَطْنَاهَا عَلَى ثَلَاثَةِ أَوْجُهٍ عِرْيَةِ بِكَسْرِ الْعَيْنِ وَإِسْكَانِ الرَّاءِ وَعُرْيَةِ بِضَمِّ الْعَيْنِ وَإِسْكَانِ الرَّاءِ وَعُرَيَّةِ بِضَمِّ الْعَيْنِ وَفَتْحِ الرَّاءِ وَتَشْدِيدِ الْيَاءِ وَكُلُّهَا صَحِيحَةٌ
قَالَ أَهْلُ اللُّغَةِ عُرْيَةُ الرَّجُلِ بِضَمِّ الْعَيْنِ وَكَسْرِهَا هِيَ مُتَجَرِّدَةٌ
وَالثَّالِثَةُ عَلَى التَّصْغِيرِ انْتَهَى
وَفِي النِّهَايَةِ لَا يَنْظُرُ الرَّجُلُ إِلَى عُرْيَةِ الْمَرْأَةِ
هَكَذَا جَاءَ فِي بَعْضِ رِوَايَاتِ مُسْلِمٍ يُرِيدُ مَا يَعْرَى مِنْهَا وَيَنْكَشِفُ وَالْمَشْهُورُ فِي الرِّوَايَةِ لَا يَنْظُرُ إِلَى عَوْرَةِ الْمَرْأَةِ انْتَهَى
وَالْحَدِيثُ فِيهِ تَحْرِيمُ نَظَرِ الرَّجُلِ إِلَى عَوْرَةِ الرَّجُلِ وَالْمَرْأَةِ إِلَى عَوْرَةِ الْمَرْأَةِ وَهَذَا لَا خِلَافَ فِيهِ وَكَذَلِكَ نَظَرُ الرَّجُلِ إِلَى عَوْرَةِ الْمَرْأَةِ وَالْمَرْأَةُ إِلَى عَوْرَةِ الرَّجُلِ حَرَامٌ بِالْإِجْمَاعِ
وَنَبَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَظَرِ الرَّجُلِ إِلَى عَوْرَةِ الرَّجُلِ عَلَى نَظَرِهِ إِلَى عَوْرَةِ الْمَرْأَةِ وَذَلِكَ بِالتَّحْرِيمِ أَوْلَى وَهَذَا التَّحْرِيمُ فِي حَقِّ غَيْرِ الْأَزْوَاجِ وَالسَّادَةِ أَمَّا الزَّوْجَانِ فَلِكُلِّ وَاحِدٍ مِنْهُمَا النَّظَرُ إِلَى عَوْرَةِ صَاحِبِهِ جَمِيعِهَا وَأَمَّا السَّيِّدُ مَعَ أَمَتِهِ فَإِنْ كَانَ يَمْلِكُ وَطْأَهَا فَهُمَا كَالزَّوْجَيْنِ
قَالَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَأَطَالَ الْكَلَامَ فِيهِ (وَلَا يُفْضِي الرَّجُلُ إِلَى الرَّجُلِ) مِنْ بَابِ الْإِفْعَالِ
قَالَ فِي الْمِصْبَاحِ أَفْضَى الرَّجُلُ بِيَدِهِ إِلَى الْأَرْضِ مَسَّهَا بِبَطْنِ رَاحَتِهِ وَأَفْضَى إِلَى امْرَأَتِهِ بَاشَرَهَا وَجَامَعَهَا وَأَفْضَيْتُ إِلَى الشَّيْءِ وَصَلْتُ إِلَيْهِ وَفِيهِ النَّهْيُ عَنِ اضْطِجَاعِ الرَّجُلِ مَعَ الرَّجُلِ فِي ثَوْبٍ وَاحِدٍ وَكَذَلِكَ الْمَرْأَةُ مَعَ الْمَرْأَةِ سَوَاءٌ كَانَ بَيْنَهُمَا حَائِلٌ أَوْ لَمْ يَكُنْ بَيْنَهُمَا حَائِلٌ بِأَنْ يَكُونَا مُتَجَرِّدَيْنِ
قَالَ الطِّيبِيُّ لَا يَجُوزُ أَنْ يَضْطَجِعُ رَجُلَانِ فِي ثَوْبٍ وَاحِدٍ مُتَجَرِّدَيْنِ وَكَذَا الْمَرْأَتَانِ وَمَنْ فَعَلَ يُعَزَّرُ انْتَهَى
قَالَ النَّوَوِيُّ فَهُوَ نَهْيُ تَحْرِيمٍ إِذَا لَمْ يَكُنْ بَيْنَهُمَا حَائِلٌ وَفِيهِ دَلِيلٌ عَلَى تَحْرِيمِ لَمْسِ عَوْرَةِ غَيْرِهِ بِأَيِّ مَوْضِعٍ مِنْ بَدَنِهِ كَانَ وَهَذَا مُتَّفَقٌ عَلَيْهِ وَهَذَا مِمَّا تَعُمُّ بِهِ الْبَلْوَى وَيَتَسَاهَلُ فِيهِ كَثِيرٌ مِنِ النَّاسِ بِاجْتِمَاعِ النَّاسِ فِي الْحَمَّامِ فَيَجِبُ عَلَى الْحَاضِرِ فِيهِ أَنْ يَصُونَ بَصَرَهُ وَيَدَهُ وَغَيْرَهَا عَنْ عَوْرَةِ غَيْرِهِ وَأَنْ يَصُونَ عَوْرَتَهُ عَنْ بَصَرِ غَيْرِهِ وَيَدِ غَيْرِهِ مِنْ قَيِّمٍ وَغَيْرِهِ وَيَجِبُ عَلَيْهِ إِذَا رَأَى

(11/40)

مَنْ يُخِلُّ بِشَيْءٍ مِنْ هَذَا أَنْ يُنْكِرَ عَلَيْهِ
قَالَ الْعُلَمَاءُ وَلَا يَسْقُطُ عَنْهُ الْإِنْكَارُ بِكَوْنِهِ يَظُنُّ أَنْ لَا يُقْبَلَ مِنْهُ بَلْ يَجِبُ عَلَيْهِ الْإِنْكَارُ إِلَّا أَنْ يَخَافَ عَلَى نَفْسِهِ أَوْ غَيْرِهِ فِتْنَةً وَاللَّهُ أَعْلَمُ
وَأَمَّا كَشْفُ الرَّجُلِ عَوْرَتَهُ فِي حَالِ الْخَلْوَةِ بِحَيْثُ لَا يَرَاهُ آدَمِيٌّ فَإِنْ كَانَ لِحَاجَةٍ جَازَ وَإِنْ كَانَ لِغَيْرِ حَاجَةٍ فَفِيهِ خِلَافُ الْعُلَمَاءِ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[4019] (عَنْ رَجُلٍ مِنَ الطُّفَاوَةِ) بِضَمِّ الطَّاءِ وَفَتْحِ الْفَاءِ
قَالَ فِي الْقَامُوسِ هِيَ حَيٌّ من قيس عيلان انْتَهَى
قَالَ فِي تَاجِ الْعَرُوسِ وَهِيَ طُفَاوَةُ بنت جرم بن ربان أُمُّ ثَعْلَبَةَ وَمُعَاوِيَةَ وَعَامِرٍ أَوْلَادِ أَعْصُرَ بْنِ سعد بن قيس عيلان وَلَا خِلَافَ أَنَّهُمْ نُسِبُوا إِلَى أُمِّهِمْ وَأَنَّهُمْ مِنْ أَوْلَادِ أَعْصُرَ وَإِنِ اخْتَلَفُوا فِي أَسْمَاءِ أَوْلَادِهَا
وَفِي الْمُقَدِّمَةِ لِابْنِ الْجَوَّانِيِّ الْحَافِظِ فِي النسب أو طُفَاوَةَ اسْمُهُ الْحَارِثُ بْنُ أَعْصُرَ إِلَيْهِ يُنْسَبُ كل طفاوى انتهى (لا يفضين إلى رَجُلٌ إِلَى رَجُلٍ وَلَا امْرَأَةٌ إِلَى امْرَأَةٍ) قَالَ فِي اللُّمَعَاتِ شَرْحِ الْمِشْكَاةِ لَمَّا كَانَ هَذَانِ الْقِسْمَانِ مَحَلَّ أَنْ يُتَوَهَّمَ جَوَازُهُمَا وَالْمُسَامَحَةُ مِنْهُمَا خَصَّهُمَا بِالذِّكْرِ فَنَظَرُ الرَّجُلِ إِلَى عَوْرَةِ الْمَرْأَةِ وَنَظَرُ الْمَرْأَةِ إِلَى عَوْرَةِ الرَّجُلِ أَشَدُّ وَأَغْلَظُ إِلَى الْحُرْمَةِ فَلِذَا لَمْ يَتَعَرَّضْ لِذِكْرِهِمَا
وَعَوْرَةُ الرَّجُلِ مَا بَيْنَ سُرَّتِهِ إِلَى رُكْبَتَيْهِ وَكَذَا عَوْرَةُ الْمَرْأَةِ فِي حَقِّ الْمَرْأَةِ وَأَمَّا فِي حَقِّ الرَّجُلِ فَكُلُّهَا إِلَّا الْوَجْهَ وَالْكَفَّيْنِ وَلِذَلِكَ سَمَّى الْمَرْأَةَ عَوْرَةً
وَالنَّظَرُ إِلَى الْمَرْأَةِ الْأَجْنَبِيَّةِ حَرَامٌ بِشَهْوَةٍ أَوْ بِغَيْرِ شَهْوَةٍ انْتَهَى مُلَخَّصًا (إِلَّا إِلَى وَلَدٍ أَوْ وَالِدٍ) ظَاهِرُهُ أَنْ يَكُونَ ذَلِكَ بِشَرْطِ الصِّغَرِ أَيْ إِذَا كَانَ الْوَلَدُ صَغِيرًا فَيَجُوزُ لِلْمَرْأَةِ أَنْ تُبَاشِرَهُ وَتَضْطَجِعَ مَعَهُ وَكَذَا إِذَا كَانَتِ الْمَرْأَةُ صَبِيَّةً صَغِيرَةً فَلَا جُنَاحَ عَلَى الْوَالِدِ أَنْ يُفْضِيَ إِلَيْهَا وَيَضْطَجِعَ مَعَهَا
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مَجْهُولٌ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ رَجُلٌ مِنَ الطُّفَاوَةِ لَمْ يُسَمَّ عَنْ أَبِي هُرَيْرَةَ حَدِيثُ لَقِيتُ أَبَا هُرَيْرَةَ بِالْمَدِينَةِ فَلَمْ أَرَ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشَدَّ تَشْمِيرًا وَلَا أَقْوَمَ عَلَى ضَيْفٍ مِنْهُ
الْحَدِيثُ بِطُولِهِ وَفِيهِ أَلَا إِنَّ طِيبَ الرِّجَالِ مَا ظَهَرَ رِيحُهُ وَلَمْ يَظْهَرْ لَوْنُهُ أَلَا وَإِنَّ طِيبَ النِّسَاءِ مَا ظَهَرَ لَوْنُهُ وَلَمْ يَظْهَرْ رِيحُهُ أَلَا لَا يُفْضِيَنَّ رَجُلٌ إِلَى رَجُلٍ وَلَا امْرَأَةٌ إِلَى امْرَأَةٍ إِلَّا إِلَى وَلَدٍ أَوْ وَالِدٍ وَذَكَرَ ثَالِثَةً فَنَسِيتُهَا
أَخْرَجَهُ أَبُو دَاوُدَ فِي النِّكَاحِ عَنْ مُسَدَّدٍ

(11/41)

عَنْ بِشْرٍ وَعَنْ مُؤَمِّلِ بْنِ هِشَامٍ عَنِ بن عُلَيَّةَ وَعَنْ مُوسَى بْنِ إِسْمَاعِيلَ عَنْ حَمَّادٍ ثَلَاثَتُهُمْ عَنِ الْجُرَيْرِيِّ عَنْ أَبِي نَضْرَةَ قَالَ حَدَّثَنِي رَجُلٌ مِنْ طُفَاوَةَ وَفِي حَدِيثِ مُوسَى عَنْ أَبِي نَضْرَةَ عَنِ الطُّفَاوِيِّ فَذَكَرَهُ وَأَخْرَجَهُ فِي الْحَمَّامِ عَنْ إِبْرَاهِيمَ بْنِ مُوسَى وَمُؤَمِّلِ بْنِ هِشَامٍ كِلَاهُمَا عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ بِبَعْضِهِ لَا يُفْضِيَنَّ رَجُلٌ إِلَى رَجُلٍ إِلَى آخِرِهِ
وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الِاسْتِئْذَانِ عَنْ عَلِيِّ بن حجر عن بن عُلَيَّةَ وَعَنْ مَحْمُودِ بْنِ غَيْلَانَ عَنْ أَبِي دَاوُدَ الْحَفْرِيِّ عَنْ سُفْيَانَ كِلَاهُمَا عَنِ الْجُرَيْرِيِّ بِقِصَّةِ الطِّيبِ وَلَمْ يَقُلْ أَلَا وَإِنَّ
وَقَالَ حَسَنٌ أَلَا إِنَّ الطُّفَاوِيَّ لَا يُعْرَفُ إِلَّا فِي هَذَا الْحَدِيثِ وَلَا يُعْرَفُ اسْمُهُ
وَأَخْرَجَهُ النَّسَائِيُّ فِي الزِّينَةِ عَنْ أَحْمَدَ بْنِ سُلَيْمَانَ عَنْ أَبِي دَاوُدَ الْحَفْرِيِّ وَعَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ مَيْمُونٍ عَنْ مُحَمَّدِ بْنِ يُوسُفَ الْفِرْيَابِيِّ كِلَاهُمَا عَنْ سُفْيَانَ بِقِصَّةِ الطِّيبِ انْتَهَى

(11/42)


31 - كتاب اللباس - عون المعبود

عون المعبود وحاشية ابن القيم

31 - كِتَاب اللِّبَاسِ
فِي الْقَامُوسِ لَبِسَ الثَّوْبَ كَسَمِعَ لُبْسًا بِالضَّمِّ وَاللِّبَاسُ بِالْكَسْرِ وَأَمَّا لَبَسَ كَضَرَبَ لَبْسًا بِالْفَتْحِ فَمَعْنَاهُ خَلَطَ وَمِنْهُ قَوْلُهُ تَعَالَى ولا تلبسوا الحق بالباطل

[4020] (عَنِ الْجُرَيْرِيِّ) بِضَمِّ الْجِيمِ هُوَ سَعِيدُ بْنُ إِيَاسٍ الْبَصْرِيُّ ثِقَةٌ مِنَ الْخَامِسَةِ وَاخْتَلَطَ قَبْلَ مَوْتِهِ بِثَلَاثِ سِنِينَ (إِذَا اسْتَجَدَّ ثَوْبًا) أَيْ لَبِسَ ثَوْبًا جَدِيدًا وَأَصْلُهُ عَلَى مَا فِي الْقَامُوسِ صَيَّرَ ثَوْبَهُ جَدِيدًا وَأَغْرَبَ مَنْ قَالَ مَعْنَاهُ طَلَبَ ثَوْبًا جَدِيدًا (سَمَّاهُ) أَيِ الثَّوْبَ الْمُرَادَ بِهِ الْجِنْسُ بِاسْمِهِ) أَيِ الْمُتَعَارَفِ الْمُتَعَيَّنِ الْمُشَخَّصِ الْمَوْضُوعِ لَهُ (إِمَّا قَمِيصًا أَوْ عِمَامَةً) أَيْ أَوْ غَيْرَهُمَا كَالْإِزَارِ وَالرِّدَاءِ وَنَحْوهِمَا وَالْمَقْصُودُ التَّعْمِيمُ فَالتَّخْصِيصُ لِلتَّمْثِيلِ
وَصُورَةُ التَّسْمِيَةِ بِاسْمِهِ بِأَنْ يَقُولَ رَزَقَنِي اللَّهُ أَوْ أَعْطَانِي أَوْ كَسَانِي هَذِهِ الْعِمَامَةَ أَوِ الْقَمِيصَ أَوْ يَقُولُ هَذَا قَمِيصٌ أَوْ عِمَامَةٌ وَالْأَوَّلُ أَظْهَرُ وَالْفَائِدَةُ بِهِ أَتَمُّ وَأَكْثَرُ وَهُوَ قَوْلُ الْمُظْهِرِ وَالثَّانِي مُخْتَارُ الطِّيبِيِّ فَتَدَبَّرْ (أَسْأَلُكَ مِنْ خَيْرِهِ) وَلَفْظُ التِّرْمِذِيِّ أَسْأَلُكَ خَيْرَهُ بِحَذْفِ كَلِمَةِ مِنْ وَهُوَ أَعُمُّ وَأَجْمَعُ وَلَفْظُ الْمُؤَلِّفِ أَنْسَبُ لِمَا فِيهِ مِنَ الْمُطَابَقَةِ لِقَوْلِهِ فِي آخِرِ الْحَدِيثِ وَأَعُوذَ بِكَ مِنْ شَرِّهِ (وَخَيْرِ مَا صُنِعَ لَهُ) هُوَ اسْتِعْمَالُهُ فِي طَاعَةِ اللَّهِ تَعَالَى وَعِبَادَتِهِ لِيَكُونَ عَوْنًا لَهُ عَلَيْهَا (وَشَرِّ مَا صُنِعَ لَهُ) هُوَ اسْتِعْمَالُهُ فِي مَعْصِيَةِ اللَّهِ وَمُخَالَفَةِ أَمْرِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَرَوَى أَبُو بَكْر بْن عَاصِم فِي فَوَائِده
مِنْ حَدِيث عَنْبَسَةَ بْن عَبْد الرَّحْمَن عَنْ رَجُل عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اِسْتَجَدَّ ثَوْبًا لَبِسَهُ يَوْم الْجُمْعَة

(11/43)

وقال القارىء نَاقِلًا عَنْ مَيْرَكَ خَيْرُ الثَّوْبِ بَقَاؤُهُ وَنَقَاؤُهُ وَكَوْنُهُ مَلْبُوسًا لِلضَّرُورَةِ وَالْحَاجَةِ وَخَيْرُ مَا صُنِعَ لَهُ هُوَ الضَّرُورَاتِ الَّتِي مِنْ أَجْلِهَا يُصْنَعُ اللِّبَاسُ مِنَ الْحَرِّ وَالْبَرْدِ وَسَتْرِ الْعَوْرَةِ وَالْمُرَادُ سُؤَالُ الْخَيْرِ فِي هَذِهِ الْأُمُورِ وَأَنْ يَكُونَ مُبَلِّغًا إِلَى الْمَطْلُوبِ الَّذِي صُنِعَ لِأَجْلِهِ الثَّوْبُ مِنَ الْعَوْنِ عَلَى الْعِبَادَةِ وَالطَّاعَةِ لِمَوْلَاهُ وَفِي الشَّرِّ عَكْسُ هَذِهِ الْمَذْكُورَاتِ وَهُوَ كَوْنُهُ حَرَامًا وَنَجِسًا وَلَا يَبْقَى زَمَانًا طَوِيلًا أَوْ يَكُونُ سَبَبًا لِلْمَعَاصِي وَالشُّرُورِ وَالِانْتِحَارِ وَالْعُجْبِ وَالْغُرُورِ وَعَدَمِ الْقَنَاعَةِ بِثَوْبِ الدُّونِ وَأَمْثَالِ ذَلِكَ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ حَمْدِ اللَّهِ تَعَالَى عِنْدَ لُبْسِ الثَّوْبِ الْجَدِيدِ (قَالَ أَبُو نَضْرَةَ) هُوَ مَوْصُولٌ بِالسَّنَدِ الْمَذْكُورِ (قِيلَ لَهُ تُبْلِي) مِنَ الْإِبْلَاءِ بِمَعْنَى الْإِخْلَاقِ وَهَذَا دُعَاءُ اللَّابِسِ بِأَنْ يُعَمِّرَ وَيَلْبَسَ ذَلِكَ الثَّوْبَ حَتَّى يَبْلَى وَيَصِيرَ خَلِقًا (وَيُخْلِفُ اللَّهُ تَعَالَى) عَطْفٌ عَلَى تُبْلِي مِنْ أَخْلَفَ اللَّهُ عَلَيْهِ أَيْ أَبْدَلَهُمَا ذَهَبَ عَنْهُ وَعَوَّضَهُ عَنْهُ وَالْمَقْصُودُ الدُّعَاءُ بِطُولِ الْحَيَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ التِّرْمِذِيُّ وَالنَّسَائِيُّ الْمُسْنَدَ مِنْهُ فَقَطْ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ [4022] (وَعَبْدُ الْوَهَّابِ الثَّقَفِيُّ) أَيْ رَوَاهُ عَبْدُ الْوَهَّابِ الثَّقَفِيُّ وَهَكَذَا وَقَعَ فِي بَعْضِ النُّسَخِ (لَمْ يَذْكُرْ فِيهِ أَبَا سَعِيدٍ) أَيِ الْخُدْرِيَّ الصَّحَابِيَّ فَرِوَايَتُهُ مُرْسَلَةٌ (وَحَمَّادُ بْنُ سَلَمَةَ قَالَ عَنِ الْجُرَيْرِيِّ) أَيْ رَوَى الْحَدِيثَ حَمَّادُ بْنُ سَلَمَةَ أَيْضًا وَلَمْ يَذْكُرْ فِيهِ أَبَا سَعِيدٍ فَصَارَتْ رِوَايَتُهُ أَيْضًا مُرْسَلَةً (عَنْ أَبِي الْعَلَاءِ) هُوَ يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الشَّخِّيرِ الْبَصْرِيُّ
قَالَ الْمُنْذِرِيُّ بَعْدَ قَوْلِهِ قَالَ أَبُو دَاوُدَ وَعَبْدُ الْوَهَّابِ الثَّقَفِيُّ إِلَخْ يَعْنِي أَنَّهُمَا أَرْسَلَاهُ

(11/44)

[4023] (نُصَيْرُ بْنُ الْفَرَجِ) بِضَمِّ النُّونِ وَفَتْحِ الْمُهْمَلَةِ الْأَسْلَمِيُّ أَبُو حَمْزَةَ الثَّغْرِيُّ (مَنْ أَكَلَ طَعَامًا ثُمَّ قَالَ إِلَى قَوْلِهِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ) كَذَا وَقَعَ في بعض النسخ وليس في بعضها ها هنا لَفْظُ وَمَا تَأَخَّرَ وَكَذَا وَقَعَ هَذَا الْحَدِيثُ فِي الْمِشْكَاةِ بِحَذْفِ لَفْظِ وَمَا تَأَخَّرَ مِنْ هذا الموضع
قال القارىء قَالَ الطِّيبِيُّ لَيْسَ هُنَا لَفْظُ وَمَا تَأَخَّرَ فِي التِّرْمِذِيِّ وَأَبِي دَاوُدَ
وَقَدْ أُلْحِقَ فِي بَعْضِ نُسَخِ الْمَصَابِيحِ تَوَهُّمًا مِنَ الْقَرِينَةِ الْأَخِيرَةِ انْتَهَى (وَمَنْ لَبِسَ ثَوْبًا إِلَى قَوْلِهِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ) كَذَا وَقَعَ هُنَا فِي جَمِيعِ النُّسَخِ بِزِيَادَةِ لَفْظِ وَمَا تَأَخَّرَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَلَيْسَ فِي حَدِيثِهِمَا وَمَا تَأَخَّرَ وَسَهْلُ بْنُ مُعَاذٍ مِصْرِيٌّ ضَعِيفٌ وَالرَّاوِي عَنْهُ أَبُو مَرْحُومٍ عَبْدُ الرَّحِيمِ بْنُ مَيْمُونٍ مِصْرِيٌّ أَيْضًا لَا يُحْتَجُّ بِهِ

(باب في ما يدعى بِصِيغَةِ الْمَجْهُولِ مِنَ الدُّعَاءِ لِمَنْ لَبِسَ ثَوْبًا جَدِيدًا)
[4024] (إِسْحَاقُ بْنُ الْجَرَّاحِ الْأَذَنِيُّ) بِفَتْحَتَيْنِ مُخَفَّفٌ صَدُوقٌ قَالَهُ الْحَافِظُ (أُتِيَ) بِضَمِّ الْهَمْزَةِ مَبْنِيًّا لِلْمَفْعُولِ (فِيهَا خَمِيصَةٌ) بِالْخَاءِ الْمَفْتُوحَةِ وَالْمِيمِ الْمَكْسُورَةِ وَالتَّحْتِيَّةِ السَّاكِنَةِ وَالصَّادِ الْمُهْمَلَةِ ثَوْبٌ مِنْ حَرِيرٍ أَوْ صُوفٍ مُعَلَّمٍ أَوْ كِسَاءٌ مُرَبَّعٍ لَهُ غِلْمَانُ أَوْ كِسَاءٌ رَقِيقٍ مِنْ أَيِّ لَوْنٍ كَانَ أَوْ لَا تَكُونُ خَمِيصَةً إِلَّا إِذَا كَانَتْ سَوْدَاءَ مُعَلَّمَةً كَذَا قَالَ الْقَسْطَلَّانِيُّ (مَنْ تَرَوْنَ) بِفَتْحِ التَّاءِ وَالرَّاءِ (أَحَقَّ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ لِقَوْلِهِ تَرَوْنَ وَمَفْعُولُهُ الْأَوَّلُ مَحْذُوفٌ أَيْ مَنْ

(11/45)

تَرَوْنَهُ أَحَقَّ بِهَذِهِ الْخَمِيصَةِ
وَفِي رِوَايَةٍ لِلْبُخَارَيِّ مَنْ تَرَوْنَ نَكْسُوا هَذِهِ الْخَمِيصَةَ (فَأُتِيَ بِهَا) فِيهِ الْتِفَاتٌ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَأُتِيَ بِيَ النَبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَلْبَسَهَا) أَيْ أُمَّ خَالِدٍ (إِيَّاهَا) أَيِ الْخَمِيصَةَ وَفِي بَعْضِ النُّسَخِ إِيَّاهُ بِالتَّذْكِيرِ بِتَأْوِيلِ الثَّوْبِ (ثُمَّ قَالَ أَبْلِي وَأَخْلِقِي) قَالَ الْحَافِظُ فِي الْفَتْحِ أَبْلِي بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُوَحَّدَةِ وَكَسْرِ اللَّامِ أَمْرٌ بِالْإِبْلَاءِ وَكَذَا قَوْلُهُ أَخْلِقِي بِالْمُعْجَمَةِ وَالْقَافِ أَمْرٌ بِالْإِخْلَاقِ وَهُمَا بِمَعْنًى والعرَبُ تُطْلِقُ ذَلِكَ وَتُرِيدُ الدُّعَاءَ
بِطُولِ الْبَقَاءِ لِلْمُخَاطَبِ بِذَلِكَ أَيْ أَنَّهَا تَطُولُ حَيَاتُهَا حَتَّى يَبْلَى الثَّوْبُ وَيَخْلَقُ قَالَ الْخَلِيلُ أَبْلِ وَأَخْلِقْ مَعْنَاهُ عِشْ وَخَرِّقْ ثِيَابَكَ وَأَرْقِعْهَا
قَالَ وَوَقَعَ فِي رِوَايَةِ أَبِي زَيْدٍ المروزي عن الفربري وأخلقي بِالْفَاءِ وَهِيَ أَوْجَهُ مِنِ الَّتِي بِالْقَافِ لِأَنَّ الأولى تستلزم التأكيد إذا الْإِبْلَاءُ وَالْإِخْلَاقُ بِمَعْنًى لَكِنْ جَازَ الْعَطْفُ لِتَغَايُرِ اللَّفْظَيْنِ وَالثَّانِيَةُ تُفِيدُ مَعْنًى زَائِدًا وَهُوَ أَنَّهَا إذا أبلته أخلقت غَيْرَهُ وَيُؤَيِّدُهَا مَا أَخْرَجَهُ أَبُو دَاوُدَ بِسَنَدٍ صَحِيحٍ عَنْ أَبِي نَضْرَةَ قَالَ كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا لَبِسَ أَحَدُهُمْ إِلَخِ انْتَهَى
(أَحْمَرَ أَوْ أَصْفَرَ) وَفِي رِوَايَةِ البُخَارِيِّ أَخْضَرَ بَدَلَ أَحْمَرَ والشَّكُّ مِنَ الرَّاوِي (وَيَقُولُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَنَاهْ سَنَاهْ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَالنُّونِ وَبَعْدَ الْأَلِفِ هَاءٌ سَاكِنَةٌ أَيْ حَسَنٌ حَسَنٌ
وَفِي رِوَايَةِ الْبُخَارِيِّ هَذَا سَنَاهْ وَالْمُشَارُ إِلَيْهِ عَلَمُ الْخَمِيصَةِ (وَسَنَاهْ فِي كَلَامِ الْحَبَشَةِ الْحَسَنُ) قَالَ الْقَسْطَلَّانِيُّ وَكَلَّمَهَا عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بِلِسَانِ الْحَبَشَةِ لِأَنَّهَا وُلِدَتْ بِأَرْضِ الْحَبَشَةِ انْتَهَى
قَالَ السُّيُوطِيُّ قَالَ الشَّيْخُ تَقِيُّ الدِّينِ بن الصلاح قد استخرج بعض المشائخ لِلُبْسِ الْخِرْقَةِ أَصْلًا مِنْ هَذَا الْحَدِيثِ وَقَدْ أَشَارَ بِذَلِكَ إِلَى السُّهْرَوَرْدِيِّ فَإِنَّهُ ذَكَرَهُ فِي عَوَارِفِ الْمَعَارِفِ فَقَالَ وَأَصْلُ لُبْسِ الْخِرْقَةِ هَذَا الْحَدِيثُ قَالَ وَلُبْسُ الْخِرْقَةِ ارْتِبَاطٌ بَيْنَ الشَّيْخِ والمريد فيكون لبس الخرفة عَلَامَةً لِلتَّفْوِيضِ وَالتَّسْلِيمِ فِي حُكْمِ اللَّهِ وَرَسُولِهِ وَإِحْيَاءِ سُنَّةِ الْمُبَايَعَةِ ثُمَّ قَالَ وَلَا خَفَاءَ فِي أَنَّ لُبْسَ الْخِرْقَةِ عَلَى الْهَيْئَةِ الَّتِي يَعْتَمِدُهَا الشُّيُوخُ فِي هَذَا الزَّمَانِ لَمْ يَكُنْ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ رأينا من المشائخ من لا يلبس الخرفة وَكَانَ طَبَقَةٌ مِنَ السَّلَفِ الصَّالِحِينَ لَا يَعْرِفُونَ الْخِرْقَةَ وَلَا يُلْبِسُونَ الْمُرِيدِينَ فَمَنْ يَلْبَسْهَا فَلَهُ مَقْصِدٌ صَحِيحٌ وَمَنْ لَمْ يَلْبَسْهَا فَلَهُ رَأْيُهُ وكل تصاريف المشائخ مَحْمُولَةٌ عَلَى السَّدَادِ وَالصَّوَابِ وَلَا تَخْلُو عَنْ نِيَّةٍ صَالِحَةٍ
قَالَ السُّيُوطِيُّ وَقَدِ اسْتَنْبَطْتُ لِلْخِرْقَةِ أَصْلًا أَوْضَحَ مِنْ هَذَا الْحَدِيثِ وَهُوَ مَا أخرجه

(11/46)

الْبَيْهَقِيُّ فِي شُعَبِ الْإِيمَانِ مِنْ طَرِيقِ عَطَاءٍ الخرساني أن رجلا أتى بن عُمَرَ فَسَأَلَهُ عَنْ إِرْخَاءِ طَرَفِ الْعِمَامَةِ فَقَالَ لَهُ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَرِيَّةً وَأَمَّرَ عَلَيْهَا عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَعَقَدَ لِوَاءً وَعَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عِمَامَةٌ مِنْ كَرَابِيسَ مَصْبُوغَةٍ بِسَوَادٍ فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَلَّ عِمَامَتَهُ فَعَمَّمَهُ بِيَدِهِ وَأَفْضَلَ مِنْ عِمَامَتِهِ مَوْضِعُ أَرْبَعَةِ أَصَابِعٍ أَوْ نَحْوِهِ فَقَالَ هَكَذَا فَاعْتَمَّ فَهُوَ أَحْسَنُ وَأَجْمَلُ فَهَذَا أَوْضَحُ فِي كَوْنِهِ أَصْلًا لِلُبْسِ الْخِرْقَةِ مِنْ وَجْهَيْنِ الْأَوَّلُ أَنَّ الصُّوفِيَّةَ إِنَّمَا يَلْبَسُونَ طَاقِيَّةً عَلَى رَأْسٍ لَا ثَوْبًا عَامًّا لِكُلِّ بَدَنِهِ الثَّانِي أَنَّ حَدِيثَ أُمِّ عَطِيَّةَ فِي اللِّبَاسِ غِطَاءٌ وَقِسْمَةٌ وَكِسْوَةٌ وَهَذَا بِالرَّأْسِ تَشْرِيفٌ وَهُوَ السَّبَبُ لِلُبْسِ الْخِرْقَةِ وَوَجْهٌ ثَالِثٌ أَنَّ لُبْسَ الْخِرْقَةِ نَوْعٌ مِنَ الْمُبَايَعَةِ كَمَا أَشَارَ لَهُ السُّهْرَوَرْدِيُّ وَأُمُّ خَالِدٍ كَانَتْ صَغِيرَةً لَا تَصْلُحُ لِلْمُبَايَعَةِ بِخِلَافِ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ انْتَهَى كَلَامُ السُّيُوطِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

(بَاب مَا جَاءَ فِي الْقَمِيصِ)
[4025] (كَانَ أَحَبُّ الثِّيَابِ) بِالرَّفْعِ وَالنَّصْبِ وَالْأَوَّلُ أَظْهَرُ وَأَشْهَرُ وَلِذَا لَمْ يَتَأَخَّرْ وَالثَّوْبُ اسْمٌ لِمَا يَسْتُرُ بِهِ الشَّخْصُ نَفْسَهُ مَخِيطًا كَانَ أَوْ غَيْرَهُ وَأَحَبُّ أَفْعَلُ بِمَعْنَى الْمَفْعُولِ أَيْ أَفْضَلُهَا (إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَمِيصَ) بِالنَّصْبِ أَوِ الرَّفْعِ عَلَى مَا تَقَدَّمَ عَلَى أَنَّ الْأَوَّلَ اسْمُ كَانَ وَالثَّانِي خَبَرُهَا أَوْ بِالْعَكْسِ
وَالْقَمِيصُ اسْمُ لِمَا يُلْبَسُ مِنَ الْمَخِيطِ الَّذِي لَهُ كُمَّانِ وَجَيْبٌ هَذَا وَقَدْ قَالَ مَيْرَكُ فِي شَرْحِ الشَّمَائِلِ نَصْبُ الْقَمِيصِ هُوَ الْمَشْهُورُ فِي الرِّوَايَةِ وَيَجُوزُ أَنْ يَكُونَ الْقَمِيصُ مَرْفُوعًا بِالِاسْمِيَّةِ وَأَحَبُّ مَنْصُوبًا بِالْخَبَرِيَّةِ وَنَقَلَ غَيْرُهُ مِنَ الشُّرَّاحِ أَنَّهُمَا رِوَايَتَانِ كَذَا فِي الْمِرْقَاةِ
وَقَالَ الْعَلَّامَةُ الْعَزِيزِيُّ أَيْ كَانَتْ نَفْسُهُ تَمِيلُ إِلَى لُبْسِهِ أَكْثَرَ مِنْ غَيْرِهِ مِنْ نَحْوِ رِدَاءٍ أَوْ إِزَارٍ لِأَنَّهُ أَسْتَرُ مِنْهُمَا وَلِأَنَّهُمَا يَحْتَاجَانِ إِلَى الرَّبْطِ وَالْإِمْسَاكِ بِخِلَافِ الْقَمِيصِ لِأَنَّهُ يَسْتُرُ عَوْرَتَهُ وَيُبَاشِرُ جِسْمَهُ بِخِلَافِ مَا يُلْبَسُ فَوْقُهُ مِنَ الدِّثَارِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ عَبْدِ الْمُؤْمِنِ بْنِ خَالِدٍ تَفَرَّدَ بِهِ وَهُوَ مَرْوَزِيُّ
وَرَوَى بَعْضُهُمْ هَذَا الْحَدِيثَ عَنْ أَبِي تُمَيْلَةَ عَنْ عَبْدِ الْمُؤْمِنِ بْنِ خَالِدِ بْنِ عَبْدِ اللَّهِ بْنِ

(11/47)

بُرَيْدَةَ عَنْ أُمِّهِ عَنْ أُمِّ سَلَمَةَ وَقَالَ سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَقُولُ حَدِيثُ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أُمِّهِ عَنْ أُمِّ سَلَمَةَ أَصَحُّ هَذَا آخِرُ كَلَامِهِ وَعَبْدُ الْمُؤْمِنِ هَذَا قَاضِي مَرْوٍ لَا بَأْسَ بِهِ وَأَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِحٍ أَدْخَلَهُ الْبُخَارِيُّ فِي الضُّعَفَاءِ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُحَوَّلُ مِنْ هُنَاكَ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4026] (أَخْبَرَنَا أَبُو تُمَيْلَةَ) بِمُثَنَّاةٍ مُصَغَّرًا هُوَ يحيى بن واضح الأنصاري المروزي
قال بن خِرَاشٍ صَدُوقٌ وَقَالَ أَحْمَدُ وَيَحْيَى لَيْسَ بِهِ بَأْسٌ
وَقَالَ أَبُو حَاتِمٍ ثِقَةٌ يُحَوَّلُ مِنْ كِتَابِ الضُّعَفَاءِ لِلْبُخَارِيِّ
قَالَ الذَّهَبِيُّ لَيْسَ ذِكْرُهُ فِي الضُّعَفَاءِ (لَمْ يَكُنْ ثَوْبٌ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قَمِيصٍ) قِيلَ وَجْهُ أَحَبِّيَّةِ الْقَمِيصِ إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَسْتَرُ لِلْأَعْضَاءِ عَنِ الْإِزَارِ وَالرِّدَاءِ وَلِأَنَّهُ أَقَلُّ مُؤْنَةٍ وَأَخَفُّ عَلَى الْبَدَنِ وَلَابِسُهُ أَكْثَرُ تَوَاضُعًا
وَحَدِيثُ زِيَادِ بْنِ أَيُّوبَ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَبِي دَاوُدَ عَنْ زِيَادِ بْنِ أَيُّوبَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انتهى

[4027] (كانت يدكم قَمِيصِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي رِوَايَةِ التِّرْمِذِيِّ كَانَ كُمُّ يَدِ قَمِيصِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى الرُّسْغِ) بِالسِّينِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ بِالصَّادِ الْمُهْمَلَةِ
قَالَ التُّورْبَشْتِيُّ هُوَ بِالسِّينِ الْمُهْمَلَةِ وَالصَّادِ لُغَةٌ فِيهِ وَكَذَا فِي النِّهَايَةِ هُوَ بِالسِّينِ الْمُهْمَلَةِ وَالصَّادُ لُغَةٌ فِيهِ وَهُوَ مَفْصِلُ مَا بين الكف والساعد ذكره القارىء وَفِي الْقَامُوسِ الرُّسْغُ بِالضَّمِّ وَبِضَمَّتَيْنِ ثُمَّ قَالَ الرُّصْغُ بِالضَّمِّ الرُّسْغُ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ السُّنَّةَ فِي الْأَكْمَامِ أَنْ لَا تُجَاوِزَ الرُّسْغَ
قال الحافظ بن الْقَيِّمِ فِي الْهَدْيِ وَأَمَّا الْأَكْمَامُ الْوَاسِعَةُ الطِّوَالُ الَّتِي هِيَ كَالْأَخْرَاجِ فَلَمْ يَلْبَسْهَا هُوَ وَلَا أَحَدٌ مِنْ أَصْحَابِهِ الْبَتَّةَ وَهِيَ مُخَالِفَةٌ لِسُنَّتِهِ وَفِي جَوَازِهَا نَظَرٌ فَإِنَّهَا مِنْ جِنْسِ الْخُيَلَاءِ انتهى

(11/48)

وَقَالَ الْجَزَرِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السُّنَّةَ أَنْ لَا يَتَجَاوَزَ كُمُّ الْقَمِيصِ الرُّسْغَ وَأَمَّا غَيْرُ الْقَمِيصِ فَقَالُوا السُّنَّةُ فِيهِ أَنْ لَا يتجاوز رؤوس الْأَصَابِعِ مِنْ جُبَّةٍ وَغَيْرِهَا وَنُقِلَ فِي شَرْحِ السُّنَّةِ أَنَّ أَبَا الشَّيْخِ بْنَ حِبَّانَ أَخْرَجَ بِهَذَا الْإِسْنَادِ بِلَفْظِ كَانَ يَدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْفَلَ مِنَ الرُّسْغِ
وأخرج بن حِبَّانَ أَيْضًا مِنْ طَرِيقِ مُسْلِمِ بْنِ يَسَارٍ عن مجاهد عن بن عَبَّاسٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْبَسُ قَمِيصًا فَوْقَ الْكَعْبَيْنِ مُسْتَوَى الْكُمَّيْنِ بِأَطْرَافِ أَصَابِعِهِ
وَفِي الْجَامِعِ الصَّغِيرِ بِرِوَايَةِ الحاكم عن بن عَبَّاسٍ كَانَ قَمِيصُهُ فَوْقَ الْكَعْبَيْنِ وَكَانَ كُمُّهُ مَعَ الْأَصَابِعِ قَالَ الْعَزِيزِيُّ أَيْ مُسَاوِيًا لَهَا
قَالَ قَالَ الشَّيْخُ حَدِيثٌ صَحِيحٌ
قُلْتُ وَيُجْمَعُ بَيْنَ هَذِهِ الرِّوَايَاتِ وَبَيْنَ حَدِيثِ الْكِتَابِ إِمَّا بِالْحَمْلِ عَلَى تَعَدُّدِ الْقَمِيصِ أَوْ بِحَمْلِ رِوَايَةِ الْكِتَابِ عَلَى رِوَايَةِ التَّخْمِينِ أَوْ بِحَمْلِ الرُّسْغِ على بيان الأفضل وحمل الرؤوس عَلَى بَيَانِ الْجَوَازِ وَقِيلَ يَحْتَمِلُ أَنْ يَكُونَ الِاخْتِلَافُ بِاخْتِلَافِ أَحْوَالِ الْكُمِّ فَعَقِيبُ غَسْلِ الْكُمِّ لَمْ يَكُنْ فِيهِ تَثَنٍّ فَيَكُونُ أَطْوَلَ وَإِذَا بَعُدَ عَنِ الْغَسْلِ وَوَقَعَ فِيهِ التَّثَنِّي كَانَ أَقْصَرَ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ تَقَدَّمَ الْكَلَامُ فِي الِاخْتِلَافِ فِي شَهْرِ بْنِ حَوْشَبٍ

(بَاب مَا جَاءَ فِي الْأَقْبِيَةِ)
جَمْعُ الْقَبَاءِ بِفَتْحِ الْقَافِ وَالْمُوَحَّدَةِ الْمُخَفَّفَةِ مَمْدُودًا فَارِسِيٌّ مُعَرَّبٌ وَقِيلَ عَرَبِيٌّ اشْتِقَاقُهُ مِنَ الْقَبْوِ وَهُوَ الضَّمُّ

[4028] (عَنِ الْمِسْوَرِ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ لَهُ صُحْبَةٌ وَكَانَ فَقِيهًا وُلِدَ بَعْدَ الْهِجْرَةِ بِسَنَتَيْنِ (بْنِ مَخْرَمَةَ) بِفَتْحِ الْمِيمَيْنِ بَيْنَهُمَا مُعْجَمَةٌ سَاكِنَةٌ ثُمَّ رَاءٌ مَفْتُوحَةٌ بن نَوْفَلٍ الزُّهْرِيِّ شَهِدَ حُنَيْنًا وَأَسْلَمَ يَوْمَ الْفَتْحِ (وَلَمْ يُعْطِ مَخْرَمَةَ شَيْئًا) أَيْ فِي حَالِ تِلْكَ الْقِسْمَةِ
وَفِي رِوَايَةِ الْبُخَارِيِّ فِي الْخُمْسِ أُهْدِيَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبِيَةً مِنْ دِيبَاجٍ مُزَرَّرَةٍ بِالذَّهَبِ

(11/49)

فَقَسَّمَهَا فِي نَاسٍ مِنْ أَصْحَابِهِ وَعَزَلَ مِنْهَا وَاحِدًا لِمَخْرَمَةَ قَالَ أَيْ مَخْرَمَةُ (ادْخُلْ فَادْعُهُ) أي رسول الله صلى الله عليه وسلم (قَالَ) أَيِ الْمِسْوَرُ (فَدَعَوْتُهُ فَخَرَجَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَعَلَيْهِ) أَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَبَاءٌ مِنْهَا) أَيْ مِنَ الْأَقْبِيَةِ (فَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (خَبَأْتُ) أَيْ أَخْفَيْتُ (قَالَ) أَيِ الْمِسْوَرُ (فَنَظَرَ إِلَيْهِ) أَيْ إلى القباء (زاد بن مَوْهَبٍ مَخْرَمَةُ) أَيْ زَادَ يَزِيدُ بْنُ خَالِدِ بْنِ مَوْهَبٍ فِي رِوَايَتِهِ بَعْدَ قَوْلِهِ فَنَظَرَ إِلَيْهِ لَفْظَ مَخْرَمَةَ بِأَنْ قَالَ فَنَظَرَ إِلَيْهِ مَخْرَمَةُ (ثُمَّ اتَّفَقَا) أَيْ قُتَيْبَةُ وَيَزِيدُ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا جَزَمَ بِهِ الدَّاوُدِيُّ أَوْ مَخْرَمَةُ كَمَا رَجَّحَهُ الحافظ بن حَجَرٍ (قَالَ قُتَيْبَةُ) أَيْ فِي رِوَايَتِهِ (عَنِ بن أَبِي مُلَيْكَةَ لَمْ يُسَمِّهِ) أَيْ لَمْ يَذْكُرِ اسم بن أَبِي مُلَيْكَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(بَاب فِي لُبْسِ الشُّهْرَةِ)
[4029] (عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ) هُوَ عُثْمَانُ بْنُ الْمُغِيرَةِ الثَّقَفِيُّ فَأَبُو عَوَانَةَ وَشَرِيكٌ كِلَاهُمَا يَرْوِيَانِ عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ (قَالَ فِي حَدِيثِ شَرِيكٍ يَرْفَعُهُ) حَاصِلُهُ أَنَّهُ وَقَعَ فِي رواية شريك بعد قوله عن بن عُمَرَ لَفْظُ يَرْفَعُهُ وَالضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى بن عُمَرَ وَالْمَنْصُوبُ إِلَى الْحَدِيثِ وَقَالَ الْمُنْذِرِيُّ أَيْ وَلَمْ يَرْفَعْهُ أَبُو عَوَانَةَ انْتَهَى
وَمَا قَالَهُ المنذري فيه نظر لما سيأتي
ولفظ بن مَاجَهْ مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ أَنْبَأَنَا شَرِيكٌ عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ عَنْ مهاجر عن بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَبِسَ ثَوْبَ شُهْرَةٍ أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبَ مَذَلَّةٍ (مَنْ لبس ثوب شهرة) قال بن الْأَثِيرِ الشُّهْرَةُ ظُهُورُ الشَّيْءِ وَالْمُرَادُ أَنَّ ثَوْبَهُ يَشْتَهِرُ بَيْنَ النَّاسِ لِمُخَالَفَةِ لَوْنِهِ لِأَلْوَانِ ثِيَابِهِمْ فَيَرْفَعُ النَّاسُ إِلَيْهِ أَبْصَارَهَمْ وَيَخْتَالُ عَلَيْهِمْ بِالْعُجْبِ وَالتَّكَبُّرِ كَذَا فِي النَّيْلِ (ثَوْبًا مِثْلَهُ) أَيْ في شهرته بين الناس

(11/50)

قال بن رسلان لأنه لبس الشُّهْرَةِ فِي الدُّنْيَا لِيُعَزَّ بِهِ وَيَفْتَخِرَ عَلَى غَيْرِهِ وَيُلْبِسُهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبًا يَشْتَهِرُ مَذَلَّتُهُ وَاحْتِقَارُهُ بَيْنَهُمْ عُقُوبَةً لَهُ وَالْعُقُوبَةُ مِنْ جِنْسِ الْعَمَلِ انْتَهَى (زَادَ) أَيْ مُحَمَّدُ بْنُ عِيسَى فِي رِوَايَتِهِ (ثُمَّ تُلَهَّبُ) أَيْ تَشْتَعِلُ (فِيهِ) أَيْ فِي الثَّوْبِ الَّذِي أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ [4030] (قَالَ ثَوْبَ مَذَلَّةٍ) أَيْ أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبَ مَذَلَّةٍ وَالْمُرَادُ بِهِ ثَوْبٌ يُوجِبُ ذِلَّتَهُ يَوْمَ الْقِيَامَةِ كَمَا لَبِسَ فِي الدُّنْيَا ثَوْبًا يَتَعَزَّزُ بِهِ عَلَى النَّاسِ ويترفع به عليهم
والحديث أخرجه بن مَاجَهْ بِتَمَامِهِ وَلَفْظُهُ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي الشَّوَارِبِ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ عُثْمَانَ بْنِ الْمُغِيرَةِ عَنِ الْمُهَاجِرِ عَنْ عَبْدِ اللَّهِ بْنُ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَبِسَ ثَوْبَ شُهْرَةٍ فِي الدُّنْيَا أَلْبَسَهُ اللَّهُ ثَوْبَ مَذَلَّةٍ يَوْمَ الْقِيَامَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ لُبْسِ ثَوْبِ الشُّهْرَةِ وَلَيْسَ هَذَا الْحَدِيثُ مُخْتَصًّا بِنَفِيسِ الثِّيَابِ بَلْ قَدْ يَحْصُلُ ذَلِكَ لِمَنْ يَلْبَسُ ثَوْبًا يُخَالِفُ مَلْبُوسَ النَّاسِ مِنَ الْفُقَرَاءِ لِيَرَاهُ النَّاسُ فَيَتَعَجَّبُوا مِنْ لِبَاسِهِ وَيَعْتَقِدُوهُ قَالَهُ بن رسلان
قال المنذري وأخرجه النسائي وبن مَاجَهْ

[4031] (عَنْ أَبِي مُنِيبٍ الْجُرَشِيِّ) بِضَمِّ الْجِيمِ وَفَتْحِ الرَّاءِ بَعْدَهَا مُعْجَمَةٌ الدِّمَشْقِيُّ ثِقَةٌ مِنَ الرَّابِعَةِ (مَنْ تَشَبَّهَ بِقَوْمٍ) قَالَ الْمُنَاوِيُّ وَالْعَلْقَمِيُّ أي تزي فِي ظَاهِرِهِ بِزِيِّهِمْ وَسَارَ بِسِيرَتِهِمْ وَهَدْيِهِمْ فِي ملبسهم وبعض أفعالهم انتهى
وقال القارىء أَيْ مَنْ شَبَّهَ نَفْسَهُ بِالْكُفَّارِ مَثَلًا مِنَ اللِّبَاسِ وَغَيْرِهِ أَوْ بِالْفُسَّاقِ أَوِ الْفُجَّارِ أَوْ بِأَهْلِ التَّصَوُّفِ وَالصُّلَحَاءِ الْأَبْرَارِ (فَهُوَ مِنْهُمْ) أَيْ في الإثم والخير قاله القارىء
قَالَ الْعَلْقَمِيُّ أَيْ مَنْ تَشَبَّهَ بِالصَّالِحِينَ يُكْرَمْ كَمَا يُكْرَمُونَ وَمَنْ تَشَبَّهَ بِالْفُسَّاقِ لَمْ يُكْرَمْ وَمَنْ وُضِعَ عَلَيْهِ عَلَامَةُ الشُّرَفَاءِ أُكْرِمَ وَإِنْ لَمْ يَتَحَقَّقْ شَرَفُهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَأَخْرَجَهُ الْإِمَام أَحْمَد فِي الْمُسْنَد أَتَمَّ مِنْهُ
وَلَفْظه بُعِثْت بِالسَّيْفِ بَيْن يَدَيْ السَّاعَة حَتَّى يُعْبَد اللَّه وَحْده لَا شَرِيك لَهُ وَجُعِلَ رِزْقِي تَحْت ظِلّ رُمْحِي
وَجُعِلَ الذِّلَّة وَالصِّغَار عَلَى مَنْ خَالَفَ أَمْرِي
وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ

(11/51)

قال شيخ الاسلام بن تَيْمِيَةَ فِي الصِّرَاطِ الْمُسْتَقِيمِ وَقَدِ احْتَجَّ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ بِهَذَا الْحَدِيثِ وَهَذَا الْحَدِيثُ أَقَلُّ أَحْوَالِهِ أَنْ يَقْتَضِيَ تَحْرِيمَ التَّشَبُّهِ بِهِمْ كَمَا فِي قَوْلِهِ مَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ وَهُوَ نَظِيرُ قَوْلِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ قَالَ مَنْ بَنَى بِأَرْضِ الْمُشْرِكِينَ وَصَنَعَ نَيْرُوزَهُمْ وَمِهْرَجَانَهُمْ وَتَشَبَّهَ بِهِمْ حَتَّى يَمُوتَ حُشِرَ مَعَهُمْ يَوْمَ الْقِيَامَةِ فَقَدْ يُحْمَلُ هَذَا عَلَى التَّشَبُّهِ الْمُطْلَقِ فَإِنَّهُ يُوجِبُ الْكُفْرَ وَيَقْتَضِي تَحْرِيمَ أَبْعَاضِ ذَلِكَ وَقَدْ يُحْمَلُ عَلَى أَنَّهُ مِنْهُمْ فِي الْقَدْرِ الْمُشْتَرَكِ الَّذِي يُشَابِهُهُمْ فِيهِ فَإِنْ كَانَ كُفْرًا أَوْ مَعْصِيَةً أَوْ شِعَارًا لَهَا كان حكمه كذلك
وقد روي عن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ التَّشَبُّهِ بِالْأَعَاجِمِ وَقَالَ مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ وَذَكَرَهُ الْقَاضِي أَبُو يَعْلَى
وَبِهَذَا احْتَجَّ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ عَلَى كَرَاهَةِ أَشْيَاءَ مِنْ زِيِّ غَيْرِ الْمُسْلِمِينَ وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ مِنَّا مَنْ تَشَبَّهَ بِغَيْرِنَا انْتَهَى كَلَامُهُ مُخْتَصَرًا
وَقَدْ أَشْبَعَ الكلام في ذلك الإمام بن تَيْمِيَةَ فِي الصِّرَاطِ الْمُسْتَقِيمِ وَالْعَلَّامَةُ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ ثُمَّ شَيْخُنَا الْقَاضِي بَشِيرُ الدِّينِ الْقَنُّوجِيُّ فِي مُؤَلَّفَاتِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ وَهُوَ ضَعِيفٌ انْتَهَى وَقَالَ الْمُنَاوِيُّ فِي الْفَتْحِ حَدِيثُ بن عُمَرَ أَخْرَجَهُ أَبُو دَاوُدَ فِي اللِّبَاسِ
قَالَ السَّخَاوِيُّ فِيهِ ضَعْفٌ لَكِنْ لَهُ شَوَاهِدُ وَقَالَ بن تيمية سنده جيد وقال بن حَجَرٍ فِي الْفَتْحِ سَنَدُهُ حَسَنٌ
وَأَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ الْحَافِظُ الْعِرَاقِيُّ سَنَدُهُ ضَعِيفٌ
وَقَالَ الْهَيْثَمِيُّ رَوَاهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ وَفِيهِ عَلِيُّ بْنُ غُرَابٍ وَثَّقَهُ غَيْرُ وَاحِدٍ وَضَعَّفَهُ جَمْعٌ وَبَقِيَّةُ رِجَالِهِ ثِقَاتٌ انْتَهَى
وَبِهِ عُرِفَ أَنَّ سَنَدَ الطَّبَرَانِيِّ أَمْثَلُ مِنْ طَرِيقِ أَبِي دَاوُدَ انْتَهَى كَلَامُ المناوي
وقال بن تَيْمِيَّةَ فِي الصِّرَاطِ الْمُسْتَقِيمِ بَعْدَ مَا سَاقَ رِوَايَةَ سُنَنِ أَبِي دَاوُدَ وَهَذَا إِسْنَادٌ جَيِّدٌ فإن بن أَبِي شَيْبَةَ وَأَبَا النَّضْرِ وَحَسَّانَ بْنَ عَطِيَّةَ ثِقَاتٌ مَشَاهِيرٌ أَجِلَّاءُ مِنْ رِجَالِ الصَّحِيحَيْنِ وَهُمْ أَجَلُّ مِنْ أَنْ يُحْتَاجَ أَنْ يُقَالُ هُمْ مِنْ رِجَالِ الصَّحِيحَيْنِ وَأَمَّا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ فَقَالَ يَحْيَى بْنُ مَعِينٍ وَأَبُو زُرْعَةَ وَأَحْمَدُ بْنُ عَبْدِ اللَّهِ لَيْسَ فِيهِ بَأْسٌ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ إِبْرَاهِيمَ دُحَيْمٌ هُوَ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ هُوَ مُسْتَقِيمُ الْحَدِيثِ
وَأَمَّا أَبُو مُنِيبٍ الْجُرَشِيُّ فَقَالَ فِيهِ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ هُوَ ثِقَةٌ وَمَا عَلِمْتُ أَحَدًا ذَكَرَهُ بِسُوءٍ وَقَدْ سَمِعَ مِنْهُ حَسَّانُ بْنُ عَطِيَّةَ انْتَهَى كَلَامُهُ

(11/52)

5 - (بَاب فِي لُبْسِ الصُّوفِ وَالشَّعَرِ)
[4032] (وَعَلَيْهِ مِرْطٌ) بِكَسْرِ الْمِيمِ وَإِسْكَانِ الرَّاءِ هُوَ كِسَاءٌ يَكُونُ تَارَةً مِنْ صُوفٍ وَتَارَةً مِنْ شَعْرٍ أَوْ كَتَّانٍ أَوْ خَزٍّ
قَالَ الْخَطَّابِيُّ هُوَ كِسَاءٌ يُؤْتَزَرُ بِهِ (مُرَحَّلٌ) بِمِيمٍ مَضْمُومَةٍ وَرَاءٍ مُهْمَلَةٍ مَفْتُوحَةٍ وَحَاءٍ مُهْمَلَةٍ مُشَدَّدَةٍ وَلَامٍ كَمُعَظَّمٍ
قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الرَّاءِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ المشددة هذا هوالصواب الَّذِي رَوَاهُ الْجُمْهُورُ وَضَبَطَهُ الْمُتْقِنُونَ
وَحَكَى الْقَاضِي أَنَّ بَعْضَهُمْ رَوَاهُ بِالْجِيمِ أَيْ عَلَيْهِ صُوَرُ الرِّجَالِ وَالصَّوَابُ الْأَوَّلُ وَمَعْنَاهُ عَلَيْهِ صُورَةُ رَحَّالِ الْإِبِلِ وَلَا بَأْسَ بِهَذِهِ الصُّوَرِ وَإِنَّمَا يَحْرُمُ تَصْوِيرَ الْحَيَوَانِ انْتَهَى
قَالَ الْخَطَّابِيُّ الْمُرَحَّلُ هُوَ الَّذِي فِيهِ خُطُوطٌ وَيُقَالُ إِنَّمَا سُمِّيَ مُرَحَّلًا لِأَنَّ عَلَيْهِ تَصَاوِيرَ رَحْلٍ أَوْ مَا يُشْبِهُهُ (وَقَالَ حُسَيْنُ حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا) قَالَ فِي التَّقْرِيبِ يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ الْهَمْدَانِيُّ ثِقَةٌ مُتْقِنٌ انْتَهَى أَيْ قَالَ حُسَيْنُ بْنُ عَلِيٍّ فِي رِوَايَتِهِ حَدَّثَنَا يَحْيَى بن زكريا مكان بن أَبِي زَائِدَةَ
وَأَمَّا يَزِيدُ فَقَالَ فِي رِوَايَتِهِ حدثنا بن أَبِي زَائِدَةَ وَلَمْ يُسَمِّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي
(عقيل بن مدرك) بفتح السين وَكَسْرِ الْقَافِ السُّلَمِيُّ أَوِ الْخَوْلَانِيُّ أَبُو الْأَزْهَرِ الشَّامِيُّ مَقْبُولٌ مِنَ السَّابِعَةِ (اسْتَكْسَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ طَلَبْتُ الْكِسْوَةَ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَكَسَانِي خَيْشَتَيْنِ) فِي الْقَامُوسِ الْخَيْشُ ثِيَابٌ فِي نَسْجِهَا رِقَّةٌ وَخُيُوطُهَا غِلَاظٌ مِنْ مُشَاقَّةِ الْكَتَّانِ أَوْ مِنْ أغلظ السسب

(11/53)

وقال في فتح الودود عن ثِيَابٌ مِنْ أَرْدَأِ الْكَتَّانِ وَفِي الصُّرَاحِ خَيْشٌ كتان خشك (وَأَنَا أَكْسَى أَصْحَابِي) أَكْسَى أَفْعَلُ التَّفْضِيلِ أَيْ وَأَنَا أَفْضَلُهُمْ كِسْوَةً
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ

[4033] (يَا بُنَيَّ) بِضَمِّ الْبَاءِ وَفَتْحِ النُّونِ وَشَدَّةِ الْيَاءِ (لَوْ رَأَيْتَنَا إِلَى قَوْلِهِ قَدْ أَصَابَتْنَا السَّمَاءُ) أَيْ لَوْ رَأَيْتَنَا حَالَ كَوْنِنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَالَ كَوْنِنَا قَدْ أَصَابَتْنَا السَّمَاءُ فَالْجُمْلَتَانِ وَقَعَتَا حَالَيْنِ مُتَرَادِفَيْنِ أَوْ مُتَدَاخِلَيْنِ (حَسِبْتَ أَنَّ رِيحَنَا رِيحُ الضَّأْنِ) أَيْ لِمَا عَلَيْنَا مِنْ ثِيَابِ الصُّوفِ وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى جَوَازِ لُبْسِ الصُّوفِ والشعر
قال الحافظ في الفتح قال بن بَطَّالٍ كَرِهَ مَالِكٌ لُبْسَ الصُّوفِ لِمَنْ يَجِدُ غَيْرَهُ لِمَا فِيهِ مِنَ الشُّهْرَةِ بِالزُّهْدِ لِأَنَّ إِخْفَاءَ الْعَمَلِ أَوْلَى
قَالَ وَلَمْ يَنْحَصِرِ التَّوَاضُعُ فِي لُبْسِهِ بَلْ فِي الْقُطْنِ وَغَيْرِهِ مَا هُوَ بِدُونِ ثَمَنِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن ماجه وقال الترمذي صحيح

(باب لبس المرتفع)
أي الرفيع من الثياب

[4034] (أَنَّ مَلِكَ ذِي يَزَنَ) فِي الْقَامُوسِ يَزَنُ مُحَرَّكَةٌ وَادٍ وَيُمْنَعُ لِوَزْنِ الْفِعْلِ وَالتَّعْرِيفِ وَأَصْلُهُ يَزَانُ وَبَطْنٌ مِنْ حِمْيَرَ وَذُو يَزَنَ مَلِكٌ لِحِمْيَرٍ لِأَنَّهُ حَمِيُّ ذَلِكَ الْوَادِي (أَخَذَهَا) الضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى مَلِكِ ذِي يَزَنَ وَالْمَنْصُوبُ إِلَى الْحُلَّةِ (فَقَبِلَهَا) أَيْ فَقَبِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الْحُلَّةَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُمَارَةُ بْنُ زَاذَانَ أَبُو سَلَمَةَ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(11/54)

[4035] (اشْتَرَى حُلَّةً بِبِضْعَةٍ وَعِشْرِينَ قَلُوصًا) بِفَتْحِ الْقَافِ
قَالَ فِي الْقَامُوسِ الْقُلُوصُ مِنَ الْإِبِلِ الشَّابَّةُ أَوِ الْبَاقِيَةُ عَلَى السَّيْرِ أَوْ أَوَّلُ مَا يُرْكَبُ مِنْ إِنَاثِهَا إِلَى أَنْ تُثَنِّيَ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ وَلَا يُحْتَجُّ بِحَدِيثِهِ

(بَاب لِبَاسِ الْغَلِيظِ)
[4036] (وَكِسَاءً مِنَ الَّتِي يُسَمُّونَهَا الْمُلَبَّدَةَ) قَالَ الْحَافِظُ اسْمُ مَفْعُولٍ مِنَ التَّلْبِيدِ وَقَالَ ثَعْلَبُ يُقَالُ لِلرُّقْعَةِ الَّتِي يُرَقَّعُ بِهَا الْقَمِيصُ لُبْدَةً وَقَالَ غَيْرُهُ الَّتِي ضُرِبَ بَعْضُهَا فِي بَعْضٍ حَتَّى تَتَرَاكَبَ وَتَجْتَمِعَ انْتَهَى
وَقَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ الْمُلَبَّدُ هُوَ الْمُرَقَّعُ يُقَالُ لَبَدْتُ الْقَمِيصَ أَلْبُدُهُ بِالتَّخْفِيفِ فِيهِمَا وَلَبَّدْتُهُ أُلَبِّدُهُ بِالتَّشْدِيدِ وَقِيلَ هُوَ الَّذِي ثَخُنَ وَسَطُهُ حَتَّى صَارَ كَاللِّبَدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ

[4037] (أَخْبَرَنَا أَبُو زُمَيْلٍ) بِضَمِّ الزَّاي مُصَغَّرًا (لَمَّا خَرَجَتْ) أَيْ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ (الْحَرُورِيَّةُ) هُمْ طَائِفَةٌ مِنَ الْخَوَارِجِ نُسِبُوا إِلَى حَرُورَا بِالْمَدِّ وَالْقَصْرِ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنَ الْكُوفَةِ كَانَ أَوَّلُ مَجْمَعِهِمْ وَتَحْكِيمِهِمْ فِيهِ وَهُمْ أَحَدُ الْخَوَارِجِ الَّذِينَ قَاتَلَهُمْ عَلِيٌّ رَضِيَ الله عنه (وكان بن عَبَّاسٍ رَجُلًا جَمِيلًا جَهِيرًا) بِفَتْحِ الْجِيمِ وَكَسْرِ الْهَاءِ أَيْ ذَا مَنْظَرٍ بِهِيٍّ
قَالَ فِي النِّهَايَةِ رَجُلٌ جَهِيرٌ أَيْ ذُو مَنْظَرٍ
وَقَالَ فِي الْقَامُوسِ الْجُهْرُ بِالضَّمِّ هَيْئَةُ

(11/55)

الرَّجُلِ وَحُسْنُ مَنْظَرِهِ (مَرْحَبًا بِكَ) أَيْ لَقِيتَ رَحْبًا وَسَعَةً (لَقَدْ رَأَيْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ مَا يَكُونُ مِنَ الْحُلَلِ) وَاعْلَمْ أَنَّهُ كَانَ هَدْيُهُ صَلَّى الله عليه وسلم كما قال الحافظ بن الْقَيِّمِ أَنْ يَلْبَسَ مَا تَيَسَّرَ مِنَ اللِّبَاسِ الصُّوفِ تَارَةً وَالْقُطْنِ أُخْرَى وَالْكَتَّانِ تَارَةً وَلَبِسَ الْبُرُودَ الْيَمَانِيَّةَ وَالْبُرْدَ الْأَخْضَرَ وَلَبِسَ الْجُبَّةَ وَالْقَبَاءَ وَالْقَمِيصَ إِلَى أَنْ قَالَ فَالَّذِينَ يَمْتَنِعُونَ عَمَّا أَبَاحَ اللَّهُ مِنَ الْمَلَابِسِ وَالْمَطَاعِمِ وَالْمَنَاكِحِ تَزَهُّدًا وَتَعَبُّدًا بِإِزَائِهِمْ طَائِفَةٌ قَابَلُوهُمْ فَلَمْ يَلْبَسُوا إِلَّا أَشْرَفَ الثِّيَابِ وَلَمْ يَأْكُلُوا إِلَّا أَطْيَبَ وَأَلْيَنَ الطَّعَامِ فَلَمْ يَرَوْا لُبْسَ الْخَشِنِ وَلَا أَكْلَهُ تَكَبُّرًا وَتَجَبُّرًا وَكِلَا الطَّائِفَتَيْنِ مُخَالِفٌ لِهَدْيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
وَقَالَ الشَّوْكَانِيُّ في النيل إن الأعمال بالنيات فلبس الْمُنْخَفِضُ مِنَ الثِّيَابِ تَوَاضُعًا وَكَسْرًا لِثَوْرَةِ النَّفْسِ الَّتِي لَا يُؤْمَنُ عَلَيْهَا مِنِ التَّكَبُّرِ إِنْ لَبِسَتْ غَالِيَ الثِّيَابِ مِنَ الْمَقَاصِدِ الصَّالِحَةِ الْمُوجِبَاتِ لِلْمَثُوبَةِ مِنَ اللَّهِ وَلُبْسُ الْغَالِي مِنِ الثِّيَابِ عِنْدَ الْأَمْنِ عَلَى النَّفْسِ مِنَ التَّسَامِي الْمَشُوبِ بِنَوْعٍ مِنِ التَّكَبُّرِ لِقَصْدِ التَّوَصُّلِ بِذَلِكَ إِلَى تَمَامِ الْمَطَالِبِ الدِّينِيَّةِ مِنْ أَمْرٍ بِمَعْرُوفٍ أَوْ نَهْيٍ عَنْ مُنْكَرٍ عِنْدَ مَنْ لَا يَلْتَفِتُ إِلَّا إِلَى ذَوِي الْهَيْئَاتِ كَمَا هُوَ الْغَالِبُ عَلَى عَوَامِّ زَمَانِنَا وَبَعْضِ خَوَاصِّهِ لَا شَكَّ أَنَّهُ مِنَ الْمُوجِبَاتِ لِلْأَجْرِ لَكِنَّهُ لَا بُدَّ مِنْ تَقْيِيدِ ذَلِكَ بِمَا يَحِلُّ لُبْسُهُ شَرْعًا
انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب مَا جَاءَ فِي الْخَزِّ)
بِفَتْحِ الْمُعْجَمَةِ وَتَشْدِيدِ الزَّايِ
قال بن الْأَثِيرِ الْخَزُّ ثِيَابٌ تُنْسَجُ مِنْ صُوفٍ وَإِبْرَيْسَمٍ وَهِيَ مُبَاحَةٌ وَقَدْ لَبِسَهَا الصَّحَابَةُ وَالتَّابِعُونَ
وَقَالَ غَيْرُهُ الْخَزُّ اسْمُ دَابَّةٍ ثُمَّ أُطْلِقَ عَلَى الثَّوْبِ الْمُتَّخَذِ مِنْ وَبَرِهَا وَقَالَ الْمُنْذِرِيُّ أَصْلُهُ مِنْ وَبَرِ الْأَرْنَبِ وَيُسَمَّى ذَكَرُهُ الْخَزُّ وَقِيلَ إِنَّ الْخَزَّ ضَرْبٌ مِنْ ثِيَابِ الْإِبْرَيْسَمِ
وَفِي النهاية ما معناه أن الخز الذي كَانَ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَخْلُوطٌ مِنْ صُوفٍ وَحَرِيرٍ

(11/56)

وَقَالَ عِيَاضُ فِي الْمَشَارِقِ إِنَّ الْخَزَّ مَا خُلِطَ مِنَ الْحَرِيرِ وَالْوَبَرِ وَذَكَرَ أَنَّهُ مِنْ وَبَرِ الْأَرْنَبِ ثُمَّ قَالَ تُسَمَّى مَا خَالَطَ الْحَرِيرَ مِنْ سَائِرِ الْأَوْبَارِ خَزًّا كَذَا فِي النَّيْلِ

[4038] (أَخْبَرَنِي أَبِي عَبْدِ اللَّهِ بْنِ سَعْدٍ) بِضَمِّ دَالِ عَبْدِ اللَّهِ فَإِنَّهُ بَدَلٌ مِنْ أَبِي (قَالَ رَأَيْتُ رَجُلًا) وَأَخْرَجَ الْحَاكِمُ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ رَأَيْتُ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبُخَارَى عَلَيْهِ عِمَامَةُ خَزٍّ سَوْدَاءَ هُوَ يَقُولُ كَسَانِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَبْدُ اللَّهِ بْنُ خَازِمٍ انْتَهَى
وَقَالَ فِي الْأَطْرَافِ قِيلَ إِنَّ هذا الرجل ابد اللَّهِ بْنُ خَازِمٍ السُّلَمِيُّ أَمِيرُ خُرَاسَانَ (عَلَيْهِ) أي على الرجل (فقال كسانيهارسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) قَدِ اسْتُدِلَّ بِهَذَا عَلَى جَوَازِ لُبْسِ الْخَزِّ وَأَنْتَ خَبِيرٌ بِأَنَّ غَايَةَ مَا فِي الْحَدِيثِ أَنَّهُ أَخْبَرَ بِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَسَاهُ عِمَامَةَ الْخَزِّ وَذَلِكَ لَا يَسْتَلْزِمُ جَوَازَ اللُّبْسِ وَقَدْ ثَبَتَ مِنْ حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عِنْدَ الْبُخَارِيِّ قَالَ كَسَانِي النَّبِيُّ صلى الله عليه وسلم حملة سِيَرَاءَ فَخَرَجْتُ فِيهَا فَرَأَيْتُ الْغَضَبَ فِي وَجْهِهِ فَشَقَقْتُهَا بَيْنَ نِسَائِي فَلَمْ يَلْزَمْ مِنْ قَوْلِ علي رضي الله عنه جَوَازُ اللُّبْسِ وَهَكَذَا قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لَمَّا بَعَثَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحُلَّةٍ سِيَرَاءَ يَا رَسُولَ اللَّهِ كَسَوْتَنِيهَا وَقَدْ قُلْتَ فِي حُلَّةِ عُطَارِدٍ مَا قُلْتَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لَمْ أَكْسُكَهَا لِتَلْبَسَهَا هَذَا لَفْظُ أَبِي دَاوُدَ
وَبِهَذَا يَتَبَيَّنُ لَكَ أَنَّهُ لَا يَلْزَمُ مِنْ قَوْلِهِ كَسَانِي جَوَازُ اللُّبْسِ وَاللَّهُ تَعَالَى أَعْلَمُ
وَقَالَ الزَّيْلَعِيُّ وَالْحَدِيثُ ذَكَرَهُ عِبْدُ الْحَقِّ فِي أَحْكَامِهِ مِنْ جِهَةِ أَبِي دَاوُدَ وسكت عنه وتعقبه بن القطان فقال عبد اللَّهِ بْنُ سَعْدٍ وَأَبُوهُ وَالرَّجُلُ الَّذِي ادَّعَى الصُّحْبَةَ كُلُّهُمْ لَا يُعْرَفُونَ أَمَّا سَعْدٌ وَالِدُ عَبْدِ اللَّهِ فَلَا يُعْرَفُ رَوَى عَنْهُ غَيْرُ ابْنِهِ عَبْدِ اللَّهِ هَذَا الْحَدِيثَ الْوَاحِدَ
وَأَمَّا ابْنُهُ عَبْدُ اللَّهِ فَقَدْ رَوَى عَنْهُ جَمَاعَةٌ وله بن يُقَالُ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بن سعد الدشتكي مروزي صدوق وله بن اسْمُهُ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ وَهُوَ شَيْخٌ لِأَبِي دَاوُدَ
وَعَنْهُ يُرْوَى هَذَا الْحَدِيثُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ النَّسَائِيُّ وَقَالَ بَعْضُهُمْ إِنَّ هَذَا الرَّجُلَ عَبْدُ اللَّهِ بْنُ خَازِمٍ السُّلَمِيُّ أَمِيرُ خُرَاسَانَ
هَذَا آخِرُ كَلَامِهِ
وَعَبْدُ اللَّهِ بْنُ خَازِمٍ هَذَا بِالْخَاءِ الْمُعْجَمَةِ وَالزَّايِ كُنْيَتُهُ أَبُو صَالِحٍ ذَكَرَ بَعْضُهُمْ أَنَّ لَهُ صُحْبَةً وَأَنْكَرَهَا بَعْضُهُمْ وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي التَّارِيخِ الْكَبِيرِ وَرَوَاهُ عَنْ مَخْلَدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ سعد الدشتكي وقال عبد الرحمن نراه بن خازم السلمي
وقال البخاري بن خَازِمٍ مَا أَرَى أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا شَيْخٌ آخَرٌ

(11/57)

[4039] أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ النُّونِ
(حَدَّثَنِي أَبُو عَامِرٍ أَوْ أَبُو مَالِكٍ) بِالشَّكِّ وَالشَّكُّ فِي اسْمِ الصَّحَابِيِّ لَا يَضُرُّ
وَقَالَ الْبُخَارِيُّ بَعْدَ أَنْ رَوَاهُ عَلَى الشَّكِّ أَيْضًا وَإِنَّمَا يُعْرَفُ هَذَا عَنْ أَبِي مَالِكٍ الْأَشْعَرِيِّ
كَذَا قَالَ الْقَسْطَلَّانِيُّ قُلْتُ هَكَذَا بِالشَّكِّ فِي نُسَخِ الْكِتَابِ وَكَذَا فِي الْمُنْذِرِيِّ
وَقَالَ الشَّوْكَانِيُّ فِي رِسَالَتِهِ إِبْطَالُ دَعْوَى الْإِجْمَاعِ عَلَى تَحْرِيمِ مُطْلَقِ السَّمَاعِ رَوَاهُ أَحْمَدُ وبن أَبِي شَيْبَةَ مِنْ حَدِيثِ أَبِي مَالِكٍ بِغَيْرِ شَكٍّ وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيثِ أَبِي عامر وأبي مالك وهي رواية بن دَاسَةَ عَنْ أَبِي دَاوُدَ وَفِي رِوَايَةِ الرَّمْلِيِّ عنه بالشك
وفي رواية بن حِبَّانَ سَمِعَ أَبَا عَامِرٍ وَأَبَا مَالِكٍ الْأَشْعَرِيَّ انْتَهَى (وَاللَّهِ يَمِينٌ أُخْرَى مَا كَذَبَنِي) بِتَخْفِيفِ الْمُعْجَمَةِ وَهُوَ مُبَالَغَةٌ فِي كَمَالِ صِدْقِهِ (يَسْتَحِلُّونَ الْخَزَّ) بِالْخَاءِ الْمُعْجَمَةِ وَالزَّايِ وَهُوَ الَّذِي نَصَّ عليه الحميدي وبن الْأَثِيرِ وَذَكَرَهُ أَبُو مُوسَى فِي بَابِ الْحَاءِ والراء المهملتين وهو الفرج وكذلك بن رَسْلَانَ فِي شَرْحِ السُّنَنِ ضَبَطَهُ بِالْمُهْمَلَتَيْنِ
قَالَ وَأَصْلُهُ حَرْحُ فَحُذِفَ أَحَدُ الْحَائَيْنِ وَجَمْعُهُ أَحْرَاحٌ كَفَرْخٍ وَأَفْرَاخٍ وَمِنْهُمْ مَنْ شَدَّدَ الرَّاءَ وَلَيْسَ بجيد يريد أنه يكثر فيهم الزنى
قَالَ فِي النِّهَايَةِ وَالْمَشْهُورُ الْأَوَّلُ كَذَا فِي النَّيْلِ وَقَدْ تَقَدَّمَ تَفْسِيرُ الْخَزِّ وَالْحَدِيثُ رَوَاهُ الْبُخَارِيُّ تَعْلِيقًا بِلَفْظِ لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يستحلون الخز والحرير والخمر وللمعارف الْحَدِيثَ (وَالْحَرِيرَ) أَيْ وَيَسْتَحِلُّونَ الْحَرِيرَ وَمَعْنَى اسْتِحْلَالِهَا أنهم يعتقدون حلهما أَوْ هُوَ مَجَازٌ عَنِ الِاسْتِرْسَالِ أَيْ يَسْتَرْسِلُونَ فِيهِمَا كَالِاسْتِرْسَالِ فِي الْحَلَالِ (وَذَكَرَ كَلَامًا) هُوَ مَا ذَكَرَهُ الْبُخَارِيُّ بِلَفْظِ وَلَيَنْزِلَنَّ أَقْوَامٌ إِلَى جَنْبِ عَلَمٍ يَرُوحُ عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ يَأْتِيهِمْ يَعْنِي الْفَقِيرَ لِحَاجَةٍ فَيَقُولُونَ ارْجِعْ إِلَيْنَا غَدًا فَيُبَيِّتُهُمُ اللَّهُ وَيَضَعُ الْعَلَمَ عَلَيْهِمُ انْتَهَى
وَقَوْلُهُ إِلَى جَنْبِ عَلَمٍ بِفَتْحَتَيْنِ هُوَ الْجَبَلُ الْعَالِي وَقِيلَ رَأْسُ الْجَبَلِ وَقَوْلُهُ يَرُوحُ عَلَيْهِمْ أَيِ الرَّاعِي وَقَوْلُهُ بِسَارِحَةٍ بِمُهْمَلَتَيْنِ أَيِ الْمَاشِيَةِ الَّتِي تَسْرَحُ بِالْغَدَاةِ إِلَى رَعْيِهَا وَتَرُوحُ أَيْ تَرْجِعُ بِالْعَشِيِّ إِلَى مَأْلَفِهَا
وَقَوْلُهُ فَيُبَيِّتُهُمُ اللَّهُ أَيْ يُهْلِكُهُمُ اللَّهُ لَيْلًا
وَقَوْلُهُ يَضَعُ الْعَلَمَ أَيْ يُوقِعُهُ عَلَيْهِمْ (قَالَ يَمْسَخُ مِنْهُمْ آخَرِينَ) كَذَا فِي جَمِيعِ النُّسَخِ
وَقَالَ الشَّوْكَانِيُّ وَفِي رِوَايَةٍ آخرون (قِرَدَةً) بِكَسْرِ الْقَافِ وَفَتْحِ الرَّاءِ جَمْعُ قِرْدٍ
وفي ذلك

(11/58)

دَلِيلٌ عَلَى أَنَّ الْمَسْخَ وَاقِعٌ فِي هَذِهِ الْأُمَّةِ كَمَا وَقَعَ لِبَعْضِ الْأُمَمِ السَّالِفَةِ وَقِيلَ هُوَ كِنَايَةٌ عَنْ تَبَدُّلِ أَخْلَاقِهِمْ
قَالَ الْحَافِظُ وَالْأَوَّلُ أَلْيَقُ بِالسِّيَاقِ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ الْخَزِّ وَكَذَلِكَ يَدُلُّ عَلَى تَحْرِيمِهِ حَدِيثُ مُعَاوِيَةَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَرْكَبُوا الْخَزَّ وَلَا النِّمَارَ رَوَاهُ أَبُو داود ورجال إسناده ثقات
وروى بن أَبِي الدُّنْيَا فِي كِتَابِ الْمَلَاهِي عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا يُمْسَخُ قَوْمٌ مِنْ هَذِهِ الْأُمَّةِ فِي آخِرِ الزَّمَانِ قِرَدَةً وَخَنَازِيرَ فَقَالُوا يَا رَسُولَ اللَّهِ أَلَيْسَ يَشْهَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله قَالَ بَلَى وَيَصُومُونَ وَيُصَلُّونَ وَيَحُجُّونَ قَالُوا فَمَا بَالُهُمْ قَالَ اتَّخَذُوا الْمَعَازِفَ وَالدُّفُوفَ وَالْقَيْنَاتَ فَبَاتُوا عَلَى شُرْبِهِمْ وَلَهْوِهِمْ فَأَصْبَحُوا وَقَدْ مُسِخُوا قِرَدَةً وَخَنَازِيرَ وَلَيَمُرَّنَّ الرَّجُلُ عَلَى الرَّجُلِ فِي حَانُوتِهِ يَبِيعُ فَيَرْجِعُ إِلَيْهِ وَقَدْ مُسِخَ قِرْدًا أَوْ خِنْزِيرًا قَالَ أَبُو هُرَيْرَةَ لَا تَقُومُ السَّاعَةُ حَتَّى يَمْشِيَ الرَّجُلَانِ فِي الْأَمْرِ فَيُمْسَخُ أَحَدُهُمَا قِرْدًا أَوْ خِنْزِيرًا وَلَا يَمْنَعُ الَّذِي نَجَا مِنْهُمَا مَا رَأَى بِصَاحِبِهِ أَنْ يَمْضِيَ إِلَى شَأْنِهِ حَتَّى يَقْضِيَ شَهْوَتَهُ
قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا (قَالَ أَبُو دَاوُدَ وَعِشْرُونَ نَفْسًا إِلَخْ) لَمْ تُوجَدْ هَذِهِ الْعِبَارَةُ فِي عَامَّةِ النُّسَخِ وَكَذَا لَيْسَتْ فِي أَطْرَافِ الْمِزِّيِّ وَكَذَا فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَإِنَّمَا وُجِدَتْ فِي بَعْضِ النُّسَخِ مِنَ السُّنَنِ
قَالَ فِي مُنْتَقَى الْأَخْبَارِ وَقَدْ صَحَّ لُبْسُهُ عَنْ غَيْرِ وَاحِدٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ قَالَ الشَّوْكَانِيُّ تَحْتَ هَذَا الْقَوْلِ لَا يَخْفَاكَ أَنَّهُ لَا حُجَّةَ فِي فِعْلِ بَعْضِ الصَّحَابَةِ وَإِنْ كَانُوا عَدَدًا كَثِيرًا وَالْحُجَّةُ إِنَّمَا هِيَ فِي إِجْمَاعِهِمْ عِنْدَ الْقَائِلِينَ بِحُجِّيَّةِ الْإِجْمَاعِ وَقَدْ أَخْبَرَ الصَّادِقُ الْمَصْدُوقُ أَنَّهُ سَيَكُونُ مِنْ أُمَّتِهِ أَقْوَامٌ يَسْتَحِلُّونَ الْخَزَّ وَالْحَرِيرَ وَذَكَرَ الْوَعِيدَ الشَّدِيدَ فِي آخِرِ هَذَا الْحَدِيثِ مِنَ الْمَسْخِ إِلَى الْقِرَدَةِ وَالْخَنَازِيرِ انْتَهَى
وَفِي فَتْحِ الْبَارِي وَقَدْ ثَبَتَ لُبْسُ الْخَزِّ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَغَيْرِهِمْ قَالَ أَبُو دَاوُدَ لَبِسَهُ عِشْرُونَ نَفْسًا مِنَ الصحابة وأكثر
وأورده بن أَبِي شَيْبَةَ عَنْ جَمْعٍ مِنْهُمْ وَعَنْ طَائِفَةٍ مِنَ التَّابِعِينَ بِأَسَانِيدَ جِيَادٍ
وَأَعْلَى مَا وَرَدَ فِي ذَلِكَ مَا أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ سَعْدٍ الدَّشْتَكِيِّ عَنْ أَبِيهِ قَالَ رَأَيْتُ رَجُلًا عَلَى بَغْلَةٍ وَعَلَيْهِ عِمَامَةُ خَزٍّ سَوْدَاءُ وَهُوَ يَقُولُ كَسَانِيهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَأَخْرَجَ بن أَبِي شَيْبةَ مِنْ طَرِيقِ عَمَّارِ بْنِ أَبِي عَمَّارٍ قَالَ أَتَتْ مَرْوَانَ بْنَ الْحَكَمِ مَطَارِفُ خَزٍّ فَكَسَاهَا أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْأَصَحُّ فِي تَفْسِيرِ الْخِزَانَةِ ثِيَابٌ سَدَاهَا مِنْ حَرِيرٍ وَلُحْمَتُهَا

(11/59)

مِنْ غَيْرِهِ وَقِيلَ تُنْسَجُ مَخْلُوطَةٌ مِنْ حَرِيرٍ وَصُوفٍ أَوْ نَحْوِهِ وَقِيلَ أَصْلُهُ اسْمُ دَابَّةٍ يُقَالُ لَهَا الْخَزُّ سُمِّيَ الثَّوْبُ الْمُتَّخَذُ مِنْ وَبَرِهِ خَزًّا لِنُعُومَتِهِ ثُمَّ أُطْلِقَ عَلَى مَا يُخْلَطُ بِالْحَرِيرِ لِنُعُومَةِ الْحَرِيرِ
وَعَلَى هَذَا فَلَا يَصِحُّ الِاسْتِدْلَالُ بِلُبْسِهِ عَلَى جَوَازِ لُبْسِ مَا يُخَالِطُهُ الْحَرِيرُ مَا لَمْ يَتَحَقَّقْ أَنَّ الْخَزَّ الَّذِي لَبِسَهُ السَّلَفُ كَانَ مِنَ الْمَخْلُوطِ بِالْحَرِيرِ
وَأَجَازَ الْحَنَفِيَّةُ وَالْحَنَابِلَةُ لُبْسَ الْخَزِّ مَا لَمْ يَكُنْ فِيهِ شُهْرَةٌ
وَعَنْ مَالِكٍ الْكَرَاهَةُ وَهَذَا كُلُّهُ فِي الْخَزِّ انْتَهَى كَلَامُ الْحَافِظِ

(بَاب مَا جَاءَ فِي لبس الحرير)
[4040] (سِيَرَاءَ) بِسِينٍ مُهْمَلَةٍ مَكْسُورَةٍ ثُمَّ يَاءٍ مُثَنَّاةٍ مِنْ تَحْتُ مَفْتُوحَةٍ ثُمَّ رَاءٍ ثُمَّ أَلِفٍ ممدودة
قال النووي ضبطوا الحلة ها هنا بِالتَّنْوِينِ عَلَى أَنَّ سِيَرَاءَ صِفَةٌ وَبِغَيْرِ تَنْوِينٍ عَلَى الْإِضَافَةِ وَهُمَا وَجْهَانِ مَشْهُورَانِ وَالْمُحَقِّقُونَ وَمُتْقِنُوا العربية يختارون الاضافة
قال سيبوبه لَمْ تَأْتِ فَعَلَاءُ صِفَةً وَأَكْثَرُ الْمُحَدِّثِينَ يُنَوِّنُونَ
قَالُوا هِيَ بُرُودٌ يُخَالِطهَا حَرِيرٌ وَهِيَ مُضَلَّعَةٌ بِالْحَرِيرِ وَكَذَا قَالَهُ الْخَلِيلُ وَالْأَصْمَعِيُّ وَآخَرُونَ قَالُوا كأنها شبهت خطوطها بالسيور
وقال بن شِهَابٍ مُضَلَّعَةٌ بِالْقَزِّ وَقِيلَ إِنَّهَا حَرِيرٌ مَحْضٌ
وَقَدْ ذَكَرَ مُسْلِمٌ فِي الرِّوَايَةِ الْأُخْرَى حُلَّةً مِنْ إِسْتَبْرَقٍ وَفِي الْأُخْرَى مِنْ دِيبَاجٍ أَوْ حَرِيرٍ وَفِي رِوَايَةٍ حُلَّةَ سُنْدُسٍ فَهَذِهِ الْأَلْفَاظُ تُبَيِّنُ أَنَّ الْحُلَّةَ كَانَتْ حَرِيرًا مَحْضًا وَهُوَ الصَّحِيحُ الَّذِي يَتَعَيَّنُ الْقَوْلُ بِهِ فِي هَذَا الْحَدِيثِ جَمْعًا بَيْنَ الرِّوَايَاتِ وَالْحُلَّةُ لَا تَكُونُ إِلَّا ثَوْبَيْنِ وَتَكُونُ غَالِبًا إِزَارًا وَرِدَاءً انْتَهَى بِاخْتِصَارٍ يَسِيرٍ
(عِنْدَ بَابِ الْمَسْجِدِ تُبَاعُ) وَكَانَتْ تِلْكَ الْحُلَّةُ لِعُطَارِدٍ التَّمِيمِيِّ كَسَاهُ إِيَّاهَا كِسْرَى (وَلِلْوُفُودِ) وَفِي رِوَايَةٍ عِنْدَ مُسْلِمٍ لِوُفُودِ الْعَرَبِ
قَالَ الْحَافِظُ وَكَأَنَّهُ خَصَّهُ بِالْعَرَبِ لِأَنَّهُمْ كَانُوا إِذْ ذَاكَ الْوُفُودَ فِي الْغَالِبِ لِأَنَّ مَكَّةَ لَمَّا فُتِحَتْ بَادَرَ الْعَرَبُ بِإِسْلَامِهِمْ فَكَانَ كُلُّ قَبِيلَةٍ تُرْسِلُ كُبَرَاءَهَا لِيُسْلِمُوا وَيَتَعَلَّمُوا وَيَرْجِعُوا إِلَى قَوْمِهِمْ فَيَدْعُوهُمْ إِلَى الْإِسْلَامِ وَيُعَلِّمُوهُمْ (مَنْ لَا خلاق له) أي لاحظ لَهُ أَوْ لَا نَصِيبَ لَهُ (ثُمَّ جَاءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِالنَّصْبِ (مِنْهَا حُلَلٌ) بِالرَّفْعِ عَلَى الْفَاعِلِيَّةِ (فَأَعْطَى) أَيْ

(11/60)

رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ قُلْتَ فِي حُلَّةِ عُطَارِدٍ) هُوَ صَاحِبُ الْحُلَّةِ بن حَاجِبٍ التَّمِيمِيُّ (مَا قُلْتَ) مَا مَوْصُولَةٌ وَجُمْلَةُ وقد قلت حالية (أخاله مشركا بمكة) وعند النسائي أخاله من أمه وسماه بن بَشْكُوَالٍ عُثْمَانَ بْنَ حَكِيمٍ قَالَهُ الْقَسْطَلَّانِيُّ
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ الْحَرِيرِ عَلَى الرِّجَالِ وَإِبَاحَتِهِ لِلنِّسَاءِ وَجَوَازِ إِهْدَاءِ الْمُسْلِمِ إِلَى الْمُشْرِكِ ثَوْبًا وَغَيْرَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَهَذَا الْأَخُ الَّذِي كَسَاهُ عُمَرُ كَانَ أَخَاهُ مِنْ أُمِّهِ وَقَدْ جَاءَ ذَلِكَ مُبَيَّنًا فِي كِتَابِ النَّسَائِيِّ وَقِيلَ إِنَّ اسْمَهُ عُثْمَانُ بْنُ حَكِيمٍ فَأَمَّا أَخُوهُ زَيْدُ بْنُ الْخَطَّابِ فَإِنَّهُ أَسْلَمَ قَبْلَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا

[4041] (حُلَّةُ إِسْتَبْرَقٍ) بِكَسْرِ الْهَمْزَةِ هُوَ مَا غَلُظَ مِنَ الْحَرِيرِ (ثُمَّ أَرْسَلَ إِلَيْهِ) أَيْ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ (بِجُبَّةِ دِيبَاجٍ) بِكَسْرِ الدَّالِ هُوَ مَا رَقَّ مِنَ الْحَرِيرِ (وَتُصِيبُ بِهَا أَيْ تُصِيبُ بِثَمَنِهَا)
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4042] (إِلَى عُتْبَةَ بْنِ فَرْقَدٍ) صَحَابِيٌّ مَشْهُورٌ سُمِّيَ أَبُوهُ بِاسْمِ النَّجْمِ وَكَانَ عُتْبَةُ أَمِيرًا لِعُمَرَ فِي فُتُوحِ بِلَادِ الْجَزِيرَةِ (إِلَّا مَا كَانَ هَكَذَا وَهَكَذَا إِصْبَعَيْنِ وَثَلَاثَةً وَأَرْبَعَةً) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَحِلُّ مِنَ الْحَرِيرِ مِقْدَارُ أَرْبَعِ أَصَابِعٍ كَالطِّرَازِ وَالسِّجَافِ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْمُرَكَّبِ عَلَى الثَّوْبِ وَالْمَنْسُوجِ وَالْمَعْمُولِ بِالْإِبْرَةِ وَالتَّرْقِيعُ كَالتَّطْرِيزِ وَيَحْرُمُ الزَّائِدُ عَلَى الْأَرْبَعِ مِنَ الْحَرِيرِ وَمِنَ الذَّهَبِ بِالْأَوْلَى وَهَذَا مَذْهَبُ الْجُمْهُورِ وَقَدْ أَغْرَبَ بَعْضُ الْمَالِكِيَّةِ فَقَالَ يَجُوزُ الْعِلْمُ وَإِنْ زَادَ عَلَى الْأَرْبَعِ
وَرُوِيَ عَنْ مَالِكٍ الْقَوْلُ بِالْمَنْعِ مِنَ الْمِقْدَارِ الْمُسْتَثْنَى فِي الْحَدِيثِ
قَالَ الشَّوْكَانِيُّ وَلَا أَظُنُّ ذَلِكَ يَصِحُّ عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه بنحوه

(11/61)

[4043] (أُهْدِيَتْ) بِالْبِنَاءِ لِلْمَفْعُولِ أَهْدَاهَا لَهُ أُكَيْدَرُ دُومَةَ كَمَا فِي رِوَايَةِ مُسْلِمٍ (إِنِّي لَمْ أُرْسِلْ بِهَا إِلَيْكَ لِتَلْبَسَهَا) زَادَ مُسْلِمٌ فِي رِوَايَةِ أَبِي صَالِحٍ إِنَّمَا بَعَثْتُ بِهَا لِتُشَقِّقَهَا خُمُرًا بَيْنَ النِّسَاءِ وَلَهُ فِي أُخْرَى شَقَّقَهُ خُمُرًا بَيْنَ الْفَوَاطِمِ (فَأَمَرَنِي فَأَطَرْتُهَا) أَيْ قَسَمْتُهَا (بَيْنَ نِسَائِي) بِأَنْ شَقَقْتُهَا وَجَعَلْتُ لِكُلِّ وَاحِدَةٍ مِنْهُنَّ شَقَّةً يُقَالُ طَارَ لِفُلَانٍ فِي الْقِسْمَةِ سَهْمُ كَذَا أَيْ طَارَ لَهُ وَوَقَعَ فِي حِصَّتِهِ
قَالَ الشَّاعِرُ فَمَا طَارَ لِي فِي الْقَسْمِ إِلَّا ثَمِينُهَا قَالَهُ الْخَطَّابِيُّ وَالْمُرَادُ بِقَوْلِهِ نِسَائِي مَا فَسَّرَهُ فِي رِوَايَةِ أَبِي صَالِحٍ حَيْثُ قَالَ بَيْنَ الْفَوَاطِمِ وَالْمُرَادُ بِالْفَوَاطِمِ فَاطِمَةُ بِنْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفَاطِمَةُ بِنْتُ أَسَدٍ أُمُّ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَالثَّالِثَةُ قِيلَ هِيَ فَاطِمَةُ بِنْتُ حَمْزَةَ وَذُكِرَتْ لَهُنَّ رَابِعَةٌ وَهِيَ فَاطِمَةُ امْرَأَةُ عَقِيلِ بْنِ أَبِي طَالِبٍ وَقَوْلُهُ خُمُرًا بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَالْمِيمِ جَمْعُ خِمَارٍ بِكَسْرِ أَوَّلِهِ وَالتَّخْفِيفِ مَا تُغَطِّي بِهِ الْمَرْأَةُ رَأْسَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(بَاب مَنْ كَرِهَهُ أَيْ لُبْسُ الْحَرِيرِ)
قال الحافظقال بن بَطَّالٍ اخْتُلِفَ فِي الْحَرِيرِ فَقَالَ قَوْمٌ يَحْرُمُ لُبْسُهُ فِي كُلِّ الْأَحْوَالِ حَتَّى عَلَى النِّسَاءِ
نقل ذلك عن علي وبن عمر وحذيفة وأبي موسى وبن الزبير ومن التابعين عن الحسن وبن سِيرِينَ
وَقَالَ قَوْمٌ يَجُوزُ لُبْسُهُ مُطْلَقًا وَحَمَلُوا الْأَحَادِيثَ الْوَارِدَةَ فِي النَّهْيِ عَنْ لُبْسِهِ عَلَى مَنْ لَبِسَهُ خُيَلَاءَ أَوْ عَلَى التَّنْزِيهِ
قُلْتُ وَهَذَا الثَّانِي سَاقِطٌ لِثُبُوتِ الْوَعِيدِ عَلَى لُبْسِهِ انْتَهَى

[4044] (نَهَى) وَفِي رِوَايَةِ مُسْلِمٍ نَهَانِي (عَنْ لُبْسِ الْقَسِّيِّ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ السِّينِ الْمُهْمَلَةِ بَعْدَهَا يَاءُ نِسْبَةٍ
وَذَكَرَ أَبُو عُبَيْدٍ فِي غَرِيبِ الْحَدِيثِ أَنَّ أَهْلَ الْحَدِيثِ يَقُولُونَهُ بِكَسْرِ الْقَافِ وَأَهْلَ مِصْرَ يَفْتَحُونَهَا وَهِيَ نِسْبَةٌ إِلَى بَلَدٍ يُقَالُ لَهَا الْقَسُّ قَالَهُ الْحَافِظُ
وَالْقَسِّيُّ ثِيَابٌ يُؤْتَى بِهَا مِنْ مِصْرَ

(11/62)

أَوِ الشَّامِ مُضَلَّعَةٌ فِيهَا حَرِيرٌ فِيهَا أَمْثَالُ الْأُتْرُجِّ وَهَذَا التَّفْسِيرُ رَوَاهُ الْبُخَارِيُّ عَنْ عَلِيٍّ مُعَلَّقًا وَرَوَاهُ مُسْلِمٌ مَوْصُولًا بِاخْتِلَافِ بَعْضِ الْأَلْفَاظِ
وَمَعْنَى قَوْلِهِ مُضَلَّعَةٌ أَيْ فِيهَا خُطُوطٌ عَرِيضَةٌ كَالْأَضْلَاعِ وَقَوْلُهُ فِيهَا أَمْثَالُ الْأُتْرُجِّ أَيْ أَنَّ الْأَضْلَاعَ الَّتِي فِيهَا غَلِيظَةٌ مُعْوَجَّةٌ
وَقَوْلُهُ فِيهَا حَرِيرٌ يُشْعِرُ بِأَنَّهَا لَيْسَتْ حَرِيرًا صِرْفًا
وَحَكَى النَّوَوِيُّ عَنِ الْعُلَمَاءِ أَنَّهَا ثِيَابٌ مَخْلُوطَةٌ بِالْحَرِيرِ وقيل من الخز وهو ردي الْحَرِيرِ (عَنْ لُبْسِ الْمُعَصْفَرِ) هُوَ الْمَصْبُوغُ بِالْعُصْفُرِ (وَعَنْ تَخَتُّمِ الذَّهَبِ) قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى إِبَاحَةِ خَاتَمِ الذَّهَبِ لِلنِّسَاءِ وَأَجْمَعُوا عَلَى تَحْرِيمِهِ لِلرِّجَالِ (وَعَنِ الْقِرَاءَةِ فِي الرُّكُوعِ) وَزَادَ فِي الرِّوَايَةِ الْآتِيَةِ وَالسُّجُودِ وَفِيهِ دَلِيلٌ عَلَى تَحْرِيمِ الْقِرَاءَةِ فِي هَذَيْنِ الْمَحِلَّيْنِ لِأَنَّ وَظِيفَتَهُمَا إِنَّمَا هِيَ التَّسْبِيحُ وَالدُّعَاءُ لِمَا فِي صَحِيحِ مسلم وغيره عنه نُهِيتُ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا فَأَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى تَحْرِيمِ الْأَشْيَاءِ الْمَذْكُورَةِ فِيهِ
قَالَ الْخَطَّابِيُّ إِنَّمَا حُرِّمَتْ هَذِهِ الْأَشْيَاءُ عَلَى الرِّجَالِ دُونَ النِّسَاءِ
قَالَ وَقَدْ كُرِهَ لِلنِّسَاءِ أَنْ تَتَخَتَّمَ بِالْفِضَّةِ لِأَنَّ ذَلِكَ مِنْ زِيِّ الرِّجَالِ فَإِذَا لَمْ يَجِدْنَ ذَهَبًا فَلْيُصَفِّرُنَّهُ بِزَعْفَرَانٍ أَوْ نَحْوِهِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[4045] بِهَذَا) أَيْ بِهَذَا الْحَدِيثِ الْمَذْكُورِ

[4046] (زَادَ) أَيْ مُحَمَّدُ بْنُ عَمْرٍو فِي رِوَايَتِهِ (وَلَا أَقُولُ نَهَاكُمْ) أَيْ قَالَ عَلِيٌّ رضي الله عنه نهاني رسول الله وَلَا أَقُولُ نَهَاكُمْ قَدِ اسْتَدَلَّ بِهَذِهِ الرِّوَايَةِ مَنْ لَمْ يَقُلْ بِتَحْرِيمِ لُبْسِ الْمُعَصْفَرِ وَظَنَّ أَنَّ النَّهْيَ مُخْتَصٌّ بِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ كَمَا تُفِيدُ هَذِهِ الرِّوَايَةُ وَالْجَوَابُ أَنَّ النَّهْيَ ليس بمختص بعلي رضي الله عنه بَلْ يَعُمُّ جَمِيعَ النَّاسِ يَدُلُّ عَلَيْهِ حَدِيثُ عَبْدِ اللَّهِ بْنِ الْعَاصِ عِنْدَ مُسْلِمٍ قَالَ رأى رسول الله عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ هَذِهِ مِنْ ثِيَابِ الْكُفَّارِ فَلَا تَلْبَسْهَا وَقَدْ قَالَ الْبَيْهَقِيُّ رَادًّا لِقَوْلِ الشَّافِعِيِّ إِنَّهُ لَمْ يَحْكِ أَحَدٌ عَنِ النبي النَّهْيَ عَنِ الْمُعَصْفَرِ إِلَّا مَا قَالَ عَلِيٌّ نَهَانِي وَلَا أَقُولُ نَهَاكُمْ أَنَّ الْأَحَادِيثَ تَدُلُّ عَلَى أَنَّ النَّهْيَ عَلَى الْعُمُومِ ثُمَّ ذَكَرَ أَحَادِيثَ ثُمَّ قَالَ بَعْدَ ذَلِكَ وَلَوْ بَلَغَتْ هَذِهِ الْأَحَادِيثُ لِلشَّافِعِيِّ رَحِمَهُ اللَّهُ لَقَالَ بِهَا ثُمَّ ذَكَرَ بِإِسْنَادِهِ مَا صَحَّ عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ إِذَا صَحَّ الْحَدِيثُ خِلَافَ قَوْلِي فاعملوا بالحديث

(11/63)

[4047] (مُسْتَقَةً) بِضَمِّ الْمِيمِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَمُثَنَّاةٍ فَوْقِيَّةٍ وَقَافٍ
قَالَ الْأَصْمَعِيُّ الْمَسَاتِقُ فِرَاءٌ طِوَالُ الْأَكْمَامِ وَاحِدُهَا مُسْتَقَةٌ قَالَ وَأَصْلُهَا فِي الْفَارِسِيَّةِ مشته فَعُرِّبَتْ كَذَا فِي مَعَالِمِ السُّنَنِ (مِنْ سُنْدُسٍ) قَالَ الْخَطَّابِيُّ يُشْبِهُ أَنْ تَكُونَ هَذِهِ الْمُسْتَقَةُ مُكَفَّفَةٌ بِالسُّنْدُسِ لِأَنَّ نَفْسَ الْفَرْوَةِ لَا تَكُونُ سُنْدُسًا انْتَهَى
وَفِي النِّهَايَةِ مُسْتَقَةٌ بِضَمِّ التَّاءِ وَفَتْحِهَا فَرْوٌ طَوِيلُ الْكُمَّيْنِ وَهِيَ تَعْرِيبُ مشعه وَقَوْلُهُ مِنْ سُنْدُسٍ يُشْبِهُ أَنَّهَا كَانَتْ مُكَفَّفَةً بِالسُّنْدُسِ وَهُوَ الرَّفِيعُ مِنَ الْحَرِيرِ وَالدِّيبَاجِ لِأَنَّ نَفْسَ الْفَرْوِ لَا يَكُونُ سُنْدُسًا وَجَمْعُهَا مَسَاتِقُ انْتَهَى (فَلَبِسَهَا) أَيِ الْمُسْتَقَةُ قَبْلَ التَّحْرِيمِ وَيُؤَيِّدُهُ مَا رَوَاهُ الْإِمَامُ أَحْمَدُ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ أُكَيْدَرَ دُومَةَ أَهْدَى إِلَى النَّبِيِّ جُبَّةَ سُنْدُسٍ أَوْ دِيبَاجٍ قَبْلَ أَنْ يُنْهَى عَنِ الْحَرِيرِ فَلَبِسَهَا فَتَعَجَّبَ النَّاسُ مِنْهَا فَقَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَمَنَادِيلُ سَعْدِ بْنِ مُعَاذٍ فِي الْجَنَّةِ أَحْسَنُ مِنْهَا
وَأَخْرَجَ الشَّيْخَانِ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ أُهْدِيَ إِلَى رَسُولِ الله فَرُّوجُ حَرِيرٍ فَلَبِسَهُ ثُمَّ صَلَّى فِيهِ ثُمَّ انْصَرَفَ فَنَزَعَهُ نَزْعًا عَنِيفًا شَدِيدًا كَالْكَارِهِ لَهُ ثُمَّ قَالَ لَا يَنْبَغِي هَذَا لِلْمُتَّقِينَ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ يقول لبس النبي يَوْمًا قَبَاءً مِنْ دِيبَاجٍ أُهْدِيَ لَهُ ثُمَّ أَوْشَكَ أَنْ يَنْزِعَهُ فَأَرْسَلَ بِهِ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقِيلَ قَدْ أَوْشَكَ مَا نَزَعْتَهُ يا رسول الله فقال نهاني عنه جبرائيل عليه الصلاة والسلام فَجَاءَهُ عُمَرُ يَبْكِي فَقَالَ يَا رَسُولَ اللَّهِ كرهت أمرا وأعطيتنيه فمالي فَقَالَ إِنِّي لَمْ أُعْطِكَهُ لِتَلْبَسَهُ إِنَّمَا أَعْطَيْتُكَ تَبِيعُهُ فَبَاعَهُ بِأَلْفَيْ دِرْهَمٍ وَهَذِهِ الْأَحَادِيثُ تَدُلُّ على أن النبي كَانَ يَلْبَسُ الْحَرِيرَ ثُمَّ كَانَ التَّحْرِيمُ آخِرَ الْأَمْرَيْنِ (فَكَأَنِّي أَنْظُرُ إِلَى يَدَيْهِ تَذَبْذَبَانِ)
قَالَ الْخَطَّابِيُّ مَعْنَاهُ تَتَحَرَّكَانِ وَتَضْطَرِبَانِ يُرِيدُ الْكُمَّيْنِ (ثُمَّ بَعَثَ بِهَا) أَيْ بِالْمُسْتَقَةِ (إِلَى جَعْفَرِ) بْنِ أَبِي طَالِبٍ (فَلَبِسَهَا) جَعْفَرٌ (إِلَى أَخِيكَ النَّجَاشِيِّ) ملك الحبشة مكافأة لإحسانه وبدلا للصنيع الْمَعْرُوفِ الَّذِي فَعَلَهُ بِكَ فَهَذِهِ هَدِيَّةُ مَلِكِ الرُّومِ لَائِقٌ بِحَالِ مَلِكِ الْحَبَشَةِ
وَفِيهِ تَوْجِيهٌ آخَرُ وَهُوَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم ولبس الْمُسْتَقَةَ بَعْدَ تَحْرِيمِ الْحَرِيرِ لِكَوْنِهَا مُكَفَّفَةً بِالسُّنْدُسِ وَلَيْسَ جَمِيعُهَا حَرِيرًا خَالِصًا لِأَنَّ نَفْسَ الْفَرْوَةِ لَا تَكُونُ سُنْدُسًا وَمَعَ ذَلِكَ تَرَكَ لُبْسَهَا عَلَى الْوَرَعِ وَالتَّقْوَى وَعَلَى هَذَا التَّوْجِيهِ يُطَابَقُ الْحَدِيثُ بِالْبَابِ
وَيَحْتَمِلُ أَنْ يَكُونَ عَطَاؤُهَا لِجَعْفَرٍ بَعْدَ التَّحْرِيمِ وَكَانَ قَدْرُ مَا كَفَّ هُنَا أكثر من القدر المرخص ثم إهداءها لِمَلَكِ الْحَبَشَةِ لِيَنْتَفِعَ بِهَا بِأَنْ يَكْسُوَهَا النِّسَاءَ والله أعلم

(11/64)

قَالَ الْمُنْذِرِيُّ وَعَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ الْقُرَشِيُّ التَّيْمِيُّ مَكِّيٌّ نَزَلَ الْبَصْرَةَ وَلَا يُحْتَجُّ بحديثه

[4048] (لا أَرْكَبُ الْأُرْجُوَانَ) بِضَمِّ الْهَمْزَةِ وَالْجِيمِ بَيْنَهُمَا رَاءٌ سَاكِنَةٌ ثُمَّ وَاوٌ خَفِيفَةٌ قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْأُرْجُوَانُ الْأَحْمَرُ وَأَرَاهُ أَرَادَ بِهِ الْمَيَاثِرَ الحمر وقد تتخذ مِنْ دِيبَاجٍ وَحَرِيرٍ وَقَدْ وَرَدَ فِيهِ النَّهْيُ لِمَا فِي ذَلِكَ مِنِ السَّرَفِ وَلَيْسَتْ مِنْ لِبَاسِ الرِّجَالِ (وَلَا أَلْبَسُ الْمُعَصْفَرَ) أَيِ الْمَصْبُوغَ بالعصفر قال القارىء وَهُوَ بِإِطْلَاقِهِ يَشْمَلُ مَا صُبِغَ بَعْدَ النَّسْجِ وَقَبْلَهُ
فَقَوْلُ الْخَطَّابِيِّ مَا صُبِغَ غَزْلُهُ ثُمَّ نُسِجَ فَلَيْسَ بِدَاخِلٍ يَحْتَاجُ إِلَى دَلِيلٍ مِنْ خَارِجٍ (وَلَا أَلْبَسُ الْقَمِيصَ الْمُكَفَّفَ بِالْحَرِيرِ) الْمُكَفَّفُ بِفَتْحِ الْفَاءِ الْأُولَى الْمُشَدَّدَةِ
قَالَ فِي النِّهَايَةِ أَيِ الَّذِي عُمِلَ عَلَى ذَيْلِهِ وَأَكْمَامِهِ وَجَيْبِهِ كِفَافٌ مِنْ حَرِيرٍ وَكُفَّةُ كُلِّ شَيْءٍ بِالضَّمِّ طَرَفُهُ وَحَاشِيَتُهُ وَكُلُّ مُسْتَدِيرٍ كِفَّةٌ بِالْكَسْرِ كَكِفَّةِ الْمِيزَانِ وَكُلُّ مُسْتَطِيلٍ كُفَّةٌ كَكُفَّةِ الثَّوْبِ
قَالَ الْقَاضِي وَهَذَا لَا يُعَارِضُ حَدِيثَ أَسْمَاءَ لَهَا لبة ديباج وفرجيها مكفوفين بالديباج وقالت هذه جبة رسول الله رَوَاهُ مُسْلِمٌ لِأَنَّهُ رُبَّمَا لَمْ يَلْبَسِ الْقَمِيصَ الْمُكَفَّفَ بِالْحَرِيرِ لِأَنَّ فِيهِ مَزِيدَ تَجَمُّلٍ وَتَرَفُّهٍ وربما لبس الجبة المكففة
قال القارىء وَالْأَظْهَرُ فِي التَّوْفِيقِ بَيْنَهُمَا أَنَّ قَدْرَ مَا كَفَّ هُنَا أَكْثَرُ مِنَ الْقَدْرِ الْمُرَخَّصِ ثَمَّةَ وَهُوَ أَرْبَعُ أَصَابِعٍ أَوْ يُحْمَلُ هَذَا عَلَى الْوَرَعِ وَالتَّقْوَى وَذَاكَ عَلَى الرُّخْصَةِ وَبَيَانِ الْجَوَازِ وَالْفَتْوَى وَقَبْلَ هَذَا مُتَقَدِّمٌ عَلَى لُبْسِ الْجُبَّةِ وَاللَّهُ أَعْلَمُ (وَأَوْمَأَ) أَيْ أَشَارَ (الْحَسَنُ) هُوَ الْبَصْرِيُّ (إِلَى جَيْبِ قَمِيصِهِ) الْجَيْبُ بِفَتْحِ الْجِيمِ وسكون التحتانية بعدها موحدة هو ما يُقْطَعُ مِنَ الثَّوْبِ لِيَخْرُجَ مِنْهُ الرَّأْسُ أَوِ الْيَدُ أَوْ غَيْرُ ذَلِكَ (قَالَ) أَيْ عِمْرَانُ بن حصين (وقال) أي رسول الله (أَلَا) لِلتَّنْبِيهِ (وَطِيبُ الرِّجَالِ) أَيِ الْمَأْذُونُ فِيهِ (رِيحٌ) أَيْ مَا فِيهِ رِيحٌ (لَا لَوْنَ لَهُ) كَمِسْكٍ وَكَافُورٍ وَعُودٍ (وَطِيبُ النِّسَاءِ لَوْنٌ لَا رِيحَ لَهُ) كَالزَّعْفَرَانِ وَالْخَلُوقِ (قَالَ سَعِيدٌ) أي بن أَبِي عَرُوبَةَ (أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّهُ (قال إنما حملوا) أي العلماء (قوله) (فِي طِيبِ النِّسَاءِ) يَعْنِي وَطِيبُ النِّسَاءِ لَوْنٌ لَا رِيحَ لَهُ (إِذَا خَرَجَتْ) أَيْ مِنْ بَيْتِهَا فَلَا يَجُوزُ لَهَا التَّطَيُّبُ بِمَا لَهُ رَائِحَةٌ طَيِّبَةٌ عِنْدَ الْخُرُوجِ مِنْ بُيُوتِهَا (بِمَا شَاءَتْ) أَيْ بِمَا لَهُ رَائِحَةٌ طَيِّبَةٌ أَوْ لا

(11/65)

قال المنذري وأخرج الترمذي أن النبي قَالَ إِنَّ خَيْرَ طِيبِ الرِّجَالِ مَا ظَهَرَ رِيحُهُ وَخَفِيَ لَوْنُهُ وَخَيْرُ طِيبِ النِّسَاءِ مَا ظَهَرَ لَوْنُهُ وَخَفِيَ رِيحُهُ وَنَهَى عَنْ مِيثَرَةِ الْأُرْجُوَانِ وَقَالَ حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَالْحَسَنُ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ

[4049] (يَعْنِي الْهَيْثَمَ بْنَ شَفِيٍّ) بِمُعْجَمَةٍ وَفَاءٍ بِوَزْنِ عَلِيٍّ فِي الْأَصَحِّ قَالَهُ الْحَافِظُ (مِنَ الْمَعَافِرِ) فِي الْقَامُوسِ مَعَافِرَ بَلَدٌ وَأَبُو حَيٍّ مِنْ حَمْدَانَ وَالظَّاهِرُ أَنَّ المراد هنا هو الأول (لنصلي) علة لقوله خرجت (بإيليا) عَلَى وَزْنِ كِيمْيَا بِالْمَدِّ وَالْقَصْرِ مَدِينَةُ بَيْتِ الْمَقْدِسِ (وَكَانَ قَاصَّهُمْ) بِالنَّصْبِ خَبَرُ كَانَ وَالْقَاصُّ مَنْ يَأْتِي بِالْقِصَّةِ وَالْمُرَادُ مِنْ قَاصَّهُمْ وَأَعْظَمَهُمْ (رَجُلٌ) اسْمُ كَانَ (إِلَى جَنْبِهِ) أَيْ إِلَى جَنْبِ صَاحِبِي (أَدْرَكْتُ قَصَصَ أَبِي رَيْحَانَةَ) أَيْ وَعْظَهُ وَبَيَانَهُ (عَنْ عَشْرٍ) أَيْ عَشْرِ خِصَالٍ (عَنِ الْوَشْرِ) بِوَاوٍ مَفْتُوحَةٍ فَمُعْجَمَةٍ سَاكِنَةٍ فَرَاءٍ وَهُوَ عَلَى مَا فِي النِّهَايَةِ تَحْدِيدُ الْأَسْنَانِ وَتَرْقِيقُ أَطْرَافِهَا تَفْعَلُهُ الْمَرْأَةُ تَتَشَبَّهُ بِالشَّوَابِّ وَإِنَّمَا نَهَى عَنْهُ لِمَا فِيهِ مِنِ التَّغْرِيرِ وَتَغْيِيرِ خَلْقِ اللَّهِ (وَالْوَشْمِ) وَهُوَ أَنْ يُغْرَزَ الْجِلْدُ بِإِبْرَةٍ ثُمَّ يُحْشَى بِكُحْلٍ أَوْ نِيلٍ فَيَزْرَقُّ أَثَرُهُ أَوْ يَخْضَرُّ (وَالنَّتْفِ) أَيْ وَعَنْ نَتْفِ النِّسَاءِ الشُّعُورَ مِنْ وُجُوهِهِنَّ أَوْ نَتْفِ اللِّحْيَةِ أَوِ الْحَاجِبِ بِأَنْ يُنْتَفَ الْبَيَاضُ مِنْهُمَا أَوْ نَتْفُ الشَّعْرِ عِنْدَ الْمُصِيبَةِ (وَعَنْ مُكَامَعَةِ الرَّجُلِ الرَّجُلَ بِغَيْرِ شِعَارٍ) بِكَسْرِ أَوَّلِهِ أَيْ ثَوْبٍ يَتَّصِلُ بِشَعْرِ الْبَدَنِ
قَالَ فِي النِّهَايَةِ هُوَ أَنْ يُضَاجِعَ الرَّجُلُ صَاحِبَهُ
فِي ثَوْبٍ وَاحِدٍ لَا حَاجِزَ بَيْنهُمَا
وَقَالَ الْخَطَّابِيُّ الْمُكَامَعَةُ هِيَ الْمُضَاجَعَةُ
وَرَوَى أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى عن بن الْأَعْرَابِيِّ قَالَ الْمُكَامَعَةُ مُضَاجَعَةُ الْعُرَاةِ الْمُحَرَّمِينَ (وَأَنْ يَجْعَلَ الرَّجُلُ فِي أَسْفَلِ ثِيَابِهِ) أَيْ فِي ذَيْلِهَا وَأَطْرَافِهَا (حَرِيرًا) أَيْ كَثِيرًا زَائِدًا عَلَى أربع أصابع لما مر من جوازه وبدل عَلَيْهِ تَقْيِيدُهُ بِقَوْلِهِ (مِثْلُ الْأَعَاجِمِ) أَيْ مِثْلُ ثِيَابِهِمْ فِي تَكْثِيرِ سِجَافِهَا وَلَعَلَّهُمْ كَانُوا يَفْعَلُونَهَا أَيْضًا عَلَى ظِهَارَةِ ثِيَابِهِمْ تَكَبُّرًا وَافْتِخَارًا

(11/66)

قَالَ الْمُظْهِرُ يَعْنِي لُبْسَ الْحَرِيرِ حَرَامٌ عَلَى الرِّجَالِ سَوَاءً كَانَتْ تَحْتَ الثِّيَابِ أَوْ فَوْقَهَا وَعَادَةُ جُهَّالِ الْعَجَمِ أَنْ يَلْبَسُوا تَحْتَ الثِّيَابِ ثَوْبًا قَصِيرًا مِنَ الْحَرِيرِ لِيُلَيِّنَ أَعْضَاءَهُمْ وَكَذَا قَوْلُهُ (أَوْ يَجْعَلَ عَلَى مَنْكِبَيْهِ حَرِيرًا) أَيْ علما من حرير زائدا عَلَى قَدْرِ أَرْبَعِ أَصَابِعٍ (وَعَنِ النُّهْبَى) بِضَمٍّ فَسُكُونٍ مَصْدَرٌ بِمَعْنَى النَّهْبِ وَالْإِغَارَةِ وَقَدْ يَكُونُ اسْمًا لِمَا يُنْهَبُ وَالْمُرَادُ النَّهْيُ عَنْ إِغَارَةِ الْمُسْلِمِينَ (وَرُكُوبِ النُّمُورِ) بِضَمَّتَيْنِ جَمْعُ نِمْرٍ أَيْ جُلُودِهَا قِيلَ لِأَنَّهَا مِنْ زِيِّ الْأَعَاجِمِ (وَلُبُوسِ الْخَاتَمِ) بِضَمِّ اللَّامِ مَصْدَرٌ كَالدُّخُولِ وَالْخَاتِمُ بِكَسْرِ التاء ويفتح (إِلَّا لِذِي سُلْطَانٍ)
قَالَ الْخَطَّابِيُّ وَيُشْبِهُ أَنْ يَكُونَ إِثْمًا كُرْهُ الْخَاتَمِ لِغَيْرِ ذِي سُلْطَانٍ لِأَنَّهُ حِينَئِذٍ يَكُونُ زِينَةً مَحْضَةً لَا لِحَاجَةٍ وَلَا لِإِرْبٍ غَيْرِ الزِّينَةِ
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الطَّحَاوِيُّ بَعْدَ أَنْ أَخْرَجَ حَدِيثَ أَبِي رَيْحَانَةَ ذَهَبَ قَوْمٌ إِلَى كَرَاهَةِ لُبْسِ الْخَاتَمِ إِلَّا لِذِي سُلْطَانٍ وَخَالَفَهُمْ آخَرُونَ فَأَبَاحُوهُ ومن حجتهم حديث أنس أن النبي لَمَّا أَلْقَى خَاتَمَهُ أَلْقَى النَّاسُ خَوَاتِيمَهُمْ فَإِنَّهُ يَدُلُّ عَلَى أَنَّهُ كَانَ يَلْبَسُ الْخَاتَمَ فِي العهد النبوي من ليس ذا سلطان
قان قِيلَ هُوَ مَنْسُوخٌ قُلْنَا الَّذِي نُسِخَ مِنْهُ خَاتَمُ الذَّهَبِ ثُمَّ أَوْرَدَ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ أَنَّهُمْ كَانُوا يَلْبَسُونَ الْخَوَاتِمَ مِمَّنْ لَيْسَ لَهُ سُلْطَانٌ انْتَهَى
وَلَمْ يَجِبْ عَنْ حَدِيثِ أَبِي رَيْحَانَةَ وَالَّذِي يَظْهَرُ أَنَّ لُبْسَهُ لِغَيْرِ ذِي سُلْطَانٍ خِلَافُ الْأَوْلَى لِأَنَّهُ ضَرْبٌ مِنَ التَّزَيُّنِ وَاللَّائِقُ بِالرِّجَالِ خِلَافُهُ وَتَكُونُ الْأَدِلَّةُ الدَّالَّةُ عَلَى الْجَوَازِ هِيَ الصَّارِفَةُ لِلنَّهْيِ عَنِ التَّحْرِيمِ وَيُؤَيِّدُهُ أَنَّ فِي بَعْضِ طُرُقِهِ نَهَى عَنِ الزِّينَةِ وَالْخَاتَمِ الْحَدِيثَ وَيُمْكِنُ أَنْ يَكُونَ الْمُرَادُ بِالسُّلْطَانِ مَنْ لَهُ سَلْطَنَةٌ عَلَى شَيْءٍ مَا يَحْتَاجُ إِلَى الْخَتْمِ عَلَيْهِ لَا السُّلْطَانُ الْأَكْبَرُ خَاصَّةً وَالْمُرَادُ بِالْخَاتَمِ مَا يَخْتِمُ بِهِ فَيَكُونَ لُبْسُهُ عَبَثًا وَأَمَّا مَنْ لَبِسَ الْخَاتَمَ الَّذِي لَا يَخْتِمُ بِهِ وَكَانَ مِنَ الْفِضَّةِ لِلزِّينَةِ فَلَا يَدْخُلُ فِي النَّهْيِ وَعَلَى ذَلِكَ يُحْمَلُ حَالُ مَنْ لَبِسَهُ
وَقَدْ سُئِلَ مَالِكٌ عَنْ حَدِيثِ أَبِي رَيْحَانَةَ فَضَعَّفَهُ انْتَهَى كَلَامُ الحافظ باختصار
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَفِيهِ مَقَالٌ وَأَبُو رَيْحَانَةَ هَذَا اسْمُهُ شَمْعُونَ بِالشِّينِ الْمُعْجَمَةِ وَالْعَيْنِ الْمُهْمَلَةِ وَيُقَالُ شَمْغُونَ بِالشِّينِ وَالْغَيْنِ الْمُعْجَمَتَيْنِ وَرَجَّحَهُ بَعْضُهُمْ وَهُوَ أَنْصَارِيٌّ وَقِيلَ قُرَشِيٌّ وَيُقَالُ لَهُ مَوْلَى رَسُولِ اللَّهِ قَدِمَ بُصْرَةَ وَرَوَى عَنْهُ مِنْ أَهْلِهَا غَيْرُ وَاحِدٍ

[4050] (قَالَ نَهَى) قَالَ فِي الْفَتْحِ وَقَدْ أَخْرَجَ أَحْمَدُ وَالنَّسَائِيُّ وَأَصْلُهُ عِنْدَ أَبِي دَاوُدَ بسند صحيح

(11/67)

عَنْ عَلِيٍّ قَالَ نُهِيَ عَنْ مَيَاثِرِ الْأُرْجُوَانِ هَكَذَا عِنْدَهُمْ بِلَفْظِ نُهِيَ عَلَى الْبِنَاءِ لِلْمَجْهُولِ وَهُوَ مَحْمُولٌ عَلَى الرَّفْعِ انْتَهَى (عَنْ مَيَاثِرِ الْأُرْجُوَانِ) جَمْعُ مِيثَرَةٍ بِالْكَسْرِ وَهِيَ مِفْعَلَةٌ مِنَ الوثارة بالمثلثة وكان أصلها مؤثرة قُلِبَتِ الْوَاوُ يَاءً كَمِيزَانٍ
قَالَ إِمَامُ الْمُحَدِّثِينَ الْبُخَارِيُّ فِي صَحِيحِهِ الْمِيثَرَةُ كَانَتِ النِّسَاءُ يَصْنَعْنَهُ لِبُعُولَتِهِنَّ أَمْثَالَ الْقَطَائِفِ يَصُفُّونَهَا
قَالَ الْحَافِظُ مَعْنَى يَصُفُّونَهَا أَيْ يَجْعَلُونَهَا كَالصُّفَّةِ
وَقَالَ الزُّبَيْدِيُّ وَالْمِيثَرَةُ مرفقة كصفة السرج
وقال الطبري هو وطأ يُوضَعُ عَلَى سَرْجِ الْفَرَسِ أَوْ رَحْلِ الْبَعِيرِ كَانَتِ النِّسَاءُ تَصْنَعُهُ لِأَزْوَاجِهِنَّ مِنَ الْأُرْجُوَانِ الْأَحْمَرِ وَمِنِ الدِّيبَاجِ وَكَانَتْ مَرَاكِبُ الْعَجَمِ انْتَهَى
وَالْأُرْجُوَانُ بِضَمِّ الْهَمْزَةِ وَالْجِيمِ هُوَ الصُّوفُ الْأَحْمَرُ كَذَا قال بن رَسْلَانَ وَقِيلَ الْأُرْجُوَانُ الْحُمْرَةُ وَقِيلَ الشَّدِيدُ الْحُمْرَةُ وَقِيلَ الصِّبَاغُ الْأَحْمَرُ
ذَكَرَهُ فِي النَّيْلِ
وَقَالَ السُّيُوطِيُّ الْأُرْجُوَانُ صِبْغٌ أَحْمَرُ وَيُتَّخَذُ كَالْفِرَاشِ الصَّغِيرِ وَيُحْشَى بِقُطْنٍ يَجْعَلُهَا الرَّاكِبُ تَحْتَهُ عَلَى الرِّحَالِ فَوْقَ الْجِمَالِ وَيَدْخُلُ فِيهِ مَيَاثِرُ السَّرْجِ لِأَنَّ النَّهْيَ يَشْمَلُ كُلَّ مِيثَرَةٍ حَمْرَاءَ كَانَتْ عَلَى رَحْلٍ أَوْ سَرْجٍ انْتَهَى
وَلَيْسَ هَذَا الْحَدِيثُ فِي نُسْخَةِ الْمُنْذِرِيِّ وَلَكِنْ وُجِدَ فِي عَامَّةِ نُسَخِ السُّنَنِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ نَهَى عَنْ مَيَاثِرِ الْأُرْجُوَانِ أَخْرَجَهُ أَبُو دَاوُدَ فِي اللِّبَاسِ عَنْ يَحْيَى بْنِ حَبِيبٍ عَنْ رَوْحِ بْنِ عُبَادَةَ عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ عُبَيْدَةَ بْنِ عُمَرَ وَالسَّلْمَانِيِّ عَنْ عَلِيٍّ انْتَهَى

[4051] (عَنْ لُبْسِ الْقَسِّيِّ) تَقَدَّمَ ضَبْطُهُ وَتَفْسِيرُهُ (وَالْمِيثَرَةِ الْحَمْرَاءِ) قَالَ فِي الْمِرْقَاةِ الْمِيثَرَةُ هِيَ وِسَادَةٌ صَغِيرَةٌ حَمْرَاءُ يَجْعَلُهَا الرَّاكِبُ تَحْتَهُ وَالنَّهْيُ إِذَا كَانَتْ مِنْ حَرِيرٍ قَالَ وَيَحْتَمِلُ أَنْ يَكُونَ النَّهْيُ لِمَا فِيهِ مِنَ التَّرَفُّهِ وَالتَّنَعُّمِ نَهْيَ تَنْزِيهٍ وَلِكَوْنِهَا مِنْ مَرَاكِبِ الْعَجَمِ
وَالْمَفْهُومُ مِنْ كَلَامِ بَعْضِهِمْ أَنَّ الْمِيثَرَةَ لَا تَكُونُ إِلَّا حَمْرَاءَ فَالتَّقْيِيدُ إِمَّا لِلتَّأْكِيدِ أَوْ بِنَاءٍ عَلَى التَّجْرِيدِ
قَالَ المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4052] (صَلَّى فِي خَمِيصَةٍ) بِفَتْحِ الْمُعْجَمَةِ وَكَسْرِ الْمِيمِ وَبِالصَّادِ الْمُهْمَلَةِ
قَالَ فِي الْمِصْبَاحِ الْخَمِيصَةُ كِسَاءٌ أَسْوَدُ مُعَلَّمُ الطَّرَفَيْنِ وَيَكُونُ مِنْ خَزٍّ أَوْ صُوفٍ فَإِنْ لَمْ يَكُنْ مُعَلَّمًا فَلَيْسَ بِخَمِيصَةٍ انْتَهَى
وَفِي النِّهَايَةِ هِيَ ثَوْبُ خَزٍّ أَوْ صُوفٍ مُعَلَّمٍ وَقِيلَ لَا تُسَمَّى خَمِيصَةً إِلَّا أَنْ تَكُونَ سوداء

(11/68)

مُعَلَّمَةً وَكَانَتْ مِنْ لِبَاسِ النَّاسِ قَدِيمًا انْتَهَى (إِلَى أَبِي جَهْمٍ) هُوَ عُبَيْدٌ وَيُقَالُ عَامِرُ بْنُ حُذَيْفَةَ الْقُرَشِيُّ الْعَدَوِيُّ صَحَابِيٌّ مَشْهُورٌ وَإِنَّمَا خَصَّهُ بِإِرْسَالِ الْخَمِيصَةِ لِأَنَّهُ كَانَ أَهْدَاهَا لِلنَّبِيِّ كَمَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ (فَإِنَّهَا أَلْهَتْنِي) أَيْ شَغَلَتْنِي يُقَالُ لَهِيَ بِالْكَسْرِ إِذَا غَفَلَ وَلَهَى بِالْفَتْحِ إِذَا لَعِبِ (آنِفًا) أَيْ قَرِيبًا وَهُوَ مَأْخُوذٌ مِنِ ائْتِنَافِ الشَّيْءِ أَيِ ابْتِدَائِهِ (فِي صَلَاتِي) أَيْ عَنْ كَمَالِ الْحُضُورِ فِيهَا (وَأَتَوْنِي بِأَنْبِجَانِيتِهِ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ النُّونِ وَكَسْرِ الْمُوَحَّدَةِ وَتَخْفِيفِ الْجِيمِ وَبَعْدَ النُّونِ يَاءُ النِّسْبَةِ كِسَاءٌ غَلِيظٌ لَا عَلَمَ لَهُ وَلَعَلَّهُ أَرَادَ بِذَلِكَ تَطْيِيبُ خَاطِرِهِ لِئَلَّا يَنْكَسِرَ وَيَرَى أَنَّ هَدَيْتَهُ رد عليه

[4053] (أخبرنا سفيان) هو بن عُيَيْنَةَ ذَكَرَهُ الْمِزِّيُّ (وَالْأَوَّلُ أَشْبَعُ) أَيِ الْحَدِيثُ الْأَوَّلُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ وَأَبُو جَهْمٍ اسْمُهُ عَامِرٌ وَقِيلَ عُبَيْدٌ

1 - (بَاب الرُّخْصَةِ فِي الْعَلَمِ وَخَيْطِ الْحَرِيرِ)
الْعَلَمُ مُحَرَّكَةٌ رَسْمُ الثَّوْبِ وَرَقْمُهُ قَالَهُ فِي الْقَامُوسِ وَذَلِكَ كَالطِّرَازِ وَالسِّجَافِ

[4054] (اشْتَرَى ثَوْبًا شَامِيًّا فَرَأَى فِيهِ خَيْطًا أَحْمَرَ) وَالظَّاهِرُ أَنَّ الْخَيْطَ كَانَ مِنَ الْحَرِيرِ (فَرَدَّهُ) أَيْ ذَلِكَ الثَّوْبَ وَفِي رواية بن مَاجَهِ اشْتَرَى عِمَامَةً لَهَا عَلَمٌ فَدَعَا بِالْقَلَمَيْنِ فَقَصَّهُ وَلَعَلَّهُمَا قِصَّتَانِ (فَذَكَرْتُ ذَلِكَ) أَيِ اشْتِرَاءَ بن عُمَرَ الثَّوْبَ وَرَدَّهُ بَعْدَ مَا رَأَى فِيهِ الْخَيْطَ الْأَحْمَرَ (لَهَا) أَيْ لِأَسْمَاءَ رَضِيَ اللَّهُ عَنْهَا (نَاوِلِينِي) أَيْ أَعْطِينِي (فَأَخْرَجَتْ جُبَّةَ طَيَالِسَةَ) بإضافة جبة إلى طيالسة كما ذكره بن رَسْلَانَ فِي شَرْحِ السُّنَنِ
وَالطَّيَالِسَةُ جَمْعُ طَيْلَسَانَ وَهُوَ كِسَاءٌ غَلِيظٌ وَالْمُرَادُ أَنَّ الْجُبَّةَ غَلِيظَةٌ كأنها من

(11/69)

طَيْلَسَانَ (مَكْفُوفَةَ الْجَيْبِ وَالْكُمَّيْنِ وَالْفَرْجَيْنِ بِالدِّيبَاجِ) أَيْ مُرَقَّعٌ جَيْبُهَا وَكُمَّاهَا وَفَرْجَاهَا بِشَيْءٍ مِنَ الدِّيبَاجِ وَالْكَفُّ عَطْفُ أَطْرَافِ الثَّوْبِ
وَقَالَ النَّوَوِيُّ أَيْ جَعَلَ لَهَا كُفَّةً بِضَمِّ الْكَافِ هُوَ مَا يُكَفُّ بِهِ جَوَانِبُهَا وَيُعْطَفُ عَلَيْهَا وَيَكُونُ ذَلِكَ فِي الذَّيْلِ وَفِي الْفَرْجَيْنِ وَفِي الْكُمَّيْنِ
قَالَ وَأَمَّا إِخْرَاجُ أَسْمَاءَ جُبَّةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَصَدَتْ بِهَا بَيَانَ أَنَّ هَذَا لَيْسَ مُحَرَّمًا
وَهَكَذَا الْحُكْمُ عِنْدَ الشَّافِعِيِّ وَغَيْرِهِ أَنَّ الثَّوْبَ وَالْجُبَّةَ وَالْعِمَامَةَ وَنَحْوَهَا إِذَا كَانَ مَكْفُوفَ الطَّرَفِ بِالْحَرِيرِ جَازِمًا لَمْ يَزِدْ عَلَى أَرْبَعِ أَصَابِعٍ فَإِنْ زَادَ فَهُوَ حَرَامٌ لِحَدِيثِ عُمَرَ يَعْنِي مَا مَرَّ فِي بَابِ مَا جَاءَ فِي لُبْسِ الْحَرِيرِ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ كَتَبَ عُمَرُ إِلَى عُتْبَةَ بْنِ فَرْقَدٍ الْحَدِيثَ
قَالَ وَفِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى اسْتِحْبَابِ التَّبَرُّكِ بِآثَارِ الصَّالِحِينَ وَثِيَابِهِمْ وَفِيهِ جواز لباس الجبة ولباس ماله فَرْجَانِ وَأَنَّهُ لَا كَرَاهَةَ فِيهِ انْتَهَى
وَاعْلَمْ أَنَّ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَانَ يَكْرَهُ الْعَلَمَ مِنَ الْحَرِيرِ فِي الثَّوْبِ وَيَقُولُ إِنِّي سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّمَا يَلْبَسُ الْحَرِيرَ مَنْ لَا خَلَاقَ لَهُ فَخِفْتُ أَنْ يَكُونَ الْعَلَمُ مِنْهُ رَوَاهُ مُسْلِمٌ
وَحَدِيثُ الْبَابِ وَحَدِيثُ عُمَرَ الْمَذْكُورِ يَدُلَّانِ عَلَى الْجَوَازِ إِذَا لَمْ يَزِدْ عَلَى أَرْبَعِ أَصَابِعٍ كَمَا لَا يَخْفَى وَهُوَ مَذْهَبُ الجمهور
قال المنذري وأخرجه مسلم والنسائي وبن مَاجَهْ نَحْوَهُ مُخْتَصَرًا

[4055] (عَنِ الثَّوْبِ الْمُصْمَتِ) بِضَمِّ الْمِيمِ الْأُولَى وَفَتْحِ الثَّانِيَةِ الْمُخَفَّفَةِ وَهُوَ الَّذِي جَمِيعُهُ حَرِيرٌ لَا يُخَالِطُهُ قُطْنٌ وَلَا غَيْرُهُ قاله بن رَسْلَانَ
وَقَالَ الطِّيبِيُّ هُوَ الثَّوْبُ الَّذِي يَكُونُ سَدَاهُ وَلُحْمَتُهُ مِنَ الْحَرِيرِ لَا شَيْءَ غَيْرَهُ وَمُفَادُ الْعِبَارَتَيْنِ وَاحِدٌ (وَسَدَى الثَّوْبِ) بِفَتْحِ السِّينِ وَالدَّالِ بِوَزْنِ الْحَصَى وَيُقَالُ سَتَى بِمُثَنَّاةٍ مِنْ فَوْقُ بَدَلَ الدَّالِ لُغَتَانِ بِمَعْنَىً وَاحِدٍ وَهُوَ خِلَافُ اللَّحْمَةِ وَهِيَ الَّتِي تُنْسَجُ مِنَ الْعَرْضِ وَذَاكَ مِنَ الطُّولِ وَالْحَاصِلُ أَنَّهُ إِذَا كَانَ السَّدَى مِنَ الْحَرِيرِ وَاللَّحْمَةُ مِنْ غَيْرِهِ كَالْقُطْنِ وَالصُّوفِ (فَلَا بَأْسَ) لِأَنَّ تَمَامَ الثَّوْبِ لَا يَكُونُ إِلَّا بِلُحْمَتِهِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ لُبْسِ مَا خَالَطَهُ الْحَرِيرُ إِذَا كَانَ غَيْرَ الْحَرِيرِ الْأَغْلَبُ وَهُوَ مَذْهَبُ الْجُمْهُورِ
وَذَهَبَ بَعْضُ الصَّحَابَةِ كَابْنِ عُمَرَ وَالتَّابِعِينَ كَابْنِ سِيرِينَ إِلَى تَحْرِيمِهِ وَاسْتَدَلُّوا بِحَدِيثِ عَلِيٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لُبْسِ الْقَسِّيِّ الْحَدِيثَ لِتَفْسِيرِ الْقَسِّيِّ بِأَنَّهُ مَا خَالَطَ غَيْرُ الْحَرِيرِ فِيهِ الْحَرِيرَ كَمَا مَرَّ
قَالَ الْحَافِظُ الَّذِي يَظْهَرُ مِنْ سِيَاقِ طُرُقِ الْحَدِيثِ فِي تَفْسِيرِ الْقَسِّيِّ أَنَّهُ الَّذِي يُخَالِطهُ الْحَرِيرُ لَا أَنَّهُ الْحَرِيرُ الصِّرْفُ وَمِنْ أَدِلَّةِ الْجُمْهُورِ الرُّخْصَةُ فِي الْعَلَمِ مِنَ الْحَرِيرِ فِي الثَّوْبِ قَالُوا إِذَا جَازَ الْحَرِيرُ الْخَالِصُ

(11/70)

قدر أربع أصابع فما يَمْنَعُ مِنَ الْجَوَازِ إِذَا كَانَ ذَلِكَ الْمِقْدَارُ مفرقا كما في الثوب المختلط
قال بن دَقِيقِ الْعِيدِ وَهُوَ قِيَاسٌ فِي مَعْنَى الْأَصْلِ لَكِنْ لَا يَلْزَمُ مِنْ جَوَازِ ذَلِكَ جَوَازُ كُلِّ مُخْتَلِطٍ وَإِنَّمَا يَجُوزُ مِنْهُ مَا كَانَ مَجْمُوعُ الْحَرِيرِ فِيهِ قَدْرَ أَرْبَعِ أَصَابِعٍ لَوْ كَانَتْ مُنْفَرِدَةً بِالنِّسْبَةِ لِجَمِيعِ الثَّوْبِ فَيَكُونُ الْمَنْعُ مِنْ لُبْسِ الْحَرِيرِ شَامِلًا لِلْخَالِصِ وَالْمُخْتَلِطِ وَبَعْدَ الِاسْتِثْنَاءِ يَقْتَصِرُ عَلَى الْقَدْرِ الْمُسْتَثْنَى وَهُوَ أَرْبَعُ أَصَابِعٍ إِذَا كَانَتْ مُنْفَرِدَةً وَيَلْتَحِقُ بِهَا فِي المعنى ما إذا كانت مختلطة
واستدل بن الْعَرَبِيِّ لِلْجَوَازِ أَيْضًا بِأَنَّ النَّهْيَ عَنِ الْحَرِيرِ حقيلة فِي الْخَالِصِ وَالْإِذْنَ فِي الْقُطْنِ وَنَحْوِهُ صَرِيحٌ فَإِذَا خُلِطَا بِحَيْثُ لَا يُسَمَّى حَرِيرًا بِحَيْثُ لَا يَتَنَاوَلُهُ الِاسْمُ وَلَا تَشْمَلُهُ عِلَّةُ التَّحْرِيمِ خَرَجَ عَنِ الْمَمْنُوعِ فَجَازَ
وَمِنْ أَدِلَّةِ الْجُمْهُورِ أَنَّهُ قَدْ ثَبَتَ لُبْسُ الْخَزِّ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ كَمَا مَرَّ وَالْأَصَحُّ فِي تَفْسِيرِ الْخَزِّ أَنَّهُ ثِيَابٌ سَدَاهَا مِنْ حَرِيرٍ وَلُحْمَتُهَا مِنْ غَيْرِهِ
وَفِيهِ أَنَّ هَذَا أَحَدُ تَفَاسِيرِ الْخَزِّ وَقَدْ سَلَفَ الِاخْتِلَافُ فِي تَفْسِيرِهِ فَمَا لَمْ يَتَحَقَّقْ أَنَّ الْخَزَّ الَّذِي لَبِسَهُ الصَّحَابَةُ كَانَ مِنَ الْمَخْلُوطِ بِالْحَرِيرِ لَا يَصِحُّ الِاسْتِدْلَالُ بلبسه على جواز لبس ما يخالطه الحرير كَذَا قَرَّرَ الْحَافِظُ
قُلْتُ قَالَ فِي النِّهَايَةِ ما معناه أن الخز الذي كَانَ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَخْلُوطٌ مِنْ صُوفٍ وَحَرِيرٍ وَلَكِنْ قَدْ ظَهَرَ لَكَ مِمَّا سَلَفَ أَنَّ الْخَزَّ حَرَامٌ وَأَنَّهُ لَا يَثْبُتُ مِنْ لُبْسِ بَعْضِ الصَّحَابَةِ إِبَاحَتُهُ فَمَا لَمْ يَتَحَقَّقْ أَنَّ لُبْسَ الْخَزِّ مُبَاحٌ لَا يَصِحُّ الِاسْتِدْلَالُ بِمُجَرَّدِ لُبْسِ بَعْضِ الصَّحَابَةِ إِيَّاهُ عَلَى إِبَاحَةِ لُبْسِ مَا يُخَالِطُهُ الْحَرِيرُ
فَإِنْ قُلْتَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحُلَّةِ السِّيَرَاءِ إِنَّمَا يَلْبَسُ هَذِهِ مَنْ لَا خَلَاقَ لَهُ فِي الْآخِرَةِ كَمَا مَرَّ فِي حَدِيثِ عُمَرَ وَقَدْ رَأَى عَلِيٌّ الْغَضَبَ فِي وَجْهِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَتَاهُ لَابِسًا لَهَا كَمَا سَلَفَ فِي حَدِيثِ عَلِيٍّ فَهَذَانِ الْحَدِيثَانِ يَدُلَّانِ عَلَى تَحْرِيمِ الْمُخْتَلِطِ لِأَنَّ السِّيَرَاءَ عِنْدَ أَهْلِ اللُّغَةِ هِيَ الَّتِي يُخَالِطُهَا الْحَرِيرُ
قُلْتُ قَالَ الْحَافِظُ الَّذِي يَتَبَيَّنُ أَنَّ السِّيَرَاءَ قَدْ تَكُونُ حَرِيرًا صِرْفًا وقد غَيْرَ مَحْضٍ فَالَّتِي فِي قِصَّةِ عُمَرَ جَاءَ التَّصْرِيحُ بِأَنَّهَا كَانَتْ مِنْ حَرِيرٍ مَحْضٍ وَلِهَذَا وَقَعَ فِي حَدِيثِهِ إِنَّمَا يَلْبَسُ هَذِهِ مَنْ لَا خَلَاقَ لَهُ وَالَّتِي فِي قِصَّةِ عَلِيٍّ لم تكن حريرا صرفا لما روى بن أَبِي شَيْبَةَ عَنْ عَلِيٍّ قَالَ أَهْدَى لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُلَّةً مُسَيَّرَةً بِحَرِيرٍ إِمَّا سَدَاهَا أَوْ لَحْمَتُهَا فَأَرْسَلَ بِهَا إِلَيَّ فَقُلْتُ مَا أَصْنَعُ بِهَا أَلْبَسُهَا قَالَ لَا أَرْضَى لَكَ إِلَّا مَا أَرْضَى لِنَفْسِي وَلَكِنِ اجْعَلْهَا خُمُرًا بَيْنَ الْفَوَاطِمِ قَالَ وَلَمْ يَقَعْ فِي قِصَّةِ عَلِيٍّ وَعِيدٌ عَلَى لُبْسِهَا كَمَا وَقَعَ فِي قِصَّةِ عُمَرَ بَلْ لَا أَرْضَى لَكَ إِلَّا مَا أَرْضَى لِنَفْسِي
قَالَ وَلَا رَيْبَ أَنَّ تَرْكَ لُبْسِ مَا خَالَطَهُ الْحَرِيرُ أَوْلَى مِنْ لُبْسهِ عِنْدَ مَنْ يَقُولُ بِجَوَازِهِ انْتَهَى كَلَامُ الْحَافِظِ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ خَصِيفُ بْنُ عَبْدِ الرَّحْمَنِ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(11/71)

قلت وفي التقريب ما لفظه صدوق سيىء الْحِفْظِ خَلَطَ بِآخِرِهِ وَرُمِيَ بِالْإِرْجَاءِ انْتَهَى
وَفِي الخلاصة ضعفه أحمد ووثقه بن معين وأبو زرعة وقال بن عَدِيٍّ إِذَا حَدَّثَ عَنْهُ ثِقَةٌ فَلَا بَأْسَ بِهِ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَالْحَدِيثُ أَخْرَجَهُ الطَّبَرَانِيُّ بِسَنَدٍ حَسَنٍ وَأَخْرَجَهُ الْحَاكِمُ بِسَنَدٍ صَحِيحٍ

2 - (بَاب فِي لُبْسِ الْحَرِيرِ لِعُذْرٍ)
[4056] (فِي قُمُصِ الْحَرِيرِ) بِضَمِّ الْقَافِ وَالْمِيمِ جَمْعُ قَمِيصٍ وَفِي نُسْخَةٍ بِالْإِفْرَادِ (مِنْ حِكَّةٍ) بِكَسْرِ الْحَاءِ وَتَشْدِيدِ الْكَافِ
قَالَ الْجَوْهَرِيُّ هِيَ الْجَرَبُ وَقِيلَ هِيَ غَيْرُهُ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يَجُوزُ لِلرَّجُلِ لُبْسُ الْحَرِيرِ إِذَا كَانَتْ بِهِ حِكَّةٌ وَهَكَذَا يَجُوزُ لُبْسُهُ لِلْقَمْلِ لِمَا فِي رِوَايَةِ مُسْلِمٍ أَنَّهُمَا شَكَوَا الْقَمْلَ فَرَخَّصَ لَهُمَا فِي قَمِيصِ الْحَرِيرِ وَهُوَ مَذْهَبُ الْجُمْهُورِ وَقَدْ خَالَفَ فِي ذَلِكَ مَالِكٌ وَالْحَدِيثُ حُجَّةٌ عَلَيْهِ وَيُقَاسُ غَيْرُهُمَا مِنَ الْأَعْذَارِ عَلَيْهِمَا وَالتَّقْيِيدُ بِالسَّفَرِ بَيَانٌ لِلْحَالِ الَّذِي كَانَا عَلَيْهِ لَا لِلتَّقْيِيدِ وَقَدْ جَعَلَ السَّفَرَ بَعْضُ الشَّافِعِيَّةِ قَيْدًا فِي التَّرْخِيصِ وَضَعَّفَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه وذكر السفر عبد مُسْلِمٍ وَحْدَهُ وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ أَنَسٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَالزُّبَيْرَ بْنَ الْعَوَامِّ شَكَوَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَمْلَ فَرَخَّصَ لَهُمَا فِي قُمُصِ الْحَرِيرِ في غزاة لها

3 - (بَاب فِي الْحَرِيرِ لِلنِّسَاءِ)
[4057] (عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ) بِضَمِّ الزَّايِ مُصَغَّرًا (إِنَّ هَذَيْنِ حَرَامٌ) قَالَ الْخَطَّابِيُّ إِشَارَةٌ إِلَى جِنْسِهِمَا لَا إلى عينهما

(11/72)

وقال بن مَالِكٍ فِي شَرْحِ الْكَافِيَةِ أَرَادَ اسْتِعْمَالَ هَذَيْنِ فَحَذَفَ الِاسْتِعْمَالَ وَأَقَامَ هَذَيْنِ مَقَامَهُ فَأَفْرَدَ الْخَبَرَ (عَلَى ذُكُورِ أُمَّتِي) أَيْ وَحَلَّ لِإِنَاثِهِمْ كَمَا في رواية بن مَاجَهْ
وَالْحَدِيثُ دَلِيلٌ لِلْجَمَاهِيرِ الْقَائِلِينَ بِتَحْرِيمِ الْحَرِيرِ وَالذَّهَبِ عَلَى الرِّجَالِ وَتَحْلِيلِهِمَا لِلنِّسَاءِ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن ماجه وفي حديث بن ماجه حل لنسائهم وفي إسناد حديث بن مَاجَهْ مُحَمَّدُ بْنُ إِسْحَاقَ وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قَالَ حُرِّمَ لِبَاسُ الْحَرِيرِ وَالذَّهَبِ عَلَى ذُكُورِ أُمَّتِي وَأُحِلِّ لِإِنَاثِهِمْ وَقَالَ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ بِمَعْنَاهُ

[4058] (عَلَى أُمِّ كُلْثُومٍ) هِيَ بِنْتُ خَدِيجَةَ بِنْتِ خُوَيْلِدٍ تَزَوَّجَهَا عُثْمَانُ بَعْدَ رُقَيَّةَ (بِرِدَاءٍ سِيَرَاءَ) بِكَسْرِ السِّينِ الْمُهْمَلَةِ بَعْدَهَا مُثَنَّاةٌ تَحْتِيَّةٌ ثُمَّ رَاءٌ مُهْمَلَةٌ ثُمَّ أَلِفٌ مَمْدُودَةٌ كَعِنَبَاءَ وَقَدْ تَقَدَّمَ تَفْسِيرُهُ (قَالَ وَالسِّيَرَاءُ الْمُضَلَّعُ) أَيِ الَّذِي فِيهِ خُطُوطٌ عَرِيضَةٌ كَالْأَضْلَاعِ (بِالْقَزِّ) بِالْقَافِ وَتَشْدِيدِ الزَّايِ هُوَ نَوْعٌ مِنَ الْحَرِيرِ وَهَذَا أَحَدُ تَفَاسِيرِ السِّيَرَاءِ
وَالْحَدِيثُ مِنْ أَدِلَّةِ جَوَازِ الْحَرِيرِ لِلنِّسَاءِ إِنْ فُرِضَ إِطْلَاعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقْرِيرِهِ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والنسائي وبن مَاجَهْ وَلَفْظُهُ لِابْنِ مَاجَهْ وَفِي لَفْظِ النَّسَائِيِّ رَأَيْتُ عَلَى زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَ حَرِيرٍ سِيَرَاءَ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ شُعَيْبٍ وَغَيْرِهِ عَنِ الزُّهْرِيِّ وَقَالَ وَلَمْ يَذْكُرُوا أَنَّ السِّيَرَاءَ الْمُضَلَّعُ بِالْقَزِّ

[4059] (عن جابر) هو بن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا (كُنَّا نَنْزِعُهُ) أَيِ الْحَرِيرَ (عَنِ الْغِلْمَانِ) بِكَسْرِ الْغَيْنِ جَمْعُ الْغُلَامِ أَيْ عَنِ الصِّبْيَانِ (عَلَى الْجَوَارِي) جَمْعُ جَارِيَةٍ وَهِيَ مِنَ النِّسَاءِ مَنْ لَمْ تَبْلُغِ الحلم

(11/73)

قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ قَدِ اخْتَلَفُوا فِي الصِّغَارِ هَلْ يَحْرُمُ إِلْبَاسُهُمُ الْحَرِيرَ أَمْ لَا فَذَهَبَ الْأَكْثَرُ إِلَى التَّحْرِيمِ قَالُوا لِأَنَّ قَوْلَهُ عَلَى ذُكُورِ أُمَّتِي فِي الْحَدِيثِ الْمُتَقَدِّمِ يَعُمُّهُمْ
وَقَدْ رُوِيَ أَنَّ إِسْمَاعِيلَ بْنَ عَبْدِ الرَّحْمَنِ دَخَلَ عَلَى عُمَرَ وَعَلَيْهِ قَمِيصٌ مِنْ حَرِيرٍ وَسِوَارَانِ مِنْ ذَهَبٍ فَشَقَّ الْقَمِيصَ وَفَكَّ السِّوَارَيْنِ وَقَالَ اذْهَبْ إِلَى أُمِّكَ وَقَالَ مُحَمَّدُ بْنُ الحسن إنه يجوز للباسهم الْحَرِيرَ
وَقَالَ أَصْحَابُ الشَّافِعِيِّ يَجُوزُ فِي يَوْمِ الْعيدِ لِأَنَّهُ لَا تَكْلِيفَ عَلَيْهِمْ وَفِي جَوَازِ إِلْبَاسِهِمْ فِي بَاقِي السَّنَةِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا جَوَازُهُ وَالثَّانِي تَحْرِيمُهُ وَالثَّالِثُ يَحْرُمُ بَعْدَ سِنِّ التمييز انتهى ملخصا
وقال القارىء فِي الْمِرْقَاةِ قَوْلُهُ عَلَى ذُكُورِ أُمَّتِي بِعُمُومِهِ يَشْمَلُ الصِّبْيَانَ أَيْضًا لَكِنَّهُمْ حَيْثُ لَمْ يَكُونُوا مِنْ أَهْلِ التَّكْلِيفِ حَرُمَ عَلَى مَنْ أَلْبَسَهُمُ انْتَهَى (قَالَ مِسْعَرٌ فَسَأَلْتُ إِلَخْ) قَالَ الْمُنْذِرِيُّ
يَعْنِي أَنَّ مِسْعَرًا سَمِعَ الْحَدِيثَ مِنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ الزَّرَّادِ الْكُوفِيِّ عَنْ عَمْرِو بْنِ دِينَارٍ فَسَأَلَهُ عَنِ الْحَدِيثِ فَلَمْ يَعْرِفْهُ فلعله نسيه وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

4 - (بَاب فِي لُبْسِ الْحِبَرَةِ)
بِكَسْرِ الْمُهْمَلَةِ وَفَتْحِ الموحدة
قال الجوهري الحبرة بوزن عتبة برديمان
وقال الهروي هوشية مُخَطَّطَةٌ
وَقَالَ الدَّاوُدِيُّ لَوْنُهَا أَخْضَرُ لِأَنَّهَا لِبَاسُ أهل الجنة
كذا قال
وقال بن بَطَّالٍ هِيَ مِنْ بُرُودِ الْيَمَنِ تُصْنَعُ مِنْ قُطْنٍ وَكَانَتْ أَشْرَفَ الثِّيَابِ عِنْدَهُمْ
وَقَالَ الْقُرْطُبِيُّ سُمِّيَتْ حِبَرَةً لِأَنَّهَا تُحَبِّرُ أَيْ تُزَيِّنُ وَالتَّحْبِيرُ التَّزْيِينُ وَالتَّحْسِينُ كَذَا فِي فَتْحِ الْبَارِي

[4060] (أَوْ أَعْجَبَ) شَكٌّ مِنَ الرَّاوِي (قَالَ الْحِبَرَةُ) لِأَنَّهُ لَيْسَ فِيهَا كَثِيرُ زِينَةٍ وَلِأَنَّهَا أَكْثَرُ احْتِمَالًا لِلْوَسَخِ مِنْ غَيْرِهَا

(11/74)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

5 - (بَاب فِي الْبَيَاضِ)
[4061] (أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الْمُثَلَّثَةِ مُصَغَّرًا (الْبَسُوا مِنْ ثِيَابِكُمُ الْبِيضَ) جَمْعُ الْأَبْيَضِ وَأَصْلُهُ فُعْلٌ بِضَمِّ أَوَّلِهِ كَحُمْرٍ وَصُفْرٍ وَسُودٍ فَكَانَ الْقِيَاسُ بُوضٍ لَكِنْ كُسِرَ أَوَّلُهُ إِبْقَاءً عَلَى أَصْلِ الْيَاءِ فِيهِ (فَإِنَّهَا مِنْ خَيْرِ ثِيَابِكُمْ) لِدَلَالَتِهِ غَالِبًا عَلَى التَّوَاضُعِ وَعَدَمِ الْكِبْرِ وَالْخُيَلَاءِ وَالْعُجْبِ وَسَائِرِ الْأَخْلَاقِ الطَّيِّبَةِ وَبَيَّنَ فِي كَوْنِهَا مِنْ خَيْرِ الثِّيَابِ وجوه أخر (وَكَفِّنُوا فِيهَا مَوْتَاكُمْ) عَطْفٌ عَلَى الْبَسُوا أَيِ الْبَسُوهَا فِي حَيَاتِكُمْ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ (وَإِنَّ خَيْرَ أَكْحَالِكُمُ الْإِثْمِدَ) بِكَسْرِ الْهَمْزَةِ وَالْمِيمِ بَيْنَهُمَا مُثَلَّثُةٌ سَاكِنَةٌ وَحُكِيَ فِيهِ بِضَمِّ الْهَمْزَةِ حَجَرٌ مَعْرُوفٌ أَسْوَدٌ يَضْرِبُ إِلَى الْحُمْرَةِ يَكُونُ بِبِلَادِ الْحِجَازِ وَأَجْوَدُهُ يُؤْتَى بِهِ مِنْ أَصْبَهَانَ (يَجْلُو الْبَصَرَ) مِنَ الْجَلَاءِ أَيْ يُحَسِّنُ النَّظَرَ وَيَزِيدُ نُورَ الْعَيْنِ بِدَفْعِهِ الْمَوَادَّ الرَّدِيئَةَ الْمُنْحَدِرَةَ مِنَ الرَّأْسِ (وَيُنْبِتُ الشَّعْرَ) مِنَ الْإِنْبَاتِ وَالْمُرَادُ بِالشَّعْرِ هُنَا الْهُدْبُ وَهُوَ بِالْفَارِسِيَّةِ مثره وَهُوَ الَّذِي يَنْبُتُ عَلَى أَشْفَارِ الْعَيْنِ
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ لُبْسِ الْبِيضِ مِنَ الثِّيَابِ وَتَكْفِينِ الْمَوْتَى بِهَا
قَالَ فِي النَّيْلِ وَالْأَمْرُ فِي الْحَدِيثِ لَيْسَ لِلْوُجُوبِ أَمَّا فِي اللِّبَاسِ فَلِمَا ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ لُبْسِ غَيْرِهِ وَإِلْبَاسِ جَمَاعَةٍ مِنَ الصَّحَابَةِ ثِيَابًا غَيْرَ بِيضٍ وَتَقْرِيرِهِ لِجَمَاعَةٍ مِنْهُمْ عَلَى غَيْرِ لُبْسِ الْبَيَاضِ وَأَمَّا فِي الْكَفَنِ فَلِمَا ثَبَتَ عِنْدَ أَبِي دَاوُدَ قَالَ الْحَافِظُ بِإِسْنَادٍ حَسَنٍ مِنْ حَدِيثِ جَابِرٍ مَرْفُوعًا إِذَا تُوُفِّيَ أَحَدُكُمْ فَوَجَدَ شَيْئًا فَلْيُكَفَّنْ فِي ثَوْبٍ حِبَرَةٍ انْتَهَى
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(11/75)

16 - (باب في الخلقان وفي غسل الثوب الْخُلْقَانُ)
بِضَمٍّ فَسُكُونٍ جَمْعُ خَلَقٍ بِفَتْحَتَيْنِ يُقَالُ ثَوْبٌ خَلَقٌ أَيْ بَالٍ (فِي الْفَارِسِيَّةِ كهنة)
[4062] (شَعِثًا) بِفَتْحٍ فَكَسْرٍ فِي الْفَارِسِيَّةِ برا كنده موى (قَدْ تَفَرَّقَ شَعْرُهُ) هَذَا تَفْسِيرٌ لِقَوْلِهِ شَعِثًا (أَمَا كَانَ) مَا نَافِيَةٌ أَيْ أَلَمْ يَكُنْ (هَذَا) يَعْنِي الرَّجُلَ الشَّعِثَ (مَا يُسَكِّنُ بِهِ شَعْرَهُ) أَيْ مَا يَلُمُّ شَعَثَهُ وَيَجْمَعُ تَفَرُّقَهُ فَعَبَّرَ بِالتَّسْكِينِ عَنْهُ (وَعَلَيْهِ ثِيَابٌ وَسِخَةٌ) بِفَتْحٍ فَكَسْرٍ
قَالَ فِي الْقَامُوسِ وَسِخَ الثَّوْبُ كوجل يوسخ وياسخ وبيسخ واستوسخ وتوسخ وَاتَّسَخَ عَلَاهُ الدَّرَنُ (مَا يَغْسِلُ بِهِ ثَوْبَهُ) أَيْ مِنَ الصَّابُونِ أَوِ الْأُشْنَانِ أَوْ نَفْسِ الْمَاءِ
وَفِي بَعْضِ النُّسَخِ مَاءً يَغْسِلُ بِهِ ثَوْبَهُ بِالْمَدِّ وَالتَّنْوِينِ
وَفِي الْحَدِيثِ اسْتِحْبَابُ تَنْظِيفِ شَعْرِ الرَّأْسِ بِالْغُسْلِ وَالتَّرْجِيلِ بِالزَّيْتِ وَنَحْوِهِ
وَفِيهِ طَلَبُ النَّظَافَةِ مِنَ الْأَوْسَاخِ الظَّاهِرَةِ عَلَى الثَّوْبِ وَالْبَدَنِ
قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ مَنْ نَظَّفَ ثَوْبَهُ قَلَّ هَمُّهُ
وَفِيهِ الْأَمْرُ بِغَسْلِ الثَّوْبِ وَلَوْ بِمَاءٍ فَقَطْ كَذَا قَالَ الْعَلَّامَةُ الْعَزِيزِيُّ فِي السِّرَاجِ الْمُنِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4063] (فِي ثَوْبٍ دُونٍ) أَيْ دَنِيءٍ غَيْرِ لَائِقٍ بِحَالِي مِنَ الْغِنَى
فَفِي الْقَامُوسِ دُونٌ بِمَعْنَى الشَّرِيفِ وَالْخَسِيسُ ضِدُّ (قَالَ مِنْ أَيِّ الْمَالِ) أَيْ مِنْ أَيِّ صِنْفٍ مِنْ جِنْسِ الْأَمْوَالِ (قَدْ آتَانِي) بِالْمَدِّ أَيْ أَعْطَانِي (وَالرَّقِيقِ) أَيْ مِنَ الْمَمَالِيكِ مِنْ نَوْعِ الْإِنْسَانِ (فَلْيُرَ) بِصِيغَةِ الْمَجْهُولِ أَيْ فَلْيُبْصَرْ وَلْيُنْظَرْ (أَثَرُ نِعْمَةِ اللَّهِ عَلَيْكَ وَكَرَامَتِهِ) أَيِ الظَّاهِرَةِ وَالْمَعْنَى

(11/76)

الْبَسْ ثَوْبًا جَيِّدًا لِيَعْرِفَ النَّاسُ أَنَّكَ غَنِيٌّ وَأَنَّ اللَّهَ أَنْعَمَ عَلَيْكَ بِأَنْوَاعِ النِّعَمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

7 - (بَاب فِي الْمَصْبُوغِ بِالصُّفْرَةِ)
لَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ بِالصُّفْرَةِ

[4064] (كَانَ يَصْبُغُ بِضَمِّ الْمُوَحَّدَةِ وَيُفْتَحُ وَيُكْسَرُ) لِحْيَتَهُ بِالصُّفْرَةِ أَيْ بِالْوَرْسِ وَهُوَ نَبْتٌ يُشْبِهُ الزَّعْفَرَانَ وَقَدْ يخلط به (حتى تمتلىء ثِيَابُهُ) أَيْ مِنَ الْقِنَاعِ أَوْ غَيْرِهِ مِنْ أَعَالِيهِ (فَقِيلَ لَهُ لِمَ تَصْبُغُ) أَيْ وَالْحَالُ أَنَّ غَيْرَكَ لَمْ يَصْبُغْ (فَقَالَ إِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصبغ بِهَا) أَيْ بِالصُّفْرَةِ
قَالَ الْمُنْذِرِيُّ وَاخْتَلَفَ النَّاسُ فِي ذَلِكَ فَقَالَ بَعْضُهُمْ أَرَادَ الْخِضَابَ لِلِحْيَتِهِ بِالصُّفْرَةِ وَقَالَ آخَرُونَ أَرَادَ كَانَ يُصَفِّرُ ثِيَابَهُ وَيَلْبَسُ ثِيَابًا صُفْرًا انْتَهَى
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَيُؤَيِّدُ الْقَوْلَ الثَّانِيَ تِلْكَ الزِّيَادَةُ الَّتِي أَخْرَجَهَا أَبُو دَاوُدَ وَالنَّسَائِيُّ انْتَهَى
وَالزِّيَادَةُ الَّتِي أَشَارَ إِلَيْهَا هِيَ قَوْلُهُ وَقَدْ كَانَ يَصْبُغُ بِهَا ثِيَابَهُ كُلَّهَا حَتَّى عِمَامَتَهِ وَهَذِهِ الزِّيَادَةُ لَيْسَتْ فِي رِوَايَةِ الشَّيْخَيْنِ
وَقَالَ فِي فَتْحِ الْوَدُودِ الظَّاهِرُ أَنَّ الْمُرَادَ يَصْبُغُ بِهَا الشَّعْرَ وَأَمَّا الثِّيَابُ فَذَكَرَ صَبْغَهَا فِي مَا بَعْدُ وَلَعَلَّهُ كَانَ يَصْبُغُ بِالْوَرْسِ فَقَدْ جَاءَ ذَلِكَ وجاء أنه لبس ملحفة ورسية رواه بن سَعْدٍ فَلَا يُنَافِي نَهْيَ التَّزَعْفُرِ وَجَاءَ أَنَّ الْمَلَائِكَةَ لَا تَحْضُرُ جَنَازَةَ الْمُتَضَمِّخِ بِالزَّعْفَرَانِ لَكِنْ يُشْكِلُ عَلَيْهِ مَا جَاءَ أَنَّهُ يَصْبُغُ بِالْوَرْسِ وَالزَّعْفَرَانِ ثِيَابَهُ حَتَّى عِمَامَتَهُ
وَفِي الْمَوَاهِبِ جَاءَ ذَلِكَ مِنْ حَدِيثِ زَيْدِ بْنِ أَسْلَمَ وَأُمِّ سلمة وبن عُمَرَ أُجِيبَ لَعَلَّهُ يَصْبُغُ بِالزَّعْفَرَانِ بَعْضَ الثَّوْبِ وَالنَّهْيُ عَنِ اسْتِيعَابِ الثَّوْبِ بِالصَّبْغِ كَذَا ذَكَرَهُ في حاشية المواهب
وأجاب بن بطال وبن التِّينِ بِأَنَّ النَّهْيَ عَنِ التَّزَعْفُرِ مَخْصُوصٌ بِالْجَسَدِ وَمَحْمُولٌ عَلَى الْكَرَاهَةِ لِأَنَّ تَزَعْفُرَ الْجَسَدِ مِنَ الرَّفَاهِيَةِ الَّتِي نَهَى الشَّارِعُ عَنْهَا دُونَ التَّحْرِيمِ لِحَدِيثِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ أَثَرُ صُفْرَةٍ أَيْ زَعْفَرَانٍ كَمَا فِي رِوَايَةٍ فَلَمْ ينكر عليه

(11/77)

النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا أَمَرَهُ بِغَسْلِهَا انْتَهَى (وَلَمْ يَكُنْ شَيْءٌ أَحَبُّ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِنْهَا) أَيْ مِنَ الصُّفْرَةِ (وَقَدْ كَانَ) قَالَ على القارىء في المرقاة أي بن عمر فأرجع الضمير إلى بن عُمَرَ وَالصَّوَابُ أَنَّ الضَّمِيرَ يَرْجِعُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الظَّاهِرُ مِنْ عِبَارَتَيِ النَّيْلِ وَفَتْحِ الْوَدُودِ الْمَذْكُورَتَيْنِ (حَتَّى عِمَامَتَهُ) بِالنَّصْبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ اخْتِلَافٌ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عُبَيْدِ بن جريج عن بن عُمَرَ قَالَ وَأَمَّا الصُّفْرَةُ فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْبُغُ بِهَا فَأَنَا أُحِبُّ أَنْ أَصْبُغَ بِهَا

8 - (بَاب فِي الخضرة)
[4065] (يعني بن إِيَادٍ) بِكَسْرِ الْهَمْزَةِ وَفَتْحِ التَّحْتِيَّةِ الْمُخَفَّفَةِ (عَنْ أَبِي رِمْثَةَ) بِكَسْرِ رَاءٍ فَسُكُونِ مِيمٍ فَمُثَلَّثَةٍ اسْمُهُ رِفَاعَةُ بْنُ يَثْرِبِيٍّ
كَذَا قَالَ صَاحِبُ التَّقْرِيبِ وَقَالَ التِّرْمِذِيُّ اسْمُهُ حَبِيبُ بْنُ وَهْبٍ (نَحْوَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَرَأَيْتُ عَلَيْهِ بُرْدَيْنِ أَخْضَرَيْنِ) أَيْ مَصْبُوغَيْنِ بِلَوْنِ الْخُضْرَةِ وَهُوَ أَكْثَرُ لِبَاسِ أَهْلِ الْجَنَّةِ كَمَا وَرَدَ بِهِ الْإِخْبَارُ وَقَدْ قَالَ تَعَالَى (عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خضر) وَهُوَ أَيْضًا مِنْ أَنْفَعِ الْأَلْوَانِ لِلْأَبْصَارِ وَمِنْ أَجْمَلِهَا فِي أَعْيُنِ النَّاظِرِينَ
وَالظَّاهِرُ أَنَّهُمَا كَانَا أخضرين بحتين
وقال القارىء وَيُحْتَمَلُ أَنَّهُمَا كَانَا مَخْطُوطَيْنِ بِخُطُوطٍ خُضْرٍ لِأَنَّ الْبُرُودَ تَكُونُ غَالِبًا ذَوَاتِ الْخُطُوطِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ إِيَادٍ وَهَذَا آخِرُ كَلَامِهِ
وَعُبَيْدُ اللَّهِ وَأَبُوهُ ثِقَتَانِ وَإِيَادٌ بِكَسْرِ الْهَمْزَةِ وَفَتْحِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَ الْأَلِفِ دَالٌ مُهْمَلَةٌ

(11/78)

19 - (بَاب فِي الْحُمْرَةِ)
[4066] (هَبَطْنَا) أَيْ نَزَلْنَا (مِنْ ثَنِيَّةٍ) هِيَ الطَّرِيقَةُ فِي الْجَبَلِ وَفِي رِوَايَةِ بن مَاجَهْ مِنْ ثَنِيَّةِ أَذَاخِرَ وَهُوَ عَلَى وَزْنِ أَفَاعِلَ ثَنِيَّةٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ (وَعَلَيَّ رَيْطَةٌ) بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتِيَّةِ ثُمَّ طَاءٍ مُهْمَلَةٍ وَيُقَالُ رَائِطَةٌ
قَالَ الْمُنْذِرِيُّ جَاءَتِ الرِّوَايَةُ بهما وهي كل ملاءة منسوجة بنسخ وَاحِدٍ وَقِيلَ كُلُّ ثَوْبٍ رَقِيقٍ لَيِّنٍ وَالْجَمْعُ رَيْطٌ وَرِيَاطٌ (مُضَرَّجَةٌ) بِفَتْحِ الرَّاءِ الْمُشَدَّدَةِ أَيِ الْمُلَطَّخَةُ وَقَالَ فِي الْمَجْمَعِ رَيْطَةٌ مُضَرَّجَةٌ أَيْ لَيْسَ صَبْغُهَا بِالْمُشَبَّعِ (يَسْجُرُونَ) أَيْ يُوقِدُونَ وَالسَّجْرُ فِي الْفَارِسِيَّةِ تافتن تنور (فَقَذَفْتُهَا) أَيْ أَلْقَيْتُ الرَّيْطَةَ (فِيهِ) أَيْ فِي التَّنُّورِ
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ لُبْسِ الْمُعَصْفَرِ لِلنِّسَاءِ وَعَدَمِ جَوَازِهِ لِلرِّجَالِ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ
قال المنذري وأخرجه بن مَاجَهْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بْن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ عَلِيّ بْن أَبِي طَالِب قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لِبَاس الْقِسِّيّ وَالْمُعَصْفَر
وَعَنْ تَخَتُّم الذَّهَب وَعَنْ قِرَاءَة الْقُرْآن فِي الرُّكُوع وَقَدْ تَقَدَّمَ
وَرَوَى أَيْضًا فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو قَالَ رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ أُمّك أَمَرَتْك بِهَذَا قُلْت أَغْسِلُهُمَا قَالَ بَلْ أَحْرِقْهُمَا
وَرَوَى أَيْضًا فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو أَيْضًا قَالَ رَأَى عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ إِنَّ هَذِهِ مِنْ لِبَاس الْكُفَّار فَلَا تَلْبَسهَا وَهَذِهِ الْأَحَادِيث صَرِيحَة فِي التَّحْرِيم لا معارض لها
فالمعجب مِمَّنْ تَرَكَهَا
وَقَدْ عَارَضَهَا بَعْض النَّاس بِحَدِيثِ الْبَرَاء بْن عَازِب قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حُلَّة حَمْرَاء لَمْ أَرَ شَيْئًا قَطّ أَحْسَن مِنْهُ مُتَّفَق عليه

(11/79)

[4067] (قال هشام يعني بن الْغَازِ الْمُضَرَّجَةُ الَّتِي لَيْسَتْ بِمُشَبَّعَةٍ) بِتَشْدِيدِ الْبَاءِ الْمَفْتُوحَةِ (وَلَا الْمُوَرَّدَةِ) بِتَشْدِيدِ الرَّاءِ الْمَفْتُوحَةِ وَفِي بَعْضِ النُّسَخِ وَلَا بِمُوَرَّدَةٍ وَفِي بَعْضِهَا لَيْسَتْ بِالْمُشَبَّعَةِ وَلَا الْمُوَرَّدَةِ وَمَعْنَى مُشَبَّعَةٍ وَافِرَةٍ مَا يَكُونُ صِبْغُهُ وَافِرًا تَامًّا وَالْمُوَرَّدُ مَا صُبِغَ عَلَى لَوْنِ الْوَرْدِ وَالْمَعْنَى أَنَّ الْمُضَرَّجَةَ هِيَ الَّتِي لَيْسَ صَبْغُهَا مُشَبَّعًا وَلَا مُوَرَّدًا بَلْ دُونَ الْمُشَبَّعِ وَفَوْقَ الْمُوَرَّدِ
قَالَ الْمُنْذِرِيُّ وَقَالَ غَيْرُهُ أَيْ غَيْرُ هِشَامٍ وَضَرَّجْتُ الثَّوْبَ إِذَا صبغته بالحمرة وهودون الْمُشَبَّعِ وَهُوَ الْمُوَرَّدُ انْتَهَى

[4068] (عَنْ شُفْعَةَ) بِضَمِّ أَوَّلِهِ السَّهْمِيِّ الْحِمْصِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عمرو وعنه شرحبيل بن مسلم وثقه بن حِبَّانَ كَذَا فِي الْخُلَاصَةِ (قَالَ أَبُو عَلِيٍّ اللُّؤْلُؤِيُّ) هُوَ صَاحِبُ أَبِي دَاوُدَ الْمُؤَلِّفُ (أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّ أَنَّهُ قَالَ (مُوَرَّدًا) بتشديد الراء المفتوحة
قال التوربشتي أي صبعا مُوَرَّدًا أَقَامَ الْوَصْفَ مَقَامَ الْمَصْدَرِ الْمَوْصُوفِ وَالْمُوَرَّدُ مَا صُبِغَ عَلَى لَوْنِ الْوَرْدِ انْتَهَى
ذَكَرَهُ القارىء وَيُحْتَمَلُ أَنْ يَكُونَ حَالًا مِنِ الضَّمِيرِ فِي مَصْبُوغٍ (أَفَلَا كَسَوْتَهُ بَعْضَ أَهْلِكَ) يَعْنِي زَوْجَتَهُ أَوْ بَعْضَ نِسَاءِ مَحَارِمِهِ وَأَقَارِبِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَكَانَ بَعْض الْمُنْتَسِبِينَ إِلَى الْعِلْم يَخْرُج إِلَى أَصْحَابه فِي الثَّوْب الْمُصَبَّغ حُمْرَة وَيَزْعُم أَنَّهُ يَقْصِد اِتِّبَاع هَذَا الْحَدِيث
وَهَذَا وَهْم وَغَلَط بَيِّن
فَإِنَّ الْحُلَّة هِيَ الْبُرُود الَّتِي قَدْ صُبِغَ غَزْلهَا وَنُسِجَ الْأَحْمَر مَعَ غَيْره فَهِيَ بُرْد فِيهِ أَسْوَد وَأَحْمَر وَهِيَ مَعْرُوفَة عِنْد أَهْل الْيَمَن قَدِيمًا وَحَدِيثًا
وَالْحُلَّة إِزَار وَرِدَاء مَجْمُوعهمَا يُسَمَّى حُلَّة فَإِذَا كَانَ الْبُرْد فِيهِ أَحْمَر وَأَسْوَد قِيلَ بُرْد أَحْمَر وَحُلَّة حَمْرَاء فَهَذَا غَيْر الْمُضَرَّج الْمُصَبَّغ حُمْرَة
وَذَهَبَ بَعْض أَهْل الْعِلْم إِلَى أَنَّ النَّهْي إِنَّمَا هُوَ عَنْ الْمُعَصْفَر خَاصَّة
فَأَمَّا الْمَصْبُوغ بِغَيْرِ الْعُصْفُر مِنْ الْأَصْبَاغ الَّتِي تُحَمِّر الثَّوْب كَالْمَدْرِ وَالْمَغْرَة
فَلَا بَأْس بِهِ
قَالَ التِّرْمِذِيّ فِي حَدِيث النَّهْي عَنْ الْمُعَصْفَر مَعْنَاهُ عِنْد أَهْل الْحَدِيث أَنَّهُ كَرِهَ الْمُعَصْفَر
قَالَ وَرَأَوْا أَنَّ مَا صُبِغَ بِالْحُمْرَةِ مِنْ مَدَر أَوْ غَيْره فَلَا بَأْس بِهِ مَا لَمْ يَكُنْ مُعَصْفَرًا

(11/80)

(قَالَ أَبُو دَاوُدَ رَوَاهُ ثَوْرُ) بْنُ يَزِيدَ (عَنْ خَالِدِ) بْنِ مَعْدَانَ أَحَدِ عُلَمَاءِ التَّابِعِينَ (فَقَالَ) فِي رِوَايَتِهِ وَعَلَيَّ ثَوْبٌ (مُوَرَّدٌ)
وَعِنْدَ مُسْلِمٍ فِي صَحِيحِهِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ أَخْبَرَهُ قَالَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم على ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ إِنَّ هَذِهِ مِنْ ثِيَابِ الكفار فلا تلبسها (وطاؤس قَالَ مُعَصْفَرٌ) أَخْرَجَ مُسْلِمٌ مِنْ طَرِيقِ سُلَيْمَانَ الأحول عن طاؤس عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ وَفِيهِ أَيْضًا شُرَحْبِيلُ بن مسلم الخولاني وقد ضعفه يحي بْنُ مَعِينٍ

[4069] (حَدَّثَنَا مُحَمَّدُ بْنُ حُزَابَةَ) بِضَمِّ الْمُهْمَلَةِ ثُمَّ الزَّايِ وَبَعْدَ الْأَلِفِ مُوَحَّدَةٌ الْمَرْوَزِيُّ ثُمَّ الْبَغْدَادِيُّ وَثَّقَهُ الْخَطِيبُ (مَرَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ الْحَدِيثَ) احْتَجَّ بِهَذَا الْحَدِيثِ الْقَائِلُونَ بِكَرَاهَةِ لُبْسِ الْأَحْمَرِ وَأَجَابَ الْمُبِيحُونَ عَنْهُ بِأَنَّهُ لَا يَنْتَهِضُ لِلِاسْتِدْلَالِ بِهِ في مقابلة الأحاديث القاضية با لإباحة لِمَا فِيهِ مِنَ الْمَقَالِ وَبِأَنَّهُ وَاقِعَةُ عَيْنٍ فَيَحْتَمِلُ أَنْ يَكُونَ تَرَكَ الرَّدَّ عَلَيْهِ بِسَبَبٍ آخَرَ كَذَا قَالَ الْمُبِيحُونَ وَفِي الْحَدِيثِ جَوَازُ تَرْكِ الرَّدِّ عَلَى مَنْ سَلَّمَ وَهُوَ مُرْتَكِبٌ لِمَنْهِيٍّ عَنْهُ رَدْعًا لَهُ وَزَجْرًا عَلَى مَعْصِيَتِهِ
قال بن رَسْلَانَ وَيُسْتَحَبُّ أَنْ يَقُولَ الْمُسَلَّمُ عَلَيْهِ أَنَا لَمْ أَرُدَّ عَلَيْكَ لِأَنَّكَ مُرْتَكِبٌ لِمَنْهِيٍّ عَنْهُ وَكَذَلِكَ يُسْتَحَبُّ تَرْكُ السَّلَامِ عَلَى أَهْلِ الْبِدَعِ وَالْمَعَاصِي الظَّاهِرَةِ تَحْقِيرًا لَهُمْ وَزَجْرًا وَلِذَلِكَ قَالَ كَعْبُ بْنُ مَالِكٍ فَسَلَّمْتُ عَلَيْهِ فَوَاللَّهِ مَا رَدَّ السَّلَامَ عَلَيَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ أَبُو يَحْيَى الْقَتَّاتُ
وَقَدِ اخْتُلِفَ فِي اسْمِهِ فَقِيلَ عَبْدُ الرَّحْمَنِ بْنُ دِينَارٍ وَيُقَالُ اسْمُهُ زَاذَانُ وَيُقَالُ عِمْرَانُ وَيُقَالُ مُسْلِمٌ وَيُقَالُ زِيَادٌ وَيُقَالُ يَزِيدُ وَهُوَ كُوفِيٌّ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَهُوَ مَنْسُوبٌ إِلَى بَيْعِ الْقَتِّ
وَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يُرْوَى بِهَذَا اللَّفْظِ إِلَّا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو

(11/81)

وَلَا نَعْلَمُ لَهُ طَرِيقًا إِلَّا هَذَا الطَّرِيقَ وَلَا نَعْلَمُ رَوَاهُ عَنْ إِسْرَائِيلَ إِلَّا إِسْحَاقُ بْنُ مَنْصُورٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ وَهُوَ حَدِيثٌ ضَعِيفُ الْإِسْنَادِ وَإِنْ وَقَعَ فِي نُسَخِ التِّرْمِذِيِّ أَنَّهُ حَسَنٌ انْتَهَى

[4070] (عَلَى رَوَاحِلِنَا وَعَلَى إِبِلِنَا) هَكَذَا فِي أَكْثَرِ النُّسَخِ فَقَوْلُهُ عَلَى إِبِلِنَا عَطْفٌ تَفْسِيرِيٌّ لِقَوْلِهِ عَلَى رَوَاحِلِنَا وَهِيَ جَمْعُ رَاحِلَةٍ
قَالَ أَصْحَابُ اللُّغَةِ الرَّاحِلَةُ النَّجِيبُ الصَّالِحُ لِأَنْ يُرْحَلَ مِنَ الْإِبِلِ وَالْقَوِيُّ عَلَى الْأَسْفَارِ وَالْأَحْمَالِ لِلذَّكَرِ وَالْأُنْثَى وَالْهَاءُ لِلْمُبَالَغَةِ
وَفِي الْمِصْبَاحِ الرَّاحِلَةُ الْمَرْكَبُ مِنَ الْإِبِلِ ذَكَرًا كَانَ أَوْ أنثى وبعضهم بقول الرَّاحِلَةُ النَّاقَةُ الَّتِي تَصْلُحُ أَنْ تُرْحَلَ وَجَمْعُهَا رَوَاحِلٌ
وَالرَّحْلُ مَرْكَبٌ لِلْبَعِيرِ وَحِلْسٌ وَرَسَنٌ وَجَمْعُهُ أَرْحُلٌ وَرِحَالٌ مِثْلَ أَفْلُسٍ وَسِهَامٍ وَرَحَلْتُ الْبَعِيرَ رَحْلًا مِنْ بَابِ نَفَعَ شَدَدْتُ عَلَيْهِ رَحْلَهُ انْتَهَى
وَفِي بَعْضِ نُسَخِ الْكِتَابِ وَعَلَى رَوَاحِلِنَا وَهِيَ عَلَى إِبِلِنَا وَهَذَا لَيْسَ بِوَاضِحٍ لِأَنَّ مَرْكَبَ الْبَعِيرِ يُقَالُ لَهُ الرَّحْلُ وَجَمْعُهُ أَرْحُلٌ وَرِحَالٌ وَلَوْ كَانَ كَذَا لَقَالَ الرَّاوِي وَعَلَى رِحَالِنَا وَهِيَ عَلَى إِبِلِنَا وَاللَّهُ أَعْلَمُ
(أَكْسِيَةٌ) جَمْعُ كِسَاءٍ بِالْكَسْرِ وَالْمَدِّ (خُيُوطُ عِهْنٍ) بِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْهَاءِ هُوَ الصُّوفُ مُطْلَقًا أَوْ مَصْبُوغًا (حُمْرٌ) بِالرَّفْعِ صِفَةٌ لِخُيُوطٍ (قَدْ عَلَتْكُمْ) أَيْ غَلَبَتْكُمْ (فَقُمْنَا سِرَاعًا) بِكَسْرِ السِّينِ جَمْعُ سَرِيعٍ أَيْ مُسْرِعِينَ حَالٌ مِنْ ضَمِيرِ قُمْنَا (حَتَّى نَفَرَ بَعْضُ إِبِلِنَا) أَيْ لِشِدَّةِ إِسْرَاعِنَا (فَنَزَعْنَاهَا) أَيِ الْأَكْسِيَةَ (عَنْهَا) أَيْ عَنِ الرَّوَاحِلِ وَالْإِبِلِ
وَالْحَدِيثُ مِنْ أَدِلَّةِ الْقَائِلِينَ بِكَرَاهَةِ لُبْسِ الْأَحْمَرِ وَلَكِنَّهُ لَا تَقُومُ بِهِ حُجَّةٌ لِأَنَّ فِي إِسْنَادِهِ رَجُلًا مَجْهُولًا
قَالَ الْمُنْذِرِيُّ في إسناده رجل مجهول

(11/82)

[4071] (بن عَوْفٍ الطَّائِيُّ) هُوَ مُحَمَّدُ بْنُ عَوْفٍ (مُحَمَّدُ بْنُ إِسْمَاعِيلَ) بْنُ عَيَّاشٍ (حَدَّثَنِي أَبِي) إِسْمَاعِيلُ بْنُ عَيَّاشٍ الْحِمْصِيُّ (عَنْ حُرَيْثِ بْنِ الْأَبَجِّ السَّلِيحِيِّ) بِفَتْحِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ وَسُكُونِ الْيَاءِ بَعْدَهَا مُهْمَلَةٌ شَامِيٌّ مَجْهُولٌ كَذَا فِي التَّقْرِيبِ وَوَقَعَ فِي بَعْضِ النُّسَخِ عَنْ حُرَيْثِ بْنِ الْأَبْلَجِ بِزِيَادَةِ اللَّامِ بَيْنَ الْمُوَحَّدَةِ وَالْجِيمِ وَكَذَا وَقَعَ فِي التَّقْرِيبِ وَالْخُلَاصَةِ وَلَكِنْ قَالَ فِي هَامِشِ الْخُلَاصَةِ كَذَا فِي أُخْرَى
وَفِي التَّهْذِيبِ وَالْمِيزَانِ الْأَبَجِّ انْتَهَى وَحُرَيْثٌ بِضَمِّ الْحَاءِ وَفَتْحِ الرَّاءِ الْمُهْمَلَتَيْنِ وَآخِرُهُ مُثَلَّثَةٌ (بِمَغْرَةٍ) بِسُكُونِ غَيْنٍ وَقَدْ يُحَرَّكُ
قَالَ فِي الْقَامُوسِ الْمَغْرَةُ طِينٌ أَحْمَرُ وَقَالَ فِي الْمَجْمَعِ هُوَ الْمَدَرُ الْأَحْمَرُ الَّذِي يُصْبَغُ بِهِ الثِّيَابُ (وَوَارَتْ) أَيْ أَخْفَتْ وَسَتَرَتْ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى كَرَاهَةِ لُبْسِ الثَّوْبِ الْأَحْمَرِ لَكِنَّهُ ضَعِيفٌ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَابْنُهُ مُحَمَّدُ بْنُ إسماعيل بن عياش وفيهما قال وَهَكَذَا وَقَعَ فِي أَصْلِ سَمَاعِنَا وَفِي غَيْرِهِ عَنْ حَبِيبِ بْنِ عُبَيْدٍ عَنْ حُرَيْثِ بْنِ الْأَبْلَجِ السَّلِيحِيِّ وَوَقَعَ عِنْدَ غَيْرِ وَاحِدٍ عَنْ حَبِيبِ بْنِ عُبَيْدٍ عَنْ عُبَيْدِ بْنِ الْأَبْلَجِ السَّلِيحِيِّ وَلَمْ يَذْكُرِ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي الْأَشْرَافِ سِوَاهُ وَسَمَّاهُ عُبَيْدُ بْنُ الْأَبَجِّ وَالنَّفْسُ لِمَا قَالَهُ أَمْيَلُ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حُرَيْثُ بْنُ الْأَبَجِّ السَّلِيحِيُّ عَنِ امْرَأَةٍ مِنْ بَنِي أَسَدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثُهُ أَخْرَجَهُ أَبُو دَاوُدَ فِي اللِّبَاسِ وَهَكَذَا هُوَ فِي الْأُصُولِ الْقَدِيمَةِ الصَّحِيحَةِ مِنْ سُنَنِ أَبِي دَاوُدَ حُرَيْثُ بْنُ الْأَبَجِّ وَفِي حَدِيثِ أَبِي الْقَاسِمِ عُبَيْدِ بْنِ الْأَبَجِّ وَهُوَ وَهْمٌ انْتَهَى

(11/83)

20 - (بَاب فِي الرُّخْصَةِ)
فِي ذَلِكَ [4072] أَيْ فِي الْحُمْرَةِ
(كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ شَعْرٌ يَبْلُغُ شَحْمَةَ أُذُنَيْهِ) شَحْمَةُ الْأُذُنِ هِيَ اللَّيِّنُ مِنَ الْأُذُنِ فِي أَسْفَلِهَا وَهُوَ مُعَلَّقُ الْقُرْطِ مِنْهَا (وَرَأَيْتُهُ) أَيْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي حُلَّةٍ حَمْرَاءَ) فِي الْقَامُوسِ الْحُلَّةُ بِالضَّمِّ إِزَارٌ وَرِدَاءُ بُرْدٍ أَوْ غَيْرُهُ وَلَا يَكُونُ حُلَّةً إِلَّا مِنْ ثَوْبَيْنِ أَوْ ثَوْبٍ لَهُ بِطَانَةٌ انْتَهَى
وَقَالَ النَّوَوِيُّ الْحُلَّةُ هِيَ ثَوْبَانِ إِزَارٌ وَرِدَاءٌ
قَالَ أَهْلُ اللُّغَةِ لَا تَكُونُ إِلَّا ثَوْبَيْنِ سُمِّيَتْ بِذَلِكَ لِأَنَّ أَحَدَهُمَا يَحُلُّ عَلَى الْآخَرِ وَقِيلَ لَا تَكُونُ الْحُلَّةُ إِلَّا الثَّوْبَ الْجَدِيدِ الَّذِي يُحَلُّ مِنْ طَيِّهِ انْتَهَى
قَالَ الْحَافِظُ بن الْقَيِّمِ وَغَلِطَ مَنْ ظَنَّ أَنَّهَا كَانَتْ حَمْرَاءَ بَحْتًا لَا يُخَالِطُهَا غَيْرُهَا وَإِنَّمَا الْحُلَّةَ الْحَمْرَاءَ بُرْدَانِ يَمَانِيَانِ مَنْسُوجَانِ بِخُطُوطٍ حُمْرٍ مَعَ الْأَسْوَدِ كَسَائِرِ الْبُرُودِ الْيَمَانِيَّةِ وَهِيَ مَعْرُوفَةٌ بِهَذَا الِاسْمِ بِاعْتِبَارِ مَا فِيهَا مِنَ الْخُطُوطِ وَإِنَّمَا وَقَعَتْ شُبْهَةٌ مِنْ لَفْظِ الْحُلَّةِ الْحَمْرَاءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِمَعْنَاهُ

[4073] (بِمِنًى) بِالْأَلِفِ مُنْصَرِفٌ وَيُكْتَبُ بِالْيَاءِ وَيُمْنَعُ عَنِ الصرف
قاله القارىء (وَعَلَيْهِ بُرْدٌ أَحْمَرٌ) وَفِي بَعْضِ النُّسَخِ رِدَاءٌ مكان برد (وعلي) أي بن أَبِي طَالِبٍ (أَمَامَهُ) بِفَتْحِ الْهَمْزَةِ مَنْصُوبٌ عَلَى الظَّرْفِ أَيْ قُدَّامَهُ (يُعَبِّرُ عَنْهُ) أَيْ يُبَلِّغُ عَنْهُ الْكَلَامَ إِلَى النَّاسِ لِاجْتِمَاعِهِمْ وَازْدِحَامِهِمْ وَذَلِكَ لِأَنَّ الْقَوْلَ لَمْ يَكُنْ لِيَبْلُغَ أَهْلَ الْمَوْسِمِ وَيَسْمَعُ سَائِرُهُمُ الصَّوْتَ الْوَاحِدَ لِمَا فِيهِمْ مِنَ الْكَثْرَةِ
وَاحْتَجَّ بِحَدِيثَيِ الْبَابِ مَنْ قَالَ بِجَوَازِ لُبْسِ الْأَحْمَرِ وَهُمُ الشَّافِعِيَّةُ وَالْمَالِكِيَّةُ وَغَيْرُهُمْ وَذَهَبَتِ الْحَنَفِيَّةُ إِلَى كَرَاهَةِ ذَلِكَ وَاسْتَدَلُّوا بِنَوْعَيْنِ مِنَ الْأَحَادِيثِ الْأَوَّلُ مَا وَرَدَ فِي تَحْرِيمِ لُبْسِ الْمَصْبُوغِ بِالْعُصْفُرِ قَالُوا لِأَنَّ الْعُصْفُرَ يَصْبُغُ صِبَاغًا أَحْمَرَ
وَالثَّانِي مَا جَاءَ فِي النَّهْيِ عَنْ لُبْسِ مُطْلَقِ الْأَحْمَرِ

(11/84)

أَمَّا اسْتِدْلَالُهُمْ بِالنَّوْعِ الْأَوَّلِ أَعْنِي الْأَحَادِيثَ الَّتِي وَرَدَتْ فِي تَحْرِيمِ لُبْسِ الْمَصْبُوغِ بِالْعُصْفُرِ فَغَيْرُ صَحِيحٍ لِأَنَّ تِلْكَ الْأَحَادِيثَ أَخَصُّ مِنَ الدَّعْوَى وَقَدْ عَرَفْتَ فِيمَا سَبَقَ أَنَّ الْحَقَّ أَنَّ الْمَصْبُوغَ بِالْعُصْفُرِ لَا يَحِلُّ لُبْسُهُ
وَأَمَّا النَّوْعُ الثَّانِي فَمِنْهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَحَدِيثُ رَافِعِ بْنِ خَدِيجٍ وَحَدِيثُ حُرَيْثِ بْنِ الْأَبَجِّ وَهَذِهِ الْأَحَادِيثُ الثَّلَاثَةُ تَقَدَّمَتْ فِي بَابِ الْحُمْرَةِ وَقَدْ عَرَفْتَ أَنَّ وَاحِدًا مِنْهَا لَا يَصْلُحُ لِلِاحْتِجَاجِ لِمَا فِي أَسَانِيدِهَا مِنَ الْمَقَالِ الَّذِي ذَكَرْنَا وَمِنْهُ مَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ مِنَ النَّهْيَ عَنِ الْمَيَاثِرِ الْحُمْرِ وَلَكِنَّهُ لَا يَخْفَى عَلَيْكَ أَنَّ هَذَا الدَّلِيلَ أَخَصُّ مِنَ الدَّعْوَى وَغَايَةُ مَا فِي ذَلِكَ تَحْرِيمُ الميثر الْحَمْرَاءِ فَمَا الدَّلِيلُ عَلَى تَحْرِيمِ مَا عَدَاهَا مَعَ ثُبُوتِ لُبْسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْحُلَّةِ الْحَمْرَاءِ فِي غَيْرِ مَرَّةٍ وَمِنْهُ حديث رافع بن بردا وَرَافِعِ بْنِ خَدِيجٍ بِلَفْظِ إِنَّ الشَّيْطَانَ يُحِبُّ الْحُمْرَةَ فَإِيَّاكُمْ وَالْحُمْرَةَ الْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ فِي الْكُنَى وَأَبُو نُعَيْمٍ فِي الْمَعْرِفَةِ وَغَيْرُهُمَا وَالْحَدِيثُ عَلَى مَا قَالَ الشَّوْكَانِيُّ ضَعِيفٌ لَا يَصْلُحُ لِلْحُجِّيَّةِ
وَقَدْ بَسَطَ فِي النَّيْلِ فِي عَدَمِ حجيته رواية ودراية فليراجع إليه قال وقد زعم بن الْقَيِّمِ أَنَّ الْحُلَّةَ الْحَمْرَاءَ بُرْدَانِ يَمَانِيَانِ مَنْسُوجَانِ بِخُطُوطٍ حُمْرٍ مَعَ الْأَسْوَدِ وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ حَمْرَاءُ بَحْتًا قَالَ وَهِيَ مَعْرُوفَةٌ بِهَذَا الِاسْمِ وَلَا يَخْفَاكَ أَنَّ الصَّحَابِيَّ قَدْ وَصَفَهَا بِأَنَّهَا حَمْرَاءُ وَهُوَ مِنْ أَهْلِ اللِّسَانِ وَالْوَاجِبُ الْحَمْلُ عَلَى الْمَعْنَى الْحَقِيقِيِّ وَهُوَ الْحَمْرَاءُ الْبَحْتُ وَالْمَصِيرُ إِلَى الْمَجَازِ أَعْنِي كَوْنَ بَعْضِهَا أَحْمَرَ دُونَ بَعْضٍ لَا يُحْمَلُ ذَلِكَ الْوَصْفُ عَلَيْهِ إِلَّا لِمُوجِبٍ فَإِنْ أَرَادَ أَنْ ذَلِكَ مَعْنَى الْحُلَّةِ الْحَمْرَاءِ لُغَةً فَلَيْسَ فِي كُتُبِ اللُّغَةِ مَا يَشْهَدُ لِذَلِكَ وَإِنْ أَرَادَ أَنَّ ذَلِكَ حَقِيقَةٌ شَرْعِيَّةٌ فِيهَا فَالْحَقَائِقُ الشَّرْعِيَّةُ لَا تَثْبُتُ بِمُجَرَّدِ الدَّعْوَى وَالْوَاجِبُ حَمْلُ مَقَالَةِ ذَلِكَ الصَّحَابِيِّ عَلَى لُغَةِ الْعَرَبِ لِأَنَّهَا لِسَانُهُ وَلِسَانُ قَوْمِهِ انتهى وقد
وَقَدْ أَطَالَ الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ الْحَافِظُ الناقد بن حَجَرٍ فِي فَتْحِ الْبَارِي وَالْعَلَّامَةُ الْعَيْنِيُّ فِي عمدة القارىء
وَالصَّوَابُ أَنَّ لُبْسَ الثَّوْبِ الْمُشَبَّعِ بِالْحُمْرَةِ يُكْرَهُ لِلرِّجَالِ دُونَ مَا كَانَ صَبْغُهُ خَفِيفًا وَاللَّهُ أَعْلَمُ
وَحَدِيثُ هِلَالِ بْنِ عَامِرٍ عَنْ أَبِيهِ
قَالَ الْمُنْذِرِيُّ اخْتُلِفَ فِي إِسْنَادِهِ فَقِيلَ انْفَرَدَ بِحَدِيثِهِ أَبُو مُعَاوِيَةَ الضَّرِيرِ وَقِيلَ إِنَّهُ أَخْطَأَ فِيهِ لِأَنَّ يَعْلَى بْنَ عُبَيْدٍ قَالَ فِيهِ عَنْ هِلَالِ بْنِ عَمْرٍو عَنْ أَبِيهِ وَصَوَّبَ بعضهم الأول
وعمرو هذا هو بن رَافِعٍ الْمُزَنِيُّ مَذْكُورٌ فِي الصَّحَابَةِ وَذُكِرَ لَهُ هَذَا الْحَدِيثُ وَقَالَ بَعْضُهُمْ فِيهِ عَنْ عَمْرِو بْنِ أَبِي رَافِعٍ عَنْ أَبِيهِ

(11/85)

21 - (بَاب فِي السَّوَادِ)
[4074] (صَبَغْتُ) بِالصَّادِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ وَالْغَيْنِ الْمُعْجَمَةِ قَدْ ضُبِطَ بِالْقَلَمِ فِي بَعْضِ النُّسَخِ بِسُكُونِ التَّاءِ عَلَى صِيغَةِ الْمَجْهُولِ وَفِي بَعْضِهَا بِضَمِّ التَّاءِ عَلَى صِيغَةِ الْمُتَكَلِّمِ وَفِي بَعْضِ النُّسَخِ بِالصَّادِ الْمُهْمَلَةِ وَالنُّونِ وَالْعَيْنِ الْمُهْمَلَةِ وَعَلَى هَذِهِ النُّسْخَةِ لَيْسَ هُوَ إِلَّا عَلَى صِيغَةِ الْمَجْهُولِ (بُرْدَةً) بِالنَّصْبِ أَوِ الرَّفْعِ عَلَى أَنَّهُ مَفْعُولٌ أَوْ نَائِبُ الْفَاعِلِ (فَقَذَفَهَا) أَيْ أَخْرَجَهَا وَطَرَحَهَا
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ لُبْسِ السَّوَادِ وَأَنَّهُ لَا كَرَاهَةَ فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا

2 - (بَاب فِي الْهُدْبِ فِي الْقَامُوسِ)
الْهُدْبُ بِالضَّمِّ وَبِضَمَّتَيْنِ شَعْرُ أَشْفَارِ الْعَيْنِ وَخَمْلُ الثَّوْبِ وَاحِدَتُهُمَا بِهَاءٍ
وَقَالَ الْحَافِظُ هِيَ أَطْرَافٌ مِنْ سَدًى بِغَيْرِ لُحْمَةٍ رُبَّمَا قَصَدَ بِهَا التَّجَمُّلَ وَقَدْ تُفْتَلُ صِيَانَةً لَهَا مِنَ الْفَسَادِ وَقَالَ الدَّاوُدِيُّ هِيَ مَا يَبْقَى مِنَ الْخُيُوطِ مِنْ أَطْرَافِ الْأَرْدِيَةِ

[4075] (وَهُوَ مُحْتَبٍ بِشَمْلَةٍ) بِفَتْحِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ مَا يَشْتَمِلُ بِهِ مِنَ الْأَكْسِيَةِ أَيْ يَلْتَحِفُ وَمُحْتَبٍ اسْمُ فَاعِلٍ مِنَ الِاحْتِبَاءِ
وَالْمَعْنَى أَنَّهُ كَانَ جَالِسًا عَلَى هَيْئَةِ الِاحْتِبَاءِ وَأَلْقَى شَمْلَتَهُ خَلْفَ رُكْبَتَيْهِ وَأَخَذَ بِكُلِّ يَدٍ طَرَفًا مِنْ تِلْكَ الشَّمْلَةِ ليكون كالمتكىء عَلَى شَيْءٍ وَهَذَا عَادَةُ الْعَرَبِ إِذَا لَمْ يَتَّكِئُوا عَلَى شَيْءٍ
كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي الْمَجْمَعِ الِاحْتِبَاءُ هُوَ أَنْ يَضُمَّ رِجْلَيْهِ إِلَى بَطْنِهِ بِثَوْبٍ يَجْمَعُهَا بِهِ مَعَ ظَهْرِهِ وَيَشُدُّهُ عَلَيْهَا وَقَدْ يَكُونُ بِالْيَدَيْنِ انْتَهَى
وَالنَّهْيُ عَنِ الِاحْتِبَاءِ فِي ثَوْبٍ وَاحِدٍ إِنَّمَا هُوَ إِذَا لَمْ يَكُنْ عَلَى فَرْجِهِ مِنْهُ شَيْءٌ (وَقَدْ وَقَعَ هُدْبُهَا عَلَى قَدَمَيْهِ) أَيْ عَلَى قَدَمَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْحَدِيثُ يَدُلُّ عَلَى مَشْرُوعِيَّةِ اسْتِعْمَالِ الثَّوْبِ الْمُهَدَّبِ
وَقَدْ تَرْجَمَ الْبُخَارِيُّ بَابَ الْإِزَارِ الْمُهَدَّبِ وَأَوْرَدَ

(11/86)

فِيهِ حَدِيثَ عَائِشَةَ فِي قِصَّةِ امْرَأَةِ رِفَاعَةَ الْقُرَظِيِّ وَفِيهِ وَاللَّهِ مَا مَعَهُ يَا رَسُولَ اللَّهِ إِلَّا مِثْلُ الْهُدْبَةِ وَأَخَذَتْ هُدْبَةً مِنْ جلبابها
وقال العلامة الأردييلي فِي شَرْحِ الْمَصَابِيحِ حَدِيثُ جَابِرٍ فِيهِ مَسَائِلُ الْأُولَى فِي بَيَانِ الْحَدِيثِ هَذَا حَدِيثٌ رَوَاهُ النَّسَائِيُّ وَأَبُو دَاوُدَ مُسْنَدًا إِلَى جَابِرٍ الثَّانِيَةُ فِي اللَّفْظِ الشَّمْلَةُ الْكِسَاءُ الْكَبِيرُ الَّذِي يَشْمَلُ الْبَدَنَ وَالْهُدْبُ الْحَاشِيَةُ الثَّالِثَةُ فِيهِ جَوَازُ الِاحْتِبَاءِ وَالِاشْتِمَالِ بِالْكِسَاءِ وَنَحْوِهِ بِلَا كَرَاهَةٍ انْتَهَى
وَلَقَدْ سَقَطَ الْحَدِيثُ مِنْ نُسْخَةِ الْمُنْذِرِيِّ وَلَعَلَّهُ مِنْ سَهْوِ الْكَاتِبِ وَاللَّهُ أَعْلَمُ

3 - (بَاب فِي الْعَمَائِمِ)
جمع العمامة بكسر العين
قال القارىء وَقَوْلُ الْعِصَامِ بِفَتْحِهَا عَلَى وَزْنِ الْغَمَامَةِ هُوَ سَهْوُ قَلَمٍ مِنَ الْعَلَّامَةِ

[4076] (وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ) قال الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ لَمْ يُذْكُرْ فِي حَدِيثِ جَابِرٍ يَعْنِي هَذَا الْحَدِيثَ ذُؤَابَةٌ فَدَلَّ عَلَى أَنَّ الذُّؤَابَةَ لَمْ يَكُنْ يُرْخِيهَا دَائِمًا بَيْنَ كَتِفَيْهِ انْتَهَى وَفِيهِ نَظَرٌ إِذْ لَا يَلْزَمُ مِنْ عَدَمِ ذِكْرِ الذُّؤَابَةِ فِي هَذَا الْحَدِيثِ عَدَمُهَا فِي الْوَاقِعِ حَتَّى يُسْتَدَلَّ بِهِ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يُرْخِي الذُّؤَابَةَ دَائِمًا
وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ لُبْسِ الْعِمَامَةِ السَّوْدَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي والترمذي وبن مَاجَهْ

[4077] (قَدْ أَرْخَى) أَيْ أَرْسَلَ (طَرَفَهَا) وَفِي بَعْضِ النُّسَخِ طَرَفَيْهَا بِالتَّثْنِيَةِ وَالْحَدِيثُ يَدُلُّ عَلَى اسْتِحْبَابِ إِرْخَاءِ طَرَفِ الْعِمَامَةِ بَيْنَ الْكَتِفَيْنِ
وَقَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن ماجه

(11/87)

[4078] (صَارَعَ) الصَّرْعُ الطَّرْحُ عَلَى الْأَرْضِ وَالْمُفَاعَلَةُ لِلْمُشَارَكَةِ وَالْمُصَارَعَةِ بِالْفَارِسِيَّةِ كشتى كرفتن وَالضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى رُكَانَةَ النَّبِيَّ (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِالنَّصْبِ (فَصَرَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ غَلَبَهُ فِي الصَّرْعِ فَفِيهِ الْمُغَالَبَةُ وَعَلَى ذِكْرِ فَعَلَ بَعْدَ الْمُفَاعَلَةِ لِإِظْهَارِ غَلَبَةِ أَحَدِ الطَّرَفَيْنِ الْمُتَغَالِبَيْنِ (فَرْقُ مَا بَيْننَا وَبَيْنَ الْمُشْرِكِينَ) أَيِ الْفَارِقُ فِيمَا بَيْننَا مَعْشَرَ الْمُسْلِمِينَ وَبَيْنَ الْمُشْرِكِينَ (الْعَمَائِمُ) جَمْعُ الْعِمَامَةِ أَيْ لُبْسُ الْعَمَائِمِ (عَلَى الْقَلَانِسِ) بِفَتْحِ الْقَافِ وَكَسْرِ النُّونِ جَمْعُ قَلَنْسُوَةٍ
قَالَ الْعَزِيزِيُّ فَالْمُسْلِمُونَ يَلْبَسُونَ الْقَلَنْسُوَةَ وَفَوْقَهَا الْعِمَامَةُ وَلُبْسُ الْقَلَنْسُوَةِ وَحْدَهَا زِيُّ الْمُشْرِكِينَ انْتَهَى
وَكَذَا نَقَلَ الْجَزَرِيُّ عَنْ بَعْضِ الْعُلَمَاءِ وَبِهِ صَرَّحَ الْقَاضِي أَبُو بَكْرٍ فِي شَرْحِ التِّرْمِذِيِّ
وَقِيلَ أَيْ نَحْنُ نَتَعَمَّمُ عَلَى الْقَلَانِسِ وَهُمْ يَكْتَفُونَ بِالْعَمَائِمِ ذَكَرَهُ الطِّيبِيُّ وَغَيْرُهُ مِنَ الشُّرَّاحِ وتبعهما بن الملك كذا قال القارىء في المرقاة وقال روي عن بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسُ الْقَلَانِسَ تَحْتَ الْعَمَائِمِ وَيَلْبَسُ الْعَمَائِمَ بِغَيْرِ الْقَلَانِسِ وَلَمْ يُرْوَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِسَ الْقَلَنْسُوَةَ بِغَيْرِ الْعَمَائِمِ فَيَتَعَيَّنُ أَنْ يَكُونَ هَذَا زِيَّ الْمُشْرِكِينَ انْتَهَى
قلت قال الحافظ بن الْقَيِّمِ فِي زَادِ الْمَعَادِ وَكَانَ يَلْبَسُهَا يَعْنِي الْعِمَامَةَ وَيَلْبَسُ تَحْتَهَا الْقَلَنْسُوَةَ وَكَانَ يَلْبَسُ الْقَلَنْسُوَةَ بِغَيْرِ عِمَامَةٍ وَيَلْبَسُ الْعِمَامَةَ بِغَيْرِ قَلَنْسُوَةَ انْتَهَى
وفي الجامع الصغير برواية الطبراني عن بن عَبَّاسٍ قَالَ كَانَ يَلْبَسُ قَلَنْسُوَةً بَيْضَاءَ
قَالَ العزيزي إسناده حسن
وفيه برواية الروياني وبن عساكر عن بن عَبَّاسٍ كَانَ يَلْبَسُ الْقَلَانِسَ تَحْتَ الْعَمَائِمِ وَبِغَيْرِ الْعَمَائِمِ وَيَلْبَسُ الْعَمَائِمَ بِغَيْرِ الْقَلَانِسِ وَكَانَ يَلْبَسُ الْقَلَانِسَ الْيَمَانِيَّةَ وَهُنَّ الْبِيضُ الْمُضَرَّبَةُ وَيَلْبَسُ الْقَلَانِسَ ذَوَاتَ الْآذَانِ فِي الْحَرْبِ وَكَانَ رُبَّمَا نَزَعَ قَلَنْسُوَةً فَجَعَلَهَا سُتْرَةً بَيْنَ يَدَيْهِ وَهُوَ يُصَلِّي الْحَدِيثَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ غَرِيبٌ وَإِسْنَادُهُ لَيْسَ بِالْقَائِمِ وَلَا نَعْرِفُ أَبَا الحسن العسقلاني ولا بن رُكَانَةَ

[4079] (أَخْبَرَنَا سُلَيْمَانُ بْنُ خَرَّبُوذٍ) بِفَتْحِ الْمُعْجَمَةِ وتشديد الراء بعد هاء مُوَحَّدَةٍ مَضْمُومَةٍ مَجْهُولٌ كَذَا فِي التَّقْرِيبِ (عَمَّمَنِي) بميمين أي لف عمامتي على رأسي (فسد لها بَيْنَ يَدَيَّ وَمِنْ

(11/88)

خَلْفِي) أَيْ أَرْسَلَ لِعِمَامَتِي طَرَفَيْنِ أَحَدُهُمَا عَلَى صدري والآخر من خلفي
والحديث ضعيف فالأولى أن يرسل طرف العمامة الذي يسمى العلامة والعذبة والذبابة بَيْنَ الْكَتِفَيْنِ كَمَا يَدُلُّ عَلَيْهِ حَدِيثُ عَمْرِو بْنِ حُرَيْثٍ الْمَذْكُورُ وَهُوَ حَدِيثٌ صَحِيحٌ
وَفِي جامع الترمذي عن بن عُمَرَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اعْتَمَّ سَدَلَ عِمَامَتَهُ بَيْنَ كَتِفَيْهِ قال نافع وكان بن عُمَرَ يَسْدُلُ عِمَامَتَهُ بَيْنَ كَتِفَيْهِ
قَالَ عُبَيْدُ اللَّهِ وَرَأَيْتُ الْقَاسِمَ وَسَالِمًا يَفْعَلَانِ ذَلِكَ
قَالَ فِي السُّبُلِ مِنْ آدَابِ الْعِمَامَةِ تَقْصِيرُ الْعَذَبَةِ فَلَا تَطُولُ طُولًا فَاحِشًا وَإِرْسَالُهَا بَيْنَ الْكَتِفَيْنِ وَيَجُوزُ تَرْكُهَا بِالْأَصَالَةِ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ يَجُوزُ لُبْسُ الْعِمَامَةِ بِإِرْسَالِ طَرَفِهَا وَبِغَيْرِ إِرْسَالِهِ وَلَا كَرَاهَةَ فِي وَاحِدٍ مِنْهُمَا وَلَمْ يَصِحَّ فِي النَّهْي عَنْ تَرْكِ إِرْسَالِهَا شَيْءٌ وَإِرْسَالُهَا إِرْسَالًا فَاحِشًا كَإِرْسَالِ الثَّوْبِ يَحْرُمُ لِلْخُيَلَاءِ ويكره لغيره انتهى
وقد أخرج بن أَبِي شَيْبَةَ أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ كَانَ يَعْتَمُّ بِعِمَامَةٍ سَوْدَاءَ قَدْ أَرْخَاهَا مِنْ خَلْفِهِ نَحْوًا مِنْ ذِرَاعٍ
وَرَوَى سَعْدُ بْنُ سَعِيدٍ عَنْ رِشْدِينَ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ يَعْتَمُّ بِعِمَامَةٍ سَوْدَاءَ وَيُرْخِيهَا شِبْرًا أَوْ أَقَلَّ مِنْ شِبْرٍ
وَأَخْرَجَ الطَّبَرَانِيُّ فِي الأوسط عن بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّمَ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ فَأَرْسَلَ مِنْ خَلْفِهِ أَرْبَعَ أَصَابِعٍ أَوْ نَحْوَهَا ثُمَّ قَالَ هَكَذَا فَاعْتَمَّ فَإِنَّهُ أَعْرَبُ وَأَحْسَنُ قَالَ السُّيُوطِيُّ وَإِسْنَادُهُ حَسَنٌ
وَفِي الْمِرْقَاةِ قَالَ الْجَزَرِيُّ فِي تَصْحِيحِ الْمَصَابِيحِ قَدْ تَتَبَّعْتُ الْكُتُبَ وَتَطَلَّبْتُ مِنِ السِّيَرِ وَالتَّوَارِيخِ لِأَقِفَ عَلَى قَدْرِ عِمَامَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ أَقِفْ عَلَى شَيْءٍ حَتَّى أَخْبَرَنِي مَنْ أَثِقُ بِهِ أَنَّهُ وَقَفَ عَلَى شَيْءٍ مِنْ كَلَامِ النَّوَوِيِّ ذَكَرَ فِيهِ أَنَّهُ كَانَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِمَامَةٌ قَصِيرَةٌ وَعِمَامَةٌ طَوِيلَةٌ وَأَنَّ الْقَصِيرَةَ كَانَتْ سَبْعَةَ أَذْرُعٍ وَالطَّوِيلَةَ اثْنَيْ عَشَرَ ذِرَاعًا
ذكره القارىء وَقَالَ وَظَاهِرُ كَلَامِ الْمَدْخَلِ أَنَّ عِمَامَتَهُ كَانَتْ سَبْعَةَ أَذْرُعٍ مُطْلَقًا مِنْ غَيْرِ تَقْيِيدٍ بِالْقَصِيرِ والطويل انتهى
وفي النيل قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ عِنْدَ ذِكْرِ حَدِيثِ عَبْدِ الرَّحْمَنِ وَهِيَ الَّتِي صَارَتْ شِعَارَ الصَّالِحِينَ المتمسكين بالسنة يعني إرسال العلامة عَلَى الصَّدْرِ انْتَهَى وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
قَالَ الْمُنْذِرِيُّ شَيْخٌ مِنْ أَهْلِ الْيَمَنِ مَجْهُولٌ

4 - (بَاب فِي لِبْسَةِ الصَّمَّاءِ)
[4080] بِالصَّادِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ وَبِالْمَدِّ
(عَنْ لِبْسَتَيْنِ) بِصِيغَةِ التَّثْنِيَةِ وَهُوَ بِكَسْرِ اللَّامِ لِأَنَّ

(11/89)

الْمُرَادَ بِالنَّهْيِ الْهَيْئَةُ الْمَخْصُوصَةُ لَا الْمَرَّةُ الْوَاحِدَةُ مِنَ اللُّبْسِ (أَنْ يَحْتَبِيَ الرَّجُلُ) الِاحْتِبَاءُ أَنْ يَقْعُدَ عَلَى إِلْيَتَيْهِ وَيَنْصِبَ سَاقَيْهِ وَيَلُفَّ عَلَيْهِ ثَوْبًا وَيُقَالُ لَهُ الْحَبْوَةُ وَكَانَتْ مِنْ شَأْنِ الْعَرَبِ (مُفْضِيًا بِفَرْجِهِ إِلَى السَّمَاءِ) أَيْ لَمْ يَكُنْ بَيْنَ فَرْجِهِ وَبَيْنَ السَّمَاءِ شَيْءٌ يُوَارِيهُ فَالنَّهْيُ عَنِ الِاحْتِبَاءِ إِنَّمَا هُوَ بِقَيْدِ كَشْفِ الْفَرْجِ وَإِلَّا فَهُوَ جَائِزٌ (وَيَلْبَسَ ثَوْبَهُ إِلَخْ) عَطْفٌ عَلَى قَوْلِهِ يَحْتَبِيَ وَهَذَا هُوَ اللِّبْسَةُ الثَّانِيَةُ وَهُوَ الصَّمَّاءُ وَالْمَعْنَى وَيَلْبَسُ الرَّجُلُ ثَوْبَهُ وَيُلْقِيهِ عَلَى أَحَدِ عَاتِقَيْهِ فَيُخْرِجُ أَحَدَ جَانِبَيْهِ عَنِ الثَّوْبِ وَيَبْدُو
وَجَاءَ تَفْسِيرُ الصَّمَّاءِ فِي رِوَايَةِ الْبُخَارِيِّ بِلَفْظِ وَالصَّمَّاءُ أَنْ يَجْعَلَ ثَوْبَهُ عَلَى أَحَدِ عَاتِقَيْهِ فَيَبْدُو أَحَدُ شِقَّيْهِ لَيْسَ عَلَيْهِ ثَوْبٌ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ اشْتِمَالِ الصَّمَّاءِ وَأَنْ يَحْتَبِيَ الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ وَلَيْسَ عَلَى فَرْجِهِ منه شيء [4081] (عن جابر) هو بن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا (عَنِ الصَّمَّاءِ) قَالَ أَهْلُ اللُّغَةِ هُوَ أَنْ يُجَلِّلَ جَسَدَهُ بِالثَّوْبِ لَا يَرْفَعُ مِنْهُ جَانِبًا وَلَا يَبْقَى ما يخرج منه يده
قال بن قُتَيْبَةَ سُمِّيَتْ صَمَّاءَ لِأَنَّهُ يَسُدُّ الْمَنَافِذَ كُلَّهَا فَتَصِيرُ كَالصَّخْرَةِ الصَّمَّاءِ الَّتِي لَيْسَ فِيهَا خَرْقٌ
وَقَالَ الْفُقَهَاءُ هُوَ أَنْ يَلْتَحِفَ بِالثَّوْبِ ثُمَّ يَرْفَعَهُ مِنْ أَحَدِ جَانِبَيْهِ فَيَضَعَهُ عَلَى مَنْكِبَيْهِ فَيَصِيرُ فَرْجُهُ بَادِيًا
قَالَ النَّوَوِيُّ فَعَلَى تَفْسِيرِ أَهْلِ اللُّغَةِ يَكُونُ مَكْرُوهًا لِئَلَّا يَعْرِضَ لَهُ حَاجَةٌ فَيَتَعَسَّرَ عَلَيْهِ إِخْرَاجُ يَدِهِ فَيَلْحَقَهُ الضَّرَرُ وَعَلَى تَفْسِيرِ الْفُقَهَاءِ يَحْرُمُ لِأَجْلِ انْكِشَافِ الْعَوْرَةِ
قَالَ الْحَافِظُ ظَاهِرُ سِيَاقِ الْمُصَنِّفِ يَعْنِي الْبُخَارِيَّ مِنْ رِوَايَةِ يُونُسَ فِي اللِّبَاسِ أَنَّ التَّفْسِيرَ الْمَذْكُورَ فِيهَا مَرْفُوعٌ وَهُوَ مُوَافِقٌ لِمَا قَالَ الْفُقَهَاءُ وَعَلَى تَقْدِيرِ أَنْ يَكُونَ مَوْقُوفًا فَهُوَ حُجَّةٌ عَلَى الصَّحِيحِ لِأَنَّهُ تَفْسِيرٌ مِنَ الرَّاوِي لَا يُخَالِفُ الْخَبَرَ انْتَهَى
قُلْتُ التَّفْسِيرُ الْمَذْكُورُ فِي حَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ مَرْفُوعٌ بِلَا شَكٍّ وَهُوَ مُوَافِقٌ لِلتَّفْسِيرِ الْمَذْكُورِ فِي رِوَايَةِ يونس عند الْبُخَارِيِّ فَهُوَ الْمُعْتَمَدُ (وَعَنِ الِاحْتِبَاءِ فِي ثَوْبٍ واحد) تقدم معنى الاحتباء والمطلق ها هنا مَحْمُولٌ عَلَى الْمُقَيَّدِ فِي الْحَدِيثِ الَّذِي قَبْلَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(11/90)

25 - (بَاب فِي حَلِّ الْأَزْرَارِ)
جَمْعُ زِرٍّ بِكَسْرِ الزَّايِ وَتَشْدِيدِ الرَّاءِ هُوَ الَّذِي يُوضَعُ فِي الْقَمِيصِ قَالَ فِي الْقَامُوسِ وَقَالَ فِي الصُّرَاحِ زِرٌّ بِالْكَسْرِ كوبك كربيان وجزآن وَيُقَالُ لَهُ بِالْهِنْدِيَّةِ كهندي

[4082] (حَدَّثَنَا النُّفَيْلِيُّ) هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ نُفَيْلٍ بِنُونٍ وفاء مصغرا
(قال بن نُفَيْلٍ) هُوَ النُّفَيْلِيُّ الْمَذْكُورُ أَيْ قَالَ النُّفَيْلِيُّ فِي رِوَايَتِهِ بَعْدَ قَوْلِهِ عُرْوَةُ بْنُ عَبْدِ الله (بن قُشَيْرٍ) بِالْقَافِ وَالْمُعْجَمَةِ مُصَغَّرًا (أَبُو مَهَلٍ) بِفَتْحِ الْمِيمِ وَالْهَاءِ وَتَخْفِيفِ اللَّامِ (الْجُعْفِيُّ) بِضَمِّ الْجِيمِ وَالْحَاصِلُ أَنَّ النُّفَيْلِيَّ قَالَ أَخْبَرَنَا عُرْوَةُ بْنُ عَبْدِ اللَّهِ بْنِ قُشَيْرٍ أَبُو مَهَلٍ الْجُعْفِيُّ وَأَمَّا أَحْمَدُ بْنُ يُونُسَ فَقَالَ فِي رِوَايَتِهِ أَخْبَرَنَا عُرْوَةُ بْنُ عَبْدِ اللَّهِ فَقَطْ (أَخْبَرَنَا مُعَاوِيَةُ بْنُ قُرَّةَ) بِضَمِّ قَافٍ وَتَشْدِيدِ رَاءٍ (فِي رَهْطٍ) أَيْ مَعَ طَائِفَةٍ وَفِي تَأْتِي بمعنى كَمَا فِي قَوْلِهِ تَعَالَى ادْخُلُوا فِي أُمَمٍ وَالرَّهْطُ بِسُكُونِ الْهَاءِ وَيُحَرَّكُ قَوْمُ الرَّجُلِ وَقَبِيلَتُهُ أَوْ مِنْ ثَلَاثَةٍ إِلَى عَشَرَةٍ كَذَا فِي الْقَامُوسِ وَقِيلَ إِلَى الْأَرْبَعِينَ عَلَى مَا فِي النِّهَايَةِ (مِنْ مُزَيْنَةَ) بِالتَّصْغِيرِ قَبِيلَةٌ مِنْ مُضَرَ وَالْجَارُّ صِفَةٌ لِرَهْطٍ (وَإِنَّ قَمِيصَهُ لَمُطْلَقُ الْأَزْرَارِ) جَمْعُ زِرِّ الْقَمِيصِ وَفِي بَعْضِ النُّسَخِ وَإِنَّ قَمِيصَهُ لَمُطْلَقٌ بِغَيْرِ ذِكْرِ الْأَزْرَارِ وَفِي رِوَايَةِ التِّرْمِذِيِّ فِي شَمَائِلِهِ وَإِنَّ قَمِيصَهُ لَمُطْلَقٌ أَوْ قال زر قميصه مطلق
قال القارىء مفسرا لقوله لطلق الْأَزْرَارِ أَيْ مَحْلُولُهَا أَوْ مَتْرُوكُهَا مُرَكَّبَةٌ
قَالَ مَيْرَكُ أَيْ غَيْرُ مَشْدُودِ الْأَزْرَارِ وَقَالَ الْعَسْقَلَانِيُّ أَيْ غَيْرُ مَزْرُورٍ
قَالَ وَلَعَلَّ هَذَا الِاخْتِلَافَ مَبْنِيٌّ عَلَى مَا فِي الشَّمَائِلِ ثُمَّ نَقَلَ رِوَايَةَ الشَّمَائِلِ إِلَى قَوْلِهِ وَإِنَّ قَمِيصَهُ لَمُطْلَقٌ أَوْ قَالَ زِرَّ قَمِيصِهِ مُطْلَقٌ وَقَالَ أَيْ غَيْرُ مُرَكَّبَةٍ بِزُرَارٍ أَوْ غَيْرُ مَرْبُوطٍ وَالشَّكُّ مِنْ شَيْخِ التِّرْمِذِيِّ انْتَهَى (فِي جَيْبِ قَمِيصِهِ) بِفَتْحِ الْجِيمِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا مُوَحَّدَةٌ مَا يُقْطَعُ مِنَ الثَّوْبِ لِيُخْرِجَ الرَّأْسَ أَوِ الْيَدَ أَوْ غَيْرَ ذَلِكَ قَالَ الْحَافِظُ فِي الْفَتْحِ قَوْلُهُ أَدْخَلْتُ يَدِي إِلَخْ يَقْتَضِي أَنَّ جَيْبَ قَمِيصِهِ كَانَ فِي صَدْرِهِ لِمَا فِي صَدْرِ الحديث أنه رؤى مُطْلَقُ الْقَمِيصِ أَيْ غَيْرُ مَزْرُورٍ انْتَهَى
(فَمَسِسْتُ) بِكَسْرِ السِّينِ الْأُولَى وَيُفْتَحُ وَالْأُولَى هِيَ اللُّغَةُ الْفَصِيحَةُ أَيْ لَمَسْتُ (الْخَاتَمَ) بِفَتْحِ التَّاءِ وَبِكَسْرٍ أَيْ خَاتَمَ النُّبُوَّةِ

(11/91)

(إِلَّا مُطْلِقَيْ أَزْرَارِهِمَا) بِفَتْحِ الْقَافِ وَسُكُونِ التَّحْتِيَّةِ عَلَى صِيغَةِ التَّثْنِيَةِ سَقَطَتِ النُّونُ بِالْإِضَافَةِ (وَلَا يُزَرِّرَانِ أَزْرَارَهُمَا أَبَدًا) وَفِي بَعْضِ النُّسَخِ وَلَا يُزِرَّانِ مِنَ الثُّلَاثِيِّ
فِي الصُّرَاحِ زَرَّ بِالْفَتْحِ كوبك يستن بيراهن رابرخود مِنْ بَابِ نَصَرَ
وَإِنَّمَا تَرَكَا الزَّرَّ لِشِدَّةِ اتِّبَاعِهِمَا لِمَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَلِكَ كان بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَكُونُ مَحْلُولَ الْأَزْرَارِ وَقَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَحْلُولَ الْأَزْرَارِ
رَوَاهُ الْبَزَّارُ بِسَنَدٍ حَسَنٍ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ
وَوَالِدُ مُعَاوِيَةَ هُوَ قُرَّةُ بْنُ إِيَاسٍ الْمُزَنِيُّ لَهُ صُحْبَةٌ وَكُنْيَتُهُ أَبُو مُعَاوِيَةَ وَهُوَ جَدُّ إِيَاسِ بْنِ مُعَاوِيَةَ بْنِ قُرَّةَ قَاضِي الْبَصْرَةِ
وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّ هَذَا الْحَدِيثَ تَفَرَّدَ بِهِ
وَذَكَرَ أَبُو عُمَرَ النَّمِرِيُّ أَنَّ قُرَّةَ بْنَ إِيَاسٍ لَمْ يَرْوِ عَنْهُ غَيْرُ ابْنِهِ مُعَاوِيَةَ بْنِ قُرَّةَ هَذَا آخِرُ كَلَامِهِ
وَأَبُو مَهَلٍ بِفَتْحِ الْمِيمِ وَبَعْدَهَا هَاءٌ مَفْتُوحَةٌ وَلَامٌ مخففة بن عَبْدِ اللَّهِ بْنِ بَشِيرٍ جُعْفِيٌّ كُوفِيٌّ وَثَّقَهُ أَبُو زُرْعَةَ الرَّازِيُّ رَضِيَ اللَّهُ عَنْهُمْ

6 - (بَاب فِي التَّقَنُّعِ)
بِقَافٍ وَنُونٍ ثَقِيلَةٍ هُوَ تَغْطِيَةُ الرَّأْسِ وَأَكْثَرُ الْوَجْهِ بِرِدَاءٍ أَوْ غَيْرِهِ

[4083] (بَيْنَا نَحْنُ) أَيْ آلُ أَبِي بَكْرٍ (جُلُوسٌ) أَيْ جَالِسُونَ (فِي بَيْتِنَا) أَيْ بِمَكَّةَ (فِي نَحْرِ الظَّهِيرَةِ) بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَكَسْرِ الْهَاءِ الْمُهْمَلَةِ أَيْ أَوَّلِ الْهَاجِرَةِ
وَقَالَ فِي النِّهَايَةِ أَيْ حِينَ تَبْلُغُ الشَّمْسُ مُنْتَهَاهَا مِنَ الِارْتِفَاعِ كَأَنَّهَا وَصَلَتْ إِلَى النَّحْرِ وَهُوَ أَعْلَى الصَّدْرِ وَنَحْرُ الشَّيْءِ أَوَّلُهُ (مُقْبِلًا) أَيْ مُتَوَجِّهًا (مُتَقَنِّعًا) بِكَسْرِ النُّونِ الْمُشَدَّدَةِ أَيْ مُغَطِّيًا رَأْسَهُ بِالْقِنَاعِ أَيْ بِطَرَفِ رِدَائِهِ عَلَى مَا هُوَ عَادَةُ الْعَرَبِ لِحَرِّ الظَّهِيرَةِ وَيُمْكِنُ أَنَّهُ أَرَادَ بِهِ التَّسَتُّرَ لِكَيْلَا يَعْرِفُهُ كُلُّ أَحَدٍ وَهُمَا حَالَانِ مُتَرَادِفَانِ أَوْ مُتَدَاخِلَانِ وَالْعَامِلُ مَعْنَى اسْمِ الْإِشَارَةِ
وَالْحَدِيثُ طَوِيلٌ فِي شَأْنِ الْهِجْرَةِ أَتَى أَبُو دَاوُدَ بِطَرَفٍ مِنْهُ وَفِيهِ دَلَالَةٌ عَلَى مَشْرُوعِيَّةِ التَّقَنُّعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ بِنَحْوِهِ فِي الْحَدِيثِ الطَّوِيلِ فِي الْهِجْرَةِ

(11/92)

27 - (بَاب مَا جَاءَ فِي إِسْبَالِ الْإِزَارِ)
[4084] أَيْ فِي إِرْسَالِهِ وَإِرْخَائِهِ
(الْهُجَيْمِيُّ) بِضَمِّ الْهَاءِ وَفَتْحِ الْجِيمِ (وَأَبُو تَمِيمَةَ اسْمُهُ طَرِيفُ بْنُ مُجَالِدٍ) أَبُو تَمِيمَةَ مُبْتَدَأٌ وَقَوْلُهُ اسْمُهُ طَرِيفُ بْنُ مُجَالِدٍ خَبَرُهُ (عَنْ أَبِي جُرَيٍّ) بِضَمِّ الْجِيمِ وَفَتْحِ الرَّاءِ وَتَشْدِيدِ الْيَاءِ مُصَغَّرًا (جَابِرِ بْنِ سُلَيْمٍ) بِالْجَرِّ بَدَلٌ مِنْ أَبِي جُرَيٍّ (يَصْدُرُ النَّاسُ عَنْ رَأْيهِ) أَيْ يَرْجِعُونَ عَنْ قَبُولِ قَوْلِهِ يَعْنِي يَقْبَلُونَ قَوْلَهُ
قَالَ فِي الْمَجْمَعِ شبه المنصرفين عنه بَعْدَ تَوَجُّهِهِمْ إِلَيْهِ لِسُؤَالِ مَعَادِهِمْ وَمَعَاشِهِمْ بِوَارِدَةٍ صَدَرُوا عَنِ الْمَنْهَلِ بَعْدَ الرِّيِّ أَيْ يَنْصَرِفُونَ عَمَّا يَرَاهُ وَيَسْتَصْوِبُونَهُ وَيَعْمَلُونَ بِهِ (لَا يَقُولُ شَيْئًا إِلَّا صَدَرُوا عَنْهُ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ يَأْخُذُونَ مِنْهُ كُلَّ مَا حَكَمَ بِهِ وَيَقْبَلُونَ حُكْمَهُ (قَالَ لَا تَقُلْ عَلَيْكَ السَّلَامُ فَإِنَّ عَلَيْكَ السَّلَامُ تَحِيَّةُ الْمَيِّتِ) قَالَ الْخَطَّابِيُّ هَذَا يُوهِمُ أَنَّ السُّنَّةَ فِي تَحِيَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيثًا فِيهِ وَسَلَام عَلَيْك تَحِيَّة الْمَوْتَى وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره ثُمَّ قَالَ وَهَذَا الْفَرْق إِنْ صَحَّ فَهُوَ دَلِيل عَلَى التَّسْوِيَة بَيْن الْأَحْيَاء وَالْأَمْوَات فِي السَّلَام
فَإِنَّ الْمُسَلِّم عَلَى أَخِيهِ الْمَيِّت يَتَوَقَّع جَوَابه أيضا
قال بن عَبْد الْبَرّ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ مَا مِنْ رَجُل يَمُرّ بِقَبْرِ أَخِيهِ كَانَ يَعْرِفهُ فِي الدُّنْيَا فَيُسَلِّم عَلَيْهِ إِلَّا رَدَّ اللَّه عَلَيْهِ رُوحه حتى يرد عليه السلام

قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَفِيهِ أَيْضًا نُكْتَة حَسَنَة
وهي أَنَّ الدُّعَاء بِالسَّلَامِ دُعَاء بِخَيْرٍ وَالْأَحْسَن فِي دُعَاء الْخَيْر أَنْ يُقَدِّم الدُّعَاء عَلَى الْمَدْعُوّ لَهُ
كَقَوْلِهِ تَعَالَى (رَحْمَة اللَّه وَبَرَكَاته عَلَيْكُمْ أَهْل الْبَيْت) وَقَوْله (وَسَلَام عَلَيْهِ يَوْم وُلِدَ وَيَوْم يَمُوت) وَقَوْله (سَلَام عَلَيْكُمْ بِمَا صَبَرْتُمْ) وَأَمَّا الدُّعَاء بِالشَّرِّ فَيُقَدَّم الْمَدْعُوّ عَلَيْهِ عَلَى الدُّعَاء غَالِبًا كَقَوْلِهِ لِإِبْلِيس (وَأَنَّ عَلَيْك لَعْنَتِي) وَقَوْله (وَإِنَّ عَلَيْك اللَّعْنَة) وَقَوْله (عَلَيْهِمْ دَائِرَة السَّوْء) وَقَوْله (وَعَلَيْهِمْ غَضَب وَلَهُمْ عَذَاب شَدِيد) وَسِرّ هَذَا أَنَّ فِي الدُّعَاء بِالْخَيْرِ يُقَدَّم اِسْم الدُّعَاء الْمَحْبُوب الْمَطْلُوب الَّذِي تَشْتَهِيه النُّفُوس فيبده

(11/93)

الْمَيِّتِ أَنْ يُقَالَ لَهُ عَلَيْكَ السَّلَامُ كَمَا يَفْعَلُهُ كَثِيرٌ مِنَ الْعَامَّةِ وَقَدْ ثَبَتَ عَنِ النبي أَنَّهُ دَخَلَ الْمَقْبَرَةَ فَقَالَ السَّلَامُ عَلَيْكُمْ أَهْلَ دَارِ قَوْمٍ مُؤْمِنِينَ فَقَدَّمَ الدُّعَاءَ عَلَى اسْمِ الْمَدْعُوِّ لَهُ كَهُوَ فِي تَحِيَّةِ الْأَحْيَاءِ وَإِنَّمَا كَانَ ذَلِكَ الْقَوْلُ مِنْهُ إِشَارَةً إِلَى مَا جَرَتْ بِهِ الْعَادَةُ مِنْهُمْ فِي تَحِيَّةِ الْأَمْوَاتِ إِذْ كَانُوا يُقَدِّمُونَ اسْمَ الْمَيِّتِ عَلَى الدُّعَاءِ وَهُوَ مَذْكُورٌ فِي أَشْعَارِهِمْ كَقَوْلِ الشَّاعِرِ عَلَيْكَ سَلَامُ اللَّهِ قَيْسَ بْنَ عَاصِمٍ وَرَحْمَتُهُ إِنْ شَاءَ أَنْ يَتَرَحَّمَا وَكَقَوْلِ الشَّمَّاخِ عَلَيْكَ سَلَامٌ مِنْ أَمِيرٍ وَبَارَكَتْ يَدُ اللَّهِ فِي ذَاكَ الْأَدِيمِ الْمُمَزَّقِ
وَالسُّنَّةُ لَا تَخْتَلِفُ فِي تَحِيَّةِ الْأَحْيَاءِ وَالْأَمْوَاتِ بِدَلِيلِ حَدِيثِ أَبِي هُرَيْرَةَ الَّذِي ذَكَرْنَاهُ وَاللَّهُ أَعْلَمُ انْتَهَى (الَّذِي إِذَا أَصَابَكَ إِلَخْ) صِفَةٌ لِلَّهِ عَزَّ وَجَلَّ (فَدَعَوْتَهُ) بِصِيغَةِ الْخِطَابِ (كَشَفَهُ عَنْكَ) أَيْ دَفَعَهُ عَنْكَ (عَامُ سَنَةٍ) أَيْ قَحْطٍ وَجَدْبٍ (أَنْبَتَهَا لَكَ) أَيْ صَيَّرَهَا ذَاتَ نَبَاتٍ أَيْ بَدَّلَهَا خِصْبًا (بِأَرْضٍ قَفْرٍ) بِفَتْحِ الْقَافِ وَسُكُونِ الْفَاءِ أَيْ خَالِيَةٍ عن الماء والشجر (أوفلاة) أَيْ مَفَازَةٍ (فَضَلَّتْ رَاحِلَتُكَ) أَيْ ضَاعَتْ وَغَابَتْ عَنْكَ (اعْهَدْ إِلَيَّ) أَيْ أَوْصِنِي بِمَا أَنْتَفِعُ بِهِ (إِنَّ ذَلِكَ) أَيْ كَلَامَكُ عَلَى الْوَجْهِ الْمَذْكُورِ (وَإِيَّاكَ وَإِسْبَالَ الْإِزَارِ) أَيِ احْذَرْ إِرْسَالَ الْإِزَارِ وَإِرْخَاءَهُ مِنَ الْكَعْبَيْنِ (فَإِنَّهَا) أَيْ إِسْبَالَ الْإِزَارِ (مِنَ الْمَخِيلَةِ) بِوَزْنِ عَظِيمَةٍ وَهِيَ بِمَعْنَى الْخُيَلَاءِ وَالتَّكَبُّرِ (فَلَا تُعَيِّرْهُ) مِنَ التَّعْيِيرِ وَهُوَ التَّوْبِيخُ وَالتَّعْيِيبُ عَلَى ذَنْبٍ سَبَقَ لِأَحَدٍ مِنْ قَدِيمِ الْعَهْدِ سَوَاءً عَلِمَ تَوْبَتَهُ مِنْهُ أَمْ لَا وَأَمَّا التَّعْيِيرُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْقَلْب وَالسَّمْع ذِكْر اِسْم الْمَحْبُوب الْمَطْلُوب ثُمَّ يَتْبَعهُ بِذِكْرِ الْمَدْعُوّ لَهُ
وَأَمَّا فِي الدُّعَاء عليه ففي تقديم المدعو عليه إيدان بِاخْتِصَاصِهِ بِذَلِكَ الدُّعَاء كَأَنَّهُ قِيلَ لَهُ هَذَا لَك وَحْدك لَا يُشْرِكك فِيهِ الدَّاعِي وَلَا غَيْره بِخِلَافِ الدُّعَاء بِالْخَيْرِ
فَإِنَّ الْمَطْلُوب عُمُومه
وَكُلَّمَا عَمَّمَ بِهِ الدَّاعِي كَانَ أَفْضَل
فَلَمَّا كَانَ التَّقْدِيم مُؤْذِنًا بِالِاخْتِصَاصِ تُرِك
وَلِهَذَا يُقَدَّم إِذَا أُرِيد الِاخْتِصَاص كَقَوْلِهِ (أُولَئِكَ عَلَيْهِمْ صَلَوَات من ربهم ورحمة) والله أعلم

(11/94)

فِي حَالِ الْمُبَاشَرَةِ أَوْ بُعَيْدَهُ قَبْلَ ظُهُورِ التَّوْبَةِ فَوَاجِبٌ لِمَنْ قَدَرَ عَلَيْهِ وَرُبَّمَا يَجِبُ الْحَدُّ أَوِ التَّعْزِيرُ فَهُوَ مِنْ بَابِ الْأَمْرِ بالمعروف والنهي عن المنكر قال القارىء
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْقَدْرَ الْمُسْتَحَبَّ فِيمَا يَنْزِلُ إِلَيْهِ الْإِزَارُ هُوَ نِصْفُ السَّاقَيْنِ وَالْجَائِزُ بِلَا كَرَاهَةٍ مَا تَحْتَهُ إِلَى الْكَعْبَيْنِ وَمَا نَزَلَ عَنِ الْكَعْبَيْنِ بِحَيْثُ يُغَطِّي الْكَعْبَيْنِ فَهُوَ حَرَامٌ
وَأَخْرَجَ النَّسَائِيُّ مِنْ حَدِيثِ حُذَيْفَةَ قَالَ قال رسول الله مَوْضِعُ الْإِزَارِ إِلَى أَنْصَافِ السَّاقَيْنِ وَالْعَضَلَةِ فَإِنْ أَبَيْتَ فَأَسْفَلَ فَإِنْ أَبَيْتَ فَمِنْ وَرَاءِ السَّاقِ ولا حق للكعبين في الإزار
وقال الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ بِالْإِسْنَادِ الصَّحِيحِ انْتَهَى

[4085] (مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ التَّحْتِيَّةِ وَبِالْمَدِّ
قَالَ النَّوَوِيُّ هُوَ وَالْمَخِيلَةُ وَالْبَطَرُ وَالْكِبْرُ وَالزَّهْو وَالتَّبَخْتُرُ كُلُّهَا بِمَعْنًى وَاحِدٍ (لَمْ يَنْظُرِ اللَّهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ) النَّظَرُ حَقِيقَةٌ فِي إِدْرَاكِ الْعَيْنِ لِلْمَرْئِيِّ وَهُوَ هُنَا مَجَازٌ عَنِ الرَّحْمَةِ أَيْ لَا يَرْحَمُهُ اللَّهُ لِامْتِنَاعِ حَقِيقَةِ النَّظَرِ فِي حَقِّهِ تَعَالَى وَالْعَلَاقَةُ هِيَ السَّبَبِيَّةُ فَإِنَّ مَنْ نَظَرَ إِلَى غَيْرِهِ وَهُوَ فِي حَالَةٍ مُمْتَهَنَةٍ رَحِمَهُ
وَقَالَ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ عَبَّرَ عَنِ الْمَعْنَى الْكَائِنِ عِنْدَ النَّظَرِ بِالنَّظَرِ لِأَنَّ مَنْ نَظَرَ إِلَى مُتَوَاضِعٍ رَحِمَهُ وَمَنْ نَظَرَ إِلَى مُتَكَبِّرٍ مَقَتَهُ فَالرَّحْمَةُ وَالْمَقْتُ مُتَسَبَّبَانِ عَنِ النَّظَرِ كَذَا فِي النَّيْلِ (إِنَّ أَحَدَ جَانِبَيْ إِزَارِي) بِفَتْحِ الْبَاءِ وَسُكُونِ الْيَاءِ بِصِيغَةِ التَّثْنِيَةِ سَقَطَتِ النُّونُ بالإضافة (يسترخي) بالخاء المعجمة وكانت سَبَبُ اسْتِرْخَائِهِ نَحَافَةَ جِسْمِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (إِنِّي لَأَتَعَاهَدُ ذَلِكَ مِنْهُ) مِنَ التَّعَاهُدِ وَهُوَ بِمَعْنَى الْحِفْظِ وَالرِّعَايَةِ
وَفِي بَعْضِ النُّسَخِ إِلَّا أَنْ أَتَعَاهَدَ ذَلِكَ مِنْهُ وَكَذَلِكَ في

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث لَا يَقْبَل اللَّه صَلَاة رَجُل مُسْبِل ثُمَّ قَالَ وَوَجْه هَذَا الْحَدِيث وَاَللَّه أَعْلَم أَنَّ إِسْبَال الْإِزَار مَعْصِيَة
وَكُلّ مَنْ وَاقَعَ مَعْصِيَة فَإِنَّهُ يُؤْمَر بِالْوُضُوءِ والصلاة
فإن الوضوء يطفيء حَرِيق الْمَعْصِيَة
وَأَحْسَن مَا حُمِلَ عَلَيْهِ حَدِيث الأمر بالوضوء من القهقة فِي الصَّلَاة هَذَا الْوَجْه فَإِنَّ الْقَهْقَهَة فِي الصَّلَاة مَعْصِيَة فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ فَعَلَهَا بِأَنْ يُحْدِث وُضُوءًا يَمْحُو به أثرها
ومنه حَدِيث عَلِيّ عَنْ أَبِي بَكْر مَا مِنْ مُسْلِم يُذْنِب ذَنْبًا يَتَوَضَّأ وَيُصَلِّي رَكْعَتَيْنِ إِلَّا غفر الله له ذنبه

(11/95)

رِوَايَةِ الشَّيْخَيْنِ وَمَعْنَاهُ أَنَّهُ كَانَ يَسْتَرْخِي أَحَدُ جَانِبَيْ إِزَارِهِ إِذَا تَحَرَّكَ يَمْشِي أَوْ غَيْرُهُ بِغَيْرِ اخْتِيَارِهِ فَإِذَا كَانَ مُحَافِظًا عَلَيْهِ لَا يَسْتَرْخِي لِأَنَّهُ كُلَّمَا كَادَ يَسْتَرْخِي شَدَّهُ (قَالَ) أي رسول الله (إنك لست ممن يفعله خيلاء) قال القارىء الْمَعْنَى أَنَّ اسْتِرْخَاءَهُ مِنْ غَيْرِ قَصْدٍ لَا يَضُرُّ لَا سِيَّمَا مِمَّنْ لَا يَكُونُ مِنْ شِيمَتِهِ الْخُيَلَاءُ وَلَكِنِ الْأَفْضَلُ هُوَ الْمُتَابَعَةُ وَبِهِ يَظْهَرُ أَنَّ سَبَبَ الْحُرْمَةِ فِي جَرِّ الْإِزَارِ هُوَ الْخُيَلَاءُ كَمَا هُوَ مُقَيَّدٌ فِي الشَّرْطِيَّةِ مِنَ الْحَدِيثِ الْمُصَدَّرِ بِهِ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى تَحْرِيمِ جَرِّ الثَّوْبِ خُيَلَاءَ وَالْمُرَادُ بِجَرِّهِ هُوَ جَرُّهُ عَلَى وَجْهِ الْأَرْضِ وَهُوَ الْمُوَافِقُ لقوله مَا أَسْفَلَ مِنَ الْكَعْبَيْنِ مِنَ الْإِزَارِ فِي النَّارِ كَمَا سَيَأْتِي
وَظَاهِرُ الْحَدِيثِ أَنَّ الْإِسْبَالَ مُحَرَّمٌ عَلَى الرِّجَالِ وَالنِّسَاءِ لِمَا فِي صِيغَةِ مَنْ فِي قَوْلِهِ مَنْ جَرَّ مِنَ الْعُمُومِ وَلَكِنَّهُ قَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازِ الْإِسْبَالِ للنساء كما صرح بذلك بن رَسْلَانَ فِي شَرْحِ السُّنَنِ
وَظَاهِرُ التَّقْيِيدِ بِقَوْلِهِ خُيَلَاءَ يَدُلُّ بِمَفْهُومِهِ أَنَّ جَرَّ الثَّوْبِ لِغَيْرِ الْخُيَلَاءِ لَا يَكُونُ دَاخِلًا فِي هَذَا الْوَعِيدِ
قال بن عَبْدُ الْبَرِّ مَفْهُومُهُ أَنَّ الْجَارَّ لِغَيْرِ الْخُيَلَاءِ لَا يَلْحَقُهُ الْوَعِيدُ إِلَّا أَنَّهُ مَذْمُومٌ وَقَالَ النَّوَوِيُّ لَا يَجُوزُ الْإِسْبَالُ تَحْتَ الْكَعْبَيْنِ إِنْ كَانَ لِلْخُيَلَاءِ فَإِنْ كَانَ لِغَيْرِهَا فَهُوَ مَكْرُوهٌ
قال بن الْعَرَبِيِّ لَا يَجُوزُ لِلرَّجُلِ أَنْ يُجَاوِزَ بِثَوْبِهِ كَعْبَهُ وَيَقُولُ لَا أَجُرُّهُ خُيَلَاءَ لِأَنَّ النَّهْيَ قَدْ تَنَاوَلَهُ لَفْظًا وَلَا يَجُوزُ تَنَاوُلُهُ لَفْظًا أَنْ يُخَالِفَهُ إِذْ صَارَ حُكْمُهُ أَنْ يَقُولَ لَا أَمْتَثِلُهُ لِأَنَّ تِلْكَ الْعِلَّةَ لَيْسَتْ فِيَّ فَإِنَّهَا دَعْوَى غَيْرُ مُسَلَّمَةٍ بَلْ إِطَالَةُ ذَيْلِهِ دَالَّةٌ عَلَى تَكَبُّرِهِ انْتَهَى
وَحَاصِلُهُ أَنَّ الْإِسْبَالَ يَسْتَلْزِمُ جَرَّ الثَّوْبِ وَجَرُّ الثَّوْبِ يَسْتَلْزِمُ الْخُيَلَاءَ وَلَوْ لَمْ يَقْصِدْهُ اللَّابِسُ
وَيَدُلُّ عَلَى عَدَمِ اعتبار التقييد بالخيلاء قوله إِيَّاكَ وَإِسْبَالَ الْإِزَارِ فَإِنَّهَا مِنَ الْمَخِيلَةِ كَمَا سَبَقَ فِي حَدِيثِ جَابِرِ بْنِ سُلَيْمٍ وَحَدِيثِ أَبِي أُمَامَةَ قَالَ بَيْنَمَا نَحْنُ مَعَ رَسُولِ الله إذ لحلقنا عَمْرُو بْنُ زُرَارَةَ الْأَنْصَارِيُّ فِي حُلَّةِ إِزَارٍ ورداء قد أسبل فجعل يَأْخُذُ بِنَاحِيةِ ثَوْبِهِ وَيَتَوَاضَعُ لِلَّهِ عَزَّ وَجَلَّ ويقول عبدك وبن عَبْدِكَ وَأَمَتِكَ حَتَّى سَمِعَهَا عَمْرٌو فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَحْمَشُ السَّاقَيْنِ فَقَالَ يَا عَمْرُو إِنَّ اللَّهَ تَعَالَى أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ يَا عَمْرُو إِنَّ اللَّهَ لَا يُحِبُّ الْمُسْبِلَ أَخْرَجَهُ الطَّبَرَانِيُّ وَرِجَالُهُ ثِقَاتٌ
قَالَ الشَّوْكَانِيُّ في النيل إن قوله لِأَبِي بَكْرٍ إِنَّكَ لَسْتَ مِمَّنْ يَفْعَلُ ذَلِكَ خُيَلَاءَ تَصْرِيحٌ بِأَنَّ مَنَاطَ التَّحْرِيمِ الْخُيَلَاءُ وَأَنَّ الْإِسْبَالَ قَدْ يَكُونُ لِلْخُيَلَاءِ وَقَدْ يَكُونُ لِغَيْرِهِ فَلَا بُدَّ مِنْ حَمْلِ قَوْلِهِ فَإِنَّهَا مِنَ الْمَخِيلَةِ فِي حَدِيثِ جَابِرِ بْنِ سُلَيْمٍ عَلَى أَنَّهُ خَرَجَ مَخْرَجَ الْغَالِبِ فَيَكُونُ الْوَعِيدُ الْمَذْكُورُ في حديث بن عُمَرَ مُتَوَجِّهًا إِلَى مَنْ فَعَلَ ذَلِكَ اخْتِيَالًا
وَالْقَوْلُ بِأَنَّ كُلَّ إِسْبَالٍ مِنَ الْمَخِيلَةِ أَخْذًا بِظَاهِرِ حَدِيثِ جَابِرٍ تَرُدُّهُ الضَّرُورَةُ فَإِنَّ كُلَّ أَحَدٍ يَعْلَمُ أَنَّ مِنَ النَّاسِ مَنْ يُسْبِلُ إِزَارَهُ مَعَ عَدَمِ خُطُورِ الْخُيَلَاءِ بِبَالِهِ وَيَرُدُّهُ ما تقدم من قوله لِأَبِي بَكْرٍ لِمَا عَرَفْتَ وَبِهَذَا يَحْصُلُ الْجَمْعُ بَيْنَ الْأَحَادِيثِ وَعَدَمُ إِهْدَارِ قَيْدِ الْخُيَلَاءِ الْمُصَرَّحِ بِهِ فِي الصَّحِيحَيْنِ قَالَ وَأَمَّا حَدِيثُ أَبِي أُمَامَةَ فَغَايَةُ مَا فِيهِ التَّصْرِيحُ بِأَنَّ اللَّهَ لا يحب المسبل وحديث بن عمر مقيد

(11/96)

بِالْخُيَلَاءِ
وَحَمْلُ الْمُطْلَقِ عَلَى الْمُقَيَّدِ وَاجِبٌ وَأَمَّا كَوْنُ الظَّاهِرِ مِنْ عَمْرٍو أَنَّهُ لَمْ يَقْصِدِ الْخُيَلَاءَ فَمَا بِمِثْلِ هَذَا الظَّاهِرِ تُعَارَضُ الْأَحَادِيثُ الصَّحِيحَةُ انْتَهَى كَلَامُ الشَّوْكَانِيِّ وَهُوَ قَوْلٌ ضَعِيفٌ وَالصَّحِيحُ أَنَّ كُلَّ إِسْبَالٍ مِنَ الْمَخِيلَةِ إِنْ فَعَلَهُ قَصْدًا
وَقَدْ أَشْبَعَ الْكَلَامَ الْحَافِظُ بْنُ حَجَرٍ رَحِمَهُ اللَّهُ فِي الْفَتْحِ فَأَجَادَ وَأَصَابَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[4086] (مُسْبِلًا إِزَارَهُ) أَيْ مُرْسِلًا إِزَارَهُ تَحْتَ الْكَعْبَيْنِ (اذْهَبْ فَتَوَضَّأْ) قِيلَ إِنَّمَا أَمَرَهُ بِالْوُضُوءِ لِيَعْلَمَ أَنَّهُ مُرْتَكِبُ مَعْصِيَةٍ لِمَا اسْتَقَرَّ فِي نُفُوسِهِمْ أَنَّ الْوُضُوءَ يُكَفِّرُ الْخَطَايَا وَيُزِيلُ أَسْبَابَهَا كَالْغَضَبِ وَنَحْوِهِ
وَقَالَ الطِّيبِيُّ لَعَلَّ السِّرَّ فِي أَمْرِهِ بِالتَّوَضِّي وَهُوَ طَاهِرٌ أَنْ يَتَفَكَّرَ الرَّجُلُ فِي سَبَبِ ذَلِكَ الْأَمْرِ فَيَقِفَ عَلَى شَنَاعَةِ مَا ارْتَكَبَهُ وَأَنَّ اللَّهَ تَعَالَى بِبَرَكَةِ أَمْرِ رَسُولِ الله بِطَهَارَةِ الظَّاهِرِ يُطَهِّرُ بَاطِنَهُ مِنِ التَّكَبُّرِ وَالْخُيَلَاءِ لِأَنَّ الطَّهَارَةَ الظَّاهِرَةَ مُؤَثِّرَةٌ فِي طَهَارَةِ الْبَاطِنِ (مالك أَمَرْتَهُ أَنْ يَتَوَضَّأَ) أَيْ وَالْحَالُ أَنَّهُ طَاهِرٌ
وَالْحَدِيثُ يَدُلُّ عَلَى تَشْدِيدِ أَمْرِ الْإِسْبَالِ وَأَنَّ اللَّهَ تَعَالَى لَا يَقْبَلُ صَلَاةَ الْمُسْبِلِ وَأَنَّ عَلَيْهِ أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلَاةَ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ أَبُو جَعْفَرٍ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ لَا يُعْرَفُ اسْمُهُ انْتَهَى
قُلْتُ وَالْحَدِيثُ سَنَدُهُ حَسَنٌ وَتَقَدَّمَ الْكَلَامُ فِيهِ فِي بَاب مَنْ قَالَ يَتَّزِرُ بِهِ إِذَا كَانَ ضَيِّقًا مِنْ كِتَابِ الصَّلَاةِ
وَقَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ انْتَهَى

[4087] (عَنْ عَلِيِّ بْنِ مُدْرِكٍ) بِضَمِّ الْمِيمِ وَإِسْكَانِ الدَّالِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ (عَنْ خَرَشَةَ) بِخَاءٍ مُعْجَمَةٍ ثُمَّ رَاءٍ مَفْتُوحَتَيْنِ ثُمَّ شِينٍ مُعْجَمَةٍ (لَا يُكَلِّمُهُمُ اللَّهُ) أَيْ لَا يُكَلِّمُهُمْ بِكَلَامِ أَهْلِ الْخَيْرِ وَبِإِظْهَارِ الرضى بَلْ بِكَلَامِ أَهْلِ السُّخْطِ وَالْغَضَبِ وَقِيلَ الْمُرَادُ الْإِعْرَاضُ عَنْهُمْ
وَقَالَ جُمْهُورُ الْمُفَسِّرِينَ لَا يُكَلِّمُهُمْ كَلَامًا يَنْفَعُهُمْ وَيَسُرُّهُمْ (وَلَا يَنْظُرُ إِلَيْهِمْ) أَيْ يعرض عنهم

(11/97)

وَنَظَرُهُ تَعَالَى لِعِبَادِهِ رَحْمَتُهِ وَلُطْفُهِ بِهِمْ (وَلَا يُزَكِّيهِمْ) أَيْ لَا يُطَهِّرُهُمْ مِنْ دَنَسِ ذُنُوبِهِمْ (أَلِيمٌ) أَيْ مُؤْلِمٌ (قَدْ خَابُوا) أَيْ حُرِمُوا مِنَ الْخَيْرِ (وَخَسِرُوا) أَيْ أَنْفُسَهَمْ وَأَهْلِيهِمْ (الْمُسْبِلُ) أَيْ إِزَارَهُ عَنْ كَعْبَيْهِ كِبْرًا وَاخْتِيَالًا (وَالْمَنَّانُ) أَيِ الَّذِي إِذَا أَعْطَى مَنَّ وَقِيلَ الَّذِي إِذَا كَالَ أَوْ وَزَنَ نَقَصَ (وَالْمُنْفِقُ) قَالَ القارىء بِالتَّشْدِيدِ فِي أُصُولِنَا
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ بِالتَّخْفِيفِ أَيِ الْمُرَوِّجُ (بِالْحَلِفِ) بِكَسْرِ اللَّامِ وَإِسْكَانِهَا قَالَهُ النَّوَوِيُّ (الْكَاذِبِ أَوِ الْفَاجِرِ) شَكٌّ مِنَ الرَّاوِي
وَالْمُرَادُ مِنَ الْفَاجِرِ الْكَاذِبُ وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ الْإِسْبَالَ مِنْ أَشَدِّ الذُّنُوبِ
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[4088] (بِهَذَا) أَيْ بِهَذَا الْحَدِيثِ الْمَذْكُورِ (وَالْأَوَّلُ) أَيِ الْحَدِيثُ الْأَوَّلُ الْمَذْكُورُ (قَالَ) أَيْ سُلَيْمَانُ بْنُ مُسْهِرٍ (الْمَنَّانُ الَّذِي لَا يُعْطِي شَيْئًا إِلَّا مَنَّهُ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْمَنَّانُ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا مِنَ الْمِنَّةِ وَهِيَ إن وقعت الصَّدَقَةِ أَبْطَلَتِ الْأَجْرَ وَإِنْ كَانَتْ فِي الْمَعْرُوفِ كَدَّرَتِ الصَّنِيعَةَ وَأَفْسَدَتْهَا
وَالْوَجْهُ الْآخَرُ أَنْ يُرَادَ بِالْمَنِّ النَّقْصُ يُرِيدُ النَّقْصَ مِنَ الْحَقِّ وَالْخِيَانَةَ فِي الْوَزْنِ وَالْكَيْلِ وَنَحْوَهُمَا وَمِنْ هَذَا قَالَ اللَّهُ سُبْحَانَهُ (وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ) أَيْ غَيْرَ مَنْقُوصٍ قَالُوا وَمِنْ ذَلِكَ يُسَمَّى الْمَوْتُ مَنُونًا لِأَنَّهُ يُنْقِصُ الْأَعْدَادَ وَيَقْطَعُ الْأَعْمَارَ انْتَهَى

[4089] (وَكَانَ رَجُلًا مُتَوَحِّدًا) أَيْ مُنْفَرِدًا عَنِ النَّاسِ مُعْتَزِلًا مِنْهُمْ (إِنَّمَا هُوَ) أَيْ شَغَلَهُ (صلاة فإذا

(11/98)

فَرَغَ فَإِنَّمَا هُوَ تَسْبِيحٌ وَتَكْبِيرٌ) الْمَعْنَى إِنَّمَا شَغَلَهُ عَنْ مُجَالَسَةِ النَّاسِ الصَّلَاةُ فَإِذَا فَرَغَ عَنِ الصَّلَاةِ شَغَلَهُ التَّسْبِيحُ وَالتَّكْبِيرُ
وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ قَالَ كَانَ بِدِمَشْقٍ رَجُلٌ يُقَالُ له بن الْحَنْظَلِيَّةِ مُتَوَحِّدًا لَا يَكَادُ يُكَلِّمُ أَحَدًا إِنَّمَا هُوَ فِي صَلَاةٍ فَإِذَا فَرَغَ يُسَبِّحُ وَيُكَبِّرُ وَيُهَلِّلُ حَتَّى يَرْجِعَ إِلَى أَهْلِهِ انْتَهَى (قَالَ فمر بنا) أي قال أبي فمر بن الْحَنْظَلِيَّةِ بِنَا (وَنَحْنُ عِنْدَ أَبِي الدَّرْدَاءِ) جُمْلَةٌ حَالِيَّةٌ (فَقَالَ لَهُ) أَيْ لِابْنِ الْحَنْظَلِيَّةِ (كَلِمَةً) بِالنَّصْبِ أَيْ قُلْ لَنَا كَلِمَةً (سَرِيَّةً) هِيَ طَائِفَةٌ مِنْ جَيْشٍ أَقْصَاهَا أَرْبَعُ مِائَةٍ تُبْعَثُ إِلَى الْعَدُوِّ وَجَمْعُهَا السَّرَايَا سُمُّوا بِهِ لِأَنَّهُمْ يَكُونُونَ خُلَاصَةَ الْعَسْكَرِ وَخِيَارَهُمْ مِنَ الشَّيْءِ السَّرِيِّ أَيِ النَّفِيسِ (فَحَمَلَ فُلَانٌ) أَيْ عَلَى الْعَدُوِّ (فَطَعَنَ) أَيْ بِالرُّمْحِ (فَقَالَ) ذَلِكَ فُلَانٌ وَكَانَ مِنْ بَنِي الْغِفَارِ لِلْعَدُوِّ (خُذْهَا) أَيِ الطَّعْنَةَ بالرمح (مني وأنا الغلام الغفاري) قاله ذَلِكَ لِيَحْمَدَهُ النَّاسُ عَلَى ذَلِكَ الْفِعْلِ (كَيْفَ تَرَى) الْخِطَابُ لِلرَّجُلِ الَّذِي كَانَ إِلَى جَنْبِ الرَّجُلِ الْقَائِلِ فِي (قَوْلِهِ) الْمَذْكُورِ وَهُوَ خُذْهَا مِنِّي وَأَنَا الْغُلَامُ الْغِفَارِيُّ (قَالَ مَا أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ مَا أَظُنُّهُ (لَا بَأْسَ أَنْ يُؤْجَرَ) أَيْ مِنَ اللَّهِ تَعَالَى عَلَى نبيه (وَيُحْمَدَ) أَيْ مِنَ النَّاسِ (سُرَّ) عَلَى الْبِنَاءِ لِلْمَجْهُولِ مِنِ السُّرُورِ (فَمَا زَالَ يُعِيدُ) أَبُو الدرداء (عليه) أي علي بن الْحَنْظَلِيَّةِ تِلْكَ الْمَقَالَةَ أَيْ أَنْتَ سَمِعْتَ ذَلِكَ من رسول الله (لَيَبْرُكَنَّ) بِلَامِ التَّأَكُّدِ وَالنُّونِ الثَّقِيلَةِ أَيْ أَبُو الدرداء (على ركبتيه) أي بن الْحَنْظَلِيَّةِ
وَالْمَعْنَى أَنَّ أَبَا الدَّرْدَاءِ قَدْ بَالَغَ في السؤال عن بن الْحَنْظَلِيَّةِ وَقَرُبَ مِنْهُ قُرْبَةً شَدِيدَةً حَتَّى إنِّي لأقول ليبركن أبو الدرداء على ركبتي بن الْحَنْظَلِيَّةِ مِنْ شِدَّةِ الْمُقَارَبَةِ
وَفِي رِوَايَةٍ لِأَحْمَدَ فَسُرَّ بِذَلِكَ أَبُو الدَّرْدَاءِ حَتَّى هَمَّ أَنْ يبحثو عَلَى رُكْبَتَيْهِ فَقَالَ أَنْتَ سَمِعْتَهُ مِرَارًا
انْتَهَى والله أعلم

(11/99)

(الْمُنْفِقُ عَلَى الْخَيْلِ) أَيْ إِذَا كَانَ رَبَطَهُ بِقَصْدِ الْجِهَادِ فِي سَبِيلِ اللَّهِ (نِعْمَ الرَّجُلُ خُرَيْمٌ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ مُصَغَّرًا (لَوْلَا طُولُ جُمَّتِهُ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ الْمِيمِ هُوَ مِنْ شَعْرِ الرَّأْسِ مَا سَقَطَ عَلَى الْمَنْكِبَيْنِ (وَإِسْبَالُ إِزَارِهِ) أَيْ عَنِ الْكَعْبَيْنِ
وَفِيهِ جَوَازُ ذِكْرِ الْمُسْلِمِ أَخَاهُ الْغَائِبَ بِمَا فِيهِ مِنْ مَكْرُوهٍ شَرْعًا إِذَا عَلِمَ أَنَّهُ يَرْتَدِعُ عَنْهُ وَيَتْرُكُهُ عِنْدَ سَمَاعِهِ (فَأَخَذَ شَفْرَةً) بِفَتْحٍ فَسُكُونٍ أَيْ سِكِّينًا (إِنَّكُمْ قَادِمُونَ عَلَى إِخْوَانِكُمْ) أَيْ دَاخِلُونَ عَلَيْهِمْ الظَّاهِرُ أَنَّهُ قَالَ حِينَ دُخُولِهِمْ بِلَادِهِمْ مِنَ السَّفَرِ (كَأَنَّكُمْ شَامَةٌ) بِتَخْفِيفِ الْمِيمِ وَهِيَ الْخَالُ أَيْ كَالْأَمْرِ الْمُتَبَيِّنِ الَّذِي يَعْرِفُهُ كُلُّ مَنْ يَقْصِدُهُ إِذِ الْعَادَةُ دُخُولُ الْإِخْوَانِ عَلَى الْقَادِمِ قَصْدًا لِزِيَارَتِهِ (فَإِنَّ اللَّهَ تَعَالَى لَا يُحِبُّ الْفُحْشَ) قَالَ فِي النِّهَايَةِ هُوَ كُلُّ مَا يَشْتَدُّ قُبْحُهُ مِنْ ذُنُوبٍ ومعاصي ويكثر وروده في الزنى وَكُلُّ خَصْلَةٍ قَبِيحَةٍ فَاحِشَةٍ مِنَ الْأَقْوَالِ وَالْأَفْعَالِ (وَلَا التَّفَحُّشَ) هُوَ تَكَلُّفُ الْفُحْشِ وَتَعَمُّدُهُ
فَالْهَيْئَةُ الرَّدِيَّةُ وَالْحَالَةُ الْكَثِيفَةُ دَاخِلَةٌ أَيْضًا تَحْتَ الْفُحْشِ وَالتَّفَحُّشِ وَإِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ
قَالَ المنذري وبن الْحَنْظَلِيَّةِ هُوَ سَهْلُ بْنُ الرَّبِيعِ بْنِ عَمْرٍو وَيُقَالُ سَهْلُ بْنُ عَمْرٍو أَنْصَارِيٌّ حَارِثِيٌّ سَكَنَ الشَّامَ وَالْحَنْظَلِيَّةُ أُمُّهُ وَقِيلَ هِيَ أُمُّ جَدِّهِ وَهِيَ مِنْ بَنِي حَنْظَلَةَ بْنِ تَمِيمٍ انْتَهَى
قَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ إِلَّا قَيْسَ بْنَ بِشْرٍ فَاخْتَلَفُوا فِي تَوْثِيقِهِ وَتَضْعِيفِهِ وَقَدْ رَوَى لَهُ مُسْلِمٌ (وَكَذَلِكَ) أَيْ كَمَا رَوَى عَبْدُ الْمَلِكِ بن عمر وعن هِشَامِ (قَالَ أَبُو نُعَيْمٍ) الْفَضْلُ بْنُ دُكَيْنٍ عَنْ هِشَامِ بْنِ سَعْدٍ الْقُرَشِيِّ بِإِسْنَادِهِ (قَالَ حَتَّى تَكُونُوا كَالشَّامَةِ فِي النَّاسِ) وَاعْلَمْ أَنَّ هذا الحديث روي عَنْ هِشَامِ بْنِ سَعْدٍ أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو
وَأَبُو نُعَيْمٍ كَمَا عِنْدَ الْمُؤَلِّفِ
وَوَكِيعٌ كَمَا عِنْدَ أَحْمَدَ فِي رِوَايَةٍ لَهُ وَكُلُّهُمْ أَيْ عَبْدُ الْمَلِكِ وَأَبُو نُعَيْمٍ وَوَكِيعٌ رَوَى عَنْ هِشَامٍ هَذِهِ الْجُمْلَةَ أَيْ حَتَّى تَكُونُوا كَأَنَّكُمْ شَامَةً فِي النَّاسِ لَكِنَّ عبد الملك

(11/100)

اخْتُلِفَ عَلَيْهِ فَرَوَى عَنْهُ هَارُونُ بْنُ عَبْدِ اللَّهِ هَذِهِ الْجُمْلَةَ كَمَا عِنْدَ الْمُؤَلِّفِ وَلَمْ يَذْكُرْ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ عَبْدِ الْمَلِكِ هَذِهِ الْجُمْلَةَ فَأَرَادَ الْمُؤَلِّفُ تَقْوِيَةَ رِوَايَةِ مَنْ رَوَاهُ بِإِثْبَاتِهَا وَأَنَّ أَبَا نُعَيْمٍ قَدْ تَابَعَ عَبْدَ الْمَلِكِ وَكَذَلِكَ تَابَعَهُ وَكِيعٌ ثُمَّ إِنَّ عَبْدَ الْمَلِكِ قَدْ رَوَاهَا عَنْهُ هَارُونُ بْنُ عَبْدِ اللَّهِ وَإِنْ لَمْ يَرْوِهَا أَحْمَدُ بْنُ حَنْبَلٍ عَنْ عَبْدِ الْمَلِكِ فَالِاعْتِبَارُ لِمَنْ حَفِظَهَا لَا لِمَنْ لَمْ يَحْفَظْهَا وَأَمَّا أَحْمَدُ بْنُ حَنْبَلٍ عَنْ وَكِيعٍ فَرَوَاهُ بِإِثْبَاتِ هَذِهِ الْجُمْلَةِ وَاللَّهُ أَعْلَمُ

8 - (بَاب مَا جَاءَ فِي الْكِبْرِ)
[4090] (الْكِبْرِيَاءُ رِدَائِي وَالْعَظَمَةُ إِزَارِي) قَالَ الْخَطَّابِيُّ مَعْنَى هَذَا الْكَلَامِ أَنَّ الْكِبْرِيَاءَ وَالْعَظَمَةَ صِفَتَانِ لِلَّهِ سُبْحَانَهُ وَاخْتَصَّ بِهِمَا لَا يَشْرَكُهُ أَحَدٌ فِيهِمَا وَلَا يَنْبَغِي لِمَخْلُوقٍ أَنْ يَتَعَاطَاهُمَا لِأَنَّ صِفَةَ المخلوق التواضع والتذلل
وضرب الرداء وا لإزار مَثَلًا فِي ذَلِكَ يَقُولُ وَاللَّهُ أَعْلَمُ كَمَا لَا يُشْرَكُ الْإِنْسَانُ فِي رِدَائِهِ وَإِزَارِهِ فَكَذَلِكَ لَا يَشْرَكُنِي فِي الْكِبْرِيَاءِ وَالْعَظَمَةِ مَخْلُوقٌ (فَمَنْ نَازَعَنِي وَاحِدًا مِنْهُمَا) أَيْ مِنَ الْوَصْفَيْنِ
وَمَعْنَى نَازَعَنِي تَخَلَّقَ بِذَلِكَ فَيَصِيرُ فِي مَعْنَى الْمُشَارِكِ (قَذَفْتُهُ) أَيْ رَمَيْتُهُ مِنْ غَيْرِ مُبَالَاةٍ بِهِ
قال المنذري وأخرجه بن مَاجَهْ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَأَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ وَفِيهِ عَذَّبْتُهُ مَكَانَ قَذَفْتُهُ فِي النَّارِ

[4091] (لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ) أَيْ مِقْدَارُ وَزْنِ حَبَّةٍ (مِنْ خَرْدَلٍ) قِيلَ إِنَّهُ الْحَبَّةُ السَّوْدَاءُ وَهُوَ تَمْثِيلٌ لِلْقِلَّةِ كَمَا جَاءَ مِثْقَالُ ذَرَّةٍ (مِنْ كِبْرٍ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ أَرَادَ بِهِ كِبْرَ الْكُفْرِ وَالشِّرْكِ أَلَا تَرَى أَنَّهُ قَدْ قَابَلَهُ فِي نَقِيضِهِ بِالْإِيمَانِ وَالْوَجْهُ الْآخَرُ أَنَّ اللَّهَ سُبْحَانَهُ إِذَا أَرَادَ أَنْ يُدْخِلَهُ

(11/101)

الْجَنَّةَ نَزَعَ مَا فِي قَلْبِهِ مِنَ الْكِبْرِ حَتَّى يَدْخُلَهَا بِلَا كِبْرٍ وَلَا غِلٍّ فِي قَلْبِهِ كَقَوْلِهِ سُبْحَانَهُ وَنَزَعْنَا مَا فِي صُدُورِهِمْ من غل انْتَهَى
قَالَ النَّوَوِيُّ فِي هَذَيْنِ التَّأْوِيلَيْنِ بُعْدٌ فَإِنَّ هَذَا الْحَدِيثَ وَرَدَ فِي سِيَاقِ النَّهْيِ عَنِ الْكِبْرِ الْمَعْرُوفِ وَهُوَ الِارْتِفَاعُ عَلَى النَّاسِ وَاحْتِقَارُهِمْ وَدَفْعُ الْحَقِّ بَلِ الظَّاهِرُ مَا اخْتَارَهُ الْقَاضِي عِيَاضٌ وَغَيْرُهُ مِنَ الْمُحَقِّقِينَ أَنَّهُ لَا يَدْخُلُهَا دُونَ مُجَازَاةٍ إِنْ جَازَاهُ وَقِيلَ هَذَا جَزَاؤُهُ لَوْ جَازَاهُ وَقَدْ تَكَرَّمَ بِأَنَّهُ لَا يُجَازِيهِ بَلْ لَا بُدَّ أَنْ يَدْخُلَ كُلُّ الْمُوَحِّدِينَ الْجَنَّةَ إِمَّا أَوَّلًا وَإِمَّا ثَانِيًا بَعْدَ تَعْذِيبِ أَصْحَابِ الْكَبَائِرِ الَّذِينَ مَاتُوا مُصِرِّينَ عَلَيْهَا وَقِيلَ لَا يَدْخُلُهَا مَعَ الْمُتَّقِينَ أَوَّلَ وَهْلَةٍ (وَلَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مثقال خردل من إيمان) وقال الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ لَا يَدْخُلُهَا دُخُولَ تَخْلِيدٍ وتأبيد
قال المنذري وأخرجه مسلم والترمذي وبن مَاجَهْ

[4092] (إِنِّي رَجُلٌ حُبِّبَ) بِصِيغَةِ الْمَجْهُولِ مِنِ التَّحْبِيبِ (إِلَيَّ) بِتَشْدِيدِ الْيَاءِ (إِمَّا قَالَ بِشِرَاكِ نعلي) بكسر الشين بالفارسية بند نعل ازدوال (وَإِمَّا قَالَ بِشِسْعِ نَعْلِي) بِكَسْرِ الشِّينِ هُوَ بالفارسية دوال نعل (ولكن الكبر من بطرا الْحَقَّ) بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَالطَّاءِ الْمُهْمَلَةِ أَيْ تضييعه من قولهم ذهب دم فلان بطر أَيْ هَدَرًا يَعْنِي الْكِبْرَ هُوَ تَضْيِيعُ الْحَقِّ مِنْ أَوَامِرِ اللَّهِ تَعَالَى وَنَوَاهِيهِ وَعَدَمُ الْتِفَاتِهِ
كذا قال بن مَالِكٍ
وَقَالَ النَّوَوِيُّ بَطَرُ الْحَقِّ هُوَ دَفْعُهُ وَإِنْكَارُهُ تَرَفُّعًا وَتَجَبُّرًا (وَغَمَطَ النَّاسَ) بِفَتْحِ الْغَيْنِ المعجمة وفتح الميم وكسرها وَبِالطَّاءِ الْمُهْمَلَةِ أَيِ اسْتِحْقَارِهِمْ وَتَعْيِيبِهِمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ قَالَ رَجُلٌ إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا وَنَعْلُهُ حَسَنَةً قَالَ إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ الْكِبْرُ بَطَرُ الْحَقِّ وَغَمَطُ النَّاسِ

(11/102)

29 - (بَاب فِي قَدْرِ مَوْضِعِ الْإِزَارِ)
[4093] (عَلَى الْخَبِيرِ سَقَطْتَ) أَيْ عَلَى الْعَارِفِ بِهِ وَقَعْتَ وَهُوَ مَثَلٌ إِزْرَةُ الْمُسْلِمِ (الْإِزْرَةُ بِكَسْرِ هَمْزٍ وَسُكُونِ زَايٍ الْحَالَةُ وَهَيْئَةُ الِاتِّزَارِ مِثْلُ الرِّكْبَةِ وَالْجِلْسَةِ كَذَا فِي النِّهَايَةِ (إِلَى نِصْفِ السَّاقِ) أَيْ مُنْتَهِيَةً إِلَيْهِ يَعْنِي الْحَالَةَ وَالْهَيْئَةَ الَّتِي يُرْتَضَى مِنْهَا الْمُؤْمِنُ فِي الِاتِّزَارِ هِيَ أَنْ يَكُونَ على هذه الصفة (ولا حرج أو لاجناح) شَكٌّ مِنَ الرَّاوِي أَيْ لَا إِثْمَ عَلَى الْمُسْلِمِ (فِيمَا بَيْنَهُ) أَيْ بَيْنَ نِصْفِ السَّاقِ (مَا كَانَ أَسْفَلَ مِنَ الْكَعْبَيْنِ فَهُوَ فِي النَّارِ) أَيْ صَاحِبُهُ فِي النَّارِ
وَقَالَ الْخَطَّابِيُّ قَوْلُهُ فَهُوَ فِي النَّارِ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ مَا دُونَ الْكَعْبَيْنِ مِنْ قَدَمِ صَاحِبِهِ فِي النَّارِ عُقُوبَةً لَهُ عَلَى فِعْلِهِ وَالْوَجْهُ الْآخَرُ أَنْ يَكُونَ مَعْنَاهُ أَنَّ صَنِيعَهُ ذَلِكَ وَفِعْلَهُ الَّذِي فَعَلَهُ فِي النَّارِ عَلَى مَعْنَى أَنَّهُ مَعْدُودٌ وَمَحْسُوبٌ مِنْ أَفْعَالِ أَهْلِ النَّارِ انْتَهَى (مَنْ جَرَّ إِزَارَهُ) عَلَى وَجْهِ الْأَرْضِ (بَطَرًا) بِفَتْحَتَيْنِ أَيْ تَكَبُّرًا أَوْ فَرَحًا وَطُغْيَانًا بِالْغِنَى (لَمْ يَنْظُرِ اللَّهُ إِلَيْهِ) تَقَدَّمَ مَعْنَاهُ
وَالْحَدِيثُ فِيهِ دَلَالَةٌ عَلَى أَنَّ الْمُسْتَحَبَّ أَنْ يَكُونَ إِزَارُ الْمُسْلِمِ إِلَى نِصْفِ السَّاقِ وَالْجَائِزُ بِلَا كَرَاهَةٍ مَا تَحْتَهُ إِلَى الْكَعْبَيْنِ وَمَا كَانَ أَسْفَلُ مِنَ الْكَعْبَيْنِ فَهُوَ حَرَامٌ وممنوع
قال المنذري وأخرجه النسائي وبن مَاجَهِ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيحٍ

[4094] (الْإِسْبَالُ فِي الْإِزَارِ وَالْقَمِيصِ إِلَخْ) فِي هَذَا الْحَدِيثِ دَلَالَةٌ عَلَى عَدَمِ اخْتِصَاصِ الْإِسْبَالِ بِالْإِزَارِ بَلْ يَكُونُ فِي الْقَمِيصِ وَالْعِمَامَةِ كَمَا فِي الْحَدِيثِ
قَالَ بن رسلان والطيلسان والرداء والشملة
قال بن بَطَّالٍ وَإِسْبَالُ الْعِمَامَةِ الْمُرَادُ بِهِ إِرْسَالُ الْعَذَبَةِ زَائِدًا عَلَى مَا جَرَتْ بِهِ الْعَادَةُ انْتَهَى
وَتَطْوِيلُ أَكْمَامِ الْقَمِيصِ تَطْوِيلًا زَائِدًا عَلَى الْمُعْتَادِ مِنَ الْإِسْبَالِ
وَقَدْ نَقَلَ الْقَاضِي

(11/103)

عِيَاضٌ عَنِ الْعُلَمَاءِ كَرَاهَةَ كُلِّ مَا زَادَ عَلَى الْمُعْتَادِ فِي اللِّبَاسِ فِي الطُّولِ وَالسَّعَةِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي إِسْنَادِهِ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَالَ بن ماجه قال أبو بكر يعني بن أَبِي شَيْبَةَ مَا أَعْرِفهُ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي رِيَاضِ الصَّالِحِينَ رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ انْتَهَى

[4095] (مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِزَارِ فَهُوَ فِي الْقَمِيصِ) أَيْ مَا بَيَّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِزَارِ مِنْ حُكْمِ الْإِسْبَالِ فَهُوَ فِي الْقَمِيصِ أَيْضًا وَلَيْسَ بمختص بالإزار كما يدل عليه حديث بن عُمَرَ الْمَرْفُوعُ الْمَذْكُورُ آنِفًا وَاعْلَمْ أَنَّ أَكْثَرَ الْأَحَادِيثِ إِنَّمَا وَرَدَ بِذِكْرِ إِسْبَالِ الْإِزَارِ وَحْدَهُ لِأَنَّ أَكْثَرَ النَّاسِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يَلْبَسُونَ الْإِزَارَ وَالْأَرْدِيَةَ فَلَمَّا لَبِسَ النَّاسُ الْقَمِيصَ وَالدَّرَارِيعَ كَانَ حكمها حكم الإزار فِي النَّهْيِ كَذَا قَالَ الطَّبَرِيُّ وَالْحَدِيثُ سَكَتَ عنه المنذري

[4096] (أنه رأى بن عَبَّاسٍ يَأْتَزِرُ) أَيْ يَلْبَسُ الْإِزَارَ ثُمَّ بَيَّنَ كَيْفِيَّةَ ائْتِزَارِهِ فَقَالَ (فَيَضَعُ حَاشِيَةَ إِزَارِهِ) أَيْ طَرَفَهُ الْأَسْفَلَ (عَلَى ظَهْرِ قَدَمِهِ) أَيْ نَازِلًا وَوَاقِعًا عَلَى ظَهْرِ قَدَمِهِ (وَيَرْفَعُ مِنْ مُؤَخَّرِهِ) أَيْ مِنْ جِهَةِ الْقَفَا بِحَيْثُ لَا يَبْلُغُ الْكَعْبَيْنِ بِأَنْ يَكُونَ مُنْتَهَاهُ إِلَى نِصْفِ السَّاقِ كَمَا تَقَدَّمَ قَرِيبًا فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ
قَالَ فِي فَتْحِ الْوَدُودِ لَعَلَّهُ وَقْتُ الرُّكُوعِ انْتَهَى
قُلْتُ نَشَأَ هَذَا الْقَوْلُ مِنْ قِلَّةِ التَّدَبُّرِ فِي أَلْفَاظِ الْحَدِيثِ كَمَا لَا يَخْفَى (قُلْتُ) أَيْ لِابْنِ عَبَّاسٍ (لِمَ تَأْتَزِرُ هَذِهِ الْإِزْرَةَ) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الزَّايِ وَهِيَ لِلْحَالَةِ كَالْجِلْسَةِ وَالرِّكْبَةِ كَمَا تَقَدَّمَ أَيْ لِمَ تَأْتَزِرُ عَلَى هَذِهِ الْهَيْئَةِ الَّتِي رَأَيْتُهَا مِنْكَ (قال) أي بن عَبَّاسٍ مُجِيبًا لِعِكْرِمَةَ عَنْ وَجْهِ ائْتِزَارِهِ بِالْهَيْئَةِ الْمَذْكُورَةِ (رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتَزِرُهَا) الضَّمِيرُ يَرْجِعُ إِلَى الْإِزْرَةِ أَيْ يَلْبَسُ إِزَارَهُ عَلَى الْهَيْئَةِ الَّتِي رَأَيْتَهَا مِنِّي بِأَنْ يَكُونَ طَرَفُهُ الْأَسْفَلِ مِنْ مُقَدَّمِهِ عَلَى ظَهْرِ قَدَمِهِ وَمِنْ جِهَةِ مُؤَخَّرِهِ مَرْفُوعًا بِحَيْثُ لَا يَبْلُغُ الْكَعْبَيْنِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الِائْتِزَارَ بِهَذِهِ الْهَيْئَةِ لَيْسَ بِدَاخِلٍ فِي الْإِسْبَالِ الْمُحَرَّمِ
وَفِي الْجَامِعِ الصَّغِيرِ لِلسُّيُوطِيِّ كَانَ يُرْخِي الْإِزَارَ مِنْ بَيْنَ يَدَيْهِ وَيَرْفَعُهُ مِنْ وَرَائِهِ رواه بن سَعْدٍ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ

(11/104)

قُلْتُ قَدْ تَكَلَّمَ النَّاسُ فِي مَعْنَى هَذَا الْحَدِيثِ بِأَنْوَاعِ الْكَلَامِ لَا تَطْمَئِنُّ بِهِ الْقَلْبُ وَهَذَا الَّذِي قُلْتُ بِهِ هُوَ مِنْ أَحْسَنِ الْمَعَانِي وَرَضِيَ بِهِ شَيْخُنَا حُسَيْنُ بْنُ مُحْسِنٍ الْيَمَانِيُّ وَإِلَيْهِ جَنَحَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ في شرح المشكاة والله أعلم
وحديث بن عَبَّاسٍ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

0 - (بَاب فِي لِبَاسِ النِّسَاءِ)
[4097] (أَنَّهُ لَعَنَ الْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بِالرِّجَالِ إِلَخْ) قَالَ الطَّبَرِيُّ الْمَعْنَى لَا يَجُوزُ لِلرِّجَالِ التَّشَبُّهُ بِالنِّسَاءِ فِي اللِّبَاسِ وَالزِّينَةِ الَّتِي تَخْتَصُّ بِالنِّسَاءِ وَلَا الْعَكْسُ
قَالَ الْحَافِظُ وَكَذَا فِي الكلام والمشي فأماهيئة اللِّبَاسِ فَتَخْتَلِفُ بِاخْتِلَافِ عَادَةِ كُلِّ بَلَدٍ فَرُبَّ قَوْمٍ لَا يَفْتَرِقُ زِيُّ نِسَائِهِمْ مِنْ رِجَالِهِمْ فِي اللُّبْسِ لَكِنْ يَمْتَازُ النِّسَاءُ بِالِاحْتِجَابِ وَالِاسْتِتَارِ وَأَمَّا ذَمُّ التَّشَبُّهِ بِالْكَلَامِ وَالْمَشْيِ فَمُخْتَصٌّ بِمَنْ تَعَمَّدَ ذَلِكَ وَأَمَّا مَنْ كَانَ ذَلِكَ مِنْ أصل خلقته فإنما يُؤْمَرُ بِتَكَلُّفِ تَرْكِهِ وَالْإِدْمَانِ عَلَى ذَلِكَ بِالتَّدْرِيجِ فَإِنْ لَمْ يَفْعَلْ وَتَمَادَى دَخَلَهُ الذَّمُّ وَلَا سِيَّمَا إِنْ بَدَا مِنْهُ مَا يَدُلُّ عَلَى الرضى بِهِ وَأَخْذُ هَذَا وَاضِحٌ مِنْ لَفْظِ الْمُتَشَبِّهِينَ
وَأَمَّا إِطْلَاقُ مَنْ أَطْلَقَ كَالنَّوَوِيِّ أَنَّ الْمُخَنَّثَ الْخِلْقِيَّ لَا يَتَّجِهُ عَلَيْهِ اللَّوْمُ فَمَحْمُولٌ عَلَى مَا إِذَا لَمْ يَقْدِرْ عَلَى تَرْكِ التَّثَنِّي وَالتَّكَسُّرِ فِي الْمَشْيِ وَالْكَلَامِ بَعْدَ تَعَاطِيهِ الْمُعَالَجَةَ لِتَرْكِ ذَلِكَ وَإِلَّا مَتَى كَانَ تَرْكُ ذَلِكَ مُمْكِنًا وَلَوْ بِالتَّدْرِيجِ فَتَرَكَهُ بِغَيْرِ عُذْرٍ لَحِقَهُ اللَّوْمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4098] لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ يَلْبَسُ لِبْسَةَ الْمَرْأَةِ) بِكَسْرِ اللَّامِ وَالْجُمْلَةُ صِفَةٌ أَوْ حَالٌ كَقَوْلِهِ تَعَالَى كَمَثَلِ الحمار يحمل أسفارا (وَالْمَرْأَةَ) بِالنَّصْبِ عَطْفٌ عَلَى الرَّجُلِ أَيْ وَلَعَنَ الْمَرْأَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4099] (لُوَيْنُ) بِالتَّصْغِيرِ هُوَ لَقَبُ مُحَمَّدِ بْنِ سُلَيْمَانَ (إِنَّ امْرَأَةً تَلْبَسُ النَّعْلَ) أَيِ الَّتِي يَخْتَصُّ

(11/105)

بِالرِّجَالِ فَمَا حُكْمُهَا (لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَةَ) بِفَتْحِ الرَّاءِ وَضَمِّ الْجِيمِ وَفَتْحِ اللَّامِ (مِنَ النِّسَاءِ) بَيَانٌ لِلرَّجُلَةِ
قَالَ فِي النِّهَايَةِ إِنَّهُ لَعَنَ الْمُتَرَجِّلَاتِ مِنَ النِّسَاءِ يَعْنِي اللَّاتِي يَتَشَبَّهْنَ بِالرِّجَالِ فِي زِيِّهِمْ وهيأتهم فَأَمَّا فِي الْعِلْمِ وَالرَّأْيِ فَمَحْمُودٌ وَفِي رِوَايَةٍ لَعَنَ الرَّجُلَةَ مِنَ النِّسَاءِ بِمَعْنَى الْمُتَرَجِّلَةِ
وَيُقَالُ امرأة رجلة إذا شبهت بِالرِّجَالِ فِي الرَّأْيِ وَالْمَعْرِفَةِ انْتَهَى
وَفِي الْمِرْقَاةِ وَالتَّاءُ فِي الرَّجُلَةِ لِلْوَصْفِيَّةِ أَيِ الْمُتَشَبِّهَةُ فِي الْكَلَامِ وَاللِّبَاسِ بِالرِّجَالِ انْتَهَى
وَقَالَ السِّنْدِيُّ الرَّجُلَةُ تَأْنِيثُ الرَّجُلِ أَيِ الْمُتَشَبِّهَةُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب فِي قول الله تَعَالَى يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ الْآيَةُ بِتَمَامِهَا)
فِي الْأَحْزَابِ هَكَذَا يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وكان الله غفورا رحيما وقوله جلابيهن جَمْعُ جِلْبَابٍ وَهِيَ الْمُلَاءَةُ الَّتِي تَشْتَمِلُ بِهَا الْمَرْأَةُ أَيْ يُرْخِينَ بَعْضَهَا عَلَى الْوُجُوهِ إِذَا خَرَجْنَ لِحَاجَتِهِنَّ إِلَّا عَيْنًا وَاحِدَةً كَذَا فِي الْجَلَالَيْنِ
وَقَالَ فِي جَامِعِ الْبَيَانِ الْجِلْبَابُ رِدَاءٌ فَوْقَ الْخِمَارِ تَسْتُرُ مِنْ فَوْقُ إِلَى أَسْفَلَ يَعْنِي يُرْخِينَهَا عَلَيْهِنَّ وَيُغَطِّينَ وُجُوهَهُنَّ وَأَبْدَانَهُنَّ انْتَهَى (ذَلِكَ أَدْنَى) أَقْرَبُ إِلَى (أَنْ يُعْرَفْنَ) بِأَنَّهُنَّ حَرَائِرٌ (فَلَا يُؤْذَيْنَ) بِالتَّعَرُّضِ لَهُنَّ بِخِلَافِ الْإِمَاءِ فَلَا يُغَطِّينَ وُجُوهَهُنَّ وَكَانَ الْمُنَافِقُونَ يَتَعَرَّضُونَ لَهُنَّ
قَالَ السُّيُوطِيُّ هَذِهِ آيَةُ الْحِجَابِ فِي حَقِّ سَائِرِ النِّسَاءِ فَفِيهَا وُجُوبُ سَتْرِ الرَّأْسِ
وَالْوَجْهِ عَلَيْهِنَّ

[4100] (لَمَّا نَزَلَتْ سُورَةُ النُّورِ عَمَدْنَ) أَيْ قَصَدْنَ (إِلَى حُجُورِ) بِالرَّاءِ الْمُهْمَلَةِ (أَوْ حُجُوزِ) بالزاء المعجمة

(11/106)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْحُجُورُ لَا مَعْنَى له ها هنا وَإِنَّمَا هِيَ بِالزَّايِ الْمُعْجَمَةِ هَكَذَا حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْمُسَيْكِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ عَنْ أَبِي عُبَيْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ عَنْ أَبِي عَوَانَةَ فَذَكَرَ الْحَدِيثَ قَالَ عَمَدْنَ إِلَى حُجَزِ أَوْ حُجُوزِ مَنَاطِقِهِنَّ فَشَقَقْنَهُنَّ وَالْحُجَزُ جَمْعُ الْحُجْزَةِ وَأَصْلُ الْحُجْزَةِ مَوْضِعُ مِلَاثِ الْإِزَارِ ثُمَّ قِيلَ لِلْإِزَارِ الْحُجْزَةُ وَأَمَّا الْحُجُوزُ فَهُوَ جَمْعُ الْجَمْعِ وَيُقَالُ احْتَجَزَ الرَّجُلُ بِالْإِزَارِ إِذَا شَدَّهُ عَلَى وَسَطِهِ انْتَهَى (فَشَقَقْنَهُنَّ) أَيِ الْحُجُوزَ (فَاتَّخَذْنَهُ) وَفِي بَعْضِ النُّسَخِ فَاتَّخَذْنَهُنَّ (خُمُرًا) بِضَمَّتَيْنِ جَمْعُ خِمَارٍ بِكَسْرِ أَوَّلِهِ وَهُوَ الْمِقْنَعَةُ وَنَصَبَهُ عَلَى الْحَالِ كَقَوْلِهِ خِطْتُهُ قَمِيصًا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِبْرَاهِيمُ بْنُ مُهَاجِرِ بْنِ جَابِرٍ أَبُو إِسْحَاقَ الْبَجَلِيُّ الْكُوفِيُّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[4101] (بن ثور) هو محمد بن ثور قال المزي (كأن على رؤوسهن الْغِرْبَانَ) جَمْعُ غُرَابُ (مِنَ الْأَكْسِيَةِ) جَمْعُ كِسَاءٍ شَبَّهَتِ الْخُمُرُ فِي سَوَادِهَا بِالْغُرَابِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

(باب في قول الله تعالى وليضربن بخمرهن على جيوبهن)
أي يسترن الرؤوس وَالْأَعْنَاقَ وَالصُّدُورَ بِالْمَقَانِعِ

[4102] (يَرْحَمُ اللَّهُ نِسَاءَ الْمُهَاجِرَاتِ) إِضَافَةُ الْمَوْصُوفِ إِلَي الصِّفَةِ (الْأُوَلُ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْوَاوِ جَمْعُ الْأُولَى أَيِ السَّابِقَاتُ مِنَ الْمُهَاجِرَاتِ (لَمَّا أَنْزَلَ اللَّهُ وَلْيَضْرِبْنَ إِلَخْ) هَذِهِ الآية في

(11/107)

سُورَةِ النُّورِ (شَقَقْنَ أَكْنَفَ) بِالنُّونِ بَعْدَ الْكَافِ (قال بن صَالِحٍ) هُوَ أَحْمَدُ (أَكْثَفَ مُرُوطِهِنَّ) بِالثَّاءِ الْمُثَلَّثَةِ بعد الكاف ومروط جمع مِرْطٍ وَهُوَ كِسَاءٌ يُتَّزَرُ بِهِ أَيْ قَالَ سليمان بن داود وبن السَّرْحِ وَأَحْمَدُ بْنُ سَعِيدٍ فِي رِوَايَاتِهِمْ شَقَقْنَ أَكْنَفَ مُرُوطِهِنَّ بِالنُّونِ أَيِ الْأَسْتَرَ وَالْأَصْفَقَ مِنْهَا وَمِنْ هَذَا قِيلَ لِلْوِعَاءِ الَّذِي يُحْرَزُ فِيهِ الشيء كنف وللبناء الساتر لما رواه كَنَفٌ قَالَهُ الْخَطَّابِيُّ
وَقَالَ أَحْمَدُ بْنُ صَالِحٍ فِي رِوَايَتِهِ شَقَقْنَ أَكْثَفَ مُرُوطِهِنَّ بِالْمُثَلَّثَةِ أَيْ أَغْلَظَهَا وَأَثْخَنَهَا (فَاخْتَمَرْنَ بِهَا) أَيْ تَقَنَّعْنَ بِهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَيْوِيلٍ الْمَعَافِرِيُّ الْمِصْرِيُّ قَالَ الْإِمَامُ أَحْمَدُ مُنْكَرُ الْحَدِيثِ جدا

[4103] (حدثنا بن السَّرْحِ) هُوَ أَحْمَدُ بْنُ عَمْرِو بْنِ السَّرْحِ (قَالَ رَأَيْتُ فِي كِتَابِ خَالِي) قَالَ الْمِزِّيُّ اسْمُ خَالِهِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْحَمِيدِ بن سالم (عن عقيل) بن خالد (عن بن شِهَابٍ) عَنْ عُرْوَةَ عَنْ عَائِشَةَ الْحَدِيثَ فَقُرَّةُ بن عبد الرحمن وعقيل بن خالد كلاهمايرويان عَنِ الزُّهْرِيِّ وَنَظِيرُ هَذَا الْإِسْنَادِ مَا أَخْرَجَهُ النَّسَائِيُّ فِي الصَّوْمِ عَنْ أَحْمَدَ بْنِ عَمْرِو بْنِ السَّرْحِ قَالَ وَجَدْتُ فِي كِتَابِ خَالِي عَنْ عُقَيْلٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُقَبِّلُ وَهُوَ صَائِمٌ انْتَهَى وَاللَّهُ أَعْلَمُ

(بَاب فِيمَا تُبْدِي الْمَرْأَةُ مِنْ زِينَتِهَا هِيَ مَا تَتَزَيَّنُ بِهِ الْمَرْأَةُ مِنْ حُلِيٍّ أَوْ كُحْلٍ أَوْ خِضَابٍ)
وَالْمُرَادُ مَوَاضِعُهَا

[4104] (قَالَ يَعْقُوبُ بْنُ دُرَيْكٍ) أَيْ قَالَ يَعْقُوبُ بْنُ كَعْبٍ فِي رِوَايَتِهِ عَنْ خَالِدِ بْنِ دُرَيْكٍ بزيادة لفظ بن دُرَيْكٍ بَعْدَ خَالِدٍ وَدُرَيْكٍ بِضَمِّ الدَّالِ وَفَتْحِ الرَّاءِ مُصَغَّرًا (وَعَلَيْهَا ثِيَابٌ رِقَاقٌ) بِكَسْرِ

(11/108)

الرَّاءِ جَمْعُ رَقِيقٍ (فَأَعْرَضَ عَنْهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ) أَيْ حَالَ كَوْنِهِ مُعْرِضًا (إِذَا بَلَغْتِ الْمَحِيضَ) أَيْ زَمَانَ البلوغ وخص المحيض للغالب (لم يصح) بِفَتْحِ الْيَاءِ وَضَمِّ اللَّامِ (أَنْ يُرَى) بِصِيغَةِ الْمَجْهُولِ أَيْ يُبْصَرَ (مِنْهَا) أَيْ مِنْ بَدَنِهَا وَأَعْضَائِهَا
وَالْحَدِيثُ فِيهِ دَلَالَةٌ عَلَى أَنَّهُ لَيْسَ الْوَجْهُ وَالْكَفَّانِ مِنَ الْعَوْرَةِ فَيَجُوزُ لِلْأَجْنَبِيِّ أَنْ يَنْظُرَ إِلَى وَجْهِ الْمَرْأَةِ الْأَجْنَبِيَّةِ وَكَفَّيْهَا عِنْدَ أَمْنِ الْفِتْنَةِ مِمَّا تَدْعُو الشَّهْوَةُ إِلَيْهِ مِنْ جِمَاعٍ أَوْ مَا دُونَهِ
أَمَّا عِنْدَ خَوْفِ الْفِتْنَةِ فَظَاهِرُ إِطْلَاقِ الْآيَةِ وَالْحَدِيثِ عَدَمُ اشْتِرَاطِ الْحَاجَةِ وَيَدُلُّ عَلَى تَقْيِيدِهِ بِالْحَاجَةِ اتِّفَاقُ الْمُسْلِمِينَ عَلَى مَنْعِ النِّسَاءِ أَنْ يَخْرُجْنَ سَافِرَاتِ الْوُجُوهِ لا سيما عند كثرة الفساق قاله بن رَسْلَانَ
وَيَدُلُّ عَلَى أَنَّ الْوَجْهَ وَالْكَفَّيْنِ لَيْسَتَا مِنَ الْعَوْرَةِ قَوْلُهُ تَعَالَى فِي سُورَةِ النُّورِ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا
قَالَ فِي تَفْسِيرِ الْجَلَالَيْنِ وَهُوَ يَعْنِي مَا ظهر منها الوجه والكفان فيجوز نظره لأجنبي إِنْ لَمْ يَخَفْ فِتْنَةً فِي أَحَدِ الْوَجْهَيْنِ (أَيْ لِلشَّافِعِيَّةِ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ)
وَالثَّانِي يَحْرُمُ لِأَنَّهُ مَظِنَّةُ الْفِتْنَةِ وَرُجِّحَ حَسْمًا لِلْبَابِ انْتَهَى
وَقَدْ جَاءَ تَفْسِيرُ قَوْلِهِ إلا ما ظهر منها بالوجه والكفين عن بن عباس رضي الله عنه أخرجه بن أَبِي حَاتِمٍ وَالْبَيْهَقِيُّ وَأَخْرَجَهُ إِسْمَاعِيلُ الْقَاضِي عَنِ بن عَبَّاسٍ مَرْفُوعًا بِسَنَدٍ جَيِّدٍ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ سَعِيدُ بْنُ بَشِيرٍ أَبُو عَبْدِ الرَّحْمَنِ النَّصْرِيُّ نَزِيلُ دِمَشْقٍ مَوْلَى بَنِي نَصْرٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَذَكَرَ الْحَافِظُ أَبُو بَكْرٍ أَحْمَدُ الْجُرْجَانِيُّ هَذَا الْحَدِيثَ وَقَالَ لَا أَعْلَمُ رَوَاهُ عَنْ قَتَادَةَ غَيْرُ سَعِيدِ بْنِ بَشِيرٍ وَقَالَ مَرَّةً فِيهِ عَنْ خَالِدِ بْنِ دُرَيْكٍ عَنْ أُمِّ سَلَمَةَ بَدَلَ عَائِشَةَ

4 - (بَاب فِي الْعَبْدِ يَنْظُرُ إِلَى شَعْرِ مَوْلَاتِهِ)
أَيْ هَلْ يَجُوزُ ذَلِكَ لَهُ أَمْ لَا [4105] (اسْتَأْذَنَتِ

(11/109)

النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَخْ) الْحَدِيثُ لَا يُطَابِقُ الْبَابَ صَرِيحًا إِلَّا أَنْ يُقَالَ إِنَّ الْمُؤَلِّفَ الْإِمَامَ قَاسَ الْعَبْدَ عَلَى الْغُلَامِ الَّذِي لَمْ يَحْتَلِمْ فَإِنَّ حُكْمَهُمَا وَاحِدٌ فَكَمَا جَازَ لِلْغُلَامِ الدُّخُولُ عَلَى الْمَرْأَةِ الْأَجْنَبِيَّةِ مِنْ غير الأستئذان في غير الأوقات الثلاثة الْمَذْكُورَةِ فِي الْقُرْآنِ جَازَ أَيْضًا لِلْعَبْدِ الدُّخُولُ عَلَى سَيِّدَتِهِ سَوَاءً لِأَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَرَنَ الْعَبْدَ وَالْغُلَامَ فِي هَذَا الْحُكْمِ وَجَعَلَ لَهُمَا حُكْمًا وَاحِدًا كَمَا قَالَ فِي سُورَةِ النُّورِ يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جناح بعدهن طوافون عليكم الْآيَةَ
فَاللَّهُ تَعَالَى خَاطَبَ الرِّجَالَ وَالنِّسَاءَ جَمِيعًا بِهَذَا الْحُكْمِ وَقَالَ لَيْسَ عَلَى الْعَبِيدِ وَعَلَى الصِّبْيَانِ الَّذِينَ لَمْ يَبْلُغُوا مِنَ الْأَحْرَارِ بَأْسٌ أَنْ يَدْخُلُوا عَلَيْكُمْ أَيُّهَا الرِّجَالُ وَالنِّسَاءُ أَيَّ وَقْتٍ مِنَ الْأَوْقَاتِ شَاءُوا وَلَا حَاجَةَ لَهُمْ إِلَى الِاسْتِئْذَانِ إِلَّا أَنَّهُ لَا بُدَّ عَلَيْهِمْ أَنْ يَسْتَأْذِنُوا مِنْكُمْ وَقْتَ الدُّخُولِ عَلَيْكُمْ ثَلَاثَ مَرَّاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ مَرَّةً مِنْ قَبْلِ صَلَاةِ الْفَجْرِ لِأَنَّهُ وَقْتُ الْقِيَامِ مِنَ الْمَضَاجِعِ وَطَرْحِ ثِيَابِ النَّوْمِ وَلُبْسِ ثِيَابِ الْيَقَظَةِ وَمَرَّةٍ حِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ لِلْقَيْلُولَةِ وَمَرَّةً بَعْدَ صَلَاةِ الْعِشَاءِ لِأَنَّهُ وَقْتُ التَّجَرُّدِ عَنِ اللِّبَاسِ وَالِالْتِحَافِ بِاللِّحَافِ وَقَالَ ثَلَاثُ عَوْرَاتٍ لَكُمْ أَيْ هِيَ ثَلَاثَةُ أَوْقَاتٍ (يُحْتَمَلُ) فِيهَا تَسَتُّرُكُمْ وَلَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ أَيْ بَعْدَ هَذِهِ الْأَوْقَاتِ فِي تَرْكِ الِاسْتِئْذَانِ وَلَيْسَ فِيهِ مَا يُنَافِي آيَةَ الِاسْتِئْذَانِ فَيَنْسَخُهَا لِأَنَّهُ فِي الصِّبْيَانَ وَمَمَالِيكِ الْمَدْخُولِ عَلَيْهِ وَتِلْكَ فِي الْأَحْرَارِ الْبَالِغِينَ
قَالَهُ الْبَيْضَاوِيُّ فِي تَفْسِيرِهِ وَقَوْلُهُ طوافون عليكم أَيْ هُمْ طَوَّافُونَ عَلَيْكُمْ وَهَذَا بَيَانٌ لِلْعُذْرِ الْمُرَخِّصِ فِي تَرْكِ الِاسْتِئْذَانِ وَهُوَ الْمُخَالَطَةُ وَكَثْرَةُ المداخلة قاله البيضاوي
فلما أذن للعبد الدُّخُولِ عَلَى سَيِّدَتِهِ فَكَيْفَ يُمْكِنُ التَّحَرُّزُ عَنْ نَظَرِهِ إِلَى شَعْرِ مَوْلَاتِهِ فَإِنَّ غَالِبَ الْأَحْوَالِ أَنَّ الْمَرْأَةَ تَكْشِفُ الرَّأْسَ فِي بَيْتِهَا عِنْدَ ضَرُورَةِ الْحَرِّ أَوْ غَيْرُهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وبن ماجه وأبوطيبة بِفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ بَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٍ وَتَاءُ تَأْنِيثٍ اسْمُهُ دِينَارٌ وَقِيلَ نَافِعٌ وَقِيلَ مَيْسَرَةُ وَهُوَ مَوْلًى لِبَنِي حَارِثَةَ

[4106] (أَخْبَرَنَا أَبُو جُمَيْعٍ) بِضَمِّ الْجِيمِ وَفَتْحِ الْمِيمِ مُصَغَّرًا (سَالِمُ بْنُ دِينَارٍ) بِالرَّفْعِ بَدَلٌ مِنْ أَبُو

(11/110)

جُمَيْعٍ (أَتَى فَاطِمَةَ بِعَبْدٍ) أَيْ مُصَاحِبًا بِهُ (وَعَلَى فَاطِمَةَ ثَوْبٌ) أَيْ قَصِيرٌ (إِذَا قَنَّعَتْ) أَيْ سَتَرَتْ (فَلَمَّا رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا تَلْقَى) أَيْ مَا تَلْقَاهُ فَاطِمَةُ مِنِ التَّحَيُّرِ وَالْخَجَلِ وَتَحَمُّلِ الْمَشَقَّةِ فِي التَّسَتُّرِ مِنْ جَرِّ الثَّوْبِ مِنْ رِجْلِهَا إِلَى رأسها من رَأْسِهَا إِلَى رِجْلِهَا حَيَاءً أَوْ تَنَزُّهًا (قَالَ إِنَّهُ) الضَّمِيرُ لِلشَّأْنِ (إِنَّمَا هُوَ) أَيْ مَنِ اسْتَحْيَيْتِ مِنْهُ (أَبُوكِ وَغُلَامُكِ) أَيْ عَبْدُكِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْعَبْدِ النَّظَرُ إِلَى سَيِّدَتِهِ وَأَنَّهُ مِنْ مَحَارِمِهَا يَخْلُو بِهَا وَيُسَافِرُ مَعَهَا وَيَنْظُرُ مِنْهَا مَا يَنْظُرُ إِلَيْهِ مَحْرَمُهَا وَإِلَى ذَلِكَ ذَهَبَتْ عَائِشَةُ وَسَعِيدُ بْنُ الْمُسَيَّبِ وَالشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ وَأَصْحَابِهِ وَهُوَ قَوْلُ أَكْثَرِ السَّلَفِ وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْمَمْلُوكَ كَالْأَجْنَبِيِّ بِدَلِيلِ صِحَّةِ تَزَوُّجِهَا إِيَّاهُ بَعْدَ الْعِتْقِ وَحَمَلَ الشَّيْخُ أَبُو حَامِدٍ هَذَا الْحَدِيثَ عَلَى أَنَّ الْعَبْدَ كَانَ صَغِيرًا لِإِطْلَاقِ لَفْظِ الْغُلَامِ وَلِأَنَّهَا وَاقِعَةُ حَالٍ
وَاحْتَجَّ أَهْلُ الْقَوْلِ الْأَوَّلِ أَيْضًا بِحَدِيثِ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا كَانَ لِإِحْدَاكُنَّ مُكَاتَبٌ وَكَانَ عِنْدَهُ مَا يُؤَدِّي فَلْتَحْتَجِبْ مِنْهُ رَوَاهُ الْخَمْسَةُ إِلَّا النَّسَائِيَّ وَصَحَّحَهُ التِّرْمِذِيُّ وبقوله تعالى أو ما ملكت أيمانكم وَأَجَابَ الْجُمْهُورُ عَنِ الْآيَةِ بِمَا رُوِيَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ لَا تَغُرَّنَّكُمْ آيَةُ النُّورِ فَالْمُرَادُ بِهَا الْإِمَاءُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جُمَيْعٍ سَالِمُ بْنُ دِينَارٍ ألهجيمى البصري
قال بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ بَصْرِيٌّ لين الحديث وهوسالم بن أبي راشد

5 - (باب في قوله تعالى غَيْرِ أُولِي الْإِرْبَةِ)
الْإِرْبَةُ وَالْإِرْبُ الْحَاجَةُ وَالشَّهْوَةُ والمراد من غير أولى الإربة الَّذِينَ لَيْسَ لَهُمْ حَاجَةٌ إِلَى النِّسَاءِ لِكِبَرٍ أَوْ تَخْنِيثٍ أَوْ عُنَّةٍ

[4107] (عَنْ مَعْمَرِ) بْنِ رَاشِدٍ (عَنِ الزُّهْرِيِّ وَهِشَامِ بْنِ عُرْوَةَ) فَمَعْمَرٌ يَرْوِي عَنْ شَيْخَيْنِ الزُّهْرِيِّ وَهِشَامٍ وَهُمَا يَرْوِيَانِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ (كَانَ يَدْخُلُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَنَّثٌ) بفتح النون

(11/111)

وَكَسْرِهَا وَالْفَتْحُ الْمَشْهُورُ وَهُوَ الَّذِي يَلِينُ فِي قَوْلِهِ وَيَتَكَسَّرُ فِي مِشْيَتِهِ وَيَنْثَنِي فِيهَا كَالنِّسَاءِ وَقَدْ يَكُونُ خِلْقَةً وَقَدْ يَكُونُ تَصَنُّعًا مِنَ الْفَسَقَةِ وَمَنْ كَانَ ذَلِكَ فِيهِ خِلْقَةً فَالْغَالِبُ مِنْ حَالِهِ أَنَّهُ لَا إِرْبَ لَهُ فِي النِّسَاءِ وَلِذَلِكَ كَانَ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْدُدْنَ هَذَا الْمُخَنَّثَ مِنْ غَيْرِ أُولِي الْإِرْبَةِ وَكُنَّ لَا يَحْجُبْنَهُ إِلَى أَنْ ظَهَرَ مِنْهُ مَا ظَهَرَ مِنْ هَذَا الْكَلَامِ (إِذَا أَقْبَلَتْ أَقْبَلَتْ بِأَرْبَعٍ وَإِذَا أَدْبَرَتْ أَدْبَرَتْ بِثَمَانٍ) الْمُرَادُ بِالْأَرْبَعِ هِيَ الْعُكَنُ جَمْعُ عُكْنَةٍ وَهِيَ الطَّيَّةُ الَّتِي تَكُونُ فِي الْبَطْنِ مِنْ كَثْرَةِ السِّمَنِ يُقَالُ تَعَكَّنَ الْبَطْنُ إِذَا صَارَ ذَلِكَ فِيهِ وَلِكُلِّ عُكْنَةٍ طَرَفَانِ فَإِذَا رَآهُنَّ الرَّائِي مِنْ جِهَةِ الْبَطْنِ وَجَدَهُنَّ أَرْبَعًا وَإِذَا رَآهُنَّ مِنْ جِهَةِ الظَّهْرِ وَجَدَهُنَّ ثَمَانِيًا وَحَاصِلُهُ أَنَّهُ وَصَفَهَا بِأَنَّهَا مَمْلُوءَةُ الْبَدَنِ بِحَيْثُ يَكُونُ لِبَطْنِهَا عُكَنٌ وَذَلِكَ لَا يَكُونُ إِلَّا لِلسَّمِينَةِ مِنِ النِّسَاءِ وَجَرَتْ عَادَةُ الرِّجَالِ غَالِبًا فِي الرَّغْبَةِ فِيمَنْ تَكُونُ بِتِلْكَ الصِّفَةِ (هَذَا) أَيِ الْمُخَنَّثُ (فَحَجَبُوهُ) أَيْ مَنَعُوهُ
قَالَ النَّوَوِيُّ فِي الْحَدِيثِ مَنْعُ الْمُخَنَّثِ مِنَ الدُّخُولِ عَلَى النِّسَاءِ وَمَنْعُهُنَّ مِنَ الظُّهُورِ عَلَيْهِ وَبَيَانُ أَنَّ لَهُ حُكْمَ الرِّجَالِ الْفُحُولِ الرَّاغِبِينَ فِي النِّسَاءِ فِي هَذَا الْمَعْنَى وَكَذَا حُكْمُ الْخَصِيِّ وَالْمَجْبُوبِ ذَكَرُهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ انْتَهَى
وَقَالَ الْمِزِّيُّ حَدِيثُ كَانَ يَدْخُلُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَنَّثٌ الْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ فِي الِاسْتِئْذَانِ عَنْ عَبْدِ بْنِ حُمَيْدٍ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرِ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ
وَأَبُو دَاوُدَ فِي اللِّبَاسِ عَنْ مُحَمَّدِ بْنِ دَاوُدَ بْنِ سُفْيَانَ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ بِهِ
وَعَنْ مُحَمَّدِ بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ ثَوْرٍ عَنْ مَعْمَرٍ بِهِ
وَالنَّسَائِيُّ فِي عشرة النِّسَاءِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ الرَّزَّاقِ بِهِ
وَعَنْ نُوحِ بْنِ حَبِيبٍ عَنْ إِبْرَاهِيمَ بْنِ خَالِدٍ عَنْ رَبَاحِ بْنِ زَيْدٍ عَنْ مَعْمَرٍ بِهِ
وَرَوَاهُ مَعْمَرٌ أَيْضًا عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ
وَرَوَاهُ حَمَّادِ بْنِ سَلَمَةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عُمَرَ بْنِ سَلَمَةَ

(11/112)

وَرَوَاهُ جَمَاعَةٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ انْتَهَى كَلَامُ الْمِزِّيِّ

[4109] (زَادَ) أَيْ يُونُسُ فِي رِوَايَتِهِ (وَأَخْرَجَهُ) أَيْ أَخْرَجَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ الْمُخَنَّثَ (فَكَانَ) أَيِ الْمُخَنَّثُ (بِالْبَيْدَاءِ) بِالْمَدِّ الْقَفْرُ وَكُلُّ صَحْرَاءٍ فَهِيَ بَيْدَاءُ كَأَنَّهَا تُبِيدُ سَالِكَهَا أَيْ تَكَادُ تُهْلِكُهُ (يَسْتَطْعِمُ) أَيْ يَطْلُبُ الطَّعَامَ وَهُوَ حَالٌ مِنْ ضَمِيرِ يَدْخُلُ وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْعُقُوبَةِ بِالْإِخْرَاجِ مِنَ الْوَطَنِ لِمَا يُخَافُ مِنَ الْفَسَادِ وَالْفِسْقِ

[4110] (إِنَّهُ) أَيْ ذَلِكَ الْمُخَنَّثُ (إِذًا يَمُوتُ مِنَ الْجُوعِ) أَيْ بِسَبَبِهِ (فَيَسْأَلُ ثُمَّ يَرْجِعُ) أَيْ يَسْأَلُ النَّاسَ شَيْئًا ثُمَّ يَرْجِعُ إِلَى الْبَيْدَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ مِنْ حَدِيثِ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ عَنْ أُمِّهَا أُمِّ سَلَمَةَ وَأَخْرَجَهُ أَبُو دَاوُدَ كَذَلِكَ فِي كِتَابِ الْأَدَبِ وَسَيَأْتِي إِنْ شَاءَ الله تعالى

(باب في قوله وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ)
فِي الْقَامُوسِ غَضَّ طَرَفَهُ خَفَضَهُ

[4111] (فَنُسِخَ وَاسْتُثْنِيَ مِنْ ذَلِكَ) أَيِ الْمَذْكُورِ وَهُوَ قَوْلُهُ تَعَالَى وَقُلْ لِلْمُؤْمِنَاتِ الْآيَةَ
وَالْفِعْلَانِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ وَنَائِبُ فَاعِلِهِمَا هُوَ قَوْلُهُ الْقَوَاعِدُ مِنَ النِّسَاءِ إِلَخْ (الْقَوَاعِدُ من النساء) أَيِ اللَّاتِي قَعَدْنَ عَنِ الْحَيْضِ وَالْوَلَدِ لِكِبَرِهِنَّ (اللاتي لا يرجون نكاحا الْآيَةَ) وَتَمَامُ الْآيَةِ

(11/113)

فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سميع عليم وَالْحَاصِلُ أَنَّ الْآيَةَ الْأُولَى بِعُمُومِهَا كَانَتْ شَامِلَةً لِلْقَوَاعِدِ مِنَ النِّسَاءِ أَيْضًا فَلَمَّا نَزَلَتِ الْآيَةُ الثَّانِيَةُ خَرَجْنَ مِنْ حُكْمِ الْآيَةِ الْأُولَى فَلَهُنَّ أَنْ لَا يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

[4112] (حَدَّثَنِي نَبْهَانُ) بِنُونٍ مَفْتُوحَةٍ ثُمَّ مُوَحَّدَةٍ سَاكِنَةٍ (احْتَجِبَا) الْخِطَابُ لِأُمِّ سَلَمَةَ وَمَيْمُونَةَ رضي الله عنهما (منه) أي من بن أُمِّ مَكْتُومٍ (أَفَعَمْيَاوَانِ) تَثْنِيَةُ عَمْيَاءَ تَأْنِيثُ أَعْمَى
وَقَدِ اسْتَدَلَّ بِحَدِيثِ أُمِّ سَلَمَةَ هَذَا مَنْ قَالَ إِنَّهُ يَحْرُمُ عَلَى الْمَرْأَةِ نَظَرُ الرَّجُلِ كَمَا يَحْرُمُ عَلَى الرَّجُلِ نَظَرُ الْمَرْأَةِ وَهُوَ أحد قول الشَّافِعِيِّ وَأَحْمَدَ قَالَ النَّوَوِيُّ وَهُوَ الْأَصَحُّ وَلِقَوْلِهِ تعالى قل للمؤمنات يغضضن من أبصارهن وَلِأَنَّ النِّسَاءَ أَحَدُ نَوْعَيِ الْآدَمِيِّينَ فَحَرُمَ عَلَيْهِنَّ النَّظَرُ إِلَى النَّوْعِ الْآخَرِ قِيَاسًا عَلَى الرِّجَالِ وَيُحَقِّقُهُ أَنَّ الْمَعْنَى الْمُحَرِّمَ لِلنَّظَرِ هُوَ خَوْفُ الْفِتْنَةِ وَهَذَا فِي الْمَرْأَةِ أَبْلَغُ فَإِنَّهَا أَشَدُّ شَهْوَةً وَأَقَلُّ عَقْلًا فَتُسَارِعُ إِلَيْهَا الْفِتْنَةُ أَكْثَرَ مِنِ الرَّجُلِ
وَاحْتَجَّ مَنْ قَالَ بِالْجَوَازِ فِيمَا عَدَا مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ بِحَدِيثِ عَائِشَةَ قَالَتْ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتُرُنِي بِرِدَائِهِ وَأَنَا أَنْظُرُ إِلَى الْحَبَشَةِ يَلْعَبُونَ في المسجد حتى أكون أنا الذي أسأمه فأقد وأقدر الْجَارِيَةِ الْحَدِيثَةِ السِّنِّ الْحَرِيصَةِ عَلَى اللَّهْوِ رَوَاهُ الشَّيْخَانِ
وَيُجَابُ عَنْهُ بِأَنَّ عَائِشَةَ كَانَتْ يَوْمَئِذٍ غير مكلفة على ما تقتضي بِهِ عِبَارَةُ الْحَدِيثِ
وَقَدْ جَزَمَ النَّوَوِيُّ بِأَنَّ عَائِشَةَ كَانَتْ صَغِيرَةً دُونَ الْبُلُوغِ أَوْ كَانَ ذَلِكَ قَبْلَ الْحِجَابِ
وَتَعَقَّبَهُ الْحَافِظُ بِأَنَّ فِي بَعْضِ طُرُقِ الْحَدِيثِ أَنَّ ذَلِكَ كَانَ بَعْدَ قُدُومِ وَفْدِ الْحَبَشَةِ وَأَنَّ قُدُومَهُمْ كَانَ سَنَةَ سَبْعٍ وَلِعَائِشَةَ يَوْمَئِذٍ سِتَّ عَشْرَةَ سَنَةٍ
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ الْمُتَّفَقِ عَلَيْهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تعتد في بيت بن أُمِّ مَكْتُومٍ وَقَالَ إِنَّهُ رَجُلٌ أَعْمَى تَضَعِينَ ثِيَابَكِ عِنْدَهُ وَيُجَابُ بِأَنَّهُ يُمْكِنُ ذَلِكَ مَعَ غَضِّ الْبَصَرِ مِنْهَا وَلَا مُلَازَمَةَ بَيْنَ الِاجْتِمَاعِ فِي الْبَيْتِ وَالنَّظَرِ
(قَالَ أَبُو دَاوُدَ هَذَا لِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاصَّةً إِلَخْ) أَيْ حَدِيثُ أُمِّ سَلَمَةَ مُخْتَصٌّ بِأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدِيثُ فَاطِمَةَ بِنْتِ قَيْسٍ لِجَمِيعِ النِّسَاءِ هَكَذَا جَمَعَ الْمُؤَلِّفُ أَبُو دَاوُدَ بَيْنَ الْأَحَادِيثِ

(11/114)

قَالَ الْحَافِظُ فِي التَّلْخِيصِ قُلْتُ وَهَذَا جَمْعٌ حَسَنٌ وَبِهِ جَمَعَ الْمُنْذِرِيُّ فِي حَوَاشِيهِ وَاسْتَحْسَنَهُ شَيْخُنَا انْتَهَى
وَجَمَعَ فِي الْفَتْحِ بِأَنَّ الْأَمْرَ بالاحتجاب من بن أُمِّ مَكْتُومٍ لَعَلَّهُ لِكَوْنِ الْأَعْمَى مَظِنَّةَ أَنْ يَنْكَشِفَ مِنْهُ شَيْءٌ وَلَا يَشْعُرُ بِهِ فَلَا يَسْتَلْزِمُ عَدَمَ جَوَازِ النَّظَرِ مُطْلَقًا
قَالَ وَيُؤَيِّدُ الْجَوَازَ اسْتِمْرَارُ الْعَمَلِ عَلَى جَوَازِ خُرُوجِ النِّسَاءِ إِلَى الْمَسَاجِدِ وَالْأَسْوَاقِ وَالْأَسْفَارِ مُنْتَقِبَاتٍ لِئَلَّا يَرَاهُنَّ الرِّجَالُ وَلَمْ يُؤْمَرِ الرِّجَالُ قَطُّ بِالِانْتِقَابِ لِئَلَّا يَرَاهُمُ النِّسَاءُ فَدَلَّ عَلَى مُغَايَرَةِ الْحُكْمِ بَيْنَ الطَّائِفَتَيْنِ وَبِهَذَا احْتَجَّ الْغَزَالِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4113] (إِذَا زَوَّجَ أَحَدُكُمْ عَبْدَهُ أَمَتَهُ) أَيْ مَمْلُوكَتَهُ (فَلَا يَنْظُرْ إِلَى عَوْرَتِهَا) لِأَنَّهَا حَرُمَتْ عَلَيْهِ وَيَجِيءُ تَفْسِيرُ الْعَوْرَةِ فِي الْحَدِيثِ الَّذِي بَعْدَهُ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

[4114] (إِذَا زَوَّجَ أَحَدُكُمْ خَادِمَهُ) أَيْ أَمَتَهُ وَفِي بَعْضِ النُّسَخِ خَادِمَتَهُ (فَلَا يَنْظُرْ إِلَى مَا دُونِ السُّرَّةِ وَفَوْقَ الرُّكْبَةِ) هَذَا تَفْسِيرُ الْعَوْرَةِ وَظَاهِرُ الْحَدِيثِ أَنَّ السُّرَّةَ وَالرُّكْبَةَ كِلْتَاهُمَا لَيْسَتْ بِعَوْرَةٍ وَكَذَا مَا وَقَعَ فِي بَعْضِ الْأَحَادِيثِ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ قَالَ فِي الْمِرْقَاةِ ذُكِرَ فِي كِتَابِ الرَّحْمَةِ فِي اخْتِلَافِ الْأُمَّةِ اتَّفَقُوا عَلَى أَنَّ السُّرَّةَ مِنَ الرَّجُلِ لَيْسَتْ بِعَوْرَةٍ وَأَمَّا الرُّكْبَةُ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ لَيْسَتْ مِنَ الْعَوْرَةِ وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ إِنَّهَا مِنْهَا وَأَمَّا عَوْرَةُ الْأَمَةِ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ هِيَ كَعَوْرَةِ الرَّجُلِ زَادَ أَبُو حَنِيفَةَ بَطْنَهَا وَظَهْرَهَا انْتَهَى (وَصَوَابُهُ) الضَّمِيرُ يَرْجِعُ إِلَى دَاوُدَ بْنِ سَوَّارٍ الْمَذْكُورِ فِي الْإِسْنَادِ (سَوَّارُ بْنُ دَاوُدَ) لَا دَاوُدُ بْنُ سَوَّارٍ كَمَا وهم وكيع

(11/115)

37 - (باب كيف الِاخْتِمَارِ)
[4115] (وَهِيَ تَخْتَمِرُ) الْوَاوُ لِلْحَالِ وَالتَّقْدِيرُ دَخَلَ عَلَيْهَا حَالَ كَوْنِهَا تَلْبَسُ خِمَارِهَا يُقَالُ اخْتَمَرَتِ الْمَرْأَةُ وَتَخَمَّرَتْ إِذَا لَبِسَتِ الْخِمَارَ كَمَا قَالَ اعْتَمَّ وَتَعَمَّمَ إِذَا لَبِسَ الْعِمَامَةَ
وَالْخِمَارُ بِالْكَسْرِ الْمِقْنَعَةُ (فَقَالَ لَيَّةً) بِفَتْحِ اللَّامِ وَتَشْدِيدِ الْيَاءِ وَالنَّصْبُ عَلَى الْمَصْدَرِ وَالنَّاصِبُ فِعْلٌ مُقَدَّرٌ أَيْ لَوِّيهِ لَيَّةً (لَا لَيَّتَيْنِ) أَمَرَهَا أَنْ تَلْوِيَ خِمَارَهَا عَلَى رَأْسِهَا وَتُدِيرُ مَرَّةً وَاحِدَةً لَا مَرَّتَيْنِ لِئَلَّا يُشْبِهَ اخْتِمَارُهَا تَدْوِيرَ عَمَائِمِ الرِّجَالِ إذا اعتموا فيكون ذلك من التشبيه الْمُحَرَّمِ كَذَا فِي النِّهَايَةِ وَغَيْرِهِ
وَقَالَ الْقَاضِي أَمَرَهَا بِأَنْ تَجْعَلَ الْخِمَارَ عَلَى رَأْسِهَا وَتَحْتَ حَنَكِهَا عَطْفَةً وَاحِدَةً لَا عَطْفَتَيْنِ حَذَرًا عَنِ الْإِسْرَافِ أَوِ التَّشَبُّهِ بِالْمُتَعَمِّمِينَ انْتَهَى (لَا تُكَرِّرْهُ) أَيْ لَا تُكَرِّرِ اللَّيَّ أَوِ الْخِمَارَ (طَاقًا أَوْ طَاقَيْنِ) وَمَعْنَى الطَّاقِ فِي الْهِنْدِيَّةِ بيج وته وَفِي الصِّحَاحِ وَيُقَالُ طَاقُ نَعْلٍ وَجَاءَ فِي الْهِدَايَةِ لَفْظُ طَاقٍ فِي مَحَلٍّ حَيْثُ قَالَ الْقُرْطَقُ الَّذِي ذُو طَاقٍ انْتَهَى
قَالَ الْعَيْنِيُّ فِي شَرْحِهِ هُوَ تَعْرِيبُ كرته يكتاهي انْتَهَى
وَالْمَعْنَى لَا تُكَرِّرِ اللَّيَّ بَلْ تَقْتَصِرْ على اللي مرة واحدة وتكرار اللَّيِّ إِنَّمَا يَحْصُلُ بِفِعْلِهِ مَرَّتَيْنِ فَإِنَّ تَكْرَارَ الشَّيْءِ هُوَ فِعْلُهُ مَرَّةً بَعْدَ أُخْرَى فَإِنْ فَعَلَ أَحَدٌ شَيْئًا مَرَّةً فَقَطْ لَمْ يَكُنْ ذَلِكَ تَكْرَارًا
نَعَمْ إِنْ فَعَلَهُ مَرَّتَيْنِ أَيْ مَرَّةً بَعْدَ أُخْرَى كَانَ ذَلِكَ تَكْرَارًا وَاحِدًا وإن فعله ثلاث مرار كَانَ ذَلِكَ تَكْرَارَيْنِ وَإِنْ فَعَلَهُ أَرْبَعَ مَرَّاتٍ كان ذلك ثلاث تكرارت وَهَكَذَا فَإِذَا فَعَلَ اللَّيَّ مَرَّةً وَاحِدَةً لَمْ يَكُنْ ذَلِكَ تَكْرَارًا لَهُ وَكَانَ هَذَا جَائِزًا وَإِذَا فَعَلَ مَرَّتَيْنِ كَانَ ذَلِكَ تَكْرَارًا لَهُ واحدا ولم يكن هذا جائز وكذلك إن فعل ثلاث مرارا وأكثر مِنْ ذَلِكَ وَهَذَا مَعْنَى قَوْلِ الْمُؤَلِّفِ رَحِمَهُ اللَّهُ لَا تُكَرِّرْهُ طَاقًا أَوْ طَاقَيْنِ أَيْ لَا تُكَرِّرِ اللَّيَّ سَوَاءٌ كَانَ ذَلِكَ التَّكْرَارُ مَرَّةً أَوْ مَرَّتَيْنِ أَيْ لَا تُكَرِّرِ اللَّيَّ أَصْلًا وَإِنَّمَا اقْتَصَرَ الْمُؤَلِّفُ عَلَى ذِكْرِ التَّكْرَارِ مَرَّةً أَوْ مَرَّتَيْنِ تَنْبِيهًا عَلَى أَنَّهُ إِذَا لَمْ يَجُزْ مَرَّةً أَوْ مَرَّتَيْنِ فَعَدَمُ جَوَازِهِ أَكْثَرُ مِنْ ذَلِكَ أَوْلَى لَا لِأَنَّهُ إِذَا كَانَ أَكْثَرَ مِنْ ذَلِكَ كَانَ جَائِزًا وَالْحَاصِلُ لا تكرر لي الخمار مرة أي مَرَّتَيْنِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَهْبٌ هَذَا يشبه المجهول انتهى
وفي الخلاصة وثقة بن حبان

(11/116)

38 - (بَاب فِي لِبْسِ الْقَبَاطِيِّ لِلنِّسَاءِ)
الْقَبَاطِيُّ بِفَتْحِ الْقَافِ وَمُوَحَّدَةٍ وَكَسْرِ طَاءٍ مُهْمَلَةٍ وَتَحْتِيَّةٍ مُشَدَّدَةٍ جَمْعُ قُبْطِيَّةٍ وَهِيَ عَلَى مَا فِي النِّهَايَةِ ثَوْبٌ مِنْ ثِيَابِ مِصْرَ رَقِيقَةٌ بَيْضَاءُ كَأَنَّهُ مَنْسُوبٌ إِلَى الْقِبْطِ وَهُمْ أَهْلُ مِصْرَ وَضَمُّ الْقَافِ مِنْ تَغْيِيرِ النَّسَبِ وَهَذَا فِي الثِّيَابِ فَأَمَّا فِي النَّاسِ فَقِبْطِيٌّ بِالْكَسْرِ
وَفِي الْمِصْبَاحِ وَالْقُبْطِيُّ ثَوْبٌ مِنْ كَتَّانٍ رَقِيقٍ يُعْمَلُ بِمِصْرَ نِسْبَةً إِلَى الْقِبْطِ انْتَهَى

[4116] (عَنْ دِحْيَةَ) بِكَسْرِ الدال المهملة ويفتح وسكون الْحَاءِ الْمُهْمَلَةِ فَتَحْتِيَّةٍ مِنْ كِبَارِ الصَّحَابَةِ شَهِدَ أُحُدًا وَمَا بَعْدَهَا مِنَ الْمَشَاهِدِ وَهُوَ الَّذِي كَانَ يَنْزِلُ جِبْرِيلُ فِي صُورَتِهِ رَوَى عَنْهُ نَفَرٌ مِنَ التَّابِعِينَ (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ جِيءَ (بِقَبَاطِيَّ) غَيْرُ مُنْصَرِفٍ كَأَمَانِيَّ (فَأَعْطَانِي مِنْهَا قُبْطِيَّةَ) بِضَمِّ الْقَافِ وَيُكْسَرُ (اصْدَعْهَا) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ أَيْ شُقَّهَا (صِدْعَيْنِ) بِفَتْحِ أَوَّلِهِ مَصْدَرٌ وَبِكَسْرِهِ اسْمٌ وَالْمَعْنَى اقْطَعْهَا نِصْفَيْنِ (تَخْتَمِرُ بِهِ) أَيْ بِالْآخَرِ وَهُوَ مَرْفُوعٌ لِلِاسْتِئْنَافِ أَوْ مَجْزُومٌ جَوَابًا
كَذَا قَوْلُهُ لَا يَصِفُهَا (فَلَمَّا أَدْبَرَ) أَيْ دِحْيَةُ فَفِيهِ الْتِفَاتٌ أَوْ نَقْلٌ بِالْمَعْنَى (وَأْمُرْ) أَمْرٌ مِنَ الْأَمْرِ (لَا يَصِفُهَا) أَيْ لَا يَنْعَتُهَا وَلَا يُبَيِّنُ لَوْنَ بَشَرَتِهَا لِكَوْنِ ذَلِكَ الْقُبْطِيُّ رَقِيقًا
وَلَعَلَّ وَجْهَ تَخْصِيصِهَا بِهَذَا اهْتِمَامًا بِحَالِهَا وَلِأَنَّهَا قَدْ تُسَامَحُ فِي لُبْسِهَا بخلاف الرَّجُلِ فَإِنَّهُ غَالِبًا يَلْبَسُ الْقَمِيصَ فَوْقَ السَّرَاوِيلِ وَالْإِزَارِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَقَدْ تَابَعَ بن لَهِيعَةَ عَلَى رِوَايَتِهِ هَذِهِ أَبُو الْعَبَّاسِ يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ وَفِيهِ مَقَالٌ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ (رَوَاهُ يَحْيَى بْنُ أَيُّوبَ) الْمِصْرِيُّ عَنْ مُوسَى بْنِ جُبَيْرٍ (فَقَالَ عَبَّاسُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ) أَيْ مَكَانَ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ

(11/117)

39 - (بَاب فِي قَدْرِ الذَّيْلِ)
[4117] (حِينَ ذَكَرَ الْإِزَارَ) أَيْ ذَمَّ إِسْبَالَهُ (فَالْمَرْأَةُ يَا رَسُولَ اللَّهِ) عَطْفٌ عَلَى الْكَلَامِ الْمُقَدَّرِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَعَلَّ الْمُقَدَّرَ قَوْلُهُ إِزْرَةُ الْمُؤْمِنِ إِلَى أَنْصَافِ سَاقَيْهِ أَيْ فَمَا تَصْنَعُ الْمَرْأَةُ أَوْ فَالْمَرْأَةُ مَا حُكْمُهَا كَذَا قَالَ القارىء فِي الْمِرْقَاةِ (قَالَ تُرْخِي) بِضَمِّ أَوَّلِهِ أَيْ تُرْسِلُ الْمَرْأَةُ مِنْ ثَوْبِهَا (شِبْرًا) أَيْ مِنْ نِصْفِ السَّاقَيْنِ (قَالَتْ أُمُّ سَلَمَةَ إِذًا) بِالتَّنْوِينِ (يَنْكَشِفُ) وَفِي بَعْضِ النُّسَخِ تَنْكَشِفُ أَيِ الْقَدَمُ (عَنْهَا) أَيِ الْمَرْأَةِ إِذَا مَشَتْ (فَذِرَاعٌ) أَيْ فَالْقَدْرُ الْمَأْذُونُ فِيهِ ذِرَاعٌ وَفِي بَعْضِ النُّسَخِ فَذِرَاعًا أَيْ فَتُرْخِي ذِرَاعًا (لَا تَزِيدُ) أَيِ الْمَرْأَةُ (عَلَيْهِ) أَيْ عَلَى قَدْرِ الذِّرَاعِ
قَالَ الطِّيبِيُّ الْمُرَادُ بِهِ الذِّرَاعُ الشَّرْعِيُّ إِذْ هُوَ أَقْصَرُ مِنَ الْعُرْفِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4118] (حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى إِلَخْ) الْمَقْصُودُ مِنْ هَذِهِ الرِّوَايَةِ بَيَانُ الِاخْتِلَافِ عَلَى نَافِعٍ فَرَوَى أَبُو بَكْرٍ عَنْ نَافِعٍ عَنْ صَفِيَّةَ عَنْ أُمِّ سَلَمَةَ كَمَا فِي رِوَايَةِ الْأُولَى وَرَوَى عُبَيْدُ اللَّهِ عَنْ نَافِعٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ أُمِّ سَلَمَةَ كَمَا فِي هَذِهِ الرواية وروى بن إِسْحَاقَ وَأَيُّوبُ بْنُ مُوسَى عَنْ نَافِعٍ عَنْ صَفِيَّةَ عَنْ أُمِّ سَلَمَةَ مِثْلَ رِوَايَةِ أَبِي بَكْرٍ كَمَا أَشَارَ إِلَيْهِ الْمُؤَلِّفُ بِقَوْلِهِ قَالَ أَبُو دَاوُدَ إِلَخْ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ مِنْ رِوَايَةِ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ نَافِعٍ عَنْ أُمِّ سَلَمَةَ نَفْسِهَا
قَالَ الْحَافِظُ وَفِيهِ اخْتِلَافَاتٌ أُخْرَى وَمَعَ ذَلِكَ فَلَهُ شَاهِدٌ مِنْ حديث بن عُمَرَ أَخْرَجَهُ أَبُو دَاوُدَ مِنْ رِوَايَةِ أَبَى الصديق عن بن عمر انتهى
وحديث بن عُمَرَ الَّذِي أَشَارَ إِلَيْهِ الْحَافِظُ هُوَ الْحَدِيثُ الْآتِي فِي الْبَابِ

[4119] (أَخْبَرَنِي زَيْدٌ الْعَمِّيُّ) بِفَتْحِ الْعَيْنِ وَتَشْدِيدِ الْمِيمِ (فَزَادَهُنَّ شِبْرًا) أَيْ شِبْرًا آخَرَ فَصَارَ ذِرَاعًا

(11/118)

قَالَ الْحَافِظُ أَفَادَتْ هَذِهِ الرِّوَايَةُ قَدْرَ الذِّرَاعِ الْمَأْذُونَ فِيهِ وَأَنَّهُ شِبْرَانِ بِشِبْرِ الْيَدِ الْمُعْتَدِلَةِ (فنذرع لهن ذراعا) وفي رواية بن ماجه فنذرع لهن بالقصب ذراعا
قال بن رَسْلَانَ الظَّاهِرُ أَنَّ الْمُرَادَ بِالشِّبْرِ وَالذِّرَاعِ أَنْ يَكُونَ هَذَا الْقَدْرُ زَائِدًا عَلَى قَمِيصِ الرَّجُلِ لَا أَنَّهُ زَائِدٌ عَلَى الْأَرْضِ انْتَهَى
وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي مَا لَفْظُهُ إِنَّ لِلرِّجَالِ حَالَيْنِ حَالَ اسْتِحْبَابٍ وَهُوَ أَنْ يَقْتَصِرَ بِالْإِزَارِ عَلَى نِصْفِ السَّاقِ وَحَالَ جَوَازٍ وَهُوَ إِلَى الْكَعْبَيْنِ وَكَذَلِكَ لِلنِّسَاءِ حَالَانِ حَالُ اسْتِحْبَابٍ وَهُوَ مَا يَزِيدُ عَلَى مَا هُوَ جَائِزٌ لِلرِّجَالِ بِقَدْرِ الشِّبْرِ وَحَالُ جَوَازٍ بِقَدْرِ ذِرَاعٍ وَيُؤَيِّدُ هَذَا التَّفْصِيلَ فِي حَقِّ النِّسَاءِ مَا أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ مِنْ طَرِيقِ مُعْتَمِرٍ عَنْ حُمَيْدٍ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَّرَ لِفَاطِمَةَ مِنْ عَقِبِهَا شِبْرًا وَقَالَ هَذَا ذَيْلُ الْمَرْأَةِ
وَأَخْرَجَهُ أَبُو يَعْلَى بِلَفْظِ شَبَّرَ مِنْ ذَيْلِهَا شِبْرًا أَوْ شِبْرَيْنِ وَقَالَ لَا تَزِدْنَ عَلَى هَذَا وَلَمْ يُسَمِّ فَاطِمَةَ
قَالَ الطَّبَرَانِيُّ تَفَرَّدَ بِهِ مُعْتَمِرٌ عن حميد
قال الحافظ وأوشك مِنَ الرَّاوِي وَالَّذِي جَزَمَ بِالشِّبْرِ هُوَ الْمُعْتَمَدُ وَيُؤَيِّدُهُ مَا أَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَّرَ لِفَاطِمَةَ شِبْرًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن ماجه وأخرجه النسائي من حديث بن عُمَرَ عَنْ أَبِيهِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمْ وَفِي إِسْنَادِ الْحَدِيثَيْنِ زَيْدٌ الْعَمِّيُّ وَهُوَ أَبُو الْحَوَارِيِّ زَيْدُ بْنُ الْحَوَارِيِّ الْعَمِّيُّ الْبَصْرِيُّ قَاضِي هَرَاةَ لَا يُحْتَجُّ بِحَدِيثِهِ وَقِيلَ لَهُ الْعَمِّيُّ لِأَنَّهُ كُلَّمَا سُئِلَ عَنْ شَيْءٍ قَالَ حَتَّى أَسْأَلَ عَمِّي وَالْعَمِّيُّ أَيْضًا مَنْسُوبٌ إِلَى الْعَمِّ بَطْنٌ مِنْ بَنِي تَمِيمٍ مِنْهُمْ غَيْرُ وَاحِدٍ مِنَ الرُّوَاةِ فَأَمَّا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ مَحْمُودٍ الْعَمِّيُّ فَقِيلَ لَهُ هَذَا لِأَنَّهُ كَانَ يُعْرَفُ بِابْنِ الْعَمِّ وَهُوَ مِنْ أَهْلِ مَرْوٍ

0 - (بَاب فِي أُهُبِ الْمَيْتَةِ)
بفتح الهمزة والهاء وبضمها لغتان جمع إهاب بكس الْهَمْزَةِ
قَالَ النَّوَوِيُّ اخْتَلَفَ أَهْلُ اللُّغَةِ فِي الْإِهَابِ فَقِيلَ هُوَ الْجِلْدُ مُطْلَقًا وَقِيلَ هُوَ الجلد قبل

(11/119)

الدِّبَاغِ فَأَمَّا بَعْدَهُ فَلَا يُسَمَّى إِهَابًا انْتَهَى
وَسَيَجِيءُ عَنِ النَّضْرِ بْنِ شُمَيْلٍ أَنَّهُ قَالَ يسمى إهابا لَمْ يُدْبَغْ فَإِذَا دُبِغَ لَا يُقَالُ لَهُ إِهَابٌ

[4120] (قَالَ مُسَدَّدٌ وَوَهْبٌ عَنْ مَيْمُونَةَ) أَيْ قالا في روايتهما عن بن عَبَّاسٍ عَنْ مَيْمُونَةَ بِزِيَادَةِ وَاسِطَةِ مَيْمُونَةَ
وَأَمَّا عثمان وبن أَبِي خَلَفٍ فَلَمْ يَذْكُرَا مَيْمُونَةَ (أُهْدِيَ) بِصِيغَةِ الْمَجْهُولِ (أَلَا) هُوَ لِلتَّحْضِيضِ (فَاسْتَمْتَعْتُمْ) أَيِ اسْتَنْفَعْتُمْ (بِهِ) أَيْ بِإِهَابِهَا (إِنَّمَا حُرِّمَ أَكْلُهَا) يُؤْخَذُ مِنْهُ جَوَازُ تَخْصِيصِ الْكِتَابِ بِالسُّنَّةِ لِأَنَّ لَفْظَ القرآن (حرمت عليكم الميتة) وَهُوَ شَامِلٌ لِجَمِيعِ أَجْزَائِهَا فِي كُلِّ حَالٍ فَخَصَّتِ السُّنَّةُ ذَلِكَ بِالْأَكْلِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الدِّبَاغَ مُطَهِّرٌ لِجُلُودِ الْمَيْتَةِ
وَاخْتَلَفَ الْعُلَمَاءُ فِي الْمَسْأَلَةِ عَلَى سَبْعَةِ مَذَاهِبَ أَحَدُهَا مَذْهَبُ الشَّافِعِيِّ أَنَّهُ يَطْهُرُ بِالدِّبَاغِ جَمِيعُ جُلُودِ الْمَيْتَةِ إِلَّا الْكَلْبَ وَالْخِنْزِيرَ وَالْمُتَوَلِّدَ مِنْ أَحَدِهِمَا وَغَيْرِهِ وَيَطْهُرُ بِالدِّبَاغِ ظَاهِرُ الْجِلْدِ وَبَاطِنُهُ وَيَجُوزُ اسْتِعْمَالُهُ فِي الْأَشْيَاءِ الْمَائِعَةِ وَالْيَابِسَةِ وَلَا فَرْقَ بَيْنَ مَأْكُولِ اللَّحْمِ وَغَيْرِهِ وَرُوِيَ هَذَا الْمَذْهَبُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا
وَالْمَذْهَبُ الثَّانِي لَا يَطْهُرُ شَيْءٌ مِنَ الْجُلُودِ بِالدِّبَاغِ وَرُوِيَ هَذَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ عَبْدِ اللَّهِ وَعَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ وَهُوَ أَشْهَرُ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ
وَالْمَذْهَبُ الثَّالِثُ يَطْهُرُ بِالدِّبَاغِ جِلْدُ مَأْكُولِ اللَّحْمِ وَلَا يطهر غيره وهو مذهب الأوزاعي وبن الْمُبَارَكِ وَأَبِي ثَوْرٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَالْمَذْهَبُ الرَّابِعُ يَطْهُرُ جُلُودُ جَمِيعِ الْمَيْتَاتِ إِلَّا الْخِنْزِيرَ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ
وَالْمَذْهَبُ الْخَامِسُ يَطْهُرُ الجميع إلا أنه يطهر ظاهر لا دُونَ بَاطِنِهِ وَيُسْتَعْمَلُ فِي الْيَابِسَاتِ دُونَ الْمَائِعَاتِ وَيُصَلَّى عَلَيْهِ لَا فِيهِ وَهَذَا مَذْهَبُ مَالِكٍ الْمَشْهُورُ فِي حِكَايَةِ أَصْحَابِنَا عَنْهُ
وَالْمَذْهَبُ السَّادِسُ يَطْهُرُ الْجَمِيعُ وَالْكَلْبُ وَالْخِنْزِيرُ ظَاهِرًا وَبَاطِنًا وَهُوَ مَذْهَبُ دَاوُدَ وَأَهْلُ الظَّاهِرِ وَحُكِيَ عَنْ أَبِي يوسف
والمذهب السابع أنه ينتفع جلود الْمَيْتَةِ وَإِنْ لَمْ تُدْبَغْ وَيَجُوزُ اسْتِعْمَالُهَا فِي الْمَائِعَاتِ وَالْيَابِسَاتِ وَهُوَ مَذْهَبُ الزُّهْرِيِّ وَهُوَ وَجْهٌ شَاذٌّ لِبَعْضِ أَصْحَابِنَا لَا تَفْرِيعَ عَلَيْهِ وَلَا الْتِفَاتَ إِلَيْهِ
كَذَا قَالَ النَّوَوِيُّ فِي شَرْحِ مسلم

(11/120)

قَالَ الْمُنْذِرِيُّ وَحَدِيثُ مَيْمُونَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه وحديث بْنِ عَبَّاسٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عن عبيد الله عن بن عباس وفيه فَمَرَّ بِهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ هلا أخذتم إهابها فد بغتموه الْحَدِيثَ انْتَهَى

[4121] (أَخْبَرَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ بِهَذَا الْحَدِيثِ) أَيِ الْمَذْكُورِ (لَمْ يَذْكُرْ مَيْمُونَةَ) أَيْ لَمْ يَذْكُرْ مَعْمَرٌ فِي رِوَايَتِهِ مَيْمُونَةَ
قَالَ الْحَافِظُ فِي الْفَتْحِ الرَّاجِحُ عِنْدَ الْحَافِظِ فِي حَدِيثِ الزُّهْرِيِّ لَيْسَ فِيهِ مَيْمُونَةُ
نَعَمْ أَخْرَجَ مسلم والنسائي من طريق بن جُرَيْجٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَطَاءٍ عَنْ بن عَبَّاسٍ أَنَّ مَيْمُونَةَ أَخْبَرَتْهُ (لَمْ يَذْكُرِ الدِّبَاغَ) أَيْ لَمْ يَذْكُرْ مَعْمَرٌ قَوْلَهُ أَلَا دَبَغْتُمْ إِهَابَهَا

[4122] (وَكَانَ الزُّهْرِيُّ يُنْكِرُ الدِّبَاغَ وَيَقُولُ يُسْتَمْتَعُ بِهِ عَلَى كُلِّ حَالٍ) هَذَا هُوَ الْمَشْهُورُ مِنْ مَذْهَبِ الزُّهْرِيِّ أَنَّهُ يَقُولُ يُنْتَفَعُ بِجُلُودِ الْمَيْتَةِ عَلَى كُلِّ حَالٍ دُبِغَتْ أَوْ لَمْ تُدْبَغْ وَتَمَسَّكَ بِالرِّوَايَةِ الَّتِي لَيْسَ فِيهَا ذِكْرُ الدِّبَاغِ وَيُجَابُ بِأَنَّهَا مُطْلَقَةٌ وَجَاءَتِ الرِّوَايَاتُ الْبَاقِيَةُ بِبَيَانِ الدِّبَاغِ وَأَنَّ دِبَاغَهُ طَهُورُهُ

[4123] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ وَعْلَةَ) بِفَتْحِ الْوَاوِ وَسُكُونِ الْمُهْمَلَةِ (إِذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ) بِفَتْحِ الْهَاءِ وَضَمِّهَا وَالْفَتْحُ أَفْصَحُ قَالَهُ النَّوَوِيُّ
وَلَفْظُ التِّرْمِذِيِّ وَغَيْرِهِ بِهَذَا الْوَجْهِ أَيُّمَا إِهَابٌ دُبِغَ فَقَدْ طَهُرَ وَالْحَدِيثُ دَلِيلٌ لِمَنْ قَالَ إِنَّ الدِّبَاغَ مُطَهِّرٌ لِجِلْدِ مَيْتَةِ كُلِّ حَيَوَانٍ كَمَا يُفِيدُهُ لَفْظُ عُمُومِ كَلِمَةِ أَيُّمَا وَكَذَلِكَ لَفْظُ الْإِهَابُ يَشْمَلُ بِعُمُومِهِ جِلْدَ الْمَأْكُولِ اللَّحْمِ وَغَيْرَهُ
قَالَ الْخَطَّابِيُّ وَزَعَمَ قَوْمٌ أَنَّ جِلْدَ مَا لَا يُؤْكَلُ لَحْمُهُ لَا يُسَمَّى إِهَابًا وَذَهَبُوا إِلَى أن الدباغ

(11/121)

لَا يَعْمَلُ مِنَ الْمَيْتَةِ إِلَّا فِي جِلْدِ الْجِنْسِ الْمَأْكُولِ اللَّحْمِ
وَمِمَّا يَدُلُّ عَلَى أَنَّ اسْمَ الْإِهَابِ يَتَنَاوَلُ جِلْدَ مَا لَا يُؤْكَلُ لَحْمُهُ كَتَنَاوُلِهِ جِلْدَ الْمَأْكُولِ اللَّحْمِ قَوْلُ عَائِشَةَ حِينَ وَصَفَتْ أَبَاهَا وَحَقَنَ الدِّمَاءَ فِي أُهُبِهَا تُرِيدُ بِهِ النَّاسَ وَقَدْ قَالَ ذُو الرُّمَّةِ يَصِفُ كَلْبَيْنِ لَا يَذْخَرَانِ مِنَ الْإِيغَالِ بَاقِيَةً حَتَّى يَكَادَ تُفَرَّى عَنْهُمَا الْأُهُبُ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[4124] (قُسَيْطٌ) بِالْقَافِ وَالسِّينِ الْمُهْمَلَةِ وَالتَّحْتِيَّةِ وَالطَّاءِ الْمُهْمَلَةِ مُصَغَّرًا (أَمَرَ أَنْ يُسْتَمْتَعَ بِجُلُودِ الْمَيْتَةِ إِذَا دُبِغَتْ) هَذَا الْحَدِيثُ أَيْضًا يَدُلُّ عَلَى أَنَّ جُلُودَ الْمَيْتَةِ كُلَّهَا طَاهِرَةٌ بَعْدَ الدِّبَاغِ يَحِلُّ الِاسْتِمْتَاعُ بِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَأُمُّ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ لَمْ تُنْسَبْ وَلَمْ تُسَمَّ

[4125] (عَنْ جَوْنِ بْنِ قَتَادَةَ) يفتح الْجِيمِ وَسُكُونِ الْوَاوِ وَبَعْدَهَا نُونٌ (عَنْ سَلَمَةَ بن المحبق) ويجيء ضبط فِي كَلَامِ الْمُنْذِرِيِّ (فَسَأَلَ) أَيْ طَلَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنَّهَا مَيْتَةٌ) الْمَعْنَى أَنَّ الْقِرْبَةَ مِنْ جِلْدِ الْمَيْتَةِ (فَقَالَ دِبَاغُهَا طُهُورُهَا) أَيْ طَهَارَتُهَا
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَذَا يَدُلُّ عَلَى بُطْلَانِ قَوْلِ مَنْ زَعَمَ أَنَّ إِهَابَ الْمَيْتَةِ إِذَا مَسَّهُ الْمَاءُ بَعْدَ الدِّبَاغِ يَنْجُسُ وَيُبَيِّنُ أَنَّهُ طَاهِرٌ كَطَهَارَةِ الْمُذَكَّى وَأَنَّهُ إِذَا بُسِطَ وَصُلِّيَ عَلَيْهِ أَوْ خُرِزَ مِنْهُ خُفٌّ فَصُلِّيَ فِيهِ جَازَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَسُئِلَ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ جَوْنِ بْنِ قَتَادَةَ فَقَالَ لَا نعرف هَذَا آخِرُ كَلَامِهِ
وَجَوْنٌ بِفَتْحِ الْجِيمِ وَسُكُونِ الْوَاوِ بَعْدهَا نُونٌ
وَسَلَمَةُ بْنُ الْمُحَبَّقِ لَهُ صُحْبَةٌ وَهُوَ هُذَلِيٌّ سَكَنَ الْبَصْرَةَ كُنْيَتُهُ أَبُو سِنَانٍ وَاسْمُ الْمُحَبَّقِ صَخْرٌ وَهُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ وَقَافٌ وَأَصْحَابُ الْحَدِيثِ يَفْتَحُونَ الْبَاءَ

(11/122)

وَيَقُولُ بَعْضُ أَهْلِ اللُّغَةِ هِيَ مَكْسُورَةٌ وَإِنَّمَا سماه أبو الْمُحَبَّقَ تَفَاؤُلًا بِشَجَاعَتِهِ أَنَّهُ يُضْرِطُ أَعْدَاءَهُ

[4126] (عَنْ أُمِّهِ الْعَالِيَةِ) بِالْجَرِّ بَدَلٌ مِنْ أُمِّهِ (فَقَالَتْ أو يحل ذَلِكَ) الِانْتِفَاعُ بِجُلُودِهَا (مَرَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِجَالٌ إِلَخْ) هَذَا تَعْلِيلٌ لِقَوْلِهَا نَعَمْ (مِثْلُ الْحِمَارِ) أَيْ مِثْلُ جَرِّهِ أَوْ كَوْنُهَا مَيْتَةٌ مُنْتَفِخَةٌ (يُطَهِّرُهَا الْمَاءُ وَالْقَرَظُ) بِفَتْحَتَيْنِ
قَالَ الْخَطَّابِيُّ الْقَرَظُ شَجَرٌ يُدْبَغُ بِهِ الْأُهُبُ وَهُوَ لِمَا فِيهِ مِنَ الْعُفُوصَةِ والقبض ينشف الملة وَيُذْهِبُ الرَّخَاوَةَ وَيُجَفِّفُ الْجِلْدَ وَيُصْلِحُهُ وَيُطَيِّبُهُ فَكُلُّ شَيْءٍ عَمِلَ عَمَلَ الْقَرَظِ كَانَ حُكْمُهُ فِي التَّطْهِيرِ حُكْمَهُ
وَذِكْرُ الْمَاءِ مَعَ الْقَرَظِ قَدْ يَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا أَرَادَ بِذَلِكَ أَنَّ الْقَرَظَ يَخْتَلِطُ بِهِ حِينَ يُسْتَعْمَلُ فِي الْجِلْدِ وَيَحْتَمَلُ أَنْ يَكُونَ إِنَّمَا أَرَادَ أَنَّ الْجِلْدَ إِذَا خَرَجَ مِنِ الدِّبَاغِ غُسِلَ بِالْمَاءِ حَتَّى يَزُولَ عَنْهُ مَا خَالَطَهُ مِنْ وَضَرِ الدَّبْغِ وَدَرَنِهِ وَفِيهِ حُجَّةٌ لِمَنْ ذَهَبَ إِلَى أَنَّ غَيْرَ الْمَاءِ لَا يُزِيلُ النَّجَاسَةَ وَلَا يُطَهِّرُهَا فِي حَالٍ مِنَ الْأَحْوَالِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

1 - (بَاب مَنْ رَوَى أَنْ لَا يستنفع بإهاب الميتة)
[4127] (عن عبد اللَّهِ بْنِ عُكَيْمٍ) بِالتَّصْغِيرِ (قَالَ قُرِئَ) بِصِيغَةِ الْمَجْهُولِ (أَنْ لَا تَسْتَمْتِعُوا) أَنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن القيم رحمه الله حديث بن عُكَيْم وَكَلَام الْمُنْذِرِيِّ ثُمَّ قَالَ وَقَالَ أَبُو الْفَرَج بْن الْجَوْزِيّ حَدِيث بْن عُكَيْم مُضْطَرِب جِدًّا
فَلَا يُقَاوِم الْأَوَّل وَاخْتَلَفَ مَالِك وَالْفُقَهَاء في حديث بن عُكَيْم وَأَحَادِيث الدِّبَاغ

(11/123)

مُفَسِّرَةٌ أَوْ مُخَفَّفَةٌ (بِإِهَابٍ وَلَا عَصَبٍ) بِفَتْحَتَيْنِ هُوَ أَطْنَابُ مَفَاصِلِ الْحَيَوَانِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4128] (رَجُلٍ مِنْ جُهَيْنَةَ) بِالْجَرِّ بَدَلٌ مِنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ (كَتَبَ إِلَى جُهَيْنَةَ قَبْلَ مَوْتِهِ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحَدِيثُ تَمَسَّكَ بِهِ مَنْ ذَهَبَ إِلَى أَنَّهُ لَا يُنْتَفَعُ مِنَ الْمَيْتَةِ بِشَيْءٍ سَوَاءٌ دُبِغَ الْجِلْدُ أَوْ لَمْ يُدْبَغْ وَزَعَمَ أَنَّ هَذَا الْحَدِيثَ نَاسِخٌ لِسَائِرِ الْأَحَادِيثِ وَأُجِيبَ عَنْ هَذَا الْحَدِيثِ بِأَجْوِبَةٍ فَصَّلَهَا الْعَلَّامَةُ الشَّوْكَانِيُّ فِي النَّيْلِ وَقَالَ بَعْدَ تَفْصِيلِهَا وَمُحَصَّلُ الْأَجْوِبَةِ عَلَى هَذَا الْحَدِيثِ الْإِرْسَالُ لِعَدَمِ سَمَاعِ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ الِانْقِطَاعُ لِعَدَمِ سَمَاعِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى مِنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ ثُمَّ الِاضْطِرَابُ فِي سَنَدِهِ فَإِنَّهُ تَارَةً قَالَ عَنْ كِتَابِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَطَائِفَة قَدَّمَتْ أَحَادِيث الدِّبَاغ عَلَيْهِ لِصِحَّتِهَا وَسَلَامَتهَا من الاضطراب وطعنوا في حديث بن عُكَيْم بِالِاضْطِرَابِ فِي إِسْنَاده
وَطَائِفَة قَدَّمَتْ حَدِيث بن عكيم لتأخره وثقة رواته ورأو أَنَّ هَذَا الِاضْطِرَاب لَا يَمْنَع الِاحْتِجَاج بِهِ
وَقَدْ رَوَاهُ شُعْبَة عَنْ الْحَكَم عَنْ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ عُبَيْد اللَّه بن عكيم فالحديث مَحْفُوظ
قَالُوا وَيُؤَيِّدهُ مَا ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ النَّهْي عَنْ اِفْتِرَاش جُلُود السِّبَاع وَالنُّمُور كَمَا سَيَأْتِي
وَطَائِفَة عَمِلَتْ بِالْأَحَادِيثِ كُلّهَا وَرَأَتْ أَنَّهُ لَا تَعَارُض بينها فحديث بن عُكَيْم إِنَّمَا فِيهِ النَّهْي عَنْ الِانْتِفَاع بِإِهَابِ الْمَيْتَة
وَالْإِهَاب هُوَ الْجِلْد الَّذِي لَمْ يُدْبَغ كَمَا قَالَهُ النَّضْر بْن شُمَيْلٍ وَقَالَ الْجَوْهَرِيّ الْإِهَاب الْجِلْد مَا لَمْ يُدْبَغ وَالْجَمْع أُهُب
وَأَحَادِيث الدِّبَاغ تَدُلّ عَلَى الِاسْتِمْتَاع بِهَا بَعْد الدِّبَاغ فَلَا تَنَافِي بَيْنهَا
وَهَذِهِ الطَّرِيقَة حَسَنَة لولا أن قوله في الحديث بن عُكَيْم كُنْت رَخَّصْت لَكُمْ فِي جُلُود الْمَيْتَة فَإِذَا أَتَاكُمْ كِتَابِي فَلَا تَنْتَفِعُوا مِنْ الْمَيْتَة بِإِهَابٍ وَلَا عَصَب وَاَلَّذِي كَانَ رَخَّصَ فِيهِ هُوَ الْمَدْبُوغ
بِدَلِيلِ حَدِيث مَيْمُونَة
وَقَدْ يُجَاب عَنْ هَذَا مِنْ وَجْهَيْنِ

(11/124)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَارَةً عَنْ مَشْيَخَةٍ مِنْ جُهَيْنَةَ وَتَارَةً عَمَّنْ قَرَأَ الْكِتَابَ ثُمَّ الِاضْطِرَابُ فِي مَتْنِهِ فَرَوَاهُ الْأَكْثَرُ مِنْ غَيْرِ تَقْيِيدٍ وَمِنْهُمْ مَنْ رَوَاهُ بِتَقْيِيدِ شَهْرٍ أَوْ شَهْرَيْنِ أَوْ أَرْبَعِينَ يَوْمًا أَوْ ثَلَاثَةِ أَيَّامٍ ثُمَّ التَّرْجِيحُ بِالْمُعَارَضَةِ بِأَنَّ أَحَادِيثَ الدِّبَاغِ أَصَحُّ ثُمَّ الْقَوْلُ بِمُوجَبِهِ بِأَنَّ الْإِهَابَ اسْمٌ لِلْجِلْدِ قَبْلَ الدِّبَاغِ لَا بَعْدَهُ حَمَلَهُ عَلَى ذلك بن عَبْدِ الْبَرِّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا انْتَهَى
وَقَالَ الْحَافِظُ في الفتح بعد ما تَكَلَّمَ عَلَى بَعْضِ الْأَجْوِبَةِ وَأَقْوَى مَا تَمَسَّكَ بِهِ مَنْ لَمْ يَأْخُذْ بِظَاهِرِ الْحَدِيثِ مُعَارَضَةُ الْأَحَادِيثِ الصَّحِيحَةِ لَهُ وَأَنَّهَا عَنْ سَمَاعٍ وَهَذَا عَنْ كِتَابَةٍ وَأَنَّهَا أَصَحُّ مَخَارِجٍ وَأَقْوَى مِنْ ذَلِكَ الْجَمْعُ بَيْنَ الْحَدِيثَيْنِ بِحَمْلِ الْإِهَابِ عَلَى الجلد قَبْلَ الدِّبَاغِ وَأَنَّهُ بَعْدَ الدِّبَاغِ لَا يُسَمَّى إِهَابًا إِنَّمَا يُسَمَّى قِرْبَةً وَغَيْرَ ذَلِكَ وَقَدْ نُقِلَ ذَلِكَ عَنْ أَئِمَّةِ اللُّغَةِ كَالنَّضْرِ بْنِ شُمَيْلٍ انْتَهَى
وَقَدْ وَقَعَ فِي نُسْخَةٍ بَعْدَ تَمَامِ الْحَدِيثِ
قَالَ أَبُو دَاوُدَ وَإِلَيْهِ ذَهَبَ أَحْمَدُ أَيْ ذَهَبَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ إِلَى مَا يَدُلُّ عَلَيْهِ حَدِيثُ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ مِنْ أَنَّهُ لَا يُنْتَفَعُ مِنَ الميتة بإهاب ولا عصب ولكن ثم تَرَكَ الْحَدِيثَ لِلِاضْطِرَابِ فِي الْإِسْنَادِ كَمَا قَالَ التِّرْمِذِيُّ وَيَجِيءُ قَوْلُ التِّرْمِذِيِّ فِي عِبَارَةِ الْمُنْذِرِيِّ (إِنَّمَا يُسَمَّى شَنًّا) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ بَعْدَهَا نُونٌ أَيْ قِرْبَةً خَلِقَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ وَيُرْوَى عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ عَنْ أَشْيَاخٍ لَهُ هَذَا الْحَدِيثَ وَقَالَ التِّرْمِذِيُّ أَيْضًا وَسَمِعْتُ أَحْمَدَ بْنَ الْحَسَنِ يَقُولُ كَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَذْهَبُ إِلَى هَذَا الْحَدِيثِ لِمَا ذُكِرَ فِيهِ قَبْلَ وَفَاتِهِ بِشَهْرٍ وَكَانَ يَقُولُ كَانَ هَذَا آخِرَ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ تَرَكَ أَحْمَدُ بْنُ حَنْبَلٍ هَذَا الْحَدِيثَ لَمَّا اضْطَرَبُوا فِي إِسْنَادِهِ وَقَالَ أَبُو بَكْرِ بْنُ حَازِمٍ الْحَافِظُ وَقَدْ حَكَى الْخَلَّالُ فِي كِتَابِهِ أَنَّ أَحْمَدَ تَوَقَّفَ فِي حَدِيثِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحَدهمَا أَنَّ هَذِهِ الزِّيَادَة لَمْ يَذْكُرهَا أَحَد مِنْ أَهْل السُّنَن فِي هَذَا الْحَدِيث وَإِنَّمَا ذكروا قوله صلى الله عليه وسلم لَا تَنْتَفِعُوا مِنْ الْمَيْتَة الْحَدِيث وَإِنَّمَا ذَكَرهَا الدَّارَقُطْنِيُّ وَقَدْ رَوَاهُ خَالِد الْحَذَّاء وَشُعْبَة عَنْ الْحَكَم فَلَمْ يَذْكُرَا كُنْت رَخَّصْت لَكُمْ فَهَذِهِ اللَّفْظَة فِي ثُبُوتهَا شَيْء
وَالْوَجْه الثَّانِي أَنَّ الرُّخْصَة كَانَتْ مُطْلَقَة غَيْر مُقَيَّدَة بِالدِّبَاغِ وَلَيْسَ فِي حَدِيث الزُّهْرِيِّ ذِكْر الدِّبَاغ وَلِهَذَا كَانَ يُنْكِرهُ وَيَقُول نَسْتَمْتِع بِالْجِلْدِ عَلَى كُلّ حَال فَهَذَا هُوَ الَّذِي نَهَى عَنْهُ أَخِيرًا وَأَحَادِيث الدِّبَاغ قِسْم آخَر لَمْ يَتَنَاوَلهَا النَّهْي وَلَيْسَتْ بِنَاسِخَةٍ وَلَا مَنْسُوخَة وَهَذِهِ أَحْسَن الطُّرُق
وَلَا يُعَارِض مِنْ ذَلِكَ نَهْيه عَنْ جُلُود السِّبَاع فَإِنَّهُ نَهَى عَنْ مُلَابَسَتهَا بِاللُّبْسِ وَالِافْتِرَاش كَمَا نَهَى عَنْ أَكْل لُحُومهَا لِمَا فِي أَكْلهَا وَلُبْس جُلُودهَا مِنْ الْمَفْسَدَة وَهَذَا حُكْم لَيْسَ بِمَنْسُوخٍ وَلَا نَاسِخ أَيْضًا وَإِنَّمَا هُوَ حُكْم اِبْتِدَائِيّ رَافِع لِحُكْمِ الِاسْتِصْحَاب الْأَصْلِيّ
وَبِهَذِهِ الطَّرِيقَة تَأْتَلِف السُّنَن وَتَسْتَقِرّ كُلّ سَنَة مِنْهَا فِي مُسْتَقَرّهَا وَبِاَللَّهِ التَّوْفِيق

(11/125)

بن عُكَيْمٍ لَمَّا رَأَى تَزَلْزُلَ الرُّوَاةِ فِيهِ وَقَالَ بَعْضُهُمْ رَجَعَ عَنْهُ
وَقَالَ أَبُو الْفَرَجِ عَبْدُ الرَّحْمَنِ بْنُ عَلِيٍّ فِي النَّاسِخِ وَالْمَنْسُوخِ تَصْنِيفِهُ وحديث بن عُكَيْمٍ مُضْطَرِبٌ جِدًّا فَلَا يُقَاوِمُ الْأَوَّلَ لِأَنَّهُ في الصحيحين يعني حديث ميمونة وقال أبو عَبْدُ الرَّحْمَنِ النَّسَائِيُّ فِي كِتَابِ السُّنَنِ أَصَحُّ مَا فِي هَذَا الْبَابِ فِي جُلُودِ الْمَيْتَةِ إِذَا دُبِغَتْ حَدِيثُ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الله عن بن عَبَّاسٍ عَنْ مَيْمُونَةَ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

2 - (بَاب فِي جُلُودِ النُّمُورِ وَالسِّبَاعِ)
جَمْعُ نَمِرٍ بِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ وَيَجُوزُ التَّخْفِيفُ بِكَسْرِ النُّونِ وَسُكُونِ الْمِيمِ وَهُوَ سَبُعٌ أَجْرَأُ وَأَخْبَثُ مِنَ الْأَسَدِ وَهُوَ مُنَقَّطُ الْجِلْدِ نُقَطٌ سُودٌ وَبِيضٌ وَفِيهِ شَبَهٌ مِنَ الْأَسَدِ إِلَّا أَنَّهُ أَصْغَرُ مِنْهُ وَرَائِحَةُ فَمِهِ طَيِّبَةٌ بِخِلَافِ الْأَسَدِ وَبَيْنَهُ وَبَيْنَ الْأَسَدِ عَدَاوَةٌ وَهُوَ بَعِيدُ الْوَثْبَةِ فَرُبَّمَا وَثَبَ أَرْبَعِينَ ذِرَاعًا

[4129] (لَا تَرْكَبُوا الْخَزَّ وَلَا النِّمَارَ) جَمْعُ نَمِرٍ وَالنَّمِرُ كَكَتِفٍ وَبِالْكَسْرِ سَبُعٌ مَعْرُوفٌ جَمْعُهُ أَنْمُرٌ وَأَنْمَارٌ وَنِمَارٌ وَنِمَارَةٌ وَنُمُورَةٌ وَإِنَّمَا نَهَى عَنِ اسْتِعْمَالِ جُلُودِهِ لما فيها من الزينة والخيلاء ولأنه زي الْعَجَمِ وَعُمُومُ النَّهْيِ شَامِلٌ لِلْمُذَكَّى وَغَيْرِهِ وَالْكَلَامُ عَلَى الْخَزِّ تَفْسِيرًا وَحُكْمًا قَدْ تَقَدَّمَ
قَالَ فِي النِّهَايَةِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رُكُوبِ النِّمَارِ وَفِي رِوَايَةٍ النُّمُورِ أَيْ جُلُودِ النُّمُورِ وَهِيَ السِّبَاعُ الْمَعْرُوفَةُ وَاحِدُهَا نَمِرٌ إِنَّمَا نَهَى عَنِ اسْتِعْمَالِهَا لِمَا فِيهَا مِنَ الزِّينَةِ وَالْخُيَلَاءِ وَلِأَنَّهُ زِيُّ الْأَعَاجِمِ أَوْ لِأَنَّ شَعْرَهُ لَا يَقْبَلُ الدِّبَاغَ عِنْدَ أحد الأئمة إذا كان غير زكي وَلَعَلَّ أَكْثَرَ مَا كَانُوا يَأْخُذُونَ جُلُودَ النُّمُورِ إِذَا مَاتَتْ لِأَنَّ اصْطِيَادَهَا عَسِيرٌ انْتَهَى
قَالَ المنذري وأخرجه بن مَاجَهْ وَلَفْظُهُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ رُكُوبِ النُّمُورِ

[4130] (لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً) بِضَمِّ الرَّاءِ وَكَسْرِهَا جَمَاعَةٌ تُرَافِقُهُمْ فِي سَفَرِكَ (فِيهَا) أَيْ فِي الرُّفْقَةِ وَالْحَدِيثُ فِيهِ يُكْرَهُ اتِّخَاذُ جُلُودِ النُّمُورِ وَاسْتِصْحَابُهَا فِي السَّفَرِ وَإِدْخَالُهَا الْبُيُوتَ لِأَنَّ

(11/126)

مُفَارَقَةَ الْمَلَائِكَةِ لِلرُّفْقَةِ الَّتِي فِيهَا جِلْدُ نَمِرٍ تَدُلُّ عَلَى أَنَّهَا لَا تُجَامِعُ جَمَاعَةً أَوْ مَنْزِلًا وُجِدَ فِيهِ ذَلِكَ وَلَا يَكُونُ إِلَّا لِعَدَمِ جِوَازِ اسْتِعْمَالِهَا كَمَا وَرَدَ أَنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ وَجُعِلَ ذَلِكَ مِنْ أَدِلَّةِ تَحْرِيمِ التَّصَاوِيرِ وَجَعْلِهَا فِي الْبُيُوتِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو الْعَوَّامِ عِمْرَانُ بْنُ دَاوَرٍ الْقَطَّانُ وَثَّقَهُ عَفَّانُ بْنُ مُسْلِمٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَدَاوَرٌ آخِرُهُ رَاءٌ مُهْمَلَةٌ

[4131] (وَفَدَ الْمِقْدَامُ) أَيْ قَدِمَ
قَالَ فِي الْقَامُوسِ وَفَدَ إِلَيْهِ وَعَلَيْهِ يَفِدُ وَفْدًا وَقَدِمَ وَوَرَدَ انتهى
والمقدام بن معد يكرب هو بن عَمْرٍو الْكِنْدِيُّ الصَّحَابِيُّ الْمَشْهُورُ نَزَلَ الشَّامَ (وَعَمْرُو بْنُ الْأَسْوَدِ) الْعَنْسِيُّ حِمْصِيٌّ مُخَضْرَمٌ ثِقَةٌ عَابِدٌ (وَرَجُلٌ مِنْ بَنِي أَسَدٍ مِنْ أَهْلِ قِنَّسْرِينَ) بِكَسْرِ الْقَافِ وَفَتْحِ النُّونِ الْمُشَدَّدَةِ وَكَسْرِ الرَّاءِ الْمُهْمَلَةِ كُورَةٌ بِالشَّامِ (إِلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ) حِينَ إِمَارَتِهِ (أُعْلِمْتُ) بِضَمِّ التَّاءِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ مِنَ الْإِعْلَامِ أَيْ أُخْبِرْتُ أَوْ بِفَتْحِ التَّاءِ بِصِيغَةِ الْمَعْلُومِ مِنَ الثُّلَاثِيِّ الْمُجَرَّدِ وَبِهَمْزَةِ الِاسْتِفْهَامِ (تُوُفِّيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ مَاتَ وَكَانَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ وَلِيَ الْخِلَافَةَ بَعْدَ قَتْلِ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَكَانَ مُسْتَحِقًّا لِلْخِلَافَةِ وَبَايَعَهُ أَكْثَرُ مِنْ أَرْبَعِينَ أَلْفًا ثُمَّ جَرَى مَا جَرَى بَيْنَ الْحَسَنِ بْنِ عَلِيٍّ وَبَيْنَ مُعَاوِيَةَ رضي الله عنهم وَسَارَ إِلَيْهِ مُعَاوِيَةُ مِنَ الشَّامِ إِلَى الْعِرَاقِ وَسَارَ هُوَ إِلَى مُعَاوِيَةَ فَلَمَّا تَقَارَبَا رَأَى الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ الْفِتْنَةَ وَأَنَّ الْأَمْرَ عَظِيمٌ تُرَاقُ فِيهِ الدِّمَاءُ وَرَأَى اخْتِلَافَ أَهْلِ الْعِرَاقِ وَعَلِمَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ لَنْ تُغْلَبَ إِحْدَى الطَّائِفَتَيْنِ حَتَّى يُقْتَلَ أَكْثَرُ الْأُخْرَى فَأَرْسَلَ إِلَى مُعَاوِيَةَ يُسَلِّمُ لَهُ أَمْرَ الْخِلَافَةِ وَعَادَ إِلَى الْمَدِينَةِ فَظَهَرَتِ الْمُعْجِزَةُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ ابْنِي هَذَا سَيِّدٌ يُصْلِحُ اللَّهُ بِهِ بَيْنَ فِئَتَيْنِ مِنَ الْمُسْلِمِينَ وَأَيُّ شَرَفٍ أَعْظَمُ مِنْ شَرَفِ مَنْ سَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيِّدًا
وَكَانَ وَفَاةُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ مَسْمُومًا سَمَّتْهُ زَوْجَتُهُ جَعْدَةَ بِإِشَارَةِ يَزِيدَ بْنِ مُعَاوِيَةَ سَنَةَ تِسْعٍ وَأَرْبَعِينَ أَوْ سَنَةَ خَمْسِينَ أَوْ بَعْدَهَا وَكَانَتْ مُدَّةُ خِلَافَتِهِ سِتَّةَ أَشْهُرٍ وَشَيْئًا وَعَلَى قَوْلٍ نَحْوَ ثَمَانِيَةِ أَشْهُرٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَعَنْ جَمِيعِ أَهْلِ الْبَيْتِ (فَرَجَّعَ) مِنِ التَّرْجِيعِ أَيْ قَالَ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (فَقَالَ لَهُ فُلَانٌ) وَفِي بَعْضِ النُّسَخِ وَقَعَ رَجُلٌ مَكَانَ فُلَانٍ وَالْمُرَادُ بِفُلَانٍ هُوَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَالْمُؤَلِّفُ لَمْ يُصَرِّحْ بِاسْمِهِ وَهَذَا دَأْبُهُ فِي مِثْلِ ذَلِكَ
وَقَدْ أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ حَيْوَةَ بْنِ شُرَيْحٍ حَدَّثَنَا بَقِيَّةُ حَدَّثَنَا بَحِيرُ بْنُ سَعْدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ وَفَدَ الْمِقْدَامُ بْنُ مَعْدِ يكَرِبَ وَفِيهِ فَقَالَ لَهُ مُعَاوِيَةُ أَيَرَاهَا مُصِيبَةُ الْحَدِيثِ

(11/127)

(أَتَعُدُّهَا) وَفِي بَعْضِ النُّسَخِ أَتَرَاهَا أَيْ أَنَعُدُّ يَا أَيُّهَا الْمِقْدَامُ حَادِثَةَ مَوْتِ الْحَسَنِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ مُصِيبَةً وَالْعَجَبُ كُلُّ الْعَجَبِ مِنْ مُعَاوِيَةَ فَإِنَّهُ مَا عَرَفَ قَدْرَ أَهْلِ الْبَيْتِ حَتَّى قَالَ مَا قَالَ فَإِنَّ مَوْتَ الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنْ أَعْظَمِ الْمَصَائِبِ وَجَزَى اللَّهُ الْمِقْدَامَ وَرَضِيَ عَنْهُ فَإِنَّهُ مَا سَكَتَ عَنْ تَكَلُّمِ الْحَقِّ حَتَّى أَظْهَرَهُ وَهَكَذَا شَأْنُ الْمُؤْمِنِ الْكَامِلِ الْمُخْلِصِ (فَقَالَ) أَيِ الْمِقْدَامُ (لَهُ) أَيْ لِذَلِكَ الْفُلَانِ وَهُوَ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ (وَقَدْ وَضَعَهُ) أَيِ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ وَالْوَاوُ لِلْحَالِ (فَقَالَ هَذَا) أَيِ الْحَسَنُ (مِنِّي وَحُسَيْنٌ مِنْ عَلِيٍّ) أَيِ الْحَسَنُ يُشْبِهُنِي وَالْحُسَيْنُ يُشْبِهُ عَلِيًّا وَكَانَ الْغَالِبُ عَلَى الْحَسَنِ الْحِلْمَ وَالْأَنَاةَ كَالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى الْحُسَيْنِ الشِّدَّةُ كَعَلِيٍّ
قَالَهُ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ
(فَقَالَ الْأَسَدِيُّ) أَيْ طَلَبًا لِرِضَاءِ مُعَاوِيَةَ وَتَقَرُّبًا إِلَيْهِ (جَمْرَةٌ) قَالَ فِي الْمِصْبَاحِ جَمْرَةُ النَّارِ الْقِطْعَةُ الْمُتَلَهِّبَةُ
وَفِي الْقَامُوسِ النَّارُ الْمُتَّقِدَةُ (أَطْفَأَهَا اللَّهُ) أَيْ خمد اللَّهُ تَعَالَى تِلْكَ الْجَمْرَةَ وَأَمَاتَهَا فَلَمْ يَبْقَ مِنْهَا شَيْءٌ وَمَعْنَى قَوْلِهِ وَالْعِيَاذُ بِاللَّهِ إِنَّ حَيَاةَ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ كَانَتْ فِتْنَةً فَلَمَّا تَوَفَّاهُ اللَّهُ تَعَالَى سَكَنَتِ الْفِتْنَةُ فَاسْتَعَارَ مِنَ الْجَمْرَةِ بِحَيَاةِ الْحَسَنِ وَمِنْ إِطْفَائِهَا بِمَوْتِهِ رَضِيَ اللَّهُ عَنْهُ وَإِنَّمَا قَالَ الْأَسَدِيُّ ذَلِكَ الْقَوْلَ الشَّدِيدَ السَّخِيفَ لِأَنَّ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ كَانَ يَخَافُ عَلَى نَفْسِهِ مِنْ زَوَالِ الْخِلَافَةِ عَنْهُ وَخُرُوجَ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ عَلَيْهِ وَكَذَا خُرُوجَ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ وَلِذَا خَطَبَ مَرَّةً فَقَالَ مُخَاطِبًا لِابْنِهِ يَزِيدَ وَإِنِّي لَسْتُ أَخَافُ عَلَيْكَ أَنْ يُنَازِعَنَّكَ فِي هَذَا الْأَمْرِ إِلَّا أَرْبَعَةُ نَفَرٍ مِنْ قُرَيْشٍ الْحُسَيْنُ بْنُ عَلِيٍّ وَعَبْدِ اللَّهِ بْنُ عُمَرَ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ فَقَالَ الْأَسَدِيُّ ذَلِكَ الْقَوْلَ لِيُرْضِيَ بِهِ مُعَاوِيَةَ وَيَفْرَحَ بِهِ (قَالَ) خَالِدُ بْنُ الْوَلِيدِ (فَقَالَ الْمِقْدَامُ) مُخَاطِبًا لِمُعَاوِيَةَ (أَمَّا أَنَا) فَلَا أَقُولُ قَوْلًا بَاطِلًا الَّذِي يَسْخَطُ بِهِ الرَّبُّ كَمَا قَالَ الْأَسَدِيُّ طَلَبًا لِلدُّنْيَا وَتَقَرُّبًا إِلَيْكَ وَمُرِيدًا لِرِضَاكَ بَلْ أَقُولُ كَلَامًا صَحِيحًا وَقَوْلًا حَقًّا (فَلَا أَبْرَحُ) أَيْ فَلَا أَزَالُ (الْيَوْمَ حَتَّى أُغَيِّظَكَ) مِنْ بَابِ التَّفْعِيلِ أَيْ أُغْضِبَكَ وَأُسْخِطَكَ (وَأُسْمِعَكَ) مِنْ بَابِ الْإِفْعَالِ (مَا تَكْرَهُ) مِنَ الْقَوْلِ فَإِنِّي لَا أُبَالِي بِسَخَطِكَ وَغَضَبِكَ وَإِنِّي جَرِيءٌ عَلَى إِظْهَارِ الْحَقِّ فَأَقُولُ عِنْدَكَ مَا هُوَ الْحَقُّ وَإِنْ كُنْتَ تَكْرَهُ وَتَغْضَبُ عَلَيَّ (ثُمَّ قَالَ) الْمِقْدَامُ (يَا مُعَاوِيَةُ) اسْمَعْ مِنِّي مَا أَقُولُ (إِنْ أَنَا صَدَقْتُ) فِي كَلَامِي (فَصَدِّقْنِي) فِيهِ وَهُوَ أَمْرٌ مِنَ التَّفْعِيلِ (وَإِنْ أَنَا كَذَبْتُ) فِي كَلَامِي (فَكَذِّبْنِي) فِيهِ (قَالَ) مُعَاوِيَةُ (أَفْعَلُ) كَذَلِكَ (فَأَنْشُدُكَ بِاللَّهِ) أَيْ أَسْأَلُكَ بِهِ وَأُذَكِّرُكَ إِيَّاهُ

(11/128)

(فَوَاللَّهِ لَقَدْ رَأَيْتُ هَذَا) الْمَذْكُورَ مِنْ لُبْسِ الذَّهَبِ وَالْحَرِيرِ وَلُبْسِ جُلُودِ السِّبَاعِ وَالرُّكُوبِ عَلَيْهَا (كُلَّهُ) بِالنَّصْبِ تَأْكِيدٌ (فِي بَيْتِكَ يَا مُعَاوِيَةُ) فَإِنَّ أَبْنَاءَكَ وَمَنْ تَقْدِرُ عَلَيْهِ لَا يَحْتَرِزُونَ عَنِ اسْتِعْمَالِهَا وَأَنْتَ لَا تُنْكِرُ عَلَيْهِمْ وَتَطْعَنُ فِي الْحَسَنِ بْنِ عَلِيٍّ (أَنِّي لَنْ أَنْجُوَ مِنْكَ) لِأَنَّ كَلَامَكَ حَقٌّ صَحِيحٌ (فَأَمَرَ لَهُ) أَيْ لِلْمِقْدَامِ مِنَ الْعَطَاءِ وَالْإِنْعَامِ (بِمَا لَمْ يَأْمُرْ لِصَاحِبَيْهِ) وَهُمَا عَمْرُو بْنُ الْأَسْوَدِ وَالرَّجُلُ الْأَسَدِيُّ (وَفَرَضَ لِابْنِهِ) أَيْ لِابْنِ الْمِقْدَامِ (فِي الْمِائَتَيْنِ) أَيْ قَدْرَ هَذَا الْمِقْدَارِ مِنْ بَيْتِ الْمَالِ رِزْقًا لَهُ وَفِي بَعْضِ النُّسَخِ فِي الْمِئِينَ فَكَانَ الْمِائَتَيْنِ (فَفَرَّقَهَا) مِنَ التَّفْرِيقِ أَيْ قَسَمَ الْعَطِيَّةَ الَّتِي أَعْطَاهَا مُعَاوِيَةُ عَلَى أَصْحَابِهِ وَأَعْطَاهُمْ
وَالْحَدِيثُ يَدُلُّ عَلَى النَّهْيِ عَنْ لُبْسِ الذَّهَبِ وَالْحَرِيرِ وَقَدْ تَقَدَّمَ أَنَّ النَّهْيَ خَاصٌّ بِالرِّجَالِ وَعَلَى النَّهْيِ عَنْ لُبْسِ جُلُودِ السِّبَاعِ وَالرُّكُوبِ عَلَيْهَا وَهَذَا هُوَ الْمَقْصُودُ مِنْ إِيرَادِ الْحَدِيثِ
وَأَخْرَجَ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ مِنْ طريق بقية عن المقدام بن معدى كرب قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَرِيرِ وَالذَّهَبِ وَعَنْ مَيَاثِرِ النُّمُورِ (لِشَيْئِهِ) هَكَذَا فِي أَكْثَرِ النُّسَخِ أَيْ حَسَنُ الإمساك لما له وَمَتَاعِهِ
قَالَ فِي الْمِصْبَاحِ الشَّيْءُ فِي اللُّغَةِ عِبَارَةٌ عَنْ كُلِّ مَوْجُودٍ إِمَّا حِسًّا كَالْأَجْسَامِ أَوْ حُكْمًا كَالْأَقْوَالِ نَحْوَ قُلْتُ شَيْئًا وَجَمْعُ الشَّيْءِ أَشْيَاءُ
وَفِي بَعْضِ نُسَخِ الْكِتَابِ حَسَنُ الْإِمْسَاكِ كَسْبَهُ فَالْكَسْبُ مَفْعُولٌ لِلْإِمْسَاكِ
قَالَ فِي الْمَجْمَعِ مِنْ أَطْيَبِ كَسْبِكُمْ أَيْ مِنْ أَطْيَبِ مَا وُجِدَ بِتَوَسُّطِ سَعْيِكُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ انْتَهَى
قُلْتُ وَفِي إِسْنَادِ مُسْنَدِ أَحْمَدَ صَرَّحَ بَقِيَّةُ بْنُ الْوَلِيدِ بِالتَّحْدِيثِ

(11/129)

[4132] (نَهَى عَنْ جُلُودِ السِّبَاعِ) قَدِ اسْتُدِلَّ بِهِ عَلَى أَنَّ جُلُودَ السِّبَاعِ لَا يَجُوزُ الِانْتِفَاعُ بِهَا
وَقَدِ اخْتُلِفَ فِي حِكْمَةِ النَّهْيِ فَقَالَ الْبَيْهَقِيُّ يَحْتَمِلُ أَنَّ النَّهْيَ وَقَعَ لِمَا يَبْقَى عَلَيْهَا مِنَ الشَّعْرِ لِأَنَّ الدِّبَاغَ لَا يُؤَثِّرُ فِيهِ
وَقَالَ غَيْرُهُ يَحْتَمِلُ أَنَّ النَّهْيَ عَمَّا لَمْ يُدْبَغْ مِنْهَا لِأَجْلِ النَّجَاسَةِ أَوْ أَنَّ النَّهْيَ لِأَجْلِ أَنَّهَا مَرَاكِبُ أَهْلِ السَّرَفِ وَالْخُيَلَاءِ
قَالَ الشَّوْكَانِيُّ مَا مُحَصَّلُهُ إِنَّ الِاسْتِدْلَالَ بِحَدِيثِ النَّهْيِ عَنْ جُلُودِ السِّبَاعِ وَمَا فِي مَعْنَاهُ عَلَى أَنَّ الدِّبَاغَ لَا يُطَهِّرُ جُلُودَ السِّبَاعِ بِنَاءً عَلَى أَنَّهُ مُخَصِّصٌ لِلْأَحَادِيثِ الْقَاضِيَةِ بِأَنَّ الدِّبَاغَ مُطَهِّرٌ عَلَى الْعُمُومِ غَيْرُ ظَاهِرٍ لِأَنَّ غَايَةَ مَا فِيهِ مُجَرَّدُ النَّهْيِ عَنِ الِانْتِفَاعِ بِهَا وَلَا مُلَازَمَةَ بَيْنَ ذَلِكَ وَبَيْنَ النَّجَاسَةِ كَمَا لَا مُلَازَمَةَ بَيْنَ النَّهْيِ عَنِ الذَّهَبِ وَالْحَرِيرِ وَنَجَاسَتِهِمَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَزَادَ التِّرْمِذِيُّ أَنْ تُفْتَرَشَ وَقَالَ لَا نَعْلَمُ أَحَدًا قَالَ عَنْ أَبِي الْمَلِيحِ عَنْ أَبِيهِ غَيْرَ سَعِيدِ بْنِ أَبِي عَرُوبَةَ
وَأَخْرَجَهُ عَنْ أَبِي الْمَلِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا وَقَالَ هَذَا أَصَحُّ

3 - (بَاب فِي الِانْتِعَالِ)
[4133] (أَكْثِرُوا مِنَ النِّعَالِ) وَفِي رِوَايَةِ مُسْلِمٍ اسْتَكْثِرُوا أَيِ اتَّخِذُوا كَثِيرًا (فَإِنَّ الرَّجُلَ لَا يَزَالُ رَاكِبًا مَا انْتَعَلَ) أَيْ مَا دَامَ الرَّجُلُ لَابِسَ النَّعْلَ يَكُونُ كَالرَّاكِبِ
قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ شَبِيهٌ بِالرَّاكِبِ فِي خِفَّةِ المشقة عليه وقلة تعبه وسلامة رجله ما يَلْقَى فِي الطَّرِيقِ مِنْ خُشُونَةٍ وَشَوْكٍ وَأَذًى وَفِيهِ اسْتِحْبَابُ الِاسْتِظْهَارِ فِي السَّفَرِ بِالنِّعَالِ وَغَيْرِهَا مِمَّا يَحْتَاجُ إِلَيْهِ الْمُسَافِرُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4134] (أَنَّ نَعْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَهَا قِبَالَانِ) الْقِبَالُ بِكَسْرِ الْقَافِ وَتَخْفِيفِ الْمُوَحَّدَةِ وَآخِرُهُ لَامٌ هُوَ الزِّمَامُ وَهُوَ السَّيْرُ الَّذِي يُعْقَدُ فِيهِ الشِّسْعُ الَّذِي يَكُونُ بَيْنَ أُصْبُعَيِ الرِّجْلِ وَالْمَعْنَى أَنَّهُ كَانَ لِنَعْلِهِ زِمَامَانِ يُجْعَلَانِ بَيْنَ أَصَابِعِ الرِّجْلَيْنِ وَالْمُرَادُ بِالْإِصْبَعَيْنِ الْوُسْطَى وَالَّتِي تَلِيهَا
وَقَالَ الْجَزَرِيُّ

(11/130)

كَانَ لِنَعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم سيران يضع أَحَدَهُمَا بَيْنَ إِبْهَامِ رِجْلِهِ وَالَّتِي تَلِيهَا وَيَضَعُ الْآخَرَ بَيْنَ الْوُسْطَى وَالَّتِي تَلِيهَا وَمَجْمَعُ السَّيْرَيْنِ إِلَى السَّيْرِ الَّذِي عَلَى وَجْهِ قَدَمِهِ صَلَّى الله عليه وسلم وهوالشراك
كَذَا فِي الْمِرْقَاةِ
وَفِي الصِّحَاحِ لِلْجَوْهَرِيِّ قِبَالُ النَّعْلِ الزِّمَامُ الَّذِي يَكُونُ بَيْنَ الْأُصْبُعِ الْوُسْطَى وَالَّتِي تَلِيهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4135] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْتَعِلَ الرَّجُلُ قَائِمًا) مِنْ بَابِ الِافْتِعَالِ أَيْ يَلْبَسُ النَّعْلَ
قَالَ الْخَطَّابِيُّ إِنَّمَا نَهَى عَنْ لُبْسِ النَّعْلِ قَائِمًا لِأَنَّ لُبْسَهَا قَاعِدًا أَسْهَلُ عَلَيْهِ وَأَمْكَنُ لَهُ وَرُبَّمَا كَانَ ذَلِكَ سَبَبًا لِانْقِلَابِهِ إِذَا لَبِسَهَا قَائِمًا فَأُمِرَ بِالْقُعُودِ لَهُ وَالِاسْتِعَانَةِ بِالْيَدِ فِيهِ لِيَأْمَنَ غَائِلَتَهُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4136] (لَا يَمْشِي أَحَدُكُمْ فِي النَّعْلِ الْوَاحِدَةِ) نَفْيٌ بِمَعْنَى النَّهْيِ وَفِي رِوَايَةِ الْبُخَارِيِّ لَا يَمْشِ (لِيَنْتَعِلْهُمَا جَمِيعًا أَوْ لِيَخْلَعْهُمَا جَمِيعًا) أَيْ لِيَلْبَسْهُمَا جَمِيعًا أَوْ لِيَنْتَزِعْهُمَا جَمِيعًا
قَالَ الْحَافِظُ فِي الْفَتْحِ قَالَ الْخَطَّابِيُّ الْحِكْمَةُ فِي النَّهْيِ أَنَّ النَّعْلَ شُرِعَتْ وقاية الرِّجْلِ عَمَّا يَكُونُ فِي الْأَرْضِ مِنْ شَوْكٍ أَوْ نَحْوِهِ فَإِذَا انْفَرَدَتْ إِحْدَى الرِّجْلَيْنِ احْتَاجَ الْمَاشِي أَنْ يَتَوَقَّى لِإِحْدَى رِجْلَيْهِ مَا لَا يَتَوَقَّى لِأُخْرَى فَيَخْرُجُ بِذَلِكَ عَنْ سَجِيَّةِ مَشْيِهِ وَلَا يَأْمَنُ مَعَ ذَلِكَ مِنَ الْعِثَارِ
وَقِيلَ لِأَنَّهُ لَمْ يَعْدِلْ بَيْنَ جَوَارِحِهِ وَرُبَّمَا نُسِبَ فَاعِلُ ذَلِكَ إِلَى اخْتِلَالِ الرَّأْيِ أَوْ ضَعْفِهِ
وَقَالَ الْبَيْهَقِيُّ الْكَرَاهَةُ فِيهِ لِلشُّهْرَةِ فَتَمْتَدُّ الْأَبْصَارُ لِمَنْ تَرَى ذَلِكَ مِنْهُ
وَقَدْ وَرَدَ النَّهْيُ عَنِ الشُّهْرَةِ فِي اللِّبَاسِ فَكُلُّ شَيْءٍ صَيَّرَ صَاحِبَهُ شُهْرَةً فَحَقُّهُ أَنْ يُجْتَنَبَ انْتَهَى بِاخْتِصَارٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4137] (إِذَا انْقَطَعَ شِسْعُ أَحَدِكُمْ) بِكَسْرِ مُعْجَمَةٍ وَسُكُونِ مُهْمَلَةٍ
قَالَ فِي النِّهَايَةِ هُوَ أَحَدُ سُيُورِ النَّعْلِ وَهُوَ الَّذِي يَدْخُلُ بَيْنَ الْإِصْبَعَيْنِ وَيَدْخُلُ طَرَفُهُ فِي الثُّقْبِ الَّذِي فِي صَدْرِ النَّعْلِ الْمَشْدُودِ

(11/131)

فِي الزِّمَامِ وَالزِّمَامُ السَّيْرُ الَّذِي يُعْقَدُ فِيهِ الشِّسْعُ (فَلَا يَمْشِي) وَفِي بَعْضِ النُّسَخِ فَلَا يَمْشِ وَكَذَا اخْتَلَفَتِ النُّسَخُ فِي الْفِعْلَيْنِ الْآتِيَيْنِ فَفِي بَعْضِهَا بِالنَّفْيِ وَفِي بَعْضِهَا بِالنَّهْيِ (حَتَّى يُصْلِحَ شِسْعَهُ) قَالَ الطِّيبِيُّ وَمَعْنَى حَتَّى إِنَّهُ لَا يَمْشِي فِي نَعْلٍ وَاحِدَةٍ إِذَا قُطِعَ شِسْعُ نَعْلِهِ الْأُخْرَى حَتَّى يُصْلِحَ شِسْعَهُ فَيَمْشِيَ بِالنَّعْلَيْنِ انْتَهَى
قَالَ الْحَافِظُ مَا مُحَصَّلُهُ إِنَّ الْحَدِيثَ لَا مَفْهُومَ لَهُ حَتَّى يَدُلَّ عَلَى الْإِذْنِ فِي غَيْرِ هَذِهِ الصُّورَةِ وَإِنَّمَا هُوَ تَصْوِيرٌ خَرَجَ مَخْرَجَ الْغَالِبِ وَيُمْكِنُ أَنْ يَكُونَ مِنْ مَفْهُومِ الْمُوَافَقَةِ وَهُوَ التَّنْبِيهُ بِالْأَدْنَى عَلَى الْأَعْلَى لِأَنَّهُ إِذَا مُنِعَ مَعَ الِاحْتِجَاجِ فَمَعَ عَدَمِ الِاحْتِجَاجِ أَوْلَى قَالَ وَهُوَ دَالٌّ عَلَى ضَعْفِ مَا أَخْرَجَهُ التِّرْمِذِيُّ عَنْ عَائِشَةَ قَالَتْ رُبَّمَا انْقَطَعَ شِسْعُ نَعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَشَى فِي النَّعْلِ الْوَاحِدَةِ حَتَّى يُصْلِحَهَا وَقَدْ رَجَّحَ الْبُخَارِيُّ وَغَيْرُ وَاحِدٍ وَقْفَهُ عَلَى عَائِشَةَ
وَقَالَ وَقَدْ وَرَدَ عَنْ علي وبن عُمَرَ أَيْضًا أَنَّهُمَا فَعَلَا ذَلِكَ وَهُوَ إِمَّا أَنْ يَكُونَ بَلَغَهُمَا النَّهْيُ فَحَمَلَاهُ عَلَى التَّنْزِيهِ أَوْ كَانَ زَمَنُ فِعْلِهِمَا يَسِيرًا بِحَيْثُ يُؤْمَنُ مَعَهُ الْمَحْذُورُ أَوْ لَمْ يَبْلُغْهُمَا النَّهْيُ انْتَهَى (وَلَا يَمْشِي فِي خُفٍّ وَاحِدٍ) قَدْ أَلْحَقَ بَعْضُهُمْ بِالْمَشْيِ فِي النَّعْلِ الْوَاحِدَةِ وَالْخُفِّ الْوَاحِدِ إِخْرَاجَ أَحَدِ الْيَدَيْنِ مِنَ الْكُمِّ وَإِلْقَاءُ الرِّدَاءِ عَلَى أَحَدِ الْمَنْكِبَيْنِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4138] (مِنِ السُّنَّةِ) خَبَرٌ مُقَدَّمٌ (إِذَا جَلَسَ الرَّجُلُ) ظَرْفٌ لِلْمُبْتَدَأِ وَهُوَ قَوْلُهُ (أَنْ يَخْلَعَ نَعْلَيْهِ فَيَضَعَهُمَا بِجَنْبِهِ) أَيِ الْأَيْسَرِ تَعْظِيمًا لِلْأَيْمَنِ وَلَا يَضَعُ قُدَّامَهُ تَعْظِيمًا لِلْقِبْلَةِ وَلَا وَرَاءَهُ خَوْفًا مِنَ السَّرِقَةِ كَذَا قال القارىء
قَالَ الْمُنْذِرِيُّ أَبُو نَهِيكٍ لَا يُعْرَفُ اسْمُهُ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي زَيْدٍ عَمْرِو بْنِ أَخْطَبَ الْأَنْصَارِيِّ رَوَى عَنْهُ قَتَادَةُ بْنُ دُعَامَةَ وَزِيَادُ بْنُ سَعْدٍ وَالْحُسَيْنُ بْنُ وَاقِدٍ وَهُوَ بِفَتْحِ النُّونِ وَكَسْرِ الْهَاءِ وَسُكُونِ الْيَاءِ وَبَعْدَهَا كَافٌ

[4139] (إِذَا انْتَعَلَ أَحَدُكُمْ) أَيْ أَرَادَ لُبْسَ النَّعْلِ (فَلْيَبْدَأْ بِالْيَمِينِ وَإِذَا نَزَعَ فَلْيَبْدَأْ بِالشِّمَالِ) قَالَ الْحَافِظُ نَقَلَ عِيَاضٌ وَغَيْرُهُ الْإِجْمَاعَ عَلَى أَنَّ الْأَمْرَ فِيهِ لِلِاسْتِحْبَابِ (وَلْتَكُنِ الْيَمِينُ أَوَّلَهُمَا تُنْعَلُ وَآخِرَهُمَا تُنْزَعُ) الْفِعْلَانِ مبنيان للمفعول
قال الحافظ زعم بن وضاح فيما حكاه بن التين أن

(11/132)

هَذَا الْقَدْرَ مُدْرَجٌ وَأَنَّ الْمَرْفُوعَ انْتَهَى عِنْدَ قَوْلِهِ بِالشِّمَالِ وَضَبَطَ أَوَّلَهُمَا وَآخِرَهُمَا بِالنَّصْبِ عَلَى أَنَّهُ خَبَرُ كَانَ أَوْ عَلَى الْحَالِ وَالْخَبَرُ تُنْعَلُ وَتُنْزَعُ وَضُبِطَا بِمُثَنَّاتَيْنِ فَوْقَانِيَّتَيْنِ وَتَحْتَانِيَّتَيْنِ مُذَكَّرَيْنِ بِاعْتِبَارِ النَّعْلِ وَالْخَلْعِ انْتَهَى
قَالَ الْخَطَّابِيُّ الْحِذَاءُ كَرَامَةٌ لِلرِّجْلِ حَيْثُ إِنَّهُ وِقَايَةٌ مِنَ الْأَذَى وَإِذَا كَانَتِ الْيُمْنَى أَفْضَلُ مِنَ الْيُسْرَى اسْتُحِبَّ التَّبْدِئَةُ بِهَا فِي لُبْسِ النَّعْلِ وَالتَّأْخِيرِ فِي نَزْعِهِ لِيَتَوَفَّرَ بِدَوَامِ لُبْسِهَا حَظُّهَا مِنَ الْكَرَامَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ مُحَمَّدِ بْنِ زِيَادٍ الْجُمَحِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا انْتَعَلَ أَحَدُكُمْ فَلْيَبْدَأْ بِالْيُمْنَى وَإِذَا خَلَعَ فَلْيَبْدَأْ بِالشِّمَالِ وَأَخْرَجَهُ بن مَاجَهْ بِنَحْوِهِ

[4140] (يُحِبُّ التَّيَمُّنَ) أَيِ الشُّرُوعَ بِالْيَمِينِ قِيلَ لِأَنَّهُ كَانَ يُحِبُّ الْفَأْلَ الْحَسَنَ إِذْ أَصْحَابُ الْيَمِينِ أَهْلُ الْجَنَّةِ (مَا اسْتَطَاعَ) فِيهِ إِشَارَةٌ إِلَى شِدَّةِ الْمُحَافَظَةِ عَلَى التَّيَمُّنِ (فِي شَأْنِهِ) أَيْ أَمْرِهِ (كُلِّهِ) بِالْجَرِّ تَأْكِيدٌ (وَتَرَجُّلِهِ) أَيْ تَرْجِيلِ شَعْرِهِ وَهُوَ تَسْرِيحُهُ وَدَهْنُهُ
قَالَ فِي الْمَشَارِقِ رَجَّلَ شَعْرَهُ إِذَا مَشَّطَهُ بِمَاءٍ أَوْ دُهْنٍ لِيَلِينَ وَيُرْسِلَ الثَّائِرَ وَيَمُدَّ الْمُنْقَبِضَ قَالَهُ الْحَافِظُ (وَنَعْلِهِ) أَيْ لُبْسِ نَعْلِهِ (قَالَ مسلم وسواكه) ولم يذكر في شأن كُلِّهِ أَيْ زَادَ مُسْلِمُ بْنُ إِبْرَاهِيمَ فِي روايته لفظ وسواكه وَلَمْ يَذْكُرْ قَوْلَهُ فِي شَأْنِهِ كُلِّهِ
قَالَ النَّوَوِيُّ هَذِهِ قَاعِدَةٌ مُسْتَمِرَّةٌ فِي الشَّرْعِ هِيَ أَنَّ مَا كَانَ مِنْ بَابِ التَّكْرِيمِ وَالتَّشْرِيفِ كَلُبْسِ الثَّوْبِ وَالسَّرَاوِيلِ وَالْخُفِّ وَدُخُولِ الْمَسْجِدِ وَالسِّوَاكِ والاكتحال وتقليم الأظفار وقص الشارب وترحيل الشَّعْرِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الرَّأْسِ وَالسَّلَامِ مِنَ الصَّلَاةِ وَغَسْلِ أَعْضَاءِ الطَّهَارَةِ وَالْخُرُوجِ مِنَ الْخَلَاءِ وَالْأَكْلِ وَالشُّرْبِ وَالْمُصَافَحَةِ وَاسْتِلَامِ الْحَجَرِ الْأَسْوَدِ وَغَيْرِ ذَلِكَ مِمَّا هُوَ فِي مَعْنَاهُ يُسْتَحَبُّ التَّيَامُنُ فِيهِ وَأَمَّا مَا كَانَ بِضِدِّهِ كَدُخُولِ الْخَلَاءِ وَالْخُرُوجِ مِنَ الْمَسْجِدِ وَالِامْتِخَاطِ وَالِاسْتِنْجَاءِ وَخَلْعِ الثَّوْبِ وَالسَّرَاوِيلِ وَالْخُفِّ وَمَا أَشْبَهَ ذَلِكَ فَيُسْتَحَبُّ التَّيَاسُرُ فِيهِ وَذَلِكَ كُلُّهُ لِكَرَامَةِ الْيَمِينِ وَشَرَفِهَا وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(11/133)

[4141] (فابدؤوا بِأَيَامِنِكُمْ) وَفِي بَعْضِ النُّسَخِ بِمَيَامِنِكُمْ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى الْبُدَاءَةِ بِالْمَيَامِنِ عِنْدَ لُبْسِ الثِّيَابِ وَالْوُضُوءِ
قَالَ النَّوَوِيُّ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ تَقْدِيمَ الْيَمِينِ عَلَى الْيَسَارِ مِنَ الْيَدَيْنِ وَالرِّجْلَيْنِ فِي الْوُضُوءِ سُنَّةٌ لَوْ خَالَفَهَا فَاتَهُ الْفَضْلُ وَصَحَّ وُضُوءُهُ
وَقَالَتِ الشِّيعَةُ هُوَ وَاجِبٌ وَلَا اعْتِدَادَ بِخِلَافِ الشِّيعَةِ
قَالَ ثُمَّ اعْلَمْ أَنَّ مِنْ أَعْضَاءِ الْوُضُوءِ مَا لَا يُسْتَحَبُ فِيهِ التَّيَامُنُ وَهُوَ الْأُذُنَانِ وَالْكَفَّانِ وَالْخَدَّانِ بَلْ يَطْهُرَانِ دُفْعَةً فَإِنْ تَعَذَّرَ ذَلِكَ كَمَا فِي حَقِّ الْأَقْطَعِ وَنَحْوِهِ قَدَّمَ الْيَمِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ وَقَدْ رَوَى غَيْرُ وَاحِدٍ هَذَا الْحَدِيثَ عَنْ شُعْبَةَ بِهَذَا الْإِسْنَادِ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفًا فَلَا نَعْلَمُ أَحَدًا رَفَعَهُ غَيْرَ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ عَنْ شُعْبَةَ

4 - (بَاب فِي الْفُرُشِ)
بِضَمَّتَيْنِ جَمْعُ فِرَاشٍ

[4142] (فِرَاشٌ لِلرَّجُلِ) أَيْ فِرَاشٌ وَاحِدٌ كَافٍ لِلرَّجُلِ (وَالرَّابِعُ لِلشَّيْطَانِ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ مَا زَادَ عَلَى الْحَاجَةِ فَاتِّخَاذُهُ إِنَّمَا هُوَ لِلْمُبَاهَاةِ وَالِالْتِهَاءِ بِزِينَةِ الدُّنْيَا وَمَا كَانَ بِهَذِهِ الصِّفَةِ فَهُوَ مَذْمُومٌ وَكُلُّ مَذْمُومٍ يُضَافُ إِلَى الشَّيْطَانِ لِأَنَّهُ يَرْتَضِيهُ وَيُحَسِّنُهُ وَقِيلَ إِنَّهُ عَلَى ظَاهِرِهِ وَإِنَّهُ إِذَا كَانَ لِغَيْرِ حَاجَةٍ كَانَ لِلشَّيْطَانِ عَلَيْهِ مَبِيتٌ وَمَقِيلٌ
وَأَمَّا تَعْدِيدُ الْفِرَاشِ لِلزَّوْجِ وَالزَّوْجَةِ فَلَا بَأْسَ بِهِ لِأَنَّهُ قَدْ يَحْتَاجُ كُلُّ وَاحِدٍ مِنْهُمَا إِلَى فِرَاشٍ عِنْدَ الْمَرَضِ وَنَحْوِهِ وَغَيْرِ ذَلِكَ
وَاسْتَدَلَّ بَعْضُهُمْ بِهَذَا عَلَى أَنَّهُ لَا يَلْزَمُهُ النَّوْمُ مَعَ امْرَأَتِهِ وَأَنَّ لَهُ الِانْفِرَادُ عَنْهَا بِفِرَاشٍ وَالِاسْتِدْلَالُ بِهِ فِي هَذَا ضَعِيفٌ لِأَنَّ الْمُرَادَ بِهَذَا وَقْتُ الْحَاجَةِ بِالْمَرَضِ وَغَيْرِهِ وَإِنْ كَانَ النَّوْمُ مَعَ الزَّوْجَةِ لَيْسَ وَاجِبًا لَكِنَّهُ بِدَلِيلٍ آخَرَ وَالصَّوَابُ فِي النَّوْمِ مَعَ الزَّوْجَةِ أَنَّهُ إِذَا لَمْ يَكُنْ لِوَاحِدٍ مِنْهُمَا عُذْرٌ فِي الِانْفِرَادِ فَاجْتِمَاعُهُمَا فِي

(11/134)

فرش وَاحِدٍ أَفْضَلُ وَهُوَ ظَاهِرُ فِعْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي وَاظَبَ عَلَيْهِ مَعَ مُوَاظَبَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قِيَامِ اللَّيْلِ فَيَنَامُ مَعَهَا فَإِذَا أَرَادَ الْقِيَامَ لِوَظِيفَتِهِ قَامَ وَتَرَكَهَا فَيَجْمَعُ بَيْنَ وَظِيفَتِهِ وَقَضَاءِ حقها المندوب وعشرتها بالمعروف لاسيما إِنْ عُرِفَ مِنْ حَالِهَا حِرْصُهَا عَلَى هَذَا ثُمَّ إِنَّهُ لَا يَلْزَمُ مِنَ النَّوْمِ مَعَهَا الْجِمَاعُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4143] (فَرَأَيْتُهُ مُتَّكِئًا عَلَى وِسَادَةٍ) بِكَسْرِ الْوَاوِ (زَادَ بن الْجَرَّاحِ عَلَى يَسَارِهِ أَيْ) زَادَ عَبْدُ اللَّهِ بْنُ الْجَرَّاحِ فِي رِوَايَتِهِ لَفْظَ عَلَى يَسَارِهِ بَعْدَ قَوْلِهِ عَلَى وِسَادَةٍ وَتَابَعَهُ عَلَى ذَلِكَ إِسْحَاقُ بْنُ مَنْصُورٍ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ إِسْرَائِيلَ بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ السَّبِيعِيُّ عَنْ سِمَاكٍ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ فَرَأَيْتُهُ مُتَّكِئًا عَلَى وِسَادَةٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي اللِّبَاسِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَعَبْدِ اللَّهِ بْنِ الْجَرَّاحِ وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الِاسْتِئْذَانِ عَنْ يُوسُفَ بْنِ عِيسَى ثَلَاثَتُهُمْ عَنْ وَكِيعٍ وَعَنْ عَبَّاسِ بْنِ مُحَمَّدٍ الدُّورِيِّ عَنْ إِسْحَاقَ بْنِ مَنْصُورٍ كِلَاهُمَا عَنْ إِسْرَائِيلَ بِهِ وَفِي حَدِيثِ إِسْحَاقَ عَلَى يَسَارِهِ
قَالَ التِّرْمِذِيُّ هَكَذَا رَوَى غَيْرُ وَاحِدٍ عَنْ إِسْرَائِيلَ نَحْوَ رِوَايَةِ وَكِيعٍ وَلَا نَعْلَمُ أَحَدًا ذَكَرَ فِيهِ عَنْ يَسَارِهِ إِلَّا مَا رَوَى إِسْحَاقُ بْنُ مَنْصُورٍ عَنْ إِسْرَائِيلَ انْتَهَى كَلَامُ الْمِزِّيِّ

[4144] (أَنَّهُ رَأَى رُفْقَةً) بِضَمِّ الرَّاءِ وَكَسْرِهَا جَمَاعَةٌ تُرَافِقُكَ فِي السَّفَرِ (رِحَالُهُمْ) قَالَ فِي الصِّحَاحِ رَحْلُ الْبَعِيرِ هُوَ أَصْغَرُ مِنَ الْقَتَبِ وَالْجَمْعُ الرِّحَالِ انْتَهَى
وَفِي الْفَارِسِيَّةِ بالان شتر (الْأَدَمُ) بِفَتْحَتَيْنِ جَمْعُ أَدِيمٍ بِمَعْنَى الْجِلْدِ الْمَدْبُوغِ (مَنْ أَحَبَّ أَنْ يَنْظُرَ إِلَى أَشْبَهِ رُفْقَةٍ) بِضَمِّ الرَّاءِ وَكَسْرِهَا أَيْ إِلَى رُفْقَةٍ هُمْ أَشْبَهُ (كَانُوا) لَفْظُ كَانُوا زَائِدَةٌ كَمَا فِي قول الشاعر جيادابني أَبِي بَكْرٍ تَسَامَى عَلَى كَانَ الْمُسَوَّمَةِ الْعِرَابِ (بِأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُتَعَلِّقٌ بِأَشْبَهَ فَهَؤُلَاءِ الرُّفْقَةُ هُمْ أَشْبَهُ بِأَصْحَابِ رسول الله صلى الله عليه وسلم في رِحَالِهِمْ (فَلْيَنْظُرْ إِلَى هَؤُلَاءِ) أَيْ إِلَى الرُّفْقَةِ الَّذِينَ هُمْ مِنْ أَهْلِ الْيَمَنِ الَّذِينَ رَآهُمُ بن عمر

(11/135)

رَضِيَ اللَّهُ عَنْهُ وَيَجُوزُ أَنْ لَا تَكُونَ زَائِدَةً فَالْمَعْنَى مَنْ أَحَبَّ أَنْ يَنْظُرَ إِلَى رُفْقَةٍ كَانُوا هُمْ أَشْبَهُ بِأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلْيَنْظُرْ إِلَى هَؤُلَاءِ كَذَا قَالَهُ بَعْضُ الْأَمَاجِدِ فِي تَعْلِيقَاتِ السُّنَنِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4145] (أَتَّخَذْتُمْ) بِفَتْحِ الْهَمْزَةِ حَذَفَ مِنْهُ هَمْزَةَ الْوَصْلِ اسْتِغْنَاءً بِهَمْزَةِ الِاسْتِفْهَامِ (أَنْمَاطًا) بِفَتْحِ الْهَمْزَةِ جَمْعُ نَمَطٍ بِفَتْحِ النُّونِ وَالْمِيمِ وَهُوَ ظِهَارَةُ الْفِرَاشِ وَقِيلَ ظَهْرُ الْفِرَاشِ وَيُطْلَقُ أَيْضًا عَلَى بِسَاطٍ لَطِيفٍ لَهُ خَمْلٌ يُجْعَلُ عَلَى الْهَوْدَجِ وَقَدْ يُجْعَلُ سِتْرًا وَالْمُرَادُ فِي الْحَدِيثِ هُوَ النَّوْعُ الْأَوَّلُ (فَقَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّهَا) الضَّمِيرُ لِلْقِصَّةِ (سَتَكُونُ) تَامَّةٌ
قَالَ النَّوَوِيُّ وَفِي الْحَدِيثِ جَوَازُ اتِّخَاذِ الْأَنْمَاطِ إِذَا لَمْ تَكُنْ مِنْ حَرِيرٍ فيه معجزة ظاهرة بإخبار بِهَا وَكَانَتْ كَمَا أَخْبَرَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَفِي لَفْظٍ لِمُسْلِمٍ قَالَ جَابِرٌ وَعِنْدَ امْرَأَتِي نَمَطٌ فَأَنَا أَقُولُ نَحِّيهِ عَنِّي وَتَقُولُ فَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهَا سَتَكُونُ وَفِي الْبُخَارِيِّ وَالتِّرْمِذِيِّ نَحْوُهُ

[4146] (كَانَ وِسَادَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْوِسَادَةُ بِكَسْرِ الْوَاوِ الْمُتَّكَأُ وَالْمِخَدَّةُ (الَّذِي يَنَامُ عَلَيْهِ بِاللَّيْلِ) أَيْ يَتَوَسَّدُ عَلَيْهِ عِنْدَ النَّوْمِ وَفِي بَعْضِ النُّسَخِ الَّتِي يَنَامُ عَلَيْهَا وَهُوَ الظَّاهِرُ (مِنْ أَدَمٍ حَشْوُهَا لِيفٌ) فِي الْقَامُوسِ لِيفُ النَّخْلِ الكسر مَعْرُوفٌ انْتَهَى
وَفِي الصُّرَاحِ لِيفٌ بوست درخت خرما
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ بِمَعْنَاهُ

[4147] (كَانَ ضِجْعَةُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِكَسْرِ الضاد للمعجمة من اضطجاع وَهُوَ النَّوْمُ كَالْجِلْسَةِ مِنَ الْجُلُوسِ وَبِفَتْحِهَا الْمَرَّةُ وأراد ما كان يضطجع به فحذف مُضَافٍ أَيْ كَانَتْ ذَاتُ ضِجْعَتِهِ
كَذَا فِي المجمع
قال المنذري وأخرجه بن ماجه بنحوه

(11/136)

[4148] (حِيَالَ مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِكَسْرِ مُهْمَلَةٍ وَفَتْحِ تَحْتِيَّةٍ خَفِيفَةٍ أَيْ بِجَنْبِ مُصَلَّاهُ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى جَوَازِ اتِّخَاذِ الْفُرُشِ وَالْوَسَائِدِ وَالنَّوْمِ عَلَيْهَا وَالِارْتِفَاقِ بِهَا وَجَوَازِ الْمَحْشُوِّ وَجَوَازِ اتِّخَاذِ ذَلِكَ مِنَ الْجُلُودِ وَاللَّهُ أعلم
قال المنذري وأخرجه بن مَاجَهْ وَقَالَ عَنْ بِنْتِ أُمِّ سَلَمَةَ

5 - (بَاب فِي اتِّخَاذِ السُّتُورِ)
جَمْعُ سِتْرٍ بِكَسْرِ السِّينِ

[4149] (فَوَجَدَ عَلَى بَابِهَا سِتْرًا) أَيْ مَوْشِيًّا كَمَا فِي الرِّوَايَةِ الْآتِيَةِ (إِلَّا بَدَأَ بِهَا) أَيْ بِفَاطِمَةَ (فَرَآهَا مُهْتَمَّةً) أَيْ ذَاتَ هَمٍّ (أَنَّكَ جِئْتَهَا فَلَمْ تَدْخُلْ عَلَيْهَا) فِي مَحَلِّ الرَّفْعِ فَاعِلٌ لِاشْتَدَّ (وَمَا أَنَا وَالدُّنْيَا) أَيْ لَيْسَ لِي أُلْفَةٌ مَعَ الدُّنْيَا وَلَا لِلدُّنْيَا أُلْفَةٌ ومحبة معي حتى أرغب إليها وأبسط عَلَيْهَا أَوِ اسْتِفْهَامِيَّةٌ أَيْ أَيُّ أُلْفَةٍ وَمَحَبَّةٍ مَعَ الدُّنْيَا (وَمَا أَنَا وَالرَّقْمُ) بِفَتْحٍ فَسُكُونٍ النَّقْشُ وَالْوَشْيُ
قَالَ الْخَطَّابِيُّ أَصْلُ الرَّقْمِ الْكِتَابَةُ قَالَ الشَّاعِرُ سَأَرْقُمُ فِي الْمَاءِ الْقَرَاحِ إِلَيْكُمُ عَلَى بُعْدِكُمْ إِنْ كَانَ لِلْمَاءِ رَاقِمُ (مَا تأمرني به) أي بذلك السِّتْرِ أَيْ مَا أَفْعَلُ بِهِ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قُلْ) أَيْ يَا عَلِيُّ (لَهَا) أَيْ لِفَاطِمَةَ (فَلْتُرْسِلْ بِهِ إِلَى بَنِي فُلَانٍ) يَكُونُونَ فُقَرَاءَ وَذَوِي الْحَاجَةِ إِلَى لُبْسِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(11/137)

[4150] (وَكَانَ سِتْرًا مَوْشِيًّا) أَيْ مُنَقَّشًا وَفِي بَعْضِ النُّسَخِ مُوَشًّى مِنْ بَابِ التَّفْعِيلِ

6 - (بَاب فِي الصَّلِيبِ فِي الثَّوْبِ أَيْ صُورَةُ الصَّلِيبِ فِيهِ)
وَالصَّلِيبُ بِفَتْحِ الصَّادِ وَكَسْرِ اللَّامِ هُوَ الَّذِي لِلنَّصَارَى وَصُورَتُهُ أَنْ تُوضَعَ خَشَبَةٌ عَلَى أُخْرَى عَلَى صُورَةِ التَّقَاطُعِ يَحْدُثُ مِنْهُ الْمُثَلَّثَانِ عَلَى صُورَةِ الْمَصْلُوبِ وَأَصْلُهُ أَنَّ النَّصَارَى يَزْعُمُونَ أَنَّ الْيَهُودَ صَلَبُوا عِيسَى عَلَيْهِ السَّلَامُ فَحَفِظُوا هَذَا الشَّكْلَ تَذَكُّرًا لِتِلْكَ الصُّورَةِ الْغَرِيبَةِ الْفَظِيعَةِ وَتَحَسُّرًا عَلَيْهَا وَعَبَدُوهُ وَفِي الصُّرَاحِ الصَّلِيبُ جليباي ترسايان

[4151] (أَخْبَرَنَا عِمْرَانُ بْنُ حِطَّانَ) بِكَسْرِ الْحَاءِ وَتَشْدِيدِ الطَّاءِ الْمُهْمَلَتَيْنِ (فِيهِ تَصْلِيبٌ) وَفِي رِوَايَةِ الْبُخَارِيِّ تَصَالِيبٌ
قَالَ الْحَافِظُ وَفِي رِوَايَةِ الْكُشْمِيهَنِيِّ تَصَاوِيرُ تَصَالِيبٍ
قَالَ وَرِوَايَةُ الْجَمَاعَةِ أَثْبَتُ فَقَدْ أَخْرَجَهُ النَّسَائِيُّ مِنْ وَجْهٍ آخَرَ عَنْ هِشَامٍ فَقَالَ تَصَالِيبٌ وَكَذَا أَخْرَجَهُ أَبُو دَاوُدَ مِنْ رِوَايَةِ أَبَانَ عَنْ يَحْيَى انْتَهَى
وَالْمُرَادُ مِنْ تَصْلِيبٍ مَا فِيهِ صُورَةُ الصَّلِيبِ وَقِيلَ بَلِ الْمُرَادُ مُطْلَقُ التَّصْوِيرِ كَمَا فِي رِوَايَةٍ وَاللَّهُ تَعَالَى أَعْلَمُ (إِلَّا قَضَبَهُ) بِالْقَافِ وَالضَّادِ الْمُعْجَمَةِ وَالْمُوَحَّدَةِ أَيْ قَطَعَهُ وَأَزَالَهُ وَفِي رِوَايَةِ الْبُخَارِيِّ نَقَضَهُ مَكَانَ قَضَبَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

7 - (بَاب فِي الصُّوَرِ)
بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَفَتْحِ الْوَاوِ جَمْعُ الصُّورَةِ

(11/138)

[4152] (عَنْ عَبْدِ اللَّهِ بْنِ نُجَيٍّ) بِالتَّصْغِيرِ (لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ صُورَةٌ وَلَا كَلْبٌ وَلَا جُنُبٌ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْمُرَادُ مِنَ الْجُنُبِ فِي هَذَا الْحَدِيثِ هُوَ الَّذِي يَتْرُكُ الِاغْتِسَالَ مِنَ الْجَنَابَةِ وَيَتَّخِذُهُ عَادَةً وَأَمَّا الْكَلْبُ إِنَّمَا يُكْرَهُ إِذَا كَانَ اتَّخَذَهُ صَاحِبُهُ للهو ولعب لا لحاجة وضرورة كمن اتخذ لِحِرَاسَةِ زَرْعٍ أَوْ لِغَنَمٍ أَوْ لِقَنْصٍ وَصَيْدٍ فَأَمَّا الصُّورَةُ فَهُوَ كُلُّ مَا تَصَوَّرَتْ مِنَ الْحَيَوَانِ سَوَاءٌ فِي ذَلِكَ الصُّوَرُ الْمَنْصُوبَةُ الْقَائِمَةُ الَّتِي لَهَا أَشْخَاصٌ وَمَا لَا شَخْصَ لَهُ مِنَ الْمَنْقُوشَةِ فِي الْجُدُرِ وَالصُّورَةُ فِيهَا وَفِي الْفُرُشِ وَالْأَنْمَاطِ وَقَدْ رُخِّصَ فِيمَا كَانَ مِنْهَا فِي الْأَنْمَاطِ الَّتِي تُوطَأُ وَتُدَاسُ بِالْأَرْجُلِ انْتَهَى
قَالَ النَّوَوِيُّ وَالْأَظْهَرُ أَنَّهُ عَامٌّ فِي كُلِّ كَلْبٍ وَكُلِّ صُورَةٍ وَأَنَّهُمْ يَمْتَنِعُونَ مِنَ الْجَمِيعِ لِإِطْلَاقِ الْحَدِيثِ
وَالْحَدِيثُ مَعَ شَرْحِهِ قَدْ تَقَدَّمَ فِي أَوَّلِ الْكِتَابِ فِي أَبْوَابِ الْجُنُبِ
قَالَ النووي وأخرجه النسائي وبن ماجه وليس في حديث بن مَاجَهْ وَلَا جُنُبٌ وَقَدْ تَقَدَّمَ فِي كِتَابِ الطَّهَارَةِ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ نُجَيٍّ الْحَضْرَمِيُّ
قَالَ الْبُخَارِيُّ فِيهِ نَظَرٌ هَذَا آخِرُ كَلَامِهِ
وَنُجَيٌّ بِضَمِّ النُّونِ وَفَتْحِ الْجِيمِ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ

[4153] (بَيْتًا فِيهِ كَلْبٌ وَلَا تِمْثَالٌ) بِكَسْرِ التَّاءِ هُوَ الصُّورَةُ مُطْلَقًا وَالْمُرَادُ صُورَةُ الْحَيَوَانِ (وَقَالَ انْطَلَقَ بِنَا) الْقَائِلُ زَيْدُ بْنُ خَالِدٍ وَالْخِطَابُ لِسَعِيدِ بْنِ يَسَارٍ (وَكُنْتُ أَتَحَيَّنُ) بِصِيغَةِ الْمُتَكَلِّمِ مِنْ بَابِ التَّفَعُّلِ أَيْ أَطْلُبُ وَأَنْتَظِرُ حِينَ رُجُوعِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قُفُولَهُ) أَيْ رُجُوعَهُ (فَأَخَذْتُ نَمَطًا) بِفَتْحَتَيْنِ قَالَ النَّوَوِيُّ الْمُرَادُ بِالنَّمَطِ هُنَا بِسَاطٌ لَطِيفٌ لَهُ خَمْلٌ وَفِي فَتْحِ الْوَدُودِ ثَوْبٌ مِنْ صُوفٍ يُفْرَشُ وَيُجْعَلُ سِتْرًا وَيُطْرَحُ عَلَى الْهَوْدَجِ (فَسَتَرْتُهُ عَلَى الْعَرَضِ) بِالضَّادِ الْمُعْجَمَةِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْعَرَضُ الْخَشَبَةُ الْمُعْتَرِضَةُ يُسْقَفُ بِهَا الْبَيْتُ ثُمَّ يُوضَعُ عَلَيْهَا الْخَشَبُ الصِّغَارُ يُقَالُ عَرَّضْتُ الْبَيْتَ تَعْرِيضًا انْتَهَى

(11/139)

وَفِي النِّهَايَةِ لِابْنِ الْأَثِيرِ رَحِمَهُ اللَّهُ تَعَالَى حَدِيثُ عَائِشَةَ نَصَبْتُ عَلَى بَابِ حُجْرَتِي عَبَاءَةً مَقْدَمَهُ مِنْ غَزَاةِ خَيْبَرَ أَوْ تَبُوكَ فَهَتَكَ العرض حتى وقع بالأرض قَالَ الْهَرَوِيُّ الْمُحَدِّثُونَ يَرْوُونَهُ بِالضَّادِ الْمُعْجَمَةِ وَهُوَ بالصاد المهملة وبالصين وَهُوَ خَشَبٌ تُوضَعُ عَلَى الْبَيْتِ عَرْضًا إِذَا أَرَادُوا تَسْقِيفَهُ ثُمَّ تُوضَعُ عَلَيْهَا أَطْرَافُ الْخَشَبِ الصِّغَارِ يُقَالُ عَرَّصْتُ الْبَيْتَ تَعْرِيصًا وَذَكَرَهُ أَبُو عبيدة بِالسِّينِ وَقَالَ وَالْبَيْتُ الْمُعَرَّسُ الَّذِي لَهُ عَرْسٌ وَهُوَ الْحَائِطُ يُجْعَلُ بَيْنَ حَائِطَيِ الْبَيْتِ لَا يُبْلَغُ بِهِ أَقْصَاهُ
وَالْحَدِيثُ جَاءَ فِي سُنَنِ أَبِي دَاوُدَ بِالضَّادِ الْمُعْجَمَةِ وَشَرَحَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَفِي غَرِيبِ الْحَدِيثِ بِالصَّادِ الْمُهْمَلَةِ وَقَالَ قَالَ الرَّاوِي الْعَرَضُ وَهُوَ غَلَطٌ وَقَالَ الزَّمَخْشَرِيُّ إِنَّهُ الْعَرْصُ بِالْمُهْمَلَةِ وَشَرَحَ نَحْوَ مَا تَقَدَّمَ
قَالَ وَقَدْ رُوِيَ بِالضَّادِ الْمُعْجَمَةِ لِأَنَّهُ يُوضَعُ على البيت عرضا انتهى كلام بن الْأَثِيرِ (فَرَأَى النَّمَطَ) وَفِي بَعْضِ رِوَايَاتِ مُسْلِمٍ تَصْرِيحٌ بِأَنَّ هَذَا النَّمَطَ كَانَ فِيهِ صُوَرُ الْخَيْلِ ذَوَاتِ الْأَجْنِحَةِ (حَتَّى هَتَكَهُ) أَيْ قَطَعَهُ وَأَتْلَفَ الصُّورَةَ الَّتِي فِيهِ (إِنَّ اللَّهَ لَمْ يَأْمُرْنَا فِيمَا رَزَقَنَا أَنْ نَكْسُوَ الْحِجَارَةَ وَاللَّبِنَ) وَفِي رِوَايَةِ مُسْلِمٍ وَالطِّينَ مَكَانَ وَاللَّبِنَ
قَالَ النَّوَوِيُّ اسْتَدَلُّوا بِهِ عَلَى أَنَّهُ يُمْنَعُ مِنْ سَتْرِ الْحِيطَانِ وَتَنْجِيدِ الْبُيُوتِ بِالثِّيَابِ وَهُوَ مَنْعُ كَرَاهَةِ تَنْزِيهٍ لَا تَحْرِيمٍ هَذَا هُوَ الصَّحِيحُ قَالَ وَلَيْسَ فِي هَذَا الْحَدِيثِ مَا يَقْتَضِي تَحْرِيمَهُ لِأَنَّ حَقِيقَةَ اللَّفْظِ أَنَّ اللَّهَ لَمْ يَأْمُرْنَا بِذَلِكَ وَهَذَا يَقْتَضِي أَنَّهُ لَيْسَ بِوَاجِبٍ وَلَا مَنْدُوبٍ وَلَا يَقْتَضِي التَّحْرِيمَ انْتَهَى (فَقَطَعْتُهُ وَجَعَلْتُهُ وِسَادَتَيْنِ) فِيهِ أَنَّ الصُّورَةَ إِذْ غُيِّرَتْ لَمْ يَكُنْ بِهَا بَأْسٌ بَعْدَ ذَلِكَ وَجَازَ افْتِرَاشُهَا وَالِارْتِفَاقُ عَلَيْهَا
وَقَالَ عَبْدُ الْحَقِّ الْمُحَدِّثُ الدَّهْلَوِيُّ وَلَا يَخْفَى أَنَّ سِيَاقَ الْحَدِيثِ يَدُلُّ عَلَى أَنَّ الْمَنْعَ وَالْهَتْكَ لَمْ يَكُنْ مِنْ جِهَةِ التَّصْوِيرِ بَلْ لِكَرَاهَةِ كِسْوَةِ الْجِدَارِ انْتَهَى قُلْتُ التَّصْوِيرُ وَكِسْوَةُ الْجِدَارِ كِلَاهُمَا أَمْرَانِ مُنْكَرَانِ أَنْكَرَ عَلَيْهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بطوله وأخرجه البخاري ومسلم والترمذي والنسائي وبن مَاجَهْ بِبَعْضِهِ

[4155] عَنْ (بُكَيْرٍ) بِالتَّصْغِيرِ (عَنْ بُسْرٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْمُهْمَلَةِ (عَنْ زَيْدِ بْنِ خالد) وفي

(11/140)

رِوَايَةٍ لِلْبُخَارِيِّ أَنَّ زَيْدَ بْنَ خَالِدٍ الْجُهَنِيَّ حَدَّثَهُ وَمَعَ بُسْرِ بْنِ سَعِيدٍ عُبَيْدُ اللَّهِ الْخَوْلَانِيُّ الَّذِي كَانَ فِي حِجْرِ مَيْمُونَةَ (ثُمَّ اشتكى) أي مرض (زيد) أي بن خَالِدٍ الْمَذْكُورُ (فَعُدْنَاهُ) مِنَ الْعِيَادَةِ (رَبِيبِ مَيْمُونَةَ) بِالْجَرِّ بَدَلٌ مِنْ عُبَيْدِ اللَّهِ وَإِنَّمَا يُقَالُ لَهُ رَبِيبُ مَيْمُونَةَ لِأَنَّهَا كَانَتْ رَبَّتْهُ وَكَانَ مِنْ مَوَالِيهَا وَلَمْ يَكُنِ ابْنَ زَوْجِهَا (يَوْمَ الْأَوَّلِ) مِنْ بَابِ إِضَافَةِ الْمَوْصُوفِ إِلَى صِفَتِهِ (أَلَمْ تَسْمَعْهُ) أَيْ زَيْدًا (إِلَّا رَقْمًا فِي ثَوْبٍ) أَيْ نَقْشًا فِيهِ وَزَادَ فِي رِوَايَةٍ لِلْبُخَارِيِّ قُلْتُ لَا قَالَ بَلَى قَالَ النَّوَوِيُّ يُجْمَعُ بَيْنَ الْأَحَادِيثِ بِأَنَّ الْمُرَادَ بِاسْتِثْنَاءِ الرَّقْمِ فِي الثَّوْبِ مَا كَانَتِ الصُّورَةُ فِيهِ مِنْ غَيْرِ ذَوَاتِ الْأَرْوَاحِ كَصُورَةِ الشَّجَرَةِ
قَالَ الْحَافِظُ وَيُحْتَمَلُ أَنْ يَكُونَ ذَلِكَ قَبْلَ النَّهْيِ كَمَا يَدُلُّ عَلَيْهِ حَدِيثُ أَبِي هُرَيْرَةَ وَأَرَادَ بِهِ آخر أحاديث الباب
وقال بن الْعَرَبِيِّ حَاصِلُ مَا فِي اتِّخَاذِ الصُّوَرِ أَنَّهَا إن كانت ذات أجسام حرم با لإجماع وَإِنْ كَانَتْ رَقْمًا فَأَرْبَعَةُ أَقْوَالٍ الْأَوَّلُ الْجَوَازُ مُطْلَقًا لِظَاهِرِ حَدِيثِ الْبَابِ الثَّانِي الْمَنْعُ مُطْلَقًا الثَّالِثُ إِنْ كَانَتِ الصُّورَةُ بَاقِيَةَ الْهَيْئَةِ قَائِمَةَ الشَّكْلِ حَرُمَ وَإِنْ قُطِعَتِ الرَّأْسُ أَوْ تَفَرَّقَتِ الْأَجْزَاءُ جَازَ
قَالَ وَهَذَا هُوَ الْأَصَحُّ الرَّابِعُ إن كان مما يمتهن جازوا وَإِنْ كَانَ مُعَلَّقًا لَمْ يَجُزِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَهُوَ بَعْضُ الْحَدِيثِ الْأَوَّلِ بِمَعْنَاهُ

[4156] (زَمَنُ الْفَتْحِ) أَيْ فَتْحُ مَكَّةَ (فَيَمْحُوَ) بِنَصْبِ الْوَاوِ (كُلَّ صُورَةٍ فِيهَا) أَيْ فِي الْكَعْبَةِ وَكَانَ فِي تِلْكَ الصُّوَرِ صُورَةُ إِبْرَاهِيمَ وَإِسْمَاعِيلَ بِأَيْدِيهِمَا الْأَزْلَامُ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاتَلَهُمُ اللَّهُ وَاللَّهِ إِنِ اسْتَقْسَمَا بِالْأَزْلَامِ قَطُّ كَمَا رواه البخاري عن بن عَبَّاسٍ (حَتَّى مُحِيَتْ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْمَحْوِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(11/141)

[4157] (ثُمَّ وَقَعَ فِي نَفْسِهِ) أَيْ فِي نَفْسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي بَعْضِ النُّسَخِ فِي نَفْسِي (جِرْوُ كَلْبٍ) بِكَسْرِ الْجِيمِ وَضَمِّهَا وَفَتْحِهَا ثَلَاثُ لُغَاتٍ مَشْهُورَاتٍ وَهُوَ الصَّغِيرُ مِنْ أَوْلَادِ الْكَلْبِ وَسَائِرِ السِّبَاعِ قَالَهُ النَّوَوِيُّ (فأمر به) أي بإخراج الجر (فَأُخْرِجَ) بِصِيغَةِ الْمَجْهُولِ (ثُمَّ أَخَذَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَنَضَحَ) أَيْ رَشَّ أَوْ غَسَلَ غَسْلًا خَفِيفًا (مَكَانَهُ) أَيْ مَرْقَدَ الْجِرْوِ (فَلَمَّا لَقِيَهُ) الضَّمِيرُ الْمَنْصُوبُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَصْبَحَ) أَيْ دَخَلَ فِي الصَّبَاحِ (فَأَمَرَ بِقَتْلِ الْكِلَابِ) أَيْ جَمِيعِهَا فِي سَائِرِ أَمَاكِنِهَا (حَتَّى إِنَّهُ) بِكَسْرِ الْهَمْزَةِ وَالضَّمِيرُ لِلشَّأْنِ أَوْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَيَأْمُرُ بِقَتْلِ كَلْبِ الْحَائِطِ الصَّغِيرِ) لِأَنَّهُ لَا يَحْتَاجُ لِحِرَاسَةِ الْكَلْبِ لِصِغَرِهِ وَالْحَائِطُ الْبُسْتَانُ (وَيَتْرُكُ كَلْبَ الْحَائِطِ الْكَبِيرِ) لِعُسْرِ حِفْظِهِ بِلَا كَلْبٍ
قَالَ النَّوَوِيُّ الْأَمْرُ بِقَتْلِ الْكِلَابِ مَنْسُوخٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
وَعِنْدَ أَبِي دَاوُدَ هَكَذَا وَقَعَ تَحْتَ بِسَاطٍ لَنَا
وَفِي صَحِيحِ مُسْلِمٍ تَحْتَ فُسْطَاطٍ لَنَا وَهُوَ مُوَافِقٌ شِبْهَ الخبا ويريد به ها هنا بَعْضَ حِجَالِ الْبَيْتِ بِدَلِيلِ قَوْلِهِ فِي الْحَدِيثِ الْآخَرِ تَحْتَ سَرِيرِ عَائِشَةَ وَقِيلَ الْفُسْطَاطُ بَيْتٌ مِنَ الشَّعْرِ وَأَصْلُ الْفُسْطَاطِ عَمُودُ الْأَبْنِيَةِ الَّتِي تُقَامُ عَلَيْهَا وَفِيهِ سِتُّ لُغَاتٍ

[4158] (أَتَيْتُكَ الْبَارِحَةَ) أَيِ اللَّيْلَةَ الْمَاضِيَةَ (فَلَمْ يَمْنَعْنِي) أَيْ مَانِعٌ (أَنْ أَكُونَ) أَيْ مِنْ أَنْ أَكُونَ (دَخَلْتُ) أَيْ فِي الْبَيْتِ (إِلَّا أَنَّهُ) أَيِ الشَّأْنَ (كان على الباب تماثيل) قال القارىء أَيْ سِتْرٌ فِيهِ تَمَاثِيلٌ إِذْ كَوْنُهَا عَلَى الْبَابِ بَعِيدٌ عَنْ صَوْبِ الصَّوَابِ وَهُوَ جَمْعُ تِمْثَالٍ بِكَسْرِ أَوَّلِهِ وَالْمُرَادُ بِهَا صورَةُ الْحَيَوَانِ (قِرَامُ سِتْرٍ) بِكَسْرِ الْقَافِ وَتَخْفِيفِ الرَّاءِ وَالتَّنْوِينِ وَرُوِيَ بِحَذْفِ التَّنْوِينِ وَالْإِضَافَةِ هُوَ السِّتْرُ الرَّقِيقُ مِنْ صُوفٍ ذُو أَلْوَانٍ (فَمُرْ) بِضَمِّ الْمِيمِ أي فقال جبرائيل عَلَيْهِ السَّلَامُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْ (يُقْطَعُ) بِصِيغَةِ الْمَجْهُولِ (فَيَصِيرُ) أَيِ التِّمْثَالُ الْمُقَطَّعُ رَأْسُهُ (كَهَيْئَةِ الشَّجَرَةِ) لِأَنَّ الشَّجَرَ وَنَحْوَهُ مِمَّا لَا رُوحَ فِيهِ لَا يَحْرُمُ صَنْعَتُهُ وَلَا التَّكَسُّبُ بِهِ مِنْ غَيْرِ فَرْقٍ بَيْنَ الشجر المثمرة وغيرها

(11/142)

قال بن رَسْلَانَ وَهَذَا مَذْهَبُ الْعُلَمَاءِ كَافَّةً إِلَّا مُجَاهِدًا فإنه جعل الشجر الْمُثْمِرَةَ مِنَ الْمَكْرُوهِ لِمَا رُوِيَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ حَاكِيًا عَنِ اللَّهِ تَعَالَى وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ خَلْقًا كَخَلْقِي (مَنْبُوذَتَيْنِ) أَيْ مَطْرُوحَتَيْنِ مَفْرُوشَتَيْنِ (تُوطَآنِ) بصيغة لمجهول أي تهانان المجهول بالوطأ عليهما والقعود فوقهما والإستناد إليهما وأصل الوطأ الضرب بالرجل
قال القارىء وَالْمُرَادُ بِقَطْعِ السِّتْرِ التَّوَصُّلُ إِلَى جَعْلِهِ وِسَادَتَيْنِ كَمَا هُوَ ظَاهِرٌ مِنَ الْحَدِيثِ فَيُفِيدُ جَوَازُ اسْتِعْمَالِ مَا فِيهِ الصُّورَةُ
بِنَحْوِ الْوِسَادَةِ وَالْفِرَاشِ وَالْبِسَاطِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ فِيهِ دَلِيلٌ عَلَى أَنَّ الصُّورَةَ إِذَا غُيِّرَتْ بِأَنْ يُقْطَعَ رَأْسُهَا أَوْ تُحَلُّ أَوْصَالُهَا حَتَّى بغير هَيْئَتُهَا عَمَّا كَانَتْ لَمْ يَكُنْ بِهَا بَعْدَ ذَلِكَ بَأْسٌ (تَحْتَ نَضَدٍ لَهُمْ) بِنُونٍ وَضَادٍ مُعْجَمَةٍ مَفْتُوحَتَيْنِ وَدَالٍ مُهْمَلَةٍ (فَأَمَرَ بِهِ) أَيْ بِإِخْرَاجِ الْكَلْبِ (فَأُخْرِجَ بِصِيغَةِ الْمَجْهُولِ)
(قَالَ أَبُو دَاوُدَ وَالنَّضَدُ شَيْءٌ تُوضَعُ عَلَيْهِ الثِّيَابُ شِبْهُ السَّرِيرِ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قَالَ الْخَطَّابِيُّ النَّضَدُ مَتَاعُ الْبَيْتِ يُنْضَدُ بَعْضُهُ عَلَى بَعْضٍ أَيْ يُرْفَعُ بَعْضُهُ فَوْقَ الْآخَرِ
وَفِي النِّهَايَةِ هُوَ السَّرِيرُ الَّذِي يُنْضَدُ عليه الثياب أي يجعل بعضها فَوْقَ بَعْضٍ وَهُوَ أَيْضًا مَتَاعُ الْبَيْتِ الْمَنْضُودِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

(11/143)


32 - كتاب الترجل - عون المعبود

عون المعبود وحاشية ابن القيم

32 - كِتَاب التَّرَجُّل
التَّرَجُّلُ وَالتَّرْجِيلُ تَسْرِيحُ الشَّعْرِ وَتَنْظِيفُهُ وَتَحْسِينُهُ

[4159] (عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ) بِتَشْدِيدِ الْفَاءِ الْمَفْتُوحَةِ (نَهَى عَنِ التَّرَجُّلِ) أَيِ التَّمَشُّطِ (إِلَّا غِبًّا) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُوَحَّدَةِ
قَالَ فِي النِّهَايَةِ يُقَالُ غَبَّ الرَّجُلُ إِذَا جَاءَ زَائِرًا بَعْدَ أَيَّامٍ
وَقَالَ الْحَسَنُ أَيْ فِي كُلِّ أُسْبُوعٍ مَرَّةً انْتَهَى
وَفَسَّرَهُ الْإِمَامُ أَحْمَدُ بِأَنْ يُسَرِّحَهُ يَوْمًا وَيَدَعَهُ يَوْمًا وَتَبِعَهُ غَيْرُهُ
وَقِيلَ الْمُرَادُ بِهِ فِي وَقْتٍ دُونَ وَقْتٍ
وَأَصْلُ الْغِبِّ فِي إِيرَادِ الْإِبِلِ أَنْ تَرِدَ الْمَاءَ يَوْمًا وَتَدَعَهُ يَوْمًا
وَفِي الْقَامُوسِ الْغِبُّ فِي الزِّيَارَةِ أَنْ تَكُونَ كُلَّ أُسْبُوعٍ وَمِنَ الْحِمَى مَا تَأْخُذُ يَوْمًا وَتَدَعُ يَوْمًا
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ الِاشْتِغَالِ بِالتَّرْجِيلِ فِي كُلِّ يَوْمٍ لِأَنَّهُ نَوْعٌ مِنَ التَّرَفُّهِ وَقَدْ ثَبَتَ النَّهْيُ عَنْ كَثِيرٍ مِنَ الْإِرْفَاهِ فِي الْحَدِيثِ الْآتِي قَالَهُ الشَّوْكَانِيُّ
وَقَالَ الْعَلْقَمِيُّ قَالَ عَبْدُ الْغَافِرِ الْفَارِسِيُّ فِي مَجْمَعِ الْغَرَائِبِ أَرَادَ الِامْتِشَاطَ وَتَعَهُّدَ الشَّعْرِ وَتَرْبِيَتَهِ كَأَنَّهُ كَرِهَ الْمُدَاوَمَةَ
وقال بن رَسْلَانَ تَرْجِيلُ الشَّعْرِ مَشْطُهُ وَتَسْرِيحُهُ
وَفِيهِ النَّهْيُ عَنْ تَسْرِيحِ الشَّعْرِ وَدَهْنِهِ كُلَّ وَقْتٍ لِمَا يَحْصُلُ مِنْهُ الْفَسَادُ وَفِيهِ تَنْظِيفُ الشَّعْرِ مِنَ الْقَمْلِ وَالدَّرَنِ وَغَيْرِهِ كُلَّ يَوْمٍ لِإِزَالَةِ التَّفَثِ وَلِمَا رَوَى التِّرْمِذِيُّ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُكْثِرُ دَهْنَ رَأْسِهِ وَتَسْرِيحَ لِحْيَتِهِ ذَكَرَهُ فِي الشَّمَائِلِ انْتَهَى
وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ نَهَى عَنِ التَّرَجُّلِ أَيِ التَّمَشُّطِ أَيْ تَسْرِيحِ الشَّعْرِ فَيُكْرَهُ لِأَنَّهُ مِنْ زِيِّ الْعَجَمِ وَأَهْلِ الدُّنْيَا
وَقَوْلُهُ إِلَّا غِبًّا أَيْ يَوْمًا بَعْدَ يَوْمٍ فَلَا يُكْرَهُ بَلْ يُسَنُّ فَالْمُرَادُ النَّهْيُ عَنِ

(11/144)

الْمُوَاظَبَةِ عَلَيْهِ وَالِاهْتِمَامِ بِهِ لِأَنَّهُ مُبَالَغَةٌ فِي التَّزْيِينِ وَأَمَّا خَبَرُ النَّسَائِيِّ عَنْ أَبِي قَتَادَةَ أَنَّهُ كَانَتْ لَهُ جُمَّةٌ فَأَمَرَهُ أَنْ يُحْسِنَ إِلَيْهَا وَأَنْ يَتَرَجَّلَ كُلَّ يَوْمٍ فَحُمِلَ عَلَى أَنَّهُ كَانَ مُحْتَاجًا لِذَلِكَ لِغَزَارَةِ شَعْرِهِ أَوْ هُوَ لِبَيَانِ الْجَوَازِ انْتَهَى
وَالْحَدِيثُ الَّذِي أَشَارَ إِلَيْهِ أَخْرَجَهُ النَّسَائِيُّ بِلَفْظٍ عَنْ أَبِي قَتَادَةَ أَنَّهُ كَانَتْ لَهُ جُمَّةٌ ضَخْمَةٌ فَسَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ أَنْ يُحْسِنَ إِلَيْهَا وَأَنْ يَتَرَجَّلَ كُلَّ يَوْمٍ وَرِجَالُ إِسْنَادِهِ كُلُّهُمْ رِجَالُ الصَّحِيحِ
وَأَخْرَجَهُ أَيْضًا مَالِكٌ فِي الْمُوَطَّأِ وَلَفْظُ الْحَدِيثِ عَنْ أَبِي قَتَادَةَ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنَّ لِي جُمَّةٌ أفأرجلها قال نعم وأكرمها فكأن أبو قَتَادَةَ رُبَّمَا دَهَنَهَا فِي الْيَوْمِ مَرَّتَيْنِ مِنْ أَجْلِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ وأكرمها انتهى
وسيجيء الجمع بين حديث بن مُغَفَّلٍ وَأَبِي قَتَادَةَ مِنْ كَلَامِ الْمُنْذِرِيِّ أَيْضًا
وَقَالَ الْحَافِظُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ وَلَا فَرْقَ فِي النَّهْيِ عَنِ التَّسْرِيحِ كُلَّ يَوْمٍ بَيْنَ الرَّأْسِ وَاللِّحْيَةِ وَأَمَّا حَدِيثُ أَنَّهُ كَانَ يُسَرِّحُ لِحْيَتَهُ كُلَّ يَوْمٍ مَرَّتَيْنِ فَلَمْ أَقِفْ عَلَيْهِ بِإِسْنَادٍ وَلَمْ أَرَهُ إِلَّا فِي الْإِحْيَاءِ وَلَا يَخْفَى مَا فِيهَا مِنَ الْأَحَادِيثِ الَّتِي لَا أَصْلَ لَهَا وَلَا فَرْقَ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ لَكِنِ الْكَرَاهَةُ فِيهَا أَخَفُّ لِأَنَّ بَابَ التَّزْيِينِ فِي حَقِّهِنَّ أَوْسَعُ مِنْهُ فِي حَقِّ الرِّجَالِ وَمَعَ هَذَا فَتَرْكُ التَّرَفُّهِ وَالتَّنَعُّمِ لَهُنَّ أَوْلَى
كَذَا فِي شَرْحِ الْمُنَاوِيِّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مُرْسَلًا وَأَخْرَجَهُ عَنِ الْحَسَنِ الْبَصْرِيِّ وَمُحَمَّدِ بْنِ سِيرِينَ قَوْلِهُمَا وَقَالَ أَبُو الْوَلِيدِ الْبَاجِيِّ وَهَذَا الْحَدِيثُ وَإِنْ كَانَ رُوَاتُهُ ثِقَاتٌ إِلَّا أَنَّهُ لَا يَثْبُتُ وَأَحَادِيثُ الْحَسَنِ عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ فِيهَا نَظَرٌ
هَذَا آخِرُ كَلَامِهِ وَفِي مَا قَالَهُ نَظَرٌ
وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ إِنَّ الْحَسَنَ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ وَقَدْ صَحَّحَ التِّرْمِذِيُّ حَدِيثَهُ عَنْهُ كَمَا ذَكَرْنَا غَيْرَ أَنَّ الْحَدِيثَ فِي إِسْنَادِهِ اضْطِرَابٌ

[4160] (مَا لِي أَرَاكَ) مَا اسْتِفْهَامِيَّةٌ تَعَجُّبِيَّةٌ أَيْ كَيْفَ الْحَالُ (شَعِثًا) بِفَتْحٍ فَكَسْرٍ أَيْ مُتَفَرِّقَ الشَّعْرِ غَيْرَ مُتَرَجِّلٍ فِي شَعْرِكَ وَلَا مُتَمَشِّطٍ فِي لِحْيَتِكِ (كَانَ يَنْهَانَا عَنْ كَثِيرٍ مِنَ الْإِرْفَاهِ) بِكَسْرِ الْهَمْزَةِ على

(11/145)

الْمَصْدَرِ بِمَعْنَى التَّنَعُّمِ أَصْلُهُ مِنِ الرِّفْهِ وَهُوَ أَنْ تَرِدَ الْإِبِلُ الْمَاءَ مَتَى شَاءَتْ وَمِنْهُ أُخِذَتِ الرَّفَاهِيَةُ وَهِيَ السَّعَةُ وَالدَّعَةُ وَالتَّنَعُّمُ كَرِهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِفْرَاطَ فِي التَّنَعُّمِ مِنَ التَّدْهِينِ وَالتَّرْجِيلِ عَلَى مَا هُوَ عَادَةُ الْأَعَاجِمِ وَأَمَرَ بِالْقَصْدِ فِي جَمِيعِ ذَلِكَ وَلَيْسَ فِي مَعْنَاهُ الطَّهَارَةُ وَالنَّظَافَةُ فَإِنَّ النَّظَافَةَ مِنَ الدِّينِ
قَالَ الْحَافِظُ الْقَيْدُ بِالْكَثِيرِ فِي الْحَدِيثِ إِشَارَةٌ إِلَى أَنَّ الْوَسَطَ الْمُعْتَدِلَ مِنَ الْإِرْفَاهِ لَا يُذَمُّ وَبِذَلِكَ يُجْمَعُ بَيْنَ الْأَخْبَارِ انتهى
ووقع في بعض النسخ الإرفاءا بِالْهَمْزَةِ وَمَعْنَاهُ الِامْتِشَاطُ كَمَا فِي الْقَامُوسِ
قَالَ الْعَلْقَمِيُّ فِي شَرْحِ الْجَامِعِ وَفِي أَبِي دَاوُدَ كَانَ يَنْهَانَا عَنْ كَثِيرِ الْإِرْفَاهِ بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الرَّاءِ وَبَعْدَ الْأَلِفِ الْمَقْصُورَةِ هَاءٌ وَهَذَا هُوَ الْمَشْهُورُ وَفَى بَعْضِ نُسَخِ أَبِي دَاوُدَ الْمُعْتَمَدَةِ الْإِرْفَةُ بِكَسْرِ الْهَمْزَةِ وَضَمِّهَا وَسُكُونِ الرَّاءِ وَتَخْفِيفِ الْفَاءِ أَيْضًا لَكِنْ مَحْذُوفُ الْأَلِفِ اخْتِصَارًا انْتَهَى (حِذَاءَ) بِكَسْرِ الْمُهْمَلَةِ وَالذَّالِ الْمُعْجَمَةِ وَالْمَدِّ النَّعْلُ (أَنْ نَحْتَفِيَ) أَنْ نَمْشِيَ حُفَاةً (أَحْيَانًا) أَيْ حِينًا بَعْدَ حِينٍ وَهُوَ أَوْسَعُ مَعْنًى من غبا
قاله القارىء وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4161] (عِنْدَهُ) أَيْ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَلَا تَسْمَعُونَ أَلَا تَسْمَعُونَ) كَرَّرَهُ لِلتَّأْكِيدِ وَأَلَا بِالتَّخْفِيفِ أَيِ اسْمَعُوا (إِنَّ الْبَذَاذَةَ) بِفَتْحِ الْمُوَحَّدَةِ وَذَالَيْنِ مُعْجَمَتَيْنِ
قَالَ الْخَطَّابِيُّ الْبَذَاذَةُ سُوءُ الْهَيْئَةِ وَالتَّجَوُّزُ فِي الثِّيَابِ وَنَحْوِهَا يُقَالُ رَجُلٌ بَاذُّ الْهَيْئَةِ إِذَا كَانَ رَثَّ الْهَيْئَةِ وَاللِّبَاسِ (يَعْنِي التَّقَحُّلَ) بِقَافٍ وَحَاءٍ مُهْمَلَةٍ تَكَلُّفُ الْيُبْسِ وَالْبِلَى وَالْمُتَقَحِّلُ الرَّجُلُ الْيَابِسُ الْجِلْدِ السَّيِّءُ الْحَالِ قَالَ (أَبُو دَاوُدَ وَهُوَ) أَيْ أَبُو أُمَامَةَ الْمَذْكُورُ شَيْخُ عَبْدِ اللَّهِ (أَبُو أُمَامَةَ بْنُ ثَعْلَبَةَ الْأَنْصَارِيُّ) وَاسْمُهُ إِيَاسٌ وَهُوَ صَحَابِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَقَالَ أَبُو عُمَرَ النَّمِرِيِّ اخْتُلِفَ فِي إِسْنَادِ قَوْلِهِ الْبَذَاذَةُ مِنَ الْإِيمَانِ اخْتِلَافًا سَقَطَ مَعَهُ الِاحْتِجَاجُ بِهِ وَلَا يَصِحُّ من جهة الإسناد

(11/146)

(باب فِي اسْتِحْبَابِ الطِّيبِ)
[4162] (سُكَّةٌ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الْكَافِ نَوْعٌ مِنَ الطِّيبِ عَزِيزٌ وَقِيلَ الظَّاهِرُ أَنَّ الْمُرَادَ بِهَا ظَرْفٌ فِيهَا طِيبٌ وَيُشْعِرُ بِهِ قَوْلُهُ يَتَطَيَّبُ مِنْهَا لِأَنَّهُ لَوْ أَرَادَ بِهَا نَفْسَ الطِّيبِ لَقَالَ يَتَطَيَّبُ بِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

(بَاب فِي إِصْلَاحِ الشَّعَرِ)
[4163] (الْمَهْرِيُّ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْهَاءِ (مَنْ كَانَ لَهُ شَعْرٌ فَلْيُكْرِمْهُ) أَيْ فَلْيُزَيِّنْهُ وَلْيُنَظِّفْهُ بِالْغَسْلِ وَالتَّدْهِينِ وَالتَّرْجِيلِ وَلَا يَتْرُكْهُ مُتَفَرِّقًا فَإِنَّ النَّظَافَةَ وَحُسْنَ الْمَنْظَرِ مَحْبُوبٌ قَالَ الْمُنْذِرِيُّ يُعَارِضُهُ ظَاهِرُ حَدِيثِ التَّرَجُّلِ إِلَّا غِبًّا وَحَدِيثُ الْبَذَاذَةِ عَلَى تَقْدِيرِ صِحَّتِهِمَا فَجَمَعَ بَيْنَهُمَا بِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ النَّهْيُ عَنِ التَّرَجُّلِ إِلَّا غِبًّا مَحْمُولًا عَلَى مَنْ يَتَأَذَّى بِإِدْمَانِ ذَلِكَ الْمَرَضِ أَوْ شِدَّةِ بَرْدٍ فَنَهَاهُ عَنْ تَكَلُّفِ مَا يَضُرُّهُ وَيَحْتَمِلُ أَنَّهُ نَهَى عَنْ أَنْ يَعْتَقِدَ أَنَّ مَا كَانَ يَفْعَلُهُ أَبُو قَتَادَةَ مِنْ دَهْنِهِ مَرَّتَيْنِ أَنَّهُ لَازِمٌ فَأَعْلَمَهُ أَنَّ السُّنَّةَ مِنْ ذَلِكَ الْإِغْبَابُ بِهِ لَا سِيَّمَا لِمَنْ يَمْنَعُهُ ذَلِكَ مِنْ تَصَرُّفِهِ وَشُغْلِهِ وَأَنَّ مَا زَادَ عَلَى ذَلِكَ لَيْسَ بِلَازِمٍ وَإِنَّمَا يَعْتَقِدُ أَنَّهُ مُبَاحٌ مَنْ شَاءَ فَعَلَهُ وَمَنْ شَاءَ تَرَكَهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث مَنْ كَانَ لَهُ شَعْر فَلْيُكْرِمْهُ وذكر قول المنذري فِيهِ إِلَى آخِره ثُمَّ قَالَ وَهَذَا لَا نَحْتَاج إِلَيْهِ
وَالصَّوَاب أَنَّهُ لَا تَعَارُض بَيْنهمَا بِحَالٍ فَإِنَّ الْعَبْد مَأْمُور بِإِكْرَامِ شَعْره وَمَنْهِيّ عَنْ الْمُبَالَغَة وَالزِّيَادَة فِي الرَّفَاهِيَة وَالتَّنَعُّم فَيُكْرِم شَعْره وَلَا يَتَّخِذ الرَّفَاهِيَة وَالتَّنَعُّم دَيْدَنه بَلْ يَتَرَجَّل غِبًّا

هَذَا أَوْلَى مَا حُمِلَ عَلَيْهِ الْحَدِيثَانِ وَبِاَللَّهِ التَّوْفِيق

(11/147)

3 - (بَاب فِي الْخِضَابِ لِلنِّسَاءِ)
[4164] (كَرِيمَةُ بِنْتُ هُمَامٍ) بِضَمِّ هَاءٍ وَتَخْفِيفِ مِيمٍ كَذَا ضَبَطَهُ مُؤَلِّفُ المشكاة
قاله القارىء (عَنْ خِضَابِ الْحِنَّاءِ) بِكَسْرِ وَتَشْدِيدِ النُّونِ (لَا بَأْسَ بِهِ) أَيْ لَا بَأْسَ بِفِعْلِهِ فَإِنَّهُ مُبَاحٌ (كَانَ حَبِيبِي) وَفِي بَعْضِ النُّسَخِ حِبِّي بِكَسْرِ الْمُهْمَلَةِ وَتَشْدِيدِ الْبَاءِ الْمَكْسُورَةِ وَهُمَا بِمَعْنًى (يَكْرَهُ رِيحَهُ) اسْتَدَلَّ الشَّافِعِيُّ بِهِ عَلَى أَنَّ الْحِنَّاءَ لَيْسَ بِطِيبٍ لِأَنَّهُ كَانَ يُحِبُّ الطِّيبَ
وَفِيهِ أَنَّهُ لَا دَلَالَةَ لِاحْتِمَالِ أَنَّ هَذَا النَّوْعَ مِنَ الطِّيبِ لَمْ يَكُنْ يُلَائِمُ طَبْعَهُ كَمَا لَا يُلَائِمُ الزَّبَادُ مَثَلًا طَبْعَ الْبَعْضِ
كذا قال القارىء
(قَالَ أَبُو دَاوُدَ تَعْنِي خِضَابَ شَعْرِ الرَّأْسِ) لِأَنَّ خِضَابَ الْيَدِ لَمْ يَكُنْ يَكْرَهُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي الْحَدِيثَيْنِ الْآتِيَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَدْ وَقَعَ لَنَا هَذَا الْحَدِيثُ وَفِيهِ وَلَيْسَ عَلَيْكُنَّ أَخَوَاتِي أَنْ تَخْتَضِبْنَ

[4165] (أَنَّ هِنْدَ ابْنَةَ عُتْبَةَ) بِضَمِّ أَوَّلِهِ هِيَ امْرَأَةُ أَبِي سُفْيَانَ أُمُّ مُعَاوِيَةَ أَسْلَمَتْ يَوْمَ الْفَتْحِ بَعْدَ إِسْلَامِ زَوْجِهَا فَأَقَرَّهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى نِكَاحِهِمَا (حَتَّى تُغَيِّرِي كَفَّيْكِ) أَيْ بِالْحِنَّاءِ (كَأَنَّهُمَا كَفَّا سَبُعٍ) شَبَّهَ يَدَيْهَا حِينَ لَمْ تُخَضِّبْهُمَا بِكَفَّيْ سَبُعٍ فِي الْكَرَاهِيَةِ لِأَنَّهَا حِينَئِذٍ شَبِيهَةٌ بِالرِّجَالِ
وَيُؤَيِّدُهُ الْحَدِيثُ الَّذِي يَلِيهِ بَيَانُ كَرَاهِيَةِ خِضَابِ الْكَفَّيْنِ لِلرِّجَالِ تَشَبُّهًا بِالنِّسَاءِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(11/148)

[4166] (أَوْمَأَتْ) فِي الْقَامُوسِ وَمَأَ إِلَيْهِ أَشَارَ كَأَوْمَأَ
وَفِي بَعْضِ النُّسَخِ أَوْمَتْ بِغَيْرِ الْهَمْزَةِ بَعْدَ الْمِيمِ وَهُوَ مُوهَمٌ إِلَى أَنَّهُ مُعْتَلُّ اللَّامِ لَكِنْ لَمْ يَذْكُرْ صَاحِبُ الْقَامُوسِ مَادَّتَهُ مُطْلَقًا وقالوا في توجيهه إن أصله أو مأت بِالْهَمْزِ فَخُفِّفَ بِإِبْدَالِهِ أَلِفًا فَحُذِفَ لِالْتِقَاءِ السَّاكِنَيْنِ (مِنْ وَرَاءِ سِتْرٍ) أَيْ حِجَابٍ (بِيَدِهَا كِتَابٌ) الْجُمْلَةُ مِنَ الْمُبْتَدَأِ الْمُؤَخَّرِ وَالْخَبَرِ الْمُقَدَّمِ صِفَةٌ لِلْمَرْأَةِ كَأَنَّهَا جَاءَتْ بِكِتَابٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَيَدُ رَجُلٍ) أَيْ هِيَ (قَالَتْ) أَيِ الْمَرْأَةُ (بَلِ امْرَأَةٌ) بِالرَّفْعِ أَيْ صَاحِبَتُهَا امْرَأَةٌ أَوْ أَنَا امْرَأَةٌ (لَوْ كُنْتِ امْرَأَةً) مُرَاعِيَةً شِعَارَ النِّسَاءِ (لَغَيَّرْتِ أَظْفَارَكِ) أَيْ خَضَّبْتِهَا (يَعْنِي بِالْحِنَّاءِ) تَفْسِيرٌ مِنْ عَائِشَةَ أَوْ غَيْرِهَا مِنَ الرُّوَاةِ
وَفِي الْحَدِيثِ شِدَّةُ اسْتِحْبَابِ الْخِضَابِ بِالْحِنَّاءِ لِلنِّسَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَاب فِي صِلَةِ الشَّعْرِ)
[4167] (وَهُوَ عَلَى الْمِنْبَرِ) أَيْ فِي الْمَدِينَةِ (وَتَنَاوَلَ) أَيْ أَخْذَ (قُصَّةً) بِضَمِّ وَتَشْدِيدِ الْخُصْلَةِ مِنَ الشَّعْرِ (كَانَتْ فِي يَدِ حَرَسِيٍّ) بِفَتْحِ الْحَاءِ وَالرَّاءِ وَبِالسِّينِ الْمُهْمَلَاتِ نِسْبَةً إِلَى الْحَرَسِ وَهُمْ خَدَمُ الْأَمِيرِ الَّذِينَ يَحْرُسُونَهُ وَيُقَالُ لِلْوَاحِدِ حَرَسِيٌّ لِأَنَّهُ اسْمُ جِنْسٍ (أَيْنَ عُلَمَاؤُكُمْ) فِيهِ إِشَارَةٌ إِلَى قِلَّةِ الْعُلَمَاءِ يَوْمَئِذٍ بِالْمَدِينَةِ وَيُحْتَمَلُ أَنَّهُ أَرَادَ بِذَلِكَ إِحْضَارَهَمْ لِيَسْتَعِينَ بِهِمْ عَلَى مَا أَرَادَ مِنْ إِنْكَارِ ذَلِكَ أَوْ لِيُنْكِرَ عَلَيْهِمْ سُكُوتَهُمْ عَنْ إِنْكَارِهِمْ هَذَا الْفِعْلَ قَبْلَ ذَلِكَ (عَنْ مِثْلِ هَذِهِ) أَيِ الْقُصَّةِ الَّتِي تُوصِلُهَا الْمَرْأَةُ بِشَعْرِهَا (حِينَ اتَّخَذَ هَذِهِ) أَيِ الْقُصَّةَ
وَالْحَدِيثُ حُجَّةٌ لِلْجُمْهُورِ فِي مَنْعِ وَصْلِ الشَّعْرِ بِشَيْءٍ آخَرَ سَوَاءً كَانَ شَعْرًا أَمْ لَا وَيُؤَيِّدُهُ حَدِيثُ جَابِرٍ زَجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَصِلَ الْمَرْأَةُ بِشَعْرِهَا شَيْئًا أَخْرَجَهُ مُسْلِمٌ
وَذَهَبَ اللَّيْثُ وَكَثِيرٌ مِنَ الْفُقَهَاءِ أَنَّ الْمُمْتَنِعَ وَصْلُ الشَّعْرِ

(11/149)

بِالشَّعْرِ وَأَمَّا وَصْلُ الشَّعْرِ بِغَيْرِهِ مِنْ خِرْقَةٍ وَغَيْرِهَا فَلَا يَدْخُلُ فِي النَّهْيِ وَيَأْتِي فِي آخِرِ الْبَابِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ قَالَ لَا بَأْسَ بِالْقَرَامِلِ وَالْمُرَادُ بِهَا خُيُوطٌ مِنْ حَرِيرٍ أَوْ صُوفٍ يُعْمَلُ ضَفَائِرُ تَصِلُ بِهِ الْمَرْأَةُ شَعْرَهَا وَإِلَيْهِ ذَهَبَ الْإِمَامُ أَحْمَدُ كَمَا يَأْتِي وَلِبَعْضِهِمْ تَفْصِيلٌ آخَرُ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4168] (الْوَاصِلَةُ) أَيِ الَّتِي تَصِلُ الشَّعْرَ سَوَاءٌ كَانَ لِنَفْسِهَا أَوْ لِغَيْرِهَا (وَالْمُسْتَوْصِلَةُ) أَيِ الَّتِي تَطْلُبُ فِعْلَ ذَلِكَ وَيُفْعَلُ بِهَا (وَالْوَاشِمَةُ) اسْمُ فَاعِلٍ مِنَ الْوَشْمِ وَهُوَ غَرْزُ الْإِبْرَةِ أَوْ نَحْوِهَا فِي الْجِلْدِ حَتَّى يَسِيلَ الدَّمُ ثُمَّ حَشْوُهُ بِالْكُحْلِ أَوِ النِّيلِ أَوِ النَّوْرَةِ فَيَخْضَرُّ (وَالْمُسْتَوْشِمَةُ) أَيِ الَّتِي تَطْلُبُ الْوَشْمَةَ
قَالَ النَّوَوِيُّ وَهُوَ حَرَامٌ عَلَى الْفَاعِلَةِ وَالْمَفْعُولِ بِهَا وَالْمَوْضِعُ الَّذِي وُشِمَ يَصِيرُ نَجِسًا فَإِنْ أَمْكَنَ إِزَالَتُهُ بِالْعِلَاجِ وَجَبَتْ وَإِنْ لَمْ يُمْكِنْ إِلَّا بالجرح فإن خاف منه التلف أوفوت عضوا وَمَنْفَعَتِهِ أَوْ شَيْئًا فَاحِشًا فِي عُضْوٍ ظَاهِرٍ لَمْ يَجِبْ إِزَالَتُهُ وَإِذَا تَابَ لَمْ يَبْقَ عَلَيْهِ إِثْمٌ وَإِنْ لَمْ يَخَفْ شَيْئًا مِنْ ذَلِكَ لَزِمَهُ إِزَالَتُهُ وَيَعْصِي بِتَأْخِيرٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

[4169] (عن عبد الله) هو بن مسعود (قال محمد) أي بن عِيسَى فِي رِوَايَتِهِ (وَالْوَاصِلَاتِ تَقَدَّمَ مَعْنَاهُ (وَقَالَ عثمان) هو بن أَبِي شَيْبَةَ (وَالْمُتَنَمِّصَاتِ) بِتَشْدِيدِ الْمِيمِ الْمَكْسُورَةِ هِيَ الَّتِي تَطْلُبُ إِزَالَةَ الشَّعْرِ مِنَ الْوَجْهِ بِالْمِنْمَاصِ أَيِ الْمِنْقَاشِ وَالَّتِي تَفْعَلُهُ نَامِصَةٌ
قَالَ فِي النِّهَايَةِ النَّامِصَةُ الَّتِي تَنْتِفُ الشَّعْرَ مِنْ وَجْهِهَا وَالْمُتَنَمِّصَةُ الَّتِي تَأْمُرُ مَنْ يَفْعَلُ بِهَا ذَلِكَ وَمِنْهُ قِيلَ لِلْمِنْقَاشِ مِنْمَاصٌ انْتَهَى
قَالَ النَّوَوِيُّ وَهُوَ حَرَامٌ إِلَّا إِذَا نَبَتَ لِلْمَرْأَةِ لِحْيَةٌ أَوْ شَوَارِبُ (ثُمَّ اتَّفَقَا) أَيْ مُحَمَّدٌ وَعُثْمَانُ (وَالْمُتَفَلِّجَاتِ) بِكَسْرِ اللَّامِ الْمُشَدَّدَةِ وَهِيَ الَّتِي تَطْلُبُ الْفَلَجَ وَهُوَ بِالتَّحْرِيكِ فُرْجَةُ مَا بَيْنَ الثَّنَايَا

(11/150)

وَالرَّبَاعِيَاتِ وَالْفَرْقُ فُرْجَةُ بَيْنَ الثَّنِيَّتَيْنِ عَلَى مَا فِي النِّهَايَةِ وَالْمُرَادُ بِهِنَّ النِّسَاءُ اللَّاتِي تَفْعَلُ ذَلِكَ بِأَسْنَانِهِنَّ رَغْبَةً فِي التَّحْسِينِ
وَقَالَ بَعْضُهُمْ هِيَ الَّتِي تُرَقِّقُ الْأَسْنَانَ وَتُزَيِّنُهَا (لِلْحُسْنِ) اللَّامُ لِلتَّعْلِيلِ وَيَجُوزُ أَنْ يَكُونَ التَّنَازُعُ فِيهِ بَيْنَ الْأَفْعَالِ الْمَذْكُورَةِ وَالْأَظْهَرُ أَنْ يَتَعَلَّقَ بِالْأَخِيرِ (الْمُغَيِّرَاتِ) صِفَةٌ لِلْمَذْكُورَاتِ (خَلْقَ اللَّهِ) مَفْعُولٌ (فَبَلَغَ ذَلِكَ) الْمَذْكُورُ مِنَ اللَّعْنِ عَلَى الْوَاشِمَاتِ وَغَيْرِهَا (امْرَأَةً) بِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (فَأَتَتْهُ) أَيْ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ (وَمَا لِي) مَا نَافِيَةٌ أَوِ اسْتِفْهَامِيَّةٌ وَالْمَعْنَى كَيْفَ (هُوَ فِي كِتَابِ اللَّهِ) أي هو ملعون فيه (ما بين الوحي الْمُصْحَفِ) أَيْ مَا بَيْنَ دَفَّتَيْهِ وَالْمُرَادُ أَوَّلُ الْقُرْآنِ وَآخِرُهُ عَلَى وَجْهِ الِاسْتِيعَابِ بِذِكْرِ الطَّرَفَيْنِ وَكَأَنَّهَا أَرَادَتْ بِاللَّوْحَيْنِ جِلْدَيْ أَوَّلِ الْمُصْحَفِ وَآخِرِهِ أَيْ قَرَأْتُ جَمِيعَ الْقُرْآنِ (فَمَا وَجَدْتُهُ) أَيْ صريحا (لئن كنت قرأتيه لقدوجدتيه) اللَّامُ فِي لَئِنْ مُوَطِّئَةٌ لِلْقَسَمِ وَالثَّانِيَةُ لِجَوَابِ الْقَسَمِ الَّذِي سَدَّ مَسَدَّ جَوَابِ الشَّرْطِ وَالْيَاءُ التَّحْتِيَّةُ فِي قَرَأْتِيهِ وَوَجَدْتِيهِ تَوَلَّدَتْ مِنْ إِشْبَاعِ كَسْرَةِ التَّاءِ الْفَوْقِيَّةِ قَالَهُ الْقَسْطَلَّانِيُّ
أَيْ لَوْ قَرَأْتِيهِ بِالتَّدَبُّرِ وَالتَّأَمُّلِ لَعَرَفْتِ ذَلِكَ (ثُمَّ قَرَأَ) أي بن مَسْعُودٍ (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فانتهوا) وَالْمَقْصُودُ أَنَّهُ إِذَا كَانَ الْعِبَادُ مَأْمُورِينَ بِانْتِهَاءِ مَا نَهَاهُمُ الرَّسُولُ وَقَدْ نَهَاهُمْ عَنِ الْأَشْيَاءِ الْمَذْكُورَةِ فِي هَذَا الْحَدِيثِ وَغَيْرِهِ فَكَأَنَّ جَمِيعَ منهياته صلى الله عليه وسلم منهيا مذكورا فِي الْقُرْآنِ إِنِّي أَرَى بَعْضَ هَذَا أَيْ الْمَذْكُورِ مِنَ الْأَشْيَاءِ الْمَنْهِيَّةِ (عَلَى امْرَأَتِكَ) اسْمُهَا زَيْنَبُ بِنْتُ عَبْدِ اللَّهِ الثَّقَفِيَّةُ (مَا كَانَتْ مَعَنَا) هُوَ كِنَايَةٌ عَنِ الطَّلَاقِ وَفِي رِوَايَةِ مُسْلِمٍ لَوْ كَانَ ذَلِكَ لَمْ نُجَامِعْهَا
قَالَ النَّوَوِيُّ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مَعْنَاهُ لَمْ نُصَاحِبْهَا وَلَمْ نَجْتَمِعْ نَحْنُ وَهِيَ بَلْ كُنَّا نُطَلِّقُهَا قَالَ وَيُحْتَجُّ بِهِ فِي أَنَّ مَنْ عِنْدَهُ امرأة مرتكب مَعْصِيَةً كَالْوَصْلِ أَوْ تَرْكِ الصَّلَاةِ أَوْ غَيْرِهَا يَنْبَغِي لَهُ أَنْ يُطَلِّقَهَا انْتَهَى

(11/151)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4170] (لُعِنَتْ) بِصِيغَةِ الْمَجْهُولِ (مِنْ غَيْرِ دَاءٍ) قال القارىء مُتَعَلِّقٌ بِالْوَشْمِ
قَالَ الْمُظْهِرُ إِنِ احْتَاجَتْ إِلَى الْوَشْمِ لِلْمُدَاوَاةِ جَازَ وَإِنْ بَقِيَ مِنْهُ أَثَرٌ وَقِيلَ مُتَعَلِّقٌ بِكُلِّ مَا تَقَدَّمَ أَيْ لَوْ كَانَ بِهَا عِلَّةٌ فَاحْتَاجَتْ إِلَى أَحَدِهَا لَجَازَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(الَّتِي تَنْقُشُ الْحَاجِبَ) أَيْ تُخْرِجُ شَعْرَهُ بِالْمِنْقَاشِ
قَالَ فِي الْمِصْبَاحِ النَّقْشُ النَّتْفُ بِالْمِنْقَاشِ انْتَهَى وَالْمِنْقَاشُ هُوَ الْمِنْتَافُ أَيْ آلَةُ النَّتْفِ (حَتَّى تُرِقَّهُ) مِنَ الْإِرْقَاقِ (وَالْوَاشِمَةُ الَّتِي تَجْعَلُ الْخِيلَانَ) جَمْعُ خَالٍ (فِي وَجْهِهَا بِكُحْلٍ أَوْ مِدَادٍ) بِكَسْرِ الْمِيمِ مَعْرُوفٌ وَيُقَالُ لَهُ بِالْفَارِسِيَّةِ سياهي وَذِكْرُ الْوَجْهِ لَيْسَ قَيْدًا فَقَدْ يَكُونُ فِي الْيَدِ وَغَيْرِهَا مِنَ الْجَسَدِ وَقَدْ يُفْعَلُ ذَلِكَ نَقْشًا وَقَدْ يُجْعَلُ دَوَائِرُ وَقَدْ يُكْتَبُ اسْمُ الْمَحْبُوبِ قَالَهُ الْحَافِظُ

[4171] (لَا بَأْسَ بِالْقَرَامِلِ) جَمْعُ قَرْمَلٍ بِفَتْحِ الْقَافِ وَسُكُونِ الرَّاءِ نَبَاتٌ طَوِيلُ الْفُرُوعِ لَيِّنٌ وَالْمُرَادُ بِهِ هُنَا خُيُوطٌ مِنْ حَرِيرٍ أَوْ صُوفٍ يُعْمَلُ ضَفَائِرُ تَصِلُ بِهِ الْمَرْأَةُ شَعْرَهَا (كَأَنَّهُ يَذْهَبُ) أَيْ سَعِيدُ بْنُ جُبَيْرٍ (أَنَّ الْمَنْهِيَّ عَنْهُ شُعُورُ النِّسَاءِ) أَيْ أَنَّ الْمَمْنُوعَ هُوَ أَنْ تَصِلَ الْمَرْأَةُ شَعْرَهَا بِشُعُورِ النِّسَاءِ وَأَمَّا إِذَا وَصَلَتْ بِغَيْرِهَا مِنَ الْخِرْقَةِ وَخُيُوطِ الْحَرِيرِ وَغَيْرِهِمَا فَلَيْسَ بِمَمْنُوعٍ
قَالَ الْخَطَّابِيُّ رَخَّصَ أَهْلُ الْعِلْمِ فِي الْقَرَامِلِ لِأَنَّ الْغُرُورَ لَا يَقَعُ بِهَا لِأَنَّ مَنْ نَظَرَ إِلَيْهَا لَمْ يَشُكَّ فِي أَنَّ

(11/152)

ذَلِكَ مُسْتَعَارٌ انْتَهَى
وَأَثَرُ سَعِيدِ بْنِ جُبَيْرٍ هَذَا لَيْسَ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَأَوْرَدَهُ الْمِزِّيُّ فِي الْأَطْرَافِ فِي الْمَرَاسِيلِ ثُمَّ قَالَ فِي رواية بن الْعَبْدِ وَغَيْرِهِ انْتَهَى

(بَاب فِي رَدِّ الطِّيبِ)
[4172] (مَنْ عُرِضَ عَلَيْهِ) بِصِيغَةِ الْمَجْهُولِ (فَإِنَّهُ طَيِّبُ الرِّيحِ خَفِيفُ الْمَحْمَلِ) قَالَ الْقُرْطُبِيُّ هُوَ بِفَتْحِ الْمِيمَيْنِ وَيَعْنِي بِهِ الْحَمْلَ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ رَدَّ الطِّيبِ خِلَافُ السُّنَّةِ لِأَنَّهُ بِاعْتِبَارِ ذاته خفيف لا ينقل حَامِلَهُ وَبِاعْتِبَارِ عَرْضِهِ طِيبٌ لَا يَتَأَذَّى بِهِ مَنْ يُعْرَضُ عَلَيْهِ فَلَمْ يَبْقَ حَامِلٌ عَلَى الرَّدِّ فَإِنَّ كُلَّ مَا كَانَ بِهَذِهِ الصِّفَةِ مُحَبَّبٌ إِلَى كُلِّ قَلْبٍ مَطْلُوبٌ لِكُلِّ نَفْسٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَلَفْظُ مُسْلِمٍ مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ فَلَا يَرُدَّهُ

(بَاب في طيب المرأة لِلْخُرُوجِ)
[4173] (إِذَا اسْتَعْطَرَتِ الْمَرْأَةُ) أَيِ اسْتَعْمَلَتِ الْعِطْرَ وَهُوَ الطِّيبُ الَّذِي يَظْهَرُ رِيحُهُ (لِيَجِدُوا رِيحَهَا) أَيْ لِأَجْلِ أَنْ يَشُمُّوا رِيحَ عِطْرِهَا (فَهِيَ كَذَا وَكَذَا) كِنَايَةٌ عَنْ كَوْنِهَا زَانِيَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَلَفْظُ النَّسَائِيِّ فَهِيَ زَانِيَةٌ

(11/153)

[4174] (عن عبيد) هو بن أبي عبيد (مولى أبي زهم) بِضَمِّ الرَّاءِ وَسُكُونِ الْهَاءِ (وَلِذَيْلِهَا) أَيْ لِذَيْلِ الْمَرْأَةِ (إِعْصَارٌ) بِكَسْرِ الْهَمْزَةِ رِيحٌ تَرْتَفِعُ بِتُرَابٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ وَتَسْتَدِيرُ كَأَنَّهَا عَمُودٌ (فَقَالَ يَا أَمَةَ الْجَبَّارِ) نَادَاهَا بِهَذَا الِاسْمِ تَخْوِيفًا لها (حبى) أي محبوبى (فتغتسل عسلها مِنَ الْجَنَابَةِ) أَيْ كَغُسْلِهَا مِنَ الْجَنَابَةِ
قَالَ القارىء بِأَنْ يُعَمَّ جَمِيعُ بَدَنِهَا بِالْمَاءِ إِنْ كَانَتْ تَطَيَّبَتْ جَمِيعَ بَدَنِهَا لِيَزُولَ عَنْهَا الطِّيبُ وَأَمَّا إِذَا أَصَابَ مَوْضِعًا مَخْصُوصًا فَتَغْسِلْ ذَلِكَ الْمَوْضِعَ انْتَهَى
قُلْتُ ظَاهِرُ الْحَدِيثِ يَدُلُّ عَلَى الِاغْتِسَالِ فِي كِلْتَا الصُّورَتَيْنِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ عَاصِمُ بْنُ عُبَيْدِ اللَّهِ الْعُمَرِيِّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[4175] (أَبُو عَلْقَمَةَ) هُوَ كُنْيَةُ عَبْدِ اللَّهِ (أَصَابَتْ بَخُورًا) بِفَتْحِ الْمُوَحَّدَةِ وَخِفَّةِ الْخَاءِ الْمُعْجَمَةِ الْمَضْمُومَةِ مَا يَتَبَخَّرُ بِهِ والمراد ها هنا مَا ظَهَرَ رِيحُهُ (فَلَا تَشْهَدَنَّ) أَيْ لَا تَحْضُرَنَّ (مَعَنَا الْعِشَاءَ) أَيِ الْعِشَاءَ الْآخِرَةَ لِأَنَّ اللَّيْلَ مَظِنَّةُ الْفِتْنَةِ فَالتَّخْصِيصُ بِالْعِشَاءِ الْآخِرَةِ لِمَزِيدِ التَّأْكِيدِ أَوْ لِأَنَّ النِّسَاءَ يَخْرُجْنَ فِي الْعِشَاءِ الْآخِرَةِ إِلَى الْمَسْجِدِ فَأَمَرَهُنَّ بِذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ النَّسَائِيُّ لَا أَعْلَمُ أَحَدًا تَابَعَ يَزِيدَ بْنَ خُصَيْفَةَ عَنْ بُسْرِ بْنِ سَعِيدٍ عَلَى قَوْلِهِ عَنْ أَبِي هُرَيْرَةَ وَقَدْ خَالَفَهُ يَعْقُوبُ بْنُ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ رَوَاهُ عَنْ زَيْنَبَ الثَّقَفِيَّةِ ثُمَّ سَاقَ حَدِيثَ بُسْرٍ عَنْ زَيْنَبَ الثَّقَفِيَّةِ مِنْ طُرُقٍ

(11/154)

7 - (بَاب فِي الْخَلُوقِ لِلرِّجَالِ)
بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَضَمِّ اللَّامِ
قَالَ فِي الْمَجْمَعِ طِيبٌ مُرَكَّبٌ مِنَ الزَّعْفَرَانِ وَغَيْرِهِ وَتَغْلِبُ عَلَيْهِ الْحُمْرَةُ وَالصُّفْرَةُ وَرَدَ إِبَاحَتُهُ تَارَةً وَالنَّهْيُ عَنْهُ أُخْرَى لِأَنَّهُ مِنْ طِيبِ النِّسَاءِ
وَالظَّاهِرُ أَنَّ أَحَادِيثَ النَّهْيِ نَاسِخَةٌ انْتَهَى [4176] وَقَدْ تَشَقَّقَتْ يَدَايَ) أَيْ مِنْ إِصَابَةِ الرِّيَاحِ وَاسْتِعْمَالِ الْمَاءِ كَمَا يَكُونُ فِي الشِّتَاءِ قَالَ فِي الصُّرَاحِ شَقٌّ كفتكى جَمْعُهُ شُقُوقٌ يُقَالُ بِيَدِ فُلَانٍ وَبِرِجْلِهِ شُقُوقٌ (فَخَلَّقُونِي) بِتَشْدِيدِ اللَّامِ أَيْ جَعَلُوا الْخَلُوقَ فِي شُقُوقِ يَدِي لِلْمُدَاوَاةِ فَقَوْلُهُ (بِزَعْفَرَانٍ) لِلتَّأْكِيدِ أَوْ بِنَاءً عَلَى التَّجْرِيدِ ذَكَرَهُ فِي الْمِرْقَاةِ (وَلَمْ يُرَحِّبْ بِي) أَيْ لَمْ يَقُلْ مَرْحَبًا (وَقَدْ بَقِيَ عَلَيَّ مِنْهُ رَدْعٌ) أَيْ لَطْخٌ مِنْ بَقِيَّةِ لَوْنِ الزَّعْفَرَانِ (بِخَيْرٍ) أَيْ بِبِشْرٍ وَرَحْمَةٍ بَلْ يوعدونهم بِالْعَذَابِ الشَّدِيدِ وَالْهَوَانِ الْوَبِيلِ (وَلَا الْمُتَضَمِّخُ بِالزَّعْفَرَانِ) أَيِ الْمُتَلَطِّخَ بِهِ لِأَنَّهُ مُتَلَبِّسٌ بِمَعْصِيَةٍ حَتَّى يقلع عنها (ولا الجنب) أي لاتدخل البيت الذي فيه جنب
قال بن رَسْلَانَ يَحْتَمِلُ أَنْ يُرَادَ بِهِ الْجَنَابَةُ مِنَ الزنى وَقِيلَ الَّذِي لَا تَحْضُرُهُ الْمَلَائِكَةُ هُوَ الَّذِي لا يتؤضأ بَعْدَ الْجَنَابَةِ وُضُوءًا كَامِلًا وَقِيلَ هُوَ الَّذِي يَتَهَاوَنُ فِي غُسْلِ الْجَنَابَةِ فَيَمْكُثُ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ لَا يَغْتَسِلُ إِلَّا لِلْجُمُعَةِ
قَالَ المنذري في إسناده عطاء الخرساني وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ مُتَابَعَةً وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ صَدُوقٌ يُحْتَجُّ بِهِ وَكَذَّبَهُ سَعِيدُ بن المسيب
وقال بن حبان كان رديء الحفظ يخطىء وَلَا يُعْلَمُ فَبَطَلَ الِاحْتِجَاجُ بِهِ

(11/155)

[4177] (بِهَذِهِ الْقِصَّةِ) أَيِ الْمَذْكُورَةِ فِي الْحَدِيثِ السَّابِقِ (وَالْأَوَّلُ) أَيِ الْحَدِيثُ السَّابِقُ مِنْ طَرِيقِ مُوسَى بْنِ إِسْمَاعِيلَ (أَتَمُّ بِكَثِيرٍ) أَيْ مِنْ هَذَا الْحَدِيثِ مِنْ طَرِيقِ نَصْرِ بْنِ عَلِيٍّ (فِيهِ ذِكْرُ الْغُسْلِ) كَذَا فِي عَامَّةِ النُّسَخِ أَيْ فِي الْحَدِيثِ الْأَوَّلِ ذِكْرُ الْغُسْلِ وَلَيْسَ فِي هَذَا الْحَدِيثِ ذِكْرُهُ وَلِذَا صَارَ الْأَوَّلُ أَتَمَّ مِنْ هَذَا
وَفِي نُسْخَةِ الْمُنْذِرِيِّ وَالْأَوَّلُ أَتَمُّ لَمْ يُذْكَرْ فِيهِ ذِكْرُ الْغُسْلِ فَعَلَى هَذِهِ النُّسْخَةِ الضَّمِيرُ الْمَجْرُورُ فِي فِيهِ يَرْجِعُ إِلَى هذا الحديث الثاني (قال) أي بن جريج (قلت لعمر) يعنى بن عَطَاءِ بْنِ أَبِي الْخُوَارِ (وَهُمْ) ضَمِيرُ الْجَمْعِ يَرْجِعُ إِلَى عَمَّارِ بْنِ يَاسِرٍ وَأَهْلِهِ (حُرُمٌ) بِالْحَاءِ وَالرَّاءِ الْمَضْمُومَتَيْنِ أَيْ مُحْرِمُونَ بِإِحْرَامِ الْحَجِّ أَوِ الْعُمْرَةِ (قَالَ) عُمَرُ (لَا) أَيْ مَا كَانُوا مُحْرِمِينَ بَلِ (الْقَوْمُ مُقِيمُونَ) فِي بَيْتِهِمْ والمعنى أن بن جُرَيْجٍ فَهِمَ مِنْ إِعْرَاضِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَمَّارٍ لِأَجْلِ اسْتِعْمَالِ الْخَلُوقِ لَعَلَّ عَمَّارًا وَمَنْ كَانَ مَعَهُ كَانَ مُحْرِمًا فَلِذَا زَجَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَجَابَهُ عمربن عَطَاءٍ بِأَنَّ الزَّجْرَ عَنِ اسْتِعْمَالِ الْخَلُوقِ لَيْسَ لِأَجْلِ الْإِحْرَامِ بَلِ الْقَوْمُ كَانُوا مُقِيمِينَ وَلَمْ يَكُونُوا مُحْرِمِينَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَجْهُولٌ

[4178] (سَمِعْنَا أَبَا مُوسَى) هُوَ الْأَشْعَرِيُّ (فِي جَسَدِهِ شيء من خلوق) قال القارىء فِي تَنْكِيرِ شَيْءٍ الشَّامِلِ لِلْقَلِيلِ وَالْكَثِيرِ رَدٌّ عَلَى مَنْ قَالَ إِنَّ النَّهْيَ مُخْتَصٌّ بِالْكَثِيرِ قَالَ السَّيِّدُ جَمَالُ الدِّينِ الْمُرَادُ نَفْيُ ثَوَابِ الصلاة الكاملة للتشبه بالنساء
وقال بن الْمَلَكِ فِيهِ تَهْدِيدٌ وَزَجْرٌ عَنِ اسْتِعْمَالِ الْخَلُوقِ انْتَهَى (جَدَّاهُ) أَيْ جَدُّ الرَّبِيعِ بْنِ أَنَسٍ وَفِي بَعْضِ النُّسَخِ جَدَّيْهِ فَفِيهِ الْإِعْرَابُ الْحِكَائِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو جَعْفَرٍ الرَّازِيُّ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ وَقَدْ اختلف فيه

(11/156)

قَوْلُ عَلِيِّ بْنِ الْمَدِينِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ ويحيى بن معين فقال بن الْمَدِينِيِّ مَرَّةً ثِقَةٌ وَمَرَّةً كَانَ يَخْلِطُ وَقَالَ الْإِمَامُ أَحْمَدُ مَرَّةً لَيْسَ بِالْقَوِيِّ وَمَرَّةً صَالِحُ الْحَدِيثِ وَقَالَ يَحْيَى بْنُ مَعِينٍ مَرَّةً ثِقَةٌ ومرة يكتب حديثه إلا أنه يخطىء وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ يَهِمُ كَثِيرًا وَقَالَ الفلاس سيء الْحِفْظِ

[4179] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَخْ) أَيْ عَنِ اسْتِعْمَالِ الزَّعْفَرَانِ فِي الثَّوْبِ وَالْبَدَنِ
وَالْحَدِيثُ دَلِيلٌ لِأَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَمَنْ تَبِعَهُمَا فِي تَحْرِيمِ اسْتِعْمَالِ الرَّجُلِ الزَّعْفَرَانَ فِي ثَوْبِهِ وَبَدَنِهِ وَلَهُمَا أَحَادِيثٌ أُخَرُ صَحِيحَةٌ
وَمَذْهَبُ الْمَالِكِيَّةِ أَنَّ الْمَمْنُوعَ إِنَّمَا هُوَ اسْتِعْمَالُهُ فِي الْبَدَنِ دُونَ الثَّوْبِ وَدَلِيلُهُمْ حَدِيثُ أَبِي مُوسَى الْمُتَقَدِّمُ فَإِنَّ مَفْهُومَهُ أَنَّ مَا عَدَا الْجَسَدَ لَا يَتَنَاوَلُهُ الْوَعِيدُ
فَإِنْ قُلْتَ قَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ أَثَرُ صُفْرَةٍ فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ أَنَّهُ تَزَوَّجَ امْرَأَةً الْحَدِيثَ
وَفِي رِوَايَةٍ وَعَلَيْهِ رَدْعُ زَعْفَرَانٍ فَهَذَا الْحَدِيثُ يَدُلُّ عَلَى جَوَازِ التَّزَعْفُرِ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُنْكِرْ عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَكَيْفَ التَّوْفِيقُ بَيْنَ الْأَحَادِيثِ قُلْتُ أَشَارَ الْبُخَارِيُّ إِلَى الْجَمْعِ بِأَنَّ حَدِيثَ عَبْدِ الرَّحْمَنِ لِلْمُتَزَوِّجِ وَأَحَادِيثَ النَّهْيِ لِغَيْرِهِ حَيْثُ تَرْجَمَ بِقَوْلِهِ بَابُ الصُّفْرَةِ لِلْمُتَزَوِّجِ
وَقَالَ الْحَافِظُ إِنَّ أَثَرَ الصُّفْرَةِ الَّتِي كَانَتْ عَلَى عَبْدِ الرَّحْمَنِ تَعَلَّقَتْ بِهِ مِنْ جِهَةِ زَوْجَتِهِ فَكَانَ ذَلِكَ غَيْرَ مَقْصُودٍ لَهُ
قَالَ وَرَجَّحَهُ النَّوَوِيُّ وَأُجِيبَ عَنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بِوُجُوهٍ أُخَرَ ذَكَرَهَا الْحَافِظُ فِي الْفَتْحِ (وَقَالَ) أَيْ مُسَدَّدٌ فِي رِوَايَتِهِ التي (عن إسماعيل) أي بن إِبْرَاهِيمَ بِلَفْظِ (أَنْ يَتَزَعْفَرَ الرَّجُلُ) أَيْ يَسْتَعْمِلَ الزَّعْفَرَانَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4180] (الْأُوَيْسِيُّ) بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْوَاوِ (ثَلَاثَةٌ لَا تَقْرَبُهُمُ الْمَلَائِكَةُ) أَيِ النَّازِلُونَ بِالرَّحْمَةِ

(11/157)

وَالْبَرَكَةِ عَلَى بَنِي آدَمَ لَا الْكَتَبَةُ فَإِنَّهُمْ لَا يُفَارِقُونَ الْمُكَلَّفِينَ (جِيفَةُ الْكَافِرِ) أَيْ جَسَدُ مَنْ مَاتَ كَافِرًا (وَالْمُتَضَمِّخُ بِالْخَلُوقِ) أَيِ الْمُتَلَطِّخُ بِهِ (وَالْجُنُبُ) أَيْ مَنْ أَجْنَبَ وَتَرَكَ الْغُسْلَ مَعَ وُجُودِ الْمَاءِ (إِلَّا أَنْ يَتَوَضَّأَ) فَإِنَّ الْوُضُوءَ يُخَفِّفُ الْحَدَثَ
قَالَ الْمُنْذِرِيُّ الْحَسَنُ لَمْ يَسْمَعْ مِنْ عَمَّارٍ فَهُوَ مُنْقَطِعٌ

[4181] (فَيَدْعُو لَهُمْ) أَيْ لِصِبْيَانِهِمْ أَوْ لِأَهْلِ مَكَّةَ فِي صِبْيَانِهِمْ (ويمسح رؤوسهم) هَذَا يُؤَيِّدُ الِاحْتِمَالَ الْأَوَّلَ (وَأَنَا مُخَلَّقٌ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ اللَّامِ أَيْ مُلَطَّخٌ بِالْخَلُوقِ
وَالْحَدِيثُ فِيهِ أَنَّ النَّهْيَ عَنِ الْخَلُوقِ عَامٌّ لِلصَّغِيرِ وَالْكَبِيرِ مِنَ الذُّكُورِ
قَالَ الْمُنْذِرِيُّ هَكَذَا ذَكَرَهُ أَبُو دَاوُدَ عَنْ عَبْدِ اللَّهِ الْهَمْدَانِيِّ عَنِ الْوَلِيدِ بْنِ عُقْبَةَ وَقَالَ الْبُخَارِيُّ عَبْدُ اللَّهِ الْهَمْدَانِيُّ عَنْ أَبِي مُوسَى الْهَمْدَانِيِّ وَيُقَالُ الْهَمَذَانِيُّ قَالَ جَعْفَرُ بْنُ بَرْقَانَ عَنْ ثَابِتِ بْنِ الْحَجَّاجِ وَلَا يَصِحُّ حَدِيثُهُ
وَقَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ وَعِنْدِي أَنَّ عَبْدَ اللَّهِ الهمداني هو أبو موسى وقال بن أَبِي خَيْثَمَةَ أَبُو مُوسَى الْهَمْدَانِيُّ اسْمُهُ عَبْدُ اللَّهِ
قَالَ الْحَاكِمُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ وَلَيْسَ يُعْرَفُ أَبُو مُوسَى الْهَمْدَانِيُّ وَلَا عَبْدُ اللَّهِ الْهَمْدَانِيُّ وَقَدْ خُولِفَ فِي هَذَا الْإِسْنَادِ وَهَذَا حَدِيثٌ مُضْطَرِبُ الْإِسْنَادِ وَلَا يَسْتَقِيمُ عَنْ أَصْحَابِ التَّوَارِيخِ أَنَّ الْوَلِيدَ كَانَ يَوْمَ فَتْحِ مَكَّةَ صَغِيرًا فَقَدْ رَوَى أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ سَاعِيًا إِلَى بَنِي الْمُصْطَلِقِ وَشَكَتْهُ زَوْجَتُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرُوِيَ أَنَّهُ قَدِمَ فِي فِدَاءِ مَنْ أُسِرَ يَوْمَ بَدْرٍ
وَقَالَ أَبُو عُمَرٍ النَّمِرِيُّ وَهَذَا الْحَدِيثُ رَوَاهُ جَعْفَرُ بْنُ بَرْقَانَ عَنْ ثَابِتِ بْنِ الْحَجَّاجِ عَنْ أَبِي مُوسَى الْهَمْدَانِيِّ وَقَالَ الْهَمْدَانِيُّ كَذَلِكَ ذَكَرَهُ الْبُخَارِيُّ عَلَى الشَّكِّ عَنِ الْوَلِيدِ بْنِ عُقْبَةَ قَالَ وَأَبُو مُوسَى هَذَا مَجْهُولٌ وَالْحَدِيثُ مُنْكَرٌ مُضْطَرِبٌ لَا يَصِحُّ وَلَا يُمْكِنُ أَنْ يَكُونَ مَنْ بُعِثَ مُصَدِّقًا فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَبِيًّا يَوْمَ الْفَتْحِ وَيَدُلُّ عَلَى فَسَادِ مَا رَوَاهُ أَبُو مُوسَى أَنَّ الزُّبَيْرَ وَغَيْرُهُ ذَكَرُوا أَنَّ الْوَلِيدَ وَعُمَارَةَ ابْنَيْ عُقْبَةَ خَرَجَا لِيَرُدَّا أُخْتَهُمَا كُلْثُومَ عَنِ الْهِجْرَةِ وَكَانَتْ هِجْرَتُهَا فِي الْهُدْنَةِ بَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أَهْلِ مَكَّةَ وَمَنْ كَانَ غُلَامًا مُخَلَّقًا يَوْمَ الْفَتْحِ لَيْسَ يَجِيءُ مِنْهُ مِثْلُ هَذَا ثُمَّ قَالَ وَلَهُ أَخْبَارٌ فِيهَا نَكَارَةٌ وَشَنَاعَةٌ

(11/158)

[4182] (أَخْبَرَنَا سَلْمٌ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ اللَّامِ هُوَ بن قَيْسٍ ضَعِيفٌ (لَوْ أَمَرْتُمْ هَذَا) أَيِ الرَّجُلَ الَّذِي عَلَيْهِ أَثَرُ الصُّفْرَةِ (أَنْ يَغْسِلَ هَذَا) أَيْ أَثَرَ الصُّفْرَةِ (عَنْهُ) أَيْ عَنْ بَدَنِهِ أَوْ عَنْ ثَوْبِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ أَبُو دَاوُدَ وَلَيْسَ هُوَ عَلَوِيًّا كَانَ يَنْظُرُ فِي النُّجُومِ وَشَهِدَ عِنْدَ عَدِيِّ بْنِ أَرَطْأَةَ عَلَى رُؤْيَةِ الْهِلَالِ فَلَمْ يُجِزْ شَهَادَتَهُ
وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ مُرَّةُ ضعيف
وقال بن عَدِيٍّ لَمْ يَكُنْ مِنْ أَوْلَادِ عَلِيِّ بْنِ أَبِي طَالِبٍ إِلَّا أَنَّ قَوْمًا بِالْبَصْرَةِ كَانُوا بني علي فنسب هذا إليه
وقال بن حِبَّانَ كَانَ شُعْبَةُ تَحَمَّلَ عَلَيْهِ وَيَقُولُ كَانَ سَالِمٌ الْعَلَوِيُّ يَرَى الْهِلَالَ قَبْلَ النَّاسِ بِيَوْمَيْنِ مُنْكَرُ الْحَدِيثِ عَلَى ظَنِّهِ لَا يُحْتَجُّ بِهِ إِذَا وَافَقَ الثِّقَاتِ فَكَيْفَ إِذَا انْفَرَدَ

(بَاب مَا جَاءَ فِي الشَّعَرِ)
اعْلَمْ أَنَّ لِشَعْرِ الْإِنْسَانِ ثَلَاثَةُ أَسْمَاءٍ الْجُمَّةُ بِضَمِّ الْجِيمِ وَتَشْدِيدِ الْمِيمِ وَالْوَفْرَةُ بِفَتْحِ الْوَاوِ وَسُكُونِ الْفَاءِ وَاللِّمَّةُ بِكَسْرِ اللَّامِ وَتَشْدِيدِ الْمِيمِ فَالْجُمَّةُ إِلَى الْمَنْكِبَيْنِ وَالْوَفْرَةُ إِلَيَّ شَحْمَةِ الْأُذُنِ واللِّمَّةُ بَيْنَ بَيْنَ نَزَلَ مِنَ الْأُذُنِ وَأَلَمَّ إِلَى الْمَنْكِبَيْنِ وَلَمْ يَصِلْ إِلَيْهِمَا
قَالَ الْإِمَامُ ابْنُ الْأَثِيرِ فِي النِّهَايَةِ الجمةُ مِنْ شَعْرِ الرَّأْسِ مَا سَقَطَ عَلَى الْمَنْكِبَيْنِ وَاللِّمَّةُ مِنْ شَعْرِ الرَّأْسِ دُونَ الْجُمَّةِ سُمِّيَتْ بِذَلِكَ لِأَنَّهَا أَلَمَّتْ بِالْمَنْكِبَيْنِ فَإِذَا زَادَتْ فَهِيَ الْجُمَّةُ وَالْوَفْرَةُ مِنْ شَعْرِ الرَّأْسِ إِذَا وَصَلَ إِلَى شَحْمَةِ الْأُذُنِ انْتَهَى

(11/159)

[4183] (لَهُ شَعْرٌ يَضْرِبُ مَنْكِبَيْهِ) أَيْ إِذَا تَدَلَّى شَعْرُهُ الشَّرِيفُ يَبْلُغُ مَنْكِبَيْهِ (وَقَالَ شُعْبَةُ يَبْلُغُ شَحْمَةَ أُذُنَيْهِ) وَقَعَ فِي نُسْخَةٍ قَالَ أَبُو دَاوُدَ وَهِمَ شُعْبَةُ فِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ [4184] (لَهُ شَعْرٌ يَبْلُغُ شَحْمَةَ أُذُنَيْهِ) شَحْمَةُ الْأُذُنِ هُوَ اللَّيِّنُ مِنْهَا فِي أَسْفَلِهَا وَهُوَ مُعَلَّقُ الْقُرْطِ مِنْهَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4185] (كَانَ شَعْرُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى شَحْمَةِ أُذُنَيْهِ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4186] (أَخْبَرَنَا حُمَيْدٌ) وَهُوَ الطَّوِيلُ (كَانَ شَعْرُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنْصَافِ أُذُنَيْهِ) قَالَ النَّوَوِيُّ تَبَعًا لِلْقَاضِي وَالْجَمْعُ بَيْنَ هَذِهِ الرِّوَايَاتِ أَنَّ مَا يَلِي الْأُذُنَ هُوَ الَّذِي يَبْلُغُ شَحْمَةَ أُذُنَيْهِ وَمَا خَلْفَهُ هُوَ الَّذِي يَضْرِبُ مَنْكِبَيْهِ
قَالَ وَقِيلَ بَلْ ذَلِكَ لِاخْتِلَافِ الْأَوْقَاتِ فَإِذَا غَفَلَ عَنْ تَقْصِيرِهَا بَلَغَتِ الْمَنْكِبَ وَإِذَا قَصَّرَهَا كَانَتْ إِلَى أَنْصَافِ الْأُذُنَيْنِ فَكَانَ يَقْصُرُ وَيَطُولُ بِحَسَبِ ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4187] (فَوْقَ الْوَفْرَةِ وَدُونَ الْجُمَّةِ) وَوَقَعَ فِي رِوَايَةِ التِّرْمِذِيِّ فَوْقَ الْجُمَّةِ دُونَ الْوَفْرَةِ عَكْسُ مَا في رواية أبي داود وبن مَاجَهْ فَتُحْمَلُ رِوَايَةُ التِّرْمِذِيِّ عَلَى أَنَّ الْمُرَادَ بِقَوْلِهِ فَوْقَ وَدُونَ بِالنِّسْبَةِ إِلَى مَحَلِّ وُصُولِ الشَّعْرِ أَيْ أَنَّ شَعْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَرْفَعَ فِي الْمَحَلِّ مِنَ الْجُمَّةِ وَأَنْزَلَ فِيهِ مِنَ الْوَفْرَةِ وَفِي

(11/160)

رِوَايَةِ أَبِي دَاوُدَ بِالنِّسْبَةِ إِلَى طُولِ الشَّعْرِ وقصرها أَيْ أَطْوَلُ مِنَ الْوَفْرَةِ وَأَقْصَرُ مِنَ الْجُمَّةِ فَلَا تَعَارُضَ بَيْنَ الرِّوَايَتَيْنِ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَلَفْظُهُ فَوْقَ الْجُمَّةِ وَفِي حَدِيثِ التِّرْمِذِيِّ كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ وَقَدْ رُوِيَ مِنْ غَيْرِ وَجْهٍ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ إِنَاءٍ وَاحِدٍ وَلَمْ يَذْكُرُوا فِيهِ هَذَا الْحَرْفَ وَكَانَ لَهُ شَعْرٌ فَوْقَ الْجُمَّةِ وَإِنَّمَا ذَكَرَهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ وَهُوَ ثِقَةٌ حَافِظٌ
هَذَا آخِرُ كَلَامِهِ
وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ عَبْدُ اللَّهِ بْنُ ذَكْوَانَ أَبُو مُحَمَّدٍ مَدَنِيٌّ سَكَنَ بَغْدَادَ وَحَدَّثَ بِهَا إِلَى حِينِ وَفَاتِهِ وَثَّقَهُ الْإِمَامُ مَالِكُ بْنُ أَنَسٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(بَاب مَا جَاءَ فِي الْفَرْقِ)
بِفَتْحٍ فَسُكُونٍ أَيْ فَرْقَ شَعْرِ الرَّأْسِ وَهُوَ قِسْمَتُهُ فِي الْمَفْرِقِ وَهُوَ وَسَطُ الرَّأْسِ

[4188] (يَسْدُلُونَ أَشْعَارَهُمْ) مِنْ بَابِ نَصَرَ وضرب أي يرسلون أشعارهم
قال القارىء المراد بسدل الشعر ها هنا إِرْسَالُهُ حَوْلَ الرَّأْسِ مِنْ غَيْرِ أَنْ يُقْسَمَ نِصْفَيْنِ نِصْفٌ مِنْ جَانِبِ يَمِينِهِ وَنَحْوِ صَدْرِهِ وَنِصْفٌ مِنْ جَانِبِ يَسَارِهِ كَذَلِكَ انْتَهَى
وَقَالَ النَّوَوِيُّ الْمُرَادُ إِرْسَالُهُ عَلَى الْجَبِينِ وَاتِّخَاذُهُ كَالْقُصَّةِ (وكان المشركون يفرقون رؤوسهم) أي يقسمون شعر رؤوسهم من وسطها وَيَفْرِقُونَ بِكَسْرِ الرَّاءِ وَيُضَمُّ وَبَعْضُهُمْ شَدَّدَ الرَّاءَ وَالتَّخْفِيفُ أَشْهَرُ (تُعْجِبُهُ مُوَافَقَةَ أَهْلِ الْكِتَابِ) أَيِ الْيَهُودِ وَالنَّصَّارَي اسْتِئْلَافًا لَهُمْ (فِيمَا لَمْ يُؤْمَرْ به) أي بشيء من مخالفته
وقال بن الْمَلَكِ أَيْ فِيمَا لَمْ يَنْزِلْ عَلَيْهِ حُكْمٌ بالمخالفة ذكره القارىء (فَسَدَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاصِيَتَهُ) أَيْ مُوَافَقَةً لِأَهْلِ الْكِتَابِ وَالنَّاصِيَةُ شَعْرُ مُقَدَّمِ الرَّأْسِ ثُمَّ فَرَقَ) أَيْ شَعْرَ رَأْسِهِ (بَعْدُ) بِضَمِّ الدَّالِ أَيْ بَعْدَ ذَلِكَ مِنِ الزَّمَانِ
قَالَ الْحَافِظُ فِي رِوَايَةِ مَعْمَرٍ ثُمَّ أُمِرَ بِالْفَرْقِ فَفَرَقَ وَكَانَ الْفَرْقُ آخِرَ الْأَمْرَيْنِ
قَالَ وَقَدْ جَزَمَ الْحَازِمِيُّ بِأَنَّ السَّدْلَ نُسِخَ بِالْفَرْقِ وَاسْتَدَلَّ بِرِوَايَةِ مَعْمَرٍ قَالَ وَهُوَ ظَاهِرٌ
وَقَالَ النَّوَوِيُّ الصَّحِيحُ جَوَازُ السَّدْلِ وَالْفَرْقِ

(11/161)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4189] (كُنْتُ إِذَا أَرَدْتُ أَنْ أَفْرِقَ) الْفَرْقُ الْفَصْلُ بَيْنَ الشَّيْئَيْنِ وَالْمَعْنَى إِذَا أَرَدْتَ أَنْ أَقْسِمَ شَعْرَ رَأْسِهِ الشَّرِيفِ قِسْمَيْنِ أَحَدُهُمَا مِنْ جَانِبِ يَمِينِهِ وَالْآخَرُ مِنْ جَانِبِ يَسَارِهِ (صَدَعْتُ) أَيْ شَقَقْتُ (الْفَرْقَ) بِسُكُونِ الرَّاءِ وَهُوَ الْخَطُّ الَّذِي يَظْهَرُ بَيْنَ شَعْرِ الرَّأْسِ إِذَا قُسِمَ قِسْمَيْنِ وَذَلِكَ الْخَطُّ هُوَ بَيَاضُ بَشَرَةِ الرَّأْسِ الَّذِي يَكُونُ بَيْنَ الشَّعْرِ (مِنْ يَافُوخِهِ) فِي الْقَامُوسِ حَيْثُ الْتَقَى عَظْمُ مُقَدَّمِ الرَّأْسِ وَمُؤَخَّرِهِ انْتَهَى
وَقَالَ الْأَرْدَبِيلِيُّ مِنْ يَافُوخِهِ أَيْ مِنْ أَعْلَى طَرَفِ رَأْسِهِ وَذُرْوَتِهِ انْتَهَى
(وَأُرْسِلُ نَاصِيَتَهُ بَيْنَ عَيْنَيْهِ) وَفِي بَعْضِ النُّسَخِ أَرْسَلْتُ
قَالَ القارىء أَيْ مُحَاذِيًا لِمَا بَيْنهُمَا مِنْ قِبَلِ الْوَجْهِ
وَقَالَ الطِّيبِيُّ وَالْمَعْنَى كَانَ أَحَدُ طَرَفَيْ ذَلِكَ الْخَطِّ عِنْدَ الْيَافُوخِ وَالطَّرَفُ الْآخَرُ عِنْدَ جَبْهَتِهِ مُحَاذِيًا لِمَا بَيْنَ عَيْنَيْهِ وَقَوْلُهَا وَأَرْسَلْتُ نَاصِيَتَهُ بَيْنَ عَيْنَيْهِ أَيْ جَعَلْتُ رَأْسَ فَرْقِهِ مُحَاذِيًا لِمَا بَيْنَ عَيْنَيْهِ بِحَيْثُ يَكُونُ نِصْفُ شَعْرِ نَاصِيَتِهِ مِنْ جَانِبِ يَمِينِ ذَلِكَ الْفَرْقِ وَالنِّصْفُ الْآخَرُ مِنْ جَانِبِ يَسَارِ ذَلِكَ الْفَرْقِ انْتَهَى
وَقَالَ الْأَرْدَبِيلِيُّ مَعْنَى الْحَدِيثِ أَنَّ عَائِشَةَ قَالَتْ جَعَلْتُ أَحَدَ طَرَفَيِ الْخَطِّ الْمُمْتَدِّ عَنِ الْيَافُوخِ عِنْدَ جَبْهَتِهِ مُحَاذِيًا لِمَا بَيْنَ عَيْنَيْهِ بِحَيْثُ يَكُونُ نِصْفُ شَعْرِ نَاصِيَتِهِ مِنْ جَانِبٍ وَنِصْفُهُ الْآخَرُ مِنْ جَانِبٍ وَهُوَ الْمُرَادُ بِقَوْلِهَا فَأَرْسَلْتُ نَاصِيَتَهُ بَيْنَ عَيْنَيْهِ
وَيُحْتَمَلُ الْإِرْسَالُ حَقِيقَةً لِقِصَرِ شَعْرِ النَّاصِيَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

(بَاب فِي تَطْوِيلِ الْجُمَّةِ)
بِضَمِّ الْجِيمِ وَشَدَّةِ الْمِيمِ هُوَ مِنْ شَعْرِ الرَّأْسِ مَا سَقَطَ عَلَى الْمَنْكِبَيْنِ كَمَا مَرَّ وَقَدْ جَاءَتِ الْجُمَّةُ بِمَعْنَى مُطْلَقُ الشَّعْرِ

(11/162)

[4190] (السُّوَائِيُّ) بِضَمِّ السِّينِ الْمُهْمَلَةِ وَخِفَّةِ الْوَاوِ وَالْمَدِّ (هو) أي سفيان (أخو قبيصة) يعني بن عُقْبَةَ بْنِ مُحَمَّدِ بْنِ سُفْيَانَ السُّوَائِيَّ (وَحُمَيْدُ بْنُ خُوَارٍ) بِضَمِّ الْمُعْجَمَةِ وَتَخْفِيفِ الْوَاوِ لَيِّنُ الْحَدِيثِ (قَالَ ذُبَابٌ ذُبَابٌ) قَالَ الْخَطَّابِيُّ الذُّبَابُ الشُّؤْمُ
وَقَالَ فِي الْمَجْمَعِ وَقِيلَ الشَّرُّ الدَّائِمُ أَيْ هَذَا شُؤْمٌ دَائِمٌ انْتَهَى
وَفِي النِّهَايَةِ الذُّبَابُ الشُّؤْمُ أَيْ لِهَذَا شُؤْمٌ وَقِيلَ الذُّبَابُ الشَّرُّ الدَّائِمُ يُقَالُ أَصَابَكَ ذُبَابٌ مِنْ هَذَا الْأَمْرِ انْتَهَى (فَجَزَزْتُهُ) بِالزَّائَيْنِ الْمُعْجَمَتَيْنِ أَيْ قَطَعْتُهُ (لم أعنك) أي ما أقصدتك بسوء
قال المنذري وأخرجه النسائي وبن مَاجَهْ فِي إِسْنَادِهِ عَاصِمُ بْنُ كُلَيْبٍ الْجَرْمِيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ لَا بَأْسَ بِحَدِيثِهِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحٌ وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ لَا يُحْتَجُّ بِهِ إِذَا انْفَرَدَ

1 - (باب في الرجل يضفر شَعْرَهُ)
وَفِي بَعْضِ النُّسَخِ يَعْقِصُ مَكَانَ يَضْفِرُ وَهُمَا بِمَعْنًى فَفِي الْقَامُوسِ ضَفْرُ الشَّعْرِ نَسْجُ بَعْضِهِ عَلَى بَعْضٍ وَعَقَصَ شَعْرَهُ ضَفَرَهُ وَفَتَلَهُ [4191] قَالَتْ
(أُمُّ هَانِئٍ) أَيْ بِنْتُ أَبِي طَالِبٍ (وَلَهُ أَرْبَعُ غَدَائِرَ) جَمْعُ غَدِيرَةٍ وَهِيَ الشَّعْرُ المضفور وبالفارسية كيسوىء بافته (تَعْنِي عَقَائِصَ) جَمْعُ عَقِيصَةٍ بِمَعْنَى ضَفِيرَةٍ وَهُوَ تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن ماجه
وفي حديث بن مَاجَهْ تَعْنِي ضَفَائِرَ
وَقَالَ التِّرْمِذِيُّ غَرِيبٌ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ نَافِعٍ الْمَكِّيِّ وَهُوَ مِنَ الثِّقَاتِ وَفِيهِ وَلَهُ أَرْبَعُ ضَفَائِرَ
وَقَالَ حَسَنٌ
وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ لَا أَعْرِفُ لِمُجَاهِدٍ سَمَاعًا مِنْ أُمِّ هَانِئٍ

(11/163)

12 - (بَاب فِي حَلْقِ الرَّأْسِ)
[4192] (عَنْ عَبْدِ اللَّهِ بن جعفر) أي بن أَبِي طَالِبٍ (أَمْهَلَ آلَ جَعْفَرٍ) أَيْ تَرَكَ أَهْلَهُ بَعْدَ وَفَاتِهِ يَبْكُونَ وَيَحْزَنُونَ عَلَيْهِ (ثَلَاثًا) أي ثلاث ليال
قال القارىء وَهَذَا هُوَ الظَّاهِرُ الْمُنَاسِبُ لِظُلُمَاتِ الْحُزْنِ مَعَ أَنَّ اللَّيَالِي وَالْأَيَّامَ مُتَلَازِمَانِ وَفِيهِ دَلَالَةٌ عَلَى أَنَّ الْبُكَاءَ وَالتَّحَزُّنَ عَلَى الْمَيِّتِ مِنْ غَيْرِ نُدْبَةٍ وَنِيَاحَةٍ جَائِزٌ ثَلَاثَةَ أَيَّامٍ (عَلَى أَخِي) يعني جعفر (بَعْدَ الْيَوْمِ) أَيْ هَذَا الْيَوْمِ (ثُمَّ قَالَ أدعوا لي) أَيْ لِأَجْلِي (بَنِي أَخِي) وَهُمْ عَبْدُ اللَّهِ وَعَوْنٌ وَمُحَمَّدٌ أَوْلَادُ جَعْفَرٍ (كَأَنَّا أَفْرُخٌ) بِفَتْحٍ فَسُكُونٍ فَضَمٍّ جَمْعُ فَرْخٍ وَهُوَ صَغِيرُ وَلَدِ الطَّيْرِ وَوَجْهُ التَّشْبِيهِ أَنَّ شَعْرَهُمْ يُشْبِهُ زَغَبَ الطَّيْرِ وَهُوَ أَوَّلُ مَا يَطْلُعُ مِنْ رِيشِهِ (فأمره) أي الحلاق بعد مجيئه (فحلق رؤوسنا) وإنما حلق رؤوسهم مَعَ أَنَّ إِبْقَاءَ الشَّعْرِ أَفْضَلُ إِلَّا بَعْدَ فَرَاغِ أَحَدِ النُّسُكَيْنِ لِمَا رَأَى مِنَ اشْتِغَالِ أُمِّهِمْ أَسْمَاءَ بِنْتِ عُمَيْسٍ عَنْ تَرْجِيلِ شُعُورِهِمْ بِمَا أَصَابَهَا مِنْ قَتْلِ زَوْجِهَا فِي سَبِيلِ اللَّهِ فَأَشْفَقَ عَلَيْهِمْ مِنَ الْوَسَخِ وَالْقَمْلِ ذَكَرَهُ القارىء
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ حَلْقِ الرَّأْسِ جَمِيعِهِ وَسَيَأْتِي الْكَلَامُ عَلَى هَذِهِ الْمَسْأَلَةِ فِي آخِرِ أَحَادِيثِ الْبَابِ الْآتِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي

3 - (باب في الصبي له ذؤابة)
بِضَمِّ الْمُعْجَمَةِ وَفَتْحِ الْهَمْزَةِ قَالَ فِي النِّهَايَةِ الذُّؤَابَةُ هِيَ الشَّعْرُ الْمَضْفُورُ مِنْ شَعْرِ الرَّأْسِ انتهى
وفي القاموس الذؤابة الناصية أو منبتها مِنَ الرَّأْسِ انْتَهَى
وَفِي مُنْتَهَى الْأَرَبِ ذُؤَابَةٌ بالضم كيسو وبيشاني يا جاي روئيدي موي بيشاني درسر انتهى

(11/164)

وَفِي فَتْحِ الْبَارِي الذُّؤَابَةُ مَا يَتَدَلَّى مِنْ شَعْرِ الرَّأْسِ انْتَهَى
وَهُوَ الْمُرَادُ مِنَ الْبَابِ

[4193] (قال أحمد) أي بن حَنْبَلٍ (كَانَ) أَيْ عُثْمَانُ بْنُ عُثْمَانَ (قَالَ) أَيْ عُثْمَانُ (عَنِ الْقَزَعِ) بِفَتْحِ الْقَافِ وَالزَّاي ثُمَّ الْمُهْمَلَةِ جَمْعُ قَزَعَةٍ وَهِيَ الْقِطْعَةُ مِنَ السَّحَابِ وَسُمِّيَ شَعْرُ الرَّأْسِ إِذَا حُلِقَ بَعْضُهُ وَتُرِكَ بَعْضُهُ قَزَعًا تَشْبِيهًا بِالسَّحَابِ الْمُتَفَرِّقِ (وَالْقَزَعُ أَنْ يُحْلَقَ رَأْسُ الصَّبِيِّ إِلَخْ) هَذَا التَّفْسِيرُ مِنْ كَلَامِ نَافِعٍ كَمَا فِي رِوَايَةِ مُسْلِمٍ قَالَ النَّوَوِيُّ الْأَصَحُّ أَنَّ الْقَزَعَ مَا فَسَّرَهُ بِهِ نَافِعٌ وَهُوَ حَلْقُ بَعْضُ رَأْسِ الصَّبِيِّ مُطْلَقًا وَمِنْهُمْ مَنْ قَالَ هُوَ حَلْقُ مَوَاضِعَ مُتَفَرِّقَةٍ مِنْهُ وَالصَّحِيحُ الْأَوَّلُ لِأَنَّهُ تَفْسِيرُ الرَّاوِي وَهُوَ غَيْرُ مُخَالِفٍ لِلظَّاهِرِ فَوَجَبَ الْعَمَلُ بِهِ
قَالَ الْحَافِظُ إِلَّا أَنَّ تَخْصِيصَهُ بِالصَّبِيِّ لَيْسَ قَيْدًا
قَالَ النَّوَوِيُّ وَأَجْمَعَ الْعُلَمَاءُ عَلَى كَرَاهَةِ الْقَزَعِ إِذَا كَانَ فِي مَوَاضِعَ مُتَفَرِّقَةٍ إِلَّا أَنْ يَكُونَ لِمُدَاوَاةٍ وَنَحْوَهَا وَهِيَ كَرَاهَةُ تَنْزِيهٍ وَكَرِهَهُ مَالِكٌ فِي الْجَارِيَةِ وَالْغُلَامِ مُطْلَقًا
وَقَالَ بَعْضُ أَصْحَابِهِ لَا بَأْسَ بِهِ فِي الْقُصَّةِ أَوِ الْقَفَا لِلْغُلَامِ وَمَذْهَبُنَا كَرَاهَتُهُ مُطْلَقًا لِلرَّجُلِ وَالْمَرْأَةِ لِعُمُومِ الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ
وَحُكِيَ فِي صَحِيحِ مُسْلِمٍ التَّفْسِيرُ مِنْ كَلَامِ نَافِعٍ وَفِي رِوَايَةٍ مِنْ كَلَامِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ
وَفِي الْبُخَارِيِّ وَمَا الْقَزَعُ فَأَشَارَ لَنَا عُبَيْدُ اللَّهِ قَالَ إِذَا حَلَقَ الصبي ترك ها هنا شعر وها هنا وها هُنَا فَأَشَارَ عُبَيْدُ اللَّهِ إِلَى نَاصِيَتِهِ وَجَانِبَيْ رَأْسِهِ فَقِيلَ لِعُبَيْدِ اللَّهِ فَالْجَارِيَةُ وَالْغُلَامُ قَالَ لَا أَدْرِي هَكَذَا قَالَ الصَّبِيُّ
قَالَ عُبَيْدُ اللَّهِ فَعَاوَدْتُهُ فَقَالَ أَمَّا الْقُصَّةُ وَالْقَفَا لِلْغُلَامِ فَلَا بَأْسَ بِهِمَا وَلَكِنِ الْقَزَعُ أَنْ يُتْرَكَ بِنَاصِيَتِهِ شَعْرٌ وَلَيْسَ فِي رَأْسِهِ غَيْرُهِ وَكَذَلِكَ شِقُّ رَأْسِهُ هَذَا أَوْ هَذَا

[4194] (نَهَى عَنِ الْقَزَعِ وَهُوَ أَنْ يُحْلَقَ رَأْسُ الصَّبِيِّ وَيُتْرَكُ لَهُ ذُؤَابَةٌ) هَكَذَا جَاءَ تَفْسِيرُ الْقَزَعِ فِي هَذَا الْحَدِيثِ وَالصَّحِيحُ مَا فَسَّرَ بِهِ نَافِعٌ كَمَا قَالَ النَّوَوِيُّ وَقَالَ الْحَافِظُ فِي الْفَتْحِ بَعْدَ ذِكْرِ هَذَا الْحَدِيثِ مَا أَعْرِفُ الَّذِي فَسَّرَ الْقَزَعَ بِذَلِكَ فَقَدْ أَخْرَجَ أَبُو دَاوُدَ مِنْ حَدِيثِ أَنَسٍ كَانَتْ لِي ذُؤَابَةٌ فَقَالَتْ أُمِّي لَا أَجُزُّهَا الْحَدِيثَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عنه المنذري

(11/165)

[4195] (قَدْ حُلِقَ) بِصِيغَةِ الْمَجْهُولِ (فَنَهَاهُمْ) أَيْ أَهْلَ الصَّبِيِّ (عَنْ ذَلِكَ) أَيْ عَمَّا ذُكِرَ مِنْ حَلْقِ الْبَعْضِ وَتَرْكِ الْبَعْضِ
وَاخْتُلِفَ فِي عِلَّةِ النَّهْيِ فَقِيلَ لِكَوْنِهِ يُشَوِّهُ الْخِلْقَةَ وَقِيلَ لِأَنَّهُ زِيُّ الشَّيْطَانِ وَقِيلَ لِأَنَّهُ زِيُّ الْيَهُودِ وَقَدْ جَاءَ هَذَا مُصَرَّحًا بِهِ فِي رِوَايَةِ أَنَسٍ الْآتِيَةِ فِي الْبَابِ الَّذِي يَلِيهِ (احْلِقُوهُ) أَيْ رَأْسَهُ (كُلَّهُ) أَيْ كُلَّ الرَّأْسِ أَيْ شَعْرِهُ
قال القارىء فِيهِ إِشَارَةٌ إِلَى أَنَّ الْحَلْقَ فِي غَيْرِ الْحَجِّ وَالْعُمْرَةِ جَائِزٌ وَأَنَّ الرَّجُلَ مُخَيَّرٌ بَيْنَ الْحَلْقِ وَتَرْكِهِ لَكِنِ الْأَفْضَلُ أَنْ لَا يَحْلِقَ إِلَّا فِي أَحَدِ النُّسُكَيْنِ كَمَا كَانَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَصْحَابِهِ رَضِيَ اللَّهُ عَنْهُمْ وَانْفَرَدَ مِنْهُمْ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ
وَفِي بَعْضِ الشُّرُوحِ أَفَادَ الْحَدِيثُ أَنَّ حَلْقَ بَعْضِ الرَّأْسِ وَتَرْكَ بَعْضِهِ عَلَى أَيِّ شَكْلٍ كَانَ مِنْ قُبُلٍ وَدُبُرٍ مَنْهِيٌّ عَنْهُ وَأَنَّ الْجَائِزَ فِي حَقِّ الصِّبْيَانِ أَنْ يُحْلَقَ رؤوسهم كُلُّهَا أَوْ يُتْرَكُ كُلُّهَا انْتَهَى
(وَقَالَ الشَّوْكَانِيُّ فِي النَّيْلِ) فِي الْحَدِيثِ رَدٌّ عَلَى مَنْ كَرِهَ حَلْقَ الرَّأْسِ لِمَا رَوَاهُ الدَّارَقُطْنِيُّ فِي الْأَفْرَادِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لَا تُوضَعُ النَّوَاصِي إِلَّا فِي حَجٍّ أَوْ عُمْرَةٍ وَلِقَوْلِ عُمَرَ لِضُبَيْعٍ لَوْ وَجَدْتُكَ مَحْلُوقًا لَضَرَبْتُ الَّذِي فِيهِ عَيْنَاكَ بِالسَّيْفِ وَلِحَدِيثِ الْخَوَارِجِ أَنَّ سِيمَاهُمُ التَّحْلِيقُ
قَالَ أَحْمَدُ إِنَّمَا كَرِهُوا الْحَلْقَ بِالْمُوسَى أَمَّا بِالْمِقْرَاضِ فَلَيْسَ بِهِ بَأْسٌ لِأَنَّ أَدِلَّةَ الْكَرَاهَةِ تَخْتَصُّ بِالْحَلْقِ انْتَهَى كَلَامُ الشَّوْكَانِيِّ
وَلَمْ يُجِبْ عَمَّا تَمَسَّكَ بِهِ الْقَائِلُونَ بِالْكَرَاهَةِ وَأَقْوَاهَا حَدِيثُ الْخَوَارِجِ وَأَجَابَ النَّوَوِيُّ عَنْهُ بِأَنَّهُ لَا دَلَالَةَ فِيهِ عَلَى كَرَاهَةِ حَلْقِ الرَّأْسِ وَإِنَّمَا هُوَ عَلَامَةٌ لَهُمْ وَالْعَلَامَةُ قَدْ تَكُونُ بِحَرَامٍ وَقَدْ تَكُونُ بِمُبَاحٍ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آيَتُهُمْ رَجُلٌ أَسْوَدُ إِحْدَى عَضُدَيْهِ مِثْلُ ثَدْيِ الْمَرْأَةِ
وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ بِحَرَامٍ وَقَدْ ثَبَتَ فِي سُنَنِ أَبِي دَاوُدَ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى صَبِيًّا قَدْ حُلِقَ بَعْضُ رَأْسِهِ وَذَكَرَ الْحَدِيثَ قَالَ وَهَذَا صَرِيحٌ فِي إِبَاحَةِ حَلْقِ الرَّأْسِ لَا يَحْتَمِلُ تَأْوِيلًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِالْإِسْنَادِ الَّذِي خَرَّجَهُ بِهِ أَبُو دَاوُدَ وَلَمْ يَذْكُرْ لَفْظَهُ
وَذَكَرَ أَبُو مَسْعُودٍ الدِّمَشْقِيُّ فِي تَعْلِيقِهِ أَنَّ مُسْلِمًا أَخْرَجَهُ بِهَذَا اللَّفْظِ

4 - (بَاب مَا جَاءَ فِي الرُّخْصَةِ)
أَيْ فِي رُخْصَةِ الذُّؤَابَةِ للصبي

(11/166)

[4196] (لَا أَجُزُّهَا) بِضَمِّ الْجِيمِ وَالزَّايِ الْمُشَدَّدَةِ أَيْ لَا أَقْطَعُهَا (يَمُدُّهَا) أَيِ الذُّؤَابَةَ (وَيَأْخُذُ بِهَا) أي بالذؤابة
قال القارىء أَيْ يَلْعَبُ بِهَا لِأَنَّهُ كَانَ يَنْبَسِطُ مَعَهُ وَقِيلَ يَمُدُّهَا حَتَّى تَصِلَ الْأُذُنَ ثُمَّ يَأْخُذُ الزائد من الأذان فَيَقْطَعُهُ وَجُمْلَةُ كَانَ اسْتِئْنَافُ تَعْلِيلٍ
انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى جَوَازِ اتِّخَاذِ الذُّؤَابَةِ
وَقَدْ أَخْرَجَ النَّسَائِيُّ بِسَنَدٍ صَحِيحٍ عَنْ زِيَادِ بْنِ حُصَيْنٍ عَنْ أَبِيهِ أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَ يَدَهُ عَلَى ذُؤَابَتِهِ وَسَمَّتَ عليه ودعا له
ومن حديث بن مَسْعُودٍ وَأَصْلُهُ فِي الصَّحِيحَيْنِ قَالَ قَرَأْتُ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعِينَ سُورَةٍ وَإِنَّ زَيْدَ بْنَ ثَابِتٍ لَمَعَ الْغِلْمَانِ لَهُ ذُؤَابَتَانِ
وَيُمْكِنُ الْجَمْعُ بَيْنَ هَذِهِ الأحاديث وبين حديث بن عُمَرَ الْمَاضِي الْقَاضِي بِمَنْعِ اتِّخَاذِ الذُّؤَابَةِ بِأَنَّ الذُّؤَابَةَ الْجَائِزُ اتِّخَاذَهَا مَا يُفْرَدُ مِنَ الشَّعْرِ فَيُرْسَلُ وَيُجْمَعُ مَا عَدَاهَا بِالضَّفْرِ وَغَيْرِهِ وَالَّتِي تُمْنَعُ أَنْ يُحْلَقَ الرَّأْسُ كُلُّهُ وَيُتْرَكُ مَا فِي وَسَطِهِ فَيُتَّخَذُ ذُؤَابَةً وَقَدْ صَرَّحَ الْخَطَّابِيُّ بِأَنَّ هَذَا مِمَّا يَدْخُلُ فِي مَعْنَى الْقَزَعِ
كَذَا فِي فَتْحِ الْبَارِي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4197] (دَخَلْنَا) أَيْ أَنَا وَأَهْلِي (فَحَدَّثَتْنِي أُخْتِي المغيرة) بدل أوعطف بَيَانٍ فَهُوَ اسْمٌ مُشْتَرَكٌ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ (قَالَتْ) بَدَلٌ مِنْ حَدَّثَتْ أَوِ اسْتِئْنَافُ بَيَانٍ (وَأَنْتَ يَوْمَئِذٍ) أَيْ حِينَ دَخَلْنَا عَلَى أَنَسٍ (غُلَامٌ) أَيْ وَلَدٌ صَغِيرٌ
قَالَ الطِّيبِيُّ الْجُمْلَةُ حَالٌ عَنْ مُقَدَّرٍ يَعْنِي أَنَا أَذْكُرُ أَنَّا دَخَلْنَا عَلَى أَنَسٍ مَعَ جَمَاعَةٍ وَلَكِنْ أُنْسِيتُ كَيْفِيَّةَ الدُّخُولِ فَحَدَّثَتْنِي أُخْتِي وَقَالَتْ أَنْتَ يَوْمَ دُخُولِكِ عَلَى أَنَسٍ غُلَامٌ إِلَخْ كَذَا فِي الْمِرْقَاةِ (وَلَكَ قَرْنَانِ) أَيْ ضَفِيرَتَانِ مِنْ شَعْرِ الرَّأْسِ (أَوْ قُصَّتَانِ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الصَّادِ شَعْرُ النَّاصِيَةِ وَأَوْ لِلشَّكِّ مِنْ بَعْضِ الرُّوَاةِ (فَمَسَحَ) أَيْ أَنَسُ بْنُ مَالِكٍ
وَوَهِمَ الْعَلَّامَةُ القارىء فَأَرْجَعَ الضَّمِيرَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَهْمٌ فَاحِشٌ وَاللَّهُ أَعْلَمُ (بَرَّكَ عَلَيْكَ) بِتَشْدِيدِ الرَّاءِ أَيْ دَعَا لَكَ بِالْبَرَكَةِ

(11/167)

(احْلِقُوا هَذَيْنِ) أَيِ الْقَرْنَيْنِ (أَوْ قُصُّوهُمَا) أَوْ لِلتَّنْوِيعِ خِلَافًا لِمَنْ زَعَمَ أَنَّهُ لِلشَّكِّ (فَإِنَّ هَذَا زِيُّ الْيَهُودِ) بِكَسْرِ الزَّايِ وَتَشْدِيدِ الْيَاءِ أي شعارهم وعادتهم في رؤس أولادهم فخالفوهم
قال شيخ الإسلام بن تَيْمِيَةَ فِي الصِّرَاطِ الْمُسْتَقِيمِ عَلَّلَ النَّهْيَ عَنْهُمَا بِأَنَّ ذَلِكَ زِيُّ الْيَهُودِ وَتَعْلِيلُ النَّهْيِ بِعِلَّةٍ يُوجِبُ أَنْ تَكُونَ الْعِلَّةُ مَكْرُوهَةً مَطْلُوبًا عَدَمُهَا فَعُلِمَ أَنَّ زِيَّ الْيَهُودِ حَتَّى فِي الشَّعْرِ مِمَّا يُطْلَبُ عَدَمُهُ وَهُوَ الْمَقْصُودُ انْتَهَى وَمُطَابَقَةُ الْحَدِيثِ مِنْ تَرْجَمَةِ الْبَابِ بِأَنَّ الْقَرْنَيْنِ أَوِ الْقُصَّتَيْنِ هُمَا مِنْ زِيِّ الْيَهُودِ وَأَمَّا الْقُصَّةُ الْوَاحِدَةُ أَوِ الْقَرْنُ الْوَاحِدُ فَلَيْسَ مِنْ زِيِّهَا لِأَنَّ أَنَسَ بْنَ مَالِكٍ الْقَائِلُ لِهَذَا الْقَوْلِ كَانَ لَهُ ذُؤَابَةٌ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذُهَا فَعُلِمَ أَنَّ الْقُصَّةَ الْوَاحِدَةَ لَا بَأْسَ بِهَا وَهُوَ الْمُرَادُ مِنَ الرُّخْصَةِ وَاللَّهُ أَعْلَمُ
وَفِي بَعْضِ الشُّرُوحِ وَالْحَدِيثُ دَلَّ عَلَى أَنَّ التَّلْوِينَ فِي شُعُورِ الرَّأْسِ مِنْ شِيمَةِ الْيَهُودِ وَلَيْسَ مِنْ سُنَّةِ الْإِسْلَامِ وَيَنْبَغِي اجْتِنَابُ الصِّبْيَانِ عَنْهُ بِحَلْقِ رُؤْسِهِمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

5 - (بَاب فِي أَخْذِ الشَّارِبِ)
هُوَ الشَّعْرُ النَّابِتُ عَلَى الشَّفَةِ الْعَلْيَاءِ

[4198] (الْفِطْرَةُ خَمْسٌ أَوْ خَمْسٌ مِنَ الْفِطْرَةِ) أَوْ لِلشَّكِّ وَهُوَ مِنْ سُفْيَانَ قَالَهُ الْحَافِظُ (الْخِتَانُ) بِكَسْرِ أَوَّلِهِ اسْمٌ لِفِعْلِ الْخَاتِنِ وَهُوَ قَطْعُ الْجِلْدَةِ الَّتِي تُغَطِّي الْحَشَفَةَ مِنَ الذَّكَرِ وَقَطْعُ الْجِلْدَةِ الَّتِي تَكُونُ فِي أَعْلَى فَرْجِ الْمَرْأَةِ فَوْقَ مَدْخَلِ الذَّكَرِ كَالنَّوَاةِ أَوْ كَعُرْفِ الدِّيكِ وَ (الِاسْتِحْدَادُ) هُوَ حَلْقُ الْعَانَةِ سُمِّيَ اسْتِحْدَادًا لِاسْتِعْمَالِ الْحَدِيدَةِ وَهِيَ الْمُوسَى وَيَكُونُ بِالْحَلْقِ وَالْقَصِّ وَالنَّتْفِ وَالنَّوْرَةِ
قَالَ النَّوَوِيُّ وَالْأَفْضَلُ الْحَلْقُ
وَقَالَ فِي شَرْحِ الْمَشَارِقِ إِنْ أَزَالَ شَعْرَهُ بِغَيْرِ الْحَدِيدِ لَا يَكُونُ عَنْ وَجْهِ السُّنَّةِ (وَنَتْفُ الْإِبْطِ) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الْمُوَحَّدَةِ
قَالَ فِي شَرْحِ الْمَشَارِقِ الْمَفْهُومُ مِنْ حَدِيثِ أَبَى هُرَيْرَةَ أَنَّ حَلْقَ الْإِبْطِ لَيْسَ بِسُنَّةٍ بَلِ السُّنَّةُ نَتْفُهُ لِأَنَّ شَعْرَهُ يَغْلُظُ بِالْحَلْقِ وَيَكُونُ أَعْوَنَ لِلرَّائِحَةِ الْكَرِيهَةِ ذَكَرَ القارىء

(11/168)

وَقَالَ النَّوَوِيُّ الْأَفْضَلُ فِيهِ النَّتْفُ إِنْ قَوِيَ عَلَيْهِ وَيَحْصُلُ أَيْضًا بِالْحَلْقِ وَالنَّوْرَةِ
وَحُكِيَ عَنْ يُونُسَ بْنِ عَبْدِ الْأَعْلَى قَالَ دَخَلْتُ عَلَى الشَّافِعِيِّ وَعِنْدَهُ الْمُزَيِّنُ يَحْلِقُ إِبْطَهُ فَقَالَ الشَّافِعِيُّ عَلِمْتُ أَنَّ السُّنَّةَ النَّتْفُ وَلَكِنْ لَا أَقْوَى عَلَى الْوَجَعِ (وَتَقْلِيمُ الْأَظْفَارِ) التَّقْلِيمُ تَفْعِيلٌ مِنَ الْقَلْمِ وَهُوَ الْقَطْعُ وَالْأَظْفَارُ جَمْعُ ظُفُرٍ بِضَمِّ الظَّاءِ وَالْفَاءِ وَبِسُكُونِهَا وَلَمْ يَثْبُتْ فِي تَرْتِيبِ الْأَصَابِعِ عِنْدَ التَّقْلِيمِ شَيْءٌ مِنَ الْأَحَادِيثِ قَالَهُ الْحَافِظُ (وَقَصُّ الشَّارِبِ) أَيْ قَطْعُ الشَّعْرِ النَّابِتِ عَلَى الشَّفَةِ الْعُلْيَا مِنْ غَيْرِ اسْتِئْصَالٍ
وَاعْلَمْ أَنَّهُ وَرَدَ فِي قَطْعِ الشَّارِبِ لَفْظُ الْقَصِّ وَالْحَلْقِ وَالتَّقْصِيرِ وَالْجَزِّ وَالْإِحْفَاءِ وَالنَّهِيكِ وَلِأَجْلِ هَذَا الِاخْتِلَافِ وَقَعَ الِاخْتِلَافُ بَيْنَ الْعُلَمَاءِ فَبَعْضُهُمْ قَالُوا بِقَصِّ الشَّارِبِ وَبَعْضُهُمْ بِاسْتِئْصَالِهِ وَبَعْضُهُمْ بِالتَّخْيِيرِ فِي ذَلِكَ
قَالَ الْقُرْطُبِيُّ وَقَصُّ الشَّارِبِ أَنْ يَأْخُذَ مَا طَالَ عَلَى الشَّفَةِ بِحَيْثُ لَا يُؤْذِي الْأَكْلَ وَلَا يَجْتَمِعُ فِيهِ الْوَسَخُ
قَالَ وَالْجَزُّ وَالْإِحْفَاءُ هُوَ الْقَصُّ الْمَذْكُورُ وَلَيْسَ بِالِاسْتِئْصَالِ عِنْدَ مَالِكٍ
قَالَ وَذَهَبَ الْكُوفِيُّونَ إِلَى أَنَّهُ الِاسْتِئْصَالُ وَبَعْضُ الْعُلَمَاءِ إِلَى التَّخْيِيرِ فِي ذَلِكَ
قَالَ الْحَافِظُ هُوَ الطَّبَرِيُّ فَإِنَّهُ حَكَى قَوْلَ مَالِكٍ وَقَوْلَ الْكُوفِيِّينَ وَنَقَلَ عَنْ أَهْلِ اللُّغَةِ أَنَّ الْإِحْفَاءَ الِاسْتِئْصَالُ ثُمَّ قَالَ دَلَّتِ السُّنَّةُ عَلَى الْأَمْرَيْنِ وَلَا تَعَارُضَ فَإِنَّ الْقَصَّ يَدُلُّ عَلَى أَخْذِ الْبَعْضِ وَالْإِحْفَاءَ يَدُلُّ عَلَى أَخْذِ الْكُلِّ وَكِلَاهُمَا ثَابِتٌ فَيَتَخَيَّرُ فِيمَا شَاءَ
قَالَ الْحَافِظُ وَيُرَجِّحُ قَوْلَ الطَّبَرِيِّ ثُبُوتُ الْأَمْرَيْنِ مَعًا فِي الْأَحَادِيثِ الْمَرْفُوعَةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4199] (أَمَرَ بِإِحْفَاءِ الشَّارِبِ وَإِعْفَاءِ اللِّحْيَةِ) قَالَ الْخَطَّابِيُّ إِحْفَاءُ الشَّارِبِ أَنْ يُؤْخَذَ مِنْهُ حَتَّى يُحْفَى وَيَرِقَّ وَيَكُونُ أَيْضًا مَعْنَاهُ الِاسْتِقْصَاءَ فِي أَخْذِهِ مِنْ قَوْلِكِ أَحْفَيْتُ فِي الْمَسْأَلَةِ إِذَا اسْتَقْصَيْتُ فِيهَا وَإِعْفَاءُ اللِّحْيَةِ تَوْفِيرُهَا مِنْ قَوْلِكَ عفي اللبث إذا طال ويقال عفي الشَّيْءُ بِمَعْنَى كَبُرَ
قَالَ اللَّهُ تَعَالَى (حَتَّى عفوا) أَيْ كَثُرُوا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي

(11/169)

[4200] (وَقَّتَ) أَيْ بَيَّنَ وَعَيَّنَ (أَرْبَعِينَ يَوْمًا مَرَّةً) فَلَا يَجُوزُ التَّأْخِيرُ عَنْ هَذِهِ الْمُدَّةِ
قَالَ فِي النِّيلِ وَلَا يُعَدُّ مُخَالِفًا لِلسُّنَّةِ مَنْ تَرَكَ الْقَصَّ وَنَحْوَهَ بَعْدَ الطُّولِ إِلَى انْتِهَاءِ تِلْكَ الْغَايَةِ (قَالَ وُقِّتَ لَنَا) أَيْ بِصِيغَةِ الْمَجْهُولِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَفِي إِسْنَادِهِ صَدَقَةُ بْنُ مُوسَى أَبُو الْمُغِيرَةِ وَيُقَالُ أَبُو محمد السلمي البصري الدقيقي
قال بن يَحْيَى بْنُ مَعِينٍ لَيْسَ بِشَيْءٍ
وَقَالَ مَرَّةً ضَعِيفٌ وَقَالَ النَّسَائِيُّ ضَعِيفٌ
وَقَالَ التِّرْمِذِيُّ وَصَدَقَةُ بْنُ مُوسَى لَيْسَ عِنْدَهُمْ بِالْحَافِظِ
وَقَالَ أَبُو مُحَمَّدٍ حَاتِمٌ الرَّازِيُّ لَيِّنُ الْحَدِيثِ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ لَيْسَ بِقَوِيٍّ
وَقَالَ أَبُو حاتم محمد بن حبان الْبُسْتِيُّ كَانَ شَيْخًا صَالِحًا إِلَّا أَنَّ الْحَدِيثَ لَمْ يَكُنْ صِنَاعَتَهُ فَكَانَ إِذَا رَوَى قَلَبَ الْأَخْبَارَ حَتَّى خَرَجَ عَنْ حَدِّ الِاحْتِجَاجِ بِهِ
وَقَالَ أَبُو دَاوُدَ رَوَاهُ جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ أَبِي عِمْرَانَ عَنْ أَنَسٍ لَمْ يَذْكُرِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وُقِّتَ لَنَا وَهَذَا الَّذِي ذَكَرَهُ أَبُو دَاوُدَ مُعَلَّقٌ أخرجه مسلم في صحيحه وبن مَاجَهْ فِي سُنَنِهِ كَذَلِكَ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ جَعْفَرِ بْنِ سُلَيْمَانَ وَفِيهِ وَقَّتَ لَنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ التِّرْمِذِيُّ هَذَا أَصَحُّ مِنَ الْحَدِيثِ الْأَوَّلِ يُرِيدُ بِالْأَوَّلِ حَدِيثَ صَدَقَةَ بْنِ مُوسَى
وَقَالَ أَبُو عُمَرَ النَّمِرِيُّ لَمْ يَرْوِهِ إِلَّا جَعْفَرُ بْنُ سُلَيْمَانَ وَلَيْسَ بِحُجَّةٍ لِسُوءِ حِفْظِهِ وَكَثْرَةِ غَلَطِهِ وَفِيمَا قَالَهُ نَظَرٌ فَقَدْ وَافَقَهُ عَلَيْهِ الْجُرْجَانِيُّ رَوَاهُ عَنْ أَبِي عِمْرَانَ صَدَقَةُ بْنُ مُوسَى وَجَعْفَرُ بْنُ سُلَيْمَانَ فَقَالَ صَدَقَةُ وَقَّتَ لَنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ جَعْفَرٌ لَنَا فِي حَلْقِ الْعَانَةِ فَذَكَرَهُ مَا أَعْلَمُ رَوَاهُ عَنْ أَبِي عِمْرَانَ غَيْرُهُمَا هَذَا آخِرُ كَلَامِهِ
وَقَدِ اخْتُلِفَ عَلَى جَعْفَرٍ فيه وأخرجه مسلم في صحيحه وبن مَاجَهْ مِنْ حَدِيثِهِ وَلَفْظُهُ وُقِّتَ لَنَا وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَفْظُهُ وَقَّتَ لَنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا قَدَّمْنَاهُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4201] (كُنَّا نُعَفِّي السِّبَالَ إِلَّا فِي حَجٍّ أَوْ عُمْرَةٍ) قَالَ الْحَافِظُ فِي الْفَتْحِ بَعْدَ إِيرَادِ هَذَا الْحَدِيثِ نُعَّفِي

(11/170)

بضم أوله وتشديد الناء وَالسِّبَالُ بِكَسْرِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمُوَحَّدَةِ جَمْعُ سَبَلَةٍ بِفَتْحَتَيْنِ وَهِيَ مَا طَالَ مِنْ شَعْرِ اللِّحْيَةِ
قَالَ أَيْ نَتْرُكُ السِّبَالَ وَافِرًا
وَقَالَ فِي مِرْقَاةِ الصُّعُودِ سِبَالُ جَمْعُ سَبَلَةٍ بِالتَّحْرِيكِ وَهِيَ مُقَدَّمُ اللِّحْيَةِ وَمَا أُسْبِلَ مِنْهَا عَلَى الصَّدْرِ انْتَهَى
وَفِي الْحَدِيثِ أَنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ كَانُوا يُقَصِّرُونَ مِنَ اللِّحْيَةِ فِي النُّسُكِ
وفي صحيح البخاري كان بن عُمَرَ إِذَا حَجَّ أَوِ اعْتَمَرَ قَبَضَ عَلَى لِحْيَتِهِ فَمَا فَضَلَ أَخَذَهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

6 - (بَاب فِي نَتْفِ الشَّيْبِ)
[4202] (لَا تَنْتِفُوا) بِكَسْرِ التَّاءِ الثَّانِيَةِ (الشَّيْبَ) أَيِ الشَّعْرَ الْأَبْيَضَ (يَشِيبُ شَيْبَةً) أَيْ شَعْرَةً وَاحِدَةً بَيْضَاءَ (قَالَ عَنْ سُفْيَانَ) أَيْ قَالَ مُسَدَّدٌ فِي رِوَايَتِهِ عَنْ سُفْيَانَ (إِلَّا كَانَتْ) أَيْ تِلْكَ الشَّيْبَةَ (لَهُ نُورًا يَوْمَ الْقِيَامَةِ) أَيْ سَبَبًا لِلنُّورِ وَفِيهِ تَرْغِيبٌ بَلِيغٌ فِي إِبْقَاءِ الشَّيْبِ وَتَرْكِ التَّعَرُّضِ لِإِزَالَتِهِ وَكَذَا فِي قَوْلِهِ (إِلَّا كَتَبَ اللَّهُ لَهُ) أَيْ لِلْمُسْلِمِ (بِهَا) أَيْ بِالشَّيْبَةِ
فَإِنْ قُلْتَ فَإِذَا كَانَ حَالُ الشَّيْبِ كَذَلِكَ فَلِمَ شُرِعَ سَتْرُهُ بِالْخِضَابِ قُلْنَا ذَلِكَ لِمَصْلَحَةٍ أُخْرَى دِينِيَّةٍ وَهُوَ إِرْغَامُ الْأَعْدَاءِ وَإِظْهَارُ الْجَلَادَةِ لهم
وقال بن الْعَرَبِيِّ وَإِنَّمَا نَهَى عَنِ النَّتْفِ دُونَ الْخَضْبِ لِأَنَّ فِيهِ تَغْيِيرُ الْخِلْقَةِ مِنْ أَصْلِهَا بِخِلَافِ الْخَضْبِ فَإِنَّهُ لَا يُغَيِّرُ الْخِلْقَةَ عَلَى النَّاظِرِ إِلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كُنَّا نَكْرَهُ أَنْ يَنْتِفَ الرَّجُلُ الشَّعْرَةَ الْبَيْضَاءَ مِنْ رَأْسِهِ وَلِحْيَتِهِ

(11/171)

17 - (بَاب فِي الْخِضَابِ)
أَيْ تَغْيِيرُ شَيْبِ الرَّأْسِ وَاللِّحْيَةِ

[4203] (يَبْلُغُ بِهِ) أَيْ يَرْفَعُ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ الْيَهُودَ وَالنَّصَارَى لَا يَصْبُغُونَ) أَيْ لَا يُخَضِّبُونَ لِحَاهُمْ
وَجَاءَ صَبَغَ مِنْ بَابِ مَنَعَ وَضَرَبَ وَنَصَرَ كَمَا فِي الْقَامُوسِ (فَخَالِفُوهُمْ) أَيْ فَاخْضِبُوا لِحَاكُمْ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْعِلَّةَ فِي شَرْعِيَّةِ الْخِضَابِ هِيَ مُخَالَفَةُ أَهْلِ الْكِتَابِ وَبِهَذَا يَتَأَكَّدُ اسْتِحْبَابُ الْخِضَابِ وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَالِغُ فِي مُخَالَفَتِهِمْ وَيَأْمُرُ بِهَا وَهَذِهِ السُّنَّةُ قَدْ كَثُرَ اشْتِغَالُ السَّلَفِ بِهَا وَلِهَذَا تَرَى الْمُؤَرِّخِينَ فِي التَّرَاجِمِ لَهُمْ يقولون وكان يخضب ولا تخضب قَالَ النَّوَوِيُّ مَذْهَبُنَا اسْتِحْبَابُ خِضَابِ الشَّيْبِ لِلرَّجُلِ وَالْمَرْأَةِ بِصُفْرَةٍ أَوْ حُمْرَةٍ وَيَحْرُمُ بِالسَّوَادِ عَلَى الْأَصَحُّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الْمُنْذِرِيُّ الْخِضَاب وَالْخِلَاف فِيهِ
ثُمَّ قَالَ شمس الدين بن الْقَيِّم رَحِمَهُ اللَّه وَالصَّوَاب أَنَّ الْأَحَادِيث فِي هَذَا الْبَاب لَا اِخْتِلَاف بَيْنهَا بِوَجْهٍ فَإِنَّ الَّذِي نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ تَغْيِير الشَّيْب أَمْرَانِ أَحَدهمَا نَتْفه
وَالثَّانِي خِضَابه بِالسَّوَادِ كَمَا تَقَدَّمَ وَاَلَّذِي أَذِنَ فِيهِ هُوَ صَبْغه وَتَغْيِيره بِغَيْرِ السَّوَاد كَالْحِنَّاءِ وَالصُّفْرَة وَهُوَ الَّذِي عَمَله الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ
قَالَ الْحَكَم بْن عَمْرو الْغِفَارِيُّ دَخَلْت أَنَا وَأَخِي رَافِع عَلَى عُمَر بْن الْخَطَّاب وَأَنَا مَخْضُوب بِالْحِنَّاءِ وَأَخِي مَخْضُوب بِالصُّفْرَةِ فَقَالَ عُمَر هَذَا خِضَاب الْإِسْلَام وَقَالَ لِأَخِي هَذَا خِضَاب الْإِيمَان وَأَمَّا الْخِضَاب بِالسَّوَادِ فَكَرِهَهُ جَمَاعَة مِنْ أَهْل الْعِلْم وَهُوَ الصَّوَاب بِلَا رَيْب لِمَا تَقَدَّمَ وَقِيلَ لِلْإِمَامِ أَحْمَد تُكْرَه الْخِضَاب بِالسَّوَادِ قَالَ أَيْ وَاَللَّه
وَهَذِهِ الْمَسْأَلَة مِنْ الْمَسَائِل الَّتِي حَلَفَ عَلَيْهَا وَقَدْ جَمَعَهَا أَبُو الْحَسَن وَلِأَنَّهُ يَتَضَمَّن التَّلْبِيس بِخِلَافِ الصُّفْرَة
وَرَخَّصَ فِيهِ آخَرُونَ مِنْهُمْ أَصْحَاب أَبِي حَنِيفَة وَرُوِيَ ذَلِكَ عَنْ الْحَسَن وَالْحُسَيْن وَسَعْد بْن أَبِي وَقَّاص وَعَبْد اللَّه بْن جَعْفَر وَعُقْبَة بْن عامر

(11/172)

[4204] (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِأَبِي قُحَافَةَ) بِضَمِّ الْقَافِ وَهُوَ وَالِدُ أَبِي بَكْرٍ الصِّدِّيقِ أَسْلَمَ يَوْمَ الْفَتْحِ وَعَاشَ إِلَى خِلَافَةِ عُمَرَ (كَالثَّغَامَةِ) بِثَاءٍ مُثَلَّثَةٍ مَفْتُوحَةٍ ثُمَّ غَيْنٍ مُعْجَمَةٍ مُخَفَّفَةٍ هُوَ نَبْتٌ أَبْيَضُ الزَّهْرِ وَالثَّمَرِ يُشَبَّهُ بِهِ الشَّيْبُ كَذَا فِي النِّهَايَةِ (بَيَاضًا) تَمْيِيزٌ عَنِ النِّسْبَةِ الَّتِي هِيَ التَّشْبِيهُ (غَيِّرُوا هَذَا) أَيِ الْبَيَاضَ (بِشَيْءٍ) أَيْ مِنَ الْخِضَابِ
وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْخِضَابَ غَيْرُ مُخْتَصٍّ بِاللِّحْيَةِ وَعَلَى كَرَاهَةِ الْخِضَابِ بِالسَّوَادِ وَسَيَأْتِي الْكَلَامُ عَلَيْهِ فِي بَابِهِ
قال المنذري وآخرجه مسلم والنسائي وبن مَاجَهْ

[4205] (إِنَّ أَحْسَنَ مَا غُيِّرَ) بِصِيغَةِ الْمَجْهُولِ (به) الباء للسببية (هذا الشيب) نائبالفاعل (الْحِنَّاءُ) بِالرَّفْعِ خَبَرُ إِنَّ (وَالْكَتَمُ) بِفَتْحَتَيْنِ نَبَاتٌ باليمين يُخْرِجُ الصِّبْغَ أَسْوَدَ يَمِيلُ إِلَى الْحُمْرَةِ وَصِبْغُ الْحِنَّاءِ أَحْمَرُ وَالصَّبْغُ بِهِمَا مَعًا يَخْرُجُ بَيْنَ السَّوَادِ وَالْحُمْرَةِ وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْحِنَّاءَ وَالْكَتَمَ مِنْ أَحْسَنِ الصِّبَاغَاتِ الَّتِي يُغَيَّرُ بِهَا الشَّيْبُ وَإِنَّ الصِّبْغَ غَيْرُ مَقْصُورٍ عَلَيْهِمَا لِدَلَالَةِ صيغة التفضيل عَلَى مُشَارَكَةِ غَيْرِهِمَا مِنَ الصِّبَاغَاتِ لَهُمَا فِي أَصْلِ الْحُسْنِ وَهُوَ يَحْتَمِلُ أَنْ يَكُونَ عَلَى التَّعَاقُبِ وَيَحْتَمِلُ الْجَمْعَ
وَقَدْ أَخْرَجَ مُسْلِمٌ مِنْ حديث أنس قال واختضب أبو بكر بالحناء والكتم اختضب عُمَرُ بِالْحِنَّاءِ بَحْتًا أَيْ مُنْفَرِدًا وَهَذَا يُشْعِرُ بِأَنَّ أَبَا بَكْرٍ كَانَ يَجْمَعُ بَيْنَهُمَا دَائِمًا
قال الإمام بن الْأَثِيرِ الْكَتَمُ هُوَ نَبْتٌ يُخْلَطُ مَعَ الْوَسِمَةِ وَيُصْبَغُ بِهِ الشَّعْرُ أَسْوَدُ وَقِيلَ هُوَ الْوَسِمَةُ وَمِنْهُ الْحَدِيثُ إِنَّ أَبَا بَكْرٍ كَانَ يَصْبُغُ بِالْحِنَّاءِ وَالْكَتَمِ وَيُشْبِهُ أَنْ يُرَادَ بِهِ اسْتِعْمَالُ الكتم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي ثُبُوته عَنْهُمْ نَظَر وَلَوْ ثَبَتَ فَلَا قَوْل لِأَحَدٍ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسُنَّته أَحَقّ بِالِاتِّبَاعِ وَلَوْ خَالَفَهَا مَنْ خَالَفَهَا
وَرَخَّصَ فِيهِ آخَرُونَ لِلْمَرْأَةِ تَتَزَيَّن بِهِ لِبَعْلِهَا دُون الرَّجُل
وَهَذَا قَوْل إِسْحَاق بْن رَاهْوَيْهِ وَكَأَنَّهُ رَأَى أَنَّ النَّهْي إِنَّمَا فِي حَقّ الرِّجَال وَقَدْ جَوَّزَ لِلْمَرْأَةِ مِنْ خِضَاب الْيَدَيْنِ وَالرِّجْلَيْنِ مَا لَمْ يُجَوَّز لِلرَّجُلِ والله أعلم

(11/173)

مُفْرَدًا عَنِ الْحِنَّاءِ فَإِنَّ الْحِنَّاءَ إِذَا خُضِبَ بِهِ مَعَ الْكَتَمِ جَاءَ أَسْوَدَ وَقَدْ صَحَّ النَّهْيُ عَنِ السَّوَادِ وَلَعَلَّ الْحَدِيثَ بِالْحِنَّاءِ أَوِ الْكَتَمِ عَلَى التَّخْيِيرِ وَلَكِنِ الرِّوَايَاتُ عَلَى اخْتِلَافِهَا بِالْحِنَّاءِ وَالْكَتَمِ
وَقَالَ أَبُو عُبَيْدٍ الْكَتَّمُ مُشَدَّدَةُ التَّاءِ وَالْمَشْهُورُ التَّخْفِيفُ وَالْوَسِمَةُ بِكَسْرِ السِّينِ نَبْتٌ وَقِيلَ شَجَرٌ بِالْيَمَنِ يُخْضَبُ بِوَرَقِهِ الشَّعْرُ أَسْوَدَ انْتَهَى
وَقَالَ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ وَيُشْبِهُ أَنْ يَكُونَ الْمُرَادُ اسْتِعْمَالُ الْكَتَمِ مُفْرَدًا عَنِ الْحِنَّاءِ وَبِهِ قَطَعَ الْخَطَّابِيُّ لِأَنَّهُمَا إِذَا خُلِطَا أَوْ خُضِّبَ بِالْحِنَّاءِ ثُمَّ بِالْكَتَمِ جَاءَ أَسْوَدَ وَقَدْ نهى عن الأسود
وقال بعض العلماء بالمراد بِالْحَدِيثِ تَفْضِيلُ الْحِنَّاءِ وَالْكَتَمِ عَلَى غَيْرِهِمَا فِي تَغْيِيرِ الشَّيْبِ لَا بَيَانُ كَيْفِيَّةِ التَّغْيِيرِ فَلَا بَأْسَ بِالْوَاوِ وَيَكُونُ مَعْنَى الْحَدِيثِ الْحِنَّاءُ وَالْكَتَمُ مِنْ أَفْضَلِ مَا غُيِّرَ بِهِ الشَّيْبُ لَا بَيَانَ كَيْفِيَّةِ التَّغْيِيرِ انْتَهَى كَلَامُ الْأَرْدَبِيلِيِّ وَقَالَ الْعَلَّامَةُ الْمُنَاوِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ الْكَتَمُ بِالتَّحْرِيكِ نَبْتٌ يُخْلَطُ بِالْوَسِمَةِ وَيُخْضَبُ بِهِ ذَكَرَهُ فِي الصِّحَاحِ وَوَرَقُهُ كَوَرَقِ الزَّيْتُونِ وَثَمَرُهُ قَدْرُ الْفُلْفُلِ وَلَيْسَ هُوَ وَرَقُ النِّيلِ كَمَا وُهِمَ وَلَا يُشْكِلُ بِالنَّهْيِ عَنِ الْخِضابِ بِالسَّوَادِ لِأَنَّ الْكَتَمَ إِنَّمَا يُسَوِّدُ مُنْفَرِدًا فَإِذَا ضُمَّ لِلْحِنَّاءِ صَيَّرَ الشَّعْرَ بَيْنَ أَحْمَرَ وَأَسْوَدَ وَالْمَنْهِيُّ عَنْهُ الْأَسْوَدُ الْبَحْتُ
وَقَالَ الْمُنَاوِيُّ فِي شَرْحِ الشَّمَائِلِ الْكَتَمُ بِفَتْحَتَيْنِ وَمُثَنَّاةٍ فَوْقِيَّةٍ وَأَبُو عُبَيْدٍ شَدَّدَهَا نَبْتٌ فِيهِ حُمْرَةٌ يُخْلَطُ بِالْوَسِمَةِ وَيُخْضَبُ بِهِ
وَفِي كُتُبِ الطِّبِّ الْكَتَمُ مِنْ نَبَاتِ الْجِبَالِ وَرَقُهُ كَوَرَقِ الْآسِ يُخْضَبُ بِهِ مَدْقُوقًا وَلَهُ ثَمَرٌ كَقَدْرِ الْفُلْفُلِ وَيَسْوَدُّ إِذَا نَضِجَ وَيُعْتَصَرُ مِنْهُ دُهْنٌ يُسْتَصْبَحُ بِهِ فِي الْبَوَادِي ثُمَّ قَالَ فَفِيهِ إِشْعَارٌ بِأَنَّ أَبَا بَكْرٍ كَانَ يَجْمَعُ بَيْنَهُمَا لَا بِالْكَتَمِ الصِّرْفِ الْمُوجِبِ لِلسَّوَادِ الصِّرْفِ لِأَنَّهُ مَذْمُومٌ انْتَهَى
وَفِي الْقَامُوسِ نَبْتٌ يُخْلَطُ بِالْحِنَّاءِ وَيُخْضَبُ بِهِ الشَّعْرُ فَيَبْقَى لَوْنُهُ وَأَصْلُهُ إِذَا طُبِخَ بِالْمَاءِ كَانَ مِنْهُ مِدَادٌ لِلْكِتَابَةِ انْتَهَى
وَقَالَ الْحَافِظُ الْكَتَمُ الصِّرْفُ يُوجِبُ سَوَادًا مَائِلًا إِلَى الْحُمْرَةِ وَالْحِنَّاءُ يُوجِبُ الْحُمْرَةَ فَاسْتِعْمَالُهُمَا يُوجِبُ مَا بَيْنَ السَّوَادِ وَالْحُمْرَةِ انْتَهَى
وسيجىء في الباب الآتي من حديث بن عَبَّاسٍ أَنَّ رَجُلًا قَدْ خَضَبَ بِالْحِنَّاءِ وَالْكَتَمِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا أَحْسَنُ الْحَدِيثِ وَهُوَ يُنْتَقَضُ بِهِ قَوْلُ الْخَطَّابِيِّ وقول بن الْأَثِيرِ وَمَنْ تَابَعَهُمَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه وقال الترمذي حسن صحيح

[4206] (يعني بن إِيَادٍ) بِكَسْرِ أَوَّلِهِ (عَنْ أَبِي رِمْثَةَ) بِكَسْرِ أَوَّلِهِ وَسُكُونِ الْمِيمِ بَعْدَهَا مُثَلَّثَةٌ (فَإِذَا هُوَ

(11/174)

أي رسول الله صلى الله عليه وسلم (ذُو وَفْرَةٍ) هِيَ شَعْرُ الرَّأْسِ إِذَا وَصَلَ إِلَى شَحْمَةِ الْأُذُنِ (بِهَا) أَيْ بِالْوَفْرَةِ (رَدْعُ حِنَّاءٍ) بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ بَعْدَهَا عَيْنٌ مُهْمَلَةٌ أَيْ لَطْخُ حِنَّاءٍ يُقَالُ بِهِ رَدْعٌ مِنْ دَمٍ أَوْ زَعْفَرَانٍ وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ وَعَلَيْهِ بُرْدَانِ أَخْضَرَانِ وَشَيْبُهُ أَحْمَرُ وَفِي رِوَايَةٍ لَهُ وَرَأَيْتُ الشَّيْبَ أَحْمَرَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4207] (فَقَالَ لَهُ) أَيْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَرِنِي) أمر من الإراءة (هذا الذي بظهرك) المشارك إِلَيْهِ هُوَ خَاتَمُ النُّبُوَّةِ الَّذِي كَانَ بَيْنَ كَتِفَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ زِرِّ الْحَجَلَةِ وَلَمْ يَعْرِفْ أَبُو أَبِي رِمْثَةَ أَنَّهُ خَاتَمُ النُّبُوَّةِ وَلِذَا قَالَ مَا قَالَ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اللَّهُ الطَّبِيبُ) مُبْتَدَأٌ وَخَبَرٌ (بَلْ أَنْتَ رَجُلٌ رَفِيقٌ) أَيْ أَنْتَ تُرْفِقُ بِالْمَرِيضِ وَتَتَلَطَّفُهُ وَاللَّهُ هُوَ يُبْرِئُهُ وَيُعَافِيهُ (طَبِيبُهَا) مُبْتَدَأٌ (الَّذِي خَلَقَهَا) خَبَرٌ
وَفِي مُسْنَدِ أَحْمَدَ قَالَ انْطَلَقْتُ مَعَ أَبِي وَأَنَا غُلَامٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَقَالَ لَهُ أَبِي إِنِّي رَجُلٌ طَبِيبٌ فَأَرِنِي هَذِهِ السِّلْعَةَ الَّتِي بِظَهْرِكَ قَالَ وَمَا تَصْنَعُ بِهَا قَالَ أَقْطَعُهَا قَالَ لَسْتَ بِطَبِيبٍ وَلَكِنَّكَ رَفِيقٌ طَبِيبُهَا الَّذِي وَضَعَهَا
وَفِي رِوَايَةٍ لَهُ فَقُلْتُ لَهُ يَا نَبِيَّ اللَّهِ إِنِّي رَجُلٌ طَبِيبٌ مِنْ أَهْلِ بَيْتٍ أَطِبَّاءَ فَأَرِنِي ظَهْرَكَ فَإِنْ تَكُنْ سِلْعَةً أَبُطُّهَا وَإِنْ تَكُ غَيْرَ ذَلِكَ أَخْبَرْتُكَ فَإِنَّهُ لَيْسَ مِنْ إِنْسَانٍ أَعْلَمُ مِنِّي قَالَ طَبِيبُهَا اللَّهُ
وَفِي رِوَايَةٍ أُخْرَى لَهُ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنِّي رَجُلٌ طَبِيبٌ وَإِنَّ أَبِي كَانَ طَبِيبًا وَإِنَّا أَهْلُ بَيْتِ طِبٍّ وَاللَّهِ مَا يَخْفَى عَلَيْنَا مِنَ الْجَسَدِ عِرْقٌ وَلَا عَظْمٌ فَأَرِنِي هَذِهِ الَّتِي عَلَى كَتِفِكَ فَإِنْ كَانَتْ سِلْعَةً قَطَعْتُهَا ثُمَّ دَاوَيْتُهَا قَالَ لَا طَبِيبُهَا اللَّهُ
ثُمَّ قَالَ مَنْ هَذَا الَّذِي مَعَكَ قُلْتُ ابْنِي قَالَ ابْنُكَ هَذَا لَا يَجْنِي عَلَيْكَ وَلَا تَجْنِي عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي مختصراومطولا وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ إِيَادٍ أَبُو رِمْثَةَ التَّيْمِيُّ اسْمُهُ حَبِيبُ بْنُ حَيَّانَ وَيُقَالُ اسْمُهُ رِفَاعَةُ بْنُ يَثْرِبِيٍّ هَذَا آخِرُ كَلَامِهِ
وَقَدْ قِيلَ فِي اسْمِهِ غَيْرُ ذَلِكَ وَقَوْلُهُ التَّيْمِيُّ يُرِيدُ تَيْمَ الرَّبَابِ

(11/175)

وَذَكَرَ أَبُو مُوسَى الْأَصْبَهَانِيُّ حَدِيثَ أَبِي رِمْثَةَ وَفِيهِ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ شَعْرٌ مَخْضُوبٌ بِالْحِنَّاءِ وَالْكَتَمِ قَالَ وهذا حديث ثابت رواه الثوري وغيره وَاحِدٍ عَنْ إِيَادٍ وَقَدْ قِيلَ إِنَّ أَبَا رِمْثةَ هَذَا تَمِيمِيٌّ مِنْ وَلَدِ امْرِئِ الْقَيْسِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ

[4208] (لَا تَجْنِي عَلَيْهِ) أَيْ عَلَى ابْنِكَ وَالْجِنَايَةُ الذَّنْبُ وَالْجُرْمُ مِمَّا يُوجِبُ الْعِقَابَ أَوِ الْقِصَاصَ أَيْ لَا يُطَالَبُ ابْنُكَ بِجِنَايَتِكَ وَلَا يَجْنِي جَانٍ إِلَّا عَلَى نَفْسِهِ (وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى) وَهَذَا رَدٌّ لِمَا اعْتَادَتْهُ الْعَرَبُ مِنْ مُؤَاخَذَةِ أَحَدِ الْمُتَوَالِدَيْنِ بِالْآخَرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِإِسْنَادِ مَا قَبْلَهُ

[4209] (فَذَكَرَ أَنَّهُ لَمْ يَخْضِبْ) وَفِي رِوَايَةٍ لِلشَّيْخَيْنِ لَمْ يَكُنْ شَابَ إلا يسيراولكن أَبَا بَكْرٍ وَعُمَرَ بَعْدَهُ خَضَبَا بِالْحِنَّاءِ وَالْكَتَمِ
وَحَدِيثُ أَنَسٍ هَذَا وَإِنْكَارُهُ لِخِضَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَارِضُهُ مَا سَبَقَ مِنْ حَدِيثِ أَبِي رِمْثَةَ وَمَا سَيَأْتِي مِنْ حَدِيثِ بن عُمَرَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَفِّرُ لِحْيَتَهُ بِالْوَرْسِ وَالزَّعْفَرَانِ وَمَا فِي الصَّحِيحَيْنِ وإن كان أرجح مما كان خارجاعنهما وَلَكِنْ عَدَمُ عِلْمِ أَنَسٍ بِوُقُوعِ الْخِضَابِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَسْتَلْزِمُ الْعَدَمَ وَرِوَايَةُ مَنْ أَثْبَتَ أَوْلَى مِنْ رِوَايَتِهِ لِأَنَّ غَايَةَ مَا فِي رِوَايَتِهِ أَنَّهُ لَمْ يَعْلَمْ وَقَدْ عَلِمَ غَيْرُهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَفِيهِ قَدِ اخْتَضَبَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِالْحِنَّاءِ وَالْكَتَمِ وَاخْتَضَبَ عُمَرُ بِالْحِنَّاءِ وَالْكَتَمِ وَاخْتَضَبَ عُمَرُ بِالْحِنَّاءِ بَحْتًا الْبَحْتُ بفتح الباء

(11/176)

18 - (باب فِي خِضَابِ الصُّفْرَةِ)
[4210] (كَانَ يَلْبَسُ النِّعَالَ) جَمْعُ نَعْلٍ (السِّبْتِيَّةَ) بِكَسْرِ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ بَعْدَهَا مُثَنَّاةٌ نِسْبَةً إِلَى السَّبْتِ
قَالَ أَبُو عُبَيْدٍ هِيَ الْمَدْبُوغَةُ الَّتِي حُلِقَ شَعْرُهَا
(وَيُصَفِّرُ لِحْيَتَهُ بالورس) بفتح فسكون نبت أصفر باليمين يُصْبَغُ بِهِ
وَفِي الْحَدِيثِ مَشْرُوعِيَّةُ الْخِضَابِ بِالصُّفْرَةِ وَقَدْ تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَ هَذَا الْحَدِيثِ وَحَدِيثِ أَنَسٍ الْمَذْكُورِ
وَقَالَ الْحَافِظُ وَالْجَمْعُ بَيْنَ حديث أبي رمثة وبن عُمَرَ وَحَدِيثِ أَنَسٍ أَنْ يُحْمَلَ نَفْيُ الصَّبْغِ عَلَى غَلَبَةِ الشَّيْبِ حَتَّى يَحْتَاجُ إِلَى خِضَابِهِ وَلَمْ يُتَّفَقْ أَنَّهُ رَآهُ وَهُوَ يَخْضِبُ وَيُحْمَلُ حَدِيثُ مَنْ أَثْبَتَ الْخِضَابَ عَلَى أَنَّهُ فَعَلَهُ لِإِرَادَةِ ذَلِكَ الْجَوَازِ وَلَمْ يُوَاظِبْ عَلَيْهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ فِي إِسْنَادِهِ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ كَانَ يُعْلِنُ بِالْإِرْجَاءِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَذَكَرَ بن حِبَّانَ أَنَّهُ قَدْ رَوَى عَنْ نَافِعٍ أَشْيَاءَ لَا يَشُكُّ مَنِ الْحَدِيثُ صِنَاعَتُهُ إِذَا سَمِعَهَا أَنَّهَا مَوْضُوعَةٌ فَحَدَّثَ بِهَا تَوَهُّمًا لَا تَعَمُّدًا وَمَنْ حَدَّثَ عَلَى الْحُسْبَانِ وَرَوَى عَلَى التَّوَهُّمِ حَتَّى كَثُرَ ذَلِكَ مِنْهُ سَقَطَ الِاحْتِجَاجُ بِهِ
هَذَا آخِرُ كَلَامِهِ
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ بْنِ عُمَرَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْبُغُ بِهَا بِالصُّفْرَةِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4211] (فَقَالَ مَا أَحْسَنَ هَذَا) وَهُوَ إِحْدَى صِيغَتَيِ التَّعَجُّبِ
وَالْحَدِيثُ يَدُلُّ عَلَى حُسْنِ الْخَضْبِ بِالْحِنَّاءِ عَلَى انْفِرَادِهِ فَإِنِ انْضَمَّ إِلَيْهِ الْكَتَمُ كَانَ أَحْسَنَ وَفِيهِ رَدٌّ عَلَى قَوْلِ الْخَطَّابِيِّ وبن الأثير

(11/177)

وَمَنْ تَابَعَهُمَا مِنْ أَنَّ الْحِنَّاءَ وَالْكَتَمَ إِذَا خُلِطَا جَاءَ اللَّوْنُ أَسْوَدَ لِأَنَّ الرَّجُلَ قَدْ خَضَبَ الْحِنَّاءَ وَالْكَتَمَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَثْنَى عَلَيْهِ فَعُلِمَ أَنَّ لَوْنَهُ لَمْ يَكُنْ بِالْأَسْوَدِ الْخَالِصِ لِأَنَّ اللَّوْنَ الْأَسْوَدَ مَنْهِيٌّ عَنْهُ وَاللَّهُ أَعْلَمُ
وَيَدُلُّ عَلَى أَنَّ الْخَضْبَ بِالصُّفْرَةِ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَحْسَنُ فِي عَيْنِهِ مِنَ الْحِنَّاءِ عَلَى انْفِرَادِهِ وَمَعَ الْكَتَمِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن ماجه وفي حديث بن ماجه قال وكان طاؤس يُصَفِّرُ فِي إِسْنَادِهِ حُمَيْدُ بْنُ وَهْبٍ الْقُرَشِيُّ الْكُوفِيُّ
قَالَ الْبُخَارِيُّ حُمَيْدُ بْنُ وَهْبٍ الْقُرَشِيُّ الكوفي عن بن طاؤس فِي الْخِضَابِ مُنْكَرُ الْحَدِيثِ رَوَى عَنْهُ مُحَمَّدُ بن طلحة الكوفي كان ممن يخطىء حَتَّى خَرَجَ عَنْ حَدِّ التَّعْدِيلِ وَلَمْ يَغْلِبْ خَطَؤُهُ صَوَابَهُ حَتِّي اسْتَحَقَّ التَّرْكَ وَهُوَ مِمَّنْ يُحْتَجُّ بِهِ إِلَّا بِمَا انْفَرَدَ

9 - (بَاب مَا جَاءَ فِي خِضَابِ السَّوَادِ)
[4212] (يَخْضِبُونَ) بِكَسْرِ الضَّادِ الْمُعْجَمَةِ أَيْ يُغَيِّرُونَ الشَّعْرَ الْأَبْيَضَ مِنَ الشَّيْبِ الْوَاقِعِ فِي الرَّأْسِ وَاللِّحْيَةِ (بِالسَّوَادِ) أَيْ بِاللَّوْنِ الْأَسْوَدِ (كَحَوَاصِلِ الْحَمَامِ) أَيْ كَصُدُورِهَا فَإِنَّهَا سُودٌ غالباوأصل الْحَوْصَلَةِ الْمَعِدَةُ وَالْمُرَادُ هُنَا صَدْرُهُ الْأَسْوَدُ قَالَ الطِّيبِيُّ مَعْنَاهُ كَحَوَاصِلِ الْحَمَامِ فِي الْغَالِبِ لِأَنَّ حَوَاصِلَ بَعْضِ الْحَمَامَاتِ لَيْسَتْ بِسُودٍ (لَا يَرِيحُونَ) أَيْ لَا يَشُمُّونَ وَلَا يَجِدُونَ (رَائِحَةَ الْجَنَّةِ) يَعْنِي وَرِيحُهَا تُوجَدُ مِنْ مَسِيرَةِ خَمْسِ مِائَةِ عَامٍ كَمَا فِي حَدِيثٍ فَالْمُرَادُ بِهِ التَّهْدِيدُ أَوْ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ أَوْ مُقَيَّدٌ بِمَا قَبْلَ دُخُولِ الْجَنَّةِ مِنَ الْقَبْرِ أَوِ الْمَوْقِفِ أَوِ النَّارِ
قَالَ مَيْرَكُ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إِلَى كَرَاهَةِ الْخِضَابِ بِالسَّوَادِ وَجَنَحَ النَّوَوِيُّ إِلَى أَنَّهَا كَرَاهَةُ تَحْرِيمٍ وَأَنَّ مِنَ الْعُلَمَاءِ مَنْ رَخَّصَ فِيهِ فِي الْجِهَادِ وَلَمْ يُرَخِّصْ فِي غَيْرِهِ وَمِنْهُمْ مَنْ فَرَّقَ فِي ذَلِكَ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ فَأَجَازَهُ لَهَا دُونَ الرَّجُلِ وَاخْتَارَهُ الْحَلِيمِيُّ
وَأَمَّا خَضْبُ الْيَدَيْنِ وَالرِّجْلَيْنِ فَيُسْتَحَبُّ فِي حَقِّ النِّسَاءِ وَيَحْرُمُ فِي حَقِّ الرِّجَالِ إِلَّا لِلتَّدَاوِي كَذَا فِي الْمِرْقَاةِ وَقَالَ الْحَافِظُ فِي الْفَتْحِ تَحْتَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْيَهُودَ وَالنَّصَارَى لَا يَصْبُغُونَ فَخَالِفُوهُمْ هَكَذَا أَطْلَقَ
وَلِأَحْمَدَ بِسَنَدٍ حَسَنٍ عَنْ أَبِي أُمَامَةَ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَشْيَخَةٍ مِنَ الْأَنْصَارِ بِيضٌ لِحَاهُمْ فَقَالَ يَا مَعْشَرَ

(11/178)

الْأَنْصَارِ حَمِّرُوا وَصَفِّرُوا وَخَالِفُوا أَهْلَ الْكِتَابِ وَأَخْرَجَ الطَّبَرَانِيُّ فِي الْأَوْسَطِ نَحْوَهُ مِنْ حَدِيثِ أَنَسٍ
وَفِي الْكَبِيرِ مِنْ حَدِيثِ عُتْبَةَ بْنِ عَبْدٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِتَغْيِيرِ الشَّعْرِ مُخَالَفَةً لِلْأَعَاجِمِ وَقَدْ تَمَسَّكَ بِهِ مَنْ أَجَازَ الْخِضَابَ بِالسَّوَادِ وَقَدْ تَقَدَّمَتْ فِي بَابِ ذِكْرِ بَنِي إِسْرَائِيلَ مِنْ أَحَادِيثِ الْأَنْبِيَاءِ مَسْأَلَةُ اسْتِثْنَاءِ الْخَضْبِ بِالسَّوَادِ لِحَدِيثَيْ جَابِرٍ وبن عَبَّاسٍ وَأَنَّ مِنَ الْعُلَمَاءِ مَنْ رَخَّصَ فِيهِ فِي الْجِهَادِ وَمِنْهُمْ مَنْ رَخَّصَ فِيهِ مُطْلَقًا وَأَنَّ الْأَوْلَى كَرَاهَتُهُ وَجَنَحَ النَّوَوِيُّ إِلَى أَنَّهُ كَرَاهَةُ تَحْرِيمٍ
وَقَدْ رَخَّصَ فِيهِ طَائِفَةٌ مِنَ السَّلَفِ مِنْهُمْ سَعْدُ بْنُ أَبِي وَقَاصٍ وَعُقْبَةُ بْنُ عَامِرٍ وَالْحَسَنُ وَالْحُسَيْنُ وَجَرِيرٌ وَغَيْرُ وَاحِدٍ واختاره بن أَبِي عَاصِمٍ فِي كِتَابِ الْخِضَابِ لَهُ وَأَجَابَ عن حديث بن عَبَّاسٍ رَفَعَهُ يَكُونُ قَوْمٌ يَخْضِبُونَ بِالسَّوَادِ لَا يجدون ريح الجنة بأنه لادلالة فِيهِ عَلَى كَرَاهَةِ الْخِضَابِ بِالسَّوَادِ بَلْ فِيهِ الْإِخْبَارُ عَنْ قَوْمٍ هَذِهِ صِفَتُهُمْ وَعَنْ حَدِيثِ جَابِرٍ جَنِّبُوهُ السَّوَادَ بِأَنَّهُ فِي حَقِّ مَنْ صار شيب رأسه مستبشعاولا يَطَّرِدُ ذَلِكَ فِي حَقِّ كُلِّ أَحَدٍ انْتَهَى
وَمَا قَالَهُ خِلَافُ مَا يَتَبَادَرُ مِنْ سِيَاقِ الْحَدِيثَيْنِ
نَعَمْ يَشْهَدُ لَهُ مَا أَخْرَجَهُ هُوَ عن بن شِهَابٍ قَالَ كُنَّا نَخْضِبُ بِالسَّوَادِ إِذَا كَانَ الْوَجْهُ جَدِيدًا فَلَمَّا نَغَضَ الْوَجْهُ وَالْأَسْنَانُ تَرَكْنَاهُ وقد أخرج الطبراني وبن أَبِي عَاصِمٍ مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ رَفَعَهُ مَنْ خَضَبَ بِالسَّوَادِ سَوَّدَ اللَّهُ وَجْهَهُ يَوْمَ الْقِيَامَةِ وَسَنَدُهُ لَيِّنٌ انْتَهَى كَلَامُ الْحَافِظِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ فِي إِسْنَادِهِ عَبْدُ الْكَرِيمِ وَلَمْ يَنْسُبْهُ أَبُو دَاوُدَ وَلَا النَّسَائِيُّ وَذَكَرَ بَعْضُهُمْ أَنَّهُ عَبْدُ الْكَرِيمِ بْنُ أَبِي الْمُخَارِقِ أَبُو أُمَيَّةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَضَعْفُ الْحَدِيثِ بِسَبَبِهِ وَذَكَرَ بَعْضُهُمْ أَنَّهُ عَبْدُ الْكَرِيمِ بْنُ مَالِكٍ الْجَزَرِيُّ أَبُو سَعِيدٍ وَهُوَ مِنَ الثِّقَاتِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ وَقَوَّى مَنْ قَالَ إِنَّهُ عَبْدُ الْكَرِيمِ الْجَزَرِيُّ وَعَبْدُ الْكَرِيمِ بْنُ أَبِي الْمُخَارِقِ مِنْ أَهْلِ الْبَصْرَةِ نزل مكة
وأيضافإن الَّذِي رَوَى عَنْ عَبْدِ الْكَرِيمِ هَذَا الْحَدِيثَ هُوَ عَبْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ وَهُوَ مَشْهُورٌ بِالرِّوَايَةِ عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ وَهُوَ أيضامن أَهْلِ الْجَزِيرَةِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

0 - (بَاب فِي الِانْتِفَاعِ بِالْعَاجِ)
[4213] (عَنْ مُحَمَّدِ بْنِ جُحَادَةَ) بِضَمِّ الْجِيمِ وَتَخْفِيفِ الْمُهْمَلَةِ ثِقَةٌ (عَنْ سُلَيْمَانَ الْمَنْبَهِيِّ) ضَبَطَهُ فِي الْخُلَاصَةِ بِفَتْحِ الْمِيمِ وَإِسْكَانِ النُّونِ وَاقْتَصَرَ عَلَى هَذَا

(11/179)

وَفِي التَّقْرِيبِ بِنُونٍ ثُمَّ مُوَحَّدَةٍ مَكْسُورَةٍ (كَانَ آخِرُ عَهْدِهِ) أَيْ آخِرُ أَمْرِهِ بِالْوَدَاعِ وَالْكَلَامِ وَالْوَصِيَّةِ وَفَاطِمَةُ خَبَرُ كَانَ بِحَذْفِ الْمُضَافِ أَيْ عهد فاطمة
وقال القارىء وَصِيَّتُهُ وَأَمْرُهُ وَحَدِيثُهُ وَمُوَادَعَتُهُ (بِإِنْسَانٍ مِنْ أَهْلِهِ) أَيْ مِنْ بَيْنِ بَنَاتِهِ وَنِسَائِهِ (فَاطِمَةَ) أَيْ عَهْدُهَا لِيَصِحَّ الْحَمْلُ وَهِيَ خَبَرُ كَانَ (فَقَدِمَ مِنْ غَزَاةٍ) أَصْلُهَا غَزْوَةٌ نُقِلَتْ حَرَكَةُ الْوَاوِ إِلَى مَا قَبْلَهَا وقُلِبَتْ أَلِفًا (وَقَدْ عَلَّقَتْ مِسْحًا) بِالْكَسْرِ هُوَ الْبَلَاسُ وَهُوَ كِسَاءٌ مَعْرُوفٌ (أوسترا) بالكسروأو لِلشَّكِّ (عَلَى بَابِهَا) أَيْ لِلزِّينَةِ لِأَنَّهَا لَوْ كَانَتْ لِلسُّتْرَةِ لَمْ يُنْكِرْ عَلَيْهَا اللَّهُمَّ إِنْ كَانَ فِيهَا تَمَاثِيلٌ فَالْإِنْكَارُ بِسَبَبِهَا وَاللَّهُ أَعْلَمُ (وَحَلَّتْ) بِتَشْدِيدِ اللَّامِ وَأَصْلُهُ حَلَّيَتْ مِنَ التَّحْلِيَةِ فَقُلِبَتِ الْيَاءُ أَلِفًا لِتَحَرُّكِهَا وَانْفِتَاحِ مَا قَبْلَهَا ثُمَّ حُذِفَتْ لِالْتِقَاءِ السَّاكِنَيْنِ أَيْ زَيَّنَتْ (الْحَسَنَ والحسين قلبين) يضم الْقَافِ أَيْ سِوَارَيْنِ أَيْ زَيَّنَتِ الْحَسَنَ وَالْحُسَيْنَ بِإِلْبَاسِهِمَا (وَلَمْ يَدْخُلْ) أَيْ بَيْتَ فَاطِمَةَ (إِنَّمَا مَنَعَهُ أَنْ يَدْخُلَ مَا رَأَى) يَحْتَمِلُ أَنْ يَكُونَ مَا فِي أَنَّهُمَا مَوْصُولُهُ وَمَنَعَهُ صِلَتُهُ وَمَا رَأَى خَبَرُ أَنَّ وَأَنْ يَكُونَ مَا كَافَّةً وَمَا رَأَى فَاعِلٌ مِنْهُ وَحَقُّهَا عَلَى الْأَوَّلِ أَنْ تُكْتَبَ مَفْصُولَةً وَعَلَى الثَّانِي مَوْصُولةً (فَهَتَكَتِ السِّتْرَ) أَيْ شَقَّتْهُ (وَفَكَّتِ الْقُلْبَيْنِ) بِتَشْدِيدِ الْكَافِ أَيْ تَقْلِيبُهُمَا وَتَطْوِيقُهُمَا
وَفِي بَعْضِ النُّسَخِ فَكَّكَتْ (وَقَطَعَتْهُ) أَيْ كُلَّ وَاحِدٍ مِنَ الْقُلْبَيْنِ (بَيْنَهُمَا) أَيْ بَيْنَ الْحَسَنَيْنِ (فَأَخَذَهُ) أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فِي أَيْدِي الْحَسَنَيْنِ أَوْ كُلَّ وَاحِدٍ مِنَ الْقُلْبَيْنِ (مِنْهُمَا) أَيْ مِنَ الْحَسَنَيْنِ (اذْهَبْ بِهَذَا) أَيْ بِكُلٍّ مِنَ الْقُلْبَيْنِ (أَهْلُ بَيْتٍ) بَدَلٌ مِنْ آلِ فلان (إن هؤلاء) أي الحسنان ووالداهما (أَكْرَهُ أَنْ يَأْكُلُوا طَيِّبَاتِهِمْ فِي حَيَاتِهِمُ الدُّنْيَا) أَيْ يَتَلَذَّذُوا بِطِيبِ طَعَامٍ وَلُبْسِ نَفِيسٍ وَنَحْوِهِمَا بَلِ اخْتَارَ لَهُمُ الْفَقْرَ وَالرِّيَاضَةَ فِي حَيَاتِهِمِ ليكون دَرَجَاتُهُمْ فِي الْجَنَّةِ أَعْلَى (قِلَادَةٌ) بِكَسْرِ الْقَافِ مَا يُعَلَّقُ فِي الْعُنُقِ (مِنْ عَصَبٍ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الصَّادِ الْمُهْمَلَتَيْنِ وَبِفَتْحٍ
قَالَ الْخَطَابِيُّ فِي الْمَعَالِمِ الْعَصَبُ فِي هَذَا الْحَدِيثِ إِنْ لَمْ يَكُنْ هَذِهِ الثِّيَابَ الْيَمَانِيَةَ فَلَسْتُ أَدْرِي مَا هُوَ وَمَا أَدْرِي أَنَّ الْقِلَادَةَ تَكُونُ منه انتهى

(11/180)

وَقَالَ فِي النِّهَايَةِ قَالَ أَبُو مُوسَى يَحْتَمِلُ عِنْدِي أَنَّ الرِّوَايَةَ إِنَّمَا هِيَ الْعَصَبُ بِفَتْحِ الصَّادِ وَهُوَ إِطْنَابُ مَفَاصِلِ الْحَيَوَانَاتِ وَهُوَ شَيْءٌ مدور فيحتمل أنهم كانو يَأْخُذُونَ عَصَبَ بَعْضِ الْحَيَوَانَاتِ الطَّاهِرَةِ فَيَقْطَعُونَهُ وَيَجْعَلُونَهُ شِبْهَ الْخَرَزِ فَإِذَا يَبِسَ يَتَّخِذُونَ مِنْهُ الْقَلَائِدَ وَإِذَا أَمْكَنَ وَجَازَ أَنْ يَتَّخِذَ الْأَسْوِرَةَ مِنْ عِظَامِ السُّلَحْفَاةِ جَازَ مِنْ عَصَبِ أَشْبَاهِهَا اتِّخَاذُ خَرَزِ الْقَلَائِدِ وَذُكِرَ أَنَّ الْعَصَبَ سِنُّ دَابَّةٍ بَحْرِيَّةٍ تُسَمَّى فَرَسُ فِرْعَوْنَ يُتَّخَذُ مِنْهُ الْخَرَزُ وَنِصَابُ السِّكِّينِ وَيَكُونُ أَبْيَضَ انْتَهَى
(وَسُوَارَيْنِ مِنْ عَاجٍ)
قَالَ الْخَطَابِيُّ فِي الْمَعَالِمِ
الْعَاجُ الذَّبْلُ وهو عظيم ظهر السلحفاة البحرية فأما الْعَاجَ الَّذِي تَعْرِفُهُ الْعَامَّةُ فَهُوَ أَنْيَابُ الْفِيلِ وَهُوَ مَيِّتَةٌ لَا يَجُوزُ اسْتِعْمَالُهُ انْتَهَى
قَالَ التوربشتي بعد ما نقل عبارة الخطابي هذه مِنَ الْعَجِيبِ الْعُدُولِ عَنِ اللُّغَةِ الْمَشْهُورَةِ إِلَى مَا لَمْ يَشْتَهِرْ بَيْنَ أَهْلِ اللِّسَانِ وَالْمَشْهُورُ أَنَّ الْعَاجَ عَظْمُ أَنْيَابِ الْفِيَلَةِ وَعَلَى هَذَا يفسره الناس أولهم وآخرهم انتهى
قال القارىء لعل وَجْهِ الْعُدُولِ أَنَّ عَظْمَ الْمَيِّتِ نَجِسٌ عِنْدَهُ انْتَهَى
قُلْتُ
لَا شَكَّ أَنَّ وَجْهَ الْعُدُولِ هو ما قال القارىء كَمَا يَظْهَرُ مِنْ عِبَارَةِ الْخَطَابِيِّ وَقَدٍّ وَقَعَ الِاخْتِلَافُ فِي عَظْمِ الْفِيلِ فَعِنْدَ الشَّافِعِيِّ نَجِسٌ وَعِنْدَ أَبِي حَنِيفَةَ طَاهِرٌ وَنُقِلَ عَنْ شَيْخِ الإسلام الحافظ بن تَيْمِيَةَ رَحِمَهُ اللَّهُ أَنَّهُ قَالَ عَظْمُ الْمَيِّتَةِ لَيْسَ بِنَجِسٍ وَلَا تَحِلُّهُ الْحَيَاةُ وَقَدِ اتَّخَذَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ أَمُشِطَّةً مِنْ عِظَامِ الْفِيلِ فَلَوْ كَانَ نَجِسًا مَا اتَّخَذُوهُ انْتَهَى
وَفِي صَحِيحِ الْبُخَارِيِّ قَالَ الزُّهْرِيُّ فِي عِظَامِ الْمَوْتَى نَحْوِ الْفِيلِ وَغَيْرِهِ أَدْرَكْتُ نَاسًا مِنْ سَلَفِ الْعُلَمَاءِ يَمْتَشِطُونَ بِهَا وَيَدَّهِنُونَ فِيهَا لَا يرون به باسا قال بن سِيرِينَ وَإِبْرَاهِيمُ لَا بَأْسَ بِتِجَارَةِ الْعَاجِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَالْعَاجُ هُوَ نَابُ الْفِيلِ
قال بن سِيدَهْ لَا يُسَمَّى غَيْرُهُ عَاجًا
وَقَالَ الْقَزَّازُ أَنْكَرَ الْخَلِيلُ أَنْ يُسَمَّى غَيْرُ نَابِ الْفِيلِ عاجا
وقال بن فَارِسٍ وَالْجَوْهَرِيُّ الْعَاجُ عَظْمُ الْفِيلِ فَلَمْ يُخَصِّصَاهُ بِالنَّابِ
وَقَالَ الْخَطَّابِيُّ الْعَاجُ الذَّبْلُ وَهُوَ ظَهْرُ السُّلَحْفَاةِ الْبَحْرِيَّةِ
قَالَ الْحَافِظُ وَفِيهِ نَظَرٌ فَفِي الصحاح المسك السوار من عاج أو ذيل فَغَايَرَ بَيْنَهُمَا لَكِنْ قَالَ الْقَالِيُّ الْعَرَبُ تُسَمِّي كُلَّ عَظْمٍ عَاجًا فَإِنْ ثَبَتَ هَذَا فَلَا حُجَّةَ فِي الْأَثَرِ الْمَذْكُورِ عَلَى طَهَارَةِ

(11/181)

عَظْمِ الْفِيلِ لَكِنْ إِيرَادُ الْبُخَارِيِّ لَهُ عَقِبَ أَثَرِ الزُّهْرِيِّ فِي عَظْمِ الْفِيلِ يَدُلُّ عَلَى اعْتِبَارِ مَا قَالَ الْخَلِيلُ انْتَهَى
وَإِذَا عَرَفْتَ هَذَا كُلَّهُ ظَهَرَ لَكَ أَنَّهُ لَا حَاجَةَ إِلَى الْعُدُولِ عَنْ مَعْنَى الْعَاجِ الْمَشْهُورِ بَيْنَ أَهْلِ اللُّغَةِ وَالْعَامَّةِ إِلَى مَا لَمْ يَشْتَهِرْ بَيْنَهُمْ كَمَا قَالَ التُّورْبَشْتِيُّ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ حُمَيْدٌ الشَّامِيُّ وَسُلَيْمَانُ الْمَنْبَهِيُّ
قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ قُلْتُ ليحي بْنِ مَعِينٍ حُمَيْدٌ الشَّامِيُّ الَّذِي يَرْوِي حَدِيثَ ثَوْبَانَ عَنْ سُلَيْمَانَ الْمَنْبَهِيِّ فَقَالَ مَا أَعْرِفُهُمَا
وَسُئِلَ الْإِمَامُ أَحْمَدُ عَنْ حُمَيْدٍ الشَّامِيِّ هَذَا مَنْ هُوَ قَالَ لَا أَعْرِفُهُ

(11/182)


33 - كتاب الخاتم - عون المعبود

عون المعبود وحاشية ابن القيم

33 - كِتَاب الْخَاتَم
(بَاب مَا جَاءَ فِي اتِّخَاذِ الْخَاتَمِ)
قَالَ الْحَافِظُ فِي الْخَاتَمِ ثَمَانِ لُغَاتٍ فَتْحُ التَّاءِ وَكَسْرُهَا وَهُمَا وَاضِحَتَانِ ثُمَّ ذَكَرَ باقيتها

[4214] (إِلَى بَعْضِ الْأَعَاجِمِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ إِلَى كسرى وقيصر والنجاشي (لا يقرؤون كِتَابًا إِلَّا بِخَاتَمٍ) أَيْ مَوْضُوعًا عَلَيْهِ بِخَاتَمٍ (وَنَقَشَ) أَيْ أَمَرَ بِنَقْشِهِ (فِيهِ) أَيْ فِي الْخَاتَمِ (مُحَمَّدٌ رَسُولُ اللَّهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَ نَقْشُ الْخَاتَمِ ثَلَاثَةَ أَسْطُرٍ مُحَمَّدٌ سَطْرٌ وَرَسُولُ سَطْرٌ وَاللَّهِ سَطْرٌ

[4215] (زَادَ) أَيْ خَالِدٌ في روايته (فكان) أي الخاتم (في يده) أَيْ فِي يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حَتَّى قُبِضَ) بِصِيغَةِ الْمَجْهُولِ أَيْ تُوُفِّيَ (وَفِي يَدِ عُثْمَانَ) أَيْ سِتَّ سِنِينَ كَمَا فِي رِوَايَةٍ (فَبَيْنَمَا هُوَ) أَيْ عُثْمَانُ (عِنْدَ بِئْرٍ) وَهُوَ بِئْرُ أَرِيسَ (إِذْ سَقَطَ) أَيِ الْخَاتَمُ (فَأَمَرَ) أَيْ عُثْمَانُ (بِهَا) أَيْ بِالْبِئْرِ (فَنُزِحَتْ) بِصِيغَةِ الْمَجْهُولِ (فَلَمْ يَقْدِرْ عَلَيْهِ) أَيْ عَلَى الْخَاتَمِ أَيْ لَمْ يُوجَدْ
قَالَ الْحَافِظُ قَالَ بَعْضُ الْعُلَمَاءِ كَانَ فِي خَاتَمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ السِّرِّ شَيْءٌ مِمَّا كَانَ فِي خَاتَمِ

(11/183)

سُلَيْمَانَ عَلَيْهِ السَّلَامُ لِأَنَّهُ لَمَّا فَقَدَ خَاتَمَهُ ذَهَبَ مُلْكُهُ وَعُثْمَانُ لَمَّا فَقَدَ خَاتَمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَقَضَ عَلَيْهِ الْأَمْرُ وَخَرَجَ عَلَيْهِ الْخَارِجُونَ وَكَانَ ذَلِكَ مَبْدَأَ الْفِتْنَةِ الَّتِي أَفْضَتْ إِلَى قَتْلِهِ وَاتَّصَلَتْ إِلَى آخِرِ الزَّمَانِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ مُخْتَصَرًا

[4216] (مِنْ وَرِقٍ) بِفَتْحٍ فَكَسْرٍ أَيْ فِضَّةٍ (فَصُّهُ حَبَشِيٌّ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ عَلَى الْوَضْعِ الْحَبَشِيِّ أَوْ صَانِعُهُ حَبَشِيٌّ وَعَلَى هَذَا لَا مُخَالَفَةَ بَيْنَ هَذَا الْحَدِيثِ وَبَيْنَ الْحَدِيثِ الَّذِي بَعْدَهُ بِلَفْظِ فَصُّهُ مِنْهُ وَإِنْ قُلْنَا إِنَّهُ كَانَ حَجَرًا أَوْ جَزْعًا أَوْ عَقِيقًا أَوْ نَحْوَهُ يَكُونُ بِالْحَبَشَةِ لظهر الْمُخَالَفَةِ وَبِهَذَا يَنْدَفِعُ الْقَوْلُ بِتَعَدُّدِ الْخَاتَمِ كَمَا نُقِلَ عَنِ الْبَيْهَقِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ [4217] مِنْ فِضَّةٍ
(كُلُّهِ) بِالرَّفْعِ لِلتَّأْكِيدِ أَيْ كَانَ الْخَاتَمُ كُلُّهُ مِنْ فِضَّةٍ (فَصُّهُ مِنْهُ) أَيْ فَصُّ الْخَاتَمِ مِنَ الْفِضَّةِ وَتَذْكِيرُ الضَّمِيرِ بِتَأْوِيلِ الْوَرِقِ
وَالْحَدِيثُ نَصٌّ فِي أَنَّ الْخَاتَمَ كَانَ كُلُّهُ مِنْ فِضَّةٍ وَأَمَّا الْحَدِيثُ الَّذِي يَأْتِي فِي بَابِ خَاتَمِ الْحَدِيدِ بِلَفْظِ كَانَ خَاتَمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيدٍ مَلْوِيٍّ عَلَيْهِ فِضَّةٌ فَيُحْمَلُ عَلَى التَّعَدُّدِ عَلَى مَا قَالَ الْحَافِظُ فِي الْفَتْحِ
وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ

[4218] (اتَّخَذَ) أَيْ أَمَرَ بِصِيَاغَتِهِ فَصِيغَ لَهُ فَلَبِسَهُ أَوْ وُجِدَ مَصُوغًا فَاتَّخَذَهُ (وَجَعَلَ فَصَّهُ مِمَّا يَلِي بَطْنَ كَفِّهِ) قَالَ النَّوَوِيُّ لِأَنَّهُ أَبْعَدُ مِنَ الزَّهْوِ وَالْإِعْجَابِ وَلَمَّا لَمْ يَأْمُرْ بِذَلِكَ جَازَ جَعْلُ فَصِّهِ فِي ظَاهِرِ الْكَفِّ
وَقَدْ عَمِلَ السَّلَفُ بِالْوَجْهَيْنِ
وَمِمَّنِ اتَّخَذَهُ في ظاهرها بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ
قَالُوا وَلَكِنَّ الْبَاطِنَ أَفْضَلُ اقْتِدَاءً بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انتهى
قال القارىء لَعَلَّ وَجْهَ بَعْضِ السَّلَفِ فِي الْمُخَالَفَةِ عَدَمُ بُلُوغِهِمُ الْحَدِيثَ الْمُقْتَضِيَ لِلْمُتَابَعَةِ
انْتَهَى (وَنَقَشَ) أَيْ أَمَرَ بِنَقْشِهِ (مُحَمَّدٌ

(11/184)

بِالرَّفْعِ عَلَى الْحِكَايَةِ (رَمَى بِهِ) أَيْ بِخَاتَمِهِ الشَّرِيفِ (وَقَالَ لَا أَلْبَسُهُ أَبَدًا) كَرَاهَةً لِلْمُشَارَكَةِ أَوْ لِمَا رَأَى مِنْ زَهْوِهِمْ بِلُبْسِهِ أَوْ لِكَوْنِهِ مِنْ ذَهَبٍ وَكَانَ حِينَئِذٍ وَقْتُ تَحْرِيمِ لُبْسِ الذَّهَبِ عَلَى الرِّجَالِ
قَالَهُ الْقَسْطَلَّانِيُّ (فِي بِئْرِ أَرِيسَ) عَلَى وَزْنِ عَظِيمٍ لَا يَنْصَرِفُ عَلَى الْأَصَحِّ حَدِيقَةٌ بِالْقُرْبِ مِنْ مَسْجِدِ قُبَاءٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ
(قَالَ أَبُو دَاوُدَ وَلَمْ يَخْتَلِفِ النَّاسُ إِلَخْ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ

[4219] (لَا يَنْقُشُ أَحَدٌ عَلَى نَقْشِ خَاتَمِي) سَبَبُ النَّهْيِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا اتَّخَذَ الْخَاتَمَ وَنَقَشَ فِيهِ لِيَخْتِمَ بِهِ كُتُبَهُ إِلَى مُلُوكِ الْعَجَمِ وَغَيْرِهِمْ فَلَوْ نَقَشَ غَيْرُهُ مِثْلَهُ لَدَخَلَتِ الْمَفْسَدَةُ وَحَصَلَ الْخَلَلُ
قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

[4220] (فالتمسوه) أي الخاتم وكان الالتماس ثلاثة أَيَّامٍ كَمَا فِي رِوَايَةٍ لِلْبُخَارِيِّ (يَخْتِمُ بِهِ أَوْ يَتَخَتَّمُ بِهِ) شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ فِي إِسْنَادِهِ الْمُغِيرَةُ بْنُ زِيَادٍ أَبُو هَاشِمٍ الْمَوْصِلِيُّ وَقَدْ وَثَّقَهُ وَكِيعُ بْنُ الْجَرَّاحِ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ مَرَّةً وَقَالَ مَرَّةً لَا بَأْسَ بِهِ لَهُ حَدِيثٌ وَاحِدٌ مُنْكَرٌ
وَقَالَ

(11/185)

الْإِمَامُ أَحْمَدُ مُضْطَرِبُ الْحَدِيثِ مُنْكَرُ الْحَدِيثِ
وَقَالَ أَيْضًا كُلُّ حَدِيثٍ رَفَعَهُ مُغِيرَةُ بْنُ زِيَادٍ فَهُوَ مُنْكَرٌ وَسُئِلَ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ عَنْهُ فَقَالَا شَيْخٌ فَقُلْتُ يُحْتَجُّ بِحَدِيثِهِ قَالَا لَا

(بَاب مَا جَاءَ فِي تَرْكِ الْخَاتَمِ)
[4221] (لُوَيْنُ) بِالتَّصْغِيرِ لَقَبُ مُحَمَّدِ بْنِ سُلَيْمَانَ (رَأَى فِي يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ وَرِقٍ
الْحَدِيثَ) هَكَذَا رَوَى الْحَدِيثَ الزُّهْرِيُّ عَنْ أَنَسٍ
وَاتَّفَقَ الشَّيْخَانِ عَلَى تَخْرِيجِهِ مِنْ طَرِيقِهِ وَنُسِبَ فِيهِ إِلَى الْغَلَطِ لِأَنَّ الْمَعْرُوفَ أَنَّ الْخَاتَمَ الَّذِي طَرَحَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَبَبِ اتِّخَاذِ النَّاسِ مِثْلَهُ إِنَّمَا هُوَ خَاتَمُ الذَّهَبِ كَمَا صُرِّحَ به في حديث بن عُمَرَ
قَالَ النَّوَوِيُّ تَبَعًا لِعِيَاضٍ قَالَ جَمِيعُ أهل الحديث هذا وهم من بن شِهَابٍ لِأَنَّ الْمَطْرُوحَ مَا كَانَ إِلَّا خَاتَمَ الذَّهَبِ وَمِنْهُمْ مَنْ تَأَوَّلَهُ وَجَمَعَ بَيْنَهُ وَبَيْنَ الرِّوَايَاتِ فَقَالَ لَمَّا أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْرِيمَ خَاتَمِ الذَّهَبِ اتَّخَذَ خَاتَمَ فِضَّةٍ فَلَمَّا لَبِسَ خَاتَمَ الْفِضَّةِ أَرَاهُ النَّاسَ فِي ذَلِكَ الْيَوْمِ لِيُعْلِمَهُمْ إِبَاحَتَهُ ثُمَّ طَرَحَ خاتم الذهب وأعلمهم تحريمه فطرح الناس خواتيمهم مِنَ الذَّهَبِ فَيَكُونُ قَوْلُهُ فَطَرَحَ النَّاسُ خَوَاتِمَهُمْ أي خواتم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث طَرْح خَاتَم الْفِضَّة وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره ثُمَّ قَالَ وَيَدُلّ على وهم بن شِهَاب مَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه مِنْ حديث عبيد الله عن نافع عن بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ ذَهَب فَجَعَلَ فَصّه مِمَّا يَلِي كَفّه فَاِتَّخَذَهُ النَّاس فَرَمَى بِهِ وَاِتَّخَذَ خَاتَمًا مِنْ وَرِق أَوْ فِضَّة
فَهَذَا يَدُلّ عَلَى أَنَّ الَّذِي طَرَحَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ خَاتَم الذَّهَب وَيَدُلّ عَلَى أَنَّ خَاتَم الْفِضَّة اِسْتَمَرَّ فِي يَده وَلَمْ يَطْرَحهُ وَلَبِسَهُ بَعْده أَبُو بَكْر وَعُمَر وَعُثْمَان صَدْرًا مِنْ خِلَافَته
وَقَالَ النَّسَائِيُّ أَخْبَرْنَا مُحَمَّد بْن مَعْمَر حَدَّثَنَا أَبُو عَاصِم عَنْ المغيرة بن زياد حدثنا نافع عن بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمًا مِنْ ذَهَب ثَلَاثَة أَيَّام فَلَمَّا رَآهُ أَصْحَابه فَشَتْ خَوَاتِيم الذَّهَب فَرَمَى بِهِ فَلَا يَدْرِي مَا فَعَلَ ثُمَّ أَمَرَ بِخَاتَمٍ مِنْ فِضَّة فَأَمَرَ أَنْ يُنْقَش فِيهِ مُحَمَّد رَسُول اللَّه وَكَانَ فِي يَد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى مَاتَ وَفِي يَد أَبِي بَكْر حَتَّى مَاتَ وَفِي يَد عُمَر حَتَّى مَاتَ
وَفِي يَد عُثْمَان سِتّ سِنِينَ مِنْ عَمَله فَلَمَّا كُذِبَ عَلَيْهِ دَفَعَهُ إِلَى رَجُل مِنْ الْأَنْصَار فَكَانَ يَخْتِم بِهِ فَخَرَجَ الْأَنْصَارِيّ إِلَى قَلِيب لِعُثْمَان فَسَقَطَ فَالْتُمِسَ فَلَمْ يُوجَد فَأَمَرَ بِخَاتَمٍ مِثْله وَنَقَشَ فِيهِ مُحَمَّد رَسُول اللَّه

(11/186)

الذَّهَبِ وَهَذَا التَّأْوِيلُ هُوَ الصَّحِيحُ وَلَيْسَ فِي هَذَا الْحَدِيثِ مَا يَمْنَعُهُ
قَالَ وَأَمَّا قَوْلُهُ فَصَنَعَ النَّاسُ الْخَوَاتِيمَ مِنَ الْوَرِقِ فَلَبِسُوهُ ثُمَّ قَالَ فَطَرَحَ خَاتَمَهُ فَطَرَحُوا خَوَاتِيمَهُمْ فَيَحْتَمِلُ أَنَّهُمْ لَمَّا عَلِمُوا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ أَنْ يَصْطَنِعَ لِنَفْسِهِ خَاتَمَ فِضَّةٍ اصْطَنَعُوا لِأَنْفُسِهِمْ خَوَاتِيمَ فِضَّةً وَبَقِيَتْ مَعَهُمْ خَوَاتِيمُ الذَّهَبِ كَمَا بَقِيَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنْ طَرَحَ خَاتَمَ الذَّهَبِ وَاسْتَبْدَلُوا الْفِضَّةَ
انْتَهَى
وَذَكَرَ الْحَافِظُ فِي الْفَتْحِ تَأْوِيلَاتٍ أُخَرَ أَيْضًا
(قَالَ أَبُو دَاوُدَ رَوَاهُ عَنِ الزُّهْرِيِّ زِيَادُ بْنُ سَعْدٍ إِلَخْ) الْحَاصِلُ أَنَّ هَؤُلَاءِ كُلَّهمْ تَابَعُوا إِبْرَاهِيمَ بْنَ سَعْدٍ عَلَى قَوْلِهِ مِنْ وَرِقٍ فَكَمَا قَالَ إِبْرَاهِيمُ فِي رِوَايَتِهِ عَنِ الزُّهْرِيِّ لَفْظَةَ مِنْ وَرِقٍ كَذَلِكَ قال زياد بن سعد وشعيب وبن مُسَافِرٍ لَفْظَةَ مِنْ وَرِقٍ فِي رِوَايَاتِهِمْ عَنْهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَقَالَ أَبُو دَاوُدَ رَوَاهُ عَنِ الزُّهْرِيِّ زِيَادُ بْنُ سعد وشعيب وبن مُسَافِرٍ كُلُّهُمْ قَالَ مِنْ وَرِقٍ
هَذَا آخِرُ كَلَامِهِ
وَهَؤُلَاءِ الَّذِينَ ذَكَرَهُمْ أَبُو دَاوُدَ قَدْ أَشَارَ إِلَيْهِمُ الْبُخَارِيُّ فِي صَحِيحِهِ
وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ يُونُسَ بْنِ يَزِيدَ عَنِ الزُّهْرِيِّ
وَفِيهِ مِنْ وَرِقٍ
فَهَؤُلَاءِ خَمْسَةٌ مِنْ ثِقَاتِ أَصْحَابِ الزُّهْرِيِّ رَوَوْهُ عَنْهُ كَذَلِكَ وَقَدْ قِيلَ إِنَّ هَذَا عِنْدَ جَمِيعِ أَصْحَابِ الحديث وهم عن بن شهاب من خاتم

(بَاب مَا جَاءَ فِي خَاتَمِ الذَّهَبِ)
[4222] (الرُّكَيْنُ) بِالتَّصْغِيرِ ثِقَةٌ (يَكْرَهُ عَشْرَ خِلَالٍ) بِكَسْرِ أَوَّلِهِ جَمْعُ خُلَّةٍ بِمَعْنَى خَصْلَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث اللَّيْث عَنْ نَافِع عَنْ عَبْد اللَّه أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِصْطَنَعَ خَاتَمًا مِنْ ذَهَب وَكَانَ يَجْعَل فَصّه فِي بَاطِن كَفّه إِذَا لَبِسَهُ فَصَنَعَ النَّاس ثُمَّ إِنَّهُ جَلَسَ عَلَى الْمِنْبَر فَنَزَعَهُ وَقَالَ إِنِّي كُنْت أَلْبِس هَذَا الْخَاتَم وَأَجْعَل فَصّه مِنْ دَاخِل فَرَمَى بِهِ وَقَالَ وَاَللَّه لَا أَلْبَسهُ أَبَدًا فَنَبَذَ النَّاس خَوَاتِيمهمْ فَهَذَا الْحَدِيث مُتَّفَق عَلَيْهِ وَلَهُ طُرُق عَدِيدَة فِي الْكِتَابَيْنِ
وَقَدْ رُوِيَ عَنْ الْبَرَاء بْن عَازِب وَطَلْحَة بْن عُبَيْد اللَّه وَسَعْد بْن أَبِي وَقَّاص وَأَبِي بَكْر بْن مُحَمَّد بْن عَمْرو بْن حَزْم أَنَّهُمْ لَبِسُوا خَوَاتِيم الذَّهَب
وَهَذَا إِنْ صَحَّ عَنْهُمْ فَلَعَلَّهُمْ لَمْ يَبْلُغهُمْ النَّهْي
وَهُمْ فِي ذَلِكَ كَمَنْ رَخَّصَ فِي لُبْس الْحَرِير مِنْ السَّلَف
وَقَدْ صَحَّتْ السُّنَّة بِتَحْرِيمِهِ عَلَى الرِّجَال وَإِبَاحَته لِلنِّسَاءِ وَاللَّهُ أعلم

(11/187)

(الصُّفْرَةَ) بِالنَّصْبِ وَجُوِّزَ رَفْعُهُ وَجَرُّهُ (يَعْنِي الْخَلُوقَ) وهو تفسير من بن مَسْعُودٍ أَوْ مَنْ بَعْدَهُ مِنَ الرُّوَاةِ وَهُوَ طِيبٌ مُرَكَّبٌ مِنَ الزَّعْفَرَانِ وَغَيْرِهِ مِنْ أَنْوَاعِ الطِّيبِ وَتَغْلِبُ عَلَيْهِ الْحُمْرَةُ وَالصُّفْرَةُ وَكَرَاهِيَتُهُ مُخْتَصٌّ بِالرِّجَالِ (وَتَغْيِيرَ الشَّيْبِ) قَالَ الْخَطَّابِيُّ تَغْيِيرُ الشَّيْبِ إِنَّمَا يُكْرَهُ بِالسَّوَادِ دُونَ الْحُمْرَةِ وَالصُّفْرَةِ
انْتَهَى
وَقِيلَ أَرَادَ تَغْيِيرَهُ بِالنَّتْفِ (وَجَرَّ الْإِزَارِ) أَي إِسْبَالَهُ خُيَلَاءَ (وَالتَّخَتُّمَ بِالذَّهَبِ) أَيْ لِلرِّجَالِ (وَالتَّبَرُّجَ بِالزِّينَةِ) أَيْ إِظْهَارَ الْمَرْأَةِ زِينَتَهَا وَمَحَاسِنَهَا لِلرِّجَالِ (لِغَيْرِ مَحَلِّهَا) بِكَسْرِ الْحَاءِ وَيُفْتَحُ أَيْ لِغَيْرِ زَوْجِهَا وَمَحَارِمِهَا وَالْمَحَلُّ حَيْثُ يَحِلُّ لَهَا إِظْهَارُ الزِّينَةِ (وَالضَّرْبَ بِالْكِعَابِ) بِكَسْرِ الْكَافِ جَمْعُ كَعْبٍ وَهُوَ فُصُوصُ النَّرْدِ وَيُضْرَبُ بِهَا عَلَى عَادَتِهِمْ وَالْمُرَادُ النَّهْيُ عَنِ اللَّعِبِ بِالنَّرْدِ وَهُوَ حَرَامٌ كَرِهَهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةُ
وَفِي الْجَامِعِ الصَّغِيرِ بِرِوَايَةِ أَحْمَدَ وَأَبِي داود وبن مَاجَهْ وَالْحَاكِمِ مَنْ لَعِبَ بِالنَّرْدِ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ كَذَا فِي الْمِرْقَاةِ (وَالرُّقَى) بِضَمِّ الرَّاءِ وَفَتْحِ الْقَافِ جَمْعُ رُقْيَةٍ (إِلَّا بِالْمُعَوِّذَاتِ) بِكَسْرِ الْوَاوِ الْمُشَدَّدَةِ وَيُفْتَحُ وَهِيَ الْمُعَوِّذَتَانِ وَمَا فِي مَعْنَاهُمَا مِنَ الْأَدْعِيَةِ الْمَأْثُورَةِ وَالتَّعَوُّذِ بِأَسْمَائِهِ سُبْحَانَهُ وَقِيلَ الْمُعَوِّذَتَانِ وَالْإِخْلَاصُ وَالْكَافِرُونَ (وَعَقْدَ التَّمَائِمِ) جَمْعُ تَمِيمَةٍ وَالْمُرَادُ بِهَا التَّعَاوِيذُ الَّتِي تَحْتَوِي عَلَى رُقَى الْجَاهِلِيَّةِ مِنْ أَسْمَاءِ الشَّيَاطِينِ وَأَلْفَاظٍ لَا يُعْرَفُ مَعْنَاهَا وَقِيلَ التَّمَائِمُ خَرَزَاتٌ كَانَتِ الْعَرَبُ فِي الْجَاهِلِيَّةِ تُعَلِّقُهَا عَلَى أَوْلَادِهِمْ يَتَّقُونَ بِهَا الْعَيْنَ فِي زَعْمِهِمْ فَأَبْطَلَهُ الْإِسْلَامُ (وَعَزْلَ الْمَاءِ لِغَيْرِ أَوْ غَيْرَ مَحَلَّهُ أَوْ عَنْ مَحَلِّهِ) شَكٌّ مِنَ الرَّاوِي بَيْنَ هَذِهِ الْأَلْفَاظِ الثَّلَاثَةِ أَيْ قَالَ عَزْلَ الْمَاءِ لِغَيْرِ مَحَلِّهِ بِاللَّامِ أَوْ قَالَ عَزْلَ الْمَاءِ غَيْرَ مَحَلِّهِ بِحَذْفِ اللَّامِ أَوْ قَالَ عَزْلَ الْمَاءِ عَنْ مَحَلِّهِ
(قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ) قَدْ سَمِعْتُ فِي هَذَا الْحَدِيثِ عَزْلَ الْمَاءِ عَنْ مَحَلِّهِ وَهُوَ أَنْ يَعْزِلَ الرَّجُلُ مَاءَهُ عَنْ فَرْجِ الْمَرْأَةِ وَهُوَ مَحَلُّ الْمَاءِ وَإِنَّمَا كَرِهَ ذَلِكَ لِأَنَّ فِيهِ قَطْعُ النَّسْلِ وَالْمَكْرُوهُ مِنْهُ مَا كَانَ ذَلِكَ فِي الْحَرَائِرِ بِغَيْرِ إِذْنِهِنَّ فَأَمَّا الْمَمَالِيكُ فَلَا بَأْسَ بِالْعَزْلِ عَنْهُنَّ
انْتَهَى
قَالَ الطِّيبِيُّ يَرْجِعُ مَعْنَى الرِّوَايَتَيْنِ أَعْنِي إِثْبَاتَ لَفْظِ عَنْ وَغَيْرِهِ إِلَى مَعْنًى وَاحِدٍ لِأَنَّ الضَّمِيرَ الْمَجْرُورَ فِي مَحَلِّهِ يَرْجِعُ إِلَى لَفْظِ الْمَاءِ وَإِذَا رُوِيَ لِغَيْرِ مَحَلِّهِ يَرْجِعُ إِلَى لَفْظِ الْعَزْلِ
ذَكَرَهُ فِي الْمِرْقَاةِ (وَفَسَادَ الصَّبِيِّ) قَالَ الْخَطَّابِيُّ هُوَ أَنْ يَطَأَ الْمَرْأَةَ الْمُرْضِعَ فَإِذَا حَمَلَتْ فَسَدَ لَبَنُهَا وَكَانَ فِي ذَلِكَ فَسَادُ الصَّبِيِّ (غَيْرَ مُحَرِّمِهِ) بِتَشْدِيدِ الرَّاءِ الْمَكْسُورَةِ
قَالَ الْقَاضِي غَيْرَ مَنْصُوبٌ عَلَى الْحَالِ مِنْ فَاعِلِ يكره أي

(11/188)

يَكْرَهُهُ غَيْرَ مُحَرِّمٍ إِيَّاهُ وَالضَّمِيرُ الْمَجْرُورُ لِفَسَادِ الصَّبِيِّ فَإِنَّهُ أَقْرَبُ
وَقَالَ فِي جَامِعِ الْأُصُولِ يَعْنِي جَمِيعَ هَذِهِ الْخِصَالِ وَلَمْ يَبْلُغْ حَدَّ التَّحْرِيمِ
كَذَا فِي الْمِرْقَاةِ
(قَالَ أَبُو دَاوُدَ انْفَرَدَ إِلَخْ) أَيْ رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ بَصْرِيُّونَ
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ التَّخَتُّمِ بِالذَّهَبِ
وَقَدْ جَاءَ فِي تَحْرِيمِهِ أَحَادِيثُ صَحِيحَةٌ صَرِيحَةٌ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا
قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى إِبَاحَةِ خَاتَمِ الذَّهَبِ لِلنِّسَاءِ وَأَجْمَعُوا عَلَى تَحْرِيمِهِ عَلَى الرِّجَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ قَاسِمُ بْنُ حَسَّانَ الْكُوفِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ
قَالَ الْبُخَارِيُّ الْقَاسِمُ بْنُ حَسَّانَ سَمِعَ مِنْ زَيْدِ بْنِ ثَابِتٍ وَعَنْ عَمِّهِ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ
رَوَى عَنْهُ قَاسِمُ بْنُ حَسَّانَ لَمْ يَصِحَّ حَدِيثُهُ فِي الْكُوفِيِّينَ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ حَدِيثُ بن مَسْعُودٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَكْرَهُ عَشْرَ خِلَالٍ
هَذَا حَدِيثٌ كُوفِيٌّ وفي إسناده من لا يعرف
وقال بن الْمَدِينِيِّ أَيْضًا عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ رَوَى عَنْهُ الرُّكَيْنُ بْنُ رَبِيعٍ لَا أَعْلَمُ رُوِيَ عَنْ عَبْدِ الرَّحْمَنِ هَذَا شَيْءٌ مِنْ هَذَا الطَّرِيقِ وَلَا نَعْرِفُهُ مِنْ أَصْحَابِ عَبْدِ اللَّهِ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ سَأَلْتُ أَبِي عَنْهُ فَقَالَ لَيْسَ بِحَدِيثِهِ بَأْسٌ وَإِنَّمَا رَوَى حَدِيثًا وَاحِدًا مَا يُمْكِنُ أَنْ يُقَاسَ بِهِ وَلَمْ أَسْمَعْ أَحَدًا يُنْكِرُهُ أَوْ يَطْعَنُ عَلَيْهِ
وَأَدْخَلَهُ الْبُخَارِيُّ فِي كِتَابِ الضُّعَفَاءِ
وَقَالَ أَبِي تَحَوَّلَ مِنْهُ
هَذَا آخِرُ كَلَامِهِ
وَفِي الرُّوَاةِ عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ بْنِ حَمْزَةَ وأبو حَرْمَلَةَ الْأَسْلَمِيُّ مَدَنِيٌّ رَوَى عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَغَيْرِهِ
أَخْرَجَ لَهُ مُسْلِمٌ وَالْأَرْبَعَةُ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(بَاب مَا جَاءَ فِي خاتم الحديد)
[4223] (مة) بِكَسْرِ الْمُهْمَلَةِ وَسُكُونِ الْمُعْجَمَةِ (وَعَلَيْهِ خَاتَمٌ مِنْ شَبَهٍ) بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَالْمُوَحَّدَةِ شَيْءٌ يُشْبِهُ الصُّفْرَ وَبِالْفَارِسِيَّةِ يُقَالُ لَهُ برنج سُمِّيَ بِهِ لِشَبَهِهِ بِالذَّهَبِ لَوْنًا
وَفِي الْقَامُوسِ الشَّبَهُ مُحَرَّكَةً النُّحَاسُ الْأَصْفَرُ وَيُكْسَرُ
انْتَهَى
وَفِي كِتَابِ الْفُرُوقِ النحاس

(11/189)

معدن معروف يقرب الفضة ليس بينهما تبائن إِلَّا بِالْحُمْرَةِ وَالْيُبْسِ وَكَثْرَةِ الْأَوْسَاخِ وَالْقُبْرُصُ أَجْوَدُ النُّحَاسِ وَقُبْرُصٌ مُعَرَّبٌ يُونَانِيٌّ اسْمُ جَزِيرَةٍ وَمنهَا كان يجلب النحاس قديما
قال بن بَيْطَارٍ النُّحَاسُ أَنْوَاعُهُ ثَلَاثَةٌ فَمِنْهُ أَحْمَرُ إِلَى الصُّفْرَةِ وَمَعَادِنُهُ بِقُبْرُصَ وَهُوَ أَفْضَلُهُ
انْتَهَى
وَالصُّفْرُ النُّحَاسُ الَّذِي تُعْمَلُ مِنْهُ الْأَوَانِي وَهُوَ الذَّهَبُ أَيْضًا
انْتَهَى
(فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِلرَّجُلِ (مَا لِي) مَا اسْتِفْهَامُ إِنْكَارٍ وَنَسَبَهُ إِلَى نَفْسِهِ وَالْمُرَادُ به المخاطب أي مالك (أَجِدُ مِنْكَ رِيحَ الْأَصْنَامِ) لِأَنَّ الْأَصْنَامَ كَانَتْ تُتَّخَذُ مِنَ الشَّبَهِ
قَالَهُ الْخَطَّابِيُّ (فَطَرَحَهُ) أَيْ فَطَرَحَ الرَّجُلُ خَاتَمَ الشَّبَهِ وَقِيلَ الضَّمِيرُ الْمَرْفُوعُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حِلْيَةُ أَهْلِ النَّارِ) بِكَسْرِ الْحَاءِ جَمْعُ الْحَلْيِ أَيْ زِينَةُ بَعْضِ الْكُفَّارِ فِي الدُّنْيَا أَوْ زِينَتُهُمْ فِي النَّارِ بِمُلَابَسَةِ السَّلَاسِلِ وَالْأَغْلَالِ وَتِلْكَ فِي الْمُتَعَارَفِ بَيْنَنَا مُتَّخَذَةٌ مِنَ الْحَدِيدِ
وَقِيلَ إِنَّمَا كَرِهَهُ لِأَجْلِ نَتْنِهِ (وَلَا تُتِمَّهُ) بِضَمِّ أَوَّلِهِ وَتَشْدِيدِ الْمِيمِ الْمَفْتُوحَةِ أَيْ لَا تُكْمِلْ وَزْنَ الْخَاتَمِ من الورق (مثقالا) قال بن الْمَلَكِ تَبَعًا لِلْمُظْهِرِ هَذَا نَهْيُ إِرْشَادٍ إِلَى الْوَرَعِ فَإِنَّ الْأَوْلَى أَنْ يَكُونَ الْخَاتَمُ أَقَلَّ مِنْ مِثْقَالٍ لِأَنَّهُ أَبْعَدُ مِنَ السَّرَفِ
وَذَهَبَ جَمْعٌ مِنَ الشَّافِعِيَّةِ إِلَى تَحْرِيمِ مَا زَادَ عَلَى الْمِثْقَالِ وَرَجَّحَ الْآخَرُونَ الْجَوَازَ مِنْهُمُ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ فَإِنَّهُ حَمَلَ النَّهْيَ الْمَذْكُورَ عَلَى التَّنْزِيهِ قُلْتُ وَالْحَدِيثُ مَعَ ضَعْفِهِ يُعَارِضُ حَدِيثَ أَبِي هُرَيْرَةَ مَرْفُوعًا بِلَفْظِ وَلَكِنْ عَلَيْكُمْ بِالْفِضَّةِ فَالْعَبُوا بِهَا أَخْرَجَهُ أَبُو دَاوُدَ وَسَيَأْتِي وَإِسْنَادُهُ صَحِيحٌ فَإِنَّ هَذَا الْحَدِيثَ يَدُلُّ عَلَى الرُّخْصَةِ فِي اسْتِعْمَالِ الْفِضَّةِ لِلرِّجَالِ وَأَنَّ فِي تَحْرِيمِ الْفِضَّةِ عَلَى الرِّجَالِ لَمْ يَثْبُتْ فِيهِ شَيْءٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا جَاءَتِ الْأَخْبَارُ الْمُتَوَاتِرَةُ فِي تَحْرِيمِ الذَّهَبِ وَالْحَرِيرِ عَلَى الرِّجَالِ فَلَا يَحْرُمُ عَلَيْهِمُ اسْتِعْمَالُ الْفِضَّةِ إِلَّا بِدَلِيلٍ وَلَمْ يَثْبُتْ فِيهِ دَلِيلٌ
وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ لبس خاتم الحديد والصفر قال القارىء وَبِهِ صَرَّحَ عُلَمَاؤُنَا
قَالَ وَنَقَلَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ عَنْ صَاحِبِ الْإِبَانَةِ كَرَاهَتَهُمَا وَعَنِ الْمُتَوَلِّي لَا يُكْرَهُ وَاخْتَارَهُ فِيهِ وَصَحَّحَهُ فِي شَرْحِ مُسْلِمٍ لِخبرِ الصَّحِيحَيْنِ فِي قِصَّةِ الْوَاهِبَةِ اطلب وَلَوْ خَاتَمًا مِنْ حَدِيدٍ
انْتَهَى
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ لِأَصْحَابِنَا فِي كَرَاهَةِ خَاتَمِ الْحَدِيدِ وَجْهَانِ أَصَحُّهُمَا لَا يُكْرَهُ لِأَنَّ الْحَدِيثَ فِي النَّهْيِ عَنْهُ ضَعِيفٌ
قَالَ الْحَافِظُ لَا حُجَّةَ فِي قِصَّةِ الْوَاهِبَةِ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبْ فَالْتَمِسْ وَلَوْ خَاتَمًا مِنْ حديد

(11/190)

عَلَى جَوَازِ لُبْسِ خَاتَمِ الْحَدِيدِ لِأَنَّهُ لَا يَلْزَمُ مِنْ جَوَازِ الِاتِّخَاذِ جَوَازُ اللُّبْسِ فَيَحْتَمِلُ أَنَّهُ أَرَادَ وُجُودَهُ لِتَنْتَفِعَ الْمَرْأَةُ بِقِيمَتِهِ
انْتَهَى كَلَامُ الْحَافِظِ
وَلَا يَخْفَى مَا فِيهِ مِنَ الضعف والوهن
(ولم يقل محمد) أي بن عَبْدِ الْعَزِيزِ شَيْخُ الْمُصَنِّفِ (عَبْدَ اللَّهِ بْنَ مُسْلِمٍ) أَيْ لَمْ يَذْكُرْ مُحَمَّدٌ اسْمَ أَبِيهِ (وَلَمْ يَقُلِ الْحَسَنُ السُّلَمِيَّ الْمَرْوَزِيَّ) أَيْ لَمْ يَذْكُرِ الْحَسَنُ بْنُ عَلِيٍّ نِسْبَةَ عَبْدِ اللَّهِ وَذَكَرَ اسْمَ أَبِيهِ وَذَكَرَ مُحَمَّدٌ النِّسْبَةَ وَلَمْ يَذْكُرِ اسْمَ أَبِيهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ غَرِيبٌ وَقَالَ وَعَبْدُ اللَّهِ بْنُ مُسْلِمٍ أَبُو طَيْبَةَ السُّلَمِيُّ الْمَرْوَزِيُّ قَاضِي مَرْوٍ رَوَى عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ وَغَيْرِهِ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ
انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ قَالَ بن حبان في كتاب الثقات هو يخطىء وَيُخَالِفُ
انْتَهَى

[4224] (أَبُو عَتَّابٍ) كُنْيَةُ سَهْلٍ (أَخْبَرَنَا أَبُو مَكِينٍ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْكَافِ كُنْيَةُ نُوحِ بْنِ رَبِيعَةَ (وَجَدُّهُ) بِالرَّفْعِ وَيَرْجِعُ الضَّمِيرُ إِلَى إِيَاسٍ وَهَذَا تَفْسِيرٌ مِنْ نُوحِ بْنِ رَبِيعَةَ أَوْ مِمَّنْ دُونَهُ لِأَنَّ إِيَاسَ بْنَ الْحَارِثِ رَوَى هَذَا الْحَدِيثَ عَنْ جَدِّهِ فَكَانَ يَلْتَبِسُ عَلَى السَّامِعِ هَلْ يَرْوِي عَنْ جَدِّهِ مِنْ قِبَلِ أَبِيهِ وَهُوَ الْمُعَيْقِيبُ بْنُ أَبِي فاطمة الدومي أَوْ يَرْوِي عَنْ جَدِّهِ مِنْ قِبَلِ أُمِّهِ أبي ذباب فصرح بأن المراد يجده فِي هَذَا الْحَدِيثِ هُوَ الْمُعَيْقِيبُ وَأَمَّا أَبُو ذُبَابٍ فَهُوَ جَدُّهُ مِنْ قِبَلِ أُمِّهِ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ بِلَفْظِ أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ عن أبي عتاب سهل بن حماد وَأَخْبَرَنَا أَبُو دَاوُدَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَمَّادٍ حَدَّثَنَا أَبُو مَكِينٍ حَدَّثَنِي إِيَاسُ بْنُ الْحَارِثِ بْنِ الْمُعَيْقِيبِ عَنْ جَدِّهِ مُعَيْقِيبٍ فَذَكَرَ الْحَدِيثَ
(وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ) حَدِيثُ كَانَ خَاتَمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيدٍ أخرجه أبو داود في الخاتم عن بن الْمُثَنَّى وَزِيَادِ بْنِ يَحْيَى وَالْحَسَنِ بْنِ عَلِيٍّ وَأَخْرَجَهُ النَّسَائِيُّ فِي الزِّينَةِ عَنْ عَمْرِو بْنِ عَلِيٍّ وَأَبِي دَاوُدَ سُلَيْمَانَ بْنِ سَيْفٍ الْحَرَّانِيِّ خَمْسَتُهِمْ عَنْ سَهْلِ بْنِ حَمَّادٍ أَبِي عَتَّابٍ عَنْ أَبِي مَكِينٍ نُوحِ بْنِ رَبِيعَةَ عَنْ إياس بن الحارث بن المعيقيب عن جده بِهِ
انْتَهَى وَاللَّهُ أَعْلَمُ
(مَلْوِيٍّ عَلَيْهِ) أَيْ مَعْطُوفٍ عَلَيْهِ (وَكَانَ الْمُعَيْقِيبُ عَلَى خَاتَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ كَانَ أَمِينًا عليه

(11/191)

قَالَ فِي فَتْحِ الْوَدُودِ هَذَا الْحَدِيثُ أَجْوَدُ إِسْنَادًا مِمَّا قَبْلَهِ وَيُعَضِّدُهُ حَدِيثُ الْتَمِسْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ وَلَوْ كَانَ مَكْرُوهًا لَمْ يَأْذَنْ فِيهِ
وَقِيلَ إِنْ كَانَ الْمَنْعُ مَحْفُوظًا يحمل على ما كان حديدا صرفا وههنا بِالْفِضَّةِ الَّتِي لُوِيَتْ عَلَيْهِ تَرْتَفِعُ الْكَرَاهَةُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4225] (وَاذْكُرْ بِالْهِدَايَةِ هِدَايَةَ الطَّرِيقِ) مَعْنَاهُ أَنَّ سَالِكَ الطَّرِيقِ فِي الْفَلَاةِ إِنَّمَا يَؤُمُّ سَمْتَ الطَّرِيقِ وَلَا يَكَادُ يُفَارِقُ الْجَادَّةَ وَلَا يَعْدِلُ عَنْهَا يَمْنَةً وَيَسْرَةً خَوْفًا مِنَ الضَّلَالِ وَبِذَلِكَ يُصِيبُ الْهِدَايَةَ وَيَنَالُ السَّلَامَةَ يَقُولُ إِذَا سَأَلْتَ اللَّهَ الْهُدَى فَأَحْضِرْ بِقَلْبِكَ هِدَايَةَ الطَّرِيقِ وَسَلِ الْهِدَايَةَ وَالِاسْتِقَامَةَ كَمَا تَتَحَرَّاهُ فِي هِدَايَةِ الطَّرِيقِ إِذَا سَلَكْتَهَا (وَاذْكُرْ بِالسَّدَادِ تَسْدِيدَكَ السَّهْمَ) مَعْنَاهُ أَنَّ الرَّامِي إِذَا رَمَى غَرَضًا سَدَّدَ بِالسَّهْمِ نَحْو الْغَرَضِ وَلَمْ يَعْدِلْ عَنْهُ يَمِينًا وَلَا شِمَالًا لِيُصِيبَ الرَّمْيَةَ فَلَا يبطش سهمه ولا يخنق سعيه بقول فَأَحْضِرْ هَذَا الْمَعْنَى بِقَلْبِكَ حَتَّى تَسْأَلَ اللَّهَ السَّدَادَ لِيَكُونَ مَا تَنْوِيهِ مِنْ ذَلِكَ عَلَى مشكلة مَا تَسْتَعْمِلُهُ مِنَ الرَّمْيِ
كَذَا فِي مَعَالِمِ السُّنَنِ لِلْخَطَّابِيِّ رَحِمَهُ اللَّهُ (أَنْ أَضَعَ الْخَاتَمَ وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنْ أَتَخَتَّمَ شَكَّ عَاصِمٌ) وَلِمُسْلِمٍ لَمْ يَدْرِ عَاصِمٌ فِي أَيِّ الثِّنْتَيْنِ (عَنِ الْقَسِّيَّةِ) بِفَتْحِ الْقَافِ وَتَشْدِيدِ الْمُهْمَلَةِ بَعْدَهَا يَاءُ نِسْبَةٍ (وَالْمِيثَرَةِ) بِكَسْرِ الْمِيمِ وَسُكُونِ التَّحْتَانِيَّةِ وَفَتْحِ الْمُثَلَّثَةِ بَعْدَهَا رَاءٌ (مُضَلَّعَةٌ) أَيْ فِيهَا خُطُوطٌ عَرِيضَةٌ كَالْأَضْلَاعِ (فِيهَا أَمْثَالُ الْأُتْرُجِّ) أَيْ أَنَّ الْأَضْلَاعَ الَّتِي فِيهَا غَلِيظَةٌ مُعَوَّجَةٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الْقَسِّيَّةِ وَالْمِيثَرَةِ
وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ جَعْلِ الْخَاتَمِ فِي السَّبَّابَةِ وَالْوُسْطَى
قال القارىء نَاقِلًا عَنْ مَيْرَكَ لَمْ يَثْبُتْ فِي الْإِبْهَامِ وَالْبِنْصِرِ رِوَايَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَثْبُتُ نَدْبُهُ فِي الْخِنْصَرِ وَإِلَيْهِ جَنَحَ الشَّافِعِيَّةُ وَالْحَنَفِيَّةُ
انْتَهَى
قَالَ النَّوَوِيُّ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ السُّنَّةَ جَعْلُ خَاتَمِ الرَّجُلِ فِي الْخِنْصَرِ وَأَمَّا الْمَرْأَةُ فَلَهَا التَّخَتُّمُ فِي الْأَصَابِعِ كلها
انتهى

(11/192)

قَالَ الْمُنْذِرِيُّ أَخْرَجَ الْبُخَارِيُّ قَوْلَ أَبِي بُرْدَةَ إِلَى آخِرِهِ تَعْلِيقًا وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ وَضْعِ الْخَاتَمِ وَمَا بَعْدَهُ فِي اللِّبَاسِ وَحَدِيثِ الدعاء في الدعوات وأخرجه الترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا

(بَاب مَا جَاءَ فِي التَّخَتُّمِ فِي الْيَمِينِ أَوْ الْيَسَارِ)
اعْلَمْ أَنَّهُ قَدْ ثَبَتَ الْأَحَادِيثُ فِي التَّخَتُّمِ فِي الْيَمِينِ وَالْيَسَارِ فَاخْتَلَفَ الْعُلَمَاءُ فِي وَجْهِ الْجَمْعِ فَجَنَحَتْ طَائِفَةٌ إِلَى اسْتِوَاءِ الْأَمْرَيْنِ وَجَمَعُوا بِذَلِكَ بَيْنَ مُخْتَلِفِ الْأَحَادِيثِ وَإِلَى ذَلِكَ أَشَارَ أَبُو دَاوُدَ بِتَرْجَمَةِ بابه ثم إيراده الأحاديث مع اختلافها فِي ذَلِكَ بِغَيْرِ تَرْجِيحٍ
وَجَمَعَ بَعْضُهُمْ بِأَنَّهُ لَبِسَ الْخَاتَمَ أَوَّلًا فِي يَمِينِهِ ثُمَّ حَوَّلَهُ فِي يَسَارِهِ وَاسْتَدَلَّ بِمَا أَخْرَجَهُ أَبُو الشَّيْخِ وبن عدي عن بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَخَتَّمَ فِي يَمِينِهِ ثُمَّ إِنَّهُ حَوَّلَهُ فِي يَسَارِهِ قَالَ الْحَافِظُ لَوْ صَحَّ هَذَا لَكَانَ قَاطِعًا لِلنِّزَاعِ وَلَكِنَّ سَنَدَهُ ضَعِيفٌ
وَجَمَعَ الْبَيْهَقِيُّ بِأَنَّ الَّذِي لَبِسَهُ فِي يَمِينِهِ هُوَ خَاتَمُ الذَّهَبِ وَالَّذِي لَبِسَهُ فِي يَسَارِهِ هُوَ خَاتَمُ الْفِضَّةِ
قَالَ النَّوَوِيُّ أَجْمَعُوا عَلَى جَوَازِ التَّخَتُّمِ فِي الْيَمِينِ وَالْيَسَارِ وَاخْتَلَفُوا فِي أَيَّتِهِمَا أَفْضَلُ
وَاسْتَحَبَّ مَالِكٌ الْيَسَارَ وَكَرِهَ الْيَمِينَ
قَالَ وَالصَّحِيحُ فِي مَذْهَبنَا أَنَّ الْيَمِينَ أَفْضَلُ

[4226] (قَالَ شَرِيكُ) بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ (وَأَخْبَرَنِي أبو سلمة بن عبد الرحمن) بن عوف الزهري مِنَ التَّابِعِينَ مُرْسَلًا فَشَرِيكٌ رَوَى هَذَا الْحَدِيثَ مِنْ طَرِيقَيْنِ مِنْ طَرِيقِ إِبْرَاهِيمَ مُتَّصِلًا وَمِنْ طَرِيقِ أَبِي سَلَمَةَ مُرْسَلًا
وَأَخْرَجَ أَيْضًا أَبُو دَاوُدَ فِي الْمَرَاسِيلِ عَنْ أَبِي الْجَمَاهِرِ مُحَمَّدِ بْنِ عُثْمَانَ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ شَرِيكِ بْنِ أَبِي نَمِرٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْسِلُ وَجْهَهُ بِيَمِينِهِ ذَكَرَهُ الْمِزِّيُّ فِي الْأَطْرَافِ (أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَخَتَّمُ فِي يَمِينِهِ) رَجَّحَ بَعْضُهُمُ التَّخَتُّمَ فِي الْيَمِينِ وَعَلَّلَ بِأَنَّهُ زِينَةٌ وَالْيَمِينُ أَحَقُّ بِالزِّينَةِ وَالْإِكْرَامِ وَبِأَنَّ الْيَسَارَ آلَةُ الِاسْتِنْجَاءِ فَيُصَانُ الْخَاتَمُ إِذَا كَانَ فِي الْيَمِينِ عَنْ أَنْ تُصِيبَهُ النَّجَاسَةُ
(قَالَ الْمُنْذِرِيُّ) وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

(11/193)

[4227] (كَانَ يَتَخَتَّمُ فِي يَسَارِهِ) قِيلَ فِي تَرْجِيحِ التَّخَتُّمِ فِي الْيَسَارِ إِنَّ الْخَاتَمَ إِذَا كَانَ فِي الْيَسَارِ يَحْصُلُ التَّنَاوُلُ مِنْهَا بِالْيَمِينِ وَكَذَا وضعه فيها
(قال أبو داود قال بن إسحاق وأسامة الخ) حاصلة أن بن إِسْحَاقَ وَأُسَامَةَ بْنَ زَيْدٍ رَوَيَا الْحَدِيثَ عَنْ نافع فقالا فِي رِوَايَتِهِمَا فِي يَمِينِهِ وَأَمَّا رِوَايَةُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ الْمَذْكُورَةُ فَفِيهَا فِي يَسَارِهِ
(قَالَ الْحَافِظُ) رِوَايَةُ الْيَسَارِ فِي حَدِيثِ نَافِعٍ شَاذَّةٌ وَمَنْ رَوَاهَا أَيْضًا أَقَلُّ عَدَدًا وَأَلْيَنُ حِفْظًا مِمَّنْ رَوَى الْيَمِينَ
انْتَهَى
(قَالَ الْمُنْذِرِيُّ) عَبْدُ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَهُوَ مَشْهُورٌ بِالْإِرْجَاءِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَمُحَمَّدُ بْنُ إِسْحَاقَ فِيهِ مَقَالٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى ذَلِكَ
وَأُسَامَةُ بْنُ زَيْدٍ هَذَا هُوَ اللَّيْثِيُّ مَوْلَاهُمُ الْمَدَنِيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ

[4228] (عن نافع أن بن عُمَرَ) هَذَا حَدِيثٌ مَوْقُوفٌ وَسَنَدُهُ صَحِيحٌ وَاللَّهُ أَعْلَمُ

[4229] (فِي خِنْصَرِهِ الْيُمْنَى) الْخِنْصَرُ أَصْغَرُ أَصَابِعِ الْيَدِ (يَلْبَسُ خَاتَمَهُ هَكَذَا) أَيْ فِي خِنْصَرِهِ الْيُمْنَى (وَجَعَلَ فَصَّهُ عَلَى ظَهْرِهَا) فِي فَتْحِ الْوَدُودِ قَالَ الْعُلَمَاءُ حَدِيثُ الْبَاطِنِ أَكْثَرُ وَأَصَحُّ وَهُوَ الْأَفْضَلُ (وَلَا يَخَالُ) أَيْ لَا يَظُنُّ (كَذَلِكَ) أَيْ فِي خِنْصَرِهِ الْيُمْنَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ حَدِيثُ

(11/194)

مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الصَّلْتِ بْنِ عَبْدِ اللَّهِ بْنِ نَوْفَلٍ حَدِيثٌ حَسَنٌ
وَأَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ ثَابِتٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ خاتم النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ وَأَشَارَ إِلَى الْخِنْصَرِ مِنْ يَدِهِ الْيُسْرَى وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ
وَأَخْرَجَ الضِّيَائِيُّ أَيْضًا مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسٍ قَالَ كَأَنِّي أَنْظُرُ إِلَى بَيَاضِ خَاتَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِصْبَعِهِ الْيُسْرَى وَرِجَالُ إِسْنَادِهِ مُحْتَجٌّ بِهِمْ فِي الصَّحِيحِ
وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي جَعْفَرٍ مُحَمَّدٍ عَنْ أَبِيهِ قَالَ كَانَ الْحَسَنُ وَالْحُسَيْنُ يَتَخَتَّمَانِ فِي يَسَارِهِمَا وَقَالَ هَذَا صَحِيحٌ وَأَخْرَجَهُ مُسْلِمٌ أَيْضًا فِي صَحِيحِهِ مِنْ حديث يونس عن بن شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمَ فِضَّةٍ فِي يَمِينِهِ فِيهِ فَصٌّ حَبَشِيٌّ كَانَ يَجْعَلُ فَصَّهُ مِمَّا يَلِي كَفَّهُ قَالَ الدَّارَقُطْنِيُّ وَهَذَا حَدِيثٌ مَحْفُوظٌ عَنْ يونس حدث به الليث وبن وَهْبٍ وَعُثْمَانُ بْنُ عُمَرَ وَغَيْرُهُمْ عَنْهُ وَلَمْ يذكروا فيه في يمينه والليث وبن وهب أحفظ من سليمان يعني بن بِلَالٍ وَمِنْ طَلْحَةَ بْنِ يَحْيَى وَمَعَ ذَلِكَ فالراوي له عن سليمان إسماعيل يعني بن أَبِي أُوَيْسٍ وَهُوَ ضَعِيفٌ رَمَاهُ النَّسَائِيُّ بِأَمْرٍ قَبِيحٍ حَكَاهُ عَنْ سَلَمَةَ عَنْهُ فَلَا يُحْتَجُّ بِرَاوِيَتِهِ إِذَا انْفَرَدَ عَنْ سُلَيْمَانَ وَلَا عَنْ غَيْرِهِ وَأَمَّا طَلْحَةُ بْنُ يَحْيَى فَشَيْخٌ وَاللَّيْثُ وبن وَهْبٍ ثِقَتَانِ مُتْقِنَانِ صَاحِبَا كِتَابٍ فَلَا يُقْبَلُ زيادة بن أَبِي أُوَيْسٍ عَنْ سُلَيْمَانَ إِذَا انْفَرَدَ بِهَا فَإِنْ كَانَ مُسْلِمٌ أَجَازَ هَذَا فَقَدْ نَاقَضَ فِي حَدِيثِهِ بِهَذَا الْإِسْنَادِ رَوَاهُ ثِقَتَانِ حَافِظَانِ عَنْ عَمْرِو بْنِ الْحَارِثِ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ فَزَادَ أَحَدُهُمَا عَلَى الْآخَرِ زِيَادَةً حَسَنَةً غَيْرَ مُنْكَرَةٍ فَأَخْرَجَ الْحَدِيثَ النَّاقِصَ دُونَ التَّامِّ وَالرَّجُلَانِ مُوسَى بْنُ أَعْيَنَ وَعَبْدُ اللَّهِ بْنُ وَهْبٍ رَوَيَاهُ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا وُضِعَ العشاء زاد موسى وأحدكم صائم فابدؤوا به قبل أن تصلوا فأخرج حديث بن وَهْبٍ وَلَمْ يُخْرِجْ حَدِيثَ مُوسَى اللَّهُمَّ إِلَّا أَنْ يَكُونَ لَمْ يَبْلُغْهُ حَدِيثُ مُوسَى بْنِ أَعْيَنَ الَّذِي فِيهِ الزِّيَادَةُ فَيَكُونُ عُذْرًا لَهُ فِي تَرْكِهِ
وَأَمَّا حَدِيثُ الْخَاتَمِ فَقَدْ رَوَاهُ جَمَاعَةٌ عَنِ الزُّهْرِيِّ حُفَّاظٌ مِنْهُمْ زِيَادٌ وَسَعْدٌ وَعُقَيْلٌ وَعَبْدُ الرَّحْمَنِ بْنُ خَالِدِ بْنِ مُسَافِرٍ وإبراهيم بن سعد وبن أخي الزهري وشعيب وموسى بن عقبة وبن أَبِي عَتِيقٍ وَغَيْرُهُمْ وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ فِي يَمِينِهِ هَذَا آخِرُ كَلَامِهِ
وَهَذَا فَصْلٌ مُفِيدٌ جِدًّا
وَقَدْ كَانَ الدَّارَقُطْنِيُّ رَضِيَ اللَّهُ عَنْهُ مِنْ أَئِمَّةِ هَذَا الشَّأْنِ وَنُقَّادِهِ وَبِالْخُصُوصِ فِي مَعْرِفَةِ الْعِلَلِ فَإِنَّهُ تَقَدَّمَ فِيهَا عَلَى أَقْرَانِهِ وَيُمْكِنُ أَنْ يُقَالَ إِنَّ مُسْلِمًا قَدْ أَخْرَجَ حَدِيثَ إِبْرَاهِيمَ بْنِ سَعْدٍ وَزِيَادِ بْنِ سَعْدٍ عَنِ الزُّهْرِيِّ وَلَيْسَ فِيهِمَا ذِكْرُ الزِّيَادَةِ
وَأَخْرَجَ أَيْضًا حَدِيثَ عَبْدِ اللَّهِ بْنِ وَهْبٍ عَنْ يُونُسَ بْنِ يَزِيدَ وَلَيْسَ فِيهِ ذِكْرُ الزِّيَادَةِ وَأَتَى بِحَدِيثِ الزِّيَادَةِ بَعْدَ ذَلِكَ لِيُبَيِّنَ اطِّلَاعَهُ عَلَى أَلْفَاظِ الْحَدِيثِ وَاخْتِلَافِ الرُّوَاةِ وَجَاءَ بِهِ فِي الطَّبَقَةِ الثَّانِيَةِ وَأَمَّا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ فَإِنَّ الْبُخَارِيَّ وَمُسْلِمًا قَدْ حَدَّثَا عَنْهُ فِي صَحِيحَيْهِمَا مُحْتَجَّيْنِ وَرَوَى مُسْلِمٌ عَنْ رَجُلٍ عَنْهُ وَهَذَا فِي غَايَةِ التَّعْظِيمِ لَهُ وَلَمْ يُؤَثِّرْ عِنْدَهُمَا مَا قِيلَ فِيهِ وَطَلْحَةُ بْنُ يَحْيَى قَدِ احْتَجَّ بِهِ مُسْلِمٌ فَالْحَدِيثُ ثَابِتٌ عَلَى شَرْطِهِ عَلَى مَا قَدْ قَرَّرْنَاهُ وَالزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ وَهُمَا عِنْدَهُ ثِقَتَانِ

(11/195)

وَأَمَّا إِخْرَاجُ مُسْلِمٍ الزِّيَادَةَ فِي حَدِيثِ الْخَاتَمِ وَتَرْكِهِ الزِّيَادَةَ فِي حَدِيثِ الْعِشَاءِ فَفِيهِ مَا يَدُلُّ عَلَى تَبَحُّرِهِ فِي هَذَا الشَّأْنِ وَجَوْدَةِ قَرِيحَتِهِ فَإِنَّ الزِّيَادَةَ فِي حَدِيثِ الْخَاتَمِ لَهَا شواهد منها حديث نافع عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَنَعَ خَاتَمًا مِنْ ذَهَبٍ فَتَخَتَّمَ بِهِ فِي يَمِينِهِ ثُمَّ جَلَسَ عَلَى الْمِنْبَرِ الْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَقَدْ رُوِىَ هَذَا الْحَدِيثُ عَنْ نَافِعٍ عَنِ بن عُمَرَ نَحْوَ هَذَا مِنْ غَيْرِ هَذَا الْوَجْهِ وَلَمْ يُذْكَرْ فِيهِ أَنَّهُ تَخَتَّمَ فِي يَمِينِهِ
وَمِنْهَا حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ قَالَ رَأَيْتُ بن أَبِي رَافِعٍ يَتَخَتَّمُ فِي يَمِينِهِ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ يَتَخَتَّمُ فِي يَمِينِهِ وَقَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَخَتَّمُ فِي يَمِينِهِ أَخْرَجَهُ التِّرْمِذِيُّ
وَقَالَ قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ يَعْنِي الْبُخَارِيَّ هَذَا أَصَحُّ شَيْءٍ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم في هذا الباب
وأخرج النسائي وبن مَاجَهِ الْمُسْنَدَ مِنْهُ فَقَطْ وَمِنْهَا حَدِيثُ قَتَادَةَ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَخَتَّمُ فِي يَمِينِهِ أَخْرَجَهُ التِّرْمِذِيُّ فِي الشَّمَائِلِ وَأَخْرَجَهُ النَّسَائِيُّ فِي سُنَنِهِ وَرِجَالُ إِسْنَادِهِ ثِقَاتٌ
وَأَمَّا حَدِيثُ الْعَشَاءِ فَقَدْ رُوِيَ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَائِشَةَ وَغَيْرِهِمْ مِنْ طُرُقٍ لَيْسَ فِيهَا شَيْءٌ مِنْ هَذِهِ الزِّيَادَةِ وَهِيَ زِيَادَةٌ غَرِيبَةٌ مِنْ كَلَامِ الدَّارَقُطْنِيِّ مَا يَدُلُّ عَلَى غَرَابَتِهَا فَإِنَّهُ جَوَّزَ عَلَى مُسْلِمٍ أَنْ لَا يَكُونَ بَلَغَتْهُ مَعَ مَعْرِفَةِ الدَّارَقُطْنِيِّ بِسَعَةِ رِحْلَةِ مُسْلِمٍ وَكَثْرَةِ مَا حَصَّلَ مِنَ السُّنَنِ فَقَوْلُهُ صَنَّفْتُ هَذَا الْمُسْنَدَ الصَّحِيحَ مِنْ ثَلَاثمِائَةِ أَلْفِ حَدِيثٍ مَسْمُوعَةٍ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

(بَاب مَا جَاءَ فِي الْجَلَاجِلِ)
جَمْعُ جُلْجُلٍ بِضَمَّتَيْنِ وَهُوَ مَا يُعَلَّقُ بِعُنُقِ الدَّابَّةِ أَوْ بِرِجْلِ الْبَازِي وَالصِّبْيَانِ

[4230] (قَالَ عَلِيُّ بْنُ سَهْلِ بْنِ الزُّبَيْرِ) أَيْ ذَكَرَ عَلِيُّ بْنُ سَهْلٍ فِي رِوَايَتِهِ اسْمُ جَدِّ عَامِرٍ أَيْضًا بِأَنْ قَالَ إِنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَخْبَرَهُ وَأَمَّا إِبْرَاهِيمُ بْنُ الْحَسَنِ فَقَالَ فِي رِوَايَتِهِ إِنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ أَخْبَرَهُ وَلَمْ يَذْكُرِ اسْمَ جَدِّ عَامِرٍ (أَنَّ مَوْلَاةً) أَيْ مُعْتَقَةً (لَهُمْ) أَيْ للزبيريين أو لأهل بن الزُّبَيْرِ (وَفِي رِجْلِهَا أَجْرَاسٌ) جَمْعُ جَرَسٍ بِفَتْحَتَيْنِ وَهُوَ الْجُلْجُلُ (إِنَّ مَعَ كُلِّ جَرَسٍ شَيْطَانًا) قيل

(11/196)

لِدَلَالَتِهِ عَلَى أَصْحَابِهِ بِصَوْتِهِ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ أَنْ لَا يَعْلَمَ الْعَدُوُّ بِهِ حَتَّى يَأْتِيَهُمْ فَجْأَةً فَيَكْرَهُ تَعْلِيقَ الْجَرَسِ عَلَى الدَّوَابِّ وَظَاهِرُ اللَّفْظِ الْعُمُومُ فَيَدْخُلُ فِيهِ الْجَرَسُ الْكَبِيرُ وَالصَّغِيرُ سَوَاءٌ كَانَ فِي الْأُذُنِ أَوِ الرِّجْلِ أَوْ عُنُقِ الْحَيَوَانِ وَسَوَاءٌ كَانَ مِنْ نُحَاسٍ أَوْ حَدِيدٍ أَوْ فِضَّةٍ أَوْ ذَهَبٍ
قَالَ الْمُنْذِرِيُّ مَوْلَاةٌ لَهُمْ مَجْهُولَةٌ وَعَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ لَمْ يُدْرِكْ عُمَرَ

[4231] (عَنْ بُنَانَةَ) بِضَمِّ الْمُوَحَّدَةِ (مَوْلَاةُ عَبْدِ الرَّحْمَنِ بْنِ حَيَّانَ) بِفَتْحِ حَاءٍ وَتَشْدِيدِ تَحْتِيَّةٍ وَفِي بَعْضِ النُّسَخِ حَسَّانَ بِالسِّينِ الْمُهْمَلَةِ (بَيْنَمَا هِيَ) أَيْ بُنَانَةَ (عِنْدَهَا أَيْ عِنْدَ عَائِشَةَ (إِذْ دُخِلَ)) بِصِيغَةِ الْمَجْهُولِ (عَلَيْهَا) أَيْ عَلَى عَائِشَةَ (بِجَارِيَةٍ) أَيْ بِنْتٍ (وَعَلَيْهَا) أَيْ عَلَى الْبِنْتِ (جَلَاجِلُ) جَمْعُ جُلْجُلٍ بِمَعْنَى الْجَرَسِ (يُصَوِّتْنَ) بِتَشْدِيدِ الْوَاوِ أَيْ يَتَحَرَّكْنَ وَيَحْصُلُ مِنْ تَحَرُّكِهِنَّ أَصْوَاتٌ لَهُنَّ (لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ جَرَسٌ) قَالَ الْعَلْقَمِيُّ وَفِي مَعْنَاهُ مَا يُعَلَّقُ فِي أَرْجُلِ النِّسَاءِ وَآذَانِهِنَّ وَالْبَنَاتِ وَالصِّبْيَانِ
(قَالَ الْمُنْذِرِيُّ) بُنَانَةَ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا نُونٌ مفتوحة وبعد الألف مثلثها وَتَاءُ تَأْنِيثٍ وَقَدْ تَقَدَّمَ فِي الْجُزْءِ السَّادِسَ عَشَرَ مِنْ حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ وَجَرَسٌ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَتَقَدَّمَ الْكَلَامُ عَلَيْهِ هُنَاكَ وَالْجُلْجُلُ كُلُّ شَيْءٍ عُلِّقَ فِي عُنُقِ دَابَّةٍ أَوْ رِجْلِ صَبِيٍّ يُصَوِّتُ وَجَمْعُهُ جَلَاجِلُ وَصَوْتُهُ الْجَلْجَلَةُ

(بَاب مَا جَاءَ فِي رَبْطِ الْأَسْنَانِ بِالذَّهَبِ)
[4232] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ طَرَفَةَ) بِفَتْحَتَيْنِ (عَرْفَجَةَ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الرَّاءِ وَفَتْحِ الْفَاءِ (قُطِعَ أَنْفُهُ) أَيْ أَنْفُ جَدَّةِ عَرْفَجَةَ (يَوْمَ الْكُلَابِ) بِضَمِّ الْكَافِ وَتَخْفِيفِ اللَّامِ اسْمُ مَاءٍ كَانَ هُنَاكَ

(11/197)

وَقْعَةٌ بَلْ وَقْعَتَانِ مَشْهُورَتَانِ يُقَالُ لَهُمَا الْكُلَابُ الْأَوَّلُ وَالثَّانِي (مِنْ وَرِقٍ) قَالَ الْخَطَّابِيُّ الْوَرِقَةُ مَكْسُورَةُ الرَّاءِ الْفِضَّةُ وَبِفَتْحِ الرَّاءِ الْمَالُ مِنَ الْإِبِلِ وَالْغَنَمِ (فَاتَّخَذَ أَنْفًا مِنْ ذَهَبٍ) قَالَ الْخَطَّابِيُّ فِيهِ اسْتِبَاحَةُ اسْتِعْمَالِ الْيَسِيرِ مِنَ الذَّهَبِ لِلرِّجَالِ عِنْدَ الضَّرُورَةِ كَرَبْطِ الْأَسْنَانِ وَمَا جَرَى مَجْرَاهُ مِمَّا لَا يَجْرِي غَيْرُهُ فِيهِ مَجْرَاهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ إِنَّمَا نَعْرِفُهُ مِنْ حَدِيثِ عَبْدِ الرحمن بن طرفة وقد روى مسلم بْنُ زَرِيرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ طَرَفَةَ نَحْوَ حَدِيثِ أَبِي الْأَشْهَبِ هَذَا آخِرُ كَلَامِهِ وَأَبُو الْأَشْهَبِ هَذَا هُوَ جَعْفَرُ بْنُ الْحَارِثِ أصله من الكوفة سكن واسط مَكْفُوفًا ضَعَّفَهُ غَيْرُ وَاحِدٍ
وَسَلْمُ بْنُ زَرِيرٍ أَبُو يُونُسَ الْعُطَارِدِيُّ الْبَصْرِيُّ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ وَالْكُلَابُ بِضَمِّ الْكَافِ وَتَخْفِيفِ اللَّامِ وَبَاءٍ بِوَاحِدَةٍ مَوْضِعٌ كَانَ فِيهِ يَوْمَانِ مِنْ أَيَّامِ الْعَرَبِ الْمَشْهُورَةِ الْكُلَابُ الْأَوَّلُ وَالْكُلَابُ الثَّانِي وَالْيَوْمَانِ فِي مَوْضِعٍ وَاحِدٍ وَقِيلَ هُوَ مَا بَيْنَ الْكُوفَةِ وَالْبَصْرَةِ عَلَى سَبْعِ لَيَالٍ مِنَ الْيَمَامَةِ وَكَانَتْ بِهِ وَقْعَةٌ فِي الْجَاهِلِيَّةِ وَالْكُلَابُ أَيْضًا اسْمُ وَادٍ بِنَهْلَانَ لِبَنِي الْعَرْجَاءِ مِنْ بَنِي نَمِرٍ بِهِ نَخْلٌ وَمِيَاهٌ

(بَاب مَا جَاءَ فِي الذَّهَبِ لِلنِّسَاءِ)
[4235] (أَهْدَاهَا لَهُ) أَيْ أَهْدَى النَّجَاشِيُّ الْحِلْيَةَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِنْتُ أَبِي الْعَاصِ) صِفَةٌ أُولَى لِأُمَامَةَ (بِنْتُ ابْنَتِهِ) صِفَةٌ ثَانِيَةٌ لَهَا

(11/198)

وَالضَّمِيرُ الْمَجْرُورُ فِي ابْنَتِهِ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (زَيْنَبَ) بَدَلٌ مِنِ ابْنَتِهِ
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّ الذَّهَبَ مُبَاحٌ لِلنِّسَاءِ
قال المنذري وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ
انْتَهَى
قُلْتُ صَرَّحَ بِالتَّحْدِيثِ فَيَكُونُ حَدِيثُهُ حُجَّةً وَاللَّهُ أَعْلَمُ

[4236] (عَنْ أَسِيدِ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ (مَنْ أَحَبَّ أَنْ يُحَلِّقَ) مِنَ التَّحْلِيقِ (حَبِيبَهُ) أَيْ مَحْبُوبَهُ مِنْ زَوْجَةٍ أَوْ وَلَدٍ أَوْ غَيْرِهِمَا (حَلْقَةً) بِسُكُونِ اللَّامِ وَيُفْتَحُ وَنَصَبَهَا عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ (مِنْ نَارٍ) أَيْ حَلْقَةً كَائِنَةً مِنْ نَارٍ أَيْ بِاعْتِبَارِ مَآلِهَا (فَلْيُحَلِّقْهُ حَلْقَةً مِنْ ذَهَبٍ) أَيْ لِأُذُنِهِ أَوْ لِأَنْفِهِ (وَمَنْ أَحَبَّ أَنْ يُطَوِّقَ) بِكَسْرِ الْوَاوِ الْمُشَدَّدَةِ (وَمَنْ أَحَبَّ أَنْ يُسَوِّرَ حَبِيبَهُ سِوَارًا) السِّوَارُ مِنَ الْحُلِيِّ مَعْرُوفٌ وَتُكْسَرُ السِّينُ وَتُضَمُّ وَسَوَّرْتُهُ السِّوَارَ إِذَا أَلْبَسْتُهُ إِيَّاهُ (فَالْعَبُوا بها) قال بن الْمَلَكِ اللَّعِبُ بِالشَّيْءِ التَّصَرُّفُ فِيهِ كَيْفَ شَاءَ أَيِ اجْعَلُوا الْفِضَّةَ فِي أَيِّ نَوْعٍ شِئْتُمْ مِنَ الْأَنْوَاعِ لِلنِّسَاءِ دُونَ الرِّجَالِ إِلَّا التَّخَتُّمَ وَتَحْلِيَةَ السَّيْفِ وَغَيْرِهِ مِنْ آلَاتِ الْحَرْبِ انْتَهَى
وَقَدِ اسْتَدَلَّ الْعَلَّامَةُ الشَّوْكَانِيُّ فِي رِسَالَتِهِ الْوَشْيِ الْمَرْقُومِ فِي تَحْرِيمِ حِلْيَةِ الذَّهَبِ عَلَى الْعُمُومِ بِهَذَا الْحَدِيثِ عَلَى إِبَاحَةِ اسْتِعْمَالِ الْفِضَّةِ لِلرِّجَالِ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْكُمْ بِالْفِضَّةِ فَالْعَبُوا بِهَا وَقَالَ إِسْنَادُهُ صَحِيحٌ وَرُوَاتُهُمْ مُحْتَجٌّ بِهِمْ
وَأَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ حدثني أسيد بن أبي أسيد عن بن أبي موسى عن أبيه أو عن بن قَتَادَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ سَرَّهُ أَنْ يُحَلِّقَ حَبِيبَتَهُ حَلْقَةً مِنْ نَارٍ فَلْيُحَلِّقْهَا حَلْقَةً مِنْ ذَهَبٍ وَمَنْ سَرَّهُ أَنْ يُسَوِّرَ حَبِيبَتَهُ سِوَارًا مِنْ نَارٍ فَلْيُسَوِّرْهُ سِوَارًا مِنْ ذَهَبٍ وَلَكِنِ الْفِضَّةُ فَالْعَبُوا بِهَا لَعِبًا انْتَهَى
وَحَسَّنَ إِسْنَادَهُ الْحَافِظُ الْهَيْثَمِيُّ فِي مَجْمَعِ الزَّوَائِدِ
وَأَخْرَجَهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ وَالْأَوْسَطِ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ مَرْفُوعًا بِلَفْظِ مَنْ أَحَبَّ أَنْ يُسَوِّرَ وَلَدَهُ سِوَارًا مِنْ نَارٍ فَلْيُسَوِّرْهُ سِوَارًا مِنْ ذَهَبٍ وَلَكِنِ الْفِضَّةُ الْعَبُوا بِهَا كَيْفَ شِئْتُمْ قَالَ الْهَيْثَمِيُّ فِي مَجْمَعِ الزَّوَائِدِ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ وهو ضعيف

(11/199)

وحديث الباب سكت عنه المنذري ثم بن الْقَيِّمِ فِي حَاشِيَةِ السُّنَنِ [4237] (أَمَا لَكُنَّ) الْهَمْزَةُ فِيهِ لِلِاسْتِفْهَامِ عَلَى سَبِيلِ الْإِنْكَارِ وَمَا نَافِيَةٌ أَيْ أَلَيْسَ لَكُنَّ كِفَايَةٌ وَيُحْتَمَلُ أَنْ يَكُونَ أَمَا حَرْفُ التَّنْبِيهِ
(مَا تَحَلَّيْنَ بِهِ) بِفَتْحَتَيْنِ وَتَشْدِيدِ لَامٍ مَفْتُوحَةٍ وَسُكُونِ بَاءٍ وَمَا مَوْصُولَةٌ
(أَمَا) بِتَخْفِيفِ الْمِيمِ بِمَعْنَى أَلَا (إِنَّهُ) أَيِ الشَّأْنَ (تَحَلَّى) بِحَذْفِ إِحْدَى التَّائَيْنِ (ذَهَبًا) أَيْ تَلْبَسُ حُلِىَّ ذَهَبٍ (تُظْهِرُهُ) أَيْ لِلْأَجَانِبِ أَوْ تَكَبُّرًا أَوِ افْتِخَارًا (إِلَّا عُذِّبَتْ بِهِ) قَالَ القارىء التَّعْذِيبُ مُرَتَّبٌ عَلَى التَّحْلِيَةِ وَالْإِظْهَارِ مَعًا انْتَهَى
قَالَ فِي مِرْقَاةِ الصُّعُودِ هَذَا الْحَدِيثُ وَمَا بَعْدَهُ وَمَا شَاكَلَهُ مَنْسُوخٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَامْرَأَةُ رِبْعِيٍّ مَجْهُولَةٌ وَأُخْتُ حُذَيْفَةَ اسْمُهَا فَاطِمَةُ وَقِيلَ خَوْلَةُ وَفِي بَعْضِ طُرُقِهِ عَنْ رِبْعِيٍّ عَنِ امْرَأَةٍ عَنْ أُخْتِ حُذَيْفَةَ وَكَانَ لَهُ أَخَوَاتٌ قَدْ أَدْرَكْنَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَهَا أَبُو عُمَرَ النَّمِرِيُّ وَسَمَّاهَا فَاطِمَةَ وَقَالَ وَرُوِيَ عَنْهَا حَدِيثٌ فِي كَرَاهَةِ تَحَلِّي النِّسَاءِ بِالذَّهَبِ إِنْ صَحَّ فَهُوَ مَنْسُوخٌ
وَقَالَ وَلِحُذَيْفَةَ أَخَوَاتٌ قَدْ أَدْرَكْنَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا ذَكَرَهَا فِي حَرْفِ الْفَاءِ وَقَالَ فِي حَرْفِ الْخَاءِ خَوْلَةُ بِنْتُ الْيَمَانِ أُخْتُ حُذَيْفَةَ رَوَى عَنْهَا أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ قَالَتْ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا خَيْرَ فِي جَمَاعَةِ النِّسَاءِ إِلَّا عِنْدَ مَيِّتٍ إِذَا اجْتَمَعْنَ قُلْنَ وَقُلْنَ فَهُمَا عِنْدَهُ اثْنَتَانِ خِلَافُ مَا تَقَدَّمَ
وَحِرَاشٍ بِكَسْرِ الْحَاءِ وَفَتْحِ الرَّاءِ الْمُهْمَلَتَيْنِ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ

[4238] (تَقَلَّدَتْ قِلَادَةً) بِكَسْرِ الْقَافِ (قُلِّدَتْ) بِصِيغَةِ الْمَجْهُولِ (خُرْصًا) قَالَ فِي النِّهَايَةِ الْخُرْصُ بِالضَّمِّ وَالْكَسْرِ الْحَلْقَةُ الصَّغِيرَةُ وَهِيَ من حلي الأذن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث أَيّمَا اِمْرَأَة جَعَلَتْ فِي أُذُنهَا خَرْصًا مِنْ ذَهَب ثُمَّ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ ثُمَّ قَالَ قَالَ بْن الْقَطَّانِ وَعِلَّة هَذَا الْخَبَر أَنَّ مَحْمُود بْن عَمْرو رَاوِيه عَنْ أَسْمَاء مَجْهُول الْحَال وَإِنْ كَانَ قَدْ رَوَى عَنْهُ جَمَاعَة

(11/200)

قال الْخَطَّابِيُّ الْخُرْصُ الْحَلْقَةُ
قَالَ وَهَذَا الْحَدِيثُ يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ إِنَّمَا قَالَ ذَلِكَ فِي الزَّمَانِ الْأَوَّلِ ثُمَّ نُسِخَ وَأُبِيحَ لِلنِّسَاءِ الْحُلِيُّ بِالذَّهَبِ وَالْوَجْهُ الْآخَرَ أَنَّ هَذَا الْوَعِيدَ إِنَّمَا جَاءَ فِي مَنْ لَا يُؤَدِّي زَكَاةَ الذَّهَبِ دُونَ مَنْ أَدَّاهَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَالْخُرْصُ الْحَلْقَةُ وَحَمَلَهُ بَعْضُهُمْ عَلَى أَنَّهُ قَالَ ذَلِكَ فِي الزَّمَانِ الْأَوَّلِ ثُمَّ نُسِخَ وَأُبِيحَ لِلنِّسَاءِ التَّحَلِّي بِالذَّهَبِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَانِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي حِلٌّ لِإِنَاثِهَا وَقِيلَ هَذَا الْوَعِيدُ فِيمَنْ لَا يُؤَدِّي زَكَاةَ الذَّهَبِ وَأَمَّا مَنْ أَدَّاهَا فَلَا وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَوَى النَّسَائِيُّ عَنْ أَبِي هُرَيْرَة قَالَ كُنْت قَاعِدًا عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَأَتَتْهُ اِمْرَأَة فَقَالَتْ يَا رَسُول اللَّه سِوَارَانِ مِنْ ذَهَب قَالَ سِوَارَانِ مِنْ نَار قَالَتْ طَوْق مِنْ ذَهَب قَالَ طَوْق مِنْ نَار
قَالَتْ قُرْطَانِ مِنْ ذَهَب قَالَ قُرْطَانِ مِنْ نَار
قَالَ وَكَانَ عَلَيْهَا سِوَارَانِ مِنْ ذَهَب فَرَمَتْ بِهَا فَقَالَتْ يَا رَسُول اللَّه إِنَّ الْمَرْأَة إِذَا لَمْ تَتَزَيَّن لِزَوْجِهَا صَلِفَتْ (1) عِنْده
فَقَالَ مَا يَمْنَع إِحْدَاكُنَّ أَنْ تَصْنَع قُرْطَيْنِ مِنْ فِضَّة ثُمَّ تُصَفِّرهُ بِزَعْفَرَانٍ أَوْ بِعَبِيرٍ
قال بن الْقَطَّان وَعِلَّته أَنَّ أَبَا زَيْد رَاوِيه عَنْ أبي هريرة مجهول ولا نعرف رَوَى عَنْهُ غَيْر أَبِي الْجَهْم
وَلَا يَصِحّ هَذَا
وَفِي النَّسَائِيِّ أَيْضًا عَنْ ثَوْبَان قَالَ جَاءَتْ بِنْت هُبَيْرَة إِلَى رَسُول اللَّه صَلَّى الله عليه وسلم وفي يدها فتح
فَقَالَ كَذَا فِي كِتَاب أَيْ خَوَاتِيم ضِخَام
فَجَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَضْرِب يَدهَا
فَدَخَلَتْ عَلَى فَاطِمَة بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَشْكُو إِلَيْهَا الَّذِي صَنَعَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَانْتَزَعَتْ سِلْسِلَة فِي عُنُقهَا مِنْ ذَهَب
قَالَتْ هَذِهِ أَهْدَاهَا إِلَيَّ أَبُو حَسَن
فَدَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالسِّلْسِلَة فِي يَدهَا
قَالَ يَا فَاطِمَة أَيَغُرُّك أَنْ يَقُول النَّاس اِبْنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي يَدهَا سِلْسِلَة مِنْ نَار ثُمَّ خَرَجَ وَلَمْ يَقْعُد
فَأَرْسَلَتْ فَاطِمَة بِالسِّلْسِلَةِ إِلَى السُّوق فَبَاعَتْهَا وَاشْتَرَتْ بِثَمَنِهَا غُلَامًا وَقَالَ مَرَّة عَبْدًا
وَذَكَرَ كَلِمَة مَعْنَاهَا فَأَعْتَقَتْهُ فَحُدِّثَ بِذَلِكَ
فَقَالَ الْحَمْد لِلَّهِ الَّذِي أَنْجَى فاطمة من النار
قال بن الْقَطَّان وَعِلَّته أَنَّ النَّاس قَدْ قَالُوا إِنَّ رواية يحي بْن أَبِي كَثِير عَنْ أَبِي سَلَّام الرَّحَبِيّ منقطعة على أن يحي قَدْ قَالَ حَدَّثَنِي أَبُو سَلّام وَقَدْ قِيلَ إِنَّهُ دَلَّسَ ذَلِكَ وَلَعَلَّهُ كَانَ أَجَازَهُ زَيْد بْن سَلَّام فَجَعَلَ يَقُول حَدَّثَنَا زَيْد
وَفِي النَّسَائِيّ أَيْضًا عَنْ عُقْبَة بْن عَامِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
كَانَ يَمْنَع أَهْله الْحِلْيَة وَالْحَرِير وَيَقُول إِنْ كُنْتُمْ تُحِبُّونَ حِلْيَة الْجَنَّة وَحَرِيرهَا فَلَا تَلْبَسُوهَا فِي الدُّنْيَا فَاخْتَلَفَ النَّاس فِي هَذِهِ الْأَحَادِيث وَأَشْكَلَتْ عَلَيْهِمْ
فَطَائِفَة سَلَكَتْ بِهَا مَسْلَك التَّضْعِيف وَعَلَّلَتْهَا كُلّهَا كَمَا تَقَدَّمَ
وَطَائِفَة اِدَّعَتْ أَنَّ ذَلِكَ كَانَ أَوَّل الْإِسْلَام ثُمَّ نُسِخَ
وَاحْتَجَّتْ بِحَدِيثِ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(11/201)

قُلْتُ أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَصَحَّحَهُ وَالْحَاكِمُ وَصَحَّحَهُ وَالطَّبَرَانِيُّ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أُحِلَّ الذَّهَبُ وَالْحَرِيرُ لِلْإِنَاثِ مِنْ أُمَّتِي وَحُرِّمَ عَلَى ذُكُورِهَا وَالْحَدِيثُ قَدْ صححه أيضا بن حَزْمٍ كَمَا ذَكَرَهُ الْحَافِظُ
وَعِنْدَ أَحْمَدَ وَأَبِي داود والنسائي وبن ماجه وبن حِبَّانَ بِلَفْظِ أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم حريرا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ أُحِلّ الذَّهَب وَالْحَرِير لِلْإِنَاثِ مِنْ أُمَّتِي وَحَرُمَ عَلَى ذُكُورهَا قَالَ التِّرْمِذِيّ حَدِيث صَحِيح
ورواه بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث عَلِيّ وَعَبْد اللَّه بْن عَمْرو عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَطَائِفَة حَمَلَتْ أَحَادِيث الْوَعِيد عَلَى من لم يؤد زَكَاة حُلِيّهَا
فَأَمَّا مَنْ أَدَّتْهُ فَلَا يَلْحَقهَا هَذَا الْوَعِيد
وَاحْتَجُّوا بِحَدِيثِ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ اِمْرَأَة مِنْ الْيَمَن أَتَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعَهَا اِبْنَة لَهَا وَفِي يَد اِبْنَتهَا مَسَكَتَانِ غَلِيظَانِ مِنْ ذَهَب فَقَالَ لَهَا أَتُؤَدِّينَ زَكَاة هَذَا 95 95 55 قَالَ أَيَسُرُّك أَنْ يُسَوِّرك اللَّه بِهِمَا يَوْم الْقِيَامَة سِوَارَيْنِ مِنْ نَار قَالَ فَخَلَعَتْهُمَا فَأَلْقَتْهُمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَتْ هُمَا لِلَّهِ وَلِرَسُولِهِ وَبِمَا رَوَى أَبُو دَاوُدَ عَنْ أُمّ سَلَمَة قَالَتْ كُنْت أَلْبَسَ أَوْضَاحًا مِنْ ذَهَب
فَقُلْت يَا رَسُول اللَّه أَكَنْز هُوَ فَقَالَ مَا بَلَغَ أَنْ تُؤَدِّي زَكَاته فَزَكِّي فَلَيْسَ بِكَنْزٍ وَهَكَذَا مِنْ أَفْرَاد ثَابِت بْن عَجْلَان وَاَلَّذِي قَبْله مِنْ أَفْرَاد عَمْرو بْن شُعَيْب وَطَائِفَة مِنْ أَهْل الْحَدِيث حَمَلَتْ أَحَادِيث الْوَعِيد عَلَى مَنْ أَظْهَرَتْ حِلْيَتهَا وَتَبَرَّجَتْ بِهَا دُون مَنْ تَزَيَّنَتْ بِهَا لِزَوْجِهَا
قَالَ النَّسَائِيُّ فِي سُنَنه وَقَدْ تَرْجَمَ عَلَى ذَلِكَ الْكَرَاهَة لِلنِّسَاءِ فِي إِظْهَار الْحُلِيّ وَالذَّهَب ثُمَّ سَاقَ أَحَادِيث الْوَعِيد
وَاللَّهُ أَعْلَم
ثم ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه
حَدِيث مَيْمُون وَفِيهِ وَعَنْ لُبْس الذَّهَب إِلَّا مُقَطَّعًا إِلَى قَوْل الْمُنْذِرِيِّ فَفِيهِ الِانْقِطَاع فِي مَوْضِعَيْنِ ثُمَّ قَالَ وَقَدْ رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث أَبِي الْبَيْهَس بْن فَهْدَان عَنْ أَبِي شَيْخ الْهُنَائِيّ عَنْ مُعَاوِيَة وَقَدْ تَقَدَّمَ الْكَلَام عَلَى هَذَا الْإِسْنَاد فِي الْحَجّ وَرَوَاهُ عَنْ أَبِي شَيْخ عَنْ أَبِي حِمّان أَنَّهُ سَمِعَ مُعَاوِيَة وَرَوَاهُ النَّسَائِيُّ أَيْضًا من حديث بهنس بن فهدان أنانبأ أبو شيخ قال سمعت بن عُمَر قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عليه وسلم عن لبس الذهب إلامقطعا وَقَدْ رَوَى فِي حَدِيث آخَر اِحْتَجَّ بِهِ أَحْمَد فِي رِوَايَة الْأَثْرَم مَنْ تَحَلَّى بِخَرِيصَةِ كُوِيَ بِهَا يَوْم الْقِيَامَة فَقَالَ الْأَثْرَم فَقُلْت أَيّ شَيْء خَرِيصَة قَالَ شَيْء صَغِير مِثْل الشَّعِيرَة
وَقَالَ غَيْره مِنْ عَيْن الْجَرَادَة
وَسَمِعْت شَيْخ الْإِسْلَام يَقُول حَدِيث مُعَاوِيَة فِي إِبَاحَة الذَّهَب مُقَطَّعًا
هُوَ فِي التَّابِع غَيْر الْمُفْرَد كَالزِّرِّ وَالْعَلَم وَنَحْوه وَحَدِيث الْخَرِيصَة هُوَ فِي الْفَرْد كَالْخَاتَمِ وَغَيْره
فَلَا تَعَارُض بَيْنهمَا
وَاللَّهُ أعلم

(11/202)

فَجَعَلَهُ فِي يَمِينِهِ وَأَخَذَ ذَهَبًا فَجَعَلَهُ فِي شِمَالِهِ ثُمَّ قَالَ إِنَّ هَذَيْنِ حَرَامٌ عَلَى ذكور أمتي زاد بن مَاجَهْ حِلٌّ لِإِنَاثِهِمْ
وَنَقَلَ الْحَافِظُ عَبْدُ الْحَقِّ عن بن الْمَدِينِيِّ أَنَّهُ قَالَ حَدِيثٌ حَسَنٌ وَرِجَالُهُ مَعْرُوفُونَ وَاللَّهُ أَعْلَمُ

[4239] (نَهَى عَنْ رُكُوبِ النِّمَارِ) جَمْعُ نَمِرٍ أَيْ جُلُودِ النِّمَارِ وَهِيَ السِّبَاعُ الْمَعْرُوفَةُ وَقَدْ سَبَقَ الْكَلَامُ عَلَيْهِ (وَعَنْ لُبْسِ الذَّهَبِ إِلَّا مُقَطَّعًا) بِفَتْحِ الطَّاءِ الْمُهْمَلَةِ الْمُشَدَّدَةِ أَيْ مُكَسَّرًا
قَالَ فِي النَّيْلِ لَا بُدَّ فِيهِ مِنْ تَقْيِيدِ الْقَطْعِ بِالْقَدْرِ الْمَعْفُوِّ عَنْهُ لَا بما فوقه جمعا بين الأحاديث
قال بن رَسْلَانَ فِي شَرْحِ سُنَنِ أَبِي دَاوُدَ وَالْمُرَادُ بِالنَّهْيِ الذَّهَبُ الْكَثِيرُ لَا الْمُقَطَّعُ قِطَعًا يَسِيرَةً مِنْهُ تُجْعَلُ حَلْقَةً أَوْ قُرْطًا أَوْ خَاتَمًا لِلنِّسَاءِ أَوْ فِي سَيْفِ الرَّجُلِ وَكَرِهَ الْكَثِيرُ مِنْهُ الَّذِي هُوَ عَادَةُ أَهْلِ السَّرَفِ وَالْخُيَلَاءِ وَالتَّكْبِيرِ وَقَدْ يُضْبَطُ الْكَثِيرُ مِنْهُ بِمَا كَانَ نِصَابًا تَجِبُ فِيهِ الزَّكَاةُ وَالْيَسِيرُ بِمَا لَا تَجِبُ فِيهِ انْتَهَى
وَقَدْ ذَكَرَ مِثْلَ هَذَا الْكَلَامِ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَجَعَلَ هَذَا الِاسْتِثْنَاءَ خَاصًّا بِالنِّسَاءِ قَالَ لِأَنَّ جِنْسَ الذَّهَبِ لَيْسَ بمحرم عليهم كَمَا حَرُمَ عَلَى الرِّجَالِ قَلِيلُهُ وَكَثِيرُهُ
وَقَالَ بن الْأَثِيرِ فِي النِّهَايَةِ أَرَادَ الشَّيْءَ الْيَسِيرَ مِنْهُ كَالْحَلْقَةِ وَالشَّنْفِ وَنَحْوَ ذَلِكَ وَكَرِهَ الْكَثِيرَ الَّذِي هُوَ عَادَةُ أَهْلِ السَّرَفِ وَالْخُيَلَاءِ وَالْكِبْرِ وَالْيَسِيرُ هُوَ مَا لَا تَجِبُ فِيهِ الزَّكَاةُ وَيُشْبِهُ أَنْ يَكُونَ إِنَّمَا كَرِهَ اسْتِعْمَالَ الْكَثِيرِ مِنْهُ لِأَنَّ صَاحِبَهُ رُبَّمَا بَخِلَ بِإِخْرَاجِ زَكَاتِهِ فَيَأْثَمُ بِذَلِكَ عِنْدَ مَنْ أَوْجَبَ فِيهِ الزَّكَاةَ انْتَهَى
وقال الحافظ بن الْقَيِّمِ فِي حَاشِيَةِ السُّنَنِ وَسَمِعْتُ شَيْخَ الْإِسْلَامِ بن تَيْمِيَةَ يَقُولُ حَدِيثُ مُعَاوِيَةَ فِي إِبَاحَةِ الذَّهَبِ مُطْلَقًا هُوَ فِي التَّابِعِ غَيْرِ الْفَرْدِ كَالْعِلْمِ وَنَحْوِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ مَيْمُونٌ الْقَنَّادُ قَدْ رَوَى هَذَا الْحَدِيثَ وَلَيْسَ بِمَعْرُوفٍ
وَقَالَ الْبُخَارِيُّ مَيْمُونٌ الْقَنَّادُ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَأَبِي قِلَابَةَ مَرَاسِيلٌ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ أَبُو قِلَابَةَ لَمْ يَسْمَعْ مِنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ
هَذَا آخِرُ كَلَامِهِ فَفِيهِ الِانْقِطَاعُ فِي مَوْضِعَيْنِ
وَالْقَنَّادُ بِفَتْحِ الْقَافِ وَبَعْدَهَا نُونٌ مَفْتُوحَةٌ مشددة وبعد الألف دال مهملة
(آخر كتاب الخاتم)


34 - كتاب الفتن والملاحم - عون المعبود

عون المعبود وحاشية ابن القيم

34 - كِتَاب الْفِتَنِ وَالْمَلَاحِم

(11/203)

(باب ذكر الفتن ودلائلها)
[4240] (قَامَ) أَيْ خَطِيبًا وَوَاعِظًا (فِينَا) أَيْ فِيمَا بَيْننَا أَوْ لِأَجْلِ أَنْ يَعِظَنَا وَيُخْبِرَنَا بِمَا سَيَظْهَرُ مِنَ الْفِتَنِ لِنَكُونَ عَلَى حَذَرٍ مِنْهَا فِي كُلِّ الزَّمَنِ (قَائِمًا) هَكَذَا فِي جَمِيعِ نُسَخِ الْكِتَابِ وَالظَّاهِرُ قِيَامًا وَفِي رِوَايَةِ مُسْلِمٍ مَقَامًا (شَيْئًا يَكُونُ) بِمَعْنَى يُوجَدُ صِفَةُ شَيْئًا وَقَوْلُهُ (فِي مَقَامِهِ) مُتَعَلِّقٌ بِتَرَكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بْن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث حُذَيْفَة قَالَ وَاَللَّه إِنِّي لَأَعْلَم النَّاس بِكُلِّ فِتْنَة هِيَ كَائِنَة فِيمَا بَيْنِي وَبَيْن السَّاعَة
وَمَا بِي أَنْ لَا يَكُون رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسَرَّ إِلَيَّ فِي ذَلِكَ شَيْئًا لَمْ يُحَدِّثهُ غَيْرِي وَلَكِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ يُحَدِّث مَجْلِسًا أَنَا فِيهِ عَنْ الْفِتَن فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَعُدّ الْفِتَن مِنْهُنَّ ثَلَاث لَا يَكَدْنَ يَذَرْنَ شَيْئًا وَمِنْهُنَّ فِتَنٌ كَرِيَاحِ الصَّيْف
صِغَار
وَمِنْهَا كِبَار قَالَ حُذَيْفَة فَذَهَبَ أُولَئِكَ الرَّهْط كُلّهمْ غَيْرِي

(11/204)

(ذلك) صفة مقامه إشارة إلى زمانه وَقَوْلُهُ (إِلَى قِيَامِ السَّاعَةِ) غَايَةً لِيَكُونُ وَالْمَعْنَى قَامَ قَائِمًا فَمَا تَرَكَ شَيْئًا يُحَدِّثُ فِيهِ وَيَنْبَغِي أَنْ يُخْبِرَ بِمَا يَظْهَرُ مِنَ الْفِتَنِ مِنْ ذَلِكَ الْوَقْتِ إِلَى قِيَامِ السَّاعَةِ (إِلَّا حَدَّثَهُ) أَيْ ذَلِكَ الشَّيْءَ الْكَائِنَ (حَفِظَهُ مَنْ حَفِظَهُ) أَيِ الْمُحَدَّثُ بِهِ (قَدْ عَلِمَهُ) أَيْ هَذَا الْقِيَامَ أَوْ هَذَا الْكَلَامَ بِطَرِيقِ الْإِجْمَالِ (هَؤُلَاءِ) أَيِ الْمَوْجُودُونَ مِنْ جُمْلَةِ الصَّحَابَةِ لَكِنَّ بَعْضَهُمْ لَا يَعْلَمُونَهُ مُفَصَّلًا لِمَا وَقَعَ لَهُمْ بَعْضُ النِّسْيَانِ الَّذِي هُوَ مِنْ خَوَاصِّ الْإِنْسَانِ وأناالآخر مِمَّنْ نَسِيَ بَعْضَهُ وَهَذَا مَعْنَى قَوْلِهِ (وَإِنَّهُ) أَيِ الشَّأْنُ (لَيَكُونَ) مِنْهُ الشَّيْءُ وَاللَّامُ فِي لَيَكُونَ مَفْتُوحَةٌ عَلَى أَنَّهُ جَوَابٌ لِقَسَمٍ مُقَدَّرٍ وَالْمَعْنَى لَيَقَعَ شَيْءٌ مِمَّا ذَكَرَهُ النَّبِيُّ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ وَقَدْ نَسِيتُهُ
وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ وَإِنَّهُ لَيَكُونَ مِنْهُ الشَّيْءُ قَدْ نَسِيتُهُ (فَأَذْكُرُهُ) أَيْ فَإِذَا عَايَنْتُهُ تَذَكَّرْتُ مَا نَسِيتُهُ (إِذَا غَابَ عَنْهُ) أَيْ ثُمَّ ينسى
وفيه كمال علمه بِمَا يَكُونُ وَكَمَالُ عِلْمِ حُذَيْفَةَ وَاهْتِمَامِهِ بِذَلِكَ وَاجْتِنَابِهِ مِنَ الْآفَاتِ وَالْفِتَنِ
وَقَدِ اسْتَدَلَّ بِهَذَا الْحَدِيثِ بَعْضُ أَهْلِ الْبِدَعِ وَالْهَوَى عَلَى إِثْبَاتِ الغيب لرسول الله
وَهَذَا جَهْلٌ مِنْ هَؤُلَاءِ لِأَنَّ عِلْمَ الْغَيْبِ مُخْتَصٌّ بِاللَّهِ تَعَالَى وَمَا وَقَعَ مِنْهُ عَلَى لسان رسول الله فَمِنَ اللَّهِ بِوَحْيٍ وَالشَّاهِدُ لِهَذَا قَوْلُهُ تَعَالَى عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إلا من ارتضى من رسول أَيْ لِيَكُونَ مُعْجِزَةً لَهُ
فَكُلُّ مَا وَرَدَ عنه مِنَ الْأَنْبَاءِ الْمُنْبِئَةِ عَنِ الْغُيُوبِ لَيْسَ هُوَ إِلَّا مِنْ إِعْلَامِ اللَّهِ لَهُ بِهِ إِعْلَامًا عَلَى ثُبُوتِ نُبُوَّتِهِ وَدَلِيلًا عَلَى صِدْقِ رِسَالَتِهِ
قال على القارىء فِي شَرْحِ الْفِقْهِ الْأَكْبَرِ إِنَّ الْأَنْبِيَاءَ لَمْ يَعْلَمُوا الْمُغَيَّبَاتِ مِنَ الْأَشْيَاءِ إِلَّا مَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ عَنْ شَقِيق عَنْ حُذَيْفَة قَالَ كُنَّا عِنْد عُمَر فَقَالَ أَيّكُمْ يَحْفَظ حَدِيث رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْفِتْنَة كَمَا قَالَ قَالَ قُلْت أَنَا
قَالَ إِنَّك لَجَرِيء
قَالَ وَكَيْف قَالَ قُلْت سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول فِتْنَة الرَّجُل فِي أَهْله وَمَاله وَنَفْسه وَوَلَده وَجَاره يُكَفِّرهَا الصِّيَام وَالصَّلَاة وَالصَّدَقَة وَالْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر فَقَالَ عُمَر لَيْسَ هَذَا أُرِيد وَإِنَّمَا أُرِيد الَّتِي تَمُوج كَمَوْجِ الْبَحْر
قال فقلت ومالك وَلَهَا يَا أَمِير الْمُؤْمِنِينَ إِنَّ بَيْنك وَبَيْنهَا بَابًا مُغْلَقًا
قَالَ أَفَيُكْسَر الْبَاب أَمْ يُفْتَح قَالَ قُلْت لَا بَلْ يُكْسَر قَالَ ذَلِكَ أحرى أن لا يُغْلَق أَبَدًا
قَالَ فَقُلْنَا لِحُذَيْفَة هَلْ كَانَ عُمَر يَعْلَم مَنْ الْبَاب قَالَ نَعَمْ كَمَا يَعْلَم أَنَّ دُون غَد لَيْلَة
إِنِّي حَدَّثْته حديثا ليس بالأغاليظ
قَالَ فَهَبْنَا أَنْ نَسْأَل حُذَيْفَة مَنْ الْبَاب فَقُلْنَا لِمَسْرُوقٍ سَلْهُ
فَسَأَلَهُ فَقَالَ عُمَر

(11/205)

أَعْلَمَهُمُ اللَّهُ أَحْيَانًا وَذَكَرَ الْحَنَفِيَّةُ تَصْرِيحًا بِالتَّكْفِيرِ باعتقاد أن النبي يَعْلَمُ الْغَيْبَ لِمُعَارَضَةِ قَوْلِهِ تَعَالَى قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا الله كذا في المسائرة
وَقَالَ بَعْضُ الْأَعْلَامِ فِي إِبْطَالِ الْبَاطِلِ مِنْ ضَرُورِيَّاتِ الدِّينِ أَنَّ عِلْمَ الْغَيْبِ مَخْصُوصٌ بِاللَّهِ تعالى والنصوص في ذلك كثيرة وعنده مفاتيح الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا في البر والبحر الآية وإن الله عنده علم الساعة وينزل الغيث الْآيَةَ فَلَا يَصِحُّ لِغَيْرِ اللَّهِ تَعَالَى أَنْ يُقَالَ لَهُ إِنَّهُ يَعْلَمُ الْغَيْبَ وَلِهَذَا لَمَّا قيل عند رسول الله فِي الرَّجَزِ وَفِينَا نَبِيٌّ يَعْلَمُ مَا فِي غَدٍ أَنْكَرَ عَلَى قَائِلِهِ وَقَالَ دَعْ هَذَا وَقُلْ غَيْرَ هَذَا
وَبِالْجُمْلَةِ لَا يَجُوزُ أَنْ يُقَالَ لِأَحَدٍ إِنَّهُ يَعْلَمُ الْغَيْبَ
نَعَمِ الْإِخْبَارُ بِالْغَيْبِ بِتَعْلِيمِ اللَّهِ تَعَالَى جَائِزٌ وَطَرِيقُ هَذَا التَّعْلِيمِ إِمَّا الْوَحْيُ أَوِ الْإِلْهَامُ عِنْدَ مَنْ يَجْعَلُهُ طَرِيقًا إِلَى عِلْمِ الْغَيْبِ
انْتَهَى
وَفِي الْبَحْرِ الرَّائِقِ لَوْ تَزَوَّجَ بِشَهَادَةِ اللَّهِ وَرَسُولِهِ لَا يَنْعَقِدُ النِّكَاحُ وَيَكْفُرُ لِاعْتِقَادِهِ أَنَّ النَّبِيَّ يَعْلَمُ الْغَيْبَ
انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَأَخْرَجَهُ الْبُخَارِيُّ فِي الْقَدَرِ وَأَخْرَجَهُ مُسْلِمٌ وَأَبُو داود الفتن
إنتهى

[4243] (قَالَ حُذَيْفَةُ بْنُ الْيَمَانِ) قَالَ فِي شَرْحِ مُسْلِمٍ الْمَشْهُورُ فِي الِاسْتِعْمَالِ حُذَيْفَةُ بْنُ الْيَمَانِ مِنْ غَيْرِ يَاءٍ فِي آخِرِ الْيَمَانِ وَهُوَ لُغَةٌ قَلِيلَةٌ وَالصَّحِيحُ الْيَمَانِيُّ بِالْيَاءِ وَكَذَا عَمْرُو بْنُ العاصِ وَشِبْهُهُمَا
قَالَهُ فِي الْأَزْهَارِ (أَصْحَابِي) أي من الصحابة (أم تَنَاسَوْا) أَيْ أَظْهَرُوا النِّسْيَانَ لِمَصْلَحَةٍ مِنْ غَيْرِ نِسْيَانٍ كَذَا فِي الْأَزْهَارِ (مِنْ قَائِدِ فِتْنَةِ) أَيْ دَاعِي ضَلَالَةٍ وَبَاعِثِ بِدَعَةٍ وَيَأْمُرُ النَّاسَ بِالْبِدْعَةِ وَيَدْعُوهُمُ النَّاسُ إِلَيْهَا وَيُحَارِبُ الْمُسْلِمِينَ
قَالَهُ القارىء
وفىِ الْأَزْهَارِ وَالْمُرَادُ بِقَائِدِ الْفِتْنَةِ بَاعِثُهَا وَالْبَادِي بِهَا وَهُوَ الْمَتْبُوعُ وَالْمُطَاعُ فِيهَا
انْتَهَى
وَمِنْ زَائِدَةٍ لِتَأْكِيدِ الِاسْتِغْرَاقِ فِي النَّفْيِ (إِلَى أَنْ تَنْقَضِيَ الدُّنْيَا) أَيْ إِلَي انْقِضَائِهَا وَانْتِهَائِهَا (يَبْلُغُ) صِفَةٌ لِلْقَائِدِ أَيْ يَصِلُ (مَنْ مَعَهُ) أى مِقْدَارَ أتباعِهَ
قَالَ فِي اللُّمَعَاتِ وَمَنْ مَعَهُ فَاعِلُ يَبْلُغُ وثَلَاثُمِائَةٍ مَفْعُولُهُ
انْتَهَى (فَصَاعِدًا) أَيْ فزائدًا عَلَيْهِ (إِلَّا قَدْ سَمَّاهُ) أَيْ ذَكَرَ ذَلِكَ الْقَائِدَ (لَنَا بِاسْمِهِ) أَيِ الْقَائِدَ (وَاسْمُ أَبِيهِ وَاسْمُ قَبِيلَتِهِ

(11/206)

وَالْمَعْنَى مَا جَعَلَهُ مُتَّصِفًا بِوَصْفٍ إِلَّا بِوَصْفِ تَسْمِيَتِهِ الْخَ يَعْنِي وَصْفًا وَاضِحًا مُفَصَّلًا لَا مُبْهَمًا مُجْمَلًا فَالِاسْتِثْنَاءُ مُتَّصِلٌ
وَقَالَ الطِّيبِي قَوْلُهُ إِلَى أَنْ تَنْقَضِيَ مُتَعَلِّقٌ بِمَحْذُوفٍ أَيْ مَا ترك رسول الله ذِكْرَ قَائِدِ فِتْنَةٍ إِلَى أَنْ تَنْقَضِيَ الدُّنْيَا مهملا لكن قد سماه فالاستثناء منقطع
انتهى كلام القارىء
وَقَالَ الْعَلَامَةُ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ ومعنىَ الْحَدِيثِ أنه ذَكَرَ لَنَا الْقَائِدِينَ لِلْفِتْنَةِ الَّذِينَ يَبْلُغُ أَتْبَاعُ كُلٍّ مِنْهُمْ ثَلَاثَمِائَةٍ فصاعدًا بِاسْمِهِ وَنَسَبِهِ وَقَبِيلَتِهِ ولم يذكر الذين لا يبلغ أتباعهم ثلاثمائة
وفيه كمال علم النبي وَكَمَالُ شَفَقَتِهِ عَلَى أُمَّتِهِ
وَفِيهِ عِلْمٌ لِلنُّبُوَّةِ وإعجاز انتهى
وبن لِقَبِيصَةَ مَجْهُولٌ وَقِيلَ هُوَ إِسْحَاقُ بْنُ قَبِيصَةَ بْنِ ذُؤَيْبٍ الْخُزَاعِيُّ الشَّامِيُّ صَدُوقٌ يُرْسِلُ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ قَبِيصَةَ بْنِ ذُؤَيْبٍ أَبِي سَعِيدٍ الخُزَاعِيِّ عَنْ حُذَيْفَةَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَارِسٍ عَنِ سَعِيدِ بْنِ أَبِي مَرْيَمَ عَنْ عَبْدِ اللَّهِ بْنِ فُرُوخٍ عَنْ أُسَامَةَ بن زيد أخبرني بن لِقَبِيصَةَ بْنِ ذُؤَيْبٍ عَنْ أَبِيهِ قَالَ قَالَ حذيفة فذكره
انتهى كلام المزي

[4241] (عن عبد الله) هو بن مَسْعُودٍ وَالرَّاوِي عَنْهُ مَجْهُولٌ وَعَامِرٌ هُوَ الشَّعْبِيُّ (أَرْبَعُ فِتَنٍ) كَأَنَّ الْمُرَادَ بِهَا الْوَقَائِعُ الْكِبَارُ جِدًّا وَفِي كَنْزِ الْعُمَّالِ أَخْرَجَ نُعَيْمُ بْنُ حَمَّادٍ فِي الْفِتَنِ عَنْ حُذَيْفَةَ يَكُونُ فِي أُمَّتِي أَرْبَعُ فِتَنٍ وَفِي الرَّابِعَةِ الْفَنَاءُ
وَأَخْرَجَ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ تَكُونُ أَرْبَعُ فِتَنٍ الْأُولَى يُسْتَحَلُّ فِيهَا الدَّمُ وَالثَّانِيَةُ يُسْتَحَلُّ فِيهَا الدَّمُ وَالْمَالُ وَالثَّالِثَةُ يُسْتَحَلُّ فِيهَا الدَّمُ وَالْمَالُ وَالْفَرْجُ وَالرَّابِعَةُ الدَّجَّالُ وَكَذَا أَخْرَجَهُ الطَّبَرَانِيُّ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ رَجُلٍ لَمْ يُسَمَّ عن بن مَسْعُودٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ

[4242] (الْعَنْسِيُّ) بمفتوحة وسكون النون قَالَ فِي لُبِّ اللُّبَابِ مَنْسُوبٌ إِلَى عَنْسٍ حَيٌّ مِنْ مَذْحِجَ (كُنَّا قُعُودًا) أَيْ قَاعِدِينَ (فذكر) النبي (الْفِتَنَ) أَيِ الْوَاقِعَةَ فِي آخِرِ الزَّمَانِ (فَأَكْثَرَ) أي البيان

(11/207)

(فِي ذِكْرِهَا) أَيِ الْفِتَنَ (حَتَّى ذَكَرَ) النَّبِيُّ (فِتْنَةَ الْأَحْلَاسِ) قَالَ فِي النِّهَايَةِ الْأَحْلَاسُ جَمْعُ حِلْسٍ وَهُوَ الْكِسَاءُ الَّذِي يَلِي ظَهْرَ الْبَعِيرِ تَحْتَ الْقَتَبِ شَبَّهَهَا بِهِ لِلُزُومِهَا وَدَوَامِهَا
انْتَهَى
وقال الخطابي إنما أضيفت إلى الأحلاس لدوامهاوطول لُبْثِهَا أَوْ لِسَوَادِ لَوْنِهَا وَظُلْمَتِهَا (قَالَ) النَّبِيُّ
(هِيَ) أَيْ فِتْنَةُ الْأَحْلَاسِ (هَرَبٌ) بِفَتْحَتَيْنِ أَيْ يَفِرُّ بَعْضُهُمْ مِنْ بَعْضٍ لِمَا بَيْنَهُمْ مِنَ العداوة والمحاربة قاله القارىء (وَحَرَبٌ) فِي النِّهَايَةِ الْحَرَبُ بِالتَّحْرِيكِ نَهْبُ مَالِ الْإِنْسَانِ وَتَرْكِهِ لَا شَيْءَ لَهُ انْتَهَى وَقَالَ الْخَطَّابِيُّ الْحَرَبُ ذَهَابُ الْمَالِ وَالْأَهْلِ (ثُمَّ فِتْنَةُ السراء) قال القارىء وَالْمُرَادُ بِالسَّرَّاءِ النَّعْمَاءُ الَّتِي تَسُرُّ النَّاسَ مِنَ الصِّحَّةِ وَالرَّخَاءِ وَالْعَافِيَةِ مِنَ الْبَلَاءِ وَالْوَبَاءِ وَأُضِيفَتْ إِلَى السَّرَّاءِ لِأَنَّ السَّبَبَ فِي وُقُوعِهَا ارْتِكَابُ الْمَعَاصِي بِسَبَبِ كَثْرَةِ التَّنَعُّمِ أَوْ لِأَنَّهَا تَسُرُّ الْعَدُوَّ انْتَهَى
وَفِي النِّهَايَةِ السَّرَّاءُ الْبَطْحَاءُ وَقَالَ بَعْضُهُمْ هِيَ الَّتِي تَدْخُلُ الْبَاطِنَ وَتُزَلْزِلُهُ وَلَا أَدْرِي مَا وَجْهُهُ انْتَهَى (دَخَنُهَا) يَعْنِي ظُهُورُهَا وَإِثَارَتُهَا شَبَّهَهَا بِالدُّخَانِ الْمُرْتَفِعِ وَالدَّخَنُ بِالتَّحْرِيكِ مَصْدَرُ دخلت النَّارِ تَدْخَنُ إِذَا أُلْقِيَ عَلَيْهَا حَطَبٌ رَطْبٌ فَكَثُرَ دُخَانُهَا وَقِيلَ أَصْلُ الدَّخَنِ أَنْ يَكُونَ في لون الدابة كدورة إلى سوداء قَالَهُ فِي النِّهَايَةِ وَإِنَّمَا قَالَ (مِنْ تَحْتِ قَدَمَيْ رَجُلٍ مِنْ أَهْلِ بَيْتِي) تَنْبِيهًا عَلَى أَنَّهُ هُوَ الَّذِي يَسْعَى فِي إِثَارَتِهَا أَوْ إِلَى أَنَّهُ يَمْلِكُ أَمْرَهَا (يَزْعُمُ أَنَّهُ مِنِّي) أَيْ فِي الْفِعْلِ وَإِنْ كَانَ مِنِّي فِي النَّسَبِ وَالْحَاصِلُ أَنَّ تِلْكَ الْفِتْنَةَ بِسَبَبِهِ وَأَنَّهُ بَاعِثٌ عَلَى إِقَامَتِهَا (وَلَيْسَ مِنِّي) أَيْ مِنْ أَخِلَّائِي أَوْ مِنْ أَهْلِي فِي الْفِعْلِ لِأَنَّهُ لَوْ كَانَ مِنْ أَهْلِي لَمْ يُهَيِّجِ الْفِتْنَةَ وَنَظِيرُهُ قَوْلُهُ تَعَالَى إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إنه عمل غير صالح أَوْ لَيْسَ مِنْ أَوْلِيَائِي فِي الْحَقِيقَةِ وَيُؤَيِّدُهُ قَوْلُهُ (وَإِنَّمَا أَوْلِيَائِي الْمُتَّقُونَ) قَالَ الْأَرْدَبِيلِيُّ فِيهِ إِعْجَازٌ وَعِلْمٌ لِلنُّبُوَّةِ وَفِيهِ أَنَّ الِاعْتِبَارَ كُلَّ الِاعْتِبَارِ لِلْمُتَّقِي وَإِنْ بَعُدَ عَنِ الرَّسُولِ فِي النَّسَبِ وَأَنْ لَا اعْتِبَارَ لِلْفَاسِقِ وَالْفَتَّانِ عِنْدَ رسول الله وَإِنْ قَرُبَ مِنْهُ فِي النَّسَبِ انْتَهَى
(ثُمَّ يَصْطَلِحُ النَّاسُ عَلَى رَجُلٍ) أَيْ يَجْتَمِعُونَ عَلَى بيعة رجل (كورك) بفتح وكسر قاله القري (عَلَى ضِلَعٍ) بِكَسْرٍ فَفَتْحٍ وَيُسَكَّنُ وَاحِدُ الضُّلُوعِ أو الأضلاع قاله القارىء
قَالَ الْخَطَّابِيُّ هُوَ مَثَلٌ وَمَعْنَاهُ الْأَمْرُ الَّذِي لَا يَثْبُتُ وَلَا يَسْتَقِيمُ وَذَلِكَ أَنَّ الضِّلَعَ لَا يَقُومُ بِالْوَرِكِ
وَبِالْجُمْلَةِ يُرِيدُ أَنَّ هَذَا الرَّجُلَ غَيْرُ خَلِيقٍ لِلْمُلْكِ وَلَا مُسْتَقِلٍّ بِهِ انْتَهَى
وَفِي النِّهَايَةِ أَيْ يَصْطَلِحُونَ عَلَى أَمْرٍ وَاهٍ لَا نِظَامَ لَهُ وَلَا اسْتِقَامَةَ لِأَنَّ الْوَرِكَ لَا يَسْتَقِيمُ عَلَى الضِّلَعِ وَلَا يَتَرَكَّبُ عَلَيْهِ لِاخْتِلَافِ مَا بَيْنَهُمَا وَبُعْدِهُ وَالْوَرِكُ مَا فوق الفخذ انتهى

(11/208)

وقال القارىء هَذَا مَثَلٌ وَالْمُرَادُ أَنَّهُ لَا يَكُونُ عَلَى ثَبَاتٍ لِأَنَّ الْوَرِكَ لِثِقَلِهِ لَا يَثْبُتُ عَلَى الضلعِ لِدِقَّتِهِ وَالْمَعْنَى أَنَّهُ يَكُونُ غَيْرَ أَهْلٍ الولاية لقلة عمله وَخِفَّةِ رَأْيِهِ انْتَهَى
وَقَالَ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ يُقَالُ فِي التَّمْثِيلِ لِلْمُوَافَقَةِ وَالْمُلَائَمَةِ كَفٌّ فِي سَاعِدٍ وَلِلْمُخَالَفَةِ وَالْمُغَايَرَةِ وَرِكٌ عَلَى ضِلَعٍ انْتَهَى
وَفِي شَرْحِ السُّنَّةِ مَعْنَاهُ أَنَّ الْأَمْرَ لَا يَثْبُتُ وَلَا يَسْتَقِيمُ لَهُ وَذَلِكَ أَنَّ الضِّلَعَ لَا يَقُومُ بِالْوَرِكِ وَلَا يَحْمِلُهُ وَحَاصِلُهُ أَنَّهُ لا يستعد ولا يستهد لِذَلِكَ فَلَا يَقَعُ عَنْهُ الْأَمْرُ مَوْقِعَهُ كَمَا أَنَّ الْوَرِكَ عَلَى ضِلَعٍ يَقَعُ غَيْرَ مَوْقِعِهِ (ثُمَّ فِتْنَةُ الدُّهَيْمَاءِ) وَهِيَ بِضَمٍّ فَفَتْحٍ وَالدَّهْمَاءُ السَّوْدَاءُ وَالتَّصْغِيرُ لِلذَّمِّ أَيِ الْفِتْنَةُ الْعَظْمَاءُ وَالطَّامَّةُ العمياء
قاله القارىء
وَفِي النِّهَايَةِ تَصْغِيرُ الدَّهْمَاءِ الْفِتْنَةُ الْمُظْلِمَةُ وَالتَّصْغِيرُ فِيهَا لِلتَّعْظِيمِ وَقِيلَ أَرَادَ بِالدُّهَيْمَاءِ الدَّاهِيَةَ وَمِنْ أَسْمَائِهَا الدُّهَيْمُ زَعَمُوا أَنَّ الدُّهَيْمَ اسْمُ نَاقَةٍ كَانَ غَزَا عَلَيْهَا سَبْعَةُ إِخْوَةٍ فَقُتِلُوا عَنْ آخِرهِمْ وَحُمِلُوا عَلَيْهَا حَتَّى رَجَعَتْ بِهِمْ فَصَارَتْ مَثَلًا فِي كُلِّ دَاهِيَةِ (لَا تَدَعُ) أَيْ لَا تَتْرُكُ تِلْكَ الْفِتْنَةُ (إِلَّا لَطَمَتْهُ لَطْمَةً) أَيْ أَصَابَتْهُ بِمِحْنَةٍ وَمَسَّتْهُ بِبَلِيَّةٍ وَأَصْلُ اللَّطْمِ هُوَ الضَّرْبُ عَلَى الْوَجْهِ بِبَطْنِ الْكَفِّ وَالْمُرَادُ أَنَّ أَثَرَ تِلْكَ الْفِتْنَةِ يَعُمُّ النَّاسَ وَيَصِلُ لِكُلِّ أَحَدٍ مِنْ ضَرَرِهَا (فَإِذَا قِيلَ انْقَضَتْ) أَيْ فَمَهْمَا تَوَهَّمُوا أَنَّ تِلْكَ الْفِتْنَةَ انْتَهَتْ (تَمَادَتْ) بِتَخْفِيفِ الدَّالِ أَيْ بَلَغَتِ الْمَدَى أَيِ الْغَايَةَ مِنَ التَّمَادِي وَبِتَشْدِيدِ الدَّالِ مِنَ التَّمَادُدِ تَفَاعُلٌ مِنَ الْمَدِّ أَيِ اسْتَطَالَتْ وَاسْتَمَرَّتْ وَاسْتَقَرَّتْ قاله القارىء (مُؤْمِنًا) أَيْ لِتَحْرِيمِهِ دَمَ أَخِيهِ وَعِرْضَهُ وَمَالَهُ (وَيُمْسِي كَافِرًا) أَيْ لِتَحْلِيلِهِ مَا ذُكِرَ وَيَسْتَمِرُّ ذَلِكَ (إِلَى فُسْطَاطَيْنِ) بِضَمِّ الْفَاءِ وَتُكْسَرُ أَيْ فِرْقَتَيْنِ وَقِيلَ مَدِينَتَيْنِ وَأَصْلُ الْفُسْطَاطِ الْخَيْمَةُ فَهُوَ مِنْ بَابِ ذِكْرِ الْمَحَلِّ وَإِرَادَةِ الْحَالِّ قَالَهُ القارىء (فُسْطَاطِ إِيمَانٍ) بِالْجَرِّ عَلَى أَنَّهُ بَدَلٌ وَبِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ إِيمَانٌ خَالِصٌ
قَالَ الطِّيبِيُّ الْفُسْطَاطُ بِالضَّمِّ وَالْكَسْرِ الْمَدِينَةُ الَّتِي فِيهَا يَجْتَمِعُ النَّاسُ وَكُلُّ مَدِينَةٍ فُسْطَاطٌ وإضافة الفسطاط إلى الإيمان إما يجعل المؤمنين نفس الإيمان مبالغة وإما يجعل الفسطاط مستعارا للكتف والوقاية على المصرحة أي هم في كتف الإيمان ووقايته
قاله القارىء (لَا نِفَاقَ فِيهِ) أَيْ لَا فِي أَصْلِهِ وَلَا فِي فَصْلِهِ مِنِ اعْتِقَادِهِ وَعَمَلِهِ (لَا إِيمَانَ فِيهِ) أَيْ أَصْلًا أَوْ كَمَالًا لِمَا فِيهِ مِنْ أَعْمَالِ الْمُنَافِقِينَ مِنَ الْكَذِبِ وَالْخِيَانَةِ وَنَقْضِ الْعَهْدِ وَأَمْثَالِ ذَلِكَ (فَانْتَظِرُوا الدَّجَّالَ) أَيْ ظهوره

(11/209)

قَالَ الْمِزِّيُّ حَدِيثُ عُمَيْرِ بْنِ هَانِئٍ الْعَنْسِيِّ أبي الوليد الدارزاني عن بن عمر أخرجه أبو داود في الفتن عن يَحْيَى بْنِ عُثْمَانَ بْنِ سَعِيدٍ الْحِمْصِيِّ عَنْ أبي المغيرة عبد القدوس بن الحجاج عَنْ عَبْدِ اللَّهِ بْنِ سَالِمٍ عَنِ الْعَلَاءِ بْنِ عُتْبَةَ عَنْ عُمَيْرِ بْنِ هَانِئٍ بِهِ انتهى
والحديث عَنْهُ الْمُنْذِرِيُّ
وَرَوَاهُ الْحَاكِمُ وَصَحَّحَهُ وَأَقَرَّهُ الذَّهَبِيُّ والله أعلم

[4244] (تُسْتَرُ) بِالضَّمِّ ثُمَّ السُّكُونِ وَفَتْحِ التَّاءِ الْأُخْرَى وَرَاءٍ أَعْظَمُ مَدِينَةٍ بِخُوزِسْتَانَ الْيَوْمَ كَذَا فِي الْمَرَاصِدِ (مِنْهَا) أَيْ مِنَ الْكُوفَةِ (بِغَالًا) جَمْعُ بَغْلٍ (فَإِذَا صَدْعٌ مِنَ الرِّجَالِ) قَالَ الْخَطَّابِيُّ بِفَتْحِ الدَّالِ هُوَ الرَّجُلُ الشَّابُّ الْمُعْتَدِلُ انْتَهَى
وَفِي النِّهَايَةِ أَيْ رَجُلٌ بَيْنَ الرَّجُلَيْنِ انْتَهَى
وَفِي الْمَجْمَعِ هُوَ بِسُكُونِ الدَّالِ وَرُبَّمَا حُرِّكَ
انْتَهَى
(تَعْرِفُ) عَلَى صِيغَةِ الْخِطَابِ (قَالَ) سُبَيْعٌ (فَتَجَهَّمَنِي الْقَوْمُ) أَيْ أَظْهَرُوا إِلَيَّ آثَارَ الْكَرَاهَةِ فِي وُجُوهِهِمْ
وَفِي النِّهَايَةِ يَتَجَهَّمُنِي أَيْ يَلْقَانِي بِالْغِلْظَةِ وَالْوَجْهِ الْكَرِيهِ (أَسْأَلُهُ عَنِ الشَّرِّ) لَعَلَّ الْمُرَادَ مَا يَقَعُ فِي النَّاسِ مِنَ الْفِتَنِ (فَأَحْدَقَهُ الْقَوْمُ بِأَبْصَارِهِمْ) أَيْ رَمَوْهُ بِأَحْدَاقِهِمْ
وَفِي النِّهَايَةِ فَحَدَقَنِي الْقَوْمُ بِأَبْصَارِهِمْ أَيْ رَمَوْنِي بِحَدَقِهِمْ جَمْعُ حَدَقَةٍ وَهِيَ الْعَيْنُ وَالتَّحْدِيقُ شِدَّةُ النَّظَرِ (فَقَالَ) حُذَيْفَةُ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (هَذَا الْخَيْرَ) أَيِ الْإِسْلَامَ وَالنِّظَامَ التَّامَّ الْمُشَارَ إِلَيْهِ بِقَوْلِهِ تعالى اليوم أكملت لكم دينكم (أَيَكُونُ بَعْدَهُ) أَيْ بَعْدَ هَذَا الْخَيْرِ وَالْمَعْنَى أَيُوجَدُ وَيَحْدُثُ بَعْدَ وُجُودِ هَذَا الْخَيْرِ (شَرٌّ كَمَا كَانَ قَبْلَهُ) أَيْ قَبْلَ الْخَيْرِ مِنَ الْإِسْلَامِ شَرٌّ وَهُوَ زَمَنُ الْجَاهِلِيَّةِ (قَالَ) النَّبِيُّ (فَمَا الْعِصْمَةُ) أَيْ فَمَا طَرِيقُ النَّجَاةِ مِنَ الثَّبَاتِ عَلَى الْخَيْرِ وَالْمُحَافَظَةِ عَنِ الْوُقُوعِ فِي ذلك الشر (قال) النبي (السَّيْفُ) أَيْ تَحْصُلُ الْعِصْمَةُ بِاسْتِعْمَالِ السَّيْفِ أَوْ طَرِيقِهَا أَنْ تَضْرِبَهُمْ بِالسَّيْفِ

(11/210)

قَالَ قَتَادَةُ الْمُرَادُ بِهَذِهِ الطَّائِفَةِ هُمُ الَّذِينَ ارتدوا بعد وفاة النبي فِي زَمَنِ خِلَافَةِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ قاله القارىء (قال) أي النبي (خَلِيفَةٌ فِي الْأَرْضِ) أَيْ مَوْجُودًا فِيهَا وَلَوْ مِنْ صِفَتِهِ أَنَّهُ كَذَا وَكَذَا (فَضَرَبَ ظَهْرَكَ) بِالْبَاطِلِ وَظَلَمَكَ فِي نَفْسِكَ (وَأَخَذَ مَالَكَ) بِالْغَصْبِ أو مالك من المنصب النصيب بالتعدي قاله القارىء (فَأَطِعْهُ) أَيْ وَلَا تُخَالِفُهُ لِئَلَّا تَثُورَ فِتْنَةٌ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَكُنْ لِلَّهِ فِي الْأَرْضِ خَلِيفَةٌ (فَمُتْ) أَمْرٌ مِنْ مَاتَ يَمُوتُ كَأَنَّهُ عَبَّرَ عَنِ الْخُمُولِ وَالْعُزْلَةِ بِالْمَوْتِ فَإِنَّ غَالِبَ لَذَّةِ الْحَيَاةِ تَكُونُ بِالشُّهْرَةِ وَالْخِلْطَةِ وَالْجَلْوَةِ (وَأَنْتَ عَاضٌّ) بِتَشْدِيدِ الضَّادِ وَالْجُمْلَةُ حَالِيَّةٌ أَيْ حَالَ كَوْنِكِ آخِذًا بِقُوَّةٍ وَمَاسِكًا بِشِدَّةٍ (بِجِذْلِ شَجَرَةٍ) بِكَسْرِ الْجِيمِ وَفَتْحِهَا أَيْ بِأَصْلِهَا أَيِ اخْرُجْ مِنْهُمْ إِلَى الْبَوَادِي وَكُلْ فِيهَا أُصُولَ الشَّجَرِ وَاكْتَفِ بِهَا قَالَهُ السِّنْدِيُّ
قَالَ فِي الْفَتْحِ وَالْجِذْلُ بِكَسْرِ الْجِيمِ وَسُكُونِ الْمُعْجَمَةِ بَعْدَهَا لَامٌ عُودٌ يُنْصَبُ لِتَحْتَكَّ بِهِ الْإِبِلُ
قَالَ الْبَيْضَاوِيُّ الْمَعْنَى إِذَا لَمْ يَكُنْ فِي الْأَرْضِ خَلِيفَةٌ فَعَلَيْكَ بِالْعُزْلَةِ وَالصَّبْرِ عَلَى تَحَمُّلِ شِدَّةِ الزَّمَانِ وَعَضُّ أَصْلِ الشَّجَرَةِ كِنَايَةٌ عَنْ مُكَابَدَةِ الْمَشَقَّةِ كَقَوْلِهِمْ فُلَانٌ يَعَضُّ الْحِجَارَةَ مِنْ شِدَّةِ الْأَلَمِ أَوِ الْمُرَادُ اللُّزُومُ كَقَوْلِهِ فِي الْحَدِيثِ الْآخَرِ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ (قُلْتُ ثُمَّ مَاذَا) أي من الفتن (قال) النبي (مَعَهُ) أَيْ مَعَ الدَّجَّالِ (نَهْرٌ) بِسُكُونِ الْهَاءِ وَفَتْحِهَا أَيْ نَهْرُ مَاءٍ (وَنَارٌ) أَيْ خَنْدَقُ نَارٍ قِيلَ إِنَّهُمَا عَلَى وَجْهِ التَّخَيُّلِ مِنْ طَرِيقِ السِّحْرِ وَالسِّيمِيَاءِ وَقِيلَ مَاؤُهُ فِي الْحَقِيقَةِ نَارٌ وَنَارُهُ مَاءٌ (فَمَنْ وَقَعَ فِي نَارِهِ) أَيْ مَنْ خَالَفَهُ حَتَّى يُلْقِيَهُ فِي نَارِهِ وَأَضَافَ النَّارَ إِلَيْهِ إِيمَاءً إِلَى أَنَّهُ لَيْسَ بِنَارٍ حَقِيقَةً بَلْ سِحْرٍ (وَجَبَ أَجْرُهُ) أَيْ ثَبَتَ وَتَحَقَّقَ أَجْرُ الْوَاقِعِ (وَحُطَّ) أَيْ وَرُفِعَ وَسُومِحَ (وِزْرُهُ) أَيْ إِثْمُهُ السَّابِقُ (وَمَنْ وَقَعَ في نهره) أي حديث وَافَقَهُ فِي أَمْرِهِ (وَجَبَ وِزْرُهُ) أَيِ اللَّاحِقُ (وَحُطَّ أَجْرُهُ) أَيْ بَطَلَ عَمَلُهُ السَّابِقُ (قَالَ) حذيفة (قال) النبي (ثُمَّ هِيَ) أَيِ الْفِتْنَةُ
قَالَ الْحَافِظُ فِي الْحَدِيثِ حِكْمَةُ اللَّهِ فِي عِبَادِهِ كَيْفَ أَقَامَ كُلًّا مِنْهُمْ فِيمَا شَاءَ فَحَبَّبَ إِلَى أَكْثَرِ الصَّحَابَةِ السُّؤَالَ عَنْ وُجُوهِ الْخَيْرِ لِيَعْمَلُوا بِهَا وَيُبَلِّغُوهَا غَيْرَهُمْ وَحَبَّبَ لِحُذَيْفَةَ السُّؤَالَ

(11/211)

عَنِ الشَّرِّ لِيَجْتَنِبَهُ وَيَكُونَ سَبَبًا فِي دَفْعِهِ عَمَّنْ أَرَادَ اللَّهُ لَهُ النَّجَاةَ
وَفِيهِ سَعَةُ صدر النبي وَمَعْرِفَتِهِ بِوُجُوهِ الْحِكَمِ كُلِّهَا حَتَّى كَانَ يُجِيبُ كُلَّ مَنْ سَأَلَهُ بِمَا يُنَاسِبُهُ
وَيُؤْخَذُ مِنْهُ أَنَّ كُلَّ مَنْ حُبِّبَ إِلَيْهِ شَيْءٌ فَإِنَّهُ يَفُوقُ فِيهِ غَيْرَهُ وَمِنْ ثَمَّ كَانَ حُذَيْفَةُ صَاحِبَ السِّرِّ الَّذِي لَا يَعْلَمُهُ غَيْرُهُ حَتَّى خُصَّ بِمَعْرِفَةِ أَسْمَاءِ الْمُنَافِقِينَ وَبِكَثِيرٍ مِنَ الْأُمُورِ الْآتِيَةِ انْتَهَى
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ سُبَيْعِ بْنِ خَالِدٍ وَيُقَالُ خَالِدُ بْنُ خَالِدٍ الْيَشْكُرِيُّ عَنْ حُذَيْفَةَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ عَنْ مُسَدَّدٍ عَنْ أَبِي عَوَانَةَ عَنْ قَتَادَةَ عَنْ نَصْرِ بْنِ عَاصِمٍ عَنْ سُبَيْعٍ بِهِ
وَعَنْ مُسَدَّدٍ عَنْ عَبْدِ الْوَارِثِ عَنْ أَبِي التَّيَّاحِ عَنْ صَخْرِ بْنِ بَدْرٍ الْعِجْلِيِّ عَنْ سُبَيْعٍ بِمَعْنَاهُ انْتَهَى
قُلْتُ سَيَجِيءُ حَدِيثُ عَبْدِ الْوَارِثِ

[4245] (بِهَذَا الْحَدِيثِ) السَّابِقِ (قَالَ) أَيْ حُذَيْفَةُ (قُلْتُ) أَيْ مَاذَا (قَالَ) أَيِ النَّبِيُّ (بَقِيَّةٌ عَلَى أَقْذَاءٍ) أَيْ يَبْقَى النَّاسُ بَقِيَّةً عَلَى فَسَادِ قُلُوبِهِمْ فَشَبَّهَ ذَلِكَ الْفَسَادَ بِالْأَقْذَاءِ جَمْعُ قَذًى وَهُوَ مَا يَقَعُ فِي الْعَيْنِ وَالشَّرَابِ مِنْ غُبَارٍ وَوَسَخٍ قَالَهُ السِّنْدِيُّ (وَهُدْنَةٌ) بِضَمِّ الْهَاءِ أَيْ صُلْحٌ (عَلَى دَخَنٍ) بِفَتْحَتَيْنِ أي مع خداع ونفاق وخيانة يعني صلح فِي الظَّاهِرِ مَعَ خِيَانَةِ الْقُلُوبِ وَخِدَاعِهَا وَنِفَاقِهَا
وَقَالَ الْخَطَّابِيُّ أَيْ صُلْحٌ عَلَى بَقَايَا مِنِ الضغن
قال القارىء وَأَصْلُ الدَّخَنِ هُوَ الْكُدُورَةُ وَاللَّوْنُ الَّذِي يَضْرِبُ إِلَى السَّوَادِ فَيَكُونُ فِيهِ إِشْعَارٌ إِلَى أَنَّهُ صَلَاحٌ مَشُوبٌ بِالْفَسَادِ انْتَهَى
(قَالَ) مَعْمَرٌ (يَضَعُهُ) أَيْ هَذَا الْحَدِيثَ (يَقُولُ) أَيْ قَتَادَةُ (قَذًى) هُوَ مَا يَقَعُ فِي الْعَيْنِ وَالشَّرَابِ مِنْ غُبَارٍ وَوَسَخٍ وَهُوَ تَفْسِيرٌ لِقَوْلِهِ عَلَى أَقْذَاءَ (عَلَى ضَغَائِنَ) جَمْعُ ضِغْنٍ وَهُوَ الْحِقْدُ وَسَيَجِيءُ كَلَامُ الْمِزِّيِّ بَعْدَ هَذَا

(11/212)

[4246] (أَتَيْنَا الْيَشْكُرِيَّ) وَهُوَ خَالِدُ بْنُ خَالِدٍ الْيَشْكُرِيُّ (فَقَالَ) أَيِ الْيَشْكُرِيُّ (قَالَ) حُذَيْفَةُ (قَالَ يَا حذيفة) أي النبي (هُدْنَةٌ عَلَى دَخَنٍ) أَيْ عَلَى فَسَادٍ وَاخْتِلَافٍ تَشْبِيهًا بِدُخَانِ الْحَطَبِ الرَّطْبِ لِمَا بَيْنَهُمْ مِنَ الْفَسَادِ الْبَاطِنِ تَحْتَ الصَّلَاحِ الظَّاهِرِ قَالَهُ فِي النِّهَايَةِ (وَجَمَاعَةٌ عَلَى أَقْذَاءَ) هِيَ كَائِنَةٌ (فِيهَا) أَيْ فِي الْجَمَاعَةِ (أَوْ فِيهِمْ) شَكٌّ مِنَ الراوي
قال القارىء أَيْ وَاجْتِمَاعٌ عَلَى أَهْوَاءٍ مُخْتَلِفَةٍ أَوْ عُيُوبٍ مُؤْتَلِفَةٍ
وَفِي النِّهَايَةِ أَرَادَ أَنَّ اجْتِمَاعَهُمْ يَكُونُ عَلَى فَسَادٍ فِي قُلُوبِهِمْ فَشَبَّهَهُ بِقَذَى الْعَيْنِ والماء والشراب (قال) النبي (لَا تَرْجِعُ قُلُوبُ أَقْوَامٍ) بِرَفْعِ قُلُوبٍ وَهُوَ الْأَصَحُّ وَبِنَصْبِهِ بِنَاءً عَلَى أَنَّ رَجَعَ لَازِمٌ أَوْ مُتَعَدٍّ أَيْ لَا تَصِيرُ قُلُوبُ جَمَاعَاتٍ أَوْ لَا تَرُدُّ الْهُدْنَةُ قُلُوبَهُمْ (عَلَى الَّذِي) أَيْ عَلَى الْوَجْهِ الَّذِي أَوْ عَلَى الصَّفَاءِ الَّذِي (كَانَتْ) أَيْ تِلْكَ الْقُلُوبُ (عَلَيْهِ) أَيْ لَا تَكُونُ قُلُوبُهُمْ صَافِيَةً عَنِ الْحِقْدِ وَالْبُغْضِ كَمَا كَانَتْ صَافِيَةً قَبْلَ ذَلِكَ (قَالَ فِتْنَةٌ) أي قال النبي نَعَمْ يَقَعُ شَرٌّ هُوَ فِتْنَةٌ عَظِيمَةٌ وَبَلِيَّةٌ جَسِيمَةٌ (عَمْيَاءُ) أَيْ يَعْمَى فِيهَا الْإِنْسَانُ عَنْ أَنْ يَرَى الْحَقَّ (صَمَّاءُ) أَيْ يُصَمُّ أَهْلُهَا عَنْ أَنْ يُسْمَعَ فِيهَا كَلِمَةُ الْحَقِّ أَوِ النَّصِيحَةِ
قَالَ الْقَاضِي الْمُرَادُ بِكَوْنِهَا عَمْيَاءَ صَمَّاءَ أن تكون بحيث لا يرى منها مخرجا ولا يوجد دونها مستغاثا أَوْ أَنْ يَقَعَ النَّاسُ فِيهَا عَلَى غِرَّةٍ مِنْ غَيْرِ بَصِيرَةٍ فَيَعْمُونَ فِيهَا وَيَصَمُّونَ عَنْ تأمل قول الحق واستماع النصح
قال القارىء أَقُولُ وَيُمْكِنُ أَنْ يَكُونَ وَصَفَ الْفِتْنَةَ بِهِمَا كِنَايَةً عَنْ ظُلْمَتِهَا وَعَدَمِ ظُهُورِ الْحَقِّ فِيهَا وَعَنْ شِدَّةِ أَمْرِهَا وَصَلَابَةِ أَهْلِهَا (عَلَيْهَا) أَيْ عَلَى تِلْكَ الْفِتْنَةِ (دُعَاةٌ) بِضَمِّ الدَّالِ جَمْعُ دَاعٍ أَيْ جَمَاعَةٌ قَائِمَةٌ بِأَمْرِهَا وَدَاعِيَةٌ لِلنَّاسِ إِلَى قَبُولِهَا (عَلَى أَبْوَابِ النَّارِ) حَالٌ أَيْ فَكَأَنَّهُمْ كَائِنُونَ عَلَى شَفَا جُرُفٍ مِنَ النَّارِ يَدْعُونَ الْخَلْقَ إِلَيْهَا حَتَّى يَتَّفِقُوا عَلَى الدُّخُولِ فِيهَا (وَأَنْتَ عَاضٌّ) أَيْ آخِذٌ بِقُوَّةٍ (عَلَى جِذْلٍ) أَيْ أَصْلِ شَجَرٍ يَعْنِي وَالْحَالُ

(11/213)

أَنَّكَ عَلَى هَذَا الْمِنْوَالِ مِنَ اخْتِيَارِ الِاعْتِزَالِ (مِنْ أَنْ تَتَّبِعَ) بِتَشْدِيدِ التَّاءِ الثَّانِيَةِ وَكَسْرِ الْمُوَحَّدَةِ وَيَجُوزُ تَخْفِيفُهَا وَفَتْحِ الْبَاءِ (أَحَدًا مِنْهُمْ) أَيْ مِنْ أَهْلِ الْفِتْنَةِ أَوْ مِنْ دُعَاتِهِمْ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ خَالِدِ بْنِ خَالِدٍ وَيُقَالُ سُبَيْعُ بْنُ خَالِدٍ الْيَشْكُرِيُّ الْكُوفِيُّ عَنْ حُذَيْفَةَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَارِسٍ عَنِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ قَتَادَةَ عَنْ نَصْرِ بْنِ عَاصِمٍ عَنْ خَالِدِ بْنِ خَالِدٍ الْيَشْكُرِيِّ بِهِ
وَعَنِ الْقَعْنَبِيِّ عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنْ نَصْرِ بْنِ عَاصِمٍ قَالَ أَتَيْنَا الْيَشْكُرِيَّ فِي رَهْطٍ فَذَكَرَ نَحْوَهُ انْتَهَى

[4247] (وَقَالَ) الرَّاوِي (فِي آخِرِهِ) أي الحديث (قال) حذيفة (قال) النبي (نَتَجَ فَرَسًا) أَيْ سَعَى فِي تَحْصِيلِ وَلَدِهَا بِمُبَاشَرَةِ الْأَسْبَابِ (لَمْ تُنْتَجْ) أَيْ مَا يَجِيءُ لَهَا وَلَدٌ (حَتَّى تَقُومَ السَّاعَةُ) الْمُرَادُ بَيَانُ قُرْبِ السَّاعَةِ
وَفِي رِوَايَةٍ كَمَا فِي الْمِشْكَاةِ قُلْتُ ثُمَّ مَاذَا قَالَ ثُمَّ يُنْتَجُ الْمُهْرُ فَلَا يُرْكَبُ حَتَّى تَقُومَ السَّاعَةُ أَيْ ثُمَّ يُولَدُ وَلَدُ الْفَرَسِ فَلَا يُرْكَبُ لِأَجْلِ الْفِتَنِ أَوْ لِقُرْبِ الزَّمَنِ حَتَّى تَقُومَ السَّاعَةُ
قِيلَ الْمُرَادُ بِهِ زَمَنُ عِيسَى عَلَيْهِ السَّلَامُ فَلَا يُرْكَبُ الْمُهْرُ لِعَدَمِ احْتِيَاجِ النَّاسِ فِيهِ إِلَى مُحَارَبَةِ بَعْضِهِمْ بَعْضًا أَوِ الْمُرَادُ أَنَّ بَعْدَ خُرُوجِ الدَّجَّالِ لَا يَكُونُ زَمَانٌ طَوِيلٌ حَتَّى تَقُومَ السَّاعَةُ أَيْ يَكُونُ حِينَئِذٍ قِيَامُ السَّاعَةِ قَرِيبًا قَدْرَ زَمَانِ إِنْتَاجِ الْمُهْرِ وَإِرْكَابِهِ
كَذَا فِي الْمِرْقَاةِ
وَتَقَدَّمَ تَخْرِيجُ هَذَا الْحَدِيثِ وَاللَّهُ أَعْلَمُ

[4248] (فَأَعْطَاهُ) أَيِ الْإِمَامَ إِيَّاهُ وَبِالْعَكْسِ (صَفْقَةَ يَدِهِ) فِي النِّهَايَةِ الصَّفْقَةُ الْمَرَّةُ مِنَ التَّصْفِيقِ بِالْيَدِ لِأَنَّ الْمُتَبَايِعَيْنِ يَضَعَ أَحَدُهُمَا يَدَهُ فِي يَدِ الْآخَرِ عِنْدَ يَمِينِهِ وَبَيْعَتِهِ كَمَا يَفْعَلُ الْمُتَبَايِعَانِ (وَثَمَرَةَ قَلْبِهِ) كِنَايَةً عَنِ الْإِخْلَاصِ فِي الْعَهْدِ وَالْتِزَامِهِ
قَالَهُ فِي مَجْمَعِ الْبِحَارِ (فَلْيُطِعْهُ) أَيِ الْإِمَامَ (فَإِنْ جَاءَ آخَرُ) أَيْ إِمَامٌ آخر (ينازعه) أي الإمام الأول أو المبائع (فاضربوا) خطاب

(11/214)

عام يشمل المبائع وَغَيْرَهُ
وَقَالَ الطِّيبِيُّ جَمَعَ الضَّمِيرَ فِيهِ بَعْدَ مَا أَفْرَدَ فِي فَلْيُطِعْهُ نَظَرًا إِلَى لَفْظِ مَنْ تَارَةً وَمَعْنَاهَا أُخْرَى (قُلْتُ أَنْتَ) الْقَائِلُ عَبْدُ الرَّحْمَنِ (قَالَ) أَيْ عَبْدُ اللَّهِ بْنُ عَمْرٍو (قُلْتُ) الْقَائِلُ عَبْدُ الرَّحْمَنِ (يَأْمُرُنَا أَنْ نَفْعَلَ) كَأَنَّهُ أَرَادَ بِهِ أَنَّهُ يَأْمُرُنَا بِمُنَازَعَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مَعَ أَنَّ عَلِيًّا هُوَ الْأَوَّلُ وَمُعَاوِيَةُ هُوَ الْآخَرُ الَّذِي قَامَ مُنَازِعًا (قَالَ) عَبْدُ اللَّهِ (أَطِعْهُ) أَيْ مُعَاوِيَةَ (وَاعْصِهِ) أَيْ مُعَاوِيَةَ
قَالَ الْمِزِّيُّ الْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِطُولِهِ فِي الْمَغَازِي وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ وَأَخْرَجَهُ النَّسَائِيُّ فِي الْبَيْعَةِ وَفِي السير وأخرجه بن مَاجَهْ فِي الْفِتَنِ وَاللَّهُ أَعْلَمُ

[4249] (وَيْلٌ لِلْعَرَبِ) الْوَيْلُ حُلُولُ الشَّرِّ وَهُوَ تَفْجِيعٌ أَوْ وَيْلٌ كَلِمَةُ عَذَابٍ أَوْ وَادٍ فِي جَهَنَّمَ وَخَصَّ الْعَرَبَ بِذَلِكَ لِأَنَّهُمْ كَانُوا حِينَئِذٍ مُعْظَمَ مَنْ أَسْلَمَ (مِنْ شَرٍّ) عَظِيمٍ (قَدِ اقْتَرَبَ) ظُهُورُهُ وَالْأَظْهَرُ أَنَّ الْمُرَادَ بِهِ مَا أَشَارَ إِلَيْهِ فِي الْحَدِيثِ الْمُتَّفَقِ عَلَيْهِ بِقَوْلِهِ فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ الْحَدِيثَ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الطِّيبِيُّ أَرَادَ بِهِ الِاخْتِلَافَ الَّذِي ظَهَرَ بَيْنَ الْمُسْلِمِينَ مِنْ وَقْعَةِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَوْ مَا وَقَعَ بَيْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَمُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ
قال القارىء أَوْ أَرَادَ بِهِ قَضِيَّةَ يَزِيدَ مَعَ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ فِي الْمَعْنَى أَقْرَبُ لِأَنَّ شَرَّهُ ظَاهِرٌ عِنْدَ كُلِّ أَحَدٍ مِنَ الْعَجَمِ وَالْعَرَبِ (أَفْلَحَ) أَيْ نَجَا (مَنْ كَفَّ يَدَهُ) أَيْ عَنِ الْقِتَالِ وَالْأَذَى أَوْ تَرَكَ الْقِتَالَ إِذَا لَمْ يَتَمَيَّزِ الْحَقُّ مِنَ الْبَاطِلِ
قَالَ الْمِزِّيُّ وَالْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ فَارِسٍ عَنِ عُبَيْدِ اللَّهِ بْنِ مُوسَى عَنْ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ انْتَهَى
وَفِي الْمِرْقَاةِ أَخْرَجَهُ دَاوُدُ بِإِسْنَادٍ رِجَالُهُ رِجَالُ الصَّحِيحِ
وَالْحَدِيثُ مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثٍ طَوِيلٍ خَلَا قَوْلِهِ قَدْ أَفْلَحَ مَنْ كَفَّ يَدَهُ انْتَهَى

(11/215)

[4250] (يُوشِكُ الْمُسْلِمُونَ أَنْ يُحَاصَرُوا) عَلَى بِنَاءِ الْمَجْهُولِ أي يحبسوا ويضطروا ويلتجؤا (إِلَى الْمَدِينَةِ) أَيْ مَدِينَةِ النَّبِيِّ صَلَّى اللَّهُ تَعَالَى عَلَيْهِ وَسَلَّمَ لِمُحَاصَرَةِ الْعَدُوِّ إِيَّاهُمْ أَوْ يَفِرُّ الْمُسْلِمُونَ مِنَ الْكُفَّارِ وَيَجْتَمِعُونَ بَيْنَ الْمَدِينَةِ
وَسَلَاحٍ وَهُوَ مَوْضِعٌ قَرِيبٌ مِنْ خَيْبَرَ أَوْ بَعْضُهُمْ دَخَلُوا فِي حِصْنِ الْمَدِينَةِ وَبَعْضُهُمْ ثَبَتُوا حواليها احتراسا عليها قاله القارىء
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ الظَّاهِرُ أَنَّ هَذَا إِخْبَارٌ عَنْ حَالِ الْمُسْلِمِينَ زَمَنَ الدَّجَّالِ حِينَ يَأْرِزُ الْإِسْلَامُ إِلَى الْمَدِينَةِ الْمُطَهَّرَةِ أَوْ يَكُونُ هَذَا فِي زَمَانٍ آخَرَ (أَبْعَدَ مَسَالِحِهِمْ) بِفَتْحِ الْمِيمِ جَمْعُ مَسْلَحَةٍ وَأَصْلُهُ مَوْضِعُ السِّلَاحِ ثم استعمل للثغر وهو المراد ها هنا أَيْ أَبْعَدُ ثُغُورِهِمْ هَذَا الْمَوْضِعُ الْقَرِيبُ مِنْ خَيْبَرَ الْقَرِيبُ مِنَ الْمَدِينَةِ عَلَى عِدَّةِ مَرَاحِلَ وَقَدْ يُسْتَعْمَلُ لِقَوْمٍ يَحْفَظُونَ الثُّغُورَ مِنَ الْعَدُوِّ
قال بن الْأَثِيرِ فِي النِّهَايَةِ الْمَسَالِحُ جَمْعُ الْمَسْلَحِ وَالْمَسْلَحَةُ الْقَوْمُ الَّذِينَ يَحْفَظُونَ الثُّغُورَ مِنَ الْعَدُوِّ وَسُمُّوا مَسْلَحَةً لِأَنَّهُمْ يَكُونُونَ ذَوِي سِلَاحٍ أَوْ لِأَنَّهُمْ يَسْكُنُونَ الْمَسْلَحَةَ وَهِيَ كَالثَّغْرِ وَالْمَرْقَبِ يَكُونُ فِيهِ أَقْوَامٌ يَرْقُبُونَ الْعَدُوَّ لِئَلَّا يَطْرُقَهُمْ عَلَى غَفْلَةٍ فَإِذَا رَأَوْهُ أَعْلَمُوا أَصْحَابَهُمْ لِيَتَأَهَّبُوا لَهُ انْتَهَى
وَفِي الْمِصْبَاحِ الْمُنِيرِ الثَّغْرُ مِنَ الْبِلَادِ الْمَوْضِعُ الذي يخاف منه هجوم العدو فهوكالثلمة فِي الْحَائِطِ يُخَافُ هُجُومُ السَّارِقِ مِنْهَا وَالْجَمْعُ ثُغُورٌ مِثْلُ فَلْسٍ وَفُلُوسٍ
(سَلَاحٌ) بِفَتْحِ السِّينِ
قَالَ فِي الْمِرْقَاةِ وَقَدْ ضُبِطَ بِرَفْعِهِ مَضْمُومًا عَلَى أَنَّهُ اسْمٌ مُؤَخَّرٌ وَالْخَبَرُ قَوْلُهُ أَبْعَدَ وَفِي نُسْخَةٍ بِرَفْعِهِ مُنَوَّنًا وَفِي أُخْرَى بِكَسْرِ الْحَاءِ
فَفِي الْقَامُوسِ سَلَاحٌ كَسَحَابٍ وَقَطَامٍ مَوْضِعٌ أسفل خيبر
وقال بن الْمَلَكِ سَلَاحٌ هُوَ مُنَوَّنٌ فِي نُسْخَةٍ وَمَبْنِيٌّ عَلَى الْكَسْرِ فِي أُخْرَى وَقِيلَ مَبْنِيٌّ عَلَى الْكَسْرِ فِي الْحِجَازِ غَيْرُ مُنْصَرِفٍ فِي بَنِي تَمِيمٍ
وَالْمَعْنَى أَبْعَدُ ثُغُورِهِمْ هَذَا الْمَوْضِعُ الْقَرِيبُ مِنْ خَيْبَرَ وَهَذَا يَدُلُّ عَلَى كَمَالِ التَّضْيِيقِ عليهم وإحاطة الكفار حواليهم قاله القارىء
قَالَ الْمِزِّيُّ حَدِيثُ جَرِيرِ بْنِ حَازِمٍ الْأَزْدِيِّ الْبَصْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عن بن عمر أخرجه أبو داود في الفتن عن بن وَهْبٍ عَنْ جَرِيرٍ انْتَهَى
قُلْتُ وَفِيهِ مَجْهُولٌ لِأَنَّ أَبَا دَاوُدَ قَالَ حُدِّثْتُ وَلَمْ يُبَيِّنْ مَنْ حَدَّثَ بِهِ وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ والله أعلم

(11/216)

[4252] (زَوَى لِيَ الْأَرْضَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ قَبَضَهَا وَجَمَعَهَا يُقَالُ انْزَوَى الشَّيْءُ إِذَا انْقَبَضَ وَتَجَمَّعَ (مَشَارِقَهَا) أَيِ الْأَرْضِ (مَا زُوِيَ لِي مِنْهَا) أَيْ مِنَ الْأَرْضِ
قَالَ الْخَطَّابِيُّ يَتَوَهَّمُ بَعْضُ الناس أن من ها هنا معناها التبعيض فيقول كيف شرط ها هنا فِي أَوَّلِ الْكَلَامِ الِاسْتِيعَابَ وَرَدَّ آخِرَهُ إِلَى التَّبْعِيضِ وَلَيْسَ ذَلِكَ عَلَى مَا يُقَدِّرُونَهُ وَإِنَّمَا مَعْنَاهُ التَّفْصِيلُ لِلْجُمْلَةِ الْمُتَقَدِّمَةِ وَالتَّفْصِيلُ لَا يُنَاقِضُ الْجُمْلَةَ وَلَا يُبْطِلُ شَيْئًا مِنْهَا لَكِنَّهُ يَأْتِي عَلَيْهَا شَيْئًا فَشَيْئًا وَيَسْتَوْفِيهَا جُزْءًا جُزْءًا
وَالْمَعْنَى أَنَّ الْأَرْضَ زُوِيَتْ جُمْلَتُهَا مَرَّةً وَاحِدَةً فَرَآهَا ثُمَّ يُفْتَحُ لَهُ جُزْءٌ جُزْءٌ مِنْهَا حَتَّى يَأْتِيَ عَلَيْهَا كُلِّهَا فَيَكُونُ هَذَا مَعْنَى التَّبْعِيضِ فِيهَا
قَالَ النَّوَوِيُّ فِيهِ إِشَارَةٌ إِلَى أَنَّ مُلْكَ هَذِهِ الْأُمَّةِ يَكُونُ مُعْظَمَ امْتِدَادِهِ فِي جِهَتَيِ الْمَشْرِقِ وَالْمَغْرِبِ وَهَكَذَا وَقَعَ وَأَمَّا فِي جِهَتَيِ الْجَنُوبِ وَالشَّمَالِ فَقَلِيلٌ بِالنِّسْبَةِ إِلَى الْمَشْرِقِ وَالْمَغْرِبِ انْتَهَى
(الْأَحْمَرُ وَالْأَبْيَضُ) أَيِ الذَّهَبُ وَالْفِضَّةُ
وَفِي النِّهَايَةِ فَالْأَحْمَرُ مُلْكُ الشَّامِ وَالْأَبْيَضُ مُلْكُ فَارِسٍ وَإِنَّمَا قَالَ لِفَارِسٍ الْأَبْيَضَ لِبَيَاضِ أَلْوَانَهُمْ وَلِأَنَّ الْغَالِبَ عَلَى أَمْوَالِهِمُ الْفِضَّةُ كَمَا أَنَّ الْغَالِبَ عَلَى أَلْوَانِ أَهْلِ الشَّامِ الْحُمْرَةُ وَعَلَى أَمْوَالِهِمُ الذَّهَبُ انْتَهَى
قَالَ النَّوَوِيُّ الْمُرَادُ بِالْكَنْزَيْنِ الذَّهَبُ وَالْفِضَّةُ وَالْمُرَادُ كَنْزُ كِسْرَى وَقَيْصَرَ مَلِكَيِ الْعِرَاقِ وَالشَّامِ (أَنْ لَا يُهْلِكَهَا) أَيْ أَنْ لَا يُهْلِكَ اللَّهُ الْأُمَّةَ (بِسَنَةِ) قَحْطٍ (بِعَامَّةٍ) يَعُمُّ الْكُلَّ وَفِي رِوَايَةِ مُسْلِمٍ بِسَنَةٍ عَامَّةٍ (فَيَسْتَبِيحُ بَيْضَتَهُمْ) أَيْ مُجْتَمَعَهُمْ وَمَوْضِعَ سُلْطَانِهِمْ وَمُسْتَقَرَّ دَعْوَتِهِمْ أَيْ يَجْعَلَهُمْ لَهُ مُبَاحًا لَا تَبِعَةَ عَلَيْهِ فِيهِمْ وَيَسْبِيهِمْ وَيَنْهَبُهُمْ يُقَالُ أَبَاحَهُ يُبِيحُهُ وَاسْتَبَاحَهُ يَسْتَبِيحُهُ وَالْمُبَاحُ خِلَافُ الْمَحْذُورِ وَبَيْضَةُ الدَّارِ وَسَطُهَا وَمُعْظَمُهَا أَرَادَ عَدُوًّا يَسْتَأْصِلُهُمْ وَيُهْلِكُهُمْ جَمِيعَهُمْ كَذَا فِي النِّهَايَةِ (فَإِنَّهُ) أَيِ الْقَضَاءَ (وَلَا أهلكهم بسنة بعامة) أي لأهلكهم بِقَحْطٍ يَعُمُّهُمْ بَلْ إِنْ وَقَعَ قَحْطٌ وَقَعَ فِي نَاحِيَةٍ يَسِيرَةٍ بِالنِّسْبَةِ إِلَى بَاقِي بِلَادِ الْإِسْلَامِ قَالَهُ النَّوَوِيُّ

(11/217)

(وَلَوِ اجْتَمَعَ) أَيِ الْعَدُوُّ (أَقْطَارِهَا) أَيْ نَوَاحِي الْأَرْضِ (الْأَئِمَّةَ الْمُضِلِّينَ) أَيِ الدَّاعِينَ إِلَى الْبِدَعِ وَالْفِسْقِ وَالْفُجُورِ (فِي أُمَّتِي) أَيْ مِنْ بَعْضِهِمْ لِبَعْضٍ (لَمْ يُرْفَعِ) السَّيْفُ (عَنْهَا) أَيْ عَنِ الْأُمَّةِ (إِلَى يَوْمِ الْقِيَامَةِ) فَإِنْ لَمْ يَكُنْ فِي بَلَدٍ يَكُونُ فِي بَلَدٍ آخَرَ وَقَدِ ابتدىء فِي زَمَنِ مُعَاوِيَةَ وَهَلُمَّ جَرًّا لَا يَخْلُو عَنْهُ طَائِفَةٌ مِنَ الْأُمَّةِ
وَالْحَدِيثُ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بأس بعض (بالمشركين) منها ما وقع بعد وفاته فِي خِلَافَةِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ (الْأَوْثَانَ) أَيِ الْأَصْنَامَ حَقِيقَةً وَلَعَلَّهُ يَكُونُ فِيمَا سَيَأْتِي أَوْ مَعْنًى وَمِنْهُ تَعِسَ عَبْدُ الدِّينَارِ وَعَبْدُ الدِّرْهَمِ (وَإِنَّهُ) أَيِ الشَّأْنُ (كَذَّابُونَ) أَيْ فِي دَعْوَتِهِمُ النُّبُوَّةَ (ثَلَاثُونَ) أَيْ هُمْ أَوْ عَدَدُهُمْ ثَلَاثُونَ (وَأَنَا خَاتِمُ النَّبِيِّينَ) بِكَسْرِ التَّاءِ وَفَتْحِهَا وَالْجُمْلَةُ حَالِيَّةٌ (لَا نَبِيَّ بَعْدِي) تَفْسِيرٌ لِمَا قَبْلَهُ (عَلَى الْحَقِّ) خَبَرٌ لِقَوْلِهِ لَا تَزَالُ أَيْ ثَابِتِينَ عَلَى الْحَقِّ عِلْمًا وَعَمَلًا (ظَاهِرِينَ) أَيْ غَالِبِينَ عَلَى أَهْلِ الْبَاطِلِ وَلَوْ حُجَّةً
قَالَ الطِّيبِيُّ يَجُوزُ أَنْ يَكُونَ خَبَرًا بَعْدَ خَبَرٍ وَأَنْ يَكُونَ حَالًا مِنْ ضَمِيرِ الْفَاعِلِ فِي ثَابِتِينَ أَيْ ثَابِتِينَ عَلَى الْحَقِّ فِي حَالَةِ كَوْنِهِمْ غَالِبِينَ عَلَى الْعَدُوِّ (ثُمَّ اتَّفَقَا) أَيْ سُلَيْمَانُ بْنُ حَرْبٍ وَمُحَمَّدُ بْنُ عِيسَى (مَنْ خَالَفَهُمْ) أَيْ لِثَبَاتِهِمْ عَلَى دِينِهِمْ (حَتَّى يَأْتِيَ أَمْرُ اللَّهِ تَعَالَى) مُتَعَلِّقٌ بِقَوْلِهِ لَا تَزَالُ
قَالَ فِي فَتْحِ الْوَدُودِ أَيِ الرِّيحُ الَّذِي يُقْبَضُ عِنْدَهَا رُوحُ كُلِّ مُؤْمِنٍ وَمُؤْمِنَةٍ
وَفِي رِوَايَةِ الشَّيْخَيْنِ مِنْ حَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ حَتَّى يَأْتِيَهُمْ أَمْرُ اللَّهِ وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنْ عُمَرَ لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقِّ حَتَّى تَقُومَ السَّاعَةُ قَالَ الْمُنَاوِيُّ أَيْ إِلَى قُرْبِ قِيَامِهَا لِأَنَّ السَّاعَةَ لَا تَقُومُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ اللَّهُ اللَّهُ انْتَهَى
قُلْتُ حَدِيثُ ثَوْبَانَ مُطَوَّلًا هُوَ عِنْدَ الْمُؤَلِّفِ وَأَمَّا غَيْرُ الْمُؤَلِّفِ فَأَخْرَجَهُ مُفَرَّقًا فِي الْمَوَاضِعِ فَحَدِيثُ إِنَّ اللَّهَ زَوَى لِي الْأَرْضَ فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا إِلَى قَوْلِهِ يَكُونُ بَعْضُهُمْ يَسْبِي بَعْضًا أَخْرَجَهُ مُسْلِمٌ وأبو داود وبن مَاجَهْ وَالتِّرْمِذِيُّ كُلُّهُمْ فِي الْفِتَنِ وَقَالَ التِّرْمِذِيُّ حسن

(11/218)

صَحِيحٌ وَحَدِيثُ لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقِّ لَا يَضُرُّهُمْ مَنْ خَذَلَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ عَلَى ذَلِكَ أَخْرَجَهُ مسلم في الجهاد وبن مَاجَهْ فِي السُّنَّةِ وَالتِّرْمِذِيُّ فِي الْفِتَنِ وَزَادَ فِي أَوَّلِهِ إِنَّمَا أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةَ الْمُضِلِّينَ وَقَالَ صَحِيحٌ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ ذَكَرَهُ الْمِزِّيُّ فِي الْأَطْرَافِ وَحَدِيثُ إِذَا وُضِعَ السَّيْفُ أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ

[4253] (مُحَمَّدُ بْنُ إِسْمَاعِيلَ) بْنُ عَيَّاشٍ (حَدَّثَنِي أَبِي) إِسْمَاعِيلُ بن عياش (قال بن عَوْفٍ) أَيْ مُحَمَّدُ بْنُ عَوْفٍ الطَّائِيُّ الْحِمْصِيُّ (وَقَرَأْتُ فِي أَصْلِ إِسْمَاعِيلَ) أَيْ فِي كِتَابِ إِسْمَاعِيلَ (قَالَ) إِسْمَاعِيلُ (حَدَّثَنِي ضَمْضَمُ) بْنُ زُرْعَةَ (عَنْ شُرَيْحِ) بْنِ عُبَيْدٍ الْحَضْرَمِيِّ (عَنْ أَبِي مَالِكٍ يَعْنِي الْأَشْعَرِيَّ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ واختلف اسْمِهِ فَقِيلَ الْحَارِثُ بْنُ الْحَارِثِ وَقِيلَ عُبَيْدٌ وَقِيلَ عَمْرٌو وَقِيلَ كَعْبُ بْنُ عَاصِمٍ وَقِيلَ عُبَيْدُ اللَّهِ وَقِيلَ كَعْبُ بْنُ كَعْبٍ وَقِيلَ عَامِرُ بْنُ الْحَارِثِ بْنِ هَانِئٍ بْنِ كُلْثُومَ نَزَلَ الشَّامَ انْتَهَى
وَالْمَعْنَى أَنَّ هَذَا الْحَدِيثَ روى بن عَوْفٍ أَوَّلًا عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِيهِ إِسْمَاعِيلَ عَنْ ضَمْضَمٍ كُلٌّ مِنْهُمْ بِالتَّحْدِيثِ والسماع وروى بن عَوْفٍ ثَانِيًا عَالِيًا بِدَرْجَةٍ عَنْ كِتَابِ إِسْمَاعِيلَ قال حدثني ضمضم فلا بن عَوْفٍ فِي هَذَا الْحَدِيثِ إِسْنَادَانِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِيهِ عَنْ ضَمْضَمٍ وَعَنْ كِتَابِ إِسْمَاعِيلَ عَنْ ضَمْضَمٍ لَكِنْ قَالَ الْمُنَاوِيُّ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنْ أَبِيهِ
قَالَ أَبُو حَاتِمٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ
وَقَالَ الْمُنْذِرِيُّ أَبُوهُ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ فِي إِسْنَادِهِ انْقِطَاعٌ وَلَهُ طُرُقٌ لَا يَخْلُو وَاحِدٌ مِنْهَا مِنْ مَقَالٍ وَقَالَ فِي مَوْضِعٍ آخَرَ سَنَدُهُ حَسَنٌ فَإِنَّهُ مِنْ رواية بن عَيَّاشٍ عَنِ الشَّامِيِّينَ وَهِيَ مَقْبُولَةٌ وَلَهُ شَاهِدٌ عِنْدَ أَحْمَدَ رِجَالُهُ ثِقَاتٌ لَكِنْ فِيهِ رَاوٍ لَمْ يُسَمَّ
وَقَالَ فِي تَخْرِيجِ الْمُخْتَصَرِ اخْتُلِفَ فِي أَبِي مَالِكٍ رَاوِي هَذَا الْحَدِيثِ مَنْ هُوَ فَإِنَّ فِي الصَّحْبِ ثَلَاثَةٌ يُقَالُ لِكُلٍّ مِنْهُمْ أَبُو مَالِكٍ الْأَشْعَرِيُّ أَحَدُهُمْ رَاوِي حَدِيثِ الْمَعَارِفِ وَهُوَ مَشْهُورٌ بِكُنْيَتِهِ وَفِي اسْمِهِ خِلَافٌ الثَّانِي الْحَارِثُ بْنُ الْحَارِثِ مَشْهُورٌ بِاسْمِهِ أَكْثَرُ الثَّالِثُ كَعْبُ بْنُ عَاصِمٍ مَشْهُورٌ بِاسْمِهِ دُونَ كُنْيَتِهِ
وَذَكَرَ الْمِزِّيُّ هَذَا الْحَدِيثَ فِي تَرْجَمَةِ أَبِي مَالِكٍ الْأَشْعَرِيِّ الْأَوَّلِ وَذَكَرَهُ الطَّبَرَانِيُّ فِي تَرْجَمَةِ الثَّانِي
قَالَ الْحَافِظُ وَصَحَّ لِي أَنَّهُ الثَّالِثُ انْتَهَى كَلَامُ الْمُنَاوِيِّ
(إِنَّ اللَّهَ أَجَارَكُمْ) حَمَاكُمْ وَمَنَعَكُمْ وَأَنْقَذَكُمْ (مِنْ ثَلَاثِ خِلَالٍ) خِصَالٍ الْأُولَى (أَنْ لَا يَدْعُو

(11/219)

عَلَيْكُمْ نَبِيُّكُمْ) كَمَا دَعَا نُوحٌ عَلَى قَوْمِهِ (فَتَهْلِكُوا) بِكَسْرِ اللَّامِ (جَمِيعًا) أَيْ بَلْ كَانَ النبي كثير الدعاء لأمته الثَّانِيَةُ (أَنْ لَا يَظْهَرَ) أَيْ لَا يَغْلِبَ (أَهْلُ) دِينِ (الْبَاطِلِ) وَهُوَ الْكُفْرُ (عَلَى) دِينِ (أهل الحق) وهو الإسلام بحيث يمحقه ويطفىء نوره الثَّالِثَةُ (أَنْ لَا تَجْتَمِعُوا عَلَى ضَلَالَةٍ) وَفِيهِ أَنَّ إِجْمَاعَ أُمَّتِهِ حُجَّةٌ وَهُوَ مِنْ خَصَائِصِهِمْ
وَالْحَدِيثُ تَفَرَّدَ بِهِ أَبُو دَاوُدَ وَفِيهِ انْقِطَاعٌ وَكَلَامٌ كَمَا تَقَدَّمَ
وَأَخْرَجَهُ أَيْضًا الطَّبَرَانِيُّ وَاللَّهُ أَعْلَمُ

[4254] (تَدُورُ رَحَى الْإِسْلَامِ بِخَمْسٍ وَثَلَاثِينَ أَوْ سِتٍّ وَثَلَاثِينَ أَوْ سَبْعٍ وَثَلَاثِينَ) اعْلَمْ أَنَّ الْعُلَمَاءَ اخْتَلَفُوا فِي بَيَانِ مَعْنَى دَوَرَانِ رَحَى الْإِسْلَامِ عَلَى قَوْلَيْنِ الْأَوَّلُ أَنَّ الْمُرَادَ مِنْهُ اسْتِقَامَةُ أَمْرِ الدِّينِ وَاسْتِمْرَارِهِ وَهَذَا قَوْلُ الْأَكْثَرِينَ وَالثَّانِي أَنَّ الْمُرَادَ مِنْهُ الْحَرْبُ وَالْقِتَالُ وَهَذَا قَوْلُ الْخَطَّابِيِّ وَالْبَغَوِيِّ
قَالَ الْعَلَّامَةُ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ وَشَرْحِ الْمَصَابِيحِ قَالَ الْأَكْثَرُونَ الْمُرَادُ بِدَوَرَانِ رَحَى الْإِسْلَامِ اسْتِمْرَارُ أَمْرِ النُّبُوَّةِ وَالْخِلَافَةِ وَاسْتِقَامَةِ أَمْرِ الْوُلَاةِ وَإِقَامَةِ الْحُدُودِ وَالْأَحْكَامِ مِنْ غَيْرِ فُتُورٍ وَلَا فُطُورٍ إِلَى سَنَةِ خَمْسٍ وَثَلَاثِينَ أَوْ سِتٍّ وَثَلَاثِينَ أَوْ سَبْعٍ وَثَلَاثِينَ مِنَ الهجرة بدليل قوله فِي آخِرِ الْحَدِيثِ مِمَّا مَضَى
وَقَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَالشَّيْخُ فِي شَرْحِ السُّنَّةِ الْمُرَادُ بِدَوَرَانِ رَحَى الْإِسْلَامِ الْحَرْبُ وَالْقِتَالُ وَشَبَّهَهَا بِالرَّحَى الدَّوَّارَةِ بِالْحَبِّ لِمَا فِيهَا مِنْ تَلَفِ الْأَرْوَاحِ وَالْأَشْبَاحِ انْتَهَى
فَإِنْ قُلْتَ إِرَادَةُ الْحَرْبِ مِنْ دَوَرَانِ رَحَى الْإِسْلَامِ أَظْهَرُ وَأَوْضَحُ مِنْ إِرَادَةِ اسْتِقَامَةِ أَمْرِ الدِّينِ وَاسْتِمْرَارِهِ لِأَنَّ الْعَرَبَ يُكَنُّونَ عَنِ الْحَرْبِ بِدَوَرَانِ الرَّحَى
قَالَ الشَّاعِرُ فَدَارَتْ رَحَانَا وَاسْتَدَارَتْ رَحَاهُمُ فَكَيْفَ اخْتَارَ الْأَكْثَرُونَ الْأَوَّلَ دُونَ الثَّانِي
قُلْتُ لَا شَكَّ أَنَّ الْعَرَبَ يُكَنُّونَ عَنِ الْحَرْبِ بِدَوَرَانِ الرَّحَى لَكِنْ إِذَا كَانَ فِي الْكَلَامِ ذِكْرُ الْحَرْبِ صَرَاحَةً أَوْ إِشَارَةً وَلَيْسَ فِي الْحَدِيثِ ذِكْرُ الْحَرْبِ أَصْلًا
قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ إِنَّهُمْ يُكَنُّونَ عَنِ اشْتِدَادِ الْحَرْبِ بِدَوَرَانِ الرَّحَى وَيَقُولُونَ دَارَتْ رَحَى الْحَرْبِ أَيِ اسْتَتَبَّ أَمْرُهَا وَلَمْ تَجِدْهُمُ اسْتَعْمَلُوا دَوَرَانَ الرَّحَى فِي أَمْرِ الْحَرْبِ مِنْ غَيْرِ جَرَيَانِ ذِكْرِهَا أَوِ الْإِشَارَةِ إِلَيْهَا وَفِي هَذَا الْحَدِيثِ لَمْ يَذْكُرِ الْحَرْبَ وَإِنَّمَا قَالَ رَحَى الْإِسْلَامِ فَالْأَشْبَهُ أَنَّهُ أَرَادَ بِذَلِكَ أَنَّ الْإِسْلَامَ يَسْتَتِبُّ أَمْرُهُ وَيَدُومُ عَلَى مَا كَانَ عَلَيْهِ الْمُدَّةَ الْمَذْكُورَةَ فِي الْحَدِيثِ

(11/220)

وَيَصِحُّ أَنْ يُسْتَعَارَ دَوَرَانُ الرَّحَى فِي الْأَمْرِ الَّذِي يَقُومُ لِصَاحِبِهِ وَيَسْتَمِرُّ لَهُ فَإِنَّ الرَّحَى تُوجَدُ عَلَى نَعْتِ الْكَمَالِ مَا دَامَتْ دَائِرَةً مُسْتَمِرَّةً وَيُقَالُ فُلَانٌ صَاحِبُ دَارَتِهِمْ إِذَا كَانَ أَمْرُهُمْ يَدُورُ عَلَيْهِ وَرَحَى الْغَيْثِ مُعْظَمُهُ وَيُؤَيِّدُ مَا ذَهَبْنَا إِلَيْهِ مَا رَوَاهُ الْحَرْبِيُّ فِي بَعْضِ طُرُقِهِ تَزُولُ رَحَى الْإِسْلَامِ مَكَانَ تَدُورُ ثُمَّ قَالَ كَأَنَّ تَزُولُ أَقْرَبُ لِأَنَّهَا تَزُولُ عَنْ ثُبُوتِهَا وَاسْتِقْرَارِهَا
وَكَلَامُ التُّورْبَشْتِيِّ هَذَا ذَكَرَهُ القارىء في المرقاة
وقال بن الْأَثِيرِ فِي النِّهَايَةِ يُقَالُ دَارَتْ رَحَى الْحَرْبِ إِذَا قَامَتْ عَلَى سَاقِهَا وَأَصْلُ الرَّحَى الَّتِي يُطْحَنُ بِهَا وَالْمَعْنَى أَنَّ الْإِسْلَامَ يَمْتَدُّ قِيَامُ أَمْرِهِ عَلَى سُنَنِ الِاسْتِقَامَةِ وَالْبُعْدِ مِنْ إِحْدَاثَاتِ الظَّلَمَةِ إِلَى تَقَضِّي هَذِهِ الْمُدَّةِ الَّتِي هِيَ بِضْعٌ وَثَمَانُونَ انْتَهَى
ثُمَّ اعْلَمْ أَنَّ اللَّامَ فِي قَوْلِهِ لِخَمْسٍ لِلْوَقْتِ أَوْ بِمَعْنَى إِلَى
قَالَ الْأَرْدَبِيلِيُّ وَاللَّامُ فِي لِخَمْسٍ لِلْوَقْتِ كَمَا لَوْ قَالَ أَنْتِ طَالِقٌ لِرَمَضَانَ أَيْ وَقْتِهُ
قَالَ اللَّهُ تَعَالَى أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ وَقِيلَ بِمَعْنَى إِلَى لِأَنَّ حُرُوفَ الْجَارَّةِ يُوضَعُ بَعْضُهَا مَوْضِعَ بَعْضٍ انْتَهَى
قُلْتُ كَوْنُ اللَّامِ فِي لِخَمْسٍ بِمَعْنَى إِلَى هُوَ الْأَظْهَرُ كَمَا لَا يَخْفَى
فَإِنْ قُلْتَ قَدْ ذَكَرَ فِي الْحَدِيثِ انْتِهَاءَ مُدَّةِ دَوَرَانِ رَحَى الْإِسْلَامِ وَلَمْ يَذْكُرْ فِيهِ ابْتِدَاءَ مُدَّتِهِ فَمِنْ أَيِّ وَقْتٍ يُرَادُ الِابْتِدَاءُ
قُلْتُ يَجُوزُ أَنْ يُرَادَ الِابْتِدَاءُ مِنَ الْهِجْرَةِ أَوْ مِنَ الزَّمَانِ الَّذِي بَقِيَتْ فيه من عمره خَمْسُ سِنِينَ أَوْ سِتُّ سِنِينَ
قَالَ فِي جَامِعِ الْأُصُولِ قِيلَ إِنَّ الْإِسْلَامَ عِنْدَ قِيَامِ أَمْرِهِ عَلَى سُنَنِ الِاسْتِقَامَةِ وَالْبُعْدِ مِنْ إِحْدَاثَاتِ الظَّلَمَةِ إِلَى أَنْ يَنْقَضِيَ مُدَّةُ خَمْسٍ وَثَلَاثِينَ سَنَةً وَوَجْهُهُ أَنْ يَكُونَ قَدْ قَالَهُ وَقَدْ بقيت من عمره خَمْسُ سِنِينَ أَوْ سِتٌّ فَإِذَا انْضَمَّتْ إِلَى مُدَّةِ خِلَافَةِ الْخُلَفَاءِ الرَّاشِدِينَ وَهِيَ ثَلَاثُونَ سَنَةٍ كَانَتْ بَالِغَةً ذَلِكَ الْمَبْلَغَ وَإِنْ كَانَ أَرَادَ سَنَةَ خَمْسٍ وَثَلَاثِينَ مِنَ الْهِجْرَةِ فَفِيهَا خَرَجَ أَهْلُ مِصْرَ وَحَصَرُوا عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَإِنْ كَانَتْ سَنَةَ سِتٍّ وَثَلَاثِينَ فَفِيهَا كَانَتْ وَقْعَةُ الْجَمَلِ وَإِنْ كَانَتْ سَنَةَ سَبْعٍ وَثَلَاثِينَ فَفِيهَا كَانَتْ وَقْعَةُ الصِّفِّينِ انْتَهَى
(فَإِنْ يَهْلِكُوا فَسَبِيلُ مَنْ هَلَكَ وَإِنْ يَقُمْ لَهُمْ دِينُهُمْ يَقُمْ لَهُمْ سَبْعِينَ عَامًا) اعْلَمْ أَنَّهُمْ لَمَّا اخْتَلَفُوا فِي الْمُرَادِ بِدَوَرَانِ رَحَى الْإِسْلَامِ عَلَى الْقَوْلَيْنِ الْمَذْكُورَيْنِ اخْتَلَفُوا فِي بَيَانِ مَعْنَى هَذَا الْكَلَامِ وَتَفْسِيرِهِ أَيْضًا عَلَى قَوْلَيْنِ فَتَفْسِيرُ هَذَا الْكَلَامِ عَلَى قَوْلِ الْأَكْثَرِينَ هَكَذَا فَقَوْلُهُ فَإِنْ

(11/221)

يَهْلِكُوا يَعْنِي بِالتَّغْيِيرِ وَالتَّبْدِيلِ وَالتَّحْرِيفِ وَالْخُرُوجِ عَلَى الْإِمَامِ وَبِالْمَعَاصِي وَالْمَظَالِمِ وَتَرْكِ الْحُدُودِ وَإِقَامَتِهَا وَقَوْلُهُ فَسَبِيلُ مَنْ هَلَكَ أَيْ فَسَبِيلُهُمْ فِي الْهَلَاكِ بِالتَّغْيِيرِ وَالتَّبْدِيلِ وَالْوَهْنِ فِي الدِّينِ سَبِيلُ مَنْ هَلَكَ مِنَ الْأُمَمِ السَّالِفَةِ وَالْقُرُونِ الْمَاضِيَةِ فِي الْهَلَاكِ بِالتَّغْيِيرِ وَالتَّبْدِيلِ وَالْوَهْنِ فِي الدِّينِ وَقَوْلُهُ وَإِنْ يَقُمْ لَهُمْ دِينُهُمْ أَيْ لِعَدَمِ التَّغْيِيرِ وَالتَّبْدِيلِ وَالتَّحْرِيفِ وَالْوَهْنِ يَقُمْ لَهُمْ سَبْعِينَ عَامًا
وَعَلَى قَوْلِ الْخَطَّابِيِّ وَالشَّيْخِ مَعْنَاهُ فَإِنْ يَهْلِكُوا بِتَرْكِ الْحَرْبِ وَالْقِتَالِ فَسَبِيلُهُمْ سَبِيلُ مَنْ هَلَكَ بِذَلِكَ مِنَ الْأُمَمِ السَّالِفَةِ وَالْقُرُونِ الْمَاضِيَةِ وَإِنْ يَقُمْ لَهُمْ دِينُهُمْ بِإِقَامَةِ الْحَرْبِ وَالْقَتْلِ وَالْقِتَالِ يَقُمْ لَهُمْ سَبْعِينَ عَامًا
هَكَذَا قَرَّرَ الْأَرْدَبِيلِيُّ رَحِمَهُ اللَّهُ وَلَيْسَ الْهَلَاكُ فِيهِ عَلَى حَقِيقَتِهِ بَلْ سَمَّى أَسْبَابَ الْهَلَاكِ وَالِاشْتِغَالَ بِمَا يُؤَدِّي إِلَيْهِ هَلَاكًا
فَإِنْ قُلْتَ فِي هَذَا الْكَلَامِ مَوْعِدَانِ الْأَوَّلُ أَنَّهُمْ إِنْ يَهْلِكُوا فَسَبِيلُهُمْ سَبِيلُ مَنْ هَلَكَ وَالثَّانِي أَنَّهُمْ إِنْ يَقُمْ لَهُمْ دِينُهُمْ يَقُمْ لَهُمْ سَبْعِينَ عَامًا وَهَذَانِ الْمَوْعِدَانِ لَا يُوجَدَانِ مَعًا بَلْ إِنْ وُجِدَ الْأَوَّلُ لَا يُوجَدُ الثَّانِي وَإِنْ وُجِدَ الثَّانِي لَا يُوجَدُ الْأَوَّلُ فَأَيٌّ مِنْ هَذَيْنِ الْمَوْعِدَيْنِ وُجِدَ ووقع
قلت قال القارىء فِي الْمِرْقَاةِ قَدْ وَقَعَ الْمَحْذُورُ فِي الْمَوْعِدِ الْأَوَّلِ وَلَمْ يَزَلْ ذَلِكَ كَذَلِكَ إِلَى الْآنَ انْتَهَى
قُلْتُ لَا شَكَّ فِي وُقُوعِهِ فَقَدْ ظَهَرَ بَعْدَ انْقِضَاءِ مُدَّةِ الْخُلَفَاءِ الرَّاشِدِينَ مَا ظَهَرَ وَجَرَى مَا جَرَى فَلَمَّا وَقَعَ مَا وَقَعَ فِي الْمَوْعِدِ الْأَوَّلِ ارْتَفَعَ الْمَوْعِدُ الثَّانِي كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ
فَإِنْ قُلْتَ قَالَ الْخَطَّابِيُّ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِالدِّينِ هُنَا الْمُلْكُ قَالَ وَيُشْبِهُ أَنْ يَكُونَ أَرَادَ بِهَذَا مُلْكَ بَنِي أُمَيَّةَ وَانْتِقَالَهُ عَنْهُمْ إِلَى بَنِي الْعَبَّاسِ وَكَانَ مَا بَيْنَ اسْتِقْرَارِ الْمُلْكِ لِبَنِي أُمَيَّةَ إِلَى أَنْ ظَهَرَتْ دُعَاةُ الدَّوْلَةِ الْعَبَّاسِيَّةِ بِخُرَاسَانَ وَضَعُفَ أَمْرُ بَنِي أُمَيَّةَ وَدَخَلَ الْوَهْنُ فِيهِ نَحْوًا مِنْ سَبْعِينَ سَنَةٍ فَعَلَى قَوْلِ الْخَطَّابِيِّ هَذَا يَظْهَرُ أَنَّ الْمَوْعِدَ الثَّانِي قَدْ وَقَعَ
قُلْتُ قَوْلُ الْخَطَّابِيِّ هَذَا ضَعِيفٌ جِدًّا بَلْ بَاطِلٌ قَطْعًا وَلِذَلِكَ تُعُقِّبَ عَلَيْهِ من وجوه
قال بن الْأَثِيرِ بَعْدَ نَقْلِ قَوْلِهِ هَذَا التَّأْوِيلُ كَمَا تَرَاهُ فَإِنَّ الْمُدَّةَ الَّتِي أَشَارَ إِلَيْهَا لَمْ تَكُنْ سَبْعِينَ سَنَةً وَلَا كَانَ الدِّينُ فِيهَا قَائِمًا انْتَهَى
وَقَالَ الْأَرْدَبِيلِيُّ بَعْدَ نَقْلِ كَلَامِهِ وَضَعَّفُوهُ بِأَنَّ مُلْكَ بَنِي أُمَيَّةَ كَانَ أَلْفَ شَهْرٍ وَهُوَ ثَلَاثٌ وَثَمَانُونَ سَنَةٍ وَأَرْبَعَةُ أَشْهُرٍ انْتَهَى
وَقَالَ التُّورْبَشْتِيُّ بَعْدَ نَقْلِ قَوْلِهِ يَرْحَمُ اللَّهُ أَبَا سُلَيْمَانَ أَيِ الْخَطَّابِيَّ فَإِنَّهُ لَوْ تَأَمَّلَ الْحَدِيثَ كُلَّ

(11/222)

التَّأَمُّلِ وَبَنَى التَّأْوِيلَ عَلَى سِيَاقِهِ لَعَلِمَ أَنَّ النبي لَمْ يُرِدْ بِذَلِكَ مُلْكَ بَنِي أُمَيَّةَ دُونَ غَيْرِهِمْ مِنَ الْأُمَّةِ بَلْ أَرَادَ بِهِ اسْتِقَامَةَ أَمْرِ الْأُمَّةِ فِي طَاعَةِ الْوُلَاةِ وَإِقَامَةِ الْحُدُودِ وَالْأَحْكَامِ وَجَعْلَ الْمَبْدَأَ فِيهِ أَوَّلَ زَمَانِ الْهِجْرَةِ وَأَخْبَرَهُمْ أَنَّهُمْ يَلْبَثُونَ عَلَى مَا هُمْ عَلَيْهِ خَمْسًا وَثَلَاثِينَ أَوْ سِتًّا وَثَلَاثِينَ أَوْ سَبْعًا وَثَلَاثِينَ ثُمَّ يَشُقُّونَ عَصَا الْخِلَافِ فَتُفَرَّقُ كَلِمَتُهُمْ فَإِنْ هَلَكُوا فَسَبِيلُهُمْ سَبِيلُ مَنْ قَدْ هَلَكَ قَبْلَهُمْ وَإِنْ عَادَ أَمْرُهُمْ إِلَى مَا كَانَ عَلَيْهِ مِنْ إِيثَارِ الطَّاعَةِ وَنُصْرَةِ الْحَقِّ يَتِمُّ لَهُمْ ذَلِكَ إِلَى تَمَامِ السَّبْعِينَ
هَذَا مُقْتَضَى اللَّفْظِ وَلَوِ اقْتَضَى اللَّفْظُ أَيْضًا غَيْرَ ذَلِكَ لَمْ يَسْتَقِمْ لَهُمْ ذَلِكَ الْقَوْلُ فَإِنَّ الْمُلْكَ فِي أَيَّامِ بَعْضِ الْعَبَّاسِيَّةِ لَمْ يَكُنْ أَقَلَّ اسْتِقَامَةٍ مِنْهُ فِي أَيَّامِ الْمَرْوَانِيَّةِ وَمُدَّةُ إِمَارَةِ بَنِي أُمَيَّةَ مِنْ مُعَاوِيَةَ إِلَى مَرْوَانَ بْنِ مُحَمَّدٍ كَانَتْ نَحْوًا مِنْ تِسْعٍ وَثَمَانِينَ سَنَةً وَالتَّوَارِيخُ تَشْهَدُ لَهُ مَعَ أَنَّ بَقِيَّةَ الْحَدِيثِ ينقض كل تأويل يخالف تأويلنا هذا وهي قول بن مَسْعُودٍ
(قُلْتُ) أَيْ يَا رَسُولَ اللَّهِ (أَمِمَّا بَقِيَ أَوْ مِمَّا مَضَى) يُرِيدُ أَنَّ السَّبْعِينَ تَتِمُّ لَهُمْ مُسْتَأْنَفَةً بَعْدَ خَمْسٍ وَثَلَاثِينَ أَمْ تَدْخُلُ الْأَعْوَامُ الْمَذْكُورَةُ فِي جُمْلَتِهَا (قَالَ مِمَّا مَضَى) يَعْنِي يَقُومُ لَهُمْ أَمْرُ دِينِهِمْ إِلَى تَمَامِ سَبْعِينَ سَنَةً مِنْ أَوَّلِ دَوْلَةِ الْإِسْلَامِ لَا مِنَ انْقِضَاءِ خَمْسٍ وَثَلَاثِينَ أَوْ سِتٍّ وَثَلَاثِينَ أَوْ سَبْعٍ وَثَلَاثِينَ إِلَى انْقِضَاءِ سَبْعِينَ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ الْبَرَاءِ بْنِ ناجية الكاهلي ويقال المحاربي عن بن مَسْعُودٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْفِتَنِ عَنْ محمد بن سليمان الأنباري عن بن مَهْدِيٍّ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْهُ بِهِ انْتَهَى
قُلْتُ هَذَا حَدِيثٌ إِسْنَادُهُ صَحِيحٌ وَاللَّهُ أَعْلَمُ

[4255] (يَتَقَارَبُ الزَّمَانُ) قَدْ يُرَادُ بِهِ اقْتِرَابُ السَّاعَةِ أَوْ تَقَارُبُ أَهْلِ الزَّمَانِ بَعْضُهُمْ مِنْ بَعْضٍ فِي الشَّرِّ وَالْفِتْنَةِ أَوْ قِصَرِ أَعْمَارِ أَهْلِهِ أَوْ قُرْبِ مدة الأيام والليالي حتى يكون السَّنَةُ كَالشَّهْرِ
قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ مَعْنَاهُ قِصَرُ زَمَانِ الْأَعْمَارِ وَقِلَّةُ الْبَرَكَةِ فِيهَا وَقِيلَ هُوَ دُنُوُّ زَمَانِ السَّاعَةِ وَقِيلَ قِصَرُ مُدَّةِ هَذِهِ الْأَيَّامِ وَاللَّيَالِي عَلَى مَا رُوِيَ أَنَّ الزَّمَانَ يَتَقَارَبُ حَتَّى يَكُونَ السَّنَةُ كَالشَّهْرِ وَالشَّهْرُ كَالْجُمُعَةِ وَالْجُمُعَةُ كَالْيَوْمِ وَالْيَوْمُ كَالسَّاعَةِ وَالسَّاعَةُ كَاحْتِرَاقِ السُّفْعَةِ انْتَهَى
قَالَ الْبَيْضَاوِيُّ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِتَقَارُبِ الزَّمَانِ تَسَارُعُ الدُّوَلِ إِلَى الِانْقِضَاءِ وَالْقُرُونِ إِلَى الِانْقِرَاضِ فَيَتَقَارَبُ زَمَانُهُمْ وَتَتَدَانَى أيامهم
وقال بن بَطَّالٍ مَعْنَاهُ وَاللَّهُ أَعْلَمُ تَقَارُبُ أَحْوَالِهِ فِي أَهْلِهِ فِي قِلَّةِ الدِّينِ حَتَّى لَا يَكُونَ فِيهِمْ مَنْ يَأْمُرُ بِمَعْرُوفٍ وَلَا يَنْهَى عَنْ مُنْكَرٍ لِغَلَبَةِ الْفِسْقِ وَظُهُورِ أَهْلِهِ (وَيَنْقُصُ الْعِلْمُ) أَيْ فِي ذَلِكَ الزَّمَانِ

(11/223)

بِمَوْتِ الْعُلَمَاءِ الْأَعْيَانِ (وَتَظْهَرُ الْفِتَنُ) أَيْ وَيَتَرَتَّبُ عَلَيْهَا الْمِحَنُ (وَيُلْقَى الشُّحُّ) فِي قُلُوبِ أَهْلِهِ أَيْ عَلَى اخْتِلَافِ أَحْوَالِهِمْ حَتَّى يَبْخَلَ الْعَالِمُ بِعِلْمِهِ وَالصَّانِعُ بِصَنْعَتِهِ وَالْغَنِيُّ بِمَالِهِ وَلَيْسَ الْمُرَادُ وُجُودَ أَصْلِ الشُّحِّ لِأَنَّهُ مَوْجُودٌ فِي جِبِلَّةِ الْإِنْسَانِ إِلَّا مَنْ حَفِظَهُ اللَّهُ وَلِذَا قَالَ تَعَالَى وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (وَيَكْثُرُ الْهَرْجُ) بِفَتْحِ الْهَاءِ وَسُكُونِ الرَّاءِ وَبِالْجِيمِ (أَيَّةُ هُوَ) أَيِ الْهَرْجُ أَيُّ شَيْءٍ (قَالَ) أي النبي
قَالَ الْمِزِّيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي الْأَدَبِ وَفِي الْفِتَنِ وَمُسْلِمٌ فِي الْقَدَرِ وَأَبُو دَاوُدَ في الفتن

(باب النَّهْيِ عَنْ السَّعْيِ فِي الْفِتْنَةِ)
[4256] (إِنَّهَا) أَيِ الْقِصَّةَ (سَتَكُونُ) أَيْ سَتُوجَدُ وَتَحْدُثُ وَتَقَعُ (الْمُضْطَجِعُ فِيهَا) أَيْ فِي الْفِتْنَةِ (مِنَ الْجَالِسِ) لِأَنَّهُ يَرَى وَيَسْمَعُ مَا لَا يَرَاهُ وَلَا يَسْمَعُهُ الْمُضْطَجِعُ فَيَكُونُ أَقْرَبَ مِنْ عَذَابِ تِلْكَ الْفِتْنَةِ بِمُشَاهَدَتِهِ مَا لَا يُشَاهِدُهُ الْمُضْطَجِعُ (وَالْجَالِسُ) فِي الْفِتْنَةِ يَكُونُ (خَيْرًا مِنَ الْقَائِمِ) لِأَنَّهُ يَرَى وَيَسْمَعُ مَا لَا يَرَاهُ وَلَا يَسْمَعُهُ الْجَالِسُ وَيُمْكِنُ أَنْ يَكُونَ الْمُرَادُ بِالْجَالِسِ هُوَ الثَّابِتُ فِي مَكَانِهِ غَيْرَ مُتَحَرِّكٍ لِمَا يَقَعُ مِنَ الْفِتْنَةِ فِي زَمَانِهِ وَالْمُرَادُ بِالْقَائِمِ مَا يَكُونُ فِيهِ نَوْعٌ بَاعِثٌ وَدَاعِيَةٌ لَكِنَّهُ مُتَرَدِّدٌ فِي إِثَارَةِ الْفِتْنَةِ (وَالْقَائِمُ) فِي الْفِتْنَةِ أَيْ مِنْ بَعِيدٍ مُتَشَرِّفٌ عَلَيْهَا أَوِ الْقَائِمُ بِمَكَانِهِ فِي تِلْكَ الْحَالَةِ (مِنَ الْمَاشِي) أَيْ مِنَ الذَّاهِبِ عَلَى رِجْلِهِ إِلَيْهَا (مِنَ السَّاعِي) أَيْ مِنَ الْمُسْرِعِ إِلَيْهَا مَاشِيًا أَوْ رَاكِبًا (قَالَ يَا رَسُولَ اللَّهِ) أَيْ أَبُو بَكْرَةَ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِبِلٌ) أَيْ فِي الْبَرِيَّةِ (لَهُ أَرْضٌ) أَيْ عَقَارٌ أَوْ مَزْرَعَةٌ بَعِيدَةٌ عَنِ الْخَلْقِ (فَلْيَلْحَقْ بِأَرْضِهِ) فَإِنَّ الِاعْتِزَالَ وَالِاشْتِغَالَ بِخُوَيْصَةِ الْحَالِ حِينَئِذٍ وَاجِبٌ لِوُقُوعِ عُمُومِ الْفِتْنَةِ الْعَمْيَاءِ بَيْنَ الرِّجَالِ (قَالَ) أَيْ أَبُو بَكْرَةَ (فَمَنْ لَمْ يَكُنْ لَهُ شَيْءٌ مِنْ ذَلِكَ) أَيْ فَأَيْنَ يَذْهَبُ وَكَيْفَ يَفْعَلُ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَلْيَعْمِدْ) بِكَسْرِ الْمِيمِ أَيْ

(11/224)

فَلْيَقْصِدْ (إِلَى سَيْفِهِ) أَيْ إِنْ كَانَ لَهُ (فَلْيَضْرِبْ بِحَدِّهِ) أَيْ جَانِبِ سَيْفِهِ الْحَادِّ (عَلَى حَرَّةٍ) فِي الْمِصْبَاحِ الْحَرَّةُ بِالْفَتْحِ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ انْتَهَى
وَهُوَ كِنَايَةٌ عَنْ تَرْكِ الْقِتَالِ وَالْمَعْنَى فَلْيَكْسِرْ سِلَاحَهُ كَيْلَا يَذْهَبَ بِهِ إِلَى الْحَرْبِ لِأَنَّ تِلْكَ الْحُرُوبَ بَيْنَ الْمُسْلِمِينَ فَلَا يَجُوزُ حُضُورُهَا (ثُمَّ لِيَنْجُ) بِكَسْرِ اللَّامِ وَيُسَكَّنُ وَبِفَتْحِ الْيَاءِ وَسُكُونِ النُّونِ وَضَمِّ الْجِيمِ أَيْ لِيَفِرَّ وَيُسْرِعْ هَرَبًا حَتَّى لَا تُصِيبَهُ الْفِتَنُ (النَّجَاءُ) بِفَتْحِ النُّونِ وَالْمَدِّ أَيِ الْإِسْرَاعُ قاله القارىء
وَفِي فَتْحِ الْوَدُودِ النَّجَاءُ الْخَلَاصُ أَيْ لِيَخْرُجَ مِنْ بَيْنِ أَهْلِ الْفِتْنَةِ انْتَهَى
وَفِي النِّهَايَةِ وَالنَّجَاءُ السُّرْعَةُ يُقَالُ نَجَا يَنْجُو نَجَاءً إِذَا أَسْرَعَ وَنَجَا مِنَ الْأَمْرِ إِذَا خَلَصَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ بْنِ الْمُسَيَّبِ وَأَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ بِنَحْوِهِ وَأَبُو بَكْرَةَ اسْمُهُ نُفَيْعُ بْنُ الْحَارِثِ كُنِّيَ بِأَبِي بَكْرَةَ لِأَنَّهُ تَدَلَّى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حِصْنِ الطَّائِفِ بِبِكْرَةٍ وَقِيلَ فِي اسْمِهِ غَيْرُ ذَلِكَ

[4257] (فِي هَذَا الْحَدِيثِ) الْمَذْكُورِ آنِفًا (قَالَ) سَعْدٌ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (كَابْنِ آدَمَ) الْمُطْلَقُ يَنْصَرِفُ إِلَى الْكَامِلِ وَفِيهِ إِشَارَةٌ لَطِيفَةٌ إِلَى أَنَّ هَابِيلَ المقتول المظلوم هو بن آدَمَ لَا قَابِيلَ الْقَاتِلَ الظَّالِمَ كَمَا قَالَ تَعَالَى فِي حَقِّ وَلَدِ نُوحٍ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غير صالح كَذَا فِي الْمِرْقَاةِ وَفِي بَعْضِ النُّسَخِ كَابْنَيْ آدَمَ وَفِي بَعْضِ النُّسَخِ كَخَيْرِ ابْنَيْ آدَمَ أَيْ فَلْتَسْتَسْلِمْ حَتَّى تَكُونَ قَتِيلًا كَهَابِيلَ وَلَا تَكُنْ قَاتِلًا كَقَابِيلَ (وَتَلَا) أَيْ قَرَأَ (يَزِيدُ) بن خَالِدٍ الْمَذْكُورُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4258] (أَخْبَرَنَا شِهَابُ بْنُ خِرَاشٍ) بِكَسْرِ الْمُعْجَمَةِ ثُمَّ رَاءٍ (عَنْ أَبِيهِ وَابِصَةَ) لَهُ صُحْبَةٌ وَهُوَ بِفَتْحِ الْوَاوِ وَبَعْدَ الْأَلِفِ بَاءٌ مُوَحَّدَةٌ مَكْسُورَةٌ وَصَادٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ قَالَهُ الْمُنْذِرِيُّ

(11/225)

(قَتْلَاهَا) جَمْعُ قَتِيلٍ وَالضَّمِيرُ لِلْفِتْنَةِ (كُلُّهُمْ فِي النَّارِ) قَالَ الْقَاضِي رَحِمَهُ اللَّهُ الْمُرَادُ بِقَتْلَاهَا مَنْ قُتِلَ فِي تِلْكَ الْفِتْنَةِ وَإِنَّمَا هُمْ مِنْ أَهْلِ النَّارِ لِأَنَّهُمْ مَا قَصَدُوا بِتِلْكَ الْمُقَاتَلَةِ وَالْخُرُوجِ إِلَيْهَا إِعْلَاءَ دِينٍ أَوْ دَفْعَ ظَالِمٍ أَوْ إِعَانَةَ مُحِقٍّ وَإِنَّمَا كَانَ قَصْدُهُمُ التَّبَاغِيَ وَالتَّشَاجُرَ طَمَعًا فِي الْمَالِ وَالْمُلْكِ كَذَا فِي الْمِرْقَاةِ (أَيَّامُ الْهَرْجِ) بِفَتْحٍ فَسُكُونٍ الْفِتْنَةُ (وَتَكُونُ حِلْسًا مِنْ أَحْلَاسِ بَيْتِكِ) أَحْلَاسُ الْبُيُوتِ مَا يُبْسَطُ تَحْتَ حُرِّ الثِّيَابِ فَلَا تَزَالُ مُلْقَاةً تَحْتَهَا وَقِيلَ الْحِلْسُ هُوَ الْكِسَاءُ عَلَى ظَهْرِ الْبَعِيرِ تَحْتَ الْقَتَبِ وَالْبَرْذَعَةِ شَبَّهَهَا بِهِ لِلُزُومِهَا وَدَوَامِهَا وَالْمَعْنَى الْزَمُوا بُيُوتَكُمْ وَالْتَزِمُوا سُكُوتَكُمْ كَيْلَا تَقَعُوا فِي الْفِتْنَةِ الَّتِي بِهَا دِينُكُمْ يَفُوتُكُمْ (فَلَمَّا قُتِلَ) قَائِلُهُ هُوَ وَابِصَةُ (طَارَ قَلْبِي مَطَارَهُ) أَيْ مَالَ إِلَى جِهَةٍ يَهْوَاهَا وَتَعَلَّقَ بِهَا وَالْمَطَارُ مَوْضِعُ الطَّيَرَانِ كَذَا فِي الْمَجْمَعِ (خُرَيْمٌ) بِالتَّصْغِيرِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْقَاسِمُ بْنُ غَزْوَانَ وَهُوَ شِبْهُ مَجْهُولٍ وَفِيهِ أَيْضًا شِهَابُ بْنُ خِرَاشٍ أَبُو الصَّلْتِ الْجَرَشِيُّ قال بن الْمُبَارَكِ ثِقَةٌ وَقَالَ الْإِمَامُ أَحْمَدُ وَأَبُو حَاتِمٍ الرازي لا بأس به وقال بن حبان كان رجلا صالحا وكان ممن يخطىء كَثِيرًا حَتَّى خَرَجَ عَنْ حَدِّ الِاحْتِجَاجِ بِهِ عند الاعتبار وقال بن عَدِيٍّ وَفِي بَعْضِ رِوَايَاتِهِ مَا يُنْكَرُ عَلَيْهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4259] (مُحَمَّدُ بْنُ جُحَادَةَ) بِضَمِّ الْجِيمِ وَتَخْفِيفِ الْمُهْمَلَةِ ثِقَةٌ مِنَ الْخَامِسَةِ (إِنَّ بَيْنَ يَدَيِ السَّاعَةِ) أَيْ قُدَّامَهَا مِنْ أَشْرَاطِهَا (فِتَنًا) أَيْ فِتَنًا عِظَامًا وَمِحَنًا جِسَامًا (كَقِطَعِ اللَّيْلِ الْمُظْلِمِ) بِكَسْرِ الْقَافِ وَفَتْحِ الطَّاءِ وَيُسَكَّنُ أَيْ كُلُّ فِتْنَةٍ كَقِطْعَةٍ مِنِ اللَّيْلِ الْمُظْلِمِ فِي شِدَّتِهَا وَظُلْمَتِهَا وَعَدَمِ تَبَيُّنِ أَمْرِهَا
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ يُرِيدُ بِذَلِكَ الْتِبَاسَهَا وَفَظَاعَتَهَا وَشُيُوعَهَا وَاسْتِمْرَارَهَا (فِيهَا) أَيْ فِي تِلْكَ الْفِتَنِ
وَيُصْبِحُ كَافِرًا الظَّاهِرُ أَنَّ الْمُرَادَ بِالْإِصْبَاحِ وَالْإِمْسَاءِ تَقَلُّبُ النَّاسِ فِيهَا وَقْتٌ دُونَ وَقْتٍ لَا بِخُصُوصِ الزَّمَانَيْنِ فَكَأَنَّهُ كِنَايَةٌ عَنْ تَرَدُّدِ أَحْوَالِهِمْ وَتَذَبْذُبِ أَقْوَالِهِمْ وَتَنَوُّعِ أَفْعَالِهِمْ مِنْ

(11/226)

عَهْدٍ وَنَقْضٍ وَأَمَانَةٍ وَخِيَانَةٍ وَمَعْرُوفٍ وَمُنْكَرٍ وَسُنَّةٍ وَبِدْعَةٍ وَإِيمَانٍ وَكُفْرٍ (الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ وَالْمَاشِي فِيهِ خَيْرٌ مِنَ السَّاعِي) أَيْ كُلَّمَا بَعُدَ الشَّخْصُ عَنْهَا وَعَنْ أَهْلِهَا خَيْرٌ له من قربها واختلاط أهلها لما سيؤل أَمْرُهَا إِلَى مُحَارَبَةِ أَهْلِهَا فَإِذَا رَأَيْتُمُ الْأَمْرَ كَذَلِكَ (فَكَسِّرُوا قِسِيَّكُمْ) بِكِسْرَتَيْنِ وَتَشْدِيدِ التَّحْتِيَّةِ جَمْعُ الْقَوْسِ وَفِي الْعُدُولِ عَنِ الْكَسْرِ إِلَى التَّكْسِيرِ مُبَالَغَةٌ لِأَنَّ بَابَ التَّفْعِيلِ لِلتَّكْثِيرِ (وَقَطِّعُوا) مِنَ التقطيع (أو تاركم) جمع وتر بفتحتين
قال القارىء فِيهِ زِيَادَةٌ مِنَ الْمُبَالَغَةِ إِذْ لَا مَنْفَعَةَ لِوُجُودِ الْأَوْتَارِ مَعَ كَسْرِ الْقِسِيِّ أَوِ الْمُرَادُ بِهِ أَنَّهُ لَا يَنْتَفِعُ بِهَا الْغَيْرُ (وَاضْرِبُوا سُيُوفَكُمْ بِالْحِجَارَةِ) أَيْ حَتَّى تَنْكَسِرَ أَوْ حَتَّى تَذْهَبَ حِدَّتُهَا وَعَلَى هَذَا الْقِيَاسِ الْأَرْمَاحُ وَسَائِرُ السِّلَاحِ (فَإِنْ دُخِلَ) بِصِيغَةِ الْمَجْهُولِ وَنَائِبِ الْفَاعِلِ قَوْلُهُ (عَلَى أَحَدٍ مِنْكُمْ) مِنْ بَيَانِيَّةٌ (فَلْيَكُنْ) أي ذلك لأحد (كَخَيْرِ ابْنَيْ آدَمَ) أَيْ فَلْيَسْتَسْلِمْ حَتَّى يَكُونَ قَتِيلًا كَهَابِيلَ وَلَا يَكُونَ قَاتِلًا كَقَابِيلَ
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَعَبْدُ الرَّحْمَنِ بْنُ ثَرْوَانَ هَذَا تَكَلَّمَ فِيهِ بَعْضُهُمْ وَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَاحْتَجَّ بِهِ الْبُخَارِيُّ

[4260] (عَنْ رَقَبَةَ) بِقَافٍ وَمُوَحَّدَةٍ مَفْتُوحَتَيْنِ (عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ) بِضَمِّ الْجِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ (على رأس منصوب) لعله رأس بن الزبير رحمه الله (فقال) أي بن عمر (فليقل هكذا) أي فليقل هَكَذَا وَفِي بَعْضِ النُّسَخِ يَعْنِي فَلْيَمُدَّ عُنُقَهُ وَهُوَ تَفْسِيرٌ لِقَوْلِهِ هَكَذَا مَنْ مَشَى إِلَى رَجُلٍ لِقَتْلِهِ فَلْيَمُدَّ ذَلِكَ الرَّجُلُ عُنُقَهُ إِلَيْهِ لِيَقْتُلَهُ لِأَنَّ الْقَاتِلَ فِي النَّارِ وَالْمَقْتُولَ فِي الْجَنَّةِ فَمَدُّ الْعُنُقِ إِلَيْهِ سَبَبٌ لِدُخُولِ الْجَنَّةِ
(قَالَ أَبُو دَاوُدَ إِلَخْ) غَرَضُ الْمُصَنِّفِ رَحِمَهُ اللَّهُ مِنْ هَذَا الْكَلَامِ بَيَانُ الِاخْتِلَافِ فِي اسْمِ وَالِدِ عَبْدِ الرَّحْمَنِ (رَوَاهُ الثَّوْرِيُّ عَنْ عَوْنٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سُمَيْرٍ أَوْ سُمَيْرَةَ) أَيْ رَوَى

(11/227)

بِالشَّكِّ بَيْنَ سُمَيْرٍ مُصَغَّرًا وَبَيْنَ سُمَيْرَةَ مُصَغَّرًا مَعَ التَّاءِ (وَرَوَاهُ لَيْثُ بْنُ أَبِي سُلَيْمٍ عَنْ عَوْنٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سُمَيْرَةَ) أَيْ رَوَى لَيْثٌ بِلَفْظِ سُمَيْرَةَ مُصَغَّرًا مَعَ التَّاءِ وَلَمْ يَشُكَّ كَمَا شَكَّ الثَّوْرِيُّ (وَقَالَ هو في كتابي بن سَبَرَةَ إِلَخْ) يَعْنِي قَالَ أَبُو الْوَلِيدِ إِنَّ اسْمَ وَالِدِ عَبْدِ الرَّحْمَنِ فِي كِتَابِي سَبَرَةُ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَفَتْحِ الْمُوَحَّدَةِ وَقَالَ بَعْضُهُمْ سَمُرَةُ بِفَتْحِ السِّينِ وَضَمِّ الْمِيمِ وَقَالَ بَعْضُهُمْ سُمَيْرَةُ بِالتَّصْغِيرِ مَعَ التَّاءِ
قَالَ الْمُنْذِرِيُّ وَحَكَى أَبُو دَاوُدَ اخْتِلَافَ الرُّوَاةِ فِي اسْمِ وَالِدِ عَبْدِ الرَّحْمَنِ بْنِ سُمَيْرٍ أَوْ سُمَيْرَةَ وَسَبَرَةَ وَسَمُرَةَ وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ عَبْدَ الرَّحْمَنِ هَذَا وَذَكَرَ الْخِلَافُ فِي اسْمِ أَبِيهِ وَقَالَ حَدِيثُهُ فِي الْكُوفِيِّينَ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ مُقْتَصِرًا مِنْهُ عَلَى الْمُسْنَدِ
وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ أَبُو عَوَانَةَ عَنْ رَقَبَةَ عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ عَنْهُ يَعْنِي عَبْدَ الرَّحْمَنِ بْنَ سُمَيْرٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4261] (عَنِ الْمُشَعَّثِ) بِتَشْدِيدٍ بَعْدَهَا مُثَلَّثَةٌ وَيُقَالُ مُنْبَعِثٌ بِسُكُونِ النُّونِ وَفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُهْمَلَةِ ثُمَّ مُثَلَّثَةٍ كَذَا فِي التَّقْرِيبِ (فَذَكَرَ الْحَدِيثَ) أَوْرَدَ الْبَغَوِيُّ فِي الْمَصَابِيحِ عَنْ أَبِي ذَرٍّ قَالَ كُنْتُ رَدِيفًا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا عَلَى حِمَارٍ فَلَمَّا جَاوَزْنَا بُيُوتَ الْمَدِينَةِ قَالَ كَيْفَ بِكَ يَا أَبَا ذَرٍّ إِذَا كَانَ بِالْمَدِينَةِ جُوعٌ تَقُومُ عَنْ فِرَاشِكَ وَلَا تَبْلُغْ مَسْجِدَكَ حَتَّى يُجْهِدَكَ الْجُوعُ قَالَ قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ تَعَفَّفْ يَا أَبَا ذَرٍّ قَالَ كَيْفَ بِكَ يَا أَبَا ذَرٍّ إِذَا كَانَ بِالْمَدِينَةِ مَوْتٌ يَبْلُغُ الْبَيْتَ الْعَبْدِ حَتَّى أَنَّهُ يُبَاعُ الْقَبْرُ بِالْعَبْدِ قَالَ قلت الله ورسوله أعلم ورسوله قَالَ تَصْبِرْ يَا أَبَا ذَرٍّ قَالَ كَيْفَ بِكَ يَا أَبَا ذَرٍّ إِذَا كَانَ بِالْمَدِينَةِ قَتْلٌ تَغْمُرُ الدِّمَاءُ أَحْجَارَ الزَّيْتِ قَالَ قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ تَأْتِي مَنْ أَنْتَ مِنْهُ قَالَ قُلْتُ وَأَلْبَسُ السِّلَاحَ قَالَ شَارَكْتَ الْقَوْمَ إِذًا قُلْتُ فَكَيْفَ أَصْنَعُ يَا رَسُولَ اللَّهِ قَالَ إِنْ خَشِيتَ أَنْ يَبْهَرَكَ شُعَاعُ السَّيْفِ فَأَلْقِ نَاحِيَةَ ثَوْبِكَ عَلَى وَجْهِكَ لِيَبُوءَ بِإِثْمِكَ وَإِثْمِهِ قَالَ صَاحِبُ الْمِشْكَاةِ وَالْعَلَّامَةُ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ شَرْحِ الْمَصَابِيحِ الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ
وَقَالَ مَيْرَكُ وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ انْتَهَى

(11/228)

قُلْتُ حَدِيثُ أَبِي ذَرٍّ بِاللَّفْظِ الَّذِي سَاقَهُ الْبَغَوِيُّ فِي الْمَصَابِيحِ وَعَزَاهُ مُخَرِّجُوهُ إِلَى أَبِي دَاوُدَ لَيْسَ فِي النُّسَخِ الَّتِي بِأَيْدِينَا مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ فَلَعَلَّهُ مِنْ رِوَايَةِ غَيْرِ اللُّؤْلُؤِيِّ وَلَمْ أَقِفْ عَلَى ذَلِكَ وَاللَّهُ أَعْلَمُ
(إِذَا أَصَابَ النَّاسَ مَوْتٌ) أَيْ بِسَبَبِ الْقَحْطِ أَوْ وَبَاءٌ مِنْ عُفُونَةِ هَوَاءٍ أَوْ غَيْرِهَا (يَكُونُ البيت فيه بالوصيف) قال الخطابي البيت ها هنا الْقَبْرُ وَالْوَصِيفُ الْخَادِمُ يُرِيدُ أَنَّ النَّاسَ يَشْتَغِلُونَ عَنْ دَفْنِ مَوْتَاهُمْ حَتَّى لَا يُوجَدَ فِيهِمْ من يحفر قبر الميت أو دفنه إِلَّا أَنْ يُعْطَى وَصِيفًا أَوْ قِيمَتَهُ وَاللَّهُ أَعْلَمُ
وَقَدْ يَكُونُ مَعْنَاهُ أَنْ يَكُونَ مَوَاضِعُ القبور عَنْهُمْ فَيَبْتَاعُونَ لِمَوْتَاهُمُ الْقُبُورَ كُلُّ قَبْرٍ بِوَصِيفٍ انْتَهَى
وَقَدْ تَعَقَّبَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ عَلَى هَذَا الْمَعْنَى الثَّانِي حَيْثُ قَالَ وَفِيهِ نَظَرٌ لِأَنَّ الْمَوْتَ وَإِنِ اسْتَمَرَّ بِالْأَحْيَاءِ وَفَشَا فِيهِمْ كُلَّ الْفَشْوِ لَمْ يَنْتَهِ بِهِمْ إِلَى ذَلِكَ وَقَدْ وَسَّعَ اللَّهُ عَلَيْهِمُ الْأَمْكِنَةَ
وَأُجِيبَ بِأَنَّ الْمُرَادَ بِمَوْضِعِ الْقُبُورِ الْجَبَّانَةُ الْمَعْهُودَةُ وَقَدْ جَرَتِ الْعَادَةُ بِأَنَّهُمْ لَا يَتَجَاوَزُونَ كَذَا فِي الْمِرْقَاةِ
قُلْتُ وَقَعَ فِي رِوَايَةِ الْمَصَابِيحِ وَالْمِشْكَاةِ الْمَذْكُورَةِ آنِفًا كَيْفَ بِكَ يَا أَبَا ذَرٍّ إِذَا كَانَ بِالْمَدِينَةِ مَوْتٌ يَبْلُغُ الْبَيْتَ الْعَبْدُ حَتَّى إِنَّهُ يُبَاعُ الْقَبْرُ بِالْعَبْدِ فَهَذِهِ الرِّوَايَةُ تُؤَيِّدُ الْمَعْنَى الثَّانِي وَهَذَا الْمَعْنَى هُوَ الْمُتَعَيَّنُ لِأَنَّ الْحَدِيثَ يُفَسِّرُ بَعْضُهُ بَعْضًا وَاللَّهُ أَعْلَمُ
وَقِيلَ مَعْنَاهُ أَنَّ الْبُيُوتَ تَصِيرُ رَخِيصَةً لِكَثْرَةِ الْمَوْتِ وَقِلَّةِ مَنْ يَسْكُنُهَا فَيُبَاعُ بَيْتٌ بِعَبْدٍ مَعَ أن قيمة البيت تكون أَكْثَرَ مِنْ قِيمَةِ الْعَبْدِ عَلَى الْغَالِبِ الْمُتَعَارَفِ
وَقِيلَ مَعْنَاهُ أَنَّهُ لَا يَبْقَى فِي كُلِّ بَيْتٍ كَانَ فِيهِ كَثِيرٌ مِنَ النَّاسِ إِلَّا عَبْدٌ يَقُومُ بِمَصَالِحِ ضَعَفَةِ أَهْلِ ذَلِكَ الْبَيْتِ
وَأَنْتَ تَعْلَمُ أَنَّ هَذَيْنِ الْمَعْنَيَيْنِ يَحْتَمِلُهُمَا لَفْظُ الْمُؤَلِّفِ أَبِي دَاوُدَ
وَأَمَّا لَفْظُ الْمَصَابِيحِ وَالْمِشْكَاةِ الْمَذْكُورُ فَكَلَّا كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ
(يَعْنِي الْقَبْرَ) تَفْسِيرٌ لِلْبَيْتِ مِنْ بَعْضِ الرُّوَاةِ (وَاللَّهُ وَرَسُولُهُ أَعْلَمُ) أَيْ بِحَالِي وَحَالِ غَيْرِي فِي تِلْكَ الْحَالِ وَسَائِرِ الْأَحْوَالِ (أَوْ قَالَ) لِلشَّكِّ (مَا خَارَ اللَّهُ) أَيِ اخْتَارَ (تَصَبَّرْ) قال القارىء بِتَشْدِيدِ الْمُوَحَّدَةِ الْمَفْتُوحَةِ أَمْرٌ مِنْ بَابِ التَّفَعُّلِ وَفَى نُسْخَةٍ تَصْبِرُ مُضَارِعُ صَبَرَ عَلَى أَنَّهُ خبر بمعنى الْأَمْرِ (أَحْجَارُ الزَّيْتِ) قِيلَ هِيَ مَحَلَّةٌ بِالْمَدِينَةِ وَقِيلَ مَوْضِعٌ بِهَا
قَالَ التُّورْبَشْتِيُّ هِيَ مِنَ الحرة التي

(11/229)

كَانَتْ بِهَا الْوَقْعَةُ زَمَنَ يَزِيدَ وَالْأَمِيرُ عَلَى تِلْكَ الْجُيُوشِ الْعَاتِيَةِ مُسْلِمُ بْنُ عُقْبَةَ الْمُرِّيُّ الْمُسْتَبِيحُ بِحَرَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ نُزُولُهُ بِعَسْكَرِهِ فِي الْحَرَّةِ الْغَرْبِيَّةِ مِنَ الْمَدِينَةِ فَاسْتَبَاحَ حُرْمَتَهَا وَقَتَلَ رِجَالَهَا وَعَاثَ فِيهَا ثَلَاثَةَ أَيَّامٍ وَقِيلَ خَمْسَةً فَلَا جَرَمَ أَنَّهُ انْمَاعَ كَمَا يَنْمَاعُ الْمِلْحُ فِي الْمَاءِ وَلَمْ يَلْبَثْ أَنْ أَدْرَكَهُ الْمَوْتُ وَهُوَ بَيْنَ الْحَرَمَيْنِ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ كَذَا فِي الْمِرْقَاةِ (غَرِقَتْ بِالدَّمِ) بِالْغَيْنِ الْمُعْجَمَةِ وَفِي بَعْضِ النُّسَخِ عَرِقَتْ بِالْعَيْنِ الْمُهْمَلَةِ أَيْ لَزِمَتْ وَالْعُرُوقُ اللُّزُومُ (عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ) أَيِ الْزَمْ أَهْلَكَ وَعَشِيرَتَكَ الَّذِينَ أَنْتَ مِنْهُمْ وَقِيلَ الْمُرَادُ بِمَنْ أَنْتَ مِنْهُ الْإِمَامُ أَيِ الْزَمْ إِمَامَكَ وَمَنْ بَايَعْتَهُ (شَارَكْتَ الْقَوْمَ) أَيْ فِي الْأَثِمِ (إِذًا) بِالتَّنْوِينِ أَيْ إِذَا أَخَذْتَ السَّيْفَ وَوَضَعْتَهُ عَلَى عاتقك
قال بن الْمَلَكِ رَحِمَهُ اللَّهُ قَوْلُهُ شَارَكْتَ لِتَأْكِيدِ الزَّجْرِ عَنْ إِرَاقَةِ الدِّمَاءِ وَإِلَّا فَالدَّفْعُ وَاجِبٌ
قَالَ القارىء وَالصَّوَابُ أَنَّ الدَّفْعَ جَائِزٌ إِذَا كَانَ الْخَصْمُ مُسْلِمًا إِنْ لَمْ يَتَرَتَّبْ عَلَيْهِ فَسَادٌ بِخِلَافِ مَا إِذَا كَانَ الْعَدُوُّ كَافِرًا فَإِنَّهُ يَجِبُ الدَّفْعُ مَهْمَا أَمْكَنَ (أَنْ يَبْهَرَكَ) بِفَتْحِ الْهَاءِ أَيْ يَغْلِبَكَ (شُعَاعُ السَّيْفِ) بِفَتْحِ أَوَّلِهِ أَيْ بَرِيقِهِ وَلَمَعَانِهِ وَهُوَ كِنَايَةٌ عَنْ إِعْمَالِ السَّيْفِ (فَأَلْقِ ثَوْبَكَ عَلَى وَجْهِكِ) أَيْ لِئَلَّا تَرَى وَلَا تَفْزَعَ وَلَا تَجْزَعَ وَالْمَعْنَى لَا تُحَارِبْهُمْ وَإِنْ حَارَبُوكَ بَلِ اسْتَسْلِمْ نَفْسَكَ لِلْقَتْلِ (يَبُوءُ) أَيْ يَرْجِعُ الْقَاتِلُ (بِإِثْمِكَ) أَيْ بِإِثْمِ قَتْلِكَ (وَبِإِثْمِهِ) أَيْ وَبِسَائِرِ إِثْمِهِ (وَلَمْ يَذْكُرِ الْمُشَعِّثَ) مَفْعُولٌ وَالْفَاعِلُ قَوْلُهُ غَيْرُ حَمَّادٍ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ

[4262] (إِنَّ بَيْنَ أَيْدِيكُمْ) أَيْ قُدَّامَكُمْ (كَقِطَعِ اللَّيْلِ الْمُظْلِمِ) مِنْ حَيْثُ إِنَّهَا شَاعَتْ وَلَا يُعْرَفُ سَبُبُهَا وَلَا طَرِيقٌ لِلْخَلَاصِ مِنْهَا
قَالَ فِي النِّهَايَةِ قِطَعُ اللَّيْلِ طَائِفَةٌ مِنْهُ وَقِطْعَةٌ وَجَمْعُ الْقِطْعَةِ قِطَعٌ أَرَادَ فِتْنَةً مُظْلِمَةً سَوْدَاءَ تَعْظِيمًا لِشَأْنِهَا انْتَهَى (يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا إِلَخْ) يَجُوزُ أَنْ يَكُونَ مَعْنَاهُ

(11/230)

مُؤْمِنًا لِتَحْرِيمِهِ دَمَ أَخِيهِ وَعِرْضَهُ وَمَالَهُ كَافِرًا لِتَحْلِيلِهِ وَاللَّهُ أَعْلَمُ (وَالْمَاشِي فِيهِ خَيْرٌ مِنَ السَّاعِي) السَّعْيُ دويدن وشتاب كردن وكسب وكار كردن وَالْمَقْصُودُ مِنَ الْحَدِيثِ أَنَّ التَّبَاعُدَ عَنْهَا خَيْرٌ فِي أَيِّ مَرْتَبَةٍ كَانَتْ فَالْقَاعِدُ أَبْعَدُ ثُمَّ الْوَاقِفُ فِي مَكَانِهِ ثُمَّ الْمَاشِي مِنَ السَّاعِي
وَعِنْدَ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وَسَلَّمَ بَادِرُوا بِالْأَعْمَالِ فِتَنًا كَقِطَعِ اللَّيْلِ الْمُظْلِمِ يُصْبِحُ الرَّجُلُ مُؤْمِنًا وَيُمْسِي كَافِرًا وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا يَبِيعُ دِينَهُ بِعَرَضٍ مِنَ الدُّنْيَا (كُونُوا أَحْلَاسَ بُيُوتِكُمْ) جَمْعُ حِلْسٍ وَهُوَ الْكِسَاءُ الَّذِي يَلِي ظَهْرَ الْبَعِيرِ تَحْتَ الْقَتَبِ أَيِ الْزَمُوا بُيُوتَكُمْ وَمِنْهُ حَدِيثُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ كُنْ حِلْسَ بَيْتِكَ
قَالَ الْمُنْذِرِيُّ قَالَ الْحَافِظُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ فِيمَنْ نَعْرِفُهُ بِكُنْيَتِهِ وَلَا نَقِفُ عَلَى اسْمِهِ أَبُو كَبْشَةَ سَمِعَ أَبَا مُوسَى رَوَى عَنْهُ عَاصِمٌ كَنَّاهُ لَنَا أَبُو الْحَسَنِ الْعَارِمِيُّ حَدَّثَنَا مُحَمَّدٌ يَعْنِي بن إِسْمَاعِيلَ وَقَالَ الْحَافِظُ أَبُو الْقَاسِمِ فِي الْأَشْرَافِ أبو كبشة أظنه البداء بْنَ قَيْسٍ السَّكُونِيَّ عَنْ أَبِي مُوسَى وَذَكَرَ هَذَا الْحَدِيثَ وَذَكَرَ الْأَمِيرُ أَبُو نَصْرٍ بْنُ مَاكُولَا أَبَا كَبْشَةَ الْبَرَاءَ بْنَ قَيْسٍ وَذَكَرَ بَعْدَهُ أَبَا كَبْشَةَ السَّكُونِيَّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ثُمَّ قَالَ وَأَبُو كَبْشَةَ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَوَى عَنْهُ عَاصِمٌ الْأَحْوَلُ وَذَكَرَهُ الدَّارَقُطْنِيُّ أَخْشَى أَنْ يَكُونَ الَّذِي قَبْلَهُ
وَقَالَ الْبَرَاءُ بْنُ مَالِكٍ مَنْ قَالَ غَيْرَ ذَلِكَ فَقَدْ صَحَّفَ يُشِيرُ بِذَلِكَ إِلَى الرَّدِّ عَلَى مَنْ قَالَ فِي الْبَرَاءِ بْنِ مَالِكٍ أَنَّهُ أَبُو كَيْسَةَ بِالْيَاءِ آخِرِ الْحُرُوفِ وَالسِّينِ الْمُهْمَلَةِ
انْتَهَى
كَلَامُ الْمُنْذِرِيِّ

[4263] (إِنَّ السَّعِيدَ لَمَنْ) بِاللَّامِ الْمَفْتُوحَةِ لِلتَّأْكِيدِ فِي خَبَرِ إِنَّ (جُنِّبَ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ النُّونِ الْمَكْسُورَةِ أَيْ بَعُدُ وَالتَّكْرَارُ لِلْمُبَالَغَةِ فِي التَّأْكِيدِ وَيُمْكِنُ أَنْ يَكُونَ التَّكْرَارُ بِاعْتِبَارِ أَوَّلِ الْفِتَنِ وَآخِرِهَا (وَلَمَنِ ابْتُلِيَ وَصَبَرَ) بِفَتْحِ اللَّامِ عَطْفٌ عَلَى لَمَنْ جُنِّبَ (فَوَاهًا) مَعْنَاهُ التَّلَهُّفُ وَالتَّحَسُّرُ أَيْ وَاهًا لِمَنْ بَاشَرَ الْفِتْنَةَ وَسَعَى فِيهَا وَقِيلَ مَعْنَاهُ الْإِعْجَابُ وَالِاسْتِطَابَةُ وَلِمَنْ بِكَسْرِ اللَّامِ أَيْ ما

(11/231)

أَحْسَنَ وَمَا أَطْيَبَ صَبْرُ مَنْ صَبَرَ عَلَيْهَا وَلَا يَخْفَى أَنَّهُ لَوْ حُمِلَ عَلَى مَعْنَى التَّعَجُّبِ لَصَحَّ بِالْفَتْحِ أَيْضًا كَذَا فِي اللُّمَعَاتِ
قَالَ فِي النِّهَايَةِ قِيلَ مَعْنَى هَذِهِ الْكَلِمَةِ التَّلَهُّفُ وَقَدْ تُوضَعُ مَوْضِعَ الْإِعْجَابِ بِالشَّيْءِ يُقَالُ وَاهًا لَهُ
وَقَدْ تَرِدُ بِمَعْنَى التَّوَجُّعِ وَقِيلَ التَّوَجُّعُ يُقَالُ فِيهِ آهًا
وَمِنْهُ حَدِيثُ أَبِي الدَّرْدَاءِ مَا أَنْكَرْتُمْ مِنْ زَمَانِكُمْ فِيمَا غَيَّرْتُمْ مِنْ أَعْمَالِكُمْ إِنْ يَكُنْ خَيْرًا فَوَاهًا وَاهًا وَإِنْ يَكُنْ شَرًّا فَآهًا آهًا وَالْأَلِفُ فِيهَا غَيْرُ مَهْمُوزَةٍ انْتَهَى
وَقَالَ فِي الْقَامُوسِ وَآهًا وَيُتْرَكُ تَنْوِينُهُ كَلِمَةُ تَعَجُّبٍ مِنْ طِيبِ شَيْءٍ وَكَلِمَةُ تَلَهُّفٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب فِي كَفِّ اللِّسَانِ)
[4264] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ) بِفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ التَّحْتِيَّةِ وَفَتْحِ اللَّامِ (سَتَكُونُ فِتْنَةٌ صَمَّاءُ بَكْمَاءُ عَمْيَاءُ) وُصِفَتِ الْفِتْنَةُ بِهَذِهِ الْأَوْصَافِ بِأَوْصَافِ أَصْحَابِهَا أَيْ لَا يُسْمَعُ فِيهَا الْحَقُّ وَلَا يُنْطَقُ بِهِ وَلَا يَتَّضِحُ الباطل عن الحق كذا في اللمعات وقال القارىء الْمَعْنَى لَا يُمَيِّزُونَ فِيهَا بَيْنَ الْحَقِّ وَالْبَاطِلِ وَلَا يَسْمَعُونَ النَّصِيحَةَ وَالْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ المنكر بل من تكلم فيها بحق أو ذي وَوَقَعَ فِي الْفِتَنِ وَالْمِحَنِ (مَنْ أَشْرَفَ لَهَا) أَيْ مَنِ اطَّلَعَ عَلَيْهَا وَقَرُبَ مِنْهَا (اسْتَشْرَفَتْ لَهُ) أَيِ اطَّلَعَتْ تِلْكَ الْفِتْنَةُ عَلَيْهِ وَجَذَبَتْهُ إِلَيْهَا (وَإِشْرَافُ اللِّسَانِ) أَيْ إِطْلَاقُهُ وَإِطَالَتُهُ (كَوُقُوعِ السَّيْفِ) أَيْ فِي التَّأْثِيرِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ الْبَيْلَمَانِيِّ وَلَا يُحْتَجُّ بحديثه

(11/232)

[4265] (تَسْتَنْظِفُ الْعَرَبَ) بِالظَّاءِ الْمُعْجَمَةِ أَيْ تَسْتَوْعِبُهُمْ هَلَاكًا مِنِ اسْتَنْظَفْتُ الشَّيْءَ أَخَذْتُهُ كُلَّهُ
كَذَا فِي النِّهَايَةِ (قَتْلَاهَا) جَمْعُ قَتِيلٍ بِمَعْنَى مَقْتُولٍ مُبْتَدَأٌ وَخَبَرُهُ (فِي النَّارِ) لِقِتَالِهِمْ عَلَى الدُّنْيَا وَاتِّبَاعِهِمُ الشَّيْطَانَ وَالْهَوَى أَيْ سَيَكُونُونَ فِي النَّارِ أَوْ هُمْ حِينَئِذٍ فِي النَّارِ لِأَنَّهُمْ يُبَاشِرُونَ مَا يُوجِبُ دُخُولَهُمْ فِيهَا كَقَوْلِهِ تَعَالَى إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جحيم وَقَدْ تَقَدَّمَ شَرْحُ هَذِهِ الْجُمْلَةِ (اللِّسَانُ إِلَخْ) أَيْ وَقْعُهُ وَطَعْنُهُ عَلَى تَقْدِيرِ مُضَافٍ
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْقَوْلُ وَالتَّكَلُّمُ فِيهَا إِطْلَاقًا لِلْمَحَلِّ وَإِرَادَةَ الْحَالِّ
قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ بالكذب عند أئمة الحور وَنَقْلِ الْأَخْبَارِ إِلَيْهِمْ فَرُبَّمَا يَنْشَأُ مِنْ ذَلِكَ الْغَضَبُ وَالْقَتْلُ وَالْجَلَاءُ وَالْمَفَاسِدُ الْعَظِيمَةُ أَكْثَرَ مِمَّا يَنْشَأُ مِنْ وُقُوعِ الْفِتْنَةِ نَفْسِهَا
وَقَالَ السَّيِّدُ رَحِمَهُ اللَّهُ فِي حَاشِيَتِهِ عَلَى الْمِشْكَاةِ أَيِ الطَّعْنُ فِي إِحْدَى الطَّائِفَتَيْنِ وَمَدْحُ الْأُخْرَى مِمَّا يثير الفتنة فالكف واجب انتهى
قال القارىء نَقْلًا عَنِ الْمُظْهِرِ يَحْتَمِلُ هَذَا احْتِمَالَيْنِ أَحَدُهُمَا أَنَّ مَنْ ذَكَرَ أَهْلَ تِلْكَ الْحَرْبِ بِسُوءٍ يَكُونُ كَمَنْ حَارَبَهُمْ لِأَنَّهُمْ مُسْلِمُونَ وَغَيْبَةُ الْمُسْلِمِينَ إِثْمٌ وَلَعَلَّ الْمُرَادَ بِهَذِهِ الْفِتْنَةِ الْحَرْبُ الَّتِي وَقَعَتْ بَيْنَ أَمِيرِ الْمُؤْمِنِينَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَبَيْنَ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ وَلَا شَكَّ أَنَّ مَنْ ذَكَرَ أَحَدًا مِنْ هَذَيْنِ الصَّدْرَيْنِ وَأَصْحَابِهِمَا يَكُونُ مُبْتَدِعًا لِأَنَّ أَكْثَرَهُمْ كَانُوا أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّانِي أَنَّ الْمُرَادَ بِهِ أَنَّ مَنْ مَدَّ لِسَانَهُ فِيهِ بِشَتْمٍ أَوْ غَيْبَةٍ يَقْصِدْنَهُ بِالضَّرْبِ وَالْقَتْلِ وَيَفْعَلُونَ بِهِ مَا يَفْعَلُونَ بِمَنْ حَارَبَهُمْ
قال القارىء فِي الِاحْتِمَالِ الْأَوَّلِ أَنَّهُ وَرَدَ اذْكُرُوا الْفَاجِرَ بِمَا فِيهِ يَحْذَرْهُ النَّاسُ وَلَا غَيْبَةَ لِفَاسِقٍ وَنَحْوُ ذَلِكَ فَلَا يَصِحُّ هَذَا عَلَى إِطْلَاقِهِ وَلِذَا اسْتَدْرَكَ كَلَامَهُ بِقَوْلِهِ وَلَعَلَّ الْمُرَادَ بِهَذِهِ إِلَخْ
قَالَ وَحَاصِلُ الِاحْتِمَالِ الثَّانِي أَنَّ الطَّعْنَ فِي إِحْدَى الطَّائِفَتَيْنِ وَمَدْحِ الْأُخْرَى حِينَئِذٍ مِمَّا يُثِيرُ الْفِتْنَةَ فَالْوَاجِبُ كَفُّ اللِّسَانِ وَهَذَا الْمَعْنَى فِي غَايَةٍ مِنَ الظُّهُورِ انْتَهَى (رَوَاهُ الثَّوْرِيُّ عن ليث عن طاؤس عَنِ الْأَعْجَمِ) أَيْ قَالَ الثَّوْرِيُّ عَنِ الْأَعْجَمِ مَكَانَ عَنْ رَجُلٍ يُقَالُ لَهُ زِيَادٌ
وَالْأَعْجَمُ لَقَبُهُ

[4266] (قَالَ زِيَادٌ سيمين كوش) أَيْ قَالَ عَبْدُ الْقُدُّوسِ فِي رِوَايَتِهِ زِيَادٌ سَيَمِينُ كوش مَكَانَ رَجُلٍ يُقَالُ لَهُ زِيَادٌ وسيمين كوش لَفْظٌ فَارِسِيٌّ مَعْنَاهُ أَبْيَضُ الْأُذُنِ

(11/233)

قَالَ الْمُنْذِرِيُّ وَحَكَى أَبُو دَاوُدَ عَنْ بَعْضِهِمْ أَنَّهُ الْأَعْجَمُ يَعْنِي زِيَادًا وَحَكَى أَيْضًا زِيَادُ بْنُ سيمين كوش وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَدِيثٌ غَرِيبٌ سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَقُولُ لَا نَعْرِفُ لِزِيَادِ بْنِ سيمين كوش غَيْرَ هَذَا الْحَدِيثِ وَرَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ لَيْثٍ فَرَفَعَهُ وَرَوَاهُ حَمَّادُ بْنُ زَيْدٍ عَنْ لَيْثٍ فَوَقَفَهُ هَذَا آخِرُ كَلَامِهِ وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ أَنَّ حَمَّادَ بْنَ سَلَمَةَ رَوَاهُ عَنْ لَيْثٍ وَرَفَعَهُ وَرَوَاهُ حَمَّادُ بْنُ زَيْدٍ وَغَيْرُهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَقَوْلُهُ قَالَ وَهَذَا أَصَحُّ مِنَ الْأَوَّلِ وَهَكَذَا قَالَ فِيهِ زِيَادُ بْنُ سيمين كوش وَقَالَ غَيْرُهُ زِيَادُ سيمين كوش وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَكَانَ مِنَ الْعُبَّادِ وَلَكِنَّهُ اخْتَلَطَ فِي آخِرِ عُمُرِهِ حَتَّى كَانَ لَا يَدْرِي مَا يُحَدِّثُ بِهِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ وَأَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَتَكُونُ فِتَنٌ الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ وَفِيهِ مَنْ تَشَرَّفَ لَهَا تَسْتَشْرِفْهُ قِيلَ هُوَ مِنَ الْإِشْرَافِ يُقَالُ تَشَرَّفْتُ الشَّيْءَ وَاسْتَشْرَفْتُهُ أَيْ عَلَوْتُهُ يُرِيدُ مَنِ انْتَصَبَ لَهَا انْتَصَبَتْ لَهُ وَصَرَعَتْهُ
وَقَالَ الْهَرَوِيُّ أَشْرَفْتُهُ أَيْ عَلَوْتُهُ وَاسْتَشْرَفْتُ عَلَى الشَّيْءِ اطَّلَعْتُ عَلَيْهِ مِنْ فَوْقُ وَقِيلَ هُوَ مِنَ الْمُخَاطَرَةِ وَالتَّغْرِيرِ وَالْإِشْفَاءِ عَلَى الْهَلَاكِ أَيْ مَنْ خَاطَرَ بِنَفْسِهِ فِيهَا أَهْلَكَتْهُ يُقَالُ أَشْرَفَ الْمَرِيضُ إِذَا أَشْفَى عَلَى الْمَوْتِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(باب الرخصة في التبدي فِي الْفِتْنَةِ)
[4267] التَّبَدِّي تَفَعُّلٌ مِنَ الْبَدَاوَةِ أَيِ الْخُرُوجُ إِلَى الْبَادِيَةِ
(يُوشِكُ) أَيْ يَقْرَبُ (يَتَّبِعُ) بِتَشْدِيدِ التَّاءِ (بِهَا) أَيْ مَعَ الْغَنَمِ أَوْ بِسَبَبِهَا (شَعَفَ الْجِبَالِ) بِفَتْحِ الشِّينِ وَالْعَيْنِ أَيْ رؤس الْجِبَالِ وَأَعَالِيهَا وَاحِدُهَا شَعَفَةٌ (وَمَوَاقِعَ الْقَطْرِ) بِفَتْحٍ فَسُكُونٍ أَيْ مَوَاضِعَ الْمَطَرِ وَآثَارَهُ مِنَ النَّبَاتِ وَأَوْرَاقِ الشَّجَرِ يُرِيدُ بِهَا الْمَرْعَى مِنَ الصَّحْرَاءِ وَالْجِبَالِ فَهُوَ تَعْمِيمٌ بَعْدَ تَخْصِيصٍ (يَفِرُّ بِدِينِهِ) أَيْ بِسَبَبِ حِفْظِهِ
قَالَ الْكِرْمَانِيُّ هَذِهِ الْجُمْلَةُ حَالِيَّةٌ وَذُو الْحَالِ الضَّمِيرُ الْمُسْتَتِرُ فِي يَتَّبِعُ أَوِ الْمُسْلِمُ إِذَا جَوَّزْنَا الْحَالَ مِنَ الْمُضَافِ إِلَيْهِ
فَقَدْ وُجِدَ شَرْطُهُ وَهُوَ شِدَّةُ الْمُلَابَسَةِ وَكَأَنَّهُ جُزْءٌ مِنْهُ وَاتِّخَاذُ الْخَيْرِ بِالْمَالِ وَاضِحٌ وَيَجُوزُ أَنْ تَكُونَ اسْتِئْنَافِيَّةً وَهُوَ وَاضِحٌ انْتَهَى

(11/234)

وَالْحَدِيثُ دَالٌّ عَلَى فَضِيلَةِ الْعُزْلَةِ لِمَنْ خَافَ عَلَى دِينِهِ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والنسائي وبن ماجه

(باب النَّهْيِ عَنْ الْقِتَالِ فِي الْفِتْنَةِ)
[4268] (يَعْنِي فِي الْقِتَالِ) أَيْ فِي الْحَرْبِ الَّتِي وَقَعَتْ بَيْنَ عَلِيٍّ وَمَنْ مَعَهُ وَعَائِشَةَ وَمَنْ مَعَهَا وَفِي بَعضِ النُّسَخِ فِي قِتَالِ الْجَمَلِ وَالْمُرَادُ بِهِ الْحَرْبُ الْمَذْكُورَةُ سُمِّيَتْ بِهِ لِأَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ يَوْمَئِذٍ عَلَى الْجَمَلِ وَفِي بَعْضِ النُّسَخِ فِي قِتَالٍ وَفِي بَعْضِ النُّسَخِ هَذَا الرَّجُلُ لَأَنْصُرُهُ وَالْمُرَادُ مِنْهُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ (إِذَا تَوَاجَهَ الْمُسْلِمَانِ بِسَيْفَيْهِمَا) قَالَ الْقَسْطَلَّانِيُّ أَيْ ضَرَبَ كُلُّ وَاحِدٍ مِنْهُمَا وَجْهَ الْآخَرِ أَيْ ذَاتَهُ (فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ) أَيْ يَسْتَحِقَّانِهِ وَقَدْ يَعْفُو اللَّهُ عَنْهُمَا أَوْ ذَلِكَ مَحْمُولٌ عَلَى مَنِ اسْتَحَلَّ ذَلِكَ (هَذَا الْقَاتِلُ) أَيْ يَسْتَحِقُّ النَّارَ (فَمَا بَالُ الْمَقْتُولِ) أَيْ فَمَا ذَنْبُهُ حَتَّى يَدْخُلَهَا (إِنَّهُ أَرَادَ قَتْلَ صَاحِبِهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ
قَالَ الْقَسْطَلَّانِيُّ وَبِهِ اسْتَدَلَّ مَنْ قَالَ بِالْمُؤَاخَذَةِ بِالْعَزْمِ وَإِنْ لَمْ يَقَعِ الْفِعْلُ وَأَجَابَ مَنْ لَمْ يَقُلْ بِذَلِكَ أَنَّ فِي هَذَا فِعْلًا وَهُوَ الْمُوَاجَهَةُ بِالسِّلَاحِ وَوُقُوعُ الْقِتَالِ وَلَا يَلْزَمُ مِنْ كَوْنِ الْقَاتِلِ وَالْمَقْتُولِ فِي النَّارِ أَنْ يَكُونَا فِي مَرْتَبَةٍ وَاحِدَةٍ فَالْقَاتِلُ يُعَذَّبُ عَلَى القتال والقاتل وَالْمَقْتُولُ يُعَذَّبُ عَلَى الْقِتَالِ فَقَطْ فَلَمْ يَقَعِ التَّعْذِيبُ عَلَى الْعَزْمِ الْمُجَرَّدِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4269] (عَنِ الْحَسَنِ) هُوَ البصري

(11/235)

6 - (بَاب فِي تَعْظِيمِ قَتْلِ الْمُؤْمِنِ)
[4270] (فِي غَزْوَةِ الْقُسْطَنْطِينِيَّةِ) بِضَمِّ الْقَافِ وَزِيَادَةِ يَاءٍ مُشَدَّدَةٍ وَيُقَالُ قسطنطينية بِإِسْقَاطِ يَاءِ النِّسْبَةِ وَقَدْ يُضَمُّ الطَّاءُ الْأُولَى مِنْهُمَا كَانَ اسْمُهَا بِزَنْطِيَةَ فَنَزَلَهَا قُسْطَنْطِينُ الْأَكْبَرُ وَبَنَى عَلَيْهَا سُورًا ارْتِفَاعُهُ أَحَدٌ وَعِشْرُونَ ذِرَاعًا وَسَمَّاهَا بِاسْمِهِ وَصَارَتْ دَارَ مَلَكِ الرُّومِ إِلَى الْآنَ وَاسْمُهَا إِسْطَنْبُولُ أَيْضًا كَذَا فِي الْمَرَاصِدِ (بِذُلُقْيَةَ) بِضَمِّ الذَّالِ وَاللَّامِ وَسُكُونِ الْقَافِ وَفَتْحِ الْيَاءِ التَّحْتِيَّةِ اسْمُ مَدِينةٍ بِالرُّومِ
كَذَا فِي شَرْحِ الْقَامُوسِ وَالْمَجْمَعِ (فِلَسْطِينَ) بِالْكَسْرِ ثُمَّ الْفَتْحِ وَسُكُونِ السِّينِ وَطَاءٍ مُهْمَلَةٍ وَآخِرُهُ نُونٌ آخرُ كُوَرِ الشَّامِ مِنْ نَاحِيَةِ مِصْرَ قَصَبَتُهَا بَيْتُ الْمَقْدِسِ وَمِنْ مَشْهُورِ مُدُنِهَا عَسْقَلَانُ وَالرَّمْلَةُ وَالْغَزَّةُ ونابلس وعمان ويافة كَذَا فِي الْمَرَاصِدِ مُخْتَصَرًا (ذَلِكَ) أَيِ الشَّرَفَ وَالْعُلُوَّ (لَهُ) أَيْ لِلرَّجُلِ الْمَذْكُورِ (وَكَانَ) أَيْ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا (لَهُ) أَيْ لهانىء (حَقَّهُ) أَيْ فَضْلَهُ وَقَدْرَهُ (عَسَى اللَّهَ أَنْ يَغْفِرَهُ) أَيْ تُرْجَى مَغْفِرَتَهُ (إِلَّا مَنْ مَاتَ مُشْرِكًا) أَيْ إِلَّا ذَنْبَ مَنْ مَاتَ مُشْرِكًا (أَوْ مُؤْمِنٌ قَتَلَ مُؤْمِنًا مُتَعَمِّدًا) قَالَ الْعَزِيزِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ
هَذَا مَحْمُولٌ عَلَى مَنِ اسْتَحَلَّ الْقَتْلَ أَوْ عَلَى الزَّجْرِ وَالتَّنْفِيرِ إِذَا مَا عُدَّ الشِّرْكُ مِنَ الْكَبَائِرِ يَجُوزُ أَنْ يُغْفَرَ وَإِنْ مَاتَ صَاحِبُهُ بِلَا تَوْبَةٍ انْتَهَى
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ بِظَاهِرِهِ يَدُلُّ عَلَى أَنَّهُ لَا يُغْفَرُ لِلْمُؤْمِنِ الَّذِي قَتَلَ مُؤْمِنًا مُتَعَمِّدًا وَعَلَيْهِ يَدُلُّ قَوْلُهُ تَعَالَى (وَمَنْ يقتل مؤمنا متعمدا فجزاؤه جهنم) وهذا هو مذهب بن عَبَّاسٍ لَكِنْ جُمْهُورُ السَّلَفِ وَجَمِيعُ أَهْلِ السُّنَّةِ حملوا ما ورد من ذلك على التغليظ وَصَحَّحُوا تَوْبَةَ الْقَاتِلِ كَغَيْرِهِ وَقَالُوا مَعْنَى قَوْلِهِ (فجزؤاه جَهَنَّمُ) أَيْ إِنْ شَاءَ أَنْ يُجَازِيَهُ تَمَسُّكًا بِقَوْلِهِ تَعَالَى إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يشاء وَمِنَ الْحُجَّةِ فِي ذَلِكَ حَدِيثُ

(11/236)

الْإِسْرَائِيلِيِّ الَّذِي قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا ثُمَّ أَتَى تَمَامَ الْمِائَةِ إِلَى الرَّاهِبِ فَقَالَ لَا تَوْبَةَ لَكَ فَقَتَلَهُ فَأَكْمَلَ بِهِ مِائَةً ثُمَّ جَاءَ آخَرَ فَقَالَ لَهُ وَمَنْ يَحُولُ بَيْنَكَ وَبَيْنَ التَّوْبَةِ الْحَدِيثَ
وَإِذَا ثَبَتَ ذَلِكَ لِمَنْ قَبْلَ هَذِهِ الْأُمَّةِ فَمِثْلُهُ لَهُمْ أَوْلَى لِمَا خَفَّفَ اللَّهُ عَنْهُمْ مِنَ الْأَثْقَالِ الَّتِي كَانَتْ عَلَى مَنْ قَبْلَهُمْ فَاعْتَبَطَ وَفِي بَعْضِ النُّسَخِ الْمَوْجُودَةِ فَاغْتَبَطَ بَالِغَيْنِ الْمُعْجَمَةِ
قَالَ الْعَزِيزِيُّ بِعَيْنٍ مُهْمَلَةٍ أَيْ قَتَلَهُ ظُلْمًا لَا عَنْ قِصَاصٍ وَقِيلَ بِمُعْجَمَةٍ مِنَ الْغِبْطَةِ الْفَرَحِ لِأَنَّ الْقَاتِلَ يَفْرَحُ بِقَتْلِ عَدُوِّهُ انْتَهَى
وَقَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ قَتَلَهُ ظُلْمًا لَا عَنْ قِصَاصٍ يُقَالُ عُبِطَتِ النَّاقَةُ وَاعْتَبَطْتُهَا إِذَا نَحَرْتُهَا مِنْ غَيْرِ دَاءٍ وَلَا آفَةٍ يَكُونُ بِهَا
وَقَالَ فِي النِّهَايَةِ هَكَذَا جَاءَ الْحَدِيثُ فِي سُنَنِ أَبِي دَاوُدَ ثُمَّ جَاءَ فِي آخِرِ الْحَدِيثِ قَالَ خَالِدُ بْنُ دِهْقَانَ وَهُوَ رَاوِي الْحَدِيثِ سَأَلْتُ يَحْيَى بْنَ يَحْيَى عَنْ قَوْلِهِ اعْتَبَطَ بِقَتْلِهِ قَالَ الَّذِينَ يُقَاتِلُونَ فِي الْفِتْنَةِ فَيَقْتُلُ أَحَدُهُمْ فَيَرَى أَنَّهُ عَلَى هُدًى فَلَا يَسْتَغْفِرُ اللَّهَ
قَالَ وَهَذَا التَّفْسِيرُ يَدُلُّ عَلَى أَنَّهُ مِنَ الْغِبْطَةِ بَالِغَيْنِ الْمُعْجَمَةِ وَهِيَ الْفَرَحُ وَالسُّرُورُ وَحُسْنُ الْحَالِ لِأَنَّ الْقَاتِلَ يَفْرَحُ بِقَتْلِ خَصْمَهُ فَإِذَا كَانَ الْمَقْتُولُ مُؤْمِنًا وَفَرِحَ بِقَتْلِهِ دَخَلَ فِي هَذَا الْوَعِيدِ
قَالَ وَشَرَحَهُ الْخَطَّابِيُّ عَلَى أَنَّهُ مِنَ الْعَيْنِ الْمُهْمَلَةِ وَلَمْ يَذْكُرْ قَوْلَ خَالِدٍ وَلَا تَفْسِيرَ يَحْيَى (صَرْفًا وَلَا عَدْلًا) قَالَ الْعَلْقَمِيُّ أَيْ نَافِلَةً وَلَا فَرِيضَةً وَقِيلَ غَيْرُ ذَلِكَ (مُعَنِّقًا) بِصِيغَةِ اسْمِ الْفَاعِلِ مِنَ الْإِعْنَاقِ أَيْ خَفِيفَ الظَّهْرِ سَرِيعَ السَّيْرِ
قَالَ الْخَطَّابِيُّ يُرِيدُ خَفِيفَ الظَّهْرِ يُعْنِقُ مَشْيَهُ أَيْ يَسِيرُ سَيْرَ الْعَنَقِ وَالْعَنَقُ ضَرْبٌ مِنَ السَّيْرِ وَسِيعٌ يُقَالُ أَعْنَقَ الرَّجُلُ فِي سَيْرِهِ فَهُوَ مُعْنِقٌ وَقَالَ فِي النِّهَايَةِ أَيْ مُسْرِعًا فِي طَاعَتِهِ مُنْبَسِطًا فِي عَمَلِهِ وَقِيلَ أَرَادَ يَوْمَ الْقِيَامَةِ انْتَهَى (بَلَّحَ) بِمُوَحَّدَةٍ وَتَشْدِيدِ اللَّامِ وَحَاءٍ مُهْمَلَةٍ أي أعيى وَانْقَطَعَ قَالَهُ الْخَطَّابِيُّ
وَقَالَ فِي النِّهَايَةِ يُقَالُ بَلَّحَ الرَّجُلُ إِذَا انْقَطَعَ مِنَ الْإِعْيَاءِ فَلَمْ يَقْدِرْ أَنْ يَتَحَرَّكَ وَقَدْ أَبْلَحَهُ السَّيْرُ فَانْقَطَعَ بِهِ يُرِيدُ وُقُوعَهُ فِي الْهَلَاكِ بِإِصَابَةِ الدَّمِ الْحَرَامِ وَقَدْ يُخَفَّفُ اللَّامُ كَذَا فِي مِرْقَاةِ الصُّعُودِ

[4271] (عَنْ قَوْلِهِ اعْتَبَطَ بِقَتْلِهِ) بِالْعَيْنِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ بَالِغَيْنِ الْمُعْجَمَةِ (قَالَ) أَيْ

(11/237)

يَحْيَى فِي تَفْسِيرِ اغْتَبَطَ بِقَتْلِهِ (الَّذِينَ يُقَاتِلُونَ إِلَخْ) هَذَا التَّفْسِيرُ يَدُلُّ عَلَى أَنَّهُ مِنَ الْغِبْطَةِ كَمَا قَالَ صَاحِبُ النِّهَايَةِ قَالَ الْمُنْذِرِيُّ أُمُّ الدَّرْدَاءِ هَذِهِ هِيَ الصُّغْرَى وَاسْمُهَا عُجَيْمَةُ وَيُقَالُ جُهَيْمَةُ وَيُقَالُ حِمَّانَةُ بِنْتُ حُيَيٍّ الْوِصَابِيَّةُ قَبِيلَةٌ مِنْ حِمْيَرَ شَامِيَّةٌ وَلَيْسَتْ لَهَا صُحْبَةٌ فَأَمَّا أُمُّ الدَّرْدَاءِ الْكُبْرَى فَاسْمُهَا خِيرَةُ عَلَى الْمَشْهُورِ وَلَهَا صُحْبَةٌ وَكَانَتْ مِنْ فُضَلَاءِ النِّسَاءِ مَعَ الْعِبَادَةِ وَالنُّسُكِ

[4272] (أُنْزِلَتْ هَذِهِ الْآيَةُ إِلَخْ) حَاصِلُهُ أَنَّ الْآيَةَ (وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فجزاؤه جهنم خالدا فيها) نَاسِخٌ لِلْآيَةِ الَّتِي فِي الْفُرْقَانِ وَهِيَ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا
يضاعف له العذاب يوم القيامة ويخلد فيها مُهَانًا
إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صالحا فأولئك يبدل الله سيآتهم حسنات وكان الله غفورا رحيما لِأَنَّ الْآيَةَ الْأُولَى نَزَلَتْ بَعْدَ الْآيَةِ الَّتِي فِي الْفُرْقَانِ بِسِتَّةِ أَشْهُرٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ عَنْ أَبِي الزِّنَادِ وَهُوَ الْمُلَقَّبُ بِعَبَّادٍ الْقُرَشِيِّ مَوْلَاهُمْ وَيُقَالُ ثَقَفِيٌّ مَدَنِيٌّ نَزَلَ بِالْبَصْرَةِ أَخْرَجَ لَهُ مُسْلِمٌ عَنِ الزُّهْرِيِّ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَالَ الْإِمَامُ أَحْمَدُ وَرَوَى عَنْ أَبِي الزِّنَادِ أَحَادِيثَ مُنْكَرَةً

[4273] (فَهَذِهِ لأولئك إلخ) مقصود بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ الْآيَةَ الَّتِي فِي الْفُرْقَانِ نَزَلَتْ فِي أَهْلِ الشِّرْكِ وَالْآيَةَ الَّتِي فِي النِّسَاءِ نَزَلَتْ فِي أَهْلِ الْإِسْلَامِ الَّذِينَ عَلِمُوا أَحْكَامَ الْإِسْلَامِ وَتَحْرِيمَ

(11/238)

الْقَتْلِ فَجَعَلَ رَضِيَ اللَّهُ عَنْهُ مَحَلَّ الْآيَتَيْنِ مختلفا
وفي رواية للبخاري فقال أي بن عَبَّاسٍ هَذِهِ مَكِّيَّةٌ أَرَاهُ نَسَخَتْهَا آيَةٌ مَدَنِيَّةٌ الَّتِي فِي سُورَةِ النِّسَاءِ فَمِنْ هَذِهِ الرِّوَايَةِ يظهران محل الآيتين عند بن عَبَّاسٍ وَاحِدٌ قَالَ الْحَافِظُ فِي الْفَتْحِ إِنَّ بن عَبَّاسٍ كَانَ تَارَةً يَجْعَلُ الْآيَتَيْنِ فِي مَحَلٍّ وَاحِدٍ فَلِذَلِكَ يَجْزِمُ بِنَسْخِ إِحْدَاهُمَا وَتَارَةً يَجْعَلُ مَحَلَّهُمَا مُخْتَلِفًا وَيُمْكِنُ الْجَمْعُ بَيْنَ كَلَامَيْهِ بِأَنَّ عُمُومَ الَّتِي فِي الْفُرْقَانِ خُصَّ مِنْهَا مُبَاشَرَةُ الْمُؤْمِنِ الْقَتْلَ مُتَعَمِّدًا وَكَثِيرٌ مِنَ السَّلَفِ يُطْلِقُونَ النَّسْخَ عَلَى التَّخْصِيصِ وَهَذَا أَوْلَى مِنْ حَمْلِ كَلَامِهِ عَلَى التَّنَاقُضِ وَأَوْلَى مِنْ دَعْوَى أَنَّهُ قَالَ بِالنَّسْخِ ثُمَّ رَجَعَ عَنْهُ انْتَهَى (فَلَا تَوْبَةَ لَهُ) قَالَ النَّوَوِيُّ هَذَا هُوَ الْمَشْهُورُ عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَرُوِيَ عَنْهُ أَنَّ لَهُ تَوْبَةً وَجَوَازُ الْمَغْفِرَةِ لَهُ لِقَوْلِهِ تَعَالَى وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يستغفر الله يجد الله غفورا رحيما وَهَذِهِ الرِّوَايَةُ الثَّانِيَةُ هِيَ مَذْهَبُ جَمِيعِ أَهْلِ السُّنَّةِ وَالصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ وَمَا رُوِيَ عَنْ بَعْضِ السَّلَفِ مِمَّا يُخَالِفُ هَذَا مَحْمُولٌ عَلَى التَّغْلِيظِ وَالتَّحْذِيرِ مِنَ الْقَتْلِ وَلَيْسَ فِي هذه الآية التي احتج بها بن عَبَّاسٍ تَصْرِيحٌ بِأَنَّهُ يَخْلُدُ وَإِنَّمَا فِيهَا أَنَّهُ جَزَاؤَهُ وَلَا يَلْزَمُ مِنْهُ أَنْ يُجَازَى انْتَهَى (فَقَالَ إِلَّا مَنْ نَدِمَ) أَيْ فَإِنَّ لَهُ تَوْبَةً
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ

[4275] (مَا نَسَخَهَا شَيْءٌ) بَلْ هِيَ مُحْكَمَةٌ بَاقِيَةٌ عَلَى ظَاهِرِهَا كَمَا هُوَ مَذْهَبُهُ رَضِيَ اللَّهُ عَنْهُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ أَتَمَّ مِنْهُ [4276] (عَنْ أَبِي مِجْلَزٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْجِيمِ وبعد اللام المفتوحة زاي قاله المنذري

(11/239)

(قَالَ هِيَ جَزَاؤُهُ إِلَخْ) إِلَى هَذَا التَّأْوِيلِ ذهب جمهور السلف والخلف غير بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ فِي الْمَشْهُورِ عَنْهُ
كَمَا تَقَدَّمَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(بَاب مَا يُرْجَى فِي الْقَتْلِ)
مَا مَوْصُولَةٌ أَيْ بَابُ الَّذِي يُرْجَى فِي الْقَتْلِ مِنَ الْمَغْفِرَةِ

[4277] (فَقُلْنَا أَوْ قَالُوا) شَكٌّ مِنَ الرَّاوِي (هَذِهِ) أَيْ هَذِهِ الْفِتْنَةُ (لَتُهْلِكُنَا مِنَ الْإِهْلَاكِ) أَيْ تُهْلِكُ تِلْكَ الْفِتْنَةُ دُنْيَانَا وَعَاقِبَتَنَا (إِنَّ بِحَسْبِكُمُ الْقَتْلُ) قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ هَذَا بِزِيَادَةِ الْبَاءِ فِي الْمُبْتَدَأِ عِنْدَ النُّحَاةِ قَالُوا لَا يُحْفَظُ زِيَادَةُ الْبَاءِ فِي الْمُبْتَدَأِ إِلَّا فِي بِحَسْبِكَ زَيْدٌ أَيْ حَسْبُكَ وَمِثْلُهُ قَوْلُهُ بِحَسْبِكَ أَنْ تَفْعَلَ الْخَيْرَاتِ
قَالَ بن يَعِيشَ وَمَعْنَاهُ حَسْبُكَ فِعْلُ الْخَيْرِ وَالْجَارُّ وَالْمَجْرُورِ فِي مَوْضِعِ رَفْعٍ فِي الِابْتِدَاءِ قَالَ وَلَا يُعْلَمُ مُبْتَدَأٌ دَخَلَ عَلَيْهِ حَرْفُ الْجَرِّ فِي الْإِيجَابِ غَيْرَ هَذَا الْحَرْفِ انْتَهَى
وَعَلَى هَذَا ها هنا هُوَ اسْمُ إِنَّ وَالْقَتْلُ مَرْفُوعٌ خَبَرُهَا انْتَهَى كَلَامُ السُّيُوطِيِّ
وَمَعْنَى هَذِهِ الْجُمْلَةِ أَنَّ هَذِهِ الْفِتْنَةَ لَوْ أَدْرَكَتْكُمْ لَيَكْفِيكُمْ فِيهَا الْقَتْلُ أَيْ كونكم مقتولين والضرر الذي يحصلكم مِنْهَا لَيْسَ إِلَّا الْقَتْلَ وَأَمَّا هَلَاكُ عَاقِبَتِكُمْ فَكَلَّا بَلْ يَرْحَمُ اللَّهُ عَلَيْكُمْ هُنَاكَ وَيَغْفِرُ لَكُمْ هَذَا ظَهَرَ لِي فِي مَعْنَى هَذِهِ الْجُمْلَةِ وَاللَّهُ تَعَالَى أَعْلَمُ (قُتِلُوا) بِصِيغَةِ الْمَجْهُولِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4278] (أُمَّتِي هَذِهِ) أَيِ الْمَوْجُودُونَ الْآنَ وَهُمْ قَرْنُهُ أَوْ أَعَمُّ (أُمَّةٌ مَرْحُومَةٌ) أَيْ مَخْصُوصَةٌ بِمَزِيدِ الرَّحْمَةِ وَإِتْمَامِ النِّعْمَةِ أَوْ بِتَخْفِيفِ الْإِصْرِ وَالْأَثْقَالِ الَّتِي كَانَتْ عَلَى الْأُمَمِ قَبْلَهَا مِنْ قَتْلِ النَّفْسِ

(11/240)

فِي التَّوْبَةِ وَإِخْرَاجِ رُبْعِ الْمَالِ فِي الزَّكَاةِ وَقَرْضِ مَوْضِعِ النَّجَاسَةِ (لَيْسَ عَلَيْهَا عَذَابٌ فِي الآخرة) أي من عذب منهم لا تعذب مِثْلَ عَذَابِ الْكُفَّارِ قَالَ الْمُنَاوِيُّ وَمَنْ زَعَمَ أَنَّ الْمُرَادَ لَا عَذَابَ عَلَيْهَا فِي عُمُومِ الْأَعْضَاءِ لِأَنَّ أَعْضَاءَ الْوُضُوءِ لَا يَمَسُّهَا النَّارُ فَتَكَلُّفٌ مُسْتَغْنًى عَنْهُ
وَقَالَ صَاحِبُ فَتْحِ الْوَدُودِ أَيْ إِنَّ الْغَالِبَ فِي حَقِّ هَؤُلَاءِ الْمَغْفِرَةِ
وقال القارىء فِي الْمِرْقَاةِ بَلْ غَالِبُ عَذَابِهُمْ أَنَّهُمْ مَجْزِيُّونَ بِأَعْمَالِهِمْ فِي الدُّنْيَا بِالْمِحَنِ وَالْأَمْرَاضِ وَأَنْوَاعِ الْبَلَايَا كَمَا حُقِّقَ فِي قَوْلِهِ تَعَالَى (مَنْ يَعْمَلْ سوءا يجز به) انْتَهَى (عَذَابُهَا فِي الدُّنْيَا الْفِتَنُ) أَيِ الْحُرُوبُ الْوَاقِعَةُ بَيْنَهُمْ (وَالزَّلَازِلُ) أَيِ الشَّدَائِدُ وَالْأَهْوَالُ (وَالْقَتْلُ) أَيْ قَتْلُ بَعْضِهِمْ بَعْضًا وَعَذَابُ الدُّنْيَا أَخَفُّ مِنْ عَذَابِ الْآخِرَةِ
قَالَ الْمُنَاوِيُّ لِأَنَّ شَأْنَ الْأُمَمِ السَّابِقَةِ جَارٍ عَلَى مِنْهَاجِ الْعَدْلِ وَأَسَاسِ الرُّبُوبِيَّةِ وَشَأْنَ هَذِهِ الْأُمَّةِ مَاشٍ عَلَى مَنْهَجِ الفضل وجود الإلهية
قال القارىء وَقِيلَ الْحَدِيثُ خَاصٌّ بِجَمَاعَةٍ لَمْ تَأْتِ كَبِيرَةً وَيُمْكِنُ أَنْ تَكُونَ الْإِشَارَةُ إِلَى جَمَاعَةٍ خَاصَّةٍ مِنَ الْأُمَّةِ وَهُمُ الْمُشَاهَدُونَ مِنِ الصَّحَابَةِ أَوِ الْمَشِيئَةِ مُقَدَّرَةٌ لِقَوْلِهِ تَعَالَى إِنَّ اللَّهَ لَا يغفر أن يشرك به ويغفر مادون ذلك لمن يشاء وَقَالَ الْمُظْهِرُ هَذَا حَدِيثٌ مُشْكِلٌ لِأَنَّ مَفْهُومَهُ أَنْ لَا يُعَذَّبَ أَحَدٌ مِنْ أُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَوَاءً فِيهِ مَنِ ارْتَكَبَ الْكَبَائِرَ وَغَيْرُهُ فَقَدْ وَرَدَتِ الْأَحَادِيثُ بِتَعْذِيبِ مُرْتَكِبِ الكبيرة اللهم إلا أن يأول بِأَنَّ الْمُرَادَ بِالْأُمَّةِ هُنَا مَنِ اقْتَدَى بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا يَنْبَغِي وَيَمْتَثِلُ بِمَا أَمَرَ اللَّهُ وَيَنْتَهِي عَمَّا نَهَاهُ
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْحَدِيثُ وَارِدٌ فِي مَدْحِ أُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاخْتِصَاصِهِمْ مِنْ بَيْنِ سَائِرِ الْأُمَمِ بِعِنَايَةِ اللَّهِ تَعَالَى وَرَحْمَتِهِ عَلَيْهِمْ وَأَنَّهُمْ إِنْ أُصِيبُوا بِمُصِيبَةٍ فِي الدُّنْيَا حَتَّى الشَّوْكَةِ يُشَاكُهَا أَنَّ اللَّهَ يُكَفِّرُ بِهَا فِي الْآخِرَةِ ذَنْبًا مِنْ ذُنُوبِهِمْ وَلَيْسَتْ هَذِهِ الْخَاصِّيَّةُ لِسَائِرِ الْأُمَمِ وَيُؤَيِّدُهُ ذِكْرُ هَذِهِ وَتَعْقِيبُهَا بِقَوْلِهِ مَرْحُومَةٌ فَإِنَّهُ يَدُلُّ عَلَى مَزِيَّةِ تَمْيِيزِهِمْ بِعِنَايَةِ اللَّهِ تَعَالَى وَرَحْمَتِهِ وَالذَّهَابُ إِلَى الْمَفْهُومِ مَهْجُورٌ فِي مِثْلِ هَذَا الْمَقَامِ وَهَذِهِ الرَّحْمَةُ هِيَ الْمُشَارُ إِلَيْهَا بِقَوْلِهِ وَرَحْمَتِي وَسِعَتْ كُلَّ شيء فسأكتبها للذين يتقون إِلَى قَوْلِهِ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ انتهى
قال القارىء وَلَا يَخْفَى عَلَيْكَ أَنَّ هَذَا كُلَّهُ مِمَّا لَا يَدْفَعُ الْإِشْكَالَ فَإِنَّهُ لَا شَكَّ عِنْدَ أَرْبَابِ الْحَالِ أَنَّ رَحْمَةَ هَذِهِ الْأُمَّةِ إِنَّمَا هِيَ عَلَى وَجْهِ الْكَمَالِ وَإِنَّمَا الْكَلَامُ فِي أَنَّ هَذَا الْحَدِيثَ بِظَاهِرِهِ يَدُلُّ عَلَى أَنَّ أَحَدًا مِنْهُمْ لَا يُعَذَّبُ فِي الْآخِرَةِ وَقَدْ تَوَاتَرَتِ الْأَحَادِيثُ فِي أَنَّ جَمَاعَةً مِنْ هَذِهِ الْأُمَّةِ مِنْ أَهْلِ الْكَبَائِرِ يُعَذَّبُونَ فِي النَّارِ ثُمَّ يَخْرُجُونَ إِمَّا بِالشَّفَاعَةِ وَإِمَّا بِعَفْوِ الْمَلِكِ الْغَفَّارِ وَهَذَا مَنْطُوقُ الْحَدِيثِ وَمَعْنَاهُ الْمَأْخُوذُ مِنَ أَلْفَاظِهِ وَمَبْنَاهُ وَلَيْسَ بِمَفْهُومِهِ الْمُتَعَارَفِ الْمُخْتَلَفِ فِي اعْتِبَارِهِ حَتَّى يَصِحَّ قَوْلُهُ إِنَّ هَذَا الْمَفْهُومَ مَهْجُورٌ بَلِ الْمُرَادُ بِمَفْهُومِهِ فِي كَلَامِ الْمُظْهِرِ الْمَعْلُومِ فِي الْعِبَارَةِ ثُمَّ قَوْلُ الطِّيبِيِّ رَحِمَهُ اللَّهُ وَلَيْسَتْ هَذِهِ الْخَاصِّيَّةُ وَهِيَ كَفَّارَةُ الذُّنُوبِ بِالْبَلِيَّةِ لِسَائِرِ الْأُمَمِ

(11/241)

يَحْتَاجُ إِلَى دَلِيلٍ مُثْبِتٍ وَلَا عِبْرَةٍ بِمَا فيهم مِنَ الْمَفْهُومِ مِنْ قَوْلِهِ عَذَابُهَا فِي الدُّنْيَا الْفِتَنُ إِلَى آخِرِهِ فَإِنَّهُ قَابِلٌ لِلتَّقْيِيدِ بِكَوْنِ وُقُوعِ عَذَابِهَا بِهَا غَالِبًا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْمَسْعُودِيُّ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الله مَسْعُودٍ الْهُذَلِيُّ الْكُوفِيُّ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَالَ الْعُقَيْلِيُّ تَغَيَّرَ فِي آخر عمره في حديثه اضطراب
وقال بن حِبَّانَ الْبُسْتِيُّ اخْتَلَطَ حَدِيثُهُ فَلَمْ يَتَمَيَّزْ فَاسْتَحَقَّ التَّرْكَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَصَحَّحَهُ وَأَقَرَّهُ الذَّهَبِيُّ وَفِي مُقَدِّمَةِ الْفَتْحِ عَبْدُ الرَّحْمَنِ الْكُوفِيُّ الْمَسْعُودِيُّ مَشْهُورٌ مِنْ كِبَارِ الْمُحَدِّثِينَ إِلَّا أَنَّهُ اخْتَلَطَ فِي آخِرِ عُمُرِهِ
وَقَالَ أَحْمَدُ وَغَيْرُهُ مَنْ سَمِعَ مِنْهُ بِالْكُوفَةِ قَبْلَ أَنْ يَخْرُجَ إِلَى بَغْدَادَ فَسَمَاعُهُ صَحِيحٌ انْتَهَى والله أعلم

(11/242)


35 - كتاب المهدي - عون المعبود

عون المعبود وحاشية ابن القيم

35 - كِتَاب الْمَهْدِيِّ
وَاعْلَمْ أَنَّ الْمَشْهُورَ بَيْنَ الْكَافَّةِ مِنْ أَهْلِ الْإِسْلَامِ عَلَى مَمَرِّ الْأَعْصَارِ أَنَّهُ لَا بُدَّ فِي آخِرِ الزَّمَانِ مِنْ ظُهُورِ رَجُلٍ مِنْ أَهْلِ الْبَيْتِ يُؤَيِّدُ الدِّينَ وَيُظْهِرُ الْعَدْلَ وَيَتَّبِعُهُ الْمُسْلِمُونَ وَيَسْتَوْلِي عَلَى الْمَمَالِكِ الْإِسْلَامِيَّةِ وَيُسَمَّى بِالْمَهْدِيِّ وَيَكُونُ خُرُوجُ الدَّجَّالِ وَمَا بَعْدَهُ مِنْ أَشْرَاطِ السَّاعَةِ الثَّابِتَةِ فِي الصَّحِيحِ عَلَى أَثَرِهِ وَأَنَّ عِيسَى عَلَيْهِ السَّلَامُ يَنْزِلُ مِنْ بَعْدِهِ فَيَقْتُلُ الدَّجَّالَ أَوْ يَنْزِلُ مَعَهُ فَيُسَاعِدُهُ عَلَى قَتْلِهِ وَيَأْتَمُّ بِالْمَهْدِيِّ فِي صَلَاتِهِ وَخَرَّجُوا أَحَادِيثَ الْمَهْدِيِّ جَمَاعَةٌ مِنَ الْأَئِمَّةِ مِنْهُمْ أَبُو داود والترمذي وبن مَاجَهْ وَالْبَزَّارُ وَالْحَاكِمُ وَالطَّبَرَانِيُّ وَأَبُو يَعْلَى الْمُوصِلِيُّ وَأَسْنَدُوهَا إِلَى جَمَاعَةٍ مِنَ الصَّحَابَةِ مِثْلَ عَلِيٍّ وبن عباس وبن عُمَرَ وَطَلْحَةَ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ وَأَنَسٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَأُمِّ حَبِيبَةَ وَأُمِّ سَلَمَةَ وَثَوْبَانَ وَقُرَّةَ بْنِ إِيَاسٍ وَعَلِيٍّ الْهِلَالِيِّ وَعَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ رضي الله عنه وَإِسْنَادُ أَحَادِيثِ هَؤُلَاءِ بَيْنَ صَحِيحٍ وَحَسَنٍ وَضَعِيفٍ وَقَدْ بَالَغَ الْإِمَامُ الْمُؤَرِّخُ عَبْدُ الرَّحْمَنِ بْنُ خَلْدُونَ الْمَغْرِبِيُّ فِي تَارِيخِهِ فِي تَضْعِيفِ أَحَادِيثَ الْمَهْدِيِّ كُلِّهَا فَلَمْ يُصِبْ بَلْ أَخْطَأَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه مَا قَالَ الْمُنْذِرِيُّ حَدِيث الخلافة بعد وثلاثون سَنَة وَحَدِيث اِثْنَا عَشَر خَلِيفَة ثُمَّ قَالَ فَإِنْ قِيلَ فَكَيْف الْجَمْع قِيلَ لَا تَعَارُض بَيْن الْحَدِيثَيْنِ فَإِنَّ الْخِلَافَة الْمُقَدَّرَة بِثَلَاثِينَ سَنَة هي خلافة النبوة كما في حَدِيث أَبِي بَكْرَة وَوَزْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَبِي بَكْر وَرُجْحَانه وَسَيَأْتِي وَفِيهِ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خِلَافَة نُبُوَّة
ثُمَّ يُؤْتِي اللَّه الْمُلْك مَنْ يَشَاء

(11/243)

وَمَا رُوِيَ مَرْفُوعًا مِنْ رِوَايَةِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ مَنْ كَذَّبَ بِالْمَهْدِيِّ فَقَدْ كَفَرَ فَمَوْضُوعٌ وَالْمُتَّهَمُ فِيهِ أَبُو بَكْرٍ الْإِسْكَافُ وَرُبَّمَا تَمَسَّكَ الْمُنْكِرُونَ لِشَأْنِ الْمَهْدِيِّ بِمَا رُوِيَ مَرْفُوعًا أَنَّهُ قَالَ لَا مَهْدِيَّ إِلَّا عِيسَى بن مَرْيَمَ وَالْحَدِيثُ ضَعَّفَهُ الْبَيْهَقِيُّ وَالْحَاكِمُ وَفِيهِ أَبَانُ بْنُ صَالِحٍ وَهُوَ مَتْرُوكُ الْحَدِيثِ وَاللَّهُ أَعْلَمُ [4279] لَا يَزَالُ هَذَا الدِّينُ قَائِمًا أَيْ مُسْتَقِيمًا سَدِيدًا جَارِيًا عَلَى الصَّوَابِ وَالْحَقِّ (حَتَّى يَكُونَ عَلَيْكُمُ اثْنَا عَشَرَ) وَفِي الرِّوَايَةِ الْآتِيَةِ لَا يَزَالُ هَذَا الدِّينُ عَزِيزًا إِلَى اثْنَيْ عَشَرَ خَلِيفَةً وَلَفْظُ مُسْلِمٍ لَا يَزَالُ أَمْرُ النَّاسِ مَاضِيًا مَا وَلِيَهُمُ اثْنَا عَشَرَ رَجُلًا (كُلُّهُمْ تَجْتَمِعُ عَلَيْهِ الْأُمَّةُ) الْمُرَادُ بِاجْتِمَاعِ الْأُمَّةِ عَلَيْهِ انْقِيَادُهَا لَهُ وَإِطَاعَتُهُ
قَالَ بَعْضُ الْمُحَقِّقِينَ قَدْ مَضَى مِنْهُمُ الْخُلَفَاءُ الْأَرْبَعَةِ وَلَا بُدَّ مِنْ تَمَامِ هَذَا الْعَدَدِ قَبْلَ قِيَامِ السَّاعَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا الْخُلَفَاء الِاثْنَا عَشَر فَلَمْ يَقُلْ فِي خِلَافَتهمْ إِنَّمَا خِلَافَة نُبُوَّة
وَلَكِنْ أَطْلَقَ عَلَيْهِمْ اِسْم الْخُلَفَاء وَهُوَ مُشْتَرَك وَاخْتَصَّ الْأَئِمَّة الرَّاشِدُونَ مِنْهُمْ بِخَصِيصَةٍ فِي الْخِلَافَة وَهِيَ خِلَافَة النُّبُوَّة وَهِيَ الْمُقَدَّرَة بِثَلَاثِينَ سَنَة خِلَافَة الصِّدِّيق سَنَتَيْنِ وَثَلَاثَة أَشْهُر وَاثْنَتَيْنِ وَعِشْرِينَ يَوْمًا وَخِلَافَة عُمَر بْن الْخَطَّاب عَشْر سِنِينَ وَسِتَّة أَشْهُر وَأَرْبَع لَيَالٍ وَخِلَافَة عُثْمَان اِثْنَتَيْ عَشْر سَنَة إِلَّا اِثْنَيْ عَشَر يَوْمًا وَخِلَافَة عَلِيّ خَمْس سِنِينَ وَثَلَاثَة أَشْهُر إِلَّا أَرْبَعَة عَشَر يَوْمًا
وَقُتِلَ عَلِيّ سَنَة أَرْبَعِينَ
فَهَذِهِ خِلَافَة النُّبُوَّة ثَلَاثُونَ سَنَة
وَأَمَّا الْخُلَفَاء اِثْنَا عَشَر فَقَدْ قَالَ جَمَاعَة مِنْهُمْ أَبُو حَاتِم بْن حِبَّانَ وَغَيْره إِنَّ آخِرهمْ عُمَر بْن عَبْد الْعَزِيز فَذَكَرُوا الْخُلَفَاء الْأَرْبَعَة ثُمَّ مُعَاوِيَة ثُمَّ يَزِيد اِبْنه ثُمَّ مُعَاوِيَة بْن يَزِيد ثُمَّ مَرْوَان بْن الْحَكَم ثُمَّ عَبْد الْمَلِك اِبْنه ثُمَّ الْوَلِيد بْن عَبْد الْمَلِك ثُمَّ سُلَيْمَان بْن عَبْد الْمَلِك ثُمَّ عُمَر بْن عَبْد الْعَزِيز وَكَانَتْ وفاته على رأس المائة وهي القرن الفضل الَّذِي هُوَ خَيْر الْقُرُون وَكَانَ الدِّين فِي هَذَا الْقَرْن فِي غَايَة الْعِزَّة
ثُمَّ وَقَعَ مَا وَقَعَ وَالدَّلِيل عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَوْقَع عَلَيْهِمْ اِسْم الْخِلَافَة بِمَعْنَى الْمُلْك فِي غَيْر خِلَافَة النُّبُوَّة قَوْله فِي الْحَدِيث الصَّحِيح مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة سَيَكُونُ مِنْ بَعْدِي خُلَفَاء يَعْمَلُونَ بِمَا يَقُولُونَ وَيَفْعَلُونَ مَا يُؤْمَرُونَ وَسَيَكُونُ مِنْ بَعْدهمْ خُلَفَاء يَعْمَلُونَ بِمَا لَا يَقُولُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ من أنكر بريء وَمَنْ أَمْسَكَ سَلِمَ وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ

(11/244)

وَقِيلَ إِنَّهُمْ يَكُونُونَ فِي زَمَانٍ وَاحِدٍ يَفْتَرِقُ النَّاسُ عَلَيْهِمْ
وَقَالَ التُّورْبَشْتِيُّ السَّبِيلُ فِي هَذَا الْحَدِيثِ وَمَا يَعْتَقِبُهُ فِي هَذَا الْمَعْنَى أَنْ يُحْمَلَ عَلَى الْمُقْسِطِينَ مِنْهُمْ فَإِنَّهُمْ هُمُ الْمُسْتَحِقُّونَ لِاسْمِ الْخَلِيفَةِ عَلَى الْحَقِيقَةِ وَلَا يَلْزَمُ أَنْ يَكُونُوا عَلَى الْوِلَاءِ وَإِنْ قُدِّرَ أَنَّهُمْ عَلَى الْوَلَاءِ فَإِنَّ الْمُرَادَ مِنْهُ الْمُسَمَّوْنَ بِهَا عَلَى الْمَجَازِ كَذَا فِي الْمِرْقَاةِ
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ قَالَ الْقَاضِي قَدْ تَوَجَّهَ هُنَا سُؤَالَانِ أَحَدُهُمَا أَنَّهُ قَدْ جَاءَ فِي الْحَدِيثِ الْآخَرِ الْخِلَافَةُ بَعْدِي ثَلَاثُونَ سَنَةً ثُمَّ تَكُونُ مُلْكًا وَهَذَا مُخَالِفٌ لِحَدِيثِ اثْنَيْ عَشَرَ خَلِيفَةً فَإِنَّهُ لَمْ يَكُنْ فِي ثَلَاثِينَ سَنَةً إِلَّا الْخُلَفَاءُ الرَّاشِدُونَ الْأَرْبَعَةُ وَالْأَشْهُرُ الَّتِي بُويِعَ فِيهَا الْحَسَنُ بْنُ عَلِيٍّ
قَالَ وَالْجَوَابُ عَنْ هَذَا أَنَّ الْمُرَادَ فِي حَدِيثِ الْخِلَافَةُ ثَلَاثُونَ سَنَةً خِلَافَةُ النُّبُوَّةِ وَقَدْ جَاءَ مُفَسَّرًا فِي بَعْضِ الرِّوَايَاتِ خِلَافَةُ النُّبُوَّةِ بَعْدِي ثَلَاثُونَ سَنَةً ثُمَّ تَكُونُ مُلْكًا
وَلَمْ يُشْتَرَطْ هَذَا فِي الِاثْنَيْ عَشَرَ وَالسُّؤَالُ الثَّانِي أَنَّهُ قَدْ وَلِيَ أَكْثَرُ مِنْ هَذَا الْعَدَدِ
قَالَ وَهَذَا اعْتِرَاضٌ بَاطِلٌ لأنه لَمْ يَقُلْ لَا يَلِي إِلَّا اثْنَا عَشَرَ خَلِيفةً وَإِنَّمَا قَالَ يَلِي وَقَدْ وَلِيَ هَذَا الْعَدَدُ وَلَا يَضُرُّ كَوْنُهُ وُجِدَ بَعْدَهُمْ غَيْرُهُمُ انْتَهَى
قَالَ هَذَا إِنْ جُعِلَ الْمُرَادُ بِاللَّفْظِ كُلَّ وَالٍ وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ مُسْتَحِقِّي الْخِلَافَةَ الْعَادِلِينَ وَقَدْ مَضَى مِنْهُمْ مَنْ عُلِمَ وَلَا بُدَّ مِنْ تَمَامِ هَذَا الْعَدَدِ قَبْلَ قِيَامِ السَّاعَةِ انْتَهَى
وَقَالَ الشَّيْخُ الْأَجَلُّ وَلِيُّ اللَّهِ الْمُحَدِّثُ فِي قُرَّةِ الْعَيْنَيْنِ فِي تَفْضِيلِ الشَّيْخَيْنِ وَقَدِ اسْتُشْكِلَ فِي حَدِيثِ لَا يَزَالُ هَذَا الدِّينُ ظَاهِرًا إِلَى أَنْ يَبْعَثَ اللَّهُ اثْنَيْ عَشَرَ خَلِيفَةً كُلَّهُمْ مِنْ قُرَيْشٍ وَوَجْهُ الِاسْتِشْكَالِ أَنَّ هَذَا الْحَدِيثَ نَاظِرٌ إِلَى مَذْهَبِ الِاثْنَا عَشْرِيَّةَ الَّذِينَ أَثْبَتُوا اثْنَيْ عَشَرَ إِمَامًا والأصل إن كلامه بِمَنْزِلَةِ الْقُرْآنِ يُفَسِّرُ بَعْضُهُ بَعْضًا فَقَدْ ثَبَتَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ تَدُورُ رَحَى الْإِسْلَامِ لِخَمْسٍ وَثَلَاثِينَ سَنَةً أَوْ سِتٍّ وَثَلَاثِينَ سَنَةً فَإِنْ يَهْلِكُوا فَسَبِيلُ مَنْ قَدْ هَلَكَ وَإِنْ يَقُمْ لَهُمْ دِينُهُمْ يَقُمْ سَبْعِينَ سَنَةً مِمَّا مَضَى وَقَدْ وَقَعَتْ أَغْلَاطٌ كَثِيرَةٌ فِي بَيَانِ مَعْنَى هَذَا الْحَدِيثِ وَنَحْنُ نَقُولُ مَا فَهِمْنَاهُ عَلَى وَجْهِ التَّحْقِيقِ أَنَّ ابْتِدَاءَ هَذِهِ الْمُدَّةِ مِنِ ابْتِدَاءِ الْجِهَادِ فِي السَّنَةِ الثَّانِيَةِ مِنَ الْهِجْرَةِ وَمَعْنَى فَإِنْ يَهْلِكُوا لَيْسَ عَلَى سَبِيلِ الشَّكِّ وَالتَّرْدِيدِ بَلْ بَيَانُ أَنَّهَا تَقَعُ وَقَائِعٌ عَظِيمَةٌ يُرَى نَظَرًا إِلَى الْقَرَائِنِ الظَّاهِرَةِ أَنَّ أَمْرَ الْإِسْلَامِ قَدِ اضْمَحَلَّ وَشَوْكَةَ الْإِسْلَامِ وَانْتِظَامَ الْجِهَادِ قَدِ انْقَطَعَ ثُمَّ يُظْهِرُ اللَّهُ تَعَالَى مَا يَنْتَظِمُ بِهِ أَمْرُ الْخِلَافَةِ وَالْإِسْلَامِ وَإِلَى سَبْعِينَ سَنَةً لَا يَزَالُ هَذَا الِانْتِظَامُ وَقَدْ وَقَعَ مَا أَخْبَرَ بِهِ النَّبِيُّ فَفِي سَنَةِ خَمْسٍ وَثَلَاثِينَ مِنِ ابْتِدَاءِ الْجِهَادِ وَقَعَتْ حَادِثَةُ قَتَلَ ذِي النُّورَيْنِ وَتَفَرَّقَ الْمُسْلِمِينَ وَأَيْضًا فِي سَنَةِ سِتٍّ وَثَلَاثِينَ وَقْعَةُ الْجَمَلِ وصفين

(11/245)

وَفِي هَذِهِ الْحَوَادِثِ لَمَّا ظَهَرَ الْفَسَادُ وَالتَّقَاتُلُ فِيمَا بَيْنَ الْمُسْلِمِينَ وَجُعِلَ جِهَادُ الْكُفَّارِ مَتْرُوكًا وَمَهْجُورًا إِلَى حِينَ عُلِمَ نَظَرًا إِلَى الْقَرَائِنِ الظَّاهِرَةِ أَنَّ الْإِسْلَامَ قَدْ وَهَنَ وَاضْمَحَلَّ وَكَوْكَبُهُ قَدْ أَفَلَ وَلَكِنَّ اللَّهَ تَعَالَى بَعْدَ ذَلِكَ جَعَلَ أَمْرَ الْخِلَافَةِ مُنْتَظِمًا وَأَمْضَى الْجِهَادَ إِلَى ظُهُورِ بَنِي الْعَبَّاسِ وَتَلَاشِي دَوْلَةِ بَنِي أُمَيَّةَ فَفِي ذَلِكَ الْوَقْتِ أَيْضًا فُهِمَ بِالْقَرَائِنِ الظَّاهِرَةِ أَنَّ الْإِسْلَامَ قَدْ أُبِيدَ وَيَفْعَلُ اللَّهُ مَا يُرِيدُ ثُمَّ أَيَّدَ اللَّهُ الْإِسْلَامَ وَأَشَادَ مَنَارَهُ وَجَلَّى نَهَارَهُ حَتَّى حَدَثَتِ الْحَادِثَةُ الْجَنْكِيزِيَّةُ وَإِلَيْهَا إِشَارَةٌ فِي حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنِ النَّبِيِّ قَالَ إِنِّي لَأَرْجُو أَنْ لَا يَعْجِزَ أُمَّتِي عِنْدَ رَبِّي أَنْ يُؤَخِّرَهَا نِصْفَ يَوْمٍ فَقِيلَ لِسَعْدٍ وَكَمْ نِصْفُ يَوْمٍ قَالَ خَمْسُ مِائَةِ سنة رواه أحمد فتارة أخبر النبي عَنْ خِلَافَةِ النُّبُوَّةِ وَخَصَّصَهُ بِثَلَاثِينَ سَنَةً وَالَّتِي بَعْدَهُمْ عَبَّرَهَا بِمُلْكٍ عَضُوضٍ وَتَارَةً عَنْ خِلَافَةِ النُّبُوَّةِ وَالَّتِي تَتَّصِلُ بِهَا كِلَيْهِمَا مَعًا وَعَبَّرَهَا بِاثْنَيْ عَشَرَ خَلِيفَةٍ وَتَارَةً عَنِ الثَّلَاثَةِ كُلِّهَا مَعًا وَعَبَّرَهَا بِخَمْسِ مِائَةِ سَنَةٍ وَأَمَّا مَا فَهِمَ هَذَا الْمُسْتَشْكِلُ فُلًّا يَسْتَقِيمُ أَصْلًا بِوُجُوهٍ
الأول أن المذكور ها هنا الْخِلَافَةُ لَا الْإِمَامَةُ وَلَمْ يَكُنْ أَكْثَرُ مِنْ هَؤُلَاءِ اثْنَيْ عَشَرَ خَلِيفَةً بِالِاتِّفَاقِ بَيْنَ الْفَرِيقَيْنِ
الثَّانِي أَنَّ نِسْبَتَهُمْ إِلَى قُرَيْشٍ تَدُلُّ عَلَى أَنَّ كُلَّهُمْ لَيْسُوا مِنْ بَنِي هَاشِمٍ فَإِنَّ الْعَادَةَ قَدْ جَرَتْ عَلَى أَنَّ الْجَمَاعَةَ لَمَّا فَعَلُوا أَمْرًا وَكُلُّهُمْ مِنْ بَطْنٍ وَاحِدٍ يُسَمُّونَهُمْ بِذَلِكَ الْبَطْنِ وَلَمَّا كَانُوا مِنْ بُطُونٍ شَتَّى يُسَمُّونَهُمْ بِالْقَبِيلَةِ الْفَوْقَانِيَّةِ الَّتِي تَجْمَعُهُمْ
الثَّالِثُ أَنَّ الْقَائِلِينَ بِاثْنَيْ عَشَرَ أَئِمَّةً لَمْ يَقُولُوا بِظُهُورِ الدِّينِ بِهِمْ بَلْ يَزْعُمُونَ أَنَّ الدِّينَ قَدِ اختفى بعد وفاته وَالْأَئِمَّةُ كَانُوا يَعْمَلُونَ بِالتَّقِيَّةِ وَمَا اسْتَطَاعُوا عَلَى أَنْ يُظْهِرُوهُ حَتَّى إِنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ لَمْ يَقْدِرْ عَلَى إِظْهَارِ مَذْهَبِهِ وَمَشْرَبِهِ
الرَّابِعُ أَنَّ الْمَفْهُومَ مِنْ حَرْفِ إِلَى أَنْ تَقَعَ فَتْرَةً بَعْدَ مَا يَنْقَضِي عَصْرُ اثْنَيْ عَشَرَ خَلِيفَةً وَهُمْ قَائِلُونَ بِظُهُورِ عِيسَى عَلَى نَبِيِّنَا وَعَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَكَمَالِ الدِّينِ بَعْدَهُمْ فَلَا يَسْتَقِيمُ مَعْنَى الْغَايَةِ وَالْمُغَيَّا كَمَا لَا يَخْفَى
فَالتَّحْقِيقُ فِي هَذِهِ الْمَسْأَلَةِ أَنْ يَعْتَبِرُوا بِمُعَاوِيَةَ وَعَبْدِ الْمَلِكِ وَبَنِيهِ الْأَرْبَعِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَوَلِيدِ بْنِ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ بَعْدَ الْخُلَفَاءِ الْأَرْبَعَةِ الرَّاشِدِينَ
وَقَدْ نُقِلَ عَنِ الْإِمَامِ مَالِكٍ أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ أَحَقُّ بِالْخِلَافَةِ مِنْ مُخَالِفِيهِ
وَلَنَا فِيهِ نَظَرٌ فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ قَدْ ذَكَرَا عَنِ النبي ما يدل على أن تسلط بن الزُّبَيْرِ وَاسْتِحْلَالَ الْحَرَمِ بِهِ مُصِيبَةٌ مِنْ مَصَائِبِ الْأُمَّةِ أَخْرَجَ حَدِيثَهُمَا أَحْمَدُ عَنْ قَيْسِ بْنِ أبي حازم قال جاء بن الزُّبَيْرِ إِلَى عُمَرَ بْنِ الْخَطَّابِ يَسْتَأْذِنُهُ فِي الْغَزْوِ فَقَالَ عُمَرُ اجْلِسْ فِي بَيْتِكِ فَقَدْ غزوت مع رسول الله
قَالَ فَرَدَّ ذَلِكَ عَلَيْهِ فَقَالَ لَهُ عُمَرُ فِي الثَّالِثَةِ أَوِ الَّتِي تَلِيهَا اقْعُدْ فِي بَيْتِكَ وَاللَّهِ إِنِّي لَأَجِدُ بِطَرَفِ

(11/246)

الْمَدِينَةِ مِنْكَ وَمِنْ أَصْحَابِكِ أَنْ تَخْرُجُوا فَتُفْسِدُوا على أصحاب محمد وَأَخْرَجَهُ الْحَاكِمُ فَمِنْ لَفْظِهِ بِطَرَفِ الْمَدِينَةِ يُفْهَمُ أن واقعة الجمل غير مراد ها هنا بَلِ الْمُرَادُ خُرُوجُهُ لِلْخِلَافَةِ وَإِلَى هَذَا الْمَعْنَى قَدْ أَشَارَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فِي قِصَّةِ جَوَابِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ وَلَمْ ينتظم الْخِلَافَةِ عَلَيْهِ وَيَزِيدُ بْنُ مُعَاوِيَةَ سَاقِطٌ مِنْ هَذَا الْبَيْنِ لِعَدَمِ اسْتِقْرَارِهِ مُدَّةً يُعْتَدُّ بِهَا وَسُوءِ سِيرَتِهِ وَاللَّهُ أَعْلَمُ
قَالَ الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ فِي تَفْسِيرِهِ تَحْتَ قَوْلِهِ تعالى وبعثنا منهم اثني عشر نقيبا بَعْدَ إِيرَادِ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ مِنْ رِوَايَةِ الشَّيْخَيْنِ وَاللَّفْظُ لِمُسْلِمٍ وَمَعْنَى هَذَا الْحَدِيثِ الْبِشَارَةُ بِوُجُودِ اثْنَيْ عَشَرَ خَلِيفَةً صَالِحًا يُقِيمُ الْحَقَّ وَيَعْدِلُ فِيهِمْ وَلَا يَلْزَمُ مِنْ هَذَا تَوَالِيهِمْ وَتَتَابُعُ أَيَّامِهِمْ بَلْ قَدْ وُجِدَ أَرْبَعَةٌ عَلَى نَسَقٍ وَاحِدٍ وَهُمُ الْخُلَفَاءُ الْأَرْبَعَةُ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُمْ وَمِنْهُمْ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِلَا شَكٍّ عِنْدَ الْأَئِمَّةِ وَبَعْضِ بَنِي الْعَبَّاسِ وَلَا تَقُومُ السَّاعَةُ حَتَّى تَكُونَ وِلَايَتُهُمْ لَا مَحَالَةَ وَالظَّاهِرُ أَنَّ مِنْهُمِ الْمَهْدِيُّ الْمُبَشَّرُ بِهِ فِي الْأَحَادِيثِ الواردة بذكره أنه يواطىء اسمه اسم النبي وَاسْمُ أَبِيهِ اسْمَ أَبِيهِ فَيَمْلَأُ عَدْلًا وَقِسْطًا كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا وَلَيْسَ هَذَا بِالْمُنْتَظَرِ الَّذِي يَتَوَهَّمُ الرَّافِضَةُ وُجُودَهُ ثُمَّ ظُهُورَهُ مِنْ سِرْدَابِ سَامِرَا فَإِنَّ ذَلِكَ لَيْسَ لَهُ حَقِيقَةً ولا جود بِالْكُلِّيَّةِ بَلْ هُوَ مِنْ هَوَسِ الْعُقُولِ السَّخِيفَةِ وَلَيْسَ الْمُرَادُ بِهَؤُلَاءِ الْخُلَفَاءِ الِاثْنَيْ عَشَرَ الْأَئِمَّةَ الَّذِينَ يَعْتَقِدُ فِيهِمُ الِاثْنَا عَشْرِيَّةِ مِنَ الرَّوَافِضِ لِجَهْلِهِمْ وَقِلَّةِ عَقْلِهِمُ انْتَهَى
قُلْتُ زَعَمَتِ الشِّيعَةُ خُصُوصًا الْإِمَامِيَّةَ مِنْهُمْ أَنَّ الْإِمَامَ الْحَقَّ بَعْدَ رسول الله عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ثُمَّ ابْنُهُ الْحَسَنُ ثُمَّ أَخُوهُ الْحُسَيْنُ ثُمَّ ابْنُهُ عَلِيٌّ زَيْنُ الْعَابِدِينَ ثُمَّ ابْنُهُ مُحَمَّدٌ الْبَاقِرُ ثُمَّ ابْنُهُ جَعْفَرٌ الصَّادِقُ ثُمَّ ابْنُهُ مُوسَى الْكَاظِمُ ثُمَّ ابْنُهُ عَلِيٌّ الرِّضَا ثُمَّ ابْنُهُ مُحَمَّدٌ التَّقِيُّ ثُمَّ ابْنُهُ عَلِيٌّ النَّقِيُّ ثُمَّ ابْنُهُ الْحَسَنُ الْعَسْكَرِيُّ ثُمَّ ابْنُهُ مُحَمَّدٌ الْقَائِمُ الْمُنْتَظَرُ الْمَهْدِيُّ وَزَعَمُوا أَنَّهُ قَدِ اخْتَفَى خَوْفًا مِنْ أَعْدَائِهِ وَسَيَظْهَرُ فَيَمْلَأُ الدُّنْيَا قِسْطًا وَعَدْلًا كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا وَلَا امْتِنَاعَ فِي طُولِ عُمْرِهِ وَامْتِدَادِ أَيَّامِ حَيَاتِهِ كَعِيسَى وَالْخَضِرِ
وَأَنْتَ خَبِيرٌ بِأَنَّ اخْتِفَاءَ الْإِمَامِ وَعَدَمَهُ سَوَاءٌ فِي عَدَمِ حُصُولِ الْأَغْرَاضِ الْمَطْلُوبَةِ مِنْ وُجُودِ الْإِمَامِ وَإِنَّ خَوْفَهُ مِنَ الْأَعْدَاءِ لَا يُوجِبُ الِاخْتِفَاءَ بِحَيْثُ لَا يُوجَدُ مِنْهُ إِلَّا الِاسْمُ بَلْ غَايَةُ الأمران يُوجِبَ اخْتِفَاءَ دَعْوَى الْإِمَامَةِ كَمَا فِي حَقِّ آبَائِهِ الَّذِينَ كَانُوا ظَاهِرِينَ عَلَى النَّاسِ وَلَا يَدَّعُونَ الْإِمَامَةَ وَأَيْضًا فَعِنْدَ فَسَادِ الزَّمَانِ وَاخْتِلَافِ الْآرَاءِ وَاسْتِيلَاءِ الظَّلَمَةِ احْتِيَاجُ النَّاسِ إِلَى الْإِمَامِ أشد وَانْقِيَادُهُمْ لَهُ أَسْهَلُ كَذَا فِي شَرْحِ الْعَقَائِدِ
قُلْتُ لَا شَكَّ فِي أَنَّ مَا زَعَمَتِ الشِّيعَةُ مِنْ أَنَّ الْمَهْدِيَّ الْمُبَشَّرَ بِهِ فِي الْأَحَادِيثِ هُوَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْكَرِيُّ الْقَائِمُ الْمُنْتَظَرُ وَأَنَّهُ مُخْتَفٍ وَسَيَظْهَرُ هِيَ عَقِيدَةٌ بَاطِلَةٌ لَا دَلِيلَ عَلَيْهِ
وَيَقْرَبُ مِنْ هَذَا مَا زَعَمَ أَكْثَرُ الْعَوَامِّ وَبَعْضُ الْخَوَاصِّ فِي حَقِّ الْغَازِي الشَّهِيدِ الْإِمَامِ

(11/247)

الْأَمْجَدِ السَّيِّدِ أَحْمَدَ البريلوي رَضِيَ اللَّهُ تَعَالَى عَنْهُ أَنَّهُ الْمَهْدِيُّ الْمَوْعُودُ الْمُبَشَّرُ بِهِ فِي الْأَحَادِيثِ وَأَنَّهُ لَمْ يَسْتَشْهِدْ فِي مَعْرَكَةِ الْغَزْوِ بَلْ إِنَّهُ اخْتَفَى عَنْ أَعْيُنِ النَّاسِ وَهُوَ حَيٌّ مَوْجُودٌ فِي هَذَا الْعَالَمِ إِلَى الْآنَ حَتَّى أَفْرَطَ بَعْضُهُمْ فَقَالَ إِنَّا لَقِينَاهُ فِي مَكَّةَ الْمُعَظَّمَةِ حَوْلَ الْمَطَافِ ثُمَّ غَابَ بَعْدَ ذَلِكَ وَيَزْعُمُونَ أَنَّهُ سَيَعُودُ وَسَيَخْرُجُ بَعْدَ مُرُورِ الزَّمَانِ فَيَمْلَأُ الْأَرْضَ عَدْلًا وَقِسْطًا كَمَا مُلِئَتْ جورا وظلما وهذا غَلَطٌ وَبَاطِلٌ وَالْحَقُّ الصَّحِيحُ أَنَّ السَّيِّدَ الْإِمَامَ اسْتُشْهِدَ وَنَالَ مَنَازِلَ الشُّهَدَاءِ وَلَمْ يَخْتَفِ عَنْ أَعْيُنِ النَّاسِ قَطُّ وَالْحِكَايَاتُ الْمَرْوِيَّةُ فِي ذَلِكَ كُلُّهَا مَكْذُوبَةٌ مُخْتَرَعَةٌ وَمَا صَحَّ مِنْهَا فَهُوَ مَحْمُولٌ عَلَى مَحْمَلٍ حَسَنٍ وَقَدْ طَالَ النِّزَاعُ قي أَمْرِ السَّيِّدِ الشَّهِيدِ مِنْ حَيَاتِهِ وَاخْتِفَائِهِ حَتَّى جَعَلُوهُ جُزْءَ الْعَقِيدَةِ وَيُجَادِلُونَ مَنْ يُنْكِرُهُ وَإِلَى اللَّهِ الْمُشْتَكَى مِنْ صَنِيعِ هَؤُلَاءِ وَنَعُوذُ بِاللَّهِ مِنْ هَذِهِ الْعَقِيدَةِ الْمُنْكَرَةِ الْوَاهِيَةِ وَاللَّهُ أَعْلَمُ
قال المنذري بعد إخراج حديث الجابر ذَكَرَ الْبُخَارِيُّ أَنَّ أَبَا خَالِدٍ سَعِيدًا وَالِدَ إِسْمَاعِيلَ سَمِعَ أَبَا هُرَيْرَةَ وَسَمِعَ مِنْهُ ابْنُهُ إِسْمَاعِيلُ وَقَوْلُهُ كُلَّهُمْ مِنْ قُرَيْشٍ مُسْنَدُ سَمُرَةَ بْنِ جُنَادَةَ وَقِيلَ سَمُرَةُ بْنُ عَمْرٍو السُّوَائِيُّ وَالِدُ جَابِرِ بْنِ سَمُرَةَ عَنْ رَسُولِ اللَّهِ وَأَخْرَجَهُ التِّرْمِذِيُّ وَفِيهِ فَسَأَلْتُ الَّذِي يَلِينِي فَقَالَ كُلٌّ مِنْ قُرَيْشٍ وَلَيْسَ فِيهِ قُلْتُ لِأَبِي وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَذَكَرَ أَبُو عُمَرَ النَّمِرِيُّ سَمُرَةَ هَذَا وَقَالَ رَوَى عَنْهُ ابْنُهُ حَدِيثًا وَاحِدًا لَيْسَ لَهُ غَيْرُهُ عن النبي يكون بعدي اثني عَشَرَ خَلِيفَةً كُلَّهُمْ مِنْ قُرَيْشٍ لَمْ يَرْوِ عَنْهُ غَيْرُهُ وَابْنُهُ جَابِرُ بْنُ سَمُرَةَ صَاحِبٌ لَهُ رِوَايَةٌ انْتَهَى

[4280] (عَزِيزًا) وَفِي رِوَايَةٍ لِمُسْلِمٍ عزيزا منيعا قال القارىء أَيْ قَوِيًّا شَدِيدًا أَوْ مُسْتَقِيمًا سَدِيدًا (وَضَجُّوا) أَيْ صَاحُوا وَالضَّجُّ الصِّيَاحُ عِنْدَ الْمَكْرُوهِ وَالْمَشَقَّةِ والجزع (ثم قال) أي رسول الله (كَلِمَةً خَفِيفَةً) وَفِي بَعْضِ النُّسَخِ خَفِيَّةً وَهُوَ الظَّاهِرُ وَفِي رِوَايَةٍ لِمُسْلِمٍ بِكَلِمَةٍ خَفِيَتْ عَلَيَّ (قُلْتُ لِأَبِي) أَيْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ (يَا أَبَتِ) بِكَسْرِ التَّاءِ وَكَانَ فِي الْأَصْلِ يَا أَبِي فَأُبْدِلَتِ الْيَاءُ بِالتَّاءِ (مَا قَالَ) أي رسول الله (قَالَ) أَيْ أَبِي (كُلَّهُمْ) أَيْ كُلَّ الْخُلَفَاءِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(11/248)

[4281] (ثُمَّ يَكُونُ مَاذَا) أَيْ أَيُّ شَيْءٍ يَكُونُ بَعْدَ الْخُلَفَاءِ الِاثْنَيْ عَشَرَ (الْهَرْجُ) أَيْ الْفِتْنَةُ وَالْقِتَالُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ سِمَاكِ بْنِ حَرْبٍ عَنْ جَابِرِ بْنِ سَمُرَةَ

[4282] (كُلُّهُمْ عَنْ عَاصِمٍ) أَيْ كُلٌّ مِنْ عمر بن عبيد وأبو بَكْرٍ وَسُفْيَانَ الثَّوْرِيِّ وَزَائِدَةَ وَفِطْرٍ رَوَوْا عَنْ عاصم وهو بن بهدلة (عن زر) أي بن حُبَيْشٍ (قَالَ زَائِدَةُ) أَيْ وَحْدَهُ (مِنِّي أَوْ مِنْ أَهْلِ بَيْتِي) شَكٌّ مِنَ الرَّاوِي
وَاعْلَمْ أَنَّهُ اخْتُلِفَ فِي أَنَّ الْمَهْدِيَّ مِنْ بَنِي الحسن أو من بني الحسين
قال القارىء فِي الْمِرْقَاةِ وَيُمْكِنُ أَنْ يَكُونَ جَامِعًا بَيْنَ النِّسْبَتَيْنِ الْحَسَنَيْنِ وَالْأَظْهَرُ أَنَّهُ مِنْ جِهَةِ الْأَبِ حَسَنِيٌّ وَمِنْ جَانِبِ الْأُمِّ حُسَيْنِيٌّ قِيَاسًا عَلَى مَا وَقَعَ فِي وَلَدَيْ إِبْرَاهِيمَ وَهُمَا إِسْمَاعِيلُ وَإِسْحَاقُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ حَيْثُ كَانَ أَنْبِيَاءُ بَنِي إِسْرَائِيلَ كُلُّهُمْ مِنْ بَنِي إِسْحَاقَ وَإِنَّمَا نبئ من ذرية إسماعيل نبينا وَقَامَ مَقَامَ الْكُلِّ وَنِعْمَ الْعِوَضُ وَصَارَ خَاتَمَ الْأَنْبِيَاءِ فَكَذَلِكَ لَمَّا ظَهَرَتْ أَكْثَرُ الْأَئِمَّةِ وَأَكَابِرُ الْأُمَّةِ مِنْ أَوْلَادِ الْحُسَيْنِ فَنَاسَبَ أَنْ يَنْجَبِرَ الْحَسَنُ بِأَنْ أُعْطِيَ لَهُ وَلَدٌ يَكُونُ خَاتَمَ الْأَوْلِيَاءِ وَيَقُومُ مَقَامَ سَائِرِ الْأَصْفِيَاءِ عَلَى أَنَّهُ قَدْ قِيلَ لَمَّا نَزَلَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ عَنِ الْخِلَافَةِ الصُّورِيَّةِ كَمَا وَرَدَ فِي مَنْقَبَتِهِ فِي الْأَحَادِيثِ النَّبَوِيَّةِ أُعْطِيَ لَهُ لِوَاءُ وِلَايَةِ الْمَرْتَبَةِ الْقُطْبِيَّةِ فَالْمُنَاسِبُ أَنْ يَكُونَ مِنْ جُمْلَتِهَا النِّسْبَةُ الْمَهْدَوِيَّةُ الْمُقَارِنَةُ لِلنُّبُوَّةِ الْعِيسَوِيَّةِ وَاتِّفَاقُهُمَا عَلَى إِعْلَاءِ كَلِمَةِ الْمِلَّةِ النَّبَوِيَّةِ وَسَيَأْتِي فِي حديث أبي إسحاق عن علي رضي الله عَنْهُ مَا هُوَ صَرِيحٌ فِي هَذَا الْمَعْنَى وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى

(11/249)

قُلْتُ حَدِيثُ أَبِي إِسْحَاقَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يَأْتِي عَنْ قَرِيبٍ وَلَفْظُهُ قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَنَظَرَ إِلَى ابْنِهِ الْحَسَنِ فَقَالَ إِنَّ ابْنِي هَذَا سَيِّدٌ كَمَا سماه النبي وسيخرج من صلبه رجل الخ (يواطىء اسْمُهُ اسْمِي وَاسْمُ أَبِيهِ اسْمَ أَبِي) فَيَكُونُ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ وَفِيهِ رَدٌّ عَلَى الشِّيعَةِ حَيْثُ يَقُولُونَ الْمَهْدِيُّ الْمَوْعُودُ هُوَ الْقَائِمُ الْمُنْتَظَرُ وَهُوَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْكَرِيُّ
(يَمْلَأُ الْأَرْضَ) اسْتِئْنَافٌ مُبَيِّنٌ لِحَسَبِهِ كَمَا أَنَّ مَا قَبْلَهُ مُعَيِّنٌ لِنَسَبِهِ أَيْ يَمْلَأُ وَجْهَ الْأَرْضِ جَمِيعًا أَوْ أَرْضَ الْعَرَبِ وَمَا يَتْبَعُهَا وَالْمُرَادُ أَهْلُهَا (قِسْطًا) بِكَسْرِ الْقَافِ وَتَفْسِيرُهُ قَوْلُهُ (وَعَدْلًا) أَتَى بِهِمَا تَأْكِيدًا (كَمَا مُلِئَتْ) أَيِ الْأَرْضُ قَبْلَ ظُهُورِهِ (لَا تَذْهَبُ) أَيْ لَا تَفْنَى (أَوْ لَا تَنْقَضِي) شَكٌّ مِنَ الرَّاوِي (حَتَّى يَمْلِكَ الْعَرَبَ) قَالَ فِي فَتْحِ الْوَدُودِ خَصَّ الْعَرَبَ بِالذِّكْرِ لِأَنَّهُمُ الْأَصْلُ وَالْأَشْرَفُ انْتَهَى
وَقَالَ الطِّيبِيُّ لَمْ يَذْكُرِ الْعَجَمَ وَهُمْ مُرَادُونَ أَيْضًا لِأَنَّهُ إِذَا مَلَكَ الْعَرَبَ وَاتَّفَقَتْ كَلِمَتُهُمْ وَكَانُوا يَدًا وَاحِدَةً قَهَرُوا سَائِرَ الْأُمَمِ وَيُؤَيِّدُهُ حَدِيثُ أُمِّ سَلَمَةَ انْتَهَى
وَهَذَا الْحَدِيثُ يَأْتِي فِي هذا الباب
قال القارىء وَيُمْكِنُ أَنْ يُقَالَ ذَكَرَ الْعَرَبَ لِغَلَبَتِهِمْ فِي زَمَنِهِ أَوْ لِكَوْنِهِمْ أَشْرَفُ أَوْ هُوَ مِنْ بَابِ الِاكْتِفَاءِ وَمُرَادُهُ الْعَرَبَ وَالْعَجَمَ كَقَوْلِهِ تَعَالَى سرابيل تقيكم الحر أَيْ وَالْبَرْدَ وَالْأَظْهَرُ أَنَّهُ اقْتَصَرَ عَلَى ذِكْرِ الْعَرَبِ لِأَنَّهُمْ كُلُّهُمْ يُطِيعُونَهُ بِخِلَافِ الْعَجَمِ بِمَعْنَى ضِدُّ الْعَرَبِ فَإِنَّهُ قَدْ يَقَعُ مِنْهُمْ خِلَافٌ في إطاعته والله تعالى أعلم انتهى
(يواطىء اسْمُهُ اسْمِي) أَيْ يُوَافِقُ وَيُطَابِقُ اسْمُهُ اسْمِي (لَفْظُ عُمَرَ وَأَبِي بَكْرٍ بِمَعْنَى سُفْيَانَ) هُوَ الثَّوْرِيُّ قَالَهُ الْمُنْذِرِيُّ أَيْ لَفْظُ حَدِيثِ عُمَرَ وَأَبِي بَكْرٍ بِمَعْنَى حَدِيثِ سُفْيَانَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
قُلْتُ حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ التِّرْمِذِيُّ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَسَكَتَ عَنْهُ أَبُو دَاوُدَ والمنذري وبن الْقَيِّمِ وَقَالَ الْحَاكِمُ رَوَاهُ الثَّوْرِيُّ وَشُعْبَةُ وَزَائِدَةُ وَغَيْرُهُمْ مِنْ أَئِمَّةِ الْمُسْلِمِينَ عَنْ عَاصِمٍ قَالَ وَطُرُقُ عَاصِمٍ عَنْ زِرٍّ عَنْ عَبْدِ اللَّهِ كُلُّهَا صَحِيحَةٌ إِذْ عَاصِمٌ إِمَامٌ مِنْ أَئِمَّةِ المسلمين انتهى
وعاصم هذا هو بن أَبِي النَّجُودِ وَاسْمُ أَبِي النَّجُودِ بَهْدَلَةُ أَحَدُ الْقُرَّاءِ السَّبْعَةِ
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ كَانَ رَجُلًا صَالِحًا وَأَنَا أَخْتَارُ قِرَاءَتَهُ
وَقَالَ أَحْمَدُ أَيْضًا وَأَبُو زُرْعَةَ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ مَحَلُّهُ عِنْدِي مَحَلُّ الصِّدْقِ صَالِحُ الْحَدِيثِ وَلَمْ يَكُنْ بِذَلِكَ الْحَافِظُ
وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ لَمْ يَكُنْ فِيهِ إِلَّا سُوءُ الْحِفْظِ
وَقَالَ الدَّارَقُطْنِيُّ فِي حِفْظِهِ شَيْءٌ وَأَخْرَجَ لَهُ الْبُخَارِيُّ فِي صَحِيحِهِ مَقْرُونًا بِغَيْرِهِ

(11/250)

وَأَخْرَجَ لَهُ مُسْلِمٌ
قَالَ الذَّهَبِيُّ ثَبْتٌ فِي الْقِرَاءَةِ وَهُوَ فِي الْحَدِيثِ دُونَ الثَّبْتِ صَدُوقٌ يَهِمُ وَهُوَ حَسَنُ الْحَدِيثِ
وَالْحَاصِلُ أَنَّ عَاصِمَ بْنَ بَهْدَلَةَ ثِقَةٌ عَلَى رَأْيِ أَحْمَدَ وَأَبِي زُرْعَةَ وَحَسَنُ الْحَدِيثِ صَالِحُ الِاحْتِجَاجِ عَلَى رَأْيِ غَيْرِهِمَا وَلَمْ يَكُنْ فِيهِ إِلَّا سُوءُ الْحِفْظِ فَرَدُّ الْحَدِيثِ بِعَاصِمٍ لَيْسَ مِنْ دَأْبِ الْمُنْصِفِينَ عَلَى أَنَّ الْحَدِيثَ قَدْ جَاءَ مِنْ غَيْرِ طَرِيقِ عَاصِمٍ أَيْضًا فَارْتَفَعَتْ عَنْ عَاصِمٍ مَظِنَّةُ الْوَهْمِ وَاللَّهُ أَعْلَمُ

[4283] (حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ) بالتصغير (أخبرنا فطر) هو بن خليفة القرشي المخزومي وثقه أحمد وبن مَعِينٍ وَالْعِجْلِيُّ (عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ) بِفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الزَّايِ (لَبَعَثَ اللَّهُ رَجُلًا) هو المهدي (يملأها) أي الأرض
والحديث أخرجه بن مَاجَهْ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا لَوْ لَمْ يَبْقَ مِنِ الدُّنْيَا إِلَّا يَوْمٌ لَطَوَّلَ اللَّهُ ذَلِكَ الْيَوْمَ حَتَّى يَمْلِكَ رَجُلٌ مِنْ أَهْلِ بَيْتِي يَمْلِكُ جِبَالَ الدَّيْلَمِ وَالْقُسْطَنْطِينِيَّةِ وَفِي الْقَامُوسِ الدَّيْلَمُ جَبَلٌ مَعْرُوفٌ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
قُلْتُ الْحَدِيثُ سَنَدُهُ حَسَنٌ قَوِيٌّ وَأَمَّا فِطْرُ بْنُ خَلِيفَةَ الْكُوفِيُّ فَوَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَيَحْيَى بْنُ مَعِينٍ والنسائي والعجلي وبن سَعْدٍ وَالسَّاجِيُّ وَقَالَ أَبُو حَاتِمٍ صَالِحُ الْحَدِيثِ وَأَخْرَجَ لَهُ الْبُخَارِيُّ وَيَكْفِي تَوْثِيقُ هَؤُلَاءِ الْأَئِمَّةِ لعدالته فلا يلتفت إلى قول بن يُونُسَ وَأَبِي بَكْرِ بْنِ عَيَّاشٍ وَالْجُوزَجَانِيِّ فِي تَضْعِيفِهِ بَلْ هُوَ قَوْلٌ مَرْدُودٌ وَاللَّهُ أَعْلَمُ

[4284] (الْمَهْدِيُّ مِنْ عِتْرَتِي) قَالَ الْخَطَّابِيُّ الْعِتْرَةُ وَلَدُ الرَّجُلِ لِصُلْبِهِ وَقَدْ يَكُونُ الْعِتْرَةُ أَيْضًا الْأَقْرِبَاءُ وَبَنُو الْعُمُومَةِ وَمِنْ قَوْلِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ يَوْمَ السَّقِيفَةِ نَحْنُ عِتْرَةُ رسول الله انْتَهَى
وَقَالَ فِي النِّهَايَةِ عِتْرَةُ الرَّجُلِ أَخَصُّ أقاربه وعترة النبي بَنُو عَبْدِ الْمُطَّلِبِ وَقِيلَ قُرَيْشٌ وَالْمَشْهُورُ الْمَعْرُوفُ أَنَّهُمُ الَّذِينَ حُرِّمَتْ عَلَيْهِمُ الزَّكَاةُ انْتَهَى (مِنْ وَلَدِ فَاطِمَةَ) ضُبِطَ بِفَتْحِ الْوَاوِ وَاللَّامِ وَبِضَمِّ الْوَاوِ وَسُكُونِ اللَّامِ
قَالَ فِي الْمُجْتَمَعِ
بِضَمِّ وَاوٍ وَسُكُونِ لَامٍ جَمْعُ وَلَدٍ
وَفِي الْمِشْكَاةِ مِنْ أَوْلَادِ فَاطِمَةَ
قَالَ الْحَافِظُ عِمَادُ الدِّينِ الْأَحَادِيثُ دَالَّةٌ عَلَى أَنَّ الْمَهْدِيَّ يَكُونُ بَعْدَ دَوْلَةِ بَنِي الْعَبَّاسِ وَأَنَّهُ يَكُونُ مِنْ أَهْلِ الْبَيْتِ مِنْ ذُرِّيَّةِ فَاطِمَةَ مِنْ وَلَدِ الْحَسَنِ لَا الْحُسَيْنِ كَذَا فِي مِرْقَاةِ الصُّعُودِ
وَقَالَ السندي في حاشية بن ماجه قال بن كَثِيرٍ فَأَمَّا الْحَدِيثُ

(11/251)

الَّذِي أَخْرَجَهُ الدَّارَقُطْنِيُّ فِي الْأَفْرَادِ عَنْ عُثْمَانَ بْنِ عَفَّانَ مَرْفُوعًا الْمَهْدِيُّ مِنْ وَلَدِ الْعَبَّاسِ عَمِّي فَإِنَّهُ حَدِيثٌ غَرِيبٌ كَمَا قَالَهُ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ الْوَلِيدِ مَوْلَى بَنِي هَاشِمٍ انْتَهَى
وَقَالَ الْمُنَاوِيُّ فِي إِسْنَادِهِ كَذَّابٌ (يَذْكُرُ مِنْهُ صَلَاحًا) الضَّمِيرُ الْمَجْرُورُ لِعَلِيِّ بْنِ نُفَيْلٍ أَيْ يَذْكُرُ أَبُو الْمَلِيحِ صَلَاحَهُ
قَالَ المنذري وأخرجه بن مَاجَهْ وَلَفْظُهُ مِنْ وَلَدِ فَاطِمَةَ وَفِي حَدِيثِ أَبِي دَاوُدَ قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ وَهُوَ الرَّقِّيُّ وَسَمِعْتُ أَبَا الْمَلِيحِ يَعْنِي الْحَسَنَ بْنَ عُمَرَ الرَّقِّيَّ يُثْنِي عَلَى عَلِيِّ بْنِ نُفَيْلٍ وَيَذْكُرُ مِنْهُ صَلَاحًا
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ عَلِيُّ بْنُ نُفَيْلٍ جَدُّ النُّفَيْلِيُّ لَا بَأْسَ بِهِ
وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ عَلِيُّ بْنُ نُفَيْلٍ حَرَّانِيٌّ هُوَ جَدُّ النُّفَيْلِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ فِي الْمَهْدِيِّ لَا يُتَابَعُ عَلَيْهِ وَلَا يُعْرَفُ إِلَّا بِهِ وَسَاقَ هَذَا الْحَدِيثَ وَقَالَ فِي الْمَهْدِيِّ أَحَادِيثُ خِيَارٌ مِنْ غَيْرِ هَذَا الْوَجْهِ بِخِلَافِ هَذَا اللَّفْظِ بِلَفْظِ رَجُلٍ مِنْ أَهْلِ بَيْتِهِ عَلَى الْجُمْلَةِ مُجْمَلًا هذا آخر كلامه
وفي إسناده هَذَا الْحَدِيثِ أَيْضًا زِيَادُ بْنُ بَيَانٍ
قَالَ الْحَافِظُ أَبُو أَحْمَدَ بْنُ عَدِيٍّ زِيَادُ بْنُ بَيَانٍ سَمِعَ عَلِيَّ بْنَ النُّفَيْلِيَّ جَدَّ النُّفَيْلِيِّ في إسناده نظر
سمعت بن حَمَّادٍ يَذْكُرُهُ عَنِ الْبُخَارِيِّ وَسَاقَ الْحَدِيثَ
وَقَالَ وَالْبُخَارِيُّ إِنَّمَا أَنْكَرَ مِنْ حَدِيثِ زِيَادِ بْنِ بَيَانٍ هَذَا الْحَدِيثَ وَهُوَ مَعْرُوفٌ بِهِ
هَذَا آخِرُ كَلَامِهِ وَقَالَ غَيْرُهُ وَهُوَ كَلَامٌ غَيْرُ مَعْرُوفٍ مِنْ كَلَامِ سَعِيدِ بْنِ الْمُسَيَّبِ وَالظَّاهِرُ أَنَّ زِيَادَ بْنَ بَيَانٍ وَهَمَ فِي رَفْعِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4285] (الْمَهْدِيُّ مِنِّي) أَيْ مِنْ نَسْلِي وَذُرِّيَّتِي (أَجْلَى الْجَبْهَةِ) قَالَ فِي النِّهَايَةِ الْجَلَا مَقْصُورًا انْحِسَارُ مُقَدَّمِ الرَّأْسِ مِنَ الشَّعْرِ أَوْ نِصْفِ الرَّأْسِ أَوْ هُوَ دُونَ الصَّلَعِ وَالنَّعْتُ أَجْلَى وَجَلْوَاءُ وَجَبْهَةٌ جَلْوَاءُ وَاسِعَةٌ وَكَذَلِكَ فِي الْقَامُوسِ فَمَعْنَى أَجْلَى الْجَبْهَةِ مُنْحَسِرُ الشَّعْرِ مِنْ مُقَدَّمِ رَأْسِهِ أَوْ وَاسِعُ الْجَبْهَةِ قَالَ القارىء وَهُوَ الْمُوَافِقُ لِلْمَقَامِ (أَقْنَى الْأَنْفِ) قَالَ فِي النهاية القنافي الْأَنْفِ طُولُهُ وَدِقَّةُ أَرْنَبَتِهِ مَعَ حَدَبٍ فِي وَسَطِهِ يُقَالُ رَجُلٌ وَامْرَأَةٌ قَنْوَاءُ انْتَهَى
قُلْتُ للأرنبة طرف الأنف والحدب الارتفاع
قال القارىء وَالْمُرَادُ أَنَّهُ لَمْ يَكُنْ أَفْطَسَ فَإِنَّهُ مَكْرُوهُ الْهَيْئَةِ
(وَيَمْلِكُ سَبْعَ سِنِينَ) قَالَ الْمُنَاوِيُّ زَادَ فِي رِوَايَةٍ أَوْ تِسْعَ وَفِي أُخْرَى يَمُدُّهُ اللَّهُ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عِمْرَانُ الْقَطَّانُ وَهُوَ أَبُو الْعَوَّامِ عِمْرَانُ بْنُ دَاوَرٍ

(11/252)

الْقَطَّانُ الْبَصْرِيُّ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَوَثَّقَهُ عَفَّانُ بن مسلم وأحسن عليه الثناء بْنُ سَعِيدٍ الْقَطَّانُ وَضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَالنَّسَائِيُّ انْتَهَى
وَفِي الْخُلَاصَةِ وَقَالَ أَحْمَدُ أَرْجُو أَنْ يَكُونَ صَالِحَ الْحَدِيثِ انْتَهَى

[4286] (يَكُونُ) أَيْ يَقَعُ (اخْتِلَافٌ) أَيْ فِي مَا بَيْنَ أَهْلِ الْحَلِّ وَالْعَقْدِ (عِنْدَ مَوْتِ خَلِيفَةٍ) أَيْ حُكْمِيَّةٍ وَهِيَ الْحُكُومَةُ السُّلْطَانِيَّةُ بِالْغَلَبَةِ التَّسْلِيطِيَّةِ (فَيَخْرُجُ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ) أَيْ كَرَاهِيَةً لِأَخْذِ مَنْصِبِ الْإِمَارَةِ أَوْ خَوْفًا مِنَ الْفِتْنَةِ الْوَاقِعَةِ فِيهَا وَهِيَ الْمَدِينَةُ الْمُعَطَّرَةُ أَوِ الْمَدِينَةُ الَّتِي فِيهَا الْخَلِيفَةُ (هَارِبًا إِلَى مَكَّةَ) لِأَنَّهَا مَأْمَنُ كُلِّ مَنِ الْتَجَأَ إِلَيْهَا وَمَعْبَدُ كُلِّ مَنْ سَكَنَ فِيهَا قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ وَهُوَ الْمَهْدِيُّ بِدَلِيلِ إِيرَادِ هَذَا الْحَدِيثِ أَبُو دَاوُدَ فِي بَابِ الْمَهْدِيِّ (فَيَأْتِيهِ نَاسٌ مِنْ أَهْلِ مَكَّةَ) أَيْ بَعْدَ ظُهُورِ أَمْرِهِ وَمَعْرِفَةِ نُورِ قَدْرِهِ (فَيُخْرِجُونَهُ) أَيْ مِنْ بَيْتِهِ (وَهُوَ كَارِهٌ) إِمَّا بَلِيَّةَ الْإِمَارَةِ وَإِمَّا خَشْيَةَ الْفِتْنَةِ وَالْجُمْلَةُ حَالِيَّةٌ مُعْتَرِضَةٌ (بَيْنَ الرُّكْنِ) أَيِ الْحَجَرِ الْأَسْوَدِ (وَالْمَقَامِ) أَيْ مَقَامِ إِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (وَيُبْعَثُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُرْسَلُ إِلَى حَرْبِهِ وَقِتَالِهِ مَعَ أَنَّهُ مِنْ أَوْلَادِ سَيِّدِ الْأَنَامِ وَأَقَامَ فِي بَلَدِ اللَّهِ الْحَرَامِ (بَعْثٌ) أَيْ جَيْشٌ (مِنَ الشَّامِ) وَفِي بَعْضِ النُّسَخِ مِنْ أَهْلِ الشَّامِ (بِهِمْ) أَيْ بِالْجَيْشِ (بِالْبَيْدَاءِ) بِفَتْحِ الْمُوَحَّدَةِ وَسُكُونِ التَّحْتِيَّةِ قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ هِيَ أَرْضٌ مَلْسَاءُ بَيْنَ الْحَرَمَيْنِ
وَقَالَ فِي الْمَجْمَعِ اسْمُ مَوْضِعٍ بَيْنَ مَكَّةَ وَالْمَدِينَةِ وَهُوَ أَكْثَرُ مَا يُرَادُ بِهَا (فَإِذَا رَأَى النَّاسُ ذَلِكَ) أَيْ مَا ذُكِرَ مِنْ خَرْقِ الْعَادَةِ وَمَا جُعِلَ لِلْمَهْدِيِّ مِنَ الْعَلَامَةِ (أَتَاهُ أَبْدَالُ الشَّامِ) جَمْعُ بَدَلٍ بِفَتْحَتَيْنِ قَالَ فِي النِّهَايَةِ هُمُ الْأَوْلِيَاءُ وَالْعُبَّادُ الْوَاحِدُ بَدَلٌ سُمُّوا بِذَلِكَ لِأَنَّهُمْ كلما مات منهم واحدا بدل بِآخَرَ قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ لَمْ يَرِدْ فِي الْكُتُبِ السِّتَّةِ ذِكْرُ الْأَبْدَالِ إِلَّا فِي هَذَا الْحَدِيثِ عِنْدَ أَبِي دَاوُدَ وَقَدْ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَصَحَّحَهُ وَوَرَدَ فِيهِمْ أَحَادِيثُ كَثِيرَةٌ خَارِجَ السِّتَّةِ جَمَعْتُهَا فِي مُؤَلَّفٍ انتهى
قلت إنا نذكر ها هنا بَعْضَ الْأَحَادِيثِ الْوَارِدَةِ فِي شَأْنِ الْأَبْدَالِ تَتْمِيمًا لِلْفَائِدَةِ فَمِنْهَا مَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ مَرْفُوعًا الْأَبْدَالِ فِي هَذِهِ الْأُمَّةِ ثَلَاثُونَ رَجُلًا قُلُوبُهُمْ عَلَى قَلْبِ إِبْرَاهِيمَ خَلِيلِ الرَّحْمَنِ كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا أَوْرَدَهُ

(11/253)

السُّيُوطِيُّ فِي الْجَامِعِ الصَّغِيرِ وَقَالَ الْعَزِيزِيُّ وَالْمُنَاوِيُّ فِي شَرْحِهِ بِإِسْنَادٍ صَحِيحٍ وَمِنْهَا مَا رَوَاهُ عُبَادَةَ بْنِ الصَّامِتِ الْأَبْدَالُ فِي أُمَّتِي ثَلَاثُونَ بِهِمْ تَقُومُ الْأَرْضُ وَبِهِمْ تُمْطَرُونَ وَبِهِمْ تُنْصَرُونَ رَوَاهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ أَوْرَدَهُ السُّيُوطِيُّ فِي الْكِتَابِ الْمَذْكُورِ وَقَالَ الْعَزِيزِيُّ وَالْمُنَاوِيُّ بِإِسْنَادٍ صَحِيحٍ وَمِنْهَا مَا رَوَاهُ عَوْفِ بْنِ مَالِكٍ الْأَبْدَالُ فِي أَهْلِ الشَّامِ وَبِهِمْ يُنْصَرُونَ وَبِهِمْ يُرْزَقُونَ أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ أَوْرَدَهُ السُّيُوطِيُّ فِي الْكِتَابِ الْمَذْكُورِ قَالَ الْعَزِيزِيُّ وَالْمُنَاوِيُّ إِسْنَادُهُ حَسَنٌ وَمِنْهَا مَا رَوَاهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ الْأَبْدَالُ بِالشَّامِ وَهُمْ أَرْبَعُونَ رَجُلًا كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا يُسْقَى بِهِمُ الْغَيْثُ وَيُنْتَصَرُ بِهِمْ عَلَى الْأَعْدَاءِ وَيُصْرَفُ عَنْ أَهْلِ الشَّامِ بِهِمُ الْعَذَابُ أَخْرَجَهُ أَحْمَدُ وَقَالَ الْعَزِيزِيُّ وَالْمُنَاوِيُّ بِإِسْنَادٍ حَسَنٍ قَالَ الْمُنَاوِيُّ زَادَ فِي رِوَايَةِ الْحَكِيمِ لَمْ يَسْبِقُوا النَّاسَ بِكَثْرَةِ صَلَاةٍ وَلَا صَوْمٍ وَلَا تَسْبِيحٍ وَلَكِنْ بِحُسْنِ الْخُلُقِ وَصِدْقِ الْوَرَعِ وَحُسْنِ النِّيَّةِ وَسَلَامَةِ الصَّدْرِ أُولَئِكَ حِزْبُ اللَّهِ وَقَالَ لَا يُنَافِي خَبَرُ الْأَرْبَعِينَ خَبَرَ الثَّلَاثِينَ لِأَنَّ الْجُمْلَةَ أَرْبَعُونَ رَجُلًا فَثَلَاثُونَ عَلَى قَلْبِ إِبْرَاهِيمَ وَعَشَرَةٌ لَيْسُوا كَذَلِكَ وَمِنْهَا مَا ذَكَرَ أَبُو نُعَيْمٍ الْأَصْفَهَانِيُّ فِي حلية الأولياء بإسناده عن بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ خِيَارُ أُمَّتِي فِي كُلِّ قَرْنٍ خَمْسُ مِائَةٍ وَالْأَبْدَالُ أَرْبَعُونَ فَلَا الْخَمْسُ مِائَةٍ يَنْقُصُونَ وَلَا الْأَرْبَعُونَ كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ عَزَّ وَجَلَّ مِنَ الْخَمْسِ مِائَةٍ مَكَانَهُ وَأُدْخِلَ فِي الْأَرْبَعِينَ وَكَأَنَّهُمْ قَالُوا يَا رَسُولَ اللَّهِ دُلَّنَا عَلَى أَعْمَالِهِمْ قَالَ يَعْفُونَ عَمَّنْ ظَلَمَهُمْ وَيُحْسِنُونَ إِلَى مَنْ أَسَاءَ إِلَيْهِمْ وَيَتَوَاسَوْنَ فِي مَا اتاهم الله عز وجل أورده القارىء فِي الْمِرْقَاةِ وَلَمْ يَذْكُرْ تَمَامَ إِسْنَادِهِ
وَاعْلَمْ أَنَّ الْعُلَمَاءَ ذَكَرُوا فِي وَجْهِ تَسْمِيَةِ الْأَبْدَالِ وُجُوهًا مُتَعَدِّدَةً وَمَا يُفْهَمُ مِنْ هَذِهِ الْأَحَادِيثِ مِنْ وَجْهِ التَّسْمِيَةِ هُوَ الْمُعْتَمَدُ
(وَعَصَائِبُ أَهْلِ الْعِرَاقِ) أَيْ خِيَارُهُمْ مِنْ قَوْلِهِمْ عُصْبَةُ الْقَوْمِ خيارهم قاله القارىء
وقَالَ فِي النِّهَايَةِ جَمْعُ عِصَابَةٍ وَهُمُ الْجَمَاعَةُ مِنَ النَّاسِ مِنَ الْعَشَرَةِ إِلَى الْأَرْبَعِينَ وَلَا وَاحِدَ لَهَا مِنْ لَفْظِهَا وَمِنْهُ حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الْأَبْدَالُ بِالشَّامِ وَالنُّجَبَاءُ بِمِصْرَ وَالْعَصَائِبُ بِالْعِرَاقِ أَرَادَ أَنَّ التَّجَمُّعَ لِلْحُرُوبِ يَكُونُ بِالْعِرَاقِ وَقِيلَ أَرَادَ جَمَاعَةً مِنَ الزُّهَّادِ وَسَمَّاهُمْ بِالْعَصَائِبِ لِأَنَّهُ قَرَنَهُمْ بِالْأَبْدَالِ وَالنُّجَبَاءِ انْتَهَى
وَالْمَعْنَى أَنَّ الْأَبْدَالَ وَالْعَصَائِبَ يَأْتُونَ الْمَهْدِيَّ (ثُمَّ يَنْشَأُ) أَيْ يَظْهَرُ (رَجُلٌ مِنْ قُرَيْشٍ) هَذَا هُوَ الَّذِي يُخَالِفُ الْمَهْدِيَّ (أَخْوَالُهُ) أَيْ أَخْوَالُ الرَّجُلِ الْقُرَشِيِّ (كَلْبٌ) فَتَكُونُ أُمُّهُ كَلْبِيَّةً قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ يُرِيدُ أَنَّ أُمَّ الْقُرَشِيِّ تَكُونُ كَلْبِيَّةً فَيُنَازِعُ الْمَهْدِيَّ فِي أَمْرِهِ وَيَسْتَعِينُ عَلَيْهِ بِأَخْوَالِهِ مِنْ بَنِي كَلْبٍ (فَيَبْعَثُ) أَيْ ذَلِكَ الرَّجُلُ الْقُرَشِيُّ الْكَلْبِيُّ (إِلَيْهِمْ) أَيِ الْمُبَايِعِينَ لِلْمَهْدِيِّ (بَعْثًا) أَيْ جَيْشًا (فَيَظْهَرُونَ عَلَيْهِمْ) أَيْ فَيَغْلِبُ الْمُبَايِعُونَ عَلَى الْبَعْثِ الَّذِي بَعَثَهُ الرَّجُلُ الْقُرَشِيُّ الْكَلْبِيُّ (وَذَلِكَ) أَيِ الْبَعْثُ (بَعْثُ كَلْبٍ) أَيْ جيش كلب باعثه هوى نفس

(11/254)

الْكَلْبِيِّ (وَيَعْمَلُ) أَيِ الْمَهْدِيُّ (فِي النَّاسِ بِسُنَّةِ نبيهم) فَيَصِيرُ جَمِيعُ النَّاسِ عَامِلِينَ بِالْحَدِيثِ وَمُتَّبِعِيهِ (وَيُلْقِي) مِنَ الْإِلْقَاءِ (الْإِسْلَامَ بِجِرَانِهِ) بِكَسْرِ الْجِيمِ ثُمَّ رَاءٍ بَعْدَهَا أَلِفٌ ثُمَّ نُونٌ هُوَ مُقَدَّمُ الْعُنُقِ قَالَ فِي النِّهَايَةِ الْجِرَانُ بَاطِنُ الْعُنُقِ وَمِنْهُ حَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا حَتَّى ضَرَبَ الْحَقُّ بِجِرَانِهِ أَيْ قَرَّ قَرَارَهُ وَاسْتَقَامَ كَمَا أَنَّ الْبَعِيرَ إِذَا بَرَكَ وَاسْتَرَاحَ مَدَّ عُنُقَهُ عَلَى الْأَرْضِ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ قَالَ بَعْضُهُمْ عَنْ هِشَامٍ يَعْنِي الدَّسْتُوَائِيَّ تِسْعَ سِنِينَ وَقَالَ بَعْضُهُمْ سَبْعَ سِنِينَ وذكره أيضا من حديث همام وهو بن يَحْيَى عَنْ قَتَادَةَ وَقَالَ سَبْعَ سِنِينَ
وَالرَّجُلُ الذي لم يسم سُمِّيَ فِي الْحَدِيثِ الَّذِي بَعْدَهُ وَرَفَعَ الْحَدِيثَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4288] (عَنْ أَبِي خَلِيلٍ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ إِلَخْ) قَالَ الْمُنْذِرِيُّ فِي هَذَا الْإِسْنَادِ أَبُو الْعَوَّامِ وَهُوَ عِمْرَانُ بْنُ دَاوَرٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَأَبُو الْخَلِيلِ هُوَ صَالِحُ بْنُ أَبِي مَرْيَمَ الضُّبَعِيُّ الْبَصْرِيُّ أَخْرَجَ لَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهُوَ بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ اللَّامِ وَبَعْدَهَا يَاءٌ آخِرُ الحروف ساكنة ولام انتهى
قال بن خَلْدُونَ خَرَّجَ أَبُو دَاوُدَ عَنْ أُمِّ سَلَمَةَ مِنْ رِوَايَةِ صَالِحٍ أَبِي الْخَلِيلِ عَنْ صَاحِبِ أَبِي الْخَلِيلِ عَنْ صَاحِبٍ لَهُ عَنْ أُمِّ سَلَمَةَ ثُمَّ رَوَاهُ أَبُو دَاوُدَ مِنْ رِوَايَةِ أَبِي الْخَلِيلِ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ عَنْ أُمِّ سَلَمَةَ فَتَبَيَّنَ بِذَلِكَ الْمُبْهَمُ فِي الْإِسْنَادِ الْأَوَّلِ وَرِجَالُهُ رِجَالُ الصَّحِيحَيْنِ لَا مَطْعَنَ فِيهِمْ وَلَا مَغْمَزَ
وَقَدْ يُقَالُ إِنَّهُ مِنْ رِوَايَةِ قَتَادَةَ عَنْ أَبِي الْخَلِيلِ وَقَتَادَةُ مُدَلِّسٌ وَقَدْ عَنْعَنَهُ وَالْمُدَلِّسُ لَا يُقْبَلُ مِنْ حَدِيثِهِ إِلَّا مَا صَرَّحَ فِيهِ بِالسَّمَاعِ مَعَ أَنَّ الحديث ليس فيه تصريح بذكر الْمَهْدِيِّ
نَعَمْ ذَكَرَهُ أَبُو دَاوُدَ فِي أَبْوَابِهِ انْتَهَى
قُلْتُ لَا شَكَّ أَنَّ أَبَا دَاوُدَ يَعْلَمُ تَدْلِيسَ قَتَادَةَ بَلْ هُوَ أَعْرَفُ بِهَذِهِ القاعدة

(11/255)

من بن خَلْدُونَ وَمَعَ ذَلِكَ سَكَتَ عَنْهُ ثُمَّ الْمُنْذِرِيُّ وبن القيم ولم يَتَكَلَّمُوا عَلَى هَذَا الْحَدِيثِ فَعُلِمَ أَنَّ عِنْدَهُمْ عِلْمًا بِثُبُوتِ سَمَاعِ قَتَادَةَ مِنْ أَبِي الْخَلِيلِ لِهَذَا الْحَدِيثِ وَاللَّهُ أَعْلَمُ

[4289] (بِقِصَّةِ جَيْشِ الْخَسْفِ) وَفِي رِوَايَةِ مُسْلِمٍ عَنْ عُبَيْدِ اللَّهِ بْنِ الْقِبْطِيَّةِ قَالَ دَخَلَ الْحَارِثُ بْنُ أَبِي رَبِيعَةَ وَعَبْدُ اللَّهِ بْنُ صَفْوَانَ وَأَنَا مَعَهُمَا عَلَى أُمِّ سَلَمَةَ أُمِّ الْمُؤْمِنِينَ فَسَأَلَاهَا عَنِ الْجَيْشِ الَّذِي يُخْسَفُ بِهِ وَكَانَ ذَلِكَ فِي أَيَّامِ بن الزبير فقالت قال رسول الله يَعُوذُ عَائِذٌ بِالْبَيْتِ فَيُبْعَثُ إِلَيْهِ بَعْثٌ فَإِذَا كَانُوا بِبَيْدَاءَ مِنَ الْأَرْضِ خُسِفَ بِهِمْ فَقُلْتُ يَا رَسُولَ اللَّهِ فَكَيْفَ بِمَنْ كَانَ كَارِهًا إِلَخْ (كَيْفَ بِمَنْ كَانَ كَارِهًا) أَيْ غَيْرَ رَاضٍ كَأَنْ يَكُونُ مُكْرَهًا أَوْ سَالِكَ الطَّرِيقِ مَعَهُمْ وَلَكِنْ لَا يَكُونُ رَاضِيًا بِمَا قَصَدُوا (قَالَ يُخْسَفُ بِهِمْ) وَفِي رِوَايَةِ مُسْلِمٍ يُخْسَفُ بِهِ مَعَهُمْ وَفِي رِوَايَةٍ أُخْرَى لِمُسْلِمٍ فَقُلْنَا يَا رَسُولَ اللَّهِ إِنَّ الطَّرِيقَ قَدْ يَجْمَعُ الناس قال نعم فيهم المستبصر والمجبور وبن السَّبِيلِ يَهْلِكُونَ مَهْلَكًا وَاحِدًا قَالَ النَّوَوِيُّ أَمَّا الْمُسْتَبْصِرُ فَهُوَ الْمُسْتَبِينُ لِذَلِكَ الْقَاصِدُ لَهُ عَمْدًا وأما المجبور فهو المكره وأما بن السَّبِيلِ فَالْمُرَادُ بِهِ سَالِكُ الطَّرِيقِ مَعَهُمْ وَلَيْسَ مِنْهُمْ (وَلَكِنْ يُبْعَثُ) أَيِ الْكَارِهُ (عَلَى نِيَّتِهِ) فَيُجَازَى عَلَى حَسْبِهَا
وَفِي رِوَايَةِ مُسْلِمٍ الْمَذْكُورَةِ بَعْدَ قَوْلِهِ يَهْلِكُونَ مَهْلَكًا وَاحِدًا وَيَصْدُرُونَ مَصَادِرَ شَتَّى يَبْعَثُهُمُ اللَّهُ عَلَى نِيَّاتِهِمْ
قَالَ النَّوَوِيُّ أَيْ يَقَعُ الْهَلَاكُ فِي الدُّنْيَا عَلَى جَمِيعِهِمْ وَيَصْدُرُونَ يَوْمَ الْقِيَامَةِ مَصَادِرَ شَتَّى يَبْعَثُهُمُ اللَّهُ عَلَى نِيَّاتِهِمْ
قَالَ النَّوَوِيُّ أَيْ يَقَعُ الْهَلَاكُ فِي الدُّنْيَا عَلَى جَمِيعِهِمْ وَيَصْدُرُونَ يَوْمَ الْقِيَامَةِ مَصَادِرَ شَتَّى أَيْ يُبْعَثُونَ مُخْتَلِفِينَ عَلَى قَدْرِ نِيَّاتِهِمْ فَيُجَازَوْنَ بِحَسْبِهَا
قَالَ وَفِي هَذَا الْحَدِيثِ أَنَّ مَنْ كَثَّرَ سَوَادَ قَوْمٍ جَرَى عَلَيْهِ حُكْمُهُمْ فِي ظَاهِرِ عُقُوبَاتِ الدُّنْيَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4290] (وَحُدِّثْتُ) بِصِيغَةِ الْمَجْهُولِ (إِنَّ ابْنِي هَذَا) إِشَارَةٌ إِلَى تَخْصِيصِ الْحَسَنِ لِئَلَّا يُتَوَهَّمَ أَنَّ الْمُرَادَ هُوَ الْحُسَيْنُ أَوِ الْحَسَنُ (كَمَا سماه النبي) أَيْ بِقَوْلِهِ إِنَّ ابْنِي هَذَا سَيِّدٌ وَلَعَلَّ الله أن

(11/256)

يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنَ الْمُسْلِمِينَ (مِنْ صُلْبِهِ) أَيْ مِنْ ذُرِّيَّتِهِ (يُشْبِهُهُ فِي الخلق) بضم الخاء واللام وتكن (وَلَا يُشْبِهُهُ فِي الْخَلْقِ) بِفَتْحِ الْخَاءِ وَسُكُونِ اللَّامِ أَيْ يُشْبِهُهُ فِي السِّيرَةِ وَلَا يُشْبِهُهُ فِي الصُّورَةِ
وَالْحَدِيثُ دَلِيلٌ صَرِيحٌ عَلَى أَنَّ الْمَهْدِيَّ مِنْ أَوْلَادِ الْحَسَنِ وَيَكُونُ لَهُ انْتِسَابٌ مِنْ جِهَةِ الْأُمِّ إِلَى الْحُسَيْنِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَبِهِ يَبْطُلُ قَوْلُ الشِّيعَةِ إِنَّ الْمَهْدِيَّ هُوَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْكَرِيُّ الْقَائِمُ الْمُنْتَظَرُ فإنه حسيني بالاتفاق
قاله القارىء
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ أَبُو إِسْحَاقَ السَّبَيْعِيُّ رَأَى عَلِيًّا عَلَيْهِ السَّلَامُ رُؤْيَةً
(عَنْ أَبِي الْحَسَنِ) هَكَذَا فِي نُسْخَةٍ وَاحِدَةٍ مِنَ النُّسَخِ الْمَوْجُودَةِ وَهُوَ الصَّحِيحُ قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حديث يَخْرُجُ رَجُلٌ مِنْ وَرَاءِ النَّهْرِ يُقَالُ لَهُ الْحَارِثُ حَرَّاثٌ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْمَهْدِيِّ عَنْ هَارُونَ بْنِ الْمُغِيرَةِ عَنْ عَمْرِو بْنِ أَبِي قَيْسٍ عَنْ مُطَرِّفِ بْنِ طَرِيفٍ عَنْ أَبِي الْحَسَنِ عَنْ هِلَالِ بْنِ عَمْرٍو وَهُوَ غير مشهور عن علي
انتهى
تَفَرَّدَ بِهِ مُطَرِّفُ بْنُ طَرِيفٍ
انْتَهَى
وَفِي الْخُلَاصَةِ هِلَالُ بْنُ عَمْرٍو الْكُوفِيُّ عَنْ عَلِيٍّ وَعَنْهُ أَبُو الْحَسَنِ شَيْخٌ لِمُطَرِّفٍ مَجْهُولٌ
انْتَهَى
وقال بن خَلْدُونَ وَالْحَدِيثُ سَكَتَ عَنْهُ أَبُو دَاوُدَ وَقَالَ فِي مَوْضِعٍ آخَرَ فِي هَارُونَ هُوَ مِنْ وَلَدِ الشِّيعَةِ
وَقَالَ أَبُو دَاوُدَ فِي عَمْرِو بْنِ قَيْسٍ لَا بَأْسَ بِهِ فِي حَدِيثِهِ خَطَأٌ
وَقَالَ الذَّهَبِيُّ صَدُوقٌ لَهُ أَوْهَامٌ وَأَمَّا أَبُو إِسْحَاقَ السَّبَيْعِيُّ فَرِوَايَتُهُ عَنْ عَلِيٍّ مُنْقَطِعَةٌ
وَأَمَّا السَّنَدُ الثَّانِي فَأَبُو الْحَسَنِ فِيهِ وَهِلَالُ بْنُ عَمْرٍو مَجْهُولَانِ وَلَمْ يُعْرَفْ أَبُو الْحَسَنِ إِلَّا مِنْ رِوَايَةِ مُطَرِّفِ بْنِ طَرِيفٍ عَنْهُ
انتهى كلام بن خَلْدُونَ
وَأَمَّا فِي سَائِرِ النُّسَخِ الْمَوْجُودَةِ فَفِيهِ عَنِ الْحَسَنِ عَنْ هِلَالِ بْنِ عَمْرٍو
وَاللَّهُ أَعْلَمُ
(يَخْرُجُ رَجُلٌ) أَيْ صَالِحٌ (مِنْ وَرَاءِ النَّهْرِ) أَيْ مِمَّا وَرَاءَهُ مِنَ الْبُلْدَانِ كَبُخَارَى وسمرقند

(11/257)

وَنَحْوِهِمَا (يُقَالُ لَهُ الْحَارِثُ) اسْمٌ لَهُ وَقَوْلُهُ (حَرَّاثٌ) بِتَشْدِيدِ الرَّاءِ صِفَةٌ لَهُ أَيْ زَرَّاعٌ
هَكَذَا فِي أَكْثَرِ النُّسَخِ وَهُوَ الْمُعْتَمَدُ وَفِي بَعْضِ النُّسَخِ الْحَارِثُ بْنُ حَرَّاثٍ وَاللَّهُ أَعْلَمُ (عَلَى مُقَدِّمَتِهِ) أَيْ عَلَى مُقَدِّمَةِ جَيْشِهِ (يُقَالُ له منصور) الظاهر أنه اسم له (يوطىء أَوْ يُمَكِّنُ) شَكٌّ مِنَ الرَّاوِي الْأَوَّلُ مِنِ التوطئة والثاني من التمكين
قال القارىء أو هي بمعنى الواو أي يهيىء الْأَسْبَابَ بِأَمْوَالِهِ وَخَزَائِنِهِ وَسِلَاحِهِ وَيُمَكِّنُ أَمْرَ الْخِلَافَةِ ويقويها ويساعده بكسره (لِآلِ مُحَمَّدٍ) أَيْ لِذُرِّيَّتِهِ وَأَهْلِ بَيْتِهِ عُمُومًا وَلِلْمَهْدِيِّ خُصُوصًا أَوْ لِآلِ مُقْحَمٍ وَالْمَعْنَى لِمُحَمَّدٍ المهدي
قاله القارىء
قُلْتُ كَوْنُ لَفْظِ الْآلِ مُقْحَمًا غَيْرُ ظَاهِرٍ بَلِ الظَّاهِرُ هُوَ أَنَّ الْمُرَادَ بِآلِ مُحَمَّدٍ ذريته وأهل بيته
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ يَجْعَلُهُمْ فِي الْأَرْضِ مَكَانًا وَبَسْطًا فِي الْأَمْوَالِ وَنُصْرَةً عَلَى الأعداء (كما مكنت قريش لرسول الله) قال القارىء وَالْمُرَادُ مَنْ آمَنَ مِنْهُمْ وَدَخَلَ فِي التَّمْكِينِ أَبُو طَالِبٍ أَيْضًا وَإِنْ لَمْ يُؤْمِنْ عِنْدَ أَهْلِ السُّنَّةِ
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ فِي آخِرِ الْأَمْرِ وَكَذَا قَالَ الطِّيبِيُّ (وَجَبَ عَلَى كُلِّ مُؤْمِنٍ نَصْرُهُ) أَيْ نَصْرُ الْحَارِثِ وَهُوَ الظَّاهِرُ أَوْ نَصْرُ الْمَنْصُورِ وَهُوَ الْأَبْلَغُ أَوْ نَصْرُ مَنْ ذُكِرَ مِنْهُمَا أَوْ نَصْرُ الْمَهْدِيِّ بِقَرِينِةِ الْمَقَامِ إِذْ وُجُوبُ نَصْرِهِمَا عَلَى أَهْلِ بِلَادِهِمَا وَمَنْ يَمُرُّ بِهِمَا لِكَوْنِهِمَا مِنْ أَنْصَارِ الْمَهْدِيِّ (أَوْ قَالَ إِجَابَتُهُ) شَكٌّ مِنَ الرَّاوِي
وَالْمَعْنَى قَبُولُ دَعْوَتِهِ وَالْقِيَامُ بِنُصْرَتِهِ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُنْقَطِعٌ قَالَ فِيهِ أَبُو دَاوُدَ قَالَ هَارُونُ بْنُ الْمُغِيرَةِ وَقَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ هِلَالُ بْنُ عَمْرٍو وَهُوَ غَيْرُ مَشْهُورٍ عَنْ عَلِيٍّ انْتَهَى

(11/258)


36 - كتاب الملاحم - عون المعبود

عون المعبود وحاشية ابن القيم

36 - كِتَاب الْمَلَاحِم
(بَاب مَا يُذْكَرُ فِي قَرْنِ المائة)
[4291] (بن وَهْبٍ) هُوَ عَبْدُ اللَّهِ بْنُ وَهْبٍ
قَالَ الحافظ في توالي التأسيس بمعالي بن إِدْرِيسَ أَخْرَجَهُ أَبُو دَاوُدَ فِي السُّنَنِ عَنْ أَبِي الرَّبِيعِ سُلَيْمَانَ بْنِ دَاوُدَ الْمَهْرِيِّ وَأَخْرَجَهُ الْحَسَنُ بْنُ سُفْيَانَ فِي الْمُسْنَدِ عَنْ حَرْمَلَةَ بْنِ يَحْيَى وَعَنْ عَمْرِو بْنِ سَوَّادٍ جَمِيعًا وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنِ الْأَصَمِّ عَنِ الربيع بن سليمان المؤذن وأخرجه بن عَدِيٍّ فِي مُقَدِّمَةِ الْكَامِلِ مِنْ رِوَايَةِ عَمْرِو بْنِ سَوَّادٍ وَحَرْمَلَةَ وَأَحْمَدَ بْنِ عَبْدِ الرَّحْمَنِ بن وهب بن أخي بن وَهْبٍ كُلُّهِمْ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ بِهَذَا الْإِسْنَادِ
قال بن عدي لا أعلم رواه عن بن وَهْبٍ عَنْ سَعِيدِ بْنِ أَبِي أَيُّوبَ وَلَا عن بن يَزِيدَ غَيْرَ هَؤُلَاءِ الثَّلَاثَةِ
قَالَ الْحَافِظُ وَرِوَايَةُ عُثْمَانَ بْنِ صَالِحٍ الْمَذْكُورَةُ سَابِقًا وَرِوَايَةُ الْأَصَمِّ وَأَبِي الرَّبِيعِ تَرِدُ عَلَيْهِ فَهُمْ سِتَّةُ أَنْفُسٍ رووه عن بن وَهْبٍ
انْتَهَى
وَأَخْرَجَهُ الْبَيْهَقِيُّ أَيْضًا فِي الْمَعْرِفَةِ مِنْ طَرِيقِ عَمْرِو بْنِ سَوَّادٍ السَّرْحِيِّ وَحَرْمَلَةَ وأحمد بن عبد الرحمن كلهم عن بن وَهْبٍ (فِيمَا أَعْلَمُ) الظَّاهِرُ أَنَّ قَائِلَهُ أَبُو عَلْقَمَةَ يَقُولُ فِي عِلْمِي أَنَّ أَبَا هُرَيْرَةَ حَدَّثَنِي هَذَا الْحَدِيثَ مَرْفُوعًا لَا مَوْقُوفًا عَلَيْهِ (إِنَّ اللَّهَ يَبْعَثُ لِهَذِهِ الْأُمَّةِ) أَيْ أُمَّةِ الإجابة ويحتمل أمة

(11/259)

الدعوة قاله القارىء (عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ) أَيِ انْتِهَائِهِ أَوِ ابْتِدَائِهِ إِذَا قَلَّ الْعِلْمُ وَالسُّنَّةُ وَكَثُرَ الجهل والبدعة
قاله القارىء
وَقَالَ الْمُنَاوِيُّ فِي مُقَدِّمَةِ فَتْحِ الْقَدِيرِ وَاخْتُلِفَ فِي رَأْسِ الْمِائَةِ هَلْ يُعْتَبَرُ مِنَ الْمَوْلِدِ النَّبَوِيِّ أَوِ الْبَعْثَةِ أَوِ الْهِجْرَةِ أَوِ الْوَفَاةِ وَلَوْ قِيلَ بِأَقْرَبِيَّةِ الثَّانِي لَمْ يَبْعُدْ لَكِنْ صَنِيعُ السُّبْكِيِّ وَغَيْرِهِ مُصَرِّحٌ بِأَنَّ الْمُرَادَ الثَّالِثُ انْتَهَى (مَنْ يُجَدِّدْ) مَفْعُولُ يَبْعَثُ (لَهَا) أَيْ لِهَذِهِ الْأُمَّةِ (دِينَهَا) أَيْ يُبَيِّنَ السُّنَّةَ مِنَ الْبِدْعَةِ وَيُكْثِرُ الْعِلْمَ وَيَنْصُرُ أَهْلَهُ وَيَكْسِرُ أَهْلَ الْبِدْعَةِ وَيُذِلَّهُمْ
قَالُوا وَلَا يَكُونُ إِلَّا عَالِمًا بِالْعُلُومِ الدِّينِيَّةِ الظَّاهِرَةِ وَالْبَاطِنَةِ
قَالَهُ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ
وَقَالَ الْعَلْقَمِيُّ فِي شَرْحِهِ
مَعْنَى التَّجْدِيدِ إِحْيَاءُ مَا انْدَرَسَ مِنَ الْعَمَلِ بِالْكِتَابِ وَالسُّنَّةِ وَالْأَمْرُ بِمُقْتَضَاهُمَا
(تَنْبِيهٌ) اعْلَمْ أَنَّ الْمُرَادَ مِنْ رَأْسِ الْمِائَةِ فِي هَذَا الْحَدِيثِ آخِرُهَا
قَالَ فِي مَجْمَعِ الْبِحَارِ وَالْمُرَادُ مَنِ انْقَضَتِ الْمِائَةُ وَهُوَ حَيٌّ عَالِمٌ مَشْهُورٌ
انْتَهَى
وَقَالَ الطِّيبِيُّ الْمُرَادُ بِالْبَعْثِ مَنِ انْقَضَتِ الْمِائَةُ وَهُوَ حَيٌّ عَالِمٌ يُشَارُ إِلَيْهِ
كَذَا فِي مُقَدِّمَةِ فَتْحِ الْقَدِيرِ لِلْمُنَاوِيِّ وَخُلَاصَةِ الْأَثَرِ لِلْمُحِبِّيِّ
وَقَالَ السُّيُوطِيُّ فِي قَصِيدَتِهِ فِي الْمُجَدِّدِينَ وَالشَّرْطُ فِي ذَلِكَ أَنْ يَمْضِيَ الْمِائَةُ وهو على حياته بين الفئة يشار بالعلم إِلَى مَقَامِهِ وَيَنْشُرُ السُّنَّةَ فِي كَلَامِهِ وَقَالَ في مرقاة الصعود نقلا عن بن الْأَثِيرِ وَإِنَّمَا الْمُرَادُ بِالْمَذْكُورِ مَنِ انْقَضَتِ الْمِائَةُ وَهُوَ حَيٌّ مَعْلُومٌ مَشْهُورٌ مُشَارٌ إِلَيْهِ
انْتَهَى
وَالدَّلِيلُ الْوَاضِحُ عَلَى أَنَّ الْمُرَادَ بِرَأْسِ الْمِائَةِ هُوَ آخِرُهَا لَا أَوَّلُهَا أَنَّ الزُّهْرِيَّ وَأَحْمَدَ بْنَ حَنْبَلٍ وَغَيْرَهَمَا مِنَ الْأَئِمَّةِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ اتَّفَقُوا عَلَى أَنَّ مِنَ الْمُجَدِّدِينَ عَلَى رَأْسِ الْمِائَةِ الْأُولَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ وَعَلَى رَأْسِ الْمِائَةِ الثَّانِيَةِ الْإِمَامُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ وَقَدْ تُوُفِّيَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ سَنَةَ إِحْدَى وَمِائَةٍ وَلَهُ أَرْبَعُونَ سَنَةً وَمُدَّةُ خِلَافَتِهِ سَنَتَانِ وَنِصْفٌ وَتُوُفِّيَ الشَّافِعِيُّ سَنَةَ أَرْبَعٍ وَمِائَتَيْنِ وَلَهُ أَرْبَعٌ وَخَمْسُونَ سَنَةً
قَالَ الحافظ بن حجر في توالي التأسيس قال أبو يكر الْبَزَّارُ سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ عَبْدِ الْحَمِيدِ الْمَيْمُونِيَّ يَقُولُ كُنْتُ عِنْدَ أَحْمَدَ بْنِ حَنْبَلٍ فَجَرَى ذِكْرُ الشَّافِعِيِّ فَرَأَيْتُ أَحْمَدَ يَرْفَعُهُ وَقَالَ روي عن النبي يَقُولُ إِنَّ اللَّهَ تَعَالَى يُقَيِّضُ فِي رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُعَلِّمُ النَّاسَ دِينَهُمْ قَالَ فَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي رَأْسِ الْمِائَةِ الْأُولَى وَأَرْجُو أَنْ يَكُونَ الشَّافِعِيُّ عَلَى رَأْسِ الْمِائَةِ الْأُخْرَى

(11/260)

وَقَالَ أَحْمَدُ أَيْضًا فِيمَا أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ أَبِي بَكْرٍ الْمَرْوَزِيِّ قَالَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِذَا سُئِلْتُ عَنْ مَسْأَلَةٍ لَا أعرف فيها خبرا قلت فيها بقول الشَّافِعِيِّ لِأَنَّهُ إِمَامٌ عَالِمٌ مِنْ قُرَيْشٍ
وَقَدْ روي عن النبي أَنَّهُ قَالَ عَالِمُ قُرَيْشٍ يَمْلَأُ الْأَرْضَ عِلْمًا
وَذَكَرَ فِي الْخَبَرِ أَنَّ اللَّهَ يُقَيِّضُ فِي رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُعَلِّمُ النَّاسَ دِينَهُمْ قَالَ أَحْمَدُ فَكَانَ فِي الْمِائَةِ الْأُولَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَفِي الْمِائَةِ الثَّانِيَةِ الشَّافِعِيُّ
وَمِنْ طَرِيقِ أَبَى سَعِيدٍ الْفِرْيَابِيِّ قَالَ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِنَّ اللَّهَ يُقَيِّضُ لِلنَّاسِ فِي كُلِّ رَأْسِ مِائَةٍ مَنْ يُعَلِّمُ الناس السنن وينفي عن النبي الْكَذِبَ فَنَظَرْنَا فَإِذَا فِي رَأْسِ الْمِائَةِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَفِي رَأْسِ الْمِائَتَيْنِ الشَّافِعِيُّ
وَبِهَذَا الْإِسْنَادِ إِلَى أَبِي إِسْمَاعِيلَ الْهَرَوِيِّ أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ حَدَّثَنَا أَبُو إِسْحَاقَ الْقَرَّابُ حدثنا أبو يحيى الساجي بني جَعْفَرِ بْنِ مُحَمَّدِ بْنِ يَاسِينَ حَدَّثَنَا أَبُو بَكْرِ بْنُ الْحَسَنِ حَدَّثَنَا حُمَيْدُ بْنُ زَنْجَوَيْهِ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ يُرْوَى فِي الحديث عن النبي أَنَّ اللَّهَ يَمُنُّ عَلَى أَهْلِ دِينِهِ فِي رَأْسِ كُلِّ مِائَةِ سَنَةٍ بِرَجُلٍ مِنْ أَهْلِ بَيْتِي يُبَيِّنُ لَهُمْ أَمْرَ دِينِهُمْ وَإِنِّي نَظَرْتُ فِي مِائَةِ سَنَةٍ فَإِذَا هُوَ رَجُلٌ مِنْ آل رسول الله وَهُوَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَفِي رَأْسِ الْمِائَةِ الثَّانِيَةِ فَإِذَا هُوَ مُحَمَّدُ بْنُ إِدْرِيسَ الشافعي
وقال بن عَدِيٍّ سَمِعْتُ مُحَمَّدَ بْنَ عَلِيِّ بْنِ الْحُسَيْنِ يَقُولُ سَمِعْتُ أَصْحَابَنَا يَقُولُونَ كَانَ فِي الْمِائَةِ الْأُولَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَفِي الثَّانِيَةِ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ
وَقَدْ سَبَقَ أَحْمَدُ وَمَنْ تَابَعَهُ إِلَى عَدِّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ فِي الْمِائَةِ الْأُولَى الزُّهْرِيُّ فَأَخْرَجَ الْحَاكِمُ مِنْ طَرِيقِ أَحْمَدَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ عَقِبَ رِوَايَتِهِ عَنْ عَمِّهِ عَنْ سَعِيدِ بن أبي أيوب للحديث المذكور قال بن أخي بن وَهْبٍ قَالَ عَمِّي عَنْ يُونُسَ عَنِ الزُّهْرِيِّ أَنَّهُ قَالَ فَلَمَّا كَانَ فِي رَأْسِ الْمِائَةِ مَنَّ اللَّهُ عَلَى هَذِهِ الْأُمَّةِ بِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ
قَالَ الْحَافِظُ بْنُ حَجَرٍ وَهَذَا يُشْعِرُ بِأَنَّ الْحَدِيثَ كَانَ مَشْهُورًا فِي ذَلِكَ الْعَصْرِ فَفِيهِ تَقْوِيَةٌ لِلسَّنَدِ الْمَذْكُورِ مَعَ أَنَّهُ قَوِيٌّ لِثِقَةِ رِجَالِهِ
قَالَ وَقَالَ الْحَاكِمُ سَمِعْتُ أَبَا الْوَلِيدِ حَسَّانَ بْنَ مُحَمَّدٍ الْفَقِيهَ يَقُولُ غَيْرَ مَرَّةٍ سَمِعْتُ شَيْخًا مِنْ أَهْلِ الْعِلْمِ يَقُولُ لِأَبِي الْعَبَّاسِ بْنِ سُرَيْحٍ يَقُولُ أَبْشِرْ أَيُّهَا الْقَاضِي فَإِنَّ اللَّهَ مَنَّ عَلَى الْمُسْلِمِينَ بِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَلَى رَأْسِ الْمِائَةِ فَأَظْهَرَ كُلَّ سُنَّةٍ وَأَمَاتَ كُلَّ بِدْعَةٍ وَمَنَّ اللَّهُ عَلَى رَأْسِ الْمِائَتَيْنِ بِالشَّافِعِيِّ حَتَّى أَظْهَرَ السُّنَّةَ وَأَخْفَى الْبِدْعَةَ مَنَّ اللَّهُ عَلَى رَأْسِ الثَّلَاثمِائَةِ بِكَ
انْتَهَى
قُلْتُ فَلَوْ لَمْ يَكُنِ الْمُرَادُ مِنْ رَأْسِ الْمِائَةِ آخِرَهَا بَلْ كَانَ الْمُرَادُ أَوَّلَهَا لَمَا عَدُّوا عُمَرَ بْنَ

(11/261)

عَبْدِ الْعَزِيزِ مِنَ الْمُجَدِّدِينَ عَلَى رَأْسِ الْمِائَةِ الْأُولَى وَلَا الْإِمَامَ الشَّافِعِيَّ عَلَى رَأْسِ الْمِائَةِ الثَّانِيَةِ لِأَنَّهُ لَمْ يَكُنْ وِلَادَةُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَلَى رَأْسِ الْمِائَةِ الْأُولَى فَضْلًا عَنْ أَنْ يَكُونَ مُجَدِّدًا عَلَيْهِ وَكَذَلِكَ لَمْ يَكُنْ وِلَادَةُ الشَّافِعِيِّ عَلَى رَأْسِ الْمِائَةِ الثَّانِيَةِ فَكَيْفَ يَصِحُّ كَوْنُهُ مُجَدِّدًا عَلَيْهِ
فَإِنْ قُلْتَ الظَّاهِرُ مِنْ رَأْسِ الْمِائَةِ مِنْ حَيْثُ اللُّغَةِ هُوَ أَوَّلُهَا لَا آخِرُهَا فَكَيْفَ يُرَادُ آخِرُهَا قُلْتُ كَلَّا بَلْ جَاءَ فِي اللُّغَةِ رَأْسُ الشَّيْءِ بِمَعْنَى آخِرُهُ أَيْضًا
قَالَ فِي تَاجِ الْعَرُوسِ رَأْسُ الشَّيْءِ طَرَفُهُ وَقِيلَ آخِرُهُ
انْتَهَى
قلت وعليه حديث بن عمر أريتكم لَيْلَتَكُمْ هَذِهِ فَإِنَّ عَلَى رَأْسِ مِائَةِ سَنَةٍ مِنْهَا لَا يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْرِ الْأَرْضِ أَحَدٌ أَخْرَجَهُ الشَّيْخَانِ فَإِنَّهُ لَا مِرْيَةَ فِي أَنَّ الْمُرَادَ مِنْ رَأْسِ الْمِائَةِ فِي هَذَا الْحَدِيثِ هُوَ آخِرُ الْمِائَةِ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي فِي تَفْسِيرِ رَأْسِ مِائَةِ سَنَةٍ أَيْ عِنْدَ انْتِهَاءِ مِائَةِ سَنَةٍ
انْتَهَى
وَقَالَ الطِّيبِيُّ الرَّأْسُ مَجَازٌ عَنْ آخِرِ السَّنَةِ وَتَسْمِيَتُهُ رَأْسًا بِاعْتِبَارِ أَنَّهُ مَبْدَأٌ لِسَنَةٍ أُخْرَى
انْتَهَى
وَعَلَيْهِ حَدِيثُ أَنَسٍ بَعَثَهُ اللَّهُ عَلَى رَأْسِ أَرْبَعِينَ سَنَةٍ فَأَقَامَ بِمَكَّةَ عَشْرَ سِنِينَ وَبِالْمَدِينَةِ عَشْرَ سِنِينَ وَتَوَفَّاهُ اللَّهُ عَلَى رَأْسِ سِتِّينَ سَنَةٍ
الْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ فِي الشَّمَائِلِ
قَالَ فِي مَجْمَعِ الْبِحَارِ تَوَفَّاهُ عَلَى رَأْسِ سِتِّينَ أَيْ آخِرِهِ
وَرَأْسُ آيَةٍ آخِرُهَا
انْتَهَى
وَفِيهِ نَقْلًا عَنِ الْكِرْمَانِيِّ وَقِيلَ إِنَّهُ (أَيْ أَبُو الطُّفَيْلِ) مَاتَ سَنَةَ عَشْرٍ وَمِائَةٍ وَهِيَ رَأْسُ مِائَةِ سَنَةٍ مِنْ مَقَالَتِهِ
انْتَهَى
فَإِذَنْ ظَهَرَ حَقَّ الظُّهُورِ أَنَّ الْمُرَادَ مِنْ رَأْسِ كُلِّ مِائَةٍ آخِرُ كُلِّ مِائَةٍ
ثُمَّ اعْلَمْ أن بن الْأَثِيرِ وَالطِّيبِيَّ وَغَيْرَهُمَا زَعَمُوا أَنَّ الْمُجَدِّدَ هُوَ الَّذِي انْقَضَتِ الْمِائَةُ وَهُوَ حَيٌّ مَعْلُومٌ مَشْهُورٌ مشار إليه فجعلوا حَيَاةَ الْمُجَدِّدِ وَبَقَاءَهُ بَعْدَ انْقِضَاءِ الْمِائَةِ شَرْطًا لَهُ فَعَلَى هَذَا مَنْ كَانَ عَلَى رَأْسِ الْمِائَةِ أَيْ آخِرِهَا وَوُجِدَ فِيهِ جَمِيعُ أَوْصَافِ الْمُجَدِّدِ إِلَّا أَنَّهُ لَمْ يَبْقَ بَعْدَ انْقِضَاءِ الْمِائَةِ بَلْ تُوُفِّيَ عَلَى رَأْسِ الْمِائَةِ الْمَوْجُودَةِ قَبْلَ الْمِائَةِ الْآتِيَةِ بِخَمْسَةِ أَيَّامٍ مَثَلًا لَا يَكُونُ مُجَدِّدًا لَكِنْ لَمْ يَظْهَرْ لِي عَلَى هَذَا الِاشْتِرَاطِ دَلِيلٌ
وَمَا قَالَ بَعْضُ السَّادَاتِ الْأَعَاظِمِ إِنَّ قَيْدَ الرَّأْسِ اتِّفَاقِيٌّ وَإِنَّ الْمُرَادَ أَنَّ اللَّهَ تَعَالَى يَبْعَثُ فِي كُلِّ مِائَةٍ سَوَاءٌ كَانَ فِي أَوَّلِ الْمِائَةِ أَوْ وَسَطِهَا أو آخرها واختاره لَيْسَ بِظَاهِرٍ بَلِ الظَّاهِرُ أَنَّ الْقَيْدَ احْتِرَازِيٌّ وَلِذَلِكَ لَمْ يُعَدَّ كَثِيرٌ مِنَ الْأَكَابِرِ الَّذِينَ كَانُوا فِي وَسَطِ الْمِائَةِ مِنَ الْمُجَدِّدِينَ وَإِنْ كَانَ أَفْضَلَ مِنَ الْمُجَدِّدِ الَّذِي كَانَ عَلَى رَأْسِ الْمِائَةِ
فَفِي مِرْقَاةِ الصُّعُودِ قَدْ يَكُونُ فِي أَثْنَاءِ الْمِائَةِ مَنْ هُوَ أَفْضَلُ مِنَ الْمُجَدِّدِ عَلَى رَأْسِهَا
نَعَمْ لَوْ ثَبَتَ كَوْنُ قَيْدِ الرَّأْسِ اتِّفَاقِيًّا بِدَلِيلٍ صَحِيحٍ لَكَانَ دَائِرَةُ الْمُجَدِّدِيَّةِ أَوْسَعَ وَلَدَخَلَ كَثِيرٌ مِنَ الْأَكَابِرِ الْمَشْهُورِينَ الْمُسْتَجْمِعِينَ لِصِفَاتِ الْمُجَدِّدِيَّةِ فِي الْمُجَدِّدِينَ كَالْإِمَامِ أَحْمَدُ بْنُ حَنْبَلٍ

(11/262)

وَمُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ وَمَالِكِ بْنِ أَنَسٍ ومسلم النيسابوري وأبي داود السجستاني وغيرهم مِنْ أَئِمَّةِ الْهُدَى
وَقَالَ الْمُنَاوِيُّ فِي مُقَدِّمَةِ فَتْحِ الْقَدِيرِ تَحْتَ قَوْلِهِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ أَيْ أَوَّلِهِ وَرَأْسُ الشَّيْءِ أَعْلَاهُ وَرَأْسُ الشَّهْرِ أَوَّلُهُ
ثُمَّ قَالَ بَعْدَ ذَلِكَ وَهُنَا تَنْبِيهٌ يَنْبَغِي التَّفَطُّنُ لَهُ وَهُوَ أَنَّ كُلَّ مَنْ تَكَلَّمَ عَلَى حَدِيثِ إِنَّ اللَّهَ يَبْعَثُ إِنَّمَا يُقَرِّرُهُ بِنَاءً عَلَى أَنَّ الْمَبْعُوثَ عَلَى رَأْسِ الْقَرْنِ يَكُونُ مَوْتُهُ عَلَى رَأْسِهِ وَأَنْتَ خَبِيرٌ بِأَنَّ الْمُتَبَادِرَ مِنَ الْحَدِيثِ إِنَّمَا هو هُوَ أَنَّ الْبَعْثَ وَهُوَ الْإِرْسَالُ يَكُونُ عَلَى رَأْسِ الْقَرْنِ أَيْ أَوَّلِهِ وَمَعْنَى إِرْسَالُ الْعَالِمِ تَأَهُّلُهُ لِلتَّصَدِّي لِنَفْعِ الْأَنَامِ وَانْتِصَابِهِ لِنَشْرِ الْأَحْكَامِ وَمَوْتِهِ عَلَى رَأْسِ الْقَرْنِ أَخْذٌ لَا بَعْثٌ فَتَدَبَّرْ
ثُمَّ رَأَيْتُ الطِّيبِيَّ قَالَ الْمُرَادُ بِالْبَعْثِ مَنِ انْقَضَتِ الْمِائَةُ وَهُوَ حَيٌّ عَالِمٌ مَشْهُورٌ مُشَارٌ إِلَيْهِ
وَقَالَ الْكِرْمَانِيُّ قَدْ كَانَ قُبَيْلَ كُلِّ مِائَةٍ أَيْضًا مَنْ يُصَحِّحُ وَيَقُومُ بِأَمْرِ الدِّينِ وَإِنَّمَا الْمُرَادُ مَنِ انْقَضَتِ الْمُدَّةُ وَهُوَ حَيٌّ عَالِمٌ مُشَارٌ إِلَيْهِ
وَلَمَّا كَانَ رُبَّمَا يَتَوَهَّمُ مُتَوَهِّمٌ مِنْ تَخْصِيصِ الْبَعْثِ بِرَأْسِ الْقَرْنِ أَنَّ الْعَالِمَ بِالْحُجَّةِ لَا يُوجَدُ إِلَّا عِنْدَهُ أَرْدَفَ ذَلِكَ بِمَا يُبَيِّنُ أَنَّهُ قَدْ يَكُونُ فِي أَثْنَاءِ الْمِائَةِ مَنْ هُوَ كَذَلِكَ بَلْ قَدْ يَكُونُ أَفْضَلَ مِنَ الْمَبْعُوثِ عَلَى الرَّأْسِ وَأَنَّ تَخْصِيصَ الرَّأْسِ إِنَّمَا هُوَ لِكَوْنِهِ مَظِنَّةُ انْخِرَامِ عُلَمَائِهِ غَالِبًا وَظُهُورُ الْبِدَعِ وَخُرُوجِ الدَّجَّالِينَ
انْتَهَى كَلَامُهُ
(تَنْبِيهٌ آخَرُ) قَدْ عَرَفْتَ مِمَّا سَبَقَ أَنَّ الْمُرَادَ مِنَ التَّجْدِيدِ إِحْيَاءُ مَا اندرس من العمل بالكتاب والسنة والأمر بمقتضاهما وَإِمَاتَةِ مَا ظَهَرَ مِنَ الْبِدَعِ وَالْمُحْدَثَاتِ
قَالَ فِي مَجَالِسِ الْأَبْرَارِ وَالْمُرَادُ مِنْ تَجْدِيدِ الدِّينِ لِلْأُمَّةِ إِحْيَاءُ مَا انْدَرَسَ مِنَ الْعَمَلِ بِالْكِتَابِ وَالسُّنَّةِ وَالْأَمْرَ بِمُقْتَضَاهُمَا وَقَالَ فِيهِ وَلَا يُعْلَمُ ذَلِكَ الْمُجَدِّدُ إِلَّا بِغَلَبَةِ الظَّنِّ مِمَّنْ عَاصَرَهُ مِنَ الْعُلَمَاءِ بِقَرَائِنِ أَحْوَالِهِ وَالِانْتِفَاعِ بِعِلْمِهِ إِذِ الْمُجَدِّدُ لِلدِّينِ لَا بُدَّ أَنْ يَكُونَ عَالِمًا بِالْعُلُومِ الدِّينِيَّةِ الظَّاهِرَةِ وَالْبَاطِنَةِ قَاصِرًا لِلسُّنَّةِ قَامِعًا لِلْبِدْعَةِ وَأَنْ يَعُمَّ عِلْمُهُ أَهْلَ زَمَانِهِ وَإِنَّمَا كَانَ التَّجْدِيدُ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ لِانْخِرَامِ الْعُلَمَاءِ فِيهِ غَالِبًا وَانْدِرَاسِ السُّنَنِ وَظُهُورِ الْبِدَعِ فَيُحْتَاجُ حِينَئِذٍ إِلَى تَجْدِيدِ الدِّينِ فَيَأْتِي اللَّهُ تَعَالَى مِنَ الْخَلْقِ بِعِوَضٍ مِنَ السَّلَفِ إما واحدا أو متعددا انتهى
وقال القارىء فِي الْمِرْقَاةِ أَيْ يُبَيِّنُ السُّنَّةَ مِنَ الْبِدْعَةِ وَيُكْثِرُ الْعِلْمَ وَيُعِزُّ أَهْلَهُ وَيَقْمَعُ الْبِدْعَةَ وَيَكْسِرُ أَهْلَهَا
انْتَهَى
فَظَهَرَ أَنَّ الْمُجَدِّدَ لَا يَكُونُ إِلَّا مَنْ كَانَ عَالِمًا بِالْعُلُومِ الدِّينِيَّةِ وَمَعَ ذَلِكَ مَنْ كَانَ عَزْمُهُ وَهِمَّتُهُ آنَاءَ اللَّيْلِ وَالنَّهَارِ إِحْيَاءَ السُّنَنِ وَنَشْرَهَا وَنَصْرَ صَاحِبِهَا وَإِمَاتَةَ الْبِدَعَ وَمُحْدَثَاتِ الْأُمُورِ وَمَحْوَهَا

(11/263)

وَكَسْرَ أَهْلِهَا بِاللِّسَانِ أَوْ تَصْنِيفِ الْكُتُبِ وَالتَّدْرِيسِ أَوْ غَيْرِ ذَلِكَ وَمَنْ لَا يَكُونُ كَذَلِكَ لَا يَكُونُ مُجَدِّدًا الْبَتَّةَ وَإِنْ كَانَ عَالِمًا بِالْعُلُومِ مَشْهُورًا بَيْنَ النَّاسِ مَرْجِعًا لَهُمْ
فَالْعَجَبُ كُلَّ الْعَجَبِ مِنْ صَاحِبِ جَامِعِ الْأُصُولِ أَنَّهُ عَدَّ أَبَا جَعْفَرٍ الْإِمَامِيَّ الشِّيعِيَّ وَالْمُرْتَضَى أَخَا الرِّضَا الْإِمَامِيَّ الشِّيعِيَّ مِنَ الْمُجَدِّدِينَ حَيْثُ قَالَ الْحَدِيثُ إِشَارَةً إِلَى جَمَاعَةٍ مِنَ الْأَكَابِرِ عَلَى رَأْسِ كُلِّ مِائَةٍ فَفِي رَأْسِ الْأُولَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَنْ قَالَ وَعَلَى الثَّالِثَةِ تَقْتَدِرُ وَأَبُو جَعْفَرٍ الطَّحَاوِيُّ الْحَنَفِيُّ وَأَبُو جَعْفَرٍ الْإِمَامِيُّ وَأَبُو الْحَسَنِ الْأَشْعَرِيُّ وَالنَّسَائِيُّ وَعَلَى الرابعة القادر بالله وأبو حامد الإسفرائيني وَأَبُو بَكْرٍ مُحَمَّدٌ الْخُوَارِزْمِيُّ الْحَنَفِيُّ وَالْمُرْتَضَى أَخُو الرِّضَا الْإِمَامِيُّ
إِلَخْ
وَقَدْ ذَكَرَهُ الْعَلَّامَةُ مُحَمَّدٌ طَاهِرُ فِي مَجْمَعِ الْبِحَارِ وَلَمْ يَتَعَرَّضْ بِذِكْرِ مسامحته ولم ينبه على خطائه
وَلَا شُبْهَةَ فِي أَنَّ عَدَّهُمَا مِنَ الْمُجَدِّدِينَ خَطَأٌ فَاحِشٌ وَغَلَطٌ بَيِّنٌ لِأَنَّ عُلَمَاءَ الشِّيعَةِ وَإِنْ وَصَلُوا إِلَى مَرْتَبَةِ الِاجْتِهَادِ وَبَلَغُوا أَقْصَى مَرَاتِبَ مِنْ أَنْوَاعِ الْعُلُومِ وَاشْتَهَرُوا غَايَةَ الِاشْتِهَارِ لَكِنَّهُمْ لَا يَسْتَأْهِلُونَ الْمُجَدِّدِيَّةَ
كَيْفَ وَهُمْ يُخَرِّبُونَ الدِّينَ فَكَيْفَ يُجَدِّدُونَ وَيُمِيتُونَ السُّنَنَ فَكَيْفَ يُحْيُونَهَا وَيُرَوِّجُونَ الْبِدَعَ فَكَيْفَ يَمْحُونَهَا وَلَيْسُوا إِلَّا مِنَ الْغَالِينَ الْمُبْطِلِينَ الْجَاهِلِينَ وَجُلُّ صِنَاعَتِهِمُ التَّحْرِيفُ وَالِانْتِحَالُ وَالتَّأْوِيلُ لَا تَجْدِيدُ الدِّينِ وَلَا إِحْيَاءُ مَا انْدَرَسَ مِنَ الْعَمَلِ بِالْكِتَابِ وَالسُّنَّةِ
هَدَاهُمُ اللَّهُ تَعَالَى إِلَى سَوَاءِ السَّبِيلِ
(تَنْبِيهٌ آخَرُ) وَاعْلَمْ أَنَّهُ لَا يَلْزَمُ أَنْ يَكُونَ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مُجَدِّدٌ وَاحِدٌ فَقَطْ بَلْ يُمْكِنُ أَنْ يَكُونَ أَكْثَرَ مِنْ وَاحِدٍ
قَالَ الحافظ بن حَجَرٍ فِي تَوَالِي التَّأْسِيسِ حَمَلَ بَعْضُ الْأَئِمَّةِ مَنْ فِي الْحَدِيثِ عَلَى أَكْثَرَ مِنَ الْوَاحِدِ وَهُوَ مُمْكِنٌ بِالنِّسْبَةِ لِلَفْظِ الْحَدِيثِ الَّذِي سُقْتُهُ وَكَذَا لَفْظُهُ عِنْدَ مَنْ أَشَرْتُ إِلَى أَنَّهُ أَخْرَجَهُ لَكِنَّ الرِّوَايَةَ عَنْ أَحْمَدَ تَقَدَّمَتْ بِلَفْظِ رَجُلٌ وَهُوَ أَصْرَحُ فِي رِوَايَةِ الْوَاحِدِ مِنَ الرِّوَايَةِ الَّتِي جَاءَتْ بِلَفْظِ مَنْ لِصَلَاحِيَةِ مَنْ لِلْوَاحِدِ وَمَا فَوْقَهُ وَلَكِنِ الَّذِي يَتَعَيَّنُ فِي مَنْ تَأَخُّرُ الْحَمْلِ عَلَى أَكْثَرَ مِنَ الْوَاحِدِ لِأَنَّ فِي الْحَدِيثِ إِشَارَةٌ إِلَى أَنَّ الْمُجَدِّدَ الْمَذْكُورَ يَكُونُ تَجْدِيدُهُ عَامًّا فِي جَمِيعِ أَهْلِ ذَلِكَ الْعَصْرِ
وَهَذَا مُمْكِنٌ فِي حَقِّ عُمَرَ بْنِ عَبْدِ الْعُزَيْزِ جِدًّا ثُمَّ الشَّافِعِيِّ أَمَّا مَنْ جَاءَ بَعْدَ ذَلِكَ فَلَا يُعْدَمُ مَنْ يُشَارِكُهُ فِي ذَلِكَ
انْتَهَى
وَقَالَ فِي فَتْحِ الْبَارِي وَهُوَ (أَيْ حَمْلُ الْحَدِيثِ عَلَى أَكْثَرَ مِنْ وَاحِدٍ) مُتَّجَهٌ فَإِنَّ اجْتِمَاعَ الصِّفَاتِ الْمُحْتَاجُ إِلَى تَجْدِيدِهَا لَا يَنْحَصِرُ فِي نَوْعٍ مِنْ أَنْوَاعِ الْخَيْرِ وَلَا يَلْزَمُ أَنَّ جَمِيعَ خِصَالِ الْخَيْرِ كُلِّهَا فِي شَخْصٍ وَاحِدٍ إِلَّا أَنْ يُدَّعَى ذَلِكَ فِي عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَإِنَّهُ كَانَ الْقَائِمُ بِالْأَمْرِ عَلَى رَأْسِ الْمِائَةِ الْأُولَى بِاتِّصَافِهِ بِجَمِيعِ صِفَاتِ الْخَيْرِ وَتَقَدُّمِهِ فِيهَا
وَمِنْ ثَمَّ أَطْلَقَ أَحْمَدُ أَنَّهُمْ

(11/264)

كَانُوا يَحْمِلُونَ الْحَدِيثَ عَلَيْهِ وَأَمَّا مَنْ جَاءَ بَعْدَهُ فَالشَّافِعِيُّ وَإِنْ كَانَ مُتَّصِفًا بِالصِّفَاتِ الْجَمِيلَةِ إِلَّا أَنَّهُ لَمْ يَكُنِ الْقَائِمَ بِأَمْرِ الْجِهَادِ وَالْحُكْمِ بِالْعَدْلِ فَعَلَى هَذَا كُلُّ مَنْ كَانَ مُتَّصِفًا بِشَيْءٍ مِنْ ذَلِكَ عِنْدَ رَأْسِ الْمِائَةِ هُوَ الْمُرَادُ سَوَاءٌ تَعَدَّدَ أَمْ لَا
انْتَهَى
تَنْبِيهٌ آخَرُ اعْلَمْ أَنَّهُمْ قَدْ بَيَّنُوا أَسْمَاءَ الْمُجَدِّدِينَ الْمَاضِينَ وَقَدْ صَنَّفَ السُّيُوطِيُّ فِي ذَلِكَ أُرْجُوزَةً سَمَّاهَا (تُحْفَةُ الْمُهْتَدِينَ بِأَخْبَارِ الْمُجَدِّدِينَ) فَنَحْنُ نذكرها ها هنا وَهَذِهِ هِيَ الْحَمْدُ لِلَّهِ الْعَظِيمِ الْمِنَّةِ الْمَانِحِ الْفَضْلِ لِأَهْلِ السُّنَّةِ ثُمَّ الصَّلَاةُ وَالسَّلَامُ نَلْتَمِسْ عَلَى نَبِيٍّ دِينُهُ لَا يَنْدَرِسْ لَقَدْ أَتَى فِي خَبَرٍ مُشْتَهِرْ رَوَاهُ كُلُّ حَافِظٍ مُعْتَبِرْ بِأَنَّهُ فِي رَأْسِ كُلِّ مِائَةٍ يَبْعَثُ رَبُّنَا لِهَذِي الْأُمَّةِ مَنًّا عَلَيْهَا عَالِمًا يُجَدِّدُ دِينَ الْهُدَى لِأَنَّهُ مُجْتَهِدُ فَكَانَ عِنْدَ الْمِائَةِ الْأُولَى عُمَرْ خَلِيفَةُ الْعَدْلِ بِإِجْمَاعٍ وَقَرْ وَالشَّافِعِيُّ كَانَ عِنْدَ الثَّانِيَةِ لِمَا لَهُ مِنَ الْعُلُومِ السَّامِيَةِ وبن سُرَيْجٍ ثَالِثُ الْأَئِمَّةْ وَالْأَشْعَرِيُّ عَدَّهُ مَنْ أَمَّهْ والباقلاني رابع أو سهل أو ع الاسفراني خَلَفٌ قَدْ حَكَوْا وَالْخَامِسُ الْحَبْرُ هُوَ الْغَزَالِي وَعَدَّهُ مَا فِيهِ مِنْ جِدَالِ وَالسَّادِسُ الْفَخْرُ الْإِمَامُ الرَّازِي وَالرَّافِعِيُّ مِثْلُهُ يُوَازِي وَالسَّابِعُ الرَّاقِي إلى المراقي بن دَقِيقِ الْعِيدِ بِاتِّفَاقِ وَالثَّامِنُ الْحَبْرُ هُوَ الْبُلْقِينِي أَوْ حَافِظُ الْأَنَامِ زَيْنُ الدِّينِ وَالشَّرْطُ فِي ذَلِكَ أَنْ تَمْضِيَ الْمِائَةْ وَهُوَ عَلَى حَيَاتِهِ بَيْنَ الْفِئَةْ يُشَارُ بِالْعِلْمِ إِلَى مَقَامِهِ وَيَنْصُرُ السُّنَّةَ فِي كَلَامِهِ وَأَنْ يَكُونَ جَامِعًا لِكُلِّ فَنِّ وَأَنْ يَعُمَّ عِلْمُهُ أَهْلَ الزَّمَنِ وَأَنْ يَكُونَ فِي حَدِيثٍ قَدْ رُوِي مِنْ أَهْلِ بَيْتِ الْمُصْطَفَى وَقَدْ قَوِي وَكَوْنُهُ فَرْدًا هُوَ الْمَشْهُورُ قَدْ نَطَقَ الْحَدِيثُ وَالْجُمْهُورُ وَهَذِهِ تَاسِعَةُ الْمِئِينَ قَدْ أَتَتْ وَلَا يُخْلَفُ مَا الْهَادِي وَعَدْ وَقَدْ رَجَوْتُ أَنَّنِي الْمُجَدِّدُ فِيهَا فَفَضْلُ اللَّهِ لَيْسَ يُجْحَدُ وَآخِرُ الْمِئِينَ فِيمَا يَأْتِي عِيسَى نَبِيُّ اللَّهِ ذُو الْآيَاتِ يُجَدِّدُ الدِّينَ لهذي الأمة وفي الصلاة بعضنا قدامه مُقَرِّرًا لِشَرْعِنَا وَيَحْكُمُ بِحُكْمِنَا إِذْ فِي السَّمَاءِ يُعْلَمُ وَبَعْدَهُ لَمْ يَبْقَ مِنْ مُجَدِّدِ وَيُرْفَعُ الْقُرْآنُ مِثْلَ مَا بُدِي

(11/265)

وَتَكْثُرُ الْأَشْرَارُ وَالْإِضَاعَةْ مِنْ رَفْعِهِ إِلَى قِيَامِ السَّاعَهْ وَأَحْمَدُ اللَّهَ عَلَى مَا عَلَّمَا وَمَا جَلَا مِنَ الْخَفَا وَأَنْعَمَا مُصَلِّيًا عَلَى نَبِيِّ الرَّحْمَةْ وَالْآلِ مَعْ أَصْحَابِهِ الْمَكْرُمَةْ انْتَهَتِ الْأُرْجُوزَةُ
قُلْتُ وَقَدْ عُدَّ مِنَ الْمُجَدِّدِينَ عَلَى رَأْسِ المائة الأولى بن شِهَابٍ الزُّهْرِيُّ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمُ بْنُ عَبْدِ اللَّهِ وَالْحَسَنُ الْبَصْرِيُّ وَمُحَمَّدُ بْنُ سِيرِينَ وَمُحَمَّدٌ الْبَاقِرُ وَعَلَى رَأْسِ الْمِائَةِ الثَّانِيَةِ يَحْيَى بْنُ مَعِينٍ إِمَامُ الْجَرْحِ وَالتَّعْدِيلِ وَعَلَى رَأْسِ الثَّالِثَةِ النَّسَائِيُّ صَاحِبُ السُّنَنِ وَعَلَى رَأْسِ الرَّابِعَةِ الْحَاكِمُ صَاحِبُ الْمُسْتَدْرَكِ وَالْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدٍ الْمِصْرِيُّ وَعَلَى رَأْسِ التَّاسِعَةِ السُّيُوطِيُّ كَمَا ادَّعَاهُ وَعَلَى رَأْسِ الْعَاشِرَةِ شَمْسُ الدِّينِ بْنُ شِهَابِ الدِّينِ الرَّمْلِيُّ
قَالَ الْمُحِبِّيُّ فِي خُلَاصَةِ الْأَثَرِ فِي أَعْيَانِ الْقَرْنِ الْحَادِي عَشَرَ فِي تَرْجَمَتِهِ ذَهَبَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ إِلَى أَنَّهُ مُجَدِّدُ الْقَرْنِ الْعَاشِرِ
انْتَهَى
وَمِنَ الْمُجَدِّدِينَ عَلَى رَأْسِ الْحَادِيَةِ عَشَرَ إِبْرَاهِيمُ بْنُ حَسَنٍ الْكُرْدِيُّ الْكُورَانِيُّ خَاتِمَةُ الْمُحَقِّقِينَ عُمْدَةُ الْمُسْنِدِينَ نَزِيلُ الْمَدِينَةِ
وَعَلَى رَأْسِ الثَّانِيَةِ عَشَرَ الشَّيْخُ صَالِحُ بْنُ مُحَمَّدِ بْنِ نُوحٍ الْفُلَانِيُّ نَزِيلُ الْمَدِينَةِ وَالسَّيِّدُ الْمُرْتَضَى الْحُسَيْنِيُّ الزُّبَيْدِيُّ
وَعَلَى رَأْسِ الثَّالِثَةِ عَشَرَ شَيْخُنَا الْعَلَّامَةُ النَّبِيلُ وَالْفَهَّامَةُ الْجَلِيلُ نِبْرَاسُ الْعُلَمَاءِ الْأَعْلَامِ سَامِي الْمَجْدِ الْأَثِيلِ وَالْمَقَامِ ذُو الْقَدْرِ الْمَحْمُودِ وَالْفَخْرِ الْمَشْهُودِ حَسَنُ الِاسْمِ وَالصِّفَاتِ رَبُّ الْفَضَائِلِ وَالْمَكْرُمَاتِ الْمُحَدِّثُ الْفَقِيهُ الْمُفَسِّرُ التَّقِيُّ الْوَرِعُ النَّبِيهُ الشَّيْخُ الْأَكْمَلُ الْأَسْعَدُ السَّيِّدُ الْأَجَلُّ الْأَمْجَدُ رِحْلَةُ الْآفَاقِ شَيْخُ الْعَرَبِ وَالْعَجَمِ بِالِاتِّفَاقِ صَاحِبُ كَمَالَاتِ الْبَاطِنِ وَالظَّاهِرِ مُلْحِقُ الْأَصَاغِرِ بِالْأَكَابِرِ شَيْخُنَا وَبَرَكَتُنَا السَّيِّدُ نَذِيرٌ حُسَيْنُ جَعَلَهُ اللَّهُ تَعَالَى مِمَّنْ يُؤْتَى أَجْرَهُ مَرَّتَيْنِ وَلَا زَالَتْ أَنْوَارُ مَعَارِفِهِ مَدَى الْأَيَّامِ لَامِعَةً وَشُمُوسُ عَوَارِفِهِ فِي فَلَكِ الْمَعَالِي سَاطِعَةً وَحَمَاهُ اللَّهُ مِنْ حَوَادِثِ الْأَزْمَانِ وَنَكَبَاتِهَا وَأَعَزَّ مَحَلَّهُ فِي الْجِنَانِ بِأَعْلَى دَرَجَاتِهَا
وَشَيْخُنَا الْعَلَّامَةُ الْبَدْرُ الْمُنِيرُ الْفَهَّامَةُ الْعُمْدَةُ النِّحْرِيرُ ذُو الْمَنَاقِبِ الْجَلِيلَةِ وَالْمَحَامِدِ الشَّرِيفَةِ الْمُدَقِّقُ الْكَامِلُ وَالْبَحْرُ الَّذِي لَيْسَ لَهُ فِي سَعَةِ النَّظَرِ مِنْ سَاحِلِ جَمَالُ الْعُلَمَاءِ الصَّالِحِينَ شَيْخُ الْإِسْلَامِ وَالْمُسْلِمِينَ الْمُحَدِّثُ الْمُتْقِنُ الْمُتَبَحِّرُ الْفَطِنُ الْقَاضِي حُسَيْنُ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ الْخَزْرَجِيُّ السَّعْدِيُّ الْيَمَانِيُّ أَدَامَ اللَّهُ بَرَكَاتِهِ عَلَيْنَا
وَالْعَلَّامَةُ الْأَجَلُّ الْمُحَدِّثُ الْفَاضِلُ الْأَكْمَلُ جَامِعُ الْعُلُومِ الْغَزِيرَةِ ذُو التَّصَانِيفِ الْكَثِيرَةِ النَّوَّابُ صَدِيقُ الْحَسَنِ خَانِ الْبُوفَالِي الْقَنُّوجِيُّ تَغَمَّدَهُ اللَّهُ بِغُفْرَانِهِ وَأَدْخَلَهُ بُحْبُوحَةَ جِنَانِهِ

(11/266)

هَذَا هُوَ ظَنِّي فِي هَؤُلَاءِ الْأَكَابِرِ الثَّلَاثَةِ أَنَّهُمْ مِنَ الْمُجَدِّدِينَ عَلَى رَأْسِ الْمِائَةِ الثَّالِثَةِ عَشَرَ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ
وَحَدِيثُ أَبِي هُرَيْرَةَ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ اتَّفَقَ الْحُفَّاظُ عَلَى تَصْحِيحِهِ مِنْهُمِ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالْبَيْهَقِيُّ فِي الْمَدْخَلِ
وَمِمَّنْ نَصَّ عَلَى صِحَّتِهِ مِنَ الْمُتَأَخِّرِينَ الْحَافِظُ بن حَجَرٍ
انْتَهَى
وَقَالَ الْعَلْقَمِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ قَالَ شَيْخُنَا اتَّفَقَ الْحُفَّاظُ عَلَى أَنَّهُ حَدِيثٌ صَحِيحٌ
وَمِمَّنْ نَصَّ عَلَى صِحَّتِهِ مِنَ المتأخرين أبو الفضل العراقي وبن حَجَرٍ وَمِنَ الْمُتَقَدِّمِينَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالْبَيْهَقِيُّ فِي الْمَدْخَلِ
انْتَهَى
وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْمَلَاحِمِ وَالْحَاكِمُ فِي الْفِتَنِ وَصَحَّحَهُ وَالْبَيْهَقِيُّ فِي كِتَابِ الْمَعْرِفَةِ كُلُّهُمْ عَنْ أَبِي هُرَيْرَةَ
قَالَ الزَّيْنُ الْعِرَاقِيُّ وَغَيْرُهُ سَنَدُهُ صَحِيحٌ
انْتَهَى
(رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ الْإِسْكَنْدَرَانِيُّ) عَنْ شَرَاحِيلَ بْنِ يَزِيدَ الْمَعَافِرِيِّ (لَمْ يَجُزْ بِهِ شَرَاحِيلَ) أَيْ لَمْ يُجَاوِزْ بِهَذَا الْحَدِيثِ عَلَى شَرَاحِيلَ فَعَبْدُ الرَّحْمَنِ قَدْ أَعْضَلَ هَذَا الْحَدِيثَ وَأَسْقَطَ أَبَا عَلْقَمَةَ وَأَبَا هُرَيْرَةَ
وَالْحَدِيثُ الْمُعْضَلُ هُوَ مَا سَقَطَ مِنْ إِسْنَادِهِ اثْنَانِ فَأَكْثَرُ بِشَرْطِ التَّوَالِي
قَالَ الْمُنْذِرِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ الْإِسْكَنْدَرَانِيُّ ثِقَةٌ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ وَقَدْ عَضَّلَهُ
انْتَهَى
وَالْحَاصِلُ أَنَّ الْحَدِيثَ مَرْوِيٌّ مِنْ وَجْهَيْنِ مِنْ وَجْهٍ مُتَّصِلٌ وَمِنْ وَجْهٍ مُعْضَلٌ
وَأَمَّا قَوْلُ أَبِي عَلْقَمَةَ فِيمَا أَعْلَمُ عَنْ رسول الله فَقَالَ الْمُنْذِرِيُّ الرَّاوِي لَمْ يَجْزِمْ بِرَفْعِهِ
انْتَهَى
قُلْتُ نَعَمْ لَكِنْ مِثْلُ ذَلِكَ لَا يُقَالُ مِنْ قِبَلِ الرَّأْي إِنَّمَا هُوَ مِنْ شَأْنِ النبوة فتعين كونه مرفوعا إلى النبي
وَاللَّهُ أَعْلَمُ

(بَابِ مَا يُذْكَرُ مِنْ مَلَاحِمِ الرُّومِ)
قَالَ فِي مَرَاصِدِ الْإِطْلَاعِ الرُّومُ جِيلٌ مَعْرُوفٌ فِي بِلَادٍ وَاسِعَةٍ تُضَافُ إِلَيْهِمْ فَيُقَالُ بِلَادُ الرُّومِ وَمَشَارِقُ بِلَادِهِمْ وَشَمَالُهُمِ التُّرْكُ وَالرُّوسُ وَالْخَزَرِيُّ (الْخَزَرِيُّ بِالتَّحْرِيكِ وَآخِرُهُ رَاءٌ بِلَادُ

(11/267)

التُّرْكِ كَذَا فِي الْمَرَاصِدِ) وَجَنُوبُهُمُ الشَّامُ وَالْإِسْكَنْدَرِيَّةُ وَمَغَارِبُهُمُ الْبَحْرُ وَالْأَنْدَلُسُ وَكَانَتِ الرَّقَّةُ وَالشَّامَاتُ كُلُّهَا تُعَدُّ فِي حُدُودِهِمْ أَيَّامَ الْأَكَاسِرَةِ وَكَانَتْ أَنْطَاكِيَةُ دَارَ مُلْكِهِمْ إِلَى أَنْ نَفَاهُمُ الْمُسْلِمُونَ إِلَى أقصى بلادهم انتهى

[4292] مال مكحول وبن أَبِي زَكَرِيَّا إِلَى خَالِدِ بْنِ مَعْدَانَ) أَيْ ذَهَبَا إِلَيْهِ (وَمِلْتُ مَعَهُمْ) الظَّاهِرُ مَعَهُمَا كَمَا في رواية بن مَاجَهْ أَيْ ذَهَبْتُ أَنَا أَيْضًا مَعَهُمَا (فَحَدَّثَنَا) الضَّمِيرُ الْمَرْفُوعُ لِخَالِدٍ (عَنِ الْهُدْنَةِ) بِضَمِّ هَاءٍ وَسُكُونِ دَالٍ مُهْمَلَةٍ الصُّلْحُ (قَالَ) أَيْ خَالِدٌ (إِلَى ذِي مِخْبَرٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْخَاءِ المعجمة وفتح الموحدة بن أَبِي النَّجَاشِيِّ خَادِمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَى عَنْهُ جُبَيْرُ بْنُ نُفَيْرٍ وَغَيْرُهُ يُعَدُّ فِي الشَّامِيِّينَ ذَكَرَهُ مُؤَلِّفُ الْمِشْكَاةِ وَفِي التَّهْذِيبِ وَيُقَالُ بِالْمِيمِ بَدَلَ الْمُوَحَّدَةِ انْتَهَى
قُلْتُ كذلك في بن مَاجَهْ بِالْمِيمِ بَدَلَ الْمُوَحَّدَةِ وَوَقَعَ فِي بَعْضِ النُّسَخِ أَوْ قَالَ ذِي مِخْمَرٍ الشَّكُّ مِنْ أَبِي دَاوُدَ يَعْنِي شَكَّ أَبُو دَاوُدَ الْمُؤَلِّفُ فِي أَنَّهُ قَالَ ذِي مِخْبَرٍ بِالْمُوَحَّدَةِ أَوْ قَالَ ذِي مِخْمَرٍ بِالْمِيمِ بَدَلَ الْمُوَحَّدَةِ (فَسَأَلَهُ جُبَيْرٌ عَنِ الْهُدْنَةِ) أَيِ الْهُدْنَةِ الَّتِي تَكُونُ بَيْنَ الْمُسْلِمِينَ وَبَيْنَ الرُّومِ كَمَا أَخْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الْأَصْفَرِ هُدْنَةٌ فَيَغْدِرُونَ بِكَمْ رواه بن مَاجَهْ فَاللَّامُ فِي الْهُدْنَةِ لِلْعَهْدِ أَوْ بِحَذْفِ الزَّوَائِدِ (آمِنًا) أَيْ ذَا أَمْنٍ فَالصِّيغَةُ لِلنِّسْبَةِ أَوْ جُعِلَ آمِنًا لِلنِّسْبَةِ الْمَجَازِيَّةِ (فَتَغْزُونَ أَنْتُمْ) أَيْ فَتُقَاتِلُونَ أَيُّهَا الْمُسْلِمُونَ (وَهُمْ) أَيْ الرُّومُ الْمُصَالِحُونَ مَعَكُمْ (عَدُوًّا مِنْ وَرَائِكُمْ) أَيْ مِنْ خلفكم
وقال السندي في حاشية بن مَاجَهْ أَيْ عَدُوًّا آخَرِينَ بِالْمُشَارَكَةِ وَالِاجْتِمَاعِ بِسَبَبِ الصُّلْحِ الَّذِي بَيْنَكُمْ وَبَيْنَهُمْ أَوْ أَنْتُمْ تَغْزُونَ عَدُوَّكُمْ وَهُمْ يَغْزُونَ عَدُوَّهُمْ بِالِانْفِرَادِ انْتَهَى
قُلْتُ الِاحْتِمَالُ الْأَوَّلُ هُوَ الظَّاهِرُ (فَتُنْصَرُونَ) بِصِيغَةِ الْمَجْهُولِ (وَتَغْنَمُونَ) بِصِيغَةِ الْمَعْلُومِ أَيِ الْأَمْوَالَ (وَتَسْلَمُونَ) مِنَ السَّلَامَةِ أَيْ تَسْلَمُونَ مِنَ الْقَتْلِ وَالْجَرْحِ فِي الْقِتَالِ (ثُمَّ تَرْجِعُونَ) أَيْ مِنْ عَدُوِّكُمْ (حَتَّى تَنْزِلُوا) أَيْ أَنْتُمْ وَأَهْلُ الرُّومِ (بِمَرْجٍ) بِفَتْحٍ فَسُكُونٍ وَآخِرُهُ جِيمٌ أَيِ الْمَوْضِعُ الَّذِي تَرْعَى فِيهِ الدَّوَابُّ قَالَهُ السِّنْدِيُّ

(11/268)

وفي النهاية أرض واسعة ذات نبات كثيرة (ذي تلول) بضم التاء جمع تل بفتحها وهو موضع مرتفع قاله القارىء
وَقَالَ السِّنْدِيُّ كُلُّ مَا اجْتَمَعَ عَلَى الْأَرْضِ مِنْ تُرَابٍ أَوْ رَمْلٍ انْتَهَى
قُلْتُ هَذَا هُوَ الظَّاهِرُ فِي مَعْنَى التَّلِّ (مِنْ أَهْلِ النصرانية) وهم الأروام حينئذ قاله القارىء (الصَّلِيبُ) بِالنَّصْبِ مَفْعُولُ يَرْفَعُ وَهُوَ خَشَبَةٌ مُرَبَّعَةٌ يَدَّعُونَ أَنَّ عِيسَى عَلَيْهِ السَّلَامُ صُلِبَ عَلَى خَشَبَةٍ كَانَتْ عَلَى تِلْكَ الصُّورَةِ (فَيَقُولُ) أَيِ الرَّجُلُ مِنْهُمْ (غَلَبَ الصَّلِيبُ) أَيْ دِينُ النَّصَارَى قَصْدًا لِإِبْطَالِ الصُّلْحِ أَوْ لِمُجَرَّدِ الِافْتِخَارِ وَإِيقَاعِ الْمُسْلِمِينَ فِي الْغَيْظِ (فَيَدُقُّهُ) أَيْ فَيَكْسِرُ الْمُسْلِمُ الصَّلِيبَ (تَغْدِرُ الرُّومُ) بِكَسْرِ الدَّالِ أَيْ تَنْقُضُ الْعَهْدَ (وَتَجْمَعُ) أَيْ رِجَالَهُمْ وَيَجْتَمِعُونَ (لِلْمَلْحَمَةِ) أَيْ لِلْحَرْبِ

[4293] (وَيَثُورُ) الثَّوْرُ الْهَيَجَانُ وَالْوَثْبُ (إِلَى أَسْلِحَتِهِمْ) جَمْعِ سِلَاحٍ أَيْ يَعُدُّونَ وَيَقُومُونَ مُسْرِعِينَ إِلَى أَسْلِحَتِهِمْ (فَيَقْتُلُونَ) وَفِي بَعْضِ النُّسَخِ فَيَقْتَتِلُونَ أَيْ مَعَهُمْ (تِلْكَ الْعِصَابَةُ) أَيْ جَمَاعَةُ الْمُسْلِمِينَ
قَالَ المنذري وأخرجه بن مَاجَهْ وَقَدْ تَقَدَّمَ فِي الْجِهَادِ انْتَهَى
وَقَالَ القارىء نَقْلًا عَنْ مَيْرَكَ وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ

(بَاب فِي أَمَارَاتِ الْمَلَاحِمِ)
جَمْعُ أَمَارَةٍ بِوَزْنِ عَلَامَةٍ وَبِمَعْنَاهُ

(11/269)

[4294] (عَنْ مَالِكِ بْنِ يُخَامِرَ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الْمِيمِ صَاحِبُ مُعَاذٍ مُخَضْرَمٌ وَيُقَالُ لَهُ صُحْبَةٌ (عُمْرَانُ بَيْتِ الْمَقْدِسِ) بِالتَّخْفِيفِ وَالتَّشْدِيدِ وَعُمْرَانُهُ بِضَمِّ الْعَيْنِ وَسُكُونِ الْمِيمِ أَيْ عِمَارَتُهُ بِكَثْرَةِ الرِّجَالِ وَالْعَقَارِ وَالْمَالِ (خَرَابُ يَثْرِبَ) بِفَتْحِ تَحْتِيَّةٍ وَسُكُونِ مُثَلَّثَةٍ وَكَسْرِ رَاءٍ اسْمُ الْمَدِينَةِ الْمُشَرَّفَةِ أَيْ سَبَبُ خَرَابِ الْمَدِينَةِ
وَقَالَ القارىء أَيْ وَقْتَ خَرَابِ الْمَدِينَةِ
قِيلَ لِأَنَّ عُمْرَانَهُ بِاسْتِيلَاءِ الْكُفَّارِ
وَقَالَ الْأَرْدَبِيلِيُّ فِي الْأَزْهَارِ قَالَ بَعْضُ الشَّارِحِينَ الْمُرَادُ بِعُمْرَانِ بَيْتِ الْمَقْدِسِ عُمْرَانُهُ بَعْدَ خَرَابِهِ فَإِنَّهُ يُخَرَّبُ فِي آخِرِ الزَّمَانِ ثُمَّ يُعَمِّرُهُ الْكُفَّارُ وَالْأَصَحُّ أَنَّ الْمُرَادَ بِالْعُمْرَانِ الْكَمَالُ فِي الْعِمَارَةِ أَيْ عُمْرَانُ بَيْتِ الْمَقْدِسِ كَامِلًا مُجَاوِزًا عَنِ الْحَدِّ وَقْتَ خَرَابِ يَثْرِبَ فَإِنَّ بَيْتَ الْمَقْدِسِ لَا يُخَرَّبُ (وَخَرَابُ يَثْرِبَ خُرُوجُ الْمَلْحَمَةِ) أَيْ ظُهُورُ الْحَرْبِ الْعَظِيمِ
قَالَ بن مالك بَيْنَ أَهْلِ الشَّامِ وَالرُّومِ وَالظَّاهِرُ أَنَّهُ يَكُونُ بين تاتار والشام
قال القارىء الْأَظْهَرُ هُوَ الْأَوَّلُ (وَخُرُوجُ الْمَلْحَمَةِ إِلَخْ) قَالَ القارىء نَقْلًا عَنِ الْأَشْرَفِ لَمَّا كَانَ بَيْتُ الْمَقْدِسِ بِاسْتِيلَاءِ الْكُفَّارِ عَلَيْهِ وَكَثْرَةِ عِمَارَتِهِمْ فِيهَا أَمَارَةٌ مُسْتَعْقَبَةٌ بِخَرَابِ يَثْرِبَ وَهُوَ أَمَارَةٌ مُسْتَعْقَبَةٌ بِخُرُوجِ الْمَلْحَمَةِ وَهُوَ أَمَارَةٌ مُسْتَعْقَبَةٌ بِفَتْحِ قُسْطَنْطِينِيَّةَ وَهُوَ أَمَارَةٌ مُسْتَعْقَبَةٌ بِخُرُوجِ الدَّجَّالِ جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ وَاحِدٍ عَيْنَ مَا بَعْدَهُ وَعَبَّرَ بِهِ عَنْهُ
قَالَ وَخُلَاصَتُهُ أَنَّ كُلَّ وَاحِدٍ مِنْ هَذِهِ الْأُمُورِ أَمَارَةٌ لِوُقُوعِ مَا بَعْدَهُ وَإِنْ وَقَعَ هُنَاكَ مُهْمَلَةٌ انْتَهَى (ثُمَّ ضَرَبَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَى فَخِذِ الَّذِي حَدَّثَهُ) هُوَ مُعَاذٌ رَضِيَ اللَّهُ عَنْهُ (أَوْ مَنْكِبِهِ) شَكٌّ مِنَ الرَّاوِي (ثُمَّ قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ هَذَا) أَيْ مَا ذُكِرَ فِي الْحَدِيثِ مِنْ أَخْبَارِ عُمَرَ أَنَّ بَيْتَ الْمَقْدِسِ سَبَبُ خَرَابِ الْمَدِينَةِ إِلَخْ (لَحَقٌّ) أَيْ يَقِينِيٌّ لَا شَكَّ فِي وُقُوعِهِ وَتَحَقُّقُهُ (كَمَا أَنَّكَ) يا معاذ (ها هنا أَوْ كَمَا أَنَّكَ قَاعِدٌ) شَكٌّ مِنَ الرَّاوِي وَالْمَعْنَى تَحَقُّقُ الْإِخْبَارِ الْمَذْكُورِ فِي الْحَدِيثِ قَطْعِيٌّ يقيني كما أن جلوسك ها هنا قَطْعِيٌّ وَيَقِينِيٌّ (يَعْنِي مُعَاذَ بْنَ جَبَلٍ) يَعْنِي الْخِطَابَ لِمُعَاذِ بْنِ جَبَلٍ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ ثابت بن ثوبان وَكَانَ رَجُلًا صَالِحًا وَثَّقَهُ بَعْضُهُمْ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

(11/270)

(بَاب فِي تَوَاتُرِ الْمَلَاحِمِ)
[4295] عَنْ يَزِيدَ بْنِ قطيب) بفتح الطاء مصغرا وثقه بن حِبَّانَ (عَنْ أَبِي بَحْرِيَّةَ) بِتَشْدِيدِ التَّحْتَانِيَّةِ اسْمُهُ عَبْدُ اللَّهِ بْنُ قَيْسٍ (الْمَلْحَمَةُ الْكُبْرَى) أَيِ الحرب العظيم (فِي سَبْعَةِ أَشْهُرٍ) أَيْ يَكُونُ ذَلِكَ كُلُّهُ فِي سَبْعَةِ أَشْهُرٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ
فِي إِسْنَادِهِ أَبُو بَكْرٍ بْنُ أَبِي مَرْيَمَ وَهُوَ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ أَبِي مَرْيَمَ الْغَسَّانِيُّ الشَّامِيُّ قِيلَ اسْمُهُ بُكَيْرٌ وَقِيلَ اسْمُهُ كُنْيَتُهُ وَقِيلَ بَكْرٌ وَقِيلَ عَبْدُ السَّلَامِ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[4296] بَيْنَ الْمَلْحَمَةِ وَفَتْحِ الْمَدِينَةِ) أَيِ الْقُسْطَنْطِينِيَّةَ قَالَهُ السِّنْدِيُّ وَغَيْرُهُ سِتُّ سِنِينَ وَيَخْرُجُ الْمَسِيحُ الدَّجَّالُ فِي السَّابِعَةِ) أَيْ فِي السَّنَةِ السَّابِعَةِ وَهَذَا مُشْكِلٌ مُخَالِفٌ لِلْحَدِيثِ السَّابِقِ
قَالَ الْعَلْقَمِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ تَحْتَ الْحَدِيثِ السَّابِقِ قَالَ شَيْخُنَا وَفِي حَدِيثِ أَحْمَدَ وَأَبِي داود وبن مَاجَهْ عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ بَيْنَ الملحمة وفتح المدينة ست سنين
قال بن كَثِيرٍ هَذَا مُشْكِلٌ اللَّهُمَّ إِلَّا أَنْ يَكُونَ بَيْنَ أَوَّلِ الْمَلْحَمَةِ وَآخِرِهَا سِتُّ سِنِينَ وَيَكُونَ بَيْنَ آخِرِهَا وَفَتْحِ الْمَدِينَةِ وَهِيَ الْقُسْطَنْطِينِيَّةُ مُدَّةٌ قَرِيبَةٌ بِحَيْثُ يَكُونُ ذَلِكَ مَعَ خُرُوجِ الدَّجَّالِ فِي سَبْعَةِ أَشْهُرٍ انْتَهَى
(قَالَ أَبُو دَاوُدَ هَذَا) أَيْ هَذَا الْحَدِيثُ يَعْنِي حَدِيثَ بُحَيْرٍ عَنْ خَالِدٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بِلَالٍ عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ (أَصَحُّ من حديث عيسى) يعني بن يُونُسَ يُرِيدُ الْحَدِيثَ الَّذِي قَبْلَ هَذَا قَالَهُ المنذري

(11/271)

قَالَ فِي فَتْحِ الْوَدُودِ هَذَا إِشَارَةٌ إِلَى جَوَابِ مَا يُقَالُ بَيْنَ الْحَدِيثَيْنِ تَنَافٍ فَأَشَارَ إِلَى أَنَّ الثَّانِيَ أَرْجَحُ إِسْنَادًا فَلَا يُعَارِضُهُ الأول انتهى
وقال القارىء فَفِيهِ (أَيْ فِي قَوْلِ أَبِي دَاوُدَ هَذَا أَصَحُّ) دَلَالَةٌ عَلَى أَنَّ التَّعَارُضَ ثَابِتٌ وَالْجَمْعَ مُمْتَنِعٌ وَالْأَصَحُّ هُوَ الْمُرَجَّحُ وَحَاصِلُهُ أَنَّ بَيْنَ الْمَلْحَمَةِ الْعُظْمَى وَبَيْنَ خُرُوجِ الدَّجَّالِ سَبْعُ سِنِينَ أَصَحُّ مِنْ سَبْعَةِ أَشْهُرٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ في إسناده هَذَا بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ وَقَدْ تقدم الكلام عليه وَبُسْرٌ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ وَلِعَبْدِ اللَّهِ هَذَا صُحْبَةٌ وَلِأُخْتِهِ الصَّمَّاءِ صُحْبَةٌ وَلِأَبِيهِمْ بُسْرٍ صُحْبَةٌ وَعَبْدُ اللَّهِ آخِرُ مَنْ تُوُفِّيَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالشَّامِ انْتَهَى

(بَاب فِي تَدَاعِي الْأُمَمِ عَلَى الْإِسْلَامِ)
[4297] التَّدَاعِي الِاجْتِمَاعُ وَدُعَاءُ الْبَعْضِ بَعْضًا وَالْمُرَادُ مِنَ الْأُمَمِ فِرَقُ الْكُفْرِ وَالضَّلَالَةِ
يُوشِكُ الْأُمَمُ) أَيْ يَقْرَبُ فرق الكفر وأمم الضلالة (أن تداعى عليكم) بِحَذْفِ إِحْدَى التَّائَيْنِ أَيْ تَتَدَاعَى بِأَنْ يَدْعُوَ بَعْضُهُمْ بَعْضًا لِمُقَاتَلَتِكُمْ وَكَسْرِ شَوْكَتِكُمْ وَسَلْبِ مَا مَلَكْتُمُوهُ مِنَ الدِّيَارِ وَالْأَمْوَالِ (كَمَا تَدَاعَى الْأَكَلَةُ) ضُبِطَ فِي بَعْضِ النُّسَخِ الصَّحِيحَةِ بِفَتْحَتَيْنِ بِوَزْنِ طَلَبَةٍ وَهُوَ جَمْعُ آكِلٍ وَقَالَ فِي الْمَجْمَعِ نَقْلًا عَنِ الْمَفَاتِيحِ شَرْحُ الْمَصَابِيحِ وَيُرْوَى الْأَكَلَةُ بِفَتْحَتَيْنِ أَيْضًا جَمْعُ آكِلٍ انْتَهَى وَقَالَ فِيهِ قُبَيْلَ هَذَا وَرِوَايَةُ أَبِي دَاوُدَ لَنَا الْآكِلَةُ بوزن فاعله
وقال القارىء فِي الْمِرْقَاةِ الْآكِلَةُ بِالْمَدِّ وَهِيَ الرِّوَايَةُ عَلَى نَعْتِ الْفِئَةِ وَالْجَمَاعَةِ أَوْ نَحْوِ ذَلِكَ كَذَا رُوِيَ لَنَا عَنْ كِتَابِ أَبِي دَاوُدَ وَهَذَا الْحَدِيثُ مِنْ أَفْرَادِهِ ذَكَرَهُ الطِّيبِيُّ رَحِمَهُ اللَّهُ
وَلَوْ رَوَى الْأَكَلَةُ بِفَتْحَتَيْنِ عَلَى أَنَّهُ جَمْعُ آكِلٍ اسْمُ فَاعِلٍ لَكَانَ لَهُ وَجْهٌ وَجِيهٌ انْتَهَى
قُلْتُ قَدْ رَوَى بِفَتْحَتَيْنِ أَيْضًا كَمَا عَرَفْتَ وَالْمَعْنَى كَمَا يَدْعُو أَكَلَةُ الطَّعَامِ بَعْضُهُمْ بَعْضًا (إِلَى قَصْعَتِهَا) الضَّمِيرُ لِلْأَكَلَةِ أَيِ الَّتِي يَتَنَاوَلُونَ مِنْهَا بِلَا مَانِعَ وَلَا مُنَازِعَ فَيَأْكُلُونَهَا عَفْوًا وَصَفْوًا كَذَلِكَ يَأْخُذُونَ مَا فِي أَيْدِيكُمْ بِلَا تَعَبٍ يَنَالُهُمْ أَوْ ضَرَرٍ يَلْحَقُهُمْ أَوْ بأس يمنعهم قاله القارىء قَالَ فِي الْمَجْمَعِ أَيْ يَقْرَبُ أَنَّ فِرَقَ الْكُفْرِ وَأُمَمَ الضَّلَالَةِ أَنْ تَدَاعَى عَلَيْكُمْ أَيْ يَدْعُو بَعْضُهُمْ بَعْضًا إِلَى الِاجْتِمَاعِ لِقِتَالِكُمْ وَكَسْرِ شَوْكَتِكُمْ لِيَغْلِبُوا عَلَى مَا مَلَكْتُمُوهَا مِنَ الدِّيَارِ كَمَا أَنَّ الْفِئَةَ الْآكِلَةَ

(11/272)

يَتَدَاعَى بَعْضُهُمْ بَعْضًا إِلَى قَصْعَتِهِمُ الَّتِي يَتَنَاوَلُونَهَا مِنْ غَيْرِ مَانِعٍ فَيَأْكُلُونَهَا صَفْوًا مِنْ غَيْرِ تَعَبٍ انْتَهَى (وَمِنْ قِلَّةٍ) خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَقَوْلُهُ (نَحْنُ يَوْمَئِذٍ) مُبْتَدَأٌ وَخَبَرٌ صِفَةٌ لَهَا أَيْ أَنَّ ذَلِكَ التَّدَاعِيَ لِأَجْلِ قِلَّةٍ نَحْنُ عَلَيْهَا يَوْمَئِذٍ (كَثِيرٌ) أَيْ عَدَدًا وَقَلِيلٌ مَدَدًا (وَلَكِنَّكُمْ غُثَّاءٌ كَغُثَّاءِ السَّيْلِ) بِالضَّمِّ وَالْمَدِّ وَبِالتَّشْدِيدِ أَيْضًا مَا يَحْمِلُهُ السَّيْلُ مِنْ زَبَدٍ وَوَسَخٍ شَبَّهَهُمْ بِهِ لِقِلَّةِ شَجَاعَتِهِمْ وَدَنَاءَةِ قَدْرِهِمْ (وَلَيَنْزَعَنَّ) أَيْ لَيُخْرِجَنَّ (الْمَهَابَةَ) أَيِ الْخَوْفَ وَالرُّعْبَ (وَلَيَقْذِفَنَّ) بِفَتْحِ الْيَاءِ أَيْ وَلَيَرْمِيَنَّ اللَّهُ (الْوَهْنَ) أَيِ الضَّعْفَ وَكَأَنَّهُ أَرَادَ بِالْوَهْنِ مَا يُوجِبُهُ وَلِذَلِكَ فسره بحب الدنيا وكراهة الموت قاله القارىء (وَمَا الْوَهْنُ) أَيْ مَا يُوجِبُهُ وَمَا سَبَبُهُ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ سُؤَالٌ عَنْ نَوْعِ الْوَهْنِ أَوْ كَأَنَّهُ أَرَادَ مِنْ أَيِّ وَجْهٍ يَكُونُ ذَلِكَ الْوَهْنُ (قَالَ حُبُّ الدُّنْيَا وَكَرَاهِيَةُ الْمَوْتِ) وَهُمَا مُتَلَازِمَانِ فَكَأَنَّهُمَا شَيْءٌ وَاحِدٌ يَدْعُوهُمْ إِلَى إِعْطَاءِ الدَّنِيَّةِ فِي الدِّينِ مِنَ الْعَدُوِّ الْمُبِينِ وَنَسْأَلُ اللَّهُ الْعَافِيَةَ
قَالَ الْمُنْذِرِيُّ أَبُو عَبْدِ السَّلَامِ هَذَا هُوَ صَالِحُ بْنُ رُسْتُمٍ الهاشمي الدمشقي سئل عنه أبوحاتم فَقَالَ مَجْهُولٌ لَا نَعْرِفُهُ

(بَاب فِي الْمَعْقِلِ مِنْ الْمَلَاحِمِ)
الْمَعْقِلُ بِفَتْحِ الْمِيمِ وَسُكُونِ الْعَيْنِ وَكَسْرِ الْقَافِ وَالْمُرَادُ مِنْهُ الْمَلْجَأُ الَّذِي يَتَحَصَّنُ الْمُسْلِمُونَ وَيَلْتَجِئُونَ إِلَيْهِ

[4298] إِنَّ فُسْطَاطَ الْمُسْلِمِينَ) بِضَمِّ الْفَاءِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَطَائَيْنِ مُهْمَلَتَيْنِ بَيْنَهُمَا أَلِفٌ أَيْ حِصْنَ الْمُسْلِمِينَ الَّذِي يَتَحَصَّنُونَ بِهِ وَأَصْلُهُ الْخَيْمَةُ (يَوْمَ الْمَلْحَمَةِ) أَيِ الْمَقْتَلَةِ الْعُظْمَى فِي الْفِتَنِ الْآتِيَةِ (بِالْغُوطَةِ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ مَوْضِعٌ بِالشَّامِ كَثِيرُ الْمَاءِ وَالشَّجَرِ كَائِنٌ (إِلَى جَانِبِ مَدِينَةٍ يُقَالُ لَهَا دِمَشْقُ) بِكَسْرِ الدَّالِ الْمُهْمَلَةِ وَفَتْحِ الْمِيمِ وَسُمِّيَتْ بِذَلِكَ

(11/273)

لِأَنَّ دِمْشَاقَ بْنَ نَمْرُودَ بْنِ كَنْعَانَ هُوَ الَّذِي بَنَاهَا فَسُمِّيَتْ بِاسْمِهِ وَكَانَ آمَنَ بِإِبْرَاهِيمَ عَلَيْهِ السَّلَامُ وَسَارَ مَعَهُ وَكَانَ أَبُوهُ نَمْرُودُ دَفَعَهُ إِلَيْهِ لِمَا رَأَى لَهُ مِنَ الْآيَاتِ
قَالَهُ الْعَزِيزِيُّ (مِنْ خَيْرِ مَدَائِنِ الشَّأْمِ) بِسُكُونِ الْهَمْزِ وَيَجُوزُ تَسْهِيلُهُ كَالرَّأْسِ قَالَ الْمُنَاوِيُّ بَلْ هِيَ خَيْرُهَا وَبَعْضُ الْأَفْضَلِ قَدْ يَكُونُ أَفْضَلَ انْتَهَى
قَالَ الْعَلْقَمِيُّ وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى فَضِيلَةِ دِمَشْقَ وَعَلَى فَضِيلَةِ سُكَّانِهَا فِي آخِرِ الزَّمَانِ وَأَنَّهَا حِصْنٌ مِنَ الْفِتَنِ وَمِنْ فَضَائِلِهَا أَنَّهُ دَخَلَتْهَا عَشَرَةُ آلَافِ عَيْنٍ رَأَتِ النَّبِيَّ صلى الله عليه وسلم كما أفاده بن عَسَاكِرَ وَدَخَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ النُّبُوَّةِ وَبَعْدَهَا فِي غَزْوَةِ تَبُوكَ وَفِي لَيْلَةِ الْإِسْرَاءِ
كَذَا فِي شَرْحِ الْجَامِعِ الصَّغِيرِ للعزيزي قال القارىء وَلَهُ طُرُقٌ وَقَدْ رُوِيَ مُرْسَلًا عَنْ جُبَيْرِ بن نفير رسول الله صلى الله عليه وسلم قال وَقَالَ يَحْيَى بْنُ مَعِينٍ وَقَدْ ذَكَرُوا عِنْدَهُ أَحَادِيثَ مِنْ مَلَاحِمِ الرُّومِ فَقَالَ يَحْيَى لَيْسَ مِنْ حَدِيثِ الشَّامِيِّينَ شَيْءٌ أَصَحَّ مِنْ حَدِيثِ صَدَقَةَ بْنِ خَالِدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعْقِلُ الْمُسْلِمِينَ أَيَّامِ الْمَلَاحِمِ دِمَشْقُ [4299] (حُدِّثْتُ) بِصِيغَةِ الْمَجْهُولِ الْمُتَكَلِّمِ
قَالَ الْمُنْذِرِيُّ قَالَ فيه أبو داود حدثت عن بن وَهْبٍ وَهِيَ رِوَايَةٌ عَنْ مَجْهُولٍ وَقَدْ تَقَدَّمَ في الجزء السادس والعشرين

(باب في ارْتِفَاعِ الْفِتْنَةِ فِي الْمَلَاحِمِ)
حَاصِلُهُ أَنَّ الْفِتْنَةَ بَيْنَ الْمُسْلِمِينَ وَالْقِتَالَ فِيمَا بَيْنَهُمْ يَرْتَفِعُ إِذَا كَانَ الْقِتَالُ مَعَ الْكُفَّارِ
فَالْمُرَادُ

(11/274)

بِالْفِتْنَةِ قِتَالُ بَعْضِ الْمُسْلِمِينَ مَعَ بَعْضِهِمْ وَبِالْمَلَاحِمِ قِتَالُ الْمُسْلِمِينَ مَعَ الْكُفَّارِ [4301] (عَلَى هَذِهِ الْأُمَّةِ) أَيْ أُمَّةِ الْإِجَابَةِ (سَيْفًا) بَدَلٌ مِمَّا قَبْلَهُ (مِنْهَا) أَيْ مِنْ هَذِهِ الْأُمَّةِ فِي قِتَالِ بَعْضِهِمْ لِبَعْضٍ فِي أَيَّامِ الْفِتَنِ وَالْمَلَاحِمِ وَكُلِّ بَاغٍ مِنَ الْبُغَاةِ (وَسَيْفًا مِنْ عَدُوِّهَا) أَيِ الْكُفَّارِ الَّذِينَ يُقَاتِلُونَهُمْ فِي الْجِهَادِ فَمِنْ خَصَائِصِ هَذِهِ الْأُمَّةِ وَرَحْمَةِ اللَّهِ تَعَالَى لَهَا أَنْ لَا يَجْتَمِعَ قِتَالُ كُفَّارٍ وَمُسْلِمِينَ فِي وَقْتٍ وَاحِدٍ بَلْ إِمَّا كُفَّارٍ وَإِمَّا مُسْلِمِينَ وَلَوْ كَانُوا فِي وَقْتٍ فِي قِتَالِ مُسْلِمِينَ وَوَقَعَ قِتَالُ كُفَّارٍ رَجَعَ الْمُسْلِمُونَ عَنِ الْقِتَالِ وَاجْتَمَعُوا عَلَى قِتَالِ الْكُفَّارِ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا
قَالَ الْمُنَاوِيُّ يَعْنِي أَنَّ السَّيْفَيْنِ لَا يَجْتَمِعَانِ فَيُؤَدِّي إِلَى اسْتِئْصَالِهِمْ لَكِنْ إِذَا جَعَلُوا بَأْسَهُمْ بَيْنَهُمْ سَلَّطَ اللَّهُ عَلَيْهِمُ الْعَدُوَّ وَكَفَّ بَأْسَهُمْ عَنْ أَنْفُسِهِمْ وَقِيلَ مَعْنَاهُ مُحَارَبَتِهِمْ إِمَّا مَعَهُمْ أَوْ مَعَ الْكُفَّارِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَمِنَ الْحُفَّاظِ مَنْ فَرَّقَ بَيْنَ حَدِيثِهِ عَنِ الشَّامِيِّينَ وَحَدِيثِهِ عَنْ غَيْرِهِمْ فَصَحَّحَ حَدِيثَهُ عَنِ الشَّامِيِّينَ وَهَذَا الْحَدِيثُ شَامِيُّ الْإِسْنَادِ

(بَاب فِي النَّهْيِ عَنْ تَهْيِيجِ التُّرْكِ والْحَبَشَةِ)
التَّهْيِيجُ الْإِثَارَةُ وَالتُّرْكُ بِضَمٍّ فَسُكُونٍ جِيلٌ مِنَ النَّاسِ وَالْجَمْعُ الْأَتْرَاكُ وَالْوَاحِدُ تُرْكِيٌّ كَرُومِيٍّ وَالْحَبَشَةُ بِالتَّحْرِيكِ جِيلٌ مِنَ السُّودَانِ مَعْرُوفٌ وَالْوَاحِدُ حَبَشِيٌّ وَالْحَبَشُ بْنِ كُوشِ بْنِ حَامِ بْنِ نُوحٍ وَهُمْ مُجَاوِرُونَ لِأَهْلِ الْيَمَنِ يَقْطَعُ بَيْنَهُمُ الْبَحْرُ قَالَهُ الْمُنَاوِيُّ

[4302] عَنِ السَّيْبَانِيِّ) بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ بَيْنَهُمَا تَحْتَانِيَّةٌ وَسَيْبَانُ بَطْنٌ مِنْ حِمْيَرَ أَبُو زُرْعَةَ الْحِمْصِيُّ وَثَّقَهُ أَحْمَدُ وَدُحَيْمٌ كَذَا فِي الْخُلَاصَةِ (عَنْ أَبِي سُكَيْنَةَ) بِسِينٍ وَكَافٍ وَنُونٍ مُصَغَّرًا كَذَا ضَبَطَهُ الْعَلَّامَةُ مُحَمَّدٌ طَاهِرُ فِي الْمُغْنِي (مِنَ الْمُحَرَّرِينَ) أَيِ الْمُعْتَقِينَ (دَعُوا الْحَبَشَةَ) أَيِ اتْرُكُوا التَّعَرُّضَ لِابْتِدَائِهِمْ بِالْقِتَالِ (مَا وَدَعُوكُمْ) بِتَخْفِيفِ الدَّالِ أَيْ مَا تَرَكُوكُمْ
قال الطيبي رحمه الله قيل قال مَا يَسْتَعْمِلُونَ الْمَاضِي مِنْ وَدَعَ إِلَّا مَا رُوِيَ فِي بَعْضِ الْأَشْعَارِ بِقَوْلِهِ

(11/275)

لَيْتَ شِعْرِي عَنْ خَلِيلِي مَا الَّذِي غَالَهُ فِي الْحُبِّ حَتَّى وَدَعَهْ وَيُحْتَمَلُ أَنْ يَكُونَ الحديث ما وادعكم أَيْ سَالَمُوكُمْ فَسَقَطَتِ الْأَلِفُ مِنْ قَلَمِ بَعْضِ الرُّوَاةِ قَالَ وَلَا افْتِقَارَ إِلَى هَذَا مَعَ وُرُودِهِ فِي التَّنْزِيلِ فِي قَوْلِهِ تَعَالَى مَا ودعك قُرِئَ بِالتَّخْفِيفِ كَذَا فِي شَرْحِ الْجَامِعِ الصَّغِيرِ لِلْعَلْقَمِيِّ (وَاتْرُكُوا التُّرْكَ مَا تَرَكُوكُمْ) أَيْ مُدَّةَ تَرْكِهِمْ لَكُمْ فَلَا تَتَعَرَّضُوا لَهُمْ إِلَّا إِنْ تَعَرَّضُوا لَكُمْ
قَالَ الْخَطَّابِيُّ إِنَّ الْجَمْعَ بَيْنَ قوله تعالى قاتلوا المشركين كافة وَبَيْنَ هَذَا الْحَدِيثِ أَنَّ الْآيَةَ مُطْلَقَةٌ وَالْحَدِيثُ مُقَيَّدٌ فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ وَيُجْعَلُ الْحَدِيثُ مُخَصِّصًا لِعُمُومِ الْآيَةِ كَمَا خَصَّ ذَلِكَ فِي حَقِّ الْمَجُوسِ فَإِنَّهُمْ كَفَرَةٌ وَمَعَ ذَلِكَ أَخَذَ مِنْهُمُ الْجِزْيَةَ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ وَيُحْتَمَلُ أَنْ تَكُونَ الْآيَةُ نَاسِخَةً لِلْحَدِيثِ لِضَعْفِ الْإِسْلَامِ
وَأَمَّا تَخْصِيصُ الْحَبَشَةِ وَالتُّرْكِ بالترك والودع فلأن بلاد الحبشة وغيره بَيْنَ الْمُسْلِمِينَ وَبَيْنَهُمْ مَهَامِهٌ وَقِفَارٌ فَلَمْ يُكَلِّفِ الْمُسْلِمِينَ دُخُولَ دِيَارِهِمْ لِكَثْرَةِ التَّعَبِ وَعَظَمَةِ الْمَشَقَّةِ وَأَمَّا التُّرْكُ فَبَأْسُهُمْ شَدِيدٌ وَبِلَادُهُمْ بَارِدَةٌ وَالْعَرَبُ وَهُمْ جُنْدُ الْإِسْلَامِ كَانُوا مِنَ الْبِلَادِ الْحَارَّةِ فَلَمْ يُكَلِّفْهُمْ دُخُولَ الْبِلَادِ فَلِهَذَيْنِ السِّرَّيْنِ خَصَّصَهُمْ وَأَمَّا إِذَا دَخَلُوا بِلَادَ الْمُسْلِمِينَ قَهْرًا وَالْعِيَاذُ بالله فلا يحوز لِأَحَدٍ تَرْكَ الْقِتَالَ لِأَنَّ الْجِهَادَ فِي هَذِهِ الْحَالَةِ فَرْضُ عَيْنٍ وَفِي الْأُولَى فَرْضُ كِفَايَةٍ ذكره القارئ
وَقَالَ وَقَدْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هَذَا الْمَعْنَى حَيْثُ قَالَ مَا تَرَكُوكُمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَتَمَّ مِنْهُ
وَأَبُو سُكَيْنَةَ هَذَا رَوَى حَدِيثَهُ يَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ وَلَمْ أَجِدْ مَنْ رَوَاهُ غَيْرَهُ وَلَا مَنْ سَمَّاهُ

(بَاب فِي قِتَالِ التُّرْكِ)
[4303] قَوْمًا بَدَلٌ مِنَ التُّرْكِ وَفِي بَعْضِ النُّسَخِ قَوْمٌ بِالرَّفْعِ أَيْ هُمْ قَوْمٌ (وُجُوهُهُمْ كَالْمَجَانِّ) بِفَتْحِ الْمِيمِ وَتَشْدِيدِ النُّونِ جَمْعُ الْمِجَنِّ بِكَسْرِ الْمِيمِ وَهُوَ التُّرْسُ (الْمُطْرَقَةُ) بِضَمِّ الْمِيمِ وَفَتْحِ الرَّاءِ الْمُخَفَّفَةِ الْمُجَلَّدَةِ طَبَقًا فَوْقَ طَبَقٍ وَقِيلَ هِيَ الَّتِي أُلْبِسَتْ طِرَاقًا أَيْ جِلْدًا يَغْشَاهَا وَقِيلَ هِيَ اسْمُ مَفْعُولٍ مِنَ الْإِطْرَاقِ وَهُوَ جَعْلُ الطِّرَاقِ بِكَسْرِ الطَّاءِ أَيِ الجلد على وجه الترس ذكره القارىء

(11/276)

وَقَالَ النَّوَوِيُّ الْمُطْرَقَةُ بِإِسْكَانِ الطَّاءِ وَتَخْفِيفِ الرَّاءِ هَذَا الْفَصِيحُ الْمَشْهُورُ فِي الرِّوَايَةِ وَفِي كُتُبِ اللُّغَةِ وَالْغَرِيبِ وَحُكِيَ فَتْحُ الطَّاءِ وَتَشْدِيدُ الرَّاءِ وَالْمَعْرُوفُ الْأَوَّلُ
قَالَ وَمَعْنَاهُ تَشْبِيهُ وُجُوهِ التُّرْكِ فِي عَرْضِهَا وَنُتُوءِ وَجَنَاتِهَا بِالتُّرْسَةِ الْمُطْرَقَةِ انْتَهَى
وقال القارىء شَبَّهَ وُجُوهَهُمْ بِالتُّرْسِ لِتَبَسُّطِهَا وَتَدْوِيرِهَا وَبِالْمُطْرَقَةِ لِغِلَظِهَا وَكَثْرَةِ لَحْمِهَا انْتَهَى (يَلْبَسُونَ الشَّعْرَ) زَادَ فِي رِوَايَةِ مُسْلِمٍ وَيَمْشُونَ فِي الشَّعْرِ
قَالَ النَّوَوِيُّ مَعْنَاهُ يَنْتَعِلُونَ الشَّعْرَ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَةِ الْأُخْرَى نِعَالُهُمُ الشَّعْرُ
وَقَدْ وُجِدُوا فِي زَمَانِنَا هَكَذَا انْتَهَى
قُلْتُ رِوَايَةُ مُسْلِمٍ بِلَفْظِ يلبسون الشعرويمشون فِي الشَّعْرِ تَدُلُّ دَلَالَةً وَاضِحَةً عَلَى أَنَّهُ يَكُونُ لِبَاسُهُمْ أَيْضًا مِنَ الشَّعْرِ كَمَا أَنَّ نِعَالَهُمْ تَكُونُ مِنَ الشَّعْرِ وَهُوَ الظَّاهِرُ لِمَا فِي بِلَادِهِمْ مِنْ ثَلْجٍ عَظِيمٍ لَا يَكُونُ في غيرها على ما قال بن دِحْيَةَ وَغَيْرُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4304] عَنْ أَبِي هُرَيْرَةَ رِوَايَةً) أَيْ مَرْفُوعًا (قَالَ بن السَّرْحِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ) مَقْصُودُ الْمُؤَلِّفِ بَيَانُ مَا وَقَعَ فِي رواية قتيبة وبن السَّرْحِ مِنَ الِاخْتِلَافِ وَهُوَ أَنَّهُ وَقَعَ فِي رِوَايَةِ قُتَيْبَةَ عَنْ أَبِي هُرَيْرَةَ رِوَايَةُ لَا تقوم الساعة إلخ ووقع في رواية بن السَّرْحِ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَقُومُ السَّاعَةُ إِلَخْ (نِعَالُهُمُ الشَّعْرُ) بِفَتْحَتَيْنِ وَسُكُونِ الْعَيْنِ
قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ يَصْنَعُونَ مِنْ شَعْرٍ حِبَالًا وَيَصْنَعُونَ مِنَ الْحِبَالِ نِعَالًا كَمَا يَصْنَعُونَ مِنْهَا ثِيَابًا
هَذَا ظَاهِرَةٌ أَوْ أَنَّ شُعُورَهُمْ كَثِيفَةٌ طَوِيلَةٌ فَهِيَ إِذَا أَسْدَلُوهَا صَارَتْ كَاللِّبَاسِ لِوُصُولِهَا إِلَى أَرْجُلِهِمْ كَالنِّعَالِ وَالْأَوَّلُ أَظْهَرُ
قَالَ السُّيُوطِيُّ بَلْ هُوَ الْمُتَعَيَّنُ فَإِنَّهُمْ بِالْبِلَادِ الْبَارِدَةِ الثَّلْجِيَّةِ لا ينفعهم إلا ذلك
وقال القارىء أَيْ مِنْ جُلُودٍ مُشْعَرَةٍ غَيْرِ مَدْبُوغَةٍ (ذُلْفُ الْأُنُوفِ) بِضَمِّ الذَّالِ وَإِسْكَانِ اللَّامِ جَمْعُ أَذْلَفٍ كَأَحْمَرَ وَحُمْرٍ وَمَعْنَاهُ فُطْسُ الْأُنُوفِ قِصَارُهَا مَعَ انْبِطَاحٍ وَقِيلَ هُوَ غِلَظٌ فِي أَرْنَبَةِ الْأَنْفِ وَقِيلَ تَطَامُنٌ فِيهَا وَكُلُّهُ مُتَقَارِبٌ قَالَهُ النَّوَوِيُّ
وفي مجمع الذَّلَفُ بِالْحَرَكَةِ قِصَرُ الْأَنْفِ وَانْبِطَاحُهُ وَقِيلَ ارْتِفَاعُ طَرَفِهِ مَعَ صِغَرِ أَرْنَبَتِهِ وَرُوِيَ بِالْمُهْمَلَةِ أَيْضًا انْتَهَى
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَهَذِهِ كُلُّهَا مُعْجِزَاتٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ وُجِدَ قِتَالُ هَؤُلَاءِ التُّرْكِ بِجَمِيعِ صِفَاتِهِمُ الَّتِي ذَكَرَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوُجِدُوا بِهَذِهِ الصِّفَاتِ كُلِّهَا فِي زَمَانِنَا وَقَاتَلَهُمُ الْمُسْلِمُونَ مَرَّاتٍ وَقِتَالُهُمُ الْآنَ وَنَسْأَلُ اللَّهَ الْكَرِيمَ إِحْسَانَ الْعَاقِبَةِ لِلْمُسْلِمِينَ انْتَهَى مُخْتَصَرًا

(11/277)

قال المنذري وأخرجه البخاري ومسلم والترمذي وبن ماجه

[4305] في حديث يقاتلكم) قال القارىء ظَاهِرُهُ أَنْ يَكُونَ بِالْإِضَافَةِ لَكِنَّهُ فِي جَمِيعِ النُّسَخِ بِالتَّنْوِينِ وَفَكِّ الْإِضَافَةِ فَالْوَجْهُ أَنَّ قَوْلَهُ يُقَاتِلُكُمْ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ يُقَاتِلُكُمْ إِلَخْ وَالْجُمْلَةُ صِفَةُ حَدِيثٍ وَالْمَعْنَى فِي حَدِيثٍ هُوَ أَنَّ ذَلِكَ الْحَدِيثَ يُقَاتِلُكُمْ (يَعْنِي التُّرْكَ) تَفْسِيرٌ مِنَ الرَّاوِي وَهُوَ الصَّحَابِيُّ أَوِ التَّابِعِيُّ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (تَسُوقُونَهُمْ) مِنَ السَّوْقِ أَيْ يَصِيرُونَ مَغْلُوبِينَ مَقْهُورِينَ مُنْهَزِمِينَ بِحَيْثُ أَنَّكُمْ تَسُوقُونَهُمْ (ثَلَاثَ مِرَارٍ) أَيْ مِنَ السَّوْقِ (حَتَّى تُلْحِقُوهُمْ) مِنَ الْإِلْحَاقِ أَيْ تُوَصِّلُوهُمْ آخِرًا (بِجَزِيرَةِ الْعَرَبِ) قِيلَ هِيَ اسْمٌ لِبِلَادِ الْعَرَبِ سُمِّيَتْ بِذَلِكَ لِإِحَاطَةِ الْبِحَارِ وَالْأَنْهَارِ بَحْرِ الْحَبَشَةِ وَبَحْرِ فَارِسٍ وَدِجْلَةَ وَالْفُرَاتِ وَقَالَ مَالِكٌ هِيَ الْحِجَازُ وَالْيَمَامَةُ وَالْيَمَنُ وَمَا لَمْ يَبْلُغْهُ مُلْكُ فَارِسٍ وَالرُّومِ ذَكَرَهُ الطِّيبِيُّ رَحِمَهُ الله وتبعه بن الْمَلَكِ (فَيَنْجُو) أَيْ يَخْلُصُ (مَنْ هَرَبَ مِنْهُمْ) أَيْ مِنَ التُّرْكِ (وَيَهْلِكُ بَعْضٌ) إِمَّا بِنَفْسِهِ أَوْ بِأَخْذِهِ وَإِهْلَاكِهِ وَهُوَ الظَّاهِرُ (فَيُصْطَلَمُونَ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُحْصَدُونَ بِالسَّيْفِ وَيُسْتَأْصَلُونَ مِنَ الصَّلْمِ وَهُوَ الْقَطْعُ الْمُسْتَأْصِلُ
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ يَدُلُّ صَرَاحَةً عَلَى أَنَّ الْمُسْلِمِينَ مِنْ أُمَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُمُ الَّذِينَ يَسُوقُونَ التُّرْكَ ثَلَاثَ مِرَارٍ حَتَّى يُلْحِقُوهُمْ بِجَزِيرَةِ العرب ففي السياق الْأُولَى يَنْجُو مَنْ هَرَبَ مِنَ التُّرْكِ وَفِي الثَّانِيَةِ يَنْجُو بَعْضٌ مِنْهُمْ وَيَهْلِكُ بَعْضٌ وَفِي الثَّالِثَةِ يُسْتَأْصَلُونَ
وَأَخْرَجَ هَذَا الْحَدِيثَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ وَسِيَاقُهُ مُخَالِفٌ لِسِيَاقِ أَبِي دَاوُدَ مُخَالَفَةً ظَاهِرَةً فَإِنَّ سِيَاقَ أَحْمَدَ يَدُلُّ صَرَاحَةً عَلَى أَنَّ التُّرْكَ هُمُ الَّذِينَ يَسُوقُونَ الْمُسْلِمِينَ ثَلَاثَ مِرَارٍ حَتَّى يُلْحِقُوهُمْ بِجَزِيرَةِ الْعَرَبِ فَفِي السِّيَاقَةِ الْأُولَى يَنْجُو مَنْ هَرَبَ مِنَ الْمُسْلِمِينَ وَفِي الثَّانِيَةِ يَنْجُو بَعْضٌ مِنْهُمْ وَيَهْلِكُ بَعْضٌ وَفِي الثَّالِثَةِ يُسْتَأْصَلُونَ كُلُّهُمْ
قَالَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا بَشِيرُ بْنُ مُهَاجِرٍ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ أُمَّتِي يَسُوقُهَا قَوْمٌ عِرَاضُ الْأَوْجُهِ صِغَارُ الْأَعْيُنِ كَأَنَّ وُجُوهَهُمُ الْحَجَفُ ثلاث مرار حتى يلحقونهم بِجَزِيرَةِ الْعَرَبِ أَمَّا السَّابِقَةُ الْأُولَى فَيَنْجُو مَنْ هَرَبَ مِنْهُمْ وَأَمَّا الثَّانِيَةُ فَيَهْلِكُ بَعْضٌ وَيَنْجُو بَعْضٌ وَأَمَّا الثَّالِثَةُ فَيُصْطَلُونَ كُلُّهُمْ مَنْ بَقِيَ مِنْهُمْ
قَالُوا يَا نَبِيَّ اللَّهِ مَنْ هُمْ قال هم

(11/278)

الترك
قال وأما الذي نَفْسِي بِيَدِهِ لَيَرْبِطُنَّ خُيُولَهُمْ إِلَى سَوَارِي مَسَاجِدِ الْمُسْلِمِينَ قَالَ وَكَانَ بُرَيْدَةُ لَا يُفَارِقُهُ بَعِيرَانِ أَوْ ثَلَاثَةٌ وَمَتَاعُ السَّفَرِ وَالْأَسْقِيَةُ بَعْدَ ذَلِكَ للحرب مِمَّا سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْبَلَاءِ مِنْ أُمَرَاءِ التُّرْكِ
قَالَ الْقُرْطُبِيُّ إِسْنَادُهُ صَحِيحٌ
فَانْظُرْ إِلَى سِيَاقِ أَحْمَدَ كَيْفَ خَالَفَ سِيَاقَ أَبِي دَاوُدَ مُخَالَفَةً بَيِّنَةً لَا يَظْهَرُ وَجْهُ الْجَمْعِ بَيْنَهُمَا
وَبَوَّبَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ بِلَفْظِ بَابٌ فِي سِيَاقَةِ التُّرْكِ لِلْمُسْلِمِينَ وَسِيَاقَةِ الْمُسْلِمِينَ لَهُمْ ثُمَّ أَوْرَدَ فِيهِ رِوَايَةَ أَحْمَدَ وَرِوَايَةَ أَبِي دَاوُدَ الْمَذْكُورَتَيْنِ وَإِنِّي لَسْتُ أَدْرِي مَا مُرَادُهُ مِنْ تَبْوِيبِهِ بِهَذَا اللَّفْظِ إِنْ أَرَادَ بِهِ الْجَمْعَ بَيْنَ رِوَايَتَيْ أَبِي دَاوُدَ وَأَحْمَدَ بِأَنَّهُمَا مَحْمُولَانِ عَلَى زَمَانَيْنِ مُخْتَلِفَيْنِ فَفِي زَمَانٍ يَكُونُ سِيَاقَةُ التُّرْكِ لِلْمُسْلِمِينَ وَفِي زَمَانٍ آخَرَ يَكُونُ سِيَاقَةُ الْمُسْلِمِينَ لَهُمْ فَهَذَا بَعِيدٌ جِدًّا كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ وَإِنْ أَرَادَ غَيْرَ هَذَا فَاللَّهُ تَعَالَى أَعْلَمُ بِمَا أَرَادَ
وَعِنْدِي أَنَّ الصَّوَابَ هِيَ رِوَايَةُ أَحْمَدَ وَأَمَّا رِوَايَةُ أَبِي دَاوُدَ فَالظَّاهِرُ أَنَّهُ قَدْ وَقَعَ الْوَهْمُ فِيهِ مِنْ بَعْضِ الرُّوَاةِ وَيُؤَيِّدُهُ مَا فِي رِوَايَةِ أَحْمَدَ مِنْ أنه بريدة لا يفارقه بعيران أو ثلاثة ومتاع السَّفَرِ وَالْأَسْقِيَةُ بَعْدَ ذَلِكَ لِلْهَرَبِ مِمَّا سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْبَلَاءِ مِنْ أُمَرَاءِ التُّرْكِ وَيُؤَيِّدُهُ أَيْضًا أَنَّهُ وَقَعَ الشَّكُّ لِبَعْضِ رُوَاةِ أَبِي دَاوُدَ وَلِذَا قَالَ فِي آخِرِ الْحَدِيثِ أَوْ كَمَا قَالَ وَيُؤَيِّدُهُ أَيْضًا أَنَّهُ وَقَعَتِ الْحَوَادِثُ عَلَى نَحْوِ مَا وَرَدَ فِي رِوَايَةِ أَحْمَدَ فَقَدْ
قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ وَالْحَدِيثُ الْأَوَّلُ أَيْ حَدِيثُ أَحْمَدَ عَلَى خُرُوجِهِمْ وَقِتَالِهِمُ الْمُسْلِمِينَ وَقَتْلِهِمْ وَقَدْ وَقَعَ عَلَى نَحْوِ مَا أَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ مِنْهُمْ فِي هَذَا الْوَقْتِ أمم لا يحصيهم إلا الله يَرُدُّهُمْ عَنِ الْمُسْلِمِينَ إِلَّا اللَّهُ حَتَّى كَأَنَّهُمْ يَأْجُوجَ وَمَأْجُوجَ فَخَرَجَ مِنْهُمْ فِي جُمَادَى الْأُولَى سَنَةَ سَبْعَ عَشْرَةَ وَسِتِّ مِائَةِ جَيْشٍ مِنَ التُّرْكِ يُقَالُ لَهُ الطَّطَرُ عَظُمَ فِي قَتْلِهِ الْخَطْبُ وَالْخَطَرُ وَقُضِيَ لَهُ فِي قَتْلِ النُّفُوسِ الْمُؤْمِنَةِ الْوَطَرُ فَقَتَلُوا مَا وَرَاءَ النَّهْرِ وَمَا دُونَهُ مِنْ جَمِيعِ بِلَادِ خُرَاسَانَ وَمَحَوْا رُسُومَ مُلْكِ بَنِي سَاسَانَ وَخَرَّبُوا مَدِينَةَ نُشَاوَرَ وَأَطْلَقُوا فِيهَا النِّيرَانَ وَحَادَ عَنْهُمْ مِنْ أَهْلِ خُوَارَزْمَ كُلُّ إِنْسَانٍ وَلَمْ يَبْقَ مِنْهُمْ إِلَّا مَنِ اخْتَبَأَ فِي الْمَغَارَاتِ وَالْكُهْفَانِ حَتَّى وَصَلُوا إِلَيْهَا وَقَتَلُوا وَسَبَوْا وَخَرَّبُوا الْبُنْيَانَ وَأَطْلَقُوا الْمَاءَ عَلَى الْمَدِينَةِ مِنْ نَهَرِ جَيْحَانَ فَغَرِقَ مِنْهَا مَبَانِي الدار والأركان ثم وصلوا إلى بلاد نهشان فَخَرَّبُوا مَدِينَةَ الرَّيِّ وَقَزْوِينَ وَمَدِينَةِ أَرْدَبِيلَ وَمَدِينَةِ مَرَاغَةَ كرسي بِلَادَ آذَرْبِيجَانَ وَغَيْرَ ذَلِكَ وَاسْتَأْصَلُوا سَاقَهُ مِنْ هَذِهِ الْبِلَادِ مِنَ الْعُلَمَاءِ وَالْأَعْيَانِ وَاسْتَبَاحُوا قَتْلَ النِّسَاءِ وَذَبْحَ الْوِلْدَانِ ثُمَّ وَصَلُوا إِلَى الْعِرَاقِ الثَّانِي وَأَعْظَمُ مُدُنِهِ مَدِينَةُ أَصْبَهَانَ وَدَوْرُ سُورِهَا أَرْبَعُونَ أَلْفَ ذِرَاعٍ فِي غَايَةِ الِارْتِفَاعِ وَالْإِتْقَانِ وَأَهْلُهَا مُشْتَغِلُونَ بِعِلْمِ الْحَدِيثِ فَحَفِظَهُمُ اللَّهُ بِهَذَا الشَّأْنِ وَأَنْزَلَ عَلَيْهِمْ مَوَادَّ التَّأْيِيدِ وَالْإِحْسَانِ فَتَلَقَّوْهُمْ بِصُدُورٍ هِيَ فِي الْحَقِيقَةِ صُدُورُ الشُّجْعَانِ وَحَقَّقُوا الْخَبَرَ بِأَنَّهَا بَلَدُ الْفُرْسَانِ وَاجْتَمَعَ فِيهَا مِائَةُ أَلْفِ إِنْسَانٍ وَأَبْرَزَ الطَّطَرُ الْقَتْلَ فِي مَضَاجِعِهِمْ وَسَاقَهُمُ الْقَدْرُ الْمَحْتُومُ إِلَى مَصَارِعِهِمْ فمرقوا عن أصبهان مروق السهم من الرمى فَفَرُّوا مِنْهُمْ فِرَارَ

(11/279)

الشَّيْطَانِ فِي يَوْمِ بَدْرٍ وَلَهُ حُصَاصٌ وَرَأَوْا أَنَّهُمْ إِنْ وَقَفُوا لَمْ يَكُنْ مِنَ الْهَلَاكِ خَلَاصٌ وَوَاصَلُوا السَّيْرَ بِالسَّيْرِ إِلَى أَنْ صَعِدُوا جَبَلَ أَرْبَدَ فَقَتَلُوا جَمِيعَ مَنْ فِيهِ مِنْ صُلَحَاءَ الْمُسْلِمِينَ وَخَرَّبُوا مَا فِيهِ مِنَ الْجَنَّاتِ وَالْبَسَاتِينِ وَكَانَتِ اسْتِطَالَتُهُمْ عَلَى ثُلُثَيْ بِلَادِ الْمَشْرِقِ الْأَعْلَى وَقَتَلُوا مِنَ الْخَلَائِقِ مَا لَا يُحْصَى وَقَتَلُوا فِي الْعِرَاقِ الثَّانِي عِدَّةً يَبْعُدُ أَنْ تُحْصَى وَرَبَطُوا خُيُولَهُمْ إِلَى سَوَارِي الْمَسَاجِدِ وَالْجَوَامِعِ كَمَا جَاءَ فِي الْحَدِيثِ الْمُنْذِرِ بِخُرُوجِهِمْ إِلَى أَنْ قَالَ وَقَطَعُوا السَّبِيلَ وَأَخَافُوهَا وَجَاسُوا خِلَالَ الدِّيَارِ وَطَافُوهَا وَمَلَأُوا قُلُوبَ الْمُسْلِمِينَ رُعْبًا وَسَحَبُوا ذَيْلَ الْغَلَبَةِ عَلَى تِلْكَ الْبِلَادِ سَحْبًا وَلَا شَكَّ أَنَّهُمْ هُمُ الْمُنْذَرُ بِهِمْ فِي الْحَدِيثِ وَأَنَّ لَهُمْ ثَلَاثُ خَرْجَاتٍ يُصْطَلَمُونَ فِي الْأَخِيرَةِ مِنْهَا
قَالَ الْقُرْطُبِيُّ فَقَدْ كَمُلَتْ بِحَمْدِ اللَّهِ خَرْجَاتُهُمْ وَلَمْ يَبْقَ قَتْلَتُهُمْ وَقِتَالُهُمْ فَخَرَجُوا عَنِ الْعِرَاقِ الثَّانِي وَالْأَوَّلِ كَمَا ذَكَرْنَا وَخَرَجُوا مِنْ هَذَا الْوَقْتِ عَلَى الْعِرَاقِ الثَّالِثِ بَغْدَادَ وَمَا اتَّصَلَ بِهَا مِنَ الْبِلَادِ وَقَتَلُوا جَمِيعَ مَنْ فِيهَا مِنَ الْمُلُوكِ وَالْعُلَمَاءِ وَالْفُضَلَاءِ وَالْعُبَّادِ وَاسْتَبَاحُوا جَمِيعَ مَنْ فِيهَا مِنَ الْمُسْلِمِينَ وَعَبَرُوا الْفَلَاةَ إِلَى حَلَبٍ وَقَتَلُوا جَمِيعَ مَنْ فِيهَا وَخَرَّبُوا إِلَى أَنْ تَرَكُوهَا خَالِيَةً ثُمَّ أَوْغَلُوا إِلَى أَنْ مَلَكُوا جَمِيعَ الشَّامِ فِي مُدَّةٍ يَسِيرَةٍ من الأيام وفلقوا بسيوفهم الروؤس وَالْهَامَ وَدَخَلَ رُعْبُهُمُ الدِّيَارَ الْمِصْرِيَّةَ وَلَمْ يَبْقَ إِلَّا اللُّحُوقُ بِالدِّيَارِ الْأُخْرَوِيَّةِ فَخَرَجَ إِلَيْهِمْ مِنْ مصر الملك المظفر الملقب بظفر رَضِيَ اللَّهُ عَنْهُ بِجَمِيعِ مَنْ مَعَهُ مِنَ الْعَسَاكِرِ وَقَدْ بَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ إِلَى أَنِ الْتَقَى بِهِمْ بِعَيْنِ جَالُوتَ فَكَانَ لَهُ عَلَيْهِمْ مِنَ النَّصْرِ وَالظَّفَرِ كَمَا كَانَ لِطَالُوتَ فَقُتِلَ مِنْهُمْ جَمْعٌ كَثِيرٌ وَعَدَدٌ غَزِيرٌ وَارْتَحَلُوا عَنِ الشَّامِ مِنْ سَاعَتِهِمْ وَرَجَعَ جَمِيعُهُ كَمَا كَانَ لِلْإِسْلَامِ وَعَدَوُا الْفُرَاتَ مُنْهَزِمِينَ وَرَأَوْا مَا لَمْ يُشَاهِدُوهُ مُنْذُ زَمَانٍ وَلَا حِينٍ وَرَاحُوا خَائِبِينَ وَخَاسِئِينَ مَدْحُورِينَ أَذِلَّاءَ صَاغِرِينَ انْتَهَى كَلَامُ الْقُرْطُبِيِّ بإختصار
وقال الإمام بن الْأَثِيرِ فِي الْكَامِلِ حَادِثَةُ التَّتَارِ مِنَ الْحَوَادِثِ الْعُظْمَى وَالْمَصَائِبِ الْكُبْرَى الَّتِي عَقِمَتِ الدُّهُورُ عَنْ مِثْلِهَا عَمَّتِ الْخَلَائِقَ وَخَصَّتِ الْمُسْلِمِينَ فَلَوْ قَالَ قَائِلٌ إِنَّ الْعَالَمَ مُنْذُ خَلَقَهُ اللَّهُ تَعَالَى إِلَى الْآنَ لَمْ يُبْتَلَوْا بِمِثْلِهَا لَكَانَ صَادِقًا فَإِنَّ التَّوَارِيخَ لَمْ تَتَضَمَّنْ مَا يُقَارِبُهَا انْتَهَى
وَقَالَ الذَّهَبِيُّ وَكَانَتْ بَلِيَّةٌ لَمْ يُصَبِ الْإِسْلَامُ بِمِثْلِهَا انْتَهَى
(أَوْ كَمَا قَالَ) أَيْ قَالَ غَيْرَ هَذَا اللَّفْظِ فَهَذَا يَدُلُّ عَلَى أَنَّ الرَّاوِيَ لَمْ يَضْبِطْ لَفْظَ الْحَدِيثِ وَلِذَا رُجِّحَتْ رِوَايَةُ أَحْمَدَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(11/280)

(بَاب فِي ذِكْرِ الْبَصْرَةِ)
[4306] (سَعِيدُ بْنُ جُمْهَانَ) بِضَمِّ الْجِيمِ الْأَسْلَمِيُّ أَبُو حَفْصٍ الْبَصْرِيِّ وَثَّقَهُ بن معين وأبو داود وبن حِبَّانَ وَقَالَ أَبُو حَاتِمٍ شَيْخٌ لَا يُحْتَجُّ بِهِ وَقَالَ النَّسَائِيُّ لَيْسَ بِهِ بَأْسٌ (بِغَائِطٍ) الْغَائِطُ الْمُطَمْئِنُ الْوَاسِعُ مِنَ الْأَرْضِ (يُسَمُّونَهُ الْبَصْرَةَ) قَالَ فِي الْقَامُوسِ الْبَصْرَةُ بَلْدَةٌ مَعْرُوفَةٌ وَيُكْسَرُ وَيُحَرَّكُ وَيُكْسَرُ الصَّادُ أَوْ هُوَ مُعَرَّبُ بس راه أَيْ كَثِيرُ الطُّرُقِ (عِنْدَ نَهَرِ) بِفَتْحِ الْهَاءِ وَيُسَكَّنُ (دِجْلَةَ) بِكَسْرِ الدَّالِ وَيُفْتَحُ نَهَرُ بَغْدَادَ (جِسْرٌ) أَيْ قَنْطَرَةٌ وَمَعْبَرٌ (يَكْثُرُ أَهْلُهَا) أي أهل البصرة
قال القارىء فِي الْمِرْقَاةِ فِي حَاشِيَةِ الشِّفَاءِ لِلْحَلَبِيِّ الْبَصْرَةُ مُثَلَّثُ الْبَاءِ وَالْفَتْحُ أَفْصَحُ بَنَاهَا عُتْبَةُ بْنُ غَزْوَانَ فِي خِلَافِةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَلَمْ يُعْبَدِ الصَّنَمُ قَطٌّ عَلَى ظَهْرِهَا وَالنِّسْبَةُ إِلَيْهَا بِالْكَسْرِ وَالْفَتْحِ
قَالَ بَعْضٌ وَالْكَسْرُ فِي النِّسْبَةِ أَفْصَحُ مِنَ الْفَتْحِ قَالَ وَلَعَلَّهُ لِمُجَاوَرَةِ كَسْرِ الرَّاءِ (وَتَكُونُ) أَيِ الْبَصْرَةُ (مِنْ أَمْصَارِ الْمُهَاجِرِينَ) هَذَا لَفْظُ مُحَمَّدِ بْنِ يَحْيَى عَنْ عَبْدِ الصَّمَدِ وَرَوَى مُحَمَّدُ بْنُ يَحْيَى عَنْ أَبِي مَعْمَرٍ مِنْ أَمْصَارِ الْمُسْلِمِينَ وَإِلَيْهِ أَشَارَ أبو داود بقوله قال بن يَحْيَى إِلَخْ قَالَ الْأَشْرَفُ أَرَادَ صَلَّى اللَّهُ عليه وسلم بهذه المدينة مدينة السَّلَامِ بَغْدَادَ فَإِنَّ الدِّجْلَةَ هِيَ الشَّطُّ وَجِسْرُهَا فِي وَسَطِهَا لَا فِي وَسَطِ الْبَصْرَةِ وَإِنَّمَا عَرَّفَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَصْرَةَ لِأَنَّ فِي بَغْدَادَ مَوْضِعًا خَارِجِيًّا مِنْهُ قَرِيبًا مِنْ بَابِهِ يُدْعَى بَابُ الْبَصْرَةِ فَسَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَغْدَادَ بِاسْمِ بَعْضِهَا أَوْ عَلَى حَذْفِ الْمُضَافِ كَقَوْلِهِ تَعَالَى وَاسْأَلِ القرية وَبَغْدَادُ مَا كَانَتْ مَبْنِيَّةٌ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذِهِ الْهَيْئَةِ وَلَا كَانَ مِصْرًا مِنَ الْأَمْصَارِ فِي عَهْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَكُونُ مِنْ أَمْصَارِ الْمُسْلِمِينَ بِلَفْظِ الِاسْتِقْبَالِ بَلْ كَانَ فِي عَهْدِهِ قُرًى مُتَفَرِّقَةٌ بَعْدَ مَا خَرَجَتْ مَدَائِنُ كِسْرَى مَنْسُوبَةً إِلَى الْبَصْرَةِ مَحْسُوبَةً مِنْ أَعْمَالِهَا
هَذَا وَإنَّ أَحَدًا لَمْ يَسْمَعْ فِي زَمَانِنَا بِدُخُولِ التُّرْكِ الْبَصْرَةَ قَطُّ عَلَى سَبِيلِ الْقِتَالِ وَالْحَرْبِ
وَمَعْنَى الْحَدِيثِ أَنَّ بَعْضًا مِنْ أُمَّتِي يَنْزِلُونَ عِنْدَ دِجْلَةَ وَيَتَوَطَّنُونَ ثَمَّةَ وَيَصِيرُ ذَلِكَ الْمَوْضِعُ مِصْرًا من أمصار المسلمين وهو بغداد ذكره القارىء
(فَإِذَا كَانَ) أَيِ الْأَمْرُ وَالْحَالُ فَاسْمُهُ مُضْمَرٌ (جَاءَ بَنُو قَنْطُورَاءَ) بِفَتْحِ الْقَافِ وَسُكُونِ النُّونِ

(11/281)

ممدودا كذا ضبط وقال القارىء مَقْصُورًا وَقَدْ يُمَدُّ أَيْ يَجِيئُونَ لِيُقَاتِلُوا أَهْلَ بَغْدَادَ وَقَالَ بِلَفْظِ جَاءَ دُونَ يَجِيءُ إِيذَانًا بِوُقُوعِهِ فَكَأَنَّهُ قَدْ وَقَعَ وَبَنُو قَنْطُورَاءَ اسْمُ أَبِي التُّرْكِ وَقِيلَ اسْمُ جَارِيَةٍ كَانَتْ لِلْخَلِيلِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَلَدَتْ لَهُ أَوْلَادًا جَاءَ مِنْ نَسْلِهِمُ التُّرْكُ وَفِيهِ نَظَرٌ فَإِنَّ التُّرْكَ مَنْ أَوْلَادِ يَافِثَ بْنِ نُوحٍ وَهُوَ قَبْلَ الْخَلِيلِ بِكَثِيرٍ كَذَا ذَكَرَهُ بَعْضُهُمْ وَيُمْكِنُ دَفْعُهُ بِأَنَّ الْجَارِيَةَ كَانَتْ مِنْ أَوْلَادِ يَافِثَ أَوِ الْمُرَادُ بِالْجَارِيَةِ بِنْتٌ مَنْسُوبَةٌ لِلْخَلِيلِ لِكَوْنِهَا مِنْ بَنَاتِ أَوْلَادِهِ وَقَدْ تَزَوَّجَهَا وَاحِدٌ مِنْ أَوْلَادِ يَافِثَ فَأَتَتْ بِأَبِي هَذَا الْجِيلِ فَيَرْتَفِعُ الْإِشْكَالُ انْتَهَى (عِرَاضُ الْوُجُوهِ) بَدَلٌ أَوْ عَطْفُ بَيَانٍ (عَلَى شَطِّ النَّهَرِ) أَيْ عَلَى جَانِبِ النَّهَرِ قَالَ فِي الْمِصْبَاحِ الشَّطُّ جَانِبُ النَّهَرِ وَجَانِبُ الْوَادِي (ثَلَاثُ فِرَقٍ) بِكَسْرٍ فَفَتْحٍ جَمْعُ فِرْقَةٍ (يَأْخُذُونَ أَذْنَابَ الْبَقَرِ) أَيْ أَنَّ فِرْقَةً يُعْرِضُونَ عَنِ الْمُقَاتَلَةِ هَرَبًا مِنْهَا وَطَلَبًا لِخَلَاصِ أَنْفُسِهِمْ وَمَوَاشِيهِمْ وَيَحْمِلُونَ عَلَى الْبَقَرِ فَيَهِيمُونَ فِي الْبَوَادِي وَيَهْلِكُونَ فِيهَا أَوْ يُعْرِضُونَ عَنِ الْمُقَاتَلَةِ وَيَشْتَغِلُونَ بِالزِّرَاعَةِ وَيَتَّبِعُونَ الْبَقَرَ لِلْحِرَاثَةِ إِلَى الْبِلَادِ الشَّاسِعَةِ فَيَهْلِكُونَ (وَفِرْقَةٌ يَأْخُذُونَ لِأَنْفُسِهِمْ) أَيْ يَطْلُبُونَ أَوْ يَقْبَلُونَ الْأَمَانَ مِنْ بَنِي قَنْطُورَاءَ (فِرْقَةٌ يَجْعَلُونَ ذَرَارِيَّهِمْ) أَيْ أَوْلَادَهُمُ الصِّغَارَ وَالنِّسَاءَ (وَيُقَاتِلُونَهُمْ وَهُمُ الشهداء) أي الكاملون قال القارىء وَهَذَا مِنْ مُعْجِزَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ وَقَعَ كَمَا أَخْبَرَ وَكَانَتْ هَذِهِ الْوَاقِعَةُ فِي صَفَرٍ سَنَةَ سِتٍّ وَخَمْسِينَ وَسِتِّ مِائَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ سَعِيدُ بْنُ جُمْهَانَ
وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو دَاوُدَ السِّجِسْتَانِيُّ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ

[4307] (الْحَنَّاطُ) بِالْمُهْمَلَةِ وَهُوَ مُوسَى بْنُ أَبِي عِيسَى (يُمَصِّرُونَ أَمْصَارًا) أَيْ يَتَّخِذُونَ بِلَادًا وَالتَّمْصِيرُ اتِّخَاذُ الْمِصْرِ (وَإِنَّ مِصْرًا مِنْهَا) أَيْ مِنَ الْأَمْصَارِ (فَإِنْ أَنْتَ مَرَرْتَ بِهَا أَوْ دَخَلْتَهَا) أَوْ لِلتَّنْوِيعِ لَا لِلشَّكِّ (فَإِيَّاكَ وَسِبَاخَهَا) أَيْ فَاحْذَرْ سِبَاخَهَا وَهُوَ بِكَسْرِ السِّينِ جَمْعُ سَبِخَةٍ بِفَتْحٍ فَكَسْرٍ أَيْ أَرْضٍ ذَاتُ مِلْحٍ
وَقَالَ الطِّيبِيُّ هِيَ الْأَرْضُ الَّتِي تَعْلُوهَا الْمُلُوحَةُ وَلَا تَكَادُ تُنْبِتُ إِلَّا بَعْضَ الشَّجَرِ (وَكِلَاءَهَا) كَكِتَابِ مَوْضِعٌ بِالْبَصْرَةِ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقَالَ القارىء بِفَتْحِ الْكَافِ وَتَشْدِيدِ اللَّامِ مَمْدُودًا مَوْضِعٌ بِالْبَصْرَةِ انْتَهَى
قَالَ الْحَافِظُ بْنُ الْأَثِيرِ فِي النِّهَايَةِ الْكَلَّاءُ بِالتَّشْدِيدِ وَالْمَدِّ الْمَوْضِعُ الَّذِي تُرْبَطُ فِيهِ السفن

(11/282)

وَمِنْهُ سُوقُ الْكَلَّاءِ بِالْبَصْرَةِ انْتَهَى (وَسُوقَهَا) إِمَّا لِحُصُولِ الْغَفْلَةِ فِيهَا أَوْ لِكَثْرَةِ اللَّغْوِ بِهَا أَوْ فَسَادِ الْعُقُودِ وَنَحْوِهَا (وَبَابَ أُمَرَائِهَا) أَيْ لِكَثْرَةِ الظُّلْمِ الْوَاقِعِ بِهَا (وَعَلَيْكَ بِضَوَاحِيهَا) جَمْعُ الضَّاحِيَةِ وَهِيَ النَّاحِيَةُ الْبَارِزَةُ لِلشَّمْسِ وَقِيلَ الْمُرَادُ بِهَا جِبَالُهَا وَهَذَا أَمْرٌ بِالْعُزْلَةِ فَالْمَعْنَى الْزَمْ نَوَاحِيهَا (فَإِنَّهُ يَكُونُ بِهَا) أَيْ بِالْمَوَاضِعِ الْمَذْكُورَةِ (خَسْفٌ) أَيْ ذَهَابٌ فِي الْأَرْضِ وَغَيْبُوبَةٌ فِيهَا (وَقَذْفٌ) أَيْ رِيحٌ شَدِيدَةٌ بَارِدَةٌ أَوْ قَذْفُ الْأَرْضِ الْمَوْتَى بَعْدَ دَفْنِهَا أَوْ رَمْيُ أَهْلِهَا بالحجارة بأن تمطر عليهم قاله القارىء قلت الظاهر المناسب ها هنا هُوَ الْمَعْنَى الْأَخِيرُ كَمَا لَا يَخْفَى (وَرَجْفٌ) أَيْ زَلْزَلَةٌ شَدِيدَةٌ (وَقَوْمٌ) أَيْ فِيهَا قَوْمٌ (يَبِيتُونَ) أَيْ طَيِّبِينَ (يُصْبِحُونَ قِرَدَةً وَخَنَازِيرَ) قَالَ الطِّيبِيُّ الْمُرَادُ بِهِ الْمَسْخُ وَعَبَّرَ عَنْهُ بِمَا هُوَ أَشْنَعُ انْتَهَى
وَقِيلَ فِي هَذَا إِشَارَةٌ إِلَى أَنَّ بِهَا قَدَرِيَّةً لِأَنَّ الْخَسْفَ وَالْمَسْخَ إِنَّمَا يَكُونُ فِي هَذِهِ الْأُمَّةِ لِلْمُكَذِّبِينَ بِالْقَدَرِ
قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ هَذَا الْحَدِيثُ أورده بن الْجَوْزِيِّ فِي الْمَوْضُوعَاتِ مِنْ غَيْرِ الطَّرِيقِ الَّذِي أَخْرَجَهُ مِنْهَا الْمُصَنِّفُ وَغَفَلَ عَنْ هَذَا الطَّرِيقِ وَقَدْ تَعَقَّبْتُهُ فِيمَا كَتَبْتُهُ عَلَى كِتَابِهِ
وَقَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ هَذَا الْحَدِيثُ ذَكَرَهُ بن الْجَوْزِيِّ فِي الْمَوْضُوعَاتِ مِنْ طَرِيقِ أَبِي يَعْلَى الْمَوْصِلِيِّ أَخْبَرَنَا عَمَّارُ بْنُ زَوْبَى أَخْبَرَنَا النَّضْرُ بْنُ أَنَسٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أنس وتعلق فِيهِ بِعَمَّارِ بْنِ زَوْبَى وَهُوَ مُتَّهَمٌ وَهُوَ كَمَا قَالَ لَكِنَّهُ لَمْ يَتَفَرَّدْ بِهِ عَمَّارٌ بَلْ لَهُ سَنَدٌ آخَرُ عِنْدَ أَبِي دَاوُدَ رِجَالُهُ كُلُّهُمْ رِجَالُ الصَّحِيحِ وَلَيْسَ بِهِ إِلَّا عَدَمُ الْجَزْمِ بِاتِّصَالِهِ لِقَوْلِ عَبْدِ الْعَزِيزِ فِيهِ لَا أَعْلَمُهُ إِلَّا ذَكَرَهُ عَنْ مُوسَى بْنِ أَنَسٍ وَلَكِنَّ هَذَا يَقْتَضِي غَلَبَةَ الظَّنِّ بِهِ وَذَلِكَ كَافٍ فِي أَمْثَالِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ لَمْ يَجْزِمُ الرَّاوِي بِهِ قَالَ لَا أَعْلَمُهُ إِلَّا ذَكَرَهُ عَنْ مُوسَى بْنِ أَنَسٍ

[4308] أَخْبَرَنَا إِبْرَاهِيمُ بْنُ صَالِحِ بْنِ دِرْهَمٍ) بِكَسْرِ الدَّالِ الْبَاهِلِيُّ أَبُو مُحَمَّدٍ الْبَصْرِيُّ فِيهِ ضَعْفٌ وَأَبُوهُ صالح بن درهم وثقه بن مَعِينٍ قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ (حَاجِّينَ) أَيْ مُرِيدِينَ الْحَجَّ (فَإِذَا رَجُلٌ) أَيْ وَاقِفٌ وَالْمُرَادُ بِهِ أَبُو هُرَيْرَةَ (إِلَى جَنْبِكُمْ قَرْيَةٌ) بِحَذْفِ الِاسْتِفْهَامِ (يُقَالُ لَهَا الْأُبُلَّةُ) بِضَمِّ الْهَمْزَةِ وَالْبَاءِ وَتَشْدِيدِ اللَّامِ الْبَلَدُ الْمَعْرُوفُ قُرْبَ الْبَصْرَةِ مِنْ جَانِبِهَا الْبَحْرِيِّ
كَذَا فِي النِّهَايَةِ وَهِيَ أَحَدُ الْمُنْتَزَهَاتِ الْأَرْبَعِ وَهِيَ أَقْدَمُ مِنَ الْبَصْرَةِ ذَكَرَهُ القارىء
(مَنْ يَضْمَنُ) اسْتِفْهَامٌ

(11/283)

لِلِالْتِمَاسِ وَالسُّؤَالِ وَالْمَعْنَى مَنْ يَتَقَبَّلُ وَيَتَكَفَّلُ (لِي) أَيْ لِأَجْلِي (أَنْ يُصَلِّيَ لِي) أَيْ بِنِيَّتِي (فِي مَسْجِدِ الْعَشَّارِ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الشِّينِ الْمُعْجَمَةِ مَسْجِدٌ مَشْهُورٌ يُتَبَرَّكُ بِالصَّلَاةِ فِيهِ ذَكَرَهُ مَيْرَكُ (رَكْعَتَيْنِ أَوْ أَرْبَعًا) أَيْ أَرْبَعَ رَكَعَاتٍ أَوْ لِلتَّنْوِيعِ أَوْ بِمَعْنَى بَلْ (وَيَقُولُ) أَيْ عِنْدَ النِّيَّةِ أَوْ بَعْدَ فَرَاغِ الصَّلَاةِ (هَذِهِ) أَيِ الصَّلَاةَ أَوْ ثَوَابَهَا (لِأَبِي هُرَيْرَةَ) فَإِنْ قِيلَ الصَّلَاةُ عِبَادَةٌ بَدَنِيَّةٌ وَلَا تُقْبَلُ النِّيَابَةُ فَمَا مَعْنَى قَوْلِ أَبِي هُرَيْرَةَ قُلْنَا يُحْتَمَلُ أَنْ يَكُونَ هَذَا مَذْهَبُ أَبِي هُرَيْرَةَ قَاسَ الصَّلَاةَ عَلَى الْحَجِّ وَإِنْ كَانَ فِي الْحَجِّ شَائِبَةٌ مَالِيَّةٌ وَيُحْتَمَلُ أَنْ يَكُونَ مَعْنَاهُ ثَوَابُ هَذِهِ الصَّلَاةِ لِأَبِي هُرَيْرَةَ فَإِنَّ ذَلِكَ جَوَّزَهُ بَعْضُهُمْ
كَذَا ذَكَرَهُ الطِّيبِيُّ رَحِمَهُ اللَّهُ
قال القارىء وَقَالَ عُلَمَاؤُنَا الْأَصْلُ فِي الْحَجِّ عَنِ الْغَيْرِ أَنَّ الْإِنْسَانَ لَهُ أَنْ يَجْعَلَ ثَوَابَ عَمَلِهِ لِغَيْرِهِ مِنَ الْأَمْوَاتِ وَالْأَحْيَاءِ حَجًّا أَوْ صَلَاةً أَوْ صَوْمًا أَوْ صَدَقَةً أَوْ غَيْرَهَا كَتِلَاوَةِ الْقُرْآنِ وَالْأَذْكَارِ فَإِذَا فَعَلَ شَيْئًا مِنْ هَذَا وَجَعَلَ ثَوَابَهُ لِغَيْرِهِ جَازَ وَيَصِلُ إِلَيْهِ عِنْدَ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ انْتَهَى
قُلْتُ قَدْ حُقِّقَ هَذَا الْبَحْثُ فِي مَوْضِعِهِ وَلَيْسَ هَذَا مَوْضِعُهُ (أَبَا الْقَاسِمِ) بَدَلٌ أَوْ عَطْفُ بَيَانٍ (لَا يَقُومُ) أَيْ مِنَ الْقُبُورِ أَوْ فِي الْمَرْتَبَةِ (مَعَ شُهَدَاءِ بَدْرٍ غَيْرُهُمْ) وَلَمْ يُعْرَفْ أَنَّهُمْ مِنْ شُهَدَاءِ هَذِهِ الْأُمَّةِ أَوْ مِنَ الْأُمَمِ السابقة قاله القارىء (هَذَا الْمَسْجِدُ مِمَّا يَلِي النَّهْرَ) أَيْ نَهْرَ الْفُرَاتِ
قَالَ الْمُنْذِرِيُّ إِبْرَاهِيمُ بْنُ صَالِحِ بْنِ دِرْهَمٍ ذَكَرَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَقَالَ لَا يُتَابَعُ عَلَيْهِ وَذَكَرَهُ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ وَقَالَ فِيهِ إِبْرَاهِيمُ هَذَا وَأَبُوهُ لَيْسَا بِمَشْهُورَيْنِ وَالْحَدِيثُ غَيْرُ مَحْفُوظٍ وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّ إِبْرَاهِيمَ هَذَا ضَعِيفٌ

1 - (بَاب ذكر الْحَبَشَةِ)
[4309] مُوسَى بْنِ جُبَيْرٍ) هَكَذَا فِي أَكْثَرِ النُّسَخِ
وَكَذَا فِي أَطْرَافِ الْمِزِّيِّ وَفِي بَعْضِ الأصول

(11/284)

مُحَمَّدِ بْنِ جُبَيْرٍ وَاللَّهُ أَعْلَمُ (اتْرُكُوا الْحَبَشَةَ) بِالتَّحْرِيكِ جِيلٌ مِنِ السُّودَانِ مَعْرُوفٌ (مَا تَرَكُوكُمْ) أَيْ مُدَّةَ دَوَامِ تَرْكِهِمْ لَكُمْ لِمَا يُخَافُ مِنْ شَرِّهِمُ الْمُشَارُ إِلَيْهِ بِقَوْلِهِ (فَإِنَّهُ لَا يَسْتَخْرِجُ كَنْزَ الْكَعْبَةِ) أَيِ الْمَالَ الْمَدْفُونَ فِيهَا (إِلَّا) عَبْدٌ حَبَشِيٌّ لَقَبُهُ (ذُو السُّوَيْقَتَيْنِ) بِالتَّصْغِيرِ تَثْنِيَةُ سُوَيْقَةٍ أَيْ هُوَ دَقِيقُهُمَا جِدًّا وَالْحَبَشَةُ وَإِنْ كَانَ شَأْنُهُمْ دِقَّةَ السُّوقِ لَكِنْ هَذَا متميز بمزيد من ذلك يعرف بِهِ
وَقَالَ النَّوَوِيُّ هُمَا تَصْغِيرُ سَاقَيِ الْإِنْسَانِ لِرِقَّتِهِمَا وَهِيَ صِفَةُ سُوقِ السُّودَانِ غَالِبًا وَلَا يُعَارِضُ هَذَا قَوْلَهُ تَعَالَى حَرَمًا آمِنًا لِأَنَّ مَعْنَاهُ آمِنًا إِلَى قُرْبِ الْقِيَامَةِ وَخَرَابِ الدُّنْيَا وَقِيلَ يُخَصُّ مِنْهُ قِصَّةُ ذِي السُّوَيْقَتَيْنِ
قَالَ الْقَاضِي الْقَوْلُ الْأَوَّلُ أَظْهَرُ انْتَهَى
وَقَالَ السُّيُوطِيُّ ذَكَرَ الْحَلِيمِيُّ وَغَيْرُهُ أَنَّ ظُهُورَ ذِي السُّوَيْقَتَيْنِ فِي وَقْتِ عِيسَى عَلَى نَبِيِّنَا وَعَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بَعْدَ هَلَاكِ يَأْجُوجَ وَمَأْجُوجَ فَيَبْعَثُ عِيسَى إِلَيْهِ طَلِيعَةَ مَا بَيْنَ السَّبْعمِائَةِ إِلَى ثَمَانِ مِائَةٍ فَبَيْنَمَا هُمْ يَسِيرُونَ إِلَيْهِ إِذْ بَعَثَ اللَّهُ رِيحًا يَمَانِيَّةً طَيِّبَةً فَتُقْبَضُ فِيهَا رُوحُ كُلِّ مُؤْمِنٍ انْتَهَى
قُلْتُ لَا بُدَّ لِهَذَا مِنْ سَنَدٍ صَحِيحٍ وَإِلَّا فَاللَّهُ تَعَالَى أَعْلَمُ بِوَقْتِ خُرُوجِهِ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنهم قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخَرِّبُ الْكَعْبَةَ ذُو السُّوَيْقَتَيْنِ مِنَ الْحَبَشَةِ

2 - (باب أمارت السَّاعَةِ)
جَمْعُ أَمَارَةٍ كَعَلَامَةٍ وَزْنًا وَمَعْنًى أَيْ عَلَامَاتِ الْقِيَامَةِ

[4310] (عَنْ أَبِي زُرْعَةَ) قَالَ الْمُنْذِرِيُّ هو بْنُ عَمْرِو بْنِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيُّ وَاسْمُهُ هَرِمٌ وَيُقَالُ عَمْرٌو وَيُقَالُ عَبْدُ الرَّحْمَنِ وَيُقَالُ عُبَيْدُ اللَّهِ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيُّ الْكُوفِيُّ قِيلَ اسْمُهُ هَرِمٌ وَقِيلَ عَمْرٌو وَقِيلَ عَبْدُ اللَّهِ وَقِيلَ عَبْدُ الرَّحْمَنِ وَقِيلَ جَرِيرٌ ثِقَةٌ مِنَ الثَّالِثَةِ (إلى مروان) هو بن الْحَكَمِ بْنِ أَبِي الْعَاصِ بْنِ أُمَيَّةَ أَبُو عَبْدِ الْمَلِكِ الْأُمَوِيُّ الْمَدَنِيُّ وَلِيَ الْخِلَافَةَ فِي آخِرِ سَنَةِ أَرْبَعٍ وَسِتِّينَ وَمَاتَ سَنَةَ خَمْسٍ في رمضان لا يثبت له صحبة (فسموه) أَيْ مَرْوَانَ (فِي الْآيَاتِ) أَيْ عَلَامَاتِ الْقِيَامَةِ (قَالَ) أَيْ أَبُو زُرْعَةَ

(11/285)

(فَحَدَّثْتُهُ) أَيْ ذَكَرْتُ لَهُ مَا حَدَّثَ مَرْوَانُ مِنْ أَوَّلِ الْآيَاتِ الدَّجَّالُ (فَقَالَ عَبْدُ اللَّهِ) بْنُ عَمْرٍو (لَمْ يَقُلْ) أَيْ مَرْوَانُ (شَيْئًا) أَيْ لَمْ يَقُلْ شَيْئًا يُعْتَبَرُ بِهِ وَيُعْتَدُّ
وقَالَ فِي فَتْحِ الْوَدُودِ يُرِيدُ أَنَّ مَا قَالَهُ بَاطِلٌ لَا أَصْلَ لَهُ لَكِنْ نَقَلَ الْبَيْهَقِيُّ عَنِ الْحَلِيمِيِّ أَنَّ أَوَّلَ الْآيَاتِ ظُهُورُ الدَّجَّالِ ثُمَّ نُزُولُ عِيسَى عَلَيْهِ السَّلَامُ ثُمَّ خُرُوجُ يَأْجُوجَ وَمَأْجُوجَ ثُمَّ خُرُوجُ الدَّابَّةِ وَطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَذَلِكَ لِأَنَّ الْكُفَّارَ يُسْلِمُونَ فِي زَمَانِ عِيسَى عَلَيْهِ السَّلَامُ حَتَّى تَكُونَ الدَّعْوَةُ وَاحِدَةً فَلَوْ كَانَتِ الشَّمْسُ طَلَعَتْ مِنْ مَغْرِبِهَا قَبْلَ خُرُوجِ الدَّجَّالِ وَنَزَلَ عِيسَى لَمْ يَنْفَعِ الْكُفَّارَ إِيمَانُهُمْ أَيَّامَ عِيسَى وَلَوْ لَمْ يَنْفَعْهُمْ لَمَا صَارَ الدِّينُ وَاحِدًا وَلِذَلِكَ أَوَّلَ بَعْضُهُمْ هَذَا الْحَدِيثَ بِأَنَّ الْآيَاتِ إِمَّا أَمَارَاتٌ دَالَّةٌ عَلَى قُرْبِ الْقِيَامَةِ وَعَلَى وُجُودِهَا وَمِنَ الْأَوَّلِ الدَّجَّالُ وَنَحْوُهُ وَمِنَ الثَّانِي طُلُوعُ الشَّمْسِ وَنَحْوُهُ فَأَوَّلِيَّةُ طُلُوعِ الشَّمْسِ إِنَّمَا هِيَ بِالنِّسْبَةِ إِلَى الْقِسْمِ الثَّانِي انْتَهَى (إِنَّ أَوَّلَ الْآيَاتِ خُرُوجًا أَيْ) ظُهُورًا ضُحًى بِالتَّنْوِينِ أَيْ وَقْتَ ارتفاع النهار قال العلقمي قال بن كَثِيرٍ أَيْ أَوَّلَ الْآيَاتِ الَّتِي لَيْسَتْ مَأْلُوفَةً وإن كان الدجال ونزول عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ قَبْلَ ذَلِكَ وَكَذَلِكَ خُرُوجُ يَأْجُوجَ وَمَأْجُوجَ كُلُّ ذَلِكَ أُمُورٌ مَأْلُوفَةٌ لِأَنَّهُمْ بَشَرٌ مُشَاهَدَتُهُمْ وَأَمْثَالُهُمْ مَأْلُوفَةٌ فَإِنَّ خُرُوجَ الدَّابَّةِ عَلَى شَكْلٍ غَرِيبٍ غَيْرِ مَأْلُوفٍ وَمُخَاطَبَتَهَا النَّاسَ وَوَسْمَهَا إِيَّاهُمْ بِالْإِيمَانِ أَوِ الْكُفْرِ فَأَمْرٌ خَارِجٌ عَنْ مَجَارِي الْعَادَاتِ وَذَلِكَ أَوَّلُ الْآيَاتِ الْأَرْضِيَّةِ كَمَا أَنَّ طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا عَلَى خِلَافِ عَادَتِهَا الْمَأْلُوفَةِ أَوَّلُ الْآيَاتِ السَّمَاوِيَّةِ انْتَهَى (وقال القرطبي في التذكرة) روى بن الزُّبَيْرِ أَنَّهَا جُمِعَتْ مِنْ كُلِّ حَيَوَانٍ فَرَأْسُهَا رَأْسُ ثَوْرٍ وَعَيْنُهَا عَيْنُ خِنْزِيرٍ وَأُذُنُهَا أُذُنُ فيل وقرنها قرن إبل وَعُنُقُهَا عُنُقُ النَّعَامَةِ وَصَدْرُهَا صَدْرُ أَسَدٍ وَلَوْنُهَا لَوْنُ نَمِرٍ وَخَاصِرَتُهَا خَاصِرَةُ هِرٍّ وَذَنَبُهَا ذَنَبُ كَبْشٍ وَقَوَائِمُهَا قَوَائِمُ بَعِيرٍ بَيْنَ كُلِّ مَفْصِلٍ ومفصل اثني عَشَرَ ذِرَاعًا
ذَكَرَهُ الثَّعْلَبِيُّ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا ذَكَرَهُ الْعَزِيزِيُّ (فَأَيَّتُهُمَا) بِشَدَّةِ الْمُثَنَّاةِ التَّحْتِيَّةِ (فَالْأُخْرَى عَلَى أَثَرِهَا) بِفَتْحَتَيْنِ وَبِكَسْرٍ فَسُكُونٍ أَيْ تَحْصُلُ عَقِبَهَا (قال عبد الله) أي بن عَمْرٍو (وَكَانَ يَقْرَأُ الْكُتُبَ) جُمْلَةٌ حَالِيَّةٌ وَقَائِلُهَا أَبُو زُرْعَةَ أَيْ وَالْحَالُ أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو كَانَ يَقْرَأُ الْكُتُبَ أَيِ التَّوْرَاةَ وَنَحْوَهَا مِنَ الْكُتُبِ السَّمَاوِيَّةِ فَالظَّاهِرُ أَنَّ مَا قَالَهُ عَبْدُ اللَّهِ يَكُونُ مَكْتُوبًا فِيهَا أَوْ مُسْتَنْبَطًا مِنْهَا (وَأَظُنُّ أَوَّلَهُمَا خُرُوجًا إِلَخْ) مَقُولُهُ قال قال المنذري وأخرجه مسلم وبن ماجه وليس في حديث بن مَاجَهْ قِصَّةُ مَرْوَانَ

(11/286)

[4311] عَامِرِ بْنِ وَاثِلَةَ) الْكِنَائِيُّ اللَّيْثِيُّ أَبُو الطُّفَيْلِ وُلِدَ عَامَ أُحُدٍ وَهُوَ آخِرُ مَنْ مَاتَ مِنْ جَمِيعِ الصَّحَابَةِ عَلَى الْإِطْلَاقِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ (عَنْ أَبِي الطُّفَيْلِ) هُوَ عَامِرُ بْنُ وَاثِلَةَ أَيْ قَالَ مُسَدَّدٌ فِي رِوَايَتِهِ عَنْ عَامِرِ بْنِ وَاثِلَةَ
وَقَالَ هَنَّادٌ عَنْ أبي الطفيل (عن حذيفة بن أبي أَسِيدٍ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ (الْغِفَارِيِّ) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ نِسْبَةً إِلَى قَبِيلَةٍ مِنْهُمْ أَبُو ذَرٍّ (فِي ظِلِّ غُرْفَةٍ) بِالضَّمِّ الْعُلِّيَّةُ قَالَهُ فِي الْقَامُوسِ
وَفِي الْفَارِسِيَّةِ برواره أَيْ بالإخانة بركناه بام (لرسول الله) صِفَةٌ لِغُرْفَةٍ أَيْ غُرَفةٍ كَائِنَةٍ لِرَسُولِ اللَّهِ وفي رواية لمسلم كان رسول الله فِي غُرْفَةٍ وَنَحْنُ تَحْتَهَا نَتَحَدَّثُ (فَذَكَرْنَا السَّاعَةَ) أَيْ أَمْرَ الْقِيَامَةِ وَاحْتِمَالَ قِيَامِهَا فِي كُلِّ سَاعَةٍ (لَنْ تَكُونَ أَوْ لَنْ تَقُومَ) شَكٌّ مِنَ الرَّاوِي (طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا) قَالَ السُّيُوطِيُّ قَالَ الْكِرْمَانِيُّ فَإِنْ قُلْتَ إِنَّ أَهْلَ الْهَيْئَةِ بَيَّنُوا أَنَّ الْفَلَكِيَّاتِ بَسِيطَةٌ لَا تَخْتَلِفُ مُقْتَضَيَاتُهَا وَلَا يَتَطَرَّقُ إِلَيْهَا خِلَافُ مَا هِيَ عَلَيْهِ
قُلْتُ قَوَاعِدُهُمْ مَنْقُوضَةٌ وَمُقَدِّمَاتُهُمْ مَمْنُوعَةٌ وَإِنْ سَلَّمْنَا صِحَّتَهَا فَلَا امْتِنَاعَ فِي انْطِبَاقِ مِنْطَقَةِ الْبُرُوجِ عَلَى مُعَدَّلِ النَّهَارِ بِحَيْثُ يَصِيرُ الْمَشْرِقُ مَغْرِبًا وَعَكْسُهُ انْتَهَى
وَرَوَى الْبُخَارِيُّ فِي تَارِيخِهِ وَأَبُو الشَّيْخِ فِي الْعَظَمَةِ عَنْ كَعْبٍ قَالَ إِذَا أَرَادَ اللَّهُ أَنْ يُطْلِعَ الشَّمْسَ مِنْ مَغْرِبِهَا أَدَارَهَا بِالْقُطْبِ فَجَعَلَ مَشْرِقَهَا مَغْرِبَهَا وَمَغْرِبَهَا مَشْرِقَهَا
قُلْتُ إِنَّا نُشَاهِدُ كُلَّ يَوْمٍ الْفَلَكَ دَائِرًا بِقُدْرَتِهِ تَعَالَى مِنَ الْمَشْرِقِ لِلْمَغْرِبِ فَإِذَا قَالَ لَهُ كُنْ مُقَهْقِرًا دَوَرَانَكَ مِنَ الْمَغْرِبِ لِلْمَشْرِقِ كَمَا قَالَ ذَلِكَ بِعَكْسِهِ فَكَانَ فَأَيُّ مَانِعٍ يَمْنَعُهُ عِنْدَ كُلِّ مُؤْمِنٍ وَقَدْ قَالَ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ له كن فيكون فَسُبْحَانَ اللَّهِ تَعَالَى عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا انْتَهَى قُلْتُ مَا ذَكَرَ الْكِرْمَانِيُّ مِنْ عَدَمِ الِامْتِنَاعِ فِي انْطِبَاقِ مِنْطَقَةُ الْبُرُوجِ عَلَى الْمُعَدَّلِ بِحَيْثُ يَصِيرُ الْمَشْرِقُ مَغْرِبًا وَعَكْسُهُ فَفِيهِ نَظَرٌ قَدْ بَيَّنَهُ الْعَلَّامَةُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ رُوحُ الْمَعَانِي تَحْتَ آيَةِ يَوْمَ يَأْتِي بَعْضُ آيات ربك لا ينفع نفسا إيمانها الْآيَةَ وَخُرُوجُ الدَّابَّةِ وَهِيَ الْمَذْكُورَةُ فِي قَوْلِهِ تَعَالَى وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دابة من الأرض تكلمهم الْآيَةَ قَالَ الْمُفَسِّرُونَ هِيَ دَابَّةٌ عَظِيمَةٌ تَخْرُجُ من صدع في الصفا
وعن بن عَمْرِو بْنِ الْعَاصِ أَنَّهَا الْجَسَّاسَةُ الْمَذْكُورَةُ فِي حديث الدجال قاله النووي (وعيسى بن مريم

(11/287)

أَيْ خُرُوجُ عِيسَى عَلَيْهِ السَّلَامُ وَهُوَ نُزُولُهُ مِنِ السَّمَاءِ وَفِيهِ رَدٌّ عَلَى مَنْ أَنْكَرَ نزول عيسى بن مَرْيَمَ وَهَذَا الْمُنْكِرُ ضَالٌّ مُضِلٌّ وَسَيَأْتِي بَحْثُهُ
وَقَدْ سَأَلَنِي بَعْضُ الْمَلَاحِدَةِ هَلْ جَاءَ التَّصْرِيحُ في الحديث بأن عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ تَوَلَّدَ مِنْ غَيْرِ أَبٍ قُلْتُ نَعَمْ أَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ الْكَشِّيُّ فِي مُسْنَدِهِ أَنْبَأَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ أَنْبَأَنَا إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى عَنْ أَبِيهِ قال أمرنا رسول الله أَنْ نَنْطَلِقَ مَعَ جَعْفَرِ بْنِ أَبِي طَالِبٍ إِلَى أَرْضِ النَّجَاشِيِّ فَذَكَرَ الْحَدِيثَ
وَفِيهِ قَالَ النجاشي لجعفر ما يقول صاحبك في بن مَرْيَمَ قَالَ يَقُولُ فِيهِ قَوْلَ اللَّهِ عَزَّ وَجَلَّ وَهُوَ رُوحُ اللَّهِ وَكَلِمَتُهُ أَخْرَجَهُ مِنَ الْعَذْرَاءِ الْبَتُولِ الَّتِي لَمْ يَقْرَبْهَا بَشَرٌ
قَالَ فَتَنَاوَلَ النَّجَاشِيُّ عُودًا مِنَ الْأَرْضِ وَقَالَ يَا مَعْشَرَ الْقِسِّيسِينَ وَالرُّهْبَانَ مَا يَزِيدُ هَؤُلَاءِ عَلَى ما تقولون في بن مَرْيَمَ مَرْحَبًا بِكُمْ وَبِمَنْ جِئْتُمْ مِنْ عِنْدِهِ فأنا أشهد أنه رسول الله وأنه الذي بشر به عيسى بن مَرْيَمَ وَلَوْلَا مَا أَنَا فِيهِ مِنَ الْمُلْكِ لَأَتَيْتُهُ حَتَّى أَحْمِلَ نَعْلَيْهِ
امْكُثُوا فِي أَرْضِي مَا شِئْتُمُ الْحَدِيثَ
قُلْتُ هَذَا حَدِيثٌ إِسْنَادُهُ صَحِيحٌ وَاللَّهُ أَعْلَمُ
(وَالدُّخَانُ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ هُوَ الَّذِي ذُكِرَ فِي قَوْلِهِ تَعَالَى يوم تأتي السماء بدخان مبين وذلك كان في عهد رسول الله انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ تَحْتَ هَذَا الْحَدِيثِ هَذَا الْحَدِيثُ يُؤَيِّدُ قَوْلَ مَنْ قَالَ إِنَّ الدُّخَانَ يَأْخُذُ بِأَنْفَاسِ الْكُفَّارِ وَيَأْخُذُ الْمُؤْمِنُ مِنْهُ كَهَيْئَةِ الزُّكَامِ وَأَنَّهُ لَمْ يَأْتِ بَعْدُ وَإِنَّمَا يَكُونُ قَرِيبًا مِنْ قِيَامِ السَّاعَةِ وقال بن مَسْعُودٍ إِنَّمَا هُوَ عِبَارَةٌ عَمَّا نَالَ قُرَيْشًا مِنَ الْقَحْطِ حَتَّى كَانُوا يَرَوْنَ بَيْنَهُمْ وَبَيْنَ السماء كهيئة الدخان وقد وافق بن مسعود جماعة وقال بالقول الآخر حذيفة وبن عمر والحسن ورواه حذيفة عن النبي وَأَنَّهُ يَمْكُثُ فِي الْأَرْضِ أَرْبَعِينَ يَوْمًا وَيَحْتَمِلُ أَنَّهُمَا دُخَانَانِ لِلْجَمْعِ بَيْنَ هَذِهِ الْآثَارِ انْتَهَى
وقال القرطبي في التذكرة قال بن دِحْيَةَ وَالَّذِي يَقْتَضِيهِ النَّظَرُ الصَّحِيحُ حَمْلُ ذَلِكَ عَلَى قَضِيَّتَيْنِ إِحْدَاهُمَا وَقَعَتْ وَكَانَتِ الْأُخْرَى سَتَقَعُ وَتَكُونُ فَأَمَّا الَّتِي كَانَتْ فَهِيَ الَّتِي كَانُوا يَرَوْنَ فِيهَا كَهَيْئَةِ الدُّخَانِ غَيْرِ الدُّخَانِ الْحَقِيقِيِّ الَّذِي يَكُونُ عِنْدَ ظُهُورِ الْآيَاتِ الَّتِي هِيَ مِنَ الْأَشْرَاطِ وَالْعَلَامَاتِ وَلَا يَمْتَنِعُ إِذَا ظَهَرَتْ هَذِهِ الْعَلَامَةُ أَنْ يَقُولُوا (رَبَّنَا اكْشِفْ عَنَّا العذاب إنا مؤمنون) فَيُكْشَفُ عَنْهُمْ ثُمَّ يَعُودُونَ لِقُرْبِ السَّاعَةِ
وَقَوْلُ بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ لَمْ يُسْنِدْهُ إِلَى النبي إِنَّمَا هُوَ مِنْ تَفْسِيرِهِ وَقَدْ جَاءَ النَّصُّ عن رسول الله بخلافه

(11/288)

قال القرطبي وقد روي عن بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُمَا دُخَانَانِ
قَالَ مجاهد كان بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ هُمَا دُخَانَانِ قَدْ أُمْضِيَ أَحَدُهُمَا وَالَّذِي بَقِيَ يَمْلَأُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ انْتَهَى
(وَثَلَاثُ خُسُوفٍ) قَالَ بن الْمَلَكِ قَدْ وُجِدَ الْخَسْفُ فِي مَوَاضِعَ لَكِنْ يَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِالْخُسُوفِ الثَّلَاثَةِ قَدْرًا زَائِدًا عَلَى مَا وُجِدَ كَأَنْ يَكُونَ أَعْظَمَ مَكَانًا وَقَدْرًا (خَسْفٍ) بِالْجَرِّ عَلَى أَنَّهُ بَدَلٌ مِمَّا قَبْلَهُ وَبِالرَّفْعِ عَلَى تَقْدِيرِ أَحَدِهَا أَوْ مِنْهَا (وَآخِرُ ذَلِكَ) أَيْ آخِرُ مَا ذُكِرَ مِنَ الْآيَاتِ (مِنْ قَعْرِ عَدَنٍ) أَيْ أَقْصَى أَرْضِهَا وَهُوَ غَيْرُ مُنْصَرِفٍ وَقِيلَ مُنْصَرِفٌ بِاعْتِبَارِ الْبُقْعَةِ وَالْمَوْضِعِ فَفِي الْمَشَارِقِ عَدَنٌ مَدِينَةٌ مَشْهُورَةٌ بِالْيَمَنِ وَفِي الْقَامُوسِ عَدَنٌ مُحَرَّكَةٌ جَزِيرَةٌ بِالْيَمَنِ (تَسُوقُ) أَيْ تَطْرُدُ النَّارُ (إِلَى الْمَحْشَرِ) بِفَتْحِ الشِّينِ وَيُكْسَرُ أَيْ إِلَى الْمَجْمَعِ وَالْمَوَاقِفِ قِيلَ الْمُرَادُ مِنَ الْمَحْشَرِ أَرْضُ الشَّامِ إِذْ صَحَّ فِي الْخَبَرِ أَنَّ الْحَشْرَ يَكُونُ فِي أَرْضِ الشَّامِ لَكِنَّ الظَّاهِرَ أَنَّ الْمُرَادَ أَنْ يَكُونَ مبتدؤه مِنْهَا أَوْ تُجْعَلُ وَاسِعَةً تَسَعُ خَلْقَ الْعَالَمِ فيها قاله القارىء
وَقَدْ قِيلَ إِنَّ أَوَّلَ الْآيَاتِ الدُّخَانُ ثُمَّ خُرُوجُ الدَّجَّالِ ثُمَّ نُزُولُ عِيسَى عَلَيْهِ السَّلَامُ ثُمَّ خُرُوجُ يَأْجُوجَ وَمَأْجُوجَ ثُمَّ خُرُوجُ الدَّابَّةِ ثُمَّ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا فَإِنَّ الْكُفَّارَ يُسْلِمُونَ فِي زَمَنِ عِيسَى عَلَيْهِ السَّلَامُ حَتَّى تَكُونَ الدَّعْوَةُ وَاحِدَةً وَلَوْ كَانَتِ الشَّمْسُ طَلَعَتْ مِنْ مَغْرِبِهَا قَبْلَ خُرُوجِ الدَّجَّالِ وَنُزُولِهِ لَمْ يَكُنِ الْإِيمَانُ مَقْبُولًا مِنَ الْكُفَّارِ فَالْوَاوُ لِمُطْلَقِ الْجَمْعِ فَلَا يَرِدُ أَنَّ نُزُولَهُ قَبْلَ طُلُوعِهَا وَلَا مَا وَرَدَ أَنَّ طُلُوعَ الشَّمْسِ أَوَّلُ الْآيَاتِ
وَقَالَ فِي فَتْحِ الْوَدُودِ قِيلَ أَوَّلُ الْآيَاتِ الْخُسُوفَاتُ ثُمَّ خُرُوجُ الدَّجَّالِ ثُمَّ نُزُولُ عِيسَى عَلَيْهِ السَّلَامُ ثُمَّ خُرُوجُ يَأْجُوجَ وَمَأْجُوجَ ثُمَّ الرِّيحُ الَّتِي تُقْبَضُ عِنْدَهَا أَرْوَاحُ أَهْلِ الْإِيمَانِ فَعِنْدَ ذَلِكَ تَخْرُجُ الشَّمْسُ مِنْ مَغْرِبِهَا ثُمَّ تَخْرُجُ دَابَّةُ الْأَرْضِ ثُمَّ يَأْتِي الدُّخَانُ
قَالَ صَاحِبُ فَتْحِ الْوَدُودِ وَالْأَقْرَبُ فِي مِثْلِهِ التَّوَقُّفُ وَالتَّفْوِيضُ إِلَى عَالِمِهِ انْتَهَى
قُلْتُ ذَكَرَ الْقُرْطُبِيُّ فِي تَذْكِرَتِهِ مِثْلَ هَذَا التَّرْتِيبِ إِلَّا أَنَّهُ جَعَلَ الدَّجَّالَ مَكَانَ الدُّخَانِ
وَذَكَرَ الْبَيْهَقِيُّ عَنِ الْحَاكِمِ مِثْلَ تَرْتِيبِ الْقُرْطُبِيِّ وَجَعَلَ خُرُوجَ الدَّابَّةِ قَبْلَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا فَالظَّاهِرُ بَلِ الْمُتَعَيِّنُ هُوَ مَا قَالَ صَاحِبُ فَتْحِ الْوَدُودِ مِنْ أَنَّ الْأَقْرَبَ فِي مِثْلِهِ هُوَ التَّوَقُّفُ وَالتَّفْوِيضُ إِلَى عَالِمِهِ وَإِنِّي أَسْرُدُ كَلَامَ الْقُرْطُبِيِّ بِعَيْنِهِ لِتَكْمِيلِ الْفَائِدَةِ
قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ فِي كَشْفِ أَحْوَالِ الْمَوْتَى وَأُمُورِ الْآخِرَةِ بَابُ الْعَشْرِ الْآيَاتِ الَّتِي تَكُونُ قَبْلَ السَّاعَةِ وَبَيَانُ قَوْلِهِ تَعَالَى اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ رُوِيَ عَنْ حُذَيْفَةَ أَنَّهُ قَالَ كُنَّا جُلُوسًا بِالْمَدِينَةِ فِي ظِلِّ حَائِطٍ وَكَانَ رَسُولُ اللَّهِ فِي غُرْفَةٍ فَأَشْرَفَ عَلَيْنَا فَقَالَ مَا يُجْلِسُكُمْ فقلنا نتحدث قال فيماذا فَقُلْنَا عَنِ السَّاعَةِ فَقَالَ إِنَّكُمْ لَا تَرَوْنَ السَّاعَةَ حَتَّى تَرَوْنَ

(11/289)

قَبْلَهَا عَشْرَ آيَاتٍ أَوَّلُهَا طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا ثُمَّ الدُّخَانُ ثُمَّ الدَّجَّالُ ثُمَّ الدَّابَّةُ ثم ثلاث خُسُوفٍ خَسْفٍ بِالْمَشْرِقِ وَخَسْفٍ بِالْمَغْرِبِ وَخَسْفٍ بِجَزِيرَةِ العرب وخروج عيسى بن مَرْيَمَ وَخُرُوجُ يَأْجُوجَ وَمَأْجُوجَ وَيَكُونُ آخِرَ ذَلِكَ نَارٌ تَخْرُجُ مِنَ الْيَمَنِ مِنْ قُعْرَةِ عَدَنٍ لَا تَدَعُ أَحَدًا خَلْفَهَا إِلَّا تَسُوقُهُ إِلَى الْمَحْشَرِ ذَكَرَهُ الْقُتَيْبِيُّ فِي عُيُونِ الْأَخْبَارِ لَهُ وَخَرَّجَهُ مُسْلِمٌ بِمَعْنَاهُ وَعَنْ حُذَيْفَةَ قَالَ اطَّلَعَ علينا رسول الله مِنْ غُرْفَةٍ وَنَحْنُ نَتَذَاكَرُ السَّاعَةَ فَقَالَ لَا تَقُومُ السَّاعَةُ حَتَّى يَكُونَ عَشْرُ آيَاتٍ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَالدَّجَّالُ وَالدُّخَانُ وَالدَّابَّةُ وَيَأْجُوجُ ومأجوج وخروج عيسى بن مَرْيَمَ وَثَلَاثُ خُسُوفَاتٍ خَسْفٍ بِالْمَشْرِقِ وَخَسْفٍ بِالْمَغْرِبِ وَخَسْفٍ بِجَزِيرَةِ الْعَرَبِ وَنَارٌ تَخْرُجُ مِنْ قَعْرِ عَدَنٍ أَبْيَنُ تَسُوقُ النَّاسَ إِلَى الْمَحْشَرِ تَبِيتُ مَعَهُمْ إِذَا بَاتُوا وَتَقِيلُ مَعَهُمْ إِذَا قَالُوا خرجه بن مَاجَهْ وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ
وَفِي رِوَايَةٍ الدخان والدجال والدابة وطلوع الشمس من مغربها ونزول عيسى بن مَرْيَمَ وَثَلَاثُ خُسُوفَاتٍ خَسْفٍ بِالْمَشْرِقِ وَخَسْفٍ بِالْمَغْرِبِ وَخَسْفٍ بِجَزِيرَةِ الْعَرَبِ وَآخِرُ ذَلِكَ نَارٌ تَخْرُجُ مِنَ الْيَمَنِ تَطْرُدُ النَّاسَ إِلَى مَحْشَرِهِمْ
وَفِي البخاري عن أنس قال قال النبي أَوَّلُ أَشْرَاطِ السَّاعَةِ نارٌ تَحْشُرُ النَّاسَ مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ
وَفِي مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ حَفِظْتُ مِنْ رَسُولِ الله يَقُولُ أَوَّلُ الْآيَاتِ خُرُوجًا طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَخُرُوجُ الدَّابَّةِ عَلَى النَّاسِ ضُحًى وَأَيَّتُهُمَا مَا كَانَتْ قَبْلَ صَاحِبَتِهَا فَالْأُخْرَى عَلَى أَثَرِهَا قَرِيبًا مِنْهَا وَفِي حَدِيثِ حُذَيْفَةَ مَرْفُوعًا ثُمَّ قال كَأَنِّي أَنْظُرُ إِلَى حَبَشِيٍّ الْحَدِيثَ
قَالَ الْقُرْطُبِيُّ جَاءَتْ هَذِهِ الْآيَاتُ فِي هَذِهِ الْأَحَادِيثِ مَجْمُوعَةٌ غَيْرُ مُرَتَّبَةٍ مَا عَدَا حَدِيثِ حُذَيْفَةَ الْمَذْكُورِ أَوَّلًا فَإِنَّ التَّرْتِيبَ فِيهِ بِثُمَّ وَلَيْسَ الْأَمْرُ كَذَلِكَ عَلَى مَا سَنُبَيِّنُهُ وَقَدْ جَاءَ تَرْتِيبُهَا مِنْ حَدِيثِ حُذَيْفَةَ أَيْضًا قَالَ كَانَ رَسُولُ الله فِي غُرْفَةٍ وَنَحْنُ فِي أَسْفَلَ مِنْهُ فَاطَّلَعَ إِلَيْنَا فَقَالَ مَا تَذْكُرُونَ قُلْنَا السَّاعَةَ قَالَ إِنَّ السَّاعَةَ لَا تَكُونُ حَتَّى تَرَوْا عَشْرَ آيَاتٍ خَسْفٌ بِالْمَشْرِقِ وَخَسْفٌ بِالْمَغْرِبِ وَخَسْفٌ بِجَزِيرَةِ الْعَرَبِ وَالدُّخَانُ وَالدَّجَّالُ وَدَابَّةُ الْأَرْضِ وَيَأْجُوجُ وَمَأْجُوجُ وَطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَنَارٌ تَخْرُجُ مِنْ قَعْرِ عَدَنٍ تُرَحِّلُ النَّاسَ وَقَالَ بَعْضُ الرُّوَاةِ في العاشرة نزول عيسى بن مَرْيَمَ وَقَالَ بَعْضُهُمْ وَرِيحٌ تُلْقِي النَّاسَ فِي الْبَحْرِ أَخْرَجَهُ مُسْلِمٌ
فَأَوَّلُ الْآيَاتِ عَلَى مَا فِي هَذِهِ الرِّوَايَةِ الْخُسُوفَاتُ الثَّلَاثُ وَقَدْ وَقَعَ بعضها في زمن

(11/290)

النبي ذكره بن وهب وذكر أبو الفرج بن الْجَوْزِيِّ أَنَّهُ وَقَعَ بِعِرَاقِ الْعَجَمِ زَلَازِلٌ وَخُسُوفَاتٌ هَلَكَ بِسَبَبِهَا خَلْقٌ كَثِيرٌ
قَالَ الْقُرْطُبِيُّ وَقَدْ وَقَعَ ذَلِكَ عِنْدَنَا بِشَرْقِ الْأَنْدَلُسِ فِيمَا سَمِعْنَاهُ مِنْ بَعْضِ مَشَايِخِنَا
وَوَقَعَ فِي هَذَا الْحَدِيثِ دَابَّةُ الْأَرْضِ قَبْلَ يَأْجُوجَ وَمَأْجُوجَ وَلَيْسَ كَذَلِكَ فَإِنَّ أَوَّلَ الْآيَاتِ ظُهُورُ الدَّجَّالِ ثُمَّ نُزُولُ عِيسَى عَلَيْهِ السَّلَامُ ثُمَّ خُرُوجُ يَأْجُوجَ وَمَأْجُوجَ فَإِذَا قَتَلَهُمُ اللَّهُ بِالنَّغَفِ فِي أَعْنَاقِهِمْ وَقَبَضَ اللَّهُ تَعَالَى نَبِيَّهُ عِيسَى عَلَيْهِ السَّلَامُ وَخَلَتِ الْأَرْضُ مِنْهُ وَتَطَاوَلَتِ الْأَيَّامُ عَلَى النَّاسِ وَذَهَبَ مُعْظَمُ دِينِ الْإِسْلَامِ أَخَذَ النَّاسُ فِي الرُّجُوعِ إِلَى عَادَاتِهِمْ وَأَحْدَثُوا الْأَحْدَاثَ مِنَ الْكُفْرِ وَالْفُسُوقِ كَمَا أَحْدَثُوهُ بَعْدَ كُلِّ قَائِمٍ نَصَبَهُ اللَّهُ تَعَالَى بَيْنَهُ وَبَيْنَهُمْ حُجَّةً عَلَيْهِمْ ثُمَّ قَبَضَهُ اللَّهُ تَعَالَى فَيُخْرِجُ اللَّهُ تَعَالَى لَهُمْ دَابَّةَ الْأَرْضِ فَتُمَيِّزُ الْمُؤْمِنَ مِنَ الْكَافِرِ لِيَرْتَدِعَ بِذَلِكَ الْكُفَّارُ عَنْ كُفْرِهِمْ وَالْفُسَّاقُ عَنْ فِسْقِهِمْ وَيَسْتَبْصِرُوا وَيَنْزِعُوا عَنْ مَا هُمْ فِيهِ مِنَ الْفُسُوقِ وَالْعِصْيَانِ ثُمَّ تَغِيبُ الدَّابَّةُ عَنْهُمْ وَيُمْهَلُونَ فَإِذَا أَصَرُّوا عَلَى طُغْيَانِهِمْ وَعِصْيَانِهِمْ طَلَعَتِ الشَّمْسُ مِنْ مَغْرِبِهَا وَلَمْ يُقْبَلْ بَعْدَ ذَلِكَ لِكَافِرٍ وَلَا فَاسِقٍ تَوْبَةٌ وَأُزِيلَ الْخِطَابُ وَالتَّكْلِيفُ عَنْهُمْ ثُمَّ كَانَ قِيَامُ السَّاعَةِ عَلَى أَثَرِ ذَلِكَ قَرِيبًا لِأَنَّ اللَّهَ تَعَالَى قَالَ وَمَا خَلَقْتُ الْجِنَّ والإنس إلا ليعبدون فَإِذَا قُطِعَ عَنْهُمُ التَّعَبُّدُ لَمْ يُقِرَّهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ زَمَانًا طَوِيلًا
وَأَمَّا الدُّخَانُ فَرُوِيَ مِنْ حَدِيثِ حُذَيْفَةَ أَنَّ مِنْ أَشْرَاطِ السَّاعَةِ دُخَانًا يَمْلَأُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ يَمْكُثُ فِي الْأَرْضِ أَرْبَعِينَ يَوْمًا فَأَمَّا الْمُؤْمِنُ فَيُصِيبُهُ مِنْهُ شِبْهُ الزُّكَامِ وَأَمَّا الْكَافِرُ فَيَكُونُ بِمَنْزِلَةِ السَّكْرَانِ يَخْرُجُ الدُّخَانُ مِنْ أَنْفِهِ وَعَيْنَيْهِ وَأُذُنَيْهِ وَدُبُرِهِ انْتَهَى كَلَامُ الْقُرْطُبِيِّ
قُلْتُ حَدِيثُ حُذَيْفَةَ بْنِ أَسِيدٍ إِسْنَادُهُ صَحِيحٌ وَرِجَالُهُ رِجَالُ الصَّحِيحَيْنِ
مُسَدَّدُ بْنُ مُسَرْهَدٍ الْبَصْرِيُّ أَخْرَجَ عَنْهُ الأئمة الستة غير مسلم وبن ماجه وقال فيه بن مَعِينٍ ثِقَةٌ ثِقَةٌ
وَأَمَّا هَنَّادُ بْنُ السُّرِّيُّ فَأَخْرَجَ عَنْهُ مُسْلِمٌ وَأَصْحَابُ السُّنَنِ وَوَثَّقَهُ النَّسَائِيُّ
وَأَمَّا أَبُو الْأَحْوَصِ فَهُوَ سَلَّامُ بْنُ سُلَيْمٍ الْحَافِظُ أَخْرَجَ لَهُ الْأَئِمَّةُ السِّتَّةُ قَالَ فِيهِ بن مَعِينٍ ثِقَةٌ مُتْقِنٌ
وَأَمَّا فُرَاتُ الْبَصْرِيُّ الْقَزَّازُ فَأَخْرَجَ لَهُ الْأَئِمَّةُ السِّتَّةُ وَوَثَّقَهُ النَّسَائِيُّ وَأَمَّا عَامِرُ بْنُ وَاثِلَةَ أَبُو الطُّفَيْلِ فَصَحَابِيٌّ أَخْرَجَ لَهُ الْأَئِمَّةُ السِّتَّةُ
وَأَمَّا حُذَيْفَةُ بْنُ أَسِيدٍ أَبُو سَرِيحَةَ فَصَحَابِيٌّ أَخْرَجَ لَهُ مُسْلِمٌ وَأَصْحَابُ السُّنَنِ الْأَرْبَعَةِ
وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِقَوْلِهِ حَدَّثَنَا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ وَإِسْحَاقُ بْنُ إبراهيم وبن أَبِي عُمَرَ الْمَكِّيُّ قَالُوا أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ فُرَاتٍ الْقَزَّازِ عَنْ أَبِي الطُّفَيْلِ عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ قَالَ اطَّلَعَ النبي عَلَيْنَا وَنَحْنُ نَتَذَاكَرُ فَقَالَ مَا تَذْكُرُونَ قَالُوا نَذْكُرُ السَّاعَةَ قَالَ إِنَّهَا لَنْ تَقُومَ حَتَّى تَرَوْا قَبْلَهَا عَشْرَ آيَاتٍ فَذَكَرَ الدُّخَانَ وَالدَّجَّالَ والدابة

(11/291)

وطلوع الشمس من مغربها ونزول عيسى بن مَرْيَمَ الْحَدِيثَ
ثُمَّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ أَخْبَرَنَا أَبِي أَخْبَرَنَا شُعْبَةُ عَنْ فُرَاتٍ الْقَزَّازِ عَنْ أَبِي الطُّفَيْلِ عَنْ أبي سريحة قال كان النبي فِي غُرْفَةٍ فَذَكَرَ الْحَدِيثَ
قَالَ شُعْبَةُ وَحَدَّثَنِي عبد العزيز بن رفيع عن أبي الطفيل عَنْ أَبِي سَرِيحَةَ مِثْلُ ذَلِكَ لَا يَذْكُرُ النبي وقال أحدهما في العاشرة نزول عيسى بن مَرْيَمَ وَقَالَ الْآخَرُ رِيحٌ تُلْقِي النَّاسَ فِي الْبَحْرِ
وَحَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ أَخْبَرَنَا شُعْبَةُ عَنْ فُرَاتٍ قَالَ سَمِعْتُ أَبَا الطُّفَيْلِ عَنْ أَبِي سَرِيحَةَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُرْفَةٍ فَذَكَرَ الْحَدِيثَ
قَالَ شُعْبَةُ وَحَدَّثَنِي رَجُلٌ هَذَا الْحَدِيثَ عَنْ أَبِي الطُّفَيْلِ عَنْ أَبِي سَرِيحَةَ وَلَمْ يَرْفَعْهُ قَالَ أَحَدُ هَذَيْنِ الرَّجُلَيْنِ نزول عيسى بن مَرْيَمَ وَقَالَ الْآخَرُ رِيحٌ تُلْقِيهِمْ فِي الْبَحْرِ
وحدثنا مُحَمَّدُ بْنُ مُثَنَّى أَخْبَرَنَا أَبُو النُّعْمَانِ الْحَكَمُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ أَخْبَرَنَا شُعْبَةُ عَنْ فُرَاتٍ قَالَ سَمِعْتُ أَبَا الطُّفَيْلِ يُحَدِّثُ عَنْ أَبِي سَرِيحَةَ قَالَ كُنَّا نَتَحَدَّثُ فَأَشْرَفَ عَلَيْنَا رسول الله بنحو حديث معاذ وبن جعفر
وقال بْنُ مُثَنَّى أَخْبَرَنَا أَبُو النُّعْمَانِ الْحَكَمُ بْنُ عَبْدِ اللَّهِ أَخْبَرَنَا شُعْبَةُ عَنْ عَبْدِ الْعَزِيزِ بن رفيع عن أبي الطفيل عن أبي سريحة بنحوه قال والعاشرة نزول عيسى بن مَرْيَمَ
قَالَ شُعْبَةُ وَلَمْ يَرْفَعْهُ عَبْدُ الْعَزِيزِ انْتَهَى مِنْ صَحِيحِ مُسْلِمٍ
وَإسْنَادُ فُرَاتٍ الْقَزَّازِ مِمَّا اسْتَدْرَكَهُ الْإِمَامُ الدَّارَقُطْنِيُّ وَقَالَ وَلَمْ يَرْفَعْهُ غَيْرُ فُرَاتٍ عَنْ أَبِي الطُّفَيْلِ مِنْ وَجْهٍ صَحِيحٍ
قَالَ وَرَوَاهُ عَبْدُ الْعَزِيزِ بْنُ رُفَيْعٍ وَعَبْدُ الْمَلِكِ بْنُ مَيْسَرَةَ مَوْقُوفًا انْتَهَى
كَلَامُ الدَّارَقُطْنِيِّ
وَقَدْ ذَكَرَ الْإِمَامُ الْحُجَّةُ مُسْلِمٌ رِوَايَةَ بن رَفِيعٍ مَوْقُوفَةً كَمَا قَالَ الدَّارَقُطْنِيُّ وَلَكِنْ لَا يقدح هذا في رفع الحديث فإن فرات الْقَزَّازَ ثِقَةٌ مُتْقِنٌ مُتَّفَقٌ عَلَى تَوْثِيقِهِ فَزِيَادَتُهُ مَقْبُولَةٌ
وَرَوَى عَنِ الْفُرَاتِ سُفْيَانُ بْنُ عُيَيْنَةَ وأبو الأحوص وهما إمامان حافظان ثقتان وذكر فِي حَدِيثِهِمَا عَنِ الْفُرَاتِ ذِكْرَ نُزُولِ عِيسَى بن مَرْيَمَ عَلَيْهِ السَّلَامُ مُتَّصِلًا مَرْفُوعًا إِلَى النَّبِيِّ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَفِي لَفْظِ مُسْلِمٍ مَوْضِعُ نُزُولِ عِيسَى بن مَرْيَمَ عَلَيْهِ السَّلَامُ وَرِيحٌ تُلْقِي النَّاسَ فِي الْبَحْرِ وَأَخْرَجَهُ هَكَذَا مِنْ كَلَامِ حُذَيْفَةَ مَوْقُوفًا لا يذكر النبي
وَفِي لَفْظِ التِّرْمِذِيِّ وَالْعَاشِرَةُ إِمَّا رِيحٌ تَطْرَحُهُمْ في البحر وإما نزول

(11/292)

عيسى بن مَرْيَمَ وَلَفْظُ النَّسَائِيِّ يَخْرُجُ مِنْ قَعْرِ عَدَنٍ أَبْيَنُ وَأَسِيدٌ بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ سَاكِنَةٌ وَدَالٌ مُهْمَلَةٌ

[4312] (وَرَآهَا) أَيِ الشَّمْسَ طَالِعَةً مِنْ مَغْرِبِهَا (آمَنَ مَنْ عَلَيْهَا) أَيْ مَنْ عَلَى الْأَرْضِ وَهِيَ وَإِنْ لَمْ تَكُنْ مَذْكُورَةٌ فِي الْحَدِيثِ لَكِنَّهُ يُفْهَمُ مِنَ السِّيَاقِ (فَذَاكَ حِينَ لَا يَنْفَعُ نفسا إيمانهم لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ) الْجُمْلَةُ صِفَةُ نَفْسٍ (أَوْ) نَفْسًا لَمْ تَكُنْ (كَسَبَتْ فِي إِيمَانِهَا خَيْرًا) طَاعَةً أَيْ لَا تَنْفَعُهَا تَوْبَتُهَا كَمَا فِي الْحَدِيثِ كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ
وَقَالَ الشَّيْخُ سُلَيْمَانُ الْجَمَلُ قَوْلُهُ (لَا يَنْفَعُ نَفْسًا) أَيْ نَفْسًا كَافِرَةً أَوْ مُؤْمِنَةً عَاصِيَةً وَيَكُونُ قَوْلُهُ (لَمْ تَكُنْ آمَنَتْ) رَاجِعًا لِلْأُولَى وَقَوْلُهُ (أَوْ كَسَبَتْ) رَاجِعًا لِلثَّانِيَةِ وَيَكُونُ التَّقْدِيرُ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا وَلَا تَوْبَتُهَا مِنَ الْمَعَاصِي فَفِي الْكَلَامِ حَذْفٌ دَلَّ عَلَيْهِ قَوْلُهُ أو كسبت ويكون فاعل لا ينفع أمران حُذِفَ مِنْهُمَا وَاحِدٌ وَقَدْ أَشَارَ الشَّارِحُ لِلْحَذْفِ بِقَوْلِهِ أَيْ لَا تَنْفَعُهَا تَوْبَتُهَا وَقَالَ قَوْلُهُ (نَفْسًا) لَمْ تَكُنْ كَسَبَتْ إِلَخْ أَشَارَ بِهَذَا إِلَى أَنَّهُ مَعْطُوفٌ عَلَى الْمَنْفِيِّ وَظَاهِرُ الْآيَةِ يَدُلُّ لِلْمُعْتَزِلَةِ الْقَائِلِينَ بِأَنَّ الْإِيمَانَ الْمُجَرَّدَ عَنِ الطَّاعَةِ لَا يَنْفَعُ صَاحِبَهُ وَذَلِكَ لِأَنَّ قَوْلَهُ لا ينفع نفسا إيمانهم لَمْ تَكُنْ كَسَبَتْ فِيهِ خَيْرًا صَرِيحٌ فِي ذَلِكَ وَرُدَّ بِأَنَّ فِي الْآيَةَ حَذْفًا كَمَا تَقَدَّمَ تَقْدِيرُهُ فَمَبْنَى الشُّبْهَةِ أَنَّ الْفَاعِلَ وَاحِدٌ هُوَ الْمَذْكُورُ فَقَطْ وَمَبْنَى رَدِّهَا عَلَى أَنَّهُ مُتَعَدِّدُ الْمَذْكُورِ وَآخَرُ مُقَدَّرٌ انْتَهَى

(11/293)

قُلْتُ لَا شَكَّ فِي أَنَّ ظَاهِرَ الْآيَةِ يَدُلُّ عَلَى مَا ذَهَبَ إِلَيْهِ الْمُعْتَزِلَةُ وَقَدْ أَطَالَ الْكَلَامَ فِي تَأْوِيلِ الْآيَةِ وَالْجَوَابُ عَنِ الْمُعْتَزِلَةِ (ذَكَرَهُ) الْعَلَّامَةُ الْأَلُوسِيُّ فِي تَفْسِيرِهِ رُوحُ الْمَعَانِي
وَقَدْ بَسَطَ الْعَلَّامَةُ الْقَاضِي الشَّوْكَانِيُّ رَحِمَهُ اللَّهُ فِي الْجَوَابِ عَنِ التَّأْوِيلَاتِ فِي تَفْسِيرِهِ فَتْحِ الْقَدِيرِ فَعَلَيْكَ بِمُطَالَعَتِهِمَا لِيَنْجَلِيَ لَكَ الْحَقُّ
وَقَالَ فِي جَامِعِ الْبَيَانِ أَوْ كَسَبَتْ فِي إيمانها خيرا عُطِفَ عَلَى آمَنَتْ أَيْ لَا يَنْفَعُ الْكَافِرَ إِيمَانُهُ فِي ذَلِكَ الْحِينِ وَلَا الْفَاسِقَ الَّذِي مَا كَسَبَ خَيْرًا فِي إِيمَانِهِ تَوْبَتُهُ فَحَاصِلُهُ أَنَّهُ مِنْ بَابِ اللَّفِّ التَّقْدِيرِيِّ أَيْ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا وَلَا كَسْبُهَا فِي الْإِيمَانِ إِنْ لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِيهِ أَيْ لَا يَنْفَعُهُمْ تَلَهُّفُهُمْ عَلَى تَرْكِ الْإِيمَانِ بِالْكِتَابِ وَلَا عَلَى تَرْكِ الْعَمَلِ بِمَا فِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن ماجه انتهى

3 - (باب حَسْرِ الْفُرَاتِ)
عَنْ كَنْزٍ الْفُرَاتُ كَغُرَابٍ النَّهَرُ الْمَشْهُورُ وَهُوَ بِالتَّاءِ وَيُقَالُ يَجُوزُ بِالْهَاءِ كَالتَّابُوتِ وَالتَّابُوهِ وَالْعَنْكَبُوتِ وَالْعَنْكَبُوهِ ذَكَرَهُ الْحَافِظُ
وَالْحَسْرُ الِانْكِشَافُ

[4313] يُوشِكُ) بِكَسْرِ الشِّينِ أَيْ يَقْرَبُ (أَنْ يَحْسِرَ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ ثَانِيهِ وَكَسْرِ ثَالِثِهِ وَالْحَاءُ وَالسِّينُ مُهْمَلَتَانِ أَيْ يَنْكَشِفُ (فَمَنْ حَضَرَهُ فَلَا يَأْخُذْ مِنْهُ شَيْئًا) هَذَا يُشْعِرُ بِأَنَّ الْأَخْذَ منه ممكن وعلى هذا فيجوز أَنْ يَكُونَ دَنَانِيرَ وَيَجُوزُ أَنْ يَكُونَ قِطَعًا وَيَجُوزُ أَنْ يَكُونَ تِبْرًا وَالَّذِي يَظْهَرُ أَنَّ النَّهْيَ عَنْ أَخْذِهِ لِمَا يَنْشَأُ عَنْ أَخْذِهِ مِنَ الْفِتْنَةِ وَالْقِتَالِ عَلَيْهِ فَقَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ مِنْ طَرِيقٍ أُخْرَى عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ يَحْسِرَ الْفُرَاتُ عَنْ جَبَلٍ مِنْ ذهب فيقتل عَلَيْهِ النَّاسُ فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وتسعين وَيَقُولُ كُلُّ رَجُلٍ مِنْهُمْ لَعَلِّي أَكُونُ أَنَا الَّذِي أَنْجُو وَأَخْرَجَ مُسْلِمٌ أَيْضًا عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ لَا يَزَالُ النَّاسُ مُخْتَلِفَةً أَعْنَاقُهُمْ فِي طَلَبِ الدُّنْيَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ يُوشِكُ أَنْ يَحْسِرَ الْفُرَاتُ عَنْ جَبَلٍ مِنْ ذَهَبٍ فَإِذَا سَمِعَ بِهِ النَّاسُ سَارُوا إِلَيْهِ فَيَقُولُ مَنْ عِنْدَهُ لَئِنْ تَرَكْنَا النَّاسَ يَأْخُذُونَ مِنْهُ لَيُذْهَبَنَّ بِهِ كُلِّهُ قَالَ فَيَقْتَتِلُونَ عَلَيْهِ فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُونَ هَذَا تَلْخِيصُ مَا قَالَ الْحَافِظُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4314] (إِلَّا أَنَّهُ قَالَ يَحْسِرُ عَنْ جَبَلٍ مِنْ ذَهَبٍ) يَعْنِي أَنَّ عُبَيْدَ اللَّهِ رَوَى عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ مِثْلُ حَدِيثِهِ السَّابِقِ إِلَّا أَنَّ فِي هَذِهِ الرِّوَايَةِ وَقَعَ لَفْظُ عَنْ جَبَلٍ مِنْ ذَهَبٍ وَكَانَ فِي الرِّوَايَةِ السَّابِقَةِ لَفْظُ عَنْ كَنْزٍ مِنْ ذَهَبٍ
قَالَ الْحَافِظُ تَسْمِيَتُهُ كَنْزًا بِاعْتِبَارِ حَالِهُ قَبْلَ أَنْ يَنْكَشِفَ وَتَسْمِيَتُهُ جَبَلًا لِلْإِشَارَةِ إِلَى كَثْرَتِهِ

(11/294)

انتهى
وقال القارىء الظَّاهِرُ أَنَّ الْقَضِيَّةَ مُتَّحِدَةٌ وَالرِّوَايَةَ مُتَعَدِّدَةٌ فَالْمَعْنَى عَنْ كَنْزٍ عَظِيمٍ مِقْدَارَ جَبَلٍ مِنْ ذَهَبٍ وَيَحْتَمِلُ أَنْ يَكُونَ هَذَا غَيْرَ الْأَوَّلِ وَيَكُونُ الْجَبَلُ مَعْدِنًا مِنْ ذَهَبٍ انْتَهَى
قُلْتُ هَذَا الِاحْتِمَالُ غَيْرُ ظَاهِرٍ وَالظَّاهِرُ هُوَ الْأَوَّلُ بَلْ هُوَ الْمُتَعَيِّنُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ يُوشِكُ الْفُرَاتُ أَنْ يَحْسِرَ عَنْ كَنْزٍ مِنْ ذَهَبٍ أَخْرَجَهُ الْبُخَارِيُّ فِي الْفِتَنِ وَمُسْلِمٌ فِيهِ وَأَبُو دَاوُدَ فِي الْمَلَاحِمِ وَالتِّرْمِذِيُّ فِي صِفَةِ الْجَنَّةِ وَقَالَ حَسَنٌ صَحِيحٌ انْتَهَى

4 - (بَاب خُرُوجِ الدَّجَّالِ)
هُوَ فَعَّالٌ بِفَتْحِ أَوَّلِهِ وَالتَّشْدِيدِ مِنَ الدَّجْلِ وَهُوَ التَّغْطِيَةُ وَسُمِّيَ الْكَذَّابُ دَجَّالًا لِأَنَّهُ يُغَطِّي الْحَقَّ بباطله
وقال بن دُرَيْدَ سُمِّيَ دَجَّالًا لِأَنَّهُ يُغَطِّي الْحَقَّ بِالْكَذِبِ وَقِيلَ لِضَرْبِهِ نَوَاحِيَ الْأَرْضِ يُقَالُ دَجَلَ مُخَفَّفًا وَمُشَدَّدًا إِذَا فَعَلَ ذَلِكَ وَقِيلَ بَلْ قِيلَ ذَلِكَ لِأَنَّهُ يُغَطِّي الْأَرْضَ فَرَجَعَ إِلَى الْأَوَّلِ
وَقَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ اخْتُلِفَ فِي تَسْمِيَتِهِ دَجَّالًا عَلَى عَشَرَةِ أَقْوَالٍ

[4315] عَنْ رِبْعِيٍّ) بِكَسْرِ الرَّاءِ وَسُكُونِ الْمُوَحَّدَةِ وَكَسْرِ الْعَيْنِ الْمُهْمَلَةِ اسْمٌ بِلَفْظِ النَّسَبِ (بْنِ حِرَاشٍ) بِكَسْرِ الْمُهْمَلَةِ وَآخِرُهُ معجمة (اجتمع حذيفة) هو بن الْيَمَانِ (وَأَبُو مَسْعُودٍ) أَيِ الْأَنْصَارِيُّ (لِأَنَّا بِمَا مَعَ الدَّجَّالِ أَعْلَمُ مِنْهُ) يَحْتَمِلُ أَنَّ الضَّمِيرَ لِلدَّجَّالِ فَهَذَا مَبْنِيٌّ عَلَى أَنَّ الدَّجَّالَ لَا يَعْلَمُ بَاطِنَ أَمْرِ الْمَاءِ وَالنَّارِ كَمَا يَعْلَمُ حُذَيْفَةُ وَيَحْتَمِلُ أَنَّهُ لِأَبِي مَسْعُودٍ بِنَاءً عَلَى ظَنِّ حُذَيْفَةَ أَنَّهُ مَا سَمِعَ هَذَا الْحَدِيثَ ثُمَّ ذَكَرَ أَبُو مَسْعُودٍ أَنَّهُ أَيْضًا سَمِعَ كَذَا فِي فَتْحِ الْوَدُودِ قُلْتُ الظَّاهِرُ مِنْ رِوَايَةِ أَبِي دَاوُدَ هَذِهِ أَنَّ جُمْلَةَ لِأَنَّا بِمَا مَعَ الدَّجَّالِ أَعْلَمُ مِنْهُ مَقُولَةُ حُذَيْفَةَ وَكَذَلِكَ فِي رِوَايَةٍ لِمُسْلِمٍ وَلَكِنْ فِي رِوَايَةٍ أُخْرَى لِمُسْلِمٍ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ الله لِأَنَّا أَعْلَمُ بِمَا مَعَ الدَّجَّالِ مِنْهُ فَهَذِهِ الرِّوَايَةُ صَرِيحَةٌ فِي أَنَّ هَذِهِ الْجُمْلَةَ مَقُولَةُ رسول الله فَعَلَى هَذَا لَا يَتَمَشَّى الِاحْتِمَالَانِ الْمَذْكُورَانِ فِي فَتْحِ الْوَدُودِ بَلِ الِاحْتِمَالُ الْأَوَّلُ هُوَ الْمُتَعَيَّنُ فَتَفَكَّرْ (إِنَّ مَعَهُ) أَيْ مَعَ الدَّجَّالِ (فَالَّذِي تَرَوْنَ أَنَّهُ نَارٌ مَاءٌ إِلَخْ) وَفِي حَدِيثِ سَفِينَةَ عِنْدَ أَحْمَدَ وَالطَّبَرَانِيِّ مَعَهُ وَادِيَانِ أَحَدُهُمَا جَنَّةٌ وَالْآخَرُ نَارٌ فَنَارُهُ جَنَّةٌ وَجَنَّتُهُ نَارٌ وَفِي حَدِيثِ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ وأنه يجي مَعَهُ مِثْلُ الْجَنَّةِ وَالنَّارِ فَالَّتِي يَقُولُ إِنَّهَا الْجَنَّةُ هِيَ النَّارُ
أَخْرَجَهُ أَحْمَدُ قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي هَذَا كُلُّهُ يَرْجِعُ إِلَى اخْتِلَافِ الْمَرْئِيِّ بِالنِّسْبَةِ إِلَى الرَّائِي فَإِمَّا أَنْ يَكُونَ الدَّجَّالُ سَاحِرًا

(11/295)

فَيُخَيِّلُ الشَّيْءَ بِصُورَةِ عَكْسِهِ وَإِمَّا أَنْ يَجْعَلَ اللَّهُ بَاطِنَ الْجَنَّةِ الَّتِي يُسَخِّرُهَا الدَّجَّالُ نَارًا وَبَاطِنَ النَّارِ جَنَّةً وَهَذَا الرَّاجِحُ وَإِمَّا أَنْ يَكُونَ ذَلِكَ كِنَايَةً عَنِ النِّعْمَةِ وَالرَّحْمَةِ بِالْجَنَّةِ وَعَنِ الْمِحْنَةِ وَالنِّقْمَةِ بِالنَّارِ فَمَنْ أَطَاعَهُ فَأَنْعَمَ عليه بجنته يؤول أَمْرُهُ إِلَى دُخُولِ نَارِ الْآخِرَةِ وَبِالْعَكْسِ وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ مِنْ جُمْلَةِ الْمِحْنَةِ وَالْفِتْنَةِ فَيَرَى النَّاظِرُ إِلَى ذَلِكَ مِنْ دَهْشَتِهِ النَّارَ فَيَظُنُّهَا جَنَّةً وَبِالْعَكْسِ
انْتَهَى (فَمَنْ أَدْرَكَ مِنْكُمْ ذَلِكَ) أَيِ الدَّجَّالَ أَوْ مَا ذُكِرَ مِنْ تَلْبِيسِهِ (سَيَجِدُهُ مَاءً) أَيْ فِي الْحَقِيقَةِ أَوْ بِالْقَلْبِ أَوْ بِحَسَبِ الْمَآلِ
وَاللَّهُ تَعَالَى أَعْلَمُ بِالْحَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ مُخْتَصَرًا وَمُطَوَّلًا

[4316] مَا بُعِثَ نَبِيٌّ إِلَّا قَدْ أَنْذَرَ أُمَّتَهُ الدَّجَّالَ) أَيْ خَوَّفَهُمْ بِهِ
قَالَ الْحَافِظُ فِي الْفَتْحِ وَفِي حَدِيثِ أَبِي عُبَيْدَةَ عِنْدَ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ وَحَسَّنَهُ لَمْ يَكُنْ نَبِيٌّ بَعْدَ نُوحٍ إِلَّا وَقَدْ أَنْذَرَ قَوْمَهُ الدَّجَّالَ وَعِنْدَ أَحْمَدَ لَقَدْ أَنْذَرَهُ نُوحٌ أُمَّتَهُ وَالنَّبِيُّونَ مِنْ بَعْدِهِ أَخْرَجَهُ مِنْ وَجْهٍ آخَرَ عن بن عُمَرَ
وَقَدِ اسْتَشْكَلَ إِنْذَارُ نُوحٍ قَوْمَهُ بِالدَّجَّالِ مَعَ أَنَّ الْأَحَادِيثَ قَدْ ثَبَتَتْ أَنَّهُ يَخْرُجُ بَعْدَ أُمُورٍ ذُكِرَتْ وَأَنَّ عِيسَى يَقْتُلُهُ بَعْدَ أَنْ يَنْزِلَ مِنَ السَّمَاءِ فَيَحْكُمُ بِالشَّرِيعَةِ الْمُحَمَّدِيَّةِ
وَالْجَوَابُ أَنَّهُ كَانَ وَقْتَ خُرُوجِهِ أَخْفَى عَلَى نُوحٍ وَمَنْ بَعْدَهُ فَكَأَنَّهُمْ أُنْذِرُوا بِهِ وَلَمْ يُذْكَرْ لَهُمْ وَقْتَ خُرُوجِهِ فَحَذَّرُوا قَوْمَهُمْ مِنْ فتنته ويؤيده قوله فِي بَعْضِ طُرُقِهِ إِنْ يَخْرُجْ وَأَنَا فِيكُمْ فَأَنَا حَجِيجُهُ فَإِنَّهُ مَحْمُولٌ عَلَى أَنَّ ذَلِكَ كَانَ قَبْلَ أَنْ يَتَبَيَّنَّ لَهُ وَقْتُ خُرُوجِهِ وَعَلَامَاتِهِ فَكَانَ يَجُوزُ أَنْ يَخْرُجَ فِي حَيَاتِهِ ثُمَّ بَيَّنَ لَهُ بَعْدَ ذَلِكَ حَالَهُ وَوَقْتَ خُرُوجِهِ فَأُخْبِرَ بِهِ فَبِذَلِكَ تَجْتَمِعُ الْأَخْبَارُ
انْتَهَى (أَلَا) حَرْفُ التَّنْبِيهِ (وَإِنَّهُ) أَيِ الدَّجَّالَ (أَعْوَرٌ وَإِنَّ رَبّكَمْ تَعَالَى لَيْسَ بِأَعْوَرٍ) إِنَّمَا اقْتَصَرَ عَلَى ذَلِكَ مَعَ أَنَّ أَدِلَّةَ الْحُدُوثِ فِي الدَّجَّالِ ظَاهِرَةٌ لِكَوْنِ الْعَوَرِ أَثَرٌ مَحْسُوسٌ يُدْرِكُهُ الْعَالِمُ وَالْعَامِّيُّ وَمَنْ لَا يَهْتَدِي إِلَى الْأَدِلَّةِ الْعَقْلِيَّةِ فَإِذَا ادَّعَى الرُّبُوبِيَّةَ وَهُوَ نَاقِصُ الْخِلْقَةِ وَالْإِلَهُ يَتَعَالَى عَنِ النَّقْصِ عُلِمَ أَنَّهُ كَاذِبٌ
ذَكَرَهُ فِي الْفَتْحِ (وَإِنَّ بَيْنَ عَيْنَيْهِ مَكْتُوبٌ كَافِرٌ) وَفِي بَعْضِ النُّسَخِ مَكْتُوبًا بِالنَّصْبِ وَفِي بعض نسخ البخاري الذي شرح الحافظ بن حَجَرٍ عَلَيْهِ وَإِنَّ بَيْنَ عَيْنَيْهِ مَكْتُوبٌ كَافِرٌ
قَالَ الْحَافِظُ كَذَا لِلْأَكْثَرِ وَلِلْجُمْهُورِ مَكْتُوبًا وَلَا إِشْكَالَ فِيهِ لِأَنَّهُ إِمَّا اسْمُ إِنَّ وَإِمَّا حَالٌ وَتَوْجِيهُ الْأَوَّلِ

(11/296)

أَنَّهُ حُذِفَ اسْمُ إِنَّ وَالْجُمْلَةُ بَعْدَهُ مُبْتَدَأٌ وَخَبَرٌ فِي مَوْضِعِ خَبَرِ إِنَّ وَالِاسْمُ الْمَحْذُوفُ إِمَّا ضَمِيرُ الشَّأْنِ أَوْ يَعُودُ عَلَى الدَّجَّالِ وَيَجُوزُ أَنْ يَكُونَ كَافِرٌ مُبْتَدَأٌ وَالْخَبَرُ بَيْنَ عَيْنَيْهِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4318] فِي هَذَا الْحَدِيثِ) أَيِ السَّابِقِ (يَقْرَؤُهُ كُلُّ مُسْلِمٍ) وَفِي حَدِيثِ أَبِي أُمَامَةَ عِنْدَ بن مَاجَهْ يَقْرَؤُهُ كُلُّ مُؤْمِنٍ كَاتِبٍ وَغَيْرِ كَاتِبٍ قَالَ الْحَافِظُ وَذَلِكَ أَنَّ الْإِدْرَاكَ فِي الْبَصَرِ يَخْلُقُهُ اللَّهُ لِلْعَبْدِ كَيْفَ شَاءَ وَمَتَى شَاءَ فهذا يراه المؤمن بغير بصره وإن كَانَ لَا يَعْرِفُ الْكِتَابَةَ وَلَا يَرَاهُ الْكَافِرُ وَلَوْ كَانَ يَعْرِفُ الْكِتَابَةَ كَمَا يَرَى الْمُؤْمِنُ الْأَدِلَّةَ بِغَيْرِ (بِعَيْنِ) بَصِيرَتِهِ وَلَا يَرَاهَا الْكَافِرُ فَيَخْلُقُ اللَّهُ لِلْمُؤْمِنِ الْإِدْرَاكَ دُونَ تَعَلُّمٍ لِأَنَّ ذَلِكَ الزَّمَانَ تَنْخَرِقُ فِيهِ الْعَادَاتُ فِي ذَلِكَ انْتَهَى
وَقَالَ النَّوَوِيُّ الصَّحِيحُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّ الْكِتَابَةَ الْمَذْكُورَةَ حَقِيقَةً جَعَلَهَا اللَّهُ عَلَامَةً قَاطِعَةً بِكَذِبِ الدَّجَّالِ فَيُظْهِرُ اللَّهُ الْمُؤْمِنَ عَلَيْهَا وَيُخْفِيهَا عَلَى مَنْ أَرَادَ شَقَاوَتَهُ
وَحَكَى عِيَاضٌ خِلَافًا وَأَنَّ بَعْضَهُمْ قَالَ هِيَ مَجَازٌ عَنْ سِمَةِ الْحُدُوثِ عَلَيْهِ وَهُوَ مَذْهَبٌ ضَعِيفٌ وَلَا يَلْزَمُ مِنْ قَوْلِهِ يَقْرَؤُهُ كُلُّ مُؤْمِنٍ كَاتِبٍ وَغَيْرِ كَاتِبٍ أَنْ لَا تَكُونَ الْكِتَابَةُ حَقِيقَةً بَلْ يُقَدِّرُ اللَّهَ عَلَى غَيْرِ الْكَاتِبِ عِلْمَ الْإِدْرَاكِ فَيَقْرَأُ ذَلِكَ وَإِنْ لَمْ يَكُنْ سَبَقَ لَهُ مَعْرِفَةُ الْكِتَابِ وَكَانَ السِّرُّ اللَّطِيفُ فِي أَنَّ الْكَاتِبَ وَغَيْرَ الْكَاتِبِ يَقْرَأُ ذَلِكَ لِمُنَاسَبَةِ أَنَّ كَوْنَهُ أَعْوَرُ يُدْرِكُهُ كُلُّ مَنْ رَآهُ
فَاللَّهُ أَعْلَمُ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالْحَبْحَابُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا حَاءٌ مُهْمَلَةٌ أَيْضًا مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ بَاءٌ بِوَاحِدَةٍ

[4319] عَنْ أَبِي الدَّهْمَاءَ) بِفَتْحِ الْمُهْمَلَةِ وسكون الهاء والمد اسمه قِرْفَةُ بِكَسْرِ أَوَّلِهِ وَسُكُونِ الرَّاءِ بَعْدَهَا فَاءٌ بَصْرِيُّ ثِقَةٌ مِنَ الثَّالِثَةِ
قَالَهُ الْحَافِظُ (مَنْ سَمِعَ بِالدَّجَّالِ) أَيْ بِخُرُوجِهِ وَظُهُورِهِ (فَلْيَنْأَ) بِفَتْحِ الْيَاءِ وَسُكُونِ النُّونِ وَفَتْحِ الْهَمْزَةِ أَمْرٌ غَائِبٌ مِنْ نَأَى يَنْأَى حُذِفَ الْأَلِفُ لِلْجَزْمِ أَيْ فَلْيَبْعُدْ (عَنْهُ) أَيْ مِنَ الدَّجَّالِ (وَهُوَ) أَيِ الرَّجُلُ (يَحْسِبُ) بِكَسْرِ السِّينِ وَفَتْحِهَا أَيْ يَظُنُّ (أنه

(11/297)

أَيِ الرَّجُلَ بِنَفْسِهِ (فَيَتْبَعُهُ) بِالتَّخْفِيفِ وَيُشَدَّدُ أَيْ فَيُطِيعُ الدَّجَّالَ (مِمَّا يُبْعَثُ بِهِ) بِضَمِّ أَوَّلِهِ وَيُفْتَحُ أَيْ مِنْ أَجْلِ مَا يُثِيرُهُ وَيُبَاشِرُهُ (مِنَ الشُّبُهَاتِ) أَيِ الْمُشْكِلَاتِ كَالسِّحْرِ وَإِحْيَاءِ الْمَوْتَى وَغَيْرِ ذَلِكَ فَيَصِيرُ تَابِعُهُ كَافِرًا وَهُوَ لَا يَدْرِي (أَوْ لِمَا يُبْعَثُ بِهِ مِنَ الشُّبُهَاتِ) شَكٌّ مِنَ الرَّاوِي (هَكَذَا قَالَ) هَذَا قَوْلُ بَعْضِ الرُّوَاةِ أَيْ هَكَذَا قَالَ شَيْخِي عَلَى الشَّكِّ وَفِي بَعْضِ النُّسَخِ قَالَ هَكَذَا قَالَ نَعَمْ أَيْ هَلْ قَالَ شَيْخُكَ هَكَذَا عَلَى الشَّكِّ فَقَالَ نَعَمْ هَكَذَا قَالَ شَيْخِي عَلَى الشَّكِّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4320] حَدَّثَنِي بَحِيرٌ) بكسر المهملة بن سَعِيدٍ السُّحُولِيُّ وَثَّقَهُ النَّسَائِيُّ (عَنْ جُنَادَةَ) بِضَمِّ أوله ثم نون بن أَبِي أُمَيَّةَ الْأَزْدِيُّ أَبُو عَبْدِ اللَّهِ الشَّامِيُّ يُقَالُ اسْمُ أَبِيهِ كَثِيرٌ مُخْتَلَفٌ فِي صُحْبَتِهِ فَقَالَ الْعِجْلِيُّ تَابِعِيٌّ ثِقَةٌ وَالْحَقُّ أَنَّهُمَا اثْنَانِ صَحَابِيٌّ وَتَابِعِيٌّ مُتَّفِقَانِ فِي الِاسْمِ وَكُنْيَةِ الْأَبِ ورواية جنادة الأزدي عن النبي فِي سُنَنِ النَّسَائِيِّ وَرِوَايَةُ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ عَنْ عُبَادَةَ بْنِ الصَّامِتِ فِي الْكُتُبِ السِّتَّةِ
كَذَا فِي التَّقْرِيبِ (حَتَّى خَشِيتُ أَنْ لَا تَعْقِلُوا) أَيْ لَا تَفْهَمُوا مَا حَدَّثْتُكُمْ فِي شَأْنِ الدَّجَّالِ أَوْ تَنْسَوْهُ لِكَثْرَةِ مَا قُلْتُ فِي حَقِّهِ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ حَتَّى غَايَةُ حَدَّثْتُكُمْ أَيْ حَدَّثْتُكُمْ أَحَادِيثَ شَتَّى حَتَّى خَشِيتُ أَنْ يَلْتَبِسَ عَلَيْكُمُ الْأَمْرُ فَلَا تَعْقِلُوهُ فَاعْقِلُوهُ
وَقَوْلُهُ (إِنَّ الْمَسِيحَ الدَّجَّالَ) أَيْ بِكَسْرِ إِنَّ اسْتِئْنَافٌ وَقَعَ تَأْكِيدًا لِمَا عَسَى أَنْ يَلْتَبِسَ عَلَيْهِمُ انْتَهَى
وَقِيلَ خَشِيتُ بِمَعْنَى رجوت وكلمة لا زائدة ذكره القارىء (قَصِيرٌ) هَذَا يَدُلُّ عَلَى قِصَرِ قَامَةِ الدَّجَّالِ وَقَدْ وَرَدَ فِي حَدِيثِ تَمِيمٍ الدَّارِيِّ فِي شَأْنِ الدَّجَّالِ أَنَّهُ أَعْظَمُ إِنْسَانٍ
وَوَجْهُ الْجَمْعِ أَنَّهُ لَا يَبْعُدُ أَنْ يَكُونَ قَصِيرًا بَطِينًا عظيم الخلقة
قال القارىء وَهُوَ الْمُنَاسِبُ لِكَوْنِهِ كَثِيرَ الْفِتْنَةِ أَوِ الْعَظَمَةُ مَصْرُوفَةٌ إِلَى الْهَيْبَةِ قِيلَ يَحْتَمِلُ أَنَّ اللَّهَ تَعَالَى يُغَيِّرُهُ عِنْدَ الْخُرُوجِ (أَفْحَجُ) بِفَاءٍ فَحَاءٍ فَجِيمٍ كَأَسْوَدَ هُوَ الَّذِي إِذَا مَشَى بَاعَدَ بَيْنَ رِجْلَيْهِ كَالْمُخْتَتَنِ فَهُوَ مِنْ جُمْلَةِ عُيُوبِهِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (جَعْدٌ) بِفَتْحِ جِيمٍ فَسُكُونِ عَيْنٍ وَهُوَ مِنَ الشَّعْرِ خِلَافُ السَّبْطِ أَوِ الْقَصِيرِ مِنْهُ كَذَا فِي الْقَامُوسِ (أَعْوَرُ) أَيْ إِحْدَى عَيْنَيْهِ (مَطْمُوسُ الْعَيْنِ) أَيْ مَمْسُوحُهَا بالنظر إلى

(11/298)

الْأُخْرَى
قَالَ فِي النِّهَايَةِ إِنَّ الدَّجَّالَ مَطْمُوسُ الْعَيْنِ أَيْ مَمْسُوحُهَا مِنْ غَيْرِ بَخَصٍ وَالطَّمْسُ اسْتِئْصَالُ أَثَرِ الشَّيْءِ وَالدَّجَّالُ سُمِّيَ بِالْمَسِيحِ لِأَنَّ عَيْنَهُ الْوَاحِدَةَ مَمْسُوحَةٌ وَيُقَالُ رَجُلٌ مَمْسُوحُ الْوَجْهِ وَمَسِيحٌ وَهُوَ أَنْ لَا يَبْقَى عَلَى أَحَدِ شِقَّيْ وَجْهِهِ عَيْنٌ وَلَا حَاجِبٌ إِلَّا اسْتَوَى انتهى
وفي المصباح قال بن فَارِسٍ الْمَسِيحُ الَّذِي مُسِحَ أَحَدُ شِقَّيْ وَجْهِهِ وَلَا عَيْنَ وَلَا حَاجِبَ وَسُمِّيَ الدَّجَّالُ مَسِيحًا لِأَنَّهُ كَذَلِكَ انْتَهَى
وَبِالْفَارِسِيَّةِ كور مَحْو كرده شده جشم وَعِنْدَ الشَّيْخَيْنِ مِنْ حَدِيثِ عَبْدِ الله قال قال رسول الله إِنَّ اللَّهَ لَا يَخْفَى عَلَيْكُمْ إِنَّ اللَّهَ ليس بأعور وإن الْمَسِيحَ الدَّجَّالَ أَعْوَرُ عَيْنِ الْيُمْنَى كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ (لَيْسَ بِنَاتِئَةٍ) أَيْ مُرْتَفِعَةٍ فَاعِلَةٍ مِنِ النُّتُوءِ (وَلَا جَحْرَاءَ) بِفَتْحِ جِيمٍ وَسُكُونِ حَاءٍ أَيْ وَلَا غَائِرَةٍ وَالْجُمْلَةُ الْمَنْفِيَّةُ مُؤَكِّدَةٌ لِإِثْبَاتِ الْعَيْنِ الْمَمْسُوحَةِ وَهِيَ لَا تُنَافِي أَنَّ الْأُخْرَى نَاتِئَةٌ بَارِزَةٌ كَنُتُوءِ حَبَّةِ الْعِنَبِ قَالَهُ القارىء وَفِي بَعْضِ النُّسَخِ وَلَا جَخْرَاءَ بِجِيمٍ فَخَاءٍ
قَالَ فِي الْمَجْمَعِ هِيَ الضَّيِّقَةُ ذَاتُ غَمَصٍ وَرَمَصٍ وَامْرَأَتُهُ جَخْرَاءُ إِذَا لَمْ تَكُنْ نَظِيفَةَ الْمَكَانِ
وَقَالَ فِي النِّهَايَةِ فِي بَابِ الْجِيمِ مَعَ الْحَاءِ وَلَا جَحْرَاءَ أَيْ غَائِرَةٍ مُنْجَحِرَةٍ فِي نُقْرَتِهَا
وَقَالَ الْأَزْهَرِيُّ هِيَ بِالْخَاءِ وَأَنْكَرَ الْحَاءَ انْتَهَى (فَإِنْ أُلْبِسَ عَلَيْكُمْ) بِصِيغَةِ الْمَجْهُولِ أَيْ إِنِ اشْتَبَهَ عَلَيْكُمْ أَمْرُ الدَّجَّالِ بِنِسْيَانِ مَا بَيَّنْتُ لَكُمْ مِنَ الْحَالِ أَوْ إِنْ لُبِسَ عَلَيْكُمْ أَمْرُهُ بِمَا يَدَّعِيهِ مِنَ الْأُلُوهِيَّةِ بالأمور الخارقة عن العادة قاله القارىء
قُلْتُ وَفِي بَعْضِ النُّسَخِ فَإِنِ الْتَبَسَ
وَهَذَا يُؤَيِّدُ الِاحْتِمَالَ الثَّانِيَ مِنَ الِاحْتِمَالَيْنِ الَّذَيْنِ ذَكَرَهُمَا القارىء بَلْ يُعَيِّنُهُ (فَاعْلَمُوا أَنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ) أَيْ أَقَلَّ مَا يَجِبُ عَلَيْكُمْ مِنْ مَعْرِفَةِ صِفَاتِ الرُّبُوبِيَّةِ هُوَ التَّنْزِيهُ عَنِ الْحُدُوثِ وَالْعُيُوبِ لَا سِيَّمَا النَّقَائِصُ الظَّاهِرَةُ الْمَرْئِيَّةُ (قَالَ أَبُو دَاوُدَ عَمْرُو بْنُ الْأَسْوَدِ وَلِيَ الْقَضَاءَ) هُوَ عَمْرُو بْنُ الْأَسْوَدِ الْعَنْسِيُّ الدِّمَشْقِيُّ أَحَدُ زُهَّادِ الشَّامِ مُخَضْرَمٌ ثِقَةٌ عَابِدٌ مَاتَ فِي خِلَافَةِ مُعَاوِيَةَ
أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ عَنْ عُمَرَ مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى هَدْي رَسُولِ الله فلينظر إلى هدي عمر بْنِ الْأَسْوَدِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

[4321] صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ) قَالَ أَبُو دَاوُدَ حُجَّةٌ (أخبرنا الوليد) بن مسلم الدمشقي عالم الشام وثقه بن مُسْهِرٍ وَالْعِجْلِيُّ وَيَعْقُوبُ بْنُ شَيْبَةَ وَصَرَّحَ بِالتَّحْدِيثِ (أخبرنا بن جَابِرٍ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ الدِّمَشْقِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَالْعِجْلِيُّ وبن دَاوُدَ (حَدَّثَنِي يَحْيَى بْنُ جَابِرٍ الطَّائِيُّ) وَثَّقَهُ الْعِجْلِيُّ وَدُحَيْمٌ
وَقَالَ أَبُو حَاتِمٍ صَالِحُ الْحَدِيثِ (عن عبد

(11/299)

الرَّحْمَنِ بْنِ جُبَيْرٍ بْنِ نُفَيْرٍ) الْحَضْرَمِيِّ الشَّامِيِّ وثقه أبو زرعة والنسائي وبن سَعْدٍ (عَنْ أَبِيهِ) جُبَيْرِ بْنِ نُفَيْرٍ الشَّامِيِّ مُخَضْرَمٌ وَثَّقَهُ أَبُو حَاتِمٍ
وَهَذَا الْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ مِنْ عِدَّةِ طُرُقٍ وَهَذَا لَفْظُهُ حَدَّثَنِي أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ حَدَّثَنِي يَحْيَى بْنُ جَابِرٍ الطَّائِيُّ قَاضِي حِمْصَ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرٍ عَنْ أَبِيهِ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ أَنَّهُ سَمِعَ النَّوَّاسَ بْنَ سِمْعَانَ الْكِلَابِيَّ ح وَحَدَّثَنِي مُحَمَّدُ بْنُ مِهْرَانَ الرَّازِيُّ أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنَا عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ عَنْ يَحْيَى بْنِ جَابِرٍ الطَّائِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ جُبَيْرِ بْنِ نُفَيْرٍ عَنِ النَّوَّاسِ بْنِ سِمْعَانَ فَذَكَرَ الْحَدِيثَ بِطُولِهِ
حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ السَّاعِدِيُّ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ وَالْوَلِيدُ بْنُ مُسْلِمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ بِهَذَا الْإِسْنَادِ (عَنِ النَّوَّاسِ) بِتَشْدِيدِ الْوَاوِ (بن سِمْعَانَ) بِكَسْرِ السِّينِ وَتُفْتَحُ (إِنْ يَخْرُجْ وَأَنَا فِيكُمْ) أَيْ مَوْجُودٌ فِيمَا بَيْنَكُمْ فَرْضًا وَتَقْدِيرًا (فَأَنَا حَجِيجُهُ) فَعِيلٌ بِمَعْنَى الْفَاعِلِ مِنَ الْحُجَّةِ وَهِيَ الْبُرْهَانُ أَيْ غَالِبٌ عَلَيْهِ بِالْحُجَّةِ وَفِي الْمَجْمَعِ أَيْ مُحَاجُّهُ وَمُغَالِبُهُ بِإِظْهَارِ الْحُجَّةِ عَلَيْهِ وَالْحُجَّةُ الدَّلِيلُ وَالْبُرْهَانُ حَاجَجْتُهُ حِجَاجًا وَمُحَاجَّةً فَأَنَا مُحَاجٌّ وَحَجِيجٌ (دُونَكُمْ) أَيْ قُدَّامَكُمْ وَدَافِعُهُ عَنْكُمْ وَأَنَا إِمَامُكُمْ وَأَمَامُكُمْ وَفِيهِ إِرْشَادٌ إِلَى أَنَّهُ كَانَ فِي الْمُحَاجَّةِ مَعَهُ غَيْرَ مُحْتَاجٍ إِلَى مُعَاوَنَةِ مُعَاوِنٍ مِنْ أُمَّتِهِ فِي غَلَبَتِهِ عَلَيْهِ بالحجة كذا ذكره الطيبي
فإن قيل أو ليس قَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّهُ يَخْرُجُ بَعْدَ خُرُوجِ الْمَهْدِيِّ وَأَنَّ عِيسَى يَقْتُلُهُ وَغَيْرُهَا مِنَ الْوَقَائِعِ الدَّالَّةِ عَلَى أَنَّهُ لَا يَخْرُجُ فِي زمنه يقال هو تورية للتخويف ليلجئوا إِلَى اللَّهِ مِنْ شَرِّهِ وَيَنَالُوا فَضْلَهُ أَوْ يُرِيدُ عَدَمَ عِلْمِهِ بِوَقْتِ خُرُوجِهِ كَمَا أَنَّهُ لَا يَدْرِي مَتَى السَّاعَةُ قَالَهُ فِي الْمَجْمَعِ
وقال القارىء نَقْلًا عَنِ الْمُظْهِرِ يَحْتَمِلُ أَنْ يُرِيدَ تَحَقُّقَ خُرُوجِهِ وَالْمَعْنَى لَا تَشُكُّوا فِي خُرُوجِهِ فَإِنَّهُ سَيَخْرُجُ لَا مَحَالَةَ وَأَنْ يُرِيدَ بِهِ عَدَمَ عِلْمِهِ بِوَقْتِ خُرُوجِهِ كَمَا أَنَّهُ كَانَ لَا يَدْرِي مَتَى السَّاعَةُ
قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ وَالْوَجْهُ الثَّانِي مِنَ الْوَجْهَيْنِ هُوَ الصَّوَابُ لِأَنَّهُ يُمْكِنُ أَنْ يَكُونَ قَوْلُهُ هَذَا قَبْلَ عِلْمِهِ بِذَلِكَ انْتَهَى
قُلْتُ وَهَذَا هُوَ الظَّاهِرُ وَبِذَلِكَ تَجْتَمِعُ الْأَخْبَارُ كَمَا تَقَدَّمَ (فَامْرُؤٌ) مُبْتَدَأٌ وَخَبَرُهُ مَا بَعْدَهُ (حَجِيجٌ نَفْسُهِ) بِالرَّفْعِ فَاعِلُ حَجِيجٍ أَيْ فَكُلُّ امْرِئٍ يُحَاجُّهُ وَيُحَاوِرُهُ وَيُغَالِبُهُ لِنَفْسِهِ قاله الطيبي قال القارىء أَيْ لِيَدْفَعَ شَرَّهُ عَنْ نَفْسِهِ بِمَا عِنْدَهُ مِنَ الْحُجَّةِ لَكِنْ هَذَا عَلَى تَقْدِيرِ أَنَّهُ يَسْمَعُ الْحُجَّةَ وَإِلَّا فَالْمَعْنَى أَنَّ كُلَّ أَحَدٍ يَدْفَعُ عَنْ نَفْسِهِ شَرَّهُ بِتَكْذِيبِهِ وَاخْتِيَارِ صُورَةِ تَعْذِيبِهِ انْتَهَى (وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ) يعني والله سُبْحَانَهُ وَلِيُّ كُلِّ مُسْلِمٍ وَحَافِظُهُ فَيُعِينُهُ عَلَيْهِ

(11/300)

وَيَدْفَعُ شَرُّهُ (فَلْيَقْرَأُ عَلَيْهِ بِفَوَاتِحِ سُورَةِ الْكَهْفِ) أَيْ أَوَائِلِهَا (فَإِنَّهَا جِوَارِكُمْ) بِكَسْرِ الْجِيمِ أَيْ أَمَانِكُمْ (وَمَا لَبْثُهُ) بِفَتْحِ لَامٍ وَسُكُونِ مُوَحَّدَةٍ أَيْ مَا قَدْرُ مُكْثِهِ وَتَوَقُّفِهِ (قَالَ أَرْبَعُونَ يَوْمًا يَوْمٌ) أَيْ مِنْ تِلْكَ الْأَرْبَعِينَ (كَسَنَةٍ) أَيْ فِي الطُّولِ (وَسَائِرُ أَيَّامِهِ) أَيْ بِوَاقِي أَيَّامِهِ قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ هَذَا الْحَدِيثُ عَلَى ظَاهِرِهِ وَهَذِهِ الْأَيَّامُ الثَّلَاثَةُ طَوِيلَةٌ عَلَى هَذَا الْقَدْرِ الْمَذْكُورِ فِي الْحَدِيثِ يَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمُ انْتَهَى
قُلْتُ فَمَا قِيلَ الْمُرَادُ مِنْهُ أَنَّ الْيَوْمَ الْأَوَّلَ لِكَثْرَةِ غُمُومِ الْمُؤْمِنِينَ وَشِدَّةِ بَلَاءِ اللَّعِينِ يُرَى لَهُمْ كَالسَّنَةِ وَفِي الْيَوْمِ الثَّانِي يَهُونُ كَيْدُهُ وَيَضْعُفُ مُبْتَدَأُ أَمْرِهِ فَيُرَى كَشَهْرٍ وَالثَّالِثُ يُرَى كَجُمُعَةٍ لِأَنَّ الْحَقَّ فِي كُلِّ وَقْتٍ يَزِيدُ قَدْرًا وَالْبَاطِلُ يَنْقُصُ حَتَّى يَنْمَحِقَ أَثَرًا أَوْ لِأَنَّ النَّاسَ كُلَّمَا اعْتَادُوا بِالْفِتْنَةِ وَالْمِحْنَةِ يَهُونُ عَلَيْهِمْ إِلَى أَنْ تَضْمَحِلَّ شِدَّتُهَا مَرْدُودٌ وَبَاطِلٌ (اقْدُرُوا لَهُ قَدْرَهُ) قَالَ القارىء نَقْلًا عَنْ بَعْضِ الشُّرَّاحِ أَيِ اقْدُرُوا الْوَقْتَ صَلَاةَ يَوْمٍ فِي يَوْمٍ كَسَنَةٍ مَثَلًا قَدْرَهُ أَيْ قَدْرَهُ الَّذِي كَانَ لَهُ فِي سَائِرِ الْأَيَّامِ كَمَحْبُوسٍ اشْتَبَهَ عَلَيْهِ الْوَقْتُ انْتَهَى
وَقَالَ النَّوَوِيُّ مَعْنَى اقْدُرُوا لَهُ قَدْرَهُ أَنَّهُ إِذَا مَضَى بَعْدَ طُلُوعِ الْفَجْرِ قَدْرَ مَا يَكُونُ بَيْنَهُ وَبَيْنَ الظُّهْرِ كُلَّ يَوْمٍ فَصَلُّوا الظُّهْرَ ثُمَّ إِذَا مَضَى بَعْدَهُ قَدْرَ مَا يَكُونُ بَيْنَهَا وَبَيْنَ الْعَصْرِ فَصَلُّوا الْعَصْرَ وَإِذَا مَضَى بَعْدَ هَذَا قَدْرَ مَا يَكُونُ بَيْنَهَا وَبَيْنَ الْمَغْرِبِ فَصَلُّوا الْمَغْرِبَ وَكَذَا الْعِشَاءَ وَالصُّبْحَ ثُمَّ الظُّهْرَ ثُمَّ الْعَصْرَ ثُمَّ الْمَغْرِبَ وَهَكَذَا حَتَّى يَنْقَضِيَ ذَلِكَ الْيَوْمُ وَقَدْ وَقَعَ فِيهِ صَلَوَاتُ سنة فرائض كلها مؤادة فِي وَقْتِهَا
وَأَمَّا الثَّانِي الَّذِي كَشَهْرٍ وَالثَّالِثُ الَّذِي كَجُمُعَةٍ فَقِيَاسُ الْيَوْمِ الْأَوَّلِ أَيْ يُقَدَّرُ لَهُمَا كَالْيَوْمِ عَلَى مَا ذَكَرْنَاهُ انْتَهَى
وَقَالَ الْقَاضِي وَغَيْرُهُ هَذَا حُكْمٌ مَخْصُوصٌ بِذَلِكَ الْيَوْمِ شَرَعَهُ لَنَا صَاحِبُ الشَّرْعِ قَالُوا وَلَوْلَا هَذَا الْحَدِيثُ وَوُكِلْنَا إِلَى اجْتِهَادِنَا لَاقْتَصَرْنَا فِيهِ عَلَى الصَّلَوَاتِ الْخَمْسِ عِنْدَ الْأَوْقَاتِ الْمَعْرُوفَةِ فِي غَيْرِهِ مِنَ الْأَيَّامِ نَقَلَهُ النَّوَوِيُّ (عِنْدَ الْمَنَارَةِ الْبَيْضَاءِ شَرْقِيَّ دِمَشْقَ) الْمَنَارَةُ بِفَتْحِ الْمِيمِ
قَالَ النَّوَوِيُّ وَهَذِهِ الْمَنَارَةُ مَوْجُودَةٌ الْيَوْمَ شَرْقِيَّ دِمَشْقَ انْتَهَى
وَفِي مِرْقَاةِ الصُّعُودِ لِلسُّيُوطِيِّ قَالَ الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ قَدْ جُدِّدَ بِنَاءُ مَنَارَةٍ فِي زَمَانِنَا فِي سَنَةِ إِحْدَى وَأَرْبَعِينَ وَسَبْعِ مِائَةٍ مِنْ حِجَارَةٍ بِيضٍ وَكَانَ بِنَاؤُهَا مِنْ أَمْوَالِ النَّصَارَى الَّذِينَ حَرَقُوا الْمَنَارَةَ الَّتِي كَانَتْ مَكَانَهَا وَلَعَلَّ هَذَا يَكُونُ مِنْ دَلَائِلِ النُّبُوَّةِ الظَّاهِرَةِ حَيْثُ قَيَّضَ اللَّهُ تَعَالَى بِنَاءَ هَذِهِ الْمَنَارَةِ الْبَيْضَاءِ مِنْ أَمْوَالِ النَّصَارَى لِيَنْزِلَ عِيسَى عَلَيْهِ السَّلَامُ (شَرْقِيَّ) بِالنَّصْبِ عَلَى الظَّرْفِيَّةِ وَهُوَ مُضَافٌ إِلَى (دِمَشْقَ) بِكَسْرِ الدَّالِ وَفَتْحِ الْمِيمِ وَتُكْسَرُ (فَيُدْرِكُهُ) أَيْ يُدْرِكُ عِيسَى عَلَيْهِ السَّلَامُ

(11/301)

الدَّجَّالَ (عِنْدَ بَابِ لُدٍّ) بِضَمِّ لَامٍ وَتَشْدِيدِ دَالٍ مَصْرُوفٌ وَهُوَ بَلْدَةٌ قَرِيبَةٌ مِنْ بَيْتِ الْمَقْدِسِ قَالَهُ النَّوَوِيُّ
وَقَالَ فِي الْمَجْمَعِ مَوْضِعٌ بِالشَّامِ وَقِيلَ بِفِلَسْطِينَ
وَلَفْظُ مُسْلِمٍ فَبَيْنَمَا هُوَ كذلك إذ بعث الله المسيح بن مَرْيَمَ عَلَيْهِ السَّلَامُ فَيَنْزِلُ عِنْدَ الْمَنَارَةِ الْبَيْضَاءِ شَرْقِيَّ دِمَشْقَ بَيْنَ مَهْرُودَتَيْنِ وَاضِعًا كَفَّيْهِ عَلَى أَجْنِحَةِ مَلَكَيْنِ إِذَا طَأْطَأَ رَأْسَهُ قَطَرَ وَاذَا رَفَعَهُ تَحَدَّرَ مِنْهُ جُمَّانٌ كَاللُّؤْلُؤِ فَلَا يَحِلُّ لِكَافِرٍ يَجِدُ رِيحَ نَفَسِهِ إِلَّا مَاتَ وَنَفَسُهُ يَنْتَهِي حَيْثُ يَنْتَهِي طَرَفُهُ فَيَطْلُبُهُ حَتَّى يُدْرِكَهُ بِبَابِ لُدٍّ فَيَقْتُلُهُ ثُمَّ يَأْتِيَ عِيسَى قَوْمٌ قَدْ عَصَمَهُمُ اللَّهُ مِنْهُ فَيَمْسَحُ عَنْ وُجُوهِهِمْ وَيُحَدِّثَهُمْ بِدَرَجَاتِهِمْ فِي الْجَنَّةِ فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ أَوْحَى اللَّهُ إِلَى عِيسَى عَلَيْهِ السَّلَامُ أَنِّي قَدْ أَخْرَجْتُ عِبَادًا لِي لَا يَدَانِ لِأَحَدٍ بِقِتَالِهِمْ فَحَرِّزْ عِبَادِي إِلَى الطُّورِ وَيَبْعَثُ اللَّهُ يَأْجُوجَ وَمَأْجُوجَ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ فَيَمُرُّ أَوَائِلُهُمْ عَلَى بُحَيْرَةِ طَبَرِيَّةَ فَيَشْرَبُونَ مَا فِيهَا فَيَمُرُّ آخِرُهُمْ فَيَقُولُونَ لَقَدْ كَانَ بِهَذِهِ مَرَّةً مَاءٌ وَيُحْصَرُ نَبِيُّ اللَّهِ عِيسَى عَلَيْهِ السَّلَامُ وَأَصْحَابُهُ حَتَّى يَكُونَ رَأْسُ الثَّوْرِ لِأَحَدِهِمْ خَيْرًا مِنْ مِائَةِ دِينَارٍ لِأَحَدِكُمُ الْيَوْمَ فَيَرْغَبُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ فَيُرْسِلُ اللَّهُ عَلَيْهِمُ النَّغَفَ فِي رِقَابِهِمْ فَيُصْبِحُونَ فَرْسَى كَمَوْتِ نَفْسٍ وَاحِدَةٍ ثُمَّ يَهْبِطُ نَبِيُّ اللَّهِ عِيسَى عَلَيْهِ السَّلَامُ وَأَصْحَابُهُ إِلَى الْأَرْضِ فَلَا يَجِدُونَ فِي الْأَرْضِ مَوْضِعَ شِبْرٍ إِلَّا مَلَاهُ زَهَمُهُمْ وَنَتَنُهُمْ فَيَرْغَبُ نَبِيُّ اللَّهِ عِيسَى عَلَيْهِ السَّلَامُ وَأَصْحَابُهُ فَذَكَرَ الْحَدِيثَ بِطُولِهِ
فَهَذَا الْحَدِيثُ الصَّحِيحُ صريح في أن نبي الله عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ يَنْزِلُ مِنَ السَّمَاءِ وَاضِعًا كَفَّيْهِ عَلَى أَجْنِحَةِ مَلَكَيْنِ عِنْدَ قُرْبِ السَّاعَةِ فَيَقْتُلُ الدَّجَّالَ الْمَوْعُودَ الْمُنْذَرَ بِهِ وَهُوَ حُجَّةٌ قَاطِعَةٌ عَلَى مَنْ أَنْكَرَ مِنْ أَهْلِ الضَّلَالِ والفساد نزول عيسى بن مَرْيَمَ مِنَ السَّمَاءِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا وَلَفْظُ التِّرْمِذِيِّ مَنْ قَرَأَ ثَلَاثَ آيَاتٍ مِنْ أَوَّلِ الْكَهْفِ عُصِمَ مِنْ فتنة الدجال ولفظ النسائي وبن مَاجَهْ مَنْ قَرَأَ عَشْرَ آيَاتٍ مِنَ الْكَهْفِ عُصِمَ مِنْ فِتْنَةِ الدَّجَّالِ [4322] (عَنِ السَّيْبَانِيِّ) بِالسِّينِ الْمُهْمَلَةِ أَبِي زُرْعَةَ يَحْيَى بْنُ أَبِي عُمَرَ وَكَذَا نَسَبُهُ فِي الْأَطْرَافِ (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ الْمُتَقَدِّمِ
وَالْمُؤَلِّفُ أَوْرَدَ حَدِيثَ أَبِي أُمَامَةَ الْبَاهِلِيِّ مُخْتَصَرًا وَأَحَالَ عَلَى مَا قَبْلَهُ وَسَاقَهُ بن مَاجَهْ بِتَمَامِهِ
وَفِيهِ فَقَالَتْ أُمُّ شَرِيكٍ يَا رَسُولَ اللَّهِ فَأَيْنَ الْعَرَبُ يَوْمَئِذٍ قَالَ هُمْ يَوْمَئِذٍ قَلِيلٌ وَجُلُّهُمْ بِبَيْتِ الْمَقْدِسِ وَإِمَامُهُمْ رَجُلٌ صَالِحٌ فَبَيْنَمَا إِمَامُهُمْ قَدْ تَقَدَّمَ يُصَلِّي بِهِمُ الصبح إذ نزل عليهم عيسى بن مَرْيَمَ الصُّبْحَ فَرَجَعَ ذَلِكَ الْإِمَامُ يَنْكُصُ يَمْشِي الْقَهْقَرَى لِيَتَقَدَّمَ عِيسَى يُصَلِّي

(11/302)

بِالنَّاسِ فَيَضَعُ عِيسَى يَدَهُ بَيْنَ كَتِفَيْهِ ثُمَّ يَقُولُ لَهُ تَقَدَّمْ فَصَلِّ فَإِنَّهَا لَكَ أُقِيمَتْ فَيُصَلِّي بِهِمْ إِمَامُهُمْ فَإِذَا انْصَرَفَ قَالَ عِيسَى عَلَيْهِ السَّلَامُ افْتَحُوا الْبَابَ فَيُفْتَحُ وَوَرَاءَهُ الدَّجَّالُ مَعَهُ سَبْعُونَ أَلْفَ يَهُودِيٍّ كُلُّهُمْ ذُو سَيْفٍ مُحَلًّى وَسَاجٍ فَإِذَا نَظَرَ إِلَيْهِ الدَّجَّالُ ذَابَ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ وَيَنْطَلِقُ هَارِبًا وَيَقُولُ عِيسَى عَلَيْهِ السَّلَامُ إِنَّ لِي فِيكَ ضَرْبَةٌ لَنْ تَسْبِقَنِي بِهَا فَيُدْرِكُهُ عِنْدَ بَابِ اللُّدِّ الشَّرْقِيِّ فَيَقْتُلُهُ فَذَكَرَ الْحَدِيثَ
وَفِيهِ قَالَ رسول الله فيكون عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ فِي أُمَّتِي حَكَمًا عَدْلًا وَإِمَامًا مُقْسِطًا يَدُقُّ الصَّلِيبَ وَيَذْبَحُ الْخِنْزِيرَ وَيَضَعُ الجزية فذكره بطوله
ورواية بن مَاجَهْ هَذِهِ فِيهَا ضَعْفٌ
إِسْمَاعِيلُ بْنُ رَافِعٍ قَدْ ضُعِّفَ
وَأَمَّا إِسْنَادُ الْمُؤَلِّفِ لِحَدِيثِ أَبِي أُمَامَةَ فَصَحِيحٌ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ
عِيسَى بْنُ مُحَمَّدٍ الرَّمْلِيُّ وَثَّقَهُ أَبُو زُرْعَةَ وَأَمَّا ضَمْرَةُ بْنُ رَبِيعَةَ الرَّمْلِيُّ فَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وأحمد والنسائي وبن سَعْدٍ
وَأَمَّا يَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ فوثقه أحمد ودحيم وبن خِرَاشٍ وَالْعِجْلِيُّ
وَأَمَّا عَمْرُو بْنُ عَبْدِ اللَّهِ السيباني فوثقه بن حِبَّانَ وَذَكَرَهُ فِي ثِقَاتِ التَّابِعِينَ
وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه بن مَاجَهْ

[4323] عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ عَنْ حَدِيثِ أَبِي الدَّرْدَاءِ) وَفِي صَحِيحِ مُسْلِمٍ عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ عَنْ أَبِي الدرداء أن نبي الله وَهَكَذَا فِي سُنَنِ التِّرْمِذِيِّ (عُصِمَ) بِصِيغَةِ الْمَجْهُولِ أَيْ وُقِيَ وَحُفِظَ (مِنْ فِتْنَةِ الدَّجَّالِ) أَيْ مِنْ آفَاتِهِ
(قَالَ أَبُو دَاوُدَ وَكَذَا قَالَ هِشَامُ الدَّسْتُوَائِيُّ عَنْ قَتَادَةَ) عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ الْغَطَفَانِيِّ عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ عَنْ أَبِي الدَّرْدَاءِ كَمَا رَوَاهُ همام عَنْ قَتَادَةَ بِإِسْنَادِهِ مِثْلُهُ (إِلَّا أَنَّهُ) أَيْ هِشَامُ الدَّسْتُوَائِيُّ (قَالَ مَنْ حَفِظَ مِنْ خَوَاتِيمِ سُورَةِ الْكَهْفِ
إِلَخْ) فَهِشَامٌ الدَّسْتُوَائِيُّ وَهَمَّامٌ كِلَاهُمَا اتَّفَقَا فِي إِسْنَادِ هَذَا الْحَدِيثِ عَنْ قَتَادَةَ إِلَى أَبِي الدَّرْدَاءِ لَكِنِ اخْتَلَفَا فِي مَتْنِ الْحَدِيثِ فَقَالَ هَمَّامٌ فِي رِوَايَتِهِ مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْفِ وَقَالَ هِشَامٌ مَنْ حَفِظَ مِنْ

(11/303)

خَوَاتِيمِ سُورَةِ الْكَهْفِ وَتَابَعَ هِشَامًا شُعْبَةُ فَقَالَ عَنْ قَتَادَةَ مِنْ آخِرِ سُورَةِ الْكَهْفِ
هَذَا مَعْنَى كَلَامِ الْمُؤَلِّفِ الْإِمَامِ وَهُوَ مُخَالِفٌ لِمَا فِي صَحِيحِ مُسْلِمٍ فَإِنَّ مُسْلِمًا أَخْرَجَهُ فِي فَضَائِلِ الْقُرْآنِ مِنْ كِتَابِ الصَّلَاةِ بِقَوْلِهِ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ قَالَ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ الْغَطَفَانِيِّ عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ عَنْ أَبِي الدَّرْدَاءِ أن نبي الله قَالَ مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْفِ عُصِمَ مِنْ فِتْنَةِ الدَّجَّالِ
وَحَدَّثَنَا محمد بن المثنى وبن بَشَّارٍ قَالَا أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ أخبرنا شعبة ح
وَحَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ قَالَ أَخْبَرَنَا عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ أَخْبَرَنَا هَمَّامٌ جَمِيعًا عَنْ قَتَادَةَ بِهَذَا الْإِسْنَادِ قَالَ شُعْبَةُ مِنْ آخِرِ الْكَهْفِ وَقَالَ هَمَّامٌ مِنْ أَوَّلِ الْكَهْفِ كَمَا قَالَ هِشَامٌ
فَرِوَايَةُ مُسْلِمٍ هَذِهِ تُنَادِي أَنَّ هَمَّامًا وَهِشَامًا كِلَيْهِمَا مُتَّفِقَانِ فِي الْإِسْنَادِ وَالْمَتْنِ وَقَالَا عَشْرُ آيَاتٍ مِنْ أَوَّلِ الْكَهْفِ وأما شعبة فقال من آخرالكهف
وَأَمَّا فِي رِوَايَةِ التِّرْمِذِيِّ فِي فَضَائِلِ الْقُرْآنِ فَقَالَ مُحَمَّدُ بْنُ جَعْفَرٍ أَخْبَرَنَا شُعْبَةُ عَنْ قَتَادَةَ بِإِسْنَادِهِ مَنْ قَرَأَ ثَلَاثَ آيَاتٍ مِنْ أول الكهف
وقال المزي في الأطراف وأخرج النسائي أي في السنن الكبرى في فضائل القرآن وَفِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ عَمْرِو بْنِ عَلِيٍّ عَنْ غُنْدَرٍ عَنْ شُعْبَةَ بِإِسْنَادِهِ وَقَالَ مَنْ قَرَأَ عَشْرَ آيَاتٍ مِنَ الْكَهْفِ وَقَالَ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ الْعَشْرُ الْأَوَاخِرُ
وَعَنْ أَحْمَدَ بْنِ سُلَيْمَانَ عَنْ عَفَّانَ عَنْ هَمَّامٍ عَنْ قَتَادَةَ بِهِ مِثْلُ الْأَوَّلِ عَشْرُ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْفِ
انْتَهَى
قَالَ النَّوَوِيُّ قِيلَ سَبَبُ ذَلِكَ مَا فِي أَوَّلِهَا مِنَ الْعَجَائِبِ وَالْآيَاتِ فَمَنْ تَدَبَّرَهَا لَمْ يُفْتَتَنْ بِالدَّجَّالِ وَكَذَا فِي آخِرِهَا أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يتخذوا إِلَخْ
وَقَالَ الْقُرْطُبِيُّ اخْتَلَفَ الْمُتَأَوِّلُونَ فِي سَبَبِ ذَلِكَ فَقِيلَ لِمَا فِي قِصَّةِ أَصْحَابِ الْكَهْفِ مِنَ الْعَجَائِبِ وَالْآيَاتِ فَمَنْ وَقَفَ عَلَيْهَا لَمْ يَسْتَغْرِبْ أَمْرَ الدَّجَّالِ وَلَمْ يَهُلْهُ ذَلِكَ فَلَمْ يُفْتَتَنْ بِهِ وَقِيلَ لِقَوْلِهِ تَعَالَى لِيُنْذِرَ بَأْسًا شديدا من لدنه تَمَسُّكًا بِتَخْصِيصِ الْبَأْسِ بِالشِّدَّةِ وَاللَّدُنِّيَّةِ وَهُوَ مُنَاسِبٌ لِمَا يَكُونُ مِنَ الدَّجَّالِ مِنْ دَعْوَى الْإِلَهِيَّةِ واستيلائه وعظم فتنته ولذلك عظم أَمْرَهُ وَحَذَّرَ عَنْهُ وَتَعَوَّذَ مِنْ فِتْنَتِهِ فَيَكُونُ مَعْنَى الْحَدِيثِ أَنَّ مَنْ قَرَأَ هَذِهِ الْآيَاتِ وَتَدَبَّرَهَا وَوَقَفَ عَلَى مَعْنَاهَا حَذِرَهُ فَأَمِنَ مِنْهُ
وَقِيلَ ذَلِكَ مِنْ خَصَائِصِ هَذِهِ السُّورَةِ كُلِّهَا فَقَدْ رُوِيَ مَنْ حَفِظَ سُورَةَ الْكَهْفِ ثُمَّ أَدْرَكَهُ الدَّجَّالُ لَمْ يُسَلَّطْ عَلَيْهِ وَعَلَى هَذَا يَجْتَمِعُ رِوَايَةُ مَنْ رَوَى أَوَّلَ سُورَةِ الْكَهْفِ مَعَ مَنْ رَوَى مِنْ آخِرِهَا وَيَكُونُ ذِكْرُ الْعَشْرِ عَلَى جِهَةِ الِاسْتِدْرَاجِ فِي حِفْظِهَا كُلِّهَا
انْتَهَى كَلَامُ السُّيُوطِيِّ

(11/304)

قُلْتُ وَعَلَى هَذَا يَجْتَمِعُ أَيْضًا رِوَايَةُ عَشْرِ آيَاتٍ مَعَ مَنْ رَوَى ثَلَاثَ آيَاتٍ كَمَا أَخْرَجَهُ التِّرْمِذِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ فَلَفْظُ مُسْلِمٍ مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْفِ عُصِمَ مِنَ الدَّجَّالِ وفي لفظ من آخر الكهفوفي لَفْظٍ مِنْ أَوَّلِ الْكَهْفِ
يَعْنِي [4324] (عِيسَى عَلَيْهِ السَّلَامُ) هَذَا تَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي بَيْنَهُ مِنْ بَعْضِ الرُّوَاةِ (نَبِيٌّ) اسْمٌ مُؤَخَّرٌ لِلَيْسَ
قال السيوطي في مرقاة الصعود أول الْحَدِيثُ عِنْدَ أَحْمَدَ الْأَنْبِيَاءُ إِخْوَةٌ لِعَلَّاتٍ أُمَّهَاتُهُمْ شَتَّى وَدِينُهُمْ وَاحِدٌ وَإِنِّي أَوْلَى النَّاسِ بِعِيسَى بن مَرْيَمَ
لَمْ يَكُنْ بَيْنِي وَبَيْنَهُ نَبِيٌّ انْتَهَى
وَأَخْرَجَ أَبُو دَاوُدَ فِي بَابِ التَّخْيِيرِ بَيْنَ الْأَنْبِيَاءِ مِنْ كِتَابِ السُّنَّةِ عَنْ أَبِي هُرَيْرَةَ قال سمعت رسول الله يَقُولُ أَنَا أَوْلَى النَّاسِ بِابْنِ مَرْيَمَ الْأَنْبِيَاءُ أولاد علات وليس بيني وبينه نبي
و (إنه) أَيْ عِيسَى عَلَيْهِ السَّلَامُ (نَازِلٌ) وَأَخْرَجَ أَبُو دَاوُدَ الطَّيَالِسِيُّ فِي مُسْنَدِهِ حَدَّثَنَا هِشَامٌ عَنْ قَتَادَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ آدَمَ عَنْ أبي هريرة عن النبي قال يمكث عيسى في الأرض بعد ما ينزل أربعون سنة ثم يموت ويصلي عليه المسلمين وَيَدْفِنُوهُ
وَهَذَا حَدِيثٌ إِسْنَادُهُ قَوِيٌّ
أَبُو دَاوُدَ الطَّيَالِسِيُّ هُوَ سُلَيْمَانُ بْنُ دَاوُدَ الْبَصْرِيُّ قَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ هُوَ أَصْدَقُ النَّاسِ وَقَالَ أَحْمَدُ ثِقَةٌ وَقَالَ وَكِيعٌ جَبَلُ الْعِلْمِ وشيخه هشام هو بن أَبِي عَبْدِ اللَّهِ الدَّسْتُوَائِيُّ أَمِيرُ الْمُؤْمِنِينَ فِي الْحَدِيثِ قَالَ الْعِجْلِيُّ ثِقَةٌ ثَبْتٌ أَخْرَجَ لَهُ الْأَئِمَّةُ السِّتَّةُ وَقَتَادَةُ بْنُ دِعَامَةَ الْبَصْرِيُّ ثِقَةٌ ثَبْتٌ أَحَدُ الْأَئِمَّةِ الْأَعْلَامِ أَخْرَجَ لَهُ الْأَئِمَّةُ السِّتَّةُ وَأَمَّا عَبْدُ الرَّحْمَنِ بْنُ آدَمَ فَهُوَ من رجال مسلم ووثقه بن حِبَّانَ
وَاللَّهُ أَعْلَمُ
قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ ذَهَبَ قَوْمٌ إِلَى أَنَّ بِنُزُولِ عِيسَى عَلَيْهِ السلام يرتفع التكاليف لِئَلَّا يَكُونَ رَسُولًا إِلَى أَهْلِ ذَلِكَ الزَّمَانِ يَأْمُرُهُمْ عَنِ اللَّهِ وَيَنْهَاهُمْ وَهَذَا مَرْدُودٌ لِقَوْلِهِ تعالى وخاتم النبيين وقوله لَا نَبِيَّ مِنْ بَعْدِي وَغَيْرِ ذَلِكَ مِنَ الْأَخْبَارِ وَإِذَا كَانَ ذَلِكَ فَلَا يَجُوزُ أَنْ يُتَوَهَّمَ أَنَّ عِيسَى عَلَيْهِ السَّلَامُ يَنْزِلُ نَبِيًّا بشريعة متجددة غير شريعة محمد نبينا بَلْ إِذَا نَزَلَ فَإِنَّهُ يَكُونُ يَوْمَئِذٍ مِنْ أتباع محمد كما أخبر حَيْثُ قَالَ لِعُمَرَ لَوْ كَانَ مُوسَى حَيًّا مَا وَسِعَهُ إِلَّا اتِّبَاعِي فَعِيسَى عَلَيْهِ السَّلَامُ إِنَّمَا يَنْزِلُ مُقَرِّرًا لِهَذِهِ الشَّرِيعَةِ وَمُجَدِّدًا لَهَا إذ هي آخر الشرائع

(11/305)

ومحمد آخِرُ الرُّسُلِ فَيَنْزِلُ حَكَمًا مُقْسِطًا وَإِذَا صَارَ حَكَمًا فَإِنَّهُ لَا سُلْطَانَ يَوْمَئِذٍ لِلْمُسْلِمِينَ وَلَا إِمَامَ وَلَا قَاضِيَ وَلَا مُفْتِيَ غَيْرَهُ وَقَدْ قَبَضَ اللَّهُ الْعِلْمَ وَخَلَا النَّاسُ مِنْهُ فَيَنْزِلُ وَقَدْ عَلِمَ بِأَمْرِ اللَّهِ تَعَالَى فِي السَّمَاءِ قَبْلَ أَنْ يَنْزِلَ مَا يَحْتَاجُ إِلَيْهِ مِنْ عِلْمِ هَذِهِ الشَّرِيعَةِ لِلْحُكْمِ بَيْنَ النَّاسِ وَالْعَمَلِ بِهِ فِي نَفْسِهِ فَيَجْتَمِعُ الْمُؤْمِنُونَ عِنْدَ ذِكْرِ ذَلِكَ إِلَيْهِ وَيُحَكِّمُونَهُ عَلَى أَنْفُسِهِمْ إِذْ لَا أَحَدَ يَصْلُحُ لِذَلِكَ غَيْرَهُ
قَالَ السُّيُوطِيُّ مَا قَالَهُ كَكَوْنِ الْعُلَمَاءِ يُسْلَبُونَ عِلْمَهُمْ بَاطِلٌ قَطْعًا بَلْ لَا تَزَالُ الْأُمَّةُ بِعُلَمَائِهِمْ وَقُضَاتِهِمْ وَغَيْرِهِمْ إِلَّا أَنَّ الْإِمَامَ الْأَكْبَرَ الْمَرْجُوعَ إِلَيْهِ هُوَ نَبِيُّ اللَّهِ عِيسَى عَلَى نَبِيِّنَا وَعَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَقَبْضُ الْعِلْمِ إِنَّمَا يَكُونُ بَعْدَ مَوْتِ الْمُؤْمِنِينَ
(رَجُلٌ) أَيْ هُوَ رَجُلٌ (مَرْبُوعٌ) أَيْ بَيْنَ الطَّوِيلِ وَالْقَصِيرِ (بَيْنَ مُمَصَّرَتَيْنِ) قَالَ فِي النِّهَايَةِ الْمُمَصَّرَةُ مِنَ الثِّيَابِ الَّتِي فِيهَا صُفْرَةٌ خَفِيفَةٌ أَيْ يَنْزِلُ عِيسَى عَلَيْهِ السَّلَامُ بَيْنَ ثَوْبَيْنِ فِيهِمَا صُفْرَةٌ خَفِيفَةٌ (كَأَنَّ رَأْسَهُ يَقْطُرُ وَإِنْ لَمْ يُصِبْهُ بَلَلٌ) كِنَايَةٌ عَنِ النَّظَافَةِ وَالنَّضَارَةِ (فَيَدُقُّ الصَّلِيبَ) أَيْ يَكْسِرُهُ
قَالَ فِي شَرْحِ السُّنَّةِ وَغَيْرِهِ أَيْ فَيُبْطِلُ النَّصْرَانِيَّةَ وَيَحْكُمُ بالملة الحنيفية
وقال بن الْمَلَكِ الصَّلِيبُ فِي اصْطِلَاحِ النَّصَارَى خَشَبَةٌ مُثَلَّثَةٌ يَدَّعُونَ أَنَّ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ صُلِبَ عَلَى خَشَبَةٍ مُثَلَّثَةٍ عَلَى تِلْكَ الصُّورَةِ وَقَدْ يَكُونُ فِيهِ صُورَةُ الْمَسِيحِ (وَيَقْتُلُ الْخِنْزِيرَ) أَيْ يُحَرِّمُ اقْتِنَاءَهُ وَأَكْلَهُ وَيُبِيحُ قَتْلَهُ (وَيَضَعُ الْجِزْيَةَ) قَالَ الْخَطَّابِيُّ أَيْ يُكْرِهُ أَهْلَ الْكِتَابِ عَلَى الْإِسْلَامِ فَلَا يَقْبَلُ مِنْهُمُ الْجِزْيَةَ بَلِ الْإِسْلَامَ أَوِ الْقَتْلَ
وَقَالَ فِي النِّهَايَةِ فَلَا يَبْقَى ذِمِّيٌّ تُجْرَى عَلَيْهِ جِزْيَةٌ أَيْ لَا يَبْقَى فَقِيرٌ لِاسْتِغْنَاءِ النَّاسِ بِكَثْرَةِ الْأَمْوَالِ فَتَسْقُطُ الْجِزْيَةُ لِأَنَّهَا إِنَّمَا شُرِعَتْ لِتُرَدَّ فِي مَصَالِحِ الْمُسْلِمِينَ تَقْوِيَةً لَهُمْ فَإِذَا لَمْ يَبْقَ مُحْتَاجٌ لَمْ تُؤْخَذْ
وَقَالَ الْقَاضِي عِيَاضٌ أَوْ أَرَادَ بِوَضْعِ الْجِزْيَةِ تَقْرِيرَهَا عَلَى الْكُفَّارِ بِلَا مُحَابَاةٍ فَيَكْثُرُ الْمَالُ بِسَبَبِهِ
وَتَعَقَّبَهُ النَّوَوِيُّ بِأَنَّ صَوَابَهُ أَنَّ عِيسَى لَا يَقْبَلُ غَيْرَ الْإِسْلَامِ
وَيُؤَيِّدُهُ مَا فِي رِوَايَةِ أَحْمَدَ وَتَكُونُ الدَّعْوَةُ وَاحِدَةً
قَالَ النَّوَوِيُّ فَلَيْسَ بِإِسْقَاطِ الْجِزْيَةِ نَسْخٌ لِمَا تُقُرِّرَ بِشَرِيعَتِنَا لِأَنَّهُ مُقَيَّدٌ بِأَنَّهَا تَسْتَمِرُّ إِلَى نُزُولِهِ فتوضع
فنبينا محمد بَيَّنَ غَايَةَ اسْتِمْرَارِهَا فَلَا نَسْخَ لِشَرِيعَتِهِ بَلْ هو عمل بما بينه
كَذَا فِي مِرْقَاةِ الصُّعُودِ
(وَيُهْلِكُ) مِنَ الْإِهْلَاكِ أَيْ عِيسَى عَلَيْهِ السَّلَامُ (الْمَسِيحَ الدَّجَّالَ) مَفْعُولُ يُهْلِكُ
زَادَ أَحْمَدُ ثُمَّ تَقَعُ الْأَمَنَةُ عَلَى الْأَرْضِ حَتَّى تَرْتَعَ الْأُسْدُ مَعَ الْإِبِلِ وَالنِّمَارُ مَعَ الْبَقَرِ وَالذِّئَابُ مَعَ الْغَنَمِ وَتَلْعَبُ الصِّبْيَانُ بِالْحَيَّاتِ (فَيَمْكُثُ) أَيْ عِيسَى عَلَيْهِ السَّلَامُ (فِي الْأَرْضِ أَرْبَعِينَ سَنَةً) قَالَ

(11/306)

الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ وَيُشْكِلُ بِمَا فِي رِوَايَةِ مُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ يَمْكُثُ فِي الْأَرْضِ سَبْعَ سِنِينَ قَالَ اللَّهُمَّ إِلَّا أَنْ تُحْمَلَ هَذِهِ السَّبْعُ عَلَى مُدَّةِ إِقَامَتِهِ بَعْدَ نُزُولِهِ فَيَكُونُ ذَلِكَ مُضَافًا لِمُكْثِهِ بِهَا قَبْلَ رَفْعِهِ إِلَى السَّمَاءِ فَعُمُرُهُ إِذْ ذَاكَ ثَلَاثٌ وَثَلَاثُونَ سَنَةً بِالْمَشْهُورِ
انْتَهَى
وَفِي فَتْحِ الْبَارِي فِي كِتَابِ الْأَنْبِيَاءِ وَعِنْدَ أَحْمَدَ مِنْ حَدِيثِ عَائِشَةَ وَيَمْكُثُ عِيسَى فِي الْأَرْضِ أَرْبَعِينَ سَنَةً
وَرَوَى مُسْلِمٌ من حديث بن عَمْرٍو فِي مُدَّةِ إِقَامَةِ عِيسَى بِالْأَرْضِ بَعْدَ نُزُولِهِ أَنَّهَا سَبْعُ سِنِينَ
وَرَوَى نُعَيْمُ بْنُ حماد في كتاب الفتن من حديث بن عَبَّاسٍ أَنَّ عِيسَى إِذْ ذَاكَ يَتَزَوَّجُ فِي الأرض ويقيم بها تسع عشر سَنَةً
وَبِإِسْنَادٍ فِيهِ مُبْهَمٌ عَنْ أَبِي هُرَيْرَةَ بِهَا أَرْبَعِينَ سَنَةً
وَرَوَى أَحْمَدُ وَأَبُو دَاوُدَ بِإِسْنَادٍ صَحِيحٍ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ آدَمَ عَنْ أَبِي هُرَيْرَةَ مِثْلُهُ مَرْفُوعًا
انْتَهَى
(ثُمَّ يُتَوَفَّى) بِصِيغَةِ الْمَجْهُولِ
قَالَ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ يُتَوَفَّى بِطَيْبَةَ فَيُصَلَّى عَلَيْهِ هُنَالِكَ وَيُدْفَنُ بِالْحُجْرَةِ النَّبَوِيَّةِ
وَقَدْ رَوَى التِّرْمِذِيُّ عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ مَكْتُوبٌ فِي التوراة صفة محمد وعيسى بن مَرْيَمَ يُدْفَنُ مَعَهُ
كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ عَبْدُ الرَّحْمَنِ بْنُ آدَمَ هَذَا أَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحِهِ حَدِيثًا عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَهُوَ بَصْرِيٌّ يُقَالُ فيه بن بُرْثُنٍ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَتَسْكِينِ الرَّاءِ الْمُهْمَلَةِ وَضَمِّ الثَّاءِ الْمُثَلَّثَةِ وَبَعْدَهَا نُونٌ فِي قَوْلٍ وَيُعْرَفُ بِصَاحِبِ السِّقَايَةِ
وَقَالَ الدَّارَقُطْنِيُّ عَبْدُ الرَّحْمَنِ بْنُ آدَمَ إِنَّمَا نُسِبَ إِلَى آدَمَ أَبِي الْبَشَرِ وَلَمْ يَكُنْ لَهُ أَبٌ يُعْرَفُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ مُخْتَصَرًا
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ عَبْدُ الرَّحْمَنِ بْنُ آدَمَ الْبَصْرِيُّ صَاحِبُ السِّقَايَةِ صَدُوقٌ
وَقَالَ فِي فَتْحِ الْبَارِي إِسْنَادُهُ صَحِيحٌ كَمَا تَقَدَّمَ آنِفًا
وَأَخْرَجَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا إِنَّ رُوحَ اللَّهِ عِيسَى نَازِلٌ فِيكُمْ فَإِذَا رَأَيْتُمُوهُ فَاعْرِفُوهُ فَإِنَّهُ رَجُلٌ مَرْبُوعٌ إِلَى الْحُمْرَةِ وَالْبَيَاضِ عَلَيْهِ ثَوْبَانِ مُمَصَّرَانِ كَأَنَّ رَأْسَهُ يَقْطُرُ وَإِنْ لَمْ يُصِبْهُ بَلَلٌ فَيَدُقُّ الصَّلِيبَ وَيَقْتُلُ الْخِنْزِيرَ وَيَضَعُ الْجِزْيَةَ وَيَدْعُو النَّاسَ إِلَى الْإِسْلَامِ فَيُهْلِكَ اللَّهُ فِي زمانه المسيح الدجال وتقع الْأَمَنَةُ عَلَى الْأَرْضِ فَذَكَرَ الْحَدِيثَ
وَفِيهِ فَيَمْكُثُ أَرْبَعِينَ سَنَةٍ ثُمَّ يُتَوَفَّى وَيُصَلِّي عَلَيْهِ الْمُسْلِمُونَ
قلت تواترت الأخبار عن النبي في نزول عيسى بن مريم مِنَ السَّمَاءِ بِجَسَدِهِ الْعُنْصُرِيِّ إِلَى الْأَرْضِ عِنْدَ قُرْبِ السَّاعَةِ وَهَذَا هُوَ مَذْهَبُ أَهْلِ السُّنَّةِ
قال النووي قال القاضي نزول عيسى عليه السلام وَقَتْلُهُ الدَّجَّالَ حَقٌّ وَصَحِيحٌ عِنْدَ أَهْلِ السُّنَّةِ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ وَلَيْسَ فِي الْعَقْلِ وَلَا فِي الشَّرْعِ مَا يُبْطِلُهُ فَوَجَبَ إِثْبَاتُهُ

(11/307)

وَأَنْكَرَ ذَلِكَ بَعْضُ الْمُعْتَزِلَةِ وَالْجَهْمِيّةِ وَمَنْ وَافَقَهُمْ وَزَعَمُوا أَنَّ هَذِهِ الْأَحَادِيثَ مَرْدُودَةٌ بِقَوْلِهِ تَعَالَى وخاتم النبيين وبقوله لَا نَبِيَّ بَعْدِي وَبِإِجْمَاعِ الْمُسْلِمِينَ أَنَّهُ لَا نبي بعد نبينا وَأَنَّ شَرِيعَتَهُ مُؤَبَّدَةٌ إِلَى يَوْمِ الْقِيَامَةِ لَا تُنْسَخُ
وَهَذَا اسْتِدْلَالٌ فَاسِدٌ لِأَنَّهُ لَيْسَ الْمُرَادُ بِنُزُولِ عِيسَى عَلَيْهِ السَّلَامُ أَنَّهُ يَنْزِلُ نَبِيًّا بِشَرْعٍ يَنْسَخُ شَرْعَنَا وَلَا فِي هَذِهِ الْأَحَادِيثِ وَلَا فِي غَيْرِهَا شَيْءٌ مِنْ هَذَا بَلْ صَحَّتْ هَذِهِ الْأَحَادِيثُ هُنَا أَيْ فِي كِتَابِ الْفِتَنِ وَمَا سَبَقَ فِي كِتَابِ الْإِيمَانِ وَغَيْرِهَا أَنَّهُ يَنْزِلُ حَكَمًا مُقْسِطًا يَحْكُمُ بِشَرْعِنَا وَيُحْيِي مِنْ أُمُورِ شَرْعِنَا مَا هَجَرَهُ النَّاسُ
انْتَهَى
وَفِي فَتْحِ الْبَارِي تَوَاتَرَتِ الْأَخْبَارُ بِأَنَّ الْمَهْدِيَّ مِنْ هَذِهِ الْأُمَّةِ وَأَنَّ عِيسَى عَلَيْهِ السَّلَامُ يُصَلِّي خَلْفَهُ
وَقَالَ الْحَافِظُ أَيْضًا الصَّحِيحُ أَنَّ عِيسَى رُفِعَ وَهُوَ حَيٌّ
انْتَهَى
وَقَالَ الشَّوْكَانِيُّ فِي رِسَالَتِهِ الْمُسَمَّاةِ بِالتَّوْضِيحِ فِي تَوَاتُرِ مَا جَاءَ فِي الْأَحَادِيثِ فِي الْمَهْدِيِّ وَالدَّجَّالِ وَالْمَسِيحِ وقد ورد في نزول عيسى عليه السلام مِنَ الْأَحَادِيثِ تِسْعَةٌ وَعِشْرُونَ حَدِيثًا ثُمَّ سَرَدَهَا وَقَالَ بَعْدَ ذَلِكَ وَجَمِيعُ مَا سُقْنَاهُ بَالِغٌ حَدَّ التَّوَاتُرِ كَمَا لَا يَخْفَى عَلَى مَنْ لَهُ فَضْلُ اطِّلَاعٍ فَتَقَرَّرَ بِجَمِيعِ مَا سُقْنَاهُ أَنَّ الْأَحَادِيثَ الْوَارِدَةَ فِي الْمَهْدِيِّ الْمُنْتَظَرِ مُتَوَاتِرَةٌ وَالْأَحَادِيثُ الْوَارِدَةُ فِي الدَّجَّالِ مُتَوَاتِرَةٌ وَالْأَحَادِيثُ الْوَارِدَةُ فِي نُزُولِ عِيسَى عَلَيْهِ السَّلَامُ مُتَوَاتِرَةٌ
انْتَهَى
وَإِنِّي أَسْرُدُ بَعْضَ الْأَحَادِيثِ الْوَارِدَةِ فِي نُزُولِ عِيسَى عَلَيْهِ السَّلَامُ غَيْرَ مَا تَقَدَّمَ ذِكْرُهُ فِي الْمَتْنِ وَالشَّرْحِ لِشِدَّةِ الِاحْتِيَاجِ إِلَيْهِ فِي عَصْرِنَا هَذَا فَأَقُولُ أَخْرَجَ الْبُخَارِيُّ فِي بَابِ قَتْلِ الْخِنْزِيرِ مِنْ كِتَابِ الْبُيُوعِ وَمُسْلِمٌ فِي كِتَابِ الْإِيمَانِ وَاللَّفْظُ لِلْبُخَارِيِّ حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا اللَّيْثُ عَنْ بن شهاب عن بن الْمُسَيَّبِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ قَالَ رسول الله وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمُ بن مَرْيَمَ حَكَمًا مُقْسِطًا فَيَكْسِرُ الصَّلِيبَ وَيَقْتُلُ الْخِنْزِيرَ ويضع الجزية ويفيض المال حتى لا يقبله أَحَدٌ
وَقَالَ مُسْلِمٌ حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ أَخْبَرَنَا لَيْثٌ ح
وَحَدَّثَنَا مُحَمَّدُ بْنُ رمح قال حدثنا الليث عن بن شهاب عن بن الْمُسَيَّبِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ قَالَ رسول الله وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمُ بن مَرْيَمَ حَكَمًا مُقْسِطًا فَيَكْسِرُ الصَّلِيبَ وَيَقْتُلُ الْخِنْزِيرَ ويضع الجزية ويفيض المال حتى لا يقبله أَحَدٌ
وَأَخْرَجَهُ التِّرْمِذِيُّ عَنْ قُتَيْبَةَ عَنِ اللَّيْثِ مِثْلَهُ سَنَدًا وَمَتْنًا وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ
انْتَهَى
وَقَالَ مُسْلِمٌ وَحَدَّثَنَاهُ عَبْدُ الْأَعْلَى بْنُ هَمَّادٍ وَأَبُو بَكْرٍ بْنُ أَبِي شَيْبَةَ وَزُهَيْرُ بْنُ حَرْبٍ قَالُوا أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ح
وَحَدَّثَنِيهِ حَرْمَلَةُ بْنُ يَحْيَى قَالَ أَخْبَرَنَا بن وَهْبٍ قَالَ حَدَّثَنِي يُونُسُ ح
وَحَدَّثَنَا حَسَنٌ الْحَلْوَانِيُّ وَعَبْدُ بْنُ حُمَيْدٍ عَنْ يَعْقُوبَ بْنِ إِبْرَاهِيمَ بْنِ سَعْدٍ قَالَ أَخْبَرَنَا أَبِي عَنْ

(11/308)

صَالِحٍ كُلُّهُمْ عَنِ الزُّهْرِيِّ بِهَذَا الْإِسْنَادِ
وَفِي رواية بن عُيَيْنَةَ إِمَامًا مُقْسِطًا وَحَكَمًا عَدْلًا وَفِي رِوَايَةِ يُونُسَ حَكَمًا عَادِلًا وَلَمْ يَذْكُرْ إِمَامًا مُقْسِطًا
وَفِي حَدِيثِ صَالِحٍ حَكَمًا مُقْسِطًا كَمَا قَالَ اللَّيْثُ
وَفِي حَدِيثِهِ مِنَ الزِّيَادَةِ وَحَتَّى تَكُونَ السَّجْدَةُ الْوَاحِدَةُ خَيْرًا مِنَ الدُّنْيَا وَمَا فِيهَا ثم يقول أبو هريرة اقرؤوا إِنْ شِئْتُمْ وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا ليؤمنن به قبل موته انتهى
وأخرجه بن مَاجَهْ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ بِنَحْوِ إِسْنَادِ مُسْلِمٍ بِلَفْظِ لَا تَقُومُ السَّاعَةُ حَتَّى يَنْزِلَ عِيسَى بن مَرْيَمَ حَكَمًا مُقْسِطًا الْحَدِيثَ
وَأَخْرَجَ الْبُخَارِيُّ فِي بَابِ كَسْرِ الصَّلِيبِ مِنْ كِتَابِ الْمَظَالِمِ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا سُفْيَانُ حَدَّثَنَا الزُّهْرِيُّ أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيَّبِ سَمِعَ أَبَا هريرة عن رسول الله قَالَ لَا تَقُومُ السَّاعَةُ حَتَّى يَنْزِلَ فِيكُمُ بن مَرْيَمَ حَكَمًا مُقْسِطًا فَيَكْسِرُ الصَّلِيبَ فَذَكَرَ الْحَدِيثَ
وأخرج في باب نزول عيسى بن مريم مِنْ كِتَابِ الْأَنْبِيَاءِ حَدَّثَنَا إِسْحَاقُ أَنْبَأَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا أَبِي عَنْ صَالِحٍ عَنِ بن شِهَابٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ سَمِعَ أَبَا هريرة قال قال رسول الله وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمُ بن مَرْيَمَ حَكَمًا عَدْلًا فَذَكَرَ الْحَدِيثَ وَفِيهِ ثُمَّ يقول أبو هريرة واقرأوا إِنْ شِئْتُمْ وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عليهم شهيدا حدثنا بن بكير حدثنا الليث عن يونس عن بن شِهَابٍ عَنْ نَافِعٍ مَوْلَى أَبِي قَتَادَةَ الْأَنْصَارِيِّ أَنَّ أَبَا هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ كيف أنتم إذا نزل بن مَرْيَمَ فِيكُمْ وَإِمَامُكُمْ مِنْكُمْ تَابَعَهُ عُقَيْلٌ وَالْأَوْزَاعِيُّ
انْتَهَى كَلَامُ الْبُخَارِيِّ
وَحَدِيثُ نَافِعٍ عَنْ أَبِي هُرَيْرَةَ أَخْرَجَهُ مُسْلِمٌ فِي كِتَابِ الْإِيمَانِ مِنْ ثَلَاثَةِ طُرُقٍ وَأَخْرَجَ مِنْ حَدِيثِ عَطَاءِ بْنِ مِينَاءَ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ قَالَ رسول الله والله لينزلن بن مَرْيَمَ حَكَمًا عَادِلًا فَلَيَكْسِرَنَّ الصَّلِيبَ وَليَقْتُلَنَّ الْخِنْزِيرَ وَلَيَضَعَنِ الْجِزْيَةَ وَلَتُتْرَكَنَّ الْقِلَاصُ فَلَا يُسْعَى عَلَيْهَا وَلَتَذْهَبَنَّ الشَّحْنَاءُ وَالتَّبَاغُضُ وَالتَّحَاسُدُ وَلَيَدْعُوَنَّ إِلَى الْمَالِ فَلَا يَقْبَلُهُ أَحَدٌ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ بن جُرَيْجٍ قَالَ أَخْبَرَنِي أَبُو الزُّبَيْرِ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقِّ ظَاهِرِينَ إلى يوم القيامة قال فينزل عيسى بن مريم فَيَقُولُ أَمِيرُهُمْ تَعَالَ صَلِّ لَنَا فَيَقُولُ لَا إِنَّ بَعْضَكُمْ عَلَى بَعْضٍ أُمَرَاءُ تَكْرِمَةَ اللَّهِ هَذِهِ الْأُمَّةَ
وَأَخْرَجَ مُسْلِمٌ فِي حَدِيثٍ طَوِيلٍ فِي الْفِتَنِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ قَالَ رسول الله يَخْرُجُ الدَّجَّالُ فِي أُمَّتِي فَيَمْكُثُ أَرْبَعِينَ فَيَبْعَثُ الله عيسى بن مَرْيَمَ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ فَيَطْلُبُهُ فَيُهْلِكُهُ ثُمَّ يَمْكُثُ النَّاسُ سَبْعَ سِنِينَ لَيْسَ بَيْنَ اثْنَيْنِ عَدَاوَةٌ فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(11/309)

وَعِنْدَ أَحْمَدَ مِنْ حَدِيثِ جَابِرٍ فِي قِصَّةِ الدَّجَّالِ وَنُزُولِ عِيسَى وَإِذَا هُمْ بِعِيسَى فَيُقَالُ تَقَدَّمْ يَا رُوحُ اللَّهِ فَيَقُولُ لِيَتَقَدَّمْ إِمَامُكُمْ فَلْيُصَلِّ بِكُمْ
وَلِابْنِ مَاجَهْ فِي حَدِيثِ أَبِي أُمَامَةَ الطَّوِيلِ فِي الدَّجَّالِ قَالَ وَكُلُّهُمْ أَيِ المسلمون ببيت المقدس وإمامهم رجل صالح فقد تَقَدَّمَ لِيُصَلِّيَ بِهِمْ إِذْ نَزَلَ عِيسَى فَرَجَعَ الْإِمَامُ يَنْكُصُ لِيَتَقَدَّمَ عِيسَى فَيَقِفُ عِيسَى بَيْنَ كَتِفَيْهِ ثُمَّ يَقُولُ تَقَدَّمْ فَإِنَّهَا لَكَ أُقِيمَتْ
انْتَهَى
وَأَخْرَجَ مُسْلِمٌ فِي الْفِتَنِ مِنْ حَدِيثِ سُهَيْلٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ الله قَالَ لَا تَقُومُ السَّاعَةُ حَتَّى تَنْزِلَ الرُّومُ بِالْأَعْمَاقِ أَوْ بِدَابِقٍ فَيَخْرُجُ إِلَيْهِمْ جَيْشٌ مِنَ الْمَدِينَةِ مِنْ خِيَارِ أَهْلِ الْأَرْضِ يَوْمَئِذٍ فَإِذَا تَصَافُّوا قَالَتِ الرُّومُ خَلُّوا بَيْنَنَا وَبَيْنَ الَّذِينَ سَبَوْا مِنَّا نُقَاتِلُهُمْ فَيَقُولُ الْمُسْلِمُونَ لَا وَاللَّهِ لَا نُخَلِّي بَيْنَكُمْ وَبَيْنَ إِخْوَانِنَا فَيُقَاتِلُونَهُمْ فَيَنْهَزِمُ ثُلُثٌ لَا يَتُوبُ اللَّهُ عَلَيْهِمْ أَبَدًا وَيُقْتَلُ ثُلُثٌ هُمْ أَفْضَلُ الشُّهَدَاءِ عِنْدَ اللَّهِ
وَيَفْتَتِحُ الثلث لا يفتنون أبدا فيفتتحون قسطنطينية فبيناهم يَقْتَسِمُونَ الْغَنَائِمَ قَدْ عَلَّقُوا سُيُوفَهُمْ بِالزَّيْتُونِ إِذْ صَاحَ فِيهِمُ الشَّيْطَانُ إِنَّ الْمَسِيحَ قَدْ خَلَفَكُمْ في أهليكم فيخرجون وذلك باطل فإذا جاؤوا الشَّامَ خَرَجَ فَبَيْنَمَا هُمْ يُعِدُّونَ لِلْقِتَالِ يُسَوُّونَ الصفوف إذ أقيمت الصلاة فينزل عيسى بن مريم فَأَمَّهُمْ الْحَدِيثَ
وَقَالَ الشَّوْكَانِيُّ فِي التَّوْضِيحِ أَخْرَجَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَبِي سَعِيدٍ بِإِسْنَادٍ فِيهِ كَثِيرُ بْنُ زَيْدٍ وَثَّقَهُ أَحْمَدُ وَجَمَاعَةٌ وَبَقِيَّةُ رِجَالِهِ رِجَالُ الصَّحِيحِ بِلَفْظِ يوشك المسيح بن مَرْيَمَ أَنْ يَنْزِلَ حَكَمًا مُقْسِطًا فَيَقْتُلُ الْخِنْزِيرَ ويكسر الصليب وتكون الدعوة واحدة فأقرؤه من رسول الله
وَأَخْرَجَ أَحْمَدُ بِإِسْنَادَيْنِ رِجَالُهُمَا رِجَالُ الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ إِنِّي لَأَرْجُو إِنْ طَالَ بي عمر أن ألقى عيسى بن مَرْيَمَ فَإِنْ عَجَّلَ بِي مَوْتٌ فَمَنْ لَقِيَهُ فليقرأه مِنِّي السَّلَامُ انْتَهَى
قُلْتُ لَفْظُ أَحْمَدَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ أَنَّهُ قَالَ إِنِّي لَأَرْجُو إِنْ طَالَ بِي عمر أن ألقى عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ فَإِنْ عَجَّلَ بِي مَوْتٌ فمن لقيه منكم فليقرأه مِنِّي السَّلَامُ
حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَنْبَأَنَا شُعْبَةُ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي هُرَيْرَةَ فَذَكَرَهُ
وَأَخْرَجَ الْحَاكِمُ مِنْ حَدِيثِ أَبِي هريرة أيضا بلفظ ليهبطن عيسى بن مَرْيَمَ حَكَمًا وَإِمَامًا مُقْسِطًا وَلَيَسْلُكَنَّ فِجَاجًا حَاجًّا أَوْ مُعْتَمِرًا وَلَيَأْتِيَنَّ قَبْرِي حَتَّى يُسَلِّمَ وَلَأَرُدَّنَّ عَلَيْهِ انْتَهَى
وَأَخْرَجَ التِّرْمِذِيُّ فِي بَابِ قَتْلِ عيسى بن مَرْيَمَ الدَّجَّالَ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ الْأَنْصَارِيِّ قَالَ سَمِعْتُ عَمِّي مُجَمِّعَ بْنَ جارية الأنصاري يقول سمعت رسول الله يقول يقتل بن مَرْيَمَ الدَّجَّالَ بِبَابِ لُدٍّ هَذَا حَدِيثٌ صَحِيحٌ

(11/310)

وَفِي الْبَابِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ وَنَافِعِ بن علبة وَأَبِي بَرْزَةَ وَحُذَيْفَةَ بْنِ أَسِيدٍ وَأَبِي هُرَيْرَةَ وَكَيْسَانَ وَعُثْمَانَ بْنِ أَبِي الْعَاصِ وَجَابِرٍ وَأَبِي أمامة وبن مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَسَمُرَةَ بْنِ جُنْدُبٍ وَالنَّوَّاسِ بْنِ سِمْعَانَ وَعَمْرِو بْنِ عَوْفٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ انْتَهَى
فَلَا يَخْفَى عَلَى كل منصف أن نزول عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ إِلَى الْأَرْضِ حَكَمًا مُقْسِطًا بِذَاتِهِ الشَّرِيفَةِ ثَابِتٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَالسُّنَّةِ الْمُطَهَّرَةِ وَاتِّفَاقِ أَهْلِ السُّنَّةِ وَأَنَّهُ الْآنَ حَيٌّ فِي السَّمَاءِ لَمْ يَمُتْ بِيَقِينٍ
وَأَمَّا ثُبُوتُهُ مِنَ الْكِتَابِ فَقَالَ اللَّهُ عَزَّ وَجَلَّ رَدًّا عَلَى الْيَهُودِ الْمَغْضُوبِ عَلَيْهِمُ الزَّاعِمِينَ أَنَّهُمْ قَتَلُوا عِيسَى بن مَرْيَمَ عَلَيْهِ السَّلَامُ وَمَا قَتَلُوهُ يَقِينًا بَلْ رفعه الله إليه فَفِي هَذِهِ الْآيَةِ الْكَرِيمَةِ أَخْبَرَنَا اللَّهُ تَعَالَى أَنَّ الَّذِي أَرَادَ الْيَهُودُ قَتْلَهُ وَأَخْذَهُ وَهُوَ عِيسَى بِجِسْمِهِ الْعُنْصُرِيِّ لَا غَيْرُ رَفَعَهُ اللَّهُ إِلَيْهِ وَلَمْ يَظْفَرُوا مِنْهُ بِشَيْءٍ كَمَا وَعَدَهُ اللَّهُ تَعَالَى قَبْلَ رَفْعِهِ بِقَوْلِهِ وَمَا يَضُرُّونَكَ من شيء وبرفع جسده حيا فسره بن عَبَّاسٍ كَمَا ثَبَتَ عَنْهُ بِإِسْنَادٍ صَحِيحٍ
فَثَبَتَ بِهَذَا أَنَّ عِيسَى عَلَيْهِ السَّلَامُ رُفِعَ حَيًّا وَيَدُلُّ عَلَى مَا ذَكَرْنَاهُ الْأَحَادِيثُ الصَّحِيحَةُ الْمُتَوَاتِرَةُ الْمَذْكُورَةُ الْمُصَرِّحَةُ بِنُزُولِهِ بِذَاتِهِ الشَّرِيفَةِ الَّتِي لَا تَحْتَمِلُ التَّأْوِيلَ
وَقَالَ اللَّهُ تَعَالَى وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ أي قبل موت عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ كَمَا قَالَ أَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَغَيْرُهُمَا مِنَ الصَّحَابَةِ وَالسَّلَفِ الصَّالِحِينَ وَهُوَ الظَّاهِرُ كَمَا فِي تَفْسِيرِ بن كَثِيرٍ فَثَبَتَ أَنَّ عِيسَى عَلَيْهِ السَّلَامُ لَمْ يَمُتْ بَلْ يَمُوتُ فِي آخِرِ الزَّمَانِ وَيُؤْمِنُ بِهِ كُلُّ أَهْلِ الْكِتَابِ
وَقَدْ ذَكَرَ اللَّهُ تَعَالَى فِي كِتَابِهِ أَنَّ نُزُولَهُ إِلَى الْأَرْضِ مِنْ عَلَامَاتِ السَّاعَةِ قَالَ اللَّهُ تَعَالَى وَإِنَّهُ لعلم للساعة
وقال الإمام بن كَثِيرٍ فِي تَفْسِيرِهِ الصَّحِيحُ أَنَّ الضَّمِيرَ عَائِدٌ إِلَى عِيسَى عَلَيْهِ السَّلَامُ فَإِنَّ السِّيَاقَ فِي ذِكْرِهِ وَأَنَّ الْمُرَادَ نُزُولُهُ قَبْلَ يَوْمِ الْقِيَامَةِ كَمَا قَالَ تَعَالَى وَإِنْ مِنْ أَهْلِ الْكِتَابِ إلا ليؤمنن به قبل موته أَيْ قَبْلَ مَوْتِ عِيسَى عَلَيْهِ السَّلَامُ وَيُؤَيِّدُ هَذَا الْمَعْنَى الْقِرَاءَةُ وَإِنَّهُ لَعَلَمٌ لِلسَّاعَةِ يَعْنِي بِفَتْحِ الْعَيْنِ وَاللَّامِ أَيْ أَمَارَةٌ وَدَلِيلٌ عَلَى وُقُوعِ السَّاعَةِ
وَقَالَ مُجَاهِدٌ وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ أي آية للساعة خروج عيسى بن مَرْيَمَ قَبْلَ يَوْمِ الْقِيَامَةِ
وَهَكَذَا رُوِيَ عَنْ أبي هريرة وبن عَبَّاسٍ وَأَبِي الْعَالِيَةِ وَأَبِي مَالِكٍ وَعِكْرِمَةَ وَالْحَسَنِ وَقَتَادَةَ وَالضَّحَّاكِ وَغَيْرِهِمْ وَقَدْ تَوَاتَرَتِ الْأَخْبَارُ عَنْ رسول الله أَنَّهُ أَخْبَرَ بِنُزُولِ عِيسَى عَلَيْهِ السَّلَامُ قَبْلَ يَوْمِ الْقِيَامَةِ إِمَامًا عَادِلًا وَحَكَمًا مُقْسِطًا انْتَهَى

(11/311)

فَهَذِهِ الْآيَاتُ الْكَرِيمَةُ وَالنُّصُوصُ الصَّحِيحَةُ الثَّابِتَةُ عَنْ رسول الله تدل دلالة واضحة على نزول عيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ عِنْدَ قُرْبِ السَّاعَةِ وَلَا يُنْكِرُ نُزُولَهُ إِلَّا ضَالٌّ مُضِلٌّ مُعَانِدٌ لِلشَّرْعِ مُخَالِفٌ لِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَاتِّفَاقِ أَهْلِ السُّنَّةِ
وَمِنَ الْمَصَائِبِ الْعُظْمَى وَالْبَلَايَا الْكُبْرَى عَلَى الْإِسْلَامِ أَنَّ رَجُلًا مِنَ الْمُلْحِدِينَ الدَّجَّالِينَ الْكَذَّابِينَ خَرَجَ مِنَ الْفِنْجَابِ مِنْ إِقْلِيمِ الْهِنْدِ وَهُوَ مَعَ كَوْنِهِ مُدَّعِيًا للإ سلام كَذَّبَ الشَّرِيعَةَ وَعَصَى اللَّهَ وَرَسُولَهُ وَطَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا وَكَانَ أَوَّلُ مَا ادَّعَاهُ أَنَّهُ مُحَدَّثٌ وَمُلْهَمٌ مِنَ اللَّهِ تَعَالَى ثُمَّ كَثُرَتْ فِتْنَتُهُ وَعَظُمَتْ بَلِيَّتُهُ مِنْ سَنَةِ سِتٍّ وَأَلْفٍ وَثَلَاثِ مِائَةٍ إِلَى السَّنَةِ الْحَاضِرَةِ وَهِيَ سَنَةُ عِشْرِينَ بَعْدَ الْأَلْفِ وَثَلَاثِ مِائَةٍ وَأَلَّفَ الرَّسَائِلَ الْعَدِيدَةَ (مِنْهَا تَوْضِيحُ الْمُرَادِ وَمِنْهَا إِزَالَةُ الْأَوْهَامِ وَمِنْهَا فَتْحُ الْإِسْلَامِ وَغَيْرُ ذَلِكَ مِنَ التَّحْرِيرَاتِ) فِي إِثْبَاتِ مَا ادَّعَاهُ مِنَ الْإِلْهَامَاتِ الْكَاذِبَةِ وَالدَّعَاوَى الْعَقْلِيَّةِ الْوَاهِيَةِ وَأَقْوَالِ الزَّنْدَقَةِ وَالْإِلْحَادِ وَحَرَّفَ الْكَلِمَ وَالنُّصُوصَ الظَّاهِرَةَ عَنْ مَوَاضِعِهَا وَتَفَوَّهَ بِمَا تقشعر منه الجلود وبما لم تجترىء عَلَيْهِ إِلَّا غَيْرُ أَهْلِ الْإِسْلَامِ أَعَاذَنَا اللَّهُ تَعَالَى وَالْمُسْلِمِينَ مِنْ شُرُورِهِ وَنَفْثِهِ وَنَفْخِهِ فَمِنْ أَقْوَالِهِ الْوَاهِيَةِ الْمَرْدُودَةِ الَّتِي صَرَّحَ بِهَا فِي رسائله أن نزول عيسى بن مَرْيَمَ وَرَفْعِهِ إِلَى السَّمَاءِ بِجَسَدِهِ الْعُنْصُرِيِّ مِنَ الْخُرَافَاتِ وَالْمُسْتَحِيلَاتِ
وَادَّعَى أَنَّ عِيسَى الْمَسِيحَ الْمَوْعُودَ فِي الشَّرِيعَةِ الْمُحَمَّدِيَّةِ وَالْخَارِجَ فِي آخِرِ الزَّمَانِ لقتل الدجال ليس هو عيسى بن مَرْيَمَ الَّذِي تُوُفِّيَ بَلِ الْمَسِيحُ الْمَوْعُودُ مَثِيلُهُ وَهُوَ أَنَا الَّذِي أَنْزَلَنِي اللَّهُ تَعَالَى فِي الْقَادِيَانِ وَأَنَا هُوَ الَّذِي جَاءَ بِهِ الْقُرْآنُ الْعَظِيمُ وَنَطَقَتْ بِهِ السُّنَّةُ النَّبَوِيَّةُ وَأَمَّا عِيسَى بن مَرْيَمَ فَلَيْسَ بِحَيٍّ فِي السَّمَاءِ
وَأَنْكَرَ وُجُودُ الْمَلَائِكَةِ عَلَى الْوَجْهِ الَّذِي أَخْبَرَنَا بِهِ رَسُولُ الله وأنكر نزول جبرائيل عليه السلام على النبي وَأَنْكَرَ نُزُولَ مَلَكِ الْمَوْتِ وَأَنْكَرَ لَيْلَةَ الْقَدْرِ
وَيَذْهَبُ فِي وُجُودِ الْمَلَائِكَةِ مَذْهَبُ الْفَلَاسِفَةِ وَالْمَلَاحِدَةِ وَيَقُولُ إِنَّ النُّبُوَّةَ التَّامَّةَ قَدِ انْقَطَعَتْ وَلَكِنَّ النُّبُوَّةَ الَّتِي لَيْسَ فِيهَا إِلَّا الْمُبَشِّرَاتِ فَهِيَ بَاقِيَةٌ إِلَى يَوْمِ الْقِيَامَةِ لَا انْقِطَاعَ لَهَا أَبَدًا وَأَنَّ أَبْوَابَ النُّبُوَّةِ الْجُزْئِيَّةِ مَفْتُوحَةٌ أَبَدًا
وَيَقُولُ إِنَّ ظَوَاهِرَ الْكِتَابِ وَالسُّنَّةِ مَصْرُوفَةٌ عَنْ ظَوَاهِرِهَا وَإِنَّ اللَّهَ تَعَالَى لَمْ يَزَلْ يُبَيِّنُ مُرَادَهُ بِالِاسْتِعَارَاتِ وَالْكِنَايَاتِ وَغَيْرُ ذَلِكَ مِنَ الْخُرَافَاتِ وَالْعَقَائِدِ الْبَاطِلَةِ
قُلْتُ وَأَكْثَرُ عَقَائِدِهِ وَمُعْظَمُ مَقَالَاتِهِ مُوَافِقٌ لِمَقَالَاتِ الْفِرْقَةِ النَّيْجِرِيَّةِ الطَّاغِيَةِ وَمُطَابِقٌ لِمَذْهَبِ هَؤُلَاءِ الطَّائِفَةِ الزَّائِغَةِ فَإِنَّ الطَّائِفَةَ النَّيْجِرِيَّةَ أَفْسَدَتْ فِي أَرْضِ الْهِنْدِ وَتَقَوَّلَتْ عَلَى اللَّهِ بِمَا لَمْ يَقُلْ بِهِ وَصَنَّفَ رَئِيسُ النَّيْجِرِيَّةِ وَإِمَامُهُمْ تَفْسِيرًا لِلْقُرْآنِ الْكَرِيمِ بِلُغَةِ الْهِنْدِ فَفَسَّرَهُ بِرَأْيِهِ الْفَاسِدِ وَحَرَّفَ فِي مَعَانِي الْقُرْآنِ وَصَرَفَ إِلَى غَيْرِ مَحَلِّهِ وَجَاءَ بِالطَّامَّةِ الْكُبْرَى وَأَنْكَرَ مُعْظَمَ

(11/312)

عَقَائِدِ الْإِسْلَامِ وَأَحْكَمَ وَأَتْقَنَ مَذَاهِبَ الْفَلَاسِفَةِ وَأَهْلَ الْأَهْوَاءِ وَعَكَفَ عَلَى تَأْلِيفَاتِ هَؤُلَاءِ فَاسْتَخْرَجَ عَنْهَا مَا أَرَادَ مِنَ الْأَقْوَالِ الْمُضَادَّةِ لِلشَّرِيعَةِ وَالْمُخَالِفَةِ لِلسُّنَّةِ النَّبَوِيَّةِ عَلَيْهِ أَفْضَلُ الصَّلَاةِ وَالتَّحِيَّةِ وَرَدَّ الْأَحَادِيثَ الصَّحِيحَةَ الثَّابِتَةَ وَأَنْكَرَ وُجُودَ الْمَلَائِكَةِ وَالْجِنِّ وَالشَّيَاطِينِ وَالْجَنَّةِ وَالنَّارِ وَأَنْكَرَ الْمُعْجِزَاتِ بِأَسْرِهَا وَأَثْبَتَ الأب لعيسى بن مَرْيَمَ عَلَيْهِ السَّلَامُ وَغَيْرُ ذَلِكَ مِنَ الْمَقَالَاتِ الْبَاطِلَةِ الْمَرْدُودَةِ وَصَنَّفَ لِإِثْبَاتِ هَذِهِ الْمَقَالَاتِ رَسَائِلَ كَثِيرَةً وَحَرَّرَ التَّحْرِيرَاتِ فَضَلَّ وَأَضَلَّ كَثِيرًا مِنَ النَّاسِ لَكِنَّ عُلَمَاءَ الْإِسْلَامِ لَمْ يَزَلْ دَأْبُهُمْ وَهِمَّتُهُمْ لِرَدِّ مَقَالَاتِ أَهْلِ الْإِلْحَادِ وَالزَّيْغِ وَالْفَسَادِ وَيَعُدُّونَ ذَلِكَ خَيْرَ ذَخِيرَةٍ لِلْمَعَادِ فَقَامَ عَلَى رَدِّ مَقَالَاتِهِ الْفَاسِدَةِ شَيْخُنَا الْعَلَّامَةُ الْقَاضِي بَشِيرُ الدِّينِ الْقَنُّوجِيُّ فَصَنَّفَ كِتَابًا سَمَّاهُ بِإِمْدَادِ الْآفَاقِ بِرَجْمِ أَهْلِ النِّفَاقِ فِي رَدِّ تَهْذِيبِ الْأَخْلَاقِ وَغَيْرُ ذَلِكَ مِنَ التَّحْرِيرَاتِ الْعَجِيبَةِ وَالْمَضَامِينِ الْبَالِغَةِ
وَجَرَى بَيْنَ شَيْخِي وَبَيْنَ رَئِيسِ تِلْكَ الطَّائِفَةِ تَحْرِيرَاتٌ شَتَّى إِلَى عِدَّةِ سِنِينَ يَطُولُ بِذِكْرِهَا الْمَقَامُ
ثُمَّ بَعْدَ ذَلِكَ تَعَاقَبَ تَعَاقُبًا حَسَنًا وَرَدَّ كَلَامَهُ رَدًّا بَلِيغًا الْفَاضِلُ اللَّاهُورِيُّ وَشَفَا صُدُورَ الْمُؤْمِنِينَ فَرَئِيسُ النَّيْجِرِيَّةِ مَتْبُوعٌ وَإِمَامُ صِرَاطِ الضَّلَالَةِ أَيِ الْمُدَّعِي لِمَثِيلِ الْمَسِيحِ تَابِعٌ لَهُ فِي أَكْثَرِ الْأَقْوَالِ الْبَاطِلَةِ وَإِنَّمَا الِاخْتِلَافُ بَيْنَهُمَا فِي تِلْكَ الْإِلْهَامَاتِ الْكَاذِبَةِ وَالِادِّعَاءِ لِمَثِيلِ الْمَسِيحِ
فَالْوَاجِبُ عَلَى كُلِّ مُسْلِمٍ أَنْ يُبَيِّنَ لِلنَّاسِ ضَلَالَ هَذَا الرَّجُلِ الْمُفْتَرِي الْمُدَّعِي أَنَّ الْمَسِيحَ عَلَيْهِ السَّلَامُ قَدْ مَاتَ وَأَنَّهُ مَثِيلُ عِيسَى بَلْ عِيسَى عَلَيْهِ السَّلَامُ حَيٌّ فِي السَّمَاءِ وَيَنْزِلُ فِي آخِرِ الزَّمَانِ بِذَاتِهِ الشَّرِيفَةِ وَقَدْ تَقَدَّمَ أَنَّ عِيسَى عَلَيْهِ السَّلَامُ يَنْزِلُ عِنْدَ الْمَنَارَةِ الْبَيْضَاءِ شَرْقِيَّ دِمَشْقَ وَلَيْسَتْ مَدِينَةُ دِمَشْقَ وَلَا الْمَنَارَةُ الْبَيْضَاءُ بَلْدَةَ الْقَادَيَانِيِّ وَلَا مَنَارَتَهُ
وتقدم أيضا أن رسول الله قال في وصف عيسى عليه السلام بِأَنَّهُ رَجُلٌ مَرْبُوعٌ إِلَى الْحُمْرَةِ وَالْبَيَاضِ وَأَنَّهُ يَنْزِلُ بَيْنَ مُمَصَّرَتَيْنِ كَأَنَّ رَأْسَهُ يَقْطُرُ وَإِنْ لَمْ يُصِبْهُ بَلَلٌ وَأَنَّهُ بِنُزُولِهِ تَذْهَبُ الشَّحْنَاءُ وَالتَّبَاغُضُ وَالتَّحَاسُدُ وَأَنَّهُ يَدْعُو إِلَى الْمَالِ فَلَا يَقْبَلُهُ أَحَدٌ وَأَنَّهُ يَحْثُو الْمَالَ حَثْوًا وَأَنَّهُ يُقَاتِلُ عَلَى الْإِسْلَامِ وَلَا وُجُودَ لِهَذِهِ الْأَوْصَافِ الشَّرِيفَةِ الْمَذْكُورَةِ فِي هَذَا الرَّجُلِ الْمُدَّعِي أَنَّهُ مَثِيلُ عِيسَى وَأَنَّ عِيسَى عَلَيْهِ السَّلَامُ لَا أَبَ لَهُ كَمَا دَلَّتْ عَلَيْهِ الْأَخْبَارُ الصَّحِيحَةُ وَهَذَا الرَّجُلُ لَهُ أَبٌ وَجَدٌّ وَلَيْسَ فِيهِ مِنَ الصِّفَاتِ مَا يُصَحِّحُ دَعَاوِيهِ كُلُّهَا أَكَاذِيبٌ وَاهِيَةٌ تَدُلُّ عَلَى ضَلَالَةِ وَسُخْفِ عَقْلِهِ وَفَسَادِ رَأْيِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هاد

(11/313)

وَقَدْ رَدَّ عَلَيْهِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ مِنْهُمْ شيخنا الإمام الرحلة الآفاق السَّيِّدَ مُحَمَّد نَذِير حُسَيْن الدَّهْلَوِيَّ أَدَامَ اللَّهُ بَرَكَاتِهِ وَمِنْهُمْ شَيْخُنَا الْمُحَدِّثُ الْقَاضِي حُسَيْنُ بْنُ مُحْسِنٍ الْأَنْصَارِيُّ أَلَّفَ رِسَالَةً سَمَّاهَا بِالْفَتْحِ الرَّبَّانِيِّ فِي الرَّدِّ عَلَى الْقَادَيَانِيِّ وَغَيْرُهُمَا مِنَ الْعُلَمَاءِ الْكِرَامِ الْحَامِي لِدِينِ الْإِسْلَامِ وَاتَّفَقَتْ كَلِمَتُهُمْ بِأَنَّ الرَّجُلَ الْمَذْكُورَ قَدْ أَظْهَرَ فِي رَسَائِلِهِ عَقَائِدَ كُفْرِيَّةً وَمَقَالَاتٍ بِدْعِيَّةً خَرَجَ بِهَا عَنِ اتِّبَاعِ السُّنَنِ وَالْإِسْلَامِ وَتَبِعَ فِيهَا الْفَلَاسِفَةَ والْأَرِيَّةَ وَالنَّصَارَى وَالْمَلَاحِدَةَ الْبَاطِنِيَّةَ اللِّئَامَ وَأَنَّهُ قَدْ عَارَضَ الْحَقَّ الصَّرِيحَ وَأَنْكَرَ كَثِيرًا مِنْ ضَرُورِيَّاتِ الدِّينِ وَإِجْمَاعِ السَّلَفِ الصَّالِحِينَ فَلَا يَنْبَغِي لِلْمُسْلِمِينَ أَنْ يُجَالِسُوهُ وَيُخَالِطُوهُ وَاللَّهُ تَعَالَى أَعْلَمُ
وَمِثْلُ هَذَا الرَّجُلِ الْمُدَّعِي خَرَجَ رجل في عصر شيخ الإسلام بن تيمية رحمه الله وادعى بأنه عيسى بن مَرْيَمَ كَمَا قَالَ الشَّيْخُ أَبُو الْعَبَّاسِ تَقِيُّ الدِّينِ أَحْمَدُ بْنُ عَبْدِ الْحَلِيمِ بْنِ تَيْمِيَةَ رَحِمَهُ اللَّهُ فِي رِسَالَتِهِ الْمُسَمَّاةِ بِبُغْيَةِ الْمُرْتَادِ فِي الرَّدِّ عَلَى الْمُتَفَلْسِفَةِ وَالْقَرَامِطَةِ وَالْبَاطِنِيَّةِ أَهْلِ الْإِلْحَادِ مِنَ الْقَائِلِينَ بِالْحُلُولِ وَالِاتِّحَادِ وَقَدْ كَانَ عِنْدَنَا بِدِمَشْقَ الشَّيْخُ الْمَشْهُورُ الَّذِي يُقَالُ لَهُ بن هُودٍ وَكَانَ مِنْ أَعْظَمِ مَنْ رَأَيْنَاهُ مِنْ هَؤُلَاءِ الِاتِّحَادِيَّةِ زُهْدًا وَمَعْرِفَةً وَرِيَاضَةً وَكَانَ مِنْ أَشَدِّ النَّاسِ تَعْظِيمًا لِابْنِ سَبْعِينَ وَمُفَضِّلًا لَهُ عنده على بن عربي وغلامه بن إِسْحَاقَ
وَأَكْثَرُ النَّاسِ مِنَ الْكِبَارِ وَالصِّغَارِ كَانُوا يُطِيعُونَ أَمْرَهُ وَكَانَ أَصْحَابُهُ الْخَوَاصُّ بِهِ يَعْتَقِدُونَ فيه أنه أي بن هود المسيح بن مَرْيَمَ وَيَقُولُونَ إِنَّ أُمَّهُ اسْمُهَا مَرْيَمَ وَكَانَتْ نصرانية ويعتقدون أن قول النبي ينزل فيكم بن مَرْيَمَ هُوَ هَذَا وَأَنَّ رُوحَانِيَّةَ عِيسَى عَلَيْهِ السَّلَامُ تَنْزِلُ عَلَيْهِ وَقَدْ نَاظَرَنِي فِي ذَلِكَ مَنْ كَانَ أَفْضَلُ النَّاسِ عِنْدَهُمْ فِي مَعْرِفَتِهِ بِالْعُلُومِ الْفَلْسَفِيَّةِ وَغَيْرِهَا مَعَ دُخُولِهِ فِي الزُّهْدِ وَالتَّصَوُّفِ وَجَرَتْ بَيْنِي وَبَيْنَهُمْ مُخَاطَبَاتٌ وَمُنَاظَرَاتٌ يَطُولُ ذِكْرُهَا حَتَّى بَيَّنْتُ لَهُمْ فَسَادَ دَعْوَاهُمْ بِالْأَحَادِيثِ الصَّحِيحَةِ الْوَارِدَةِ فِي نُزُولِ عِيسَى الْمَسِيحِ وَأَنَّ ذَلِكَ الْوَصْفَ لَا يَنْطَبِقُ عَلَى هَذَا

(11/314)

الرَّجُلِ وَبَيَّنْتُ لَهُمْ فَسَادَ مَا دَخَلُوا فِيهِ مِنَ الْقَرْمَطَةِ حَتَّى أَظْهَرْتُ مُبَاهَلَتَهُمْ وَحَلَفْتُ لَهُمْ أَنَّ مَا يَنْتَظِرُونَهُ مِنْ هَذَا الرَّجُلِ لَا يَكُونُ وَلَا يَتِمُّ وَأَنَّ اللَّهَ لَا يُتِمُّ أَمْرَ هَذَا الشَّيْخِ فَأَبَرَّ اللَّهُ تِلْكَ الْأَقْسَامَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
هَذَا مَعَ تَعْظِيمِهِمْ لِي وَبِمَعْرِفَتِي عِنْدَهُمْ وَإِلَّا فَهُمْ يَعْتَقِدُونَ أَنَّ سَائِرَ النَّاسِ مَحْجُوبُونَ بِحَالِ حَقِيقَتِهِمْ وَغَوَامِضِهِمْ وَإِنَّمَا النَّاسُ عِنْدَهُمْ كَالْبَهَائِمِ انْتَهَى كَلَامُهُ مُخْتَصَرًا

5 - (بَاب فِي خَبَرِ الْجَسَّاسَةِ)
هِيَ بِفَتْحِ الْجِيمِ فَتَشْدِيدِ الْمُهْمَلَةِ الْأُولَى قِيلَ سُمِّيَتْ بِذَلِكَ لِتَجَسُّسِهَا الْأَخْبَارَ لِلدَّجَّالِ قَالَهُ النَّوَوِيُّ

[4325] (الْعِشَاءُ الْآخِرَةُ) أَيْ صَلَاةُ الْعِشَاءِ (إِنَّهُ) أَيِ الشَّأْنَ (حَبَسَنِي) أَيْ مَنَعَنِي مِنَ الْخُرُوجِ (عَنْ رَجُلٍ) أَيْ عَنْ حَالِ رَجُلٍ وَهُوَ الدَّجَّالُ (تَجُرُّ شَعْرَهَا) صِفَةٌ لِامْرَأَةٍ وَهُوَ كِنَايَةٌ عَنْ طُولِ شَعْرِهَا (قَالَتْ) أَيْ تِلْكَ الْمَرْأَةُ (أَنَا الْجَسَّاسَةُ) وَفِي الْحَدِيثِ الْآتِي فلقيتهم دابة أهلب كثيرة الشَّعْرِ قَالُوا وَيْلَكَ مَا أَنْتِ قَالَتْ أَنَا الْجَسَّاسَةُ
قِيلَ فِي الْجَمْعِ بَيْنَهُمَا يَحْتَمِلُ أَنَّ لِلدَّجَّالِ جَسَّاسَتَيْنِ إِحْدَاهُمَا دَابَّةٌ وَالثَّانِيَةُ امْرَأَةٌ وَيَحْتَمِلُ أَنَّ الْجَسَّاسَةَ كَانَتْ شَيْطَانَةً تَمَثَّلَتْ تَارَةً فِي صُورَةِ دَابَّةٍ وَأُخْرَى فِي صُورَةِ امْرَأَةٍ وَلِلشَّيْطَانِ التَّشَكُّلُ فِي أَيِّ تَشَكُّلٍ أَرَادَ
وَيَحْتَمِلُ أَنْ تُسَمَّى الْمَرْأَةُ دَابَّةً مَجَازًا كَمَا فِي قَوْلِهِ تَعَالَى وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا على الله رزقها وَلَفْظُ مُسْلِمٍ فَلَقِيَتْهُمْ دَابَّةٌ أَهْلَبُ كَثِيرُ الشَّعْرِ لَا يَدْرُونَ مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعْرِ قَالُوا وَيْلَكَ مَا أَنْتِ قَالَتْ أَنَا الْجَسَّاسَةُ انْطَلِقُوا إِلَى هَذَا الرَّجُلِ فِي الدَّيْرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِالْأَشْوَاقِ قَالَ لَمَّا سَمَّتْ لَنَا رَجُلًا فَرِقْنَا مِنْهَا أَنْ تَكُونَ شَيْطَانَةً وَسَيَجِيءُ هَذَا اللَّفْظُ فِي الْحَدِيثِ الْآتِي (مُسَلْسَلٌ) صِفَةٌ ثَانِيَةٌ لِرَجُلٍ أَيْ مُقَيَّدٌ بِالسَّلَاسِلِ (فِي الْأَغْلَالِ) أَيْ مَعَهَا (يَنْزُو) بِسُكُونِ النُّونِ وَضَمِّ الزَّايِ أَيْ يَثِبُ وُثُوبًا (فِيمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ) قَالَ فِي فَتْحِ الْوَدُودِ مُتَعَلِّقٌ بقوله ينزو أو بمسلسل انتهى قال القارىء

(11/315)

أَبْعَدَ مَنْ قَالَ إِنَّهُ مُتَعَلِّقٌ بِمُسَلْسَلٍ (خَرَجَ) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ وَفِي بَعْضِ النُّسَخِ أَخَرَجَ بذكره (نبي الأميين) أي العرب
قال بن الْمَلَكِ فِي شَرْحِ الْمَشَارِقِ أَرَادَ الدَّجَّالُ بِالْأُمِّيِّينَ العرب لأنهم لا يكتبون ولا يقرؤون غَالِبًا (بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ (قَالَ ذَاكَ خَيْرٌ لَهُمْ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ الْمُشَارُ إِلَيْهِ مَا يُفْهَمُ مِنْ قَوْلِهِ وَأَطَاعُوهُ
قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ هَذَا الْقَوْلُ قَوْلُ مَنْ عَرَفَ الْحَقَّ وَالْمَخْذُولُ مِنَ الْبُعْدِ مِنَ اللَّهِ بِمَكَانٍ لَمْ يُرَ لَهُ فِيهِ مُسَاهِمٌ فَمَا وَجْهُ قَوْلِهِ هَذَا قُلْنَا يَحْتَمِلُ أَنَّهُ أَرَادَ بِهِ الْخَيْرَ فِي الدُّنْيَا أَيْ طَاعَتَهُمْ لَهُ خَيْرٌ لَهُمْ فَإِنَّهُمْ إِنْ خَالَفُوا اجْتَاحَهُمْ وَاسْتَأْصَلَهُمْ وَيَحْتَمِلُ أَنَّهُ مِنْ بَابِ الصِّرْفَةِ صَرَفَهُ اللَّهُ تَعَالَى عَنِ الطَّعْنِ فِيهِ وَالتَّكَبُّرِ عَلَيْهِ وَتَفَوَّهَ بِمَا ذَكَرَ عَنْهُ كَالْمَغْلُوبِ عَلَيْهِ وَالْمَأْخُوذِ عَلَيْهِ فَلَا يَسْتَطِيعُ أَنْ يَتَكَلَّمَ بِغَيْرِهِ تَأْيِيدًا لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْفَضْلُ مَا شَهِدَتْ بِهِ الْأَعْدَاءُ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ مَوْلَاهُ الْحَرَّانِيُّ الْمَعْرُوفُ بِالطَّرَائِفِيِّ قِيلَ لَهُ ذَلِكَ لِأَنَّهُ كَانَ يتبع طرائف الحديث
قال بن نُمَيْرٍ كَذَّابٌ وَقَالَ أَبُو عَرُوبَةَ عِنْدَهُ عَجَائِبٌ
وقال بن حِبَّانَ الْبُسْتِيُّ لَا يَجُوزُ عِنْدِي الِاحْتِجَاجُ بِرِوَايَتِهِ كُلِّهَا عَلَى حَالٍ مِنَ الْأَحْوَالِ
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ ثِقَةٌ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَدُوقٌ
وَأَنْكَرَ عَلَى الْبُخَارِيِّ إِدْخَالَ اسْمِهِ فِي كِتَابِ الضُّعَفَاءِ وَقَالَ يُحَوَّلُ مِنْهُ انْتَهَى قُلْتُ وَأَخْرَجَهُ مُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ لَيْسَ فِيهَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ

[4326] (جَلَسَ عَلَى الْمِنْبَرِ) فِيهِ دَلَالَةٌ عَلَى جَوَازِ وَعْظِ الْوَاعِظِ النَّاسَ جَالِسًا عَلَى الْمِنْبَرِ وَأَمَّا الْخُطْبَةُ يَوْمَ الْجُمُعَةِ فَلَا بُدَّ لِلْخَطِيبِ أَنْ يَخْطُبَهَا قَائِمًا (وَهُوَ يَضْحَكُ) أَيْ يَتَبَسَّمُ ضَاحِكًا عَلَى عَادَتِهِ الشَّرِيفَةِ (لِيَلْزَمْ) بِفَتْحِ الزَّايِ (كُلُّ إِنْسَانٍ مُصَلَّاهُ) أَيْ مَوْضِعَ صَلَاتِهِ فَلَا يَتَغَيَّرُ وَلَا يَتَقَدَّمُ وَلَا يَتَأَخَّرُ (لِرَهْبَةٍ) أَيْ لِخَوْفٍ مِنْ عَدُوٍّ (وَلَا رَغْبَةٍ) أَيْ وَلَا لِأَمْرٍ مَرْغُوبٍ فِيهِ مِنْ عَطَاءٍ كَغَنِيمَةٍ (أَنَّ

(11/316)

تَمِيمًا الدَّارِيَّ) أَيْ لِأَنَّ كَمَا فِي رِوَايَةِ مُسْلِمٍ وَهُوَ مَنْسُوبٌ إِلَى جَدٍّ لَهُ اسْمُهُ الدَّارُ (وَافَقَ الَّذِي حَدَّثْتُكُمْ) أَيْ طَابَقَ الْحَدِيثَ الَّذِي حَدَّثْتُكُمْ (حَدَّثَنِي) قَالَ النَّوَوِيُّ هَذَا مَعْدُودٌ فِي مَنَاقِبِ تَمِيمٍ لِأَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَى عَنْهُ هَذِهِ الْقِصَّةَ وَفِيهِ رِوَايَةُ الْفَاضِلِ عَنِ الْمَفْضُولِ وَرِوَايَةُ الْمَتْبُوعِ عَنْ تابعه وفيه قَبُولِ خَبَرِ الْوَاحِدِ (فِي سَفِينَةٍ بَحْرِيَّةٍ) أَيْ لَا بَرِّيَّةٍ احْتِرَازًا عَنِ الْإِبِلِ فَإِنَّهَا تُسَمَّى سَفِينَةُ الْبَرِّ وَقِيلَ أَيْ مَرْكَبًا كَبِيرًا بَحْرِيًّا لا زورقا صغيرا نهريا قاله القارىء (مِنْ لَخْمٍ) بِفَتْحِ لَامٍ وَسُكُونِ خَاءٍ مُعْجَمَةٍ مَصْرُوفٌ وَقَدْ لَا يُصْرَفُ قَبِيلَةٌ مَعْرُوفَةٌ وَكَذَا قَوْلُهُ (وَجُذَامٍ) بِضَمِّ الْجِيمِ (فَلَعِبَ بِهِمُ الْمَوْجُ) أَيْ دَارَ بِهِمْ وَاللَّعِبُ فِي الْأَصْلِ مَا لَا فَائِدَةَ فِيهِ مِنْ فِعْلٍ أَوْ قَوْلٍ فَاسْتُعِيرَ لِصَدِّ الْأَمْوَاجِ السُّفُنُ عَنْ صَوْبِ الْمَقْصِدِ وَتَحْوِيلِهَا يَمِينًا وَشِمَالًا (وَأَرْفَئُوا) أَيْ قَرَّبُوا السَّفِينَةَ قَالَ الْأَصْمَعِيُّ أَرْفَأْتُ السَّفِينَةَ أُرْفِئُهَا إِرْفَاءً وَبَعْضُهُمْ يَقُولُ أُرْفِيهَا بِالْيَاءِ عَلَى الْإِبْدَالِ وَهَذَا مَرْفَأُ السُّفُنِ أَيِ الْمَوْضِعُ الَّذِي تُشَدُّ إِلَيْهِ وَتُوقَفُ عِنْدَهُ كَذَا فِي الْمِرْقَاةِ (فَجَلَسُوا) أَيْ بَعْدَ مَا تَحَوَّلُوا مِنَ الْمَرْكَبِ الْكَبِيرِ (فِي أَقْرُبِ السَّفِينَةِ) بِفَتْحِ الْهَمْزَةِ وَضَمِّ الرَّاءِ جَمْعُ قَارِبٍ بِكَسْرِ الرَّاءِ وَفَتْحِهِ أَشْهَرُ وَأَكْثَرُ وَحُكِيَ ضَمُّهَا وهو جمع على غير قياس والقياس قوراب
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ أَقْرُبُ السَّفِينَةِ هُوَ بِضَمِّ الرَّاءِ جَمْعُ قَارِبٍ بِكَسْرِ الرَّاءِ وَفَتْحِهَا وهي سفينة صغيرة تكون مَعَ الْكَبِيرَةِ كَالْجَنِيبَةِ يَتَصَرَّفُ فِيهَا رُكَّابُ السَّفِينَةِ لِقَضَاءِ حَوَائِجِهِمْ (فَدَخَلُوا الْجَزِيرَةَ) اللَّامُ لِلْعَهْدِ أَيْ فِي الْجَزِيرَةِ الَّتِي هُنَاكَ (دَابَّةٌ أَهْلَبُ) وَالْهُلْبُ الشَّعْرُ وَقِيلَ مَا غَلُظَ مِنَ الشَّعْرِ وَقِيلَ مَا كَثُرَ مِنْ شَعْرِ الذَّنَبِ وَإِنَّمَا ذَكَّرَهُ لِأَنَّ الدَّابَّةَ يُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى لِقَوْلِهِ تَعَالَى وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ كَذَا قالوا والأظهر أنه بتأويل الحيوان قاله القارىء
قَالَ النَّوَوِيُّ الْأَهْلَبُ غَلِيظُ الشَّعْرِ كَثِيرُهُ انْتَهَى (كَثِيرَةُ الشَّعْرِ) صِفَةٌ لِمَا قَبْلَهُ وَعَطْفُ بَيَانٍ زَادَ فِي رِوَايَةِ مُسْلِمٍ لَا يَدْرُونَ مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعْرِ (قَالُوا وَيْلَكَ) هِيَ كَلِمَةٌ تَجْرِي مِنْ غَيْرِ قَصْدٍ إِلَى مَعْنَاهُ وَقَدْ تَرِدُ لِلتَّعَجُّبِ وَلِلتَّفَجُّعِ
قَالَ القارىء خَاطَبُوهَا مُخَاطَبَةَ الْمُتَعَجِّبِ الْمُتَفَجِّعِ (أَنَا الْجَسَّاسَةُ) سُمِّيَتْ بِذَلِكَ لِتَجَسُّسِهَا الْأَخْبَارَ لِلدَّجَّالِ (فِي هَذَا الدَّيْرِ) بِفَتْحِ الدَّالِ وَسُكُونِ التَّحْتِيَّةِ أَيْ دَيْرِ النَّصَارَى فَفِي الْمُغْرِبِ صَوْمَعَةُ الرَّاهِبِ وَالْمُرَادُ هُنَا الْقَصْرُ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ فِي آخِرِ الْبَابِ (فإنه) أي

(11/317)

الرَّجُلَ الَّذِي فِي الدَّيْرِ (إِلَى خَبَرِكُمْ) مُتَعَلِّقٌ بِقَوْلِهِ (بِالْأَشْوَاقِ) بِفَتْحِ الْهَمْزَةِ جَمْعُ شَوْقٍ أَيْ كَثِيرُ الشَّوْقِ وَعَظِيمُ الِاشْتِيَاقِ وَالْبَاءُ لِلْإِلْصَاقِ
قَالَ التُّورْبَشْتِيُّ رَحِمَهُ اللَّهُ أَيْ شَدِيدُ نِزَاعِ النَّفْسِ إِلَى مَا عِنْدَكُمْ مِنَ الْخَبَرِ حَتَّى كَأَنَّ الْأَشْوَاقَ مُلْصَقَةٌ بِهِ أَوْ كَأَنَّهُ مُهْتَمٌّ بِهَا (لما سمعت) أي ذكرت ووضعت (فَرِقْنَا) بِكَسْرِ الرَّاءِ أَيْ خِفْنَا (مِنْهَا) أَيْ مِنَ الدَّابَّةِ (أَنْ تَكُونَ شَيْطَانَةً) أَيْ كَرَاهَةَ أَنْ تَكُونَ شَيْطَانَةً
وَقَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ أَنْ تَكُونَ شَيْطَانَةً بَدَلٌ مِنَ الضَّمِيرِ الْمَجْرُورِ (سِرَاعًا) أَيْ حَالُ كَوْنِنَا مُسْرِعِينَ (أَعْظَمُ إِنْسَانٍ) أَيْ أَكْبَرُهُ جُثَّةً أَوْ أَهْيَبُهُ هَيْئَةً (رَأَيْنَاهُ) صفة إنسان احتراز عن من لَمْ يَرَوْهُ وَلَمَّا كَانَ هَذَا الْكَلَامُ فِي مَعْنَى مَا رَأَيْنَاهُ مِثْلَهُ صَحَّ قَوْلُهُ (قَطُّ) الَّذِي يَخْتَصُّ بِنَفْيِ الْمَاضِي وَهُوَ بِفَتْحِ الْقَافِ وَتَشْدِيدِ الطَّاءِ الْمَضْمُومَةِ فِي أَفْصَحِ اللُّغَاتِ (خَلْقًا) تَمْيِيزُ أَعْظَمُ (وَأَشَدُّهُ) أَيْ أَقْوَى إِنْسَانٍ (وَثَاقًا) بِفَتْحِ الْوَاوِ وَبِكَسْرٍ أَيْ قَيْدًا مِنَ السَّلَاسِلِ وَالْأَغْلَالِ (مَجْمُوعَةٌ) بِالرَّفْعِ أَيْ مَضْمُومَةٌ (فَذَكَرَ) أَيِ الرَّاوِي (الْحَدِيثَ) بِطُولِهِ وَقَدِ اخْتَصَرَهُ أَبُو دَاوُدَ وَذَكَرَهُ مُسْلِمٌ بِطُولِهِ وَإِنْ شِئْتَ الِاطِّلَاعَ عَلَى مَا حَذَفَهُ أَبُو دَاوُدَ فَارْجِعْ إِلَى صَحِيحِ مُسْلِمٍ (وَسَأَلَهُمْ) الضَّمِيرُ الْمَرْفُوعُ لِأَعْظَمُ إِنْسَانٍ الَّذِي كَانَ فِي الدَّيْرِ (عَنْ نَخْلِ بَيْسَانَ) بِفَتْحِ مُوَحَّدَةٍ وَسُكُونِ تَحْتِيَّةٍ وَهِيَ قَرْيَةٌ بِالشَّامِ ذَكَرَهُ الطِّيبِيُّ رَحِمَهُ اللَّهُ قَرِيبَةٌ مِنَ الْأُرْدُنِّ ذَكَرَهُ بن الْمَلَكِ
زَادَ فِي رِوَايَةِ مُسْلِمٍ هَلْ تُثْمِرُ قُلْنَا نَعَمْ قَالَ أَمَا إِنَّهَا تُوشِكُ أَنْ لَا تُثْمِرَ (وَعَنْ عَيْنِ زُغَرَ) بِزَايٍ فَغَيْنٍ مُعْجَمَتَيْنِ فَرَاءٍ كَزُفَرَ بَلْدَةٌ بِالشَّامِ قَلِيلَةُ النَّبَاتِ قِيلَ عَدَمُ صَرْفِهِ لِلتَّعْرِيفِ وَالتَّأْنِيثِ لِأَنَّهُ فِي الْأَصْلِ اسْمُ امْرَأَةٍ ثُمَّ نُقِلَ يَعْنِي لَيْسَ تَأْنِيثُهُ بِاعْتِبَارِ الْبَلْدَةِ وَالْبُقْعَةِ فَإِنَّهُ قَدْ يُذَكَّرُ مِثْلُهُ وَيُصْرَفُ بِاعْتِبَارِ الْبَلَدِ وَالْمَكَانِ وَقَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ هِيَ بَلْدَةٌ مَعْرُوفَةٌ فِي الْجَانِبِ الْقِبْلِيِّ مِنَ الشَّامِ انْتَهَى
وَزَادَ فِي رِوَايَةِ مُسْلِمٍ هَلْ فِي الْعَيْنِ مَاءٌ وَهَلْ يَزْرَعُ أَهْلُهَا بِمَاءِ الْعَيْنِ قُلْنَا نَعَمْ هِيَ كَثِيرَةُ الْمَاءِ وَأَهْلُهَا يَزْرَعُونَ مِنْ مَائِهَا (قَالَ إِنِّي أَنَا الْمَسِيحُ) زَادَ فِي رِوَايَةِ مُسْلِمٍ الدَّجَّالُ وَسُمِّيَ بِهِ لِأَنَّ عَيْنَهُ الْوَاحِدَةَ مَمْسُوحَةٌ وَفِي تَسْمِيَتِهِ وُجُوهٌ أُخَرُ (وَإِنَّهُ فِي بَحْرِ الشَّامِ أَوْ بَحْرِ الْيَمَنِ لَا بَلْ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ) قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ هُوَ شَكٌّ أَوْ ظَنٌّ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَصَدَ الْإِبْهَامَ عَلَى السَّامِعِ ثُمَّ نَفَى ذَلِكَ وَأَضْرَبَ عَنْهُ بِالتَّحْقِيقِ فَقَالَ لَا بَلْ مِنْ

(11/318)

قِبَلِ الْمَشْرِقِ ثُمَّ أَكَّدَ ذَلِكَ بِمَا الزَّائِدَةِ وَالتَّكْرَارِ اللَّفْظِيِّ فَمَا زَائِدَةٌ لَا نَافِيَةٌ فَاعْلَمْ ذَلِكَ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ
قَالَ الْقَاضِي لَفْظَةُ مَا هُوَ زَائِدَةٌ صِلَةٌ لِلْكَلَامِ لَيْسَتْ بِنَافِيَةٍ وَالْمُرَادُ إِثْبَاتُ أَنَّهُ فِي جِهَاتِ الْمَشْرِقِ انْتَهَى
وَفِي فَتْحِ الْوَدُودِ قِيلَ هَذَا شَكٌّ أَوْ ظَنٌّ مِنْهُ عَلَيْهِ السَّلَامُ أَوْ قَصَدَ الْإِبْهَامَ عَلَى السَّامِعِ ثُمَّ نَفَى ذَلِكَ وَأَضْرَبَ عَنْهُ فَقَالَ لَا بَلْ مِنْ قِبَلِ الْمَشْرِقِ ثُمَّ أَكَّدَ ذَلِكَ بِقَوْلِهِ مَا هُوَ وَمَا زَائِدَةٌ لَا نَافِيَةٌ وَالْمُرَادُ إِثْبَاتُ أَنَّهُ فِي جِهَةِ الْمَشْرِقِ
قِيلَ يَجُوزُ أَنْ تَكُونَ مَوْصُولَةً أَيِ الَّذِي هُوَ فِيهِ الْمَشْرِقُ
قُلْتُ وَيَحْتَمِلُ أَنَّهَا نَافِيَةٌ أَيْ مَا هُوَ إِلَّا فِيهِ وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ انْتَهَى (مَرَّتَيْنِ) وَلَفْظُ مُسْلِمٍ أَلَا إِنَّهُ فِي بَحْرِ الشَّامِ أَوْ بَحْرِ الْيَمَنِ لَا بَلْ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ وأومىء بِيَدِهِ (وَأَوْمَأَ) أَيْ أَشَارَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَالَتْ) أَيْ فَاطِمَةُ بِنْتُ قَيْسٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4327] (مُحَمَّدُ بْنُ صُدْرَانَ) هُوَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ صُدْرَانَ بِضَمِّ الْمُهْمَلَةِ وَالسُّكُونِ وَقَدْ يُنْسَبُ لِجَدِّهِ صَدُوقٌ مِنَ الْعَاشِرَةِ (عَنْ عَامِرٍ) هُوَ الشَّعْبِيُّ قَالَهُ الْمُنْذِرِيُّ (لَمْ يسلم) أي ما نجى (مِنْهُمْ) أَيِ الْمُغْرَقِينَ مَعَهُ (غَيْرُهُ) أَيْ غَيْرُ بن صدران
قال المنذري وأخرجه بن مَاجَهْ
وَمُجَالِدُ بْنُ سَعِيدٍ فِيهِ مَقَالٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ قَتَادَةَ بْنِ دِعَامَةَ عَنِ الشَّعْبِيِّ بِنَحْوِهِ وَفِي أَلْفَاظِهِ اخْتِلَافٌ وَقَالَ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ حَدِيثِ قَتَادَةَ عَنِ الشَّعْبِيِّ وَقَدْ رَوَاهُ غَيْرُ وَاحِدٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4328] عَنْ (أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ) بْنِ عَوْفٍ الزُّهْرِيِّ الْمَدَنِيِّ ثقة (عن جابر) هو بن عَبْدِ اللَّهِ قَالَهُ الْمُنْذِرِيُّ (فَنَفِدَ طَعَامُهُمْ) أَيْ نُفِيَ وَلَمْ يَبْقَ (فَرُفِعَتْ لَهُمُ الْجَزِيرَةُ) بِصِيغَةِ المجهول

(11/319)

وَالْمَعْنَى ظَهَرَتْ لَهُمْ (فَخَرَجُوا) أَيْ إِلَى تِلْكَ الْجَزِيرَةِ (الْخُبْزَ) بِالْخَاءِ الْمُعْجَمَةِ وَالزَّايِ وَبَيْنَهُمَا مُوَحَّدَةٌ
وَفِي بَعْضِ النُّسَخِ الْخَبَرَ بِالْخَاءِ وَالرَّاءِ بَيْنَهُمَا مُوَحَّدَةٌ (فَقُلْتُ لِأَبِي سَلَمَةَ) قَائِلُهُ وَلِيدُ بْنُ عَبْدِ اللَّهِ (فِي هَذَا الْقَصْرِ) وَقَدْ عَبَّرَ بِهِ فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ بِالدَّيْرِ (فَقَالَ لِيَ بْنُ أَبِي سَلَمَةَ) هُوَ عُمَرُ بْنُ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَهُوَ يَرْوِي عَنْ أَبِيهِ أَبِي سَلَمَةَ وَالْقَائِلُ لِهَذِهِ الْمَقُولَةِ هُوَ الْوَلِيدُ (قَالَ) أَيْ أَبُو سَلَمَةَ بْنُ عَبْدِ الرحمن (شهد جَابِرِ) بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ (أَنَّهُ) أَيِ الدَّجَّالَ (قَالَ وَإِنْ دَخَلَ الْمَدِينَةَ)
قَالَ السُّيُوطِيُّ رَحِمَهُ اللَّهُ فِي مِرْقَاةِ الصُّعُودِ يَعْنِي عَدَمَ دُخُولِهِ إِيَّاهَا إِنَّمَا هُوَ بَعْدَ خُرُوجِهِ
قَالَ الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ قَالَ بَعْضُ العلماء كان بعض الصحابة يظن أن بن الصَّيَّادِ هُوَ الدَّجَّالُ الْأَكْبَرُ الْمَوْعُودُ آخِرَ الزَّمَانِ وَلَيْسَ بِهِ وَإِنَّمَا هُوَ دَجَّالٌ صَغِيرٌ قَطْعًا لِحَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ
وَقَالَ الْبَيْهَقِيُّ فِي خبر فاطمة أن الدجال الأكبر غير بن الصَّيَّادِ وَلَكِنَّهُ أَحَدُ الدَّجَاجِلَةِ الْكَذَّابِينَ الَّذِينَ أَخْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخُرُوجِهِمْ وَقَدْ خَرَجَ أَكْثَرُهُمْ فَكَأَنَّ مَنْ جَزَمُوا بِأَنَّهُ بن الصَّيَّادِ لَمْ يَسْمَعُوا بِقِصَّةِ تَمِيمٍ وَإِلَّا فَالْجَمْعُ بَيْنَهُمَا بَعِيدٌ جِدًّا فَكَيْفَ يَلْتَئِمُ أَنْ يَكُونَ مَنْ كَانَ فِي أَثْنَاءِ الْحَيَاةِ النَّبَوِيَّةِ شِبْهَ الْمُحْتَلِمِ وَيَجْتَمِعُ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُسَائِلُهُ أَنْ يَكُونَ بِآخِرِهَا شَيْخًا مَسْجُونًا فِي جَزِيرَةٍ مِنْ جَزَائِرِ الْبَحْرِ مُوثَقًا بِالْحَدِيدِ يَسْتَفْهِمُ فِي خَبَرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ خَرَجَ أَمْ لَا فَالْأَوْلَى أَنْ يُحْمَلَ عَلَى عَدَمِ الِاطِّلَاعِ
وَأَمَّا قَوْلُ عُمَرَ فَلَعَلَّهُ كَانَ قَبْلَ سَمَاعِهِ قِصَّةَ تَمِيمٍ فَلَمَّا سَمِعَهَا لَمْ يَعُدْ لِحَلِفِهِ الْمَذْكُورِ وَأَمَّا جَابِرٌ فَشَهِدَ حَلِفَهُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَصْحَبَ مَا كَانَ اطَّلَعَ عَلَيْهِ عُمَرُ بِحَضْرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْوَلِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جُمَيْعٍ الزُّهْرِيُّ الْكُوفِيُّ احْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحِهِ
وَقَالَ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ لَيْسَ بِهِ بَأْسٌ
وَقَالَ عَمْرُو بْنُ عَلِيٍّ كَانَ يَحْيَى بْنُ سَعِيدٍ لَا يُحَدِّثُنَا عَنِ الْوَلِيدِ بْنِ جُمَيْعٍ فَلَمَّا كَانَ قَبْلَ وَفَاتِهِ بِقَلِيلٍ حَدَّثَنَا عَنْهُ

(11/320)

وَقَالَ مُحَمَّدُ بْنُ حِبَّانَ الْبُسْتِيُّ يَنْفَرِدُ عَنِ الثِّقَاتِ بِمَا لَا يُشْبِهُ حَدِيثَ الثِّقَاتِ فَلَمَّا تَحَقَّقَ ذَلِكَ مِنْهُ بَطَلَ الِاحْتِجَاجُ بِهِ
وَذَكَرَهُ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ فِي كِتَابِ الضُّعَفَاءِ
وَقَالَ بن عَدِيٍّ الْجُرْجَانِيُّ وَلِلْوَلِيدِ بْنِ جُمَيْعٍ أَحَادِيثُ
وَرَوَى عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ وَمِنْهُمْ مَنْ يَقُولُ عَنْهُ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ حَدِيثَ الْجَسَّاسَةِ بِطُولِهِ وَلَا يَرْوِيهِ غير الوليد بن جميع
هذا خبر بن صائد انتهى
قلت بن فُضَيْلٍ هُوَ مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ الْكُوفِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَقَالَ النَّسَائِيُّ لَيْسَ بِهِ بَأْسٌ
وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ كَانَ ثِقَةً ثَبْتًا فِي الْحَدِيثِ
وَأَمَّا شَيْخُهُ الْوَلِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جُمَيْعٍ فَقَالَ أَحْمَدُ وَأَبُو دَاوُدَ لَيْسَ بِهِ بَأْسٌ
وَقَالَ بن مَعِينٍ وَالْعِجْلِيُّ ثِقَةٌ
وَقَالَ أَبُو زُرْعَةَ لَا بَأْسَ بِهِ
وَقَالَ أَبُو حَاتِمٍ صَالِحُ الْحَدِيثِ
وَقَالَ عَمْرُو بْنُ عَلِيٍّ كَانَ يَحْيَى بْنُ سَعِيدٍ لَا يُحَدِّثُنَا عَنْهُ
فَلَمَّا كَانَ قَبْلَ موته بقليل حدثنا عنه
وذكره بن حِبَّانَ فِي الثِّقَاتِ وَذَكَرَهُ أَيْضًا فِي الضُّعَفَاءِ
وَقَالَ يَنْفَرِدُ عَنِ الْأَثْبَاتِ بِمَا لَا يُشْبِهُ حَدِيثَ الثِّقَاتِ فَلَمَّا فَحُشَ ذَلِكَ مِنْهُ بَطَلَ الاحتجاج به
وقال بن سَعْدٍ كَانَ ثِقَةً لَهُ أَحَادِيثُ
وَقَالَ الْبَزَّارُ احْتَمَلُوا حَدِيثَهُ وَكَانَ فِيهِ تَشَيُّعٌ
وَقَالَ الْعُقَيْلِيُّ فِي حَدِيثِهِ اضْطِرَابٌ
وَقَالَ الْحَاكِمُ لَوْ لَمْ يُخْرِجْ لَهُ مُسْلِمٌ لَكَانَ أَوْلَى
كَذَا فِي تهذيب التهذيب للحافظ بن حَجَرٍ رَحِمَهُ اللَّهُ
وَفِي التَّقْرِيبِ صَدُوقٌ يَهِمُ ورمى بالتشيع انتهى

6 - (باب خبر بن الصائد)
وفي بعض النسخ بن صَيَّادٍ
قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ وَقِصَّتُهُ مُشْكِلَةٌ وَأَمْرُهُ مُشْتَبِهٌ فِي أَنَّهُ هَلْ هُوَ الْمَسِيحُ الدَّجَّالُ الْمَشْهُورُ أَمْ غَيْرُهُ
وَلَا شَكَّ فِي أَنَّهُ دَجَّالٌ مِنِ الدَّجَاجِلَةِ
قَالَ الْعُلَمَاءُ وَظَاهِرُ الْأَحَادِيثِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُوحَ إِلَيْهِ بِأَنَّهُ الْمَسِيحُ الدَّجَّالُ وَلَا غَيْرُهُ وَإِنَّمَا أُوحِيَ إِلَيْهِ بِصِفَاتِ الدَّجَّالِ وَكَانَ في بن صَيَّادٍ قَرَائِنُ مُحْتَمِلَةٌ فَلِذَلِكَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَقْطَعُ بِأَنَّهُ الدَّجَّالُ وَلَا غَيْرُهُ وَلِهَذَا قَالَ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ إِنْ يَكُنْ هُوَ فَلَنْ تَسْتَطِيعَ قَتْلَهُ
وَأَمَّا احْتِجَاجُهُ هُوَ بِأَنَّهُ مُسْلِمٌ وَالدَّجَّالُ كَافِرٌ وَبِأَنَّهُ لَا يُولَدُ لِلدَّجَّالِ وَقَدْ وُلِدَ لَهُ هُوَ وَأَنَّهُ لَا يَدْخُلُ مَكَّةَ وَالْمَدِينَةَ وَأَنَّ بن صَيَّادٍ دَخَلَ الْمَدِينَةَ وَهُوَ مُتَوَجِّهٌ إِلَى مَكَّةَ فَلَا دَلَالَةَ لَهُ فِيهِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَخْبَرَ عَنْ صِفَاتِهِ وَقْتَ فِتْنَتِهِ وَخُرُوجِهِ فِي الْأَرْضِ انْتَهَى

(11/321)

قلت قد أطنب الحافظ بن حجر الكلام في أن بن الصَّيَّادِ هَلْ هُوَ الدَّجَّالُ أَوْ غَيْرُهُ فِي كِتَابِ الِاعْتِصَامِ فِي بَابِ مَنْ رَأَى تَرْكَ النَّكِيرِ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُجَّةٌ إِلَخْ فَإِنْ شِئْتَ الْوُقُوفَ عَلَيْهِ فَارْجِعْ إليه

[4329] (وهو) أي بن صَائِدٍ وَالْوَاوُ لِلْحَالِ (يَلْعَبُ مَعَ الْغِلْمَانِ) جَمْعُ الْغُلَامِ (عِنْدَ أُطُمِ بَنِي مَغَالَةَ) قَالَ النَّوَوِيُّ الْمَغَالَةُ بِفَتْحِ الْمِيمِ وَتَخْفِيفِ الْغَيْنِ الْمُعْجَمَةِ
قَالَ الْقَاضِي وَبَنُو مَغَالَةَ كُلُّ مَا كَانَ عَلَى يَمِينِكِ إِذَا وَقَفْتَ آخِرَ الْبَلَاطِ مُسْتَقْبِلَ مَسْجِدَ رسول الله صلى الله عليه وسلم
والأصم بِضَمِّ الْهَمْزَةِ وَالطَّاءِ هُوَ الْحِصْنُ جَمْعُهُ آطَامٌ انتهى
وقال القارىء بِفَتْحِ الْمِيمِ وَبِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَنُقِلَ بِالضَّمِّ وَالْمُهْمَلَةِ وَهُوَ قَبِيلَةٌ وَالْأُطُمُ الْقَصْرُ وَكُلُّ حِصْنٍ مَبْنِيٌّ بِحِجَارَةٍ وَكُلُّ بَيْتٍ مُرَبَّعٌ مُسَطَّحٌ الْجَمْعُ آطَامٌ وَأُطُومٌ كَذَا فِي الْقَامُوسِ
وَقَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ الْمَشْهُورُ مَغَالَةٌ بِفَتْحِ الْمِيمِ وَتَخْفِيفِ الْغَيْنِ الْمُعْجَمَةِ انْتَهَى (فَلَمْ يَشْعُرْ) بِضَمِّ الْعَيْنِ أي لم يدر بن الصَّيَّادِ مُرُورَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ وإتيانه لأنه النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَهُ عَلَى غفلة منه (ظهره) أي ظهر بن صَيَّادٍ (بِيَدِهِ) أَيِ الْكَرِيمَةِ (ثُمَّ قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (فقال) أي بن صَيَّادٍ (أَنَّكَ رَسُولُ الْأُمِّيِّينَ) قَالَ الْقَاضِي يُرِيدُ بِهِمُ الْعَرَبَ لِأَنَّ أَكْثَرَهُمْ كَانُوا لَا يَكْتُبُونَ ولا يقرؤون
وَمَا ذَكَرَهُ وَإِنْ كَانَ حَقًّا مِنْ قِبَلِ الْمَنْطُوقِ لَكِنَّهُ يُشْعِرُ بِبَاطِلٍ مِنْ حَيْثُ الْمَفْهُومِ وَهُوَ أَنَّهُ مَخْصُوصٌ بِالْعَرَبِ غَيْرَ مَبْعُوثٍ إِلَى الْعَجَمِ كَمَا زَعَمَهُ بَعْضُ الْيَهُودِ وَهُوَ إِنْ قَصَدَ بِهِ ذَلِكَ فَهُوَ مِنْ جُمْلَةِ مَا يُلْقِي إِلَيْهِ الْكَاذِبُ الَّذِي يَأْتِيهُ وَهُوَ شَيْطَانُهُ انتهى
كذا في المرقاة (ثم قال بن صَيَّادٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ) زَادَ فِي رِوَايَةِ مُسْلِمٍ وَالْبُخَارِيِّ فَرَفَضَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ النَّوَوِيُّ أَيْ تَرَكَ سُؤَالَهُ الْإِسْلَامَ لِيَأْسِهِ مِنْهُ حِينَئِذٍ ثُمَّ شَرَعَ فِي سُؤَالِهِ عَمَّا يَرَى
وَفِي الْمِشْكَاةِ فَرَصَّهُ بِتَشْدِيدِ الصَّادِ المهملة
قال القارىء أَيْ ضَغَطَهُ حَتَّى ضَمَّ بَعْضُهُ إِلَى بَعْضٍ انْتَهَى (فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آمَنْتُ بِاللَّهِ وَرُسُلِهِ)
فَإِنْ قِيلَ كَيْفَ لَمْ يَقْتُلْهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَنَّهُ ادَّعَى بِحَضْرَتِهِ النُّبُوَّةَ فَالْجَوَابُ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ كَانَ غَيْرَ بَالِغٍ وَالثَّانِي أَنَّهُ كَانَ فِي أَيَّامِ مُهَادَنَةِ الْيَهُودِ وَحُلَفَائِهِمْ
وَجَزَمَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ بِهَذَا الْجَوَابِ الثَّانِي
قَالَ وَالَّذِي عِنْدِي أَنَّ هَذِهِ الْقِصَّةَ إِنَّمَا جَرَتْ مَعَهُ أَيَّامَ مُهَادَنَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم اليهود وحلفائهم وَذَلِكَ أَنَّهُ بَعْدَ مَقْدَمِهِ الْمَدِينَةَ كَتَبَ بَيْنَهُ

(11/322)

وَبَيْنَ الْيَهُودِ كِتَابًا وَصَالَحَهُمْ فِيهِ عَلَى أَنْ لا يهاجموا ويتركوا أمرهم وكان بن صَيَّادٍ مِنْهُمْ أَوْ دَخِيلًا فِي جُمْلَتِهِمْ وَكَانَ يَبْلُغُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَرُهُ وَمَا يَدَّعِيهِ مِنَ الْكِهَانَةِ وَيَتَعَاطَاهُ مِنَ الْغَيْبِ فَامْتَحَنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ لِيَرُوزَ أَمْرَهُ وَيَخْبُرَ شَأْنَهُ فَلَمَّا كَلَّمَهُ عَلِمَ أَنَّهُ مُبْطِلٌ وَأَنَّهُ مِنْ جُمْلَةِ السَّحَرَةِ أو الكهنة أو ممن يأتيه رئي مِنَ الْجِنِّ أَوْ يَتَعَاهَدُهُ شَيْطَانٌ فَيُلْقِي عَلَى لِسَانِهِ بَعْضَ مَا يَتَكَلَّمُ انْتَهَى مُخْتَصَرًا
(مَا يَأْتِيكَ) أَيْ مِنْ أَخْبَارِ الْغَيْبِ وَنَحْوِهِ (قَالَ) أي بن صَيَّادٍ (صَادِقٌ) أَيْ خَبَرٌ صَادِقٌ (وَكَاذِبٌ) أَيْ خبر كاذب
قال القارىء وَقِيلَ حَاصِلُ السُّؤَالِ أَنَّ الَّذِي يَأْتِيكَ مَا يَقُولُ لَكَ وَمُجْمَلُ الْجَوَابِ أَنَّهُ يُحَدِّثنِي بِشَيْءٍ قَدْ يَكُونُ صَادِقًا وَقَدْ يَكُونُ كَاذِبًا (خُلِّطَ عَلَيْكَ الْأَمْرُ) بِصِيغَةِ الْمَجْهُولِ مُشَدَّدًا لِلْمُبَالَغَةِ وَالتَّكْثِيرِ وَيَجُوزُ تَخْفِيفُهُ أَيْ شُبِّهَ عَلَيْكَ الْأَمْرُ أَيِ الْكَذِبُ بِالصِّدْقِ
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ أَيْ مَا يَأْتِيكَ بِهِ شَيْطَانُكَ مُخَلَّطٌ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ كَانَ لَهُ تَارَاتٍ يُصِيبُ فِي بعضها ويخطىء فِي بَعْضِهَا فَلِذَلِكَ الْتَبَسَ عَلَيْهِ الْأَمْرُ (قَدْ خَبَّأْتُ لَكَ) أَيْ أَضْمَرْتُ لَكَ فِي نَفْسِي (خَبِيئَةً) أَيْ كَلِمَةً مُضْمَرَةً لِتُخْبِرَنِي بِهَا (هُوَ الدُّخُّ) قَالَ النَّوَوِيُّ هُوَ بِضَمِّ الدَّالِ وَتَشْدِيدِ الْخَاءِ وَهِيَ لُغَةٌ فِي الدُّخَانِ وَالْجُمْهُورُ عَلَى أَنَّ الْمُرَادَ بِالدُّخِّ هُنَا الدُّخَانُ وَأَنَّهَا لُغَةٌ فِيهِ وَخَالَفَهُمِ الْخَطَّابِيُّ وَقَالَ لَا مَعْنَى لِلدُّخَانِ هُنَا لِأَنَّهُ لَيْسَ مِمَّا يُخَبَّأُ فِي كَفٍّ أَوْ كُمٍّ كَمَا قَالَ إِلَّا أَنْ يَكُونَ مَعْنَى خَبَّأْتُ أَضْمَرْتُ لَكَ اسْمَ الدُّخَانِ فَيَجُوزُ وَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَضْمَرَ لَهُ آيَةَ الدُّخَانِ وَهِيَ قَوْلُهُ تَعَالَى فارتقب يوم تأتي السماء بدخان مبين
قَالَ الْقَاضِي وَأَصَحُّ الْأَقْوَالِ أَنَّهُ لَمْ يَهْتَدِ مِنَ الْآيَةِ الَّتِي أَضْمَرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا لِهَذَا اللَّفْظِ النَّاقِصِ عَلَى عَادَةِ الْكُهَّانِ
إِذَا أَلْقَى الشَّيْطَانُ إِلَيْهِمْ بِقَدْرِ مَا يَخْطِفُ قَبْلَ أَنْ يُدْرِكَهُ الشِّهَابُ انْتَهَى (اخْسَأْ) بِفَتْحِ السِّينِ وَسُكُونِ الْهَمْزَةِ كَلِمَةٌ تُسْتَعْمَلُ عِنْدَ طَرْدِ الْكَلْبِ مِنَ الْخُسُوءِ وَهُوَ زَجْرُ الْكَلْبِ (فَلَنْ تَعْدُوَ) بِضَمِّ الدَّالِ أَيْ فَلَنْ تُجَاوِزَ (قَدْرَكَ) أَيِ الْقَدْرَ الَّذِي يُدْرِكُهُ الْكُهَّانُ مِنَ الِاهْتِدَاءِ إِلَى بَعْضِ الشَّيْءِ قَالَهُ النَّوَوِيُّ وَقَالَ الطِّيبِيُّ أَيْ لَا تَتَجَاوَزُ عَنْ إِظْهَارِ الْخَبِيئَاتِ عَلَى هَذَا الْوَجْهِ كَمَا هُوَ دَأْبُ الْكَهَنَةِ إِلَى دَعْوَى النُّبُوَّةِ فَتَقُولُ أَتَشَهَدُ أَنِّي رسول الله انتهى (إِنْ يَكُنْ) أَيْ

(11/323)

إِنْ يَكُنْ هَذَا دَجَّالًا (فَلَنْ تُسَلَّطَ عَلَيْهِ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا تَقْدِرَ (يَعْنِي الدَّجَّالَ) هَذَا تَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي قَوْلِهِ عَلَيْهِ مِنْ بَعْضِ الرُّوَاةِ (وَإِنْ لَا يَكُنْ هُوَ) لَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ هُوَ وَهُوَ خَبَرُ كَانَ وَاسْمُهُ مُسْتَكِنٌّ فِيهِ وَكَانَ حَقُّهُ أَنْ يُكِنَّهُ فَوَضَعَ الْمَرْفُوعَ الْمُنْفَصِلَ مَوْضِعَ الْمَنْصُوبِ الْمُتَّصِلِ عَكْسَ قَوْلِهِمْ لَوْلَاهُ وَيَحْتَمِلُ أَنْ يَكُونَ تأكيدا للمستكن والخبر محذوفا على تقديران لَا يَكُنْ هُوَ الدَّجَّالَ (فَلَا خَيْرَ فِي قَتْلِهِ) أَيْ لِكَوْنِهِ صَغِيرًا أَوْ ذِمِّيًّا أَوْ كَوْنِ كَلَامِهِ مُحْتَمِلًا فِيهِ أَقْوَالٌ وَقَدْ تَقَدَّمَ أَنَّ الْخَطَّابِيَّ رَحِمَهُ اللَّهُ جَزَمَ بِالْقَوْلِ الثَّانِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَلَيْسَ فِي حَدِيثِهِمْ خَبَّأَ لَهُ (يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ) وَالْإِسْنَادُ الَّذِي خَرَّجَ بِهِ أَبُو دَاوُدَ رِجَالُهُ ثِقَاتٌ

[4330] مَا أَشُكُّ) أَيْ لَا أتردد (أن المسيح الدجال بن صَيَّادٍ) أَيْ هُوَ هُوَ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

[4331] أن (بن الصياد الدجال) أي أن بن الصَّيَّادِ هُوَ الدَّجَّالُ (فَقُلْتُ تَحْلِفُ بِاللَّهِ) أَيْ أَتَحْلِفُ بِاللَّهِ مَعَ أَنَّهُ أَمْرٌ مَظْنُونٌ غَيْرُ مَجْزُومٍ بِهِ (عَلَى ذَلِكَ) أَيْ عَلَى أَنَّ بن الصَّيَّادِ الدَّجَّالُ (فَلَمْ يُنْكِرْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ وَلَوْ لَمْ يَكُنْ مَقْطُوعًا لَأَنْكَرَهُ أَيْ وَلَمْ يُجِزِ الْيَمِينَ عَلَى مَا يَغْلِبُ بِهِ الظَّنُّ لَمَّا سَكَتَ عَنْهُ
قيل لعل عمر أراد بذلك أن بن الصَّيَّادِ مِنَ الدَّجَّالِينَ الَّذِينَ يَخْرُجُونَ فَيَدَّعُونَ النُّبُوَّةَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَدَّدَ حَيْثُ قَالَ إِنْ يَكُنْ هُوَ وَإِنْ لَمْ يَكُنْ هُوَ وَلَكِنْ فِيهِ أَنَّ الظَّاهِرَ الْمُتَبَادِرَ مِنْ إِطْلَاقِ الدَّجَّالِ هُوَ الْفَرْدُ الْأَكْمَلُ فَالْوَجْهُ حَمْلُ يَمِينِهِ عَلَى الْجَوَازِ عِنْدَ غَلَبَةِ الظَّنِّ والله تعالى أعلم قاله القارىء
وَقَالَ النَّوَوِيُّ اسْتَدَلَّ بِهِ جَمَاعَةٌ عَلَى جَوَازِ الْيَمِينِ بِالظَّنِّ وَأَنَّهُ لَا يُشْتَرَطُ فِيهَا الْيَقِينُ
قَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ الْبَعْثُ وَالنُّشُورُ اخْتَلَفَ الناس في أمر بن صَيَّادٍ اخْتِلَافًا كَثِيرًا هَلْ هُوَ

(11/324)

الدَّجَّالُ قَالَ وَمَنْ ذَهَبَ إِلَى أَنَّهُ غَيْرُهُ احْتَجَّ بِحَدِيثِ تَمِيمٍ الدَّارِيِّ قَالَ وَيَجُوزُ أَنْ توافق صفة بن صَيَّادٍ صِفَةَ الدَّجَّالِ كَمَا ثَبَتَ فِي الصَّحِيحِ أَنَّ أَشْبَهَ النَّاسِ بِالدَّجَّالِ عَبْدُ الْعُزَّى بْنُ قَطَنٍ وَلَيْسَ هُوَ كَمَا قَالَ
وَكَانَ أَمْرُ بن صَيَّادٍ فِتْنَةً ابْتَلَى اللَّهُ تَعَالَى بِهَا عِبَادَهُ فَعَصَمَ اللَّهُ تَعَالَى مِنْهَا الْمُسْلِمِينَ وَوَقَاهُمْ شَرَّهَا قَالَ وَلَيْسَ فِي حَدِيثِ جَابِرٍ أَكْثَرَ مِنْ سُكُوتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَوْلِ عُمَرَ فَيَحْتَمِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ كَالْمُتَوَقِّفِ فِي أَمْرِهِ ثُمَّ جَاءَهُ الْبَيَانُ أَنَّهُ غَيْرُهُ كَمَا صَرَّحَ بِهِ فِي حَدِيثِ تَمِيمٍ
هَذَا كَلَامُ الْبَيْهَقِيِّ
وَقَدِ اخْتَارَ أَنَّهُ غَيْرُهُ انْتَهَى كَلَامُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم

[4332] (سالم) هو بن أبي الجعد (جابر) هو بن عبد الله (فقدنا بن صَيَّادٍ يَوْمَ الْحَرَّةِ) هُوَ يَوْمُ غَلَبَةِ يَزِيدَ بْنِ مُعَاوِيَةَ عَلَى أَهْلِ الْمَدِينَةِ وَمُحَارَبَتِهِ إِيَّاهُمْ وَهَذَا يُخَالِفُ مَا فِي رِوَايَةِ جَابِرٍ الْمُتَقَدِّمَةِ من أنه قد مات
قال القارىء نَقْلًا عَنِ الطِّيبِيِّ قِيلَ هَذَا يُخَالِفُ رِوَايَةَ مَنْ رَوَى أَنَّهُ مَاتَ بِالْمَدِينَةِ وَلَيْسَ بِمُخَالِفٍ قَالَ وَهُوَ مُخَالِفٌ إِذْ يَلْزَمُ مِنْ فَقْدِهِ الْمُحْتَمَلِ مَوْتُهُ بِهَا وَبِغَيْرِهَا وَكَذَا بَقَاؤُهُ فِي الدُّنْيَا إِلَى حِينِ خُرُوجِهِ عَدَمُ جَزْمِ مَوْتِهِ بالمدينة انتهى
وقال الحافظ بن حَجَرٍ فِي الْفَتْحِ بَعْدَ ذِكْرِ أَثَرِ جَابِرٍ هَذَا وَهَذَا يُضْعِفُ مَا تَقَدَّمَ أَنَّهُ مَاتَ بِالْمَدِينَةِ وَأَنَّهُمْ صَلَّوْا عَلَيْهِ وَكَشَفُوا عَنْ وَجْهِهِ وَأَثَرُ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ سَكَتَ عَنْهُ المنذري وصححه الحافظ بن حَجَرٍ فِي الْفَتْحِ

[4333] حَتَّى (يَخْرُجَ) أَيْ يَظْهَرَ (ثَلَاثُونَ دَجَّالًا) مِنِ الدَّجْلِ وَهُوَ التَّلْبِيسُ وَهُوَ كَثِيرُ الْمَكْرِ وَالتَّلْبِيسِ
قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ فِي رِوَايَةِ الْبُخَارِيِّ قَرِيبٌ مِنْ ثَلَاثِينَ فجاء ها هنا عَلَى طَرِيقِ جَبْرِ الْكَسْرِ
وَلِأَحْمَدَ مِنْ حَدِيثِ حُذَيْفَةَ بِسَنَدٍ جَيِّدٍ سَبْعَةٌ وَعِشْرُونَ مِنْهُمْ أَرْبَعَةُ نسوة كلهم يزعم أنه رسول الله
زَادَ أَحْمَدُ وَأَنَا خَاتَمُ النَّبِيِّينَ لَا نَبِيَّ بَعْدِي وَزَادَ أَيْضًا آخِرُهُمُ الْأَعْوَرُ الدَّجَّالُ وَلِلطَّبَرَانِيِّ سبعون كذابا وسنده ضعيف
قال بن حَجَرٍ وَيَحْتَمِلُ أَنْ يَكُونَ الَّذِينَ يَدَّعُونَ النُّبُوَّةَ مِنْهُمْ مَا ذُكِرَ مِنَ الثَّلَاثِينَ أَوْ نَحْوِهَا وَأَنَّ مَنْ زَادَ عَلَى الْعَدَدِ الْمَذْكُورِ يَكُونُ كَذَّابًا فَقَطْ لَكِنْ يَدْعُو إِلَى الضَّلَالَةِ مِنْ غَيْرِ ادِّعَاءِ النُّبُوَّةِ انْتَهَى وَهَذَا الْقَدْرُ نَقَلَ السُّيُوطِيُّ مِنْ عِبَارَةِ الْحَافِظِ بْنِ

(11/325)

حَجَرٍ وَفِي فَتْحِ الْبَارِي بَعْدَ هَذَا كَغُلَاةِ الرَّافِضَةِ وَالْبَاطِنِيَّةِ وَأَهْلِ الْوَحْدَةِ وَالْحُلُولِيَّةِ وَسَائِرِ الْفِرَقِ الدُّعَاةِ إِلَى مَا يُعْلَمُ بِالضَّرُورَةِ أَنَّهُ خِلَافُ مَا جَاءَ بِهِ مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُؤَيِّدُهُ أَنَّ فِي حَدِيثِ عَلِيٍّ عِنْدَ أَحْمَدَ فَقَالَ عَلِيٌّ لِعَبْدِ اللَّهِ بن الكواء وإنك لمنهم وبن الْكَوَّاءِ لَمْ يَدَّعِ النُّبُوَّةَ وَإِنَّمَا كَانَ يَغْلُو فِي الرَّفْضِ انْتَهَى
قُلْتُ وَكَذَا رَئِيسُ الْفِرْقَةِ النَّيْجِيرِيَّةِ الَّذِي خَرَجَ مِنْ كول مِنْ إِقْلِيمِ الْهِنْدِ كَانَ دَجَّالًا مِنِ الدَّجَاجِلَةِ وَكَذَا الدَّجَّالُ الْقَادَيَانِيُّ الْكَذَّابُ الْأَشِرُ الَّذِي عَمَّتْ فِتْنَتُهُ وَكَثُرَتْ بَلِيَّتُهُ فَإِنَّهُمَا مِنَ الدُّعَاةِ إِلَى مَا يُعْلَمُ بِالضَّرُورَةِ أَنَّهُ خِلَافُ مَا جَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ تَعَالَى أَعْلَمُ (كُلُّهُمْ يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ) قَالَ الْحَافِظُ هَذَا ظَاهِرٌ فِي أَنَّ كُلًّا مِنْهُمْ يَدَّعِي النُّبُوَّةَ وَهَذَا هُوَ السِّرُّ فِي قَوْلِهِ فِي آخِرِ الْحَدِيثِ الْمَاضِي وَإِنِّي خَاتَمُ النَّبِيِّينَ انْتَهَى
وَأَرَادَ بِالْحَدِيثِ الْمَاضِي حَدِيثَ أَحْمَدَ الْمَذْكُورَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4334] (أَخْبَرَنَا مُحَمَّدٌ يَعْنِي بن عمرو) هو بن عَلْقَمَةَ اللَّيْثِيُّ قَالَهُ الْمُنْذِرِيُّ (كُلُّهُمْ يَكْذِبُ عَلَى اللَّهِ وَعَلَى رَسُولِهِ) أَيْ يَتَحَدَّثُ بِالْأَحَادِيثِ الْمَوْضُوعَةِ الْكَاذِبَةِ كَمَا فِي رِوَايَةٍ لِمُسْلِمٍ يَكُونُ فِي آخِرِ الزَّمَانِ دَجَّالُونَ كَذَّابُونَ يَأْتُونَكُمْ مِنَ الْأَحَادِيثِ بِمَا لَمْ تَسْمَعُوا أَنْتُمْ وَلَا آبَاؤُكُمُ الْحَدِيثَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4335] عَنْ (إِبْرَاهِيمَ) هُوَ بن يَزِيدَ النَّخَعِيُّ قَالَهُ الْمُنْذِرِيُّ (فَقُلْتُ) قَائِلُهُ إِبْرَاهِيمُ (لَهُ) أَيْ لِعُبَيْدَةَ (هَذَا) يَعْنِي الْمُخْتَارَ الثَّقَفِيَّ (مِنْهُمْ) أَيْ مِنَ الدَّجَّالِينَ الْكَذَّابِينَ (أَمَا) بِالتَّخْفِيفِ حرف التنبيه (إنه) أي المختار (من الرؤوس) أي من رؤوس الدَّجَّالِينَ وَكِبَارِهِمْ
قَالَ النَّوَوِيُّ وَقَدْ وُجِدَ مِنْ هَؤُلَاءِ خَلْقٌ كَثِيرُونَ فِي الْأَعْصَارِ وَأَهْلَكَهُمُ اللَّهُ تَعَالَى وَقَلَعَ آثَارَهُمْ وَكَذَلِكَ يُفْعَلُ بِمَنْ بَقِيَ مِنْهُمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ بَيْنَ يَدَيِ السَّاعَةِ كَذَّابِينَ وَفِي رِوَايَةٍ قَالَ جَابِرٌ فاحذروهم

(11/326)

7 - (بَاب الْأَمْرِ وَالنَّهْيِ [4336] عَنْ عَلِيِّ بْنِ بَذِيمَةَ)
) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُعْجَمَةِ الْخَفِيفَةِ بَعْدَهَا تَحْتَانِيَّةٌ سَاكِنَةٌ الْجَزَرِيُّ ثِقَةٌ رُمِيَ بِالتَّشَيُّعِ (عَنْ أَبِي عبيدة) هو بن عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَهُ الْمُنْذِرِيُّ (فَلَا يَمْنَعُهُ ذَلِكَ) أَيْ مَا رَآهُ مِنْ ذَلِكَ أَمْسَ (أَنْ يَكُونَ أَكِيلَهُ وَشَرِيبَهُ وَقَعِيدَهُ) أَيْ من أن يكون أكيله وشربيه وَقَعِيدَهُ وَالْكُلُّ عَلَى وَزْنِ فَعِيلٍ بِمَعْنَى فَاعِلٍ هُوَ مَنْ يُصَاحِبُكَ فِي الْأَكْلِ وَالشُّرْبِ وَالْقُعُودِ (ضَرَبَ اللَّهُ قُلُوبَ بَعْضِهِمْ بِبَعْضٍ) يُقَالُ ضَرَبَ اللَّبَنَ بَعْضَهُ بِبَعْضٍ أَيْ خَلَطَهُ
ذَكَرَهُ الرَّاغِبُ وقال بن الْمَلَكِ رَحِمَهُ اللَّهُ الْبَاءُ لِلسَّبَبِيَّةِ أَيْ سَوَّدَ اللَّهُ قَلْبَ مَنْ لَمْ يَعْصِ بِشُؤْمِ مَنْ عَصَى فَصَارَتْ قُلُوبُ جَمِيعِهِمْ قَاسِيَةً بَعِيدَةً عَنْ قَبُولِ الْحَقِّ وَالْخَيْرِ أَوِ الرَّحْمَةِ بِسَبَبِ الْمَعَاصِي ومخالطة بعضهم بعضا انتهى
قال القارئ وَقَوْلُهُ قَلْبَ مَنْ لَمْ يَعْصِ لَيْسَ عَلَى إِطْلَاقِهِ لِأَنَّ مُؤَاكَلَتَهُمْ وَمُشَارَبَتَهُمْ مِنْ غَيْرِ إِكْرَاهٍ وَإِلْجَاءٍ بَعْدَ عَدَمِ انْتِهَائِهِمْ عَنْ مَعَاصِيهِمْ مَعْصِيَةٌ ظَاهِرَةٌ لِأَنَّ مُقْتَضَى الْبُغْضِ فِي اللَّهِ أَنْ يَبْعُدُوا عَنْهُمْ وَيُهَاجِرُوهُمُ انْتَهَى قُلْتُ مَا قَالَ القارىء حَقٌّ صُرَاحٌ (لُعِنَ الَّذِينَ كَفَرُوا إِلَخْ) هَذِهِ الْآيَةُ فِي آخِرِ سُورَةِ الْمَائِدَةِ (ثُمَّ قَالَ) أي النبي (بِالْمَعْرُوفِ) الْمَعْرُوفُ مَا عُرِفَ فِي الشَّرْعِ يَعْنِي أَمْرَ مَعْرُوفٍ بَيْنَ النَّاسِ يَعْرِفُونَهُ وَلَا يُنْكِرُونَهُ إِذَا رَأَوْهُ وَالْمُنْكَرُ أَمْرٌ لَا يُعْرَفُ فِي الشَّرْعِ بَلْ مُنْكَرٌ يُنْكِرُهُ مَنْ رَآهُ كَالشَّخْصِ الَّذِي لَا يَعْرِفُهُ النَّاسُ وَيُنْكِرُونَهُ إِذَا رَأَوْهُ (وَلَتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا) قَالَ الْخَطَّابِيُّ أَيْ لَتَرُدُّنَّهُ عَلَى الْحَقِّ وَأَصْلُ الْأَطْرِ الْعَطْفُ وَالتَّثَنِّي
وَقَالَ فِي النِّهَايَةِ وَتَأْطُرُوهُ عَلَى الْحَقِّ أَطْرًا تَعْطِفُوهُ عَلَيْهِ (وَلَتَقْصُرُنَّهُ عَلَى الْحَقِّ قَصْرًا) أَيْ لَتَحْبِسُنَّهُ عَلَيْهِ وَتُلْزِمُنَّهُ إِيَّاهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
وَفِي النِّهَايَةِ يُقَالُ قَصَرْتُ نَفْسِي عَلَى الشَّيْءِ إِذَا حَبَسْتُهَا عَلَيْهِ وَأَلْزَمْتُهَا إِيَّاهُ وَمِنْهُ الْحَدِيثُ وَلَيَقْصُرُنَّهُ عَلَى الْحَقِّ قَصْرًا

(11/327)

قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ عَنْ أَبِي عُبَيْدَةَ عَنِ النَّبِيِّ مرسلا
وأخرجه بن مَاجَهْ أَيْضًا مُرْسَلًا وَقَدْ تَقَدَّمَ أَنَّ أَبَا عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ فَهُوَ مُنْقَطِعٌ

[4337] (أَخْبَرَنَا أَبُو شِهَابٍ الْحَنَّاطُ) اسْمُهُ عَبْدُ رَبِّهِ بْنِ نَافِعٍ الكناني وهو الأصغر وثقه بن مَعِينٍ
قَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ (زَادَ) أَيْ سَالِمٌ بَعْدَ قَوْلِهِ وَلَتَقْصُرُنَّهُ عَلَى الْحَقِّ قَصْرًا (أَوْ لَيَضْرِبَنَّ اللَّهُ) أَيْ لَيَخْلِطَنَّ (بِقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ) الْبَاءُ زَائِدَةٌ لِتَأْكِيدِ التَّعْدِيَةِ (ثُمَّ لَيَلْعَنَنَّكُمْ) أَيِ اللَّهُ (كَمَا لَعَنَهُمْ) أَيْ بَنِي إِسْرَائِيلَ عَلَى كُفْرِهِمْ وَمَعَاصِيهِمْ
وَالْمَعْنَى أَنَّ أَحَدَ الْأَمْرَيْنِ وَاقِعٌ قَطْعًا (رَوَاهُ الْمُحَارِبِيُّ عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ إِلَخْ) حَاصِلُهُ أَنَّ الْمُحَارِبِيَّ خَالَفَ أَبَا شِهَابٍ الْحَنَّاطَ لِأَنَّهُ ذَكَرَ بَيْنَ الْعَلَاءِ بْنِ الْمُسَيِّبِ وَسَالِمٍ عَبْدَ اللَّهِ بْنِ عَمْرِو بْنِ مُرَّةَ مَكَانَ عَمْرِو بْنِ مُرَّةَ وَخَالَفَهُمَا خَالِدٌ الطَّحَّانُ لِأَنَّهُ لَمْ يَذْكُرْ سَالِمًا

[4338] (قَالَ أَبُو بَكْرٍ) أَيِ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ (تقرؤون هَذِهِ الْآيَةَ) أَيْ عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرّكُمْ من ضل إذا اهتديتم (وَتَضَعُونَهَا) أَيِ الْآيَةَ (عَلَى غَيْرِ مَوَاضِعِهَا) بِأَنْ تُجْرُونَهَا عَلَى عُمُومِهَا وَتَمْتَنِعُونَ عَنِ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ مُطْلَقًا وَلَيْسَ كَذَلِكَ (عَلَيْكُمْ أَنْفُسَكُمْ) انْتَصَبَ أَنْفُسَكُمْ بِعَلَيْكُمْ وَهُوَ مِنْ أَسْمَاءِ الْأَفْعَالِ أَيِ الْزَمُوا إِصْلَاحَ أَنْفُسِكُمْ (لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ) قَالَ النَّوَوِيُّ وَأَمَّا قَوْلُهُ تَعَالَى يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أنفسكم الْآيَةَ فَلَيْسَ مُخَالِفًا لِوُجُوبِ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ لِأَنَّ الْمَذْهَبَ الصَّحِيحَ عِنْدَ الْمُحَقِّقِينَ في

(11/328)

مَعْنَى الْآيَةِ أَنَّكُمْ إِذَا فَعَلْتُمْ مَا كُلِّفْتُمْ بِهِ فَلَا يَضُرُّكُمْ تَقْصِيرُ غَيْرِكُمْ مِثْلَ قَوْلِهِ تَعَالَى وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِذَا كان كذلك فما كُلِّفَ بِهِ الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ فَإِذَا فَعَلَهُ وَلَمْ يَمْتَثِلِ الْمُخَاطَبُ فَلَا عَتْبَ بَعْدَ ذَلِكَ عَلَى الْفَاعِلِ لِكَوْنِهِ أَدَّى مَا عَلَيْهِ (قَالَ عَنْ خَالِدٍ) أَيْ قَالَ وَهْبُ بْنُ بَقِيَّةَ عَنْ خَالِدٍ عَنْ إِسْمَاعِيلَ عَنْ قَيْسٍ عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وإنا سمعنا النبي يقول إلخ فمقولة القول هو قوله وإنا سمعنا النبي يَقُولُ إِلَخْ
وَخَالِدٌ هَذَا هُوَ الطَّحَّانُ قَالَهُ الْمُنْذِرِيُّ (فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ) أَيْ لَمْ يَمْنَعُوهُ عَنْ ظُلْمِهِ مَعَ الْقُدْرَةِ عَلَى مَنْعِهِ (أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابٍ) أَيْ بِنَوْعٍ مِنَ العذاب (وقال عمرو) أي بن عَوْنٍ فِي رِوَايَتِهِ (عَنْ هُشَيْمٍ) عَنْ إِسْمَاعِيلَ عن قيس عن أبي بكر ومقولة الْقَوْلِ هُوَ قَوْلُهُ وَإِنِّي سَمِعْتُ إِلَخْ (يُعْمَلُ فِيهِمْ) بِصِيغَةِ الْمَجْهُولِ وَالْجَارُّ وَالْمَجْرُورُ نَائِبُ الْفَاعِلِ (قَالَ أَبُو دَاوُدَ وَرَوَاهُ كَمَا قَالَ خَالِدٌ أَبُو أُسَامَةَ وَجَمَاعَةٌ) أَيْ رَوَى هَذَا الْحَدِيثَ أَبُو أُسَامَةَ وَجَمَاعَةٌ مِثْلَ رِوَايَةِ خَالِدٍ (هُمْ أَكْثَرُ مِمَّنْ يَعْمَلُهُ) صِفَةُ قَوْمٍ أَيْ إِذَا كَانَ الَّذِينَ لَا يَعْمَلُونَ الْمَعَاصِيَ أَكْثَرَ مِنَ الَّذِينَ يَعْمَلُونَهَا فَلَمْ يَمْنَعُوهُمْ عَنْهَا عَمَّهُمُ الْعَذَابُ قاله القارىء
وقال العزيزي لأن من لم يعمل إذ كانوا أكثر من يَعْمَلُ كَانُوا قَادِرِينَ عَلَى تَغْيِيرِ الْمُنْكَرِ غَالِبًا فتركهم له رضي بِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه بنحوه

[4339] (عن جرير) هو بن عَبْدِ اللَّهِ الْبَجَلِيُّ قَالَهُ الْمُنْذِرِيُّ (يَعْمَلُ) بِفَتْحِ الْيَاءِ صِفَةٌ ثَانِيَةٌ لِرَجُلٍ أَوْ حَالٌ مِنْهُ أَيْ يَفْعَلُ (يَقْدِرُونَ) أَيِ الْقَوْمُ (عَلَى أَنْ يُغَيِّرُوا عَلَيْهِ) أَيْ عَلَى الرَّجُلِ بِالْيَدِ أَوِ اللِّسَانِ فَإِنَّهُ لَا مَانِعَ مِنْ إِنْكَارِ الْجَنَانِ

(11/329)

قال المنذري وبن جَرِيرٍ هَذَا لَمْ يُسَمَّ وَقَدْ رَوَى الْمُنْذِرُ بْنُ جَرِيرٍ عَنْ أَبِيهِ أَحَادِيثَ وَاحْتَجَّ بِهِ مُسْلِمٌ

[4340] (وَعَنْ قَيْسِ بْنِ مُسْلِمٍ) مَعْطُوفٌ عَلَى إِسْمَاعِيلَ مَعْنَاهُ رَوَاهُ الْأَعْمَشُ عَنْ إِسْمَاعِيلَ وَعَنْ قَيْسٍ قَالَهُ النَّوَوِيُّ فِي كِتَابِ الْإِيمَانِ مِنْ شَرْحِ مُسْلِمٍ (مَنْ رَأَى) أَيْ مَنْ عَلِمَ (مُنْكَرًا) أَيْ فِي غَيْرِهِ مِنَ الْمُؤْمِنِينَ وَفِي مِنْكُمْ كَمَا فِي رِوَايَةِ مُسْلِمٍ إِشْعَارٌ بِأَنَّهُ مِنْ فُرُوضِ الْكِفَايَةِ وَالْمُنْكَرُ مَا أَنْكَرَهُ الشَّرْعُ (فَلْيُغَيِّرْهُ بِيَدِهِ) أَيْ بِأَنْ يَمْنَعَهُ بِالْفِعْلِ بِأَنْ يكسر الآلات ويربق الْخَمْرَ وَيَرُدَّ الْمَغْصُوبَ إِلَى مَالِكِهِ (وَقَطَعَ هَنَّادٌ بَقِيَّةَ الْحَدِيثِ) أَيْ لَمْ يَذْكُرْهَا بَلِ اقْتَصَرَ على القدر المذكور (وفاه بن الْعَلَاءِ) أَيْ ذَكَرَهُ وَافِيًا تَامًّا (فَإِنْ لَمْ يَسْتَطِعْ) أَيِ التَّغْيِيرَ بِالْيَدِ وَإِزَالَتَهُ بِالْفِعْلِ لِكَوْنِ فَاعِلِهِ أَقْوَى مِنْهُ (فَبِلِسَانِهِ) أَيْ فَلْيُغَيِّرْهُ بِالْقَوْلِ وَتِلَاوَةِ مَا أَنْزَلَ اللَّهُ مِنَ الْوَعِيدِ عَلَيْهِ وَذِكْرِ الْوَعْظِ وَالتَّخْوِيفِ وَالنَّصِيحَةِ (فَبِقَلْبِهِ) بِأَنْ لَا يَرْضَى بِهِ وَيُنْكِرَ فِي بَاطِنِهِ عَلَى مُتَعَاطِيهِ فَيَكُونُ تَغْيِيرًا مَعْنَوِيًّا إِذْ لَيْسَ فِي وُسْعِهِ إِلَّا هَذَا الْقَدْرَ مِنَ التَّغْيِيرِ
وَقِيلَ التَّقْدِيرُ فَلْيُنْكِرْهُ بِقَلْبِهِ لِأَنَّ التَّغْيِيرَ لَا يُتَصَوَّرُ بِالْقَلْبِ فيكون التركيب من باب علفتها تبنا وماءا بَارِدًا (وَذَلِكَ) أَيِ الْإِنْكَارُ بِالْقَلْبِ (أَضْعَفُ الْإِيمَانِ) قَالَ النَّوَوِيُّ أَيْ أَقَلُّهُ ثَمَرَةً
وَقَالَ الْمُنَاوِيُّ أَضْعَفُ الْإِيمَانِ أَيْ خِصَالُهُ فَالْمُرَادُ بِهِ الْإِسْلَامُ أو اثاره وثمراته
وقال القارىء أَوْ ذَلِكَ الشَّخْصُ الْمُنْكِرُ بِالْقَلْبِ فَقَطْ أَضْعَفُ أَهْلِ الْإِيمَانِ فَإِنَّهُ لَوْ كَانَ قَوِيًّا صُلْبًا فِي الدِّينِ لَمَا اكْتَفَى بِهِ يُؤَيِّدُهُ الْحَدِيثُ الْمَشْهُورُ أَفْضَلُ الْجِهَادِ كَلِمَةُ حَقٍّ عِنْدَ سُلْطَانٍ جَائِرٍ انْتَهَى
قُلْتُ وَعَلَى هَذَا فَالْمُشَارُ إِلَيْهِ من رأى والحديث الذي ذكره القارىء سَيَأْتِي فِي هَذَا الْبَابِ
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ ثُمَّ إِنَّ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ فَرْضُ كِفَايَةٍ إِذَا قَامَ بِهِ بَعْضُ النَّاسِ سَقَطَ الْحَرَجُ عَنِ الْبَاقِينَ وَإِذَا تَرَكَهُ الْجَمِيعُ أَثِمَ كُلُّ مَنْ تَمَكَّنَ مِنْهُ بِلَا عُذْرٍ وَلَا خَوْفٍ ثُمَّ إِنَّهُ قَدْ يَتَعَيَّنُ كَمَا إِذَا كَانَ فِي مَوْضِعٍ لَا يَعْلَمُ بِهِ إِلَّا هُوَ أَوْ لَا يَتَمَكَّنُ مِنْ إِزَالَتِهِ إِلَّا هُوَ
قَالَ الْعُلَمَاءُ وَلَا يَسْقُطُ عَنِ الْمُكَلَّفِ الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ لِكَوْنِهِ لَا يُفِيدُ فِي ظَنِّهِ بَلْ يَجِبُ عَلَيْهِ فِعْلُهُ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ
وَالَّذِي عَلَيْهِ الْأَمْرُ وَالنَّهْيُ لَا الْقَبُولُ وَلَا يُشْتَرَطُ فِي الْآمِرِ وَالنَّاهِي أَنْ يَكُونَ كَامِلَ الحال ممتثلا ما يَأْمُرُ بِهِ مُجْتَنِبًا مَا يَنْهَى عَنْهُ بَلْ عَلَيْهِ الْأَمْرُ وَإِنْ

(11/330)

كَانَ مُخِلًّا بِمَا يَأْمُرُ بِهِ وَالنَّهْيُ وَإِنْ كَانَ مُتَلَبِّسًا بِمَا يَنْهَى عَنْهُ فَإِنَّهُ يَجِبُ عَلَيْهِ شَيْئَانِ أَنْ يَأْمُرَ نَفْسَهُ وَيَنْهَاهَا وَيَأْمُرَ غَيْرَهُ وَيَنْهَاهُ فَإِذَا أَخَلَّ بِأَحَدِهِمَا كَيْفَ يُبَاحُ لَهُ الْإِخْلَالُ بِالْآخَرِ وَيَنْبَغِي لِلْآمِرِ بِالْمَعْرُوفِ وَالنَّاهِي عَنِ الْمُنْكَرِ أَنْ يَرْفُقَ لِيَكُونَ أَقْرَبَ إِلَى تَحْصِيلِ الْمَطْلُوبِ فَقَدْ قَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ مَنْ وَعَظَ أَخَاهُ سِرًّا فَقَدْ نَصَحَهُ وَزَانَهُ وَمَنْ وَعَظَهُ عَلَانِيَةً فَقَدْ فَضَحَهُ وَشَانَهُ قَالَ وَهَذَا الْبَابُ أَعْنِي بَابَ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ قَدْ ضُيِّعَ أَكْثَرُهُ مِنْ أَزْمَانٍ مُتَطَاوِلَةٍ وَلَمْ يَبْقَ مِنْهُ فِي هَذِهِ الْأَزْمَانِ إِلَّا رُسُومٌ قَلِيلَةٌ جِدًّا وَهُوَ بَابٌ عَظِيمٌ بِهِ قِوَامُ الْأَمْرِ وَمِلَاكُهُ وَإِذَا كَثُرَ الْخَبَثُ عَمَّ الْعِقَابُ الصَّالِحَ وَالطَّالِحَ فَيَنْبَغِي لِطَالِبِ الْآخِرَةِ وَالسَّاعِي فِي تَحْصِيلِ رِضَا اللَّهِ تَعَالَى أَنْ يَعْتَنِيَ بِهَذَا الْبَابِ فَإِنَّ نَفْعَهُ عَظِيمٌ لَا سِيَّمَا وَقَدْ ذَهَبَ مُعْظَمُهُ وَيُخْلِصُ نِيَّتَهُ وَلَا يَهَابُ مَنْ يُنْكِرُ عَلَيْهِ لِارْتِفَاعِ مَرْتَبَتِهِ فَإِنَّ اللَّهَ تَعَالَى قَالَ وَلَيَنْصُرَنَّ اللَّهُ من ينصره وَقَالَ وَلَا يُتَارِكُهُ أَيْضًا لِصَدَاقَتِهِ وَمَوَدَّتِهِ وَمُدَاهَنَتِهِ وَطَلَبِ الْوَجَاهَةِ عِنْدَهُ وَدَوَامِ الْمَنْزِلَةِ لَدَيْهِ فَإِنَّ صَدَاقَتَهُ وَمَوَدَّتَهُ تُوجِبُ لَهُ حُرْمَةً وَحَقًّا وَمِنْ حَقِّهِ أَنْ يَنْصَحَهُ وَيَهْدِيَهُ إِلَى مَصَالِحِ آخِرَتِهِ وَيُنْقِذَهُ مِنْ مَضَارِّهَا وَصَدِيقُ الْإِنْسَانِ وَمُحِبُّهُ هُوَ مَنْ يَسْعَى فِي عِمَارَةِ آخِرَتِهِ وَإِنْ أَدَّى ذَلِكَ إِلَى نَقْصٍ فِي دُنْيَاهُ وَعَدُوُّهُ مَنْ سَعَى فِي ذَهَابِ دِينِهِ أَوْ نَقْصِ آخِرَتِهِ وَإِنْ حَصَلَ بِسَبَبِ ذَلِكَ صُورَةُ نَفْعٍ فِي دُنْيَاهُ انْتَهَى مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا وَقَدْ تَقَدَّمَ فِي كِتَابِ الصَّلَاةِ

[4341] كَيْفَ تَقُولُ فِي هَذِهِ الْآيَةِ عَلَيْكُمْ أَنْفُسَكُمْ) أَيْ مَا مَعْنَى هَذِهِ الْآيَةِ وَمَا تَقُولُ فِيهِ فَإِنَّ ظَاهِرَهَا يَدُلُّ عَلَى أَنَّهُ لَا حَاجَةَ إِلَى الْأَمْرِ وَالنَّهْيِ بَلْ عَلَى كُلِّ مُسْلِمٍ إِصْلَاحُ نَفْسِهِ (أَمَا) بِالتَّخْفِيفِ حَرْفُ التَّنْبِيهِ (بَلِ ائْتَمِرُوا) أَيِ امْتَثِلُوا (بِالْمَعْرُوفِ) أَيْ وَمِنْهُ الْأَمْرُ بِالْمَعْرُوفِ (وَتَنَاهَوْا عَنِ الْمُنْكَرِ) أَيِ انْتَهُوا وَاجْتَنِبُوا عَنْهُ وَمِنْهُ الِامْتِنَاعُ عَنْ نَهْيِهِ أَوِ الِائْتِمَارُ بِمَعْنَى التَّآمُرِ كَالِاخْتِصَامِ بِمَعْنَى التَّخَاصُمِ وَيُؤَيِّدُهُ التَّنَاهِي وَالْمَعْنَى لِيَأْمُرْ بَعْضُكُمْ بَعْضًا بِالْمَعْرُوفِ وَتَنْهَ طَائِفَةٌ مِنْكُمْ طَائِفَةً عَنِ الْمُنْكَرِ
وَقَالَ الطِّيبِيُّ قَوْلُهُ بَلِ ائْتَمِرُوا إِضْرَابٌ عَنْ مُقَدَّرٍ أي سألت عنها رسول الله وَقُلْتُ أَمَا نَتْرُكُ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ بِنَاءً عَلَى ظَاهِرِ الْآيَةِ فَقَالَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَا

(11/331)

تَتْرُكُوا بَلِ ائْتَمِرُوا بِالْمَعْرُوفِ إِلَخْ (حَتَّى إِذَا رَأَيْتَ) الْخِطَابُ عَامٌّ لِكُلِّ مُسْلِمٍ (شُحًّا مُطَاعًا) أَيْ بُخْلًا مُطَاعًا بِأَنْ أَطَاعَتْهُ نَفْسُكَ وَطَاوَعَهُ غيرك قاله القارىء
وَفِي النِّهَايَةِ هُوَ أَشَدُّ الْبُخْلِ وَقِيلَ الْبُخْلُ مَعَ الْحِرْصِ وَقِيلَ الْبُخْلُ فِي أَفْرَادِ الْأُمُورِ وَآحَادِهَا وَالشُّحُّ عَامٌّ وَقِيلَ الْبُخْلُ بِالْمَالِ وَالشُّحُّ بِالْمَالِ وَالْمَعْرُوفِ (وَهَوًى مُتَّبَعًا) بِصِيغَةِ الْمَفْعُولِ أَيْ وَهَوًى لِلنَّفْسِ مَتْبُوعًا وَطَرِيقَ الْهُدَى مَدْفُوعًا وَالْحَاصِلُ أَنَّ كُلًّا يَتْبَعُ هَوَاهُ (وَدُنْيًا) بِالتَّنْوِينِ كَذَا ضبط في بعض النسخ بالقلم
وقال القارىء فِي شَرْحِ الْمِشْكَاةِ بِالْقَصْرِ وَفِي نُسْخَةٍ بِالتَّنْوِينِ قَالَ وَهِيَ عِبَارَةٌ عَنِ الْمَالِ وَالْجَاهِ فِي الدَّارِ الدَّنِيَّةِ (مُؤْثَرَةً) أَيْ مُخْتَارَةً عَلَى أُمُورِ الدِّينِ (وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ) أَيْ مِنْ غَيْرِ نَظَرٍ إِلَى الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ وَتَرْكِ الِاقْتِدَاءِ بِالصَّحَابَةِ وَالتَّابِعِينَ
وَالْإِعْجَابُ بِكَسْرِ الْهَمْزَةِ هُوَ وِجْدَانُ الشَّيْءِ حَسَنًا وَرُؤْيَتُهُ مُسْتَحْسَنًا بِحَيْثُ يَصِيرُ صَاحِبُهُ بِهِ مُعْجَبًا وَعَنْ قَبُولِ كَلَامِ الْغَيْرِ مُجَنَّبًا وَإِنْ كَانَ قَبِيحًا فِي نَفْسِ الْأَمْرِ (فَعَلَيْكَ يَعْنِي بِنَفْسِكَ) كَأَنَّ فِي الْحَدِيثِ لَفْظُ فَعَلَيْكَ فَقَطْ فَزَادَ بَعْضُ الرُّوَاةِ يَعْنِي بِنَفْسِكَ إِيضَاحًا لِقَوْلِهِ فَعَلَيْكَ أَيْ يُرِيدُ بِقَوْلِهِ فَعَلَيْكَ فَعَلَيْكَ بِنَفْسِكَ وَفِي رِوَايَةِ التِّرْمِذِيِّ فَعَلَيْكَ نَفْسَكَ (وَدَعْ عَنْكَ الْعَوَامُّ) أَيْ وَاتْرُكْ عَامَّةَ النَّاسِ الْخَارِجِينَ عَنْ طَرِيقِ الْخَوَاصِ (فَإِنَّ مِنْ وَرَائِكُمْ) أَيْ خَلْفِكُمْ (أَيَّامَ الصَّبْرِ) أَيْ أَيَّامًا لَا طَرِيقَ لَكُمْ فِيهَا إِلَّا الصَّبْرَ أَوْ أَيَّامًا يُحْمَدُ فِيهَا الصَّبْرُ وَهُوَ الْحَبْسُ عَلَى خِلَافِ النَّفْسِ (الصَّبْرُ فِيهِ) كَذَا فِي عَامَّةِ النُّسَخِ الَّتِي فِي أَيْدِينَا وَفِي نُسْخَةٍ فِيهِنَّ وَهُوَ الظَّاهِرُ وَأَمَّا تَذْكِيرُ الضَّمِيرِ كَمَا فِي عَامَّةِ النُّسَخِ فَلَا يَسْتَقِيمُ إِلَّا أَنْ يأول أَيَّامُ الصَّبْرِ بِوَقْتِ الصَّبْرِ
وَاعْلَمْ أَنَّهُ وَقَعَ فِي بَعْضِ النُّسَخِ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامَ الصَّبْرُ فِيهِ مِثْلُ قَبْضٍ عَلَى الْجَمْرِ قَالَ فِي فَتْحِ الْوَدُودِ قَوْلُهُ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامَ هَكَذَا هُوَ فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا أَيَّامًا بِالنَّصْبِ وَهُوَ الظَّاهِرُ وَالْأَوَّلُ مَحْمُولٌ عَلَى مُسَامَحَةِ أَهْلِ الْحَدِيثِ فَإِنَّهُمْ كَثِيرًا مَا يَكْتُبُونَ الْمَنْصُوبَ بِصُورَةِ الْمَرْفُوعِ أَوْ عَلَى لُغَةِ مَنْ يَرْفَعُ اسْمَ إِنَّ أَوْ عَلَى حَذْفِ ضَمِيرِ الشَّأْنِ وَاللَّهُ تَعَالَى أَعْلَمُ انْتَهَى (مِثْلُ قَبْضٍ عَلَى الْجَمْرِ) يَعْنِي يَلْحَقُهُ الْمَشَقَّةُ بِالصَّبْرِ كَمَشَقَّةِ الصَّابِرِ عَلَى قَبْضِ الْجَمْرِ بِيَدِهِ (يَعْمَلُونَ مِثْلَ عَمَلِهِ) أَيْ فِي غَيْرِ زَمَانِهِ (وَزَادَنِي غَيْرُهُ) وَفِي رِوَايَةِ التِّرْمِذِيِّ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَزَادَنِي غَيْرُ عُتْبَةَ (قَالَ يَا رَسُولَ اللَّهِ أَجْرُ خَمْسِينَ) بِتَقْدِيرِ الِاسْتِفْهَامِ (مِنْهُمْ) قال القارئ فِيهِ تَأْوِيلَانِ أَحَدُهُمَا أَنْ يَكُونَ أَجْرُ كُلِّ وَاحِدٍ مِنْهُمْ عَلَى تَقْدِيرِ أَنَّهُ غَيْرَ مُبْتَلًى وَلَمْ يُضَاعَفْ أَجْرُهُ وَثَانِيهُمَا أَنْ يُرَادُ أَجْرُ خَمْسِينَ مِنْهُمْ أَجْمَعِينَ لَمْ يُبْتَلَوْا بِبَلَائِهِ انْتَهَى (قَالَ أَجْرُ خَمْسِينَ مِنْكُمْ) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا فِي الْأَعْمَالِ الَّتِي يَشُقُّ فِعْلُهَا فِي تِلْكَ الْأَيَّامِ لَا

(11/332)

مُطْلَقًا وَقَدْ جَاءَ لَوْ أَنْفَقَ أَحَدُكُمْ مِثْلَ أحد ذهبا ما بلغ مد أحدهم ولا نَصِيفَهُ وَلِأَنَّ الصَّحَابِيَّ أَفْضَلُ مِنْ غَيْرِهِ مُطْلَقًا انْتَهَى
وَقَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ لَيْسَ هَذَا عَلَى إِطْلَاقِهِ بَلْ هُوَ مَبْنِيٌّ عَلَى قَاعِدَتَيْنِ إِحْدَاهُمَا أَنَّ الْأَعْمَالَ تَشْرُفُ بِثَمَرَاتِهَا وَالثَّانِيَةُ أَنَّ الْغَرِيبَ فِي آخِرِ الْإِسْلَامِ كالغريب في أوله وبالعكس لقوله عليه السلام بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ فَطُوبَى لِلْغُرَبَاءِ مِنْ أُمَّتِي يُرِيدُ الْمُنْفَرِدِينَ عَنْ أَهْلِ زَمَانِهِمْ إِذَا تَقَرَّرَ ذَلِكَ فَنَقُولُ الْإِنْفَاقُ فِي أَوَّلِ الْإِسْلَامِ أَفْضَلُ لِقَوْلِهِ عَلَيْهِ السَّلَامُ لِخَالِدِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ لَوْ أَنْفَقَ أَحَدُكُمْ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مَدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ أَيْ مُدَّ الْحِنْطَةِ وَالسَّبَبُ فِيهِ أَنَّ تِلْكَ النَّفَقَةَ أَثْمَرَتْ فِي فَتْحِ الْإِسْلَامِ وَإِعْلَاءِ كَلِمَةِ اللَّهِ مَا لَا يُثْمِرُ غَيْرُهَا وَكَذَلِكَ الْجِهَادُ بِالنُّفُوسِ لَا يَصِلُ الْمُتَأَخِّرُونَ فِيهِ إِلَى فَضْلِ الْمُتَقَدِّمِينَ لِقِلَّةِ عَدَدِ الْمُتَقَدِّمِينَ وَقِلَّةِ أَنْصَارِهِمْ فَكَانَ جِهَادُهُمْ أَفْضَلَ وَلِأَنَّ بَذْلَ النَّفْسِ مَعَ النُّصْرَةِ وَرَجَاءِ الْحَيَاةِ لَيْسَ كَبَذْلِهَا مَعَ عَدَمِهَا وَلِذَلِكَ قَالَ عَلَيْهِ السَّلَامُ أفضل الجهاد كلمة حق عند سلطان جائر جَعَلَهُ أَفْضَلَ الْجِهَادِ لِيَأْسِهِ مِنْ حَيَاتِهِ وَأَمَّا النَّهْيُ عَنِ الْمُنْكَرِ بَيْنَ ظُهُورِ الْمُسْلِمِينَ وَإِظْهَارِ شَعَائِرِ الْإِسْلَامِ فَإِنَّ ذَلِكَ شَاقٌّ عَلَى الْمُتَأَخِّرِينَ لِعَدَمِ الْمُعِينِ وَكَثْرَةِ الْمُنْكَرِ فِيهِمْ كَالْمُنْكِرِ عَلَى السُّلْطَانِ الْجَائِرِ وَلِذَلِكَ قَالَ عَلَيْهِ السَّلَامُ يَكُونُ القابض كَالْقَابِضِ عَلَى الْجَمْرِ لَا يَسْتَطِيعُ دَوَامَ ذَلِكَ لِمَزِيدِ الْمَشَقَّةِ فَكَذَلِكَ الْمُتَأَخِّرُ فِي حِفْظِ دِينِهِ وَأَمَّا الْمُتَقَدِّمُونَ فَلَيْسُوا كَذَلِكَ لِكَثْرَةِ الْمُعِينِ وَعَدَمِ الْمُنْكَرِ فَعَلَى هَذَا يَنْزِلُ الْحَدِيثُ انْتَهَى
كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
وَأَبُو ثَعْلَبَةَ اسْمُهُ جُرْثُومٌ وَأَبُو أُمَيَّةَ يُحْمِدُ
هَذَا آخِرُ كَلَامِهِ
وَفِي اسْمِ أَبِي ثَعْلَبَةَ اخْتِلَافٌ كَثِيرٌ قِيلَ جُرْثُومَةُ وَقِيلَ جُرْهُمٌ وَقِيلَ عَمْرٌو وَقِيلَ لاش وقيل لاشو وَقِيلَ غَيْرُ ذَلِكَ وَفِي اسْمِ أَبِيهِ اخْتِلَافٌ قِيلَ نَاشِرٌ وَنَاشِبٌ وُجُرْهُمٌ وَقِيلَ غَيْرُ ذَلِكَ وَفِي حَدِيثِ التِّرْمِذِيِّ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَزَادَنِي غَيْرُ عُتْبَةَ وَذَكَرَ مَا تَقَدَّمَ
وَعُتْبَةُ هَذَا هُوَ الْعَبَّاسُ بْنُ عُتْبَةَ بْنِ أَبِي حَكِيمٍ الْهَمْدَانِيُّ الشَّامِيُّ وَثَّقَهُ غَيْرَ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَيُحْمِدُ بِضَمِّ الْيَاءِ آخِرِ الْحُرُوفِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا مِيمٌ مَكْسُورَةٌ وَدَالٌ مُهْمَلَةٌ هَكَذَا قَيَّدَهُ الْأَمِيرُ أَبُو نَصْرٍ وَغَيْرُهُ وَقَيَّدَهُ بَعْضُهُمْ بِفَتْحِ الْيَاءِ وَالْخُشَنِيُّ مَنْسُوبٌ إِلَى خُشَنٍ بِضَمِّ الْخَاءِ وَفَتْحِ الشِّينِ الْمُعْجَمَتَيْنِ وَيَاءٍ آخِرِ الْحُرُوفِ سَاكِنَةٍ وَنُونٍ وَهُوَ خُشَيْنُ بْنُ نَمِرِ بْنِ وَبَرَةَ بَطْنٌ مِنْ قُضَاعَةَ وَعَامَّتُهُمْ بِالشَّامِ وَفِي فَزَارَةَ أَيْضًا خُشَيْنٌ

(11/333)

[4342] (أَوْ يُوشِكُ أَنْ يَأْتِيَ زَمَانٌ) شَكٌّ مِنَ الرَّاوِي (يُغَرْبِلُ النَّاسُ) أَيْ يُذْهِبُ خِيَارَهُمْ وَيُبْقِي أراذلهم كأنه نقى بالغربال كذا فِي الْمَجْمَعِ (فِيهِ) أَيْ فِي ذَلِكَ الزَّمَانِ (غَرْبَلَةً) مَفْعُولٌ مُطْلَقٌ (تَبْقَى حُثَالَةٌ) بِمُثَلَّثَةٍ كَغُرَابَةٍ (مِنَ النَّاسِ) أَيْ أَرْذَالِهِمْ قَالَهُ السُّيُوطِيُّ
وَفِي الْمِرْقَاةِ لِلْقَارِي بِضَمِّ الْحَاءِ وَبِالثَّاءِ الْمُثَلَّثَةِ وَهِيَ مَا سَقَطَ مِنْ قِشْرِ الشَّعِيرِ وَالْأَرُزِّ وَالتَّمْرِ وَالرَّدِيءِ مِنْ كُلِّ شَيْءٍ (قَدْ مَرِجَتْ) أَيِ اختلطت وفسدت
قال القارىء بِفَتْحِ الْمِيمِ وَكَسْرِ الرَّاءِ أَيْ فَسَدَتْ (عُهُودُهُمْ وَأَمَانَاتُهُمْ) أَيْ لَا يَكُونُ أَمْرُهُمْ مُسْتَقِيمًا بَلْ يَكُونُ كُلُّ وَاحِدٍ فِي كُلِّ لَحْظَةٍ عَلَى طبع وعلى عهد ينقضون العهود ويخون الْأَمَانَاتِ (وَاخْتَلَفُوا فَكَانُوا هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ) أَيْ يُمْزَجُ بَعْضُهُمْ بِبَعْضٍ وَتَلَبَّسَ أَمْرُ دِينِهِمْ فَلَا يُعْرَفُ الْأَمِينُ مِنَ الْخَائِنِ وَلَا الْبَرُّ مِنَ الْفَاجِرِ كَذَا فِي الْمَجْمَعِ (فَقَالُوا كَيْفَ بِنَا يَا رَسُولَ اللَّهِ) أَيْ فَمَا نَفْعَلُ عِنْدَ ذَلِكَ وَبِمَ تَأْمُرُنَا (مَا تَعْرِفُونَ) أَيْ مَا تَعْرِفُونَ كَوْنَهُ حَقًّا (وَتَذَرُونَ) أَيْ تَتْرُكُونَ (مَا تُنْكِرُونَ) أَيْ مَا تُنْكِرُونَ أَنَّهُ حَقٌّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4343] (عَنْ هِلَالِ بْنِ خَبَّابٍ) بِمُعْجَمَةٍ وَمُوَحَّدَتَيْنِ (مَرِجَتْ عُهُودُهُمْ) تَقَدَّمَ شَرْحُهُ فِي الْحَدِيثِ السَّابِقِ (وَخَفَّتْ) بِتَشْدِيدِ الْفَاءِ أَيْ قَلَّتْ (وَامْلِكْ) أَمْرٌ مِنَ الْإِمْلَاكِ بِمَعْنَى الشَّدِّ وَالْإِحْكَامِ أَيْ أَمْسِكْ (عَلَيْكَ لِسَانَكَ) وَلَا تَتَكَلَّمْ فِي أَحْوَالِ النَّاسِ كَيْلَا يُؤْذُوكَ (وَعَلَيْكَ بِأَمْرِ خَاصَّةِ نَفْسِكِ وَدَعْ

(11/334)

عَنْكَ أَمْرَ الْعَامَّةِ) أَيِ الْزَمْ أَمْرَ نَفْسِكَ وَاحْفَظْ دِينَكَ وَاتْرُكِ النَّاسَ وَلَا تَتْبَعْهُمْ وَهَذَا رُخْصَةٌ فِي تَرْكِ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ إِذَا كَثُرَ الْأَشْرَارُ وَضَعُفَ الْأَخْيَارُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ هِلَالُ بْنُ حَبَّابٍ أَبُو الْعَلَاءِ وَثَّقَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ ثِقَةٌ صَدُوقٌ وَكَانَ يُقَالُ تَغَيَّرَ قَبْلَ مَوْتِهِ مِنْ كِبَرِ السن
قال بن حبان لا يجوز احتجاج بِهِ إِذَا انْفَرَدَ وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلُ كُوفِيٌّ فِي حَدِيثِهِ وَهِمَ وَتَغَيَّرَ بِآخِرِهِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَحَبَّابٌ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَ الْأَلِفِ بَاءٌ أُخْرَى
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4344] (أَفْضَلُ الْجِهَادِ) أَيْ مِنْ أَفْضَلِهِ بِدَلِيلِ رِوَايَةِ التِّرْمِذِيِّ إِنَّ مِنْ أَعْظَمِ الْجِهَادِ (كَلِمَةُ عَدْلٍ) وَفِي رِوَايَةٍ لِابْنِ مَاجَهْ كَلِمَةُ حَقٍّ وَالْمُرَادُ بِالْكَلِمَةِ مَا أَفَادَ أَمْرًا بِمَعْرُوفٍ أَوْ نَهْيًا عَنْ مُنْكَرٍ مِنْ لَفْظٍ أَوْ مَا فِي مَعْنَاهُ كَكِتَابَةٍ وَنَحْوِهَا (عِنْدَ سُلْطَانٍ جَائِرٍ) أَيْ ظَالِمٍ إِنَّمَا صَارَ ذَلِكَ أَفْضَلَ الْجِهَادِ لِأَنَّ مَنْ جَاهَدَ الْعَدُوَّ كَانَ مُتَرَدِّدًا بَيْنَ رَجَاءٍ وَخَوْفٍ لَا يَدْرِي هَلْ يَغْلِبُ أَوْ يُغْلَبُ وَصَاحِبُ السُّلْطَانِ مَقْهُورٌ فِي يَدِهِ فَهُوَ إِذَا قَالَ الْحَقَّ وَأَمَرَهُ بِالْمَعْرُوفِ فَقَدْ تَعَرَّضَ لِلتَّلَفِ وَأَهْدَفَ نَفْسَهُ لِلْهَلَاكِ فَصَارَ ذَلِكَ أَفْضَلَ أَنْوَاعِ الْجِهَادِ مِنْ أَجْلِ غَلَبَةِ الْخَوْفِ قَالَهُ الْخَطَّابِيُّ وَغَيْرُهُ (أَوْ أَمِيرٍ جَائِرٍ) الظَّاهِرُ أَنَّهُ شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ
وَعَطِيَّةُ الْعَوْفِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ

[4345] (عَنِ الْعُرْسِ) بِضَمِّ الْعَيْنِ وَسُكُونِ الراء المهملتين وسين مهملة (بن عَمِيرَةَ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْمِيمِ وَسُكُونِ الْيَاءِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ قَالَهُ الْمُنْذِرِيُّ
وَقَالَ الْمُنَاوِيُّ وَعَمِيرَةُ أُمُّهُ وَاسْمُ أَبِيهِ قَيْسٌ
وَقَالَ الْعَلْقَمِيُّ الْعُرْسُ هَذَا وَالْعُرْسُ بْنُ قَيْسٍ وَهُمَا صَحَابِيَّانِ انْتَهَى
وَقَالَ الذَّهَبِيُّ فِي التَّجْرِيدِ عُرْسُ بْنُ عَمِيرَةَ الْكِنْدِيُّ أَخُو عدي روى عنه بن أَخِيهِ عَدِيُّ بْنُ عَدِيٍّ وَغَيْرُهُ وَعُرْسُ بْنُ قَيْسِ بْنِ سَعِيدِ بْنِ الْأَرْقَمِ الْكِنْدِيُّ صَحَابِيٌّ
انتهى
(الكندي

(11/335)

بِكَسْرِ الْكَافِ وَسُكُونِ النُّونِ لَقَبُ ثَوْرِ بْنِ عُفَيْرٍ أَبُو حَيٍّ مِنَ الْيَمَنِ (إِذَا عُمِلَتْ) بِالْبِنَاءِ لِلْمَفْعُولِ (الْخَطِيئَةُ) أَيِ الْمَعْصِيَةُ (مَنْ شَهِدَهَا) أَيْ حَضَرَهَا (فَكَرِهَهَا) أَيْ بِقَلْبِهِ (كَمَنْ غَابَ عَنْهَا) أَيْ فِي عَدَمِ لُحُوقِ الْإِثْمِ لَهُ وَهَذَا فِي عَجْزٍ عَنْ إِزَالَتِهَا بِيَدِهِ وَلِسَانِهِ وَالْأَفْضَلُ أَنْ يُضِيفَ إِلَى الْقَلْبِ اللِّسَانَ فَيَقُولُ اللَّهُمَّ هَذَا مُنْكَرٌ لَا أَرْتَضِيهِ قَالَهُ الْعَزِيزِيُّ (وَمَنْ غَابَ عَنْهَا فَرَضِيَهَا كَانَ كَمَنْ شَهِدَهَا) أَيْ فِي الْمُشَارَكَةِ فِي الْإِثْمِ وَإِنْ بَعُدَتِ الْمَسَافَةُ بَيْنَهُمَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4346] عَنْ عدي بن عدي عن النبي) قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ عَدِيُّ بْنُ عَدِيٍّ هو بن عميرة بن أَخِي الْعُرْسِ تَابِعِيٌّ
وَفِي الْحَدِيثِ الْأَوَّلِ وَالثَّانِي الْمُغِيرَةُ بْنُ زِيَادٍ أَبُو هَاشِمٍ الْمَوْصِلِيُّ قَالَ الْإِمَامُ أَحْمَدُ ضَعِيفُ الْحَدِيثِ كُلُّ حَدِيثٍ رَفَعَهُ الْمُغِيرَةُ فَهُوَ مُنْكَرٌ وَالْمُغِيرَةُ بْنُ زِيَادٍ مُضْطَرِبُ الْحَدِيثِ قَالَ الْبُخَارِيُّ قَالَ وَكِيعٌ وَكَانَ ثِقَةً وَقَالَ غَيْرُهُ فِي حَدِيثِهِ اضْطِرَابٌ وَقَالَ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ لَا يُحْتَجُّ بِحَدِيثِهِ
وَقَالَ النَّسَائِيُّ وَالدَّارَقُطْنِيُّ لَيْسَ بِالْقَوِيِّ
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ وَأَدْخَلَهُ الْبُخَارِيُّ فِي كِتَابِ الضُّعَفَاءِ فَسَمِعْتُ أَبِي يَقُولُ يُحَوَّلُ اسْمُهُ مِنْ كِتَابِ الضُّعَفَاءِ وَاخْتَلَفَ فِيهِ قَوْلُ يَحْيَى بْنِ مَعِينٍ وَالْعُرْسُ بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ وَسِينٍ مُهْمَلَةٍ أَيْضًا
وَعَمِيرَةُ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْمِيمِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4347] حَدَّثَنِي رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ) قال السيوطي وأخرج بن جَرِيرٍ الطَّبَرِيُّ فِي تَفْسِيرِهِ مِنْ طَرِيقِ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ الزَّرَّادِ عَنْ عَبْدِ اللَّهِ بن مسعود قال قال رسول الله مَا هَلَكَ قَوْمٌ حَتَّى يَعْذِرُوا مِنْ أَنْفُسِهِمْ قِيلَ لِعَبْدِ اللَّهِ كَيْفَ ذَلِكَ فَقَرَأَ هَذِهِ الْآيَةَ فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ انْتَهَى (لَنْ يَهْلِكَ النَّاسُ حَتَّى يَعْذِرُوا)) بِفَتْحِ التَّحْتِيَّةِ

(11/336)

وَكَسْرِ الذَّالِ الْمُعْجَمَةِ (أَوْ يُعْذِرُوا مِنْ أَنْفُسِهِمْ) بِضَمِّ التَّحْتِيَّةِ مِنْ بَابِ الْإفْعَالِ وَأَوْ لِلشَّكِّ أي قال حَتَّى يَعْذِرُوا مِنْ أَنْفُسِهِمْ أَوْ قَالَ حَتَّى يُعْذِرُوا مِنْ أَنْفُسِهِمْ
قَالَ الْخَطَّابِيُّ فَسَّرَهُ أَبُو عُبَيْدٍ فِي كِتَابِهِ وَحُكِيَ عَنْ أَبِي عُبَيْدَةَ أَنَّهُ قَالَ مَعْنَى يَعْذِرُوا أَيْ تَكْثُرُ ذُنُوبُهُمْ وَعُيُوبُهُمْ
قَالَ وَفِيهِ لُغَتَانِ يُقَالُ أَعْذَرَ الرَّجُلُ إعذارا إذ صَارَ ذَا عَيْبٍ وَفَسَادٍ
قَالَ وَكَانَ بَعْضُهُمْ يَقُولُ عَذَرَ يَعْذِرُ بِمَعْنَاهُ وَلَمْ يَعْرِفْهُ الْأَصْمَعِيُّ
قال أبو عبيدة وقد يكون بعذر بِفَتْحِ الْيَاءِ بِمَعْنَى يَكُونُ لِمَنْ يَعْذِرُهُمُ الْعُذْرَ فِي ذَلِكَ
وَقَالَ فِي النِّهَايَةِ يُقَالُ أَعْذَرَ فُلَانٌ مِنْ نَفْسِهِ إِذَا أَمْكَنَ مِنْهَا يَعْنِي أَنَّهُمْ لَا يَهْلِكُونَ حَتَّى تَكْثُرَ ذُنُوبُهُمْ وَعُيُوبُهُمْ فَيَسْتَوْجِبُونَ الْعُقُوبَةَ وَيَكُونُ لِمَنْ يُعَذِّبُهُمْ عُذْرٌ كَأَنَّهُمْ قَامُوا بِعُذْرِهِمْ فِي ذَلِكَ وَيُرْوَى بِفَتْحِ الْيَاءِ مِنْ عَذَرْتُهُ وَهُوَ بِمَعْنَاهُ وَحَقِيقَةُ عَذَرْتُ مَحَوْتُ الْإِسَاءَةَ وَطَمَسْتُهَا انْتَهَى
وَقَالَ فِي فَتْحِ الْوَدُودِ الْمَشْهُورُ أَنَّهُ بِضَمِّ الْيَاءِ مِنْ أَعْذَرَ فَقِيلَ معناه حتى يكثر ذُنُوبُهُمْ مِنْ أَعْذَرَ إِذَا صَارَ ذَا عَيْبٍ وَقِيلَ مَعْنَاهُ حَتَّى لَمْ يَبْقَ لَهُمْ عُذْرٌ بِإِظْهَارِ الْحَقِّ لَهُمْ وَتَرْكِهِمُ الْعَمَلَ بِهِ بِلَا عُذْرٍ وَمَانِعٍ مِنْ أَعْذَرَ إِذَا زَالَ عُذْرُهُ فَكَأَنَّهُمْ أَزَالُوا عُذْرَهُمْ وَأَقَامُوا الْحُجَّةَ لِمَنْ يَعْذِرُهُمْ حَيْثُ تَرَكُوا الْعَمَلَ بِالْحَقِّ بَعْدَ ظُهُورِهِ وَقِيلَ عَذَرَهُ إِذَا جَعَلَهُ مَعْذُورًا فِي الْعِقَابِ وَإِلَيْهِ يُشِيرُ تَفْسِيرُ الصَّحَابِيِّ فَإِنَّهُ جَاءَ هَذَا الْحَدِيثُ عن بن مَسْعُودٍ فَقِيلَ لَهُ كَيْفَ يَكُونُ ذَلِكَ فَقَرَأَ هَذِهِ الْآيَةَ فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

8 - (بَاب قِيَامِ السَّاعَةِ)
أَيِ السَّاعَةُ الْكُبْرَى هَلْ يَكُونُ بَعْدَ هَذِهِ الْمُدَّةِ الْمَذْكُورَةِ فِي أَحَادِيثِ الْبَابِ

[4348] فِي آخِرِ حَيَاتِهِ) قَبْلَ مَوْتِهِ بِشَهْرٍ كَمَا فِي حَدِيثِ جَابِرٍ عِنْدَ مُسْلِمٍ (أَرَأَيْتُمْ) وَفِي بَعْضِ النُّسَخِ أَرَأَيْتَكُمْ أَيْ أَخْبِرُونِي وَهُوَ مِنْ إِطْلَاقِ السَّبَبِ عَلَى الْمُسَبَّبِ لِأَنَّ مُشَاهَدَةَ هَذِهِ الْأَشْيَاءِ طَرِيقٌ إِلَى الْإِخْبَارِ عَنْهَا وَالْهَمْزَةُ فِيهِ مُقَرِّرَةٌ أَيْ قَدْ رَأَيْتُمْ ذَلِكَ فَأَخْبِرُونِي (لَيْلَتَكُمْ) أَيْ شَأْنَ لَيْلَتِكُمْ أَوْ خَبَرَ لَيْلَتِكُمْ (هَذِهِ) هَلْ تَدْرُونَ مَا يَحْدُثُ بَعْدَهَا مِنَ الْأُمُورِ الْعَجِيبَةِ وَتَاءُ أَرَأَيْتَكُمْ فَاعِلٌ وَالْكَافُ حَرْفُ خِطَابٍ لَا مَحَلَّ لَهَا مِنَ الْإِعْرَابِ وَلَا تُسْتَعْمَلُ إِلَّا فِي الِاسْتِخْبَارِ عَنْ حَالَةٍ عَجِيبَةٍ

(11/337)

وَلَيْلَتَكُمْ بِالنَّصْبِ مَفْعُولٌ ثَانٍ لِأَخْبِرُونِي قَالَهُ الْقَسْطَلَّانِيُّ (فَإِنَّ عَلَى رَأْسِ مِائَةِ سَنَةٍ) أَيْ عِنْدَ انْتِهَاءِ مِائَةِ سَنَةٍ كَذَا فِي الْفَتْحِ
وَقَالَ السِّنْدِيُّ وَاسْمُ إِنَّ ضَمِيرُ الشَّأْنِ وَلِلْبُخَارِيِّ فَإِنَّ رأس انتهى (منها) أي من تِلْكَ اللَّيْلَةِ (لَا يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْرِ الْأَرْضِ أَحَدٌ) قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ الْمُرَادُ أَنَّ كُلَّ مَنْ كَانَ تِلْكَ اللَّيْلَةَ عَلَى الْأَرْضِ لَا يَعِيشُ بَعْدَهَا أَكْثَرَ مِنْ مِائَةِ سَنَةٍ سَوَاءٌ قَلَّ عُمُرُهُ قَبْلَ ذَلِكَ أَوْ كَثُرَ وَلَيْسَ فِيهِ نَفْيُ عَيْشِ أَحَدٍ يُوجَدُ بَعْدَ تِلْكَ اللَّيْلَةِ فَوْقَ مِائَةِ سَنَةٍ
قَالَ وَفِيهِ احْتِرَازٌ مِنَ الْمَلَائِكَةِ
وَقَدِ احْتَجَّ بِهَذَا الْحَدِيثِ مَنْ شَذَّ مِنَ الْمُحَدِّثِينَ فَقَالَ بِمَوْتِ خَضِرِ عَلَيْهِ السَّلَامُ وَالْجُمْهُورُ عَلَى حَيَاتِهِ لِإِمْكَانِ أَنَّهُ كَانَ عَلَى الْبَحْرِ لَا عَلَى الْأَرْضِ
وَقِيلَ هَذَا عَلَى سَبِيلِ الْغَالِبِ
وَقَالَ النَّوَوِيُّ فِي تَهْذِيبِ الْأَسْمَاءِ وَاخْتَلَفُوا فِي حَيَاةِ الْخَضِرِ وَنُبُوَّتِهِ فَقَالَ الْأَكْثَرُونَ مِنَ الْعُلَمَاءِ هُوَ حَيٌّ مَوْجُودٌ بَيْنَ أَظْهُرِنَا وَذَلِكَ مُتَّفَقٌ عَلَيْهِ عِنْدَ الصُّوفِيَّةِ وَأَهْلِ الصَّلَاحِ وَالْمَعْرِفَةِ وَحِكَايَاتُهُمْ فِي رُؤْيَتِهِ وَالِاجْتِمَاعِ بِهِ وَالْأَخْذِ عَنْهُ وَسُؤَالِهِ وَجَوَابِهِ وَوُجُودِهِ فِي الْمَوَاضِعِ الشَّرِيفَةِ وَمَوَاطِنِ الْخَيْرِ أَكْثَرُ مِنْ أَنْ يُحْصَرَ وَأَشْهَرُ مِنْ أَنْ يُذْكَرَ
قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ فِي فَتَاوِيهِ هُوَ حَيٌّ عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ وَالصَّالِحِينَ وَالْعَامَّةِ مَعَهُمْ فِي ذَلِكَ قَالَ وَإِنَّمَا شَذَّ بِإِنْكَارِهِ بَعْضُ الْمُحَدِّثِينَ انْتَهَى
قُلْتُ مَا قَالَهُ النَّوَوِيُّ مِنْ أَنَّ حَيَاةَ الْخَضِرِ قَوْلُ الْجُمْهُورِ لَيْسَ بِصَحِيحٍ وَقَدْ رَدَّ عَلَيْهِ الْحَافِظُ بن حَجَرٍ فِي الْإِصَابَةِ فَقَالَ اعْتَنَى بَعْضُ الْمُتَأَخِّرِينَ بِجَمْعِ الْحِكَايَاتِ الْمَأْثُورَةِ عَنِ الصَّالِحِينَ وَغَيْرِهِمْ مِمَّنْ بَعْدَ الثَّالِثِ مِائَةٍ فَمَا بَلَغَتِ الْعِشْرِينَ مَعَ ما في أسانيد بعضها من يُضَعَّفُ لِكَثْرَةِ أَغْلَاطِهِ أَوْ إِيهَامِهِ بِالْكَذِبِ كَأَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ وَأَبِي الْحَسَنِ بْنِ جَهْضَمٍ
وَقَالَ السُّهَيْلِيُّ قَالَ الْبُخَارِيُّ وَطَائِفَةٌ مِنْ أَهْلِ الْحَدِيثِ مَاتَ الْخَضِرُ قَبْلَ انْقِضَاءِ مِائَةِ سَنَةٍ مِنَ الْهِجْرَةِ
قَالَ وَنَصَرَ شَيْخُنَا أَبُو بَكْرِ بْنُ الْعَرَبِيِّ هَذَا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِ مِائَةِ سَنَةٍ لَا يَبْقَى على الأرض ممن هو عليها أَحَدٌ يُرِيدُ مِمَّنْ كَانَ حَيًّا حِينَ هَذِهِ الْمَقَالَةِ انْتَهَى
وَقَالَ أَبُو الْخَطَّابِ بْنُ دِحْيَةَ وَلَا يَثْبُتُ اجْتِمَاعُ الْخَضِرِ مَعَ أَحَدٍ مِنَ الْأَنْبِيَاءِ إِلَّا مَعَ مُوسَى عَلَيْهِ السَّلَامُ كَمَا قَصَّهُ اللَّهُ تَعَالَى مِنْ خَبَرِهِ وَجَمِيعُ مَا وَرَدَ فِي حَيَاتِهِ لَا يَصِحُّ مِنْهَا شَيْءٌ بِاتِّفَاقِ أَهْلِ النَّقْلِ
وَأَمَّا مَا جَاءَ مِنَ الْمَشَائِخِ فَهُوَ مِمَّا يُتَعَجَّبُ مِنْهُ كَيْفَ يَجُوزُ لِعَاقِلٍ أَنْ يَلْقَى شَخْصًا لَا يَعْرِفُهُ فَيَقُولُ لَهُ أَنَا فُلَانٌ فَيُصَدِّقُهُ انْتَهَى

(11/338)

وَنَقَلَ أَبُو بَكْرٍ النَّقَّاشُ فِي تَفْسِيرِهِ عَنْ عَلِيِّ بْنِ مُوسَى الرِّضَا وَعَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ أَنَّ الْخَضِرَ مَاتَ وَأَنَّ الْبُخَارِيَّ سُئِلَ عَنْ حَيَاةِ الْخَضِرِ فَأَنْكَرَ ذَلِكَ وَاسْتَدَلَّ بحديث بن عُمَرِ الْمَذْكُورِ وَهُوَ عُمْدَةُ مَنْ تَمَسَّكَ بِأَنَّهُ مَاتَ وَأَنْكَرَ أَنْ يَكُونَ بَاقِيًا
وَقَالَ أَبُو حَيَّانَ فِي تَفْسِيرِهِ الْجُمْهُورُ عَلَى أَنَّهُ مَاتَ
ونقل عن بن أَبِي الْفَضْلِ الْمُرْسِيِّ أَنَّ الْخَضِرَ صَاحِبَ مُوسَى مَاتَ لِأَنَّهُ لَوْ كَانَ حَيًّا لَزِمَهُ الْمَجِيءُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْإِيمَانِ بِهِ وَاتِّبَاعِهِ وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ كَانَ مُوسَى حَيًّا مَا وَسِعَهُ إِلَّا اتِّبَاعِي
وَنَقَلَ أَبُو الْحَسَنِ بْنُ مُبَارَكٍ عَنْ إِبْرَاهِيمَ الْحَرْبِيِّ أَنَّ الخضر مات وبذلك جزم بن المنادي
وذكر بن الْجَوْزِيِّ عَنْ أَبِي يَعْلَى بْنِ الْعَرَاءِ الْحَنْبَلِيِّ قَالَ سُئِلَ بَعْضُ أَصْحَابِنَا عَنِ الْخَضِرِ هَلْ مَاتَ فَقَالَ نَعَمْ
قَالَ وَبَلَغَنِي مِثْلُ هَذَا عَنْ أَبِي طَاهِرِ بْنِ الْعَبَّادِيِّ وَكَانَ يَحْتَجُّ بِأَنَّهُ لَوْ كَانَ حَيًّا لَجَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الحافظ بن حَجَرٍ وَمِنْهُمْ أَبُو الْفَضْلِ بْنُ نَاصِرٍ وَالْقَاضِي أَبُو بَكْرِ بْنِ الْعَرَبِيِّ وَأَبُو بَكْرٍ مُحَمَّدُ بن الحسن النقاش ومنهم بن الْجَوْزِيِّ وَاسْتَدَلَّ بِمَا أَخْرَجَهُ أَحْمَدُ عَنِ الشَّعْبِيِّ عَنْ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ مُوسَى كَانَ حَيًّا مَا وَسِعَهُ إِلَّا أَنْ يَتَّبِعَنِي قَالَ فَإِذَا كَانَ هَذَا فِي حَقِّ مُوسَى فَكَيْفَ لَمْ يَتْبَعْهُ الْخَضِرُ أَنْ لَوْ كَانَ حَيًّا فَيُصَلِّي مَعَهُ الْجُمُعَةَ وَالْجَمَاعَةَ وَيُجَاهِدُ تَحْتَ رَايَتِهِ كَمَا ثَبَتَ أَنَّ عِيسَى عَلَيْهِ السَّلَامُ يُصَلِّي خَلْفَ إِمَامِ هَذِهِ الْأُمَّةِ
وَقَالَ أَبُو الْحُسَيْنِ بْنُ الْمُنَادَى بَحَثْتُ عَنْ تَعْمِيرِ الْخَضِرِ وَهَلْ هُوَ بَاقٍ أَمْ لَا فَإِذَا أَكْثَرُ الْمُغَفَّلِينَ مُغْتَرُّونَ بِأَنَّهُ بَاقٍ مِنْ أَجْلِ مَا رُوِيَ فِي ذَلِكَ
قَالَ وَالْأَحَادِيثُ الْمَرْفُوعَةُ فِي ذَلِكَ وَاهِيَةٌ وَالسَّنَدُ إِلَى أَهْلِ الْكِتَابِ سَاقِطٌ لِعَدَمِ ثِقَتِهِمْ وَمَا عَدَا ذَلِكَ مِنَ الْأَخْبَارِ كُلُّهَا وَاهِيَةٌ لَا يَخْلُو حَالُهَا مِنْ أَحَدِ الْأَمْرَيْنِ إِمَّا أَنْ تَكُونَ أُدْخِلَتْ عَلَى الثِّقَاتِ اسْتِغْفَالًا أَوْ يَكُونَ بَعْضُهُمْ تَعَمَّدَ ذَلِكَ
وَفِي تَفْسِيرِ الْأَصْبَهَانِيِّ رُوِيَ عَنِ الْحَسَنِ أَنَّهُ كَانَ يَذْهَبُ إِلَى أَنَّ الْخَضِرَ مَاتَ انْتَهَى كَلَامُ الْحَافِظِ مِنَ الْإِصَابَةِ مُخْتَصَرًا
وَقَدْ أَطَالَ الْحَافِظُ الْكَلَامَ فِي ذَلِكَ فَأَجَادَ وَأَحْسَنَ وَاللَّهُ أَعْلَمُ
(فَوَهَلَ النَّاسُ) بِفَتْحِ الْوَاوِ وَالْهَاءِ وَيَجُوزُ كَسْرُهَا أَيْ غَلِطُوا وَذَهَبَ وَهْمُهُمْ إِلَى خِلَافِ الصَّوَابِ فِي تَأْوِيلِ (مَقَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي حَدِيثِهِ (تِلْكَ) وَهِيَ قَوْلُهُ فَإِنَّ عَلَى رَأْسِ مِائَةِ سَنَةٍ مِنْهَا إِلَخْ (فِيمَا يَتَحَدَّثُونَ عَنْ هَذِهِ الْأَحَادِيثِ عَنْ مِائَةِ سَنَةٍ) وَلَفْظُ الْبُخَارِيِّ فِي بَابِ السَّمَرِ فِي الْفِقْهِ وَالْخَيْرِ بَعْدَ صَلَاةِ الْعِشَاءِ مِنْ كِتَابِ الصَّلَاةِ فِي مَقَالَةِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَا يَتَحَدَّثُونَ فِي هَذِهِ الْأَحَادِيثِ عَنْ مِائَةِ سَنَةٍ
قَالَ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ أَيْ حَيْثُ تُؤَوِّلُونَهَا بِهَذِهِ التَّأْوِيلَاتِ الَّتِي كَانَتْ مَشْهُورَةً

(11/339)

بَيْنَهُمْ إِلَيْهَا عِنْدَهُمْ فِي مَعْنَى الْمُرَادِ عَنْ مِائَةِ سَنَةٍ مِثْلَ أَنَّ الْمُرَادَ بِهَا انْقِرَاضُ الْعَالَمِ بِالْكُلِّيَّةِ وَنَحْوُهُ لِأَنَّ بَعْضَهُمْ كَانَ يَقُولُ إِنَّ السَّاعَةَ تَقُومُ عِنْدَ انْقِضَاءِ مِائَةِ سَنَةٍ كَمَا رَوَى ذَلِكَ الطَّبَرَانِيُّ وَغَيْرُهُ مِنْ حَدِيثِ أَبِي مَسْعُودٍ الْبَدْرِيِّ رَضِيَ اللَّهُ عَنْهُ وَرَدَّ عَلَيْهِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
وغرض بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّاسَ مَا فَهِمُوا مَا أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذِهِ الْمَقَالَةِ وَحَمَلُوهَا عَلَى مَحَامِلَ كُلُّهَا بَاطِلٌ وَبَيَّنَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ بِذَلِكَ انْخِرَامَ الْقَرْنِ عِنْدَ انْقِضَاءِ مِائَةِ سَنَةٍ مِنْ مَقَالَتِهِ تِلْكَ وَهُوَ الْقَرْنُ الَّذِي كَانَ هُوَ فِيهِ بِأَنْ تَنْقَضِيَ أَهَالِيهِ وَلَا يَبْقَى مِنْهُمْ أَحَدٌ بَعْدَ مِائَةِ سَنَةٍ وَلَيْسَ مُرَادُهُ أَنْ يَنْقَرِضَ الْعَالَمُ بِالْكُلِّيَّةِ وَكَذَلِكَ وَقَعَ بِالِاسْتِقْرَاءِ فَكَانَ آخِرُ مَنْ ضُبِطَ عُمُرُهُ مِمَّنْ كَانَ مَوْجُودًا حِينَئِذٍ أَبُو الطُّفَيْلِ عَامِرُ بْنُ وَاثِلَةَ وَقَدْ أَجْمَعَ أَهْلُ الْحَدِيثِ عَلَى أَنَّهُ كَانَ آخِرُ الصَّحَابَةِ مَوْتًا وَغَايَةُ مَا قِيلَ فِيهِ أَنَّهُ بَقِيَ إِلَى سَنَةِ عَشْرٍ وَمِائَةٍ وَهِيَ رَأْسُ مِائَةِ سَنَةٍ مِنْ مَقَالَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا إِعْلَامٌ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّ أَعْمَارَ أُمَّتِهِ لَيْسَتْ تَطُولُ كَأَعْمَارِ مَنْ تَقَدَّمَ مِنَ الْأُمَمِ السَّالِفَةِ لِيَجْتَهِدُوا فِي الْعَمَلِ انْتَهَى (يُرِيدُ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ مِائَةِ سَنَةٍ (أَنْ يَنْخَرِمَ) أَيْ يَنْقَطِعَ (ذَلِكَ الْقَرْنُ) الَّذِي هُوَ فِيهِ فَلَا يَبْقَى أَحَدٌ مِمَّنْ كَانَ مَوْجُودًا حَالَ تِلْكَ الْمَقَالَةِ
قَالَ فِي النِّهَايَةِ الْقَرْنُ أَهْلُ زَمَنٍ وَانْخِرَامُهُ ذَهَابُهُ وَانْقِضَاؤُهُ انْتَهَى
وَقَالَ الْعَلَّامَةُ الْعَيْنِيُّ وَالْقَرْنُ بِفَتْحِ الْقَافِ كُلُّ طَبَقَةٍ مُقْتَرِنِينَ فِي وَقْتٍ وَمِنْهُ قِيلَ لِأَهْلِ كُلِّ مُدَّةٍ أَوْ طَبَقَةٍ بُعِثَ فِيهَا نَبِيٌّ قَرْنٌ
قَلَّتِ السُّنُونَ أَوْ كَثُرَتِ انْتَهَى
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ جَابِرٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَبْلَ أَنْ يَمُوتَ بِشَهْرٍ تَسْأَلُونَ عَنِ السَّاعَةِ وَإِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَأُقْسِمَ بِاللَّهِ مَا عَلَى الْأَرْضِ مِنْ نَفْسٍ مَنْفُوسَةٍ تَأْتِي عَلَيْهَا مِائَةُ سَنَةٍ هَذِهِ رِوَايَةُ أَبِي الزُّبَيْرِ عَنْهُ
وَفِي رِوَايَةِ أَبِي نَضْرَةَ عَنْهُ قَالَ ذَلِكَ قَبْلَ مَوْتِهِ بِشَهْرٍ أَوْ نَحْوِ ذَلِكَ مَا مِنْ نَفْسٍ وَزَادَ فِي آخِرِهِ وَهِيَ حَيَّةٌ يَوْمَئِذٍ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ طَرِيقِ أَبِي سُفْيَانَ عَنْ جَابِرٍ نَحْوَ رِوَايَةِ أَبِي الزُّبَيْرِ
وَأَخْرَجَ مُسْلِمٌ مِنْ أَبِي سَعِيدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَأْتِي مِائَةُ سَنَةٍ وَعَلَى الْأَرْضِ نَفْسٌ مَنْفُوسَةٌ الْيَوْمَ
وَأَخْرَجَ الشَّيْخَانِ عَنْ عَائِشَةَ قَالَتْ كَانَ رِجَالٌ مِنَ الْأَعْرَابِ يَأْتُونَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَسْأَلُونَهُ عَنِ السَّاعَةِ فَكَانَ يَنْظُرُ إِلَى أَصْغَرِهِمْ فَيَقُولُ إِنْ يَعِشْ هَذَا لَا يُدْرِكُهُ الْهَرَمُ حَتَّى تَقُومَ عَلَيْكُمْ سَاعَتُكُمُ أَيْ قِيَامَتُكُمْ وَهِيَ السَّاعَةُ الصُّغْرَى وَالْمُرَادُ مَوْتُ جَمِيعِهِمْ
قَالَ الْقَاضِي عِيَاضٌ أَرَادَ بِالسَّاعَةِ انْقِرَاضُ الْقَرْنِ الَّذِينَ هُمْ مِنْ عِدَادِهِمْ وَلِذَلِكَ أَضَافَ إِلَيْهِمْ

(11/340)

وَقَالَ بَعْضُهُمْ أَرَادَ مَوْتَ كُلِّ وَاحِدٍ مِنْهُمْ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4349] لَنْ يُعْجِزَ اللَّهُ هَذِهِ الْأُمَّةَ مِنْ نِصْفِ يَوْمٍ) قَالَ الْمُنَاوِيُّ تَمَامُهُ عِنْدَ الطَّبَرَانِيِّ مِنْ حَدِيثِ الْمِقْدَامِ يَعْنِي خَمْسَ مِائَةِ سَنَةٍ وَيَأْتِي شَرْحُهُ مُفَصَّلًا فِي الْحَدِيثِ الَّذِي بَعْدَهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4350] إِنِّي لَأَرْجُو) أَيْ أُؤَمِّلُ (أَنْ لَا تَعْجِزَ) بِفَتْحِ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَكَسْرِ الْجِيمِ مِنْ عَجَزَ عَنِ الشَّيْءِ عَجْزًا كَضَرَبَ ضَرْبًا (أُمَّتِي) أَيْ أَغْنِيَاؤُهَا عَنِ الصَّبْرِ عَلَى الْوُقُوفِ لِلْحِسَابِ (عِنْدَ رَبِّهَا) فِي الْمَوْقِفِ (أَنْ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ النُّونِ (يُؤَخِّرَهُمْ) أَيْ بِتَأْخِيرِهِمْ عَنْ لِحَاقِ فُقَرَاءِ أُمَّتِي السَّابِقِينَ إِلَى الْجَنَّةِ (نِصْفَ يَوْمٍ) مِنْ أَيَّامِ الْآخِرَةِ (قِيلَ لِسَعْدِ) بْنِ أَبِي وَقَّاصٍ (وَكَمْ نِصْفُ يَوْمٍ) وَفِي بَعْضِ النُّسَخِ وَكَمْ نِصْفُ ذَلِكَ الْيَوْمِ (قَالَ) سَعْدٌ (خَمْسُ مِائَةِ سَنَةٍ) إِنَّمَا فَسَّرَ الرَّاوِي نِصْفَ الْيَوْمِ بِخَمْسِ مِائَةٍ نَظَرًا إِلَى قَوْلِهِ تَعَالَى وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ ممَّا تَعُدُّونَ وَقَوْلُهُ تَعَالَى يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ
وَاعْلَمْ أَنَّهُ هَكَذَا شَرَحَ هَذَا الْحَدِيثَ الْعَلْقَمِيُّ وَغَيْرُهُ مِنْ شُرَّاحِ الْجَامِعِ الصَّغِيرِ فَالْحَدِيثُ عَلَى هَذَا مَحْمُولٌ عَلَى أَمْرِ الْقِيَامَةِ
وَقَالَ الْمُنَاوِيُّ وَقِيلَ الْمَعْنَى إِنِّي لَأَرْجُو أَنْ يَكُونَ لِأُمَّتِي عِنْدَ اللَّهِ مَكَانَةٌ يُمْهِلُهُمْ مِنْ زَمَانِي هَذَا إِلَى انْتِهَاءِ خَمْسِ مِائَةِ سَنَةٍ بِحَيْثُ لَا يَكُونُ أَقَلَّ مِنْ ذَلِكَ إِلَى قِيَامِ السَّاعَةِ
وقد شرحه علي القارىء فِي الْمِرْقَاةِ شَرْحِ الْمِشْكَاةِ هَكَذَا (إِنِّي لَأَرْجُو أَنْ لَا تَعْجِزَ أُمَّتِي) بِكَسْرِ الْجِيمِ وَيَجُوزُ ضَمُّهَا وَهُوَ مَفْعُولُ أَرْجُو أَيْ أَرْجُو عَدَمَ عَجْزِ أُمَّتِي (عِنْدَ رَبِّهَا) مِنْ كَمَالِ قُرْبِهَا (أَنْ يُؤَخِّرَهُمْ نِصْفَ يَوْمٍ) يَوْمٌ بَدَلٌ مِنْ أن لا تعجز واختاره بن الْمَلَكِ أَوْ مُتَعَلَّقٌ بِهِ بِحَذْفِ عَنْ كَمَا اقْتَصَرَ عَلَيْهِ الطِّيبِيُّ ثُمَّ قَالَ وَعَدَمُ الْعَجْزِ هُنَا كِنَايَةٌ عَنِ التَّمَكُّنِ مِنَ الْقُرْبَةِ

(11/341)

وَالْمَكَانَةِ عِنْدَ اللَّهِ تَعَالَى مِثَالُ ذَلِكَ قَوْلُ الْمُقَرَّبِ عِنْدَ السُّلْطَانِ إِنِّي لَا أَعْجِزُ أَنْ يُوَلِّينِي الْمَلِكُ كَذَا وَكَذَا يَعْنِي بِهِ أَنَّ لِي عِنْدَهُ مَكَانَةً وَقُرْبَةً يَحْصُلُ بِهَا كُلُّ مَا أَرْجُوهُ عِنْدَهُ فَالْمَعْنَى إِنِّي أَرْجُو أَنْ يَكُونَ لِأُمَّتِي عِنْدَ اللَّهِ مَكَانَةٌ وَمَنْزِلَةٌ يُمْهِلُهُمْ مِنْ زَمَانِي هَذَا إِلَى انْتِهَاءِ خَمْسِ مِائَةِ سَنَةٍ بِحَيْثُ لَا يَكُونُ أَقَلَّ مِنْ ذَلِكَ إِلَى قِيَامِ السَّاعَةِ انْتَهَى
وَالْحَدِيثُ عَلَى هَذَا مَحْمُولٌ عَلَى قُرْبِ قِيَامِ السَّاعَةِ وَعَلَى هَذَا حَمَلَهُ أَبُو دَاوُدَ وَلِذَلِكَ أَوْرَدَهُ فِي هَذَا الْبَابِ وَعَلَى هَذَا حَمَلَهُ صَاحِبُ الْمَصَابِيحِ أَيْضًا وَلِذَلِكَ أَوْرَدَهُ فِي بَابِ قُرْبِ السَّاعَةِ وَاخْتَارَهُ الطِّيبِيُّ رَحِمَهُ اللَّهُ وَزَيَّفَ الْمَعْنَى الْأَوَّلَ وَاخْتَارَ الدَّاوُدِيُّ الْمَعْنَى الْأَوَّلَ وَرَدَّ عَلَى الْمَعْنَى الثَّانِي
قَالَ الْعَلْقَمِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ تَمَسَّكَ الطَّبَرِيُّ بِهَذَا الْحَدِيثِ عَلَى أَنَّهُ بَقِيَ مِنَ الدُّنْيَا بَعْدَ هِجْرَةِ الْمُصْطَفَى نِصْفُ يَوْمٍ وَهُوَ خَمْسُ مِائَةِ سَنَةٍ قَالَ وَتَقُومُ السَّاعَةُ وَيَعُودُ الْأَمْرُ إِلَى مَا كَانَ عَلَيْهِ قَبْلَ أَنْ يَكُونَ شَيْءٌ غَيْرَ الْبَارِي وَلَمْ يُبَيِّنْ وَجْهَهُ وَرَدَّ عَلَيْهِ الدَّاوُدِيُّ قَالَ وَقْتُ السَّاعَةِ لَا يَعْلَمُهُ إِلَّا اللَّهُ وَيَكْفِي فِي الرَّدِّ عَلَيْهِ أَنَّ الْأَمْرَ بِخِلَافِ قَوْلِهِ فَقَدْ مَضَتْ خَمْسُ مِائَةِ سَنَةٍ وَثَلَاثُ مِائَةٍ وَحَدِيثُ أَبِي دَاوُدَ لَيْسَ صَرِيحًا فِي أَنَّهَا لَا تُؤَخَّرُ أَكْثَرَ مِنْ ذَلِكَ وَاللَّهُ أَعْلَمُ كَمَا قَالَ تَعَالَى وإن يوما عند ربك كألف سنة مما تعدون يَعْنِي مِنْ عَدَدِكُمْ فَإِنَّ هَذَا الْيَوْمَ الَّذِي هُوَ كَأَلْفِ سَنَةٍ بِالنِّسْبَةِ إِلَى الْكُفَّارِ قَلِيلٌ وأن مقداره عليهم خمسين أَلْفَ سَنَةٍ وَإِنَّهُ لَيُخَفَّفُ عَنْ مَنِ اخْتَارَهُ اللَّهُ تَعَالَى حَتَّى يَصِيرَ كَمِقْدَارِ رَكْعَتَيِ الْفَجْرِ الْمَسْنُونَةِ انْتَهَى مِنْ شَرْحِ السُّنَنِ لِابْنِ رَسْلَانَ
قَالَ شَيْخُنَا قَالَ السُّهَيْلِيُّ لَيْسَ فِي هَذَا الْحَدِيثِ مَا يَنْفِي الزِّيَادَةَ عَلَى خَمْسِ مِائَةٍ قال وقد جاء بيان ذلك في ما رَوَاهُ جَعْفَرُ بْنُ عَبْدِ الْوَاحِدِ إِنْ أَحْسَنَتْ أُمَّتِي فَبَقَاؤُهَا يَوْمٌ مِنْ أَيَّامِ الْآخِرَةِ وَذَلِكَ أَلْفُ سَنَةٍ وَإِنْ أَسَاءَتْ فَنِصْفُ يَوْمٍ
وَقَالَ الْحَافِظُ عِمَادُ الدِّينِ بْنُ كَثِيرٍ فِي تَارِيخِهِ هَذَا التَّحْدِيدُ بِهَذِهِ الْأُمَّةِ لَا يَنْفِي مَا يَزِيدُ عَلَيْهَا إِنْ صَحَّ رَفْعُ الْحَدِيثِ فَأَمَّا مَا يُورِدُهُ كَثِيرٌ مِنَ الْعَامَّةِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُؤَلَّفُ تَحْتَ الْأَرْضِ فَلَيْسَ لَهُ أَصْلٌ وَلَا ذِكْرٌ فِي كتب الحديث
وقال الحافظ بن حَجَرٍ قَدْ حَمَلَ بَعْضُ شُرَّاحِ الْمَصَابِيحِ حَدِيثَ لَنْ يُعْجِزَ اللَّهَ هَذِهِ الْأُمَّةُ فِي نِصْفِ يوم على حال يوم القيامة وريفه الطِّيبِيُّ فَأَصَابَ
قَالَ وَأَمَّا زِيَادَةُ جَعْفَرٍ فَهِيَ مَوْضُوعَةٌ لِأَنَّهَا لَا تُعْرَفُ إِلَّا مِنْ جِهَتِهِ وَهُوَ مَشْهُورٌ بِوَضْعِ الْحَدِيثِ وَقَدْ كَذَّبَهُ الْأَئِمَّةُ مَعَ أَنَّهُ لَمْ يَسُقْ سَنَدَهُ بِذَلِكَ فَالْعَجَبُ مِنَ السُّهَيْلِيِّ كَيْفَ سَكَتَ عَنْهُ مَعَ مَعْرِفَتِهِ بِحَالِهِ انْتَهَى كَلَامُ الْعَلْقَمِيِّ
قُلْتُ قَالَ الطِّيبِيُّ على ما ذكره القارىء وَقَدْ وَهَمَ بَعْضُهُمْ وَنَزَّلَ الْحَدِيثَ عَلَى أَمْرِ الْقِيَامَةِ وَحَمَلَ الْيَوْمَ عَلَى يَوْمِ الْمَحْشَرِ فَهَبْ أَنَّهُ غَفَلَ عَمَّا حَقَّقْنَاهُ وَنَبَّهْنَا عَلَيْهِ فَهَلَّا انْتَبَهَ لِمَكَانِ الْحَدِيثِ وَأَنَّهُ فِي أَيِّ بَابٍ مِنْ أَبْوَابِ الْكِتَابِ فَإِنَّهُ مَكْتُوبٌ فِي بَابِ قُرْبِ السَّاعَةِ فَأَيْنَ هُوَ مِنْهُ انْتَهَى
قَالَ

(11/342)

القارىء ولعله صلى الله عليه وسلم أراد بالخمسمائة أَنْ يَكُونَ بَعْدَ الْأَلْفِ السَّابِعِ فَإِنَّ الْيَوْمَ نَحْنُ فِي سَابِعِ سَنَةٍ مِنَ الْأَلْفِ الثَّامِنِ وَفِيهِ إِشَارَةٌ إِلَى أَنَّهُ لَا يَتَعَدَّى عَنِ الْخَمْسِ مِائَةٍ فَيُوَافِقُ حَدِيثَ عُمُرُ الدُّنْيَا سَبْعَةُ آلَافِ سَنَةٍ فَالْكَسْرُ الزَّائِدُ يُلْغَى وَنِهَايَتُهُ إِلَى النِّصْفِ وَأَمَّا مَا بَعْدَهُ فَيُعَدُّ أَلْفًا ثَامِنًا بِإِلْغَاءِ الْكَسْرِ النَّاقِصِ وَقِيلَ أَرَادَ بَقَاءَ دِينِهِ وَنِظَامَ مِلَّتِهِ فِي الدُّنْيَا مُدَّةَ خَمْسِ مِائَةِ سَنَةٍ فَقَوْلُهُ أَنْ يُؤَخِّرَهُمْ أَيْ عَنْ أَنْ يُؤَخِّرَهُمُ اللَّهُ سَالِمِينَ عَنِ الْعُيُوبِ مِنَ ارْتِكَابِ الذُّنُوبِ وَالشَّدَائِدِ النَّاشِئَةِ مِنَ الْكُرُوبِ
انْتَهَى كَلَامُهُ
وَتَقَدَّمَ كَلَامَ الشَّيْخِ وَلِيِّ اللَّهِ الْمُحَدِّثِ الدَّهْلَوِيِّ مَا يَتَعَلَّقُ بِهَذَا الْحَدِيثِ فِي شَرْحِ حَدِيثِ لَا يَزَالُ هَذَا الدِّينُ قَائِمًا حَتَّى يَكُونَ عَلَيْكُمُ اثْنَا عَشَرَ خَلِيفَةً وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري0 وقال المناوي سنده جيد 0

(11/343)


37 - كتاب الحدود - عون المعبود

عون المعبود وحاشية ابن القيم

37 - كتاب الحدود
(باب الحكم في من ارتد)
[4351] (أن عليا) هو بن أَبِي طَالِبٍ (أَحْرَقَ نَاسًا ارْتَدُّوا عَنِ الْإِسْلَامِ) وَعِنْدَ الْإِسْمَاعِيلِيِّ مِنْ حَدِيثِ عِكْرِمَةَ أَنَّ عَلِيًّا أُتِيَ بِقَوْمٍ قَدِ ارْتَدُّوا عَنِ الْإِسْلَامِ أَوْ قَالَ بِزَنَادِقَةٍ وَمَعَهُمْ كُتُبٌ لَهُمْ فَأَمَرَ بِنَارٍ فَأُنْضِجَتْ وَرَمَاهُمْ فِيهَا (فَبَلَغَ ذَلِكَ) أَيِ الْإِحْرَاقُ بن عَبَّاسٍ وَكَانَ حِينَئِذٍ أَمِيرًا عَلَى الْبَصْرَةِ مِنْ قِبَلِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ
قَالَهُ الْحَافِظُ (وَكُنْتُ) عَطْفٌ عَلَى لَمْ أَكُنْ (قَاتِلَهُمْ) أَيِ الْمُرْتَدِّينَ عَنِ الْإِسْلَامِ (فَبَلَغَ ذَلِكَ) أَيْ قَوْلُ بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ (فَقَالَ) أَيْ عَلِيٌّ رضي الله عنه (ويح بن عباس) وفي بعض النسخ أم بن عباس بزيادة لفظ أم وفي نسخة بن أُمِّ عَبَّاسٍ بِزِيَادَةِ لَفْظِ أُمٍّ بَيْنَ لَفْظِ بن وَعَبَّاسٍ وَالظَّاهِرُ أَنَّهُ سَهْوٌ مِنَ الْكَاتِبِ
قَالَ الْحَافِظُ فِي الْفَتْحِ زَادَ إِسْمَاعِيلُ بْنُ عُلَيَّةَ فِي رِوَايَتِهِ فَبَلَغَ ذَلِكَ عَلِيًّا فَقَالَ وَيْحَ أم بن عَبَّاسٍ كَذَا عِنْدَ أَبِي دَاوُدَ وَعِنْدَ الدَّارَقُطْنِيِّ بِحَذْفِ أُمٍّ وَهُوَ مُحْتَمِلٌ أَنَّهُ لَمْ يَرْضَ بِمَا اعْتَرَضَ بِهِ وَرَأَى أَنَّ النَّهْيَ لِلتَّنْزِيهِ وَهَذَا بِنَاءٌ عَلَى تَفْسِيرِ وَيْحَ بِأَنَّهَا كَلِمَةُ رَحْمَةٍ فَتَوَجَّعَ لَهُ لِكَوْنِهِ حَمَلَ النَّهْيَ عَلَى ظَاهِرِهِ فَاعْتَقَدَ التَّحْرِيمَ مُطْلَقًا فَأَنْكَرَ وَيَحْتَمِلُ أَنْ يَكُونَ قَالَهَا رِضًا بِمَا قَالَ وَأَنَّهُ حَفِظَ مَا نَسِيَهُ بِنَاءً عَلَى أَحَدِ مَا قِيلَ فِي تَفْسِيرِ وَيْحَ إِنَّهَا

(12/3)

تُقَالُ بِمَعْنَى الْمَدْحِ وَالتَّعَجُّبِ كَمَا حَكَاهُ فِي النِّهَايَةِ وَكَأَنَّهُ أَخَذَهُ مِنْ قَوْلِ الْخَلِيلِ هِيَ فِي مَوْضِعِ رَأْفَةٍ وَاسْتِمْلَاحٍ كَقَوْلِكَ لِلصَّبِيِّ وَيْحَهُ ما أحسنه انتهى
وقال القارىء وَأَكْثَرُ أَهْلِ الْعِلْمِ عَلَى أَنَّ هَذَا الْقَوْلَ وَرَدَ مَوْرِدَ الْمَدْحِ وَالْإِعْجَابِ بِقَوْلِهِ وَيَنْصُرُهُ مَا جَاءَ فِي رِوَايَةٍ أُخْرَى عَنْ شَرْحِ السُّنَّةِ فبلغ ذلك عليا فقال صدق بن عباس انْتَهَى
وَقَالَ الْخَطَّابِيُّ لَفْظُهُ لَفْظُ الدُّعَاءِ عَلَيْهِ وَمَعْنَاهُ الْمَدْحُ لَهُ وَالْإِعْجَابُ بِقَوْلِهِ وَهَذَا كَقَوْلِ رسول الله صلى الله عليه وسلم في أَبِي بَصِيرٍ وَيْلُ أُمِّهِ مِسْعَرَ حَرْبٍ انْتَهَى
وَالْحَدِيثُ اسْتُدِلَّ بِهِ عَلَى قَتْلِ الْمُرْتَدَّةِ كَالْمُرْتَدِّ وَخَصَّهُ الْحَنَفِيَّةُ بِالذَّكَرِ وَتَمَسَّكُوا بِحَدِيثِ النَّهْيِ عَنْ قَتْلِ النِّسَاءِ وَحَمَلَ الْجُمْهُورُ النَّهْيَ عَلَى الْكَافِرَةِ الْأَصْلِيَّةِ إِذَا لَمْ تُبَاشِرِ الْقِتَالَ وَلَا الْقَتْلَ لِقَوْلِهِ فِي بَعْضِ طُرُقِ حَدِيثِ النَّهْيِ عَنْ قَتْلِ النِّسَاءِ لَمَّا رَأَى الْمَرْأَةَ مَقْتُولَةً مَا كَانَتْ هَذِهِ لِتُقَاتِلَ ثُمَّ نَهَى عَنْ قَتْلِ النِّسَاءِ وَقَدْ وَقَعَ فِي حَدِيثِ مُعَاذٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرْسَلَهُ إِلَى الْيَمَنِ قَالَ لَهُ أَيُّمَا رَجُلٍ ارْتَدَّ عَنِ الْإِسْلَامِ فَادْعُهُ فَإِنْ عَادَ وَإِلَّا فَاضْرِبْ عُنُقَهُ وَأَيُّمَا امْرَأَةٍ ارْتَدَّتْ عَنِ الْإِسْلَامِ فَادْعُهَا فَإِنْ عَادَتْ وَإِلَّا فَاضْرِبْ عُنُقَهَا وَسَنَدُهُ حَسَنٌ وَهُوَ نَصٌّ فِي مَوْضِعِ النِّزَاعِ فَيَجِبُ الْمَصِيرُ إِلَيْهِ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[4352] (عَنْ عَبْدِ اللَّهِ) هُوَ بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (دَمُ رَجُلٍ) أَيْ إِرَاقَتُهُ وَالْمُرَادُ بِرَجُلٍ الْإِنْسَانُ فَإِنَّ الْحُكْمَ شَامِلٌ لِلرِّجَالِ وَالنِّسْوَانِ (مُسْلِمٌ) هُوَ صِفَةٌ مُقَيِّدَةٌ لِرَجُلٍ (يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ) قَالَ الطِّيبِيُّ الظَّاهِرُ أَنْ يَشْهَدُ حَالٌ جِيءَ بِهَا مُقَيِّدَةً لِلْمَوْصُوفِ مَعَ صِفَتِهِ إِشْعَارًا بِأَنَّ الشَّهَادَتَيْنِ هُمَا الْعُمْدَةُ فِي حَقْنِ الدَّمِ وَيُؤَيِّدُهُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ أُسَامَةَ كَيْفَ تَصْنَعُ بِلَا إِلَهَ إِلَّا اللَّهُ (إِلَّا بِإِحْدَى ثَلَاثٍ) أَيْ خِصَالٍ ثَلَاثٍ (الثَّيِّبُ الزَّانِي) أَيْ زِنَا الثَّيِّبِ الزَّانِي وَالْمُرَادُ بِالثَّيِّبِ الْمُحْصَنُ وَهُوَ الْحُرُّ الْمُكَلَّفُ الَّذِي أَصَابَ فِي نِكَاحٍ صَحِيحٍ ثُمَّ زَنَى فَإِنَّ لِلْإِمَامِ رَجْمَهُ
قَالَ النَّوَوِيُّ فِيهِ إِثْبَاتُ قَتْلِ الزَّانِي الْمُحْصَنِ وَالْمُرَادُ رَجْمُهُ بِالْحِجَارَةِ حَتَّى يَمُوتَ وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ (وَالنَّفْسُ بِالنَّفْسِ) أَيْ قَتْلُ النَّفْسِ بِالنَّفْسِ
قَالَ النَّوَوِيُّ الْمُرَادُ بِهِ الْقِصَاصُ بِشَرْطِهِ وَقَدْ يَسْتَدِلُّ بِهِ أَصْحَابُ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِمْ يُقْتَلُ الْمُسْلِمُ بِالذِّمِّيِّ وَيُقْتَلُ الْحُرُّ بِالْعَبْدِ وَجُمْهُورُ الْعُلَمَاءِ عَلَى خِلَافِهِ مِنْهُمْ مَالِكٌ وَالشَّافِعِيُّ وَاللَّيْثُ وَأَحْمَدُ انْتَهَى (التارك

(12/4)

لِدِينِهِ الْمُفَارِقُ لِلْجَمَاعَةِ) أَيِ الَّذِي تَرَكَ جَمَاعَةَ الْمُسْلِمِينَ وَخَرَجَ مِنْ جُمْلَتِهِمْ وَانْفَرَدَ عَنْ أَمْرِهِمْ بِالرِّدَّةِ
فَقَوْلُهُ الْمُفَارِقُ لِلْجَمَاعَةِ صِفَةٌ مُؤَكِّدَةٌ لِلتَّارِكِ لِدِينِهِ
قَالَ النَّوَوِيُّ هُوَ عَامٌّ فِي كُلِّ مُرْتَدٍّ عَنِ الْإِسْلَامِ بِأَيِّ رِدَّةٍ كَانَتْ فَيَجِبُ قَتْلُهُ إِنْ لَمْ يَرْجِعْ إِلَى الْإِسْلَامِ
قَالَ الْعُلَمَاءُ وَيَتَنَاوَلُ أَيْضًا كُلَّ خَارِجٍ عَنِ الْجَمَاعَةِ بِبِدْعَةٍ أَوْ بَغْيٍ أَوْ غَيْرِهِمَا وَكَذَا الْخَوَارِجُ
وَاعْلَمْ أَنَّ هَذَا عَامٌّ يُخَصُّ مِنْهُ الصَّائِلُ وَنَحْوُهُ فَيُبَاحُ قَتْلُهُ فِي الدَّفْعِ
وَقَدْ يُجَابُ عَنْ هَذَا بِأَنَّهُ دَاخِلٌ فِي الْمُفَارِقِ لِلْجَمَاعَةِ أَوْ يَكُونُ الْمُرَادُ لَا يَحِلُّ تَعَمُّدُ قَتْلِهِ قَصْدًا إِلَّا فِي هَؤُلَاءِ الثَّلَاثَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[4353] (لَا يَحِلُّ دَمُ امْرِئٍ) أَيْ إِرَاقَةُ دَمِ شَخْصٍ (يَشْهَدُ) الظَّاهِرُ أَنَّهُ صِفَةٌ كَاشِفَةٌ لامرىء
وَقَالَ الطِّيبِيُّ صِفَةٌ مُمَيِّزَةٌ لَا كَاشِفَةٌ يَعْنِي إِظْهَارُهُ الشَّهَادَتَيْنِ كَافٍ فِي حَقْنِ دَمِهِ (إِلَّا فِي إِحْدَى ثَلَاثٍ) أَيْ خِصَالٍ (رَجُلٌ زَنَى بَعْدَ إِحْصَانٍ) أَيْ زِنَا رَجُلٍ زَانٍ مُحْصَنٍ (فَإِنَّهُ يُرْجَمُ) أَيْ يُقْتَلُ بِرَجْمِ الْحِجَارَةِ (وَرَجُلٌ) أَيْ وَخُرُوجُ رَجُلٍ (خَرَجَ) أَيْ عَلَى الْمُسْلِمِينَ حَالَ كَوْنِهِ (مُحَارِبًا بِاللَّهِ) الْبَاءُ زَائِدَةٌ فِي الْمَفْعُولِ كَقَوْلِهِ تَعَالَى وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التهلكة وَالْمُرَادُ بِهِ قَاطِعُ الطَّرِيقِ أَوِ الْبَاغِي قَالَهُ القارىء وفي بعض النسخ محاربا بالله بِاللَّامِ (فَإِنَّهُ يُقْتَلُ) أَيْ إِنْ قَتَلَ نَفْسًا بلا أخذ مال
كذا قيده القارىء
فَعَلَى هَذَا أَوْ لِلتَّفْصِيلِ وَإِذَا جَعَلَ أَوْ لِلتَّخْيِيرِ فَلَا حَاجَةَ إِلَى هَذَا الْقَيْدِ كَمَا هو مذهب بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِهِ (أَوْ يُصَلَّبُ) أَيْ حَيًّا وَيُطْعَنُ حَيًّا حَتَّى يَمُوتَ وَبِهِ قَالَ مَالِكٌ
وَقَالَ الشَّافِعِيُّ وَمَنْ تَبِعَهُ إِنَّهُ يُقْتَلُ وَيُصَلَّبُ نَكَالًا لِغَيْرِهِ إِنْ قَتَلَ وَأَخَذَ الْمَالَ (أَوْ يُنْفَى مِنَ الْأَرْضِ) أَيْ يُخْرَجُ مِنَ الْبَلَدِ إِلَى الْبَلَدِ لَا يَزَالُ يُطَالَبُ وَهُوَ هَارِبٌ وَعَلَيْهِ الشَّافِعِيُّ وَقِيلَ يُنْفَى مِنْ بَلَدِهِ وَيُحْبَسُ حَتَّى تَظْهَرَ تَوْبَتُهُ وَهَذَا مُخْتَارُ بن جرير
قال القارىء بَعْدَ ذِكْرِ هَذَا وَالصَّحِيحُ مِنْ مَذْهَبِنَا أَنَّهُ يُحْبَسُ إِنْ لَمْ يَزِدْ عَلَى الْإِخَافَةِ وَهُوَ مَأْخُوذٌ مِنْ قَوْلِهِ تَعَالَى إِنَّمَا جَزَاءُ الَّذِينَ يحاربون الله ورسوله وَكَانَ الظَّاهِرُ أَنْ يُقَالَ أَوْ تُقْطَعَ يَدُهُ وَرِجْلُهُ مِنْ خِلَافٍ قَبْلَ قَوْلِهِ أَوْ يُنْفَى مِنَ الْأَرْضِ لِيَكُونَ الْحَدِيثُ عَلَى طِبْقِ الْآيَةِ مُسْتَوْعِبًا وَلَعَلَّ حَذْفَهُ وَقَعَ مِنَ الرَّاوِي نِسْيَانًا أو اختصارا قال وأو فِي الْآيَةِ وَالْحَدِيثِ عَلَى مَا قَرَّرْنَاهُ لِلتَّفْصِيلِ وَقِيلَ إِنَّهُ لِلتَّخْيِيرِ وَالْإِمَامُ مُخَيَّرٌ

(12/5)

بَيْنَ هَذِهِ الْعُقُوبَاتِ الْأَرْبَعَةِ فِي كُلِّ قَاطِعٍ
وروى بن جرير هذا القول عن بن عَبَّاسٍ وَسَعِيدِ بْنِ الْمُسَيَّبِ وَمُجَاهِدٍ وَعَطَاءٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَالضَّحَّاكِ (أَوْ يَقْتُلُ نَفْسًا) بِصِيغَةِ الْفَاعِلِ وَأَوْ بِمَعْنَى الْوَاوِ عَطْفًا عَلَى رَجُلٍ خَرَجَ وَالتَّقْدِيرُ قَتْلُ رَجُلٍ نَفْسًا (فَيُقْتَلُ بِهَا) بِصِيغَةِ الْمَجْهُولِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4354] (قَالَ أَبُو مُوسَى) أَيْ عَبْدُ اللَّهِ بْنُ قَيْسٍ الْأَشْعَرِيُّ رَضِيَ اللَّهُ عَنْهُ (وَمَعِي رَجُلَانِ) وَفِي مُسْلِمٍ رَجُلَانِ مِنْ بَنِي عَمِّي (فَكِلَاهُمَا سَأَلَا) وَفِي بَعْضِ النُّسَخِ سَأَلَ بِصِيغَةِ الْإِفْرَادِ وَكِلَاهُمَا صَحِيحٌ (الْعَمَلَ) وَلِمُسْلِمٍ أَمِّرْنَا عَلَى بَعْضِ مَا وَلَّاكَ اللَّهُ (أَوْ يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ) شَكٌّ مِنَ الرَّاوِي بِأَيِّهِمَا خَاطَبَهُ (مَا أَطْلَعَانِي عَلَى مَا فِي أَنْفُسِهِمَا) أَيْ دَاعِيَةِ الِاسْتِعْمَالِ (وَمَا شَعَرْتُ) أَيْ مَا عَلِمْتُ (إِلَى سِوَاكِهِ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَلَصَتْ) بِفَتْحِ الْقَافِ وَاللَّامِ الْمُخَفَّفَةِ وَالصَّادِ الْمُهْمَلَةِ انْزَوَتْ أَوِ ارْتَفَعَتْ
قَالَهُ الْقَسْطَلَّانِيُّ وَهُوَ حَالٌ بِتَقْدِيرِ قَدْ (أَوْ لَا نَسْتَعْمِلُ) شَكٌّ مِنَ الرَّاوِي (فَبَعَثَهُ) أَيْ أَبَا مُوسَى (عَلَى الْيَمَنِ) أَيْ عَامِلًا عَلَيْهَا (ثُمَّ أَتْبَعَهُ) بِهَمْزَةٍ ثُمَّ مُثَنَّاةٍ سَاكِنَةٍ (مُعَاذَ بْنَ جَبَلٍ) بِالنَّصْبِ أَيْ بَعَثَهُ بَعْدَهُ وَظَاهِرُهُ أَنَّهُ أَلْحَقَهُ بِهِ بَعْدَ أَنْ تَوَجَّهَ (عَلَيْهِ) أَيْ عَلَى أَبِي مُوسَى
وَفِي رِوَايَةِ الْبُخَارِيِّ فِي الْمَغَازِي أَنَّ كُلًّا مِنْهُمَا كَانَ عَلَى عَمَلٍ مُسْتَقِلٍّ وَأَنَّ كُلًّا مِنْهُمَا إِذَا سَارَ فِي أَرْضِهِ فَقَرُبَ مِنْ صَاحِبِهِ أَحْدَثَ بِهِ عَهْدًا
وَفِي رِوَايَةٍ لَهُ فِي الْمَغَازِي فَجَعَلَا يَتَزَاوَرَانِ فَزَارَ مُعَاذٌ أَبَا مُوسَى وَفِي رِوَايَةٍ لَهُ فَضَرَبَ فُسْطَاطًا (وَأَلْقَى) أَيْ أَبُو مُوسَى (لَهُ) لِمُعَاذٍ (وِسَادَةً) قَالَ الْحَافِظُ مَعْنَى أَلْقَى لَهُ وِسَادَةً فَرَشَهَا لَهُ لِيَجْلِسَ عَلَيْهَا
وَقَدْ ذَكَرَ الْبَاجِيُّ وَالْأَصِيلِيُّ فِيمَا نَقَلَهُ عِيَاضٌ عنهما أن المراد بقول بن عَبَّاسٍ فَاضْطَجَعْتُ فِي عَرْضِ الْوِسَادَةِ الْفِرَاشُ وَرَدَّهُ النَّوَوِيُّ فَقَالَ هَذَا ضَعِيفٌ أَوْ بَاطِلٌ وَإِنَّمَا الْمُرَادُ بِالْوِسَادَةِ مَا يُجْعَلُ تَحْتَ رَأْسِ النَّائِمِ وَهُوَ كَمَا قَالَ
قَالَ وَكَانَتْ عَادَتُهُمْ أَنَّ مَنْ أَرَادُوا إِكْرَامَهُ وَضَعُوا الْوِسَادَةَ تَحْتَهُ مُبَالَغَةً فِي إِكْرَامِهِ
قَالَ وَلَمْ أَرَ فِي شَيْءٍ مِنْ كُتُبِ اللُّغَةِ أَنَّ الْفِرَاشَ يُسَمَّى

(12/6)

وِسَادَةً انْتَهَى (مُوثَقٌ) بِضَمِّ الْمِيمِ وَسُكُونِ الْوَاوِ وَفَتْحِ الْمُثَلَّثَةِ أَيْ مَرْبُوطٌ بِقَيْدٍ (قَالَ) أَيْ مُعَاذٌ (مَا هَذَا) أَيْ مَا هَذَا الرَّجُلُ الْمُوثَقُ (ثُمَّ رَاجَعَ دِينَهُ) أَيْ رَجَعَ إِلَى دِينِهِ (دِينَ السُّوءِ) بَدَلٌ مِنْ دِينَهُ وَفِي رِوَايَةِ الْبُخَارِيِّ كَانَ يَهُودِيًّا فَأَسْلَمَ ثُمَّ تَهَوَّدَ (قَضَاءُ اللَّهِ وَرَسُولِهِ) بِالرَّفْعِ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هَذَا حُكْمُهُمَا أَيْ مَنِ ارْتَدَّ وَجَبَ قَتْلُهُ (ثَلَاثَ مِرَارٍ) يَعْنِي أَنَّهُمَا كَرَّرَا الْقَوْلَ أَبُو مُوسَى يَقُولُ اجْلِسْ وَمُعَاذٌ يَقُولُ لَا أَجْلِسُ فَهُوَ مِنْ كَلَامِ الرَّاوِي لَا تَتِمَّةَ كَلَامِ مُعَاذٍ (فَأَمَرَ) أَيْ أَبُو مُوسَى (بِهِ) أَيْ بِقَتْلِ الرَّجُلِ الْمُوثَقِ (ثُمَّ تَذَاكَرَا) أَيْ مُعَاذٌ وَأَبُو مُوسَى (مُعَاذُ بْنُ جَبَلٍ) بَدَلٌ مِنْ أَحَدُهُمَا (وَأَقُومُ) أَيْ أُصَلِّي مُتَهَجِّدًا (أَوْ أَقُومُ وَأَنَامُ) شَكٌّ مِنَ الرَّاوِي (وَأَرْجُو فِي نَوْمَتِي) أَيْ لِتَرْوِيحِ نَفْسِهِ بِالنَّوْمِ لِيَكُونَ أَنْشَطَ لَهُ عِنْدَ الْقِيَامِ (مَا) أَيِ الَّذِي (أَرْجُو) مِنَ الْأَجْرِ (فِي قَوْمَتِي) بِفَتْحِ الْقَافِ وَسُكُونِ الْوَاوِ أَيْ فِي قِيَامِي بِاللَّيْلِ
هَذَا قَوْلُ معاذ رضي الله عنه وَلَمْ يُذْكَرْ فِي هَذِهِ الرِّوَايَةِ قَوْلَ أَبِي مُوسَى
قَالَ الْحَافِظُ وَفِي رِوَايَةِ سَعِيدِ بْنِ أَبِي بُرْدَةَ فَقَالَ أَبُو مُوسَى أَقْرَؤُهُ قَائِمًا وَقَاعِدًا وَعَلَى رَاحِلَتِي وَأَتَفَوَّقُهُ تَفَوُّقًا بِفَاءٍ وَقَافٍ بَيْنَهُمَا وَاوٌ ثَقِيلَةٌ أَيْ أُلَازِمُ قِرَاءَتَهُ فِي جَمِيعِ الْأَحْوَالِ
وَالْحَدِيثُ فِيهِ إِكْرَامُ الضَّيْفِ وَالْمُبَادَرَةُ إِلَى إِنْكَارِ الْمُنْكَرِ وَإِقَامَةُ الْحَدِّ عَلَى مَنْ وَجَبَ عَلَيْهِ وَأَنَّ الْمُبَاحَاتِ يُؤْجَرُ عَلَيْهَا بِالنِّيَّةِ إِذَا صَارَتْ وَسَائِلَ لِلْمَقَاصِدِ الْوَاجِبَةِ أَوِ الْمَنْدُوبَةِ أَوْ تَكْمِيلًا لِشَيْءٍ مِنْهُمَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4355] (قَالَ أَحَدُهُمَا) أَيْ طَلْحَةُ أَوْ بُرَيْدٌ (وَكَانَ) أَيْ ذَلِكَ الرَّجُلُ الْمُوثَقُ الْمُرْتَدُّ (قَدِ اسْتُتِيبَ) أَيْ عُرِضَ عَلَيْهِ التَّوْبَةُ فِيهِ دَلِيلٌ عَلَى اسْتِتَابَةِ الْمُرْتَدِّ وَهُوَ قَوْلُ الجمهور

(12/7)

قال بن بَطَّالٍ اخْتُلِفَ فِي اسْتِتَابَةِ الْمُرْتَدِّ فَقِيلَ يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا قُتِلَ وَهُوَ قَوْلُ الْجُمْهُورِ وَقِيلَ يَجِبُ قَتْلُهُ فِي الْحَالِ جَاءَ ذَلِكَ عَنِ الْحَسَنِ وَطَاوُسٍ وَبِهِ قَالَ أَهْلُ الظَّاهِرِ
قال الحافظ واستدل بن الْقَصَّارِ لِقَوْلِ الْجُمْهُورِ بِالْإِجْمَاعِ يَعْنِي السُّكُوتِيَّ لِأَنَّ عُمَرَ كَتَبَ فِي أَمْرِ الْمُرْتَدِّ هَلَّا حَبَسْتُمُوهُ ثَلَاثَةَ أَيَّامٍ وَأَطْعَمْتُمُوهُ فِي كُلِّ يَوْمٍ رَغِيفًا لَعَلَّهُ يَتُوبُ فَيَتُوبَ اللَّهُ عَلَيْهِ
قَالَ وَلَمْ يُنْكِرْ ذَلِكَ أَحَدٌ مِنَ الصَّحَابَةِ كَأَنَّهُمْ فَهِمُوا مِنْ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ أَيْ إِنْ لَمْ يَرْجِعْ وَقَدْ قَالَ تَعَالَى فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ واتوا الزكاة فخلوا سبيلهم وَاخْتَلَفَ الْقَائِلُونَ بِالِاسْتِتَابَةِ هَلْ يُكْتَفَى بِالْمَرَّةِ أَوْ لَا بُدَّ مِنْ ثَلَاثٍ وَهَلِ الثَّلَاثُ فِي مَجْلِسٍ أَوْ فِي يَوْمٍ أَوْ فِي ثَلَاثَةِ أَيَّامٍ وَعَنْ عَلِيٍّ يُسْتَتَابُ شَهْرًا وَعَنِ النَّخَعِيِّ يُسْتَتَابُ أَبَدًا
كَذَا نُقِلَ عَنْهُ مُطْلَقًا
وَالتَّحْقِيقُ أَنَّهُ فِيمَنْ تَكَرَّرَتْ مِنْهُ الرِّدَّةُ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَوْلُهُ قَالَ أَحَدُهُمَا يُرِيدُ طَلْحَةَ بْنَ يحيى ويريد عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ
وَطَلْحَةُ هَذَا هو بن يَحْيَى بْنِ عُبَيْدِ اللَّهِ الْقُرَشِيُّ التَّيْمِيُّ الْكُوفِيُّ وَهُوَ مَدَنِيُّ الْأَصْلِ وَبُرَيْدٌ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرَ الْحُرُوفِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ

[4356] (أَخْبَرَنَا الشَّيْبَانِيُّ) هُوَ أَبُو إِسْحَاقَ (فَدَعَاهُ) أَيْ دَعَا أَبُو مُوسَى ذَلِكَ الْمُرْتَدَّ إِلَى الْإِسْلَامِ (فَدَعَاهُ فَأَبَى) أَيْ دَعَاهُ مُعَاذٌ أَيْضًا إِلَى الْإِسْلَامِ فَامْتَنَعَ عَنْهُ (فَضُرِبَ) ضُبِطَ بِصِيغَةِ الْمَجْهُولِ وَالْمَعْرُوفِ (عُنُقُهُ) بِالرَّفْعِ وَالنَّصْبِ (قَالَ أَبُو دَاوُدَ رَوَاهُ عَبْدُ الْمَلِكِ إِلَخْ) حَاصِلُهُ أَنَّهُ رَوَى هَذَا الْحَدِيثَ عَبْدُ الْمَلِكِ عن أبي بردة وكذلك رواه بن فُضَيْلٍ عَنِ الشَّيْبَانِيِّ عَنْ سَعِيدٍ عَنْهُ لَكِنَّهُمَا لَمْ يَذْكُرَا فِي رِوَايَتِهِمَا الِاسْتِتَابَةَ (وَمَا اسْتَتَابَهُ) قَالَ الْحَافِظُ فِي الْفَتْحِ بَعْدَ ذِكْرِ رِوَايَةِ الْمَسْعُودِيِّ هَذِهِ وَهَذَا يُعَارِضُهُ الرِّوَايَةُ الْمُثْبَتَةُ لِأَنَّ مُعَاذًا اسْتَتَابَهُ وَهِيَ أَقْوَى مِنْ هَذِهِ وَالرِّوَايَاتُ السَّاكِتَةُ عَنْهَا لَا تُعَارِضُهَا وَعَلَى تَقْدِيرِ تَرْجِيحِ رِوَايَةِ الْمَسْعُودِيِّ فَلَا حُجَّةَ فِيهِ لِمَنْ قَالَ يُقْتَلُ الْمُرْتَدُّ بِلَا اسْتِتَابَةٍ لِأَنَّ مُعَاذًا يَكُونُ اكْتَفَى بِمَا تَقَدَّمَ مِنَ اسْتِتَابَةِ أَبِي مُوسَى انتهى

(12/8)

قَالَ الْمُنْذِرِيُّ الْمَسْعُودِيُّ هَذَا هُوَ عَبْدُ الرَّحْمَنِ بْنُ عُبَيْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْهُذَلِيُّ الْكُوفِيُّ الْمَعْرُوفُ بِالْمَسْعُودِيِّ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَتَغَيَّرَ بِأَخَرَةٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ
وَالْقَاسِمُ هَذَا هُوَ أَبُو عَبْدَ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْهُذَلِيُّ الْكُوفِيُّ وَهُوَ ثِقَةٌ

[4358] (فَأَزَلَّهُ الشَّيْطَانُ) أَيْ حَمَلَهُ عَلَى الزَّلَلِ وَأَضَلَّهُ (فَاسْتَجَارَ لَهُ) أَيْ طَلَبَ لَهُ الْأَمَانَ (فَأَجَارَهُ) أَيْ أَعْطَاهُ الْأَمَانَ مِنَ الْإِجَارَةِ بِمَعْنَى الْأَمْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ وَقَدْ تَابَعَهُ عَلَيْهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ شَقِيقٍ وَهُوَ مِنَ الثِّقَاتِ

[4359] (زَعَمَ السُّدِّيُّ) هُوَ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ السُّدِّيُّ (اخْتَبَأَ) أَيِ اخْتَفَى (أَوْقَفَهُ) أَيْ أَقَامَهُ (فَرَفَعَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (رَأْسَهُ) الشَّرِيفَ (إِلَيْهِ) أَيْ إِلَى عَبْدِ اللَّهِ (يَأْبَى) أَيْ يَمْتَنِعُ مِنَ الْمُبَايَعَةِ (أَمَا كَانَ) بِهَمْزَةِ الِاسْتِفْهَامِ وَحَرْفِ النَّفْيِ (رَجُلٌ رَشِيدٌ) أَيْ فَطِنٌ لِصَوَابِ الْحُكْمِ وَفِيهِ أَنَّ التَّوْبَةَ عَنِ الْكُفْرِ فِي حَيَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ مَوْقُوفَةً عَلَى رِضَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ الَّذِي ارْتَدَّ وَآذَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُمِّنَ سَقَطَ قَتْلُهُ وَهَذَا رُبَّمَا يُؤَيِّدُ الْقَوْلَ أَنَّ قَتْلَ السَّابِّ لِلِارْتِدَادِ لَا لِلْحَدِّ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَهُ السِّنْدِيُّ (إِلَى هَذَا) أَيْ عَبْدِ اللَّهِ (كَفَفْتُ) أَيْ أَمْسَكْتُ (أَلَّا) بِالتَّشْدِيدِ حَرْفُ التَّحْضِيضِ (أَوْمَأْتَ) أَيْ أَشَرْتَ مِنَ الْإِيمَاءِ (إِنَّهُ) أَيِ الشَّأْنُ (خَائِنَةُ الْأَعْيُنِ) أَيْ خِيَانَتُهَا
قَالَ الْخَطَّابِيُّ هُوَ أَنْ يُضْمِرَ فِي

(12/9)

قَلْبِهِ غَيْرَ مَا يُظْهِرُهُ لِلنَّاسِ فَإِذَا كَفَّ لِسَانَهُ وَأَوْمَأَ بِعَيْنِهِ إِلَى ذَلِكَ فَقَدْ خَانَ وَقَدْ كَانَ ظُهُورُ تِلْكَ الْخِيَانَةِ مِنْ قَبِيلِ عَيْنِهِ فَسُمِّيَتْ خَائِنَةَ الْأَعْيُنِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ السُّدِّيُّ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ وَوَثَّقَهُ الْإِمَامُ أَحْمَدُ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[4360] (عَنْ جرير) هو بن عَبْدِ اللَّهِ الْبَجَلِيُّ رَضِيَ اللَّهُ عَنْهُ (إِذَا أَبَقَ الْعَبْدُ) بِفَتْحِ الْمُوَحَّدَةِ
وَفِي الْمِصْبَاحِ أَبَقَ كَفَرِحَ وَضَرَبَ وَنَصَرَ فَمَاضِيهِ مُثَنًّى وَمُضَارِعُهُ مُثَلَّثٌ وَالْمَعْنَى إِذَا هَرَبَ مَمْلُوكٌ (إِلَى الشِّرْكِ) أَيْ دَارِ الْحَرْبِ (فَقَدْ حَلَّ دَمُهُ) أَيْ لَا شَيْءَ عَلَى قَاتِلِهِ وَإِنِ ارْتَدَّ مَعَ ذَلِكَ كَانَ أَوْلَى بِذَلِكَ
قَالَ الطِّيبِيُّ هَذَا وَإِنْ لَمْ يَرْتَدَّ عَنْ دِينِهِ فَقَدْ فَعَلَ مَا يُهْدَرُ بِهِ دَمُهُ مِنْ جِوَارِ الْمُشْرِكِينَ وَتَرْكِ دَارِ الْإِسْلَامِ وَقَدْ سَبَقَ أَنَّهُ لَا يَتَرَاءَى نَارَاهُمَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَلَفْظُ مُسْلِمٍ أَيُّمَا عَبْدٍ أَبَقَ فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ وَفِي لَفْظٍ إِذَا أَبَقَ الْعَبْدُ لم تقبل له صلاة وفي لفظ أَيُّمَا عَبْدٍ أَبَقَ مِنْ مَوَالِيهِ فَقَدْ كَفَرَ حَتَّى يَرْجِعَ إِلَيْهِمْ وَأَخْرَجَهُ النَّسَائِيُّ بِاللَّفْظِ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ وَفِي لَفْظٍ لَهُ إِذَا أَبَقَ مِنْ مَوَالِيهِ الْعَبْدُ لَمْ تُقْبَلْ لَهُ صَلَاةٌ وَإِنْ مَاتَ مَاتَ كَافِرًا فَأَبَقَ غُلَامٌ لِجَرِيرٍ فَأَخَذَهُ فَضَرَبَ عُنُقَهُ وَفِي لَفْظٍ إِذَا أَبَقَ الْعَبْدُ لَمْ تُقْبَلْ لَهُ صَلَاةٌ حَتَّى يرجع إلى مواليه

(باب الحكم فِي مَنْ سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ)
وَسَلَّمَ [4361] (الْخُتَّلِيُّ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الْمُثَنَّاةِ الْمَفْتُوحَةِ ثِقَةٌ مِنَ الْعَاشِرَةِ (عَنْ عُثْمَانَ الشَّحَّامِ) ضُبِطَ بِتَشْدِيدِ الْحَاءِ
قَالَ الْحَافِظُ يُقَالُ اسْمُ أَبِيهِ مَيْمُونٌ أَوْ عَبْدُ اللَّهِ لَا بَأْسَ بِهِ مِنَ السَّادِسَةِ (أُمُّ وَلَدٍ) أَيْ غَيْرُ مسلمة ولذلك كانت تجترىء عَلَى ذَلِكَ الْأَمْرِ الشَّنِيعِ (وَتَقَعُ فِيهِ) يُقَالُ وَقَعَ فِيهِ إِذَا عَابَهُ وَذَمَّهُ (وَيَزْجُرُهَا) أَيْ يَمْنَعُهَا (فَلَا تَنْزَجِرُ) أَيْ فَلَا تَمْتَنِعُ (فَلَمَّا كَانَتْ ذَاتَ لَيْلَةٍ) قَالَ

(12/10)

السِّنْدِيُّ يُمْكِنُ رَفْعُهُ عَلَى أَنَّهُ اسْمُ كَانَ وَنَصْبُهُ عَلَى أَنَّهُ خَبَرُ كَانَ أَيْ كَانَ الزَّمَانُ أَوِ الْوَقْتُ ذَاتَ لَيْلَةٍ وَقِيلَ يَجُوزُ نَصْبُهُ عَلَى الظَّرْفِيَّةِ أَيْ كَانَ الْأَمْرُ فِي ذَاتِ لَيْلَةٍ ثُمَّ ذَاتُ لَيْلَةٍ قِيلَ مَعْنَاهُ سَاعَةٌ مِنْ لَيْلَةٍ وَقِيلَ مَعْنَاهُ لَيْلَةٌ مِنَ اللَّيَالِي وَالذَّاتُ مُقْحَمَةٌ (فَأَخَذَ) أَيِ الْأَعْمَى (الْمِغْوَلَ) بِكَسْرِ مِيمٍ وَسُكُونِ غَيْنٍ مُعْجَمَةٍ وَفَتْحِ وَاوٍ مِثْلَ سَيْفٍ قَصِيرٍ يَشْتَمِلُ بِهِ الرَّجُلُ تَحْتَ ثِيَابِهِ فَيُغَطِّيهِ وَقِيلَ حَدِيدَةٌ دَقِيقَةٌ لَهَا حَدٌّ مَاضٍ وَقِيلَ هُوَ سَوْطٌ فِي جَوْفِهِ سَيْفٌ دَقِيقٌ يَشُدُّهُ الْفَاتِكُ عَلَى وَسَطَهِ لِيَغْتَالَ بِهِ النَّاسَ (وَاتَّكَأَ عَلَيْهَا) أَيْ تَحَامَلَ عَلَيْهَا (فَوَقَعَ بَيْنَ رِجْلَيْهَا طِفْلٌ) لَعَلَّهُ كَانَ وَلَدًا لَهَا وَالظَّاهِرُ أَنَّهُ لَمْ يَمُتْ (فَلَطَّخَتْ) أَيْ لَوَّثَتْ (مَا هُنَاكَ) مِنَ الْفِرَاشِ ذُكِرَ بِصِيغَةِ الْمَجْهُولِ (ذَلِكَ) أَيِ الْقَتْلُ (فَقَالَ أَنْشُدُ اللَّهَ رَجُلًا) أَيْ أَسْأَلُهُ بِاللَّهِ وَأُقْسِمُ عَلَيْهِ (فَعَلَ مَا فَعَلَ) صِفَةٌ لِرَجُلٍ وَمَا مَوْصُولَةٌ (لِي عَلَيْهِ حَقٌّ) صِفَةٌ ثَانِيَةٌ لِرَجُلٍ أَيْ مُسْلِمًا يَجِبُ عَلَيْهِ طَاعَتِي وَإِجَابَةُ دَعْوَتِي (يَتَزَلْزَلُ) أَيْ يَتَحَرَّكُ (بين يدي النبي) أَيْ قُدَّامَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِثْلَ اللُّؤْلُؤَتَيْنِ) أَيْ فِي الْحُسْنِ وَالْبَهَاءِ وَصَفَاءِ اللَّوْنِ (أَلَا) بِالتَّخْفِيفِ (إِنَّ دَمَهَا هَدَرٌ) لَعَلَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ بِالْوَحْيِ صِدْقَ قَوْلِهِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الذِّمِّيَّ إِذَا لَمْ يَكُفَّ لِسَانَهُ عَنِ اللَّهِ وَرَسُولِهِ فَلَا ذِمَّةَ لَهُ فَيَحِلُّ قَتْلُهُ قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ فِيهِ أَنَّ سَابَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقْتَلُ وَقَدْ قِيلَ إِنَّهُ لَا خِلَافَ فِي أَنَّ سَابَّهُ مِنَ الْمُسْلِمِينَ يَجِبُ قَتْلُهُ وَإِنَّمَا الْخِلَافُ إِذَا كَانَ ذِمِّيًّا فَقَالَ الشَّافِعِيُّ يُقْتَلُ وَتَبْرَأُ مِنْهُ الذِّمَّةُ وَقَالَ أَبُو حَنِيفَةَ لَا يُقْتَلُ مَا هُمْ عَلَيْهِ مِنَ الشِّرْكِ أَعْظَمُ وَقَالَ مَالِكٌ مَنْ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْيَهُودِ وَالنَّصَارَى قُتِلَ إِلَّا أَنْ يُسْلِمَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4362] (فَخَنَقَهَا) أَيْ عَصَرَ حَلْقَهَا (فَأَبْطَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمَهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يُقْتَلُ مَنْ شَتَمَ

(12/11)

النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَدْ نَقَلَ الْمُنْذِرِ الِاتِّفَاقَ عَلَى أَنَّ مَنْ سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَرِيحًا وَجَبَ قَتْلُهُ
وَقَالَ الْخَطَّابِيُّ لَا أَعْلَمُ خِلَافًا فِي وُجُوبِ قتله إذا كان مسلما
وقال بن بَطَّالٍ اخْتَلَفَ الْعُلَمَاءُ فِي مَنْ سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَّا أَهْلُ الْعَهْدِ والذمة كاليهود فقال بن الْقَاسِمِ عَنْ مَالِكٍ يُقْتَلُ مَنْ سَبَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ إِلَّا أَنْ يُسْلِمَ وأما المسلم فيقتل بغير استتابة ونقل بن الْمُنْذِرِ عَنِ اللَّيْثِ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ مِثْلَهُ فِي حَقِّ الْيَهُودِيِّ وَنَحْوِهِ وَرُوِيَ عَنِ الْأَوْزَاعِيِّ وَمَالِكٍ فِي الْمُسْلِمِ أَنَّهَا رِدَّةٌ يُسْتَتَابُ مِنْهَا
وَعَنِ الْكُوفِيِّينَ إِنْ كَانَ ذِمِّيًّا عُزِّرَ وَإِنْ كَانَ مُسْلِمًا فَهِيَ رِدَّةٌ
وَحَكَى عِيَاضٌ خِلَافًا هَلْ كَانَ تَرْكُ مَنْ وَقَعَ مِنْهُ ذَلِكَ لِعَدَمِ التَّصْرِيحِ أَوْ لِمَصْلَحَةِ التَّأْلِيفِ وَنُقِلَ عَنْ بَعْضِ الْمَالِكِيَّةِ أَنَّهُ إِنَّمَا لَمْ يَقْتُلِ الْيَهُودَ الَّذِينَ كَانُوا يَقُولُونَ لَهُ السَّامُ عَلَيْكَ لِأَنَّهُمْ لَمْ تَقُمْ عَلَيْهِمُ الْبَيِّنَةُ بِذَلِكَ وَلَا أَقَرُّوا بِهِ فَلَمْ يَقْضِ فِيهِمْ بِعِلْمِهِ وَقِيلَ إِنَّهُمْ لَمَّا لَمْ يُظْهِرُوهُ وَلَوَوْهُ بِأَلْسِنَتِهِمْ تَرَكَ قَتْلَهُمْ
وَقِيلَ إِنَّهُ لَمْ يَحْمِلْ ذَلِكَ مِنْهُمْ عَلَى السَّبِّ بَلْ عَلَى الدُّعَاءِ بِالْمَوْتِ الَّذِي لَا بُدَّ مِنْهُ وَلِذَلِكَ قَالَ فِي الرَّدِّ عَلَيْهِمْ وَعَلَيْكُمْ أَيِ الْمَوْتُ نَازِلٌ عَلَيْنَا وَعَلَيْكُمْ فَلَا مَعْنَى لِلدُّعَاءِ بِهِ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ ذَكَرَ بَعْضُهُمْ أَنَّ الشَّعْبِيَّ سَمِعَ مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَقَالَ غَيْرُهُ إِنَّهُ رآه

[4363] (حماد) هو بن سَلَمَةَ قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ
وَفِي الْخُلَاصَةِ نَاقِلًا عَنْ أَبِي الْحَجَّاجِ الْمِزِّيِّ مُوسَى بْنُ إِسْمَاعِيلَ انْفَرَدَ عَنْ حَمَّادِ بْنِ سَلَمَةَ انْتَهَى أَيْ لَمْ يَرْوِ عَنْ حَمَّادِ بْنِ زَيْدٍ (عَنْ يُونُسَ) بْنِ عُبَيْدٍ (عَنْ حُمَيْدِ بْنِ هِلَالٍ) الْعَدَوِيِّ الْبَصْرِيِّ مِنْ أَجِلَّةِ التَّابِعِينَ الثِّقَاتِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ فِي حُكْمِ هَدْرِ دَمِ الْقَاتِلِ لِمَنْ سَبَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا يُفْهَمُ مِنْ سِيَاقِ الْمَقَامِ
وَحَدِيثُ حُمَيْدِ بْنِ هِلَالٍ هَذَا أَوْرَدَهُ الْمِزِّيُّ فِي الْأَطْرَافِ فِي تَرْجَمَةِ نَضْلَةَ فَقَالَ نَضْلَةُ بْنُ عُبَيْدٍ أَبُو بَرْزَةَ الْأَسْلَمِيُّ وَلَهُ صُحْبَةٌ عَنْ أَبِي بَكْرٍ حَدِيثُ كُنْتُ عِنْدَ أَبِي بَكْرٍ فَتَغَيَّظَ عَلَى رَجُلٍ فَاشْتَدَّ عَلَيْهِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْحُدُودِ عَنْ هَارُونَ بْنِ عَبْدِ اللَّهِ وَنُصَيْرِ بْنِ الْفَرَجِ كِلَاهُمَا عَنْ أَبِي أُسَامَةَ عَنْ يَزِيدَ بْنِ زُرَيْعٍ عَنْ يُونُسَ بْنِ عُبَيْدٍ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنْ عَبْدِ اللَّهِ بْنِ مُطَرِّفٍ عَنْ أَبِي بَرْزَةَ بِهِ وَعَنْ مُوسَى عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ يُونُسَ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهُ وَأَخْرَجَهُ النَّسَائِيُّ فِي الْمُحَارَبَةِ انْتَهَى
وَأَوْرَدَهُ الْمِزِّيُّ أَيْضًا فِي الْمَرَاسِيلِ فَقَالَ فِي تَرْجَمَةِ حُمَيْدِ بْنِ هِلَالٍ الْعَدَوِيِّ حَدِيثٌ مِثْلُ حَدِيثٍ قَبْلَهُ عَنْ أَبِي بَرْزَةَ قَالَ كُنْتُ عِنْدَ أَبِي بَكْرٍ فَتَغَيَّظَ عَلَى رَجُلٍ فِي تَرْجَمَةِ أَبِي بَرْزَةَ عَنْ أَبِي بَكْرٍ انْتَهَى
قُلْتُ حَمَّادُ بْنُ سَلَمَةَ وَهِمَ فِي هَذَا الْحَدِيثِ فِي الْمَوْضِعَيْنِ الْأَوَّلِ أَسْقَطَ وَاسِطَتَيْنِ عَبْدَ اللَّهِ بْنَ مُطَرِّفٍ وَأَبَا بَرْزَةَ وَالثَّانِي جَعَلَهُ مِنْ كَلَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ

(12/12)

مُتَّصِلُ الْإِسْنَادِ بِذِكْرِ عَبْدِ اللَّهِ بْنِ مُطَرِّفٍ وأبي برزة مِنْ كَلَامِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ دُونَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا عِنْدَ الْمُؤَلِّفِ بَعْدَ هَذَا وَكَذَا عِنْدَ أَحْمَدَ فِي مُسْنَدِهِ وَقَالَ النَّسَائِيُّ هَذَا الْحَدِيثُ أَحْسَنُ الْأَحَادِيثِ وَأَجْوَدُهَا
وَرَوَى عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ جَمَاعَةٌ مِنَ التَّابِعِينَ كَعَبْدِ اللَّهِ بْنِ قُدَامَةَ بْنِ عَنَزَةَ وَسَالِمِ بْنِ أَبِي الْجَعْدِ وَأَبِي الْبَخْتَرِيِّ وَكُلُّهُمْ أَسْنَدُوهُ وَجَعَلُوهُ مِنْ كَلَامِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَأَحَادِيثُ هَؤُلَاءِ عِنْدَ النَّسَائِيِّ فِي الْمُحَارَبَةِ وَحَمَّادُ بْنُ سَلَمَةَ ثِقَةٌ أَثْبَتُ النَّاسِ فِي ثَابِتٍ الْبُنَانِيِّ دُونَ غَيْرِهِ وتغير حفظه بآخره كذا قال الذهبي وبن حَجَرٍ (فَتَغَيَّظَ عَلَى رَجُلٍ) قِيلَ لِأَنَّهُ سَبَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَعِنْدَ أَحْمَدَ والنسائي أغلظ رجل لأبي بكر رضي الله عنه (فَأَذْهَبَتْ كَلِمَتِي غَضَبَهُ) هَذَا مِنْ قَوْلِ أَبِي بَرْزَةَ أَيْ أَنَّ كَلَامِي قَدْ عَظُمَ عِنْدَ أَبِي بَكْرٍ حَتَّى زَالَ بِسَبَبِهِ غَضَبُهُ (فَقَامَ) أَيْ أَبُو بَكْرٍ (فَدَخَلَ) أَيْ بَيْتَهُ (فَأَرْسَلَ إِلَيَّ) أَيْ رَجُلًا (فَقَالَ) أَيْ فَجِئْتُهُ فَقَالَ لِي (مَا الَّذِي قُلْتَ آنِفًا) أَيْ عِنْدَ اشْتِدَادِ غَضَبِي عَلَى الرَّجُلِ (لَوْ أَمَرْتُكَ) أَيْ بِضَرْبِ عُنُقِهِ (وَهَذَا لَفْظُ يَزِيدَ) أَيْ قَوْلُهُ عَنْ يُونُسَ بْنِ عُبَيْدٍ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنْ عَبْدِ اللَّهِ بْنِ مُطَرِّفٍ عَنْ أَبِي بَرْزَةَ قَالَ كُنْتُ عِنْدَ أَبِي بَكْرٍ إِلَخْ هَذَا لَفْظُ يَزِيدَ بْنِ زُرَيْعٍ وَأَمَّا حَمَّادُ بْنُ سَلَمَةَ فَإِنَّهُ قَالَ عَنْ يُونُسَ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ (قَالَ أَحْمَدُ بْنُ حَنْبَلٍ إِلَخْ) أَيْ فِي شَرْحِ قَوْلِ أبي بكر رضي الله عنه وَهَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

(بَاب مَا جَاءَ فِي الْمُحَارَبَةِ)
[4364] (أَنَّ قَوْمًا مِنْ عُكْلٍ أَوْ قَالَ مِنْ عُرَيْنَةَ) قَالَ الْحَافِظُ فِي الْفَتْحِ فِي شَرْحِ بَابِ أَبْوَالِ الْإِبِلِ

(12/13)

وَالدَّوَابِّ مَا مُحَصَّلُهُ إِنَّهُ اخْتَلَفَتِ الرِّوَايَاتُ فَفِي بَعْضِهَا مِنْ عُكْلٍ أَوْ عُرَيْنَةَ عَلَى الشَّكِّ وَفِي بَعْضِهَا مِنْ عُكْلٍ وَفِي بَعْضِهَا مِنْ عُرَيْنَةَ وَفِي بَعْضِهَا مِنْ عُكْلٍ وَعُرَيْنَةَ بِوَاوِ الْعَطْفِ وَهُوَ الصَّوَابُ
وَرَوَى أَبُو عَوَانَةَ وَالطَّبَرَانِيُّ عَنْ أَنَسٍ أَنَّهُمْ كَانُوا أَرْبَعَةً مِنْ عُرَيْنَةَ وَثَلَاثَةً مِنْ عُكْلٍ قَالَ وَعُكْلٌ بِضَمِّ الْمُهْمَلَةِ وَإِسْكَانِ الْكَافِ قَبِيلَةُ تَيْمِ الرَّبَابِ وَعُرَيْنَةُ بِضَمِّ الْعَيْنِ وَالرَّاءِ الْمُهْمَلَتَيْنِ وَالنُّونِ مُصَغَّرًا حَيٌّ مِنْ قُضَاعَةَ وَحَيٌّ مِنْ بَجِيلَةَ وَالْمُرَادُ هُنَا الثَّانِي (فَاجْتَوَوُا الْمَدِينَةَ مِنَ الِاجْتِوَاءِ) أَيْ كَرِهُوا هَوَاءَ الْمَدِينَةِ وَمَاءَهَا وَاسْتَوْخَمُوهَا وَلَمْ يُوَافِقْهُمُ الْمُقَامُ بِهَا وَأَصَابَهُمُ الْجِوَاءُ (بِلِقَاحٍ) أَيْ أَمَرَهُمْ أَنْ يُلْقِحُوا بِهَا وَاللِّقَاحُ بِاللَّامِ الْمَكْسُورَةِ وَالْقَافِ وَآخِرُهُ مُهْمَلَةٌ النُّوقُ ذَوَاتُ الْأَلْبَانِ وَاحِدُهَا لِقْحَةٌ بِكْسِرِ اللَّامِ وَإِسْكَانِ الْقَافِ قَالَهُ الْحَافِظُ (وَأَمَرَهُمْ أَنْ يَشْرَبُوا مِنْ أَبْوَالِهَا وَأَلْبَانِهَا) احْتَجَّ بِهِ مَنْ قَالَ بِطَهَارَةِ بَوْلِ مَأْكُولِ اللَّحْمِ كَمَالِكٍ وَأَحْمَدَ وَطَائِفَةٍ مِنَ السَّلَفِ وَذَهَبَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَجَمَاعَةٌ إِلَى الْقَوْلِ بِنَجَاسَةِ الْأَبْوَالِ وَالْأَرْوَاثِ كُلِّهَا مِنْ مَأْكُولِ اللَّحْمِ وَغَيْرِهِ وَلَيْسَ هَذَا مَوْضِعَ بَسْطِ هَذِهِ الْمَسْأَلَةِ (فَلَمَّا صَحُّوا) فِي السِّيَاقِ حَذْفٌ تَقْدِيرُهُ فَشَرِبُوا مِنْ أَبْوَالِهَا وَأَلْبَانِهَا وَقَدْ ثَبَتَ ذَلِكَ فِي بَعْضِ الرِّوَايَاتِ كَمَا قَالَ الْحَافِظُ (وَاسْتَاقُوا النَّعَمَ) مِنَ السَّوْقِ وَهُوَ السَّيْرُ الْعَنِيفُ وَالنَّعَمُ بِفَتْحِ النُّونِ وَالْعَيْنِ وَاحِدُ الْأَنْعَامِ أَيِ الإبل (فأرسل النبي) لَمْ يُذْكَرِ الْمَفْعُولُ فِي هَذِهِ
قَالَ الْحَافِظُ زَادَ فِي رِوَايَةِ الْأَوْزَاعِيِّ الطَّلَبَ وَفِي حَدِيثِ سَلَمَةَ بْنِ الْأَكْوَعِ خَيْلًا مِنَ الْمُسْلِمِينَ أَمِيرُهُمْ كُرْزُ بْنُ جَابِرٍ الْفِهْرِيُّ (فِي آثَارِهِمْ) أَيْ عَقِبِهِمْ (فَقُطِعَتْ أَيْدِيهِمْ وَأَرْجُلُهُمْ) قَالَ الدَّاوُدِيُّ يَعْنِي قَطَعَ يَدَيْ كُلِّ وَاحِدٍ وَرِجْلَيْهِ
قَالَ الْحَافِظُ تَرُدُّهُ رِوَايَةُ التِّرْمِذِيِّ مِنْ خِلَافٍ (وَسُمِّرَ أَعْيُنُهُمْ) ضُبِطَ فِي بَعْضِ النُّسَخِ بِتَشْدِيدِ الْمِيمِ مِنَ التَّسْمِيرِ
وَقَالَ الْحَافِظُ فِي الْفَتْحِ بِتَشْدِيدِ الْمِيمِ وَفِي رِوَايَةِ أَبِي رَجَاءٍ بِتَخْفِيفِ الْمِيمِ انْتَهَى
وَالْمَعْنَى كُحِلُوا بِأَمْيَالٍ قَدْ أُحْمِيَتْ وَقَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّهُ أَكْحَلَهُمْ بِمَسَامِيرَ مُحْمَاةٍ
قَالَ وَالْمَشْهُورُ فِي أَكْثَرِ الرِّوَايَاتِ سَمَلَ أَيْ وَفَقَأَ أَعْيُنَهُمْ كَذَا فِي مِرْقَاةِ الصُّعُودِ (وَأُلْقُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ رُمُوا (فِي الْحَرَّةِ) هِيَ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ مَعْرُوفَةٍ بِالْمَدِينَةِ وَإِنَّمَا أُلْقُوا فِيهَا لِأَنَّهَا أَقْرَبُ الْمَكَانِ الَّذِي فَعَلُوا فِيهِ مَا فَعَلُوا (يَسْتَسْقُونَ) أَيْ يَطْلُبُونَ الْمَاءَ أَيْ مِنْ شدة العطش الناشىء مِنْ حَرَارَةِ الشَّمْسِ (فَلَا يُسْقَوْنَ) بِصِيغَةِ الْمَجْهُولُ أَيْ فَلَا يُعْطَوْنَ الْمَاءَ
وَاسْتَشْكَلَ الْقَاضِي عِيَاضٌ عَدَمَ سَقْيِهِمُ الْمَاءَ لِلْإِجْمَاعِ عَلَى أَنَّ مَنْ وَجَبَ عَلَيْهِ الْقَتْلُ

(12/14)

فَاسْتَسْقَى لَا يُمْنَعُ وَأَجَابَ بِأَنَّ ذَلِكَ لَمْ يقع عن أمر النبي وَلَا وَقَعَ مِنْهُ نَهْيٌ عَنْ سَقْيِهِمُ انْتَهَى
قَالَ الْحَافِظُ وَهُوَ ضَعِيفٌ جِدًّا لِأَنَّ النَّبِيَّ اطَّلَعَ عَلَى ذَلِكَ وَسُكُوتُهُ كَافٍ فِي ثُبُوتِ الْحُكْمِ وَأَجَابَ النَّوَوِيُّ بِأَنَّ الْمُحَارِبَ الْمُرْتَدَّ لَا حُرْمَةَ لَهُ فِي سَقْيِ الْمَاءِ وَلَا غَيْرِهِ وَيَدُلُّ عَلَيْهِ أَنَّ مَنْ لَيْسَ مَعَهُ مَاءٌ إِلَّا لِطَهَارَتِهِ لَيْسَ لَهُ أَنْ يَسْقِيَهُ لِلْمُرْتَدِّ وَيَتَيَمَّمَ بَلْ يَسْتَعْمِلَهُ وَلَوْ مَاتَ الْمُرْتَدُّ عَطَشًا
وقال الخطابي إنما فعل النبي بِهِمْ ذَلِكَ لِأَنَّهُ أَرَادَ بِهِمُ الْمَوْتَ بِذَلِكَ
وَقِيلَ إِنَّ الْحِكْمَةَ فِي تَعْطِيشِهِمْ لِكَوْنِهِمْ كَفَرُوا نِعْمَةَ سَقْيِ أَلْبَانِ الْإِبِلِ الَّتِي حَصَلَ لَهُمْ بِهَا الشِّفَاءُ مِنَ الْجُوعِ وَالْوَخَمِ وَلِأَنَّ النَّبِيَّ دَعَا بِالْعَطَشِ عَلَى مَنْ عَطَّشَ آلَ بَيْتِهِ فِي قِصَّةٍ رَوَاهَا النَّسَائِيُّ فَيَحْتَمِلُ أَنْ يَكُونُوا فِي تِلْكَ اللَّيْلَةِ مَنَعُوا إِرْسَالَ مَا جَرَتْ بِهِ الْعَادَةُ مِنَ اللَّبَنِ الَّذِي كَانَ يُرَاحُ به إلى النبي مِنْ لِقَاحِهِ فِي كُلِّ لَيْلَةٍ كَمَا ذَكَرَ ذلك بن سَعْدٍ
انْتَهَى كَلَامُ الْحَافِظِ
قَالَ فِي فَتْحِ الْوَدُودِ وَقِيلَ فَعَلَ ذَلِكَ قِصَاصًا لِأَنَّهُمْ فَعَلُوا بِالرَّاعِي مِثْلَ ذَلِكَ وَقِيلَ بَلْ لِشِدَّةِ جِنَايَتِهِمْ كَمَا يُشِيرُ إِلَيْهِ كَلَامُ أَبِي قَتَادَةَ انْتَهَى (قَالَ أَبُو قِلَابَةَ) أَيْ رَاوِي الْحَدِيثِ (فَهَؤُلَاءِ قَوْمٌ سَرَقُوا) أَيْ لِأَنَّهُمْ أَخَذُوا اللِّقَاحَ مِنْ حِرْزِ مِثْلِهَا وَهَذَا قَالَهُ أَبُو قِلَابَةَ اسْتِنْبَاطًا كَذَا فِي الْفَتْحِ (وَقَتَلُوا) أَيِ الرَّاعِيَ (وَكَفَرُوا) قَالَ الْحَافِظُ فِي الْفَتْحِ هُوَ فِي رِوَايَةِ سَعِيدٍ عَنْ قَتَادَةَ عَنْ أَنَسٍ فِي الْمَغَازِي وَكَذَا فِي رِوَايَةِ وُهَيْبٍ عَنْ أَيُّوبَ فِي الْجِهَادِ فِي أَصْلِ الْحَدِيثِ وَلَيْسَ مَوْقُوفًا عَلَى أَبِي قِلَابَةَ كَمَا تَوَهَّمَهُ بَعْضُهُمْ وَكَذَا قَوْلُهُ وَحَارَبُوا ثَبَتَ عِنْدَ أَحْمَدَ فِي أَصْلِ الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4365] (بِمَسَامِيرَ) جَمْعُ مِسْمَارٍ وَتِدٌ مِنْ حَدِيدٍ يُشَدُّ بِهِ (فَأُحْمِيَتْ) بِالنَّارِ يُقَالُ أَحْمَيْتُ الْحَدِيدَ إِذَا أَدْخَلْتُهُ النَّارَ لِتُحْمَى (فَكَحَلَهُمْ) أَيْ بِتِلْكَ الْمَسَامِيرِ الْمُحْمَاةِ (وَمَا حَسَمَهُمْ) الْحَسْمُ الْكَيُّ بِالنَّارِ لِقَطْعِ الدَّمِ أَيْ لَمْ يَكْوِ مَوَاضِعَ الْقَطْعِ لِيَنْقَطِعَ الدَّمُ بَلْ تَرَكَهُمْ
قَالَ الدَّاوُدِيُّ الْحَسْمُ هُنَا أَنْ تُوضَعَ الْيَدُ بَعْدَ الْقَطْعِ فِي زَيْتٍ حار

(12/15)

قَالَ الْحَافِظُ وَهَذَا مِنْ صُوَرِ الْحَسْمِ وَلَيْسَ محصورا فيه
قال بن بَطَّالٍ إِنَّمَا تَرَكَ حَسْمَهُمْ لِأَنَّهُ أَرَادَ إِهْلَاكَهُمْ فَأَمَّا مَنْ قُطِعَ مِنْ سَرِقَةٍ مَثَلًا فَإِنَّهُ يَجِبُ حَسْمُهُ لِأَنَّهُ لَا يُؤْمَنُ مَعَهُ التَّلَفُ غَالِبًا بِنَزْفِ الدَّمِ

[4366] (قَافَةٌ) جَمْعُ قَائِفٍ
وَفِي رِوَايَةٍ لِمُسْلِمٍ وَعِنْدَهُ شَبَابٌ مِنَ الْأَنْصَارِ قَرِيبٌ مِنْ عِشْرِينَ فَأَرْسَلَهُمْ إِلَيْهِمْ وَبَعَثَ مَعَهُمْ قَائِفًا يَقْتَصُّ أَثَرَهُمْ
قَالَ النَّوَوِيُّ الْقَائِفُ هُوَ الَّذِي يَتَتَبَّعُ الْآثَارَ وَيُمَيِّزُهَا
وَقَالَ السُّيُوطِيُّ هُوَ مَنْ يَتْبَعُ أَثَرًا وَيَطْلُبُ ضَالَّةً وَهَارِبًا (الَّذِينَ يُحَارِبُونَ الله ورسوله)
قال القسطلاني يحاربون الله أي يُحَارِبُونَ رَسُولَ اللَّهِ وَمُحَارَبَةُ الْمُسْلِمِينَ فِي حُكْمِ محاربته أي المراد الإخبار بأنهم يُحَارِبُونَ أَوْلِيَاءَهُ
كَذَا قَرَّرَهُ الْجُمْهُورُ
وَقَالَ الزَّمَخْشَرِيُّ يُحَارِبُونَ رَسُولَ اللَّهِ وَإِنَّمَا ذُكِرَ اسْمُ اللَّهِ تَعَالَى تَعْظِيمًا وَتَفْخِيمًا لِمَنْ يُحَارَبُ (وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا) مَصْدَرٌ وَاقِعٌ مَوْقِعَ الْحَالِ أَيْ يَسْعَوْنَ فِي الْأَرْضِ مُفْسِدِينَ أَوْ مَفْعُولٌ مِنْ أَجْلِهِ أَيْ يُحَارِبُونَ وَيَسْعَوْنَ لِأَجْلِ الْفَسَادِ وَتَمَامُ الآية مع تفسيرها هكذا (أن يقتلوا) هذا خبر لقوله جزاء الذين أَيْ قِصَاصًا مِنْ غَيْرِ صَلْبٍ إِنْ أَفْرَدُوا الْقَتْلَ (أَوْ يُصَلَّبُوا) أَيْ مَعَ الْقَتْلِ إِنْ جَمَعُوا بَيْنَ الْقَتْلِ وَأَخْذِ الْمَالِ وَهَلْ يُقْتَلُ وَيُصَلَّبُ أَوْ يُصَلَّبُ حَيًّا وَيَنْزِلُ وَيُطْعَنُ حَتَّى يموت خلاف (أو تقطع أيديهم وأرجلهم) إِنْ أَخَذُوا الْمَالَ وَلَمْ يَقْتُلُوا (مِنْ خِلَافٍ) حَالٌ مِنَ الْأَيْدِي وَالْأَرْجُلِ أَيْ مُخْتَلِفَةً فَتُقَطَّعُ أَيْدِيهِمُ الْيُمْنَى وَأَرْجُلُهُمُ الْيُسْرَى (أَوْ يُنْفَوْا مِنَ الأرض) اخْتَلَفُوا فِي الْمُرَادِ بِالنَّفْيِ فِي الْآيَةِ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ يُخْرَجُ مِنْ بَلَدِ الْجِنَايَةِ إِلَى بَلْدَةٍ أُخْرَى
زَادَ مَالِكٌ فَيُحْبَسُ فِيهَا وَعَنْ أَبِي حَنِيفَةَ بَلْ يُحْبَسُ فِي بَلَدِهِ وَتُعُقِّبَ بِأَنَّ الِاسْتِمْرَارَ فِي الْبَلَدِ وَلَوْ كَانَ مَعَ الْحَبْسِ إِقَامَةٌ فَهُوَ ضِدُّ النَّفْيِ فَإِنَّ حَقِيقَةَ النَّفْيِ الْإِخْرَاجُ مِنَ الْبَلَدِ وَحُجَّتُهُ أَنَّهُ لَا يُؤْمَنُ مِنْهُ اسْتِمْرَارُ الْمُحَارَبَةِ فِي الْبَلْدَةِ الْأُخْرَى فَانْفَصَلَ عَنْهُ مَالِكٌ بِأَنَّهُ يُحْبَسُ بِهَا
وَقَالَ الشَّافِعِيُّ يَكْفِيهِ مُفَارَقَةُ الْوَطَنِ وَالْعَشِيرَةِ خِذْلَانًا وَذُلًّا ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي اخرة عذاب عظيم أَشْكَلَ هَذَا مَعَ حَدِيثِ عُبَادَةَ الدَّالِّ عَلَى أَنَّ مَنْ أُقِيمَ عَلَيْهِ الْحَدُّ

(12/16)

فِي الدُّنْيَا كَانَ لَهُ كَفَّارَةً وَالْجَوَابُ أَنَّ حَدِيثَ عُبَادَةَ مَخْصُوصٌ بِالْمُسْلِمِينَ
كَذَا فِي فَتْحِ الْبَارِي
وَاعْلَمْ أَنَّ هَذِهِ الرِّوَايَةَ وَكَذَا بَعْضُ الرِّوَايَاتِ الْآتِيَةِ فِي الْبَابِ تَدُلُّ عَلَى أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِي الْقَوْمِ الْمَذْكُورِينَ مِنْ عُكْلٍ وَعُرَيْنَةَ وَمِمَّنْ قَالَ ذَلِكَ الْحَسَنُ وَعَطَاءٌ وَالضَّحَاكُ وَالزُّهْرِيُّ
وَذَهَبَ جُمْهُورُ الْفُقَهَاءِ إِلَى أَنَّهَا نزلت في من خَرَجَ مِنَ الْمُسْلِمِينَ يَسْعَى فِي الْأَرْضِ بِالْفَسَادِ وَيَقْطَعُ الطَّرِيقَ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَالْكُوفِيِّينَ
قاله بن بَطَّالٍ
قَالَ الْحَافِظُ الْمُعْتَمَدُ أَنَّ الْآيَةَ نَزَلَتْ أَوَّلًا فِيهِمْ وَهِيَ تَتَنَاوَلُ بِعُمُومِهَا مَنْ حَارَبَ مِنَ الْمُسْلِمِينَ بِقَطْعِ الطَّرِيقِ لَكِنَّ عُقُوبَةَ الْفَرِيقَيْنِ مُخْتَلِفَةٌ فَإِنْ كَانُوا كُفَّارًا يُخَيَّرُ الْإِمَامُ فِيهِمْ إِذَا ظَفِرَ بِهِمْ وَإِنْ كَانُوا مُسْلِمِينَ فَعَلَى قَوْلَيْنِ أَحَدُهُمَا وَهُوَ قَوْلُ الشَّافِعِيِّ وَالْكُوفِيِّينَ يُنْظَرُ فِي الْجِنَايَةِ فَمَنْ قَتَلَ قُتِلَ وَمَنْ أَخَذَ الْمَالَ قُطِعَ وَمَنْ لَمْ يَقْتُلْ وَلَمْ يَأْخُذْ مَالًا نُفِيَ وَجَعَلُوا أَوْ لِلتَّنْوِيعِ
وَقَالَ مَالِكٌ بَلْ هِيَ لِلتَّخْيِيرِ فَيَتَخَيَّرُ الْإِمَامُ فِي الْمُحَارِبِ الْمُسْلِمِ بَيْنَ الْأُمُورِ الثَّلَاثَةِ وَرَجَّحَ الطَّبَرِيُّ الْأَوَّلَ انْتَهَى

[4367] (عَنْ أَنَسِ بْنِ مَالِكٍ ذَكَرَ هَذَا الْحَدِيثَ) وَقَعَ بَعْدَ هَذَا فِي بَعْضِ النُّسَخِ قَالَ فَقَطَعَ أَيْدِيَهُمْ وَأَرْجُلَهُمْ مِنْ خِلَافٍ وَقَالَ فِي أَوَّلِهِ اسْتَاقُوا الْإِبِلَ وَارْتَدُّوا عَنِ الْإِسْلَامِ (يَكْدُمُ الْأَرْضَ) قَالَ السُّيُوطِيُّ بِضَمِّ الدَّالِ وَكَسْرِهَا يَتَنَاوَلُهَا بِفَمِهِ وَيَعَضُّ عَلَيْهَا بِأَسْنَانِهِ انْتَهَى
وَفِي الْقَامُوسِ كَدَمَهُ يَكْدُمُهُ وَيَكْدِمُهُ عَضَّهُ بِأَدْنَى فَمِهِ أَوْ أَثَّرَ فِيهِ بِحَدِيدَةٍ (بِفِيهِ) أَيْ بِفَمِهِ (عَطَشًا) أَيْ لِأَجْلِ الْعَطَشِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ حُمَيْدٍ وَعَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ عَنْ أَنَسٍ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا مِنْ حَدِيثِ قَتَادَةَ عَنْ أَنَسٍ وَأَخْرَجَهُ التِّرْمِذِيُّ عَنْ ثَلَاثَتِهِمْ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ قَتَادَةَ عَنْ أنس وأخرجه بن مَاجَهْ مِنْ حَدِيثِ حُمَيْدٍ

[4368] (ثُمَّ نَهَى عَنِ الْمُثْلَةِ) يُقَالُ مَثَلْتُ بِالْحَيَوَانِ مَثْلًا إِذَا قَطَعْتُ أَطْرَافَهُ وَشَوَّهْتُ بِهِ وَمَثَلْتُ بِالْقَتِيلِ إِذَا جَدَعْتُ أَنْفَهُ أَوْ أُذُنَهُ أَوْ مَذَاكِيرَهُ أَوْ شَيْئًا مِنْ أَطْرَافِهِ وَالِاسْمُ الْمُثْلَةُ
كَذَا فِي الْمَجْمَعِ

(12/17)

وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ فِعْلَ الْمُثْلَةِ مَنْسُوخٌ (ولم يذكر من خلاف إلا قَوْلِهِ إِلَّا فِي حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ إِلَّا فِي بَعْضِ النُّسَخِ وَلَفْظُ مِنْ خِلَافٍ ثَبَتَ فِي رِوَايَةِ التِّرْمِذِيِّ وَغَيْرِهِ أَيْضًا كَمَا صَرَّحَ بِهِ الْحَافِظُ

[4369] (أغاروا على إبل النبي) أَيْ نَهَبُوهَا (مُؤْمِنًا) حَالٌ مِنْ رَاعِي النَّبِيِّ وَكَانَ اسْمُهُ يَسَارٌ (وَسَمَلَ أَعْيُنَهُمْ) قَالَ النَّوَوِيُّ مَعْنَى سَمَلَ بِاللَّامِ فَقَأَهَا وَأَذْهَبَ مَا فِيهَا وَمَعْنَى سَمَرَ كَحَلَهَا بِمَسَامِيرَ مَحْمِيَّةٍ وَقِيلَ هُمَا بِمَعْنًى انْتَهَى
قُلْتُ رِوَايَةُ السَّمْلِ لَا يُخَالِفُ رِوَايَةَ السَّمْرِ لِأَنَّ مَعْنَى السَّمْلِ عَلَى مَا قال الخطابي هو فقأ الْعَيْنِ بِأَيِّ شَيْءٍ كَانَ فَإِذَا سَمَلَ الْعَيْنَ بِالْمِسْمَارِ الْمَحْمِيِّ يَصْدُقُ عَلَيْهِ السَّمْلُ وَالسَّمْرُ كِلَاهُمَا كَمَا لَا يَخْفَى (وَهُمُ الَّذِينَ أَخْبَرَ عَنْهُمْ أنس بن مالك الخ) وأخرج بن جرير عن يزيد بن أَبِي حَبِيبٍ أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ كَتَبَ إِلَى أَنَسٍ يَسْأَلُهُ عَنْ هَذِهِ الْآيَةِ فَكَتَبَ إِلَيْهِ أَنَسٌ يُخْبِرُهُ أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِي أُولَئِكَ النَّفَرِ مِنَ الْعُرَنِيِّينَ وَهُمْ مِنْ بَجِيلَةَ
قَالَ أَنَسٌ فَارْتَدُّوا عَنِ الْإِسْلَامِ وَقَتَلُوا الرَّاعِيَ وَاسْتَاقُوا الْإِبِلَ وَأَخَافُوا السَّبِيلَ وَأَصَابُوا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه قَدْ ذَكَرَ مُسْلِم فِي صَحِيحه عَنْ أَنَس قَالَ إِنَّمَا سَمَلَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْيُنَ أُولَئِكَ لِأَنَّهُمْ سَمَلُوا أَعْيُن الرعاء
وذكر بن إِسْحَاق أَنَّ هَؤُلَاءِ كَانُوا قَدْ مَثَّلُوا بِالرَّاعِي فَقَطَعُوا يَدَيْهِ وَرِجْلَيْهِ وَغَرَزُوا الشَّوْك فِي عَيْنَيْهِ فَأُدْخِل الْمَدِينَة مَيِّتًا عَلَى هَذِهِ الصِّفَة

(12/18)

الفرج الحرام فسأل رسول الله جِبْرِيلَ عَنِ الْقَضَاءِ فِيمَنْ حَارَبَ فَقَالَ مَنْ سَرَقَ وَأَخَافَ السَّبِيلَ وَاسْتَحَلَّ الْفَرْجَ الْحَرَامَ فَاصْلُبْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4370] (عَاتَبَهُ اللَّهُ في ذلك) وأخرج بن جَرِيرٍ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ قَالَ ذَكَرْتُ لِلَيْثِ بْنِ سَعْدٍ مَا كَانَ مِنْ سَمْلِ رسول الله وَتَرْكِ حَسْمِهِمْ حَتَّى مَاتُوا فَقَالَ سَمِعْتُ مُحَمَّدَ بْنَ عَجْلَانَ يَقُولُ أُنْزِلَتْ هَذِهِ الْآيَةُ عَلَى رسول الله مُعَاتِبَةً فِي ذَلِكَ وَعَلَّمَهُ عُقُوبَةَ مِثْلِهِمْ مِنَ الْقَطْعِ وَالْقَتْلِ وَالنَّفْيِ وَلَمْ يُسْمِلْ بَعْدَهُمْ غَيْرَهُمْ
قَالَ وَكَانَ هَذَا الْقَوْلُ ذُكِرَ لِابْنِ عُمَرَ فَأَنْكَرَ أَنْ تَكُونَ نَزَلَتْ مُعَاتِبَةً وَقَالَ بَلْ كَانَتْ عُقُوبَةَ ذَلِكَ النَّفَرِ بِأَعْيَانِهِمْ ثُمَّ نَزَلَتْ هَذِهِ الْآيَةُ فِي عُقُوبَةِ غَيْرِهِمْ مِمَّنْ حَارَبَ بَعْدَهُمْ فَرُفِعَ عَنْهُ السَّمْلُ انْتَهَى
قَالَ الْمُنْذِرِيُّ حَدِيثُ أَبِي الزِّنَادِ هَذَا مُرْسَلٌ وَأَخْرَجَهُ النَّسَائِيُّ مُرْسَلًا

[4371] (كَانَ هَذَا قَبْلَ أَنْ تَنْزِلَ الْحُدُودُ) قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ رَحِمَهُ اللَّهُ وَاخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى حَدِيثِ الْعُرَنِيِّينَ هَذَا فَقَالَ بَعْضُ السَّلَفِ كَانَ هَذَا قَبْلَ نُزُولِ الْحُدُودِ وَآيَةِ الْمُحَارَبَةِ وَالنَّهْيِ عَنِ الْمُثْلَةِ وَهُوَ مَنْسُوخٌ وَقِيلَ لَيْسَ بِمَنْسُوخٍ وَفِيهِمْ نَزَلَتْ آيَةُ المحاربة وإنما فعل النبي بِهِمْ مَا فَعَلَ قِصَاصًا لِأَنَّهُمْ فَعَلُوا بِالرُّعَاةِ مِثْلَ ذَلِكَ
وَقَدْ رَوَاهُ مُسْلِمٌ فِي بَعْضِ طرقه ورواه بن إِسْحَاقَ وَمُوسَى بْنُ عُقْبَةَ وَأَهْلُ السِّيَرِ وَالتِّرْمِذِيُّ وَقَالَ بَعْضُهُمُ النَّهْيُ عَنِ الْمُثْلَةِ نَهْيُ تَنْزِيهٍ لَيْسَ بِحَرَامٍ انْتَهَى
(يَعْنِي حَدِيثَ أَنَسٍ) هَذَا تَفْسِيرٌ لِقَوْلِهِ هَذَا مِنْ بَعْضِ الرُّوَاةِ
وَالْحَدِيثُ سكت عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَتَرْجَمَة الْبُخَارِيّ فِي صَحِيحه تَدُلّ عَلَى ذَلِكَ فَإِنَّهُ سَاقَهُ فِي بَاب إِذَا حَرَّقَ الْمُسْلِم هَلْ يُحَرَّق فَذَكَرَهُ
وَذَكَرَ الْبُخَارِيّ أَيْضًا أَنَّهُمْ كَانُوا مِنْ أَهْل الصُّفَّة وَذَكَرَ أَنَّهُ لَمْ يحسمهم حتى ماتوا

(12/19)

[4372] (عن بن عَبَّاسٍ قَالَ إِنَّمَا جَزَاءُ الَّذِينَ إِلَخْ) تَقَدَّمَ تَفْسِيرُ هَذِهِ الْآيَةِ فِي هَذَا الْبَابِ (فَمَنْ تَابَ مِنْهُمْ) أَيْ مِنَ الْمُؤْمِنِينَ وَظَاهِرُ اللَّفْظِ يُوهِمُ أَنَّ الضَّمِيرَ الْمَجْرُورَ فِي مِنْهُمْ يَرْجِعُ إِلَى الْمُشْرِكِينَ وَلَيْسَ كَذَلِكَ يُبَيِّنُهُ رِوَايَةُ النَّسَائِيِّ فَفِيهَا نَزَلَتْ هَذِهِ الْآيَةُ فِي الْمُشْرِكِينَ فَمَنْ تَابَ مِنْهُمْ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ لَمْ يَكُنْ عَلَيْهِ سَبِيلٌ وَلَيْسَتْ هَذِهِ الْآيَةُ لِلرَّجُلِ الْمُسْلِمِ فَمَنْ قَتَلَ وَأَفْسَدَ فِي الْأَرْضِ وَحَارَبَ اللَّهَ وَرَسُولَهُ ثُمَّ لَحِقَ بِالْكُفَّارِ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ لَمْ يَمْنَعْهُ ذَلِكَ أَنْ يُقَامَ فِيهِ الْحَدُّ الَّذِي أَصَابَ (قَبْلَ أَنْ يُقْدَرَ) بصيغة المجهول وهذا التفصيل مذهب بن عَبَّاسٍ وَظَاهِرُ الْآيَةِ شَامِلٌ لِلْكَافِرِ وَالْمُسْلِمِ
وَأَخْرَجَ بن أَبِي شَيْبَةَ وَعَبْدُ بْنُ حُمَيْدٍ وَغَيْرُهُمَا عَنِ الشَّعْبِيِّ قَالَ كَانَ حَارِثَةُ بْنُ بَدْرٍ التَّمِيمِيُّ مِنْ أَهْلِ الْبَصْرَةِ قَدْ أَفْسَدَ فِي الْأَرْضِ وَحَارَبَ وَكَلَّمَ رِجَالًا مِنْ قُرَيْشٍ أَنْ يَسْتَأْمِنُوا لَهُ عَلِيًّا فَأَبَوْا فَأَتَى سَعِيدَ بْنَ قَيْسٍ الْهَمْدَانِيَّ فَأَتَى عَلِيًّا فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا قَالَ أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أو ينفوا من الأرض ثُمَّ قَالَ إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أن تقدروا عليهم فَقَالَ سَعِيدٌ وَإِنْ كَانَ حَارِثَةَ بْنَ بَدْرٍ فَقَالَ هَذَا حَارِثَةُ بْنُ بَدْرٍ قَدْ جَاءَ تَائِبًا فَهُوَ آمِنٌ قَالَ نَعَمْ قَالَ فَجَاءَ بِهِ إِلَيْهِ فَبَايَعَهُ وَقَبِلَ ذَلِكَ مِنْهُ وَكَتَبَ له أمانا
وأخرج أيضا بن أَبِي شَيْبَةَ وَعَبْدُ بْنُ حُمَيْدٍ عَنِ الْأَشْعَثِ عَنْ رَجُلٍ قَالَ صَلَّى رَجُلٌ مَعَ أَبِي مُوسَى الْأَشْعَرِيِّ الْغَدَاةَ ثُمَّ قَالَ هَذَا مَقَامُ الْعَائِذِ التَّائِبِ أَنَا فُلَانُ بْنُ فُلَانٍ أَنَا كُنْتُ مِمَّنْ حَارَبَ اللَّهَ وَرَسُولَهُ وَجِئْتُ تَائِبًا مِنْ قَبْلِ أَنْ يُقْدَرَ عَلَيَّ فَقَالَ أَبُو مُوسَى إِنَّ فُلَانَ بْنَ فُلَانٍ كَانَ مِمَّنْ حَارَبَ اللَّهَ وَرَسُولَهُ وَجَاءَ تَائِبًا مِنْ قَبْلِ أَنْ يُقْدَرَ عَلَيْهِ فَلَا يَعْرِضْ لَهُ أَحَدٌ إِلَّا بِخَيْرٍ فَإِنْ يَكُ صَادِقًا فَسَبِيلِي ذَلِكَ وَإِنْ يَكُ كَاذِبًا فَلَعَلَّ اللَّهَ أَنْ يَأْخُذَهُ بِذَنْبِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

(12/20)

(بَاب فِي الْحَدِّ يُشْفَعُ فِيهِ)
[4373] (أَنَّ قُرَيْشًا أَهَمَّهُمْ) أَيْ أَحْزَنَهُمْ وَأَوْقَعَهُمْ فِي الْهَمِّ خَوْفًا مِنْ لُحُوقِ الْعَارِ وَافْتِضَاحِهِمْ بِهَا بَيْنَ الْقَبَائِلِ (شَأْنُ الْمَرْأَةِ الْمَخْزُومِيَّةِ) أَيِ الْمَنْسُوبَةِ إِلَى بَنِي مَخْزُومٍ قَبِيلَةٍ كَبِيرَةٍ مِنْ قُرَيْشٍ وَهِيَ فَاطِمَةُ بِنْتُ الْأَسْوَدِ بْنِ عَبْدِ الْأَسَدِ بِنْتُ أَخِي أَبِي سَلَمَةَ بْنِ عَبْدِ الْأَسَدِ الصَّحَابِيِّ الْجَلِيلِ الَّذِي كَانَ زَوْجَ أُمِّ سَلَمَةَ أُمِّ الْمُؤْمِنِينَ قُتِلَ أَبُوهَا كَافِرًا يَوْمَ بَدْرٍ قَتَلَهُ حَمْزَةُ (الَّتِي سَرَقَتْ) أَيْ وَكَانَتْ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ أَيْضًا كَمَا فِي الرِّوَايَةِ الْآتِيَةِ (فَقَالُوا) أَيْ أَهْلُهَا (مَنْ يُكَلِّمُ فِيهَا) أَيْ مَنْ يَشْفَعُ أَنْ لَا تُقْطَعَ إِمَّا عَفْوًا أَوْ بِفِدَاءٍ (ومن يجترىء) أي يتجاسر عليه صلى الله عليه وسلم بِطَرِيقِ الْإِدْلَالِ قَالَهُ النَّوَوِيُّ (إِلَّا أُسَامَةُ بْنُ زَيْدٍ حِبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِكَسْرِ الْحَاءِ أَيْ مَحْبُوبُهُ وَهُوَ بِالرَّفْعِ عَطْفُ بَيَانٍ أَوْ بَدَلٌ مِنْ أُسَامَةَ (أَتَشْفَعُ فِي حَدٍّ) أَيْ فِي تَرْكِهِ وَالِاسْتِفْهَامُ لِلتَّوْبِيخِ (فَاخْتَطَبَ) قال القارىء أَيْ بَالَغَ فِي خُطْبَتِهِ أَوْ أَظْهَرَ خُطْبَتَهُ وَهُوَ أَحْسَنُ مِنْ قَوْلِ الشَّارِحِ أَيْ خَطَبَ انْتَهَى
قُلْتُ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ خَطَبَ (إِنَّمَا هَلَكَ الَّذِينَ مِنْ قَبْلِكُمْ) وَفِي رِوَايَةِ سُفْيَانَ عِنْدَ النَّسَائِيِّ إِنَّمَا هَلَكَ بَنُو إِسْرَائِيلَ (أَنَّهُمْ) أَيْ لِأَجْلِ أَنَّهُمْ (كَانُوا إِذَا سَرَقَ فِيهِمُ الشَّرِيفُ تَرَكُوهُ) فَلَا يَحُدُّونَهُ (وَإِذَا سَرَقَ فِيهِمُ الضعيف أقاموا عليه الحد) قال بن دَقِيقِ الْعِيدِ الظَّاهِرُ أَنَّ هَذَا الْحَصْرَ لَيْسَ عَامًّا فَإِنَّ بَنِي إِسْرَائِيلَ كَانَتْ فِيهِمْ أُمُورٌ كَثِيرَةٌ تَقْتَضِي الْإِهْلَاكَ فَيُحْمَلُ ذَلِكَ عَلَى حَصْرٍ مَخْصُوصٍ وَهُوَ الْإِهْلَاكُ بِسَبَبِ الْمُحَابَاةِ فِي الْحُدُودِ فَلَا يَنْحَصِرُ فِي حَدِّ السَّرِقَةِ (لَوْ أَنَّ فَاطِمَةَ) رَضِيَ اللَّهُ عَنْهَا (بِنْتَ مُحَمَّدٍ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَرَقَتْ لَقَطَعْتُ يَدَهَا) وَعِنْدَ بن مَاجَهْ عَنْ مُحَمَّدِ بْنِ رُمْحٍ شَيْخِهِ فِي هَذَا الْحَدِيثِ سَمِعْتُ اللَّيْثَ يَقُولُ عَقِبَ هَذَا الْحَدِيثِ قَدْ أَعَاذَهَا اللَّهُ مِنْ أَنْ تَسْرِقَ وَكُلُّ مُسْلِمٍ يَنْبَغِي لَهُ أَنْ يَقُولَ مِثْلَ هَذَا فَيَنْبَغِي أَنْ لَا يُذْكَرَ هَذَا الْحَدِيثُ في الاستدلال

(12/21)

وَنَحْوِهِ إِلَّا بِهَذِهِ الزِّيَادَةِ وَإِنَّمَا خَصَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاطِمَةَ بِالذِّكْرِ لِأَنَّهَا أَعَزُّ أَهْلِهِ عِنْدَهُ فَأَرَادَ الْمُبَالَغَةَ فِي تَثْبِيتِ إِقَامَةِ الْحَدِّ عَلَى كُلِّ مُكَلَّفٍ وَتَرْكِ الْمُحَابَاةِ فِي ذَلِكَ
وَفِي الْحَدِيثِ مَنْعُ الشَّفَاعَةِ فِي الْحُدُودِ وَهُوَ مُقَيَّدٌ بِمَا إِذَا رُفِعَ إِلَى السُّلْطَانِ
وَعِنْدَ الدَّارَقُطْنِيِّ مِنْ حَدِيثِ الزُّبَيْرِ مَرْفُوعًا اشْفَعُوا مَا لَمْ يَصِلْ إِلَى الْوَالِي فَإِذَا وَصَلَ إِلَى الْوَالِي فَعَفَا فَلَا عَفَا اللَّهُ عَنْهُ
قال بن عَبْدِ الْبَرِّ لَا أَعْلَمُ خِلَافًا أَنَّ الشَّفَاعَةَ فِي ذَوِي الذُّنُوبِ حَسَنَةٌ جَمِيلَةٌ مَا لَمْ تَبْلُغِ السُّلْطَانَ وَأَنَّ عَلَى السُّلْطَانِ إِذَا بَلَغَتْهُ أَنْ يُقِيمَهَا
كَذَا فِي إِرْشَادِ السَّارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4374] (تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِ يَدِهَا) قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ الْمُرَادُ أَنَّهَا قُطِعَتْ بِالسَّرِقَةِ وَإِنَّمَا ذُكِرَتِ الْعَارِيَةُ تَعْرِيفًا لَهَا وَوَصْفًا لَهَا لَا أَنَّهَا سَبَبُ الْقَطْعِ
قَالَ وَقَدْ ذَكَرَ مُسْلِمٌ هَذَا الْحَدِيثَ فِي سَائِرِ الطُّرُقِ الْمُصَرِّحَةِ بِأَنَّهَا سَرَقَتْ وَقُطِعَتْ بِسَبَبِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْمَخْزُومِيَّة ثُمَّ قَالَ وَهَذَا الْحَدِيث قَدْ ذَهَبَ إِلَيْهِ الْإِمَام أَحْمَد وَإِسْحَاق
وَأَعَلَّ بَعْض النَّاس الْحَدِيث بِأَنَّ مَعْمَرًا تَفَرَّدَ مِنْ بَيْن سَائِر الرُّوَاة بِذِكْرِ الْعَارِيَة فِي هَذَا الْحَدِيث
وَأَنَّ اللَّيْث وَيُونُس وَأَيُّوب بْن مُوسَى رَوَوْهُ عَنْ الزُّهْرِيِّ وَقَالُوا سَرَقَتْ ومعمر لا يقاومهم
قالوا ولو ثبت فذكر وصف العارية إنما هو للتعريف المجرد لا أنه سبب القطع فأما تعليله بما ذكر فباطل
فقد رواه أبو مالك عمرو بن هاشم الجنبي الكوفي عن عبيد الله بن عمر عن نافع عن بن عمر أن امرأة كانت تستعير الحلى للناس ثم تمسكه فقال رسول الله صلى الله عليه وسلم لتتب هذه المرأة إلى الله ورسوله وترد ما تأخذ على القوم ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم قم يا بلال فخذ بيدها فاقطعها ذكره النسائي ورواه شعيب بن إسحاق عن عبيد الله عن نافع بنحوه سواء ذكره النسائي
أيضا وقال فيه لتتب هذه المرأة ولتؤدي ما عندها مرارا فلم تفعل
فأمر بها فقطعت
وهو يبطل قول من قال إن ذكر هذا الوصف للتعريف المجرد
ورواه سفيان عن أيوب بن موسى عن الزهري عن عروة عن عائشة قالت كانت مخزومية

(12/22)

السَّرِقَةِ فَيَتَعَيَّنُ حَمْلُ هَذِهِ الرِّوَايَةِ عَلَى ذَلِكَ جَمْعًا بَيْنَ الرِّوَايَاتِ فَإِنَّهَا قَضِيَّةٌ وَاحِدَةٌ مَعَ أَنَّ جَمَاعَةً مِنَ الْأَئِمَّةِ قَالُوا هَذِهِ الرِّوَايَةُ شَاذَّةٌ فَإِنَّهَا مُخَالِفَةٌ لِجَمَاهِيرِ الرُّوَاةِ وَالشَّاذَّةُ لَا يُعْمَلُ بِهَا
قَالَ الْعُلَمَاءُ وَإِنَّمَا لَمْ يَذْكُرِ السَّرِقَةَ فِي هَذِهِ الرِّوَايَةِ لِأَنَّ الْمَقْصُودَ مِنْهَا عِنْدَ الرَّاوِي ذِكْرُ مَنْعِ الشَّفَاعَةِ فِي الْحُدُودِ لَا الْإِخْبَارُ عَنِ السَّرِقَةِ
قَالَ جَمَاهِيرُ الْعُلَمَاءِ وَفُقَهَاءُ الْأَمْصَارِ لَا قَطْعَ عَلَى مَنْ جَحَدَ الْعَارِيَةَ وَتَأَوَّلُوا هَذَا الْحَدِيثَ بِنَحْوِ مَا ذَكَرْتُهُ
وَقَالَ أَحْمَدُ وَإِسْحَاقُ يَجِبُ الْقَطْعُ فِي ذَلِكَ انْتَهَى (وَقَصَّ) أَيْ ذَكَرَ وَبَيَّنَ (نَحْوَ حَدِيثِ اللَّيْثِ) يَعْنِي الْحَدِيثَ الَّذِي قَبْلَهُ (فَقَطَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهَا) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ ثُمَّ أَمَرَ بِتِلْكَ الْمَرْأَةِ فَقُطِعَتْ يَدُهَا
وفي حديث بن عُمَرَ عِنْدَ النَّسَائِيِّ قُمْ يَا بِلَالُ فَخُذْ بيدها فاقطعها
ففي رواية ابي داود مجار
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ (وَقَالَ فِيهِ كَمَا قَالَ اللَّيْثُ إِنَّ امْرَأَةً سَرَقَتْ إِلَخْ) حَاصِلُهُ أن بن وَهْبٍ رَوَى هَذَا الْحَدِيثَ وَذَكَرَ فِيهِ السَّرِقَةَ دُونَ الِاسْتِعَارَةِ مِثْلَ رِوَايَةِ اللَّيْثِ الْمُتَقَدِّمَةِ (فِي غَزْوَةِ الْفَتْحِ) أَيْ فَتْحِ مَكَّةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تستعير متاعا وتجحده فرفعت إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وكلم فيها فقال لو كانت فاطمة بنت محمد لقطعت يدها ذكره النسائي
ورواه بشر بن شعيب أخبرني أبي عن الزهري عن عروة عن عائشة قالت استعارت امرأة على ألسنة أناس يعرفون وهي لا تعرف حليا فباعته وأخذت ثمنه فأتى بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فذكر الحديث وقال في آخره ثم قطع تلك المرأة ذكره النسائي أيضا
ورواه هشام عن قتادة عن سعيد بن يزيد عن سعيد بن المسيب أن امرأة من بني مخزوم استعارت حليا على لسان أناس فجحدته فأمر بها النبي صلى الله عليه وسلم فقطعت ذكره النسائي أيضا
فقد صح الحديث ولله الحمد
ولا تنافي بين ذكر جحد العارية وبين السرقة فإن ذلك داخل في اسم السرقة
فإن هؤلاء الذين قالوا إنها جحدت العارية وذكروا أن قطعها لهذا السبب قالوا إنها سرقت فأطلقوا على ذلك اسم السرقة
فثبت لغة أن فاعل ذلك سارق وثبت شرعا أن حده قطع اليد
وهذه الطريقة أولى من سلوك طريقة القياس في اللغة فيثبت كون الخائن سارقا لغة قياسا على السارق ثم يثبت الحكم فيه

(12/23)

قال المنذري وحديث بن وَهْبٍ هَذَا الَّذِي عَلَّقَهُ أَبُو دَاوُدَ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ (وَرَوَاهُ اللَّيْثُ عَنْ يُونُسَ عن بن شِهَابٍ بِإِسْنَادِهِ قَالَ اسْتَعَارَتِ امْرَأَةٌ)
قَالَ الْمُنْذِرِيُّ وَهَذَا الَّذِي عَلَّقَهُ أَيْضًا قَدْ ذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا وَلَمْ يَذْكُرْ لَفْظَهُ (سَرَقَتْ قَطِيفَةً مِنْ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وعند بن سَعْدٍ مِنْ مُرْسَلِ حَبِيبِ بْنِ أَبِي ثَابِتٍ أَنَّهَا سَرَقَتْ حُلِيًّا وَجُمِعَ بَيْنَهُمَا بِأَنَّ الْحُلِيَّ كَانَ فِي الْقَطِيفَةِ وَالْقَطِيفَةُ هِيَ كِسَاءُ لَهُ خَمْلٌ
قَالَ الْمُنْذِرِيُّ وَهَذَا الَّذِي عَلَّقَهُ أَيْضًا قد أخرجه بن مَاجَهْ فِي سُنَنِهِ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ تَقَدَّمَ الْكَلَامُ عَلَيْهِ (فَعَاذَتْ بِزَيْنَبَ) أَيِ الْتَجَأَتْ بِهَا قَالَ الْمُنْذِرِيُّ وذكر

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَعَلَى مَا ذَكَرْنَاهُ يَكُون تَنَاوُل اِسْم السَّارِق لِلْجَاحِدِ لُغَة بِدَلِيلِ تَسْمِيَة الصَّحَابَة لَهُ سَارِقًا
وَنَظِير هَذَا سَوَاء مَا تَقَدَّمَ مِنْ تَسْمِيَة نَبِيذ التَّمْر وَغَيْره خَمْرًا لُغَة لَا قِيَاسًا
وَكَذَلِكَ تَسْمِيَة النَّبَّاش سَارِقًا
وَأَمَّا قَوْلهمْ إِنَّ ذِكْرَ جَحْدِ الْعَارِيَة لِلتَّعْرِيفِ لَا أَنَّهُ الْمُؤَثِّر فَكَلَام فِي غَايَة الْفَسَاد لَوْ صَحَّ مِثْله وَحَاشَى وَكَلَّا لَذَهَبَ مِنْ أَيْدِينَا عَامَّة الْأَحْكَام الْمُتَرَتِّبَة عَلَى الْأَوْصَاف وَهَذِهِ طَرِيقَة لَا يَرْتَضِيهَا أَئِمَّة الْعِلْم وَلَا يَرُدُّونَ بِمِثْلِهَا السُّنَن وَإِنَّمَا يَسْلُكهَا بَعْض الْمُقَلِّدِينَ مِنْ الْأَتْبَاع
وَلَوْ ثَبَتَ أَنَّ جَاحِد الْعَارِيَة لَا يُسَمَّى سَارِقًا لَكَانَ قَطْعه بِهَذَا الْحَدِيث جَارِيًا عَلَى وَفْقِ الْقِيَاس
فَإِنَّ ضَرَره مِثْل ضَرَر السَّارِق أَوْ أَكْثَر إِذْ يُمْكِن الِاحْتِرَاز مِنْ السَّارِق بِالْإِحْرَازِ وَالْحِفْظ
وَأَمَّا الْعَارِيَة فَالْحَاجَة الشَّدِيدَة الَّتِي تَبْلُغ الضَّرُورَة مَاسَّة إِلَيْهَا وَحَاجَة النَّاس فِيمَا بَيْنهمْ إِلَيْهَا مِنْ أَشَدّ الْحَاجَات وَلِهَذَا ذَهَبَ مَنْ ذَهَبَ مِنْ الْعُلَمَاء إِلَى وُجُوبهَا وَهُوَ مَذْهَب كَثِير مِنْ الصَّحَابَة وَالتَّابِعِينَ وَأَحَد الْقَوْلَيْنِ فِي مَذْهَب أَحْمَد
فَتَرْتِيب الْقَطْع عَلَى جَاحِدهَا طَرِيق إِلَى حفظ أموال الناس وترك الباب هَذَا الْمَعْرُوف مَفْتُوحًا
وَأَمَّا إِذَا عَلِمَ أَنَّ الْجَاحِد لَا يُقْطَع فَإِنَّهُ يُفْضِي إِلَى سَدّ بَاب الْعَارِيَة فِي الْغَالِب
وَسِرّ الْمَسْأَلَة أَنَّ السَّارِق إِنَّمَا قُطِعَ دُون الْمُنْتَهِب وَالْمُخْتَلِس لِأَنَّهُ لَا يُمْكِن التَّحَرُّز مِنْهُ بِخِلَافِ الْمُنْتَهِب وَالْمُخْتَلِس فَإِنَّهُ إِنَّمَا يَفْعَل ذَلِكَ عِنْد عَدَم اِحْتِرَاز الْمَالِك
وَقَدْ ذَكَرْنَا أَنَّ الْعَارِيَة فِيمَا بَيْن النَّاس أَمْر تَدْعُو إِلَيْهِ الْحَاجَة فَلَا يُمْكِن سَدّه وَالِاحْتِرَاز مِنْهُ فَكَانَ قَطْع الْيَد فِي جِنَايَته كَقَطْعِهَا فِي جِنَايَة السَّرِقَة وَبِاَللَّهِ التَّوْفِيق

(12/24)

مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ أَنَّ امْرَأَةً سَرَقَتْ فَعَاذَتْ بِأُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَحْتَمِلُ أَنْ يَكُونَ عَاذَتْ بِهِمَا فَذَكَرَ الرَّاوِي مَرَّةً إِحْدَاهُمَا وَمَرَّةً الْأُخْرَى وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
(وَرَوَاهُ سُفْيَانُ بْنُ عُيَيْنَةَ) وَهَذِهِ الْعِبَارَةُ أَيْ مِنْ قَوْلِهِ وَرَوَاهُ سُفْيَانُ بْنُ عُيَيْنَةَ إِلَى قَوْلِهِ سَرَقَتْ مِنْ بَيْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَاقَ نَحْوَهُ لَيْسَتْ فِي عَامَّةِ النُّسَخِ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ وَإِنَّمَا وُجِدَتْ فِي بَعْضِ نُسَخِ الْكِتَابِ
قُلْتُ حَدِيثُ سُفْيَانَ أَخْرَجَهُ الْبُخَارِيُّ فِي فَضْلِ أُسَامَةَ وَأَخْرَجَهُ النَّسَائِيُّ فِي الْقَطْعِ وَحَدِيثُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ أَخْرَجَهُ النَّسَائِيُّ فِي الْقَطْعِ عَنْ عِمْرَانَ بْنِ بَكَّارٍ عَنْ بِشْرِ بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنِ الزُّهْرِيِّ وَحَدِيثُ إِسْمَاعِيلَ بْنِ أُمَيَّةَ وَإِسْحَاقَ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ أَخْرَجَهُ النَّسَائِيُّ فِي الْقَطْعِ
قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ

[4375] (نَسَبَهُ) أَيْ عبد الملك بن زيد (جعفر) أي بن مسافر (إِلَى سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ) وَالْحَاصِلُ أَنَّ جَعْفَرَ بْنَ مُسَافِرٍ قَالَ فِي رِوَايَتِهِ هَكَذَا عَنْ عَبْدِ الْمَلِكِ بْنِ زَيْدِ بْنِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ
وَأَمَّا مُحَمَّدُ بْنُ سُلَيْمَانَ فَلَمْ يقل هكذا بل قال عن عبد الملك بن زَيْدٍ وَلَمْ يَنْسِبْهُ إِلَى سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ (أَقِيلُوا) أَمْرٌ مِنَ الْإِقَالَةِ أَيِ اعْفُوا (ذَوِي الْهَيْئَاتِ) أَيْ أَصْحَابَ المروءات والخصال الحميدة
قال بن الْمَلَكِ الْهَيْئَةُ الْحَالَةُ الَّتِي يَكُونُ عَلَيْهَا الْإِنْسَانُ مِنَ الْأَخْلَاقِ الْمَرْضِيَّةِ (عَثَرَاتِهِمْ) بِفَتْحَتَيْنِ أَيْ زَلَّاتِهِمْ (إِلَّا الْحُدُودَ) أَيْ إِلَّا مَا يُوجِبُ الْحُدُودَ وَالْخِطَابُ مَعَ الْأَئِمَّةِ وَغَيْرِهِمْ مِنْ ذَوِي الْحُقُوقِ مِمَّنْ يَسْتَحِقُّ الْمُؤَاخَذَةَ وَالتَّأْدِيبَ عَلَيْهَا وَأَرَادَ مِنَ الْعَثَرَاتِ مَا يَتَوَجَّهُ فِيهِ التَّعْزِيرُ

(12/25)

لِإِضَاعَةِ حَقٍّ مِنْ حُقُوقِ اللَّهِ وَمِنْهَا مَا يُطَالَبُ بِهِ مِنْ جِهَةِ الْعَبْدِ فَأَمْرُ الْفَرِيقَيْنِ بِذَلِكَ نَدْبٌ وَاسْتِحْبَابٌ بِالتَّجَافِي عَنْ زَلَّاتِهِمْ ثُمَّ إِنْ أُرِيدَ بِالْعَثَرَاتِ الصَّغَائِرُ وَمَا يَنْدُرُ عَنْهُمْ مِنَ الْخَطَايَا فَالِاسْتِثْنَاءُ مُنْقَطِعٌ أَوِ الذُّنُوبِ مُطْلَقًا وَبِالْحُدُودِ مَا يُوجِبُهَا مِنَ الذُّنُوبِ فَهُوَ مُتَّصِلٌ قاله القارىء
قَالَ فِي مِرْقَاةِ الصُّعُودِ هَذَا الْحَدِيثُ أَحَدُ الْأَحَادِيثِ الَّتِي انْتَقَدَهَا الْحَافِظُ سِرَاجُ الدِّينِ الْقَزْوِينِيُّ وَكَانَتِ انْتَهَتْ إِلَيْهِ رِيَاسَةُ مَعْرِفَةِ الْحَدِيثِ بِبَغْدَادَ عَلَى الْمَصَابِيحِ لِلْبَغَوِيِّ وَزَعَمَ أَنَّهَا مَوْضُوعَةٌ فَرَدَّ عليه الحافظ بن حجر في كراسة
وقال بن عَدِيٍّ هَذَا الْحَدِيثُ مُنْكَرٌ بِهَذَا الْإِسْنَادِ وَلَمْ يَرْوِهِ غَيْرُ عَبْدِ الْمَلِكِ وَقَالَ الْمُنْذِرِيُّ عَبْدُ الملك ضعيف
قال الحافظ بن حَجَرَ لَمْ يَنْفَرِدْ بِهِ بَلْ رُوِيَ مِنْ حَدِيثِ غَيْرِهِ أَخْرَجَهُ النَّسَائِيُّ مِنْ طَرِيقِ عَطَّافِ بْنِ خَالِدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ عَنْ عَمْرَةَ وَعَطَّافٌ فِيهِ ضَعْفٌ لَكِنَّهُ لَيْسَ بِمَتْرُوكٍ فَيَتَقَوَّى أحد الطريقين با لآخر وَقَدْ رَوَاهُ النَّسَائِيُّ مِنْ طَرِيقٍ آخَرَ عَنْ عمرة وفيها اختلاف في الوصل وا لإرسال وَبِدُونِ هَذَا يَرْتَفِعُ الْحَدِيثُ عَنْ أَنْ يَكُونَ مَتْرُوكًا فَضْلًا عَنْ أَنْ يَكُونَ مَوْضُوعًا
وَقَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ عَبْدُ الْمَلِكِ بْنُ زَيْدٍ هَذَا قَالَ فِيهِ النَّسَائِيُّ لَا بَأْسَ به ووثقه بن حِبَّانَ فَالْحَدِيثُ حَسَنٌ إِنْ شَاءَ اللَّهُ تَعَالَى لَا سِيَّمَا مَعَ إِخْرَاجِ النَّسَائِيِّ لَهُ فَإِنَّهُ لَمْ يُخْرِجْ فِي كِتَابِهِ مُنْكَرًا وَلَا وَاهِيًا وَلَا عَنْ رَجُلٍ مَتْرُوكٍ
قَالَ الْحَافِظُ سَعْدُ الدِّينِ الزَّنْجَانِيُّ إِنَّ لِأَبِي عَبْدِ الرَّحْمَنِ شَرْطًا فِي الرِّجَالِ أَشَدَّ مِنْ شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ فَلَا يَجُوزُ نِسْبَةُ هَذَا الْحَدِيثِ إِلَى الْوَضْعِ انْتَهَى
وَقَالَ الْبَيْضَاوِيُّ الْمُرَادُ بِذَوِي الْهَيْئَاتِ أَصْحَابُ الْمُرُوءَاتِ وَالْخِصَالِ الْحَمِيدَةِ وَقِيلَ ذَوُو الْوُجُوهِ مِنَ النَّاسِ
انْتَهَى مَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عَبْدُ الْمَلِكِ بْنُ زَيْدٍ العدوي وهو ضعيف الحديث وذكر بن عَدِيٍّ أَنَّ هَذَا الْحَدِيثَ مُنْكَرٌ بِهَذَا الْإِسْنَادِ لَمْ يَرْوِهِ غَيْرُ عَبْدِ الْمَلِكِ بْنِ زَيْدٍ
قُلْت وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ وَجْهٍ آخَرَ لَيْسَ مِنْهَا شَيْءٌ يَثْبُتُ انْتَهَى كَلَامُ المنذري

(باب يعفى عن الحدود)
[4376] (تَعَافُوا) أَمْرٌ مِنَ التَّعَافِي وَالْخِطَابُ لِغَيْرِ الْأَئِمَّةِ (الْحُدُودَ) أَيْ تَجَاوَزُوا عَنْهَا وَلَا تَرْفَعُوهَا

(12/26)

إِلَيَّ فَإِنِّي مَتَى عَلِمْتُهَا أَقَمْتُهَا
قَالَهُ السُّيُوطِيُّ (فَمَا بَلَغَنِي مِنْ حَدٍّ فَقَدْ وَجَبَ) أَيْ فَقَدْ وَجَبَ عَلَيَّ إِقَامَتُهُ
وَفِيهِ أَنَّ الْإِمَامَ لَا يَجُوزُ لَهُ الْعَفْوُ عَنْ حُدُودِ اللَّهِ إِذَا رُفِعَ الْأَمْرُ إِلَيْهِ وَهُوَ بِإِطْلَاقِهِ يَدُلُّ عَلَى أَنْ لَيْسَ لِلْمَالِكِ أَنْ يُجْرِيَ الْحَدَّ عَلَى مَمْلُوكِهِ بَلْ يَعْفُو عَنْهُ أَوْ يَرْفَعُ إِلَى الْحَاكِمِ أَمْرَهُ فَإِنَّهُ دَاخِلٌ تَحْتَ هَذَا الأمر وهو الاستحباب قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ

(باب السَّتْرِ عَلَى أَهْلِ الْحُدُودِ)
[4377] (عَنْ يَزِيدَ بْنِ نُعَيْمٍ) بِالتَّصْغِيرِ (عَنْ أَبِيهِ) أَيْ نُعَيْمٍ (أَنَّ ماعزا) بن مَالِكٍ الْأَسْلَمِيَّ (فَأَمَرَ بِرَجْمِهِ) أَيْ فَرُجِمَ (وَقَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لِهَزَّالٍ) بِتَشْدِيدِ الزَّايِ وَهُوَ اسْمُ وَالِدِ نُعَيْمٍ وَكَانَ أَمَرَ مَاعِزًا أَنْ يَأْتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُخْبِرَهُ بِمَا وَقَعَ مِنْهُ (لَوْ سَتَرْتَهُ) أَيْ أَمَرْتَهُ بِالسَّتْرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَنُعَيْمٌ هو بن هَزَّالٍ الْأَسْلَمِيُّ وَقَدْ قِيلَ لَا صُحْبَةَ لَهُ وَإِنَّمَا الصُّحْبَةُ لِأَبِيهِ وَصَوَّبَهُ بَعْضُهُمْ وَقَدْ قِيلَ إن ماعزا لقب واسمه عريب

[4378] (عن بن الْمُنْكَدِرِ) هُوَ مُحَمَّدٌ (فَيُخْبِرَهُ) أَيْ بِمَا صَنَعَ وَإِنَّمَا أَمَرَهُ بِذَلِكَ رَجَاءَ أَنْ يَكُونَ لَهُ مَخْرَجًا كَمَا فِي رِوَايَةٍ عِنْدَ الْمُؤَلِّفِ
قَالَ المنذري هكذا ذكره أبو داود عن بن الْمُنْكَدِرِ عَنْ هَزَّالٍ وَبَعْضُهُمْ يَقُولُ إِنَّ بَيْنَ هزال وبين بن الْمُنْكَدِرِ نُعَيْمُ بْنُ هَزَّالٍ
وَذَكَرَ النَّمِرِيُّ أَنَّ هَزَّالًا رَوَى عَنْهُ ابْنُهُ وَمُحَمَّدُ بْنُ الْمُنْكَدِرِ حَدِيثًا وَاحِدًا قَالَ مَا أَظُنُّ لَهُ غَيْرُهُ قَوْلِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا هَزَّالُ لَوْ سَتَرْتَهَ بِرِدَائِكَ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا وَذَكَرَ لَهُ هَذَا الْحَدِيثَ

(12/27)

(بَاب فِي صَاحِبِ الْحَدِّ يَجِيءُ فَيُقِرُّ)
[4379] (تُرِيدُ الصَّلَاةَ) حَالٌ أَوِ اسْتِئْنَافُ تَعْلِيلٍ (فَتَجَلَّلَهَا) بِالْجِيمِ فَهُوَ كِنَايَةٌ عَنِ الْجِمَاعِ قَالَهُ السُّيُوطِيُّ
وَقَالَ القارىء أَيْ فَغَشِيَهَا بِثَوْبِهِ فَصَارَ كَالْجُلِّ عَلَيْهِ (فَقَضَى حَاجَتَهُ مِنْهَا) قَالَ الْقَاضِي أَيْ غَشِيَهَا وَجَامَعَهَا كَنَّى بِهِ عَنِ الْوَطْءِ كَمَا كَنَّى عَنْهُ بِالْغَشَيَانِ (وَانْطَلَقَ) ذَلِكَ الرَّجُلُ الَّذِي جَلَّلَهَا (وَمَرَّ عَلَيْهَا رَجُلٌ) أَيْ آخَرُ (فَقَالَتْ إِنَّ ذَاكَ) أَيِ الرَّجُلَ الْآخَرَ (كَذَا وَكَذَا) أَيِ مِنَ الْغَشَيَانِ وَقَضَاءِ الْحَاجَةِ (عِصَابَةٌ) بِكَسْرِ أَوَّلِهِ أَيْ جَمَاعَةٌ (فَأَخَذُوا الرَّجُلَ الَّذِي ظَنَّتْ أَنَّهُ وَقَعَ عَلَيْهَا) وَالْحَالُ أَنَّهُ لَمْ يَقَعْ عَلَيْهَا وَكَانَ ظَنُّهَا غَلَطًا (فَلَمَّا أَمَرَ بِهِ) أَيْ بِإِقَامَةِ الْحَدِّ عَلَيْهِ
زَادَ فِي رِوَايَةِ التِّرْمِذِيِّ لِيُرْجَمَ وَلَا يَخْفَى أَنَّهُ بِظَاهِرِهِ مُشْكِلٌ إِذْ لَا يَسْتَقِيمُ الْأَمْرُ بِالرَّجْمِ مِنْ غَيْرِ إِقْرَارٍ وَلَا بَيِّنَةٍ وَقَوْلُ الْمَرْأَةِ لَا يَصْلُحُ بَيِّنَةً بَلْ هِيَ الَّتِي تَسْتَحِقُّ أَنْ تُحَدَّ حَدَّ الْقَذْفِ فَلَعَلَّ الْمُرَادَ فَلَمَّا قَارَبَ أَنْ يَأْمُرَ بِهِ وَذَلِكَ قَالَهُ الرَّاوِي نَظَرًا إِلَى ظَاهِرِ الْأَمْرِ حَيْثُ إِنَّهُمْ أَحْضَرُوهُ فِي الْمَحْكَمِ عِنْدَ الْإِمَامِ وَالْإِمَامُ اشْتَغَلَ بِالتَّفْتِيشِ عَنْ حَالِهِ وَاللَّهُ تَعَالَى أَعْلَمُ
كَذَا فِي فَتْحِ الْوَدُودِ (أَنَا صَاحِبُهَا) أَيْ أَنَا الَّذِي جَلَّلْتُهَا وَقَضَيْتُ حَاجَتِي مِنْهَا لَا الَّذِي أَتَوْا بِهِ (فَقَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهَا) أَيْ لِلْمَرْأَةِ (فَقَدْ غَفَرَ اللَّهُ لَكِ) لِكَوْنِهَا مُكْرَهَةً (وَقَالَ لِلرَّجُلِ) أَيِ الَّذِي أَتَوْا بِهِ (يَعْنِي الرَّجُلَ الْمَأْخُوذَ) وَالْمُرَادُ بِالرَّجُلِ الَّذِي قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلًا حَسَنًا هُوَ الرَّجُلُ الْمَأْخُوذُ الَّذِي أَتَوْا بِهِ (ارْجُمُوهُ) أَيْ فَرَجَمُوهُ لِكَوْنِهِ مُحْصَنًا (لَقَدْ تَابَ تَوْبَةً) أَيْ بِاعْتِرَافِهِ أَوْ بِإِجْرَاءِ حَدِّهِ (لَوْ تَابَهَا) أَيْ لَوْ تَابَ مِثْلَ تَوْبَتِهِ

(12/28)

(أَهْلُ الْمَدِينَةِ) أَيْ أَهْلُ بَلَدٍ فِيهِمْ عَشَّارٌ وغيره من الظلمة قاله القارىء (لقبل منهم) وقال بن الْمَلَكِ لَوْ قُسِمَ هَذَا الْمِقْدَارُ مِنَ التَّوْبَةِ على أهل المدينة لكفاهم انتهى
قال القارىء وَلَا يَخْفَى أَنَّهُ لَيْسَ تَحْتَهُ شَيْءٌ مِنَ الْمَعْنَى فَإِنَّ التَّوْبَةَ غَيْرُ قَابِلَةٍ لِلْقِسْمَةِ وَالتَّجْزِئَةِ فَأَمَّا مَا وَرَدَ اسْتَغْفِرُوا لِمَاعِزِ بْنِ مَالِكٍ لَقَدْ تَابَ تَوْبَةً لَوْ قُسِمَتْ بَيْنَ أُمَّةٍ لَوَسِعَتْهُمْ فَلَعَلَّهُ مَحْمُولٌ عَلَى الْمُبَالَغَةِ أَوْ عَلَى التَّأْوِيلِ الَّذِي ذَكَرْنَا انْتَهَى
قُلْتُ مَا قَالَ بن الْمَلَكِ هُوَ الظَّاهِرُ وَيُؤَيِّدُهُ ظَاهِرُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَاعِزٍ لَقَدْ تَابَ تَوْبَةً لَوْ قُسِمَتْ إِلَخْ وَأَمَّا مَا زَعَمَ القارىء من أن التوبة غير قابلة للقمسة فَفِيهِ نَظَرٌ كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ وَلَا حَاجَةَ إِلَى التَّأْوِيلِ مَعَ اسْتِقَامَةِ الْمَعْنَى الظَّاهِرِ مِنَ الْحَدِيثِ وَاللَّهُ تَعَالَى أَعْلَمُ وَعِلْمُهُ أَتَمُّ (رَوَاهُ أَسْبَاطُ بْنُ نَصْرٍ أَيْضًا) أَيْ كما رواه إسرائيل (عن سماك) أي بن حَرْبٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ وَعَلْقَمَةُ بْنُ وَائِلِ بْنِ حُجْرٍ سَمِعَ مِنْ أَبِيهِ بِنَحْوِهِ مُخْتَصَرًا وَقَالَ التِّرْمِذِيُّ غَرِيبٌ وَلَيْسَ إِسْنَادُهُ بِمُتَّصِلٍ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ هَذَا الْوَجْهِ وَقَالَ سَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ عَبْدُ الْجَبَّارِ بْنُ وَائِلِ بْنِ حُجْرٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ وَلَا أَدْرَكَهُ يُقَالُ إِنَّهُ وُلِدَ بَعْدَ مَوْتِ أَبِيهِ بِأَشْهُرٍ

(بَاب فِي التَّلْقِينِ فِي الْحَدِّ)
يُقَالُ لَقَّنَهُ الْكَلَامَ فَهَّمَهُ إِيَّاهُ وَقَالَ لَهُ مِنْ فِيهِ مُشَافَهَةً

[4380] (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (بِلِصٍّ) بِتَشْدِيدِ الصَّادِ
قَالَ فِي الْقَامُوسِ مُثَلَّثُ اللَّامِ أَيْ جِيءَ بِسَارِقٍ (اعْتَرَفَ اعْتِرَافًا) أَيْ أَقَرَّ إِقْرَارًا صَحِيحًا (وَلَمْ يُوجَدْ مَعَهُ مَتَاعٌ) أَيْ مِنَ الْمَسْرُوقِ مِنْهُ (مَا إِخَالُكَ) بِكَسْرِ الْهَمْزَةِ وَفَتْحِهَا وَالْكَسْرُ هُوَ الْأَفْصَحُ وَأَصْلُهُ الْفَتْحُ قُلِبَتِ الْفَتْحَةُ بِالْكَسْرَةِ عَلَى خِلَافِ الْقِيَاسِ وَلَا يَفْتَحُ هَمْزَتَهَا إِلَّا بَنُو أَسَدٍ فَإِنَّهُمْ يُجْرُونَهَا عَلَى الْقِيَاسِ وَهُوَ مِنْ خَالَ يَخَالُ أي ما أظنك (سرقت) قاله درأ لِلْقَطْعِ
قَالَ فِي فَتْحِ الْوَدُودِ قِيلَ أَرَادَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ تَلْقِينَ الرُّجُوعِ عَنِ الِاعْتِرَافِ (بَلَى) أَيْ سَرَقْتَ

(12/29)

(مَرَّتَيْنِ أَوْ ثَلَاثًا) شَكٌّ مِنَ الرَّاوِي (وَجِيءَ بِهِ) أَيْ بِالسَّارِقِ (فَقَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اسْتَغْفِرِ اللَّهَ) أَيِ اطْلُبِ الْمَغْفِرَةَ مِنَ اللَّهِ (اللَّهُمَّ تُبْ عَلَيْهِ) أَيِ اقْبَلْ تَوْبَتَهُ أَوْ ثَبِّتْهُ عَلَيْهَا
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ أَمْرِ الْمَحْدُودِ بِالِاسْتِغْفَارِ وَالدُّعَاءِ لَهُ بِالتَّوْبَةِ بَعْدَ اسْتِغْفَارِهِ
قَالَ وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ يُسْتَحَبُّ تَلْقِينُ مَا يُسْقِطُ الْحَدَّ
(عَنْ أَبِي أُمَيَّةَ رَجُلٍ مِنَ الْأَنْصَارِ) رَجُلٍ بِالْجَرِّ بَدَلٌ مِنْ أَبِي أُمَيَّةَ
وَمَقْصُودُ الْمُؤَلِّفِ أَنَّهُ رَوَى حَمَّادٌ عَنْ إِسْحَاقَ بِلَفْظِ عَنْ أَبِي أُمَيَّةَ الْمَخْزُومِيِّ وَرَوَى هَمَّامٌ عَنْ إِسْحَاقَ بِلَفْظِ عَنْ أَبِي أُمَيَّةَ رَجُلٍ مِنَ الأنصار
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ فِي إِسْنَادِ هَذَا الْحَدِيثِ مَقَالًا وَالْحَدِيثُ إِذَا رَوَاهُ رَجُلٌ مَجْهُولٌ لَمْ يَكُنْ حُجَّةً وَلَمْ يَجِبِ الْحُكْمُ بِهِ
هَذَا آخِرُ كَلَامِهِ فَكَأَنَّهُ يُشِيرُ إِلَى أَنَّ أَبَا الْمُنْذِرِ مَوْلَى أَبِي ذَرٍّ لَمْ يَرْوِ عَنْهُ إِلَّا إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ من رواية حماد بن سلمة عَنْهُ

(بَاب فِي الرَّجُلِ يَعْتَرِفُ بِحَدٍّ وَلَا يُسَمِّيهِ)
أَيْ لَا يُبَيِّنُهُ أَيُّ حَدٍّ هُوَ مَثَلًا أَنْ يَقُولَ إِنِّي أَصَبْتُ حَدًّا لَوْ وَجَبَ عَلَيَّ حَدٌّ أَوْ نَحْوَ ذَلِكَ مِنْ غَيْرِ أَنْ يُصَرِّحَ بِاسْمِ ذَلِكَ الْحَدِّ

[4381] (حَدَّثَنِي أَبُو أُمَامَةَ) هُوَ صُدَيُّ بْنُ عَجْلَانَ الْبَاهِلِيُّ رَضِيَ اللَّهُ عَنْهُ (أَنَّ رَجُلًا) هُوَ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرٍو الْأَنْصَارِيُّ كَمَا سَيَظْهَرُ لَكَ فِي كَلَامِ الْمُنْذِرِيِّ (إِنِّي أَصَبْتُ حَدًّا) قَالَ الْعُلَمَاءُ هَذَا الرَّجُلُ لَمْ يُفْصِحْ بِمَا يُوجِبُ الْحَدَّ وَلَعَلَّهُ كَانَ بَعْضَ الصَّغَائِرِ فَظَنَّ بِأَنَّهُ يُوجِبُ الْحَدَّ عَلَيْهِ

(12/30)

فَلَمْ يَكْشِفْهُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأَى التَّعَرُّضَ عَنْهُ لِإِقَامَةِ الْحَدِّ عَلَيْهِ تَوْبَةً وَفِيهِ مَا يُضَاهِي قَوْلَهُ تَعَالَى إن الحسنات يذهبن السيئات فِي قَوْلِهِ صَلَّيْتَ مَعَنَا
وَلَفْظُ رِوَايَةِ الْبُخَارِيِّ أَلَيْسَ قَدْ صَلَّيْتَ مَعَنَا قَالَهُ السُّيُوطِيُّ (تَوَضَّأْتَ) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ (حِينَ أَقْبَلْتَ) أَيْ إِلَيَّ (قَالَ) ذَلِكَ الرَّجُلُ (نَعَمْ) أَيْ تَوَضَّأْتُ حِينَ أَقْبَلْتُ (فَإِنَّ اللَّهَ قَدْ عَفَا عَنْكَ) أَيْ لِأَنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ
قَالَ الْقَسْطَلَّانِيُّ وَيَحْتَمِلُ أَنْ يَكُونَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اطَّلَعَ بِالْوَحْيِ عَلَى أَنَّ اللَّهَ تَعَالَى قَدْ غَفَرَ لَهُ لِكَوْنِهَا وَاقِعَةَ عَيْنٍ وَإِلَّا لَكَانَ يَسْتَفْسِرُهُ عَنِ الْحَدِّ وَيُقِيمُ عَلَيْهِ
قَالَهُ الْخَطَّابِيُّ
وَجَزَمَ النَّوَوِيُّ وَجَمَاعَةٌ أَنَّ الذَّنْبَ الَّذِي فَعَلَهُ كَانَ مِنَ الصَّغَائِرِ بِدَلِيلِ قَوْلِهِ إِنَّهُ كَفَّرَتْهُ الصَّلَاةُ بناء عَلَى أَنَّ الَّذِي تُكَفِّرُهُ الصَّلَاةُ مِنَ الذُّنُوبِ الصَّغَائِرُ لَا الْكَبَائِرُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَسَيَأْتِي فِي الْجُزْءِ الَّذِي بَعْدَ هَذَا إِنْ شَاءَ اللَّهُ تَعَالَى وَهَذَا الرَّجُلُ هُوَ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرٍو الْأَنْصَارِيُّ السُّلَمِيُّ قِيلَ يحتمل أن يكون ذكر الحد ها هنا عِبَارَةً عَنِ الذَّنْبِ لَا عَلَى حَقِيقَةِ مَا فِيهِ حَدٌّ مِنَ الْكَبَائِرِ إِذْ أَجْمَعَ الْعُلَمَاءُ أن التوبة لا يسقط حَدًّا مِنْ حُدُودِ اللَّهِ إِلَّا الْمُحَارَبَةَ فَلَمَّا لَمْ يَحُدَّهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَلَّ عَلَى أَنَّهُ كَانَ مِمَّا لَا حَدَّ فِيهِ لِأَنَّ الصَّلَاةَ إِنَّمَا تُكَفِّرُ غَيْرَ الْكَبَائِرِ وَقِيلَ هُوَ عَلَى وَجْهِهِ وَإِنَّمَا لَمْ يَحُدَّهُ لِأَنَّهُ لَمْ يُفَسِّرِ الْحَدَّ فِيمَا لَزِمَهُ فَسَكَتَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَسْتَفْسِرْهُ لِئَلَّا يَجِبَ عَلَيْهِ الْحَدُّ
قَالُوا وَفِيهِ حُجَّةٌ عَلَى تَرْكِ الِاسْتِفْسَارِ وَأَنَّهُ لَا يَلْزَمُ الْإِمَامَ إِذَا كَانَ مُحْتَمَلًا بَلْ قَدْ نَبَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُقِرَّ فِي غَيْرِ هَذَا الْحَدِيثِ عَلَى الرُّجُوعِ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّكَ لَمَسْتَ أَوْ قَبَّلْتَ مُبَالَغَةً فِي السَّتْرِ عَلَى الْمُسْلِمِينَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

0 - (بَاب فِي الِامْتِحَانِ بِالضَّرْبِ [4382] أَيِ امْتِحَانِ السَّارِقِ)
(أَزْهَرُ بْنُ عَبْدِ اللَّهِ الْحَرَازِيُّ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَخِفَّةِ الرَّاءِ وَبِزَايٍ بَعْدَ الْأَلِفِ مَنْسُوبٌ إِلَى حَرَازِ بْنِ عَوْفٍ (أَنَّ قَوْمًا مِنَ الْكَلَاعِيِّينَ) نِسْبَةٌ إِلَى ذِي كَلَاعٍ بِفَتْحِ كَافٍ وَخِفَّةِ لَامٍ قَبِيلَةٍ مِنَ الْيَمَنِ قَالَهُ السِّنْدِيُّ (سُرِقَ) بِصِيغَةِ الْمَجْهُولِ (مِنَ الْحَاكَةِ) جَمْعُ حَائِكٍ قَالَ الْجَوْهَرِيُّ حَاكَ الثَّوْبَ يَحُوكُهُ حَوْكًا وَحِيَاكَةً نَسَجَهُ فَهُوَ حَائِكٌ وَقَوْمٌ حَاكَةٌ وَحَوَكَةٌ أيضا

(12/31)

(فَحَبَسَهُمْ) أَيِ الْحَاكَةَ وَالْحَبْسُ لِلتُّهْمَةِ جَائِزٌ وَقَدْ جَاءَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ حَبَسَ رَجُلًا فِي تُهْمَةٍ قَالَهُ السِّنْدِيُّ
وَالْحَدِيثُ الَّذِي أَشَارَ إِلَيْهِ هُوَ فِي سُنَنِ النَّسَائِيِّ عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم حَبَسَ نَاسًا فِي تُهْمَةٍ وَمِنْ طَرِيقٍ أُخْرَى حَبَسَ رَجُلًا فِي تُهْمَةٍ ثُمَّ خَلَّى سَبِيلَهُ (فَأَتَوُا) أَيِ الْقَوْمُ مِنَ الْكَلَاعِيِّينَ (وَلَا امْتِحَانَ) عَطْفُ تَفْسِيرٍ لِغَيْرِ ضَرْبٍ (مَا شِئْتُمْ) أَيْ أَيُّ شَيْءٍ شِئْتُمْ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَخْرُجْ مَتَاعُكُمْ بَعْدَ الضَّرْبِ (أَخَذْتُ مِنْ ظُهُورِكُمْ) أَيْ قِصَاصًا (مِنْ ظُهُورِهِمْ) أَيِ الْحَاكَةِ (قَالَ أَبُو دَاوُدَ إِلَخْ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ إِلَّا فِي بَعْضِ النُّسَخِ (إِنَّمَا أَرْهَبَهُمْ) أَيْ أَخَافَ النُّعْمَانُ الْكَلَاعِيِّينَ (بِهَذَا الْقَوْلِ) أَيْ بِقَوْلِهِ إِنْ شِئْتُمْ أَنْ أَضْرِبَهُمْ إِلَخْ (أَيْ لَا يَجِبُ الضَّرْبُ إِلَّا بَعْدَ الِاعْتِرَافِ) أَيْ بَعْدَ إِقْرَارِ السَّرِقَةِ وَأَمَّا قَبْلَ الْإِقْرَارِ فَلَا بَلْ يُحْبَسُ قَالَ السِّنْدِيُّ بَعْدَ ذِكْرِ قَوْلِ أَبِي دَاوُدَ هَذَا كَنَّى بِهِ أَنَّهُ لَا يَحِلُّ ضَرْبُهُمْ فَإِنَّهُ لَوْ جَازَ لَجَازَ ضَرْبُكُمْ أَيْضًا قِصَاصًا انْتَهَى
وَالْحَدِيثُ فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجُوزُ امْتِحَانُ السَّارِقِ بِالضَّرْبِ بَلْ يُحْبَسُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

1 - (بَاب مَا يُقْطَعُ فِيهِ السَّارِقُ)
أَيْ بَابُ بَيَانِ الْقَدْرِ الَّذِي يُقْطَعُ فِيهِ السَّارِقُ
وَاعْلَمْ أَنَّ إِيجَابَ قَطْعِ يَدِ السَّارِقِ ثَابِتٌ بِالْقُرْآنِ وَلَمْ يُذْكَرْ فِي الْقُرْآنِ نِصَابُ مَا يُقْطَعُ فِيهِ فَاخْتَلَفَ الْعُلَمَاءُ فَذَهَبَ الْجُمْهُورُ إِلَى اشْتِرَاطِهِ مُسْتَدِلِّينَ بِأَحَادِيثِ الْبَابِ وَنَحْوِهَا وَذَهَبَ الْحَسَنُ وَالظَّاهِرِيَّةُ وَالْخَوَارِجُ إِلَى أَنَّهُ لَا يُشْتَرَطُ بَلْ يُقْطَعُ فِي الْقَلِيلِ وَالْكَثِيرِ لإطلاق قوله تعالى

(12/32)

والسارق والسارقة الْآيَةَ
وَأُجِيبَ بِأَنَّ الْآيَةَ مُطْلَقٌ فِي جِنْسِ الْمَسْرُوقِ وَقَدْرِهِ وَالْحَدِيثُ بَيَانٌ لَهَا وَاسْتَدَلُّوا أَيْضًا بِبَعْضِ الْأَحَادِيثِ الَّتِي لَا يَثْبُتُ مِنْهَا عَدَمُ اشْتِرَاطِ النِّصَابِ الْبَتَّةَ
وَالْحَقُّ هُوَ مَذْهَبُ الْجُمْهُورِ وَاخْتَلَفُوا بَعْدَ اشْتِرَاطِهِمْ لَهُ عَلَى أَقْوَالٍ بَلَغَتْ إِلَى عِشْرِينَ قَوْلًا وَالَّذِي قَامَ الدَّلِيلُ عَلَيْهِ مِنْهَا قَوْلَانِ الْأَوَّلُ أَنَّ النِّصَابَ الَّذِي تُقْطَعُ بِهِ رُبْعُ دِينَارٍ مِنَ الذَّهَبِ وَثَلَاثَةُ دَرَاهِمَ مِنَ الْفِضَّةِ وَهَذَا مَذْهَبُ فُقَهَاءِ الْحِجَازِ وَالشَّافِعِيِّ وَغَيْرِهِمْ
وَالثَّانِي أَنَّهُ عَشَرَةُ دَرَاهِمَ وَهَذَا مَذْهَبُ أَكْثَرِ أَهْلِ الْعِرَاقِ وَالرَّاجِحُ مِنْ هَذَيْنِ الْقَوْلَيْنِ هُوَ الْقَوْلُ الْأَوَّلُ هَذَا تَلْخِيصُ مَا قَالَهُ صَاحِبُ السُّبُلِ
قُلْتُ وَقَدْ بَيَّنَ الْحَافِظُ فِي الْفَتْحِ جَمِيعَ الْأَقْوَالِ الْمُخْتَلِفَةِ فِي قَدْرِ النِّصَابِ بِالتَّفْصِيلِ مَنْ أَرَادَ الِاطِّلَاعَ فَلْيَرْجِعْ إِلَيْهِ
وَقَالَ النَّوَوِيُّ وَاخْتَلَفُوا فِي اشْتِرَاطِ النِّصَابِ وَقَدْرِهِ فَقَالَ أَهْلُ الظَّاهِرِ لَا يُشْتَرَطُ نِصَابٌ بَلْ يُقْطَعُ فِي الْقَلِيلِ وَالْكَثِيرِ وَقَالَ جَمَاهِيرُ الْعُلَمَاءِ لَا تُقْطَعُ إِلَّا فِي نِصَابٍ ثُمَّ اخْتَلَفُوا فِي قَدْرِ النِّصَابِ فَقَالَ الشَّافِعِيُّ النِّصَابُ رُبْعُ دِينَارٍ ذَهَبًا أَوْ مَا قِيمَتُهُ رُبْعُ دِينَارٍ سَوَاءٌ كَانَتْ قِيمَتُهُ ثَلَاثَةَ دَرَاهِمَ أَوْ أَقَلَّ أَوْ أَكْثَرَ وَلَا يُقْطَعُ فِي أَقَلَّ مِنْهُ وَهُوَ قَوْلُ عَائِشَةَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْأَوْزَاعِيِّ وَاللَّيْثِ وَأَبِي ثَوْرٍ وَإِسْحَاقَ وَغَيْرِهِمْ وَقَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ فِي رِوَايَةٍ تُقْطَعُ فِي رُبْعِ دِينَارٍ أَوْ ثَلَاثَةِ دَرَاهِمَ أَوْ مَا قِيمَتُهُ أَحَدُهُمَا وَلَا قَطْعَ فِي مَا دُونَ ذَلِكَ
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ لَا تُقْطَعُ إِلَّا فِي عَشَرَةِ دَرَاهِمَ أَوْ مَا قِيمَتُهُ ذَلِكَ وَالصَّحِيحُ مَا قَالَهُ الشَّافِعِيُّ وَمُوَافِقُوهُ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَرَّحَ بِبَيَانِ النِّصَابِ فِي هَذِهِ الْأَحَادِيثِ أَيْ أَحَادِيثِ مُسْلِمٍ مِنْ لَفْظِهِ وَأَنَّهُ رُبْعُ دِينَارٍ وَأَمَّا بَاقِي التَّقْدِيرَاتِ فَمَرْدُودَةٌ لَا أَصْلَ لَهَا مَعَ مُخَالَفَتِهَا لِصَرِيحِ هَذِهِ الْأَحَادِيثِ وَأَمَّا مَا يَحْتَجُّ بِهِ بَعْضُ الْحَنَفِيَّةِ وَغَيْرُهُمْ مِنْ رِوَايَةٍ جَاءَتْ قَطَعَ فِي مِجَنٍّ قِيمَتُهُ عَشَرَةُ دَرَاهِمَ فَهِيَ رِوَايَةٌ ضَعِيفَةٌ لَا يُعْمَلُ بِهَا لَوِ انْفَرَدَتْ فَكَيْفَ وَهِيَ مُخَالِفَةٌ لِصَرِيحِ الْأَحَادِيثِ الصَّحِيحَةِ فِي التَّقْدِيرِ بِرُبْعِ دِينَارٍ مَعَ أَنَّهُ يُمْكِنُ حَمْلُهَا عَلَى أَنَّهُ كَانَتْ قِيمَتُهُ عَشَرَةَ دَرَاهِمَ اتِّفَاقًا لَا أَنَّهُ شُرِطَ ذَلِكَ فِي قَطْعِ السَّارِقِ انْتَهَى مُلَخَّصًا

[4383] (عَنْ عَمْرَةَ) أَيْ بِنْتِ عَبْدِ الرَّحْمَنِ (كَانَ يَقْطَعُ) أَيْ يَدَ السَّارِقِ (فِي رُبْعِ دِينَارٍ فَصَاعِدًا) قَالَ صَاحِبُ الْمُحْكَمِ يَخْتَصُّ هَذَا بِالْفَاءِ وَيَجُوزُ ثُمَّ بَدَلَهَا وَلَا تَجُوزُ الْوَاوُ
وَقَالَ بن جِنِّيٍّ هُوَ مَنْصُوبٌ عَلَى الْحَالِ الْمُؤَكِّدَةِ أَيْ وَلَوْ زَادَ وَمِنَ الْمَعْلُومِ أَنَّهُ إِذَا زَادَ لَمْ يَكُنْ إِلَّا صَاعِدًا
وَالْحَدِيثُ دَلِيلٌ صَرِيحٌ لِمَا ذَهَبَ إِلَيْهِ فُقَهَاءُ الْحِجَازِ وَالشَّافِعِيُّ وَغَيْرُهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(12/33)

[4384] (تُقْطَعُ) بِصِيغَةِ الْمَجْهُولِ (يَدُ السَّارِقِ) أَيْ جِنْسُهُ فَيَشْمَلُ السَّارِقَةَ أَوْ يُعْرَفُ حُكْمُهَا بِنَصِّ الْآيَةِ والمقايسة والمراد يمينه لقراءة بن مَسْعُودٍ فَاقْطَعُوا أَيْمَانَهُمَا وَالْمُرَادُ إِلَى الرُّسْغِ
وَالسَّرِقَةُ هِيَ أَخْذُ مَالٍ خُفْيَةً لَيْسَ لِلْآخِذِ أَخْذُهُ مِنْ حِرْزِ مِثْلِهِ فَلَا يُقْطَعُ مُخْتَلِسٌ وَمُنْتَهِبٌ وَجَاحِدٌ لِنَحْوِ وَدِيعَةٍ
وَعِنْدَ التِّرْمِذِيِّ مِمَّا صَحَّحَهُ لَيْسَ عَلَى الْمُخْتَلِسِ وَالْمُنْتَهِبِ وَالْخَائِنِ قَطْعٌ (فِي رُبْعِ دِينَارٍ) بِضَمِّ الْبَاءِ وَيُسَكَّنُ (فَصَاعِدًا) أَيْ فَمَا فَوْقَهُ
وَالْحَدِيثُ حُجَّةٌ لِلشَّافِعِيِّ وَغَيْرِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ (قَالَ أَحْمَدُ بْنُ صَالِحٍ) شَيْخُ أَبِي دَاوُدَ فِي رِوَايَتَهِ بِلَفْظِ (الْقَطْعُ فِي رُبْعِ دِينَارٍ) قَالَ الْخَطَّابِيُّ أَيِ الْقَطْعُ الَّذِي أَوْجَبَهُ بِالسَّرِقَةِ فَلِذَلِكَ عَرَّفَهُ بِأَلْ لِيُعْرَفَ أَنَّهُ إِشَارَةٌ لِمَعْهُودٍ انْتَهَى
وَحَاصِلُهُ أَنَّ الْأَلِفَ وَاللَّامَ فِي الْقَطْعِ لِلْعَهْدِ

[4385] (قَطَعَ فِي مِجَنٍّ) بِكَسْرِ مِيمٍ وَفَتْحِ جِيمٍ وَتَشْدِيدِ النُّونِ وَهِيَ الْجُنَّةُ وَالتُّرْسُ مِفْعَلٌ مِنَ الِاجْتِنَانِ وَهُوَ الِاسْتِتَارُ مِمَّا يُحَاذِرُهُ الْمُسْتَتِرُ وَكُسِرَتْ مِيمُهُ لِأَنَّهُ آلَةٌ (ثَمَنُهُ ثَلَاثَةُ دَرَاهِمَ) قَالَ فِي النَّيْلِ رِوَايَةُ الرُّبْعِ دِينَارٍ مُوَافِقَةٌ لِرِوَايَةِ الثَّلَاثَةِ دَرَاهِمَ الَّتِي هِيَ ثَمَنُ الْمِجَنِّ كَمَا فِي رِوَايَةِ النَّسَائِيِّ أَنَّ ثَمَنَ الْمِجَنِّ كَانَ رُبْعَ دِينَارٍ وَكَمَا فِي رِوَايَةِ أَحْمَدَ أَنَّهُ كَانَ رُبْعُ الدِّينَارِ يَوْمَئِذٍ ثَلَاثَةَ دَرَاهِمَ
قَالَ الشَّافِعِيُّ وَرُبْعُ الدِّينَارِ مُوَافِقٌ لِرِوَايَةِ ثَلَاثَةِ دَرَاهِمَ وَذَلِكَ أَنَّ الصَّرْفَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم اثْنَا عَشَرَ دِرْهَمًا بِدِينَارٍ وَكَانَ كَذَلِكَ بَعْدَهُ
قَالَ الشَّوْكَانِيُّ وَقَدْ تَقَدَّمَ أَنَّ عُمَرَ فَرَضَ الدِّيَةَ عَلَى أَهْلِ الْوَرِقِ اثْنَيْ عَشَرَ أَلْفَ دِرْهَمٍ وَعَلَى أَهْلِ الذَّهَبِ أَلْفَ دِينَارٍ
وَأَخْرَجَ بن الْمُنْذِرِ أَنَّهُ أُتِيَ عُثْمَانُ بِسَارِقٍ سَرَقَ أُتْرُجَّةً فَقُوِّمَتْ بِثَلَاثَةِ دَرَاهِمَ مِنْ حِسَابِ الدِّينَارِ بِاثْنَيْ عَشَرَ فَقُطِعَ
قَالَ وَقَدْ ذَهَبَ إِلَى مَا تَقْتَضِيهِ أَحَادِيثُ الْبَابِ مِنْ ثُبُوتِ الْقَطْعِ فِي ثَلَاثَةِ دَرَاهِمَ أَوْ رُبْعِ دِينَارٍ الْجُمْهُورُ مِنَ السَّلَفِ وَالْخَلَفِ وَمِنْهُمُ الْخُلَفَاءُ الْأَرْبَعَةُ وَاخْتَلَفُوا فِيمَا يُقَوَّمُ بِهِ مَا كَانَ مِنْ غَيْرِ الذَّهَبِ وَالْفِضَّةِ فَذَهَبَ مَالِكٌ فِي الْمَشْهُورِ عَنْهُ إِلَى أَنَّهُ يَكُونُ التَّقْوِيمُ بِالدَّرَاهِمِ لَا بِرُبْعِ الدِّينَارِ إِذَا كَانَ الصَّرْفُ مُخْتَلِفًا
وَقَالَ الشَّافِعِيُّ الْأَصْلُ فِي تَقْوِيمِ الْأَشْيَاءِ هُوَ الذَّهَبُ لِأَنَّهُ الْأَصْلُ فِي جَوَاهِرِ الْأَرْضِ كُلِّهَا حَتَّى قَالَ إِنَّ الثَّلَاثَةَ الدَّرَاهِمَ إِذَا لَمْ تَكُنْ قِيمَتُهَا رُبْعَ دِينَارٍ لَمْ تُوجِبِ الْقَطْعَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(12/34)

[4386] (أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَ) قَالَ الْحَافِظُ مَعْنَاهُ أَمَرَ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يُبَاشِرُ الْقَطْعَ بِنَفْسِهِ
قَالَ وَقَدْ تَقَدَّمَ أَنَّ بِلَالًا هُوَ الَّذِي بَاشَرَ قَطْعَ يَدِ الْمَخْزُومِيَّةِ فَيَحْتَمِلُ أَنْ يَكُونَ هُوَ الَّذِي كَانَ مُوَكَّلًا بِذَلِكَ وَيَحْتَمِلُ غَيْرُهُ انْتَهَى (سَرَقَ تُرْسًا) بِضَمِّ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَسُكُونِ الرَّاءِ وَهُوَ الْمِجَنُّ وَفِي رِوَايَةِ أَحْمَدَ بُرْنُسًا بَدَلَ تُرْسًا وَالْبُرْنُسُ قَلَنْسُوَةٌ طَوِيلَةٌ أَوْ كُلُّ ثَوْبٍ رَأْسُهُ مِنْهُ مُلْتَزِقٌ بِهِ مِنْ دُرَّاعَةٍ أَوْ جُبَّةٍ أَوْ غَيْرِهِ (مِنْ صُفَّةِ النِّسَاءِ) بِضَمِّ الصَّادِ وَتَشْدِيدِ الْفَاءِ أَيِ الْمَوْضِعُ الْمُخْتَصُّ بِهِنَّ مِنَ الْمَسْجِدِ
وَصُفَّةُ الْمَسْجِدِ مَوْضِعٌ مُظَلَّلٌ مِنْهُ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِمَعْنَاهُ

[4387] (وَهَذَا لَفْظُهُ) أَيْ مُحَمَّدِ بْنِ أَبِي السَّرِيِّ (وَهُوَ أَتَمُّ) أَيْ لَفْظُ رِوَايَةِ مُحَمَّدِ بْنِ أَبِي السَّرِيِّ أَتَمُّ مِنْ لَفْظِ رِوَايَةِ عُثْمَانَ بْنِ أَبِي شَيْبَةَ (قِيمَتُهُ دِينَارٌ أَوْ عَشَرَةُ دَرَاهِمَ) احْتَجَّ بِهِ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ وَأَصْحَابُهُ وَسَائِرُ فُقَهَاءِ الْعِرَاقِ عَلَى أَنَّ النِّصَابَ الْمُوجِبَ لِلْقَطْعِ هُوَ عَشَرَةُ دَرَاهِمَ وَلَا قَطْعَ فِي أَقَلَّ مِنْ ذَلِكَ
وَأَخْرَجَهُ الْبَيْهَقِيُّ وَالطَّحَاوِيُّ بِلَفْظِ كَانَ ثَمَنُ الْمِجَنِّ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَوَّمُ عَشَرَةَ دَرَاهِمَ وَأَخْرَجَهُ نَحْوَ ذَلِكَ النَّسَائِيُّ
وَأَخْرَجَ الْبَيْهَقِيُّ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ كَانَ ثَمَنُ الْمِجَنِّ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشَرَةَ دَرَاهِمَ وَأَخْرَجَ النَّسَائِيُّ عَنْ عَطَاءٍ مُرْسَلًا أَدْنَى مَا يُقْطَعُ فِيهِ ثَمَنُ الْمِجَنِّ قَالَ وَثَمَنُهُ عَشَرَةُ دَرَاهِمَ قَالُوا وَهَذِهِ الرِّوَايَةُ فِي تَقْدِيرِ ثَمَنِ الْمِجَنِّ أَرْجَحُ مِنَ الرِّوَايَاتِ الَّتِي فِيهَا رُبْعُ دِينَارٍ أَوْ ثَلَاثَةُ دَرَاهِمَ وَإِنْ كَانَتْ أَكْثَرَ وَأَصَحَّ وَلَكِنَّ هَذِهِ أَحْوَطُ وَالْحُدُودُ تُدْفَعُ بِالشُّبُهَاتِ فَهَذِهِ الرِّوَايَاتُ كَأَنَّهَا شُبْهَةٌ فِي الْعَمَلِ بِمَا دونها وروي نحو ذلك عن بن الْعَرَبِيِّ قَالَ وَإِلَيْهِ ذَهَبَ سُفْيَانُ مَعَ جَلَالَتِهِ ويجاب بأن الروايات المرويه عن بن عباس وبن عَمْرِو بْنِ الْعَاصِ فِي إِسْنَادِهَا جَمِيعًا مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ عَنْعَنَ وَلَا يُحْتَجُّ بِمِثْلِهِ إِذَا جَاءَ بِالْحَدِيثِ مُعَنْعَنًا فَلَا يَصْلُحُ لِمُعَارَضَةِ ما في الصحيحين عن بن عُمَرَ وَعَائِشَةَ
وَقَدْ تَعَسَّفَ الطَّحَاوِيُّ فَزَعَمَ أَنَّ حَدِيثَ عَائِشَةَ مُضْطَرِبٌ ثُمَّ بَيَّنَ الِاضْطِرَابَ بِمَا يُفِيدُ بُطْلَانَ قَوْلِهِ وَقَدِ اسْتَوْفَى صَاحِبُ الْفَتْحِ الرد عليه
وأيضا حديث بن عمر حجة

(12/35)

مُسْتَقِلَّةٌ وَلَوْ سَلَّمْنَا صَلَاحِيَةَ رِوَايَاتِ تَقْدِيرِ ثَمَنِ الْمِجَنِّ بِعَشَرَةِ دَرَاهِمَ لِمُعَارَضَةِ الرِّوَايَاتِ الصَّحِيحَةِ لَمْ يَكُنْ ذَلِكَ مُفِيدًا لِلْمَطْلُوبِ أَعْنِي عَدَمَ ثُبُوتِ الْقَطْعِ فِيمَا دُونَ ذَلِكَ لِمَا فِي الْبَابِ مِنْ إِثْبَاتِ الْقَطْعِ فِي رُبْعِ الدِّينَارِ وَهُوَ دُونَ عَشَرَةِ دَرَاهِمَ فَيُرْجَعُ إِلَى هَذِهِ الرِّوَايَاتِ وَيَتَعَيَّنُ طَرْحُ الرِّوَايَاتِ الْمُتَعَارِضَةِ فِي ثَمَنِ الْمِجَنِّ وَبِهَذَا يَلُوحُ لَكَ عَدَمُ صِحَّةِ الِاسْتِدْلَالِ بِرِوَايَاتِ الْعَشْرِ الدَّرَاهِمَ عَنْ بَعْضِ الصَّحَابَةِ عَلَى سُقُوطِ الْقَطْعِ فِيمَا دُونَهَا وَجَعْلِهَا شُبْهَةً وَالْحُدُودُ تُدْرَأُ بِالشُّبُهَاتِ لِمَا سَلَفَ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

2 - (بَاب مَا لَا قَطْعَ فِيهِ)
[4388] (أَنَّ عَبْدًا سَرَقَ وَدِيًّا) بِفَتْحِ الْوَاوِ وَكَسْرِ الدَّالِ وَتَشْدِيدِ الْيَاءِ مَا يَخْرُجُ مِنْ أَصْلِ النَّخْلِ فَيُقْطَعُ مِنْ مَحَلِّهِ وَيُغْرَسُ فِي مَحَلٍّ آخَرَ (مِنْ حَائِطِ رَجُلٍ) أَيْ بُسْتَانِهِ (يَلْتَمِسُ) أَيْ يَطْلُبُ (فَاسْتَعْدَى عَلَى الْعَبْدِ مَرْوَانَ بْنَ الْحَكَمِ) يُقَالُ اسْتَعْدَى فُلَانٌ الْأَمِيرَ عَلَى فُلَانٍ أَيِ اسْتَعَانَ فَأَعْدَاهُ عَلَيْهِ أَيْ نَصَرَهُ وَالِاسْتِعْدَاءُ طَلَبُ الْمَعُونَةِ كَذَا فِي الْمُغْرِبِ (وَهُوَ) أَيْ مَرْوَانُ (أَمِيرُ الْمَدِينَةِ) أَيْ مِنْ جِهَةِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ (فَسَجَنَ) أَيْ حَبَسَ (إِلَى رَافِعِ بْنِ خَدِيجٍ) بِفَتْحِ الْخَاءِ وَكَسْرِ الدَّالِ صَحَابِيٌّ مَشْهُورٌ (فَأَخْبَرَهُ) أَيْ أَخْبَرَ رَافِعٌ سيد العبد (أنه) أي رافع (لَا قَطْعَ فِي ثَمَرٍ) بِفَتْحَتَيْنِ
قَالَ الْخَطَّابِيُّ قَالَ الشَّافِعِيُّ مَا عَلِقَ بِالنَّخْلِ قَبْلَ جَذِّهِ وحرزه
قال القارىء هُوَ يُطْلَقُ عَلَى الثِّمَارِ كُلِّهَا وَيَغْلِبُ عِنْدَهُمْ عَلَى ثَمَرِ النَّخْلِ وَهُوَ الرُّطَبُ مَا دَامَ عَلَى رَأْسِ النَّخْلِ
وَقَالَ فِي النِّهَايَةِ الثَّمَرُ الرُّطَبُ مَا دَامَ عَلَى رَأْسِ النَّخْلِ فَإِذَا قُطِعَ فَهُوَ الرُّطَبُ فَإِذَا كُنِزَ فَهُوَ التَّمْرُ (وَلَا كَثَرٍ) بِفَتْحَتَيْنِ الْجُمَّارُ بِضَمِّ الْجِيمِ وَتَشْدِيدِ الْمِيمِ فِي آخِرِهِ رَاءٌ مُهْمَلَةٌ
قَالَ الْجَوْهَرِيُّ هُوَ شَحْمُ النَّخْلِ (فَقَالَ الرَّجُلُ) أَيْ سَيِّدُ الْعَبْدِ (وَهُوَ يُرِيدُ قَطْعَ يَدِهِ) أَيْ بِسَبَبِ سَرِقَتِهِ (إِلَيْهِ) أَيْ إِلَى مَرْوَانَ

(12/36)

(فَأُرْسِلَ) أَيْ أُطْلِقَ مِنَ السِّجْنِ (قَالَ أَبُو دَاوُدَ الْكَثَرُ الْجُمَّارُ) وَهُوَ شَحْمُهُ الَّذِي فِي وَسَطِ النَّخْلَةِ وَهُوَ يُؤْكَلُ وَقِيلَ هُوَ الطَّلْعُ أَوَّلَ مَا يَبْدُو وَهُوَ يُؤْكَلُ أَيْضًا
قَالَ فِي شَرْحِ السُّنَّةِ ذَهَبَ أَبُو حَنِيفَةَ إِلَى ظَاهِرِ هَذَا الْحَدِيثِ فَلَمْ يُوجِبِ الْقَطْعَ فِي سَرِقَةِ شَيْءٍ مِنَ الْفَوَاكِهِ الرَّطْبَةِ سَوَاءٌ كَانَتْ مُحْرَزَةً أَوْ غَيْرَ مُحْرَزَةٍ وَقَاسَ عَلَيْهِ اللُّحُومَ وَالْأَلْبَانَ وَالْأَشْرِبَةَ وَأَوْجَبَ الْآخَرُونَ الْقَطْعَ فِي جَمِيعِهَا إِذَا كَانَ مُحْرَزًا وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَتَأَوَّلَ الشَّافِعِيُّ عَلَى الثِّمَارِ الْمُعَلَّقَةِ غَيْرِ الْمُحْرَزَةِ وَقَالَ نَخِيلُ الْمَدِينَةِ لَا حَوَائِطَ لِأَكْثَرِهَا وَالدَّلِيلُ عَلَيْهِ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ وَفِيهِ دَلِيلٌ عَلَى أَنَّ مَا كَانَ مِنْهَا مُحْرَزًا يَجِبُ الْقَطْعُ بِسَرِقَتِهِ انْتَهَى
قُلْتُ وَيَجِيءُ بَعْضُ الْكَلَامِ فِي هَذِهِ الْمَسْأَلَةِ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ الْآتِي

[4389] (فَجَلَدَهُ مَرْوَانُ جَلَدَاتٍ) أَيْ تَعْزِيرًا وَتَأْدِيبًا (وَخَلَّى سَبِيلَهُ) أَيْ أَطْلَقَهُ وَأَرْسَلَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا
وَذَكَرَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ فِي الْقَدِيمِ أَنَّهُ مُرْسَلٌ يَعْنِي بَيْنَ مُحَمَّدِ بْنِ يَحْيَى وَرَافِعِ بْنِ خَدِيجٍ وَحَدَّثَ بِهِ الْإِمَامُ الشَّافِعِيُّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ عَمِّهِ وَاسِعِ بْنِ حَبَّانَ عَنْ رَافِعِ بْنِ خَدِيجٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْصُولًا وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ مَوْصُولًا مُخْتَصَرًا كَذَلِكَ وَذَكَرَ التِّرْمِذِيُّ أَنَّ الْإِمَامَ مَالِكَ بْنَ أَنَسٍ وَغَيْرَهُ رَضِيَ اللَّهُ عَنْهُمْ لَمْ يَذْكُرُوا عَنْ وَاسِعِ بْنِ حَبَّانَ وَحَبَّانُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ وبعد الألف نون

[4390] (عَمْرِو بْنِ شُعَيْبِ) بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو (عَنْ أَبِيهِ) شُعَيْبٍ (عَنْ جَدِّهِ) أَيْ جَدِّ شُعَيْبٍ (عَبْدِ اللَّهِ بْنِ عَمْرٍو) بَدَلٌ مِنْ جَدِّهِ (مَنْ أَصَابَ بِفِيهِ) أَيْ بِفَمِهِ (غَيْرَ مُتَّخِذٍ خُبْنَةً) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ بَعْدَهَا نُونٌ
قَالَ فِي النِّهَايَةِ الْخُبْنَةُ مِعْطَفُ الْإِزَارِ وَطَرْفُ الثَّوْبِ أَيْ لَا يَأْخُذْ مِنْهُ فِي ثَوْبِهِ يُقَالُ أَخْبَنَ الرَّجُلُ إِذَا أَخْبَأَ شَيْئًا فِي خُبْنَةِ ثَوْبِهِ أَوْ سَرَاوِيلِهِ انْتَهَى (وَمَنْ خَرَجَ بِشَيْءٍ) الْبَاءُ لِلتَّعْدِيَةِ (مِنْهُ) أَيْ مِنَ الثَّمَرِ الْمُعَلَّقِ (فَعَلَيْهِ غَرَامَةُ مِثْلَيْهِ) بِصِيغَةِ التَّثْنِيَةِ وَفِي بَعْضِ النُّسَخِ (مِثْلِهِ

(12/37)

بِالْإِفْرَادِ (وَالْعُقُوبَةُ عَطْفٌ عَلَى غَرَامَةٍ وَلَمْ يُفَسِّرِ الْعُقُوبَةَ فِي هَذِهِ الرِّوَايَةِ لَكِنْ جَاءَ فِي رِوَايَاتٍ أُخْرَى تَفْسِيرُهَا فَفِي رِوَايَةِ أَحْمَدَ وَالنَّسَائِيِّ وَمَنِ احْتَمَلَ فَعَلَيْهِ ثَمَنُهُ مَرَّتَيْنِ وَضَرْبُ نَكَالٍ وَزَادَ النَّسَائِيُّ فِي آخِرِهِ وَمَا لَمْ يَبْلُغْ ثَمَنَ الْمِجَنِّ فَفِيهِ غَرَامَةُ مِثْلَيْهِ وَجَلَدَاتُ نَكَالٍ وَكَذَلِكَ فِي رِوَايَةِ الْبَيْهَقِيِّ (بَعْدَ أَنْ يُؤْوِيَهُ الْجَرِينَ) بِفَتْحِ الْجِيمِ وَكَسْرِ الرَّاءِ مَوْضِعٌ مُجَمَّعٌ فِيهِ التَّمْرُ لِلتَّجْفِيفِ وَهُوَ لَهُ كَالْبَيْدَرِ لِلْحِنْطَةِ (وَمَنْ سَرَقَ دُونَ ذَلِكَ إِلَخْ) أَيْ دُونَ بُلُوغِ ثَمَنِ الْمِجَنِّ وَهَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ (قَالَ أَبُو دَاوُدَ الْجَرِينُ الْجُوخَانُ) قَالَ الْجَوْهَرِيُّ الْجُوخَانُ الْجَرِينُ بِلُغَةِ أَهْلِ الْبَصْرَةِ انْتَهَى قَالَ الطِّيِبِيُّ فَإِنْ قُلْتُ كَيْفَ طَابَقَ هَذَا جَوَابًا عَنْ سُؤَالِهِ عَنِ التَّمْرِ الْمُعَلَّقِ فَإِنَّهُ سُئِلَ هَلْ يُقْطَعُ فِي سَرِقَةِ التَّمْرِ الْمُعَلَّقِ وَكَانَ ظَاهِرُ الْجَوَابِ أَنْ يُقَالَ لَا فَلِمَ أَطْنَبَ ذَلِكَ الْإِطْنَابَ قُلْتُ لِيُجِيبَ عَنْهُ مُعَلِّلًا كَأَنَّهُ قِيلَ لَا يُقْطَعُ لِأَنَّهُ لَمْ يُسْرَقْ مِنَ الْحِرْزِ وَهُوَ أَنْ يُؤْوِيَهُ الجرين
ذكره القارىء
قَالَ فِي السُّبُلِ وَفِي الْحَدِيثِ مَسَائِلُ الْأُولَى أَنَّهُ إِذَا أَخْذَ الْمُحْتَاجُ بِفِيهِ لِسَدِّ فَاقَتِهِ فَإِنَّهُ مُبَاحٌ لَهُ وَالثَّانِيَةُ أَنَّهُ يَحْرُمُ عَلَيْهِ الْخُرُوجُ بِشَيْءٍ مِنْهُ فَإِنْ خَرَجَ بِشَيْءٍ مِنْهُ فَلَا يَخْلُو أَنْ يَكُونَ قَبْلَ أَنْ يُجَذَّ وَيَأْوِيهِ الْجَرِينُ أَوْ بَعْدَهُ فَإِنْ كَانَ قَبْلَ الْجَذِّ فَعَلَيْهِ الْغَرَامَةُ وَالْعُقُوبَةُ وَإِنْ كَانَ بَعْدَ الْقَطْعِ وَإِيوَاءِ الْجَرِينِ فَعَلَيْهِ الْقَطْعُ مَعَ بُلُوغِ الْمَأْخُوذِ النِّصَابَ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَلَغَ ثَمَنَ الْمِجَنِّ إِلَى أَنْ قَالَ وَالرَّابِعَةُ أُخِذَ مِنْهُ اشْتِرَاطُ الْحِرْزِ فِي وُجُوبِ الْقَطْعِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَنْ يَأْوِيَهُ الْجَرِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ بِنَحْوِهِ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الْعُقُوبَةِ فِي الْأَمْوَالِ فِي كِتَابِ الزكاة

3 - (باب القطع في الخلسة)
بِضَمِّ الْخَاءِ وَسُكُونِ اللَّامِ
قَالَ فِي الْقَامُوسِ الْخَلْسُ السَّلْبُ كَالْخِلِّيسِيِّ وَالِاخْتِلَاسِ وَالِاسْمُ مِنْهُ الْخُلْسَةُ بِالضَّمِّ انْتَهَى
وَالِاخْتِلَاسُ أَخْذُ الشَّيْءِ مِنْ ظَاهِرٍ بِسُرْعَةٍ لَيْلًا كَانَ أَوْ نَهَارًا
وَفِي النِّهَايَةِ الْخُلْسَةُ مَا يُؤْخَذُ سَلْبًا وَمُكَابَرَةً انْتَهَى (وَالْخِيَانَةُ) وَهُوَ أَخْذُ الْمَالِ خُفْيَةً وَإِظْهَارُ النُّصْحِ لِلْمَالِكِ

(12/38)

وَقَالَ فِي الْمِرْقَاةِ هُوَ أَنْ يُؤْتَمَنَ عَلَى شَيْءٍ بِطَرِيقِ الْعَارِيَةِ وَالْوَدِيعَةِ فَيَأْخُذَهُ وَيَدَّعِيَ ضَيَاعَهُ أَوْ يُنْكِرَ أَنَّهُ كَانَ عِنْدَهُ وَدِيعَةً أَوْ عَارِيَةً

[4391] (لَيْسَ عَلَى الْمُنْتَهِبِ) النَّهْبُ هُوَ الْأَخْذُ عَلَى وَجْهِ الْعَلَانِيَةِ قَهْرًا (قَطْعٌ) وَالنَّهْبُ وَإِنْ كَانَ أَقْبَحَ مِنَ الْأَخْذِ سِرًّا لَكِنْ لَيْسَ عَلَيْهِ قَطْعٌ لِعَدَمِ إِطْلَاقِ السَّرِقَةِ عَلَيْهِ (وَمَنِ انْتَهَبَ نُهْبَةً) بِضَمِّ النُّونِ الْمَالُ الَّذِي يُنْهَبُ وَيَجُوزُ أَنْ يَكُونَ بِالْفَتْحِ وَيُرَادُ بِهَا الْمَصْدَرُ (مَشْهُورَةً) أَيْ ظَاهِرَةً غَيْرَ مَخْفِيَّةٍ صِفَةً كَاشِفَةً (فَلَيْسَ مِنَّا) أَيْ مِنْ أَهْلِ طَرِيقَتِنَا أَوْ مِنْ أَهْلِ مِلَّتِنَا زَجْرًا [4392] (وَبِهَذَا الْإِسْنَادِ) أَيِ الْمَذْكُورِ (لَيْسَ عَلَى الْخَائِنِ قَطْعٌ) الْخِيَانَةُ الْأَخْذُ مِمَّا فِي يَدِهِ عَلَى وَجْهِ الْأَمَانَةِ
قَالَ فِي الْقَامُوسِ الْخَوْنُ أَنْ يُؤْتَمَنَ الْإِنْسَانُ فَلَا يَنْصَحَ خَانَهُ خَوْنًا وَخِيَانَةً وَمَخَانَةً وَاخْتَانَهُ فَهُوَ خَائِنٌ

[4393] (بِمِثْلِهِ) أَيْ بِمِثْلِ الْحَدِيثِ السَّابِقِ (وَلَا عَلَى الْمُخْتَلِسِ) الِاخْتِلَاسُ هُوَ أَخْذُ الشَّيْءِ مِنْ ظَاهِرٍ بِسُرْعَةٍ
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّهُ لَا يقطع المنتهب والخائن والمختلس
قال بن الْهُمَامِ مِنَ الْحَنَفِيَّةِ فِي شَرْحِ الْهِدَايَةِ وَهُوَ مَذْهَبُنَا وَعَلَيْهِ بَاقِي الْأَئِمَّةِ الثَّلَاثَةِ وَهُوَ مَذْهَبُ عمر وبن مَسْعُودٍ وَعَائِشَةَ وَمِنَ الْعُلَمَاءِ مَنْ حَكَى الْإِجْمَاعَ عَلَى هَذِهِ الْجُمْلَةِ لَكِنَّ مَذْهَبَ إِسْحَاقَ بْنِ رَاهَوَيْهِ وَرِوَايَةً عَنْ أَحْمَدَ فِي جَاحِدِ الْعَارِيَةِ أَنَّهُ يُقْطَعُ انْتَهَى
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ شَرَعَ اللَّهُ تَعَالَى إِيجَابَ الْقَطْعِ عَلَى السَّارِقِ وَلَمْ يَجْعَلْ ذَلِكَ فِي غَيْرِهَا كَالِاخْتِلَاسِ وَالِانْتِهَابِ وَالْغَصْبِ لِأَنَّ ذَلِكَ قَلِيلٌ بِالنِّسْبَةِ إِلَى السَّرِقَةِ وَلِأَنَّهُ يُمْكِنُ اسْتِرْجَاعُ هَذَا النَّوْعِ بِالِاسْتِغَاثَةِ إِلَى وُلَاةِ الْأُمُورِ وَتَسْهِيلِ إِقَامَةِ الْبَيِّنَةِ عَلَيْهِ بِخِلَافِهَا فَيَعْظُمُ أَمْرُهَا وَاشْتَدَّتْ عُقُوبَتُهَا لِيَكُونَ أَبْلَغَ فِي الزَّجْرِ عَنْهَا
(هَذَانِ الْحَدِيثَانِ) أَيْ حَدِيثُ مُحَمَّدِ بْنِ بَكْرٍ وَحَدِيثُ عِيسَى بْنِ يُونُسَ (لم يسمعهما بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ إِلَخْ) وَفِي رِوَايَةٍ لابن حبان عن بن جُرَيْجٍ عَنْ عَمْرِو بْنِ دِينَارٍ وَأَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَلَيْسَ فِيهِ ذِكْرُ الْخَائِنِ

(12/39)

ورواه بن الْجَوْزِيِّ فِي الْعِلَلِ مِنْ طَرِيقِ مَكِّيِّ بْنِ إبراهيم عن بن جُرَيْجٍ وَقَالَ لَمْ يَذْكُرْ فِيهِ الْخَائِنَ غَيْرُ مكي
قال الحافظ قد رواه بن حِبَّانَ مِنْ غَيْرِ طَرِيقِهِ أَخْرَجَهُ مِنْ حَدِيثِ سُفْيَانَ عَنْ أَبَى الزُّبَيْرِ عَنْ جَابِرٍ بِلَفْظِ لَيْسَ عَلَى الْمُخْتَلِسِ وَلَا عَلَى الْخَائِنِ قَطْعٌ
وقال بن أَبِي حَاتِمٍ فِي الْعِلَلِ عَنْ أَبِيهِ لَمْ يسمعه بن جُرَيْجٍ مِنْ أَبِي الزُّبَيْرِ إِنَّمَا سَمِعَهُ مِنْ يَاسِينَ الزَّيَّاتِ وَهُوَ ضَعِيفٌ
وَكَذَا قَالَ أَبُو دَاوُدَ وَزَادَ وَقَدْ رَوَاهُ الْمُغِيرَةُ بْنِ مُسْلِمٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَأَسْنَدَهُ النَّسَائِيُّ مِنْ حَدِيثِ الْمُغِيرَةِ
وَرَوَاهُ عَنْ سُوَيْدِ بْنِ نصر عن بن المبارك عن بن جريج أخبرني أبو الزبير وأعله بن الْقَطَّانِ بِأَنَّهُ مِنْ مُعَنْعَنِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَهُوَ غَيْرُ قَادِحٍ فَقَدْ أَخْرَجَهُ عَبْدُ الرزاق في مصنفه عن بن جُرَيْجٍ وَفِيهِ التَّصْرِيحُ بِسَمَاعِ أَبِي الزُّبَيْرِ لَهُ مِنْ جَابِرٍ وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عَبْدِ الرحمن بن عوف رواه بن مَاجَهْ بِإِسْنَادٍ صَحِيحٍ وَآخَرُ مِنْ رِوَايَةِ الزُّهْرِيِّ عَنْ أَنَسٍ أَخْرَجَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ فِي ترجمة أحمد بن القاسم ورواه بن الجوزي في العلل من حديث بن عَبَّاسٍ وَضَعَّفَهُ
قَالَهُ الْحَافِظُ فِي التَّلْخِيصِ
وَقَالَ الشوكاني وهذه الأحاديث يقوي بعضها بعضا ولاسيما بعد تصحيح الترمذي وبن حِبَّانَ لِحَدِيثِ الْبَابِ
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ الْمُغِيرَةِ بْنِ مُسْلِمٍ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ مُعَلَّقًا قَدْ أَخْرَجَهُ النَّسَائِيُّ فِي سُنَنِهِ مُسْنَدًا وَيَاسِينُ الزَّيَّاتُ هُوَ أَبُو خَلَفٍ يَاسِينُ بْنُ مُعَاذٍ الْكُوفِيُّ وَأَصْلُهُ يَمَامِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ
وَالْمُغِيرَةُ بْنُ مُسْلِمٍ هُوَ السَّرَّاجُ خُرَاسَانِيٌّ كُنْيَتُهُ أَبُو سلمة قال بن مَعِينٍ صَالِحُ الْحَدِيثِ صَدُوقٌ وَقَالَ أَبُو دَاوُدَ الطَّيَالِسِيُّ أَخْبَرَنَا الْمُغِيرَةُ بْنُ مُسْلِمٍ وَكَانَ صَدُوقًا مسلما
وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَلَفْظُ التِّرْمِذِيِّ وَالنَّسَائِيِّ لَيْسَ عَلَى خَائِنٍ وَلَا مُنْتَهِبٍ وَلَا مختلس قطع
ولفظ بن مَاجَهْ فِي مَوْضِعٍ مَنِ انْتَهَبَ نُهْبَةً مَشْهُورَةً فَلَيْسَ مِنَّا
وَفِي مَوْضِعٍ لَا يُقْطَعُ الْخَائِنُ وَلَا الْمُنْتَهِبُ وَلَا الْمُخْتَلِسُ

(12/40)

قَالَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ وَقَدْ رَوَى هذا الحديث عن بن جُرَيْجٍ عِيسَى بْنُ يُونُسَ وَالْفَضْلُ بْنُ مُوسَى وبن وَهْبٍ وَمُحَمَّدُ بْنُ رَبِيعَةَ وَمَخْلَدُ بْنُ يَزِيدَ وَسَلَمَةُ بْنُ سَعِيدٍ فَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ فِيهِ حَدَّثَنِي أَبُو الزُّبَيْرِ وَلَا أَحْسَبُهُ سَمِعَهُ مِنْ أَبِي الزُّبَيْرِ وَاللَّهُ أَعْلَمُ
هَذَا آخِرُ كلامه
وقد صححه الترمذي من حديث بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ تَحَقَّقَ اتِّصَالُهُ وَقَدْ حَدَّثَ بِهِ عَنْ أَبِي الزُّبَيْرِ الْمُغِيرَةُ بْنُ مُسْلِمٍ وَأَشَارَ إِلَيْهِ أَيْضًا التِّرْمِذِيُّ
وَالْمُغِيرَةُ بْنُ مُسْلِمٍ صَدُوقٌ
انْتَهَى كلام المنذري

4 - (باب فيمن سَرَقَ مِنْ حِرْزٍ)
وَاعْلَمْ أَنَّ الْعُلَمَاءَ اخْتَلَفُوا فِي شَرْطِيَّةِ أَنْ يَكُونَ السَّرِقَةُ فِي حِرْزٍ فَذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَغَيْرُهُمَا إِلَى أَنَّهُ لَا يُشْتَرَطُ وَذَهَبَ الْجُمْهُورُ إِلَى اشْتِرَاطِهِ وقال بن بَطَّالٍ الْحِرْزُ مَأْخُوذٌ فِي مَفْهُومِ السَّرِقَةِ لُغَةً
وَقَالَ صَاحِبُ الْقَامُوسِ السَّرِقَةُ وَالِاسْتِرَاقُ الْمَجِيءُ مُسْتَتِرًا لِأَخْذِ مَالِ غَيْرِهِ مِنْ حِرْزٍ

[4394] (عَنْ حُمَيْدٍ) هو بن حجير بضم الحاء المهملة في كليهما (بن أخت صفوان) بن أُمَيَّةَ بْنِ خَلَفٍ الْقُرَشِيِّ الْمَكِّيِّ
قَالَ الزَّيْلَعِيُّ وَحُمَيْدٌ هَذَا لَمْ يَرْوِ عَنْهُ إِلَّا سِمَاكٌ وَلَمْ يُنَبِّهْ عَلَيْهِ الْمُنْذِرِيُّ
وَقَالَ الْحَافِظُ عَبْدُ الْحَقِّ فِي أَحْكَامِهِ رَوَاهُ سِمَاكُ بْنُ حَرْبٍ عَنْ حُمَيْدِ بْنِ أُخْتِ صَفْوَانَ عَنْ صَفْوَانَ بْنِ أُمَيَّةَ وَرَوَاهُ عَبْدُ الْمَلِكِ بْنُ أَبِي بَشِيرٍ عَنْ عِكْرِمَةَ عَنْ صَفْوَانَ وَرَوَاهُ أَشْعَثُ بن سوار عن عكرمة عن بن عَبَّاسٍ وَرَوَاهُ عَمْرُو بْنُ دِينَارٍ عَنْ طَاوُسٍ عَنْ صَفْوَانَ ذَكَرَ هَذِهِ الطُّرُقَ النَّسَائِيُّ وَرَوَاهُ مالك في الموطأ عن بن شِهَابٍ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ أَنَّ صَفْوَانَ رَوَى مِنْ غَيْرِ هَذَا الْوَصْفِ وَلَا أَعْلَمُهُ يَتَّصِلُ مِنْ وَجْهٍ صَحِيحٍ انتهى
وقال بن القطان في كتابه حديث سماك فضعيف بِحُمَيْدٍ الْمَذْكُورِ فَإِنَّهُ لَا يُعْرَفُ فِي غَيْرِ هذا وقد ذكره بن أَبِي حَاتِمٍ بِذَلِكَ وَلَمْ يَزِدْ عَلَيْهِ وَذَكَرَهُ البخاري فقال إنه حميد بن حجير بن أُخْتِ صَفْوَانَ بْنِ أُمَيَّةَ ثُمَّ سَاقَ لَهُ هَذَا الْحَدِيثَ وَهُوَ كَمَا قُلْنَا مَجْهُولُ الْحَالِ انْتَهَى (كُنْتُ نَائِمًا فِي الْمَسْجِدِ عَلَى خَمِيصَةٍ لِي) وَفِي الرِّوَايَةِ الْآتِيَةِ فَنَامَ فِي الْمَسْجِدِ وتوسد رداءه

(12/41)

قَالَ فِي الْقَامُوسِ الْخَمِيصَةُ كِسَاءٌ أَسْوَدُ مُرَبَّعٌ لَهُ عَلَمَانِ (فَاخْتَلَسَهَا) أَيْ سَلَبَهَا بِسُرْعَةٍ (فَأُخِذَ) بِصِيغَةِ الْمَجْهُولِ (الرَّجُلُ) أَيِ السَّارِقُ (فَأُمِرَ بِهِ لِيُقْطَعَ) أَيْ بَعْدَ إِقْرَارِهِ بِالسَّرِقَةِ أَوْ ثُبُوتِهَا بِالْبَيِّنَةِ (أَبِيعُهُ) وَفِي بَعْضِ الرِّوَايَاتِ أَنَا أَهَبُهَا لَهُ أَوْ أَبِيعُهَا لَهُ وَفِي بَعْضِ الرِّوَايَاتِ يَا رَسُولَ اللَّهِ إِنِّي لَمْ أُرِدْ هَذَا هُوَ عَلَيْهِ صَدَقَةٌ (وَأُنْسِئُهُ ثَمَنَهَا) مِنَ الْإِنْسَاءِ أي أبيع منه نسئة فَيَرْتَفِعُ مُسَمَّى السَّرِقَةِ (قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَهَلَّا كَانَ هَذَا قَبْلَ أَنْ تَأْتِيَنِي بِهِ) أَيْ لِمَ لَا بِعْتَهُ قَبْلَ إِتْيَانِكَ بِهِ إِلَيَّ وَأَمَّا الْآنَ فَقَطْعُهُ وَاجِبٌ وَلَا حَقَّ لَكَ فِيهِ بَلْ هُوَ مِنَ الْحُقُوقِ الْخَالِصَةِ لِلشَّرْعِ وَلَا سَبِيلَ فِيهَا إِلَى التَّرْكِ
وَفِيهِ أَنَّ الْعَفْوَ جَائِزٌ قَبْلَ أَنْ يُرْفَعَ إلى الحاكم
كذا ذكره الطيبي وتبعه بن الملك
وقال بن الْهُمَامِ إِذَا قُضِيَ عَلَى رَجُلٍ بِالْقَطْعِ فِي سَرِقَةٍ فَوَهَبَهَا لَهُ الْمَالِكُ وَسَلَّمَهَا إِلَيْهِ أَوْ بَاعَهَا مِنْهُ لَا يُقْطَعُ
وَقَالَ زُفَرُ وَالشَّافِعِيُّ وَأَحْمَدُ يُقْطَعُ وَهُوَ رِوَايَةٌ عَنْ أَبِي يُوسُفَ لِأَنَّ السَّرِقَةَ قَدْ تَمَّتِ انْعِقَادًا بِفِعْلِهَا بِلَا شُبْهَةٍ وَظُهُورًا عِنْدَ الْحَاكِمِ وَقُضِيَ عَلَيْهِ بِالْقَطْعِ ويؤيده حديث صفوان انْتَهَى
قَالَ الشَّوْكَانِيُّ وَقَدِ اسْتَدَلَّ بِحَدِيثِ صَفْوَانَ هَذَا مَنْ قَالَ بِعَدَمِ اشْتِرَاطِ الْحِرْزِ وَيُرَدُّ بِأَنَّ الْمَسْجِدَ حِرْزٌ لِمَا دَاخِلُهُ مِنْ آلَتِهِ وغيرها ولاسيما بَعْدَ أَنْ جَعَلَ صَفْوَانُ خَمِيصَتَهُ تَحْتَ رَأْسِهِ وَأَمَّا جَعْلُ الْمَسْجِدِ حِرْزًا لِآلَتِهِ فَقَطْ فَخِلَافُ الظَّاهِرِ وَلَوْ سَلِمَ ذَلِكَ كَانَ غَايَتُهُ تَخْصِيصَ الْحِرْزِ بِمِثْلِ الْمَسْجِدِ وَنَحْوِهِ مِمَّا يَسْتَوِي النَّاسُ فِيهِ لِمَا فِي تَرْكِ الْقَطْعِ فِي ذَلِكَ مِنَ الْمَفْسَدَةِ
قَالَ وَأَمَّا التَّمَسُّكُ بِعُمُومِ آيَةِ السَّرِقَةِ أَيْ عَلَى عَدَمِ اشْتِرَاطِ الْحِرْزِ فَلَا يَنْتَهِضُ لِلِاسْتِدْلَالِ بِهِ لِأَنَّهُ عُمُومٌ مَخْصُوصٌ بِالْأَحَادِيثِ الْقَاضِيَةِ بِاعْتِبَارِ الْحِرْزِ انْتَهَى
(قَالَ أَبُو دَاوُدَ) مَقْصُودُ الْمُؤَلِّفِ مِنْ هَذَا الْكَلَامِ بَيَانُ أَمْرَيْنِ الْأَوَّلُ بَيَانُ الِاخْتِلَافِ فِي بَعْضِ أَلْفَاظِ الْمَتْنِ وَالثَّانِي ذِكْرُ اخْتِلَافِ الْأَسَانِيدِ فَمِنْهُمْ مَنْ رَوَاهُ مُتَّصِلًا وَمِنْهُمْ مَنْ رَوَاهُ مُرْسَلًا (عَنْ جُعَيْدٍ) بِالْجِيمِ ثُمَّ الْعَيْنِ الْمُهْمَلَةِ ثُمَّ الْيَاءِ التَّحْتِيَّةِ مصغرا (بن حُجَيْرٍ) بِتَقْدِيمِ الْحَاءِ الْمُهْمَلَةِ عَلَى الْجِيمِ مُصَغَّرًا
قال الحافظ في التقريب حميد بن

(12/42)

أُخْتِ صَفْوَانَ وَقِيلَ اسْمُهُ جُعَيْدٌ مَقْبُولٌ وَفِيهِ أيضا حميد بن حجير بالتصغير هو بن أخت صفوان انتهى (نام صفوان) بن أُمَيَّةَ بْنِ خَلَفٍ الْجُمَحِيُّ الْقُرَشِيُّ الْمَكِّيُّ صَحَابِيٌّ مِنْ مُسْلِمَةِ الْفَتْحِ
وَالْحَاصِلُ أَنَّ أَسْبَاطَ بْنَ نَصْرٍ الْهَمْدَانِيَّ رَوَى عَنْ سِمَاكِ بْنِ حَرْبٍ فقال عَنْ حُمَيْدِ بْنِ أُخْتِ صَفْوَانَ عَنْ صَفْوَانَ مُتَّصِلًا وَرَوَاهُ زَائِدَةُ عَنْ سِمَاكٍ فَقَالَ عَنْ جُعَيْدٍ قَالَ نَامَ صَفْوَانُ مُرْسَلًا (وَرَوَاهُ طَاوُسٌ) وَرِوَايَةُ طَاوُسٍ أَخْرَجَهَا النَّسَائِيُّ مِنْ طَرِيقِ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ طَاوُسٍ عَنِ صَفْوَانَ بْنِ أُمَيَّةَ أَنَّهُ سُرِقَتْ خَمِيصَةٌ مِنْ تَحْتِ رَأْسِهِ وَهُوَ نَائِمٌ فِي مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ اللِّصَّ فَجَاءَ بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَ بِقَطْعِهِ الْحَدِيثَ
قَالَ الْإِمَامُ الحافظ بن الْقَطَّانِ طَرِيقُ عَمْرِو بْنِ دِينَارٍ يُشْبِهُ أَنَّهَا متصلة
قال بن عَبْدِ الْبَرِّ سَمَاعُ طَاوُسٍ مِنْ صَفْوَانَ مُمْكِنٌ لِأَنَّهُ أَدْرَكَ زَمَانَ عُثْمَانَ
وَذَكَرَ يَحْيَى الْقَطَّانُ عَنْ زُهَيْرٍ عَنْ لَيْثٍ عَنْ طَاوُسٍ قَالَ أَدْرَكْتُ سَبْعِينَ شَيْخًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
انْتَهَى
كَذَا فِي نصب الراية
وقال الحافظ بن حَجَرٍ فِي التَّلْخِيصِ طَرِيقُ طَاوُسٍ عَنْ صَفْوَانَ رجحها بن عَبْدِ الْبَرِّ وَقَالَ إِنَّ سَمَاعَ طَاوُسٍ مِنْ صَفْوَانَ مُمْكِنٌ لِأَنَّهُ أَدْرَكَ زَمَنَ عُثْمَانَ
وَقَالَ البيهقي روي عن طاوس عن بن عَبَّاسٍ وَلَيْسَ بِصَحِيحٍ
انْتَهَى
(فَاسْتَلَّهُ) مِنَ الِاسْتِلَالِ أَيِ اسْتَخْرَجَهُ بِتَأَنٍّ وَتَدْرِيجٍ (وَرَوَاهُ الزُّهْرِيُّ عَنْ صفوان بْنُ عَبْدِ اللَّهِ) بْنِ صَفْوَانَ بْنِ أُمَيَّةَ التَّابِعِيِّ الثِّقَةِ
وَفِي بَعْضِ نُسَخِ الْكِتَابِ صَفْوَانُ عَنْ عَبْدِ اللَّهِ وَهُوَ غَلَطٌ
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ رَوَاهُ الزُّهْرِيُّ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ قَالَ فَنَامَ فِي الْمَسْجِدِ وَتَوَسَّدَ رِدَاءَهُ
الْحَدِيثَ
وَالْمَحْفُوظُ حَدِيثُ مَالِكٍ عَنِ الزُّهْرِيِّ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ وَكَذَلِكَ هُوَ فِي الْمُوَطَّأِ
انْتَهَى
قلت لفظ الموطأ مالك عن بن شِهَابٍ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ بْنِ صفوان أن صفوان بن أُمَيَّةَ قِيلَ لَهُ إِنَّهُ مَنْ لَمْ يُهَاجِرْ هَلَكَ فَقَدِمَ صَفْوَانُ بْنُ أُمَيَّةَ الْمَدِينَةَ فَنَامَ فِي الْمَسْجِدِ النَّبَوِيِّ وَتَوَسَّدَ رِدَاءَهُ فَجَاءَ سَارِقٌ فأخذ رداءه
الحديث
قال الحافظ بن عَبْدِ الْبَرِّ رَوَاهُ جُمْهُورُ أَصْحَابِ مَالِكٍ مُرْسَلًا وَرَوَاهُ أَبُو عَاصِمٍ النَّبِيلُ وَحْدَهُ عَنْ مَالِكٍ عَنِ الزُّهْرِيِّ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ عَنْ جَدِّهِ فَوَصَلَهُ وَرَوَاهُ شَبَابَةُ بْنُ سَوَّارٍ عَنْ مَالِكٍ عَنِ الزُّهْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ صَفْوَانَ عَنْ أَبِيهِ
انْتَهَى
قُلْتُ أَخْرَجَهُ بن مَاجَهْ مِنْ طَرِيقِ شَبَابَةَ بْنِ سَوَّارٍ عَنْ مالك
وقال الإمام الحافظ بن عَبْدِ الْهَادِي فِي تَنْقِيحِ التَّحْقِيقِ حَدِيثُ صَفْوَانَ حديث

(12/43)

صحيح رواه أبو داود والنسائي وبن مَاجَهْ وَأَحْمَدُ فِي مُسْنَدِهِ مِنْ غَيْرِ وَجْهٍ عَنْهُ
انْتَهَى
(وَتَوَسَّدَ رِدَاءَهُ) أَيْ جَعَلَهُ وِسَادَةً بِأَنْ جَعَلَهُ تَحْتَ رَأْسِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ

5 - (بَاب فِي الْقَطْعِ فِي الْعَارِيَةِ)
إِذَا جُحِدَتْ بِصِيغَةِ الْمَجْهُولِ أَيْ فَهَلْ فِيهَا الْقَطْعُ أَمْ لَا

[4395] (أَنَّ امْرَأَةً مَخْزُومِيَّةً كَانَتْ
إِلَخْ) وَأَخْرَجَهُ مُسْلِمٌ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ كَانَتِ امْرَأَةٌ مَخْزُومِيَّةٌ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِ يَدِهَا
وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ يُونُسَ عَنِ الزُّهْرِيِّ بِهِ أَنَّ قُرَيْشًا أَهَمَّهُمْ شَأْنُ الْمَرْأَةِ الْمَخْزُومِيَّةِ الَّتِي سَرَقَتْ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غَزْوَةِ الْفَتْحِ إِلَى أَنْ قَالَ ثُمَّ أَمَرَ بِتِلْكَ الْمَرْأَةِ الَّتِي سَرَقَتْ فَقُطِعَتْ يَدُهَا
وَأَخْرَجَهُ الْأَئِمَّةُ السِّتَّةُ عَنِ اللَّيْثِ بْنِ سَعْدٍ عَنِ الزُّهْرِيِّ بِهِ بِهَذَا اللَّفْظِ
وَأَخْرَجَهُ النَّسَائِيُّ عَنْ إسحاق بن راشد وإسماعيل بن أمية وبن عُيَيْنَةَ وَأَيُّوبَ بْنِ مُوسَى كُلِّهِمْ عَنِ الزُّهْرِيِّ بِهِ بِهَذَا اللَّفْظِ وَلَفْظُ الْعَارِيَةِ لَيْسَتْ عِنْدَ الْبُخَارِيِّ قَالَهُ عَبْدُ الْحَقِّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ
وَقَالَ فِي أَحْكَامِهِ قَدِ اخْتَلَفَتِ الرِّوَايَةُ فِي قِصَّةِ هَذِهِ الْمَرْأَةِ وَالَّذِينَ قَالُوا سَرَقَتْ أَكْثَرُ مِنَ الَّذِينَ قَالُوا اسْتَعَارَتْ
انْتَهَى
وَأَخْرَجَهُ مُسْلِمٌ عَنْ جَابِرٍ أَنَّ امْرَأَةً مِنْ بَنِي مَخْزُومٍ سَرَقَتْ فَأُتِيَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَاذَتْ بِأُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ كَانَتْ فَاطِمَةَ لَقَطَعْتُ يَدَهَا فَقُطِعَتِ انْتَهَى
وَتَقَدَّمَ بَعْضُ الْبَيَانِ فِي بَابِ الْحَدِّ يُشْفَعُ فِيهِ
قَالَ الزَّيْلَعِيُّ وَذَكَرَ بَعْضُهُمْ أَنَّ مَعْمَرَ بْنَ رَاشِدٍ تَفَرَّدَ بِذِكْرِ الْعَارِيَةِ فِي هَذَا الْحَدِيثِ مِنْ بَيْنِ سَائِرِ الرُّوَاةِ وَأَنَّ اللَّيْثَ رَاوِيَ السَّرِقَةِ تَابَعَهُ عَلَيْهَا جَمَاعَةٌ مِنْهُمْ يُونُسُ بْنُ يَزِيدَ وَأَيُّوبُ بْنُ مُوسَى وَسُفْيَانُ بْنُ عُيَيْنَةَ وَغَيْرُهُمْ فَرَوَوْهُ عَنِ الزُّهْرِيِّ كَرِوَايَةِ اللَّيْثِ
وَذَكَرَ أَنَّ بَعْضَهُمْ وَافَقَ مَعْمَرًا فِي رِوَايَةِ الْعَارِيَةِ لَكِنْ لَا يُقَاوِمُ مَنْ ذُكِرَ فَظَهَرَ أَنَّ ذِكْرَ الْعَارِيَةِ إِنَّمَا كَانَ تَعْرِيفًا لَهَا بِخَاصِّ صِفَتِهَا إِذْ كَانَتْ كَثِيرَةَ الِاسْتِعَارَةِ حَتَّى عُرِفَتْ بِذَلِكَ كَمَا عُرِفَتْ بِأَنَّهَا مَخْزُومِيَّةٌ وَاسْتَمَرَّ بِهَا هَذَا الصَّنِيعُ حَتَّى سَرَقَتْ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِهَا

(12/44)

وَمِمَّا يَدُلُّ عَلَى صِحَّةِ ذَلِكَ مَا رَوَاهُ بن مَاجَهْ عَنْ عَائِشَةَ بِنْتِ مَسْعُودِ بْنِ الْأَسْوَدِ عَنْ أَبِيهَا قَالَ لَمَّا سَرَقَتِ الْمَرْأَةُ تِلْكَ الْقَطِيفَةَ مِنْ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمْنَا ذَلِكَ وَكَانَتِ امْرَأَةً مِنْ قُرَيْشٍ فَجِئْنَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُكَلِّمُهُ إِلَى أَنْ قَالَ أَتَيْنَا أُسَامَةَ فَقُلْنَا كَلَّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ قَامَ خَطِيبًا فَقَالَ مَا إِكْثَارُكُمْ عَلَيَّ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ وَقَعَ عَلَى أَمَةٍ مِنْ إِمَاءِ اللَّهِ الْحَدِيثَ وَلَكِنْ يُخَالِفُهُ مَا سَيَأْتِي عِنْدَ الْمُؤَلِّفِ مِنْ رواية الليث عن يونس عن بن شِهَابٍ قَالَ كَانَ عُرْوَةُ يُحَدِّثُ فَذَكَرَ الْحَدِيثَ
وَقَالَ الْإِمَامُ الْحَافِظُ أَبُو مُحَمَّدٍ الْقَاسِمُ بْنُ ثَابِتٍ فِي كِتَابِهِ غَرِيبِ الْحَدِيثِ عِنْدِي أَنَّ رِوَايَةَ مَعْمَرٍ صَحِيحَةٌ لِأَنَّهُ حَفِظَ مَا لَمْ يَحْفَظْ أَصْحَابُهُ وَلِمُوَافَقَتِهِ حَدِيثَ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ فَذَكَرَهُ وَاللَّهُ أَعْلَمُ
(فَقُطِعَتْ يَدُهَا) فِيهِ دَلِيلٌ عَلَى أَنَّهُ يُقْطَعُ جَاحِدُ الْعَارِيَةِ وَإِلَيْهِ ذَهَبَ مَنْ لَمْ يَشْتَرِطْ فِي الْقَطْعِ أَنْ يَكُونَ مِنْ حِرْزٍ وَهُوَ أَحْمَدُ وَإِسْحَاقُ وَانْتَصَرَ له بن حَزْمٍ وَذَهَبَ الْجُمْهُورُ إِلَى عَدَمِ وُجُوبِ الْقَطْعِ لِمَنْ جَحَدَ الْعَارِيَةَ وَاسْتَدَلُّوا عَلَى ذَلِكَ بِأَنَّ الْقُرْآنَ وَالسُّنَّةَ أَوْجَبَا الْقَطْعَ عَلَى السَّارِقِ وَالْجَاحِدُ لِلْوَدِيعَةِ لَيْسَ بِسَارِقٍ وَرُدَّ بِأَنَّ الْجَحْدَ دَاخِلٌ فِي اسْمِ السَّرِقَةِ لِأَنَّهُ هُوَ وَالسَّارِقُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُمَا بِخِلَافِ الْمُخْتَلِسِ وَالْمُنْتَهِبِ
كَذَا قال بن الْقَيِّمِ
وَيُجَابُ عَنْ ذَلِكَ بِأَنَّ الْخَائِنَ لَا يُمْكِنُ الِاحْتِرَازُ عَنْهُ لِأَنَّهُ آخِذُ الْمَالِ خُفْيَةً مَعَ إِظْهَارِ النُّصْحِ كَمَا سَلَفَ وَقَدْ دَلَّ الدَّلِيلُ عَلَى أَنَّهُ لَا يُقْطَعُ
وَأَجَابَ الْجُمْهُورُ عَنْ هَذَا الْحَدِيثِ وَعَنْ مِثْلِهِ مِمَّا فِيهِ ذِكْرُ الْجَحْدِ دُونَ السَّرِقَةِ بِأَنَّ الْجَحْدَ لِلْعَارِيَةِ وإن كان مرويا من طريق عائشة وبن عُمَرَ وَغَيْرِهِمَا لَكِنْ وَرَدَ التَّصْرِيحُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا بِذِكْرِ السَّرِقَةِ وَقَدْ سَبَقَ فِي رِوَايَةٍ لِأَبِي دَاوُدَ أَنَّهَا سَرَقَتْ قَطِيفَةً مِنْ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَقَرَّرَ أَنَّ الْمَذْكُورَةَ قَدْ وَقَعَ مِنْهَا السَّرَقُ فَذِكْرُ جَحْدِ الْعَارِيَةِ لَا يَدُلُّ عَلَى أَنَّ الْقَطْعَ كَانَ لَهُ فَقَطْ وَيُمْكِنُ أَنْ يَكُونَ ذِكْرُ الْجَحْدِ لِقَصْدِ التَّعْرِيفِ بِحَالِهَا وَأَنَّهَا كَانَتْ مُشْتَهِرَةً بِذَلِكَ الْوَصْفِ وَالْقَطْعُ كَانَ لِلسَّرِقَةِ
كَذَا قَالَ الْخَطَّابِيُّ وَتَبِعَهُ الْبَيْهَقِيُّ وَالنَّوَوِيُّ وَغَيْرُهُمَا
وَيُؤَيِّدُ هَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رِوَايَةِ عَائِشَةَ الْمَذْكُورَةِ فِي بَابِ الْحَدِّ يُشْفَعُ فِيهِ إِنَّمَا هَلَكَ الَّذِينَ مِنْ قَبْلِكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمُ الشَّرِيفُ إِلَخْ فَإِنَّ ذِكْرَ هَذَا عَقِبَ ذِكْرِ الْمَرْأَةِ الْمَذْكُورَةِ يَدُلُّ عَلَى أَنَّهُ قَدْ وَقَعَ مِنْهَا السَّرَقُ
قَالَ الشَّوْكَانِيُّ وَيُمْكِنُ أَنْ يُجَابَ عَنْ هَذَا بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَزَّلَ ذَلِكَ الْجَحْدَ مَنْزِلَةَ السَّرَقِ فَيَكُونُ دَلِيلًا لِمَنْ قَالَ إِنَّهُ يَصْدُقُ اسْمُ السَّرَقِ عَلَى جَحْدِ الْوَدِيعَةِ
قَالَ وَلَا يَخْفَى أَنَّ الظَّاهِرَ مِنْ قَوْلِهِ فِي حديث بن عُمَرَ بَعْدَ وَصْفِ الْقِصَّةِ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُطِعَتْ يَدُهَا أَنَّ الْقَطْعَ كان

(12/45)

لِأَجْلِ ذَلِكَ الْجَحْدِ وَلَا يُنَافِي ذَلِكَ وَصْفَ الْمَرْأَةِ فِي بَعْضِ الرِّوَايَاتِ بِأَنَّهَا سَرَقَتْ فَإِنَّهُ يَصْدُقُ عَلَى جَاحِدِ الْوَدِيعَةِ بِأَنَّهُ سَارِقٌ قَالَ فَالْحَقُّ قَطْعُ جَاحِدِ الْوَدِيعَةِ
انْتَهَى مُلَخَّصًا
وَقَدْ سَبَقَ كَلَامُ النَّوَوِيِّ فِي هَذِهِ الْمَسْأَلَةِ فِي الْبَابِ الْمَذْكُورِ فَتَذَكَّرْ وَعِنْدِي الرَّاجِحُ قَوْلُ الْجُمْهُورِ
والله تعالى أعلم بالصواب
(عن بن عُمَرَ أَوْ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ) قَالَ فِي التَّقْرِيبِ صَفِيَّةُ بِنْتُ أَبِي عُبَيْدِ بن مسعود الثقفية زوج بن عُمَرَ قِيلَ لَهَا إِدْرَاكٌ وَأَنْكَرَهُ الدَّارَقُطْنِيُّ وَقَالَ الْعِجْلِيُّ ثِقَةٌ فَهِيَ مِنَ الثَّانِيَةِ (هَلْ مِنَ امْرَأَةٍ تَائِبَةٍ إِلَى اللَّهِ وَرَسُولِهِ) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا يَقْتَضِي أَنَّ جَحْدَ الْعَارِيَةِ دُونَ السَّرِقَةِ فَيُقْبَلُ فِيهَا التَّوْبَةُ (وَتِلْكَ) أَيِ الْمَرْأَةُ الْمَخْزُومِيَّةُ (شَاهِدَةٌ) أَيْ حَاضِرَةٌ (وَلَمْ تَكَلَّمْ) بِحَذْفِ إِحْدَى التَّاءَيْنِ وَتَمَامُ الْحَدِيثِ عَلَى مَا ذَكَرَهُ الْإِمَامُ أَبُو مُحَمَّدٍ الْقَاسِمُ بْنُ ثَابِتٍ فِي كِتَابِهِ غَرِيبِ الْحَدِيثِ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ أَنَّ امْرَأَةً كَانَتْ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ فَخَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا النَّاسَ عَلَى الْمِنْبَرِ وَالْمَرْأَةُ فِي الْمَسْجِدِ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مِنَ امْرَأَةٍ تَائِبَةٍ إِلَى اللَّهِ وَرَسُولِ اللَّهِ فَلَمْ تَقُمْ تِلْكَ الْمَرْأَةُ وَلَمْ تَتَكَلَّمْ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُمْ يَا فُلَانُ فَاقْطَعْ يَدَهَا لِتِلْكَ الْمَرْأَةِ فَقَطَعَهَا
قَالَ الْإِمَامُ أَبُو مُحَمَّدٍ وَأَيْضًا فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ مَا لَيْسَ لِغَيْرِهِ فِيمَنْ عَصَاهُ وَرَغِبَ عَنْ أَمْرِهِ انْتَهَى
ذَكَرَهُ الزَّيْلَعِيُّ (رواه بن غَنَجٍ) بِفَتْحِ الْمُعْجَمَةِ وَالنُّونِ بَعْدَهَا جِيمٌ هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ غَنَجٍ الْمَدَنِيُّ نَزِيلُ مِصْرَ مَقْبُولٌ مِنَ السَّابِعَةِ كَذَا فِي التَّقْرِيبِ
قَالَ الْمُنْذِرِيُّ قَالَ الْبَيْهَقِيُّ وَالْحَدِيثُ الَّذِي يُرْوَى عَنْ نَافِعٍ فِي هَذِهِ الْقِصَّةِ كَمَا رَوَى مَعْمَرٌ مُخْتَلَفٌ فِيهِ عَنْ نَافِعٍ فَقِيلَ عنه عن بن عُمَرَ أَوْ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ وَقِيلَ عَنْهُ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ وَحَدِيثُ اللَّيْثِ عَنِ الزُّهْرِيِّ أَوْلَى بِالصِّحَّةِ لِمَا ذكرنا من توابعه والله أعلم يريد بِحَدِيثِ مَعْمَرٍ هَذَا الَّذِي فِي أَوَّلِ هَذَا الْبَابِ وَقَدْ تَقَدَّمَ أَيْضًا
وَيُرِيدُ بِحَدِيثِ اللَّيْثِ الَّذِي تَقَدَّمَ وَفِيهِ الَّتِي سَرَقَتْ وَيُرِيدُ بِتَوَابِعِهِ الْأَحَادِيثَ الَّتِي جَاءَتْ مُصَرَّحًا فِيهَا بِالسَّرِقَةِ وَقَدْ تَقَدَّمَ ذَلِكَ فِي بَابِ الْحَدِّ يُشْفَعُ فِيهِ والله أعلم

(12/46)

[4396] (عَلَى أَلْسِنَةِ أُنَاسٍ يُعْرَفُونَ) بِصِيغَةِ الْمَجْهُولِ (وَلَا تُعْرَفُ هِيَ) بِصِيغَةِ الْمَجْهُولِ وَالْمَعْنَى أَنَّ امْرَأَةً اسْتَعَارَتْ عَلَى لِسَانِ أُنَاسٍ مَعْرُوفِينَ بَيْنَ النَّاسِ وَهِيَ غَيْرُ مَعْرُوفَةٍ (فَقَالَ فِيهَا) أَيْ فِي شَأْنِهَا (مَا قَالَ) مَا مَوْصُولَةٌ يَعْنِي أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4397] (وَقَصَّ نَحْوَ حَدِيثِ قُتَيْبَةَ عَنِ اللَّيْثِ) وَحَدِيثُ قُتَيْبَةُ هَذَا قَدْ مَرَّ فِي بَابِ الْحَدِّ يُشْفَعُ فِيهِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ

6 - (بَاب فِي الْمَجْنُونِ يَسْرِقُ أَوْ يُصِيبُ حدا)
[4398] (عن حماد) هو بن أَبِي سُلَيْمَانَ (رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ) قَالَ السُّيُوطِيُّ نَقْلًا عَنِ السُّبْكِيِّ وَقَوْلُهُ رُفِعَ الْقَلَمُ هَلْ هُوَ حَقِيقَةٌ أَوْ مَجَازٌ فِيهِ احْتِمَالَانِ الْأَوَّلُ وَهُوَ الْمَنْقُولُ الْمَشْهُورُ أَنَّهُ مَجَازٌ لَمْ يُرِدْ فِيهِ حَقِيقَةَ الْقَلَمِ وَلَا الرَّفْعَ وَإِنَّمَا هُوَ كِنَايَةٌ عَنْ عَدَمِ التَّكْلِيفِ وَوَجْهُ الْكِنَايَةِ فِيهِ أَنَّ التَّكْلِيفَ يَلْزَمُ مِنْهُ الْكِتَابَةُ كَقَوْلِهِ كتب عليكم الصيام وَغَيْرُ ذَلِكَ وَيَلْزَمُ مِنَ الْكِتَابَةِ الْقَلَمُ لِأَنَّهُ آلَةُ الْكِتَابَةِ فَالْقَلَمُ لَازِمٌ لِلتَّكْلِيفِ وَانْتِفَاءُ اللَّازِمِ يَدُلُّ عَلَى انْتِفَاءِ مَلْزُومِهِ فَلِذَلِكَ كَنَّى بِنَفْيِ الْقَلَمِ عَنْ نَفْيِ الْكِتَابَةِ وَهِيَ مِنْ أَحْسَنِ الْكِنَايَاتِ وَأَتَى بِلَفْظِ الرَّفْعِ إِشْعَارًا بِأَنَّ التَّكْلِيفَ

(12/47)

لَازِمٌ لِبَنِي آدَمَ إِلَّا هَؤُلَاءِ الثَّلَاثَةَ وَأَنَّ صِفَةَ الْوَضْعِ ثَابِتٌ لِلْقَلَمِ لَا يَنْفَكُّ عَنْهُ عَنْ غَيْرِ الثَّلَاثَةِ مَوْضُوعًا عَلَيْهِ
وَالِاحْتِمَالُ الثَّانِي أَنْ يُرَادَ حَقِيقَةُ الْقَلَمِ الَّذِي وَرَدَ فِيهِ الْحَدِيثُ أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمَ فَقَالَ لَهُ اكْتُبْ فَكَتَبَ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ
فَأَفْعَالُ الْعِبَادِ كُلُّهَا حَسَنُهَا وَسَيِّئُهَا يَجْرِي بِهِ ذَلِكَ الْقَلَمُ وَيَكْتُبُهُ حَقِيقَةً وَثَوَابُ الطَّاعَاتِ وَعِقَابُ السَّيِّئَاتِ يَكْتُبُهُ حَقِيقَةً وَقَدْ خَلَقَ اللَّهُ ذَلِكَ وَأَمَرَ بِكَتْبِهِ وَصَارَ مَوْضُوعًا عَلَى اللَّوْحِ الْمَحْفُوظِ لِيُكْتَبَ ذَلِكَ فِيهِ جَارِيًا إِلَى يَوْمِ الْقِيَامَةِ
وَقَدْ كُتِبَ ذَلِكَ وَفُرِغَ مِنْهُ وَحُفِظَ
وَفِعْلُ الصَّبِيِّ وَالْمَجْنُونِ وَالنَّائِمِ لَا إِثْمَ فِيهِ فَلَا يَكْتُبُ الْقَلَمُ إِثْمَهُ وَلَا التَّكْلِيفَ بِهِ فَحُكْمُ اللَّهِ بِأَنَّ الْقَلَمَ لَا يَكْتُبُ ذَلِكَ مِنْ بَيْنِ سَائِرِ الْأَشْيَاءِ رَفْعٌ لِلْقَلَمِ الْمَوْضُوعِ لِلْكِتَابَةِ وَالرَّفْعُ فِعْلُ اللَّهِ تَعَالَى فَالرَّفْعُ نَفْسُهُ حَقِيقَةٌ وَالْمَجَازُ فِي شَيْءٍ وَاحِدٍ وَهُوَ أَنَّ الْقَلَمَ لَمْ يَكُنْ مَوْضُوعًا عَلَى هَؤُلَاءِ الثَّلَاثَةِ إِلَّا بِالْقُوَّةِ وَالنَّهْيِ لِأَنْ يَكْتُبَ مَا صَدَرَ مِنْهُمْ فَسُمِّيَ مَنْعُهُ مِنْ ذَلِكَ رَفْعًا فَمِنْ هَذَا الْوَجْهِ يُشَارِكُ هَذَا الِاحْتِمَالَ الْأَوَّلَ وَفِيمَا قَبْلَهَ يُفَارِقُهُ (حَتَّى يَسْتَيْقِظَ) قَالَ السُّبْكِيُّ هُوَ وَقَوْلُهُ حَتَّى يَبْرَأَ وَحَتَّى يَكْبُرَ غَايَاتٌ مُسْتَقْبَلَةٌ وَالْفِعْلُ الْمُغَيَّا بِهَا قَوْلُهُ رُفِعَ مَاضٍ وَالْمَاضِي لَا يَجُوزُ أَنْ تَكُونَ غَايَتُهُ مُسْتَقْبَلَةً فَلَا تَقُولُ سِرْتُ أَمْسِ حَتَّى تَطْلُعَ الشَّمْسُ غَدًا
قَالَ وَجَوَابُهُ بِالْتِزَامِ حَذْفٍ أَوْ مَجَازٍ حَتَّى يَصِحَّ الْكَلَامُ فَيَحْتَمِلُ أَنْ يُقَدَّرَ رَفْعُ الْقَلَمِ عَنِ الصَّبِيِّ فَلَا يَزَالُ مُرْتَفِعًا حَتَّى يَبْلُغَ أَوْ فَهُوَ مُرْتَفِعٌ حَتَّى يَبْلُغَ فَيَبْقَى الْفِعْلُ الْمَاضِي عَلَى حَقِيقَتِهِ وَالْمُغَيَّا مَحْذُوفٌ بِهِ يَنْتَظِمُ الْكَلَامُ وَيَحْتَمِلُ أَنْ يُقَالَ ذَلِكَ فِي الْغَايَةِ وَهِيَ قَوْلُهُ حَتَّى يَبْلُغَ أَيْ إِلَى بُلُوغِهِ فَيَشْمَلُ ذَلِكَ مَنْ كَانَ صَبِيًّا فَبَلَغَ فِي مَاضٍ وَمَنْ هُوَ صَبِيٌّ الْآنَ وَيَبْلُغُ فِي مُسْتَقْبَلٍ وَمَنْ يَصِيرُ صَبِيًّا وَيَبْلُغُ بَعْدَ ذَلِكَ فَهَذِهِ الْحَالَاتُ كُلُّهَا فِي التَّقْدِيرِ أَمَّا فِي التَّجَوُّزِ فِي الْفِعْلِ الثَّانِي أَوِ الْفِعْلِ الْأَوَّلِ أَوِ الْحَذْفِ رَاجِعَةٌ إِلَى مَعْنًى وَاحِدٍ وَهُوَ الْحُكْمُ بِرَفْعِ الْقَلَمِ لِلْغَايَةِ الْمَذْكُورَةِ
وَفِي بن مَاجَهْ يُرْفَعُ بِلَفْظِ الْآتِي فَلَا يَرِدُ السُّؤَالُ عَلَى هَذِهِ الرِّوَايَةِ
قَالَ السُّيُوطِيُّ وَأَفْضَلُ مِنْ هَذَا الطَّوْلِ وَالتَّكَلُّفِ كُلِّهِ أَنَّ رُفِعَ بِمَعْنَى يُرْفَعُ مِنْ وَضْعِ الْمَاضِي مَوْضِعَ الْآتِي وَهُوَ كثير كقوله تعالى أتى أمر الله (وَعَنِ الْمُبْتَلَى) وَفِي الرِّوَايَةِ الْآتِيَةِ عَنِ الْمَجْنُونِ فَالْمُرَادُ بِالْمُبْتَلَى الْمُبْتَلَى بِالْجُنُونِ (حَتَّى يَبْرَأَ) وَفِي الرِّوَايَةِ الْآتِيَةِ حَتَّى يُفِيقَ (وَعَنِ الصَّبِيِّ) قَالَ السُّبْكِيُّ الصَّبِيُّ الْغُلَامُ وَقَالَ غَيْرُهُ الْوَلَدُ فِي بَطْنِ أُمِّهِ يُسَمَّى جَنِينًا فَإِذَا وُلِدَ فَصَبِيٌّ فَإِذَا فُطِمَ فَغُلَامٌ إِلَى سَبْعٍ ثُمَّ يَصِيرُ يَافِعًا إِلَى عَشْرٍ ثُمَّ حَزْوَرًا إِلَى خَمْسَ عَشْرَةَ
وَالَّذِي يُقْطَعُ بِهِ أَنَّهُ يُسَمَّى صَبِيًّا فِي هَذِهِ الْأَحْوَالِ كُلِّهَا قَالَهُ السُّيُوطِيُّ (حَتَّى يَكْبُرَ) قَالَ السُّبْكِيُّ لَيْسَ فِيهَا مِنَ الْبَيَانِ وَلَا فِي قَوْلِهِ حَتَّى يَبْلُغَ مَا فِي الرِّوَايَةِ الثَّالِثَةِ حَتَّى يَحْتَلِمَ فَالتَّمَسُّكُ بِهَا أَوْلَى لِبَيَانِهَا وَصِحَّةِ سَنَدِهَا

(12/48)

وَقَوْلُهُ حَتَّى يَبْلُغَ مُطْلَقٌ وَالِاحْتِلَامُ مُقَيَّدٌ فَيُحْمَلُ عليه فإن الاحتلام بلوغ بُلُوغٌ قَطْعًا وَعَدَمُ بُلُوغِ خَمْسَ عَشْرَةَ لَيْسَ بِبُلُوغٍ قَطْعًا
قَالَ وَشَرْطُ هَذَا الْحَمْلِ ثُبُوتُ اللَّفْظَيْنِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ

[4399] (أُتِيَ عُمَرُ بِمَجْنُونَةٍ) بِصِيغَةِ الْمَجْهُولِ أَيْ أَتَاهُ النَّاسُ بِمَجْنُونَةٍ (قَدْ زَنَتْ) حَالٌ (فَاسْتَشَارَ) أَيْ طَلَبَ الْمَشُورَةَ (فِيهَا) فِي شَأْنِ تِلْكَ الْمَجْنُونَةِ هَلْ تُرْجَمُ أَمْ لَا (قَالَ) أَيْ بن عَبَّاسٍ (فَقَالَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (ارْجِعُوا بِهَا) أَيْ بِهَذِهِ الْمَجْنُونَةِ وَالْخِطَابُ لِمَنْ كَانَ عِنْدَهَا (ثُمَّ أَتَاهُ) أَيْ أَتَى عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ (فَقَالَ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (أَمَا عَلِمْتَ) بِهَمْزَةِ الِاسْتِفْهَامِ عَلَى حَرْفِ النَّفْيِ (حَتَّى يَعْقِلَ) أَيْ يَصِيرَ ذَا عَقْلٍ وَالْمُرَادُ مِنْهُ الْبُلُوغُ (قَالَ) أَيْ عُمَرُ (بَلَى) حَرْفُ إِيجَابٍ (قَالَ) عَلِيُّ بْنُ أَبِي طَالِبٍ (فَمَا بَالُ) أَيْ فَمَا حَالُ (هَذِهِ) الْمَرْأَةِ (تُرْجَمُ) بِصِيغَةِ الْمَجْهُولِ أَيْ مَعَ كَوْنِهَا مَجْنُونَةً (قَالَ) عُمَرُ (لَا شَيْءَ) عَلَيْهَا الْآنَ (قَالَ) عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (فَأَرْسِلْهَا) بِصِيغَةِ الْأَمْرِ أَيْ قَالَ عَلِيٌّ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَأَطْلِقْ هَذِهِ المجنونة (قال) أي بن عَبَّاسٍ (فَأَرْسَلَهَا) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (فَجَعَلَ يُكَبِّرُ) أَيْ فَجَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يُكَبِّرُ وَعَادَةُ الْعَرَبِ أَنَّهُمْ يُكَبِّرُونَ عَلَى أَمْرٍ عَظِيمٍ وَشَأْنٍ فَخِيمٍ وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلِمَ عَدَمَ صَوَابِ رَأْيِهِ وَظَنَّ عَلَى نَفْسِهِ وُقُوعَ الْخَطَأِ بِرَجْمِ الْمَرْأَةِ الْمَجْنُونَةِ إِنْ لَمْ يُرَاجِعْهُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْحَافِظُ فِي الْفَتْحِ بَعْدَ ذِكْرِ طُرُقٍ مُتَعَدِّدَةٍ مِنْ هَذَا الْحَدِيثِ وَقَدْ أَخَذَ الْفُقَهَاءُ بِمُقْتَضَى هَذِهِ الْأَحَادِيثِ لَكِنْ ذكر بن حِبَّانَ أَنَّ الْمُرَادَ بِرَفْعِ الْقَلَمِ تَرْكُ كِتَابَةِ الشَّرِّ عَنْهُمْ دُونَ الْخَيْرِ
وَقَالَ شَيْخُنَا فِي شَرْحِ التِّرْمِذِيِّ هُوَ ظَاهِرٌ فِي الصَّبِيِّ دُونَ الْمَجْنُونِ وَالنَّائِمِ لِأَنَّهُمَا فِي حَيِّزِ مَنْ لَيْسَ قَابِلًا لِصِحَّةِ الْعِبَادَةِ مِنْهُ لِزَوَالِ الشُّعُورِ

(12/49)

وحكى بن الْعَرَبِيِّ أَنَّ بَعْضَ الْفُقَهَاءِ سُئِلَ عَنْ إِسْلَامِ الصَّبِيِّ فَقَالَ لَا يَصِحُّ وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ فَعُورِضَ بِأَنَّ الَّذِي ارْتَفَعَ عَنْهُ قَلَمُ الْمُؤَاخَذَةِ وَأَمَّا قَلَمُ الثَّوَابِ فَلَا لِقَوْلِهِ لِلْمَرْأَةِ لَمَّا سَأَلَتْهُ أَلِهَذَا حَجٌّ قَالَ نَعَمْ وَلِقَوْلِهِ مُرُوهُمْ بِالصَّلَاةِ فَإِذَا جَرَى لَهُ قَلَمُ الثَّوَابِ فَكَلِمَةُ الْإِسْلَامِ أَجَلُّ أَنْوَاعِ الثَّوَابِ فَكَيْفَ يُقَالُ إِنَّهَا تَقَعُ لَغْوًا وَيُعْتَدُّ بِحَجِّهِ وَصَلَاتِهِ وَاسْتُدِلَّ بِقَوْلِهِ حَتَّى يَحْتَلِمَ عَلَى أَنَّهُ لَا يُؤَاخَذُ قَبْلَ ذَلِكَ
وَاحْتَجَّ مَنْ قَالَ يُؤَاخَذُ قَبْلَ ذَلِكَ بِالرِّدَّةِ وَكَذَا مَنْ قَالَ مِنَ الْمَالِكِيَّةِ يُقَامُ الْحَدُّ عَلَى الْمُرَاهِقِ وَيُعْتَبَرُ طَلَاقُهُ لِقَوْلِهِ فِي الطَّرِيقِ الْأُخْرَى حَتَّى يَكْبُرَ وَالْأُخْرَى حَتَّى يَشِبَّ وتعقبه بن الْعَرَبِيِّ بِأَنَّ الرِّوَايَةَ بِلَفْظِ حَتَّى يَحْتَلِمَ هِيَ الْعَلَامَةُ الْمُحَقَّقَةُ فَيَتَعَيَّنُ اعْتِبَارُهَا وَحَمْلُ بَاقِي الرِّوَايَاتِ عَلَيْهَا انْتَهَى

[4400] (وَقَالَ أَيْضًا حَتَّى يَعْقِلَ) أَيْ قَالَ وَكِيعٌ فِي رِوَايَتِهِ أَيْضًا لَفْظَ حَتَّى يَعْقِلَ كَمَا قَالَهُ جَرِيرٌ فِي رِوَايَتِهِ (وَقَالَ) وَكِيعٌ (وَعَنِ الْمَجْنُونِ حَتَّى يُفِيقَ) وَفِي رِوَايَةِ جَرِيرٍ الْمُتَقَدِّمَةِ حَتَّى يَبْرَأَ وَهُمَا بِمَعْنًى وَاحِدٍ

[4401] (مُرَّ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ) بِصِيغَةِ الْمَجْهُولِ (بِمَعْنَى عُثْمَانَ) أَيْ بِمَعْنَى حَدِيثِ عُثْمَانَ (قَالَ أَوَمَا تَذْكُرُ) بِهَمْزَةِ الِاسْتِفْهَامِ عَلَى الْوَاوِ الْعَاطِفَةِ وَالْمَعْطُوفُ عَلَيْهِ مَحْذُوفٌ أَيْ أَتَأْمُرُ بِالرَّجْمِ وَمَا تَذْكُرُ (فَخَلَّى عَنْهَا سَبِيلَهَا) أَيْ أَطْلَقَهَا وَتَرَكَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4402] (قَالَ هَنَّادُ الْجَنْبِيُّ) أَيْ زَادَ هَنَّادٌ فِي رِوَايَتِهِ بَعْدَ أَبِي ظَبْيَانَ لَفْظَ الْجَنْبِيِّ بِأَنْ قَالَ عَنْ أَبِي ظَبْيَانَ الْجَنْبِيِّ وَأَمَّا عُثْمَانُ بْنُ أَبِي شَيْبَةَ فَلَمْ يَزِدْ فِي رِوَايَتِهِ هَذَا اللَّفْظَ وَهُوَ بِفَتْحِ جِيمٍ وَسُكُونِ نُونٍ وَبِمُوَحَّدَةٍ مَنْسُوبٌ إِلَى جَنْبِ بْنِ صَعْبٍ (قَدْ فَجَرَتْ) أَيْ زَنَتْ (فَأَخَذَهَا) أَيْ أَخَذَ عَلِيٌّ

(12/50)

الْمَجْنُونَةَ (فَخَلَّى سَبِيلَهَا أَيْ أَطْلَقَهَا (وَعَنِ الْمَعْتُوهِ) هُوَ الْمَجْنُونُ الْمُصَابُ بِعَقْلِهِ قَالَهُ فِي الْمَجْمَعِ (لَعَلَّ الَّذِي أَتَاهَا) أَيْ زِنَاهَا (وَهِيَ فِي بلائها) أي في جنونها والجملة حَالِيَّةٌ (فَقَالَ عُمَرُ لَا أَدْرِي) أَيْ إِتْيَانَهُ فِي حَالَةِ جُنُونِهَا (فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَأَنَا لَا أَدْرِي) أَيْ إِتْيَانَهُ فِي حَالَةِ عَدَمِ جُنُونِهَا وَلَعَلَّ الْمَرْأَةَ الْمَجْنُونَةَ لَمْ يُصَاحِبْهَا الْجُنُونُ دَائِمًا بَلْ أَصَابَهَا مَرَّةً وَتُفِيقُ مَرَّةً فَلِذَا قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لَا أَدْرِي إِتْيَانَهُ فِي حَالَةِ جُنُونِهَا فَأَجَابَ عَنْهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَأَنَا لَا أدري إتيانه في حالة إتيانه عَدَمِ جُنُونِهَا
وَالْحَاصِلُ أَنَّ الْحَالَ مُشْتَبِهَةٌ وَالْحُدُودُ تُدْرَأُ بِالشُّبُهَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ قَالَ أَيُّوبَ هُوَ ثِقَةٌ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَا يُحْتَجُّ بِهِ لَهُ حَدِيثٌ مَقْرُونٌ بِأَبِي بِشْرٍ جَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ وَقَالَ يَحْيَى بْنُ مَعِينٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَالَ الْإِمَامُ أَحْمَدُ مَنْ سَمِعَ مِنْهُ قَدِيمًا فَهُوَ صَحِيحٌ وَمَنْ سَمِعَ مِنْهُ حَدِيثًا لَمْ يَكُنْ بِشَيْءٍ وَوَافَقَ الْإِمَامَ أحمد على هذا بن مَعِينٍ وَسَمِعَ مِنْهُ قَدِيمًا شُعْبَةُ وَسُفْيَانُ وَسَمِعَ مِنْهُ حَدِيثًا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ وَغَيْرُهُ
وَهَذَا الْحَدِيثُ مِنْ رِوَايَةِ جَرِيرٍ عَنْهُ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ أَبِي حُصَيْنٍ عُثْمَانَ بْنِ عَاصِمٍ الْأَسَدِيِّ عَنْ أَبِي ظَبْيَانَ عَنْ عَلِيٍّ قَوْلَهُ وَقَالَ وَهَذَا أَوْلَى بِالصَّوَابِ مِنْ حَدِيثِ عَطَاءِ بْنِ السَّائِبِ
وَأَبُو حُصَيْنٍ أَثْبَتُ مِنْ عَطَاءِ بْنِ السَّائِبِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4403] (حَتَّى يَعْقِلَ) قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ أَبُو الضُّحَى لَمْ يُدْرِكْ عَلِيَّ بْنَ أَبِي طَالِبٍ (قَالَ أبو داود رواه بن جُرَيْجٍ عَنِ الْقَاسِمِ بْنِ يَزِيدَ عَنْ عَلِيٍّ) قَالَ السُّبْكِيُّ هَذِهِ رِوَايَةٌ مُعَلَّقَةٌ مُنْقَطِعَةٌ وَقَدْ رواها بن مَاجَهْ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَخْبَرَنَا روح بن عبادة أخبرنا بن جريج أنبأنا

(12/51)

الْقَاسِمُ بْنُ يَزِيدَ عَنْ عَلِيٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يُرْفَعُ الْقَلَمُ عَنِ الصَّغِيرِ وَعَنِ الْمَجْنُونِ وَعَنِ النَّائِمِ فَانْقَطَعَ لِأَنَّ الْقَاسِمَ بْنَ يَزِيدَ لَمْ يُدْرِكْ عَلِيًّا (زَادَ فِيهِ وَالْخَرِفِ) بِفَتْحِ مُعْجَمَةٍ وَكَسْرِ رَاءٍ مِنَ الْخَرَفِ بِفَتْحَتَيْنِ فَسَادُ الْعَقْلِ مِنَ الْكِبَرِ قَالَ السُّبْكِيُّ يَقْتَضِي أَنَّهُ زَائِدٌ عَلَى الثَّلَاثَةِ وَهَذَا صَحِيحٌ وَالْمُرَادُ بِهِ الشَّيْخُ الْكَبِيرُ الَّذِي زَالَ عَقْلُهُ مِنْ كِبَرٍ فَإِنَّ الشَّيْخَ الْكَبِيرَ قَدْ يَعْرِضُ لَهُ اخْتِلَاطُ عَقْلٍ يَمْنَعُهُ مِنَ التَّمْيِيزِ وَيُخْرِجُهُ عَنْ أَهْلِيَّةِ التَّكْلِيفِ وَلَا يُسَمَّى جُنُونًا لِأَنَّ الْجُنُونَ يَعْرِضُ مِنْ أَمْرَاضٍ سَوْدَاوِيَّةٍ وَيَقْبَلُ الْعِلَاجَ وَالْخَرَفُ بِخِلَافِ ذَلِكَ وَلِهَذَا لَمْ يَقُلْ فِي الْحَدِيثِ حَتَّى يَعْقِلَ لِأَنَّ الْغَالِبَ أَنَّهُ لَا يَبْرَأُ مِنْهُ إِلَى الْمَوْتِ ولو برء فِي بَعْضِ الْأَوْقَاتِ بِرُجُوعِ عَقْلِهِ تَعَلَّقَ بِهِ التَّكْلِيفُ فَسُكُوتُهُ عَنِ الْغَايَةِ فِيهِ لَا يَضُرُّ كَمَا سَكَتَ عَنْهَا فِي بَعْضِ الرِّوَايَاتِ فِي الْمَجْنُونِ
وَهَذَا الْحَدِيثُ وَإِنْ كَانَ مُنْقَطِعًا لَكِنَّهُ فِي مَعْنَى الْمَجْنُونِ كَمَا أَنَّ الْمُغْمَى عَلَيْهِ فِي مَعْنَى النَّائِمِ فَلَا يَفُوتُ الْحَصْرُ بِذَلِكَ إِذَا نَظَرْنَا إِلَى الْمَعْنَى فَهُمْ فِي الصُّورَةِ خَمْسَةٌ الصَّبِيُّ وَالنَّائِمُ وَالْمُغْمَى عَلَيْهِ وَالْمَجْنُونُ وَالْخَرِفُ وَفِي الْمَعْنَى ثَلَاثَةٌ
وَلَمَّا لَمْ يَكُنِ النَّائِمُ فِي مَعْنَى الْمَجْنُونِ لِأَنَّ الْجُنُونَ يُفْسِدُ الْعَقْلَ بِالْكُلِّيَّةِ وَالنَّوْمُ شَاغِلٌ لَهُ فَقَطْ فَبَيْنَهُمَا تَبَايُنٌ كَبِيرٌ لَمْ يُجْعَلْ فِي مَعْنَاهُ وَأَحْكَامُهُمَا مُخْتَلِفَةٌ بِخِلَافِ الْخَرَفِ وَالْجُنُونِ فَإِنَّ أَحْكَامَهُمَا وَاحِدَةٌ وَبَيْنَهُمَا تَقَارُبٌ وَيَظْهَرُ أَنَّ الْخَرَفَ رُتْبَةٌ مُتَوَسِّطَةٌ بَيْنَ الْإِغْمَاءِ وَالْجُنُونِ وَهِيَ إِلَى الْإِغْمَاءِ أَقْرَبُ انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا الَّذِي ذَكَرَهُ مُعَلَّقًا أَخْرَجَهُ بن مَاجَهْ مُسْنَدًا وَهُوَ أَيْضًا مُنْقَطِعٌ
الْقَاسِمُ بْنُ يَزِيدَ لَمْ يُدْرِكْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

7 - (بَاب فِي الْغُلَامِ يُصِيبُ الْحَدَّ هَلْ يُقَامُ عَلَيْهِ)
أَمْ لَا

[4404] (الْقُرَظِيُّ) بِضَمِّ الْقَافِ وَفَتْحِ الرَّاءِ (مِنْ سَبْيِ بَنِي قُرَيْظَةَ) أَيْ مِنْ أُسَرَائِهِمْ (فَكَانُوا) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (يَنْظُرُونَ) أَيْ فِي صِبْيَانِ السَّبْيِ (فَمَنْ أَنْبَتَ الشَّعْرَ) أَيْ شَعْرَ الْعَانَةِ (قُتِلَ) فَإِنَّ إِنْبَاتَ الشَّعْرِ مِنْ عَلَامَاتِ الْبُلُوغِ فَيَكُونُ مِنَ الْمُقَاتِلَةِ (وَمَنْ لَمْ يُنْبِتْ لَمْ يُقْتَلْ) لِأَنَّهُ مِنَ الذُّرِّيَّةِ يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى عِنْدَ مَنْ فَرَّقَ بَيْنَ أَهْلِ الْإِسْلَامِ وَبَيْنَ أَهْلِ الْكُفْرِ حِينَ جَعَلَ الْإِنْبَاتَ فِي الْكُفَّارِ بُلُوغًا وَلَمْ يَعْتَبِرْهُ فِي الْمُسْلِمِينَ هُوَ أَنَّ أَهْلَ الْكُفْرِ لَا يُوقَفُ عَلَى بُلُوغِهِمْ مِنْ جِهَةِ السِّنِّ وَلَا يُمْكِنُ الرُّجُوعُ إِلَى قَوْلِهِمْ لِأَنَّهُمْ مُتَّهَمُونَ فِي ذَلِكَ لِدَفْعِ الْقَتْلِ عَنْ أَنْفُسِهِمْ وَلِأَنَّ أَخْبَارَهُمْ غَيْرُ

(12/52)

مَقْبُولَةٍ فَأَمَّا الْمُسْلِمُونَ وَأَوْلَادُهُمْ فَقَدْ يُمْكِنُ الْوُقُوفُ عَلَى مَقَادِيرِ أَسْنَانِهِمْ لِأَنَّ أَسْنَانَهُمْ مَحْفُوظَةٌ وَأَوْقَاتُ مَوَالِيدِهِمْ مُؤَرَّخَةٌ مَعْلُومَةٌ وَأَخْبَارُهُمْ فِي ذَلِكَ مَقْبُولَةٌ فَلِهَذَا اعْتُبِرَ فِي الْمُشْرِكِينَ الْإِنْبَاتُ وَاللَّهُ أَعْلَمُ قَالَهُ الْخَطَّابِيُّ وَقَالَ التُّورِبِشْتِيُّ وَإِنَّمَا اعْتُبِرَ الْإِنْبَاتُ في حقهم لمكان الضرورة إذ لو سألوا عَنِ الِاحْتِلَامِ أَوْ مَبْلَغِ سِنِّهِمْ لَمْ يَكُونُوا يَتَحَدَّثُونَ بِالصِّدْقِ إِذْ رَأَوْا فِيهِ الْهَلَاكَ انْتَهَى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4405] (أَخْبَرَنَا أَبُو عَوَانَةَ) اسْمُهُ وَضَّاحٌ بِتَشْدِيدِ الضَّادِ الْمُعْجَمَةِ وَفِي آخِرِهِ مُهْمَلَةٌ

[4406] (عُرِضَهُ) بِصِيغَةِ الْمَجْهُولِ مِنْ عَرَضَ الْأَمِيرُ الْجُنْدَ اخْتَبَرَ حَالَهُمْ (فَلَمْ يُجِزْهُ) مِنَ الإجازة وهي الإنفاذ (وهو بن خَمْسَ عَشْرَةَ سَنَةً فَأَجَازَهُ) قَالَ السُّيُوطِيُّ قَالَ الشَّيْخُ وَلِيُّ الدِّينِ الْعِرَاقِيُّ فِي مَجْمُوعٍ لَهُ وَمِنْ خَطِّهِ نَقَلْتُ قَالَ الْبَيْهَقِيُّ إِنَّ الْأَحْكَامَ إِنَّمَا نِيطَتْ بِخَمْسَةَ عَشَرَ سَنَةً مِنْ عَامِ الْخَنْدَقِ وَكَانَتْ قَبْلَ ذَلِكَ تَتَعَلَّقُ بِالتَّمْيِيزِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4407] (فَقَالَ) أَيْ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ
(إِنَّ هَذَا) أَيْ بُلُوغَ خَمْسَ عَشْرَةَ سَنَةً (لَحَدٌّ) بِلَامِ التَّأْكِيدِ وَفِي بَعْضِ النُّسَخَ الْحَدُّ مُعَرَّفًا بِاللَّامِ (بَيْنَ الصَّغِيرِ وَالْكَبِيرِ) فَمَنْ بَلَغَ خَمْسَ عَشْرَةَ سَنَةً فَهُوَ كَبِيرٌ وَمَنْ كَانَ دُونَ ذَلِكَ فَهُوَ صَغِيرٌ
قَالَ فِي فَتْحِ الْوَدُودِ وَعَلَيْهِ غَالِبُ الْفُقَهَاءِ فِيمَا لَمْ يَبْلُغْ بِالِاحْتِلَامِ وَنَحْوِهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي حَدِّ الْبُلُوغِ الَّذِي إِذَا بَلَغَهُ الصَّبِيُّ أُقِيمَ عَلَيْهِ الْحَدُّ قَالَ الشَّافِعِيُّ إِذَا احْتَلَمَ الْغُلَامُ أَوْ بَلَغَ خَمْسَ عَشْرَةَ سَنَةً كَانَ حُكْمُهُ حُكْمَ الْبَالِغِينَ فِي إِقَامَةِ الْحُدُودِ عَلَيْهِ وَكَذَلِكَ الْجَارِيَةُ إِذَا بَلَغَتْ خَمْسَ عَشْرَةَ سَنَةً أَوْ حَاضَتْ وَأَمَّا الْإِنْبَاتُ فَإِنَّهُ لَا يَكُونُ حَدًّا لِلْبُلُوغِ وَإِنَّمَا يُفْصَلُ بِهِ بَيْنَ أَهْلِ الشِّرْكِ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ وَفِي حَدِيثِ الْبُخَارِيِّ وَمُسْلِمٍ وَالتِّرْمِذِيِّ وَكَتَبَ إِلَى عُمَّالِهِ أَنْ يَفْرِضُوا لِمَنْ بَلَغَ خَمْسَ عَشْرَةَ وَعِنْدَ مُسْلِمٍ وَمَا

(12/53)

كَانَ دُونَ ذَلِكَ فَاجْعَلُوهُ فِي الْعِيَالِ وَذَكَرَ الترمذي أن في حديث بن عيينة هذا حد بين الذرية والمقاتلة

8 - (باب السارق يَسْرِقُ فِي الْغَزْوِ أَيُقْطَعُ)
[4408] (عَنْ عَيَّاشٍ) بِالتَّحْتِيَّةِ المشددة وفي آخره معجمة (بن عَبَّاسٍ) بِمُوَحَّدَةٍ وَمُهْمَلَةٍ (الْقِتْبَانِيِّ) بِكَسْرِ الْقَافِ وَسُكُونِ الْمُثَنَّاةِ (عَنْ شُيَيْمٍ) بِتَحْتَانِيَّتَيْنِ مُصَغَّرًا كَذَا فِي الْخُلَاصَةِ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ بِكَسْرِ أَوَّلِهِ وفتح التحتانية وسكون مثلها بعدها (بن بَيْتَانَ) بِفَتْحِ مُوَحَّدَةٍ وَسُكُونِ يَاءٍ ثُمَّ فَوْقِيَّةٍ بِلَفْظِ التَّثْنِيَةِ (وَيَزِيدُ بْنُ صُبْحٍ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ مَقْبُولٌ مِنَ الثَّالِثَةِ (عَنْ جُنَادَةَ) بِضَمِّ الْجِيمِ (مَعَ بُسْرِ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ (بْنِ أَرْطَاةَ) بِفَتْحِ الْهَمْزَةِ (يُقَالُ لَهُ مِصْدَرٌ) بِكَسْرِ الْمِيمِ وَسُكُونِ الصَّادِ الْمُهْمَلَةِ هَكَذَا ضُبِطَ فِي النُّسْخَتَيْنِ الصَّحِيحَيْنِ وَاللَّهُ أَعْلَمُ (قَدْ سَرَقَ بُخْتِيَّةً) قَالَ فِي الْقَامُوسِ الْبُخْتُ بِالضَّمِّ الإبل الخرسانية كَالْبُخْتِيَّةِ وَالْجَمْعُ بَخَاتِيٌّ وَبَخَاتَى وَبَخَّاتٌ
وَقَالَ فِي الْمَجْمَعِ سَرَقَ بُخْتِيَّةً أَيِ الْأُنْثَى مِنَ الْجِمَالِ طِوَالِ الْأَعْنَاقِ وَالذَّكَرُ بُخْتِيٌّ وَالْجَمْعُ بُخْتٌ وَبَخَاتَى (لَا تُقْطَعُ الْأَيْدِي فِي السَّفَرِ) وَفِي رِوَايَةِ التِّرْمِذِيِّ وَالدَّارِمِيِّ فِي الْغَزْوِ بَدَلَ السَّفَرِ كَمَا فِي الْمِشْكَاةِ
قَالَ الطِّيِبِيُّ السَّفَرُ الْمَذْكُورُ فِي الرِّوَايَةِ الْأُخْرَى مُطْلَقٌ يُحْمَلُ عَلَى الْمُقَيَّدِ انْتَهَى
وَقَالَ الْعَزِيزِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ قَوْلُهُ فِي السَّفَرِ أَيْ فِي سَفَرِ الْغَزْوِ مَخَافَةَ أَنْ يَلْحَقَ الْمَقْطُوعُ بِالْعَدُوِّ فَإِذَا رَجَعُوا قُطِعَ وَبِهِ قَالَ الْأَوْزَاعِيُّ قَالَ وَهَذَا لَا يَخْتَصُّ بِحَدِّ السَّرِقَةِ بَلْ يَجْرِي حُكْمُهُ فِي مَا في معناه من حد الزنى وَحَدِّ الْقَذْفِ وَغَيْرِ ذَلِكَ وَالْجُمْهُورُ عَلَى خِلَافِهِ انتهى
وقال القارىء قَالَ التُّورِبِشْتِيُّ وَلَعَلَّ الْأَوْزَاعِيَّ رَأَى فِيهِ احْتِمَالَ افْتِتَانِ الْمَقْطُوعِ بِأَنْ يَلْحَقَ بِدَارِ الْحَرْبِ أَوْ رَأَى أَنَّهُ إِذَا قُطِعَتْ يَدُهُ وَالْأَمِيرُ مُتَوَجِّهٌ إِلَى الْغَزْوِ لَمْ يَتَمَكَّنْ مِنَ الدَّفْعِ وَلَا يُغْنِي عَنَّا فَيُتْرَكُ إِلَى أَنْ يَقْفِلَ الْجَيْشُ قَالَ وَقَالَ الْقَاضِي وَلَعَلَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَرَادَ بِهِ الْمَنْعَ مِنَ الْقَطْعِ فِي مَا يُؤْخَذُ مِنَ الْغَنَائِمِ انْتَهَى
قُلْتُ وَيَشْهَدُ لِمَا ذَهَبَ إِلَيْهِ الْجُمْهُورُ حَدِيثُ عُبَادَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ جَاهِدُوا النَّاسَ فِي اللَّهِ الْقَرِيبَ وَالْبَعِيدَ وَلَا تُبَالُوا فِي اللَّهِ لَوْمَةَ لَائِمٍ وَأَقِيمُوا حُدُودَ اللَّهِ فِي الْحَضَرِ وَالسَّفَرِ رَوَاهُ عَبْدُ اللَّهِ بْنِ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ كَذَا فِي الْمُنْتَقَى
قال في

(12/54)

النيل وحديث عبادة بن الصَّامِتِ أَخْرَجَ أَوَّلَهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ وَالْكَبِيرِ
قَالَ فِي مَجْمَعِ الزَّوَائِدِ وَأَسَانِيدُ أَحْمَدَ وَغَيْرِهِ ثِقَاتٌ يَشْهَدُ لِصِحَّتِهِ عُمُومَاتُ الْكِتَابِ وَالسُّنَّةِ وَإِطْلَاقَاتُهُمَا لِعَدَمِ الْفَرْقِ فِيهَا بَيْنَ الْقَرِيبِ وَالْبَعِيدِ وَالْمُقِيمِ وَالْمُسَافِرِ انْتَهَى (وَلَوْلَا ذَلِكَ) أَيِ اسْتِمَاعِي قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَذْكُورَ (لَقَطَعْتُهُ) أَيْ لَقَطَعْتُ يَدَ السَّارِقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ غَرِيبٌ وَقَالَ فِيهِ عَنْ بُسْرِ بْنِ أَرْطَاةَ قَالَ وَيُقَالُ بُسْرُ بْنُ أَبِي أَرْطَاةَ أَيْضًا
هَذَا آخِرُ كَلَامِهِ وَبُسْرٌ هَذَا بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ قُرَشِيٌّ عَامِرِيٌّ كُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ اخْتُلِفَ فِي صُحْبَتِهِ فَقِيلَ لَهُ صُحْبَةٌ وَقِيلَ لَا صُحْبَةَ لَهُ وَأَنَّ مَوْلِدَهُ قَبْلَ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسِنِينَ وَلَهُ أَخْبَارٌ مَشْهُورَةٌ وَكَانَ يَحْيَى بْنُ مَعِينٍ لَا يُحْسِنُ الثَّنَاءَ عَلَيْهِ وَهَذَا يَدُلُّ عَلَى أَنَّهُ عِنْدَهُ لَا صُحْبَةَ لَهُ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ وَغَمَزَهُ الدَّارَقُطْنِيُّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

9 - (بَاب فِي قَطْعِ النَّبَّاشِ)
هُوَ الَّذِي يَسْرِقُ أَكْفَانَ الْمَوْتَى بَعْدَ الدَّفْنِ

[4409] (قُلْتُ لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ) أَيْ أَجَبْتُ لَكَ مَرَّةً بَعْدَ أُخْرَى وَطَلَبْتُ السَّعَادَةَ لِإِجَابَتِكَ فِي الْأُولَى وَالْأُخْرَى (كَيْفَ أَنْتَ) أَيْ كَيْفَ حَالُكَ (إِذَا أَصَابَ النَّاسَ مَوْتٌ) أَيْ وَبَاءٌ عَظِيمٌ (يَكُونُ الْبَيْتُ) أَيْ بَيْتُ الْمَوْتِ أَوِ الْمَيِّتِ وَهُوَ الْقَبْرُ (فِيهِ) أَيْ فِي وَقْتِ إِصَابَتِهِمْ (بِالْوَصِيفِ) أَيْ مُقَابَلٌ بِهِ قَالَ فِي النِّهَايَةِ الْوَصِيفُ الْعَبْدُ يُرِيدُ أَنَّهُ يَكْثُرُ الْمَوْتُ حَتَّى يَصِيرَ مَوْضِعَ قَبْرٍ يُشْتَرَى بِعَبْدٍ مِنْ كَثْرَةِ الْمَوْتَى (يَعْنِي الْقَبْرَ) أَيْ يُرِيدُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَيْتِ الْقَبْرَ وَهُوَ جُمْلَةٌ مُعْتَرِضَةٌ مِنْ أَبِي ذَرٍّ أَوْ غَيْرِهِ مِنَ الرُّوَاةِ (أَوْ مَا خَارَ اللَّهُ) أَيِ اخْتَارَ (عَلَيْكَ بِالصَّبْرِ) أَيِ الْزَمِ الصَّبْرَ (أَوْ قَالَ تَصْبِرُ) شَكٌ مِنَ الرَّاوِي (حَمَّادُ بْنُ أَبِي سُلَيْمَانَ) هُوَ شَيْخُ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ (يُقْطَعُ) بِصِيغَةِ

(12/55)

الْمَجْهُولِ (النَّبَّاشُ) أَيْ يَدُهُ (لِأَنَّهُ) أَيِ النَّبَّاشُ (دَخَلَ عَلَى الْمَيِّتِ بَيْتَهُ) بِالنَّصْبِ
قَالَ الطِّيِبِيُّ يَجُوزُ أَنْ يَكُونَ مَجْرُورًا عَلَى الْبَدَلِ مِنَ الْمَيِّتِ وَمَنْصُوبًا عَلَى 8 التَّفْسِيرِ وَالتَّمْيِيزِ كَقَوْلِهِ تَعَالَى وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سفه نفسه أَوْ عَلَى تَقْدِيرِ أَعْنِي وَاسْتَدَلَّ حَمَّادٌ بِتَسْمِيَةِ الْقَبْرِ الْبَيْتَ عَلَى أَنَّ الْقَبْرَ حِرْزٌ لِلْمَيِّتِ فتقطع يد النباش
قال القارىء وَفِيهِ أَنَّهُ لَا يَلْزَمُ مِنْ جَوَازِ إِطْلَاقِ الْبَيْتِ عَلَيْهِ حَقِيقَةً أَوْ حُكْمًا كَوْنُهُ حِرْزًا أَلَا تَرَى أَنَّهُ لَوْ أَخَذَ أَحَدٌ شَيْئًا مِنْ بَيْتٍ لَمْ يَكُنْ لَهُ بَابٌ مُغْلَقٌ أَوْ حَارِسٌ لَمْ يُقْطَعْ بِلَا خِلَافٍ اللَّهُمَّ إِلَّا أَنْ يُقَالَ حِرْزُ كُلِّ شَيْءٍ بِحَسَبِ مَا يَعُدُّهُ الْعُرْفُ حِرْزًا
وَلِذَا اخْتَلَفَ الْعُلَمَاءُ في قطعه
قال بن الْهُمَامِ وَلَا قَطْعَ عَلَى نَبَّاشٍ وَهُوَ الَّذِي يَسْرِقُ أَكْفَانَ الْمَوْتَى بَعْدَ الدَّفْنِ هَذَا عِنْدَ أَبِي حَنِيفَةَ وَمُحَمَّدٍ وَقَالَ أَبُو يُوسُفَ وَبَاقِي الْأَئِمَّةِ الثَّلَاثَةِ عَلَيْهِ الْقَطْعُ وَهُوَ مَذْهَبُ عُمَرَ وبن مَسْعُودٍ وَعَائِشَةَ وَمِنَ الْعُلَمَاءِ أَبُو ثَوْرٍ وَالْحَسَنُ وَالشَّافِعِيُّ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَقَتَادَةُ وَحَمَّادٌ وَعُمَرُ بْنُ عبد العزيز وقول أبي حنيفة قول بن عَبَّاسٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَالزُّهْرِيِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَقَدْ تَقَدَّمَ أَتَمُّ مِنْ هَذَا فِي أَوَائِلِ الْجُزْءِ السَّابِعِ وَالْعِشْرِينَ
قَالَ أَبُو دَاوُدَ قَالَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ قَالَ يُقْطَعُ النَّبَّاشُ لِأَنَّهُ دَخَلَ عَلَى الْمَيِّتِ بَيْتَهُ اسْتَدَلَّ أَبُو دَاوُدَ مِنَ الْحَدِيثِ أَنَّهُ يُسَمَّى الْقَبْرُ بَيْتًا وَالْبَيْتُ حِرْزٌ وَالسَّارِقُ مِنَ الْحِرْزِ مَقْطُوعٌ إِذَا بَلَغَتْ سَرِقَتُهُ مَبْلَغَ مَا يُقْطَعُ فِيهِ الْيَدُ انْتَهَى
قُلْتُ قَدْ تَقَدَّمَ شَرْحُ هَذَا الحديث بأبسط مما هنا

0 - (باب السَّارِقِ يَسْرِقُ مِرَارًا)
[4410] (فَقَالُوا) أَيِ الصَّحَابَةُ (اقْطَعُوهُ) أَيْ يَدَهُ (ثُمَّ جِيءَ بِهِ) أَيْ بِذَلِكَ السَّارِقِ (فَانْطَلَقْنَا بِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث فَإِنْ عَادَ فِي الرَّابِعَة فَاقْتُلُوهُ وَكَلَام الْمُنْذِرِيِّ إِلَى قَوْله وَالْإِجْمَاع مِنْ الْأُمَّة عَلَى أَنَّهُ لَا يُقْتَل ثُمَّ قَالَ وَهَذَا الْمَعْنَى قَدْ رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث مَصْعَب بْن ثَابِت عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر وَهُوَ الْمُتَقَدِّم وَرَوَاهُ مِنْ حَدِيث النَّضْر بْن شُمَيْلٍ حَدَّثَنَا حَمَّاد حَدَّثَنَا يُوسُف عَنْ الحرث بْن حَاطِب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِلِصٍّ فَقَالَ اُقْتُلُوهُ فَقَالُوا يَا رَسُول اللَّه إِنَّمَا سَرَقَ قَالَ اِقْطَعُوا يَده
قَالَ ثُمَّ سَرَقَ فَقُطِعَتْ رِجْله ثُمَّ سَرَقَ عَلَى عَهْد أَبِي بَكْر حَتَّى قُطِعَتْ قَوَائِمه كُلّهَا ثُمَّ سَرَقَ أَيْضًا الْخَامِسَة فَقَالَ

(12/56)

فَقَتَلْنَاهُ ثُمَّ اجْتَرَرْنَاهُ إِلَخْ) قَالَ الطِّيِبِيُّ فِيهِ دِلَالَةٌ عَلَى أَنَّ قَتْلَهُ هَذَا لِلْإِهَانَةِ وَالصَّغَارُ لَا يَلِيقُ بِحَالِ الْمُسْلِمِ وَإِنِ ارْتَكَبَ الْكَبَائِرَ فَإِنَّهُ قَدْ يُعَزَّرُ وَيُصَلَّى عَلَيْهِ لَا سِيَّمَا بَعْدَ إِقَامَةِ الْحَدِّ وَتَطْهِيرِهِ فَلَعَلَّهُ ارْتَدَّ وَوَقَفَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ارْتِدَادِهِ كَمَا فَعَلَ بِالْعُرَنِيِّينَ مِنَ الْمُثْلَةِ وَالْعُقُوبَةِ الشَّدِيدَةِ وَلَعَلَّ الرَّجُلَ بَعْدَ الْقَطْعِ تَكَلَّمَ بِمَا يُوجِبُ قَتْلَهُ انتهى
ذكره القارىء قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ يبيح

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَبُو بَكْر كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْلَم بِهَذَا حِين قَالَ اُقْتُلُوهُ ثُمَّ دَفَعَهُ إِلَى فِتْيَة مِنْ قُرَيْش لِيَقْتُلُوهُ مِنْهُمْ عَبْد اللَّه بْن الزُّبَيْر وَكَانَ يُحِبّ الْإِمَارَة فَقَالَ أَمِّرُونِي عَلَيْكُمْ فَأَمَّرُوهُ عَلَيْهِمْ فَكَانَ إِذَا ضَرَبَ ضَرَبُوهُ حَتَّى قَتَلُوهُ
قَالَ النَّسَائِيُّ وَلَا أَعْلَم فِي هَذَا الْبَاب حَدِيثًا صَحِيحًا
وَأَمَّا مَا ذَكَرَهُ مِنْ قَتْل شَارِب الْخَمْر بَعْد الرَّابِعَة فَقَدْ قَالَ طَائِفَة مِنْ الْعُلَمَاء إِنَّ الْأَمْر بِقَتْلِهِ فِي الرَّابِعَة مَتْرُوك بِالْإِجْمَاعِ وَهَذَا هُوَ الَّذِي ذَكَرَهُ التِّرْمِذِيّ وَغَيْره
وَقِيلَ هُوَ مَنْسُوخ بِحَدِيثِ عَبْد اللَّه بْن حِمَار أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقْتُلهُ فِي الرَّابِعَة
وَقَالَ الْإِمَام أَحْمَد وَقَدْ قِيلَ لَهُ لِمَ تَرَكْته فَقَالَ لِحَدِيثِ عُثْمَان لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم إِلَّا بِإِحْدَى ثَلَاث
وَفِي ذَلِكَ كُلّه نَظَر
أَمَّا دَعْوَى الْإِجْمَاع عَلَى خِلَافه فَلَا إِجْمَاع
قَالَ عَبْد اللَّه بْن عُمَر وَعَبْد اللَّه بْن عَمْرو اِئْتُونِي بِهِ فِي الرَّابِعَة فَعَلَيَّ أَنْ أَقْتُلهُ وَهَذَا مَذْهَب بَعْض السَّلَف
وَأَمَّا اِدِّعَاء نَسْخه بِحَدِيثِ عَبْد اللَّه بْن حِمَار
فَإِنَّمَا يَتِمّ بِثُبُوتِ تَأَخُّره وَالْإِتْيَان بِهِ بَعْد الرَّابِعَة وَمُنَافَاته لِلْأَمْرِ بِقَتْلِهِ
وَأَمَّا دَعْوَى نَسْخه بِحَدِيثِ لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم إِلَّا بِإِحْدَى ثَلَاث فَلَا يَصِحّ لِأَنَّهُ عَامّ وَحَدِيث الْقَتْل خَاصّ
وَاَلَّذِي يَقْتَضِيه الدَّلِيل أَنَّ الْأَمْر بِقَتْلِهِ لَيْسَ حَتْمًا وَلَكِنَّهُ تَعْزِيز بِحَسَبِ الْمَصْلَحَة فَإِذَا أَكْثَر النَّاس مِنْ الْخَمْر وَلَمْ يَنْزَجِرُوا بِالْحَدِّ فَرَأَى الْإِمَام أَنْ يُقْتَل فِيهِ قُتِلَ وَلِهَذَا كَانَ عمر رضي الله عنه يَنْفِي فِيهِ مَرَّة وَيَحْلِق فِيهِ الرَّأْس مَرَّة وَجَلَدَ فِيهِ ثَمَانِينَ وَقَدْ جَلَدَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْر رضي الله عنه أَرْبَعِينَ
فَقَتْله فِي الرَّابِعَة لَيْسَ حَدًّا وَإِنَّمَا هُوَ تَعْزِيز بِحَسَبِ الْمَصْلَحَة وَعَلَى هَذَا يَتَخَرَّج حَدِيث الْأَمْر بِقَتْلِ السَّارِق إِنْ صَحَّ وَاللَّهُ أعلم

(12/57)

دَمَ السَّارِقِ وَإِنْ تَكَرَّرَتْ مِنْهُ السَّرِقَةُ وَقَدْ يَخْرُجُ عَلَى مَذْهَبِ مَالِكٍ وَهُوَ أَنْ يَكُونَ هَذَا مِنَ الْمُفْسِدِينَ فِي الْأَرْضِ فَإِنَّ لِلْإِمَامِ أَنْ يَجْتَهِدَ فِي عُقُوبَتِهِ وَإِنْ زَادَ عَلَى مِقْدَارِ الْحَدِّ وَإِنْ رَأَى أَنْ يُقْتَلَ قُتِلَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهَذَا حَدِيثٌ مُنْكَرٌ وَمُصْعَبُ بْنُ ثَابِتٍ لَيْسَ بِالْقَوِيِّ فِي الْحَدِيثِ هَذَا آخِرُ كَلَامِهِ
وَمُصْعَبُ بْنُ ثَابِتٍ هَذَا هُوَ أَبُو عَبْدِ اللَّهِ مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بْنِ الْعَوَّامِ الْقُرَشِيُّ الْعَدَوِيُّ الْمَدَنِيُّ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَقَالَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ لَمَّا حَدَّثَ بِحَدِيثِ الْقَتْلِ فِي الرَّابِعَةِ وَقَدْ تُرِكَ ذَلِكَ قَدْ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِابْنِ النُّعَيْمَانِ فَجَلَدَهُ ثَلَاثًا ثُمَّ أُتِيَ بِهِ الرَّابِعَةَ فَجَلَدَهُ وَلَمْ يَزِدْ
وَقَالَ الشَّافِعِيُّ وَالْقَتْلُ مَنْسُوخٌ بِهَذَا الْحَدِيثِ وَغَيْرِهِ وَهَذَا مَا لَا اخْتِلَافَ فِيهِ عِنْدَ أَحَدٍ مِنْ أَهْلِ الْعِلْمِ عَلِمْتُهُ يُرِيدُ حَدِيثَ قَبِيصَةَ بْنِ ذُؤَيْبٍ وَفِيهِ وَوُضِعَ الْقَتْلُ فَكَانَتْ رُخْصَةً
وَقَالَ الشَّافِعِيُّ أَيْضًا فِي مَوْضِعٍ آخَرَ ثُمَّ حُفِظَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلْدُ الشَّارِبِ الْعَدَدَ الَّذِي قَالَ يُقْتَلُ بَعْدَهُ ثُمَّ جِيءَ بِهِ فَجَلَدَهُ وَرُفِعَ الْقَتْلُ وَصَارَتْ رُخْصَةً
وَقَالَ بَعْضُهُمْ يَحْتَمِلُ أَنْ يَكُونَ مَا فَعَلَهُ إِنْ صَحَّ الْحَدِيثُ فَإِنَّمَا فَعَلَهُ بِوَحْيٍ مِنَ اللَّهِ سُبْحَانَهُ فَيَكُونُ مَعْنَى الْحَدِيثِ خَاصًّا فِيهِ وَاللَّهُ أَعْلَمُ وَقَالَ وَقَدْ تَخَرَّجَ عَلَى مَذَاهِبِ بَعْضِ الْفُقَهَاءِ أَنَّهُ يُبَاحُ دَمُهُ وَهُوَ أَنْ يَكُونَ مِنَ الْمُفْسِدِينَ فِي الْأَرْضِ فَإِنَّ لِلْإِمَامِ أَنْ يَجْتَهِدَ فِي تَعْزِيرِهِ وَإِنْ زَادَ عَلَى مِقْدَارِ الْحَدِّ وَإِنْ رَأَى أَنْ يُقْتَلَ قُتِلَ
وَقَدْ يَدُلُّ عَلَى ذَلِكَ مِنَ الْحَدِيثِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِهِ لَمَّا جِيءَ بِهِ أَوَّلَ مَرَّةٍ فَيَحْتَمِلُ أَنْ يَكُونَ هَذَا مَشْهُورًا بِالْفَسَادِ مَعْلُومًا مِنْ أَمْرِهِ أَنَّهُ سَيَعُودُ إِلَى سُوءِ فِعْلِهِ فَلَا يَنْتَهِي حَتَّى تَنْتَهِيَ حَيَاتُهُ هَذَا آخِرُ كَلَامِهِ وَالْحَدِيثُ لَا يَثْبُتُ وَالسُّنَّةُ مُصَرِّحَةٌ بِالنَّاسِخِ وَالْإِجْمَاعِ مِنَ الْأُمَّةِ عَلَى أَنَّهُ لَا يُقْتَلُ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

1 - (باب في السارق تعلق يده فِي عُنُقِهِ)
[4411] (سَأَلْنَا فَضَالَةَ) بِفَتْحِ الْفَاءِ (بْنَ عُبَيْدٍ) بِالتَّصْغِيرِ (أَمِنَ السُّنَّةِ) بِهَمْزَةِ الِاسْتِفْهَامِ (أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (ثُمَّ أَمَرَ بِهَا) أَيْ بِيَدِهِ (فَعُلِّقَتْ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّعْلِيقِ (فِي عُنُقِهِ) لِيَكُونَ عِبْرَةً وَنَكَالًا قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى مَشْرُوعِيَّةِ تَعْلِيقِ يَدِ السَّارِقِ فِي عُنُقِهِ لِأَنَّ فِي ذَلِكَ مِنَ الزَّجْرِ مَا لَا مَزِيدَ عَلَيْهِ فَإِنَّ السَّارِقَ يَنْظُرُ إِلَيْهَا مقطوعة معلقة فيتذكر السبب لذلك وماجر إِلَيْهِ ذَلِكَ الْأَمْرُ مِنَ الْخَسَارِ بِمُفَارَقَةِ ذَلِكَ الْعُضْوِ النَّفِيسِ وَكَذَلِكَ الْغَيْرُ يَحْصُلُ لَهُ بِمُشَاهَدَةِ الْيَدِ عَلَى تِلْكَ الصُّورَةِ

(12/58)

مِنَ الِانْزِجَارِ مَا تَنْقَطِعُ بِهِ وَسَاوِسُهُ الرَّدِيئَةُ وَأَخْرَجَ الْبَيْهَقِيُّ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ قَطَعَ سَارِقًا فَمَرُّوا بِهِ وَيَدُهُ مُعَلَّقَةٌ فِي عُنُقِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيِّ عَنْ الْحَجَّاجِ بْنِ أَرْطَاةَ
وَعَبْدُ الرَّحْمَنِ بْنُ مُحَيْرِيزٍ شَامِيٌّ
وَقَالَ النَّسَائِيُّ الْحَجَّاجُ بْنُ أَرْطَاةَ ضَعِيفٌ لَا يُحْتَجُّ بِحَدِيثِهِ هَذَا آخِرُ كَلَامِهِ والحجاج بن أَرْطَاةَ هُوَ النَّخَعِيُّ الْكُوفِيُّ كُنْيَتُهُ أَبُو طَاهِرٍ وهو الَّذِي قَالَهُ النَّسَائِيُّ فِيهِ قَالَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ قَالَ بَعْضُهُمْ وَكَأَنَّهُ مِنْ بَابِ التَّخْوِيفِ وَالْإِشَارَةِ لِيُرَوَّعَ بِهِ وَلَوْ ثَبَتَ لَكَانَ حَسَنًا صَحِيحًا وَلَكِنَّهُ لَمْ يَثْبُتِ انْتَهَى كَلَامُ المنذري

2 - (باب بَيْعِ الْمَمْلُوكِ إِذَا سَرَقَ)
[4412] (فَبِعْهُ وَلَوْ بِنَشٍّ) بِفَتْحِ نُونٍ وَتَشْدِيدِ شِينٍ مُعْجَمَةٍ أَيْ عِشْرِينَ دِرْهَمًا نِصْفَ أُوقِيَّةٍ وَالْمَعْنَى بِعْهُ وَلَوْ بِثَمَنٍ بخس
قال القارىء قَالَ فِي شَرْحِ السُّنَّةِ قَالُوا الْعَبْدُ إِذَا سَرَقَ قُطِعَ آبِقًا كَانَ أَوْ غَيْرَ آبِقٍ يروى عن بن عُمَرَ أَنَّ عَبْدًا لَهُ سَرَقَ وَكَانَ آبِقًا فَأَرْسَلَ بِهِ إِلَى سَعِيدِ بْنِ الْعَاصِ لِيَقْطَعَ يَدَهُ فَأَبَى سَعِيدٌ وَقَالَ لَا تُقْطَعُ يَدُ الْآبِقِ إِذَا سَرَقَ فَقَالَ عَبْدُ اللَّهِ فِي أَيِّ كِتَابٍ وَجَدْتَ هَذَا فَأَمَرَ بِهِ عَبْدُ اللَّهِ فَقُطِعَتْ يَدُهُ
وَعَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَمَرَ بِهِ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَعَامَّةِ أَهْلِ الْعِلْمِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَقَالَ النَّسَائِيُّ عُمَرُ بْنُ أَبِي سَلَمَةَ لَيْسَ بِالْقَوِيِّ فِي الْحَدِيثِ هَذَا آخِرُ كَلَامِهِ وَعُمَرُ بْنُ أَبِي سَلَمَةَ هُوَ عُمَرُ بْنُ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ الزُّهْرِيُّ وَقَدْ ضَعَّفَهُ شُعْبَةُ وَيَحْيَى بْنُ مَعِينٍ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا يُحْتَجُّ بِهِ

3 - (باب في الرجم)
قال بن بَطَّالٍ أَجْمَعَ الصَّحَابَةُ وَأَئِمَّةُ الْأَمْصَارِ عَلَى أَنَّ الْمُحْصَنَ إِذَا زَنَى عَامِدًا عَالِمًا مُخْتَارًا فَعَلَيْهِ الرَّجْمُ وَدَفَعَ ذَلِكَ الْخَوَارِجُ وَبَعْضُ الْمُعْتَزِلَةِ وَاعْتَلُّوا بِأَنَّ الرَّجْمَ لَمْ يُذْكَرْ فِي

(12/59)

القران وحكاه بن الْعَرَبِيِّ عَنْ طَائِفَةٍ مِنْ أَهْلِ الْمَغْرِبِ لَقِيَهُمْ وَهُمْ مِنْ بَقَايَا الْخَوَارِجِ وَاحْتَجَّ الْجُمْهُورُ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجَمَ وَكَذَلِكَ الْأَئِمَّةُ بَعْدَهُ كَذَا فِي الْفَتْحِ

[4413] وَاللَّاتِي يَأْتِينَ الفاحشة أي الزنى مِنْ نِسَائِكُمْ هُنَّ الْمُسْلِمَاتُ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً خِطَابٌ لِلْأَزْوَاجِ أَوْ لِلْحُكَّامِ مِنْكُمْ أَيْ رِجَالِكُمُ المسلمين فإن شهدوا يعني الشهود بالزنى فأمسكوهن في البيوت أَيِ احْبِسُوهُنَّ فِيهَا وَامْنَعُوهُنَّ مِنْ مُخَالَطَةِ النَّاسِ لأن المرأة إنما تقع في الزنى عِنْدَ الْخُرُوجِ وَالْبُرُوزِ إِلَى الرِّجَالِ فَإِذَا حُبِسَتْ في البيت لم تقدر على الزنى
قال في فتح البيان عن بن عَبَّاسٍ قَالَ كَانَتِ الْمَرْأَةُ إِذَا فَجَرَتْ حُبِسَتْ فِي الْبَيْتِ فَإِنْ مَاتَتْ مَاتَتْ وَإِنْ عَاشَتْ عَاشَتْ حَتَّى نَزَلَتِ الْآيَةُ فِي سُورَةِ النُّورِ الزانية والزاني فاجلدوا فَجَعَلَ اللَّهُ لَهُنَّ سَبِيلًا فَمَنْ عَمِلَ شَيْئًا جُلِدَ وَأُرْسِلَ وَقَدْ رُوِيَ عَنْهُ مِنْ وُجُوهٍ انتهى حتى يتوفاهن الموت أَيْ مَلَائِكَتُهُ أَوْ إِلَى أَنْ يَجْعَلَ اللَّهُ لهن سبيلا طَرِيقًا إِلَى الْخُرُوجِ مِنْهَا
قَالَ السُّيُوطِيُّ أُمِرُوا بِذَلِكَ أَوَّلَ الْإِسْلَامِ ثُمَّ جَعَلَ لَهُنَّ سَبِيلًا بِجَلْدِ الْبِكْرِ مِائَةً وَتَغْرِيبِهَا عَامًا وَرَجْمِ الْمُحْصَنَةِ
وَفِي الْحَدِيثِ لَمَّا بَيَّنَ الْحَدَّ قَالَ خُذُوا عَنِّي خُذُوا عَنِّي قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلًا رَوَاهُ مُسْلِمٌ انْتَهَى
وَيَأْتِي هَذَا الْحَدِيثُ بِتَمَامِهِ فِي هَذَا الْبَابِ
وَقَالَ الْخَازِنُ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ هَذِهِ الْآيَةَ مَنْسُوخَةٌ ثُمَّ اخْتَلَفُوا فِي نَاسِخِهَا فَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ نَاسِخَهَا هُوَ حَدِيثُ عُبَادَةَ يَعْنِي خُذُوا عَنِّي خُذُوا عَنِّي الْحَدِيثَ وَهَذَا عَلَى مَذْهَبِ مَنْ يَرَى نَسْخَ الْقُرْآنِ بِالسُّنَّةِ
وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْآيَةَ مَنْسُوخَةٌ بِآيَةِ الْحَدِّ الَّتِي فِي سُورَةِ النُّورِ وَقِيلَ إِنَّ هَذِهِ الْآيَةَ مَنْسُوخَةٌ بِالْحَدِيثِ وَالْحَدِيثُ مَنْسُوخٌ بِآيَةِ الْجَلْدِ
وَقَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ لَمْ يَحْصُلِ النَّسْخُ فِي هَذِهِ الْآيَةِ وَلَا فِي الْحَدِيثِ وَذَلِكَ لِأَنَّ قَوْلَهُ تَعَالَى فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أو أن يجعل الله لهن سبيلا يَدُلُّ عَلَى إِمْسَاكِهِنَّ فِي الْبُيُوتِ مَمْدُودًا إِلَى غَايَةِ أَنْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا وَأَنَّ ذَلِكَ السَّبِيلَ كَانَ مُجْمَلًا فَلَمَّا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُذُوا عَنِّي قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلًا الْحَدِيثَ
صَارَ هَذَا الْحَدِيثُ بَيَانًا لِتِلْكَ الْآيَةِ الْمُجْمَلَةِ لَا نَاسِخًا لَهَا انْتَهَى
وَبَقِيَّةُ الْآيَةِ مَعَ تَفْسِيرِهَا هَكَذَا وَاللَّذَانِ يأتيانها أي الفاحشة الزنى أَوِ اللِّوَاطَ مِنْكُمْ أَيِ الرِّجَالِ فَآذُوهُمَا بِالسَّبِّ وَالضَّرْبِ بِالنِّعَالِ فَإِنْ تَابَا مِنْهَا وَأَصْلَحَا الْعَمَلَ فَأَعْرِضُوا عَنْهُمَا وَلَا تُؤْذُوهُمَا (إِنَّ اللَّهَ كَانَ توابا) عَلَى مَنْ تَابَ (رَحِيمًا) بِهِ
قَالَ السُّيُوطِيُّ وهذا منسوخ بالحد إن أريد بها الزنى وَكَذَا إِنْ أُرِيدَ اللِّوَاطُ عِنْدَ الشَّافِعِيِّ لَكِنَّ

(12/60)

الْمَفْعُولَ بِهِ لَا يُرْجَمُ عِنْدَهُ وَإِنْ كَانَ مُحْصَنًا بَلْ يُجْلَدُ وَيُغَرَّبُ وَإِرَادَةُ اللِّوَاطِ أَظْهَرُ بِدَلِيلِ تَثْنِيَةِ الضَّمِيرِ وَالْأَوَّلُ أَرَادَ الزَّانِيَ وَالزَّانِيَةَ وَيَرُدُّهُ تَبْيِينُهُمَا بِمِنَ الْمُتَّصِلَةِ بِضَمِيرِ الرِّجَالِ وَاشْتِرَاكُهُمَا فِي الْأَذَى وَالتَّوْبَةِ وَالْإِعْرَاضِ وَهُوَ مَخْصُوصٌ بِالرِّجَالِ لِمَا تَقَدَّمَ فِي النِّسَاءِ مِنَ الْحَبْسِ انْتَهَى
وَقَالَ الْعَلَّامَةُ الْجَمَلُ قَوْلُهُ وَاشْتِرَاكُهُمَا فِي الْأَذَى إِلَخْ نُوزِعَ فِيهِ بِأَنَّ الِاشْتِرَاكَ فِي ذَلِكَ لَا يَخُصُّ الرَّجُلَيْنِ عِنْدَ التَّأَمُّلِ وَبِأَنَّ الِاتِّصَالَ بِضَمِيرِ الرِّجَالِ لَا يَمْنَعُ دُخُولَ النِّسَاءِ فِي الْخِطَابِ كَمَا قُرِّرَ فِي مَحَلِّهِ انْتَهَى (وَذَكَرَ) أَيِ اللَّهُ تَعَالَى (الرَّجُلَ بَعْدَ الْمَرْأَةِ ثُمَّ جَمَعَهُمَا) أَيْ ذَكَرَ اللَّهُ تَعَالَى أَوَّلًا الْمَرْأَةَ حيث قال واللاتي يأتين الفاحشة ثُمَّ ذَكَرَ بَعْدَ ذَلِكَ الرَّجُلَ لَكِنْ لَا وَحْدَهُ بَلْ جَمَعَ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ حَيْثُ قَالَ وَاللَّذَانِ يَأْتِيَانِهَا أَيِ الرَّجُلُ الزَّانِي وَالْمَرْأَةُ الزَّانِيَةُ فَالْحَاصِلُ أَنَّ الْمُرَادَ مِنَ اللَّذَانِ يَأْتِيَانِهَا عند بن عباس رضي الله عنهما الزنى لَا اللِّوَاطُ هَذَا مَا ظَهَرَ لِي وَاللَّهُ تَعَالَى أَعْلَمُ (فَنَسَخَ ذَلِكَ بِآيَةِ الْجَلْدِ) أَيِ الَّتِي فِي سُورَةِ النُّورِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

[4414] (قَالَ السَّبِيلُ الْحَدُّ) أَيِ السَّبِيلُ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سبيلا هُوَ الْحَدُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4415] (خُذُوا عني) أي حكم حد الزنى (خُذُوا عَنِّي) كَرَّرَهُ لِلتَّأْكِيدِ (قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلًا) قَالَ النَّوَوِيُّ إِشَارَةً إِلَى قَوْلِ اللَّهِ تَعَالَى فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الموت أو يجعل الله لهن سبيلا فَبَيَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا هُوَ ذَلِكَ السَّبِيلُ
وَاخْتَلَفَ الْعُلَمَاءُ فِي هَذِهِ الْآيَةِ فَقِيلَ هِيَ مُحْكَمَةٌ وَهَذَا الْحَدِيثُ مُفَسِّرٌ لَهَا وَقِيلَ مَنْسُوخَةٌ بِالْآيَةِ الَّتِي فِي أَوَّلِ سُورَةِ النُّورِ وَقِيلَ إِنَّ آيَةَ النُّورِ فِي الْبِكْرَيْنِ وَهَذِهِ الْآيَةُ فِي الثَّيِّبَيْنِ (الثَّيِّبُ بِالثَّيِّبِ جَلْدُ مِائَةٍ وَرَمْيٌ بِالْحِجَارَةِ) اخْتَلَفُوا فِي جَلْدِ الثَّيِّبِ مَعَ الرَّجْمِ فَقَالَتْ طَائِفَةٌ يَجِبُ الْجَمْعُ بَيْنَهُمَا فَيُجْلَدُ ثُمَّ يُرْجَمُ وَبِهِ قَالَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَالْحَسَنُ الْبَصْرِيُّ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَدَاوُدُ وَأَهْلُ الظَّاهِرِ وَبَعْضُ أَصْحَابِ الشَّافِعِيِّ

(12/61)

وَقَالَ جَمَاهِيرُ الْعُلَمَاءِ الْوَاجِبُ الرَّجْمُ وَحْدَهُ
وَحُجَّةُ الْجُمْهُورِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْتَصَرَ عَلَى رَجْمِ الثَّيِّبِ فِي أَحَادِيثَ كَثِيرَةٍ مِنْهَا قِصَّةُ مَاعِزٍ وَقِصَّةُ الْمَرْأَةِ الْغَامِدِيَّةِ قَالَهُ النَّوَوِيُّ (وَالْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ وَنَفْيُ سَنَةٍ) فِيهِ حُجَّةٌ لِلشَّافِعِيِّ وَالْجَمَاهِيرُ أَنَّهُ يَجِبُ نَفْيُ سَنَةٍ رَجُلًا كَانَ أَوِ امْرَأَةً
وَقَالَ الْحَسَنُ لَا يَجِبُ النَّفْيُ
وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ لَا نَفْيَ عَلَى النِّسَاءِ وَرُوِيَ مِثْلُهُ عَنْ عَلِيٍّ قَالُوا لِأَنَّهَا عَوْرَةٌ وَفِي نَفْيِهَا تَضْيِيعٌ لَهَا وَتَعْرِيضٌ لَهَا لِلْفِتْنَةِ وَلِهَذَا نُهِيَتْ عَنِ الْمُسَافَرَةِ إِلَّا مَعَ مَحْرَمٍ
وَحُجَّةُ الشَّافِعِيِّ ظَاهِرَةٌ
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّيِّبُ بِالثَّيِّبِ إِلَخْ لَيْسَ عَلَى سَبِيلِ الِاشْتِرَاطِ بَلْ حَدُّ الْبِكْرِ الْجَلْدُ وَالتَّغْرِيبُ سَوَاءً زَنَى بِبِكْرٍ أَمْ بِثَيِّبٍ وَحَدُّ الثَّيِّبِ الرَّجْمُ سَوَاءٌ زَنَى بِثَيِّبٍ أَمْ بِبِكْرٍ فَهُوَ شَبِيهٌ بِالتَّقْيِيدِ الَّذِي يَخْرُجُ عَلَى الْغَالِبِ
قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4417] (أَخْبَرَنَا الرَّبِيعُ بْنُ رَوْحِ بْنِ خُلَيْدٍ) الْحِمْصِيُّ وَثَّقَهُ أَبُو حَاتِمٍ (يَسْكُتَا) مِنَ السُّكُوتِ أَيْ يَمُوتَا (فَإِلَى ذَلِكَ) الزَّمَانِ أَيْ مُدَّةِ الذَّهَابِ وَإِحْضَارِ الشُّهَدَاءِ (قَدْ قَضَى الْحَاجَةَ) وفرغ من الزنى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله وقد روى بن حِبَّان فِي صَحِيحه مِنْ حَدِيث زَيْد بْن أَبِي أُنَيْسَة عَنْ أَبِي الزُّبَيْر عَنْ عَبْد الرَّحْمَن بْن الْهَضْهَاض الدَّوْسِيّ عَنْ أَبِي هُرَيْرَة قَالَ جَاءَ مَاعِز بْن مَالِك إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ الأبعد قد زنا فقال له النبي صلى الله عليه وسلم وما يدريك ما الزنى ثُمَّ أَمَرَ بِهِ فَطُرِدَ وَأُخْرِج
ثُمَّ أَتَاهُ الثَّانِيَة فَقَالَ يَا رَسُول اللَّه إِنَّ الْأَبْعَد قد زنا فقال ويلك وما يدريك ما الزنى فَطُرِدَ وَأُخْرِج
ثُمَّ أَتَاهُ الثَّالِثَة فَقَالَ يَا رسول الله إن الأبعد قد زنا قال ويلك وما يدريك ما الزنى قَالَ أَتَيْت مِنْ اِمْرَأَة حَرَامًا مِثْل مَا

(12/62)

(كَفَى بِالسَّيْفِ شَاهِدًا) فَهَذَا السَّيْفُ مَوْضِعُ الشُّهَدَاءِ (ثُمَّ قَالَ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا لَا) بِتَكْرَارِ لَا النَّهْيِ أَيْ لَا تَقْتُلُوهُ بِالسَّيْفِ لِأَنِّي (أَخَافُ أَنْ يَتَتَايَعَ) بِالْيَاءِ التَّحْتِيَّةِ قَبْلَ الْعَيْنِ أَيْ يَتَتَابَعُ وَزْنًا وَمَعْنًى (فِيهَا) فِي تِلْكَ الْوَاقِعَةِ أَيْ مِثْلِهَا (السَّكْرَانُ) بِفَتْحِ السِّينِ أَيْ صَاحِبُ الْغَيْظِ وَالْغَضَبِ يُقَالُ سَكِرَ فُلَانٌ عَلَى فُلَانٍ غَضِبَ وَاغْتَاظَ وَلَهُمْ عَلَيَّ سَكَرٌ أَيْ غَضَبٌ شَدِيدٌ (وَالْغَيْرَانُ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ أَيْ صَاحِبُ الْغَيْرَةِ
قَالَ الْجَوْهَرِيُّ الْغَيْرَةُ بِالْفَتْحِ مَصْدَرُ قَوْلِكَ غَارَ الرَّجُلُ عَلَى أَهْلِهِ يَغَارُ غَيْرًا وَرَجُلٌ غَيُورٌ وَغَيْرَانُ انْتَهَى
وَالْمَعْنَى أَنَّ صَاحِبَ الْغَضَبِ وَالْغَيْظِ وَصَاحِبَ الْغَيْرَةِ يَقْتُلُونَ الرَّجُلَ الَّذِي دَخَلَ بَيْتَهُ بِمُجَرَّدِ الظَّنِّ مِنْ غير تحقق الزنى مِنْهُمَا (رَوَى وَكِيعٌ أَوَّلَ هَذَا الْحَدِيثِ) وَهُوَ قَوْلُهُ خُذُوا عَنِّي إِلَى قَوْلِهِ نَفْيُ سَنَةٍ دُونَ الزِّيَادَةِ الَّتِي زَادَهَا مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ (وَإِنَّمَا هَذَا) الْإِسْنَادُ الَّذِي ذَكَرَهُ وَكِيعٌ (إسناد حديث بن الْمُحَبَّقِ أَنَّ رَجُلًا) وَهَذَا الْحَدِيثُ مَعَ الْكَلَامِ عَلَيْهِ سَيَأْتِي فِي بَابِ الرَّجُلِ يَزْنِي بِجَارِيَةِ امْرَأَتِهِ
وَالْحَاصِلُ أَنَّ هَذَا الْإِسْنَادَ أَيْ إِسْنَادَ الْحَسَنِ عَنْ قَبِيصَةَ بْنِ حُرَيْثٍ عَنْ سَلَمَةَ بْنِ الْمُحَبَّقِ فِي قِصَّةِ الْجَارِيَةِ أَنَّ رَجُلًا وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ الْحَدِيثَ دُونَ حَدِيثِ خُذُوا عَنِّي خُذُوا عَنِّي وَإِنَّمَا غَلِطَ فِيهِ فَضْلُ بْنُ دَلْهَمٍ فَأَدْخَلَ سَنَدَ مَتْنٍ فِي مَتْنٍ آخَرَ وَإِنَّمَا هُمَا مَتْنَانِ بِإِسْنَادَيْنِ مُتَغَايِرَيْنِ وَاللَّهُ أَعْلَمُ
وَهَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَأْتِي الرَّجُل مِنْ اِمْرَأَته فَأَمَرَ بِهِ فَطُرِدَ وَأُخْرِج
ثُمَّ أَتَاهُ الرَّابِعَة فَقَالَ يَا رَسُول الله إن الأبعد قد زنا قال ويلك وما يدريك ما الزنى قَالَ أَدْخَلْت وَأَخْرَجْت قَالَ نَعَمْ فَأَمَرَ بِهِ أَنْ يُرْجَم فَذَكَر الْحَدِيث وَقَالَ فِيهِ إِنَّهُ الْآن لَفِي نَهَر مِنْ أَنْهَار الْجَنَّة يَنْغَمِس
وَهَذَا صَرِيح فِي تَعَدُّد الْإِقْرَار وَأَنَّ مَا دُون الْأَرْبَع لَا يَسْتَقِلّ بِإِيجَابِ الْحَدّ
وَفِيهِ حُجَّة لِمَنْ اِعْتَبَرَ تَعَدُّد الْمَجْلِس
وَقَدْ رَوَى بن حِبَّان أَيْضًا فِي صَحِيحه مِنْ حَدِيث أَيُّوب عَنْ أَبِي الزُّبَيْر عَنْ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا رَجَمَ مَاعِز بْن مَالِك قَالَ لَقَدْ رَأَيْته يَتَخَضْخَض فِي أنهار الجنة

(12/63)

وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[4418] (فَكَانَ فِيمَا أُنْزِلَ عَلَيْهِ آيَةُ الرَّجْمِ) بِالرَّفْعِ عَلَى أَنَّهَا اسْمُ كَانَ وَفِيمَا أُنْزِلَ خَبَرُهُ
قَالَ النَّوَوِيُّ أَرَادَ بِآيَةِ الرَّجْمِ الشَّيْخَ وَالشَّيْخَةَ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ وَهَذَا مِمَّا نُسِخَ لَفْظُهُ وَبَقِيَ حُكْمُهُ وَقَدْ وَقَعَ نَسْخُ حُكْمٍ دُونَ اللَّفْظِ وَقَدْ وَقَعَ نَسْخُهُمَا جَمِيعًا فَمَا نُسِخَ لَفْظُهُ لَيْسَ لَهُ حُكْمُ الْقُرْآنِ فِي تَحْرِيمِهِ عَلَى الْجُنُبِ وَنَحْوِ ذَلِكَ
وَفِي تَرْكِ الصَّحَابَةِ كِتَابَةَ هَذِهِ الْآيَةِ دَلَالَةٌ ظَاهِرَةٌ أَنَّ الْمَنْسُوخَ لَا يُكْتَبُ فِي الْمُصْحَفِ وَفِي إِعْلَانِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ بِالرَّجْمِ وَهُوَ عَلَى الْمِنْبَرِ وَسُكُوتِ الصَّحَابَةِ وَغَيْرِهِمْ مِنَ الْحَاضِرِينَ عَنْ مُخَالَفَتِهِ بِالْإِنْكَارِ دَلِيلٌ عَلَى ثُبُوتِ الرَّجْمِ انْتَهَى (وَوَعَيْنَاهَا) أَيْ حَفِظْنَاهَا (وَرَجَمْنَا مِنْ بَعْدِهِ) أَيْ تَبَعًا لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِيهِ دَلَالَةٌ عَلَى وُقُوعِ الْإِجْمَاعِ بَعْدَهُ (أَنْ يَقُولَ قَائِلٌ مَا نَجِدُ آيَةَ الرَّجْمِ فِي كِتَابِ اللَّهِ فَيَضِلُّوا بِتَرْكِ فَرِيضَةٍ أَنْزَلَهَا اللَّهُ) أَيْ فِي الْآيَةِ الْمَذْكُورَةِ الَّتِي نُسِخَتْ تِلَاوَتُهَا وَبَقِيَ حُكْمُهَا
قَالَ النَّوَوِيُّ هَذَا الَّذِي خَشِيَهُ قَدْ وَقَعَ مِنَ الْخَوَارِجِ وَهَذَا مِنْ كَرَامَاتِ عُمَرَ رضي الله عنه عَنْهُ
وَيَحْتَمِلُ أَنَّهُ عَلِمَ ذَلِكَ مِنْ جِهَةِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِذَا كَانَ مُحْصَنًا) أَيْ بَالِغًا عَاقِلًا قَدْ تَزَوَّجَ حُرَّةً تَزْوِيجًا صَحِيحًا وَجَامَعَهَا
قَالَهُ الْحَافِظُ
وَقَالَ فِي النِّهَايَةِ أَصْلُ الْإِحْصَانِ الْمَنْعُ وَالْمَرْأَةُ تَكُونُ مُحْصَنَةً بِالْإِسْلَامِ وَبِالْعَفَافِ وَالْحُرِّيَّةِ وَبِالتَّزْوِيجِ يُقَالُ أَحْصَنَتِ الْمَرْأَةُ فَهِيَ مُحْصِنَةٌ وَمُحْصَنَةٌ وَكَذَلِكَ الرَّجُلُ وَالْمُحْصَنُ بِالْفَتْحِ يَكُونُ بِمَعْنَى الْفَاعِلِ وَالْمَفْعُولِ وَهُوَ أَحَدُ الثَّلَاثَةِ الَّتِي جِئْنَ نَوَادِرَ يُقَالُ أَحْصَنَ فَهُوَ مُحْصَنٌ وَأَسْهَبَ فَهُوَ مُسْهَبٌ وَأَلْفَجَ فَهُوَ مُلْفَجٌ انْتَهَى
وَقَالَ فِي شَرْحِ السُّنَّةِ هُوَ الَّذِي اجْتَمَعَ فِيهِ أَرْبَعَةُ شَرَائِطَ الْعَقْلُ وَالْبُلُوغُ وَالْحُرِّيَّةُ وَالْإِصَابَةُ فِي النِّكَاحِ الصَّحِيحِ (إِذَا قَامَتِ الْبَيِّنَةُ) أَيْ شَهَادَةُ أَرْبَعَةِ شُهُودٍ ذُكُورٍ بِالْإِجْمَاعِ (أَوْ كَانَ حمل

(12/64)

اسْتَدَلَّ بِذَلِكَ مَنْ قَالَ إِنَّ الْمَرْأَةَ تُحَدُّ إِذَا وُجِدَتْ حَامِلًا وَلَا زَوْجَ لَهَا وَلَا سَيِّدَ وَلَمْ تَذْكُرْ شُبْهَةً وَهُوَ مَرْوِيٌّ عَنْ عُمَرَ وَمَالِكٍ وَأَصْحَابِهِ قَالُوا إِذَا حَمَلَتْ وَلَمْ يُعْلَمْ لَهَا زَوْجٌ وَلَا عَرَفْنَا إِكْرَاهَهَا لَزِمَهَا الْحَدُّ إِلَّا أَنْ تَكُونَ غَرِيبَةً وَتَدَّعِي أَنَّهُ مِنْ زَوْجٍ أَوْ سَيِّدٍ
وَذَهَبَ الْجُمْهُورُ إِلَى أَنَّ مُجَرَّدَ الْحَبَلِ لَا يَثْبُتُ بِهِ الْحَدُّ بَلْ لَا بُدَّ مِنَ الِاعْتِرَافِ أَوِ الْبَيِّنَةِ وَاسْتَدَلُّوا بِالْأَحَادِيثِ الْوَارِدَةِ فِي دَرْءِ الْحُدُودِ بِالشُّبُهَاتِ
قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ هَذَا مِنْ قَوْلِ عُمَرَ وَمِثْلُ ذَلِكَ لَا يَثْبُتُ بِهِ مِثْلُ هَذَا الْأَمْرِ الْعَظِيمِ الَّذِي يُفْضِي إِلَى هَلَاكِ النُّفُوسِ وَكَوْنُهُ قَالَهُ فِي مَجْمَعٍ مِنَ الصَّحَابَةِ وَلَمْ يُنْكَرْ عَلَيْهِ لَا يَسْتَلْزِمُ أَنْ يَكُونَ إِجْمَاعًا كَمَا بَيَّنَّا ذَلِكَ فِي غَيْرِ مَوْضِعٍ مِنْ هَذَا الشَّرْحِ لِأَنَّ الْإِنْكَارَ فِي مَسَائِلِ الِاجْتِهَادِ غَيْرُ لَازِمٍ لِلْمُخَالِفِ (أَوِ اعْتِرَافٌ) أَيِ الإقرار بالزنى وَالِاسْتِمْرَارُ عَلَيْهِ وَأَجْمَعُوا عَلَى وُجُوبِ الرَّجْمِ عَلَى من اعترف بالزنى وَهُوَ مُحْصَنٌ يَصِحُّ إِقْرَارُهُ بِالْحَدِّ وَاخْتَلَفُوا فِي اشْتِرَاطِ تَكْرَارِ إِقْرَارِهِ أَرْبَعَ مَرَّاتٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا

4 - (بَاب رَجْمِ مَاعِزِ بْنِ مَالِكٍ)
[4419] (عَنْ هِشَامِ بن سعد) هو القرشي ضعفه بن معين والنسائي وبن عَدِيٍّ (عَنْ أَبِيهِ) أَيْ نُعَيْمٍ (فِي حِجْرِ أَبِي) بِفَتْحِ الْحَاءِ وَيُكْسَرُ أَيْ فِي تَرْبِيَةِ أَبِي هَزَّالٍ (فَأَصَابَ جَارِيَةً) أَيْ جَامَعَ مَمْلُوكَةً (مِنَ الْحَيِّ) أَيِ الْقَبِيلَةِ (فَقَالَ لَهُ أَبِي) أَيْ هَزَّالٌ (ائْتِ) أَمْرٌ مِنَ الْإِتْيَانِ أَيِ احْضُرْ وَإِنَّمَا يُرِيدُ بِذَلِكَ أَيْ بِمَا ذَكَرَ مِنَ الْإِتْيَانِ وَالْإِخْبَارِ (رَجَاءَ أَنْ يَكُونَ لَهُ مَخْرَجًا) أَيْ عَنِ الذَّنْبِ
قَالَ الطِّيِبِيُّ اسْمُ كَانَ يَرْجِعُ إِلَى الْمَذْكُورِ وَخَبَرُهُ مَخْرَجًا وَلَهُ ظَرْفُ لَغْوٍ كَمَا فِي قَوْلِهِ

(12/65)

تعالى ولم يكن له كفوا أحد والمعنى يكون إتيانك وإخبارك رسول الله مَخْرَجًا لَكَ (فَأَقِمْ عَلَيَّ كِتَابَ اللَّهِ) أَيْ حكمه (فأعرض) أي رسول الله (عَنْهُ) أَيْ عَنْ مَاعِزٍ (فَعَادَ) أَيْ فَرَجَعَ بعد ما غاب
قاله القارىء (قَالَهَا) أَيْ هَذِهِ الْكَلِمَاتِ (فَبِمَنْ) أَيْ فَبِمَنْ زَنَيْتَ
قَالَ الطِّيِبِيُّ الْفَاءُ فِي قَوْلِهِ فَبِمَنْ جَزَاءُ شَرْطٍ مَحْذُوفٍ أَيْ إِذَا كَانَ كَمَا قُلْتَ فَبِمَنْ زَنَيْتَ (هَلْ بَاشَرْتَهَا) أَيْ وَصَلَ بَشَرَتُكَ بَشَرَتَهَا وَقَدْ يُكَنَّى بِالْمُبَاشَرَةِ عَنِ الْمُجَامَعَةِ
قال تعالى فالآن باشروهن (فَأَمَرَ بِهِ أَنْ يُرْجَمَ) بَدَلُ اشْتِمَالٍ مِنَ الضَّمِيرِ الْمَجْرُورِ فِي بِهِ (فَأُخْرِجَ) بِصِيغَةِ الْمَجْهُولِ (بِهِ) قَالَ الطِّيِبِيُّ وَعُدِّيَ أُخْرِجَ بِالْهَمْزَةِ وَالْيَاءِ تَأْكِيدًا كَمَا فِي قَوْلِهِ تَعَالَى تَنْبُتُ بِالدُّهْنِ قَالَهُ الْحَرِيرِيُّ فِي دُرَّةِ الْغَوَّاصِ (إِلَى الْحَرَّةِ) قَالَ فِي الْمَجْمَعِ هِيَ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ وَفِي رِوَايَةِ أَبِي سَعِيدٍ الْآتِيَةِ فِي الْبَابِ مِنْ طَرِيقِ أَبِي نَضْرَةَ خَرَجْنَا بِهِ إِلَى الْبَقِيعِ فَوَاللَّهِ مَا أَوْثَقْنَاهُ وَلَا حَفَرْنَا لَهُ وَلَكِنَّهُ قَامَ لَنَا
قَالَ أَبُو كَامِلٍ قَالَ فَرَمَيْنَاهُ بِالْعِظَامِ وَالْمَدَرِ وَالْخَزَفِ فَاشْتَدَّ وَاشْتَدَدْنَا خَلْفَهُ حَتَّى أَتَى عُرْضَ الْحَرَّةِ فَانْتَصَبَ لَنَا فَرَمَيْنَاهُ بِجَلَامِيدِ الْحَرَّةِ
قَالَ ابْنُ الْهُمَامِ فِي الْحَدِيثِ الصَّحِيحِ فَرَجَمْنَاهُ يَعْنِي مَاعِزًا بِالْمُصَلَّى وَفِي مُسْلِمٍ وَأَبِي دَاوُدَ فَانْطَلَقْنَا بِهِ إِلَى بَقِيعِ الْغَرْقَدِ وَالْمُصَلَّى كَانَ بِهِ لِأَنَّ الْمُرَادَ مُصَلَّى الْجَنَائِزِ فَيَتَّفِقُ الْحَدِيثَانِ
وَأَمَّا مَا فِي التِّرْمِذِيِّ مِنْ قَوْلِهِ فَأُمِرَ بِهِ فِي الرَّابِعَةِ فَأُخْرِجَ إِلَى الْحَرَّةِ فَرُجِمَ بِالْحِجَارَةِ فَإِنْ لَمْ يُتَأَوَّلْ عَلَى أَنَّهُ اتُّبِعَ حِينَ هَرَبَ حَتَّى أُخْرِجَ إِلَى الْحَرَّةِ وَإِلَّا فَهُوَ غَلَطٌ لِأَنَّ الصِّحَاحَ وَالْحِسَانَ مُتَظَافِرَةٌ عَلَى أَنَّهُ إِنَّمَا صَارَ إِلَيْهَا هَارِبًا لَا أَنَّهُ ذُهِبَ بِهِ إِلَيْهَا ابْتِدَاءً لِيُرْجَمَ بِهَا (مَسَّ الْحِجَارَةَ) أَيْ أَلَمَ إِصَابَتِهَا (فَجَزِعَ) أَيْ فَلَمْ يَصْبِرْ (فَخَرَجَ) أَيْ مِنْ مَكَانِهِ الَّذِي يُرْجَمُ فِيهِ (يَشْتَدُّ) أَيْ يَسْعَى وَيَعْدُو حَالٌ (فَلَقِيَهُ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ) بِالتَّصْغِيرِ (أَصْحَابَهُ) أَيْ أَصْحَابَ عَبْدِ اللَّهِ أَوْ أَصْحَابَ مَاعِزٍ الَّذِينَ يَرْجُمُونَهُ وَالْجُمْلَةُ حَالٌ (بِوَظِيفِ بَعِيرٍ) الْوَظِيفُ عَلَى مَا فِي الْقَامُوسِ مُسْتَدَقُّ الذراع

(12/66)

وَالسَّاقِ مِنَ الْخَيْلِ وَالْإِبِلِ وَغَيْرِهِمَا وَفِي الْمُغْرِبِ وَظِيفُ الْبَعِيرِ مَا فَوْقَ الرُّسْغِ مِنَ السَّاقِ (ثم أتى) أي جاء بن أُنَيْسٍ (فَذَكَرَ لَهُ ذَلِكَ) أَيْ جَزَعَهُ وَهَرَبَهُ (هَلَّا تَرَكْتُمُوهُ) جَمَعَ الْخِطَابَ لِيَشْمَلَهُ وَغَيْرَهُ (لَعَلَّهُ أَنْ يَتُوبَ) أَيْ يَرْجِعَ عَنْ إِقْرَارِهِ (فَيَتُوبَ اللَّهُ عَلَيْهِ) أَيْ فَيَقْبَلَ اللَّهُ تَوْبَتَهُ وَيُكَفِّرَ عنه سيئته من غير رجمه
قال القارىء قَالَ الطِّيِبِيُّ الْفَاءَاتُ الْمَذْكُورَةُ بَعْدَ لَمَّا فِي قَوْلِهِ فَلَمَّا رُجِمَ إِلَى قَوْلِهِ فَقَتَلَهُ كُلُّ وَاحِدَةٍ تَصْلُحُ لِلْعَطْفِ إِمَّا عَلَى الشَّرْطِ أَوْ عَلَى الْجَزَاءِ إِلَّا قَوْلَهُ فَوَجَدَ فَإِنَّهُ لَا يَصْلُحُ لِأَنْ يَكُونَ عَطْفًا عَلَى الْجَزَاءِ وَقَوْلُهُ فَهَلَّا تَرَكْتُمُوهُ يَصْلُحُ لِلْجَزَاءِ وَفِيهِ إِشْكَالٌ لِأَنَّ جَوَابَ لَمَّا لَا يَدْخُلُهُ الْفَاءُ عَلَى اللُّغَةِ الْفَصِيحَةِ وَقَدْ يَجُوزُ أَنْ يُقَدَّرَ الْجَزَاءُ وَيُقَالُ تَقْدِيرُهُ لَمَّا رُجِمَ فَكَانَ كَيْتُ فَكَيْتُ عَلِمْنَا حُكْمَ الرَّجْمِ وَمَا يَتَرَتَّبُ عَلَيْهِ وَعَلَى هَذَا الْفَاءَاتُ كُلُّهَا لَا تَحْتَمِلُ إِلَّا الْعَطْفَ عَلَى الشَّرْطِ انْتَهَى
قُلْتُ فِي بَعْضِ النُّسَخَ الْمَوْجُودَةِ جَزِعَ بِغَيْرِ الْفَاءِ فَعَلَى هَذَا الظَّاهِرِ أَنَّهُ هُوَ جَوَابُ لَمَّا وَبَقِيَّةُ الْفَاءَاتِ لِلْعَطْفِ عَلَى الْجَزَاءِ
وَفِي قَوْلِهِ هَلَّا تَرَكْتُمُوهُ إِلَخْ دَلِيلٌ عَلَى أَنَّ الْمُقِرَّ إِذَا فَرَّ يُتْرَكُ فَإِنْ صَرَّحَ بِالرُّجُوعِ فَذَاكَ وَإِلَّا اتُّبِعَ وَرُجِمَ وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَعِنْدَ الْمَالِكِيَّةِ فِي الْمَشْهُورِ لَا يُتْرَكُ إِذَا هَرَبَ وَقِيلَ يُشْتَرَطُ أَنْ يُؤْخَذَ عَلَى الْفَوْرِ فَإِنْ لَمْ يُؤْخَذْ تُرِكَ وعن بن عُيَيْنَةَ إِنْ أُخِذَ فِي الْحَالِ كُمِّلَ عَلَيْهِ الْحَدُّ وَإِنْ أُخِذَ بَعْدَ أَيَّامٍ تُرِكَ
وَعَنْ أَشْهَبَ إِنْ ذَكَرَ عُذْرًا يُقْبَلُ تُرِكَ وَإِلَّا فَلَا وَنَقَلَهُ الْقَعْنَبِيُّ عَنْ مَالِكٍ
وَفِي الْحَدِيثِ فَوَائِدُ مِمَّا يَتَعَلَّقُ بِالرَّجْمِ بَسَطَهَا الْحَافِظُ فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ فِي صُحْبَةِ يَزِيدَ وَصُحْبَةِ نُعَيْمِ بْنِ هَزَّالٍ

[4420] (قِصَّةُ مَاعِزِ بْنِ مَالِكٍ) أَيِ الْمَذْكُورَةُ في الحديث المتقدم
وفيه قوله هَلَّا تَرَكْتُمُوهُ (فَقَالَ) أَيْ عَاصِمُ بْنُ عُمَرَ (حَدَّثَنِي حَسَنُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ) هُوَ أبو محمد المدني وأبوه بن الْحَنَفِيَّةِ الْفَقِيهُ مُوَثَّقٌ (قَالَ) أَيْ حَسَنُ بْنُ مُحَمَّدٍ (ذَلِكَ) مَفْعُولُ حَدَّثَنِي وَفَاعِلُهُ مَنْ شِئْتُمْ (من قول رسول الله) مِنْ بَيَانِيَّةٌ (فَهَلَّا تَرَكْتُمُوهُ) بَدَلٌ مِنْ قَوْلِ رسول الله (مِنْ رِجَالِ أَسْلَمَ) بِفَتْحِ الْهَمْزَةِ قَبِيلَةٌ (مِمَّنْ لَا أَتَّهِمُ) أَيْ رِجَالِ أَسْلَمَ الَّذِينَ حَدَّثُونِي الْقَوْلَ الْمَذْكُورَ غَيْرَ مُتَّهَمِينَ عِنْدِي (قَالَ) أَيْ حَسَنُ بْنُ مُحَمَّدٍ (وَلَمْ أَعْرِفْ هَذَا الْحَدِيثَ) أَيْ مَعَ الْقَوْلِ الْمَذْكُورِ وَهُوَ هَلَّا تَرَكْتُمُوهُ أو

(12/67)

الْمُرَادُ مِنْ هَذَا الْحَدِيثِ الْقَوْلُ الْمَذْكُورُ فَقَطْ (كنت في من رَجَمَ الرَّجُلَ) أَيْ مَاعِزَ بْنَ مَالِكٍ (صَرَخَ) أَيْ صَاحَ (رُدُّونِي) أَيْ أَرْجِعُونِي (وَغَرُّونِي) أَيْ خدعوني (وأخبروني أن رسول الله غَيْرُ قَاتِلِي) هَذَا بَيَانٌ وَتَفْسِيرٌ لِقَوْلِهِ قَتَلُونِي وَغَرُّونِي (فَلَمْ نَنْزِعْ عَنْهُ) أَيْ لَمْ نَنْتَهِ عَنْهُ قَالَ فِي الْقَامُوسِ نَزَعَ عَنِ الْأُمُورِ انْتَهَى عَنْهَا (لِيَسْتَثْبِتَ إِلَخْ) وَفِي بَعْضِ النُّسَخِ لِيَسْتَتِيبَ وَهَذَا مِنْ قَوْلِ جَابِرٍ رَضِيَ اللَّهُ عنه يعني أن النبي إِنَّمَا قَالَ كَذَلِكَ لِأَجْلِ الِاسْتِيتَابِ أَوْ لِأَجْلِ الِاسْتِثْبَاتِ وَالِاسْتِفْصَالِ فَإِنْ وَجَدَ شُبْهَةً يَسْقُطُ بِهَا الْحَدُّ أَسْقَطَهُ لِأَجْلِهَا وَإِنْ لَمْ يَجِدْ شُبْهَةً كَذَلِكَ أَقَامَ عَلَيْهِ الْحَدَّ وَلَيْسَ الْمُرَادُ أَنَّ النبي أَمَرَهُمْ أَنْ يَدَعُوهُ وَأَنَّ هَرَبَ الْمَحْدُودِ مِنَ الْحَدِّ مِنْ جُمْلَةِ الْمُسْقِطَاتِ وَلِهَذَا قَالَ فَهَلَّا تَرَكْتُمُوهُ وَجِئْتُمُونِي بِهِ (فَأَمَّا) بِفَتْحِ الْهَمْزَةِ وَتَشْدِيدِ الْمِيمِ حَرْفُ الشَّرْطِ (لِتَرْكِ حَدٍّ فَلَا) أَيْ إنما قال فَهَلَّا تَرَكْتُمُوهُ إِلَخْ لِلِاسْتِثْبَاتِ وَأَمَّا قَوْلُهُ لِتَرْكِ الْحَدِّ فَلَا (قَالَ) أَيْ حَسَنُ بْنُ مُحَمَّدٍ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِي أَنَّ الْمُقِرَّ إِنْ فَرَّ فِي أَثْنَاءِ إِقَامَةِ الْحَدِّ هَلْ يُتْرَكُ أَمْ يُتْبَعُ فَيُقَامُ عَلَيْهِ الْحَدُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي الِاحْتِجَاجِ بِهِ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ جَابِرٍ طَرَفًا مِنْهُ بِنَحْوِهِ

[4421] (فَسَأَلَ قَوْمَهُ أَمَجْنُونٌ هُوَ) وَفِي حَدِيثِ جَابِرٍ مِنْ طَرِيقِ الزُّهْرِيِّ عَنْ أَبِي سلمة عنه فقال له النبي أَبِكَ جُنُونٌ وَيُجْمَعُ بَيْنَهُمَا بِأَنَّهُ سَأَلَهُ ثُمَّ سَأَلَ عَنْهُ قَوْمَهُ احْتِيَاطًا فَإِنَّ فَائِدَةَ سُؤَالِهِ أَنَّهُ لَوِ ادَّعَى الْجُنُونَ لَكَانَ فِي ذَلِكَ دَفْعٌ لِإِقَامَةِ الْحَدِّ عَلَيْهِ حَتَّى يَظْهَرَ خِلَافُ دَعْوَاهُ فَلَمَّا أَجَابَ بِأَنَّهُ لَا جُنُونَ بِهِ سَأَلَ عَنْهُ قَوْمَهُ لِاحْتِمَالِ أَنْ يَكُونَ كَذَلِكَ ولا يعتد

(12/68)

بِقَوْلِهِ كَذَا جَمَعَ الْحَافِظُ بَيْنَ الرِّوَايَتَيْنِ (فَانْطُلِقَ) بصيغة المجهول (به) الباء للتعدية (فلم يصل) أي النبي (عَلَيْهِ) أَيْ عَلَى مَاعِزٍ وَسَيَجِيءُ فِي هَذَا الباب تحقيق أنه صَلَّى عَلَيْهِ أَمْ لَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُرْسَلًا

[4422] (أَعْضَلُ) بِالضَّادِ الْمُعْجَمَةِ أَيْ مُشْتَدُّ الْخَلْقِ قَالَهُ النَّوَوِيُّ وَقَالَ الْحَافِظُ وَفِي لَفْظٍ ذُو عَضَلَاتٍ بِفَتْحِ الْمُهْمَلَةِ ثُمَّ الْمُعْجَمَةِ قَالَ أَبُو عُبَيْدَةَ الْعَضَلَةُ مَا اجْتَمَعَ مِنَ اللَّحْمِ فِي أَعْلَى بَاطِنِ السَّاقِ
وَقَالَ الْأَصْمَعِيُّ كُلُّ عصبة مع لحم فهي عضلة
وقال بن الْقَطَّاعِ الْعَضَلَةُ لَحْمُ السَّاقِ وَالذِّرَاعِ وَكُلُّ لَحْمَةٍ مُسْتَدِيرَةٍ فِي الْبَدَنِ وَالْأَعْضَلُ الشَّدِيدُ الْخَلْقِ وَمِنْهُ أَعْضَلَ الْأَمْرُ إِذَا اشْتَدَّ لَكِنْ دَلَّتِ الرِّوَايَةُ الْأُخْرَى عَلَى أَنَّ الْمُرَادَ بِهِ هُنَا كَثِيرُ الْعَضَلَاتِ انْتَهَى (فَشَهِدَ عَلَى نَفْسِهِ أَرْبَعَ مَرَّاتٍ) احتج به من قال إن الإقرار بالزنى لَا يَثْبُتُ حَتَّى يُقِرَّ أَرْبَعَ مَرَّاتٍ (قَبَّلْتُهَا) مِنَ التَّقْبِيلِ (إِنَّهُ قَدْ زَنَى الْأَخِرُ) بِهَمْزَةٍ مَقْصُورَةٍ وَخَاءٍ مَكْسُورَةٍ مَعْنَاهُ الْأَرْذَلُ وَالْأَبْعَدُ وَالْأَدْنَى وَقِيلَ اللَّئِيمُ وَقِيلَ الشَّقِيُّ وَكُلُّهُ مُتَقَارِبٌ وَمُرَادُهُ نفسه فحقرها وعابها لاسيما وَقَدْ فَعَلَ هَذِهِ الْفَاحِشَةَ قَالَهُ النَّوَوِيُّ وَقَالَ السُّيُوطِيُّ الْأَخِرَ بِوَزْنِ الْكَبِدِ أَيِ الْأَبْعَدَ الْمُتَأَخِّرَ عَنِ الْخَيْرِ (فَرَجَمَهُ) أَيْ أَمَرَ بِرَجْمِهِ (أَلَا) بِالتَّخْفِيفِ حَرْفُ التَّنْبِيهِ (كُلَّمَا نَفَرْنَا فِي سَبِيلِ اللَّهِ) وَفِي رِوَايَةٍ لِمُسْلِمٍ كُلَّمَا نَفَرْنَا غَازِينَ فِي سَبِيلِ اللَّهِ (خَلَفَ أَحَدُهُمْ) أَيْ بَقِيَ خَلْفَ الْغُزَاةِ خَلِيفَةٌ لَهُمْ فِي أَهَالِيهِمْ وَيَخُونُ فِي نِسَائِهِمْ (لَهُ) أَيْ لِلرَّجُلِ الْخَلِيفَةِ (نَبِيبٌ) بِنُونٍ ثُمَّ مُوَحَّدَةٍ ثُمَّ يَاءٍ تَحْتِيَّةٍ ثُمَّ مُوَحَّدَةٍ عَلَى وَزْنِ الْأَمِيرِ هُوَ صَوْتُ التَّيْسِ عِنْدَ السِّفَادِ (كَنَبِيبِ التَّيْسِ) فِي الْقَامُوسِ التَّيْسُ الذَّكَرُ مِنَ الظِّبَاءِ وَالْمَعْزِ (يَمْنَحُ) أَيْ يُعْطِي (إِحْدَاهُنَّ الْكُثْبَةَ) بِضَمِّ الْكَافِ وَإِسْكَانِ الْمُثَلَّثَةِ الْقَلِيلُ مِنَ اللَّبَنِ وَغَيْرِهِ قَالَهُ النَّوَوِيُّ
وَفِي النِّهَايَةِ الْكُثْبَةُ كُلُّ قَلِيلٍ جَمَعْتَهُ مِنْ طَعَامٍ أَوْ لَبَنٍ أَوْ غَيْرِ ذَلِكَ وَالْجَمْعُ كُثَبٌ
وَالْمَعْنَى أَيْ يَعْمِدُ أَحَدُكُمْ إِلَى الْمُغِيبَةِ فَيَخْدَعُهَا بِالْقَلِيلِ مِنَ اللَّبَنِ وَغَيْرِهِ فَيُجَامِعُ مَعَهَا (إِنْ يُمْكِنَنِي مِنْ أَحَدٍ مِنْهُمْ) كَلِمَةُ إِنْ نَافِيَةٌ (إِلَّا نَكَّلْتُهُ) أَيْ عَذَّبْتُهُ بِالرَّجْمِ أَوِ الْجَلْدِ
وَعِنْدَ مُسْلِمٍ أَمَا وَاللَّهِ إِنْ يُمَكِّنَنِي مِنْ أَحَدٍ لَأُنَكِّلَنَّهُ عَنْهُ وَفِي رِوَايَةٍ لَهُ إِنَّ اللَّهَ لَا يُمَكِّنَنِي مِنْ أَحَدٍ مِنْهُمْ إِلَّا جَعَلْتُهُ نَكَالًا وَفِي رِوَايَةٍ لَهُ عَلَيَّ أَنْ لَا أُوتَى بِرَجُلٍ فَعَلَ ذَلِكَ إِلَّا نَكَّلْتُ بِهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَحَكَى أَبُو دَاوُدَ عَنْ شُعْبَةَ أَنَّهُ قَالَ سَأَلْتُ سِمَاكًا عَنِ الْكُثْبَةِ فَقَالَ اللَّبَنُ

(12/69)

الْقَلِيلُ

[4423] (وَالْأَوَّلُ أَتَمُّ) الْمُرَادُ مِنَ الْأَوَّلِ الْحَدِيثُ الْمُتَقَدِّمُ (قَالَ فَرَدَّهُ مَرَّتَيْنِ) أَيْ رَدَّ رَسُولُ الله ماعز بن مَالِكٍ مَرَّتَيْنِ (فَقَالَ إِنَّهُ رَدَّهُ أَرْبَعَ مَرَّاتٍ) قَالَ الْحَافِظُ وَأَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقِ شُعْبَةَ عَنْ سِمَاكٍ قَالَ فَرَدَّهُ مَرَّتَيْنِ وَفِي أُخْرَى مَرَّتَيْنِ أَوْ ثَلَاثًا
قَالَ شُعْبَةُ قَالَ سِمَاكٌ فَذَكَرْتُهُ لِسَعِيدِ بْنِ جُبَيْرٍ فَقَالَ إِنَّهُ رَدَّهُ أَرْبَعَ مَرَّاتٍ
وَوَقَعَ فِي حَدِيثِ أَبِي سَعِيدٍ عند مسلم أيضا فاعترف بالزنى ثَلَاثَ مَرَّاتٍ
وَالْجَمْعُ بَيْنَهَا أَمَّا رِوَايَةُ مَرَّتَيْنِ فَتُحْمَلُ عَلَى أَنَّهُ اعْتَرَفَ مَرَّتَيْنِ فِي يَوْمٍ وَمَرَّتَيْنِ فِي يَوْمٍ آخَرَ لِمَا يُشْعِرُ بِهِ قَوْلُ بُرَيْدَةَ فَلَمَّا كَانَ مِنَ الْغَدِ فَاقْتَصَرَ الرَّاوِي عَلَى إِحْدَاهُمَا أَوْ مُرَادِهِ اعْتَرَفَ مَرَّتَيْنِ فِي يَوْمَيْنِ فَيَكُونُ مِنْ ضَرْبِ اثْنَيْنِ فِي اثْنَيْنِ
وَقَدْ وَقَعَ عِنْدَ أَبِي دَاوُدَ مِنْ طَرِيقِ إِسْرَائِيلَ عَنْ سِمَاكٍ عَنْ سَعِيدِ بْنِ جبير عن بن عَبَّاسٍ جَاءَ مَاعِزُ بْنُ مَالِكٍ إِلَى النَّبِيِّ فاعترف بالزنى مرتين فطرده ثم جاء فاعترف بالزنى مَرَّتَيْنِ
وَأَمَّا رِوَايَةُ الثَّلَاثِ فَكَانَ الْمُرَادُ الِاقْتِصَارُ عَلَى الْمَرَّاتِ الَّتِي رَدَّهُ فِيهَا
وَأَمَّا الرَّابِعَةُ فَإِنَّهُ لَمْ يَرُدَّهُ بَلِ اسْتَثْبَتَ فِيهِ وَسَأَلَ عَنْ عَقْلِهِ لَكِنْ وَقَعَ فِي حَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ أَبِي دَاوُدَ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ الصَّامِتِ مَا يَدُلُّ عَلَى أَنَّ الِاسْتِثْبَاتَ فِيهِ إِنَّمَا وَقَعَ بَعْدَ الرَّابِعَةِ وَلَفْظُهُ جَاءَ الْأَسْلَمِيُّ فَشَهِدَ عَلَى نَفْسِهِ أَنَّهُ أَصَابَ امْرَأَةً حَرَامًا أَرْبَعَ مَرَّاتٍ كُلَّ ذَلِكَ يُعْرِضُ عنه رسول الله فَأَقْبَلَ فِي الْخَامِسَةِ فَقَالَ تَدْرِي مَا الزَّانِي إِلَى آخِرِهِ
وَالْمُرَادُ بِالْخَامِسَةِ الصِّفَةُ الَّتِي وَقَعَتْ مِنْهُ عِنْدَ السُّؤَالِ وَالِاسْتِثْبَاتِ لِأَنَّ صِفَةَ الْإِعْرَاضِ وَقَعَتْ أَرْبَعَ مَرَّاتٍ وَصِفَةَ الْإِقْبَالِ عَلَيْهِ لِلسُّؤَالِ وَقَعَ بَعْدَهَا انْتَهَى

[4425] (أَحَقٌّ) بِهَمْزَةِ الِاسْتِفْهَامِ أَيْ أَثَابِتٌ (مَا بَلَغَنِي عَنْكَ) مَا مَوْصُولَةٌ أَيِ الْخَبَرُ الَّذِي وَصَلَ إِلَيَّ فِي شَأْنِكَ هَلْ هُوَ حَقٌّ ثَابِتٌ (قَالَ) مَاعِزٌ (فَشَهِدَ أَرْبَعَ شَهَادَاتٍ) أَيْ أَقَرَّ أَرْبَعَ مَرَّاتٍ (فَأَمَرَ بِهِ) أَيْ بِرَجْمِهِ
فَإِنْ قُلْتَ كَيْفَ التَّوْفِيقُ بَيْنَ هَذَا الْحَدِيثِ الذي يدل على أنه كَانَ عَارِفًا بِزِنَا مَاعِزٍ فَاسْتَنْطَقَهُ لِيُقِرَّ بِهِ لِيُقِيمَ عَلَيْهِ الْحَدَّ وَبَيْنَ الْأَحَادِيثِ الْأُخْرَى الَّتِي تدل على أنه لَمْ يَكُنْ عَارِفًا بِهِ فَجَاءَ مَاعِزٌ فَأَقَرَّ فَأَعْرَضَ عَنْهُ مِرَارًا قُلْتُ فِي هَذَا الْحَدِيثِ اختصار

(12/70)

وَذَلِكَ لِأَنَّهُ لَا يَبْعُدُ أَنَّ رَسُولَ اللَّهِ بَلَغَهُ حَدِيثُ مَاعِزٍ فَأَحْضَرَهُ بَيْنَ يَدَيْهِ فَاسْتَنْطَقَهُ لِيُنْكِرَ مَا نُسِبَ إِلَيْهِ لِدَرْءِ الْحَدِّ فَلَمَّا أَقَرَّ أَعْرَضَ عَنْهُ مِرَارًا وَكُلُّ ذَلِكَ لِيَرْجِعَ عَمَّا أَقَرَّ فَلَمَّا لَمْ يَجِدْ فِيهِ ذَلِكَ فَقَالَ أَبِهِ جُنُونٌ إِلَخْ
هَذَا تَلْخِيصُ مَا قَالَهُ الطِّيِبِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4426] (فَطَرَدَهُ) قَالَ الْجَوْهَرِيُّ الطَّرْدُ الْإِبْعَادُ (اذْهَبُوا بِهِ فَارْجُمُوهُ) فِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا يَجِبُ أَنْ يَكُونَ الْإِمَامُ أَوَّلَ مَنْ يَرْجُمُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4427] (حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ أَخْبَرَنَا جَرِيرٌ حَدَّثَنِي يَعْلَى عَنْ عِكْرِمَةَ أن النبي) هَذِهِ الرِّوَايَةُ مُرْسَلَةٌ وَرِوَايَةُ وَهْبِ بْنِ جَرِيرٍ مَوْصُولَةٌ قَالَ الْحَافِظُ لَمْ يَذْكُرْ مُوسَى فِي روايته بن عَبَّاسٍ بَلْ أَرْسَلَهُ وَأَشَارَ إِلَى ذَلِكَ أَبُو دَاوُدَ وَكَأَنَّ الْبُخَارِيَّ لَمْ يَعْتَبِرْ هَذِهِ الْعِلَّةَ لِأَنَّ وَهْبَ بْنَ جَرِيرٍ وَصَلَهُ وَهُوَ أَخْبَرَ بِحَدِيثِ أَبِيهِ مِنْ غَيْرِهِ وَلِأَنَّهُ لَيْسَ دُونَ مُوسَى فِي الْحِفْظِ وَلِأَنَّ أَصْلَ الْحَدِيثِ مَعْرُوفٌ عن بن عَبَّاسٍ فَقَدْ أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَمِنْ رواية خالد الحذاء عن عكرمة عن بن عَبَّاسٍ وَأَخْرَجَهُ مُسْلِمٌ مِنْ وَجْهٍ آخَرَ عَنْ سعيد بن جبير عن بن عَبَّاسٍ انْتَهَى (لَعَلَّكَ قَبَّلْتَ) مِنَ التَّقْبِيلِ حَذَفَ الْمَفْعُولَ لِلْعِلْمِ بِهِ أَيِ الْمَرْأَةَ الْمَذْكُورَةَ وَلَمْ يُعَيِّنْ مَحَلَّ التَّقْبِيلِ (أَوْ غَمَزْتَ) أَيْ لَمَسْتَ كَمَا فِي رِوَايَةٍ مِنْ غَمَزْتُ الشَّيْءَ بِيَدِي أَيْ لَمَسْتُ بِهَا أَوْ أَشَرْتُ إِلَيْهِ بِهَا قاله القارىء
قُلْتُ وَالرِّوَايَةُ الَّتِي أَشَارَ إِلَيْهَا هِيَ عِنْدَ الْإِسْمَاعِيلِيِّ بِلَفْظِ لَعَلَّكَ قَبَّلْتَ أَوْ لَمَسْتَ ذَكَرَهَا الْحَافِظُ
وَقَالَ فِي الْقَامُوسِ غَمَزَهُ بِيَدِهِ شِبْهُ نَخَسَهُ وَبِالْعَيْنِ وَالْجَفْنِ وَالْحَاجِبِ أَشَارَ (أَوْ نَظَرْتَ) أَيْ فَأَطْلَقْتَ عَلَى أَيِّ وَاحِدَةٍ فَعَلْتَ مِنَ الثلاث زنا الْمُرَادُ لَعَلَّكَ وَقَعَ مِنْكَ هَذِهِ الْمُقَدِّمَاتُ فَتَجَوَّزْتَ بإطلاق لفظ الزنى عَلَيْهَا فَفِيهِ إِشَارَةٌ إِلَى الْحَدِيثِ الْآخَرِ الْمُخَرَّجِ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ الْعَيْنُ تَزْنِي وَزِنَاهَا النَّظَرُ وَفِي بَعْضِ طُرُقِهِ

(12/71)

عِنْدَهُمَا أَوْ عِنْدَ أَحَدِهِمَا ذِكْرُ اللِّسَانِ وَالْيَدِ وَالرِّجْلِ وَالْأُذُنِ قَالَهُ الْحَافِظُ (أَفَنِكْتَهَا) بِكَسْرِ النُّونِ وَسُكُونِ الْكَافِ عَلَى وَزْنِ بِعْتَ أَيْ أَفَجَامَعْتَهَا يُقَالُ نَاكَهَا يَنِيكُهَا جَامَعَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ أَيْضًا مُرْسَلًا وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مُسْنَدًا

[4428] (جَاءَ الْأَسْلَمِيُّ) يَعْنِي مَاعِزَ بْنَ مَالِكٍ (حَتَّى غَابَ ذَلِكَ مِنْكَ) أَيِ الذَّكَرُ (فِي ذَلِكَ مِنْهَا) أَيْ فِي فَرْجِهَا
وَعِنْدَ النَّسَائِيِّ عَلَى مَا قَالَ الْحَافِظُ هَلْ أَدْخَلْتَهُ وَأَخْرَجْتَهُ قَالَ نَعَمْ (كَمَا يَغِيبُ الْمِرْوَدُ) بِكَسْرِ الْمِيمِ الْمِيلُ (فِي الْمُكْحُلَةِ) قَالَ فِي الْقَامُوسِ الْمُكْحُلَةُ مَا فِيهِ الْكُحْلُ وَهُوَ أَحَدُ مَا جَاءَ مِنَ الْأَدَوَاتِ بِالضَّمِّ (وَالرِّشَاءِ) بِكَسْرِ الرَّاءِ قَالَ فِي الْقَامُوسِ الرِّشَاءُ كَكِسَاءِ الْحَبْلِ وَفِي هَذَا مِنَ الْمُبَالَغَةِ فِي الِاسْتِثْبَاتِ وَالِاسْتِفْصَالِ مَا لَيْسَ بَعْدَهُ فِي تَطَلُّبِ بَيَانِ حَقِيقَةِ الْحَالِ فَلَمْ يَكْتَفِ بِإِقْرَارِ المقر بالزنى بَلِ اسْتَفْهَمَهُ بِلَفْظٍ لَا أَصْرَحَ مِنْهُ فِي المطلوب وهو لفظ النيك الذي كان يَتَحَاشَى عَنِ التَّكَلُّمِ بِهِ فِي جَمِيعِ حَالَاتِهِ وَلَمْ يُسْمَعْ مِنْهُ إِلَّا فِي هَذَا الْمَوْطِنِ ثُمَّ لَمْ يَكْتَفِ بِذَلِكَ بَلْ صَوَّرَهُ تَصْوِيرًا حِسِّيًّا وَلَا شَكَّ أَنَّ تَصْوِيرَ الشَّيْءِ بِأَمْرٍ مَحْسُوسٍ أَبْلَغُ فِي الِاسْتِفْصَالِ مِنْ تَسْمِيَتِهِ بِأَصْرَحِ أَسْمَائِهِ وَأَدَلِّهَا عَلَيْهِ (انْظُرْ إِلَى هَذَا) أَيْ مَاعِزٍ (فَلَمْ تَدَعْهُ) مِنْ وَدَعَ أَيْ فَلَمْ تَتْرُكْهُ (رَجْمَ الْكَلْبِ) مَفْعُولٌ لَهُ لِلنَّوْعِ (فَسَكَتَ) رسول الله (عَنْهُمَا) وَلَمْ يَقُلْ لَهُمَا شَيْئًا (شَائِلٌ بِرِجْلِهِ) الْبَاءُ لِلتَّعْدِيَةِ أَيْ رَافِعٌ رِجْلَهُ مِنْ شِدَّةِ الِانْتِفَاخِ كَذَا فِي فَتْحِ الْوَدُودِ وَقَالَ فِي الْقَامُوسِ شَالَتِ النَّاقَةُ بِذَنَبِهَا شَوْلًا وَشَوَلَانًا وَأَشَالَتْهُ رَفَعَتْهُ فَشَالَ الذَّنَبُ نَفْسُهُ لَازِمٌ وَمُتَعَدٍّ (نَحْنُ ذَانِ) تَثْنِيَةُ ذَا أَيْ نَحْنُ هَذَانِ مَوْجُودَانِ وَحَاضِرَانِ (فَقَالَ انْزِلَا) لَعَلَّهُمَا كَانَا عَلَى الْمَرْكَبِ أَوْ كَانَتْ جِيفَةُ الْحِمَارِ

(12/72)

فِي مَكَانٍ أَسْفَلَ وَاللَّهُ تَعَالَى أَعْلَمُ (فَمَا نِلْتُمَا مِنْ عِرْضِ أَخِيكُمَا) قَالَ فِي الْقَامُوسِ نَالَ مِنْ عِرْضِهِ سَبَّهُ (أَشَدُّ مِنْ أَكْلٍ مِنْهُ) أَيْ مِنَ الْحِمَارِ (إِنَّهُ) أَيْ مَاعِزًا (يَنْغَمِسُ فِيهَا) أَيْ فِي أَنْهَارِ الْجَنَّةِ
وَفِي بَعْضِ النُّسَخِ يَنْقَمِسُ بِالْقَافِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ يَنْغَمِسُ وَيَغُوصُ فِيهَا
وَالْقَامُوسُ مُعْظَمُ الْمَاءِ
وَقَالَ فِي النِّهَايَةِ قَمَسَهُ فِي الْمَاءِ فَانْقَمَسَ أَيْ غَمَسَهُ وَغَطَّهُ وَيُرْوَى بِالصَّادِ وَهُوَ بِمَعْنَاهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ فِيهِ أَنَكَحْتَهَا
قُلْتُ عَبْدُ الرَّحْمَنِ يُقَالُ فيه بن الصَّامِتِ كَمَا تَقَدَّمَ وَيُقَالُ فِيهِ ابْنُ هَصَّاصٍ وبن الهصهاص وصحح بعضهم بن الْهَصْهَاصِ وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ وَحَكَى الْخِلَافَ فِيهِ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَقَالَ حَدِيثُهُ فِي أَهْلِ الْحِجَازِ لَيْسَ يُعْرَفُ إِلَّا بِهَذَا الْوَاحِدِ

[4429] (حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ أَخْبَرَنَا أَبُو عَاصِمٍ إِلَخْ) هَذَا الْحَدِيثُ لَيْسَ فِي نُسْخَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَأَوْرَدَ الْمِزِّيُّ فِي الْأَطْرَافِ ثُمَّ قَالَ حَدِيثُ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِي عَاصِمٍ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ (زَادَ) أَيْ حَسَنُ بْنُ عَلِيٍّ (وَاخْتَلَفُوا عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (فَقَالَ بَعْضُهُمْ رُبِطَ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ لِمَاعِزٍ وَالظَّاهِرُ أَنَّ هَذِهِ الزِّيَادَةَ بَعْدَ قَوْلِهِ فَأَمَرَ بِهِ فَيَكُونُ لَفْظُ الْحَدِيثِ هَكَذَا فَأَمَرَ بِهِ فَرُبِطَ إِلَى شَجَرَةٍ فَرُجِمَ وَاللَّهُ تَعَالَى أَعْلَمُ (وَقَالَ بَعْضُهُمْ وُقِفَ) أَيْ مَكَانَ رُبِطَ

[4430] (أَنَّ رَجُلًا) هُوَ مَاعِزُ بْنُ مَالِكٍ (قَالَ أَحْصَنْتَ) بِحَذْفِ حَرْفِ الِاسْتِفْهَامِ أَيْ أَتَزَوَّجْتَ وَدَخَلْتَ بِهَا وَأَصَبْتَهَا (فَرُجِمَ فِي الْمُصَلَّى) أَيْ عِنْدَهُ وَالْمُرَادُ بِهِ الْمَكَانُ الَّذِي كَانَ يُصَلَّى عنده

(12/73)

الْعِيدُ وَالْجَنَائِزُ وَهُوَ مِنْ نَاحِيَةِ بَقِيعِ الْغَرْقَدِ
وَقَدْ وَقَعَ فِي حَدِيثِ أَبِي سَعِيدٍ عِنْدَ مُسْلِمٍ فَأُمِرْنَا أَنْ نَرْجُمَهُ فَانْطَلَقْنَا بِهِ إِلَى بَقِيعِ الْغَرْقَدِ قَالَهُ الْحَافِظُ (فَلَمَّا أَذْلَقَتْهُ الْحِجَارَةُ) بِالذَّالِ الْمُعْجَمَةِ وَالْقَافِ أَيْ أَوْجَعَتْهُ (فَرَّ) بِالْفَاءِ وَتَشْدِيدِ الرَّاءِ أَيْ هَرَبَ (فَقَالَ لَهُ النَّبِيُّ خَيْرًا) أَيْ ذَكَرَهُ بِخَيْرٍ
وَتَقَدَّمَ فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ إِنَّهُ الْآنَ لَفِي أَنْهَارِ الْجَنَّةِ يَنْغَمِسُ فِيهَا (وَلَمْ يُصَلِّ عَلَيْهِ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَصَلَّى عَلَيْهِ وَقَدْ أَخْرَجَ عَبْدُ الرَّزَّاقِ أَيْضًا وَهُوَ فِي السُّنَنِ لِأَبِي قُرَّةَ مِنْ وَجْهٍ آخَرَ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ فِي قِصَّةِ مَاعِزٍ قَالَ فَقِيلَ يَا رَسُولَ اللَّهِ أَتُصَلِّي عَلَيْهِ قَالَ لَا قَالَ فَلَمَّا كَانَ مِنَ الْغَدِ قَالَ صَلُّوا عَلَى صَاحِبِكُمْ فَصَلَّى عَلَيْهِ رَسُولُ الله وَالنَّاسُ فَهَذَا الْخَبَرُ يَجْمَعُ الِاخْتِلَافَ فَتُحْمَلُ رِوَايَةُ النَّفْيِ عَلَى أَنَّهُ لَمْ يُصَلِّ عَلَيْهِ حِينَ رُجِمَ وَرِوَايَةُ الْإِثْبَاتِ عَلَى أَنَّهُ صَلَّى عَلَيْهِ فِي الْيَوْمِ الثَّانِي
وَكَذَا طَرِيقُ الْجَمْعِ لِمَا أَخْرَجَهُ أَبُو دَاوُدَ عَنْ بُرَيْدَةَ أن النبي لَمْ يَأْمُرْ بِالصَّلَاةِ عَلَى مَاعِزٍ وَلَمْ يَنْهَ عن الصلاة عليه وبتأيد بِمَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ فِي قِصَّةِ الْجُهَنِيَّةِ الَّتِي زَنَتْ وَرُجِمَتْ أن النبي صَلَّى عَلَيْهَا فَقَالَ لَهُ عُمَرُ أَتُصَلِّي عَلَيْهَا وَقَدْ زَنَتْ فَقَالَ لَقَدْ تَابَتْ تَوْبَةً لَوْ قُسِمَتْ بَيْنَ سَبْعِينَ لَوَسِعَتْهُمْ قَالَهُ الْحَافِظُ فِي الْفَتْحِ وَقَالَ بَعْدَ ذَلِكَ وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي هَذِهِ الْمَسْأَلَةِ فَقَالَ مَالِكٌ يَأْمُرُ الْإِمَامُ بِالرَّجْمِ وَلَا يَتَوَلَّاهُ بِنَفْسِهِ وَلَا يُرْفَعُ عَنْهُ حَتَّى يَمُوتَ وَيُخَلَّى بَيْنَهُ وَبَيْنَ أَهْلِهِ يُغَسِّلُونَهُ وَيُصَلُّونَ عَلَيْهِ وَلَا يُصَلِّي عَلَيْهِ الْإِمَامُ رَدْعًا لِأَهْلِ الْمَعَاصِي إِذَا عَلِمُوا أَنَّهُ مِمَّنْ لا يصلى عليه ولئلا يجترىء النَّاسُ عَلَى مِثْلِ فِعْلِهِ
وَعَنْ بَعْضِ الْمَالِكِيَّةِ يَجُوزُ لِلْإِمَامِ أَنْ يُصَلِّيَ عَلَيْهِ وَبِهِ قَالَ الْجُمْهُورُ وَالْمَعْرُوفُ عَنْ مَالِكٍ أَنَّهُ يُكْرَهُ لِلْإِمَامِ وَأَهْلِ الْفَضْلِ الصَّلَاةُ عَلَى الْمَرْجُومِ وَهُوَ قَوْلُ أَحْمَدَ وَعَنِ الشَّافِعِيِّ لَا يُكْرَهُ وَهُوَ قَوْلُ الْجُمْهُورِ
وَعَنِ الزُّهْرِيِّ لَا يُصَلَّى عَلَى الْمَرْجُومِ وَلَا عَلَى قَاتِلِ نَفْسِهِ
وَعَنْ قَتَادَةَ لَا يصلى على المولود من الزنى
وَأَطْلَقَ عِيَاضٌ فَقَالَ لَمْ يَخْتَلِفِ الْعُلَمَاءُ فِي الصَّلَاةِ عَلَى أَهْلِ الْفِسْقِ وَالْمَعَاصِي وَالْمَقْتُولِينَ فِي الْحُدُودِ وَإِنْ كَرِهَ بَعْضُهُمْ ذَلِكَ لِأَهْلِ الْفَضْلِ إِلَّا مَا ذَهَبَ إِلَيْهِ أَبُو حَنِيفَةَ فِي الْمُحَارِبِينَ وَمَا ذَهَبَ إِلَيْهِ الْحَسَنُ فِي الْمَيِّتَةِ من نفاس الزنى وَمَا ذَهَبَ إِلَيْهِ الزُّهْرِيُّ وَقَتَادَةُ
قَالَ وَحَدِيثُ الْبَابِ فِي صِفَةِ الْغَامِدِيَّةِ حُجَّةٌ لِلْجُمْهُورِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
وَفِي حَدِيثِ الْبُخَارِيِّ فَصَلَّى عَلَيْهِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ مُسْتَوْفًى فِي كِتَابِ الْجَنَائِزِ فِي الْجُزْءِ الْعِشْرِينَ

[4431] (إِلَى الْبَقِيعِ) أَيْ بَقِيعِ الْغَرْقَدِ وَكَذَلِكَ فِي رِوَايَةِ مُسْلِمٍ (مَا أَوْثَقْنَاهُ) قَالَ النووي هكذا

(12/74)

الْحُكْمُ عِنْدَ الْفُقَهَاءِ (وَلَا حَفَرْنَا لَهُ) وَفِي رِوَايَةٍ أُخْرَى لِمُسْلِمٍ فَلَمَّا كَانَ الرَّابِعَةُ حَفَرَ لَهُ حُفْرَةً ثُمَّ أَمَرَ بِهِ فَرُجِمَ
قَالَ النَّوَوِيُّ وَأَمَّا الْحَفْرُ لِلْمَرْجُومِ وَلِلْمَرْجُومَةِ فَفِيهِ مَذَاهِبُ لِلْعُلَمَاءِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ رَضِيَ اللَّهُ عَنْهُمْ لَا يُحْفَرُ لِوَاحِدٍ مِنْهُمَا وَقَالَ قَتَادَةُ وَأَبُو ثَوْرٍ وَأَبُو يُوسُفَ وَأَبُو حَنِيفَةَ فِي رِوَايَةٍ يُحْفَرُ لَهُمَا وَقَالَ بَعْضُ الْمَالِكِيَّةِ يُحْفَرُ لِمَنْ يُرْجَمُ بِالْبَيِّنَةِ لَا لِمَنْ يُرْجَمُ بِالْإِقْرَارِ
وَأَمَّا أَصْحَابُنَا فَقَالُوا لَا يُحْفَرُ لِلرَّجُلِ سَوَاءٌ ثَبَتَ زِنَاهُ بِالْبَيِّنَةِ أَمْ بِالْإِقْرَارِ وَأَمَّا الْمَرْأَةُ فَفِيهَا ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِنَا أَحَدُهَا يُسْتَحَبُّ الْحَفْرُ لَهَا إِلَى صَدْرِهَا لِيَكُونَ أَسْتَرَ وَالثَّانِي لَا يُسْتَحَبُّ وَلَا يُكْرَهُ بَلْ هُوَ إِلَى خِيرَةِ الْإِمَامِ وَالثَّالِثُ وَهُوَ الْأَصَحُّ إِنْ ثَبَتَ زِنَاهَا بِالْبَيِّنَةِ اسْتُحِبَّ وَإِنْ ثَبَتَ بِالْإِقْرَارِ فَلَا لِيُمْكِنَهَا الْهَرَبُ إِنْ رَجَعَتْ
فَالْقَائِلُ بِالْحَفْرِ لَهُمَا احْتَجَّ بِأَنَّهُ حَفَرَ لِلْغَامِدِيَّةِ وَلِمَاعِزٍ فِي رِوَايَةٍ وَأَجَابُوا عَنْ رِوَايَةِ وَلَا حَفَرْنَا لَهُ أَنَّ الْمُرَادَ حَفِيرَةٌ عَظِيمَةٌ
وَأَمَّا الْقَائِلُ بِعَدَمِ الْحَفْرِ فَاحْتَجَّ بِرِوَايَةِ وَلَا حَفَرْنَا لَهُ وَهَذَا الْمَذْهَبُ ضَعِيفٌ لِأَنَّهُ مُنَابِذٌ لِحَدِيثِ الْغَامِدِيَّةِ وَلِرِوَايَةِ الْحَفْرِ لِمَاعِزٍ
وَأَمَّا مَنْ قَالَ بِالتَّخْيِيرِ فَظَاهِرٌ
وَأَمَّا مَنْ فَرَّقَ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ فَيَحْمِلُ رِوَايَةَ الْحَفْرِ لِمَاعِزٍ عَلَى أَنَّهُ لِبَيَانِ الْجَوَازِ انْتَهَى (وَالْمَدَرُ) بِفَتْحِ الْمِيمِ وَالدَّالِ هُوَ الطِّينُ الْمُجْتَمِعُ الصُّلْبُ (وَالْخَزَفُ) بِفَتْحِ الْخَاءِ وَالزَّايِ آخِرُهُ فَاءٌ وهي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه فِي حَدِيث أَبِي سَعِيد وَقَدْ اِخْتُلِفَ فِي حَدِيث مَاعِز هَلْ حُفِرَ لَهُ أَمْ لَا
فَفِي صَحِيح مُسْلِم عَنْ أَبِي سَعِيد الْخُدْرِيِّ قَالَ لَمَّا أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَرْجُم مَاعِز بْن مَالِك خَرَجْنَا بِهِ إِلَى الْبَقِيع فَوَاَللَّهِ مَا حَفَرْنَا لَهُ وَلَا أَوْثَقْنَاهُ وَلَكِنْ قَامَ لَنَا فَرَمَيْنَاهُ بِالْعِظَامِ وَالْخَزَف فَاشْتَكَى فَخَرَجَ يَشْتَدّ حَتَّى اِنْتَصَبَ لَنَا فِي عُرْض الْحَرَّة الْحَدِيث
وَفِي صحيح مسلم أيضا عن بن بُرَيْدَةَ قَالَ جَاءَ مَاعِز بْن مَالِك إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُول اللَّه إِنِّي زَنَيْت فَأُرِيد أَنْ تُطَهِّرنِي فَرَدَّهُ
فَلَمَّا كَانَ مِنْ الْغَد أَتَاهُ فَقَالَ يَا رَسُول اللَّه إِنِّي قَدْ زَنَيْت فَرَدَّهُ الثَّانِيَة فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَهْله فَقَالَ هَلْ تَعْلَمُونَ بِعَقْلِهِ بَأْسًا هَلْ تُنْكِرُونَ مِنْهُ شَيْئًا فَقَالُوا مَا نَعْلَمهُ إِلَّا وَفِي الْعَقْل مِنْ صَالِحِينَا فِيمَا نَرَى فَأَتَاهُ الثَّالِثَة فَأَرْسَلَ إِلَيْهِمْ أَيْضًا فَسَأَلَ عَنْهُ فَأَخْبَرُوهُ أَنَّهُ لَا بَأْس بِهِ وَلَا بِعَقْلِهِ فَلَمَّا كَانَ الرَّابِعَة حَفَرَ لَهُ حُفْرَة ثُمَّ أَمَرَ بِهِ فَرُجِمَ فَذَكَرَ الْحَدِيث
وَهَذَا الْحَدِيث فِيهِ أَمْرَانِ سَائِر طُرُق حَدِيث مَالِك تَدُلّ عَلَى خِلَافهمَا
أَحَدهمَا أَنَّ الْإِقْرَار مِنْهُ وَتَرْدِيد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي مَجَالِس مُتَعَدِّدَة وَسَائِر الْأَحَادِيث تَدُلّ عَلَى أَنَّ ذَلِكَ كَانَ فِي مَجْلِس وَاحِد
الثَّانِي ذَكَرَ الْحَفْر فِيهِ وَالصَّحِيح فِي حَدِيثه أَنَّهُ لَمْ يَحْفِر لَهُ وَالْحَفْر وَهْم وَيَدُلّ عَلَيْهِ أَنَّهُ هَرَبَ وَتَبِعُوهُ

(12/75)

أَكْسَارُ الْأَوَانِي الْمَصْنُوعَةِ مِنَ الْمَدَرِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحِجَارَةَ لَا تَتَعَيَّنُ لِلرَّجْمِ وَعَلَيْهِ اتِّفَاقُ الْعُلَمَاءِ (فَاشْتَدَّ) أَيْ عَدَا عَدْوًا شَدِيدًا (عُرْضُ الْحَرَّةِ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الرَّاءِ أَيْ جَانِبُهَا وَالْحَرَّةُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ وَهِيَ أَرْضٌ ذَاتُ حِجَارَةٍ سُودٍ (فَانْتَصَبَ) أَيْ قَامَ (بِجَلَامِيدِ الْحَرَّةِ) أَيِ الْحِجَارَةِ الْكِبَارِ وَاحِدُهَا جَلْمَدٌ بِفَتْحِ الْجِيمِ وَالْمِيمِ وَجُلْمُودٌ بِضَمِّ الْجِيمِ (حَتَّى سَكَتَ) هُوَ بِالتَّاءِ فِي آخِرِهِ
قَالَ النَّوَوِيُّ وَهَذَا هُوَ الْمَشْهُورُ فِي الرِّوَايَاتِ
قَالَ الْقَاضِي وَرَوَاهُ بَعْضُهُمْ سَكَنَ بِالنُّونِ وَالْأَوَّلُ أَصْوَبُ وَمَعْنَاهُمَا مَاتَ انْتَهَى (فَمَا اسْتَغْفَرَ لَهُ وَلَا سَبَّهُ) أَمَّا عَدَمُ السَّبِّ فَلِأَنَّ الْحَدَّ كَفَّارَةٌ لَهُ مَطْهَرَةٌ لَهُ مِنْ مَعْصِيَةٍ وَأَمَّا عَدَمُ الِاسْتِغْفَارِ فَلِئَلَّا يَغْتَرَّ غَيْرُهُ فَيَقَعَ فِي الزنى اتكالا على استغفاره قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ بِمَعْنَاهُ

[4432] (جَاءَ رَجُلٌ) وَهُوَ مَاعِزٌ (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (وَلَيْسَ بِتَمَامِهِ) أَيْ لَيْسَ هَذَا الْحَدِيثُ تَامًّا مِثْلَ الْحَدِيثِ السَّابِقِ (ذَهَبُوا يَسُبُّونَهُ) أَيْ جَعَلُوا يَسُبُّونَهُ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[4433] (اسْتَنْكَهَ مَاعِزًا) مِنَ النَّكْهَةِ وَهِيَ رِيحُ الْفَمِ أَيْ شَمَّ رِيحَ فَمِهِ لَعَلَّهُ يَكُونُ شَرِبَ خَمْرًا
قَالَ الْخَطَّابِيُّ كَأَنَّهُ ارْتَابَ بِأَمْرِهِ هَلْ هُوَ سَكْرَانُ انْتَهَى
وَقَدْ رَوَى مُسْلِمٌ هَذَا الْحَدِيثَ مُطَوَّلًا وَفِيهِ فَقَالَ أَشَرِبَ خَمْرًا فَقَامَ رَجُلٌ فَاسْتَنْكَهَهُ فَلَمْ يَجِدْ مِنْهُ رِيحَ خَمْرٍ قَالَ النَّوَوِيُّ مَذْهَبُنَا الْمَشْهُورُ الصَّحِيحُ صِحَّةُ إِقْرَارِ السَّكْرَانِ وَنُفُوذُ أَقْوَالِهِ فِيمَا لَهُ وَعَلَيْهِ وَالسُّؤَالُ عَنْ شُرْبِهِ الْخَمْرَ مَحْمُولٌ عِنْدَنَا عَلَى أَنَّهُ لَوْ كَانَ سَكْرَانَ لَمْ يُقَمْ عَلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذَا وَاللَّهُ أَعْلَم مِنْ سُوء حِفْظ بَشِير بْن مُهَاجِر وَقَدْ تَقَدَّمَ قَوْل الْإِمَام أَحْمَد إِنَّ تَرْدِيده إِنَّمَا كَانَ فِي مَجْلِس وَاحِد إلا ذلك الشيخ بن مهاجر

(12/76)

الْحَدُّ
قَالَ وَاحْتَجَّ بِهِ أَصْحَابُ مَالِكٍ وَجُمْهُورُ الْحِجَازِيِّينَ عَلَى أَنَّهُ يُحَدُّ مَنْ وُجِدَ مِنْهُ رِيحُ الْخَمْرِ وَإِنْ لَمْ تَقُمْ عَلَيْهِ بَيِّنَةٌ بِشُرْبِهَا وَلَا أَقَرَّ بِهِ وَمَذْهَبُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَغَيْرِهِمَا لَا يُحَدُّ بِمُجَرَّدِ رِيحِهَا بَلْ لَا بُدَّ مِنْ بَيِّنَةٍ عَلَى شُرْبِهِ أَوْ إِقْرَارِهِ وَلَيْسَ فِي هَذَا الْحَدِيثِ دَلَالَةٌ لِأَصْحَابِ مَالِكٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِطُولِهِ وَفِيهِ فَقَامَ رَجُلٌ فَاسْتَنْكَهَهُ

[4434] (أَنَّ الْغَامِدِيَّةَ) هِيَ امرأة من غامد رجمت بإقرارها بالزنى وَسَيَجِيءُ حَدِيثُهَا (لَوْ رَجَعَا) أَيْ إِلَى رِحَالِهِمَا وَيَحْتَمِلُ أَنَّهُ أَرَادَ الرُّجُوعَ عَنِ الْإِقْرَارِ وَلَكِنَّ الظَّاهِرَ الْأَوَّلُ لِقَوْلِهِ أَوْ قَالَ لَوْ لَمْ يَرْجِعَا فَإِنَّ الْمُرَادَ بِهِ لَمْ يَرْجِعَا إِلَيْهِ فَيَكُونُ مَعْنَى الْحَدِيثِ لَوْ رَجَعَا إِلَى رِحَالِهِمَا ولم يرجعا إليه بَعْدَ كَمَالِ الْإِقْرَارِ لَمْ يَرْجُمْهُمَا
قَالَهُ الشَّوْكَانِيُّ رَحِمَهُ اللَّهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ وَفِي إِسْنَادِهِ بَشِيرُ بْنُ مُهَاجِرٍ الْكُوفِيُّ وَسَيَجِيءُ الْكَلَامُ عَلَيْهِ

[4435] (أَنَّ اللَّجْلَاجَ) بِفَتْحِ اللَّامِ وَسُكُونِ الْجِيمِ وَآخِرُهُ جِيمٌ أَيْضًا بِوَزْنِ تَكْرَارِ (أَبَاهُ) بَدَلٌ مِنْ اللَّجْلَاجِ (أَخْبَرَهُ) أَيْ خَالِدًا أَنَّهُ أَيْ اللَّجْلَاجَ (يَعْتَمِلُ) قَالَ فِي الْقَامُوسِ اعْتَمَلَ عَمِلَ بِنَفْسِهِ (تَحْمِلُ صَبِيًّا) صِفَةٌ لِامْرَأَةٍ (فَثَارَ النَّاسُ) أَيْ وَثَبُوا (مَعَهَا) أَيْ مَعَ تِلْكَ المرأة (وهو) أي رسول الله وَالْوَاوُ حَالِيَّةٌ (مَنْ أَبُو هَذَا) أَيْ هَذَا الصبي (معك) بكسر الكاف
والحاصل أنه قَالَ لِتِلْكَ الْمَرْأَةِ مَنِ الَّذِي تَوَلَّدَ هَذَا الصَّبِيَّ مِنْ زِنَاهُ بِكِ فَصَارَ هُوَ أَبًا لِهَذَا الصَّبِيِّ (فَسَكَتَتْ) تِلْكَ الْمَرْأَةُ وَلَمْ تُجِبْ شَيْئًا (فَقَالَ شَابٌّ حَذْوَهَا) بِالْفَتْحِ وَبِالنَّصْبِ أَيْ قَالَ شَابٌّ كَائِنٌ حِذَاءَ تِلْكَ الْمَرْأَةِ
قَالَ فِي الْقَامُوسِ دَارِي حِذْوَةَ دَارِهِ وَحِذَتُهَا وَحَذْوُهَا بالفتح مرفوعا ومنصوبا

(12/77)

إزائها (أَنَا أَبُوهُ) أَيْ أَنَا الَّذِي زَنَيْتُ بِأُمِّهِ (إِلَى بَعْضِ مَنْ حَوْلَهُ) أَيْ حَوْلَ ذَلِكَ الشَّابِّ (فَحَفَرْنَا لَهُ) فِيهِ دَلِيلٌ لِمَنْ قَالَ بِالْحَفْرِ لِلْمَرْجُومِ وَتَقَدَّمَ الِاخْتِلَافُ فِي هَذَا (حَتَّى هَدَأَ) أَيْ سَكَنَ (فَانْطَلَقْنَا بِهِ) أَيْ بِذَلِكَ الرَّجُلِ (فَإِذَا هُوَ أَبُوهُ) أَيْ فَكَانَ ذَلِكَ الرَّجُلُ أَبًا لِلْمَرْجُومِ (فَأَعَنَّاهُ) مِنَ الْإِعَانَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَاللَّجْلَاجُ هَذَا لَهُ صُحْبَةٌ أسلم وهو بن خَمْسِينَ سَنَةً وَهُوَ بِفَتْحِ اللَّامِ وَسُكُونِ الْجِيمِ وَآخِرُهُ جِيمٌ أَيْضًا وَهُوَ عَامِرِيٌّ كُنْيَتُهُ أَبُو الْعَلَاءِ عَاشَ مِائَةً وَعِشْرِينَ سَنَةً رَضِيَ اللَّهُ عَنْهُ

[4437] (حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ إِلَخْ) هَذَا الْحَدِيثُ فِي بَعْضِ النُّسَخِ فِي هَذَا الْمَحَلِّ وَفِي أَكْثَرِ النُّسَخِ فِي بَابِ إِذَا أقر الرجل بالزنى وَلَمْ تُقِرَّ الْمَرْأَةُ وَسَيَأْتِي وَهُوَ الصَّحِيحُ وَاللَّهُ أَعْلَمُ (فَجَلَدَهُ الْحَدَّ) لِإِقْرَارِهِ (وَتَرَكَهَا) لِإِنْكَارِهَا

[4438] (أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ) فَقُتَيْبَةُ بْنُ سَعِيدٍ وبن السَّرْحِ كِلَاهُمَا يَرْوِيَانِ عَنْ عَبْدِ اللَّهِ بْنِ

(12/78)

وَهْبٍ (فَجُلِدَ) بِصِيغَةِ الْمَجْهُولِ أَيْ فَضُرِبَ (الْحَدَّ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ مُطْلَقٌ (ثُمَّ أُخْبِرَ) بصيغة المجهول أي رسول الله (أَنَّهُ) أَيِ الرَّجُلَ مُحْصَنٌ بِفَتْحِ الصَّادِ وَيُكْسَرُ (فَأَمَرَ بِهِ فَرُجِمَ) فِيهِ دَلِيلٌ عَلَى أَنَّ الإمام إذا أمر بشي مِنَ الْحُدُودِ ثُمَّ بَانَ لَهُ أَنَّ الْوَاجِبَ غَيْرُهُ عَلَيْهِ الْمَصِيرُ إِلَى الْوَاجِبِ الشَّرْعِيِّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(قَالَ أَبُو دَاوُدَ إِلَخْ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي عَامَّةِ النُّسَخِ (رَوَى هَذَا الْحَدِيثَ) أَيِ الَّذِي قَبْلَهُ (مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الرَّاءِ ثُمَّ مهملة أبو عثمان البصري صدوق يخطىء قَالَهُ الْحَافِظُ (مَوْقُوفًا عَلَى جَابِرٍ) أَيْ رَوَى قوله ولم يرفعه إلى النبي (وَرَوَاهُ) أَيْ هَذَا الْحَدِيثَ (أَبُو عَاصِمٍ عَنِ بن جريج بنحو بن وَهْبٍ) أَيْ بِنَحْوِ لَفْظِ حَدِيثِ عَبْدِ اللَّهِ بْنِ وَهْبٍ الْمُتَقَدِّمِ (فَلَمْ يُعْلَمْ بِإِحْصَانِهِ) تَقَدَّمَ معنى الإحصان فتذكروا الحديث سكت عنه المنذري

5 - (باب في المرأة التي الخ)
[4440] (حَدَّثَاهُمْ) أَيْ مُسْلِمُ بْنُ إِبْرَاهِيمَ وَغَيْرُهُ (الْمَعْنَى) أَيْ مَعْنَى حَدِيثِهِمَا وَاحِدٌ وَأَلْفَاظُ حَدِيثِهِمَا مُخْتَلِفَةٌ (قَالَ فِي حَدِيثِ أَبَانٍ مِنْ جُهَيْنَةَ) أَيْ زَادَ بَعْدَ قَوْلِهِ امْرَأَةً لَفْظَ مِنْ جُهَيْنَةَ بِأَنْ قَالَ إِنَّ امْرَأَةً مِنْ جُهَيْنَةَ وَأَمَّا حَدِيثُ هِشَامٍ فَلَيْسَ فِيهِ هَذَا اللَّفْظُ وَجُهَيْنَةُ بِالتَّصْغِيرِ قَبِيلَةٌ (وَهِيَ

(12/79)

حبلى) أي وأقرت أنها حبلى من الزنى (أَحْسِنْ إِلَيْهَا) إِنَّمَا أَمَرَهُ بِذَلِكَ لِأَنَّ سَائِرَ قَرَابَتِهَا رُبَّمَا حَمَلَتْهُمُ الْغَيْرَةُ وَحَمِيَّةُ الْجَاهِلِيَّةِ عَلَى أَنْ يَفْعَلُوا بِهَا مَا يُؤْذِيهَا فَأَمَرَهُ بِالْإِحْسَانِ تَحْذِيرًا مِنْ ذَلِكَ (فَإِذَا وَضَعَتْ) أَيْ حَمْلَهَا (فَشُكَّتْ عَلَيْهَا ثِيَابُهَا) شُكَّتْ بِوَزْنِ شُدَّتْ وَمَعْنَاهُ
قَالَ فِي النَّيْلِ وَالْغَرَضُ مِنْ ذَلِكَ أَنْ لَا تَنْكَشِفَ عِنْدَ وُقُوعِ الرَّجْمِ عَلَيْهَا لِمَا جَرَتْ بِهِ الْعَادَةُ مِنَ الِاضْطِرَابِ عِنْدَ نُزُولِ الْمَوْتِ وَعَدَمِ الْمُبَالَاةِ بِمَا يَبْدُو مِنَ الْإِنْسَانِ وَلِهَذَا ذَهَبَ الْجُمْهُورُ إِلَى أَنَّ الْمَرْأَةَ تُرْجَمُ قَاعِدَةً وَالرَّجُلُ قَائِمًا لِمَا فِي ظُهُورِ عَوْرَةِ الْمَرْأَةِ مِنَ الشَّنَاعَةِ وَقَدْ زَعَمَ النَّوَوِيُّ أَنَّهُ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْمَرْأَةَ تُرْجَمُ قَاعِدَةً وَلَيْسَ فِي الْأَحَادِيثِ مَا يَدُلُّ عَلَى ذَلِكَ وَلَا شَكَّ أَنَّهُ أَقْرَبُ إِلَى السَّتْرِ انْتَهَى (يَا رَسُولَ اللَّهِ تُصَلِّي عَلَيْهَا) بِالتَّاءِ بِصِيغَةِ الْحَاضِرِ الْمَعْرُوفِ وَكَذَلِكَ فِي رِوَايَةِ مُسْلِمٍ وَفِي نُسْخَتَيْنِ بِالْيَاءِ بِصِيغَةِ الْمَجْهُولِ وَفِي نُسْخَةٍ بِالنُّونِ بِصِيغَةِ الْمُتَكَلِّمِ وَالنُّسْخَةُ الْأُولَى صَرِيحَةٌ فِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَيْهَا وَتَقَدَّمَ الِاخْتِلَافُ فِي هَذَا (لَوَسِعَتْهُمْ) بِكَسْرِ السِّينِ أَيْ لَكَفَتْهُمْ يَعْنِي تَابَتْ تَوْبَةً تَسْتَوْجِبُ مَغْفِرَةً وَرَحْمَةً تَسْتَوْعِبَانِ سَبْعِينَ مِنْ أَهْلِ الْمَدِينَةِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ [4441] وَحَكَى أَبُو دَاوُدَ عَنِ الْأَوْزَاعِيِّ قَالَ فَشُكَّتْ عَلَيْهَا ثِيَابُهَا يَعْنِي فَشُدَّتْ

[4442] (أَنَّ امْرَأَةً يَعْنِي مِنْ غَامِدٍ) بِغَيْنٍ مُعْجَمَةٍ وَدَالٍ مُهْمَلَةٍ هِيَ بَطْنٌ مِنْ جُهَيْنَةَ قَالَهُ النَّوَوِيُّ وَفِي الرِّوَايَةِ الْمُتَقَدِّمَةِ امْرَأَةٌ مِنْ جُهَيْنَةَ وَهِيَ هَذِهِ (إِنِّي قَدْ فَجَرْتُ) أَيْ زَنَيْتُ (فَوَاللَّهِ إِنِّي لَحُبْلَى) أَيْ حَالِي لَيْسَ كَحَالِ مَاعِزٍ إِنِّي غَيْرُ مُتَمَكِّنَةٍ مِنَ الْإِنْكَارِ بَعْدَ الْإِقْرَارِ لِظُهُورِ الحبل بخلافه

(12/80)

(ارْجِعِي حَتَّى تَلِدِي) قَالَ النَّوَوِيُّ فِيهِ أَنَّهُ لَا تُرْجَمُ الْحُبْلَى حَتَّى تَضَعَ سَوَاءٌ كَانَ حَمْلُهَا مِنْ زِنًا أَوْ غَيْرِهِ وَهَذَا مُجْمَعٌ عَلَيْهِ لِئَلَّا يُقْتَلَ جَنِينُهَا وَكَذَا لَوْ كَانَ حَدُّهَا الْجَلْدَ وَهِيَ حَامِلٌ لَمْ تُجْلَدْ بِالْإِجْمَاعِ حَتَّى تَضَعَ وَفِيهِ أَنَّ الْمَرْأَةَ تُرْجَمُ إِذَا زَنَتْ وَهِيَ مُحْصَنَةٌ كَمَا يُرْجَمُ الرَّجُلُ وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى أَنَّهَا كَانَتْ مُحْصَنَةً لِأَنَّ الْأَحَادِيثَ الصَّحِيحَةَ وَالْإِجْمَاعَ مُتَطَابِقَانِ عَلَى أَنَّهُ لَا يُرْجَمُ غَيْرُ الْمُحْصَنِ (حَتَّى تَفْطِمِيهِ) بِفَتْحِ التَّاءِ وَكَسْرِ الطَّاءِ وَسُكُونِ الْيَاءِ أَيْ تَفْصِلِينَهُ مِنَ الرضاع كذا ضبطه القارىء وَفِي الْقَامُوسِ فَطَمَهُ يَفْطِمُهُ قَطَعَهُ وَالصَّبِيَّ فَصَلَهُ عَنِ الرَّضَاعِ فَهُوَ مَفْطُومٌ وَفَطِيمٌ انْتَهَى
وَضُبِطَ فِي بَعْضِ النُّسَخِ بِضَمِّ التَّاءِ وَالظَّاهِرُ أَنَّهُ غَلَطَ (وَقَدْ فَطَمَتْهُ) جُمْلَةٌ حَالِيَّةٌ (وَفِي يَدِهِ) أَيْ فِي يَدِ الصَّبِيِّ (شَيْءٌ يَأْكُلُهُ) أَيْ يَأْكُلُ الصَّبِيُّ ذَلِكَ الشَّيْءَ وَفِي رِوَايَةِ مُسْلِمٍ وَفِي يَدِهِ كِسْرَةُ خُبْزٍ (فَأَمَرَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَدُفِعَ) بِصِيغَةِ الْمَجْهُولِ (فَأَمَرَ بِهَا) أَيْ بِرَجْمِهَا (فَحُفِرَ لَهَا) بِصِيغَةِ الْمَجْهُولِ وَفِي رِوَايَةِ مُسْلِمٍ فَحُفِرَ لَهَا إِلَى صَدْرِهَا
وَاعْلَمْ أَنَّ هَذِهِ الرِّوَايَةَ تُخَالِفُ الرِّوَايَةَ السَّابِقَةَ فَإِنَّ هَذِهِ صَرِيحَةٌ فِي أَنَّ رَجْمَهَا كَانَ بَعْدَ فِطَامِهِ وَأَكْلِهِ الْخُبْزَ وَالرِّوَايَةُ السَّابِقَةُ ظَاهِرُهَا أَنَّ رَجْمَهَا كَانَ عَقِيبَ الْوِلَادَةِ فَالْوَاجِبُ تَأْوِيلُ السَّابِقَةِ وَحَمْلُهَا عَلَى هَذِهِ الرِّوَايَةِ لِأَنَّهَا قَضِيَّةٌ وَاحِدَةٌ وَالرِّوَايَتَانِ صَحِيحَتَانِ وَهَذِهِ الرِّوَايَةُ صَرِيحَةٌ لَا يُمْكِنُ تَأْوِيلُهَا وَالسَّابِقَةُ لَيْسَتْ بِصَرِيحَةٍ فَيَتَعَيَّنُ تَأْوِيلُ السَّابِقَةِ
هَذَا خُلَاصَةُ مَا قَالَهُ النَّوَوِيُّ
وَقِيلَ يَحْتَمِلُ أَنْ يَكُونَا مَرْأَتَيْنِ وَوَقَعَ فِي الرِّوَايَةِ السَّابِقَةِ امْرَأَةٌ مِنْ جُهَيْنَةَ وَفِي هَذِهِ الرِّوَايَةِ امْرَأَةٌ مِنْ غَامِدٍ قُلْتُ هَذَا الِاحْتِمَالُ ضَعِيفٌ (عَلَى وَجْنَتِهِ) الْوَجْنَةُ أَعْلَى الْخَدِّ وَفِي رِوَايَةِ مُسْلِمٍ فَتَنَضَّحَ الدَّمُ عَلَى وَجْهِ خَالِدٍ (فسبها) أي فشمتها (مَهْلًا) أَيْ أَمْهِلْ مَهْلًا وَارْفُقْ رِفْقًا فَإِنَّهَا مَغْفُورَةٌ فَلَا تَسُبَّهَا (لَوْ تَابَهَا صَاحِبُ مَكْسٍ) قَالَ فِي النَّيْلِ بِفَتْحِ الْمِيمِ وَسُكُونِ الْكَافِ بَعْدَهَا مُهْمَلَةٌ هُوَ مَنْ يَتَوَلَّى الضَّرَائِبَ الَّتِي تُؤْخَذُ مِنَ النَّاسِ بِغَيْرِ حَقٍّ انْتَهَى
وَقَالَ النَّوَوِيُّ فِيهِ أَنَّ الْمَكْسَ مِنْ أَقْبَحِ الْمَعَاصِي وَالذُّنُوبِ الْمُوبِقَاتِ وَذَلِكَ لِكَثْرَةِ مُطَالَبَاتِ النَّاسِ لَهُ وَظُلَامَاتِهِمْ عِنْدَهُ وَتَكَرُّرِ ذَلِكَ مِنْهُ وَانْتِهَاكِهِ لِلنَّاسِ وَأَخْذِ أَمْوَالِهِمْ بِغَيْرِ حَقِّهَا وَصَرْفِهَا فِي غَيْرِ وَجْهِهَا (فَصُلِّيَ عَلَيْهَا) ضُبِطَ بِصِيغَةِ الْمَجْهُولِ

(12/81)

قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ رَحِمَهُ اللَّهُ هِيَ بِفَتْحِ الصَّادِ وَاللَّامِ عِنْدَ جَمَاهِيرِ رُوَاةِ صَحِيحِ مُسْلِمٍ قَالَ وَعِنْدَ الطَّبَرِيِّ بِضَمِّ الصَّادِ وقال وكذا هو في رواية بن أَبِي شَيْبَةَ وَأَبِي دَاوُدَ قَالَ وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ ثُمَّ أَمَرَهُمْ أَنْ يُصَلُّوا عَلَيْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَحَدِيثُ مُسْلِمٍ أَتَمُّ مِنْ هَذَا وَحَدِيثُ النَّسَائِيِّ مُخْتَصَرٌ كالذي ها هنا وَفِي إِسْنَادِهِ بَشِيرُ بْنُ الْمُهَاجِرِ الْغَنَوِيُّ الْكُوفِيُّ وَلَيْسَ لَهُ فِي صَحِيحِ مُسْلِمٍ سِوَى هَذَا الْحَدِيثِ وَقَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ
وَقَالَ الْإِمَامُ أَحْمَدُ منكر الحديث يجيء بالعجائب مرجىء مُتَّهَمٌ
وَقَالَ فِي أَحَادِيثِ مَاعِزٍ كُلِّهَا إِنَّ تَرْدِيدَهُ إِنَّمَا كَانَ فِي مَجْلِسٍ وَاحِدٍ إِلَّا ذَاكَ الشَّيْخَ بَشِيرَ بْنَ الْمُهَاجِرِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُكْتَبُ حَدِيثُ مَاعِزٍ وَأَتَى بِهِ آخِرًا لِيُبَيِّنَ اطِّلَاعَهُ عَلَى طُرُقِ الْحَدِيثِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَذَكَرَ بَعْضُهُمْ أَنَّ حَدِيثَ عمران بن حصين فِيهِ أَنَّهُ أَمَرَ بِرَجْمِهَا حِينَ وَضَعَتْ وَلَمْ يَسْتَأْنِ بِهَا وَكَذَا رُوِيَ عَنْ عَلِيٍّ عَلَيْهِ السَّلَامُ أَنَّهُ فَعَلَ بِشُرَاحَةَ رَجَمَهَا لَمَّا وَضَعَتْ
وَإِلَى هَذَا ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ وَأَصْحَابُ الرَّأْيِ وَقَالَ أَحْمَدُ وَإِسْحَاقُ تُتْرَكُ حَتَّى تَضَعَ مَا فِي بَطْنِهَا ثُمَّ تُتْرَكُ حَوْلَيْنِ حَتَّى تُطْعِمَهُ وَيُشْبِهُ أَنْ يَكُونَا ذَهَبَا إِلَى هَذَا الْحَدِيثِ وَحَدِيثُ عِمْرَانَ أَجْوَدُ وَهَذَا الْحَدِيثُ رِوَايَةُ بَشِيرِ بْنِ الْمُهَاجِرِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَقَالَ بَعْضُهُمْ يُحْتَمَلُ أَنْ تَكُونَا امْرَأَتَيْنِ وُجِدَ لِوَلَدِ إِحْدَاهُمَا كَفِيلٌ وَقَبِلَهَا وَالْأُخْرَى لَمْ يُوجَدْ لِوَلَدِهَا كَفِيلٌ وَلَمْ يُقْبَلْ فَوَجَبَ إِمْهَالُهَا حَتَّى يَسْتَغْنِيَ عَنْهَا لِئَلَّا يَهْلِكَ بِهَلَاكِهَا وَيَكُونُ الْحَدِيثُ مَحْمُولًا عَلَى حَالَتَيْنِ وَيَرْتَفِعُ الْخِلَافُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4443] (أَبِي عِمْرَانَ) بَدَلٌ مِنْ زَكَرِيَّا (إِلَى الثَّنْدُوَةِ) قَالَ فِي النِّهَايَةِ الثَّنْدُوَتَانِ لِلرَّجُلِ كَالثَّدْيَيْنِ لِلْمَرْأَةِ فَمَنْ ضَمَّ الثَّاءَ هَمَزَ وَمَنْ فَتَحَهَا لَمْ يَهْمِزِ انْتَهَى
قَالَ فِي فَتْحِ الْوَدُودِ وَالْمُرَادُ ها هنا إِلَى صَدْرِهَا وَيُحْتَمَلُ أَنَّ الْمُرَادَ إِلَى صَدْرِ الرَّجُلِ فَيَكُونُ حَقِيقَةً فَتَأَمَّلِ انْتَهَى (قَالَ أَبُو دَاوُدَ أَفْهَمَنِي رَجُلٌ عَنْ عُثْمَانَ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ حَدِيثَ عُثْمَانَ بْنِ أَبِي شَيْبَةَ لَمْ أَفْهَمْ مَعْنَاهُ وَلَمْ أَضْبِطْ أَلْفَاظَهُ كَمَا يَنْبَغِي وَقْتَ الدَّرْسِ وَالْمُجَالَسَةِ مَعَ عُثْمَانَ حَتَّى أَفْهَمَنِي رَجُلٌ كَانَ مَعِي وَمُشَارِكًا لِي لَفْظَ عُثْمَانَ وَحَدِيثَهُ (قَالَ أَبُو دَاوُدَ قَالَ الْغَسَّانِيُّ جُهَيْنَةُ وَغَامِدٌ وَبَارِقٌ وَاحِدٌ) هَذِهِ الْعِبَارَةُ ليست في

(12/82)

بَعْضِ النُّسَخِ
وَقَالَ فِي الْقَامُوسِ بَارِقٌ لَقَبُ سَعْدِ بْنِ عَدِيٍّ أَبِي قَبِيلَةٍ بِالْيَمَنِ
وَمَقْصُودُ الْمُؤَلِّفِ أَنَّ الْمَرْأَةَ الَّتِي قِصَّتُهَا مَذْكُورَةٌ فِي هَذِهِ الْأَحَادِيثِ قَدْ نُسِبَتْ إِلَى جُهَيْنَةَ وَقَدْ نُسِبَتْ إِلَى غَامِدٍ فَهُمَا لَيْسَتَا مَرْأَتَيْنِ بَلْ هما واحدة لأن جهينة وغامد وكذا بارق ليست قبائل متبائنة لأن غامد لَقَبُ رَجُلٍ هُوَ أَبُو قَبِيلَةٍ مِنَ الْيَمَنِ وَهُمْ بَطْنٌ مِنْ جُهَيْنَةَ
وَأَمَّا الْغَسَّانِيُّ فَهُوَ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ الْغَسَّانِيُّ الشَّامِيُّ وَقَدْ يُنْسَبُ إِلَى جَدِّهِ ضَعِيفٌ [4444] (قَالَ أَبُو دَاوُدَ حُدِّثْتُ) بِصِيغَةِ الْمَجْهُولِ (مِثْلَ الْحِمَّصَةِ) قَالَ فِي مُنْتَهَى الْأَرَبِ حِمَّصٌ كَجِلَّقٍ وَقِنَّبٍ نُخُودٌ يَعْنِي رَمَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَصَاةٍ صَغِيرَةٍ مِثْلَ الْحِمَّصَةِ (وَاتَّقُوا الْوَجْهَ) أَيْ عَنْ رَجْمِهِ (فَلَمَّا طَفِئَتْ) أَيْ مَاتَتْ (فَصَلَّى عَلَيْهَا) ضُبِطَ فِي بَعْضِ النُّسَخِ بِصِيغَةِ الْمَعْلُومِ وَالضَّمِيرُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَالَ فِي التَّوْبَةِ نَحْوَ حَدِيثِ بُرَيْدَةَ) أَيِ السَّابِقَةِ
وَاسْتَدَلَّ بِهَذَا الْحَدِيثِ مَنْ ذَهَبَ إِلَى أَنَّهُ وَجَبَ أَنْ يَكُونَ الْإِمَامُ أَوَّلَ مَنْ يَرْجُمُ أَوْ مَأْمُوَرُهُ وَيُجَابُ بِأَنَّ الْحَدِيثَ لَيْسَ فِيهِ دِلَالَةٌ عَلَى الْوُجُوبِ وأما الاستحباب فقد حكى بن دَقِيقِ الْعِيدِ أَنَّ الْفُقَهَاءَ اسْتَحَبُّوا أَنْ يَبْدَأَ الإمام بالرجم إذا ثبت الزنى بِالْإِقْرَارِ وَتَبْدَأَ الشُّهُودُ بِهِ إِذَا ثَبَتَ بِالْبَيِّنَةِ
قَالَهُ فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وسمى في حديثه بن أبي بكرة عبد الرحمن والراوي عن بن أَبِي بَكْرَةَ فِي رِوَايَتِهِمَا مَجْهُولٌ
وَقَالَ أَبُو دَاوُدَ أَيْضًا حُدِّثْتُ عَنْ عَبْدِ الصَّمَدِ رِوَايَةً عَنْ مَجْهُولٍ

[4445] (أَنَّ رَجُلَيْنِ اخْتَصَمَا) أَيْ تَرَافَعَا لِلْخُصُومَةِ (اقْضِ) أَيِ احْكُمْ (بَيْنَنَا بِكِتَابِ اللَّهِ) قَالَ الطِّيِبِيُّ أَيْ بِحُكْمِهِ إِذْ لَيْسَ فِي الْقُرْآنِ الرَّجْمُ
قَالَ تَعَالَى لَوْلَا كِتَابٌ مِنَ الله سبق لمسكم أَيِ الْحُكْمُ بِأَنْ لَا يُؤَاخِذَ عَلَى جَهَالَةٍ
وَيَحْتَمِلُ أَنْ يُرَادَ بِهِ الْقُرْآنُ وَكَانَ ذَلِكَ قَبْلَ أَنْ تُنْسَخَ آيَةُ الرَّجْمِ لَفْظًا (وَكَانَ أَفْقَهَهُمَا) يَحْتَمِلُ أَنْ يَكُونَ الرَّاوِي كَانَ عَارِفًا بِهِمَا قَبْلَ أَنْ يَتَحَاكَمَا فَوَصَفَ الثَّانِيَ بِأَنَّهُ أَفْقَهُ مِنَ الْأَوَّلِ مُطْلَقًا أَوْ فِي هَذِهِ الْقَضِيَّةِ الْخَاصَّةِ أَوِ اسْتَدَلَّ بِحُسْنِ أَدَبِهِ فِي اسْتِئْذَانِهِ أَوَّلًا وَتَرْكِ رَفْعِ صَوْتِهِ إِنْ كَانَ الْأَوَّلُ رَفَعَهُ
كَذَا فِي إِرْشَادِ السَّارِي (أَجَلْ) بفتحتين

(12/83)

وَسُكُونِ اللَّامِ أَيْ نَعَمْ (فَاقْضِ بَيْنَنَا بِكِتَابِ اللَّهِ) وَإِنَّمَا سَأَلَا أَنْ يَحْكُمَ بَيْنَهُمَا بِحُكْمِ اللَّهِ وَهُمَا يَعْلَمَانِ أَنَّهُ لَا يَحْكُمُ إِلَّا بِحُكْمِ اللَّهِ لِيَفْصِلَ بَيْنَهُمَا بِالْحُكْمِ الصِّرْفِ لَا بِالتَّصَالُحِ وَالتَّرْغِيبِ فِيمَا هُوَ الْأَرْفَقُ بِهِمَا إِذْ لِلْحَاكِمِ أَنْ يَفْعَلَ ذَلِكَ وَلَكِنْ بِرِضَا الْخَصْمَيْنِ (عَسِيفًا) بِفَتْحِ الْعَيْنِ وَكَسْرِ السِّينِ الْمُهْمَلَتَيْنِ وَبِالْفَاءِ أَيْ أَجِيرًا (عَلَى هَذَا) أَيْ عِنْدَهُ أَوْ عَلَى بِمَعْنَى اللَّامِ قَالَهُ الْقَسْطَلَّانِيُّ (وَالْعَسِيفُ الْأَجِيرُ) هَذَا التَّفْسِيرُ مُدْرَجٌ مِنْ بَعْضِ الرُّوَاةِ (فَأَخْبَرُونِي) أَيْ بَعْضُ الْعُلَمَاءِ (فَافْتَدَيْتُ مِنْهُ) أَيْ مِنْ ولدي قاله القارىء
وَقَالَ الْقَسْطَلَّانِيُّ أَيْ مِنَ الرَّجْمِ وَكِلَاهُمَا صَحِيحٌ (بِمِائَةِ شَاةٍ وَبِجَارِيَةٍ لِي) أَيْ أَعْطَيْتُهُمَا فِدَاءً وَبَدَلًا عَنْ رَجْمِ وَلَدِي (ثُمَّ إِنِّي سَأَلْتُ أهل العلم) أي كبراءهم وفضلاءهم (أنما عَلَى ابْنِي جَلْدَ مِائَةٍ) بِفَتْحِ الْجِيمِ أَيْ ضَرْبَ مِائَةِ جَلْدَةٍ لِكَوْنِهِ غَيْرَ مُحْصَنٍ (وَتَغْرِيبَ عَامٍ) أَيْ إِخْرَاجَهُ عَنِ الْبَلَدِ سَنَةً (وَإِنَّمَا الرَّجْمُ عَلَى امْرَأَتِهِ) أَيْ لِأَنَّهَا مُحْصَنَةٌ (أَمَا) بِتَخْفِيفِ الْمِيمِ بِمَعْنَى أَلَا لِلتَّنْبِيهِ (فَرَدٌّ إِلَيْكَ) أَيْ مَرْدُودٌ إِلَيْكَ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْمَأْخُوذَ بِالْعُقُودِ الْفَاسِدَةِ كَمَا فِي هَذَا الصُّلْحِ الْفَاسِدِ لَا يُمْلَكُ بَلْ يَجِبُ رَدُّهُ عَلَى صَاحِبِهِ (وَجَلَدَ ابْنَهُ) قَالَ فِي الْقَامُوسِ جَلَدَهُ ضَرَبَهُ بِالسَّوْطِ (وَغَرَّبَهُ عَامًا) أَيْ أَخْرَجَهُ مِنَ الْبَلَدِ سَنَةً
قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى ثُبُوتِ التَّغْرِيبِ وَوُجُوبِهِ عَلَى مَنْ كَانَ غَيْرَ مُحْصَنٍ وَقَدِ ادَّعَى مُحَمَّدُ بْنُ نَصْرٍ فِي كِتَابِ الْإِجْمَاعِ الِاتِّفَاقَ عَلَى نَفْيِ الزَّانِي البكر إلا عن الكوفيين
وقال بن المنذر أقسم النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِصَّةِ الْعَسِيفِ أَنَّهُ يَقْضِي بِكِتَابِ اللَّهِ تَعَالَى ثُمَّ قَالَ إِنَّ عَلَيْهِ جَلْدَ مِائَةٍ وَتَغْرِيبَ عَامٍ وَهُوَ الْمُبَيِّنُ لِكِتَابِ اللَّهِ تَعَالَى وَخَطَبَ عُمَرُ بِذَلِكَ عَلَى رُؤُوسِ الْمَنَابِرِ وَعَمِلَ بِهِ الْخُلَفَاءُ الرَّاشِدُونَ وَلَمْ يُنْكِرْهُ أَحَدٌ فَكَانَ إِجْمَاعًا انْتَهَى (وَأَمَرَ أُنَيْسًا) بِضَمِّ الْهَمْزَةِ وَفَتْحِ النُّونِ وَآخِرُهُ سين مهملة مصغرا هو بن الضَّحَّاكِ الْأَسْلَمِيُّ عَلَى الْأَصَحِّ (فَإِنِ اعْتَرَفَتْ) أَيْ بالزنى (فَرَجَمَهَا) أَيْ أُنَيْسٌ تِلْكَ الْمَرْأَةَ
قَالَ الْقَسْطَلَّانِيُّ وَإِنَّمَا بَعَثَهُ لِإِعْلَامِ الْمَرْأَةِ بِأَنَّ هَذَا الرَّجُلَ قَذَفَهَا بِابْنِهِ فَلَهَا عَلَيْهِ حَدُّ الْقَذْفِ فَتُطَالِبُهُ به أو تعفو إلا أن تعترف بالزنى فَلَا يَجِبُ عَلَيْهِ حَدُّ الْقَذْفِ بَلْ عَلَيْهَا حد الزنى وَهُوَ الرَّجْمُ لِأَنَّهَا كَانَتْ مُحْصَنَةً فَذَهَبَ إِلَيْهَا أُنَيْسٌ فَاعْتَرَفَتْ بِهِ فَأَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجْمِهَا فَرُجِمَتْ قَالَ

(12/84)

النَّوَوِيُّ كَذَا أَوَّلَهُ الْعُلَمَاءُ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ وَلَا بُدَّ مِنْهُ لِأَنَّ ظَاهِرَهُ أَنَّهُ بُعِثَ لطلب إقامة حد الزنى وهو غير مراد لأن حد الزنى لَا يُتَجَسَّسُ لَهُ بَلْ يُسْتَحَبُّ تَلْقِينُ الْمُقِرِّ بِهِ الرُّجُوعَ فَيَتَعَيَّنُ التَّأْوِيلُ الْمَذْكُورُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجة
وفي حديث الترمذي والنسائي وبن مَاجَهْ ذِكْرُ شِبْلٍ مَعَ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ وَقَدْ قِيلَ إِنَّ شِبْلًا هَذَا لَا صُحْبَةَ لَهُ وَيُشْبِهُ أَنْ يَكُونَ الْبُخَارِيُّ وَمُسْلِمٌ تَرَكَاهُ لِذَلِكَ وَقِيلَ لَا ذِكْرَ لَهُ في الصحابة إلا في رواية بن عُيَيْنَةَ وَلَمْ يُتَابَعْ عَلَيْهَا
وَقَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَتْ لِشِبْلٍ صُحْبَةٌ وَيُقَالُ إِنَّهُ شِبْلُ بن معبد ويقال بن خليد ويقال بن حامد وصوب بعضهم بن مَعْبَدٍ وَأَمَّا أَهْلُ مِصْرَ فَيَقُولُونَ شِبْلُ بْنُ حَامِدٍ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ الْأُوَيْسِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَحْيَى وَهَذَا عِنْدِي أَشْبَهُ لِأَنَّ شِبْلًا لَيْسَتْ لَهُ صُحْبَةٌ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ لِشِبْلٍ مَعْنًى فِي حَدِيثِ الزُّهْرِيِّ
هَذَا آخِرُ كَلَامِهِ وَأُنَيْسٌ بِضَمِّ الْهَمْزَةِ وَفَتْحِ النُّونِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَسِينٌ مُهْمَلَةٌ قِيلَ هُوَ أَبُو الضَّحَّاكِ الْأَسْلَمِيُّ يُعَدُّ فِي الشَّامِيِّينَ وَيُخَرَّجُ حَدِيثُهُ عَنْهُمْ وَقَدْ حَدَّثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

6 - (بَاب فِي رَجْمِ الْيَهُودِيَّيْنِ)
[4446] (إِنَّ الْيَهُودَ) أَيْ طَائِفَةٌ مِنْهُمْ وَهُمْ من أهل خيبر (جاؤوا) فِي السَّنَةِ الرَّابِعَةِ فِي ذِي الْقِعْدَةِ قَالَهُ الْقَسْطَلَّانِيُّ (أَنَّ رَجُلًا) لَمْ يُسَمَّ وَفُتِحَتْ أَنَّ لسدها مسدا الْمَفْعُولِ (مِنْهُمْ) أَيِ الْيَهُودِ (وَامْرَأَةً) أَيْ مِنْهُمْ وفي الرواية الآتية من طريق بن إِسْحَاقَ عَنِ الزُّهْرِيِّ زَنَى رَجُلٌ وَامْرَأَةٌ مِنَ الْيَهُودِ
وَقَالَ فِي الْفَتْحِ إِنَّ اسْمَ الْمَرْأَةِ بُسْرَةُ بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْمُهْمَلَةِ وَلَمْ يُسَمِّ الرَّجُلَ (زَنَيَا) أَيْ وَكَانَا مُحْصَنَيْنِ (مَا تَجِدُونَ في التوراة في شأن الزنى) اسْتِفْهَامٌ أَيْ أَيُّ شَيْءٍ تَجِدُونَهُ مَذْكُورًا
قَالَ الْبَاجِيُّ يَحْتَمِلُ أَنْ يَكُونَ عَلِمَ بِالْوَحْيِ أَنَّ حُكْمَ الرَّجْمِ فِيهَا ثَابِتٌ عَلَى مَا شُرِعَ لَمْ يَلْحَقْهُ تَبْدِيلٌ وَيَحْتَمِلُ أَنْ يَكُونَ عَلِمَ ذَلِكَ بِإِخْبَارِ عَبْدِ اللَّهِ بْنِ سَلَامٍ وَغَيْرِهِ مِمَّنْ أَسْلَمَ مِنْهُمْ عَلَى وَجْهٍ حَصَلَ لَهُ بِهِ الْعِلْمُ بِصِحَّةِ نَقْلِهِمْ (قَالُوا نَفْضَحُهُمْ) بِفَتْحِ أَوَّلِهِ وَثَالِثِهِ مِنَ الْفَضِيحَةِ وَوَقَعَ تَفْسِيرُ الْفَضِيحَةِ فِي رِوَايَةِ أَبِي هُرَيْرَةَ الْآتِيَةِ يُحَمَّمُ وَيُجَبَّهُ وَيَأْتِي هُنَاكَ تَفْسِيرُ التَّجْبِيهِ

(12/85)

وَقَالَ الْحَافِظُ فِي رِوَايَةِ أَيُّوبَ عَنْ نَافِعٍ فِي التَّوْحِيدِ أَيْ مِنَ الْبُخَارِيِّ قَالُوا نُسَخِّمُ وُجُوهَهُمَا وَنُخْزِيهُمَا
وَفِي رِوَايَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالُوا نُسَوِّدُ وُجُوهَهُمَا وَنُحَمِّمُهُمَا وَنُخَالِفُ بَيْنَ وُجُوهِهِمَا وَيُطَافُ بِهِمَا (وَيُجْلَدُونَ) بِصِيغَةِ الْمَجْهُولِ
قَالَ الطِّيِبِيُّ أَيْ لَا نَجِدُ فِي التَّوْرَاةِ حُكْمَ الرَّجْمِ بَلْ نَجِدُ أَنْ نَفْضَحَهُمْ وَيُجْلَدُونَ وَإِنَّمَا أَتَى أَحَدُ الْفِعْلَيْنِ مَجْهُولًا وَالْآخَرُ مَعْرُوفًا لِيُشْعِرَ أَنَّ الْفَضِيحَةَ مَوْكُولَةٌ إِلَيْهِمْ وَإِلَى اجْتِهَادِهِمْ إِنْ شاؤوا سَخَّمُوا وَجْهَ الزَّانِي بِالْفَحْمِ أَوْ عَزَّرُوهُ وَالْجَلْدُ لَمْ يَكُنْ كَذَلِكَ كَذَا فِي الْمِرْقَاةِ (فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ) بِتَخْفِيفِ اللَّامِ وَكَانَ مِنْ عُلَمَاءِ يَهُودَ وَكَانَ قَدْ أَسْلَمَ (إِنَّ فِيهَا) أَيْ فِي التَّوْرَاةِ (فَأَتَوْا بِالتَّوْرَاةِ) بِصِيغَةِ الْمَاضِي أَيْ قَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ كَذَبْتُمْ إِنَّ فِيهَا الرَّجْمَ فَأْتُوا بِالتَّوْرَاةِ فَأَتَوْا بِالتَّوْرَاةِ (فَنَشَرُوهَا) أَيْ فَتَحُوهَا وَبَسَطُوهَا (فَجَعَلَ) أَيْ وَضَعَ (أَحَدُهُمْ) هُوَ عَبْدُ اللَّهِ بْنُ صُورِيَّا (يَقْرَأُ مَا قَبْلَهَا) أَيْ مَا قَبْلَ آيَةِ الرَّجْمِ (فَقَالُوا) أَيِ الْيَهُودُ (صَدَقَ) أَيْ عَبْدُ اللَّهِ بْنُ سَلَامٍ (فَأَمَرَ بِهِمَا) أَيْ بِرَجْمِهِمَا (فَرَأَيْتُ الرَّجُلَ يَحْنِي) بِفَتْحِ التَّحْتِيَّةِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ النُّونِ بَعْدَهَا تَحْتِيَّةٌ أَيْ يَعْطِفُ عَلَيْهَا وَالرُّؤْيَةُ بَصَرِيَّةٌ فَيَكُونُ يَحْنِي فِي مَوْضِعِ الْحَالِ (يَقِيهَا الْحِجَارَةَ) قَالَ الْقَسْطَلَّانِيُّ يَحْتَمِلُ أَنْ تَكُونَ الْجُمْلَةُ بَدَلًا مِنْ يَحْنِي أَوْ حَالًا أُخْرَى وَأَلْ فِي الْحِجَارَةِ لِلْعَهْدِ أَيْ حِجَارَةَ الرَّمْيِ انْتَهَى
وَقَالَ الْحَافِظُ تَفْسِيرٌ لِقَوْلِهِ يَحْنِي وَلِابْنِ مَاجَهْ مِنْ هَذَا الْوَجْهِ يَسْتُرُهَا وَفِي بَعْضِ النُّسَخِ يَجْنَأْ بِجِيمٍ بَدَلَ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ النُّونِ بَعْدَهَا هَمْزَةٌ وَكَذَلِكَ فِي بَعْضِ نسخ البخاري
قال بن دَقِيقِ الْعِيدِ إِنَّهُ الرَّاجِحُ فِي الرِّوَايَةِ أَيْ أَكَبَّ عَلَيْهَا
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْإِسْلَامَ لَيْسَ شَرْطًا فِي الْإِحْصَانِ وَإِلَّا لَمْ يَرْجُمِ الْيَهُودِيَّيْنِ وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ
وَقَالَ الْمَالِكِيَّةُ وَمُعْظَمُ الْحَنَفِيَّةِ شَرْطُ الْإِحْصَانِ الْإِسْلَامُ وَأَجَابُوا عَنْ هذا الحديث بأنه إِنَّمَا رَجَمَهُمَا بِحُكْمِ التَّوْرَاةِ وَلَيْسَ هُوَ مِنْ حُكْمِ الْإِسْلَامِ فِي شَيْءٍ وَإِنَّمَا هُوَ مِنْ بَابِ تَنْفِيذِ الْحُكْمِ عَلَيْهِمْ بِمَا فِي كِتَابِهِمْ فَإِنَّ فِي التَّوْرَاةِ الرَّجْمَ عَلَى الْمُحْصَنِ وَغَيْرِ الْمُحْصَنِ وَأُجِيبَ بِأَنَّهُ كَيْفَ يَحْكُمُ عَلَيْهِمْ بِمَا لَمْ يَكُنْ فِي شَرْعِهِ مَعَ قَوْلِهِ تَعَالَى وأن أحكم بينهم بما أنزل الله وَفِي قَوْلِهِمْ وَإِنَّ فِي التَّوْرَاةِ الرَّجْمَ عَلَى مَنْ لَمْ يُحْصِنْ نَظَرٌ لِمَا وَقَعَ بَيَانُ مَا فِي التَّوْرَاةِ مِنْ آيَةِ الرَّجْمِ فِي رِوَايَةِ أَبِي هُرَيْرَةَ وَلَفْظُهُ الْمُحْصَنُ وَالْمُحْصَنَةُ إِذَا زَنَيَا فَقَامَتْ عَلَيْهِمَا

(12/86)

الْبَيِّنَةُ رُجِمَا وَإِنْ كَانَتِ الْمَرْأَةُ حُبْلَى تُرُبِّصَ بِهَا حَتَّى تَضَعَ مَا فِي بَطْنِهَا رَوَاهُ الطَّبَرَانِيُّ وَغَيْرُهُ كَذَا فِي إِرْشَادِ السَّارِي وَالْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4447] (حَدَّثَنَا مُسَدَّدٌ أَخْبَرَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ إِلَخْ) هَذَا الْحَدِيثُ لَيْسَ فِي نُسْخَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
قَالَ فِي الْأَطْرَافِ حَدِيثُ مُسَدَّدٍ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ (قَدْ حُمِّمَ وَجْهُهُ) مِنَ التَّحْمِيمِ أَيْ سُوِّدَ وَجْهُهُ بِالْحُمَمِ بِضَمِّ الْحَاءِ وَفَتْحِ الْمِيمِ وَهُوَ الْفَحْمُ (فَنَاشَدَهُمْ) أَيْ سَأَلَهُمْ وَأَقْسَمَ عَلَيْهِمْ (مَا حَدُّ الزَّانِي فِي كِتَابِهِمْ) قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ هَذَا السُّؤَالُ لَيْسَ لِتَقْلِيدِهِمْ وَلَا لِمَعْرِفَةِ الْحُكْمِ مِنْهُمْ فَإِنَّمَا هُوَ لِإِلْزَامِهِمْ بما يعتقدونه في كتابهم ولعله قد أوحي إليه أن الرجل فِي التَّوْرَاةِ الْمَوْجُودَةِ فِي أَيْدِيهِمْ لَمْ يُغَيِّرُوهُ أَوْ أَخْبَرَهُ مَنْ أَسْلَمَ مِنْهُمْ (عَلَى رَجُلٍ مِنْهُمْ) وَهُوَ عَبْدُ اللَّهِ بْنُ صُورِيَّا (فَنَشَدَهُ) أَيْ فَسَأَلَهُ (فَكَرِهْنَا أَنْ نَتْرُكَ الشَّرِيفَ) أَيْ لَمْ نُقِمْ عَلَيْهِ الْحَدَّ (فَوَضَعْنَا هَذَا عَنَّا) أَيْ أَسْقَطْنَا الرَّجْمَ عَنَّا (اللَّهُمَّ) أَصْلُهُ يَا اللَّهُ حُذِفَتْ يَاءُ حَرْفِ النِّدَاءِ وَعُوِّضَ مِنْهَا الميم المشددة (إني أول من أحيى مَا أَمَاتُوا مِنْ كِتَابِكَ) أَيْ أَوَّلُ مَنْ أَظْهَرَ وَأَشَاعَ مَا تَرَكُوا مِنْ كِتَابِكَ التَّوْرَاةِ مِنْ حُكْمِ الرَّجْمِ

[4448] (مُرَّ) بِصِيغَةِ الْمَجْهُولِ (مُحَمَّمٍ) بِالتَّشْدِيدِ اسْمُ مَفْعُولٍ مِنَ التَّحْمِيمِ بِمَعْنَى التَّسْوِيدِ أَيْ مُسَوَّدٌ وَجْهُهُ بِالْحُمَمِ (مَجْلُودٍ) مِنَ الْجَلْدِ بِالْجِيمِ (فَدَعَاهُمْ) أَيِ الْيَهُودَ (فَقَالَ هَكَذَا تَجِدُونَ حَدَّ الزَّانِي قَالُوا نَعَمْ) هَذَا يُخَالِفُ حَدِيثَ بن عُمَرَ الْمَذْكُورَ مِنْ حَيْثُ إِنَّ فِيهِ أَنَّهُمُ ابْتَدَؤُوا السُّؤَالَ قَبْلَ إِقَامَةِ الْحَدِّ وَفِي هَذَا أَنَّهُمْ أَقَامُوا الْحَدَّ قَبْلَ السُّؤَالِ
قَالَ الْحَافِظُ ويمكن الجمع بالتعدد بأن يكون اللذين سَأَلُوا عَنْهُمَا غَيْرَ الَّذِي جَلَدُوهُ وَيَحْتَمِلُ أَنْ يَكُونَ بَادَرُوا فَجَلَدُوهُ ثُمَّ بَدَا لَهُمْ فَسَأَلُوا فَاتَّفَقَ الْمُرُورُ بِالْمَجْلُودِ فِي حَالِ سُؤَالِهِمْ عَنْ ذَلِكَ فَأَمَرَهُمْ بِإِحْضَارِهِمَا فَوَقَعَ مَا وَقَعَ وَالْعِلْمُ عند

(12/87)

اللَّهِ وَيُؤَيِّدُ الْجَمْعَ مَا وَقَعَ عِنْدَ الطَّبَرَانِيِّ من حديث بن عَبَّاسٍ أَنَّ رَهْطًا مِنَ الْيَهُودِ أَتَوُا النَّبِيَّ وَمَعَهُمُ امْرَأَةٌ فَقَالُوا يَا مُحَمَّدُ مَا أُنْزِلَ عليك في الزنى فَيَتَّجِهُ أَنَّهُمْ جَلَدُوا الرَّجُلَ ثُمَّ بَدَا لَهُمْ أَنْ يَسْأَلُوا عَنِ الْحُكْمِ فَأَحْضَرُوا الْمَرْأَةَ وَذَكَرُوا الْقِصَّةَ وَالسُّؤَالَ انْتَهَى (فَدَعَا رَجُلًا) هُوَ عَبْدُ اللَّهِ بْنُ صُورِيَّا (نَشَدْتُكَ بِاللَّهِ) يُقَالُ نَشَدْتُكَ اللَّهَ وَأَنْشَدْتُكَ اللَّهَ وَبِاللَّهِ وَنَاشَدْتُكَ اللَّهَ وَبِاللَّهِ أَيْ سَأَلْتُكَ وَأَقْسَمْتُ عَلَيْكَ وَنَشَدْتُهُ نِشْدَةً وَنِشْدَانًا وَمُنَاشَدَةً وَتَعْدِيَتُهُ إِلَى مَفْعُولَيْنِ لِأَنَّهُ كَدَعَوْتُ زَيْدًا وبزيدا وَلِأَنَّهُ ضُمِّنَ مَعْنَى ذَكَرْتُ وَأَنْشَدْتُ بِاللَّهِ خَطَأٌ انتهى كذا في المجمع (ولكنه) أي الزنى (فِي أَشْرَافِنَا) جَمْعُ شَرِيفٍ (تَرَكْنَاهُ) أَيْ لَمْ نُقِمْ عَلَيْهِ الْحَدَّ (فَاجْتَمَعْنَا عَلَى التَّحْمِيمِ) أَيْ تَسْوِيدِ الْوَجْهِ بِالْحُمَمِ وَهُوَ الْفَحْمُ يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ أَيْ فِي مُوَالَاةِ الْكُفَّارِ فَإِنَّهُمْ لَنْ يُعْجِزُوا اللَّهَ تَعَالَى أَوْ لَا يَحْزُنْكَ الَّذِينَ يَقَعُونَ فِي الْكُفْرِ بِسُرْعَةٍ وَهَذَا وَإِنْ كَانَ بِحَسَبِ الظَّاهِرِ نَهْيًا لِلْكَفَرَةِ عَنْ أَنْ يُحْزِنُوهُ وَلَكِنَّهُ فِي الْحَقِيقَةِ نَهْيٌ لَهُ عَنِ التَّأَثُّرِ مِنْ ذَلِكَ وَالْمُبَالَاةِ بِهِ عَلَى أَبْلَغِ وَجْهٍ وَأَوْكَدِهِ فَإِنَّ النَّهْيَ عَنْ أَسْبَابِ الشَّيْءِ وَمَبَادِيهِ نَهْيٌ عَنْهُ بِالطَّرِيقِ الْبُرْهَانِيِّ وَقَطْعٌ لَهُ مِنْ أَصْلِهِ
واقرؤا هَذِهِ الْآيَةَ إِلَى قَوْلِهِ تَعَالَى يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَلَفْظُ مُسْلِمٍ فِي تَفْسِيرِ هَذَا الْقَوْلِ يَقُولُ أيتوا محمدا فَإِنْ أَمَرَكُمْ بِالتَّحْمِيمِ وَالْجَلْدِ فَخُذُوهُ وَإِنْ أَفْتَاكُمْ بِالرَّجْمِ فَاحْذَرُوا انْتَهَى
أَيْ يَقُولُ الْمُرْسَلُونَ وَهُمْ يَهُودُ خَيْبَرَ وَفَدَكٍ لِمَنْ أَرْسَلُوهُمْ وَهُمْ يَهُودُ المدينة إيتوا محمدا فَإِنْ أُوتِيتُمْ هَذَا أَيِ الْحُكْمَ الْمُحَرَّفَ وَهُوَ التَّحْمِيمُ وَالْجَلْدُ وَتَرْكُ الرَّجْمِ أَيْ فَإِنْ أَفْتَاكُمْ محمد بِذَلِكَ الْحُكْمِ فَخُذُوهُ أَيْ فَاقْبَلُوهُ وَاعْمَلُوا بِهِ وَإِنْ لَمْ تُؤْتَوْهُ أَيِ الْحُكْمَ الْمُحَرَّفَ الْمَذْكُورَ بل أفتاكم بالرجم فاحذورا مِنْ قَبُولِهِ وَالْعَمَلِ بِهِ
وَهَذَا الْقَوْلُ أَعْنِي قوله تعالى يا أيها الرسول (إِلَى قَوْلِهِ) تَعَالَى وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون نَزَلَ (فِي الْيَهُودِ) فِي قِصَّةِ رَجْمِ الْيَهُودِيَّيْنِ اللَّذَيْنِ زَنَيَا الْمَذْكُورَةِ فِي هَذَا الْحَدِيثِ

(12/88)

وَكَذَلِكَ قَوْلُهُ تَعَالَى وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النفس بالنفس (إِلَى قَوْلِهِ) تَعَالَى (وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الظالمون) نَزَلَ (فِي الْيَهُودِ) أَيْ يَهُودِ الْمَدِينَةِ وَهُمْ قُرَيْظَةُ وَالنَّضِيرُ فَإِنَّ النَّضِيرَ قَدْ قَاتَلَتْ قُرَيْظَةَ فِي الْجَاهِلِيَّةِ وَقَهَرَتْهُمْ فَكَانَ إِذَا قَتَلَ النَّضِيرِيُّ الْقُرَظِيَّ لَا يُقْتَلُ بِهِ بَلْ يُفَادَى بِمِائَةِ وَسْقٍ مِنَ التَّمْرِ وَإِذَا قَتَلَ الْقُرَظِيُّ النَّضِيرِيَّ قُتِلَ فَإِنْ فَادُوهُ فَدَوْهُ بِمِائَتَيْ وَسْقٍ مِنَ التَّمْرِ ضِعْفَيْ دِيَةِ الْقُرَظِيِّ فَغَيَّرُوا بِذَلِكَ حُكْمَ اللَّهِ تَعَالَى فِي التَّوْرَاةِ
وَالْحَاصِلُ أَنَّ هَذِهِ الْآيَةَ وَالَّتِي تَقَدَّمَتْ نَزَلَتْ فِي الْيَهُودِ
وَأَمَّا الْآيَةُ التَّالِيَةُ أَعْنِي وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى بن مريم (إِلَى قَوْلِهِ) تَعَالَى وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الفاسقون قَالَ فَنَزَلَتْ (هِيَ فِي الْكُفَّارِ كُلِّهَا) تَأْكِيدًا للكفار و (يعني) بِقَوْلِهِ هِيَ (هَذِهِ الْآيَةَ) التَّالِيَةَ وَلَفْظُ مُسْلِمٍ فَأَنْزَلَ اللَّهُ تَعَالَى وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الظالمون وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الفاسقون فِي الْكُفَّارِ كُلِّهَا انْتَهَى
وَلَا اخْتِلَافَ بَيْنَ هَذِهِ الرِّوَايَةِ وَبَيْنَ رِوَايَةِ الْكِتَابِ بِحَسَبِ الْحَقِيقَةِ فَإِنَّ هَذِهِ الْآيَاتِ كُلَّهَا نَزَلَتْ فِي الْيَهُودِ وَلَكِنَّ حُكْمَهَا غَيْرُ مُخْتَصٍّ بِهِمْ بَلْ هُوَ عَامٌّ فِيهِمْ وَفِي غَيْرِهِمْ فَرِوَايَةُ مُسْلِمٍ نَاظِرَةٌ إِلَى الْحُكْمِ وَرِوَايَةُ الْكِتَابِ فِي الْآيَتَيْنِ الْأُولَيَيْنِ نَاظِرَةٌ إِلَى سَبَبِ النُّزُولِ وَأَمَّا الْآيَةُ الْأَخِيرَةُ فَهِيَ أَيْضًا نَاظِرَةٌ إِلَى الْحُكْمِ كَذَا أَفَادَهُ بَعْضُ الْأَمَاجِدِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ بِنَحْوِهِ انْتَهَى

[4449] (إِلَى الْقُفِّ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الْفَاءِ اسْمُ وَادٍ بِالْمَدِينَةِ (فَأَتَاهُمْ فِي بَيْتِ الْمِدْرَاسِ) قَالَ فِي النِّهَايَةِ هُوَ الْبَيْتُ الَّذِي يَدْرُسُونَ فِيهِ وَمِفْعَالٌ غَرِيبٌ فِي الْمَكَانِ انْتَهَى (وَوَضَعَ التَّوْرَاةَ عَلَيْهَا) أَيْ عَلَى الْوِسَادَةِ والظاهر أنه وَضَعَ التَّوْرَاةَ عَلَى الْوِسَادَةِ تَكْرِيمًا لَهَا وَيُؤَيِّدُهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آمَنْتُ بِكِ وَبِمَنْ أَنْزَلَكِ (آمَنْتُ بِكَ) الْخِطَابُ لِلتَّوْرَاةِ (بِفَتًى شَابٍّ) هُوَ عَبْدُ اللَّهِ بْنُ صُورِيَّا

(12/89)

(ثُمَّ ذَكَرَ قِصَّةَ الرَّجْمِ نَحْوَ حَدِيثِ مَالِكٍ عَنْ نَافِعٍ) قَالَ الْمُنْذِرِيُّ وَحَدِيثُ مَالِكٍ عَنْ نَافِعٍ بَعْضُ الْحَدِيثِ الْمَذْكُورِ فِي أَوَّلِ هَذَا الْبَابِ

[4450] (قَالَ قَالَ مُحَمَّدُ بْنُ مُسْلِمٍ) هُوَ الزُّهْرِيُّ (رَجُلًا مِنْ مُزَيْنَةَ مِمَّنْ يَتَّبِعُ الْعِلْمَ) أَيْ يَطْلُبُهُ (وَيَعِيهِ) أَيْ يَحْفَظُهُ (ثُمَّ اتَّفَقَا) أَيْ مَعْمَرٌ وَيُونُسُ وَحَاصِلُ الِاخْتِلَافِ الَّذِي قَبْلَ هَذَا الِاتِّفَاقِ أَنَّ مَعْمَرًا قَالَ فِي رِوَايَتِهِ عَنِ الزُّهْرِيِّ قَالَ أَخْبَرَنَا رَجُلٌ مِنْ مُزَيْنَةَ وَلَمْ يَزِدْ عَلَى هَذَا وَأَمَّا يُونُسُ فَقَالَ فِي رِوَايَتِهِ قَالَ مُحَمَّدُ بْنُ مُسْلِمٍ سَمِعْتُ رَجُلًا مِنْ مُزَيْنَةَ مِمَّنْ يَتَّبِعُ الْعِلْمَ وَيَعِيهِ فَزَادَ لَفْظَ مِمَّنْ يَتَّبِعُ الْعِلْمَ وَيَعِيهِ (وَنَحْنُ عِنْدَ سَعِيدِ بْنِ الْمُسَيَّبِ) جُمْلَةٌ حَالِيَّةٌ يَعْنِي قَالَ الزُّهْرِيُّ سَمِعْتُ رَجُلًا مِنْ مُزَيْنَةَ وَالْحَالُ أَنَّنَا كُنَّا عِنْدَ سَعِيدِ بْنِ الْمُسَيَّبِ (وَهَذَا حَدِيثُ مَعْمَرٍ) أَيْ هَذَا الْحَدِيثُ الَّذِي ذُكِرَ فِي الْكِتَابِ هُوَ حَدِيثُ مَعْمَرٍ (وَهُوَ أَتَمُّ) أَيْ مِنْ حَدِيثِ يُونُسَ (دُونَ الرَّجْمِ) أَيْ سِوَى الرَّجْمِ (قُلْنَا فُتْيَا نَبِيٍّ مِنْ أَنْبِيَائِكَ) هَذَا بَيَانُ صُورَةِ الِاحْتِجَاجِ عِنْدَ اللَّهِ (حَتَّى أَتَى بَيْتَ مِدْرَاسِهِمْ) أَيْ بَيْتًا يَدْرُسُونَ فِيهِ (عَلَى الْبَابِ) أَيْ عَلَى بَابِ بَيْتِ الْمِدْرَاسِ (أَنْشُدُكُمْ بِاللَّهِ) أَيْ أَسْأَلُكُمْ وَأَقْسَمْتُ عَلَيْكُمْ بِاللَّهِ (إِذَا أُحْصِنَ) ضُبِطَ بِصِيغَةِ الْمَعْرُوفِ وَالْمَجْهُولِ (قَالُوا يُحَمَّمُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُسَوَّدُ وَجْهُ الزَّانِي بِالْفَحْمِ (وَيُجَبَّهُ) بِضَمِّ التَّحْتِيَّةِ وَفَتْحِ الْجِيمِ وَتَشْدِيدِ الْمُوَحَّدَةِ وَبِالْهَاءِ بِصِيغَةِ الْمَجْهُولِ مِنْ بَابِ التَّفْعِيلِ (وَالتَّجْبِيهُ أَنْ يُحْمَلَ الزَّانِيَانِ عَلَى حِمَارٍ وَيُقَابَلُ) كِلَا الْفِعْلَيْنِ عَلَى الْبِنَاءِ لِلْمَفْعُولِ (أَقْفِيَتُهُمَا) جَمْعُ قَفًا وَمَعْنَاهُ وَرَاءَ الْعُنُقِ
وَتَفْسِيرُ التَّجْبِيهِ هَذَا عَلَى مَا قَالَ الْحَافِظُ فِي الْفَتْحِ مِنْ كلام الزهري

(12/90)

وَقَالَ فِي النِّهَايَةِ أَصْلُ التَّجْبِيهِ أَنْ يُحْمَلَ اثْنَانِ عَلَى دَابَّةٍ وَيُجْعَلَ قَفَا أَحَدِهِمَا إِلَى قَفَا الْآخَرِ وَالْقِيَاسُ أَنْ يُقَابَلَ بَيْنَ وُجُوهِهِمَا لِأَنَّهُ مَأْخُوذٌ مِنَ الْجَبْهَةِ وَالتَّجْبِيهُ أَيْضًا أَنْ يُنَكَّسَ رَأْسُهُ فَيَحْتَمِلُ أَنْ يَكُونَ الْمَحْمُولُ عَلَى الدَّابَّةِ إِذَا فُعِلَ بِهِ ذَلِكَ نَكَّسَ رَأْسَهُ فَسُمِّيَ ذَلِكَ الْفِعْلُ تَجْبِيهًا وَيَحْتَمِلُ أَنْ يَكُونَ مِنَ الْجَبْهِ وَهُوَ الِاسْتِقْبَالُ بِالْمَكْرُوهِ وَأَصْلُهُ مِنْ إِصَابَةِ الْجَبْهَةِ يُقَالُ جَبَهْتُهُ إِذَا أَصَبْتُ جَبْهَتَهُ انْتَهَى (أَلَظَّ) بِفَتْحِ الْهَمْزَةِ وَاللَّامِ وَتَشْدِيدِ الظَّاءِ الْمُعْجَمَةِ الْمَفْتُوحَةِ (بِهِ النِّشْدَةَ) بِكَسْرِ النُّونِ وَسُكُونِ الشِّينِ
قَالَ السُّيُوطِيُّ أَيْ أَلْزَمَهُ الْقَسَمَ وَأَلَحَّ عَلَيْهِ فِي ذَلِكَ (فَقَالَ) أَيِ الشَّابُّ وَهُوَ عَبْدُ اللَّهِ بْنُ صُورِيَّا (إِذْ نَشَدْتَنَا) أَيْ أَقْسَمْتَنَا (فَمَا أَوَّلُ مَا ارْتَخَصْتُمْ) أَيْ جَعَلْتُمُوهُ رَخِيصًا وَسَهْلًا (فَأَخَّرَ) أَيِ الْمَلِكُ (عَنْهُ) أَيْ عَنْ ذِي الْقَرَابَةِ (فِي أُسْرَةٍ) بِضَمِّ الْهَمْزَةِ وَسُكُونِ السِّينِ
قَالَ فِي النِّهَايَةِ الْأُسْرَةُ عَشِيرَةُ الرَّجُلِ وَأَهْلُ بَيْتِهِ لِأَنَّهُ يَتَقَوَّى بِهِمُ انْتَهَى
وَقَالَ السِّنْدِيُّ رَهْطُهُ الْأَقْرَبُونَ (فَحَالَ قَوْمُهُ) أَيْ قَوْمُ الرَّجُلِ الزَّانِي (دُونَهُ) أَيْ دُونَ الْمَلِكِ أَيْ حَجَزُوهُ وَمَنَعُوهُ مِنَ الرَّجْمِ (حَتَّى تَجِيءَ بِصَاحِبِكَ) أَيْ قَرِيبِكَ الَّذِي زَنَى وَأَخَّرْتَ عَنْهُ الرَّجْمَ (فَأَصْلَحُوا عَلَى هَذِهِ الْعُقُوبَةِ) وَفِي بَعْضِ النُّسَخِ فَاصْطَلَحُوا وَهُوَ الظَّاهِرُ وَالْمَعْنَى فَاصْطَلَحَ الْمَلِكُ وَجَمِيعُ رَعِيَّتِهِ عَلَى هَذِهِ الْعُقُوبَةِ أَيِ التَّحْمِيمِ وَالتَّجْبِيهِ وَالْجَلْدِ وَاخْتَارُوهَا وَتَرَكُوا الرَّجْمَ (أَنَّ هَذِهِ الْآيَةَ) الْآتِي ذِكْرُهَا (نَزَلَتْ فِيهِمْ) أَيْ فِي الْيَهُودِ فِي قِصَّةِ رَجْمِ الْيَهُودِيَّيْنِ الزَّانِيَيْنِ الْمَذْكُورَيْنِ وَالْمُرَادُ بِهَذِهِ الْآيَةِ هِيَ قَوْلُهُ تَعَالَى إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النبيون أَيْ يَحْكُمُونَ بِأَحْكَامِهَا وَيَحْمِلُونَ النَّاسَ عَلَيْهَا وَالْمُرَادُ بِالنَّبِيِّينَ الَّذِينَ بُعِثُوا بَعْدَ مُوسَى عَلَيْهِ السَّلَامُ وَذَلِكَ أَنَّ اللَّهَ تَعَالَى بَعَثَ فِي بَنِي إِسْرَائِيلَ أُلُوفًا مِنَ الْأَنْبِيَاءِ لَيْسَ مَعَهُمْ كِتَابٌ إِنَّمَا بُعِثُوا بِإِقَامَةِ التَّوْرَاةِ وَأَحْكَامِهَا وَحَمْلِ النَّاسِ عَلَيْهَا (الَّذِينَ أَسْلَمُوا) انْقَادُوا لِلَّهِ تَعَالَى وَهَذِهِ صِفَةٌ أُجْرِيَتْ عَلَى النَّبِيِّينَ عَلَى سَبِيلِ الْمَدْحِ فَإِنَّ النُّبُوَّةَ أَعْظَمُ مِنَ الْإِسْلَامِ قَطْعًا وَفِيهِ رَفْعٌ لِشَأْنِ الْمُسْلِمِينَ وَتَعْرِيضٌ بِالْيَهُودِ الْمُعَاصِرِينَ لَهُ بِأَنَّ أَنْبِيَاءَهُمْ كَانُوا يَدِينُونَ بِدِينِ الْإِسْلَامِ الَّذِي دان به محمد واليهود

(12/91)

بِمَعْزِلٍ مِنَ الْإِسْلَامِ وَالِاقْتِدَاءُ بِدِينِ الْأَنْبِيَاءِ عَلَيْهِمُ السلام (كان النبي مِنْهُمْ) أَيْ مِنَ النَّبِيِّينَ الَّذِينَ أَسْلَمُوا وَحَكَمُوا بالتوراة فإنه قَدْ حَكَمَ بِالتَّوْرَاةِ
قَالَ فَإِنِّي أَحْكُمُ بِمَا فِي التَّوْرَاةِ كَمَا فِي الْحَدِيثِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِيهِ رَجُلٌ مِنْ مُزَيْنَةَ وَهُوَ مَجْهُولٌ

[4451] (حِينَ قَدِمَ) ظَرْفٌ لِقَوْلِهِ زَنَى (رَسُولُ الله المدينة) ليس أنه وقع واقعة الزنى حين قدم الْمَدِينَةَ عَلَى الْفَوْرِ لِمَا فِي الرِّوَايَاتِ الصَّحِيحَةِ عَلَى مَا قَالَ الْحَافِظُ أَنَّهُمْ تَحَاكَمُوا إِلَيْهِ وَهُوَ فِي الْمَسْجِدِ بَيْنَ أَصْحَابِهِ وَالْمَسْجِدُ لَمْ يَكُنْ بِنَاؤُهُ إِلَّا بَعْدَ مُدَّةٍ مِنْ دُخُولِهِ (بِحَبْلٍ مَطْلِيٍّ) اسْمُ مَفْعُولٍ بِوَزْنِ مَرْمِيٍّ أَيْ بِحَبْلٍ مُلَطَّخٍ (بِقَارٍ) قَالَ فِي الْقَامُوسِ الْقِيرُ بِالْكَسْرِ وَالْقَارُ شَيْءٌ أَسْوَدُ يُطْلَى بِهِ السُّفُنُ وَالْإِبِلُ أَوْ هُمَا الزِّفْتُ انْتَهَى (فَاجْتَمَعَ أَحْبَارٌ) جَمْعُ حَبْرٍ بِمَعْنَى الْعَالِمِ أَيْ عُلَمَاءٌ مِنْ عُلَمَائِهِمْ (فَقَالُوا) أَيِ الْأَحْبَارُ لِلَّذِينَ بَعَثُوهُمْ (وَلَمْ يكونوا من أهل دينه) لِأَنَّهُمْ كَانُوا يَهُودَ (فَخُيِّرَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّخْيِيرِ (فِي ذَلِكَ) أَيْ فِي الْحُكْمِ (قَالَ) أَيْ أَبُو هُرَيْرَةَ أَوْ دُونَهُ قَالَ اللَّهُ تَعَالَى (فَإِنْ جَاءُوكَ) أَيْ جَاءَكَ الْيَهُودُ وَتَحَاكَمُوا إِلَيْكَ (فَاحْكُمْ بَيْنَهُمْ) أَيِ اقْضِ بَيْنَهُمْ (أَوْ أَعْرِضْ عَنْهُمْ) أَيْ عَنِ الْحُكْمِ وَالْقَضَاءِ بَيْنَهُمْ
وفيه تخيير لرسول الله بَيْنَ الْحُكْمِ بَيْنَهُمْ وَبَيْنَ الْإِعْرَاضِ عَنْهُمْ
وَقَدِ اسْتُدِلَّ بِهِ عَلَى أَنَّ حُكَّامَ الْمُسْلِمِينَ مُخَيَّرُونَ بَيْنَ الْأَمْرَيْنِ
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ يَجِبُ عَلَى حُكَّامِ الْمُسْلِمِينَ أَنْ يَحْكُمُوا بَيْنَ الْمُسْلِمِ وَالذِّمِّيِّ إِذَا تَرَافَعَا إِلَيْهِمْ وَاخْتَلَفُوا فِي أَهْلِ الذِّمَّةِ إِذَا تَرَافَعُوا فِيمَا بَيْنَهُمْ فَذَهَبَ قَوْمٌ إِلَى التَّخْيِيرِ وَبِهِ قَالَ الْحَسَنُ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَبِهِ قَالَ أَحْمَدُ
وَذَهَبَ آخَرُونَ إِلَى الْوُجُوبِ وَقَالُوا إِنَّ هَذِهِ الْآيَةَ مَنْسُوخَةٌ بِقَوْلِهِ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا

(12/92)

أنزل الله وبه قال بن عَبَّاسٍ وَعَطَاءٌ وَمُجَاهِدٌ وَعِكْرِمَةُ وَالزُّهْرِيُّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالسُّدِّيُّ وَهُوَ الصَّحِيحُ مِنْ قَوْلَيِ الشَّافِعِيِّ وَحَكَاهُ الْقُرْطُبِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ وَلَيْسَ فِي هَذِهِ السُّورَةِ مَنْسُوخٌ إِلَّا هَذَا وَقَوْلُهُ وَلَا آمِّينَ الْبَيْتَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَفِيهِ أَيْضًا مَجْهُولٌ

[4452] (زَنَيَا) صِفَةُ رَجُلٍ وَامْرَأَةٍ (قَالَ) أي النبي (ائْتُونِي بِأَعْلَمِ رَجُلَيْنِ مِنْكُمْ) زَادَ الطَّبَرِيُّ فِي حديث بن عَبَّاسٍ ائْتُونِي بِرَجُلَيْنِ مِنْ عُلَمَاءِ بَنِي إِسْرَائِيلَ فَأَتَوْهُ بِرَجُلَيْنِ أَحَدُهُمَا شَابٌّ وَالْآخَرُ شَيْخٌ قَدْ سَقَطَ حَاجِبَاهُ عَلَى عَيْنَيْهِ مِنَ الْكِبَرِ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ (بِابْنَيْ صُورِيَّا) بِصِيغَةِ التَّثْنِيَةِ فِي الِابْنِ وَبِضَمِّ الصَّادِ وَسُكُونِ الْوَاوِ (هَذَيْنِ) أَيِ الزَّانِيَيْنِ (إِذَا شَهِدَ أَرْبَعَةٌ أَنَّهُمْ رَأَوْا ذَكَرَهُ فِي فَرْجِهَا مِثْلَ الْمِيلِ فِي الْمُكْحُلَةِ رُجِمَا) زَادَ الْبَزَّارُ مِنْ هَذَا الْوَجْهِ فَإِنْ وَجَدُوا الرَّجُلَ مَعَ الْمَرْأَةِ فِي بَيْتٍ أَوْ فِي ثَوْبِهَا أَوْ عَلَى بَطْنِهَا فَهِيَ رِيبَةٌ وَفِيهَا عُقُوبَةٌ ذَكَرَهُ الْحَافِظُ (ذَهَبَ سُلْطَانُنَا) أَيْ غَلَبَتُنَا وَمُلْكُنَا مِنَ الْأَرْضِ (فَكَرِهْنَا الْقَتْلَ) أَيْ خَوْفًا مِنْ أَنْ نَقِلَّ (فَدَعَا رَسُولُ اللَّهِ بالشهود فجاؤوا بِأَرْبَعَةٍ) فِيهِ قَبُولُ شَهَادَةِ أَهْلِ الذِّمَّةِ بَعْضُهُمْ على بعض
وزعم بن الْعَرَبِيِّ أَنَّ مَعْنَى قَوْلِهِ فِي حَدِيثِ جَابِرٍ فَدَعَا بِالشُّهُودِ أَيْ شُهُودِ الْإِسْلَامِ عَلَى اعْتِرَافِهِمَا
وَقَوْلُهُ فَرَجَمَهُمَا بِشَهَادَةِ الشُّهُودِ أَيِ الْبَيِّنَةِ عَلَى اعْتِرَافِهِمَا وَرُدَّ هَذَا التَّأْوِيلُ بِقَوْلِهِ فِي نَفْسِ الْحَدِيثِ أَنَّهُمْ رَأَوْا ذَكَرَهُ فِي فَرْجِهَا كَالْمِيلِ فِي الْمُكْحُلَةِ وَهُوَ صَرِيحٌ فِي أَنَّ الشَّهَادَةَ بِالْمُشَاهَدَةِ لَا بِالِاعْتِرَافِ
وَقَالَ الْقُرْطُبِيُّ الْجُمْهُورُ عَلَى أَنَّ الْكَافِرَ لَا تُقْبَلُ شَهَادَتُهُ عَلَى مُسْلِمٍ وَلَا كَافِرٍ لَا فِي حَدٍّ وَلَا فِي غَيْرِهِ وَلَا فَرْقَ بَيْنَ السَّفَرِ وَالْحَضَرِ فِي ذَلِكَ
وَقَبِلَ شَهَادَتَهُمْ جَمَاعَةٌ مِنَ التَّابِعِينَ وَبَعْضُ الْفُقَهَاءِ إِذَا لَمْ يُوجَدْ مُسْلِمٌ
وَاسْتَثْنَى أَحْمَدُ حَالَةَ السَّفَرِ إِذَا لَمْ يُوجَدْ مُسْلِمٌ
وَأَجَابَ الْقُرْطُبِيُّ عَنِ الْجُمْهُورِ عَنْ وَاقِعَةِ الْيَهُودِ أَنَّهُ نَفَّذَ عَلَيْهِمْ مَا عَلِمَ أَنَّهُ حُكْمُ التَّوْرَاةِ وَأَلْزَمَهُمُ الْعَمَلَ بِهِ إِظْهَارًا لِتَحْرِيفِهِمْ كِتَابَهُمْ وَتَغْيِيرِهِمْ حُكْمَهُ أَوْ كَانَ ذَلِكَ خَاصًّا بِهَذِهِ الْوَاقِعَةِ كَذَا قَالَ
وَالثَّانِي مَرْدُودٌ
وَقَالَ النَّوَوِيُّ الظَّاهِرُ أَنَّهُ رَجَمَهُمَا بِالِاعْتِرَافِ فَإِنْ ثَبَتَ حَدِيثُ جَابِرٍ فَلَعَلَّ الشُّهُودَ كَانُوا

(12/93)

مُسْلِمِينَ وَإِلَّا فَلَا عِبْرَةَ بِشَهَادَتِهِمْ وَيَتَعَيَّنُ أَنَّهُمَا أقرا بالزنى
قَالَ الْحَافِظُ بَعْدَ ذِكْرِ هَذَا كُلِّهِ لَمْ يَثْبُتْ أَنَّهُمْ كَانُوا مُسْلِمِينَ وَيَحْتَمِلُ أَنْ يَكُونَ الشُّهُودُ أَخْبَرُوا بِذَلِكَ السُّؤَالِ بَقِيَّةَ الْيَهُودِ لَهُمْ فسمع النبي كَلَامَهُمْ وَلَمْ يَحْكُمْ فِيهِمْ إِلَّا مُسْتَنِدًا لِمَا أَطْلَعَهُ اللَّهُ تَعَالَى فَحَكَمَ فِي ذَلِكَ بِالْوَحْيِ وَأَلْزَمَهُمُ الْحُجَّةَ بَيْنَهُمْ كَمَا قَالَ تَعَالَى وَشَهِدَ شاهد من أهلها أَوْ أَنَّ شُهُودَهُمْ شَهِدُوا عَلَيْهِمْ عِنْدَ أَحْبَارِهِمْ بِمَا ذُكِرَ فَلَمَّا رَفَعُوا الْأَمْرَ إِلَى النَّبِيِّ اسْتَعْلَمَ الْقِصَّةَ عَلَى وَجْهِهَا فَذَكَرَ كُلُّ مَنْ حَضَرَهُ مِنَ الرُّوَاةِ مَا حَفِظَهُ فِي ذَلِكَ ولم يكن مستند حكم النبي إِلَّا مَا أَطْلَعَهُ اللَّهُ عَلَيْهِ انْتَهَى
قَالَ المنذري وأخرجه بن مَاجَهْ مُخْتَصَرًا وَفِي إِسْنَادِهِ مُجَالِدُ بْنُ سَعِيدٍ وَهُوَ ضَعِيفٌ

[4453] (حَدَّثَنَا وَهْبُ بْنُ بَقِيَّةَ إِلَخْ)
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَعَنِ الشَّعْبِيِّ بِنَحْوِهِ وَهَذَا أَيْضًا مُرْسَلٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4455] (حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ الْمِصِّيصِيُّ) بِكَسْرِ مِيمٍ وَشَدَّةِ صَادٍ مُهْمَلَةٍ أُولَى وَيُقَالُ بِفَتْحِ مِيمٍ وَخِفَّةِ صَادٍ نِسْبَةً إِلَى مِصِيصَةَ بَلَدٍ فِي الشَّامِ كَذَا فِي الْمُغْنِي
وَهَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ رَجْمِ رَسُولِ اللَّهِ رَجُلًا مِنْ أَسْلَمَ وَرَجُلًا مِنَ الْيَهُودِ وَامْرَأَةً عِنْدَ مُسْلِمٍ فِي الْحُدُودِ وَأَبِي دَاوُدَ فِيهِ وحديث أبي داود من رواية بن الأعرابي وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

7 - (بَاب فِي الرَّجُلِ يَزْنِي بِحَرِيمِهِ)
أَيِ الَّتِي لَمْ يَحِلَّ لَهُ نِكَاحُهَا

[4456] (بَيْنَمَا أَنَا أَطُوفُ عَلَى إِبِلٍ لِي) أَيْ لِطَلَبِ إِبِلٍ لِي (ضَلَّتْ

(12/94)

صِفَةُ إِبِلٍ أَيْ ضَاعَتْ وَغَابَتْ (رَكْبٌ) جَمَاعَةُ الرُّكْبَانِ (أَوْ فَوَارِسُ) جَمْعُ فَارِسٍ بِمَعْنَى رَاكِبِ الْفَرَسِ (فَجَعَلَ الْأَعْرَابُ يُطِيفُونَ بِي) الظَّاهِرُ أَنَّهُ مِنْ بَابِ الْإِفْعَالِ
وَقَالَ فِي الْمَجْمَعِ طَافَ بِهِ وَأَطَافَ بِمَعْنًى (لِمَنْزِلَتِي مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لِقُرْبِ دَرَجَتِي عِنْدَهُ صلى الله عليه وسلم (إذا أَتَوْا) أَيِ الرَّكْبُ (قُبَّةً) قَالَ فِي الْمِصْبَاحِ الْقُبَّةُ مِنَ الْبُنْيَانِ مَعْرُوفَةٌ وَتُطْلَقُ عَلَى الْبَيْتِ الْمُدَوَّرِ (فَاسْتَخْرَجُوا مِنْهَا) أَيْ أَخْرَجُوا مِنْهَا (فَسَأَلْتُ عَنْهُ) أَيْ عَنْ حَالِ الْمَقْتُولِ وَسَبَبِ قَتْلِهِ (أَعْرَسَ بِامْرَأَةِ أَبِيهِ) أَيْ نَكَحَهَا عَلَى قَوَاعِدِ الْجَاهِلِيَّةِ وَعَدَّ ذَلِكَ حَلَالًا فَصَارَ مُرْتَدًّا
قَالَهُ فِي فَتْحِ الْوَدُودِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4457] (لقيت عمي) وفي رواية بن ماجة مربي خَالِي سَمَّاهُ هُشَيْمٌ فِي حَدِيثِهِ الْحَارِثَ بْنَ عمرو (ومعه راية) وفي رواية بن مَاجَهْ وَقَدْ عَقَدَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِوَاءً
وَاللِّوَاءُ هُوَ الرَّايَةُ وَلَا يُمْسِكُهَا إِلَّا صَاحِبُ الْجَيْشِ وَإِنَّمَا عَقَدَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللِّوَاءَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَاقَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه كَلَام الْمُنْذِرِيِّ إِلَى آخِر الْبَاب ثُمَّ قَالَ وَهَذَا كُلّه يَدُلّ عَلَى أَنَّ الْحَدِيث مَحْفُوظ وَلَا يُوجِب هَذَا تَرْكه بِوَجْهٍ
فَإِنَّ الْبَرَاء بْن عَازِب حَدَّثَ بِهِ عَنْ أَبِي بُرْدَة بْن نِيَار وَاسْمه الْحَارِث بْن عَمْرو
وَأَبُو بُرْدَة كُنْيَته وَهُوَ عَمّه وَخَاله وَهَذَا وَاقِع فِي النَّسَب وَكَانَ مَعَهُ رَهْط فَاقْتَصَرَ عَلَى ذِكْر الرَّهْط مَرَّة وَعَيَّنَ مِنْ بَيْنهمْ أَبَا بُرْدَة بْن نِيَار بِاسْمِهِ مَرَّة وَبِكُنْيَتِهِ أُخْرَى وَبِالْعُمُومَةِ تَارَة وَبِالْخُئُولَةِ أُخْرَى
فَأَيّ عِلَّة فِي هَذَا تُوجِب تَرْك الْحَدِيث وَاللَّهُ الْمُوَفِّق لِلصَّوَابِ
وَالْحَدِيث لَهُ طُرُق حِسَان يُؤَيِّد بَعْضهَا بَعْضًا
مِنْهَا مُطَرِّف عَنْ أَبِي الْجَهْم عَنْ الْبَرَاء
وَمِنْهَا شُعْبَة عَنْ الرُّكَيْن بْن الرَّبِيع عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء
وَمِنْهَا الْحَسَن بْن صَالِح عَنْ السُّدّيّ عَنْ عَدِيٍّ عن البراء
ومنها معمر عن أشعث عَنْ عَدِيّ عَنْ يَزِيد بْن الْبَرَاء عَنْ أَبِيهِ
وَذَكَرَ النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث عَبْد اللَّه بْن إِدْرِيس حَدَّثَنَا خَالِد بْن أَبِي كَرِيمَة عَنْ مُعَاوِيَة بْن قُرَّة عَنْ أَبِيهِ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَاهُ جَدّ مُعَاوِيَة إِلَى رَجُل عَرَّسَ بِامْرَأَةِ أَبِيهِ فَضَرَبَ عُنُقه وَخَمَّسَ مَاله

(12/95)

لِيَكُونَ عَلَامَةً عَلَى كَوْنِهِ مَبْعُوثًا مِنْ جِهَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِلَى رَجُلٍ نَكَحَ امْرَأَةَ أَبِيهِ) قَالَ السِّنْدِيُّ أَيْ نَكَحَهَا عَلَى قَوَاعِدِ الْجَاهِلِيَّةِ فَإِنَّهُمْ كَانُوا يَتَزَوَّجُونَ بِأَزْوَاجِ آبَائِهِمْ يَعُدُّونَ ذَلِكَ مِنْ بَابِ الْإِرْثِ وَلِذَلِكَ ذَكَرَ اللَّهُ تَعَالَى النَّهْيَ عَنْ ذَلِكَ بِخُصُوصِهِ بِقَوْلِهِ ولا تنكحوا ما نكح اباؤكم مُبَالَغَةً فِي الزَّجْرِ عَنْ ذَلِكَ فَالرَّجُلُ سَلَكَ مَسْلَكَهُمْ فِي عَدِّ ذَلِكَ حَلَالًا فَصَارَ مُرْتَدًّا فَقُتِلَ لِذَلِكَ وَهَذَا تَأْوِيلُ الْحَدِيثِ مَنْ يَقُولُ بِظَاهِرِهِ انْتَهَى (فَأَمَرَنِي أَنْ أَضْرِبَ عُنُقَهُ وَآخُذَ مَالَهُ) قَالَ فِي النَّيْلِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجُوزُ لِلْإِمَامِ أَنْ يَأْمُرَ بِقَتْلِ مَنْ خَالَفَ قَطْعِيًّا مِنْ قَطْعِيَّاتِ الشَّرِيعَةِ كَهَذِهِ الْمَسْأَلَةِ فَإِنَّ اللَّهَ تَعَالَى يَقُولُ وَلَا تَنْكِحُوا مَا نكح اباؤكم من النساء وَلَكِنَّهُ لَا بُدَّ مِنْ حَمْلِ الْحَدِيثِ عَلَى أَنَّ ذَلِكَ الرَّجُلَ الَّذِي أَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِهِ عَالِمٌ بِالتَّحْرِيمِ وَفَعَلَهُ مُسْتَحِلًّا وَذَلِكَ مِنْ مُوجِبَاتِ الْكُفْرِ وَالْمُرْتَدُّ يُقْتَلُ
وَفِيهِ أَيْضًا مُتَمَسَّكٌ لِقَوْلِ مَالِكٍ أَنَّهُ يَجُوزُ التَّعْزِيرُ بِالْقَتْلِ وَفِيهِ دَلِيلٌ أَيْضًا عَلَى أَنَّهُ يَجُوزُ أَخْذُ مَالِ مَنِ ارْتَكَبَ مَعْصِيَةً مُسْتَحِلًّا لَهَا بَعْدَ إِرَاقَةِ دَمِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدِ اخْتُلِفَ فِي هَذَا اخْتِلَافًا كَثِيرًا فَرُوِيَ عَنِ الْبَرَاءِ كَمَا تَقَدَّمَ وَرُوِيَ عَنْهُ عَنْ عَمِّهِ كَمَا ذَكَرْنَا أَيْضًا وَرُوِيَ عَنْهُ قال مربي خَالِي أَبُو بُرْدَةَ بْنُ نِيَارٍ وَمَعَهُ لِوَاءٌ وَهَذَا لَفْظُ التِّرْمِذِيِّ فِيهِ وَرُوِيَ عَنْهُ عَنْ خَالِهِ وَسَمَّاهُ هُشَيْمٌ فِي حَدِيثِهِ الْحَارِثَ بْنَ عمرو وهذا لفظ بن مَاجَهْ فِيهِ وَرُوِيَ عَنْهُ قَالَ مَرَّ بِنَا نَاسٌ يَنْطَلِقُونَ وَرُوِيَ عَنْهُ إِنِّي لَأَطُوفُ عَلَى إِبِلٍ ضَلَّتْ فِي تِلْكَ الْأَحْيَاءِ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُمْ رَهْطٌ مَعَهُمْ لِوَاءٌ وَهَذَا لَفْظُ النَّسَائِيِّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

8 - (باب فِي الرَّجُلِ يَزْنِي بِجَارِيَةِ امْرَأَتِهِ)
[4458] (عَنْ خَالِدِ بْنِ عُرْفُطَةَ) بِضَمِّ عَيْنٍ وَسُكُونِ رَاءٍ وَضَمِّ فَاءٍ وَفَتْحِ طَاءٍ (يُقَالُ لَهُ عَبْدُ الرَّحْمَنِ بْنُ حُنَيْنٍ) بِالتَّصْغِيرِ (فَرُفِعَ إِلَى النُّعْمَانِ بْنِ بَشِيرٍ) الْأَنْصَارِيِّ الْخَزْرَجِيِّ لَهُ وَلِأَبَوَيْهِ صُحْبَةٌ ثُمَّ سَكَنَ الشَّامَ ثُمَّ وَلِيَ إِمْرَةَ الْكُوفَةِ ثُمَّ قُتِلَ بِحِمْصٍ رَضِيَ اللَّهُ عَنْهُمْ (لَأَقْضِيَنَّ فِيكَ) الْخِطَابُ

(12/96)

لِذَلِكَ الرَّجُلِ الَّذِي وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ (إِنْ كَانَتْ) أَيِ امْرَأَتُهُ (أَحَلَّتْهَا) أَيْ جَعَلَتْ جَارِيَتَهَا حَلَالًا لَكَ وَأَذِنَتْ لَكَ فِيهَا (جَلَدْتُكَ مائة) قال بن الْعَرَبِيِّ يَعْنِي أَدَّبْتُهُ تَعْزِيرًا وَأَبْلُغُ بِهِ الْحَدَّ تَنْكِيلًا لَا أَنَّهُ رَأَى حَدَّهُ بِالْجَلْدِ حَدًّا له
قال السندي بعد ذكر كلام بن الْعَرَبِيِّ هَذَا لِأَنَّ الْمُحْصَنَ حَدُّهُ الرَّجْمُ لَا الْجَلْدُ وَلَعَلَّ سَبَبَ ذَلِكَ أَنَّ الْمَرْأَةَ إِذَا أَحْلَلَتْ جَارِيَتَهَا لِزَوْجِهَا فَهُوَ إِعَارَةُ الْفُرُوجِ فَلَا يَصِحُّ لَكِنَّ الْعَارِيَةَ تَصِيرُ شُبْهَةً ضَعِيفَةً فَيُعَزَّرُ صَاحِبُهَا
قَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ غَيْرُ مُتَّصِلٍ وَلَيْسَ الْعَمَلُ عَلَيْهِ انْتَهَى (فَجَلَدَهُ مِائَةً) أَيْ مِائَةَ جَلْدَةٍ (قَالَ قَتَادَةُ كَتَبْتُ إِلَى حَبِيبِ بن سالم) أي بعد ما حَدَّثَنِي هَذَا الْحَدِيثَ خَالِدُ بْنُ عُرْفُطَةَ عَنْهُ (فَكَتَبَ) أَيْ حَبِيبُ بْنُ سَالِمٍ (إِلَيَّ) بِشَدَّةِ الْيَاءِ (بِهَذَا) أَيْ بِهَذَا الْحَدِيثِ فَصَارَ الْحَدِيثُ عِنْدَهَ مِنْ حَبِيبِ بْنِ سَالِمٍ حِينَئِذٍ بِغَيْرِ وَاسِطَةٍ
وَقَدِ اخْتَلَفَ أَهْلُ الْعِلْمِ فِي الرَّجُلِ يَقَعُ عَلَى جَارِيَةِ امْرَأَتِهِ فَقَالَ التِّرْمِذِيُّ رُوِيَ عَنْ غَيْرِ وَاحِدٍ مِنَ الصَّحَابَةِ مِنْهُمْ أَمِيرُ المؤمنين علي وبن عمر أن عليه الرجم
وقال بن مَسْعُودٍ لَيْسَ عَلَيْهِ حَدٌّ وَلَكِنْ يُعَزَّرُ
وَذَهَبَ أَحْمَدُ وَإِسْحَاقُ إِلَى مَا رَوَاهُ النُّعْمَانُ بْنُ بَشِيرٍ انْتَهَى
قَالَ الشَّوْكَانِيُّ وَهَذَا هُوَ الرَّاجِحُ لِأَنَّ الْحَدِيثَ وَإِنْ كَانَ فِيهِ الْمَقَالُ فَأَقَلُّ أَحْوَالِهِ أَنْ يَكُونَ شُبْهَةً يُدْرَأُ بِهَا الْحَدُّ
قَالَ الْمُنْذِرِيُّ وَحُنَيْنٌ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ النُّونِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ سَاكِنَةٌ وَنُونٌ أَيْضًا

[4459] (فِي الرَّجُلِ يَأْتِي جَارِيَةَ امْرَأَتِهِ إِلَخْ)
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَدِيثُ النُّعْمَانِ فِي إِسْنَادِهِ اضْطِرَابٌ سَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ لَمْ يَسْمَعْ قَتَادَةُ مِنْ حَبِيبِ بْنِ سَالِمٍ هَذَا الْحَدِيثَ إِنَّمَا رَوَاهُ عَنْ خَالِدِ بْنِ عُرْفُطَةَ

(12/97)

وَأَبُو بِشْرٍ لَمْ يَسْمَعْ مِنْ حَبِيبِ بْنِ سَالِمٍ هَذَا الْحَدِيثَ أَيْضًا إِنَّمَا رَوَاهُ عَنْ خَالِدِ بْنِ عُرْفُطَةَ هَذَا آخِرُ كَلَامِهِ
وَخَالِدُ بْنُ عُرْفُطَةَ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مَجْهُولٌ وَقَالَ التِّرْمِذِيُّ أَيْضًا سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ عَنْهُ فَقَالَ أَنَا أَتَّقِي هَذَا الْحَدِيثَ
وَقَالَ النَّسَائِيُّ أَحَادِيثُ النُّعْمَانِ كُلُّهَا مُضْطَرِبَةٌ
وَقَالَ الْخَطَّابِيُّ هَذَا الْحَدِيثُ غَيْرُ مُتَّصِلٍ وَلَيْسَ الْعَمَلُ عَلَيْهِ هَذَا آخِرُ كَلَامِهِ
وَعُرْفُطَةُ بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ وَضَمِّ الْفَاءِ وَبَعْدَهَا طَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ

[4460] (عَنْ سَلَمَةَ بْنِ الْمُحَبَّقِ) بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مُشَدَّدَةٌ مَفْتُوحَةٌ وَمِنْ أَهْلِ اللُّغَةِ مَنْ يَكْسِرُهَا وَالْمُحَبَّقُ لَقَبٌ وَاسْمُهُ صَخْرُ بْنُ عُبَيْدٍ قَالَهُ فِي النَّيْلِ (اسْتَكْرَهَهَا) أَيْ أَكْرَهَهَا وَأَلْجَأَهَا (فَهِيَ) أَيِ الْجَارِيَةُ (وَعَلَيْهِ) أَيِ الرَّجُلِ الْوَاقِعِ (مِثْلُهَا) أَيْ مِثْلُ الْجَارِيَةِ (وَإِنْ كَانَتْ) الْجَارِيَةُ (طَاوَعَتْهُ) أَيْ وَافَقَتْهُ وَتَابَعَتْهُ (فَهِيَ) أَيِ الْجَارِيَةُ (لَهُ) أَيْ لِلرَّجُلِ
قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ أَحَدًا مِنَ الْفُقَهَاءِ يَقُولُ بِهِ وَخَلِيقٌ أَنْ يَكُونَ مَنْسُوخًا
وَقَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ حُصُولُ الْإِجْمَاعِ مِنْ فُقَهَاءِ الْأَمْصَارِ بَعْدَ التَّابِعِينَ عَلَى تَرْكِ الْقَوْلِ بِهِ دَلِيلٌ عَلَى أَنَّهُ إِنْ ثَبَتَ صَارَ مَنْسُوخًا بِمَا وَرَدَ مِنَ الْأَخْبَارِ فِي الْحُدُودِ ثُمَّ أَخْرَجَ عَنْ أَشْعَثَ قَالَ بَلَغَنِي أَنَّ هَذَا كَانَ قَبْلَ الْحُدُودِ وَاللَّهُ أَعْلَمُ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ لَا تَصِحُّ هَذِهِ الْأَحَادِيثُ
وَقَالَ الْبَيْهَقِيُّ وَقَبِيصَةُ بْنُ حُرَيْثٍ غَيْرُ مَعْرُوفٍ وَقَدْ رُوِّينَا عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ الَّذِي رَوَاهُ عَنْ سَلَمَةَ بْنِ الْمُحَبَّقِ شَيْخٌ لَا يُعْرَفُ لَا يُحَدِّثُ عَنْهُ غَيْرُ الْحَسَنِ يَعْنِي قَبِيصَةَ بْنَ حُرَيْثٍ
وَقَالَ الْبُخَارِيُّ فِي التَّارِيخِ قَبِيصَةُ بْنُ حُرَيْثٍ سَمِعَ سَلَمَةَ بْنَ الْمُحَبَّقِ في حديثه نظر
وقال بن الْمُنْذِرِ لَا يَثْبُتُ حَدِيثُ سَلَمَةَ بْنِ الْمُحَبَّقِ وَقَالَ الْخَطَّابِيُّ هَذَا حَدِيثٌ مُنْكَرٌ وَقَبِيصَةُ بْنُ حُرَيْثٍ غَيْرُ مَعْرُوفٍ وَالْحُجَّةُ لَا تَقُومُ بِمِثْلِهِ
وَكَانَ الْحَسَنُ لَا يُبَالِي أَنْ يَرْوِيَ هَذَا الْحَدِيثَ مِمَّنْ سَمِعَ
وَقَالَ بَعْضُهُمْ هَذَا كَانَ قَبْلَ الْحُدُودِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ [4461] (عَنِ الْحَسَنِ) هُوَ الْبَصْرِيُّ قَالَهُ الْمُنْذِرِيُّ (نَحْوَهُ) أَيْ نَحْوَ الحديث المتقدم

(12/98)

(إِلَّا أَنَّهُ قَالَ وَإِنْ كَانَتْ) أَيِ الْجَارِيَةُ (طَاوَعَتْهُ) أَيْ وَافَقَتْهُ وَتَابَعَتْهُ (فَهِيَ وَمِثْلُهَا مِنْ مَالِهِ لِسَيِّدَتِهَا) هَذَا يُخَالِفُ لِمَا فِي الرِّوَايَةِ الْمُتَقَدِّمَةِ مِنْ أَنَّهَا إِنْ كَانَتْ طَاوَعَتْهُ فَهِيَ لَهُ وَعَلَيْهِ لِسَيِّدَتِهَا مِثْلُهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ
وَقَدِ اخْتُلِفَ فِي هَذَا الْحَدِيثِ عَنِ الْحَسَنِ فَقِيلَ عَنْهُ عَنْ قَبِيصَةَ بْنِ حُرَيْثٍ عَنْ سَلَمَةَ بْنِ الْمُحَبَّقِ وَقِيلَ عَنْهُ عَنْ سَلَمَةَ مِنْ غَيْرِ ذِكْرِ قَبِيصَةَ وَقِيلَ عَنْهُ عَنْ جَوْنِ بْنِ قَتَادَةَ عَنْ سَلَمَةَ
وَجَوْنُ بْنُ قَتَادَةَ قَالَ الْإِمَامُ أَحْمَدُ لَا يُعْرَفُ وَالْمُحَبَّقُ بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مُشَدَّدَةٍ مَفْتُوحَةٍ وَمِنْ أَهْلِ اللُّغَةِ مَنْ يَكْسِرُهَا وَالْمُحَبَّقُ لَقَبٌ وَاسْمُهُ صَخْرُ بْنُ عُبَيْدٍ وَسَلَمَةُ لَهُ صُحْبَةٌ سَكَنَ الْبَصْرَةَ كُنْيَتُهُ أَبُو سِنَانٍ
كُنِّيَ بِابْنِهِ سِنَانٍ وَذَكَرَ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ أَنَّ لِابْنِهِ سِنَانٍ صُحْبَةٌ أَيْضًا
وَجَوْنُ بِفَتْحِ الْجِيمِ وَسُكُونِ الْوَاوِ وبعدها نون

(باب في من عَمِلَ عَمَلَ قَوْمِ لُوطٍ)
الْمُرَادُ مِنْ عَمَلِ قوم لوط اللواطة

[4462] (من وجدتموه) أي علمتوه (فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ) فِي شَرْحِ السُّنَّةِ اخْتَلَفُوا فِي حَدِّ اللُّوطِيِّ فَذَهَبَ الشَّافِعِيُّ فِي أَظْهَرِ قَوْلَيْهِ وَأَبُو يُوسُفَ وَمُحَمَّدٌ إِلَى أَنَّ حد الفاعل حد الزنى أَيْ إِنْ كَانَ مُحْصَنًا يُرْجَمُ وَإِنْ لَمْ يَكُنْ مُحْصَنًا يُجْلَدُ مِائَةً وَعَلَى الْمَفْعُولِ بِهِ عِنْدَ الشَّافِعِيِّ عَلَى هَذَا الْقَوْلِ جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ رَجُلًا كَانَ أَوِ امْرَأَةً مُحْصَنًا كَانَ أَوْ غَيْرَ مُحْصَنٍ
وَذَهَبَ قَوْمٌ إِلَى أَنَّ اللُّوطِيَّ يُرْجَمُ مُحْصَنًا كَانَ أَوْ غَيْرَ مُحْصَنٍ وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْقَوْلُ الْآخَرُ لِلشَّافِعِيِّ أَنَّهُ يُقْتَلُ الْفَاعِلُ وَالْمَفْعُولُ بِهِ كَمَا هُوَ ظَاهِرُ الْحَدِيثِ وَقَدْ قِيلَ فِي كَيْفِيَّةِ قَتْلِهِمَا هَدْمُ بِنَاءٍ عَلَيْهِمَا وَقِيلَ رَمْيُهُمَا مِنْ شَاهِقٍ كَمَا فُعِلَ بِقَوْمِ لُوطٍ
وَعِنْدَ أَبِي حَنِيفَةَ يُعَزَّرُ وَلَا يُحَدُّ انْتَهَى (قَالَ أَبُو دَاوُدَ رَوَاهُ سُلَيْمَانُ بْنُ بِلَالٍ) التَّيْمِيُّ أَحَدُ الْحُفَّاظِ (عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو مِثْلَهُ) أَيْ مِثْلَ رِوَايَةِ عَبْدِ الْعَزِيزِ الدَّرَاوَرْدِيِّ فَقَالَ فِي رِوَايَتِهِ عَنْ عَمْرِو بْنِ

(12/99)

أبي عمرو عن عكرمة عن بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَرَوَاهُ عَبَّادُ بْنُ مَنْصُورٍ عَنْ عكرمة عن بن عَبَّاسٍ رَفَعَهُ) أَيْ لَمْ يَقُلْ فِي حَدِيثِهِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ قَالَ رَفَعَهُ قَالَ الزَّيْلَعِيُّ وَأَخْرَجَ الْحَاكِمُ عن عبادة بن منصور عن عكرمة عن بن عَبَّاسٍ ذَكَرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي الَّذِي يَأْتِي الْبَهِيمَةَ اقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ
وَسَكَتَ عَنْهُ
وَأَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ أَعْنِي حَدِيثَ عَبَّادِ بْنِ مَنْصُورٍ انتهى (ورواه بن جريج عن إبراهيم) هو بن إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ كَمَا فِي سُنَنِ بن ماجة وسنن الدارقطني
أو هو بن مُحَمَّدِ بْنِ أَبِي يَحْيَى كَمَا عِنْدَ عَبْدِ الرَّزَّاقِ وَكِلَاهُمَا يَرْوِيَانِ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ (عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ رَفَعَهُ) فَابْنُ جُرَيْجٍ أَيْضًا قَالَ فِي روايته عن بن عَبَّاسٍ رَفَعَهُ وَلَمْ يَقُلْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وأما بن أَبِي فُدَيْكٍ فَرَوَى عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ بِلَفْظِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم أخرجه بن مَاجَهْ وَالدَّارَقُطْنِيُّ
ثُمَّ اعْلَمْ أَنَّ مُفَادَ قَوْلِهِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَوْلِهِ رَفَعَهُ وَاحِدٌ غَيْرَ أَنَّ الْمُحَدِّثِينَ لَهُمُ اعْتِنَاءٌ فِي أَدَاءِ أَلْفَاظِ الْحَدِيثِ فَلِذَا نَبَّهَ عَلَيْهِ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ تَعَالَى وَاللَّهُ أَعْلَمُ
وَرَأَيْتُ بِخَطِّ بَعْضِ الْقُدَمَاءِ عَلَى هَامِشِ السُّنَنِ مَا نَصُّهُ رَوَاهُ إِسْمَاعِيلُ بْنُ إِسْحَاقَ فِي كِتَابِ الْفَوَائِدِ أَخْبَرَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ قَالَ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنِ بن عباس فذكر معناه وإبراهيم هذا هو بن أَبِي حَبِيبَةَ
قَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَفِي لَفْظِ النَّسَائِيِّ لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ وَقَالَ التِّرْمِذِيُّ وَإِنَّمَا يعرف هذا الحديث عن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذَا الْوَجْهِ
وَرَوَى مُحَمَّدُ بْنُ إِسْحَاقَ هَذَا الْحَدِيثَ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو فَقَالَ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ وَلَمْ يَذْكُرِ الْقَتْلَ هَذَا آخِرُ كَلَامِهِ وَقَدْ أَخْرَجَهُ النَّسَائِيُّ بِلَفْظِ اللَّعْنَةِ كَمَا قَدَّمْنَاهُ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ الدَّرَاوَرْدِيِّ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو وَقَالَ عَمْرٌو لَيْسَ بِالْقَوِيِّ هَذَا آخِرُ كَلَامِهِ
وَعَمْرُو بْنُ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيُّ الْمَدَنِيُّ كُنْيَتُهُ أَبُو عُثْمَانَ وَاسْمُ أَبِي عَمْرٍو مَيْسَرَةُ قَدِ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَى عَنْهُ عَنِ الْإِمَامِ مَالِكٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ
وَقَالَ يَحْيَى بْنُ مَعِينٍ عَمْرُو بْنُ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ ثِقَةٌ ينكر عليه حديث

(12/100)

عكرمة عن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4463] (يُوجَدُ عَلَى اللُّوطِيَّةِ) أَيِ اللِّوَاطَةِ (قَالَ أَبُو دَاوُدَ حَدِيثُ عَاصِمٍ يُضَعِّفُ) بِصِيغَةِ الْمَعْرُوفِ مِنَ التَّضْعِيفِ (حَدِيثَ عَمْرِو بْنِ أَبِي عَمْرٍو) مَفْعُولُ يُضَعِّفُ
قَالَ الْمُنْذِرِيُّ يُرِيدُ حَدِيثَ عَاصِمِ بْنِ أَبِي النَّجُودِ الَّذِي يَأْتِي بَعْدُ انْتَهَى
قُلْتُ قَدْ وَقَعَ هَذِهِ الْعِبَارَةُ فِي أَكْثَرِ النُّسَخِ فِي هَذَا الْمَقَامِ وَفِي آخِرِ الْبَابِ الْآتِي أَيْضًا
وَفِي بَعْضِ النُّسَخِ وُجِدَ ها هنا وَلَمْ يُوجَدْ فِي آخِرِ الْبَابِ الْآتِي وَالظَّاهِرُ أَنَّ مَوْقِعَهَا فِي آخِرِ الْبَابِ الْآتِي كَمَا لَا يَخْفَى عَلَى الْمُتَأَمِّلِ
قَالَ فِي فَتْحِ الْوَدُودِ حَدِيثُ عَاصِمٍ يُضَعِّفُ حَدِيثَ عَمْرِو بْنِ أَبِي عَمْرٍو كَأَنَّهُ يُشِيرُ إِلَى حَدِيثِ عَاصِمٍ فِي الْبَابِ الْآتِي لَكِنَّ حَدِيثَ عَاصِمٍ إِنَّمَا هُوَ فِي إِتْيَانِ الْبَهِيمَةِ لَا فِي عَمَلِ قَوْمِ لُوطٍ فَلَوْ أَخَّرَهُ إِلَى هُنَاكَ لَكَانَ أَتَمَّ إِلَّا أَنْ يَكُونَ قَصَدَ الْقِيَاسَ ثُمَّ رَأَيْتُهُ فِي نُسْخَةٍ مَذْكُورًا فِي الْبَابِ الْآتِي وَلَعَلَّهُ أَلْيَقُ انْتَهَى
قُلْتُ لَا شَكَّ فِي كَوْنِهِ أَلْيَقُ بَلْ هُوَ الصَّوَابُ وَمُرَادُ الْمُؤَلِّفِ تَضْعِيفُ حَدِيثِ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ عِكْرِمَةَ عَنِ بن عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَتَى بَهِيمَةً الْحَدِيثَ بِحَدِيثِ عَاصِمِ بْنِ أَبِي النَّجُودِ عَنْ أَبِي رَزِينٍ عن بن عَبَّاسٍ قَالَ لَيْسَ عَلَى الَّذِي يَأْتِي الْبَهِيمَةِ حَدٌّ
قَالَ الزَّيْلَعِيُّ وَضَعَّفَ أَبُو دَاوُدَ هَذَا الْحَدِيثَ بِحَدِيثٍ أَخْرَجَهُ عَنْ عَاصِمِ بْنِ أَبِي النجود عن أبي رزين عن بن عَبَّاسٍ مَوْقُوفًا
وَكَذَلِكَ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ وَهَذَا أَصَحُّ مِنَ الْأَوَّلِ وَلَفْظُهُ مَنْ أَتَى بَهِيمَةً فَلَا شَيْءَ عَلَيْهِ
وَقَالَ الْبَيْهَقِيُّ وَقَدْ رُوِّينَاهُ مِنْ أَوْجُهٍ عَنْ عِكْرِمَةَ وَلَا أَرَى عَمْرَو بْنَ أَبِي عَمْرٍو يُقَصِّرُ عَنْ عَاصِمِ بْنِ بَهْدَلَةَ فِي الْحِفْظِ كَيْفَ وَقَدْ تَابَعَهُ جَمَاعَةٌ وَعِكْرِمَةُ عِنْدَ أَكْثَرِ الْأَئِمَّةِ مِنَ الثِّقَاتِ الْأَثْبَاتِ انْتَهَى
وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ عِكْرِمَةَ عن بْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ وَمَنْ وَجَدْتُمُوهُ يَأْتِي بَهِيمَةً فَاقْتُلُوهُ وَاقْتُلُوا الْبَهِيمَةَ مَعَهُ وَقَالَ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ وَلَهُ شَاهِدٌ فِي ذِكْرِ الْبَهِيمَةِ انْتَهَى وَاللَّهُ تَعَالَى أَعْلَمُ

(12/101)

0 - (باب في من أَتَى بَهِيمَةً أَيْ جَامَعَهَا)
[4464] (مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ) أَيِ الْآتِي (وَاقْتُلُوهَا) أَيِ الْبَهِيمَةَ (مَعَهُ) أَيْ مَعَ الْآتِي
قَالَ فِي اللُّمَعَاتِ ذَهَبَ الْأَئِمَّةُ الْأَرْبَعُ إِلَى أَنَّ مَنْ أَتَى بَهِيمَةً يُعَزَّرُ وَلَا يُقْتَلُ وَالْحَدِيثُ مَحْمُولٌ عَلَى الزَّجْرِ وَالتَّشْدِيدِ انْتَهَى (قَالَ) أَيْ عِكْرِمَةُ (قُلْتُ لَهُ) أَيْ لِابْنِ عَبَّاسٍ (مَا شَأْنُ الْبَهِيمَةِ) أَيْ أَنَّهَا لَا عَقْلَ لَهَا وَلَا تَكْلِيفَ عَلَيْهَا فما بالها تقتل (قال) أي بن عَبَّاسٍ (مَا أُرَاهُ) بِضَمِّ الْهَمْزَةِ بِصِيغَةِ الْمَجْهُولِ أَيْ مَا أَظُنُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَقَدْ عُمِلَ بِهَا) أَيْ بِتِلْكَ الْبَهِيمَةِ (ذَلِكَ الْعَمَلُ) أَيِ الْقَبِيحُ الشَّنِيعُ
وَالْجُمْلَةُ حَالِيَّةٌ
وَقَالَ السِّنْدِيُّ نَقْلًا عَنِ السُّيُوطِيِّ قِيلَ حِكْمَةُ قَتْلِهَا خَوْفَ أَنْ تَأْتِيَ بِصُورَةٍ قَبِيحَةٍ يُشْبِهُ بَعْضُهَا الْآدَمِيَّ وَبَعْضُهَا الْبَهِيمَةَ
وَأَكْثَرُ الْفُقَهَاءِ كَمَا حَكَاهُ الْخَطَّابِيُّ عَلَى عَدَمِ الْعَمَلِ بِهَذَا الْحَدِيثِ فَلَا يُقْتَلُ الْبَهِيمَةُ وَمَنْ وَقَعَ عَلَيْهَا وَإِنَّمَا عَلَيْهِ التَّعْزِيرُ تَرْجِيحًا لِمَا رَوَاهُ التِّرْمِذِيُّ عَنِ بن عَبَّاسٍ قَالَ مَنْ أَتَى بَهِيمَةً فَلَا حَدَّ عَلَيْهِ قَالَ التِّرْمِذِيُّ هَذَا أَصَحُّ مِنَ الْحَدِيثِ الْأَوَّلِ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ انْتَهَى
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ حَدِيثُ مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَاللَّفْظُ له والترمذي وبن مَاجَهْ وَالْحَاكِمُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ عِكْرِمَةَ عَنِ بن عباس واستنكره النسائي ورواه بن مَاجَهْ وَالْحَاكِمُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَإِسْنَادُهُ أضعف من الأول بكثير
وقال بن الطَّلَّاعِ فِي أَحْكَامِهِ لَمْ يَثْبُتْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَجَمَ فِي اللِّوَاطِ وَلَا أَنَّهُ حَكَمَ فِيهِ وَثَبَتَ عَنْهُ أَنَّهُ قَالَ اقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ رواه عنه بن عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَفِي حَدِيثِ أَبِي هُرَيْرَةَ أَحْصَنَا أَمْ لَمْ يُحْصِنَا كَذَا قَالَ
وَحَدِيثُ أَبِي هُرَيْرَةَ لَا يَصِحُّ وَقَدْ أَخْرَجَهُ الْبَزَّارُ مِنْ طَرِيقِ عَاصِمِ بْنِ عُمَرَ الْعُمَرِيِّ عَنْ سُهَيْلٍ عَنْ أَبِيهِ عَنْهُ وَعَاصِمٌ مَتْرُوكٌ وَقَدْ رواه بن ماجة من طريقه بلفظ فارجموا الأعلى والأسفل وحديث بن عباس مختلف في ثبوته
وأما حديث بن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ الْحَدِيثَ فَفِي إِسْنَادِ هَذَا الْحَدِيثِ كَلَامٌ رَوَاهُ أَحْمَدُ وَأَصْحَابُ السُّنَنِ مِنْ حَدِيثِ عَمْرِو بْنِ أَبِي عمرو وغيره عن

(12/102)

عكرمة عن بن عَبَّاسٍ
وَعِنْدَ الْبَيْهَقِيِّ بِلَفْظِ مَلْعُونٌ مَنْ وَقَعَ عَلَى بَهِيمَةٍ وَقَالَ اقْتُلُوهُ وَاقْتُلُوهَا لِئَلَّا يُقَالَ هَذِهِ الَّتِي فُعِلَ بِهَا كَذَا وَكَذَا قَالَ أَبُو دَاوُدَ وَفِي رِوَايَةِ عَاصِمٍ عَنْ أَبِي رزين عن بن عَبَّاسٍ لَيْسَ عَلَى الَّذِي يَأْتِي الْبَهِيمَةَ حَدٌّ فَهَذَا يُضَعِّفُ حَدِيثَ عَمْرِو بْنِ أَبِي عَمْرٍو
وَقَالَ التِّرْمِذِيُّ حَدِيثُ عَاصِمٍ أَصَحُّ وَلِمَا رَوَاهُ الشَّافِعِيُّ فِي كِتَابِ اخْتِلَافِ عَلِيٍّ وَعَبْدِ اللَّهِ مِنْ جِهَةِ عَمْرِو بْنِ أَبِي عَمْرٍو قَالَ إِنْ صَحَّ قُلْتُ بِهِ
وَمَالَ الْبَيْهَقِيُّ إِلَى تَصْحِيحِهِ لِمَا عَضَّدَ طَرِيقَ عَمْرِو بْنِ أَبِي عَمْرٍو عِنْدَهُ مِنْ رِوَايَةِ عَبَّادِ بْنِ مَنْصُورٍ عَنْ عِكْرِمَةَ وَكَذَا أَخْرَجَهُ عَبْدُ الرَّزَّاقِ عَنْ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ
وَيُقَالُ إِنَّ أَحَادِيثَ عَبَّادِ بْنِ مَنْصُورٍ عَنْ عِكْرِمَةَ إِنَّمَا سَمِعَهَا مِنْ إِبْرَاهِيمَ بن أَبِي يَحْيَى عَنْ دَاوُدَ عَنْ عِكْرِمَةَ فَكَانَ يُدَلِّسُهَا بِإِسْقَاطِ رَجُلَيْنِ وَإِبْرَاهِيمُ ضَعِيفٌ عِنْدَهُمْ وَإِنْ كَانَ الشَّافِعِيُّ يُقَوِّي أَمْرَهُ انْتَهَى (قَالَ أَبُو دَاوُدَ لَيْسَ هَذَا بِالْقَوِيِّ) لَيْسَتْ هَذِهِ الْعِبَارَةُ فِي أَكْثَرِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الْبُخَارِيُّ عَمْرٌو صَدُوقٌ وَلَكِنَّهُ رَوَى عَنْ عِكْرِمَةَ مَنَاكِيرَ
وَقَالَ أَيْضًا وَيَرْوِي عَمْرٌو عَنْ عِكْرِمَةَ فِي قِصَّةِ الْبَهِيمَةِ فَلَا أَدْرِي سَمِعَ أم لا
وأخرج هذا الحديث بن مَاجَهْ فِي سُنَنِهِ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنِ بن عباس وقال قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ وَقَعَ عَلَى ذَاتِ مَحْرَمٍ فَاقْتُلُوهُ وَمَنْ وَقَعَ عَلَى بَهِيمَةٍ فَاقْتُلُوهُ وَاقْتُلُوا الْبَهِيمَةَ وَإِبْرَاهِيمُ بن إسماعيل هذا هو أبو حبيبة الأنصارية مَوْلَاهُمُ الْمَدَنِيُّ كُنْيَتُهُ أَبُو إِسْمَاعِيلَ
قَالَ الْإِمَامُ أَحْمَدُ ثِقَةٌ وَقَالَ الْبُخَارِيُّ مُنْكَرُ الْحَدِيثِ وَضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْحُفَّاظِ

[4465] (حَدَّثُوهُمْ) أَيْ أَحْمَدُ بن يونس وغيره (عن عاصم) هو بن أَبِي النَّجُودِ (عَنْ أَبِي رَزِينٍ) هُوَ مَسْعُودُ بْنُ مَالِكٍ الْأَسَدِيُّ (لَيْسَ عَلَى الَّذِي يَأْتِي الْبَهِيمَةَ حَدٌّ) قَالَ التِّرْمِذِيُّ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ (وَكَذَا) أَيْ مِثْلُ قَوْلِ بن عَبَّاسٍ (قَالَ عَطَاءٌ) تَابِعِيٌّ جَلِيلٌ مَشْهُورٌ (وَقَالَ الحكم) بن عُتَيْبَةَ الْكُوفِيُّ أَحَدُ الْأَئِمَّةِ الْفُقَهَاءِ (وَقَالَ الْحَسَنُ) هُوَ الْبَصْرِيُّ (هُوَ بِمَنْزِلَةِ الزَّانِي) أَيْ فَإِنْ كان

(12/103)

مُحْصَنًا يُرْجَمُ وَإِنْ لَمْ يَكُنْ مُحْصَنًا يُجْلَدُ
وَذَكَرَ الْإِمَامُ الْخَطَّابِيُّ الِاخْتِلَافَ فِي هَذَا الْفِعْلِ ثُمَّ قَالَ وَأَكْثَرُ الْفُقَهَاءِ عَلَى أَنَّهُ يُعَزَّرُ وَكَذَلِكَ قَالَ عَطَاءٌ وَالنَّخَعِيُّ وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَصْحَابُ الرَّأْيِ وَهُوَ أَحَدُ قَوْلَيِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ انْتَهَى مُخْتَصَرًا
وَاسْتَدَلَّ الْإِمَامُ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ فِي أَحْكَامِ الْقُرْآنِ عَلَى أَنَّ اللِّوَاطَ زِنًا وَفِيهِ الْحَدُّ بِأَنَّ اللَّهَ تَعَالَى سَمَّاهُ فِي الْقُرْآنِ فَاحِشَةً فَقَالَ أتأتون الفاحشة وَفِي حَدِيثِ مُسْلِمٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ جَاءَ رَجُلٌ يُقَالُ لَهُ مَاعِزٌ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَصَبْتُ فَاحِشَةً فَطَهِّرْنِي الْحَدِيثَ قال أهل اللغة الفاحشة الزنى ذَكَرَهُ فِي الصِّحَاحِ وَغَيْرِهِ
وَقَالَ إِبْرَاهِيمُ الْحَرْبِيُّ فِي كِتَابِ غَرِيبِ الْحَدِيثِ فِي قَوْلِهِ تَعَالَى واللاتي يأتين الفاحشة من نسائكم أجمع المفسرون أنه الزنى انتهى
وأخرج بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ حَدَّثَنَا وَكِيعٌ عَنِ بن أَبِي لَيْلَى عَنِ الْقَاسِمِ بْنِ الْوَلِيدِ عَنْ يَزِيدَ بْنِ قَيْسٍ أَنَّ عَلِيًّا رَجَمَ لُوطِيًّا
وَأَخْرَجَ الْبَيْهَقِيُّ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ قال أتى بن الزُّبَيْرِ بِسَبْعَةٍ فِي لِوَاطَةٍ أَرْبَعَةٌ مِنْهُمْ قَدْ أُحْصِنُوا وَثَلَاثَةٌ لَمْ يُحْصَنُوا فَأَمَرَ بِالْأَرْبَعَةِ فَرُضِخُوا بالحجارة وأمر بالثلاثة فضربوا الحد وبن عباس وبن عُمَرَ فِي الْمَسْجِدِ ذَكَرَهُ الزَّيْلَعِيُّ (قَالَ أَبُو دَاوُدَ حَدِيثُ عَاصِمٍ يُضَعِّفُ حَدِيثَ عَمْرِو بْنِ أَبِي عَمْرٍو) الْمَقْصُودُ أَنَّهُ يَظْهَرُ مِنْ حَدِيثِ عاصم الذي هو موقوف على بن عَبَّاسٍ ضَعْفُ حَدِيثِ عَمْرِو بْنِ أَبِي عَمْرٍو الْمَرْفُوعِ لِأَنَّهُ لَوْ كَانَ صَحِيحًا لَمْ يَقُلِ بن عَبَّاسٍ خِلَافَهُ الْبَتَّةَ
قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّ بن عَبَّاسٍ لَوْ كَانَ عِنْدَهُ فِي هَذَا الْبَابِ حَدِيثٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَا يخالفه انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَهَذَا هُوَ حَدِيثُ عَاصِمٍ الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ في الباب الذي قبله
وعاصم هو بن أَبِي النَّجُودِ وَأَبُو رَزِينٍ هُوَ مَسْعُودُ بْنُ مَالِكٍ الْأَسَدِيُّ مَوْلَاهُمُ الْكُوفِيُّ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

1 - (باب إذا أقر الرجل بالزنى وَلَمْ تُقِرَّ الْمَرْأَةُ)
[4466] (أَنَّ رَجُلًا أَتَاهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَبَعَثَ) أَيْ أَحَدًا (عَنْ ذَلِكَ) أَيْ عَمَّا أَقَرَّ ذَلِكَ الرجل من

(12/104)

الزنى بها (فجلده الحد) أي جلده حد الزنى وَهُوَ مِائَةُ جَلْدَةٍ فَظَهَرَ مِنْ هَذَا أَنَّهُ كَانَ غَيْرَ مُحْصَنٍ (وَتَرَكَهَا) أَيِ الْمَرْأَةَ لِأَنَّهَا أَنْكَرَتْ وَتَقَدَّمَ هَذَا الْحَدِيثُ فِي أَوَّلِ بَابِ الرَّجْمِ عَلَى مَا فِي بَعْضِ النُّسَخِ
وَأَمَّا فِي عَامَّةِ النُّسَخِ فَهَذَا الْحَدِيثُ فِي هَذَا الْمَحَلِّ وَهُوَ الصَّوَابُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ سَلَامِ بْنِ حفص أبو مصعب المدني
قال بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِمَعْرُوفٍ

[4467] (أَخْبَرَنَا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ) بِضَمِّ الْمُوَحَّدَةِ صَدُوقٌ رُبَّمَا أَخْطَأَ
قَالَهُ الْحَافِظُ (عَنِ الْقَاسِمِ بْنِ فَيَّاضٍ الْأَبْنَاوِيِّ) بِفَتْحِ الْهَمْزَةِ بَعْدَهَا مُوَحَّدَةٌ سَاكِنَةٌ ثُمَّ نُونٌ الصَّنْعَانِيُّ مَجْهُولٌ قَالَهُ الْحَافِظُ
وَفِي هَامِشِ الْخُلَاصَةِ مَنْسُوبٌ إِلَى أُبْنَى بِضَمِّ الْهَمْزَةِ وَسُكُونِ الْمُوَحَّدَةِ بِوَزْنِ لُبْنَى
قَالَ فِي الْقَامُوسِ مَوْضِعٌ انْتَهَى
وَقَدْ وَقَعَ فِي بَعْضِ النُّسَخِ الْأَنْبَارِيُّ وَالظَّاهِرُ أَنَّهُ غَلَطَ وَاللَّهُ تَعَالَى أَعْلَمُ (أَرْبَعَ مَرَّاتٍ) أَيْ أَقَرَّ أربع مرات (فجلده مائة) أي حد الزنى وَكَانَ ذَلِكَ الرَّجُلَ الْمُقِرَّ (ثُمَّ سَأَلَهُ الْبَيِّنَةَ عَلَى الْمَرْأَةِ) أَيْ عَلَى أَنَّهَا زَنَتْ بِهِ لِأَنَّهُ إِذَا أَقَرَّ أَنَّهُ زَنَى بِهَا فَقَذَفَهَا بِأَنَّهَا زَنَتْ بِهِ وَاتَّهَمَهَا بِهِ (فَقَالَتْ) الْمَرْأَةُ بَعْدَ عَجْزِ الرَّجُلِ عَنِ الْبَيِّنَةِ (كَذَبَ) أَيِ الرَّجُلُ (فَجَلَدَهُ) أَيْ ثَمَانِينَ جَلْدَةً (حَدَّ الْفِرْيَةِ) بِكَسْرِ الْفَاءِ وَسُكُونِ الرَّاءِ أَيِ الْكَذِبِ وَالْبُهْتَانِ
وَقَدِ اسْتَدَلَّ بِحَدِيثِ سَهْلِ بْنِ سَعْدٍ الْمَذْكُورِ مالك والشافعي فقالا يحد من أقر بالزنى بِامْرَأَةٍ مُعَيَّنَةٍ لِلزِّنَا لَا لِلْقَذْفِ
وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ يُحَدُّ لِلْقَذْفِ فَقَطْ قَالَا لِأَنَّ إِنْكَارَهَا شُبْهَةٌ وَأُجِيبَ بِأَنَّهُ لَا يَبْطُلُ بِهِ إِقْرَارُهُ
وَذَهَبَ مُحَمَّدٌ وَرُوِيَ عَنِ الشَّافِعِيِّ وَغَيْرِهِ إِلَى أَنَّهُ يُحَدُّ لِلزِّنَا وَالْقَذْفِ وَاسْتَدَلُّوا بِحَدِيثِ بن عَبَّاسٍ هَذَا
قَالَ الشَّوْكَانِيُّ هَذَا هُوَ الظَّاهِرُ لِوَجْهَيْنِ الْأَوَّلُ أَنَّ غَايَةَ مَا فِي حَدِيثِ سَهْلٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَحُدَّ ذَلِكَ الرَّجُلَ لِلْقَذْفِ وَذَلِكَ لَا يَنْتَهِضُ لِلِاسْتِدْلَالِ بِهِ عَلَى السُّقُوطِ لِاحْتِمَالِ أَنْ يَكُونَ ذَلِكَ لِعَدَمِ الطَّلَبِ مِنَ الْمَرْأَةِ أَوْ لوجود مسقط بخلاف حديث بن عَبَّاسٍ فَإِنَّ فِيهِ أَنَّهُ أَقَامَ الْحَدَّ عَلَيْهِ

(12/105)

الْوَجْهُ الثَّانِي أَنَّ ظَاهِرَ أَدِلَّةِ الْقَذْفِ الْعُمُومُ فَلَا يَخْرُجُ مِنْ ذَلِكَ إِلَّا مَا خَرَجَ بِدَلِيلٍ وَقَدْ صَدَقَ عَلَى مَنْ كَانَ كَذَلِكَ أَنَّهُ قَاذِفٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ هَذَا حَدِيثٌ مُنْكَرٌ هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ الْقَاسِمُ بْنُ فَيَّاضٍ الْأَنْبَارِيُّ الصَّنْعَانِيُّ تكلم فيه غير واحد وقال بن حِبَّانَ بَطَلَ الِاحْتِجَاجُ بِهِ

2 - (باب فِي الرَّجُلِ يصيب من المرأة ما دون الجماع)
الخ [4468] (قال عبد الله) هو بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ (جَاءَ رَجُلٌ) هُوَ أَبُو الْيَسَرِ بِفَتْحِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَالسِّينِ الْمُهْمَلَةِ كَعْبُ بْنُ عَمْرٍو الْأَنْصَارِيُّ وَقِيلَ نَبْهَانُ التَّمَّارُ وَقِيلَ عَمْرُو بْنُ غَزِيَّةَ (إِنِّي عَالَجْتُ امْرَأَةً) أَيْ دَاعَبْتُهَا وَزَاوَلْتُ مِنْهَا مَا يَكُونُ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ غَيْرَ أَنِّي مَا جَامَعْتُهَا قَالَهُ الطِّيِبِيُّ
وَقَالَ النَّوَوِيُّ مَعْنَى عَالَجَهَا أَيْ تَنَاوَلَهَا وَاسْتَمْتَعَ بِهَا وَالْمُرَادُ بِالْمَسِّ الْجِمَاعُ وَمَعْنَاهُ اسْتَمْتَعْتُ بِهَا بِالْقُبْلَةِ وَالْمُعَانَقَةِ وَغَيْرِهِمَا مِنْ جَمِيعِ أَنْوَاعِ الِاسْتِمْتَاعِ إِلَّا الْجِمَاعَ (مِنْ أَقْصَى الْمَدِينَةِ) أَيْ أَسْفَلِهَا وَأَبْعَدِهَا عَنِ الْمَسْجِدِ لِأَظْفَرَ مِنْهَا بِجِمَاعِهَا (فَأَصَبْتُ مِنْهَا مَا دُونَ أَنْ أَمَسَّهَا) مَا مَوْصُولَةٌ أَيِ الَّذِي تَجَاوَزَ الْمَسَّ أَيِ الْجِمَاعَ (فَأَنَا هَذَا) أَيْ حَاضِرٌ بَيْنَ يَدَيْكَ (فَأَقِمْ عَلَيَّ مَا شِئْتَ) أَيْ أَرَدْتَهُ مِمَّا يَجِبُ عَلَيَّ كِنَايَةً عَنْ غَايَةِ التَّسْلِيمِ وَالِانْقِيَادِ إِلَى حُكْمِ اللَّهِ وَرَسُولِهِ (لَوْ سَتَرْتَ عَلَى نَفْسِكَ) أَيْ لَكَانَ حَسَنًا (فَلَمْ يَرُدَّ عَلَيْهِ) أَيْ عَلَى الرَّجُلِ أَوْ عَلَى عُمَرَ (شَيْئًا) مِنَ الْكَلَامِ وَصَلَّى الرَّجُلُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي حَدِيثِ أَنَسٍ ذَكَرَهُ الْقَسْطَلَّانِيُّ (فَانْطَلَقَ الرَّجُلُ) أَيْ ذَهَبَ (فَأَتْبَعَهُ) أَيْ أَرْسَلَ عَقِبَهُ (فَتَلَا) أَيْ قَرَأَ (عَلَيْهِ) أَيْ على الرجل السائل (وأقم الصلاة) المفروضة (طرفي النهار) ظرف لأقم (وزلفا من الليل) عَطْفٌ عَلَى طَرَفَيْ فَيَنْتَصِبُ عَلَى الظَّرْفِ إِذِ الْمُرَادُ بِهِ سَاعَاتُ اللَّيْلِ الْقَرِيبَةُ مِنَ النَّهَارِ
وَاخْتُلِفَ فِي طَرَفَيِ النَّهَارِ وَزُلَفِ اللَّيْلِ فَقِيلَ الطَّرَفُ الْأَوَّلُ الصُّبْحُ وَالثَّانِي الظُّهْرُ وَالْعَصْرُ

(12/106)

وَالزُّلَفُ الْمَغْرِبُ وَالْعِشَاءُ وَقِيلَ الطَّرَفُ الْأَوَّلُ الصُّبْحُ وَالثَّانِي الْعَصْرُ وَالزُّلَفُ الْمَغْرِبُ وَالْعِشَاءُ وَلَيْسَتِ الظُّهْرُ فِي هَذِهِ الْآيَةِ عَلَى هَذَا الْقَوْلِ بَلْ فِي غَيْرِهَا
وَقِيلَ الطَّرَفَانِ الصُّبْحُ وَالْمَغْرِبُ وَقِيلَ غَيْرُ ذَلِكَ وَأَحْسَنُهَا الْأَوَّلُ
قَالَهُ الْقَسْطَلَّانِيُّ (إِلَى آخِرِ الْآيَةِ) وَتَمَامُ الْآيَةِ مَعَ تَفْسِيرِهَا هَكَذَا (إن الحسنات يذهبن السيئات) أَيْ تُكَفِّرُهَا وَالْمُرَادُ مِنَ السَّيِّئَاتِ الصَّغَائِرُ أَنَّ الصَّلَاةَ إِلَى الصَّلَاةِ مُكَفِّرَاتٌ مَا بَيْنَهُمَا مَا اجْتُنِبَتِ الْكَبَائِرُ (ذَلِكَ) أَيْ مَا ذُكِرَ فِي هَذِهِ الْآيَةِ (ذِكْرَى) أَيْ تَذْكِيرٌ وَمَوْعِظَةٌ (لِلذَّاكِرِينَ) أَيْ لِنِعْمَةِ اللَّهِ أَوْ لِلْمُتَّعِظِينَ (أَلَهُ خَاصَّةً) بِهَمْزَةِ الِاسْتِفْهَامِ أَيْ أَهَذَا الْحُكْمُ لِلسَّائِلِ يَخُصُّهُ خُصُوصًا أَمْ لِلنَّاسِ عَامَّةً (فَقَالَ لِلنَّاسِ كَافَّةً) أَيْ يَعُمُّهُمْ جَمِيعًا وَهُوَ مِنْهُمْ
قَالَ النَّوَوِيُّ هَكَذَا تُسْتَعْمَلُ كَافَّةٌ حَالًا أَيْ كُلَّهُمْ وَلَا يُضَافُ فَيُقَالُ كَافَّةُ النَّاسِ وَلَا الْكَافَّةُ بِالْأَلِفِ وَاللَّامِ وَهُوَ مَعْدُودٌ فِي تَصْحِيفِ الْعَوَامِّ وَمَنْ أَشْبَهَهُمُ انْتَهَى
وَالْحَدِيثُ دَلِيلٌ ظَاهِرٌ لِمَا تَرْجَمَ لَهُ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَهَذَا الرَّجُلُ هُوَ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرٍو وَقِيلَ غَيْرُ ذَلِكَ

3 - (باب فِي الْأَمَةِ تَزْنِي وَلَمْ تُحْصَنْ)
[4469] (سُئِلَ عَنِ الْأَمَةِ إِذَا زَنَتْ) أَيْ تُحَدُّ أَمْ لَا (وَلَمْ تُحْصَنْ) بِفَتْحِ الصَّادِ حَالٌ مِنْ فَاعِلِ زَنَتْ وَتَقْيِيدُ حَدِّهَا بِالْإِحْصَانِ لَيْسَ بِقَيْدٍ وَإِنَّمَا هُوَ حِكَايَةُ حَالٍ وَالْمُرَادُ بِالْإِحْصَانِ هُنَا مَا هِيَ عَلَيْهِ مِنْ عِفَّةٍ وَحُرِّيَّةٍ لَا الْإِحْصَانِ بِالتَّزْوِيجِ لِأَنَّ حَدَّهَا الْجَلْدُ سَوَاءٌ تَزَوَّجَتْ أَمْ لَا قَالَهُ الْقَسْطَلَّانِيُّ (قَالَ إِنْ زَنَتْ فاجلدوها) قيل أعاد الزنى فِي الْجَوَابِ غَيْرَ مُقَيَّدٍ بِالْإِحْصَانِ لِلتَّنْبِيهِ عَلَى أَنَّهُ لَا أَثَرَ لَهُ وَأَنَّ مُوجِبَ الْحَدِّ في الأمة مطلق الزنى
وَمَعْنَى اجْلِدُوهَا الْحَدَّ اللَّائِقَ بِهَا الْمُبَيَّنَ فِي الْآيَةِ وَهُوَ نِصْفُ مَا عَلَى الْحُرَّةِ قَالَهُ الحافظ

(12/107)

وَقَالَ الْقَسْطَلَّانِيُّ وَالْخِطَابُ فِي فَاجْلِدُوهَا لِمُلَّاكِ الْأَمَةِ فَيَدُلُّ عَلَى أَنَّ السَّيِّدَ يُقِيمُ عَلَى عَبْدِهِ وَأَمَتِهِ الْحَدَّ وَيَسْمَعُ الْبَيِّنَةَ عَلَيْهِمَا وَبِهِ قَالَ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَالْجُمْهُورُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ خِلَافًا لِأَبِي حَنِيفَةَ فِي آخَرِينَ وَاسْتَثْنَى مَالِكٌ الْقَطْعَ فِي السَّرِقَةِ لِأَنَّ فِي الْقَطْعِ مُثْلَةً فَلَا يُؤْمَنُ السَّيِّدُ أَنْ يُرِيدَ أَنْ يُمَثِّلَ بِعَبْدِهِ فَيُخْشَى أَنْ يَتَّصِلَ الْأَمْرُ بِمَنْ يَعْتَقِدُ أَنَّهُ يَعْتِقُ بِذَلِكَ فَيُمْنَعُ مِنْ مُبَاشَرَتِهِ الْقَطْعَ سَدًّا لِلذَّرِيعَةِ (وَلَوْ بِضَفِيرٍ) بِالضَّادِ الْمُعْجَمَةِ فَعِيلٍ بِمَعْنَى مَفْعُولٍ وَهُوَ الْحَبْلُ الْمَضْفُورُ وَعَبَّرَ بِالْحَبْلِ لِلْمُبَالَغَةِ فِي التَّنْفِيرِ عَنْهَا وَعَنْ مِثْلِهَا لِمَا فِي ذَلِكَ مِنَ الْفَسَادِ (قَالَ بن شِهَابٍ لَا أَدْرِي فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ) أَيْ لَا أَدْرِي هَلْ يَجْلِدُهَا ثُمَّ يَبِيعُهَا وَلَوْ بِضَفِيرٍ بَعْدَ الزَّنْيَةِ الثَّالِثَةِ أَوِ الرَّابِعَةِ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ النَّوَوِيُّ مَا مُحَصَّلُهُ أَنَّهُ قَالَ الطَّحَاوِيُّ لَمْ يَذْكُرْ فِي هَذِهِ الرِّوَايَةِ قَوْلَهُ وَلَمْ تُحْصَنْ غَيْرُ مَالِكٍ وَأَشَارَ بِذَلِكَ إِلَى تَضْعِيفِهَا وَأَنْكَرَ الْحُفَّاظُ هَذَا عَلَى الطَّحَاوِيِّ قالوا بل روى هذه اللفظة أيضا بن عيينة ويحيى بن سعيد عن بن شِهَابٍ كَمَا قَالَ مَالِكٌ فَهَذِهِ اللَّفْظَةُ صَحِيحَةٌ وَلَيْسَ فِيهَا حُكْمٌ مُخَالِفٌ لِأَنَّ الْأَمَةَ تُجْلَدُ نِصْفَ جَلْدِ الْحُرَّةِ سَوَاءٌ كَانَتِ الْأَمَةُ مُحْصَنَةً بِالتَّزْوِيجِ أَمْ لَا
وَفِي هَذَا الْحَدِيثِ بَيَانٌ لِمَنْ لَمْ يُحْصَنْ وَفِي قَوْلِهِ تَعَالَى فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا على المحصنات من العذاب بَيَانُ مَنْ أُحْصِنَتْ فَحَصَلَ مِنَ الْآيَةِ
وَالْحَدِيثُ بَيَانٌ أَنَّ الْأَمَةَ الْمُحْصَنَةَ بِالتَّزْوِيجِ وَغَيْرِ الْمُحْصَنَةِ تُجْلَدُ وَهُوَ مَعْنَى مَا قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَا أَيُّهَا النَّاسُ أَقِيمُوا عَلَى أَرِقَّائِكُمُ الْحَدَّ مَنْ أُحْصِنَّ مِنْهُنَّ وَمَنْ لَمْ يُحْصَنَّ
وَالْحِكْمَةُ فِي التَّقْيِيدِ فِي الْآيَةِ بِقَوْلِهِ فإذا أحصن التَّنْبِيهُ عَلَى أَنَّ الْأَمَةَ وَإِنْ كَانَتْ مُزَوَّجَةً لَا يَجِبُ عَلَيْهَا إِلَّا نِصْفُ جَلْدِ الْحُرَّةِ لِأَنَّهُ الَّذِي يَنْتَصِفُ وَأَمَّا الرَّجْمُ فَلَا يَنْتَصِفُ فَلَيْسَ مُرَادًا فِي الْآيَةِ بِلَا شَكٍّ وَهَذَا هُوَ مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَجَمَاهِيرِ الْعُلَمَاءِ
وَقَالَ جَمَاعَةٌ مِنَ السَّلَفِ لَا حَدَّ عَلَى مَنْ لَمْ تَكُنْ مُزَوَّجَةً مِنَ الْإِمَاءِ والعبيد وممن قاله بن عباس وطاوس وعطاء وبن جُرَيْجٍ وَأَبُو عُبَيْدٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[4470] (فَلْيَحُدَّهَا) أَيِ الْحَدَّ الْوَاجِبَ الْمَعْرُوفَ مِنْ صَرِيحِ الْآيَةِ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ من العذاب (وَلَا يُعَيِّرُهَا) مِنَ التَّعْيِيرِ وَهُوَ التَّوْبِيخُ وَاللَّوْمُ والتثريب

(12/108)

قَالَ الْبَيْضَاوِيُّ كَانَ تَأْدِيبُ الزُّنَاةِ قَبْلَ مَشْرُوعِيَّةِ الْحَدِّ التَّثْرِيبَ وَحْدَهُ فَأَمَرَهُمْ بِالْحَدِّ وَنَهَاهُمْ عَنِ الِاقْتِصَارِ عَلَى التَّثْرِيبِ
وَقِيلَ الْمُرَادُ بِهِ النَّهْيُ عَنِ التَّثْرِيبِ بَعْدَ الْجَلْدِ فَإِنَّهُ كَفَّارَةٌ لِمَا ارْتَكَبَتْهُ فَلَا يُجْمَعُ عَلَيْهَا الْعُقُوبَةُ بِالْحَدِّ وَالتَّعْيِيرُ انْتَهَى
قَالَ النَّوَوِيُّ فِيهِ دَلِيلٌ عَلَى أَنَّ السَّيِّدَ يُقِيمُ الْحَدَّ عَلَى عَبْدِهِ وَأَمَتِهِ وَهَذَا مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَحْمَدَ وَجَمَاهِيرُ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ
وَقَالَ أَبُو حَنِيفَةَ فِي طَائِفَةٍ لَيْسَ لَهُ ذَلِكَ وَهَذَا الْحَدِيثُ صَرِيحٌ فِي الدِّلَالَةِ لِلْجُمْهُورِ انْتَهَى (ثَلَاثَ مِرَارٍ) أَيْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلَهُ إِذَا زَنَتْ إِلَخْ ثَلَاثَ مَرَّاتٍ (وَلْيَبِعْهَا) قَالَ النَّوَوِيُّ هَذَا الْبَيْعُ الْمَأْمُورُ بِهِ مُسْتَحَبٌّ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ
وَقَالَ دَاوُدُ وَأَهْلُ الظَّاهِرِ هُوَ وَاجِبٌ (بِضَفِيرٍ أَوْ بِحَبْلٍ مِنْ شَعْرٍ) شَكٌ مِنَ الرَّاوِي
وَفِي رِوَايَةِ الْبُخَارِيِّ وَلَوْ بِحَبْلٍ مِنْ شَعْرٍ
قَالَ الْقَسْطَلَّانِيُّ قُيِّدَ بِالشَّعْرِ لِأَنَّهُ كَانَ الْأَكْثَرَ فِي حِبَالِهِمْ
قَالَ الْحَافِظُ وَاسْتُشْكِلَ الْأَمْرُ بِبَيْعِ الرَّقِيقِ إِذَا زَنَى مَعَ أَنَّ كُلَّ مُؤْمِنٍ مَأْمُورٌ أَنْ يَرَى لِأَخِيهِ مَا يَرَى لِنَفْسِهِ وَمِنْ لَازِمِ الْبَيْعِ أَنْ يُوَافِقَ أَخَاهُ الْمُؤْمِنَ عَلَى أَنْ يَقْتَنِي مَا لَا يرضى اقتناؤه لِنَفْسِهِ
وَأُجِيبَ بِأَنَّ السَّبَبَ الَّذِي بَاعَهُ لِأَجْلِهِ لَيْسَ مُحَقَّقَ الْوُقُوعِ عِنْدَ الْمُشْتَرِي لِجَوَازِ أَنْ يَرْتَدِعَ الرَّقِيقُ إِذَا عَلِمَ أَنَّهُ مَتَى عَادَ أُخْرِجَ فَإِنَّ الْإِخْرَاجَ مِنَ الْوَطَنِ الْمَأْلُوفِ شَاقٌّ وَلِجَوَازِ أَنْ يَقَعَ الْإِعْفَافُ عِنْدَ الْمُشْتَرِي بِنَفْسِهِ أو بغيره
قال بن الْعَرَبِيِّ يُرْجَى عِنْدَ تَبْدِيلِ الْمَحَلِّ تَبْدِيلُ الْحَالِ
وَمِنَ الْمَعْلُومِ أَنَّ لِلْمُجَاوَرَةِ تَأْثِيرًا فِي الطَّاعَةِ وَفِي الْمَعْصِيَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[4471] (فَلْيَضْرِبْهَا كِتَابَ اللَّهِ) وَفِي رِوَايَةٍ لِلنَّسَائِيِّ مِنْ طَرِيقِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ فَلْيَجْلِدْهَا بِكِتَابِ اللَّهِ وَالْمَقْصُودُ مِنْ هَذَيْنِ اللَّفْظَيْنِ فَلْيَجْلِدْهَا الْحَدَّ الْمَذْكُورَ فِي كِتَابِ

(12/109)

اللَّهِ وَهُوَ قَوْلُهُ تَعَالَى فَعَلَيْهِنَّ نِصْفُ مَا على المحصنات من العذاب (وَلَا يُثَرِّبْ عَلَيْهَا) التَّثْرِيبُ التَّعْيِيرُ أَيْ لَا يَجْمَعُ عَلَيْهَا الْعُقُوبَةَ بِالْجَلْدِ وَبِالتَّعْيِيرِ
وَقِيلَ الْمُرَادُ لَا يَقْتَنِعُ بِالتَّوْبِيخِ دُونَ الْجَلْدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ وَأَخْرَجَهُ مُسْلِمٌ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ سَعِيدِ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ عَنْ سَعْدٍ

4 - (باب فِي إِقَامَةِ الْحَدِّ عَلَى الْمَرِيضِ)
[4472] (اشْتَكَى رَجُلٌ) أَيْ مَرِضَ (حَتَّى أُضْنِيَ) بِصِيغَةِ الْمَجْهُولِ
قَالَ الْخَطَّابِيُّ أَيْ أَصَابَهُ الضَّنَا وَهُوَ شِدَّةُ الْمَرَضِ وَسُوءُ الْحَالِ حَتَّى يَنْحَلَ بَدَنُهُ وَيَهْزُلَ وَيُقَالُ إِنَّ الضَّنَا انْتِكَاسُ الْعِلَّةِ انْتَهَى
وَفِي الْقَامُوسِ ضَنِيَ كَرَضِيَ ضَنًى مَرِضَ مَرَضًا مُخَاطِرًا كُلَّمَا ظُنَّ بُرْؤُهُ نُكِسَ وَأَضْنَاهُ الْمَرَضُ (فَعَادَ) أَيْ صَارَ (جِلْدَةً عَلَى عَظْمٍ) أَيْ لَمْ يَبْقَ شَيْءٌ مِنَ اللَّحْمِ بَلْ بَقِيَ عَظْمٌ عَلَيْهِ جِلْدَةٌ (فَهَشَّ) أَيِ ارْتَاحَ وَخَفَّ (لَهَا) أَيْ لِتِلْكَ الْجَارِيَةِ
قَالَ فِي الْقَامُوسِ الْهَشَاشَةُ وَالْهَشَاشُ الِارْتِيَاحُ وَالْخِفَّةُ وَالنَّشَاطُ وَالْفِعْلُ كَدَبَّ وَمَلَّ انْتَهَى وَفِي النِّهَايَةِ يُقَالُ هَشَّ لِهَذَا الْأَمْرِ يَهَشُّ هَشَاشَةً إِذَا فَرِحَ بِهِ وَاسْتَسَرَّ وَارْتَاحَ لَهُ وَخَفَّ وَمِنْهُ حَدِيثُ عُمَرَ هَشَشْتُ يَوْمًا فَقَبَّلْتُ وَأَنَا صَائِمٌ انْتَهَى (فَوَقَعَ عَلَيْهَا) أَيْ جَامَعَهَا (يَعُودُونَهُ) مِنَ الْعِيَادَةِ وَالْجُمْلَةُ حَالِيَّةٌ (أَخْبَرَهُمْ بِذَلِكَ) أَيْ وُقُوعِهِ عَلَى تِلْكَ الْجَارِيَةِ وَالْجِمَاعِ بِهَا (مِنَ الضُّرِّ) أَيِ الْمَرَضِ (مِثْلَ الَّذِي هُوَ) أَيِ الضُّرِّ (بِهِ) أَيْ بِذَلِكَ الرَّجُلِ الْمَرِيضِ الْوَاقِعِ عَلَى تِلْكَ الْجَارِيَةِ (لَتَفَسَّخَتْ عِظَامُهُ) أَيْ تَكَسَّرَتْ وَتَفَرَّقَتْ (أَنْ يَأْخُذُوا لَهُ مِائَةَ شِمْرَاخٍ) بِكَسْرِ أَوَّلِهِ وَفِي رِوَايَةِ شَرْحِ السُّنَّةِ عَلَى مَا فِي الْمِشْكَاةِ خُذُوا لَهُ عِثْكَالًا فِيهِ مِائَةُ شِمْرَاخٍ

(12/110)

قَالَ الطِّيِبِيُّ الْعِثْكَالُ الْغُصْنُ الْكَبِيرُ الَّذِي يَكُونُ عَلَيْهِ أَغْصَانٌ صِغَارٌ وَيُسَمَّى كُلُّ وَاحِدٍ مِنْ تِلْكَ الْأَغْصَانِ شِمْرَاخًا انْتَهَى
وَقَالَ فِي النِّهَايَةِ الْعِثْكَالُ الْعِذْقُ وَكُلُّ غُصْنٍ مِنْ أَغْصَانِهِ شِمْرَاخٌ وَهُوَ الَّذِي عَلَيْهِ الْبُسْرُ (فَيَضْرِبُوهُ بِهَا) عَطْفٌ عَلَى يَأْخُذُوا
وَفِي بَعْضِ النُّسَخِ فَيَضْرِبُونَهَا وَالضَّمِيرُ الْمَجْرُورُ لِمِائَةِ شِمْرَاخٍ (ضَرْبَةً وَاحِدَةً) أَيْ مَرَّةً وَاحِدَةً
وَالْحَدِيثُ دَلِيلٌ عَلَى أَنَّ الْمَرِيضَ إِذَا لَمْ يَحْتَمِلِ الْجَلْدَ ضُرِبَ بِعِثْكَالٍ فِيهِ مِائَةُ شِمْرَاخٍ أَوْ مَا يُشَابِهُهُ وَيُشْتَرَطُ أَنْ تُبَاشِرَهُ جَمِيعُ الشَّمَارِيخُ وَقِيلَ يَكْفِي الِاعْتِمَادُ وَهَذَا الْعَمَلُ مِنَ الْحِيَلِ الْجَائِزَةِ شَرْعًا وَقَدْ جَوَّزَ اللَّهُ مثله في قوله وخذ بيدك ضغثا الآية قاله الشوكاني
وقال بن الْهُمَامِ وَإِذَا زَنَى الْمَرِيضُ وَحَدُّهُ الرَّجْمُ بِأَنْ كَانَ مُحْصَنًا حُدَّ لِأَنَّ الْمُسْتَحَقَّ قَتْلُهُ وَرَجْمُهُ فِي هَذِهِ الْحَالَةِ أَقْرَبُ إِلَيْهِ وَإِنْ كَانَ حَدُّهُ الْجَلْدَ لَا يُجْلَدُ حَتَّى يَبْرَأَ لِأَنَّ جَلْدَهُ فِي هَذِهِ الْحَالَةِ قَدْ يُؤَدِّي إِلَى هَلَاكِهِ وَهُوَ غَيْرُ الْمُسْتَحَقِّ عَلَيْهِ
وَلَوْ كَانَ الْمَرَضُ لَا يُرْجَى زَوَالُهُ كَالسُّلِّ أَوْ كَانَ خِدَاجًا ضَعِيفَ الْخِلْقَةِ فَعِنْدَنَا وَعِنْدَ الشَّافِعِيِّ يُضْرَبُ بِعِثْكَالٍ فِيهِ مِائَةُ شِمْرَاخٍ فَيُضْرَبُ بِهِ دَفْعَةً وَلَا بُدَّ مِنْ وُصُولِ كُلِّ شِمْرَاخٍ إِلَى بَدَنِهِ وَلِذَا قِيلَ لَا بُدَّ حِينَئِذٍ أَنْ تَكُونَ مَبْسُوطَةً انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ رُوِيَ عَنْ أَبِي أُمَامَةَ عَنْ أَبِيهِ وَعَنْ أَبِي أُمَامَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِي أُمَامَةَ عَنْ سَعِيدِ بْنِ سَعِيدٍ عَنْ عُبَادَةَ وَرُوِيَ أَيْضًا عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4473] (عَنْ أَبِي جَمِيلَةَ) قَالَ الْمُنْذِرِيُّ اسْمُهُ مَيْسَرَةُ الطُّهَوِيُّ الْكُوفِيُّ (فَجَرَتْ) أَيْ زَنَتْ (جَارِيَةٌ لِآلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) وَفِي رِوَايَةِ مُسْلِمٍ أَمَةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَنَتْ (فَإِذَا) هِيَ لِلْمُفَاجَأَةِ (دَمٌ) أَيْ دَمُ النِّفَاسِ (يَسِيلُ) أَيْ يَجْرِي
وَفِي رِوَايَةِ مُسْلِمٍ فَإِذَا هِيَ حَدِيثَةُ عَهْدٍ بِنِفَاسٍ (أَفَرَغْتَ) بِهَمْزَةِ الِاسْتِفْهَامِ أَيْ أَفْرَغْتَ عَنْ إِقَامَةِ الْحَدِّ عَلَيْهَا (دَعْهَا) أَيِ اتْرُكْهَا (حَتَّى يَنْقَطِعَ دَمُهَا) أَيْ دَمُ نِفَاسِهَا (ثُمَّ أَقِمْ عَلَيْهَا الْحَدَّ) فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَرِيضَ يُمْهَلُ حَتَّى يَبْرَأَ
وَظَاهِرُ الْحَدِيثِ الْأَوَّلِ أَنَّهُ لَا يُمْهَلُ وَالْجَمْعُ أَنَّ مَنْ يُرْجَى بُرْؤُهُ يُمْهَلُ وَمَنْ لَا يُرْجَى بُرْؤُهُ لَا يُؤَخَّرُ وَاللَّهُ تَعَالَى أَعْلَمُ (وَأَقِيمُوا الْحُدُودَ عَلَى مَا مَلَكَتْ أَيْمَانُكُمْ) فِيهِ دَلِيلٌ عَلَى أَنَّ السَّيِّدَ يُقِيمُ الْحَدَّ عَلَى مَمْلُوكِهِ وَتَقَدَّمَ الِاخْتِلَافُ فِيهِ

(12/111)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِاللَّفْظِ الْأَوَّلِ وَاللَّفْظِ الثَّانِي وَفِي إِسْنَادِهِ عَبْدُ الْأَعْلَى بْنُ عَامِرٍ الثَّعْلَبِيُّ وَلَا يُحْتَجُّ بِهِ وَهُوَ كُوفِيٌّ
وَأَبُو الْأَحْوَصِ هُوَ سَلَامُ بْنُ سُلَيْمٍ الْحَنَفِيُّ الْكُوفِيُّ ثِقَةٌ
وَالثَّعْلَبِيُّ بِالثَّاءِ الْمُثَلَّثَةِ وَالْعَيْنِ الْمُهْمَلَةِ
وَأَبُو الْأَحْوَصِ بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَ الْوَاوِ الْمَفْتُوحَةِ صَادٌ مُهْمَلَةٌ
وَأَبُو جَمِيلَةَ بِفَتْحِ الْجِيمِ وَكَسْرِ الْمِيمِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَ اللَّامِ الْمَفْتُوحَةِ تَاءُ تَأْنِيثٍ
وَالطُّهَوِيُّ بِضَمِّ الطَّاءِ وَفَتْحِ الْهَاءِ وَكَسْرِ الْوَاوِ مَنْسُوبٌ إِلَى طهية بنت عبسمس بْنِ سَعْدِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ وَفِي النِّسْبَةِ إِلَى طُهَيَّةَ لُغَاتٌ مِنْهَا مَا ذَكَرْنَاهُ وَالثَّانِيَةُ بِفَتْحِ الطَّاءِ وَفَتْحِ الْهَاءِ مَعًا وَالثَّالِثَةُ بِفَتْحِ الطَّاءِ وَسُكُونِ الْهَاءِ وَالرَّابِعَةُ بِضَمِّ الطاء وسكون الهاء وعبسمس هَذَا بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَمِنْهُمْ مَنْ يُسَكِّنُهَا
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ خَطَبَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ يَا أَيُّهَا النَّاسُ أَقِيمُوا عَلَى أَرِقَّائِكُمُ الْحَدَّ مَنْ أُحْصِنَ مِنْهُمْ وَمَنْ لَمْ يُحْصَنْ فَإِنَّ أَمَةً لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَنَتْ فَأَمَرَ بِي أَنْ أَجْلِدَهَا فَإِذَا هِيَ حَدِيثَةُ عَهْدٍ بِنِفَاسٍ فَخَشِيتُ إِنْ أَنَا جَلَدْتُهَا أَنْ أَقْتُلَهَا فَذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَحْسَنْتَ وَأَخْرَجَهُ التِّرْمِذِيُّ وَفِي رِوَايَةٍ لِمُسْلِمٍ اتْرُكْهَا حَتَّى تَمَاثَلَ وَلَمْ يَذْكُرْ مَنْ أُحْصِنَ مِنْهُمْ وَمَنْ لَمْ يُحْصَنِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

5 - (باب في حد القاذف)
وَفِي بَعْضِ النُّسَخِ حَدُّ الْقَذْفِ
وَهُوَ الرَّمْيُ بالزنى وَالِاتِّهَامُ بِهِ وَحَدُّهُ ثَمَانُونَ جَلْدَةً

[4474] (لَمَّا نَزَلَ عُذْرِي) أَيِ الْآيَاتُ الدَّالَّةُ عَلَى بَرَاءَتِهَا شَبَّهَتْهَا بالعذر الذي يبرىء الْمَعْذُورَ مِنَ الْجُرْمِ ذَكَرَهُ الْقَاضِي وَغَيْرُهُ (فَذَكَرَ ذَلِكَ) أَيْ عُذْرِي (تَلَا) أَيْ قَرَأَ (تَعْنِي) أَيْ تُرِيدُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا (الْقُرْآنَ) بِالنَّصْبِ مَفْعُولُ تَلَا وَهَذَا تَفْسِيرٌ مِنْ بَعْضِ الرُّوَاةِ لِمَفْعُولِ تَلَا الْمَحْذُوفِ وَالْمُرَادُ مِنَ الْقُرْآنِ قوله تعالى إن الذين جاؤوا بالإفك

(12/112)

إِلَى آخِرِ الْآيَاتِ (أَمَرَ بِالرَّجُلَيْنِ) أَيْ بِحَدِّهِمَا أَوْ بِإِحْضَارِهِمَا وَهُمَا حَسَّانُ بْنُ ثَابِتٍ وَمِسْطَحُ بْنُ أُثَاثَةَ (وَالْمَرْأَةِ) بِالْجَرِّ أَيْ وَبِالْمَرْأَةِ وَهِيَ حَمْنَةُ بِنْتُ جَحْشٍ (فَضُرِبُوا) بِصِيغَةِ الْمَجْهُولِ (حَدَّهُمْ) أَيْ حَدَّ الْمُفْتَرِينَ وَهُوَ مَفْعُولٌ مُطْلَقٌ أَيْ فحد واحدهم

[4475] (وَلَمْ يَذْكُرْ) أَيِ النُّفَيْلِيُّ (مِمَّنْ تَكَلَّمَ بِالْفَاحِشَةِ) أَيِ الْقَذْفِ (حَسَّانُ بْنُ ثَابِتٍ) بِفَتْحِ الْحَاءِ وَالسِّينِ الْمُشَدَّدَةِ الصَّحَابِيُّ الْأَنْصَارِيُّ شَاعِرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَأْنِهِ إِنَّ رُوحَ الْقُدُسِ مَعَ حَسَّانٍ مَا دَامَ يُنَافِحُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَمِسْطَحُ بْنُ أُثَاثَةَ) بِكَسْرِ الْمِيمِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَبِضَمِّ الْهَمْزَةِ فِي أُثَاثَةَ (يَقُولُونَ) أَيِ الْمُحَدِّثُونَ (الْمَرْأَةُ) أَيِ الْمَذْكُورَةُ فِي الْحَدِيثِ هِيَ (حَمْنَةُ بِنْتُ جَحْشٍ) أَيْ أُخْتُ زَيْنَبَ رَضِيَ اللَّهُ عنها
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ هَذَا آخر كلامه
وقد أسنده بن إِسْحَاقَ مَرَّةً وَأَرْسَلَهُ أُخْرَى
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاحْتِجَاجِ بِحَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ

6 - (باب في الْحَدِّ فِي الْخَمْرِ)
قَالَ الْعَيْنِيُّ الْحَدُّ الْمَنْعُ لُغَةً يُقَالُ لِلْبَوَّابِ حَدَّادٌ لِمَنْعِهِ النَّاسَ عَنِ الدُّخُولِ
وَفِي الشَّرْعِ الْحَدُّ عُقُوبَةٌ مُقَدَّرَةٌ لِلَّهِ تعالى

[4476] (عن محمد بن علي) بن يَزِيدَ بْنِ رُكَانَةَ الْمُطَّلِبِيِّ عَنْ عِكْرِمَةَ وَعَنْهُ بن جريج وثقه بن حِبَّانَ (لَمْ يَقِتْ فِي الْخَمْرِ) أَيْ لَمْ يُوقِتْ وَلَمْ يُعَيِّنْ يُقَالُ وَقَتَ بِالتَّخْفِيفِ يَقِتُ فَهُوَ مَوْقُوتٌ وَلَيْسَ الْمُرَادُ أَنَّهُ مَا قَرَّرَ حَدًّا أَصْلًا حَتَّى يُقَالَ لَا تَثْبُتُ بِالرَّأْيِ فَكَيْفَ أَثْبَتَ النَّاسُ فِي الْخَمْرِ حَدًّا بَلْ مَعْنَاهُ أَنَّهُ لَمْ يُعَيِّنْ فِيهِ قَدْرًا مُعَيَّنًا بَلْ كَانَ يَضْرِبُ فِيهِ مَا بَيْنَ أَرْبَعِينَ إِلَى ثَمَانِينَ وَعَلَى هَذَا فَحِينَ شَاوَرَ عُمَرُ الصَّحَابَةَ اتَّفَقَ رَأْيُهُمْ عَلَى تَقْرِيرِ أَقْصَى الْمَرَاتِبِ
قِيلَ سَبَبُهُ أَنَّهُ كَتَبَ إِلَيْهِ خَالِدُ بْنُ الْوَلِيدِ أَنَّ النَّاسَ قَدِ انْهَمَكُوا فِي الشُّرْبِ وَتَحَاقَرُوا الْعُقُوبَةَ فَانْدَفَعَ تَوَهُّمُ أَنَّهُمْ كَيْفَ زَادُوا فِي حَدٍّ مِنْ

(12/113)

حُدُودِ اللَّهِ مَعَ عَدَمِ جَوَازِ الزِّيَادَةِ فِي الْحَدِّ وَاللَّهُ أَعْلَمُ كَذَا فِي فَتْحِ الْوَدُودِ (فَسَكِرَ) بِكَسْرِ الْكَافِ (فَلُقِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ رؤي (يَمِيلُ) حَالٌ مِنَ الْمُسْتَسْكِنِ فِي لُقِيَ أَيْ مَائِلًا (فِي الْفَجِّ) بِفَتْحِ الْفَاءِ وَتَشْدِيدِ الْجِيمِ أَيِ الطَّرِيقِ الْوَاسِعِ بَيْنَ الْجَبَلَيْنِ (فَانْطُلِقَ بِهِ) بِصِيغَةِ الْمَفْعُولِ أَيْ فَأُخِذَ وَأُرِيدَ أَنْ يُذْهَبَ بِالرَّجُلِ (فَلَمَّا حَاذَى) أَيْ قَابَلَ الشَّارِبَ (انْفَلَتَ) أَيْ تَخَلَّصَ وَفَرَّ (فَالْتَزَمَهُ) أَيِ الْتَجَأَ الشَّارِبُ إِلَى الْعَبَّاسِ وَتَمَسَّكَ بِهِ أَوِ اعْتَنَقَهُ مُتَشَفِّعًا لَدَيْهِ (فَذُكِرَ ذَلِكَ) بِالْبِنَاءِ لِلْمَجْهُولِ أَيْ فَحُكِيَ مَا ذُكِرَ (وَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَفَعَلَهَا) بِهَمْزَةِ الِاسْتِفْهَامِ التَّعَجُّبِيِّ الضَّمِيرُ لِلْمَذْكُورَاتِ مِنَ الِانْفِلَاتِ وَالدُّخُولِ وَالِالْتِزَامِ وَيَجُوزُ أَنْ يَكُونَ لِلْمَصْدَرِ أَيْ أَفَعَلَ الْفَعْلَةَ (وَلَمْ يَأْمُرْ فِيهِ بِشَيْءٍ) قَالَ الْخَطَّابِيُّ هَذَا دَلِيلٌ عَلَى أَنَّ حَدَّ الْخَمْرِ أَخَفُّ الْحُدُودِ وَأَنَّ الْخَطَرَ فِيهِ أَيْسَرُ مِنْهُ فِي سَائِرِ الْفَوَاحِشِ
وَيَحْتَمِلُ أَنْ يَكُونَ إِنَّمَا لَمْ يَعْرِضْ لَهُ بَعْدَ دُخُولِهِ دَارَ الْعَبَّاسِ مِنْ أَجْلِ أَنَّهُ لَمْ يَكُنْ ثَبَتَ عَلَيْهِ الْحَدُّ بِإِقْرَارٍ مِنْهُ أَوْ شَهَادَةِ عُدُولٍ وَإِنَّمَا لُقِيَ فِي الطَّرِيقِ يَمِيلُ فَظُنَّ بِهِ السُّكْرُ فَلَمْ يَكْشِفْ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَهُ عَلَى ذَلِكَ (قَالَ أَبُو دَاوُدَ هَذَا مِمَّا تَفَرَّدَ بِهِ إِلَخْ) يُشْبِهُ أَنْ يَكُونَ الْمَعْنَى أَنَّ حَدِيثَ الْحَسَنِ بْنِ عَلِيٍّ الْخَلَّالِ هَذَا تَفَرَّدَ بِهِ عكرمة عن بن عباس وعكرمة مولى بن عَبَّاسٍ مَعْدُودٌ فِي أَهْلِ الْمَدِينَةِ وَمَا رَوَى هَذَا الْحَدِيثَ غَيْرُ أَهْلِ الْمَدِينَةِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4477] (قَدْ شَرِبَ) أَيِ الْخَمْرَ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اضْرِبُوهُ) أَيِ الشَّارِبَ وَلَمْ يُعَيِّنْ فِيهِ الْعَدَدَ لِأَنَّهُ لَمْ يَكُنْ مُوَقَّتًا حِينَئِذٍ (الضَّارِبُ بِيَدِهِ) أَيْ بِكَفِّهِ (وَالضَّارِبُ بِثَوْبِهِ) أَيْ بَعْدَ فَتْلِهِ لِلْإِيلَامِ (فَلَمَّا انْصَرَفَ) مِنَ الضَّرْبِ (قَالَ بَعْضُ الْقَوْمِ) قِيلَ إِنَّهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (أَخْزَاكَ اللَّهُ) أَيْ أَذَلَّكَ اللَّهُ (لَا تَقُولُوا هَكَذَا) أَيْ لَا تَدْعُوا عَلَيْهِ بِالْخِزْيِ وَهُوَ الذُّلُّ وَالْهَوَانُ (لَا تُعِينُوا عَلَيْهِ) أَيْ عَلَى الشَّارِبِ (الشَّيْطَانَ) لِأَنَّ الشَّيْطَانَ يُرِيدُ بِتَزْيِينِهِ لَهُ الْمَعْصِيَةَ أَنْ يَحْصُلَ لَهُ الْخِزْيُ فَإِذَا دَعَوْا عليه بالخزي

(12/114)

فَكَأَنَّهُمْ قَدْ حَصَّلُوا مَقْصُودَ الشَّيْطَانِ
وَقَالَ الْبَيْضَاوِيُّ لَا تَدْعُوا عَلَيْهِ بِهَذَا الدُّعَاءِ فَإِنَّ اللَّهَ إِذَا أَخْزَاهُ اسْتَحْوَذَ عَلَيْهِ الشَّيْطَانُ أَوْ لِأَنَّهُ إِذَا سَمِعَ مِنْكُمُ انْهَمَكَ فِي الْمَعَاصِي وَحَمَلَهُ اللَّجَاجُ وَالْغَضَبُ عَلَى الْإِصْرَارِ فَيَصِيرُ الدُّعَاءُ وَصْلَةً وَمَعُونَةً فِي إِغْوَائِهِ وَتَسْوِيلِهِ قَالَهُ الْقَسْطَلَّانِيُّ وَيُسْتَفَادُ مِنْ هَذَا الْحَدِيثِ مَنْعُ الدُّعَاءِ عَلَى الْعَاصِي بِالْإِبْعَادِ عَنْ رَحْمَةِ اللَّهِ كَاللَّعْنِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ

[4478] (بِإِسْنَادِهِ) السَّابِقِ (وَمَعْنَاهُ) أَيِ الْحَدِيثِ السَّابِقِ (قَالَ) الرَّاوِي (فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ (بَكِّتُوهُ) بِتَشْدِيدِ الْكَافِ مِنَ التَّبْكِيتِ وَهُوَ التَّوْبِيخُ وَالتَّعْيِيرُ بِاللِّسَانِ وَقَدْ فُسِّرَ فِي الْحَدِيثِ بِقَوْلِهِ (فَأَقْبَلُوا عَلَيْهِ) بِفَتْحِ الْهَمْزَةِ وَالْمُوَحَّدَةِ مَاضٍ مِنَ الْإِقْبَالِ أَيْ تَوَجَّهُوا إِلَيْهِ (مَا اتَّقَيْتَ اللَّهَ) أَيْ مُخَالَفَتَهُ (مَا خَشِيتَ اللَّهَ) أَيْ مَا لَاحَظْتَ عَظَمَتَهُ أَوْ مَا خِفْتَ عقوبته (وما استحييت من رسول الله) أَيْ مِنْ تَرْكِ مُتَابَعَتِهِ أَوْ مُوَاجَهَتِهِ وَمُقَابَلَتِهِ (ثُمَّ أَرْسَلُوهُ) أَيِ الشَّارِبَ (وَقَالَ) الرَّاوِي (فِي آخِرِهِ) أَيِ الْحَدِيثِ (اللَّهُمَّ اغْفِرْ لَهُ) أَيْ بِمَحْوِ الْمَعْصِيَةِ (اللَّهُمَّ ارْحَمْهُ) أَيْ بِتَوْفِيقِ الطَّاعَةِ أَوِ اغْفِرْ لَهُ فِي الدُّنْيَا وَارْحَمْهُ فِي الْعُقْبَى (وَبَعْضُهُمْ) أَيْ بَعْضُ الرُّوَاةِ (يَزِيدُ الْكَلِمَةَ) فِي حَدِيثِهِ (وَنَحْوَهَا) أَيْ نَحْوَ هَذِهِ الْكَلِمَةِ وَهِيَ اللَّهُمَّ اغْفِرْ لَهُ وَهُوَ مَعْطُوفٌ عَلَى قَوْلِهِ اللَّهُمَّ اغْفِرْ لَهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4479] (أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَدَ) لَعَلَّ فِيهِ تَجْرِيدًا أَيْ أَمَرَ بِالضَّرْبِ (فِي الْخَمْرِ) أَيْ فِي شَارِبِهَا أَوِ التَّقْدِيرُ جَلَدَ شَارِبَ الْخَمْرِ لِأَجْلِ شُرْبِهَا (بِالْجَرِيدِ) وَهُوَ جَمْعُ جَرِيدَةٍ وَهِيَ السَّعَفَةُ سُمِّيَتْ بِهَا لِكَوْنِهَا مُجَرَّدَةً عَنِ الْخُوصِ وَهُوَ وَرَقُ النَّخْلِ (وَالنِّعَالِ) بِكَسْرِ أَوَّلِهِ جَمْعُ النَّعْلِ وَهُوَ مَا يُلْبَسُ فِي الرِّجْلِ وَالْمَعْنَى أَنَّهُ ضَرَبَهُ ضَرْبًا مِنْ غَيْرِ تَعْيِينِ عَدَدٍ وَهَذَا مُجْمَلٌ بَيَّنَتْهُ الرِّوَايَةُ الآتية التي رواها بن أَبِي عَرُوبَةَ عَنْ قَتَادَةَ (وَجَلَدَ) أَيْ ضَرَبَ (أَبُو بَكْرٍ أَرْبَعِينَ) أَيْ جَلْدَةً أَوْ ضَرْبَةً
قَالَ السِّنْدِيُّ أَيْ كَانُوا يَكْتَفُونَ عَلَى أَرْبَعِينَ أَيْضًا فِي زَمَانِهِمَا إِلَّا أَنَّهُمْ مَا كَانُوا يَزِيدُونَ عَلَيْهِ قَطُّ انْتَهَى

(12/115)

قَالَ الْعَيْنِيُّ احْتَجَّ بِهِ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَهْلُ الظَّاهِرِ عَلَى أَنَّ حَدَّ السَّكْرَانِ أَرْبَعُونَ سوطا
وقال بن حَزْمٍ وَهُوَ قَوْلُ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَالْحَسَنِ بْنِ عَلِيٍّ وَعَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُ وَبِهِ يَقُولُ الشَّافِعِيُّ وَأَبُو سُلَيْمَانَ وَأَصْحَابُنَا
وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالشَّعْبِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ فِي رِوَايَةٍ ثَمَانُونَ سَوْطًا
وَرُوِيَ ذَلِكَ عَنْ عَلِيٍّ وَخَالِدِ بْنِ الْوَلِيدِ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ انْتَهَى
قَالَ فِي الْفَتْحِ وَقَدِ اسْتَقَرَّ الإجماع على ثبوت حد الخمر وأن لاقتل فِيهِ وَاسْتَمَرَّ الِاخْتِلَافُ فِي الْأَرْبَعِينَ وَالثَّمَانِينَ وَذَلِكَ خَاصٌّ بِالْحُرِّ الْمُسْلِمِ وَأَمَّا الذِّمِّيُّ فَلَا يُحَدُّ فِيهِ (فَلَمَّا وُلِّيَ عُمَرُ) بِتَشْدِيدِ اللَّامِ عَلَى صِيغَةِ الْمَجْهُولِ وَبِتَخْفِيفِ اللَّامِ الْمَكْسُورَةِ عَلَى صِيغَةِ الْمَعْرُوفِ مِنَ الْوِلَايَةِ أَيْ مَلَكَ أَمْرَ النَّاسِ وَقَامَ بِهِ (دَعَا النَّاسَ) أَيِ الصَّحَابَةَ (قَدْ دَنَوْا مِنَ الرِّيفِ) فِي النِّهَايَةِ الرِّيفُ كُلُّ أَرْضٍ فِيهَا زَرْعٌ وَنَخْلٌ وَقِيلَ هُوَ مَا قَارَبَ الْمَاءَ مِنْ أَرْضِ الْعَرَبِ وَمِنْ غَيْرِهَا انْتَهَى
وَقَالَ النَّوَوِيُّ الرِّيفُ الْمَوَاضِعُ الَّتِي فِيهَا الْمِيَاهُ أَوْ هِيَ قَرْيَةٌ مِنْهَا وَمَعْنَاهُ لَمَّا كَانَ زَمَنُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَفُتِحَتِ الشَّامُ وَالْعِرَاقُ وَسَكَنَ النَّاسُ فِي الرِّيفِ وَمَوَاضِعِ الْخِصْبِ وَسَعَةِ الْعَيْشِ وَكَثْرَةِ الْأَعْنَابِ وَالثِّمَارِ أَكْثَرُوا مِنْ شُرْبِ الْخَمْرِ فَزَادَ عُمَرُ فِي حَدِّ الْخَمْرِ تَغْلِيظًا عَلَيْهِمْ وَزَجْرًا لَهُمْ عَنْهَا (فَقَالَ لَهُ) أَيْ لِعُمَرَ (نَرَى أَنْ تَجْعَلَهُ) أَيْ حَدَّ الْخَمْرِ (كَأَخَفِّ الْحُدُودِ) يَعْنِي الْمَنْصُوصَ عَلَيْهَا فِي الْقُرْآنِ وَهِيَ حَدُّ السَّرِقَةِ بقطع اليد وحد الزنى جَلْدُ مِائَةٍ وَحَدُّ الْقَذْفِ ثَمَانُونَ وَهُوَ أَخَفُّ الْحُدُودِ
قَالَ النَّوَوِيُّ هَكَذَا هُوَ فِي مُسْلِمٍ وَغَيْرِهِ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ هُوَ الَّذِي أَشَارَ بِهَذَا
وَفِي الْمُوَطَّأِ وَغَيْرِهِ أَنَّهُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَكِلَاهُمَا صَحِيحٌ وَأَشَارَا جَمِيعًا وَلَعَلَّ عَبْدَ الرَّحْمَنِ بَدَأَ بِهَذَا الْقَوْلِ فَوَافَقَهُ عَلِيٌّ وَغَيْرُهُ فَنُسِبَ ذَلِكَ فِي رِوَايَةٍ إِلَى عَبْدِ الرَّحْمَنِ رَضِيَ اللَّهُ عَنْهُ لِسَبْقِهِ بِهِ وَنُسِبَ فِي رِوَايَةٍ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ لِفَضِيلَتِهِ وَكَثْرَةِ عِلْمِهِ وَرُجْحَانِهِ عَلَى عَبْدِ الرَّحْمَنِ رَضِيَ اللَّهُ عَنْهُ وَفِي هَذَا جَوَازُ الْقِيَاسِ وَاسْتِحْبَابُ مُشَاوَرَةِ الْقَاضِي وَالْمُفْتِي أَصْحَابَهُ وَحَاضِرِي مَجْلِسِهِ فِي الْأَحْكَامِ (فَجَلَدَ) عُمَرُ (فِيهِ) أَيْ فِي حَدِّ الْخَمْرِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ بِتَمَامِهِ
وَأَخْرَجَ البخاري المسند وفعل الصديق فقط وأخرج بن مَاجَهْ الْمُسْنَدَ مِنْهُ فَقَطْ (أَنَّهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (جَلَدَ بِالْجَرِيدِ) مَعْنَاهُ بِالْفَارِسِيَّةِ شاخ خرما (ضَرَبَ بِجَرِيدَتَيْنِ نَحْوَ أَرْبَعِينَ) قَالَ النَّوَوِيُّ اخْتَلَفُوا فِي مَعْنَاهُ فَأَصْحَابُنَا يَقُولُونَ مَعْنَاهُ أَنَّ الْجَرِيدَتَيْنِ كَانَتَا مُفْرَدَتَيْنِ جَلَدَ بِكُلِّ وَاحِدَةٍ مِنْهُمَا عَدَدًا حَتَّى كَمَلَ مِنَ

(12/116)

الْجَمِيعِ أَرْبَعُونَ وَقَالَ آخَرُونَ مِمَّنْ يَقُولُ جَلْدُ الْخَمْرِ ثَمَانُونَ مَعْنَاهُ أَنَّهُ جَمَعَهُمَا فَجَلَدَهُ بِهِمَا أَرْبَعِينَ جَلْدَةً فَيَكُونُ الْمَبْلَغُ ثَمَانِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ شُعْبَةَ الَّذِي عَلَّقَهُ أَبُو دَاوُدَ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَلَمْ يَذْكُرْ فِيهِ اللَّفْظَ

[4480] (عَبْدُ اللَّهِ الدَّانَاجُ) هُوَ بِالدَّالِ الْمُهْمَلَةِ وَالنُّونِ وَالْجِيمِ وَيُقَالُ لَهُ أَيْضًا الدَّانَا بِحَذْفِ الْجِيمِ وَالدَّانَاهُ بِالْهَاءِ وَمَعْنَاهُ بِالْفَارِسِيَّةِ الْعَالِمُ قَالَهُ النَّوَوِيُّ (حَدَّثَنِي حُضَيْنٌ) بِمُهْمَلَةٍ وَضَادٍ مُعْجَمَةٍ مُصَغَّرًا قَالَهُ فِي الْفَتْحِ (شَهِدْتُ) أَيْ حَضَرْتُ (عُثْمَانَ بْنَ عَفَّانَ) أَيْ عِنْدَهُ (وَأُتِيَ) بِضَمِّ الْهَمْزَةِ (فَشَهِدَ عَلَيْهِ) أَيْ عَلَى الْوَلِيدِ (حُمْرَانُ) بضم أوله بن أَبَانٍ مَوْلَى عُثْمَانَ بْنِ عَفَّانَ اشْتَرَاهُ فِي زَمَنِ أَبِي بَكْرٍ الصِّدِّيقِ ثِقَةٌ (أَنَّهُ رَآهُ) أَيِ الْوَلِيدَ (وَشَهِدَ الْآخَرُ أَنَّهُ رَآهُ) أَيِ الوليد (يتقيأها) أي الخمر (إنه) الوليد (لم يتقيأها) أَيِ الْخَمْرَ (حَتَّى شَرِبَهَا) أَيِ الْخَمْرَ (فَقَالَ) عثمان (لعلي) بن أَبِي طَالِبٍ (أَقِمْ عَلَيْهِ) أَيْ عَلَى الْوَلِيدِ (الْحَدَّ)
قَالَ النَّوَوِيُّ هَذَا دَلِيلٌ لِمَالِكٍ وَمُوَافِقِيهِ فِي أَنَّهُ مَنْ تَقَيَّأَ الْخَمْرَ يُحَدُّ حَدَّ الشارب (فقال علي للحسن) بن عَلِيٍّ مَعْنَاهُ أَنَّهُ لَمَّا ثَبَتَ الْحَدُّ عَلَى الْوَلِيدِ بْنِ عُقْبَةَ قَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ وَهُوَ الْإِمَامُ لِعَلِيٍّ عَلَى سَبِيلِ التَّكْرِمَةِ لَهُ وَتَفْوِيضِ الْأَمْرِ إِلَيْهِ فِي اسْتِيفَاءِ الْحَدِّ قُمْ فَاجْلِدْهُ أَيْ أَقِمْ عَلَيْهِ الْحَدَّ بِأَنْ تَأْمُرَ مَنْ تَرَى بِذَلِكَ فَقَبِلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ذَلِكَ فَقَالَ لِلْحَسَنِ قُمْ فَاجْلِدْهُ فَامْتَنَعَ الْحَسَنُ فَقَالَ لِابْنِ جَعْفَرٍ فَقَبِلَ فَجَلَدَهُ وَكَانَ عَلِيٌّ مَأْذُونًا لَهُ فِي التَّفْوِيضِ إِلَى مَنْ رَأَى قَالَهُ النَّوَوِيُّ (وَلِّ) أَمْرٌ مِنَ التَّوْلِيَةِ (حَارَّهَا) أَيِ الْخِلَافَةِ وَالْوِلَايَةِ الْحَارُّ الشَّدِيدُ الْمَكْرُوهُ (مَنْ تَوَلَّى قَارَّهَا) أَيِ الْخِلَافَةِ وَالْوِلَايَةِ الْقَارُّ الْبَارِدُ وَالْهَنِيءُ الطَّيِّبُ وَهَذَا مَثَلٌ مِنْ أَمْثَالِ الْعَرَبِ
قَالَ الْأَصْمَعِيُّ وَغَيْرُهُ مَعْنَاهُ وَلِّ شِدَّتَهَا وَأَوْسَاخَهَا مَنْ تَوَلَّى هَنِيئَهَا وَلَذَّاتِهَا أَيْ كَمَا أَنَّ عُثْمَانَ وَأَقَارِبَهُ يَتَوَلَّوْنَ هَنِيءَ الْخِلَافَةِ وَيَخْتَصُّونَ بِهِ يَتَوَلَّوْنَ نَكَدَهَا وَقَاذُورَاتِهَا وَمَعْنَاهُ لِيَتَوَلَّى هَذَا الْجَلْدَ عُثْمَانُ بِنَفْسِهِ أَوْ بَعْضُ خَاصَّةِ أَقَارِبِهِ الْأَدْنِينَ
قَالَ الْخَطَّابِيُّ هَذَا مَثَلٌ يَقُولُ وَلِّ الْعُقُوبَةَ وَالضَّرْبَ مَنْ تُوَلِّيهِ الْعَمَلَ وَالنَّفْعَ انتهى

(12/117)

(لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ) الطَّيَّارِ (أَقِمْ عَلَيْهِ) أَيْ عَلَى الْوَلِيدِ (فَأَخَذَ) عَبْدُ اللَّهِ (السَّوْطَ فَجَلَدَهُ) أَيِ الْوَلِيدَ (وَعَلِيٌّ يَعُدُّ) ضَرَبَاتِ السَّوْطِ (فَلَمَّا بَلَغَ) الْجَلَّادُ (أَرْبَعِينَ) سَوْطًا (قَالَ) عَلِيٌّ مُخَاطِبًا لِعَبْدِ اللَّهِ (حَسْبُكَ) وَفِي رِوَايَةٍ لِمُسْلِمٍ فَقَالَ أَمْسِكْ (وَكُلٌّ سُنَّةٌ) أَيْ كُلُّ وَاحِدٍ مِنَ الْأَرْبَعِينَ وَالثَّمَانِينَ سُنَّةٌ
وَقَالَ الْخَطَّابِيُّ وَقَوْلُهُ وَكُلٌّ سُنَّةٌ يَقُولُ إِنَّ الْأَرْبَعِينَ سُنَّةٌ قَدْ عَمِلَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي زَمَانِهِ وَالثَّمَانِينَ سُنَّةٌ قَدْ عَمِلَ بِهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي زَمَانِهِ انْتَهَى
وَقَالَ فِي الْفَتْحِ وَأَمَّا قَوْلُ عَلِيٍّ وَكُلٌّ سُنَّةٌ فَمَعْنَاهُ أَنَّ الِاقْتِصَارَ عَلَى الْأَرْبَعِينَ سُنَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَارَ إِلَيْهِ أَبُو بَكْرٍ وَالْوُصُولُ إِلَى الثَّمَانِينَ سُنَّةُ عُمَرَ رَدْعًا لِلشَّارِبِينَ الَّذِينَ احْتَقَرُوا الْعُقُوبَةَ الْأُولَى انْتَهَى
وَقَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ فِعْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ سُنَّةٌ يُعْمَلُ بِهَا وَكَذَا فِعْلُ عُمَرَ وَلَكِنَّ فِعْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ أَحَبُّ إِلَيَّ (وَهَذَا أَحَبُّ إِلَيَّ) إِشَارَةً إِلَى الْأَرْبَعِينَ التي كان جلدها وقال لجلاد حَسْبُكَ وَمَعْنَاهُ هَذَا الَّذِي قَدْ جَلَدْتَهُ وَهُوَ الْأَرْبَعُونَ أَحَبُّ إِلَيَّ مِنَ الثَّمَانِينَ
قَالَ فِي الْفَتْحِ قَالَ صَاحِبُ الْمُفْهِمِ وَحَاصِلُ مَا وَقَعَ مِنَ اسْتِنْبَاطِ الصَّحَابَةِ أَنَّهُمْ أَقَامُوا السُّكْرَ مَقَامَ الْقَذْفِ لِأَنَّهُ لَا يَخْلُو عَنْهُ غَالِبًا فَأَعْطَوْهُ حُكْمَهُ وَهُوَ مِنْ أَقْوَى حُجَجِ الْقَائِلِينَ بِالْقِيَاسِ فَقَدِ اشْتَهَرَتْ هَذِهِ الْقِصَّةُ وَلَمْ يُنْكِرْهَا فِي ذَلِكَ الزَّمَانِ مُنْكِرٌ انْتَهَى
وَتَمَسَّكَ مَنْ قَالَ لَا يُزَادُ عَلَى الْأَرْبَعِينَ بِأَنَّ أَبَا بَكْرٍ تَحَرَّى مَا كَانَ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدَهُ أَرْبَعِينَ فَعَمِلَ بِهِ وَلَا يُعْلَمُ لَهُ فِي زَمَنِهِ مُخَالِفٌ فَإِنْ كَانَ السُّكُوتُ إِجْمَاعًا فَهَذَا الْإِجْمَاعُ سَابِقٌ عَلَى مَا وَقَعَ فِي عَهْدِ عُمَرَ وَالتَّمَسُّكُ بِهِ أَوْلَى لِأَنَّ مُسْتَنَدَهُ فِعْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ ثَمَّ رَجَعَ إِلَيْهِ عَلِيٌّ فَفَعَلَهُ فِي زَمَنِ عُثْمَانَ بِحَضْرَتِهِ وَبِحَضْرَةِ مَنْ كَانَ عِنْدَهُ مِنَ الصَّحَابَةِ مِنْهُمْ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الَّذِي بَاشَرَ ذَلِكَ وَالْحَسَنُ بْنُ عَلِيٍّ فَإِنْ كَانَ السُّكُوتُ إِجْمَاعًا فَهَذَا هُوَ الْأَخِيرُ فَيَنْبَغِي تَرْجِيحُهُ وَتَمَسَّكَ مَنْ قَالَ بِجَوَازِ الزِّيَادَةِ بِمَا صُنِعَ فِي عَهْدِ عُمَرَ مِنَ الزِّيَادَةِ وَمِنْهُمْ مَنْ أَجَابَ عَنِ الْأَرْبَعِينَ بِأَنَّ الْمَضْرُوبَ كَانَ عَبْدًا وَهُوَ بَعِيدٌ فَاحْتَمَلَ الْأَمْرَيْنِ أَنْ يَكُونَ حَدًّا أَوْ تَعْزِيرًا
وَتَمَسَّكَ مَنْ قَالَ بِجَوَازِ الزِّيَادَةِ عَلَى الثَّمَانِينَ تَعْزِيرًا بِمَا تَقَدَّمَ فِي الصِّيَامِ أَنَّ عُمَرَ حَدَّ الشَّارِبَ فِي رَمَضَانَ ثُمَّ نَفَاهُ إِلَى الشَّامِ وَبِمَا أخرجه بن أَبِي شَيْبَةَ أَنَّ عَلِيًّا جَلَدَ النَّجَاشِيَّ الشَّاعِرَ ثَمَانِينَ ثُمَّ أَصْبَحَ فَجَلَدَهُ عِشْرِينَ بِجَرَاءَتِهِ بِالشُّرْبِ فِي رَمَضَانَ انْتَهَى

(12/118)

قال المنذري والحديث أخرجه مسلم وبن مَاجَهْ

[4481] (جَلَدَ) أَيْ ضَرَبَ (فِي الْخَمْرِ) أَيْ فِي شُرْبِ الْخَمْرِ (وَأَبُو بَكْرٍ أَرْبَعِينَ) جَلْدَةً أَوْ ضَرْبَةً (وَكَمَّلَهَا) مِنَ التَّكْمِيلِ أَيْ عُقُوبَةَ حَدِّ الْخَمْرِ (وَلِّ شَدِيدَهَا) تَفْسِيرٌ لِقَوْلِهِ وَلِّ حَارَّهَا (مَنْ تَوَلَّى هَيِّنَهَا) أَيْ سَهْلَهَا وَلَيِّنَهَا وَهُوَ تَفْسِيرٌ لِقَوْلِهِ مَنْ تَوَلَّى قَارَّهَا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(باب إِذَا تَتَابَعَ فِي شُرْبِ الْخَمْرِ أَيْ تَوَالَى فِي شُرْبِهَا)
وَمَقْصُودُ الْمُصَنِّفِ أَنَّهُ إِذَا شَرِبَ رَجُلٌ الْخَمْرَ مَرَّةً فَجُلِدَ ثُمَّ شَرِبَ فَجُلِدَ وَهَكَذَا فَعَلَ مِرَارًا فَمَا حُكْمُهُ هَلْ يُجْلَدُ كُلَّ مَرَّةٍ أَمْ له حكم آخر
وفي بعض النسخ تتابع بِالتَّحْتِيَّةِ وَهُوَ أَيْضًا صَحِيحٌ فَإِنَّ التَّتَايُعَ الْإِسْرَاعُ فِي الشَّرِّ وَاللَّجَاجَةُ

[4482] (ذَكْوَانُ) بَدَلٌ مِنْ أَبِي صَالِحٍ وَهُوَ السَّمَّانُ الزَّيَّاتُ الْمَدَنِيُّ ثِقَةٌ ثَبْتٌ وَكَانَ يَجْلِبُ الزَّيْتَ إِلَى الْكُوفَةِ قَالَهُ الْحَافِظُ (ثُمَّ إِنْ شَرِبُوا فَاقْتُلُوهُمْ)
قَالَ التِّرْمِذِيُّ فِي كِتَابِ الْعِلَلِ أَجْمَعَ النَّاسُ عَلَى تَرْكِهِ أَيْ أَنَّهُ مَنْسُوخٌ وَقِيلَ مُؤَوَّلُ بِالضَّرْبِ الشَّدِيدِ
وَقَالَ الزيلعي قال بن حِبَّانَ فِي صَحِيحِهِ مَعْنَاهُ إِذَا اسْتَحَلَّ وَلَمْ يَقْبَلِ التَّحْرِيمَ انْتَهَى
وَبَسَطَ السُّيُوطِيُّ الْكَلَامَ فِي حَاشِيَةِ التِّرْمِذِيِّ وَقَصَدَ بِهِ إِثْبَاتَ أَنَّهُ يَنْبَغِي الْعَمَلُ بِهِ كَذَا قَالَ الْعَلَّامَةُ السِّنْدِيُّ فِي حاشية بن ماجه

(12/119)

قُلْتُ قَالَ السُّيُوطِيُّ فِيهَا بَعْدَ الْإِشَارَةِ إِلَى عِدَّةِ أَحَادِيثَ هَكَذَا فَهَذِهِ بِضْعَةُ عَشَرَ حَدِيثًا كُلُّهَا صَحِيحَةٌ صَرِيحَةٌ فِي قَتْلِهِ بِالرَّابِعَةِ وَلَيْسَ لَهَا مُعَارِضٌ صَرِيحٌ وَقَوْلُ مَنْ قَالَ بِالنَّسْخِ لا يعضده دليل
وقولهم إنه أُتِيَ بِرَجُلٍ قَدْ شَرِبَ بِالرَّابِعَةِ فَضَرَبَهُ وَلَمْ يَقْتُلْهُ لَا يَصْلُحُ لِرَدِّ هَذِهِ الْأَحَادِيثِ لِوُجُوهٍ الأول أنه مرسل إذ رواية قَبِيصَةُ وُلِدَ يَوْمَ الْفَتْحِ فَكَانَ عُمْرُهُ عِنْدَ موته سَنَتَيْنِ وَأَشْهُرًا فَلَمْ يُدْرِكْ شَيْئًا يَرْوِيهِ
الثَّانِي أَنَّهُ لَوْ كَانَ مُتَّصِلًا صَحِيحًا لَكَانَتْ تِلْكَ الْأَحَادِيثُ مُقَدَّمَةً عَلَيْهِ لِأَنَّهَا أَصَحُّ وَأَكْثَرُ
الثَّالِثُ أَنَّ هَذِهِ وَاقِعَةُ عَيْنٍ لَا عُمُومَ لَهَا
وَالرَّابِعُ أَنَّ هَذَا فِعْلٌ وَالْقَوْلُ مُقَدَّمٌ عَلَيْهِ لِأَنَّ الْقَوْلَ تَشْرِيعٌ عَامٌّ وَالْفِعْلُ قَدْ يَكُونُ خَاصًّا
الْخَامِسُ أَنَّ الصَّحَابَةَ خُصُّوا فِي تَرْكِ الْحُدُودِ بِمَا لَمْ يُخَصُّ بِهِ غَيْرُهُمْ فَلِأَجْلِ ذَلِكَ لَا يُفَسَّقُونَ بِمَا يُفَسَّقُ بِهِ غَيْرُهُمْ خُصُوصِيَّةً لَهُمْ وَقَدْ وَرَدَ بِقِصَّةِ نُعْمَانَ لَمَّا قَالَ عُمَرُ أَخْزَاهُ اللَّهُ مَا أَكْثَرَ مَا يؤتى به فقال النبي لَا تَطْعَنْهُ فَإِنَّهُ يُحِبُّ اللَّهَ وَرَسُولَهُ فَعَلِمَ النبي مِنْ بَاطِنِهِ صِدْقَ مَحَبَّتِهِ لِلَّهِ وَرَسُولِهِ فَأَكْرَمَهُ بترك القتل فله أَنْ يَخُصَّ مَنْ شَاءَ بِمَا شَاءَ مِنَ الْأَحْكَامِ فَلَا أَقْبَلُ هَذَا الْحَدِيثَ إِلَّا بِنَصٍّ صريح من قوله وَهُوَ لَا يُوجَدُ
وَقَدْ تَرَكَ عُمَرُ إِقَامَةَ حَدِّ الْخَمْرِ عَلَى فُلَانٍ لِأَنَّهُ مِنْ أَهْلِ بَدْرٍ وَقَدْ وَرَدَ فِيهِمُ اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ وَتَرَكَ سَعْدُ بْنُ أَبِي وَقَّاصٍ إِقَامَتَهُ عَلَى أَبِي مِحْجَنٍ لِحُسْنِ بَلَائِهِ فِي قِتَالِ الْكُفَّارِ فَالصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ جَمِيعًا جَدِيرُونَ بِالرُّخْصَةِ إِذَا بَدَتْ مِنْ أَحَدِهِمْ زَلَّةٌ
وَأَمَّا هَؤُلَاءِ الْمُدْمِنُونَ لِلْخَمْرِ الْفَسَقَةُ الْمَعْرُوفُونَ بِأَنْوَاعِ الْفَسَادِ وَظُلْمِ الْعِبَادِ وَتَرْكِ الصَّلَاةِ وَمُجَاوَزَةِ الأحكام الشريعة وَإِطْلَاقِ أَنْفُسِهِمْ بِحَالِ سُكْرِهِمْ بِالْكُفْرِيَّاتِ وَمَا قَارَبَهَا فَإِنَّهُمْ يُقْتَلُونَ بِالرَّابِعَةِ لَا شَكَّ فِيهِ وَلَا ارْتِيَابَ
وَقَوْلُ الْمُصَنِّفِ لَا نَعْلَمُ خِلَافًا رَدَّهُ حَقٌّ بِأَنَّ الْخِلَافَ ثَابِتٌ مَحْكِيٌّ عَنْ طَائِفَةٍ فَرَوَى أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَقَالَ ائْتُونِي بِرَجُلٍ أُقِيمَ عَلَيْهِ حَدُّ الْخَمْرِ فَإِنْ لَمْ أَقْتُلْهُ فَأَنَا كَذَّابٌ
وَمِنْ وَجْهٍ آخَرَ عَنْهُ ائْتُونِي بِمَنْ شَرِبَ خَمْرًا فِي الرَّابِعَةِ وَلَكُمْ عَلَيَّ أَنْ أَقْتُلَهُ انْتَهَى كَلَامُ السُّيُوطِيِّ
قَالَ الزَّيْلَعِيُّ قَالَ التِّرْمِذِيُّ سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَقُولُ حَدِيثُ أَبِي صالح عن

(12/120)

مُعَاوِيَةَ أَصَحُّ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ ورواه بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَسَكَتَ عَنْهُ
وَقَالَ الذَّهَبِيُّ فِي مُخْتَصَرِهِ هُوَ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ فِي سُنَنِهِ الْكُبْرَى انْتَهَى
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَذَكَرَ التِّرْمِذِيُّ أَنَّهُ رُوِيَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ سَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ حَدِيثُ أَبِي صَالِحٍ عَنْ معاوية عن النبي إِنَّمَا كَانَ هَذَا فِي أَوَّلِ الْأَمْرِ ثُمَّ نُسِخَ هَذَا

[4483] (بِهَذَا الْمَعْنَى) أَيْ بِمَعْنَى حَدِيثِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ الْمَذْكُورِ (قَالَ) أَيْ مُوسَى بْنُ إِسْمَاعِيلَ (وَأَحْسِبُهُ) أَيْ أَظُنُّهُ وَالظَّاهِرُ أَنَّ الضَّمِيرَ الْمَنْصُوبَ رَاجِعٌ إِلَى حَمَّادٍ (إِنْ شربها أو) الْخَمْرَ وَالْخَمْرُ مُؤَنَّثٌ
وَأَخْرَجَ النَّسَائِيُّ فِي الْأَشْرِبَةِ مِنْ حَدِيثِ مُغِيرَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أبي نعم عن بن عمر ونفر من أصحاب محمد قالوا قال رسول الله مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ثُمَّ إِنْ شَرِبَ فَاجْلِدُوهُ ثُمَّ إِنْ شَرِبَ فَاجْلِدُوهُ ثُمَّ إِنْ شَرِبَ فَاقْتُلُوهُ انْتَهَى فَفِيهِ ذِكْرُ الْقَتْلِ فِي الرابعة وعبد الرحمن هذا ضعيف ضعفه بن معين قاله بن الْقَطَّانِ وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ذَكَرَهُ الزَّيْلَعِيُّ (وَكَذَا فِي حَدِيثِ أَبِي غُطَيْفٍ) بِالتَّصْغِيرِ الْهُذَلِيِّ مَجْهُولٍ مِنَ الثَّالِثَةِ وَقِيلَ هُوَ غُطَيْفٌ أَوْ غُضَيْفٌ بِالضَّادِ الْمُعْجَمَةِ كَذَا فِي التَّقْرِيبِ وَحَدِيثُ أَبِي غُطَيْفٍ أخرجه الطبراني وبن مَنْدَهْ فِي الْمَعْرِفَةِ صَرَّحَ بِهِ الْحَافِظُ السُّيُوطِيُّ فِي حَاشِيَتِهِ عَلَى جَامِعِ التِّرْمِذِيِّ (فِي الْخَامِسَةِ) بَيَانٌ لِقَوْلِهِ كَذَا وَعِنْدَ الْأَكْثَرِ ذِكْرُ الْقَتْلِ فِي الرَّابِعَةِ كَمَا سَيَظْهَرُ لَكَ
وَقَالَ الْحَافِظُ فِي الْإِصَابَةِ غُطَيْفُ بْنُ الْحَارِثِ الْكِنْدِيُّ وَالِدُ عِيَاضٍ قَالَ أَبُو نُعَيْمٍ لَهُ صُحْبَةٌ وَأَخْرَجَ له بن السَّكَنِ وَالطَّبَرَانِيُّ مِنْ طَرِيقِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ سَعِيدِ بْنِ سَالِمٍ الْكِنْدِيِّ عَنْ مُعَاوِيَةَ بْنِ عِيَاضِ بْنِ غُطَيْفٍ عَنْ أَبِيهِ عَنْ جده سمعت رسول الله يَقُولُ إِذَا شَرِبَ الْخَمْرَ فَاجْلِدُوهُ فَإِنْ عَادَ فاجلدوه فإن عاد فاقتلوه وأخرجه بن شاهين وبن أَبِي خَيْثَمَةَ مِنْ طَرِيقِ إِسْمَاعِيلَ الْمَذْكُورِ انْتَهَى
فَذَكَرَ الْقَتْلَ فِي الثَّالِثَةِ
وَأَخْرَجَ الْبَزَّارُ فِي مُسْنَدِهِ مِنْ طَرِيقِ إِسْمَاعِيلَ الْمَذْكُورِ وَفِيهِ مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ فَإِنْ عَادَ فَاجْلِدُوهُ ثُمَّ إِنْ عَادَ فَاجْلِدُوهُ وَلَمْ يَذْكُرْ فِيهِ الْقَتْلَ قَالَ الْبَزَّارُ لَا نَعْلَمُ رَوَى غُطَيْفٌ غَيْرَ هَذَا الْحَدِيثِ كَذَا فِي نَصْبِ الرَّايَةِ لِلزَّيْلَعِيِّ
قَالَ الْمُنْذِرِيُّ وَأَبُو غُطَيْفٍ هَذَا لَا يُعْرَفُ اسْمُهُ وَهُوَ هُذَلِيٌّ وَغُطَيْفٌ بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا طَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَيَاءٌ آخِرُ الْحُرُوفِ ساكنة

(12/121)

[4484] (إِذَا سَكَرَ) أَيْ مِنَ الشَّرَابِ
قَالَ فِي أَقْرَبِ الْمَوَارِدِ سَكَرَ مِنَ الشَّرَابِ سُكْرًا نَقِيضُ صَحَا (فَإِنْ عَادَ الرَّابِعَةَ فَاقْتُلُوهُ) فِيهِ دَلِيلٌ ظَاهِرٌ لِمَنْ قَالَ إِنَّ الشَّارِبَ يُقْتَلُ بَعْدَ الرابعة وهم بعض أهل الظاهر ونصره بن حَزْمٍ وَقَوَّاهُ السُّيُوطِيُّ أَيْضًا كَمَا تَقَدَّمَ وَيَجِيءُ بَعْضُ الْكَلَامِ فِي هَذَا قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن ماجه انتهى وقال الزيلعي وأخرجه بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ انْتَهَى
(قَالَ أَبُو دَاوُدَ وَكَذَا حَدِيثُ عُمَرَ بْنِ أَبِي سَلَمَةَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ إِذَا شَرِبَ الْخَمْرَ فَاجْلِدُوهُ فَإِنْ عَادَ الرَّابِعَةَ فَاقْتُلُوهُ) قَالَ الْمُنْذِرِيُّ وَعُمَرُ بْنُ أَبِي سَلَمَةَ هذا هو بن عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ الْقُرَشِيُّ الزُّهْرِيُّ مَدَنِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَعَ لَنَا حَدِيثُهُ هَذَا مِنْ رِوَايَةِ أَبِي عَوَانَةَ (وَكَذَا حَدِيثُ سُهَيْلٍ)
قَالَ الْمُنْذِرِيُّ هَذَا وَقَعَ مِنْ حَدِيثِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ سُهَيْلٍ وَفِيهِ قَالَ فحدثت به بن الْمُنْكَدِرِ قَالَ قَدْ تُرِكَ ذَلِكَ قَدْ أُتِيَ رسول الله بِابْنِ النُّعْمَانِ فَجَلَدَهُ ثَلَاثًا ثُمَّ أُتِيَ بِهِ الرَّابِعَةَ فَجَلَدَهُ وَلَمْ يَزِدِ انْتَهَى
قَالَ الزَّيْلَعِيُّ وَرَوَاهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ حَدَّثَنَا مَعْمَرٌ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ الْحَدِيثَ
وَعَنْ عَبْدِ الرَّزَّاقِ رَوَاهُ أَحْمَدُ في مسنده (وكذا حديث بن أَبِي نُعْمٍ إِلَخْ

(12/122)

قال المنذري فأما حديث بن أَبِي نُعْمٍ وَهُوَ عَبْدُ الرَّحْمَنِ الْبَجَلِيُّ الْكُوفِيُّ فَأَخْرَجَهُ النَّسَائِيُّ فِي سُنَنِهِ وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَوَقَعَ لَنَا مِنْ حَدِيثِ الْحَسَنِ الْبَصْرِيِّ عَنْهُ وَهُوَ مُنْقَطِعٌ
قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ الْحَسَنُ لَمْ يَسْمَعْ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو شَيْئًا
وَأَمَّا حَدِيثُ الْجَدَلِيِّ هَذَا عَبْدِ بْنِ عَبْدٍ وَيُقَالُ عَبْدُ الرَّحْمَنِ بْنُ عَبْدٍ وَكُنْيَتُهُ أَبُو عَبْدِ اللَّهِ وَقَدْ تَقَدَّمَ حَدِيثُ أَبِي صَالِحٍ ذَكْوَانَ عَنْ مُعَاوِيَةَ انْتَهَى
قُلْتُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ تَقَدَّمَ آنِفًا مِنْ رِوَايَةِ النَّسَائِيِّ
وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَخْرَجَهُ الْحَاكِمُ في المستدرك من طريق إسحاق بن رَاهَوَيْهِ أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ شَهْرِ بْنِ حَوْشَبٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو مَرْفُوعًا فَذَكَرَهُ وَسَكَتَ عَنْهُ
وَرَوَاهُ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ حَدَّثَنَا وَكِيعٌ عَنْ قُرَّةَ عَنْ الْحَسَنِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
وَرَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا عَفَّانُ حَدَّثَنَا هَمَّامٌ حَدَّثَنَا قَتَادَةُ عَنْ شهر بن حوشب به
ورواه بن رَاهَوَيْهِ فِي مُسْنَدِهِ حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ حَدَّثَنَا قُرَّةُ بْنُ خَالِدٍ عَنِ الْحَسَنِ بِهِ وَزَادَ فَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يَقُولُ ائْتُونِي بِرَجُلٍ شَرِبَ الْخَمْرَ أَرْبَعَ مَرَّاتٍ فَلَكُمْ عَلَيَّ أَنْ أَضْرِبَ عُنُقَهُ
وَكَذَلِكَ لَفْظُ عَبْدِ الرَّزَّاقِ ائْتُونِي بِرَجُلٍ قَدْ جُلِدَ فِيهِ ثَلَاثًا فلكم علي الحديث
ومن طريق بن رَاهَوَيْهِ رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمِهِ
وَأَمَّا حَدِيثُ الشريد فأخرجه الحاكم في المستدرك عن بن إِسْحَاقَ عَنِ الزُّهْرِيِّ عَنْ عَمْرِو بْنِ الشَّرِيدِ عَنْ أَبِيهِ الشَّرِيدِ بْنِ سُوَيْدٍ مَرْفُوعًا فَذَكَرَهُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ انْتَهَى
ذَكَرَهُ الْإِمَامُ الزَّيْلَعِيُّ

[4485] (قَالَ الزُّهْرِيُّ أَخْبَرَنَا عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ) بِضَمِّ الذَّالِ الْمُعْجَمَةِ مُصَغَّرًا وَالضَّمِيرُ فِي قَالَ لِسُفْيَانَ وَفِي أَخْبَرَنَا لِلزُّهْرِيِّ أَيْ قَالَ سُفْيَانُ أَخْبَرَنَا الزُّهْرِيُّ عَنْ قَبِيصَةَ (فَإِنْ عَادَ فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ) شَكٌ مِنَ الراوي

(12/123)

(فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ (قَدْ شَرِبَ الْخَمْرَ) وَالْجُمْلَةُ حَالٌ مِنْ رَجُلٍ (وَرَفَعَ الْقَتْلَ) أَيْ رَفَعَ رسول الله الْقَتْلَ عَنْ ذَلِكَ الرَّجُلِ أَيْ لَمْ يَقْتُلْهُ وَفِي رِوَايَةِ التِّرْمِذِيِّ مِنْ طَرِيقِ جَابِرٍ ثُمَّ أتي النبي بَعْدَ ذَلِكَ بِرَجُلٍ قَدْ شَرِبَ فِي الرَّابِعَةِ فَضَرَبَهُ وَلَمْ يَقْتُلْهُ (فَكَانَتْ رُخْصَةً) هَذَا دَلِيلٌ ظَاهِرٌ عَلَى أَنَّ الْقَتْلَ بِشُرْبِ الْخَمْرِ فِي الرَّابِعَةِ مَنْسُوخٌ إِنْ ثَبَتَ الْحَدِيثُ وَسَيَظْهَرُ لَكَ حَالُهُ فِي كَلَامِ الْمُنْذِرِيِّ
قَالَ الطِّيِبِيُّ هَذَا أَيْ قَوْلُهُ لَمْ يَقْتُلْهُ قَرِينَةٌ نَاهِضَةٌ عَلَى أَنَّ قَوْلَهُ فَاقْتُلُوهُ مَجَازٌ عَنِ الضَّرْبِ الْمُبَرِّحِ مُبَالَغَةً لَمَّا عَتَا وَتَمَرَّدَ وَلَا يَبْعُدُ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَخَذَ جَلْدَ ثَمَانِينَ مِنْ هَذَا الْمَعْنَى انْتَهَى (وَعِنْدَهُ) أَيِ الزُّهْرِيِّ وَالْوَاوُ لِلْحَالِ (مَنْصُورُ بْنُ الْمُعْتَمِرِ) أَحَدُ الْأَعْلَامِ الْمَشْهُورُ الْكُوفِيُّ (وَمُخَوَّلُ) بِضَمِّ أَوَّلِهِ وَفَتْحِ الْمُعْجَمَةِ كَمُعَظَّمٍ (بْنُ رَاشِدٍ) النَّهْدِيُّ مَوْلَاهُمْ أَبُو رَاشِدٍ الْكُوفِيُّ (فَقَالَ) الزُّهْرِيُّ (كُونَا) أَمْرٌ مِنَ الْكَوْنِ بِصِيغَةِ التَّثْنِيَةِ (وَافِدَيْ أَهْلِ الْعِرَاقِ بِهَذَا الْحَدِيثِ) وَافِدَيْ بِصِيغَةِ التَّثْنِيَةِ سَقَطَتِ النُّونُ لِلْإِضَافَةِ
قَالَ فِي الْقَامُوسِ وَفَدَ إِلَيْهِ وَعَلَيْهِ قَدِمَ وَوَرَدَ
وَالْمَقْصُودُ أَنَّ مَنْصُورَ بْنَ الْمُعْتَمِرِ وَمُخَوَّلَ بْنَ رَاشِدٍ لَمَّا كَانَا مِنْ أَهْلِ الْعِرَاقِ قَالَ الزهري لهما بعد ما حَدَّثَهُمَا هَذَا الْحَدِيثَ اذْهَبَا بِهَذَا الْحَدِيثِ إِلَى أَهْلِ الْعِرَاقِ وَأَخْبِرَاهُمْ بِهِ لِيَعْلَمُوا أَنَّ الْقَتْلَ بِشُرْبِ الْخَمْرِ فِي الرَّابِعَةِ مَنْسُوخٌ وَأَنَّ النَّاسِخَ لَهُ هُوَ هَذَا الْحَدِيثُ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ قَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَالْقَتْلُ مَنْسُوخٌ بِهَذَا الْحَدِيثِ وَغَيْرِهِ
وَقَالَ غَيْرُهُ قَدْ يُرَادُ الْأَمْرُ بِالْوَعِيدِ وَلَا يُرَادُ بِهِ وُقُوعُ الْفِعْلِ وَإِنَّمَا يُقْصَدُ بِهِ الرَّدْعُ وَالتَّحْذِيرُ وَقَدْ يَحْتَمِلُ أَنْ يَكُونَ الْقَتْلُ فِي الْخَامِسَةِ وَاجِبًا ثُمَّ نُسِخَ بِحُصُولِ الْإِجْمَاعِ مِنَ الْأُمَّةِ عَلَى أَنَّهُ لَا يُقْتَلُ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ غَيْرُهُ أَجْمَعَ الْمُسْلِمُونَ عَلَى وُجُوبِ الْحَدِّ فِي الْخَمْرِ وَأَجْمَعُوا عَلَى أَنَّهُ لَا يُقْتَلُ إِذَا تَكَرَّرَ مِنْهُ إِلَّا طَائِفَةٌ شَاذَّةٌ قَالَتْ يُقْتَلُ بَعْدَ حَدِّهِ أَرْبَعَ مَرَّاتٍ لِلْحَدِيثِ وَهُوَ عِنْدَ الْكَافَّةِ مَنْسُوخٌ
هَذَا آخِرُ كَلَامِهِ
وَقَبِيصَةُ بْنُ ذُؤَيْبٍ وُلِدَ عَامَ الْفَتْحِ وَقِيلَ إِنَّهُ وُلِدَ أَوَّلَ سَنَةٍ مِنَ الْهِجْرَةِ وَلَمْ يذكر له سماع من رسول الله وَعَدَّهُ الْأَئِمَّةُ مِنَ التَّابِعِينَ وَذَكَرُوا أَنَّهُ سَمِعَ مِنَ الصَّحَابَةِ فَإِذَا ثَبَتَ أَنَّ مَوْلِدَهُ فِي أَوَّلِ سَنَةٍ مِنَ الْهِجْرَةِ أَمْكَنَ أَنْ يَكُونَ سمع من رسول الله وقد قيل إنه أتي به النبي وَهُوَ غُلَامٌ يَدْعُو لَهُ
وَذُكِرَ عَنِ الزُّهْرِيِّ أَنَّهُ كَانَ إِذَا ذَكَرَ قَبِيصَةَ بْنَ ذُؤَيْبٍ قَالَ كَانَ مِنْ عُلَمَاءِ هَذِهِ الْأُمَّةِ وَأَمَّا أَبُوهُ ذُؤَيْبُ بْنُ حَلْحَلَةَ فَلَهُ صُحْبَةٌ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَأَخْرَجَ النَّسَائِيُّ فِي السُّنَنِ الْكُبْرَى عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ مَرْفُوعًا مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ إِلَى آخِرِهِ قَالَ ثُمَّ أُتِيَ النَّبِيُّ بِرَجُلٍ قَدْ شَرِبَ الْخَمْرَ فِي الرَّابِعَةِ فَجَلَدَهُ وَلَمْ يَقْتُلْهُ وَرَوَاهُ الْبَزَّارُ فِي مُسْنَدِهِ عَنْ محمد بن إسحاق به أن النبي أتي

(12/124)

بِالنُّعْمَانِ قَدْ شَرِبَ الْخَمْرَ ثَلَاثًا فَأَمَرَ بِضَرْبِهِ فَلَمَّا كَانَ فِي الرَّابِعَةِ أَمَرَ بِهِ فَجُلِدَ الْحَدَّ فَكَانَ نَسْخًا انْتَهَى (قَالَ أَبُو دَاوُدَ إِلَخْ) هَذِهِ الْعِبَارَةُ إِلَى قَوْلِهِ عَنْ أَبِي هُرَيْرَةَ لَيْسَتْ فِي عَامَّةِ النُّسَخِ (رَوَى هَذَا الْحَدِيثَ) أَيْ حَدِيثَ الْقَتْلِ فِي الرَّابِعَةِ (وَشُرَحْبِيلُ بْنُ أَوْسٍ) وَحَدِيثُهُ عِنْدَ الطَّبَرَانِيِّ وَالْحَاكِمِ
وَمَقْصُودُ الْمُؤَلِّفِ أَنَّ جَمَاعَةً مِنَ الصَّحَابَةِ رَوَوْا عَنِ النبي أَنَّهُ أَمَرَ بِالْقَتْلِ فِي الرَّابِعَةِ وَأَمَّا قَبِيصَةُ فروى عنه رُخْصَةً فِي ذَلِكَ وَاللَّهُ أَعْلَمُ

[4486] (قَالَ لَا أَدِي) مِنَ الدِّيَةِ كَذَا فِي أَكْثَرِ النُّسَخِ وَهُوَ الصَّحِيحُ وَالصَّوَابُ وَفِي بَعْضِ النُّسَخِ لَا أَدْرِي وَهُوَ غَلَطٌ (أَوْ مَا كُنْتُ أَدِي) شَكٌ مِنَ الرَّاوِي أَيْ مَا كُنْتُ أَغْرَمُ الدِّيَةَ (مَنْ أَقَمْتُ عَلَيْهِ حَدًّا) أَيْ فَمَاتَ (إِلَّا شَارِبَ الْخَمْرِ) الِاسْتِثْنَاءُ مُنْقَطِعٌ أَيْ لَكِنْ وَدَيْتُ شَارِبَ الْخَمْرِ لَوْ أَقَمْتُ عَلَيْهِ الْحَدَّ فمات
وفي رواية النسائي وبن مَاجَهْ مِنْ طَرِيقٍ أُخْرَى مَنْ أَقَمْنَا عَلَيْهِ حَدًّا فَمَاتَ فَلَا دِيَةَ لَهُ إِلَّا مَنْ ضَرَبْنَاهُ فِي الْخَمْرِ (لَمْ يَسُنَّ) بِفَتْحٍ فَضَمٍّ فَنُونٍ مُشَدَّدَةٍ مَفْتُوحَةٍ (فِيهِ شَيْئًا) أَيْ لَمْ يُقَدِّرْ فِيهِ حَدًّا مَضْبُوطًا مُعَيَّنًا (إِنَّمَا هُوَ) أَيِ الْحَدُّ الَّذِي نُقِيمُ عَلَى الشَّارِبِ (شَيْءٌ قُلْنَاهُ نَحْنُ) أَيْ وَلَمْ يَقُلْهُ رَسُولُ اللَّهِ
قَالَ الْحَافِظُ اتَّفَقُوا عَلَى أَنَّ مَنْ مَاتَ مِنَ الضَّرْبِ فِي الْحَدِّ لَا ضَمَانَ عَلَى قَاتِلِهِ إِلَّا فِي حَدِّ الْخَمْرِ فَعَنْ عَلِيٍّ مَا تَقَدَّمَ
وَقَالَ الشَّافِعِيُّ إِنْ ضَرَبَ بِغَيْرِ السَّوْطِ فَلَا ضَمَانَ وَإِنْ جَلَدَ بِالسَّوْطِ ضَمِنَ قِيلَ الدِّيَةَ وَقِيلَ قَدْرَ تَفَاوُتِ مَا بَيْنَ الْجَلْدِ بِالسَّوْطِ وَبِغَيْرِهِ
وَالدِّيَةُ فِي ذَلِكَ عَلَى عاقلة الإمام وكذلك لو مات في ما زَادَ عَلَى الْأَرْبَعِينَ انْتَهَى
فَإِنْ قُلْتَ كَيْفَ الْجَمْعُ بَيْنَ حَدِيثِ عَلِيٍّ هَذَا وَبَيْنَ حَدِيثِهِ الْمُتَقَدِّمِ مِنْ طَرِيقِ أَبِي سَاسَانَ الْمُصَرِّحِ بِأَنَّ النبي جَلَدَ أَرْبَعِينَ قُلْتُ جَمَعَ الْحَافِظُ بَيْنَهُمَا بِأَنْ يُحْمَلَ النَّفْيُ عَلَى أَنَّهُ لَمْ يَحُدَّ الثَّمَانِينَ أَيْ لَمْ يَسُنَّ شَيْئًا زَائِدًا عَلَى الْأَرْبَعِينَ وَيُؤَيِّدُهُ قَوْلُهُ وَإِنَّمَا هُوَ شَيْءٌ صَنَعْنَاهُ نَحْنُ يُشِيرُ إِلَى مَا أَشَارَ بِهِ عَلَى عُمَرَ وَعَلَى هَذَا فَقَوْلُهُ لَوْ مَاتَ لَوَدَيْتُهُ أَيْ في الأربعين

(12/125)

الزائدة وبذلك جزم البيهقي وبن حَزْمٍ وَيَحْتَمِلُ أَنْ يَكُونَ قَوْلُهُ لَمْ يَسُنَّهُ أَيِ الثَّمَانِينَ لِقَوْلِهِ فِي الرِّوَايَةِ الْأُخْرَى وَإِنَّمَا هُوَ شَيْءٌ صَنَعْنَاهُ فَكَأَنَّهُ خَافَ مِنَ الَّذِي صَنَعُوهُ بِاجْتِهَادِهِمْ أَنْ لَا يَكُونَ مُطَابِقًا
وَاخْتَصَّ هُوَ بِذَلِكَ لِكَوْنِهِ الَّذِي كَانَ أَشَارَ بِذَلِكَ وَاسْتَدَلَّ لَهُ ثُمَّ ظَهَرَ لَهُ أَنَّ الْوُقُوفَ عِنْدَمَا كَانَ الْأَمْرُ عَلَيْهِ أَوَّلًا أَوْلَى فَرَجَعَ إِلَى تَرْجِيحِهِ وَأَخْبَرَ بِأَنَّهُ لَوْ أَقَامَ الْحَدَّ ثَمَانِينَ فَمَاتَ الْمَضْرُوبُ وَدَاهُ لِلْعِلَّةِ الْمَذْكُورَةِ
وَيَحْتَمِلُ أَنْ يَكُونَ الضَّمِيرُ فِي قَوْلِهِ لَمْ يَسُنَّهُ لِصِفَةِ الضَّرْبِ وَكَوْنِهَا بِسَوْطِ الْجِلْدِ أَيْ لَمْ يَسُنَّ الْجَلْدَ بِالسَّوْطِ وَإِنَّمَا كَانَ يُضْرَبُ فِيهِ بِالنِّعَالِ وَغَيْرِهَا مِمَّا تَقَدَّمَ ذِكْرُهُ أَشَارَ إِلَى ذلك البيهقي
وقال بن حَزْمٍ أَيْضًا لَوْ جَاءَ عَنْ غَيْرِ عَلِيٍّ مِنَ الصَّحَابَةِ فِي حُكْمٍ وَاحِدٍ أَنَّهُ مَسْنُونٌ وَأَنَّهُ غَيْرُ مَسْنُونٍ لَوَجَبَ حَمْلُ أَحَدِهِمَا عَلَى غَيْرِ مَا حُمِلَ عَلَيْهِ الْآخَرُ فَضْلًا عَنْ عَلِيٍّ مَعَ سَعَةِ عِلْمِهِ وَقُوَّةِ فَهْمِهِ وَإِذَا تَعَارَضَ خَبَرُ عُمَيْرِ بْنِ سَعِيدٍ وَخَبَرُ أَبِي سَاسَانَ فَخَبَرُ أَبِي سَاسَانَ أَوْلَى بِالْقَبُولِ لِأَنَّهُ مُصَرَّحٌ فِيهِ بِرَفْعِ الْحَدِيثِ وَإِذَا تَعَارَضَ الْمَرْفُوعُ وَالْمَوْقُوفُ قُدِّمَ الْمَرْفُوعُ
وَأَمَّا دَعْوَى ضَعْفِ سَنَدِ أَبِي سَاسَانَ فَمَرْدُودَةٌ وَالْجَمْعُ أَوْلَى مَهْمَا أَمْكَنَ مِنْ تَوْهِينِ الْأَخْبَارِ الصَّحِيحَةِ
وَعَلَى تَقْدِيرِ أَنْ تَكُونَ إِحْدَى الرِّوَايَتَيْنِ وَهْمًا فَرِوَايَةُ الْإِثْبَاتِ مُقَدَّمَةٌ عَلَى رِوَايَةِ النَّفْيِ وَقَدْ سَاعَدَتْهَا رِوَايَةُ أَنَسٍ انتهى
قال المنذري وأخرجه البخاري ومسلم وبن مَاجَهْ بِنَحْوِهِ
قَالَ بَعْضُهُمْ لَمْ يَخْتَلِفِ الْعُلَمَاءُ في من مَاتَ مِنْ ضَرْبِ حَدٍّ وَجَبَ عَلَيْهِ أَنَّهُ لَا دِيَةَ فِيهِ عَلَى الْإِمَامِ وَلَا عَلَى بيت المال واختلفوا في من مَاتَ مِنَ التَّعْزِيرِ فَقَالَ الشَّافِعِيُّ عَقْلُهُ عَلَى عَاقِلَةِ الْإِمَامِ وَعَلَيْهِ الْكَفَّارَةُ وَقِيلَ عَلَى بَيْتِ الْمَالِ وَجُمْهُورُ الْعُلَمَاءِ أَنَّهُ لَا شَيْءَ عَلَيْهِ
هَذَا آخِرُ كَلَامِهِ
فَإِذَا ضَرَبَ الْإِمَامُ شَارِبَ الْخَمْرِ الْحَدَّ أَرْبَعِينَ وَمَاتَ لَمْ يَضْمَنْهُ وَمَنْ جَلَدَهُ ثَمَانِينَ وَمَاتَ ضَمِنَ نِصْفَ الدِّيَةِ فَإِنْ جَلَدَهُ وَاحِدًا وَأَرْبَعِينَ وَمَاتَ ضَمِنَ نِصْفَ الدِّيَةِ وَقِيلَ يَضْمَنُ جُزْءًا مِنْ أَحَدٍ وَأَرْبَعِينَ جُزْءًا مِنَ الدِّيَةِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4487] (عَنْ عَبْدِ الرحمن بن أزهر) أي القرشي وهو بن أَخِي عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ شَهِدَ حُنَيْنًا رَوَى عَنْهُ ابْنُهُ عَبْدُ الْحَمِيدِ وَغَيْرُهُ مَاتَ بِالْحَرَّةِ ذَكَرَهُ صَاحِبُ الْمِشْكَاةِ فِي الْإِكْمَالِ فِي الصحابة (كأني أنظر إلى رسول الله الْآنَ) الْمَقْصُودُ بَيَانُ اسْتِحْضَارِ الْقِصَّةِ كَالْعِيَانِ (وَهُوَ) أي

(12/126)

رسول الله (فِي الرِّحَالِ) بِكَسْرِ الرَّاءِ جَمْعُ رَحْلٍ بِالْفَتْحِ بِمَعْنَى الْمَنْزِلِ وَالْمَسْكَنِ (يَلْتَمِسُ) أَيْ يَطْلُبُ (وَمِنْهُمْ مَنْ ضَرَبَهُ بِالْمِيتَخَةِ) بِكَسْرِ الْمِيمِ وَسُكُونِ التَّحْتِيَّةِ وَبَعْدَهَا تَاءٌ مُثَنَّاةٌ فَوْقِيَّةٌ ثُمَّ خَاءٌ مُعْجَمَةٌ كَذَا ضُبِطَ فِي النُّسَخِ
وَقَالَ فِي النِّهَايَةِ قَدِ اخْتُلِفَ فِي ضَبْطِهَا فَقِيلَ هِيَ بِكَسْرِ الْمِيمِ وَتَشْدِيدِ التَّاءِ وَبِفَتْحِ الْمِيمِ مَعَ التَّشْدِيدِ وَكَسْرِ الْمِيمِ وَسُكُونِ التَّاءِ قَبْلَ الْيَاءِ وَبِكَسْرِ الْمِيمِ وَتَقْدِيمِ الْيَاءِ السَّاكِنَةِ عَلَى التَّاءِ قَالَ الْأَزْهَرِيُّ وَهَذِهِ كُلُّهَا أَسْمَاءٌ لِجَرَائِدِ النَّخْلِ وَأَصْلِ الْعُرْجُونِ وَقِيلَ هِيَ اسْمٌ لِلْعَصَا وَقِيلَ الْقَضِيبُ الدَّقِيقُ اللَّيِّنُ وَقِيلَ كُلُّ مَا ضُرِبَ بِهِ مِنْ جَرِيدٍ أَوْ عَصًا أَوْ دِرَّةٍ وَغَيْرِ ذَلِكَ وَأَصْلُهَا فِيمَا قِيلَ مِنْ مَتَخَ اللَّهُ رَقَبَتَهُ بِالسَّهْمِ إِذَا ضَرَبَهُ وَقِيلَ مِنْ تَيَّخَهُ الْعَذَابَ وَطَيَّخَهُ إِذَا أَلَحَّ عَلَيْهِ فَأُبْدِلَتِ التَّاءُ من الطاء انتهى (قال بن وَهْبٍ الْجَرِيدَةُ الرَّطْبَةُ) الْجَرِيدَةُ هِيَ السَّعَفَةُ سُمِّيَتْ بِهَا لِكَوْنِهَا مُجَرَّدَةً عَنِ الْخُوصِ وَهُوَ وَرَقُ النخل أي قال بن وَهْبٍ فِي تَفْسِيرِ الْمِيتَخَةِ الْجَرِيدَةُ الرَّطْبَةُ وَفِي المشكاة قال بن وَهْبٍ يَعْنِي الْجَرِيدَةَ الرَّطْبَةَ بِزِيَادَةِ لَفْظِ يَعْنِي (فَرَمَى بِهِ) أَيْ بِالتُّرَابِ وَالْبَاءُ لِلتَّعْدِيَةِ أَيْ رَمَاهُ فِي وَجْهِهِ قَالَ الطِّيِبِيُّ رَمَى بِهِ إِرْغَامًا لَهُ وَاسْتِهْجَانًا لِمَا ارْتَكَبَهُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4488] (وَهُوَ بِحُنَيْنٍ) كَزُبَيْرٍ مَوْضِعٌ بَيْنَ الطَّائِفِ وَمَكَّةَ (فَحَثَى فِي وَجْهِهِ التُّرَابَ) أَيْ رَمَى بِهِ (وَمَا كَانَ فِي أَيْدِيهِمْ) عَطْفٌ عَلَى نِعَالِهِمْ أَيْ ضَرَبُوهُ بِنِعَالِهِمْ وَمَا كَانَ فِي أَيْدِيهِمْ مِنَ الْعَصَا وَالْقَضِيبِ وَغَيْرِهِمَا (حَتَّى قَالَ لَهُمُ ارْفَعُوا) أَيْ كُفُّوا عَنْ ضَرْبِهِ (صَدْرًا مِنْ إِمَارَتِهِ) أَيْ فِي أَوَّلِ خِلَافَتِهِ (ثُمَّ جَلَدَ ثَمَانِينَ فِي آخِرِ خِلَافَتِهِ) أَيْ إِذَا عَتَوْا وَفَسَقُوا كَمَا فِي رِوَايَةِ الْبُخَارِيِّ (ثَمَانِينَ وَأَرْبَعِينَ) بَدَلٌ مِنَ الْحَدَّيْنِ أَيْ جَلَدَ عُثْمَانُ مَرَّةً ثَمَانِينَ وَمَرَّةً أَرْبَعِينَ (ثُمَّ أَثْبَتَ معاوية) أي بن أَبِي سُفْيَانَ (الْحَدَّ ثَمَانِينَ) أَيْ عَيَّنَهُ وَأَقَرَّهُ
قَالَ الْمُنْذِرِيُّ فِي هَذِهِ الطُّرُقِ انْقِطَاعٌ

(12/127)

[4489] (قال رأيت رسول الله إِلَخْ) حَدِيثُ الْحَسَنِ بْنِ عَلِيٍّ إِلَى آخِرِ قَوْلِ أَبِي دَاوُدَ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْحَافِظُ فِي التَّلْخِيصِ رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ من طرق والحاكم
وقال بن أَبِي حَاتِمٍ فِي الْعِلَلِ سَأَلْتُ أَبِي عَنْهُ وَأَبَا زُرْعَةَ فَقَالَا لَمْ يَسْمَعْهُ الزُّهْرِيُّ مِنْ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ الْأَزْهَرِ أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ فِي الْحُدُودِ
فَحَدِيثُ الْحَسَنِ بْنِ عَلِيٍّ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَحَدِيثُ النسائي في رواية بن الْأَحْمَرِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى (فَحَرَزُوهُ) أَيْ حَفِظُوهُ أَرْبَعِينَ يُقَالُ أَحْرَزْتُ الشَّيْءَ أُحْرِزُهُ إِحْرَازًا إِذَا حَفِظْتُهُ وَضَمَمْتُهُ وَصُنْتُهُ عَنِ الْأَخْذِ
كَذَا فِي النِّهَايَةِ (كَحَدِّ الْفِرْيَةِ) أَيْ كَحَدِّ الْقَذْفِ وَهُوَ ثَمَانُونَ سَوْطًا
وَالْفِرْيَةُ بِكَسْرِ الْفَاءِ الِاسْمُ يُقَالُ افْتَرَى عَلَيْهِ كَذِبًا أَيِ اخْتَلَقَهُ كَذَا فِي الْمِصْبَاحِ (أَدْخَلَ عُقَيْلَ بْنَ خَالِدٍ إِلَخْ) فَصَارَ الْحَدِيثُ مُتَّصِلًا
وَعُقَيْلُ بْنُ خَالِدٍ هَذَا بِضَمِّ الْعَيْنِ ثَبْتٌ ثِقَةٌ حُجَّةٌ رَوَى عَنِ الزُّهْرِيِّ وَقَاسِمٍ وَسَالِمٍ وَعَنْهُ اللَّيْثُ وَيَحْيَى بْنُ أَيُّوبَ وَثَّقَهُ أَحْمَدُ وَقَالَ أَبُو حَاتِمٍ أَثْبَتُ مِنْ مَعْمَرٍ وَاللَّهُ أَعْلَمُ

(12/128)

8 - (باب فِي إِقَامَةِ الْحَدِّ فِي الْمَسْجِدِ أَيْ هَلْ يَجُوزُ)
أَمْ لَا

[4490] (أَخْبَرَنَا الشُّعَيْثِيُّ) بِالْمُعْجَمَةِ ثُمَّ الْمُهْمَلَةِ ثُمَّ الْمُثَلَّثَةِ مُصَغَّرًا صَدُوقٌ مِنَ السَّابِعَةِ وَاسْمُهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُهَاجِرِ (عَنْ زُفَرَ بْنِ وَثِيمَةَ) بِفَتْحِ أَوَّلِهِ وَكَسْرِ الْمُثَلَّثَةِ مَقْبُولٌ مِنَ الثَّالِثَةِ (عَنْ حَكِيمِ بن حزام) بن خويلد المكي بن أَخِي خَدِيجَةَ أُمِّ الْمُؤْمِنِينَ أَسْلَمَ يَوْمَ الْفَتْحِ وَصَحِبَ وَلَهُ أَرْبَعٌ وَسَبْعُونَ سَنَةً ثُمَّ عَاشَ إِلَى سَنَةِ أَرْبَعٍ وَخَمْسِينَ أَوْ بَعْدَهَا قَالَهُ الْحَافِظُ (أَنْ يُسْتَقَادَ) أَيْ يُطْلَبَ الْقَوَدُ أَيِ الْقِصَاصُ وَقَتْلُ الْقَاتِلِ بَدَلَ الْقَتِيلِ أَيْ يُقْتَصُّ (فِي الْمَسْجِدِ) لِئَلَّا يَقْطُرَ الدَّمُ فِيهِ كَذَا قِيلَ
قُلْتُ وَلِأَنَّ الْمَسْجِدَ لَمْ يُبْنَ لِهَذَا (وَأَنْ تُنْشَدَ) بِصِيغَةِ الْمَجْهُولِ أَيْ تُقْرَأَ (فِيهِ) أَيِ الْمَسْجِدِ (الْأَشْعَارُ) أَيِ الْمَذْمُومَةُ (وَأَنْ تُقَامَ فِيهِ الْحُدُودُ) أَيْ سَائِرُهَا أَيْ تَعْمِيمٌ بَعْدَ تَخْصِيصٍ أَيِ الْحُدُودُ الْمُتَعَلِّقَةُ بِاللَّهِ أَوْ بِالْآدَمِيِّ لِأَنَّ فِي ذَلِكَ نَوْعُ هَتْكٍ لِحُرْمَتِهِ وَلِاحْتِمَالِ تلوثه بجرح أو حدث
قاله القارىء وَلِأَنَّهُ إِنَّمَا بُنِيَ الْمَسْجِدُ لِلصَّلَاةِ وَالذِّكْرِ لَا لِإِقَامَةِ الْحُدُودِ
وَالْحَدِيثُ دَلِيلٌ ظَاهِرٌ لِمَا بَوَّبَ لَهُ الْمُصَنِّفُ رَحِمَهُ اللَّهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُهَاجِرٍ الشُّعَيْثِيُّ النَّصْرِيُّ الدِّمَشْقِيُّ وَقَدْ وَثَّقَهُ غَيْرُ وَاحِدٍ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ هَذَا آخِرُ كَلَامِهِ
وَالشُّعَيْثِيُّ بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا ثَاءٌ مُثَلَّثَةٌ
وَالنَّصْرِيُّ بِفَتْحِ النُّونِ وَسُكُونِ الصَّادِ الْمُهْمَلَةِ وَيُقَالُ فِيهِ أَيْضًا العقيلي انتهى كلام المنذري
9 - التَّعْزِيرُ مَصْدَرُ عَزَّرَ قَالَ فِي الصِّحَاحِ التَّعْزِيرُ التَّأْدِيبُ وَمِنْهُ سُمِّيَ الضَّرْبُ دُونَ الْحَدِّ تَعْزِيرًا وَقَالَ فِي الْمَدَارِكِ وَأَصْلُ الْعَزْرِ الْمَنْعُ وَمِنْهُ التَّعْزِيرُ لِأَنَّهُ مَنْعٌ عَنْ مُعَاوَدَةِ الْقَبِيحِ انْتَهَى وَمِنْهُ عَزَّرَهُ الْقَاضِي أَيْ أَدَّبَهُ لِئَلَّا يَعُودَ إِلَى الْقَبِيحِ وَيَكُونُ بِالْقَوْلِ وَالْفِعْلِ بِحَسَبِ مَا يَلِيقُ بِهِ كَذَا فِي إِرْشَادِ السَّارِي لَا يُجْلَدُ بِصِيغَةِ الْمَجْهُولِ مِنَ الْجَلْدِ أَيْ لَا يُجْلَدُ أَحَدٌ فَوْقَ عَشْرِ جَلْدَاتٍ إِلَّا فِي حَدٍّ مِنْ حُدُودِ اللَّهِ الِاسْتِثْنَاءُ مُفْرَغٌ قَالَ فِي الْفَتْحِ ظَاهِرُهُ أَنَّ الْمُرَادَ بِالْحَدِّ مَا وَرَدَ فِيهِ مِنَ الشَّارِعِ عَدَدٌ مِنَ الْجَلْدِ أَوِ الضَّرْبِ مَخْصُوصٌ أَوْ عُقُوبَةٌ مَخْصُوصَةٌ وَالْمُتَّفَقُ عليه من ذلك أصل الزنى والسرقة وشرب المسكر والحرابة والقذف بالزنى وَالْقَتْلُ وَالْقِصَاصُ فِي النَّفْسِ وَالْأَطْرَافِ وَالْقَتْلُ فِي الِارْتِدَادِ وَاخْتُلِفَ فِي تَسْمِيَةِ الْأَخِيرَيْنِ حَدًّا وَاخْتُلِفَ فِي مَدْلُولِ هَذَا الْحَدِيثِ فَأَخَذَ بِظَاهِرِهِ الْإِمَامُ أَحْمَدُ فِي الْمَشْهُورِ عَنْهُ وَبَعْضُ الشَّافِعِيَّةِ وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَصَاحِبَا أَبِي حَنِيفَةَ تَجُوزُ الزِّيَادَةُ عَلَى الْعَشَرَةِ ثُمَّ اخْتَلَفُوا فَقَالَ الشَّافِعِيُّ لَا يَبْلُغُ أَدْنَى الْحُدُودِ وَهَلْ الِاعْتِبَارُ بِحَدِّ الْحُرِّ أَوِ الْعَبْدِ قَوْلَانِ وَقَالَ الْآخَرُونَ هُوَ إِلَى رَأْيِ الْإِمَامِ بَالِغًا مَا بَلَغَ وَأَجَابُوا عَنْ ظَاهِرِ الْحَدِيثِ بِوُجُوهٍ مِنْهَا الطَّعْنُ فِيهِ وَتُعُقِّبَ بِأَنَّهُ اتَّفَقَ الشَّيْخَانِ عَلَى تَصْحِيحِهِ وَهُمَا الْعُمْدَةُ فِي التَّصْحِيحِ وَمِنْهَا أَنَّ عَمَلَ الصَّحَابَةِ بِخِلَافِهِ يَقْتَضِي نَسْخَهُ فَقَدْ كَتَبَ عُمَرُ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ أَنْ لَا تَبْلُغَ بِنَكَالٍ أَكْثَرَ مِنْ عِشْرِينَ سَوْطًا وَعَنْ عُثْمَانَ ثَلَاثِينَ وَضَرَبَ عُمَرُ أَكْثَرَ مِنَ الْحَدِّ أَوْ مِنْ مِائَةٍ وَأَقَرَّهُ الصَّحَابَةُ وَأُجِيبَ بِأَنَّهُ لَا يَلْزَمُ فِي مِثْلِ ذَلِكَ النَّسْخِ وَمِنْهَا حَمْلُهُ عَلَى وَاقِعَةِ

(12/129)

حَدِيثُهُ فِي آخِرِ بَابِ التَّعْزِيرِ أَيْضًا لَكِنْ بِدُونِ ذِكْرِ هَذَا الْبَابِ وَلَيْسَ فِي بَعْضِ النسخ ها هنا هَذَا الْبَابُ وَلَا حَدِيثُهُ لَكِنْ وَقَعَ حَدِيثُهُ فِي آخِرِ بَابِ التَّعْزِيرِ

[4493] (فَلْيَتَّقِ الْوَجْهَ) أَيْ فَلْيَجْتَنِبْ عَنْ ضَرْبِ الْوَجْهِ فَإِنَّهُ أَشْرَفُ أَعْضَاءِ الْإِنْسَانِ وَمَعْدِنُ جَمَالِهِ وَمَنْبَعُ حَوَاسِّهِ فَلَا بُدَّ أَنْ يُحْتَرَزَ عَنْ ضَرْبِهِ وَتَجْرِيحِهِ وَتَقْبِيحِهِ
قَالَ الْمُنْذِرِيُّ فِيهِ تَشْرِيفُ هَذِهِ الصُّورَةِ عَنِ الشَّيْنِ سريعا ولأن فيه أعضاء نَفِيسَةً وَفِيهَا الْمَحَاسِنُ وَأَكْثَرُ الْإِدْرَاكَاتِ وَقَدْ يُبْطِلُهَا بِفِعْلِهِ وَالشَّيْنُ فِيهِ أَشَدُّ مِنْهُ فِي غَيْرِهَا سِيَّمَا الْأَسْنَانُ وَالْبَادِي مِنْهُ وَهُوَ الصُّورَةُ الَّتِي خَلَقَهَا اللَّهُ تَعَالَى وَكَرَّمَ بِهَا بَنِي آدَمَ وَفِي إِسْنَادِهِ عُمَرُ بْنُ أَبِي سَلَمَةَ وَقَدْ تَقَدَّمَ أَنَّهُ يُحْتَجُّ بِحَدِيثِهِ
وَقَدْ أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ وَأَخْرَجَهُ أَيْضًا مِنْ طُرُقٍ بِمَعْنَاهُ أَتَمَّ مِنْهُ

0 - (باب فِي التَّعْزِيرِ)
التَّعْزِيرُ مَصْدَرُ عَزَّرَ
قَالَ فِي الصِّحَاحِ التَّعْزِيرُ التَّأْدِيبُ وَمِنْهُ سُمِّيَ الضَّرْبُ دُونَ الْحَدِّ تَعْزِيرًا
وَقَالَ فِي الْمَدَارِكِ وَأَصْلُ الْعَزْرِ الْمَنْعُ وَمِنْهُ التَّعْزِيرُ لِأَنَّهُ مَنْعٌ عَنْ مُعَاوَدَةِ الْقَبِيحِ انْتَهَى
وَمِنْهُ عَزَّرَهُ الْقَاضِي أَيْ أَدَّبَهُ لِئَلَّا يَعُودَ إِلَى الْقَبِيحِ وَيَكُونُ بِالْقَوْلِ وَالْفِعْلِ بِحَسَبِ مَا يَلِيقُ بِهِ
كَذَا فِي إِرْشَادِ السَّارِي

[4491] (لَا يُجْلَدُ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْجَلْدِ أَيْ لَا يُجْلَدُ أَحَدٌ (فَوْقَ عَشْرِ جَلْدَاتٍ إِلَّا فِي حَدٍّ مِنْ حُدُودِ اللَّهِ) الِاسْتِثْنَاءُ مُفْرَغٌ
قَالَ فِي الْفَتْحِ ظَاهِرُهُ أَنَّ الْمُرَادَ بِالْحَدِّ مَا وَرَدَ فِيهِ مِنَ الشَّارِعِ عَدَدٌ مِنَ الْجَلْدِ أَوِ الضَّرْبِ مَخْصُوصٌ أَوْ عُقُوبَةٌ مخصوصة والمتفق عليه من ذلك أصل الزنى والسرقة وشرب المسكر والحرابة

(12/130)

والقذف بالزنى وَالْقَتْلُ وَالْقِصَاصُ فِي النَّفْسِ وَالْأَطْرَافِ وَالْقَتْلُ فِي الِارْتِدَادِ وَاخْتُلِفَ فِي تَسْمِيَةِ الْأَخِيرَيْنِ حَدًّا وَاخْتُلِفَ فِي مَدْلُولِ هَذَا الْحَدِيثِ فَأَخَذَ بِظَاهِرِهِ الْإِمَامُ أَحْمَدُ فِي الْمَشْهُورِ عَنْهُ وَبَعْضُ الشَّافِعِيَّةِ وَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَصَاحِبَا أَبِي حَنِيفَةَ تَجُوزُ الزِّيَادَةُ عَلَى الْعَشَرَةِ ثُمَّ اخْتَلَفُوا فَقَالَ الشَّافِعِيُّ لَا يَبْلُغُ أَدْنَى الْحُدُودِ وَهَلْ الِاعْتِبَارُ بِحَدِّ الْحُرِّ أو العبد قولان
وقال آخرون هُوَ إِلَى رَأْيِ الْإِمَامِ بَالِغًا مَا بَلَغَ وَأَجَابُوا عَنْ ظَاهِرِ الْحَدِيثِ بِوُجُوهٍ مِنْهَا الطَّعْنُ فِيهِ وَتُعُقِّبَ بِأَنَّهُ اتَّفَقَ الشَّيْخَانِ عَلَى تَصْحِيحِهِ وَهُمَا الْعُمْدَةُ فِي التَّصْحِيحِ وَمِنْهَا أَنَّ عَمَلَ الصَّحَابَةِ بِخِلَافِهِ يَقْتَضِي نَسْخَهُ فَقَدْ كَتَبَ عُمَرُ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ أَنْ لَا تَبْلُغَ بِنَكَالٍ أَكْثَرَ مِنْ عِشْرِينَ سَوْطًا
وَعَنْ عُثْمَانَ ثَلَاثِينَ
وَضَرَبَ عُمَرُ أَكْثَرَ مِنَ الْحَدِّ أَوْ مِنْ مِائَةٍ وَأَقَرَّهُ الصَّحَابَةُ
وَأُجِيبَ بِأَنَّهُ لَا يَلْزَمُ فِي مِثْلِ ذَلِكَ النَّسْخِ
وَمِنْهَا حَمْلُهُ عَلَى وَاقِعَةِ عَيْنٍ بِذَنْبٍ مُعَيَّنٍ أَوْ رَجُلٍ مُعَيَّنٍ قَالَهُ الْمَاوَرْدِيُّ وَفِيهِ نَظَرٌ ذَكَرَهُ الْقَسْطَلَّانِيُّ
قُلْتُ وَمِنْ وُجُوهِ الْجَوَابِ قَصْرُهُ عَلَى الْجَلْدِ وَأَمَّا الضَّرْبُ بِالْعَصَا مَثَلًا وَبِالْيَدِ فَتَجُوزُ الزِّيَادَةُ لَكِنْ لَا يُجَاوِزُ أَدْنَى الْحُدُودِ وَهَذَا رَأْيُ الْإِصْطَخْرِيِّ مِنَ الشَّافِعِيَّةِ
قَالَ الْحَافِظُ كَأَنَّهُ لَمْ يَقِفْ عَلَى الرِّوَايَةِ الْوَارِدَةِ بِلَفْظِ الضَّرْبِ انْتَهَى
وَلَيْسَ فِي أَيْدِي الَّذِينَ لَيْسُوا بِقَائِلِينَ بِظَاهِرِ الْحَدِيثِ جَوَابٌ شَافٍ
قَالَ فِي النَّيْلِ قَالَ الْبَيْهَقِيُّ عَنِ الصَّحَابَةِ آثَارٌ مُخْتَلِفَةٌ فِي مِقْدَارِ التَّعْزِيرِ وَأَحْسَنُ مَا يُصَارُ إِلَيْهِ فِي هَذَا مَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ ذَكَرَ حَدِيثَ أَبِي بُرْدَةَ الْمَذْكُورَ
قَالَ الْحَافِظُ فَتَبَيَّنَ بِمَا نَقَلَهُ الْبَيْهَقِيُّ عَنِ الصَّحَابَةِ أَنْ لَا اتِّفَاقَ عَلَى عَمَلٍ فِي ذَلِكَ فَكَيْفَ يُدَّعَى نَسْخُ الْحَدِيثِ الثَّابِتِ وَيُصَارُ إِلَى مَا يُخَالِفُهُ مِنْ غَيْرِ بُرْهَانٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4492] (فَذَكَرَ مَعْنَاهُ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4493] (حَدَّثَنَا أَبُو كَامِلٍ) تَقَدَّمَ هَذَا الْحَدِيثُ مَعَ شرحه قريبا

(12/131)

6 - أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ النَّفْسَ مَأْخُوذَةٌ بِالنَّفْسِ مَقْتُولَةٌ بِهَا إِذَا قَتَلَتْهَا بِغَيْرِ حَقٍّ


38 - كتاب الديات - عون المعبود

عون المعبود وحاشية ابن القيم

38 - كتاب الديات
[4494] (كَانَ قُرَيْظَةُ) بِالتَّصْغِيرِ (وَالنَّضِيرُ) كَالْأَمِيرِ وَهُمَا قَبِيلَتَانِ وَخَبَرُ كَانَ مَحْذُوفٌ أَيْ فِي الْمَدِينَةِ أَوْ بَيْنَهُمَا فَرْقٌ فِي الشَّرَفِ وَنَحْوِ ذَلِكَ (قُتِلَ) بِصِيغَةِ الْمَجْهُولِ أَيْ رَجُلٌ مِنْ قُرَيْظَةَ (بِهِ) أَيْ بِسَبَبِ قَتْلِهِ رَجُلًا مِنَ النَّضِيرِ (فَوُدِيَ) أَيْ وَلِيُّ الْمَقْتُولِ الَّذِي كَانَ مِنْ قُرَيْظَةَ عَلَى صِيغَةِ الْمَجْهُولِ مِنَ الْفِدَاءِ
قَالَ فِي النِّهَايَةِ الْفِدَاءُ بِالْكَسْرِ وَالْمَدِّ وَالْفَتْحِ مَعَ الْقَصْرِ فِكَاكُ الْأَسِيرِ يُقَالُ فَدَاهُ يَفْدِيهِ فِدَاءً وَفَدَى وَفَادَاهُ يُفَادِيهِ مُفَادَاةً إِذَا أَعْطَى فِدَاءَهُ وَأَنْقَذَهُ (بِمِائَةِ وَسْقٍ) بِفَتْحِ وَاوٍ وَسُكُونِ سِينٍ وكسر

(12/132)

الْوَاوِ لُغَةً سِتُّونَ صَاعًا (فَقَالُوا) أَيْ بَنُو قُرَيْظَةَ (ادْفَعُوهُ) أَيِ الْقَاتِلَ مِنَ النَّضِيرِ (نَقْتُلْهُ) أَيِ الْقَاتِلَ (فَقَالُوا بَيْنَنَا وَبَيْنَكُمْ) أَيْ قَالَتِ قريظة ذَاكَ حِينَ أَبَى النَّضِيرُ دَفْعَ الْقَاتِلِ إِلَيْهِمْ جَرْيًا عَلَى الْعَادَةِ السَّالِفَةِ (فَأَتَوْهُ) أَيْ بَنُو قُرَيْظَةَ وَالنَّضِيرُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَنَزَلَتْ) هَذِهِ الْآيَةُ (بِالْقِسْطِ) أَيِ الْعَدْلِ (والقسط النفس بالنفس) وهذا تفسير من بن عَبَّاسٍ أَيْ قَتْلُ النَّفْسِ بَدَلَ قَتْلِ النَّفْسِ
وَأَخْرَجَ الطَّبَرَانِيُّ وَغَيْرُهُ كَمَا فِي الدُّرِّ الْمَنْثُورِ عن عكرمة عن بن عَبَّاسٍ أَنَّ الْآيَاتِ مِنَ الْمَائِدَةِ الَّتِي قَالَ اللَّهُ فِيهَا فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ إِلَى قَوْلِهِ الْمُقْسِطِينَ إِنَّمَا نَزَلَتْ فِي الدِّيَةِ مِنْ بَنِي النَّضِيرِ وَقُرَيْظَةَ وَذَلِكَ أَنَّ قَتْلَى بَنِي النَّضِيرِ كَانَ لَهُمْ شَرَفٌ يُرِيدُونَ الدِّيَةَ كَامِلَةً وَأَنَّ بَنِي قُرَيْظَةَ كَانُوا يُرِيدُونَ نِصْفَ الدِّيَةِ فَتَحَاكَمُوا فِي ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ ذَلِكَ فِيهِمْ فَحَمَلَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَقِّ فَجَعَلَ الدِّيَةَ سَوَاءً
وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنِ الزُّهْرِيِّ فِي الْآيَةِ قَالَ مَضَتِ السُّنَّةُ أَنْ يَرُدُّوا فِي حُقُوقِهِمْ وَمَوَارِيثِهِمْ إِلَى أَهْلِ دِينِهِمْ إِلَّا أَنْ يَأْتُوا رَاغِبِينَ فِي حَدٍّ يُحْكَمُ بَيْنَهُمْ فِيهِ فَيُحْكَمُ بَيْنَهُمْ بِكِتَابِ اللَّهِ وَقَدْ قَالَ لِرَسُولِهِ وَإِنْ حَكَمْتَ فاحكم بينهم بالقسط انتهى (أفحكم الجاهلية يبغون) أَيْ أَفَحُكْمَ الْجَاهِلِيَّةِ يَطْلُبُ هَؤُلَاءِ الْيَهُودُ
قَالَ النَّسَفِيُّ بَنُو النَّضِيرِ يَطْلُبُونَ تَفَاضُلَهُمْ عَلَى بَنِي قُرَيْظَةَ وَقَدْ قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَتْلَى سَوَاءٌ فَقَالَ بَنُو النَّضِيرِ نَحْنُ لَا نَرْضَى بِذَلِكَ فَنَزَلَتِ انْتَهَى
وَفِي الْخَازِنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنِّي أَحْكُمُ أَنَّ دَمَ الْقُرَظِيِّ وَفَاءٌ مِنْ دَمِ النَّضِيرِيِّ وَدَمَ النَّضِيرِيِّ وَفَاءٌ مِنْ دَمِ الْقُرَظِيِّ لَيْسَ لِأَحَدِهِمَا فَضْلٌ عَلَى الْآخَرِ فِي دَمٍ وَلَا عَقْلٍ وَلَا جِرَاحَةٍ فَغَضِبَتْ بَنُو النَّضِيرِ وَقَالُوا لَا نَرْضَى بِحُكْمِكَ فأنزل الله أفحكم الجاهلية يبغون انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

(باب لا يؤخذ الرجل بجريرة أبيه أو أخيه)
قَالَ فِي النِّهَايَةِ الْجَرِيرَةُ الْجِنَايَةُ وَالذَّنْبُ

[4495] (حَدَّثَنَا إياد) بكسر الهمزة بن لَقِيطٍ السَّدُوسِيُّ الْكُوفِيُّ (عَنْ أَبِي رِمْثَةَ) بِكَسْرِ الراء

(12/133)

الْمُهْمَلَةِ وَبَعْدَهَا مِيمٌ سَاكِنَةٌ وَثَاءٌ مُثَلَّثَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
قَالَ فِي أُسْدِ الْغَابَةِ أَبُو رِمْثَةَ التَّيْمِيُّ مِنْ تَمِيمِ بْنِ عَبْدِ مَنَاةَ بن أدوهم تَيْمُ الرَّبَابِ وَيُقَالُ التَّمِيمِيُّ مِنْ وَلَدِ امْرِئِ الْقَيْسِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ وَقَدِ اخْتُلِفَ فِي اسْمِ أَبِي رِمْثَةَ كَثِيرًا قَالَهُ أَبُو عَمْرٍو
قَالَ التِّرْمِذِيُّ أَبُو رِمْثَةَ التَّيْمِيُّ اسْمُهُ حَبِيبُ بْنُ حَيَّانَ وَقِيلَ رِفَاعَةُ بْنُ يَثْرِبِيٍّ انْتَهَى (آبْنُكَ) بِالْمَدِّ لِأَنَّهَا هَمْزَتَانِ الْأُولَى هَمْزَةُ الِاسْتِفْهَامِ وَالثَّانِيَةُ هَمْزَةُ لَفْظَةِ ابْنِكَ وَهُوَ مَرْفُوعٌ بِالِابْتِدَاءِ (قَالَ) أَبِي (إِي) مِنْ حُرُوفِ الْإِيجَابِ (قَالَ) أَبِي حَقًّا أَيْ نَقُولُ حَقًّا إِنَّهُ وَلَدِي (قَالَ) أَبِي (أَشْهَدُ بِهِ) بِهَمْزَةِ وَصْلٍ وَفَتْحِ هَاءٍ أَيْ كُنْ شَاهِدًا بِأَنَّهُ ابْنِي مِنْ صُلْبِي وَبِصِيغَةِ الْمُتَكَلِّمِ أَيْضًا وَهُوَ تَقْرِيرٌ أَنَّهُ ابْنُهُ وَالْمَقْصُودُ الْتِزَامُ ضَمَانِ الْجِنَايَاتِ عَنْهُ عَلَى مَا كَانُوا عَلَيْهِ فِي الْجَاهِلِيَّةِ مِنْ مُؤَاخَذَةِ كُلٍّ مِنَ الْوَالِدِ وَالْوَلَدِ بِجِنَايَةِ الْآخَرِ (قَالَ) أَيْ أَبُو رِمْثَةَ (فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أي ابتداء (ضاحكا) أي انتهاء (مِنْ ثَبْتِ شَبَهِي) أَيْ مِنْ أَجْلِ ثُبُوتِ مُشَابَهَتِي فِي أَبِي بِحَيْثُ يُغْنِي ذَلِكَ عَنِ الْحَلِفِ وَمَعَ ذَلِكَ حَلِفَ أَبِي (عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (ثُمَّ قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدًّا لِزَعْمِهِ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّهُ) لِلشَّأْنِ أَوِ الِابْنِ (لَا يَجْنِي عَلَيْكَ) أَيْ لَا يُؤَاخَذُ بِذَنْبِكَ كَذَا فِي الْمِرْقَاةِ
وَقَالَ السِّنْدِيُّ أَيْ جِنَايَةُ كُلٍّ مِنْهُمَا قَاصِرَةٌ عَلَيْهِ لَا تَتَعَدَّاهُ إِلَى غَيْرِهِ وَلَعَلَّ الْمُرَادَ الْإِثْمُ وَإِلَّا فَالدِّيَةُ مُتَعَدِّيَةٌ انْتَهَى (وَلَا تَجْنِي عَلَيْهِ) أَيْ لَا تُؤَاخَذُ بِذَنْبِهِ
قَالَ فِي النِّهَايَةِ الْجِنَايَةُ الذَّنْبُ وَالْجُرْمُ وَمَا يَفْعَلُهُ الْإِنْسَانُ مِمَّا يُوجِبُ عَلَيْهِ الْعَذَابَ أَوِ الْقِصَاصَ فِي الدُّنْيَا وَالْآخِرَةِ
وَالْمَعْنَى أَنَّهُ لَا يُطَالَبُ بِجِنَايَةِ غَيْرِهِ مِنْ أَقَارِبِهِ وَأَبَاعِدِهِ فَإِذَا جَنَى أَحَدُهُمَا جِنَايَةً لَا يُعَاقَبُ بِهَا الْآخَرُ (وَقَرَأَ) اسْتِشْهَادًا (وَلَا تَزِرُ) أَيْ لَا تَحْمِلُ نَفْسٌ (وَازِرَةٌ) آثِمَةٌ (وِزْرَ) إِثْمَ نَفْسٍ (أُخْرَى)
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ إِيَادٍ

(باب الْإِمَامِ يَأْمُرُ بِالْعَفْوِ فِي الدَّمِ)
[4496] (عَنْ أَبِي شُرَيْحٍ) بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرَ الْحُرُوفِ

(12/134)

وَبَعْدَهَا حَاءٌ مُهْمَلَةٌ اسْمُهُ خُوَيْلِدُ بْنُ عَمْرٍو وَيُقَالُ كَعْبُ بْنُ عَمْرٍو وَيُقَالُ هَانِئٌ وَيُقَالُ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو وَقِيلَ غَيْرُ ذَلِكَ وَالْأَوَّلُ الْمَشْهُورُ قَالَهُ الْمُنْذِرِيُّ (الْخُزَاعِيِّ) بِضَمِّ أُولَى الْمُعْجَمَتَيْنِ (مَنْ أُصِيبَ بِقَتْلٍ) أَيِ ابْتُلِيَ بِقَتْلِ نَفْسٍ مُحَرَّمَةٍ مِمَّنْ يَرِثُهُ (أَوْ خَبْلٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ وَالْخَبْلُ الْجُرْحُ بِضَمِّ الجيم قاله القارىء
وَقَالَ فِي النِّهَايَةِ الْخَبْلُ بِسُكُونِ الْبَاءِ فَسَادُ الْأَعْضَاءِ يُقَالُ خَبَلَ الْحُبُّ قَلْبَهُ إِذَا أَفْسَدَهُ يَخْبِلُهُ وَيَخْبُلُهُ خَبْلًا وَرَجُلٌ خَبِلٌ وَمُخْتَبِلٌ أَيْ مَنْ أُصِيبَ بِقَتْلِ نَفْسٍ أَوْ قَطْعِ عُضْوٍ يُقَالُ بَنُو فُلَانٍ يُطَالِبُونَ بِدِمَاءٍ وَخَبْلٍ أَيْ بِقَطْعِ يَدٍ أَوْ رِجْلٍ (فَإِنَّهُ) أَيِ الْمُصَابُ الذي أصابته المصيبة وهو الوارث قاله القارىء (إِحْدَى ثَلَاثٍ) أَيْ خِصَالٍ (إِمَّا أَنْ يَقْتَصَّ) أَيْ يَقْتَادَ مِنْ خَصْمِهِ (وَإِمَّا أَنْ يَعْفُوَ) عَنْهُ (فَإِنْ أَرَادَ) أَيِ الْمُصَابُ (الرَّابِعَةَ) أَيِ الزَّائِدَةَ عَلَى الثَّلَاثِ (فَخُذُوا عَلَى يَدَيْهِ) أَيِ امْنَعُوهُ عَنْهَا (وَمَنِ اعْتَدَى) أَيْ إِلَى الرَّابِعَةِ (بَعْدَ ذَلِكَ) أَيْ بَعْدَ بُلُوغِ هَذَا الْبَيَانِ أَوْ بَعْدَ مَنْعِ النَّاسِ إِيَّاهُ وَالْأَوَّلُ أَحْسَنُ قَالَهُ فِي فَتْحِ الْوَدُودِ
أَوْ أَنَّ مَنِ اعْتَدَى إِلَى الرَّابِعَةِ أَيْ تَجَاوَزَ الثَّلَاثَ وَطَلَبَ شَيْئًا آخَرَ بِأَنْ قَتَلَ الْقَاتِلَ بَعْدَ ذَلِكَ أَيْ بَعْدَ الْعَفْوِ أَوْ أَخْذِ الدِّيَةِ أَوْ بِأَنْ عَفَا ثُمَّ طَلَبَ الدِّيَةَ (فَلَهُ) أَيْ لِلْمُعْتَدِي (عَذَابٌ أَلِيمٌ) أَيْ مُوجِعٌ شَدِيدٌ
قَالَ الْحَافِظُ فِي الْفَتْحِ إِنَّ الْمُخَيَّرَ فِي الْقَوَدِ أَوْ أَخْذِ الدِّيَةِ هُوَ الْوَلِيُّ وَهُوَ قَوْلُ الْجُمْهُورِ وَقَرَّرَهُ الْخَطَّابِيُّ وَذَهَبَ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ إِلَى أَنَّ الْخِيَارَ فِي الْقِصَاصِ أَوِ الدِّيَةِ لِلْقَاتِلِ انْتَهَى
وَأَطَالَ الْحَافِظُ الْكَلَامَ فِي ذَلِكَ فِي بَابِ مَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ النَّظَرَيْنِ فَلْيُرْجَعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَفِي إِسْنَادِهِ أَيْضًا سُفْيَانُ بْنُ أَبِي الْعَوْجَاءِ السُّلَمِيُّ قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِالْمَشْهُورِ انْتَهَى
قُلْتُ وَأَخْرَجَهُ الدَّارِمِيُّ بتغيير يسير

[4497] (إلا أمر) رسول الله (فِيهِ) أَيْ فِي الْقِصَاصِ (بِالْعَفْوِ) قَالَ فِي النيل والترغيب

(12/135)

فِي الْعَفْوِ ثَابِتٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَنُصُوصِ الْقُرْآنِ الْكَرِيمِ وَلَا خِلَافَ فِي مَشْرُوعِيَّةِ الْعَفْوِ فِي الْجُمْلَةِ وَإِنَّمَا وَقَعَ الْخِلَافُ فِيمَا هُوَ الْأَوْلَى للمظلوم هل الْعَفْوُ عَنْ ظَالِمِهِ أَوْ تَرْكُ الْعَفْوِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[4498] (فَرُفِعَ) عَلَى صِيغَةِ الْمَجْهُولِ (ذَلِكَ) الْأَمْرُ (فَدَفَعَهُ) أَيْ دَفَعَ النَّبِيُّ الْقَاتِلَ (مَا أَرَدْتُ قَتْلَهُ) أَيْ مَا كَانَ الْقَتْلُ عَمْدًا (قَالَ) أَبُو هُرَيْرَةَ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّهُ) أَيِ الْقَاتِلُ (إِنْ كَانَ صَادِقًا) يُفِيدُ أَنَّ مَا كَانَ ظَاهِرُهُ الْعَمْدُ لَا يُسْمَعُ فِيهِ كَلَامُ الْقَاتِلِ أَنَّهُ لَيْسَ بِعَمْدٍ فِي الْحُكْمِ نَعَمْ يَنْبَغِي لِوَلِيِّ الْمَقْتُولِ أَنْ لَا يَقْتُلَهُ خَوْفًا مِنْ لُحُوقِ الْإِثْمِ بِهِ عَلَى تَقْدِيرِ صِدْقِ دَعْوَى الْقَاتِلِ (فَخَلَّى سَبِيلَهُ) أَيْ تَرَكَ وَلِيُّ الْمَقْتُولِ الْقَاتِلَ (وَكَانَ) أَيِ الْقَاتِلُ (مَكْتُوفًا) قَالَ فِي النِّهَايَةِ الْمَكْتُوفُ الَّذِي شُدَّتْ يَدَاهُ مِنْ خَلْفِهِ (بِنِسْعَةٍ) بِكَسْرِ نُونٍ قِطْعَةِ جِلْدٍ تُجْعَلُ زِمَامًا لِلْبَعِيرِ وَغَيْرِهِ قَالَهُ السِّنْدِيُّ
وَفِي النِّهَايَةِ النِّسْعَةُ بِالْكَسْرِ سَيْرٌ مَضْفُورٌ يُجْعَلُ زِمَامًا لِلْبَعِيرِ وَغَيْرِهِ وَقَدْ تُنْسَجُ عَرِيضَةٌ تُجْعَلُ عَلَى صَدْرِ الْبَعِيرِ (فَخَرَجَ) الْقَاتِلُ (فَسُمِّيَ) عَلَى صِيغَةِ الْمَجْهُولِ أَيِ الْقَاتِلُ
قَالَ الْمُنْذِرِيُّ والحديث أخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4499] (الْجُشَمِيُّ) بِضَمِّ الْجِيمِ وَفَتْحِ الشِّينِ مَنْسُوبٌ إِلَى قَبِيلَةٍ (الْعَائِذِيُّ) مَنْسُوبٌ إِلَى قَبِيلَةٍ (بِرَجُلٍ قَاتِلٍ) بِالْكَسْرِ صِفَةٌ لرجل (قال) وائل (فدعا) النبي (ولي المقتول) بفتح الياء (فقال) النبي لولي المقتول (أتعفو) عنه (قال) النبي لِلْوَلِيِّ (اذْهَبْ بِهِ) أَيِ الْقَاتِلِ (فَلَمَّا وَلَّى

(12/136)

وأدبر الولي (قال) النبي (إِنْ عَفَوْتَ) خِطَابٌ لِلْوَلِيِّ (عَنْهُ) أَيْ عَنِ الْقَاتِلِ (يَبُوءُ) بِهَمْزَةٍ بَعْدَ الْوَاوِ أَيْ يَلْتَزِمُ وَيَرْجِعُ الْقَاتِلُ (بِإِثْمِهِ) أَيِ الْقَاتِلِ (وَإِثْمِ صَاحِبِهِ) يَعْنِي الْمَقْتُولَ
قَالَ فِي النِّهَايَةِ أَصْلُ الْبَوَاءِ اللُّزُومُ وَمَعْنَى يَبُوءُ إِلَخْ أَيْ كَانَ عَلَيْهِ عُقُوبَةُ ذَنْبِهِ وَعُقُوبَةُ قَتْلِ صَاحِبِهِ فَأَضَافَ الْإِثْمَ إِلَى صَاحِبِهِ لِأَنَّ قَتْلَهُ سَبَبٌ لِإِثْمِهِ انْتَهَى
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ يَتَحَمَّلُ إِثْمَهُ فِي قَتْلِ صَاحِبِهِ فَأَضَافَ الْإِثْمَ إِلَى صَاحِبِهِ إِذْ صَارَ بِكَوْنِهِ مَحَلًّا لِلْقَتْلِ سَبَبًا لِإِثْمِهِ وَهَذَا كَقَوْلِهِ تَعَالَى إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لمجنون فَأَضَافَ الرَّسُولَ إِلَيْهِمْ وَإِنَّمَا هُوَ فِي الْحَقِيقَةِ رسول الله أَرْسَلَهُ إِلَيْهِمْ وَأَمَّا الْإِثْمُ الْمَذْكُورُ ثَانِيًا فَهُوَ إِثْمُهُ فِيمَا قَارَفَهُ مِنَ الذُّنُوبِ الَّتِي بَيْنَهُ وَبَيْنَ اللَّهِ سِوَى الْإِثْمِ الَّذِي قَارَفَهُ مِنَ الْقَتْلِ فَهُوَ يَبُوءُ بِهِ إِذَا عَفَا عَنِ الْقَتِيلِ وَلَوْ قُتِلَ لَكَانَ كَفَّارَةً لَهُ انْتَهَى
وَقَالَ السِّنْدِيُّ فِي حَاشِيَةِ النَّسَائِيِّ وَقِيلَ فِي تَأْوِيلِهِ أَيْ يَرْجِعُ مُلْتَبِسًا بِإِثْمِهِ السَّابِقِ وَبِالْإِثْمِ الْحَاصِلِ لَهُ بِقَتْلِ صَاحِبِهِ فَأُضِيفَ إِلَى الصَّاحِبِ لِأَدْنَى مُلَابَسَةٍ بِخِلَافِ مَا لَوْ قُتِلَ فَإِنَّ الْقَتْلَ يَكُونُ كَفَّارَةً لَهُ عَنْ إِثْمِ الْقَتْلِ انْتَهَى
وَفِي رِوَايَةٍ لِمُسْلِمٍ وَالنَّسَائِيِّ أَنْ يَبُوءَ بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ
قَالَ النَّوَوِيُّ مَعْنَاهُ يَتَحَمَّلُ إِثْمَ الْمَقْتُولِ لِإِتْلَافِهِ مُهْجَتَهُ وَإِثْمَ الْوَلِيِّ لِكَوْنِهِ فَجَعَهُ فِي أَخِيهِ وَيَكُونُ قَدْ أُوحِيَ إِلَيْهِ بِذَلِكَ فِي هَذَا الرَّجُلِ خَاصَّةً وَيَحْتَمِلُ أَنَّ مَعْنَاهُ يَكُونُ عَفْوُكَ عَنْهُ سَبَبًا لِسُقُوطِ إِثْمِكَ وَإِثْمِ أَخِيكَ الْمَقْتُولِ وَالْمُرَادُ إِثْمُهُمَا السَّابِقُ بِمَعَاصٍ لَهُمَا مُتَقَدِّمَةٍ لَا تَعَلُّقَ لَهَا بِهَذَا الْقَاتِلِ فَيَكُونُ مَعْنَى يَبُوءُ يَسْقُطُ وَأُطْلِقَ هَذَا اللَّفْظُ عَلَيْهِ مَجَازًا انْتَهَى
قَالَ السِّنْدِيُّ لَعَلَّ الْوَجْهَ فِي هَذَا الْحَدِيثِ أَنْ يُقَالَ الْمُرَادُ بِرُجُوعِهِ بِإِثْمِهِمَا هُوَ رُجُوعُهُ مُلْتَبِسًا بِزَوَالِ إِثْمِهِمَا عَنْهُمَا وَيَحْتَمِلُ أَنَّهُ تَعَالَى يَرْضَى بِعَفْوِ الْوَلِيِّ فَيَغْفِرَ لَهُ وَلِمَقْتُولِهِ فَيَرْجِعُ الْقَاتِلُ وَقَدْ أُزِيلَ عَنْهُمَا إِثْمُهُمَا بِالْمَغْفِرَةِ (قَالَ) وَائِلٌ (فَعَفَا) أَيِ الْوَلِيُّ (عَنْهُ) عَنِ الْقَاتِلِ
قَالَ الْخَطَّابِيُّ فِيهِ مِنَ الْفِقْهِ أَنَّ الْوَلِيَّ مُخَيَّرٌ بَيْنَ الْقِصَاصِ وَأَخْذِ الدِّيَةِ وَفِيهِ دَلِيلٌ عَلَى أَنَّ دِيَةِ الْعَمْدِ تَجِبُ حَالَّةً فِي مَالِ الْجَانِي وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْإِمَامَ يَشْفَعُ إِلَى وَلِيِّ الدَّمِ فِي الْعَفْوِ بَعْدَ وُجُوبِ الْقِصَاصِ وَفِيهِ إِبَاحَةُ الِاسْتِيثَاقِ بِالشَّدِّ وَالرِّبَاطِ مِمَّنْ يَجِبُ عَلَيْهِ الْقِصَاصُ إِذَا خُشِيَ انْفِلَاتُهُ وَذَهَابُهُ وَفِيهِ جَوَازُ إِقْرَارِ مَنْ جِيءَ بِهِ فِي حَبْلٍ أَوْ رِبَاطٍ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْقَاتِلَ إِذَا عُفِيَ عَنْهُ لَمْ يَلْزَمْهُ تَعْزِيرٌ وَيُحْكَى عَنْ مَالِكِ بْنِ أَنَسٍ أَنَّهُ قَالَ يُضْرَبُ بَعْدَ الْعَفْوِ مِائَةَ سَوْطٍ وَيُحْبَسُ سَنَةً انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

(12/137)

[4500] (بِإِسْنَادِهِ) السَّابِقِ (وَمَعْنَاهُ) أَيِ الْحَدِيثِ السَّابِقِ

[4501] (فَقَالَ) الرَّجُلُ (إِنَّ هَذَا) أَيِ الْحَبَشِيَّ (قَالَ) النَّبِيُّ لِلْحَبَشِيِّ (بِالْفَأْسِ) آلَةٌ ذَاتُ هِرَاوَةٍ قَصِيرَةٍ يُقْطَعُ بِهَا الْخَشَبُ وَغَيْرُهُ (وَلَمْ أُرِدْ قَتْلَهُ) أَيْ ما كان القتل عمدا (قال) النبي (دِيَتَهُ) أَيِ الْمَقْتُولِ وَفِي رِوَايَةِ مُسْلِمٍ قَالَ كَيْفَ قَتَلْتَهُ قَالَ كُنْتُ أَنَا وَهُوَ نَخْتَبِطُ مِنْ شَجَرَةٍ فَسَبَّنِي فَأَغْضَبَنِي فَضَرَبْتُهُ بِالْفَأْسِ عَلَى قرنه فقتلته فقال له النبي هَلْ لَكَ مِنْ شَيْءٍ تُؤَدِّيهِ عَنْ نَفْسِكَ قَالَ مَا لِيَ مَالٌ إِلَّا كِسَائِي وَفَأْسِي قَالَ فَتَرَى قَوْمَكَ يَشْتَرُونَكَ قَالَ أَنَا أَهْوَنُ عَلَى قَوْمِي مِنْ ذَاكَ الْحَدِيثَ (أَفَرَأَيْتَ) أَيْ أَخْبِرْنِي (فَمَوَالِيكَ) الْمَوَالِي جَمْعُ الْمَوْلَى وَالْمُرَادُ بِهِ ها هنا السَّيِّدُ
قَالَ فِي النِّهَايَةِ الْمَوْلَى اسْمٌ يَقَعُ عَلَى جَمَاعَةٍ كَثِيرَةٍ فَهُوَ الرَّبُّ وَالْمَالِكُ وَالسَّيِّدُ والمنعم والمعتق والناصر والمحب والتابع والجار وبن الْعَمِّ وَالْحَلِيفُ وَالْعَقِيدُ وَالصِّهْرُ وَالْعَبْدُ وَالْمُعْتَقُ وَالْمُنْعَمُ عَلَيْهِ وَأَكْثَرُهَا قَدْ جَاءَتْ فِي الْحَدِيثِ فَيُضَافُ كُلُّ وَاحِدٍ إِلَى مَا يَقْتَضِيهِ الْحَدِيثُ الْوَارِدُ فِيهِ وَكُلُّ مَنْ وَلِيَ أَمْرًا وَقَامَ بِهِ فَهُوَ مَوْلَاهُ وَوَلِيُّهُ وَقَدْ تَخْتَلِفُ مَصَادِرُ هَذِهِ الْأَسْمَاءِ فَالْوَلَايَةُ بِالْفَتْحِ فِي النَّسَبِ وَالنُّصْرَةِ وَالْعِتْقِ وَالْوِلَايَةُ بِالْكَسْرِ فِي الْإِمَارَةِ وَالْوَلَاءُ فِي الْمُعْتِقِ وَالْمُوَالَاةُ مَنْ وَالَى الْقَوْمَ (دِيَتَهُ) أَيِ الْمَقْتُولِ (خُذْهُ) أَيِ الْقَاتِلَ (فَخَرَجَ) الرَّجُلُ (بِهِ) أَيْ بِالْقَاتِلِ (لِيَقْتُلَهُ) أَيِ الْقَاتِلَ (أَمَا إِنَّهُ) أَيْ وَلِيَّ الْمَقْتُولِ (إِنْ قَتَلَهُ) أَيِ الْقَاتِلَ (كَانَ) وَلِيُّ الْمَقْتُولِ (مِثْلَهُ) أَيِ الْقَاتِلِ
قَالَ النَّوَوِيُّ فَالصَّحِيحُ فِي تَأْوِيلِهِ أَنَّهُ مِثْلُهُ فِي أَنَّهُ لَا فَضْلَ وَلَا مِنَّةَ لِأَحَدِهِمَا عَلَى الْآخَرِ لِأَنَّهُ اسْتَوْفَى حَقَّهُ مِنْهُ بِخِلَافِ مَا لَوْ عَفَا عَنْهُ فَإِنَّهُ كَانَ لَهُ الْفَضْلُ وَالْمِنَّةُ وَجَزِيلُ ثَوَابِ الْآخِرَةِ وَجَمِيلُ الثَّنَاءِ فِي الدُّنْيَا وَقِيلَ فَهُوَ مِثْلُهُ فِي أَنَّهُ قَاتِلٌ وَإِنِ اخْتَلَفَا فِي التَّحْرِيمِ وَالْإِبَاحَةِ لَكِنَّهُمَا اسْتَوَيَا فِي طاعتهما الغضب ومتابعة الهوى لاسيما وقد طلب النبي مِنْهُ الْعَفْوَ انْتَهَى
قَالَ الْخَطَّابِيُّ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ لَمْ يَرَ لِصَاحِبِ الدَّمِ أَنْ يَقْتُلَهُ لِأَنَّهُ ادَّعَى أَنَّ قَتْلَهُ

(12/138)

كَانَ خَطَأً أَوْ شِبْهَ الْعَمْدِ فَأَوْرَثَ ذَلِكَ شُبْهَةً فِي وُجُوبِ الْقَتْلِ وَالْأُخْرَى أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ إِذَا قَتَلَهُ كَانَ مِثْلَهُ فِي حُكْمِ الْبَوَاءِ فَصَارَا مُتَسَاوِيَيْنِ لَا فَضْلَ لِلْمُقْتَصِّ إِذَا اسْتَوْفَى حَقَّهُ عَلَى الْمُقْتَصِّ مِنْهُ انْتَهَى (فَبَلَغَ بِهِ) أَيْ بِالْقَاتِلِ وَالْبَاءُ لِلتَّعْدِيَةِ (الرَّجُلُ) فَاعِلُ بَلَغَ وَالْمُرَادُ بِالرَّجُلِ وَلِيُّ الْمَقْتُولِ وَالْمَعْنَى فَأَبْلَغَ الرَّجُلُ الَّذِي هُوَ وَلِيُّ الْمَقْتُولِ الْقَاتِلَ عند رسول الله (حَيْثُ) أَيْ حِينَ (يَسْمَعُ) وَلِيُّ الْمَقْتُولِ (قَوْلَهُ) أي قول رسول الله إِمَّا بِلَا وَاسِطَةٍ أَوْ بِوَاسِطَةِ رَجُلٍ آخَرَ وَهَذَا هُوَ الصَّحِيحُ كَمَا فِي رِوَايَةِ مُسْلِمٍ وَنَصُّهُ فَرَجَعَ فَقَالَ يَا رَسُولَ اللَّهِ بَلَغَنِي أَنَّكَ قُلْتَ إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ
وَفِي لَفْظٍ لَهُ قَالَ فَأَتَى رَجُلٌ الرَّجُلَ فَقَالَ له مقالة رسول الله (فَقَالَ) الرَّجُلُ (هُوَ) أَيِ الْقَاتِلُ (ذَا) أَيْ حَاضِرٌ (فَمُرْ فِيهِ) أَيِ الْقَاتِلِ (أَرْسِلْهُ) أَيِ الْقَاتِلَ (فَيَكُونَ) أَيِ الْقَاتِلُ (مِنْ أَصْحَابِ النَّارِ) أَيْ إِنْ مَاتَ بِلَا تَوْبَةٍ وَلَمْ يُغْفَرْ لَهُ تَفَضُّلًا أَوِ الْمَعْنَى فَيَكُونَ مِنْهُمْ جَزَاءً وَاسْتِحْقَاقًا وَأَمَّا وُصُولُ الْجَزَاءِ إِلَيْهِ فَمَوْقُوفٌ عَلَى عَدَمِ التَّوْبَةِ وَعَدَمِ عَفْوِ الرَّبِّ الْكَرِيمِ وَعِنْدَ أَحَدِهِمَا يَرْتَفِعُ هَذَا الْجَزَاءُ قَالَهُ فِي فَتْحِ الْوَدُودِ (قَالَ) وَائِلٌ (فَأَرْسَلَهُ) أَيْ أَرْسَلَ الرَّجُلَ الَّذِي هُوَ وَلِيُّ الْمَقْتُولِ الْقَاتِلَ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4502] (وَهُوَ مَحْصُورٌ فِي الدَّارِ) أَيْ مَحْبُوسٌ فِيهَا يُقَالُ حَصَرَهُ إِذَا حَبَسَهُ فَهُوَ مَحْصُورٌ كَذَا فِي النِّهَايَةِ (وَكَانَ فِي الدَّارِ مَدْخَلٌ) هُوَ اسْمُ كَانَ وَمَدْخَلُ الْبَيْتِ بِفَتْحِ الْمِيمِ لِمَوْضِعِ الدُّخُولِ إِلَيْهِ (مَنْ) بِفَتْحِ الْمِيمِ (دَخَلَهُ) أَيْ ذَلِكَ الْمَدْخَلَ (سَمِعَ) أَيِ الدَّاخِلُ (كَلَامَ) بِفَتْحِ الْمِيمِ مَفْعُولٌ لِسَمِعَ مُضَافٌ إِلَى (مَنْ) بِفَتْحِ الْمِيمِ (عَلَى الْبَلَاطِ) قَالَ فِي النِّهَايَةِ الْبَلَاطُ ضَرْبٌ مِنَ الْحِجَارَةِ تُفْرَشُ بِهِ الْأَرْضُ ثُمَّ سُمِّيَ الْمَكَانُ بَلَاطًا اتِّسَاعًا وَهُوَ مَوْضِعٌ مَعْرُوفٌ بِالْمَدِينَةِ انْتَهَى
قُلْتُ وهو المراد ها هنا (فَدَخَلَهُ) وَفِي رِوَايَةٍ لِأَحْمَدَ فَدَخَلَ ذَلِكَ الْمَدْخَلَ (عُثْمَانُ) لِيَسْمَعَ كَلَامَ النَّاسِ الَّذِينَ كَانُوا عِنْدَ البلاط (فخرج) عثمان (إلينا) من المدخل الواو للحال

(12/139)

(إِنَّهُمْ) أَيِ الَّذِينَ كَانُوا عِنْدَ الْبَلَاطِ (قَالَ) أَبُو أُمَامَةَ (يَكْفِيكَهُمُ اللَّهُ) أَيْ يَكْفِي اللَّهُ وَيَرْفَعُ وَيَمْنَعُ عَنْكَ شَرَّهُمْ (قَالَ) عُثْمَانُ (إِلَّا بِإِحْدَى ثَلَاثٍ) أَيْ مِنَ الْخِصَالِ (بَعْدَ إِحْصَانٍ) أَيْ بَعْدَ تَزْوِيجٍ (وَلَا أَحْبَبْتُ أَنَّ لِي بِدِينِي) وَفِي لَفْظٍ لِأَحْمَدَ وَلَا تَمَنَّيْتُ بَدَلًا بِدِينِي (وَلَا قَتَلْتُ نَفْسًا) أَيْ بِغَيْرِ حَقٍّ (فَبِمَ يَقْتُلُونَنِي) أَيْ فَبِأَيِّ سَبَبٍ يُرِيدُونَ قَتْلِي
وَمُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ مِنْ حَيْثُ إِنَّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ كَانَ مَظْلُومًا فَقَالَ لَهُمْ لِمَ أَرَدْتُمْ قَتْلِي إِنِّي مَا صَنَعْتُ شَيْئًا قَطُّ يُوجِبُ الْقَتْلَ فَقَالَ مَا زَنَيْتُ إِلَخْ فاعتذر بهذه الكلمات وطلب عنهم الْعَفْوَ وَالصَّفْحَ إِنْ صَدَرَتْ مِنْهُ زَلَّةٌ
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ وَالْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الدِّيَاتِ وَالتِّرْمِذِيُّ فِي الْفِتَنِ والنسائي في المحاربة وبن مَاجَهْ فِي الْحُدُودِ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَغَيْرِهِ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
قَالَ صَاحِبُ الْمِشْكَاةِ رواه الترمذي والنسائي وبن مَاجَهْ وَلِلدَّارِمِيِّ لَفْظُ الْحَدِيثِ

[4503] (زِيَادُ بْنُ ضُمَيْرَةَ) بِضَمِّ الضَّادِ الْمُعْجَمَةِ وَفَتْحِ الْمِيمِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
قَالَهُ الْمُنْذِرِيُّ (عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ)
قَالَ الْمُنْذِرِيُّ وَقَدْ وَثَّقَهُ الْإِمَامُ مَالِكٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ (زِيَادُ بْنُ سَعْدِ بْنِ ضُمَيْرَةَ السُّلَمِيُّ) قَالَ فِي التَّقْرِيبِ زِيَادٌ وَيُقَالُ زَيْدُ بْنُ سَعْدِ بْنِ ضُمَيْرَةَ وَيُقَالُ زِيَادُ بْنُ

(12/140)

ضُمَيْرَةَ بْنِ سَعْدٍ مَقْبُولٌ مِنَ الرَّابِعَةِ (وَهُوَ أَتَمُّ) أَيْ حَدِيثُ وَهْبٍ (يُحَدِّثُ) أَيْ زِيَادُ بْنُ سَعْدٍ (عُرْوَةَ) بِفَتْحِ التَّاءِ مَفْعُولُ يُحَدِّثُ (عَنْ) أَبِيهِ أَيْ نَاقِلًا عَنْ أَبِيهِ وَهُوَ سعد (قال موسى) بن إِسْمَاعِيلَ (وَجَدِّهِ) بِكَسْرِ الدَّالِ أَيْ يُحَدِّثُ زِيَادٌ عَنْ أَبِيهِ سَعْدٍ وَعَنْ جَدِّهِ ضُمَيْرَةَ (وَكَانَا) أَيْ سَعْدٌ وَضُمَيْرَةُ (أَنَّ مُحَلِّمَ) بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ اللَّامِ وَكَسْرِهَا وَبَعْدَهَا ميم قاله المنذري (بن جَثَّامَةَ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الثَّاءِ الْمُثَلَّثَةِ وَفَتْحِهَا وَبَعْدَ الْأَلِفِ مِيمٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ قَالَهُ الْمُنْذِرِيُّ (مِنْ أَشْجَعَ) بِسُكُونِ الشِّينِ الْمُعْجَمَةِ وَبَعْدَهَا جيم مفتوحة وعين مهملة هو بْنِ رَيْثِ بْنِ غَطَفَانَ بْنِ سَعْدِ بْنِ قَيْسِ عَيْلَانَ بَطْنٌ وَقَالَ الْجَوْهَرِيُّ قَبِيلَةٌ مِنْ غَطَفَانَ وَرَيْثٌ بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرَ الْحُرُوفِ وَبَعْدَهَا ثَاءٌ مُثَلَّثَةٌ قَالَهُ الْمُنْذِرِيُّ (أَوَّلُ غِيَرٍ) الْغِيَرُ بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَفَتْحِ الْمُثَنَّاةِ التَّحْتِيَّةِ وَرَاءٍ الدِّيَةُ قِيلَ هِيَ جَمْعُ غَيْرَةٍ وَقِيلَ مُفْرَدٌ جَمْعُهَا أَغْيَارٌ كَضِلَعٍ وَأَضْلَاعٍ وَأَصْلُهَا مِنَ الْمُغَايَرَةِ لِأَنَّهَا بَدَلٌ مِنَ الْقَتْلِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (قَضَى بِهِ) أَيْ بِالْغِيَرِ (فَتَكَلَّمَ عُيَيْنَةُ فِي قَتْلِ الْأَشْجَعِيِّ) قَالَ فِي أُسْدِ الْغَابَةِ الْأَشْجَعِيُّ هُوَ عَامِرُ بْنُ الْأَضْبَطِ الْأَشْجَعِيُّ الَّذِي قَتَلَتْهُ سَرِيَّةُ رَسُولِ اللَّهِ مُتَعَوِّذًا بِالشَّهَادَةِ انْتَهَى
وَفِي رِوَايَةٍ لِابْنِ إِسْحَاقَ فِي الْمَغَازِي يَقُولُ حَدَّثَنِي أَبِي وَجَدِّي وَكَانَا شهدا حنينا مع النبي قالا صلى بنا النبي الظُّهْرَ يَوْمَ حُنَيْنٍ ثُمَّ جَلَسَ إِلَى ظِلِّ شَجَرَةٍ فَقَامَ إِلَيْهِ الْأَقْرَعُ بْنُ حَابِسٍ وَعُيَيْنَةُ بْنُ حِصْنٍ وَعُيَيْنَةُ يَوْمَئِذٍ يُطْلَبُ بِدَمِ عَامِرِ بْنِ الْأَضْبَطِ الْمَقْتُولِ الْحَدِيثَ (لِأَنَّهُ) أَيِ الْأَشْجَعِيَّ (مِنْ غَطَفَانَ) وَعُيَيْنَةُ أَيْضًا كَانَ مِنْ غَطَفَانَ
قَالَ فِي أُسْدِ الْغَابَةِ عُيَيْنَةُ بْنُ حِصْنِ بْنِ حُذَيْفَةَ بْنِ بَدْرِ بْنِ عَمْرِو بْنِ جُوَيْرِيَّةَ بْنِ لَوْذَانَ بْنِ ثَعْلَبَةَ بْنِ عَدِيِّ بْنِ فَزَارَةَ بْنِ ذُبْيَانَ بْنِ بَغِيضِ بْنِ رَيْثِ بْنِ غَطَفَانَ بْنِ سَعْدِ بْنِ قَيْسِ عَيْلَانَ الْفَزَارِيُّ انْتَهَى فَكَانَا مِنْ قَبِيلَةٍ وَاحِدَةٍ (دون محلم) بن جثامة أي من جانبه وفي رواية بن إسحاق في المغازي والأقرع بدافع عَنْ مُحَلِّمِ بْنِ جَثَّامَةَ الْقَاتِلِ
(لِأَنَّهُ) أَيْ مُحَلِّمًا (مِنْ خِنْدَفَ) وَأَقْرَعُ بْنُ حَابِسٍ أَيْضًا مِنْ خِنْدَفَ وَهِيَ بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ النُّونِ وَبَعْدَهَا الدَّالُ الْمُهْمَلَةُ الْمَكْسُورَةُ وَهِيَ زَوْجُ إِلْيَاسَ بْنِ مُضَرَ وَاسْمُهَا لَيْلَى انْتَسَبَ إِلَيْهَا وَلَدُ إِلْيَاسَ بْنِ مُضَرَ وَهِيَ أُمُّهُمْ وَكَانَ سَبَبُ تَلَقُّبِهَا بِذَلِكَ أَنَّ إِلْيَاسَ بْنَ مُضَرَ خَرَجَ مُنْتَجِعًا (قَالَ فِي الْمِصْبَاحِ انْتَجَعَ الْقَوْمُ إذا ذهبوا لطلب الكلاء مِنْهُ) فَنَفَرَتْ إِبِلُهُ مِنْ أَرْنَبٍ فَطَلَبَهَا ابْنُهُ عَمْرُو بْنُ إِلْيَاسَ فَأَدْرَكَهَا فَسُمِّيَ مُدْرِكَةَ وَخَرَجَ عَامِرُ بْنُ إِلْيَاسَ فِي طَلَبِهَا فَأَخَذَهَا

(12/141)

فَطَبَخَهَا فَسُمِّيَ طَابِخَةَ وَانْقَمَعَ عُمَيْرُ بْنُ إِلْيَاسَ فِي الْخِبَاءِ فَلَمْ يَخْرُجْ فَسُمِّيَ قَمَعَةَ فَخَرَجَتْ أُمُّهُ لَيْلَى تَنْظُرُ مَشْيَ الْخِنْدِفَةِ وَهُوَ ضَرْبٌ مِنَ الْمَشْيِ فِيهِ تَبَخْتُرٌ فَقَالَ لَهَا إِلْيَاسُ أَيْنَ تُخَنْدِفِينَ وَقَدْ رُدَّتِ الْإِبِلُ فَسُمِّيَتْ خِنْدِفًا قَالَهُ الْمُنْذِرِيُّ
(وَاللَّغَطُ) بِفَتْحَتَيْنِ قَالَ فِي النِّهَايَةِ اللغط صوت وضجة لا يفهم معناها هَمْزَةُ الِاسْتِفْهَامِ (لَا تَقْبَلُ الْغِيَرَ) أَيِ الدِّيَةَ وَالِاسْتِفْهَامُ لِلتَّقْرِيرِ (لَا وَاللَّهِ) أَيْ لَا أَقْبَلُ وَالْوَاوُ لِلْقَسَمِ (حَتَّى أُدْخِلَ) مِنَ الْإِدْخَالِ (عَلَى نِسَائِهِ) أَيِ الْقَاتِلِ (مِنَ الْحَرْبِ) بِفَتْحِ الْحَاءِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ أَيِ الْمُقَاتَلَةِ (وَالْحَزَنِ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الزَّايِ الْمُعْجَمَةِ وَبِضَمِّ الْحَاءِ وَسُكُونِ الزَّايِ (مَا) مَوْصُولَةٌ
(أَدْخَلَ) أَيِ الْقَاتِلُ (قال) أي سعدا وَضُمَيْرَةُ (مِثْلَ ذَلِكَ) أَيِ الْقَوْلِ السَّابِقِ (مُكَيْتِلٌ) بِمُثَنَّاةٍ مُصَغَّرٌ وَقِيلَ بِكَسْرِ الْمُثَلَّثَةِ وَآخِرُهُ رَاءٌ اللَّيْثِيُّ قَالَهُ فِي الْإِصَابَةِ (عَلَيْهِ شِكَّةٌ) بِكَسْرِ الشين الْمُعْجَمَةِ السِّلَاحُ (وَفِي يَدِهِ) أَيْ مُكَيْتِلٍ (دَرَقَةٌ) الدَّرَقَةُ الْحَجَفَةُ وَهِيَ التُّرْسُ مِنْ جُلُودٍ لَيْسَ فِيهَا خَشَبٌ وَلَا عَصَبٌ (فَقَالَ) مُكَيْتِلٌ (لِمَا فَعَلَ هَذَا) أَيْ مُحَلِّمٌ (فِي غُرَّةِ الْإِسْلَامِ) قَالَ فِي النِّهَايَةِ غُرَّةُ الْإِسْلَامِ أَوَّلُهُ وَغُرَّةُ كُلِّ شَيْءٍ أَوَّلُهُ (إِلَّا غَنَمًا وَرَدَتْ) عَلَى الْمَاءِ لِلشُّرْبِ (فَرُمِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ بِالنَّبْلِ أَوِ الْحِجَارَةِ لِقَتْلِهَا أَوْ لِطَرْدِهَا (أَوَّلُهَا) أَيِ الْغَنَمُ (فَنَفَرَ آخِرُهَا) أَيْ بَقِيَّةُ الْغَنَمِ لِخَوْفِ الْقَتْلِ فَكَذَلِكَ يَنْبَغِي لَكَ أَنْ تَقْتُلَ هَذَا الْأَوَّلَ حَتَّى يَكُونَ قَتْلُهُ عِظَةً وَعِبْرَةً لِلْآخَرِينَ قَالَهُ السِّنْدِيُّ (اسْنُنِ الْيَوْمَ) صِيغَةُ أَمْرٍ مِنْ سَنَّ سُنَّةً مِنْ بَابِ نَصَرَ (وَغَيِّرْ غَدًا) صِيغَةُ أَمْرٍ مِنَ التَّغْيِيرِ وَهَذَا مَثَلٌ ثَانٍ ضَرَبَهُ لِتَرْكِ الْقَتْلِ كَمَا أَنَّ الْأَوَّلَ ضَرَبَهُ لِلْقَتْلِ وَلِذَلِكَ تُرِكَ الْعَطْفُ أَيْ وَإِلَّا قَوْلَهُمْ هَذَا وَمَعْنَاهُ وَقَرِّرْ حُكْمَكَ الْيَوْمَ وَغَيِّرْهُ غَدًا أَيْ إِنْ تَرَكْتَ الْقِصَاصَ الْيَوْمَ فِي أَوَّلِ مَا شُرِعَ وَاكْتَفَيْتَ بِالدِّيَةِ ثُمَّ أَجْرَيْتَ الْقِصَاصَ عَلَى أَحَدٍ يَصِيرُ ذَلِكَ كَهَذَا الْمَثَلِ وَالْحَاصِلُ إِنْ قَتَلْتَ الْيَوْمَ يَصِيرُ مَثَلُهُ كَمَثَلِ غَنَمٍ وَإِنْ تَرَكْتَ الْيَوْمَ يَصِيرُ مَثَلُهُ كَهَذَا الْمَثَلِ قاله السندي
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ اسْنُنِ الْيَوْمَ وَغَيِّرْ غَدًا أَيِ اعْمَلْ بِسُنَّتِكَ الَّتِي سَنَنْتَهَا فِي الْقِصَاصِ ثُمَّ بَعْدَ ذَلِكَ إِذَا شِئْتَ أَنْ تُغَيِّرَ فَغَيِّرْ أَيْ تُغَيِّرَ مَا سَنَنْتَ وَقِيلَ تُغَيِّرْ مَنْ أَخَذَ الْغِيَرَ وَهِيَ الدِّيَةُ انْتَهَى

(12/142)

وَقَالَ الْخَطَّابِيُّ هَذَا مَثَلٌ يَقُولُ إِنْ لَمْ تَقْتَصَّ مِنْهُ الْيَوْمَ لَمْ تَثْبُتْ سُنَّتُكَ غَدًا وَلَمْ يَنْفُذْ حُكْمُكَ بَعْدَكَ أَوْ إِنْ لَمْ تَفْعَلْ ذَلِكَ وَجَدَ الْقَاتِلُ سَبِيلًا إِلَى أَنْ يَقُولَ مِثْلَ هَذَا الْقَوْلِ أَعْنِي قَوْلَهُ اسْنُنِ الْيَوْمَ وَغَيِّرْ غَدًا فَتَتَغَيَّرْ لِذَلِكَ سُنَّتُكَ وَتُبَدَّلُ أَحْكَامُهَا انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ إِنَّ مَثَلَ مُحَلِّمٍ فِي قَتْلِهِ الرَّجُلَ وَطَلَبِهِ أَنْ لَا يُقْتَصَّ مِنْهُ وَتُؤْخَذَ مِنْهُ الدِّيَةُ وَالْوَقْتُ أَوَّلُ الْإِسْلَامِ وَصَدْرُهُ كَمَثَلِ هَذِهِ الْغَنَمِ النَّافِرَةِ يَعْنِي إِنْ جَرَى الْأَمْرُ مَعَ أَوْلِيَاءِ هَذَا الْقَتِيلِ عَلَى مَا يُرِيدُ مُحَلِّمٌ ثَبَّطَ النَّاسَ عَنِ الدُّخُولِ فِي الْإِسْلَامِ مَعْرِفَتُهُمْ أَنَّ الْقَوَدَ يُغَيَّرُ بِالدِّيَةِ وَالْعِوَضِ خُصُوصًا وَهُمْ حِرَاصٌ على درك الأوثار وَفِيهِمُ الْأَنَفَةُ مِنْ قَبُولِ الدِّيَاتِ ثُمَّ حَثَّ رسول الله عَلَى الْإِقَادَةِ مِنْهُ بِقَوْلِهِ اسْنُنِ الْيَوْمَ وَغَيِّرْ غَدًا يُرِيدُ إِنْ لَمْ تَقْتَصَّ مِنْهُ غَيَّرْتَ سُنَّتَكَ وَلَكِنَّهُ أَخْرَجَ الْكَلَامَ عَلَى الْوَجْهِ الَّذِي يُهَيِّجُ الْمُخَاطَبَ وَيَحُثُّهُ عَلَى الْإِقْدَامِ وَالْجُرْأَةِ عَلَى الْمَطْلُوبِ مِنْهُ
(خَمْسُونَ) أَيْ إِبِلًا لِوَلِيِّ الْمَقْتُولِ (فِي فَوْرِنَا هَذَا) أَيْ عَلَى الْوَقْتِ الْحَاضِرِ لَا تَأْخِيرَ فِيهِ (وَخَمْسُونَ) إِبِلًا وَالْمَعْنَى أَنَّ النبي رَضِيَ بِالدِّيَةِ بَدَلَ الْقِصَاصِ فَقَالَ إِنَّ عَلَى الْقَاتِلِ مِائَةَ إِبِلٍ فِي الدِّيَةِ لِوَلِيِّ الْمَقْتُولِ خَمْسُونَ إِبِلًا فِي الْوَقْتِ الْحَاضِرِ وَخَمْسُونَ إِبِلًا بَعْدَ الرُّجُوعِ إِلَى الْمَدِينَةِ (وَذَلِكَ) أَيِ الْقَتْلُ وَالْقِصَّةُ كَانَ (طَوِيلٌ آدَمُ) أَيْ أَسْمَرُ اللَّوْنِ (وَهُوَ) أَيْ مُحَلِّمٌ جَالِسٌ (فِي طَرَفِ النَّاسِ) أَيْ فِي جَانِبِهِمْ (فَلَمْ يَزَالُوا) أَيْ مُعَاوِنُونَ لِمُحَلِّمٍ انْتَصَرُوا لَهُ (حَتَّى تَخَلَّصَ) بِفَتْحِ الْخَاءِ وَشِدَّةِ اللَّامِ بِصِيغَةِ الْمَاضِي أَيْ نَجَا مُحَلِّمٌ مِنَ الْقَتْلِ (وَعَيْنَاهُ) أَيْ مُحَلِّمٍ (تَدْمَعَانِ) أَيْ تُسِيلَانِ الدَّمْعَ وَهُوَ مَاءُ الْعَيْنِ (بِصَوْتٍ عَالٍ) أي قال النبي هَذِهِ الْجُمْلَةَ اللَّهُمَّ إِلَخْ بِصَوْتٍ عَالٍ (فَقَامَ) مُحَلِّمٌ (وَإِنَّهُ) أَيْ مُحَلِّمًا (لَيَتَلَقَّى) أَيْ لَيَأْخُذُ وَيَمْسَحُ
قَالَ فِي لِسَانِ الْعَرَبِ وَتَلَقَّاهُ أَيِ اسْتَقْبَلَهُ وَأَمَّا قَوْلُهُ تَعَالَى فَتَلَقَّى آدَمُ مِنْ ربه كلمات فَمَعْنَاهُ أَنَّهُ أَخَذَهَا عَنْهُ انْتَهَى (فَزَعَمَ قَوْمُهُ) أَيْ مُحَلِّمٍ (اسْتَغْفَرَ لَهُ) أَيْ لِمُحَلِّمٍ مُطَابَقَةُ الْحَدِيثِ لِلتَّرْجَمَةِ مِنْ حَيْثُ إِنَّ رَسُولَ اللَّهِ لَمَّا أَمَرَ عُيَيْنَةَ بِأَخْذِ الدِّيَةِ عِوَضَ الْقِصَاصِ فَهُوَ أَمْرٌ بِالْعَفْوِ
أَخْرَجَ الْبُخَارِيُّ فِي صَحِيحِهِ عن بن عباس

(12/143)

رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ فِي بَنِي إِسْرَائِيلَ الْقِصَاصُ وَلَمْ يَكُنْ فِيهِمُ الدِّيَةُ فَقَالَ اللَّهُ لِهَذِهِ الْأُمَّةِ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي القتلى إِلَى هَذِهِ الْآيَةِ فَمَنْ عُفِيَ لَهُ مِنْ أخيه شيء قال بن عَبَّاسٍ فَالْعَفْوُ أَنْ يَقْبَلَ الدِّيَةَ فِي الْعَمْدِ
قال المنذري والحديث أخرجه بن مَاجَهْ مُخْتَصَرًا وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ انْتَهَى كَلَامُهُ

(باب ولي العمد يأخذ الدية)
أَيْ هَذَا بَابٌ فِي بَيَانِ أَنَّ وَلِيَّ الْمَقْتُولِ بِالْقَتْلِ الْعَمْدِ يَأْخُذُ الدِّيَةَ وَيَرْضَى بِهَا

[4504] (سَمِعْتُ أَبَا شُرَيْحٍ) بِالتَّصْغِيرِ (الْكَعْبِيَّ) هُوَ أَبُو شُرَيْحٍ خُوَيْلِدُ بْنُ عَمْرٍو الْكَعْبِيُّ الْعَدَوِيُّ الْخُزَاعِيُّ أَسْلَمَ قَبْلَ الْفَتْحِ وَمَاتَ بِالْمَدِينَةِ سَنَةَ ثَمَانٍ وَسِتِّينَ رَوَى عَنْهُ جَمَاعَةٌ وَهُوَ مَشْهُورٌ بِكُنْيَتِهِ (أَلَا) بِفَتْحِ الْهَمْزَةِ وَاللَّامِ الْمُخَفَّفَةِ وَهِيَ كَلِمَةُ تَنْبِيهٍ تَدُلُّ عَلَى تَحَقُّقِ مَا بَعْدَهَا وَتَأْتِي لِمَعَانٍ أُخَرَ (خُزَاعَةَ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَبِالزَّايِ وَهِيَ قَبِيلَةٌ كَانُوا غَلَبُوا عَلَى مَكَّةَ وَحَكَمُوا فِيهَا ثُمَّ أُخْرِجُوا مِنْهَا فَصَارُوا فِي ظَاهِرِهَا وَهَذَا مِنْ تَتِمَّةِ خُطْبَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ وَكَانَتْ خُزَاعَةُ قَتَلُوا فِي تِلْكَ الْأَيَّامِ رَجُلًا مِنْ قَبِيلَةِ بَنِي هُذَيْلٍ بِقَتِيلٍ لَهُمْ فِي الْجَاهِلِيَّةِ فَأَدَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُمْ دِيَتَهُ لِإِطْفَاءِ الْفِتْنَةِ بَيْنَ الْفِئَتَيْنِ (هَذَا الْقَتِيلَ) أَيِ الْمَقْتُولَ (مِنْ هُذَيْلٍ) بِالتَّصْغِيرِ (وَإِنِّي عَاقِلُهُ) أَيْ مُؤَدٍّ دِيَتَهُ مِنَ الْعَقْلِ وَهُوَ الدِّيَةُ سُمِّيَتْ بِهِ لِأَنَّ إِبِلَهَا تُعْقَلُ بِفِنَاءِ وَلِيِّ الدَّمِ أَوْ لِأَنَّهَا تَعْقِلُ أَيْ تَمْنَعُ دَمَ الْقَاتِلِ عَنِ السَّفْكِ (فَأَهْلُهُ) أَيْ وَارِثِ الْقَتِيلِ (بَيْنَ خِيرَتَيْنِ) بِكَسْرٍ فَفَتْحٍ وَيُسَكَّنُ أَيِ اخْتِيَارَيْنِ وَالْمَعْنَى مُخَيَّرٌ بَيْنَ أَمْرَيْنِ
وَقَالَ بَعْضُ شُرَّاحِ الْمَصَابِيحِ الْخِيَرَةُ الْإِثْمُ مِنَ الِاخْتِيَارِ (بَيْنَ أَنْ يَأْخُذُوا) أَيْ أَوْلِيَاءُ الْمَقْتُولِ (الْعَقْلَ) أَيِ الدِّيَةَ مِنْ عَاقِلَةِ الْقَاتِلِ (أَوْ يَقْتُلُوا) أَيْ قَاتِلَهُ
قَالَ الْخَطَّابِيُّ فِيهِ بَيَانُ أَنَّ الْخِيَرَةَ إِلَى وَلِيِّ الدَّمِ فِي الْقِصَاصِ وَأَخْذِ الدِّيَةِ وَأَنَّ الْقَاتِلَ إِذَا قَالَ لَأُعْطِيَنَّكُمُ الْمَالَ فَاسْتَفِيدُوا مِنِّي وَاخْتَارَ أَوْلِيَاءُ الدَّمِ الْمَالَ كَانَ لَهُمْ مُطَالَبَتُهُ بِهِ وَلَوْ قَتَلَهُ جَمَاعَةٌ كَانَ لِوَلِيِّ الدَّمِ أَنْ يَقْتُلَ مِنْهُمْ مَنْ شَاءَ وَيُطَالِبَ بِالدِّيَةِ مَنْ شَاءَ وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ

(12/144)

وقد روي هذا المعنى عن بن عَبَّاسٍ وَهُوَ قَوْلُ سَعِيدِ بْنِ الْمُسَيَّبِ وَالشَّعْبِيِّ وبن سِيرِينَ وَعَطَاءٍ وَقَتَادَةَ
وَقَالَ الْحَسَنُ وَالنَّخَعِيُّ لَيْسَ لِأَوْلِيَاءِ الدَّمِ إِلَّا الدَّمُ إِلَّا أَنْ يَشَاءَ الْقَاتِلُ أَنْ يُعْطِيَ الدِّيَةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[4505] (مَنْ قُتِلَ لَهُ قَتِيلٌ) أَيِ الْقَتِيلُ بِهَذَا الْقَتْلِ لَا بِقَتْلٍ سَابِقٍ لِأَنَّ قَتْلَ الْقَتِيلِ مُحَالٌ
قَالَ فِي الْعُمْدَةِ قَتِيلٌ فَعِيلٌ بِمَعْنَى مَفْعُولٍ سُمِّيَ بِمَا آلَ إِلَيْهِ حَالُهُ وَهُوَ فِي الْأَصْلِ صِفَةٌ لِمَحْذُوفٍ أَيْ لِوَلِيِّ قَتِيلٍ وَيَحْتَمِلُ أَنْ يُضَمَّنَ قُتِلَ مَعْنَى وُجِدَ لَهُ قَتِيلٌ قَالَ وَلَا يَصِحُّ هَذَا التَّقْدِيرُ فِي قَوْلِهِ عَلَيْهِ السَّلَامُ مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبُهُ وَالْأَوَّلُ مِنْ قَبِيلِ تَسْمِيَةِ الْعَصِيرِ خَمْرًا وَجَوَابُ مِنَ الشَّرْطِيَّةِ قَوْلُهُ (فَهُوَ) أَيْ وَلِيُّ الْقَتِيلِ (بِخَيْرِ النَّظَرَيْنِ) وَهُمَا الدِّيَةُ وَالْقِصَاصُ (إِمَّا أَنْ يؤدي) بِضَمِّ التَّحْتِيَّةِ وَسُكُونِ الْوَاوِ وَفَتْحِ الدَّالِ الْمُهْمَلَةِ أي يعطي القاتل أو أولياءه لِأَوْلِيَاءِ الْمَقْتُولِ الدِّيَةَ (وَإِمَّا أَنْ يُقَادَ) بِضَمِّ أَوَّلِهِ مِنَ الْقَوَدِ وَهُوَ الْقِصَاصُ أَيْ يُقْتَصُّ مِنَ الْقَاتِلِ يَعْنِي يُقْتَلُ الْقَاتِلُ بِهِ (أَبُو شَاهٍ) بِالْهَاءِ لَا غَيْرُ عَلَى الْمَشْهُورِ وَقِيلَ بالتاء قاله العيني (قال العباس) هو بن الْوَلِيدِ فِي حَدِيثِهِ (اكْتُبُوا لِي) بِصِيغَةِ الْجَمْعِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا

[4506] (لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ) قَالَ فِي الْفَتْحِ وَأَمَّا تَرْكُ قَتْلِ الْمُسْلِمِ بِالْكَافِرِ فَأَخَذَ بِهِ الْجُمْهُورُ إِلَّا أَنَّهُ يَلْزَمُ مِنْ قَوْلِ مَالِكٍ فِي قَاطِعِ الطَّرِيقِ وَمَنْ فِي مَعْنَاهُ إِذَا قَتَلَ غَيْلَةَ أَنْ يُقْتَلَ وَلَوْ كَانَ الْمَقْتُولُ ذِمِّيًّا

(12/145)

اسْتِثْنَاءُ هَذِهِ الصُّورَةِ مِنْ مَنْعِ قَتْلِ الْمُسْلِمِ بِالْكَافِرِ وَهِيَ لَا تُسْتَثْنَى فِي الْحَقِيقَةِ لِأَنَّ فِيهِ مَعْنًى آخَرَ وَهُوَ الْفَسَادُ فِي الْأَرْضِ وَخَالَفَ الْحَنَفِيَّةُ فَقَالُوا يُقْتَلُ الْمُسْلِمُ بِالذِّمِّيِّ إِذَا قَتَلَهُ بِغَيْرِ اسْتِحْقَاقٍ وَلَا يُقْتَلُ بِالْمُسْتَأْمَنِ
وَعَنِ الشَّعْبِيِّ وَالنَّخَعِيِّ يُقْتَلُ بِالْيَهُودِيِّ وَالنَّصْرَانِيِّ دُونَ الْمَجُوسِيِّ (دُفِعَ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْقَاتِلُ (فَإِنْ شَاءُوا) أَيْ أَوْلِيَاءُ الْمَقْتُولِ (قَتَلُوهُ) أَيِ الْقَاتِلَ (وَإِنْ شَاءُوا) أَيْ أَوْلِيَاءُ الْمَقْتُولِ
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَخْرَجَهُ أَبُو دَاوُدَ في الديات وكذا الترمذي وبن مَاجَهْ فِيهِ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَحَدِيثُ أبي داود في رواية بن الأعرابي وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

(بَاب من قتل بَعْدَ أَخْذِ الدِّيَةِ)
[4507] (مَطَرٌ الْوَرَّاقُ) قَالَ الْمُنْذِرِيُّ مَطَرُ بْنُ طَهْمَانَ الْوَرَّاقُ ضَعَّفَهُ غَيْرُ وَاحِدٍ وَلَمْ يُجْزَمْ (لَمْ يَخْرُجْ) سَمَاعُهُ مِنَ الْحَسَنِ وَقَدْ رُوِيَ هَذَا عَنِ الْحَسَنِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا (عَنِ الْحَسَنِ)
قَالَ الْمُنْذِرِيُّ الْحَسَنُ هَذَا هُوَ الْبَصْرِيُّ وَلَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ فَهُوَ مُنْقَطِعٌ (لَا أُعْفِيَ) قَالَ فِي النِّهَايَةِ هَذَا دُعَاءٌ عَلَيْهِ أَيْ لَا كَثُرَ مَالُهُ وَلَا اسْتَغْنَى انْتَهَى
قَالَ السِّنْدِيُّ وَهَذَا يَدُلُّ عَلَى أَنَّ أُعْفِيَ مَاضٍ مَبْنِيٌّ لِلْمَفْعُولِ وَهُوَ كَذَلِكَ فِي نُسَخٍ صَحِيحَةٍ وَفِي بَعْضِ النُّسَخِ وَالْأُصُولِ الصَّحِيحَةِ بِضَمِّ الْهَمْزِ وَكَسْرِ الْفَاءِ أَيْ بِصِيغَةِ الْمُتَكَلِّمِ مِنَ الْإِعْفَاءِ لُغَةً فِي الْعَفْوِ أَيْ لَا أَدَعُ وَلَا أَتْرُكُهُ بَلْ أَقْتَصُّ مِنْهُ وَيُؤَيِّدُهُ مَا أَخْرَجَهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ بِلَفْظِ لَا أُعَافِي أَحَدًا قَتَلَ بَعْدَ أَخْذِ الدِّيَةِ انْتَهَى
وَكَانَ الْوَلِيُّ فِي الْجَاهِلِيَّةِ يُؤَمِّنُ الْقَاتِلَ بِقَبُولِ الدِّيَةِ ثُمَّ يَظْفَرُ بِهِ فَيَقْتُلُهُ فَيَرُدُّ الدِّيَةَ فَزَجَرَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم

(12/146)

(باب فيمن سقى رجلا سما)
قَالَ النَّوَوِيُّ أَمَّا السَّمُّ فَبِفَتْحِ السِّينِ وَضَمِّهَا وَكَسْرِهَا ثَلَاثُ لُغَاتٍ الْفَتْحُ أَفْصَحُ جَمْعُهُ سِمَامٌ وَسُمُومٌ أَوْ أَطْعَمَهُ فَمَاتَ أَيِ الرَّجُلُ أَيُقَادُ أَيْ أَيُقْتَصُّ مِنْهُ أَيْ مِنَ السَّاقِي [4508] (أَتَتْ رسول الله صلى الله عليه وسلم) في خَيْبَرَ (بِشَاةٍ مَسْمُومَةٍ) وَأَكْثَرَتْ مِنَ السُّمِّ فِي الذِّرَاعِ لَمَّا قِيلَ لَهَا إِنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ يُحِبُّهَا (فَأَكَلَ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِنْهَا) أَيْ مِنَ الشَّاةِ وَأَكَلَ مَعَهُ بِشْرُ بْنُ الْبَرَاءِ ثُمَّ قَالَ لِأَصْحَابِهِ أَمْسِكُوا فَإِنَّهَا مَسْمُومَةٌ (فَجِيءَ بِهَا) أَيْ بِالْيَهُودِيَّةِ (فَسَأَلَهَا) أَيِ الْيَهُودِيَّةَ (عَنْ ذَلِكَ) الْأَمْرِ (فَقَالَتْ) الْيَهُودِيَّةُ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لِيُسَلِّطَكِ) بِكَسْرِ الْكَافِ (عَلَى ذَلِكَ) أَيْ عَلَى قَتْلِي فِيهِ بَيَانُ عِصْمَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ النَّاسِ كُلِّهِمْ كَمَا قَالَ اللَّهُ والله يعصمك من الناس وَهِيَ مُعْجِزَةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَلَامَتِهِ مِنَ السُّمِّ الْمُهْلِكِ لِغَيْرِهِ وَفِي إِعْلَامِ اللَّهِ تَعَالَى بِأَنَّهَا مَسْمُومَةٌ وَكَلَامِ عُضْوٍ مَيِّتٍ لَهُ كَمَا جَاءَ فِي الرِّوَايَةِ الْآتِيَةِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ الذِّرَاعَ تُخْبِرُنِي أَنَّهَا مَسْمُومَةٌ (أَوْ قَالَ عَلِيٌّ) شَكٌ مِنَ الرَّاوِي (قَالَ) أَيْ أَنَسٌ (فَقَالُوا) أَيِ الصَّحَابَةُ (أَلَا نَقْتُلُهَا) أَيِ الْيَهُودِيَّةَ بِهَمْزَةِ الِاسْتِفْهَامِ وَالِاسْتِفْهَامُ لِلتَّقْرِيرِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا) لِأَنَّهُ كَانَ لَا يَنْتَقِمُ لِنَفْسِهِ ثُمَّ مَاتَ بِشْرٌ فَقَتَلَهَا بِهِ قِصَاصًا (فَمَا زِلْتُ) قَوْلُ أَنَسٍ (أَعْرِفُهَا) أَيِ الْعَلَامَةَ كَأَنَّهُ بَقِيَ لِلسُّمِّ عَلَامَةٌ وَأَثَرٌ مِنْ سَوَادٍ أَوْ غَيْرِهِ (فِي لَهَوَاتِ) بِفَتْحِ اللَّامِ وَالْهَاءِ وَالْوَاوِ جَمْعُ لَهَاةٍ وَهِيَ اللَّحْمَةُ الْمُعَلَّقَةُ فِي أَصْلِ الْحَنَكِ وَقِيلَ هِيَ مَا بَيْنَ مُنْقَطِعِ اللِّسَانِ إِلَى مُنْقَطِعِ أَصْلِ الْفَمِ وَمُرَادُ أَنَسٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَرِيهِ الْمَرَضُ مِنْ تِلْكَ الْأَكْلَةِ أَحْيَانًا وَيَحْتَمِلُ أَنَّهُ كَانَ يَعْرِفُ ذَلِكَ فِي اللَّهَوَاتِ بِتَغَيُّرِ لَوْنِهَا أَوْ بِنُتُوٍّ فِيهَا أَوْ تَحْفِيرٍ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[4509] (سُفْيَانُ بْنُ حُسَيْنٍ) قَالَ الْمُنْذِرِيُّ هُوَ أَبُو مُحَمَّدٍ السُّلَمِيُّ الْوَاسِطِيُّ وَقَدِ اسْتَشْهَدَ بِهِ

(12/147)

الْبُخَارِيُّ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُقَدِّمَةِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ (قَالَ) أَبُو هُرَيْرَةَ (فَمَا عَرَضَ) بِتَخْفِيفِ الرَّاءِ مَا نَافِيَةٌ أَيْ مَا تَعَرَّضَ (لَهَا) أَيْ لِلْيَهُودِيَّةِ بِشَيْءٍ أَيْ فِي أَوَّلِ الْأَمْرِ فَلَمَّا مَاتَ بِشْرٌ الَّذِي أَكْلَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَاةً مَسْمُومَةً فَقَتَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَهُودِيَّةَ قِصَاصًا
قَالَ أَبُو دَاوُدَ هَذِهِ أُخْتُ مَرْحَبٍ
قَالَ الْمُنْذِرِيُّ وَقَدْ ذَكَرَ غَيْرُهُ أَنَّهَا ابْنَةُ أَخِي مَرْحَبٍ وَأَنَّ اسْمَهَا زَيْنَبُ بِنْتُ الْحَارِثِ وَذَكَرَ الزُّهْرِيُّ أَنَّهَا أَسْلَمَتْ

[4510] (شَاةٌ مَصْلِيَّةٌ) أَيْ مَشْوِيَّةٌ (ثُمَّ أَهْدَتْهَا) أَيِ الشَّاةَ الْمَسْمُومَةَ (فَأَكَلَ مِنْهَا) أَيْ مِنَ الذِّرَاعِ (وَأَكَلَ رَهْطٌ) أَيْ جَمَاعَةٌ (مَعَهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ثُمَّ قَالَ لَهُمْ) أَيْ لِأَصْحَابِهِ الْآكِلِينَ (ارْفَعُوا أَيْدِيَكُمْ) وَلَا تَأْكُلُوا مِنْهَا (وَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) رَجُلًا (فَدَعَاهَا) أَيْ دَعَا الرَّجُلُ الْيَهُودِيَّةَ فَجَاءَتْ (أَسَمَمْتِ هَذِهِ الشَّاةَ) بِهَمْزَةِ الِاسْتِفْهَامِ أَيْ أَجَعَلْتِ فِيهَا السُّمَّ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (هَذِهِ فِي يَدِي الذِّرَاعُ) بِضَمِّ الْعَيْنِ بَدَلٌ مِنْ هَذِهِ (قالت) اليهود (قُلْتُ) أَيْ فِي نَفْسِي (إِنْ كَانَ) أَيْ مُحَمَّدٌ (نَبِيًّا) وَيَأْكُلُ الشَّاةَ الْمَسْمُومَةَ (فَلَمْ يَضُرَّهُ) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْلُ السُّمِّ (وَإِنْ لَمْ يَكُنْ) أَيْ مُحَمَّدٌ (نَبِيًّا) فَيَأْكُلُهُ فَيَمُوتُ (اسْتَرَحْنَا مِنْهُ) أَيْ مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَعَفَا عَنْهَا) أَيْ عَنِ الْيَهُودِيَّةِ (وَلَمْ يُعَاقِبْهَا) أَيْ لَمْ يُؤَاخِذِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَهُودِيَّةَ بِهَذَا الْفِعْلِ
قَالَ فِي مِرْقَاةِ الصُّعُودِ وَفِي الْحَدِيثِ الَّذِي يَلِيهِ فَأَمَرَ بِقَتْلِهَا فَقُتِلَتْ
قَالَ الْوَاقِدِيُّ الثَّابِتُ عِنْدَنَا أن رسول الله صلى الله عليه وسلم قَتَلَهَا وَأَمَرَ بِلَحْمِ الشَّاةِ فَأُحْرِقَ

(12/148)

وَقَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ اخْتَلَفَتِ الرِّوَايَاتُ فِي قَتْلِهَا وَمَا رُوِيَ عَنْ أَنَسٍ أَصَحُّ قَالَ وَيَحْتَمِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِابْتِدَاءِ لَمْ يُعَاقِبْهَا حِينَ لَمْ يَمُتْ أَحَدٌ مِنَ الصَّحَابَةِ مِمَّنْ أَكَلَ فَلَمَّا مَاتَ بِشْرُ بْنُ الْبَرَاءِ أَمَرَ بِقَتْلِهَا فَرَوَى كُلُّ وَاحِدٍ مِنَ الرُّوَاةِ مَا شَاهَدَ انْتَهَى
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ وَاخْتَلَفَ الْآثَارُ وَالْعُلَمَاءُ هَلْ قَتَلَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ لَا فَوَقَعَ فِي صَحِيحِ مُسْلِمٍ أَنَّهُمْ قَالُوا أَلَا نَقْتُلُهَا قَالَ لَا وَمِثْلُهُ عَنْ أَبِي هُرَيْرَةَ وَجَابِرٍ وَعَنْ جَابِرٍ مِنْ رِوَايَةِ أَبِي سَلَمَةَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتَلَهَا وفي رواية بن عَبَّاسٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَفَعَهَا إِلَى أَوْلِيَاءِ بِشْرِ بْنِ الْبَرَاءِ بْنِ مَعْرُورٍ وَكَانَ أَكَلَ مِنْهَا فَمَاتَ بِهَا فَقَتَلُوهَا
وَقَالَ بن سَحْنُونَ أَجْمَعَ أَهْلُ الْحَدِيثِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتَلَهَا
قَالَ الْقَاضِي عِيَاضٌ وَجْهُ الْجَمْعِ بَيْنَ هَذِهِ الرِّوَايَاتِ وَالْأَقَاوِيلِ أَنَّهُ لَمْ يَقْتُلْهَا أَوَّلًا حِينَ اطَّلَعَ عَلَى سُمِّهَا وَقِيلَ لَهُ اقْتُلْهَا فَقَالَ لَا فَلَمَّا مَاتَ بِشْرُ بْنُ الْبَرَاءِ مِنْ ذَلِكَ سَلَّمَهَا لِأَوْلِيَائِهِ فَقَتَلُوهَا قِصَاصًا فَيَصِحُّ قَوْلُهُمْ لَمْ يَقْتُلْهَا أَيْ فِي الْحَالِ وَيَصِحُّ قَوْلُهُمْ قَتَلَهَا أَيْ بَعْدَ ذَلِكَ وَاللَّهُ أَعْلَمُ انْتَهَى (عَلَى كَاهِلِهِ) قَالَ فِي الْمِصْبَاحِ الْكَاهِلُ مُقَدَّمُ أَعْلَى الظَّهْرِ مِمَّا يَلِي الْعُنُقَ وَقَالَ أَبُو زَيْدٍ الْكَاهِلُ مِنَ الْإِنْسَانِ خَاصَّةً وَيُسْتَعَارُ لِغَيْرِهِ وَهُوَ مَا بَيْنَ كَتِفَيْهِ (حَجَمَهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِالْقَرْنِ) قَالَ فِي النِّهَايَةِ وَهُوَ اسْمُ مَوْضِعٍ فَإِمَّا هُوَ الْمِيقَاتُ أَوْ غَيْرُهُ وَقِيلَ هُوَ قَرْنُ ثَوْرٍ جُعِلَ كَالْمِحْجَمَةِ انْتَهَى وَبِالْفَارِسِيَّةِ شاخ كاو (وَالشَّفْرَةِ) قَالَ فِي النِّهَايَةِ الشَّفْرَةُ السِّكِّينُ الْعَرِيضَةُ (وَهُوَ) أَيْ أَبُو هِنْدٍ (مَوْلًى لِبَنِي بَيَاضَةَ مِنَ الْأَنْصَارِ)
قَالَ الْمُنْذِرِيُّ هَذَا الْحَدِيثُ مُنْقَطِعٌ الزُّهْرِيُّ لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَذَكَرَ بَعْضُهُمْ أَنَّهُ لَيْسَ فِي الْحَدِيثِ أَكْثَرَ مِنْ أَنَّ الْيَهُودِيَّةَ أَهْدَتْهَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ بَعَثَتْهَا إِلَيْهِ فَصَارَتْ مِلْكًا لَهُ وَكَانَ أَصْحَابُهُ أَضْيَافًا لَهُ وَلَمْ تَكُنْ هِيَ قَدَّمَتْهَا إِلَيْهِ وَإِلَيْهِمْ وَمَا كَانَ هَذَا سَبِيلَهُ فَالْقَوَدُ فِيهِ سَاقِطٌ لِمَا ذَكَرْنَا مِنْ عِلَّةِ الْمُبَاشَرَةِ وَتَقْدِيمِهَا عَلَى السَّبَبِ
وَأَشَارَ إِلَى أَنَّ حَدِيثَ أَبِي سَلَمَةَ مُرْسَلٌ وَحَدِيثَ جَابِرٍ مُنْقَطِعٌ كَمَا ذَكَرْنَا

[4511] (عَنْ أَبِي سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) مُرْسَلًا وَفِي بَعْضِ النُّسَخِ زِيَادَةُ أَبِي هُرَيْرَةَ بَعْدَ أَبِي سَلَمَةَ وَهُوَ غَلَطٌ لِأَنَّ هَذَا الْحَدِيثَ مِنْ هَذِهِ الطَّرِيقِ مُرْسَلٌ ذَكَرَهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ رَوَاهُ أَبُو دَاوُدَ عَنْ وَهْبِ بْنِ بَقِيَّةَ عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ الطَّحَّانِ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْدَتْ لَهُ يَهُودِيَّةٌ شَاةً الْحَدِيثَ

(12/149)

وَقَالَ فِي كِتَابِ الْمَرَاسِيلِ مِنَ الْأَطْرَافِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ بْنِ وَقَّاصٍ عَنْ أَبِي سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْدَتْ لَهُ يَهُودِيَّةٌ بِخَيْبَرَ شَاةً مَصْلِيَّةً الْحَدِيثَ انْتَهَى (أَهْدَتْ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَصْلِيَّةً) أَيْ مَشْوِيَّةً (نَحْوَ حَدِيثِ جَابِرٍ) السَّابِقِ (قَالَ) الرَّاوِي (فَأَرْسَلَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا (فَأَمَرَ بِهَا) أَيْ بِالْيَهُودِيَّةِ (فَقُتِلَتْ) قِصَاصًا مِنْ بِشْرٍ
قَالَ الْخَطَّابِيُّ وَقَدِ اخْتَلَفَ النَّاسُ فِيمَا يَجِبُ عَلَى مَنْ جَعَلَ فِي طَعَامِ رَجُلٍ سُمًّا فَأَكَلَهُ فَمَاتَ فَقَالَ مَالِكٌ عَلَيْهِ الْقَوَدُ وَأَوْجَبَهُ الشَّافِعِيُّ فِي أَحَدِ قَوْلَيْهِ إِذَا جَعَلَ فِي طَعَامِهِ سُمًّا وَأَطْعَمَهُ إِيَّاهُ وَفِي شَرَابِهِ فَسَقَاهُ وَلَمْ يُعْلِمْهُ أَنَّ فِيهِ سُمًّا فَمَاتَ
قَالَ الشَّافِعِيُّ وَلَوْ خَلَطَهُ بِطَعَامٍ فَوَضَعَهُ وَلَمْ يَقُلْ لَهُ كُلْهُ فَأَكَلَهُ أَوْ شَرِبَهُ فَمَاتَ فَلَا قَوَدَ عَلَيْهِ (وَلَمْ يَذْكُرِ) الرَّاوِي (أَمْرَ الْحِجَامَةِ) قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ وَرُوِّينَاهُ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ
وَقَالَ الْبَيْهَقِيُّ أَيْضًا وَيَحْتَمِلُ أَنَّهُ لَمْ يَقْتُلْهَا فِي الِابْتِدَاءِ ثُمَّ لَمَّا مَاتَ بِشْرُ بْنُ الْبَرَاءِ أَمَرَ بِقَتْلِهَا وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

[4512] (حَدَّثَنَا وَهْبُ بْنُ بَقِيَّةَ عَنْ خَالِدٍ) الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَإِنَّمَا هُوَ فِي رِوَايَةِ بن داسة هكذا مختصرا وأما في رواية بن الْأَعْرَابِيِّ فَهُوَ أَتَمُّ مِنْ هَذَا وَاللَّهُ أَعْلَمُ
(وَإِنْ كُنْتَ) بِالْخِطَابِ (مَلِكًا) مِنَ الْمُلُوكِ (فَأَمَرَ بِهَا) أَيْ بِالْيَهُودِيَّةِ (ثُمَّ قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي

(12/150)

وجعه) أي مرضه (مازلت أَجِدُ) أَيْ أَلَمًا (مِنَ الْأَكْلَةِ) الْأَكْلَةُ بِالْفَتْحِ المرة وبالضم اللقمة وهي المراد ها هنا (فَهَذَا أَوَانُ) قَالَ فِي الْمِصْبَاحِ الْأَوَانُ بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا لُغَةً الْحِينُ وَالزَّمَانُ انْتَهَى
وَفِي النِّهَايَةِ وَيَجُوزُ فِي أَوَانٍ الضَّمُّ وَالْفَتْحُ فَالضَّمُّ لِأَنَّهُ خَبَرُ الْمُبْتَدَأِ وَالْفَتْحُ عَلَى الْبِنَاءِ لِإِضَافَتِهِ إِلَى مَبْنِيٍّ (قَطَعَتْ أَبْهَرَيَّ) قَالَ فِي النِّهَايَةِ الْأَبْهَرُ عِرْقٌ فِي الظَّهْرِ وَهُمَا أَبْهَرَانِ وَقِيلَ هُمَا الْأَكْحَلَانِ اللَّذَانِ فِي الذِّرَاعَيْنِ وَقِيلَ هُوَ عِرْقٌ مُسْتَبْطِنٌ الْقَلْبَ فَإِذَا انْقَطَعَ لَمْ تَبْقَ مَعَهُ حَيَاةٌ انْتَهَى
هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يذكره المنذري

(12/151)

وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْكُلُ الْهَدِيَّةَ وَلَا يَأْكُلُ الصَّدَقَةَ فَأَهْدَتْ لَهُ يَهُودِيَّةٌ بِخَيْبَرَ شَاةً مَصْلِيَّةً الْحَدِيثَ أَخْرَجَهُ أَبُو دَاوُدَ فِي الدِّيَاتِ عَنْ وَهْبِ بْنِ بَقِيَّةَ عَنْ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ بِهِ
قَالَ وَهْبٌ فِي مَوْضِعٍ آخَرَ عَنْ أَبِي سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ولم يَذْكُرْ أَبَا هُرَيْرَةَ (أَيْ بِذِكْرِ أَبِي هُرَيْرَةَ) هَكَذَا وَقَعَ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ عَنْ أَبِي دَاوُدَ وَعِنْدَ بَاقِي الرُّوَاةِ عَنْ أَبِي سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ فِيهِ أبو هريرة وقد جوده بن الْأَعْرَابِيِّ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ

[4513] (مَا يُتَّهَمُ بِكَ) عَلَى صِيغَةِ الْمَجْهُولِ وَمَا اسْتِفْهَامِيَّةٌ أَيْ أَيُّ شَيْءٍ مِنَ الْمَرَضِ يُظَنُّ بِكَ
قَالَ فِي الْمِصْبَاحِ اتَّهَمْتُهُ بِالتَّثْقِيلِ أي ظننت به سوء (فَإِنِّي لَا أَتَّهِمُ) أَيْ لَا أَظُنُّ (بِابْنِي شَيْئًا) مِنَ الْمَرَضِ (وَأَنَا) أَيْضًا (لَا أَتَّهِمُ) أَيْ لَا أَظُنُّ (بِنَفْسِي) مِنَ الْمَرَضِ (إِلَّا ذَلِكَ) أَيْ أَثَرَ السُّمِّ
هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أُمِّ مُبَشِّرٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي الدِّيَاتِ عَنْ مَخْلَدِ بْنِ خَالِدٍ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عن بن كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ بِهِ

[4514] وَعَنْ أَحْمَدَ بْنِ حَنْبَلٍ عَنْ إِبْرَاهِيمَ بْنِ خَالِدٍ عَنْ رَبَاحٍ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ أَنَّ أُمَّ مُبَشِّرٍ دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ مَعْنَى حَدِيثِ مَخْلَدِ بْنِ خَالِدٍ
قَالَ أَبُو سَعِيدِ بْنُ الْأَعْرَابِيِّ كَذَا قَالَ عَنْ أُمِّهِ وَالصَّوَابُ عَنْ أَبِيهِ عَنْ أُمِّ مُبَشِّرٍ
وَهَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَّةَ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

(باب مَنْ قَتَلَ عَبْدَهُ أَوْ مَثَّلَ بِهِ أَيُقَادُ مِنْهُ)
[4515] (حَدَّثَنَا حَمَّادٌ) فَشُعْبَةُ وَحَمَّادٌ يَرْوِيَانِ عَنْ قَتَادَةَ (عَنِ الحسن) هو البصري (عن سمرة) بن جُنْدُبٍ (مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ)
قَالَ التِّرْمِذِيُّ قَدْ ذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ مِنَ التَّابِعِينَ مِنْهُمْ إِبْرَاهِيمُ النَّخَعِيُّ إِلَى هَذَا
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ مِنْهُمْ الْحَسَنُ الْبَصْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ لَيْسَ بَيْنَ الْحُرِّ وَالْعَبْدِ قِصَاصٌ فِي النَّفْسِ وَلَا فِي دُونِ النَّفْسِ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَاقَ
وَقَالَ بَعْضُهُمْ إِذَا قَتَلَ عَبْدَهُ لَا يُقْتَلُ بِهِ وَإِذَا قَتَلَ عَبْدَ غَيْرِهِ قُتِلَ بِهِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ انتهى
وقال القارىء قَالَ الْخَطَّابِيُّ هَذَا زَجْرٌ لِيَرْتَدِعُوا فَلَا يُقْدِمُوا عَلَى ذَلِكَ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَارِبِ الْخَمْرِ إِذَا شَرِبَ فَاجْلِدُوهُ فَإِنْ عَادَ فَاجْلِدُوهُ ثُمَّ قَالَ فِي الرَّابِعَةِ أَوِ الْخَامِسَةِ فَإِنْ عَادَ فَاقْتُلُوهُ ثُمَّ لَمْ يَقْتُلْهُ حِينَ جِيءَ بِهِ وَقَدْ شَرِبَ رَابِعًا أَوْ خَامِسًا وَقَدْ تَأَوَّلَهُ بَعْضُهُمْ عَلَى أَنَّهُ إِنَّمَا جَاءَ

(12/152)

فِي عَبْدٍ كَانَ يَمْلِكُهُ فَزَالَ عَنْهُ مُلْكُهُ فَصَارَ كُفُؤًا لَهُ بِالْحُرِّيَّةِ
وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّ الْحَدِيثَ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى الْحُرُّ بِالْحُرِّ والعبد بالعبد إلى والجروح قصاص انْتَهَى
وَمَذْهَبُ أَصْحَابِ أَبِي حَنِيفَةَ أَنَّ الْحُرَّ يُقْتَلُ بِعَبْدِ غَيْرِهِ دُونَ عَبْدِ نَفْسِهِ
وَذَهَبَ الشَّافِعِيُّ وَمَالِكٌ أَنَّهُ لَا يُقْتَلُ الْحُرُّ بِالْعَبْدِ وَإِنْ كَانَ عَبْدَ غَيْرِهِ
وَذَهَبَ إِبْرَاهِيمُ النَّخَعِيُّ وَسُفْيَانُ الثَّوْرِيُّ إِلَى أَنَّهُ يُقْتَلُ بِالْعَبْدِ وَإِنْ كَانَ عَبْدَ نَفْسِهِ (وَمَنْ جَدَعَ) بِفَتْحِ الدَّالِ الْمُهْمَلَةِ (عَبْدَهُ) أَيْ قَطَعَ أَطْرَافَهُ (جَدَعْنَاهُ) قَالَ فِي النِّهَايَةِ الْجَدْعُ قَطْعُ الْأَنْفِ وَالْأُذُنِ وَالشَّفَةِ وَهُوَ بِالْأَنْفِ أَخَصُّ فَإِذَا أُطْلِقَ غَلَبَ عَلَيْهِ يُقَالُ رَجُلٌ أَجْدَعُ وَمَجْدُوعٌ إِذَا كَانَ مَقْطُوعَ الْأَنْفِ انْتَهَى
وَفِي شَرْحِ السُّنَّةِ ذَهَبَ عَامَّةُ أَهْلِ الْعِلْمِ إِلَى أَنَّ طَرَفَ الْحُرِّ لَا يُقْطَعُ بِطَرَفِ الْعَبْدِ فَثَبَتَ بِهَذَا الِاتِّفَاقِ أَنَّ الْحَدِيثَ مَحْمُولٌ عَلَى الزَّجْرِ وَالرَّدْعِ أَوْ هُوَ مَنْسُوخٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ وَقَدْ تَقَدَّمَ الْكَلَامُ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

[4516] (بِإِسْنَادِهِ) أَيِ الْحَدِيثِ السَّابِقِ (خَصَيْنَاهُ) فِي الْمِصْبَاحِ خَصَيْتُ الْعَبْدَ أَخْصِيهِ خِصَاءً بِالْكَسْرِ وَالْمَدِّ سَلَلْتُ خُصْيَيْهِ وَقَدْ مَرَّ تَأْوِيلُهُ فِي الْحَدِيثِ الَّذِي قَبْلَهُ
قَالَ السِّنْدِيُّ الْمُرَادُ بِقَوْلِهِ قَتَلْنَاهُ وَأَمْثَالِهِ عَاقَبْنَاهُ وَجَازَيْنَاهُ عَلَى سُوءِ صَنِيعِهِ إِلَّا أَنَّهُ عَبَّرَ بِلَفْظِ الْقَتْلِ وَنَحْوِهِ لِلْمُشَاكَلَةِ كَمَا فِي قَوْلِهِ تَعَالَى وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مثلها وَفَائِدَةُ هَذَا التَّعْبِيرِ الزَّجْرُ وَالرَّدْعُ وَلَيْسَ الْمُرَادُ أَنَّهُ تَكَلَّمَ بِهَذِهِ الْكَلِمَةِ لِمُجَرَّدِ الزَّجْرِ مِنْ غَيْرِ أَنْ يُرِيدَ بِهِ مَعْنًى أَوْ أَنَّهُ أَرَادَ حَقِيقَتَهُ لِقَصْدِ الزَّجْرِ فَإِنَّ الْأَوَّلَ يَقْتَضِي أَنْ تَكُونَ هَذِهِ الْكَلِمَةُ مُهْمَلَةً وَالثَّانِي يُؤَدِّي إِلَى الْكَذِبِ لِمَصْلَحَةِ الزَّجْرِ وَكُلُّ ذَلِكَ لَا يَجُوزُ وَكَذَا كُلُّ مَا جَاءَ فِي كَلَامِهِمْ مِنْ نَحْوِ قَوْلِهِمْ هَذَا وَارِدٌ عَلَى سَبِيلِ التَّغْلِيظِ وَالتَّشْدِيدِ فَمُرَادُهُمْ أَنَّ اللَّفْظَ يُحْمَلُ عَلَى مَعْنًى مَجَازِيٍّ مُنَاسِبٍ لِلْمَقَامِ انْتَهَى (ثُمَّ ذَكَرَ مِثْلَ حَدِيثِ شُعْبَةَ) وَلَفْظُ النَّسَائِيِّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ بَشَّارٍ عَنْ مُعَاذِ بْنِ هِشَامٍ عَنْ أَبِيهِ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ خَصَى عَبْدَهُ خَصَيْنَاهُ وَمَنْ جَدَعَ عَبْدَهُ جَدَعْنَاهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النسائي

(12/153)

[4517] (بِإِسْنَادِ شُعْبَةَ مِثْلِهِ) أَيْ مِثْلِ حَدِيثِ شُعْبَةَ
ولفظ بن مَاجَهْ مِنْ طَرِيقِ وَكِيعٍ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ وَمَنْ جَدَعَهُ جَدَعْنَاهُ انْتَهَى (نَسِيَ هَذَا الْحَدِيثَ) أَيْ حَدِيثَ سَمُرَةَ مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ قَالَ الْخَطَّابِيُّ يَحْتَمِلُ أَنَّهُ لَمْ يَنْسَ الْحَدِيثَ وَلَكِنَّهُ كَانَ يَتَأَوَّلُهُ عَلَى غَيْرِ مَعْنَى الْإِيجَابِ وَيَرَاهُ نَوْعًا مِنَ الزَّجْرِ لِيَرْتَدِعُوا فَلَا يُقْدِمُوا عَلَى ذَلِكَ
وَذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إِلَى أَنَّ حَدِيثَ سَمُرَةَ مَنْسُوخٌ

[4518] (لَا يُقَادُ الْحُرُّ بِالْعَبْدِ) أَيْ لَا يُقْتَصُّ مِنَ الْحُرِّ إِذَا قَتَلَ الْحُرُّ الْعَبْدَ

[4519] (مُحَمَّدُ بْنُ الْحَسَنِ بْنِ تَسْنِيمٍ) قَالَ فِي التَّقْرِيبِ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ تَسْنِيمٍ بِفَتْحِ الْمُثَنَّاةِ وَسُكُونِ الْمُهْمَلَةِ وَكَسْرِ النُّونِ بَعْدَهَا تَحْتَانِيَّةٌ سَاكِنَةٌ الْأَزْدِيُّ الْعَتَكِيُّ بِفَتْحِ الْمُهْمَلَةِ وَالْمُثَنَّاةِ الْبَصْرِيُّ نَزِيلُ الْكُوفَةِ صَدُوقٌ انْتَهَى (حَدَّثَنَا عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ)
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى اخْتِلَافِ الْأَئِمَّةِ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ (جَاءَ رَجُلٌ) أَيْ عَبْدٌ (مُسْتَصْرِخٌ) أَيْ مُسْتَغِيثٌ
فِي النِّهَايَةِ الِاسْتِصْرَاخُ الِاسْتِغَاثَةُ (فَقَالَ) أَيِ الْمُسْتَصْرِخُ هَذِهِ جَارِيَةٌ) لَهُ أَيْ لِفُلَانٍ يَعْنِي لِسَيِّدِي وَقَدْ أَوْجَعَنِي السَّيِّدُ مِنْ أَجْلِهَا (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَيْحَكَ) فِي النِّهَايَةِ وَيْحُ كَلِمَةُ تَرَحُّمٍ وَتَوَجُّعٍ تُقَالُ لِمَنْ وَقَعَ فِي هَلَكَةٍ لَا يَسْتَحِقُّهَا وَقَدْ يُقَالُ بِمَعْنَى الْمَدْحِ وَالتَّعَجُّبِ وَهِيَ مَنْصُوبَةٌ عَلَى الْمَصْدَرِ وَقَدْ تُرْفَعُ وَتُضَافُ وَلَا تُضَافُ يُقَالُ وَيْحُ زَيْدٍ وَوَيْحًا لَهُ وَوَيْحٌ لَهُ (فَقَالَ) العبد المستصرخ (شر) أَيْ حَصَلَ شَرٌّ (أَبْصَرَ) بَيَانٌ لِلشَّرِّ أَيْ نَظَرَ الْعَبْدُ (لِسَيِّدِهِ جَارِيَةً لَهُ) أَيْ لِلسَّيِّدِ أَيْ نَظَرَ الْعَبْدُ جَارِيَةً لِسَيِّدِهِ وَفِي رِوَايَةِ بن مَاجَهْ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَارِخًا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَكَ قَالَ سَيِّدِي رَآنِي أُقَبِّلُ جَارِيَةً لَهُ فَجَبَّ مَذَاكِيرِي الْحَدِيثَ (فَغَارَ) مِنَ الْغَيْرَةِ وَهِيَ الْحَمِيَّةُ وَالْأَنَفَةُ يُقَالُ رَجُلٌ غَيُورٌ وَامْرَأَةٌ غَيُورٌ

(12/154)

أَيْ غَارَ السَّيِّدُ عَلَيْهِ (فَجَبَّ مَذَاكِيرَهُ) أَيْ قَطَعَ السَّيِّدُ ذَكَرَ عَبْدِهِ (عَلَيَّ) أَيِ ائْتُونِي (بِالرَّجُلِ) أَيِ السَّيِّدِ (فَطُلِبَ) عَلَى بِنَاءِ الْمَفْعُولِ أَيِ السَّيِّدُ (فَلَمْ يُقْدَرْ عَلَيْهِ) عَلَى صِيغَةِ الْمَجْهُولِ أَيْ لَمْ يُتَمَكَّنْ مِنْهُ
وَفِي الْمِصْبَاحِ قَدَرْتُ عَلَى الشَّيْءِ قَوِيتُ عَلَيْهِ وَتَمَكَّنْتُ مِنْهُ (اذْهَبْ) لِلْعَبْدِ الْمَقْطُوعِ مَذَاكِيرُهُ (فَأَنْتَ حُرٌّ) كَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتَقَ عَلَيْهِ لِئَلَّا يجترىء النَّاسُ عَلَى مِثْلِهِ
قَالَهُ السِّنْدِيُّ فِي حَاشِيَةِ بن مَاجَهْ
وَالصَّحِيحُ أَنَّ مَنْ يَفْعَلُ ذَلِكَ الْفِعْلَ الشَّنِيعَ بِعَبْدِهِ يُعْتَقُ عَلَيْهِ الْعَبْدُ وَيَصِيرُ حُرًّا وبوب بن ماجه باب من مثل بعبده فهو حرا انْتَهَى
وَالْأَمْرُ كَمَا قَالَ وَاللَّهُ أَعْلَمُ (فَقَالَ) الْعَبْدُ (عَلَى مَنْ نُصْرَتِي) وَفِي رِوَايَةٍ لِابْنِ مَاجَهْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبْ فَأَنْتَ حُرٌّ قَالَ عَلَى مَنْ نُصْرَتِي يَا رَسُولَ اللَّهِ قَالَ يَقُولُ أَرَأَيْتَ إِنِ اسْتَرَقَّنِي مَوْلَايَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى كُلِّ مُؤْمِنٍ أَوْ مُسْلِمٍ (أَوْ قَالَ) شَكٌ مِنَ الرَّاوِي (قَالَ أَبُو دَاوُدَ الَّذِي عُتِقَ كَانَ اسْمُهُ إِلَخْ) هَذِهِ الْعِبَارَةُ إِلَى آخِرِهَا وُجِدَتْ فِي بَعْضِ النسخ
وأخرج بن مَاجَهْ مِنْ طَرِيقِ إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ عَنْ سَلَمَةَ بْنِ رَوْحِ بْنِ زِنْبَاعٍ عَنْ جَدِّهِ أَنَّهُ قَدِمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَخْصَى غُلَامًا لَهُ فَأَعْتَقَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم بالمثلة انتهى

(باب القسامة)
بِفَتْحِ الْقَافِ وَتَخْفِيفِ الْمُهْمَلَةِ مَصْدَرُ أَقْسَمَ وَهِيَ الْأَيْمَانُ تُقْسَمُ عَلَى أَوْلِيَاءِ الْقَتِيلِ إِذَا ادَّعَوُا الدَّمَ أَوْ عَلَى الْمُدَّعَى عَلَيْهِمُ الدَّمُ
وَخُصَّ الْقَسَمُ عَلَى الدَّمِ بِالْقَسَامَةِ
وَقَدْ حَكَى إِمَامُ الْحَرَمَيْنِ أَنَّ الْقَسَامَةَ عِنْدَ الْفُقَهَاءِ اسْمٌ لِلْأَيْمَانِ
وَعِنْدَ أَهْلِ اللُّغَةِ اسْمٌ لِلْحَالِفِينَ
وَقَدْ صَرَّحَ بِذَلِكَ فِي الْقَامُوسِ
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ حَدِيثُ الْقَسَامَةِ أَصْلٌ مِنْ أُصُولِ الشَّرْعِ وَقَاعِدَةٌ مِنْ أَحْكَامِ الدِّينِ وَبِهِ أَخَذَ الْعُلَمَاءُ كَافَّةً مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ وَإِنِ اخْتَلَفُوا فِي كَيْفِيَّةِ الْأَخْذِ بِهِ

(12/155)

وَرُوِيَ عَنْ جَمَاعَةٍ إِبْطَالُ الْقَسَامَةِ وَاخْتَلَفَ الْقَائِلُونَ بِهَا فِيمَا إِذَا كَانَ الْقَتْلُ عَمْدًا هَلْ يَجِبُ الْقِصَاصُ بِهَا أَمْ لَا فَقَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ يَجِبُ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَقَوْلُ الشَّافِعِيِّ فِي الْقَدِيمِ
وَقَالَ الْكُوفِيُّونَ وَالشَّافِعِيُّ فِي أَصَحِّ قَوْلَيْهِ لَا يَجِبُ بَلْ تَجِبُ الدِّيَةُ
وَاخْتَلَفُوا فِيمَنْ يَحْلِفُ فِي الْقَسَامَةِ فَقَالَ مَالِكٌ وَالشَّافِعِيُّ وَالْجُمْهُورُ يَحْلِفُ الْوَرَثَةُ وَيَجِبُ الْحَقُّ بِحَلِفِهِمْ
وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ يُسْتَحْلَفُ خَمْسُونَ مِنْ أَهْلِ الْمَدِينَةِ وَيَتَحَرَّاهُمُ الْوَلِيُّ يَحْلِفُونَ بِاللَّهِ مَا قَتَلْنَاهُ وَمَا عَلِمْنَا قَاتِلَهُ فَإِذَا حَلَفُوا قُضِيَ عَلَيْهِمْ وَعَلَى أَهْلِ الْمَحَلَّةِ وَعَلَى عَاقِلَتِهِمْ بِالدِّيَةِ انْتَهَى

[4520] (بُشَيْرُ بْنُ يَسَارٍ) بِالتَّصْغِيرِ (عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ الْمُثَلَّثَةِ (وَرَافِعِ بْنِ خَدِيجٍ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الدَّالِ الْمُهْمَلَةِ وَالْجِيمِ (أَنَّ مُحَيِّصَةَ) بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ الْيَاءِ الْمُشَدَّدَةِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَقَدْ يُسَكَّنُ الْيَاءُ وَكَذَلِكَ حُوَيِّصَةُ الْآتِي ذِكْرُهُ وَقَالَ فِي الْقَامُوسِ حُوَيِّصَةُ وَمُحَيِّصَةُ ابْنَا مَسْعُودٍ مُشَدَّدَتَيِ الصَّادِ صَحَابِيَّانِ وَلَا شَكَّ أَنَّ تَشْدِيدَ الصَّادِ إِنَّمَا يَكُونُ عِنْدَ سُكُونِ الْيَاءِ (قِبَلَ خَيْبَرَ) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ أَيْ إِلَى خَيْبَرَ (فِي النَّخْلِ) اسْمُ جِنْسٍ بِمَعْنَى النَّخِيلِ (فَقُتِلَ) بِصِيغَةِ الْمَجْهُولِ (فَجَاءَ أَخُوهُ) أَيْ أَخُو عَبْدِ اللَّهِ بْنِ سَهْلٍ (عَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ) بَدَلٌ مِنْ أَخُوهُ (وَابْنَا عَمِّهِ) الضَّمِيرُ الْمَجْرُورُ لِعَبْدِ اللَّهِ (حُوَيِّصَةُ وَمُحَيِّصَةُ) بِالرَّفْعِ فِيهِمَا عَلَى الْبَدَلِيَّةِ مِنَ ابْنَا عَمِّهِ (فِي أَمْرِ أَخِيهِ) أَيِ الْمَقْتُولِ (وَهُوَ) أَيْ عَبْدُ الرَّحْمَنِ (أَصْغَرُهُمْ) أَيْ أَصْغَرُ مِنَ الثَّلَاثَةِ (الْكُبْرَ الْكُبْرَ) بِضَمٍّ فَسُكُونٍ وَبِالنَّصْبِ فِيهِمَا عَلَى الْإِغْرَاءِ أَيْ لِيَبْدَأَ الْأَكْبَرُ بِالْكَلَامِ أَوْ قَدِّمُوا الْأَكْبَرَ إِرْشَادًا إِلَى الْأَدَبِ فِي تَقْدِيمِ الْأَسَنِّ وَالتَّكْرِيرُ لِلتَّأْكِيدِ (أَوْ) لِلشَّكِّ (فَتَكَلَّمَا) أَيْ حُوَيِّصَةُ وَمُحَيِّصَةُ (فِي أَمْرِ صَاحِبِهِمَا) أَيِ الْمَقْتُولِ (خَمْسُونَ) أَيْ رَجُلًا (عَلَى رَجُلٍ مِنْهُمْ) أَيْ مِنَ الْيَهُودِ (فَلْيُدْفَعْ) بِصِيغَةِ الْمَجْهُولِ (بِرُمَّتِهِ) بِضَمِّ الرَّاءِ وَتَشْدِيدِ الْمِيمِ الْحَبْلِ وَالْمُرَادُ ها هنا الحبل الذي يربط في ربقة الْقَاتِلِ وَيُسْلَمُ فِيهِ إِلَى وَلِيِّ الْقَتِيلِ

(12/156)

وَفِيهِ دَلِيلٌ لِمَنْ قَالَ إِنَّ الْقَسَامَةَ يَثْبُتُ فِيهَا الْقِصَاصُ وَقَدْ سَبَقَ بَيَانُ مَذْهَبِ الْعُلَمَاءِ فِيهِ وَتَأَوَّلَ الْقَائِلُونَ بِعَدَمِ الْقِصَاصِ فِيهَا بِأَنَّ الْمُرَادَ أَنْ يُسَلَّمَ لِيُسْتَوْفَى مِنْهُ الدِّيَةُ لِكَوْنِهَا ثَبَتَتْ عَلَيْهِ (فَتُبَرِّئُكُمْ يَهُودُ بِأَيْمَانِ خَمْسِينَ مِنْهُمْ) أي تبرأ إليكم من دعوا كم بِخَمْسِينَ يَمِينًا
وَقِيلَ مَعْنَاهُ يُخَلِّصُونَكُمْ مِنَ الْيَمِينِ بِأَنْ يَحْلِفُوا فَإِذَا حَلَفُوا انْتَهَتِ الْخُصُومَةُ وَلَمْ يَثْبُتْ عَلَيْهِمْ شَيْءٌ وَخَلَصْتُمْ أَنْتُمْ مِنَ الْيَمِينِ
كَذَا قَالَ النَّوَوِيُّ (قَوْمٌ كُفَّارٌ) أَيْ هُمْ قَوْمٌ كُفَّارٌ لَا تُقْبَلُ أَيْمَانُهُمْ أَوْ كَيْفَ نَعْتَبِرُ أَيْمَانَهُمْ (فَوَدَاهُ) بِتَخْفِيفِ الدَّالِ أَيْ أَعْطَى دِيَةَ الْقَتِيلِ (مِنْ قِبَلِهِ) بِكَسْرٍ فَفَتْحٍ أَيْ مِنْ عِنْدِهِ وَإِنَّمَا وَدَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِهِ قَطْعًا لِلنِّزَاعِ وَإِصْلَاحًا لِذَاتِ الْبَيْنَ فَإِنَّ أَهْلَ الْقَتِيلِ لَا يَسْتَحِقُّونَ إِلَّا أن يحلفوا أو يَسْتَحْلِفُوا الْمُدَّعَى عَلَيْهِمْ وَقَدِ امْتَنَعُوا مِنَ الْأَمْرَيْنِ وَهُمْ مَكْسُورُونَ بِقَتْلِ صَاحِبِهِمْ فَأَرَادَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَبْرَهُمْ وَقَطْعَ الْمُنَازَعَةِ بِدَفْعِ دِيَتِهِ من عنده (قال سهل) أي بن أَبِي حَثْمَةَ (مِرْبَدًا) بِكَسْرِ الْمِيمِ وَفَتْحِ الْبَاءِ وَهُوَ الْمَوْضِعُ الَّذِي يُحْبَسُ فِيهِ الْإِبِلُ وَالْغَنَمُ وَالَّذِي يُجْعَلُ فِيهِ التَّمْرُ لِيَجِفَّ (فَرَكَضَتْنِي) أَيْ ضَرَبَتْنِي بِالرِّجْلِ وَالرَّكْضُ الضَّرْبُ بِالرِّجْلِ
وَأَرَادَ بِهَذَا الْكَلَامِ أَنَّهُ ضَبَطَ الْحَدِيثَ وَحَفِظَهُ حِفْظًا بَلِيغًا (قال حماد) أي بن زَيْدٍ (هَذَا أَوْ نَحْوُهُ) أَيْ هَذَا الْحَدِيثُ هَكَذَا كَمَا رُوِّينَاهُ أَوْ فِيهِ تَغَيُّرُ بَعْضِ الْأَلْفَاظِ مَعَ اتِّحَادِ الْمَعْنَى وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(أَتَحْلِفُونَ خَمْسِينَ يَمِينًا وَتَسْتَحِقُّونَ دَمَ صَاحِبِكُمْ أَوْ قَاتِلِكُمْ) أَيْ يَثْبُتُ حَقُّكُمْ عَلَى مَنْ حَلَفْتُمْ عَلَيْهِ وَهَلْ ذَلِكَ الْحَقُّ قِصَاصٌ أَوْ دِيَةٌ فِيهِ الْخِلَافُ السَّابِقُ
وَكَلِمَةُ أَوْ لِلشَّكِّ
ثُمَّ اعْلَمْ أَنَّ حُكْمَ الْقَسَامَةِ مُخَالِفٌ لِسَائِرِ الدَّعَاوَى مِنْ جِهَةِ أَنَّ الْيَمِينَ عَلَى الْمُدَّعِي وَأَنَّهَا خَمْسُونَ يَمِينًا وَهُوَ يَخُصُّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيِّنَةُ عَلَى الْمُدَّعِي وَالْيَمِيُنُ عَلَى مَنْ أَنْكَرَ (وَلَمْ يَذْكُرْ بِشْرٌ دَمَ) بِفَتْحِ الْمِيمِ مِنْ غَيْرِ تَنْوِينٍ عَلَى الْحِكَايَةِ
وَفِي بَعْضِ النُّسَخِ دَمًا بِالتَّنْوِينِ أَيْ قَالَ بِشْرٌ فِي رِوَايَتِهِ تَسْتَحِقُّونَ صَاحِبَكُمْ بِحَذْفِ لَفْظَةِ دَمٍ

(12/157)

(وقال عبدة عن يحيى) هو بن سَعِيدٍ أَيْ فِي رِوَايَتِهِ (كَمَا قَالَ حَمَّادٌ) أي بن زَيْدٍ فِي رِوَايَتِهِ الْمَذْكُورَةِ (وَلَمْ يَذْكُرْ الِاسْتِحْقَاقَ) أي لم يذكر بن عُيَيْنَةَ قَوْلَهُ وَتَسْتَحِقُّونَ دَمَ صَاحِبِكُمْ أَوْ قَاتِلِكُمْ (وهذا وهم من بن عُيَيْنَةَ) الْمُشَارُ إِلَيْهِ هُوَ بُدَاءَتُهُ بِقَوْلِهِ تُبَرِّئُكُمْ يَهُودُ بِخَمْسِينَ يَمِينًا يَحْلِفُونَ
وَوَقَعَ فِي بَعْضِ نُسَخِ الْكِتَابِ هَذِهِ الْعِبَارَةُ قَالَ أَبُو عِيسَى بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ هَذَا الْحَدِيثُ وهم من بن عُيَيْنَةَ يَعْنِي التَّبْدِئَةَ انْتَهَى
وَأَبُو عِيسَى هَذَا هُوَ الرَّمْلِيُّ أَحَدُ رُوَاةِ أَبِي دَاوُدَ
قَالَ الْمُنْذِرِيُّ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ إِلَّا أن بن عيينة لا يثبت أقدم (إقدام) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْصَارِيِّينَ فِي الْأَيْمَانِ أَوْ يَهُودَ فَيُقَالُ فِي الْحَدِيثِ إِنَّهُ قَدَّمَ الْأَنْصَارِيِّينَ فَيَقُولُ هُوَ ذَلِكَ وَمَا أَشْبَهَهُ هذا وحديث الإمام الشافعي أيضا عن بن عُيَيْنَةَ أَنَّهُ بَدَأَ بِالْأَنْصَارِ وَقَالَ وَكَانَ سُفْيَانُ يُحَدِّثُهُ هَكَذَا وَرُبَّمَا قَالَ لَا أَدْرِي أَبْدَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَنْصَارِ فِي أَمْرِ يَهُودِيٍّ فَيُقَالُ لَهُ إِنَّ النَّاسَ يُحَدِّثُونَ أَنَّهُ بَدَأَ بِالْأَنْصَارِ قَالَ فَهُوَ ذَاكَ وَرُبَّمَا حَدَّثَهُ وَلَمْ يَشُكَّ وَذَكَرَ الْبَيْهَقِيُّ أَنَّ الْبُخَارِيَّ وَمُسْلِمًا أَخْرَجَا هَذَا الْحَدِيثَ مِنْ حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ وَحَمَّادِ بْنِ زَيْدٍ وَبِشْرِ بْنِ الْمُفَضَّلِ عَنْ يَحْيَى بْنِ سَعِيدٍ وَاتَّفَقُوا كُلُّهُمْ عَلَى الْبُدَاءَةِ بِالْأَنْصَارِ

[4521] (أَنَّهُ أَخْبَرَهُ) أَيْ أَنَّ سَهْلَ بْنَ أَبِي حَثْمَةَ أَخْبَرَ أَبَا لَيْلَى (هُوَ) تَأْكِيدٌ لِلضَّمِيرِ الْمَرْفُوعِ فِي أَخْبَرَ (وَرِجَالٌ مِنْ كُبَرَاءِ قَوْمِهِ) الضَّمِيرُ لِسَهْلِ بْنِ أَبِي حَثْمَةَ (مِنْ جَهْدٍ) بِفَتْحِ الْجِيمِ وَضَمِّهِ أَيْ قَحْطٍ وَفَقْرٍ وَمَشَقَّةٍ (فَأُتِيَ مُحَيِّصَةُ) بِصِيغَةِ الْمَجْهُولِ وَكَذَا مَا بَعْدَهُ (فِي فَقِيرٍ) بِفَاءٍ ثُمَّ قَافٍ هُوَ الْبِيرُ الْقَرِيبَةُ الْقَعْرِ الْوَاسِعَةُ الْفَمِ وَقِيلَ الْحُفْرَةُ الَّتِي تَكُونُ حَوْلَ النَّخْلِ (أَوْ عَيْنٍ) شَكٌ مِنَ الرَّاوِي (فَأَتَى) أَيْ مُحَيِّصَةُ (يَهُودَ) بِالنَّصْبِ وَهُوَ غَيْرُ مُنْصَرِفٍ لِأَنَّهُ اسْمٌ لِلْقَبِيلَةِ فَفِيهِ التَّأْنِيثُ وَالْعَلَمِيَّةُ (حَتَّى قَدِمَ) أَيْ فِي الْمَدِينَةِ (فَذَكَرَ لَهُمْ ذَلِكَ) أَيْ مَا جَرَى لَهُ (ثُمَّ أَقْبَلَ هُوَ) أَيْ مُحَيِّصَةُ (وَهُوَ) أَيْ

(12/158)

حُوَيِّصَةُ (أَكْبَرُ مِنْهُ) أَيْ مِنْ مُحَيِّصَةَ (وَعَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ) هُوَ أَخُو الْمَقْتُولِ (فَذَهَبَ مُحَيِّصَةُ لِيَتَكَلَّمَ) وَإِنَّمَا بَدَّرَ لِكَوْنِهِ حَاضِرًا فِي الْوَقْعَةِ (كَبِّرْ كَبِّرْ) أَيْ عَظِّمْ مَنْ هُوَ أَكْبَرُ مِنْكَ وَقَدِّمْهُ فِي التَّكَلُّمِ (يُرِيدُ السِّنَّ) أَيْ يُرِيدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قَوْلِهِ كَبِّرْ كَبِّرْ كَبِيرَ السِّنِّ وَفِيهِ إِرْشَادٌ إِلَى الْأَدَبِ يَعْنِي أَنَّهُ يَنْبَغِي أَنْ يَتَكَلَّمَ الْأَكْبَرُ سِنًّا أَوَّلًا (إِمَّا أَنْ يَدُوا صَاحِبَكُمْ) بِفَتْحِ الْيَاءِ وَضَمِّ الدَّالِ الْمُخَفَّفَةِ مِنْ وَدَى يَدِي دِيَةً كَوَعَدَ يَعِدُ عِدَةً أَيْ إِمَّا أَنْ يُعْطُوا دِيَةَ صَاحِبِكُمُ الْمَقْتُولِ (وَإِمَّا أَنْ يُؤْذَنُوا) أَيْ يُخْبَرُوا وَيُعْلَمُوا (بِحَرْبٍ) أَيْ مِنَ اللَّهِ وَرَسُولِهِ وَالضَّمِيرَانِ لِلْيَهُودِ (إِلَيْهِمْ) أَيْ إِلَى يَهُودِ خَيْبَرَ (لَيْسُوا مُسْلِمِينَ) أَيْ فَكَيْفَ نَقْبَلُ أَيْمَانَهُمْ (فَوَدَاهُ) أَيْ أَعْطَى دِيَتَهُ (حَتَّى أُدْخِلَتْ) بِصِيغَةِ الْمَجْهُولِ وَالضَّمِيرُ لِلنَّاقَةِ (لَقَدْ رَكَضَتْنِي) أَيْ ضَرَبَتْنِي بِرِجْلِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ

[4522] (حَدَّثَنَا مَحْمُودُ بْنُ خَالِدٍ إِلَخْ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْمَرَاسِيلِ عَنْ مَحْمُودِ بْنِ خَالِدٍ وَكَثِيرِ بْنِ عُبَيْدٍ وَمُحَمَّدِ بْنِ الصَّبَاحِ بْنِ سُفْيَانَ ثَلَاثَتِهِمْ عَنِ الْوَلِيدِ عَنِ الْأَوْزَاعِيِّ عَنْ عَمْرِو بْنِ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى (مِنْ بَنِي نَصْرِ بْنِ مَالِكٍ) بِالصَّادِ الْمُهْمَلَةِ
وَفِي بعض النسخ بالضاد المعجمة
وروى بن عَبْدِ الْبَرِّ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّهُمَا قَضَيَا بِذَلِكَ
ذَكَرَهُ الزُّرْقَانِيُّ فِي شَرْحِ الْمُوَطَّأِ (بِبَحْرَةِ الرُّغَاءِ) فِي الْقَامُوسِ بَحْرَةُ الرُّغَاءِ بِالضَّمِّ مَوْضِعُ بِلِيَّةِ الطائف بنى بها النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدًا وَإِلَى الْيَوْمِ عَامِرٌ يُزَارُ
وَفِي الْمَعَالِمِ لِلْخَطَّابِيِّ الْبَحْرَةُ الْبَلْدَةُ تَقُولُ الْعَرَبُ هَذِهِ بَحْرَتُنَا أَيْ بَلْدَتُنَا قَالَ الشَّاعِرُ كَأَنَّ بَقَايَاهُ بِبَحْرَةِ مَالِكٍ بَقِيَّةُ سُحْقٍ مِنْ رِدَاءٍ مُحَبَّرٍ

(12/159)

(على شط لية البحرة) الشط شاطىء النَّهَرِ وَلِيَّةٌ بِالْكَسْرِ وَادٍ لِثَقِيفٍ أَوْ جَبَلٌ بِالطَّائِفِ أَعْلَاهُ لِثَقِيفٍ وَأَسْفَلُهُ لِنَصْرِ بْنِ مُعَاوِيَةَ وَالْبَحْرَةُ الْبَلْدَةُ وَالْمُنْخَفَضُ مِنَ الْأَرْضِ وَالرَّوْضَةُ الْعَظِيمَةُ وَمُسْتَنْقَعُ الْمَاءِ وَاسْمُ مَدِينَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَرْيَةٌ بِالْبَحْرَيْنِ وَكُلُّ قَرْيَةٍ لَهَا نَهَرٌ جَارٍ وَمَاءٌ نَاقِعٌ كَذَا فِي الْقَامُوسِ (قَالَ) أَيْ مَحْمُودُ بْنُ خَالِدٍ فِي رِوَايَتِهِ دُونَ كَثِيرٍ وَمُحَمَّدٍ (الْقَاتِلُ وَالْمَقْتُولُ مِنْهُمْ) أَيْ مِنْ بَنِي نَصْرِ بْنِ مَالِكٍ (وَهَذَا لَفْظُ محمود) بن خَالِدٍ (بِبَحْرَةٍ) أَيْ قَالَ مَحْمُودٌ فِي رِوَايَتِهِ بِبَحْرَةِ الرُّغَاءِ عَلَى شَطِّ لِيَّةِ الْبَحْرَةِ وَزَادَ فِيهِ الْقَاتِلُ وَالْمَقْتُولُ مِنْهُمْ
وَأَمَّا كَثِيرُ بْنُ عُبَيْدٍ وَمُحَمَّدٌ فَقَالَا فِي رِوَايَتِهِمَا إِنَّهُ قَتَلَ بِالْقَسَامَةِ رَجُلًا مِنْ بَنِي نَصْرِ بْنِ مَالِكٍ بِالرُّغَاءِ وَلَمْ يَذْكُرِ الْقَاتِلَ وَالْمَقْتُولَ مِنْهُمْ
وَعِبَارَةُ الْكِتَابِ فِيهَا تَقْدِيمٌ وَتَأْخِيرٌ وَقَعَ مِنَ النُّسَّاخِ وَحَقُّ الْعِبَارَةِ هَكَذَا وَهَذَا لَفْظُ مَحْمُودٍ بِبَحْرَةِ الرُّغَاءِ عَلَى شَطِّ لِيَّةِ الْبَحْرَةِ إِلَخْ
فَقَوْلُهُ بِبَحْرَةٍ بَدَلٌ مِنْ قَوْلِهِ هَذَا لَفْظُ مَحْمُودٍ وَأَمَّا قَوْلُهُ أَقَامَهُ مَحْمُودٌ وَحْدَهُ فَمَعْنَاهُ كَمَا قَالَهُ الْمِزِّيُّ فِي الْأَطْرَافِ أَيْ مَحْمُودٌ أَقْوَمُهُمْ بِهَذَا الْحَدِيثِ انْتَهَى
وَلَفْظُ أَبِي دَاوُدَ فِي كِتَابِ الْمَرَاسِيلِ مِنْ هَذَا الْوَجْهِ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَنَّهُ حَدَّثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَتَلَ بِالْقَسَامَةِ رَجُلًا مِنْ بَنِي نَصْرِ بْنِ مَالِكٍ بِبَحْرَةِ الرُّغَاءِ
قَالَ مَحْمُودٌ عَلَى شَطِّ لِيَّةَ الْقَاتِلُ وَالْمَقْتُولُ مِنْهُمْ وَقَالَ كَثِيرُ الرُّغَاءِ انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا مُعْضَلٌ وَعَمْرُو بْنُ شُعَيْبٍ اخْتُلِفَ فِي الِاحْتِجَاجِ بِحَدِيثِهِ انْتَهَى

(باب فِي تَرْكِ الْقَوَدِ بِالْقَسَامَةِ)
الْقَوَدُ الْقِصَاصُ وَقَتْلُ الْقَاتِلِ بَدَلَ الْقَتِيلِ

[4523] (فَتَفَرَّقُوا فِيهَا) أَيْ فِي خَيْبَرَ (فَوَجَدُوا أَحَدَهُمْ) أَيْ أَحَدًا مِنَ النَّفَرِ الَّذِينَ انْطَلَقُوا إلى خيبر

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
سَاقَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه كَلَام الْمُنْذِرِيِّ عَلَى حَدِيث بَشِير بْن يَسَار إِلَى قَوْله وَلَمْ يَذْكُر مُسْلِم لَفْظ الْحَدِيث ثُمَّ قَالَ وَذَكَرَ النَّسَائِيُّ مِنْ حَدِيث عُبَيْد اللَّه بْن الْأَخْنَس عَنْ عَمْرو بْن شعيب عن أبيه عن جده أن بن

(12/160)

(فَقَالُوا لِلَّذِينَ وَجَدُوهُ) أَيِ الْقَتِيلَ (عِنْدَهَمْ) وَهُمْ يَهُودُ خَيْبَرَ (مِنْ إِبِلِ الصَّدَقَةِ) وَتَقَدَّمَ فِي الرِّوَايَاتِ الْمُتَقَدِّمَةِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَاهُ مِنْ عِنْدِهِ وَجُمِعَ بِاحْتِمَالِ أَنَّهُ اشْتَرَاهَا مِنْ إِبِلِ الصَّدَقَةِ
وَقَالَ فِي الْمُفْهِمِ رِوَايَةُ مِنْ عِنْدَهِ أَصَحُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَلَمْ يَذْكُرْ مُسْلِمٌ لَفْظَ الْحَدِيثِ
وَبُشَيْرٌ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَفَتْحِ الشِّينِ الْمُعْجَمَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَرَاءٌ مُهْمَلَةٌ
وَيَسَارٌ بِيَاءٍ مَفْتُوحَةٍ وَسِينٍ مُهْمَلَةٍ مَفْتُوحَةٍ وَبَعْدَ الْأَلِفِ رَاءٌ مُهْمَلَةٌ

[4524] (أَصْبَحَ رَجُلٌ مِنَ الْأَنْصَارِ) وَهُوَ عَبْدُ اللَّهِ بْنُ سَهْلٍ (لَمْ يَكُنْ ثَمَّ) بِفَتْحِ الْمُثَلَّثَةِ أَيْ هُنَاكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُحَيّصَة الْأَصْغَر أَصْبَحَ قَتِيلًا عَلَى أَبْوَاب خَيْبَر فقال رسول الله صلى الله عليه وسلم أَقِمْ شَاهِدَيْنِ عَلَى مَنْ قَتَلَهُ أَدْفَعهُ إِلَيْك بِرُمَّتِهِ قَالَ يَا رَسُول اللَّه أَيْنَ أُصِيب شَاهِدَيْنِ وَإِنَّمَا أَصْبَحَ قَتِيلًا عَلَى أَبْوَابهمْ قَالَ فَتَحْلِف خَمْسِينَ قَسَامَة قَالَ يَا رَسُول اللَّه فَكَيْف أَحْلِف عَلَى مَا لَا أَعْلَم فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَسْتَحْلِف مِنْهُمْ خَمْسِينَ قَسَامَة فَقَالَ يَا رَسُول اللَّه كَيْف نَسْتَحْلِفهُمْ وَهُمْ الْيَهُود فَقَسَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِيَته عَلَيْهِمْ وَأَعَانَهُمْ بِنِصْفِهَا
قَالَ النَّسَائِيُّ لَا نَعْلَم أَحَدًا تَابَعَ عَمْرو بْن شُعَيْب عَلَى هَذِهِ الرِّوَايَة وَلَا سَعِيد بْن عُبَيْد عَلَى رِوَايَته عَنْ بَشِير بْن يَسَار وَاللَّهُ أَعْلَم
وَقَالَ مُسْلِم رِوَايَة سَعِيد بْن عُبَيْد غَلَط وَيَحْيَى بْن سَعِيد أَحْفَظ مِنْهُ
وَقَالَ الْبَيْهَقِيُّ هَذَا يَحْتَمِل أَنْ لَا يُخَالِف رِوَايَة يَحْيَى بْن سَعِيد عَنْ بَشِير بْن يَسَار وَكَأَنَّهُ أَرَادَ بِالْبَيِّنَةِ هُنَا أَيْمَان الْمُدَّعِينَ مَعَ اللَّوْث كَمَا فَسَّرَهُ يَحْيَى بْن سَعِيد أَوْ طَالَبَهُمْ بِالْبَيِّنَةِ كَمَا فِي رِوَايَة سَعِيد بْن عُبَيْد فَلَمَّا لَمْ يَكُنْ عِنْدهمْ بَيِّنَة عَرَضَ عَلَيْهِمْ الْأَيْمَان كَمَا فِي رِوَايَة يَحْيَى بْن سَعِيد
فَلَمَّا لَمْ يَحْلِفُوا رَدَّهَا عَلَى الْيَهُود كَمَا فِي الرِّوَايَتَيْنِ جَمِيعًا
وَيَدُلّ عَلَى مَا ذَكَرَهُ الْبَيْهَقِيُّ حَدِيث النَّسَائِيِّ عَنْ عَمْرو بْن شُعَيْب
وَالصَّوَاب رِوَايَة الْجَمَاعَة الَّذِينَ هُمْ أَئِمَّة أَثَبَات أَنَّهُ بَدَأَ بِأَيْمَانِ الْمُدَّعِينَ فَلَمَّا لَمْ يَحْلِفُوا ثَنَّى بِأَيْمَانِ الْيَهُود
وَهَذَا هُوَ الْمَحْفُوظ فِي هَذِهِ الْقِصَّة وَمَا سِوَاهُ وَهْم وَبِاَللَّهِ التَّوْفِيق

(12/161)

وَهُوَ مَوْضِعُ الْقَتْلِ (وَقَدْ يَجْتَرِئُونَ عَلَى أَعْظَمَ مِنْ هَذَا) أَيْ مِنَ النِّفَاقِ وَمُخَادَعَةِ اللَّهِ وَرَسُولِهِ وَقَتْلِ الْأَنْبِيَاءِ بِغَيْرِ حَقٍّ وَتَحْرِيفِ الْكَلِمِ عَنْ مَوَاضِعِهِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَاسْتَحْلِفُوهُمْ) بِكَسْرِ اللَّامِ وَهُوَ وَمَا قَبْلَهُ أَمْرَانِ (فَأَبَوْا) أَيْ أَوْلِيَاءُ الْمَقْتُولِ عَنِ اسْتِحْلَافِ الْيَهُودِ
وَالْحَدِيثُ دَلِيلٌ لِمَنْ ذَهَبَ إِلَى أن المدعى عليهم يبدءون فِي الْقَسَامَةِ
قَالَ الْمُنْذِرِيُّ عَبَايَةٌ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ يَاءٌ آخِرُ الْحُرُوفِ وَتَاءُ تَأْنِيثٍ

[4525] (عَنْ عَبْدِ الرَّحْمَنِ بْنِ بُجَيْدٍ) بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْجِيمِ وَسُكُونِ الْيَاءِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ (قَالَ) أَيْ مُحَمَّدُ بْنُ إِبْرَاهِيمَ وَلَيْسَتْ هَذِهِ الْمَقُولَةُ لِعَبْدِ الرحمن بن بجيد (إن سهلا) يعني بن أَبِي حَثْمَةَ (أَوْهَمَ الْحَدِيثَ) أَيْ وَهِمَ فِيهِ
قَالَ الْحَافِظُ فِي الْإِصَابَةِ قَدْ أَخْرَجَ أَبُو داود وبن مَنْدَهْ وَقَاسِمُ بْنُ أَصْبَغَ حَدِيثَ الْقَسَامَةِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ بُجَيْدٍ أَنَّهُ حَدَّثَهُ قَالَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ وَمَا كَانَ سَهْلُ بْنُ أَبِي حَثْمَةَ بِأَكْثَرَ مِنْهُ عِلْمًا وَلَكِنَّهُ كَانَ أَسَنَّ مِنْهُ انْتَهَى (فَدُوهُ) أَمْرٌ مِنَ الدِّيَةِ (فَكَتَبُوا) أَيْ يَهُودُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ قَائِلٌ مَا مَنَعَكَ أَنْ تأخذ بحديث بن بجيد قلت لا أعلم بن بُجَيْدٍ سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنْ لَمْ يَكُنْ سَمِعَ مِنْهُ فَهُوَ مُرْسَلٌ فَلَسْنَا وَإِيَّاكَ نُثْبِتُ الْمُرْسَلَ وَقَدْ عَلِمْتُ سَهْلَ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْهُ وَسَاقَ الْحَدِيثَ سِيَاقًا يَثْبُتُ بِهِ الْإِثْبَاتُ فَأَخَذْتُ بِهِ لِمَا وَصَفْتُ انْتَهَى كَلَامُ المنذري

(12/162)

وَفِي الْإِصَابَةِ فِي تَرْجَمَةِ عَبْدِ الرَّحْمَنِ بْنِ بُجَيْدٍ قَالَ أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ له صحبة
وقال بن أَبِي حَاتِمٍ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم وعن جدته
وقال بن حِبَّانَ يُقَالُ لَهُ صُحْبَةٌ ثُمَّ ذَكَرَهُ فِي ثِقَاتِ التَّابِعِينَ
وَقَالَ الْبَغَوِيُّ لَا أَدْرِي لَهُ صُحْبَةٌ أَمْ لَا
وَقَالَ أَبُو عُمَرَ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُسْمَعْ مِنْهُ في ما أَحْسَبُ وَفِي صُحْبَتِهِ نَظَرٌ إِلَّا أَنَّهُ رَوَى فَمِنْهُمْ مَنْ يَقُولُ إِنَّ حَدِيثَهُ مُرْسَلٌ وَكَانَ يُذْكَرُ بِالْعِلْمِ انْتَهَى

[4526] (فَقَالَ لِلْأَنْصَارِ اسْتَحِقُّوا) فِي القاموس استحقه استوجبه والمراد ها هنا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ الْأَنْصَارَ بِأَنْ يَسْتَوْجِبُوا الْحَقَّ الَّذِي يَدَّعُونَهُ عَلَى الْيَهُودِ بِأَيْمَانِهِمْ فَأَجَابُوا بِأَنَّهُمْ لَا يَحْلِفُونَ عَلَى الْغَيْبِ (دِيَةً عَلَى يَهُودَ) وَفِي رِوَايَةِ سَهْلِ بْنِ أَبِي حَثْمَةَ الْمُتَقَدِّمَةِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَاهُ مِنْ عِنْدِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه كَلَام الْمُنْذِرِيِّ عَلَى حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة إِلَى قَوْل الشَّافِعِيّ رَحِمَهُ اللَّه وَكُلّه عِنْدنَا بِنِعْمَةِ اللَّه ثِقَة ثُمَّ قَالَ وَهَذَا الْحَدِيث لَهُ عِلَّة وَهِيَ أَنَّ مَعْمَرًا انفرد به عن الزهري وخالفه بن جُرَيْجٍ وَغَيْره فَرَوَوْهُ عَنْ الزُّهْرِيِّ بِهَذَا الْإِسْنَاد بِعَيْنِهِ عَنْ أَبِي سَلَمَة وَسُلَيْمَان عَنْ رِجَال مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أن رسول الله صلى الله عليه وسلم أَقَرَّ الْقَسَامَة عَلَى مَا كَانَتْ عَلَيْهِ فِي الْجَاهِلِيَّة وَقَضَى بِهَا بَيْن نَاس مِنْ الْأَنْصَار فِي قَتِيل اِدَّعَوْهُ عَلَى الْيَهُود ذَكَرَهُ الْبَيْهَقِيُّ
وَالْقَسَامَة فِي الْجَاهِلِيَّة كَانَتْ قَسَامَة الدَّم
وَفِي قول الشافعي إن حديث بن شِهَاب مُرْسَل نَظَر
وَالرِّجَال مِنْ الْأَنْصَار لَا يَمْتَنِع أَنْ يَكُونُوا صَحَابَة
فَإِنَّ أَبَا سَلَمَة وَسُلَيْمَان كُلّ مِنْهُمَا مِنْ التَّابِعِينَ قَدْ لَقِيَ جَمَاعَة مِنْ الصَّحَابَة إِلَّا أَنَّ الْحَدِيث غَيْر مَجْزُوم بِاتِّصَالِهِ لِاحْتِمَالِ كَوْن الْأَنْصَارِيَّيْنِ مِنْ التَّابِعِينَ وَاللَّهُ أَعْلَم
قَالَ الْبَيْهَقِيُّ وَأَصَحّ مَا رُوِيَ فِي الْقَتْل بِالْقَسَامَةِ وَأَعْلَاهُ بَعْد حَدِيث سَهْل مَا رَوَاهُ عَبْد الرَّحْمَن بْن أَبِي الزِّنَاد عَنْ أَبِيهِ قَالَ حَدَّثَنِي خَارِجَة بْن زَيْد بْن ثَابِت قَالَ قَتَلَ رَجُل مِنْ الْأَنْصَار وَهُوَ سَكْرَان رَجُلًا آخَر مِنْ الْأَنْصَار مِنْ بَنِي النَّجَّار فِي عَهْد مُعَاوِيَة وَلَمْ يَكُنْ عَلَى ذَلِكَ شَهَادَة إِلَّا لَطِيخ وَشُبْهَة
قَالَ فَاجْتَمَعَ رَأْي النَّاس عَلَى أَنْ يَحْلِف وُلَاة الْمَقْتُول ثُمَّ يُسَلَّم إِلَيْهِمْ فَيَقْتُلُوهُ قَالَ خَارِجَة بْن زَيْد فَرَكِبْنَا إِلَى

(12/163)

وَرِوَايَةُ سَهْلٍ فِي الصَّحِيحَيْنِ فَإِنْ أَمْكَنَ حَمْلُ ذَلِكَ عَلَى قِصَّتَيْنِ فَلَا إِشْكَالَ وَإِنْ لَمْ يُمْكِنْ وَكَانَ الْمَخْرَجُ مُتَّحِدًا فَالْمَصِيرُ إِلَى مَا فِي الصَّحِيحَيْنِ هُوَ الْمُتَعَيِّنُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي الْحَدِيثِ حُجَّةٌ لِمَنْ رَأَى أَنَّ الْيَمِينَ عَلَى الْمُدَّعَى عَلَيْهِمْ إِلَّا أَنَّ أَسَانِيدَ الْأَحَادِيثِ الْمُتَقَدِّمَةِ أَحْسَنُ اتِّصَالًا وَأَصَحُّ مُتُونًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُعَاوِيَة وَقَصَصْنَا عَلَيْهِ الْقِصَّة فَكَتَبَ مُعَاوِيَة إِلَى سَعِيد بْن الْعَاصِ فَذَكَرَ الْحَدِيث وَفِيهِ فَقَالَ سَعِيد أَنَا مُنْفِذ كِتَاب أَمِير الْمُؤْمِنِينَ فَاغْدُوَا عَلَى بَرَكَة اللَّه فَغَدَوْنَا عَلَيْهِ فَأَسْلَمَهُ إِلَيْنَا سَعِيد بَعْد أَنَّ حَلَفْنَا عَلَيْهِ خَمْسِينَ يَمِينًا
وَفِي بَعْض طُرُقه وَفِي النَّاس يَوْمئِذٍ مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمِنْ فُقَهَاء النَّاس مَا لَا يُحْصَى وَمَا اِخْتَلَفَ اِثْنَانِ مِنْهُمْ أَنْ يَحْلِف وُلَاة الْمَقْتُول وَيَقْتُلُوا أَوْ يَسْتَحْيُوا فَحَلَفُوا خَمْسِينَ يَمِينًا وَقَتَلُوا وَكَانُوا يُخْبِرُونَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْقَسَامَةِ
وَأَمَّا حَدِيث مُحَمَّد بْن رَاشِد الْمَكْحُولِيّ عَنْ مَكْحُول أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقْضِ فِي الْقَسَامَة بِقَوَدٍ فَمُنْقَطِع
وَأَمَّا مَا رَوَاهُ الثَّوْرِيُّ فِي جَامِعه عَنْ عَبْد الرَّحْمَن عَنْ الْقَاسِم بْن عَبْد الرَّحْمَن أَنَّ عُمَر بْن الْخَطَّاب قَالَ الْقَسَامَة تُوجِب الْعَقْل وَلَا تُشَيِّط الدَّم فَمُنْقَطِع مَوْقُوف
وَأَمَّا حَدِيث الْكَلْبِيّ عَنْ أبي صالح عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ اِسْتَحْلَفَ الْيَهُود خَمْسِينَ يَمِينًا ثُمَّ جَعَلَ عَلَيْهِمْ الدِّيَة
فَلَا يَحِلّ لِأَحَدٍ مُعَارَضَة رِوَايَة الْأَئِمَّة الثِّقَات بِالْكَلْبِيِّ وَأَمْثَاله
وَأَمَّا حَدِيث عُمَر بْن صُبَيْح عَنْ مُقَاتِل بْن حَيَّانَ عَنْ صفوان عن بن الْمُسَيِّب عَنْ عُمَر فِي قَضَائِهِ بِذَلِكَ وَقَوْله إنما قضيت عليكم بقضاء نبيكم صلى الله عليه وسلم
فَلَا يَجُوز أَيْضًا مُعَارَضَة الْأَحَادِيث الثَّابِتَة مَنْ قَدْ أَجْمَع عُلَمَاء الْحَدِيث عَلَى تَرْك الِاحْتِجَاج به وهو بن صُبَيْح الَّذِي لَمْ يُسْفِر صَبَاح صِدْقه فِي الرِّوَايَة
وَأَمَّا حَدِيث سُفْيَان بْن عُيَيْنَةَ عَنْ مَنْصُور عَنْ الشَّعْبِيّ أَنَّ عُمَر بْن الْخَطَّاب كَتَبَ فِي قَتِيل وُجِدَ بَيْن جِيزَان وَوَادِعَة أَنْ يُقَاسَ مَا بَيْن الْفَرِيقَيْنِ فَإِلَى أَيّهمَا كَانَ أَقْرَب أَخْرَجَ مِنْهُمْ خَمْسِينَ رَجُلًا حَتَّى يُوَافُوهُ بِمَكَّة فَأَدْخَلَهُمْ الْحِجْر ثُمَّ قَضَى عَلَيْهِمْ بِالدِّيَةِ فَقَالُوا مَا وَقْت أَمْوَالنَا أَيْمَاننَا وَلَا أَيْمَاننَا أَمْوَالنَا
فَقَالَ عُمَر كَذَلِكَ الْأَمْر
وَفِي لَفْظ قَالَ عُمَر حَقَنْت بِأَيْمَانِكُمْ دِمَائِكُمْ وَلَا يُطَلّ دَم اِمْرِئٍ مُسْلِم
فَقَالَ الشَّافِعِيّ وَقَدْ قِيلَ لَهُ هَذَا ثَابِت عِنْدك قَالَ لَا إِنَّمَا رَوَاهُ الشَّعْبِيّ عَنْ الْحَارِث الْأَعْوَر وَالْحَارِث مَجْهُول وَنَحْنُ نَرْوِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْإِسْنَادِ الثَّابِت أَنَّهُ بَدَأَ بِالْمُدَّعِينَ فَلَمَّا لَمْ يَحْلِفُوا قَالَ فَتُبَرِّئكُمْ يَهُود بِخَمْسِينَ يَمِينًا وَإِذَا قَالَ فَتُبَرِّئكُمْ لَمْ يَكُنْ عَلَيْهِمْ غَرَامَة وَلَمَّا لَمْ يَقْبَل الْأَنْصَار أَيْمَانهمْ وَدَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَجْعَل عَلَى يَهُود شَيْئًا وَالْقَتِيل بَيْن أَظْهُرهُمْ

(12/164)

وَقَدْ رَوَى ثَلَاثَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ بَدَأَ فِي الْيَمِينِ بِالْمُدَّعِينَ سَهْلِ بْنِ أَبِي حَثْمَةَ وَرَافِعِ بْنِ خَدِيجٍ وَسُوِيدِ بْنِ النُّعْمَانِ
وَقَالَ الشَّافِعِيُّ لَا يَحْلِفُ فِي الْقَسَامَةِ إِلَّا وَارِثٌ لِأَنَّهُ لَا يَمْلِكُ بِهَا إِلَّا دِيَةَ الْقَتِيلِ وَلَا يَحْلِفُ الْإِنْسَانُ إِلَّا عَلَى مَا يَسْتَحِقُّهُ وَالْوَرَثَةُ يَقْتَسِمُونَ عَلَى قَدْرِ مَوَارِيثِهِمُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ مُحَمَّد بْن إِسْحَاق بْن خُزَيْمَة عَنْ بن عَبْد الْحَكَم سَمِعْت الشَّافِعِيّ يَقُول سَافَرْت إِلَى جِيزَان وَوِدَاعَة ثَلَاثًا وَعِشْرِينَ سَفْرَة أَسْأَلهُمْ عَنْ حُكْم عُمَر بْن الْخَطَّاب فِي الْقَتِيل وَأَحْكِي لَهُمْ مَا رُوِيَ عَنْهُ فَقَالُوا إِنَّ هَذَا لَشَيْء مَا كَانَ بِبَلَدِنَا قَطّ
قَالَ الشَّافِعِيّ وَالْعَرَب أَحْفَظ شَيْء لِأَمْرٍ كَانَ
وَأَمَّا حَدِيث أَبِي سَعِيد الْخُدْرِيّ أَنَّ قَتِيلًا وُجِدَ بَيْن حَيَّيْنِ فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقَاسَ إِلَى أَيّهمَا أَقْرَب فَوُجِدَ أَقْرَب إلى أحد الحيين بشير فَأَلْقَى دِيَته عَلَيْهِمْ فَرَوَاهُ أَحْمَد فِي مُسْنَده وَهُوَ مِنْ رِوَايَة أَبِي إِسْرَائِيل الْمُلَائِيّ عَنْ عَطِيَّة الْعَوْفِيّ وَكِلَاهُمَا فِيهِ ضَعْف
وَمَعَ هَذَا فَلَيْسَ فِيهِ مَا يُضَادّ حَدِيث الْقَسَامَة
وَقَدْ ذَهَبَ إِلَيْهِ أَحْمَد فِي رِوَايَة حَكَاهُ فِي كتاب الورع عنه
وأما حديث بن عَبَّاس لَوْ يُعْطَى النَّاس بِدَعْوَاهُمْ لَادَّعَى رِجَال دِمَاء رِجَال وَأَمْوَالهمْ
وَلَكِنْ الْيَمِين عَلَى الْمُدَّعَى عَلَيْهِ
فَهَذَا إِنَّمَا يَدُلّ عَلَى أَنَّهُ لَا يُعْطَى أَحَد بِمُجَرَّدِ دَعْوَاهُ دَم رَجُل وَلَا مَاله
وَأَمَّا فِي الْقَسَامَة فَلَمْ يُعْطَ الْأَوْلِيَاء فيها بمجرد دعواهم بل بالمبينة وَهِيَ ظُهُور اللَّوْث وَأَيْمَان خَمْسِينَ لَا بِمُجَرَّدِ الدَّعْوَى وَظُهُور اللَّوْث وَحَلَفَ خَمْسِينَ بَيِّنَة بِمَنْزِلَةِ الشَّهَادَة أَوْ أَقْوَى
وَقَاعِدَة الشَّرْع أَنَّ الْيَمِين تَكُون فِي جَانِبه أَقْوَى الْمُتَدَاعِيَيْنِ
وَلِهَذَا يَقْضِي لِلْمُدَّعِي بِيَمِينِهِ إِذَا نَكَلَ الْمُدَّعَى عَلَيْهِ كَمَا حَكَمَ بِهِ الصَّحَابَة لِقُوَّةِ جَانِبه بِنُكُولِ الْخَصْم الْمُدَّعَى عَلَيْهِ وَلِهَذَا يُحْكَم لَهُ بِيَمِينِهِ إِذَا أَقَامَ شَاهِدًا وَاحِدًا لِقُوَّةِ جَانِبه بِالشَّاهِدِ فَالْقَضَاء بِهَا فِي الْقَسَامَة مَعَ قُوَّة جَانِب الْمُدَّعِينَ بِاللَّوْثِ الظَّاهِر أَوْلَى وَأَحْرَى
وَطَرَدَ هَذَا الْقَضَاء بِهَا فِي بَاب اللِّعَان إِذَا لَاعَنَ الزَّوْج وَنَكَلَتْ الْمَرْأَة فَإِنَّ الَّذِي يَقُوم عَلَيْهِ الدَّلِيل أَنَّ الزَّوْجَة تَحُدّ وَتَكُون أَيْمَان الزَّوْج بِمَنْزِلَةِ الشُّهُود كَمَا قَالَهُ مَالِك وَالشَّافِعِيّ
وَقَالَ أَبُو حَنِيفَة لَا تُقْبَل فِي الْمَوْضِعَيْنِ
وَقَالَ مَالِك تُقْبَل فِي الْمَوْضِعَيْنِ
وَقَالَ أَحْمَد تُقْبَل فِي الْقَسَامَة دُون اللِّعَان
وَقَالَ الشَّافِعِيّ تُقْبَل فِي اللِّعَان دُون الْقَسَامَة
وَقَوْل مَالِك أَرْجَح وَعَلَيْهِ تدل الأدلة

(12/165)

قَالَ الْمُنْذِرِيُّ قَالَ بَعْضُهُمْ وَهَذَا حَدِيثٌ ضَعِيفٌ لَا يُلْتَفَتُ إِلَيْهِ
وَقَدْ قِيلَ لِلْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ مَا مَنَعَكَ أَنْ تَأْخُذَ بحديث بن شِهَابٍ فَقَالَ مُرْسَلٌ وَالْقَتِيلُ أَنْصَارِيُّ وَالْأَنْصَارِيُّونَ بِالْعِنَايَةِ أَوْلَى بِالْعِلْمِ بِهِ مِنْ غَيْرِهِمْ إِذْ كَانَ كُلٌّ ثِقَةٌ وَكُلٌّ عِنْدَنَا بِنِعْمَةِ اللَّهِ ثِقَةٌ
قَالَ الْبَيْهَقِيُّ رَضِيَ اللَّهُ عَنْهُ وَأَظُنُّهُ أَرَادَ بِحَدِيثِ الزُّهْرِيِّ مَا رَوَى عَنْهُ مَعْمَرٌ عَنْ أَبِي سَلَمَةَ وَسُلَيْمَانَ بْنِ يَسَارٍ عَنْ رِجَالٍ مِنَ الْأَنْصَارِ وَذَكَرَ هَذَا الْحَدِيثَ

(بَاب يُقَادُ مِنْ الْقَاتِلِ)
وَفِي بَعْضِ النُّسَخِ أَيُقَادُ مِنَ الْقَاتِلِ بِحَجَرٍ أَوْ بِمِثْلِ مَا قَتَلَ وَهَذَا أَنْسَبُ

[4527] (أَنَّ جَارِيَةً) أَيْ بِنْتًا وَالْجَارِيَةُ مِنَ النِّسَاءِ مَا لَمْ تَبْلُغْ (وُجِدَتْ) بِصِيغَةِ الْمَجْهُولِ (قَدْ رُضَّ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ أَيْ كُسِرَ وَدُقَّ (مَنْ فَعَلَ بِكِ هَذَا) أَيِ الرَّضَّ (أَفُلَانٌ) أَيْ فَعَلَ بِكِ كِنَايَةً عَنْ أَسْمَاءِ بَعْضِهِمْ (حَتَّى سُمِّيَ) بِصِيغَةِ الْمَجْهُولِ (فَأَوْمَتْ) مِنَ الْإِيمَاءِ
وَفِي بَعْضِ النُّسَخِ فَأَوْمَأَتْ أَيْ أَشَارَتْ (بِرَأْسِهَا) أَيْ قَالَتْ نَعَمْ (أَنْ يُرَضَّ) بِصِيغَةِ الْمَجْهُولِ
وَفِي هَذَا الْحَدِيثِ فَوَائِدُ مِنْهَا قَتْلُ الرَّجُلِ بِالْمَرْأَةِ وَهُوَ إِجْمَاعُ مَنْ يَعْتَدُّ بِهِ وَمِنْهَا أَنَّ الْجَانِيَ عَمْدًا يُقْتَلُ قِصَاصًا عَلَى الصِّفَةِ الَّتِي قَتَلَ فَإِنْ قَتَلَ بِسَيْفٍ قُتِلَ هُوَ بِالسَّيْفِ وَإِنْ قَتَلَ بِحَجَرٍ أَوْ خَشَبٍ أَوْ نَحْوِهِمَا قُتِلَ بِمِثْلِهِ لِأَنَّ الْيَهُودِيَّ رَضَخَهَا فَرُضِخَ هُوَ
وَمِنْهَا ثُبُوتُ الْقِصَاصِ فِي الْقَتْلِ بِالْمُثْقَلَاتِ وَلَا يَخْتَصُّ بِالْمُحَدِّدَاتِ وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ
وَقَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ لَا قِصَاصَ إِلَّا فِي الْقَتْلِ بِمُحَدِّدٍ مِنْ حَدِيدٍ أَوْ حَجَرٍ أَوْ خَشَبٍ أَوْ كَانَ مَعْرُوفًا بِقَتْلِ النَّاسِ بِالْمَنْجَنِيقِ وَبِالْإِلْقَاءِ فِي النَّارِ كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والنسائي (ومسلم والنسائي) وبن ماجه
وفي بعض طرق البخاري فرض رَأْسُهُ بِالْحَجَرِ الَّذِي رَضَّ بِهِ بَعْدَ أَنْ وَضَعَ رَأْسَهُ عَلَى الْآخَرِ

(12/166)

[4528] (عَلَى حُلِيٍّ لَهَا) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ وَتَشْدِيدِ التَّحْتِيَّةِ جَمْعُ حِلْيَةٍ (فِي قَلِيبٍ) أَيْ بِيرٍ (فَأُخِذَ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْيَهُودِيُّ (فَأُتِيَ) عَلَى الْبِنَاءِ لِلْمَفْعُولِ (أَنْ يُرْجَمَ) أَيْ يُكْسَرَ وَيُدَقَّ رَأْسُهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
قِيلَ إِنَّ هَذَا لَا يُخَالِفُ الْأَحَادِيثَ الَّتِي ذَكَرْنَا فِيهَا الرَّضْخَ وَالرَّضَّ لِأَنَّ الرَّجْمَ وَالرَّضْخَ وَالرَّضَّ كُلَّهُ عِبَارَةٌ عَنِ الضَّرْبِ بِالْحِجَارَةِ
ثُمَّ بَيَّنَ قَتَادَةُ الْمَوْضِعَ الَّذِي ضُرِبَ عَلَيْهِ وَلَمْ يُبَيِّنْهُ أَبُو قِلَابَةَ فَيُؤْخَذُ بِالْبَيَانِ وَقِيلَ رَمَاهُ (رَمْيُهُ) بِالْحَجَرِ الْأَعْلَى أَوِ الْحِجَارَةِ وَرَأْسُهُ عَلَى آخَرَ رَجْمٌ بِالْحِجَارَةِ وَقَدْ يَكُونُ رَجْمُهُ أَنْوَاعًا مِمَّا فَعَلَ بِهَا لِمَا جَاءَ فِي الْحَدِيثِ الْآخَرِ ثُمَّ أَلْقَاهَا فِي قَلِيبٍ وَرَضَخَ رَأْسَهَا بِالْحِجَارَةِ وَهَذَا رَجْمٌ لَا يُشَكُّ فِيهِ
وَقَالَ بَعْضُهُمْ قِيلَ إِنَّ هَذَا كَانَ الْحُكْمَ أَوَّلَ الْإِسْلَامِ يُقْبَلُ قَوْلُ الْقَتِيلِ وَأَنَّ هَذَا مَعْنَى الْحَدِيثِ وَمَا جَاءَ مِنَ اعْتِرَافِهِ وَإِنَّمَا جَاءَ مِنْ رِوَايَةِ قَتَادَةَ وَلَمْ يَقُلْهُ غَيْرُهُ وَهُوَ مِمَّا عُدَّ عَلَيْهِ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّ لَفْظَةَ الِاعْتِرَافِ قَدْ أَخْرَجَهَا الْبُخَارِيُّ فِي صَحِيحِهِ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ
وَفِي صَحِيحِ مُسْلِمٍ فَأَخَذَ الْيَهُودِيَّ فَأَقَرَّ وَفِي لَفْظِ الْبُخَارِيِّ فَلَمْ يَزَلْ بِهِ حَتَّى أَقَرَّ وَقَالَ الْبَيْهَقِيُّ وَلَا يَجُوزُ دَعْوَى النَّسْخِ فِيهِ لِنَهْيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُثْلَةِ إِذْ لَيْسَ فِيهِ تَارِيخٌ وَلَا سَبَبٌ يَدُلُّ عَلَى النَّسْخِ وَلَكِنْ (يُمْكِنُ) الْجَمْعُ بَيْنَهُمَا بِأَنَّهُ إِنَّمَا نَهَى عَنِ الْمُثْلَةِ فِيمَنْ وَجَبَ قَتْلُهُ ابْتِدَاءً لَا عَلَى طَرِيقِ الْمُكَافَأَةِ وَالْمُجَازَاةِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4529] (كَانَ عَلَيْهَا أَوْضَاحٌ لَهَا) جَمْعُ وَضَحٍ بِفَتْحَتَيْنِ
قَالَ الْخَطَّابِيُّ يُرِيدُ حُلِيًّا لَهَا
وَفِي النِّهَايَةِ هِيَ نَوْعٌ مِنَ الْحُلِيِّ يُعْمَلُ مِنَ الْفِضَّةِ سُمِّيَتْ بِهَا لِبَيَاضِهَا وَاحِدُهَا وَضَحٌ (وَبِهَا رَمَقٌ) بِفَتْحَتَيْنِ هُوَ بَقِيَّةُ الْحَيَاةِ وَالرُّوحِ (فَقَالَتْ لَا بِرَأْسِهَا) وَفِي رِوَايَةِ مُسْلِمٍ فَأَشَارَتْ بِرَأْسِهَا أَنْ لا

(12/167)

قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ
فِيهِ دَلِيلٌ عَلَى قَتْلِ الرَّجُلِ بِالْمَرْأَةِ وَقَالَ بِهِ أَئِمَّةُ الْأَمْصَارِ إِلَّا الْحَسَنَ الْبَصْرِيَّ وعطاء وَمَا رُوِيَ عَنْ عَلِيٍّ
وَفِيهِ صِحَّةُ الْقِصَاصِ بِالْمُثْقَلِ
وَفِيهِ بَيَانُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقْتُلِ الْيَهُودِيَّ بِأَيْمَانِ الْمُدَّعِي أَوْ بِقَوْلِهِ وَقَتَلَهُ بِاعْتِرَافِهِ بِالْحَجَرِ عَلَى أَنَّهُ أَرَادَ الْحَجَرَ الَّذِي رَمَاهَا بِهِ بَعْدَ أَنْ وَضَعَ رَأْسَهُ عَلَى الْآخَرِ

1 - (بَاب أَيُقَادُ المسلم من الكافر)
[4530] (عَنْ قَيْسِ بْنِ عُبَادٍ) بِضَمِّ الْعَيْنِ وَتَخْفِيفِ الْمُوَحَّدَةِ مُخَضْرَمٌ (وَالْأَشْتَرُ) بِالْمُعْجَمَةِ السَّاكِنَةِ وَالْمُثَنَّاةِ الْمَفْتُوحَةِ كَذَا ضَبَطَهُ الْحَافِظُ وَهُوَ مَالِكُ بْنُ الْحَارِثِ (إلى علي) أي بن أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ (هَلْ عَهِدَ إِلَيْكَ) أَيْ أَوْصَاكَ (فَأَخْرَجَ كِتَابًا) وَلَيْسَ يَخْفَى أَنَّ مَا فِي كِتَابِهِ مَا كَانَ مِنَ الْأُمُورِ الْمَخْصُوصَةِ (وَقَالَ أَحْمَدُ كِتَابًا مِنْ قِرَابِ سَيْفِهِ) أَيْ زَادَ أَحْمَدُ بْنُ حَنْبَلٍ فِي رِوَايَتِهِ بَعْدَ قَوْلِهِ كِتَابًا لَفْظَ مِنْ قِرَابِ سَيْفِهِ وَالْقِرَابُ بِكَسْرِ الْقَافِ وِعَاءٌ مِنْ جِلْدٍ شِبْهُ الْجِرَابَ يَطْرَحُ فِيهِ الرَّاكِبُ سَيْفَهُ بِغِمْدِهِ وَسَوْطَهُ (فَإِذَا فِيهِ) أَيْ فِي الْكِتَابِ (الْمُؤْمِنُونَ تَكَافَأُ) بِحَذْفِ إِحْدَى التَّاءَيْنِ أَيْ تَتَسَاوَى (دِمَاؤُهُمْ) أَيْ فِي الدِّيَاتِ وَالْقِصَاصِ
فِي شَرْحِ السُّنَّةِ يُرِيدُ بِهِ أَنَّ دِمَاءَ الْمُسْلِمِينَ مُتَسَاوِيَةٌ فِي الْقِصَاصِ يُقَادُ الشَّرِيفُ مِنْهُمْ بِالْوَضِيعِ وَالْكَبِيرُ بِالصَّغِيرِ وَالْعَالِمُ بِالْجَاهِلِ وَالْمَرْأَةُ بِالرَّجُلِ وَإِنْ كَانَ الْمَقْتُولُ شَرِيفًا أَوْ عَالِمًا وَالْقَاتِلُ وَضِيعًا أَوْ جَاهِلًا وَلَا يُقْتَلُ بِهِ غَيْرُ قَاتِلِهِ عَلَى خِلَافِ مَا كَانَ يَفْعَلُهُ أَهْلُ الْجَاهِلِيَّةِ وَكَانُوا لَا يَرْضَوْنَ فِي دَمِ الشَّرِيفِ بِالِاسْتِقَادَةِ مِنْ قَاتِلِهِ الْوَضِيعِ حَتَّى يَقْتُلُوا عِدَّةً مِنْ قَبِيلَةِ الْقَاتِلِ (وَهُمْ) أَيِ الْمُؤْمِنُونَ (يَدٌ) أَيْ كَأَنَّهُمْ يَدٌ وَاحِدَةٌ فِي التَّعَاوُنِ وَالتَّنَاصُرِ (عَلَى مَنْ سِوَاهُمْ) قَالَ أَبُو عُبَيْدَةَ أَيْ الْمُسْلِمُونَ لَا يَسَعُهُمُ التَّخَاذُلُ بَلْ يُعَاوِنُ بَعْضُهُمْ بَعْضًا عَلَى جَمِيعِ الْأَدْيَانِ وَالْمِلَلِ (وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ) الذِّمَّةُ الْأَمَانُ وَمِنْهَا سُمِّيَ الْمُعَاهَدُ ذِمِّيًّا لِأَنَّهُ أُومِنَ عَلَى مَالِهِ وَدَمِهِ لِلْجِزْيَةِ
وَمَعْنَى أَنَّ وَاحِدًا مِنَ الْمُسْلِمِينَ إِذَا آمَنَ كَافِرًا حَرُمَ عَلَى عَامَّةِ الْمُسْلِمِينَ دَمُهُ وَإِنْ كَانَ هَذَا الْمُجِيرُ أَدْنَاهُمْ مِثْلَ أَنْ يَكُونَ عَبْدًا أَوِ امْرَأَةً أَوْ عَسِيفًا تَابِعًا أَوْ نَحْوَ ذَلِكَ فَلَا يُخْفَرُ ذِمَّتَهُ (أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (لَا يُقْتَلُ مُؤْمِنٌ بكافر

(12/168)

قَالَ الْخَطَّابِيُّ فِيهِ بَيَانٌ وَاضِحٌ أَنَّ الْمُسْلِمَ لَا يُقْتَلُ بِأَحَدٍ مِنَ الْكُفَّارِ سَوَاءٌ كَانَ الْمَقْتُولُ مِنْهُمْ ذِمِّيًّا أَوْ مُسْتَأْمَنًا أَوْ غَيْرَ ذَلِكَ لِأَنَّهُ نَفْيٌ عَنْ نَكِرَةٍ فَاشْتَمَلَ عَلَى جِنْسِ الْكُفَّارِ عُمُومًا (وَلَا ذُو عَهْدٍ فِي عَهْدِهِ) قَالَ الْقَاضِي أَيْ لَا يُقْتَلُ لِكُفْرِهِ ما دام معاهدا غير ناقض
وقال بن الْمَلَكِ أَيْ لَا يَجُوزُ قَتْلُهُ ابْتِدَاءً مَا دَامَ فِي الْعَهْدِ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الْمُسْلِمَ لَا يُقَادُ بِالْكَافِرِ أَمَّا الْكَافِرُ الْحَرْبِيُّ فَذَلِكَ إِجْمَاعٌ وَأَمَّا الذِّمِّيُّ فَذَهَبَ إِلَيْهِ الْجُمْهُورُ لِصِدْقِ اسْمِ الْكَافِرِ عَلَيْهِ وَذَهَبَ الشَّعْبِيُّ وَالنَّخَعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ إِلَى أَنَّهُ يُقْتَلُ الْمُسْلِمُ بِالذِّمِّيِّ وَقَالُوا إِنَّ قَوْلَهَ وَلَا ذُو عَهْدٍ فِي عَهْدِهِ مَعْطُوفٌ عَلَى قَوْلِهِ مُؤْمِنٌ فَيَكُونُ التَّقْدِيرُ وَلَا ذُو عَهْدٍ فِي عَهْدِهِ بِكَافِرٍ كَمَا فِي الْمَعْطُوفِ عَلَيْهِ وَالْمُرَادُ بِالْكَافِرِ الْمَذْكُورِ فِي الْمَعْطُوفِ هُوَ الْحَرْبِيُّ فَقَطْ بِدَلِيلِ جَعْلِهِ مُقَابِلًا لِلْمُعَاهَدِ لِأَنَّ الْمُعَاهَدَ يُقْتَلُ بِمَنْ كَانَ مُعَاهَدًا مِثْلَهُ مِنَ الذِّمِّيِّينَ إِجْمَاعًا فَيَلْزَمُ أَنْ يُقَيَّدَ الْكَافِرُ فِي الْمَعْطُوفِ عَلَيْهِ بِالْحَرْبِيِّ كَمَا قُيِّدَ فِي الْمَعْطُوفِ فَيَكُونُ التَّقْدِيرُ لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ حَرْبِيٍّ وَلَا ذُو عَهْدٍ فِي عَهْدِهِ بِكَافِرٍ حَرْبِيٍّ
وَهُوَ يَدُلُّ بِمَفْهُومِهِ عَلَى أَنَّ الْمُسْلِمَ يُقْتَلُ بِالْكَافِرِ الذِّمِّيِّ وَيُجَابُ بِأَنَّ هَذَا مَفْهُومٌ صِفَةً وَفِي الْعَمَلِ بِهِ خِلَافٌ مَشْهُورٌ وَالْحَنَفِيَّةُ لَيْسُوا بِقَائِلِينَ بِهِ وَبِأَنَّ الْجُمْلَةَ الْمَعْطُوفَةَ أَعْنِي قَوْلَهَ وَلَا ذُو عَهْدٍ فِي عَهْدِهِ لِمُجَرَّدِ النَّهْيِ عَنْ قَتْلِ الْمُعَاهَدِ فَلَا تَقْدِيرَ فِيهَا أَصْلًا
وَبِأَنَّ الصَّحِيحَ الْمَعْلُومَ مِنْ كَلَامِ الْمُحَقِّقِينَ مِنَ النُّحَاةِ وَهُوَ الَّذِي نص عليه الرِّضَى أَنَّهُ لَا يَلْزَمُ اشْتَرَاكُ الْمَعْطُوفِ وَالْمَعْطُوفِ عَلَيْهِ إِلَّا فِي الْحُكْمِ الَّذِي لِأَجْلِهِ وَقَعَ العطف وهو ها هنا النَّهْيُ عَنِ الْقَتْلِ مُطْلَقًا مِنْ غَيْرِ نَظَرٍ إِلَى كَوْنِهِ قِصَاصًا أَوْ غَيْرَ قِصَاصٍ فَلَا يَسْتَلْزِمُ كَوْنُ إِحْدَى الْجُمْلَتَيْنِ فِي الْقِصَاصِ أَنْ تَكُونَ الْأُخْرَى مِثْلَهَا حَتَّى يَثْبُتَ ذَلِكَ التَّقْدِيرُ الْمُدَّعَى (مَنْ أَحْدَثَ حَدَثًا فَعَلَى نَفْسِهِ) أَيْ مَنْ جَنَى جِنَايَةً كَانَ مَأْخُوذًا بِهَا وَلَا يُؤْخَذُ بِجُرْمِ غَيْرِهِ وَهَذَا فِي الْعَمْدِ الَّذِي يَلْزَمُهُ فِي مَالِهِ دُونَ الْخَطَأِ الَّذِي يَلْزَمُ عَاقِلَتَهُ قَالَهُ الْخَطَّابِيُّ (أَوْ آوَى مُحْدِثًا) أَيْ آوى جانيا أَوْ أَجَارَهُ مِنْ خَصْمِهِ وَحَالَ بَيْنَهُ وَبَيْنَ أَنْ يُقْتَصَّ مِنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي جُحَيْفَةَ وَهْبِ بْنِ عَبْدِ اللَّهِ السُّوَائِيِّ قَالَ سَأَلْتُ عَلِيًّا هَلْ عِنْدَكُمْ شَيْءٌ مِمَّا لَيْسَ فِي الْقُرْآنِ فَقَالَ الْعَقْلُ وَفِكَاكُ الْأَسِيرِ وَأَنْ لَا يُقْتَلَ مُسْلِمٌ بِكَافِرٍ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه آخِر الْبَاب وَأَمَّا الْحَدِيث الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي كِتَاب الْمَرَاسِيل عَنْ عَبْد اللَّه بْن عَبْد الْعَزِيز الْحَضْرَمِيّ قَالَ

(12/169)

[4531] (وَيُجِيرُ) مِنَ الْإِجَارَةِ أَيْ يُعْطَى الْأَمَانَ (أَقْصَاهُمْ) أَيْ أَبْعَدُهُمْ (وَيَرُدُّ مُشِدُّهُمْ) أَيْ قَوِيُّهُمْ (عَلَى مُضْعِفِهِمْ) أَيْ ضَعِيفِهِمْ
قَالَ فِي النِّهَايَةِ الْمُشِدُّ الَّذِي دَوَابُّهُ شَدِيدَةٌ قَوِيَّةٌ وَالْمُضْعِفُ الَّذِي دَوَابُّهُ ضَعِيفَةٌ يُرِيدُ أَنَّ الْقَوِيَّ مِنَ الْغُزَاةِ يُسَاهِمُ الضَّعِيفَ فِيمَا يَكْسِبُهُ مِنَ الْغَنِيمَةِ انْتَهَى (وَمُتَسَرِّيهِمْ) أَيِ الْخَارِجُ مِنَ الْجَيْشِ إِلَى الْقِتَالِ (عَلَى قَاعِدِهِمْ) أَيْ بِشَرْطِ كَوْنِهِ فِي الْجَيْشِ قَالَهُ السندي
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ فِي مَادَّةِ سَرَى يَرُدُّ مُتَسَرِّيهِمْ عَلَى قَاعِدِهِمُ الْمُتَسَرِّي الَّذِي يَخْرُجُ فِي السَّرِيَّةِ وَهِيَ طَائِفَةٌ مِنَ الْجَيْشِ يَبْلُغُ أَقْصَاهَا أَرْبَعَمِائَةٍ تُبْعَثُ إِلَى الْعَدُوِّ وَجَمْعُهَا السَّرَايَا سُمُّوا بِذَلِكَ لِأَنَّهُمْ يَكُونُونَ خُلَاصَةَ الْعَسْكَرِ وَخِيَارَهُمْ مِنَ الشَّيْءِ السَرِيِّ النَّفِيسِ
وَقِيلَ سُمُّوا بِذَلِكَ لِأَنَّهُمْ يَنْفُذُونَ سِرًّا وَخِفْيَةً وَلَيْسَ بِالْوَجْهِ لِأَنَّ لَامَ السِّرِّ رَاءٌ وَهَذِهِ يَاءٌ
وَمَعْنَى الْحَدِيثِ أَنَّ الْإِمَامَ أَوْ أَمِيرَ الْجَيْشِ يَبْعَثُهُمْ وَهُوَ خَارِجٌ إِلَى بِلَادِ الْعَدُوِّ فَإِذَا غَنِمُوا شَيْئًا كَانَ بَيْنَهُمْ وَبَيْنَ الْجَيْشِ عَامَّةً لِأَنَّهُمْ رِدْءٌ لَهُمْ وَفِئَةٌ فَإِذَا بَعَثَهُمْ وَهُوَ مُقِيمٌ فَإِنَّ الْقَاعِدِينَ مَعَهُ لَا يُشَارِكُونَهُمْ فِي الْمَغْنَمِ فَإِنْ كَانَ جَعَلَ لَهُمْ نَفْلًا مِنَ الْغَنِيمَةِ لَمْ يَشْرَكْهُمْ غَيْرُهُمْ فِي شَيْءٍ مِنْهُ عَلَى الْوَجْهَيْنِ مَعًا
انتهى كلامه
قال المنذري وأخرجه بن ماجه

2 - (باب فيمن وَجَدَ مَعَ أَهْلِهِ رَجُلًا أَيَقْتُلُهُ)
[4532] (وَعَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ) بِفَتْحِ النُّونِ وَسُكُونِ الْجِيمِ (الْحَوْطِيُّ) بِفَتْحِ الْمُهْمَلَةِ بَعْدَهَا وَاوٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَتَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم خَيْبَر مُسْلِمًا بِكَافِرٍ قَتَلَهُ غِيلَة وَقَالَ أَنَا أَوْلَى وَأَحَقّ مَنْ أَوْفَى بِذِمَّتِهِ
فَمُرْسَل لَا يَثْبُت
وَرَوَاهُ أَيْضًا مِنْ حَدِيث رَبِيعَة بْن أَبِي عَبْد الرَّحْمَن عَنْ عَبْد الرَّحْمَن بْن الْبَيْلَمَانِيّ وَلَا يَصِحّ مِنْ الْوَجْهَيْنِ الْإِرْسَال وبن البيلماني
وقد أسنده بعضهم من حديث بن البيلماني عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا يَصِحّ
وَهَذَا الْحَدِيث مَدَاره عَلَى بن الْبَيْلَمَانِيّ وَالْبَلِيَّة فِيهِ مِنْهُ وَهُوَ مُجْمَع عَلَى تَرْك الِاحْتِجَاج بِهِ فَضْلًا عَنْ تَقْدِيم رِوَايَته عَلَى أَحَادِيث الثِّقَات الْأَئِمَّة الْمُخَرَّجَة فِي الصِّحَاح كلها

(12/170)

سَاكِنَةٌ (قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا) أَيْ لَا يُقْتَلُ (قَالَ سَعْدٌ بَلَى وَالَّذِي أَكْرَمَكَ بِالْحَقِّ) الْوَاوُ لِلْقَسَمِ وَلَيْسَ هُوَ رَدًّا لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُخَالَفَةً لِأَمْرِهِ وَإِنَّمَا مَعْنَاهُ الْإِخْبَارُ عَنْ حَالَةِ الْإِنْسَانِ عِنْدَ رُؤْيَتِهِ الرَّجُلَ عِنْدَ امْرَأَتِهِ وَاسْتِيلَاءِ الْغَضَبِ عَلَيْهِ فَإِنَّهُ حِينَئِذٍ يُعَالِجُهُ بِالسَّيْفِ (اسْمَعُوا إِلَى مَا يَقُولُ سَيِّدُكُمْ) عَدَّى السَّمْعَ بِإِلَى لِتَضَمُّنِهِ مَعْنَى الْإِصْغَاءِ
زَادَ مُسْلِمٌ فِي رِوَايَةٍ بَعْدَ هَذَا إِنَّهُ لَغَيُورٌ وَأَنَا أَغْيَرُ منه والله أغير مني
قال القارىء وَفِيهِ اعْتِذَارٌ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَعْدٍ وَأَنَّ مَا قَالَهُ سَعْدٌ قَالَهُ لِغَيْرَتِهِ (قَالَ عَبْدُ الْوَهَّابِ إِلَخْ) أَيْ قَالَ عَبْدُ الْوَهَّابِ فِي رِوَايَتِهِ سَعْدٌ مَكَانَ سَيِّدِكُمْ
قَالَ المنذري وأخرجه مسلم وبن مَاجَهْ

[4533] (أَرَأَيْتَ) أَيْ أَخْبِرْنِي وَلَيْسَ هَذَا اللَّفْظُ فِي بَعْضِ النُّسَخِ (رَجُلًا) أَيْ أَجْنَبِيًّا (حَتَّى آتِيَ) بِهَمْزَةٍ مَمْدُودَةٍ وَكَسْرِ الْفَوْقِيَّةِ أَيْ أَجِيءَ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نَعَمْ) أَيْ يُمْهِلُهُ وَيَأْتِي بِأَرْبَعَةِ شُهَدَاءَ
قَالَ النَّوَوِيُّ اخْتَلَفَ الْعُلَمَاءُ فِيمَنْ قَتَلَ رَجُلًا وَزَعَمَ أَنَّهُ وَجَدَهُ قَدْ زَنَى بِامْرَأَتِهِ فَقَالَ جُمْهُورُهُمْ لَا يُقْبَلُ قَوْلُهُ بَلْ يَلْزَمُهُ الْقِصَاصُ إِلَّا أَنْ تَقُومَ بِذَلِكَ بَيِّنَةٌ أَوْ يَعْتَرِفَ بِهِ وَرَثَةُ الْقَتِيلِ وَالْبَيِّنَةُ أَرْبَعَةٌ مِنْ عُدُولِ الرجال يشهدون على نفس الزنى وَيَكُونُ الْقَتِيلُ مُحْصَنًا وَأَمَّا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى فَإِنْ كَانَ صَادِقًا فَلَا شَيْءَ عَلَيْهِ
وَقَالَ بَعْضُ أَصْحَابِنَا يَجِبُ عَلَى كُلِّ مَنْ قَتَلَ زَانِيًا مُحْصَنًا الْقِصَاصُ مَا لَمْ يَأْمُرِ السُّلْطَانُ بِقَتْلِهِ وَالصَّوَابُ الْأَوَّلُ
وَجَاءَ عَنْ بَعْضِ السَّلَفِ تَصْدِيقُهُ فِي أَنَّهُ زَنَى بِامْرَأَتِهِ وَقَتَلَهُ بِذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(12/171)

3 - (باب العامل)
أَيْ عَامِلُ الصَّدَقَةِ يُصَابُ أَحَدٌ عَلَى يَدَيْهِ خَطَأً فَهَلْ فِيهِ قَوَدٌ

[4534] (فَلَاجَّهُ) نَازَعَهُ وَخَاصَمَهُ مِنَ اللَّجَاجِ
وَفِي نُسْخَةِ الْخَطَّابِيِّ فَلَاحَاهُ بِالْحَاءِ الْمُهْمَلَةِ مَنْقُوصًا وَهُمَا بِمَعْنًى (فَشَجَّهُ) جَرَحَ رَأْسَهُ وَشَقَّهُ وَالشَّجُّ ضَرْبُ الرَّأْسِ خَاصَّةً وَجَرْحُهُ وَشَقُّهُ (فَأَتَوْا) أَيْ أَهْلُ الرَّجُلِ الْمَشْجُوجِ (فَقَالُوا الْقَوَدَ) بِالنَّصْبِ بِفِعْلٍ مُقَدَّرٍ أَيْ نَحْنُ نُرِيدُ الْقِصَاصَ وَنَطْلُبُهُ (لَكُمْ كَذَا وَكَذَا) أَيْ مِنَ الْمَالِ وَالْمَعْنَى اتْرُكُوا الْقِصَاصَ وَاعْفُوا عَنْهُ وَخُذُوا فِي عِوَضِهِ كَذَا وَكَذَا مِنَ الْمَالِ (إِنِّي خَاطِبٌ) مِنَ الْخُطْبَةِ بِالضَّمِّ (الْعَشِيَّةَ) أَيْ فِي وَقْتِهَا وَهِيَ مَا بَعْدَ الزَّوَالِ
(فَهَمَّ الْمُهَاجِرُونَ بِهِمْ) أَيْ قَصَدُوا زَجْرَهُمْ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا الْحَدِيثِ مِنَ الْفِقْهِ وُجُوبُ الْإِفَادَةِ مِنَ الْوَالِي وَالْعَامِلِ إِذَا تَنَاوَلَ دَمًا بِغَيْرِ حَقٍّ كَوُجُوبِهَا عَلَى مَنْ لَيْسَ بِوَالٍ وَجَوَازُ إِرْضَاءِ الْمَشْجُوجِ بِأَكْثَرَ مِنَ الدِّيَةِ فِي دِيَةِ الشَّجَّةِ إِذَا طَلَبَ الْمَشْجُوجُ الْقِصَاصَ
وَأَنَّ الْقَوْلَ فِي الصَّدَقَةِ قَوْلُ رَبِّ الْمَالِ وَلَيْسَ لِلسَّاعِي ضَرْبُهُ وَإِكْرَاهُهُ عَلَى مَا لَمْ يَظْهَرْ لَهُ من ماله
وقوله فلا حاه معناه نَازَعَهُ وَخَاصَمَهُ
وَفِي بَعْضِ الْأَمْثَالِ عَادَاكَ مَنْ لَاحَاكَ
وَرُوِيَ عَنْ أَبِي بَكْرٍ وَعُمَرَ أَقَادَا مِنَ الْعُمَّالِ وَمِمَّنْ رَأَى عَلَيْهِمُ الْقَوَدُ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ انْتَهَى مُلَخَّصًا

(12/172)

قال المنذري وأخرجه النسائي وبن مَاجَهْ وَرَوَاهُ يُونُسُ بْنُ يَزِيدَ عَنِ الزُّهْرِيِّ مُنْقَطِعًا
قَالَ الْبَيْهَقِيُّ وَمَعْمَرُ بْنُ رَاشِدٍ حَافِظٌ قَدْ أَقَامَ إِسْنَادَهَ فَقَامَتْ بِهِ الْحُجَّةُ

4 - (بَاب القود بغير حديد)
[4535] قَدْ وُجِدَ هَذَا الْبَابُ مَعَ حَدِيثِهِ فِي نُسْخَةٍ وَاحِدَةٍ وَقَدْ تَقَدَّمَ حَدِيثُ الْبَابِ فِي بَابِ يُقَادُ مِنَ الْقَاتِلِ بِهَذَا الْإِسْنَادِ وَاللَّفْظِ

5 - (بَاب الْقَوَدِ مِنْ الضَّرْبَةِ وَقَصِّ الْأَمِيرِ مِنْ نفسه)
وَسَيَجِيءُ مَعْنَى الْقَصِّ

[4536] (عَنْ بُكَيْرٍ) بِالتَّصْغِيرِ (فَأَكَبَّ عَلَيْهِ) فِي الْقَامُوسِ أَكَبَّ عَلَيْهِ أَقْبَلَ وَلَزِمَ (فَطَعَنَهُ) أَيْ ضَرَبَهُ وَوَخَزَهُ (بِالْعُرْجُونِ) بِضَمِّ الْعَيْنِ وَسُكُونِ الرَّاءِ الْمُهْمَلَتَيْنِ وَضَمِّ الْجِيمِ هُوَ عُودٌ أَصْفَرُ فِيهِ شَمَارِيخُ الْعِذْقِ (فَاسْتَقِدْ) أَيْ خُذِ القصاص مني

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَالَ الشَّافِعِيّ فِي رِوَايَة الرَّبِيع وَرَوَى مِنْ حَدِيث عُمَر أَنَّهُ قَالَ رَأَيْت رَسُول الله يُعْطِي الْقَوَد مِنْ نَفْسه وَأَبَا بَكْر يُعْطِي الْقَوَد مِنْ نَفْسه وَأَنَا أُعْطِي الْقَوَد مِنْ نَفْسِي اِحْتَجَّ بِهِ الشَّافِعِيّ فِي الْقِصَاص فِيمَا دُون النَّفْس
وَقَدْ تَقَدَّمَ حَدِيث النُّعْمَان بْن بَشِير وَقَوْله لِمُدَّعِي السَّرِقَة إِنْ شِئْتُمْ أَنْ أَضْرِبهُمْ فَإِنْ خَرَجَ مِنْهُ عِلْم

(12/173)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4537] (أَنْبَأَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ) بِفَتْحِ الْفَاءِ وَالزَّايِ الْمُعْجَمَةِ بَعْدَهُمَا أَلِفٌ فَرَاءٌ مُهْمَلَةٌ (عَنِ الْجُرَيْرِيِّ) بِالتَّصْغِيرِ (عَنْ أَبِي فِرَاسٍ) بِكَسْرِ الْفَاءِ (أَبْشَارَكُمْ) أَيْ أَجْسَامَكُمْ (فَمَنْ فُعِلَ بِهِ) بِصِيغَةِ الْمَجْهُولِ (ذَلِكَ) أَيِ الضَّرْبُ وَأَخْذُ الْأَمْوَالِ (أَقُصُّهُ مِنْهُ) فِي الْقَامُوسِ أَقَصَّ الْأَمِيرُ فُلَانًا مِنْ فُلَانٍ اقْتَصَّ لَهُ مِنْهُ فَجَرَحَهُ مِثْلَ جَرْحِهِ أَوْ قَتَلَهُ قَوَدًا (قَالَ إِي) بِكَسْرِ الْهَمْزَةِ وَسُكُونِ الْيَاءِ أَيْ بَلَى (أَقَصَّ مِنْ نَفْسِهِ) فِي الْقَامُوسِ أَقَصَّ الرَّجُلُ مِنْ نَفْسِهِ مَكَّنَ مِنَ الِاقْتِصَاصِ مِنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَأَبُو فِرَاسٍ قِيلَ هُوَ الرَّبِيعُ بْنُ زِيَادِ بْنِ أَنَسٍ الْحَارِثِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَإِلَّا أَخَذْت مِنْ ظُهُوركُمْ مِثْل مَا أَخَذْت مِنْ ظُهُورهمْ فَقَالُوا هَذَا حُكْمك فَقَالَ هَذَا حكم الله ورسوله
وروى النَّسَائِيُّ مِنْ حَدِيث مُحَمَّد بْن هِلَال عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة قَالَ كُنَّا نَقْعُد مع رسول الله فِي الْمَسْجِد فَإِذَا قَامَ قُمْنَا فَقَامَ يَوْمًا وَقُمْنَا مَعَهُ حَتَّى إِذَا بَلَغَ وَسَط الْمَسْجِد أَدْرَكَهُ أَعْرَابِيّ فَجَبَذَ بِرِدَائِهِ مِنْ وَرَائِهِ وَكَانَ رِدَاؤُهُ خَشِنًا فَحَمَّرَ رَقَبَته قَالَ يَا مُحَمَّد اِحْمِلْ لِي عَلَى بَعِيرَيَّ هَذَيْنِ فَإِنَّك لَا تَحْمِل مِنْ مَالِك وَلَا مِنْ مَال أَبِيك فقال رسول الله لَا وَأَسْتَغْفِر اللَّه لَا أَحْمِل لَك حَتَّى تُقِيدنِي مِمَّا جَبَذْت بِرَقَبَتِي فَقَالَ الْأَعْرَابِيّ لَا وَاَللَّه لَا أُقِيدك فَلَمَّا سَمِعْنَا قَوْل الْأَعْرَابِيّ أَقْبَلْنَا إِلَيْهِ سِرَاعًا فَالْتَفَتَ إِلَيْنَا رَسُول اللَّه فَقَالَ عَزَمْت عَلَى مَنْ سَمِعَ كَلَامِي أَنْ لَا يَبْرَح مَقَامه حَتَّى آذَن لَهُ فَقَالَ رسول الله لِرَجُلِ مِنْ الْقَوْم يَا فُلَان اِحْمِلْ لَهُ عَلَى بَعِير شَعِيرًا وَعَلَى بَعِير تَمْرًا ثُمَّ قال رسول الله اِنْصَرِفُوا
تَرْجَمَ عَلَيْهِ الْقَوَد مِنْ الْجَبْذَة وَرَوَاهُ أَبُو دَاوُدَ
وَرَوَى النَّسَائِيُّ أَيْضًا مِنْ حَدِيث سعيد بن جبير أخبرني بن عَبَّاس أَنَّ رَجُلًا وَقَعَ فِي أَب كَانَ لَهُ فِي الْجَاهِلِيَّة فَلَطَمَهُ الْعَبَّاس فَجَاءَ قَوْمه فقالوا لتلطمنه كَمَا لَطَمَهُ فَلَبِسُوا السِّلَاح فَبَلَغَ ذَلِكَ النَّبِيَّ فَصَعِدَ الْمِنْبَر فَقَالَ أَيّهَا النَّاس أَيُّ أَهْل الْأَرْض تَعْلَمُونَ أَكْرَم عَلَى اللَّه قَالُوا أَنْتَ قَالَ فَإِنَّ الْعَبَّاس مِنِّي وَأَنَا مِنْهُ لَا تَسُبُّوا أَمْوَاتنَا فَتُؤْذُوا أَحْيَاءَنَا فَجَاءَ الْقَوْم فَقَالُوا يَا رَسُول اللَّه نَعُوذ بِاَللَّهِ مِنْ غَضَبك اِسْتَغْفِرْ لَنَا
وَتَرْجَمَ عَلَيْهِ الْقَوَد مِنْ اللَّطْمَة

(12/174)

وَقِيلَ كُنْيَتُهُ أَبُو عَبْدِ اللَّهِ وَقِيلَ أَبُو عَبْدِ الرَّحْمَنِ
وَسُئِلَ أَبُو زُرْعَةَ الرَّازِيُّ عَنْ أَبِي فِرَاسٍ هَذَا الَّذِي رَوَى عَنْهُ أَبُو نَضْرَةَ عَنْ عُمَرَ فَقَالَ لَا أَعْرِفُهُ وَقَالَ الْحَافِظُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ وَلَا أَعْرِفُ أَبَا نضرة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَوَى النَّسَائِيُّ أَيْضًا حَدِيث أَبِي سَعِيد الْمُتَقَدِّم وقال بينا رسول الله يَقْسِم شَيْئًا بَيْننَا إِذَا أَكَبَّ عَلَيْهِ رَجُل فطعنه رسول الله بِعُرْجُونٍ كَانَ مَعَهُ فَصَاحَ الرَّجُل فَقَالَ لَهُ رسول الله تعالى فَاسْتَقِدْ فَقَالَ الرَّجُل بَلْ عَفَوْت يَا رَسُول اللَّه
وَتَرْجَمَ عَلَيْهِ الْقَوَد مِنْ الطَّعْنَة
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ لَدَدْنَا رَسُول اللَّه فِي مَرَضه فَأَشَارَ أَنْ لَا تَلِدُونِي فَقُلْنَا كَرَاهَة الْمَرِيض لِلدَّوَاءِ فَلَمَّا أَفَاقَ قَالَ لَا يَبْقَى أَحَد مِنْكُمْ إِلَّا لَدَّ وَأَنَا أَنْظُر إِلَى الْعَبَّاس فَإِنَّهُ لَمْ يَشْهَد
وَمِنْ بَعْض تَرَاجِم الْبُخَارِيّ عَلَيْهِ
بَاب الْقِصَاص
بَيْن الرِّجَال وَالنِّسَاء فِي الْجِرَاحَات
وَفِي الْبَاب حَدِيث أُسَيْد بن حضير أن النبي طَعَنَهُ فِي خَاصِرَته بِعُودٍ فَقَالَ اِصْبِرْنِي فَقَالَ اِصْطَبِرْ قَالَ إِنَّ عَلَيْك قَمِيصًا وَلَيْسَ عَلَيَّ قميص فرفع النبي عَنْ قَمِيصه
فَاحْتَضَنَهُ وَجَعَلَ يُقَبِّل كَشْحه قَالَ إِنَّمَا أَرَدْت هَذَا يَا رَسُول اللَّه رَوَاهُ أَبُو دَاوُدَ فِي كِتَاب الْأَدَب وَسَيَأْتِي هُنَاكَ إِنْ شَاءَ اللَّه تَعَالَى
وَاصْبِرْنِي أَيْ أَقِدْنِي من نفسك وواصطبر أَيْ اِسْتَقِدْ
وَالِاصْطِبَار الِاقْتِصَاص
يُقَال أَصَبَرْته بِقَتِيلِهِ أَقَدْته مِنْهُ
وَذَكَرَ النَّسَائِيُّ مِنْ حَدِيث عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ الزُّهْرِيّ عَنْ عُرْوَة عن عائشة أن النبي بَعَثَ أَبَا جَهْم بْن حُذَيْفَة مُصَدِّقًا فَلَاحَاهُ رَجُل فِي صَدَقَته فَضَرَبَهُ أَبُو جَهْم فَأَتَوْا النبي فَقَالُوا الْقَوَد يَا رَسُول اللَّه فَقَالَ لَكُمْ كَذَا وَكَذَا فَلَمْ يَرْضَوْا بِهِ فَقَالَ لَكُمْ كَذَا وَكَذَا فَرَضُوا بِهِ فَقَالَ رَسُول اللَّه إِنِّي خَاطِب عَلَى النَّاس وَمُخْبِرهمْ بِرِضَاكُمْ قَالُوا نعم فخطب النبي فَقَالَ إِنَّ هَؤُلَاءِ أَتَوْنِي يُرِيدُونَ الْقَوَد فَعَرَضْت عَلَيْهِمْ كَذَا وَكَذَا فَرَضُوا قَالُوا لَا فَهَمَّ المهاجرون بهم فأمرهم رسول الله أَنْ يَكُفُّوا ثُمَّ دَعَاهُمْ فَقَالَ أَرَضِيتُمْ قَالُوا نَعَمْ قَالَ فَإِنِّي خَاطِب عَلَى النَّاس وَمُخْبِرهمْ بِرِضَاكُمْ قَالُوا نَعَمْ فَخَطَبَ النَّاس ثُمَّ قَالَ أَرَضِيتُمْ قَالُوا نَعَمْ
وَتَرْجَمَ عَلَيْهِ السُّلْطَان يُصَاب عَلَى يَده فَصْل
وَقَدْ اِخْتَلَفَ النَّاس فِي هَذِهِ الْمَسْأَلَة وَهِيَ الْقِصَاص فِي اللَّطْمَة وَالضَّرْبَة وَنَحْوهَا مِمَّا لَا يُمْكِن لِلْمُقْتَصِّ أَنْ يَفْعَل بِخَصْمِهِ مِثْل مَا فَعَلَهُ بِهِ مِنْ كُلّ وجه هل يسوع الْقِصَاص فِي ذَلِكَ أَوْ يَعْدِل إِلَى عُقُوبَته بِجِنْسٍ آخَرَ وَهُوَ التَّعْزِير عَلَى قَوْلَيْنِ
أَصَحّهمَا أَنَّهُ شَرَعَ فِيهِ الْقِصَاص وَهُوَ مَذْهَب الْخُلَفَاء الرَّاشِدِينَ ثَبَتَ ذَلِكَ عَنْهُمْ حَكَاهُ عَنْهُمْ

(12/175)

رَوَى عَنِ الرَّبِيعِ بْنِ زِيَادٍ شَيْئًا إِنَّمَا رَوَى عَنْهُ أَبُو مِجْلَزٍ وَقَتَادَةُ وَذَكَرَهُ الشَّعْبِيُّ فِي بَعْضِ أَخْبَارِهِ
وَأَبُو فِرَاسٍ الَّذِي رَوَى عَنْهُ أَبُو نَضْرَةَ هُوَ النَّهْدِيُّ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو نَضْرَةَ بِفَتْحِ النُّونِ وَسُكُونِ الضَّادِ المعجمة هو المنذر بن مالك العوقي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَحْمَد وَأَبُو إِسْحَاق الْجُوزَجَانِيُّ فِي الْمُتَرْجَم وَنَصَّ عَلَيْهِ الْإِمَام أَحْمَد فِي رِوَايَة الشَّالِنْجِيّ وَغَيْره قَالَ شَيْخنَا رَحِمَهُ اللَّه وَهُوَ قَوْل جُمْهُور السَّلَف
وَالْقَوْل الثَّانِي أَنَّهُ لَا يُشْرَع فِيهِ الْقِصَاص وَهُوَ الْمَنْقُول عَنْ الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة وَقَوْل الْمُتَأَخِّرِينَ مِنْ أَصْحَاب أَحْمَد حَتَّى حَكَى بَعْضهمْ الْإِجْمَاع عَلَى أَنَّهُ لَا قِصَاص فِيهِ
وَلَيْسَ كَمَا زَعَمَ بَلْ حِكَايَة إِجْمَاع الصَّحَابَة عَلَى الْقِصَاص أَقْرَب مِنْ حِكَايَة الْإِجْمَاع عَلَى مَنْعه
فَإِنَّهُ ثَبَتَ عَنْ الْخُلَفَاء الرَّاشِدِينَ وَلَا يُعْلَم لَهُمْ مُخَالِف فِيهِ
وَمَأْخَذ الْقَوْلَيْنِ أَنَّ اللَّه تَعَالَى أَمَرَ بِالْعَدْلِ فِي ذَلِكَ فَبَقِيَ النَّظَر فِي أَيّ الْأَمْرَيْنِ أَقْرَب إِلَى الْعَدْل
فَقَالَ الْمَانِعُونَ الْمُمَاثَلَة لَا تُمْكِن هُنَا فَكَأَنَّ الْعَدْل يَقْتَضِي الْعُدُول إِلَى جِنْس آخَر وهو التعزيز فَإِنَّ الْقِصَاص لَا يَكُون إِلَّا مَعَ الْمُمَاثَلَة وَلِهَذَا لَا يَجِب فِي الْجُرْح حَتَّى يَنْتَهِي إِلَى حَدّ وَلَا فِي الْقَطْع إِلَّا مِنْ مَفْصِل لِتَمَكُّنِ الْمُمَاثَلَة فَإِذَا تَعَذَّرَتْ فِي الْقَطْع وَالْجُرْح صِرْنَا إِلَى الدِّيَة
فَكَذَا فِي اللَّطْمَة وَنَحْوهَا لَمَّا تَعَذَّرَتْ صِرْنَا إِلَى التَّعْزِير
قَالَ الْمُجَوِّزُونَ الْقِصَاص فِي ذَلِكَ أَقْرَب إِلَى الْكِتَاب وَالسُّنَّة وَالْقِيَاس وَالْعَدْل مِنْ التَّعْزِير
أَمَّا الْكِتَاب فَإِنَّ اللَّه سُبْحَانه قَالَ (وَجَزَاء سَيِّئَةٍ سَيِّئَة مِثْلهَا) وَقَالَ (فَمَنْ اِعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اِعْتَدَى عَلَيْكُمْ)
وَمَعْلُوم أَنَّ الْمُمَاثَلَة مَطْلُوبَة بِحَسَبِ الْإِمْكَان وَاللَّطْمَة أَشَدّ مُمَاثَلَة لِلَّطْمَةِ وَالضَّرْبَة لِلضَّرْبَةِ مِنْ التَّعْزِيز لَهَا فَإِنَّهُ ضَرْب فِي غَيْر الْمَوْضِع غَيْر مُمَاثِل لَا فِي الصُّورَة وَلَا فِي الْمَحَلّ وَلَا فِي الْقَدْر فَأَنْتُمْ فَرَرْتُمْ مِنْ تَفَاوُت لَا يُمْكِن الِاحْتِرَاز منه بين اللطمتين فصرتم إلى أعظم تفاوتا مِنْهُ بِلَا نَصّ وَلَا قِيَاس
قَالُوا وَأَمَّا السُّنَّة فَمَا ذَكَرْنَا مِنْ الْأَحَادِيث فِي هَذَا الْبَاب وَقَدْ تَقَدَّمَتْ وَلَوْ لَمْ يَكُنْ فِي الْبَاب إِلَّا سُنَّة الْخُلَفَاء الرَّاشِدِينَ لَكَفَى بِهَا دَلِيلًا وَحُجَّة
قَالُوا
فَالتَّعْزِير لَا يُعْتَبَر فِيهِ جِنْس الْجِنَايَة وَلَا قَدْرهَا بَلْ قَدْ يُعَزِّرُوهُ بِالسَّوْطِ وَالْعَصَا وَيَكُون إِنَّمَا ضَرَبَهُ بِيَدِهِ أَوْ رِجْله فَكَانَتْ الْعُقُوبَة بِحَسَبِ الْإِمْكَان فِي ذَلِكَ أَقْرَب إِلَى الْعَدْل الَّذِي أَنْزَلَ اللَّه بِهِ كُتُبه وَأَرْسَلَ بِهِ رُسُله
قَالُوا وَقَدْ دَلَّ الْكِتَاب وَالسُّنَّة فِي أَكْثَر مِنْ مِائَة مَوْضِع عَلَى أَنَّ الْجَزَاء مِنْ جِنْس الْعَمَل فِي الْخَيْر وَالشَّرّ كَمَا قَالَ تَعَالَى (جَزَاء وِفَاقًا) أَيْ وَفْق أَعْمَالهمْ وَهَذَا ثَابِت شَرْعًا وَقَدْرًا
أَمَّا الشَّرْع
فَلِقَوْلِهِ تَعَالَى {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْس بِالنَّفْسِ وَالْعَيْن بِالْعَيْنِ وَالْأَنْف بِالْأَنْفِ وَالْأُذُن بِالْأُذُنِ وَالسِّنّ بِالسِّنِّ وَالْجُرُوح قِصَاص} فَأَخْبَرَ سبحانه أن

(12/176)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْجُرُوح قِصَاص مَعَ أَنَّ الْجَارِح قَدْ يَشْتَدّ عَذَابه إِذَا فَعَلَ بِهِ كَمَا فَعَلَ حَتَّى يستوفي منه
وقد ثبت عن النبي أَنَّهُ رَضَخَ رَأْسَ الْيَهُودِيّ كَمَا رَضَخَ رَأْس الْجَارِيَة وَهَذَا الْقَتْل قِصَاص لِأَنَّهُ لَوْ كَانَ لِنَقْضِ الْعَهْد أَوْ لِلْحِرَابَةِ لَكَانَ بِالسَّيْفِ
وَلَا يُرْضَخ الرَّأْس
وَلِهَذَا كَانَ أَصَحّ الْأَقْوَال أَنَّهُ يُفْعَل بِالْجَانِي مِثْل مَا فَعَلَ بِالْمَجْنِيِّ عَلَيْهِ مَا لَمْ يَكُنْ مُحَرَّمًا لِحَقِّ اللَّه كَالْقَتْلِ بِاللِّوَاطَةِ وَتَجْرِيع الْخَمْر وَنَحْوه فَيُحَرَّق كَمَا حَرَّقَ وَيُلْقَى مِنْ شَاهِق كَمَا فَعَلَ وَيُخْنَق كَمَا خَنَقَ لِأَنَّ هَذَا أَقْرَب إِلَى الْعَدْل
وَحُصُول مُسَمَّى الْقِصَاص وَإِدْرَاك الثَّأْر وَالتَّشَفِّي وَالزَّجْر الْمَطْلُوب مِنْ الْقِصَاص
وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَإِحْدَى الرِّوَايَات عَنْ أَحْمَد
قَالُوا وَأَمَّا كَوْن الْقِصَاص لَا يَجِب فِي الْجُرْح حَتَّى يَنْتَهِي إِلَى حَدٍّ وَلَا فِي الطَّرَف حَتَّى يَنْتَهِي إِلَى مفصل لتحقق المماثلة فهذا إنما اشترط لِئَلَّا يَزِيد الْمُقْتَصّ عَلَى مِقْدَار الْجِنَايَة فَيَصِير الْمَجْنِيّ عَلَيْهِ مَظْلُومًا بِذَهَابِ ذَلِكَ الْجُزْء فَتَعَذَّرَتْ الْمُمَاثَلَة فَصِرْنَا إِلَى الدِّيَة وَهَذَا بِخِلَافِ اللَّطْمَة والضربة فإنه لو قَدَّرَ تَعَدِّي الْمُتَقَضِّي فِيهَا لَمْ يَكُنْ ذَلِكَ بِذَهَابِ جُزْء بَلْ بِزِيَادَةِ أَلَم وَهَذَا لَا يُمْكِن الِاحْتِرَاز مِنْهُ وَلِهَذَا تُوجِبُونَ التَّعْزِير مَعَ أن أَلَمه يَكُون أَضْعَاف أَلَم اللَّطْمَة وَالْبَرْد مِنْ سِنّ الْجَانِي مِقْدَار مَا كَسَرَ مِنْ سِنّ الْمَجْنِيّ عَلَيْهِ مَعَ شِدَّة الْأَلَم وَكَذَلِكَ قَلْع سِنّه وَعَيْنه أَوْ نَحْو ذَلِكَ لَا بُدّ فِيهِ مِنْ زِيَادَة أَلَم لِيَصِل الْمَجْنِيّ عَلَيْهِ إِلَى اِسْتِيفَاء حَقّه فَهَلَّا اِعْتَبَرْتُمْ هَذَا الْأَلَم المقدرة زيادته في اللطمة والضربة كما اعتبرتموه فيما ذَكَرْنَا مِنْ الصُّوَر وَغَيْرهَا
قَالَ الْمَانِعُونَ كَمَا عَدَلْنَا فِي الْإِتْلَاف الْمَالِيّ إِلَى الْقِيمَة عِنْد تَعَذُّر الْمُمَاثَلَة فَكَذَلِكَ هَا هُنَا بَلْ أَوْلَى لِحُرْمَةِ الْبَشَرَة وَتَأَكُّدهَا عَلَى حُرْمَة الْمَال
قَالَ الْمُجَوِّزُونَ هَذَا قِيَاس فَاسِد مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّكُمْ لَا تَقُولُونَ بِالْمُمَاثَلَةِ فِي إِتْلَاف الْمَال فَإِنَّهُ إِذَا أَتْلَفَ عَلَيْهِ ثَوْبًا لَمْ تُجَوِّزُوا أَنْ يُتْلِف عَلَيْهِ مِثْله مِنْ كُلّ وَجْه
وَلَوْ قَطَعَ يَده أَوْ قَتَلَهُ لَقُطِعَتْ يَده وَقُتِلَ بِهِ فَعُلِمَ الْفَرْق بَيْن الْأَمْوَال وَالْأَبْشَار وَدَلَّ عَلَى أَنَّ الْجِنَايَة عَلَى النُّفُوس وَالْأَطْرَاف يُطْلَب فِيهَا الْمُقَاصَّة بِمَا لَا يُطْلَب فِي الْأَمْوَال
وَالثَّانِي أَنَّ مَنْ هُوَ الَّذِي سَلَّمَ لَكُمْ أَنَّ غَيْر الْمَكِيل وَالْمَوْزُون يُضَمْنَ بِالْقِيمَةِ لَا بِالنَّظِيرِ
وَلَا إِجْمَاع فِي الْمَسْأَلَة وَلَا نَصّ بَلْ الصَّحِيح أَنَّهُ يَجِب الْمِثْل فِي الْحَيَوَان وَغَيْره بِحَسَبِ الْإِمْكَان كَمَا ثَبَتَ عَنْ الصَّحَابَة فِي جَزَاء الصَّيْد أَنَّهُمْ قَضَوْا فِيهِ بملثه مِنْ النَّعَم بِحَسَبِ الْإِمْكَان فَقَضَوْا فِي النَّعَامَة بِبَدَنَةٍ وَفِي بَقَرَة الْوَحْش بِبَقَرَةٍ وَفِي الظَّبْي بِشَاةٍ إِلَى غَيْر ذَلِكَ
قَالَ الْمَانِعُونَ هَذَا عَلَى خِلَاف الْقِيَاس فَيُصَار إِلَيْهِ اتِّبَاعًا لِلصَّحَابَةِ وَلِهَذَا مَنَعَهُ أَبُو حَنِيفَة وَقَدَّمَ الْقِيَاس عَلَيْهِ وَأَوْجَبَ الْقِيمَة
قَالَ الْمُجَوِّزُونَ قَوْلكُمْ إِنَّ هَذَا عَلَى خِلَاف الْقِيَاس فَرْع عَلَى صِحَّة الدَّلِيل الدَّالّ عَلَى أَنَّ

(12/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُعْتَبَر فِي ذَلِكَ هُوَ الْقِيمَة دُون النَّظِير وَأَنْتُمْ لَمْ تَذْكُرُوا عَلَى ذَلِكَ دَلِيلًا مِنْ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع حَتَّى يَكُون قَضَاء الصَّحَابَة بِخِلَافِهِ عَلَى خِلَاف الْقِيَاس فَأَيْنَ الدَّلِيل قَالَ الْمَانِعُونَ الدَّلِيل عَلَى اِعْتِبَار الْقِيمَة فِي إِتْلَاف الْحَيَوَان دُون الْمِثْل أَنَّ النبي ضَمَّنَ مُعْتِق الشِّقْص إِذَا كَانَ مُوسِرًا بِقِيمَتِهِ وَلَمْ يُضَمِّنهُ نَصِيب الشَّرِيك بِمِثْلِهِ
فَدَلَّ عَلَى أَنَّ الْأَصْل هُوَ الْقِيمَة فِي غَيْر الْمَكِيل وَالْمَوْزُون
قَالَ الْمُجَوِّزُونَ هَذَا أَصْل مَا بَنَيْتُمْ عَلَيْهِ اِعْتِبَار الْقِيمَة فِي هَذِهِ الْمَسَائِل وَغَيْرهَا وَلَكِنَّهُ بِنَاء عَلَى غَيْر أَسَاس فَإِنَّ هَذَا لَيْسَ مِمَّا نَحْنُ فِيهِ فِي شَيْء فَإِنَّ هَذَا لَيْسَ مِنْ بَاب ضَمَان الْمُتْلَفَات بِالْقِيمَةِ بَلْ هُوَ مِنْ بَاب تَمَلُّك مَال الْغَيْر بِالْقِيمَةِ كَتَمَلُّكِ الشِّقْص الْمَشْفُوع بِثَمَنِهِ فَإِنَّ نَصِيب الشريك يقدر دُخُوله فِي مِلْك الْمُعْتَق ثُمَّ يَعْتِق عَلَيْهِ بَعْد ذَلِكَ وَالْقَائِلُونَ بِالسِّرَايَةِ مُتَّفِقُونَ عَلَى أَنْ يَعْتِق كُلّه عَلَى مِلْك الْمُعْتَق وَالْوَلَاء لَهُ دُون الشَّرِيك
وَاخْتَلَفُوا هَلْ يَسْرِي الْعِتْق عَقِب إِعْتَاقه أَوْ لَا يَعْتِق حَتَّى يُؤَدِّي الثَّمَن عَلَى قَوْلَيْنِ لِلشَّافِعِي وَهُمَا فِي مَذْهَب أَحْمَد قَالَ شَيْخنَا وَالصَّحِيح أَنَّهُ لَا يَعْتِق إِلَّا بِالْأَدَاةِ
وَعَلَى هَذَا يَنْبَنِي مَا إِذَا أَعْتَقَ الشَّرِيك نَصِيبه بَعْد عِتْق الْأَوَّل وَقَبْل وَزْن الْقِيمَة فَعَلَى الْأَوَّل لَا يَعْتِق عَلَيْهِ وَعَلَى الثَّانِي يَعْتِق عَلَيْهِ وَيَكُون الْوَلَاء بَيْنهمَا
وَعَلَى هَذَا أَيْضًا يَنْبَنِي مَا إِذَا قَالَ أَحَدهمَا إِذَا أَعْتَقْت نَصِيبك فَنَصِيبِي حُرّ فَعَلَى الْقَوْل الْأَوَّل لَا يَصِحّ هَذَا التَّعْلِيق وَيَعْتِق كُلّه فِي مَال الْمُعْتَق
وَعَلَى الْقَوْل الثَّانِي يَصِحّ التَّعْلِيق وَيَعْتِق نَصِيب الشَّرِيك مِنْ مَاله
فَظَهَرَ أَنَّ اِسْتِدْلَالكُمْ بِالْعِتْقِ اِسْتِدْلَال بَاطِل بَلْ إِنَّمَا يَكُون إِتْلَافًا إِذَا قَتَلَهُ فَلَوْ ثَبَتَ لَكُمْ بِالنَّصِّ أَنَّهُ ضَمَّنَ قَاتِل الْعَبْد بِالْقِيمَةِ دُون الْمِثْل كَانَ حُجَّة وَأَنَّى لَكُمْ بِذَلِكَ
قَالُوا وَأَيْضًا فَالْفَرْق وَاضِح بَيْن أَنْ يَكُون الْمُتْلَف عَيْنًا كَامِلَة أَوْ بَعْض عَيْن
فَلَوْ سَلَّمْنَا أَنَّ التَّضْمِين كَانَ تَضْمِين إِتْلَاف لَمْ يَجِب مِثْله فِي الْعَيْن الْكَامِلَة
وَالْفَرْق بَيْنهمَا أَنَّ حَقّ الشَّرِيك فِي الْعَيْن الَّتِي لَا يُمْكِن قِسْمَتهَا فِي نِصْف الْقِيمَة مَثَلًا أَوْ ثُلُثهَا فَالْوَاجِب لَهُ مِنْ الْقِيمَة بِنِسْبَةِ مِلْكه وَلِهَذَا يُجْبَر شَرِيكه عَلَى الْبَيْع إِذَا طَلَبَهُ لِيَتَوَصَّل إلى حقه من القيمة والنبي رَاعَى ذَلِكَ وَقَوَّمَ عَلَيْهِ الْعَبْد قِيمَة كَامِلَة ثُمَّ أَعْطَاهُ حَقّه مِنْ الْقِيمَة وَلَمْ يُقَوِّم عَلَيْهِ الشِّقْص وَحْده فَيُعْطِيه قِيمَته
فَدَلَّ عَلَى أَنَّ حَقّ الشَّرِيك فِي نِصْف الْقِيمَة
فَإِذَا كَانَ كَذَلِكَ فَلَوْ ضَمَّنَّا الْمُعْتَق نَصِيب الشَّرِيك بِمِثْلِهِ مِنْ عَبْد آخَر لَمْ نُجْبِرهُ عَلَى الْبَيْع إِذَا طَلَبَهُ شَرِيكه لِأَنَّهُ إِذَا لَمْ يَكُنْ لَهُ حَقّ فِي الْقِيمَة بَلْ حَقّه فِي نَفْس الْعَيْن فَحَقّه بَاقٍ مِنْهَا
قَالُوا فَظَهَرَ أَنَّهُ لَيْسَ مَعَكُمْ أَصْل تَقِيسُونَ عَلَيْهِ لَا مِنْ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع
وقد ثبت في الصحيح أن النبي اِقْتَرَضَ بَكْرًا وَقَضَى خَيْرًا مِنْهُ وَاحْتَجَّ بِهِ مَنْ يُجَوِّز قَرْض الْحَيَوَان مَعَ أَنَّ الْوَاجِب فِي الْقَرْض رَدّ الْمِثْل وَهَذَا يَدُلّ عَلَى أَنَّ الْحَيَوَان مِثْلِيّ

(12/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَمِنْ الْعَجَب أَنْ يُقَال إِذَا اِقْتَرَضَ حَيَوَانًا رَدَّ قِيمَته وَيُقَاسَ ذَلِكَ عَلَى الْإِتْلَاف وَالْغَصْب فَيُتْرَك مُوجَب النَّصّ الصَّحِيح لِقِيَاسٍ لَمْ يَثْبُت أَصْله بِنَصٍّ وَلَا إِجْمَاع وَنُصُوص أَحْمَد أَنَّ الْحَيَوَان فِي الْقَرْض يُضَمْنَ بِمِثْلِهِ
وَقَالَ بَعْض أَصْحَابه بَلْ بِالْقِيمَةِ طَرْدًا لِلْقِيَاسِ عَلَى الْغَصْب
وَاخْتَلَفَ أَصْحَابه فِي مُوجَب الضَّمَان فِي الْغَصْب وَالْإِتْلَاف عَلَى ثَلَاثَة أَوْجُه أَحَدهَا أَنَّ الْوَاجِب الْقِيمَة فِي غَيْر الْمَكِيل وَالْمَوْزُون
وَالثَّانِي الْوَاجِب الْمِثْل فِي الْجَمِيع
وَالثَّالِث الْوَاجِب الْمِثْل فِي غَيْر الْحَيَوَان وَنَصَّ عَلَيْهِ أَحْمَد فِي الثَّوْب وَالْقَصْعَة وَنَحْوهمَا
وَنَصَّ عَلَيْهِ الشَّافِعِيّ فِي الْجِدَار الْمَهْدُوم ظُلْمًا يُعَاد مِثْله وَأَقْوَل النَّاس بِالْقِيمَةِ أَبُو حَنِيفَة وَمَعَ هَذَا فَعِنْده إِذَا أَتْلَفَ ثَوْبًا ثَبَتَ فِي ذِمَّته مِثْله لَا قِيمَته وَلِهَذَا يَجُوز الصُّلْح عَنْهُ بِأَكْثَر مِنْ قِيمَته وَلَوْ كَانَ الثَّابِت فِي الذِّمَّة الْقِيمَة لَمَا جَازَ الصُّلْح عَنْهَا بِأَكْثَر مِنْهَا
فَظَهَرَ أَنَّ مَنْ لَمْ يَعْتَبِر الْمِثْل فَلَا بُدّ مِنْ تَنَاقُضه أَوْ مُنَاقَضَته لِلنَّصِّ الصَّرِيح وَهَذَا مَا لا ملخص مِنْهُ
وَأَصْل هَذَا كُلّه هُوَ الْحُكُومَة الَّتِي حكم فيها داود وسليمان عليهما السلام وَقَصَّهَا اللَّه عَلَيْنَا فِي كِتَابه
وَكَانَتْ فِي الْحَرْث وَهُوَ الْبُسْتَان وَقِيلَ إِنَّهَا كَانَتْ أَشْجَار عِنَب
فَنَفَشَتْ فِيهَا الْغَنَم وَالنَّفْش إِنَّمَا يَكُون لَيْلًا فَقَضَى دَاوُدُ لِأَصْحَابِ الْبُسْتَان بِالْغَنَمِ لِأَنَّهُ اِعْتَبَرَ قِيمَة مَا أَفْسَدَتْهُ فَوَجَدَهُ يُسَاوِي الْغَنَم فَأَعْطَاهُمْ إِيَّاهَا وَأَمَّا سُلَيْمَان فَقَضَى عَلَى أَصْحَاب الْغَنَم بِالْمِثْلِ وَهُوَ أَنْ يَعْمُرُوا الْبُسْتَان كَمَا كَانَ ثُمَّ رَأَى أَنَّ مُغَلَّهُ إِلَى حِين عَوْدِهِ يَفُوت عَلَيْهِمْ وَرَأَى أَنَّ مُغَلّ الْغَنَم يُسَاوِيه فَأَعْطَاهُمْ الْغَنَم يَسْتَغِلُّونَهَا حَتَّى يَعُود بُسْتَانهمْ كَمَا كَانَ فَإِذَا عَادَ رَدُّوا إِلَيْهِمْ غَنَمهمْ
فَاخْتَلَفَ الْعُلَمَاء فِي مِثْل هَذِهِ الْقَضِيَّة عَلَى أَرْبَعَة أَقْوَال
أَحَدهَا الْقَوْل بِالْحُكْمِ السُّلَيْمَانِيّ فِي أَصْل الضَّمَان وَكَيْفِيَّته وَهُوَ أَصَحّ الْأَقْوَال وَأَشَدّهَا مُطَابَقَة لِأُصُولِ الشَّرْع وَالْقِيَاس كَمَا قَدْ بَيَّنَّا ذَلِكَ فِي كِتَاب مُفْرَد فِي الِاجْتِهَاد وَهَذَا أَحَد الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَد نَصَّ عَلَيْهِ فِي غَيْر مَوْضِع وَيَذْكُر وَجْهًا فِي مَذْهَب مَالِك وَالشَّافِعِيّ
وَالثَّانِي مُوَافَقَته فِي النَّفْش دُون الْمِثْل وَهَذَا الْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد
وَالثَّالِث عَكْسه وَهُوَ مُوَافَقَته فِي الْمِثْل دُون النَّفْش وَهُوَ قَوْل دَاوُدَ وَغَيْره فَإِنَّهُمْ يَقُولُونَ إِذَا أَتْلَفَ الْبُسْتَان بِتَفْرِيطِهِ ضَمِنَهُ بِمِثْلِهِ
وَأَمَّا إِذَا اِنْفَلَتَتْ الْغَنَم لَيْلًا لَمْ يَضْمَن صاحبها ما أتلفته
والرابع أن النقش لَا يُوجِب الضَّمَان وَلَوْ أَوْجَبَهُ لَمْ يَكُنْ بِالْمِثْلِ بَلْ بِالْقِيمَةِ فَلَمْ تُوَافِقهُ لَا فِي النقش وَلَا فِي الْمِثْل وَهُوَ مَذْهَب أَبِي حَنِيفَة وَهَذَا مِنْ اِجْتِهَادهمْ فِي الْقِيَاس وَالْعَدْل هُوَ الَّذِي أَوْجَبَهُ اللَّه
فَكُلّ طَائِفَة رَأَتْ الْعَدْل هُوَ قَوْلهَا وَإِنْ كَانَتْ النُّصُوص وَالْقِيَاس وَأُصُول الشَّرْع تَشْهَد بِحُكْمِ سُلَيْمَان كَمَا أَنَّ اللَّه سُبْحَانه أَثْنَى عَلَيْهِ بِهِ وَأَخْبَرَ أَنَّهُ فَهَّمَهُ إِيَّاهُ
وَذَكَرَ مَأْخَذ هَذِهِ الْأَقْوَال وَأَدِلَّتهَا وَتَرْجِيح الرَّاجِح مِنْهَا لَهُ مَوْضِع غَيْر هَذَا أَلْيَق بِهِ مِنْ هَذَا

(12/179)

6 - (بَاب عَفْوِ النِّسَاءِ عَنْ الدَّمِ)
[4538] (دَاوُدَ بْنُ رُشَيْدٍ) بِالتَّصْغِيرِ (سَمِعَ حِصْنًا) بِكَسْرٍ ثُمَّ مُهْمَلَةٍ ساكنة ثم نون بن عبد الرحمن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْمَقْصُود أَنَّ الْقِيَاس وَالنَّصّ يَدُلَّانِ عَلَى أَنَّهُ يُفْعَل بِهِ كَمَا فَعَلَ وَقَدْ تَقَدَّمَ أَنَّ النبي رضخ رأس اليهودي كما رضخ رأس الجارية وَأَنَّ ذَلِكَ لَمْ يَكُنْ لِنَقْضِ الْعَهْد وَلَا لِلْحِرَابَةِ لِأَنَّ الْوَاجِب فِي ذَلِكَ الْقَتْل بِالسَّيْفِ وعن أحمد في ذَلِكَ أَرْبَع رِوَايَات
إِحْدَاهُنَّ أَنَّهُ لَا يَسْتَوْفِي فِي الْقَوَد إِلَّا بِالسَّيْفِ فِي الْعُنُق وَهَذَا مَذْهَب أَبِي حَنِيفَة
وَالثَّانِيَة أَنَّهُ يَفْعَل بِهِ كَمَا فَعَلَ إِذَا لَمْ يَكُنْ مُحَرَّمًا لِحَقِّ اللَّه تَعَالَى وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ
وَالثَّالِثَة إِنْ كَانَ الْفِعْل أَوْ الْجُرْح مُرْهِقًا فُعِلَ بِهِ نَظِيره وَإِلَّا فَلَا
وَالرَّابِعَة إِنْ كَانَ الْجُرْح أَوْ الْقَطْع مُوجِبًا لِلْقَوَدِ لَوْ اِنْفَرَدَ فُعِلَ بِهِ نَظِيره وَإِلَّا فَلَا
وَعَلَى الْأَقْوَال كُلّهَا إِنْ لَمْ يَمُتْ بِذَلِكَ قُتِلَ
وَقَدْ أَبَاحَ اللَّه تَعَالَى لِلْمُسْلِمِينَ أَنْ يُمَثِّلُوا بِالْكَفَّارِ إِذَا مَثَّلُوا بِهِمْ وَإِنْ كَانَتْ الْمُثْلَة مَنْهِيًّا عَنْهَا
فَقَالَ تَعَالَى {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} وَهَذَا دَلِيل عَلَى أَنَّ الْعُقُوبَة بِجَدْعِ الْأَنْف وَقَطْع الْأُذُن وَبَقْر الْبَطْن وَنَحْو ذَلِكَ هِيَ عُقُوبَة بِالْمِثْلِ لَيْسَتْ بِعُدْوَانٍ وَالْمِثْل هُوَ الْعَدْل
وَأَمَّا كَوْن الْمُثْلَة مَنْهِيًّا عَنْهَا فَلِمَا رَوَى أَحْمَد فِي مُسْنَده مِنْ حَدِيث سَمُرَة بْن جُنْدُب وَعِمْرَان بْن حُصَيْنٍ قال ما خطبنا رسول الله خُطْبَة إِلَّا أَمَرَنَا بِالصَّدَقَةِ وَنَهَانَا عَنْ الْمُثْلَة
فَإِنْ قِيلَ فَلَوْ لَمْ يَمُتْ إِذْ فُعِلَ بِهِ نَظِير مَا فَعَلَ فَأَنْتُمْ تَقْتُلُونَهُ وَذَلِكَ زِيَادَة عَلَى مَا فَعَلَ فَأَيْنَ الْمُمَاثَلَة قِيلَ هَذَا يَنْتَقِض بِالْقَتْلِ بِالسَّيْفِ فَإِنَّهُ لَوْ ضَرَبَهُ فِي الْعُنُق وَلَمْ يُوجِبهُ كَانَ لَنَا أَنْ نَضْرِبهُ ثَانِيَة وَثَالِثَة حَتَّى يُوجِبهُ اِتِّفَاقًا وَإِنْ كَانَ الْأَوَّل إِذَا ضَرَبَهُ ضَرْبَة وَاحِدَة
وَاعْتِبَار الْمُمَاثَلَة لَهُ طَرِيقَانِ إِحْدَاهُمَا اِعْتِبَار الشَّيْء بِنَظِيرِهِ وَمِثْله
وَهُوَ قِيَاس الْعِلَّة الَّذِي يَلْحَق فِيهِ الشَّيْء بِنَظِيرِهِ
وَالثَّانِي قِيَاس الدَّلَالَة الَّذِي يَكُون الْجَمْع فِيهِ بَيْن الْأَصْل وَالْفَرْع بِدَلِيلِ الْعِلَّة وَلَازِمهَا فَإِنْ اِنْضَافَ إِلَى وَاحِد مِنْ هَذَيْنِ عُمُوم لَفْظِيّ كَانَ مِنْ أَقْوَى الْأَدِلَّة لِاجْتِمَاعِ الْعُمُومَيْن اللَّفْظِيّ وَالْمَعْنَوِيّ وَتَضَافُر الدَّلِيلَيْنِ السَّمْعِيّ وَالِاعْتِبَارِيّ
فَيَكُون مُوجِب الْكِتَاب وَالْمِيزَان وَالْقِصَاص فِي مَسْأَلَتنَا هُوَ مِنْ هَذَا الْبَاب كَمَا تَقَدَّمَ تَقْرِيره وَهَذَا وَاضِح لَا خَفَاء بِهِ وَلِلَّهِ الْحَمْد وَالْمِنَّة

ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث عَلَى الْمُقْتَتِلَيْنِ أَنْ يَنْحَجِزُوا الْأَوَّل فَالْأَوَّل وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره ثُمَّ قال

(12/180)

أو بن مُحْصَنٍ مَقْبُولٌ قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ (عَلَى الْمُقْتَتِلِينَ) أَيْ أَوْلِيَاءِ الْمَقْتُولِ الطَّالِبِينَ الْقَوَدَ وَهُوَ عَلَى صِيغَةِ اسْمِ فَاعِلٍ وَإِنَّمَا سَمَّاهُمْ مُقْتَتِلِينَ لِمَا ذَكَرَهُ الْخَطَّابِيُّ فَقَالَ يُشْبِهُ أَنْ يَكُونَ معنى المقتتلين ها هنا أَنْ يَطْلُبَ أَوْلِيَاءُ الْقَتِيلِ الْقَوَدَ فَيَمْتَنِعُ الْقَتَلَةُ فَيَنْشَأُ بَيْنَهُمُ الْحَرْبُ وَالْقِتَالُ مِنْ أَجْلِ ذَلِكَ فَجَعَلَهُمْ مُقْتَتِلِينَ لِمَا ذَكَرْنَا
قَالَ وَيَحْتَمِلُ أَنْ تَكُونَ الرِّوَايَةُ بِنَصْبِ التَّاءَيْنِ يُقَالُ اقْتَتَلَ فَهُوَ مُقْتَتَلُ غَيْرَ أَنَّ هَذَا يُسْتَعْمَلُ أَكْثَرُهُ فِيمَنْ قَتَلَهُ الْحُبُّ (أَنْ يَنْحَجِزُوا) بِحَاءٍ مُهْمَلَةٍ ثُمَّ جِيمٍ ثُمَّ زَايٍ أَيْ يَمْتَنِعُوا وَيَكُفُّوا عَنِ الْقَوَدِ بِعَفْوِ أَحَدِهِمْ (الْأَوَّلُ فَالْأَوَّلُ) أَيِ الْأَقْرَبُ فَالْأَقْرَبُ (وَإِنْ كَانَتِ امْرَأَةً) كَلِمَةُ إِنْ وَصْلِيَّةٌ
قَالَ الْخَطَّابِيُّ تَفْسِيرُهُ أَنْ يُقْتَلَ رَجُلٌ وَلَهُ وَرَثَةٌ رِجَالٌ وَنِسَاءٌ فَأَيُّهُمْ عَفَا وَإِنْ كَانَ امْرَأَةً سَقَطَ الْقَوَدُ وَصَارَ دِيَةً
قَالَ وَقَدِ اخْتَلَفَ النَّاسُ فِي عَفْوِ النِّسَاءِ فَقَالَ أَكْثَرُ أَهْلِ الْعِلْمِ عَفْوُ النِّسَاءِ عَنِ الدَّمِ جَائِزٌ كعفو الرجال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُبَيِّن وَجْه الْحَدِيث
وَقَدْ رَوَى الْأَوَّل فَالْأَوَّل وَرَوَى الْأَوْلَى فَالْأَوْلَى بِفَتْحِ الْهَمْزَة أَيّ الْأَقْرَب فَالْأَقْرَب وَهُوَ أَوْلَى وَبِهِ يَتَبَيَّن مَعْنَى الْحَدِيث
وَأَصْل الْحَجْز الْمَنْع وَمِنْهُ الْحَاجِز بَيْن الشَّيْئَيْنِ وَيَنْحَجِزُوا مُطَاوِع حَجَزْته فَانْحَجَزَ وَهُوَ يَدُلّ عَلَى حَاجِز بَيْنهمْ وَهُوَ عَفْو مَنْ لَهُ الدَّم فَإِنَّهُ إِذَا عَفَا وَجَبَ عَلَيْهِمْ أَنْ يَنْحَجِزُوا
لِأَنَّ صَاحِب الدَّم قَدْ عَفَا وَهَذَا الْعَفْو لِحَقٍّ يَسْتَحِقّهُ الْأَوْلَى فَالْأَوْلَى مِنْ الْمَقْتُول وَإِنْ كَانَ اِمْرَأَة فَإِذَا عَفَتْ وَهِيَ أَوْلَى بِالْمَقْتُولِ فَقَدْ حَجَزَ عَفْوهَا بَيْنهمْ وَلَا يَجُوز لِلرِّجَالِ الْأَبَاعِد بَعْد ذَلِكَ الطَّلَب بِدَمِهِ وَقَدْ عَفَا عَنْهُ الْأَوْلَى مِنْهُمْ
فَقَدْ اِتَّضَحَ بِحَمْدِ اللَّه وَجْهه وَأَسْفَرَ صُبْح مَعْنَاهُ
وَعَلَى هَذَا فَيَكُون الْأَوْلَى فَالْأَوْلَى فَاعِل فِعْل دَلَّ عَلَيْهِ الْمَذْكُور أَيْ يَحْجِز بَيْنهمْ الْأَوْلَى فَالْأَوْلَى وَإِنْ كَانَ اِمْرَأَة
وَتَرْجَمَة أَبِي دَاوُدَ تُشْعِر بِهَذَا وَاللَّهُ أَعْلَم

(12/181)

وقال الأوزاعي وبن شُبْرُمَةَ لَيْسَ لِلنِّسَاءِ عَفْوٌ وَعَنِ الْحَسَنِ وَإِبْرَاهِيمَ النَّخَعِيِّ لَيْسَ لِلزَّوْجِ وَلَا لِلْمَرْأَةِ عَفْوٌ فِي الدَّمِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَحِصْنٌ هَذَا قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا أَعْلَمُ رَوَى عَنْهُ غَيْرُ الْأَوْزَاعِيِّ وَلَا أَعْلَمُ أَحَدًا نَسَبَهُ وَقَالَ غَيْرُهُ حِصْنُ بْنُ عَبْدِ الرَّحْمَنِ ويقال بن مُحْصَنٍ أَبُو حُذَيْفَةَ التَّرَاغِمِيُّ مِنْ أَهْلِ دِمَشْقَ رَوَى عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ رَوَى عَنْهُ الْأَوْزَاعِيُّ وَذَكَرَ لَهُ هَذَا الْحَدِيثَ

7 - (باب من قتل في عميا بين قوم)
هذا الباب إنما وقع ها هنا فِي نُسْخَةٍ وَسَائِرُ النُّسَخِ خَالِيَةٌ مِنْهُ

[4539] (عَنْ طَاوُسٍ قَالَ مَنْ قَتَلَ) هَذَا لَفْظُ رِوَايَةِ بن السَّرْحِ فَلَمْ يُرْفَعِ الْحَدِيثُ وَأَمَّا مُحَمَّدُ بْنُ عبيد فرفعه كما قال المؤلف
وقال بن عُبَيْدٍ إِلَخْ (مَنْ قُتِلَ فِي عِمِّيًّا) بِكَسْرِ عَيْنٍ وَتَشْدِيدِ مِيمٍ مَكْسُورَةٍ وَقَصْرِ فِعِّيلَا مِنَ الْعَمَى كَالرِّمِّيَا مِنَ الرَّمْيِ أَيْ مَنْ قُتِلَ في حال يعمى أمره فلا يتبين قاتله وَلَا حَالُ قَتْلِهِ (فِي رَمْيٍ يَكُونُ بَيْنَهُمْ) هَذَا بَيَانٌ لِمَا قَبْلَهُ أَيْ تَرَامَى الْقَوْمُ فَوُجِدَ بَيْنَهُمْ قَتِيلٌ (فَهُوَ خَطَأٌ) أَيْ حُكْمُهُ حُكْمُ الْخَطَأِ حَيْثُ يَجِبُ الدِّيَةُ لَا الْقِصَاصُ (وَعَقْلُهُ عَقْلُ الْخَطَأِ) أَيْ دِيَتُهُ دِيَةُ الْخَطَأِ (فَهُوَ قَوَدٌ) بِفَتْحَتَيْنِ أَيْ فَحُكْمُهُ الْقِصَاصُ (وَقَالَ بن عُبَيْدٍ قَوَدُ يَدٍ) أَيْ زَادَ فِي رِوَايَتِهِ لَفْظَ يَدٍ بَعْدَ قَوَدٍ
قَالَ فِي فَتْحِ الْوَدُودِ أَيْ فَحُكْمُ قَتْلِهِ قَوَدُ نَفْسِهِ وَعَبَّرَ عَنِ النَّفْسِ بِالْيَدِ مَجَازًا (ثُمَّ اتَّفَقَا) أَيْ محمد بن عبيد وبن السَّرْحِ (وَمَنْ حَالَ دُونَهُ) أَيْ صَارَ حَائِلًا وَمَانِعًا مِنَ الِاقْتِصَاصِ (لَا يُقْبَلُ مِنْهُ صَرْفٌ وَلَا عَدْلٌ)
قَالَ الْخَطَّابِيُّ فَسَّرُوا الْعَدْلَ الْفَرِيضَةَ وَالصَّرْفَ التَّطَوُّعَ انْتَهَى
وَقِيلَ الصَّرْفُ التَّوْبَةُ وَالْعَدْلُ الفدية

(12/182)

قَالَ فِي الْمَعَالِمِ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِيمَنْ تَلْزَمُهُ دِيَةُ هَذَا الْقَتِيلِ فَقَالَ مَالِكُ بْنُ أَنَسٍ دِيَتُهُ عَلَى الَّذِينَ نَازَعُوهُمْ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ دِيَتُهُ عَلَى عَوَاقِلِ الْآخَرِينَ إِلَّا أَنْ يَدَّعُوا عَلَى رَجُلٍ بِعَيْنِهِ فَيَكُونَ قَسَامَةً وكذلك قال إسحاق
وقال بن أَبِي لَيْلَى وَأَبُو يُوسُفَ دِيَتُهُ عَلَى عَاقِلَةِ الْفَرِيقَيْنِ الَّذِينَ اقْتَتَلُوا مَعًا
وَقَالَ الْأَوْزَاعِيُّ عَقْلُهُ عَلَى الْفَرِيقَيْنِ جَمِيعًا إِلَّا أَنْ تَقُومَ بَيِّنَةٌ مِنْ غَيْرِ الْفَرِيقَيْنِ أَنَّ فُلَانًا قَتَلَهُ فَعَلَيْهِ الْقَوَدُ وَالْقِصَاصُ
وَقَالَ الشَّافِعِيُّ هُوَ قَسَامَةٌ إِنِ ادَّعَوْهُ عَلَى رَجُلٍ بِعَيْنِهِ أَوْ طَائِفَةٍ بِعَيْنِهَا وَإِلَّا فَلَا عَقْلَ وَلَا قَوَدَ
وَقَالَ أَبُو حَنِيفَةَ هُوَ عَلَى عَاقِلَةِ الْقَبِيلَةِ الَّتِي وُجِدَ فِيهِمْ إِنْ لَمْ يَدَّعِ أَوْلِيَاءُ الْقَتِيلِ عَلَى غَيْرِهِمُ انْتَهَى

[4540] (فَذَكَرَ مَعْنَى حَدِيثِ سُفْيَانَ) قَالَ المنذري يعني بن عُيَيْنَةَ يَعْنِي الْحَدِيثَ الْمُرْسَلَ الَّذِي قَبْلَهُ
وَأَخْرَجَهُ النسائي وبن مَاجَهْ مَرْفُوعًا
وَقَالَ الْبَيْهَقِيُّ وَقَوْلُهُ خَطَأٌ وَعَقْلُهُ عَقْلُ الْخَطَأِ يُشْبِهُ أَنْ يَكُونَ الْمُرَادُ بِهِ هُوَ شِبْهَ خَطَأٍ لَا يَجِبُ فِيهِ الْقَوَدُ كَالْحَدِيثِ الْأَوَّلِ وَاللَّهُ أَعْلَمُ يُرِيدُ الْحَدِيثَ الَّذِي فِيهِ إِلَّا أَنَّ قَتِيلَ الْخَطَأِ وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى

8 - (بَاب الدِّيَةِ كَمْ هِيَ)
الدِّيَةُ مَصْدَرُ وَدَى الْقَاتِلُ الْمَقْتُولَ إِذَا أَعْطَى وَلِيَّهُ الْمَالَ الَّذِي هُوَ بَدَلُ النَّفْسِ ثُمَّ قِيلَ لِذَلِكَ الْمَالِ الدِّيَةُ تَسْمِيَةً بِالْمَصْدَرِ
وَاعْلَمْ أَنَّ الْقَتْلَ عَلَى ثَلَاثَةِ أَضْرُبٍ عَمْدٌ وَخَطَأٌ وَشِبْهُ عَمْدٍ وَإِلَيْهِ ذَهَبَ الشَّافِعِيَّةُ وَالْحَنَفِيَّةُ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَجَمَاهِيرُ الْعُلَمَاءِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ فَجَعَلُوا فِي الْعَمْدِ الْقِصَاصَ وَفِي الْخَطَأِ الدِّيَةَ وَفِي شِبْهِ الْعَمْدِ الدِّيَةَ مُغَلَّظَةً وَيَأْتِي تَفْصِيلُ الدِّيَةِ وَبَيَانُ تَغْلِيظِهَا فِي الْبَابِ
قَالَ فِي الْهِدَايَةِ الْعَمْدُ مَا تَعَمَّدَ ضَرْبَهُ بِسِلَاحٍ أَوْ مَا أُجْرِيَ مَجْرَى السِّلَاحِ كَالْمُحَدَّدِ مِنَ

(12/183)

الْخَشَبِ وَلِيطَةِ الْقَصَبِ وَشِبْهُ الْعَمْدِ عِنْدَ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ أَنْ يَتَعَمَّدَ الضَّرْبَ بِمَا لَيْسَ بِسِلَاحٍ وَلَا مَا أُجْرِيَ مَجْرَى السِّلَاحِ
وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ وَهُوَ قَوْلُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ إِذَا ضَرَبَهُ بِحَجَرٍ عَظِيمٍ أَوْ بِخَشَبَةٍ عَظِيمَةٍ فَهُوَ عَمْدٌ وَشِبْهُ الْعَمْدِ أَنْ يَتَعَمَّدَ ضَرْبَهُ بِمَا لَا يُقْتَلُ بِهِ غَالِبًا

[4541] (حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ) حَدِيثَ هَارُونَ بْنِ زَيْدٍ فِي رِوَايَةِ اللُّؤْلُؤِيِّ
وَأَمَّا حَدِيثُ مُسْلِمِ بن إبراهيم ففي رواية بْنِ الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ ذَكَرَهُ الْمِزِّيُّ فِي الْأَطْرَافِ (قَضَى أَنَّ مَنْ قُتِلَ خَطَأً إِلَخْ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ لَا أَعْرِفُ أَحَدًا قَالَ بِهَذَا الْحَدِيثِ مِنَ الْفُقَهَاءِ (ثَلَاثُونَ بِنْتُ مَخَاضٍ) وَهِيَ الَّتِي طَعَنَتْ فِي الثَّانِيَةِ سُمِّيَتْ بِهَا لِأَنَّ أُمَّهَا صَارَتْ ذَاتَ مَخَاضٍ بِأُخْرَى (بِنْتُ لَبُونٍ) وَهِيَ الَّتِي طَعَنَتْ فِي الثَّالِثَةِ سُمِّيَتْ بِهَا لِأَنَّ أُمَّهَا تَلِدُ أُخْرَى وَتَكُونُ ذَاتَ لَبَنٍ (حِقَّةٌ) وَهِيَ الَّتِي طَعَنَتْ فِي الرَّابِعَةِ وَحَقَّ لَهَا أَنْ تُرْكَبَ وَتَحْمِلَ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى عَمْرِو بْنِ شُعَيْبٍ ثُمَّ ذَكَرَ قَوْلَ الْخَطَّابِيِّ وَسَكَتَ عَنْهُ

[4542] (قِيمَةُ الدِّيَةِ) أَيْ قِيمَةُ الْإِبِلِ الَّتِي هِيَ الْأَصْلُ فِي الدِّيَةِ (النِّصْفُ) بِالنَّصْبِ عَلَى أَنَّهُ خَبَرُ كَانَ وَبِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ الْمُبْتَدَأِ (مِنْ دِيَةِ الْمُسْلِمِينَ) مِنْ تَبْعِيضِيَّةٌ مُتَعَلِّقَةٌ بِالنِّصْفِ (قَالَ) أَيْ جَدُّهُ (حَتَّى اسْتُخْلِفَ عُمَرُ) بِصِيغَةِ الْمَجْهُولِ أَيْ جُعِلَ خَلِيفَةً (فَقَامَ) أَيْ عُمَرُ (أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (قَدْ غَلَتْ) مِنَ الْغَلَاءِ وَهُوَ ارْتِفَاعُ الثَّمَنِ أَيِ ازْدَادَتْ قِيمَتُهَا (قَالَ) أَيْ جَدُّهُ (فَفَرَضَهَا) أَيْ قَدْرَ الدِّيَةِ (وَعَلَى أَهْلِ الْوَرِقِ) بِكَسْرِ الرَّاءِ وَيُسَكَّنُ أَيْ أَهْلِ الْفِضَّةِ (اثْنَيْ عَشَرَ أَلْفًا) أَيْ مِنَ

(12/184)

الدَّرَاهِمِ (وَعَلَى أَهْلِ الشَّاءِ) بِالْهَمْزِ فِي آخِرِهِ اسْمُ جِنْسٍ (أَلْفَيْ شَاةٍ) بِالتَّاءِ لِوَاحِدَةٍ مِنَ الْجِنْسِ (وَعَلَى أَهْلِ الْحُلَلِ) بِضَمٍّ فَفَتْحٍ جَمْعُ حُلَّةٍ وَهِيَ إِزَارٌ وَرِدَاءٌ مِنْ أَيِّ نَوْعٍ مِنْ أَنْوَاعِ الثِّيَابِ وَقِيلَ الْحُلَلُ بُرُودُ الْيَمَنِ وَلَا يُسَمَّى حُلَّةً حَتَّى يَكُونَ ثَوْبَيْنِ (قَالَ) أَيْ جَدُّهُ (وَتَرَكَ دِيَةَ أَهْلِ الذِّمَّةِ) أَيْ وَتَرَكَ عُمَرُ دِيَةَ أَهْلِ الذِّمَّةِ عَلَى مَا كَانَ عَلَيْهِ فِي عَهْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الطِّيبِيُّ يَعْنِي لَمَّا كَانَتْ قِيمَةُ دِيَةِ الْمُسْلِمِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانِيَةَ آلَافِ دِرْهَمٍ مَثَلًا وَقِيمَةُ دِيَةِ أَهْلِ الذِّمَّةِ نِصْفَهُ أَرْبَعَةَ آلَافِ دِرْهَمٍ فَلَمَّا رَفَعَ عُمَرُ دِيَةَ الْمُسْلِمِ إِلَى اثْنَيْ عَشَرَ أَلْفًا وَقَرَّرَ دِيَةَ الذِّمِّيِّ عَلَى مَا كَانَ عَلَيْهِ مِنْ أَرْبَعَةِ آلَافِ دِرْهَمٍ صَارَ دِيَةُ الذِّمِّيِّ كَثُلُثِ دِيَةِ الْمُسْلِمِ مُطْلَقًا
وَلَعَلَّ مَنْ أَوْجَبَ الثُّلُثَ نَظَرَ إِلَى هَذَا انْتَهَى
وَقَالَ الْخَطَّابِيُّ وَإِنَّمَا قَوَّمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَهْلِ الْقُرَى لِعِزَّةِ الْإِبِلِ عِنْدَهَمْ فَبَلَغَتِ الْقِيمَةُ فِي زَمَانِهِ مِنَ الذَّهَبِ ثَمَانِيَ مِائَةِ دِينَارٍ وَمِنَ الْوَرِقِ ثَمَانِيَةَ آلَافِ دِرْهَمٍ فَجَرَى الْأَمْرُ كَذَلِكَ إِلَى أَنْ كَانَ عُمَرُ وَعَزَّتِ الْإِبِلُ فِي زَمَانِهِ فَبَلَغَ بِقِيمَتِهَا مِنَ الذَّهَبِ أَلْفَ دِينَارٍ وَمِنَ الْوَرِقِ اثْنَا عَشَرَ أَلْفًا وَعَلَى هَذَا بَنَى الشَّافِعِيُّ أَصْلَ قَوْلِهِ فِي دِيَةِ الْعَمْدِ فَأَوْجَبَ فِيهِ الْإِبِلَ وَإِنْ كَانَ لَا يُصَارُ إِلَى النُّقُودِ إِلَّا عِنْدَ إِعْوَازِ الْإِبِلِ فَإِذَا أَعْوَزَتْ كَانَتْ فِيهَا قِيمَتُهَا مَا بَلَغَتْ وَلَمْ تُعْتَبَرْ فِيهَا قِيمَةُ عُمَرَ الَّتِي قَوَّمَهَا فِي زَمَانِهِ لأن كَانَتْ قِيمَةَ تَعْدِيلٍ فِي ذَلِكَ الْوَقْتِ وَالْقِيَمُ تَخْتَلِفُ فَتَزِيدُ وَتَنْقُصُ بِاخْتِلَافِ الْأَزْمِنَةِ وَهَذَا عَلَى قَوْلِهِ الْجَدِيدِ
وَقَالَ فِي قَوْلِهِ الْقَدِيمِ بِقِيمَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ اثْنَا عَشَرَ أَلْفًا أَوْ أَلْفُ دِينَارٍ وَقَدْ رُوِيَ مِثْلُ ذَلِكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوَرِقِ انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4543] (وَعَلَى أَهْلِ الْقَمْحِ) بِفَتْحٍ فَسُكُونٍ الْبُرُّ (لَمْ يحفظه محمد) أي بن إسحاق

(12/185)

قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَفِيهِ مُحَمَّدٌ يَعْنِي بن إِسْحَاقَ [4544] (وَذَكَرَ مِثْلَ حَدِيثِ مُوسَى) يَعْنِي الْمُرْسَلَ الَّذِي قَبْلَهُ
وَالْحَدِيثُ اسْتَدَلَّ بِهِ مَنْ قَالَ إِنَّ الدِّيَةَ مِنَ الْإِبِلِ مِائَةٌ وَمِنَ الْبَقَرِ مِائَتَانِ وَمِنَ الشَّاةِ أَلْفَانِ وَمِنَ الْحُلَلِ مِائَتَانِ كُلُّ حُلَّةٍ إِزَارٌ وَرِدَاءٌ وَقَمِيصٌ وَسَرَاوِيلُ
وَفِيهِ رَدٌّ عَلَى مَنْ قَالَ إِنَّ الْأَصْلَ فِي الدِّيَةِ الْإِبِلُ وَبَقِيَّةُ الْأَصْنَافِ مَصَالِحُهُ لَا تَقْدِيرَ شَرْعِيَّ كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُنْقَطِعٌ لَمْ يُذْكَرْ فِيهِ مَنْ حَدَّثَهُ عَنْ عَطَاءٍ فَهُوَ رِوَايَةٌ عَنْ مَجْهُولٍ

[4545] (عَنْ خِشْفِ) بِكَسْرِ الْخَاءِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ وَبِالْفَاءِ (جَذَعَةً) وَهِيَ الَّتِي طَعَنَتْ فِي الْخَامِسَةِ وَهِيَ أَكْبَرُ سِنٍّ يُؤْخَذُ فِي الزَّكَاةِ (وَعِشْرُونَ بَنِي مَخَاضٍ ذُكُرٌ) بِضَمَّتَيْنِ لَعَلَّهُ تَخْفِيفُ ذُكُورٍ وَفِي بَعْضِ النُّسَخِ ذُكُورًا (وَهُوَ قَوْلُ عَبْدِ اللَّهِ) أَيِ بن مَسْعُودٍ وَبِهِ قَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ
وَذَهَبَ اللَّيْثُ وَمَالِكٌ وَالشَّافِعِيُّ إِلَى أَنَّ دِيَةَ الْخَطَأِ عِشْرُونَ بِنْتَ مَخَاضٍ وَعِشْرُونَ بِنْتَ لَبُونٍ وعشرون بن لَبُونٍ وَعِشْرُونَ حِقَّةً وَعِشْرُونَ جَذَعَةً

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَهَذَا الْحَدِيث قَدْ رَوَاهُ إِسْرَائِيل عَنْ أَبِي إِسْحَاق السَّبِيعِيّ عَمْرو بْن عَبْد اللَّه عَنْ عَلْقَمَة عَنْ عَبْد اللَّه بْن مَسْعُود أَنَّهُ قَالَ فِي الْخَطَأ أَخْمَاسًا عِشْرُونَ حِقَّة وعشرون جذعة وعشرون بنات لَبُون وَعِشْرُونَ بَنَات مَخَاض وَعِشْرُونَ بَنِي مَخَاض ذَكَرَهُ الْبَيْهَقِيُّ
قَالَ وَكَذَلِكَ رَوَاهُ سُفْيَان الثَّوْرِيُّ عَنْ أَبِي إِسْحَاق عَنْ عَلْقَمَة عَنْ عَبْد اللَّه وَعَنْ مَنْصُور عَنْ إِبْرَاهِيم عَنْ عَبْد اللَّه وَكَذَلِكَ رَوَاهُ أَبُو مِجْلَز عَنْ أَبِي عُبَيْدَة عَنْ عَبْد اللَّه
قَالَ الْبَيْهَقِيُّ فَهَذَا الَّذِي قَالَهُ عَبْد اللَّه بْن مَسْعُود فِي السِّنّ أَقَلّ مِمَّا حَكَاهُ الشَّافِعِيّ عَنْ بَعْض التَّابِعِينَ وَاسْم الْإِبِل يَقَع عَلَيْهِ وَهُوَ قَوْل صَحَابِيّ فَقِيه فَهُوَ أَوْلَى بِالِاتِّبَاعِ
قَالَ وَمَنْ رَغِبَ عَنْهُ اِحْتَجَّ بِحَدِيثِ سَهْل بْن أَبِي حَثْمَة فِي الْقَسَامَة فَوَدَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِبِل الصَّدَقَة وَلَيْسَ لِبَنِي الْمَخَاض مَدْخَل فِي فَرَائِض الصَّدَقَات
قَالَ وَحَدِيث الْقَسَامَة وَإِنْ كَانَ فِي قَتْل الْعَمْد وَنَحْنُ نَتَكَلَّم فِي دِيَة الْخَطَأ فَكَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين لَمْ يَثْبُت الْقَتْل عَلَيْهِمْ وَدَاهُ بِدِيَةِ الْخَطَأ مُتَبَرِّعًا بِذَلِكَ
وَعَلَّلَ حديث بن مَسْعُود بِأَنَّهُ مُنْقَطِع لِأَنَّ أَبَا إِسْحَاق لَمْ يَسْمَع مِنْ عَلْقَمَة

(12/186)

قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ هَذَا الْوَجْهِ
وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ مَرْفُوعًا
وَقَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ رُوِيَ عَنْ عَبْدِ اللَّهِ مَرْفُوعًا إِلَّا بِهَذَا الْإِسْنَادِ هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ الْخَطَّابِيُّ أَنَّ خِشْفَ بْنَ مَالِكٍ مَجْهُولٌ لَا يُعْرَفُ إِلَّا بِهَذَا الْحَدِيثِ
وَعَدَلَ الشَّافِعِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ يَعْقُوب بْن سُفْيَان حَدَّثَنَا بُنْدَار حَدَّثَنَا أُمَيَّة بْن خَالِد حَدَّثَنَا شُعْبَة قَالَ كُنْت عِنْد أَبِي إِسْحَاق الْهَمْدَانِيِّ فَقِيلَ لَهُ إِنَّ شُعْبَة يَقُول إِنَّك لَمْ تَسْمَع مِنْ عَلْقَمَة شَيْئًا فَقَالَ صَدَقَ
وَأَمَّا أَبُو عُبَيْدَة فَلَمْ يَسْمَع مِنْ أَبِيهِ قَالَ شُعْبَة عَنْ عَمْرو بْن مُرَّة سَأَلْت أَبَا عُبَيْدَة تَحْفَظ مِنْ أَبِيك شَيْئًا قَالَ لَا
ثُمَّ ذَكَرَ تَعْلِيل حَدِيث خِشْفِ بْن مَالِك الْمَرْفُوع
وَمُرَاد الْبَيْهَقِيِّ يقول إن ما في حديث بن مَسْعُود أَقَلّ مِمَّا حَكَاهُ الشَّافِعِيّ عَنْ بَعْض التَّابِعِينَ وَالْأَخْذ بِهِ أَوْلَى أَنَّ الشَّافِعِيّ قَالَ فِي رِوَايَة الرَّبِيع وَإِذَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَتْل عَمْد الْخَطَأ مُغَلَّظَة مِنْهَا أَرْبَعُونَ خِلْفَة فِي بُطُونهَا أَوْلَادهَا فَفِي ذَلِكَ دَلِيل عَلَى أَنَّ دِيَة الْخَطَأ الَّذِي لَا يُخَالِطهُ عَمْد مُخَالَفَة لِهَذِهِ الدِّيَة
وَقَدْ اِخْتَلَفَ النَّاس فِيهَا فَأُلْزِمَ الْقَاتِل مِائَة مِنْ الْإِبِل بِالسُّنَّةِ ثُمَّ مَا لَمْ يَخْتَلِفُوا فِيهِ فَلَا أُلْزِمهُ مِنْ أَسْنَان الْإِبِل إِلَّا أَقَلّ مَا قَالُوا يَلْزَمهُ لِأَنَّ اِسْم الْإِبِل يَلْزَم الصِّغَار وَالْكِبَار
فَدِيَة الْخَطَأ أَخْمَاس عِشْرُونَ اِبْنَة مَخَاض وَعِشْرُونَ اِبْنَة لَبُون وَعِشْرُونَ بَنِي لَبُون ذُكُور وَعِشْرُونَ حِقَّة وَعِشْرُونَ جَذَعَة
أخبرنا مالك عن بن شِهَاب وَرَبِيعَة بْن أَبِي عَبْد الرَّحْمَن وَبَلَغَهُ عَنْ سُلَيْمَان بْن يَسَار أَنَّهُمْ كَانُوا يَقُولُونَ ذَلِكَ
فَهَذَا الَّذِي أَلْزَمهُ الْبَيْهَقِيُّ لِأَجْلِهِ أَنْ يقول بما قاله بن مَسْعُود لِوَجْهَيْنِ
أَحَدهمَا أَنَّهُ أَقَلّ مِمَّا قَالَهُ هَؤُلَاءِ
وَالثَّانِي أَنَّهُ قَوْل صَحَابِيّ مِنْ فُقَهَاء الصَّحَابَة فَالْأَخْذ بِهِ أَوْلَى مِنْ قَوْل التَّابِعِينَ
وَأَمَّا تَعْلِيله بِمَا ذُكِرَ فَضَعِيف فَإِنَّهُ قَدْ روي من وجوه متعددة عن بن مَسْعُود إِذَا جُمِعَ بَعْضهَا إِلَى بَعْض قَوِيَ مَجْمُوعهَا عَلَى دَفْعِ الْعِلَّة الَّتِي عَلَّلَ بِهَا
وَقَدْ ثَبَتَ عَنْ إِبْرَاهِيم أَنَّهُ قَالَ إِذَا قُلْت قَالَ عَبْد اللَّه فَهُوَ مَا حَدَّثَنِي بِهِ جَمَاعَة عَنْهُ وَإِذَا قُلْت حَدَّثَنِي فُلَان عَنْ عَبْد اللَّه فَهُوَ الَّذِي سَمَّيْت
وَأَبُو عُبَيْدَة شَدِيد الْعِنَايَة بِحَدِيثِ أَبِيهِ وَفَتَاوِيه وَعِنْده فِي ذَلِكَ مِنْ الْعِلْم مَا لَيْسَ عِنْد غَيْره
وَأَبُو إِسْحَاق وَإِنْ لَمْ يَسْمَع مِنْ عَلْقَمَة فَإِمَامَته وَجَلَالَته وَعَدَم شُهْرَته بِالتَّدْلِيسِ تَمْنَع أَنْ يَكُون سَمِعَهُ مِنْ غَيْر ثِقَة فَيُعَدّ إِسْقَاطه تَدْلِيسًا لِلْحَدِيثِ
وَبَعْد فَفِي الْمَسْأَلَة مَذْهَبَانِ آخَرَانِ
أَحَدهمَا أَنَّهَا خَمْس وَعِشْرُونَ بِنْت مَخَاض وَخَمْس وَعِشْرُونَ حِقَّة وَخَمْس وَعِشْرُونَ جَذَعَة

(12/187)

عَنِ الْقَوْلِ بِهِ لِمَا ذَكَرْنَا مِنَ الْعِلَّةِ فِي رُوَاتِهِ وَلِأَنَّ فِيهِ بَنِي مَخَاضٍ وَلَا مَدْخَلَ لِبَنِي مَخَاضٍ فِي شَيْءٍ مِنْ أَسْنَانِ الصَّدَقَاتِ
وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِصَّةِ الْقَسَامَةِ أَنَّهُ وَدَى قَتِيلَ خَيْبَرَ بِمِائَةٍ مِنْ إِبِلِ الصَّدَقَةِ وَلَيْسَ في أسنان الصدقة بن مَخَاضٍ
وَقَالَ الدَّارَقُطْنِيُّ هَذَا حَدِيثٌ ضَعِيفٌ غَيْرٌ ثَابِتٍ عِنْدَ أَهْلِ الْمَعْرِفَةِ بِالْحَدِيثِ وَبَسَطَ الْكَلَامَ فِي ذَلِكَ وَقَالَ لَا نَعْلَمُهُ رَوَاهُ إِلَّا خشف بن مالك عن بن مَسْعُودٍ وَهُوَ رَجُلٌ مَجْهُولٌ لَمْ يَرْوِ عَنْهُ إِلَّا زَيْدُ بْنُ جُبَيْرٍ ثُمَّ قَالَ لَا نَعْلَمُ أَحَدًا رَوَاهُ عَنْ زَيْدِ بْنِ جُبَيْرٍ إِلَّا حَجَّاجَ بْنَ أَرْطَاةَ وَالْحَجَّاجُ رَجُلٌ مَشْهُورٌ بِالتَّدْلِيسِ وَبِأَنَّهُ يُحَدِّثُ عَنْ مَنْ لَمْ يَلْقَهُ وَلَمْ يَسْمَعْ مِنْهُ ثُمَّ ذَكَرَ أَنَّهُ قَدِ اخْتُلِفَ فِيهِ عَلَى الْحَجَّاجِ بْنِ أَرْطَاةَ
وَقَالَ الْبَيْهَقِيُّ وَخِشْفُ بْنُ مَالِكٍ مَجْهُولٌ وَقَالَ الْمَوْصِلِيُّ خشف بن مالك ليس بذالك وَذَكَرَ لَهُ هَذَا الْحَدِيثَ
وَخِشْفُ بِكَسْرِ الْخَاءِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ وَفَاءٍ وَاخْتُلِفَ عَلَى الْحَجَّاجِ بْنِ أَرْطَاةَ وَالْحَجَّاجُ غَيْرُ مُحْتَجٍّ بِهِ وَاللَّهُ أَعْلَمُ

[4546] (أَنَّ رَجُلًا مِنْ بَنِي عَدِيٍّ قُتِلَ) بِصِيغَةِ الْمَجْهُولِ (دِيَتَهُ اثْنَيْ عَشَرَ أَلْفًا) أَيْ من الدراهم (رواه بن عيينة الخ) حاصلة أن الحديث رواه بن عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عِكْرِمَةَ مرسلا فإنه لم يذكر بن عَبَّاسٍ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ الدِّيَةَ مِنَ الْفِضَّةِ اثْنَا عَشَرَ أَلْفَ دِرْهَمٍ
قَالَ الْخَطَّابِيُّ قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ إِنَّ الدِّيَةَ إِذَا كَانَتْ نَقْدًا فَمِنَ الذَّهَبِ أَلْفُ دِينَارٍ وَمِنَ الْوَرِقِ اثْنَا عَشَرَ أَلْفًا وَرُوِيَ ذَلِكَ عَنِ الْحَسَنِ الْبَصْرِيِّ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَعِنْدَ أبي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَخَمْسَة وَعِشْرُونَ بِنْت لَبُون أَرْبَاعًا حَكَاهُ الشَّافِعِيّ فيما بلغه عن بن مَهْدِيّ عَنْ سُفْيَان عَنْ أَبِي إِسْحَاق بْن ضَمْرَة عَنْ عَلِيّ
الثَّانِي أَنَّهَا ثَلَاثُونَ حِقَّة وَثَلَاثُونَ بِنْت لَبُون وَعِشْرُونَ بِنْت مَخَاض وَعِشْرُونَ بن لَبُون ذَكَر رَوَاهُ الْبَيْهَقِيُّ عَنْ عُثْمَان بْن عَفَّان وَزَيْد بْن ثَابِت
وَكُلّ هَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ فِي الْأَسْنَان شَيْء مُقَدَّر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاللَّهُ أعلم

(12/188)

حَنِيفَةَ مِنَ الذَّهَبِ أَلْفُ دِينَارٍ وَمِنَ الدَّرَاهِمِ عَشْرَةُ آلَافٍ وَكَذَلِكَ قَالَ سُفْيَانُ الثَّوْرِيُّ وَحُكِيَ ذلك عن بن شُبْرُمَةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مَرْفُوعًا ومرسلا وأرسله النسائي وبن مَاجَهْ مَرْفُوعًا وَقَالَ التِّرْمِذِيُّ وَلَا نَعْلَمُ أَحَدًا يذكر في هذا الحديث عن بن عَبَّاسٍ غَيْرَ مُحَمَّدِ بْنِ مُسْلِمٍ
هَذَا آخِرُ كَلَامِهِ
وَمُحَمَّدُ بْنُ مُسْلِمٍ هَذَا هُوَ الطَّائِفِيُّ وَقَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ فِي الْمُتَابَعَةِ وَمُسْلِمٌ فِي الِاسْتِشْهَادِ
وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ مَرَّةً إذا حدث من حفظه يخطىء وَاذَا حَدَّثَ مِنْ كِتَابِهِ فَلَيْسَ بِهِ بَأْسٌ وَضَعَّفَهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَذَكَرَ أَبُو داود أن بن عيينة لم يذكر بن عَبَّاسٍ
وَذَكَرَ التِّرْمِذِيُّ أَنَّهُ لَا يَعْلَمُ أَحَدًا ذكر بن عَبَّاسٍ فِي هَذَا الْحَدِيثِ غَيْرَ مُحَمَّدِ بْنِ مُسْلِمٍ
وَقَدْ أَخْرَجَ النَّسَائِيُّ عَنْ مُحَمَّدِ بْنِ ميمون عن بن عُيَيْنَةَ وَقَالَ فِيهِ سَمِعْنَاهُ مَرَّةً يَقُولُ عَنِ بن عَبَّاسٍ
وَأَخْرَجَهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ عَنْ أَبِي مُحَمَّدِ بْنِ صَاعِدٍ عَنْ مُحَمَّدِ بْنِ مَيْمُونَ وقال فيه عن بن عباس
وقال الدارقطني قال بن ميمون وإنما قال لنا فيه عن بن عَبَّاسٍ مَرَّةً وَاحِدَةً وَأَكْثَرُ ذَلِكَ كَانَ يَقُولُ عَنْ عِكْرِمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَذَكَرَهُ الْبَيْهَقِيُّ مِنْ حَدِيثِ الطَّائِفِيِّ مَوْصُولًا وَقَالَ وَرَوَاهُ أَيْضًا سُفْيَانُ عَنْ عَمْرِو بْنِ دِينَارٍ مَوْصُولًا
وَمُحَمَّدُ بْنُ مَيْمُونٍ هَذَا هُوَ أَبُو عَبْدِ اللَّهِ الْمَكِّيُّ الْخَيَّاطُ رَوَى عَنِ بن عُيَيْنَةَ وَغَيْرِهِ
قَالَ النَّسَائِيُّ صَالِحٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ كَانَ أُمِّيًّا مُغَفَّلًا ذَكَرَ لِي أَنَّهُ رَوَى عَنْ أَبِي سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ عَنْ شُعْبَةَ حَدِيثًا بَاطِلًا وَمَا أَبْعَدَ أَنْ يَكُونَ وُضِعَ لِلشَّيْخِ فَإِنَّهُ كَانَ أُمِّيًّا انْتَهَى كَلَامُ الْمُنْذِرِيِّ

9 - (بَاب فِي دِيَةِ الْخَطَإِ شِبْهِ الْعَمْدِ)
تَكَرَّرَ هَذَا الْبَابُ فِي بَعْضِ النسخ وقع ها هنا وَبَعْدَ بَابِ فِيمَنْ تَطَبَّبَ إِلَخْ وَلَمْ يَقَعْ فِي بَعْضِ النُّسَخِ إِلَّا بَعْدَ الْبَابِ الْمَذْكُورِ وَاللَّهُ أَعْلَمُ

[4547] (فَكَبَّرَ) أَيْ قَالَ اللَّهُ أَكْبَرُ (وَهَزَمَ الْأَحْزَابَ وَحْدَهُ) قَالَ فِي الْمَجْمَعِ أَيْ مِنْ غَيْرِ قِتَالٍ

(12/189)

مِنَ الْآدَمِيِّينَ بِأَنْ أَرْسَلَ رِيحًا وَجُنُودًا وَهُمْ أَحْزَابٌ اجْتَمَعُوا يَوْمَ الْخَنْدَقِ وَيَحْتَمِلُ أَحْزَابَ الْكُفَّارِ في جميع الدهر والمواطن (إلى ها هنا حَفِظْتُهُ مِنْ مُسَدَّدٍ) أَيْ إِلَى هَذَا الْمَوْضِعِ مِنَ الْحَدِيثِ حَدَّثَنِي مُسَدَّدٌ وَحْدَهُ وَحَفِظْتُهُ مِنْهُ وَمِنْ بَعْدِ هَذَا الْمَوْضِعِ إِلَى آخِرِ الْحَدِيثِ قَدْ حَدَّثَنِي سُلَيْمَانُ وَمُسَدَّدٌ كِلَاهُمَا (ثُمَّ اتَّفَقَا) أَيْ سُلَيْمَانُ وَمُسَدَّدٌ (أَلَا إِنَّ كُلَّ مَأْثَرَةٍ) الْمَأْثَرَةُ هِيَ مَا يُؤْثَرُ وَيُذْكَرُ مِنْ مَكَارِمِ أَهْلِ الْجَاهِلِيَّةِ وَمَفَاخِرِهِمْ (تَحْتَ قَدَمَيَّ) خَبَرُ إِنَّ أَيْ بَاطِلٌ وَسَاقِطٌ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ إِبْطَالُهَا وَإِسْقَاطُهَا (إِلَّا مَا كَانَ مِنْ سِقَايَةِ الْحَاجِّ وَسِدَانَةِ الْبَيْتِ) بِكَسْرِ السِّينِ وَبِالدَّالِ الْمُهْمَلَةِ وَهِيَ خِدْمَتُهُ وَالْقِيَامُ بِأَمْرِهِ أَيْ فَهُمَا بَاقِيَانِ عَلَى مَا كَانَا
قَالَ الْخَطَّابِيُّ وَكَانَتِ الْحِجَابَةُ فِي الْجَاهِلِيَّةِ فِي بَنِي عَبْدِ الدَّارِ وَالسِّقَايَةُ فِي بَنِي هَاشِمٍ فَأَقَرَّهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَارَ بَنُو شَيْبَةَ يَحْجُبُونَ الْبَيْتَ وَبَنُو الْعَبَّاسِ يَسْقُونَ الْحَجِيجَ (ثُمَّ قَالَ أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (شِبْهِ الْعَمْدِ) بَدَلٌ مِنَ الْخَطَأِ (مَا كَانَ بِالسَّوْطِ وَالْعَصَا) بَدَلٌ مِنَ الْبَدَلِ (مِائَةٌ) خَبَرٌ (فِي بُطُونِهَا أَوْلَادُهَا) يَعْنِي الْحَوَامِلَ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ إِثْبَاتُ قَتْلِ شِبْهِ الْعَمْدِ وَقَدْ زَعَمَ بَعْضُ أَهْلِ الْعِلْمِ أَنْ لَيْسَ الْقَتْلُ إِلَّا الْعَمْدُ الْمَحْضُ أَوِ الْخَطَأُ الْمَحْضُ وَفِيهِ بَيَانُ أَنَّ دِيَةَ شِبْهِ الْعَمْدِ مُغَلَّظَةٌ عَلَى الْعَاقِلَةِ
وَاخْتَلَفَ النَّاسُ فِي دِيَةِ شِبْهِ الْعَمْدِ فَقَالَ بِظَاهِرِ الْحَدِيثِ عَطَاءٌ وَالشَّافِعِيُّ وَإِلَيْهِ ذَهَبَ مُحَمَّدُ بْنُ الْحَسَنِ
وَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَأَحْمَدُ وَإِسْحَاقُ هِيَ أَرْبَاعٌ
وَقَالَ أَبُو ثَوْرٍ دِيَةُ شِبْهِ الْعَمْدِ أَخْمَاسٌ
وَقَالَ مَالِكُ بْنُ أَنَسٍ لَيْسَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ إِلَّا الْخَطَأُ وَالْعَمْدُ وَأَمَّا شِبْهُ الْعَمْدِ فَلَا نَعْرِفُهُ
وَيُشْبِهُ أَنْ يَكُونَ الشَّافِعِيُّ إِنَّمَا جَعَلَ الدِّيَةَ فِي الْعَمْدِ أَثْلَاثًا بِهَذَا الْحَدِيثِ وَذَلِكَ أَنَّهُ لَيْسَ فِي الْعَمْدِ حَدِيثٌ مُفَسِّرٌ أَوِ الدِّيَةُ فِي الْعَمْدِ مُغَلَّظَةٌ وَفِي شِبْهِ الْعَمْدِ كَذَلِكَ فَحُمِلَ أَحَدُهُمَا عَلَى الْآخَرِ وَهَذِهِ الدِّيَةُ تَلْزَمُ الْعَاقِلَةَ عِنْدَ الشَّافِعِيِّ لِمَا فِيهِ مِنْ شِبْهِ الْخَطَأِ كَدِيَةِ الْجَنِينِ انتهى
قال المنذري وأخرجه النسائي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَسَاقَ اخْتِلَافَ الرُّوَاةِ فِيهِ وَأَخْرَجَهُ الدَّارَقُطْنِيُّ فِي سُنَنِهِ وَسَاقَ أَيْضًا اخْتِلَافَ الرُّوَاةِ فِيهِ

(12/190)

[4549] (عَلَى دَرَجَةِ الْبَيْتِ) قَالَ فِي الْمَجْمَعِ الدَّرَجَةُ الْمِرْقَاةُ (أَوِ الْكَعْبَةُ) شَكٌّ مِنَ الرَّاوِي (قَالَ أبو داود كذا رواه بن عُيَيْنَةَ إِلَى قَوْلِهِ عَنْ يَعْقُوبَ السَّدُوسِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) غَرَضُ الْمُؤَلِّفِ مِنْ ذِكْرِ هَذِهِ الْأَسَانِيدِ بَيَانُ اخْتِلَافِ الرُّوَاةِ وَحَاصِلُهُ أَنَّ الْقَاسِمَ بْنَ رَبِيعَةَ يَقُولُ مَرَّةً عَنْ عَبْدِ الله بن عمرو أي بن الْعَاصِ وَمَرَّةً عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ثُمَّ هُوَ قَدْ يَذْكُرُ بَيْنَهُ وَبَيْنَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَاسِطَةَ عُقْبَةَ بْنِ أَوْسٍ كَمَا فِي رِوَايَةِ خَالِدٍ وَقَدْ لَا يَذْكُرُ كَمَا فِي رِوَايَةِ أَيُّوبَ
وَقَدْ أَشَارَ الْمُنْذِرِيُّ إِلَى وَجْهِ الْجَمْعِ (وَقَوْلِ زَيْدٍ) أي بن ثَابِتٍ (وَأَبِي مُوسَى) أَيِ الْأَشْعَرِيِّ (مِثْلَ حَدِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ) بِالْجَرِّ عَطْفٌ عَلَى حَدِيثِ النبي أَيْ مَذْهَبُ زَيْدٍ وَأَبِي مُوسَى مَا جَاءَ فِي حَدِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي حَدِيثِ عمر وَحَدِيثُ عُمَرَ هُوَ مَذْكُورٌ بَعْدَ هَذَا
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ الْقَاسِمِ بْنِ رَبِيعَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَخْرَجَهُ النَّسَائِيُّ وبن ماجه
وعلي بن زيد هذا هو بن جُدْعَانَ الْقُرَشِيُّ التَّيْمِيُّ الْمَكِّيُّ نَزَلَ الْبَصْرَةَ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَيَعْقُوبُ السَّدُوسِيُّ هُوَ عُقْبَةُ بْنُ أَوْسٍ الَّذِي تَقَدَّمَ فِي الْحَدِيثِ قَبْلَهُ يُقَالُ فِيهِ عُقْبَةُ بْنُ أَوْسٍ وَيَعْقُوبُ بْنُ أَوْسٍ
وَأَرَادَ أَنَّ مَذْهَبَ زَيْدِ بْنِ ثَابِتٍ وَأَبِي مُوسَى الْأَشْعَرِيِّ مَا جَاءَ فِي حَدِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي حَدِيثِ عُمَرَ رضي الله عنه وَحَدِيثُ عُمَرَ الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ وَهُوَ الَّذِي ذَكَرَهُ بَعْدَ هَذَا
وَقَدْ قِيلَ يَحْتَمِلُ أَنْ يَكُونَ الْقَاسِمُ بْنُ رَبِيعَةَ سَمِعَهُ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو بْنِ الْعَاصِ فَرَوَى عَنْ هَذَا مَرَّةً وَعَنْ هَذَا مَرَّةً وَأَمَّا رِوَايَةُ خَالِدٍ الْحَذَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَسَمِعَهُ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَرَوَاهُ مَرَّةً عَنْ عُقْبَةَ وَمَرَّةً عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(12/191)

[4550] (خَلِفَةً) بِفَتْحٍ فَكَسْرٍ أَيْ حَامِلَهُ
قَالَ فِي الْمِصْبَاحِ الْخَلِفَةُ بِكَسْرِ اللَّامِ هِيَ الْحَامِلُ مِنَ الْإِبِلِ وَجَمْعُهَا مَخَاضٌ مِنْ غَيْرِ لَفْظِهَا كَمَا تُجْمَعُ الْمَرْأَةُ عَلَى النِّسَاءِ مِنْ غَيْرِ لَفْظِهَا (مَا بَيْنَ ثَنِيَّةٍ) الثَّنِيُّ الْجَمَلُ يَدْخُلُ فِي السَّنَةِ السَّادِسَةِ وَالنَّاقَةُ ثَنِيَّةٌ
وَلَفْظُ كِتَابِ الْخَرَاجِ لِأَبِي يُوسُفَ الْقَاضِي قَالَ عُمَرُ بْنُ الْخَطَّابِ في شبه

(12/192)

الْعَمْدِ ثَلَاثُونَ جَذَعَةً وَثَلَاثُونَ حِقَّةً وَأَرْبَعُونَ ثَنِيَّةً إِلَى بَازِلِ عَامِهَا كُلُّهَا خَلِفَةٌ (إِلَى بَازِلِ عَامِهَا) مُتَعَلِّقٌ بِثَنِيَّةٍ
فِي الْقَامُوسِ بَزَلَ نَابُ الْبَعِيرِ بَزْلًا وَبُزُولًا طَلَعَ
وَذَلِكَ فِي ابْتِدَاءِ السَّنَةِ التَّاسِعَةِ وَلَيْسَ بَعْدَهُ سِنٌّ يُسَمَّى انْتَهَى
وَإِلَيْهِ ذَهَبَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَذَهَبَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ إِلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْآتِي
قَالَ الْمُنْذِرِيُّ مُجَاهِدٌ لَمْ يَسْمَعْ مِنْ عُمَرَ فَهُوَ مُنْقَطِعٌ

[4551] (قَالَ فِي شِبْهِ الْعَمْدِ) أَيْ فِي دِيَةِ شِبْهِ الْعَمْدِ (أَثْلَاثًا) حَالٌ أَوْ تَمْيِيزٌ وَفِي بَعْضِ النُّسَخَ أَثْلَاثٌ بِالرَّفْعِ (كُلُّهَا) أَيْ جَمِيعُ الْأَرْبَعِ وَالثَّلَاثِينَ (خَلِفَةٌ) هِيَ النَّاقَةُ الْحَامِلَةُ إِلَى نِصْفِ أَجَلِهَا ثُمَّ هِيَ عِشَارٌ
قَالَ الْمُنْذِرِيُّ عَاصِمَ بْنَ ضَمْرَةَ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ قَالَ عَبْدُ اللَّهِ فِي شِبْهِ العمد إلخ هو بن مَسْعُودٍ قَالَ فِي اللُّمَعَاتِ وَالتَّغْلِيظُ فِي شِبْهِ العمد عند بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَأَحْمَدَ أَنْ يُوجِبَ الْإِبِلَ أَرْبَاعًا خَمْسٌ وَعِشْرُونَ بِنْتَ مَخَاضٍ وَخَمْسٌ وَعِشْرُونَ بِنْتَ لَبُونٍ وَخَمْسٌ وَعِشْرُونَ حِقَّةً وَخَمْسٌ وَعِشْرُونَ جَذَعَةً وَالتَّغْلِيظُ عِنْدَ الشَّافِعِيِّ وَمُحَمَّدٍ بِأَنْ يُوجِبَ ثَلَاثِينَ جَذَعَةً وَثَلَاثِينَ حِقَّةً وَأَرْبَعِينَ ثَنِيَّةً كُلُّهَا خَلِفَاتٌ وَأَمَّا الْخَطَأُ الْمَحْضُ فَلَا تَغْلِيظَ فِيهِ بِالِاتِّفَاقِ انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4553] (قَالَ عَلِيٌّ فِي الْخَطَأِ) أَيِ الْخَطَأِ الْمَحْضِ كَمَا هُوَ الظَّاهِرُ وَإِلَى هَذَا ذَهَبَ الْحَسَنُ الْبَصْرِيُّ وَالشَّعْبِيُّ فِي دِيَةِ الْخَطَأِ الْمَحْضِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ وَلَكِنَّهُ قَدْ تَكَلَّمَ فِي عَاصِمِ بن ضمرة كما مر آنفا

[4552] (قَالَ عَبْدُ اللَّهِ فِي شِبْهِ الْعَمْدِ إِلَخْ) هو بن مَسْعُودٍ
قَالَ فِي اللُّمَعَاتِ وَالتَّغْلِيظُ فِي شِبْهِ العمد عند بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَأَحْمَدَ أَنْ يُوجِبَ الْإِبِلَ أَرْبَاعًا خَمْسٌ وَعِشْرُونَ بِنْتَ مَخَاضٍ وَخَمْسٌ وَعِشْرُونَ بِنْتَ لَبُونٍ وَخَمْسٌ وَعِشْرُونَ حِقَّةً وَخَمْسٌ وَعِشْرُونَ جَذَعَةً وَالتَّغْلِيظُ عِنْدَ الشَّافِعِيِّ وَمُحَمَّدٍ بِأَنْ يُوجِبَ ثَلَاثِينَ جَذَعَةً وَثَلَاثِينَ حِقَّةً وَأَرْبَعِينَ ثَنِيَّةً كُلُّهَا خَلِفَاتٌ وَأَمَّا الْخَطَأُ الْمَحْضُ فَلَا تَغْلِيظَ فِيهِ بالاتفاق انتهى
والحديث سكت عنه المنذري

[4554] (عَنْ عُثْمَانَ بْنِ عَفَّانَ وَزَيْدِ بْنِ ثَابِتٍ فِي الْمُغَلَّظَةِ) وَهِيَ دِيَةُ شِبْهِ الْعَمْدِ
قَالَ الْمُنْذِرِيُّ أَبُو عِيَاضٍ هَذَا يُقَالُ كُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ وَاسْمُهُ عَمْرُو بْنُ الْأَسْوَدِ وَيُقَالُ عُمَرُ بْنُ الْأَسْوَدِ وَيُقَالُ قَيْسُ بْنُ ثَعْلَبَةَ عَنَسِيٌّ بِالنُّونِ حِمْصِيٌّ سَكَنَ دَارَانَ أَدْرَكَ الْجَاهِلِيَّةَ وَسَمِعَ مِنْ غَيْرِ وَاحِدٍ مِنَ الصَّحَابَةِ وَهُوَ ثِقَةٌ وَقَدِ احْتَجَّ الْبُخَارِيُّ بِهِ فِي صَحِيحِهِ وتوفي وهو صائم رضي الله عنه

0 - (باب أسنان الإبل)
[4555] (قَالَ أَبُو عُبَيْدٍ) الْقَاسِمُ بْنُ سَلَامٍ الْبَغْدَادِيُّ (وَغَيْرُ وَاحِدٍ) مِنْ أَهْلِ اللُّغَةِ (فَهُوَ حِقٌّ) بِالْكَسْرِ سُمِّيَ بِذَلِكَ لِاسْتِحْقَاقِهِ أَنْ يُحْمَلَ عَلَيْهِ وَأَنْ يُنْتَفَعَ بِهِ (وَأَلْقَى) أَيْ طَرَحَ يُقَالُ أَلْقَيْتُ الشَّيْءَ طَرَحْتُهُ وَاللَّقَى عَلَى وَزْنِ عَصَا الشَّيْءُ الْمُلْقَى الْمَطْرُوحُ كَذَا فِي الْمِصْبَاحِ (ثَنِيَّةً) الثنية واحدة الثنايا من السن
قال بن سِيدَهْ وَلِلْإِنْسَانِ وَالْخُفِّ وَالسَّبُعِ ثَنِيَّتَانِ مِنْ

(12/193)

فَوْقُ وَثَنِيَّتَانِ مِنْ أَسْفَلُ وَالثَّنِيُّ مِنَ الْإِبِلِ الَّذِي يُلْقِي ثَنِيَّتَهُ وَذَلِكَ فِي السَّادِسَةِ
وَإِنَّمَا سُمِّيَ الْبَعِيرُ ثَنِيًّا لِأَنَّهُ أَلْقَى ثَنِيَّتَهُ انْتَهَى (بَعْدَ الرَّبَاعِيَةِ) الرَّبَاعِيَةُ مِثْلُ الثَّمَانِيَةِ إِحْدَى الْأَسْنَانِ الْأَرْبَعَةِ الَّتِي تَلِي الثَّنَايَا بَيْنَ الثَّنِيَّةِ وَالنَّابِ تَكُونُ لِلْإِنْسَانِ وَغَيْرُهُ وَالْجَمْعُ رَبَاعِيَاتٌ كَذَا فِي اللِّسَانِ (فَهُوَ سَدِيسٌ) بِفَتْحِ السِّينِ وَكَسْرِ الدَّالِ (وَسَدَسٌ) بِفَتْحِ السِّينِ وَفَتْحِ الدَّالِ الْمُهْمَلَتَيْنِ
وَلَفْظُ الْمُؤَلِّفِ فِي كِتَابِ الزَّكَاةِ فَإِذَا دَخَلَ فِي الثَّامِنَةِ وَأَلْقَى السِّنَّ السَّدِيسَ الَّذِي بَعْدَ الرَّبَاعِيَةِ فَهُوَ سَدِيسٌ وَسَدَسٌ إِلَى تَمَامِ الثَّامِنَةِ انْتَهَى
قال في اللسان السن السديس هوالسن الَّتِي بَعْدَ الرَّبَاعِيَةِ وَالسَّدِيسُ وَالسَّدَسُ مِنَ الْإِبِلِ وَالْغَنَمِ الْمُلْقِي سَدِيسَهُ وَقَدْ أَسْدَسَ الْبَعِيرُ إِذَا أَلْقَى السِّنَّ بَعْدَ الرَّبَاعِيَةِ وَذَلِكَ فِي السَّنَةِ الثَّامِنَةِ (وَفَطَرَ) أَيْ ظَهَرَ وَطَلَعَ (نَابُهُ) هِيَ السِّنُّ الَّتِي خَلْفَ الرَّبَاعِيَةِ (وَطَلَعَ) عَطْفُ تَفْسِيرٍ لِفَطَرَ (فَهُوَ بَازِلٌ) وَكَذَلِكَ الْأُنْثَى بِغَيْرِ هَاءٍ وَجَمَلٌ بَازِلٌ وَنَاقَةٌ بَازِلٌ وَهُوَ أَقْصَى أَسْنَانِ الْبَعِيرِ (فَهُوَ مُخْلِفٌ) بِضَمِّ الْمِيمِ وَسُكُونِ الْخَاءِ وَكَسْرِ اللَّامِ
وَفِي اللِّسَانِ وَالْإِخْلَافُ أَنْ يَأْتِيَ عَلَى الْبَعِيرِ الْبَازِلِ سَنَةٌ بَعْدَ بُزولِهِ يُقَالُ بَعِيرٌ مُخْلِفٌ وَالْمُخْلِفُ مِنَ الْإِبِلِ الَّذِي جَازَ الْبَازِلَ (بَازِلُ عَامٍ) بِالْإِضَافَةِ (وَبَازِلُ عَامَيْنِ) قَالَ فِي شَرْحِ الْقَامُوسِ وَقَوْلُهُمْ بَازِلُ عَامٍ وَبَازِلُ عَامَيْنِ إِذَا مَضَى لَهُ بَعْدَ الْبُزُولِ عَامٌ أَوْ عَامَانِ انْتَهَى
وَكَذَا مَعْنَى قَوْلِهِمْ مُخْلِفُ عَامٍ وَمُخْلِفُ عَامَيْنِ وَمُخْلِفُ ثَلَاثَةِ أَعْوَامٍ إِلَى خَمْسِ سِنِينَ إِذَا مَضَى لَهُ بَعْدَ الْإِخْلَافِ عَامٌ أَوْ عَامَانِ أَوْ ثَلَاثَةُ أَعْوَامٍ إِلَى خَمْسِ سِنِينَ (وَالْجَذُوعَةُ وَقْتٌ وَلَيْسَ بِسِنٍّ) قَالَ فِي اللِّسَانِ الْجَذَعُ اسْمٌ لَهُ فِي زَمَنٍ لَيْسَ بِسِنٍّ تَنْبُتُ وَلَا تَسْقُطُ وَتُعَاقِبُهَا أُخْرَى (أُلْقِحَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُحْبِلَتْ (فَهِيَ خَلِفَةٌ) بِفَتْحِ الْخَاءِ وَكَسْرِ اللَّامِ الْحَامِلُ مِنَ النُّوقِ

(12/194)

وَتُجْمَعُ عَلَى الْخَلِفَاتِ (فَهِيَ عُشَرَاءُ) بِضَمِّ الْعَيْنِ وَفَتْحِ الشِّينِ يُقَالُ عَشَّرَتِ النَّاقَةُ بِالتَّثْقِيلِ فَهِيَ عُشَرَاءُ أَتَى عَلَى حَمْلِهَا عَشْرَةُ أَشْهُرٍ كَذَا فِي الْمِصْبَاحِ
وَقَدْ مَرَّ تَفْسِيرُ هَذَا الْبَابِ مُفَصَّلًا فِي كِتَابِ الزَّكَاةِ فَلْيُرَاجَعْ إِلَيْهِ

1 - (بَاب دِيَاتِ الْأَعْضَاءِ)
[4556] (الْأَصَابِعُ سَوَاءٌ) أَيْ حَتَّى الْإِبْهَامُ وَالْخِنْصَرُ وَإِنْ كَانَا مُخْتَلِفَيْنِ فِي الْمَفَاصِلِ (عَشْرٌ عَشْرٌ مِنَ الْإِبِلِ) أَيْ فِي كُلِّ إِصْبَعٍ مِنَ الْأَصَابِعِ عَشْرٌ مِنَ الْإِبِلِ وَأَصَابِعُ الرِّجْلِ وَالْيَدِ فِي ذَلِكَ سَوَاءٌ
وَالْحَدِيثٌ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4557] (قُلْتُ عَشْرٌ عَشْرٌ) أَيْ هَلْ فِي كُلِّ إِصْبَعٍ عَشْرٌ مِنَ الْإِبِلِ (قَالَ أَبُو دَاوُدَ رَوَاهُ مُحَمَّدُ بْنُ جَعْفَرٍ إِلَخْ) الْمَقْصُودُ مِنْ هَذَا الْكَلَامِ بَيَانُ اخْتِلَافِ أَلْفَاظِ الرِّوَايَةِ فَفِي رِوَايَةِ مُحَمَّدِ بْنِ جَعْفَرٍ رَوَى غَالِبٌ عَنْ مَسْرُوقٍ بِلَفْظِ السَّمَاعِ وَفِي رِوَايَةِ أَبِي الْوَلِيدِ الْمَذْكُورَةِ بِالْعَنْعَنَةِ وَلَمْ يَجْعَلْ شُعْبَةُ وَإِسْمَاعِيلُ بَيْنَ غَالِبٍ وَمَسْرُوقٍ وَاسِطَةً وَجَعَلَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ بَيْنَهُمَا وَاسِطَةً حُمَيْدَ بْنَ هِلَالٍ ثُمَّ رَوَى سَعِيدٌ وَشُعْبَةُ عَنْ غَالِبٍ بِالْعَنْعَنَةِ وَرَوَى إِسْمَاعِيلُ وَحَنْظَلَةُ عَنْ غَالِبٍ بِالتَّحْدِيثِ وَاللَّهُ تَعَالَى أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن ماجه

(12/195)

[4558] (هَذِهِ وَهَذِهِ سَوَاءٌ قَالَ يَعْنِي الْإِبْهَامَ وَالْخِنْصَرَ) قال المنذري وأخرجه البخاري والترمذي والنسائي وبن مَاجَهْ

[4559] (وَالْأَسْنَانُ سَوَاءٌ) فَفِي كُلِّ سِنٍّ خَمْسٌ مِنَ الْإِبِلِ (الثَّنِيَّةُ وَالضِّرْسُ سَوَاءٌ) الثَّنِيَّةُ وَاحِدَةُ الثَّنَايَا وَهِيَ الْأَسْنَانُ الْمُتَقَدِّمَةُ اثْنَتَانِ فَوْقَ وَاثْنَتَانِ أَسْفَلَ وَالضِّرْسُ وَاحِدُ الْأَضْرَاسِ وَهِيَ مَا سِوَى الثَّنَايَا مِنَ الْأَسْنَانِ يَعْنِي أَنَّ الْأَسْنَانَ كُلَّهَا سَوَاءٌ لَا تَفَاوُتَ فِيمَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَمَا يُفْتَقَرُ إِلَيْهَا كُلَّ الِافْتِقَارِ وَمَا لَيْسَ كَذَلِكَ (هَذِهِ وَهَذِهِ سَوَاءٌ) يَعْنِي الْإِبْهَامَ والخنصر (حدثناه الدارمي عن النضر) أي بن شُمَيْلٍ وَالضَّمِيرُ الْمَنْصُوبُ فِي حَدَّثَنَاهُ يَرْجِعُ إِلَى مَا رَوَاهُ النَّضْرُ بْنُ شُمَيْلٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَلَفْظُهُ دِيَةُ أَصَابِعِ الْيَدَيْنِ وَالرِّجْلَيْنِ سَوَاءٌ عَشْرَةٌ مِنَ الْإِبِلِ لِكُلِّ إِصْبَعٍ وَقَالَ حسن صحيح غريب
وأخرجه بن مَاجَهْ وَلَفْظُهُ الْأَسْنَانُ سَوَاءٌ الثَّنِيَّةُ وَالضِّرْسُ سَوَاءٌ فِي لَفْظِهِ أَنَّهُ قَضَى فِي السِّنِّ خَمْسًا مِنَ الْإِبِلِ

[4560] (الْأَسْنَانُ سَوَاءٌ وَالْأَصَابِعُ سَوَاءٌ) الْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(12/196)

[4561] (جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَخْ) الْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4562] (وَهُوَ مُسْنِدٌ ظَهْرَهُ إِلَى الْكَعْبَةِ) الْجُمْلَةُ حَالِيَّةٌ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ

[4563] (قَالَ فِي الْأَسْنَانِ خَمْسٌ خَمْسٌ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4564] (قَالَ أَبُو دَاوُدَ وَجَدْتُ) أَيْ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ الْمَذْكُورَ بَعْدَ هَذَا الْمَصْدَرِ بِقَوْلِهِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَوِّمُ دِيَةِ الْخَطَأِ (وَلَمْ أَسْمَعْهُ مِنْهُ) أَيْ مِنْ شَيْبَانَ (صَاحِبٌ لَنَا) أي تلميذ لنا وهو بدل من أبو بَكْرٍ (ثِقَةٌ) صِفَةٌ لِصَاحِبٍ (يُقَوِّمُ دِيَةَ الْخَطَأِ إِلَخْ) مِنَ التَّقْوِيمِ أَيْ يَجْعَلُ قِيمَةَ دِيَةِ الْخَطَأِ (عَلَى أَهْلِ الْقُرَى) جَمْعُ قَرْيَةٍ (أَوْ عِدْلُهَا) بِفَتْحِ أَوَّلِهِ وَيُكْسَرُ قِيلَ الْعَدْلُ بِالْفَتْحِ مِثْلُ الشَّيْءِ فِي الْقِيمَةِ وَبِالْكَسْرِ مِثْلُهُ فِي الْمَنْظَرِ
وَقَالَ الْفَرَّاءُ بِالْفَتْحِ مَا عَدَلَ الشَّيْءَ مِنْ غَيْرِ جِنْسِهِ وَبِالْكَسْرِ مِنْ جِنْسِهِ
قَالَ الحافظ بن حَجَرٍ فِي هَذِهِ الرِّوَايَةِ لِلْأَكْثَرِ بِالْفَتْحِ فَالْمَعْنَى أَوْ مِثْلِهَا فِي الْقِيمَةِ (مِنَ الْوَرِقِ) بِكَسْرِ الرَّاءِ وَيُسَكَّنُ أَيِ الْفِضَّةُ (وَيُقَوِّمُهَا) أَيْ وَكَانَ يُقَوِّمُ دِيَةَ الْخَطَأِ (عَلَى أَثْمَانِ الْإِبِلِ) جَمْعُ ثَمَنٍ بِفَتْحَتَيْنِ وَهَذِهِ الْجُمْلَةُ بَيَانٌ لِقَوْلِهِ يُقَوِّمُ دِيَةَ الْخَطَأِ يَعْنِي أَنَّ الْمُرَادَ مِنْ تَقْوِيمِ دية الخطأ

(12/197)

تَقْوِيمُ إِبِلِهَا (فَإِذَا غَلَتْ) أَيِ الْإِبِلُ يَعْنِي زَادَ ثَمَنُهَا (رَفَعَ فِي قِيمَتِهَا) أَيْ زَادَ فِي قِيمَةِ الدِّيَةِ (وَإِذَا هَاجَتْ) مِنْ هَاجَ إِذَا ثَارَ أَيْ ظَهَرَتْ قِيمَتُهَا (رُخْصًا) بِضَمٍّ فَسُكُونٍ ضِدَّ الْغَلَاءِ حَالٌ وَالْمَعْنَى إِذَا رَخُصَتْ وَنَقَصَتْ قِيمَتُهَا (نَقَصَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ قِيمَتِهَا) أَيْ قِيمَةِ الدِّيَةِ (وَبَلَغَتْ) أَيْ قِيمَةُ الدِّيَةِ لِلْخَطَأِ (وَمَنْ كَانَ دِيَةُ عَقْلِهِ) وَفِي بَعْضِ الرِّوَايَاتِ كَمَا فِي الْمِشْكَاةِ وَعَلَى أَهْلِ الشَّاةِ أَلْفَيْ شَاةٍ (فِي الشَّاءِ) جَمْعِ شَاةٍ (إِنَّ الْعَقْلَ) أَيِ الدِّيَةَ (مِيرَاثٌ بَيْنَ وَرَثَةِ الْقَتِيلِ عَلَى قَرَابَتِهِمْ) مَعْنَاهُ أَنَّ دِيَةَ الْقَتِيلِ تَرِكَةٌ يُقْسَمُ بَيْنَ وَرَثَتِهِ كَسَائِرِ تَرِكَتِهِ (فَمَا فَضَلَ) أَيْ مِنْ سِهَامِ أصحاب الفرائض وهم الذين لهم سهام مقدرة فِي كِتَابِ اللَّهِ تَعَالَى (فَلِلْعَصَبَةِ) الْعَصَبَةُ كُلُّ مَنْ يَأْخُذُ مِنَ التَّرِكَةِ مَا أَبْقَتْهُ أَصْحَابُ الْفَرَائِضِ وَعِنْدَ الِانْفِرَادِ يُحْرِزُ جَمِيعَ الْمَالِ (إِذَا جُدِعَ) أَيْ قُطِعَ وَالْمُرَادُ إِذَا اسْتَوْعَبَ فِي الْقَطْعِ (الدِّيَةَ) بِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (كَامِلَةً) حَالٌ من الدية (وإن جدعت ثندؤته) بِضَمِّ مُثَلَّثَةٍ مَهْمُوزًا وَفَتْحِهَا بِلَا هَمْزٍ وَبَعْدَ المثلثة نون والمراد بها ها هنا أَرْنَبَةُ الْأَنْفِ أَيْ طَرَفُهُ وَمُقَدَّمُهُ كَذَا فِي فَتْحِ الْوَدُودِ (خَمْسُونَ مِنَ الْإِبِلِ) بَيَانُ النِّصْفِ (أَوْ عَدْلُهَا) بِالرَّفْعِ عَطْفٌ عَلَى خَمْسُونَ (وَفِي الْمَأْمُومَةِ) أَيِ الشَّجَّةِ الَّتِي تَصِلُ إِلَى جِلْدَةٍ تُسَمَّى أُمَّ الدِّمَاغِ وَاشْتِقَاقُ الْمَأْمُومَةِ مِنْهُ (ثَلَاثٌ وَثَلَاثُونَ مِنَ الْإِبِلِ) بَيَانُ ثُلُثِ الْعَقْلِ (وَثُلُثٌ) أَيْ ثُلُثُ قِيمَةِ إِبِلٍ (وَالْجَائِفَةِ) أَيْ وَفِي الْجَائِفَةِ وَهِيَ الطَّعْنَةُ الَّتِي تَصِلُ إِلَى جَوْفِ الرَّأْسِ أَوِ الْبَطْنِ أَوِ الظَّهْرِ
قَالَ الْخَطَّابِيُّ فَإِنْ نَفَذَتِ الْجَائِفَةُ حَتَّى خَرَجَتْ مِنَ الْجَانِبِ الْآخَرِ فَإِنَّ فِيهَا ثُلُثَيِ الدِّيَةِ لِأَنَّهُمَا حِينَئِذٍ جَائِفَتَانِ (أَنَّ عَقْلَ الْمَرْأَةِ) أَيِ الدِّيَةَ الَّتِي وَجَبَتْ بِسَبَبِ جِنَايَتِهَا (بَيْنَ عَصَبَتِهَا) أَيْ هُمْ يَتَحَمَّلُونَهَا (مَنْ كَانُوا لَا يَرِثُونَ مِنْهَا) أَيْ مِنَ الْمَرْأَةِ وَهَذِهِ صِفَةٌ كَاشِفَةٌ لِلْعَصَبَةِ أَيْ دِيَةُ الْمَرْأَةِ الْقَاتِلَةِ يَتَحَمَّلُهَا عَصَبَتُهَا الَّذِينَ لَا يَرِثُونَ مِنْهَا (إِلَّا مَا فَضَلَ عَنْ وَرَثَتِهَا) أَيْ ذَوِي الْفَرَائِضِ

(12/198)

قَالَ الْخَطَّابِيُّ يَقُولُ إِنَّ الْعَصَبَةَ يَتَحَمَّلُونَ عَقْلَهَا كَمَا يَتَحَمَّلُونَ عَنِ الرَّجُلِ وَأَنَّهَا لَيْسَتْ كَالْعَبْدِ الَّذِي لَا يَحْمِلُ الْعَاقِلَةُ جِنَايَتَهُ وَإِنَّمَا هِيَ فِي رَقَبَتِهِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْأَبَ وَالْجَدَّ لَا يَدْخُلَانِ فِي الْعَاقِلَةِ لِأَنَّهُ يُسْهَمُ لَهُمَا السُّدُسُ وَإِنَّمَا الْعَاقِلَةُ الْأَعْمَامُ وَأَبْنَاءُ الْعُمُومَةِ وَمَنْ كَانَ فِي مَعْنَاهُمْ مِنَ الْعَصَبَةِ انْتَهَى (فَإِنْ قُتِلَتْ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْمَرْأَةُ (فَعَقْلُهَا) أَيْ دِيَتُهَا (بَيْنَ وَرَثَتِهَا) أَيْ سَوَاءٌ كَانُوا أَصْحَابَ الْفَرَائِضِ أَوْ عَصَبَةً فَإِنَّ دِيَةَ الْمَرْأَةِ الْمَقْتُولَةِ كَسَائِرِ تَرِكَتِهَا فَلَا تَخْتَصُّ بِالْعَصَبَةِ بَلْ تُقَسَّمُ أَوَّلًا بَيْنَ أَصْحَابِ الْفَرَائِضِ فَإِنْ فَضَلَ مِنْهَا شَيْءٌ يُقْسَمُ بَيْنَ الْعَصَبَةِ
بِخِلَافِ دِيَةِ الْمَرْأَةِ الْقَاتِلَةِ الَّتِي وَجَبَتْ عَلَيْهَا بِسَبَبِ قَتْلِهَا فَإِنَّ الْعَصَبَةَ يَتَحَمَّلُونَهَا خَاصَّةً دُونَ أَصْحَابِ الْفَرَائِضِ
قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَّ الدِّيَةَ مَوْرُوثَةٌ كَسَائِرِ الْأَمْوَالِ الَّتِي تَمْلِكُهَا أَيَّامَ حَيَاتِهَا يَرِثُهَا زَوْجُهَا
وَقَدْ وَرَّثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً أَشْيَمَ الضِّبَابِيِّ مِنْ دِيَةِ زَوْجِهَا (وَهُمْ) أَيْ وَرَثَتُهَا (يَقْتُلُونَ قَاتِلَهُمْ) الظَّاهِرُ أَنْ يَكُونَ قَاتِلَهَا أَيْ قَاتِلَ الْمَرْأَةِ وَلَكِنْ أُضِيفَ الْقَاتِلُ إِلَى الْوَرَثَةِ لِأَنَّهُمْ هُمُ الْمُسْتَحِقُّونَ بِقَتْلِهِ فَالْإِضَافَةُ لِأَدْنَى مُنَاسَبَةٍ
وَالْمَعْنَى أَنَّ الْوَرَثَةَ يَرِثُونَ دِيَةَ الْمَرْأَةِ الْمَقْتُولَةِ وَيَأْخُذُونَهَا وَهُمْ يَقْتُلُونَ قَاتِلَهَا فهم مختارون إن شاؤوا أخذوا الدية ولم يقتلوا قاتلها وإن شاؤا قَتَلُوا قَاتِلَهَا وَلَيْسَ لِغَيْرِهِمْ حَقٌّ فِي وَاحِدٍ مِنْ هَذَيْنِ الْأَمْرَيْنِ (لَيْسَ لِلْقَاتِلِ شَيْءٌ) أَيْ مِنْ دِيَةِ الْمَقْتُولِ وَلَا مِنْ تَرِكَتِهِ (وَإِنْ لَمْ يَكُنْ لَهُ) أَيْ لِلْمَقْتُولِ (وَارِثٌ) أَيْ سِوَى الْقَاتِلِ (فَوَارِثُهُ أَقْرَبُ النَّاسِ إِلَيْهِ) أَيْ إِلَى الْمَقْتُولِ
قَالَ الْخَطَّابِيُّ مَعْنَى قَوْلِهِ فَإِنْ لَمْ يَكُنْ لَهُ وَارِثٌ فَوَارِثُهُ أَقْرَبُ النَّاسِ إِلَيْهِ أَنَّ بَعْضَ الْوَرَثَةِ إِذَا قَتَلَ الْمُوَرِّثَ حُرِمَ مِيرَاثَهُ وَوَرِثَهُ مَنْ لَمْ يَقْتُلْ مِنْ سَائِرِ الْوَرَثَةِ
وَإِنْ لَمْ يَكُنْ لَهُ وَارِثٌ إِلَّا الْقَاتِلُ فَإِنَّهُ يُحْرَمُ الْمِيرَاثَ وَتُدْفَعُ تَرِكَتُهُ إِلَى أَقْرَبِ النَّاسِ مِنْ بَعْدِ الْقَاتِلِ وَهَذَا كَالرَّجُلِ يَقْتُلُهُ ابْنُهُ وَلَيْسَ لَهُ وَارِثٌ غَيْرَ ابْنِهِ الْقَاتِلِ وَلِلْقَاتِلِ ابْنٌ فَإِنَّ مِيرَاثَ الْمَقْتُولِ يدفع إلى بن الْقَاتِلِ وَيُحْرَمُ الْقَاتِلُ انْتَهَى
وَقِيلَ الْمُرَادُ مِنْ قَوْلِهِ وَارِثٌ ذُو فَرْضٍ وَالْمَعْنَى وَإِنْ لَمْ يَكُنْ لِلْمَقْتُولِ ذُو فَرْضٍ فَوَارِثُهُ أَقْرَبُ النَّاسِ إليه من العصابات كَذَا قِيلَ
قُلْتُ هَذَا غَيْرُ ظَاهِرٍ بَلْ لَيْسَ بِصَحِيحٍ وَالظَّاهِرُ هُوَ مَا قَالَ الْإِمَامُ الخطابي فتدبر (قال

(12/199)

محمد) يعني بن رَاشِدٍ وَهَذِهِ مَقُولَةُ شَيْبَانَ (هَذَا كُلُّهُ) أَيْ كل حديث رَوَاهُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فِي هَذَا الْمَتْنِ الطَّوِيلِ الْمُتَقَدِّمِ
قَالَ المنذري وأخرجه النسائي وبن مَاجَهْ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ رَاشِدٍ الدِّمَشْقِيُّ الْمَكْحُولِيُّ وَقَدْ وَثَّقَهُ غَيْرَ وَاحِدٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[4565] (عَقْلُ شِبْهِ الْعَمْدِ مُغَلَّظٌ) قَدْ مَرَّ بَحْثُهُ (وَلَا يُقْتَلُ صَاحِبُهُ) أَيْ صَاحِبُ شِبْهِ الْعَمْدِ وَهُوَ الْقَاتِلُ سَمَّاهُ صَاحِبَهُ لِصُدُورِ الْقَتْلِ عَنْهُ وَإِنَّمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا دَفْعًا لِتَوَهُّمِ جَوَازِ الِاقْتِصَاصِ فِي شِبْهِ الْعَمْدِ حَيْثُ جَعَلَهُ كَالْعَمْدِ الْمَحْضِ فِي الْعَقْلِ (قَالَ) هَذَا مَقُولُ أَبِي دَاوُدَ الْمُؤَلِّفِ وَالْقَائِلُ هُوَ مُحَمَّدُ بْنُ يَحْيَى بْنِ فَارِسٍ شيخه ذكره المزي (وزادنا خليل) بن زِيَادٍ الْمُحَارِبِيُّ رَوَى عَنْهُ أَبُو زُرْعَةَ وَأَبُو حَاتِمٍ الرَّازِيُّ وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ حَدَّثَنَا أَبُو النَّضْرِ وَعَبْدُ الصَّمَدِ قَالَا حَدَّثَنَا مُحَمَّدٌ يعني بن رَاشِدٍ حَدَّثَنَا سُلَيْمَانُ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ عَقْلُ شِبْهِ الْعَمْدِ مُغَلَّظٌ مِثْلَ عَقْلِ الْعَمْدِ وَلَا يُقْتَلُ صَاحِبُهُ وَذَلِكَ أَنْ يَنْزُوَ الشَّيْطَانُ بَيْنَ النَّاسِ قَالَ أَبُو النَّضْرِ فَيَكُونُ رَمْيًا فِي عِمِّيًّا فِي غَيْرِ فِتْنَةٍ وَلَا حَمْلِ سِلَاحٍ (وَذَلِكَ) أَيْ قَتْلُ شِبْهِ الْعَمْدِ الَّذِي لَا يُقْتَلُ صَاحِبُهُ (أَنْ يَنْزُوَ الشَّيْطَانُ بَيْنَ النَّاسِ) النَّزْوُ الْوُثُوبُ وَالتَّسَرُّعُ إِلَى الشَّرِّ (فَتَكُونَ دِمَاءٌ) ضُبِطَ بِضَمِّ الْهَمْزَةِ فِي نُسْخَةِ شَيْخِنَا الْعَلَّامَةِ الدِّهْلَوِيِّ
وَكَذَلِكَ ضُبِطَ فِي بَعْضِ النُّسَخِ الْأُخَرِ أَيْ فَتُوجَدُ دِمَاءٌ فَكَلِمَةُ تَكُونُ تَامَّةٌ
وَفِي بَعْضِ النُّسَخِ فَيَكُونُ دَمًا بِالْإِفْرَادِ وَالنَّصْبِ وَلَا يَظْهَرُ وَجْهُهُ اللَّهُمَّ إِلَّا أَنْ يُقَالَ إِنَّ ضَمِيرَ يَكُونُ رَاجِعٌ إِلَى نَزْوِ الشَّيْطَانِ وَهُوَ اسْمُهُ وَدَمًا خَبَرُهُ وَالْمَعْنَى يَكُونُ نَزْوُ الشَّيْطَانِ بَيْنَ النَّاسِ دَمًا أَيْ سَبَبَ دَمٍ وَفِيهِ تَكَلُّفٌ كَمَا لَا يَخْفَى (فِي عِمِّيًّا) بِكَسْرِ الْعَيْنِ وَالْمِيمِ الْمُشَدَّدَةِ وَتَشْدِيدِ الْيَاءِ أَيْ فِي حَالِ يَعْمَى أَمْرُهُ فَلَا يُتَبَيَّنُ قَاتِلُهُ وَلَا حَالُ قَتْلِهِ وَقَدْ تَقَدَّمَ ضَبْطُهُ وَمَعْنَاهُ (فِي غَيْرِ ضَغِينَةٍ) الضَّغِينَةُ الْحِقْدُ وَالْعَدَاوَةُ وَالْبَغْضَاءُ

(12/200)

وَالْحَاصِلُ أَنَّ قَتْلَ شِبْهِ الْعَمْدِ يَحْصُلُ بِسَبَبِ وُثُوبِ الشَّيْطَانِ بَيْنَ النَّاسِ فَيَكُونُ الْقِتَالُ بَيْنَهُمْ مِنْ غَيْرِ حِقْدٍ وَعَدَاوَةٍ وَلَا حَمْلِ سِلَاحٍ بَلْ فِي حَالٍ يَعْمَى أَمْرُهُ وَلَا يُتَبَيَّنُ قَاتِلُهُ وَلَا حَالُ قَتْلِهِ فَفِي مِثْلِ هَذِهِ الصُّورَةِ لَا يُقْتَلُ الْقَاتِلُ بَلْ عَلَيْهِ دِيَةٌ مُغَلَّظَةٌ مِثْلَ دِيَةِ قَتْلِ الْعَمْدِ
قَالَ الْمُنْذِرِيُّ وَخَلِيلٌ هَذَا لَمْ يُنْسَبْ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى مُحَمَّدِ بْنِ رَاشِدٍ وَعَمْرِو بْنِ شُعَيْبٍ انْتَهَى
وَفِي التَّهْذِيبِ خَلِيلٌ غَيْرُ مَنْسُوبٍ عَنْ مُحَمَّدِ بْنِ رَاشِدٍ فِي تَرْجَمَةِ الْخَلِيلِ بْنِ زِيَادٍ الْمُحَارِبِيِّ انْتَهَى

[4566] (فُضَيْلٌ) بِالتَّصْغِيرِ اسْمُ أَبِي كَامِلٍ (فِي الْمَوَاضِحِ خَمْسٌ) جَمْعُ مُوضِحَةٍ بِكَسْرِ الضَّادِ أَيِ الْجِرَاحَةِ الَّتِي تَرْفَعُ اللَّحْمَ مِنَ الْعَظْمِ وَتُوضِحُهُ أَيْ فِي كُلِّ مُوضِحَةٍ خَمْسٌ مِنَ الْإِبِلِ كَذَا فِي الْمِرْقَاةِ وَفِي الْمَجْمَعِ وَالْوَضَحُ الْبَيَاضُ مِنْ كُلِّ شَيْءٍ وَمِنْهُ الْحَدِيثُ أَمَرَ بِصِيَامِ الْأَوَاضِحِ أَيْ أَيَّامِ اللَّيَالِي الْأَوَاضِحِ أَيِ الْبِيضِ جَمْعِ وَاضِحَةٍ وَالْمُوضِحَةُ الَّتِي تُبْدِي وَضَحَ الْعَظْمِ أَيْ بَيَاضَهُ وَجَمْعُهُ الْمَوَاضِحُ انْتَهَى
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[4567] (فِي الْعَيْنِ الْقَائِمَةِ السَّادَّةِ لِمَكَانِهَا) بِتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ أَيِ الْبَاقِيَةِ فِي مَكَانِهَا صَحِيحَةً لَكِنْ ذَهَبَ نَظَرُهَا وَإِبْصَارُهَا
وَقَالَ التُّورِبِشْتِيُّ أَرَادَ بِهَا الْعَيْنَ الَّتِي لَمْ تَخْرُجْ مِنَ الْحَدَقَةِ وَلَمْ يَخْلُ مَوْضِعُهَا فَبَقِيَتْ فِي رَأْيِ الْعَيْنِ عَلَى مَا كَانَتْ لَمْ يُشَوَّهْ خِلْقَتُهَا وَلَمْ يَذْهَبْ بِهَا جَمَالُ الْوَجْهِ (بِثُلُثِ الدِّيَةِ) 1 وَإِنَّمَا وَجَبَ فِيهَا ثُلُثُ دِيَةِ الْعَيْنِ الصَّحِيحَةِ لِأَنَّهَا كَانَتْ بَعْدَ ذَهَابِ بَصَرِهَا بَاقِيَةَ الْجَمَالِ فَإِذَا قُلِعَتْ أَوْ فُقِئَتْ ذَهَبَ ذلك
قال بن الْمَلَكِ عَمِلَ بِظَاهِرِ الْحَدِيثِ إِسْحَاقُ وَأَوْجَبَ الثُّلُثَ فِي الْعَيْنِ الْمَذْكُورَةِ وَعَامَّةُ الْعُلَمَاءِ أَوْجَبُوا حُكُومَةَ الْعَدْلِ لِأَنَّ الْمَنْفَعَةَ لَمْ تَفُتْ بِكَمَالِهَا فَصَارَتْ كَالسِّنِّ إِذَا سُوِّدَتْ بِالضَّرْبِ وَحَمَلُوا الْحَدِيثَ عَلَى مَعْنَى الْحُكُومَةِ إِذِ الْحُكُومَةُ بَلَغَتْ ثُلُثَ الدِّيَةِ

(12/201)

وَفِي الطِّيبِيِّ وَكَانَ ذَلِكَ بِطَرِيقِ الْحُكُومَةِ وَإِلَّا فَاللَّازِمُ فِي ذَهَابِ ضَوْئِهِمَا الدِّيَةُ وَفِي ذَهَابِ ضَوْءِ إِحْدَاهُمَا نِصْفُ الدِّيَةِ عِنْدَ الْفُقَهَاءِ
وَفِي شَرْحِ السُّنَّةِ مَعْنَى الْحُكُومَةِ أَنْ يُقَالَ لَوْ كَانَ هَذَا الْمَجْرُوحُ عَبْدًا كَمْ كَانَ يُنْتَقَصُ بِهَذِهِ الْجِرَاحَةِ مِنْ قِيمَتِهِ فَيَجِبُ مِنْ دِيَتِهِ بِذَلِكَ الْقَدْرِ وَحُكُومَةُ كُلِّ عُضْوٍ لَا تَبْلُغُ فِيهِ الْمُقَدَّرَةَ حَتَّى لَوْ جُرِحَ رَأْسُهُ جِرَاحَةً دُونَ الْمُوضِحَةِ لَا تَبْلُغُ حُكُومَتُهَا أَرْشَ الْمُوضِحَةِ وَإِنْ قَبُحَ شَيْنُهَا
وَقَالَ الشَّمَنِيُّ حُكُومَةُ الْعَدْلِ هِيَ أَنْ يُقَوَّمَ الْمَجْنِيُّ عَلَيْهِ عَبْدًا بِلَا هَذَا الْأَثَرِ ثُمَّ يُقَوَّمُ عَبْدًا مَعَ هَذَا الْأَثَرِ فَقَدْرُ التَّفَاوُتِ بَيْنَ الْقِيمَتَيْنِ مِنَ الدِّيَةِ هُوَ هِيَ أَيْ ذَلِكَ الْقَدْرُ هِيَ حُكُومَةُ الْعَدْلِ وَهَذَا تَفْسِيرُ الْحُكُومَةِ عِنْدَ الطَّحَاوِيِّ وَبِهِ أَخَذَ الْحُلْوَانِيُّ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَكُلِّ مَنْ يُحْفَظُ عَنْهُ الْعِلْمُ كَذَا قَالَ بن الْمُنْذِرِ ذَكَرَهُ فِي الْمِرْقَاةِ وَفِي فَتْحِ الْوَدُودِ وَقَدْ عَمِلَ بِظَاهِرِهِ بَعْضُ الْعُلَمَاءِ لَكِنَّ عَامَّتَهُمْ أَوْجَبُوا فِيهَا حُكُومَةَ عَدْلٍ وَحَمَلُوا الْحَدِيثَ عَلَى أَنَّ الْحُكُومَةَ فِي تِلْكَ الْوَاقِعَةِ بَلَغَتْ هَذَا الْقَدْرَ لَا أَنَّهُ شُرِعَ الثُّلُثُ فِي الدِّيَةِ عَلَى الْإِطْلَاقِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَزَادَ وَفِي الْيَدِ الشَّلَّاءِ إِذَا قُطِعَتْ بِثُلُثِ دِيَتِهَا وَفِي السِّنِّ السَّوْدَاءِ إِذَا نُزِعَتْ بِثُلُثِ دِيَتِهَا

2 - (بَاب دِيَةِ الْجَنِينِ)
الْجَنِينُ عَلَى وَزْنِ عَظِيمٍ هُوَ حَمْلُ الْمَرْأَةِ مَا دَامَ فِي بَطْنِهَا سُمِّيَ بِذَلِكَ لِاسْتِتَارِهِ فَإِنْ خَرَجَ حَيًّا فَهُوَ وَلَدٌ أَوْ مَيِّتًا فَهُوَ سِقْطٌ وَقَدْ يُطْلَقُ عَلَيْهِ جَنِينٌ [4568] (عَنْ عُبَيْدِ بْنِ نَضْلَةَ) بِفَتْحِ النُّونِ وَسُكُونِ الْمُعْجَمَةِ الْخُزَاعِيِّ أَبُو مُعَاوِيَةَ الْكُوفِيُّ ثِقَةٌ كَذَا فِي التَّقْرِيبِ
وَفِي نُسَخِ الصَّحِيحِ لِمُسْلِمٍ نُضَيْلَةُ مُصَغَّرًا وَكَذَا ذَكَرَهُ مُصَغَّرًا الذَّهَبِيُّ فِي كِتَابِ الْمُشْتَبَهِ
وَقَالَ عُبَيْدُ بْنُ نضيلة الخزاعي المقرئ أَحَدُ التَّابِعِينَ بِالْكُوفَةِ انْتَهَى
وَنَقَلَ بَعْضُ الْعُلَمَاءِ عن بن حِبَّانَ أَنَّهُ قَالَ نَضْلَةُ وَقِيلَ نُضَيْلَةُ انْتَهَى وَاللَّهُ أَعْلَمُ
(مِنْ هُذَيْلٍ) بِالتَّصْغِيرِ قَبِيلَةٌ (بِعَمُودٍ) بِفَتْحِ الْعَيْنِ أَيْ خَشَبٍ (فَقَتَلَتْهَا) وَفِي بَعْضِ النُّسَخِ فَقَتَلَتْهَا وَجَنِينَهَا (فَاخْتَصَمَا) أَيْ وَلِيُّ الْقَاتِلَةِ وَالْمَقْتُولَةِ وَفِي بَعْضِ النُّسَخِ فَاخْتَصَمُوا أَيْ أَوْلِيَاؤُهُمَا (فَقَالَ أَحَدُ الرَّجُلَيْنِ) وَهُوَ وَلِيُّ الْقَاتِلَةِ (كَيْفَ نَدِي) وَدَى يَدِي دِيَةً (مَنْ لَا صَاحَ) أَيْ مَا صَرَخَ (وَلَا أَكَلْ

(12/202)

يُوقَفُ عَلَيْهِ بِالسُّكُونِ مُرَاعَاةً لِلسَّجْعِ الْآتِي (وَلَا شَرِبَ وَلَا اسْتَهَلْ) بِتَشْدِيدِ اللَّامِ مِنَ الِاسْتِهْلَالِ وَهُوَ رَفْعُ الصَّوْتِ وَالْمَعْنَى كَيْفَ نُعْطِي دِيَةَ الْجَنِينِ الَّذِي لَمْ يَظْهَرْ مِنْهُ شَيْءٌ مِمَّا يَلْزَمُ الْأَحْيَاءَ مِنَ الصِّيَاحِ وَالْأَكْلِ وَغَيْرِهِمَا (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَسَجْعٌ كَسَجْعِ الْأَعْرَابِ) أَيْ أَهْلِ الْبَوَادِي وَالسَّجْعُ الْكَلَامُ الْمُقَفَّى وَالْهَمْزَةُ لِلْإِنْكَارِ وَإِنَّمَا أَنْكَرَهُ وَذَمَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ عَارَضَ بِهِ حُكْمَ الشَّرْعِ وَرَامَ إِبْطَالَهُ وَلِأَنَّهُ تَكَلَّفَهُ فِي مُخَاطَبَتِهِ (وَقَضَى فِيهِ) أَيْ فِي الْجَنِينِ (بِغُرَّةٍ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَشِدَّةِ الرَّاءِ وَأَصْلُهَا الْبَيَاضُ فِي وجه الفرس والمراد ها هنا الْعَبْدُ أَوِ الْأَمَةُ كَمَا فُسِّرَ بِهِمَا فِي الرِّوَايَاتِ الْآتِيَةِ (وَجَعَلَهُ) أَيِ الْعَقْلَ (عَلَى عَاقِلَةِ الْمَرْأَةِ) أَيِ الْقَاتِلَةِ
وَلَمْ يَذْكُرْ فِي هَذَا الْحَدِيثِ دِيَةَ الْمَرْأَةِ الْمَقْتُولَةِ وَيَأْتِي ذِكْرُهَا فِي الرِّوَايَةِ الْآتِيَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ

[4569] (وَكَذَلِكَ) أَيْ بِذِكْرِ دِيَةِ الْمَقْتُولَةِ عَلَى عَصَبَةِ الْقَاتِلَةِ وَبِذِكْرِ غُرَّةٍ لِمَا فِي بَطْنِهَا رَوَاهُ الْحَكَمُ بْنُ عُتَيْبَةَ عَنْ مُجَاهِدٍ عَنِ الْمُغِيرَةِ كَمَا رَوَاهُ جَرِيرٌ عَنْ مَنْصُورٍ بِذِكْرِ الْجُمْلَتَيْنِ فَهَذِهِ مُتَابَعَةٌ لِمَنْصُورٍ
وَأَمَّا شُعْبَةُ عَنْ مَنْصُورٍ فَلَمْ يَذْكُرْ دِيَةَ الْمَرْأَةِ الْمَقْتُولَةِ كَمَا صَرَّحَ بِهِ مُسْلِمٌ فِي صَحِيحِهِ وَأَشَارَ إِلَيْهِ الْمُؤَلِّفُ
وَتَابَعَ جَرِيرًا بِذِكْرِ الْجُمْلَتَيْنِ مُفَضَّلٌ وَسُفْيَانُ كَمَا عِنْدَ مُسْلِمٍ وَغَيْرِهِ
وَشُعْبَةَ قَدْ تَفَرَّدَ بَيْنَ أَصْحَابِ مَنْصُورٍ بِعَدَمِ ذِكْرِ الْجُمْلَةِ الْمَذْكُورَةِ وَاللَّهُ أَعْلَمُ

[4570] (اسْتَشَارَ النَّاسَ فِي إِمْلَاصِ الْمَرْأَةِ) أَيْ إِسْقَاطِهَا الْوَلَدَ
قَالَ النَّوَوِيُّ أُمْلِصَتِ الْمَرْأَةُ بِالْوَلَدِ إِذَا وَضَعَتْهُ قَبْلَ أَوَانِهِ وَكُلُّ مَا زُلِقَ مِنَ الْيَدِ فَقَدْ مَلِصَ بِفَتْحِ الْمِيمِ وَكَسْرِ اللَّامِ وَأَمْلَصَ أَيْضًا لُغَتَانِ (قَضَى فِيهَا) أَيْ فِي إِمْلَاصِ الْمَرْأَةِ (بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ) قَالَ النَّوَوِيُّ الرِّوَايَةُ فِيهِ غُرَّةٌ بِالتَّنْوِينِ وَمَا بَعْدَهُ بَدَلٌ مِنْهُ وَرَوَاهُ بَعْضُهُمْ بِالْإِضَافَةِ والأول أوجه وأو فِي قَوْلِهِ أَوْ أَمَةٍ لِلتَّقْسِيمِ لَا لِلشَّكِّ (يَعْنِي ضَرْبَ الرَّجُلِ

(12/203)

بَطْنَ امْرَأَتِهِ) هَذَا تَفْسِيرُ الْإِمْلَاصِ مِنْ أَحَدِ الرُّوَاةِ وَوَقَعَ تَفْسِيرُهُ فِي الِاعْتِصَامِ مِنَ الْبُخَارِيِّ رَحِمَهُ اللَّهُ هُوَ أَنْ تُضْرَبَ الْمَرْأَةُ فِي بَطْنِهَا فَتُلْقِي جَنِينَهَا (لِأَنَّ الْمَرْأَةَ تَزْلِقُهُ) بِكَسْرِ اللَّامِ فِي الْقَامُوسِ زَلَقَهُ عَنْ مَكَانِهِ يَزْلِقُهُ بَعَدَهُ وَنَحَّاهُ (فَقَدْ مَلِصَ) بِفَتْحِ الْمِيمِ وَكَسْرِ اللام
قال المنذري وأخرجه مسلم وبن مَاجَهْ
وَقَدْ قِيلَ إِنَّ عُمَرَ لَمَّا جَاءَهُ خِلَافُ مَا يَعْلَمُ فِي الدِّيَاتِ أَرَادَ التَّثَبُّتَ لَا أَنَّهُ يَرُدُّ خَبَرَ الْوَاحِدِ
وَقِيلَ كَانَ يَفْعَلُ ذَلِكَ مَعَ الصَّحَابَةِ حَتَّى يُبَالِغَ غَيْرُهُمْ في التثبت فيما يحدث بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَآهُ يَفْعَلُ ذَلِكَ مَعَ الصَّحَابَةِ

[4571] (أَخْبَرَنَا وهيب) بالتصغير هو بن خَالِدٍ الْبَصْرِيُّ وَهَكَذَا فِي كِتَابِ الدِّيَاتِ مِنْ صَحِيحِ الْبُخَارِيِّ
وَفِي بَعْضِ النُّسَخِ وَهْبٌ وَهُوَ غَلَطٌ (عَنْ عُمَرَ بِمَعْنَاهُ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ

[4572] (أَنَّهُ سَأَلَ) أَيِ النَّاسَ (فِي ذَلِكَ) زاد في رواية بن مَاجَهْ يَعْنِي فِي الْجَنِينِ (فَقَامَ حَمَلُ) بِفَتْحِ الحاء المهملة والميم (بن مَالِكِ بْنِ النَّابِغَةِ) بِالْمُوَحَّدَةِ الْمَكْسُورَةِ وَبِالْغَيْنِ الْمُعْجَمَةِ (كنت بين امرأتين) زاد في رواية بن مَاجَهْ لِي (بِمِسْطَحٍ) بِكَسْرِ الْمِيمِ أَيْ عُودٍ مِنْ أَعْوَادِ الْخِبَاءِ (بِغُرَّةٍ) أَيْ عَبْدٍ أَوْ أَمَةٍ (وَأَنْ تُقْتَلَ) بِصِيغَةِ الْمَجْهُولِ أَيِ الْقَاتِلَةُ قصاصا
قال المنذري وأخرجه النسائي وبن مَاجَهْ
وَقَوْلُهُ وَأَنْ تُقْتَلَ لَمْ يُذْكَرْ فِي غير هذه

(12/204)

الرواية
وقد روى عن بن دِينَارٍ أَنَّهُ شَكَّ فِي قَتْلِ الْمَرْأَةِ بِالْمَرْأَةِ (هُوَ الصَّوْبَجُ) بِفَتْحِ الصَّادِ وَيُضَمُّ الَّذِي يُخْبَزُ بِهِ مُعَرَّبٌ كَذَا فِي الْقَامُوسِ (عُودٌ مِنْ أَعْوَادِ الْخِبَاءِ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَالْمَدِّ هُوَ الْخَيْمَةُ

[4573] (وَلَمْ يَذْكُرْ وَأَنْ تُقْتَلَ) أَيْ لَمْ يَذْكُرْ سُفْيَانُ فِي رِوَايَتِهِ لَفْظَ وَأَنْ تُقْتَلَ كما ذكره بن جُرَيْجٍ فِي رِوَايَتِهِ الْمَذْكُورَةِ (زَادَ بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ) أَيْ زَادَ سُفْيَانُ بَعْدَ غُرَّةِ لفظ عبد أو أمة بخلاف رواية بن جُرَيْجٍ الْمَذْكُورَةِ فَإِنَّهُ اقْتَصَرَ فِيهَا عَلَى قَوْلِهِ غُرَّةٌ (لَوْ لَمْ أَسْمَعْ بِهَذَا) أَيْ بِمَا قَضَى بِهِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ هَذَا مُنْقَطِعٌ طَاوُسٌ لَمْ يَسْمَعْ مِنْ عُمَرَ

[4574] (قَدْ نَبَتَ شَعْرُهُ) صِفَةٌ أُولَى لِقَوْلِهِ غُلَامًا (مَيِّتًا) صِفَةٌ ثَانِيَةٌ لَهُ (فَقَالَ عَمُّهَا) أَيْ عَمُّ الْمَقْتُولَةِ (فَقَالَ أَبُو الْقَاتِلَةِ) وَفِي بَعْضِ الرِّوَايَاتِ الْآتِيَةِ فَقَالَ حَمَلُ بْنُ مَالِكِ بْنِ النَّابِغَةِ وَهُوَ زَوْجُ الْقَاتِلَةِ وَفِي رِوَايَةٍ لِلطَّبَرَانِيِّ فَقَالَ أَخُوهَا الْعَلَاءُ بْنُ مَسْرُوحٍ وَيُجْمَعُ بَيْنَ الرِّوَايَاتِ بِأَنَّ كُلَّ وَاحِدٍ مِنْ أَبِيهَا وَأَخِيهَا وَزَوْجِهَا قَالَ ذَلِكَ وَاللَّهُ تَعَالَى أَعْلَمُ
(مَا اسْتَهَلْ) أَيْ مَا صَاحَ (فَمِثْلُهُ يُطَلْ) بِصِيغَةِ الْمُضَارِعِ الْمَجْهُولِ مِنْ طَلَّ دَمُهُ إِذَا أُهْدِرَ
وَفِي بَعْضِ النُّسَخِ بَطَلْ بِصِيغَةِ الْمَاضِي الْمَعْلُومِ مِنَ الْبُطْلَانِ قَالَ الْخَطَّابِيُّ يُرْوَى هَذَا الْحَرْفُ عَلَى وَجْهَيْنِ أَحَدُهُمَا بَطَلْ عَلَى وَزْنِ الْفِعْلِ الْمَاضِي مِنَ الْبُطْلَانِ وَالثَّانِي عَلَى وَزْنِ الْفِعْلِ الْغَابِرِ مِنْ قَوْلِهِمْ طَلَّ دَمُهُ إِذَا أُهْدِرَ (وَكَهَانَتَهَا) بِالنَّصْبِ عَطْفٌ عَلَى سَجْعِ الْجَاهِلِيَّةِ (أَدِّ) أَمْرٌ مِنَ التَّأْدِيَةِ (قال بن عَبَّاسٍ كَانَ اسْمُ إِحْدَاهُمَا إِلَخْ

(12/205)

قَالَ الْمُنْذِرِيُّ غُطَيْفٌ بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَفَتْحِ الطَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَفَاءٌ آخِرُهُ وَمُلَيْكَةُ بِضَمِّ الْمِيمِ وَفَتْحِ اللَّامِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَكَافٍ مَفْتُوحَةٍ وَتَاءِ تَأْنِيثٍ

[4575] (وَبَرَّأَ زَوْجَهَا وَوَلَدَهَا) أَيْ بَرَّأَهُمَا مِنْ تَحَمُّلِ الدِّيَةِ
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الزَّوْجَ وَالْوَلَدَ لَيْسَا مِنَ الْعَاقِلَةِ وَإِلَيْهِ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا) أَيْ لَيْسَ مِيرَاثُهَا لَكُمْ بَلْ (مِيرَاثُهَا لِزَوْجِهَا وَوَلَدِهَا) كَانَ تَخْصِيصُ التَّوْرِيثِ بَيْنَ زَوْجِهَا وَوَلَدِهَا لِأَجْلِ أَنَّهُمْ هُمْ كَانُوا مِنَ الْوَرَثَةِ فِي الْوَاقِعِ وَإِلَّا فَالظَّاهِرُ أَنَّ مِيرَاثَهَا لِوَرَثَتِهَا أَيَّامًا كَانَ كَمَا قَالَ فِي الرِّوَايَةِ الْآتِيَةِ وَوَرِثَهَا وَلَدُهَا وَمَنْ مَعَهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ مُخْتَصَرًا وَفِي إِسْنَادِهِ مُجَالِدُ بْنُ سَعِيدٍ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ

[4576] (وَقَضَى بِدِيَةِ الْمَرْأَةِ) أَيِ الْمَقْتُولَةِ (عَلَى عَاقِلَتِهَا) أَيْ عَاقِلَةِ الْقَاتِلَةِ (وَوَرَّثَهَا) أَيِ الدِّيَةَ (وَلَدَهَا وَمَنْ مَعَهُمْ) الضَّمِيرُ لِلْوَلَدِ لِأَنَّهُ جِنْسٌ يُطْلَقُ عَلَى الْوَاحِدِ وَالْجَمْعِ (كَيْفَ أَغْرَمُ) بِفَتْحِ الرَّاءِ أَيْ أَضْمَنُ (إِنَّمَا هَذَا) أَيَ الْقَائِلُ أَوِ الْقَائِلُ هَذَا (من إخوان الكهان) بضم كاف وتشديدهاء جَمْعُ كَاهِنٍ وَكَانُوا يُرَوِّجُونَ مُزَخْرَفَاتِهِمْ بِالْأَسْجَاعِ وَيُزَوِّقُونَ أَكَاذِيبَهُمْ بِهَا فِي الْأَسْمَاعِ (مِنْ أَجْلِ سَجْعِهِ) أَيْ قَالَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَجْلِ سَجْعِهِ
قَالَ الطِّيبِيُّ وَلَمْ يَعِبْهُ بِمُجَرَّدِ السَّجْعِ دُونَ مَا تَضَمَّنَ سَجْعُهُ مِنَ الْبَاطِلِ أَمَّا إِذَا وَضَعَ السَّجْعَ فِي مَوَاضِعِهِ مِنَ الْكَلَامِ فَلَا ذَمَّ فِيهِ وَكَيْفَ يُذَمُّ وَقَدْ جاء

(12/206)

فِي كَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَثِيرًا قُلْتُ وَمِنْهُ مَا وَرَدَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لَا يَنْفَعُ وَمِنْ قَلْبٍ لَا يَخْشَعُ وَمِنْ نَفْسٍ لَا تَشْبَعُ وَمِنْ دُعَاءٍ لَا يُسْمَعُ وَمِنْ هَؤُلَاءِ الْأَرْبَعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4577] (ثُمَّ إِنَّ الْمَرْأَةَ الَّتِي قَضَى عَلَيْهَا إِلَخْ) قَالَ النَّوَوِيُّ قَالَ الْعُلَمَاءُ هَذَا الْكَلَامُ قَدْ يُوهِمُ خِلَافَ مُرَادِهِ فَالصَّوَابُ أَنَّ الْمَرْأَةَ الَّتِي مَاتَتْ هِيَ الْمَجْنِيُّ عَلَيْهَا أُمُّ الْجَنِينِ لَا الْجَانِيَةَ وَقَدْ صَرَّحَ بِهِ فِي حَدِيثٍ آخَرَ بِقَوْلِهِ فَقَتَلَتْهَا وَمَا فِي بَطْنِهَا فَيَكُونُ الْمُرَادُ بِقَوْلِهِ الَّتِي قَضَى عَلَيْهَا أَيِ الَّتِي قَضَى لَهَا فَعَبَّرَ بِعَلَيْهَا عَنْ لَهَا
وَأَمَّا قَوْلُهُ وَالْعَقْلُ عَلَى عَصَبَتِهَا فَالْمُرَادُ الْقَاتِلَةُ أَيْ عَلَى عَصَبَةِ الْقَاتِلَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4578] (حَذَفَتِ امْرَأَةً) بِالْحَاءِ الْمُهْمَلَةِ وَالذَّالِ الْمُعْجَمَةِ أَيْ رَمَتْهَا وَفِي بَعْضِ النُّسَخِ خَذَفَتْ بِالْخَاءِ الْمُعْجَمَةِ قَالَ فِي الْمَجْمَعِ الْخَذْفُ هُوَ رَمْيُكَ حَصَاةً أَوْ نَوَاةً تَأْخُذُهَا بَيْنَ سَبَّابَتَيْكَ وَتَرْمِي بِهَا أَوْ تَتَّخِذُ مِخْذَفَةً (مِخْذَفَةٌ بِالْكَسْرِ فَلَاخِنُ) مِنْ خَشَبٍ ثُمَّ تَرْمِي بِهَا الْحَصَاةَ بَيْنَ إِبْهَامِكَ وَالسَّبَّابَةِ انْتَهَى (فَأَسْقَطَتْ) أَيْ حَمْلَهَا (فَرُفِعَ) بِصِيغَةِ الْمَجْهُولِ (وَنَهَى يَوْمَئِذٍ عَنِ الْحَذْفِ) أَيِ الرَّمْيِ بِالْحَجَرِ وَالْعَصَا وَنَحْوِهِمَا
وَفِي بَعْضِ النسخ بالخاء المعجمة (كذا الحديث خمس مائة شَاةٍ إِلَخْ) أَيْ وَقَعَ فِي هَذَا الْحَدِيثِ لفظ خمس مائة شَاةٍ وَهُوَ وَهْمٌ وَالصَّوَابُ مِائَةُ شَاةٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَقَالَ هَذَا وَهْمٌ
وَيَنْبَغِي أَنْ يَكُونَ أَرَادَ مِائَةً مِنَ الْغَنَمِ
وَقَدْ رُوِيَ النَّهْيُ عَنِ الْحَذْفِ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ
هَذَا آخِرُ كَلَامِهِ
وَحَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الَّذِي أَشَارَ إِلَيْهِ النَّسَائِيُّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

(12/207)

[4579] (قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَنِينِ بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ أَوْ فَرَسٍ أَوْ بَغْلٍ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِهِمَا أَوْ فَرَسٍ أَوْ بَغْلٍ وَقَالَ التِّرْمِذِيُّ (قَالَ أَبُو دَاوُدَ رَوَى) بِصِيغَةِ الْمَاضِي الْمَعْلُومِ وَفَاعِلُهُ حَمَّادُ بْنُ سَلَمَةَ وَخَالِدُ بْنُ عَبْدِ اللَّهِ (عَنْ مُحَمَّدِ بْنِ عَمْرٍو) بِفَتْحِ الْعَيْنِ وَبِالتَّنْوِينِ (لَمْ يَذْكُرَا) أَيْ حَمَّادُ بْنُ سَلَمَةَ وَخَالِدُ بْنُ عَبْدِ اللَّهِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ يُقَالُ إِنَّ عِيسَى بْنَ يُونُسَ قَدْ وَهَمَ فِيهِ وَهُوَ يَغْلَطُ أَحْيَانًا فِيمَا يَرْوِيهِ إِلَّا أَنَّهُ قَدْ رَوَى عَنْ عَطَاءٍ وَطَاوُسٍ وَمُجَاهِدٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ أَنَّهُمْ قَالُوا الْغُرَّةُ عَبْدٌ أَوْ أَمَةٌ أَوْ فَرَسٌ فَيُشْبِهُ أَنْ يَكُونَ الْأَصْلُ عِنْدَهُمْ فِيمَا ذَهَبُوا إِلَيْهِ حَدِيثَ أَبِي هُرَيْرَةَ وَاللَّهُ أَعْلَمُ وَأَمَّا الْبَغْلُ فَأَمْرُهُ أَعْجَبُ وَقَدْ يَحْتَمِلُ أَنْ تَكُونَ هَذِهِ الزِّيَادَةُ إِنَّمَا جَاءَتْ مِنْ قِبَلِ بَعْضِ الرُّوَاةِ عَلَى سَبِيلِ الْقِيمَةِ إِذَا عُدِمَتِ الْغُرَّةُ مِنَ الرِّقَابِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ قَالَ الْخَطَّابِيُّ يُقَالُ إِنَّ عِيسَى بْنَ يُونُسَ قَدْ وَهِمَ فِيهِ وَقَدْ يَغْلَطُ أَحْيَانًا فِيمَا يَرْوِي
قَالَ الْبَيْهَقِيُّ ذِكْرُ الْبَغْلِ وَالْفَرَسِ غَيْرُ مَحْفُوظٍ وَرُوِيَ مِنْ وَجْهٍ آخَرَ ضَعِيفٍ وَمُرْسَلٍ وَهُوَ تَفْسِيرُ طَاوُسٍ

[4580] (حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ) بِكَسْرِ السِّينِ (الْعَوْقِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَالْوَاوِ بعدها قاف (عن إبراهيم) هو بن يزيد النخعي (قال ربيعة) هو بن أَبِي عَبْدِ الرَّحْمَنِ وَهَذَانِ الْأَثَرَانِ سَكَتَ عَنْهُمَا المنذري
وروى بن أَبِي شَيْبَةَ فِي مُصَنَّفِهِ عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَوَّمَ لِغُرَّةٍ خَمْسِينَ دِينَارًا وَأَخْرَجَ الْبَزَّارُ فِي مُسْنَدِهِ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ امْرَأَةً حَذَفَتِ امْرَأَةً فَقَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ولدها بخمس مائة وَنَهَى عَنِ الْحَذْفِ كَذَا فِي تَخْرِيجِ الْهِدَايَةِ

(12/208)

3 - (بَاب فِي دِيَةِ الْمُكَاتَبِ)
[4581] (حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ) مِنْ عُثْمَانَ إِلَى قَوْلِهِ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ فِي عَامَّةِ النُّسَخِ وَمِنْهَا نُسْخَةٌ صَحِيحَةٌ لِشَيْخِنَا الدِّهْلَوِيِّ وَأَمَّا فِي بَعْضِ النُّسَخِ فَهَكَذَا حَدَّثَنَا مُسَدَّدٌ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ وَإِسْمَاعِيلُ عَنْ هِشَامٍ وَحَدَّثَنَا عُثْمَانُ بن أبي شيبة أخبرنا يعلى بن عُبَيْدٍ أَخْبَرَنَا حَجَّاجٌ الصَّوَّافُ جَمِيعًا عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ لَكِنْ مَا وَجَدْنَا إِسْنَادَ مُسَدَّدٍ عَنْ يَحْيَى بْنِ سَعِيدٍ وَإِسْمَاعِيلَ عَنْ هشام عن يحيى بن أَبِي كَثِيرٍ فِي أَطْرَافِ الْمِزِّيِّ وَاللَّهُ أَعْلَمُ (يُقْتَلُ) بِصِيغَةِ الْمَجْهُولِ حَالٌ مِنَ الْمُكَاتَبِ أَيْ قَضَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دِيَةِ المكاتب حال كونه مقتولا (يؤدى) بِتَخْفِيفِ الدَّالِ مُضَارِعٌ مَجْهُولٌ مِنْ وَدَى يَدِي دِيَةً أَيْ يُعْطِي دِيَةَ الْمُكَاتَبِ (مَا أَدَّى) بِفَتْحِ الْهَمْزَةِ وَتَشْدِيدِ الدَّالِ أَيْ قَضَى وَوُفِّيَ (مِنْ مُكَاتَبَتِهِ) أَيْ مِنْ مَالِ الْكِتَابَةِ (دِيَةَ الْحُرِّ) بِالنَّصْبِ وَالْمَعْنَى أَنَّ الْمُكَاتَبَ إِذَا قُتِلَ يُعْطَى دِيَةَ حُرٍّ بِقَدْرِ مَا أَدَّى مِنْ مَالِ الْكِتَابَةِ وَيُعْطَى دِيَةَ عَبْدٍ بِقَدْرِ مَا بَقِيَ فَإِنْ أَدَّى نِصْفَهُ مَثَلًا فَيُعْطَى نِصْفَ دِيَةِ الْحُرِّ وَنِصْفَ دِيَةِ الْعَبْدِ قَالَ الْخَطَّابِيُّ أَجْمَعَ عَامَّةُ الْفُقَهَاءِ عَلَى أَنَّ الْمُكَاتَبَ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَمٌ فِي جِنَايَتِهِ وَالْجِنَايَةُ عَلَيْهِ وَلَمْ يَذْهَبْ إِلَى هَذَا الْحَدِيثِ أَحَدٌ مِنَ الْعُلَمَاءِ فِيمَا بَلَغَنَا إِلَّا إِبْرَاهِيمُ النَّخَعِيُّ وَقَدْ رُوِيَ فِي ذَلِكَ أَيْضًا شَيْءٌ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَإِذَا صَحَّ الْحَدِيثُ وَجَبَ الْقَوْلُ بِهِ إِذَا لَمْ يَكُنْ مَنْسُوخًا أَوْ مُعَارَضًا بِمَا هُوَ أَوْلَى مِنْهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا

[4582] (إِذَا أَصَابَ الْمُكَاتَبُ حَدًّا) أَيِ اسْتَحَقَّ دِيَةً (أَوْ وَرِثَ) بِفَتْحٍ فَكَسْرِ رَاءٍ مُخَفَّفٌ (يَرِثُ عَلَى قَدْرِ مَا عَتَقَ مِنْهُ) أَيْ بِحَسْبِهِ وَمِقْدَارِهِ وَالْمَعْنَى إِذَا ثَبَتَ لِلْمُكَاتَبِ دِيَةٌ أَوْ مِيرَاثٌ ثَبَتَ لَهُ مِنَ الدِّيَةِ وَالْمِيرَاثِ بِحَسَبِ مَا عَتَقَ مِنْهُ كَمَا لَوْ أَدَّى نِصْفَ كِتَابَتِهِ ثُمَّ مَاتَ أَبُوهُ وَهُوَ حُرٌّ وَلَمْ يُخَلِّفْ غَيْرَهُ فَإِنَّهُ يَرِثُ مِنْهُ نِصْفَ مَالِهِ أَوْ كَمَا إِذَا جَنَى عَلَى الْمُكَاتَبِ جِنَايَةً وَقَدْ أَدَّى بَعْضَ كِتَابَتِهِ فَإِنَّ الْجَانِي عَلَيْهِ يَدْفَعُ إِلَى وَرَثَتِهِ بِقَدْرِ مَا أَدَّى مِنْ كِتَابَتِهِ دِيَةَ حُرٍّ وَيَدْفَعُ إِلَى مَوْلَاهُ بِقَدْرِ مَا بَقِيَ مِنْ كِتَابَتِهِ دِيَةَ عَبْدٍ

(12/209)

مَثَلًا إِذَا كَاتَبَهُ عَلَى أَلْفٍ وَقِيمَتُهُ مِائَةٌ فَأَدَّى خَمْسَ مِائَةٍ ثُمَّ قُتِلَ فَلِوَرَثَةِ الْعَبْدِ خمس مائة مِنْ أَلْفٍ نِصْفُ دِيَةِ حُرٍّ وَلِمَوْلَاهُ خَمْسُونَ نصف قيمته كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

4 - (بَاب فِي دِيَةِ الذِّمِّيِّ)
[4583] (دِيَةُ الْمُعَاهِدِ) بِكَسْرِ الْهَاءِ وَقِيلَ بِفَتْحِهَا أَيِ الذِّمِّيِّ (نِصْفُ دِيَةِ الْحُرِّ) أَيِ الْمُسْلِمِ قَالَ الْخَطَّابِيُّ لَيْسَ فِي دِيَةِ أَهْلِ الْكِتَابِ شَيْءٌ أَبْيَنَ مِنْ هَذَا وَإِلَيْهِ ذَهَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَهُوَ قَوْلُ مَالِكِ بْنِ أنس وبن شُبْرُمَةَ وَأَحْمَدَ بْنِ حَنْبَلٍ غَيْرَ أَنَّ أَحْمَدَ قَالَ إِذَا كَانَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه أَوَّل حَدِيث عَنْ عَمْرو بْن شُعَيْب ثُمَّ قَالَ هَذَا الْحَدِيث صَحِيح إِلَى عَمْرو بْن شُعَيْب وَالْجُمْهُور يَحْتَجُّونَ بِهِ وَقَدْ اِحْتَجَّ بِهِ الشَّافِعِيّ فِي غَيْر مَوْضِع وَاحْتَجَّ بِهِ الْأَئِمَّة كُلّهمْ فِي الدِّيَات
قَالَ الشَّافِعِيّ قَضَى عُمَر بْن الْخَطَّاب وَعُثْمَان بْن عَفَّان فِي دِيَة الْيَهُودِيّ وَالنَّصْرَانِيّ بِثُلُثِ دِيَة الْمُسْلِم وَقَضَى عُمَر فِي دِيَة الْمَجُوسِيّ بِثَمَانِمِائَةِ دِرْهَم وَلَمْ يُعْلَم أَنَّ أَحَدًا قَالَ فِي حَيَاتهمْ أَقَلّ مِنْ هَذَا وَقَدْ قِيلَ إِنَّ دِيَاتهمْ أَكْثَر مِنْ هَذَا فَأَلْزَمْنَا قَائِل كُلّ وَاحِد مِنْ هَؤُلَاءِ الْأَقَلّ مِمَّا أَجْمَعُوا عَلَيْهِ
قَاَلَ الْبَيْهَقِيُّ حَدِيث عَمْرو بْن شُعَيْب قَدْ رَوَاهُ حُسَيْن الْمُعَلِّم عَنْ عَمْرو عَنْ أَبِيهِ عَنْ جَدّه قَالَ كَانَتْ قِيمَة الدِّيَة عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَمَانمِائَةِ دِينَار ثَمَانِيَة آلَاف دِرْهَم وَدِيَة أَهْل الْكِتَاب يَوْمئِذٍ النِّصْف مِنْ دِيَة الْمُسْلِمِينَ
قَالَ فَكَانَ ذَلِكَ حَتَّى اُسْتُخْلِفَ عُمَر فَذَكَرَ خُطْبَته وَرَفَعَ الدِّيَة حتى غلت الْإِبِل
قَالَ وَتَرْك دِيَة أَهْل الذِّمَّة لَمْ يَرْفَعهَا فِيمَا رَفَعَ مِنْ الدِّيَة قَالَ فَسَبَبه وَاللَّهُ أَعْلَم أَنْ يَكُون عَلَى قَوْله عَلَى النِّصْف مِنْ دِيَة الْمُسْلِمِينَ رَاجِعًا إِلَى ثَمَانِيَة آلاف درهم

(12/210)

الْقَتْلُ خَطَأً فَإِنْ كَانَ عَمْدًا لَمْ يُقَدْ بِهِ وَيُضَاعَفُ عَلَيْهِ بِاثْنَيْ عَشَرَ أَلْفًا
وَقَالَ أَصْحَابُ الرَّأْيِ وَسُفْيَانُ الثَّوْرِيُّ دِيَتُهُ دِيَةُ الْمُسْلِمِ وَهُوَ قَوْلُ الشَّعْبِيِّ وَالنَّخَعِيِّ وَمُجَاهِدٍ وَيُرْوَى ذَلِكَ عن عمر وبن مَسْعُودٍ
وَقَالَ الشَّافِعِيُّ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ رَاهْوَيْهِ دِيَتُهُ الثُّلُثُ مِنْ دِيَةِ الْمُسْلِمِ وَهُوَ قول بن الْمُسَيَّبِ وَالْحَسَنِ وَعِكْرِمَةَ وَرُوِيَ ذَلِكَ أَيْضًا عَنْ عُمَرَ خِلَافَ الرِّوَايَةِ الْأُولَى وَكَذَلِكَ قَالَ عُثْمَانُ بْنُ عَفَّانَ
قَالَ الْخَطَّابِيُّ وَقَوْلُ رَسُولِ اللَّهِ أَوْلَى وَلَا بَأْسَ بِإِسْنَادِهِ وَقَدْ قَالَ بِهِ أَحْمَدُ وَيُعَضِّدُهُ حَدِيثٌ آخَرُ وَقَدْ رُوِّينَاهُ فِيمَا تَقَدَّمَ مِنْ طَرِيقِ حُسَيْنٍ الْمُعَلِّمِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جده قال كَانَتْ قِيمَةُ الدِّيَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ثمان مائة دِينَارٍ وَثَمَانِيَةَ آلَافِ دِرْهَمٍ وَدِيَةُ أَهْلِ الْكِتَابِ يَوْمَئِذٍ النِّصْفَ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَتَكُون دِيَتهمْ فِي رِوَايَته فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَة آلَاف دِرْهَم ثُمَّ لَمْ يَرْفَعهَا عُمَر فِيمَا رَفَعَ مِنْ الدية فكأنه علم أنها في أَهْل الْكِتَاب تَوْقِيف وَفِي أَهْل الْإِسْلَام تَقْوِيم
قَالَ وَاَلَّذِي يُؤَكِّد مَا قُلْنَا حَدِيث جَعْفَر بن عون عن بن جُرَيْجٍ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضَ عَلَى كُلّ مُسْلِم قَتَلَ رَجُلًا مِنْ أَهْل الْكِتَاب أَرْبَعَة آلَاف وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُوجِب تَرْكَ الْقَوْل بِحَدِيثِ عَمْرو بْن شُعَيْب
أَمَّا الْمَأْخَذ الْأَوَّل وَهُوَ الْأَخْذ بِأَقَلّ مَا قِيلَ فَالشَّافِعِيّ رَحِمَهُ اللَّه كَثِيرًا مَا يَعْتَمِدهُ لِأَنَّهُ هُوَ الْمُجْمَع عَلَيْهِ وَلَكِنْ إِنَّمَا يَكُون دَلِيلًا عِنْد اِنْتِفَاء مَا هُوَ أَوْلَى مِنْهُ وَهُنَا النَّصّ أَوْلَى بِالِاتِّبَاعِ
وَأَمَّا الْمَأْخَذ الثَّانِي فَضَعِيف جِدًّا فَإِنَّ حديث بن جُرَيْجٍ وَحُسَيْنًا الْمُعَلِّم وَغَيْرهمَا عَنْ عَمْرو صَرِيحَة فِي التَّنْصِيف
فَفِي أَحَدهمَا قَالَ نِصْف دِيَة الْمُسْلِم وَالْآخَر قَالَ أَرْبَعَة آلَاف مَعَ قَوْله كَانَتْ دِيَة الْمُسْلِم ثَمَانِيَة آلَاف
فَالرِّوَايَتَانِ صَرِيحَتَانِ فِي أَنَّ تَنْصِيفهَا تَوْقِيف وَسُنَّة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَيْف يُتْرَك ذلك باجتهاد عمر رضي الله عنه فِي رَفْع دِيَة الْمُسْلِم
ثُمَّ إِنَّ عُمَر لَمْ يَرْفَع الدِّيَة فِي الْقَدْر وَإِنَّمَا رَفَعَ قيمة الإبل لما غلت فهو رضي الله عنه رَأَى أَنَّ الْإِبِل هِيَ الْأَصْل فِي الدِّيَة
فَلَمَّا غَلَتْ اِرْتَفَعَتْ قِيمَتهَا فَزَادَ مِقْدَار الدِّيَة مِنْ الْوَرِق زِيَادَة تَقْوِيم لَا زِيَادَة قَدْر فِي أَصْل الدِّيَة
وَمَعْلُوم أَنَّ هَذَا لَا يُبْطِل تَنْصِيف دِيَة الْكَافِر عَلَى دِيَة الْمُسْلِم بَلْ أَقَرَّهَا أَرْبَعَة آلَاف كَمَا كَانَتْ فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَتْ الأربعة الآلاف حِينَئِذٍ هِيَ نِصْف الدِّيَة
وَقَوْله عَلِمَ أَنَّهَا فِي أَهْل الْكِتَاب تَوْقِيف فَهُوَ تَوْقِيف تَنْصِيف كَمَا صَرَّحَتْ بِهِ الرِّوَايَة
فَعُمَر أَدَّاهُ اِجْتِهَاده إلى ترك الأربعة الآلاف كَمَا كَانَتْ فَصَارَتْ ثُلُثًا بِرَفْعِهِ دِيَة الْمُسْلِم لَا بِالنَّصِّ وَالتَّوْقِيف
وَهَذَا ظَاهِر جِدًّا وَالْحُجَّة إِنَّمَا هِيَ فِي النَّصّ
وَاخْتَلَفَ الْفُقَهَاء فِي هذه المسألة

(12/211)

قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَلَفْظُهُ دِيَةُ عَقْلِ الكافر نصف عقل المؤمن ولفظ النسائي نحوهولفظ بن ماجه قضى أن عقل الكتابين نِصْفُ عَقْلِ الْمُسْلِمِينَ وَهُمُ الْيَهُودُ وَالنَّصَارَى وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الِاخْتِلَافِ بِحَدِيثِ عَمْرِو بْنِ شعيب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَقَالَ الشَّافِعِيّ دِيَة الْكِتَابِيّ عَلَى الثُّلُث مِنْ دِيَة الْمُسْلِم فِي الْخَطَأ وَالْعَمْد
وَقَالَ أَبُو حَنِيفَة دِيَته مِثْل دِيَة الْمُسْلِم فِي الْعَمْد وَالْخَطَأ
وَقَالَ مَالِك دِيَته نِصْف دِيَة الْمُسْلِم فِي الْعَمْد وَالْخَطَأ
وَقَالَ أَحْمَد إِنْ قَتَلَهُ عَمْدًا فَدِيَته مِثْل دِيَة الْمُسْلِم وَإِنْ قَتَلَهُ خَطَأ فَعَنْهُ فِيهِ رِوَايَتَانِ إِحْدَاهُمَا أَنَّهَا النِّصْف وَهِيَ الرِّوَايَة الصَّحِيحَة فِي مَذْهَبه
وَالثَّانِيَة أَنَّهَا الثُّلُث وَإِنْ قَتَلَهُ مَنْ هُوَ عَلَى دِينه عَمْدًا فَعَنْهُ فِيهِ أَيْضًا رِوَايَتَانِ
إِحْدَاهُمَا أَنَّهَا نِصْف دِيَة الْمُسْلِم
وَالثَّانِيَة ثُلُثهَا
وَأَمَّا حَدِيث أبي سعد البقال عن عكرمة عن بن عَبَّاس قَالَ جَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِيَة الْعَامِرِيَّيْنِ دِيَة الْحُرّ الْمُسْلِم وَكَانَ لَهُمْ عَهْد
فَقَالَ الشَّافِعِيّ لَا يَثْبُت مِثْله وَقَالَ الْبَيْهَقِيُّ يَنْفَرِد بِهِ أَبُو سَعْد سعيد بن المرزياني الْبَقَّال وَأَهْل الْعِلْم لَا يَحْتَجُّونَ بِحَدِيثِهِ
وَأَمَّا حَدِيث أَبِي كُرْز الْفِهْرِيّ عَنْ نَافِع عَنْ بن عُمَر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَى ذِمِّيًّا دِيَة مُسْلِم
فَقَالَ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ أَبُو كُرْز هَذَا مَتْرُوك الْحَدِيث لَمْ يَرْوِهِ عن نافع غيره
زاد الإمام بن الْقَيِّم هَذَيْنِ الْبَابَيْنِ التَّالِيَيْنِ وَإِنْ لَمْ يَرِدَا فِي سُنَن الْإِمَام أَبِي دَاوُدَ عَقِب شَرْحه لِبَابِ دِيَة الذِّمِّيّ وَهُمَا بَاب لَا يُقْتَصّ مِنْ الْجُرْح قَبْل الِانْدِمَال عَنْ جَابِر أَنَّ رَجُلًا جُرِحَ فَأَرَادَ أَنْ يَسْتَقِيد فَنَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُسْتَقَاد مِنْ الْجَارِح حَتَّى يَبْرَأَ الْمَجْرُوح رَوَاهُ الدَّارَقُطْنِيُّ
وَذَكَرَ أَيْضًا مِنْ حَدِيث مُسْلِم بْن خَالِد الزنجي عن بن جُرَيْجٍ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه قَالَ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَصّ مِنْ الْجُرْح حَتَّى يَنْتَهِيَ
وَعَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَجُلًا طَعَنَ رَجُلًا بِقَرْنٍ فِي رُكْبَته فَجَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَقِدْنِي
فَقَالَ حَتَّى تَبْرَأ ثُمَّ جَاءَ إِلَيْهِ فَقَالَ أَقِدْنِي فَأَقَادَهُ ثُمَّ جَاءَ إِلَيْهِ فَقَالَ يَا رَسُول اللَّه عَرِجْت فَقَالَ قَدْ نَهَيْتُك فَعَصَيْتنِي فَأَبْعَدَك اللَّه وبطلى عَرَجك ثُمَّ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَصّ مِنْ جُرْح حَتَّى يَبْرَأ صَاحِبه رَوَاهُ الْإِمَام أَحْمَد

(12/212)

5 - (بَاب فِي الرَّجُلِ يُقَاتِلُ الرَّجُلَ فَيَدْفَعُهُ عَنْ نَفْسِهِ)
[4584] (فَعَضَّ) الْعَضُّ بِالْفَارِسِيَّةِ كزيدن وَالضَّمِيرُ الْمَرْفُوعُ لِلْأَجِيرِ (يَدَهُ) أَيْ يَدَ الرَّجُلِ (فَانْتَزَعَهَا) أَيْ جَذَبَ الرَّجُلُ يَدَهُ (فَنَدَرَتْ) بِالنُّونِ وَالدَّالِ الْمُهْمَلَةِ أَيْ سَقَطَتْ (ثَنِيَّتُهُ) أَيْ ثَنِيَّةُ الْأَجِيرِ وَالثَّنِيَّةُ وحدة الثَّنَايَا وَهِيَ الْأَسْنَانُ الْمُتَقَدِّمَةُ اثْنَتَانِ فَوْقَ وَاثْنَتَانِ أَسْفَلَ (فَأَتَى) الْأَجِيرُ الْعَاضُّ طَالِبًا قِصَاصَ ثَنِيَّتِهِ (فَأَهْدَرَهَا) أَيْ أَبْطَلَهَا أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُوجِبْ فِيهَا شَيْئًا (أَنْ يَضَعَ) أَيِ الرَّجُلُ (تَقْضَمُهَا) بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَيُكْسَرُ مِنْ قَضِمَ كَفَرِحَ أَكَلَ بِأَطْرَافِ أَسْنَانِهِ (كَالْفَحْلِ) أَيْ كَقَضْمِ الْفَحْلِ وَهُوَ الذَّكَرُ مِنْ كل حيوان والمراد ها هنا الذَّكَرُ مِنَ الْإِبِلِ (قَالَ) أَيْ عَطَاءٌ (وَأَخْبَرَنِي بن أَبِي مُلَيْكَةَ) هُوَ عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ زُهَيْرٍ وَهُوَ أَبُو مُلَيْكَةَ بْنُ عَبْدِ اللَّهِ بْنِ جُدْعَانَ (عَنْ جَدِّهِ) زُهَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ جُدْعَانَ صَحَابِيٌّ مَدَنِيٌّ (أَنَّ أَبَا بَكْرٍ أَهْدَرَهَا) أَيِ الثَّنِيَّةَ (وَقَالَ بَعُدَتْ سِنُّهُ) هَكَذَا فِي أَكْثَرِ النُّسَخِ بَعُدَتْ مِنَ الْبُعْدِ وَسِنُّهُ أَيْ سِنُّ الْعَاضِّ الَّتِي عَضَّ بِهَا وَهَذَا دُعَاءٌ عَلَيْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَرَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة عَنْ إِسْمَاعِيل بْن عُلَيَّة عَنْ أَيُّوب عَنْ عَمْرو بْن دِينَار عَنْ جَابِر أَنَّ رَجُلًا طَعَنَ رَجُلًا بِقَرْنٍ فِي رُكْبَته فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَسْتَقِيدَ فَقِيلَ لَهُ حَتَّى تَبْرَأ فَأَبَى وَعَجِلَ وَاسْتَقَادَ فَيَبِسَتْ رِجْله وَبَرِئَتْ رِجْل الْمُسْتَقَاد مِنْهُ
فَأَتَى النَّبِيّ صَلَّى اللَّه عليه وسلم فقال ليس لك شيءإنك أَبَيْت
وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة وَهِيَ أَنَّ أَبَانَ وَسُفْيَان رَوَيَاهُ عَنْ عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن طَلْحَة بْن يَزِيد بْن رُكَانَة أَنَّ رَجُلًا أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ مُرْسَلًا
قَالَ عَبْد الْحَقّ وَهُوَ عِنْدهمْ أَصَحّ عَلَى أَنَّ الَّذِي أَسْنَدَهُ ثِقَة جَلِيل وَهُوَ إِسْمَاعِيل بْن عُلَيَّة

بَاب مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ
عَنْ سَهْل بْن سَعْد أَنَّ رَجُلًا اِطَّلَعَ فِي جُحْر فِي بَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِدْرًى يُرَجِّل بِهِ رَأْسه فقال له رسول الله صلى الله عليه وَسَلَّمَ لَوْ أَعْلَم أَنَّك تَنْظُرنِي لَطَعَنْت بِهِ فِي عَيْنك إِنَّمَا جُعِلَ الْإِذْن مِنْ أَجْلِ الْبَصَر أَخْرَجَاهُ
وَعَنْ أَنَس أَنَّ رَجُلًا اِطَّلَعَ فِي بَعْض حُجَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَامَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمِشْقَصٍ أَوْ بِمَشَاقِص فَكَأَنِّي أَنْظُر إِلَيْهِ يَخْتِل الرَّجُل لِيَطْعَنهُ أَخْرَجَاهُ أَيْضًا

(12/213)

2 - وَفِي بَعْضِ النُّسَخِ نَفَذَتْ سِنُّهُ أَيْ هَكَذَا جَرَتْ سُنَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَقِّ الْعَاضِّ وَلَمْ يُوجِبْ لَهُ شَيْئًا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَلَيْسَ فِيهِ قِصَّةُ أَبِي بَكْرٍ وَأَخْرَجَهُ بن مَاجَهْ مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ وَقَالَ فيه يعلى وسلمة ابْنَيْ أُمَيَّةَ

[4585] (إِنْ شِئْتَ أَنْ تُمَكِّنَهُ مِنْ يَدِكَ) مِنَ التَّمْكِينِ وَالضَّمِيرُ الْمَنْصُوبُ لِلرَّجُلِ الْمَعْضُوضِ
قَالَ فِي الْقَامُوسِ مَكَّنْتُهُ مِنَ الشَّيْءِ وَأَمْكَنْتُهُ مِنْهُ فَتَمَكَّنَ وَاسْتَمْكَنَ وَحَدِيثُ الْبَابِ يَدُلُّ عَلَى أَنَّ هَذِهِ الْجِنَايَةَ الَّتِي وَقَعَتْ لِأَجْلِ الدَّفْعِ عَنِ الضَّرَرِ تُهْدَرُ وَلَا دِيَةَ عَلَى الْجَانِي وَإِلَى هَذَا ذَهَبَ الْجُمْهُورُ وَقَالُوا لَا يَلْزَمُهُ شَيْءٌ لِأَنَّهُ فِي حُكْمِ الصَّائِلِ
وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ يَجِبُ الضَّمَانُ فِي مِثْلِ ذَلِكَ وَهُوَ مَحْجُوجٌ بِالْحَدِيثِ الصَّحِيحِ
قَالَ الْمُنْذِرِيُّ وَقَدْ صَحَّ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَاتَلَ يَعْلَى بْنُ أُمَيَّةَ أَوْ أُمَيَّةُ رَجُلًا فَعَضَّ أَحَدُهُمَا صَاحِبَهُ قَالَ بَعْضُهُمُ الْمَعْرُوفُ أَنَّهُ لِأَجِيرِ يَعْلَى لَا لِيَعْلَى انتهى

(باب فيمن تطبب ولا يعلم منه طب فَأَعْنَتَ)
أَيْ أَضَرَّ بِالْمَرِيضِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي هُرَيْرَة أَنَّ رسول الله صلى الله عليه وسلم قال لَوْ أَنَّ رَجُلًا اِطَّلَعَ عَلَيْك بِغَيْرِ إِذْن فَحَذَفْته بِحَصَاةٍ فَفَقَأْت عَيْنه مَا كَانَ عَلَيْك جُنَاح
وَعَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ اِطَّلَعَ فِي بَيْت قَوْم بغير إذنهم فقد حل لهم أن يفقأوا عَيْنه رَوَاهُ مُسْلِم
وَعَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ اِطَّلَعَ في بيت قوم ففقأوا عَيْنه فَلَا دِيَة لَهُ وَلَا قِصَاص رَوَاهُ النسائي

(12/214)

[4586] (مَنْ تَطَبَّبَ) بِتَشْدِيدِ الْمُوَحَّدَةِ الْأُولَى أَيْ تَعَاطَى عِلْمَ الطِّبِّ وَعَالَجَ مَرِيضًا (وَلَا يُعْلَمُ مِنْهُ طِبٌّ) أَيْ مُعَالَجَةٌ صَحِيحَةٌ غَالِبَةٌ عَلَى الْخَطَأِ فَأَخْطَأَ فِي طِبِّهِ وَأَتْلَفَ شَيْئًا مِنَ الْمَرِيضِ (فَهُوَ ضَامِنٌ) لِأَنَّهُ تَوَلَّدَ مِنْ فِعْلِهِ الْهَلَاكُ وَهُوَ مُتَعَدٍّ فِيهِ إِذْ لَا يَعْرِفُ ذَلِكَ فَتَكُونُ جِنَايَتُهُ مَضْمُونَةً عَلَى عَاقِلَتِهِ
قَالَ الْخَطَّابِيُّ لَا أَعْلَمُ خِلَافًا فِي أَنَّ الْمُعَالِجَ إِذَا تَعَدَّى فَتَلِفَ الْمَرِيضُ كَانَ ضَامِنًا وَالْمُتَعَاطِي عِلْمًا أَوْ عَمَلًا لَا يَعْرِفُهُ مُتَعَدٍّ فَإِذَا تَوَلَّدَ مِنْ فِعْلِهِ التَّلَفُ ضَمِنَ الدِّيَةَ وَسَقَطَ الْقَوَدُ عَنْهُ لِأَنَّهُ لَا يَسْتَبِدُّ بِذَلِكَ دُونَ إِذْنِ الْمَرِيضِ
وَجِنَايَةُ الطَّبِيبِ فِي قَوْلِ عَامَّةِ الْفُقَهَاءِ على عاقلته انتهى
(قال نصر) بن عَاصِمٍ فِي رِوَايَتِهِ عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ حدثني بن جُرَيْجٍ وَأَمَّا مُحَمَّدُ بْنُ الصَّبَاحِ فَقَالَ عَنِ بن جُرَيْجٍ (لَمْ يَرْوِهِ) أَيِ الْحَدِيثَ مُسْنَدًا (إِلَّا الوليد) بن مُسْلِمٍ (لَا نَدْرِي أَصَحِيحٌ هُوَ أَمْ لَا) أَيْ لَا نَدْرِي هُوَ صَحِيحٌ مُسْنَدٌ أَمْ لَا
وَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقَيْنِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَقَالَ لَمْ يُسْنِدْهُ عَنِ بن جُرَيْجٍ غَيْرُ الْوَلِيدِ بْنُ مُسْلِمٍ وَغَيْرُهُ يَرْوِيهِ مُرْسَلًا
وَأَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ فِي الطِّبِّ وَقَالَ صَحِيحٌ
وَأَقَرَّهُ الذَّهَبِيُّ قَالَهُ الْمُنَاوِيُّ
قَالَ المنذري وأخرجه النسائي مسندا ومنقطعا وأخرجه بن مَاجَهْ انْتَهَى

[4587] (فَأَعْنَتَ) أَيْ أَضَرَّ بِالْمَرِيضِ وَأَفْسَدَهُ (فَهُوَ ضَامِنٌ) أَيْ لِمَنْ طَبَّهُ بِالدِّيَةِ عَلَى عاقلته إن مات بسببه لهوره بِالْإِقْدَامِ عَلَى مَا يَقْتُلُ بِغَيْرِ مَعْرِفَةٍ وَأَمَّا مَنْ سَبَقَ لَهُ بِذَلِكَ تَجَارِبُ فَهُوَ حَقِيقٌ بِالصَّوَابِ وَإِنْ أَخْطَأَ فَعَنْ بَذْلِ الْجَهْدِ الصِّنَاعِيِّ أَوْ قُصُورِ الصِّنَاعَةِ وَعِنْدَ ذَلِكَ لَا يَكُونُ مَلُومًا كَذَا قَالَ الْعَلَّامَةُ الْعَلْقَمِيُّ (قَالَ عَبْدُ الْعَزِيزِ) أَيِ الرَّاوِي الْمَذْكُورُ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّهُ) أَيِ الطَّبِيبُ (إِنَّمَا هُوَ قَطْعُ الْعُرُوقِ) أَيِ الْفَصْدُ (وَالْبَطُّ) أَيِ الشَّقُّ يُقَالُ بَطَطْتُ الْقُرْحَةَ شَقَقْتُهَا (وَالْكَيُّ) قَالَ فِي الْقَامُوسِ كَوَاهُ يَكْوِيهِ كَيًّا أَحْرَقَ جِلْدَهُ بِحَدِيدَةٍ وَنَحْوِهَا
وَمُرَادُ عَبْدِ الْعَزِيزِ وَاللَّهُ أَعْلَمُ بِمُرَادِهِ

(12/215)

أَنَّ لَفْظَ الطَّبِيبِ الْوَاقِعَ فِي الْحَدِيثِ لَيْسَ الْمَقْصُودُ مِنْهُ مَعْنَاهُ الْوَصْفِيُّ الْعَامُّ الشَّامِلُ لِكُلِّ مَنْ يُعَالِجُ بَلِ الْمَقْصُودُ مِنْهُ قَاطِعُ الْعُرُوقِ وَالْبَاطُّ الْكَاوِي وَلَكِنْ أَنْتَ تَعْلَمُ أَنَّ لَفْظَ الطَّبِيبِ فِي اللُّغَةِ عَامٌّ لِكُلِّ مَنْ يُعَالِجُ الْجِسْمَ فَلَا بُدَّ لِلتَّخْصِيصِ بِبَعْضِ الْأَنْوَاعِ مِنْ دَلِيلٍ
قَالَ الْمُنْذِرِيُّ بَعْضُ الْوَفْدِ مَجْهُولٌ وَلَا يُعْلَمُ هَلْ لَهُ صُحْبَةٌ أَمْ لَا انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ بْنِ مَرْوَانَ عَنْ بَعْضِ مَنْ قَدِمَ عَلَى أَبِيهِ وَلَا يُعْلَمُ هَلْ لَهُ صُحْبَةٌ أَمْ لَا انْتَهَى
وَعَبْدُ الْعَزِيزِ بْنُ عُمَرَ مِنْ طَبَقَةِ تَبَعِ التَّابِعِينَ لَمْ يَلْقَ أَحَدًا مِنَ الصَّحَابَةِ وَاللَّهُ أَعْلَمُ

7 - (بَاب فِي دِيَةِ الْخَطَإِ شِبْهِ الْعَمْدِ)
[4588] هَذَا الْبَابُ مَعَ هَذَا الْحَدِيثِ ثَابِتٌ فِي بَعْضِ النُّسَخِ فِي هَذَا الْمَحَلِّ وَكَذَا ثَابِتٌ فِي مختصر المنذري
ثمقال المنذري وأخرجه النسائي وبن مَاجَهْ وَتَقَدَّمَ فِي بَابِ الدِّيَةِ كَمْ هِيَ وَذَكَرَ اخْتِلَافَ الرُّوَاةِ فِيهِ انْتَهَى
وَأَمَّا فِي أَكْثَرِ النُّسَخِ فَهَذَا الْبَابُ مَعَ هَذَا الْحَدِيثِ سَاقِطٌ مِنْ هَذَا الْمَحَلِّ وَتَقَدَّمَ بَيَانُ ذَلِكَ مَشْرُوحًا فِي بَابِ الدِّيَةِ كَمْ هِيَ فَلْيُرْجَعْ إليه والله أعلم

8 - (بَاب الْقِصَاصِ مِنْ السِّنِّ)
[4595] (كَسَرَتِ الرُّبَيِّعُ) بِضَمِّ رَاءٍ وَفَتْحِ مُوَحَّدَةٍ وَتَشْدِيدِ تَحْتِيَّةٍ مَكْسُورَةٍ هِيَ عَمَّةُ أَنَسِ بْنِ مَالِكٍ

(12/216)

(أُخْتُ أَنَسِ بْنِ النَّضْرِ) بَدَلٌ مِنَ الرُّبَيِّعِ وَهُوَ عَمُّ أَنَسِ بْنِ مَالِكٍ (فَقَضَى بِكِتَابِ اللَّهِ الْقِصَاصِ) بِالْجَرِّ بَدَلٌ مِنْ كِتَابِ اللَّهِ وَبِالنَّصْبِ عَلَى الْمَفْعُولِيَّةِ (لَا تُكْسَرُ) بِصِيغَةِ الْمَجْهُولِ (ثَنِيَّتُهَا) أَيْ ثَنِيَّةُ الرُّبَيِّعِ وَلَمْ يَرُدَّ أَنَسٌ الرَّدَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْإِنْكَارَ بِحُكْمِهِ وَإِنَّمَا قَالَهُ تَوَقُّعًا وَرَجَاءً مِنْ فَضْلِهِ تَعَالَى أَنْ يُرْضِيَ خَصْمَهَا وَيُلْقِيَ فِي قَلْبِهِ أَنْ يَعْفُوَ عَنْهَا ابْتِغَاءَ مَرْضَاتِهِ وَلِذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَضِيَ الْقَوْمُ بِالْأَرْشِ مَا قَالَ (قَالَ يَا أنس) أي بن النَّضْرِ (كِتَابُ اللَّهِ الْقِصَاصُ) الْأَشْهَرُ فِيهِمَا الرَّفْعُ عَلَى أَنَّ كِتَابَ اللَّهِ مُبْتَدَأٌ وَالْقِصَاصَ خَبَرُهُ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ فَرْضُ اللَّهِ الَّذِي فَرَضَهُ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنزله من وحيه وتكلم به
وقال بضمهم أَرَادَ بِهِ قَوْلَهُ عَزَّ وَجَلَّ وَكَتَبْنَا عَلَيْهِمْ فيها أن النفس بالنفس إلى قوله والسن بالسن وَهَذَا عَلَى قَوْلِ مَنْ يَقُولُ إِنَّ شَرَائِعَ الْأَنْبِيَاءِ لَازِمَةٌ لَنَا
وَقِيلَ إِشَارَةٌ إِلَى قَوْلِهِ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ إلى قوله سبحانه والجروح قصاص انْتَهَى مُخْتَصَرًا (فَرَضُوا) أَيْ أَوْلِيَاءُ الْمَرْأَةِ الْمَجْنِيِّ عَلَيْهَا (بِأَرْشٍ) بِفَتْحِ الْهَمْزَةِ أَيْ بِالدِّيَةِ (لَأَبَرَّهُ) أَيْ جَعَلَهُ بَارًّا فِي يَمِينِهِ لَا حَانِثًا (قَالَ تُبْرَدُ) بِصِيغَةِ الْمَجْهُولِ
قَالَ فِي شَرْحِ الْقَامُوسِ وَبَرَدَ الْحَدِيدَ بِالْمِبْرَدِ وَنَحْوِهِ مِنَ الْجَوَاهِرِ يَبْرُدُهُ بَرْدًا سَحَلَهُ وَالْبُرَادَةُ بِالضَّمِّ السُّحَالَةُ
وَفِي الصِّحَاحِ الْبُرَادَةُ مَا سَقَطَ مِنْهُ وَالْمِبْرَدُ كَمِنْبَرٍ مَا بُرِدَ بِهِ وَهُوَ السوهان بِالْفَارِسِيَّةِ انْتَهَى
وَالْحَدِيثُ يَدُلُّ عَلَى وُجُوبِ الْقِصَاصِ فِي السِّنِّ وَظَاهِرُهُ وُجُوبُ الْقِصَاصِ وَلَوْ كَانَ ذَلِكَ كَسْرًا لَا قَلْعًا وَلَكِنْ بِشَرْطِ أَنْ يُعْرَفَ مِقْدَارُ الْمَكْسُورِ وَيُمْكِنُ أَخْذُ مِثْلِهِ مِنْ سِنِّ الْكَافِرِ فَيَكُونُ الِاقْتِصَاصُ بِأَنْ تُبْرَدَ سِنُّ الْجَانِي إِلَى الْحَدِّ الذَّاهِبِ مِنْ سِنِّ الْمَجْنِيِّ عَلَيْهِ كَمَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ
كَذَا فِي النَّيْلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والنسائي وبن مَاجَهْ
وَالرُّبَيِّعُ بِضَمِّ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ وَكَسْرِهَا وَبَعْدَهَا عَيْنٌ مُهْمَلَةٌ وَكَذَا وَقَعَ فِي لَفْظِ أَبِي داود والبخاري والنسائي وبن مَاجَهْ (كَسَرَتِ الرُّبَيِّعُ) وَفِي صَحِيحِ مُسْلِمٍ وَسُنَنِ النَّسَائِيِّ مِنْ رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَنَّ أُخْتَ الرُّبَيِّعِ أُمَّ حارثة جرحت إنسانا
ورجح بعضهم الأول

(12/217)

9 - (بَاب فِي الدَّابَّةِ تَنْفَحُ بِرِجْلِهَا)
يُقَالُ نَفَحَتِ الدَّابَّةُ أَيْ ضَرَبَتْ بِرِجْلِهَا

[4592] (الرِّجْلُ جُبَارٌ) بِضَمِّ الْجِيمِ أَيْ هَدَرٌ أَيْ مَا أَصَابَتْهُ الدَّابَّةُ بِرِجْلِهَا فَلَا قَوَدَ عَلَى صَاحِبِهَا
قَالَ الْخَطَّابِيُّ قَدْ تَكَلَّمَ النَّاسُ فِي هَذَا الْحَدِيثِ وَقِيلَ إِنَّهُ غَيْرُ مَحْفُوظٍ وَسُفْيَانُ بْنُ حُسَيْنٍ مَعْرُوفٌ بِسُوءِ الْحِفْظِ
قَالُوا وَإِنَّمَا هُوَ الْعَجْمَاءُ جُرْحُهَا جُبَارٌ وَلَوْ صَحَّ الْحَدِيثُ كَانَ الْقَوْلُ بِهِ وَاجِبًا وَقَدْ قَالَ بِهِ أَصْحَابُ الرَّأْيِ وَذَهَبُوا إِلَى أَنَّ الرَّاكِبَ إِذَا رَمَحَتْ دَابَّتُهُ إِنْسَانًا برجلها فهو هدر وإن نفتحه بِيَدِهَا فَهُوَ ضَامِنٌ وَذَلِكَ أَنَّ الرَّاكِبَ يَمْلِكُ تَصْرِيفَهَا مِنْ قُدَّامِهَا وَلَا يَمْلِكُ ذَلِكَ مِنْهَا فيما ورائها انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَقَالَ الدَّارَقُطْنِيُّ لَمْ يَرْوِهِ غَيْرُ سُفْيَانَ بْنِ حُسَيْنٍ وَخَالَفَهُ الحفاظ عن الزهري منهم مالك وبن عيينة ويونس ومعمر وبن جُرَيْجٍ وَالزُّبَيْدِيُّ وَعُقَيْلٌ وَلَيْثُ بْنُ سَعْدٍ وَغَيْرُهُمْ كُلُّهُمْ رَوَوْهُ عَنِ الزُّهْرِيِّ فَقَالُوا الْعَجْمَاءُ جُبَارٌ وَالْبِيرُ جُبَارٌ وَالْمَعْدِنُ جُبَارٌ وَلَمْ يَذْكُرُوا الرَّجُلَ وَهُوَ الصَّوَابُ
ثُمَّ ذَكَرَ الْمُنْذِرِيُّ بَعْدَ هَذَا عِبَارَةَ الْخَطَّابِيِّ الْمَذْكُورَةَ بِحُرُوفِهَا ثُمَّ قَالَ وَذَكَرَ غَيْرُهُ أَنَّ أَبَا صَالِحٍ السَّمَّانَ وَعَبْدَ الرَّحْمَنِ الْأَعْرَجَ وَمُحَمَّدَ بْنَ سِيرِينَ وَمُحَمَّدَ بْنَ زِيَادٍ لَمْ يَذْكُرُوا الرَّجُلَ وَهُوَ الْمَحْفُوظُ عَنْ أَبِي هُرَيْرَةَ
وَرَوَى آدَمُ بْنُ أَبِي إِيَاسٍ عَنْ شعيبة عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرِّجْلُ جُبَارٌ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ آدَمُ بْنُ أَبِي إِيَاسٍ عَنْ شُعْبَةَ
هَذَا آخِرُ كَلَامِهِ
وَسُفْيَانُ بْنُ حُسَيْنٍ هُوَ أَبُو مُحَمَّدٍ السلمي الوسطي اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَأَخْرَجَ لَهُ مُسْلِمٌ فِي الْمُقَدِّمَةِ وَلَمْ يَحْتَجَّ بِهِ وَاحِدٌ مِنْهُمَا وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

0 - (بَاب الْعَجْمَاءُ وَالْمَعْدِنُ وَالْبِئْرُ جُبَارٌ)
[4593] (الْعَجْمَاءُ) أَيِ الْبَهِيمَةُ وَالدَّابَّةُ وَسُمِّيَتْ بِهَا لِعُجْمَتِهَا وَكُلُّ مَنْ لَمْ يَقْدِرْ عَلَى الْكَلَامِ فَهُوَ

(12/218)

أعجمي (جرحها) بفتح الجيم على المصدر لاغير قال الأزهري وأما بالضم فهو اسم كَذَا فِي النِّهَايَةِ وَالْقَامُوسِ (جُبَارٌ) بِضَمِّ الْجِيمِ أَيْ هَدَرٌ
قَالَ الْخَطَّابِيُّ وَإِنَّمَا يَكُونُ جَرْحُهَا هَدَرًا إِذَا كَانَتْ مُنْفَلِتَةً عَائِرَةً عَلَى وَجْهِهَا لَيْسَ لَهَا قَائِدٌ وَلَا سَائِقٌ وَلَا عَلَيْهَا رَاكِبٌ (وَالْمَعْدِنُ) بِكَسْرِ الدَّالِ (جُبَارٌ) مَعْنَاهُ أَنَّ الرَّجُلَ يَحْفِرُ الْمَعْدِنَ فِي مِلْكِهِ أَوْ فِي مَوَاتٍ فَيَمُرُّ بِهَا مَارٌّ فَيَسْقُطُ فِيهَا فَيَمُوتُ أَوْ يَسْتَأْجِرُ أُجَرَاءَ يَعْمَلُونَ فِيهَا فَيَقَعُ عَلَيْهِمْ فَيَمُوتُونَ فَلَا ضَمَانَ فِي ذَلِكَ وَكَذَا قَوْلُهُ (وَالْبِئْرُ جُبَارٌ) مَعْنَاهُ أَنَّهُ يَحْفِرُهَا فِي مِلْكِهِ أَوْ فِي مَوَاتٍ فَيَقَعُ فِيهَا إِنْسَانٌ أَوْ غَيْرُهُ وَيَتْلَفُ فَلَا ضَمَانَ وَكَذَا لَوِ اسْتَأْجَرَهُ لِحَفْرِهَا فَوَقَعَتْ عَلَيْهِ فَمَاتَ فَلَا ضَمَانَ (وَفِي الرِّكَازِ الْخُمْسُ) قَالَ النَّوَوِيُّ فِيهِ تَصْرِيحٌ بِوُجُوبِ الْخُمْسِ فِي الرِّكَازِ وَهُوَ دَفِينُ الْجَاهِلِيَّةِ وَهَذَا مَذْهَبُنَا وَمَذْهَبُ أَهْلِ الْحِجَازِ وَجُمْهُورُ الْعُلَمَاءِ
وَقَالَ أَبُو حَنِيفَةَ وَغَيْرُهُ مِنْ أَهْلِ الْعِرَاقِ هُوَ المعدن وهما عندهم لفظان مترادفان وهذا الْحَدِيثُ يَرُدُّ عَلَيْهِمْ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَّقَ بَيْنَهُمَا وَعَطَفَ أَحَدَهُمَا عَلَى الْآخَرِ انْتَهَى (قَالَ أَبُو دَاوُدَ الْعَجْمَاءُ) أَيِ الَّتِي يَكُونُ جَرْحُهَا جُبَارًا (الْمُنْفَلِتَةُ) أَيِ الْمُسَرَّحَةُ (الَّتِي لَا يَكُونُ مَعَهَا) أَيِ الْعَجْمَاءُ (أَحَدٌ) أَيْ مِنَ الْقَائِدِ وَالسَّائِقِ وَالرَّاكِبِ (وَتَكُونُ بِالنَّهَارِ لَا تَكُونُ بِاللَّيْلِ) قَالَ النَّوَوِيُّ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ جِنَايَةَ الْبَهَائِمِ بِالنَّهَارِ لَا ضَمَانَ فِيهَا فَإِنْ كَانَ مَعَهَا رَاكِبٌ أَوْ سَائِقٌ أَوْ قَائِدٌ فَجُمْهُورُ الْعُلَمَاءِ عَلَى ضَمَانِ مَا أتلفته وأما إذا أتلفت ليلا فقال مالك يَضْمَنُ صَاحِبُهَا مَا أَتْلَفَتْهُ وَقَالَ الشَّافِعِيُّ وَأَصْحَابُهُ يَضْمَنَ إِنْ فَرَّطَ فِي حِفْظِهَا وَإِلَّا فَلَا انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

1 - (بَاب فِي النَّارِ)
تَعَدَّى بِحَذْفِ إِحْدَى التَّاءَيْنِ [4594] (النَّارُ جُبَارٌ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن ماجة
قال

(12/219)

الْخَطَّابِيُّ لَمْ أَزَلْ أَسْمَعْ أَصْحَابَ الْحَدِيثِ يَقُولُونَ غَلِطَ فِيهِ عَبْدُ الرَّزَّاقِ إِنَّمَا هُوَ الْبِئْرُ جُبَارٌ حَتَّى وَجَدْتُهُ لِأَبِي دَاوُدَ عَنْ عَبْدِ الْمَلِكِ الصَّنْعَانِيِّ عَنْ مَعْمَرٍ فَدَلَّ عَلَى أَنَّ الحديث لم ينفرد به عبد الرزاق
هذا آخِرُ كَلَامِهِ
وَعَبْدُ الْمَلِكِ الصَّنْعَانِيُّ ضَعَّفَهُ هِشَامُ بْنُ يُوسُفَ وَأَبُو الْفَتْحِ الْأَزْدِيُّ
وَقَالَ بَعْضُهُمْ هُوَ تَصْحِيفُ الْبِئْرِ فَإِنَّ أَهْلَ الْيَمَنِ يُمِيلُونَ النار ويكسرون النون فسمع بَعْضُهُمْ عَلَى الْإِمَالَةِ فَكَتَبَهُ بِالْيَاءِ فَنَقَلُوهُ مُصَحَّفًا
فعلى هذا الذي ذكره هُوَ عَلَى الْعَكْسِ مِمَّا قَالَهُ
فَإِنْ صَحَّ نَقْلُهُ فَهِيَ النَّارُ يُوقِدُهَا الرَّجُلُ فِي مِلْكِهِ لإرب له فيها فتطيرها الريح فتشتعلها فِي مَالٍ أَوْ مَتَاعٍ لِغَيْرِهِ بِحَيْثُ لَا يَمْلِكُ رَدَّهَا فَيَكُونُ هَدَرًا انْتَهَى كَلَامُ الْمُنْذِرِيِّ

2 - (باب جِنَايَةِ الْعَبْدِ يَكُونُ لِلْفُقَرَاءِ)
[4590] (فَأَتَى أَهْلُهُ) أَيْ أهل الغلام القاطع (النبي) بِالنَّصْبِ (فَلَمْ يَجْعَلْ عَلَيْهِ) وَفِي بَعْضِ النُّسَخِ عَلَيْهِمْ قَالَ الْخَطَّابِيُّ مَعْنَى هَذَا أَنَّ الْغُلَامَ الجاني كان جرا وَكَانَتْ جِنَايَتُهُ خَطَأً وَكَانَتْ عَاقِلَتُهُ فُقَرَاءَ وَإِنَّمَا تُوَاسِي الْعَاقِلَةُ عَنْ وَجْدٍ وَسَعَةٍ وَلَا شَيْءَ عَلَى الْفَقِيرِ مِنْهُمْ وَيُشْبِهُ أَنَّ الْغُلَامَ الْمَجْنِيَّ عَلَيْهِ أَيْضًا كَانَ حُرًّا لِأَنَّهُ لَوْ كَانَ عَبْدًا لَمْ يَكُنْ لِاعْتِذَارِ أَهْلِهِ بِالْفَقْرِ مَعْنًى لِأَنَّ الْعَاقِلَةَ لَا تَحْمِلُ عَبْدًا كَمَا لَا تَحْمِلُ عَمْدًا وَلَا اعْتِرَافًا وَذَلِكَ فِي قَوْلِ أَكْثَرِ أَهْلِ الْعِلْمِ فَأَمَّا الْغُلَامُ الْمَمْلُوكُ إِذَا جَنَى عَلَى عَبْدٍ أَوْ حُرٍّ فَجِنَايَتُهُ فِي رَقَبَتِهِ فِي قَوْلِ عَامَّةِ أَهْلِ الْعِلْمِ انْتَهَى قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

3 - (بَاب فِيمَنْ قَتَلَ)
الخ [4591] وَقَدْ تَقَدَّمَ هَذَا الْبَابُ مَعَ حَدِيثِهِ وَقَدْ مَرَّ الْكَلَامُ عَلَيْهِ هُنَاكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ

(12/220)

النسائي وبن مَاجَهْ وَقَدْ تَقَدَّمَ وَأَخْرَجَهُ أَبُو دَاوُدَ فِيمَا تقدم مسندا وقال ها هنا حدثت عن سعيد بن سليمان ولم يُسَمِّ مَنْ حَدَّثَهُ فَهِيَ رِوَايَةُ مَجْهُولٍ انْتَهَى

(12/221)


39 - كتاب السنة - عون المعبود

عون المعبود وحاشية ابن القيم

39 - كتاب السُّنَّة
[4596] (افْتَرَقَتِ الْيَهُودُ إِلَخْ) هَذَا مِنْ مُعْجِزَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ أَخْبَرَ عَنْ غَيْبٍ وَقَعَ
قَالَ الْعَلْقَمِيُّ قَالَ شَيْخُنَا أَلَّفَ الْإِمَامُ أَبُو مَنْصُورٍ عَبْدُ الْقَاهِرِ بْنُ طَاهِرٍ التَّمِيمِيُّ فِي شَرْحِ هَذَا الْحَدِيثِ كِتَابًا قَالَ فِيهِ قَدْ عَلِمَ أَصْحَابُ الْمُقَاوَلَاتِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُرِدْ بِالْفِرَقِ الْمَذْمُومَةِ الْمُخْتَلِفِينَ فِي فُرُوعِ الْفِقْهِ مِنْ أَبْوَابِ الْحَلَالِ وَالْحَرَامِ وَإِنَّمَا قَصَدَ بِالذَّمِّ مَنْ خَالَفَ أَهْلَ الْحَقِّ فِي أُصُولِ التَّوْحِيدِ وَفِي تَقْدِيرِ الْخَيْرِ وَالشَّرِّ وَفِي شُرُوطِ النُّبُوَّةِ وَالرِّسَالَةِ وَفِي مُوَالَاةِ الصحابة وماجرى مَجْرَى هَذِهِ الْأَبْوَابِ لِأَنَّ الْمُخْتَلِفِينَ فِيهَا قَدْ كَفَّرَ بَعْضُهُمْ بَعْضًا بِخِلَافِ النَّوْعِ الْأَوَّلِ فَإِنَّهُمُ اخْتَلَفُوا فِيهِ مِنْ غَيْرِ تَكْفِيرٍ وَلَا تَفْسِيقٍ لِلْمُخَالِفِ فِيهِ فَيَرْجِعُ تَأْوِيلُ الْحَدِيثِ فِي افْتِرَاقِ الْأُمَّةِ إِلَى هَذَا النَّوْعِ مِنَ الِاخْتِلَافِ وَقَدْ حَدَثَ فِي آخِرِ أَيَّامِ الصَّحَابَةِ خِلَافُ الْقَدَرِيَّةِ مِنْ مَعْبَدٍ الْجُهَنِيِّ وَأَتْبَاعِهِ ثُمَّ حَدَثَ الْخِلَافُ بعد

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه أَحَادِيث الْبَاب وَزَادَ وَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو يَرْفَعهُ لَيَأْتِيَنّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيل حَذْو النَّعْل بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمّه عَلَانِيَة لَكَانَ فِي أُمَّتِي مَنْ يَصْنَع ذَلِكَ وَإِنَّ بَنِي إِسْرَائِيل تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّة وَتَفْتَرِق أُمَّتِي عَلَى ثَلَاث وَسَبْعِينَ مِلَّة كُلّهمْ فِي النَّار إِلَّا مِلَّة وَاحِدَة قَالُوا مَنْ هِيَ يَا رَسُول اللَّه قَالَ مَا أَنَا عَلَيْهِ وَأَصْحَابِي قَالَ التِّرْمِذِيّ حَدِيث حَسَن غَرِيب مُفَسَّر لَا نَعْرِفهُ مِثْل هَذَا إِلَّا مِنْ هَذَا الْوَجْه وَفِيهِ الْأَفْرِيقِيّ عَبْد الرَّحْمَن بْن زِيَاد وَقَالَ وَفِي الْبَاب عَنْ سَعْد وَعَوْف بْن مَالِك وَعَبْد اللَّه بْن عَمْرو
وَحَدِيث عَوْف الَّذِي أَشَارَ التِّرْمِذِيّ إِلَيْهِ هُوَ حَدِيث نُعَيْم بْن حَمَّاد عَنْ عِيسَى بْن يُونُس عَنْ جَرِير بْن عُثْمَان عَنْ عَبْد الرَّحْمَن بْن جُبَيْر بْن نُفَيْر عَنْ أَبِيهِ عَنْ عَوْف وَهُوَ الَّذِي تَكَلَّمَ فِيهِ نُعَيْم لِأَجْلِهِ

(12/222)

ذَلِكَ شَيْئًا فَشَيْئًا إِلَى أَنْ تَكَامَلَتِ الْفِرَقُ الضَّالَّةُ اثْنَيْنِ وَسَبْعِينَ فِرْقَةً وَالثَّالِثَةُ وَالسَّبْعُونَ هُمْ أهل السنة والجماعة وهي الفرقة الناجية انتهىباختصار يسير
قال المنذري وأخرجه الترمذي وبن ماجة وحديث بن مَاجَهْ مُخْتَصَرٌ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4597] (الْحَرَازِيُّ) قَالَ فِي الْمُغْنِي الْحَرَازِيُّ بِمَفْتُوحَةٍ وَخِفَّةِ رَاءٍ وَبِزَايٍ بَعْدَ أَلِفٍ مَنْسُوبٍ إِلَى حَرَازِ بْنِ عَوْفٍ وَقِيلَ هُوَ حَرَّانُ بِشِدَّةِ رَاءٍ وَبِنُونٍ مِنْهُ أَزْهَرُ بْنُ عَبْدِ اللَّهِ انْتَهَى (الْهَوْزَنِيُّ) بِمَفْتُوحَةٍ وَسُكُونِ وَاوٍ وَبِزَايٍ وَنُونٍ نِسْبَةً إِلَى هَوْزَنِ بْنِ عَوْفٍ كَذَا فِي الْمُغْنِي (فَقَالَ أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (وَإِنَّ هَذِهِ الْمِلَّةَ) يَعْنِي أُمَّتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَهِيَ) أَيِ الْوَاحِدَةُ الَّتِي فِي الْجَنَّةِ (الْجَمَاعَةُ) أَيْ أَهْلُ الْقُرْآنِ وَالْحَدِيثِ وَالْفِقْهِ وَالْعِلْمِ الَّذِينَ اجْتَمَعُوا عَلَى اتِّبَاعِ آَثَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَمِيعِ الْأَحْوَالِ كُلِّهَا وَلَمْ يَبْتَدِعُوا بِالتَّخْرِيفِ وَالتَّغْيِيرِ وَلَمْ يُبَدِّلُوا بِالْآرَاءِ الْفَاسِدَةِ (تَجَارَى) بِحَذْفِ إِحْدَى التَّاءَيْنِ أَيْ تَدْخُلُ وَتَسْرِي (تِلْكَ الْأَهْوَاءُ) أَيِ البدع (كمايتجارى الْكَلَبُ) بِالْكَافِ وَاللَّامِ الْمَفْتُوحَتَيْنِ دَاءٌ يَعْرِضُ لِلْإِنْسَانِ من عض الكلب الْكَلْبِ وَهُوَ دَاءٌ يُصِيبُ الْكَلْبَ فَيُصِيبُهُ شِبْهُ الجنون فلا يعض أحد إِلَّا كَلُبَ وَيَعْرِضُ لَهُ أَعْرَاضٌ رَدِيَّةٌ وَيَمْتَنِعُ مِنْ شُرْبِ الْمَاءِ حَتَّى يَمُوتَ عَطَشًا كَذَا فِي النِّهَايَةِ (قَالَ عَمْرٌو الْكَلَبُ بِصَاحِبِهِ) أَيْ قَالَ عَمْرُو بْنُ عُثْمَانَ بِصَاحِبِهِ بِالْمُوَحَّدَةِ وَأَمَّا بن يحي فَقَالَ بِاللَّامِ (مِنْهُ) أَيْ مِنْ صَاحِبِهِ (عِرْقٌ) بِكَسْرِ الْعَيْنِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الْبَاب أَيْضًا حَدِيث أَنَس بْن مَالِك يَرْفَعهُ أَنَّ بَنِي إِسْرَائِيل تَفَرَّقَتْ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَة وَإِنَّ أُمَّتِي سَتَفْتَرِقُ عَلَى اِثْنَيْنِ وَسَبْعِينَ فِرْقَة كُلّهَا فِي النَّار إِلَّا وَاحِدَة قَالَ وَهِيَ الْجَمَاعَة رَوَاهُ أَبُو إِسْحَاق الْفَزَارِيُّ عَنْ الْأَوْزَاعِيِّ عَنْ يَزِيد الرِّقَاشِيّ عَنْ أَنَس ورواه بن وَهْب عَنْ عَمْرو بْن الْحَارِث عَنْ عَبْد اللَّه بْن غَزْوَانَ عَنْ عَمْرو بْن سَعْد عن يزيد

(12/223)

([4598] بَاب النَّهْيِ عَنْ الْجِدَالِ وَاتِّبَاعِ الْمُتَشَابِهِ مِنْ الْقُرْآنِ)
(عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ عن القاسم بن محمد) قال الحافظ بن كَثِيرٍ أَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا إِسْمَاعِيلُ حَدَّثَنَا يَعْقُوبُ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ قَالَتْ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الَّذِي الْحَدِيثَ هَكَذَا وَقَعَ هَذَا الْحَدِيثُ فِي سُنَّةِ الْإِمَامِ أحمد من رواية بن أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ليس بينهما أحد
وهكذا رواه بن مَاجَهْ مِنْ طَرِيقِ إِسْمَاعِيلِ بْنِ عُلَيَّةَ وَعَبْدِ الْوَهَّابِ الثَّقَفِيِّ كِلَاهُمَا عَنْ أَيُّوبَ بِهِ
وَرَوَاهُ أَبُو بَكْرِ بْنُ الْمُنْذِرِ فِي تَفْسِيرِهِ مِنْ طَرِيقَيْنِ عَنْ أَبِي النُّعْمَانِ مُحَمَّدِ بْنِ الْفَضْلِ السَّدُوسِيِّ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ حَدَّثَنَا أَيُّوبُ عن بن أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ بِهِ وَتَابَعَ أَيُّوبَ أبو عامر الخزاز وغيره عن بن أَبِي مُلَيْكَةَ فَرَوَاهُ التِّرْمِذِيُّ عَنْ بُنْدَارٍ عَنْ أَبِي دَاوُدَ الطَّيَالِسِيِّ عَنْ أَبِي عَامِرٍ الْخَزَّازِ فَذَكَرَهُ وَرَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنْ حَمَّادِ بْنِ يَحْيَى عَنْ عَبْدِ اللَّهِ بن أبي ملكية عن عائشة ورواه بن جَرِيرٍ مِنْ حَدِيثِ رَوْحِ بْنِ الْقَاسِمِ وَنَافِعِ بن عمر الجمحي كلاهما عن بن أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ وَقَالَ نَافِعٌ فِي روايته عن بن أَبِي مُلَيْكَةَ حَدَّثَتْنِي عَائِشَةُ فَذَكَرَهُ
وَقَدْ رَوَى هَذَا الْحَدِيثَ الْبُخَارِيُّ عِنْدَ تَفْسِيرِ هَذِهِ الْآيَةِ وَمُسْلِمٌ فِي كِتَابِ الْقَدَرِ مِنْ صَحِيحِهِ وَأَبُو دَاوُدَ فِي السُّنَّةِ مِنْ سُنَنِهِ ثَلَاثَتُهُمْ عَنِ الْقَعْنَبِيِّ عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ التُّسْتَرِيِّ عَنِ بْنِ أَبِي مُلَيْكَةَ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ تَلَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ الْحَدِيثَ وَكَذَا رَوَاهُ التِّرْمِذِيُّ أَيْضًا عَنْ بُنْدَارٍ عَنْ أَبِي دَاوُدَ الطَّيَالِسِيِّ عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ بِهِ وَقَالَ حَسَنٌ صَحِيحٌ وَذَكَرَ أَنَّ يَزِيدَ بْنَ إِبْرَاهِيمَ التُّسْتَرِيَّ تَفَرَّدَ بِذِكْرِ الْقَاسِمِ فِي هَذَا الْإِسْنَادِ وَقَدْ رَوَاهُ غَيْرُ واحد عن بن أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ وَلَمْ يَذْكُرِ الْقَاسِمَ كذا قال
وقد رواه بن أَبِي حَاتِمٍ فَقَالَ حَدَّثَنَا أَبِي حَدَّثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ حَدَّثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ التُّسْتَرِيُّ وحماد بن سلمة عن بْنِ أَبِي مُلَيْكَةَ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ فَذَكَرَهُ انْتَهَى كَلَامُهُ
هُوَ الَّذِي أنزل عليك الكتاب يعني القرآن منه آيات محكمات قَالَ الْخَازِنُ فِي

(12/224)

تَفْسِيرِهِ يَعْنِي مُبَيَّنَاتٍ مُفَصَّلَاتٍ أُحْكِمَتْ عِبَارَتُهَا مِنَ احْتِمَالِ التَّأْوِيلِ وَالِاشْتِبَاهِ سُمِّيَتْ مُحْكَمَةً مِنَ الْإِحْكَامِ كَأَنَّهُ تَعَالَى أَحْكَمَهَا فَمَنَعَ الْخَلْقَ مِنَ التَّصَرُّفِ فيها لظهورها ووضوح معناها إلى أولي الْأَلْبَابِ وَتَمَامُ الْآيَةِ مَعَ تَفْسِيرِهَا هَكَذَا هُنَّ أم الكتاب يَعْنِي هُنَّ أَصْلُ الْكِتَابِ الَّذِي يُعَوَّلُ عَلَيْهِ فِي الْأَحْكَامِ وَيُعْمَلُ بِهِ فِي الْحَلَالِ وَالْحَرَامِ
فَإِنْ قُلْتَ كَيْفَ قَالَ هُنَّ أُمُّ الْكِتَابِ وَلَمْ يَقُلْ أُمَّهَاتُ الْكِتَابِ قُلْتُ لِأَنَّ الْآيَاتِ فِي اجْتِمَاعِهَا وَتَكَامُلِهَا كَالْآيَةِ الْوَاحِدَةِ وَكَلَامُ اللَّهِ كُلُّهُ شَيْءٌ وَاحِدٌ وَقِيلَ إِنَّ كُلَّ آيَةٍ منهن أم الكتاب كما قال وجعلنا بن مريم وأمه آية يَعْنِي أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا آيَةٌ وَأُخَرُ جمع أخرى متشبهات يَعْنِي أَنَّ لَفْظَهُ يُشْبِهُ لَفْظَ غَيْرِهِ وَمَعْنَاهُ يُخَالِفُ مَعْنَاهُ
فَإِنْ قُلْتَ قَدْ جَعَلَهُ هُنَا مُحْكَمًا وَمُتَشَابِهًا وَجَعَلَهُ فِي مَوْضِعٍ آخَرَ كُلَّهُ محكما فقال في أول هود ألركتاب أحكمت آياته وَجَعَلَهُ فِي مَوْضِعٍ آخَرَ كُلَّهُ مُتَشَابِهًا فَقَالَ تَعَالَى فِي الزُّمَرِ اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كتابا متشابها فَكَيْفَ الْجَمْعُ بَيْنَ هَذِهِ الْآيَاتِ
قُلْتُ حَيْثُ جَعَلَهُ كُلَّهُ مُحْكَمًا أَرَادَ أَنَّهُ كُلَّهُ حَقٌّ وَصِدْقٌ لَيْسَ فِيهِ عَبَثٌ وَلَا هَزْلٌ وَحَيْثُ جَعَلَهُ كُلَّهُ مُتَشَابِهًا أَرَادَ أَنَّ بَعْضَهُ يُشْبِهُ بَعْضًا فِي الْحُسْنِ وَالْحَقِّ وَالصِّدْقِ وَحَيْثُ جَعَلَهُ هُنَا بَعْضَهُ مُحْكَمًا وَبَعْضَهُ مُتَشَابِهًا فَقَدِ اخْتَلَفَتْ عبارات العلماء فيه فقال بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ إِنَّ الْآيَاتِ الْمُحْكَمَةَ هِيَ النَّاسِخُ وَالْمُتَشَابِهَاتُ هِيَ الْآيَاتُ الْمَنْسُوخَةُ وَبِهِ قال بن مَسْعُودٍ وَقَتَادَةُ وَالسُّدِّيُّ
وَقِيلَ إِنَّ الْمُحْكَمَاتِ مَا فِيهِ أَحْكَامُ الْحَلَالِ وَالْحَرَامِ وَالْمُتَشَابِهَاتِ مَا سِوَى ذَلِكَ يُشْبِهُ بَعْضُهُ بَعْضًا وَيُصَدِّقُ بَعْضُهُ بَعْضًا
وَقِيلَ إِنَّ الْمُحْكَمَاتِ مَا أَطْلَعَ اللَّهُ عِبَادَهُ عَلَى مَعْنَاهُ وَالْمُتَشَابِهَ مَا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ فَلَا سَبِيلَ لِأَحَدٍ إِلَى مَعْرِفَتِهِ نَحْوَ الْخَبَرِ عَنْ أَشْرَاطِ السَّاعَةِ مِثْلَ الدَّجَّالِ وَيَأْجُوجَ وَمَأْجُوجَ وَنُزُولِ عِيسَى عَلَيْهِ السَّلَامُ وَطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا وَفَنَاءِ الدُّنْيَا وَقِيَامِ السَّاعَةِ فَجَمِيعُ هَذَا مِمَّا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ
وَقِيلَ إِنَّ الْمُحْكَمَ مَا لَا يَحْتَمِلُ مِنَ التَّأْوِيلِ إِلَّا وَجْهًا وَاحِدًا وَالْمُتَشَابِهَ مَا يَحْتَمِلُ أَوْجُهًا وَرُوِيَ ذَلِكَ عَنِ الشَّافِعِيِّ
وَقِيلَ إِنَّ الْمُحْكَمَ سَائِرُ الْقُرْآنِ وَالْمُتَشَابِهَ هِيَ الْحُرُوفُ الْمُقَطَّعَةُ فِي أَوَائِلِ السُّوَرِ
قال بن عَبَّاسٍ إِنَّ رَهْطًا مِنَ الْيَهُودِ مِنْهُمْ حُيَيُّ بْنُ أَخْطَبَ وَكَعْبُ بْنُ الْأَشْرَفِ وَنُظَرَاؤُهُمَا

(12/225)

أَتَوُا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ حُيَيٌّ بَلَغَنَا أَنَّكَ أُنْزِلَ عَلَيْكَ الم فَأَنْشُدُكَ اللَّهَ أَأُنْزِلَتْ عَلَيْكَ قَالَ نَعَمْ
قَالَ إِنْ كَانَ ذَلِكَ حَقًّا فَإِنِّي أَعْلَمُ مُدَّةَ مُلْكِ أُمَّتِكَ هِيَ إِحْدَى وَسَبْعُونَ سَنَةً فَهَلْ أُنْزِلَ عَلَيْكَ غَيْرُهَا قَالَ نَعَمْ المص قَالَ فَهَذِهِ أَكْثَرُ هِيَ إِحْدَى وَسِتُّونَ وَمِائَةٌ فَهَلْ أُنْزِلَ عَلَيْكَ غَيْرُهَا قَالَ نَعَمْ الر قَالَ هَذِهِ أَكْثَرُ هِيَ مِائَتَانِ وَإِحْدَى وَثَلَاثُونَ سَنَةً فَهَلْ مِنْ غَيْرِهَا قَالَ نَعَمْ المر قَالَ هَذِهِ أَكْثَرُ هِيَ مِائَتَانِ وَإِحْدَى وَسَبْعُونَ سَنَةً وَلَقَدِ اخْتَلَطَ عَلَيْنَا فَلَا نَدْرِي أَبِكَثِيرِهِ نَأْخُذُ أَمْ بِقَلِيلِهِ وَنَحْنُ مِمَّنْ لَا يُؤْمِنُ بِهَذَا فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ قَوْلَهُ تَعَالَى فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ منه قاله الخازن في تفسيره
وقال الحافظ بن كَثِيرٍ فِي تَفْسِيرِهِ وَقَدِ اخْتَلَفُوا فِي الْمُحْكَمِ وَالْمُتَشَابِهِ فَرُوِيَ عَنِ السَّلَفِ عِبَارَاتٌ كَثِيرَةٌ وَأَحْسَنُ مَا قِيلَ فِيهِ هُوَ الَّذِي نَصَّ عَلَيْهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ حَيْثُ قَالَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ فَهُنَّ حُجَّةُ الرَّبِّ وَعِصْمَةُ الْعِبَادِ وَدَفْعُ الْخُصُومِ وَالْبَاطِلِ لَيْسَ لَهُنَّ تَصْرِيفٌ وَلَا تَحْرِيفٌ عَمَّا وُضِعْنَ عَلَيْهِ
قَالَ وَالْمُتَشَابِهَاتُ فِي الصِّدْقِ لَيْسَ لَهُنَّ تَصْرِيفٌ وَتَحْرِيفٌ وَتَأْوِيلٌ ابْتَلَى اللَّهُ فِيهِنَّ الْعِبَادَ كَمَا ابْتَلَاهُمْ فِي الْحَلَالِ وَالْحَرَامِ لَا يُصْرَفْنَ إِلَى الْبَاطِلِ وَلَا يُحَرَّفْنَ عَنِ الْحَقِّ وَلِهَذَا قَالَ تَعَالَى فَأَمَّا الذين في قلوبهم زيغ أَيْ ضَلَالٌ وَخُرُوجٌ عَنِ الْحَقِّ إِلَى الْبَاطِلِ فيتبعون ما تشابه منه أَيْ إِنَّمَا يَأْخُذُونَ مِنْهُ بِالْمُتَشَابِهِ الَّذِي يُمْكِنُهُمْ أَنْ يُحَرِّفُوهُ إِلَى مَقَاصِدِهِمُ الْفَاسِدَةِ وَيُنْزِلُوهُ عَلَيْهَا لِاحْتِمَالِ لَفْظِهِ لِمَا يَصْرِفُونَهُ فَأَمَّا الْمُحْكَمُ فَلَا نَصِيبَ لَهُمْ فِيهِ لِأَنَّهُ دَافِعٌ لَهُمْ وَحُجَّةٌ عليهم ولهذا قال تعالى ابتغاء الفتنة أَيِ الْإِضْلَالِ لِأَتْبَاعِهِمْ أَمَّا إِنَّهُمْ يَحْتَجُّونَ عَلَى بِدْعَتِهِمْ بِالْقُرْآنِ وَهُوَ حُجَّةٌ عَلَيْهِمْ لَا لَهُمْ كَمَا قَالُوا احْتَجَّ النَّصَارَى بِأَنَّ الْقُرْآنَ قَدْ نَطَقَ بِأَنَّ عِيسَى رُوحُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ وَتَرَكُوا الِاحْتِجَاجَ بِقَوْلِهِ إن هو إلا عبد أنعمنا عليه وَبِقَوْلِهِ إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كن فيكون وَغَيْرِ ذَلِكَ مِنَ الْآيَاتِ الْمُحْكَمَةِ الْمُصَرِّحَةِ بِأَنَّهُ خَلْقٌ مِنْ مَخْلُوقَاتِ اللَّهِ تَعَالَى وَعَبْدٌ وَرَسُولٌ مِنْ رُسُلِ اللَّهِ انْتَهَى
فَأَمَّا الَّذِينَ فِي قلوبهم زيغ أَيْ مَيْلٌ عَنِ الْحَقِّ
قَالَ الْإِمَامُ الرَّاغِبُ فِي مُفْرَدَاتِ الْقُرْآنِ الزَّيْغُ الْمَيْلُ عَنِ الِاسْتِقَامَةِ إِلَى أَحَدِ الْجَانِبَيْنِ انْتَهَى
وَاخْتَلَفُوا فِي الْمُشَارِ إِلَيْهِمْ فَقِيلَ هُمْ وَفْدُ نَجْرَانَ الَّذِينَ خَاصَمُوا رسول الله صلى الله عليه وسلم في عِيسَى عَلَيْهِ السَّلَامُ وَقَالُوا أَلَسْتَ تَزْعُمُ أَنَّ عِيسَى رُوحُ اللَّهِ وَكَلِمَتُهُ قَالَ بَلَى قَالُوا حَسْبُنَا فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ
وَقِيلَ هُمُ الْيَهُودُ لِأَنَّهُمْ طَلَبُوا مَعْرِفَةَ مُدَّةِ بَقَاءِ هَذِهِ الْأُمَّةِ
قَالَهُ الْخَازِنُ
فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ أَيْ يُحِيلُونَ الْمُحْكَمَ عَلَى الْمُتَشَابِهِ وَالْمُتَشَابِهَ عَلَى الْمُحْكَمِ وَهَذِهِ الْآيَةُ تَعُمُّ كُلَّ طَائِفَةٍ مِنَ الطَّوَائِفِ الْخَارِجَةِ عَنِ الْحَقِّ مِنْ طَوَائِفِ الْبِدْعَةِ فإنهم يتلاعبون

(12/226)

بِكِتَابِ اللَّهِ تَلَاعُبًا شَدِيدًا وَيُورِدُونَ مِنْهُ لِتَنْفِيقِ جَهْلِهِمْ مَا لَيْسَ مِنَ الدَّلَالَةِ فِي شَيْءٍ ابتغاء الفتنة أَيْ طَلَبًا مِنْهُمْ لِفِتْنَةِ النَّاسِ فِي دِينِهِمْ وَالتَّلَبُّسِ عَلَيْهِمْ وَإِفْسَادِ ذَوَاتِ بَيْنَهِمْ لَا تَحَرِّيًا للحق وابتغاء تأويله أَيْ تَفْسِيرِهِ عَلَى الْوَجْهِ الَّذِي يُرِيدُونَهُ وَيُوَافِقُ مَذَاهِبَهُمُ الْفَاسِدَةَ
قَالَ الزَّجَّاجُ الْمَعْنَى أَنَّهُمْ طَلَبُوا تَأْوِيلَ بَعْثِهِمْ وَإِحْيَائِهِمْ فَأَعْلَمَ اللَّهُ عَزَّ وَجَلَّ أَنَّ تَأْوِيلَ ذَلِكَ وَوَقْتَهُ لَا يَعْلَمُهُ إِلَّا الله (وما يعلم تأويله إلا الله) يَعْنِي تَأْوِيلَ الْمُتَشَابِهِ وَقِيلَ لَا يَعْلَمُ انْقِضَاءَ مُلْكِ هَذِهِ الْأُمَّةِ إِلَّا اللَّهُ تَعَالَى لِأَنَّ انْقِضَاءَ مُلْكِهَا مَعَ قِيَامِ السَّاعَةِ وَلَا يَعْلَمُ ذَلِكَ إِلَّا اللَّهُ
وَقِيلَ يَجُوزُ أَنْ يَكُونَ لِلْقُرْآنِ تَأْوِيلٌ اسْتَأْثَرَهُ اللَّهُ بِعِلْمِهِ وَلَمْ يُطْلِعْ عَلَيْهِ أَحَدًا مِنْ خَلْقِهِ كَعِلْمِ قِيَامِ السَّاعَةِ وَوَقْتِ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا وَخُرُوجِ الدَّجَّالِ وَنُزُولِ عِيسَى بْنِ مَرْيَمَ وَعِلْمِ الْحُرُوفِ الْمُقَطَّعَةِ وَأَشْبَاهِ ذَلِكَ مِمَّا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ فَالْإِيمَانُ بِهِ وَاجِبٌ وَحَقَائِقُ عُلُومِهِ مُفَوَّضَةٌ إِلَى اللَّهِ تَعَالَى وَهَذَا قَوْلُ أَكْثَرِ الْمُفَسِّرِينَ وَهُوَ مَذْهَبُ عبد الله بن مسعود وبن عَبَّاسٍ فِي رِوَايَةٍ عَنْهُ وَأُبَيِّ بْنِ كَعْبٍ وَعَائِشَةَ وَأَكْثَرِ التَّابِعِينَ فَعَلَى هَذَا الْقَوْلِ تَمَّ الْكَلَامُ عِنْدَ قَوْلِهِ إِلَّا اللَّهُ فَيُوقَفُ عَلَيْهِ قاله الخازن والراسخون في العلم أَيِ الثَّابِتُونَ فِي الْعِلْمِ وَهُمُ الَّذِينَ أَتْقَنُوا عِلْمَهُمْ بِحَيْثُ لَا يَدْخُلُ فِي عِلْمِهِمْ شَكٌّ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا يَعْنِي الْمُحْكَمَ وَالْمُتَشَابِهَ وَالنَّاسِخَ وَالْمَنْسُوخَ وَمَا عَلِمْنَا مِنْهُ وَمَا لَمْ نَعْلَمْ وَنَحْنُ مُعْتَمِدُونَ فِي الْمُتَشَابِهِ بِالْإِيمَانِ بِهِ وَنَكِلُ مَعْرِفَتَهُ إِلَى اللَّهِ تَعَالَى وَفِي الْمُحْكَمِ يَجِبُ عَلَيْنَا الْإِيمَانُ بِهِ وَالْعَمَلُ بِمُقْتَضَاهُ وَمَا يَذَّكَّرُ إِلَّا أُولُوا الْأَلْبَابِ أَيْ وَمَا يَتَّعِظُ بِمَا فِي الْقُرْآنِ إِلَّا ذَوُو الْعُقُولِ وَهَذَا ثَنَاءٌ مِنَ اللَّهِ تَعَالَى عَلَى الَّذِينَ قَالُوا آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا
وَقَالَ النَّوَوِيُّ اخْتَلَفَ الْمُفَسِّرُونَ وَالْأُصُولِيُّونَ وَغَيْرُهُمْ فِي الْمُحْكَمِ وَالْمُتَشَابِهِ اخْتِلَافًا كَثِيرًا
قَالَ الْغَزَالِيُّ فِي الْمُسْتَصْفَى الصَّحِيحُ أَنَّ الْمُحْكَمَ يَرْجِعُ إِلَى مَعْنَيَيْنِ أَحَدُهُمَا الْمَكْشُوفُ الْمَعْنَى الَّذِي لَا يَتَطَرَّقُ إِلَيْهِ إِشْكَالٌ وَاحْتِمَالٌ وَالْمُتَشَابِهُ مَا يَتَعَارَضُ فِيهِ الِاحْتِمَالُ وَالثَّانِي أَنَّ الْمُحْكَمَ مَا انْتَظَمَ تَرْتِيبُهُ مُفِيدًا إِمَّا ظَاهِرًا وَإِمَّا بِتَأْوِيلٍ وَأَمَّا الْمُتَشَابِهُ فَالْأَسْمَاءُ الْمُشْتَرَكَةُ كَالْقُرْءِ فَإِنَّهُ مُتَرَدِّدٌ بَيْنَ الْحَيْضِ وَالطُّهْرِ انْتَهَى مُلَخَّصًا
يَتَّبِعُونَ مَا تَشَابَهَ منه أَيْ مِنَ الْكِتَابِ يَعْنِي يَبْحَثُونَ فِي الْآيَاتِ الْمُتَشَابِهَةِ لِطَلَبِ أَنْ يَفْتِنُوا النَّاسَ عَنْ دِينِهِمْ وَيُضِلُّوهُمْ (فَأُولَئِكَ الَّذِينَ سَمَّى اللَّهُ) كِلَا مَفْعُولَيْهِ مَحْذُوفَانِ أَيْ سَمَّاهُمُ اللَّهُ أَهْلَ الزَّيْغِ كَذَا قال بن الملك في المبارق صلى الله عليه وسلم (فَاحْذَرُوهُمْ) يَعْنِي لَا تُجَالِسُوهُمْ وَلَا تُكَالِمُوهُمْ فَإِنَّهُمْ أَهْلُ الزَّيْغِ وَالْبِدَعِ
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ قالت تلا رسول الله لله هو الذي أنزل عليك الكتاب إلى قوله أولو الألباب قَالَتْ قَالَ إِذَا رَأَيْتُمُ الَّذِينَ يُجَادِلُونَ فِيهِ فَهُمُ الَّذِينَ عَنَى اللَّهُ فَاحْذَرُوهُمْ وَفِي لَفْظٍ فَإِذَا رَأَيْتَ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ أُولَئِكَ سَمَّاهُمُ اللَّهُ فَاحْذَرُوهُمْ هَذَا لَفْظُ الْبُخَارِيِّ
ولفظ بن جَرِيرٍ وَغَيْرِهِ فَإِذَا رَأَيْتُمُ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ وَالَّذِينَ يُجَادِلُونَ فِيهِ فَهُمُ الَّذِينَ عَنَى اللَّهُ فَلَا تُجَالِسُوهُمْ

(12/227)

وَأَخْرَجَ الطَّبَرَانِيُّ وَأَحْمَدُ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ عَنْ أَبِي أُمَامَةَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هم الخوارج
قال بن الْقَيِّمِ فِي إِعْلَامِ الْمُوَقِّعِينَ إِذَا سُئِلَ أَحَدٌ عَنْ تَفْسِيرِ آيَةٍ مِنْ كِتَابِ اللَّهِ تَعَالَى أَوْ سُنَّةٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَيْسَ لَهُ أَنْ يُخْرِجَهَا عَنْ ظَاهِرِهَا بِوُجُوهِ التَّأْوِيلَاتِ الْفَاسِدَةِ لِمُوَافَقَةِ نِحْلَتِهِ وَهَوَاهُ وَمَنْ فَعَلَ ذَلِكَ اسْتَحَقَّ الْمَنْعَ مِنَ الْإِفْتَاءِ وَالْحَجْرَ عَلَيْهِ وَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الَّذِي صَرَّحَ بِهِ أَئِمَّةُ الْكَلَامِ قَدِيمًا وَحَدِيثًا
وَقَالَ أَبُو الْمَعَالِي الْجُوَيْنِيُّ فِي الرِّسَالَةِ النِّظَامِيَّةِ ذَهَبَ أَئِمَّةُ السَّلَفِ إِلَى الِانْكِفَافِ عَنِ التَّأْوِيلِ وَإِجْرَاءِ الظَّوَاهِرِ عَلَى مَوَارِدِهَا وَتَفْوِيضِ مَعَانِيهَا إِلَى الرَّبِّ تَعَالَى وَالَّذِي نَرْتَضِيهِ رَأَيْنَا وَنَدِينُ اللَّهَ بِهِ اتِّبَاعُ سَلَفِ الْأُمَّةِ وَقَدْ دَرَجَ صَحَابَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى تَرْكِ التَّعَرُّضِ بِمَعَانِيهَا وَدَرْكِ مَا فِيهَا وَهُمْ صَفْوَةُ الْإِسْلَامِ وَكَانُوا لَا يَأْلُونَ جَهْدًا فِي ضَبْطِ قَوَاعِدِ الْمِلَّةِ وَالتَّوَاصِي بِحِفْظِهَا وَتَعْلِيمِ النَّاسِ مَا يَحْتَاجُونَ إِلَيْهِ وَمِنْهَا وَلَوْ كَانَ تَأْوِيلُ هَذِهِ الظَّوَاهِرِ مُسَوَّغًا أَوْ مَحْبُوبًا لَأَوْشَكَ أَنْ يَكُونَ اهْتِمَامُهُمْ بِهَا فَوْقَ اهْتِمَامِهِمْ بِفُرُوعِ الشَّرِيعَةِ وَإِذَا انْصَرَمَ عَصْرُهُمْ وَعَصْرُ التَّابِعِينَ عَلَى الْإِضْرَابِ عَنِ التَّأْوِيلِ كَانَ ذَلِكَ قَاطِعًا بِأَنَّهُ الْوَجْهُ الْمُتَّبَعُ فَحَقٌّ عَلَى ذِي الدِّينِ أَنْ يَعْتَقِدَ تَنَزُّهَ الْبَارِي عَنْ صِفَاتِ الْمُحْدَثِينَ وَلَا يَخُوضُ فِي تَأْوِيلِ الْمُشْكِلَاتِ وَيَكِلُ مَعْنَاهَا إِلَى الرَّبِّ تَعَالَى انْتَهَى
كَذَا فِي فَتْحِ الْبَيَانِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

([4599] بَاب مُجَانَبَةِ أَهْلِ الْأَهْوَاءِ وَبُغْضِهِمْ)
(أَفْضَلُ الْأَعْمَالِ الْحُبُّ فِي اللَّهِ) أَيْ لِأَجْلِهِ لَا لِغَرَضٍ آخَرَ كَمَيْلٍ وَإِحْسَانٍ
وَمِنْ لَازِمِ الْحُبِّ فِي اللَّهِ حُبُّ أَوْلِيَائِهِ وَأَصْفِيَائِهِ وَمِنْ شَرْطِ مَحَبَّتِهِمُ اقْتِفَاءُ آثَارِهِمْ وَطَاعَتُهُمْ (وَالْبُغْضُ فِي اللَّهِ) أَيْ لِأَمْرٍ يَسُوغُ لَهُ الْبُغْضُ كَالْفَسَقَةِ وَالظَّلَمَةِ وَأَرْبَابِ الْمَعَاصِي
قال بن رَسْلَانَ فِي شَرْحِ السُّنَنِ فِيهِ دَلِيلٌ عَلَى أَنَّهُ يَجِبُ أَنْ يَكُونَ لِلرَّجُلِ أَعْدَاءٌ يُبْغِضُهُمْ فِي اللَّهِ كَمَا يَكُونُ لَهُ أَصْدِقَاءٌ يُحِبُّهُمْ فِي اللَّهِ بَيَانُهُ أَنَّكَ إِذَا أَحْبَبْتَ إِنْسَانًا لِأَنَّهُ مُطِيعٌ لِلَّهِ وَمَحْبُوبٌ عِنْدَ اللَّهِ فَإِنْ عَصَاهُ فَلَا بُدَّ أَنْ تُبْغِضَهُ لِأَنَّهُ عَاصٍ لِلَّهِ وَمَمْقُوتٌ عِنْدَ اللَّهِ فَمَنْ أَحَبَّ لِسَبَبٍ فَبِالضَّرُورَةِ يُبْغِضُ لِضِدِّهِ وَهَذَانِ وَصْفَانِ مُتَلَازِمَانِ لَا يَنْفَصِلُ أَحَدُهُمَا عَنِ الْآخَرِ وَهُوَ مُطَّرِدٌ فِي الْحُبِّ وَالْبُغْضِ فِي الْعَادَاتِ انْتَهَى
وَأَخْرَجَ الطَّبَرَانِيُّ في الكبير مرفوعا عن بن عباس أوثق

(12/228)

عُرَى الْإِيمَانِ الْمُوَالَاةُ فِي اللَّهِ وَالْمُعَادَاةُ فِي اللَّهِ وَالْحُبُّ فِي اللَّهِ وَالْبُغْضُ فِي اللَّهِ عَزَّ وَجَلَّ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ الْكُوفِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ وَقَدْ أَخْرَجَ لَهُ مُسْلِمٌ مُتَابَعَةً وَفِيهِ أَيْضًا رَجُلٌ مَجْهُولٌ

[4600] (وَكَانَ) أَيْ عَبْدُ اللَّهِ (قَائِدَ كَعْبٍ) خَبَرُ كَانَ (مِنْ بَنِيهِ) بِفَتْحِ الموحدة وكسر النون وسكون التحتية جمع بن أَيْ مِنْ بَيْنِهِمْ (حِينَ عَمِيَ) أَيْ كَعْبٌ وَكَانَ أَبْنَاؤُهُ أَرْبَعَةً عَبْدَ اللَّهِ وَعَبْدَ الرَّحْمَنِ وَمُحَمَّدٌ وَعُبَيْدُ اللَّهِ وَجُمْلَةُ كَانَ مُعْتَرِضَةٌ بَيْنَ اسْمِ أَنَّ وَهُوَ عَبْدُ اللَّهِ وَخَبَرِهَا وَهُوَ قَالَ (قِصَّةَ تَخَلُّفِهِ) أَيْ كَعْبٍ (أَيُّهَا الثَّلَاثَةِ) هُوَ مِنْ بَابِ الِاخْتِصَاصِ الْمُشَابِهِ لِلنِّدَاءِ لَفْظًا لَا مَعْنًى (حَتَّى إِذَا طَالَ) أَيِ الْمُكْثُ (عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (تَسَوَّرْتُ) أَيِ ارْتَقَيْتُ (جِدَارَ حَائِطِ أَبِي قَتَادَةَ) الْحَائِطُ الْبُسْتَانُ (وَهُوَ) أَيْ أبو قتادة (ثم ساق) أي بن السَّرْحِ (خَبَرَ تَنْزِيلِ تَوْبَتِهِ) أَيْ كَعْبٍ وَخَبَرُهُ طويل أورده المؤلف ها هنا مُخْتَصَرًا مُقْتَصِرًا عَلَى الْمُحْتَاجِ مِنْهُ
قَالَ الْخَطَّابِيُّ فِيهِ أَنَّ تَحْرِيمَ الْهِجْرَةِ بَيْنَ الْمُسْلِمِينَ أَكْثَرُ مِنْ ثَلَاثٍ إِنَّمَا هُوَ فِيمَا يَكُونُ بَيْنَهُمَا مِنْ قِبَلِ عُتْبٍ وَمَوْجِدَةٍ أَوْ لِتَقْصِيرٍ يَقَعُ فِي حُقُوقِ الْعِشْرَةِ وَنَحْوِهَا دُونَ مَا كَانَ ذَلِكَ مِنْ حَقِّ الدِّينِ فَإِنَّ هِجْرَةَ أَهْلِ الهواء وَالْبِدْعَةِ دَائِمَةٌ عَلَى مَمَرِّ الْأَوْقَاتِ وَالْأَزْمَانِ مَا لَمْ تَظْهَرْ مِنْهُمُ التَّوْبَةُ وَالرُّجُوعُ إِلَى الْحَقِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ مطولا ومختصرا

(باب في تَرْكِ السَّلَامِ عَلَى أَهْلِ الْأَهْوَاءِ)
قَالَ فِي الْمِصْبَاحِ الْهَوَى مَقْصُورُ مَصْدَرِ مَيْلِ النَّفْسِ وَانْحِرَافِهَا نَحْوَ الشَّيْءِ ثُمَّ اسْتُعْمِلَ فِي مَيْلٍ مَذْمُومٍ فَيُقَالُ اتَّبَعَ هَوَاهُ وَهِيَ مِنْ أَهْلِ الْأَهْوَاءِ انْتَهَى
(حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ إِلَخْ) الْحَدِيثُ قَدْ مَرَّ شَرْحُهُ فِي بَابِ التَّرَجُّلِ وَالْمَقْصُودُ من

(12/229)

إيراده ها هنا قَوْلُهُ فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ فِي كِتَابِ التَّرَجُّلِ أَتَمُّ مِنْ هَذَا
(عَنْ سُمَيَّةَ) مُصَغَّرًا هِيَ الْبَصْرِيَّةُ وحديثها عند المؤلف والنسائي وبن مَاجَهْ قَالَ الْحَافِظُ هِيَ مَقْبُولَةٌ (اعْتَلَّ بَعِيرٌ) أَيْ حَصَلَ لَهُ عِلَّةٌ (لِصَفِيَّةَ بِنْتِ حُيَيٍّ) بِالتَّصْغِيرِ وَهِيَ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَعِنْدَ زَيْنَبَ) أَيْ بِنْتِ جَحْشٍ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا (فَضْلُ ظَهْرٍ) أَيْ مَرْكَبٌ فَاضِلٌ عَنْ حَاجَتِهَا (فَقَالَتْ) أَيْ زَيْنَبُ (تِلْكَ الْيَهُودِيَّةَ) تَعْنِي صَفِيَّةَ وَكَانَتْ مِنْ وَلَدِ هَارُونَ عَلَيْهِ السَّلَامُ (فَهَجَرَهَا ذَا الْحِجَّةِ إِلَخْ) أَيْ تَرَكَ صُحْبَتَهَا هَذِهِ الْمُدَّةَ
قَالَ الْمُنْذِرِيُّ سُمَيَّةُ لَمْ تُنْسَبْ

(بَاب النَّهْيِ عَنْ الْجِدَالِ فِي الْقُرْآنِ)
(الْمِرَاءُ) بِكَسْرِ الْمِيمِ وَالْمَدِّ (فِي الْقُرْآنِ كُفْرٌ) قَالَ الْمُنَاوِيُّ أَيِ الشَّكُّ فِي كَوْنِهِ كَلَامَ اللَّهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْمِرَاء فِي الْقُرْآن ثُمَّ قَالَ حَدِيث حَسَن
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث جُنْدُب بْن عَبْد اللَّه قَالَ قَالَ رسول الله صلى الله عليه وسلم اقرأوا الْقُرْآن مَا اِئْتَلَفَتْ عَلَيْهِ قُلُوبكُمْ فَإِذَا اِخْتَلَفْتُمْ عَنْهُ فَقُومُوا
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَبْغَض الرِّجَال إِلَى اللَّه الْأَلَدّ الْخَصِم وَفِي سُنَن بن مَاجَهْ مِنْ حَدِيث أَبِي أُمَامَةَ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا ضَلَّ قَوْم بَعْد هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَل ثُمَّ تَلَا تِلْكَ الْآيَة {مَا ضَرَبُوهُ لَك إِلَّا جَدَلًا بَلْ هُمْ قَوْم خصمون}

(12/230)

أَوْ أَرَادَ الْخَوْضَ فِيهِ بِأَنَّهُ مُحْدَثٌ أَوْ قَدِيمٌ أَوِ الْمُجَادَلَةَ فِي الْآيِ الْمُتَشَابِهَةِ وَذَلِكَ يُؤَدِّي إِلَى الْجُحُودِ فَسَمَّاهُ كُفْرًا بِاسْمِ مَا يخاف عاقبته انتهى
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ الْمِرَاءُ الْجِدَالُ وَالتَّمَارِي وَالْمُمَارَاةُ الْمُجَادَلَةُ عَلَى مَذْهَبِ الشَّكِّ وَالرِّيبَةِ وَيُقَالُ لِلْمُنَاظَرَةِ مُمَارَاةٌ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا يَسْتَخْرِجُ مَا عِنْدَ صَاحِبِهِ وَيَمْتَرِيهِ كَمَا يَمْتَرِي الْحَالِبُ اللَّبَنَ مِنَ الضَّرْعِ
قَالَ أَبُو عُبَيْدٍ لَيْسَ وَجْهُ الْحَدِيثِ عِنْدَنَا عَلَى الِاخْتِلَافِ فِي التَّأْوِيلِ وَلَكِنَّهُ عَلَى الِاخْتِلَافِ فِي اللَّفْظِ وَهُوَ أَنْ يَقُولَ الرَّجُلُ عَلَى حَرْفٍ فَيَقُولَ الْآخَرُ لَيْسَ هُوَ هَكَذَا وَلَكِنَّهُ عَلَى خِلَافِهِ وَكِلَاهُمَا مُنَزَّلٌ مَقْرُوءٌ بِهِ فَإِذَا جَحَدَ كُلُّ وَاحِدٍ مِنْهُمَا قِرَاءَةَ صَاحِبِهِ لَمْ يُؤْمَنْ أَنْ يَكُونَ ذَلِكَ يُخْرِجُهُ إِلَى الْكُفْرِ لِأَنَّهُ نَفَى حَرْفًا أَنْزَلَهُ اللَّهُ عَلَى نَبِيِّهِ
وَقِيلَ إِنَّمَا جَاءَ هَذَا فِي الْجِدَالِ وَالْمِرَاءِ فِي الْآيَاتِ الَّتِي فِيهَا ذِكْرُ الْقَدَرِ وَنَحْوِهِ مِنَ الْمَعَانِي عَلَى مَذْهَبِ أَهْلِ الْكَلَامِ وَأَصْحَابِ الْأَهْوَاءِ وَالْآرَاءِ دُونَ مَا تَضَمَّنَتْهُ مِنَ الْأَحْكَامِ وَأَبْوَابِ الْحَلَالِ وَالْحَرَامِ فَإِنَّ ذَلِكَ قَدْ جَرَى بَيْنَ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ مِنَ الْعُلَمَاءِ وَذَلِكَ فِيمَا يَكُونُ الْغَرَضُ مِنْهُ وَالْبَاعِثُ عَلَيْهِ ظُهُورَ الْحَقِّ لِيُتَّبَعَ دُونَ الْغَلَبَةِ وَالتَّعْجِيزِ انْتَهَى كَلَامُهُ
وَقَالَ الطِّيبِيُّ هُوَ أَنْ يَرُومَ تَكْذِيبَ الْقُرْآنِ بِالْقُرْآنِ لِيَدْفَعَ بَعْضَهُ بِبَعْضٍ فَيَنْبَغِي أَنْ يَجْتَهِدَ فِي التَّوْفِيقِ بَيْنَ الْمُتَخَالِفِينَ عَلَى وَجْهٍ يُوَافِقُ عَقِيدَةَ السَّلَفِ فَإِنْ لَمْ يَتَيَسَّرْ لَهُ فَلْيَكِلْهُ إِلَى اللَّهِ تَعَالَى وَقِيلَ هُوَ الْمُجَادَلَةُ فِيهِ وَإِنْكَارُ بَعْضِهَا انْتَهَى

(بَاب فِي لُزُومِ السُّنَّةِ)
(عَنْ حَرِيزٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وكسر الراء وآخره زاي (بن عُثْمَانَ) الرَّحْبِيِّ الْحِمْصِيِّ وَفِي بَعْضِ نُسَخِ الْكِتَابِ جَرِيرٌ بِالْجِيمِ وَهُوَ غَلَطٌ فَإِنَّ جَرِيرَ بْنَ عُثْمَانَ بِالْجِيمِ لَيْسَ فِي الْكُتُبِ السِّتَّةِ أَحَدًا مِنَ الرُّوَاةِ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (أُوتِيتُ الْكِتَابَ) أَيِ الْقُرْآنَ (وَمِثْلَهُ مَعَهُ) أَيِ الْوَحْيَ الْبَاطِنَ غَيْرَ الْمَتْلُوِّ أَوْ تَأْوِيلَ الْوَحْيِ الظَّاهِرِ وَبَيَانَهُ بِتَعْمِيمٍ وَتَخْصِيصٍ وَزِيَادَةٍ وَنَقْصٍ أَوْ أَحْكَامًا وَمَوَاعِظَ وَأَمْثَالًا تُمَاثِلُ الْقُرْآنَ فِي وُجُوبِ الْعَمَلِ أَوْ فِي الْمِقْدَارِ
قَالَ الْبَيْهَقِيُّ هَذَا الْحَدِيثُ يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ أُوتِيَ مِنَ الْوَحْيِ الْبَاطِنِ غَيْرِ الْمَتْلُوِّ مِثْلَ مَا أُوتِيَ مِنَ الظَّاهِرِ الْمَتْلُوِّ وَالثَّانِي أَنَّ مَعْنَاهُ أَنَّهُ أُوتِيَ الْكِتَابَ وَحْيًا يُتْلَى وَأُوتِيَ مِثْلَهُ مِنَ الْبَيَانِ أَيْ أُذِنَ لَهُ أَنْ يُبَيِّنَ مَا فِي الْكِتَابِ

(12/231)

فَيَعُمَّ وَيَخُصَّ وَأَنْ يَزِيدَ عَلَيْهِ فَيُشَرِّعَ مَا لَيْسَ فِي الْكِتَابِ لَهُ ذِكْرٌ فَيَكُونُ ذَلِكَ فِي وُجُوبِ الْحُكْمِ وَلُزُومِ الْعَمَلِ بِهِ كَالظَّاهِرِ الْمَتْلُوِّ مِنَ الْقُرْآنِ (أَلَا يُوشِكُ) قَالَ الْخَطَّابِيُّ يُحْذِّرُ بِذَلِكَ مُخَالَفَةَ السُّنَنِ الَّتِي سَنَّهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا لَيْسَ لَهُ ذِكْرٌ فِي الْقُرْآنِ عَلَى مَا ذَهَبَ إِلَيْهِ الْخَوَارِجُ وَالرَّوَافِضُ مِنَ الْفِرَقِ الضَّالَّةِ فَإِنَّهُمْ تَعَلَّقُوا بِظَاهِرِ الْقُرْآنِ وَتَرَكُوا السُّنَنَ الَّتِي ضُمِّنَتْ بَيَانَ الْكِتَابِ فَتَحَيَّرُوا وَضَلُّوا انْتَهَى (رَجُلٌ شَبْعَانُ) هو كناية عن البلادة وسوء الفهم الناشىء عَنِ الشِّبَعِ أَوْ عَنِ الْحَمَاقَةِ اللَّازِمَةِ لِلتَّنَعُّمِ وَالْغُرُورِ بِالْمَالِ وَالْجَاهِ (عَلَى أَرِيكَتِهِ) أَيْ سَرِيرِهِ الْمُزَيَّنِ بِالْحُلَلِ وَالْأَثْوَابِ وَأَرَادَ بِهَذِهِ الصِّفَةِ أَصْحَابَ التَّرَفُّهِ وَالدَّعَةِ الَّذِينَ لَزِمُوا الْبُيُوتَ وَلَمْ يَطْلُبُوا الْعِلْمَ مِنْ مَظَانِّهِ (فَأَحَلُّوهُ) أَيِ اعْتَقَدُوهُ حَلَالًا (فَحَرَّمُوهُ) أَيِ اعْتَقَدُوهُ حَرَامًا وَاجْتَنَبُوهُ (أَلَا لَا يحل لكم) بيان للقسم الَّذِي ثَبَتَ بِالسُّنَّةِ وَلَيْسَ لَهُ ذِكْرٌ فِي الْقُرْآنِ (وَلَا لُقَطَةُ) بِضَمِّ اللَّامِ وَفَتْحِ الْقَافِ مَا يُلْتَقَطُ مِمَّا ضَاعَ مِنْ شَخْصٍ بِسُقُوطٍ أَوْ غَفْلَةٍ (مُعَاهَدٍ) أَيْ كَافِرٍ بَيْنَهُ وَبَيْنَ الْمُسْلِمِينَ عَهْدٌ بِأَمَانٍ وَهَذَا تَخْصِيصٌ بِالْإِضَافَةِ وَيَثْبُتُ الْحُكْمُ فِي لُقَطَةِ الْمُسْلِمِ بِالطَّرِيقِ الْأَوْلَى (إِلَّا أَنْ يَسْتَغْنِيَ عَنْهَا صَاحِبُهَا) أَيْ يَتْرُكَهَا لِمَنْ أَخَذَهَا اسْتِغْنَاءً عَنْهَا (فَعَلَيْهِمْ أَنْ يَقْرُوهُ) بِفَتْحِ الْيَاءِ وَضَمِّ الرَّاءِ أَيْ يُضَيِّفُوهُ مِنْ قَرَيْتُ الضَّيْفَ إِذَا أَحْسَنْتُ إِلَيْهِ (فَلَهُ أَنْ يَعْقُبَهُمْ) مِنَ الْإِعْقَابِ بِأَنْ يَتْبَعَهُمْ وَيُجَازِيَهُمْ مِنْ صَنِيعِهِ
يُقَالُ أَعْقَبَهُ بِطَاعَتِهِ إِذَا جَازَاهُ وَرُوِيَ بِالتَّشْدِيدِ يُقَالُ عَقَّبَهُمْ مُشَدَّدًا وَمُخَفَّفًا وَأَعْقَبَهُمْ إِذَا أَخَذَ مِنْهُمْ عُقْبَى وَعُقْبَةً وَهُوَ أَنْ يَأْخُذَ مِنْهُمْ بَدَلًا عَمَّا فَاتَهُ كَذَا فِي الْمِرْقَاةِ (بِمِثْلِ قِرَاهُ) بِالْكَسْرِ وَالْقَصْرِ أَيْ فَلَهُ أَنْ يَأْخُذَ مِنْهُمْ عِوَضًا عَمَّا حَرَّمُوهُ مِنَ الْقِرَى
قِيلَ هَذَا فِي الْمُضْطَرِّ أَوْ هُوَ مَنْسُوخٌ وَقَدْ سَبَقَ الْكَلَامُ عَلَيْهِ فِي كِتَابِ الْأَطْعِمَةِ
قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ لَا حَاجَةَ بِالْحَدِيثِ أَنْ يُعْرَضَ عَلَى الْكِتَابِ وَأَنَّهُ مَهْمَا ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ كَانَ حُجَّةً بِنَفْسِهِ فَأَمَّا مَا رَوَاهُ بَعْضُهُمْ أَنَّهُ قَالَ إِذَا جَاءَكُمُ الْحَدِيثُ فَاعْرِضُوهُ عَلَى كِتَابِ اللَّهِ فَإِنْ وَافَقَهُ فَخُذُوهُ فَإِنَّهُ حَدِيثٌ بَاطِلٌ لَا أَصْلَ لَهُ
وَقَدْ حَكَى زَكَرِيَّا السَّاجِيُّ عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ قَالَ هَذَا حَدِيثٌ وَضَعَتْهُ الزَّنَادِقَةُ
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ وَحَدِيثُ أَبِي دَاوُدَ أَتَمُّ مِنْ حَدِيثِهِمَا

(12/232)

(لا ألفين) أي لاأجدن مِنْ أَلْفَيْتُهُ وَجَدْتُهُ (مُتَّكِئًا) حَالٌ (عَلَى أَرِيكَتِهِ) أَيْ سَرِيرِهِ الْمُزَيَّنِ (يَأْتِيهِ الْأَمْرُ) أَيِ الشَّأْنُ من شؤون الدِّينِ (مِنْ أَمْرِي) بَيَانُ الْأَمْرِ وَقِيلَ اللَّازِمُ فِي الْأَمْرِ زَائِدَةٌ وَمَعْنَاهُ أَمْرٌ مِنْ أَمْرِي (مِمَّا أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ) بَيَانُ أَمْرِي (لَا نَدْرِي) أَيْ لَا نَعْلَمُ غَيْرَ الْقُرْآنِ وَلَا أَتَّبِعُ غَيْرَهُ (مَا وَجَدْنَا فِي كِتَابِ اللَّهِ اتَّبَعْنَاهُ) مَا مَوْصُولَةٌ أَيِ الَّذِي وَجَدْنَاهُ فِي الْقُرْآنِ اتَّبَعْنَاهُ وَعَمِلْنَا بِهِ
وَلَقَدْ ظَهَرَتْ مُعْجِزَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَقَعَ بِمَا أَخْبَرَ بِهِ فَإِنَّ رَجُلًا خَرَجَ مِنَ الْفِنْجَابِ مِنْ إِقْلِيمِ الْهِنْدِ وَانْتَسَبَ نَفْسَهُ بِأَهْلِ الْقُرْآنِ وَشَتَّانَ بَيْنَهُ وَبَيْنَ أَهْلِ الْقُرْآنِ بَلْ هُوَ مِنْ أَهْلِ الْإِلْحَادِ وَالْمُرْتَدِّينَ وَكَانَ قَبْلَ ذَلِكَ مِنَ الصَّالِحِينَ فَأَضَلَّهُ الشَّيْطَانُ وَأَغْوَاهُ وَأَبْعَدَهُ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ فَتَفَوَّهَ بِمَا لَا يَتَكَلَّمُ بِهِ أَهْلُ الْإِسْلَامِ فَأَطَالَ لِسَانَهُ فِي إِهَانَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَدَّ الْأَحَادِيثَ الصَّحِيحَةَ بِأَسْرِهَا وَقَالَ هَذِهِ كُلُّهَا مَكْذُوبَةٌ وَمُفْتَرَيَاتٌ عَلَى اللَّهِ تَعَالَى وَإِنَّمَا يَجِبُ الْعَمَلُ عَلَى الْقُرْآنِ الْعَظِيمِ فَقَطْ دُونَ أَحَادِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنْ كَانَتْ صَحِيحَةً مُتَوَاتِرَةً وَمَنْ عَمِلَ عَلَى غَيْرِ الْقُرْآنِ فَهُوَ دَاخِلٌ تَحْتَ قَوْلِهِ تَعَالَى وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هم الكافرون وَغَيْرُ ذَلِكَ مِنْ أَقْوَالِهِ الْكُفْرِيَّةِ وَتَبِعَهُ عَلَى ذَلِكَ كَثِيرٌ مِنَ الْجُهَّالِ وَجَعَلَهُ إِمَامًا وَقَدْ أَفْتَى عُلَمَاءُ الْعَصْرِ بِكُفْرِهِ وَإِلْحَادِهِ وَخُرُوجِهِ عَنْ دَائِرَةِ الْإِسْلَامِ وَالْأَمْرِ كَمَا قَالُوا وَاللَّهُ أَعْلَمُ
وَأَيْضًا فِي الْحَدِيثَيْنِ تَوْبِيخٌ مِنْ غَضَبٍ عَظِيمٍ عَلَى مَنْ تَرَكَ السُّنَّةَ اسْتِغْنَاءً عَنْهَا بِالْكِتَابِ فَكَيْفَ بِمَنْ رَجَّحَ الرَّأْيَ عَلَيْهَا أَوْ قَالَ لَا عَلَيَّ أَنْ أَعْمَلَ بِهَا فَإِنَّ لِي مذهبا أتبعه
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَذَكَرَ أَنَّ بَعْضَهُمْ رَوَاهُ مُرْسَلًا
(عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ) أَيِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ (مَنْ أَحْدَثَ) أَيْ أَتَى بِأَمْرٍ جَدِيدٍ (فِي أَمْرِنَا هَذَا) أَيْ فِي دِينِ الْإِسْلَامِ (مَا لَيْسَ فِيهِ) أَيْ شَيْئًا لَمْ يَكُنْ لَهُ سَنَدٌ ظَاهِرٌ أَوْ خَفِيٌّ مِنَ الْكِتَابِ وَالسُّنَّةِ (فَهُوَ) أَيِ الَّذِي أَحْدَثَهُ (رَدٌّ) أَيْ مَرْدُودٌ وَبَاطِلٌ

(12/233)

قَالَ الْخَطَّابِيُّ فِي هَذَا الْحَدِيثِ بَيَانٌ أَنَّ كُلَّ شَيْءٍ نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عَقْدِ نِكَاحٍ وَبَيْعٍ وَغَيْرِهِمَا مِنَ الْعُقُودِ فَإِنَّهُ مَنْقُوضٌ مَرْدُودٌ لِأَنَّ قَوْلَهُ فَهُوَ رَدٌّ يُوجِبُ ظَاهِرُهُ إِفْسَادَهُ وَإِبْطَالَهُ إِلَّا أَنْ يَقُومَ الدَّلِيلُ عَلَى أَنَّ الْمُرَادَ بِهِ غَيْرُ الظَّاهِرِ فَيَنْزِلُ الْكَلَامُ عَلَيْهِ لِقِيَامِ الدليل فيه انتهى (قال بن عِيسَى) هُوَ مُحَمَّدٌ (مَنْ صَنَعَ أَمْرًا) أَيْ عَمِلَ عَمَلًا (عَلَى غَيْرِ أَمْرِنَا) أَيْ لَيْسَ فِي دِينِنَا
عَبَّرَ عَنِ الدِّينِ بِهِ تَنْبِيهًا عَلَى أَنَّ الدِّينَ هُوَ أَمْرُنَا الَّذِي نَشْتَغِلُ به
قال المنذري وأخرجه البخاري ومسلم وبن مَاجَهْ بِنَحْوِهِ
(وَهُوَ) أَيِ الْعِرْبَاضُ وَلَا عَلَى الذين إذا ما أتوك لتحملهم أَيْ مَعَكَ إِلَى الْغَزْوِ وَالْمَعْنَى لَا حَرَجَ عَلَيْهِمْ فِي التَّخَلُّفِ عَنِ الْجِهَادِ (قُلْتَ لَا أجد ما أحملكم عليه) حَالٌ مِنَ الْكَافِ فِي أَتَوْكِ بِتَقْدِيرِ قَدْ وَيَجُوزُ أَنْ يَكُونَ اسْتِئْنَافًا كَأَنَّهُ قِيلَ مَا بَالُهُمْ تَوَالَوْا
قُلْتَ لَا أَجِدُ وَتَمَامُ الْآيَةِ (تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يجدوا ما ينفقون) وَقَوْلُهُ (تَوَلَّوْا) جَوَابُ إِذَا وَمَعْنَاهُ انْصَرَفُوا (فَسَلَّمْنَا) أَيْ عَلَى الْعِرْبَاضِ (زَائِرِينَ) مِنَ الزِّيَارَةِ (وَعَائِدِينَ) مِنَ الْعِيَادَةِ (وَمُقْتَبِسِينَ) أَيْ مُحَصِّلِينَ الْعِلْمَ مِنْكَ (ذَرَفَتْ) أَيْ دَمَعَتْ (وَوَجِلَتْ) بِكَسْرِ الْجِيمِ أَيْ خَافَتْ (كَأَنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ) بِالْإِضَافَةِ فَإِنَّ الْمُوَدِّعَ بِكَسْرِ الدَّالِ عِنْدَ الْوَدَاعِ لَا يَتْرُكُ شَيْئًا مِمَّا يُهِمُّ الْمُوَدَّعَ بِفَتْحِ الدَّالِ أَيْ كأنك تودعنا بها لمارأى مِنْ مُبَالَغَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَوْعِظَةِ (فَمَاذَا تَعْهَدُ) أَيْ تُوصِي (وَإِنْ عَبْدًا حَبَشِيًّا) أَيْ وَإِنْ كَانَ الْمُطَاعُ عَبْدًا حَبَشِيًّا
قَالَ الْخَطَّابِيُّ يُرِيدُ بِهِ طَاعَةَ مَنْ وَلَّاهُ الْإِمَامُ عَلَيْكُمْ وَإِنْ كَانَ عَبْدًا حَبَشِيًّا وَلَمْ يُرِدْ بِذَلِكَ أَنْ يَكُونَ الْإِمَامُ عَبْدًا حَبَشِيًّا وَقَدْ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ الْأَئِمَّةُ مِنْ قُرَيْشٍ وَقَدْ يُضْرَبُ الْمَثَلُ فِي الشَّيْءِ بِمَا لَا يَكَادُ يَصِحُّ فِي الْوُجُودِ كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بنى لله مسجداولو مِثْلَ مَفْحَصِ قَطَاةٍ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ وَقَدْرُ مَفْحَصِ الْقَطَاةِ لَا يَكُونُ مَسْجِدًا لِشَخْصٍ آدَمِي وَنَظَائِرُ هَذَا الْكَلَامِ كَثِيرٌ

(12/234)

(وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ) جَمْعُ نَاجِذَةٍ بِالذَّالِ الْمُعْجَمَةِ قِيلَ هُوَ الضِّرْسُ الْأَخِيرُ وَقِيلَ هُوَ مُرَادِفُ السِّنِّ وَهُوَ كِنَايَةٌ عَنْ شِدَّةِ مُلَازَمَةِ السُّنَّةِ وَالتَّمَسُّكِ بِهَا
وَقَالَ الْخَطَّابِيُّ وَقَدْ يَكُونُ مَعْنَاهُ أَيْضًا الْأَمْرُ بِالصَّبْرِ عَلَى مَا يُصِيبُهُ مِنَ الْمَضَضِ فِي ذَاتِ اللَّهِ كَمَا يَفْعَلُهُ الْمُتَأَلِّمُ بِالْوَجَعِ يُصِيبُهُ (وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ إِلَخْ) قَالَ الحافظ بن رَجَبٍ فِي كِتَابِ جَامِعِ الْعُلُومِ وَالْحِكَمِ فِيهِ تَحْذِيرٌ لِلْأُمَّةِ مِنَ اتِّبَاعِ الْأُمُورِ الْمُحْدَثَةِ الْمُبْتَدَعَةِ وَأَكَّدَ ذَلِكَ بِقَوْلِهِ كُلَّ بِدْعَةٍ ضَلَالَةٌ وَالْمُرَادُ بِالْبِدْعَةِ مَا أُحْدِثَ مِمَّا لَا أَصْلَ لَهُ فِي الشَّرِيعَةِ يَدُلُّ عَلَيْهِ وَأَمَّا مَا كَانَ لَهُ أَصْلٌ مِنَ الشَّرْعِ يَدُلُّ عَلَيْهِ فَلَيْسَ بِبِدْعَةٍ شَرْعًا وَإِنْ كَانَ بِدْعَةً لُغَةً فَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ بِدْعَةٍ ضَلَالَةٌ مِنْ جَوَامِعِ الْكَلِمِ لَا يَخْرُجُ عَنْهُ شَيْءٌ وَهُوَ أَصْلٌ عَظِيمٌ مِنْ أُصُولِ الدِّينِ
وَأَمَّا مَا وَقَعَ فِي كَلَامِ السَّلَفِ مِنَ اسْتِحْسَانِ بَعْضِ الْبِدَعِ فَإِنَّمَا ذَلِكَ فِي الْبِدَعِ اللُّغَوِيَّةِ لَا الشَّرْعِيَّةِ فَمِنْ ذَلِكَ قَوْلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي التَّرَاوِيحِ نِعْمَتِ الْبِدْعَةُ هَذِهِ وَرُوِيَ عَنْهُ أَنَّهُ قَالَ إِنْ كَانَتْ هَذِهِ بِدْعَةً فَنِعْمَتِ الْبِدْعَةُ وَمِنْ ذَلِكَ أَذَانُ الْجُمُعَةِ الْأَوَّلِ زَادَهُ عُثْمَانُ لِحَاجَةِ النَّاسِ إِلَيْهِ وَأَقَرَّهُ عَلِيٌّ وَاسْتَمَرَّ عَمَلُ الْمُسْلِمِينَ عَلَيْهِ
وَرُوِيَ عَنِ بن عُمَرَ أَنَّهُ قَالَ هُوَ بِدْعَةٌ وَلَعَلَّهُ أَرَادَ مَا أَرَادَ أَبُوهُ فِي التَّرَاوِيحِ انْتَهَى مُلَخَّصًا
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِهِمَا ذِكْرُ حُجْرِ بْنِ حُجْرٍ غَيْرَ أَنَّ التِّرْمِذِيَّ أَشَارَ إِلَيْهِ تَعْلِيقًا
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَالْخُلَفَاءُ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْتَدُوا بِالَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ فَخَصَّ اثْنَيْنِ وَقَالَ فَإِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ فَخَصَّهُ فَإِذَا قَالَ أَحَدُهُمْ قَوْلًا وَخَالَفَهُ فِيهِ غَيْرُهُ مِنَ الصَّحَابَةِ كَانَ الْمَصِيرُ إِلَى قَوْلِهِ أَوْلَى
وَالْمُحْدَثُ عَلَى قِسْمَيْنِ مُحْدَثٌ لَيْسَ لَهُ أَصْلٌ إِلَّا الشُّهْرَةُ (الشَّهْوَةُ) وَالْعَمَلُ بِالْإِرَادَةِ فَهَذَا بَاطِلٌ وَمَا كَانَ عَلَى قَوَاعِدِ الْأُصُولِ أَوْ مَرْدُودٍ إِلَيْهَا فَلَيْسَ بِبِدْعَةٍ وَلَا ضَلَالَةٍ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(أَلَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (هَلَكَ الْمُتَنَطِّعُونَ) أَيِ الْمُتَعَمِّقُونَ الْغَالُونَ الْمُجَاوِزُونَ الْحُدُودَ فِي أَقْوَالِهِمْ وَأَفْعَالِهِمْ قَالَهُ النَّوَوِيُّ
قَالَ الْخَطَّابِيُّ الْمُتَنَطِّعُ الْمُتَعَمِّقُ فِي الشَّيْءِ الْمُتَكَلِّفُ لِلْبَحْثِ عَنْهُ عَلَى مَذَاهِبِ أَهْلِ

(12/235)

الْكَلَامِ الدَّاخِلِينَ فِيمَا لَا يَعْنِيهِمُ الْخَائِضِينَ فِيمَا لَا تَبْلُغُهُ عُقُولُهُمْ وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْحُكْمَ بِظَاهِرِ الْكَلَامِ وَأَنَّهُ لَا يُتْرَكُ الظَّاهِرُ إِلَى غَيْرِهِ مَا كَانَ لَهُ مَسَاغٌ وَأَمْكَنَ فِيهِ الِاسْتِعْمَالُ انْتَهَى (ثَلَاثَ مَرَّاتٍ) أَيْ قَالَ هذه الكلمة ثلاث مرات

(باب من دعا إلى السُّنَّةِ)
(مَنْ دَعَا إِلَى هُدًى) أَيْ إِلَى مَا يُهْتَدَى بِهِ مِنَ الْأَعْمَالِ الصَّالِحَةِ (كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ) إِنَّمَا اسْتَحَقَّ الدَّاعِي إِلَى الْهُدَى ذَلِكَ الْأَجْرَ لِكَوْنِ الدُّعَاءِ إِلَى الْهُدَى خَصْلَةً مِنْ خِصَالِ الْأَنْبِيَاءِ (لَا يَنْقُصُ) بِضَمِّ الْقَافِ (ذَلِكَ) أَيِ الْأَجْرُ وَقِيلَ هُوَ إِشَارَةٌ إِلَى مَصْدَرِ كَانَ (مِنْ أُجُورِهِمْ شَيْئًا) هَذَا دَفْعٌ لِمَا يُتَوَهَّمُ أَنَّ أَجْرَ الدَّاعِي إِنَّمَا يَكُونُ مَثَلًا بِالتَّنْقِيصِ مِنْ أَجْرِ التَّابِعِ وَبِضَمِّ أَجْرِ التَّابِعِ إِلَى أَجْرِ الدَّاعِي وَضَمِيرُ الْجَمْعِ فِي أُجُورِهِمْ رَاجِعٌ إِلَى مِنْ بِاعْتِبَارِ الْمَعْنَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والترمذي وبن مَاجَهْ
(إِنَّ أَعْظَمَ الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا) الْجَارُّ وَالْمَجْرُورُ حَالٌ جُرْمًا مَعْنَاهُ أَنَّ أَعْظَمَ مَنْ أَجْرَمَ جُرْمًا كَائِنًا فِي حَقِّ الْمُسْلِمِينَ (مَنْ سَأَلَ عَنْ أَمْرٍ إِلَخْ) اعْلَمْ أَنَّ الْمَسْأَلَةَ عَلَى نَوْعَيْنِ أَحَدُهُمَا مَا كَانَ عَلَى وَجْهِ التَّبْيِينِ فِيمَا يُحْتَاجُ إِلَيْهِ مِنْ أَمْرِ الدِّينِ وَذَلِكَ جَائِزٌ كَسُؤَالِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِهِ مِنَ الصَّحَابَةِ فِي أَمْرِ الْخَمْرِ حتى حرمت بعد ما كَانَتْ حَلَالًا لِأَنَّ الْحَاجَةَ دَعَتْ إِلَيْهِ

(12/236)

وَثَانِيهِمَا مَا كَانَ عَلَى وَجْهِ التَّعَنُّتِ وَهُوَ السُّؤَالُ عَمَّا لَمْ يَقَعْ وَلَا دَعَتْ إِلَيْهِ حاجة فسكوت النبي فِي مِثْلِ هَذَا عَنْ جَوَابِهِ رَدْعٌ لِسَائِلِهِ وإن أجاب عنه كان تغليظ له فيكون بسببه تغليظ عَلَى غَيْرِهِ وَإِنَّمَا كَانَ هَذَا مِنْ أَعْظَمِ الْكَبَائِرِ لِتَعَدِّي جِنَايَتِهِ إِلَى جَمِيعِ الْمُسْلِمِينَ وَلَا كذلك غيره
كذا قال بن الْمَلَكِ فِي الْمَبَارِقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(عَائِذَ اللَّهِ) بِالنَّصْبِ اسْمُ أَبِي إِدْرِيسَ (أَنَّ يَزِيدَ بْنَ عَمِيرَةَ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْمِيمِ وَخَبَرُ أَنَّ قَوْلُهُ أَخْبَرَهُ وَقَوْلُهُ وَكَانَ مِنْ أَصْحَابِ مُعَاذِ بْنِ جَبَلٍ جُمْلَةٌ مُعْتَرِضَةٌ بين اسم أن وخبرها (قَالَ كَانَ) أَيْ مُعَاذُ بْنُ جَبَلٍ (لِلذِّكْرِ) أَيِ الْوَعْظِ (اللَّهُ حَكَمٌ قِسْطٌ) أَيْ حَاكِمٌ عَادِلٌ (هَلَكَ الْمُرْتَابُونَ) أَيِ الشَّاكُّونَ (إِنَّ مِنْ وَرَائِكُمْ) أَيْ بَعْدَكُمْ (فِتَنًا) بِكَسْرٍ فَفَتْحٍ جَمْعُ فِتْنَةٍ وَهِيَ الِامْتِحَانُ وَالِاخْتِبَارُ بِالْبَلِيَّةِ (وَيُفْتَحُ) بِصِيغَةِ الْمَجْهُولِ وَهُوَ كِنَايَةٌ عَنْ شُيُوعِ إِقْرَاءِ الْقُرْآنِ وَقِرَاءَتِهِ وَكَثْرَةِ تِلَاوَتِهِ لِأَنَّ مِنْ لَازِمِ شُيُوعِ الْإِقْرَاءِ وَالْقِرَاءَةِ وَكَثْرَةِ التِّلَاوَةِ أَنْ يُفْتَحَ الْقُرْآنُ
وَالْمَعْنَى أَنَّ فِي أَيَّامِ هَذِهِ الْفِتَنِ يَشِيعُ إِقْرَاءُ الْقُرْآنِ وَقِرَاءَتُهُ وَيَرُوجُ تِلَاوَتُهُ بِحَيْثُ يَقْرَؤُهُ الْمُؤْمِنُ وَالْمُنَافِقُ وَالرَّجُلُ وَالْمَرْأَةُ وَالْكَبِيرُ وَالصَّغِيرُ وَالْعَبْدُ وَالْحُرُّ (حَتَّى أَبْتَدِعَ لَهُمْ) أَيْ أَخْتَرِعَ لَهُمُ الْبِدْعَةَ (غَيْرَهُ) أَيْ غَيْرَ الْقُرْآنِ وَيَقُولُ ذَلِكَ لَمَّا رَآهُمْ يَتْرُكُونَ الْقُرْآنَ وَالسُّنَّةَ وَيَتَّبِعُونَ الشَّيْطَانَ وَالْبِدْعَةَ (فَإِيَّاكُمْ وَمَا ابْتَدَعَ) أَيِ احْذَرُوا مِنْ بِدْعَتِهِ (فَإِنَّ مَا ابْتُدِعَ) بِصِيغَةِ الْمَجْهُولِ أَوِ الْمَعْلُومِ (زَيْغَةَ الْحَكِيمِ) أَيِ انْحِرَافَ الْعَالِمِ عَنِ الْحَقِّ
وَالْمَعْنَى أُحَذِّرُكُمْ مِمَّا صَدَرَ مِنْ لِسَانِ الْعُلَمَاءِ مِنَ الزَّيْغَةِ وَالزَّلَّةِ وَخِلَافِ الْحَقِّ فَلَا تَتَّبِعُوهُ (قَالَ قُلْتُ) ضَمِيرُ قَالَ رَاجِعٌ إِلَى يَزِيدَ (مَا يُدْرِينِي) بِضَمِّ التَّحْتِيَّةِ وَكَسْرِ الرَّاءِ أَيْ أَيُّ شَيْءٍ يُعْلِمُنِي (رَحِمَكَ اللَّهُ) جُمْلَةٌ مُعْتَرِضَةٌ دُعَائِيَّةٌ (أَنَّ الْحَكِيمَ) بِفَتْحِ الْهَمْزَةِ مَفْعُولٌ ثَانٍ لِيُدْرِينِي (قَالَ) أَيْ

(12/237)

مُعَاذٌ رَضِيَ اللَّهُ عَنْهُ (بَلَى) أَيْ قَدْ يَقُولُ الْحَكِيمُ كَلِمَةَ الضَّلَالَةِ وَالْمُنَافِقُ كَلِمَةَ الْحَقِّ (اجْتَنِبْ) بِصِيغَةِ الْأَمْرِ (مِنْ كَلَامِ الْحَكِيمِ الْمُشْتَهِرَاتِ) أَيِ الْكَلِمَاتِ الْمُشْتَهِرَاتِ بِالْبُطْلَانِ (الَّتِي يُقَالُ لَهَا مَا هَذِهِ) أَيْ يَقُولُ النَّاسُ إِنْكَارًا فِي شأن تلك المشتهرات ما هذه (ولا ينئينك) أَيْ لَا يَصْرِفَنَّكَ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ (ذَلِكَ) الْمَذْكُورُ مِنْ مُشْتَهِرَاتِ الْحَكِيمِ (عَنْهُ) أَيْ عَنِ الْحَكِيمِ (فَإِنَّهُ لَعَلَّهُ) أَيِ الْحَكِيمَ (أَنْ يُرَاجِعَ) أَيْ يَرْجِعَ عَنِ الْمُشْتَهِرَاتِ (وَتَلَقَّ الْحَقَّ) أَيْ خُذْهُ (فَإِنَّ عَلَى الْحَقِّ نُورًا) أَيْ فَلَا يَخْفَى عَلَيْكَ كَلِمَةُ الْحَقِّ وَإِنْ سَمِعْتَهَا مِنَ الْمُنَافِقِ لِمَا عَلَيْهَا مِنَ النُّورِ وَالضِّيَاءِ وَكَذَلِكَ كَلِمَاتُ الْحَكِيمِ الْبَاطِلَةُ لَا تَخْفَى عَلَيْكَ لِأَنَّ النَّاسَ إِذَا يَسْمَعُونَهَا يُنْكِرُونَهَا لِمَا عَلَيْهَا مِنْ ظَلَامِ الْبِدْعَةِ وَالْبُطْلَانِ وَيَقُولُونَ إِنْكَارًا مَا هَذِهِ وَتُشْتَهَرُ تِلْكَ الْكَلِمَاتُ بَيْنَ النَّاسِ بِالْبُطْلَانِ فَعَلَيْكَ أَنْ تَجْتَنِبَ مِنْ كَلِمَاتِ الْحَكِيمِ الْمُنْكَرَةَ الْبَاطِلَةَ وَلَكِنْ لَا تَتْرُكْ صُحْبَةَ الْحَكِيمِ فَإِنَّهُ لَعَلَّهُ يَرْجِعُ عَنْهَا (وَلَا يُنْئِيَنَّكَ) بِضَمِّ الْيَاءِ وَسُكُونِ النُّونِ وَكَسْرِ الْهَمْزَةِ أَيْ لَا يُبَاعِدَنَّكَ فَفِي الْقَامُوسِ نَأَيْتُهُ وَعَنْهُ كَسَعَيْتُ بَعُدْتُ وَأَنْأَيْتُهُ فَانْتَأَى
قَالَ الْمُنْذِرِيُّ وَهَذَا مَوْقُوفٌ
(يَسْأَلُهُ عَنِ الْقَدَرِ) بِفَتْحَتَيْنِ هُوَ الْمَشْهُورُ وَقَدْ يُسَكَّنُ الدَّالُ (أَخْبَرَنَا حَمَّادُ بْنُ دُلَيْلٍ) بِالتَّصْغِيرِ (فَكَتَبَ) أَيْ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ (أَمَّا بَعْدُ أُوصِيكَ) أَيُّهَا الْمُخَاطَبُ الَّذِي سَأَلْتَنِي عَنِ الْقَدَرِ (بِتَقْوَى اللَّهِ وَالِاقْتِصَادِ) أَيِ التَّوَسُّطِ بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ (فِي أَمْرِهِ) أَيْ أَمْرِ اللَّهِ أَوِ

(12/238)

الاستقامة في أمره أوصيك (اتباع) أي باتباع (سنة نبيه وَتَرْكِ مَا أَحْدَثَ الْمُحْدِثُونَ) بِكَسْرِ الدَّالِ أَيِ ابْتَدَعَ الْمُبْتَدِعُونَ
وَالْحَاصِلُ أَنَّهُ أَوْصَاهُ بِأُمُورٍ أَرْبَعَةٍ أَنْ يَتَّقِيَ اللَّهَ تَعَالَى وَأَنْ يَقْتَصِدَ أَيْ يَتَوَسَّطَ بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ فِي أَمْرِ اللَّهِ أَيْ فِيمَا أَمَرَهُ اللَّهُ تَعَالَى لَا يَزِيدُ عَلَى ذَلِكَ وَلَا يَنْقُصُ مِنْهُ وَأَنْ يَسْتَقِيمَ فِيمَا أَمَرَهُ اللَّهُ تَعَالَى لَا يَرْغَبُ عَنْهُ إِلَى الْيَمِينِ وَلَا إِلَى الْيَسَارِ وَأَنْ يَتَّبِعَ سنة نبيه وطريقته وأن يترك ما ابتدعه المبتدعون (بعد ما جَرَتْ بِهِ سُنَّتُهُ وَكُفُوا مُؤْنَتَهُ) ظَرْفٌ لِأَحْدَثَ وَقَوْلُهُ كُفُوا بِصِيغَةِ الْمَاضِي الْمَجْهُولِ مِنَ الْكِفَايَةِ وَالْمُؤْنَةُ الثِّقَلُ يُقَالُ كَفَى فُلَانًا مُؤْنَتَهُ أَيْ قَامَ بِهَا دُونَهُ فَأَغْنَاهُ عَنِ الْقِيَامِ بِهَا
فَمَعْنَى كُفُوا مُؤْنَتَهُ أَيْ كَفَاهُمُ اللَّهُ تَعَالَى مُؤْنَةَ مَا أَحْدَثُوا أَيْ أَغْنَاهُمُ اللَّهُ تَعَالَى عَنْ أَنْ يَحْمِلُوا عَلَى ظُهُورِهِمْ ثِقَلَ الْإِحْدَاثِ وَالِابْتِدَاعِ فَإِنَّهُ تَعَالَى قَدْ أَكْمَلَ لِعِبَادِهِ دِينَهُمْ وَأَتَمَّ عَلَيْهِمْ نِعْمَتَهُ وَرَضِيَ لَهُمُ الْإِسْلَامَ دِينًا فَلَمْ يَتْرُكْ إِلَيْهِمْ حَاجَةً لِلْعِبَادِ فِي أَنْ يُحْدِثُوا لَهُمْ فِي دِينِهِمْ أَيْ يَزِيدُوا عَلَيْهِ شَيْئًا أَوْ يَنْقُصُوا مِنْهُ شَيْئًا وَقَدْ قَالَ شَرُّ الْأُمُورِ مُحْدَثَاتُهَا (فَعَلَيْكَ) أَيُّهَا الْمُخَاطَبُ (بِلُزُومِ السنة) أي سنة النبي وَطَرِيقَتِهِ (فَإِنَّهَا) أَيِ السُّنَّةَ أَيْ لُزُومَهَا (لَكَ بِإِذْنِ اللَّهِ عِصْمَةٌ) مِنَ الضَّلَالَةِ وَالْمُهْلِكَاتِ وَعَذَابِ اللَّهِ تَعَالَى وَنِقْمَتِهِ (ثُمَّ اعْلَمْ) أَيُّهَا الْمُخَاطَبُ (أَنَّهُ لَمْ يَبْتَدِعِ النَّاسُ بِدْعَةً إِلَّا قَدْ مَضَى) فِي الْكِتَابِ أَوِ السُّنَّةِ (قَبْلَهَا) أَيْ قَبْلَ تِلْكَ الْبِدْعَةِ (مَا هُوَ دَلِيلٌ عَلَيْهَا) أَيْ عَلَى تِلْكَ الْبِدْعَةِ أَيْ عَلَى أَنَّهَا بِدْعَةٌ وَضَلَالَةٌ (أَوْ) مَضَى فِي الْكِتَابِ أَوِ السُّنَّةِ قَبْلَهَا مَا هُوَ (عِبْرَةٌ فِيهَا) أَيْ فِي تِلْكَ الْبِدْعَةِ أَيْ فِي أَنَّهَا بِدْعَةٌ وَضَلَالَةٌ
وَالدَّلِيلُ عَلَى ذَلِكَ مَا ذَكَرَهُ بِقَوْلِهِ (فَإِنَّ السُّنَّةَ إِنَّمَا سَنَّهَا) أَيْ وَضَعَهَا (مَنْ) هو الله تعالى أو النبي (قَدْ عَلِمَ مَا فِي خِلَافِهَا) أَيْ خِلَافِ السنة أي البدعة (ولم يقل بن كَثِيرٍ) هُوَ مُحَمَّدٌ أَحَدُ شُيُوخِ الْمُؤَلِّفِ فِي هَذَا الْحَدِيثِ لَفْظَ (مَنْ قَدْ عَلِمَ) وَإِنَّمَا قَالَهُ الرَّبِيعُ وَهَنَّادٌ وَأَمَّا مُحَمَّدُ بْنُ كَثِيرٍ فَقَالَ مَكَانَهُ لَفْظًا آخَرَ بِمَعْنَاهُ وَلَمْ يَذْكُرِ الْمُؤَلِّفُ ذَلِكَ اللَّفْظَ وَاللَّهُ أَعْلَمُ (مِنَ الْخَطَأِ وَالزَّلَلِ وَالْحُمْقِ وَالتَّعَمُّقِ) بَيَانٌ لِمَا فِي خِلَافِهَا فَإِذَا كَانَتِ السُّنَّةُ إِنَّمَا سَنَّهَا وَوَضَعَهَا مَنْ قَدْ عَلِمَ مَا فِي خِلَافِهَا مِنَ الْخَطَأِ وَالزَّلَلِ وَالْحُمْقِ وَالتَّعَمُّقِ وَهُوَ اللَّهُ تَعَالَى أَوِ النبي فَكَيْفَ يُتْرَكُ بَيَانُ مَا فِي خِلَافِهَا فِي كتابه أو سنة نبيه هذا مما لايصح
وَالتَّعَمُّقُ الْمُبَالَغَةُ فِي الْأَمْرِ

(12/239)

قَالَ فِي النِّهَايَةِ الْمُتَعَمِّقُ الْمُبَالِغُ فِي الْأَمْرِ الْمُتَشَدِّدُ فِيهِ الَّذِي يَطْلُبُ أَقْصَى غَايَتِهِ
انْتَهَى (فَارْضَ لِنَفْسِكَ مَا رَضِيَ بِهِ الْقَوْمُ) أَيِ الطَّرِيقَةَ الَّتِي رَضِيَ بِهَا السَّلَفُ الصَّالِحُونَ أَيِ النبي وَأَصْحَابُهُ (لِأَنْفُسِهِمْ) عَلَى مَا وَرَدَ فِي حَدِيثِ افْتِرَاقِ الْأُمَّةِ عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً مَا أَنَا عَلَيْهِ وَأَصْحَابِي وَعَلَّلَهُ بِقَوْلِهِ (فَإِنَّهُمْ) أَيِ الْقَوْمَ الْمَذْكُورِينَ (عَلَى عِلْمٍ) عَظِيمٍ عَلَى مَا يُفِيدُهُ التَّنْكِيرُ مُتَعَلِّقٌ بِقَوْلِهِ (وَقَفُوا) أَيِ اطَّلَعُوا
وَقَوْلُهُ (بِبَصَرٍ نَافِذٍ) أَيْ مَاضٍ فِي الْأُمُورِ مُتَعَلِّقٌ بِقَوْلِهِ (كَفُّوا) بِصِيغَةِ الْمَعْرُوفِ مِنْ بَابِ نَصَرَ أَيْ مَنَعُوا عَمَّا مَنَعُوا مِنَ الْإِحْدَاثِ وَالِابْتِدَاعِ (وَلَهُمْ) بِفَتْحِ لَامِ الِابْتِدَاءِ لِلتَّأْكِيدِ وَالضَّمِيرُ لِلسَّلَفِ الصَّالِحِينَ (عَلَى كَشْفِ الْأُمُورِ) أَيْ أُمُورِ الدِّينِ مُتَعَلِّقٌ بِقَوْلِهِ (أَقْوَى) قُدِّمَ عَلَيْهِ لِلِاهْتِمَامِ أَيْ هُمْ أَشَدُّ قُوَّةً عَلَى كَشْفِ أُمُورِ الدِّينِ مِنَ الْخَلَفِ وَكَذَا قَوْلُهُ (وَبِفَضْلِ مَا كَانُوا) أَيِ السَّلَفُ الصَّالِحُونَ (فِيهِ) مِنْ أَمْرِ الدِّينِ مُتَعَلِّقٌ بِقَوْلِهِ (أَوْلَى) قُدِّمَ عَلَيْهِ لِمَا ذُكِرَ أَيْ هُمْ أَحَقُّ بِفَضْلِ مَا كَانُوا فِيهِ مِنَ الْخَلَفِ
وَإِذَا كَانَ الْأَمْرُ كَذَلِكَ فَاخْتَرْ لِنَفْسِكَ مَا اخْتَارُوا لِأَنْفُسِهِمْ فَإِنَّهُمْ كَانُوا عَلَى الطَّرِيقِ الْقَوِيمِ (فَإِنْ كَانَ الْهُدَى مَا أَنْتُمْ عَلَيْهِ) أَيِ الطَّرِيقَةَ الَّتِي أَنْتُمْ عَلَيْهَا أَيُّهَا الْمُحْدِثُونَ الْمُبْتَدِعُونَ (لَقَدْ سَبَقْتُمُوهُمْ إِلَيْهِ) أَيْ إِلَى الْهُدَى وَتَقَدَّمْتُمُوهُمْ وَخَلَفْتُمُوهُمْ وَهَذَا صَرِيحُ الْبُطْلَانِ فَإِنَّ السَّلَفَ الصَّالِحِينَ هُمُ الَّذِينَ سَبَقُوكُمْ إِلَى الْهُدَى لَا أَنْتُمْ سَبَقْتُمُوهُمْ إِلَيْهِ فَثَبَتَ أَنَّ الْهُدَى لَيْسَ مَا أَنْتُمْ عَلَيْهِ
وَقَوْلُهُ لَقَدْ سَبَقْتُمُوهُمْ إِلَيْهِ جَوَابُ الْقَسَمِ الْمُقَدَّرِ وَذَلِكَ لِأَنَّهُ إِذَا تَقَدَّمَ الْقَسَمُ أَوَّلَ الْكَلَامِ ظَاهِرًا أَوْ مُقَدَّرًا وَبَعْدَهُ كَلِمَةُ الشَّرْطِ فَالْأَكْثَرُ وَالْأَوْلَى اعْتِبَارُ الْقَسَمِ دُونَ الشَّرْطِ فَيَجْعَلُ الْجَوَابَ لِلْقَسَمِ وَيَسْتَغْنِي عَنْ جَوَابِ الشَّرْطِ لِقِيَامِ جَوَابِ الْقَسَمِ مَقَامَهُ كَقَوْلِهِ تَعَالَى لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ ولئن قوتلوا لا ينصرونهم وقوله تعالى وإن أطعتموهم إنكم لمشركون (وَلَئِنْ قُلْتُمْ) أَيُّهَا الْمُحْدِثُونَ الْمُبْتَدِعُونَ فِيمَا حَدَثَ بَعْدَ السَّلَفِ الصَّالِحِينَ (إِنَّ مَا حَدَثَ) مَا مَوْصُولَةٌ أَيِ الشَّيْءَ الَّذِي حَدَثَ (بَعْدَهُمْ) أَيْ بَعْدَ السَّلَفِ الصَّالِحِينَ (مَا أَحْدَثَهُ) مَا نَافِيَةٌ أَيْ لَمْ يُحْدِثْ ذَلِكَ الشَّيْءَ (إِلَّا مَنِ اتَّبَعَ غَيْرَ سَبِيلِهِمْ) أَيْ سَبِيلِ السَّلَفِ الصَّالِحِينَ (وَرَغِبَ بِنَفْسِهِ عَنْهُمْ) أَيْ عَنِ السَّلَفِ الصَّالِحِينَ وَهُوَ مَعْطُوفٌ عَلَى اتَّبَعَ أَيْ فَضَّلَ نَفْسَهُ عَلَيْهِمْ
وَالْحَاصِلُ أَنَّكُمْ إِنْ قُلْتُمْ إِنَّ الْحَادِثَ بَعْدَ السَّلَفِ الصَّالِحِينَ لَيْسَ بِضَلَالٍ بَلْ هُوَ الْهُدَى وَإِنْ كَانَ ذَلِكَ مُخَالِفًا لِسَبِيلِهِمْ
وَجَوَابُ الشَّرْطِ مَحْذُوفٌ تَقْدِيرُهُ فَذَلِكَ بَاطِلٌ غَيْرُ صَحِيحٍ
وقوله

(12/240)

(فَإِنَّهُمْ) أَيِ السَّلَفُ (هُمُ السَّابِقُونَ) إِلَى الْهُدَى عِلَّةٌ لِلْجَوَابِ الْمَحْذُوفِ قَائِمَةٌ مَقَامَهُ
وَلَا يَجُوزُ أَنْ يَكُونَ هَذَا جَوَابًا لِلشَّرْطِ فَإِنَّ كَوْنَ السَّلَفِ هُمُ السَّابِقِينَ مُتَحَقِّقُ الْمُضِيِّ وَالْجَزَاءُ لَا يَكُونُ إِلَّا مُسْتَقْبَلًا (فَقَدْ تَكَلَّمُوا) أَيِ السَّلَفُ (فِيهِ) أَيْ فِيمَا يُحْتَاجُ إِلَيْهِ مِنْ أَمْرِ الدِّينِ (بِمَا يَكْفِي) لِلْخَلَفِ (وَوَصَفُوا) أَيْ بَيَّنُوا السَّلَفُ (مِنْهُ) أَيْ مِمَّا يُحْتَاجُ إِلَيْهِ مِنْ أَمْرِ الدِّينِ (مَا يَشْفِي) لِلْخَلَفِ (فَمَا دُونَهُمْ) أَيْ فَلَيْسَ دُونَ السَّلَفِ الصَّالِحِينَ أَنَّ تَحْتَهُمْ أَيْ تَحْتَ قَصْرِهِمْ (مِنْ مَقْصَرٍ) مَصْدَرٌ مِيمِيٌّ أَوِ اسْمُ ظَرْفٍ أَيْ حَبْسٍ أَوْ مَحَلِّ حَبْسٍ مَنْ قَصَرَ الشَّيْءَ قَصْرًا أَيْ حَبَسَهُ (وَمَا فَوْقَهُمْ) أَيْ وَلَيْسَ فَوْقَهُمْ أَيْ فَوْقَ حَسْرِهِمْ (مِنْ مَحْسَرٍ) مَصْدَرٌ مِيمِيٌّ أَوِ اسْمُ ظَرْفٍ أَيْضًا أَيْ كَشْفٍ أَوْ مَحَلِّ كَشْفٍ مِنْ حَسَرَ الشَّيْءَ حَسَرًا أَيْ كَشَفَهُ يُقَالُ حَسَرَ كُمَّهُ مِنْ ذِرَاعِهِ أَيْ كَشَفَهَا وَحَسَرَتِ الْجَارِيَةُ خِمَارَهَا مِنْ وَجْهِهَا أَيْ كَشَفَتْهُ
وَحَاصِلُهُ أَنَّ السَّلَفَ الصَّالِحِينَ قَدْ حَبَسُوا أَنْفُسَهُمْ عَنْ كَشْفِ مَا لَمْ يُحْتَجْ إِلَى كَشْفِهِ مِنْ أَمْرِ الدِّينِ حَبْسًا لَا مَزِيدَ عَلَيْهِ وَكَذَلِكَ كَشَفُوا مَا احْتِيجَ إِلَى كَشْفِهِ مِنْ أَمْرِ الدِّينِ كَشْفًا لَا مَزِيدَ عَلَيْهِ (وَقَدْ قَصَّرَ) مِنَ التَّقْصِيرِ (قَوْمٌ دُونَهُمْ) أَيْ دُونَ قَصْرِ السَّلَفِ الصَّالِحِينَ أَيْ قَصَّرُوا قَصْرًا أَزْيَدَ مِنْ قَصْرِهِمْ (فَجَفَوْا) أَيْ لَمْ يَلْزَمُوا مَكَانَهُمُ الْوَاجِبَ قِيَامُهُمْ فِيهِ مِنْ جَفَا جَفَاءً إِذَا لَمْ يَلْزَمْ مَكَانَهُ أَيِ انْحَدَرُوا وَانْحَطُّوا مِنْ عُلُوٍّ إِلَى سُفْلٍ بِهَذَا الْفِعْلِ وَهُوَ زِيَادَةُ الْقَصْرِ (وَطَمَحَ) أَيِ ارْتَفَعَ مِنْ طَمَحَ بَصَرُهُ إِذَا ارْتَفَعَ وَكُلُّ مُرْتَفِعٍ طَامِحٌ (عَنْهُمْ) أَيِ السَّلَفِ (أَقْوَامٌ) أَيِ ارْتَفَعُوا عَنْهُمْ فِي الْكَشْفِ أَيْ كَشَفُوا كَشْفًا أَزْيَدَ مِنْ كَشْفِهِمْ (فَغَلَوْا) فِي الْكَشْفِ أَيْ شَدَّدُوا حَتَّى جَاوَزُوا فِيهِ الْحَدَّ فَهَؤُلَاءِ قَدْ أَفْرَطُوا وَأَسْرَفُوا فِي الْكَشْفِ كَمَا أَنَّ أُولَئِكَ قَدْ فَرَّطُوا وَقَتَّرُوا فِيهِ (وَإِنَّهُمْ) أَيِ السَّلَفَ (بَيْنَ ذَلِكَ) أَيْ بَيْنَ الْقَصْرِ وَالطَّمْحِ أَيْ بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ (لَعَلَى هُدًى مُسْتَقِيمٍ) يَعْنِي أَنَّ السَّلَفَ لَعَلَى طَرِيقٍ مُسْتَقِيمٍ وَهُوَ الِاقْتِصَادُ وَالتَّوَسُّطُ بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ لَيْسُوا بِمُفَرِّطِينَ كَالْقَوْمِ الْقَاصِرِينَ دُونَهُمْ وَلَا بِمُفَرِّطِينَ كَالْأَقْوَامِ الطَّامِحِينَ عَنْهُمْ
(كَتَبْتَ تَسْأَلُ) أَيُّهَا الْمُخَاطَبُ (عَنِ الْإِقْرَارِ بِالْقَدَرِ) هَلْ هُوَ سُنَّةٌ أَوْ بِدْعَةٌ (فَعَلَى الْخَبِيرِ) أَيِ الْعَارِفِ بِخَبَرِهِ (بِإِذْنِ اللَّهِ) تَعَالَى (وَقَعْتَ) أَيْ سَأَلْتَ بِإِذْنِ اللَّهِ تَعَالَى عَنْ ذَلِكَ الْإِقْرَارِ مَنْ هُوَ عَارِفٌ بِخَبَرِ ذَلِكَ الْإِقْرَارِ يُرِيدُ بِذَلِكَ نَفْسَهُ (مَا أَعْلَمُ مَا أَحْدَثَ النَّاسُ) مَفْعُولٌ أَوَّلُ لِأَعْلَمَ (مِنْ مُحْدِثَةٍ) بَيَانٌ لِمَا أَحْدَثَهُ النَّاسُ (وَلَا ابْتَدَعُوا مِنْ بِدْعَةٍ) عَطْفُ تَفْسِيرٍ عَلَى أَحْدَثَ النَّاسُ مِنْ مُحْدِثَةٍ (هِيَ

(12/241)

فَصْلٌ بَيْنَ مَفْعُولَيْ أَعْلَمَ (أَبْيَنُ أَثَرًا) مَفْعُولٌ ثَانٍ لَهُ (وَلَا أَثْبَتُ أَمْرًا) عَطْفٌ عَلَى أَبْيَنَ أَثَرًا (مِنَ الْإِقْرَارِ بِالْقَدَرِ) مُتَعَلِّقٌ بِأَبْيَنَ وَأَثْبَتَ عَلَى التَّنَازُعِ
يَقُولُ إِنَّ الْإِقْرَارَ بِالْقَدَرِ هُوَ أَبْيَنُ أَثَرًا وَأَثْبَتُ أَمْرًا فِي عِلْمِي مِنْ كُلِّ مَا أَحْدَثَهُ النَّاسُ مِنْ مُحْدِثَةٍ وَابْتَدَعُوهُ مِنْ بِدْعَةٍ لَا أَعْلَمُ شَيْئًا مِمَّا أَحْدَثُوهُ وَابْتَدَعُوهُ أَبْيَنَ أَثَرًا وَأَثْبَتَ أَمْرًا مِنْهُ أَيْ مِنَ الْإِقْرَارِ بِالْقَدَرِ وَإِنَّمَا سُمِّيَ الْإِقْرَارُ بِالْقَدَرِ مُحْدَثًا وَبِدْعَةً لُغَةً نَظَرًا إِلَى تَأْلِيفِهِ وَتَدْوِينِهِ فَإِنَّ تَأْلِيفَهُ وَتَدْوِينَهُ مُحْدَثٌ وَبِدْعَةٌ لُغَةً بلا ريب
فإن النبي لَمْ يُدَوِّنْهُ وَلَا أَحَدٌ مِنْ أَصْحَابِهِ وَلَمْ يُسَمِّهِ مُحْدَثًا وَبِدْعَةً بِاعْتِبَارِ نَفْسِهِ وَذَاتِهِ فَإِنَّهُ بِاعْتِبَارِ نَفْسِهِ وَذَاتِهِ سُنَّةٌ ثَابِتَةٌ لَيْسَ بِبِدْعَةٍ أَصْلًا كَمَا صَرَّحَ بِهِ فِيمَا بَعْدُ (لَقَدْ كَانَ ذَكَرَهُ) أَيِ الْإِقْرَارَ بِالْقَدَرِ (فِي الْجَاهِلِيَّةِ) أَيْ قَبْلَ الْإِسْلَامِ (الْجُهَلَاءُ) بِالرَّفْعِ فَاعِلُ ذَكَرَ (يَتَكَلَّمُونَ بِهِ) أَيْ بِالْإِقْرَارِ بِالْقَدَرِ (فِي كَلَامِهِمْ) الْمَنْثُورِ (وَفِي شِعْرِهِمْ) أَيْ كَلَامِهِمُ الْمَنْظُومِ (يُعَزُّونَ) مِنَ التَّعْزِيَةِ وَهُوَ التَّسْلِيَةُ وَالتَّصْبِيرُ أَيْ يُسَلُّونَ ويصيرون (بِهِ) أَيْ بِالْإِقْرَارِ بِالْقَدَرِ (أَنْفُسَهُمْ عَلَى مَا فَاتَهُمْ) فِي نِعَمِهِ (ثُمَّ لَمْ يَزِدْهُ) أَيِ الْإِقْرَارُ بِالْقَدَرِ (الْإِسْلَامُ بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ أَيْ بَعْدَ الْجَاهِلِيَّةِ (إِلَّا شِدَّةً) وَإِحْكَامًا حَيْثُ فَرَضَهُ عَلَى الْعِبَادِ (وَلَقَدْ ذَكَرَهُ) أَيِ الْإِقْرَارَ بالقدر (رسول الله فِي غَيْرِ حَدِيثٍ وَلَا حَدِيثَيْنِ) بَلْ فِي أَحَادِيثَ كَثِيرَةٍ (وَقَدْ سَمِعَهُ) أَيِ الْإِقْرَارَ بِالْقَدَرِ (منه) صلى الله عليه وَسَلَّمَ (الْمُسْلِمُونَ) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (فَتَكَلَّمُوا) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (بِهِ) أَيْ بِالْإِقْرَارِ بِالْقَدَرِ (فِي حَيَاتِهِ وَبَعْدَ وَفَاتِهِ) صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ (يَقِينًا وَتَسْلِيمًا لِرَبِّهِمْ وَتَضْعِيفًا لِأَنْفُسِهِمْ) قَالَ فِي الْقَامُوسِ ضَعَّفَهُ تضعيفا عده تضعيفا (أَنْ يَكُونَ شَيْءٌ) مِنَ الْأَشْيَاءِ لَمْ يُحِطْ مِنَ الْإِحَاطَةِ (بِهِ) أَيْ بِذَلِكَ الشَّيْءِ (عِلْمُهُ) أَيْ عِلْمُ اللَّهِ تَعَالَى (وَلَمْ يُحْصِهِ) أَيْ ذَلِكَ الشَّيْءَ مِنَ الْإِحْصَاءِ وَهُوَ الْعَدُّ وَالضَّبْطُ أَيْ لَمْ يَضْبِطْهُ (كِتَابُهُ) أَيْ كِتَابُ اللَّهِ تَعَالَى وَهُوَ اللَّوْحُ الْمَحْفُوظُ (وَلَمْ يَمْضِ) أَيْ لَمْ يَنْفُذْ (فِيهِ) أَيْ فِي ذَلِكَ الشَّيْءِ (قَدَرُهُ) أَيْ قَدَرُ اللَّهِ تَعَالَى
وَالْحَاصِلُ أَنَّ الْمُسْلِمِينَ أَيِ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ أَقَرُّوا بِالْقَدَرِ وَتَيَقَّنُوا بِهِ وَسَلَّمُوا ذَلِكَ لِرَبِّهِمْ وَضَعَّفُوا أَنْفُسَهُمْ أَيِ اسْتَحَالُوا أَنْ يَكُونَ شَيْءٌ مِنَ الْأَشْيَاءِ مِمَّا عَزُبَ وَغَابَ عَنْ عِلْمِهِ تَعَالَى لَمْ يُحِطْ بِهِ عِلْمُهُ تَعَالَى وَلَمْ يَضْبِطْهُ كِتَابُهُ وَلَمْ يَنْفُذْ فِيهِ أَمْرُهُ (وَإِنَّهُ) أَيِ الْإِقْرَارَ بِالْقَدَرِ (مَعَ ذَلِكَ) أَيْ مَعَ كَوْنِهِ مِمَّا ذَكَرَهُ الْجُهَلَاءُ فِي الْجَاهِلِيَّةِ وَذَكَرَهُ رَسُولُ الله فِي أَحَادِيثَ كَثِيرَةٍ وَأَقَرَّ بِهِ الصَّحَابَةُ وَتَيَقَّنُوا به وسلموه واستحلوا نَفْيَهُ (لَفِي مُحْكَمِ كِتَابِهِ) أَيْ لَمَذْكُورٌ فِي القرآن المجيد

(12/242)

(مِنْهُ) أَيْ مِنْ مُحْكَمِ كِتَابِهِ لَا مِنْ غَيْرِهِ (اقْتَبَسُوهُ) أَيِ اقْتَبَسَ الْإِقْرَارَ بِالْقَدَرِ وَاسْتَفَادَهُ السلف الصالحون رسول الله وَأَصْحَابُهُ (وَمِنْهُ) أَيْ مِنْ مُحْكَمِ كِتَابِهِ لَا مِنْ غَيْرِهِ (تَعَلَّمُوهُ) أَيْ تَعَلَّمُوا الْإِقْرَارَ بِالْقَدَرِ (وَلَئِنْ قُلْتُمْ) أَيُّهَا الْمُبْتَدِعُونَ (لِمَ أَنْزَلَ اللَّهُ آيَةَ كَذَا وَلِمَ قَالَ كَذَا) فِي شَأْنِ الْآيَاتِ الَّتِي ظَاهِرُهَا يُخَالِفُ الْقَدَرَ (لَقَدْ قَرَؤُوا) أَيِ السَّلَفُ (مِنْهُ) مِنْ كِتَابِهِ الْمُحْكَمِ (مَا قَرَأْتُمْ وَعَلِمُوا) أَيِ السَّلَفُ (مِنْ تَأْوِيلِهِ) أَيْ تَأْوِيلِ مُحْكَمِ كِتَابِهِ (مَا جَهِلْتُمْ وَقَالُوا) أَيِ السَّلَفُ أَيْ أَقَرُّوا (بَعْدَ ذَلِكَ كُلِّهِ) أَيْ بعد ما قَرَؤُوا مِنْ مُحْكَمِ كِتَابِهِ مَا قَرَأْتُمْ وَعَلِمُوا مِنْ تَأْوِيلِهِ مَا جَهِلْتُمْ (بِكِتَابٍ وَقَدَرٍ) أَيْ أَقَرُّوا بِكِتَابٍ وَقَدَرٍ أَيْ بِأَنَّ اللَّهَ تَعَالَى كَتَبَ كُلَّ شَيْءٍ وَقَدَّرَهُ قَبْلَ أَنْ يَخْلُقَ السماوات والأرض بمدة طويلة أَقَرُّوا بِأَنَّ (مَا يُقَدَّرُ) بِصِيغَةِ الْمَجْهُولِ وَمَا شرطية (يكن و) أقروا بأن (ما شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يكن و) بأنا (لا نَمْلِكُ لِأَنْفُسِنَا نَفْعًا وَلَا ضَرًّا ثُمَّ رَغِبُوا) أَيِ السَّلَفُ الصَّالِحُونَ (بَعْدَ ذَلِكَ) أَيْ بَعْدَ الْإِقْرَارِ بِالْقَدَرِ فِي الْأَعْمَالِ الصَّالِحَةِ وَلَمْ يَمْنَعْهُمْ هَذَا الْإِقْرَارُ عَنِ الرَّغْبَةِ فِيهَا (وَرَهِبُوا) الْأَعْمَالَ السَّيِّئَةَ أَيْ خَافُوهَا وَاتَّقَوْهَا
وَقَوْلُهُ لَقَدْ قَرَؤُوا إِلَخْ جَوَابُ الْقَسَمِ الْمُقَدَّرِ وَاسْتَغْنَى عَنْ جَوَابِ الشَّرْطِ لِقِيَامِهِ مَقَامَهُ كَمَا تَقَدَّمَ هَكَذَا أَفَادَهُ بَعْضُ الْأَعْلَامِ فِي تَعْلِيقَاتِ السُّنَنِ
ثُمَّ اعْلَمْ أَنَّ الْبِدْعَةَ هِيَ عَمَلٌ عَلَى غَيْرِ مِثْلٍ سَبَقَ
قَالَ فِي الْقَامُوسِ هِيَ الْحَدَثُ فِي الدِّينِ بَعْدَ الْإِكْمَالِ وَالْبِدْعَةُ أَصْغَرُ مِنَ الْكُفْرِ وَأَكْبَرُ مِنَ الْفِسْقِ وَكُلُّ بِدْعَةٍ تُخَالِفُ دَلِيلًا يُوجِبُ الْعِلْمَ وَالْعَمَلَ بِهِ فَهِيَ كُفْرٌ وَكُلُّ بِدْعَةٍ تُخَالِفُ دَلِيلًا يُوجِبُ الْعَمَلَ ظَاهِرًا فَهِيَ ضَلَالَةٌ وَلَيْسَتْ بِكُفْرٍ
قَالَ السَّيِّدُ فِي التَّعْرِيفَاتِ الْبِدْعَةُ هِيَ الْفِعْلَةُ الْمُخَالِفَةُ لِلسُّنَّةِ سُمِّيَتْ بِدْعَةً لِأَنَّ قَائِلَهَا ابْتَدَعَهَا مِنْ غَيْرِ مِثَالٍ انْتَهَى
وَهَذِهِ فَائِدَةٌ جَلِيلَةٌ فَاحْفَظْهَا
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ وَذَكَرَهُ الْمِزِّيُّ فِي الْأَطْرَافِ فِي الْمَرَاسِيلِ وَعَزَاهُ لِأَبِي داود ثم قال هو في رواية بن الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ انْتَهَى
(أَخْبَرَنِي أَبُو صَخْرٍ) هُوَ حُمَيْدُ بْنُ زِيَادٍ (كَانَ لِابْنِ عُمَرَ صَدِيقٌ) بِفَتْحِ الصَّادِ وَكَسْرِ الدَّالِ

(12/243)

الْمُخَفَّفَةِ عَلَى وَزْنِ أَمِيرٍ أَيْ حَبِيبٌ مِنَ الصَّدَاقَةِ وَهِيَ الْمَحَبَّةُ (فَإِيَّاكَ أَنْ تَكْتُبَ إِلَيَّ) أَيْ فَاحْذَرْ عَنِ الْكِتَابَةِ إِلَيَّ لِأَنِّي تَرَكْتُ حُبَّكَ وَالْمُكَاتَبَةَ إِلَيْكَ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هو في رواية بن الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ انْتَهَى
(قُلْتُ لِلْحَسَنِ) أَيِ الْبَصْرِيِّ
قَالَ فِي فَتْحِ الْوَدُودِ سَأَلَهُ عَنْ بَعْضِ فُرُوعِ مَسْأَلَةِ الْقَدَرِ لِيَعْرِفَ عَقِيدَتَهُ فِيهَا لِأَنَّ النَّاسَ كَانُوا يَتَّهِمُونَهُ قَدَرِيًّا إِمَّا لِأَنَّ بَعْضَ تَلَامِذَتِهِ مَالَ إِلَى ذَلِكَ أَوْ لِأَنَّهُ قَدْ تَكَلَّمَ بِكَلَامٍ اشْتَبَهَ عَلَى النَّاسِ تَأْوِيلُهُ فَظَنُّوا أَنَّهُ قَالَهُ لِاعْتِقَادِهِ مَذْهَبَ الْقَدَرِيَّةِ فَإِنَّ الْمَسْأَلَةَ مِنْ مَظَانِّ الِاشْتِبَاهِ انْتَهَى (أَخْبِرْنِي عَنْ آدَمَ) هُوَ أَبُو الْبَشَرِ عَلَى نَبِيِّنَا وَعَلَيْهِ الصَّلَاةُ وَالسَّلَامُ (لِلسَّمَاءِ) أَيْ لِأَنْ يَسْكُنَ وَيَعِيشَ فِي الْجَنَّةِ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (لَوِ اعْتَصَمَ) أَيْ لَمْ يُذْنِبْ وَلَمْ يَأْثَمْ (لَمْ يَكُنْ لَهُ) أَيْ لِآدَمَ (مِنْهُ) أَيْ مِنْ أَكْلِهَا أَخْبِرْنِي عَنْ قَوْلِهِ تَعَالَى مَا أنتم عليه بفاتنين الْآيَةَ وَقَبْلَهُ فَإِنَّكُمْ وَمَا تَعْبُدُونَ وَالْخِطَابُ لِلْمُشْرِكِينَ وَالضَّمِيرُ الْمَجْرُورُ فِي عَلَيْهِ رَاجِعٌ إِلَى مَا تَعْبُدُونَ وَالْمَعْنَى فَإِنَّكُمْ أَيُّهَا الْمُشْرِكُونَ وَالَّذِي تَعْبُدُونَهُ مِنَ الْأَصْنَامِ مَا أَنْتُمْ عَلَى عِبَادَةِ الْأَصْنَامِ بِمُضِلِّينَ أَحَدًا إِلَّا أَصْحَابَ النَّارِ فِي عِلْمِهِ تَعَالَى وَقِيلَ الضَّمِيرُ فِي عَلَيْهِ لِلَّهِ تَعَالَى وَالْمَعْنَى لَسْتُمْ تُضِلُّونَ أَحَدًا عَلَى اللَّهِ إِلَّا أَصْحَابَ النَّارِ فِي عِلْمِهِ تَعَالَى
قَالَ الْمِزِّيُّ الحديث في رواية بن الأعرابي وبن داسة
(ولذلك خلقهم) وَقَبْلَهُ (وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً) أَيْ أَهْلَ دِينٍ وَاحِدٍ (وَلَا يَزَالُونَ مختلفين) أَيْ فِي الدِّينِ (إِلَّا مَنْ رَحِمَ رَبُّكَ) أَيْ أَرَادَ لَهُمُ الْخَيْرَ فَلَا يَخْتَلِفُونَ فِيهِ (ولذلك خلقهم) أَيْ أَهْلَ الِاخْتِلَافِ لَهُ وَأَهْلَ الرَّحْمَةِ لَهَا كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ

(12/244)

(قَالَ) أَيِ الْحَسَنُ الْبَصْرِيُّ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى الْمَذْكُورِ (خَلَقَ) أَيِ اللَّهُ تَعَالَى (هَؤُلَاءِ لِهَذِهِ) أَيْ لِلْجَنَّةِ (وَهَؤُلَاءِ لِهَذِهِ) أَيْ لِلنَّارِ
قال المزي الحديث في رواية بن الأعرابي وبن دَاسَةَ انْتَهَى
(قُلْتُ لِلْحَسَنِ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ) أَيْ قُلْتُ لَهُ مَا تَقُولُ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى مَا أَنْتُمْ عَلَيْهِ إِلَخْ (إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ) أَيْ دَاخِلُهَا
(حماد) هو بن زَيْدٍ نَسَبَهُ الْمِزِّيُّ فِي الْأَطْرَافِ (أَخْبَرَنِي حُمَيْدٌ) هو بن أَبِي حُمَيْدٍ الطَّوِيلُ (أَنْ يَقُولَ الْأَمْرُ بِيَدِي) أَيْ يَقُولُ بِنَفْيِ الْقَدَرِ
(قَالَ أَخْبَرَنَا حَمَّادٌ) هو بن سَلَمَةَ هَكَذَا نَسَبَهُ الْمِزِّيُّ (قَدِمَ عَلَيْنَا الْحَسَنُ) أَيِ الْبَصْرِيُّ (أَنْ أُكَلِّمَهُ) أَيِ الْحَسَنَ (فَمَا رَأَيْتُ أَخْطَبَ) أَيْ أَحْسَنَ خُطْبَةً وَوَعْظًا (مِنْهُ) أَيْ مِنَ الْحَسَنِ (عَلَى هَذَا الشَّيْخِ) أَيِ الْحَسَنِ الْبَصْرِيِّ
(كَذَلِكَ) أَيْ مِثْلُ إِدْخَالِنَا التَّكْذِيبَ فِي قُلُوبِ الْأَوَّلِينَ (نَسْلُكُهُ) أَيْ نُدْخِلُ التَّكْذِيبَ

(12/245)

(فِي قُلُوبِ الْمُجْرِمِينَ) أَيْ كُفَّارِ مَكَّةَ
كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ (قَالَ) أَيِ الْحَسَنُ (الشِّرْكُ) أَيْ أَنَّ الْمُرَادَ مِنَ الضَّمِيرِ الْمَنْصُوبِ فِي نَسْلُكُهُ الشِّرْكُ
(عَنْ عُبَيْدٍ الصِّيدِ) بِكَسْرِ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتَانِيَّةِ هُوَ عُبَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الْمُزَنِيُّ يُعْرَفُ بِالصِّيدِ قَالَهُ الْحَافِظُ (وَحِيلَ بَيْنَهُمْ) أَيْ بَيْنَ الْكُفَّارِ (وَبَيْنَ مَا يَشْتَهُونَ) مِنَ الْإِيمَانِ وَذَلِكَ عِنْدَ الْبَعْثِ حِينَ يَفْزَعُونَ وَيَقُولُونَ آمَنَّا بِهِ إِذْ مَحَلُّ الْإِيمَانِ هُوَ الدُّنْيَا لَا الْآخِرَةُ (قَالَ) الْحَسَنُ (بَيْنَهُمْ وَبَيْنَ الْإِيمَانِ) يَعْنِي أَنَّ الْمُرَادَ بِمَا الْمَوْصُولَةِ الْإِيمَانُ وَالْحَائِلُ هُوَ الْقَدَرُ الَّذِي كَتَبَ اللَّهُ لَهُمْ وَالَّذِي أَحَالَهُ بَيْنَهُمْ وَبَيْنَ الْإِيمَانِ هُوَ اللَّهُ تَعَالَى
وَقَوْلُهُ تَعَالَى كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قبل أَيْ بِأَنَّ الْقَدَرَ الَّذِي كَتَبَ اللَّهُ لَهُمْ قَدْ حِيلَ بَيْنَهُمْ وَبَيْنَ الْإِيمَانِ وَتَمَامُ الْآيَةِ هَكَذَا وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ
وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ
وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ
وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا في شك مريب
وَحَاصِلُ مَعْنَى الْآيَةِ الْكَرِيمَةِ أَنَّ تَنَاوُشَهُمْ وَقَوْلَهُمْ في ذلك الوقت أن امنا به لَا يُفِيدُهُمْ وَلَا يُغْنِيهِمْ مِنْ إِيمَانِهِمْ لِأَنَّهُمْ فِي الدُّنْيَا قَدْ كَفَرُوا بِهِ وَيَقْذِفُونَ بِالْغَيْبِ وَالْقَدَرِ الَّذِي كَتَبَ اللَّهُ لَهُمْ بِكُفْرِهِمْ كَانَ فِي الدُّنْيَا حَائِلًا بَيْنَهُمْ وَبَيْنَ الْإِيمَانِ الَّذِي يَشْتَهُونَهُ فِي الْآخِرَةِ كَمَا حَالَ الْقَدَرُ بَيْنَ أَشْيَاعِهِمْ وَبَيْنَ الْإِيمَانِ فَكَفَرُوا وَكَانُوا فِي شَكٍّ من هذا اليوم
(سليم) مصغرا هو بن أَخْضَرَ قَالَهُ الْمِزِّيُّ
(ضَرْبَانِ) أَيْ قِسْمَانِ (قَوْمٌ الْقَدَرُ رَأْيُهُمْ) أَيْ رَأْيُهُمْ وَعَقِيدَتُهُمْ نَفْيُ الْقَدَرِ وَهُمُ الْقَدَرِيَّةُ (أَنْ يُنَفِّقُوا) مِنَ التَّنْفِيقِ أَيْ يُرَوِّجُوا (وَقَوْمٌ لَهُ) أَيْ لِلْحَسَنِ (شَنَآنٌ) أَيْ عداوة

(12/246)

(يَا فِتْيَانُ) جَمْعُ فَتًى (لَا تُغْلَبُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يَغْلِبَنَّكُمُ الْقَدَرِيَّةُ فِي أَنَّ الْحَسَنَ مِنْهُمْ قَالَهُ السِّنْدِيُّ
(أَنَّ كَلِمَةَ الْحَسَنِ) الْبَصْرِيِّ الَّتِي قَالَهَا وَحَمَلَهَا بَعْضُ السَّامِعِينَ عَلَى نَفْيِ الْقَدَرِ (تَبْلُغُ) تِلْكَ الْكَلِمَةُ (مَا بَلَغَتْ) أَيْ تَبْلُغُ فِي الْمَحَلِّ الَّذِي بَلَغَتْ وَشَاعَتْ بَيْنَ النَّاسِ عَلَى خِلَافِ مَا أَرَادَ بِهِ الْحَسَنُ الْبَصْرِيُّ رَحِمَهُ اللَّهُ تَعَالَى (لَكَتَبْنَا بِرُجُوعِهِ) أَيْ بِرُجُوعِ الْحَسَنِ عَنْ تِلْكَ الْمَقَالَةِ (وَأَشْهَدْنَا عَلَيْهِ) أَيْ ذَلِكَ الرُّجُوعِ (لَكِنَّا قُلْنَا) هِيَ (كَلِمَةٌ خَرَجَتْ) مِنْ لِسَانِ الْحَسَنِ الْبَصْرِيِّ (لَا تُحْمَلُ) بِصِيغَةِ الْمَجْهُولِ أَيْ تِلْكَ الْكَلِمَةُ عَلَى ذَلِكَ الْمَعْنَى الَّذِي اشْتُهِرَ بَيْنَ النَّاسِ
(مَا أَنَا بِعَائِدٍ) مِنَ الْعَوْدِ (إِلَى شَيْءٍ مِنْهُ) أَيْ مِنَ الْكَلَامِ الَّذِي يُوهِمُ إِلَى نَفْيِ الْقَدَرِ
(عَنْ عُثْمَانَ الْبَتِّيِّ) بِفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الْمُثَنَّاةِ الْمَكْسُورَةِ (إِلَّا عَلَى الْإِثْبَاتِ) أَيْ عَلَى إِثْبَاتِ الْقَدَرِ وَفِي بَعْضِ النُّسَخِ عَنْ مَكَانَ عَلَى
وَاعْلَمْ أَنَّ هَذِهِ الرِّوَايَاتِ كُلَّهَا أَيْ مِنْ حَدِيثِ أَبِي كَامِلٍ عَنْ إِسْمَاعِيلَ إِلَى حَدِيثِ هِلَالِ بْنِ بِشْرٍ عَنْ عُثْمَانَ بْنِ عُثْمَانَ وَهُوَ أَحَدَ عَشَرَ حَدِيثًا لَيْسَتْ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ بَلْ هذه كلها من رواية بن الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ
ذَكَرَهُ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ فِي الْأَطْرَافِ وَاللَّهُ أَعْلَمُ

(12/247)

(بَاب فِي التَّفْضِيلِ)
(لَا نَعْدِلُ) أَيْ لَا نُسَاوِي (بِأَبِي بَكْرٍ أَحَدًا) أَيْ مِنَ الصَّحَابَةِ بَلْ نُفَضِّلُهُ عَلَى غَيْرِهِ (ثُمَّ عُمَرَ ثُمَّ عثمان) أي ثم لانعدل بِهِمَا أَحَدًا أَوْ ثُمَّ نُفَضِّلُهُمَا عَلَى غَيْرِهِمَا (لَا تَفَاضُلَ بَيْنَهُمْ) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا لَا نُفَاضِلُ بِصِيغَةِ الْمُتَكَلِّمِ أَيْ لَا نُوقِعُ الْمُفَاضَلَةَ بَيْنَهُمْ
وَالْمَعْنَى لَا نُفَضِّلُ بَعْضَهُمْ عَلَى بَعْضٍ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَجْهُ ذَلِكَ وَاللَّهُ أَعْلَمُ أَنَّهُ أَرَادَ بِهِ الشُّيُوخَ وَذَوِي الْأَسْنَانِ مِنْهُمُ الَّذِينَ كَانَ رَسُولُ الله إذا حز به أَمْرٌ شَاوَرَهُمْ فِيهِ وَكَانَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم حديث السن ولم يرد بن عُمَرَ الِازْدِرَاءَ بِعَلِيٍّ وَلَا تَأْخِيرَهُ وَدَفْعَهُ عَنِ الْفَضِيلَةِ بَعْدَ عُثْمَانَ وَفَضْلُهُ مَشْهُورٌ وَلَا يُنْكِرُهُ بن عُمَرَ وَلَا غَيْرُهُ مِنَ الصَّحَابَةِ وَإِنَّمَا اخْتَلَفُوا فِي تَقْدِيمِ عُثْمَانَ عَلَيْهِ فَذَهَبَ الْجُمْهُورُ مِنَ السَّلَفِ إِلَى تَقْدِيمِ عُثْمَانَ عَلَيْهِ وَذَهَبَ أَهْلُ الْكُوفَةِ إِلَى تَقْدِيمِ عَلِيٍّ عَلَى عُثْمَانَ
قَالَ وَلِلْمُتَأَخِّرِينَ فِي هَذَا مَذَاهِبُ مِنْهُمْ مَنْ قَالَ بِتَقْدِيمِ أَبِي بَكْرٍ مِنْ جِهَةِ الصَّحَابَةِ وَبِتَقْدِيمِ عَلِيٍّ مِنْ وِجْهَةِ الْقَرَابَةِ وَقَالَ قَوْمٌ لَا يُقَدَّمُ بَعْضُهُمْ عَلَى بَعْضٍ
وَكَانَ بَعْضُ مَشَايِخِنَا يَقُولُ أَبُو بَكْرٍ خَيْرٌ وَعَلِيٌّ أَفْضَلُ
قَالَ وَبَابُ الْخَيْرِيَّةِ غَيْرُ بَابِ الْفَضِيلَةِ وَهَذَا كَمَا يَقُولُ إِنَّ الْحُرَّ الْهَاشِمِيَّ أَفْضَلُ مِنَ الْعَبْدِ الرومي والحبشي وقد يكون العبد الحبشي خير مِنْ هَاشِمِيٍّ فِي مَعْنَى الطَّاعَةِ لِلَّهِ وَالْمَنْفَعَةِ لِلنَّاسِ فَبَابُ الْخَيْرِيَّةِ مُتَعَدٍّ وَبَابُ الْفَضِيلَةِ لَازِمٌ وَقَدْ ثَبَتَ عَنْ عَلِيٍّ أَنَّهُ قَالَ خَيْرُ النَّاسِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبُو بَكْرٍ ثُمَّ عُمَرُ فَقَالَ ابْنُهُ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ ثُمَّ أَنْتَ يَا أَبَتِ
فَكَانَ يَقُولُ مَا أَبُوكَ إِلَّا رَجُلٌ مِنَ الْمُسْلِمِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ
(كُنَّا نَقُولُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم حي) الواو للحال (بعده) قال القارىء أي بعد النبي وَأَمْثَالِهِ مِنَ الْأَنْبِيَاءِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ أَوْ بَعْدَ وُجُودِهِ انْتَهَى

(12/248)

وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(عَنْ مُحَمَّدِ بْنِ الحنفية) هو بْنِ أَبِي طَالِبٍ وَالْحَنَفِيَّةُ أُمُّهُ (قُلْتُ لِأَبِي) أَيْ لِعَلِيِّ بْنِ أَبِي طَالِبٍ (قَالَ) أَيْ عَلِيٌّ (أَبُو بَكْرٍ) أَيْ هُوَ أَبُو بَكْرٍ أَوْ أَبُو بَكْرٍ هُوَ الْخَيْرُ (مَا أَنَا إِلَّا رَجُلٌ مِنَ الْمُسْلِمِينَ) وَهَذَا عَلَى سَبِيلِ التَّوَاضُعِ مِنْهُ مَعَ الْعِلْمِ بِأَنَّهُ حِينَ الْمَسْأَلَةِ خَيْرُ النَّاسِ بِلَا نِزَاعٍ لِأَنَّهُ بَعْدَ قَتْلِ عثمان رضي الله عنهم
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ
(قَالَ سَمِعْتُ سُفْيَانَ) هُوَ الثَّوْرِيُّ قَالَهُ الْمِزِّيُّ (مَنْ زَعَمَ) كَمَا تَزْعُمُ الشِّيعَةُ (مِنْهُمَا) أَيْ مِنْ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا (فَقَدْ خَطَّأَ) مِنَ التَّفْعِيلِ (يُرْفَعُ لَهُ) أَيْ لِهَذَا الزَّاعِمِ (مَعَ هَذَا) الزَّعْمِ وَالْعَقِيدَةِ الْفَاسِدَةِ (عَمَلٌ) صَالِحٌ (إِلَى السَّمَاءِ) كَمَا فِي قَوْلِهِ تَعَالَى إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(الْخُلَفَاءُ) الرَّاشِدُونَ الْقَائِمُونَ بِأَمْرِ اللَّهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(12/249)

(بَاب فِي الْخُلَفَاءِ)
(ظُلَّةً) بِضَمِّ الظَّاءِ الْمُعْجَمَةِ أَيْ سَحَابَةً لَهَا ظِلٌّ وَكُلُّ مَا أَظَلَّ مِنْ سَقِيفَةٍ وَنَحْوِهَا يُسَمَّى ظُلَّةً (يَنْطِفُ) بِنُونٍ وَطَاءٍ مَكْسُورَةٍ وَيَجُوزُ ضَمُّهَا أَيْ يَقْطُرُ (يَتَكَفَّفُونَ) أَيْ يَأْخُذُونَ بِأَكُفِّهِمْ
قَالَ الْخَلِيلُ تَكَفَّفَ بَسَطَ كَفَّهُ لِيَأْخُذَ (فَالْمُسْتَكْثِرُ وَالْمُسْتَقِلُّ) أَيْ فَمِنْهُمُ الْآخِذُ كَثِيرًا وَمِنْهُمُ الْآخِذُ قَلِيلًا (سَبَبًا) أَيْ حَبْلًا (وَاصِلًا) أَيْ مَوْصُولًا فَاعِلٌ بِمَعْنَى مَفْعُولٍ قَالَهُ الْخَطَّابِيُّ (أَخَذْتَ بِهِ) أَيْ بِذَلِكَ السَّبَبِ (ثُمَّ وُصِلَ) بِصِيغَةِ الْمَجْهُولِ (قَالَ أَبُو بَكْرٍ بِأَبِي وَأُمِّي) أَيْ أَنْتَ مُفْدًى بِأَبِي وَأُمِّي (لَتَدَعَنِّي) بِفَتْحِ اللَّامِ لِلتَّأْكِيدِ وَالدَّالِ وَالْعَيْنِ وَكَسْرِ النُّونِ الْمُشَدَّدَةِ أَيْ لَتَتْرُكَنِّي (فلأعبرنها) بضم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث رُؤْيَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ السَّمْن وَالْعَسَل وَتَعْبِير الصِّدِّيق رضي الله عنه وَكَلَام الْمُنْذِرِيِّ ثُمَّ قَالَ وَهَذَا يُشْكِل عَلَيْهِ شيئان
وأحدهما أَنَّ فِي نَفْس الرُّؤْيَا ثُمَّ وُصِلَ لَهُ فَعَلَا بِهِ فَتَفْسِير الصِّدِّيق لِذَلِكَ مُطَابِق لِنَفْسِ الرؤيا
والثاني أن قتل عثمان رضي الله عنه لَا يَمْنَع أَنْ يُوصَل لَهُ بِدَلِيلِ أَنَّ عُمَر قَدْ قُتِلَ وَمَعَ هَذَا فَأَخَذَ بِهِ وَعَلَا بِهِ وَلَمْ يَكُنْ قَتْله مَانِعًا مِنْ عُلُوّهُ بِهِ
وَقَدْ يُجَاب عَنْهُمَا
أَمَّا الْأَوَّل فَلَفْظه ثُمَّ وُصِلَ لَهُ لَمْ يَذْكُر هَذَا الْبُخَارِيّ وَلَفْظ حَدِيثه ثُمَّ أَخَذَ بِهِ رَجُل آخَر فَانْقَطَعَ بِهِ ثُمَّ وُصِلَ فَقَطْ وَهَذَا لَا يَقْتَضِي أَنْ يُوصَل لَهُ بَعْد اِنْقِطَاعه بِهِ وَقَالَ الصِّدِّيق فِي تَفْسِيره فِي

(12/250)

الْمُوَحَّدَةِ مِنْ عَبَرْتُ الرُّؤْيَا بِالْخِفَّةِ إِذَا فَسَّرْتُهَا (فَيُعْلِيكَ اللَّهُ) أَيْ يَرْفَعُكَ (ثُمَّ يَأْخُذُ بِهِ بَعْدَكَ رَجُلٌ) هُوَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (ثُمَّ يَأْخُذُ بِهِ رَجُلٌ آخَرُ) هُوَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (ثُمَّ يَأْخُذُ بِهِ رَجُلٌ آخَرُ) هُوَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ (فَيَنْقَطِعُ ثُمَّ يُوصَلُ لَهُ فَيَعْلُو بِهِ) يَعْنِي أَنَّ عُثْمَانَ كَادَ أَنْ يَنْقَطِعَ عَنِ اللَّحَاقِ بِصَاحِبَيْهِ بِسَبَبِ مَا وَقَعَ لَهُ مِنْ تِلْكَ الْقَضَايَا الَّتِي أَنْكَرُوهَا فَعَبَّرَ عَنْهَا بِانْقِطَاعِ الْحَبْلِ ثُمَّ وَقَعَتْ لَهُ الشَّهَادَةُ فَاتَّصَلَ فَالْتَحَقَ بِهِمْ قاله القسطاني (أي رسول الله) أَيْ حَرْفُ نِدَاءٍ (أَصَبْتَ بَعْضًا وَأَخْطَأْتَ بَعْضًا) اخْتَلَفَ الْعُلَمَاءُ فِي تَعْيِينِ مَوْضِعِ الْخَطَأِ فَقِيلَ أَخْطَأَ لِكَوْنِهِ عَبَّرَ السَّمْنَ وَالْعَسَلَ بِالْقُرْآنِ فَقَطْ وَهُمَا شَيْئَانِ وَكَانَ مِنْ حَقِّهِ أَنْ يُعَبِّرَهُمَا بِالْقُرْآنِ وَالسُّنَّةِ وَقِيلَ غَيْرُ ذَلِكَ وَالْأَوْلَى السُّكُوتُ فِي تَعْيِينِ مَوْضِعِ الْخَطَأِ بَلْ هُوَ الْوَاجِبُ لأنه سَكَتَ عَنْ بَيَانِ ذَلِكَ مَعَ سُؤَالِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (لَا تُقْسِمْ) قَالَ الدَّاوُدِيُّ أَيْ لَا تُكَرِّرْ يَمِينَكَ فَإِنِّي لَا أُخْبِرُكَ وَقِيلَ مَعْنَاهُ إِنَّكَ إِذَا تَفَكَّرْتَ فِيمَا أَخْطَأْتَ بِهِ عَلِمْتَهُ
قَالَ النَّوَوِيُّ قِيلَ إِنَّمَا لم يبر النبي قَسَمَ أَبِي بَكْرٍ لِأَنَّ إِبْرَارَ الْقَسَمِ مَخْصُوصٌ بما إذا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
نَفْس حَدِيث الْبُخَارِيّ فَيَنْقَطِع بِهِ ثُمَّ يُوصَل لَهُ فَهَذَا مَوْضِع الْغَلَط وَهَذَا مِمَّا يُبَيِّن فَضْل صِدْق مَعْرِفَة الْبُخَارِيّ وَغَوْر عِلْمه فِي إِعْرَاضه عَنْ لَفْظه لَهُ فِي الْأَوَّل وَإِنَّمَا اِنْفَرَدَ بِهَا مُسْلِم
وَأَمَّا الثَّانِي فَيُجَاب عَنْهُ بأن عمر رضي الله عنه لَمْ يَنْقَطِع بِهِ السَّبَب مِنْ حَيْثُ عَلَا بِهِ
وَإِنَّمَا اِنْقَطَعَ بِهِ بِالْأَجَلِ الْمَحْتُوم كَمَا يَنْقَطِع الْأَجَل بِالسُّمِّ وَغَيْره وَأَمَّا عُثْمَان فَانْقَطَعَ بِهِ مِنْ حَيْثُ وُصِلَ لَهُ مِنْ الْجِهَة الَّتِي عَلَا بِهَا وَهِيَ الْخِلَافَة فَإِنَّهُ إِنَّمَا أُرِيدَ مِنْهُ أَنْ يَخْلَع نَفْسه وَإِنَّمَا قَتَلُوهُ لِعَدَمِ إِجَابَتهمْ إِلَى خَلْعِ نَفْسه فَخَلَعُوهُ هُمْ بِالْقَتْلِ ظُلْمًا وَعُدْوَانًا فَانْقَطَعَ بِهِ مِنْ الْجِهَة الَّتِي أَخَذَ بِهِ مِنْهَا ثُمَّ وُصِلَ لِغَيْرِهِ رضي الله عنه وَهَذَا سِرّ سُكُوت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ تَعْيِين مَوْضِع خَطَأ الصِّدِّيق
فَإِنْ قِيلَ فَلِمَ تَكَلَّفْتُمْ أَنْتُمْ بَيَانه وَقَدْ مَنَعَ النبي صلى الله عليه وسلم الصِّدِّيق مِنْ تَعَرُّفه وَالسُّؤَال عَنْهُ
قِيلَ مَنَعَهُ مِنْ هَذَا مَا ذَكَرْنَاهُ مِنْ تَعَلُّق ذَلِكَ بِأَمْرِ الْخِلَافَة وَمَا يَحْصُل لِلرَّابِعِ مِنْ الْمِحْنَة وَانْقِطَاع السَّبَب بِهِ فَأَمَا وَقَدْ حَدَثَ ذَلِكَ وَوَقَعَ فَالْكَلَام فِيهِ كَالْكَلَامِ فِي غَيْره مِنْ الْوَقَائِع الَّتِي يُحْذَر الْكَلَام فِيهَا قَبْل وُقُوعهَا سَدًّا لِلذَّرِيعَةِ وَدَرْءًا لِلْمَفْسَدَةِ فَإِذَا وَقَعَتْ زَالَ الْمَعْنَى الَّذِي سُكِتَ عَنْهَا لِأَجْلِهِ

(12/251)

لَمْ يَكُنْ هُنَاكَ مَفْسَدَةٌ وَلَا مَشَقَّةٌ ظَاهِرَةٌ قَالَ وَلَعَلَّ الْمَفْسَدَةَ فِي ذَلِكَ مَا عَلِمَهُ مِنَ انْقِطَاعِ السَّبَبِ بِعُثْمَانَ وَهُوَ قَتْلُهُ وَتِلْكَ الْحُرُوبُ وَالْفِتَنُ الْمُرِيبَةُ فَكَرِهَ ذِكْرَهَا خَوْفَ شُيُوعِهَا انتهى
قال المنذري وأخرجه مسلم والترمذي وبن مَاجَهْ
قَوْلُهُ ثُمَّ يَأْخُذُ بِهِ بَعْدَكَ رَجُلٌ هُوَ أَبُو بَكْرٍ ثُمَّ يَأْخُذُ بِهِ رَجُلٌ آخَرُ هُوَ عُمَرُ ثُمَّ يَأْخُذُ بِهِ رَجُلٌ آخَرُ فَيَنْقَطِعُ هُوَ عُثْمَانُ
فَإِنْ قِيلَ لَوْ كَانَ مَعْنَى فَيَنْقَطِعُ قُتِلَ لَكَانَ سَبَبُ عُمَرَ مَقْطُوعًا أَيْضًا قِيلَ لَمْ يَنْقَطِعْ سَبَبُ عُمَرَ لِأَجْلِ الْعُلُوِّ إِنَّمَا هُوَ قَطْعٌ لِعَدَاوَةٍ مَخْصُوصَةٍ وَأَمَّا قَتْلُ عُثْمَانَ مِنَ الْجِهَةِ الَّتِي عَلَا بِهَا وَهِيَ الْوِلَايَةُ فَجَعَلَ قَتْلَهُ قَطْعًا وَقَوْلُهُ ثُمَّ وُصِلَ يَعْنِي بِوِلَايَةِ عَلِيٍّ وَقِيلَ إِنَّ معنى كتمان النبي مَوْضِعَ الْخَطَأِ لِئَلَّا يَحْزَنَ النَّاسُ بِالْعَارِضِ لِعُثْمَانَ وَفِيهِ جَوَازُ سُكُوتِ الْعَابِرِ وَكَتْمِهِ عِبَارَةَ الرُّؤْيَا إِذَا كَانَ فِيهَا مَا يُكْرَهُ وَفِي السُّكُوتِ عَنْهَا مَصْلَحَةٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(فَأَبَى أَنْ يخبره) أي امتنع أَنْ يُخْبِرَ أَبَا بَكْرٍ بِمَا أَخْطَأَ
قَالَ المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ
(ذَاتَ يَوْمٍ) أَيْ يَوْمًا وَلَفْظَةُ ذَاتَ لِدَفْعِ تَوَهُّمِ التَّجَوُّزِ بِأَنْ يُرَادَ بِالْيَوْمِ مُطْلَقُ الزَّمَانِ لَا النَّهَارُ وَقِيلَ ذَاتَ مُقْحَمٌ قَالَهُ القارىء (كَأَنَّ) حَرْفٌ مُشَبَّهٌ بِالْفِعْلِ (فَوُزِنْتَ) بِصِيغَةِ الْمَجْهُولِ الْمُخَاطَبِ (أَنْتَ) ضَمِيرُ فَصْلٍ وَتَأْكِيدٍ لِتَصْحِيحِ الْعَطْفِ (فَرَجَحْتَ) ضُبِطَ بِالْقَلَمِ فِي بَعْضِ النُّسَخِ بِضَمِّ الرَّاءِ وَكَسْرِ الْجِيمِ وَفِي بَعْضِهَا بِفَتْحِ الرَّاءِ والجيم (ثم رفع الميزان)
قال القارىء فِيهِ إِيمَاءٌ إِلَى وَجْهِ مَا اخْتُلِفَ فِي تَفْضِيلِ عَلِيٍّ وَعُثْمَانَ (فَرَأَيْنَا الْكَرَاهِيَةَ فِي وَجْهِ رسول الله) وذلك لما علم مِنْ أَنَّ تَأْوِيلَ رَفْعِ الْمِيزَانِ انْحِطَاطُ رُتْبَةِ الْأُمُورِ وَظُهُورُ الْفِتَنِ بَعْدَ خِلَافَةِ عُمَرَ وَمَعْنَى رُجْحَانِ كُلٍّ مِنَ الْآخَرِ أَنَّ الرَّاجِحَ أَفْضَلُ من المرجوح

(12/252)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ
قِيلَ يحتمل أن يكون النبي كَرِهَ وُقُوفَ التَّخْبِيرِ وَحَصَرَ دَرَجَاتِ الْفَضَائِلِ فِي ثَلَاثَةٍ وَرَجَا أَنْ يَكُونَ فِي أَكْثَرَ مِنْ ذَلِكَ فَأَعْلَمَهُ اللَّهُ أَنَّ التَّفْضِيلَ انْتَهَى إِلَى الْمَذْكُورِ فِيهِ فَسَاءَهُ ذَلِكَ انْتَهَى كَلَامُ الْمُنْذِرِيُّ
(فَذَكَرَ مَعْنَاهُ) أَيْ مَعْنَى الْحَدِيثِ السَّابِقِ (فَاسْتَاءَ) أَيْ حَزِنَ وَاغْتَمَّ وَهُوَ افْتَعَلَ مِنَ السُّوءِ (لَهَا) أَيْ لِلرُّؤْيَا
قَالَ الْخَطَّابِيُّ مَعْنَاهُ كَرِهَهَا حَتَّى تَبَيَّنَتِ الْمُسَاءَةُ فِي وَجْهِهِ (يَعْنِي) هَذَا قول الراوي (فساءه) أي فأحزن النبي (ذَلِكَ) أَيْ مَا ذَكَرَهُ الرَّجُلُ مِنْ رُؤْيَاهُ (فقال) أي النبي (خِلَافَةُ نُبُوَّةٍ) بِالْإِضَافَةِ وَرَفْعِ خِلَافَةِ عَلَى الْخَبَرِ أَيِ الَّذِي رَأَيْتَهُ خِلَافَةُ نُبُوَّةٍ وَقِيلَ التَّقْدِيرُ هَذِهِ خِلَافَةٌ (ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ مَنْ يَشَاءُ) وَقِيلَ أَيِ انْقَضَتْ خِلَافَةُ النُّبُوَّةِ يَعْنِي هَذِهِ الرُّؤْيَا دَالَّةٌ عَلَى أَنَّ الْخِلَافَةَ بِالْحَقِّ تَنْقَضِي حَقِيقَتُهَا وَتَنْتَهِي بِانْقِضَاءِ خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَذَا فِي الْمِرْقَاةِ
قَالَ الطِّيبِيُّ دَلَّ إِضَافَةُ الْخِلَافَةِ إِلَى النُّبُوَّةِ عَلَى أَنْ لَا ثُبُوتَ فِيهَا مِنْ طَلَبِ الْمُلْكِ وَالْمُنَازَعَةِ فِيهِ لِأَحَدٍ وَكَانَتْ خِلَافَةُ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى هَذَا وَكَوْنُ الْمَرْجُوحِيَّةِ انْتَهَتْ إِلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ دَلَّ عَلَى حُصُولِ الْمُنَازَعَةِ فِيهَا وَأَنَّ الْخِلَافَةَ فِي زَمَنِ عُثْمَانَ وَعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا مَشُوبَةٌ بِالْمُلْكِ فَأَمَّا بَعْدَهُمَا فَكَانَتْ مُلْكًا عَضُوضًا انْتَهَى
وَقَدْ بَسَطَ الْكَلَامَ فِيمَا يَتَعَلَّقُ بِالْخِلَافَةِ الَّذِي لَا مَزِيدَ عَلَيْهِ الشَّيْخُ الْأَجَلُّ الْمُحَدِّثُ وَلِيُّ اللَّهِ الدِّهْلَوِيُّ فِي إِزَالَةِ الْخَفَاءِ عَنْ خِلَافَةِ الْخُلَفَاءِ وَهُوَ كِتَابٌ لَمْ يُؤَلَّفْ مِثْلُهُ فِي هَذَا الْبَابِ وَفِي كِتَابِهِ قُرَّةُ الْعَيْنَيْنِ فِي تَفْضِيلِ الشَّيْخَيْنِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ الْقُرَشِيُّ التَّيْمِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ
(أُرِيَ) بِضَمِّ الْهَمْزَةِ وَكَسْرِ الرَّاءِ وَفَتْحِ الْيَاءِ أَيْ أَبْصَرَ فِي مَنَامِهِ (نِيطَ) بِكَسْرِ أَوَّلِهِ أَيْ عُلِّقَ

(12/253)

قَالَ الْخَطَّابِيُّ النَّوْطُ التَّعْلِيقُ وَالتَّنَوُّطُ التَّعَلُّقُ
قَالَ الطِّيبِيُّ كَانَ مِنَ الظَّاهِرِ أَنْ يَقُولَ رَأَيْتُ نَفْسِيَ اللَّيْلَةَ وَأَبُو بَكْرٍ نِيطَ بِي فَجُرِّدَ منه لكونه رسول الله وحبيبه رجلا صالحا ووضع رسول الله مَوْضِعَ رَجُلًا تَفْخِيمًا غِبَّ تَفْخِيمٍ انْتَهَى (وَأَمَّا تَنَوُّطُ بَعْضِهِمْ بِبَعْضٍ) أَيْ تَعَلُّقُهُمْ وَاتِّصَالُهُمْ (فَهُمْ وُلَاةُ هَذَا الْأَمْرِ) أَيْ أَمْرِ الدِّينِ (قَالَ أَبُو دَاوُدَ رَوَاهُ يُونُسُ وَشُعَيْبٌ) يَعْنِي عَنِ الزُّهْرِيِّ (لَمْ يَذْكُرَا عَمْرًا) أَيْ عَمْرَو بْنَ أَبَانَ
قَالَ الْمُنْذِرِيُّ فَعَلَى مَا ذَكَرَهُ أَبُو دَاوُدَ عَنْهُمَا يَكُونُ الْحَدِيثُ مُنْقَطِعًا
لِأَنَّ الزُّهْرِيَّ لَمْ يَسْمَعْ مِنْ جَابِرِ بْنِ عَبْدِ اللَّهِ
(رَأَيْتُ) أَيْ فِي الْمَنَامِ (دُلِّيَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّدْلِيَةِ أَيْ أُرْسِلَ (فَأَخَذَ بِعَرَاقِيهَا) قَالَ الْخَطَّابِيُّ هِيَ أَعْوَادٌ تُخَالَفُ بَيْنَهَا ثُمَّ تُشَدُّ فِي عُرَى الدَّلْوِ وَتُعَلَّقُ بِهَا الْحَبْلُ وَاحِدَتُهَا عُرْقُوَةٌ (حَتَّى تَضَلَّعَ) أَيْ شَرِبَ وَافِرًا حَتَّى رُوِيَ فَتَمَدَّدَ جَنْبُهُ وَضُلُوعُهُ (فَانْتَشَطَتْ) قَالَ الْخَطَّابِيُّ انْتِشَاطُ الدَّلْوِ اضْطِرَابُهَا حَتَّى يَنْتَضِحَ مَاؤُهَا (وَانْتَضَحَ عَلَيْهِ) أَيْ عَلَى عَلِيٍّ (مِنْهَا) أَيْ مِنَ الدَّلْوِ (شَيْءٌ) أَيْ شَيْءٌ مِنَ الْمَاءِ
قَالَ الْخَطَّابِيُّ وَأَمَّا قَوْلُهُ فِي أَبِي بَكْرٍ فَشَرِبَ شُرْبًا ضَعِيفًا فَإِنَّمَا هُوَ إِشَارَةٌ إِلَى قِصَرِ مُدَّةِ أَمْرِ وِلَايَتِهِ وَذَلِكَ أَنَّهُ لَمْ يَعِشْ بَعْدَ الْخِلَافَةِ أَكْثَرَ مِنْ سَنَتَيْنِ وَشَيْءٍ وَبَقِيَ عُمَرُ عَشْرَ سِنِينَ وَشَيْئًا فَذَلِكَ مَعْنَى تَضَلُّعِهِ وَاللَّهُ أَعْلَمُ
الْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(12/254)

(لَتَمْخُرَنَّ) بِالنُّونِ الْمُثَقَّلَةِ مِنْ مَخَرَتِ السَّفِينَةُ وَتَمْخَرُ كَيَمْنَعُ وَيَنْصُرُ إِذَا جَرَتْ تَشُقُّ الْمَاءَ مَعَ صَوْتٍ
وَكَأَنَّ مُرَادَهُ بِهَذِهِ الْآثَارِ فِي هَذَا الْبَابِ بَيَانُ انْقِضَاءِ الْخِلَافَةِ وَظُهُورُ الْفِتَنِ بَعْدَ زَمَانِ الْخُلَفَاءِ الرَّاشِدِينَ كَمَا أَخْبَرَ بِهِ النَّبِيُّ كَذَا فِي فَتْحِ الْوَدُودِ (الرُّومُ) فَاعِلٌ (الشَّامَ) مَفْعُولٌ وَالْمَعْنَى تَدْخُلُ الرُّومُ الشَّامَ وَتَخُوضُهُ وَتَجُوسُ خِلَالَهُ فَشَبَّهَهَا بِمَخْرِ السَّفِينَةِ الْبَحْرَ (لَا يَمْتَنِعُ مِنْهَا إِلَّا دِمَشْقُ وَعُمَانُ) قَالَ فِي الْقَامُوسِ عُمَانٌ كَغُرَابٍ بَلَدٌ بِالْيَمَنِ وَيُصْرَفُ وَكَشَدَّادٍ بَلَدٌ بِالشَّامِ
وَهَذَا الْحَدِيثُ لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ وَأَوْرَدَهُ الْمِزِّيُّ فِي الْمَرَاسِيلِ وَقَالَ أَخْرَجَهُ أَبُو دَاوُدَ وَلَمْ يَنْسُبْهُ إِلَى أَحَدٍ مِنَ الرُّوَاةِ
(أَنَّهُ سَمِعَ أَبَا الْأَعْيَسِ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الْيَاءِ التَّحْتِيَّةِ (يَظْهَرُ عَلَى الْمَدَائِنِ) أَيْ يَغْلِبُ عَلَيْهَا
وَهَذَا الْحَدِيثُ أَيْضًا لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ
وَقَالَ الْمِزِّيُّ فِي الْمَرَاسِيلِ وَقِيلَ إِنَّهُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَحْدَهُ انْتَهَى
(مَوْضِعُ فُسْطَاطِ الْمُسْلِمِينَ) الْفُسْطَاطُ بِضَمِّ الْفَاءِ وَسُكُونِ السِّينِ وَبِطَاءَيْنِ مُهْمَلَتَيْنِ الْخِبَاءُ مِنْ شَعْرٍ أَوْ غَيْرِهِ (فِي الْمَلَاحِمِ) جَمْعُ مَلْحَمَةٍ وَهِيَ الْحَرْبُ وَمَوْضِعُ الْقِتَالِ (أَرْضٌ يُقَالُ لَهَا الْغُوطَةُ) بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ اسْمُ الْبَسَاتِينِ وَالْمِيَاهِ حَوْلَ دِمَشْقَ
وَالْمَعْنَى يَنْزِلُ جَيْشُ الْمُسْلِمِينَ وَيَجْتَمِعُونَ هُنَاكَ
وَهَذَا الْحَدِيثُ أَيْضًا لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ
قَالَ الْمِزِّيُّ فِي كِتَابِ الْمَرَاسِيلِ مِنَ الْأَطْرَافِ أَخْرَجَهُ أَبُو دَاوُدَ وَقِيلَ إِنَّهُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ فَقَطِ انْتَهَى
وَتَقَدَّمَ الْحَدِيثُ مُتَّصِلًا مَرْفُوعًا مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ أَتَمُّ مِنْ هَذَا فِي بَابِ الْمَعْقِلِ مِنَ الْمَلَاحِمِ

(12/255)

(إن مثل عثمان) بن عَفَّانَ (وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا) وَتَمَامُ الْآيَةِ هَكَذَا (وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ) (يُشِيرُ) أَيِ الْحَجَّاجُ عِنْدَ قِرَاءَةِ قَوْلِهِ تَعَالَى وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الذين كفروا (إِلَيْنَا) أَيْ إِلَى أَهْلِ الْعِرَاقِ (بِيَدِهِ) الضَّمِيرُ لِلْحَجَّاجِ وَهَذَا مَقُولُ عَوْفِ بْنِ أَبِي جَمِيلَةَ وَهُوَ بَصْرِيٌّ (وَإِلَى أَهْلِ الشَّامِ) عَطْفٌ عَلَى قَوْلِهِ إِلَيْنَا
وَمَقْصُودُ الْحَجَّاجِ مِنْ تَمْثِيلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ بِعِيسَى عَلَيْهِ السَّلَامُ إِظْهَارُ عَظَمَةِ الشَّأْنِ لِعُثْمَانَ وَمَنْ تَبِعَهُ مِنْ أُمَرَاءِ بَنِي أُمَيَّةَ وَمَنْ تَبِعَهُمُ الَّذِينَ كَانُوا فِي الشَّامِ وَالْعِرَاقِ وَتَنْقِيصُ غَيْرِهِمْ يَعْنِي مَثَلَ عُثْمَانَ كَمَثَلِ عِيسَى عَلَيْهِ السَّلَامُ وَمَثَلُ مُتَّبِعِيهِ كَمَثَلِ مُتَّبِعِيهِ فَكَمَا أَنَّ اللَّهَ تَعَالَى جَعَلَ مُتَّبِعِي عِيسَى عَلَيْهِ السَّلَامُ فَوْقَ الَّذِينَ كَفَرُوا كَذَلِكَ جعل مُتَّبِعِي عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ مِنْ أَهْلِ الشَّامِ وَأَهْلِ الْعِرَاقِ فَوْقَ غَيْرِهِمْ بِحَيْثُ جَعَلَ فِيهِمُ الْخِلَافَةَ وَرَفَعَهَا عَنْ غَيْرِهِمْ فَصَارُوا غَالِبِينَ عَلَى غَيْرِهِمْ
قَالَ السِّنْدِيُّ لَعَلَّهُ أَشَارَ بِهَذِهِ الْإِشَارَةِ عِنْدَ قَوْلِهِ تَعَالَى وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ وَأَرَادَ بِهَذَا أَنَّ أَهْلَ الشَّامِ تَبِعُوا عُثْمَانَ فَرَفَعَهُمْ وَوَضَعَ فِيهِمُ الْخِلَافَةَ وَغَيْرَهُمُ اتَّبَعُوا عَلِيًّا فَأَذَلَّهُمُ اللَّهُ وَرَفَعَ عَنْهُمُ الْخِلَافَةَ انْتَهَى
وَهَذَا الْأَثَرُ أَيْضًا لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ فِي كِتَابِ الْمَرَاسِيلِ أَخْرَجَهُ أَبُو دَاوُدَ فِي السُّنَّةِ عَنْ أَبِي ظَفَرٍ عَبْدِ السَّلَامِ بْنِ مُطَهَّرٍ عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ عَنْ عَوْفِ بْنِ أَبِي جَمِيلَةَ الْأَعْرَابِيِّ وهو في رواية بن دَاسَةَ وَغَيْرِهِ انْتَهَى
(رَسُولُ أَحَدِكُمْ فِي حَاجَتِهِ) صِفَةُ رَسُولٍ أَيِ الَّذِي أَرْسَلَهُ فِي حَاجَتِهِ (أَكْرَمُ عَلَيْهِ) الضَّمِيرُ الْمَجْرُورُ لِأَحَدِكُمْ (أَمْ خَلِيفَتُهُ فِي أَهْلِهِ) أَيْ خَلِيفَتُهُ الَّذِي اسْتَخْلَفَهُ فِي أَهْلِهِ
وَحَاصِلُهُ أَنَّ خَلِيفَةَ الرَّجُلِ الَّذِي اسْتَخْلَفَهُ فِي أَهْلِهِ يَكُونُ أَكْرَمُ عِنْدَهُ وَأَحَبُّ وَأَفْضَلُ مِنْ رَسُولِهِ الَّذِي أَرْسَلَهُ فِي حَاجَتِهِ

(12/256)

وَالظَّاهِرُ أَنَّ مَقْصُودَ الْحَجَّاجِ الظَّالِمِ عَنْ هَذَا الْكَلَامِ الِاسْتِدْلَالُ عَلَى تَفْضِيلِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَغَيْرِهِ مِنْ أُمَرَاءِ بَنِي أُمَيَّةَ عَلَى الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ بِأَنَّ الْأَنْبِيَاءَ إِنَّمَا كَانُوا رُسُلًا مِنَ اللَّهِ تَعَالَى وَمُبَلِّغِينَ أَحْكَامَهُ فَحَسْبُ وَأَمَّا عَبْدُ الْمَلِكِ وَغَيْرُهُ مِنْ أُمَرَاءِ بَنِي أُمَيَّةَ فَهُمْ خُلَفَاءُ اللَّهِ تَعَالَى وَرُتْبَةُ الْخُلَفَاءِ يَكُونُ أَعْلَى مِنَ الرُّسُلِ فَإِنْ كَانَ مُرَادُ الْحَجَّاجِ هَذَا كَمَا هُوَ الظَّاهِرُ وَلَيْسَ إِرَادَتُهُ هَذَا بِبَعِيدٍ مِنْهُ كَمَا لَا يَخْفَى عَلَى مَنِ اطَّلَعَ عَلَى تَفَاصِيلِ حَالَاتِهِ فَهَذِهِ مُغَالَطَةٌ مِنْهُ شَنِيعَةٌ تُكَفِّرُهُ بِلَا مِرْيَةٍ أَلَمْ يَعْلَمِ الْحَجَّاجُ أَنَّ جَمِيعَ الرُّسُلِ خُلَفَاءُ اللَّهِ تَعَالَى فِي الْأَرْضِ وَلَمْ يَعْلَمْ أَنَّ جَمِيعَ الْأَنْبِيَاءِ أَكْرَمُ عِنْدَ اللَّهِ مِنْ سَائِرِ النَّاسِ وَلَمْ يعلم أن سيد الأنبياء محمد سَيِّدُ وَلَدِ آدَمَ عَلَيْهِ السَّلَامُ وَيَلْزَمُ عَلَى كَلَامِهِ هَذَا مَا يَلْزَمُ فَنَعُوذُ بِاللَّهِ مِنْ أَمْثَالِ هَذَا الْكَلَامِ
قَالَ السِّنْدِيُّ وَكَأَنَّهُ أَرَادَ نَعُوذُ بِاللَّهِ تَعَالَى مِنْ ذَلِكَ تَفْضِيلَ الْمَرْوَانِيِّينَ عَلَى الْأَنْبِيَاءِ بِأَنَّهُمْ خُلَفَاءُ اللَّهِ فَإِنْ أَرَادَ ذَلِكَ فَقَدْ كَفَرَ حِينَئِذٍ
وَمَا أَبْعَدَهُ عَنِ الْحَقِّ وَأَضَلَّهُ نَسْأَلُ اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَإِلَّا فَلَا يَظْهَرُ لِكَلَامِهِ مَعْنًى انْتَهَى (فَقَاتَلَ) أَيِ الرَّبِيعُ بْنُ خَالِدٍ (فِي الْجَمَاجِمِ) قَالَ فِي النِّهَايَةِ الْجُمْجُمَةُ قَدَحٌ مِنْ خَشَبٍ وَالْجَمْعُ الْجَمَاجِمُ وَبِهِ سُمِّيَ دَيْرُ الْجَمَاجِمِ وَهُوَ الَّذِي كَانَتْ بِهِ وَقْعَةُ عَبْدِ الرَّحْمَنِ بْنِ الْأَشْعَثِ مَعَ الحجاج بالعراق لأنه كان يعمل به أقداح مِنْ خَشَبٍ
وَفِي حَدِيثِ طَلْحَةَ أَنَّهُ رَأَى رَجُلًا يَضْحَكُ فَقَالَ إِنَّ هَذَا يَشْهَدُ الْجَمَاجِمَ يُرِيدُ وَقْعَةَ دَيْرِ الْجَمَاجِمِ أَيْ أَنَّهُ لَوْ رَأَى كَثْرَةَ مَنْ قُتِلَ بِهِ مِنْ قُرَّاءِ الْمُسْلِمِينَ وَسَادَاتِهِمْ لَمْ يَضْحَكِ انْتَهَى
وَهَذَا الْأَثَرُ أَيْضًا لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ قِيلَ إِنَّهُ فِي رِوَايَةِ اللُّؤْلُؤِيِّ وَحْدَهُ انْتَهَى
(قَالَ سَمِعْتُ الْحَجَّاجَ) وَكَانَ وَالِيًا مِنْ جَانِبِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ (لَيْسَ فِيهَا) أَيْ فِي هَذِهِ الْآيَةِ (مَثْنَوِيَّةٌ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْمُثَلَّثَةِ الْمِثْلِيَّةِ وَفَتْحِ النُّونِ وَكَسْرِ الْوَاوِ وَتَشْدِيدِ الْيَاءِ أَيِ اسْتِثْنَاءٌ (لِأَمِيرِ الْمُؤْمِنِينَ) مُتَعَلِّقٌ بِاسْمَعُوا وَأَطِيعُوا (عَبْدِ الْمَلِكِ) بَدَلٌ مِنْ أَمِيرِ الْمُؤْمِنِينَ (وَاللَّهِ لَوْ أَخَذْتُ رَبِيعَةَ بِمُضَرَ) أَيْ بِجَرِيرَتِهِمْ يُرِيدُ أَنَّ الْأَحْكَامَ مُفَوَّضَةٌ إِلَى آرَاءِ الْأُمَرَاءِ وَالسَّلَاطِينِ

(12/257)

وَكَلَامُهُ هَذَا مَرْدُودٌ بَاطِلٌ مُخَالِفٌ لِلشَّرِيعَةِ (وَيَا عَذِيرِي مِنْ عَبْدِ هُذَيْلٍ) أَرَادَ بِهِ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ الْهُذَلِيَّ أَيْ مَنِ الَّذِي يَعْذُرُنِي فِي أَمْرِهِ وَلَا يَلُومُنِي
قَالَهُ السِّنْدِيُّ (وَاللَّهِ) الْوَاوُ لِلْقَسَمِ (مَا هِيَ) أَيْ لَيْسَ قِرَاءَتُهُ (إِلَّا رَجَزٌ مِنْ رَجَزِ الْأَعْرَابِ) الرَّجَزُ بَحْرٌ مِنْ بُحُورِ الشِّعْرِ مَعْرُوفٌ وَنَوْعٌ مِنْ أَنْوَاعِهِ يَكُونُ كُلُّ مِصْرَاعٍ مِنْهُ مُفْرَدًا وَتُسَمَّى قَصَائِدُهُ أَرَاجِيزَ وَاحِدُهَا أُرْجُوزَةٌ فَهُوَ كَهَيْئَةِ السَّجْعِ إِلَّا أَنَّهُ فِي وَزْنِ الشِّعْرِ كَذَا فِي النِّهَايَةِ (مَا أَنْزَلَهَا اللَّهُ) أَيِ الْقِرَاءَةَ الَّتِي يقرأها عَبْدُ هُذَيْلٍ وَيَزْعُمُ أَنَّهَا مِنْ عِنْدِ اللَّهِ مَا أَنْزَلَهَا اللَّهُ تَعَالَى أَيْ لَيْسَتْ تِلْكَ الْقِرَاءَةُ بِقُرْآنٍ مُنَزَّلٍ مِنَ اللَّهِ تَعَالَى بَلْ هِيَ رَجَزٌ مِنْ أَرَاجِيزِ الْعَرَبِ
وَمَا قَالَهُ الْحَجَّاجُ كَذِبٌ صَرِيحٌ وَافْتِرَاءٌ قَبِيحٌ عَلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ وَلَا ريب في أن قراءة بن مَسْعُودٍ كَانَتْ مِمَّا أَنْزَلَهَا اللَّهُ تَعَالَى عَلَى نبيه كيف وقد قال إستقرؤوا الْقُرْآنَ مِنْ أَرْبَعَةٍ مِنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَسَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ وَأُبَيِّ بْنِ كَعْبٍ وَمُعَاذِ بْنِ جَبَلٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
قَالَ السِّنْدِيُّ وَأَرَادَ بِهِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ لِكَوْنِهِ ثَبَتَ عَلَى قِرَاءَتِهِ وَمَا رَجَعَ إِلَى مُصْحَفِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ (مِنْ هَذِهِ الْحَمْرَاءِ) يَعْنِي الْعَجَمَ وَالْعَرَبُ تُسَمِّي الْمَوَالِيَ الْحَمْرَاءَ (يَزْعُمُ أَحَدُهُمْ أَنَّهُ يَرْمِي بِالْحَجَرِ فَيَقُولُ إِلَى أَنْ يَقَعَ الْحَجَرُ) أَيْ عَلَى الْأَرْضِ (قَدْ حَدَثَ أَمْرٌ) هَذَا مَفْعُولُ يَقُولُ لَعَلَّ مُرَادَ الْحَجَّاجِ أَنَّ الْمَوَالِيَ يُوقِعُونَ الْفَسَادَ وَالشَّرَّ وَالْفِتْنَةَ وَيَقُولُونَ عَقِيبَ إِيقَاعِ الشَّرِّ وَالْفَسَادِ قَدْ حَدَثَ أَمْرٌ وَيَزْعُمُونَ أَنَّهُمْ يَرْمُونَ الْحِجَارَةَ (فَوَاللَّهِ لَأَدَعَنَّهُمْ) أَيْ لَأَتْرُكَنَّهُمْ (كَالْأَمْسِ الدَّابِرِ) أَيْ كَالْيَوْمِ الْمَاضِي أَيْ أَتْرُكُهُمْ مَعْدُومِينَ هَالِكِينَ
قَالَ الْمِزِّيُّ أَثَرُ عَاصِمِ بْنِ أَبِي النَّجُودِ وَأَثَرَانِ لِلْأَعْمَشِ قِيلَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَحْدَهُ عَنْ أَبِي دَاوُدَ انْتَهَى وَلَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
(هَذِهِ الْحَمْرَاءُ) أَيِ الْمَوَالِي (هَبْرٌ هَبْرٌ) الْهَبْرُ الضَّرْبُ وَالْقَطْعُ أَيْ هَذِهِ الْمَوَالِي يَسْتَحِقُّونَ الْقَطْعَ وَالضَّرْبَ (أَمَا) بِالتَّخْفِيفِ حَرْفُ تَنْبِيهٍ (لَوْ قَدْ قَرَعْتُ عَصًا بِعَصَا

(12/258)

أَيْ ضَرَبْتُ الْعَصَا بِالْعَصَا وَالْمَعْنَى لَوْ أُرِيدُ قَتْلَهُمْ وَهَلَاكَهُمْ (لَأَذَرَنَّهُمْ) أَيْ لَأَتْرُكَنَّهُمْ وَأَجْعَلَنَّهُمْ مَعْدُومِينَ (يَعْنِي الْمَوَالِيَ) هَذَا تَفْسِيرٌ لِلْحَمْرَاءِ مِنْ بَعْضِ الرُّوَاةِ
(قَطَنُ بْنُ نُسَيْرٍ) بِنُونٍ وَمُهْمَلَةٍ مُصَغَّرًا (قَالَ جَمَّعْتُ) بِتَشْدِيدِ الْجِيمِ أَيْ صَلَّيْتُ الْجُمُعَةَ
وَهَذِهِ آثَارُ الْحَجَّاجِ لَيْسَتْ فِي أَكْثَرِ النُّسَخِ الْمَوْجُودَةِ وَكَذَا لَيْسَتْ فِي مُخْتَصَرِ الْمُنْذِرِيِّ
وَهَذِهِ الْآثَارُ لَا تَسْتَحِقُّ أَنْ تُوضَعَ فِي كِتَابِ السُّنَّةِ
وَإِنَّمَا سَاقَ الْمُؤَلِّفُ الْإِمَامُ آثَارَ هَذَا الرَّجُلِ الْفَاسِقِ لِإِظْهَارِ جَوْرِهِ وَفِسْقِهِ وَلِبَيَانِ أَنَّ أمراء بني أمية وإن صاروا خلفاء متغلبين لكن ليسو أَهْلًا لَهَا وَإِنَّمَا هُمُ الْأُمَرَاءُ الظَّالِمُونَ لَا الْخُلَفَاءُ الْعَادِلُونَ وَاللَّهُ أَعْلَمُ
(عَنْ سَفِينَةَ) مَوْلَى النبي أَوْ مَوْلَى أُمِّ سَلَمَةَ وَهِيَ أَعْتَقَتْهُ (خِلَافَةُ النُّبُوَّةِ ثَلَاثُونَ سَنَةً) قَالَ الْعَلْقَمِيُّ قَالَ شَيْخُنَا لم يكن في الثلاثين بعده إِلَّا الْخُلَفَاءُ الْأَرْبَعَةُ وَأَيَّامُ الْحَسَنِ
قُلْتُ بَلِ الثَّلَاثُونَ سَنَةً هِيَ مُدَّةُ الْخُلَفَاءِ الْأَرْبَعَةِ كَمَا حَرَّرْتُهُ فَمُدَّةُ خِلَافَةِ أَبِي بَكْرٍ سَنَتَانِ وَثَلَاثَةُ أَشْهُرٍ وَعَشْرَةُ أَيَّامٍ وَمُدَّةُ عُمَرَ عَشْرُ سِنِينَ وَسِتَّةُ أَشْهُرٍ وَثَمَانِيَةُ أَيَّامٍ وَمُدَّةُ عُثْمَانَ أَحَدَ عَشَرَ سَنَةً وَأَحَدَ عَشَرَ شَهْرًا وَتِسْعَةُ أَيَّامٍ وَمُدَّةُ خِلَافَةِ عَلِيٍّ أَرْبَعُ سِنِينَ وَتِسْعَةُ أَشْهُرٍ وَسَبْعَةُ أَيَّامٍ
هَذَا هُوَ التَّحْرِيرُ فَلَعَلَّهُمْ أَلْغَوُا الْأَيَّامَ وَبَعْضَ الشُّهُورِ
وَقَالَ النَّوَوِيُّ فِي تَهْذِيبِ الْأَسْمَاءِ مُدَّةُ خِلَافَةِ عُمَرَ عَشْرُ سِنِينَ وَخَمْسَةُ أشهر وإحدى وعشرين يوما وعثمان ثنتي عَشْرَةَ سَنَةً إِلَّا سِتَّ لَيَالٍ وَعَلِيٍّ خَمْسُ سِنِينَ وَقِيلَ خَمْسُ سِنِينَ إِلَّا أَشْهُرًا وَالْحَسَنِ نَحْوَ سَبْعَةِ أَشْهُرٍ انْتَهَى كَلَامُ النَّوَوِيِّ وَالْأَمْرُ فِي ذَلِكَ سَهْلٌ
هَذَا آخِرُ كَلَامِ الْعَلْقَمِيِّ

(12/259)

(ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ أَوْ مُلْكَهُ مَنْ يَشَاءُ) شَكٌ مِنَ الرَّاوِي
وَعِنْدَ أَحْمَدَ فِي مُسْنَدِهِ مِنْ حَدِيثِ سَفِينَةَ الْخِلَافَةُ فِي أُمَّتِي ثَلَاثُونَ سَنَةً ثُمَّ مُلْكًا بَعْدَ ذَلِكَ
قَالَ الْمُنَاوِيُّ أَيْ بَعْدَ انْقِضَاءِ زَمَانِ خِلَافَةِ النُّبُوَّةِ يَكُونُ مُلْكًا لِأَنَّ اسْمَ الْخِلَافَةِ إِنَّمَا هُوَ لِمَنْ صَدَقَ عَلَيْهِ هَذَا الِاسْمُ بِعَمَلِهِ لِلسُّنَّةِ وَالْمُخَالِفُونَ مُلُوكٌ لَا خُلَفَاءُ وَإِنَّمَا تَسَمَّوْا بِالْخُلَفَاءِ لِخُلْفِهِمُ الْمَاضِي
وَأَخْرَجَ الْبَيْهَقِيُّ فِي الْمَدْخَلِ عَنْ سَفِينَةَ أَنَّ أَوَّلَ الْمُلُوكِ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ وَالْمُرَادُ بِخِلَافَةِ النُّبُوَّةِ هِيَ الْخِلَافَةُ الْكَامِلَةُ وَهِيَ مُنْحَصِرَةٌ فِي الْخَمْسَةِ فَلَا يُعَارَضُ الْحَدِيثُ لَا يَزَالُ هَذَا الدِّينُ قَائِمًا حَتَّى يَمْلِكَ إثني عَشَرَ خَلِيفَةً لِأَنَّ الْمُرَادَ بِهِ مُطْلَقُ الْخِلَافَةِ وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُهُ بِتَغَيُّرٍ (أَمْسِكْ عَلَيْكَ أَبَا بَكْرٍ سَنَتَيْنِ) أَيْ عُدَّهُ وَاحْسِبْ مُدَّةَ خِلَافَتِهِ (وَعَلِيٌّ كَذَا) أَيْ كَذَا عُدَّ خِلَافَتَهُ وَكَانَ هُوَ مِنَ الْخُلَفَاءِ الرَّاشِدِينَ وَلَمْ يَذْكُرْ سَفِينَةُ مُدَّةَ خِلَافَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ
وَتَقَدَّمَ ذِكْرُ مُدَّةِ الْخِلَافَةِ لِهَؤُلَاءِ الْخُلَفَاءِ وَاللَّهُ أَعْلَمُ
وَلَفْظُ أَحْمَدَ فِي مُسْنَدِهِ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ وَعَبْدِ الصَّمَدِ كِلَاهُمَا عَنْ سَعِيدِ بْنِ جُمْهَانَ
قَالَ سَفِينَةُ أَمْسِكْ خِلَافَةَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ سَنَتَيْنِ وَخِلَافَةَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَشْرَ سِنِينَ وَخِلَافَةَ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ اثْنَيْ عَشَرَ سَنَةً وَخِلَافَةَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ سِتَّ سِنِينَ (إِنَّ هَؤُلَاءِ) أَيْ بَنِي مَرْوَانَ (كَذَبَتْ أَسْتَاهُ بَنِي الزَّرْقَاءِ) الْأَسْتَاهُ جَمْعُ أَسْتٍ وَهُوَ الْعَجُزُ وَيُطْلَقُ عَلَى حَلْقَةِ الدُّبُرِ وَأَصْلُهُ سَتَهٌ بِفَتْحَتَيْنِ وَالْجَمْعُ أَسْتَاهٌ وَالْمُرَادُ أَنَّهُ كَلِمَةٌ خَرَجَتْ مِنْ دُبُرِهِمْ وَالزَّرْقَاءُ امْرَأَةٌ مِنْ أُمَّهَاتِ بَنِي أُمَيَّةَ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ سَعِيدٍ
هَذَا آخِرُ كَلَامِهِ
وَسَعِيدُ بْنُ جُمْهَانَ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو دَاوُدَ السِّجِسْتَانِيُّ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ
هَذَا آخِرُ كَلَامِهِ
وَجُمْهَانُ بِضَمِّ الْجِيمِ وَسُكُونِ الْمِيمِ وَهَاءٍ مَفْتُوحَةٍ وَبَعْدَ الْأَلِفِ نُونٌ
وَسَفِينَةُ لَقَبٌ وَاسْمُهُ مِهْرَانُ وَقِيلَ رُومَانُ وَقِيلَ نَجْرَانُ وَقِيلَ قَيْسٌ وَقِيلَ عُمَيْرٌ وَقِيلَ غَيْرُ ذَلِكَ وَكُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ وَقِيلَ أَبُو الْبَخْتَرِيِّ وَالْأَوَّلُ أشهر وهو مولى رسول الله وَقِيلَ مَوْلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ح (أَخْبَرَنَا عَمْرُو بْنُ عَوْنٍ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ عَمْرِو بْنِ عَوْنٍ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

(12/260)

(عن بن إدريس) هو عبد الله (وسفيان) هو بن عيينة أو الثوري وهو معطوف على بن إِدْرِيسَ أَيْ مُحَمَّدُ بْنُ الْعَلَاءِ يَرْوِي عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ وَسُفْيَانَ بْنِ عُيَيْنَةَ (قَالَ) أَيْ مُحَمَّدُ بْنُ الْعَلَاءِ (فِيمَا بَيْنَهُ) أَيْ بَيْنَ هِلَالِ بْنِ يَسَافٍ (سَمِعْتُ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ) هُوَ أَحَدُ الْعَشَرَةِ الْمُبَشَّرَةِ بِالْجَنَّةِ (لَمَّا قَدِمَ فُلَانٌ إِلَى الْكُوفَةِ أَقَامَ فُلَانٌ خَطِيبًا) قَالَ فِي فَتْحِ الْوَدُودِ وَلَقَدْ أَحْسَنَ أَبُو دَاوُدَ فِي الْكِنَايَةِ عَنِ اسْمِ مُعَاوِيَةَ وَمُغِيرَةَ بِفُلَانٍ سِتْرًا عليهما في مثل هذا المحل لكونهما صاحبيين (فَأَخَذَ بِيَدِي سَعِيدُ بْنُ زَيْدٍ) هَذَا مَقُولُ عَبْدِ اللَّهِ بْنِ ظَالِمٍ (فَقَالَ) أَيْ سَعِيدٌ (إِلَى هَذَا الظَّالِمِ) يَعْنِي الْخَطِيبَ
قَالَ بَعْضُ الْعُلَمَاءِ كَانَ فِي الْخُطْبَةِ تَعْرِيضًا بِسَبَبِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَوْ بِتَفْضِيلِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ عَلَيْهِ وَنَحْوِهِ وَلِذَلِكَ قَالَ سَعِيدٌ مَا قَالَ انْتَهَى (لَمْ أَيْثَمْ) بِالْإِمَالَةِ أَيْ لَمْ آثَمْ
قَالَ الْخَطَّابِيُّ لَمْ أَيْثَمْ لُغَةٌ لِبَعْضِ الْعَرَبِ يَقُولُونَ أَيْثَمُ مَكَانَ آثَمُ (قُلْتُ وَمَنِ التِّسْعَةُ) مَنِ اسْتِفْهَامِيَّةٌ (وَهُوَ عَلَى حِرَاءٍ) بِكَسْرِ الْحَاءِ وَبِالْمَدِّ جَبَلٌ بِمَكَّةَ
قَالَ النَّوَوِيُّ الصَّحِيحُ أَنَّهُ مُذَكَّرٌ مَمْدُودٌ مَصْرُوفٌ (قَالَ رَسُولُ الله) أَيْ قَالَ سَعِيدُ بْنُ زَيْدٍ أَحَدُهُمْ رَسُولُ الله (فَتَلَكَّأَ) أَيْ تَأَخَّرَ (هُنَيَّةً) أَيْ سَاعَةً يَسِيرَةً (رَوَاهُ الْأَشْجَعِيُّ) هُوَ

(12/261)

عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ
قَالَ الْحَافِظُ ثِقَةٌ مَأْمُونٌ أَثْبَتُ النَّاسِ كِتَابًا فِي الثَّوْرِيِّ انْتَهَى
وَزَادَ الْأَشْجَعِيُّ فِي رِوَايَتِهِ بَيْنَ هِلَالِ بْنِ يَسَافٍ وَبَيْنَ عَبْدِ اللَّهِ بْنِ ظالم واسطة بن حيان
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَقَدْ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ
(حَدَّثَنَا حَفْصُ بْنُ عُمَرَ النَّمَرِيُّ) بِفَتْحِ النُّونِ وَالْمِيمِ قَالَ الْحَافِظُ ثِقَةٌ ثَبْتٌ عِيبَ بِأَخْذِ الْأُجْرَةِ عَلَى الْحَدِيثِ (عَنِ الْحُرِّ) بِضَمِّ الْحَاءِ وَتَشْدِيدِ الرَّاءِ (بْنِ الصَّيَّاحِ) بِمُهْمَلَةٍ ثُمَّ تَحْتَانِيَّةٍ وَآخِرَةٍ مُهْمَلَةٍ (وَسَعْدُ بْنُ مَالِكٍ فِي الْجَنَّةِ) هُوَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَاسْمُ أَبِي وَقَّاصٍ مَالِكٌ (قَالَ فَقَالُوا مَنْ هُوَ) أَيْ قَالَ عَبْدُ الرَّحْمَنِ بْنُ الْأَخْنَسِ فَقَالَ النَّاسُ مَنِ الْعَاشِرُ (فَسَكَتَ) أَيْ سَعِيدُ بْنُ زَيْدٍ (قَالَ هُوَ) أَيِ الْعَاشِرُ (سَعِيدُ بْنُ زَيْدٍ) يعني نفسه
قال المنذري وأخرجه الترمذي النسائي
(رِيَاحُ بْنُ الْحَارِثِ) بِكَسْرِ الرَّاءِ ثُمَّ التَّحْتَانِيَّةِ وَهُوَ بَدَلٌ مِنْ جَدِّي (عِنْدَ فُلَانٍ) قَالَ فِي فَتْحِ الْوَدُودِ هُوَ الْمُغِيرَةُ بْنُ شُعْبَةَ (فَرَحَّبَ بِهِ) قَالَ فِي الْمِصْبَاحِ رَحَّبَ بِهِ بِالتَّشْدِيدِ قَالَ لَهُ مَرْحَبًا أَيْ قَالَ مُغِيرَةُ بْنُ شُعْبَةَ لِسَعِيدِ بْنِ زَيْدٍ مَرْحَبًا (وَحَيَّاهُ) بِتَشْدِيدِ الْيَاءِ فِي الْمِصْبَاحِ وَحَيَّاهُ تَحِيَّةً أَصْلُهُ الدُّعَاءُ بِالْحَيَاةِ ثُمَّ كَثُرَ حَتَّى اسْتُعْمِلَ فِي مُطْلَقِ الدُّعَاءِ ثُمَّ اسْتَعْمَلَهُ الشَّرْعُ فِي دُعَاءٍ مَخْصُوصٍ وَهُوَ سَلَامٌ عَلَيْكَ انْتَهَى

(12/262)

(وَأَقْعَدَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى سَعِيدِ بْنِ زَيْدٍ (فَاسْتَقْبَلَهُ) أَيِ اسْتَقْبَلَ مُغِيرَةُ قَيْسًا (يُسَبُّونَ) بِصِيغَةِ الْمَجْهُولِ (إِنِّي لَغَنِيٌّ أَنْ أَقُولَ عَلَيْهِ) أَيْ على النبي (ما لم يقل) أي النبي (فَيَسْأَلُنِي عَنْهُ) الضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى مَا (غَدًا إِذَا لَقِيتُهُ) أَيْ يَوْمَ الْقِيَامَةِ وَالْوَاوُ فِي قَوْلِهِ وَإِنِّي لِلْحَالِ وَالْجُمْلَةُ حَالٌ وَقَعَتْ بَيْنَ قَوْلِهِ يَقُولُ وَمَقُولَتِهِ وَهُوَ أَبُو بَكْرٍ فِي الْجَنَّةِ إِلَخْ (وَسَاقَ مَعْنَاهُ) أَيْ مَعْنَى الْحَدِيثِ السَّابِقِ (قَالَ لَمَشْهَدُ) اللَّامُ لِلتَّأْكِيدِ وَمَشْهَدُ مُضَافٌ إِلَى رَجُلٍ
فِي الْمِصْبَاحِ الْمَشْهَدُ الْمَحْضَرُ وَزْنًا وَمَعْنًى انْتَهَى وَجَمْعُهُ مَشَاهِدُ وَفِي الْمَجْمَعِ الْمَغَازِي الْمَشَاهِدُ لِأَنَّهَا مَوْضِعُ الشَّهَادَةِ (مِنْهُمْ) مِنْ أصحاب النبي (يَغْبَرُّ فِيهِ) أَيْ فِي ذَلِكَ الْمَشْهَدِ (وَجْهُهُ) فَاعِلُ يَغْبَرُّ وَالْمَعْنَى أَنَّ حُضُورَ رَجُلٍ مِنَ الصحابة مع رسول الله فِي مَوْضِعِ الْغَزْوِ لِأَجْلِ الْجِهَادِ حَالَ كَوْنِ الرَّجُلِ يُصِيبُ التُّرَابُ فِي وَجْهِهِ هُوَ خَيْرٌ مِنْ عَمَلِ أَحَدِكُمْ مَا دَامَ عُمُرَهُ (وَلَوْ عُمِّرَ عُمْرَ نُوحٍ) بِصِيغَةِ الْمَجْهُولِ أُعْطِيَ عُمْرَ نُوحٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(صَعِدَ) بِكَسْرِ الْعَيْنِ أَيْ طَلَعَ (أَحَدًا) أَيْ جَبَلُ أُحُدٍ (فتبعه) أي النبي فِي الصُّعُودِ (فَرَجَفَ) أَيْ تَحَرَّكَ جَبَلُ أُحُدٍ (فَضَرَبَهُ) أَيْ أُحُدًا (وَقَالَ اُثْبُتْ أُحُدٌ) بِالضَّمِّ حُذِفَ عَنْهُ حَرْفُ النِّدَاءِ (نَبِيٌّ وَصِدِّيقٌ وَشَهِيدَانِ) أَيْ عَلَيْكَ نَبِيٌّ وَصِدِّيقٌ وَهُوَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَشَهِيدَانِ أَيْ عُمَرُ وَعُثْمَانُ رَضِيَ اللَّهُ عَنْهُمَا
وَتَحَرَّكَ أُحُدٌ كَانَ مِنْ الْمُبَاهَاةِ
قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ الْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي فَضْلُ أَبِي بَكْرٍ وَفِي فَضْلِ عُمَرَ وَأَبُو دَاوُدَ فِي السُّنَّةِ وَالتِّرْمِذِيُّ فِي الْمَنَاقِبِ وَقَالَ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ اِنْتَهَى

(12/263)

(لَا يَدْخُلُ النَّارَ أَحَدٌ مِمَّنْ بَايَعَ تَحْتَ الشَّجَرَةِ) وَهُمْ أَهْلُ بَيْعَةِ الرِّضْوَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَأَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ أم مبشر أنها سمعت رسول الله يَقُولُ عِنْدَ حَفْصَةَ لَا يَدْخُلُ النَّارَ إِنْ شَاءَ اللَّهُ مِنْ أَصْحَابِ الشَّجَرَةِ أَحَدٌ مِنْ الَّذِينَ بَايَعُوا تَحْتَهَا وَذَكَرَ قِصَّةَ حَفْصَةَ بِنْتِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا
اِنْتَهَى كَلَامُ الْمُنْذِرِيِّ
(قال موسى) هو بن إِسْمَاعِيلَ (فَلَعَلَّ اللَّهَ) أَيْ اِطَّلَعَ عَلَى أَهْلِ بدر الحديث (وقال بن سِنَانٍ) هُوَ أَحْمَدُ (اِطَّلَعَ اللَّهُ) أَيْ لَمْ يقل بن سِنَانٍ فِي رِوَايَتِهِ لَفْظَ فَلَعَلَّ اللَّهَ كَمَا قَالَ مُوسَى بَلْ بَدَأَ الْحَدِيثَ مِنْ قَوْلِهِ اِطَّلَعَ اللَّهُ
وَمَعْنَى اِطَّلَعَ أَقْبَلَ أَيْ لَعَلَّ اللَّهَ أَقْبَلَ عَلَى أَهْلِ بَدْرٍ وَنَظَرَ إِلَيْهِمْ نَظَرَ الرَّحْمَةِ وَالْمَغْفِرَةِ (فَقَالَ اِعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ) هَذَا كِنَايَةٌ عَنْ كَمَالِ الرِّضَى وَصَلَاحِ الْحَالِ وَتَوْفِيقِهِمْ لِلْخَيْرِ لَا التَّرَخُّصِ لَهُمْ فِي كُلِّ فِعْلٍ
قِيلَ ذَكَرَ لَعَلَّ لئلا يتكل من شهد بدر عَلَى ذَلِكَ وَيَنْقَطِعَ عَنْ الْعَمَلِ بِقَوْلِهِ اِعْمَلُوا مَا شِئْتُمْ
قَالَ النَّوَوِيُّ مَعْنَاهُ الْغُفْرَانُ لَهُمْ فِي الْآخِرَةِ وَإِلَّا فَإِنْ تَوَجَّهَ عَلَى أَحَدٍ مِنْهُمْ حَدٌّ أَوْ غَيْرُهُ أُقِيمَ عَلَيْهِ فِي الدُّنْيَا
وَنَقَلَ الْقَاضِي عِيَاضٌ الْإِجْمَاعَ عَلَى إِقَامَةِ الْحَدِّ وَإِقَامَةَ عُمَرَ عَلَى بَعْضِهِمْ
قَالَ وَضَرَبَ النبي مِسْطَحًا الْحَدَّ وَكَانَ بَدْرِيًّا
قَالَ الْمُنْذِرِيُّ وَهَذَا الْفَصْلُ قَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ فِي الْحَدِيثِ الطَّوِيلِ مِنْ حَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
(فَكُلَّمَا كَلَّمَهُ أَخَذَ بِلِحْيَتِهِ) أَيْ بِلِحْيَةِ النَّبِيِّ (قائم على رأس النبي) فِيهِ جَوَازُ الْقِيَامِ

(12/264)

عَلَى رَأْسِ الْأَمِيرِ بِالسَّيْفِ بِقَصْدِ الْحِرَاسَةِ وَنَحْوِهَا مِنْ تَرْهِيبِ الْعَدُوِّ وَلَا يُعَارِضُهُ النَّهْيُ عَنِ الْقِيَامِ عَلَى رَأْسِ الْجَالِسِ لِأَنَّ مَحَلَّهُ مَا إِذَا كَانَ عَلَى وَجْهِ الْعَظَمَةِ وَالْكِبْرِ (بِنَعْلِ السَّيْفِ) هُوَ مَا يَكُونُ أَسْفَلَ الْقِرَابِ مِنْ فِضَّةٍ أَوْ غَيْرِهَا (أَخِّرْ) فِعْلُ أَمْرٍ مِنَ التَّأْخِيرِ وَكَانَتْ عَادَةُ الْعَرَبِ أَنْ يَتَنَاوَلَ الرَّجُلُ لِحْيَةَ مَنْ يُكَلِّمُهُ وَلَا سِيَّمَا عِنْدَ الْمُلَاطَفَةِ وَفِي الْغَالِبِ إِنَّمَا يَصْنَعُ ذَلِكَ النَّظِيرُ بِالنَّظِيرِ لكن كان النبي يغضي لعورة عَنْ ذَلِكَ اسْتِمَالَةً لَهُ وَتَأْلِيفًا وَالْمُغِيرَةُ يَمْنَعُهُ إجلالا للنبي وَتَعْظِيمًا قَالَهُ الْحَافِظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ مطولا
(أتاني جبرائيل عليه السلام فَأَخَذَ بِيَدِي إِلَخْ) وَذَلِكَ إِمَّا فِي لَيْلَةِ الْمِعْرَاجِ أَوْ فِي وَقْتٍ آخَرَ (وَدِدْتُ) بِكَسْرِ الدَّالِ أَيْ أَحْبَبْتُ (حَتَّى أَنْظُرَ إِلَيْهِ) أَيْ إِلَى بَابِ الْجَنَّةِ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (إِنَّكَ يَا أَبَا بَكْرٍ أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي) قَالَ الطِّيبِيُّ لَمَّا تَمَنَّى رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث أَمَا إِنَّك يَا أَبَا بَكْر لَأَوَّل مَنْ يَدْخُل الْجَنَّة مِنْ أمتي وكلام المنذري عن بن حِبَّان فِي أَبِي خَالِد الدَّالَانِيّ إِلَى قَوْله فكيف إذا انفرد بالمعضلات ثم زاد بن القيم وقد روى بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث دَاوُدَ بْن عَطَاء الْمَدِينِيّ عَنْ صَالِح بْن كَيْسَانَ عَنْ الزهري عن سعيد بن المسيب عن أبي بْن كَعْب قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّل مَنْ يُصَافِحهُ الْحَقّ عُمَر وَأَوَّل مَنْ يُسَلِّم عَلَيْهِ وَأَوَّل مَنْ يَأْخُذ بِيَدِهِ فَيُدْخِلُهُ الْجَنَّة
وَدَاوُد بْن عَطَاء هَذَا ضَعِيف عِنْدهمْ
وَإِنْ صَحَّ فَلَا تَعَارُض بَيْنهمَا لِأَنَّ الْأَوَّلِيَّة فِي حَقّ الصِّدِّيق مُطْلَقَة وَالْأَوَّلِيَّة فِي حَقّ عُمَر مُقَيَّدَة بِهَذِهِ الْأُمُور في الحديث

(12/265)

وَدِدْتُ وَالتَّمَنِّي إِنَّمَا يُسْتَعْمَلُ فِيمَا لَا يَسْتَدْعِي إِمْكَانَ حُصُولِهِ قِيلَ لَهُ لَا تَتَمَنَّ النَّظَرَ إِلَى الْبَابِ فَإِنَّ لَكَ مَا هُوَ أَعْلَى مِنْهُ وَأَجَلُّ وَهُوَ دُخُولُكَ فِيهِ أَوَّلَ أُمَّتِي وَحَرْفُ التَّنْبِيهِ يُنَبِّهُكَ عَلَى الرَّمْزَةِ الَّتِي لَوَّحْنَا بِهَا
قَالَ الْمُنْذِرِيُّ أَبُو خَالِدٍ الدَّالَانِيُّ بْنُ عَبْدِ الرَّحْمَنِ وَثَّقَهُ أَبُو حَاتِمٍ الرَّازِيُّ وَقَالَ بن مَعِينٍ لَيْسَ بِهِ بَأْسٌ وَعَنِ الْإِمَامِ أَحْمَدَ نحوه
وقال بن حِبَّانَ لَا يَجُوزُ الِاحْتِجَاجُ بِهِ إِذَا وَافَقَ الثِّقَاتِ فَكَيْفَ إِذَا انْفَرَدَ عَنْهُمْ بالمعضلات
(الْعُقَيْلِيُّ) بِالتَّصْغِيرِ (بَعَثَنِي عُمَرُ إِلَى الْأُسْقُفِّ) بِضَمِّ هَمْزَةٍ وَقَافٍ وَبَيْنَهُمَا سِينٌ سَاكِنَةٌ وَآخِرُهُ فَاءٌ مُشَدَّدَةٌ وَيَجِيءُ مُخَفَّفَةً عَالِمُ النَّصَارَى وَرَئِيسُهُمْ (قَالَ أَجِدُكَ قَرْنًا) قَالَ فِي الْمَجْمَعِ وَحَدِيثُ عُمَرَ وَالْأُسْقُفِّ أَجِدُكَ قَرْنًا هُوَ بِفَتْحِ قَافِ الْحِصْنُ وَجَمْعُهُ قُرُونٌ وَلِذَا قِيلَ لَهَا صَيَاصِيَ انْتَهَى (فَقَالَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (قَرْنٌ مَهْ) أَيْ مَا تُرِيدُ بِالْقَرْنِ (يُؤْثِرُ) بِضَمِّ الْيَاءِ وَكَسْرِ الْمُثَلَّثَةِ أَيْ يَخْتَارُ (قَالَ أَجِدُهُ صَدَاءَ حَدِيدٍ) صَدَاءُ الْحَدِيدِ بِفَتْحِ الصَّادِ وَسَخُهُ وَالْمُرَادُ أَنَّهُ لِكَثْرَةِ مُبَاشَرَتِهِ بِالسَّيْفِ وَمُحَارَبَتِهِ بِهِ يَتَوَسَّخُ بِهِ بَدَنُهُ وَيَدَاهُ حَتَّى يَصِيرَ كَأَنَّهُ عَيْنُ الصَّدَاءِ وَبِالنَّظَرِ إِلَى ظَاهِرِهِ قَالَ عُمَرُ مَا قَالَ فَفَسَّرَ لَهُ الْأُسْقُفُّ مَا هُوَ الْمُرَادُ وَاللَّهُ تَعَالَى أَعْلَمُ كَذَا فِي فَتْحِ الْوَدُودِ (فَقَالَ يَا دَفْرَاهُ يَا دَفْرَاهُ) قَالَ الْخَطَّابِيُّ الدَّفْرُ بِفَتْحِ الدَّالِ الْمُهْمَلَةِ وَسُكُونِ الْفَاءِ النَّتْنُ وَمِنْهُ قِيلَ لِلدُّنْيَا أُمُّ دَفْرٍ (فَقَالَ) أَيِ الْأُسْقُفُّ (إِنَّهُ) أَيْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (وَالدَّمُ مُهْرَاقٌ) أَيْ مَصْبُوبٌ مِنْ أَهْرَقَهُ يُهْرِيقُهُ صَبَّهُ وَكَانَ أَصْلُهُ أَرَاقَهُ يُرِيقُهُ كَذَا فِي الْقَامُوسِ
وَهَذَا الْحَدِيثُ لَيْسَ فِي نُسْخَةِ الْمُنْذِرِيِّ وَإِنَّمَا هُوَ مِنْ رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلِذَا أَوْرَدَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ بَعْدَ أَنْ عَزَاهُ بِهَذَا السَّنَدِ لِأَبِي دَاوُدَ لَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ وَهُوَ فِي الرِّوَايَةِ انْتَهَى

(12/266)

(باب في فضل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)
(خَيْرُ أُمَّتِي الْقَرْنُ الذي بُعِثْتُ فِيهِمْ) وَهُمُ الصَّحَابَةُ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ (ثُمَّ الَّذِينَ يَلُونَهُمْ) أَيْ يَقْرَبُونَهُمْ فِي الرُّتْبَةِ أَوْ يَتْبَعُونَهُمْ فِي الْإِيمَانِ وَالْإِيقَانِ وَهُمُ التَّابِعُونَ (ثُمَّ الَّذِينَ يَلُونَهُمْ) وَهُمْ أَتْبَاعُ التَّابِعِينَ
وَالْقَرْنُ أَهْلُ كُلِّ زَمَانٍ وَهُوَ مِقْدَارُ التَّوَسُّطِ فِي أَعْمَارِ أَهْلِ كُلِّ زَمَانٍ وَقِيلَ الْقَرْنُ أَرْبَعُونَ سَنَةً وَقِيلَ ثَمَانُونَ وَقِيلَ مِائَةُ سَنَةٍ
قَالَ السُّيُوطِيُّ وَالْأَصَحُّ أَنَّهُ لَا يَنْضَبِطُ بِمُدَّةٍ
فَقَرْنُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُمُ الصَّحَابَةُ وَكَانَتْ مُدَّتُهُمْ مِنَ الْمَبْعَثِ إِلَى آخِرِ مَنْ مَاتَ مِنَ الصَّحَابَةِ مِائَةً وَعِشْرِينَ سَنَةً وَقَرْنُ التَّابِعِينَ مِنْ مِائَةِ سَنَةٍ إِلَى نَحْوِ سَبْعِينَ وَقَرْنُ أَتْبَاعِ التَّابِعِينَ مِنْ ثَمَّ إِلَى نَحْوِ الْعِشْرِينَ وَمِائَتَيْنِ وَفِي هَذَا الْوَقْتِ ظَهَرَتِ الْبِدَعُ ظُهُورًا فَاشِيًا وَأَطْلَقَتِ الْمُعْتَزِلَةُ أَلْسِنَتَهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه الْحَدِيث الَّذِي فِي الْبَاب ثُمَّ ذَيَّلَ عَلَيْهِ قَالَ الشَّيْخ هَذَا الْحَدِيث قَدْ رُوِيَ مِنْ حَدِيث عِمْرَان بْن حُصَيْنٍ وَعَبْد اللَّه بْن مَسْعُود وَأَبِي هُرَيْرَة وَعَائِشَة وَالنُّعْمَان بْن بَشِير
فَأَمَّا حَدِيث عِمْرَان فَمُتَّفَق عَلَيْهِ وَاخْتُلِفَ فِي لَفْظه فَأَكْثَر الرِّوَايَات أَنَّهُ ذَكَرَ بَعْد قَرْنه قَرْنَيْنِ وَوَقَعَ فِي بَعْض طُرُقه فِي الصَّحِيح ثُمَّ الَّذِينَ يَلُونَهُمْ ثَلَاث مَرَّات وَلَعَلَّ هَذَا غَيْر مَحْفُوظ فَإِنَّ عِمْرَان قَدْ سُئِلَ فِيهِ فَقَالَ لَا أَدْرِي أَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد قَرْنه مَرَّتَيْنِ أَوْ ثَلَاثًا
وَأَمَّا حَدِيث عَبْد اللَّه بْن مَسْعُود فَأَخْرَجَاهُ فِي الصَّحِيحَيْنِ وَلَفْظه خَيْر أُمَّتِي الْقَرْن الَّذِينَ يَلُونَنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ يَجِيء قَوْم تَسْبِق شَهَادَة أَحَدهمْ يَمِينه
وَيَمِينه شَهَادَته
وَفِي لَفْظ لَهُمَا سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيّ النَّاس خَيْر قَالَ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ فَلَمْ يُخْتَلَف فِي عِلِّيَّة ذِكْر الَّذِينَ يَلُونَهُمْ مَرَّتَيْنِ
وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَرَوَاهُ مُسْلِم فِي صَحِيحه وَلَفْظه خَيْر أُمَّتِي الَّذِينَ بُعِثْت فِيهِمْ ثُمَّ الَّذِينَ يَلُونَهُمْ وَاللَّهُ أَعْلَم أَذَكَرَ الثَّالِث أَمْ لَا قَالَ ثُمَّ يَخْلُف قَوْم يُحِبُّونَ الشَّمَاتَة يَشْهَدُونَ قَبْل أَنْ يُسْتَشْهَدُوا
فَهَذَا فِيهِ قَرْن وَاحِد بَعْد قَرْنه وَشَكَّ فِي الثَّالِث وَقَدْ حَفِظَهُ عَبْد اللَّه بْن مَسْعُود وَعِمْرَان وَعَائِشَة

(12/267)

وَرَفَعَتِ الْفَلَاسِفَةُ رُؤُوسَهَا وَامْتُحِنَ أَهْلُ الْعِلْمِ لِيَقُولُوا بِخَلْقِ الْقُرْآنِ وَتَغَيَّرَتِ الْأَحْوَالُ تَغَيُّرًا شَدِيدًا وَلَمْ يَزَلِ الْأَمْرُ فِي نَقْصٍ إِلَى الْآنَ وَظَهَرَ مِصْدَاقُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ يَفْشُو الْكَذِبُ (وَاللَّهُ أَعْلَمُ أَذَكَرَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (الثَّالِثَ) وَهُوَ قَوْلُهُ ثُمَّ الَّذِينَ يَلُونَهُمُ الْمَذْكُورُ مَرَّةً ثَالِثَةً (أَمْ لَا) أَيْ أَمْ لَمْ يَذْكُرْ (يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ) أَيْ وَالْحَالُ أَنَّهُ لَا يُطْلَبُ مِنْهُمُ الشَّهَادَةُ وَلَا يَبْعُدُ أَنْ تَكُونَ الْوَاوُ عَاطِفَةً
وَالْجَمْعُ بَيْنَ هَذَا وَبَيْنَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرُ الشُّهُودِ الَّذِي يَأْتِي بِشَهَادَتِهِ قَبْلَ أَنْ يُطْلَبَ أَنَّ الذَّمَّ فِي حَقِّ مَنْ بَادَرَ بِالشَّهَادَةِ لِمَنْ هُوَ عَالِمٌ بِهَا قَبْلَ الطَّلَبِ وَالْمَدْحَ فِيمَنْ كَانَتْ عِنْدَهُ شَهَادَةٌ لَا يَعْلَمُ بِهَا صَاحِبُهَا فَيُخْبِرُهُ بِهَا لِيُسْتَشْهَدَ عِنْدَ الْقَاضِي (وَيَنْذِرُونَ) بِضَمِّ الذَّالِ وَبِكَسْرٍ أَيْ يُوجِبُونَ عَلَى أَنْفُسِهِمْ أَشْيَاءَ (وَلَا يُوفُونَ) أَيْ لَا يَقُومُونَ بِالْخُرُوجِ عَنْ عُهْدَتِهَا وَلَا يُبَالُونَ بِتَرْكِهَا (وَيَخُونُونَ وَلَا يُؤْتَمَنُونَ) قَالَ النَّوَوِيُّ مَعْنَى الْجَمْعِ فِي قَوْلِهِ يَخُونُونَ وَلَا يُؤْتَمَنُونَ أَنَّهُمْ يَخُونُونَ خِيَانَةً ظَاهِرَةً

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا حَدِيث عَائِشَة فَرَوَاهُ مُسْلِم أَيْضًا عَنْهَا قَالَتْ سَأَلَ رَجُل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيّ النَّاس خَيْر قَالَ الْقَرْن الَّذِي أَنَا فِيهِ
ثُمَّ الثَّانِي
ثُمَّ الثَّالِث
وَأَمَّا حديث النعمان بن بشير فرواه بن حِبَّان فِي صَحِيحه
وَلَفْظه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ خَيْر النَّاس قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ يَأْتِي قَوْم تَسْبِق أَيْمَانهمْ شَهَادَتهمْ وَشَهَادَتهمْ أَيْمَانهمْ
فَقَدْ اِتَّفَقَتْ الْأَحَادِيث عَلَى قَرْنَيْنِ بَعْد قَرْنه صلى الله عليه وسلم إِلَّا حَدِيث أَبِي هُرَيْرَة فَإِنَّهُ شَكَّ فِيهِ
وَأَمَّا ذِكْر الْقَرْن الرَّابِع فَلَمْ يُذْكَر إِلَّا فِي رِوَايَة فِي حَدِيث عِمْرَان لَكِنْ فِي الصَّحِيحَيْنِ لَهُ شَاهِد مِنْ حَدِيث أَبِي سَعِيد الْخُدْرِيِّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يَأْتِي عَلَى النَّاس زَمَان فَيَغْزُو فِئَام مِنْ النَّاس
فَيُقَال لَهُمْ هَلْ فِيكُمْ مَنْ رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَقُولُونَ نَعَمْ فَيُفْتَح لَهُمْ
ثُمَّ يَغْزُو فِئَام مِنْ النَّاس فَيُقَال لَهُمْ هَلْ فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَقُولُونَ نَعَمْ فَيُفْتَح لَهُمْ
ثُمَّ يَغْزُو فِئَام مِنْ النَّاس فَيُقَال لَهُمْ هَلْ فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ مَنْ صَحِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَقُولُونَ نَعَمْ فَيُفْتَح لَهُمْ
فَهَذَا فِيهِ ذِكْر قَرْنَيْنِ بَعْده
كَمَا فِي الْأَحَادِيث الْمُتَقَدِّمَة
وَرَوَاهُ مُسْلِم
فَذَكَرَ ثَلَاثَة بَعْده
وَلَفْظه يَأْتِي عَلَى النَّاس زَمَان يُبْعَث مِنْهُمْ الْبَعْث فَيَقُولُونَ اُنْظُرُوا هَلْ تَجِدُونَ فِيكُمْ أَحَدًا مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُوجَد الرَّجُل فَيُفْتَح لَهُمْ بِهِ ثُمَّ يُبْعَث الْبَعْث الثَّانِي فَيَقُولُونَ هَلْ فِيكُمْ مَنْ رَأَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُفْتَح لَهُمْ ثُمَّ يُبْعَث الْبَعْث الثَّالِث
فَيُقَال اُنْظُرُوا هَلْ تَرَوْنَ فِيهِمْ مَنْ رَأَى مَنْ رَأَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُفْتَح لَهُمْ
ثُمَّ يَكُون الْبَعْث الرَّابِع
فَيُقَال اُنْظُرُوا هَلْ تَرَوْنَ فِيهِمْ أَحَدًا رَأَى مَنْ رَأَى أَحَدًا رَأَى أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فيوجد الرجل فيفتح له

(12/268)

بِحَيْثُ لَا يَبْقَى مَعَهَا ثِقَةٌ بِخِلَافِ مَنْ خَانَ حَقِيرًا مَرَّةً فَإِنَّهُ لَا يَخْرُجُ بِهِ عَنْ أَنْ يَكُونَ مُؤْتَمَنًا فِي بَعْضِ الْمَوَاطِنِ (وَيَفْشُو فِيهِمُ السِّمَنُ) بِكَسْرِ السِّينِ وَفَتْحِ الْمِيمِ أَيْ يَظْهَرُ فِيهِمُ السِّمَنُ بِالتَّوَسُّعِ فِي الْمَآكِلِ وَالْمَشَارِبِ قِيلَ كَنَّى بِهِ عَنِ الْغَفْلَةِ وَقِلَّةِ الِاهْتِمَامِ بِأَمْرِ الدِّينِ فَإِنَّ الْغَالِبَ عَلَى ذَوِي السَّمَانَةِ أَنْ لَا يَهْتَمُّوا بِارْتِيَاضِ النُّفُوسِ بَلْ مُعْظَمُ هِمَّتِهِمْ تَنَاوُلُ الْحُظُوظِ وَالتَّفَرُّغُ لِلدَّعَةِ وَالنَّوْمِ
قِيلَ وَالْمَذْمُومُ مِنَ السِّمَنِ مَا يُسْتَكْسَبُ لَا مَا هُوَ خِلْقَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مِنْ حديث زهدم بن مضرب عَنْ عِمْرَانَ بْنِ حُصَيْنٍ

0 - (بَاب فِي النَّهْيِ عَنْ سَبِّ أَصْحَابِ رَسُولِ اللَّهِ)
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَا تَسُبُّوا أَصْحَابِي) وَقَعَ فِي رِوَايَةِ جَرِيرٍ وَمُحَاضِرٍ عَنِ الْأَعْمَشِ ذِكْرُ سَبَبٍ لِهَذَا الْحَدِيثِ وَهُوَ مَا وَقَعَ فِي أَوَّلِهِ قَالَ كَانَ بَيْنَ خَالِدِ بْنِ الْوَلِيدِ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ شَيْءٌ فَسَبَّهُ خَالِدٌ فَذَكَرَ الْحَدِيثَ
كَذَا فِي فَتْحِ الْبَارِي
فَعُلِمَ أَنَّ الْمُرَادَ بِأَصْحَابِي أَصْحَابٌ مَخْصُوصُونَ وَهُمُ السَّابِقُونَ عَلَى الْمُخَاطَبِينَ فِي الْإِسْلَامِ وَقِيلَ نَزَلَ السَّابُّ مِنْهُمْ لِتَعَاطِيهِ مَا لَا يَلِيقُ بِهِ مِنَ السَّبِّ مَنْزِلَةَ غَيْرِهِمْ فَخَاطَبَهُ خِطَابَ غَيْرِ الصَّحَابَةِ
ذَكَرَهُ السُّيُوطِيُّ (وَلَا نَصِيفَهُ) النَّصِيفُ بِمَعْنَى النِّصْفِ
وَالْمَعْنَى لَا يَنَالُ أَحَدُكُمْ بِإِنْفَاقِ مِثْلِ أُحُدٍ ذَهَبًا مِنَ الْأَجْرِ وَالْفَضْلِ مَا يَنَالُ أَحَدُهُمْ بِإِنْفَاقِ مُدِّ طَعَامٍ أَوْ نِصْفِهِ لِمَا يُقَارِنُهُ مِنْ مَزِيدِ الْإِخْلَاصِ وَصِدْقِ النِّيَّةِ مَعَ مَا كَانُوا مِنَ الْقِلَّةِ وَكَثْرَةِ الْحَاجَةِ وَالضَّرُورَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ
(أَخْبَرَنَا عُمَرُ بْنُ قَيْسٍ الْمَاصِرُ) بِكَسْرِ الْمُهْمَلَةِ وَتَخْفِيفِ الرَّاءِ وَفِي بَعْضِ النُّسَخِ

(12/269)

الْمَاصِرِيُّ وَفِي التَّقْرِيبِ وَالْخُلَاصَةِ عُمَرُ بْنُ قَيْسِ بْنِ الْمَاصِرِ الْكُوفِيُّ
قَالَ فِي الْخُلَاصَةِ وَثَّقَهُ بن مَعِينٍ وَقَالَ فِي التَّقْرِيبِ صَدُوقٌ وَرُبَّمَا وَهِمَ وَرُمِيَ بِالْإِرْجَاءِ (فَكَانَ يَذْكُرُ) أَيْ حُذَيْفَةَ (قَالَهَا) صِفَةَ أَشْيَاءَ (فَيَنْطَلِقُ نَاسٌ مِمَّنْ سَمِعَ ذَلِكَ) أَيْ مَا ذُكِرَ مِنَ الْأَشْيَاءِ الَّتِي قَالَهَا رسول الله صلى الله عليه وسلم في شَأْنِ بَعْضِ الصَّحَابَةِ فِي حَالَةِ الْغَضَبِ (وَهُوَ فِي مَبْقَلَةٍ) أَيْ فِي أَرْضٍ ذَاتِ بَقْلٍ (أَمَا تَنْتَهِي) أَيْ أَلَا تَمْتَنِعُ عَمَّا تَذْكُرُ هَذِهِ مَقُولَةُ سَلْمَانَ الْفَارِسِيِّ قَالَهَا لِحُذَيْفَةَ (حَتَّى تُوَرِّثَ رِجَالًا حُبَّ رِجَالٍ وَرِجَالًا بُغْضَ رِجَالٍ) الْمَعْنَى حَتَّى تُدْخِلَ فِي قُلُوبِ بَعْضِ الرِّجَالِ مَحَبَّةَ بَعْضِ الرِّجَالِ وَفِي قُلُوبِ بَعْضِهِمْ بُغْضَ بَعْضِهِمْ (فَاجْعَلْهَا) بِصِيغَةِ الْأَمْرِ أَيْ فَاجْعَلْ يَا اللَّهُ تِلْكَ اللَّعْنَةَ (صَلَاةً) أَيْ رَحْمَةً كَمَا فِي رِوَايَةِ مُسْلِمٍ وَالصَّلَاةُ مِنَ اللَّهِ تَعَالَى الرَّحْمَةُ
وَأَخْرَجَ مُسْلِمٌ فِي بَابِ مَنْ لَعَنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ سَبَّهُ مِنْ كِتَابِ الْأَدَبِ عَنْ عَائِشَةَ قَالَ النَّبِيُّ صلى الله عليه وسلم أو ما عَلِمْتَ مَا شَارَطْتُ عَلَيْهِ رَبِّي قُلْتُ اللَّهُمَّ إنماأنا بَشَرٌ فَأَيُّ الْمُسْلِمِينَ لَعَنْتُهُ أَوْ سَبَبْتُهُ فَاجْعَلْهُ لَهُ زَكَاةً وَأَجْرًا
وَأَخْرَجَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ إِنَّمَا أَنَا بَشَرٌ فَأَيُّمَا رَجُلٍ مِنَ الْمُسْلِمِينَ سَبَبْتُهُ أَوْ لَعَنْتُهُ أَوْ جَلَدْتُهُ فَاجْعَلْهَا لَهُ زَكَاةً وَرَحْمَةً وَفِي لَفْظٍ لَهُ عَنْ أَبِي هُرَيْرَةَ قَالَ اللَّهُمَّ إِنِّي أَتَّخِذُ عِنْدَكَ عَهْدًا لَنْ تُخْلِفَنِيهِ فَإِنَّمَا أَنَا بَشَرٌ فَأَيُّ الْمُؤْمِنِينَ آذَيْتُهُ شَتَمْتُهُ لَعَنْتُهُ جَلَدْتُهُ فَاجْعَلْهَا لَهُ صَلَاةً وَزَكَاةً وَقُرْبَةً تُقَرِّبُهُ بِهَا إِلَيْكَ يَوْمَ الْقِيَامَةِ
وَفِي لَفْظٍ لَهُ اللَّهُمَّ إِنَّمَا مُحَمَّدٌ بَشَرٌ يَغْضَبُ كَمَا يَغْضَبُ الْبَشَرُ وَإِنِّي قَدِ اتَّخَذْتُ عِنْدَ اللَّهِ عَهْدًا فَذَكَرَهُ
وَفِي لَفْظٍ لَهُ فَاجْعَلْ ذَلِكَ كَفَّارَةً لَهُ يَوْمَ القيامة

(12/270)

وَأَخْرَجَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول إنماأنا بَشَرٌ وَإِنِّي اشْتَرَطْتُ عَلَى رَبِّي أَيَّ عَبْدٍ مِنَ الْمُسْلِمِينَ سَبَبْتُهُ أَوْ شَتَمْتُهُ أَنْ يَكُونَ ذَلِكَ لَهُ زَكَاةً وَأَجْرًا
وَأَخْرَجَ عَنْ أُمِّ سُلَيْمٍ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا تَعْلَمِينَ أَنَّ شَرْطِي عَلَى رَبِّي أَنِّي اشْتَرَطْتُ عَلَى رَبِّي فَقُلْتُ إِنَّمَا أَنَا بَشَرٌ أَرْضَى كَمَا يَرْضَى الْبَشَرُ وَأَغْضَبُ كَمَا يَغْضَبُ الْبَشَرُ فَأَيُّمَا أَحَدٍ دَعَوْتُ عَلَيْهِ مِنْ أُمَّتِي بِدَعْوَةٍ لَيْسَ لَهَا بِأَهْلٍ أَنْ تَجْعَلَهَا لَهُ طَهُورًا وَزَكَاةً وَقُرْبَةً تُقَرِّبُهُ بِهَا مِنْهُ يَوْمَ الْقِيَامَةِ انْتَهَى
وَالْمَعْنَى إِنَّمَا وَقَعَ مِنْ سَبِّهِ وَدُعَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَحَدٍ وَنَحْوِهِ لَيْسَ بِمَقْصُودٍ بَلْ هُوَ مِمَّا جَرَتْ بِهِ الْعَادَةُ فَخَافَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَادِفَ شَيْءٌ مِنْ ذَلِكَ إِجَابَةً فَسَأَلَ رَبَّهُ سُبْحَانَهُ وَرَغِبَ إِلَيْهِ فِي أَنْ يَجْعَلَ ذَلِكَ رَحْمَةً وَكَفَّارَةً وَقُرْبَةً وَطَهُورًا وَأَجْرًا وَإِنَّمَا كَانَ يَقَعُ هَذَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَادِرًا لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ فَاحِشًا وَلَا لَعَّانًا وَاللَّهُ أَعْلَمُ (وَاللَّهِ لَتَنْتَهِيَنَّ) وَالْحَاصِلُ أَنَّ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ مَا رَضِيَ بِإِظْهَارِ مَا صَدَرَ فِي شَأْنِ الصَّحَابَةِ لِأَنَّهُ رُبَّمَا يُخِلُّ بِالتَّعْظِيمِ الْوَاجِبِ فِي شَأْنِهِمْ بِمَا لَهُمْ مِنَ الصُّحْبَةِ قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ وَهَذَا الْفَصْلُ الْأَخِيرُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّمَا مُؤْمِنٍ سَبَبْتُهُ قَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ

1 - (بَاب فِي اسْتِخْلَافِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ)
(لَمَّا اسْتُعِزَّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) بِصِيغَةِ الْمَجْهُولِ أَيِ اشْتَدَّ بِهِ الْمَرَضُ
قَالَ فِي فَتْحِ الْوَدُودِ اسْتُعِزَّ بِالْعَلِيلِ اشْتَدَّ وَجَعُهُ وَغَلَبَ عَلَى عَقْلِهِ انْتَهَى
وَأَصْلُهُ مِنَ الْعِزِّ

(12/271)

وَهُوَ الْغَلَبَةُ وَالِاسْتِيلَاءُ عَلَى الشَّيْءِ (وَكَانَ عُمَرُ رَجُلًا مُجْهِرًا) قَالَ فِي فَتْحِ الْوَدُودِ إِجْهَارُ الْكَلَامِ إِعْلَانُهُ وَرَجُلٌ مِجْهَرٌ بِكَسْرِ الْمِيمِ وَفَتْحِ الْهَاءِ إِذَا كَانَ مِنْ عَادَتِهِ أَنْ يَجْهَرَ بكلامه وهو الوجه ها هنا
وَقَدْ ضَبَطَ بَعْضُهُمْ عَلَى اسْمِ الْفَاعِلِ مِنَ الْإِجْهَارِ وَهُوَ مُمْكِنٌ عَلَى بُعْدٍ انْتَهَى
وَقَالَ الْخَطَّابِيُّ أَيْ صَاحِبَ جَهْرٍ وَرَفْعٍ بِصَوْتِهِ وَيُقَالُ جَهَرَ الرَّجُلُ صَوْتَهُ وَرَجُلٌ جَهِيرُ الصَّوْتِ وَأَجْهَرَ إِذَا عُرِفَ بِشِدَّةِ جَهْرِ الصَّوْتِ فَهُوَ مُجْهِرٌ (يَأْبَى اللَّهُ ذَلِكَ) أَيْ تَقَدُّمَ غَيْرِ أَبِي بَكْرٍ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِيهِ انْتَهَى
قُلْتُ هُوَ صَرَّحَ بِالتَّحْدِيثِ
(حَتَّى أَطْلَعَ رَأْسَهُ) أَيْ أَخْرَجَهُ (ثُمَّ قَالَ لَا لَا لَا) أَيْ لَا يُصَلِّي عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِالنَّاسِ (ليصل للناس بن أَبِي قُحَافَةَ) هُوَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (يَقُولُ ذَلِكَ) أَيِ الْكَلَامَ الْمَذْكُورَ
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَذَلِكَ أَنَّ قَوْلَهُ يَأْبَى اللَّهُ ذَلِكَ وَالْمُسْلِمُونَ مَعْقُولٌ مِنْهُ أَنَّهُ لَمْ يَرِدْ بِهِ نَفْيُ جَوَازِ الصَّلَاةِ خَلْفَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَإِنَّ الصَّلَاةَ خَلْفَ عُمَرَ وَمَنْ دُونَهُ مِنَ الْمُسْلِمِينَ جَائِزَةٌ وَإِنَّمَا أَرَادَ بِهِ الإمامة التي دَلِيلُ الْخِلَافَةِ وَالنِّيَابَةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقِيَامِ بِأَمْرِ الْأُمَّةِ قال الْخَطَّابِيُّ فِي الْمَعَالِمِ
قُلْتُ حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ فِيهِ أَنَّ الصَّلَاةَ الَّتِي صُلِّيَتْ خَلْفَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أُعِيدَتْ بَعْدَ مَجِيءِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَصَلَّى النَّاسُ ثَانِيًا خَلْفَ أَبِي بَكْرٍ
وَلَفْظُ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عن إسحاق قال وقال بن شِهَابٍ الزُّهْرِيُّ حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ أَبِي بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ بْنِ الْأَسْوَدِ بْنِ الْمُطَّلِبِ بْنِ أَسَدٍ قَالَ لَمَّا اسْتُعِزَّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا عِنْدَهُ فِي نَفَرٍ مِنَ الْمُسْلِمِينَ قَالَ دَعَا بِلَالٌ لِلصَّلَاةِ فَقَالَ مُرُوا مَنْ يُصَلِّي بِالنَّاسِ قَالَ فَخَرَجْتُ فَإِذَا عُمَرُ فِي النَّاسِ وَكَانَ أَبُو بَكْرٍ غَائِبًا فَقَالَ قُمْ يَا عُمَرُ فَصَلِّ بِالنَّاسِ قَالَ فَقَامَ فَلَمَّا كَبَّرَ عُمَرُ سَمِعَ

(12/272)

رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَوْتَهُ وَكَانَ عُمَرُ رَجُلًا مُجْهِرًا قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَيْنَ أَبُو بَكْرٍ يَأْبَى اللَّهُ ذَلِكَ وَالْمُسْلِمُونَ يَأْبَى اللَّهُ ذَلِكَ وَالْمُسْلِمُونَ قَالَ فَبَعَثَ إِلَى أَبِي بَكْرٍ فَجَاءَ بَعْدَ أَنْ صَلَّى عُمَرُ تِلْكَ الصَّلَاةَ فَصَلَّى بِالنَّاسِ قَالَ وَقَالَ عَبْدُ اللَّهِ بْنُ زَمْعَةَ قَالَ لِي عُمَرُ وَيْحَكَ مَاذَا صنعت بي يا بن زمعة والله ماظننت حِينَ أَمَرْتَنِي إِلَّا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَكَ بِذَلِكَ وَلَوْلَا ذَلِكَ مَا صَلَّيْتُ بِالنَّاسِ
قَالَ قُلْتُ وَاللَّهِ مَا أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنْ حِينَ لَمْ أَرَ أَبَا بَكْرٍ رَأَيْتُكَ أحق من حضر بالصلاةانتهى
وَلَيْسَتْ هَذِهِ الزِّيَادَةُ أَيْ ذِكْرُ إِعَادَةِ الصَّلَاةِ فِي حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ عَنِ الزُّهْرِيِّ وَإِنْ صَحَّتْ هَذِهِ الزِّيَادَةُ وَلَمْ تَكُنْ شَاذَّةً فَيَكُونُ الْمَعْنَى مَا قَالَهُ الْخَطَّابِيُّ وَمَا قَالَهُ حَسَنٌ جِدًّا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ قَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ وَفِي إِسْنَادِهِ أَيْضًا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ وَيُقَالُ عَبَّادُ بْنُ إِسْحَاقَ وَقَدْ تَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَأَخْرَجَ لَهُ مُسْلِمٌ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ

2 - (بَاب مَا يَدُلُّ عَلَى تَرْكِ الْكَلَامِ فِي الْفِتْنَةِ)
وَفِي نُسْخَةِ الْخَطَّابِيِّ فِي الْفِتْنَةِ الْأُولَى
(إِنَّ ابْنِي هَذَا سَيِّدٌ) أَيْ حَلِيمٌ كَرِيمٌ مُتَجَمِّلٌ (بَيْنَ فِئَتَيْنِ مِنْ أُمَّتِي) هُمَا طَائِفَةُ الْحَسَنِ وَطَائِفَةُ مُعَاوِيَةَ وَكَانَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ حَلِيمًا فَاضِلًا وَرِعًا دَعَاهُ وَرَعُهُ إِلَى أَنْ تَرَكَ الْمُلْكَ رَغْبَةً فِيمَا عِنْدَ اللَّهِ تَعَالَى لَا لِقِلَّةٍ وَلَا لِعِلَّةٍ فَإِنَّهُ لَمَّا قُتِلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بَايَعَهُ أَكْثَرُ مِنْ أَرْبَعِينَ أَلْفًا فَبَقِيَ خَلِيفَةً بِالْعِرَاقِ وَمَا وَرَاءَهَا مِنْ خُرَاسَانَ سِتَّةً أَشْهُرٍ وَأَيَّامًا ثُمَّ سَارَ إِلَى مُعَاوِيَةَ فِي أَهْلِ الْحِجَازِ وَسَارَ إِلَيْهِ مُعَاوِيَةُ فِي أَهْلِ الشَّامِ فَلَمَّا الْتَقَى الْجَمْعَانِ بِمَنْزِلٍ مِنْ أَرْضِ الْكُوفَةِ وَأَرْسَلَ إِلَيْهِ مُعَاوِيَةُ فِي الصُّلْحِ أَجَابَ عَلَى شُرُوطٍ مِنْهَا أَنْ يَكُونَ لَهُ الْأَمْرُ بَعْدَهُ وَأَنْ يَكُونَ لَهُ مِنَ الْمَالِ مَا يَكْفِيهِ فِي كُلِّ عَامٍ كَذَا فِي السِّرَاجِ الْمُنِيرِ (وَقَالَ عَنْ حَمَّادٍ) وَفِي بَعْضِ النُّسَخِ فِي حَدِيثِ حَمَّادٍ

(12/273)

مَكَانٌ عَنْ حَمَّادٍ (وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ) أَيْ بِسَبَبِ تَكَرُّمِهِ وَعَزْلِهِ نَفْسَهُ عَنِ الْأَمْرِ وَتَرْكِهِ لِمُعَاوِيَةَ اخْتِيَارًا (بَيْنَ فِئَتَيْنِ مِنَ الْمُسْلِمِينَ عَظِيمَتَيْنِ) فِيهِ دَلِيلٌ عَلَى أَنَّ وَاحِدًا مِنَ الْفَرِيقَيْنِ لَمْ يَخْرُجْ بِمَا كَانَ مِنْهُ فِي تِلْكَ الْفِتْنَةِ مِنْ قَوْلٍ أَوْ فِعْلٍ عَنْ مِلَّةِ الْإِسْلَامِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَهُمْ كُلَّهُمْ مُسْلِمِينَ مَعَ كَوْنِ إِحْدَى الطَّائِفَتَيْنِ مُصِيبَةً وَالْأُخْرَى مُخْطِئَةً وَهَكَذَا سَبِيلُ كُلِّ مُتَأَوِّلٍ فِيمَا يَتَعَاطَاهُ مِنْ رَأْيٍ وَمَذْهَبٍ إِذَا كَانَ لَهُ فِيمَا تَنَاوَلَهُ شُبْهَةٌ وَإِنْ كَانَ مُخْطِئًا فِي ذَلِكَ
وَاخْتَارَ السَّلَفُ تَرْكَ الْكَلَامِ فِي الْفِتْنَةِ الْأُولَى وَقَالُوا تِلْكَ دِمَاءٌ طَهَّرَ اللَّهُ عَنْهَا أَيْدِيَنَا فَلَا نُلَوِّثُ بِهِ أَلْسِنَتَنَا كَذَا فِي الْمِرْقَاةِ نَقْلًا عَنْ شَرْحِ السُّنَّةِ
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جَدْعَانَ رَوَاهُ عَنِ الْحَسَنِ الْبَصْرِيِّ وَلَا يُحْتَجُّ بِهِ وَأَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ سَعِيدِ بْنِ عَبْدِ الْمَلِكِ الْحُمْرَانِيِّ عَنِ الْحَسَنِ وَقَدِ اسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَوَثَّقَهُ غَيْرُ وَاحِدٍ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي مُوسَى إِسْرَائِيلَ بْنِ مُوسَى عَنِ الْحَسَنِ
(عن محمد) هو بن سِيرِينَ (إِلَّا أَنَا أَخَافُهَا عَلَيْهِ) أَيْ أَخَافُ مَضَرَّةَ تِلْكَ الْفِتْنَةِ عَلَيْهِ (إِلَّا مُحَمَّدُ بْنُ مَسْلَمَةَ) هُوَ مِنْ أَكَابِرِ الصَّحَابَةِ شَهِدَ بَدْرًا وَالْمَشَاهِدَ كُلَّهَا اسْتَوْطَنَ الْمَدِينَةَ وَاعْتَزَلَ الْفِتْنَةَ كَذَا فِي الْخُلَاصَةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(عَنْ ثَعْلَبَةَ بْنِ ضُبَيْعَةَ) بِالتَّصْغِيرِ (فَإِذَا فُسْطَاطٌ) بِالضَّمِّ أَيْ خِبَاءٌ (فَإِذَا فِيهِ) أَيْ فِي الْفُسْطَاطِ (فَسَأَلْنَاهُ عَنْ ذَلِكَ) أَيْ عَنْ سَبَبِ خُرُوجِهِ وَإِقَامَتِهِ فِي الْفُسْطَاطِ (فَقَالَ) أَيْ مُحَمَّدُ بْنُ مسلمة (ماأريد أَنْ يَشْتَمِلَ عَلَيَّ) بِتَشْدِيدِ الْيَاءِ (شَيْءٌ) فَاعِلُ يَشْتَمِلَ (مِنْ أَمْصَارِكُمْ) الْمَعْنَى لَا أُرِيدَ أَنْ أَسْكُنَ وَأُقِيمَ فِي أَمْصَارِكُمْ (حَتَّى تَنْجَلِيَ) أَيْ تَنْكَشِفَ وَتَزُولَ يُقَالُ انْجَلَى الظَّلَامُ إِذَا كُشِفَ (عَمَّا) مَا مَصْدَرِيَّةٌ (انْجَلَتْ) أَيْ تَجَلَّتْ وَتَبَيَّنَتْ يُقَالُ لِلشَّمْسِ إِذَا خَرَجَتْ مِنَ الْكُسُوفِ تَجَلَّتْ وَانْجَلَتْ وَهُوَ انْفِعَالٌ مِنَ التَّجْلِيَةِ وَالتَّجْلِيَةُ التَّبْيِينُ

(12/274)

قَالَ الزَّجَّاجُ فِي قَوْلِهِ تَعَالَى إِذَا جَلَّاهَا إِذَا بَيَّنَ الشَّمْسَ فَكَأَنَّ الْمَعْنَى حَتَّى تَزُولَ الْفِتَنُ عَنْ تَبَيُّنِهَا وَظُهُورِهَا
وَيُمْكِنُ أَنْ يَكُونَ مَا مَوْصُولَةً وَالْمُرَادُ مِنَ الْمِصْرِ وَانْجَلَتْ بِمَعْنَى تَجَلَّتْ عَلَى مَا تَقَدَّمَ وَالتَّجَلِّي يَجِيءُ بِمَعْنَى التَّغْطِيَةِ أَيْضًا كَمَا فِي حَدِيثِ الْكُسُوفِ فَقُمْتُ حتى تجلاني الغشى أي غطاني
فانجلت ها هنا بِمَعْنَى غَطَّتْ وَالضَّمِيرُ الْمَرْفُوعُ رَاجِعٌ إِلَى الْفِتَنِ وَالضَّمِيرُ الْمَنْصُوبُ الَّذِي يَعُودُ إِلَى مَا الْمَوْصُولَةِ مَحْذُوفٌ فَيَكُونُ مَعْنَى الْحَدِيثِ حَتَّى تَنْكَشِفَ الْفِتَنُ عَنِ الْأَمْصَارِ الَّذِي غَطَّتْهُ الْفِتَنُ
وَيُمْكِنُ أَنْ لَا يُقَالَ انْجَلَتِ الَّذِي هُوَ مِنَ اللَّازِمِ بِمَعْنَى غَطَّتِ الَّذِي هُوَ مِنْ بَابِ التَّعْدِيَةِ بَلْ يُقَالُ بِمَعْنَى تَغَطَّتْ مِنَ اللَّازِمِ وَالضَّمِيرُ رَاجِعٌ إِلَى مَا الْمَوْصُولَةِ وَالْمُرَادُ مِنْهُ الْأَمْصَارُ لا المصر فيكون المعنى حتى تنكشف الْفِتَنُ عَنِ الْأَمْصَارِ الَّتِي تَغَطَّتْ أَيْ بِالْفِتَنِ لَكِنَّ أَظْهَرَ الْمَعَانِي هُوَ الْأَوَّلُ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(عَنْ ضُبَيْعَةَ بْنِ حُصَيْنٍ الثَّعْلَبِيِّ بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ
قال في التقريب ضبيعة بالتصغير بن حُصَيْنٍ الثَّعْلَبِيُّ وَيُقَالُ ثَعْلَبَةُ بْنُ ضُبَيْعَةَ مَقْبُولٌ مِنَ الثَّالِثَةِ
قَالَ الْمُنْذِرِيُّ وَفِي كَلَامِ الْبُخَارِيِّ مَا يَدُلُّ عَلَى أَنَّ ثَعْلَبَةَ وَضُبَيْعَةَ وَاحِدٌ اختلف فيه
(قلت لعلي) أي بن أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ (عَنْ مَسِيرِكَ هَذَا) أَيْ إِلَى بِلَادِ الْعِرَاقِ لِقِتَالِ مُعَاوِيَةَ أَوْ مَسِيرِكَ إِلَى الْبَصْرَةِ لِقِتَالِ الزُّبَيْرِ رَضِيَ الله عنهم وبيانه كما قال بن سَعْدٍ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ بُويِعَ بِالْخِلَافَةِ الْغَدَ مِنْ قَتْلِ عُثْمَانَ بِالْمَدِينَةِ فَبَايَعَهُ جَمِيعُ مَنْ كَانَ بِهَا مِنَ الصَّحَابَةِ رَضِيَ الله عنهم ويقال إن طلحة رضي الله عنه والزبير رضي الله عنه بَايَعَا كَارِهَيْنِ غَيْرَ طَائِعَيْنِ ثُمَّ خَرَجَا إِلَى مَكَّةَ وَعَائِشَةُ رَضِيَ اللَّهُ عَنْهَا بِهَا فَأَخَذَاهَا وَخَرَجَا بِهَا إِلَى الْبَصْرَةِ فَبَلَغَ ذَلِكَ عَلِيًّا فَخَرَجَ إِلَى الْعِرَاقِ فَلَقِيَ بِالْبَصْرَةِ طَلْحَةَ وَالزُّبَيْرَ وَعَائِشَةَ وَمَنْ مَعَهُمْ وَهِيَ وَقْعَةُ الْجَمَلِ وَكَانَتْ فِي جُمَادَى الْآخِرَةِ سَنَةَ سِتٍّ وَثَلَاثِينَ وَقُتِلَ بِهَا طَلْحَةُ وَالزُّبَيْرُ وَغَيْرُهُمَا وَبَلَغَتِ الْقَتْلَى ثَلَاثَةَ عَشَرَ أَلْفًا وَقَامَ عَلِيٌّ بِالْبَصْرَةِ خَمْسَ عَشْرَةَ لَيْلَةً ثُمَّ انْصَرَفَ إِلَى الْكُوفَةِ ثُمَّ خَرَجَ عَلَيْهِ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَمَنْ مَعَهُ بِالشَّامِ فَبَلَغَ عَلِيًّا فَسَارَ فَالْتَقَوْا بِصِفِّينَ فِي صَفَرٍ سَنَةَ سَبْعٍ وَثَلَاثِينَ وَدَامَ الْقِتَالُ بِهَا

(12/275)

أَيَّامًا انْتَهَى مُخْتَصَرًا مِنْ تَارِيخِ الْخُلَفَاءِ (رَأْيٌ رَأَيْتُهُ) وَلَمَّا مَنَعَ الْحَسَنُ بْنُ عَلِيٍّ أَبَاهُ عَلِيًّا عَنْ هَذَا الْعَزْمِ أَجَابَهُ عَلِيٌّ إِنَّكَ لَا تَزَالُ تَخِنُّ خَنِينَ الْجَارِيَةِ وَأَنَا مُقَاتِلٌ مَنْ خَالَفَنِي بِمَنْ أَطَاعَنِي كَذَا فِي الْكَامِلِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(تَمْرُقُ) كَتَخْرُجُ وَزْنًا وَمَعْنًى (مَارِقَةٌ) يَعْنِي الْخَوَارِجَ قَالَ فِي جَامِعِ الْأُصُولِ مِنْ مَرَقَ السَّهْمُ فِي الْهَدَفِ إِذَا نَفَذَ فِيهِ وَخَرَجَ وَالْمُرَادُ أَنْ يَخْرُجَ طَائِفَةٌ مِنَ الْمُسْلِمِينَ فَيُحَارِبَهُمْ
وَجَاءَ فِي بَعْضِ الرِّوَايَاتِ يَكُونُ أُمَّتِي فِرْقَتَيْنِ فَيَخْرُجُ مِنْ بَيْنَهِمَا مَارِقَةٌ يَلِي قَتْلَهُمْ أَوْلَاهُمْ بِالْحَقِّ
قَالَ الطِّيبِيُّ قَوْلُهُ يَلِي صِفَةُ مَارِقَةٍ أَيْ يُبَاشِرُهُ قَتْلَ الْخَوَارِجِ أَوْلَى أُمَّتِي بِالْحَقِّ
قَالَ الْخَطَّابِيُّ اجْمَعُوا أَنَّ الْخَوَارِجَ عَلَى ضَلَالَتِهِمْ فِرْقَةٌ مِنَ الْمُسْلِمِينَ يَجُوزُ مُنَاكَحَتُهُمْ وَذَبْحُهُمْ وَشَهَادَتُهُمْ كَذَا فِي الْمَجْمَعِ (عِنْدَ فِرْقَةٍ مِنَ الْمُسْلِمِينَ) أَيْ عِنْدَ افْتِرَاقِ الْمُسْلِمِينَ وَاخْتِلَافِهِمْ فِيمَا بَيْنَهُمْ
وَقَدْ وَقَعَ الْأَمْرُ كَمَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ فِي سَنَةِ سِتٍّ وَثَلَاثِينَ وَسَبْعٍ وَثَلَاثِينَ وَقَعَتِ الْمُقَاتَلَةُ بَيْنَ عَلِيٍّ وَالزُّبَيْرِ وَطَلْحَةَ وَبَيْنَ عَلِيٍّ وَمُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُمْ وَكَانَ عَلِيٌّ إِمَامًا حَقًّا فَخَرَجَتِ الْخَوَارِجُ مِنْ نَهْرَوَانَ وَكَانَ إِمَامُهُمْ ذَا الثُّدَيَّةِ الْخَارِجِيَّ فَقَاتَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ مَعَهُمْ (يَقْتُلُهَا) أَيِ الْمَارِقَةَ وَهِيَ الْخَوَارِجُ (أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ) مُتَعَلِّقٌ بِأَوْلَى أَيْ أَقْرَبُ الطَّائِفَتَيْنِ بِالْحَقِّ وَالصَّوَابِ وَهُوَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَمَنْ كَانَ مَعَهُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ
وَهَذَا يَدُلُّ عَلَى أَنَّ الطَّائِفَةَ الْأُخْرَى مِنَ الصَّحَابَةِ وَمَنْ كَانَ مَعَهَا الَّتِي قَاتَلَتْ عَلِيًّا مَا كَانَتْ عَلَى الْحَقِّ
وَأَمَّا الْمَارِقَةُ إِنَّمَا كَانَتْ مِنَ الْفِرَقِ الْبَاطِلَةِ لَا مِنْهُمَا وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(12/276)

3 - (باب في التخيير بين الأنبياء عليهم السلام)
(لَا تُخَيِّرُوا بَيْنَ الْأَنْبِيَاءِ) يَعْنِي لَا تُفَضِّلُوا بَعْضَهُمْ عَلَى بَعْضٍ مِنْ عِنْدِ أَنْفُسِكُمْ أَوْ مَعْنَاهُ لَا تُفَضِّلُوا يُؤَدِّي إِلَى تَنْقِيصِ الْمَفْضُولِ مِنْهُمْ وَالْإِزْرَاءِ بِهِ وَهُوَ كُفْرٌ أَوْ مَعْنَاهُ لَا تُفَضِّلُوا فِي نَفْسِ النُّبُوَّةِ فَإِنَّهُمْ مُتَسَاوُونَ فِيهَا وَإِنَّمَا التَّفَاضُلُ بِالْخَصَائِصِ وَفَضَائِلَ أُخْرَى كَمَا قَالَ تَعَالَى تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بعض الْآيَةَ كَذَا فِي الْمَبَارِقِ
وَقَالَ الْخَطَّابِيُّ مَعْنَى هَذَا تَرْكُ التَّخْيِيرِ بَيْنَهُمْ عَلَى وَجْهِ الْإِزْرَاءِ بِبَعْضِهِمْ فَإِنَّهُ رُبَّمَا أَدَّى ذَلِكَ إِلَى فَسَادِ الِاعْتِقَادِ فِيهِمْ وَالْإِخْلَالِ بِالْوَاجِبِ مِنْ حُقُوقِهِمْ وَلَيْسَ مَعْنَاهُ أَنْ يُعْتَقَدَ التَّسْوِيَةُ بَيْنَهُمْ فِي دَرَجَاتِهِمْ فَإِنَّ اللَّهَ تَعَالَى قَالَ تِلْكَ الرُّسُلُ فَضَّلْنَا بعضهم على بعض الْآيَةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ أَتَمَّ مِنْهُ
وَعَبْدُ الرَّحْمَنِ الْأَعْرَجُ هُوَ مَعْطُوفٌ على أبي سلمة أي بن شِهَابٍ الزُّهْرِيُّ يَرْوِي عَنْ أَبِي سَلَمَةَ وَعَبْدِ الرَّحْمَنِ الْأَعْرَجِ كِلَيْهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ الله عنه
ويعقوب هو بن إبراهيم بن سعد ذكره المزي
(قَالَ رَجُلٌ مِنَ الْيَهُودِ وَالَّذِي اصْطَفَى مُوسَى) زَادَ فِي رِوَايَةِ الصَّحِيحَيْنِ عَلَى الْعَالَمِينَ وَالْوَاوُ لِلْقَسَمِ وَالْمَحْلُوفُ عَلَيْهِ مُقَدَّرٌ (فَلَطَمَ وَجْهَ الْيَهُودِيِّ) أي ضربه بكفه كفالة وَتَأْدِيبًا
وَإِنَّمَا صَنَعَ الْمُسْلِمُ ذَلِكَ لِمَا فَهِمَهُ مِنْ عُمُومِ لَفْظِ الْعَالَمِينَ فَدَخَلَ فِيهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ تَقَرَّرَ عِنْدَ الْمُسْلِمِ أَنَّ مُحَمَّدًا أَفْضَلُ وَقَدْ جَاءَ ذَلِكَ مُبَيَّنًا فِي بَعْضِ الرِّوَايَاتِ أَنَّ الضَّارِبَ قَالَ أَيْ خَبِيثٌ عَلَى مُحَمَّدٍ كَذَا قَالَ الْحَافِظُ (لَا تُخَيِّرُونِي عَلَى مُوسَى) أَيْ وَنَحْوِهِ مِنْ أَصْحَابِ النُّبُوَّةِ
وَالْمَعْنَى لَا تُفَضِّلُونِي عَلَيْهِ تَفْضِيلًا يُؤَدِّي إِلَى إِيهَامِ الْمَنْقَصَةِ أَوْ إِلَى تَسَبُّبِ الْخُصُومَةِ (فَإِنَّ النَّاسَ يُصْعَقُونَ) بِفَتْحِ الْعَيْنِ يُقَالُ صَعِقَ الرَّجُلُ إِذَا أَصَابَهُ فَزَعٌ فَأُغْمِيَ عَلَيْهِ وَرُبَّمَا مَاتَ مِنْهُ ثُمَّ يُسْتَعْمَلُ فِي الْمَوْتِ كَثِيرًا لَكِنَّ هَذِهِ الصَّعْقَةَ صَعْقَةُ فَزَعٍ يَكُونُ قَبْلَ الْبَعْثِ يُؤَيِّدُهُ ذِكْرُ الْإِفَاقَةِ بَعْدَهُ لِأَنَّ

(12/277)

الْإِفَاقَةَ إِنَّمَا تُسْتَعْمَلُ فِي الْغَشْيِ وَالْبَعْثَ فِي الْمَوْتِ (فَإِذَا مُوسَى بَاطِشٌ) أَيْ آخِذٌ بِقُوَّةٍ وَالْبَطْشُ الْأَخْذُ بِقُوَّةٍ (فِي جَانِبِ الْعَرْشِ) أَيْ بِشَيْءٍ مِنْهُ (فَلَا أَدْرِي أَكَانَ) أَيْ مُوسَى (أَمْ كَانَ مِمَّنِ اسْتَثْنَى اللَّهُ تَعَالَى) أَيْ فِي قَوْلِهِ تَعَالَى وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا من شاء الله قَالَ الْحَافِظُ يَعْنِي فَإِنْ كَانَ أَفَاقَ قَبْلِي فَهِيَ فَضِيلَةٌ ظَاهِرَةٌ وَإِنْ كَانَ مِمَّنِ اسْتَثْنَى اللَّهُ فَلَمْ يُصْعَقْ فَهِيَ فَضِيلَةٌ أَيْضًا (وَحَدِيثُ بن يَحْيَى) هُوَ مُحَمَّدُ بْنُ يَحْيَى بْنِ فَارِسٍ الذُّهْلِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(أَنَا سَيِّدُ وَلَدِ آدَمَ) قَالَ النَّوَوِيُّ قَالَ الْهَرَوِيُّ السَّيِّدُ هُوَ الَّذِي يَفُوقُ قَوْمَهُ فِي الْخَيْرِ وَقَالَ غَيْرُهُ هُوَ الَّذِي يُفْزَعُ إِلَيْهِ فِي النَّوَائِبِ وَالشَّدَائِدِ فَيَقُومُ بِأَمْرِهِمْ وَيَتَحَمَّلُ عَنْهُمْ مَكَارِهَهُمْ وَيَدْفَعُهَا عَنْهُمْ وَأَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ يَعْنِي أَنَا أَوَّلُ مَنْ يُبْعَثُ مِنْ قَبْرِهِ (وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ) بِتَشْدِيدِ الْفَاءِ أَيْ مَقْبُولِ الشَّفَاعَةِ
قَالَ النَّوَوِيُّ فِي الْحَدِيثِ دَلِيلٌ لِتَفْضِيلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخَلْقِ كُلِّهِمْ لِأَنَّ مَذْهَبَ أَهْلِ السُّنَّةِ أَنَّ الْآدَمِيِّينَ أَفْضَلُ مِنَ الْمَلَائِكَةِ وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ مِنْ الْآدَمِيِّينَ وَغَيْرِهِمْ
وَأَمَّا الْحَدِيثُ الْآخَرُ لَا تُفَضِّلُوا بَيْنَ الْأَنْبِيَاءِ فَجَوَابُهُ مِنْ خَمْسَةِ أَوْجُهٍ الْأَوَّلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ قَبْلَ أَنْ يَعْلَمَ أَنَّهُ سَيِّدُ وَلَدِ آدَمَ فَلَمَّا عَلِمَ أَخْبَرَ بِهِ
وَالثَّانِي قَالَهُ أَدَبًا وَتَوَاضُعًا وَذَكَرَ بَاقِيَ الْأَجْوِبَةِ مَنْ شَاءَ الِاطِّلَاعَ فَلْيَرْجِعْ إِلَى شَرْحِ صَحِيحِ مُسْلِمٍ لَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَيُجْمَعُ بَيْنَهُ وَبَيْنَ حَدِيثِ أَبِي هُرَيْرَةَ بِأَنْ يَكُونَ قَوْلُهُ فَلَا أَدْرِي قَبْلَ أَنْ يَعْلَمَ أَنَّهُ مَنْ تَنْشَقُّ الْأَرْضُ عَنْهُ إِنْ حُمِلَ اللَّفْظُ عَلَى ظَاهِرِهِ وَانْفِرَادِهِ بِذَلِكَ أَوْ يُحْمَلُ عَلَى أَنَّهُ مِنَ الزُّمْرَةِ الَّذِينَ هُمْ أَوَّلُ مَنْ تَنْشَقُّ عَنْهُمُ الْأَرْضُ لَا سِيَّمَا عَلَى رِوَايَةِ مَنْ رَوَى أَوْ فِي أَوَّلِ مَنْ يُبْعَثُ فَيَكُونُ مُوسَى أَيْضًا مِنْ تِلْكَ الزُّمْرَةِ وَهِيَ وَاللَّهُ أَعْلَمُ زُمْرَةُ الْأَنْبِيَاءِ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(12/278)

(مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ إِنِّي خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى) بِفَتْحِ الْمِيمِ وَتَشْدِيدِ أَنْ يَقَعَ تَنْقِيصٌ لَهُ فِي نَفْسِ مَنْ سَمِعَ قِصَّتَهُ فَبَالَغَ فِي ذِكْرِ فَضْلِهِ لِسَدِّ هذه الذريعة قاله القارىء
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
(عَنْ إِسْمَاعِيلَ بْنِ أَبِي حَكِيمٍ) هَكَذَا فِي بَعْضِ النُّسَخِ إِسْمَاعِيلُ بْنُ أَبِي حَكِيمٍ وَهَذَا هُوَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن القيم رحمه الله حديث بن عَبَّاس مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُول أَنَا خَيْر مِنْ يُونُس بْن مَتَّى ثُمَّ قَالَ وفي حديث بن عَبَّاس فِي بَعْض طُرُق الْبُخَارِيّ فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِيه عَنْ رَبّه عَزَّ وَجَلَّ لَا يَنْبَغِي لِعَبْدٍ الْحَدِيث وَرَوَاهُ مُسْلِم مِنْ حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يَعْنِي اللَّه عَزَّ وَجَلَّ لَا يَنْبَغِي لِعَبْدٍ لِي أَنْ يَقُول أَنَا خَيْر مِنْ يُونُس بْن مَتَّى
وَفِي رِوَايَة لِعَبْدِي
وَفِي حَدِيث بن عَبَّاس نَسَبَهُ إِلَى أَبِيهِ
وَفِي صَحِيح الْبُخَارِيّ عن بْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يَقُولَنّ أَحَدكُمْ إِنِّي خَيْر مِنْ يُونُس بْن مَتَّى
وَعَنْهُ أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَا يَنْبَغِي لِعَبْدٍ أَنْ يَكُون خَيْرًا مِنْ يُونُس بْن مَتَّى
وَفِي لَفْظٍ آخَر أَنْ يَقُول أَنَا خَيْر مِنْ يُونُس بْن مَتَّى ذَكَرَهُ البخاري أيضا
وفي صحيح البخاري عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم قال الكريم بن الْكَرِيم بْن الْكَرِيم يُوسُف بْن يَعْقُوب بْن أَسِحَاق بْن إِبْرَاهِيم وَنَحْوه فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي هُرَيْرَة
وَأَخْرَجَ الْبُخَارِيّ أَيْضًا عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ قَالَ خُفِّفَ عَلَى دَاوُدَ الْقُرْآن
فَكَانَ يَأْمُر بِدَوَابِّهِ فَتُسْرَج فَيَقْرَأ الْقُرْآن قَبْل أَنْ تُسْرَج دَوَابّه
وَلَا يَأْكُل إِلَّا مِنْ عَمَل يده
والمراد بالقرآن ها هنا الزَّبُور كَمَا أُرِيد بِالزَّبُورِ الْقُرْآن فِي قَوْله تَعَالَى {وَلَقَدْ كَتَبْنَا فِي الزَّبُور مِنْ بَعْد الذِّكْر أَنَّ الْأَرْض يَرِثهَا عِبَادِيَ الصَّالِحُونَ}

(12/279)

الصَّوَابُ كَمَا يَظْهَرُ مِنَ التَّقْرِيبِ وَالْخُلَاصَةِ وَفِي بَعْضِ النُّسَخِ إِسْمَاعِيلُ بْنُ حَكِيمٍ وَاللَّهُ أَعْلَمُ (مَا يَنْبَغِي لِنَبِيٍّ الْحَدِيثِ)
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بن يسار
(ذَاكَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ) أَيِ الْمُشَارُ إِلَيْهِ الْمَوْصُوفُ بِخَيْرِ الْبَرِيَّةِ هُوَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
قِيلَ يَحْتَمِلُ أَنَّهُ قَالَهُ قَبْلَ أَنْ يُوحَى إِلَيْهِ بِأَنَّهُ خَيْرٌ مِنْهُ أَوْ يَكُونُ عَلَى جِهَةِ التَّوَاضُعِ وَكَرِهَ إِظْهَارَ الْمُطَاوَلَةِ عَلَى الْأَنْبِيَاءِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(مَا أَدْرِي أَتُبَّعٌ لَعِينٌ هُوَ أَمْ لَا) هَذَا قَبْلَ أَنْ يُوحَى إِلَيْهِ شَأْنُ تُبَّعٍ
وَقَدْ رَوَى أَحْمَدُ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبُّوا تُبَّعًا فَإِنَّهُ كَانَ قَدْ أَسْلَمَ وَرَوَى الطَّبَرَانِيُّ مِنْ حديث بن عباس مثله
وروى بن مَرْدَوَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ مِثْلَهُ كَذَا فِي مِرْقَاةِ الصُّعُودِ (وَمَا أَدْرِي أَعُزَيْرٌ نَبِيٌّ هُوَ أَمْ لَا) قَالَ الْحَافِظُ أَبُو الْفَضْلِ الْعِرَاقِيُّ فِي أَمَالِيهِ فِي رِوَايَةِ الْحَاكِمِ فِي الْمُسْتَدْرَكِ بَدَلَهُ وَمَا أَدْرِي ذَا الْقَرْنَيْنِ نَبِيًّا كَانَ أَمْ لَا وَزَادَ فِيهِ وَمَا أَدْرِي الْحُدُودَ كَفَّارَاتٍ لِأَهْلِهَا أَمْ لَا وَرُوِّينَاهُ بِتَمَامِهِ بِذِكْرِ تُبَّعٍ وَعُزَيْرٍ وَذِي الْقَرْنَيْنِ وَالْحُدُودِ فِي تفسير بن مَرْدَوَيْهِ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ أَبِي السَّرِيِّ عَنْ عَبْدِ الرَّزَّاقِ قَالَ ثُمَّ أَعْلَمَ اللَّهُ نَبِيَّهُ أَنَّ الْحُدُودَ كَفَّارَاتٍ وَأَنَّ تُبَّعًا أَسْلَمَ
كذا في مرقاة الصعود
وقال الحافظ بن كثير في تفسير سورة الدخان أخرج بن عَسَاكِرَ فِي تَارِيخِهِ مِنْ طَرِيقِ عَبْدِ الرَّزَّاقِ عن معمر عن معمر عن بن أَبِي ذِئْبٍ عَنِ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا أَدْرِي الْحُدُودُ طَهَارَةٌ لِأَهْلِهَا أَوْ لَا وَلَا أَدْرِي تُبَّعٌ لَعِينًا كَانَ أَمْ لَا وَلَا أَدْرِي ذُو الْقَرْنَيْنِ

(12/280)

نَبِيًّا كَانَ أَمْ مَلِكًا وَقَالَ غَيْرُهُ عُزَيْرًا كان نبيا أم لا كذا رواه بن أَبِي حَاتِمٍ عَنْ مُحَمَّدِ بْنِ حَمَّادٍ الظِّهْرَانِيِّ عَنْ عَبْدِ الرَّزَّاقِ
قَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ عبد الرزاق
ثم روى بن عَسَاكِرَ مِنْ طَرِيقِ مُحَمَّدِ بْنِ كُرَيْبٍ عَنْ أبيه عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا مَرْفُوعًا عُزَيْرٌ لَا أدري أنبيا كان أَمْ لَا وَلَا أَدْرِي أَلَعَنَ تُبَّعًا أَمْ لَا ثُمَّ أَوْرَدَ مَا جَاءَ فِي النَّهْيِ عَنْ سَبِّهِ وَلَعْنَتِهِ
وَقَالَ قَتَادَةُ ذُكِرَ لَنَا أَنَّ كَعْبًا كَانَ يَقُولُ فِي تُبَّعٍ الرَّجُلُ الصَّالِحُ ذَمَّ اللَّهُ تَعَالَى قَوْمَهُ وَلَمْ يَذُمَّهُ
قَالَ وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَقُولُ لَا تَسُبُّوا تُبَّعًا فَإِنَّهُ قَدْ كَانَ رَجُلًا صالحا
وقال بن أَبِي حَاتِمٍ حَدَّثَنَا أَبُو زُرْعَةَ حَدَّثَنَا صَفْوَانُ حَدَّثَنَا الْوَلِيدُ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ عَنْ أَبِي زُرْعَةَ يَعْنِي عَمْرَو بْنَ جَابِرٍ الْحَضْرَمِيَّ قَالَ سَمِعْتُ سَهْلَ بْنَ سَعْدٍ السَّاعِدِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبُّوا تُبَّعًا فَإِنَّهُ قَدْ كَانَ أَسْلَمَ وَرَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ حَسَنِ بْنِ مُوسَى عَنِ بن لَهِيعَةَ بِهِ
وَقَالَ الطَّبَرَانِيُّ حَدَّثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَرْزَةَ حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سُفْيَانُ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ عِكْرِمَةَ عن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَسُبُّوا تُبَّعًا فَإِنَّهُ قَدْ أَسْلَمَ
وَقَالَ عَبْدُ الرَّزَّاقِ أَيْضًا أخبرنا معمر عن بن أَبِي ذِئْبٍ عَنِ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَدْرِي تُبَّعٌ نَبِيًّا كَانَ أَمْ غَيْرَ نَبِيٍّ وَتَقَدَّمَ بِهَذَا السند من رواية بن أبي حاتم كما أورده بن عساكر لاأدري تبع كان لعينا أم لا
ورواه بن عَسَاكِرَ مِنْ طَرِيقِ زَكَرِيَّا بْنِ يَحْيَى الْمَدَنِيِّ عن عكرمة عن بن عَبَّاسٍ مَوْقُوفًا
وَقَالَ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا عِمْرَانُ أَبُو الْهُذَيْلِ أَخْبَرَنِي تَمِيمُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ قَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ لَا تَسُبُّوا تُبَّعًا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ سَبِّهِ انْتَهَى كَلَامُهُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(أَنَا أَوْلَى النَّاسِ بِابْنِ مَرْيَمَ) أَيْ أَخَصُّ النَّاسِ بِهِ وَأَقْرَبُهُمْ إِلَيْهِ لِأَنَّهُ بَشَّرَ بِأَنَّهُ يَأْتِي مِنْ بَعْدِهِ (الْأَنْبِيَاءُ أَوْلَادُ عَلَّاتٍ) بِفَتْحٍ فَتَشْدِيدٍ أَيْ هُمْ إِخْوَةٌ مِنْ أَبٍ وَاحِدٍ فَإِنَّ الْعَلَّةَ الضَّرَّةُ وَبَنُو الْعَلَّاتِ أَوْلَادُ الرَّجُلِ مِنْ نِسْوَةٍ شَتَّى

(12/281)

وَالْمَعْنَى أَنَّ أَصْلَ دِينِهِمْ وَاحِدٌ وَهُوَ التَّوْحِيدُ وَفُرُوعَ الشَّرَائِعِ مُخْتَلِفَةٌ وَقِيلَ الْمُرَادُ أَنَّ أَزْمِنَتَهُمْ مُخْتَلِفَةٌ (وَلَيْسَ بَيْنِي وَبَيْنَهُ نَبِيٌّ) قَالَ الْحَافِظُ هَذَا أَوْرَدَهُ كَالشَّاهِدِ لِقَوْلِهِ إِنَّهُ أَقْرَبُ النَّاسِ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

4 - (بَابٌ فِي رَدِّ الْإِرْجَاءِ)
وَفِي نُسْخَةِ الْخَطَّابِيِّ بَابُ الرَّدِّ عَلَى الْمُرْجِئَةِ
قَالَ فِي النِّهَايَةِ الْمُرْجِئَةُ فِرْقَةٌ مِنْ فِرَقِ الْإِسْلَامِ يَعْتَقِدُونَ أَنَّهُ لَا يَضُرُّ مَعَ الْإِيمَانِ مَعْصِيَةٌ كَمَا أَنَّهُ لَا يَنْفَعُ مَعَ الْكُفْرِ طَاعَةٌ سُمُّوا مُرْجِئَةً لِاعْتِقَادِهِمْ أَنَّ اللَّهَ أَرْجَأَ تَعْذِيبَهُمْ عَلَى الْمَعَاصِي أَيْ أَخَّرَهُ عَنْهُمْ وَالْمُرْجِئَةُ تُهْمَزُ وَلَا تُهْمَزُ وَكِلَاهُمَا بِمَعْنَى التَّأْخِيرِ
كَذَا فِي السِّرَاجِ الْمُنِيرِ
(الْإِيمَانُ بِضْعٌ وَسَبْعُونَ) أَيْ شُعْبَةً وَالْبِضْعُ بِكَسْرِ الْمُوَحَّدَةِ وفتحها هو عدد ذكر الشيخ بن القيم رحمه الله حديث الإيمان بضع وسبعون ثم قال ولفظ مسلم الإيمان بضع وسبعون شعبة وفي كتاب البخاري بضع وستون وفي بعض رواياته بضع وسبعون بضعة وسبعون أفضلها قول لا إله إلا الله وأدناها إماطة العظم الأذى عن الطريق والحياء شعبة من الإيمان مُبْهَمٌ مُقَيَّدٌ بِمَا بَيْنَ الثَّلَاثِ إِلَى التِّسْعِ هَذَا هُوَ الْأَشْهَرُ وَقِيلَ إِلَى الْعَشَرَةِ وَقِيلَ مِنَ الْوَاحِدِ إِلَى تِسْعَةٍ وَقِيلَ مِنَ اثْنَيْنِ إِلَى عَشْرَةٍ وَعَنِ الْخَلِيلِ الْبِضْعُ السَّبْعُ (وَأَدْنَاهَا) أَيْ أَدْوَنُهَا مِقْدَارًا (إِمَاطَةُ الْعَظْمِ) أَيْ إِزَالَتُهُ وَفِي بَعْضِ النُّسَخِ إِمَاطَةُ الْأَذَى وَالْأَذَى مَا يُؤْذِي كَشَوْكٍ وَحَجَرٍ (وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ) الحياء بالمد وهو في اللغة تغير وانكسار يتعرى الْإِنْسَانَ مِنْ خَوْفِ مَا يُعَابُ بِهِ وَفِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْإِيمَان بِضْع وَسَبْعُونَ ثُمَّ قَالَ وَلَفْظ مُسْلِم الْإِيمَان بِضْع وَسَبْعُونَ شُعْبَة وَفِي كِتَاب الْبُخَارِيّ بِضْع وَسِتُّونَ وَفِي بَعْض رِوَايَاته بِضْع وَسَبْعُونَ
وَالْمَعْرُوف سِتُّونَ وَقَدْ رَوَاهُ مُسْلِم بِالْوَجْهَيْنِ عَلَى الشَّكّ عَنْ أَبِي هريرة عن النبي صلى الله عليه وسلم قَالَ الْإِيمَان بِضْع وَسَبْعُونَ أَوْ بِضْع وَسِتُّونَ شُعْبَة
وَحَدِيث الْحَيَاء شُعْبَة مِنْ الْإِيمَان رَوَاهُ البخاري ومسلم من حديث أبي هريرة وبن عُمَر وَأَبِي مَسْعُود عُقْبَة بْن عَمْرو الْأَنْصَارِيّ وَعِمْرَان بْن حُصَيْنٍ
وَفِي حَدِيث بْن عُمَر المتفق عليه في سؤال جبريل للنبي صلى الله عليه وسلم عَنْ الْإِسْلَام فَقَالَ

(12/282)

الشَّرْعِ خُلُقٌ يَبْعَثُ عَلَى اجْتِنَابِ الْقَبِيحِ وَيَمْنَعُ مِنَ التَّقْصِيرِ فِي حَقِّ ذِي الْحَقِّ وَإِنَّمَا أَفْرَدَهُ بِالذِّكْرِ لِأَنَّهُ كَالدَّاعِي إِلَى بَاقِي الشُّعَبِ إذا الْحَيِيُّ يَخَافُ فَضِيحَةَ الدُّنْيَا وَالْآخِرَةِ فَيَأْتَمِرُ وَيَنْزَجِرُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ فِي هَذَا الْحَدِيثِ بَيَانُ أَنَّ الْإِيمَانَ الشَّرْعِيَّ اسْمٌ بِمَعْنَى ذِي شُعَبٍ وَأَجْزَاءٍ لَهَا أَعْلَى وَأَدْنَى وَأَقْوَالٌ وَأَفْعَالٌ وَزِيَادَةٌ وَنُقْصَانٌ فَالِاسْمُ يَتَعَلَّقُ بِبَعْضِهَا كَمَا يَتَعَلَّقُ بِكُلِّهَا وَالْحَقِيقَةُ تَقْتَضِي جَمِيعَ شُعَبِهَا وَتَسْتَوْفِي جُمْلَةَ أَجْزَائِهَا كَالصَّلَاةِ الشَّرْعِيَّةِ لَهَا شُعَبٌ وَأَجْزَاءٌ وَالِاسْمُ يَتَعَلَّقُ بِبَعْضِهَا وَالْحَقِيقَةُ تَقْتَضِي جَمِيعَ أَجْزَائِهَا وَتَسْتَوْفِيهَا ويدل على

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَنْ تَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وأن محمدا رسول الله وَتُقِيم الصَّلَاة وَتُؤْتِي الزَّكَاة وَتَصُوم رَمَضَان وَتَحُجّ الْبَيْت إِنْ اِسْتَطَعْت إِلَيْهِ سَبِيلًا
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث طَلْحَة بْن عُبَيْد اللَّه جَاءَ رَجُل مِنْ أَهْل نَجْد ثَائِر الرَّأْس نَسْمَع دَوِيّ صَوْته وَلَا نَفَقه مَا يَقُول حَتَّى دَنَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
فَإِذَا هُوَ يَسْأَل عَنْ الْإِسْلَام فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَمْس صَلَوَات فِي الْيَوْم وَاللَّيْلَة الْحَدِيث
وَفِي مُسْنَد الإمام أحمد عن بن عمر رضي الله عنهما عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِسْلَام شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ محمد رسول الله وَإِقَام الصَّلَاة وَإِيتَاء الزَّكَاة وَصَوْم رَمَضَان وَحَجّ الْبَيْت
وَفِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه بْن عَمْرو أَنَّ رَجُلًا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيّ الْإِسْلَام خَيْر قَالَ تُطْعِم الطَّعَام
وَتَقْرَأ السَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ تَعْرِف
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ وَاَلَّذِي نَفْسِي بِيَدِهِ لَا يُؤْمِن عَبْد حَتَّى يُحِبّ لِأَخِيهِ مَا يُحِبّ لِنَفْسِهِ وَقَالَ مُسْلِم حَتَّى يُحِبّ لِجَارِهِ أَوْ قَالَ لِأَخِيهِ
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يُؤْمِن أَحَدكُمْ حَتَّى أَكُون أَحَبّ إِلَيْهِ مِنْ وَالِده وَوَلَده وَالنَّاس أَجْمَعِينَ وَقَالَ مُسْلِم مِنْ أَهْله وَمَاله وَالنَّاس أَجْمَعِينَ
وَفِي صَحِيح مُسْلِم عَنْ أَبِي سَعِيد الخدري رضي الله عنه قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَف الْإِيمَان
وَفِي صَحِيح مُسْلِم أَيْضًا عَنْ عَبْد اللَّه بْن مَسْعُود أن رسول الله صلى الله عليه وسلم قَالَ مَا مِنْ نَبِيّ بَعَثَهُ اللَّه فِي أُمَّته قَبْلِي إِلَّا كَانَ لَهُ مِنْ أُمَّته حَوَارِيُّونَ وَأَصْحَاب يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ
ثُمَّ إِنَّهَا تَخْلُف مِنْ بَعْدهمْ خُلُوف يَقُولُونَ مَا لَا يَفْعَلُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ
فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِن
وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِن
وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِن
لَيْسَ وَرَاء ذَلِكَ مِنْ الْإِيمَان حَبَّة خَرْدَل
وَفِي التِّرْمِذِيّ عَنْ أَبِي مَرْحُوم عَنْ سَهْل بْن مُعَاذ بْن أَنَس الْجُهَنِيّ عَنْ أَبِيهِ أن رسول الله صلى الله عليه وسلم قَالَ مَنْ أَعْطَى لِلَّهِ وَمَنَعَ لِلَّهِ وَأَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ وَأَنْكَحَ لِلَّهِ فَقَدْ اِسْتَكْمَلَ إِيمَانه وَأَبُو مَرْحُوم وَسَهْل قَدْ ضُعِّفَا

(12/283)

صِحَّةِ ذَلِكَ قَوْلُهُ الْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ فَأَخْبَرَ أَنَّ الْحَيَاءَ أَحَدُ الشُّعَبِ وَفِيهِ إِثْبَاتُ التَّفَاصِيلِ فِي الْإِيمَانِ وَتَبَايُنُ الْمُؤْمِنِينَ فِي دَرَجَاتِهِمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن مَاجَهْ
(إِنَّ وَفْدَ عَبْدِ الْقَيْسِ) الْوَفْدُ جَمْعُ وَافِدٍ وَهُوَ الَّذِي أَتَى إِلَى الْأَمِيرِ بِرِسَالَةٍ مِنْ قَوْمٍ وَقِيلَ رَهْطٌ كِرَامٌ وَعَبْدُ الْقَيْسِ أَبُو قَبِيلَةٍ عَظِيمَةٍ تَنْتَهِي إِلَى رَبِيعَةَ بْنِ نِزَارِ بْنِ مَعْدِ بْنِ عَدْنَانَ (لَمَّا قَدِمُوا) أَيْ أَتَوْا (وَأَنْ تُعْطُوا الْخُمُسَ) بِضَمِّ الْمِيمِ وَسُكُونِهَا (مِنَ الْمَغْنَمِ) بِفَتْحِ الْمِيمِ وَالنُّونِ أَيِ الْغَنِيمَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
(بَيْنَ الْعَبْدِ وَبَيْنَ الْكُفْرِ تَرْكُ الصَّلَاةِ) مُبْتَدَأٌ وَالظَّرْفُ خَبَرُهُ وَمُتَعَلِّقُهُ مَحْذُوفٌ تَقْدِيرُهُ تَرْكُ الصَّلَاةِ وَصْلَةٌ بَيْنَ الْعَبْدِ وَالْكُفْرِ
وَالْمَعْنَى يُوصِلُهُ إِلَيْهِ
وَبِهَذَا التَّقْدِيرِ زَالَ الْإِشْكَالُ فَإِنَّ الْمُتَبَادَرَ أَنَّ الْحَاجِزَ بَيْنَ الْإِيمَانِ وَالْكُفْرِ فِعْلُ الصَّلَاةِ لَا تَرْكُهَا قَالَهُ الْعَزِيزِيُّ
وَاخْتُلِفَ فِي تَكْفِيرِ تَارِكِ الصَّلَاةِ الْفَرْضِ عَمْدًا قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لَا حَظَّ فِي الْإِسْلَامِ لِمَنْ ترك الصلاة وقال بن مَسْعُودٍ تَرْكُهَا كُفْرٌ وَقَالَ عَبْدُ اللَّهِ بْنُ شَقِيقٍ كَانَ أَصْحَابُ مُحَمَّدٍ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَا يَرَوْنَ شَيْئًا مِنَ الْأَعْمَالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلَاةِ
وَقَالَ بَعْضُ الْعُلَمَاءِ الْحَدِيثُ مَحْمُولٌ عَلَى تَرْكِهَا جُحُودًا أَوْ عَلَى الزَّجْرِ وَالْوَعِيدِ
وَقَالَ حَمَّادُ بْنُ زَيْدٍ وَمَكْحُولٌ وَمَالِكٌ وَالشَّافِعِيُّ تَارِكُ الصَّلَاةِ كَالْمُرْتَدِّ وَلَا يَخْرُجُ مِنَ الدِّينِ
وَقَالَ صَاحِبُ الرَّأْيِ لَا يُقْتَلُ بَلْ يُحْبَسُ حَتَّى يُصَلِّيَ وَبِهِ قَالَ الزُّهْرِيُّ كَذَا فِي الْمِرْقَاةِ نَقْلًا عَنْ شَرْحِ السُّنَّةِ
وَقَدْ أَطَالَ الكلام في هذه المسألة الإمام بن الْقَيِّمِ فِي كِتَابِ الصَّلَاةِ لَهُ فَأَطَابَ وَأَحْسَنَ وأجاد

(12/284)

قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ وَلَفْظُ مُسْلِمٍ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكُ الصَّلَاةِ

5 - (بَاب الدَّلِيلِ عَلَى زِيَادَةِ الْإِيمَانِ وَنُقْصَانِهِ)
وَقَدْ وَقَعَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ بَعْدَ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْحَافِظُ ذَهَبَ السَّلَفُ إِلَى أَنَّ الْإِيمَانَ يَزِيدُ وَيَنْقُصُ وَأَنْكَرَ ذَلِكَ أَكْثَرُ الْمُتَكَلِّمِينَ وَقَالُوا مَتَى قُبِلَ ذَلِكَ كان شكا
وقال الشيخ محي الدِّينِ وَالْأَظْهَرُ الْمُخْتَارُ أَنَّ التَّصْدِيقَ يَزِيدُ وَيَنْقُصُ بكثرة النظر ووضوح الأدلة لهذا كَانَ إِيمَانُ الصِّدِّيقِ أَقْوَى مِنْ إِيمَانِ غَيْرِهِ لَا يَعْتَرِيهِ الشُّبْهَةُ وَيُؤَيِّدُهُ أَنَّ كُلَّ أَحَدٍ يَعْلَمُ أَنَّ مَا فِي قَلْبِهِ يَتَفَاضَلُ حَتَّى أَنَّهُ يَكُونُ فِي بَعْضِ الْأَحْيَانِ الْإِيمَانُ أَعْظَمَ يَقِينًا وَإِخْلَاصًا وَتَوَكُّلًا مِنْهُ فِي بَعْضِهَا وَكَذَلِكَ فِي التَّصْدِيقِ وَالْمَعْرِفَةِ بِحَسَبِ ظُهُورِ الْبَرَاهِينَ وَكَثْرَتِهَا انتهى
(لَمَّا تَوَجَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْكَعْبَةِ) أَيْ تَوَجَّهَ لِلصَّلَاةِ إِلَى جِهَةِ الْكَعْبَةِ بَعْدَ تَحْوِيلِ الْقِبْلَةِ مِنْ بَيْتِ الْمَقْدِسِ (وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ) أَيْ صَلَاتَكُمْ
قَالَ فِي فَتْحِ الْوَدُودِ فَسُمِّيَتِ الصَّلَاةُ إِيمَانًا فَعُلِمَ أَنَّهَا مِنَ الْإِيمَانِ بِمَكَانٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
(أَخْبَرَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ) بِالْمُعْجَمَةِ وَالْمُوَحَّدَةِ (عَنْ أَبِي أُمَامَةَ) وَهُوَ الْبَاهِلِيُّ صُدَيُّ بْنُ عَجْلَانَ رَضِيَ اللَّهُ عَنْهُ (مَنْ أَحَبَّ) أَيْ شيئا أو شخصا فخذف الْمَفْعُولُ (لِلَّهِ) أَيْ لِأَجْلِهِ وَلِوَجْهِهِ مُخْلِصًا لَا لِمَيْلِ قَلْبِهِ وَلَا لِهَوَاهُ (وَأَبْغَضَ لِلَّهِ لَا) لِإِيذَاءِ مَنْ أَبْغَضَهُ لَهُ بَلْ لِكُفْرِهِ وَعِصْيَانِهِ (وَأَعْطَى لِلَّهِ) أَيْ لِثَوَابِهِ وَرِضَاهُ لَا لِنَحْوِ رِيَاءٍ (وَمَنَعَ لِلَّهِ) أَيْ لِأَمْرِ اللَّهِ كَأَنْ لَمْ يَصْرِفِ الزَّكَاةَ لِكَافِرٍ لِخِسَّتِهِ وَلَا لِهَاشِمِيٍّ لِشَرَفِهِ بَلْ لِمَنْعِ اللَّهِ لَهُمَا مِنْهَا
قَالَهُ الْمُنَاوِيُّ (فَقَدِ اسْتَكْمَلَ الْإِيمَانَ) بِالنَّصْبِ أَيْ أَكْمَلَهُ وَقِيلَ بِالرَّفْعِ أَيْ تَكَمَّلَ إِيمَانُهُ

(12/285)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو عَبْدِ الرَّحْمَنِ الشَّامِيُّ وَقَدْ تَكَلَّمَ فيه غير واحد
(لِذِي لُبٍّ) بِضَمِّ اللَّامِ وَتَشْدِيدِ الْمُوَحَّدَةِ بِمَعْنَى الْعَقْلِ (قَالَتْ) أَيِ امْرَأَةٌ مِنَ النِّسَاءِ الَّتِي خَاطَبَهُنَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَشَهَادَةُ امْرَأَتَيْنِ بِشَهَادَةِ رَجُلٍ) أَيْ تُعْدَلُ بِشَهَادَةِ رَجُلٍ (وتقيم أياما) أي أيام الحيض والنقاس (لَا تُصَلِّي) أَيْ فِي تِلْكَ الْأَيَّامِ
قَالَ النَّوَوِيُّ وَصْفُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النِّسَاءَ نُقْصَانَ الدِّينِ لِتَرْكِهِنَّ الصَّلَاةَ وَالصَّوْمَ فِي زَمَنِ الْحَيْضِ قَدْ يَسْتَشْكِلُ مَعْنَاهُ وَلَيْسَ بِمُشْكِلٍ بَلْ هو ظاهر فإن الدين والإيمان مُشْتَرِكَةٌ فِي مَعْنًى وَاحِدٍ وَقَدْ قَدَّمْنَا أَنَّ الطَّاعَاتِ تُسَمَّى إِيمَانًا وَدِينًا وَإِذَا ثَبَتَ هَذَا عَلِمْنَا أَنَّ مَنْ كَثُرَتْ عِبَادَتُهُ زَادَ إِيمَانُهُ وَدِينُهُ وَمَنْ نَقَصَتْ عِبَادَتُهُ نَقَصَ دِينُهُ ثُمَّ نَقْصُ الدِّينِ قَدْ يَكُونُ عَلَى وَجْهٍ يَأْثَمُ بِهِ كَمَنْ تَرَكَ الصَّلَاةَ أَوْ غَيْرَهَا مِنَ الْعِبَادَاتِ الْوَاجِبَةِ عَلَيْهِ بِلَا عُذْرٍ وَقَدْ يَكُونُ على وجه لاإثم فِيهِ كَمَنْ تَرَكَ الْجُمُعَةَ أَوْ غَيْرَهَا مِمَّا لَا يَجِبُ عَلَيْهِ الْعُذْرُ وَقَدْ يَكُونُ عَلَى وَجْهٍ هُوَ مُكَلَّفٌ بِهِ كَتَرْكِ الْحَائِضِ الصَّلَاةَ وَالصَّوْمَ
انْتَهَى كَلَامُ النَّوَوِيِّ
وَبِهَذَا الْكَلَامِ ظَهَرَ أَيْضًا وَجْهُ مُنَاسَبَةِ الْحَدِيثِ بِالْبَابِ
قَالَ الْمُنْذِرِيُّ وأخرجه مسلم وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سرح عن أبي سعيد الخدري
(أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا) بِضَمِّ اللَّامِ
قال بن رَسْلَانَ وَهُوَ عِبَارَةٌ عَنْ أَوْصَافِ الْإِنْسَانِ الَّتِي يُعَامِلُ بِهَا غَيْرَهُ وَهِيَ مُنْقَسِمَةٌ إِلَى مَحْمُودَةٍ وَمَذْمُومَةٍ فَالْمَحْمُودَةُ مِنْهَا صِفَاتُ الْأَنْبِيَاءِ وَالْأَوْلِيَاءِ وَالصَّالِحِينَ كَالصَّبْرِ عِنْدَ الْمَكَارِهِ وَالْحَمْلِ عِنْدَ الْجَفَا وَحَمْلِ الْأَذَى وَالْإِحْسَانِ لِلنَّاسِ وَالتَّوَدُّدِ إِلَيْهِمْ وَالرَّحْمَةِ بِهِمْ وَالشَّفَقَةِ عَلَيْهِمْ وَاللِّينِ فِي الْقَوْلِ وَمُجَانَبَةِ الْمَفَاسِدِ وَالشُّرُورِ وَغَيْرِ ذَلِكَ
قَالَ الْحَسَنُ الْبَصْرِيُّ حَقِيقَةُ حُسْنِ الْخُلُقِ بَذْلُ الْمَعْرُوفِ وَكَفُّ الْأَذَى وَطَلَاقَةُ الوجه

(12/286)

قَالَ الْمُنْذِرِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَزَادَ فِي آخره وخياركم خياركم لنسائهم
(قَالَ أَوْ مُسْلِمٌ) قَالَ فِي فَتْحِ الْبَارِي بإسكان الواو لا بفتحها
وفي رواية بن الْأَعْرَابِيِّ فِي هَذَا الْحَدِيثِ فَقَالَ لَا تَقُلْ مُؤْمِنٌ بَلْ مُسْلِمٌ فَوَضَّحَ أَنَّهَا لِلْإِضْرَابِ وَلَيْسَ مَعْنَاهُ الْإِنْكَارَ بَلِ الْمَعْنَى أَنَّ إِطْلَاقَ الْمُسْلِمِ عَلَى مَنْ يُخْتَبَرُ حَالُهُ الْخِبْرَةَ الْبَاطِنَةَ أَوْلَى مِنْ إِطْلَاقِ الْمُؤْمِنِ لِأَنَّ الْإِسْلَامَ مَعْلُومٌ بِحُكْمِ الظاهر انتهى مخلصا (مَخَافَةَ أَنْ يُكِبَّ) ضُبِطَ فِي بَعْضِ النُّسَخِ بِضَمِّ الْيَاءِ وَكَسْرِ الْكَافِ مِنَ الْإِكْبَابِ
قَالَ الْحَافِظُ أَكَبَّ الرَّجُلُ إِذَا أَطْرَقَ وَكَبَّهُ غَيْرُهُ إِذَا قَبَّلَهُ وَهَذَا عَلَى خِلَافِ الْقِيَاسِ لِأَنَّ الْفِعْلَ اللَّازِمَ يَتَعَدَّى بِالْهَمْزَةِ وَهَذَا زِيدَتْ عَلَيْهِ الْهَمْزَةُ فَقُصِرَ انْتَهَى
وَالْمَعْنَى مَخَافَةَ أَنْ يَقَعَ فِي النَّارِ عَلَى وَجْهِهِ إِنْ لَمْ يُعْطِ لِكَوْنِهِ مِنَ الْمُؤَلَّفَةِ قُلُوبُهُمْ
وَيَحْتَمِلُ أَنْ يَكُونَ بِصِيغَةِ الْمَجْهُولِ مِنَ الْمُجَرَّدِ
وَهَذَا الْحَدِيثُ وَقَعَ فِي نُسْخَةِ الْمُنْذِرِيِّ بَعْدَ الْحَدِيثِ الَّذِي يَلِيهِ فقال وهو طرف من الذي قبله
(حَتَّى أَعَادَهَا) أَيْ هَذِهِ الْكَلِمَةَ (ثَلَاثًا) أَيْ ثَلَاثَ مَرَّاتٍ (وَأَدَعُ) بِفَتْحِ الدَّالِ أَيْ أَتْرُكُ (مَخَافَةَ أَنْ يُكِبُّوا) بِصِيغَةِ الْمَعْلُومِ مِنْ بَابِ الْأَفْعَالِ أَوْ بِصِيغَةِ الْمَجْهُولِ مِنَ الْمُجَرَّدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(قَالَ) أَيِ الزُّهْرِيُّ (نَرَى) بِضَمِّ النُّونِ وَبِفَتْحٍ (أَنَّ الْإِسْلَامَ الْكَلِمَةُ) أَيْ كَلِمَةُ الشَّهَادَةِ (وَالْإِيمَانَ الْعَمَلُ) أَيِ الصالح

(12/287)

قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَا أَكْثَرَ مَا يَغْلَطُ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ فَأَمَّا الزُّهْرِيُّ فَقَدْ ذَهَبَ إِلَى مَا حَكَاهُ مَعْمَرٌ عَنْهُ وَاحْتَجَّ بِالْآيَةِ وَذَهَبَ غَيْرُهُ إِلَى أَنَّ الْإِيمَانَ وَالْإِسْلَامَ شَيْءٌ وَاحِدٌ وَاحْتَجَّ بِقَوْلِهِ تَعَالَى فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ
فَمَا وَجَدْنَا فيها غير بيت من المسلمين قَالَ فَدَلَّ ذَلِكَ عَلَى أَنَّ الْمُسْلِمِينَ هُمُ الْمُؤْمِنُونَ إِذْ كَانَ اللَّهُ سُبْحَانَهُ قَدْ وَعَدَ أَنْ يُخَلِّصَ الْمُؤْمِنِينَ مِنْ قَوْمِ لُوطٍ وَأَنْ يُخْرِجَهُمْ مِنْ بَيْنِ ظَهْرَانِيِّ مَنْ وَجَبَ عَلَيْهِ الْعَذَابُ مِنْهُمْ ثُمَّ أَخْبَرَ أَنَّهُ قَدْ فَعَلَ ذَلِكَ بِمَنْ وَجَدَهُ فِيهِمْ مِنَ الْمُسْلِمِينَ إِنْجَازًا لِلْوَعْدِ فَثَبَتَ أَنَّ الْمُسْلِمِينَ هُمُ الْمُؤْمِنُونَ
قَالَ وَالصَّحِيحُ مِنْ ذَلِكَ أَنْ يُقَيَّدَ الْكَلَامُ فِي هَذَا وَلَا يُطْلَقَ عَلَى أَحَدِ الْوَجْهَيْنِ وَذَلِكَ أَنَّ الْمُسْلِمَ قَدْ يَكُونُ مُؤْمِنًا فِي بَعْضِ الْأَحْوَالِ وَلَا يَكُونُ مُؤْمِنًا فِي بَعْضِهَا وَالْمُؤْمِنَ مُسْلِمٌ فِي جَمِيعِ الْأَحْوَالِ فَكُلُّ مُؤْمِنٍ مُسْلِمٌ وَلَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنًا
فَإِذَا حَمَلْتَ الْأَمْرَ عَلَى هَذَا اسْتَقَامَ لَكَ تَأْوِيلُ الْآيَاتِ وَاعْتَدَلَ الْقَوْلُ فِيهَا وَلَمْ يَخْتَلِفْ شَيْءٌ مِنْهَا
وَأَصْلُ الْإِيمَانِ التَّصْدِيقُ وَأَصْلُ الْإِسْلَامِ الِاسْتِسْلَامُ وَالِانْقِيَادُ وَقَدْ يكون المرء مستسلما في الظاهر غير مننقاد في الباطن ولا مصدق وَقَدْ يَكُونُ صَادِقَ الْبَاطِنِ غَيْرَ مُنْقَادٍ فِي الظَّاهِرِ انْتَهَى
وَحَاصِلُ مَا صَحَّحَهُ الْخَطَّابِيُّ أَنَّ النِّسْبَةَ بَيْنَ الْمُؤْمِنِ وَالْمُسْلِمِ عُمُومٌ وَخُصُوصٌ مُطْلَقٌ
والحديث سكت عنه المنذري
(لَا تَرْجِعُوا بَعْدِي كُفَّارًا إِلَخْ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنْ يَكُونَ مَعْنَى الْكُفَّارِ الْمُتَكَفِّرِينَ بِالسِّلَاحِ يُقَالُ تَكَفَّرَ الرَّجُلُ بِسِلَاحِهِ إِذَا لَبِسَهُ فَكَفَرَ نَفْسَهُ أَيْ سَتَرَهَا وَأَصْلُ الْكُفْرِ السَّتْرُ
وَقَالَ بَعْضُهُمْ مَعْنَاهُ لَا تَرْجِعُوا بَعْدِي فِرَقًا مُخْتَلِفِينَ يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ فَتَكُونُوا فِي ذَلِكَ مُضَاهِينَ لِلْكُفَّارِ فَإِنَّ الْكُفَّارَ مُتَعَادُونَ يَضْرِبُ بَعْضُهُمْ رِقَابَ بَعْضٍ وَالْمُسْلِمُونَ مُتَوَاخُونَ يَحْقِنُ بَعْضُهُمْ دَمَ بَعْضٍ
وَأَخْبَرَنِي إِبْرَاهِيمُ بْنُ فِرَاسٍ قَالَ سَأَلْتُ مُوسَى بْنَ هَارُونَ عَنْ هَذَا فَقَالَ هَؤُلَاءِ أَهْلُ الرِّدَّةِ قَتَلَهُمْ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ مُخْتَصَرًا وَمُطَوَّلًا
(أَكْفَرَ رَجُلًا مُسْلِمًا) أَيْ نَسَبَهُ إِلَى الْكُفْرِ (فَإِنْ كَانَ) الرَّجُلُ الَّذِي نُسِبَ إِلَيْهِ الْكُفْرُ (كَافِرًا) فَلَا شَيْءَ

(12/288)

عَلَى النَّاسِبِ (وَإِلَّا) أَيْ لَمْ يَكُنْ هُوَ كَافِرًا (كَانَ هُوَ) أَيِ النَّاسِبُ (الْكَافِرُ) أَيْ يُخَافُ عَلَيْهِ شُؤْمُ كَلَامِهِ
قَالَهُ السِّنْدِيُّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(أَرْبَعٌ) أَيْ خِصَالٌ أَرْبَعٌ أَوْ أَرْبَعٌ مِنَ الْخِصَالِ فَسَاغَ الِابْتِدَاءُ بِهِ (مَنْ كُنَّ) أَيْ تِلْكَ الْأَرْبَعُ (فِيهِ) الضَّمِيرُ لِمَنْ (فَهُوَ مُنَافِقٌ خَالِصٌ) قَالَ الْعَلْقَمِيُّ أَيْ فِي هَذِهِ الْخِصَالِ فَقَطْ لَا فِي غَيْرِهَا أَوْ شَدِيدُ الشَّبَهِ بِالْمُنَافِقِينَ وَوَصْفُهُ بِالْخُلُوصِ يُؤَيِّدُ قَوْلَ مَنْ قَالَ إِنَّ الْمُرَادَ بِالنِّفَاقِ الْعَمَلِيِّ دون الإيماني أن النِّفَاقُ الْعُرْفِيُّ لَا الشَّرْعِيُّ لِأَنَّ الْخُلُوصَ بِهَذَيْنِ الْمَعْنَيَيْنِ لَا يَسْتَلْزِمُ الْكُفْرَ الْمُلْقِي فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ (حَتَّى يَدَعَهَا) أَيْ إِلَى أَنْ يَتْرُكَهَا (إِذَا حَدَّثَ كَذَبَ) أَيْ عَمْدًا بِغَيْرِ عُذْرٍ (وَإِذَا وَعَدَ أَخْلَفَ) أَيْ إِذَا وَعَدَ بِالْخَيْرِ فِي الْمُسْتَقْبَلِ لَمْ يَفِ بِذَلِكَ (وَإِذَا عَاهَدَ غَدَرَ) أَيْ نَقَضَ الْعَهْدَ وَتَرَكَ الوفاء بماعاهد عَلَيْهِ
وَأَمَّا الْفَرْقُ بَيْنَ الْوَعْدِ وَالْعَهْدِ فَلَمْ أَرَ مَنْ ذَكَرَ الْفَرْقَ بَيْنَ الْوَعْدِ وَالْعَهْدِ صريحا
والظاهر من صفيع الْإِمَامِ الْبُخَارِيِّ رَحِمَهُ اللَّهُ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا بَلْ هُمَا مُتَرَادِفَانِ فَإِنَّهُ قَالَ فِي كِتَابِ الشَّهَادَاتِ مِنْ صَحِيحِهِ بَابُ مَنْ أُمِرَ بِإِنْجَازِ الْوَعْدِ ثُمَّ اسْتَدَلَّ عَلَى مَضْمُونِ الْبَابِ بِأَرْبَعَةِ أَحَادِيثَ أَوَّلُهَا حَدِيثُ أَبِي سُفْيَانَ بْنِ حَرْبٍ فِي قِصَّةِ هِرَقْلَ أَوْرَدَ مِنْهُ طَرَفًا وَهُوَ أَنَّ هِرَقْلَ قَالَ لَهُ سَأَلْتُكَ مَاذَا يَأْمُرُكُمْ
فَزَعَمْتَ أَنَّهُ أَمَرَكُمْ بِالصَّلَاةِ وَالصِّدْقِ وَالْعَفَافِ وَالْوَفَاءِ بِالْعَهْدِ الْحَدِيثَ
وَلَوْلَا أَنَّ الْوَعْدَ وَالْعَهْدَ مُتَّحِدَانِ لَمَا تَمَّ هَذَا الِاسْتِدْلَالُ فَثَبَتَ مِنْ صَنِيعِهِ هَذَا أَنَّهُمَا مُتَّحِدَانِ
وَالظَّاهِرُ مِنْ كَلَامِ الْحَافِظِ رَحِمَهُ اللَّهُ فِي الْفَتْحِ أَنَّ بَيْنَهُمَا فَرْقًا فَإِنَّهُ قَالَ إِنَّ مَعْنَاهُمَا قَدْ يَتَّحِدُ وَنَصُّهُ فِي شَرْحِ بَابِ عَلَامَاتِ الْمُنَافِقِ مِنْ كِتَابِ الْإِيمَانِ قَالَ الْقُرْطُبِيُّ وَالنَّوَوِيُّ حَصَلَ فِي مَجْمُوعِ الرِّوَايَتَيْنِ خَمْسُ خِصَالٍ لِأَنَّهُمَا تَوَارَدَتَا عَلَى الْكَذِبِ فِي الْحَدِيثِ وَالْخِيَانَةِ فِي الْأَمَانَةِ وَزَادَ الْأَوَّلُ الْخُلْفَ فِي الْوَعْدِ وَالثَّانِي الْغَدْرَ فِي الْمُعَاهَدَةِ وَالْفُجُورَ فِي الْخُصُومَةِ
قُلْتُ وَفِي رِوَايَةِ مُسْلِمٍ الثَّانِي بَدَلُ الْغَدْرِ فِي الْمُعَاهَدَةِ الْخُلْفُ فِي الْوَعْدِ كَمَا فِي الْأَوَّلِ فَكَأَنَّ بَعْضَ الرُّوَاةِ تَصَرَّفَ فِي لَفْظِهِ لِأَنَّ مَعْنَاهُمَا قَدْ يَتَّحِدُ إِلَخْ
فَلَفْظُهُ قَدْ تَدُلُّ دِلَالَةً ظَاهِرَةً عَلَى أَنَّ بَيْنَهُمَا فَرْقًا وَلَكِنْ لَمْ يُبَيِّنْ أَنَّهُ أَيْ فَرَّقَ بَيْنَهُمَا وَلَعَلَّ الْفَرْقَ هُوَ أَنَّ الْوَعْدَ أَعَمُّ مِنَ الْعَهْدِ مُطْلَقًا فَإِنَّ الْعَهْدَ هُوَ الْوَعْدُ الْمُوثَقُ فَأَيْنَمَا وُجِدَ الْعَهْدُ وُجِدَ الْوَعْدُ مِنْ غَيْرِ عَكْسٍ
لِجَوَازِ أَنْ يُوجَدَ الْوَعْدُ مِنْ غَيْرِ تَوْثِيقٍ

(12/289)

وَيُمْكِنُ أَنْ يَكُونَ بَيْنَهُمَا عُمُومٌ وَخُصُوصٌ مِنْ وَجْهٍ فَالْوَعْدُ أَعَمُّ مِنَ الْعَهْدِ بِأَنَّ الْعَهْدَ لَا يُطْلَقُ إِلَّا إِذَا كَانَ الْوَعْدُ مُوَثَّقًا والوعد أعم مِنْ أَنْ يَكُونَ مُوَثَّقًا أَوْ لَا يَكُونُ كَذَلِكَ وَيَشْهَدُ عَلَى ذَلِكَ لَفْظُ الْحَدِيثِ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَطْلَقَ عَلَى إِخْلَافِ الْوَعْدِ لَفْظَ الْإِخْلَافِ وَعَلَى إِخْلَافِ الْعَهْدِ لَفْظَ الْغَدْرِ وَلَا شَكَّ أَنَّ الْغَدْرَ أَشَدُّ مِنَ الْإِخْلَافِ فَعُلِمَ أَنَّ الْعَهْدَ أَشَدُّ وَأَوْثَقُ مِنَ الْوَعْدِ
وَيُؤَيِّدُهُ قَوْلُ اللَّهِ عَزَّ وَجَلَّ (الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ) الآية
وأما العهد أعم مِنَ الْوَعْدِ فَبِأَنَّ الْوَعْدَ لَا يُطْلَقُ إِلَّا عَلَى مَا يَكُونُ لِشَخْصٍ آخَرَ وَالْعَهْدَ يُطْلَقُ على ما يكون لشخص آخرأو لِنَفْسِهِ كَمَا لَا يَخْفَى
قَالَ اللَّهُ عَزَّ وجل (أو كلما عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يؤمنون) فههنا عَهْدُهُمْ لَيْسَ إِلَّا عَلَى أَنْفُسِهِمْ بِالْإِيمَانِ وَقَالَ اللَّهُ تَعَالَى (إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أحدا فأتموا إليهم عهدهم إلى مدتهم) الآية فههنا مُعَاهَدَةُ الْمُؤْمِنِينَ لَا عَلَى أَنْفُسِهِمْ بَلْ مِنَ الْمُشْرِكِينَ
وَأَمَّا الْوَعْدُ فَلَا يُوجَدُ فِي كَلَامِ الْعَرَبِ إِلَّا لِرَجُلٍ آخَرَ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ (وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ ووعدتكم فأخلفتكم) الْآيَةَ
وَقَالَ اللَّهُ تَعَالَى (رَبَّنَا وَآتِنَا مَا وعدتنا على رسلك) الْآيَةَ
وَقَالَ تَعَالَى (رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ التي وعدتهم) الْآيَةَ وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ وَكَلَامِ أَهْلِ الْعَرَبِ
فَلَعَلَّ مُرَادَ الْبُخَارِيِّ ثُمَّ الْحَافِظِ بِاتِّحَادِ الْوَعْدِ وَالْعَهْدِ اجْتِمَاعُهُمَا فِي مَادَّةِ الْوَعْدِ مِنْ غَيْرِ نَظَرٍ إِلَى الْوُثُوقِ وَغَيْرِ الْوُثُوقِ وكذلك إلى أنه لرجل آخرأو لِنَفْسِهِ وَاللَّهُ تَعَالَى أَعْلَمُ (وَإِذَا خَاصَمَ فَجَرَ) أَيْ شَتَمَ وَرَمَى بِالْأَشْيَاءِ الْقَبِيحَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ
(لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ) الْوَاوُ لِلْحَالِ أَيْ وَالْحَالُ أَنَّهُ مُؤْمِنٌ كامل أو

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن القيم رحمه الله حديث لا يزاني الزَّانِي ثُمَّ قَالَ وَفِي لَفْظ فِي الصَّحِيحَيْنِ وَلَا يَنْتَهِب نُهْبَة ذَات شَرَف يَرْفَع إِلَيْهِ النَّاس فِيهَا أَبْصَارهمْ حِين يَنْتَهِبهَا وَهُوَ مُؤْمِن وَزَادَ مُسْلِم وَلَا يَغُلّ حِين يَغُلّ وَهُوَ مُؤْمِن فَإِيَّاكُمْ إِيَّاكُمْ وَزَادَ أَبُو بَكْر الْبَزَّار فِيهِ فِي الْمُسْنَد يَنْزِع الْإِيمَان مِنْ قَلْبه فَإِنْ تَابَ تَابَ اللَّه عَلَيْهِ وَأَخْرَجَ الْبُخَارِيّ في صحيحه عن بن عباس رضي الله عنهما قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم

(12/290)

مَحْمُولٌ عَلَى الْمُسْتَحِلِّ مَعَ الْعِلْمِ بِالتَّحْرِيمِ أَوْ هُوَ خَبَرٌ بِمَعْنَى النَّهْيِ أَوْ أَنَّهُ شَابَهَ الْكَافِرَ فِي عَمَلِهِ وَمَوْقِعُ التَّشْبِيهِ أَنَّهُ مِثْلُهُ فِي جَوَازِ قِتَالِهِ فِي تِلْكَ الْحَالَةِ لِيَكُفَّ عَنِ الْمَعْصِيَةِ وَلَوْ أَدَّى إِلَى قَتْلِهِ قَالَهُ الْقَسْطَلَّانِيُّ
قَالَ النَّوَوِيُّ وَالصَّحِيحُ الَّذِي قَالَهُ الْمُحَقِّقُونَ أَنَّ مَعْنَاهُ لَا يَفْعَلُ هَذِهِ الْمَعَاصِيَ وَهُوَ كَامِلُ الْإِيمَانِ وَإِنَّمَا تَأَوَّلْنَاهُ لِحَدِيثِ أَبِي ذَرٍّ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ وَإِنْ زَنَى وَإِنْ سَرَقَ إِلَخْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لَا يَزْنِي الْعَبْد حِين يَزْنِي وَهُوَ مُؤْمِن
وَلَا يَسْرِق حِين يَسْرِق وَهُوَ مُؤْمِن
وَلَا يَشْرَب حِين يَشْرَب وَهُوَ مُؤْمِن
وَلَا يَقْتُل حين يقتل وهو مؤمن قال عكهمة قُلْت لِابْنِ عَبَّاس كَيْف يُنْزَع الْإِيمَان مِنْهُ قَالَ هَكَذَا وَشَبَّكَ بَيْن أَصَابِعه
ثُمَّ أَخْرَجَهَا فَإِنْ تَابَ عَادَ إِلَيْهِ هَكَذَا وَشَبَّكَ بَيْن أصابعه
وروى بن صَخْر فِي الْفَوَائِد مِنْ حَدِيث مُحَمَّد بْن خالد المخزومي عَنْ سُفْيَان الثَّوْرِيِّ عَنْ زُبَيْد الْيَامِيّ عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه بْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْيَقِين الْإِيمَان كُلّه وَذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه موقوفا على بن مَسْعُود
وَفِي صَحِيح مُسْلِم عَنْ أَبِي قَتَادَة أن رسول الله صلى الله عليه وسلم قَامَ فِيهِمْ
فَذَكَرَ الْجِهَاد فِي سَبِيل اللَّه وَالْإِيمَان بِاَللَّهِ أَفْضَل الْأَعْمَال الْحَدِيث
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيّ الْأَعْمَال أَفْضَل قَالَ الْإِيمَان بِاَللَّهِ قَالَ ثُمَّ مَاذَا قَالَ الْجِهَاد فِي سَبِيل اللَّه قَالَ ثُمَّ مَاذَا قَالَ حَجّ مَبْرُور
وَفِي لَفْظ إِيمَان بِاَللَّهِ وَرَسُوله وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ (بَاب مَنْ قَالَ إِنَّ الْإِيمَان هُوَ الْعَمَل) لِقَوْلِهِ تَعَالَى {وَتِلْكَ الْجَنَّة الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} وَقَالَ عِدَّة مِنْ أَهْل الْعِلْم فِي قَوْله تَعَالَى {فَوَرَبِّك لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} عَنْ قَوْل لَا إِلَه إِلَّا اللَّه وَفِي الصَّحِيحَيْنِ عَنْ أَبِي ذَرّ الْغِفَارِيِّ قَالَ قُلْت يَا رَسُول اللَّه أَيّ الْأَعْمَال أَفْضَل قَالَ الْإِيمَان بِاَللَّهِ وَالْجِهَاد فِي سَبِيله الْحَدِيث
وَرَوَى الْبَزَّار فِي مُسْنَده مِنْ حَدِيث عَمَّار بْن يَاسِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَان الْإِنْصَاف مِنْ نَفْسك وَبَذْل السَّلَام لِلْعَالَمِ
وَالْإِنْفَاق مِنْ الْإِقْتَار
وَذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه عَنْ عَائِشَة مِنْ قَوْلهَا
وَقَالَ الْبُخَارِيّ قَالَ مُعَاذ اِجْلِسْ بِنَا نُؤْمِن سَاعَة وَقَالَ الْبُخَارِيّ فِي الصَّحِيح
بَاب سُؤَال جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان وَالْإِسْلَام
وَالْإِحْسَان وَعِلْم السَّاعَة وَبَيَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ثُمَّ قَالَ جَاءَ جِبْرِيل يُعَلِّمكُمْ دِينكُمْ فَجَعَلَ ذَلِكَ كُلّه دِينًا
وَمَا بَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِوَفْدِ عَبْد الْقَيْس مِنْ الْإِيمَان وَقَوْله تَعَالَى {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَام دِينًا فَلَنْ يُقْبَلَ مِنْهُ} وَفِي حَدِيث الشَّفَاعَة الْمُتَّفَق عَلَى صِحَّته أَخْرِجُوا مِنْ النَّار مَنْ كَانَ فِي قَلْبه مِثْقَال ذَرَّة مِنْ إِيمَان وَفِي لَفْظ مِثْقَال دِينَار مِنْ إِيمَان وَفِي لَفْظ مِثْقَال شَعِيرَة مِنْ إِيمَان وَفِي لَفْظ مِثْقَال خَرْدَلَة مِنْ إِيمَان وَفِي لَفْظ اِنْطَلِقْ فَأَخْرِجْ مَنْ كَانَ فِي قَلْبه أَدْنَى أَدْنَى أَدْنَى مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان وَفِي لفظ

(12/291)

وَإِنْ شِئْتَ الْوُقُوفَ عَلَى تَمَامِ كَلَامِهِ فَارْجِعْ إِلَى شَرْحِ صَحِيحِ مُسْلِمٍ لَهُ (وَالتَّوْبَةُ مَعْرُوضَةٌ) أَيْ عَلَى فَاعِلِهَا (بَعْدُ) بِالضَّمِّ أَيْ بَعْدَ ذَلِكَ
قَالَ النَّوَوِيُّ قَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى قَبُولِ التَّوْبَةِ مَا لَمْ يُغَرْغِرْ كَمَا جَاءَ فِي الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إذا كان يوم القيامة شفعت فقلت يا رَبّ أَدْخِلْ الْجَنَّة مَنْ كَانَ فِي قَلْبه خَرْدَلَة مِنْ إِيمَان فَيَدْخُلُونَ
ثُمَّ أَقُول أَدْخِلْ الْجَنَّة مَنْ كَانَ فِي قَلْبه أَدْنَى شَيْء
قَالَ أَنَس كَأَنِّي أَنْظُر إِلَى أَصَابِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَفِي لَفْظ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْرُج مِنْ النَّار مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن شَعِيرَة
ثُمَّ قَالَ يَخْرُج مِنْ النَّار مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن بُرَّة
ثُمَّ يَخْرُج مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن ذَرَّة
وَتَرْجَمَ الْبُخَارِيّ عَلَى هَذَا الْحَدِيث
بَاب زِيَادَة الْإِيمَان وَنُقْصَانه
وَقَوْله تَعَالَى {وَزِدْنَاهُمْ هُدًى} وَقَالَ {وَيَزْدَاد الَّذِينَ آمَنُوا إِيمَانًا} وَقَالَ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينكُمْ} فَإِذَا تَرَكَ شَيْئًا مِنْ الْكَمَال فَهُوَ نَاقِص
وَكُلّ هَذِهِ الْأَلْفَاظ الَّتِي ذَكَرْنَاهَا فِي الصَّحِيحَيْنِ أَوْ أَحَدهمَا وَالْمُرَاد بِالْخَيْرِ فِي حَدِيث أَنَس الْإِيمَان فَإِنَّهُ هُوَ الَّذِي يَخْرُج بِهِ مِنْ النَّار
وَكُلّ هَذِهِ النُّصُوص صَحِيحَة صَرِيحَة لَا تَحْتَمِل التَّأْوِيل فِي أَنَّ نَفْس الْإِيمَان الْقَائِم بِالْقَلْبِ يَقْبَل الزِّيَادَة وَالنُّقْصَان وَبَعْضهمْ أَرْجَح مِنْ بَعْض
وقال البخاري في صحيحه قال بن أبي ملكية أَدْرَكْت ثَلَاثِينَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهمْ يَخَاف النِّفَاق عَلَى نَفْسه مَا مِنْهُمْ مِنْ أَحَد يَقُول إِنَّهُ عَلَى إِيمَان جِبْرِيل وَمِيكَائِيلَ
وَقَالَ الْبُخَارِيّ أَيْضًا
بَاب الصَّلَاة مِنْ الْإِيمَان
وَقَوْله عَزَّ وَجَلَّ {وَمَا كَانَ اللَّه لِيُضِيعَ إِيمَانكُمْ} يَعْنِي صَلَاتكُمْ عِنْد الْبَيْت ثُمَّ ذَكَرَ حَدِيث تَحْوِيل الْقِبْلَة
وَأَقْدَم مَنْ رُوِيَ عَنْهُ زِيَادَة الْإِيمَان وَنُقْصَانه مِنْ الصَّحَابَة عُمَيْر بْن حَبِيب الْخَطْمِيّ قَالَ الْإِمَام أَحْمَد حَدَّثَنَا الْحَسَن بْن مُوسَى حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ أَبِي جَعْفَر الْخَطْمِيّ عَنْ أَبِيهِ عَنْ جَدّه عُمَيْر بْن حَبِيب قَالَ الْإِيمَان يَزِيد وَيَنْقُص
قِيلَ وَمَا زِيَادَته وَنُقْصَانه قَالَ إِذَا ذَكَرْنَا اللَّه عَزَّ وَجَلَّ وَحَمِدْنَاهُ وَسَبَّحْنَاهُ فَذَلِكَ زِيَادَته وَإِذَا غَفَلْنَا وَضَيَّعْنَا وَنَسِينَا
فَذَلِكَ نُقْصَانه
وَقَالَ أَحْمَد حَدَّثَنَا يَزِيد بْن هَارُون أَخْبَرَنَا مُحَمَّد بْن طَلْحَة عَنْ زُبَيْد عَنْ ذَرّ قَالَ كَانَ عُمَر بْن الْخَطَّاب يَقُول لِأَصْحَابِهِ هَلُمُّوا نَزْدَدْ إِيمَانًا فَيَذْكُرُونَ اللَّه تَعَالَى
وَقَالَ أَحْمَد حَدَّثَنَا وَكِيع عَنْ شَرِيك عَنْ هِلَال عَنْ عَبْد اللَّه بْن عُكَيْم قال سمعت عبد الله بن مَسْعُود يَقُول فِي دُعَائِهِ (اللَّهُمَّ زِدْنِي إِيمَانًا وَيَقِينًا وَفِقْهًا أَوْ قَالَ فَهْمًا وَقَالَ أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ أَخْبَرَنَا يَزِيد بْن هَارُون أَخْبَرَنَا الْعَوَّام حَدَّثَنَا عَلِيّ بْن مُدْرِك عَنْ أَبِي زُرْعَة عَنْ أَبِي هُرَيْرَة قَالَ الْإِيمَان بر فمن زنا فَارَقَهُ الْإِيْمَان فَإِنْ لَامَ نَفْسه وَرَجَعَ رَاجَعَهُ الْإِيمَان
وَفِي تَفْسِير عَلِيّ بْن أَبِي طَلْحَة عن بن عَبَّاس فِي قَوْله تَعَالَى {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوب الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إيمانهم} قال

(12/292)

وَإِنْ شِئْتَ الْوُقُوفَ عَلَى تَمَامِ كَلَامِهِ فَارْجِعْ إِلَى شَرْحِ صَحِيحِ مُسْلِمٍ لَهُ (وَالتَّوْبَةُ مَعْرُوضَةٌ) أَيْ عَلَى فَاعِلِهَا (بَعْدُ) بِالضَّمِّ أَيْ بَعْدَ ذَلِكَ
قَالَ النَّوَوِيُّ قَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى قَبُولِ التَّوْبَةِ مَا لَمْ يُغَرْغِرْ كَمَا جَاءَ فِي الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إن الله بعث محمدا صلى الله عليه وسلم بشهادة أَنْ لَا إِلَه إِلَّا اللَّه
فَلَمَّا صَدَّقَ بِهَا الْمُؤْمِنُونَ زَادَهُمْ الصَّلَاة
فَلَمَّا صَدَّقُوا بِهَا زَادَهُمْ الصِّيَام
فَلَمَّا صَدَّقُوا بِهِ زَادَهُمْ الزَّكَاة
فَلَمَّا صَدَّقُوا بِهَا زَادَهُمْ الْحَجّ
فَلَمَّا صَدَّقُوا بِهِ زَادَهُمْ الْجِهَاد
ثُمَّ أَكْمَلَ لَهُمْ دِينهمْ فَقَالَ {الْيَوْم أَكْمَلْت لَكُمْ دِينكُمْ وَأَتْمَمْت عَلَيْكُمْ نِعْمَتِي وَرَضِيت لَكُمْ الْإِسْلَام دِينًا}
وَقَالَ إِسْمَاعِيل بْن عَيَّاش حَدَّثَنِي صَفْوَان بْن عَمْرو عَنْ عَبْد اللَّه بْن رَبِيعَة الْحَضْرَمِيّ عَنْ أَبِي هُرَيْرَة قَالَ الْإِيمَان يَزْدَاد وَيَنْقُص
وَقَالَ إِسْمَاعِيل أَيْضًا عَنْ عَبْد الْوَهَّاب بْن مُجَاهِد عَنْ أبيه عن أبي هريرة وبن عَبَّاس قَالَا الْإِيمَان يَزْدَاد وَيَنْقُص
وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ حَدَّثَنَا سُلَيْمَان بْن حَرْب حَدَّثَنَا جَرِير بْن حَازِم عَنْ فُضَيْلِ بْن يَسَار قَالَ قَالَ مُحَمَّد بْن عَلِيّ هَذَا الْإِسْلَام وَدَوَّرَ دَائِرَة وَدَوَّرَ فِي وَسَطهَا أُخْرَى
وَقَالَ هَذَا الْإِيمَان الَّذِي فِي وَسَطهَا مَقْصُور فِي الْإِسْلَام
وَقَالَ قَالَ رَسُول اللَّه صلى الله عليه وسلم لا يزاني الزَّانِي حِين يَزْنِي وَهُوَ مُؤْمِن وَلَا يَشْرَب الْخَمْر حِين يَشْرَبهَا وَهُوَ مُؤْمِن وَلَا يَسْرِق حين يسرق هو مُؤْمِن قَالَ قَالَ يَخْرُج مِنْ الْإِسْلَام فَإِذَا تَابَ تَابَ اللَّه عَلَيْهِ فَرَجَعَ إِلَى الْإِيمَان
وَقَالَ أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ حَدَّثَنَا يَحْيَى بْن سَعِيد عَنْ أَشَعْت عَنْ الْحَسَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يُنْزَع مِنْهُ الْإِيمَان فَإِنْ تَابَ أُعِيدَ إِلَيْهِ
وَرَوَاهُ يَحْيَى بْن سَعِيد عَنْ عَوْف عَنْ الْحَسَن مِنْ قَوْله وَهُوَ أَشْبَه
وَقَالَ مُحَمَّد بْن سُلَيْمَان لُوَيْن سَمِعْت سُفْيَان بْن عُيَيْنَةَ غَيْر مَرَّة يَقُول الْإِيمَان قَوْل وَعَمَل وَأَخَذْنَاهُ مِمَّنْ قَبْلنَا قِيلَ لَهُ يَزِيد وَيَنْقُص قَالَ فَأَيّ شَيْء إِذَنْ
وَقَالَ مَرَّة وَسُئِلَ الْإِيمَان يَزِيد وينقص قال أليس تقرؤون الْقُرْآن {فَزَادَهُمْ إِيمَانًا} فِي غَيْر مَوْضِع قِيلَ يَنْقُص قَالَ لَيْسَ شَيْء يَزِيد إِلَّا وَهُوَ يَنْقُص وَقَالَ عَبْد الرَّزَّاق سَمِعْت سُفْيَان الثَّوْرِيَّ ومالك بن أنس وسفيان بن عيينة وبن جُرَيْجٍ وَمَعْمَرًا يَقُولُونَ الْإِيمَان قَوْل وَعَمَل يَزِيد وينقص وقال الحميدي سمعت بن عُيَيْنَةَ يَقُول الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص فَقَالَ لَهُ أَخُوهُ إِبْرَاهِيم بْن عُيَيْنَةَ
يَا أَبَا مُحَمَّد لَا تَقُلْ يَزِيد وَيَنْقُص فَغَضِبَ وَقَالَ اُسْكُتْ يَا صَبِيّ بَلَى حَتَّى لَا يَبْقَى مِنْهُ شَيْء
وَقَالَ أَبُو دَاوُدَ سَمِعْت أَحْمَد بْن حَنْبَل يَقُول الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص وَقَالَ الرَّبِيع بْن سُلَيْمَان سَمِعْت الشَّافِعِيّ يَقُول الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص ذَكَرَهُ الْحَاكِم فِي مَنَاقِبه
وَقَالَ أَبُو عُمَر بْن عَبْد الْبَرّ النَّمِرِيّ قَالَ رَجُل لِلشَّافِعِيِّ أَيّ الْأَعْمَال عِنْد اللَّه أَفْضَل قَالَ مَا لَا يُقْبَل عَمَل إِلَّا بِهِ قَالَ وَمَا ذَاكَ قَالَ الْإِيمَان بِاَللَّهِ هُوَ أَعْلَى الْأَعْمَال دَرَجَة وَأَشْرَفهَا مَنْزِلَة وَأَسْنَاهَا

(12/293)

وَإِنْ شِئْتَ الْوُقُوفَ عَلَى تَمَامِ كَلَامِهِ فَارْجِعْ إِلَى شَرْحِ صَحِيحِ مُسْلِمٍ لَهُ (وَالتَّوْبَةُ مَعْرُوضَةٌ) أَيْ عَلَى فَاعِلِهَا (بَعْدُ) بِالضَّمِّ أَيْ بَعْدَ ذَلِكَ
قَالَ النَّوَوِيُّ قَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى قَبُولِ التَّوْبَةِ مَا لَمْ يُغَرْغِرْ كَمَا جَاءَ فِي الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
حَظًّا
قَالَ الرَّجُل أَلَا تُخْبِرنِي عَنْ الْإِيمَان قَوْل وَعَمَل أَوْ قَوْل بِلَا عَمَل قَالَ الشَّافِعِيّ الْإِيمَان عَمَل لِلَّهِ وَالْقَوْل بَعْض ذَلِكَ ثُمَّ الْعَمَل احْتُجَّ عَلَيْهِ ذَكَرَهُ الْحَاكِم عَنْهُ
وَقَالَ أَحْمَد حَدَّثَنَا وَكِيع حَدَّثَنَا سُفْيَان عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ قَالَ مَا نَقَصَتْ أَمَانَة عَبْد إِلَّا نَقَصَ إِيمَانه
وَقَالَ وَكِيع حَدَّثَنَا إِسْرَائِيل عَنْ أَبِي الْهَيْثَم عَنْ سَعِيد بْن جُبَيْر فِي قَوْله تَعَالَى {وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} قَالَ لِيَزْدَادَ إِيمَانًا
وَقَالَ الْإِمَام أَحْمَد حَدَّثَنَا عَبْد الرَّزَّاق أَخْبَرَنَا مَعْمَر عَنْ عَبْد الْكَرِيم الْجَزَرِيِّ عَنْ مُجَاهِد أَنَّ أَبَا ذَرّ سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان فَقَرَأَ عَلَيْهِ {لَيْسَ الْبِرّ أَنْ تُوَلُّوا وُجُوهكُمْ قِبَلَ الْمَشْرِق وَالْمَغْرِب} حَتَّى خَتَمَ الْآيَة
اِحْتَجَّ بِهِ أَحْمَد فِي كِتَاب الرَّدّ عَلَى الْمُرْجِئَة
وَرَوَاهُ جَعْفَر بْن عَوْف عَنْ الْمَسْعُودِيّ عَنْ الْقَاسِم عَنْ أَبِي ذَرّ بِمِثْلِهِ
وَقَالَ يَحْيَى بْن سَلِيم الطَّائِفِيّ قَالَ هِشَام عَنْ الْحَسَن الْإِيمَان قَوْل وَعَمَل فَقُلْت لِهِشَامٍ فَمَا تَقُول أَنْتَ فَقَالَ قَوْل وَعَمَل
وَقَالَ الْحُمَيْدِيّ سَمِعْت وَكِيعًا يَقُول وَأَهْل السُّنَّة يَقُولُونَ الْإِيمَان قَوْل وَعَمَل وَالْمُرْجِئَة يَقُولُونَ الْإِيمَان قَوْل وَالْجَهْمِيّةُ يَقُولُونَ الْإِيمَان الْمَعْرِفَة وَصَحَّ عَنْ الْحَسَن أَنَّهُ قَالَ لَيْسَ الْإِيمَان بِالتَّمَنِّي وَلَا بِالتَّحَلِّي وَلَكِنْ مَا وَقَرَ فِي الْقَلْب وَصَدَّقَهُ الْعَمَل وَنَحْوه عَنْ سُفْيَان الثَّوْرِيِّ
وَقَدْ جَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَمَل تَصْدِيقًا فِي قوله حَدِيث زِنَى الْعَيْن وَالْجَوَارِح الْفَرْج يُصَدِّق ذَلِكَ أو يكذبه وأما الحديث الذي رواه بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث عَبْد السَّلَام بْن صَالِح عَنْ عَلِيّ بْن مُرْسِيّ الرِّضَا عَنْ أَبِيهِ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ عَلِيّ بْن الْحَسَن عَنْ أَبِيهِ عَنْ عَلِيّ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِيمَان مَعْرِفَة بِالْقَلْبِ وَقَوْل بِاللِّسَانِ وَعَمَل بِالْأَرْكَانِ قَالَ عَبْد السَّلَام بْن صَالِح لَوْ قُرِئَ هَذَا الْإِسْنَاد عَلَى مَجْنُون لَبَرَأَ
فَهَذَا حَدِيث مَوْضُوع لَيْسَ مِنْ كَلَام رسول الله صلى الله عليه وسلم
قال بَعْض أَئِمَّة الْحَدِيث لَوْ قُرِئَ هَذَا عَلَى مَجْنُون لَبَرَأَ لَوْ سَلِمَ مِنْ عَبْد السَّلَام وَهُوَ الْمُتَّهَم بِهِ وَفِي الْحَقّ مَا يُغْنِي عَنْ الْبَاطِل وَلَوْ كُنَّا مِمَّنْ يَحْتَجّ بِالْبَاطِلِ وَيَسْتَحِلّهُ لَرَوَّجْنَا هَذَا الْحَدِيث وَذَكَرْنَا بَعْض مَنْ أَثْنَى عَلَى عَبْد السَّلَام وَلَكِنْ نَعُوذ بِاَللَّهِ مِنْ هَذِهِ الطَّرِيقَة كَمَا نَعُوذ بِهِ مِنْ طَرِيقَة تَضْعِيف الْحَدِيث الثَّابِت وَتَعْلِيله إِذَا خَالَفَ قَوْل إِمَام مُعَيَّن وَبِاَللَّهِ التَّوْفِيق

(12/294)

(كَأَنَّ) أَيِ الْإِيمَانَ () عَلَيْهِ كَالظُّلَّةِ أَيْ كَالسَّحَابَةِ (فَإِذَا انْقَلَعَ) أَيْ فَرَغَ مِنْ فِعْلِهِ وَفِي بَعْضِ النُّسَخِ أَقْلَعَ
قَالَ فِي الْقَامُوسِ الْإِقْلَاعُ عَنِ الْأَمْرِ الْكَفُّ وَاعْلَمْ أَنَّ الْعُلَمَاءَ قَدْ بَيَّنُوا لِلْحَدِيثِ السَّابِقِ تَأْوِيلَاتٍ كَثِيرَةً وَهَذِهِ إِحْدَاهَا وَهُوَ أَنَّهُ يُسْلَبُ الْإِيمَانُ حَالَ تَلَبُّسِ الرِّجَالِ بالزنى فَإِذَا فَارَقَهُ عَادَ إِلَيْهِ
وَفِي رِوَايَةِ الْبُخَارِيِّ في باب إثم الزنى مِنْ كِتَابِ الْمُحَارِبِينَ قَالَ عِكْرِمَةُ قُلْتُ لِابْنِ عَبَّاسٍ كَيْفَ يُنْزَعُ مِنْهُ الْإِيمَانُ قَالَ هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ ثُمَّ أَخْرَجَهَا فَإِذَا تَابَ عَادَ إِلَيْهِ هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ وَأَخْرَجَ الحاكم من طريق بن حُجَيْرَةَ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ مَنْ زَنَى أَوْ شَرِبَ الْخَمْرَ نَزَعَ اللَّهُ مِنْهُ الْإِيمَانَ كَمَا يَخْلَعُ الْإِنْسَانُ الْقَمِيصَ مِنْ رَأْسِهِ كَذَا فِي فَتْحِ الْبَارِي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

6 - (بَاب فِي الْقَدَرِ)
بِفَتْحِ الدَّالِ وَيُسَكَّنُ
قَالَ فِي شَرْحِ السُّنَّةِ الْإِيمَانُ بِالْقَدَرِ فَرْضٌ لَازِمٌ وَهُوَ أَنْ يَعْتَقِدَ أَنَّ اللَّهَ تَعَالَى خَالِقُ أَعْمَالِ الْعِبَادِ خَيْرِهَا وَشَرِّهَا وَكَتَبَهَا فِي اللوح المحفوظ قبل أن خلقهم وَالْكُلُّ بِقَضَائِهِ وَقَدَرِهِ وَإِرَادَتِهِ وَمَشِيئَتِهِ غَيْرَ أَنَّهُ يَرْضَى الْإِيمَانَ وَالطَّاعَةَ وَوَعَدَ عَلَيْهِمَا الثَّوَابَ وَلَا يَرْضَى الْكُفْرَ وَالْمَعْصِيَةَ وَأَوْعَدَ عَلَيْهِمَا الْعِقَابَ وَالْقَدَرُ سِرٌّ مِنْ أَسْرَارِ اللَّهِ تَعَالَى لَمْ يُطْلِعْ عَلَيْهِ مَلَكًا مُقَرَّبًا وَلَا نَبِيًّا مُرْسَلًا وَلَا يَجُوزُ الْخَوْضُ فِيهِ وَالْبَحْثُ عَنْهُ بِطَرِيقِ الْعَقْلِ بَلْ يَجِبُ أَنْ يَعْتَقِدَ أَنَّ اللَّهَ تَعَالَى خَلَقَ الْخَلْقَ فَجَعَلَهُمْ فِرْقَتَيْنِ فِرْقَةٌ خَلَقَهُمْ لِلنَّعِيمِ فَضْلًا وَفِرْقَةٌ لِلْجَحِيمِ عَدْلًا
(الْقَدَرِيَّةُ مَجُوسُ هَذِهِ الْأُمَّةِ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ إِنَّمَا جَعَلَهُمْ مجوسا لمضاهاة

(12/295)

مَذْهَبِهِمْ مَذَاهِبَ الْمَجُوسِ فِي قَوْلِهِمْ بِالْأَصْلَيْنِ وَهُمَا النُّورُ وَالظُّلْمَةُ يَزْعُمُونَ أَنَّ الْخَيْرَ مِنْ فِعْلِ النُّورِ وَالشَّرَّ مِنْ فِعْلِ الظُّلْمَةِ وَكَذَلِكَ الْقَدَرِيَّةُ يُضِيفُونَ الْخَيْرَ إِلَى اللَّهِ وَالشَّرَّ إِلَى غَيْرِهِ وَاللَّهُ سُبْحَانَهُ خَالِقُ الْخَيْرِ وَالشَّرِّ لَا يَكُونُ شَيْءٌ مِنْهُمَا إِلَّا بِمَشِيئَتِهِ
وَخَلْقُهُ الشَّرَّ شَرًّا فِي الْحِكْمَةِ كَخَلْقِهِ الْخَيْرَ خَيْرًا فَإِنَّ الْأَمْرَيْنِ جَمِيعًا مُضَافَانِ إِلَيْهِ خَلْقًا وَإِيجَادًا وَإِلَى الْفَاعِلِينَ لَهُمَا فِعْلًا وَاكْتِسَابًا انْتَهَى (وَإِنْ مَاتُوا فَلَا تَشْهَدُوهُمْ) أَيْ لَا تَحْضُرُوا جِنَازَتَهُمْ
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ
أَبُو حَازِمٍ سَلَمَةُ بْنُ دِينَارٍ لم يسمع من بن عُمَرَ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ طُرُقٍ عَنْ بن عُمَرَ لَيْسَ مِنْهَا شَيْءٌ مُثْبَتٌ انْتَهَى
وَقَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ هَذَا أَحَدُ الْأَحَادِيثِ الَّتِي انْتَقَدَهَا الْحَافِظُ سِرَاجُ الدِّينِ الْقَزْوِينِيُّ عَلَى المصابيح وزعم أنه موضوع
وقال الحافظ بن حَجَرٍ فِيمَا تَعَقَّبَهُ عَلَيْهِ هَذَا الْحَدِيثُ حَسَّنَهُ التِّرْمِذِيُّ وَصَحَّحَهُ الْحَاكِمُ وَرِجَالُهُ مِنْ رِجَالِ الصَّحِيحِ إِلَّا أَنَّ لَهُ عِلَّتَيْنِ الْأُولَى الِاخْتِلَافُ فِي بَعْضِ رُوَاتِهِ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ وَهُوَ زَكَرِيَّا بْنُ مَنْظُورٍ فَرَوَاهُ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ فَقَالَ عَنْ نافع عن بن عُمَرَ
وَالْأُخْرَى مَا ذَكَرَهُ الْمُنْذِرِيُّ وَغَيْرُهُ مِنْ أَنَّ سَنَدَهُ مُنْقَطِعٌ لِأَنَّ أَبَا حَاتِمٍ لَمْ يسمع من بن عُمَرَ فَالْجَوَابُ عَنِ الثَّانِيَةِ أَنَّ أَبَا الْحَسَنِ بْنَ الْقَطَّانِ الْقَابِسِيَّ الْحَافِظَ صَحَّحَ سَنَدَهُ فَقَالَ إن أبا حازم عاصر بن عُمَرَ فَكَانَ مَعَهُ بِالْمَدِينَةِ وَمُسْلِمٌ يَكْتَفِي فِي الِاتِّصَالِ بِالْمُعَاصَرَةِ فَهُوَ صَحِيحٌ عَلَى شَرْطِهِ
وَعَنِ الْأُولَى بِأَنَّ زَكَرِيَّا وُصِفَ بِالْوَهْمِ فَلَعَلَّهُ وَهِمَ فَأَبْدَلَ رَاوِيًا بِآخَرَ وَعَلَى تَقْدِيرِ أَنْ لَا يَكُونَ وَهِمَ فَيَكُونُ لِعَبْدِ الْعَزِيزِ فِيهِ شَيْخَانِ وَإِذَا تَقَرَّرَ هَذَا لَا يَسُوغُ الْحُكْمُ بِأَنَّهُ مَوْضُوعٌ وَلَعَلَّ مُسْتَنَدَ مَنْ أَطْلَقَ عَلَيْهِ الْوَضْعَ تَسْمِيَتُهُمُ الْمَجُوسَ وَهُمْ مُسْلِمُونَ
وَجَوَابُهُ أَنَّ الْمُرَادَ أَنَّهُمْ كَالْمَجُوسِ فِي إِثْبَاتِ فَاعِلِينَ لَا فِي جَمِيعِ مُعْتَقَدِ الْمَجُوسِ وَمِنْ ثَمَّ سَاغَتْ إِضَافَتُهُمْ إِلَى هَذِهِ انْتَهَى
(مَوْلَى غُفْرَةَ) بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ الْفَاءِ (وَيَقُولُونَ لَا قَدَرَ) يَعْنِي يَنْفُونَ القدر (وهم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث لِكُلِّ أُمَّة مَجُوس وَمَجُوس هَذِهِ الْأُمَّة الَّذِينَ يَقُولُونَ لَا قَدَر ثم قال

(12/296)

شِيعَةُ الدَّجَّالِ) أَيْ أَوْلِيَاؤُهُ وَأَنْصَارُهُ وَأَصْلُهُ الْفِرْقَةُ مِنَ النَّاسِ وَيَقَعُ عَلَى الْوَاحِدِ وَغَيْرِهِ بِلَفْظٍ وَاحِدٍ وَغَلَبَ عَلَى كُلِّ مَنْ تَوَلَّى عَلِيًّا وَأَهْلَ بَيْتِهِ حَتَّى اخْتُصَّ بِهِ وَجَمْعُهُ شِيَعٌ مِنَ الْمُشَايَعَةِ الْمُتَابَعَةُ وَالْمُطَاوَعَةُ (أَنْ يُلْحِقَهُمْ) بِضَمِّ الْيَاءِ وَكَسْرِ الْحَاءِ
قَالَ الْمُنْذِرِيُّ عُمَرُ مَوْلَى غُفْرَةَ لَا يُحْتَجُّ بِحَدِيثِهِ وَرَجُلٌ مِنَ الْأَنْصَارِ مَجْهُولٌ وَقَدْ رُوِيَ مِنْ طُرُقٍ أُخَرَ عَنْ حُذَيْفَةَ وَلَا يَثْبُتُ
(خَلَقَ آدَمَ مِنْ قُبْضَةٍ) القبضة بالضم ملأ الْكَفِّ وَرُبَّمَا جَاءَ بِفَتْحِ الْقَافِ كَذَا فِي الصِّحَاحِ
وَقَالَ فِي النِّهَايَةِ الْقَبْضُ الْأَخْذُ بِجَمِيعِ الْكَفِّ وَالْقَبْضَةُ الْمَرَّةُ مِنْهُ وَبِالضَّمِّ الِاسْمُ مِنْهُ (قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ) أَيْ مِنْ جَمِيعِ أَجْزَائِهَا (فَجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الْأَرْضِ) أَيْ مَبْلَغِهَا مِنَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَذَا الْمَعْنَى قَدْ رُوِيَ عَنْ النَّبِيّ صَلَّى الله عليه وسلم من حديث بن عمر وحذيفة وبن عَبَّاس وَجَابِر بْن عَبْد اللَّه وَأَبِي هُرَيْرَة وَعَبْد اللَّه بْن عَمْرو بْن الْعَاصِ وَرَافِع بن خديج
فأما حديث بن عُمَر وَحُذَيْفَة فَلَهُمَا طُرُق وَقَدْ ضُعِّفَتْ
وَأَمَّا حديث بن عَبَّاس فَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث الْقَاسِم بْن حَبِيب وَعَلِيّ بْن نِزَار عَنْ نِزَار عَنْ عكرمة عن بن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صِنْفَانِ مِنْ أُمَّتِي لَيْسَ لَهُمَا فِي الْإِسْلَام نَصِيب الْقَدَرِيَّة وَالْمُرْجِئَة قَالَ هَذَا حَدِيث حَسَن غَرِيب
وَرَوَاهُ مِنْ حَدِيث مُحَمَّد بْن بِشْر أَخْبَرَنَا سَلَام بْن أَبِي عَمْرَة عن عكرمة عن بن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وأما حديث جابر فرواه بن مَاجَهْ فِي سُنَنه عَنْ مُحَمَّد بْن الْمُصَفَّى عن الأوزاعي عن بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر يَرْفَعهُ نحو حديث بن عُمَر
فَلَوْ قَالَ بَقِيَّة حَدَّثَنَا الْأَوْزَاعِيُّ مَشَى حَال الْحَدِيث وَلَكِنْ عَنْعَنَهُ مَعَ كَثْرَة تَدْلِيسه
وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَرَوَى عَبْد الْأَعْلَى بْن حَمَّاد حَدَّثَنَا مُعْتَمِر بْن سُلَيْمَان سَمِعْت أَبِي يُحَدِّث عَنْ مَكْحُول عَنْ أَبِي هُرَيْرَة أن رسول الله صلى الله عليه وسلم قَالَ فَذَكَرَهُ رَوَاهُ عَنْ عَبْد الْأَعْلَى جَمَاعَة
وَلَهُ عِلَّتَانِ
إِحْدَاهُمَا أَنَّ الْمُعْتَمِر بْن سُلَيْمَان رَوَاهُ عَنْ أَبِي الْحُرّ حَدَّثَنِي جَعْفَر بْن الْحَارِث عَنْ يَزِيد بْن مَيْسَرَة عَنْ عَطَاء الخرساني عَنْ مَكْحُول عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَالْعِلَّة الثَّانِيَة أَنَّ مَكْحُولًا لَمْ يَسْمَع مِنْ أَبِي هُرَيْرَة

(12/297)

الْأَلْوَانِ وَالطِّبَاعِ (جَاءَ مِنْهُمُ الْأَحْمَرُ وَالْأَبْيَضُ وَالْأَسْوَدُ) بِحَسَبِ تُرَابِهِمْ وَهَذِهِ الثَّلَاثَةُ هِيَ أُصُولُ الْأَلْوَانِ وَمَا عَدَاهَا مُرَكَّبٌ مِنْهَا وَهُوَ الْمُرَادُ بِقَوْلِهِ (وَبَيْنَ ذَلِكَ) أَيْ بَيْنَ الْأَحْمَرِ وَالْأَبْيَضِ وَالْأَسْوَدِ باعتبار أجزاء أرضه قاله القارىء (وَالسَّهْلُ) أَيْ وَمِنْهُمُ السَّهْلُ أَيِ اللَّيِّنُ الْمُنْقَادُ (وَالْحَزْنُ) بِفَتْحِ الْحَاءِ وَسُكُونِ الزَّايِ أَيِ الْغَلِيظُ الطَّبْعِ (وَالْخَبِيثُ) أَيْ خَبِيثُ الْخِصَالِ (وَالطَّيِّبُ) قَالَ الطِّيبِيُّ أَرَادَ بِالْخَبِيثِ مِنَ الْأَرْضِ الْخَبِيثَةِ السَّبْخَةِ وَمِنْ بَنِي آدَمَ الْكَافِرَ وَبِالطَّيِّبِ مِنَ الْأَرْضِ الْعَذْبَةِ وَمِنْ بَنِي آدَمَ الْمُؤْمِنَ
ذَكَرَهُ الْعَزِيزِيُّ (زاد في حديث يحي) هو بن سَعِيدٍ (وَبَيْنَ ذَلِكَ) أَيْ بَيْنَ السَّهْلِ وَالْحَزْنِ والخبيث والطيب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا حَدِيث عَبْد اللَّه بْن عَمْرو فَيَرْوِيه عَمْرو بْن مُهَاجِر عَنْ عُمَر بْن عَبْد الْعَزِيز عَنْ يَحْيَى بْن الْقَاسِم عَنْ أَبِيهِ عَنْ جَدّه عَبْد اللَّه بْن عَمْرو يَرْفَعهُ مَا هَلَكَتْ أُمَّة قَطّ إِلَّا بِالشِّرْكِ بِاَللَّهِ عَزَّ وَجَلَّ
وَمَا أَشْرَكَتْ قَطّ إِلَّا كَانَ بَدْء إِشْرَاكهَا التَّكْذِيب بِالْقَدَرِ وَهَذَا الْإِسْنَاد لَا يُحْتَجّ بِهِ
وَأَجْوَد مَا فِي الْبَاب حَدِيث حيوة بن شريح أخبرني بن صخر حدثني نافع أن بن عُمَر جَاءَهُ رَجُل
فَقَالَ إِنَّ فُلَانًا يَقْرَأ عَلَيْك السَّلَام
فَقَالَ
إِنَّهُ قَدْ بَلَغَنِي أَنَّهُ قَدْ أَحْدَث
فَإِنْ كَانَ قَدْ أَحْدَث فَلَا تَقْرَأهُ مِنِّي السَّلَام
فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول يَكُون فِي هَذِهِ الْأُمَّة أَوْ أُمَّتِي الشَّكّ مِنْهُ خَسْفٌ وَمَسْخٌ أَوْ قَذْفٌ فِي أَهْل الْقَدَر قَالَ التِّرْمِذِيّ حَدِيث حَسَن صَحِيح غَرِيب
وَاَلَّذِي صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَمّهمْ من طوائف أهل البدع هم الْخَوَارِج فَإِنَّهُ قَدْ ثَبَتَ فِيهِمْ الْحَدِيث مِنْ وُجُوه كُلّهَا صِحَاح
لِأَنَّ مَقَالَتهمْ حَدَثَتْ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَكَلِمَة رَئِيسهمْ
وَأَمَّا الْإِرْجَاء وَالرَّفْض وَالْقَدَر وَالتَّجَهُّم وَالْحُلُول وَغَيْرهَا مِنْ الْبِدَع فَإِنَّهَا حَدَثَتْ بَعْد اِنْقِرَاض عَصْر الصَّحَابَة
وَبِدْعَة الْقَدَر أَدْرَكَتْ آخِر عَصْر الصَّحَابَة فَأَنْكَرَهَا مَنْ كَانَ مِنْهُمْ حَيًّا كَعَبْدِ الله بن عمر وبن عباس وأمثالهما رضي الله عنهم
وأكثر مَا يَجِيء مِنْ ذِمَّتهمْ فَإِنَّمَا هُوَ مَوْقُوف عَلَى الصَّحَابَة مِنْ قَوْلهمْ فِيهِ
ثُمَّ حَدَثَتْ بِدْعَة الْإِرْجَاء بَعْد اِنْقِرَاض عَصْر الصَّحَابَة فَتَكَلَّمَ فِيهَا كِبَار التَّابِعِينَ الَّذِينَ أَدْرَكُوهَا كَمَا حَكَيْنَاهُ عَنْهُمْ ثُمَّ حَدَثَتْ بِدْعَة التَّجَهُّم بَعْد اِنْقِرَاض عَصْر التَّابِعِينَ
وَاسْتَفْحَلَ أَمْرهَا وَاسْتَطَارَ شَرّهَا فِي زَمَن الْأَئِمَّة كَالْإِمَامِ أَحْمَد وَزَوِيهِ
ثُمَّ حَدَثَتْ بَعْد ذَلِكَ بِدْعَة الْحُلُول وَظَهَرَ أَمْرهَا فِي زَمَن الْحُسَيْن الْحَلَّاج
وَكُلَّمَا أَظْهَرَ الشَّيْطَان بِدْعَة مِنْ هَذِهِ الْبِدَع وَغَيْرهَا أَقَامَ اللَّه لَهَا مِنْ حِزْبه وَجُنْده مَنْ يَرُدّهَا وَيُحَذِّر

(12/298)

قَالَ الْعَزِيزِيُّ يَحْتَمِلُ أَنَّ الْمُرَادَ بِهِ الْمُؤْمِنُ الْمُرْتَكِبُ الْمَعَاصِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
(بِبَقِيعِ الْغَرْقَدِ) هُوَ مَقْبَرَةُ أَهْلِ الْمَدِينَةِ وَالْغَرْقَدُ نَوْعٌ مِنَ الشَّجَرِ وَكَانَ بِالْبَقِيعِ فَأُضِيفَ إِلَيْهِ (وَمَعَهُ مِخْصَرَةٌ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْمُعْجَمَةِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ هِيَ عَصًا أَوْ قَضِيبٌ يُمْسِكُهُ الرَّئِيسُ لِيَتَوَكَّأَ عَلَيْهِ وَيَدْفَعَ بِهِ عَنْهُ وَيُشِيرُ بِهِ لِمَا يُرِيدُ وَسُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُحْمَلُ تَحْتَ الْخَصْرِ غَالِبًا لِلِاتِّكَاءِ عَلَيْهَا قَالَهُ الْحَافِظُ (فَجَعَلَ يَنْكُتُ) بِفَتْحِ الْيَاءِ وَضَمِّ الْكَافِ وَآخِرُهُ تَاءٌ مُثَنَّاةٌ فَوْقَ أَيْ يَخُطُّ بِالْمِخْصَرَةِ خَطًّا يَسِيرًا مَرَّةً بَعْدَ مَرَّةٍ وَهَذَا فِعْلُ الْمُفَكِّرِ الْمَهْمُومِ (مَا مِنْ نَفْسٍ مَنْفُوسَةٍ) أَيْ مَوْلُودَةٍ وَهُوَ بَدَلٌ مِنْ قَوْلِهِ مَا مِنْكُمْ مِنْ أَحَدٍ (أَوْ مِنَ الْجَنَّةِ) أَوْ لِلتَّنْوِيعِ (إِلَّا قَدْ كُتِبَتْ شَقِيَّةً أَوْ سَعِيدَةً) بَدَلٌ مِنْ قَوْلِهِ إِلَّا قَدْ كَتَبَ اللَّهُ مَكَانَهَا إِلَخْ وَالضَّمِيرُ فِي كُتِبَتْ لِلنَّفْسِ (قَالَ) أَيْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ (أَفَلَا نَمْكُثُ عَلَى كِتَابِنَا) أَيْ أَفَلَا نَعْتَمِدُ عَلَى الْمُقَدَّرِ لَنَا فِي الْأَزَلِ (وَنَدَعُ الْعَمَلَ) أَيْ نَتْرُكُهُ (فَمَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ) أَيْ فِي عِلْمِ اللَّهِ تَعَالَى (لَيَكُونَنَّ) أَيْ لَيَصِيرَنَّ (إِلَى السَّعَادَةِ) أَيْ إِلَى عَمَلِ السَّعَادَةِ (مِنْ أَهْلِ الشِّقْوَةِ) بِكَسْرِ الشِّينِ بِمَعْنَى الشَّقَاوَةِ وَهِيَ ضِدُّ السَّعَادَةِ (اعْمَلُوا فَكُلٌّ مُيَسَّرٌ) أَيْ لِمَا خُلِقَ لَهُ (فَيُيَسَّرُونَ لِلسَّعَادَةِ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُسَهَّلُونَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمُسْلِمِينَ مِنْهَا نَصِيحَة لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَهْلِ الْإِسْلَام
وَجَعَلَهُ مِيرَاثًا يُعْرَف بِهِ حِزْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَلِيّ سُنَنه مِنْ حِزْب الْبِدْعَة وَنَاصِرهَا
وَقَدْ جَاءَ فِي أَثَر لَا يَحْضُرنِي إِسْنَاده إِنَّ لِلَّهِ عِنْد كُلّ بِدْعَة يُكَاد بِهَا الْإِسْلَام وَلِيًّا يَنْطِق بِعَلَامَاتِهِ
فَاغْتَنِمُوا تِلْكَ الْمَجَالِس وَتَوَكَّلُوا عَلَى اللَّه
فَإِنَّ الرَّحْمَة تَنْزِل عَلَيْهِمْ
نَسْأَل اللَّه تَعَالَى أَنْ يَجْعَلنَا مِنْهُمْ وَأَنْ يُلْحِقنَا بِهِمْ وَأَنْ يَجْعَلنَا لَهُمْ خَلَفًا كَمَا جَعَلَهُمْ لَنَا سَلَفًا بمنه وكرمه

(12/299)

وَيُهَيَّئُونَ
وَحَاصِلُ السُّؤَالِ أَلَّا نَتْرُكَ مَشَقَّةَ الْعَمَلِ فَإِنَّا سَنُصَيَّرُ إِلَى مَا قُدِّرَ عَلَيْنَا
وَحَاصِلُ الْجَوَابِ لَا مَشَقَّةَ لِأَنَّ كُلَّ أَحَدٍ مُيَسَّرٌ لِمَا خُلِقَ لَهُ وَهُوَ يَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ
قَالَ الطِّيبِيُّ الْجَوَابُ مِنَ الْأُسْلُوبِ الْحَكِيمِ مَنَعَهُمْ عَنْ تَرْكِ الْعَمَلِ وَأَمَرَهُمْ بِالْتِزَامِ مَا يَجِبُ عَلَى الْعَبْدِ مِنَ الْعُبُودِيَّةِ وَزَجَرَهُمْ عَنِ التَّصَرُّفِ فِي الْأُمُورِ الْمَغِيبَةِ فَلَا يَجْعَلُوا الْعِبَادَةَ وَتَرْكَهَا سَبَبًا مُسْتَقِلًّا لِدُخُولِ الْجَنَّةِ وَالنَّارِ بَلْ هِيَ عَلَامَاتٌ فَقَطْ (فَأَمَّا مَنْ أَعْطَى) أَيْ حَقَّ اللَّهِ مِنَ الْمَالِ أَوِ الِامْتِثَالِ (وَاتَّقَى) أَيْ خَافَ مُخَالَفَتَهُ أَوْ عُقُوبَتَهُ وَاجْتَنَبَ مَعْصِيَتَهُ (وَصَدَّقَ بِالْحُسْنَى) أَيْ بِكَلِمَةِ لَا إِلَهَ إِلَّا اللَّهُ (فَسَنُيَسِّرُهُ) أَيْ نُهَيِّئُهُ فِي الدُّنْيَا (لِلْيُسْرَى) أَيْ لِلْخُلَّةِ الْيُسْرَى وَهُوَ الْعَمَلُ بِمَا يَرْضَاهُ (وَأَمَّا مَنْ بَخِلَ) أَيْ بِالنَّفَقَةِ فِي الْخَيْرِ (وَاسْتَغْنَى) أَيْ بِشَهَوَاتِ الدُّنْيَا عَنْ نَعِيمِ الْعُقْبَى (وَكَذَّبَ بِالْحُسْنَى) أَيْ بِكَلِمَةِ لَا إِلَهَ إِلَّا اللَّهُ (فَسَنُيَسِّرُهُ لِلْعُسْرَى) أَيْ لِلْخُلَّةِ الْمُؤَدِّيَةِ إِلَى الْعُسْرِ وَالشِّدَّةِ وَهِيَ خِلَافُ الْيُسْرَى
وَفِي الْكَشَّافِ سَمَّى طَرِيقَةَ الْخَيْرِ بِالْيُسْرَى لِأَنَّ عَاقِبَتَهُ الْيُسْرُ وَطَرِيقَةَ الشَّرِّ بِالْعُسْرَى لِأَنَّ عَاقِبَتَهُ الْعُسْرُ
قال المنذري وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ
(أَخْبَرَنَا كَهْمَسٌ) بِفَتْحِ الْكَافِ وَسُكُونِ الْهَاءِ وفتح الميم وبالسين المهملة هو بن الحسن أبو الحسن التميمي البصري (عن يحي بْنِ يَعْمُرَ) بِفَتْحِ الْمِيمِ وَيُقَالُ بِضَمِّهَا وَهُوَ غَيْرُ مُنْصَرِفٍ لِوَزْنِ الْفِعْلِ وَالْعَلَمِيَّةِ (أَوَّلُ مَنْ قَالَ فِي الْقَدَرِ) أَيْ بِنَفْيِ الْقَدَرِ (مَعْبَدٌ الْجُهَنِيُّ) بِضَمِّ الْجِيمِ نِسْبَةً إِلَى جُهَيْنَةَ قَبِيلَةٍ مِنْ قُضَاعَةَ (وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيُّ) بِكَسْرِ الْحَاءِ وَسُكُونِ الْمِيمِ وَفَتْحِ الْيَاءِ وَكَسْرِ الرَّاءِ وَبِيَاءِ النِّسْبَةِ (فَوَفَّقَ اللَّهُ تَعَالَى لَنَا عَبْدَ اللَّهِ بْنَ عُمَرَ) وَفِي رِوَايَةِ مُسْلِمٍ فَوُفِّقَ لَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ
قَالَ النَّوَوِيُّ هُوَ بِضَمِّ الْوَاوِ وَكَسْرِ الْفَاءِ الْمُشَدَّدَةِ
قَالَ صَاحِبُ التَّحْرِيرِ مَعْنَاهُ جُعِلَ وَفْقًا لَنَا وَهُوَ مِنَ الْمُوَافَقَةِ الَّتِي هِيَ كَالِالْتِحَامِ يُقَالُ أتانا لميفاق الْهِلَالِ وَمِيفَاقِهِ أَيْ حِينَ أَهَلَّ لَا قَبْلَهُ وَلَا بَعْدَهُ وَهِيَ لَفْظَةٌ تَدُلُّ عَلَى صِدْقِ الِاجْتِمَاعِ وَالِالْتِئَامِ
وَفِي مُسْنَدِ أَبِي يَعْلَى الْمَوْصِلِيِّ فوافق

(12/300)

لَنَا بِزِيَادَةِ الْأَلِفِ وَالْمُوَافَقَةُ الْمُصَادَفَةُ انْتَهَى كَلَامُ النَّوَوِيِّ (دَاخِلًا) حَالٌ مِنَ الْمَفْعُولِ (فَاكْتَنَفْتُهُ أَنَا وَصَاحِبِي) أَيْ صِرْنَا فِي نَاحِيَتِهِ وَأَحَطْنَا بِهِ وَجَلَسْنَا حَوْلَهُ يُقَالُ اكْتَنَفَهُ النَّاسُ وَتَكَنَّفُوهُ أَيْ أَحَاطُوا بِهِ مِنْ جَوَانِبِهِ (فَظَنَنْتُ أَنَّ صَاحِبِي سَيَكِلُ الْكَلَامَ إِلَيَّ) أَيْ يَسْكُتُ وَيَفْرِضُهُ إِلَيَّ لَإِقْدَامِي وَجُرْأَتِي وَبَسْطَةِ لِسَانِي فَقَدْ جَاءَ عَنْهُ فِي رِوَايَةٍ لِأَنِّي كُنْتُ أَبْسَطَ لِسَانًا
قَالَهُ النَّوَوِيُّ (فَقُلْتُ أَبَا عَبْدِ الرَّحْمَنِ) بِحَذْفِ حَرْفِ النِّدَاءِ وَهُوَ كُنْيَةُ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ (إِنَّهُ) أَيِ الشَّأْنَ (قَدْ ظَهَرَ قِبَلَنَا) بِكَسْرِ الْقَافِ وَفَتْحِ الْمُوَحَّدَةِ (وَيَتَقَفَّرُونَ الْعِلْمَ) بِتَقْدِيمِ الْقَافِ عَلَى الْفَاءِ أَيْ يَطْلُبُونَهُ وَيَتَتَبَّعُونَهُ وَفِي بَعْضِ النُّسَخِ بِتَقْدِيمِ الْفَاءِ
قَالَ النَّوَوِيُّ وَهُوَ صَحِيحٌ أَيْضًا مَعْنَاهُ يَبْحَثُونَ عَنْ غَامِضِهِ وَيَسْتَخْرِجُونَ خَفِيَّهُ (وَالْأَمْرُ أُنُفٌ) بِضَمِّ الْهَمْزَةِ وَالنُّونِ أَيْ مُسْتَأْنَفٌ لَمْ يَسْبِقْ بِهِ قَدَرٌ وَلَا عِلْمٌ مِنَ اللَّهِ وَإِنَّمَا يَعْلَمُهُ بَعْدَ وُقُوعِهِ (وَالَّذِي يَحْلِفُ بِهِ) الْوَاوُ لِلْقَسَمِ (فَأَنْفَقَهُ) أَيْ فِي سَبِيلِ اللَّهِ أَيْ طَاعَتِهِ (إِذْ طَلَعَ) أَيْ ظَهَرَ (عَلَيْنَا رَجُلٌ) أَيْ مَلَكٌ فِي صُورَةِ رَجُلٍ (شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ) صِفَةُ رَجُلٍ وَاللَّامُ فِي الْمَوْضِعَيْنِ عِوَضٌ عَنِ الْمُضَافِ إِلَيْهِ الْعَائِدِ إِلَى الرَّجُلِ أَيْ شَدِيدُ بَيَاضِ ثِيَابِهِ شَدِيدُ سَوَادِ شَعْرِهِ (لَا يُرَى) بِصِيغَةِ الْمَجْهُولِ الْغَائِبِ وَفِي بَعْضِ النُّسَخِ لَا نَرَى بِصِيغَةِ الْمُتَكَلِّمِ الْمَعْلُومِ (أَثَرُ السَّفَرِ) مِنْ ظُهُورِ التَّعَبِ وَالتَّغَيُّرِ وَالْغُبَارِ (فَأَسْنَدَ رُكْبَتَيْهِ) إِلَى رُكْبَتَيْهِ أَيْ رُكْبَتَيْ رَسُولِ اللَّهِ (وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ) أَيْ فَخِذَيِ النَّبِيِّ كَمَا جَاءَ فِي رِوَايَةِ النَّسَائِيِّ وَغَيْرِهِ (قَالَ فَعَجِبْنَا لَهُ) أَيْ لِلسَّائِلِ (يَسْأَلُهُ وَيُصَدِّقُهُ) وَجْهُ التَّعَجُّبِ السُّؤَالُ أَنْ يَقْتَضِيَ الْجَهْلَ غَالِبًا بِالْمَسْئُولِ عَنْهُ وَالتَّصْدِيقُ يَقْتَضِي عِلْمَ السَّائِلِ بِهِ لِأَنَّ صَدَقْتَ إِنَّمَا يُقَالُ إِذَا عَرَفَ السَّائِلُ أَنَّ المسؤول طابق ما

(12/301)

عِنْدَهُ جُمْلَةً وَتَفْصِيلًا وَهَذَا خِلَافُ عَادَةِ السَّائِلِ ومما يزيد التعجب أن ما أجابه لَا يُعْرَفُ إِلَّا مِنْ جِهَتِهِ وَلَيْسَ هَذَا الرجل ممن عرف بلقائه فَضْلًا عَنْ سَمَاعِهِ مِنْهُ (وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) وَالْمُرَادُ بِالْقَدَرِ أَنَّ اللَّهَ تَعَالَى عَلِمَ مَقَادِيرَ الْأَشْيَاءِ وَأَزْمَانَهَا قَبْلَ إِيجَادِهَا ثُمَّ أَوْجَدَ مَا سَبَقَ فِي عِلْمِهِ أَنَّهُ يُوجَدُ فَكُلُّ مُحْدَثٍ صَادِرٌ عَنْ عِلْمِهِ وَقُدْرَتِهِ وَإِرَادَتِهِ (قَالَ فَأَخْبِرْنِي عَنِ الْإِحْسَانِ) قَالَ الْحَافِظُ تَقُولُ أَحْسَنْتُ كَذَا إِذَا أَتْقَنْتُهُ وَأَحْسَنْتُ إِلَى فُلَانٍ إِذَا أَوْصَلْتُ إِلَيْهِ النَّفْعَ وَالْأَوَّلُ هُوَ الْمُرَادُ لِأَنَّ الْمَقْصُودَ إِتْقَانُ الْعِبَادَةِ
قَالَ وَإِحْسَانُ الْعِبَادَةِ الْإِخْلَاصُ فِيهَا وَالْخُشُوعُ وَفَرَاغُ الْبَالِ حَالَ التَّلَبُّسِ بِهَا وَمُرَاقَبَةُ الْمَعْبُودِ
وَأَشَارَ فِي الْجَوَابِ إِلَى حَالَتَيْنِ أَرْفَعُهُمَا أَنْ يَغْلِبَ عَلَيْهِ مُشَاهَدَةُ الْحَقِّ بِقَلْبِهِ حَتَّى كَأَنَّهُ يَرَاهُ بِعَيْنَيْهِ وَهُوَ قَوْلُهُ كَأَنَّكَ تَرَاهُ أَيْ وَهُوَ يَرَاكَ وَالثَّانِيَةُ أَنْ يَسْتَحْضِرَ أَنَّ الْحَقَّ مُطَّلِعٌ عَلَيْهِ يَرَى كُلَّ مَا يَعْمَلُ وَهُوَ قَوْلُهُ فَإِنَّهُ يَرَاكَ وَهَاتَانِ الْحَالَتَانِ يُثْمِرُهُمَا مَعْرِفَةُ اللَّهِ وَخَشْيَتُهُ انْتَهَى مُلَخَّصًا
(فَأَخْبِرْنِي عَنِ السَّاعَةِ) أَيْ عَنْ وَقْتِ قِيَامِهَا (مَا الْمَسْئُولُ عَنْهَا) أَيْ لَيْسَ الَّذِي سُئِلَ عَنِ القيامة (بأعلم من السائل) هذا وإن كَانَ مُشْعِرًا بِالتَّسَاوِي فِي الْعِلْمِ لَكِنَّ الْمُرَادَ التَّسَاوِي فِي الْعِلْمِ بِأَنَّ اللَّهَ تَعَالَى اسْتَأْثَرَ بِعِلْمِهَا وَعَدَلَ عَنْ قَوْلِهِ لَسْتُ بِأَعْلَمَ بِهَا مِنْكَ إِلَى لَفْظٍ يُشْعِرُ بِالتَّعْمِيمِ تَعْرِيضًا لِلسَّامِعِينَ أي أن كل سائل وكل مسؤول فَهُوَ كَذَلِكَ
قَالَهُ الْحَافِظُ (عَنْ أَمَارَاتِهَا) بِفَتْحِ الْهَمْزَةِ جَمْعُ أَمَارَةٍ بِمَعْنَى الْعَلَامَةِ (أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا) أَيْ سَيِّدَتَهَا وَمَالِكَتَهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثم ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث جِبْرِيل إِلَى قَوْل الْمُنْذِرِيِّ عَلْقَمَة بْن حَارِثَة اِتَّفَقَا عَلَى الِاحْتِجَاج بِحَدِيثِهِ ثُمَّ قَالَ وَرَوَاهُ أَبُو جَعْفَر الْعُقَيْلِيّ مِنْ طَرِيقه
وَقَالَ فِيهِ فَمَا شَرَائِع الْإِسْلَام قَالَ تُقِيم الصَّلَاة الْحَدِيث وَتَابَعَهُ عَلَى هَذَا اللفظ مرجىء آخَر وَهُوَ جَرَّاح بْن الضَّحَّاك قَالَ الْعُقَيْلِيّ وهذه زيادة مرجىء تَفَرَّدَ بِهَا عَنْ الثِّقَات الْأَئِمَّة فَلَا تُقْبَل
ورواه بن حِبَّان فِي صَحِيحه مِنْ حَدِيث سُلَيْمَان التَّيْمِيِّ عَنْ يَحْيَى بْن يَعْمَر
فَذَكَرَ فِيهِ أَلْفَاظًا لَمْ يَذْكُرهَا غَيْره
فَقَالَ فِي الْإِسْلَام وَتَحُجّ وَتَعْتَمِر وَتَغْتَسِل مِنْ الْجَنَابَة وَأَنْ تُتِمّ الْوُضُوء وَقَالَ فِيهِ فَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُسْلِم قَالَ نَعَمْ وَقَالَ فِي الْإِيمَان أَنْ تُؤْمِن بِاَللَّهِ وَمَلَائِكَته وَكُتُبه وَرُسُله وَتُؤْمِن بِالْجَنَّةِ وَالنَّار وَالْمِيزَان وَذَكَرَ الْبَعْث وَالْقَدَر ثُمَّ قَالَ فَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُؤْمِن قَالَ نَعَمْ وَقَالَ في

(12/302)

قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يَتَّسِعَ الْإِسْلَامُ وَيَكْثُرَ السَّبْيُ وَيَسْتَوْلِدَ النَّاسُ أُمَّهَاتِ الْأَوْلَادِ فَتَكُونُ ابْنَةُ الرَّجُلِ مِنْ أَمَتِهِ فِي مَعْنَى السَّيِّدَةِ لِأُمِّهَا إِذْ كَانَتْ مَمْلُوكَةً لِأَبِيهَا وَمِلْكُ الْأَبِ رَاجِعٌ فِي التَّقْدِيرِ إِلَى الْوَالِدِ انْتَهَى
وَقِيلَ تَحْكُمُ الْبِنْتُ عَلَى الْأُمِّ مِنْ كَثْرَةِ الْعُقُوقِ حُكْمَ السَّيِّدَةِ عَلَى أَمَتِهَا
وَقَدْ جَاءَ وُجُوهٌ أُخَرُ فِي مَعْنَاهُ (وَأَنْ تَرَى الْحُفَاةَ) بِضَمِّ الْحَاءِ جَمْعُ الْحَافِي وَهُوَ مَنْ لَا نَعْلَ لَهُ (الْعُرَاةَ) جَمْعُ الْعَارِي وَهُوَ صَادِقٌ عَلَى مَنْ يَكُونُ بَعْضُ بَدَنِهِ مَكْشُوفًا مِمَّا يَحْسُنُ وَيَنْبَغِي أَنْ يَكُونَ مَلْبُوسًا (الْعَالَةَ) جَمْعُ عَائِلٍ وَهُوَ الْفَقِيرُ مِنْ عَالَ يَعِيلُ إِذَا افْتَقَرَ أَوْ مِنْ عَالَ يَعُولُ إِذَا افْتَقَرَ وَكَثُرَ عِيَالُهُ (رِعَاءَ الشَّاءِ) بِكَسْرِ الرَّاءِ وَالْمَدِّ جَمْعُ رَاعٍ وَالشَّاءُ جَمْعُ شَاةٍ وَالْأَظْهَرُ أَنَّهُ اسْمُ جِنْسٍ (يَتَطَاوَلُونَ فِي الْبُنْيَانِ) أَيْ يَتَفَاخَرُونَ فِي تَطْوِيلِ الْبُنْيَانِ وَيَتَكَاثَرُونَ بِهِ
قَالَ النَّوَوِيُّ مَعْنَاهُ أَهْلُ الْبَادِيَةِ وَأَشْبَاهُهُمْ مِنْ أَهْلِ الْحَاجَةِ وَالْفَاقَةِ تُبْسَطُ لهم الدنيا حتى يتباهون فِي الْبُنْيَانِ (ثُمَّ انْطَلَقَ) أَيْ ذَلِكَ الرَّجُلُ السَّائِلُ (فَلَبِثْتُ ثَلَاثًا) أَيْ ثَلَاثَ لَيَالٍ (هَلْ تَدْرِي) أَيْ تَعْلَمُ (أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ) فِيهِ أَنَّ الْإِيمَانَ وَالْإِسْلَامَ وَالْإِخْلَاصَ يُسَمَّى كُلُّهَا دِينًا
قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ
(فَذَكَرَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (مِنْ مُزَيْنَةَ أَوْ جُهَيْنَةَ) بِالتَّصْغِيرِ فِيهِمَا وَهُمَا قَبِيلَتَانِ وَأَوْ لِلشَّكِّ (فِيمَا نَعْمَلُ) مَا اسْتِفْهَامِيَّةٌ (أَوْ فِي شَيْءٍ يُسْتَأْنَفُ الْآنَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَمْ يَتَقَدَّمْ بِهِ عِلْمٌ مِنَ اللَّهِ وَقَدَرِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْإِحْسَان وَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُحْسِن قَالَ نَعَمْ وَقَالَ فِي آخِره هَذَا جِبْرِيل أَتَاكُمْ لِيُعَلِّمكُمْ دِينكُمْ
خُذُوا عَنْهُ
قَالَ أَبُو حَاتِم تَفَرَّدَ سُلَيْمَان التَّيْمِيّ بِهَذِهِ الْأَلْفَاظ

(12/303)

(أَخْبَرَنَا الْفِرْيَابِيُّ) بِكَسْرِ الْفَاءِ هُوَ مُحَمَّدُ بْنُ يُوسُفَ (يَزِيدُ وَيَنْقُصُ) أَيْ فِي أَلْفَاظِ الْحَدِيثِ وَالضَّمِيرُ فِيهِمَا لِعَلْقَمَةَ بْنِ مَرْثَدٍ (قَالَ أَبُو داود علقمة مرجيء) قال الحافظ في مقدمة فتح الباري إلا رجاء بِمَعْنَى التَّأْخِيرِ وَهُوَ عِنْدَهُمْ عَلَى قِسْمَيْنِ مِنْهُمْ مَنْ أَرَادَ بِهِ تَأْخِيرَ الْقَوْلِ فِي تَصْوِيبِ أَحَدِ الطَّائِفَتَيْنِ اللَّذَيْنِ تَقَاتَلُوا بَعْدَ عُثْمَانَ وَمِنْهُمْ مَنْ أَرَادَ تَأْخِيرَ الْقَوْلِ فِي الْحُكْمِ عَلَى مَنْ أَتَى الْكَبَائِرَ وَتَرَكَ الْفَرَائِضَ بِالنَّارِ لِأَنَّ الْإِيمَانَ عِنْدَهُمُ الْإِقْرَارُ وَالِاعْتِقَادُ وَلَا يَضُرُّ الْعَمَلُ مَعَ ذَلِكَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَعَلْقَمَةُ هَذَا هُوَ رَاوِي هَذَا الْحَدِيثِ وَهُوَ عَلْقَمَةُ بْنُ مَرْثَدِ بْنِ يَزِيدَ الْحَضْرَمِيُّ الْكُوفِيُّ وَقَدِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِ
(بَيْنَ ظَهْرَيْ أَصْحَابِهِ) وَفِي رِوَايَةِ النَّسَائِيِّ بَيْنَ ظَهْرَانَيْ أَصْحَابِهِ قَالَ فِي الْقَامُوسِ وَهُوَ بَيْنَ ظَهْرَيْهِمْ وَظَهْرَانَيْهِمْ وَلَا تُكْسَرُ النُّونُ وَبَيْنَ أَظْهُرِهِمْ أَيْ وَسَطَهُمْ وَفِي مُعْظَمِهِمْ (فَيَجِيءُ الْغَرِيبُ) أَيِ الْمُسَافِرُ (فَلَا يدري أيهم هو) أي رسول الله (فَبَنَيْنَا لَهُ دُكَّانًا) بِضَمِّ الدَّالِ وَشِدَّةِ الْكَافِ
قَالَ فِي مَجْمَعِ الْبِحَارِ الدُّكَّانُ الدِّكَّةُ وَقِيلَ نونه زائدة انتهى
وقال في القاموس الدكة بِالْفَتْحِ وَالدُّكَّانُ بِالضَّمِّ بِنَاءٌ يُسْطَحُ أَعْلَاهُ لِلْمَقْعَدِ (بِجَنْبَتَيْهِ) أَيْ بِجَانِبَيْهِ (وَذَكَرَ هَيْئَتَهُ) أَيْ ذَكَرَ الرَّاوِي هَيْئَةَ الرَّجُلِ الْمُقْبِلِ (حَتَّى سَلَّمَ) أَيْ ذَلِكَ الرَّجُلُ (مِنْ طَرْفِ السِّمَاطِ) بِكَسْرِ أَوَّلِهِ أَيِ الْجَمَاعَةِ يَعْنِي الْجَمَاعَةَ الَّذِينَ كَانُوا جُلُوسًا عَنْ جَانِبَيْهِ (فَرَدَّ عَلَيْهِ) أَيِ السَّلَامَ

(12/304)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ بِتَمَامِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَحْدَهُ
(عن بن الدَّيْلَمِيِّ) هُوَ أَبُو بُسْرٍ بِالسِّينِ الْمُهْمَلَةِ وَالْبَاءِ الْمَضْمُومَةِ
وَيُقَالُ بِشْرٌ بِالشِّينِ الْمُعْجَمَةِ وَكَسْرِ الْبَاءِ وَالْأَوَّلُ أَصَحُّ وَاسْمُهُ عَبْدُ اللَّهِ بْنُ فَيْرُوزَ
قَالَهُ الْمُنْذِرِيُّ (وَقَعَ فِي نَفْسِي شَيْءٌ مِنَ الْقَدَرِ) أَيْ مِنْ بَعْضِ شُبَهِ الْقَدَرِ الَّتِي رُبَّمَا تُؤَدِّي إِلَى الشَّكِّ فِيهِ (فَحَدِّثْنِي بِشَيْءٍ) أَيْ بِحَدِيثٍ (فَقَالَ) أَيْ أُبَيُّ بْنُ كَعْبٍ (وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ) لِأَنَّهُ مَالِكُ الْجَمِيعِ فَلَهُ أَنْ يَتَصَرَّفَ كَيْفَ شَاءَ وَلَا ظُلْمَ أَصْلًا
وَالْجُمْلَةُ حَالٌ (كَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ) أَيِ الصَّالِحَةِ إِشَارَةً إِلَى أَنَّ رَحْمَتَهُ لَيْسَتْ بِسَبَبٍ مِنَ الْأَعْمَالِ كَيْفَ وَهِيَ مِنْ جُمْلَةِ رَحْمَتِهِ بِهِمْ فَرَحْمَتُهُ إِيَّاهُمْ مَحْضُ فَضْلٍ مِنْهُ تَعَالَى فَلَوْ رَحِمَ الْجَمِيعَ فَلَهُ ذَلِكَ (مِثْلَ أُحُدٍ) بِضَمَّتَيْنِ جَبَلٌ عَظِيمٌ قَرِيبُ الْمَدِينَةِ الْمُعَظَّمَةِ (ذَهَبًا) تَمْيِيزٌ (مَا قَبِلَهُ) أَيْ ذَلِكَ الْإِنْفَاقَ أَوْ مِثْلَ ذَلِكَ الْجَبَلِ (مَا أَصَابَكَ) مِنَ النِّعْمَةِ وَالْبَلِيَّةِ أَوِ الطَّاعَةِ وَالْمَعْصِيَةِ مِمَّا قَدَّرَهُ اللَّهُ لَكَ أَوْ عَلَيْكَ (لَمْ يَكُنْ لِيُخْطِئَكَ) أَيْ يُجَاوِزَكَ (وَأَنَّ مَا أَخْطَأَكَ) أَيْ مِنَ الْخَيْرِ وَالشَّرِّ (عَلَى غَيْرِ هَذَا) أَيْ عَلَى اعْتِقَادٍ غَيْرِ هَذَا الَّذِي ذَكَرْتُ لك من الإيمان بالقدر (قال) أي بن الديلمي (فحدثني عن النبي مِثْلَ ذَلِكَ) فَصَارَ الْحَدِيثُ مَرْفُوعًا
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَفِي إِسْنَادِهِ أَبُو سِنَانٍ سَعِيدُ بْنُ سنان الشيباني وثقه يحي بْنُ مَعِينٍ وَغَيْرُهُ وَتَكَلَّمَ فِيهِ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ
(عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ) بِسُكُونِ الْمُوَحَّدَةِ ثِقَةٌ كَذَا فِي التَّقْرِيبِ (يَا بُنَيَّ) بالتصغير

(12/305)

(الْقَلَمُ) بِالرَّفْعِ (وَمَاذَا أَكْتُبُ) أَيْ مَا الَّذِي أَكْتُبُ (اكْتُبْ مَقَادِيرَ كُلِّ شَيْءٍ) جَمْعُ مِقْدَارٍ وَهُوَ الشَّيْءُ الَّذِي يُعْرَفُ بِهِ قَدْرُ الشَّيْءِ وَكَمِّيَّتُهُ كَالْمِكْيَالِ وَالْمِيزَانِ وَقَدْ يُسْتَعْمَلُ بِمَعْنَى الْقَدْرِ نَفْسِهِ وَهُوَ الْكَمِّيَّةُ وَالْكَيْفِيَّةُ (عَلَى غَيْرِ هَذَا) أَيْ عَلَى غَيْرِ هَذَا الِاعْتِقَادِ الْمَذْكُورِ فِي الْحَدِيثِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(احْتَجَّ آدَمُ وَمُوسَى) أَيْ عِنْدَ رَبِّهِمَا كَمَا فِي رِوَايَةِ مُسْلِمٍ أَيْ طَلَبَ كُلٌّ مِنْهُمَا الْحُجَّةَ مِنْ صَاحِبِهِ عَلَى مَا يَقُولُ (خَيَّبْتَنَا) أَيْ أَوْقَعْتَنَا فِي الْخَيْبَةِ وَهِيَ الْحِرْمَانُ وَالْخُسْرَانُ (وَأَخْرَجْتَنَا مِنَ الْجَنَّةِ) أَيْ بِخَطِيئَتِكَ الَّتِي صَدَرَتْ مِنْكَ وَهِيَ أَكْلُكَ مِنَ الشَّجَرَةِ (اصْطَفَاكَ اللَّهُ) أَيِ اخْتَارَكَ (تَلُومُنِي) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ (عَلَى أَمْرٍ قَدَّرَهُ عَلَيَّ قَبْلَ أَنْ يَخْلُقَنِي بِأَرْبَعِينَ سَنَةً) قَالَ النَّوَوِيُّ الْمُرَادُ بِالتَّقْدِيرِ هُنَا الْكِتَابَةُ فِي اللَّوْحِ الْمَحْفُوظِ أَوْ فِي صُحُفِ التَّوْرَاةِ وَأَلْوَاحِهَا أَيْ كَتَبَهُ عَلَيَّ قَبْلَ خَلْقِي بِأَرْبَعِينَ سَنَةً
وَلَا يَجُوزُ أَنْ يُرَادَ بِهِ حَقِيقَةُ الْقَدَرِ فَإِنَّ عِلْمَ اللَّهِ تَعَالَى وَمَا قَدَّرَهُ عَلَى عِبَادِهِ وَأَرَادَ مِنْ خَلْقِهِ أَزَلِيٌّ لَا أَوَّلَ لَهُ انْتَهَى مُلَخَّصًا
(فَحَجَّ آدَمُ مُوسَى) بِرَفْعِ آدَمَ وَهُوَ فَاعِلٌ أَيْ غَلَبَهُ بِالْحُجَّةِ وَظَهَرَ عَلَيْهِ بِهَا
فَإِنْ قِيلَ فَالْعَاصِي مِنَّا لَوْ قَالَ هَذِهِ الْمَعْصِيَةُ قَدَّرَهَا اللَّهُ عَلَيَّ لَمْ يَسْقُطْ عَنْهُ اللَّوْمُ وَالْعُقُوبَةُ بِذَلِكَ وَإِنْ كَانَ صَادِقًا فِيمَا قَالَهُ
فَالْجَوَابُ أَنَّ هَذَا الْعَاصِي بَاقٍ فِي دَارِ التَّكْلِيفِ جَارٍ عَلَيْهِ أَحْكَامُ الْمُكَلَّفِينَ مِنَ الْعُقُوبَةِ وَاللَّوْمِ وَالتَّوْبِيخِ وَغَيْرِهَا وَفِي لَوْمِهِ وَعُقُوبَتِهِ زَجْرٌ لَهُ وَلِغَيْرِهِ عَنْ مِثْلِ هَذَا الْفِعْلِ وَهُوَ مُحْتَاجٌ إِلَى الزَّجْرِ مَا لَمْ يَمُتْ فَأَمَّا آدَمُ فَمَيِّتٌ خَارِجٌ عَنْ دَارِ التَّكْلِيفِ وَعَنِ الْحَاجَةِ إِلَى الزَّجْرِ فَلَمْ يَكُنْ فِي الْقَوْلِ الْمَذْكُورِ لَهُ فَائِدَةٌ بَلْ فِيهِ إِيذَاءٌ وَتَخْجِيلٌ
قَالَهُ النَّوَوِيُّ (قَالَ

(12/306)

أَحْمَدُ بْنُ صَالِحٍ عَنْ عَمْرٍو عَنْ طَاوُسٍ) وَأَمَّا مُسَدَّدٌ فَقَالَ عَنْ عَمْرِو بْنِ دِينَارٍ سَمِعَ طَاوُسًا
فَفِي رِوَايَةِ أَحْمَدَ بِالْعَنْعَنَةِ وَفِي رِوَايَةِ مُسَدَّدٍ بِلَفْظِ السَّمَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ
(وَنَفْسَهُ) بِالنَّصْبِ عَطْفٌ عَلَى الضَّمِيرِ الْمَنْصُوبِ فِي أَخْرَجَنَا (مِنْ رُوحِهِ) الْإِضَافَةُ لِلتَّشْرِيفِ وَالتَّخْصِيصِ أَيْ مِنَ الرُّوحِ الَّذِي هُوَ مَخْلُوقٌ وَلَا بُدَّ لِأَحَدٍ فِيهِ (لَمْ يَجْعَلْ بَيْنَكَ وَبَيْنَهُ رَسُولًا) أَيْ لَا مَلِكًا وَلَا غَيْرَهُ (أَفَمَا وَجَدْتَ أَنَّ ذَلِكَ) أَيْ خُرُوجَنَا مِنَ الْجَنَّةِ (قَبْلَ أَنْ أُخْلَقَ) بِصِيغَةِ الْمَجْهُولِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ) بِالتَّصْغِيرِ (سُئِلَ عَنْ هَذِهِ الْآيَةِ) أَيْ عَنْ كَيْفِيَّةِ أَخْذِ اللَّهِ ذُرِّيَّةَ بَنِي آدَمَ مِنْ ظُهُورِهِمُ الْمَذْكُورِ فِي الْآيَةِ (وَإِذْ أَخَذَ) أَيْ أَخْرَجَ (مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ) قِيلَ إِنَّهُ بَدَلُ الْبَعْضِ وَقِيلَ إِنَّهُ بَدَلُ الِاشْتِمَالِ (قال قرأ القعنبي الآية) أي بتمامها
والقعبني هُوَ عَبْدُ اللَّهِ

(12/307)

شَيْخُ أَبِي دَاوُدَ (ثُمَّ مَسَحَ ظَهْرَهُ) أَيْ ظَهْرَ آدَمَ (فَفِيمَ الْعَمَلُ) أَيْ إِذَا كَانَ كَمَا ذَكَرْتَ يَا رَسُولَ اللَّهِ مِنْ سَبْقِ الْقَدَرِ فَفِي أَيِّ شَيْءٍ يُفِيدُ الْعَمَلُ أَوْ بِأَيِّ شَيْءٍ يَتَعَلَّقُ الْعَمَلُ أَوْ فَلِأَيِّ شَيْءٍ أُمِرْنَا بِالْعَمَلِ (اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ) أَيْ جَعَلَهُ عَامِلًا بِهِ وَوَفَّقَهُ لِلْعَمَلِ (حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ) إِشَارَةٌ إِلَى أَنَّ الْمَدَارَ عَلَى عَمَلٍ مُقَارَنٍ بِالْمَوْتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ
وَمُسْلِمُ بْنُ يَسَارٍ لَمْ يَسْمَعْ مِنْ عَمْرٍو
قَالَ ذَكَرَ بَعْضُهُمْ فِي هَذَا الْإِسْنَادِ بَيْنَ مُسْلِمِ بْنِ يَسَارٍ وَبَيْنَ عُمَرَ رَجُلًا
وَقَالَ أَبُو الْقَاسِمِ حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ لَمْ يَسْمَعْ مُسْلِمُ بْنُ يَسَارٍ هَذَا مِنْ عُمَرَ رَوَاهُ عَنْ نُعَيْمٍ عَنْ عمرو
قال بن الْحَذَّاءِ وَقَالَ أَهْلُ الْعِلْمِ بِالْحَدِيثِ إِنَّ مُسْلِمَ بْنَ يَسَارٍ لَمْ يَسْمَعْهُ مِنْ عُمَرَ بْنِ الْخَطَّابِ إِنَّمَا يَرْوِيهِ عَنْ نُعَيْمِ بْنِ رَبِيعَةَ عَنْ عُمَرَ يُشِيرُونَ إِلَى الْحَدِيثِ الَّذِي بَعْدَهُ
وقال بن أبي خيثمة قرأت على بن مَعِينٍ حَدِيثَ مَالِكٍ هَذَا عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ فَكَتَبَ بِيَدِهِ عَلَى مُسْلِمِ بْنِ يَسَارٍ لَا يُعْرَفُ وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ هَذَا حَدِيثٌ مُنْقَطِعٌ بِهَذَا الْإِسْنَادِ لِأَنَّ مُسْلِمَ بْنَ يَسَارٍ هَذَا لَمْ يَلْقَ عُمَرَ بْنَ الْخَطَّابِ وَبَيْنَهُمَا فِي هَذَا الْحَدِيثِ نُعَيْمُ بْنُ رَبِيعَةَ وَهَذَا أَيْضًا مَعَ الْإِسْنَادِ لَا تَقُومُ بِهِ حُجَّةٌ وَمُسْلِمُ بْنُ يَسَارٍ هَذَا مَجْهُولٌ
قِيلَ إِنَّهُ مَدَنِيٌّ وَلَيْسَ بِمُسْلِمِ بْنِ يَسَارٍ الْبَصْرِيِّ وَقَالَ أَيْضًا وَجُمْلَةُ الْقَوْلِ فِي هَذَا الْحَدِيثِ أَنَّهُ حَدِيثٌ لَيْسَ إِسْنَادُهُ بِالْقَائِمِ لِأَنَّ مُسْلِمَ بْنَ يَسَارٍ وَنُعَيْمَ بْنَ رَبِيعَةَ جَمِيعًا غَيْرُ مَعْرُوفَيْنِ بِحَمْلِ الْعِلْمِ وَلَكِنَّ مَعْنَى هَذَا الحديث قد صح عن النبي مِنْ وُجُوهٍ ثَابِتَةٍ كَثِيرَةٍ يَطُولُ ذِكْرُهَا مِنْ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
(حَدَّثَنِي عُمَرُ بْنُ جُعْثُمٍ) بِضَمِّ الْجِيمِ وَسُكُونِ الْمُهْمَلَةِ وَضَمِّ الْمُثَلَّثَةِ كَذَا ضَبَطَهُ الْحَافِظُ

(12/308)

فِي التَّقْرِيبِ وَفِي بَعْضِ النُّسَخِ عُمَرُ بْنُ جَعْفَرٍ وَهُوَ غَلَطٌ وَلَيْسَ فِي التَّقْرِيبِ وَلَا فِي الْخُلَاصَةِ ذِكْرُ عُمَرَ بْنِ جَعْفَرٍ (وَحَدِيثُ مَالِكٍ) أَيِ الَّذِي قَبْلَهُ (أَتَمُّ) أَيْ مِنْ حَدِيثِ عُمَرَ بْنِ جُعْثُمٍ
(طُبِعَ كَافِرًا) أَيْ خُلِقَ عَلَى أَنَّهُ لَوْ عَاشَ يَصِيرُ كَافِرًا كَذَا فِي فَتْحِ الْوَدُودِ (لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا) أَيْ حَمَلَهُمَا عَلَيْهِمَا وَأَلْحَقَهُمَا بِهِمَا
وَالْمُرَادُ بالطغيان ها هنا الزِّيَادَةُ فِي الضَّلَالِ قَالَهُ النَّوَوِيُّ
وَقَالَ السِّنْدِيُّ أَيْ كَلَّفَهُمَا الطُّغْيَانَ وَحَمَلَهُمَا عَلَيْهِ وَعَلَى الْكُفْرِ أَيْ مَا تَرَكَهُمَا عَلَى الْإِيمَانِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ
(يَقُولُ فِي قَوْلِهِ) أَيْ فِي قَوْلِ اللَّهِ تَعَالَى (وَكَانَ طُبِعَ يَوْمَ طُبِعَ كَافِرًا) هَذَا مَقُولٌ لِقَوْلِ يَقُولُ أَيْ كَانَ خُلِقَ يَوْمَ خُلِقَ كَافِرًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(أَبْصَرَ الْخَضِرُ) أَيْ رَأَى (فَتَنَاوَلَ رَأْسَهُ) أَيْ أَخَذَ رَأْسَهُ (فَقَلَعَهُ) قَالَ فِي الْقَامُوسِ قَلَعَهُ كَمَنَعَهُ انْتَزَعَهُ مِنْ أَصْلِهِ (أَقَتَلْتَ نَفْسًا زَاكِيَةً) وَفِي بَعْضِ النُّسَخِ زَكِيَّةٌ
قَالَ النَّوَوِيُّ قُرِئَ فِي السَّبْعِ زَاكِيَةٌ زَكِيَّةٌ قالو وَمَعْنَاهُ طَاهِرَةٌ مِنَ الذُّنُوبِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَهَذَا الْفَصْلُ قَدْ يَكُونُ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(12/309)

(الْمَعْنَى وَاحِدٌ وَالْإِخْبَارُ فِي حَدِيثِ سُفْيَانَ) الْإِخْبَارُ بِالْكَسْرِ مَصْدَرٌ وَالْمُرَادُ أَنَّ حَدِيثَ شُعْبَةَ وَسُفْيَانَ وَاحِدٌ لَا يَخْتَلِفَانِ إِلَّا فِي بَعْضِ أَلْفَاظِ الْمَتْنِ وَأَمَّا مَعْنَاهُمَا فَوَاحِدٌ وَأَمَّا فِي السَّنَدِ فَبَيْنَهُمَا فَرْقٌ يَسِيرٌ وَهُوَ أَنَّ سُفْيَانَ يَرْوِي بِصِيغَةِ الْإِخْبَارِ دُونَ الْعَنْعَنَةِ كَمَا قَالَ حَدَّثَنَا زَيْدُ بْنُ وَهْبٍ حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنَا رسول الله وَشُعْبَةُ لَمْ يَرْوِ بِالْإِخْبَارِ وَالتَّحْدِيثِ بَلْ بِالْعَنْعَنَةِ هَذَا مَعْنَى قَوْلِ الْمُؤَلِّفِ لَكِنَّ هَذَا فِي رِوَايَةِ حَفْصِ بْنِ عُمَرَ عَنْ شُعْبَةَ فَقَطْ
وَأَمَّا فِي رِوَايَةِ غَيْرِ حَفْصٍ كَمَا عِنْدَ الْبُخَارِيِّ فَرَوَاهُ شُعْبَةُ أَيْضًا بِالْإِخْبَارِ وَقِيلَ فِي مَعْنَى هَذَا الْمُرَادُ بِالْإِخْبَارِ الْأَلْفَاظُ أَيْ مَعْنَى حَدِيثِ شُعْبَةَ وَحَدِيثِ سُفْيَانَ وَاحِدٌ وَأَمَّا أَلْفَاظُهُمَا فَمُخْتَلِفَةٌ وَالْأَلْفَاظُ الَّتِي نَذْكُرُ هِيَ أَلْفَاظُ حَدِيثِ سُفْيَانَ لَا أَلْفَاظُ حَدِيثِ شُعْبَةَ (وَهُوَ الصَّادِقُ الْمَصْدُوقُ) قَالَ الطِّيبِيُّ يَحْتَمِلُ أَنْ تَكُونَ الْجُمْلَةُ حَالِيَّةً وَيَحْتَمِلُ أَنْ تَكُونَ اعْتِرَاضِيَّةً وَهُوَ أَوْلَى لِتَعُمَّ الْأَحْوَالَ كُلَّهَا
وَالصَّادِقُ مَعْنَاهُ الْمُخْبِرُ بِالْقَوْلِ الْحَقِّ وَيُطْلَقُ عَلَى الْفِعْلِ يُقَالُ صَدَقَ الْقِتَالَ وَهُوَ صَادِقٌ فِيهِ وَالْمَصْدُوقُ مَعْنَاهُ الَّذِي يَصْدُقُ لَهُ فِي الْقَوْلِ يُقَالُ صَدَقْتُهُ الْحَدِيثَ إِذَا أَخْبَرْتُهُ بِهِ إِخْبَارًا جَازِمًا أَوْ مَعْنَاهُ صَدَقَهُ اللَّهُ تَعَالَى وَعْدَهُ كَذَا فِي فَتْحِ الْبَارِي (أَنَّ خَلْقَ أَحَدِكُمْ) أَيْ مَادَّةُ خَلْقِ أَحَدِكُمْ أَوْ مَا يُخْلَقُ مِنْهُ أَحَدُكُمْ (يُجْمَعُ فِي بَطْنِ أُمِّهِ) أَيْ يُقَرَّرُ وَيُحْرَزُ فِي رَحِمِهَا
وَقَالَ فِي النِّهَايَةِ وَيَجُوزُ أَنْ يُرِيدَ بِالْجَمْعِ مُكْثَ النُّطْفَةِ فِي الرَّحِمِ (ثُمَّ يَكُونُ عَلَقَةً) أَيْ دَمًا غَلِيظًا جَامِدًا (مِثْلَ ذَلِكَ) أَيْ مِثْلَ ذَلِكَ الزَّمَانِ يَعْنِي أَرْبَعِينَ يَوْمًا (ثُمَّ يَكُونُ مُضْغَةً) أَيْ قِطْعَةَ لَحْمٍ قَدْرَ مَا يُمْضَغُ (ثُمَّ يَبْعَثُ اللَّهُ إِلَيْهِ) أَيْ إِلَى خَلْقِ أَحَدِكُمْ أَوْ إِلَى أَحَدِكُمْ يَعْنِي فِي الطور الرابع حين ما يَتَكَامَلُ بُنْيَانُهُ وَيَتَشَكَّلُ أَعْضَاؤُهُ (بِأَرْبَعِ كَلِمَاتٍ) أَيْ بِكِتَابَتِهَا (فَيُكْتَبُ رِزْقُهُ وَأَجَلُهُ وَعَمَلُهُ) الْمُرَادُ بِكِتَابَةِ الرِّزْقِ تَقْدِيرُهُ قَلِيلًا أَوْ كَثِيرًا وَصِفَتُهُ حَلَالًا أَوْ حَرَامًا وَبِالْأَجَلِ هَلْ هُوَ طَوِيلٌ أَوْ قَصِيرٌ وَبِالْعَمَلِ هُوَ صَالِحٌ أَوْ فَاسِدٌ (ثُمَّ يُكْتَبُ شَقِيٌّ أَوْ سَعِيدٌ) أَيْ هُوَ شَقِيٌّ أَوْ سَعِيدٌ وَالْمُرَادُ أَنَّهُ يُكْتَبُ لِكُلِّ أَحَدٍ إِمَّا السَّعَادَةُ وَإِمَّا الشَّقَاوَةُ وَلَا يَكْتُبُهُمَا لِوَاحِدٍ مَعًا فَلِذَلِكَ اقْتَصَرَ عَلَى أَرْبَعٍ
قَالَ الطِّيبِيُّ كَانَ مِنْ حَقِّ الظَّاهِرِ أَنْ يَقُولَ وَشَقَاوَتُهُ وَسَعَادَتُهُ لِيُوَافِقَ مَا قَبْلَهُ فَعَدَلَ عَنْهُ حِكَايَةً لِصُورَةِ مَا يَكْتُبُهُ الْمَلَكُ كَذَا فِي مَبَارِقِ الْأَزْهَارِ (حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا) أَيْ بين الرجل

(12/310)

وَبَيْنَ الْجَنَّةِ (إِلَّا ذِرَاعٌ) تَمْثِيلٌ لِغَايَةِ قُرْبِهَا (أَوْ قِيدُ ذِرَاعٍ) بِكَسْرِ الْقَافِ أَيْ قَدْرُهَا (فَيَسْبِقُ عَلَيْهِ الْكِتَابُ) أَيْ كِتَابُ الشَّقَاوَةِ
قَالَ المنذري واخرجه البخاري ومسلم والترمذي وبن مَاجَهْ
قِيدُ بِكَسْرِ الْقَافِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ أَيْ قَدْرُ وَكَذَلِكَ قَادَ وَقِدَى بِكَسْرِ الْقَافِ وَقِدَةُ وَقِيسُ وَقَابُ
(عَنْ يَزِيدَ الرِّشْكِ) بِكَسْرِ الرَّاءِ وَسُكُونِ الْمُعْجَمَةِ
قَالَ بَعْضُ الْأَئِمَّةِ كَانَ يَزِيدُ كَبِيرَ اللِّحْيَةِ فَلُقِّبَ الرِّشْكَ وَهُوَ بِالْفَارِسِيَّةِ كَمَا زَعَمَ أَبُو علي الغساني وجزم به بن الْجَوْزِيِّ الْكَبِيرُ اللِّحْيَةِ انْتَهَى
وَقِيلَ هُوَ بِمَعْنَى الْقَسَّامِ فِي لُغَةِ أَهْلِ الْبَصْرَةِ (أَعُلِمَ) بِهَمْزَةِ الِاسْتِفْهَامِ وَبِصِيغَةِ الْمَجْهُولِ (قَالَ فَفِيمَ يَعْمَلُ الْعَامِلُونَ) الْمَعْنَى إِذَا سَبَقَ الْقَلَمُ بِذَلِكَ فَلَا يَحْتَاجُ الْعَامِلُ إِلَى الْعَمَلِ لِأَنَّهُ سَيَصِيرُ إِلَى مَا قدر له (قال) أي النبي (كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ) إِشَارَةٌ إِلَى أَنَّ الْمَآلَ مَحْجُوبٌ عَنِ الْمُكَلَّفِ فَعَلَيْهِ أَنْ يَجْتَهِدَ فِي عَمَلِ مَا أُمِرَ بِهِ وَلَا يترك وكولا إلى ما يؤول إِلَيْهِ أَمْرُهُ فَيُلَامُ عَلَى تَرْكِ الْمَأْمُورِ وَيَسْتَحِقُّ الْعُقُوبَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ ثُمَّ قَالَ وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ حُذَيْفَة يَبْلُغ بِهِ النَّبِيّ قَالَ يَدْخُل الْمَلَك عَلَى النُّطْفَة بَعْد مَا تَسْتَقِرّ فِي الرَّحِم بِأَرْبَعِينَ أَوْ خَمْس وَأَرْبَعِينَ لَيْلَة فَيَقُول يَا رَبّ أَشَقِيّ أَمْ سَعِيد فَيَكْتُبَانِ فَيَقُول يَا رَبّ أَذَكَر أَمْ أُنْثَى فَيَكْتُبَانِ وَيَكْتُب عَمَله وَأَثَره وَأَجَله وَرِزْقه ثُمَّ تُكْتَب الصُّحُف فَلَا يُزَاد فِيهَا وَلَا يُنْقَص وَفِي الصَّحِيحَيْنِ عَنْ أَنَس بْن مَالِك وَرَفَعَ الْحَدِيث قَالَ إِنَّ اللَّه قَدْ وَكَّلَ بِالرَّحِمِ مَلَكًا فَيَقُول أَيْ رَبّ نُطْفَة أَيْ رَبّ عَلَقَة أَيْ رَبّ مُضْغَة فَإِذَا أَرَادَ اللَّه أَنْ يَقْضِي خَلْقًا قَالَ الْمَلَك أَيْ رَبّ ذَكَر أَمْ أُنْثَى شَقِيّ أَمْ سَعِيد فَمَا الرِّزْق فَمَا الْأَجَل فَيَكْتُب ذَلِكَ فِي بَطْن أمه
وهذا مثل حديث بن مَسْعُود حَدِيث الصَّادِق الْمَصْدُوق أَنَّ كِتَابَة الْأَجَل وَالشَّقَاوَة وَالسَّعَادَة وَالرِّزْق فِي الطَّوْر الرَّابِع

(12/311)

(لَا تُجَالِسُوا أَهْلَ الْقَدَرِ) قَالَ الْمُنَاوِيُّ فَإِنَّهُ لَا يُؤْمَنُ أَنْ يَغْمِسُوكُمْ فِي ضَلَالَتِهِمْ (وَلَا تُفَاتِحُوهُمْ) قَالَ الْعَلْقَمِيُّ أَيْ لَا تُحَاكِمُوهُمْ يَعْنِي لَا تَرْفَعُوا الْأَمْرَ إِلَى حُكَّامِهِمْ وَقِيلَ لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَحَدِيث حُذَيْفَة بْن أَسِيد يَدُلّ عَلَى أَنَّ الْكِتَابَة فِي الطَّوْر الْأَوَّل
وَقَدْ رُوِيَ حَدِيث حُذَيْفَة بِلَفْظٍ آخَر يَتَبَيَّن الْمُرَاد مِنْهُ وَأَنَّ الْحَدِيثَيْنِ وَاحِد وَأَنَّهُمَا مُتَصَادِقَانِ لَا مُتَعَارِضَانِ
فَرَوَى مُسْلِم فِي صَحِيحه عَنْ عَامِر بْن وَاثِلَة أَنَّهُ سَمِعَ عَبْد اللَّه بْن مَسْعُود يَقُول الشَّقِيّ مَنْ شَقِيَ فِي بَطْن أُمّه وَالسَّعِيد مَنْ وُعِظَ بِغَيْرِهِ
فَأَتَى رَجُل مِنْ أَصْحَاب النبي يُقَال لَهُ حُذَيْفَة بْن أَسِيد الْغِفَارِيّ
فَحَدَّثَهُ بذلك من قول بن مَسْعُود
فَقَالَ وَكَيْف يَشْقَى بِغَيْرِ عَمَل فَقَالَ الرَّجُل الْعَجَب مِنْ ذَلِكَ
قَالَ سَمِعْت رَسُول الله يقول إذا مر بالنطفة اثنتان وَأَرْبَعُونَ لَيْلَة بَعَثَ اللَّه إِلَيْهَا مَلَكًا فَصَوَّرَهَا وَخَلَقَ سَمْعهَا وَبَصَرهَا وَجِلْدهَا وَلَحْمهَا وَعِظَامهَا ثُمَّ قَالَ يَا رَبّ أَذَكَر أَمْ أُنْثَى فَيَقْضِي رَبّك مَا شَاءَ وَيَكْتُب الْمَلَك
ثُمَّ يَقُول يَا رَبّ أَجَله فَيَقْضِي رَبّك مَا شَاءَ وَيَكْتُب الْمَلَك ثُمَّ يَقُول يَا رَبّ رِزْقه فَيَقْضِي رَبّك مَا شَاءَ وَيَكْتُب الْمَلَك
ثُمَّ يَخْرُج الْمَلَك بِالصَّحِيفَةِ فِي يَده فَلَا يَزِيد عَلَى مَا أَمَرَ وَلَا يَنْقُص وَفِي لَفْظ آخر عنه سمعت رسول الله بأدنى هَاتَيْنِ يَقُول إِنَّ النُّطْفَة تَقَع فِي الرَّحِم أَرْبَعِينَ لَيْلَة ثُمَّ يَتَصَوَّر عَلَيْهَا الْمَلَك قَالَ زُهَيْر بْن مُعَاوِيَة حَسِبْته قَالَ الَّذِي يَخْلُقهَا فَيَقُول يَا رَبّ أَذَكَر أَمْ أُنْثَى فَيَجْعَلهُ اللَّه ذَكَرًا أَوْ أُنْثَى
ثُمَّ يَقُول يَا رَبّ أَسَوِيّ أَوْ غَيْر سَوِيّ فَيَجْعَلهُ اللَّه سَوِيًّا أَوْ غَيْر سَوِيّ ثُمَّ يَقُول يَا رَبّ مَا رِزْقه مَا أَجَله مَا خَلْقه ثُمَّ يَجْعَلهُ شَقِيًّا أَوْ سَعِيدًا
وَفِي لَفْظ آخَر أَنَّ مَلَكًا مُوَكَّلًا بِالرَّحِمِ إِذَا أَرَادَ اللَّه أَنْ يَخْلُق شَيْئًا بِإِذْنِ اللَّه لِبِضْعٍ وَأَرْبَعِينَ لَيْلَة ثُمَّ ذَكَرَ نَحْوه
فَدَلَّ حَدِيث حُذَيْفَة عَلَى أَنَّ الْكِتَابَة الْمَذْكُورَة وَقْت تَصْوِيره وَخَلْق جِلْده وَلَحْمه وَعَظْمه وَهَذَا مُطَابِق لِحَدِيثِ بن مَسْعُود
فَإِنَّ هَذَا التَّخْلِيق هُوَ فِي الطَّوْر الرَّابِع وَفِيهِ وَقَعَتْ الْكِتَابَة
فَإِنْ قِيلَ فَمَا تَصْنَع بِالتَّوْقِيتِ فِيهِ بِأَرْبَعِينَ لَيْلَة قُلْت التَّوْقِيت فِيهِ بَيَان أَنَّهَا قَبْل ذَلِكَ لَا يَتَعَرَّض لَهَا وَلَا يَتَعَلَّق بِهَا تَخْلِيق وَلَا كِتَابَة فَإِذَا بَلَغَتْ الْوَقْت الْمَحْدُود وَجَاوَزَتْ الْأَرْبَعِينَ وَقَعَتْ فِي أَطْوَار التَّخْلِيق طَبَقًا بَعْد طَبَق وَوَقَعَ حينئذ التقدير والكتابة وحديث بن مَسْعُود صَرِيح فِي أَنَّ وُقُوع ذَلِكَ بَعْد كَوْنه مُضْغَة بَعْد الْأَرْبَعِينَ الثَّالِثَة وَحَدِيث حُذَيْفَة فِيهِ أَنَّ ذَلِكَ بَعْد الْأَرْبَعِينَ وَلَمْ يُوَقِّت البعدية بل أطلقها ووقتها في حديث بن مسعود

(12/312)

تَبْتَدِئُوهُمْ بِالْمُجَادَلَةِ وَالْمُنَاظَرَةِ فِي الِاعْتِقَادِيَّاتِ لِئَلَّا يَقَعَ أَحَدُكُمْ فِي شَكٍّ فَإِنَّ لَهُمْ قُدْرَةً عَلَى الْمُجَادَلَةِ بِغَيْرِ الْحَقِّ وَالْأَوَّلُ أَظْهَرُ لِقَوْلِهِ تَعَالَى ربنا افتح بيننا وبين قومنا بالحق وقيل لا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ ذَكَرْنَا أَنَّ حَدِيث حُذَيْفَة دَالّ أَيْضًا عَلَى ذَلِكَ
وَيَحْتَمِل وَجْهًا آخَر وَهُوَ أَنْ تَكُون الْأَرْبَعُونَ الْمَذْكُورَة فِي حَدِيث حُذَيْفَة هِيَ الْأَرْبَعِينَ الثَّالِثَة وَسُمِّيَ الْحَمْل فِيهَا نُطْفَة إِذْ هِيَ مَبْدَؤُهُ الْأَوَّل
وَفِيهِ بُعْد وَأَلْفَاظ الْحَدِيث تأباه
ويحتمل وَجْهًا آخَر وَهُوَ أَنَّ التَّقْدِير وَالْكِتَابَة تَقْدِيرَانِ وَكِتَابَتَانِ
فَالْأَوَّل مِنْهُمَا عِنْد اِبْتِدَاء تَعَلُّق التَّحْوِيل وَالتَّخْلِيق فِي النُّطْفَة وَهُوَ إِذَا مَضَى عَلَيْهَا أَرْبَعُونَ وَدَخَلَتْ فِي طَوْر الْعَلَقَة وَهَذَا أَوَّل تَخْلِيقه
وَالتَّقْدِير الثَّانِي وَالْكِتَابَة الثَّانِيَة إِذَا كَمُلَ تَصْوِيره وَتَخْلِيقه وَتَقْدِير أَعْضَائِهِ وَكَوْنه ذَكَرًا أَوْ أنثى من الخارج فبكتب مَعَ ذَلِكَ عَمَله وَرِزْقه وَأَجَله وَشَقَاوَته وَسَعَادَته
فَلَا تَنَافِي بَيْن الْحَدِيثَيْنِ وَالْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ
وَيَكُون التَّقْدِير الْأَوَّل تَقْدِيرًا لِمَا يَكُون لِلنُّطْفَةِ بَعْد الْأَرْبَعِينَ فَيُقَدَّر مَعَهُ السَّعَادَة وَالشَّقَاوَة وَالرِّزْق وَالْعَمَل
وَالتَّقْدِير الثَّانِي تَقْدِيرًا لِمَا يَكُون لِلْجَنِينِ بَعْد تَصْوِيره فَيُقَدَّر مَعَهُ ذَلِكَ وَيَكْتُب أَيْضًا وَهَذَا التَّقْدِير أَخَصّ مِنْ الْأَوَّل
وَنَظِير هَذَا أَنَّ اللَّه سُبْحَانه قَدَّرَ مَقَادِير الْخَلَائِق قبل أن يخلق السماوات وَالْأَرْض بِخَمْسِينَ أَلْف سَنَة ثُمَّ يُقَدِّر لَيْلَة الْقَدْر مَا يَكُون فِي الْعَام لِمِثْلِهِ وَهَذَا أَخَصّ مِنْ التَّقْدِير الْأَوَّل الْعَامّ كَمَا أَنَّ تَقْدِير أَمْر النُّطْفَة وَشَأْنهَا يَقَع بَعْد تَعَلُّقهَا بالرحم وقد قدر أمرها قبل خلق السماوات وَالْأَرْض
وَنَظِير هَذَا رَفْع الْأَعْمَال وَعَرْضهَا عَلَى اللَّه تَعَالَى فَإِنَّ عَمَل الْعَام يُرْفَع فِي شَعْبَان كَمَا أَخْبَرَ بِهِ الصَّادِق الْمَصْدُوق أَنَّهُ شَهْر تَرْفَع فِيهِ الْأَعْمَال فَأُحِبّ أَنْ يُرْفَع عَمَلِي وَأَنَا صَائِم وَيُعْرَض عَمَل الْأُسْبُوع يَوْم الِاثْنَيْنِ وَالْخَمِيس كَمَا ثَبَتَ ذَلِكَ فِي صَحِيح مُسْلِم وَعَمَل الْيَوْم يُرْفَع فِي آخِره قَبْل اللَّيْل وَعَمَل اللَّيْل فِي آخِره قَبْل النَّهَار
فَهَذَا الرَّفْع فِي الْيَوْم وَاللَّيْلَة أَخَصّ مِنْ الرَّفْع فِي الْعَام وَإِذَا اِنْقَضَى الْأَجَل رُفِعَ عَمَل الْعُمْر كُلّه وَطُوِيَتْ صَحِيفَة الْعَمَل
وَهَذِهِ الْمَسَائِل
مِنْ أَسْرَار مَسَائِل الْقَضَاء وَالْقَدَر

فَصَلَوَات اللَّه وَسَلَامه عَلَى هَادَى الْأُمَّة وَكَاشِف الْغُمَّة الَّذِي أَوْضَحَ اللَّه بِهِ الْمَحَجَّة وَأَقَامَ بِهِ الْحُجَّة وَأَنَارَ بِهِ السَّبِيل وَأَوْضَحَ بِهِ الدَّلِيل وَلِلَّهِ دَرّ الْقَائِل أَحْيَا الْقُلُوب مُحَمَّد لَمَّا أَتَى وَمَضَى فَنَاءَتْ بَعْده أُمَنَاؤُهُ كَالْوَرْدِ رَاقَك رِيحه فَشَمَمْته وَإِذَا تَوَلَّى نَابَ عَنْهُ مَسَاؤُهُ وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو قَالَ سَمِعْت رَسُول اللَّه يَقُول كَتَبَ اللَّه مَقَادِير الْخَلَائِق قَبْل أَنْ يخلق السماوات وَالْأَرْض بِخَمْسِينَ أَلْف سَنَة قَالَ وَعَرْشه عَلَى الماء

(12/313)

تَبْتَدِئُوهُمْ بِالسَّلَامِ كَذَا فِي السِّرَاجِ الْمُنِيرِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَهَذَا مِنْهُ تَوْثِيقٌ لِحَكِيمِ بن شريك الهذلي البصري وقد وثقه بن حبان البستي أيضا
وقال الذهبي لا يعرف قاله العلقمي
وقال بن حَجَرٍ مَجْهُولٌ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ بِهَذَا الْإِسْنَادِ
وَفِي مِيزَانِ الاعتدال قواه بن حبان وقال أبو حاتم مجهول انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي صَحِيحه أَيْضًا عَنْهُ أَنَّهُ سَمِعَ رَسُول الله يَقُول إِنَّ قُلُوب بَنِي آدَم كُلّهَا بَيْن أُصْبُعَيْنِ مِنْ أَصَابِع الرَّحْمَن كَقَلْبٍ وَاحِد يُصَرِّفهُ حيث يشاء ثم قال رسول الله اللَّهُمَّ مُصَرِّف الْقُلُوب صَرِّفْ قُلُوبنَا عَلَى طَاعَتك
وَفِي صَحِيحه أَيْضًا عَنْ عَبْد اللَّه بْن عمر رضي الله عنهما قال قال رسول الله كُلّ شَيْء بِقَدَرٍ حَتَّى الْعَجْز وَالْكَيْس أَوْ الْكَيْس وَالْعَجْز وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة رضي الله عنه قال قال رسول الله إن الله كتب على بن آدم حظه من الزنى أَدْرَكَ ذَلِكَ لَا مَحَالَة فَزِنَا الْعَيْنَيْنِ النَّظَر وَزِنَا اللِّسَان النُّطْق وَالنَّفْس تَمَنَّى وَتَشْتَهِي وَالْفَرْج يُصَدِّق ذَلِكَ أَوْ يُكَذِّبهُ
وَفِي صَحِيح الْبُخَارِيّ عن أبي سعيد رضي الله عنه عن النبي قَالَ مَا اِسْتَخْلَفَ اللَّه خَلِيفَة إِلَّا كَانَ لَهُ بِطَانَتَانِ بِطَانَة تَأْمُرهُ بِالْخَيْرِ وَتَحُضّهُ عَلَيْهِ وَبِطَانَة تَأْمُرهُ بِالشَّرِّ وَتَحُضّهُ عَلَيْهِ وَالْمَعْصُوم مَنْ عَصَمَ اللَّه
وَفِي صَحِيح مُسْلِم عَنْ أَبِي هريرة رضي الله عنه قال قال رسول الله الْمُؤْمِن الْقَوِيّ خَيْر وَأَحَبّ إِلَى اللَّه مِنْ الْمُؤْمِن الضَّعِيف وَفِي كُلّ خَيْر اِحْرِصْ عَلَى مَا يَنْفَعك وَاسْتَعِنْ بِاَللَّهِ وَلَا تَعْجَز
وَإِنْ أَصَابَك شَيْء فَلَا تَقُلْ لَوْ أَنِّي فَعَلْت لَكَانَ كَذَا وَكَذَا وَلَكِنْ قُلْ قَدَّرَ اللَّه وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَح عَمَل الشَّيْطَان
وَفِي صَحِيحه أَيْضًا عَنْ عَبْد اللَّه بن مسعود رضي الله عنه قَالَ قَالَتْ أُمّ حَبِيبَة اللَّهُمَّ مَتِّعْنِي بِزَوْجِي رسول الله وَبِأَبِي أَبِي سُفْيَان وَبِأَخِي مُعَاوِيَة فَقَالَ لَهَا رسول الله إِنَّك سَأَلْت اللَّه لِآجَالٍ مَضْرُوبَة وَآثَار مَوْطُوءَة وَأَرْزَاق مَقْسُومَة لَا يُعَجَّل مِنْهَا شَيْء قَبْل حِلّه وَلَا يُؤَخَّر مِنْهَا شَيْء بَعْد حِلّه وَلَوْ سَأَلْت اللَّه أَنْ يُعَافِيَك مِنْ عَذَاب فِي النَّار وَعَذَاب فِي الْقَبْر كَانَ خَيْرًا لك
وفي سنن بن مَاجَهْ مِنْ حَدِيثِ عَبْدِ الْأَعْلَى بْن أَبِي الْمُسَاوِر عَنْ الشَّعْبِيّ قَالَ لَمَّا قَدِمَ عَدِيّ بْن حَاتِم الْكُوفَة أَتَيْنَاهُ فِي نَفَر مِنْ فُقَهَاء أَهْل الْكُوفَة فَقُلْنَا لَهُ حَدِّثْنَا مَا سمعت من رسول الله قال أتيت النبي فَقَالَ يَا عَدِيّ بْن حَاتِم أَسْلِمْ تَسْلَم قُلْت وَمَا الْإِسْلَام قَالَ تَشْهَد أَنْ لَا إله إلا الله وأني رسول الله وَتُؤْمِن بِالْأَقْدَارِ كُلّهَا خَيْرهَا وَشَرّهَا وَحُلْوهَا وَمُرّهَا
وَفِي سُنَنه أَيْضًا مِنْ حَدِيث مُجَاهِد عَنْ سُرَاقَة بْن جُعْشُم قَالَ قُلْت يَا رَسُول اللَّه أَنَعْمَلُ فِيمَا جَفَّ بِهِ الْقَلَم وَجَرَتْ بِهِ الْمَقَادِير أَمْ فِي أَمْر مُسْتَقْبَل قَالَ بَلْ فِيمَا جَفَّ بِهِ الْقَلَم وَجَرَتْ بِهِ الْمَقَادِير وَكُلّ مُيَسَّر لِمَا خُلِقَ لَهُ
وَفِي صَحِيح الْبُخَارِيّ عَنْ الْحَسَن قَالَ حَدَّثَنَا عَمْرو بن تغلب قال أتى النبي مال فأعطى

(12/314)

تَبْتَدِئُوهُمْ بِالسَّلَامِ كَذَا فِي السِّرَاجِ الْمُنِيرِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَهَذَا مِنْهُ تَوْثِيقٌ لِحَكِيمِ بن شريك الهذلي البصري وقد وثقه بن حبان البستي أيضا
وقال الذهبي لا يعرف قاله العلقمي
وقال بن حَجَرٍ مَجْهُولٌ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ بِهَذَا الْإِسْنَادِ
وَفِي مِيزَانِ الاعتدال قواه بن حِبَّانَ وَقَالَ أَبُو حَاتِمٍ مَجْهُولٌ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قوما ومنع آخرين فبلغه أنهم عيبوا فَقَالَ إِنِّي أُعْطِي الرَّجُل وَأَدَع الرَّجُل وَاَلَّذِي أَدَع أَحَبّ إِلَيَّ مِنْ الَّذِي أُعْطِي أُعْطِي أَقْوَامًا لِمَا فِي قُلُوبهمْ مِنْ الْجَزَع وَالْهَلَع وَأَكِل أَقْوَامًا إِلَى مَا جَعَلَ اللَّه فِي قُلُوبهمْ مِنْ الْغِنَى وَالْخَيْر مِنْهُمْ عَمْرو بْن تَغْلِب فَقَالَ عَمْرو مَا أُحِبّ أَنَّ لِي بكلمة رسول الله حُمْر النَّعَم
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث عِمْرَان بن حصين قال إني عند النبي إِذْ جَاءَهُ قَوْم مِنْ بَنِي تَمِيم
فَقَالَ اِقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيم قَالُوا بَشَّرْتنَا فَأَعْطِنَا فَدَخَلَ نَاس مِنْ أَهْل الْيَمَن فَقَالَ اقبلوا البشرى يا أهل اليمن يا أهل اليمن إذا لَمْ يَقْبَلهَا بَنُو تَمِيم قَالُوا قَبِلْنَا جِئْنَاك نَتَفَقَّه فِي الدِّين وَنَسْأَلك عَنْ أَوَّل هَذَا الْأَمْر مَا كَانَ قَالَ كَانَ اللَّه وَلَمْ يَكُنْ شَيْء مِنْ قَبْله وَكَانَ عَرْشه عَلَى الْمَاء ثُمَّ خَلَقَ السَّمَاوَات وَالْأَرْض وَكَتَبَ فِي الذكر كل شيء الحديث
وعن بن عباس أن النبي قال لأشج عبد القيس رضي الله عنه إِنَّ فِيك لَخَلَّتَيْنِ يُحِبّهُمَا اللَّه الْحِلْم وَالْأَنَاة قَالَ يَا رَسُول اللَّه خَلَّتَيْنِ تَخَلَّقْت بِهِمَا أَمْ جُبِلْت عَلَيْهِمَا قَالَ الْحَمْد لِلَّهِ الَّذِي جَبَلَنِي عَلَى خَلَّتَيْنِ يُحِبّهُمَا اللَّه
وَقَالَ أَبُو هريرة رضي الله عنه
قال لي النبي جَفَّ الْقَلَم بِمَا أَنْتَ لَاقٍ رَوَاهُ الْبُخَارِيّ تَعْلِيقًا
وَفِي صَحِيح مُسْلِم عَنْ طَاوُسٍ قَالَ سمعت عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا يقول قال رسول الله كُلّ شَيْء بِقَدَرٍ حَتَّى الْعَجْز وَالْكَيْس أَوْ الكيس والعجز
وذكر البخاري عن بن عَبَّاس فِي قَوْله تَعَالَى {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَات وَهُمْ لَهَا سَابِقُونَ} قَالَ سَبَقَتْ لَهُمْ السَّعَادَة
وَفِي الصَّحِيحَيْنِ عَنْ هَمَّام بْن مُنَبِّه عن أبي هريرة رضي الله عنه عن النبي قال لا يأتي بن آدَم النَّذْر بِشَيْءٍ لَمْ يَكُنْ قَدْ قَدَّرْته وَلَكِنْ يُلْقِيه الْقَدَر وَقَدْ قَدَّرْته لَهُ أَسْتَخْرِج بِهِ مِنْ الْبَخِيل
وَفِي لَفْظ لِلْبُخَارِيِّ لَا يأتي بن آدَم النَّذْر بِشَيْءٍ لَمْ يَكُنْ قُدِّرَ لَهُ وَلَكِنْ يُلْقِيه النَّذْر إِلَى الْقَدَر قَدْ قُدِّرَ لَهُ فَيَسْتَخْرِج اللَّه بِهِ مِنْ الْبَخِيل فَيُؤْتِي عَلَيْهِ مَا لَمْ يَكُنْ يُؤْتِي عَلَيْهِ مِنْ قبل
وفي لفظ في الصحيحين عن بن عمر رضي الله عنهما عن النبي النذر لا يقرب من بن آدَم شَيْئًا لَمْ يَكُنْ اللَّه قَدَّرَهُ لَهُ وَلَكِنْ النَّذْر يُوَافِق الْقَدَر فَيُخْرَج بِذَلِكَ مِنْ الْبَخِيل مَا لَمْ يَكُنْ الْبَخِيل يُرِيد أَنْ يُخْرِج
هَذِهِ الْأَحَادِيث فِي النَّذْر وَالْقَدَر أَدْخَلَهَا الْبُخَارِيّ فِي كِتَاب الْقَدَر وَهُوَ إِنَّمَا يَدُلّ عَلَى الْقَدَر الَّذِي لَا يَتَعَلَّق بِقُدْرَةِ الْعَبْد وَمَشِيئَته
وَالْكَلَام فِيهِ إِنَّمَا هُوَ مِنْ غُلَاة الْقَدَرِيَّة الْمُنْكِرِينَ لِتَقَدُّمِ الْعِلْم وَالْكِتَاب
وَأَمَّا الْقَدَرِيَّة الْمُنْكِرُونَ لِخَلْقِ الْأَفْعَال فَلَا يُحْتَجّ عَلَيْهِمْ بِذَلِكَ وَاَللَّه أَعْلَم
وَقَدْ نَظَرْت فِي أَدِلَّة إِثْبَات الْقَدَر وَالرَّدّ عَلَى الْقَدَرِيَّة الْمَجُوسِيَّة فَإِذَا هِيَ تُقَارِب خَمْسَمِائَةِ دَلِيل وَإِنْ قَدَّرَ اللَّه تَعَالَى أَفْرَدْت لَهَا مُصَنَّفًا مُسْتَقِلًّا وَبِاَللَّهِ عَزَّ وَجَلَّ التوفيق

(12/315)

7 - (بَاب فِي ذَرَارِيِّ الْمُشْرِكِينَ)
أَيْ أَطْفَالِهِمْ إِذَا مَاتُوا قَبْلَ الْبُلُوغِ
وَذَرَارِيُّ جَمْعُ ذُرِّيَّةٍ وَهِيَ نَسْلُ الْإِنْسِ وَالْجِنِّ
قَالَ النَّوَوِيُّ فِي أَطْفَالِ الْمُشْرِكِينَ ثَلَاثَةُ مَذَاهِبَ
قَالَ الْأَكْثَرُونَ هُمْ فِي النَّارِ تَبَعًا لِآبَائِهِمْ وَتَوَقَّفَتْ طَائِفَةٌ فِيهِمْ وَالثَّالِثُ وَهُوَ الصَّحِيحُ الَّذِي ذَهَبَ إِلَيْهِ الْمُحَقِّقُونَ أَنَّهُمْ من أهل الجنة
(والله أَعْلَمُ بِمَا كَانُوا عَامِلِينَ) أَيْ بِمَا هُمْ صَائِرُونَ إِلَيْهِ مِنْ دُخُولِ الْجَنَّةِ أَوِ النَّارِ أو الترك بين المنزلتين قاله القارىء
وَقَالَ الْخَطَّابِيُّ ظَاهِرُ هَذَا الْكَلَامِ يُوهِمُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُفْتِ السَّائِلَ عَنْهُمْ وَأَنَّهُ رَدَّ الْأَمْرَ فِي ذَلِكَ إِلَى عِلْمِ اللَّهِ مِنْ غَيْرِ أَنْ يَكُونَ قَدْ جَعَلَهُمْ مِنَ الْمُسْلِمِينَ أَوْ أَلْحَقَهُمْ بِالْكَافِرِينَ وَلَيْسَ هَذَا وَجْهَ الْحَدِيثِ وَإِنَّمَا مَعْنَاهُ أَنَّهُمْ كُفَّارٌ مُلْحَقُونَ بِآبَائِهِمْ لِأَنَّ اللَّهَ سُبْحَانَهُ قَدْ عَلِمَ لَوْ بَقُوا أَحْيَاءَ حَتَّى يَكْبَرُوا لَكَانُوا يَعْمَلُونَ عَمَلَ الْكُفَّارِ يَدُلُّ عَلَى صِحَّةِ هَذَا التَّأْوِيلِ حَدِيثُ عَائِشَةَ الْمَذْكُورُ بَعْدَهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن الْقَيِّم رَحِمَهُ اللَّه حَدِيث عَائِشَة هُمْ مِنْ آبَائِهِمْ ثُمَّ قَالَ حَدِيث عَائِشَة قُلْت يَا رَسُول اللَّه مِنْ رِوَايَة عَبْد اللَّه بْن أَبِي قَيْس مَوْلَى غُطَيْف عَنْهَا
وَلَيْسَ بِذَاكَ الْمَشْهُور وَرَوَاهُ عُمَر بْن ذَرّ عَنْ يَزِيد بْن أَبِي أُمَيَّة أَنَّ الْبَرَاء بْن عَازِب أَرْسَلَ إِلَى عَائِشَة يَسْأَلهَا عَنْ الْأَطْفَال فَقَالَتْ الْحَدِيث هَكَذَا قَالَ مُسْلِم بْن قُتَيْبَة عَنْ عُمَر وَقَالَ غَيْره عَنْ عُمَر بْن ذَرّ عَنْ يَزِيد عَنْ رَجُل عَنْ الْبَرَاء
وَأَمَّا مَا رَوَاهُ أَبُو عُقَيْل عَنْ أَبِي الْمُتَوَكِّل النَّاجِيّ عَنْ بُهَيَّة عَنْهَا أَنَّهَا سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَاد الْمُسْلِمِينَ أَيْنَ هُمْ قَالَ فِي الْجَنَّة وَسَأَلَتْهُ عَنْ أَوْلَاد الْمُشْرِكِينَ أَيْنَ هُمْ يَوْم الْقِيَامَة قَالَ فِي النَّار فَقُلْت لَمْ يُدْرِكُوا الْأَعْمَال ولم نجز عَلَيْهِمْ الْأَقْلَام قَالَ رَبّك أَعْلَم بِمَا كَانُوا عَامِلِينَ وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ شِئْت أَسْمَعْتُك تَضَاغِيهمْ فِي النَّار
فَحَدِيث وَاهٍ يُعَرِّف بِهِ وَاهٍ وَهُوَ أَبُو عُقَيْل

ثُمَّ ذَكَرَ الشَّيْخ بن الْقَيِّم رَحِمَهُ اللَّه أَحَادِيث الْبَاب إِلَى آخِره ثُمَّ قَالَ هَذَا مَا ذَكَرَهُ أَبُو دَاوُدَ وَفِي الْبَاب حَدِيث كُلّ مَوْلُود يُولَد عَلَى الْفِطْرَة لَفْظ الصَّحِيحَيْنِ فِيهِ مَا مِنْ مَوْلُود إِلَّا يُولَد عَلَى الْفِطْرَة وَأَبَوَاهُ يُهَوِّدَانِهِ الْحَدِيث
وَفِي لَفْظ آخَر مَا مِنْ مَوْلُود إِلَّا يُولَد عَلَى الْفِطْرَة فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُشَرِّكَانِهِ فَقَالَ آخَر أَرَأَيْت يَا رَسُول اللَّه لَوْ مَاتَ قَبْل ذَلِكَ قَالَ اللَّه أَعْلَم بِمَا كانوا عاملين

(12/316)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
(الْمَذْحِجِيُّ) بِفَتْحِ الْمِيمِ وَسُكُونِ الذَّالِ الْمُعْجَمَةِ وَكَسْرِ الْحَاءِ الْمُهْمَلَةِ ثُمَّ جِيمٍ (قُلْتُ يَا رَسُولَ اللَّهِ ذَرَارِيُّ الْمُؤْمِنِينَ) أَيْ مَا حُكْمُهُمْ أَهُمْ فِي الْجَنَّةِ أَمْ فِي النَّارِ (فَقَالَ هُمْ مِنْ آبَائِهِمْ) فَلَهُمْ حُكْمُهُمْ (فَقُلْتُ يَا رَسُولَ اللَّهِ بِلَا عَمَلٍ) أَيْ أَيَدْخُلُونَ الْجَنَّةَ بِلَا عَمَلٍ وَهَذَا وَارِدٌ مِنْهَا عَلَى سَبِيلِ التَّعَجُّبِ (قَالَ الله أعلم بما كَانُوا عَامِلِينَ) أَيْ لَوْ بَلَغُوا رَدًّا لِتَعَجُّبِهَا وإشارة إِلَى الْقَدَرِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي لَفْظ آخَر مَا مِنْ مَوْلُود يُولَد إِلَّا وَهُوَ عَلَى الْمِلَّة
وَفِي لَفْظ آخَر عَلَى هَذِهِ الْمِلَّة حَتَّى يُبَيِّن عَنْهُ لِسَانه
وَفِي لَفْظ آخَر لَيْسَ مِنْ مَوْلُود يُولَد إِلَّا عَلَى هَذِهِ الْفِطْرَة حَتَّى يُعَبِّر عَنْهُ لِسَانه
وَفِي لَفْظ آخَر مَا مِنْ مَوْلُود يُولَد إِلَّا عَلَى الْفِطْرَة
وَفِي لَفْظ آخَر كُلّ إِنْسَان تَلِدهُ أُمّه عَلَى الْفِطْرَة وَأَبَوَاهُ بَعْد يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ فَإِنْ كَانَا مُسْلِمَيْنِ فَمُسْلِم
وَهَذِهِ الْأَلْفَاظ كُلّهَا فِي الصَّحِيحَيْنِ إِلَّا لَفْظ الْمِلَّة فَهُوَ لِمُسْلِمٍ
وَكَذَا لَفْظ يُشَرِّكَانِهِ فَلَهُ أَيْضًا
وَكَذَا قَوْله حَتَّى يُعَبِّر عَنْهُ لِسَانه
وَكَذَا لَفْظ فَإِنْ كَانَا مُسْلِمَيْنِ فَمُسْلِم لِمُسْلِمٍ وَحْده
وَإِنَّمَا سُقْنَا هَذِهِ الْأَلْفَاظ لِنُبَيِّن بِهَا أَنَّ الْكَلَام جُمْلَتَانِ لَا جُمْلَة وَاحِدَة وَأَنَّ قَوْله كُلّ مَوْلُود يُولَد عَلَى الْفِطْرَة جُمْلَة مُسْتَقِلَّة وَقَوْله أَبَوَاهُ يُهَوِّدَانِهِ إِلَى آخِره جُمْلَة أُخْرَى
وَهُوَ يُبَيِّن غَلَط مَنْ زَعَمَ أَنَّ الْكَلَام جُمْلَة وَاحِدَة وَأَنَّ الْمَعْنَى كُلّ مَوْلُود يُولَد بِهَذِهِ الصِّفَة فَأَبَوَاهُ يُهَوِّدَانِهِ وَجَعَلَ الْخَبَر عِنْد قَوْله يُهَوِّدَانِهِ إِلَى آخِره
وَأَلْفَاظ الْحَدِيث تَدُلّ عَلَى خَطَأ هَذَا القائل

(12/317)

(أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَبِيٍّ) أَيْ بِجِنَازَةِ صَبِيٍّ (يُصَلِّي عَلَيْهِ) أَيْ لِيُصَلِّيَ عَلَيْهِ صَلَاةَ الْجِنَازَةِ (طُوبَى لِهَذَا) طُوبَى فُعْلَى مِنْ طَابَ يَطِيبُ قُلِبَتِ الْيَاءُ وَاوًا أَيِ الرَّاحَةُ وَطِيبُ الْعَيْشِ حَاصِلٌ لِهَذَا الصَّبِيِّ (وَلَمْ يَدْرِ بِهِ) مِنَ الدِّرَايَةِ وَالْبَاءُ لِلتَّعْدِيَةِ قَالَهُ فِي فَتْحِ الْوَدُودِ (أَوَ غَيْرُ ذَلِكَ) بِفَتْحِ الْوَاوِ وَضَمِّ الرَّاءِ وَكَسْرِ الْكَافِ هُوَ الصَّحِيحُ الْمَشْهُورُ مِنَ الرِّوَايَاتِ
وَالتَّقْدِيرُ أَتَعْتَقِدِينَ مَا قُلْتِ وَالْحَقُّ غَيْرُ ذَلِكَ وَهُوَ عَدَمُ الْجَزْمِ بِكَوْنِهِ مِنْ أَهْلِ الْجَنَّةِ فَالْوَاوُ لِلْحَالِ كَذَا قَالَ القارىء فِي الْمِرْقَاةِ
وَذَكَرَ فِي قَوْلِهِ أَوَ غَيْرُ ذَلِكَ وُجُوهًا أُخَرَ (وَخَلَقَ لَهَا) أَيْ لِلْجَنَّةِ (أَهْلًا) أَيْ يَدْخُلُونَهَا وَيَتَنَعَّمُونَ بِهَا (وَخَلَقَهَا لَهُمْ) أَيْ خَلَقَ الْجَنَّةَ لِأَهْلِهَا (وَهُمْ فِي أَصْلَابِ آبَائِهِمْ) الْجُمْلَةُ حَالٌ
قَالَ النَّوَوِيُّ أَجْمَعَ مَنْ يُعْتَدُّ بِهِ مِنْ عُلَمَاءِ الْمُسْلِمِينَ عَلَى أَنَّ مَنْ مَاتَ مِنْ أَطْفَالِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيَدُلّ أَيْضًا عَلَى أَنَّ الْفِطْرَة هِيَ فِطْرَة الْإِسْلَام لَيْسَتْ الْفِطْرَة الْعَامَّة الَّتِي فُطِرَ عَلَيْهَا مِنْ الشَّقَاوَة وَالسَّعَادَة لِقَوْلِهِ عَلَى هَذِهِ الْفِطْرَة وَقَوْله عَلَى هَذِهِ الْمِلَّة
وَسِيَاقه أَيْضًا يَدُلّ عَلَى أَنَّهَا هِيَ الْمُرَادَة لِإِخْبَارِهِ بِأَنَّ الْأَبَوَيْنِ هُمَا اللَّذَانِ يُغَيِّرَانِهَا وَلَوْ كَانَتْ الْفِطْرَة هِيَ فِطْرَة الشَّقَاوَة وَالسَّعَادَة لِقَوْلِهِ عَلَى هَذِهِ الْفِطْرَة لَكَانَ الْأَبَوَانِ مُقَدِّرَيْنِ لَهَا
وَلِأَنَّ قِرَاءَة قَوْله تَعَالَى {فِطْرَة اللَّه الَّتِي فَطَرَ النَّاس عَلَيْهَا لَا تَبْدِيل لِخَلْقِ اللَّه ذَلِكَ الدِّين الْقَيِّم} عَقِب الْحَدِيث صَرِيح فِي أَنَّ الْمُرَاد بِهَا فِطْرَة الْإِسْلَام وَلِأَنَّ تَشْبِيه الْمَوْلُود فِي وِلَادَته عَلَيْهَا بِالْبَهِيمَةِ الْجَمْعَاء وَهِيَ الْكَامِلَة الْخَلْق ثُمَّ تَشْبِيهه إِذَا خَرَجَ عَنْهَا بِالْبَهِيمَةِ الَّتِي جَدَعَهَا أَهْلهَا فَقَطَعُوا أُذُنهَا دَلِيل عَلَى أَنَّ الْفِطْرَة هِيَ الْفِطْرَة الْمُسْتَقِيمَة السَّلِيمَة وَمَا يَطْرَأ عَلَى الْمَوْلُود مِنْ التَّهْوِيد وَالتَّنْصِير بِمَنْزِلَةِ الْجَدْع وَالتَّغْيِير فِي وَلَد الْبَهِيمَة وَلِأَنَّ الْفِطْرَة حَيْثُ جَاءَتْ مُطْلَقَة مُعَرَّفَة بِاللَّامِ لَا يُرَاد بِهَا إِلَّا فِطْرَة التَّوْحِيد وَالْإِسْلَام وَهِيَ الْفِطْرَة الْمَمْدُوحَة وَلِهَذَا جَاءَ فِي حَدِيث الْإِسْرَاء لَمَّا أَخَذَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اللَّبَن قِيلَ لَهُ أَصَبْت الْفِطْرَة وَلَمَّا سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُؤَذِّن يَقُول اللَّه أَكْبَر اللَّه أَكْبَر قَالَ عَلَى الْفِطْرَة وَحَيْثُ جَاءَتْ الْفِطْرَة فِي كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْمُرَاد بِهَا فِطْرَة الْإِسْلَام لَا غَيْر ولم يجيء قَطّ فِي كَلَامه مُرَادًا بِهَا فِطْرَة الشَّقَاوَة وَابْتِدَاء الْخِلْقَة فِي مَوْضِع وَاحِد
وَلَفْظ الْحَدِيث يَدُلّ عَلَى أَنَّهُ غَيْر مَنْسُوخ وَأَنَّهُ يَسْتَحِيل فِيهِ النَّسْخ كَمَا قَالَ بَعْضهمْ لِأَنَّهُ خَبَر مَحْض وَلَيْسَ حُكْمًا يَدْخُل تَحْت الْأَمْر وَالنَّهْي فَلَا يَدْخُلهُ النَّسْخ
وَأَمَّا حَدِيث عَائِشَة فِي قِصَّة الصَّبِيّ مِنْ الْأَنْصَار فَرَدَّهُ الْإِمَام أَحْمَد وَطَعَنَ فِيهِ وَقَالَ مَنْ يَشُكّ أَنَّ أَوْلَاد الْمُسْلِمِينَ فِي الْجَنَّة وَقَالَ أَيْضًا إِنَّهُمْ لَا اختلاف فيهم

(12/318)

الْمُسْلِمِينَ فَهُوَ مِنْ أَهْلِ الْجَنَّةِ لِأَنَّهُ لَيْسَ مُكَلَّفًا وَتَوَقَّفَ فِيهِ بَعْضُ مَنْ لَا يُعْتَدُّ بِهِ لِحَدِيثِ عَائِشَةَ هَذَا وَأَجَابَ الْعُلَمَاءُ بِأَنَّهُ لَعَلَّهُ نَهَاهَا عَنِ الْمُسَارَعَةِ إِلَى الْقَطْعِ مِنْ غَيْرِ أَنْ يَكُونَ عِنْدَهَا دَلِيلٌ قَاطِعٌ وَيَحْتَمِلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هَذَا قَبْلَ أَنْ يَعْلَمَ أَنَّ أَطْفَالَ الْمُسْلِمِينَ فِي الْجَنَّةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ
(كُلُّ مَوْلُودٍ) أَيْ مِنْ بَنِي آدَمَ (يُولَدُ عَلَى الْفِطْرَةِ) اخْتَلَفَ السَّلَفُ فِي الْمُرَادِ بِالْفِطْرَةِ عَلَى أَقْوَالٍ كَثِيرَةٍ وَأَشْهَرُ الْأَقْوَالِ أَنَّ المراد بالفطرة الإسلام
قال بن عَبْدِ الْبَرِّ وَهُوَ الْمَعْرُوفُ عِنْدَ عَامَّةِ السَّلَفِ (يُهَوِّدَانِهِ) أَيْ يُعَلِّمَانِهِ الْيَهُودِيَّةَ وَيَجْعَلَانِهِ يَهُودِيًّا (وَيُنَصِّرَانِهِ) أَيْ يُعَلِّمَانِهِ النَّصْرَانِيَّةَ وَيَجْعَلَانِهِ نَصْرَانِيًّا (كَمَا تَنَاتَجُ الْإِبِلُ) أَيْ تَلِدُ (جَمْعَاءَ) أَيْ سَلِيمَةِ الْأَعْضَاءِ كَامِلَتِهَا (هَلْ تُحِسُّ) بِضَمِّ التَّاءِ وَكَسْرِ الْحَاءِ وَقِيلَ بِفَتْحِ التَّاءِ وَضَمِّ الْحَاءِ أَيْ هَلْ تُدْرِكُ
قَالَ الطِّيبِيُّ هُوَ فِي مَوْضِعِ الْحَالِ أي سليمة مقولا في حقها ذلك (في جدعاء) أي مقطوعة الأذن
والمعنى أن البهيمة أول

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا مُسْلِم فَأَوْرَدَهُ فِي صَحِيحه كَمَا تَقَدَّمَ
ومن انتصر للحديث وصحيحه يَقُول الْإِنْكَار مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَة إِنَّمَا كَانَ لِشَهَادَتِهَا لِلطِّفْلِ الْمُعَيَّن بِأَنَّهُ فِي الْجَنَّة كَالشَّهَادَةِ لِلْمُسْلِمِ الْمُعَيَّن فَإِنَّ الطِّفْل تَبَع لِأَبَوَيْهِ فَإِذَا كَانَ أَبَوَاهُ لَا يُشْهَد لَهُمَا بِالْجَنَّةِ فَكَيْف يُشْهَد لِلطِّفْلِ التَّابِع لَهُمَا
وَالْإِجْمَاع إِنَّمَا هُوَ عَلَى أَنَّ أَطْفَال الْمُسْلِمِينَ مِنْ حَيْثُ الْجُمْلَة مَعَ آبَائِهِمْ فَيَجِب الْفَرْق بَيْن الْمُعَيَّن وَالْمُطْلَق
وَفِي صَحِيح أَبِي حَاتِم مِنْ حَدِيث عَبْد اللَّه بْن ضَمْرَة عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَرَارِيّ الْمُؤْمِنِينَ يكفلهم إبراهيم صلى الله عليه وسلم فِي الْجَنَّة
وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ سَمُرَة بْن جُنْدُب قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِر أَنْ يَقُول لِأَصْحَابِهِ هَلْ رَأَى أَحَد مِنْكُمْ رُؤْيَا قَالَ فَيَقُصّ عَلَيْهِ مَنْ شَاءَ اللَّه أَنْ يَقُصّ وَإِنَّهُ قَالَ لَنَا ذَات غَدَاة أَتَانِي اللَّيْلَة آتِيَانِ فَذَكَرَ حَدِيث الرُّؤْيَا بِطُولِهِ إِلَى أَنْ قَالَ فَأَتَيْنَا عَلَى رَوْضَة مُعْتِمَة مِنْ كُلّ لَوْن الرَّبِيع وَإِذَا بَيْن ظَهْرَيْ الرَّوْضَة رَجُل طَوِيل لَا أَكَاد أَرَى رَأْسه طُولًا فِي السَّمَاء وَإِذَا حَوْل الرَّجُل أَكْثَر وِلْدَان رَأَيْتهمْ قَطّ وَقَالَ فِيهِ وَأَمَّا الرَّجُل الطويل الذي في الروضة فإنه إبراهيم صلى الله عليه وسلم وَأَمَّا الْوِلْدَان الَّذِينَ حَوْله فَكُلّ مَوْلُود مَاتَ عَلَى الْفِطْرَة قَالَ فَقَالَ بَعْض الْمُسْلِمِينَ يَا رَسُول اللَّه وَأَوْلَاد الْمُشْرِكِينَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَوْلَاد الْمُشْرِكِينَ

(12/319)

مَا تُولَدُ تَكُونُ سَلِيمَةً مِنَ الْجَدْعِ وَغَيْرِ ذَلِكَ مِنَ الْعُيُوبِ حَتَّى يُحْدِثَ فِيهَا أَرْبَابُهَا النَّقَائِصَ كَذَلِكَ الطِّفْلُ يُولَدُ عَلَى الْفِطْرَةِ وَلَوْ تُرِكَ عَلَيْهَا لَسَلِمَ مِنَ الْآفَاتِ إِلَّا أَنَّ وَالِدَيْهِ يُزَيِّنَانِ لَهُ الْكُفْرَ وَيَحْمِلَانِهِ عَلَيْهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هريرة (إن أهل الأهواء) المراد بهم ها هنا الْقَدَرِيَّةُ (قَالَ مَالِكٌ احْتَجَّ) بِصِيغَةِ الْأَمْرِ مِنَ الِاحْتِجَاجِ (عَلَيْهِمْ) أَيْ عَلَى أَهْلِ الْأَهْوَاءِ (بِآخِرِهِ) أَيْ بِآخِرِ الْحَدِيثِ (قَالُوا أَرَأَيْتَ إِلَخْ) هَذَا بيان لآخر الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي الصحيحين عن بن عَبَّاس سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَاد الْمُشْرِكِينَ فَقَالَ اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ إِذْ خَلَقَهُمْ
وَفِي الصَّحِيحَيْنِ عن أبي بن كعب رضي الله عنه قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ الْغُلَام الَّذِي قَتَلَهُ الْخَضِر طُبِعَ كَافِرًا وَلَوْ عَاشَ لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا
وَفِي الصَّحِيحَيْنِ عَنْ الصَّعْب بْن جَثَّامَة قَالَ سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الدَّار مِنْ الْمُشْرِكِينَ يَبِيتُونَ فَيُصِيبُونَ مِنْ نِسَائِهِمْ وَذَرَارِيّهمْ فَقَالَ هُمْ مِنْهُمْ
وَفِي لَفْظ لَهُمَا هُمْ مِنْ آبَائِهِمْ
وَهَذِهِ الْأَحَادِيث لَا تَنَاقُض بَيْنهَا بَلْ يُصَدِّق بَعْضهَا بَعْضًا
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْأَطْفَال عَلَى ثَمَانِيَة أَقْوَال
أَحَدهَا الْوَقْف فِيهِمْ وَتَرْك الْكَلَام فِي مُسْتَقَرّهمْ وَيُوَكَّل عِلْمهمْ إِلَى اللَّه تَعَالَى
قَالَ هَؤُلَاءِ وَظَوَاهِر السُّنَن وَأَجْوِبَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم في حديث بن عباس وأبي هريرة رضي الله عنهم يَدُلّ عَلَى ذَلِكَ إِذْ وَكَّلَ عِلْمهمْ إِلَى اللَّه وَقَالَ اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ
قالوا وقد روى بن حِبَّان فِي صَحِيحه مِنْ حَدِيث جَرِير بْن حَازِم قَالَ سَمِعْت أَبَا رَجَاء الْعُطَارِدِيّ قَالَ سمعت بن عَبَّاس يَقُول وَهُوَ عَلَى الْمِنْبَر قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَزَال أَمْر هَذِهِ الْأُمَّة قِوَامًا أَوْ مُقَارِبًا مَا لَمْ يَتَكَلَّمُوا فِي الْوِلْدَان وَالْقَدَر
قَالَ أَبُو حَاتِم الْوِلْدَان أَرَادَ بِهِمْ أَطْفَال الْمُشْرِكِينَ
وَفِيمَا اِسْتَدَلَّتْ بِهِ هَذِهِ الطَّائِفَة نَظَر وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُجِبْ فِيهِمْ بِالْوَقْفِ وَإِنَّمَا وَكَّلَ عِلْم مَا كَانُوا يَعْمَلُونَهُ لَوْ عَاشُوا إِلَى اللَّه وَهَذَا جَوَاب عَنْ سُؤَالِهِمْ كَيْف يَكُونُونَ مَعَ آبَائِهِمْ بِغَيْرِ عَمَل وَهُوَ طَرَف مِنْ الْحَدِيث

(12/320)

قال بن الْقَيِّمِ سَبَبُ اخْتَلَافِ الْعُلَمَاءِ فِي مَعْنَى الْفِطْرَةِ فِي هَذَا الْحَدِيثِ أَنَّ الْقَدَرِيَّةَ كَانُوا يَحْتَجُّونَ بِهِ عَلَى أَنَّ الْكُفْرَ وَالْمَعْصِيَةَ لَيْسَا بِقَضَاءِ اللَّهِ بَلْ مِمَّا ابْتَدَأَ النَّاسُ إِحْدَاثَهُ فَحَاوَلَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ مُخَالَفَتَهُمْ بِتَأْوِيلِ الْفِطْرَةِ عَلَى غَيْرِ مَعْنَى الْإِسْلَامِ وَلَا حَاجَةَ لِذَلِكَ لِأَنَّ الْآثَارَ الْمَنْقُولَةَ عَنِ السَّلَفِ تَدُلُّ عَلَى أَنَّهُمْ لَمْ يَفْهَمُوا مِنْ لَفْظِ الْفِطْرَةِ إِلَّا الْإِسْلَامَ وَلَا يَلْزَمُ مِنْ حَمْلِهَا عَلَى ذَلِكَ مُوَافَقَةُ مَذْهَبِ الْقَدَرِيَّةِ لِأَنَّ قَوْلَهُ فَأَبَوَاهُ يُهَوِّدَانِهِ إِلَخْ مَحْمُولٌ عَلَى أَنَّ ذَلِكَ يَقَعُ بِتَقْدِيرِ اللَّهِ تَعَالَى وَمِنْ ثَمَّ احْتَجَّ عَلَيْهِمْ مَالِكٌ بِقَوْلِهِ فِي آخِرِ الْحَدِيثِ اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ كَذَا فِي فَتْحِ الْبَارِي
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَيَدُلّ عَلَيْهِ حَدِيث عَائِشَة الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي أَوَّل بَاب وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَّلَ الْعِلْم بِعَمَلِهِمْ إِلَى اللَّه وَلَمْ يَقُلْ اللَّه أَعْلَم حَيْثُ يَسْتَقِرُّونَ أَوْ أَيْنَ يَكُونُونَ
فَالدَّلِيل غَيْر مُطَابِق لِمَذْهَبِ هَذِهِ الطائفة
وأما حديث أبي رجاء عن بن عَبَّاس فِي الْمَنْع مِنْ الْكَلَام فِيهِمْ فَفِي الْقَلْب مِنْ رَفْعه شَيْء
وَبِالْجُمْلَةِ فَإِنَّمَا يَدُلّ عَلَى ذَمّ مَنْ تَكَلَّمَ فِيهِمْ بِغَيْرِ عِلْم أَوْ ضَرَبَ الْأَحَادِيث فِيهِمْ بَعْضهَا بِبَعْضٍ كَمَا فَعَلَ مَعَ الَّذِينَ أَنْكَرَ عَلَيْهِمْ كَلَامهمْ فِي الْقَدَر وَأَمَّا مَنْ تَكَلَّمَ فِيهِمْ بِعِلْمٍ وَحَقّ فَلَا يُذَمّ
الْقَوْل الثَّانِي أَنَّ أَطْفَال الْمُشْرِكِينَ فِي النَّار
وَهَذَا مَذْهَب طَائِفَة وَحَكَاهُ الْقَاضِي أَبُو يَعْلَى رِوَايَة عَنْ أَحْمَد قَالَ شَيْخنَا وَهُوَ غَلَط مِنْهُ عَلَى أَحْمَد وَسَبَب غَلَطه أَنَّ أَحْمَد سُئِلَ عَنْهُمْ فَقَالَ هُمْ عَلَى الْحَدِيث قَالَ الْقَاضِي أَرَادَ حَدِيث خَدِيجَة إِذْ سَأَلَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَادهَا الَّذِينَ مَاتُوا قَبْل الْإِسْلَام فَقَالَ إِنْ شِئْت أَسْمَعْتُك تَضَاغِيهمْ فِي النَّار
قَالَ شَيْخنَا وَهَذَا حَدِيث مَوْضُوع وَأَحْمَد أَجَلّ مِنْ أَنْ يَحْتَجّ بِمِثْلِهِ وَإِنَّمَا أَرَادَ حَدِيث عَائِشَة اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ
وَالْقَوْل الثَّالِث إِنَّهُمْ فِي الْجَنَّة وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ سَمُرَة الَّذِي رَوَاهُ الْبُخَارِيّ
وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا} وَبِقَوْلِهِ {كُلَّمَا أُلْقِيَ فِيهَا فَوْج سَأَلَهُمْ خَزَنَتهَا أَلَمْ يَأْتِكُمْ نَذِير قَالُوا بَلَى قَدْ جَاءَنَا نَذِير فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّه مِنْ شَيْء} فَهَذَا دَلِيل عَلَى أَنَّ كُلّ فَوْج يُلْقَى فِي النَّار لَا بُدّ وَأَنْ يَكُونُوا قَدْ جَاءَهُمْ النَّذِير وَكَذَّبُوهُ وَهَذَا مُمْتَنِع فِي حَقّ الْأَطْفَال
وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى لِإِبْلِيس {لَأَمْلَأَنَّ جَهَنَّم مِنْك وَمِمَّنْ تَبِعَك مِنْهُمْ أَجْمَعِينَ}

(12/321)

(قَالَ هَذَا عِنْدَنَا حَيْثُ أَخَذَ اللَّهُ الْعَهْدَ إِلَخْ) حَاصِلُهُ أَنَّ الْمُرَادَ بِالْفِطْرَةِ عِنْدَ حَمَّادِ بْنِ سَلَمَةَ الْإِقْرَارُ الَّذِي كَانَ يَوْمَ الْمِيثَاقِ
والحديث سكت عنه المنذري
(الوائدة والموءودة فِي النَّارِ) وَأَدَ بِنْتَهُ يَئِدُهَا وَأْدًا فَهِيَ موءودة إِذَا دَفَنَهَا فِي الْقَبْرِ وَهِيَ حَيَّةٌ
وَهَذَا كَانَ مِنْ عَادَةِ الْعَرَبِ فِي الْجَاهِلِيَّةِ خَوْفًا مِنَ الْفَقْرِ أَوْ فِرَارًا مِنَ الْعَارِ
قَالَ الْقَاضِي كَانَتِ الْعَرَبُ فِي جَاهِلِيَّتِهِمْ يَدْفِنُونَ الْبَنَاتِ حية فالوائدة في النار لكفرها وفعلها والموءودة فِيهَا لِكُفْرِهَا
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى تَعْذِيبِ أَطْفَالِ الْمُشْرِكِينَ وَقَدْ تُؤَوَّلُ الْوَائِدَةُ بِالْقَابِلَةِ لِرِضَاهَا به والموءودة بالموءودة لَهَا وَهِيَ أُمُّ الطِّفْلِ فَحُذِفَتِ الصِّلَةُ كَذَا فِي الْمِرْقَاةِ
وَقَالَ فِي السِّرَاجِ الْمُنِيرِ مَا مُحَصِّلُهُ إِنَّ سَبَبَ هَذَا الْحَدِيثِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ امْرَأَةٍ وأدت بنتا لها فقال الوائدة والموؤدة فِي النَّارِ فَلَا يَجُوزُ الْحُكْمُ عَلَى أَطْفَالِ الْكُفَّارِ بِأَنْ يَكُونُوا مِنْ أَهْلِ النَّارِ بِهَذَا الْحَدِيثِ لِأَنَّ هَذِهِ وَاقِعَةُ عَيْنٍ فِي شَخْصٍ معين انتهى (قال يحي بن زكريا) أي بن أَبِي زَائِدَةَ (فَحَدَّثَنِي أَبُو إِسْحَاقَ) يَعْنِي السَّبِيعِيَّ (بِذَلِكَ) أَيِ الْحَدِيثِ الْمَذْكُورِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالُوا فَإِذَا اِمْتَلَأَتْ مِنْهُ وَمِنْ أَتْبَاعه لَمْ يَبْقَ فِيهَا مَوْضِع لِغَيْرِهِمْ
وَاحْتَجُّوا بِقَوْلِهِ {لِئَلَّا يكون للناس عَلَى اللَّه حُجَّة بَعْد الرُّسُل}
قَالُوا فَاَللَّه تَعَالَى لَا يُعَذِّب أَحَدًا إِلَّا بِذَنْبِهِ فَالنَّار دار عدله لا يدخلها أحد إِلَّا بِعَمَلٍ وَأَمَّا الْجَنَّة فَدَار فَضْله يُدْخِلهَا بغير عمل ولهذا ينشيء لِلْفَضْلِ الَّذِي يَبْقَى فِيهَا أَقْوَامًا يُسْكِنهُمُوهُ
وَأَمَّا الْحَدِيث الَّذِي وَرَدَ فِي بَعْض طُرُق الْبُخَارِيّ وأما النار فينشيء اللَّه لَهَا خَلْقًا يُسْكِنهُمْ إِيَّاهَا فَغَلَط مِنْ الرَّاوِي اِنْقَلَبَ عَلَيْهِ لَفْظه وَإِنَّمَا هُوَ وَأَمَّا الجنة فإن الله ينشيء لَهَا خَلْقًا وَقَدْ ذَكَرَهُ الْبُخَارِيّ وَسِيَاق الْحَدِيث يَدُلّ عَلَى ذَلِكَ
قَالُوا وَأَمَّا حَدِيث عَائِشَة وَالْأَسْوَد بْن سُرَيْع فَلَيْسَ فِيهِ أَنَّهُمْ فِي النَّار وَإِنَّمَا فِيهِ أَنَّهُمْ مِنْ آبَائِهِمْ تَبَع لَهُمْ فِي الْحُكْم وَأَنَّهُمْ إِذَا أُصِيبُوا فِي الْبَيِّنَات لَمْ يُضْمَنُوا بِدِيَةٍ وَلَا كَفَّارَة وَهَذَا ظَاهِر فِي حَدِيث الْأَسْوَد
وَأَمَّا حَدِيث عَائِشَة فَقَدْ ضَعَّفَهُ غَيْر وَاحِد
قَالُوا وَحَدِيث خَدِيجَة بَاطِل لَا يَصِحّ

(12/322)

(فَلَمَّا قَفَّى) أَيْ وَلَّى قَفَاهُ مُنْصَرِفًا (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ) قَالَ النَّوَوِيُّ فِيهِ أَنَّ مَنْ مَاتَ فِي الْفَتْرَةِ عَلَى مَا كَانَتْ عَلَيْهِ الْعَرَبُ مِنْ عِبَادَةِ الْأَوْثَانِ فَهُوَ مِنْ أَهْلِ النَّارِ وَلَيْسَ هَذَا مُؤَاخَذَةً قَبْلَ بُلُوغِ الدَّعْوَةِ فَإِنَّ هَؤُلَاءِ قَدْ بَلَغَتْهُمْ دَعْوَةُ إِبْرَاهِيمَ وَغَيْرِهِ مِنَ الْأَنْبِيَاءِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالْقَوْل الرَّابِع إِنَّهُمْ بَيْن الْجَنَّة وَالنَّار إِذْ لَا مَعْصِيَة لَهُمْ تُوجِب دُخُول النَّار وَلَا إِسْلَام يُوجِب لَهُمْ دُخُول الْجَنَّة
وَهَذَا أَيْضًا لَيْسَ بِشَيْءٍ فَإِنَّهُ لَا دَار لِلْقَرَارِ إِلَّا الْجَنَّة وَالنَّار وَأَمَّا الْأَعْرَاف فَإِنَّ مَآل أَصْحَابهَا إِلَى الْجَنَّة كَمَا قَالَهُ الصَّحَابَة
وَالْقَوْل الْخَامِس إِنَّهُمْ تَحْت الْمَشِيئَة يَجُوز أَنْ يُعَذِّبهُمْ وَأَنْ يُنَعِّمهُمْ وَأَنْ يُعَذِّب بَعْضًا وَهَذَا قَوْل كَثِير مِنْ الْمُثْبِتِينَ لِلْقَدَرِ وَقَوْل الْجَبْرِيَّة وَنُفَاة التَّعْلِيل وَالْحُكْم
وَالْقَوْل السَّادِس إِنَّهُمْ وِلْدَان أَهْل الْجَنَّة وَخَدَمهمْ وَقَدْ رُوِيَ فِي ذَلِكَ حَدِيث لَا يَثْبُت
وَالْقَوْل السَّابِع إِنَّ حُكْمهمْ حُكْم الْآبَاء فِي الدُّنْيَا وَالْآخِرَة فَلَا حُكْم لَهُمْ غَيْر حُكْم آبَائِهِمْ
فَكَمَا هُمْ تَبَع لِآبَائِهِمْ فِي الدُّنْيَا كَذَلِكَ هُمْ لَهُمْ تَبَع فِي الْآخِرَة
وَالْقَوْل الثَّامِن إِنَّهُمْ يُمْتَحَنُونَ فِي الْآخِرَة فَمَنْ أَطَاعَ مِنْهُمْ أَدْخَلَهُ اللَّه الْجَنَّة وَمَنْ عَصَى عَذَّبَهُ وَقَدْ رُوِيَ فِي هَذَا مِنْ حَدِيث الْأَسْوَد بْن سُرَيْع وَأَبِي هُرَيْرَة وَغَيْرهمَا وَهِيَ أَحَادِيث يَشُدّ بَعْضهَا بَعْضًا
وَهَذَا أَعْدَل الْأَقْوَال وَبِهِ يَجْتَمِع شَمْل الْأَدِلَّة وَتَتَّفِق الْأَحَادِيث فِي هَذَا الْبَاب
وَعَلَى هَذَا فَيَكُون بَعْضهمْ فِي الْجَنَّة كَمَا فِي حَدِيث سَمُرَة وَبَعْضهمْ فِي النَّار كَمَا دَلَّ عَلَيْهِ حَدِيث عَائِشَة
وَجَوَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدُلّ عَلَى هَذَا فَإِنَّهُ قَالَ اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ إِذْ خَلَقَهُمْ
وَمَعْلُوم أَنَّ اللَّه لَا يُعَذِّبهُمْ بِعِلْمِهِ فِيهِمْ مَا لَمْ يَقَع مَعْلُومه فَهُوَ إِنَّمَا يُعَذِّب مَنْ يَسْتَحِقّ الْعَذَاب عَلَى مَعْلُومه وَهُوَ مُتَعَلِّق عِلْمه السَّابِق فِيهِ لَا عَلَى عِلْمه الْمُجَدَّد وَهَذَا الْعِلْم يَظْهَر مَعْلُومه فِي الدَّار الْآخِرَة
وَفِي قَوْله اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ إِشَارَة إِلَى أَنَّهُ سُبْحَانه كَانَ يَعْلَم مِمَّا كَانُوا عَامِلِينَ لَوْ عَاشُوا وَأَنَّ مَنْ يُطِيعهُ وَقْت الِامْتِحَان كَانَ مِمَّنْ يُطِيعهُ لَوْ عَاشَ فِي الدُّنْيَا وَمَنْ يَعْصِيه حِينَئِذٍ كَانَ مِمَّنْ يَعْصِيه لَوْ عَاشَ فِي الدُّنْيَا فَهُوَ دَلِيل عَلَى تَعَلُّق عِلْمه بِمَا لَمْ يَكُنْ لَوْ كَانَ كَيْف كَانَ يَكُون
وَقِيلَ إِنَّمَا قَالَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل أَنْ يُعْلِمهُ اللَّه بِمَصِيرِهِمْ وَمُسْتَقَرّهمْ
وَلَيْسَ بِشَيْءٍ فَإِنَّهُ لَا تَعَرُّض فِي هَذَا الْمُسْتَقَرّ كَمَا تَقَدَّمَ
وَقِيلَ مَعْنَاهُ اللَّه أَعْلَم عَلَى أَيّ دِين يُمِيتهُمْ
لَوْ عَاشُوا وَبَلَغُوا الْعَمَل فَأَمَّا إِذَا عُدِمَ فِيهِمْ الْعَمَل فَهُمْ فِي رَحْمَة اللَّه وَهَذَا بَعِيد مِنْ دَلَالَة اللَّفْظ عَلَيْهِ وَاَللَّه أَعْلَم

(12/323)

صَلَوَاتُ اللَّهِ تَعَالَى وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ
وَكُلُّ مَا وَرَدَ بِإِحْيَاءِ وَالِدَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِيمَانِهِمَا وَنَجَاتِهِمَا أَكْثَرُهُ مَوْضُوعٌ مَكْذُوبٌ مُفْتَرًى وَبَعْضُهُ ضَعِيفٌ جِدًّا لَا يَصِحُّ بِحَالٍ لِاتِّفَاقِ أئمة الحديث على وضعه كالدارقطني والجوزقاني وبن شاهين والخطيب وبن عساكر وبن ناصر وبن الْجَوْزِيِّ وَالسُّهَيْلِيِّ وَالْقُرْطُبِيِّ وَالْمُحِبِّ الطَّبَرِيِّ وَفَتْحِ الدِّينِ بْنِ سَيِّدِ النَّاسِ وَإِبْرَاهِيمَ الْحَلَبِيِّ وَجَمَاعَةٍ
وَقَدْ بَسَطَ الْكَلَامَ فِي عَدَمِ نَجَاةِ الْوَالِدَيْنِ الْعَلَّامَةُ إِبْرَاهِيمُ الْحَلَبِيُّ فِي رِسَالَةٍ مُسْتَقِلَّةٍ وَالْعَلَّامَةُ عَلِيٌّ القارىء فِي شَرْحِ الْفِقْهِ الْأَكْبَرِ وَفِي رِسَالَةٍ مُسْتَقِلَّةٍ وَيَشْهَدُ لِصِحَّةِ هَذَا الْمَسْلَكِ هَذَا الْحَدِيثُ الصَّحِيحُ
وَالشَّيْخُ جَلَالُ الدِّينِ السُّيُوطِيُّ قَدْ خَالَفَ الْحَافِظَ وَالْعُلَمَاءَ الْمُحَقِّقِينَ وَأَثْبَتَ لَهُمَا الْإِيمَانَ وَالنَّجَاةَ فَصَنَّفَ الرَّسَائِلَ الْعَدِيدَةَ فِي ذَلِكَ مِنْهَا رِسَالَةُ التَّعْظِيمِ والمنة في أن أبوي رسول الله فِي الْجَنَّةِ
قُلْتُ الْعَلَّامَةُ السُّيُوطِيُّ مُتَسَاهِلٌ جِدًّا لَا عِبْرَةَ بِكَلَامِهِ فِي هَذَا الْبَابِ مَا لَمْ يُوَافِقْهُ كَلَامُ الْأَئِمَّةِ النُّقَّادِ
وَقَالَ السِّنْدِيُّ مَنْ يَقُولُ بِنَجَاةِ وَالِدَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْمِلُهُ عَلَى الْعَمِّ فَإِنَّ اسْمَ الْأَبِ يُطْلَقُ عَلَى الْعَمِّ مَعَ أَنَّ أَبَا طَالِبٍ قَدْ رَبَّى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَسْتَحِقُّ إِطْلَاقَ اسْمِ الْأَبِ مِنْ تِلْكَ الْجِهَةِ انْتَهَى
وَهَذَا أَيْضًا كَلَامٌ ضَعِيفٌ بَاطِلٌ
وَقَدْ مَلَأَ مُؤَلِّفُ تَفْسِيرِ رُوحِ الْبَيَانِ تَفْسِيرَهُ بِهَذِهِ الْأَحَادِيثِ الْمَوْضُوعَةِ الْمَكْذُوبَةِ كَمَا هُوَ دَأْبُهُ فِي كُلِّ مَوْضِعٍ مِنْ تَفْسِيرِهِ بِإِيرَادِهِ لِلرِّوَايَاتِ الْمَكْذُوبَةِ فَصَارَ تَفْسِيرُهُ مَخْزَنَ الْأَحَادِيثِ الْمَوْضُوعَةِ
وَقَالَ بَعْضُ الْعُلَمَاءِ التَّوَقُّفُ فِي الْبَابِ هُوَ الْأَسْلَمُ وَهُوَ كَلَامٌ حَسَنٌ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
وَهَذَا الرَّجُلُ هُوَ حُصَيْنُ بْنُ عُبَيْدٍ وَالِدُ عِمْرَانَ بْنِ حُصَيْنٍ وَقِيلَ هُوَ أَبُو رَزِينٍ لَقِيطُ بْنُ عَامِرٍ الْعُقَيْلِيُّ
وَقَفَّى بِفَتْحِ الْقَافِ وَتَشْدِيدِ الْفَاءِ وَفَتْحِهَا وَلَّى قَفَاهُ مُنْصَرِفًا
(إِنَّ الشَّيْطَانَ يَجْرِي إِلَخْ) قَالَ الْقَاضِي وَغَيْرُهُ قِيلَ هُوَ عَلَى ظَاهِرِهِ وَأَنَّ اللَّهَ تَعَالَى جَعَلَ لَهُ قُوَّةً وَقُدْرَةً عَلَى الْجَرْيِ فِي بَاطِنِ الْإِنْسَانِ مَجَارِيَ دَمِهِ وَقِيلَ هُوَ عَلَى الِاسْتِعَارَةِ لِكَثْرَةِ إِغْوَائِهِ وَوَسْوَسَتِهِ فَكَأَنَّهُ لَا يُفَارِقُ الْإِنْسَانَ كَمَا لَا يُفَارِقُهُ دَمُهُ كَذَا فِي شَرْحِ مُسْلِمٍ لِلنَّوَوِيِّ

(12/324)

قال المنذري وأخرجه البخاري ومسلم والنسائي وبن ماجه من حديث صفية بنت حي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصِّيَامِ
(لَا تُجَالِسُوا أَهْلَ الْقَدَرِ إِلَخْ) تَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي آخِرِ بَابِ الْقَدَرِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تقدم

(12/325)

(بَاب فِي الْجَهْمِيَّةِ)
[4721] أَيْ فِي الرَّدِّ عَلَيْهِمْ
وَفِي بَعْضِ النُّسَخِ بَابٌ فِي الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ
وَالْجَهْمِيَّةُ فِرْقَةٌ مِنَ الْمُبْتَدِعَةِ يَنْفُونَ صِفَاتِ اللَّهِ الَّتِي أَثْبَتَهَا الْكِتَابُ وَالسُّنَّةُ وَيَقُولُونَ الْقُرْآنُ مَخْلُوقٌ
وَالْمُعْتَزِلَةُ أَيْضًا فِرْقَةٌ مِنَ الْمُبْتَدِعَةِ قَدْ سَمَّوْا أَنْفُسَهُمْ أَهْلَ الْعَدْلِ وَالتَّوْحِيدِ وَعَنَوْا بِالتَّوْحِيدِ مَا اعْتَقَدُوهُ مِنْ نَفْيِ الصِّفَاتِ الْإِلَهِيَّةِ لِاعْتِقَادِهِمْ أَنَّ إِثْبَاتَهَا يَسْتَلْزِمُ التَّشْبِيهَ وَمَنْ شَبَّهَ اللَّهَ بِخَلْقِهِ أَشْرَكَ وَهُمْ فِي النَّفْيِ مُوَافِقُونَ لِلْجَهْمِيَّةِ
قَالَ السَّيِّدُ مُرْتَضَى الزَّبِيدِيُّ الْجَهْمِيَّةُ طَائِفَةٌ مِنَ الْخَوَارِجِ نُسِبُوا إِلَى جَهْمِ بْنِ صَفْوَانَ الَّذِي قُتِلَ فِي آخِرِ دَوْلَةِ بَنِي أُمَيَّةَ انْتَهَى
وَفِي مِيزَانِ الذَّهَبِيِّ جَهْمُ بْنُ صَفْوَانَ السَّمَرْقَنْدِيُّ الضَّالُّ الْمُبْتَدِعُ رَأْسُ الْجَهْمِيَّةِ هَلَكَ فِي زَمَانِ صِغَارِ التَّابِعِينَ زَرَعَ شَرًّا عَظِيمًا انْتَهَى
وَالْمُعْتَزِلَةُ فِرْقَةٌ مِنَ الْقَدَرِيَّةِ زَعَمُوا أَنَّهُمُ اعْتَزَلُوا فِئَتَيِ الضَّلَالَةِ عِنْدَهُمْ أَيْ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ وَالْخَوَارِجَ أَوْ سَمَّاهُمْ بِهِ الْحَسَنُ الْبَصْرِيُّ لَمَّا اعْتَزَلَهُ وَاصِلُ بْنُ عَطَاءٍ وَكَانَ مِنْ قَبْلُ يَخْتَلِفُ إِلَيْهِ وَكَذَا أَصْحَابُهُ مِنْهُمْ عَمْرُو بْنُ عُبَيْدٍ وَغَيْرُهُ فَشَرَعَ وَاصِلٌ يُقَرِّرُ الْقَوْلَ بِالْمَنْزِلَةِ بَيْنَ الْمَنْزِلَتَيْنِ وَأَنَّ صَاحِبَ الْكَبِيرَةِ لَا مُؤْمِنٌ مُطْلَقٌ وَلَا كَافِرٌ مُطْلَقٌ بَلْ هُوَ بَيْنَ الْمَنْزِلَتَيْنِ فَقَالَ الْحَسَنُ اعْتَزَلَ عَنَّا وَاصِلٌ فَسُمُّوا الْمُعْتَزِلَةَ لِذَلِكَ
وَقَالَتِ الْخَوَارِجُ بِتَكْفِيرِ مُرْتَكِبِي الْكَبَائِرِ فَخَرَجَ وَاصِلٌ مِنَ الْفَرِيقَيْنِ
كَذَا فِي شَرْحِ الْقَامُوسِ

(13/3)

(يَتَسَاءَلُونَ) أَيْ يَسْأَلُ بَعْضُهُمْ بَعْضًا (حَتَّى يُقَالَ هَذَا خَلَقَ اللَّهُ الْخَلْقَ فَمَنْ خَلَقَ اللَّهَ) قِيلَ لَفْظُ هَذَا مَعَ عَطْفِ بَيَانِهِ الْمَحْذُوفِ وَهُوَ الْمَقُولُ مَفْعُولُ يُقَالَ أُقِيمَ مَقَامَ الْفَاعِلِ وَخَلَقَ اللَّهُ تَفْسِيرٌ لِهَذَا أَوْ بَيَانٌ أَوْ بَدَلٌ وَقِيلَ مُبْتَدَأٌ حُذِفَ خَبَرُهُ أَيْ هَذَا الْقَوْلُ أَوْ قَوْلُكَ هَذَا خَلَقَ اللَّهُ الْخَلْقَ مَعْلُومٌ مَشْهُورٌ فَمَنْ خَلَقَ اللَّهَ وَالْجُمْلَةُ أُقِيمَتْ مَقَامَ فَاعِلِ يُقَالَ (فَمَنْ وَجَدَ مِنْ ذَلِكَ شَيْئًا) إِشَارَةٌ إِلَى الْقَوْلِ الْمَذْكُورِ (فَلْيَقُلْ آمَنْتُ بِاللَّهِ) وَفِي رِوَايَةٍ لِلشَّيْخَيْنِ فَلْيَقُلْ آمَنْتُ بِاللَّهِ وَرَسُولِهِ
قَالَ النَّوَوِيُّ مَعْنَاهُ الْإِعْرَاضُ عَنْ هَذَا الْخَاطِرِ الْبَاطِلِ وَالِالْتِجَاءُ إِلَى اللَّهِ تَعَالَى فِي إذهابه انتهى
وقال القارىء أَيْ آمَنْتُ بِالَّذِي قَالَ اللَّهُ وَرُسُلُهُ مِنْ وَصْفِهِ تَعَالَى بِالتَّوْحِيدِ وَالْقِدَمِ
وَقَوْلُهُ سُبْحَانَهُ وَإِجْمَاعُ الرُّسُلِ هُوَ الصِّدْقُ وَالْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[4722] (فَذَكَرَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (فَإِذَا قَالُوا ذَلِكَ) أَيْ ذَلِكَ الْقَوْلَ يَعْنِي هَذَا خَلَقَ اللَّهُ الْخَلْقَ إِلَخْ (فَقُولُوا) أَيْ فِي رَدِّ هَذِهِ الْمَقَالَةِ أَوِ الْوَسْوَسَةِ (اللَّهُ أَحَدٌ) الْأَحَدُ هُوَ الَّذِي لَا ثَانِيَ لَهُ فِي الذَّاتِ وَلَا فِي الصِّفَاتِ (اللَّهُ الصَّمَدُ) أَيِ الْمَرْجِعُ فِي الْحَوَائِجِ الْمُسْتَغْنِي عَنْ كُلِّ أَحَدٍ (وَلَمْ يَكُنْ لَهُ كُفُوًا) أَيْ مُكَافِيًا وَمُمَاثِلًا (أَحَدٌ) اسْمُ لَمْ يَكُنْ (ثُمَّ لْيَتْفُلْ) بِضَمِّ الْفَاءِ وَيُكْسَرُ أَيْ لِيَبْصُقْ (ثَلَاثًا) أَيْ لِيُلْقِ الْبُزَاقَ مِنَ الْفَمِ ثَلَاثَ مَرَّاتٍ وَهُوَ عِبَارَةٌ عَنْ كَرَاهَةِ الشَّيْءِ وَالنُّفُورِ عَنْهُ (وَلْيَسْتَعِذْ مِنَ الشَّيْطَانِ) الِاسْتِعَاذَةُ طَلَبُ الْمُعَاوَنَةِ عَلَى دَفْعِ الشَّيْطَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدِ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَفِي إِسْنَادِهِ أَيْضًا سَلَمَةُ بْنُ الْفَضْلِ قَاضِي الرَّيِّ وَلَا يُحْتَجُّ بِهِ

[4723] (عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْمِيمِ (فِي الْبَطْحَاءِ) أَيْ فِي الْمُحَصَّبِ وَهُوَ

(13/4)

مَوْضِعٌ مَعْرُوفٌ بِمَكَّةَ فَوْقَ مَقْبَرَةِ الْمُعَلَّا وَقَدْ تُطْلَقُ عَلَى مَكَّةَ وَأَصْلُ الْبَطْحَاءِ عَلَى مَا فِي الْقَامُوسِ مَسِيلٌ وَاسِعٌ فِيهِ دِقَاقُ الْحَصَى (فِي عِصَابَةٍ) بِكَسْرِ أَوَّلِهِ أَيْ جَمَاعَةٌ (فَنَظَرَ إليها) أي نظر رسول الله إِلَى السَّحَابَةِ (مَا تُسَمُّونَ) مَا اسْتِفْهَامِيَّةٌ (هَذِهِ) أَيِ السَّحَابَةُ (قَالُوا السَّحَابَ) بِالنَّصْبِ أَيْ نُسَمِّيهُ السَّحَابَ وَيَجُوزُ رَفْعُهُ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هِيَ السَّحَابُ (قَالَ وَالْمُزْنُ) بِضَمِّ الْمِيمِ وَسُكُونِ النُّونِ وَتُسَمُّونَهَا أَيْضًا الْمُزْنَ (قَالُوا وَالْمُزْنَ) أَيْ نُسَمِّيهَا أَيْضًا
فَفِي النِّهَايَةِ هُوَ الْغَيْمُ وَالسَّحَابُ وَاحِدَتُهُ مُزْنَةٌ وَقِيلَ هِيَ السَّحَابَةُ الْبَيْضَاءُ (قَالَ وَالْعَنَانَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْعَبَّاس الَّذِي فِيهِ ذِكْر بُعْد مَا بَيْن سَمَاء وَسَمَاء ثُمَّ قَالَ قَدْ رُدَّ هَذَا الْحَدِيث بِشَيْئَيْنِ
أَحَدهمَا بِأَنَّ فِيهِ الْوَلِيد بْن أَبِي ثَوْر وَلَا يُحْتَجّ بِهِ
وَالثَّانِي بِمَا رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث قَتَادَةَ عَنْ الْحَسَن عَنْ أَبِي هُرَيْرَة قَالَ بَيْنَمَا نبي الله صلى الله عليه وسلم جَالِس فِي أَصْحَابه إِذْ أَتَى عَلَيْهِمْ سَحَاب فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ تَدْرُونَ مَا هَذَا قَالُوا اللَّه وَرَسُوله أَعْلَم قَالَ هَذَا الْعَنَان
هَذِهِ رَوَايَا الْأَرْض يَسُوقهَا اللَّه تَعَالَى إِلَى قَوْم لَا يَشْكُرُونَهُ وَلَا يَدْعُونَهُ ثُمَّ قَالَ هَلْ تَدْرُونَ مَا فَوْقكُمْ قَالُوا اللَّه وَرَسُوله أَعْلَم قَالَ إِنَّهَا الرَّقِيع سَقْف مَحْفُوظ وَمَوْج مَكْفُوف
ثُمَّ قَالَ هَلْ تَدْرُونَ كَمْ بَيْنكُمْ وَبَيْنهَا قَالُوا اللَّه وَرَسُوله أَعْلَم قَالَ بَيْنكُمْ وَبَيْنهَا خَمْسمِائَةِ سَنَة ثُمَّ قَالَ هَلْ تَدْرُونَ مَا فَوْق ذَلِكَ قَالُوا اللَّه وَرَسُوله أَعْلَم
قَالَ فَإِنَّ فَوْق ذَلِكَ سَمَاءَيْنِ مَا بَيْنهمَا خَمْسمِائَةِ سَنَة حَتَّى عَدَّ سَبْع سَمَاوَات مَا بَيْن كُلّ سَمَاءَيْنِ كَمَا بَيْن السَّمَاء وَالْأَرْض ثُمَّ قَالَ هَلْ تَدْرُونَ مَا فَوْق ذَلِكَ قَالُوا اللَّه وَرَسُوله أَعْلَم قَالَ فَإِنَّ فَوْق ذَلِكَ الْعَرْش وَبَيْنه وَبَيْن السماء بعد ما بين السمائين ثُمَّ قَالَ هَلْ تَدْرُونَ مَا الَّذِي تَحْتكُمْ قَالُوا اللَّه وَرَسُوله أَعْلَم قَالَ فَإِنَّهَا الْأَرْض
ثُمَّ قَالَ هَلْ تَدْرُونَ مَا الَّذِي تَحْت ذَلِكَ قَالُوا اللَّه وَرَسُوله أَعْلَم
قَالَ فَإِنَّ تحتها أرض أُخْرَى بَيْنهمَا مَسِيرَة خَمْسمِائَةِ سَنَة حَتَّى عَدَّ سَبْع أَرَضِينَ بَيْن كُلّ أَرْضَيْنِ مَسِيرَة خَمْسمِائَةِ سَنَة ثُمَّ قَالَ وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ لَوْ أَنَّكُمْ دَلَّيْتُمْ بِحَبْلٍ إِلَى الْأَرْض السُّفْلَى لَهَبَطَ عَلَى اللَّه ثُمَّ قَرَأَ {هُوَ الْأَوَّل وَالْآخِر وَالظَّاهِر وَالْبَاطِن وَهُوَ بِكُلِّ شَيْء عَلِيم}
قَالُوا هَذَا خِلَاف حَدِيث الْعَبَّاس فِي مَوْضِعَيْنِ فِي ذِكْر بُعْد الْمَسَافَة بَيْن السَّمَاوَات وَفِي نفي اختصاص الرب بالفوقية
قالوا الْمُثْبِتُونَ أَمَّا رَدّ الْحَدِيث الْأَوَّل بِالْوَلِيدِ بْن أَبِي ثَوْر فَفَاسِد فَإِنَّ الْوَلِيد لَمْ يَنْفَرِد بِهِ بَلْ تَابَعَهُ عَلَيْهِ إِبْرَاهِيم بْن طَهْمَانَ كِلَاهُمَا عَنْ سِمَاك وَمِنْ طَرِيقه رَوَاهُ أَبُو دَاوُدَ وَرَوَاهُ أَيْضًا عَمْرو بْن أَبِي

(13/5)

كَسَحَابٍ وَزْنًا وَمَعْنًى (مَا بَعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ) أَيْ مَا مِقْدَارُ بُعْدِ مَسَافَةِ ما بينهما (إما واحدة أو اثنتان أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً) الشَّكُّ مِنَ الرَّاوِي كذا قيل
وقال الأردبيلي الرواية في خمس مائة أَكْثَرُ وَأَشْهَرُ فَإِنْ ثَبَتَ هَذَا فَيُحْتَمَلُ أَنْ يُقَالَ إِنَّ ذَلِكَ بِاخْتِلَافِ قُوَّةِ الْمَلَكِ وَضَعْفِهِ وَخِفَّتِهِ وَثِقَلِهِ فَيَكُونُ بِسَيْرِ الْقَوِيِّ أَقَلَّ وَبِسَيْرِ الضعيف أكثر وإليه الإشارة بقوله إِمَّا وَاحِدَةٌ وَإِمَّا اثْنَتَانِ وَإِمَّا ثَلَاثٌ وَسَبْعُونَ سنة انتهى
قال الطيبي والمراد بالسبعون فِي الْحَدِيثِ التَّكْثِيرُ لَا التَّحْدِيدُ لِمَا وَرَدَ مِنْ أَنَّ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَبَيْنَ سماء وسماء مسيرة خمس مائة عَامٍ أَيْ سَنَةٍ وَالتَّكْثِيرُ هُنَا أَبْلَغُ وَالْمَقَامُ لَهُ أَدْعَى (ثُمَّ السَّمَاءُ فَوْقَهَا) أَيْ فَوْقَ سَمَاءِ الدُّنْيَا (كَذَلِكَ) أَيْ فِي الْبُعْدِ (حَتَّى عَدَّ سَبْعَ سَمَاوَاتٍ) أَيْ عَلَى هَذِهِ الْهَيْئَاتِ (ثُمَّ فَوْقَ ذَلِكَ) أَيِ الْبَحْرِ (ثَمَانِيَةُ أَوْعَالٍ) جَمْعُ وَعْلٍ وَهُوَ الْعَنْزُ الْوَحْشِيُّ وَيُقَالُ لَهُ تَيْسُ شَاةِ الْجَبَلِ وَالْمُرَادُ مَلَائِكَةٌ عَلَى صُورَةِ الْأَوْعَالِ (بَيْنَ أَظْلَافِهِمْ) جَمْعُ ظِلْفٍ بِكَسْرِ الظَّاءِ الْمُعْجَمَةِ لِلْبَقَرِ وَالشَّاةِ وَالظَّبْيِ بِمَنْزِلَةِ الْحَافِرِ لِلدَّابَّةِ وَالْخُفِّ لِلْبَعِيرِ (وَرُكَبِهِمْ) جَمْعُ رُكْبَةٍ (بَيْنَ أَسْفَلِهِ) أَيِ الْعَرْشِ (ثُمَّ اللَّهُ تَعَالَى فَوْقَ ذَلِكَ) أَيْ فَوْقَ الْعَرْشِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَيْس عَنْ سِمَاك وَمِنْ حَدِيثه رَوَاهُ التِّرْمِذِيّ عَنْ عَبْد بْن حُمَيْدٍ حَدَّثَنَا عَبْد الرَّحْمَن بْنُ سَعْد عَنْ عَمْرو بْن قَيْس قَالَ التِّرْمِذِيّ قَالَ عَبْد بْن حُمَيْدٍ سَمِعْت يَحْيَى بْن مَعِين يَقُول أَلَا تُرِيدُونَ مِنْ عَبْد الرَّحْمَن بْن سَعْد أَنْ يَحُجّ حَتَّى نَسْمَع مِنْهُ هَذَا الْحَدِيث
وَرَوَاهُ الْوَلِيد بْن أَبِي ثور عن سماك ومن حديثة رواه بن مَاجَهْ فِي سُنَنه
فَأَيّ ذَنْب لِلْوَلِيدِ فِي هذا وأي تعلق عليه وإنما ذنبه راويته مَا يُخَالِف قَوْل الْجَهْمِيَّةِ
وَهِيَ عِلَّته الْمُؤْثَرَة عِنْد الْقَوْم
وَأَمَّا مُعَارَضَته لِحَدِيثِ الْحَسَن عَنْ أَبِي هُرَيْرَة فَفَاسِدَة أَيْضًا فَإِنَّ التِّرْمِذِيّ ضَعَّفَ حَدِيث الْحَسَن هَذَا وَقَالَ فِيهِ غَرِيب فَقَطْ قَالَ وَيُرْوَى عَنْ أَيُّوب وَيُونُس بْن عُبَيْد وَعَلِيّ بْن زَيْد قَالُوا لَمْ يَسْمَع الْحَسَن مِنْ أَبِي هُرَيْرَة
قَالَ التِّرْمِذِيّ فَسَّرَ بَعْض أَهْل الْعِلْم هَذَا الْحَدِيث فَقَالُوا إِنَّمَا مَعْنَاهُ هَبَطَ عَلَى عِلْم اللَّه

(13/6)

وَهَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ اللَّهَ تَعَالَى فَوْقَ الْعَرْشِ وَهَذَا هُوَ الْحَقُّ وَعَلَيْهِ يَدُلُّ الْآيَاتُ الْقُرْآنِيَّةُ وَالْأَحَادِيثُ النَّبَوِيَّةُ وَهُوَ مَذْهَبُ السَّلَفِ الصَّالِحِينَ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَغَيْرِهِمْ مِنْ أَهْلِ الْعِلْمِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ قَالُوا إِنَّ اللَّهَ تَعَالَى اسْتَوَى عَلَى عَرْشِهِ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ وَالِاسْتِوَاءُ مَعْلُومٌ وَالْكَيْفُ مَجْهُولٌ
وَالْجَهْمِيَّةُ قَدْ أَنْكَرُوا الْعَرْشَ وَأَنْ يَكُونَ اللَّهُ فَوْقَهُ وَقَالُوا إِنَّهُ فِي كُلِّ مَكَانٍ وَلَهُمْ مَقَالَاتٌ قَبِيحَةٌ بَاطِلَةٌ وَإِنْ شِئْتَ الْوُقُوفَ عَلَى دَلَائِلِ مَذْهَبِ السَّلَفِ وَالِاطِّلَاعِ عَلَى رَدِّ مَقَالَاتِ الْجَهْمِيَّةِ الْبَاطِلَةِ فَعَلَيْكَ أَنْ تُطَالِعَ كِتَابَ الْأَسْمَاءِ وَالصِّفَاتِ لِلْبَيْهَقِيِّ وَكِتَابَ أَفْعَالِ الْعِبَادِ لِلْبُخَارِيِّ وَكِتَابَ الْعُلُوِّ لِلذَّهَبِيِّ وَالْقَصِيدَةَ النُّونِيَّةَ لِابْنِ الْقَيِّمِ وَالْجُيُوشَ الْإِسْلَامِيَّةَ لِابْنِ الْقَيِّمِ رَحِمَهُمُ اللَّهُ تَعَالَى
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
وَرَوَى شَرِيكٌ بَعْضَ هَذَا الْحَدِيثِ عَنْ سِمَاكٍ فَوَقَفَهُ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ الْوَلِيدُ بْنُ أَبِي ثَوْرٍ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[4724] (أَحْمَدُ بْنُ أَبِي سُرَيْجٍ) هُوَ أَحْمَدُ بْنُ الصَّبَاحِ بْنِ أَبِي سُرَيْجٍ بِجِيمٍ مُصَغَّرٌ الرَّازِيُّ وَثَّقَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقُدْرَته وَسُلْطَانه وَعِلْم اللَّه وَقُدْرَته وَسُلْطَانه فِي كُلّ مَكَان وَهُوَ عَلَى الْعَرْش كَمَا وَصَفَ نَفْسه فِي كِتَابه
وَهَذَا التَّفْسِير الَّذِي ذَكَرَهُ التِّرْمِذِيّ يُشْبِه التَّفْسِير الَّذِي حَكَاهُ الْبَيْهَقِيُّ عَنْ أَبِي حَنِيفَة رَحِمَهُ اللَّه فِي قَوْله تَعَالَى {وهو معكم أين ما كُنْتُمْ} فَإِنَّهُ قَالَ أَخْبَرَنَا أَبُو بَكْر بْن الْحَارِث الْفَقِيه أَخْبَرَنَا أَبُو مُحَمَّد بْن الْحَبَّاب أَخْبَرَنَا أَحْمَد بْن جَعْفَر بْن نَصْر حَدَّثَنَا يَحْيَى بْن يَعْلَى قَالَ سَمِعْت نُعَيْم بْن حَمَّاد يَقُول سَمِعْت نُوح بْن أَبِي مَرْيَم يَقُول كُنَّا عِنْد أَبِي حَنِيفَة أَوَّل مَا ظَهَرَ إِذْ جَاءَتْهُ اِمْرَأَة مِنْ تِرْمِذ كَانَتْ تُجَالِس جَهْمًا فَدَخَلَتْ الْكُوفَة فَأَظُنّنِي أَوَّل مَا رَأَيْت عَلَيْهَا عَشَرَة الْآلَاف مِنْ النَّاس يَدْعُونَ إِلَى رَأْيهَا فَقِيلَ لَهَا إِنَّ هَا هُنَا رَجُلًا نَظَرَ فِي الْمَعْقُول يُقَال لَهُ أَبُو حَنِيفَة فَأَتَتْهُ فَقَالَتْ أَنْتَ الَّذِي تُعَلِّم النَّاس الْمَسَائِل وَقَدْ تَرَكْت دِينك أَيْنَ إِلَهك الَّذِي تَعْبُدهُ فَسَكَتَ عَنْهَا ثُمَّ مَكَثَ سَبْعَة أَيَّام لَا يُجِيبهَا ثُمَّ خَرَجَ إِلَيْنَا وَقَدْ وَضَعَ كِتَابًا إِنَّ اللَّه تَعَالَى فِي السَّمَاء دُون الْأَرْض
فَقَالَ لَهُ رَجُل أَرَأَيْت قَوْل اللَّه تَعَالَى وَهُوَ مَعَكُمْ قَالَ هُوَ كَمَا تَكْتُب إِلَى الرَّجُل إِنِّي مَعَك وَأَنْتَ غَائِب عَنْهُ
قَالَ الْبَيْهَقِيُّ فَقَدْ أَصَابَ أَبُو حَنِيفَة رَحِمَهُ اللَّه فِيمَا نَفَى عَنْ اللَّه تَعَالَى مِنْ الْكَوْن فِي الْأَرْض
وَفِيمَا ذَكَرَ مِنْ تَأْوِيل الْآيَة تَبِعَ مُطْلَق السَّمْع فِي قَوْله إِنَّ اللَّه عَزَّ وَجَلَّ فِي السَّمَاء
هَذَا لَفْظه فِي كِتَاب الْأَسْمَاء وَالصِّفَات
قَالُوا وَأَمَّا اِخْتِلَاف مِقْدَار الْمَسَافَة فِي حَدِيثَيْ الْعَبَّاس وَأَبِي هُرَيْرَة فَهُوَ مِمَّا يَشْهَد بِتَصْدِيقِ كُلّ

(13/7)

النَّسَائِيُّ وَهَذَا سَنَدٌ قَوِيٌّ جَيِّدُ الْإِسْنَادِ وَكَذَا إِسْنَادُ أَحْمَدَ بْنِ حَفْصٍ الْآتِي قَوِيٌّ أَيْضًا
وقال الحافظ بن الْقَيِّمِ فِي تَعْلِيقَاتِ سُنَنِ أَبِي دَاوُدَ أَمَّا رَدُّ الْحَدِيثِ بِالْوَلِيدِ بْنِ أَبِي ثَوْرٍ فَفَاسِدٌ فَإِنَّ الْوَلِيدَ لَمْ يَنْفَرِدْ بِهِ بَلْ تَابَعَهُ عَلَيْهِ إِبْرَاهِيمُ بْنُ طَهْمَانَ كِلَاهُمَا عَنْ سِمَاكٍ وَمِنْ طَرِيقِهِ رَوَاهُ أَبُو دَاوُدَ وَرَوَاهُ أَيْضًا عَمْرُو بْنُ أَبِي قَيْسٍ عَنْ سِمَاكٍ وَمِنْ حَدِيثِهِ رَوَاهُ التِّرْمِذِيُّ عَنْ عَبْدِ بْنِ حُمَيْدٍ أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ سَعْدٍ عَنْ عَمْرِو بن أبي قيس انتهى
ورواه بن مَاجَهْ مِنْ حَدِيثِ الْوَلِيدِ بْنِ أَبِي ثَوْرٍ عَنْ سِمَاكٍ وَأَيُّ ذَنْبٍ لِلْوَلِيدِ فِي هَذَا وَأَيُّ تَعَلُّقٍ عَلَيْهِ وَإِنَّمَا ذَنْبُهُ رِوَايَتُهُ مَا يُخَالِفُ قَوْلَ الْجَهْمِيَّةِ وَهِيَ عِلَّتُهُ الْمُؤَثِّرَةُ عِنْدَ الْقَوْمِ انْتَهَى كَلَامُهُ مُخْتَصَرًا
قُلْتُ وَحَدِيثُ إِبْرَاهِيمَ بْنِ طَهْمَانَ أَخْرَجَهُ الْبَيْهَقِيُّ فِي الْأَسْمَاءِ وَالصِّفَاتِ والله أعلم

[4726] (قال أحمد) هو بن سَعِيدٍ (كَتَبْنَاهُ) أَيِ الْحَدِيثَ (مِنْ نُسْخَتِهِ) أَيْ مِنْ نُسْخَةِ وَهْبِ بْنِ جَرِيرٍ (وَهَذَا لَفْظُهُ) أَيْ لَفْظُ أَحْمَدَ (عَنْ أَبِيهِ) هُوَ مُحَمَّدُ بْنُ جُبَيْرٍ (عَنْ جَدِّهِ) هُوَ جُبَيْرُ بْنُ مُطْعِمٍ (جُهِدَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُوقِعَتْ فِي الْمَشَقَّةِ (وَضَاعَتِ الْعِيَالُ) عِيَالُ الرَّجُلِ بِالْكَسْرِ مَنْ يَعُولُهُ وَيُمَوِّنُهُ مِنَ الزَّوْجَةِ وَالْأَوْلَادِ وَالْعَبِيدِ وَغَيْرِ ذَلِكَ (وَنُهِكَتْ) بِصِيغَةِ الْمَجْهُولِ أَيْ نُقِصَتْ (وَهَلَكَتِ الْأَنْعَامُ) جَمْعُ نَعَمٍ مُحَرَّكَةٌ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ (فَاسْتَسْقِ اللَّهَ لَنَا) أَيِ اطْلُبْ لَنَا السُّقْيَا مِنَ اللَّهِ تَعَالَى (فَإِنَّا نَسْتَشْفِعُ) أَيْ نَطْلُبُ الشَّفَاعَةَ (بِكَ) أَيْ بِوُجُودِكَ وَحُرْمَتِكَ وَبِعَظَمَتِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِنْهُمَا لِلْآخَرِ فَإِنَّ الْمَسَافَة يَخْتَلِف تَقْدِيرهَا
بِحَسَبِ اِخْتِلَاف السَّيْر الْوَاقِع فِيهَا فَسَيْر الْبَرِيد مَثَلًا يُقْطَع بِقَدْرِ سَيْر رِكَاب الْإِبِل سَبْع مَرَّات وَهَذَا مَعْلُوم بِالْوَاقِعِ فَمَا تَسِيرهُ الْإِبِل سَيْرًا قَاصِدًا فِي عِشْرِينَ يَوْمًا يَقْطَعهُ الْبَرِيد فِي ثَلَاثَة فَحَيْثُ قَدَّرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالسَّبْعِينَ أَرَادَ بِهِ السَّيْر السَّرِيع سَيْر الْبَرِيد وَحَيْثُ قَدَّرَ بِالْخَمْسِمِائَةِ أَرَادَ بِهِ السَّيْر الَّذِي يَعْرِفُونَهُ سَيْر الْإِبِل وَالرِّكَاب فَكُلّ مِنْهُمَا يُصَدِّق الْآخَر وَيَشْهَد بِصِحَّتِهِ وَلَوْ كَانَ مِنْ عِنْد غَيْر اللَّه لَوَجَدُوا فِيهِ اِخْتِلَافًا كَثِيرًا

(13/8)

(وَيْحَكَ) بِمَعْنَى وَيْلَكَ إِلَّا أَنَّ الْأَوَّلَ فِيهِ مَعْنَى الشَّفَقَةِ عَنِ الْمَزَلَّةِ وَالْمَزْلَقَةِ وَالثَّانِيَّ دُعَاءٌ عليه بالهلكة والعقوبة قاله القارىء (وَسَبَّحَ) أَيْ قَالَ سُبْحَانَ اللَّهِ قَالَ الْأَرْدَبِيلِيُّ فِيهِ دَلَالَةٌ عَلَى جَوَازِ أَنْ يُقَالَ سُبْحَانَ اللَّهِ أَوْ لَا إِلَهَ إِلَّا اللَّهُ عَلَى وَجْهِ التَّعَجُّبِ وَالْإِنْكَارِ وَلَا كَرَاهَةَ فِيهِ انْتَهَى (حَتَّى عُرِفَ ذَلِكَ) بِصِيغَةِ الْمَجْهُولِ أَيْ حَتَّى تَبَيَّنَ أَثَرُ ذَلِكَ التَّغَيُّرِ (فِي وُجُوهِ أَصْحَابِهِ) لأنهم فهموا من تكرير تسبيحه أنه غَضِبَ مِنْ ذَلِكَ فَخَافُوا مِنْ غَضَبِهِ فَتَغَيَّرَتْ وُجُوهُهُمْ خَوْفًا مِنَ اللَّهِ تَعَالَى (إِنَّهُ) أَيِ الشَّأْنُ (لَا يُسْتَشْفَعُ) بِصِيغَةِ الْمَجْهُولِ (شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ) أَيْ مِنْ أَنْ يُسْتَشْفَعَ بِهِ عَلَى أَحَدٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذكر الشيخ بن القيم رحمه الله حديث بن إِسْحَاق الَّذِي فِيهِ وَإِنَّ عَرْشه فَوْق سَمَاوَاته كَالْقُبَّةِ وَتَعْلِيل الْمُنْذِرِيِّ لَهُ
ثُمَّ قَالَ قَالَ أَهْل الْإِثْبَات لَيْسَ فِي شَيْء مِنْ هَذَا مُسْتَرَاح لَكُمْ فِي رَدّ الْحَدِيث
أَمَّا حَمْلكُمْ فيه على بن إسحاق فجوابه أن بن إِسْحَاق بِالْمَوْضِعِ الَّذِي جَعَلَهُ اللَّه مِنْ الْعِلْم وَالْأَمَانَة
قَالَ عَلِيّ بْن الْمَدِينِيّ حَدِيثه عِنْدِي صحيح وقال شعبة بن إِسْحَاق أَمِير الْمُؤْمِنِينَ فِي الْحَدِيث وَقَالَ أَيْضًا هُوَ صَدُوق وَقَالَ عَلِيّ بْن الْمَدِينِيّ أَيْضًا لَمْ أَجِد لَهُ سِوَى حَدِيثَيْنِ مُنْكَرَيْنِ
وَهَذَا فِي غَايَة الثَّنَاء وَالْمَدْح إِذْ لَمْ يَجِد له عل كَثْرَة مَا رَوَى إِلَّا حَدِيثَيْنِ مُنْكَرَيْنِ
وَقَالَ علي أيضا سمعت بن عُيَيْنَةَ يَقُول مَا سَمِعْت أَحَدًا يَتَكَلَّم فِي بن إِسْحَاق إِلَّا فِي قَوْله فِي الْقَدَر وَلَا رَيْب أَنَّ أَهْل عَصْره أَعْلَم بِهِ مِمَّنْ تَكَلَّمَ فِيهِ بَعْدهمْ
وَقَالَ مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم سَمِعْت الشَّافِعِيّ يَقُول قَالَ الزُّهْرِيُّ لَا يَزَال بِهَذِهِ الْحَرَّة عِلْم ما دام بها ذلك الأحول يريد بن إِسْحَاق
وَقَالَ يَعْقُوب بْن شَيْبَة سَأَلْت يَحْيَى بن معين كيف بن إِسْحَاق قَالَ لَيْسَ بِذَاكَ قُلْت فَفِي نَفْسك مِنْ حَدِيثه شَيْء قَالَ لَا كَانَ صَدُوقًا
وَقَالَ يَزِيد بْن هَارُون سَمِعْت شُعْبَة يَقُول لو كان لي سلطان لأمرت بن إسحاق على المحدثين
وقال بن عدي قد فتشت أحاديث بن إِسْحَاق الْكَبِير فَلَمْ أَجِد فِي حَدِيثه مَا يَتَهَيَّأ أَنْ نَقْطَع عَلَيْهِ بِالضَّعْفِ وَرُبَّمَا أَخْطَأَ أو وهم كما يخطيء غَيْره وَلَمْ يَتَخَلَّف فِي الرِّوَايَة عِنْد الثِّقَات وَالْأَئِمَّة وَهُوَ لَا بَأْس بِهِ

(13/9)

قَالَ الطِّيبِيُّ اسْتَشْفَعْتُ بِفُلَانٍ عَلَى فُلَانٍ لِيَشْفَعَ لِي إِلَيْهِ فَشَفَّعَهُ أَجَابَ شَفَاعَتَهُ وَلَمَّا قِيلَ إِنَّ الشَّفَاعَةَ هِيَ الِانْضِمَامُ إِلَى آخَرٍ نَاصِرًا لَهُ وَسَائِلًا عَنْهُ إِلَى ذِي سُلْطَانٍ عَظِيمٍ منع أَنْ يُسْتَشْفَعَ بِاللَّهِ عَلَى أَحَدٍ وَقَوْلُهُ ذَلِكَ إِشَارَةٌ إِلَى أَثَرِ هَيْبَةٍ أَوْ خَوْفٍ اسْتُشْعِرَ مِنْ قَوْلِهِ سُبْحَانَ اللَّهِ تَنْزِيهًا عَمَّا نُسِبَ إِلَى اللَّهِ تَعَالَى مِنَ الِاسْتِشْفَاعِ بِهِ عَلَى أَحَدٍ وَتَكْرَارِهِ مِرَارًا (إِنَّ عَرْشَهُ عَلَى سَمَاوَاتِهِ) قَالَ الْأَرْدَبِيلِيُّ هَذَا يَدُلُّ عَلَى أَنَّ السَّمَاوَاتِ وَاقِفَةٌ غَيْرُ مُتَحَرِّكَةٍ وَلَا دَائِرَةٍ كَمَا قَالَ الْمُسْلِمُونَ وَأَهْلُ الْكِتَابِ خِلَافًا لِلْمُنَجِّمِينَ وَالْفَلَاسِفَةِ انْتَهَى (لَهَكَذَا) بِفَتْحِ اللَّامِ الِابْتِدَائِيَّةِ دَخَلَتْ عَلَى خَبَرِ إِنَّ تَأْكِيدًا لِلْحُكْمِ (وَقَالَ بِأَصَابِعِهِ) أَيْ أَشَارَ بها (مثل القبة عليه) قال القارىء حَالٌ مِنَ الْعَرْشِ أَيْ مُمَاثِلًا لَهَا عَلَى مَا فِي جَوْفِهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقال أحمد بن عبد الله العجلي بن إِسْحَاق ثِقَة
وَقَدْ اِسْتَشْهَدَ مُسْلِم بِخَمْسَةِ أَحَادِيث ذَكَرَهَا لِابْنِ إِسْحَاق فِي صَحِيحه
وَقَدْ رَوَى الترمذي في جامعه من حديث بن إِسْحَاق حَدَّثَنَا سَعِيد بْن عُبَيْد بْن السَّبَّاق عَنْ أَبِيهِ عَنْ سَهْل بْن حُنَيْف قَالَ كُنْت أَلْقَى مِنْ الْمَذْي شِدَّة فَأُكْثِر الِاغْتِسَال مِنْهُ الْحَدِيث
قَالَ التِّرْمِذِيّ هَذَا حَدِيث صَحِيح لا نعرفه إلا من حديث بن إسحاق فهذا حكم قد تفرد به بن إِسْحَاق فِي الدُّنْيَا وَقَدْ صَحَّحَهُ التِّرْمِذِيّ
فَإِنْ قِيلَ فَقَدْ كَذَّبَهُ مَالِك فَقَالَ أَبُو قِلَابَةَ الرَّقَاشِيّ حَدَّثَنِي أَبُو دَاوُدَ سُلَيْمَان بْن دَاوُدَ قَالَ قَالَ يَحْيَى بْن الْقَطَّان أَشْهَد أَنَّ مُحَمَّد بْن إِسْحَاق كَذَّاب
قُلْت وَمَا يُدْرِيك قَالَ قَالَ لِي وَهْب فَقُلْت لِوَهْبٍ وَمَا يُدْرِيك قَالَ قَالَ لِي مَالِك بْن أَنَس فَقُلْت لِمَالِك وَمَا يُدْرِيك قَالَ قَالَ لِي هِشَام بْن عُرْوَة قَالَ قُلْت لِهِشَامٍ وَمَا يُدْرِيك قَالَ حَدَّثَ عَنْ اِمْرَأَتِي فَاطِمَة بِنْت الْمُنْذِر وَأُدْخِلْت عَلَيْهَا وَهِيَ بِنْت تِسْع وَمَا رَآهَا رَجُل حَتَّى لَقِيت اللَّه قِيلَ هَذِهِ الْحِكَايَة وَأَمْثَالهَا هِيَ الَّتِي غَرَّتْ مَنْ اِتَّهَمَهُ بِالْكَذِبِ
وَجَوَابهَا مِنْ وُجُوه أَحَدهَا أَنَّ سُلَيْمَان بْن دَاوُدَ رَاوِيهَا عَنْ يَحْيَى هُوَ الشَّاذَكُونِيّ وَقَدْ اُتُّهِمَ بِالْكَذِبِ فَلَا يَجُوز الْقَدْح فِي الرَّجُل بِمِثْلِ رِوَايَة الشَّاذَكُونِيّ
الثَّانِي أَنَّ فِي الْحِكَايَة مَا يَدُلّ عَلَى أَنَّهَا كَذِب فَإِنَّهُ قَالَ أُدْخِلَتْ فَاطِمَة عَلَيَّ وَهِيَ بِنْت تِسْع وفاطمة أكبر من هشام بثلاث عشر سَنَة وَلَعَلَّهَا لَمْ تُزَفّ إِلَيْهِ إِلَّا وَقَدْ زادت على العشرين
ولما أخذ عنها بن إِسْحَاق كَانَ لَهَا نَحْو بِضْع وَخَمْسِينَ سَنَة
الثَّالِث أَنَّ هِشَامًا إِنَّمَا نَفَى رُؤْيَته لَهَا وَلَمْ يَنْفِ سَمَاعه مِنْهَا وَمَعْلُوم أَنَّهُ لَا يَلْزَم مِنْ اِنْتِفَاء

(13/10)

قَالَ الطِّيبِيُّ هُوَ حَالٌ مِنَ الْمُشَارِ بِهِ وَفِي قَالَ مَعْنَى الْإِشَارَةِ أَيْ أَشَارَ بِأَصَابِعِهِ إِلَى مُشَابَهَةِ هَذِهِ الْهَيْئَةِ وَهِيَ الْهَيْئَةُ الْحَاصِلَةُ لِلْأَصَابِعِ الْمَوْضُوعَةِ عَلَى الْكَفِّ مِثْلَ حَالَةِ الْإِشَارَةِ انْتَهَى (وَإِنَّهُ) أَيِ الْعَرْشُ (لَيَئِطَّ) بِكَسْرِ الْهَمْزَةِ وَتَشْدِيدِ الْمُهْمَلَةِ أَيْ يُصَوِّتُ (بِهِ) أَيْ بِاللَّهِ تَعَالَى (أَطِيطُ الرَّحْلِ) أَيْ كَصَوْتِهِ وَالرَّحْلُ كُوَرُ النَّاقَةِ (بِالرَّاكِبِ) أَيِ الثَّقِيلُ
وَفِي النِّهَايَةِ أَيْ إِنَّ الْعَرْشَ لَيَعْجِزَ عَنْ حَمْلِهِ وَعَظَمَتِهِ إِذْ كان معلوما أن أطيط الرحل بِالرَّاكِبِ إِنَّمَا يَكُونُ لِقُوَّةِ مَا فَوْقَهُ وَعَجْزِهِ عَنِ احْتِمَالِهِ انْتَهَى
وَقَالَ الْخَطَّابِيُّ هَذَا الْكَلَامُ إِذَا أُجْرِيَ عَلَى ظَاهِرِهِ كَانَ فِيهِ نَوْعٌ مِنَ الْكَيْفِيَّةِ وَالْكَيْفِيَّةُ عَنِ اللَّهِ تَعَالَى وَعَنْ صِفَاتِهِ مَنْفِيَّةٌ فَعُقِلَ أَنَّ لَيْسَ الْمُرَادُ مِنْهُ تَحْقِيقَ هَذِهِ الصِّفَةِ وَلَا تَحْدِيدَهُ عَلَى هَذِهِ الْهَيْئَةِ وَإِنَّمَا هُوَ كَلَامُ تَقْرِيبٍ أُرِيدَ بِهِ تَقْرِيرُ عَظَمَةِ اللَّهِ وَجَلَالِهِ جَلَّ جَلَالُهُ سُبْحَانَهُ وَإِنَّمَا قُصِدَ بِهِ إِفْهَامُ السَّائِلِ مِنْ حَيْثُ أَدْرَكَهُ فَهْمَهُ إِذَا كَانَ أَعْرَابِيًّا جِلْفًا لَا عِلْمَ لَهُ لِمَعَانِي مَا دَقَّ مِنَ الْكَلَامِ وَمَا لَطَفَ مِنْهُ عَنْ دَرْكِ الْأَفْهَامِ
وَفِي الْكَلَامِ حَذْفٌ وَإِضْمَارٌ فَمَعْنَى قَوْلِهِ أَتَدْرِي مَا اللَّهُ فَمَعْنَاهُ أَتَدْرِي مَا عَظَمَتُهُ وَجَلَالُهُ
وَقَوْلُهُ إِنَّهُ لَيَئِطَّ بِهِ مَعْنَاهُ أَنَّهُ لَيَعْجِزَ عَنْ جَلَالِهِ وَعَظَمَتِهِ حَتَّى يَئِطَّ بِهِ إِذْ كَانَ مَعْلُومًا أَنَّ أَطِيطَ الرَّجُلِ بِالرَّاكِبِ إِنَّمَا يَكُونُ لِقُوَّةِ مَا فَوْقَهُ وَلِعَجْزِهِ عَنِ احْتِمَالِهِ
فَقَرَّرَ بِهَذَا النَّوْعِ مِنَ التَّمْثِيلِ عِنْدِهِ مَعْنَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الرُّؤْيَة اِنْتِفَاء السَّمَاع قَالَ الْإِمَام أَحْمَد لَعَلَّهُ سَمِعَ مِنْهَا فِي الْمَسْجِد أَوْ دَخَلَ عَلَيْهَا فَحَدَّثَتْهُ مِنْ وَرَاء حِجَاب فَأَيّ شَيْء فِي هَذَا فَقَدْ كَانَتْ اِمْرَأَة كَبِرَتْ وَأَسَنَّتْ
وَقَالَ يعقوب بن شيبة سألت بن المديني عن بن إِسْحَاق فَقَالَ حَدِيثه عِنْدِي صَحِيح
قُلْت فَكَلَام مَالِك فِيهِ قَالَ مَالِك لَمْ يُجَالِسهُ وَلَمْ يَعْرِفهُ وَأَيّ شَيْء حَدَّثَ بِالْمَدِينَةِ قُلْت فَهِشَام بْن عُرْوَة قَدْ تَكَلَّمَ فِيهِ قَالَ الَّذِي قَالَ هِشَام لَيْسَ بِحُجَّةٍ لَعَلَّهُ دَخَلَ عَلَى اِمْرَأَته وَهُوَ غُلَام فَسَمِعَ مِنْهَا فَإِنَّ حَدِيثه لَيَتَبَيَّن فِيهِ الصِّدْق يَرْوِي مَرَّة يَقُول حَدَّثَنِي أَبُو الزِّنَاد وَمَرَّة يَقُول ذَكَرَ أَبُو الزِّنَاد وَيَقُول حَدَّثَنِي الْحَسَن بْن دِينَار عَنْ أَيُّوب عَنْ عَمْرو بْن شُعَيْب فِي سَلَف وَبَيْع وَهُوَ أَرْوَى النَّاس عَنْ عَمْرو بْن شُعَيْب

فَصْل وَأَمَّا قَوْلكُمْ إِنَّهُ لَمْ يُصَرِّح بِسَمَاعِهِ مِنْ يَعْقُوب بْن عُتْبَة فَعَلَى تَقْدِير الْعِلْم بِهَذَا النَّفْي لَا يَخْرُج

(13/11)

عَظَمَةِ اللَّهِ وَجَلَالِهِ وَارْتِفَاعِ عَرْشِهِ لِيُعْلِمَ أَنَّ الْمَوْصُوفَ بِعُلُوِّ الشَّأْنِ وَجَلَالَةَ الْقَدْرِ وَفَخَامَةَ الذِّكْرِ لَا يُجْعَلُ شَفِيعًا إِلَى مَنْ هُوَ دُونَهُ فِي الْقَدْرِ وَأَسْفَلَ مِنْهُ فِي الدَّرَجَةِ وَتَعَالَى اللَّهُ أَنْ يَكُونَ مُشَبَّهًا بِشَيْءٍ أَوْ مُكَيَّفًا بِصُورَةِ خَلْقٍ أَوْ مُدْرِكًا بِحِسٍّ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ انْتَهَى
قُلْتُ كَلَامُ الْإِمَامِ الْخَطَّابِيِّ فِيهِ تَأْوِيلٌ بَعِيدٌ خِلَافٌ لِلظَّاهِرِ لَا حَاجَةَ إِلَيْهِ وَإِنَّمَا الصَّحِيحُ الْمُعْتَمَدُ فِي أَحَادِيثِ الصِّفَاتِ إِمْرَارَهَا عَلَى ظَاهِرِهَا مِنْ غَيْرِ تَأْوِيلٍ وَلَا تَكْيِيفٍ وَلَا تَشْبِيهٍ وَلَا تَمْثِيلٍ كَمَا عَلَيْهِ السَّلَفُ الصَّالِحُونَ وَاللَّهُ أَعْلَمُ
(وَقَالَ عبد الأعلى وبن المثنى وبن بَشَّارٍ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ وَجُبَيْرُ بْنُ مُحَمَّدِ بْنِ جُبَيْرٍ) أَيْ قَالُوا فِي رِوَايَتِهِمْ بِالْوَاوِ بَيْنَ يَعْقُوبَ وَجُبَيْرٍ وَأَمَّا أَحْمَدُ بْنُ سَعِيدٍ فَقَالَ فِي رِوَايَتِهِ بِعَنْ بَيْنَهُمَا كَمَا مَرَّ (وَافَقَهُ عَلَيْهِ) أَيْ وَافَقَ أَحْمَدُ بْنُ سَعِيدٍ عَلَى إِسْنَادِهِ (وَكَانَ سَمَاعُ عَبْدِ الْأَعْلَى إِلَخْ) أَيْ فَلِأَجْلِ ذَلِكَ اتَّفَقَ هَؤُلَاءِ الثَّلَاثَةُ كُلُّهُمْ عَلَى مَا هُوَ غَيْرُ الصَّحِيحِ حَيْثُ قَالُوا عَنْ يَعْقُوبَ بْنِ عُتْبَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْحَدِيث عَنْ كَوْنه حَسَنًا فَإِنَّهُ قَدْ لَقِيَ يَعْقُوب وَسَمِعَ مِنْهُ وَفِي الصَّحِيح قَطْعه مِنْ الِاحْتِجَاج بِعَنْعَنَةِ الْمُدَلِّس كَأَبِي الزُّبَيْر عَنْ جَابِر وَسُفْيَان عَنْ عَمْرو بْن دِينَار وَنَظَائِر كَثِيرَة لِذَلِكَ
وَأَمَّا قَوْلكُمْ تَفَرَّدَ بِهِ يَعْقُوب بْن عُتْبَة وَلَمْ يَرْوِ عَنْهُ أَحَد مِنْ أَصْحَاب الصَّحِيح فَهَذَا لَيْسَ بِعِلَّةٍ بِاتِّفَاقِ الْمُحَدِّثِينَ فَإِنَّ يَعْقُوب لَمْ يُضَعِّفهُ أَحَد وَكَمْ مِنْ ثِقَة قَدْ اِحْتَجُّوا بِهِ وَهُوَ غَيْر مُخَرَّج عَنْهُ فِي الصَّحِيحَيْنِ وَهَذَا هُوَ الْجَوَاب عَنْ تَفَرُّد مُحَمَّد بْن جُبَيْر عَنْهُ فَإِنَّهُ ثِقَة
وَأَمَّا قولكم إن بن إِسْحَاق اِضْطَرَبَ فِيهِ إِلَى آخِره فَقَدْ اِتَّفَقَ ثلاثة من الحفاظ وهم عبد الأعلى وبن المثنى وبن يَسَار عَلَى وَهْب بْن جَرِير عَنْ أَبِيهِ عن بن إِسْحَاق أَنَّهُ حَدَّثَ بِهِ عَنْ يَعْقُوب بْن عُتْبَة وَجُبَيْر بْن مُحَمَّد عَنْ أَبِيهِ وَخَالَفَهُمْ أَحْمَد بْن سَعِيد الدِّمْيَاطِيّ فَقَالَ عَنْ وَهْب بْن جَرِير عَنْ أَبِيهِ سَمِعْت مُحَمَّد بْن إِسْحَاق يُحَدِّث عَنْ يَعْقُوب بْن عُتْبَة عَنْ جُبَيْر فَإِمَّا أَنْ يَكُون الثَّلَاثَة أَوْلَى وَإِمَّا أَنْ يَكُون يَعْقُوب رَوَاهُ عَنْ جُبَيْر بْن محمد فسمعه منه بن إِسْحَاق ثُمَّ سَمِعَهُ مِنْ جُبَيْر نَفْسه فَحَدَّثَ بِهِ عَلَى الْوَجْهَيْنِ وَقَدْ قِيلَ إِنَّ الْوَاو غَلَط وَأَنَّ الصَّوَاب عَنْ يَعْقُوب بْن عُتْبَة عَنْ جُبَيْر بْن مُحَمَّد عَنْ أَبِيهِ وَاَللَّه أَعْلَم
وَأَمَّا قَوْلكُمْ إِنَّهُ اُخْتُلِفَ فِي لَفْظه فَبَعْضهمْ قَالَ لِيَئِطّ بِهِ وَبَعْضهمْ لَمْ يَذْكُر لَفْظَة بِهِ فَلَيْسَ فِي

(13/12)

وَجُبَيْرِ بْنِ مُحَمَّدٍ إِلَخْ بِالْوَاوِ قَالَ الْمُنْذِرِيُّ قَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الْحَدِيثُ لَا نَعْلَمُهُ يروي عن النبي مِنْ جِهَةٍ مِنَ الْوُجُوهِ إِلَّا مِنْ هَذَا الوجه ولم يقل فيه محمد بن إِسْحَاقَ حَدَّثَنِي يَعْقُوبُ بْنُ عُتْبَةَ
هَذَا آخِرُ كَلَامِهِ
وَمُحَمَّدُ بْنُ إِسْحَاقَ مُدَلِّسٌ وَإِذَا قَالَ الْمُدَلِّسُ عَنْ فُلَانٍ وَلَمْ يَقُلْ حَدَّثَنَا أَوْ سَمِعْتُ أَوْ أَخْبَرَنَا لَا يُحْتَجُّ بِحَدِيثِهِ وَإِلَى هذا أشار البزار مع بن إِسْحَاقَ إِذَا صَرَّحَ بِالسَّمَاعِ اخْتَلَفَ الْحُفَّاظُ فِي الِاحْتِجَاجِ بِحَدِيثِهِ فَكَيْفَ إِذَا لَمْ يُصَرِّحْ بِهِ وَقَدْ رَوَاهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ فَلَمْ يَذْكُرْ فِيهِ لَفْظَةَ بِهِ
وَقَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ وَقَدْ تَفَرَّدَ بِهِ يَعْقُوبُ بْنُ عُتْبَةَ بْنِ الْمُغِيرَةِ بْنِ الْأَخْنَسِ الثَّقَفِيُّ الْأَخْنَسِيُّ عَنْ جُبَيْرِ بْنِ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ الْقُرَشِيِّ النَّوْفَلِيِّ وَلَيْسَ لَهُمَا فِي صَحِيحِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ وَأَبِي الْحَسَنِ مُسْلِمِ بْنِ الْحَجَّاجِ النَّيْسَابُورِيِّ رِوَايَةٌ وَانْفَرَدَ بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ عن يعقوب وبن إِسْحَاقَ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَدْ طَعَنَ فِيهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَكَذَّبَهُ جَمَاعَةٌ مِنْهُمْ
وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ التَّشْبِيهُ بِالْقُبَّةِ إِنَّمَا وَقَعَ عَلَى الْعَرْشِ وَهَذَا حَدِيثٌ يَنْفَرِدُ بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ عَنْ يَعْقُوبَ بن عتبة وصاحبا الحديث الصحيح لم يحتجابهما
هَذَا آخِرُ كَلَامِهِ وَقَدْ تَأَوَّلَهُ الْأَئِمَّةُ عَلَى تَقْدِيرِ صِحَّتِهِ فَقَالَ الْأُسْتَاذُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ فَوْرَكٍ وَذَلِكَ لَا يَرْجِعُ إِلَى الْعَرْشِ وَلَيْسَ فِيهِ مَا يَدُلُّ عَلَى أَنَّ اللَّهَ تَعَالَى مُمَاسٌّ لَهُ مُمَاسَّةَ الرَّاكِبِ الرَّحْلِ بَلْ فَائِدَتُهُ أَنَّهُ يُسْمَعُ لِلْعَرْشِ أَطِيطٌ فَضُرِبَ كَأَطِيطِ الرَّجُلِ إِذَا رَكِبَ وَيَحْتَمِلُ تَأْوِيلًا آخَرَ أَيْضًا وَهُوَ أَنْ يَقُولَ مَعْنَاهُ أَطِيطُ الْمَلَائِكَةِ وَضَجَّتِهِمْ بِالتَّسْبِيحِ حَوْلَ الْعَرْشِ وَالْمُرَادُ بِهِ الطَّائِفُونَ بِهِ وَهَذَا شَائِعٌ كَمَا قَالَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
هَذَا اِخْتِلَاف يُوجِب رَدّ الْحَدِيث فَإِذَا زَادَ بَعْض الْحُفَّاظ لَفْظَة لَمْ يَنْفِهَا غَيْره
وَلَمْ يرو ما يخالفا فَإِنَّهَا لَا تَكُون مُوجِبَة لِرَدِّ الْحَدِيث
فَهَذَا جَوَاب الْمُنْتَصِرِينَ لِهَذَا الْحَدِيث
قَالُوا
وَقَدْ رُوِيَ هذا المعنى عن النبي من غير حديث بن إِسْحَاق
فَقَالَ مُحَمَّد بْن عَبْد اللَّه الْكُوفِيّ الْمَعْرُوف بِمُطَيَّنٍ حَدَّثَنَا عَبْد اللَّه بْن الْحَكَم وَعُثْمَان قَالَا حَدَّثَنَا يَحْيَى عَنْ إِسْرَائِيل عَنْ أَبِي إِسْحَاق عَنْ عَبْد اللَّه بْن خَلِيفَة عن عمر قال أتت النبي اِمْرَأَة فَقَالَتْ اُدْعُ اللَّه أَنْ يُدْخِلنِي الْجَنَّة فَعَظَّمَ أَمْر الرَّبّ ثُمَّ قَالَ إِنَّ كُرْسِيّه فَوْق السَّمَاوَات وَالْأَرْض وَإِنَّهُ يَقْعُد عَلَيْهِ فَمَا يَفْضُل مِنْهُ مِقْدَار أَرْبَع أَصَابِع ثُمَّ قَالَ بِأَصَابِعِهِ فَجَمَعَهَا وَإِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْل الْحَدِيث فَإِنْ قِيلَ عَبْد اللَّه بْن الْحَكَم وَعُثْمَان لَا يُعْرَفَانِ
قِيلَ بَلْ هُمَا ثِقَتَانِ مَشْهُورَانِ عُثْمَان بْنُ أَبِي شَيْبَة وَعَبْد اللَّه بْن الْحَكَم الْقَطْوَانِيُّ وَهُمَا مِنْ رِجَال الصَّحِيح
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي الزِّنَاد عَنْ الْأَعْرَج عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول الله لَمَّا قَضَى اللَّه الْخَلْق كَتَبَ فِي كِتَاب فَهُوَ عِنْده فَوْق عَرْشه إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي
وَفِي لَفْظ الْبُخَارِيّ هُوَ وَضْع عِنْده عَلَى الْعَرْش
وَفِي لَفْظ لَهُ أَيْضًا فَهُوَ مَكْتُوب فَوْق الْعَرْش

(13/13)

واستب بعدك يا كليب المجلس إنما المراد أَهْلُ الْمَجْلِسِ وَكَذَلِكَ تَقُولُ الْعَرَبُ اجْتَمَعَتْ الْيَمَامَةُ وَالْمُرَادُ أَهْلُهَا وَكَذَلِكَ يَقُولُونَ بَنُو فُلَانٍ هُمُ الطَّرِيقُ وَالْمُرَادُ بِهِ الْوَاطِئُونَ الطَّرِيقَ
قَالَ الْخَطَّابِيُّ فَمَعْنَى قَوْلِهِ أَتَدْرِي مَا اللَّهُ مَعْنَاهُ أَتَدْرِي مَا عَظَمَةُ اللَّهِ وَجَلَالُهُ وَأَشَارَ إِلَى أَنَّ ظَاهِرَ الْحَدِيثِ فِيهِ نَوْعٌ مِنَ الْكَيْفِيَّةِ وَالْكَيْفِيَّةُ عَنِ اللَّهِ وَعَنْ صِفَاتِهِ مَنْفِيَّةٌ وَإِنَّمَا هُوَ كَلَامُ تَقْرِيبٍ أُرِيدَ بِهِ تَقْرِيبُ عَظَمَةِ اللَّهِ وَجَلَالِهِ سُبْحَانَهُ
وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ هَذَا حَدِيثٌ يَنْفَرِدُ بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ وَصَاحِبَا الصَّحِيحِ لَمْ يَحْتَجَّا بِهِ إِنَّمَا اسْتَشْهَدَ مُسْلِمُ بْنُ الْحَجَّاجِ بِمُحَمَّدِ بْنِ إِسْحَاقَ فِي أَحَادِيثَ مَعْدُودَةٍ أَظُنُّهُنَّ خَمْسَةٌ قَدْ رَوَاهُنَّ غَيْرُهُ وَذَكَرَ الْبُخَارِيُّ فِي الشَّوَاهِدِ ذِكْرًا مِنْ غَيْرِ رِوَايَةٍ وَكَانَ مَالِكُ بْنُ أَنَسٍ لَا يَرْضَاهُ وَيَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ لَا يَرْوِي عَنْهُ وَيَحْيَى بْنُ مَعِينٍ يَقُولُ لَيْسَ هُوَ بِحُجَّةٍ وَأَحْمَدُ بْنُ حَنْبَلٍ يَقُولُ يُكْتَبُ عَنْهُ هَذِهِ الْأَحَادِيثَ يَعْنِي الْمَغَازِيَّ وَنَحْوَهَا فَإِذَا جَاءَ الْحَلَالُ وَالْحَرَامُ أَرَدْنَا قَوْمًا هَكَذَا يُرِيدُ أَقْوَى مِنْهُ فَإِذَا كَانَ لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَوَضْع بِمَعْنَى مَوْضُوع مَصْدَر بِمَعْنَى الْمَفْعُول كَنَظَائِرِهِ
وَفِي صَحِيح الْبُخَارِيّ أَيْضًا مِنْ حَدِيث حَمَّاد بْن زَيْد عَنْ ثَابِت الْبُنَانِيِّ عَنْ أَنَس قَالَ كَانَتْ زَيْنَب تَفْخَر عَلَى أَزْوَاج النَّبِيّ وَتَقُول زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّه مِنْ فَوْق سَبْع سَمَاوَات
وَفِي لَفْظ لِلْبُخَارِيِّ كَانَتْ تَقُول أَنْكَحَنِي اللَّه فِي السَّمَاء
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي صَالِح عَنْ أَبِي هُرَيْرَة قَالَ قال رسول الله مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَة مِنْ كَسْب طَيِّب وَلَا يَصْعَد إِلَى اللَّه إِلَّا الطَّيِّب فَإِنَّ اللَّه يَتَقَبَّلهَا بِيَمِينِهِ ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدكُمْ فَلُوَّهُ حَتَّى تَكُون مِثْل الْجَبَل لَفْظ الْبُخَارِيّ
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث مَالِك عَنْ أَبِي الزِّنَاد عَنْ الْأَعْرَج عَنْ أَبِي هريرة عن النبي أَنَّهُ قَالَ يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة بِاللَّيْلِ وَمَلَائِكَة بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلَاة الْعَصْر وَصَلَاة الْفَجْر ثُمَّ يَعْرُج الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلهُمْ اللَّه وَهُوَ أَعْلَم بِهِمْ كَيْف تَرَكْتُمْ عِبَادِي فَيَقُولُونَ تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ وَرَوَاهُ البيهقي بإسناد الصحيح وَقَالَ ثُمَّ يَعْرُج إِلَيْهِ الَّذِينَ بَاتُوا فِيكُمْ وَقَالَ أَخْرَجَاهُ فِي الصَّحِيح

(13/14)

يُحْتَجُّ بِهِ فِي الْحَلَالِ وَالْحَرَامِ فَأَوْلَى أَنْ لَا يُحْتَجَّ بِهِ فِي صِفَاتِ اللَّهِ سُبْحَانَهُ وَتَعَالَى وَإِنَّمَا نَقَمُوا عَلَيْهِ فِي رِوَايَتِهِ عَنْ أَهْلِ الْكِتَابِ ثُمَّ عَنْ ضُعَفَاءِ النَّاسِ وَتَدْلِيسِهِ أَسَامِيهِمْ فَإِذَا رَوَى عَنْ ثِقَةٍ وَبَيَّنَ سَمَاعَهُ مِنْهُ فَجَمَاعَةٌ مِنَ الْأَئِمَّةِ لَمْ يَرَوْا بِهِ بَأْسًا
وَهُوَ إِنَّمَا رَوَى هَذَا الْحَدِيثَ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ وَبَعْضُهُمْ يَقُولُ عَنْهُ وَعَنْ جُبَيْرِ بْنِ مُحَمَّدِ بْنِ جُبَيْرٍ وَلَمْ يُبَيِّنْ سَمَاعَهُ مِنْهُمَا وَاخْتُلِفَ عَلَيْهِ فِي لَفْظِهِ
وَقَدْ جَعَلَهُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ ثَابِتًا وَاشْتَغَلَ بِتَأْوِيلِهِ انْتَهَى كَلَامُ الْبَيْهَقِيِّ
ثُمَّ ذَكَرَ الْبَيْهَقِيُّ كَلَامَ الْخَطَّابِيِّ الَّذِي تَقَدَّمَ آنِفًا
وَقَالَ بَعْضُ الْعُلَمَاءِ مِمَّنْ ذَهَبَ إِلَى تَأْوِيلِ أَحَادِيثِ الصِّفَاتِ حَدِيثُ الْعَبَّاسِ ضَعِيفٌ مِنْ وُجُوهٍ وَمُعَارَضٌ بِالْإِجْمَاعِ وَالْأَحَادِيثِ أَمَّا الضَّعْفُ فَمِنْ جِهَةِ مُحَمَّدِ بْنِ إِسْحَاقَ وَأَمَّا الْإِجْمَاعُ فَإِنَّهُ مُخَالِفٌ لِمَا عَلَيْهِ الْمُفَسِّرُونَ فِي الْمِسَاحَةِ وَالْمَسَافَةِ وَفِي صِفَةِ حَمَلَةِ الْعَرْشِ وَأَمَّا الْأَحَادِيثُ فَإِنَّهَا جَاءَتْ فِي مَسِيرَةِ خَمْسِ مِائَةٍ وَاشْتُهِرَتْ عَنْ أَبِي ذَرِّ وَأَبِي سَعِيدٍ وَأَبِي بُرْدَةَ وَغَيْرِهِمْ انْتَهَى
وَأَمَّا قَوْلُهُمْ إِنَّهُ مُعَارِضٌ لِلْإِجْمَاعِ الَّذِي عَلَيْهِ الْمُفَسِّرُونَ فَهَذِهِ دَعْوَى مِنْ غَيْرِ بَيِّنَةٍ فَإِنَّ الْمُفَسِّرِينَ بِأَجْمَعِهِمْ لَمْ يُجْمِعُوا عَلَى خِلَافِ مَعْنَى حَدِيثِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ وَذَهَابُ بَعْضُ الْمُفَسِّرِينَ الْمُتَأَخِّرِينَ بَلْ مِنَ الْمُتَقَدِّمِينَ أَيْضًا إِلَى خِلَافِ ذَلِكَ لَا يُفِيدُ الْإِجْمَاعَ وَقَدْ جُمِعَ بَيْنَ الرِّوَايَتَيْنِ أَيْ رواية المسافة بقدر مَسِيرَةِ خَمْسِ مِائَةِ عَامٍ كَمَا فِي حَدِيثٍ أَبِي هُرَيْرَةَ وَغَيْرِهِ وبين

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ قِصَّة سَعْد بْن مُعَاذ وَحُكْمه في بني قريظة وقول النبي لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ الْمَلِك وَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث سَعْد بْن إِبْرَاهِيم عَنْ عَامِر بْن سَعْد عَنْ أَبِيهِ وَفِيهِ فَقَالَ النَّبِيّ لَقَدْ حَكَمَ فِيهِمْ الْيَوْم بِحُكْمِ اللَّه الَّذِي حَكَمَ بِهِ مِنْ فَوْق سَبْع سَمَاوَات
وَقَالَ بن إِسْحَاق فِي حَدِيثه لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ اللَّه الَّذِي حَكَمَ بِهِ مِنْ فَوْق سَبْعَة أَرْقِعَة وَالرَّقِيع مِنْ أَسْمَاء السَّمَاء وَقَدْ تَقَدَّمَ
وَرَوَى التِّرْمِذِيّ وَالْإِمَام أَحْمَد مِنْ حَدِيث الْحَسَن عَنْ عِمْرَان بْن حُصَيْنٍ قَالَ قَالَ رَسُول الله لِأَبِي يَا حُصَيْنُ كَمْ تَعْبُد الْيَوْم إِلَهًا قَالَ أَبِي سَبْعَة سِتَّة فِي الْأَرْض وَوَاحِدًا فِي السَّمَاء قَالَ فَأَيّهمْ تَعُدّ لِرَغْبَتِك وَرَهْبَتك قَالَ الَّذِي فِي السَّمَاء قَالَ يَا حُصَيْنُ أَمَا إِنَّك لَوْ أَسْلَمْت عَلَّمْتُك كَلِمَتَيْنِ يَنْفَعَانِك
قَالَ فَلَمَّا أَسْلَمَ حُصَيْنٌ قَالَ يَا رَسُول اللَّه عَلِّمْنِي الْكَلِمَتَيْنِ اللَّتَيْنِ وَعَدْتنِي قَالَ قُلْ اللَّهُمَّ أَلْهِمْنِي رُشْدِي وَأَعِذْنِي مِنْ شَرّ نَفْسِي
وقد ثبت عن النبي أَنَّهُ شَهِدَ لِلْجَارِيَةِ بِالْإِيمَانِ حَيْثُ أَقَرَّتْ بِأَنَّ اللَّه فِي السَّمَاء وَحَدِيثهَا فِي صَحِيح مُسْلِم

(13/15)

رِوَايَةِ الْعَبَّاسِ هَذِهِ الْحَافِظُ الْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ فَقَالَ بَعْدَ إِخْرَاجِ رِوَايَةِ أَبَى هُرَيْرَةَ مَا نَصُّهُ هَذِهِ الرِّوَايَةُ فِي مَسِيرَةِ خَمْسِمِائَةِ عَامٍ اشْتُهِرَ فِيمَا بَيْنَ النَّاسِ وَرَوَيْنَا عن بن مَسْعُودٍ مِنْ قَوْلِهِ مِثْلَهَا وَيُحْتَمَلُ أَنْ يَخْتَلِفَ ذَلِكَ بِاخْتِلَافِ قُوَّةِ السَّيْرِ وَضَعْفِهِ وَخِفَّتِهِ وَثِقَلِهِ فَيَكُونُ بِسَيْرِ الْقَوِيِّ أَقَلَّ وَبِسَيْرِ الضَّعِيفِ أَكْثَرَ انتهى
وقال بن الْقَيِّمِ وَأَمَّا اخْتِلَافُ مِقْدَارِ الْمَسَافَةِ فِي حَدِيثَيِّ الْعَبَّاسِ وَأَبِي هُرَيْرَةَ فَهُوَ مِمَّا يَشْهَدُ بِتَصْدِيقِ كُلُّ مِنْهُمَا لِلْآخَرِ وَأَنَّ الْمَسَافَةَ تَخْتَلِفُ تَقْدِيرُهَا بِحَسَبِ اخْتِلَافِ السَّيْرِ الْوَاقِعِ فِيهَا فَسَيْرُ الْبَرِيدِ مَثَلًا يُقْطَعُ بِقَدْرِ سَيْرِ رُكَّابِ الْإِبِلِ سَبْعُ مَرَّاتٍ وَهَذَا مَعْلُومٌ بِالْوَاقِعِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَثَبَتَ عَنْهُ فِي الصَّحِيح أَنَّهُ جَعَلَ يُشِير بِأُصْبُعِهِ إِلَى السَّمَاء فِي خُطْبَته فِي حَجَّة الْوَدَاع وَيُنَكِّسهَا إِلَى النَّاس وَيَقُول اللَّهُمَّ اِشْهَدْ وَكَانَ مُسْتَشْهِدًا بِاَللَّهِ حِينَئِذٍ لَمْ يَكُنْ دَاعِيًا حَتَّى يُقَال السَّمَاء قِبْلَة الدُّعَاء
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث عَبْد الرَّحْمَن بْن أَبِي نُعَيْم قَالَ سَمِعْت أَبَا سَعِيد الْخُدْرِيَّ يَقُول بَعَثَ عَلِيّ بْن أَبِي طَالِب إِلَى رَسُول اللَّه مِنْ الْيَمَن بِذُهَيْبَةٍ فِي أَدِيم مَقْرُوظ لَمْ تُحَصَّل مِنْ تُرَابهَا فَقَسَمَهَا بَيْن أَرْبَعَة نَفَر بَيْن عُيَيْنَةَ بْن بَدْر وَالْأَقْرَع بْن حَابِس وَزَيْد الْخَيْل وَالرَّابِع إِمَّا عَلْقَمَة بْن عُلَاثَة وَأَمَّا عَامِر بْن الطُّفَيْل فَقَالَ رَجُل مِنْ أَصْحَابه كُنَّا أَحَقّ بِهَذَا مِنْ هَؤُلَاءِ فَبَلَغَ ذلك النبي فقال ألا تؤمنوني وَأَنَا أَمِين مَنْ فِي السَّمَاء يَأْتِينِي خَبَر السَّمَاء صَبَاحًا وَمَسَاء
وَسَيَأْتِي إِنْ شَاءَ اللَّه حديث أبي الدرداء سمعت رسول الله يَقُول رَبّنَا اللَّه الَّذِي فِي السَّمَاء تَقَدَّسَ اِسْمك أَمْرك فِي السَّمَاء وَالْأَرْض كَمَا رَحْمَتك فِي السَّمَاء الْحَدِيث رَوَاهُ أَبُو دَاوُدَ فِي الطِّبّ
وَرَوَى سُفْيَان بْن عُيَيْنَةَ عَنْ عَمْرو بْن دِينَار عَنْ أَبِي قَابُوس مَوْلًى لِعَبْدِ اللَّه بْنِ عَمْرو بْن الْعَاصِ عَنْ عَبْد الله بن عمرو أن رسول الله قَالَ اِرْحَمُوا مَنْ فِي الْأَرْض يَرْحَمكُمْ مَنْ فِي السَّمَاء رَوَاهُ التِّرْمِذِيّ وَقَالَ حَدِيث حَسَن صَحِيح وَسَيَأْتِي فِي كِتَاب الْأَدَب
وَفِي صَحِيح بن حِبَّان عَنْ أَبِي عُثْمَان النَّهْدِيّ عَنْ سَلْمَان الفارسي عن النبي قَالَ إِنَّ رَبّكُمْ حَيّ كَرِيم يَسْتَحْيِ مِنْ عَبْده إِذَا رَفَعَ يَدَيْهِ إِلَيْهِ أَنْ يَرُدّهُمَا صِفْرًا
وَقَدْ رَوَى التِّرْمِذِيّ وَالْبَيْهَقِيّ مِنْ حَدِيث حَمَّاد بْن سَلَمَة عَنْ يَعْلَى بْن عَطَاء عَنْ وَكِيع بْن عُدُس عَنْ أَبِي رَزِين الْعُقَيْلِيّ قَالَ قُلْت يَا رَسُول اللَّه أَيْنَ كَانَ رَبّنَا تَبَارَكَ وَتَعَالَى قَبْل أَنْ يَخْلُق السَّمَاوَات وَالْأَرْض قَالَ كَانَ فِي عَمَاء مَا فَوْقه هَوَاء وَمَا تَحْته هَوَاء ثُمَّ خَلَقَ الْعَرْش ثُمَّ اِسْتَوَى عَلَيْهِ هَذَا لَفْظ الْبَيْهَقِيِّ وَهَذَا الْإِسْنَاد صَحَّحَهُ التِّرْمِذِيّ فِي مَوْضِع وَحَسَّنَهُ فِي مَوْضِع
فَصَحَّحَهُ فِي الرُّؤْيَا أَخْبَرَنَا الْحَسَن بْن عَلِيّ الْخَلَّال حَدَّثَنَا يَزِيد بْن هَارُون حَدَّثَنَا شُعْبَة عَنْ يَعْلَى بْن عَطَاء عَنْ وَكِيع بْن عُدُس عَنْ عَمّه أَبِي رَزِين العقيلي قال قال رسول الله رُؤْيَا الْمُؤْمِن جُزْء

(13/16)

فَمَا يَسِيرُهُ الْإِبِلُ سَيْرًا قَاصِدًا فِي عِشْرِينَ يَوْمًا يَقْطَعُهُ الْبَرِيدُ فِي ثَلَاثَةٍ
فَحَيْثُ قَدَّرَ النبي بِالسَّبْعِينَ أَرَادَ بِهِ السَّيْرَ السَّرِيعَ سَيْرَ الْبَرِيدِ وحيث قدر بالخمس مائة أَرَادَ بِهِ الَّذِي يَعْرِفُونَهُ سَيْرَ الْإِبِلِ وَالرُّكَّابِ فَكُلُّ مِنْهُمَا يُصَدِّقُ الْآخَرَ وَيَشْهَدُ بِصِحَّتِهِ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اختلافا كثيرا انْتَهَى
وَقَدْ جَاءَتْ فِي صِفَةِ حَمَلَةِ الْعَرْشِ أَلْوَانٌ ذَكَرَهَا الْبَيْهَقِيُّ فَأَنَّى يَصِحُّ الْإِجْمَاعُ وَاللَّهُ أعلم
قال الحافظ بن الْقَيِّمِ فِي تَهْذِيبِ السُّنَنِ أَمَّا حَمْلُكُمْ فِيهِ على بن إسحاق فجوابه أن بن إِسْحَاقَ بِالْمَوْضِعِ الَّذِي جَعَلَهُ اللَّهُ مِنَ الْعِلْمِ وَالْأَمَانَةِ
قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ حَدِيثُهُ عِنْدِي صَحِيحٌ وَقَالَ شُعْبَةُ بْنُ إِسْحَاقَ أَمِيرُ الْمُؤْمِنِينَ فِي الْحَدِيثِ وَقَالَ أَيْضًا هُوَ صَدُوقٌ
وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ أَيْضًا لَمْ أَجِدْ لَهُ سِوَى حَدِيثَيْنِ مُنْكَرَيْنِ وَهَذَا فِي غَايَةِ الثَّنَاءِ وَالْمَدْحِ إِذْ لَمْ يَجِدْ لَهُ عَلَى كَثْرَةِ مَا رَوَى إِلَّا حَدِيثَيْنِ مُنْكَرَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِنْ أَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة وَهِيَ عَلَى رِجْل طَائِر مَا لَمْ يُحَدِّث بِهَا فَإِذَا حَدَّثَ بِهَا وَقَعَتْ قَالَ وَأَحْسِبهُ قَالَ لَا تُحَدِّث بِهَا إِلَّا لَبِيبًا أَوْ حَبِيبًا قَالَ الترمذي هذا حديث حسن صحيح
قال بن الْقَطَّان فَيَلْزَمهُ تَصْحِيح الْحَدِيث الْأَوَّل أَوْ الِاقْتِصَار عَلَى تَحْسِين الثَّانِي يَعْنِي لِأَنَّ الْإِسْنَاد وَاحِد
قَالَ فَإِنْ قِيلَ لَعَلَّهُ حَسَّنَ الْأَوَّل لِأَنَّهُ مِنْ رِوَايَة حَمَّاد بْن سَلَمَة وَصَحَّحَ الثَّانِي لِأَنَّهُ مِنْ رِوَايَة شُعْبَة وَفَضْل مَا بَيْنهمَا فِي الْحِفْظ بَيِّن
قُلْنَا قَدْ صَحَّحَ مِنْ أَحَادِيث حَمَّاد بْن سَلَمَة مَا لَا يُحْصَى وَهُوَ مَوْضِع لَا نَظَر فِيهِ عِنْده وَلَا عِنْد أَحَد مِنْ أَهْل الْعِلْم فَإِنَّهُ إِمَام وَكَانَ عِنْد شُعْبَة مِنْ تَعْظِيمه وَإِجْلَاله مَا هُوَ مَعْلُوم
وَرَوَى الْبَيْهَقِيُّ عَنْ الْحَاكِم عَنْ الْأَصَمّ عَنْ مُحَمَّد بْن إِسْحَاق الصَّنْعَانِيِّ حَدَّثَنَا يَزِيد بْن هَارُون أَخْبَرَنَا جَرِير بْن حَازِم عَنْ أَبِي يَزِيد الْمَدِينِيّ أَنَّ عُمَر بْن الْخَطَّاب مَرَّ فِي نَاس مِنْ أَصْحَابه فَلَقِيَتْهُ عَجُوز وَاسْتَوْقَفَتْهُ فَوَقَفَ عَلَيْهَا فَوَضَعَ يَده عَلَى مَنْكِبَيْهَا حَتَّى قَضَتْ حَاجَتهَا فَلَمَّا فَرَغَتْ قَالَ لَهُ رَجُل حَبَسْت رِجَالَات قُرَيْش عَلَى هَذِهِ الْعَجُوز
قَالَ وَيْحك تَدْرِي مَنْ هَذِهِ هَذِهِ عَجُوز سَمِعَ اللَّه عَزَّ وَجَلَّ شَكْوَاهَا مِنْ فَوْق سَبْع سَمَاوَات وَاَللَّه لَوْ اِسْتَوْقَفَتْنِي إِلَى اللَّيْل لَوَقَفْت عَلَيْهَا إِلَّا أَنْ آتِي صَلَاة ثُمَّ أَعُود عَلَيْهَا
قَالَ الْبَيْهَقِيُّ وَأَخْبَرَنَا أَبُو عَبْد اللَّه الْحَافِظ أَخْبَرَنَا أَبُو عَبْد اللَّه مُحَمَّد بْن عَلِيّ الْجَوْهَرِيّ حَدَّثَنَا إِبْرَاهِيم بْن الْهَيْثَم حَدَّثَنَا مُحَمَّد بْن كَثِير الْمِصِّيصِيّ قَالَ سَمِعْت الْأَوْزَاعِيَّ يَقُول كُنَّا وَالتَّابِعُونَ مُتَوَافِرُونَ نَقُول إِنَّ اللَّه تَعَالَى فَوْق عَرْشه وَنُؤْمِن بِمَا وَرَدَتْ بِهِ السُّنَّة مِنْ صِفَاته
وَقَالَ الْبُخَارِيّ فِي الصَّحِيح قَالَ أَبُو الْعَالِيَة اِسْتَوَى إِلَى السَّمَاء اِرْتَفَعَ فَسَوَّى خَلْقهنَّ
وَقَالَ مُجَاهِد اِسْتَوَى عَلَا
وَقَالَ أَبُو الْحَسَن عَلِيّ بْن مُحَمَّد الطَّبَرِيُّ مِنْ كِبَار أَصْحَاب أَبِي الْحَسَن الْأَشْعَرِيّ وَاَللَّه فِي السَّمَاء فَوْق كُلّ شَيْء مُسْتَوٍ عَلَى عَرْشه بِمَعْنَى أَنَّهُ عَالٍ عَلَيْهِ وَمَعْنَى الِاسْتِوَاء الِاعْتِلَاء كَمَا تَقُول

(13/17)

وقال علي أيضا سمعت بن عُيَيْنَةَ يَقُولُ مَا سَمِعْتُ أَحَدًا يَتَكَلَّمُ فِي بن إِسْحَاقَ إِلَّا فِي قَوْلِهِ فِي الْقَدَرِ وَلَا رَيْبَ أَنَّ أَهْلَ عَصْرِهِ أَعْلَمُ بِهِ مِمَّنْ تَكَلَّمَ فِيهِ بَعْدَهُمْ
وَقَالَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ سَمِعْتُ الشَّافِعِيَّ يَقُولُ قَالَ الزُّهْرِيُّ لَا يَزَالُ بِهَذِهِ الْحِرَّةِ عِلْمٌ ما دام بها ذلك الأحول يريد بن إِسْحَاقَ
وَقَالَ يَعْقُوبُ بْنُ شَيْبَةَ سَأَلْتُ يَحْيَى بن معين كيف بن إِسْحَاقَ قَالَ لَيْسَ بِذَاكَ قُلْتُ فَفِي نَفْسِكَ مِنْ حَدِيثِهِ شَيْءٌ قَالَ لَا كَانَ صَدُوقًا
وَقَالَ يَزِيدُ بْنُ هَارُونَ سَمِعْتُ شُعْبَةَ يَقُولُ لو كان لي سلطان لأمرت بن إسحاق على المحدثين
وقال بن عدي قد فتشت أحاديث بن إِسْحَاقَ الْكَثِيرَ فَلَمْ أَجِدْ فِي أَحَادِيثِهِ شَيْئًا أن يقطع

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
اِسْتَوَيْت عَلَى ظَهْر الدَّابَّة وَاسْتَوَيْت عَلَى السَّطْح بِمَعْنَى عَلَوْته وَاسْتَوَتْ الشَّمْس عَلَى رَأْسِي وَاسْتَوَى الطَّيْر عَلَى قِمَّة رَأْسِي بِمَعْنَى عَلَا يَعْنِي عَلَا فِي الْجَوّ فَوُجِدَ فَوْق رَأْسِي فَالْقَدِيم سُبْحَانه عَالٍ عَلَى عَرْشه لَا قَاعِد وَلَا قَائِم وَلَا مُمَاسّ وَلَا مُبَايِن عَنْ الْعَرْش هَذَا كَلَامه حَكَاهُ عَنْهُ الْبَيْهَقِيُّ
قَالَ وَرَوَى الْحَسَن بْن مُحَمَّد الطَّبَرِيُّ عَنْ أَبِي عَبْد اللَّه نَفْطَوَيْهِ النَّحْوِيّ قَالَ أَخْبَرَنِي أَبُو سُلَيْمَان قال كنا عند بن الْأَعْرَابِيّ فَأَتَاهُ رَجُل فَقَالَ يَا أَبَا عَبْد اللَّه مَا مَعْنَى {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} قَالَ إِنَّهُ مُسْتَوٍ عَلَى عَرْشه كَمَا أَخْبَرَ
فَقَالَ الرَّجُل إِنَّمَا مَعْنَى اِسْتَوَى اِسْتَوْلَى فَقَالَ له بن الْأَعْرَابِيّ مَا يُدْرِيك الْعَرَب لَا تَقُول اِسْتَوْلَى فُلَان عَلَى الشَّيْء حَتَّى يَكُون لَهُ فِيهِ مُضَادّ فَأَيّهمَا غَلَبَ قِيلَ قَدْ اِسْتَوْلَى عَلَيْهِ وَاَللَّه تَعَالَى لَا مُضَادّ لَهُ فَهُوَ عَلَى عَرْشه كَمَا أَخْبَرَ
وَقَالَ يَحْيَى بْن إِبْرَاهِيم الطُّلَيْطِلِيّ فِي كِتَاب سِيَر الْفُقَهَاء حَدَّثَنِي عَبْد الْمَلِك بْن حَبِيب عَنْ عَبْد اللَّه بْن الْمُغِيرَة عَنْ الثَّوْرِيِّ عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم قَالَ كَانُوا يَكْرَهُونَ قَوْل الرَّجُل يَا خَيْبَة الدَّهْر وَكَانُوا يَقُولُونَ اللَّه هُوَ الدَّهْر وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل رَغْم أَنْفِي لِلَّهِ
وَإِنَمَا يُرْغَم أَنْف الْكَافِر قَالَ وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل لَا وَاَلَّذِي خَاتَمه عَلَى فَمِي إِنَّمَا يُخْتَم عَلَى فَم الْكَافِر وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل وَاَللَّه حَيْثُ كَانَ أَوْ إِنَّ اللَّه بِكُلِّ مَكَان
قَالَ أَصْبَغ وَهُوَ مُسْتَوٍ عَلَى عرشه وبكل مكان علمه وإحاطته
وقال بن عَبْد الْبَرّ فِي التَّمْهِيد وَالِاسْتِذْكَار قَالَ مَالِك اللَّه فِي السَّمَاء وَعِلْمه فِي كُلّ مَكَان
وَقَالَ الْقَاضِي أَبُو بَكْر بْن الطَّيِّب الْمَالِكِيّ الْأَشْعَرِيّ فِي رِسَالَته الْمَشْهُورَة الَّتِي سَمَّاهَا رِسَالَة الْحَيْدَة وَأَنَّ اللَّه سُبْحَانه شَاءَ مُرِيد كَمَا قَالَ تَعَالَى {فَعَّال لِمَا يُرِيد} وَقَالَ {يُرِيد الله بكم اليسر ولا يريد بكم العسر} وَقَالَ {إِنَّمَا قَوْلنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُول لَهُ كُنْ فَيَكُون} وَأَنَّ اللَّه مُسْتَوٍ عَلَى عَرْشه وَمُسْتَوْلٍ عَلَى جَمِيع خَلْقه كَمَا قَالَ تَعَالَى {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} بِغَيْرِ مُمَاسَّة وَلَا كَيْفِيَّة وَلَا مُجَاوَرَة

(13/18)

عَلَيْهِ بِالضَّعْفِ وَرُبَّمَا أَخْطَأَ أَوْ وَهِمَ كَمَا يخطىء غَيْرُهُ وَلَمْ يَتَخَلَّفْ فِي الرِّوَايَةِ عَنْهُ الثِّقَاتُ وَالْأَئِمَّةُ وَهُوَ لَا بَأْسَ بِهِ
وَقَالَ أَحْمَدُ بن عبد الله العجلي بن إِسْحَاقَ ثِقَةٌ
وَقَدِ اسْتَشْهَدَ مُسْلِمٌ بِخَمْسَةِ أَحَادِيثَ ذَكَرَهَا لِابْنِ إِسْحَاقَ فِي صَحِيحِهِ
وَقَدْ رَوَى الترمذي في جامعه من حديث بن إِسْحَاقَ حَدَّثَنَا سَعِيدُ بْنُ عُبَيْدِ بْنِ السَّبَّاقِ عَنْ أَبِيهِ عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ كُنْتُ أَلْقَى مِنَ الْمَذْيِ شِدَّةً فَأُكْثِرُ الِاغْتِسَالَ مِنْهُ الْحَدِيثَ
قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ صَحِيحٌ لا نعرفه إلا من حديث بن إسحاق فهذا حكم قد تفرد به بن إِسْحَاقَ فِي الدُّنْيَا وَقَدْ صَحَّحَهُ التِّرْمِذِيُّ
فَإِنْ قِيلَ فَقَدْ كَذَّبَهُ مَالِكٌ فَقَالَ أَبُو قِلَابَةَ الرَّقَاشِيُّ حَدَّثَنِي أَبُو دَاوُدَ سُلَيْمَانُ بْنُ دَاوُدَ قَالَ قَالَ يَحْيَى بْنُ الْقَطَّانِ أَشْهَدُ أَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ كَذَّابٌ قُلْتُ وَمَا يُدْرِيكَ قَالَ قَالَ لِي وُهَيْبٌ فَقُلْتُ لِوُهَيْبٍ وَمَا يُدْرِيكَ قَالَ قَالَ لِي مَالِكُ بْنُ أَنَسٍ فَقُلْتُ لِمَالِكٍ وَمَا يُدْرِيكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ حَافِظ الْمَغْرِب إِمَام السُّنَّة فِي وَقْته أَبُو عُمَر يُوسُف بْن عَبْد الْبَرّ فِي كِتَابَيْهِ التَّمْهِيد وَالِاسْتِذْكَار فِي شَرْح حَدِيث مَالِك عن بن شِهَاب عَنْ الْأَغَرّ وَأَبِي سَلَمَة عَنْ أَبِي هريرة عن النبي قَالَ يَنْزِل رَبّنَا كُلّ لَيْلَة إِلَى السَّمَاء الدُّنْيَا الْحَدِيث
قَالَ أَبُو عُمَر وَهَذَا لَفْظه فِي الِاسْتِذْكَار فِيهِ دَلِيل عَلَى أَنَّ اللَّه عَزَّ وَجَلَّ فِي السَّمَاء عَلَى الْعَرْش مِنْ فَوْق سَبْع سَمَاوَات كَمَا قَالَتْ الْجَمَاعَة وَهُوَ مِنْ حُجَّتهمْ عَلَى الْمُعْتَزِلَة وَالْجَهْمِيَّة فِي قَوْلهمْ إِنَّ اللَّه تَعَالَى فِي كُلّ مَكَان وَلَيْسَ عَلَى الْعَرْش وَالدَّلِيل عَلَى صِحَّة مَا قَالَهُ أَهْل الْحَقّ فِي ذَلِكَ قَوْل اللَّه عَزَّ وَجَلَّ {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} وَقَوْله {ثُمَّ اِسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان} وَقَوْله تَعَالَى {إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْش سَبِيلًا} وَقَوْله {إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب} وَقَوْله {فَلَمَّا تَجَلَّى رَبّه لِلْجَبَلِ} وَقَالَ {أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض} وَقَالَ {سَبِّحْ اِسْم رَبّك الْأَعْلَى} وَهَذَا مِنْ الْعُلُوّ وَكَذَلِكَ قَوْله {العلي العظيم} و {الكبير الْمُتَعَالِ} وَ {رَفِيع الدَّرَجَات ذُو الْعَرْش} {يَخَافُونَ رَبّهمْ مِنْ فَوْقهمْ}
وَقَالَ جَلَّ ذِكْره {يُدَبِّر الْأَمْر مِنْ السَّمَاء إِلَى الْأَرْض ثُمَّ يَعْرُج إِلَيْهِ} وَقَوْله {تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ} وَقَوْله لِعِيسَى {إِنِّي مُتَوَفِّيك وَرَافِعك إِلَيَّ} وَقَوْله {بَلْ رَفَعَهُ اللَّه إِلَيْهِ}
وَقَالَ {فَاَلَّذِينَ عِنْد رَبّك يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَار} وَقَالَ {وَمَنْ عِنْده لَا يَسْتَكْبِرُونَ عَنْ عِبَادَته} وَقَالَ لَيْسَ لَهُ دَافِع مِنْ اللَّه ذِي الْمَعَارِج وَالْعُرُوج هُوَ الصُّعُود وَأَمَّا قَوْله {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} فَمَعْنَاهُ مَنْ عَلَى السَّمَاء يَعْنِي عَلَى الْعَرْش وَقَدْ تَكُون فِي بِمَعْنَى عَلَى أَلَا تَرَى إِلَى قَوْله تَعَالَى {فَسِيحُوا فِي الْأَرْض} أَيْ على الأرض
وكذلك قوله {ولأصلبنكم فِي جُذُوع النَّخْل} أَيْ عَلَى جُذُوع النَّخْل
وَهَذَا كُلّه يُعَضِّدهُ قَوْله تَعَالَى {تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ} وَمَا كَانَ

(13/19)

قَالَ قَالَ لِي هِشَامُ بْنُ عُرْوَةَ قَالَ قُلْتُ لِهِشَامٍ وَمَا يُدْرِيكَ قَالَ حَدَّثَ عَنِ امْرَأَتِي فَاطِمَةَ بِنْتِ الْمُنْذِرِ وَدَخَلْتُ عَلَيْهَا (أُدْخِلَتْ عَلَيَّ) وَهِيَ بِنْتُ تِسْعٍ وَمَا رَآهَا رَجُلٌ حَتَّى لَقِيَتِ اللَّهَ
قِيلَ هَذِهِ الْحِكَايَةُ وَأَمْثَالُهَا هِيَ الَّتِي غَرَّتْ مَنِ اتَّهَمَهُ بِالْكَذِبِ وَجَوَابُهَا مِنْ وُجُوهٍ أَحَدِهَا أَنَّ سُلَيْمَانَ بْنَ دَاوُدَ رَاوِيَهَا عَنْ يَحْيَى هُوَ الشَّاذَكُونِيُّ وَقَدِ اتُّهِمَ بِالْكَذِبِ فَلَا يَجُوزُ الْقَدْحُ فِي الرَّجُلِ بِمِثْلِ رِوَايَةِ الشَّاذَكُونِيِّ
الثَّانِي أَنَّ فِي الْحِكَايَةِ مَا يدل على أنها كذب فإنه قال أدخلت علي وَهِيَ بِنْتُ تِسْعٍ وَفَاطِمَةُ أَكْبَرُ مِنْ هِشَامٍ بِثَلَاثَ عَشْرَةَ سَنَةً وَلَعَلَّهَا لَمْ تُزَفَّ إِلَيْهِ إِلَّا وَقَدْ زَادَتْ عَلَى الْعِشْرِينَ وَلَمَّا أَخَذَ عنها بن إِسْحَاقَ كَانَ لَهَا نَحْوُ بِضْعٍ وَخَمْسِينَ سَنَةً الثَّالِثِ أَنَّ هِشَامًا إِنَّمَا نَفَى رُؤْيَتَهُ لَهَا وَلَمْ يَنْفِ سَمَاعَهُ مِنْهَا وَمَعْلُومٌ أَنَّهُ لَا يَلْزَمُ مِنَ انْتِفَاءِ الرُّؤْيَةِ انْتِفَاءُ السَّمَاعِ
قَالَ الْإِمَامُ أَحْمَدُ لَعَلَّهُ سَمِعَ مِنْهَا فِي الْمَسْجِدِ أَوْ دَخَلَ عَلَيْهَا فَحَدَّثَتْهُ مِنْ وَرَاءِ حِجَابٍ فَأَيُّ شَيْءٍ فِي هَذَا وَقَدْ كَانَتِ امْرَأَةً قد كبرت وأسنت

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مِثْله مِمَّا تَلَوْنَا مِنْ الْآيَات فِي هَذَا الْبَاب
فَهَذِهِ الْآيَات وَغَيْرهَا كُلّهَا وَاضِحَة فِي إِبْطَال قَوْل الْمُعْتَزِلَة
وَأَمَّا اِدِّعَاؤُهُمْ الْمَجَاز فِي الِاسْتِوَاء وَقَوْلهمْ اِسْتَوَى بِمَعْنَى اِسْتَوْلَى
فَلَا مَعْنَى لَهُ
لِأَنَّهُ غَيْر ظَاهِر فِي اللُّغَة
وَمَعْنَى الِاسْتِيلَاء فِي اللُّغَة الْمُغَالَبَة
وَاَللَّه لَا يَغْلِبهُ وَلَا يَعْلُوهُ أَحَد
وَهُوَ الْوَاحِد الصَّمَد
وَمِنْ حَقّ الْكَلَام أَنْ يُحْمَل عَلَى حَقِيقَته حَتَّى يَكُون اِتِّفَاق مِنْ الْأُمَّة أَنَّهُ أُرِيدَ بِهِ الْمَجَاز إِذْ لَا سَبِيل إِلَى اِتِّبَاع مَا أُنْزِلَ إِلَيْنَا مِنْ رَبّنَا إِلَّا عَلَى ذَلِكَ وَإِنَّمَا يُوَجَّه كَلَام اللَّه إِلَى الْأَشْهَر وَالْأَظْهَر مِنْ وُجُوهه مَا لَمْ يَمْنَع مِنْ ذَلِكَ مَا يَجِب لَهُ التَّسْلِيم
وَلَوْ سَاغَ اِدِّعَاء الْمَجَاز لِكُلِّ مُدَّعٍ مَا ثَبَتَ شَيْء مِنْ الْعِبَادَات
وَجَلَّ اللَّه أَنْ يُخَاطِب عِبَاده فِي كِتَابه الْعَرَبِيّ إِلَّا بِمَا يَفْهَمهُ الْعَرَب فِي مَعْهُود مُخَاطَبَتهَا مِمَّا يَصِحّ مَعْنَاهُ عِنْد السَّامِعِينَ
وَالِاسْتِوَاء فِي اللُّغَة مَعْلُوم مَفْهُوم وَهُوَ الْعُلُوّ وَالِارْتِفَاع عَلَى الشَّيْء وَالِاسْتِقْرَار وَالتَّمَكُّن فِيهِ
قَالَ أَبُو عُبَيْدَة فِي قَوْله تَعَالَى {اِسْتَوَى} قَالَ عَلَا
وَتَقُول الْعَرَب اِسْتَوَيْت فَوْق الدَّابَّة وَاسْتَوَيْت فَوْق الْبَيْت
قَالَ أَبُو عَمْرو الِاسْتِقْرَار فِي الْعُلُوّ
وَبِهَذَا خَاطَبَنَا عَزَّ وَجَلَّ فِي كِتَابه
فَقَالَ {لِتَسْتَوُوا عَلَى ظُهُوره ثُمَّ تَذْكُرُوا نِعْمَة رَبّكُمْ إِذَا اِسْتَوَيْتُمْ عَلَيْهِ} وَقَالَ {وَاسْتَوَتْ عَلَى الْجُودِيّ} وَقَالَ {فَإِذَا اِسْتَوَيْت أَنْتَ وَمَنْ مَعَك عَلَى الْفُلْك}
وَقَالَ الشَّاعِر

(13/20)

وقال يعقوب بن شيبة سألت بن المديني عن بن إِسْحَاقَ قَالَ حَدِيثُهُ عِنْدِي صَحِيحٌ قُلْتُ فَكَلَامُ مَالِكٍ فِيهِ قَالَ مَالِكٌ لَمْ يُجَالِسْهُ وَلَمْ يَعْرِفْهُ وَأَيُّ شَيْءٍ حَدَّثَ بِالْمَدِينَةِ
قُلْتُ فَهِشَامُ بْنُ عُرْوَةَ قَدْ تَكَلَّمَ فِيهِ قَالَ الَّذِي قَالَ هِشَامٌ لَيْسَ بِحُجَّةٍ لَعَلَّهُ دَخَلَ عَلَى امْرَأَتِهِ وَهُوَ غُلَامٌ فَسَمِعَ مِنْهَا فَإِنَّ حَدِيثَهُ يستبين فيه الصدق يروي مرة حَدَّثَنِي أَبُو الزِّنَادِ وَمَرَّةً ذَكَرَ أَبُو الزِّنَادِ وَيَقُولُ حَدَّثَنِي الْحَسَنُ بْنِ دِينَارٍ عَنْ أَيُّوبَ عَنْ عَمْرِو بْنِ شُعَيْبٍ فِي سَلَفٍ وَبَيْعٍ وَهُوَ أَرْوَى النَّاسِ عَنْ عَمْرِو بْنِ شُعَيْبٍ
وَأَمَّا قَوْلُكُمْ إِنَّهُ لَمْ يُصَرِّحْ بِسَمَاعِهِ مِنْ يَعْقُوبَ بْنِ عُتْبَةَ فَعَلَى تَقْدِيرِ ثُبُوتِ الْعِلْمِ بِهَذَا النَّفْيِ لَا يَخْرُجُ الْحَدِيثُ عَنْ كَوْنِهِ حَسَنًا فَإِنَّهُ قَدْ لَقِيَ يَعْقُوبَ وَسَمِعَ مِنْهُ وَفِي الصَّحِيحِ قِطْعَةٌ مِنَ الِاحْتِجَاجِ بِعَنْعَنَةِ الْمُدَلِّسِ كَأَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَسُفْيَانَ عَنْ عَمْرِو بْنِ دِينَارٍ وَنَظَائِرُهُ كَثِيرَةٌ لِذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَأَوْرَدْتهمْ مَأْسَفًا قَعْره وَقَدْ حَلَّقَ النَّجْم الْيَمَانِيّ فَاسْتَوَى وَهَذَا لَا يَجُوز أَنْ يَتَأَوَّل فِيهِ أَحَد أَنَّ مَعْنَاهُ اِسْتَوْلَى
لِأَنَّ النَّجْم لَا يَسْتَوْلِي
وَقَدْ ذَكَرَ النَّضْر بْن شُمَيْلٍ وَكَانَ ثِقَة مَأْمُونًا جَلِيلًا فِي عِلْم الدِّيَانَة وَاللُّغَة قَالَ حَدَّثَنِي الْخَلِيل وَحَسْبك بِالْخَلِيلِ قَالَ أَتَيْت أَبَا رَبِيعَة الْأَعْرَابِيّ وَكَانَ مِنْ أَعْلَم مَنْ رَأَيْت فَإِذَا هُوَ عَلَى سَطْح فَسَلَّمْنَا فَرَدَّ عَلَيْنَا السَّلَام وَقَالَ لَنَا اِسْتَوُوا
فَبَقِينَا مُتَحَيِّرِينَ
وَلَمْ نُدْرِك مَا قَالَ
فَقَالَ لَنَا أَعْرَابِيّ إِلَى جَنْبه أَمَرَكُمْ أَنْ تَرْتَفِعُوا
قَالَ الْخَلِيل هُوَ مِنْ قَوْل اللَّه عَزَّ وَجَلَّ {ثُمَّ اِسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان} فَصَعِدْنَا إِلَيْهِ
وَأَمَّا مَنْ نَزَعَ مِنْهُمْ بِحَدِيثِ عَبْد اللَّه بن واقد الواسطي بإسناده عن بن عَبَّاس الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى اِسْتَوْلَى عَلَى جَمِيع بَرِيَّته فَلَا يَخْلُو مِنْهُ مَكَان
فَالْجَوَاب أَنَّ هَذَا حَدِيث مُنْكَر وَنَقَلَته مَجْهُولُونَ ضُعَفَاء وَهُمْ لَا يَقْبَلُونَ أَخْبَار الْآحَاد الْعُدُول
فَكَيْف يَسُوغ لَهُمْ الِاحْتِجَاج بِمِثْلِ هَذَا مِنْ الْحَدِيث لَوْ عَقَلُوا أَوْ أَنْصَفُوا أَمَا سَمِعُوا اللَّه عَزَّ وَجَلَّ يَقُول {وَقَالَ فِرْعَوْن يَا هَامَان اِبْنِ لِي صَرْحًا لَعَلِّي أَبْلُغ الْأَسْبَاب أَسْبَاب السَّمَاوَات فَأَطَّلِع إِلَى إِلَه مُوسَى وَإِنِّي لَأَظُنّهُ كَاذِبًا} فَدَلَّ عَلَى أَنَّ مُوسَى كَانَ يَقُول إِلَهِي فِي السَّمَاء وَفِرْعَوْن يَظُنّهُ كَاذِبًا
وَقَالَ أُمَيَّة بْن أَبِي الصَّلْت فَسُبْحَان مَنْ لَا يُقَدِّر الْخَلْق قَدْره وَمَنْ هُوَ فَوْق الْعَرْش فَرْد مُوَحَّد مَلِيك عَلَى عَرْش السَّمَاء مُهَيْمِن لِعِزَّتِهِ تَعْنُو الْوُجُوه وَتَسْجُد قَالَ أَبُو عُمَر بْن عَبْد الْبَرّ وَإِنْ اِحْتَجُّوا بِقَوْلِهِ تَعَالَى {وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الْأَرْض إِلَه} وَبِقَوْلِهِ {وَهُوَ اللَّه فِي السَّمَاوَات وَفِي الْأَرْض} وَبِقَوْلِهِ {مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ} الْآيَة
قِيلَ لَهُمْ لَا خِلَاف بَيْننَا وَبَيْنكُمْ وَبَيْن سَائِر الْأُمَّة أَنَّهُ سُبْحَانه لَيْسَ فِي الْأَرْض دُون السَّمَاء
فَوَجَبَ حَمْل هَذِهِ الْآيَة عَلَى الْمَعْنَى الصَّحِيح الْمُجْمَع عَلَيْهِ
وَذَلِكَ أَنَّهُ سُبْحَانه فِي السَّمَاء إِلَه معبود من

(13/21)

وَأَمَّا قَوْلُكُمْ تَفَرَّدَ بِهِ يَعْقُوبُ بْنُ عُتْبَةَ وَلَمْ يَرْوِ عَنْهُ أَحَدٌ مِنْ أَصْحَابِ الصَّحِيحِ فَهَذَا لَيْسَ بِعِلَّةٍ بِاتِّفَاقِ الْمُحَدِّثِينَ فَإِنَّ يَعْقُوبَ ثِقَةٌ لَمْ يُضَعِّفْهُ أَحَدٌ وَكَمْ مِنْ ثِقَةٍ قَدِ احْتُجَّ بِهِ وَهُوَ غَيْرُ مُخَرَّجٍ عَنْهُ فِي الصَّحِيحَيْنِ وَهَذَا هُوَ الْجَوَابُ عَنْ تَفَرُّدِ مُحَمَّدِ بْنِ جُبَيْرٍ عَنْهُ فَإِنَّهُ ثِقَةٌ
وَأَمَّا قولكم أن بن إِسْحَاقَ اضْطُرِبَ فِيهِ فَقَدِ اتَّفَقَ ثَلَاثَةٌ مِنَ الحفاظ عبد الأعلى وبن المثنى وبن بَشَّارٍ عَلَى وَهْبِ بْنِ جَرِيرٍ عَنْ أَبِيهِ عن بن إِسْحَاقَ أَنَّهُ حَدَّثَ بِهِ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ وَجُبَيْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ وَخَالَفَهُمْ أَحْمَدُ بْنُ سَعِيدٍ الدِّمْيَاطِيُّ فَقَالَ عَنْ وَهْبِ بْنِ جَرِيرٍ عَنْ أَبِيهِ سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ يُحَدِّثُ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ عَنْ جُبَيْرٍ فَإِمَّا أَنْ تَكُونَ الثَّلَاثَةُ أَوْلَى وَإِمَّا أَنْ يَكُونَ يَعْقُوبُ رَوَاهُ عَنْ جُبَيْرِ بْنِ محمد فسمعه منه بن إِسْحَاقَ ثُمَّ سَمِعَهُ مِنْ جُبَيْرٍ نَفْسِهِ فَحَدَّثَ بِهِ عَلَى الْوَجْهَيْنِ
وَقَدْ قِيلَ إِنَّ الْوَاوَ غَلَطٌ وَإِنَّ الصَّوَابَ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ عَنْ جُبَيْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَهْل السَّمَاء وَأَنَّهُ سُبْحَانه فِي الْأَرْض إِلَه مَعْبُود مُسْتَحِقّ لِلْعِبَادَةِ مِنْ أَهْل الْأَرْض
وَكَذَلِكَ قَالَ أَهْل الْعِلْم بِالتَّفْسِيرِ وَظَاهِر التَّنْزِيل يَشْهَد أَنَّهُ عَلَى الْعَرْش
وَالِاخْتِلَاف فِي ذَلِكَ سَاقِط
وَأَسْعَد النَّاس بِهِ مَنْ سَاعَدَهُ الظَّاهِر
وَأَمَّا قَوْله {وَفِي الْأَرْض إِلَه} فَالْإِجْمَاع وَالِاتِّفَاق قَدْ بَيَّنَ الْمُرَاد أَنَّهُ مَعْبُود مِنْ أَهْل الْأَرْض
فَتَدَبَّرْ هَذَا فَإِنَّهُ قَاطِع
وَمِنْ الْحُجَّة أَيْضًا عَلَى أَنَّهُ تَبَارَكَ وَتَعَالَى عَلَى الْعَرْش فَوْق السَّمَاوَات أَنَّ الْمُوَحِّدِينَ أَجْمَعِينَ مِنْ الْعَرَب وَالْعَجَم إِذَا كَرَبَهُمْ أَمْر أَوْ نَزَلَتْ بِهِمْ شِدَّة رَفَعُوا أَيْدِيهمْ وَوُجُوههمْ إِلَى السَّمَاء فَيَسْتَغِيثُونَ رَبّهمْ تَبَارَكَ وَتَعَالَى
وَهَذَا أَشْهَر عِنْد الْعَامَّة وَالْخَاصَّة مِنْ أَنْ يُحْتَاج فِيهِ إِلَى أَكْثَر مِنْ حِكَايَته
لِأَنَّهُ اِضْطِرَار لَمْ يُوقِفهُمْ عَلَيْهِ أَحَد وَلَا أَنْكَرَهُ عَلَيْهِمْ مُسْلِم
وَقَدْ قَالَ النَّبِيّ لِلْأَمَةِ الَّتِي أَرَادَ مَوْلَاهَا عِتْقهَا
فَاخْتَبَرَهَا رَسُول الله لِيَعْلَم إِنْ كَانَتْ مُؤْمِنَة أَمْ لَا
فَقَالَ لَهَا أَيْنَ اللَّه فَأَشَارَتْ إِلَى السَّمَاء ثُمَّ قَالَ لَهَا مَنْ أَنَا قَالَتْ رَسُول اللَّه
قَالَ اِعْتِقْهَا فَإِنَّهَا مُؤْمِنَة
فَاكْتَفَى رَسُول اللَّه بِرَفْعِهَا رَأْسهَا إِلَى السَّمَاء وَاسْتَغْنَى بِذَلِكَ عَمَّا سِوَاهُ
هَذَا لَفْظ أَبِي عُمَر فِي الِاسْتِذْكَار
وَذَكَرَهُ فِي التَّمْهِيد أَطْوَل مِنْهُ
وَقَالَ الْبَيْهَقِيُّ أَخْبَرَنَا أَبُو عَبْد اللَّه الْحَافِظ وَأَبُو سَعِيد بْن أَبِي عَمْرو حَدَّثَنَا أَبُو الْعَبَّاس مُحَمَّد بْنُ يَعْقُوب حَدَّثَنَا هَارُون بْن سُلَيْمَان حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ حَمَّاد بْن سَلَمَة عَنْ عَاصِم عَنْ زِرّ بْن حُبَيْشٍ عَنْ عَبْد اللَّه قَالَ بَيْن سَمَاء الدُّنْيَا وَاَلَّتِي تَلِيهَا خَمْسمِائَةِ عَام وَبَيْن كُلّ سَمَاء خَمْسمِائَةِ عَام وَبَيْن السَّمَاء السَّابِعَة وَالْكُرْسِيّ خَمْسمِائَةِ عَام وَبَيْن الْكُرْسِيّ وَبَيْن الْمَاء خَمْسمِائَةِ عَام وَالْكُرْسِيّ فَوْق الْمَاء
وَاَللَّه عَزَّ وَجَلَّ فَوْق الْكُرْسِيّ وَيَعْلَم مَا أَنْتُمْ عَلَيْهِ

(13/22)

وَأَمَّا قَوْلُكُمْ إِنَّهُ اخْتَلَفَ لَفْظُهُ فَبَعْضُهُمْ قَالَ لَيَئِطُّ بِهِ وَبَعْضُهُمْ لَمْ يَذْكُرْ لَفْظَةَ بِهِ فَلَيْسَ فِي هَذَا اخْتِلَافٌ يُوجِبُ رَدَّ الْحَدِيثِ فَإِذَا زَادَ بَعْضُ الْحُفَّاظِ لَفْظَةً لَمْ يَنْفِهَا غَيْرُهُ وَلَمْ يَرْوِ مَا يُخَالِفُهَا فَإِنَّهَا لَا تَكُونُ مُوجِبَةً لِرَدِّ الْحَدِيثِ فَهَذَا جَوَابُ الْمُنْتَصِرِينَ لهذا الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ وَرَوَاهُ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن عُتْبَة عَنْ عَاصِم بْن بَهْدَلَة عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه بْن مَسْعُود قَالَ مَا بَيْن السَّمَاء إِلَى الْأَرْض مَسِيرَة خَمْسمِائَةِ عَام
ثُمَّ بَيْن كُلّ سَمَاءَيْنِ مَسِيرَة خَمْسمِائَةِ عَام وَغِلَظ كُلّ سَمَاء مَسِيرَة خَمْسمِائَةِ عَام ثُمَّ مَا بَيْن السَّمَاء السَّابِعَة وَبَيْن الْكُرْسِيّ مَسِيرَة خَمْسمِائَةِ عَام وَمَا بَيْن الْكُرْسِيّ وَالْمَاء خَمْسمِائَةِ عَام وَالْكُرْسِيّ فَوْق الْمَاء وَاَللَّه فَوْق الْعَرْش
وَلَا يَخْفَى عَلَيْهِ شَيْء مِنْ أَعْمَالكُمْ
وَقَالَ الشَّافِعِيّ فِي كِتَاب الْأُمّ وَرُوِّينَاهُ فِي مُسْنَده أَخْبَرَنَا إِبْرَاهِيم بْن مُحَمَّد قَالَ حَدَّثَنِي مُوسَى بْن عُبَيْد قَالَ حَدَّثَنِي أَبُو الْأَزْهَر مُعَاوِيَة بْن إِسْحَاق بْن طَلْحَة عَنْ عُبَيْد اللَّه بْن عُبَيْد بْن عُمَيْر أَنَّهُ سمع أنس بن مالك رضي الله عنه يقول أتى جبريل النبي بِمِرْآةٍ بَيْضَاء فِيهَا نُكْتَة
فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا هَذِهِ فَقَالَ هَذِهِ الْجُمُعَة فُضِّلْت بِهَا أَنْتَ وَأُمَّتك
وَالنَّاس لَكُمْ فِيهَا تَبَع الْيَهُود وَالنَّصَارَى وَلَكُمْ فِيهَا خَيْر وَفِيهَا سَاعَة لَا يُوَافِقهَا مُؤْمِن يَدْعُو اللَّه بِخَيْرٍ إِلَّا اُسْتُجِيبَ لَهُ وَهُوَ عِنْدنَا يَوْم المزيد
فقال النبي يَا جِبْرِيل وَمَا يَوْم الْمَزِيد فَقَالَ إِنَّ رَبّك اِتَّخَذَ فِي الْفِرْدَوْس وَادِيًا أَفَيْح فِيهِ كَثِيب مِنْ مِسْك
فَإِذَا كَانَ يَوْم الْجُمُعَةِ أَنْزَلَ اللَّه تَبَارَكَ وَتَعَالَى مَا شَاءَ مِنْ مَلَائِكَته وَحَوْله مَنَابِر مِنْ نُور عَلَيْهَا مَقَاعِد لِلنَّبِيِّينَ وَحَفَّ تِلْكَ الْمَنَابِر بِمَنَابِر مِنْ ذَهَب مُكَلَّلَة بِالْيَاقُوتِ وَالزَّبَرْجَد عَلَيْهَا الشُّهَدَاء وَالصِّدِّيقُونَ
فَجَلَسُوا مِنْ وَرَائِهِمْ عَلَى تِلْكَ الْكُثْبَان فَيَقُول اللَّه عَزَّ وَجَلَّ أَنَا رَبُّكُمْ قَدْ صَدَقْتُكُمْ وَعْدِي فَسَلُونِي أُعْطِكُمْ
فَيَقُولُونَ رَبّنَا نَسْأَلك رِضْوَانك
فَيَقُول قَدْ رَضِيت عَنْكُمْ وَلَكُمْ مَا تَمَنَّيْتُمْ وَلَدَيَّ مَزِيد
فَهُمْ يُحِبُّونَ يَوْم الْجُمُعَةِ لِمَا يُعْطِيهِمْ فِيهِ رَبّهمْ مِنْ الْخَيْر
وَهُوَ الْيَوْم الَّذِي اِسْتَوَى فِيهِ رَبّك تَبَارَكَ وَتَعَالَى عَلَى الْعَرْش
وَفِيهِ خُلِقَ آدَم وَفِيهِ تَقُوم السَّاعَة
قَالَ الشَّافِعِيّ وَأَخْبَرَنَا إِبْرَاهِيم بْن مُحَمَّد قَالَ حَدَّثَنِي أَبُو عِمْرَان إِبْرَاهِيم بْن الْجَعْد عَنْ أَنَس بْنِ مَالِك شَبِيهًا بِهِ
اِحْتَجَّ بِهِ الشَّافِعِيّ فِي فَضْل الْجُمُعَةِ وَكَانَ حَسَن الْقَوْل فِي إِبْرَاهِيم بْن مُحَمَّد شَيْخه
وَالْحَدِيث لَهُ طُرُق عَدِيدَة
وَرَوَاهُ أَبُو الْيَمَان الْحَكَم بْن نَافِع حَدَّثَنَا صَفْوَان قَالَ قَالَ أَنَس بْن مَالِك رضي الله عنه قال رسول الله أَتَانِي جِبْرِيل فَذَكَرَهُ
وَرَوَاهُ مُحَمَّد بْن شُعَيْب عَنْ عُمَر مَوْلَى عَفْرَة عَنْ أَنَس بْن مَالِك عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَرَوَاهُ أَبُو طَيْبَة عَنْ عُثْمَان بْن عُمَيْر عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم

(13/23)

قَالُوا وَقَدْ رُوِيَ هَذَا الْمَعْنَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ حَدِيثِ بن إِسْحَاقَ فَقَالَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْكُوفِيُّ الْمَعْرُوفُ بِمُطَيَّنٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَكَمِ وَعُثْمَانُ قَالَا حَدَّثَنَا يَحْيَى عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ خَلِيفَةَ عن عمر قال أتت النبي امْرَأَةٌ فَقَالَتْ ادْعُ اللَّهَ أَنْ يُدْخِلَنِي الْجَنَّةَ فَعَظَّمَ أَمْرَ الرَّبِّ ثُمَّ قَالَ إِنَّ كُرْسِيَّهُ فَوْقَ السَّمَاوَاتِ وَالْأَرْضِ وَإِنَّهُ يَقْعُدُ عَلَيْهِ فَمَا يَفْصِلُ مِنْهُ مِقْدَارُ أَرْبَعِ أَصَابِعَ ثُمَّ قَالَ بِأَصَابِعِهِ فَجَمَعَهَا وَإِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْلِ الحديث

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَدْ جَمَعَ أَبُو بَكْر بْن أَبِي دَاوُدَ طُرُقه وَقَالَ أَبُو طَيْبَة اِسْمه رَجَاء بْن الْحَرْث ثِقَة وَعُثْمَان بْن عُمَيْر يُكَنَّى أَبَا الْيَقْظَان
وَقَدْ تَوَاتَرَتْ الْأَحَادِيث الصَّحِيحَة الَّتِي أَجْمَعَتْ الأمة على صحتها وقبولها بأن النبي عُرِجَ بِهِ إِلَى رَبّه وَأَنَّهُ جَاوَزَ السَّمَاوَات السَّبْع وَأَنَّهُ تَرَدَّدَ بَيْن مُوسَى وَبَيْن اللَّه عَزَّ وَجَلَّ مِرَارًا فِي شَأْن الصَّلَاة وَتَخْفِيفهَا وَهَذَا مِنْ أَعْظَم الْحُجَج عَلَى الْجَهْمِيَّةِ فَإِنَّهُمْ لَا يَقُولُونَ عُرِجَ بِهِ إِلَى رَبّه وَإِنَّمَا يَقُولُونَ عُرِجَ بِهِ إِلَى السَّمَاء
وَقَدْ تَوَاتَرَتْ الرواية عن النبي بِأَنَّ اللَّه عَزَّ وَجَلَّ يَنْزِل كُلّ لَيْلَة إِلَى سَمَاء الدُّنْيَا يَقُول هَلْ مِنْ تَائِب فَأَتُوب عَلَيْهِ هَلْ مِنْ مُسْتَغْفِر فَأَغْفِر لَهُ رَوَاهُ بِضْعَة وَعِشْرُونَ صَحَابِيًّا
وَفِي مُسْنَد الْإِمَام أحمد وسنن بن مَاجَهْ مِنْ حَدِيث مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر بْن عَبْد اللَّه قَالَ قَالَ رَسُول الله بَيْنَا أَهْل الْجَنَّة فِي نَعِيمهمْ إِذْ سَطَعَ لهم نور فرفعوا رؤوسهم فَإِذَا الرَّبّ تَبَارَكَ وَتَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقهمْ فَقَالَ السَّلَام عَلَيْكُمْ يَا أَهْل الْجَنَّة
قَالَ وَذَلِكَ قَوْله تَعَالَى {سَلَام قَوْلًا مِنْ رَبّ رَحِيم} فَيَنْظُر إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْء مِنْ النَّعِيم مَا داموا ينظرون إليه حتى يحجب عَنْهُمْ وَيَبْقَى نُوره وَبَرَكَته عَلَيْهِمْ فِي دِيَارهمْ
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى قَالَ قَامَ فينا رسول الله بِخَمْسِ كَلِمَات فَقَالَ إِنَّ اللَّه لَا يَنَام وَلَا يَنْبَغِي لَهُ أَنْ يَنَام يَخْفِض الْقِسْط وَيَرْفَعهُ يُرْفَع إِلَيْهِ عَمَل النَّهَار قَبْل عَمَل اللَّيْل وَعَمَل اللَّيْل قَبْل عَمَل النَّهَار حِجَابه النُّور لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَات وَجْهه مَا اِنْتَهَى إِلَيْهِ بَصَره مِنْ خَلْقه
قَالَ أَبُو عَبْد اللَّه الْحَاكِم فِي عُلُوم الْحَدِيث فِي النَّوْع الْعِشْرِينَ سَمِعْت مُحَمَّد بْن صَالِح بْنِ هانيء يَقُول سَمِعْت أَبَا بَكْر بْن إِسْحَاق بْن خُزَيْمَةَ يَقُول مَنْ لَمْ يُقِرّ بِأَنَّ اللَّه على عرشه قد استوى فوق سبع سمواته فَهُوَ كَافِر بِهِ يُسْتَتَاب فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقه وَأُلْقِيَ عَلَى بَعْض الْمَزَابِل حَيْثُ لَا يَتَأَذَّى الْمُسْلِمُونَ وَلَا الْمُعَاهَدُونَ بِنَتِنِ رِيح جِيفَته وَكَانَ مَاله فَيْئًا لَا يَرِثهُ أَحَد مِنْ الْمُسْلِمِينَ إِذْ الْمُسْلِم لَا يَرِث الْكَافِر
كما قال النبي
وَقَالَ بُكَيْر بْن مَعْرُوف عَنْ مُقَاتِل بْن حَيَّان عَنْ الضَّحَّاك فِي قَوْله تَعَالَى {مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ وَلَا خَمْسَة إِلَّا هُوَ سَادِسهمْ} قَالَ هُوَ اللَّه عَزَّ وَجَلَّ عَلَى الْعَرْش وَعِلْمه مَعَهُمْ ذَكَرَهُ الْبَيْهَقِيُّ
وَبِهَذَا الْإِسْنَاد قَالَ مُقَاتِل بْن حَيَّانَ بَلَغَنَا وَاَللَّه أَعْلَم فِي قَوْله عَزَّ وَجَلَّ {هُوَ الْأَوَّل} قَبْل كُلّ شَيْء {وَالْآخِر} بَعْد كُلّ شَيْء {وَالظَّاهِر} فَوْق كُلّ شَيْء {وَالْبَاطِن} أَقْرَب مِنْ كُلّ شَيْء وَإِنَّمَا يَعْنِي بِالْقُرْبِ بِعِلْمِهِ وَقُدْرَته وَهُوَ فَوْق

(13/24)

فَإِنْ قِيلَ عَبْدُ اللَّهِ بْنُ الْحَكَمِ وَعُثْمَانُ لَا يُعْرَفَانِ قِيلَ بَلْ هُمَا ثِقَتَانِ مَشْهُورَانِ عُثْمَانُ بْنُ أَبِي شَيْبَةَ وَعَبْدُ اللَّهِ بْنُ الْحَكَمِ الْقَطْوَانِيُّ وَهُمَا مِنْ رِجَالِ الصَّحِيحِ
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابٍ فَهُوَ عِنْدَهُ فَوْقَ عَرْشِهِ إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي
وَفِي لَفْظِ الْبُخَارِيِّ وَهُوَ وَضْعٌ عِنْدَهُ عَلَى الْعَرْشِ
وَفِي لَفْظٍ لَهُ أَيْضًا فَهُوَ مَكْتُوبٌ فَوْقَ الْعَرْشِ وَوَضْعٌ بِمَعْنَى مَوْضُوعٍ مَصْدَرٌ بمعنى المفعول كنظائره انتهى كلام بن الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عَرْشه {وَهُوَ بِكُلِّ شَيْء عَلِيم} ذَكَرَهُ الْبَيْهَقِيُّ أَيْضًا
قَالَ وَبِهَذَا الْإِسْنَاد عَنْ مُقَاتِل بْن حَيَّانَ فِي قَوْله (إِلَّا هُوَ مَعَهُمْ) يَقُول عِلْمه وَذَلِكَ قَوْله {إِنَّ اللَّه بِكُلِّ شَيْء عَلِيم} فَيَعْلَم نَجْوَاهُمْ وَيَسْمَع كَلَامهمْ ثُمَّ يُنَبِّئهُمْ يَوْم الْقِيَامَة بِكُلِّ شَيْء وَهُوَ فَوْق عَرْشه وَعِلْمه مَعَهُمْ
وَقَالَ الْحَاكِم سَمِعْت أَبَا جَعْفَر محمد بن صالح بن هانيء يَقُول سَمِعْت مُحَمَّد بْن نُعَيْم يَقُول سَمِعْت الْحَسَن بْن الصَّبَّاح الْبَزَّار يَقُول سَمِعْت عَلِيّ بْن الْحَسَن بْن شَقِيق يَقُول سَأَلْت عَبْد اللَّه بْن الْمُبَارَك
قُلْت كَيْف نَعْرِف رَبّنَا قَالَ فِي السَّمَاء السَّابِعَة عَلَى عَرْشه
قَالَ الْحَاكِم وَأَخْبَرَنَا أَبُو بَكْر مُحَمَّد بْن دَاوُدَ الزَّاهِد حَدَّثَنَا مُحَمَّد بْن عَبْد الرَّحْمَن الشَّامِيّ حَدَّثَنِي عَبْد اللَّه بْن أَحْمَد بْن سِيبَوَيْهِ الْمَرْوَزِيُّ قَالَ سَمِعْت عَلِيّ بْن الْحَسَن بْن شَقِيق يَقُول سَمِعْت عَبْد اللَّه بْن الْمُبَارَك يَقُول نَعْرِف رَبّنَا فَوْق سَبْع سَمَاوَات عَلَى الْعَرْش اِسْتَوَى بَائِن مِنْ خَلْقه وَلَا نَقُول كما قالت الجهمية إنه ها هنا وَأَشَارَ إِلَى الْأَرْض
وَقَالَ عَبْد اللَّه بْن سَعِيد بْن كِلَاب فِيمَا حَكَاهُ عَنْهُ أَبُو بَكْر بْن فَوْرَكٍ وَأَخْرَجَ مِنْ النَّظَر وَالْخَبَر قَوْل مَنْ قَالَ لَا هُوَ دَاخِل الْعَالَم وَلَا خَارِجه فَنَفَاهُ نَفْيًا مُسْتَوِيًا لِأَنَّهُ لَوْ قِيلَ لَهُ صِفْهُ بِالْعَدَمِ مَا قَدَرَ أَنْ يَقُول فِيهِ أَكْثَر مِنْهُ وَرَدَّ أَخْبَار اللَّه نَصًّا وَقَالَ فِي ذَلِكَ بِمَا لَا يَجُوز فِي خَبَر وَلَا مَعْقُول وَزَعَمَ أَنَّ هَذَا هُوَ التَّوْحِيد الْخَالِص وَالنَّفْي الْخَالِص عِنْدهمْ وَالْإِثْبَات الْخَالِص وَهُمْ عِنْد أَنْفُسهمْ قَيَّاسُونَ هَذَا حِكَايَة لَفْظه
وَقَالَ الْخَطَّابِيُّ فِي كِتَاب شِعَار الدِّين الْقَوْل فِي أَنَّ اللَّه تَعَالَى مُسْتَوٍ عَلَى الْعَرْش
هَذِهِ الْمَسْأَلَة سَبِيلهَا التَّوْقِيف الْمَحْض وَلَا يَصِل إِلَيْهَا الدَّلِيل مِنْ غَيْر هَذَا الْوَجْه وَقَدْ نَطَقَ بِهِ الْكِتَاب فِي غَيْر آيَة ووردت بِهِ الْأَخْبَار الصَّحِيحَة فَقَبُوله مِنْ جِهَة التَّوْقِيف وَاجِب وَالْبَحْث عَنْهُ وَطَلَب الْكَيْفِيَّة غَيْر جَائِز
وَقَدْ قَالَ مَالِك الِاسْتِوَاء مَعْلُوم وَالْكَيْف غَيْر مَعْقُول وَالْإِيمَان بِهِ وَاجِب وَالسُّؤَال عَنْهُ بِدْعَة
فَمِنْ التَّوْقِيف الَّذِي جَاءَ بِهِ الْكِتَاب قَوْله تَعَالَى {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} وَقَالَ {ثُمَّ اِسْتَوَى عَلَى الْعَرْش الرَّحْمَن} وَقَالَ {رَفِيع الدَّرَجَات ذو العرش}

(13/25)

وَقَدْ أَطَالَ الْكَلَامَ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ إِسْحَاقَ الْحَافِظُ الذَّهَبِيُّ فِي مِيزَانِ الِاعْتِدَالِ وَالْحَافِظُ فَتْحُ الدِّينِ بْنُ سَيِّدِ النَّاسِ الْيَعْمُرِيُّ فِي عُيُونِ الْأَثَرِ فِي الْمَغَازِي وَالسِّيَرِ فَعَلَيْكَ بِمُرَاجَعَتِهِمَا

[4727] (أُذِنَ لِي) بِالْبِنَاءِ لِلْمَفْعُولِ وَالْآذِنُ لَهُ هُوَ اللَّهُ (أَنْ أُحَدِّثَ) أَصْحَابِي أَوِ النَّاسَ (عَنْ مَلَكٍ) أَيْ عَنْ شَأْنِهِ أَوْ عَنْ عِظَمِ خَلْقِهِ (إِلَى عَاتِقِهِ) هُوَ مَا بَيْنَ الْمَنْكِبَيْنِ إلى أصل العنق (مسيرة سبع مائة عَامٍ) أَيْ بِالْفَرَسِ الْجَوَادِ كَمَا فِي خَبَرٍ آخَرَ فَمَا ظَنُّكَ بِطُولِهِ وَعِظَمِ جُثَّتِهِ وَالْمُرَادُ بِالسَّبْعِينَ التَّكْثِيرُ لَا التَّحْدِيدُ
وَالْحَدِيثُ إِسْنَادُهُ صَحِيحٌ قَالَهُ الْمُنَاوِيُّ فِي التَّيْسِيرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ {أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض فَإِذَا هِيَ تَمُور أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يُرْسِل عَلَيْكُمْ حَاصِبًا} وَقَالَ {تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ} وَقَالَ {بَلْ رَفَعَهُ اللَّه إِلَيْهِ} وَقَالَ {إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب} وَقَالَ حِكَايَة عَنْ فِرْعَوْن إِنَّهُ قَالَ {يَا هَامَان اِبْنِ لِي صَرْحًا لَعَلِّي أَبْلُغ الْأَسْبَاب أَسْبَاب السَّمَاوَات فَأَطَّلِع إِلَى إِلَه مُوسَى} فَوَقَعَ قَصْد الْكَافِر إِلَى الْجِهَة الَّتِي أَخْبَرَهُ مُوسَى عَنْهَا وَلِذَلِكَ لَمْ يَطْلُبهُ فِي طُول الْأَرْض وَلَا عَرْضهَا وَلَمْ يَنْزِل إِلَى طَبَقَات الْأَرْض السُّفْلَى
فَدَلَّ مَا تَلَوْنَاهُ مِنْ هَذِهِ الْآي عَلَى أَنَّ اللَّه سُبْحَانه فِي السَّمَاء مُسْتَوٍ عَلَى الْعَرْش وَلَوْ كَانَ بِكُلِّ مَكَان لَمْ يَكُنْ لِهَذَا التَّخْصِيص مَعْنًى وَلَا فِيهِ فَائِدَة وَقَدْ جَرَتْ عَادَة الْمُسْلِمِينَ خَاصَّتهمْ وَعَامَّتهمْ بِأَنْ يَدْعُوا رَبّهمْ عِنْد الِابْتِهَال وَالرَّغْبَة إِلَيْهِ وَيَرْفَعُوا أَيْدِيهمْ إِلَى السَّمَاء وَذَلِكَ لِاسْتِفَاضَةِ الْعِلْم عِنْدهمْ بِأَنَّ رَبّهمْ الْمَدْعُوّ فِي السَّمَاء سُبْحَانه
ثُمَّ ذَكَرَ قَوْل مَنْ فَسَّرَ الِاسْتِوَاء بِالِاسْتِيلَاءِ وَبَيَّنَ فَسَاده
وَقَالَ أَبُو الْحَسَن الْأَشْعَرِيّ فِي كِتَاب مَقَالَات الْمُصَلِّينَ لَهُ فِي بَاب تَرْجَمَته
بَاب اِخْتِلَافهمْ فِي الْبَارِي هَلْ هُوَ مَكَان دُون مَكَان
أَمْ لَيْسَ فِي مَكَان أَمْ فِي كُلّ مَكَان وَهَلْ حَمَلَة الْعَرْش ثَمَانِيَة أملام أَمْ ثَمَانِيَة أَصْنَاف مِنْ الْمَلَائِكَة
اِخْتَلَفُوا فِي ذَلِكَ عَلَى سَبْع عَشْرَة مَقَالَة
ثُمَّ قَالَ وَقَالَ أَهْل السُّنَّة وَالْحَدِيث لَيْسَ بِجِسْمٍ وَلَا يُشْبِه الْأَشْيَاء وَإِنَّهُ عَلَى الْعَرْش كَمَا قَالَ {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى}
فَلَا نَتَقَدَّم بَيْن يدي الله في القول بلا نَقُول اِسْتَوَى بِلَا كَيْف
وَإِنَّ لَهُ وَجْهًا كَمَا قَالَ {وَيَبْقَى وَجْه رَبّك}
وَإِنَّ لَهُ يَدَيْنِ كَمَا قَالَ {خَلَقْت بِيَدَيَّ}

(13/26)

وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا الضِّيَاءُ الْمَقْدِسِيُّ فِي الْمُخْتَارَةِ وَالْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ وَسَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4728] (وَالَّتِي تَلِيهَا) أَيْ تَلِي الْإِبْهَامَ يَعْنِي السبابة (قال بن يونس) هو محمد (قال المقرئ) هُوَ عَبْدُ اللَّهِ بْنُ يَزِيدَ (وَهَذَا) أَيْ هَذَا الْحَدِيثُ (رَدٌّ عَلَى الْجَهْمِيَّةِ) لِأَنَّهُ يَثْبُتُ مِنْهُ صِفَةُ السَّمْعِ وَالْبَصَرِ لِلَّهِ تَعَالَى
قَالَ الْإِمَامُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ وَضْعُهُ إِصْبَعَيْهِ عَلَى أُذُنِهِ وَعَيْنِهِ عِنْدَ قِرَاءَتِهِ سَمِيعًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَإِنَّ لَهُ عَيْنَيْنِ كَمَا قَالَ {تَجْرِي بِأَعْيُنِنَا}
وَإِنَّهُ يَجِيء يَوْم الْقِيَامَة وَمَلَائِكَته كَمَا قَالَ {وَجَاءَ رَبّك وَالْمَلَك صَفًّا صَفًّا}
وَإِنَّهُ يَنْزِل إِلَى سَمَاء الدُّنْيَا كَمَا جَاءَ فِي الْحَدِيث
وَلَمْ يَقُولُوا شَيْئًا إِلَّا مَا وَجَدُوهُ فِي الْكِتَاب أَوْ جَاءَتْ بِهِ الرِّوَايَة الثَّابِتَة عَنْ رسول الله
وَقَالَتْ الْمُعْتَزِلَة إِنَّ اللَّه اِسْتَوَى عَلَى عَرْشه بمعنى استولى
وقال بعد ذَلِكَ فِي حِكَايَة قَوْل أَهْل السُّنَّة وَالْحَدِيث هَذِهِ حِكَايَة قَوْل جُمْلَة أَصْحَاب الْحَدِيث وَأَهْل السنة

(13/27)

بَصِيرًا مَعْنَاهُ إِثْبَاتُ صِفَةِ السَّمْعِ وَالْبَصَرِ لِلَّهِ سُبْحَانَهُ لَا إِثْبَاتُ الْعَيْنِ وَالْأُذُنِ لِأَنَّهُمَا جَارِحَتَانِ والله سبحانه موصوف بصفاته منفيا عَنْهُ مَا لَا يَلِيقُ بِهِ مِنْ صِفَاتِ الْآدَمِيِّينَ وَنُعُوتِهِمْ لَيْسَ بِذِي جَوَارِحَ وَلَا بِذِي أَجْزَاءٍ وَأَبْعَاضٍ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البصير انْتَهَى
وَرَدَّ عَلَيْهِ بَعْضُ الْعُلَمَاءِ فَقَالَ قَوْلُهُ لَا إِثْبَاتُ الْعَيْنِ وَالْأُذُنِ إِلَخْ لَيْسَ مِنْ كَلَامِ أَهْلِ التَّحْقِيقِ وَأَهْلُ التَّحْقِيقِ يَصِفُونَ اللَّهَ تَعَالَى بِمَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ وَلَا يَبْتَدِعُونَ لِلَّهِ وَصْفًا لَمْ يَرِدْ بِهِ كِتَابٌ وَلَا سُنَّةٌ وَقَدْ قَالَ تَعَالَى ولتصنع على عيني وقال تجري بأعيننا
وَقَوْلُهُ لَيْسَ بِذِي جَوَارِحَ وَلَا بِذِي أَجْزَاءٍ وَأَبْعَاضٍ كَلَامٌ مُبْتَدَعٌ مُخْتَرَعٌ لَمْ يَقُلْهُ أَحَدٌ مِنَ السَّلَفِ لَا نَفْيًا وَلَا إِثْبَاتًا بَلْ يَصِفُونَ اللَّهَ بِمَا وَصَفَ بِهِ نَفْسَهُ وَيَسْكُتُونَ عَمَّا سَكَتَ عَنْهُ وَلَا يُكَيِّفُونَ وَلَا يُمَثِّلُونَ وَلَا يُشَبِّهُونَ اللَّهَ بِخَلْقِهِ فَمَنْ شَبَّهَ اللَّهَ بِخَلْقِهِ فَقَدْ كَفَرَ وَلَيْسَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ تَشْبِيهًا
وَإِثْبَاتُ صِفَةِ السَّمْعِ وَالْبَصَرِ لِلَّهِ حَقٌّ كَمَا قَرَّرَهُ الشَّيْخُ انْتَهَى كَلَامُهُ
قُلْتُ مَا قَالَهُ هُوَ الْحَقُّ وَمَا قَالَ الْخَطَّابِيُّ فَهُوَ لَيْسَ مِنْ كَلَامِ أَهْلِ التَّحْقِيقِ
وَعَلَيْكَ أَنْ تُطَالِعَ كِتَابَ الْأَسْمَاءِ وَالصِّفَاتِ لِلْبَيْهَقِيِّ وَإِعْلَامَ الْمُوَقِّعِينَ وَاجْتِمَاعَ الْجُيُوشِ وَالْكَافِيَةَ الشَّافِيَةَ وَالصَّوَاعِقَ الْمُرْسَلَةَ وَتَهْذِيبَ السُّنَنِ كُلَّهَا لِابْنِ الْقَيِّمِ رَحِمَهُ اللَّهُ وَكِتَابَ الْعُلُوِّ لِلذَّهَبِيِّ وَغَيْرَ ذَلِكَ مِنْ كُتُبِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ وَالْحَدِيثُ سكت عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جُمْلَة مَا عَلَيْهِ أَصْحَاب الْحَدِيث وَأَهْل السُّنَّة
الْإِقْرَار بِاَللَّهِ وَمَلَائِكَته وَكُتُبه وَرُسُله وَمَا جَاءَ مِنْ عِنْد اللَّه وَمَا رَوَاهُ الثِّقَات عَنْ رسول الله لَا يَرُدُّونَ مِنْ ذَلِكَ شَيْئًا
وَأَنَّهُ تَعَالَى إِلَه وَاحِد أَحَد فَرْد صَمَد لَا إِلَه غَيْره لَمْ يَتَّخِذ صَاحِبَة وَلَا وَلَدًا
وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله
وَأَنَّ الْجَنَّة حَقّ وَالنَّار حَقّ وَأَنَّ السَّاعَة آتِيَة لَا رَيْب فِيهَا وَأَنَّ اللَّه يَبْعَث مَنْ فِي الْقُبُور
وَأَنَّ اللَّه تَعَالَى عَلَى عَرْشه كَمَا قَالَ {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى}
وَأَنَّ لَهُ يَدَيْنِ بِلَا كَيْف كَمَا قَالَ {خَلَقْت بِيَدَيَّ} {بَلْ يَدَاهُ مَبْسُوطَتَانِ}
وَأَنَّ لَهُ عَيْنَيْنِ بِلَا كَيْف كَمَا قَالَ {تَجْرِي بِأَعْيُنِنَا}
وَأَنَّ لَهُ وَجْهًا كَمَا قَالَ {وَيَبْقَى وَجْه رَبّك ذُو الْجَلَال وَالْإِكْرَام}
ثُمَّ ذَكَرَ مَذْهَب عَبْد اللَّه بْن سَعِيد بْن كِلَاب فَقَالَ وَكَانَ يَقُول إِنَّ الْقُرْآن كَلَام اللَّه وَسَاقَهُ إِلَى أَنْ قَالَ وَإِنَّهُ مُسْتَوٍ عَلَى عَرْشه كَمَا قَالَ وَإِنَّهُ تَعَالَى فَوْق كُلّ شَيْء هَذَا كُلّه لَفْظه فِي الْمَقَالَات
وَقَالَ أَبُو الْحَسَن الْأَشْعَرِيّ رَحِمَهُ اللَّه أَيْضًا فِي كِتَاب الْمُوجَز وَإِنْ قَالُوا أَفَتَزْعُمُونَ أَنَّ اللَّه فِي السَّمَاء قِيلَ لَهُ قَدْ نَقُول إِنَّ اللَّه عَالٍ فَوْق الْعَرْش مُسْتَوٍ عَلَيْهِ وَالْعَرْش فَوْق السَّمَاء وَلَا نَصِفهُ بِالدُّخُولِ فِي الْأَمْكِنَة وَلَا الْمُبَايَنَة لَهَا
وَأَمَّا قَوْله تَعَالَى {وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الْأَرْض إِلَه} فَإِنَّ مَعْنَاهُ

(13/28)

فائدة قَالَ الْحَافِظُ بْنُ حَجَرٍ فِي فَتْحِ الْبَارِي أَخْرَجَ أَبُو الْقَاسِمِ اللَّالَكَائِيُّ فِي كِتَابِ السُّنَّةِ عَنْ أُمِّ سَلَمَةَ أَنَّهَا قَالَتْ الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْكَيْفُ غَيْرُ مَعْقُولٍ وَالْإِقْرَارُ بِهِ إِيمَانٌ وَالْجُحُودُ بِهِ كُفْرٌ
وَمِنْ طَرِيقِ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ سُئِلَ كَيْفَ اسْتَوَى عَلَى الْعَرْشِ فَقَالَ الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْكَيْفُ غَيْرُ مَعْقُولٍ وَعَلَى اللَّهِ الرِّسَالَةُ وَعَلَى رَسُولِهِ الْبَلَاغُ وَعَلَيْنَا التَّسْلِيمُ وَأَخْرَجَ الْبَيْهَقِيُّ بِسَنَدٍ جَيِّدٍ عَنِ الْأَوْزَاعِيِّ قَالَ كُنَّا وَالتَّابِعُونَ مُتَوَافِرُونَ نَقُولُ إِنَّ اللَّهَ عَلَى عَرْشِهِ وَنُؤْمِنُ بِمَا وَرَدَتْ بِهِ السُّنَّةُ مِنْ صِفَاتِهِ
وَأَخْرَجَ الثَّعْلَبِيُّ مِنْ وَجْهٍ آخَرَ عَنِ الْأَوْزَاعِيِّ أَنَّهُ سُئِلَ عَنْ قَوْلِهِ تَعَالَى ثُمَّ استوى على العرش فَقَالَ هُوَ كَمَا وَصَفَ نَفْسَهُ
وَأَخْرَجَ الْبَيْهَقِيُّ بِسَنَدٍ جَيِّدٍ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ قَالَ كُنَّا عِنْدَ مَالِكٍ فَدَخَلَ رَجُلٌ فَقَالَ يَا أَبَا عَبْدِ اللَّهِ الرَّحْمَنُ عَلَى الْعَرْشِ استوى كَيْفَ اسْتَوَى فَأَطْرَقَ مَالِكٌ فَأَخَذَتْهُ الرَّحْضَاءُ ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى كَمَا وَصَفَ بِهِ نَفْسَهُ وَلَا يُقَالُ كَيْفَ وَكَيْفَ عَنْهُ مَرْفُوعٌ وَمَا أَرَاكَ إِلَّا صَاحِبَ بدعة أخرجوه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَنَّهُ إِلَه أَهْل الْأَرْض وَإِلَه أَهْل السَّمَاء
وَقَدْ جَاءَتْ الْأَخْبَار أَنَّ اللَّه تَبَارَكَ وَتَعَالَى يَنْزِل إِلَى سَمَاء الدُّنْيَا كُلّ لَيْلَة فَكَيْف يَكُون فِيهَا وَهُوَ يَنْزِل إِلَيْهَا
كَمَا جَاءَتْ الأخبار عن رسول الله أَنَّ اللَّه تَبَارَكَ وَتَعَالَى يَنْزِل إِلَى سَمَاء الدُّنْيَا
فَهَذَا الَّذِي اِسْتَقَرَّ عَلَيْهِ مَذْهَب أَبِي الْحَسَن فِي كُلّ كُتُبه كَالْمُوجَزِ وَالْمَقَالَات وَالْمَسَائِل وَرِسَالَته إِلَى أَهْل الثَّغْر وَالْإِبَانَة أَنَّ اللَّه فَوْق عَرْشه مُسْتَوٍ عَلَيْهِ وَلَا يُطْلَق عَلَيْهِ لَفْظ الْمُبَايَنَة لِأَنَّهَا عِنْده مِنْ لَوَازِم الْجِسْم وَاَللَّه تَعَالَى مُنَزَّه عَنْ الْجِسْمِيَّة
فَظَنَّ بَعْض أَتْبَاعه أَنَّ نَفْيه لِلْمُبَايَنَةِ نَفْي لِلْعُلُوِّ وَالِاسْتِوَاء بِطَرِيقِ اللُّزُوم فَنَسَبَهُ إِلَيْهِ وَقَالَ عَلَيْهِ مَا هُوَ قَائِل بِخِلَافِهِ وَهَذَا بَيِّن لِكُلِّ مُنْصِف تَأَمَّلَ كَلَامه وَطَالَعَ كُتُبه
وَفِي كِتَاب السُّنَّة لِعَبْدِ اللَّه بْن أَحْمَد مِنْ حَدِيث سَعِيد بن جبير عن بن عباس رضي الله عنهما قَالَ تَفَكَّرُوا فِي كُلّ شَيْء وَلَا تَفَكَّرُوا فِي ذَات اللَّه فَإِنَّ بَيْن السَّمَاوَات السَّبْع إِلَى كُرْسِيّه سَبْعَة آلَاف نُور وَهُوَ فَوْق ذلك

(13/29)

وَفِي رِوَايَةٍ عَنْ مَالِكٍ وَالْإِقْرَارُ بِهِ وَاجِبٌ وَالسُّؤَالُ عَنْهُ بِدْعَةٌ
وَأَخْرَجَ الْبَيْهَقِيُّ مِنْ طَرِيقِ أَبِي دَاوُدَ الطَّيَالِسِيِّ قَالَ كَانَ سُفْيَانُ الثَّوْرِيُّ وَشُعْبَةُ وَحَمَّادُ بْنُ زَيْدٍ وَحَمَّادُ بْنُ سَلَمَةَ وَشَرِيكٌ وَأَبُو عَوَانَةَ لَا يُحَدِّدُونَ وَلَا يُشَبِّهُونَ وَيَرْوُونَ هَذِهِ الْأَحَادِيثَ وَلَا يَقُولُونَ كَيْفَ قَالَ أَبُو دَاوُدَ وَهُوَ قَوْلُنَا
قَالَ الْبَيْهَقِيُّ وَعَلَى هَذَا مَضَى أَكَابِرُنَا
وَأَسْنَدَ اللَّالَكَائِيُّ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الشَّيْبَانِيِّ قَالَ اتَّفَقَ الْفُقَهَاءُ كُلُّهُمْ مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ عَلَى الْإِيمَانِ بِالْقُرْآنِ وَبِالْأَحَادِيثِ الَّتِي جَاءَ بِهَا الثِّقَاتُ عَنْ رَسُولِ الله فِي صِفَةِ الرَّبِّ مِنْ غَيْرِ تَشْبِيهِ وَلَا تَفْسِيرٍ فَمَنْ فَسَّرَ شَيْئًا مِنْهَا وَقَالَ بِقَوْلِ جَهْمٍ فَقَدْ خَرَجَ عَمَّا كَانَ عَلَيْهِ النَّبِيُّ وَأَصْحَابُهُ وَفَارَقَ الْجَمَاعَةَ لِأَنَّهُ وَصَفَ الرَّبَّ بِصِفَةِ لَا شَيْءَ
وَمِنْ طَرِيقِ الْوَلِيدِ بْنِ مُسْلِمٍ سَأَلْتُ الْأَوْزَاعِيَّ وَمَالِكًا وَالثَّوْرِيَّ وَاللَّيْثَ بْنَ سَعْدٍ عَنِ الْأَحَادِيثِ الَّتِي فِيهَا الصِّفَةُ فَقَالُوا أَمِرُّوهَا كما جاءت بلا كيف
وأخرج بن أَبِي حَاتِمٍ عَنِ الشَّافِعِيِّ يَقُولُ لِلَّهِ أَسْمَاءٌ وَصِفَاتٌ لَا يَسَعُ أَحَدًا رَدُّهَا وَمَنْ خَالَفَ بَعْدَ ثُبُوتِ الْحُجَّةِ عَلَيْهِ فَقَدْ كَفَرَ وَأَمَّا قَبْلَ قِيَامِ الْحُجَّةِ فَإِنَّهُ يُعْذَرُ بِالْجَهْلِ فَنُثْبِتُ هَذِهِ الصِّفَاتِ وَنَنْفِي عَنْهُ التَّشْبِيهَ كَمَا نَفَى عن نفسه فقال ليس كمثله شيء
وَأَسْنَدَ الْبَيْهَقِيُّ عَنْ أَبِي بَكْرٍ الضُّبَعِيِّ قَالَ مَذْهَبُ أَهْلِ السُّنَّةِ فِي قَوْلِهِ الرَّحْمَنُ عَلَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي مُسْنَد الْحَسَن بْن سُفْيَان مِنْ حَدِيث بن أبي مليكة عن ذكوان قال استأذن بن عَبَّاس عَلَى عَائِشَة فَقَالَتْ لَا حَاجَة لِي بِتَزْكِيَتِهِ فَقَالَ عَبْد الرَّحْمَن بْن أَبِي بَكْر يا أختاه إن بن عَبَّاس مِنْ صَالِحِي بَنِيك جَاءَ يَعُودك قَالَتْ فائذن لَهُ فَدَخَلَ عَلَيْهَا فَقَالَ يَا أُمَّاهُ أَبْشِرِي فَوَاَللَّهِ مَا بَيْنك وَبَيْن أَنْ تَلْقَيْ مُحَمَّدًا وَالْأَحِبَّة إِلَّا أَنْ يُفَارِق رُوحك جَسَدك كُنْت أحب نساء النبي إليه ولم يكن رسول الله يُحِبّ إِلَّا طَيِّبًا
قَالَتْ وَأَيْضًا قَالَ هَلَكَتْ قلادتك بالأبواء فأصبح رسول الله يَلْتَقِطهَا فَلَمْ يَجِدُوا مَاء فَأَنْزَلَ اللَّه عَزَّ وجل {فتيمموا صعيدا طَيِّبًا} وَكَانَ ذَلِكَ بِسَبَبِك وَبَرَكَتك فَأَنْزَلَ اللَّه تَعَالَى لِهَذِهِ الْأُمَّة مِنْ الرُّخَص فِي التَّيَمُّم
وَكَانَ مِنْ أَمْر مِسْطَح مَا كَانَ فَأَنْزَلَ اللَّه تَعَالَى بَرَاءَتك مِنْ فَوْق سَبْع سَمَاوَات فَلَيْسَ مَسْجِد يُذْكَر اللَّه فِيهِ إِلَّا وَبَرَاءَتك تُتْلَى فِيهِ آنَاء اللَّيْل وَأَطْرَاف النَّهَار
وَقَالَ أَبُو عُمَر بْن عَبْد الْبَرّ رُوِّينَا مِنْ وُجُوه صِحَاح أَنَّ عَبْد اللَّه بْن رَوَاحَة مَشَى لَيْلَة إِلَى أَمَة لَهُ فَنَالَهَا
فَرَأَتْهُ اِمْرَأَته فَلَامَتْهُ فَجَحَدَهَا فَقَالَتْ إِنْ كُنْت صَادِقًا فَاقْرَأْ الْقُرْآن فَإِنَّ الْجُنُب لَا يَقْرَأ الْقُرْآن فَقَالَ شَهِدْت بِأَنَّ وَعْد اللَّه حَقّ وَأَنَّ النَّار مَثْوَى الْكَافِرِينَ وَأَنَّ الْعَرْش فَوْق الْمَاء طَافٍ وَفَوْق الْعَرْش رَبّ الْعَالَمِينَ فَقَالَتْ اِمْرَأَته آمَنْت بِاَللَّهِ وَكَذَبْت عَيْنِي وَكَانَتْ لَا تَحْفَظ القرآن

(13/30)

العرش استوى قَالَ بِلَا كَيْفٍ
وَالْآثَارُ فِيهِ عَنِ السَّلَفِ كَثِيرَةٌ
وَهَذِهِ طَرِيقَةُ الشَّافِعِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ
وَقَالَ التِّرْمِذِيُّ فِي الْجَامِعِ عَقِبَ حَدِيثِ أَبِي هُرَيْرَةَ فِي النُّزُولِ وَهُوَ عَلَى الْعَرْشِ كَمَا وَصَفَ بِهِ نَفْسَهَ فِي كِتَابِهِ كَذَا قَالَ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ فِي هَذَا الْحَدِيثِ وَمَا يُشْبِهُهُ مِنَ الصِّفَاتِ
وَقَالَ فِي بَابِ فَضْلِ الصَّدَقَةِ قَدْ ثَبَتَتْ هَذِهِ الرِّوَايَاتُ فَنُؤْمِنُ بِهَا وَلَا نَتَوَهَّمُ وَلَا يُقَالُ كَيْفَ كذا جاء عن مالك وبن عيينة وبن الْمُبَارَكِ أَنَّهُمْ أَمَرُّوهَا بِلَا كَيْفٍ وَهَذَا قَوْلُ أَهْلِ الْعِلْمِ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ
وَأَمَّا الْجَهْمِيَّةُ فَأَنْكَرُوهَا وَقَالُوا هَذَا تَشْبِيهٌ
وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ إِنَّمَا يَكُونُ التَّشْبِيهُ لَوْ قِيلَ يَدٌ كَيَدٍ وَسَمْعٌ كَسَمْعٍ
وَقَالَ فِي تَفْسِيرِ الْمَائِدَةِ قَالَ الْأَئِمَّةُ نُؤْمِنُ بِهَذِهِ الْأَحَادِيثِ مِنْ غير تفسير منهم الثوري ومالك وبن عيينة وبن المبارك
وقال بن عَبْدِ الْبَرِّ أَهْلُ السُّنَّةِ مُجْمِعُونَ عَلَى الْإِقْرَارِ بِهَذِهِ الصِّفَاتِ الْوَارِدَةِ فِي الْكِتَابِ وَالسُّنَّةِ وَلَمْ يُكَيِّفُوا شَيْئًا مِنْهَا وَأَمَّا الْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَالْخَوَارِجُ فقالوا من أقربها فَهُوَ مُشَبِّهٌ
وَقَالَ إِمَامُ الْحَرَمَيْنِ اخْتَلَفَتْ مَسَالِكُ الْعُلَمَاءِ فِي هَذِهِ الظَّوَاهِرِ فَرَأَى بَعْضُهُمْ تَأْوِيلَهَا وَالْتَزَمَ ذَلِكَ فِي آيِ الْكِتَابِ وَمَا يَصِحُّ من السنن وذهب أئمة السلف إلا الِانْكِفَافِ عَنِ التَّأْوِيلِ وَإِجْرَاءِ الظَّوَاهِرِ عَلَى مَوَارِدِهَا وتعويض مَعَانِيهَا إِلَى اللَّهِ تَعَالَى وَالَّذِي نَرْتَضِيهِ رَأْيًا وَنُدِينُ اللَّهَ بِهِ عَقِيدَةً اتِّبَاعُ سَلَفِ الْأُمَّةِ لِلدَّلِيلِ الْقَاطِعِ عَلَى أَنَّ إِجْمَاعَ الْأُمَّةِ حُجَّةٌ فَلَوْ كَانَ تَأْوِيلُ هَذِهِ الظَّوَاهِرِ حَتْمًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي تَارِيخ الْبُخَارِيّ حَدَّثَنَا مُحَمَّد بْن فُضَيْلٍ عَنْ فُضَيْلِ بْن غَزْوَانَ عَنْ نَافِع عَنْ بن عمر قال لما قبض رسول الله دَخَلَ أَبُو بَكْر فَأَكَبَّ عَلَيْهِ وَقَبَّلَ جَبْهَته وَقَالَ بِأَبِي أَنْتَ وَأُمِّي طِبْت حَيًّا وَمَيِّتًا وَقَالَ مَنْ كَانَ يَعْبُد مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ وَمَنْ كَانَ يَعْبُد اللَّه فَإِنَّ اللَّه فِي السَّمَاء حَيّ لَا يَمُوت وَفِي مغازي الأموي عن البكائي عن بن إِسْحَاق حَدَّثَنِي يَزِيد بْن سِنَان عَنْ سَعِيد بْن الْأَجْرَد عَنْ الْعُرْس بْن قَيْس الْكِنْدِيّ عَنْ عَدِيّ بْن عُمَيْرَةَ قَالَ خَرَجْت مُهَاجِرًا إلى النبي فَذَكَرَ حَدِيثًا طَوِيلًا وَفِيهِ فَإِذَا هُوَ وَمَنْ مَعَهُ يَسْجُدُونَ عَلَى وُجُوههمْ وَيَزْعُمُونَ أَنَّ إِلَههمْ فِي السَّمَاء فَأَسْلَمْت وَتَبِعْته
وَفِي مُسْنَد أَحْمَد عَنْ يَزِيد بْن هَارُون حَدَّثَنَا الْمَسْعُودِيّ عَنْ عَوْن بْن عَبْد اللَّه عَنْ أَخِيهِ عُبَيْد اللَّه بْن عَبْد اللَّه بْن عُتْبَة عَنْ أبي هريرة أن رجلا أتى النبي بِجَارِيَةٍ سَوْدَاء أَعْجَمِيَّة
فَقَالَ يَا رَسُول اللَّه إِنَّ عَلَيَّ رَقَبَة مُؤْمِنَة
فَقَالَ لَهَا رَسُول الله أَيْنَ اللَّه فَأَشَارَتْ بِأُصْبُعِهَا إِلَى السَّمَاء
فَقَالَ لَهَا مَنْ أَنَا فَأَشَارَتْ بِأُصْبُعِهَا إِلَى رَسُول الله وإلى السماء
تعني أنت رسول الله
فقال أعتقها

(13/31)

لَأَوْشَكَ أَنْ يَكُونَ اهْتِمَامُهُمْ بِهِ فَوْقَ اهْتِمَامِهِمْ بِفُرُوعِ الشَّرِيعَةِ وَإِذَا انْصَرَمَ عَصْرُ الصَّحَابَةِ وَالتَّابِعِينَ عَلَى الْإِضْرَابِ عَنِ التَّأْوِيلِ كَانَ ذَلِكَ هُوَ الْوَجْهُ الْمُتَّبَعُ انْتَهَى
وَقَدْ تَقَدَّمَ النَّقْلُ عَنْ أَهْلِ الْعَصْرِ الثَّالِثِ وَهُمْ فُقَهَاءُ الْأَمْصَارِ كَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَاللَّيْثِ وَمَنْ عَاصَرَهُمْ وَكَذَا مَنْ أَخَذَ عَنْهُمْ مِنَ الْأَئِمَّةِ فَكَيْفَ لَا يُوثَقُ بِمَا اتَّفَقَ عَلَيْهِ أَهْلُ الْقُرُونِ الثَّلَاثَةِ وَهُمْ خَيْرُ الْقُرُونِ بِشَهَادَةِ صَاحِبِ الشَّرِيعَةِ انْتَهَى كَلَامُ الحافظ رحمه الله

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَهَذِهِ غَيْر قِصَّة مُعَاوِيَة بْن الْحَكَم الَّتِي فِي صَحِيح مُسْلِم
فَقَدْ شَهِدَ رَسُول اللَّه بِالْإِيمَانِ لِمَنْ شَهِدَ أَنَّ اللَّه فِي السَّمَاء وَشَهِدَ عَلَيْهِ الْجَهْمِيَّةُ بِالْكُفْرِ
وَقَالَ أَحْمَد فِي مسنده حدثنا حسين بن محمد حدثنا بن أَبِي ذِئْب عَنْ مُحَمَّد بْن عَمْرو بْنِ عَطَاء عَنْ سَعِيد بْن يَسَار عَنْ أَبِي هريرة رضي الله عنه عن النبي قَالَ إِنَّ الْمَيِّت تَحْضُرهُ الْمَلَائِكَة فَإِذَا كَانَ الرَّجُل الصَّالِح قَالُوا اُخْرُجِي أَيَّتهَا النَّفْس الْمُطْمَئِنَّة اُخْرُجِي حَمِيدَة وَأَبْشِرِي بِرَوْحٍ وَرَيْحَان وَرَبّ غَيْر غَضْبَان
فَلَا يَزَال يُقَال لَهَا ذَلِكَ حَتَّى تَخْرُج ثُمَّ يُعْرَج بِهَا إِلَى السَّمَاء فَيُسْتَفْتَح لَهَا فَيُقَال مَنْ هَذَا فَيُقَال فُلَان بِأَحَبّ أَسْمَائِهِ
فَيَقُولُونَ مَرْحَبًا بِالنَّفْسِ الطَّيِّبَة
كَانَتْ فِي الْجَسَد الطَّيِّب اُدْخُلِي حَمِيدَة وَأَبْشِرِي بِرَوْحٍ وَرَيْحَان وَرَبّ غَيْر غَضْبَان فَلَا يَزَال يُقَال لَهَا ذَلِكَ حَتَّى تَنْتَهِي إِلَى السَّمَاء الَّتِي فِيهَا اللَّه وَذَكَرَ الْحَدِيث وَفِي صَحِيح مُسْلِم عَنْ أبي هريرة قال قال رسول الله وَاَلَّذِي نَفْسِي بِيَدِهِ مَا مَنْ رَجُل يَدْعُو اِمْرَأَته إِلَى فِرَاشه فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الَّذِي فِي السَّمَاء سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا
وَفِي مُسْنَد الْحَارِث بْن أَبِي أُسَامَة مِنْ حَدِيث عَبْد الرَّحْمَن بْن نُسَيّ عَنْ عُبَادَةَ بْن تَمِيم عَنْ مُعَاذ بْن جَبَل يَرْفَعهُ إِنَّ اللَّه لَيَكْرَه فِي السَّمَاء أَنْ يُخَطَّأ أَبُو بَكْر فِي الْأَرْض
وَلَا تَعَارُض بين هذا وبين تخطئة النبي لَهُ فِي بَعْض تَعْبِيره الرُّؤْيَا لِوَجْهَيْنِ أَحَدهمَا أَنَّ اللَّه يَكْرَه تَخْطِئَة غَيْره مِنْ آحَاد الْأُمَّة لَهُ لَا تَخْطِئَة الرَّسُول لَهُ فِي أَمْر مَا
فَإِنَّ الصَّوَاب وَالْحَقّ مَعَ الرَّسُول قَطْعًا بِخِلَافِ غَيْره مِنْ الْأُمَّة
فَإِنَّهُ إِذَا خَطَّأَ الصِّدِّيق لَمْ يَتَحَقَّق أَنَّ الصَّوَاب مَعَهُ بَلْ مَا تَنَازَعَ الصِّدِّيق وَغَيْره فِي أَمْر إِلَّا كَانَ الصَّوَاب مَعَ الصِّدِّيق
الثَّانِي أَنَّ التَّخْطِئَة هُنَا مَرَّة مَنْسُوبَة إِلَى الْخَطَأ الَّذِي هُوَ الْإِثْم دُون الْخَطَأ الَّذِي هُوَ ضِدّ التَّعَمُّد وَاَللَّه أَعْلَم
وَرَوَى شُعْبَة عَنْ الْحَكَم عن مجاهد عن بن عَبَّاس يَرْفَعهُ إِنَّ الْعَبْد لَيُشْرِف عَلَى حَاجَة مِنْ حَاجَات الدُّنْيَا فَيَذْكُرهُ اللَّه مِنْ فَوْق سَبْع سَمَاوَات فَيَقُول مَلَائِكَتِي إِنَّ عَبْدِي هَذَا قَدْ أَشْرَفَ عَلَى حَاجَة مِنْ حَاجَات الدُّنْيَا فَإِنْ فَتَحْتهَا لَهُ فَتَحْت لَهُ بَابًا مِنْ أَبْوَاب النَّار وَلَكِنْ اِزْوُوهَا عَنْهُ فَيُصْبِح الْعَبْد عَاضًّا عَلَى أَنَامِله يَقُول مَنْ دَهَانِي مَنْ سَبَّنِي وَمَا هِيَ إِلَّا رَحْمَة رَحِمَهُ اللَّه بِهَا ذَكَرَهُ أَبُو نُعَيْم

(13/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي التَّعَقُّبَات مِنْ حَدِيث جَابِر بْن سُلَيْمٍ أَبِي جُرَيّ قَالَ رَكِبْت قَعُودًا لِي فَأَتَيْت الْمَدِينَة فَأَنَخْت بِبَابِ الْمَسْجِد فَذَكَرَ حَدِيثًا طَوِيلًا وَفِيهِ فَقَالَ رَجُل يَا رَسُول اللَّه ذَكَرْت إِسْبَال الْإِزَار فَقَدْ يَكُون بِالرَّجُلِ الْعَرَج أَوْ الشَّيْء فَيَسْتَخْفِي مِنْهُ
قَالَ لَا بَأْس إِلَى نِصْف السَّاق أَوْ إِلَى الْكَعْبَيْنِ إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلكُمْ لَبِسَ بُرْدَيْنِ فَتَبَخْتَرَ فِيهِمَا فَنَظَرَ إِلَيْهِ الرَّبّ مِنْ فَوْق عَرْشه فَمَقَتَهُ فأمر الأرض فأخذتة فَهُوَ يَتَجَلْجَل فِي الْأَرْض فَاحْذَرُوا وَقَائِع اللَّه
وقال بن أَبِي شَيْبَة حَدَّثَنَا عَبْدَةُ بْن سُلَيْمَان عَنْ أَبِي جُنَاد عَنْ حَبِيب بْن أَبِي ثَابِت أن حسان بن ثابت أنشد النبي شَهِدْت بِإِذْنِ اللَّه أَنَّ مُحَمَّدًا رَسُول الَّذِي فَوْق السَّمَاوَات مِنْ عَلُ وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا لَهُ عَمَل فِي دِينه مُتَقَبَّلُ وَأَنَّ أَخَا الْأَحْقَاف إِذْ قَامَ فِيهِمْ يَقُول بِذَاتِ اللَّه فِيهِمْ وَيَعْدِلُ وَفِي حَدِيث الشَّفَاعَة الطَّوِيل مِنْ رِوَايَة زَائِدَة بْن أَبِي الرُّقَاد عَنْ زِيَاد النُّمَيْرِيّ عَنْ أَنَس عَنْ النَّبِيّ فَذَكَرَ الْحَدِيث وَفِيهِ فَأَدْخُل عَلَى رَبِّي عَزَّ وَجَلَّ وَهُوَ عَلَى عَرْشه
وَفِي لَفْظ لِلْبُخَارِيِّ فَأَسْتَأْذِن عَلَى رَبِّي فِي دَاره
وَفِي لَفْظ آخَر فَآتِي تَحْت الْعَرْش فَأَخِرّ سَاجِدًا لِرَبِّي
وَفِي حَدِيث عَبْد اللَّه بْن أُنَيْس الَّذِي رَحَلَ إِلَيْهِ جَابِر شَهْرًا حَتَّى سَمِعَهُ مِنْهُ فِي الْقِصَاص ثُمَّ يُنَادِيهِمْ اللَّه تَعَالَى وَهُوَ قَائِم عَلَى عَرْشه وَذَكَرَ الْحَدِيث وَاسْتَشْهَدَ الْبُخَارِيّ ببعضه
وفي سنن بن مَاجَهْ وَمُسْنَد أَحْمَد مِنْ حَدِيث الْفَضْل الرَّقَاشِيّ عن محمد بن المنكدر عن جابر قال قال رسول الله بَيْنَا أَهْل الْجَنَّة فِي نَعِيمهمْ إِذْ سَطَعَ لهم نور فرفعوا رؤوسهم فَإِذَا الرَّبّ تَبَارَكَ وَتَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقهمْ فَقَالَ السَّلَام عَلَيْكُمْ يَا أَهْل الْجَنَّة قَالَ وَذَلِكَ قَوْله {سَلَام قَوْلًا مِنْ رَبّ رَحِيم} قَالَ فَيَنْظُر إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْء مِنْ النَّعِيم مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِب عَنْهُمْ وَيَبْقَى نُوره وَبَرَكَته عَلَيْهِمْ فِي دِيَارهمْ
وَرَوَى الْوَلِيد بْن الْقَاسِم عَنْ يَزِيد بْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ قَالَ مَا قَالَ عَبْد لَا إِلَه إِلَّا اللَّه مُخْلِصًا إِلَّا صَعِدَتْ لَا يَرُدّهَا حِجَاب فَإِذَا وَصَلَتْ إِلَى اللَّه نَظَرَ إِلَى قَائِلهَا وَحَقّ عَلَى اللَّه أَنْ لَا يَنْظُر إِلَى مُوَحِّد إِلَّا رَحِمَهُ
وَفِي مُسْنَد الْحَسَن بْن سُفْيَان مِنْ حَدِيث أَبِي جَعْفَر الرَّازِيّ عَنْ عَاصِم بْن بَهْدَلَة عَنْ أَبِي صَالِح عَنْ أبي هريرة قال قال رسول الله لما ألقي إبراهيم عليه السلام فِي النَّار قَالَ اللَّهُمَّ أَنْتَ وَاحِد فِي السَّمَاء وَأَنَا فِي الْأَرْض وَاحِد عَبْدك
وَلَمَّا أنشد النبي شِعْر أُمَيَّة بْن أَبِي الصَّلْت مَجِّدُوا اللَّه فَهُوَ لِلْمَجْدِ أَهْل رَبّنَا فِي السَّمَاء أَمْسَى كبيرا

(13/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
بالبناء الأعلى الذي سبق الخل ق وَسَوَّى فَوْق السَّمَاء سَرِيرًا شَرْجَع مَا يَنَالهُ بصر الع ين ترى دونه الملائك صورا قال النبي آمَنَ شِعْره وَكَفَرَ قَلْبه
وَرَوَى عَاصِم عَنْ زِرّ بْن حُبَيْشٍ عَنْ عَبْد اللَّه بْن مَسْعُود قَالَ مَا بَيْن السَّمَاء الْقُصْوَى وَبَيْن الْكُرْسِيّ إِلَى قَوْله وَاَللَّه فَوْق ذَلِكَ وَقَدْ تَقَدَّمَ
وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ حَدَّثَنَا إِبْرَاهِيم بْن حَكِيم حَدَّثَنِي أَبَان عَنْ أَبِيهِ عَنْ عِكْرِمَة فِي قَوْله تَعَالَى {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْن أَيْدِيهمْ وَمِنْ خَلْفهمْ وَعَنْ أَيْمَانهمْ وَعَنْ شَمَائِلهمْ} قَالَ لَمْ يَسْتَطِعْ أَنْ يَقُول مِنْ فَوْقهمْ عَلِمَ أَنَّ اللَّه مِنْ فَوْقهمْ
وَقَالَ عَلِيّ بْن الْأَقْمَر كَانَ مَسْرُوق إِذَا حَدَّثَ عَنْ عَائِشَة قَالَ حَدَّثَتْنِي الصِّدِّيقَة بِنْت الصِّدِّيق حَبِيبَة حَبِيب اللَّه الْمُبَرَّأَة مِنْ فَوْق سَبْع سَمَاوَات
وَقَالَ سَلَمَة بْن شَبِيب حَدَّثَنَا إِبْرَاهِيم بْن حَكِيم حَدَّثَنِي أَبِي عَنْ عِكْرِمَة قَالَ بَيْنَمَا رَجُل مُسْتَلْقٍ عَلَى مُثُلَتِهِ فِي الْجَنَّة فَقَالَ فِي نَفْسه لَمْ يُحَرِّك شَفَتَيْهِ لَوْ أَنَّ اللَّه يَأْذَن لِي لَزَرَعْت فِي الْجَنَّة
فَلَمْ يَعْلَم إِلَّا وَالْمَلَائِكَة عَلَى أَبْوَاب الْجَنَّة قَابِضِينَ عَلَى أَكُفّهُمْ
فَيَقُولُونَ سَلَام عَلَيْك فَاسْتَوَى فَقَالُوا لَهُ يَقُول لَك رَبّك تَمَنَّيْت شَيْئًا فِي نَفْسك فَقَدْ عَلِمْته
وَقَدْ بَعَثَ مَعَنَا هَذَا الْبَذْر يَقُول اُبْذُرْ
فَأَلْقَى يَمِينًا وَشِمَالًا وَبَيْن يَدَيْهِ وَخَلْفه
فَخَرَجَ أَمْثَال الْجِبَال عَلَى مَا كَانَ تَمَنَّى وَأَرَادَ
فَقَالَ لَهُ الرَّبّ سُبْحَانه وَتَعَالَى مِنْ فَوْق عَرْشه كُلْ يَا بن آدم فإن بن آدَم لَا يَشْبَع
وَأَصْله فِي صَحِيح الْبُخَارِيّ
وَفِي تَفْسِير سُنَيْد شَيْخ الْبُخَارِيّ عَنْ مُقَاتِل بْن حَيَّان عَنْ الضَّحَّاك فِي قَوْله تَعَالَى {مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ} قَالَ هُوَ عَلَى عَرْشه وَعِلْمه مَعَهُمْ أينما كانوا
وفي تاريخ بن أَبِي خَيْثَمَةَ حَدَّثَنَا هَارُون بْن مَعْرُوف حَدَّثَنَا ضِمْرَة عَنْ صَدَقَة التَّيْمِيِّ قَالَ سَمِعْت سُلَيْمَان التَّيْمِيَّ يَقُول لَوْ سُئِلْت أَيْنَ اللَّه لَقُلْت فِي السَّمَاء
وَقَالَ حَنْبَل قُلْت لِأَبِي عَبْد اللَّه مَا مَعْنَى قَوْله {وَهُوَ مَعَهُمْ} قَالَ هُوَ رَابِعهمْ {عَالِم الْغَيْب وَالشَّهَادَة} عِلْمه مُحِيط بِكُلِّ شَيْء يَعْلَم الْغَيْب وَهُوَ عَلَى الْعَرْش
وَقَالَ يُوسُف بْن مُوسَى قِيلَ لِأَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل اللَّه فَوْق السَّمَاء السَّابِعَة عَلَى عَرْشه بَائِن مِنْ خَلْقه وَقُدْرَته وَعِلْمه بِكُلِّ مَكَان قَالَ نَعَمْ اللَّه عَلَى الْعَرْش وَعِلْمه لَا يَخْلُو مِنْهُ مَكَان
وَقَالَ الْأَثْرَم حَدَّثَنِي مُحَمَّد بْن إِبْرَاهِيم الْقَيْسِيّ قُلْت لأحمد بن حنبل يحكى عن بن المبارك أنه قيل له كَيْف نَعْرِف رَبّنَا قَالَ فِي السَّمَاء السَّابِعَة على عرشك
قَالَ أَحْمَد هَكَذَا هُوَ عِنْدنَا
وَذَكَرَ أَبُو عبد الرحمن بن أبي حاتم في كتاب السُّنَّة عَنْ الْإِمَام أَبِي عَبْد اللَّه الشَّافِعِيّ قدس الله

(13/34)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
روحه ورضي عنه
قال السنة الَّتِي أَنَا عَلَيْهَا وَرَأَيْت أَصْحَابنَا أَهْل الْحَدِيث الَّذِينَ رَأَيْتهمْ عَلَيْهَا فَأَحْلِف عَنْهُمْ مِثْل سُفْيَان وَمَالِك وَغَيْرهمَا الْإِقْرَار بِشَهَادَةِ أَنْ لَا إِلَه إلا الله وأن محمدا رسول الله وَأَنَّ اللَّه عَلَى عَرْشه فِي سَمَائِهِ يَقْرَب مِنْ خَلْقه كَيْف يَشَاء وَأَنَّ اللَّه يَنْزِل إِلَى سَمَاء الدُّنْيَا كَيْف يَشَاء وَذَكَرَ كَلَامًا طَوِيلًا وَقَالَ عَبْد الرَّحْمَن أَيْضًا سَأَلْت أَبِي وَأَبَا زُرْعَة عَنْ مَذَاهِب أَهْل السُّنَّة فِي أُصُول الدِّين وَمَا أَدْرَكَا السَّلَف عَلَيْهِ وَمَا يَعْتَقِدُونَ مِنْ ذَلِكَ فَقَالَا أَدْرَكْنَا الْعُلَمَاء فِي جَمِيع الْأَمْصَار حِجَازًا وَعِرَاقًا وَمِصْرًا وِشَامًا وَيَمَنًا
فَكَانَ مَذْهَبهمْ أَنَّ الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص وَالْقُرْآن كَلَام اللَّه غَيْر مَخْلُوق بِجَمِيعِ جِهَاته وَالْقَدَر خَيْره وَشَرّه مِنْ اللَّه وَأَنَّ اللَّه تَعَالَى عَلَى عَرْشه بَائِن مِنْ خَلْقه كَمَا وَصَفَ نَفْسه فِي كِتَابه وَعَلَى لِسَان رَسُوله بِلَا كَيْف أَحَاطَ بِكُلِّ شَيْء عِلْمًا وَ {لَيْسَ كَمِثْلِهِ شَيْء وَهُوَ السَّمِيع الْبَصِير}
وَقَالَ أَبُو الْقَاسِم الطَّبَرِيُّ فِي كِتَاب شَرْح السُّنَّة لَهُ وَجَدْت فِي كِتَاب أَبِي حَاتِم الرازي مذهبنا واختيارنا اتباع رسول الله وَأَصْحَابه وَالتَّابِعِينَ مِنْ بَعْدهمْ وَالتَّمَسُّك بِمَذَاهِب أَهْل الْأَثَر مِثْل أَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل وَإِسْحَاق بْن رَاهْوَيْهِ وَأَبِي عُبَيْد الْقَاسِم بْن سَلَّامٍ وَالشَّافِعِيّ رَحِمَهُمْ اللَّه وَلُزُوم الْكِتَاب وَالسُّنَّة
وَنَعْتَقِد أَنَّ اللَّه عَزَّ وَجَلَّ عَلَى عرشه بائن من خلق {لَيْسَ كَمِثْلِهِ شَيْء وَهُوَ السَّمِيع الْبَصِير}
وَفِي كِتَاب الْإِبَانَة لِأَبِي الْحَسَن الْأَشْعَرِيّ رَحِمَهُ اللَّه الَّذِي ذَكَرَهُ أَبُو الْقَاسِم بْن عَسَاكِر وَعَدَّهُ مِنْ كُتُبه وَحَكَى كَلَامه فِيهِ مُبَيِّنًا عَقِيدَته وَالذَّبّ عَنْهُ قَالَ ذَكَرَ الِاسْتِوَاء عَلَى الْعَرْش إِنْ قَالَ قَائِل مَا تَقُولُونَ فِي الِاسْتِوَاء قَالَ نَقُول لَهُ إِنَّ اللَّه مُسْتَوٍ عَلَى عَرْشه كَمَا قَالَ {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} وَقَالَ {إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب} وَقَالَ {يُدَبِّر الْأَمْر مِنْ السَّمَاء إِلَى الْأَرْض ثُمَّ يَعْرُج إِلَيْهِ} وَقَالَ حِكَايَة عَنْ فِرْعَوْن {يَا هَامَان اِبْنِ لِي صَرْحًا لَعَلِّي أَبْلُغ الْأَسْبَاب أَسْبَاب السَّمَاوَات فَأَطَّلِع إِلَى إِلَه مُوسَى وَإِنِّي لَأَظُنّهُ كَاذِبًا} كَذَّبَ فِرْعَوْن مُوسَى فِي قَوْله إِنَّ اللَّه عَزَّ وَجَلَّ فَوْق السَّمَاوَات وَقَالَ اللَّه {أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الأرض} فالسموات فَوْقهَا الْعَرْش
فَلَمَّا كَانَ الْعَرْش فَوْق السَّمَاوَات وكل ما علا فهو سماء وَالْعَرْش أَعْلَى السَّمَاوَات
وَلَيْسَ إِذَا قَالَ {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} أَنَّهُ يَعْنِي جَمِيع السَّمَاوَات وَإِنَّمَا أَرَادَ الْعَرْش الَّذِي هُوَ أَعْلَى السَّمَاوَات
أَلَا تَرَى أَنَّ اللَّه عَزَّ وَجَلَّ ذَكَرَ السَّمَاوَات فَقَالَ {وَجَعَلَ الْقَمَر فِيهِنَّ نُورًا} وَلَمْ يُرِدْ أَنَّ الْقَمَر يَمْلَؤُهُنَّ جَمِيعًا
وَرَأَيْنَا الْمُسْلِمِينَ جَمِيعًا يَرْفَعُونَ أَيْدِيهمْ إِذَا دَعَوْا نَحْو السَّمَاء لِأَنَّ اللَّه تَعَالَى مُسْتَوٍ عَلَى الْعَرْش الَّذِي هُوَ فَوْق السَّمَاوَات فَلَوْلَا أَنَّ اللَّه عَزَّ وَجَلَّ عَلَى الْعَرْش لَمْ يَرْفَعُوا أَيْدِيهمْ نَحْو الْعَرْش كَمَا لَا يَحُطُّونَهَا إِذَا دَعَوْا نَحْو الْأَرْض
ثُمَّ قَالَ
فَصْل وَقَدْ قَالَ قَائِلُونَ مِنْ الْمُعْتَزِلَة وَالْجَهْمِيَّة وَالْحَرُورِيَّة
إِنَّ مَعْنَى قَوْله {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} أَنَّهُ اِسْتَوْلَى وَمَلَكَ وَقَهَرَ وَأَنَّ اللَّه

(13/35)

لَأَوْشَكَ أَنْ يَكُونَ اهْتِمَامُهُمْ بِهِ فَوْقَ اهْتِمَامِهِمْ بِفُرُوعِ الشَّرِيعَةِ وَإِذَا انْصَرَمَ عَصْرُ الصَّحَابَةِ وَالتَّابِعِينَ عَلَى الْإِضْرَابِ عَنِ التَّأْوِيلِ كَانَ ذَلِكَ هُوَ الْوَجْهُ الْمُتَّبَعُ انْتَهَى
وَقَدْ تَقَدَّمَ النَّقْلُ عَنْ أَهْلِ الْعَصْرِ الثَّالِثِ وَهُمْ فُقَهَاءُ الْأَمْصَارِ كَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَاللَّيْثِ وَمَنْ عَاصَرَهُمْ وَكَذَا مَنْ أَخَذَ عَنْهُمْ مِنَ الْأَئِمَّةِ فَكَيْفَ لَا يُوثَقُ بِمَا اتَّفَقَ عَلَيْهِ أَهْلُ الْقُرُونِ الثَّلَاثَةِ وَهُمْ خَيْرُ الْقُرُونِ بِشَهَادَةِ صَاحِبِ الشَّرِيعَةِ انْتَهَى كَلَامُ الْحَافِظِ رَحِمَهُ اللَّهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فِي كُلّ مَكَان وَجَحَدُوا أَنْ يَكُون اللَّه عَلَى عَرْشه كَمَا قَالَ أَهْل الْحَقّ
وَذَهَبُوا فِي الِاسْتِوَاء إِلَى الْقُدْرَة
وَلَوْ كَانَ هَذَا كَمَا قَالُوا لَكَانَ لَا فَرْق بَيْن الْعَرْش وَالْأَرْض السَّابِعَة لِأَنَّ اللَّه قَادِر عَلَى كُلّ شَيْء
وَالْأَرْض فَاَللَّه قَادِر عَلَيْهَا وَعَلَى الْحُشُوش وَعَلَى كُلّ مَا فِي الْعَالَم فَاَللَّه تَعَالَى لَوْ كَانَ مُسْتَوِيًا عَلَى الْعَرْش بِمَعْنَى الِاسْتِيلَاء فَهُوَ عَلَا وَعَزَّ مُسْتَوٍ عَلَى الْأَشْيَاء كُلّهَا عَلَى الْعَرْش وَعَلَى الْأَرْض وَعَلَى السَّمَاء وَعَلَى الْحُشُوش وَعَلَى الْأَقْذَار تَعَالَى اللَّه لِأَنَّهُ قَادِر عَلَى الْأَشْيَاء كُلّهَا مُسْتَوْلٍ عَلَيْهَا وَإِذَا كَانَ قَادِرًا عَلَى الْأَشْيَاء كُلّهَا وَلَمْ يَجُزْ عِنْد أَحَد مِنْ الْمُسْلِمِينَ أَنَّ اللَّه مُسْتَوٍ عَلَى الْحُشُوش وَالْأَخْلِيَة لَمْ يَجُزْ أَنْ يَكُون الِاسْتِوَاء عَلَى الْعَرْش الِاسْتِيلَاء الَّذِي هُوَ عَامّ فِي الْأَشْيَاء كُلّهَا
وَوَجَبَ أَنْ يَكُون مَعْنَى الِاسْتِوَاء عَلَى الْعَرْش مَعْنًى يَخْتَصّ الْعَرْش دُون الْأَشْيَاء كُلّهَا
ثُمَّ ذَكَرَ دَلَالَات مِنْ الْقُرْآن وَالْحَدِيث وَالْعَقْل وَالْإِجْمَاع
وَقَالَ الْقَاضِي أَبُو بَكْر مُحَمَّد بْن الطَّيِّب الْأَشْعَرِيّ فِي كِتَاب الْإِبَانَة لَهُ أَيْضًا فَإِنْ قَالَ قَائِل أَتَقُولُونَ إِنَّهُ فِي كُلّ مَكَان
قِيلَ لَهُ مَعَاذ اللَّه بَلْ هُوَ مُسْتَوٍ عَلَى عَرْشه كَمَا أَخْبَرَ فِي كِتَابه فَقَالَ {الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى} وَقَالَ {إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب وَالْعَمَل الصَّالِح يَرْفَعهُ} وَقَالَ {أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض}
قَالَ وَلَوْ كَانَ فِي كُلّ مَكَان لَكَانَ فِي بَطْن الْإِنْسَان وَفَمه وَالْحُشُوش وَالْمَوَاضِع الَّتِي يُرْغَب عَنْ ذِكْرهَا وَلَوَجَبَ أَنْ يَزِيد بِزِيَادَةِ الْأَمْكِنَة إِذَا خَلَقَ مِنْهَا مَا لَمْ يَكُنْ وَيَنْقُص بِنُقْصَانِهَا إِذَا بَطَلَ مِنْهَا مَا كَانَ وَيَصِحّ أَنْ نَرْغَب إِلَى اللَّه نَحْو الْأَرْض وَإِلَى خَلْفنَا وَإِلَى يَمِيننَا وَإِلَى شِمَالنَا
وَهَذَا قَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى خِلَافه
وَقَالَ الْحَافِظ أَبُو نُعَيْم الْأَصْبَهَانِيّ فِي عَقِيدَته طَرِيقَتنَا طَرِيقَة الْمُتَّبِعِينَ لِكِتَابِ اللَّه وَلِسُنَّةِ رَسُول الله
وَإِجْمَاع الْأُمَّة فِيمَا اِعْتَقَدُوهُ أَنَّ الْأَحَادِيث الَّتِي ثبتت عن رسول الله فِي الْعَرْش وَاسْتِوَاء اللَّه تَعَالَى يَقُولُونَ بِهَا وَيُثْبِتُونَهَا مِنْ غَيْر تَكْيِيف وَلَا تَمْثِيل وَلَا تَشْبِيه وَلَا تَعْطِيل وَأَنَّ اللَّه بَائِن مِنْ خَلْقه وَالْخَلْق بَائِنُونَ مِنْهُ وَلَيْسَ هُوَ حَالّ فِيهِمْ وَلَا مُمْتَزِج فِيهِمْ
وَهُوَ مُسْتَوٍ عَلَى عَرْشه فِي سَمَائِهِ دُون أَرْضه وَخَلْقه
وَقَدْ تَقَدَّمَ حِكَايَة كَلَام أَبِي عُمَر بْن عَبْد الْبَرّ فِي كِتَاب الِاسْتِذْكَار
وَقَالَ فِي التَّمْهِيد لَمَّا ذَكَرَ حَدِيث النُّزُول
هَذَا حَدِيث ثَابِت النَّقْل مِنْ جِهَة الْإِسْنَاد وَلَمْ يَخْتَلِف

(13/36)

9 - (بَاب فِي الرُّؤْيَةِ [4729])
أَيْ فِي رُؤْيَةِ اللَّهِ تعالى في دار الآخرة للمسلمين
قال بن بَطَّالٍ ذَهَبَ أَهْلُ السُّنَّةِ وَجُمْهُورُ الْأُمَّةِ إِلَى جَوَازِ رُؤْيَةِ اللَّهِ تَعَالَى فِي الْآخِرَةِ وَمَنَعَ الْخَوَارِجُ وَالْمُعْتَزِلَةُ وَبَعْضُ الْمُرْجِئَةُ
وَتَمَسَّكُوا بِأَنَّ الرُّؤْيَةَ تُوجِبُ كَوْنَ الْمَرْئِيِّ مُحْدَثًا وَحَالًّا فِي مَكَانٍ وَأَوَّلُوا قَوْلَهُ تَعَالَى نَاظِرَةٌ بِمُنْتَظِرَةٍ وَهُوَ خَطَأٌ
وَمَا تَمَسَّكُوا بِهِ فَاسِدٌ لِقِيَامِ الْأَدِلَّةِ عَلَى أَنَّ اللَّهَ تَعَالَى مَوْجُودٌ وَالرُّؤْيَةُ فِي تَعَلُّقِهَا بِالْمَرْئِيِّ بِمَنْزِلَةِ الْعِلْمِ فِي تَعَلُّقِهِ بِالْمَعْلُومِ فَإِذَا كَانَ تَعَلُّقُ الْعِلْمِ بِالْمَعْلُومِ لَا يُوجِبُ حُدُوثَهُ فكذلك المرئي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَهْل الْحَدِيث فِي صِحَّته وَفِيهِ دَلِيل عَلَى أَنَّ اللَّه فِي السَّمَاء عَلَى الْعَرْش مِنْ فَوْق سَبْع سَمَاوَات
كَمَا قَالَ الْجَمَاعَة
وَهُوَ مِنْ حُجَّتهمْ عَلَى الْمُعْتَزِلَة فِي قَوْلهمْ إِنَّ اللَّه بِكُلِّ مَكَان
ثُمَّ ذَكَرَ الِاحْتِجَاج لِقَوْلِ الْجَمَاعَة وَأَطَالَ
وَفِي كِتَاب السُّنَّة لِعَبْدِ الرَّحْمَن بْن أَبِي حَاتِم عَنْ سَعِيد بْن عَامِر الضُّبَعِيِّ إِمَام أَهْل الْبَصْرَة عِلْمًا وَدِينًا مِنْ شُيُوخ الْإِمَام أَحْمَد أَنَّهُ ذَكَرَ عِنْده الْجَهْمِيَّةَ فَقَالَ هُمْ شَرّ قَوْلًا مِنْ الْيَهُود وَالنَّصَارَى قَدْ أَجْمَعَ الْيَهُود وَالنَّصَارَى مَعَ الْمُسْلِمِينَ أَنَّ اللَّه عَلَى الْعَرْش
وَقَالُوا هُمْ لَيْسَ عَلَى الْعَرْش شَيْء
وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم أَيْضًا فِي كِتَاب الرَّدّ عَلَى الْجَهْمِيَّةِ قَالَ عَبْد الرَّحْمَن بْن مَهْدِيّ أَصْحَاب جَهْم يَعْتَقِدُونَ أَنَّ اللَّه لَمْ يُكَلِّم مُوسَى وَيُرِيدُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاء شَيْء وَأَنَّ اللَّه لَيْسَ عَلَى الْعَرْش
أَرَى أَنْ يُسْتَتَابُوا
فَإِنْ تَابُوا وَإِلَّا قُتِلُوا
وَحُكِيَ عَنْ عَاصِم بْن عَلِيّ شَيْخ الْإِمَام أَحْمَد وَالْبُخَارِيّ قَالَ نَاظَرْت جَهْمِيًا فَتَبَيَّنَ مِنْ كَلَامه أَنَّهُ لَا يُؤْمِن أَنَّ فِي السَّمَاء رَبًّا

ذَكَرَ الشَّيْخ بن الْقَيِّم رَحِمَهُ اللَّه الْأَحَادِيث فِي الرُّؤْيَة إِلَى حَدِيث وَضْع الْأُصْبُع ثُمَّ قَالَ قَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى الْأَشْعَرِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ جَنَّتَانِ مِنْ فِضَّة آنِيَتهمَا وَمَا فِيهِمَا وَجَنَّتَانِ مِنْ ذَهَب آنِيَتهمَا وَمَا فِيهِمَا وَمَا بَيْن الْقَوْم وَبَيْن أَنْ يَنْظُرُوا إِلَى رَبّهمْ تَبَارَكَ وَتَعَالَى إِلَّا رِدَاء الْكِبْرِيَاء عَلَى وَجْهه فِي جَنَّة عدن

(13/37)

وقال وتعلقوا بقوله تعالى لا تدركه الأبصار وبقوله تعالى لموسى لن تراني وَالْجَوَابُ عَنِ الْأَوَّلِ أَنَّهُ لَا تُدْرِكُهُ الْأَبْصَارُ فِي الدُّنْيَا جَمْعًا بَيْنَ دَلِيلَيِ الْآيَتَيْنِ وَبِأَنَّ نَفْيَّ الْإِدْرَاكِ لَا يَسْتَلْزِمُ نَفْيَّ الرُّؤْيَةِ لِإِمْكَانِ رُؤْيَةِ الشَّيْءِ مِنْ غَيْرِ إِحَاطَةٍ بِحَقِيقَتِهِ
وَعَنِ الثَّانِي الْمُرَادُ لَنْ تَرَانِي فِي الدُّنْيَا جَمْعًا أَيْضًا وَلِأَنَّ نَفْيَ الشَّيْءِ لَا يَقْتَضِي إِحَالَتَهُ مَعَ مَا جَاءَ مِنَ الْأَحَادِيثِ الثَّابِتَةِ عَلَى وَفْقِ الْآيَةِ وَقَدْ تَلَقَّاهَا الْمُسْلِمُونَ بِالْقَبُولِ مِنْ لَدُنِ الصَّحَابَةِ وَالتَّابِعِينَ حَتَّى حَدَثَ مَنْ أَنْكَرَ الرُّؤْيَةَ وَخَالَفَ السَّلَفَ كَذَا فِي فَتْحِ الْبَارِي
وَقَدْ أَوْرَدَ الْإِمَامُ الْبُخَارِيُّ فِي صَحِيحِهِ لِإِثْبَاتِهَا أَحَدَ عَشَرَ حَدِيثًا
(جُلُوسًا) بِالضَّمِّ أَيْ جَالِسِينَ (لَيْلَةَ أَرْبَعَ عَشْرَةَ) بَدَلٌ مِنْ مَا قَبْلَهُ (إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ) أَيْ يَوْمَ الْقِيَامَةِ (كَمَا تَرَوْنَ هَذَا) أَيِ الْقَمَرَ (لَا تُضَامُّونَ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هُوَ مِنَ الِانْضِمَامِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي صَحِيح مُسْلِم عَنْ صُهَيْب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِذَا دَخَلَ أَهْل الْجَنَّة الْجَنَّة يَقُول اللَّه تَبَارَكَ وَتَعَالَى تُرِيدُونَ شَيْئًا أَزِيدكُمْ فَيَقُولُونَ أَلَمْ تُبَيِّض وُجُوهنَا ألم تدخلنا الجنة وتنجينا مِنْ النَّار قَالَ فَيَكْشِف الْحِجَاب فَمَا أُعْطُوا شَيْئًا أَحَبّ إِلَيْهِمْ مِنْ النَّظَر إِلَى رَبّهمْ عَزَّ وَجَلَّ
ثُمَّ تَلَا هَذِهِ الْآيَة (لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَة)
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ نَاسًا قَالُوا يَا رَسُول اللَّه هَلْ نَرَى رَبّنَا يَوْم الْقِيَامَة قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ تُضَارُّونَ فِي الْقَمَر لَيْلَة الْبَدْر قَالُوا لَا يَا رَسُول اللَّه قَالَ هَلْ تُضَارُّونَ فِي الشَّمْس لَيْسَ دُونهَا حِجَاب قَالُوا لَا يَا رَسُول اللَّه
قَالَ فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ
وَفِي الصَّحِيحَيْنِ مِثْله مِنْ حَدِيث أَبِي سَعِيد
وَقَدْ رَوَى التِّرْمِذِيّ فِي جَامِعه مِنْ حَدِيث إِسْرَائِيل عَنْ ثوير قال سمعت بن عمر رضي الله عنهما يَقُول قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ أَدْنَى أَهْل الْجَنَّة مَنْزِلَة لَمَنْ يُنْظَر إِلَى جَنَّاته وَأَزْوَاجه وَخَدَمه وَسُرَره مَسِيرَة أَلْف سَنَة وَأَكْرَمهمْ عَلَى اللَّه مَنْ يَنْظُر إِلَى وَجْهه غَدْوَة وَعَشِيَّة ثُمَّ قَرَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ {وُجُوه يَوْمَئِذٍ ناضرة إلى ربها ناظرة} وَقَالَ هَذَا حَدِيث حَسَن غَرِيب وَقَدْ رَوَى غَيْر وَاحِد مِثْل هَذَا عَنْ إِسْرَائِيل مَرْفُوعًا
وَرَوَى عَبْد الْمَلِك بْن أَبْجَر عَنْ ثُوَيْر عن بن عُمَر قَوْله وَلَمْ يَرْفَعهُ
وَرَوَى عَبْد اللَّه الْأَشْجَعِيّ عَنْ سُفْيَان عَنْ ثُوَيْر عَنْ مُجَاهِد عن بن عُمَر مِنْ قَوْله لَمْ يَرْفَعهُ
وَقَدْ رَوَى أَحَادِيث الرُّؤْيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَاعَة مِنْ أَصْحَابه مِنْهُمْ جَرِير بْن عَبْد اللَّه وَأَبُو رَزِين الْعُقَيْلِيُّ وَأَبُو هُرَيْرَة وَأَبُو سَعِيد وَصُهَيْب وَجَابِر وَأَبُو مُوسَى وَعَبْد الله بن مسعود وبن عباس وبن عُمَر وَأَنَس بْن مَالِك وَعَدِيّ بْن حَاتِم وَعَمَّار بْن يَاسِر وَعَمْرو بْن ثَابِت الْأَنْصَارِيّ وبن عُمَر
وَرَوَى إِسْرَائِيل عَنْ أَبِي إِسْحَاق عَنْ عَامِر بْن سَعْد عَنْ أَبِي بَكْر الصِّدِّيق فِي قَوْل اللَّه عَزَّ وَجَلَّ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَة} قَالَ الزِّيَادَة النَّظَر

(13/38)

يُرِيدُ أَنَّكُمْ لَا تَخْتَلِفُونَ فِي رُؤْيَتِهِ حَتَّى تَجْتَمِعُوا لِلنَّظَرِ وَيَنْضَمَّ بَعْضُكُمْ إِلَى بَعْضٍ فَيَقُولُ وَاحِدٌ هُوَ ذَاكَ وَيَقُولُ آخَرُ لَيْسَ بِذَلِكَ عَلَى مَا جَرَتْ بِهِ عَادَةُ النَّاسِ عِنْدَ النَّظَرِ إِلَى الْهِلَالِ أَوَّلَ لَيْلَةٍ مِنَ الشَّهْرِ وَوَزْنُهُ تَفَاعَلُونَ وَأَصْلُهُ تَتَضَامَنُونَ حُذِفَتْ مِنْهُ إِحْدَى التائين وَقَدْ رَوَاهُ بَعْضُهُمْ لَا تُضَامُونَ بِضَمِّ التَّاءِ وَتَخْفِيفِ الْمِيمِ فَيَكُونُ مَعْنَاهُ عَلَى هَذِهِ الرِّوَايَةِ أَنَّهُ لَا يَلْحَقُكُمْ ضَيْمٌ وَلَا مَشَقَّةٌ فِي رُؤْيَتِهِ (فَإِنِ اسْتَطَعْتُمْ أَنْ لَا تُغْلَبُوا) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا تَصِيرُوا مَغْلُوبِينَ (عَلَى صَلَاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا) يَعْنِي الْفَجْرَ وَالْعَصْرَ وَخَصَّ بِالْمُحَافَظَةِ عَلَى هَاتَيْنِ الصَّلَاتَيْنِ الصُّبْحِ وَالْعَصْرِ لِتَعَاقُبِ الْمَلَائِكَةِ فِي وَقْتِهِمَا وَلِأَنَّ وَقْتَ صَلَاةِ الصُّبْحِ وَقْتُ النَّوْمِ وَصَلَاةَ الْعَصْرِ وَقْتُ الْفَرَاغِ مِنَ الصِّنَاعَاتِ وَإِتْمَامِ الْوَظَائِفِ فَالْقِيَامُ فِيهِمَا أَشَقُّ عَلَى النَّفْسِ (فَافْعَلُوا) أَيْ عَدَمَ الْمَغْلُوبِيَّةِ بِقَطْعِ الْأَسْبَابِ الْمُنَافِيَةِ لِلِاسْتِطَاعَةِ كَنَوْمٍ وَنَحْوِهِ قَالَهُ الْقَسْطَلَّانِيُّ وَقَالَ السِّنْدِيُّ أَيْ لَا يَغْلِبَنَّكُمُ الشَّيْطَانُ حَتَّى تَتْرُكُوهُمَا أَوْ تُؤَخِّرُوهُمَا عَنْ أَوَّلِ وَقْتِ الاستحباب انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
إِلَى اللَّه عَزَّ وَجَلَّ وَرَوَاهُ أَبُو إِسْحَاق عَنْ مُسْلِم بْن يَزِيد عَنْ حُذَيْفَة
قَالَ الْحَاكِم أَبُو عَبْد اللَّه وَتَفْسِير الصَّحَابِيّ عِنْدنَا مَرْفُوع
وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة الْفَضْل بْن زِيَاد قَالَ سَمِعْته وَبَلَغَهُ عَنْ رَجُل أَنَّهُ قَالَ إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة فَغَضِبَ غَضَبًا شَدِيدًا ثُمَّ قَالَ مَنْ قَالَ إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة فَقَدْ كَفَرَ فَعَلَيْهِ لَعْنَة اللَّه وَغَضَبه مَنْ كَانَ مِنْ النَّاس أَلَيْسَ اللَّه عَزَّ وَجَلَّ يَقُول {وُجُوه يَوْمَئِذٍ نَاضِرَة إِلَى رَبّهَا نَاظِرَة} وَقَالَ {كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} فَهَذَا دَلِيل عَلَى أَنَّ الْمُؤْمِنِينَ يَرَوْنَ اللَّه
وَقَالَ حَنْبَل بْن إِسْحَاق سَمِعْت أَبَا عَبْد اللَّه يَقُول قَالَتْ الْجَهْمِيَّةُ إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة وَقَالَ اللَّه عَزَّ وَجَلَّ {كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} فَلَا يَكُون هَذَا إِلَّا إِنَّ اللَّه عَزَّ وَجَلَّ يُرَى وَقَالَ {وُجُوه يَوْمَئِذٍ نَاضِرَة إِلَى رَبّهَا نَاظِرَة} فَهَذَا النَّظَر إِلَى اللَّه وَالْأَحَادِيث الَّتِي رُوِيَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّكُمْ تَرَوْنَ رَبّكُمْ صَحِيحَة وَأَسَانِيدهَا غَيْر مَدْفُوعَة وَالْقُرْآن شَاهِد أَنَّ اللَّه يُرَى فِي الْآخِرَة
وَقَالَ أَبُو دَاوُدَ سَمِعْت أَحْمَد بْن حَنْبَل وَقَدْ ذُكِرَ عِنْده شَيْء فِي الرُّؤْيَة فَغَضِبَ وقال من قال إن الله لايرى فهو كافر

(13/39)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4730] (هَلْ تُضَارُّونَ) أَيْ هَلْ يَحْصُلُ لَكُمْ تَزَاحُمٌ وَتَنَازُعٌ يَتَضَرَّرُ بِهِ بَعْضُكُمْ مِنْ بَعْضٍ قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَذَا وَالْأَوَّلُ سَوَاءٌ فِي إِدْغَامِ أَحَدِ الْحَرْفَيْنِ فِي الْآخَرِ وَفَتْحِ التَّاءِ مِنْ أَوَّلِهِ وَوَزْنُهُ تُفَاعَلُونَ مِنَ الضِّرَارِ وَالضِّرَارُ أَنْ يَتَضَارَّ الرَّجُلَانِ عِنْدَ الِاخْتِلَافِ فِي الشَّيْءِ فَيُضَارَّ هَذَا ذَاكَ وَذَاكَ هَذَا فَيُقَالُ قَدْ وَقَعَ الضِّرَارُ بَيْنَهُمَا أَيِ الِاخْتِلَافُ انْتَهَى (فِي الظَّهِيرَةِ) هِيَ نِصْفُ النَّهَارِ وَهُوَ وَقْتُ ارتفاعها وظهورها وانتشار ضوءها فِي الْعَالَمِ كُلِّهِ (لَيْسَتْ) أَيِ الشَّمْسُ (فِي سَحَابَةٍ) أَيْ غَيْمٌ يَحْجُبُهَا (إِلَّا كَمَا تُضَارُّونَ إِلَخْ) قَالَ الطِّيبِيُّ أَيْ لَا تَشُكُّونَ فِيهِ إِلَّا كَمَا تَشُكُّونَ فِي رُؤْيَةِ الْقَمَرَيْنِ وَلَيْسَ فِي رُؤْيَتِهِمَا شَكٌّ فَلَا تَشُكُّونَ فِيهَا الْبَتَّةَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4731] (قَالَ مُوسَى) هو بن إسماعيل (بن حُدُسٍ) أَيْ قَالَ مُوسَى فِي رِوَايَتِهِ عَنْ وَكِيعِ بْنِ حُدُسٍ قَالَ الْحَافِظُ فِي التَّقْرِيبِ وكيع بن عدس بمهملات وضم أوله وثانيه وَقَدْ يُفْتَحُ ثَانِيهِ وَيُقَالُ بِالْحَاءِ بَدَلَ الْعَيْنِ (قَالَ مُوسَى الْعُقَيْلِيُّ) أَيْ قَالَ مُوسَى فِي رِوَايَتِهِ عَنْ أَبِي رَزِينٍ الْعُقَيْلِيِّ وَالْعُقَيْلِيُّ هُوَ بالتصغير (قال بن مُعَاذٍ) هُوَ عُبَيْدُ اللَّهِ (مُخْلِيًا بِهِ) بِمِيمٍ مَضْمُومَةٍ فَخَاءٍ مُعْجَمَةٍ سَاكِنَةٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ عَبَّاس الدَّوْرِيّ سَمِعْت أَبَا عُبَيْد الْقَاسِم بْن سَلَّامٍ يَقُول وَذَكَرَ عِنْده هَذِهِ الْأَحَادِيث فِي الرُّؤْيَة فَقَالَ هَذِهِ عِنْدنَا حَقّ نَقَلَهَا النَّاس بَعْضهمْ عَنْ بَعْض
وَقَالَ عَبْد اللَّه بْن وَهْب قَالَ مَالِك بْن أَنَس النَّاس يَنْظُرُونَ إِلَى اللَّه يَوْم الْقِيَامَة بِأَعْيُنِهِمْ
وَقَالَ المزني سمعت بن هَرَم الْقُرَشِيّ يَقُول سَمِعْت الشَّافِعِيّ يَقُول فِي قَوْل اللَّه عَزَّ وَجَلَّ {كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} قَالَ فَلَمَّا حَجَبَهُمْ فِي السَّخَط كَانَ فِي هَذَا دَلِيل عَلَى أَنَّهُمْ يَرَوْنَهُ فِي الرِّضَا قَالَ فَقَالَ لَهُ أَبُو النَّجْم الْقَزْوِينِيّ يَا أَبَا إِبْرَاهِيم بِهِ تَقُول قَالَ نَعَمْ وَبِهِ أَدِين اللَّه فَقَامَ إِلَيْهِ عِصَام فَقَبَّلَ رَأْسه وَقَالَ يَا سَيِّد الشَّافِعِيِّينَ الْيَوْم بَيَّضْت وُجُوهنَا

(13/40)

فَلَامٍ مَكْسُورَةٍ فَتَحْتِيَّةٍ مُخَفَّفَةٍ أَيْ خَالِيًا بِرَبِّهِ بِحَيْثُ لَا يُزَاحِمُهُ شَيْءٌ فِي الرُّؤْيَةِ وَقِيلَ بِفَتْحِ مِيمٍ وَتَشْدِيدِ تَحْتِيَّةٍ وَأَصْلُهُ مَخْلُوِيٌّ وَالْمَعْنَى مُنْفَرِدًا بِهِ فَفِي النِّهَايَةِ يُقَالُ خَلَوْتُ بِهِ وَمَعَهُ وَإِلَيْهِ اخْتَلَيْتُ بِهِ إِذَا انْفَرَدْتُ بِهِ أَيْ كُلُّكُمْ يَرَاهُ مُنْفَرِدًا بِنَفْسِهِ كَذَا فِي الْمِرْقَاةِ (وَمَا آيَةُ ذَلِكَ) أَيْ مَا عَلَامَةُ ذلك (ثم اتفقا) أي موسى وبن مُعَاذٍ (فَإِنَّمَا هُوَ) أَيِ الْقَمَرُ (خَلْقٌ مِنْ خَلْقِ اللَّهِ) أَيْ وَيَرَاهُ كُلُّنَا (فَاللَّهُ أَجَلُّ وَأَعْظَمُ) أَيْ فَهُوَ أَوْلَى بِالرُّؤْيَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَأَبُو رَزِينٍ الْعُقَيْلِيُّ لَهُ صُحْبَةٌ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِدَادُهُ مِنْ أَهْلِ الطَّائِفِ هُوَ لَقِيطُ بْنُ عَامِرٍ وَيُقَالُ لَقِيطُ بْنُ صُبْرَةَ هَكَذَا ذَكَرَهُ الْبُخَارِيُّ وبن أَبِي حَاتِمٍ وَغَيْرُهُمَا وَقِيلَ هُمَا اثْنَانِ وَلَقِيطُ بْنُ عَامِرٍ غَيْرُ لَقِيطِ بْنِ صُبْرَةَ وَالصَّحِيحُ الْأَوَّلُ وَقَالَ النَّمَرِيُّ فِيمَنْ قَالَ لَقِيطُ بْنُ عَامِرٍ غَيْرُ لَقِيطِ بْنِ صُبْرَةَ نِسْبَةً إِلَى جَدِّهِ وَهُوَ لَقِيطُ بْنُ عَامِرِ بْنِ صُبْرَةَ

0 - (بَاب فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ [4732])
وُجِدَ هَذَا الْبَابُ فِي نُسْخَةٍ وَاحِدَةٍ صَحِيحَةٍ وَلَيْسَ فِي سَائِرِ النُّسَخِ فَعَلَى تَقْدِيرِ إِثْبَاتِ الْبَابِ فِيهِ تَكْرَارٌ لِأَنَّ هَذَا الْبَابَ تَقَدَّمَ قَبْلَ بَابِ الرُّؤْيَةِ وَعَلَى حَذْفِهِ لَيْسَ لِحَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَأَبِي هُرَيْرَةَ تَعَلُّقٌ بِبَابِ الرُّؤْيَةِ فَالْأَشْبَهُ كَوْنُ هَذَيْنِ الْحَدِيثَيْنِ قَبْلَ بَابِ الرُّؤْيَةِ وَتَحْتَ بَابِ الْجَهْمِيَّةِ فَإِدْخَالُهُمَا فِي بَابِ الرُّؤْيَةِ مِنْ تَصَرُّفِ النُّسَّاخِ وَاللَّهُ أَعْلَمُ
(يَطْوِي اللَّهُ تَعَالَى) مِنَ الطَّيِّ الَّذِي هُوَ ضِدُّ النَّشْرِ
وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَاللَّفْظُ لِلْبُخَارِيِّ عَنْ عُبَيْدِ الله عن نافع عن بن عُمَرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقْبِضُ يَوْمَ الْقِيَامَةِ الْأَرَضِينَ عَلَى إِصْبَعٍ وَتَكُونُ السَّمَاوَاتُ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ
وَعِنْدَ أَحْمَدَ مِنْ طَرِيقِ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ عَنِ بن عُمَرَ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الْآيَةَ ذَاتَ يَوْمٍ عَلَى الْمِنْبَرِ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ والأرض جميعا قبضته يوم القيامة والسموات

(13/41)

مطويات بيمينه سبحانه وتعالى عما يشركون وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ هكذا بيده يحركها يقبل بها ويدير يُمَجِّدُ الرَّبُّ نَفْسَهُ أَنَا الْجَبَّارُ أَنَا الْمُتَكَبِّرُ أَنَا الْمَلِكُ أَنَا الْعَزِيزُ أَنَا الْكَرِيمُ فَذَكَرَهُ
وَلَفْظُ مُسْلِمٍ عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ فِي هَذَا الْحَدِيثِ يَأْخُذُ اللَّهُ تَبَارَكَ وَتَعَالَى سمواته وَأَرَضِيهِ بِيَدِهِ وَيَقُولُ أَنَا الْمَلِكُ وَيَقْبِضُ أَصَابِعَهُ وَيَبْسُطُهَا أَنَا الْمَلِكُ حَتَّى نَظَرْتُ إِلَى الْمِنْبَرِ يَتَحَرَّكُ مِنْ أَسْفَلِ شَيْءٍ مِنْهُ حَتَّى إِنِّي لَأَقُولُ أَسَاقِطٌ هُوَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَعِنْدَ الشَّيْخَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَاللَّفْظُ لِلْبُخَارِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ يَقْبِضُ اللَّهُ تَعَالَى الْأَرْضَ وَيَطْوِي السَّمَاءَ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ أَيْنَ مُلُوكُ الْأَرْضِ
قَالَ الْحَافِظُ بن كَثِيرٍ وَقَدْ وَرَدَ أَحَادِيثُ كَثِيرَةٌ مُتَعَلِّقَةٌ بِهَذِهِ الْآيَةِ الْكَرِيمَةِ وَالطَّرِيقُ فِيهَا وَفِي أَمْثَالِهَا مَذْهَبُ السَّلَفِ وَهُوَ إِمْرَارُهَا كَمَا جَاءَتْ مِنْ غَيْرِ تَكْيِيفٍ وَلَا تَحْرِيفٍ (ثُمَّ يَقُولُ أَنَا الْمَلِكُ) أَيْ لَا مُلْكَ إِلَّا لِي (أَيْنَ الْجَبَّارُونَ) أي الظلمة القهارون (أين المتكبرون) أي بما لهم وجاههم (ثم يطوي الأرضيين) جَمْعُ أَرْضٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[4733] (فَيَقُولُ مَنْ يَدْعُونِي فَأَسْتَجِيبَ) بِالنَّصْبِ عَلَى جَوَابِ الِاسْتِفْهَامِ وَالسِّينُ لَيْسَتْ لِلطَّلَبِ بَلْ أَسْتَجِيبُ بِمَعْنَى أُجِيبُ (فَأُعْطِيَهِ) أَيْ سُؤْلَهُ (فَأَغْفِرَ لَهُ) أَيْ ذُنُوبَهُ وَتَقَدَّمَ الْكَلَامُ فِي مِثْلِ هَذِهِ الْأَحَادِيثِ هُوَ إِمْرَارُهَا عَلَى ظَاهِرِهَا مِنْ غير تأويل ولا تشبيه ولشيخ الإسلام بن تَيْمِيَةَ رَحِمَهُ اللَّهُ فِي شَرْحِ هَذَا الْحَدِيثِ كِتَابٌ سَمَّاهُ بِشَرْحِ حَدِيثِ النُّزُولِ وَهُوَ كِتَابٌ مَمْلُوءٌ مِنْ تَحْقِيقَاتٍ عَجِيبَةٍ فَعَلَى طَالِبِ الْحَقِّ مُطَالَعَتُهُ فَإِنَّهُ عَدِيمُ النَّظِيرِ فِي بَابِهِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

(13/42)

1 - (بَاب فِي الْقُرْآنِ [4734] قَالَ فِي فَتْحِ الْوَدُودِ)
أَيْ فِي أَنَّهُ كَلَامُ اللَّهِ لَا أَنَّهُ كَلَامٌ خَلَقَهُ اللَّهُ تَعَالَى فِي بَعْضِ الْأَجْسَامِ
وَاسْتُدِلَّ عَلَى ذَلِكَ بِالْأَحَادِيثِ الَّتِي وَقَعَ فِيهَا إِضَافَةُ الْكَلَامِ إِلَى اللَّهِ تَعَالَى أَوِ التَّكَلُّمِ أَوِ الْكَلِمَاتِ
(أَلَا) بِلَا النَّهْيِ مَعَ هَمْزَةِ الِاسْتِفْهَامِ (يَحْمِلُنِي إِلَى قَوْمِهِ) أَيْ يَذْهَبُ بِي إِلَى قَوْمِهِ (كَلَامَ رَبِّي) وَلَنِعْمَ مَا قِيلَ وَمَا الْقُرْآنُ مَخْلُوقًا تَعَالَى كَلَامُ الرَّبِّ مِنْ جِنْسِ الْمَقَالِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4736] (عَنْ عَامِرِ بْنِ شَهْرٍ) قَالَ فِي الْإِصَابَةِ عَامِرُ بْنُ شَهْرٍ صَحَابِيٌّ أَخْرَجَ حَدِيثَهُ أَبُو يَعْلَى مُطَوَّلًا وَلَهُ فِي أَبَى دَاوُدَ حَدِيثٌ مِنْ رِوَايَةِ الشَّعْبِيِّ وَرَوَى لَهُ حَدِيثًا آخَرَ قَالَ كُنْتُ عند النجاشي فقرأ بن لَهُ آيَةً مِنَ الْإِنْجِيلِ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الطَّوِيلِ
وَكَانَ عَامِرُ بْنُ شَهْرٍ أَحَدَ عُمَّالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْيَمَنِ انْتَهَى
(كُنْتُ عِنْدَ النَّجَاشِيِّ) اسْمُ مَلِكِ الحبشة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَهُ الْحَاكِم فِي مَنَاقِب الشَّافِعِيّ

قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه وَفِي لَفْظ لِمُسْلِمٍ فِيهِ يَنْزِل اللَّه عَزَّ وَجَلَّ إِلَى سَمَاء الدُّنْيَا كُلّ لَيْلَة حَتَّى يَمْضِي ثُلُث اللَّيْل الْأَوَّل فَيَقُول أَنَا الْمَلِك وَأَنَا الْمَلِك مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيب لَهُ مَنْ ذَا الَّذِي يَسْأَلنِي فَأُعْطِيه مَنْ ذَا الَّذِي يَسْتَغْفِرنِي فَأَغْفِر لَهُ فَلَا يَزَال كَذَلِكَ حَتَّى يُضِيء الْفَجْر
وَفِي لَفْظ آخَر لِمُسْلِمٍ إِذَا مَضَى شَطْر اللَّيْل أَوْ ثُلُثَاهُ يَنْزِل اللَّه تَبَارَكَ وَتَعَالَى إِلَى سَمَاء الدُّنْيَا فَيَقُول هَلْ مِنْ سَائِل يُعْطَى هَلْ مِنْ دَاعٍ فَيُسْتَجَاب لَهُ هَلْ مِنْ مُسْتَغْفِر فَيُغْفَر لَهُ حَتَّى يَنْفَجِر الصُّبْح

(13/43)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُجَالِدُ بْنُ سَعِيدٍ وَلَا يُحْتَجُّ بِهِ وَعَامِرُ بْنُ شَهْرٍ هَمْدَانِيُّ نَاعِطِيُّ وَقِيلَ إِنَّهُ مِنْ بَكِيلٍ وَكِلَاهُمَا مِنْ هَمْدَانَ يُعَدُّ فِي الْكُوفِيِّينَ كُنْيَتُهُ أَبُو الْكَنُودِ وَيُقَالُ أَبُو شَهْرٍ رَوَى عَنْهُ الشَّعْبِيُّ وَقِيلَ إِنَّهُ لَمْ يَرْوِ عَنْهُ غَيْرُهُ
وَشَهْرٌ بِفَتْحِ الْمُعْجَمَةِ وَسُكُونِ الْهَاءِ وَرَاءٍ مُهْمَلَةٍ وَنَاعِطٌ بِفَتْحِ النُّونِ وَبَعْدَ الْأَلِفِ عَيْنٌ مُهْمَلَةٌ مَكْسُورَةٌ وَطَاءٌ مُهْمَلَةٌ وَإِنَّمَا قِيلَ لَهُ نَاعِطٌ لِأَنَّهُ نَزَلَ جَبَلًا يُقَالُ لَهُ نَاعِطٌ فَسُمِّيَ بِهِ وَغَلَبَ عَلَيْهِ
وَبَكِيلٌ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَكَسْرِ الْكَافِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ سَاكِنَةٌ وَلَامٌ

[4735] (وَكُلٌّ حَدَّثَنِي طَائِفَةً مِنَ الْحَدِيثِ) أَيْ قَالَ الزُّهْرِيُّ كُلٌّ مِنَ الْأَئِمَّةِ الْمَذْكُورِينَ حَدَّثَنِي بَعْضًا مِنْ حَدِيثِ الْإِفْكِ (وَلَشَأْنِي) بِفَتْحِ اللَّامِ (مِنْ أَنْ يَتَكَلَّمَ اللَّهُ فِيَّ) بِتَشْدِيدِ التَّحْتِيَّةِ أَيْ فِي شَأْنِي وَتَزْكِيَةِ نَفْسِي وَإِبْرَاءِ ذِمَّتِي قَالَ فِي الْفَتْحِ
قَالَ الدَّاوُدِيُّ فِيهِ أَنَّ اللَّهَ تَكَلَّمَ بِبَرَاءَةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا حِينَ أَنْزَلَ بَرَاءَتَهَا بِخِلَافِ قَوْلِ بَعْضِ النَّاسِ إِنَّهُ لَمْ يتكلم انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي لَفْظ آخَر لِمُسْلِمٍ مَنْ يَدْعُونِي فَأَسْتَجِيب لَهُ أَوْ يَسْأَلنِي فَأُعْطِيه ثُمَّ يَقُول مَنْ يُقْرِض غَيْر عَدِيم وَلَا ظَلُوم
وَفِي لَفْظ آخَر لَهُ ثُمَّ يَبْسُط يَدَيْهِ تَبَارَكَ وَتَعَالَى مَنْ يُقْرِض غَيْر عَدِيم وَلَا ظَلُوم
وَفِي صَحِيح مُسْلِم أَيْضًا عَنْ أَبِي سَعِيد وَأَبِي هريرة رضي الله عنهما قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّه تَعَالَى يُمْهِل حَتَّى إِذَا ذَهَبَ ثُلُث اللَّيْل الْأَوَّل نَزَلَ إِلَى سَمَاء الدُّنْيَا فَيَقُول
هَلْ مِنْ مُسْتَغْفِر
هَلْ مِنْ تَائِب
هَلْ مِنْ سَائِل هَلْ مِنْ دَاعٍ
حَتَّى يَنْفَجِر الْفَجْر
وَرَوَاهُ التِّرْمِذِيّ ثُمَّ قَالَ وَفِي الْبَاب عَنْ عَلِيّ وَأَبِي سَعِيد وَرِفَاعَة الجهني وجبير بن مطعم وبن مَسْعُود وَأَبِي الدَّرْدَاء وَعُثْمَان بْن أَبِي الْعَاصِ وَحَدِيث أَبِي هُرَيْرَة حَدِيث حَسَن صَحِيح
وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ أَوْجُه كَثِيرَة عَنْ أبي هريرة عن النبي صلى الله عليه وَسَلَّمَ
وَرُوِيَ عَنْهُ أَنَّهُ قَالَ يَنْزِل اللَّه عَزَّ وَجَلَّ حِين يَبْقَى ثُلُث اللَّيْل الْآخِر وَهُوَ أَصَحّ الرِّوَايَات هَذَا آخِر كَلَامه

(13/44)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ مُطَوَّلًا وَمُخْتَصَرًا

[4737] (كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَوِّذُ) بِضَمِّ الْيَاءِ وَكَسْرِ الْوَاوِ الثَّقِيلَةِ وَذَالٍ مُعْجَمَةٍ أَيْ يَطْلُبُ مِنَ اللَّهِ عِصْمَةً (بِكَلِمَاتِ اللَّهِ التَّامَّةِ) أَيِ الْخَالِيَةِ عَنِ الْعُيُوبِ أَوِ الْوَافِيَةِ فِي دَفْعِ مَا يُتَعَوَّذُ مِنْهُ (وَهَامَّةٍ) بِتَشْدِيدِ الْمِيمِ وَهِيَ كُلُّ ذَاتِ سُمٍّ (وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ) أَيْ ذَاتُ لَمَمٍ وَهُوَ الْقُرْبُ مِنَ الشَّيْءِ (أَبُوكُمْ) أَيْ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لِأَنَّهُ أَبُو الْعَرَبِ (بِهِمَا) كَذَا فِي بَعْضِ النُّسَخِ وَفِي بَعْضِهَا بِهَا بِضَمِيرِ الْوَاحِدِ الْمُؤَنَّثِ وَكَذَلِكَ فِي رِوَايَةِ الْبُخَارِيِّ وَهُوَ الظَّاهِرُ أَيْ يُعَوِّذُ بِهَذِهِ الْكَلِمَاتِ الْمَذْكُورَةِ (قَالَ أَبُو دَاوُدَ هَذَا دَلِيلٌ عَلَى أَنَّ الْقُرْآنَ لَيْسَ بِمَخْلُوقٍ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَسْتَدِلُّ بِقَوْلِهِ بِكَلِمَاتِ اللَّهِ التَّامَّةِ عَلَى أَنَّ الْقُرْآنَ غَيْرُ مَخْلُوقٍ وَمَا مِنْ كَلَامٍ مَخْلُوقٍ إِلَّا وَفِيهِ نَقْصٌ فَالْمَوْصُوفُ مِنْهُ بِالتَّمَامِ هُوَ غَيْرُ مَخْلُوقٍ وَهُوَ كَلَامُ اللَّهِ سُبْحَانَهُ انْتَهَى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الْبَاب عَنْ عُبَادَةَ بْن الصَّامِت

قَالَ عَبَّاد بْن الْعَوَّام قَدِمَ عَلَيْنَا شَرِيك وَاسِط فَقُلْنَا لَهُ إِنَّ عِنْدنَا قَوْم يُنْكِرُونَ هَذِهِ الْأَحَادِيث إِنَّ اللَّه عَزَّ وَجَلَّ يَنْزِل إِلَى سَمَاء الدُّنْيَا فَقَالَ شَرِيك إِنَّمَا جَاءَنَا بِهَذِهِ الْأَحَادِيث مَنْ جَاءَنَا بِالسُّنَنِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّلَاة وَالصِّيَام وَالزَّكَاة وَالْحَجّ وَإِنَّمَا عَرَفْنَا اللَّه عَزَّ وَجَلَّ بِهَذِهِ الْأَحَادِيث
قَالَ الشَّافِعِيّ فِي رِوَايَة الرَّبِيع وَلَيْسَ يَنْبَغِي فِي سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا اِتِّبَاعهَا بِفَرْضِ اللَّه عَزَّ وَجَلَّ وَالْمَسْأَلَة بِكَيْفَ فِي شَيْء قَدْ ثَبَتَتْ فِيهِ السُّنَّة مِمَّا لَا يَسَع عَالِمًا
وَقَالَ مُطَرِّف سَمِعْت مَالِكًا يَقُول إِذَا ذُكِرَ عِنْده الزَّائِغُونَ فِي الدِّين قَالَ عُمَر بْن عَبْد الْعَزِيز سَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوُلَاة الْأُمُور بَعْده سُنَنًا الْأَخْذ بِهَا اِتِّبَاع لِكِتَابِ اللَّه وَاسْتِكْمَال لِطَاعَةِ اللَّه وَقُوَّة عَلَى دِين اللَّه لَيْسَ لِأَحَدٍ مِنْ الْخَلْق تَغْيِيرهَا وَلَا تَبْدِيلهَا وَلَا النَّظَر فِي شَيْء خَالَفَهَا مَنْ اِهْتَدَى بِهَا فَهُوَ مُهْتَدٍ وَمَنْ اِسْتَنْصَرَ بِهَا فَهُوَ مَنْصُور وَمَنْ تَرَكَهَا وَاتَّبَعَ غَيْر سَبِيل الْمُؤْمِنِينَ وَلَّاهُ اللَّه مَا تَوَلَّى وَأَصْلَاهُ جَهَنَّم وَسَاءَتْ مَصِيرًا
وَقَالَ إِسْحَاق بْن مَنْصُور قُلْت لِأَحْمَد بْن حَنْبَل يَنْزِل رَبّنَا كُلّ لَيْلَة حَتَّى يَبْقَى ثُلُث اللَّيْل الْآخِر إِلَى سَمَاء الدُّنْيَا أَلَيْسَ تَقُول بِهَذِهِ الْأَحَادِيث
ويرى أهل الجنة ربهم ولا تقبحوا الوجه واشتكت النار إلى ربها وأن مُوسَى لَطَمَ عَيْن مَلَك الْمَوْت
فَقَالَ أَحْمَد هَذَا كُلّه صَحِيح

(13/45)

قال الحافظ في الفتح قال بن بَطَّالٍ اسْتَدَلَّ الْبُخَارِيُّ بِقَوْلِهِ تَعَالَى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قالوا الحق عَلَى أَنَّ قَوْلَ اللَّهِ قَدِيمٌ لِأَنَّهُ قَائِمٌ بِصِفَاتِهِ لَمْ يَزَلْ مَوْجُودًا بِهِ وَلَا يَزَالُ كَلَامُهُ لَا يُشْبِهُ الْمَخْلُوقِينَ خِلَافًا لِلْمُعْتَزِلَةِ الَّتِي نَفَتْ كَلَامَ اللَّهِ تَعَالَى
وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِ الِاعْتِقَادِ الْقُرْآنُ كَلَامُ اللَّهِ وَكَلَامُ اللَّهِ صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ وَلَيْسَ شَيْءٌ مِنْ صِفَاتِ ذَاتِهِ مَخْلُوقًا وَلَا مُحْدَثًا وَلَا حَادِثًا قَالَ تَعَالَى إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أن نقول له كن فيكون فَلَوْ كَانَ الْقُرْآنُ مَخْلُوقًا لَكَانَ مَخْلُوقًا بِكُنْ وَيَسْتَحِيلُ أَنْ يَكُونَ قَوْلُ اللَّهِ لِشَيْءٍ بِقَوْلٍ لِأَنَّهُ يُوجِبُ قَوْلًا ثَانِيًا وَثَالِثًا فَيَتَسَلْسَلُ وَهُوَ فَاسِدٌ وَقَالَ اللَّهُ تَعَالَى الرَّحْمَنُ
عَلَّمَ الْقُرْآنَ
خلق الإنسان فَخَصَّ الْقُرْآنَ بِالتَّعْلِيمِ لِأَنَّهُ كَلَامُهُ وَصِفَتُهُ وَخُصَّ الْإِنْسَانَ بِالتَّخْلِيقِ لِأَنَّهُ خَلْقُهُ وَمَصْنُوعُهُ وَلَوْلَا ذَلِكَ لَقَالَ خَلَقَ الْقُرْآنَ وَالْإِنْسَانَ
وَقَالَ اللَّهُ تَعَالَى وكلم الله موسى تكليما وَلَا يَجُوزُ أَنْ يَكُونَ كَلَامُ الْمُتَكَلِّمِ قَائِمًا بِغَيْرِهِ
وَقَالَ تَعَالَى وَمَا كَانَ لِبَشَرٍ أَنْ يكلمه الله إلا وحيا الْآيَةُ فَلَوْ كَانَ لَا يُوجَدُ إِلَّا مَخْلُوقًا فِي شَيْءٍ مَخْلُوقٍ لَمْ يَكُنْ لِاشْتِرَاطِ الْوُجُوهِ الْمَذْكُورَةِ فِي الْآيَةِ مَعْنًى لِاسْتِوَاءِ جَمِيعِ الْخَلْقِ فِي سَمَاعِهِ مِنْ غَيْرِ اللَّهِ فَبَطَلَ قَوْلُ الْجَهْمِيَّةِ إِنَّهُ مَخْلُوقٌ فِي غَيْرِ اللَّهِ وَيَلْزَمُهُمْ فِي قَوْلِهِمْ إِنَّ اللَّهَ خَلَقَ كَلَامًا فِي شَجَرَةٍ كَلَّمَ بِهِ مُوسَى أَنْ يَكُونَ مَنْ سَمِعَ كَلَامَ اللَّهِ مِنْ مَلَكٍ أَوْ نَبِيٍّ أَفْضَلَ فِي سَمَاعِ الْكَلَامِ مِنْ مُوسَى يَلْزَمُهُمْ أَنْ تَكُونَ الشَّجَرَةُ هِيَ الْمُتَكَلِّمَةُ بِمَا ذَكَرَ اللَّهُ أَنَّهُ كَلَّمَ بِهِ مُوسَى وَهُوَ قَوْلُهُ إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فاعبدني وَقَدْ أَنْكَرَ اللَّهُ تَعَالَى قَوْلَ الْمُشْرِكِينَ إِنْ هذا إلا قول

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ إِسْحَاق وَلَا يَدَعهُ إِلَّا مُبْتَدِع أَوْ ضَعِيف الرَّأْي
فَإِنْ قِيلَ فَكَيْف تَصْنَعُونَ فِيمَا رَوَاهُ النَّسَائِيُّ أَخْبَرَنِي إِبْرَاهِيم بْن يَعْقُوب حَدَّثَنِي عُمَر بْن حَفْص بْن غِيَاث حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَش حَدَّثَنَا أَبُو إِسْحَاق حَدَّثَنَا مُسْلِم الْأَغَرّ قَالَ سَمِعْت أَبَا هُرَيْرَة وَأَبَا سَعِيد الخدري رضي الله عنهما يَقُولَانِ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّه يُمْهِل حَتَّى يَمْضِي شَطْر اللَّيْل الْأَوَّل ثُمَّ يَأْمُر مُنَادِيًا يُنَادِي وَيَقُول هَلْ مِنْ دَاعٍ يُسْتَجَاب لَهُ هَلْ مِنْ مُسْتَغْفِر يُغْفَر لَهُ هَلْ مِنْ سَائِل يُعْطَى وَهَذَا الْإِسْنَاد ثِقَات كُلّهمْ
قُلْنَا وَأَيّ مُنَافَاة بَيْن هَذَا وَبَيْن قَوْله يَنْزِل رَبّنَا فَيَقُول وَهَلْ يَسُوغ أَنْ يُقَال إِنَّ الْمُنَادِي يَقُول أَنَا الْمَلِك وَيَقُول لَا أَسْأَل عَنْ عِبَادِي غَيْرِي وَيَقُول مَنْ يَسْتَغْفِرنِي فَأَغْفِر لَهُ وَأَيّ بُعْد فِي أَنْ يَأْمُر مُنَادِيًا يُنَادِي هَلْ مِنْ سَائِل فَيُسْتَجَاب لَهُ ثُمَّ يَقُول هُوَ سُبْحَانه مَنْ يَسْأَلنِي فَأَسْتَجِيب لَهُ وَهَلْ هَذَا إِلَّا أَبْلَغ فِي الْكَرَم وَالْإِحْسَان أَنْ يَأْمُر مُنَادِيه يَقُول ذَلِكَ وَيَقُولهُ سُبْحَانه بِنَفْسِهِ وَتَتَصَادَق الرِّوَايَات كُلّهَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا نُصَدِّق بَعْضهَا وَنُكَذِّب مَا هُوَ أَصَحّ مِنْهُ وَبِاَللَّهِ تَعَالَى التَّوْفِيق

(13/46)

البشر وَلَا يُعْتَرَضُ بِقَوْلِهِ تَعَالَى إِنَّهُ لَقَوْلُ رَسُولٍ كريم لِأَنَّ مَعْنَاهُ قَوْلٌ تَلَقَّاهُ عَنْ رَسُولٍ كَرِيمٍ كَقَوْلِهِ تَعَالَى فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ولا بقوله إنا جعلناه قرآنا عربيا لِأَنَّ مَعْنَاهُ سَمَّيْنَاهُ قُرْآنًا وَهُوَ كَقَوْلِهِ وَتَجْعَلُونَ رزقكم أنكم تكذبون وقوله ويجعلون لله ما يكرهون وَقَوْلِهِ مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ محدث فَالْمُرَادُ أَنَّ تَنْزِيلَهُ إِلَيْنَا هُوَ الْمُحْدَثُ لَا الذِّكْرَ نَفْسَهُ
وَبِهَذَا احْتَجَّ الْإِمَامُ أَحْمَدُ ثُمَّ سَاقَ الْبَيْهَقِيُّ حَدِيثَ نِيَارٍ بِكَسْرِ النُّونِ وَتَخْفِيفِ التحتانية بن مُكْرِمٍ أَنَّ أَبَا بَكْرٍ قَرَأَ عَلَيْهِمْ سُورَةَ الرُّومِ فَقَالُوا هَذَا كَلَامُكَ أَوْ كَلَامُ صَاحِبِكَ قال ليس كلامي ولاكلام صَاحِبِي وَلَكِنَّهُ كَلَامُ اللَّهِ
وَأَصْلُ هَذَا الْحَدِيثِ أخرجه الترمذي مصححا
وقال بن حَزْمٍ فِي الْمِلَلِ وَالنِّحَلِ أَجْمَعَ أَهْلُ الْإِسْلَامِ عَلَى أَنَّ اللَّهَ تَعَالَى كَلَّمَ مُوسَى وَعَلَى أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ وَكَذَا غَيْرُهُ مِنَ الكتب المنزلة والصحف
قال الحافظ بعد ما أَطَالَ الْكَلَامَ وَالْمَحْفُوظُ عَنْ جُمْهُورِ السَّلَفِ تَرْكُ الْخَوْضِ فِي ذَلِكَ وَالتَّعَمُّقِ فِيهِ وَالِاقْتِصَارُ عَلَى الْقَوْلِ بِأَنَّ الْقُرْآنَ كَلَامُ اللَّهِ وَأَنَّهُ غَيْرُ مَخْلُوقٍ ثُمَّ السُّكُوتُ عَمَّا وَرَاءَ ذَلِكَ
قَالَ المنذري وأخرجه البخاري والترمذي والنسائي وبن مَاجَهْ

[4738] (أَحْمَدُ بْنُ أَبِي سُرَيْجٍ) بِالسِّينِ الْمُهْمَلَةِ والجيم (عن مسلم) هو بن صُبَيْحٍ كَمَا عِنْدَ الْبَيْهَقِيِّ فِي كِتَابِ الصِّفَاتِ (صَلْصَلَةً) هِيَ صَوْتُ وُقُوعُ الْحَدِيدِ بَعْضِهِ عَلَى بَعْضٍ (كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا) جَمْعُ صَفَاةٍ وَهِيَ الصَّخْرَةُ وَالْحَجَرُ الْأَمْلَسُ
وَفِي صَحِيحِ الْبُخَارِيِّ تَعْلِيقًا مِنْ قَوْلِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ شَيْئًا فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ وَسَكَنَ الصَّوْتُ عَرَفُوا أَنَّهُ الْحَقُّ وَنَادَوْا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ انْتَهَى وَوَصَلَهُ الْبَيْهَقِيُّ فِي كِتَابِ الصِّفَاتِ مَوْقُوفًا وَكَذَا الْبُخَارِيُّ فِي خَلْقِ أَفْعَالِ الْعِبَادِ
قَالَ الْبَيْهَقِيُّ وَرَوَاهُ أَحْمَدُ بْنُ أَبِي سُرَيْجٍ الرَّازِيُّ وَعَلِيُّ بْنُ إِشْكَابٍ وَعَلِيُّ بْنُ مُسْلِمٍ ثَلَاثَتُهُمْ عَنْ أَبِي مُعَاوِيَةَ مَرْفُوعًا
قَالَ فِي فَتْحِ الْبَارِي فِي رِوَايَةِ أَبِي دَاوُدَ وَغَيْرِهِ سَمِعَ أَهْلُ السَّمَاءِ لِلسَّمَاءِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا وَلِبَعْضِهِمُ الصَّفْوَانُ بَدَلُ الصَّفَا وَفِي رِوَايَةِ الثَّوْرِيِّ الْحَدِيدُ بَدَلُ السِّلْسِلَةِ وَفِي رِوَايَةِ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ مَنْصُورٍ عند بن أَبِي حَاتِمٍ مِثْلُ صَوْتِ السِّلْسِلَةِ وَعِنْدَهُ مِنْ

(13/47)

رواية عامر الشعبي عن بن مسعودسمع مِنْ دُونِهِ صَوْتًا كَجَرِّ السِّلْسِلَةِ وَوَقَعَ فِي حديث النواس بن سمعان عند بن أَبِي حَاتِمٍ إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ أَخَذَتِ السَّمَاوَاتُ مِنْهُ رَجْفَةً أَوْ قَالَ رَعْدَةً شَدِيدَةً مِنْ خَوْفِ اللَّهِ تَعَالَى فَإِذَا سَمِعَ ذَلِكَ أَهْلُ السَّمَاوَاتِ صُعِقُوا وَخَرُّوا لِلَّهِ سُجَّدًا انْتَهَى (فَيُصْعَقُونَ) أَيْ يُغْشَى عَلَيْهِمْ (فَلَا يَزَالُونَ كَذَلِكَ) أَيْ مَغْشِيًّا عَلَيْهِمْ (فُزِّعَ) بِصِيغَةِ الْمَجْهُولِ أَيْ كُشِفَ وَأُزِيلَ (فَيَقُولُ) أَيْ جِبْرَائِيلُ (الْحَقَّ) أَيْ قَالَ الْحَقَّ
قَالَ بَعْضُ الْعُلَمَاءِ وَالْمَعْنَى أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا تَكَلَّمَ بِالْوَحْيِ أُرْعِدَ أَهْلُ السَّمَاوَاتِ مِنَ الْهَيْبَةِ فَيَلْحَقُهُمْ كَالْغَشْيِ فَإِذَا جَلَّى عَنْ قُلُوبِهِمْ سَأَلَ بَعْضُهُمْ بَعْضًا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْقَوْلَ الْحَقَّ أَيِ الْمُطَابِقَ لِلْوَاقِعِ يَعْنِي أَخْبَرَ بَعْضُهُمْ بَعْضًا بِمَا قَالَ اللَّهُ تَعَالَى مِنْ غَيْرِ زِيَادَةٍ وَنُقْصَانٍ انْتَهَى
قال المنذري وقد أخرج البخاري والترمذي وبن ماجه نحوه من حديث عكرمة مولى بن عَبَّاسٍ عَنْ أَبِي هُرَيْرَةَ وَقَدْ تَقَدَّمَ فِي كتاب الحروف أنتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَرَوَاهُ الْبُخَارِيّ وَالتِّرْمِذِيّ أَيْضًا مِنْ حَدِيث الْحُمَيْدِيِّ عَنْ سُفْيَان عَنْ عَمْرو بْن دِينَار عَنْ عِكْرِمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَضَى اللَّه الْأَمْر فِي السَّمَاء ضَرَبَتْ الْمَلَائِكَة بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَة عَلَى صَفْوَان فَإِذَا فُزِّعَ عَنْ قُلُوبهمْ قَالُوا مَاذَا قَالَ ربكم
قَالُوا مَاذَا قَالَ رَبّكُمْ
قَالُوا لِلَّذِي قَالَ الحق وهو العلي الكبير فسمعها مسترقوا السمع ومسترقوا السَّمْع هَكَذَا بَعْضهمْ فَوْق بَعْض وَذَكَرَ الْحَدِيث
وَقَدْ رَوَاهُ أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ مُسْلِم بْن صُبَيْح عَنْ عَبْد اللَّه مِنْ قَوْله إِنَّ اللَّه إِذَا تَكَلَّمَ بِالْوَحْيِ سَمِعَ أَهْل السَّمَاء لِلسَّمَاءِ صَلْصَلَة كَجَرِّ السِّلْسِلَة عَلَى الصَّفَا فَيُصْعَقُونَ فَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيهِمْ جِبْرِيل فَإِذَا جَاءَهُمْ جِبْرِيل فُزِّعَ عَنْ قُلُوبهمْ قَالَ فَيَقُولُونَ يَا جِبْرِيل مَاذَا قَالَ رَبّك قَالَ فَيَقُول الْحَقّ قَالَ فَيُنَادُونَ الْحَقّ الْحَقّ
وَقَدْ رُوِيَ هَذَا مَرْفُوعًا وَلَيْسَ فِيهِ سَمْع أَهْل السَّمَاء لِلسَّمَاءِ وَهُوَ الْحَدِيث الَّذِي ذَكَرَهُ أَبُو دَاوُدَ
وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث نُعَيْم بْن حَمَّاد حَدَّثَنَا الْوَلِيد بْن مُسْلِم عَنْ عَبْد الرَّحْمَن يَزِيد بْن جَابِر عَنْ أَبِي زَكَرِيَّا عَنْ رَجَاء بْن حَيْوَة عَنْ النَّوَّاس بْن سَمْعَان قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ اللَّه أَنْ يُوحِي بِأَمْرِهِ تَكَلَّمَ بِالْوَحْيِ وَإِذَا تَكَلَّمَ بِالْوَحْيِ أَخَذَتْ السَّمَاوَات رَجْفَة أَوْ قَالَ رَعْدَة شَدِيدَة خَوْفًا مِنْ اللَّه عَزَّ وَجَلَّ فَإِذَا سَمِعَ بِذَلِكَ أَهْل السَّمَاوَات صُعِقُوا وَخَرُّوا لِلَّهِ سُجَّدًا فَيَكُون أَوَّل مَنْ يَرْفَع رَأْسه جِبْرِيل فَيُكَلِّمهُ اللَّه مِنْ وَحْيه بِمَا أَرَادَ فَيَمْضِي جِبْرِيل عَلَى الْمَلَائِكَة كُلَّمَا مَرَّ بِسَمَاءٍ سَأَلَهُ مَلَائِكَتهَا مَاذَا قَالَ رَبّنَا يَا جِبْرِيل فَيَقُول جِبْرِيل قَالَ الْحَقّ وَهُوَ الْعَلِيّ الْكَبِير قَالَ فَيَقُولُونَ كُلّهمْ مِثْل مَا قَالَ جِبْرِيل فَيَنْتَهِي جِبْرِيل بِالْوَحْيِ حَيْثُ أَمَرَهُ اللَّه سُبْحَانه مِنْ السَّمَاء والأرض

(13/48)

2 - (بَابُ ذِكْرِ الْبَعْثِ [4742])
بِفَتْحِ الْبَاءِ وَسُكُونِ الْعَيْنِ
قَالَ فِي اللِّسَانِ الْبَعْثُ الْإِحْيَاءُ مِنَ اللَّهِ لِلْمَوْتَى وَمِنْهُ قَوْلُهُ تَعَالَى ثُمَّ بَعَثْنَاكُمْ مِنْ بعد موتكم أَيْ أَحْيَيْنَاكُمْ
وَبَعْثُ الْمَوْتَى نَشْرُهُمْ لِيَوْمِ الْبَعْثِ
وَفَتْحُ الْعَيْنِ فِي الْبَعْثِ لُغَةٌ وَمِنْ أَسْمَائِهِ تَعَالَى الْبَاعِثُ هُوَ الَّذِي يَبْعَثُ الْخَلْقَ أَيْ يُحْيِيهِمْ بَعْدَ الْمَوْتِ يَوْمَ الْقِيَامَةِ انْتَهَى (وَالصُّورُ) بِضَمِّ أَوَّلِهِ وَهُوَ قَرْنٌ يُنْفَخُ فِيهِ وَالْمُرَادُ بِهِ النَّفْخَةُ الثَّانِيَةُ كَذَا فِي الْمِرْقَاةِ
وَفِي النِّهَايَةِ الصُّورُ هُوَ الْقَرْنُ الَّذِي يَنْفُخُ فِيهِ إِسْرَافِيلُ عَلَيْهِ السَّلَامُ عِنْدَ بَعْثِ الْمَوْتَى إِلَى الْمَحْشَرِ
وَقَالَ بَعْضُهُمْ إِنَّ الصُّورَ جَمْعُ صُورَةٍ يربد صُوَرَ الْمَوْتَى يُنْفَخُ فِيهَا الْأَرْوَاحُ وَالصَّحِيحُ الْأَوَّلُ لِأَنَّ الْأَحَادِيثَ تَعَاضَدَتْ عَلَيْهِ تَارَةً بِالصُّورِ وَتَارَةً بِالْقَرْنِ انْتَهَى
(عَنْ بِشْرِ بْنِ شَغَافٍ) بِفَتْحِ الْمُعْجَمَتَيْنِ (عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو) بِالْوَاوِ وَفِي بَعْضِ النُّسَخِ بِغَيْرِ الْوَاوِ وَفِي بَعْضِهَا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَوْ عُمَرٍ (الصور قرن ينفخ فيه) بصيغة الْمَجْهُولِ أَيْ يَنْفُخُ فِيهِ إِسْرَافِيلُ النَّفْخَتَيْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَ أَحْمَد بْن حَنْبَل حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ مُعَاوِيَة بْن أَبِي صَالِح عَنْ الْعَلَاء بْن الْحَارِث عَنْ زَيْد بْن أَرْطَاةَ عَنْ جُبَيْر بْن نُفَيْر عَنْ أَبِي ذر قال قال رسول الله صلى الله عَلَيْهِ وَسَلَّمَ إِنَّكُمْ لَنْ تَرْجِعُوا إِلَى اللَّه بِشَيْءٍ أَفْضَل مِمَّا خَرَجَ مِنْهُ يَعْنِي الْقُرْآن قَالَ الْحَاكِم هَذَا حَدِيث صَحِيح الْإِسْنَاد وَقَدْ رَوَاهُ عَبْد اللَّه بْن صَالِح حَدَّثَنِي مُعَاوِيَة بْن صَالِح عَنْ الْعَلَاء بْن الْحَارِث عَنْ زَيْد بْن أَرْطَاةَ عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَة بْن عَامِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قَالَ الْبَيْهَقِيُّ يَحْتَمِل أَنْ يَكُون جُبَيْر بْن نُفَيْر رَوَاهُ عَنْهُمَا جَمِيعًا
وَرَوَى عَلْقَمَة بْن مَرْثَد عَنْ أَبِي عَبْد الرَّحْمَن السُّلَمِيِّ عَنْ عُثْمَان قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيْركُمْ مَنْ تعلم القرآن وعلمه وفضل عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه وَذَلِكَ أَنَّهُ مِنْهُ رَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقَيْنِ
أَحَدهمَا مِنْ حَدِيث الْحِمَّانِيِّ عَنْ إِسْحَاق بْن سُلَيْمَان الرَّازِيّ حَدَّثَنَا الْجَرَّاح عَنْ عَلْقَمَة
وَالثَّانِي مِنْ حَدِيث يَعْلَى بْن الْمِنْهَال السَّكُونِيّ عَنْ إسحاق بن سليمان به

(13/49)

قَالَ الْأَرْدَبِيلِيُّ قَالَ مُجَاهِدٌ وَغَيْرُهُ الصُّورُ عَلَى هَيْئَةِ الْبُوقِ يُجْعَلُ الْأَرْوَاحُ فِيهِ وَيُنْفَخُ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَدْ رَوَاهُ غَيْرُ وَاحِدٍ عَنْ سُلَيْمَانَ يَعْنِي التَّيْمِيَّ وَلَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ أَسْلَمَ يَعْنِي الْعِجْلِيَّ هَكَذَا ذَكَرَهُ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي الْأَشْرَافِ وَالَّذِي شَاهَدْنَاهُ فِي غَيْرِ نُسْخَةٍ وَلَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِهِ فَظَاهِرُهُ أَنَّهُ يَعُودُ عَلَى سُلَيْمَانَ التَّيْمِيِّ

[4743] (كُلَّ بن آدَمَ) بِالنَّصْبِ مَفْعُولٌ مُقَدَّمٌ أَيْ جَمِيعُ جَسَدِهِ (إِلَّا عَجْبَ الذَّنَبِ) بِفَتْحِ الْعَيْنِ وَسُكُونِ الْجِيمِ الْعَظْمُ الَّذِي فِي أَسْفَلِ الصُّلْبِ عِنْدَ الْعَجُزِ (مِنْهُ) أَيْ مِنْ عَجْبِ الذَّنَبِ (خُلِقَ) بِصِيغَةِ المجهول أي ابتدىء مِنْهُ خَلْقُ الْإِنْسَانِ أَوَّلًا (وَفِيهِ) أَيْ وَمِنْهُ وَفِي تَأْتِي مُرَادِفَةً لِمِنْ (يُرَكَّبُ) بِصِيغَةِ الْمَجْهُولِ أَيْ فِي الْخَلْقِ الثَّانِي
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ عَجْبُ الذَّنَبِ هُوَ بِفَتْحِ الْعَيْنِ وَإِسْكَانِ الْجِيمِ أَيِ الْعَظْمُ اللَّطِيفُ الَّذِي فِي أَسْفَلِ الصُّلْبِ وَهُوَ أَوَّلُ مَا يُخْلَقُ مِنَ الْآدَمِيِّ وَهُوَ الَّذِي يَبْقَى مِنْهُ لِيُعَادَ تَرْكِيبُ الْخَلْقِ عَلَيْهِ وَهَذَا مَخْصُوصٌ فَيُخَصُّ مِنْهُ الْأَنْبِيَاءَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ فَإِنَّ اللَّهَ حَرَّمَ عَلَى الْأَرْضِ أَجْسَادَهُمْ انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ فِي التَّفْسِيرِ وَمُسْلِمٌ فِي الْفِتَنِ عَنْ أَبِي مُعَاوِيَةَ الضَّرِيرِ عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيْنَ النَّفْخَتَيْنِ أَرْبَعُونَ قَالُوا يَا أَبَا هُرَيْرَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
والجراح هُوَ الْجَرَّاح بْن الضَّحَّاك الْكِنْدِيّ
وَرَوَاهُ يَحْيَى بْن أَبِي طَالِب عَنْ إِسْحَاق بْن سُلَيْمَان
فَجَعَلَ آخِره مِنْ قَوْل أَبِي عَبْد الرَّحْمَن مُبَيَّنًا وَتَابَعَهُ عَلَى ذَلِكَ غَيْره
وَقَدْ رَوَى عَمْرو بْن قَيْس عَنْ عَطِيَّة عَنْ أَبِي سَعِيد قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ شَغَلَهُ قِرَاءَة الْقُرْآن عَنْ ذِكْرِي وَمَسْأَلَتِي أَعْطَيْته أَفْضَل ثَوَاب السَّائِلِينَ وَفَضْل الْقُرْآن عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه
وَقَدْ رُوِيَ هَذَا الْمَعْنَى وَهُوَ فَضْل الْقُرْآن عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه مِنْ حَدِيث أَبِي هُرَيْرَة وَلَكِنْ فِي إِسْنَاده عُمَر الْأَبَحّ وَقَدْ ضُعِّفَ

(13/50)

أَرْبَعِينَ يَوْمًا قَالَ أَبَيْتُ قَالُوا أَرْبَعِينَ شَهْرًا قَالَ أَبَيْتُ قَالُوا أَرْبَعِينَ سَنَةً قَالَ أَبَيْتُ ثُمَّ يُنَزِّلُ اللَّهُ مِنَ السَّمَاءِ مَاءً فَيَنْبُتُونَ كَمَا يَنْبُتُ الْبَقْلُ قَالَ وَلَيْسَ مِنَ الْإِنْسَانِ شَيْءٌ إِلَّا يَبْلَى إِلَّا عَظْمًا وَاحِدًا وَهُوَ عَجْبُ الذَّنَبِ وَمِنْهُ يُرَكَّبُ الْخَلْقُ يَوْمَ الْقِيَامَةِ وَاللَّفْظُ لِمُسْلِمٍ
وَعِنْدَ مُسْلِمٍ مِنْ طَرِيقِ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى الله عليه وسلم قال كل بن آدَمَ يَأْكُلُهُ التُّرَابُ إِلَّا عَجْبَ الذَّنَبِ مِنْهُ خُلِقَ وَفِيهِ يُرَكَّبُ
وَعِنْدَهُ مِنْ طَرِيقِ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْإِنْسَانِ عَظْمًا لَا تَأْكُلُهُ الْأَرْضُ أَبَدًا فِيهِ يُرَكَّبُ يَوْمَ الْقِيَامَةِ قَالُوا أَيُّ عَظْمٍ هُوَ يَا رَسُولَ اللَّهِ قَالَ عَجْبُ الذَّنَبِ انْتَهَى
وأخرجه بن مَاجَهْ فِي أَبْوَابِ الزُّهْدِ مِنْ طَرِيقِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا
وَأَمَّا رِوَايَةُ مَالِكٍ وَالَّتِي فِي الْبَابِ عِنْدَ الْمُؤَلِّفِ فَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَخْرَجَهُ أَبُو دَاوُدَ فِي السُّنَّةِ عَنِ الْقَعْنَبِيِّ وَالنَّسَائِيُّ فِي الْجَنَائِزِ عَنْ قُتَيْبَةَ كِلَاهُمَا عَنْ مَالِكٍ عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ انْتَهَى

3 - (بَاب فِي الشَّفَاعَةِ [4739])
(أَخْبَرَنَا بِسْطَامٌ) بِكَسْرِ الْمُوَحَّدَةِ (الْحُدَّانِيِّ) بِمُهْمَلَتَيْنِ مَضْمُومَةٍ ثُمَّ مُشَدَّدَةٍ قَالَهُ الحافظ (شفاعتي) قال بن رَسْلَانَ لَعَلَّ هَذِهِ الْإِضَافَةَ بِمَعْنَى أَلْ الَّتِي لِلْعَهْدِ وَالتَّقْدِيرُ الشَّفَاعَةُ الَّتِي أَعْطَانِيهَا اللَّهُ تَعَالَى وَوَعَدَنِي بِهَا لِأُمَّتِي ادَّخَرْتُهَا (لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي) أَيِ الَّذِينَ اسْتَوْجَبُوا النَّارَ بِذُنُوبِهِمُ الْكَبَائِرِ فَلَا يَدْخُلُونَ بِهَا النَّارَ وَأُخْرِجُ بِهَا مَنْ أَدْخَلْتُهُ كَبَائِرُ ذُنُوبِهِ النَّارَ مِمَّنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ
كَذَا فِي السِّرَاجِ الْمُنِيرِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَرَوَاهُ أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه مِنْ حَدِيث جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ شَفَاعَتِي لِأَهْلِ الْكَبَائِر مِنْ أُمَّتِي
وَقَدْ وَرَدَتْ أَحَادِيث الشَّفَاعَة عن النبي صلى الله عليه وسلم من حَدِيث أَنَس وَأَبِي سَعِيد وَجَابِر وَأَبِي هُرَيْرَة

(13/51)

وَقَالَ الطِّيبِيُّ أَيْ شَفَاعَتِي الَّتِي تُنْجِي الْهَالِكِينَ مُخْتَصَّةٌ بِأَهْلِ الْكَبَائِرِ
قَالَ النَّوَوِيُّ قَالَ الْقَاضِي عِيَاضٌ رَحِمَهُ اللَّهُ مَذْهَبُ أَهْلِ السُّنَّةِ جَوَازُ الشَّفَاعَةِ عَقْلًا وَوُجُوبُهَا سَمْعًا لِصَرِيحِ قَوْلِهِ تَعَالَى يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ له الرحمن ورضي له قولا وقد جاءت آثار الَّتِي بَلَغَتْ بِمَجْمُوعِهَا التَّوَاتُرَ لِصِحَّةِ الشَّفَاعَةِ فِي الْآخِرَةِ وَأَجْمَعَ السَّلَفُ الصَّالِحُونَ وَمَنْ بَعْدَهُمْ مِنْ أَهْلِ السُّنَّةِ عَلَيْهَا وَمَنَعَتِ الْخَوَارِجُ وَبَعْضُ الْمُعْتَزِلَةِ مِنْهَا وَتَعَلَّقُوا بِمَذَاهِبِهِمْ فِي تَخْلِيدِ الْمُذْنِبِينَ فِي النَّارِ بِقَوْلِهِ تَعَالَى فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ وَبِقَوْلِهِ سُبْحَانَهُ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شفيع يطاع وَأُجِيبَ بِأَنَّ الْآيَتَيْنِ فِي الْكُفَّارِ وَالْمُرَادَ بِالظُّلْمِ الشِّرْكُ
وَأَمَّا تَأْوِيلُهُمْ أَحَادِيثَ الشَّفَاعَةِ بِكَوْنِهَا فِي زِيَادَةِ الدَّرَجَاتِ فَبَاطِلٌ وَأَلْفَاظُ الْأَحَادِيثِ صَرِيحَةٌ فِي بُطْلَانِ مَذْهَبِهِمْ وَإِخْرَاجِ مَنِ اسْتَوْجَبَ النَّارَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ بِالْإِسْنَادِ الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ وَوَقَعَ لَنَا مِنْ حَدِيثِ زِيَادٍ النُّمَيْرِيِّ عَنْ أَنَسٍ وَزِيَادٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَالْمَشْهُورُ فِيهِ حَدِيثُ أَشْعَثَ عَنْ أَنَسٍ
وَأَشْعَثُ بْنُ عَبْدِ اللَّهِ بْنِ جَابِرٍ الْحُدَّانِيُّ الْبَصْرِيُّ الْأَعْمَى وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ
وَقَالَ الْإِمَامُ أَحْمَدُ مَا بِهِ بَأْسٌ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ
وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ فِي حَدِيثِهِ وَهْمٌ وَهَذَا آخِرُ كَلَامِهِ
وَهُوَ مَنْسُوبٌ إِلَى حُدَّانَ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مَفْتُوحَةٌ مُشَدَّدَةٌ وَبَعْدَهَا ألف ونون بطن من الأرد

[4740] (ويسعون الْجَهَنَّمِيِّينَ) لَيْسَ التَّسْمِيَةُ بِهَا تَنْقِيصًا لَهُمْ بَلِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وعوف بن مالك الأشجعي وأبي ذر وبن الجدعاء ويقال بن أَبِي الْجَدْعَاء وَعُتْبَة بْن عَبْد السُّلَمِيِّ وَعِمْرَان بْن حُصَيْنٍ وَحُذَيْفَة وَكُلّهَا فِي الصَّحِيح
فَفِي الصحيحين عن أنس بن مالك رضي الله عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِكُلِّ نَبِيّ دَعْوَة دَعَاهَا لِأُمَّتِهِ وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِكُلِّ نَبِيّ دَعْوَة مُسْتَجَابَة فَتَعَجَّلَ كُلّ نَبِيّ دَعْوَته وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة فَهِيَ نَائِلَة إِنْ شَاءَ اللَّه مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِك بِاَللَّهِ شَيْئًا وَلَفْظه لِمُسْلِمٍ وَرَوَاهُ مُسْلِم مِنْ حَدِيث جَابِر بِنَحْوِهِ
وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة قَالَ قُلْت
يَا رَسُول اللَّه مَنْ أَسْعَد النَّاس بِشَفَاعَتِك يَوْم الْقِيَامَة قَالَ لَقَدْ ظَنَنْت يَا أَبَا هُرَيْرَة أَنْ لَا يَسْأَلنِي عَنْ هَذَا الْحَدِيث أَوْلَى مِنْك لِمَا رَأَيْت مِنْ حِرْصك عَلَى الْحَدِيث أَسْعَد النَّاس بِشَفَاعَتِي يَوْم الْقِيَامَة مَنْ قَالَ لَا إِلَه إِلَّا اللَّه مِنْ قِبَل نفسه

(13/52)

استذكارا ليزدادوا فرحا لِكَوْنِهِمْ عُتَقَاءَ اللَّهِ تَعَالَى كَذَا فِي مَجْمَعِ الْبِحَارِ وَفِي بَعْضِ النُّسَخِ الْجَهَنَّمِيُّونَ بِالْوَاوِ فَقِيلَ إِنَّهُ عَلَمٌ لَهُمْ فَلَمْ يُغَيَّرْ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري والترمذي وبن مَاجَهْ

[4741] (إِنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ) وَالْحَدِيثُ لَيْسَ لَهُ تَعَلُّقٌ بِبَابِ الشَّفَاعَةِ وَإِنَّمَا هُوَ مِنْ مُتَعَلِّقَاتِهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي صَحِيح الْبُخَارِيّ عَنْ أَنَس قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول إذا كان يوم القيامة شفعت فقلت
يا رَبّ أَدْخِلْ الْجَنَّة مَنْ فِي قَلْبه خَرْدَلَة فَيَدْخُلُونَ ثُمَّ أَقُول يَا رَبّ أَدْخِلْ الْجَنَّة مَنْ فِي قَلْبه أَدْنَى شَيْء قَالَ أَنَس كَأَنِّي أَنْظُر إِلَى أَصَابِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي صَحِيح الْبُخَارِيّ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يَخْرُج قَوْم مِنْ النَّار بشفاعة محمد صلى الله عليه وسلم
فَيَدْخُلُونَ الْجَنَّة وَيُسَمَّوْنَ الْجَهَنَّمِيِّينَ
وَفِي الصَّحِيحَيْنِ عَنْ حَمَّاد بْن زَيْد قَالَ قُلْت لِعَمْرِو بْن دِينَار أَسَمِعْت جَابِر بْن عَبْد اللَّه يُحَدِّث بِحَدِيثٍ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّه يُخْرِج قَوْمًا مِنْ النَّار بِالشَّفَاعَةِ قَالَ نَعَمْ
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْمَع اللَّه النَّاس يَوْم الْقِيَامَة فَيَهْتَمُّونَ لِذَلِكَ فَيَقُولُونَ لَوْ اِسْتَشْفَعْنَا إِلَى رَبّنَا حَتَّى يُرِيحنَا مِنْ مَكَاننَا هَذَا فَذَكَرَ الْحَدِيث وَفِيهِ ثُمَّ أَشْفَع فَيَحُدّ لِي حَدًّا
فَأُخْرِجهُمْ مِنْ النار وأدخلهم الحنة
ثُمَّ أَعُود فَأَقَع سَاجِدًا فَيَدَعنِي مَا شَاءَ اللَّه أَنْ يَدَعنِي ثُمَّ يُقَال لِي اِرْفَعْ رَأْسك يَا مُحَمَّد قُلْ تُسْمَع وَسَلْ تُعْطَه وَاشْفَعْ تُشَفَّع
فَأَرْفَع رَأْسِي فَأَحْمَد رَبِّي بِتَحْمِيدٍ يُعَلِّمنِيهِ ثُمَّ أَشْفَع فَيَحُدّ لِي حَدًّا
فَأُخْرِجهُمْ مِنْ النَّار وَأُدْخِلهُمْ الْجَنَّة وَذَكَرَ بَاقِي الْحَدِيث
وَفِي الصَّحِيحَيْنِ أَيْضًا مِنْ حَدِيث أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِذَا كَانَ يَوْم الْقِيَامَة مَاجَ النَّاس بَعْضهمْ فِي بَعْض
فَيَأْتُونَ آدَم وَذَكَرَ الْحَدِيث وَقَالَ فَأَقُول يَا رَبّ أُمَّتِي أُمَّتِي فَقَالَ اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه مِثْقَال حَبَّة مِنْ بُرَّة أَوْ شَعِيرَة مِنْ إِيمَان فَأَخْرِجْهُ مِنْهَا فَأَنْطَلِق فَأَفْعَل ثُمَّ أَرْجِع إِلَى رَبِّي فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد ثُمَّ أَخِرّ لَهُ سَاجِدًا فَيُقَال لِي يا

(13/53)

قَالَ النَّوَوِيُّ مَذْهَبُ أَهْلِ السُّنَّةِ وَعَامَّةِ الْمُسْلِمِينَ أَنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ وَيَتَنَعَّمُونَ بِذَلِكَ وَبِغَيْرِهِ مِنْ مَلَاذِّهَا وَأَنْوَاعِ نَعِيمِهَا تَنَعُّمًا دَائِمًا لَا آخِرَ لَهُ وَلَا انْقِطَاعَ أَبَدًا وأنهم لا يبولون ولا يتغوطون ولا يمتخطون وَلَا يَبْصُقُونَ
وَقَدْ دَلَّتْ دَلَائِلُ الْقُرْآنِ وَالسُّنَّةِ فِي الْأَحَادِيثِ الَّتِي ذَكَرَهَا مُسْلِمٌ وَغَيْرُهُ أَنَّ نَعِيمَ الْجَنَّةِ دَائِمٌ لَا انْقِطَاعَ لَهُ أَبَدًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمُّ مِنْهُ
هَذَا مَذْهَبُ أَهْلِ السُّنَّةِ وَكَافَّةِ الْمُسْلِمِينَ أَنَّ نَعِيمَ أَهْلِ الْجَنَّةِ وَمَلَاذَّهَا كَأَجْنَاسِ نَعِيمِ الدُّنْيَا إِلَّا مَا بَيْنَهُمَا مِنَ الْفَرْقِ الَّذِي لَا يَكَادُ يَتَنَاسَبُ وَأَنَّ ذَلِكَ عَلَى الدَّوَامِ لَا آخِرَ لَهُ خِلَافًا لِلْمُبْتَدِعَةِ

4 - (بَابٌ فِي خَلْقِ الْجَنَّةِ وَالنَّارِ [4744])
أَيْ أَنَّهُمَا مَخْلُوقَتَانِ وَأَشَارَ بِذَلِكَ إِلَى الرَّدِّ عَلَى مَنْ زَعَمَ مِنَ الْمُعْتَزِلَةِ أنهما لا توجدان إلا يَوْمِ الْقِيَامَةِ
(لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا) أَيْ طَمَعَ فِي دُخُولِهَا وَجَاهَدَ فِي حُصُولِهَا وَلَا يَهْتَمُّ إِلَّا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مُحَمَّد اِرْفَعْ رَأْسك وَقُلْ يُسْمَع لَك وَسَلْ تُعْطَه وَاشْفَعْ تُشَفَّع
فَأَقُول يَا رَبّ أُمَّتِي أمتي فيقال لي انطلق فمن كان في قَلْبه مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان فَأَخْرِجْهُ مِنْهَا فَأَنْطَلِق فَأَفْعَل ثُمَّ أَعُود إِلَى رَبِّي فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد ثُمَّ أَخِرّ لَهُ سَاجِدًا فَيُقَال لِي يَا مُحَمَّد اِرْفَعْ رَأْسك وَقُلْ يُسْمَع لَك وَسَلْ تُعْطَه وَاشْفَعْ تُشَفَّع
فَأَقُول يَا رَبّ أُمَّتِي أُمَّتِي فَيُقَال لِي اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه أَدْنَى أَدْنَى أَدْنَى مِنْ مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان فَأَخْرِجْهُ مِنْ النَّار فَأَنْطَلِق فَأَفْعَل ثُمَّ أَرْجِع إِلَى رَبِّي فِي الرَّابِعَة فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد ثُمَّ أَخِرّ لَهُ سَاجِدًا فَيُقَال لِي يَا مُحَمَّد اِرْفَعْ رَأْسك وَقُلْ يُسْمَع لَك سَلْ تُعْطَه وَاشْفَعْ تُشَفَّع فَأَقُول يَا رَبّ اِئْذَنْ لِي فِيمَنْ قَالَ لَا إِلَه إِلَّا اللَّه قَالَ لَيْسَ ذَلِكَ لَك وَلَكِنْ وَعِزَّتِي وَجَلَالِي وَعَظَمَتِي وَكِبْرِيَائِي لَأُخْرِجَنَّ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ أُتِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا بِلَحْمٍ فَرَفَعَ إِلَيْهِ الذِّرَاع وَكَانَتْ تُعْجِبهُ فَذَكَرَ الْحَدِيث إِلَى أَنْ قَالَ فَأَنْطَلِق فَآتِي تَحْت الْعَرْش فَأَقَع سَاجِدًا لِرَبِّي
ثُمَّ يَفْتَح اللَّه عَلَيَّ وَيُلْهِمنِي مِنْ مَحَامِده وَحُسْن الثَّنَاء عَلَيْهِ شَيْئًا لَمْ يَفْتَحهُ لِأَحَدٍ قَبْلِي
ثُمَّ قَالَ يَا مُحَمَّد اِرْفَعْ رَأْسك سَلْ تُعْطَه اِشْفَعْ تُشَفَّع فَأَرْفَع رَأْسِي
فَأَقُول يَا رَبّ أُمَّتِي أُمَّتِي
فَيُقَال يَا مُحَمَّد أَدْخِلْ الْجَنَّة مَنْ أُمَّتك مَنْ لَا حِسَاب عَلَيْهِ مِنْ بَاب الْأَيْمَن مِنْ أَبْوَاب الْجَنَّة وَهُمْ شُرَكَاء النَّاس فِيمَا سِوَى ذَلِكَ مِنْ الْأَبْوَاب
وَفِي صَحِيح مُسْلِم عَنْ حُذَيْفَة وَأَبِي هُرَيْرَة قَالَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْمَع اللَّه تَبَارَكَ وَتَعَالَى النَّاس فَيَقُوم الْمُؤْمِنُونَ حَتَّى تَزْدَلِف لَهُمْ الْجَنَّة فَيَأْتُونَ آدَم فَيَقُولُونَ يَا أَبَانَا اِسْتَفْتِحْ لَنَا الْجَنَّة
فَيَقُول وَهَلْ أَخْرَجَكُمْ مِنْ الْجَنَّة إِلَّا خَطِيئَة أَبِيكُمْ آدَم
لَسْت بِصَاحِبِ ذَلِكَ فَذَكَرَ الْحَدِيث إلى أن قال فيأتون محمدا صلى الله عليه وسلم فيقوم فيؤذن له ويرسل الْأَمَانَة وَالرَّحِم الْحَدِيث

(13/54)

بِشَأْنِهَا لِحُسْنِهَا وَبَهْجَتِهَا (ثُمَّ حَفَّهَا) أَيْ أَحَاطَهَا اللَّهُ (بِالْمَكَارِهِ جَمْعُ كُرْهٍ وَهُوَ الْمَشَقَّةُ وَالشِّدَّةُ عَلَى غَيْرِ قِيَاسٍ وَالْمُرَادُ بِهَا التَّكَالِيفُ الشَّرْعِيَّةُ الَّتِي هِيَ مَكْرُوهَةٌ عَلَى النُّفُوسِ الْإِنْسَانِيَّةِ (وَعِزَّتِكَ) الْوَاوُ لِلْقَسَمِ (لَقَدْ خَشِيتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ) قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ أَيْ لِوُجُودِ الْمَكَارِهِ مِنَ التَّكَالِيفِ الشَّاقَّةِ وَمُخَالَفَةِ النَّفْسِ وَكَسْرِ الشَّهَوَاتِ (لَا يَسْمَعُ بِهَا أَحَدٌ فَيَدْخُلُهَا) أَيْ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا فَزِعَ مِنْهَا وَاحْتَرَزَ فَلَا يَدْخُلُهَا (لَقَدْ خَشِيتُ أَنْ لَا يَبْقَى أَحَدٌ إِلَّا دَخَلَهَا) أَيْ لِمَيَلَانِ النَّفْسِ إِلَى الشَّهَوَاتِ وَحُبِّ اللَّذَّاتِ وَكَسَلِهَا عَنِ الطَّاعَاتِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي صَحِيح مُسْلِم عَنْ أَنَس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَا أَوَّل النَّاس يَشْفَع فِي الْجَنَّة الْحَدِيث
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذُكِرَ عِنْده عَمّه أَبُو طَالِب فَقَالَ لَعَلَّهُ تَنْفَعهُ شَفَاعَتِي يَوْم القيامة فيجعل فِي ضَحْضَاح مِنْ النَّار يَبْلُغ كَعْبَيْهِ يَغْلِي مِنْهُ دِمَاغه وَفِي الصَّحِيحَيْنِ عَنْ الْعَبَّاس بْن عَبْد الْمُطَّلِب أَنَّهُ قَالَ يَا رَسُول اللَّه هَلْ نَفَعْت أَبَا طَالِب بِشَيْءٍ فَإِنَّهُ كَانَ يَحُوطك وَيَغْضَب لَك قَالَ نَعَمْ هُوَ فِي ضحضاح من نار ولولا أَنَا لَكَانَ فِي الدَّرْك الْأَسْفَل مِنْ النَّار
فَقَدْ تَضَمَّنَتْ هَذِهِ الْأَحَادِيث خَمْسَة أَنْوَاع مِنْ الشَّفَاعَة
أَحَدهَا الشَّفَاعَة الْعَامَّة الَّتِي يَرْغَب فِيهَا النَّاس إِلَى الْأَنْبِيَاء نَبِيًّا بَعْد نَبِيّ حَتَّى يُرِيحهُمْ اللَّه مِنْ مَقَامهمْ
النَّوْع الثَّانِي الشَّفَاعَة فِي فَتْح الْجَنَّة لِأَهْلِهَا
النَّوْع الثَّالِث الشَّفَاعَة فِي دُخُول مَنْ لَا حِسَاب عَلَيْهِمْ الْجَنَّة
النَّوْع الرَّابِع الشَّفَاعَة فِي إِخْرَاج قَوْم مِنْ أَهْل التَّوْحِيد مِنْ النَّار
النَّوْع الْخَامِس فِي تَخْفِيف الْعَذَاب عَنْ بَعْض أَهْل النَّار
وَيَبْقَى نَوْعَانِ يَذْكُرهُمَا كَثِير مِنْ النَّاس
أَحَدهمَا فِي قَوْم اِسْتَوْجَبُوا النَّار فَيُشْفَع فِيهِمْ أَنْ لَا يَدْخُلُوهَا
وَهَذَا النَّوْع لَمْ أَقِف إِلَى الْآن عَلَى حَدِيث يَدُلّ عَلَيْهِ

(13/55)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُفَّتِ الْجَنَّةُ بِالْمَكَارِهِ وَحُفَّتِ النَّارُ بِالشَّهَوَاتِ وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ذَكَرَ بَعْضُهُمْ أَنَّ هَذَا مِنْ بَدِيعِ الْكَلَامِ وَجَوَامِعِهِ الَّذِي أُوتِيهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ التَّمْثِيلِ الْحَسَنِ فَإِنَّ حِفَافَ الشَّيْءِ جَانِبَاهُ فَكَأَنَّهُ أَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا يُوصَلُ إِلَى الْجَنَّةِ إِلَّا بِتَخَطِّي الْمَكَارِهِ وَكَذَلِكَ الشَّهَوَاتُ وَمَا تَمِيلُ إِلَيْهِ النُّفُوسُ وَأَنَّ اتِّبَاعَ الشَّهَوَاتِ يُلْقِي فِي النَّارِ وَيُدْخِلُهَا فَإِنَّهُ لَا يَنْجُو مِنْهَا إِلَّا مَنْ تَجَنَّبَ الشَّهَوَاتِ وَفِيهِ تَنْبِيهٌ عَلَى اجْتِنَابِهَا

5 - (بَاب فِي الْحَوْضِ [4745])
(إِنَّ أَمَامَكُمْ) بِفَتْحِ الْهَمْزَةِ أَيْ قُدَّامَكُمْ يَوْمَ الْقِيَامَةِ (مَا بَيْنَ نَاحِيَتَيْهِ) أَيْ طَرَفَيْهِ (كَمَا بَيْنَ جَرْبَاءَ) بِفَتْحِ جِيمٍ وَسُكُونِ رَاءٍ وَمُوَحَّدَةٍ مَمْدُودَةٍ (وَأَذْرُحَ) بِفَتْحِ هَمْزٍ وَسُكُونِ ذَالٍ مُعْجَمَةٍ وَضَمِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَكْثَر الْأَحَادِيث صَرِيحَة فِي أَنَّ الشَّفَاعَة فِي أَهْل التَّوْحِيد مِنْ أَرْبَاب الْكَبَائِر إِنَّمَا تَكُون بَعْد دُخُولهمْ النَّار وَأَمَّا أَنْ يُشْفَع فِيهِمْ قَبْل الدُّخُول فَلَا يَدْخُلُونَ
فَلَمْ أَظْفَر فِيهِ بنص
والنوع الثاني شفاعته صلى الله عليه وسلم لِقَوْمٍ مِنْ الْمُؤْمِنِينَ فِي زِيَادَة الثَّوَاب وَرِفْعَة الدَّرَجَات
وَهَذَا قَدْ يُسْتَدَلّ عَلَيْهِ بِدُعَاءِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي سَلَمَة وَقَوْله اللَّهُمَّ اِغْفِرْ لِأَبِي سَلَمَة وَارْفَعْ دَرَجَته فِي الْمَهْدِيِّينَ
وَقَوْله فِي حَدِيث أَبِي مُوسَى اللَّهُمَّ اِغْفِرْ لِعُبَيْدٍ أَبِي عَامِر وَاجْعَلْهُ يَوْم الْقِيَامَة فَوْق كَثِير مِنْ خَلْقك
وَفِي قَوْله فِي حَدِيث أَبِي هُرَيْرَة أَسْعَد النَّاس بِشَفَاعَتِي مَنْ قَالَ لَا إِلَه إِلَّا اللَّه سِرّ مِنْ أَسْرَار التَّوْحِيد
وَهُوَ أَنَّ الشَّفَاعَة إِنَّمَا تُنَال بِتَجْرِيدِ التَّوْحِيد فَمَنْ كَانَ أَكْمَل تَوْحِيدًا كَانَ أَحْرَى بِالشَّفَاعَةِ
لَا أَنَّهَا تُنَال بِالشِّرْكِ بِالشَّفِيعِ
كَمَا عَلَيْهِ أَكْثَر الْمُشْرِكِينَ وَبِاَللَّهِ التَّوْفِيق

قَالَ الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ رَوَى أَحَادِيث الْحَوْض أَرْبَعُونَ مِنْ الصَّحَابَة وَكَثِير مِنْهَا وَأَكْثَرهَا فِي الصَّحِيح عُمَر بْن الْخَطَّاب وَأَنَس وَجَابِر بْن عَبْد اللَّه وَجَابِر بْن سَمُرَة وَعَبْد اللَّه بْن عُمَر وَعَبْد اللَّه بْن عَبَّاس وَعُقْبَة بْن عَامِر وَكَعْب بْن عُجْرَة وَحَارِثَة بْن وَهْب الْخُزَاعِيّ وَالْمُسْتَوْرِد بْن شَدَّاد وَأَبُو بَرْزَة الأسلمي

(13/56)

رَاءٍ وَبِحَاءٍ مُهْمَلَةٍ
قَالَ فِي الْمِرْقَاةِ قَالَ صَاحِبُ الْقَامُوسِ الْجَرْبَاءُ قَرْيَةٌ بِجَنْبِ أَذْرُحَ وَغَلِطَ مَنْ قَالَ بَيْنَهُمَا ثَلَاثَةُ أَيَّامٍ وَإِنَّمَا الْوَهْمُ مِنْ رُوَاةِ الْحَدِيثِ مِنْ إِسْقَاطِ زِيَادَةٍ ذَكَرَهَا الدَّارَقُطْنِيُّ وَهِيَ مَا بَيْنَ نَاحِيَتَيْ حَوْضِي كَمَا بين المدينة وجرباء وأذرح
قال بن الْأَثِيرِ فِي النِّهَايَةِ وَفِي حَدِيثِ الْحَوْضِ مَا بَيْنَ جَنْبَيْهِ كَمَا بَيْنَ جَرْبَاءَ وَأَذْرُحَ هُمَا قَرْيَتَانِ بِالشَّامِ بَيْنَهُمَا ثَلَاثُ لَيَالٍ انْتَهَى
وَفِي رِوَايَةٍ لِمُسْلِمٍ إِنَّ أَمَامَكُمْ حَوْضًا كَمَا بَيْنَ جَرْبَاءَ وَأَذْرُحَ
قَالَ عُبَيْدُ اللَّهِ أَحَدُ الرُّوَاةِ فَسَأَلْتُهُ فَقَالَ قَرْيَتَيْنِ بِالشَّامِ بَيْنَهُمَا مَسِيرَةُ ثَلَاثِ لَيَالٍ
وَفِي رِوَايَةٍ لَهُ إِنَّ أَمَامَكُمْ حَوْضًا كَمَا بَيْنَ جَرْبَاءَ وَأَذْرُحَ فِيهِ أَبَارِيقُ كَنُجُومِ السَّمَاءِ مَنْ وَرَدَهُ فَشَرِبَ مِنْهُ لَمْ يَظْمَأْ بَعْدَهَا أَبَدًا انْتَهَى
قَالَ السِّنْدِيُّ وَقَدْ جَاءَ فِي تَحْدِيدِ الْحَوْضِ حُدُودٌ مُخْتَلِفَةٌ وَوَجْهُ التَّوْفِيقِ أَنْ تُحْمَلَ عَلَى بَيَانِ تَطْوِيلِ الْمَسَافَةِ لَا تَحْدِيدِهَا وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَحُذَيْفَة بْن الْيَمَان وَحُذَيْفَة بْن أَسِيد وَأَبُو أُمَامَةَ الْبَاهِلِيّ وَزَيْد بْن أَرْقَمَ وَزَيْد بْن ثَابِت وَعَبْد اللَّه بْن مَسْعُود وَعَبْد اللَّه بْن زَيْد وَسَهْل بْن سَعْد وَسُوَيْد بْن جَبَلَةَ وَأَبُو سَعِيد الْخُدْرِيُّ وَعَبْد اللَّه الصَّنَابِجِيّ وَأَبُو هُرَيْرَة وَأَبُو الدَّرْدَاء وَأَبُو بَكْرَة وَالْبَرَاء بْن عَازِب وَسَمُرَة بْن جُنْدُب وَعَبْد اللَّه بْن عَمْرو وَأَبُو ذَرّ وَثَوْبَان وَأُبَيّ بْن كَعْب وَمُعَاذ بْن جَبَل وَسَمُرَة الْعَدَوِيُّ وَجُنْدُب بْن سُفْيَان وَعَائِشَة وَأُمّ سَلَمَة وَأَسْمَاء بِنْت أَبِي بَكْر وَخَوْلَة بِنْت قَيْس وَالْعِرْبَاض بْن سَارِيَة وَلَقِيط بْن صَبِرَة وَعُتْبَة بْن عَبْد السُّلَمِيّ وَرَوَاهُ غَيْرهمْ أَيْضًا
وَهَلْ الْحَوْض مُخْتَصّ بِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
أَمْ لِكُلِّ نَبِيّ حَوْض
فَالْحَوْض الْأَعْظَم مُخْتَصّ بِهِ لَا يُشْرِكهُ فِيهِ نَبِيّ غَيْره
وَأَمَّا سَائِر الْأَنْبِيَاء فَقَدْ قَالَ التِّرْمِذِيّ فِي الْجَامِع حَدَّثَنَا أَحْمَد بْن مُحَمَّد بْن نِيزَك الْبَغْدَادِيّ حَدَّثَنَا مُحَمَّد بْن بَكَّار الدِّمَشْقِيّ حَدَّثَنَا سَعِيد بْن بَشِير عَنْ قَتَادَةَ عَنْ الْحَسَن عَنْ سَمُرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ لِكُلِّ نَبِيّ حَوْضًا وَإِنَّهُمْ يَتَبَاهَوْنَ أَيّهمْ أكثر واردة وإني لأرجوا أَنْ أَكُون أَكْثَرهمْ وَارِدَة قَالَ التِّرْمِذِيّ هَذَا حَدِيث غَرِيب وَقَدْ رَوَى الْأَشْعَث بْن عَبْد الْمَلِك هَذَا الْحَدِيث عَنْ الْحَسَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا وَلَمْ يَذْكُر فِيهِ عَنْ سَمُرَة وَهُوَ أَصَحّ
وَفِي مُسْنَد الْبَزَّار مِنْ حَدِيث عَبْد اللَّه بْن عُمَر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ لِي حَوْضًا مَا بَيْن بَيْت المقدس إِلَى الْكَعْبَة أَبْيَض مِنْ اللَّبَن
فِيهِ عَدَد الْكَوَاكِب آنِيَة
وَأَنَا فَرَطكُمْ عَلَى الْحَوْض وَلِكُلِّ نَبِيّ حَوْض وَكُلّ نَبِيّ يَدْعُو أُمَّته فَمِنْهُمْ مَنْ يَرِد عَلَيْهِ فِئَام مِنْ النَّاس وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ مَا هُوَ دُون ذَلِكَ وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ الْعِصَابَة وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ الرَّجُلَانِ وَالرَّجُل وَمِنْهُمْ مَنْ لَا يَرِد عَلَيْهِ أَحَد فَيَقُول اللَّهُمَّ قَدْ بَلَّغْت اللَّهُمَّ قَدْ بَلَّغْت ثَلَاثًا وَذَكَرَ الْحَدِيث

(13/57)

[4746] (كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي السَّفَرِ (مَا أَنْتُمْ) أَيْ أَيُّهَا الصَّحَابَةُ الْحَاضِرُونَ (جُزْءٌ) بِالرَّفْعِ فِي النُّسَخِ الحاضرة وقال بن الْمَلَكِ رَحِمَهُ اللَّهُ يَجُوزُ نَصْبُ جُزْءٍ عَلَى لُغَةِ أَهْلِ الْحِجَازِ بِإِعْمَالِ مَا وَإِجْرَائِهِ مَجْرَى لَيْسَ وَيَجُوزُ رَفْعُهُ عَلَى لُغَةِ بَنِي تَمِيمٍ (من مائة ألف جزء ممن يرد عن الْحَوْضِ) يُرِيدُ بِهِ كَثْرَةَ مَنْ آمَنَ بِهِ وَصَدَّقَهُ مِنَ الْإِنْسِ وَالْجِنِّ (قَالَ) أَيْ أَبُو حَمْزَةَ (كَمْ كُنْتُمْ) كَمِ اسْتِفْهَامِيَّةٌ أَيْ كَمْ رَجُلًا أَوْ عَدَدًا كُنْتُمْ (يَوْمَئِذٍ) أَيْ حِينَ إِذْ كُنْتُمْ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ (قَالَ) أَيْ زَيْدُ بْنُ أَرْقَمَ (سبع مائة) بالرفع أي كان عددنا سبع مائة ويجوز نصبه أي كنا سبع مائة (أو ثمان مائة) الظَّاهِرُ أَنَّهُ هُوَ شَكٌّ مِنْ زَيْدِ بْنِ أَرْقَمَ كَمَا هُوَ مُقَرَّرٌ فِي بَابِ التَّخْمِينِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4747] (أَغْفَى) أَيْ نَامَ
وَقَالَ فِي فَتْحِ الْوَدُودِ الْإِغْفَاءُ بِغَيْنٍ مُعْجَمَةٍ وَفَاءٍ النَّوْمُ الْخَفِيفُ وَهِيَ حَالَةُ الْوَحْيِ غَالِبًا (آنِفًا) بِالْمَدِّ أَيْ قَرِيبًا
وَتَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي كِتَابِ الصَّلَاةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصَّلَاةِ

[4748] (لما عرج نبي الله) وفي النُّسَخِ بِنَبِيِّ اللَّهِ بِزِيَادَةِ الْبَاءِ (عُرِضَ) بِصِيغَةِ الْمَجْهُولِ (حَافَّتَاهُ) بِفَتْحِ الْفَاءِ أَيْ جَانِبَاهُ وَطَرَفَاهُ (الْيَاقُوتُ الْمُجَيَّبُ) بِجِيمٍ وَبِفَتْحِ تَحْتَانِيَّةٍ مُشَدَّدَةٍ الْأَجْوَفُ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ الْمُجَيَّبُ هُوَ الْأَجْوَفُ وَأَصْلُهُ مِنْ جُبْتُ الشَّيْءَ إِذَا قَطَعْتُهُ

(13/58)

فَالشَّيْءُ مُجَوَّبٌ وَمُجَيَّبٌ كَمَا قَالُوا مُشَيَّبَ وَمُشَوَّبَ وَانْقِلَابُ الْيَاءِ عَنِ الْوَاوِ فِي كَلَامِهِمْ كَثِيرٌ (أَوْ قَالَ الْمُجَوَّفُ) شَكٌّ مِنَ الرَّاوِي وَالْمُجَوَّفُ الَّذِي لَهُ جَوْفٌ وَفِي وَسَطِهِ خَلَاءٌ
وَقَالَ بن الْأَثِيرِ فِي النِّهَايَةِ فِي مَادَّةِ جَيَبَ فِي صِفَةِ نَهْرِ الْجَنَّةِ حَافَّتَاهُ الْيَاقُوتُ الْمُجَيَّبُ الَّذِي جَاءَ فِي كِتَابِ الْبُخَارِيِّ اللُّؤْلُؤُ الْمُجَوَّفُ وَهُوَ مَعْرُوفٌ وَالَّذِي جَاءَ فِي سُنَنِ أَبِي دَاوُدَ الْمُجَيَّبُ أَوِ الْمُجَوَّفُ بِالشَّكِّ وَالَّذِي جَاءَ فِي مَعَالِمِ السُّنَنِ الْمُجَيَّبُ أَوِ الْمُجَوَّبُ بِالْبَاءِ فِيهِمَا عَلَى الشَّكِّ قَالَ مَعْنَاهُ الْأَجْوَفُ وَأَصْلُهُ مِنْ جُبْتُ الشَّيْءَ إِذَا قَطَعْتُهُ وَالشَّيْءُ مُجَيَّبٌ أَوْ مُجَوَّبٌ كَمَا قَالُوا مُشَيَّبٌ وَمُشَوَّبٌ وَانْقِلَابُ الْوَاوِ عَنِ الْيَاءِ كَثِيرٌ فِي كَلَامِهِمْ فَأَمَّا مُجَيَّبٌ مُشَدَّدًا فَهُوَ مِنْ قَوْلِهِمْ جَيَّبَ يُجَيِّبُ فَهُوَ مُجَيِّبٌ أَيْ مُقَوَّرٌ وَكَذَلِكَ بِالْوَاوِ انْتَهَى كَلَامُهُ (فَضَرَبَ الْمَلَكُ الَّذِي مَعَهُ) أَيْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَدَهُ) أَيْ فِي ذَلِكَ النَّهْرِ (فَاسْتَخْرَجَ) أَيْ مِنْ طِينِهِ كَمَا فِي بَعْضِ الرِّوَايَاتِ (هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ اللَّهُ عَزَّ وَجَلَّ) إِشَارَةٌ إِلَى قَوْلِهِ تَعَالَى إنا أعطيناك الكوثر
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[4749] (عَبْدُ السَّلَامِ بْنُ أَبِي حَازِمٍ أَبُو طَالُوتَ) الْبَصْرِيُّ
قَالَ فِي الْخُلَاصَةِ روى عن أبي برزة وثقة بن مَعِينٍ وَفِي التَّقْرِيبِ هُوَ مِنَ الطَّبَقَةِ الرَّابِعَةِ وَهِيَ طَبَقَةُ صِغَارِ التَّابِعِينَ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ عَبْدُ السَّلَامِ بْنُ أَبِي حَازِمٍ أَبُو طَالُوتَ الْبَصْرِيُّ عَنْ أَبِي بَرْزَةَ حَدِيثُ شَهِدْتُ أَبَا بَرْزَةَ دَخَلَ عَلَى عُبَيْدِ اللَّهِ بْنِ زِيَادٍ فَحَدَّثَنِي فُلَانٌ سَمَّاهُ مُسْلِمٌ وَكَانَ فِي السِّمَاطِ فِي ذِكْرِ الْحَوْضِ أَخْرَجَهُ أَبُو دَاوُدَ فِي السُّنَّةِ عَنْ مُسْلِمِ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ السَّلَامِ بْنِ أَبِي حَازِمٍ أَبِي طَالُوتَ قَالَ شَهِدْتُ أَبَا بَرْزَةَ فَذَكَرَهُ فَفِي هَذِهِ الْأَقْوَالِ دَلَالَةٌ عَلَى أَنَّ عَبْدَ السَّلَامِ قَدْ أَخَذَ وَرَوَى عَنْ أَبِي بَرْزَةَ الصَّحَابِيِّ بِلَا وَاسِطَةٍ (قَالَ) عَبْدُ السَّلَامِ (شَهِدْتُ أَبَا بَرْزَةَ دَخَلَ عَلَى عُبَيْدِ اللَّهِ بْنِ زِيَادٍ) الَّذِي أَعَانَ عَلَى قَتْلِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ وما استحيى مِنَ اللَّهِ وَكَانَ وَالِيًا عَلَى الْكُوفَةِ مِنْ جِهَةِ يَزِيدَ وَالْمَعْنَى أَنِّي أَشْهَدُ عَلَى أَبِي بَرْزَةَ أَنَّهُ دَخَلَ عَلَى أَمِيرِ الْكُوفَةِ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ (فَحَدَّثَنِي فُلَانٌ) هَذِهِ مَقُولَةُ عَبْدِ السَّلَامِ وَلَمْ يَكُنْ عَبْدُ السَّلَامِ حَاضِرًا مَعَ أَبِي بَرْزَةَ فَلَمْ يَسْمَعْ مِنْ أَبِي بَرْزَةَ نَفْسِهُ مَا جَرَى بَيْنَ أَبِي بَرْزَةَ وَبَيْنَ عُبَيْدِ اللَّهِ بْنِ زِيَادِ (بِاسْمِهِ سَمَّاهُ مسلم) أي بن إِبْرَاهِيمَ شَيْخُ الْمُؤَلِّفِ وَهَذَا مَقُولُ الْمُؤَلِّفِ أَيْ ذَكَرَ لِي مُسْلِمُ بْنُ إِبْرَاهِيمَ اسْمَ فُلَانٍ (وَكَانَ) فُلَانٌ (فِي السِّمَاطِ) بِكَسْرِ أَوَّلِهِ أَيِ الْجَمَاعَةُ مِنَ النَّاسِ
قَالَهُ السِّنْدِيُّ

(13/59)

وَفِي الْمَجْمَعِ وَفِي الْحَدِيثِ حَتَّى سَلَّمَ مِنْ طَرَفِ السِّمَاطِ هِيَ جَمَاعَةٌ مِنَ النَّاسِ وَالْمُرَادُ جَمَاعَةٌ كَانُوا جُلُوسًا عَنْ جَانِبَيْهِ وَيُقَالُ بَيْنَ السِّمَاطَيْنِ أَيِ الصَّفَّيْنِ
وَقَوْلُهُ كَانَ فِي السِّمَاطِ أَيِ الصَّفِّ مِنَ النَّاسِ انْتَهَى
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا عَبْدُ السَّلَامِ أَبُو طَالُوتَ حَدَّثَنَا الْعَبَّاسُ الْجَرِيرِيُّ أَنَّ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ قَالَ لِأَبِي بَرْزَةَ هَلْ سَمِعْتَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَهُ قَطُّ يَعْنِي الْحَوْضَ قَالَ نَعَمْ لَا مَرَّةً وَلَا مَرَّتَيْنِ فَمَنْ كَذَّبَ بِهِ فَلَا سَقَاهُ اللَّهُ مِنْهُ انْتَهَى فَيُشْبِهُ أَنَّ الْفُلَانَ هُوَ الْعَبَّاسُ الْجَرِيرِيُّ
وَأَخْرَجَ أَحْمَدُ أَيْضًا حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَنَا مَعْمَرٌ عَنْ مَطَرٍ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ الْأَسْلَمِيِّ قَالَ شَكَّ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ فِي الْحَوْضِ فَأَرْسَلَ إِلَى أَبِي بَرْزَةَ الْأَسْلَمِيِّ فَأَتَاهُ فَقَالَ لَهُ جُلَسَاءُ عُبَيْدِ اللَّهِ إِنَّمَا أَرْسَلَ إِلَيْكَ الْأَمِيرُ لِيَسْأَلَكَ عَنِ الْحَوْضِ فَهَلْ سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا قَالَ نَعَمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُهُ فَمَنْ كَذَّبَ بِهِ فَلَا سَقَاهُ اللَّهُ مِنْهُ
وَفِي رِوَايَةٍ عِنْدَ أَحْمَدَ مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ وَفِيهِ سَمِعْتُ أَبَا بَرْزَةَ وَخَرَجَ مِنْ عِنْدِ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ وَهُوَ مُغْضَبٌ فَقَالَ مَا كُنْتُ أَظُنُّ أَنِّي أَعِيشُ حَتَّى أُخْلَفَ فِي قَوْمٍ يُعَيِّرُونِي بِصُحْبَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا إِنَّ مُحَمَّدِيَّكُمْ هَذَا الدَّحْدَاحُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْحَوْضِ فَمَنْ كَذَبَ فَلَا سَقَاهُ اللَّهُ تَبَارَكَ وَتَعَالَى مِنْهُ انْتَهَى (فَلَمَّا رَآهُ) أَيْ أَبَا بَرْزَةَ (قَالَ) أَيْ عُبَيْدُ اللَّهِ (إِنَّ مُحَمَّدِيَّكُمْ) وَهَكَذَا فِي رِوَايَةٍ لِأَحْمَدَ أَيْ بِالْيَاءِ الْمُشَدَّدَةِ لِلنِّسْبَةِ كَذَا فِي فَتْحِ الْوَدُودِ أَيْ مَنْسُوبٌ إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَالْمَعْنَى أَنَّ صَحَابَةَ مُحَمَّدِكُمْ وَفِي بَعْضِ النُّسَخِ أَنَّ مُحَدِّثَكُمْ بِالْمُثَلَّثَةِ وَلَيْسَ هُوَ بِمَحْفُوظٍ (هَذَا الدَّحْدَاحُ) أَيِ الْقَصِيرُ السَّمِينُ وَهُوَ خَبَرُ إِنَّ (فَفَهِمَهَا) أَيْ هَذِهِ الْمَقُولَةُ (الشَّيْخُ) أَيْ أَبُو بَرْزَةَ (يُعَيِّرُونِي) أَيْ يَنْسُبُونَنِي إِلَى الْعَارِ (زَيْنٌ) أَيْ زِينَةٌ (غَيْرُ شَيْنٍ) الشَّيْنُ ضِدُّ الزَّيْنِ (يَذْكُرُ فِيهِ) أَيْ فِي شَأْنِ الْحَوْضِ (لَا مَرَّةً وَلَا ثِنْتَيْنِ إِلَخْ) أَيْ مَا سَمِعْتُهُ مَرَّةً وَمَرَّتَيْنِ إِلَخْ بَلْ سَمِعْتُهُ كَثِيرًا (فَمَنْ كَذَّبَ) مِنَ التَّكْذِيبِ (بِهِ) أَيْ بِحَدِيثِ الْحَوْضِ الَّذِي أَخْبَرْتُ بِهِ (فَلَا سَقَاهُ اللَّهُ) دُعَاءٌ عَلَيْهِ (مِنْهُ) أَيْ مِنَ الْحَوْضِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رَجُلٌ مَجْهُولٌ

(13/60)

6 - (باب الْمَسْأَلَةِ فِي الْقَبْرِ وَعَذَابِ الْقَبْرِ [4750])
(إِذَا سُئِلَ فِي الْقَبْرِ) التَّخْصِيصُ لِلْعَادَةِ أَوْ كُلُّ مَوْضِعٍ فِيهِ مَقَرُّهُ فَهُوَ قَبْرُهُ وَالْمَسْئُولُ عَنْهُ مَحْذُوفٌ أَيْ سُئِلَ عَنْ رَبِّهِ وَدِينِهِ وَنَبِيِّهِ لِمَا ثَبَتَ فِي الْأَحَادِيثِ الْأُخَرِ (فَذَلِكَ) أَيْ فَمِصْدَاقُ ذلك الحكم (يثبت الله الذين آمنوا) أي يجري لسانهم (بالقول الثابت) وَهُوَ كَلِمَةُ الشَّهَادَةِ
وَعِنْدَ الشَّيْخَيْنِ عَنِ الْبَرَاءِ بْنِ عَازِبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُسْلِمُ إِذَا سُئِلَ فِي الْقَبْرِ يَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رسول الله فَذَلِكَ قَوْلُهُ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثابت في الحياة الدنيا وفي آخرة وَفِي رِوَايَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثابت نَزَلَتْ فِي عَذَابِ الْقَبْرِ يُقَالُ لَهُ مَنْ رَبُّكَ فَيَقُولُ رَبِّيَ اللَّهُ وَنَبِيِّي مُحَمَّدٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ

[4751] (فَفَزِعَ) أَيْ خَافَ (تَعَوَّذُوا بِاللَّهِ مِنْ عَذَابِ النَّارِ) أَيِ اطْلُبُوا مِنْهُ أَنْ يَدْفَعَ عَنْكُمْ عَذَابَهَا
وَفِي بَعْضِ النُّسَخِ مِنْ عَذَابِ الْقَبْرِ مَكَانَ مِنْ عَذَابِ النَّارِ (وَمِنْ فِتْنَةِ الدَّجَّالِ) الْفِتْنَةُ الِامْتِحَانُ وَتُسْتَعْمَلُ فِي الْمَكْرِ وَالْبَلَاءِ وَفِتْنَةُ الدَّجَّالِ أَكْبَرُ الْفِتَنِ حَيْثُ يَجُرُّ إِلَى الْكُفْرِ (إِنَّ الْمُؤْمِنَ إِذَا وُضِعَ فِي قَبْرِهِ أَتَاهُ مَلَكٌ) قَالَ الْقُرْطُبِيُّ فِي التَّذْكِرَةِ جَاءَ فِي هَذَا الْحَدِيثِ سُؤَالُ مَلَكٍ وَاحِدٍ وَفِي غَيْرِهِ سُؤَالُ مَلَكَيْنِ وَلَا تَعَارُضَ فِي ذَلِكَ بَلْ كُلُّ ذَلِكَ صَحِيحُ الْمَعْنَى بِالنِّسْبَةِ إِلَى الْأَشْخَاصِ فَرُبَّ شَخْصٍ يَأْتِيَانِهِ جَمِيعًا وَيَسْأَلَانِهِ جَمِيعًا فِي حَالٍ وَاحِدٍ عِنْدَ انْصِرَافِ النَّاسِ عَنْهُ لِيَكُونَ السُّؤَالُ أَهْوَلَ وَالْفِتْنَةُ فِي حَقِّهِ أشد وأعظم وذلك بحسب ما اقترفه من الآثام واجترح من سيء الْأَعْمَالِ وَآخَرَ يَأْتِيَانِهِ قَبْلَ انْصِرَافِ النَّاسِ عَنْهُ وَآخَرٍ يَأْتِيهِ أَحَدُهُمَا عَلَى الِانْفِرَادِ فَيَكُونُ ذَلِكَ

(13/61)

أَخَفَّ فِي السُّؤَالِ لِمَا عَمِلَهُ مِنْ صَالِحِ الْأَعْمَالِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (فَإِنَّ اللَّهَ تَعَالَى) إِنَّ شَرْطِيَّةً (هَدَاهُ) أَيْ فِي الدُّنْيَا أَوْ فِي تِلْكَ الْحَالَةِ (قَالَ كُنْتُ أَعْبُدُ اللَّهَ) جَزَاءُ الشَّرْطِ (مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ) عَبَّرَ بِذَلِكَ امْتِحَانًا لِئَلَّا يَتَلَقَّنَ تَعْظِيمَهُ مِنْ عِبَارَةِ الْقَائِلِ قِيلَ يُكْشَفُ لِلْمَيِّتِ حَتَّى يَرَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ بُشْرَى عَظِيمَةٌ لِلْمُؤْمِنِ إِنْ صَحَّ ذَلِكَ وَلَا نَعْلَمُ حَدِيثًا صَحِيحًا مَرْوِيًّا فِي ذَلِكَ وَالْقَائِلُ بِهِ إِنَّمَا اسْتَنَدَ لِمُجَرَّدِ أَنَّ الْإِشَارَةَ لَا تَكُونُ إِلَّا لِحَاضِرٍ لَكِنْ يُحْتَمَلُ أَنْ تَكُونَ الْإِشَارَةُ لِمَا فِي الذِّهْنِ فَيَكُونُ مَجَازًا قَالَهُ الْقَسْطَلَّانِيُّ (فَمَا يُسْأَلُ عَنْ شَيْءٍ غَيْرَهَا) أَيْ غَيْرَ هَذِهِ الْخَصْلَةِ الْمَذْكُورَةِ وَفِي بَعْضِ النُّسَخِ غَيْرَهُمَا (فَيُنْطَلَقُ بِهِ) بِصِيغَةِ الْمَجْهُولِ (فَيَنْتَهِرُهُ) أَيْ يُنْكِرُ عَلَيْهِ فِعْلَهُ وَقَوْلَهُ تَشْدِيدًا فِي السؤال (لادريت) أَيْ لَا عَلِمْتَ مَا هُوَ الْحَقُّ وَالصَّوَابُ (وَلَا تَلَيْتَ) أَيْ وَلَا قَرَأْتَ الْكِتَابَ
قَالَ فِي الْقَامُوسِ تَلَوْتُهُ كَدَعَوْتُهُ وَرَمَيْتُهُ تَبِعْتُهُ وَالْقُرْآنُ أَوْ كُلُّ كَلَامٍ قَرَأْتُهُ وَقِيلَ أَصْلُهُ تَلَوْتُ قُلِبَتِ الْوَاوُ يَاءً لِلِازْدِوَاجِ وَيَجُوزُ أَنْ يَكُونَ مَعْنَاهُ وَلَا اتَّبَعْتَ أَهْلَ الْحَقِّ أَيْ مَا كُنْتَ مُحَقِّقًا لِلْأَمْرِ وَلَا مُقَلِّدًا لِأَهْلِهِ (بِمِطْرَاقٍ) الطَّرْقُ الضَّرْبُ وَالْمِطْرَاقُ آلَتُهُ (غَيْرَ الثَّقَلَيْنِ) أَيِ الْإِنْسِ وَالْجِنِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ مُسْلِمٌ وَالنَّسَائِيُّ طَرَفًا مِنْهُ بِنَحْوِهِ وَقَدْ تَقَدَّمَ فِي كِتَابِ الْجَنَائِزِ

[4752] (وَتَوَلَّى عَنْهُ) أَيْ أَدْبَرَ وَانْصَرَفَ (إِنَّهُ لَيَسْمَعُ) بِفَتْحِ اللَّامِ لِلتَّأْكِيدِ (قَرْعَ نِعَالِهِمْ) بِكَسْرِ النُّونِ جَمْعُ نَعْلٍ أَيْ صَوْتَ دَقِّهَا (مَنْ يَلِيهِ) أَيْ يَقْرَبُ مِنْهُ مِنَ الدَّوَابِّ وَالْمَلَائِكَةِ وَعَبَّرَ بِمَنْ تَغْلِيبًا

(13/62)

لِلْمَلَائِكَةِ لِشَرَفِهِمْ وَلَا يَذْهَبُ فِيهِ إِلَى الْمَفْهُومِ مِنْ أَنَّ مَنْ بَعْدَ لَا يَسْمَعُ لِمَا فِي الْحَدِيثِ الَّذِي يَلِيهِ مِنْ أَنَّهُ يَسْمَعُهَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ وَالْمَفْهُومُ لَا يُعَارِضُ الْمَنْطُوقَ
قَالَ النَّوَوِيُّ مَذْهَبُ أَهْلِ السُّنَّةِ إِثْبَاتُ عَذَابِ الْقَبْرِ وَقَدْ تَظَاهَرَتْ عَلَيْهِ الْأَدِلَّةُ مِنَ الْكِتَابِ وَالسُّنَّةِ انْتَهَى

[4753] (فَانْتَهَيْنَا إِلَى الْقَبْرِ) أَيْ وَصَلْنَا إِلَيْهِ (وَلَمَّا يُلْحَدْ) لَمَّا جَازِمَةٌ بِمَعْنَى لم (كأنما على رؤوسنا الطَّيْرُ) كِنَايَةٌ عَنْ غَايَةِ السُّكُونِ أَيْ لَا يَتَحَرَّكُ مِنَّا أَحَدٌ تَوْقِيرًا لِمَجْلِسِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (يَنْكُتُ بِهِ فِي الْأَرْضِ) أَيْ يَضْرِبُ بِطَرَفِهِ الْأَرْضَ وَذَلِكَ فِعْلُ الْمُفَكِّرِ الْمَهْمُومِ (مَرَّتَيْنِ أَوْ ثَلَاثًا) أَيْ قَالَهُ مَرَّتَيْنِ أَوْ ثَلَاثًا (وَإِنَّهُ) أَيِ الْمَيِّتَ (لَيَسْمَعُ خَفْقَ نِعَالِهِمْ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَسُكُونِ الْفَاءِ أَيْ صَوْتَ نِعَالِهِمْ (حِينَ يُقَالُ لَهُ) ظَرْفٌ لِقَوْلِهِ لَيَسْمَعُ (مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ) أَيْ مَا وَصْفُهُ أَرَسُولٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَالَ أَبُو حَاتِم الْبُسْتِيّ خَبَر الْأَعْمَش عَنْ الْمِنْهَال بْن عَمْرو عَنْ زَاذَانَ عَنْ الْبَرَاء سَمِعَهُ الْأَعْمَش عَنْ الْحَسَن بْن عُمَارَة عَنْ الْمِنْهَال بْن عَمْرو وَزَاذَان لَمْ يَسْمَع مِنْ الْبَرَاء فَلِذَلِكَ لَمْ أُخَرِّجهُ
فَذَكَرَ لَهُ عِلَّتَيْنِ اِنْقِطَاعه بَيْن زَاذَانَ وَالْبَرَاء وَدُخُول الْحَسَن بْن عُمَارَة بَيْن الْأَعْمَش وَالْمِنْهَال
وَقَالَ أَبُو مُحَمَّد بْن حَزْم وَلَمْ يَرْوِ أَحَد فِي عَذَاب الْقَبْر أَنَّ الرُّوح تُرَدّ إِلَى الْجَسَد إِلَّا الْمِنْهَال بْن عَمْرو وَلَيْسَ بِالْقَوِيِّ وَقَدْ قَالَ تَعَالَى {وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتكُمْ ثُمَّ يُحْيِيكُمْ} فَصَحَّ أَنَّهُمَا حَيَاتَانِ وَمَوْتَتَانِ فَقَطْ وَلَا تُرَدّ الرُّوح إِلَّا لِمَنْ كَانَ ذَلِكَ آية له كمن أحياه عيسى عليه السلام
وَكُلّ مَنْ جَاءَ فِيهِ نَصّ بِذَلِكَ
وَلَمْ أَعْلَم أَحَدًا طَعَنَ فِي هَذَا الْحَدِيث إِلَّا أبا حاتم البستي وبن حَزْم وَمَجْمُوع مَا ذَكَرَاهُ ثَلَاث إِحْدَاهَا ضَعْف الْمِنْهَال وَالثَّانِيَة أَنَّ الْأَعْمَش لَمْ يَسْمَعهُ مِنْ المنهال

(13/63)

هُوَ أَوْ مَا اعْتِقَادُكُ فِيهِ كَذَا قِيلَ وقال القارىء الأظهر أن بما معنى مِنْ لِيُوَافِقَ بَقِيَّةَ الرِّوَايَاتِ بِلَفْظِ مَنْ نَبِيُّكَ (وَمَا يُدْرِيكَ) أَيْ أَيُّ شَيْءٍ أَخْبَرَكَ وَأَعْلَمَكَ بِمَا تَقُولُ مِنَ الرُّبُوبِيَّةِ وَالْإِسْلَامِ وَالرِّسَالَةِ (قَرَأْتُ كِتَابَ اللَّهِ) أَيِ الْقُرْآنَ (فَآمَنْتُ بِهِ) أَيْ بالقرآن أو بالنبي أَنَّهُ حَقٌّ (وَصَدَّقْتُ) أَيْ وَصَدَّقْتُهُ بِمَا قَالَ أَوْ صَدَّقْتُ بِمَا فِي الْقُرْآنِ (فَذَلِكَ قَوْلُ اللَّهِ تَعَالَى) أَيْ جَرَيَانُ لِسَانِهِ بِالْجَوَابِ الْمَذْكُورِ هُوَ التَّثْبِيتُ الَّذِي تَضَمَّنَهُ قَوْلُهُ تَعَالَى يُثَبِّتُ الله الذين آمنوا الْآيَةَ (ثُمَّ اتَّفَقَا) أَيْ عُثْمَانٌ وَهَنَّادٌ (أَنْ قَدْ صَدَقَ عَبْدِي) أَنْ مُفَسِّرَةٌ لِلنِّدَاءِ لِأَنَّهُ فِي مَعْنَى الْقَوْلِ (فَأَفْرِشُوهُ مِنَ الْجَنَّةِ) بِهَمْزَةِ الْقَطْعِ قَالَ فِي الْقَامُوسِ أَفْرَشَ فُلَانًا بِسَاطًا بَسَطَهُ لَهُ كَفَرَشَهُ فَرْشًا وَفَرَشَهُ تَفْرِيشًا كَذَا فِي الْمِرْقَاةِ (مِنْ رُوحِهَا) الرَّوْحُ بِالْفَتْحِ الرَّاحَةُ وَالنَّسِيمُ (وَيُفْتَحُ لَهُ فِيهَا) أَيْ فِي تُرْبَتِهِ وَهِيَ قَبْرُهُ وَيَدُلُّ عَلَيْهِ مُقَابِلُهُ الْآتِي وَيُضَيَّقُ عَلَيْهِ قَبْرَهُ (مَدَّ بَصَرِهِ) أَيْ مُنْتَهَى بَصَرِهِ (فَذَكَرَ مَوْتَهُ) أَيْ حَالَ مَوْتِ الْكَافِرِ وَشِدَّتَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالثَّالِثَة أَنَّ زَاذَانَ لَمْ يَسْمَعهُ مِنْ الْبَرَاء
وَهَذِهِ عِلَل وَاهِيَة جِدًّا
فَأَمَّا الْمِنْهَال بْن عَمْرو فَرَوَى لَهُ الْبُخَارِيّ فِي صَحِيحه وَقَالَ يَحْيَى بْن مَعِين وَالنَّسَائِيُّ الْمِنْهَال ثِقَة
وَقَالَ الدارقطني صدوق وذكره بن حِبَّان فِي الثِّقَات
وَاَلَّذِي اِعْتَمَدَهُ أَبُو مُحَمَّد بن حزم في تضعيفه أن بن أَبِي حَاتِم حَكَى عَنْ شُعْبَة أَنَّهُ تَرَكَهُ وَحَكَاهُ أَحْمَد عَنْ شُعْبَة
وَهَذَا لَوْ لَمْ نَذْكُر سَبَب تَرْكه لَمْ يَكُنْ مُوجِبًا لِتَضْعِيفِهِ لِأَنَّ مُجَرَّد تَرْك شُعْبَة لَهُ لَا يَدُلّ على ضعفه
فكيف وقد قال بن أَبِي حَاتِم إِنَّمَا تَرَكَهُ شُعْبَة لِأَنَّهُ سَمِعَ فِي دَاره صَوْت قِرَاءَة بِالتَّطْرِيبِ
وَرَوَى عَنْ شُعْبَة قَالَ أَتَيْت مَنْزِل الْمِنْهَال
فَسَمِعْت صَوْت الطبور فَرَجَعْت فَهَذَا سَبَب جَرْحه
وَمَعْلُوم أَنَّ شَيْئًا مِنْ هَذَا لَا يَقْدَح فِي رِوَايَته
لِأَنَّ غَايَته أَنْ يَكُونَ عَالِمًا بِهِ مُخْتَارًا لَهُ وَلَعَلَّهُ مُتَأَوِّل فِيهِ
فَكَيْف وَقَدْ يُمْكِن أَنْ لَا يَكُون ذَلِكَ بِحُضُورِهِ وَلَا إِذْنه وَلَا عِلْمه
وَبِالْجُمْلَةِ فَلَا يُرَدّ حَدِيث الثِّقَات بِهَذَا وَأَمْثَاله
وَأَمَّا الْعِلَّة الثَّانِيَة وَهِيَ أَنَّ بَيْن الْأَعْمَش فِيهِ وَبَيْن الْمِنْهَال الْحَسَن بْن عُمَارَة فَجَوَابهَا أَنَّهُ قَدْ رَوَاهُ عَنْ الْمِنْهَال جَمَاعَة كما قاله بن عَدِيّ
فَرَوَاهُ عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ يُونُس بْن حَبَّاب عَنْ

(13/64)

(هَاهْ هَاهْ) بِسُكُونِ الْهَاءِ فِيهِمَا بَعْدَ الْأَلِفِ كلمة يقولها المتحير الذي لايقدر مِنْ حِيرَتِهِ لِلْخَوْفِ أَوْ لِعَدَمِ الْفَصَاحَةِ أَنْ يَسْتَعْمِلَ لِسَانَهُ فِي فِيهِ (لَا أَدْرِي) أَيْ شيئا ما أو ماأجيب بِهِ وَهَذَا كَأَنَّهُ بَيَانٌ لِقَوْلِهِ هَاهْ هَاهْ (مِنْ حَرِّهَا) أَيْ حَرِّ النَّارِ وَهُوَ تَأْثِيرُهَا (وَسَمُومِهَا) وَهِيَ الرِّيحُ الْحَارَّةُ (وَيُضَيَّقُ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّضْيِيقِ (حَتَّى تَخْتَلِفَ فِيهِ أَضْلَاعُهُ) بِفَتْحِ الْهَمْزَةِ جَمْعُ ضِلْعٍ وَهُوَ عَظْمُ الْجَنْبِ أَيْ حَتَّى يَدْخُلَ بَعْضُهَا فِي بَعْضٍ مِنْ شِدَّةِ والتضييق وَالضَّغْطَةِ (ثُمَّ يُقَيَّضُ) أَيْ يُسَلَّطُ وَيُوَكَّلُ (أَعْمَى) أَيْ زَبَانِيَةٌ أَعْمَى كَيْلَا يَرْحَمَ عَلَيْهِ
(مَعَهُ مِرْزَبَةٌ) قَالَ فِي النِّهَايَةِ الْمِرْزَبَةُ بِالتَّخْفِيفِ الْمِطْرَقَةُ الْكَبِيرَةُ الَّتِي تَكُونُ لِلْحَدَّادِ وَيُقَالُ لَهَا الْأَرْزَبَّةُ بالهمزة والتشديد انتهى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْمِنْهَال
وَرَوَاهُ حَمَّاد بْن سَلَمَة عَنْ يُونُس عَنْ الْمِنْهَال
فَبَطَلَتْ الْعِلَّة مِنْ جِهَة الْحَسَن بْن عُمَارَة
وَلَمْ يَضُرّ دُخُول الْحَسَن شَيْئًا
وَأَمَّا الْعِلَّة الثَّالِثَة وَهِيَ أَنَّ زَاذَان لَمْ يَسْمَعهُ مِنْ الْبَرَاء فَجَوَابهَا مِنْ وَجْهَيْنِ
أَحَدهمَا أَنَّ أَبَا عَوَانَة الْإِسْفَرَايِينِي رَوَاهُ فِي صَحِيحه وَصَرَّحَ فِيهِ بِسَمَاعِ زَاذَان لَهُ مِنْ الْبَرَاء فَقَالَ سَمِعْت الْبَرَاء بْن عَازِب فَذَكَرَهُ
وَالثَّانِي أن بن مَنْدَهْ رَوَاهُ عَنْ الْأَصَمّ حَدَّثَنَا الصَّنْعَانِيُّ أَخْبَرَنَا أَبُو النَّضْر عِيسَى بْن الْمُسَيِّب عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء فَذَكَرَهُ
فَهَذَا عَدِيّ بن ثابت قد تابع زاذان
قال بن مَنْدَهْ وَرَوَاهُ أَحْمَد بْن حَنْبَل وَمَحْمُود بْن غيلان وغيرهما عن أبي النضر ورواه بن مَنْدَهْ أَيْضًا مِنْ طَرِيق مُحَمَّد بْن سَلَمَة عَنْ خُصَيْفٍ الْجَزَرِيِّ عَنْ مُجَاهِد عَنْ الْبَرَاء
قَالَ أَبُو مُوسَى الْأَصْبَهَانِيّ هَذَا حَدِيث حَسَن مَشْهُور بِالْمِنْهَالِ عَنْ زَاذَان وَشَجَّعَهُ أَبُو نُعَيْم وَالْحَاكِم وَغَيْرهمَا
وَأَمَّا مَا ظَنَّهُ أَبُو مُحَمَّد بْن حَزْم مِنْ مُعَارَضَة هَذَا الْحَدِيث لِقَوْلِهِ تَعَالَى {كَيْف تَكْفُرُونَ بِاَللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ} الْآيَة وَأَنَّهُمَا حَيَاتَانِ وَمَوْتَتَانِ لَا غَيْر
فَجَوَابه
أَنَّهُ لَيْسَ فِي الْحَدِيث أَنَّهُ يَحْيَا حَيَاة مُسْتَقِرَّة فِي قَبْره وَالْحَيَاتَانِ الْمَذْكُورَتَانِ فِي الْآيَة هُمَا اللَّتَانِ ذُكِرَا فِي قَوْله تَعَالَى {قَالُوا رَبّنَا أَمَتَّنَا اِثْنَتَيْنِ وَأَحْيَيْتنَا اِثْنَتَيْنِ} وَهَاتَانِ حَيَاتَانِ مُسْتَقِرَّتَانِ وَأَمَّا رَدّ الرُّوح إِلَيْهِ فِي

(13/65)

وقال القارىء الْمَسْمُوعُ فِي الْحَدِيثِ تَشْدِيدُ الْبَاءِ وَأَهْلُ اللُّغَةِ يُخَفِّفُونَهَا وَهِيَ الَّتِي يُدَقُّ بِهَا الْمَدَرُ وَيُكْسَرُ
قال المنذري وأخرجه النسائي وبن مَاجَهْ مُخْتَصَرًا وَقَدْ تَقَدَّمَ فِي كِتَابِ الْجَنَائِزِ مُخْتَصَرًا وَفِي إِسْنَادِهِ الْمِنْهَالُ بْنُ عَمْرٍو قَدْ أَخْرَجَ لَهُ الْبُخَارِيُّ فِي صَحِيحِهِ حَدِيثًا وَاحِدًا وَقَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ الْإِمَامُ أَحْمَدُ تَرَكَهُ شُعْبَةُ عَلَى عَمْدٍ وَغَمَزَهُ يَحْيَى بْنُ سَعِيدٍ وَحُكِيَ عَنْ شُعْبَةَ أَنَّهُ تَرَكَهُ وقال بن عَدِيٍّ وَالْمِنْهَالُ بْنُ عَمْرٍو هُوَ صَاحِبُ حَدِيثِ الْقَبْرِ الْحَدِيثُ الطَّوِيلُ رَوَاهُ عَنْ زَاذَانَ عَنِ الْبَرَاءِ وَرَوَاهُ عَنْ مِنْهَالٍ جَمَاعَةٌ وَذَكَرَ أَبُو مُوسَى الْأَصْبَهَانِيُّ أَنَّهُ حَدِيثٌ حَسَنٌ مَشْهُورٌ بِالْمِنْهَالِ عَنْ زَاذَانَ وَلِلْمِنْهَالِ حَدِيثٌ وَاحِدٌ فِي كِتَابِ الْبُخَارِيِّ حَسْبُ وَلِزَاذَانَ فِي كِتَابِ مُسْلِمٍ حَدِيثَانِ

[4754] (عَنْ أَبِي عُمَرَ) كُنْيَتُهُ زَاذَانُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْبَرْزَخ لِلسُّؤَالِ فَرَدّ عَارِض لَا يَتَّصِل بِهِ حَيَاة بَعْد حَيَاة ثَالِثَة
فَلَا مُعَارَضَة بَيْن الْحَدِيث وَالْقُرْآن بِوَجْهٍ مِنْ الْوُجُوه وَبِاَللَّهِ التَّوْفِيق
وفي الصحيحين عن بن عمر رضي الله عنهما عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَحَدكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَده بِالْغَدَاةِ وَالْعَشِيّ إِنْ كَانَ مِنْ أَهْل الْجَنَّة فَمِنْ أَهْل الْجَنَّة وَإِنْ كَانَ مِنْ أَهْل النَّار فَمِنْ أَهْل النَّار يُقَال هَذَا مَقْعَدك حَتَّى يَبْعَثك اللَّه يَوْم الْقِيَامَة
وَفِي صَحِيح مُسْلِم عَنْ أَنَس قَالَ
قَالَ رَسُول اللَّه صلى الله عليه وسلم لولا أَنْ لَا تَدَافَنُوا لَدَعَوْت اللَّه أَنْ يُسْمِعكُمْ مِنْ عَذَاب الْقَبْر
وَفِي صَحِيحه أَيْضًا عَنْ زَيْد بْن ثَابِت قَالَ بَيْنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَائِط لِبَنِي النَّجَّار عَلَى بَغْلَة لَهُ وَنَحْنُ مَعَهُ إِذْ حَادَتْ بِهِ فَكَادَتْ تُلْقِيه
وَإِذَا أَقْبُر سِتَّة أَوْ خَمْسَة أَوْ أَرْبَعَة
فَقَالَ مَنْ يَعْرِف أَصْحَاب هَذِهِ الْأَقْبُر فَقَالَ رَجُل أَنَا
فَقَالَ فَمَتَى مَاتَ هَؤُلَاءِ قَالَ مَاتُوا فِي الْإِشْرَاك
فَقَالَ
إن هذه الأمة تبتلى في قبورها
فلولا أَنْ لَا تَدَافَنُوا لَدَعَوْت اللَّه عَزَّ وَجَلَّ أَنْ يُسْمِعكُمْ عَذَاب الْقَبْر الَّذِي أَسْمَع مِنْهُ
ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ تَعَوَّذُوا بِاَللَّهِ مِنْ عَذَاب النَّار
فَقَالُوا نَعُوذ بِاَللَّهِ مِنْ عَذَاب النَّار
قَالَ تَعَوَّذُوا بِاَللَّهِ مِنْ عَذَاب الْقَبْر
قَالُوا نَعُوذ بِاَللَّهِ مِنْ عَذَاب الْقَبْر
قالوا تَعَوَّذُوا بِاَللَّهِ مِنْ الْفِتَن مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ
قَالُوا نَعُوذ بِاَللَّهِ مِنْ الْفِتَن مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ قَالَ
تَعَوَّذُوا بِاَللَّهِ مِنْ فِتْنَة الدَّجَّال
قَالُوا نَعُوذ بِاَللَّهِ مِنْ فِتْنَة الدَّجَّال

(13/66)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي أَيُّوب قَالَ خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ما غَرَبَتْ الشَّمْس فَسَمِعَ صَوْتًا فَقَالَ يَهُود تُعَذَّب فِي قُبُورهَا
وَفِي صَحِيح مُسْلِم عَنْ أُمّ خَالِد أَنَّهَا سَمِعَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَتَعَوَّذ مِنْ عَذَاب الْقَبْر
وَقَدْ تَقَدَّمَ حَدِيث أَبِي هُرَيْرَة الْمُتَّفَق عَلَيْهِ إِذَا تَشَهَّدَ أَحَدكُمْ فِي صَلَاته فَلْيَتَعَوَّذْ بِاَللَّهِ مِنْ أَرْبَع
مِنْ عَذَاب الْقَبْر وَعَذَاب جَهَنَّم الْحَدِيث
وفي الصحيحين عن بن عباس أن رسول الله صلى الله عليه وَسَلَّمَ مَرَّ بِقَبْرَيْنِ
فَقَالَ إِنَّهُمَا لَيُعَذَّبَانِ الْحَدِيث
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو بِهَذِهِ الدعوات اللهم إني أعوذ بك مِنْ فِتْنَة النَّار وَعَذَاب النَّار وَفِتْنَة الْقَبْر وَعَذَاب الْقَبْر الْحَدِيث
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ الْعَجْز وَالْكَسَل وَالْجُبْن وَالْهَرَم وَالْبُخْل وَأَعُوذ بِك مِنْ عَذَاب الْقَبْر وَمِنْ شَرّ فِتْنَة الْمَحْيَا وَالْمَمَات
وَفِي الصَّحِيحَيْنِ عَنْ عَمْرَة أَنَّ يَهُودِيَّة أَتَتْ عَائِشَة تَسْأَلهَا
فَقَالَتْ أَعَاذَك اللَّه مِنْ عَذَاب الْقَبْر قَالَتْ عَائِشَة فَقُلْت يَا رَسُول اللَّه يُعَذَّب النَّاس فِي الْقُبُور قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَائِذًا بِاَللَّهِ فَذَكَرَ الْحَدِيث
وَفِيهِ ثُمَّ رَفَعَ وَقَدْ تَجَلَّتْ الشَّمْس
فَقَالَ إِنِّي رَأَيْتُكُمْ تُفْتَنُونَ فِي الْقُبُور كَفِتْنَةِ الدَّجَّال فَكُنْت أَسْمَع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَلِكَ يَتَعَوَّذ مِنْ عَذَاب النَّار وَعَذَاب الْقَبْر
وَفِي لَفْظ لِلْبُخَارِيِّ فَرَجَعَ ضُحًى
فَقَالَ مَا شَاءَ اللَّه أَنْ يَقُول ثُمَّ أَمَرَهُمْ أَنْ يَتَعَوَّذُوا مِنْ عَذَاب الْقَبْر
وَفِي الصَّحِيحَيْنِ عَنْ أَسْمَاء بِنْت أَبِي بَكْر قَالَتْ خُسِفَتْ الشَّمْس عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَخَلْت عَلَى عَائِشَة وَهِيَ تُصَلِّي فَقُلْت مَا شَأْن النَّاس يُصَلُّونَ فَأَشَارَتْ بِرَأْسِهَا إِلَى السَّمَاء فَقُلْت آيَة قَالَتْ نَعَمْ
فَأَطَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقِيَام جِدًّا حَتَّى تَجَلَّانِي الْغَشْي فَأَخَذْت قِرْبَة مِنْ مَاء فَجَعَلْت أَصُبّ عَلَى رَأْسِي أَوْ عَلَى وَجْهِي مِنْ الْمَاء
قَالَتْ فَانْصَرَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ تَجَلَّتْ الشَّمْس فَخَطَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّاس فَحَمِدَ اللَّه وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ أَمَّا بَعْد مَا مِنْ شَيْء لَمْ أَكُنْ رَأَيْته إِلَّا قَدْ رَأَيْته فِي مَقَامِي هَذَا حَتَّى الْجَنَّة وَالنَّار وَإِنَّهُ قَدْ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي قُبُوركُمْ قَرِيبًا أَوْ مِثْل فِتْنَة الْمَسِيح الدَّجَّال لَا أَدْرِي أَيّ ذَلِكَ قَالَتْ أَسْمَاء فَيَأْتِي أَحَدهمْ فَيُقَال مَا عِلْمك بِهَذَا الرَّجُل فَأَمَّا الْمُؤْمِن أَوْ الْمُوقِن لَا أَدْرِي أَيّ ذَلِكَ قَالَتْ أسماء فيقول هو محمد رسول الله جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى فَأَجَبْنَا وَأَطَعْنَا ثَلَاث مَرَّات فَيُقَال لَهُ قَدْ نَعْلَم أَنَّك تُؤْمِن بِهِ
فَنَمْ صَالِحًا وَأَمَّا الْمُنَافِق أَوْ الْمُرْتَاب لَا أَدْرِي أَيّ ذَلِكَ قَالَتْ أَسْمَاء فَيَقُول لَا أَدْرِي سَمِعْت النَّاس يَقُولُونَ شَيْئًا فَقُلْت

(13/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي صحيح بن حِبَّان مِنْ حَدِيث أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ عَنْ عَبْد اللَّه بْن عَمْرو أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ فَتَّانَيْ القبر
فقال عمر رضي الله عنه أَتُرَدُّ عَلَيْنَا عُقُولنَا يَا رَسُول اللَّه فَقَالَ نَعَمْ كَهَيْئَتِكُمْ الْيَوْم
قَالَ بِفِيهِ الْحَجَر
وَفِي صَحِيحه أَيْضًا مِنْ حَدِيث سَعِيد الْمَقْبُرِيِّ عَنْ أبي هريرة قال قال رسول الله صلى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قُبِرَ أَحَدكُمْ أَوْ الْإِنْسَان أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَال لِأَحَدِهِمَا الْمُنْكَر وَالْآخَر النَّكِير فَيَقُولَانِ لَهُ مَا كُنْت تقول في هذا الرجل لمحمد صلى الله عليه وسلم فَهُوَ قَائِل مَا كَانَ يَقُول فَإِنْ كَانَ مُؤْمِنًا قَالَ هُوَ عَبْد اللَّه وَرَسُوله أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله فَيَقُولَانِ لَهُ إِنْ كُنَّا لَنَعْلَم أَنَّك تَقُول ذَلِكَ ثُمَّ يُفْسَح لَهُ فِي قَبْره سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ذِرَاعًا وَيُنَوَّر لَهُ فِيهِ فَيُقَال لَهُ نَمْ نَوْمَة الْعَرُوس لَا يُوقِظهُ إِلَّا أَحَبّ أَهْله إِلَيْهِ حَتَّى يَبْعَثهُ اللَّه مِنْ مَضْجَعه ذَلِكَ وَإِنْ كَانَ مُنَافِقًا قَالَ لَا أَدْرِي كُنْت أَسْمَع النَّاس يَقُولُونَ شَيْئًا
فَكُنْت أَقُولهُ فَيَقُولَانِ لَهُ إِنْ كُنَّا لَنَعْلَم أَنَّك تَقُول ذَلِكَ ثُمَّ يُقَال لِلْأَرْضِ اِلْتَئِمِي عَلَيْهِ فَتَلْتَئِم عَلَيْهِ حَتَّى تَخْتَلِف فِيهَا أَضْلَاعه
فَلَا يَزَال مُعَذَّبًا حَتَّى يَبْعَثهُ اللَّه مِنْ مَضْجَعه ذَلِكَ
وَفِي صَحِيحه أَيْضًا عن أبي هريرة عن النبي صلى الله عَلَيْهِ وَسَلَّمَ فِي قَوْله تَعَالَى {فَإِنَّ لَهُ مَعِيشَة ضَنْكًا} قَالَ عَذَاب الْقَبْر
وَفِي صَحِيحه أَيْضًا عَنْ أَبِي سُفْيَان عَنْ جَابِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْمَيِّت الْقَبْر مُثِّلَتْ لَهُ الشَّمْس عِنْد غُرُوبهَا
فَيَقُول دَعُونِي أُصَلِّي
وَفِي صَحِيحه أَيْضًا عَنْ أُمّ مُبَشِّر قَالَتْ دَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَا فِي حَائِط مِنْ حَوَائِط بَنِي النَّجَّار
فِيهِ قُبُور مِنْهُمْ وَهُوَ يَقُول اِسْتَعِيذُوا بِاَللَّهِ مِنْ عَذَاب الْقَبْر
فَقُلْت يَا رَسُول اللَّه وَلِلْقَبْرِ عَذَاب قال وإنهم ليعذبون في قبورهم تَسْمَعهُ الْبَهَائِم
وَفِي صَحِيحه أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْمُؤْمِن فِي قَبْره لَفِي رَوْضَة خَضْرَاء وَيُرَحَّب لَهُ فِي قَبْره سَبْعِينَ ذِرَاعًا وَيُنَوَّر لَهُ كَالْقَمَرِ لَيْلَة الْبَدْر أَتَدْرُونَ فِيمَا أُنْزِلَتْ هَذِهِ الْآيَة {فَإِنَّ لَهُ مَعِيشَة ضَنْكًا وَنَحْشُرهُ يَوْم الْقِيَامَة أَعْمَى} أَتَدْرُونَ مَا الْمَعِيشَة الضَّنْك قَالُوا اللَّه وَرَسُوله أَعْلَم
قَالَ عَذَاب الْكَافِر فِي قَبْره وَاَلَّذِي نَفْسِي بِيَدِهِ إِنَّهُ لَيُسَلَّط عَلَيْهِ تِسْعَة وَتِسْعُونَ تِنِّينًا
أَتَدْرُونَ مَا التِّنِّين سَبْعُونَ حَيَّة لِكُلِّ حَيَّة تِسْع رؤوس يَلْسَعُونَهُ وَيَخْدِشُونَهُ إِلَى يَوْم يُبْعَثُونَ
فِيهِ دَرَّاج أَبُو السَّمْح عَنْ عَبْد الرَّحْمَن بْن حُجَيْرَة عَنْ أَبِي هُرَيْرَة
وَذَكَرَ أَبُو حَاتِم أَيْضًا قِصَّة التِّسْعَة وَالتِّسْعِينَ تِنِّينًا مِنْ حَدِيث دَرَّاج عَنْ أَبِي الْهَيْثَم عَنْ أَبِي سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَفِي صَحِيحه أَيْضًا مِنْ حَدِيث مُحَمَّد بْن عَمْرو عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْمَيِّت إِذَا وُضِعَ فِي قَبْره إِنَّهُ لَيَسْمَع خَفْق نِعَالهمْ حِين يُوَلُّونَ عَنْهُ
فَإِنْ كَانَ مُؤْمِنًا كَانَتْ الصَّلَاة عِنْد رَأْسه وَكَانَ الصِّيَام عَنْ يَمِينه وَكَانَتْ الزَّكَاة عَنْ شِمَاله وَكَانَ فِعْل الْخَيْرَات مِنْ الصَّدَقَة وَالصِّلَة وَالْمَعْرُوف وَالْإِحْسَان إِلَى النَّاس عِنْد رِجْلَيْهِ
فَيُؤْتَى مِنْ قِبَل رَأْسه فَتَقُول الصَّلَاة مَا قِبَلِي مَدْخَل
ثُمَّ

(13/68)

7 - (بَاب فِي ذِكْرِ الْمِيزَانِ [4755])
قَالَ أَهْلُ الْحَقِّ الْمِيزَانُ حَقٌّ
قَالَ تَعَالَى وَنَضَعُ الْمَوَازِينَ الْقِسْطَ ليوم القيامة يُوضَعُ مِيزَانٌ يَوْمَ الْقِيَامَةِ يُوزَنُ بِهِ الصَّحَائِفُ الَّتِي يَكُونُ مَكْتُوبًا فِيهَا أَعْمَالُ الْعِبَادِ وَلَهُ كِفَّتَانِ إِحْدَاهُمَا لِلْحَسَنَاتِ وَالْأُخْرَى لِلسَّيِّئَاتِ
وَعَنِ الْحَسَنِ لَهُ كِفَّتَانِ وَلِسَانٌ ذَكَرَهُ الطِّيبِيُّ كَذَا فِي المرقاة
(هاؤم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يُؤْتَى عَنْ يَمِينه فَيَقُول الصِّيَام مَا قِبَلِي مَدْخَل
ثُمَّ يُؤْتَى عَنْ يَسَاره فَتَقُول الزَّكَاة
مَا قِبَلِي مَدْخَل ثُمَّ يُؤْتَى مِنْ قِبَل رِجْلَيْهِ فَيَقُول فِعْل الْخَيْرَات مِنْ الصَّدَقَة وَالصِّلَة وَالْمَعْرُوف وَالْإِحْسَان إِلَى النَّاس مَا قِبَلِي مَدْخَل
فَيَقُول لَهُ اِجْلِسْ فَيَجْلِس قَدْ مَثَلَتْ لَهُ الشَّمْس وَقَدْ أُدْنِيَتْ لِلْغُرُوبِ
فَيُقَال لَهُ
أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَا تَقُول فِيهِ وَمَاذَا تَشْهَد بِهِ عَلَيْهِ فَيَقُول
دَعُونِي حَتَّى أُصَلِّيَ
فَيَقُولُونَ
إِنَّك سَتَفْعَلُ
أَخْبِرْنَا عَمَّا نَسْأَلُك عَنْهُ أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَا تَقُول فِيهِ وَمَاذَا شَهِدْت عَلَيْهِ قَالَ
فَيَقُول مُحَمَّد أَشْهَد أَنَّهُ رَسُول اللَّه وَأَنَّهُ جَاءَ بِالْحَقِّ مِنْ عِنْد اللَّه
فَيُقَال لَهُ عَلَى ذَلِكَ حَيِيت
وَعَلَى ذَلِكَ مُتّ
وَعَلَى ذَلِكَ تُبْعَث إِنْ شَاءَ اللَّه ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب الْجَنَّة
فَيُقَال هَذَا مَقْعَدك مِنْهَا وَمَا أَعَدَّ اللَّه لَك فِيهَا فَيَزْدَاد غِبْطَة وَسُرُورًا
ثُمَّ يُفْسَح لَهُ فِي قَبْره سَبْعُونَ ذِرَاعًا وَيُنَوَّر لَهُ فِيهِ ويعاد الجسد لما بديء مِنْهُ فَيُجْعَل نَسَمَته فِي النَّسِيم الطَّيِّب وَهِيَ طَيْر تَعْلُق فِي شَجَر الْجَنَّة
قَالَ فَذَلِكَ قَوْله {يُثَبِّت اللَّه الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الْآخِرَة} قَالَ وَإِنَّ الْكَافِر إِذَا أُتِيَ مِنْ قِبَل رَأْسه لَمْ يُوجَد شَيْء
ثُمَّ أُوتِيَ عَنْ يَمِينه فَلَا يُوجَد شَيْء
ثُمَّ أُوتِيَ عَنْ شِمَاله فَلَا يُوجَد شَيْء
ثُمَّ أُوتِيَ مِنْ قِبَل رِجْلَيْهِ فَلَا يُوجَد شَيْء
فَيُقَال لَهُ اِجْلِسْ فَيَجْلِس خَائِفًا مَرْعُوبًا
فَيُقَال لَهُ أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَاذَا تَقُول فِيهِ وَمَاذَا تَشْهَد بِهِ عَلَيْهِ فَيَقُول أَيّ رَجُل فَيُقَال الَّذِي كَانَ فِيكُمْ
فَلَا يَهْتَدِي لِاسْمِهِ حَتَّى يُقَال لَهُ مُحَمَّد
فَيَقُول مَا أَدْرِي سَمِعْت النَّاس قَالُوا قَوْلًا
فَقُلْت كَمَا قَالَ النَّاس
فَيُقَال لَهُ
عَلَى ذَلِكَ حَيِيت وَعَلَى ذَلِكَ مُتّ وَعَلَى ذَلِكَ تُبْعَث إِنْ شَاءَ اللَّه ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب النَّار فَيُقَال لَهُ هَذَا مَقْعَدك مِنْ النَّار وَمَا أَعَدَّ اللَّه لَك فِيهَا
فَيَزْدَاد حَسْرَة وَثُبُورًا
ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب الْجَنَّة فَيُقَال لَهُ ذَلِكَ مَقْعَدك مِنْ الْجَنَّة وَمَا أَعَدَّ اللَّه لَك فِيهَا لَوْ أَطَعْته فَيَزْدَاد حَسْرَة وَثُبُورًا
ثُمَّ يُضَيَّق عَلَيْهِ قَبْره حَتَّى تَخْتَلِف فِيهِ أَضْلَاعه
وَتِلْكَ الْمَعِيشَة الضَّنْك الَّتِي قَالَ اللَّه عَزَّ وَجَلَّ {فَإِنَّ لَهُ مَعِيشَة ضَنْكًا وَنَحْشُرهُ يَوْم الْقِيَامَة أَعْمَى}

(13/69)

أي خذوا (اقرؤوا كِتَابِيَهْ) تَنَازَعَ فِيهِ الْفِعْلَانِ وَالْهَاءُ لِلسَّكْتِ لِبَيَانِ يَاءِ الْإِضَافَةِ (أَفِي يَمِينِهِ أَمْ فِي شِمَالِهِ أَمْ مِنْ وَرَاءِ ظَهْرِهِ) هَكَذَا فِي النُّسَخِ الْحَاضِرَةِ
وَفِي الْمِشْكَاةِ أَفِي يَمِينِهِ أَمْ فِي شماله من وراء ظهره
(قال القارىء) فِي الْمِرْقَاةِ تَحْتَ هَذَا اللَّفْظِ كَذَا فِي سُنَنِ أَبِي دَاوُدَ وَبَعْضِ نُسَخِ الْمَصَابِيحِ وَفِي أَكْثَرِهَا أَوْ مِنْ وَرَاءِ ظَهْرِهِ وَفِي جَامِعِ الْأُصُولِ أَمْ بَدَلُ أَوْ وَالْأَوَّلُ أَوْلَى وَأَوْفَقُ للجمع بين معنى الآيتين فأما من أوتي كتابه بشماله فيقول ياليتني لم أوت كتابيه وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يدعو ثبورا ويصلى سعيرا (بَيْنَ ظَهْرَيْ جَهَنَّمَ) أَيْ وَسَطَهَا وَفَوْقَهَا (قَالَ يَعْقُوبُ عَنْ يُونُسَ) وَأَمَّا حُمَيْدٌ فَقَالَ فِي رِوَايَتِهِ أَخْبَرَنَا يُونُسُ كَمَا مَرَّ وَالْحَدِيثُ سَكَتَ عنه المنذري

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هريرة عن النبي صلى الله عليه وسلم كَلِمَتَانِ حَبِيبَتَانِ إِلَى الرَّحْمَن خَفِيفَتَانِ عَلَى اللِّسَان ثَقِيلَتَانِ فِي الْمِيزَان سُبْحَان اللَّه وَبِحَمْدِهِ سُبْحَان اللَّه الْعَظِيم
وَفِي جَامِع التِّرْمِذِيّ مِنْ حَدِيث النَّضْر بْن أَنَس بْن مَالِك عَنْ أَبِيهِ قَالَ سَأَلْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَشْفَع لِي يَوْم الْقِيَامَة فَقَالَ أَنَا فَاعِل قَالَ قُلْت يَا رَسُول اللَّه فَأَيْنَ أَطْلُبك قَالَ اُطْلُبْنِي أَوَّل مَا تَطْلُبنِي عَلَى الصِّرَاط قَالَ قُلْت فَإِنْ لَمْ أَلْقَك عَلَى الصِّرَاط قَالَ فَاطْلُبْنِي عِنْد الْمِيزَان قَالَ قُلْت فَإِنْ لَمْ أَلْقَك عِنْد الْمِيزَان قَالَ فَاطْلُبْنِي عند الحوض فاني لا أخطيء هَذِهِ الثَّلَاث الْمَوَاطِن قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن غَرِيب لَا نَعْرِفهُ إِلَّا مِنْ هَذَا الْوَجْه
وَرَوَى اللَّيْث بْن سَعْد عَنْ عَامِر بْن يَحْيَى الْمَعَافِرِيّ عَنْ أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ أَنَّهُ قَالَ سَمِعْت عَبْد اللَّه بْن عَمْرو يَقُول قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَاح بِرَجُلٍ مِنْ أُمَّتِي عَلَى رؤوس الْخَلَائِق يَوْم الْقِيَامَة فَيُنْشَر لَهُ تِسْعَة وَتِسْعُونَ سِجِلًّا كُلّ سِجِلّ مِنْهَا مَدّ الْبَصَر ثُمَّ يَقُول اللَّه تَبَارَكَ وَتَعَالَى لَهُ أَتُنْكِرُ مِنْ هَذَا شَيْئًا فَيَقُول لَا يَا رَبّ فَيَقُول عَزَّ وَجَلَّ بَلَى إِنَّ لَك عِنْدنَا حَسَنَات وَإِنَّهُ لَا ظُلْم عَلَيْك فَيُخْرَج لَهُ بِطَاقَةٌ فِيهَا أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله فَيَقُول يَا رَبّ مَا هَذِهِ الْبِطَاقَة مَعَ هَذِهِ السِّجِلَّات فَيَقُول إِنَّك لَا تُظْلَم قَالَ فَتُوضَع السِّجِلَّات فِي كِفَّة وَالْبِطَاقَة فِي كِفَّة فَطَاشَتْ السِّجِلَّات وَثَقُلَتْ الْبِطَاقَة قَالَ حَمْزَة الْكِنَانِيّ لَا أَعْلَم رَوَى هَذَا الْحَدِيث غَيْر اللَّيْث بْن سَعْد وَهُوَ مِنْ أَحْسَن الْحَدِيث
قَالَ أَبُو طَاهِر السَّلَفِيّ أَخْبَرَنَا أَبُو الْحَسَن عَلِيّ بْن عُمَر بْن مُحَمَّد الْحَرَّانِيّ قَالَ أَنَا حَضَرْت رَجُلًا فِي الْمَجْلِس وَقَدْ زَعَقَ عِنْد هَذَا الْحَدِيث وَمَاتَ وَشَهِدْت جِنَازَته وَصَلَّيْت عَلَيْهِ

(13/70)

8 - (بَاب فِي الدَّجَّالِ [4756])
(إِنَّهُ) أَيِ الشَّأْنُ (لَمْ يَكُنْ نَبِيٌّ بَعْدَ نُوحٍ إِلَّا وَقَدْ أَنْذَرَ الدَّجَّالَ قَوْمَهُ) أَيْ خَوَّفَهُمْ بِهِ وَقَدَّمَ الْمَفْعُولَ الثَّانِي لِلِاهْتِمَامِ بِذِكْرِهِ
قَالَ فِي فَتْحِ الْوَدُودِ لَعَلَّ إِنْذَارَ مَنْ بَعْدَ نُوحٍ أَشَدُّ وَأَكْثَرُ انْتَهَى
قُلْتُ إِنَّمَا قَالَ صَاحِبُ فَتْحِ الْوَدُودِ هَذَا لِمَا فِي الْحَدِيثِ الَّذِي يَلِيهِ مِنْ قوله لقد أنذره نوح قومه وقال القارىء قَوْلُهُ بَعْدَ نُوحٍ لَيْسَ لِلِاحْتِرَازِ (فَوَصَفَهُ لَنَا) أَيْ بِبَعْضِ أَوْصَافِهِ (لَعَلَّهُ سَيُدْرِكُهُ مَنْ قَدْ رَآنِي وَسَمِعَ كَلَامِي) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ
قَالَ فِي فَتْحِ الْوَدُودِ وَفِي رِوَايَةِ التِّرْمِذِيِّ أَوْ سَمِعَ كَلَامِي بِأَوْ فَيَحْتَمِلُ أَنْ يَكُونَ الْوَاوُ فِي رِوَايَةِ الْمُصَنِّفِ بِمَعْنَى أَوْ فَيُمْكِنُ أَنْ يُحْمَلَ عَلَى سَمَاعِهِ أَعَمَّ مِنْ أَنْ يَكُونَ بِلَا وَاسِطَةٍ أَوْ بِوَاسِطَةٍ فَيَكُونُ الْمُرَادُ بَقَاءَ كَلَامِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى حِينِ ظُهُورِ الدَّجَّالِ وَحَمَلَهُ بَعْضُهُمْ عَلَى خَضِرٍ عَلَيْهِ السَّلَامُ (أَمِثْلُهَا) بِهَمْزَةِ الِاسْتِفْهَامِ وَالضَّمِيرُ لِلْقُلُوبِ (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَوْ خَيْرٌ) وَفِي بَعْضِ النُّسَخِ أَوْ أَخْيَرُ وَفِي بَعْضِهَا وَخَيْرٌ بِالْوَاوِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ حَدِيثِ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ خَالِدٍ الْحَذَّاءِ هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ الْبُخَارِيُّ أَنَّ عَبْدَ اللَّهِ بْنَ سُرَاقَةَ لَا يُعْرَفُ لَهُ سَمَاعٌ مِنْ أَبِي عُبَيْدَةَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قَالَ أَبُو الْقَاسِم الطَّبَرَانِيُّ لَا يُرْوَى هَذَا الْحَدِيث عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا بِهَذَا الْإِسْنَاد تَفَرَّدَ بِهِ عَامِر بْن يَحْيَى آخِر كَلَامه
وَرَوَاهُ أَبُو عَبْد الرحمن المقرئ عَنْ عَبْد الرَّحْمَن بْن زِيَاد بْن أَنْعَم الْإِفْرِيقِيّ عَنْ عَبْد اللَّه بْن يَزِيد عَنْ عبد الله بن عمرو ورواه عن المقرئ جماعة والحديث أخرجه بن حِبَّان فِي صَحِيحه وَالتِّرْمِذِيّ وَقَالَ حَدِيث حَسَن غَرِيب
وَرَوَى حَمَّاد بْن سَلَمَة عَنْ عَاصِم بْن بَهْدَلَة عَنْ زِرّ بْن حُبَيْشٍ أَنَّ عَبْد اللَّه بْن مَسْعُود كَانَ يَجُزّ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِوَاكًا مِنْ أَرَاك وَكَانَ فِي سَاقَيْهِ دِقَّة فَضَحِكَ الْقَوْم فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يُضْحِككُمْ مِنْ دِقَّة سَاقَيْهِ وَاَلَّذِي نَفْسِي بِيَدِهِ إِنَّهُمَا أَثْقَل فِي الْمِيزَان مِنْ أُحُد رَوَاهُ أبو حاتم في صحيحه

(13/71)

[4757] (تَعْلَمُونَ) خَبَرٌ بِمَعْنَى الْأَمْرِ أَيِ اعْلَمُوا لَيْسَ هَذَا اللَّفْظُ فِي بَعْضِ النُّسَخِ قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والترمذي وسالم هو بن عبد الله بن عمر بن خطاب

9 - (باب في الْخَوَارِجِ [4758])
وَهِيَ فِرْقَةٌ مِنْ أَهْلِ الْبَاطِلِ خَرَجُوا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَلَهُمْ عَقَائِدُ فَاسِدَةٌ مِنْ بُغْضِ عُثْمَانَ وَعَلِيٍّ وَعَائِشَةَ وَمَنْ وَقَعَ بَيْنَهُمُ الْحَرْبُ مِنَ الصَّحَابَةِ وَيُكَفِّرُونَ مَنِ ارْتَكَبَ الْكَبِيرَةَ قَاتَلَهُمْ عَلِيٌّ وَمُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُمَا
(مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ) بِكَسْرِ الْقَافِ أَيْ قَدْرَ شِبْرٍ (فَقَدْ خَلَعَ) أَيْ نَزَعَ (رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ) قَالَ الْخَطَّابِيُّ الرِّبْقَةُ مَا يُجْعَلُ فِي عُنُقِ الدَّابَّةِ كَالطَّوْقِ يُمْسِكُهَا لِئَلَّا تَشْرُدَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه أَحَادِيث الْبَاب إِلَى آخِرهَا ثُمَّ ذَيَّلَ عَلَيْهَا بِقَوْلِهِ وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ جَابِر بْن عَبْد اللَّه قَالَ أَتَى رَجُل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْجِعْرَّانَةِ مُنْصَرَفه مِنْ حُنَيْنٍ وَفِي ثَوْب بِلَال فِضَّة وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْبِض مِنْهَا وَيُعْطِي النَّاس
فَقَالَ يَا مُحَمَّد اِعْدِلْ فَقَالَ وَيْلك وَمَنْ يَعْدِل إِذَا لَمْ أَكُنْ أَعْدِل لَقَدْ خَسِرْت وَخِبْت إِنْ لَمْ أَكُنْ أعدل فقال عمر بن الخطاب رضي الله عنه دَعْنِي يَا رَسُول اللَّه أَقْتُل هَذَا الْمُنَافِق
فَقَالَ مَعَاذ اللَّه أَنْ يَتَحَدَّث النَّاس أَنِّي أقتل أصحابي إن هذا وأصحابه يقرأون الْقُرْآن لَا يُجَاوِز حَنَاجِرهمْ يَمْرُقُونَ مِنْهُ كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة
وَرَوَى الْبُخَارِيّ هَذَا الْحَدِيث مُخْتَصَرًا قَالَ بَيْنَمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْسِم غَنِيمَة بِالْجِعْرَّانَةِ إِذْ قَالَ لَهُ رَجُل اِعْدِلْ فَقَالَ لَقَدْ شَقِيت إِنْ لم أعدل

(13/72)

يَقُولُ مَنْ خَرَجَ مِنْ طَاعَةِ إِمَامِ الْجَمَاعَةِ أَوْ فَارَقَهُمْ فِي الْأَمْرِ الْمُجْتَمَعِ عَلَيْهِ فَقَدْ ضَلَّ وَهَلَكَ وَكَانَ كَالدَّابَّةِ إِذَا خَلَعَتِ الرِّبْقَةَ الَّتِي هِيَ مَحْفُوظَةٌ بِهَا فَإِنَّهَا لَا يُؤْمَنُ عَلَيْهَا عِنْدَ ذَلِكَ الْهَلَاكُ وَالضَّيَاعُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالصَّوَاب فِي هَذَا فَتْح التَّاء مِنْ خِبْت وخسرت
وَالْمَعْنَى أَنَّك إِذَنْ خَائِب خَاسِر إِنْ كُنْت تقتدي في دينك بمن لا يعدل وتجعل بَيْنك وَبَيْن اللَّه ثُمَّ تَزْعُم أَنَّهُ ظَالِم غَيْر عَادِل
وَمَنْ رَوَاهُ بِضَمِّ التَّاء لَمْ يَفْهَم مَعْنَاهُ هَذَا
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد قَالَ بَيْنَمَا نَحْنُ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْسِم قِسْمًا أَتَاهُ ذُو الْخُوَيْصِرَة وَهُوَ رَجُل مِنْ بَنِي تَمِيم فَقَالَ يَا رَسُول اللَّه اِعْدِلْ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيْلك مَنْ يَعْدِل إِذَا لَمْ أَعْدِل قَدْ خِبْت وَخَسِرْت إِنْ لَمْ أَعْدِل فَقَالَ عُمَر بْن الْخَطَّاب يَا رَسُول اللَّه اِئْذَنْ لِي فِيهِ أَضْرِب عُنُقه قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعْهُ فَإِنَّ لَهُ أَصْحَابًا يَحْقِر أَحَدكُمْ صَلَاته مَعَ صَلَاتهمْ وَصِيَامه مَعَ صِيَامهمْ يقرأون الْقُرْآن لَا يُجَاوِز تَرَاقِيهمْ يَمْرُقُونَ مِنْ الْإِسْلَام كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة يَنْظُر إِلَى نَصْله فَلَا يُوجَد فِيهِ شَيْء ثُمَّ يَنْظُر إِلَى رِصَافه فَلَا يُوجَد فِيهِ شَيْء ثُمَّ يَنْظُر إِلَى نَضِيّه فَلَا يُوجَد فِيهِ شَيْء وَهُوَ الْقِدْح ثُمَّ يَنْظُر إِلَى قُذَذه فَلَا يُوجَد فِيهِ شَيْء سَبَقَ الْفَرْث وَالدَّم آيَتهمْ رَجُل أَسْوَد إِحْدَى عَضُدَيْهِ مِثْل ثَدْي الْمَرْأَة أَوْ مِثْل الْبَضْعَة تَدَرْدَر يَخْرُجُونَ عَلَى حِين فُرْقَة مِنْ النَّاس قَالَ أَبُو سَعِيد فَأَشْهَد أَنِّي سَمِعْت هَذَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَشْهَد أَنَّ عَلِيّ بْن أَبِي طَالِب قَاتَلَهُمْ وَأَنَا مَعَهُ فَأَمَرَ بِذَلِكَ الرَّجُل فَالْتُمِسَ فَوُجِدَ فَأُتِيَ بِهِ حَتَّى نَظَرْت إِلَيْهِ عَلَى نَعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي نَعَتَ
زَادَ الْبُخَارِيّ فَنَزَلَتْ {وَمِنْهُمْ مَنْ يَلْمِزك فِي الصَّدَقَات}
وَفِي رِوَايَة الْمُسْتَمْلِي عَلَى خَيْر فُرْقَة مِنْ النَّاس
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد أَيْضًا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ قَوْمًا يَكُونُونَ فِي أُمَّته يَخْرُجُونَ فِي فُرْقَة مِنْ النَّاس سِيمَاهُمْ التَّحْلِيق قَالَ هُمْ شَرّ النَّاس أَوْ مِنْ شَرّ الْخَلْق يَقْتُلهُمْ أَدْنَى الطَّائِفَتَيْنِ إِلَى الْحَقّ قَالَ فَضَرَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ مَثَلًا أَوْ قَالَ قَوْلًا الرَّجُل يَرْمِي الرَّمِيَّة أَوْ قَالَ الْغَرَض فَيَنْظُر فِي النَّصْل فَلَا يَرَى بَصِيرَة وَيَنْظُر فِي النَّضِيّ فَلَا يَرَى بَصِيرَة وَيَنْظُر فِي الْفَوْق فَلَا يَرَى بَصِيرَة
وَفِي لَفْظ آخَر عَنْهُ فِي هَذَا الْحَدِيث يَكُون فِي أُمَّتِي فِرْقَتَانِ فَتَخْرُج بَيْنهمَا مَارِقَة يَلِي قَتْلهمْ أَوْلَاهُمْ بِالْحَقِّ
وَفِي أُخْرَى تَمْرُق مَارِقَة فِي فُرْقَة مِنْ الناس يلي قتلهم أولى الطافئتين بالحق
وفي أخرى تمرق مارقة عند فرقة من المسلمين يقتلها أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ
وَفِي أُخْرَى يَخْرُجُونَ عَلَى فُرْقَة مُخْتَلِفَة يَقْتُلهُمْ أَقْرَب الطَّائِفَتَيْنِ مِنْ الْحَقّ

(13/73)

[4759] (كَيْفَ أَنْتُمْ) أَيْ كَيْفَ تَصْنَعُونَ أَتَصْبِرُونَ أَمْ تُقَاتِلُونَ (وَأَئِمَّةٌ مَنْ بَعْدِي يَسْتَأْثِرُونَ بِهَذَا الْفَيْءِ) أَيْ يَنْفَرِدُونَ بِهِ وَيَخْتَارُونَهُ وَلَا يُعْطُونَ الْمُسْتَحِقِّينَ منه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي صَحِيح الْبُخَارِيّ عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يَخْرُج نَاس مِنْ قبل المشرق يقرأون الْقُرْآن لَا يُجَاوِز تَرَاقِيهمْ يَمْرُقُونَ مِنْ الدِّين كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة ثُمَّ لَا يَعُودُونَ فِيهِ حَتَّى يَعُود السَّهْم إِلَى فَوْقه قِيلَ فَمَا سِيمَاهُمْ قَالَ التَّحْلِيق أَوْ قَالَ التَّسْبِيل
وَفِي الصَّحِيحَيْنِ وَاللَّفْظ لِمُسْلِمٍ عَنْ عُبَيْد اللَّه بْن أَبِي رَافِع أَنَّ الْحَرُورِيَّة لَمَّا خَرَجَتْ وَهُوَ مَعَ عَلِيّ بْن أَبِي طَالِب قَالُوا لَا حُكْم إِلَّا لِلَّهِ قَالَ عَلِيّ كَلِمَة حَقّ أُرِيدَ بِهَا بَاطِل إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَفَ نَاسًا إِنِّي لَأَعْرِف صِفَتهمْ فِي هَؤُلَاءِ يَقُولُونَ الْحَقّ بِأَلْسِنَتِهِمْ لَا يُجَاوِز هَذَا مِنْهُمْ وَأَشَارَ إِلَى حَلْقه مِنْ أَبْغَض خَلْق اللَّه إِلَيْهِ مِنْهُمْ أَسْوَد إِحْدَى يَدَيْهِ طُبْي شَاة أَوْ حَلَمَة ثَدْي فَلَمَّا قَتَلَهُمْ عَلِيّ بْن أَبَى طَالِب رضي الله عنه قَالَ اُنْظُرُوا فَنَظَرُوا فَلَمْ يَجِدُوا شَيْئًا فَقَالَ اِرْجِعُوا فَوَاَللَّهِ مَا كَذَبْت وَلَا كُذِبْت مَرَّتَيْنِ أَوْ ثَلَاثًا ثُمَّ وَجَدُوهُ فِي خَرِبَة فَأَتَوْا بِهِ حَتَّى وَضَعُوهُ بَيْن يَدَيْهِ قَالَ عُبَيْد اللَّه وَأَنَا حَاضِر ذَلِكَ مِنْ أَمْرهمْ وَقَوْل عَلِيّ فِيهِمْ
وَفِي صَحِيح مُسْلِم عَنْ عَبْد اللَّه بْن الصَّامِت عَنْ أَبِي ذَرّ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ بَعْدِي مِنْ أُمَّتِي أَوْ سَيَكُونُ بَعْدِي من أمتي قوم يقرأون الْقُرْآن لَا يُجَاوِز حَلَاقِيمهمْ يَخْرُجُونَ مِنْ الدِّين كَمَا يَخْرُج السَّهْم مِنْ الرَّمِيَّة ثُمَّ لَا يَعُودُونَ فِيهِ هُمْ شَرّ الْخَلْق وَالْخَلِيقَة
فَقَالَ بن الصَّامِت
فَلَقِيت رَافِع بْن عَمْرو الْغِفَارِيَّ أَخَا الْحَكَم الْغِفَارِيِّ قُلْت مَا حَدِيث سَمِعْته مِنْ أَبِي ذَرّ كَذَا وَكَذَا فَذَكَرْت لَهُ هَذَا الْحَدِيث فَقَالَ وَأَنَا سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَفِي الصَّحِيحَيْنِ عَنْ أَسِير بْن عَمْرو قَالَ سَأَلْت سُهَيْل بْن حُنَيْف سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَذْكُر الْخَوَارِج فَقَالَ سَمِعْته يَقُول وَأَشَارَ بِيَدِهِ إلى المشرق قوم يقرأون الْقُرْآن بِأَلْسِنَتِهِمْ لَا يَعْدُو تَرَاقِيهمْ يَمْرُقُونَ مِنْ الدِّين كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة
وَفِي لَفْظ آخَر عَنْهُ يَتِيه قَوْم مِنْ قِبَل المشرق محلقه رؤوسهم
وفي صحيح البخاري عن بن عُمَر وَذَكَرَ الْحَرُورِيَّة فَقَالَ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْرُقُونَ مِنْ الْإِسْلَام مُرُوق السَّهْم مِنْ الرَّمِيَّة
قَالَ الْإِمَام أَحْمَد صَحَّ الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَوَارِج مِنْ عَشَرَة أَوْجُه
وَهَذِهِ هِيَ الْعَشَرَة الَّتِي ذَكَرْنَاهَا وَقَدْ اِسْتَوْعَبَهَا مُسْلِم فِي صحيحه والله أعلم

(13/74)

وَالْفَيْءُ مَا نِيلَ مِنَ الْمُشْرِكِينَ بَعْدَ وَضْعِ الْحَرْبِ أَوْزَارَهَا وَهُوَ لِكَافَّةِ الْمُسْلِمِينَ وَلَا يُخَمَّسُ وَالْغَنِيمَةُ مَا نِيلَ مِنْهُمْ عَنْوَةً وَالْحَرْبُ قَائِمَةٌ وَهِيَ تُخَمَّسُ وَسَائِرُ مَا بَعْدَ الْخُمْسِ لِلْغَانِمِينَ خَاصَّةً وَالْوَاوُ فِي قَوْلِهِ وَأَئِمَّةٌ لِلْحَالِ (أَمَا) بِالتَّخْفِيفِ بِمَعْنَى أَلَا لِلتَّنْبِيهِ (ثُمَّ أَضْرِبُ بِهِ) أَيْ أُحَارِبُهُمْ (حَتَّى أَلْقَاكَ أَوْ أَلْحَقَكَ) شَكٌّ مِنَ الرَّاوِي أَيْ حَتَّى أَمُوتَ شَهِيدًا وَأَصِلَ إِلَيْكَ (أَوَلَا أَدُلُّكَ) بِوَاوِ الْعَطْفِ بَيْنَ هَمْزَةِ الِاسْتِفْهَامِ وَلَا النَّافِيَةِ أَيْ أَتَفْعَلُ هَذَا وَلَا أَدُلُّكَ (تَصْبِرُ) خَبَرٌ بِمَعْنَى الْأَمْرِ أَيِ اصْبِرْ عَلَى ظُلْمِهِمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4760] (تَعْرِفُونَ مِنْهُمْ) أَيْ بَعْضَ أَفْعَالِهِمْ (وَتُنْكِرُونَ) أَيْ بَعْضَهَا (قال هشام) بن حَسَّانَ فِي رِوَايَتِهِ (بِلِسَانِهِ) أَيْ أَنْكَرَ بِلِسَانِهِ وَأَمَّا الْمُعَلَّى بْنُ زِيَادٍ فَلَمْ يَقُلْ لَفْظَةً بِلِسَانِهِ بَلْ قَالَ أَنْكَرَ فَقَطْ (فَقَدْ بَرِئَ) أَيْ مِنَ الْمُدَاهَنَةِ وَالنِّفَاقِ (وَمَنْ كَرِهَ بِقَلْبِهِ فَقَدْ سَلِمَ) أَيْ مِنْ مُشَارَكَتِهِمْ فِي الْوِزْرِ (وَلَكِنْ مَنْ رَضِيَ) أَيْ بِقَلْبِهِ بِفِعْلِهِمْ (وَتَابَعَ) أَيْ تَابَعَهُمْ فِي الْعَمَلِ وَالْخَبَرُ مَحْذُوفٌ أَيْ فَهُوَ الَّذِي شَارَكَهُمْ فِي الْعِصْيَانِ (قَالَ لَا) أَيْ لَا تُقَاتِلُوهُمْ (مَا صَلَّوْا) أَيْ مَا دَامُوا يُصَلُّونَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

[4761] (الْعَنَزِيُّ) بِمُهْمَلَةٍ ثُمَّ نُونٍ مُعْجَمَةٍ (قَالَ قَتَادَةُ) أَيْ فِي تَفْسِيرِ قَوْلِهِ فَمَنْ أَنْكَرَ إِلَخْ
قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الَّذِي قَبْلَهُ

(13/75)

[4762] (عن عرفجة) وهو بن شُرَيْحٍ وَيُقَالُ ضُرَيْحٌ الْأَشْجَعِيُّ قَالَهُ الْمُنْذِرِيُّ (هَنَاتٌ وهنات وَهَنَاتٌ) بِفَتْحِ أَوَّلِهِ قَالَ فِي النِّهَايَةِ أَيْ شُرُورٌ وَفَسَادٌ يُقَالُ فِي فُلَانٍ هَنَاتٌ أَيْ خِصَالُ شَرٍّ وَلَا يُقَالُ فِي الْخَيْرِ وَاحِدُهَا هنت وَقَدْ تُجْمَعُ عَلَى هَنَوَاتٍ
وَقَالَ النَّوَوِيُّ وَالْمُرَادُ بها ها هنا الْفِتَنُ وَالْأُمُورُ الْحَادِثَةُ (وَهُمْ جَمِيعٌ) أَيْ وَالْحَالُ أَنَّ الْمُسْلِمِينَ جَمِيعٌ وَكَلِمَتَهُمْ وَاحِدَةٌ (كَائِنًا مَنْ كان) قال القارىء أَيْ سَوَاءٌ كَانَ مِنْ أَقَارِبِي أَوْ غَيْرِهِمْ بِشَرْطِ أَنْ يَكُونَ الْأَوَّلُ أَهْلًا لِلْإِمَامَةِ وَهِيَ الْخِلَافَةُ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ
وَلَيْسَ لِعَرْفَجَةَ فِي كُتُبِهِمْ سِوَى هَذَا الْحَدِيثِ
وَضُرَيْحٌ بِضَمِّ الضَّادِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرَ الْحُرُوفِ سَاكِنَةٌ وَحَاءٌ مُهْمَلَةٌ

0 - (بَاب في قتل الْخَوَارِجِ [4763])
(عَنْ عُبَيْدَةَ) بِفَتْحِ الْعَيْنِ هُوَ السَّلْمَانِيُّ (ذَكَرَ أَهْلُ النَّهْرَوَانِ) قَالَ فِي شَرْحِ الْقَامُوسِ النَّهْرَوَانُ بِفَتْحِ النُّونِ وَتَثْلِيثِ الرَّاءِ وَبِضَمَّتِهَا ثَلَاثُ قُرًى أَعْلَى وَأَوْسَطُ وَأَسْفَلُ هُنَّ بَيْنَ وَاسِطَ وَبَغْدَادَ وَكَانَ بِهَا وَقْعَةٌ لِأَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مَعَ الْخَوَارِجِ انْتَهَى (مُودَنُ الْيَدِ) بِضَمِّ الْمِيمِ وَإِسْكَانِ الْوَاوِ وَفَتْحِ الدَّالِ وَيُقَالُ بِالْهَمْزِ وَبِتَرْكِهِ أَيْ نَاقِصُ الْيَدِ (أَوْ مُخْدَجُ الْيَدِ) هُوَ عَلَى وَزْنِ مَا قَبْلَهُ وَمَعْنَاهُ (أَوْ مَثْدُونَ الْيَدِ) بِفَتْحِ الْمِيمِ وَثَاءٍ مُثَلَّثَةٍ سَاكِنَةٍ وَهُوَ صَغِيرُ الْيَدِ مُجْتَمِعُهَا كَثُنْدُوَةِ الثَّدْيِ وَكَانَ أَصْلَهُ مَثْنُودٌ فَقُدِّمَتِ الدَّالُ عَلَى النُّونِ كَمَا قَالُوا جَبَذَ وَجَذَبَ كَذَا قَالَ النَّوَوِيُّ
وَكَلِمَةٌ لِلشَّكِّ (لَوْلَا أَنْ تَبْطَرُوا) مِنَ الْبَطَرِ وَهُوَ شِدَّةُ الْفَرَحِ أَوِ الطُّغْيَانِ عِنْدَ النِّعْمَةِ أَيْ لَوْلَا خَوْفُ الْبَطَرِ مِنْكُمْ بِسَبَبِ الثَّوَابِ الَّذِي أُعِدَّ لِقَاتِلِيهِمْ فَتَعْجَبُوا بِأَنْفُسِكُمْ خَبَّرْتُكُمْ (لَنَبَّأْتُكُمْ) أَيْ أَخْبَرْتُكُمْ (عَلَى لِسَانِ مُحَمَّدٍ) مُتَعَلِّقٌ بوعد قال أبي عَبِيدَةُ (قُلْتُ أَنْتَ) أَيْ يَا عَلِيٌّ (مِنْهُ) أَيْ مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن ماجه
وعبيد بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ

(13/76)

وَالسَّلْمَانِيُّ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ اللَّامِ وَفَتْحِ الْمِيمِ وَبَعْدَ الْأَلِفِ نُونٌ وَيَاءُ النَّسَبِ مَنْسُوبٌ إِلَى سَلْمَانَ بَطْنٍ مِنْ مُرَادٍ وَمِنْهُمْ مَنْ يَجُرُّ اللَّامَ وَفِي الْعَرَبِ سَلْمَانُ غَيْرُ هَذَا

[4764] (بِذُهَيْبَةٍ) تَصْغِيرُ ذَهَبَةٍ أَيْ قِطْعَةٌ مِنَ الذَّهَبِ (فِي تُرْبَتِهَا) صِفَةُ ذُهَيْبَةٍ أَيْ كَائِنَةٍ فِي تُرَابِهَا غَيْرِ مُمَيَّزَةٍ عَنْهُ (فَقَسَّمَهَا) أَيْ قَسَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الذُّهَيْبَةَ (وَبَيْنَ زَيْدِ الْخَيْلِ) بِاللَّامِ وَفِي بَعْضِ النُّسَخِ الْخَيْرُ بِالرَّاءِ الْمُهْمَلَةِ
قَالَ النَّوَوِيُّ كِلَاهُمَا صَحِيحٌ يُقَالُ بِالْوَجْهَيْنِ كَانَ يُقَالُ فِي الْجَاهِلِيَّةِ زَيْدُ الْخَيْلِ فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِسْلَامِ زَيْدَ الْخَيْرِ (الطَّائِيِّ) عَامَّةً (ثُمَّ أَحَدِ بَنِي نَبْهَانَ) أَيْ خَاصَّةً وَهُوَ صِفَةُ زَيْدٍ
وَفِي أُسْدِ الْغَابَةِ زَيْدُ بْنُ مهلهل بن زيد إلى أن قال بن نابل بن نبهان الطايء النَّبْهَانِيُّ الْمَعْرُوفُ بِزَيْدِ الْخَيْلِ (الْعَامِرِيِّ) عَامَّةً (ثُمَّ أحدبني كِلَابٍ) خَاصَّةً وَهُوَ صِفَةُ عَلْقَمَةَ
وَفِي أُسْدِ الْغَابَةِ عَلْقَمَةُ بْنُ عُلَاثَةَ بْنِ عَوْفِ بْنِ الْأَحْوَصِ بْنِ جَعْفَرِ بْنِ كِلَابِ بْنِ رَبِيعَةَ بْنِ عَامِرٍ الْعَامِرِيُّ الْكِلَابِيُّ انْتَهَى (صَنَادِيدَ أَهْلِ نَجْدٍ) أَيْ سَادَاتِهُمْ جَمْعُ صِنْدِيدٍ بِكَسْرِ الصَّادِ (وَيَدَعُنَا) بِفَتْحِ الدَّالِ أَيْ يَتْرُكُنَا (فَأَقْبَلَ رَجُلٌ غَائِرُ الْعَيْنَيْنِ) اسْمُ فَاعِلٍ مِنَ الْغَوْرِ أَيْ غَارَتْ عَيْنَاهُ وَدَخَلَتَا فِي رَأْسِهِ (مُشْرِفُ الْوَجْنَتَيْنِ) أَيْ عَالِي الْخَدَّيْنِ (نَاتِئُ الْجَبِينِ) بِكَسْرِ الْفَوْقِيَّةِ بَعْدَهَا هَمْزَةٌ أَيْ مُرْتَفِعُهَا (كَثُّ اللِّحْيَةِ) بِفَتْحٍ فَتَشْدِيدِ مُثَلَّثَةٍ أَيْ كَثِيفُهَا (قَالَ اتَّقِ اللَّهَ يَا مُحَمَّدُ) أَيْ فِي الْقِسْمَةِ (فَقَالَ مَنْ يُطِعِ اللَّهَ إِذَا عَصَيْتُهُ) أَيْ مَعَ عِصْمَتِي وَثُبُوتِ نُبُوَّتِي (أَيَأْمَنُنِي اللَّهُ) أَيْ يَجْعَلُنِي أَمِينًا (وَلَا تَأْمَنُونِّي) بِتَشْدِيدِ النُّونِ وَيُخَفَّفُ (فَلَمَّا وَلَّى) أَيْ أَدْبَرَ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنَّ مِنْ ضِئْضِئِ هَذَا) بِكَسْرِ مُعْجَمَتَيْنِ وَبِهَمْزَتَيْنِ يُبْدَلُ أُولَاهُمَا أَيْ مِنْ أصله
قال الخطابي الضئضئي الْأَصْلُ يُرِيدُ أَنَّهُ يَخْرُجُ مِنْ نَسْلِهِ الَّذِينَ هُوَ أَصْلُهُمْ أَوْ يَخْرُجُ مِنْ أَصْحَابِهِ وَأَتْبَاعِهِ الَّذِينَ يَقْتَدُونَ بِهِ وَيَبْنُونَ رَأْيَهُمْ وَمَذْهَبَهُمْ عَلَى أَصْلِ قَوْلِهِ (أَوْ فِي عَقِبِ هَذَا) شَكٌّ مِنَ الرَّاوِي (لَا يُجَاوِزُ حَنَاجِرَهُمْ) أَيْ

(13/77)

حلوقهم
قال في النهاية الحنجرة رأس العلصمة حَيْثُ تَرَاهُ نَاتِئًا مِنْ خَارِجِ الْحَلْقِ وَالْجَمْعُ الْحَنَاجِرُ (يَمْرُقُونَ) أَيْ يَخْرُجُونَ (مُرُوقَ السَّهْمِ) أَيْ كَخُرُوجِهِ (مِنَ الرَّمِيَّةِ) بِفَتْحِ الرَّاءِ وَكَسْرِ الْمِيمِ وَتَشْدِيدِ التَّحْتِيَّةِ
قَالَ فِي النِّهَايَةِ الرَّمِيَّةُ الصَّيْدُ الَّذِي تَرْمِيهِ وَتَقْصِدُهُ يُرِيدُ أَنَّ دُخُولَهُمْ فِي الدِّينِ وَخُرُوجَهُمْ مِنْهُ وَلَمْ يَتَمَسَّكُوا مِنْهُ بِشَيْءٍ كَالسَّهْمِ الَّذِي دَخَلَ فِي الرَّمِيَّةِ ثُمَّ يَقُدُّهَا وَيَخْرُجُ مِنْهَا وَلَمْ يَعْلَقْ بِهِ مِنْهَا شَيْءٌ (يَقْتُلُونَ أَهْلَ الْإِسْلَامِ) لِتَكْفِيرِهِمْ إِيَّاهُمْ بِسَبَبِ الْكَبَائِرِ (وَيَدَعُونَ أَهْلَ الْأَوْثَانِ) بِفَتْحِ الدَّالِ أَيْ يَتْرُكُونَ أَهْلَ عِبَادَةِ الْأَصْنَامِ وَغَيْرِهُمْ مِنَ الْكُفَّارِ (لَأَقْتُلَنَّهُمْ قَتْلَ عَادٍ) أَرَادَ بِقَتْلِ عَادٍ اسْتِيصَالَهُمْ بِالْهَلَاكِ
فَإِنَّ عَادًا لَمْ تُقْتَلْ وَإِنَّمَا أُهْلِكَتْ بِالرِّيحِ وَاسْتُؤْصِلَتْ بِالْإِهْلَاكِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[4765] (وَمُبَشِّرٌ) بِكَسْرِ الْمُعْجَمَةِ الثَّقِيلَةِ (بِإِسْنَادِهِ) لَيْسَ هَذَا اللَّفْظُ فِي بَعْضِ النُّسَخِ (قَالَ يَعْنِي الْوَلِيدَ حَدَّثَنَا أَبُو عَمْرٍو) أَيْ قَالَ الْوَلِيدُ فِي رِوَايَتِهِ حَدَّثَنَا أَبُو عَمْرٍو قَالَ مُبَشِّرٌ فِي رِوَايَتِهِ عَنْ أَبِي عَمْرٍو (اخْتِلَافٌ وَفُرْقَةٌ) أَيْ أَهْلُ اخْتِلَافٍ وَافْتِرَاقٍ وَقَوْلُهُ (قَوْمٌ يُحْسِنُونَ الْقِيلَ وَيُسِيئُونَ الْفِعْلَ) بَدَلٌ مِنْهُ وَمُوَضِّحٌ لَهُ وَقَوْلُهُ (يقرؤون الْقُرْآنَ) اسْتِئْنَافُ بَيَانٍ أَوِ الْمُرَادُ نَفْسُ الِاخْتِلَافِ أَيْ سَيَحْدُثُ فِيهِمُ اخْتِلَافٌ وَتَفَرُّقٌ فَيَفْتَرِقُونَ فِرْقَتَيْنِ فِرْقَةُ حَقٍّ وَفِرْقَةُ بَاطِلٍ فَعَلَى هَذَا قَوْمٌ مبتدأ موصوف بما بعده والخبر قوله يقرؤون الْقُرْآنَ وَهُوَ بَيَانٌ لِإِحْدَى الْفِرْقَتَيْنِ وَتُرِكَتِ الثَّانِيَةُ للظهور
هذا تلخيص ما قال القارىء فِي هَذَا الْمَقَامِ وَقَوْلُهُ الْقِيلُ مَعْنَاهُ الْقَوْلُ يُقَالُ قُلْتُ قَوْلًا وَقَالًا وَقِيلًا (لَا يُجَاوِزُ) أَيْ قُرْآنُهُمْ أَوْ قِرَاءَتُهُمْ (تَرَاقِيَهِمْ) بِفَتْحِ أَوَّلِهِ وَكَسْرِ الْقَافِ
وَنَصْبِ الْيَاءِ عَلَى الْمَفْعُولِيَّةِ جَمْعُ تَرْقُوَةٍ وَهِيَ الْعَظْمُ الَّذِي بَيْنَ نَقْرَةِ النَّحْرِ وَالْعَاتِقِ وَهُمَا تَرْقُوَتَانِ مِنَ الْجَانِبَيْنِ وَيُقَالُ لَهَا بِالْفَارِسِيَّةِ جنبر كردن وَالْمَعْنَى لَا يَتَجَاوَزُ أَثَرُ قِرَاءَتِهِمْ عَنْ مَخَارِجِ الْحُرُوفِ وَالْأَصْوَاتِ وَلَا يَتَعَدَّى إِلَى الْقُلُوبِ أَوِ الْمَعْنَى أَنَّ قِرَاءَتَهُمْ لَا يَرْفَعُهَا اللَّهُ وَلَا يَقْبَلُهَا فَكَأَنَّهَا لَمْ تَتَجَاوَزْ حُلُوقَهُمْ (لَا يَرْجِعُونَ) أَيْ إِلَى الدِّينِ لِإِصْرَارِهِمْ عَلَى بُطْلَانِهِمْ (حَتَّى يَرْتَدَّ) أَيْ يَرْجِعَ السَّهْمُ (عَلَى فُوقِهِ) بِضَمِّ الْفَاءِ مَوْضِعُ الْوَتَرِ مِنَ السَّهْمِ وَهَذَا تَعْلِيقٌ بِالْمُحَالِ فَإِنَّ ارْتِدَادَ السَّهْمِ عَلَى الْفَوْقِ مُحَالٌ

(13/78)

فَرُجُوعُهُمْ إِلَى الدِّينِ أَيْضًا مُحَالٌ (هُمْ شَرُّ الْخَلْقِ وَالْخَلِيقَةِ) قَالَ فِي النِّهَايَةِ الْخَلْقُ النَّاسُ وَالْخَلِيقَةُ الْبَهَائِمُ وَقِيلَ هُمَا بِمَعْنًى وَاحِدٍ وَيُرِيدُ بِهِمَا جَمِيعَ الْخَلَائِقِ (طُوبَى لِمَنْ قَتَلَهُمْ) فَإِنَّهُ يَصِيرُ غَازِيًا (وَقَتَلُوهُ) أَيْ وَلِمَنْ قَتَلُوهُ فَإِنَّهُ يَصِيرُ شَهِيدًا وَفِيهِ دَلِيلٌ عَلَى جَوَازِ حَذْفِ الْمَوْصُولِ أَوِ الْوَاوِ لِمُجَرَّدِ التَّشْرِيكِ وَالتَّقْدِيرُ طُوبَى لِمَنْ جَمَعَ بَيْنَ الْأَمْرَيْنِ قَتْلِهِ إِيَّاهُمْ وَقَتْلِهِمْ إياه قاله القارىء (وَلَيْسُوا مِنْهُ) أَيْ مِنْ كِتَابٍ (فِي شَيْءٍ) فِي شَيْءٍ مُعْتَدٍّ بِهِ (مَنْ قَاتَلَهُمْ) أَيْ مِنْ أُمَّتِي (كَانَ أَوْلَى بِاللَّهِ تَعَالَى مِنْهُمْ) أَيْ مِنْ بَاقِي أُمَّتِي وَيُحْتَمَلُ أَنْ تَكُونَ مِنْ تَعْلِيلِيَّةً أَيْ مِنْ أَجْلِ قِتَالِهِمْ قَالَهُ القارىء (مَا سِيمَاهُمْ) أَيْ عَلَامَتُهُمْ (قَالَ التَّحْلِيقُ) أَيْ عَلَامَتُهُمُ التَّحْلِيقُ وَهُوَ حَلْقُ الرَّأْسِ وَاسْتِئْصَالُ الشَّعْرِ
قَالَ النَّوَوِيُّ اسْتَدَلَّ بِهِ بَعْضُ النَّاسِ عَلَى كَرَاهَةِ حَلْقِ الرَّأْسِ وَلَا دَلَالَةَ فِيهِ وَإِنَّمَا هُوَ عَلَامَةٌ لَهُمْ وَالْعَلَامَةُ قَدْ تَكُونُ بِحَرَامٍ وَقَدْ تَكُونُ بِمُبَاحٍ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آيَتُهُمْ رَجُلٌ أَسْوَدُ إِحْدَى عَضُدَيْهِ مِثْلُ ثَدْيِ الْمَرْأَةِ وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ بِحَرَامٍ
وَقَدْ ثَبَتَ فِي سُنَنِ أَبِي دَاوُدَ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى صَبِيًّا قَدْ حَلَقَ بَعْضَ رَأْسِهِ فَقَالَ احْلِقُوهُ كُلَّهُ أَوِ اتْرُكُوهُ كُلَّهُ وَهَذَا صَرِيحٌ فِي إِبَاحَةِ حَلْقِ الرَّأْسِ لَا يَحْتَمِلُ تَأْوِيلًا
قَالَ الْعُلَمَاءُ حَلْقُ الرَّأْسِ جَائِزٌ بِكُلِّ حَالٍ لَكِنْ إِنْ شَقَّ عَلَيْهِ تَعَهُّدُهُ بِالدُّهْنِ وَالتَّسْرِيحِ اسْتُحِبَّ حَلْقُهُ وَإِنْ لَمْ يَشُقَّ اسْتُحِبَّ تَرْكُهُ انْتَهَى كَلَامُهُ
قَالَ الْمُنْذِرِيُّ قَتَادَةُ لَمْ يَسْمَعْ مِنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَسَمِعَ أَنَسَ بْنَ مَالِكٍ

[4766] (وَالتَّسْمِيدُ) وَوَقَعَ فِي بَعْضِ النُّسَخِ التَّسْبِيدُ بِالْمُوَحَّدَةِ قَالَ فِي الْقَامُوسِ السَّبْدُ حَلْقُ الرَّأْسِ كَالْإِسْبَادِ وَالتَّسْبِيدِ وَقَالَ فِيهِ سَمَدَ الشَّعْرَ اسْتَأْصَلَهُ (فَأَنِيمُوهُمْ) أَيِ اقتلوهم
قال بن الْأَثِيرِ يُقَالُ نَامَتِ الشَّاةُ وَغَيْرُهَا إِذَا مَاتَتْ وَالنَّائِمَةُ الْمَيِّتَةُ
وَفِي حَدِيثِ غَزْوَةِ الْفَتْحِ فَمَا أَشْرَفَ لَهُمْ يَوْمَئِذٍ أَحَدٌ إِلَّا أَنَامُوهُ أَيْ قَتَلُوهُ وَمِنْهُ حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ حَثَّ عَلَى قِتَالِ الْخَوَارِجِ
فَقَالَ إِذَا رَأَيْتُمُوهُمْ فَأَنِيمُوهُمْ انْتَهَى (قَالَ أَبُو دَاوُدَ التَّسْبِيدُ إِلَخْ) لم يوجد هَذِهِ الْعِبَارَةُ فِي بَعْضِ النُّسَخِ
(فَلَأَنْ أَخِرَّ

(13/79)

أَيْ أَسْقُطُ
قَالَ فِي النِّهَايَةِ خَرَّ يَخِرُّ بِالضَّمِّ وَالْكَسْرِ إِذَا سَقَطَ مِنْ عُلُوٍّ انْتَهَى [4767] (فَإِنَّمَا الْحَرْبُ خَدْعَةٌ) بِفَتْحِ الْخَاءِ وَإِسْكَانِ الدَّالِ وَيُقَالُ بِضَمِّ الْخَاءِ وَفَتْحِ الدَّالِ
قَالَ النَّوَوِيُّ مَعْنَاهُ أَجْتَهِدُ رَأْيِي
قَالَ الْقَاضِي وَفِيهِ جَوَازُ التَّوْرِيَةِ وَالتَّعْرِيضِ فِي الْحَرْبِ فَكَأَنَّهُ تَأَوَّلَ الْحَدِيثَ عَلَى هَذَا (حُدَثَاءُ الْأَسْنَانِ سُفَهَاءُ الْأَحْلَامِ) أَيْ صِغَارُ الْأَسْنَانِ ضِعَافُ الْعُقُولِ
قَالَ فِي النِّهَايَةِ حَدَاثَةُ السِّنِّ كِنَايَةٌ عَنِ الشَّبَابِ (يَقُولُونَ مِنْ خَيْرِ قَوْلِ الْبَرِيَّةِ) أَيْ خَيْرُ مَا يَتَكَلَّمُ بِهِ الْخَلَائِقُ وَقِيلَ أَرَادَ بِخَيْرِ قَوْلِ الْبَرِيَّةِ الْقُرْآنَ وَفِي بَعْضِ النُّسَخِ مِنْ قَوْلِ خَيْرِ الْبَرِيَّةِ
وَالظَّاهِرُ أَنَّ الْمُرَادَ بِخَيْرِ الْبَرِيَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَغَفَلَةُ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا فَاءٌ وَلَامٌ مَفْتُوحَتَانِ وَتَاءُ تَأْنِيثٍ

[4768] (يُصِيبُونَهُمْ) أَيْ يَقْتُلُونَ ذَلِكَ الْخَوَارِجَ (مَا) مَصْدَرِيَّةٌ (قُضِيَ) بِصِيغَةِ الْمَجْهُولِ (لَهُمْ) أَيْ لِذَلِكَ الْجَيْشِ
وَالْجُمْلَةُ مَفْعُولُ يَعْلَمُ (عَلَى لِسَانِ نَبِيِّهِمْ) من البشارة العظمى لقاتليهم (لا تكلوا

(13/80)

عَلَى الْعَمَلِ) كَذَا فِي أَكْثَرِ النُّسَخِ
وَهَكَذَا فِي رِوَايَةِ مُسْلِمٍ وَهُوَ افْتَعَلُوا مِنَ الْوَكَلِ يُقَالُ اتَّكَلَ عَلَيْهِ إِذَا اعْتَمَدَ عَلَيْهِ وَوَثِقَ بِهِ وَالْمَعْنَى اعْتَمَدُوا عَلَى ذَلِكَ الْعَمَلِ وَهُوَ قِتَالُهُمْ لِمَا فِيهِ مِنَ الْأَجْرِ الْعَظِيمِ وَاكْتَفَوْا بِهِ دُونَ غَيْرِهِ مِنَ الْأَعْمَالِ الصَّالِحَةِ
وَفِي بَعْضِ نُسَخِ الْكِتَابِ لَنَكَّلُوا عَنِ الْعَمَلِ مِنَ النَّكَلِ وَهُوَ التَّأَخُّرُ أَيْ تَأَخَّرُوا عَنِ الْعَمَلِ الْآخَرِ وَاللَّهُ أَعْلَمُ
(لَهُ عَضُدٌ) الْعَضُدُ مَا بَيْنَ الْمِرْفَقِ إِلَى الْكَتِفِ كَذَا فِي الْمِصْبَاحِ (وَلَيْسَتْ لَهُ ذِرَاعٌ) هِيَ مِنَ الْمَرْفِقِ إِلَى أَطْرَافِ الْأَصَابِعِ كَذَا فِي الْمِصْبَاحِ وَكَأَنَّ هَذَا وَصْفُهُ مِنْ كَثْرَةِ لَحْمِهِ وَشَحْمِهِ (عَلَى عَضُدِهِ) وَفِي رِوَايَةِ مُسْلِمٍ عَلَى رَأْسِ عَضُدِهِ (مِثْلُ حَلَمَةِ الثَّدْيِ) بِفَتْحِ الْحَاءِ وَاللَّامِ أَيْ مِثْلُ رَأْسِهِ (أَفَتَذْهَبُونَ إِلَى مُعَاوِيَةَ وَأَهْلِ الشَّامِ) وَقِصَّتُهُ على ما ذكره المؤرخ الثقة بن سَعْدٍ وَنَقَلَ عَنْهُ السُّيُوطِيُّ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ بُويِعَ بِالْخِلَافَةِ الْغَدَ مِنْ قَتْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ بِالْمَدِينَةِ فَبَايَعَهُ جَمِيعُ مَنْ كَانَ بِهَا مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَيُقَالُ إِنَّ طَلْحَةَ وَالزُّبَيْرَ بَايَعَا كَارِهَيْنِ غَيْرَ طَائِعَيْنِ ثُمَّ خَرَجَا إِلَى مَكَّةَ وَعَائِشَةُ رَضِيَ اللَّهُ عَنْهَا بِهَا فَأَخَذَاهَا وَخَرَجَا بِهَا إِلَى الْبَصْرَةِ يُطَالِبُونَ بِدَمِ عُثْمَانَ وَبَلَغَ ذَلِكَ عَلِيًّا فَخَرَجَ إِلَى الْعِرَاقِ فَلَقِيَ بِالْبَصْرَةِ طَلْحَةَ وَالزُّبَيْرَ وَعَائِشَةَ وَمَنْ مَعَهُمْ وَهِيَ وَقْعَةُ الْجَمَلِ وَكَانَتْ فِي جُمَادَى الْآخِرَةِ سَنَةَ سِتٍّ وَثَلَاثِينَ وَقُتِلَ بِهَا طَلْحَةُ وَالزُّبَيْرُ وَغَيْرُهُمَا وَبَلَغَتِ الْقَتْلَى ثَلَاثَةَ عَشَرَ أَلْفًا وَأَقَامَ عَلِيٌّ بِالْبَصْرَةِ خَمْسَ عَشْرَةَ لَيْلَةً ثُمَّ انْصَرَفَ إِلَى الْكُوفَةِ ثُمَّ خَرَجَ عَلَيْهِ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَمَنْ مَعَهُ بِالشَّامِ فَبَلَغَ عَلِيًّا فَسَارَ إِلَيْهِ فَالْتَقَوْا بِصِفِّينَ فِي صَفَرٍ سَنَةَ سَبْعٍ وَثَلَاثِينَ وَدَامَ الْقَتْلُ بِهَا أَيَّامًا فَرَفَعَ أَهْلُ الشَّامِ الْمَصَاحِفَ يَدْعُونَ إِلَى مَا فِيهَا مَكِيدَةً مِنْ عَمْرِو بْنِ الْعَاصِ فَكَرِهَ النَّاسُ الْحَرْبَ وَتَدَاعَوْا إِلَى الصُّلْحِ وَحَكَّمُوا الْحَكَمَيْنِ فَحَكَّمَ عَلِيٌّ أَبَا مُوسَى الْأَشْعَرِيَّ وَحَكَّمَ مُعَاوِيَةُ عَمْرَو بْنَ الْعَاصِ وَكَتَبُوا بَيْنَهُمْ كِتَابًا عَلَى أَنْ يُوَافُوا رَأْسَ الْحَوْلِ بِأَذْرُحَ فَيَنْظُرُوا فِي أَمْرِ الْأُمَّةِ فَافْتَرَقَ النَّاسُ وَرَجَعَ مُعَاوِيَةُ إِلَى الشَّامِ وَعَلِيٌّ إِلَى الْكُوفَةِ فَخَرَجَتْ عَلَيْهِ الْخَوَارِجُ مِنْ أَصْحَابِهِ وَمَنْ كَانَ مَعَهُ وَقَالُوا لَا حُكْمَ إِلَّا لِلَّهِ وَعَسْكَرُوا بحروراء فبعث إليهم بن عَبَّاسٍ فَخَاصَمَهُمْ وَحَجَّهُمْ فَرَجَعَ مِنْهُمْ قَوْمٌ كَثِيرٌ وَثَبَتَ قَوْمٌ وَسَارُوا إِلَى النَّهْرَوَانِ فَعَرَضُوا لِلسَّبِيلِ فَسَارَ إِلَيْهِمْ عَلِيٌّ فَقَتَلَهُمْ بِالنَّهْرَوَانِ وَقَتَلَ مِنْهُمْ ذَا الثُّدَيَّةِ وَذَلِكَ سَنَةَ ثَمَانٍ وَثَلَاثِينَ وَاجْتَمَعَ النَّاسُ بِأَذْرُحَ فِي شَعْبَانَ مِنْ هَذِهِ السَّنَةِ وحضرها سعدا بن أبي وقاص وبن عمر وغيرهما من الصحابة فقدم عمر وأبا مُوسَى الْأَشْعَرِيَّ مَكِيدَةً مِنْهُ فَتَكَلَّمَ فَخَلَعَ عَلِيًّا وَتَكَلَّمَ عَمْرٌو فَأَقَرَّ مُعَاوِيَةَ وَبَايَعَ لَهُ فَتَفَرَّقَ النَّاسُ عَلَى هَذَا وَصَارَ عَلِيٌّ فِي خِلَافٍ مِنْ أَصْحَابِهِ حَتَّى صَارَ يَعَضُّ عَلَى إِصْبَعِهِ وَيَقُولُ أُعْصَى وَيُطَاعُ مُعَاوِيَةُ وَانْتُدِبَ ثَلَاثَةُ نَفَرٍ مِنَ الْخَوَارِجِ عَبْدُ الرَّحْمَنِ بْنُ مُلْجِمٍ الْمُرَادِيُّ وَالْبَرْكُ بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ وَعَمْرُو بْنُ بُكَيْرٍ التَّمِيمِيُّ فَاجْتَمَعُوا بِمَكَّةَ

(13/81)

وَتَعَاهَدُوا وَتَعَاقَدُوا لَيَقْتُلُنَّ هَؤُلَاءِ الثَّلَاثَةَ عَلِيَّ بْنَ أَبِي طَالِبٍ وَمُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَعَمْرَو بن العاص ويريحوا العباد منهم فقال بن مُلْجِمٍ أَنَا لَكُمْ بِعَلِيٍّ وَقَالَ الْبَرْكُ أَنَا لَكُمْ بِمُعَاوِيَةَ وَقَالَ عَمْرُو بْنُ بُكَيْرٍ أَنَا أكفيكم عمرو بن العاص
هذا كلام بن سَعْدٍ وَقَدْ أَحْسَنَ فِي تَلْخِيصِهِ هَذِهِ الْوَقَائِعَ وَلَمْ يُوَسِّعْ فِيهَا الْكَلَامَ كَمَا صَنَعَ غَيْرُهُ لِأَنَّ هَذَا هُوَ اللَّائِقُ بِهَذَا الْمَقَامِ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذُكِرَ أَصْحَابِي فَأَمْسِكُوا
قَالَهُ السُّيُوطِيُّ
وَتَتْرُكُونَ هَؤُلَاءِ الْخَوَارِجَ (يَخْلُفُونَكُمْ إِلَى ذَرَارِيِّكُمْ) جَمْعُ ذُرِّيَّةٍ أَيْ فَيَنْهَبُونَهَا وَيَقْتُلُونَهَا (وَأَمْوَالِكُمْ) أَيْ يَخْلُفُونَكُمْ إِلَى أَمْوَالِكُمْ فَيُفْسِدُونَهَا (إِنِّي لَأَرْجُو أَنْ يَكُونُوا هَؤُلَاءِ) أَيْ الْمَذْكُورُونَ فِي الْحَدِيثِ (الْقَوْمَ) بِالْفَتْحِ خَبَرُ يَكُونُ أَيْ هَذَا الْقَوْمَ (فِي سَرْحِ النَّاسِ) أَيْ مَوَاشِيهِمُ السَّائِمَةِ (فَسِيرُوا) أَيْ إِلَيْهِمْ (فَنَزَّلَنِي) مِنَ التَّنْزِيلِ (زَيْدُ بْنُ وَهْبٍ مَنْزِلًا مَنْزِلًا) هَكَذَا فِي بَعْضِ النُّسَخِ مَرَّتَيْنِ وَفِي بَعْضِ النُّسَخِ مَرَّةً وَاحِدَةً
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ فَنَزَّلَنِي زَيْدُ بْنُ وَهْبٍ مَنْزِلًا هَكَذَا فِي مُعْظَمِ نُسَخِ صَحِيحِ مُسْلِمٍ مَرَّةً وَاحِدَةً وَفِي نَادِرٍ مِنْهَا مَنْزِلًا مَنْزِلًا مَرَّتَيْنِ وَكَذَا ذَكَرَهُ الْحَمِيدِيُّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ وَهُوَ وَجْهُ الْكَلَامِ أَيْ ذَكَرَ لِي مَرَاحِلَهُمْ بِالْجَيْشِ مَنْزِلًا مَنْزِلًا (حَتَّى مَرَرْنَا) وَفِي رِوَايَةِ مُسْلِمٍ حَتَّى قَالَ مَرَرْنَا بِزِيَادَةِ لَفْظِ قَالَ وَفِي بَعْضِ نُسَخِ سُنَنِ أَبِي دَاوُدَ مَرَّ بِنَا مَكَانَ مَرَرْنَا (عَلَى قَنْطَرَةٍ) بِفَتْحِ الْقَافِ أَيْ حَتَّى بَلَغَ الْقَنْطَرَةَ الَّتِي كَانَ الْقِتَالُ عِنْدَهَا وَهِيَ قَنْطَرَةُ الدِّبْرِجَانِ كَذَا جَاءَ مُبَيَّنًا فِي سُنَنِ النَّسَائِيِّ وَهُنَاكَ خَطَبَهُمْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَرَوَى لَهُمْ هَذِهِ الْأَحَادِيثَ (قَالَ) أَيْ زَيْدُ بْنُ وَهْبٍ (فَلَمَّا الْتَقَيْنَا) أَيْ نَحْنُ وَالْخَوَارِجُ (وَعَلَى الْخَوَارِجِ عَبْدُ اللَّهِ بْنُ وَهْبٍ) أَيْ كَانَ أَمِيرَهُمْ (سُلُّوا) بِضَمِّ السِّينِ أَمْرٌ مِنْ سَلَّ يَسُلُّ (مِنْ جُفُونِهَا) أَيْ مِنْ أَغْمِدَتِهَا (فَإِنِّي أَخَافُ أَنْ يُنَاشِدُوكُمْ) أَيْ يَطْلُبُوكُمُ الصُّلْحَ بِالْإِيمَانِ لَوْ تُقَاتِلُونَ بِالرُّمْحِ مِنْ بَعِيدٍ فَأَلْقُوا الرِّمَاحَ وَادْخُلُوا فِيهِمْ بِالسُّيُوفِ حَتَّى لَا يَجِدُوا فُرْصَةً فَدَبَّرُوا تَدْبِيرًا قَادَهُمْ إِلَى التَّدْمِيرِ
كَذَا فِي مَجْمَعِ الْبِحَارِ (فَوَحَّشُوا بِرِمَاحِهِمْ) أَيْ رَمَوْا بِهَا عَنْ بُعْدٍ قَالَهُ النَّوَوِيُّ وَهُوَ مِنْ بَابِ التَّفْعِيلِ أي التوحيش قاله في الصراح
قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ وَحَّشَ الرَّجُلُ إِذَا رَمَى بِثَوْبِهِ وَسِلَاحِهِ مَخَافَةَ أَنْ يُلْحَقَ
قَالَ الشاعر

(13/82)

فَذَرُوا السِّلَاحَ وَوَحِّشُوا بِالْأَبْرَقِ (وَاسْتَلُّوا) بِصِيغَةِ الْمَاضِي (وَشَجَرَهُمُ النَّاسُ بِرِمَاحِهِمْ) قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ شَجَرَهُ بِالرُّمْحِ أَيْ طَعَنَهُ وَشَجَرَ بَيْتَهُ أَيْ عَمَّدَهُ بِعَمُودٍ انْتَهَى
وَفِي النِّهَايَةِ وَفِي الْحَدِيثِ شَجَرْنَاهُمْ بِالرِّمَاحِ أَيْ طَعَنَّاهُمُ انْتَهَى أَيْ مَدُّوهَا إِلَيْهِمْ وَطَاعَنُوهُمْ بِهَا قَالَهُ النَّوَوِيُّ (وَقَتَلُوا بَعْضَهُمْ) أَيْ بَعْضَ الْخَوَارِجِ (وَمَا أُصِيبَ مِنَ النَّاسِ) أَيِ الَّذِينَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ (الْمُخْدَجَ) بِضَمِّ الْمِيمِ وَسُكُونِ الْخَاءِ وَفَتْحِ الدَّالِ
قَالَ الْجَوْهَرِيُّ يُقَالُ أَخْدَجَتِ النَّاقَةُ إِذَا جَاءَتْ بِوَلَدِهَا نَاقِصَ الْخَلْقِ فَالْوَلَدُ مُخْدَجٌ
وَمِنْهُ حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِي ذِي الثُّدَيَّةِ الْيَدِ أَيْ نَاقِصُ الْيَدِ انْتَهَى (حَتَّى أَتَى نَاسًا) أَيْ مِنَ الْخَوَارِجِ (فَوَجَدُوهُ) أَيِ الْمُخْدَجَ الْخَارِجِيَّ (فَكَبَّرَ) عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ (وَقَالَ صَدَقَ اللَّهُ وَبَلَّغَ رَسُولُهُ) رِسَالَتَهُ
فَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آيَتُهُمْ رَجُلٌ أَسْوَدُ إِحْدَى عَضُدَيْهِ مِثْلُ ثَدْيِ الْمَرْأَةِ
قَالَ أَبُو سَعِيدٍ فَأَشْهَدُ أَنِّي سَمِعْتُ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَشْهَدُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ قَاتَلَهُمْ وَأَنَا مَعَهُ فَأَمَرَ بِذَلِكَ الرَّجُلِ فَالْتُمِسَ فَوُجِدَ فَأُتِيَ بِهِ حَتَّى نَظَرْتُ إِلَيْهِ عَلَى نَعْتِ رسول الله صلى الله عليه وسلم (فقام إِلَيْهِ عُبَيْدَةُ) حَاصِلُهُ أَنَّهُ اسْتَحْلَفَ عَلِيًّا ثَلَاثًا وَإِنَّمَا اسْتَحْلَفَهُ لِيُسْمِعَ الْحَاضِرِينَ وَيُؤَكِّدَ ذَلِكَ عِنْدَهُمْ وَيُظْهِرَ لَهُمُ الْمُعْجِزَةَ الَّتِي أَخْبَرَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُظْهِرَ أَنَّ عَلِيًّا وَأَصْحَابَهُ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ وَأَنَّهُمْ مُحِقُّونَ فِي قِتَالِهِمْ وَغَيْرُ ذَلِكَ مِمَّا فِي هَذِهِ الْأَحَادِيثِ مِنَ الْفَوَائِدِ
قَالَهُ النَّوَوِيُّ
(السَّلْمَانِيُّ) بِإِسْكَانِ اللَّامِ مَنْسُوبٌ إِلَى سَلْمَانَ جَدُّ قَبِيلَةٍ مَعْرُوفَةٍ وَهُمْ بَطْنٌ مِنْ مُرَادٍ أَسْلَمَ عُبَيْدَةَ قَبْلَ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ بِسَنَتَيْنِ وَلَمْ يَرَهُ وَسَمِعَ عُمَرَ وَعَلِيًّا وبن مَسْعُودٍ وَغَيْرَهُمْ مِنَ الصَّحَابَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ انْتَهَى
أَيْ فِي كِتَابِ الزَّكَاةِ فِي بَابِ إِعْطَاءِ الْمُؤَلَّفَةِ قُلُوبُهُمْ

(13/83)

[4769] (عَنْ جَمِيلِ بْنِ مُرَّةَ) بِفَتْحِ الْجِيمِ وَكَسْرِ الْمِيمِ (أَخْبَرَنَا أَبُو الْوَضِيءِ) بِفَتْحِ الْوَاوِ وَكَسْرِ الْمُعْجَمَةِ اسْمُهُ عَبَّادُ بْنُ نُسَيْبٍ (عَلَيْهِ قُرَيْطِقٌ) تَصْغِيرُ قُرْطُقٍ وَهُوَ مُعَرَّبُ كرته كَذَا فِي النِّهَايَةِ (عَلَى ذَنَبِ الْيَرْبُوعِ) هُوَ بِالْفَارِسِيَّةِ كلاكموش كذا في الصراح أَيْ موش دشتي
وَقَالَ الدَّمِيرِيُّ فِي حَيَاةِ الْحَيَوَانِ الْيَرْبُوعُ بِفَتْحِ الْيَاءِ الْمُثَنَّاةِ حَيَوَانٌ طَوِيلُ الرِّجْلَيْنِ قَصِيرُ الْيَدَيْنِ جِدًّا وَلَهُ ذَنَبٌ كَذَنَبِ الْجُرَذِ وَيَسْكُنُ بَطْنَ الْأَرْضِ لِتَقُومَ رُطُوبَتُهَا مَقَامَ الْمَاءِ
قَالَ الْجَاحِظُ وَالْقَزْوِينِيُّ الْيَرْبُوعُ مِنْ نَوْعِ الْفَأْرِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4770] (أَخْبَرَنَا شَبَابَةٌ) عَلَى وَزْنِ سَحَابَةٍ (إِنْ كَانَ) إِنْ مُخَفَّفَةٌ مِنَ الْمُثَقَّلَةِ (يُجَالِسُهُ) وَفِي بَعْضِ النُّسَخِ نُجَالِسُهُ (مِثْلُ سِبَالَةِ) بِكَسْرِ السِّينِ قِيلَ السَّبَلَةُ بِفَتْحَتَيْنِ الشَّارِبُ وَجَمْعُهُ السِّبَالُ
قَالَهُ السِّنْدِيُّ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(13/84)

1 - (بَاب فِي قِتَالِ اللُّصُوصِ [4771])
جَمْعُ اللِّصِّ بِالْكَسْرِ وَهُوَ السَّارِقُ
(مَنْ أُرِيدَ مَالُهُ) أَيْ أُخِذَ مَالُهُ (فَقَاتَلَ) أَيْ فِي الدَّفْعِ عَنْهُ (فَهُوَ شَهِيدٌ) أَيْ مِنْ شُهَدَاءِ الْآخِرَةِ بِمَعْنَى أَنَّ لَهُ أَجْرَ شَهِيدٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَأَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ عِكْرِمَةَ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَلَفْظُهُ مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ وَخَالَفَ الْبُخَارِيُّ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو غَيْرَ وَاحِدٍ مِنَ الْإِثْبَاتِ وَقَالُوا فِيهِ فَلَهُ الْجَنَّةُ وَزَادَ فِيهِ مَظْلُومًا انْتَهَى
(مَنْ قُتِلَ دُونَ مَالِهِ) قَالَ الْعَلْقَمِيُّ أَيْ من قاتل الصائل على ماله حيوان كان أو غيره فَقُتِلَ فِي الْمُدَافَعَةِ فَهُوَ شَهِيدٌ أَيْ فِي حُكْمِ الْآخِرَةِ لَا فِي الدُّنْيَا أَيْ لَهُ ثَوَابُ شَهِيدٍ [4772] (وَمَنْ قُتِلَ دُونَ أَهْلِهِ) أَيْ فِي الدَّفْعِ عَنْ بُضْعِ حَلِيلَتِهِ أَوْ قَرِيبَتِهِ (أَوْ دُونَ دَمِهِ) قَالَ الْعَلْقَمِيُّ أَيْ فِي نُصْرَةِ دِينِ اللَّهِ تَعَالَى وَالذَّبِّ عَنْهُ وَفِي قِتَالِ الْمُرْتَدِّينَ عَنِ الدِّينِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ انْتَهَى
آخَرُ كتاب السننة هَذِهِ الْعِبَارَةُ قَدْ وَقَعَتْ فِي عَامَّةِ النُّسَخِ الْحَاضِرَةِ وَكَذَا فِي نُسْخَةِ الْمُنْذِرِيِّ وَقَدْ وُجِدَ فِي النُّسْخَتَيْنِ مِنَ السُّنَنِ بَعْدَ قَوْلِهِ آخِرُ كتاب السنة وقبل قوله أول كِتَابُ الْأَدَبِ ثَلَاثَةُ أَحَادِيثَ وَبَعْضُ الْعِبَارَاتِ فِي حَقِّ بَعْضِ الرُّوَاةِ

(13/85)

الْأَوَّلُ أَثَرُ الْحَجَّاجِ فِي حَقِّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ الَّذِي تَقَدَّمَ فِي بَابِ الْخُلَفَاءِ
والثاني حَدِيثُ مُعَاوِيَةَ مَرْفُوعًا اشْفَعُوا
وَالثَّالِثُ حَدِيثُ أَبِي مُوسَى مَرْفُوعًا وَهَذَانَ الْحَدِيثَانِ يَأْتِيَانِ فِي كِتَابِ الْأَدَبِ فِي بَابِ الشَّفَاعَةِ وَإِنِّي تَرَكْتُهَا لِأَجْلِ التَّكْرَارِ وَهِيَ مَعَ كَوْنِهَا مُكَرَّرَةً لَيْسَ لَهَا رَبْطٌ وَتَعَلُّقٌ فِي هَذَا الْمَحَلِّ وَكَذَا لَمْ تُوجَدْ فِي مُخْتَصَرَةِ الْمُنْذِرِيِّ
وَأَمَّا بَعْضُ الْعِبَارَاتِ المذكورة فهي أيضا غير مربوط بِمَا قَبْلَهَا لَكِنْ أَثْبَتْنَاهَا لِتَكْمِيلِ الْفَائِدَةِ وَالْعِبَارَةُ الْمَذْكُورَةُ هِيَ قَوْلُهُ (قَالَ أَبُو دَاوُدَ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ) فِي حَقِّ هَمَّامِ بن يحيى البصري (قال عفان) يعني بن مسلم الأنصاري البصري (كان يحيى) بن

(13/86)

إِلَى حِفْظِهِ وَلَا إِلَى كِتَابِهِ وَلَا يُحَدِّثُ عَنْهُ أَوَّلًا (فَلَمَّا قَدِمَ مُعَاذُ بْنُ هِشَامٍ) الدَّسْتُوَائِيُّ الْبَصَرِيُّ إِلَى الْبَصْرَةِ (وَافَقَ) أَيْ مُعَاذُ بْنُ هِشَامٍ (هَمَّامًا فِي أَحَادِيثَ) كَانَ يَرْوِيهَا وَكَانَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ يُنْكِرُهَا عَلَيْهِ أَوَّلًا ثُمَّ (كَانَ يَحْيَى) بْنُ سَعِيدٍ الْقَطَّانُ لَمَّا رَأَى مُوَافَقَةَ مُعَاذِ بْنِ هِشَامٍ لِهَمَّامٍ فِي تِلْكَ الْأَحَادِيثِ (رُبَّمَا قَالَ بَعْدَ ذَلِكَ) أَيْ بَعْدَ أَنْ عَرَفَ مُوَافَقَةَ مُعَاذِ بْنِ هِشَامٍ لَهُ فِيهَا (كَيْفَ قَالَ هَمَّامٌ فِي هَذَا) أَيْ فِيمَا رَوَى أَوَّلًا مِنَ الْأَحَادِيثِ عَنْ هَمَّامٍ أَيْ فَإِنِّي الْآنَ عَلِمْتُ صِحَّتَهَا وَقَبُولَهَا لِاعْتِضَادِهَا بِمُوَافَقَةِ مُعَاذِ بْنِ هِشَامٍ لَهُ فِيهَا وَالْمَعْنَى أَنْ يَحْيَى بْنَ سَعِيدٍ الْقَطَّانَ أَوَّلًا كَانَ يُنْكِرُ عَلَى هَمَّامٍ أَحَادِيثَهُ وَلَا يَقْبَلُهَا فَلَمَّا قَدِمَ مُعَاذٌ الْبَصْرَةَ وَرَأَى أَنَّ مُعَاذًا رَوَى الْأَحَادِيثَ الَّتِي كَانَ يُنْكِرُهَا عَلَيْهِ وَلَا يَقْبَلُهَا فَوَافَقَ هَمَّامًا عَلَى رِوَايَةِ هَذِهِ الْأَحَادِيثِ وَرَجَعَ عَنِ الْإِنْكَارِ عَلَى هَمَّامٍ وَصَارَ يَسْأَلُ عَنْ أَحَادِيثِهِ وَيَقْبَلُهَا
وَقَدْ أَشَارَ إِلَى ذلك الحافظ بن حَجَرٍ فِي مُقَدِّمَةِ فَتْحِ الْبَارِي (سَمِعَتْ أَحْمَدَ يَقُولُ سَمَاعُ هَؤُلَاءِ) الرُّوَاةِ يَعْنِي (عَفَّانَ) بْنَ مُسْلِمٍ (وَأَصْحَابِهِ) أَيِ الْآخِذِينَ مِثْلَهُ (مِنْ هَمَّامِ) بْنِ يَحْيَى (أَصْلَحُ) أَيْ أَصَحُّ (مِنْ سَمَاعِ عَبْدِ الرَّحْمَنِ) بْنِ مَهْدِيٍّ وَلَيْسَ الْمُرَادُ أَنْ عفان أوثق وأحفظ الرواية هَمَّامٍ مِنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ بَلِ المراد أن سماع بن مَهْدِيٍّ مِنْهُ قَدِيمًا وَعَفَّانُ وَأَصْحَابُهُ سَمِعُوا مِنْهُ أَخِيرًا وَهَمَّامٌ كَانَ أَوَّلًا يُحَدِّثُ مِنْ حِفْظِهِ فيخطىء وَلَا يُرَاجِعُ كُتُبَهُ ثُمَّ (كَانَ يَتَعَاهَدُ كُتُبَهُ بَعْدَ ذَلِكَ) أَيْ بَعْدَ أَنْ تَرَكَهَا أَوَّلًا وَكَانَ لَا يُرَاجِعُهَا فَكَانَ سُوءُ حِفْظِهِ لِعَدَمِ مُرَاجَعَةِ كُتُبِهِ لِأَنَّهُ لَمْ يَكُنْ حَافِظًا حِفْظَ صَدْرٍ وَالْقَوْمُ كَانُوا يَتَفَاوَتُونَ فِي الْحِفْظِ فَمَنْ كَانَ حِفْظُهُ حِفْظَ صَدْرٍ حِفْظًا ثَابِتًا قَائِمًا فَهُوَ فِي الدَّرَجَةِ الْعُلْيَا وَيَلِيهِمْ فِي الدَّرَجَةِ بَعْدَهُمْ مَنْ كَانَ يُرَاجِعُ كُتُبَهُ
(قَالَ أَبُو دَاوُدَ سَمِعْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ يَقُولُ) فِي ذِكْرِ أَصْحَابِ قَتَادَةَ (أَعْلَمُهُمْ بِإِعَادَةِ مَا يَسْمَعُ) مِنْ قَتَادَةَ (مِمَّا لَمْ يَسْمَعُ) مِنْهُ (شُعْبَةُ) وَعِبَارَةُ الْحَافِظِ فِي الْمُقَدِّمَةِ وَكَانَ شُعْبَةُ أعلمهم بما

(13/87)

سَمِعَ مِنْ قَتَادَةَ مِمَّا لَمْ يَسْمَعِ انْتَهَى
أَيْ أَقْدَرُ عَلَى التَّمْيِيزِ بِمَا سَمِعَ مِنْهُ مِمَّا لَمْ يَسْمَعُ مِنْهُ (وَأَرْوَاهُمْ) أَيْ أَكْثَرُهُمْ رِوَايَةً (هِشَامٌ وَأَحْفَظُهُمْ سَعِيدُ بْنُ أَبِي عَرُوبَةَ) وَلَمْ يَكُنْ هَمَّامٌ عِنْدِي بِدُونِ الْقَوْمِ فِي قتادة ذكره الحافظ بن حَجَرٍ فِي الْمُقَدِّمَةِ تَحْتَ قَوْلِ عَلِيِّ بْنِ المديني المذكور آنفا وما ذكره الحافظ بن حَجَرٍ فِي الْمُقَدِّمَةِ أَلْيَقُ بِالْمَقَامِ لِيُوَافِقَ الْمَضْمُونُ لِلْمَضْمُونِ السَّابِقِ (فَقَالَ) الْإِمَامُ أَحْمَدُ مُتَعَجِّبًا مِنْ كَوْنِ عَلِيِّ بْنِ الْمَدِينِيِّ جَعَلَ هِشَامًا مُسَاوِيًا لِابْنِ أَبِي عَرُوبَةَ فَقَالَ كَيْفَ ذَكَرَ عَلِيُّ بْنُ الْمَدِينِيِّ (سَعِيدُ بْنُ أَبِي عَرُوبَةَ فِي قِصَّةِ هِشَامٍ) أَيْ فِي حِكَايَتِهِ مِنْ كَوْنِهِ مساويا لابن أبي عروبة ثم الْإِمَامُ أَحْمَدُ عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ بِأَنْ قَالَ (هَذَا كُلُّهُ) أَيْ مَنْ يَذْكُرُ الْمُسَاوَاةَ بَيْنَ هِشَامٍ وَسَعِيدِ بْنِ أَبِي عَرُوبَةَ لَيْسَ ذلك من بن الْمَدِينِيِّ مِنْ قِبَلِ نَفْسِهِ بَلْ إِنَّهُمْ (يَحْكُونَهُ) أَيْ مَا يَذْكُرُ مِنَ الْمُسَاوَاةِ أَيْ يَحْكِيهِ بَعْضُهُمْ (عَنْ مُعَاذِ بْنِ هِشَامٍ) فَإِنَّهُ أَيْ مُعَاذَ بْنَ هِشَامٍ سَاوَى بَيْنَهُمَا فَلَمْ يُسَلِّمِ الإمام تِلْكَ الْمُسَاوَاةَ بَيْنَهُمَا بَلْ صَرَّحَ بِالْفَرْقِ بَيْنَهُمَا وَأَنَّ سَعِيدَ بْنَ أَبِي عَرُوبَةَ أَعْلَى وَأَرْفَعُ مِنْ هِشَامٍ فَقَالَ (أَيْنَ كَانَ يَقَعُ هِشَامٌ مِنْ سَعِيدٍ لَوْ بَرَزَ لَهُ) أَيْ لَوْ قَابَلَهُ وَنَاظَرَهُ فِي عِلْمِهِ وَحِفْظِهِ فَإِنَّهُ مَعَ ذَلِكَ يَعْرِفُ فَضْلَ سَعِيدِ بْنِ أَبِي عَرُوبَةَ وَكَوْنَهُ أَرْفَعَ مَرْتَبَةً وَأَحْفَظَ وَأَوْثَقَ مِنْ هِشَامٍ فَأَيْنَ دَرَجَةُ هِشَامٍ مِنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ قَالَهُ شَيْخُنَا الْقَاضِي حُسَيْنُ بْنُ مُحْسِنٍ الْأَنْصَارِيُّ فِي بَعْضِ تَعْلِيقَاتِهِ عَلَى السُّنَنِ

(13/88)


40 - كتاب الأدب، بَاب فِي الْحِلْمِ وَأَخْلَاقِ النَّبِيِّ صلى الله عليه وسلم إلى بَاب فِي التَّسْبِيحِ عِنْدَ النَّوْمِ - عون المعبود

عون المعبود وحاشية ابن القيم

40 - كِتَابُ الْأَدَب
(بَاب فِي الْحِلْمِ وَأَخْلَاقِ النَّبِيِّ صلى الله عليه وسلم [4773])
(فَقُلْتُ وَاللَّهِ لَا أَذْهَبُ) قَالَ فِي فَتْحِ الْوَدُودِ ظَاهِرُهُ أَنَّ أَنَسًا قَالَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ حَمَلَهُ شُرَّاحُ الْحَدِيثِ وَيَرُدُّ عَلَيْهِ أَنَّهُ كَيْفَ خَالَفَ أَمْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظَاهِرًا وَكَيْفَ حَلَفَ بِاللَّهِ كَاذِبًا وَكَيْفَ حَمَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الذَّهَابِ بَعْدَ الْحَلِفِ وَأَجَابَ فِي بَعْضِ الشُّرُوحِ عَنْ بَعْضِ هَذِهِ الْإِيرَادَاتِ بِجَوَابٍ يَصْلُحُ جَوَابًا عَنِ الْكُلِّ فَقَالَ إِنَّ هَذَا الْقَوْلَ صَدَرَ عَنْ أَنَسٍ فِي صِغَرِهِ وَهُوَ غَيْرُ مُكَلَّفٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَقَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَنَس قَالَ كُنْت أَمْشِي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْد نَجْرَانِيّ غَلِيظ الْحَاشِيَة فَأَدْرَكَهُ أَعْرَابِيّ فَجَبَذَهُ بِرِدَائِهِ جَبْذَة شَدِيدَة فَنَظَرْت إِلَى صَفْحَة عَاتِق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ أَثَّرَتْ بِهَا حَاشِيَة الرِّدَاء مِنْ شِدَّة جَبْذَته ثُمَّ قَالَ يَا مُحَمَّد مُرْ لِي مِنْ مَال اللَّه الَّذِي عِنْدك فَالْتَفَتَ إِلَيْهِ فَضَحِكَ ثُمَّ أَمَرَ له بعطاء

(13/89)

انْتَهَى (فَخَرَجْتُ حَتَّى أَمُرَّ عَلَى صِبْيَانٍ) أَيْ فَخَرَجْتُ أَذْهَبُ إِلَى أَنْ مَرَرْتُ عَلَى صِبْيَانٍ وَجَاءَ بِصِيغَةِ الْمُضَارِعِ اسْتِحْضَارًا لِتِلْكَ الْحَالَةِ (وَهُمْ يَلْعَبُونَ فِي السُّوقِ) حَالٌ مِنْ صِبْيَانٍ (فَإِذَا) لِلْمُفَاجَأَةِ (قَابِضٌ) أَيْ آخِذٌ (بِقَفَايَ) بِفَتْحِ يَاءِ الْمُتَكَلِّمِ وَالْقَفَا مُؤَخَّرُ الْعُنُقِ (فَنَظَرْتُ إِلَيْهِ) إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَهُوَ يَضْحَكُ) حَالٌ مِنَ الضَّمِيرِ الْمَجْرُورِ (فَقَالَ يَا أُنَيْسُ) تَصْغِيرُ أَنَسٍ (اذْهَبْ) وَفِي رِوَايَةِ مُسْلِمٍ أَذَهَبْتَ (سَبْعَ سِنِينَ أَوْ تِسْعَ سِنِينَ) شَكٌّ مِنَ الرَّاوِي وَفِي رِوَايَةِ مُسْلِمٍ تِسْعَ سِنِينَ بِغَيْرِ الشَّكِّ (هَلَّا فَعَلْتَ) هَلَّا بِتَشْدِيدِ اللَّامِ وَمَعْنَاهَا إِذَا دَخَلَتْ عَلَى الْمَاضِي التَّوْبِيخُ أَوِ اللَّوْمُ عَلَى تَرْكِ الْفِعْلِ
وَالْمَعْنَى لَمْ يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِشَيْءٍ صَنَعْتُهُ لِمَ صَنَعْتَهُ وَلَا لِشَيْءٍ لَمْ أَصْنَعْهُ وَكُنْتُ مَأْمُورًا بِهِ لِمَ لَا صَنَعْتَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ الشَّدِيد بِالصُّرَعَةِ إِنَّمَا الشَّدِيد الَّذِي يَمْلِك نَفْسه عِنْد الْغَضَب
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أن رجلا قال للنبي صلى الله عليه وسلم أَوْصِنِي قَالَ لَا تَغْضَب فَرَدَّدَ مِرَارًا قَالَ لَا تَغْضَب
وَفِي الصَّحِيحَيْنِ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْحَيَاء لَا يَأْتِي إِلَّا بِخَيْرٍ
وَفِيهِمَا عن أبي هريرة عن النبي صلى الله عَلَيْهِ وَسَلَّمَ قَالَ الْحَيَاء شُعْبَة مِنْ الْإِيمَان

وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد قَالَ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشَدّ حَيَاء مِنْ الْعَذْرَاء فِي خِدْرهَا فَإِذَا رَأَى شَيْئًا يَكْرَههُ عَرَفْنَاهُ فِي وَجْهه
وَزَادَ التِّرْمِذِيّ وإن الله يبغض الفاحش البذي
وَفِي صَحِيح مُسْلِم عَنْ النَّوَّاس بْن سَمْعَان قَالَ سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْبِرّ وَالْإِثْم قَالَ الْبِرّ حُسْن الْخُلُق وَالْإِثْم مَا حَاكَ فِي نَفْسك وَكَرِهْت أَنْ يَطَّلِع عَلَيْهِ النَّاس
وَرَوَى التِّرْمِذِيّ عَنْ أبي هريرة أن النبي صلى الله عليه وَسَلَّمَ سُئِلَ عَنْ أَكْثَر مَا يُدْخِل النَّاس النَّار فَقَالَ الْفَم وَالْفَرْج وَقَالَ حَدِيث حَسَن صَحِيح
وَعَنْهُ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكْمَل الْمُؤْمِنِينَ إِيمَانًا أَحْسَنهمْ خُلُقًا وَخِيَاركُمْ خَيْركُمْ لِنِسَائِهِمْ رَوَاهُ التِّرْمِذِيّ وَقَالَ حَسَن صَحِيح
وَفِي التِّرْمِذِيّ أَيْضًا عَنْ جَابِر أن رسول الله صلى الله عليه وسلم قَالَ إِنَّ مِنْ أَحَبّكُمْ إِلَيَّ وَأَقْرَبكُمْ مِنِّي مجلسا يوم

(13/90)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَفِيهِ تِسْعَ سِنِينَ مِنْ غَيْرِ شَكٍّ

[4774] (خَدَمْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ) وَفِي الرِّوَايَةِ الْمُتَقَدِّمَةِ تِسْعَ سِنِينَ فَمَعْنَاهُ أَنَّهَا تِسْعُ سِنِينَ وَأَشْهُرٌ فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَ بِالْمَدِينَةِ عَشْرَ سِنِينَ وَخَدَمَهُ أَنَسٌ فِي أَثْنَاءِ السَّنَةِ الْأُولَى فَفِي رِوَايَةِ التِّسْعِ لَمْ يَحْسِبِ الكسر وفي رواية العشر حبها سَنَةً كَامِلَةً وَكِلَاهُمَا صَحِيحٌ كَذَا قَالَ النَّوَوِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْقِيَامَة أَحَاسِنكُمْ أَخْلَاقًا وَإِنَّ أَبْغَضكُمْ إِلَيَّ وَأَبْعَدكُمْ مِنِّي مَجْلِسًا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ وَالْمُتَفَيْهِقُونَ قَالُوا يَا رَسُول اللَّه قَدْ عَلِمْنَا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ فَمَا الْمُتَفَيْهِقُونَ قَالَ الْمُتَكَبِّرُونَ قَالَ التِّرْمِذِيّ حَدِيث حَسَن
وَالثَّرْثَار هُوَ الْكَثِير الْكَلَام بِتَكَلُّفٍ وَالْمُتَشَدِّق الْمُتَطَاوِل على الناس بكلامه الذي يتكلم بِمِلْءِ فِيهِ تَفَاصُحًا وَتَفَخُّمًا وَتَعْظِيمًا لِكَلَامِهِ وَالْمُتَفَيْهِق
أَصْله مِنْ الْفَهَق وَهُوَ الِامْتِلَاء وَهُوَ الَّذِي يَمْلَأ فَمه بِالْكَلَامِ وَيَتَوَسَّع فِيهِ تَكَثُّرًا وَارْتِفَاعًا وَإِظْهَارًا لِفَضْلِهِ عَلَى غَيْره قَالَ التِّرْمِذِيّ قَالَ عَبْد اللَّه بْن الْمُبَارَك حُسْن الْخُلُق طَلَاقَة الْوَجْه وَبَذْل الْمَعْرُوف وَكَفّ الْأَذَى
وَقَالَ غَيْره حُسْن الْخُلُق قِسْمَانِ أَحَدهمَا مَعَ اللَّه عَزَّ وَجَلَّ وَهُوَ أَنْ يَعْلَم أَنَّ كُلّ مَا يَكُون مِنْك يُوجِب عُذْرًا وَكُلّ مَا يَأْتِي مِنْ اللَّه يُوجِب شُكْرًا فَلَا تَزَال شَاكِرًا لَهُ مُعْتَذِرًا إِلَيْهِ سَائِرًا إِلَيْهِ بَيْن مُطَالَعَة وَشُهُود عَيْب نَفْسك وَأَعْمَالك
وَالْقِسْم الثَّانِي حُسْن الْخُلُق مَعَ النَّاس
وَجَمَاعَة أَمْرَانِ بَذْل الْمَعْرُوف قَوْلًا وَفِعْلًا وَكَفّ الْأَذَى قَوْلًا وَفِعْلًا
وَهَذَا إِنَّمَا يَقُوم عَلَى أَرْكَان خَمْسَة الْعِلْم وَالْجُود وَالصَّبْر وَطِيب الْعَوْد وَصِحَّة الْإِسْلَام أَمَّا الْعِلْم فَلِأَنَّهُ يَعْرِف مَعَانِي الْأَخْلَاق وَسَفْسَافهَا فَيُمْكِنهُ أَنْ يَتَّصِف بِهَذَا وَيَتَحَلَّى بِهِ وَيَتْرُك هَذَا وَيَتَخَلَّى عَنْهُ
وَأَمَّا الْجُود فَسَمَاحَة نَفْسه وَبَذْلهَا وَانْقِيَادهَا لِذَلِكَ إِذَا أَرَادَهُ مِنْهَا
وَأَمَّا الصَّبْر فَلِأَنَّهُ إِنْ لَمْ يَصْبِر عَلَى اِحْتِمَال ذَلِكَ وَالْقِيَام بِأَعْبَائِهَا لَمْ يَتَهَيَّأ لَهُ
وَأَمَّا طِيب الْعَوْد فَأَنْ يَكُون اللَّه تَعَالَى خَلَقَهُ عَلَى طَبِيعَة مُنْقَادَة سَهْلَة الْقِيَاد وَسَرِيعَة الِاسْتِجَابَة لِدَاعِي الْخَيْرَات
وَالطَّبَائِع ثَلَاثَة طَبِيعَة حَجَرِيَّة صُلْبَة قَاسِيَة لَا تَلِين وَلَا تَنْقَاد وَطَبِيعَة مَائِيَّة هَوَائِيَّة سَرِيعَة الِانْقِيَاد مُسْتَجِيبَة لِكُلِّ دَاعٍ كَالْغُصْنِ أَيّ نَسِيم مَرَّ يَعْصِفهُ وَهَاتَانِ مُنْحَرِفَتَانِ
الْأُولَى لَا تَقْبَل وَالثَّانِيَة لَا تَحْفَظ وَطَبِيعَة قَدْ جَمَعَتْ اللِّين وَالصَّلَابَة وَالصَّفَاء فَهِيَ تَقْبَل بِلِينِهَا وَتَحْفَظ بِصَلَابَتِهَا وَتُدْرِك حَقَائِق الْأُمُور بِصَفَائِهَا فَهَذِهِ الطَّبِيعَة الْكَامِلَة الَّتِي يَنْشَأ عَنْهَا كُلّ خَلْق صَحِيح

(13/91)

(لَيْسَ كُلُّ أَمْرِي) أَيْ لَيْسَ كُلُّ خِدْمَةٍ مِنْ خِدْمَاتِي الَّتِي خَدَمْتُ بِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (كَمَا يَشْتَهِي صَاحِبِي) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْ يَكُونَ) أَيْ أَمْرِي عَلَيْهِ أَيْ عَلَى مَا يَشْتَهِي أَيْ مِمَّا يَكُونُ مُوَافِقًا لِمَا يَشْتَهِيهِ صَاحِبِي يُرِيدُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ كَانَ مِنْهَا مَا يَكُونُ مُخَالِفًا لِمَا يَشْتَهِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَ ذَلِكَ لَمْ يَقُلْ فِي شَيْءٍ مِمَّا خَالَفَ مَا يَشْتَهِيهِ فِي مُدَّةِ الْخِدْمَةِ وَهِيَ عَشْرُ سِنِينَ كَلِمَةَ أُفٍّ قَطُّ وَهَذَا مِنْ كَمَالِ خُلُقِهِ الْجَمِيلِ (مَا قَالَ لِي فِيهَا) أَيْ فِي مُدَّةِ خِدْمَتِي وَهِيَ عَشْرُ سِنِينَ (أُفٍّ) قَالَ الْحَافِظُ الْأُفُّ كُلُّ مُسْتَقْذَرٍ مِنْ وَسَخٍ كَقُلَامَةِ الظُّفْرِ وَمَا يَجْرِي مَجْرَاهَا وَيُقَالُ ذَلِكَ لِكُلِّ مُسْتَخَفٍّ بِهِ وَيُقَالُ أَيْضًا عِنْدَ تَكَرُّهِ الشَّيْءِ وَعِنْدَ التَّضَجُّرِ مِنَ الشَّيْءِ
وَفِي أُفٍّ عِدَّةُ لُغَاتٍ الْحَرَكَاتُ الثَّلَاثُ بِغَيْرِ تَنْوِينٍ وَبِالتَّنْوِينِ وَهَذَا كُلُّهُ مَعَ ضَمِّ الْهَمْزَةِ وَالتَّشْدِيدِ
قَالَ وَفِيهَا لُغَاتٌ كَثِيرَةٌ (أَمْ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمِيمِ بِمَعْنَى أَوْ (أَلَّا) بِفَتْحِ الْهَمْزَةِ وَالتَّشْدِيدِ بِمَعْنَى هَلَّا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4775] (فَإِذَا قَامَ قمنا) أي لا نفضاض الْمَجْلِسِ لَا لِلتَّعْظِيمِ لِأَنَّهُمْ مَا كَانُوا يَقُومُونَ لَهُ مُقْبِلًا فَكَيْفَ يَقُومُونَ لَهُ مُدْبِرًا (قِيَامًا) أَيْ وُقُوفًا مُمْتَدًّا (حَتَّى نَرَاهُ قَدْ دَخَلَ بَعْضَ بُيُوتِ أَزْوَاجِهِ) وَلَعَلَّهُمْ كَانُوا يَنْتَظِرُونَ رَجَاءَ أَنْ يَظْهَرَ لَهُ حَاجَةٌ إِلَى أَحَدٍ مَعَهُمْ أَوْ يَعْرِضَ لَهُ رُجُوعٌ إِلَى الْجُلُوسِ مَعَهُمْ فَإِذَا أَيِسُوا تَفَرَّقُوا وَلَمْ يَقْعُدُوا لِعَدَمِ حَلَاوَةِ الْجُلُوسِ بَعْدَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَجَبَذَهُ) أَيْ جَذَبَهُ (بِرِدَائِهِ) أَيْ رِدَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَحَمَّرَ) مِنَ التَّحْمِيرِ وَهَذَا مِنْ عَادَةِ جُفَاةِ الْعَرَبِ وَخُشُونَتِهِمْ وَعَدَمِ تَهْذِيبِ أَخْلَاقِهِمْ
وَقِيلَ لَعَلَّهُ كَانَ مِنَ الْمُؤَلَّفَةِ وَلِهَذَا قَالَ مَا قَالَ (فَالْتَفَتَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأَعْرَابِيِّ (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا) أَيْ لَا أَحْمِلُ لَكَ مِنْ مَالِي (وَأَسْتَغْفِرُ اللَّهَ) أَيْ إِنْ كَانَ الْأَمْرُ عَلَى خِلَافِ ذَلِكَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا صِحَّة الْإِسْلَام فَهُوَ جِمَاع ذَلِكَ وَالْمُصَحِّح لِكُلِّ خُلُق حَسَن فَإِنَّهُ بِحَسَبِ قُوَّة إِيمَانه وَتَصْدِيقه بِالْجَزَاءِ
وَحُسْن مَوْعُود اللَّه وَثَوَابه يُسَهِّل عَلَيْهِ تَحَمُّل ذَلِكَ
لَهُ الِاتِّصَاف بِهِ وَاَللَّه الموفق المعين

(13/92)

قَالَ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ وَهَذَا مِنْ حُسْنِ الْعِبَارَةِ لِأَنَّ حَذْفَ الْوَاوِ يُوهِمُ نَفْيَ الِاسْتِغْفَارِ وَقَالَ الْفَخْرُ الرَّازِيُّ رُوِيَ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهُ دَخَلَ السُّوقَ فَقَالَ لِبَيَّاعٍ أَتَبِيعُ هَذَا الثَّوْبَ فَقَالَ لَا عَافَاكَ اللَّهُ قَالَ لَهُ أَبُو بَكْرٍ لَوْ عَلِمْتُمْ قُلْ لَا وَعَافَاكَ اللَّهُ
وَهَذَا مِنْ لَطَائِفِ النَّحْوِ لِأَنَّهُ عِنْدَ حَذْفِهَا يُوهِمُ كَوْنَهُ دُعَاءً عَلَيْهِ وَعِنْدَ ذِكْرِ الْوَاوِ لَا يَبْقَى ذَلِكَ الِاحْتِمَالُ انْتَهَى (حَتَّى تُقِيدَنِي) مِنَ الْإِقَادَةِ (فَكُلُّ ذَلِكَ يَقُولُ لَهُ الْأَعْرَابِيُّ وَاللَّهِ لَا أَقِيدَكَهَا) أَيِ الْجَبْذَةَ وَكَأَنَّهُ أَرَادَ لِكَمَالِ كَرَمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَعْفُو الْبَتَّةَ
وَفِي رِوَايَةِ النَّسَائِيِّ بَعْدَ قَوْلِهِ وَلَا مِنْ مَالِ أَبِيكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا وَأَسْتَغْفِرُ اللَّهَ لَا أَحْمِلُ لَكَ حَتَّى تُقِيدَنِي مِمَّا جَبَذْتَ بِرَقَبَتِي فَقَالَ الْأَعْرَابِيُّ لَا وَاللَّهِ لَا أُقِيدُكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ ثَلَاثَ مَرَّاتٍ كُلُّ ذَلِكَ يَقُولُ لَا وَاللَّهِ لَا أُقِيدُكَ (فَذَكَرَ الْحَدِيثَ)
وَقَدْ ذَكَرَ النَّسَائِيُّ مَا حَذَفَهُ الْمُؤَلِّفُ فَفِيهِ فَلَمَّا سَمِعْتُ قَوْلَ الْأَعْرَابِيِّ أَقْبَلْنَا إِلَيْهِ سِرَاعًا فَالْتَفَتَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فَقَالَ عَزَمْتُ عَلَى مَنْ سَمِعَ كَلَامِي أَنْ لَا يَبْرَحَ مَقَامَهُ حَتَّى آذَنَ لَهُ (ثُمَّ دَعَا) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَفِي الْحَدِيثِ بَيَانُ كَمَالِ خُلُقِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحِلْمِهِ وَصَفْحِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الدَّارَقُطْنِيُّ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ هِلَالٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَسُئِلَ الْإِمَامُ أَحْمَدُ عَنْ مُحَمَّدِ بْنِ هِلَالٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ فَقَالَ ثِقَةٌ وَقَالَ مَرَّةً لَيْسَ بِهِ بَأْسٌ قِيلَ أَبُوهُ قَالَ لَا أَعْرِفُهُ
وَسُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ مُحَمَّدِ بْنِ هِلَالٍ قَالَ صَالِحٌ وأبوه ليس بالمشهور

(بَاب فِي الْوَقَارِ [4776])
بِفَتْحِ الْوَاوِ
فِي الْقَامُوسِ الْوَقَارُ كَسَحَابِ الرَّزَانَةِ انْتَهَى وَفِي الْمِصْبَاحِ الْوَقَارُ الْحِلْمُ وَالرَّزَانَةُ وَهُوَ مَصْدَرُ وَقُرَ بِالضَّمِّ مِثْلَ جَمُلَ جَمَالًا وَالْوَقَارُ الْعَظَمَةُ أَيْضًا وَوَقُرَ وَقْرًا مِنْ بَابِ وَعَدَ جَلَسَ بِوَقَارٍ انْتَهَى

(13/93)

(إِنَّ الْهَدْيَ الصَّالِحَ) بِفَتْحِ الْهَاءِ وَسُكُونِ الدَّالِ الْمُهْمَلَةِ أَيِ الطَّرِيقَةُ الصَّالِحَةُ (وَالسَّمْتُ الصَّالِحُ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ هُوَ حُسْنُ الْهَيْئَةِ وَالْمَنْظَرِ وَأَصْلُهُ الطَّرِيقُ الْمُنْقَادُ
وَفِي النِّهَايَةِ أَيْ حُسْنُ هَيْئَتِهِ وَمَنْظَرُهُ فِي الدِّينِ وَلَيْسَ مِنَ الْحُسْنِ وَالْجَمَالِ انْتَهَى (وَالِاقْتِصَادُ) أَيْ سُلُوكُ الْقَصْدِ فِي الْأُمُورِ الْقَوْلِيَّةِ وَالْفِعْلِيَّةِ وَالدُّخُولُ فِيهَا بِرِفْقٍ عَلَى سَبِيلٍ يُمْكِنُ الدَّوَامُ عَلَيْهِ (جُزْءٌ مِنْ خَمْسَةٍ وَعِشْرِينَ جُزْءًا مِنَ النُّبُوَّةِ) أَيْ إِنَّ هَذِهِ الْخِصَالَ مَنَحَهَا اللَّهُ تَعَالَى أَنْبِيَاءَهُ فَاقْتَدُوا بِهِمْ فِيهَا وَتَابِعُوهُمْ عَلَيْهَا وَلَيْسَ مَعْنَى الْحَدِيثِ أن النبوة تتجزأ أو لا أَنَّ مَنْ جَمَعَ هَذِهِ الْخِصَالَ كَانَ فِيهِ جُزْءٌ مِنَ النُّبُوَّةِ فَإِنَّ النُّبُوَّةَ غَيْرُ مُكْتَسَبَةٍ بِالْأَسْبَابِ وَإِنَّمَا هِيَ كَرَامَةٌ مِنَ اللَّهِ تَعَالَى لِمَنْ أَرَادَ إِكْرَامَهُ بِهَا مِنْ عِبَادِهِ وَقَدْ خُتِمَتْ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ الْعَلْقَمِيُّ وَقَدْ يَحْتَمِلُ وَجْهًا آخَرَ وَهُوَ أَنَّ مَنِ اجْتَمَعَتْ لَهُ هَذِهِ الْخِصَالُ تَلَقَّتْهُ النَّاسُ بِالتَّعْظِيمِ وَالتَّبْجِيلِ وَالتَّوْقِيرِ وَأَلْبَسَهُ اللَّهُ عَزَّ وَجَلَّ لِبَاسَ التَّقْوَى الَّذِي تَلْبَسَهُ أَنْبِيَاؤُهُ فَكَأَنَّهَا جُزْءٌ مِنَ النُّبُوَّةِ كَذَا فِي السِّرَاجِ الْمُنِيرِ لِلْعَزِيزِيِّ
وَقَالَ السُّيُوطِيُّ وَفِي رِوَايَةِ الطَّبَرَانِيِّ جُزْءٌ مِنْ خَمْسَةٍ وَأَرْبَعِينَ جُزْءًا وَفِي رِوَايَةٍ أُخْرَى لَهُ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا قَالَ الْخَطَّابِيُّ هَدْيُ الرَّجُلِ حَالُهُ وَمَذْهَبُهُ وَكَذَلِكَ سَمْتُهُ وَأَصْلُ السَّمْتِ الطَّرِيقُ الْمُنْقَادُ وَالِاقْتِصَادُ سُلُوكُ الْقَصْدِ فِي الْأَمْرِ وَالدُّخُولُ فِيهِ بِرِفْقٍ وَعَلَى سَبِيلٍ يُمْكِنُ الدَّوَامُ عَلَيْهِ يُرِيدُ أَنَّ هَذِهِ الْخِلَالَ مِنْ شَمَائِلِ الْأَنْبِيَاءِ وَمِنَ الْخِصَالِ الْمَعْدُودَةِ مِنْ خَصَائِلِهِمْ وَأَنَّهَا جُزْءٌ مِنْ أَجْزَاءِ خَصَائِلِهِمْ فَاقْتَدُوا بِهِمْ فِيهَا وَتَابِعُوهُمْ عَلَيْهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ قَابُوسُ بْنُ أَبِي ظَبْيَانَ حُصَيْنُ بْنُ جُنْدُبٍ الْجَنْبِيُّ كُوفِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ وَجَنْبٌ بَطْنٌ مِنْ مُذْحِجٍ وَهُوَ بِفَتْحِ الْجِيمِ وَسُكُونِ النُّونِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ
وَظَبْيَانُ بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وكسرها وبعدها باء بواحدة سَاكِنَةٌ وَيَاءٌ آخِرَ الْحُرُوفِ مَفْتُوحَةً وَبَعْدَ الْأَلِفِ نُونٌ

(بَاب مَنْ كَظَمَ غَيْظًا)
قَالَ فِي النِّهَايَةِ كَظْمُ الْغَيْظِ تَجَرُّعُهُ وَاحْتِمَالُ سَبَبِهِ وَالصَّبْرُ عَلَيْهِ

[4777] (مَنْ كَظَمَ غَيْظًا) أَيِ اجْتَرَعَ غَضَبًا كَامِنًا فِيهِ (أَنْ يُنْفِذَهُ) مِنَ التَّنْفِيذِ وَالْإِنْفَاذِ أي يمضيه

(13/94)

(دعاه الله يوم القيامة على رؤوس الْخَلَائِقِ) أَيْ شَهَرَهُ بَيْنَ النَّاسِ وَأَثْنَى عَلَيْهِ وَتَبَاهَى بِهِ وَيُقَالُ فِي حَقِّهِ هَذَا الَّذِي صَدَرَتْ مِنْهُ هَذِهِ الْخَصْلَةُ الْعَظِيمَةُ (حَتَّى يُخَيِّرَهُ) أَيْ يَجْعَلُهُ مُخَيَّرًا (مِنْ أَيِّ الْحُورِ الْعِينِ شَاءَ) أَيْ فِي أَخْذِ أَيِّهِنَّ وَهُوَ كِنَايَةٌ عَنْ إِدْخَالِهِ الْجَنَّةَ الْمَنِيعَةَ وَإِيصَالِهِ الدَّرَجَةَ الرَّفِيعَةَ
قَالَ الطِّيبِيُّ وَإِنَّمَا حُمِدَ الْكَظْمُ لِأَنَّهُ قَهْرٌ لِلنَّفْسِ الْأَمَّارَةِ بِالسُّوءِ وَلِذَلِكَ مَدَحَهُمُ اللَّهُ تَعَالَى بقوله والكاظمين الغيظ والعافين عن الناس
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَسَهْلُ بْنُ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيُّ ضَعِيفٌ وَالَّذِي رَوَى عَنْهُ هَذَا الْحَدِيثَ أَبُو مَرْحُومٍ عَبْدُ الرَّحِيمِ بْنُ مَيْمُونٍ اللَّيْثِيُّ مَوْلَاهُمُ الْمِصْرِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[4778] (حَدَّثَنَا عُقْبَةُ بْنُ مُكْرَمٍ) بِمَضْمُومَةٍ وَسُكُونِ كَافٍ وَفَتْحِ رَاءٍ (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ الْمَذْكُورِ (قَالَ مَلَأَهُ اللَّهُ أَمْنًا وَإِيمَانًا لَمْ يَذْكُرْ قِصَّةَ دَعَاهُ اللَّهُ) أَيْ قَالَ مَلَأَهُ أَمْنًا وَإِيمَانًا مَكَانَ دَعَاهُ اللَّهُ إِلَخْ (ثَوْبِ جَمَالٍ) أَيْ زَيَّنَةٍ (قَالَ بشر) يعني بن مَنْصُورٍ (أَحْسَبُهُ) أَيْ مُحَمَّدَ بْنَ عَجْلَانَ (تَوَاضُعًا) وَهُوَ مَفْعُولٌ لَهُ لِتَرَكَ أَيْ أَحْسَبُ وَأَظُنُّ أَنَّ مُحَمَّدَ بْنَ عَجْلَانَ قَالَ بَعْدَ قَوْلِهِ وَهُوَ يَقْدِرُ عَلَيْهِ لَفْظَ تَوَاضُعًا وَلَكِنْ لَا أَجْزِمُهُ (كَسَاهُ اللَّهُ حُلَّةَ الْكَرَامَةِ) أَيْ أَكْرَمَهُ اللَّهُ وَأَلْبَسَهُ مِنْ ثِيَابِ الْجَنَّةِ (وَمَنْ زَوَّجَ) مَفْعُولُهُ مَحْذُوفٌ أَيْ مَنْ يَحْتَاجُ إِلَى الزَّوَاجِ (لِلَّهِ) أَيِ ابْتِغَاءً لِمَرْضَاتِهِ وَقِيلَ مَنْ زَوَّجَ كَرِيمَتَهُ لِلَّهِ تَعَالَى وَقِيلَ مَنْ أَعْطَى لِلَّهِ اثْنَيْنِ مِنَ الْأَشْيَاءِ وَفِي الْمِشْكَاةِ مَنْ تَزَوَّجَ لله بزيادة التاء
قال القارىء فِي الْمِرْقَاةِ أَيْ بِأَنْ يَنْزِلَ عَنْ دَرَجَتِهِ فَيَتَزَوَّجَ مَنْ هِيَ أَدْنَى مَرْتَبَةً مِنْهُ ابْتِغَاءً لِمَرْضَاةِ رَبِّهِ
أَوْ أَرَادَ بِالتَّزَوُّجِ صِيَانَةَ دِينِهِ وَحِفْظَ نَسْلِهِ (تَوَّجَهُ اللَّهُ) بِتَشْدِيدِ الْوَاوِ أَيْ أَلْبَسَهُ وَهُوَ كِنَايَةٌ عَنْ إِجْلَالِهِ وَتَوْقِيرِهِ أَوْ أُعْطِيَ تَاجًا وَمَمْلَكَةً فِي الْجَنَّةِ

(13/95)

قَالَ الْمُنْذِرِيُّ فِيهِ رِوَايَةُ مَجْهُولٍ

[4779] (مَا تَعُدُّونَ الصُّرَعَةَ) بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ عَلَى وَزْنِ هُمَزَةٍ وَلُمَزَةٍ مَنْ يَصْرَعُ النَّاسَ
قَالَ الْعَلْقَمِيُّ بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ الَّذِي يَصْرَعُ النَّاسَ كَثِيرًا بِقُوَّتِهِ وَالْهَاءُ لِلْمُبَالَغَةِ فِي الصِّفَةِ
وَالصُّرْعَةُ بِضَمِّ الصَّادِ وَسُكُونِ الرَّاءِ بِالْعَكْسِ وَهُوَ مَنْ يَصْرَعُهُ غَيْرُهُ كَثِيرًا انْتَهَى (قَالُوا) أَيِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ (وَلَكِنَّهُ الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ) أَيْ عِنْدَ ثَوَرَانِهِ فَيَقْهَرُ نَفْسَهُ وَيَكْظِمُ غَضَبَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَتَمُّ مِنْهُ

(بَاب مَا يُقَالُ عِنْدَ الْغَضَبِ [4780])
(اسْتَبَّ رَجُلَانِ) أَيْ سَبَّ أَحَدُهُمَا الْآخَرُ (حَتَّى خُيِّلَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّخْيِيلِ (إِلَيَّ) بِتَشْدِيدِ التَّحْتِيَّةِ (أَنَّ أَنْفَهُ يَتَمَزَّعُ) أَيْ يَتَشَقَّقُ وَيَتَقَطَّعُ وَالْمُزْعَةُ هِيَ الْقِطْعَةُ مِنَ الشَّيْءِ قَالَهُ الْخَطَّابِيُّ (فَقَالَ مَا هِيَ) أَيْ قَالَ مُعَاذٌ مَا تِلْكَ الْكَلِمَةُ (فَجَعَلَ مُعَاذٌ يَأْمُرُهُ) أَيِ الرَّجُلَ الْغَضْبَانَ بِقَوْلِ تِلْكَ الْكَلِمَةِ (وَمَحِكَ) بِالْحَاءِ الْمُهْمَلَةِ مِنْ بَابِ عَلِمَ وَمَنَعَ أَيْ لَجَّ فِي الْخُصُومَةِ
وَفِي الْحَدِيثِ أَنَّهُ يَنْبَغِي لِصَاحِبِ الْغَضَبِ أَنْ يَسْتَعِيذَ فَيَقُولُ أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ وَأَنَّهُ سَبَبٌ لِزَوَالِ الْغَضَبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حديث مرسل

(13/96)

عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى لَمْ يَسْمَعْ مِنْ مُعَاذِ بْنِ جَبَلٍ مَاتَ مُعَاذٌ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ وَقُتِلَ عُمَرُ بْنُ الْخَطَّابِ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى غُلَامٌ بن سِتِّ سِنِينَ وَمَا قَالَهُ التِّرْمِذِيُّ ظَاهِرٌ جِدًّا فَإِنَّ الْبُخَارِيَّ ذَكَرَ مَا يَدُلُّ عَلَى أَنَّ مَوْلِدَ عَبْدِ الرَّحْمَنِ سَنَةَ سَبْعَ عَشْرَةَ وَذَكَرَ غَيْرُ وَاحِدٍ أَنَّ مُعَاذَ بْنَ جَبَلٍ تُوُفِّيَ فِي الطَّاعُونِ سَنَةَ ثَمَانِيَ عَشْرَةَ وَقِيلَ سَنَةَ سَبْعَ عَشْرَةَ
وَقَدْ أَخْرَجَ النَّسَائِيُّ هَذَا الْحَدِيثَ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ أَبِي بْنِ كَعْبٍ وَهَذَا مُتَّصِلٌ

[4781] (وَتَنْتَفِخُ أَوْدَاجُهُ) هِيَ مَا أَحَاطَ بِالْعُنُقِ مِنْ عُرُوقٍ يَقْطَعُهَا الذَّابِحُ جَمْعُ وَدَجٍ بِالْحَرَكَةِ وَقِيلَ هُمَا عِرْقَانِ غَلِيظَانِ عَنْ جَانِبَيْ نَقْرَةِ النَّحْرِ (لَوْ قَالَهَا هَذَا) أَيِ الَّذِي احْمَرَّتْ عَيْنَاهُ وَانْتَفَخَتْ أَوْدَاجُهُ مِنْ شِدَّةِ الْغَضَبِ (لَذَهَبَ عَنْهُ الَّذِي يَجِدُ) أَيْ مِنَ الْغَضَبِ (أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ) بَدَلٌ مِنْ كَلِمَةٍ (هَلْ تَرَى بِي مِنْ جُنُونٍ) قَالَ النَّوَوِيُّ هُوَ كَلَامُ مَنْ لَمْ يَفْقَهْ فِي دِينِ اللَّهِ وَلَمْ يَتَهَذَّبْ بِأَنْوَارِ الشَّرِيعَةِ الْمُكَرَّمَةِ وَتَوَهَّمَ أَنَّ الِاسْتِعَاذَةَ مُخْتَصَّةٌ بِالْجُنُونِ وَلَمْ يَعْلَمْ أَنَّ الْغَضَبَ مِنْ نَزَعَاتِ الشَّيْطَانِ وَيَحْتَمِلُ أَنَّ هَذَا الْقَائِلَ كَانَ مِنَ الْمُنَافِقِينَ أَوْ مِنْ جُفَاةِ الْأَعْرَابِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[4782] (فَإِنْ ذهب عنه الغضب) أي فيها (وَإِلَّا فَلْيَضْطَجِعْ) قَالَ الْخَطَّابِيُّ الْقَائِمُ مُتَهَيِّئٌ لِلْحَرَكَةِ وَالْبَطْشِ وَالْقَاعِدُ دُونَهُ فِي هَذَا الْمَعْنَى وَالْمُضْطَجِعُ مَمْنُوعٌ مِنْهُمَا فَيُشْبِهُ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُ بِالْقُعُودِ وَالِاضْطِجَاعِ لِئَلَّا يَبْدُرَ مِنْهُ فِي حَالِ قِيَامِهِ وَقُعُودِهِ بادرة يندم عليها في ما بَعْدُ انْتَهَى
وَالْحَدِيثُ تَكَلَّمَ عَلَيْهِ الْمُنْذِرِيُّ وَأَبُو دَاوُدَ بَعْدَ الْحَدِيثِ الْآتِي

[4783] (عَنْ دَاوُدَ) هُوَ بن أَبِي هِنْدٍ (بَعَثَ أَبَا ذَرٍّ) أَيْ لِحَاجَةٍ مِنْ حَاجَاتِهِ ثُمَّ قَالَ لَهُ (بِهَذَا

(13/97)

الْحَدِيثِ) أَيِ الْمَذْكُورِ (وَهَذَا أَصَحُّ الْحَدِيثَيْنِ) يَعْنِي أَنَّ حَدِيثَ وَهْبِ بْنِ بَقِيَّةَ أَصَحُّ مِنْ حَدِيثِ أَحْمَدَ بْنِ حَنْبَلٍ
قَالَ الْمُنْذِرِيُّ يُرِيدُ أَنَّ الْمُرْسَلَ أَصَحُّ وَقَالَ غَيْرُهُ إِنَّمَا يَرْوِي أَبُو حَرْبِ بْنِ أَبِي الْأَسْوَدِ عَنْ عَمِّهِ عَنْ أَبِي ذَرٍّ وَلَا يُحْفَظُ لَهُ سَمَاعٌ مِنْ أَبِي ذَرٍّ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ إِنَّمَا يَرْوِي أَبُو حَرْبٍ عَنْ عَمِّهِ عَنْ أَبِي ذَرٍّ وَلَا يُحْفَظُ لَهُ سَمَاعٌ عَنْ أَبِي ذَرٍّ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ عَنْ أَبِيهِ بِإِسْنَادِهِ وَرَوَاهُ فِيهِ عَنْ أَبِي الْأَسْوَدِ انْتَهَى

[4784] (فَكَلَّمَهُ) أَيْ عُرْوَةُ بْنُ مُحَمَّدٍ (فَأَغْضَبَهُ) أَيْ أَغْضَبَ الرَّجُلُ عُرْوَةَ (فَقَامَ) أَيْ عُرْوَةُ (إِنَّ الْغَضَبَ مِنَ الشَّيْطَانِ) أَيْ مِنْ أَثَرِ وَسْوَسَتِهِ (وَإِنَّ الشَّيْطَانَ خُلِقَ) بِصِيغَةِ الْمَجْهُولِ (مِنَ النَّارِ) قَالَ تَعَالَى وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ وقال خلقتني من نار وَهَذَا دَلِيلٌ عَلَى أَنَّهُ مِنَ الْجِنِّ لِأَنَّ الملائكة خلقوا من النور قاله القارىء (وَإِنَّمَا تُطْفَأُ) بِصِيغَةِ الْمَجْهُولِ مَهْمُوزًا أَيْ تُدْفَعُ (فَلْيَتَوَضَّأْ) أَيْ وُضُوءَهُ لِلصَّلَاةِ وَإِنْ كَانَ عَلَى وضوء
قال المنذري عطية هذا هو بن سعد ويقال بن قيس ويقال بن عَمْرِو بْنِ عُرْوَةَ سَعْدِيٌّ مِنْ بَنِي بَكْرِ بْنِ هَوَازِنَ وَنَزَلَ الشَّامَ وَكَانَ مَوْلِدُهُ بِالْبَلْقَا وَلَهُ صُحْبَةٌ وَكُنْيَتُهُ أَبُو مُحَمَّدٍ

(بَاب فِي التَّجَاوُزِ فِي الْأَمْرِ [4785])
(مَا خُيِّرَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّخْيِيرِ (إِلَّا اخْتَارَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا) فِيهِ

(13/98)

اسْتِحْبَابُ الْأَخْذِ بِالْأَيْسَرِ وَالْأَرْفَقِ مَا لَمْ يَكُنْ حَرَامًا أَوْ مَكْرُوهًا
قَالَ الْقَاضِي وَيَحْتَمِلُ أَنْ يكون تخييره صلى الله عليه وسلم ها هنا مِنَ اللَّهِ تَعَالَى فَيُخَيِّرَهُ فِيمَا فِيهِ عُقُوبَتَانِ أَوْ فِيمَا بَيْنَهُ وَبَيْنَ الْكُفَّارِ مِنَ الْقِتَالِ وَأَخْذِ الْجِزْيَةِ أَوْ فِي حَقِّ أُمَّتِهِ فِي الْمُجَاهَدَةِ فِي الْعِبَادَةِ أَوِ الِاقْتِصَادِ وَكَانَ يَخْتَارُ الْأَيْسَرَ فِي كُلِّ هَذَا
قَالَ وَأَمَّا قَوْلُهَا مَا لَمْ يَكُنْ إِثْمًا فَيُتَصَوَّرُ إِذَا خَيَّرَهُ الْكُفَّارُ وَالْمُنَافِقُونَ فَأَمَّا إِنْ كَانَ التَّخْيِيرُ مِنَ اللَّهِ تَعَالَى أَوْ مِنَ الْمُسْلِمِينَ فَيَكُونُ الِاسْتِثْنَاءُ مُنْقَطِعًا كَذَا فِي شَرْحِ مُسْلِمٍ لِلنَّوَوِيِّ (فَإِنْ كَانَ) أَيْ أَيْسَرُ الْأَمْرَيْنِ (إِثْمًا كَانَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِنْهُ) أَيْ مِنْ أَيْسَرِهِمَا الَّذِي يَكُونُ إِثْمًا (إِلَّا أَنْ يُنْتَهَكَ حُرْمَةُ اللَّهِ) انْتَهَاكُ حُرْمَةِ اللَّهِ تَعَالَى ارْتِكَابُ مَا حَرَّمَهُ وَالِاسْتِثْنَاءُ مُنْقَطِعٌ أَيْ لَكِنْ إِذَا انْتُهِكَتْ حُرْمَةُ اللَّهِ انْتَصَرَ لِلَّهِ تَعَالَى وَانْتَقَمَ مِمَّنِ ارْتَكَبَ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4786] (مَا ضَرَبَ إِلَخْ) فِيهِ أَنَّ ضَرْبَ الزَّوْجَةِ وَالْخَادِمِ وَالدَّابَّةِ وَإِنْ كَانَ مُبَاحًا لِلْأَدَبِ فَتَرْكُهُ أَفْضَلُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4787] (فِي قَوْلِهِ) أَيْ فِي تفسير قوله تعالى (خذ العفو) لَمَّا عَدَّدَ اللَّهُ تَعَالَى مِنْ أَحْوَالِ الْمُشْرِكِينَ مَا عَدَّدَهُ وَتَسْفِيهِ رَأْيِهِمْ وَضَلَالِ سَعْيِهِمْ أَمَرَ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ يَأْخُذَ الْعَفْوَ مِنْ أَخْلَاقِهِمْ يُقَالُ أَخَذْتُ حَقِّي عَفْوًا أَيْ سَهْلًا وَهَذَا نَوْعٌ مِنَ التَّيْسِيرِ الَّذِي كَانَ يَأْمُرُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا ثَبَتَ فِي الصَّحِيحِ أَنَّهُ كَانَ يَقُولُ يَسِّرُوا وَلَا تُعَسِّرُوا وَبَشِّرُوا وَلَا تُنَفِّرُوا
وَالْمُرَادُ بِالْعَفْوِ هُنَا ضِدُّ الْجَهْدِ وَالْعَفْوُ التَّسَاهُلُ فِي كُلِّ شَيْءٍ كَذَا فِي بَعْضِ التَّفَاسِيرِ
وَفِي جَامِعِ الْبَيَانِ خُذِ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ كَقَبُولِ أَعْذَارِهِمْ وَالْمُسَاهَلَةِ مَعَهُمْ انْتَهَى

(13/99)

وَفِي تَفْسِيرِ الْخَازِنِ الْمَعْنَى اقْبَلِ الْمَيْسُورَ مِنْ أَخْلَاقِ النَّاسِ وَلَا تَسْتَقْصِ عَلَيْهِمْ فَيَسْتَعْصُوا عَلَيْكَ فَتَتَوَلَّدُ مِنْهُ الْعَدَاوَةُ وَالْبَغْضَاءُ
وَقَالَ مُجَاهِدٌ يَعْنِي خُذِ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ وَأَعْمَالِهِمْ مِنْ غَيْرِ تَجَسُّسٍ وَذَلِكَ مِثْلُ قَبُولِ الِاعْتِذَارِ مِنْهُمْ وَتَرْكِ الْبَحْثِ عَنِ الْأَشْيَاءِ
وَأَخْرَجَ الْبُخَارِيُّ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ مَا نَزَلَتْ خذ العفو وأمر بالعرف إِلَّا فِي أَخْلَاقِ النَّاسِ
وَفِي رِوَايَةٍ قَالَ أَمَرَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ الْعَفْوَ مِنْ أَقْوَالِ النَّاسِ وَكَذَا فِي جَامِعِ الْأُصُولِ
وَفِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ لِلْحَمِيدِيِّ قَالَ أَمَرَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ الْعَفْوَ مِنْ أَقْوَالِ النَّاسِ أَوْ كَمَا قَالَ انْتَهَى كَلَامُ الْخَازِنِ
وَفِي الدُّرِّ الْمَنْثُورِ وَأَخْرَجَ سَعِيدُ بْنُ مَنْصُورٍ وبن أَبِي شَيْبَةَ وَالْبُخَارِيُّ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَالطَّبَرَانِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ مَا نَزَلَتْ هَذِهِ الْآيَةُ إِلَّا فِي أَخْلَاقِ النَّاسِ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عن الجاهلين وَفِي لَفْظٍ أَمَرَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ الْعَفْوَ مِنْ أَخْلَاقِ الناس
وأخرج الحاكم وصححه عن بن عمر في قوله تعالى خذ العفو قَالَ أَمَرَ اللَّهُ نَبِيَّهُ أَنْ يَأْخُذَ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

(بَاب فِي حُسْنِ الْعِشْرَةِ [4788])
بِكَسْرِ الْعَيْنِ أَيِ الْمُعَاشَرَةِ
(إِذَا بَلَغَهُ عَنِ الرَّجُلِ الشَّيْءَ) أَيِ الْمَكْرُوهَ (لَمْ يَقُلْ مَا بَالُ فُلَانٍ) أَيْ مَا حَالُهُ وَشَأْنُهُ يَعْنِي لَمْ يُصَرِّحْ بِاسْمِهِ (وَلَكِنْ يَقُولُ مَا بَالُ أَقْوَامٍ يَقُولُونَ كَذَا وَكَذَا) احْتِرَازًا عَنِ الْمُوَاجَهَةِ بِالْمَكْرُوهِ مَعَ حُصُولِ الْمَقْصُودِ بِدُونِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِمَعْنَاهُ

[4789] (أَخْبَرَنَا سَلْمٌ) بِفَتْحِ السِّينِ وَإِسْكَانِ اللَّامِ (وَعَلَيْهِ أَثَرُ صُفْرَةٍ) أَيْ عَلَى جَسَدِهِ أو على

(13/100)

ثَوْبِهِ أَثَرُ الزَّعْفَرَانِ (فَلَمَّا خَرَجَ) أَيِ الرَّجُلُ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَوْ أَمَرْتُمْ) الْخِطَابُ لِلْحَاضِرِينَ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ (هَذَا) أَيِ الرَّجُلُ (أَنْ يَغْسِلَ ذَا) أَيِ الْأَثَرَ (عَنْهُ) أَيْ عَنْ جَسَدِهِ أَوْ ثَوْبِهِ (لَيْسَ هُوَ عَلَوِيًّا) أَيْ لَمْ يَكُنْ مِنْ أَوْلَادِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ بَلْ كَانَ يُبْصِرُ فِي النُّجُومِ أَيْ يُبْصِرُ فِي الْعُلُوِّ لِأَنَّ النُّجُومَ فِي الْعُلُوِّ فَنُسِبَ إِلَيْهِ (فَلَمْ يُجِزْ شَهَادَتَهُ) بِضَمِّ التَّحْتِيَّةِ وكسر الجيم أي لم يقبل بن أَرْطَاةَ شَهَادَةَ سَلْمٍ
قَالَ فِي الْخُلَاصَةِ ضَعَّفَهُ بن مَعِينٍ وَقَالَ شُعْبَةُ ذَاكَ الَّذِي يَرَى الْهِلَالَ قَبْلَ النَّاسِ بِلَيْلَتَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وسلم هذا هو بن قَيْسٍ بَصْرِيٌّ لَا يُحْتَجُّ بِحَدِيثِهِ

[4790] (الْحَجَّاجُ بْنُ فُرَافِصَةَ) بِضَمِّ الْفَاءِ وَفَتْحِ الرَّاءِ وَكَسْرِ الْفَاءِ الثَّانِيَةِ بَعْدَهَا صَادٌ مُهْمَلَةٌ (رَفَعَاهُ) أَيْ نَصْرُ بْنُ عَلِيٍّ وَمُحَمَّدُ بْنُ الْمُتَوَكِّلِ وَالضَّمِيرُ الْمَنْصُوبُ لِلْحَدِيثِ يَعْنِي رَوَيَاهُ مَرْفُوعًا (الْمُؤْمِنُ غِرٌّ) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ (كَرِيمٌ) أَيْ مَوْصُوفٌ بِالْوَصْفَيْنِ أَيْ لَهُ الِاغْتِرَارُ لِكَرَمِهِ (وَالْفَاجِرُ) أَيِ الْفَاسِقُ (خَبٌّ) بِفَتْحِ خَاءٍ مُعْجَمَةٍ وَتُكْسَرُ وَتَشْدِيدِ مُوَحَّدَةٍ أَيْ يَسْعَى بَيْنَ النَّاسِ بِالْفَسَادِ وَالتَّخَبُّبُ إِفْسَادُ زَوْجَةِ الْغَيْرِ أَوْ عَبْدِهِ (لَئِيمٌ) أَيْ بخيل لجوج سيء الْخُلُقِ وَفِي كُلٍّ مِنْهُمَا الْوَصْفُ الثَّانِي سَبَبٌ لِلْأَوَّلِ وَهُوَ نَتِيجَةُ الثَّانِي فَكِلَاهُمَا مِنْ بَابِ التذييل والتكميل قاله القارىء
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَى هَذَا الْكَلَامِ أَنَّ الْمُؤْمِنَ الْمَحْمُودَ هُوَ مَنْ كَانَ طَبْعُهُ وَشِيمَتُهُ الْغِرَارَةَ وَقِلَّةَ الْفِطْنَةِ لِلشَّرِّ وَتَرْكَ الْبَحْثِ عَنْهُ وَأَنَّ ذَلِكَ لَيْسَ مِنْهُ جَهْلًا لَكِنَّهُ كرم وحسن

(13/101)

خُلُقٍ وَأَنَّ الْفَاجِرَ هُوَ مَنْ كَانَتْ عَادَتُهُ الْخِبَّ وَالدَّهَاءَ وَالْوُغُولَ فِي مَعْرِفَةِ الشَّرِّ وَلَيْسَ ذَلِكَ مِنْهُ عَقْلًا وَلَكِنَّهُ خِبٌّ وَلَؤُمٌ انْتَهَى
وقال بن الْأَثِيرِ الْمُؤْمِنُ غِرٌّ كَرِيمٌ أَيْ لَيْسَ بِذِي مكر فهو ينخدع لا نقياده وَلِينِهِ وَهُوَ ضِدُّ الْخِبِّ يُقَالُ فَتًى غِرٌّ وَفَتَاةٌ غِرٌّ انْتَهَى
قَالَ السُّيُوطِيُّ هَذَا أَحَدُ الْأَحَادِيثِ الَّتِي انْتَقَدَهَا الْحَافِظُ سِرَاجُ الدِّينِ الْقَزْوِينِيُّ عَلَى الْمَصَابِيحِ وَزَعَمَ أَنَّهُ مَوْضُوعٌ وَقَالَ الْحَافِظُ بن حَجَرٍ فِي رَدِّهِ عَلَيْهِ قَدْ أَخْرَجَهُ الْحَاكِمُ مِنْ طَرِيقِ عِيسَى بْنِ يُونُسَ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ حَجَّاجِ بْنِ فُرَافِصَةَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ بِهِ مَوْصُولًا
وَقَالَ أَسْنَدَهُ المتقدمون من أصحاب الثوري
وحجاج قال بن مَعِينٍ لَا بَأْسَ بِهِ قَالَ وَلَمْ يَحْتَجَّ الشَّيْخَانِ بِبِشْرٍ وَلَا بِحَجَّاجٍ
قَالَ الْحَافِظُ بَلِ الْحَجَّاجُ ضَعَّفَهُ الْجُمْهُورُ وَبِشْرُ بْنُ رَافِعٍ أَضْعَفُ مِنْهُ وَمَعَ ذَلِكَ لَا يُتَّجَهُ الْحُكْمُ عَلَيْهِ بِالْوَضْعِ لِفَقْدِ شَرْطِ الْحَاكِمِ فِي ذَلِكَ انْتَهَى
وَقَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ بِشْرُ بْنُ رَافِعٍ هَذَا ضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَقَالَ بن معين لا بأس به وقال بن عَدِيٍّ لَمْ أَجِدْ لَهُ حَدِيثًا مُنْكَرًا وَأَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ أَبِي دَاوُدَ الثَّانِيَةَ فَقَالَ عَنْ حَجَّاجِ بْنِ فُرَافِصَةَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ بِهِ فَتَعَيَّنَ الْمُبْهَمُ أَنَّهُ يَحْيَى بْنُ أَبِي كَثِيرٍ وَحَجَّاجٌ هذا قال فيه بن معين لا بأس به وذكره بن حِبَّانَ فِي الثِّقَاتِ
وَقَالَ أَبُو حَاتِمٍ هُوَ شَيْخٌ صَالِحٌ مُتَعَبِّدٌ وَقَالَ أَبُو زُرْعَةَ لَيْسَ بِالْقَوِيِّ وَتَوْثِيقِ الْأَوَّلِينَ مُقَدَّمٌ عَلَى هَذَا الْكَلَامِ وَحَصَلَتْ بِرِوَايَةِ حَجَّاجٍ هَذَا الْمُتَابَعَةُ لِبِشْرِ بْنِ رَافِعٍ فِي الْحَدِيثِ وَخَرَجَ بِهِ عَنِ الْغَرَابَةِ فَالْحَدِيثُ بِرِوَايَتِهِمَا لَا يَنْزِلُ عَنْ دَرَجَةِ الْحَسَنِ انْتَهَى كَلَامُ السُّيُوطِيِّ مُلَخَّصًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ بِشْرُ بْنُ رَافِعٍ الْحَارِثِيُّ الْيَمَامِيُّ وَلَا يُحْتَجُّ بِحَدِيثِهِ

[4791] (اسْتَأْذَنَ رَجُلٌ) أَيْ طَلَبَ الْإِذْنَ (عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فِي الدخول عليه (بئس بن الْعَشِيرَةِ أَوْ بِئْسَ رَجُلُ الْعَشِيرَةِ) أَوْ لِلشَّكِّ مِنْ بَعْضِ الرُّوَاةِ أَيْ بِئْسَ هُوَ مِنْ قَوْمِهِ
قَالَ الطِّيبِيُّ الْعَشِيرَةُ الْقَبِيلَةُ أَيْ بِئْسَ هَذَا الرَّجُلُ مِنْ هَذِهِ الْعَشِيرَةِ كَمَا يُقَالُ يَا أَخَا الْعَرَبِ لِرَجُلٍ مِنْهُمْ
قَالَ الْقَاضِي هَذَا الرَّجُلُ هُوَ عُيَيْنَةُ بْنُ حِصْنٍ وَلَمْ يَكُنْ أَسْلَمَ حِينَئِذٍ وَإِنْ كَانَ قَدْ أَظْهَرَ

(13/102)

الْإِسْلَامَ فَأَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُبَيِّنَ حَالَهُ لِيَعْرِفَهُ النَّاسُ وَلَا يَغْتَرُّ بِهِ مَنْ لَمْ يَعْرِفْ حَالَهُ
قَالَ وَكَانَ مِنْهُ فِي حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعْدَهُ مَا دَلَّ عَلَى ضَعْفِ إِيمَانِهِ وَارْتَدَّ مَعَ الْمُرْتَدِّينَ وَجِيءَ بِهِ أَسِيرًا إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ (ثُمَّ قَالَ ائْذَنُوا) بِهَمْزَةٍ سَاكِنَةٍ وَصْلًا أَيْ أَعْطُوا الْإِذْنَ (أَلَانَ لَهُ الْقَوْلَ) أَيْ قَالَ لَهُ قَوْلًا لَيِّنًا (مَنْ وَدَعَهُ أَوْ تَرَكَهُ النَّاسُ) شَكٌّ مِنَ الرَّاوِي وَمَعْنَى الْفِعْلَيْنِ وَاحِدٌ (لِاتِّقَاءِ فُحْشِهِ) أَيْ لِأَجْلِ قَبِيحِ قَوْلِهِ وَفِعْلِهِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ اتِّقَاءَ شَرِّهِ
قَالَ الْقُرْطُبِيُّ فِي الْحَدِيثِ جَوَازُ غَيْبَةِ الْمُعْلِنِ بِالْفِسْقِ أَوِ الْفُحْشِ وَنَحْوِ ذَلِكَ مِنَ الْجَوْرِ فِي الْحُكْمِ وَالدُّعَاءِ إِلَى الْبِدْعَةِ مَعَ جَوَازِ مُدَارَاتِهِمُ اتِّقَاءَ شَرِّهِمْ مَا لَمْ يُؤَدِّ ذَلِكَ إِلَى الْمُدَاهَنَةِ فِي دِينِ اللَّهِ تَعَالَى
ثُمَّ قَالَ وَالْفَرْقُ بَيْنَ الْمُدَارَاةِ وَالْمُدَاهَنَةِ أَنَّ الْمُدَارَاةَ بَذْلُ الدُّنْيَا لِصَلَاحِ الدُّنْيَا أَوِ الدِّينِ أَوْ هُمَا مَعًا وَهِيَ مُبَاحَةٌ وَرُبَّمَا اسْتُحِبَّتْ وَالْمُدَاهَنَةُ تَرْكُ الدِّينِ لِصَلَاحِ الدُّنْيَا وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا بَذَلَ لَهُ مِنْ دُنْيَاهُ حُسْنَ عِشْرَتِهِ وَالرِّفْقَ فِي مكاملته وَمَعَ ذَلِكَ فَلَمْ يَمْدَحْهُ بِقَوْلٍ فَلَمْ يُنَاقِضْ قَوْلُهُ فِيهِ فِعْلَهُ فَإِنَّ قَوْلَهُ فِيهِ حَقٌّ وَفِعْلَهُ مَعَهُ حُسْنُ عِشْرَةٍ فَيَزُولُ مَعَ هَذَا التَّقْرِيرِ الْإِشْكَالُ بِحَمْدِ اللَّهِ تَعَالَى كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ
وَهَذَا الرَّجُلُ هُوَ عُيَيْنَةُ بْنُ حِصْنِ بْنِ حُذَيْفَةَ بْنِ بَدْرِ الْفَزَارِيُّ وَقِيلَ هُوَ مَخْرَمَةُ بْنُ نَوْفَلٍ الزُّهْرِيُّ وَالِدُ الْمِسْوَرِ بْنِ مَخْرَمَةَ رَضِيَ اللَّهُ عَنْهُ

[4792] (الَّذِينَ يُكْرَمُونَ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْإِكْرَامِ أَيْ يُكْرِمُهُمُ النَّاسُ وَيُوَقِّرُونَهُمْ (اتِّقَاءَ أَلْسِنَتِهِمْ) بِالنَّصْبِ مَفْعُولٌ لَهُ لِيُكْرَمُونَ أَيْ لِأَجْلِ اتِّقَاءِ أَلْسِنَتِهِمْ
قَالَ الْمُنْذِرِيُّ ذَكَرَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ أَنَّ مُجَاهِدًا لَمْ يَسْمَعْ من عائشة
وأخرج البخاري ومسلم في صحيحهما حديث مجاهد عن عائشة

(13/103)

[4793] (الْتَقَمَ أُذُنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ وَضَعَ فَمَهُ عَلَى أُذُنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلتَّنَاجِي (فَيُنَحِّي رَأْسَهُ) الضَّمِيرَانِ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُبَارَكُ بْنُ فَضَالَةَ أَبُو فَضَالَةَ الْقُرَشِيُّ الْعَدَوِيُّ مَوْلَاهُمُ الْبَصْرِيُّ
قَالَ عَفَّانُ بْنُ مُسْلِمٍ ثِقَةٌ وَضَعَّفَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ والنسائي

[4794] (انْبَسَطَ إِلَيْهِ) أَيْ تَبَسَّمَ لَهُ وَأَلَانَ الْقَوْلَ لَهُ وَقِيلَ أَيْ جَعَلَهُ قَرِيبًا مِنْ نَفْسِهِ كَذَا فِي الْمِرْقَاةِ (إِنَّ اللَّهَ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ) قَالَ الْخَطَّابِيُّ أَصْلُ الْفُحْشِ زِيَادَةُ الشَّيْءِ عَلَى مِقْدَارِهِ يَقُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اسْتِقْبَالَ الْمَرْءِ صَاحِبَهُ بِعُيُوبِهِ إِفْحَاشٌ وَاللَّهُ لَا يُحِبُّ الْفُحْشَ وَلَكِنَّ الْوَاجِبَ أَنْ يَتَأَنَّى بِهِ وَيَرْفُقَ بِهِ وَيُكَنِّيَ فِي الْقَوْلِ وَيُوَرِّيَ وَلَا يُصَرِّحَ
وَقَالَ فِي النِّهَايَةِ الْفَاحِشُ وَالْفَحِشُ فِي كَلَامِهِ وَفِعَالِهِ وَالْمُتَفَحِّشُ الَّذِي يَتَكَلَّفُ ذلك ويتعمده
والحديث سكت عنه المنذري

(بَاب فِي الْحَيَاءِ [4795])
بِالْمَدِّ وَهُوَ فِي اللُّغَةِ تَغَيُّرٌ وَانْكِسَارٌ يَعْتَرِي الْإِنْسَانَ مِنْ خَوْفِ مَا يُعَابُ بِهِ
وَفِي الشَّرْعِ خُلُقٌ يَبْعَثُ عَلَى اجْتِنَابِ الْقَبِيحِ وَيَمْنَعُ مِنَ التَّقْصِيرِ فِي حَقِّ ذِي الْحَقِّ
كَذَا قَالَ الْحَافِظُ

(13/104)

(وَهُوَ يَعِظُ أَخَاهُ فِي الْحَيَاءِ) قَالَ النَّوَوِيُّ أَيْ يَنْهَاهُ عَنْهُ وَيُقَبِّحُ لَهُ فِعْلَهُ وَيَزْجُرُهُ عَنْ كَثْرَتِهِ
وَقَالَ الْحَافِظُ أَيْ يَنْصَحُهُ أَوْ يُخَوِّفُهُ أَوْ يُذَكِّرُهُ
كَذَا شَرَحُوهُ وَالْأَوْلَى أَنْ يُشْرَحَ بِمَا جَاءَ عِنْدَ الْبُخَارِيِّ فِي الْأَدَبِ وَلَفْظُهُ يُعَاتِبُ أَخَاهُ فِي الْحَيَاءِ يَقُولُ إِنَّكَ لَتَسْتَحِي حَتَّى كَأَنَّهُ يَقُولُ قَدْ أَضَرَّ بِكَ (دَعْهُ) أَيِ اتْرُكْهُ عَلَى حَالِهِ (فَإِنَّ الْحَيَاءَ مِنَ الْإِيمَانِ) أَيْ مِنْ شُعَبِهِ
قَالُوا
إِنَّمَا جُعِلَ الْحَيَاءُ مِنَ الْإِيمَانِ وَإِنْ كَانَ غَرِيزَةً لِأَنَّ اسْتِعْمَالَهُ عَلَى قَانُونِ الشَّرْعِ يَحْتَاجُ إِلَى قَصْدٍ وَاكْتِسَابٍ وَعِلْمٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ

[4796] (عَنْ أَبِي قَتَادَةَ) هُوَ تَمِيمُ بْنُ نُذَيْرٍ الْعَدَوِيُّ الْبَصْرِيُّ
وَقِيلَ فِي اسْمِهِ غَيْرُ ذَلِكَ وَالْأَوَّلُ أَشْهَرُ رَضِيَ اللَّهُ عَنْهُ
وَنُذَيْرٌ بِضَمِّ النُّونِ وَفَتْحِ الذَّالِ الْمُعْجَمَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَرَاءٍ مُهْمَلَةٍ قَالَهُ الْمُنْذِرِيُّ (وَثَمَّ) بِفَتْحِ الْمُثَلَّثَةِ وَتَشْدِيدِ الْمِيمِ الْمَفْتُوحَةِ ظَرْفُ مَكَانٍ وَفِي رِوَايَةِ مُسْلِمٍ وَفِينَا بُشَيْرُ بْنُ كَعْبٍ (بُشَيْرُ) بِالتَّصْغِيرِ تَابِعِيُّ جَلِيلٌ (الْحَيَاءُ خَيْرٌ كُلُّهُ أَوْ قَالَ الْحَيَاءُ كُلُّهُ خَيْرٌ) أَوْ لِلشَّكِّ
قَالَ الْحَافِظُ أَشْكَلَ حَمْلُهُ عَلَى الْعُمُومِ لِأَنَّهُ قَدْ يَصُدُّ صَاحِبَهُ عَنْ مُوَاجَهَةِ مَنْ يَرْتَكِبُ الْمُنْكَرَاتِ وَيَحْمِلُهُ عَلَى الْإِخْلَالِ بِبَعْضِ الْحُقُوقِ
وَالْجَوَابُ أَنَّ الْمُرَادَ بِالْحَيَاءِ فِي هَذِهِ الْأَحَادِيثِ مَا يَكُونُ شَرْعِيًّا وَالْحَيَاءُ الَّذِي يَنْشَأُ عَنْهُ الْإِخْلَالُ بِالْحُقُوقِ لَيْسَ حَيَاءً شَرْعِيًّا بَلْ هُوَ عَجْزٌ وَمَهَانَةٌ وَإِنَّمَا يُطْلَقُ عَلَيْهِ حَيَاءٌ لِمُشَابَهَتِهِ لِلْحَيَاءِ الشَّرْعِيِّ وَهُوَ خُلُقٌ يَبْعَثُ عَلَى تَرْكِ الْقَبِيحِ انْتَهَى (أَنَّ مِنْهُ) أَيْ مِنَ الْحَيَاءِ وَمِنْ لِلتَّبْعِيضِ (سَكِينَةً وَوَقَارًا) قَالَ الْقُرْطُبِيُّ مَعْنَى كَلَامِ بُشَيْرٍ أَنَّ مِنَ الْحَيَاءِ مَا يَحْمِلُ صَاحِبَهُ عَلَى الْوَقَارِ بِأَنْ يُوَقِّرَ غَيْرَهُ وَيَتَوَقَّرَ هُوَ فِي نَفْسِهِ وَمِنْهُ مَا يَحْمِلُهُ عَلَى أَنْ يسكن عن كثير مما يتحرك النَّاسُ فِيهِ مِنَ الْأُمُورِ الَّتِي لَا تَلِيقُ بِذِي الْمُرُوءَةِ (وَمِنْهُ ضَعْفًا) بِفَتْحِ الضَّادِ وَضَمِّهَا لُغَتَانِ أَيْ كَالْحَيَاءِ الَّذِي يَمْنَعُ عَنْ طَلَبِ الْعِلْمِ وَنَحْوِهِ (فَغَضِبَ عِمْرَانُ) وَسَبَبُ غَضَبِهِ وَإِنْكَارِهِ عَلَى بُشَيْرٍ لِكَوْنِهِ قَالَ وَمِنْهُ ضَعْفًا بَعْدَ سَمَاعِهِ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَيْرٌ كُلُّهُ وَقِيلَ إِنَّمَا أَنْكَرَهُ عَلَيْهِ مِنْ حَيْثُ إِنَّهُ سَاقَهُ فِي مَعْرِضِ مَنْ يعارض كلام

(13/105)

الرَّسُولِ بِكَلَامِ غَيْرِهِ (يَا أَبَا نُجَيْدٍ) بِضَمِّ النُّونِ وَفَتْحِ الْجِيمِ وَآخِرُهُ دَالٌ مُهْمَلَةٌ وَهُوَ كُنْيَةُ عِمْرَانَ بْنِ حُصَيْنٍ (إِيهْ إِيهْ) قَالَ في القاموس إي بِكَسْرِ الْهَمْزَةِ وَإِسْكَانِ الْهَاءِ زَجْرٌ بِمَعْنَى حَسْبُكَ وَإِيهِ مَبْنِيَّةٌ عَلَى الْكَسْرِ فَإِذَا وُصِلَتْ نُوِّنَتْ وَإِيهًا بِالنَّصْبِ وَالْفَتْحِ أَمْرٌ بِالسُّكُوتِ
وَالْمَعْنَى وَاللَّهُ أَعْلَمُ يَا أَبَا نُجَيْدٍ حَسْبُكَ مَا صَدَرَ مِنْكَ مِنَ الْغَضَبِ وَالْإِنْكَارِ عَلَى بُشَيْرٍ فَإِنَّهُ مِنَّا وَلَا بَأْسَ بِهِ فَاسْكُتْ وَلَا تَزْدَدْ غَضَبًا وَإِنْكَارًا
وَفِي بَعْضِ النُّسَخِ إِنَّهُ إِنَّهُ أَيْ صَادِقٌ وَفِي بَعْضِهَا إِنَّهُ إِنَّهُ وَفِي رِوَايَةِ مُسْلِمٍ يَا أَبَا نُجَيْدٍ إِنَّهُ لَا بَأْسَ بِهِ
قَالَ النَّوَوِيُّ مَعْنَاهُ لَيْسَ هُوَ مِمَّا يُتَّهَمُ بِنِفَاقٍ أَوْ زَنْدَقَةٍ أَوْ بِدْعَةٍ أَوْ غَيْرِهَا مِمَّا يُخَالِفُ بِهِ أَهَلَ الِاسْتِقَامَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ

[4797] (عَنْ ربعي) بكسر أوله وسكون الموحدة (بن حِرَاشٍ) بِكَسْرِ الْمُهْمَلَةِ وَآخِرُهُ مُعْجَمَةٌ (إِنَّ مِمَّا أَدْرَكَ النَّاسُ) أَيْ أَهْلُ الْجَاهِلِيَّةِ وَالنَّاسُ يَجُوزُ فِيهِ الرَّفْعُ وَالْعَائِدُ عَلَى مَا مَحْذُوفٌ وَيَجُوزُ النَّصْبُ وَالْعَائِدُ ضَمِيرُ الْفَاعِلِ وَأَدْرَكَ بِمَعْنَى بَلَغَ وإذا لم تستحي اسْمُ إِنَّ بِتَأْوِيلِ هَذَا الْقَوْلِ (مِنْ كَلَامِ النُّبُوَّةِ الْأُولَى) قَالَ الْعَزِيزِيُّ أَيْ نُبُوَّةِ آدَمَ وقال القارىء مِنْ تَبْعِيضِيَّةٌ
وَالْمَعْنَى إِنَّ مِنْ جُمْلَةِ أَخْبَارِ أَصْحَابِ النُّبُوَّةِ السَّابِقَةِ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ مَعْنَاهُ أَنَّ الْحَيَاءَ لَمْ يَزَلْ أَمْرُهُ ثَابِتًا وَاسْتِعْمَالُهُ وَاجِبًا مُنْذُ زَمَانِ النُّبُوَّةِ الْأُولَى فَإِنَّهُ مَا مِنْ نَبِيٍّ إِلَّا وَقَدْ نُدِبَ إِلَى الْحَيَاءِ وَبُعِثَ عَلَيْهِ وَإِنَّهُ لَمْ يُنْسَخْ فِيمَا نُسِخَ مِنْ شَرَائِعِهِمْ وَذَلِكَ أَنَّهُ أَمْرٌ قَدْ عُلِمَ صَوَابُهُ وَبَانَ فَضْلُهُ وَاتَّفَقَتِ الْعُقُولُ عَلَى حُسْنِهِ وَمَا كَانَتْ هَذِهِ صِفَتَهُ لَمْ يَجْرِ عَلَيْهِ النَّسْخُ وَالتَّبْدِيلُ (إِذَا لَمْ تَسْتَحِي) بِسُكُونِ الْحَاءِ وَكَسْرِ الْيَاءِ وَحَذْفِ الثَّانِيَةِ لِلْجَزْمِ (فَاصْنَعْ مَا شِئْتَ) قَالَ فِي شَرْحِ السُّنَّةِ فِيهِ أَقَاوِيلُ أَحَدُهَا أَنَّ مَعْنَاهُ الْخَبَرَ وَإِنْ كَانَ لَفْظُهُ لَفْظَ الْأَمْرِ كَأَنَّهُ يَقُولُ إِذَا لَمْ يَمْنَعْكَ الْحَيَاءُ فَعَلْتَ مَا شِئْتَ مِمَّا تَدْعُوكَ إِلَيْهِ نَفْسُكَ مِنَ الْقَبِيحِ وَإِلَى هَذَا الْمَعْنَى ذَهَبَ أَبُو عُبَيْدٍ

(13/106)

وَثَانِيهَا أَنَّ مَعْنَاهُ الْوَعِيدُ كَقَوْلِهِ تَعَالَى اعْمَلُوا ما شئتم أَيِ اصْنَعْ مَا شِئْتَ فَإِنَّ اللَّهَ يُجَازِيكَ وَإِلَيْهِ ذَهَبَ أَبُو الْعَبَّاسِ
وَثَالِثُهَا مَعْنَاهُ يَنْبَغِي أَنْ تَنْظُرَ إِلَى مَا تُرِيدُ أَنْ تَفْعَلَهُ فإن كان ذلك مما لا يستحي منه فافعله وإن كان مما لا يستحي مِنْهُ فَدَعْهُ وَإِلَيْهِ ذَهَبَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ
قال المنذري وأخرجه البخاري وبن مَاجَهْ

(بَاب فِي حُسْنِ الْخُلُقِ [4798])
(بِحُسْنِ خُلُقِهِ) بِضَمِّ اللَّامِ وَيَجُوزُ سُكُونُهَا (دَرَجَةَ الصَّائِمِ الْقَائِمِ) أَيْ قَائِمِ اللَّيْلِ فِي الطَّاعَةِ وَإِنَّمَا أُعْطِيَ صَاحِبُ الْخُلُقِ الْحَسَنِ هَذَا الْفَضْلَ الْعَظِيمَ لِأَنَّ الصَّائِمَ وَالْمُصَلِّيَّ فِي اللَّيْلِ يُجَاهِدَانِ أَنْفُسَهُمَا فِي مُخَالَفَةِ حَظِّهِمَا وَأَمَّا مَنْ يَحْسُنُ خُلُقُهُ مَعَ النَّاسِ مَعَ تَبَايُنِ طَبَائِعِهِمْ وَأَخْلَاقِهِمْ فَكَأَنَّهُ يُجَاهِدُ نُفُوسًا كَثِيرَةً فَأَدْرَكَ مَا أَدْرَكَهُ الصَّائِمُ الْقَائِمُ فَاسْتَوَيَا فِي الدَّرَجَةِ بَلْ رُبَّمَا زَادَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَقَالَ فِي كِتَابِ التَّرْغِيبِ ورواه بن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَفْظُهُ إِنَّ الْمُؤْمِنَ لَيُدْرِكُ بِحُسْنِ الْخُلُقِ دَرَجَاتِ قَائِمِ اللَّيْلِ وَصَائِمِ النَّهَارِ
وَرَوَاهُ الطَّبَرَانِيُّ فِي الْأَوْسَطِ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ لَيُبَلِّغُ الْعَبْدَ بِحُسْنِ خُلُقِهِ دَرَجَةَ الصَّوْمِ وَالصَّلَاةِ

[4799] (أَنْبَأَنَا شُعْبَةُ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ أَبِي الدَّرْدَاءِ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ وَحَفْصِ بْنِ عُمَرَ وَمُحَمَّدِ بْنِ كَثِيرٍ ثَلَاثَتُهُمْ عَنْ شُعْبَةَ عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ انْتَهَى (عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ) بِفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الزَّايِ (الْكَيْخَارَانِيِّ) بفتح الكاف

(13/107)

وَسُكُونِ التَّحْتَانِيَّةِ بَعْدَهَا خَاءٌ مُعْجَمَةٌ (مِنْ حُسْنِ الْخُلُقِ) أَيْ مِنْ ثَوَابِهِ وَصَحِيفَتِهِ أَوْ مِنْ عَيْنِهِ الْمُجَسَّدِ (قَالَ أَبُو الْوَلِيدِ إِلَخْ) أَيْ ذَكَرَ أَبُو الْوَلِيدِ فِي رِوَايَتِهِ لَفْظَ السَّمَاعِ بَيْنَ الْقَاسِمِ وَعَطَاءٍ بِأَنْ قَالَ عَنِ الْقَاسِمِ بن أبي بزة قال سمعت عطاءا وأما بن كَثِيرٍ فَذَكَرَ لَفْظَ عَنْ كَمَا فِي إِسْنَادِهِ الْمَذْكُورِ (قَالَ أَبُو دَاوُدَ وَهُوَ) أَيْ عَطَاءٌ الْكَيْخَارَانِيُّ الْمَذْكُورُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[4800] (أَنَا زَعِيمٌ) أَيْ ضَامِنٌ وَكَفِيلٌ (ببيت) قال الخطابي البيت ها هنا الْقَصْرُ يُقَالُ هَذَا بَيْتُ فُلَانٍ أَيْ قَصْرُهُ (فِي رَبَضِ الْجَنَّةِ) بِفَتْحَتَيْنِ أَيْ مَا حَوْلَهَا خَارِجًا عَنْهَا تَشْبِيهًا بِالْأَبْنِيَةِ الَّتِي تَكُونُ حَوْلَ الْمُدُنِ وَتَحْتَ الْقِلَاعِ كَذَا فِي النِّهَايَةِ (الْمِرَاءَ) أَيِ الْجِدَالَ كَسْرًا لِنَفْسِهِ كَيْلَا يَرْفَعَ نَفْسَهُ عَلَى خَصْمِهِ بِظُهُورِ فَضْلِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4801] (لَا يَدْخُلُ الْجَنَّةَ الْجَوَّاظُ) بِفَتْحِ جِيمٍ وَتَشْدِيدِ وَاوٍ وَظَاءٍ مُعْجَمَةٍ (وَلَا الْجَعْظَرِيُّ) بِفَتْحِ جِيمٍ وَسُكُونِ عَيْنٍ مُهْمَلَةٍ وَفَتْحِ ظَاءٍ مُعْجَمَةٍ فَرَاءٍ فَتَحْتِيَّةٍ مُشَدَّدَةٍ وَيَأْتِي مَعْنَاهُمَا فِي كَلَامِ الْمُنْذِرِيِّ (قَالَ) أَيْ قَالَ الرَّاوِي (الْجَوَّاظُ الْغَلِيظُ الفظ) بتشديد الظاء أي سيء الخلق

(13/108)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ أَتَمَّ مِنْهُ وَلَيْسَ فِي حَدِيثِهِمَا الْجَعْظَرِيُّ
وَقَدْ قِيلَ الْجَوَّاظُ كَثِيرُ اللَّحْمِ الْمُخْتَالُ فِي مَشْيِهِ وَقِيلَ الجموع المنفع وقيل القصير البطي الْجَافِي الْقَلْبِ وَقِيلَ الْفَاجِرُ وَقِيلَ الْأَكُولُ وَالْجَعْظَرِيُّ الْفَظُّ الْغَلِيظُ الْمُتَكَبِّرُ وَقِيلَ هُوَ الَّذِي لَا يُصَدَّعُ رَأْسُهُ وَقِيلَ هُوَ الَّذِي يَتَمَدَّحُ وَيَنْفُخُ بِمَا لَيْسَ عِنْدَهُ وَفِيهِ قِصَرٌ

(بَاب فِي كَرَاهِيَةِ الرِّفْعَةِ فِي الْأُمُورِ [4802])
(كَانَتِ الْعَضْبَاءُ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الْمُعْجَمَةِ فَمُوَحَّدَةٌ مَمْدُودًا نَاقَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ الْقَصْوَاءُ أَوْ غَيْرُهَا قَوْلَانِ
قَالَ فِي النِّهَايَةِ هُوَ عَلَمٌ لَهَا مِنْ قَوْلِهِمْ نَاقَةٌ عَضْبَاءُ أَيْ مَشْقُوقَةُ الْأُذُنِ وَلَمْ تَكُنْ مَشْقُوقَةَ الْأُذُنِ
وَقَالَ بَعْضُهُمْ إِنَّهَا كَانَتْ مَشْقُوقَةَ الْأُذُنِ وَالْأَوَّلُ أَكْثَرُ (لَا تُسْبَقُ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا تُسْبَقُ عَنْهَا إِبِلٌ قَطُّ (عَلَى قَعُودٍ لَهُ) بِفَتْحِ الْقَافِ وَضَمِّ الْعَيْنِ
قَالَ فِي النِّهَايَةِ الْقَعُودُ مِنَ الدَّوَابِّ مَا يَقْتَعِدُهُ الرَّجُلُ لِلرُّكُوبِ وَالْحَمْلِ وَلَا يَكُونُ إِلَّا ذَكَرًا وَقِيلَ الْقَعُودُ ذَكَرٌ وَالْأُنْثَى قَعُودَةٌ وَالْقَعُودُ مِنَ الْإِبِلِ مَا أَمْكَنَ أَنْ يُرْكَبَ وَأَدْنَاهُ أَنْ يَكُونَ لَهُ سَنَتَانِ ثُمَّ هُوَ قَعُودٌ إِلَى السَّنَةِ السَّادِسَةِ ثُمَّ هُوَ جَمَلٌ (فَسَبَقَهَا الْأَعْرَابِيُّ) أَيْ غَلَبَ فِي السَّبْقِ فَفِيهِ خَاصَّةُ الْمُغَالَبَةِ (فَكَأَنَّ) بِفَتْحِ الْهَمْزَةِ وَالنُّونِ الْمُشَدَّدَةِ الْمَفْتُوحَةِ (ذَلِكَ) أَيْ سَبْقَهُ إِيَّاهَا (حَقٌّ عَلَى اللَّهِ) أَيْ جَرَتْ عَادَتُهُ غَالِبًا (أَنْ لَا يَرْفَعَ شَيْئًا مِنَ الدُّنْيَا) أَيْ مِنْ أَمْرِ الدُّنْيَا (إِلَّا وَضَعَهُ) أَيْ حَطَّهُ وَطَرَحَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا

[4803] (إِنَّ حَقًّا عَلَى اللَّهِ تَعَالَى) أَيْ أَمْرًا ثَابِتًا عَلَيْهِ (أَنْ لَا يُرْفَعَ) بِصِيغَةِ الْمَجْهُولِ وَفِي الْحَدِيثِ جَوَازُ الْمُسَابَقَةِ بِالْخَيْلِ وَالْإِبِلِ وَفِيهِ التَّزْهِيدُ فِي الدُّنْيَا لِلْإِرْشَادِ إِلَى أَنَّ كُلَّ شَيْءٍ مِنْهَا لَا يَرْتَفِعُ إِلَّا اتَّضَعَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري والنسائي
وقال بعضهم فيه بيان مكان الدنيا (أي

(13/109)

قَدْرِهَا وَمَنْزِلَتِهَا) عِنْدَ اللَّهِ مِنَ الْهَوَانِ وَالضِّعَةِ أَلَا تَرَى قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ حَقًّا عَلَى اللَّهِ أَنْ لَا يَرْفَعَ شَيْئًا إِلَّا وَضَعَهُ فَنَبَّهَ بِذَلِكَ أُمَّتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى تَرْكِ الْمُبَاهَاةِ وَالْفَخْرِ بِمَتَاعِ الدُّنْيَا وَإِنْ كَانَ مَا عِنْدَ اللَّهِ فِي مَنْزِلَةِ الضَّعْفِ فَحَقٌّ عَلَى ذِي دِينٍ وَعَقْلٍ الزُّهْدُ فِيهِ وَتَرْكُ التَّرَفُّعِ بِنَيْلِهِ لِأَنَّ الْمَتَاعَ بِهِ قَلِيلٌ وَالْحِسَابَ عَلَيْهِ طَوِيلٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

0 - (بَاب فِي كَرَاهِيَةِ التَّمَادُحِ [4804])
(فَحَثَا فِي وَجْهِهِ) أَيْ رَمَى التُّرَابَ فِي وَجْهِ الرَّجُلِ الْمُثْنِي (إِذَا لَقِيتُمُ الْمَدَّاحِينَ) قَالَ الْخَطَّابِيُّ الْمَدَّاحُونَ هُمُ الَّذِينَ اتَّخَذُوا مَدْحَ النَّاسِ عَادَةً وَجَعَلُوهُ بِضَاعَةً يَسْتَأْكِلُونَ بِهِ الْمَمْدُوحَ وَيَفْتِنُونَهُ فَأَمَّا مَنْ مَدَحَ الرَّجُلَ عَلَى الْفِعْلِ الْحَسَنِ تَرْغِيبًا لَهُ فِي أَمْثَالِهِ وَتَحْرِيضًا لِلنَّاسِ عَلَى الِاقْتِدَاءِ بِهِ فِي أَشْبَاهِهِ فَلَيْسَ بِمَدَّاحٍ (فَاحْثُوا) أَيِ الْقُوا وَارْمُوا
فِي الْقَامُوسِ حَثَا التُّرَابَ عَلَيْهِ يَحْثُوهُ وَيَحْثِيهِ حَثْوًا وَحَثْيًا وَقَدْ حَمَلَ الْمِقْدَادُ الْحَدِيثَ عَلَى ظَاهِرِهِ وَوَافَقَهُ طَائِفَةٌ
وَقَالَ آخَرُونَ مَعْنَاهُ خَيِّبُوهُمْ فَلَا تُعْطُوهُمْ شَيْئًا لِمَدْحِهِمْ
قَالَ المنذري وأخرجه مسلم والترمذي وبن مَاجَهْ

[4805] (قَطَعْتَ عُنُقَ صَاحِبِكَ) أَيْ أَهْلَكْتَهُ لِأَنَّ مَنْ يُقْطَعُ عُنُقُهُ يَهْلَكُ
قَالَ النَّوَوِيُّ لَكِنَّ هَلَاكَ هَذَا الْمَمْدُوحِ فِي دِينِهِ وَقَدْ يَكُونُ مِنْ جِهَةِ الدُّنْيَا لِمَا يُشْتَبَهُ عَلَيْهِ مِنْ حَالِهِ بِالْإِعْجَابِ (ثَلَاثَ مَرَّاتٍ) أَيْ قَالَ ذَلِكَ ثَلَاثَ مَرَّاتٍ
قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ وَرَدَتِ الْأَحَادِيثُ فِي النَّهْيِ عَنِ الْمَدْحِ وَقَدْ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحَيْنِ بِالْمَدْحِ فِي الْوَجْهِ
قَالَ الْعُلَمَاءُ وَوَجْهُ الْجَمْعِ بَيْنَهُمَا أَنَّ النَّهْيَ مَحْمُولٌ عَلَى الْمُجَازَفَةِ فِي الْمَدْحِ وَالزِّيَادَةِ في

(13/110)

الْأَوْصَافِ أَوْ عَلَى مَنْ يُخَافُ عَلَيْهِ فِتْنَةٌ مِنْ إِعْجَابٍ وَنَحْوِهِ إِذَا سَمِعَ الْمَدْحَ وَأَمَّا مَنْ لَا يُخَافُ عَلَيْهِ ذَلِكَ لِكَمَالِ تَقْوَاهُ وَرُسُوخِ عَقْلِهِ وَمَعْرِفَتِهِ فَلَا نَهْيَ فِي مَدْحِهِ فِي وَجْهِهِ إِذَا لَمْ يَكُنْ فِيهِ مُجَازَفَةٌ بَلْ إِنْ كَانَ يَحْصُلُ بِذَلِكَ مَصْلَحَةٌ كَنَشْطِهِ لِلْخَيْرِ أَوِ الِازْدِيَادِ مِنْهُ أَوِ الدَّوَامِ عَلَيْهِ أَوِ الِاقْتِدَاءِ بِهِ كَانَ مُسْتَحَبًّا انْتَهَى (لَا محالة بفتح الميم أي لابد (فَلْيَقُلْ إِنِّي أَحْسَبُهُ) أَيْ أَظُنُّهُ (كَمَا يُرِيدُ) أَيِ الْمَادِحُ (أَنْ يَقُولَ) فِي حَقِّ الْمَمْدُوحِ
وَالْمَعْنَى أَنَّ الْمَدْحَ الَّذِي يُرِيدُ الْمَادِحُ أَنْ يَقُولَ فِي حَقِّ الْمَمْدُوحِ فَلَا يُقْطَعُ فِي حَقِّهِ بَلْ يَقُولُ إِنِّي أَظُنُّهُ كَذَا وَكَذَا
وَلَفْظُ الشَّيْخَيْنِ إِنْ كَانَ أَحَدُكُمْ مَادِحًا لَا مَحَالَةَ فَلْيَقُلْ أَحْسَبُ كَذَا وَكَذَا إِنْ كَانَ يَرَى أَنَّهُ كَذَلِكَ وَحَسِيبُهُ اللَّهُ (لَا أُزَكِّيهِ عَلَى اللَّهِ تَعَالَى) أَيْ لَا أَقْطَعُ عَلَى عَاقِبَتِهِ وَلَا عَلَى مَا فِي ضَمِيرِهِ لِأَنَّ ذَلِكَ مُغَيَّبٌ عَنِّي وَلَكِنْ أَحْسَبُ وَأَظُنُّ لِوُجُودِ الظَّاهِرِ الْمُقْتَضِي لِذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم وبن مَاجَهْ

[4806] (قَالَ قَالَ أَبِي) هُوَ عَبْدُ اللَّهِ بْنُ الشِّخِّيرِ (فَقَالَ السَّيِّدُ اللَّهُ) أَيْ هُوَ الحقيق بهذا الاسم
قال القارىء أَيِ الَّذِي يَمْلِكُ نَوَاصِيَ الْخَلْقِ وَيَتَوَلَّاهُمْ هُوَ اللَّهُ سُبْحَانَهُ وَهَذَا لَا يُنَافِي سِيَادَتَهُ الْمَجَازِيَّةَ الْإِضَافِيَّةَ الْمَخْصُوصَةَ بِالْأَفْرَادِ الْإِنْسَانِيَّةِ حَيْثُ قَالَ أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخَرَ أَيْ لَا أَقُولُ افْتِخَارًا بَلْ تَحَدُّثًا بِنِعْمَةِ اللَّهِ وَإِلَّا فَقَدْ رَوَى الْبُخَارِيُّ عَنْ جَابِرٍ أَنَّ عُمَرَ كَانَ يَقُولُ أَبُو بَكْرٍ سَيِّدُنَا وَأَعْتَقَ سَيِّدَنَا يَعْنِي بِلَالًا انْتَهَى وَهُوَ بِالنِّسْبَةِ إِلَى بِلَالٍ تواضع
انتهى كلام القارىء (وَأَفْضَلُنَا فَضْلًا) أَيْ مَزِيَّةً وَمَرْتَبَةً وَنَصَبَهُ عَلَى التمييز (وأعظمنا طولا) أي عطاء الأحباء وَعُلَوًا عَلَى الْأَعْدَاءِ (فَقَالَ قُولُوا بِقَوْلِكُمْ) أَيْ مَجْمُوعِ مَا قُلْتُمْ أَوْ هَذَا الْقَوْلِ وَنَحْوِهِ (أَوْ بَعْضِ قَوْلِكُمْ) أَيِ اقْتَصِرُوا عَلَى إِحْدَى الْكَلِمَتَيْنِ مِنْ غَيْرِ حَاجَةٍ إِلَى الْمُبَالَغَةِ بِهِمَا
وَيُمْكِنُ أَنْ تَكُونَ أَوْ بِمَعْنَى بَلْ أَيْ بَلْ قُولُوا بَعْضَ مَا قُلْتُمْ مُبَالَغَةً فِي التواضعوقيل قُولُوا قَوْلَكُمُ الَّذِي جِئْتُمْ لِأَجْلِهِ وَدَعُوا غَيْرَكُمْ مِمَّا لَا يَعْنِيكُمْ (وَلَا يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ) أَيْ لَا يَتَّخِذَنَّكُمْ جَرِيًّا بِفَتْحِ الْجِيمِ وَكَسْرِ الرَّاءِ وَتَشْدِيدِ التَّحْتِيَّةِ أَيْ كَثِيرَ الْجَرْيِ فِي طَرِيقِهِ وَمُتَابَعَةِ خُطُوَاتِهِ
وَقِيلَ هُوَ مِنَ الْجَرَاءَةِ بِالْهَمْزَةِ أَيْ لَا يَجْعَلَنَّكُمْ ذَوِي شَجَاعَةٍ عَلَى التَّكَلُّمِ بِمَا لَا يَجُوزُ

(13/111)

وَفِي النِّهَايَةِ أَيْ لَا يَغْلِبَنَّكُمْ فَيَتَّخِذَكُمْ جَرِيًّا أَيْ رَسُولًا وَوَكِيلًا وَذَلِكَ أَنَّهُمْ كَانُوا مَدَحُوهُ فَكَرِهَ لَهُمُ الْمُبَالَغَةَ فِي الْمَدْحِ فَنَهَاهُمْ عَنْهُ
وَالْمَعْنَى تَكَلَّمُوا بِمَا يَحْضُرُكُمْ مِنَ الْقَوْلِ وَلَا تَتَكَلَّفُوهُ كَأَنَّكُمْ وُكَلَاءُ الشَّيْطَانِ وَرُسُلُهُ تَنْطِقُونَ عَلَى لِسَانِهِ كَذَا فِي الْمِرْقَاةِ
قَالَ السُّيُوطِيُّ قَالَ الْخَطَّابِيُّ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّيِّدُ اللَّهُ أَيِ السُّؤْدُدُ كُلُّهُ حَقِيقَةٌ لِلَّهِ عَزَّ وَجَلَّ وَأَنَّ الْخَلْقَ كُلَّهُمْ عَبِيدُ اللَّهِ وَإِنَّمَا منعهم أن يدعوه سيدا قَوْلِهِ أَنَا سَيِّدُ وَلَدِ آدَمَ لِأَنَّهُمْ قَوْمٌ حَدِيثُ عَهْدٍ بِالْإِسْلَامِ وَكَانُوا يَحْسِبُونَ أَنَّ السِّيَادَةَ بِالنُّبُوَّةِ كَهِيَ بِأَسْبَابِ الدُّنْيَا
وَكَانَ لَهُمْ رُؤَسَاءُ يُعَظِّمُونَهُمْ وَيَنْقَادُونَ لِأَمْرِهِمْ وَقَوْلُهُ قُولُوا بِقَوْلِكُمْ أَيْ قُولُوا بِقَوْلِ أَهْلِ دِينِكُمْ وَمِلَّتِكُمْ وَادْعُونِي نَبِيًّا وَرَسُولًا كَمَا سَمَّانِي اللَّهُ تَعَالَى فِي كِتَابِهِ وَلَا تُسَمُّونِي سَيِّدًا كَمَا تُسَمُّونَ رُؤَسَاءَكُمْ وَعُظَمَاءَكُمْ ولا تجعلوني مثلهم فإني لست كأحدهم إذا كانوا ليسودونكم فِي أَسْبَابِ الدُّنْيَا وَأَنَا أَسُودُكُمْ بِالنُّبُوَّةِ وَالرِّسَالَةِ فَسَمُّونِي نَبِيًّا وَرَسُولًا
وَقَوْلُهُ أَوْ بَعْضِ قَوْلِكُمْ فِيهِ حَذْفٌ وَاخْتِصَارٌ وَمَعْنَاهُ دَعُوا بَعْضَ قَوْلِكُمْ وَاتْرُكُوهُ وَاقْتَصَدُوا فِيهِ بِلَا إِفْرَاطٍ أَوْ دَعُوا سَيِّدًا وَقُولُوا نَبِيًّا وَرَسُولًا
وَقَوْلُهُ لَا يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ مَعْنَاهُ لَا يَتَّخِذَنَّكُمْ جَرِيًّا وَالْجَرِيُّ الْوَكِيلُ وَيُقَالُ الْأَجِيرُ انْتَهَى كَلَامُ السُّيُوطِيِّ
وَقَالَ السِّنْدِيُّ أَيْ لَا يَسْتَعْمِلَنَّكُمُ الشَّيْطَانُ فِيمَا يُرِيدُ مِنَ التَّعْظِيمِ لِلْمَخْلُوقِ بِمِقْدَارٍ لَا يَجُوزُ انْتَهَى وَحَدِيثُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ إِسْنَادُهُ صَحِيحٌ وَأَخْرَجَهُ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ

1 - (بَاب فِي الرِّفْقِ بِالْكَسْرِ ضِدُّ الْعُنْفِ [4807])
وَهُوَ الْمُدَارَاةُ مَعَ الرُّفَقَاءِ وَلِينُ الْجَانِبِ وَاللُّطْفُ فِي أَخْذِ الْأَمْرِ بِأَحْسَنِ الْوُجُوهِ وَأَيْسَرِهَا
(إِنَّ اللَّهَ رَفِيقٌ) أَيْ لَطِيفٌ بِعِبَادِهِ يُرِيدُ بِهِمُ الْيُسْرَ وَلَا يُرِيدُ بِهِمُ الْعُسْرَ فَلَا يُكَلِّفُهُمْ فَوْقَ طَاقَتِهِمْ (وَيُعْطِي عَلَيْهِ) أَيْ فِي الدُّنْيَا مِنَ الثَّنَاءِ الْجَمِيلِ وَنَيْلِ الْمَطَالِبِ وَتَسْهِيلِ الْمَقَاصِدِ وَفِي الْآخِرَةِ مِنَ الثَّوَابِ الْجَزِيلِ (مَا لَا يُعْطِي عَلَى الْعُنْفِ) بِالضَّمِّ وَفِي الْقَامُوسِ مُثَلَّثَةُ الْعَيْنِ ضِدُّ الرِّفْقِ

(13/112)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَمْرَةَ عَنْ عَائِشَةَ
وَمُغَفَّلٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الْفَاءِ وَفَتْحِهَا وَلَامٍ

[4808] (عَنِ الْبَدَاوَةِ) بِفَتْحِ الْبَاءِ وَكَسْرِهَا لُغَتَانِ أَيِ الْخُرُوجِ إِلَى الْبَادِيَةِ وَالْمُقَامِ فِيهَا (يَبْدُو) أَيْ يَخْرُجُ (إِلَى هَذِهِ التِّلَاعِ) بِكَسْرِ التَّاءِ أَيْ مَجَارِي الْمَاءِ مِنْ فَوْقُ إِلَى أَسْفَلُ وَاحِدَتُهَا تَلْعَةٌ (مُحَرَّمَةً) بِضَمِّ الْمِيمِ وَتَشْدِيدِ الرَّاءِ الْمَفْتُوحَةِ أَيْ غَيْرَ مُسْتَعْمَلَةٍ فِي الرُّكُوبِ (لَمْ يَكُنْ) أَيْ لَمْ يُوجَدْ (إِلَّا زَانَهُ) أَيْ زَيَّنَهُ وَكَمَّلَهُ (وَلَا نُزِعَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَمْ يُفْقَدْ وَلَمْ يُعْدَمْ (إِلَّا شَانَهُ) أَيْ عَيَّبَهُ ونقصه (قال بن الصَّبَّاحِ إِلَخْ) أَيْ ذَكَرَ بَعْدَ قَوْلِهِ مُحَرَّمَةً تَفْسِيرَهُ بِقَوْلِهِ يَعْنِي لَمْ تُرْكَبْ وَأَمَّا عُثْمَانُ وأبو بكر فلم يَذْكُرَا التَّفْسِيرَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَقَدْ تَقَدَّمَ فِي كِتَابِ الْجِهَادِ

[4809] (مَنْ يُحْرَمْ) بِصِيغَةِ الْمَجْهُولِ مَجْزُومًا وَقِيلَ مَرْفُوعًا (الرِّفْقَ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ ثَانٍ أَيْ مَنْ يَصِرْ مَحْرُومًا مِنْهُ
وَفِي الْحَدِيثِ فَضْلُ الرِّفْقِ وَأَنَّهُ سَبَبُ كُلِّ خَيْرٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4810] (قَالَ الأعمش وقد سمعتهم) أن مَالِكَ بْنَ الْحَارِثِ وَغَيْرَهُ مِنْ أَقْرَانِهِ (يَذْكُرُونَ) كُلُّهُمْ هَذَا الْحَدِيثَ (عَنْ مُصَعَبِ بْنِ سَعْدِ) بْنِ أَبِي وَقَّاصٍ (عَنْ أَبِيهِ) سَعْدِ بْنِ أبي وقاص

(13/113)

وَلَمْ يَذْكُرْ الْأَعْمَشُ أَنَّ مَالِكَ بْنَ الْحَارِثِ وَأَقْرَانَهُ عَمَّنْ يَرْوُونَ هَذَا الْحَدِيثَ فَالْوَاسِطَةُ بَيْنَ مَالِكٍ وَمُصْعَبٍ غَيْرُ مَذْكُورَةٍ (وَلَا أَعْلَمُهُ) أَيْ قَالَ الْأَعْمَشُ لَا أَعْلَمُ الْحَدِيثَ إِلَّا رِوَايَةً عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَرْفُوعًا إِلَيْهِ (قال التؤدة) بضم التاء وفتح الهمزة التَّأَنِّي (فِي كُلِّ شَيْءٍ) أَيْ مِنَ الْأَعْمَالِ أي خير (إلا في عمل آخرة) لِأَنَّ فِي تَأْخِيرِ الْخَيْرَاتِ آفَاتٍ
قَالَ الْمُنْذِرِيُّ لَمْ يَذْكُرِ الْأَعْمَشُ فِيهِ مَنْ حَدَّثَهُ وَلَمْ يَجْزِمْ بِرَفْعِهِ
وَذَكَرَ مُحَمَّدُ بْنُ طَاهِرٍ الْحَافِظُ هَذَا الْحَدِيثَ بِهَذَا الْإِسْنَادِ وَقَالَ فِي رِوَايَتِهِ انْقِطَاعٌ وَشَكٌّ انْتَهَى وَقَالَ الْمَنَاوِيُّ فِي فَتْحِ الْقَدِيرِ حَدِيثُ سَعْدٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا وَالْبَيْهَقِيُّ انْتَهَى

2 - (بَاب فِي شُكْرِ الْمَعْرُوفِ [4811])
هُوَ اسْمٌ جَامِعٌ لِكُلِّ مَا عُرِفَ مِنْ طَاعَةِ اللَّهِ وَالتَّقَرُّبِ إِلَيْهِ وَالْإِحْسَانِ إِلَى النَّاسِ
(لَا يَشْكُرِ اللَّهَ مَنْ لَا يَشْكُرِ النَّاسَ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّ مَنْ كَانَ مِنْ طَبْعِهِ وَعَادَتِهِ كُفْرَانُ نِعْمَةِ النَّاسِ وَتَرْكُ الشُّكْرِ لِمَعْرُوفِهِمْ كَانَ مِنْ عَادَتِهِ كُفْرَانُ نِعْمَةِ اللَّهِ تَعَالَى وَتَرْكُ الشُّكْرِ لَهُ
وَالْوَجْهِ الْآخَرِ أَنَّ اللَّهَ سُبْحَانَهُ لَا يَقْبَلُ شُكْرَ الْعَبْدِ عَلَى إِحْسَانِهِ إِلَيْهِ إِذَا كَانَ الْعَبْدُ لَا يَشْكُرُ إِحْسَانَ النَّاسِ وَيَكْفُرُ مَعْرُوفَهُمْ لِاتِّصَالِ أَحَدِ الْأَمْرَيْنِ بِالْآخَرِ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ صَحِيحٌ

[4812] (أَنَّ الْمُهَاجِرِينَ قَالُوا إِلَخْ) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
(حَدَّثَنِي رَجُلٌ) هُوَ شُرَحْبِيلُ كَمَا بَيَّنَهُ الْمُؤَلِّفُ فِي الرِّوَايَةِ الْآتِيَةِ (مَنْ أُعْطِيَ) بِالْبِنَاءِ

(13/114)

للمفعول [4813] (فوجد) أي ما لا يُكَافِئُ بِهِ (فَلْيَجْزِ بِهِ) مُكَافَأَةً عَلَى الصَّنِيعَةِ (فإن لم يجد) أي ما لا يُكَافِئُ بِهِ (فَلْيُثْنِ بِهِ) أَيْ عَلَى الْمُعْطِي وَلَا يَجُوزُ لَهُ كِتْمَانُ نِعْمَتِهِ (فَقَدْ كَفَرَهُ) أَيْ كَفَرَ نِعْمَتَهُ (قَالَ أَبُو دَاوُدَ وَهُوَ) أَيِ الرَّجُلُ الْمَذْكُورُ فِي الْإِسْنَادِ (يَعْنِي رَجُلًا مِنْ قَوْمِي) هَذَا بَيَانُ مَرْجِعِ هُوَ
قَالَ الْمُنْذِرِيُّ وَهُوَ شُرَحْبِيلُ بْنُ سَعْدٍ الْأَنْصَارِيُّ الْخَطْمِيُّ مَوْلَاهُمُ الْمَدَنِيُّ كُنْيَتُهُ أَبُو سَعْدٍ وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَغَزِيَّةُ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَكَسْرِ الزَّايِ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ وَفَتْحِهَا وَتَاءِ تَأْنِيثٍ

[4814] (مَنْ أُبْلِيَ بَلَاءً) بِصِيغَةِ الْمَجْهُولِ أَيْ أُعْطِيَ عَطَاءً وَالْبَلَاءُ يُسْتَعْمَلُ فِي الْخَيْرِ وَالشَّرِّ لَكِنْ أَصْلُهُ الِاخْتِبَارُ وَالْمِحْنَةُ وَأَكْثَرُ مَا يُسْتَعْمَلُ فِي الْخَيْرِ قَالَ اللَّهُ تَعَالَى بلاء حسنا (فَذَكَرَهُ فَقَدْ شَكَرَهُ) مِنْ آدَابِ النِّعْمَةِ أَنْ يَذْكُرَ الْمُعْطِيَ فَإِذَا ذَكَرَهُ فَقَدْ شَكَرَهُ وَمَعَ الذِّكْرِ يَشْكُرُهُ وَيُثْنِي عَلَيْهِ (وَإِنْ كَتَمَهُ فَقَدْ كَفَرَهُ) أَيْ سَتَرَ نِعْمَةَ الْعَطَاءِ وَالْكُفْرُ فِي اللُّغَةِ الْغِطَاءُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب فِي الْجُلُوسِ بِالطُّرُقَاتِ [4815] جَمْعُ الطُّرُقِ)
بِضَمَّتَيْنِ جَمْعُ الطَّرِيقِ (إِيَّاكُمْ وَالْجُلُوسَ بِالطُّرُقَاتِ) يَعْنِي احْذَرُوا عَنِ الجلوس فيها (ما بدلنا مِنْ مَجَالِسِنَا) الْبُدُّ بِضَمِّ الْمُوَحَّدَةِ وَتَشْدِيدِ الدَّالِ بِمَعْنَى الْفُرْقَةِ أَيْ مَا لَنَا فِرَاقٌ مِنْهَا
وَالْمَعْنَى أَنَّ الضَّرُورَةَ قَدْ تُلْجِئُنَا إِلَى ذَلِكَ فَلَا مَنْدُوحَةَ لَنَا عَنْهُ (نَتَحَدَّثُ فِيهَا) أَيْ

(13/115)

يُحَدِّثُ بَعْضُنَا بَعْضًا (إِنْ أَبَيْتُمْ) أَيِ امْتَنَعْتُمْ عَنْ تَرْكِ الْجُلُوسِ بِالطَّرِيقِ (غَضُّ الْبَصَرِ) أَيْ كَفُّهُ عَنِ النَّظَرِ إِلَى الْمُحَرَّمِ (وَكَفُّ الْأَذَى) أَيِ الِامْتِنَاعُ عَمَّا يُؤْذِي الْمَارِّينَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[4816] (فِي هَذِهِ الْقِصَّةِ) أَيِ الْمَذْكُورَةِ فِي الْحَدِيثِ السَّابِقِ (قَالَ) أَيْ أَبُو هُرَيْرَةَ مَرْفُوعًا زِيَادَةً عَلَى مَرْوِيِّ أَبِي سَعِيدٍ (وَإِرْشَادُ السَّبِيلِ) بِالرَّفْعِ عَطْفًا عَلَى قَوْلِهِ وَالنَّهْيُ عن المنكر

[4817] (عن بن حُجَيْرٍ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْجِيمِ وَسُكُونِ التَّحْتِيَّةِ (فِي هَذِهِ الْقِصَّةِ قَالَ) أَيْ عُمَرُ مَرْفُوعًا زِيَادَةً عَلَى الْخُدْرِيِّ وَهُوَ الظَّاهِرُ الْمُتَبَادَرُ أو على أبي هريرة أيضا
قاله القارىء (وَتُغِيثُوا الْمَلْهُوفَ) مِنَ الْإِغَاثَةِ بِالْغَيْنِ الْمُعْجَمَةِ وَالثَّاءِ الْمُثَلَّثَةِ بِمَعْنَى الْإِعَانَةِ
وَالْمَلْهُوفُ الْمَظْلُومُ الْمُضْطَرُّ يَسْتَغِيثُ ويتحسر وحذف النون بتقديران لِأَنَّهُ عَطْفٌ عَلَى الْمَصْدَرِ (وَتَهْدُوا الضَّالَّ) بِفَتْحِ التَّاءِ أَيْ تُرْشِدُوهُ إِلَى الطَّرِيقِ وَإِرْشَادُ السَّبِيلِ أعم من هداية الضال
قال المنذري بن حجير العدوى مجهول
ويقال فيه بن حُجَيْرَةَ وَهُوَ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الْجِيمِ وَتَكُونُ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ
وَقَالَ الْبَزَّارُ هَذَا الْحَدِيثُ لا يعلم أَسْنَدَهُ إِلَّا جَرِيرَ بْنَ حَازِمٍ عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ وَلَا رَوَاهُ عَنْ جَرِيرٍ مُسْنَدًا إلا بن الْمُبَارَكِ
وَرَوَى هَذَا الْحَدِيثَ حَمَّادُ بْنُ زَيْدٍ عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ مُرْسَلًا

(13/116)

[4818] (فِي أَيِّ نَوَاحِي السِّكَكِ) بِكَسْرٍ فَفَتْحٍ جَمْعُ سِكَّةٍ وَهِيَ الزُّقَاقُ أَيْ فِي أَيِّ جَوَانِبِهَا (وَقَالَ كَثِيرٌ عَنْ حُمَيْدٍ عَنْ أَنَسٍ) وَأَمَّا مُحَمَّدُ بْنُ عِيسَى فَقَالَ أَخْبَرَنَا حُمَيْدٌ عَنْ أَنَسٍ كَمَا فِي الْإِسْنَادِ الْمَذْكُورِ
وَفِي الْحَدِيثِ غَايَةُ تَوَاضُعِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

[4819] (كَانَ فِي عَقْلِهَا شَيْءٌ) أَيْ مِنَ الْفُتُورِ وَالنُّقْصَانِ بَيَانٌ لِلْوَاقِعِ وَإِشَارَةٌ إِلَى سَبَبِ شَفَقَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرِعَايَةُ جَانِبِهَا أَوْ إِلَى عِلَّةِ جُرْأَتِهَا عَلَى ذَلِكَ الْقَوْلِ كَذَا فِي اللُّمَعَاتِ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

4 - (بَاب فِي سَعَةِ الْمَجْلِسِ)
[4820] (خَيْرُ الْمَجَالِسِ أَوْسَعُهَا) أَيْ بِالنِّسْبَةِ لِأَهْلِهَا لِأَنَّ غَيْرَهُ قَدْ يَحْصُلُ مِنْهُ الضَّرَرُ (قَالَ أَبُو دَاوُدَ هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرِو بْنِ أَبِي عَمْرَةَ) فَفِي الْإِسْنَادِ الْمَذْكُورِ نُسِبَ إِلَى جَدِّهِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

(13/117)

5 - (باب في الجلوس بين الشمس والظل [4821])
(وَقَالَ مَخْلَدٌ فِي الْفَيْءِ) أَيْ مَكَانٌ فِي الشَّمْسِ (فَقَلَصَ) أَيِ ارْتَفَعَ (فَلْيَقُمْ) أَيْ فَلْيَتَحَوَّلْ مِنْهُ إِلَى مَكَانٍ آخَرَ يَكُونُ كُلُّهُ ظِلًّا أَوْ شَمْسًا لِأَنَّ الْإِنْسَانَ إِذَا قَعَدَ ذَلِكَ الْمَقْعَدَ فَسَدَ مِزَاجُهُ لِاخْتِلَافِ حَالِ الْبَدَنِ مِنَ الْمُؤَثِّرِينَ الْمُتَضَادِّينَ كَذَا قِيلَ
وَالْأَوْلَى أَنْ يُعَلِّلَ بِمَا عَلَّلَهُ الشَّارِعُ بِأَنَّهُ مَجْلِسُ الشَّيْطَانِ
قَالَ الْمُنْذِرِيُّ فِيهِ رِوَايَةُ مَجْهُولٍ

[4822] (حَدَّثَنِي قَيْسٌ) هُوَ بن أَبِي حَازِمٍ (عَنْ أَبِيهِ) وَهُوَ عَبْدُ عَوْفِ بْنُ الْحَرْثِ وَقِيلَ عَوْفُ بْنُ عَبْدِ الْحَارِثِ الْبَجَلِيُّ رَضِيَ اللَّهُ عَنْهُمَا (أَنَّهُ) أَيْ أَبَا حَازِمٍ (وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) الْوَاوُ لِلْحَالِ
وَفِي أُسْدِ الْغَابَةِ مِنْ رِوَايَةِ أَبِي دَاوُدَ الطَّيَالِسِيِّ حَدَّثَنَا شُعْبَةُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَرَأَى أَبِي فِي الشَّمْسِ فَأَمَرَهُ أَوْ فَأَوْمَأَ إِلَيْهِ أَنِ ادْنُ إِلَى الظِّلِّ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي اسْمِ وَالِدِ قَيْسِ بْنِ أَبِي حَازِمٍ خِلَافٌ مَشْهُورٌ

6 - (بَاب في التحلق [4823] أي الجلوس)
في حَلْقَةً
(تَمِيمُ بْنُ طَرَفَةَ) بِفَتَحَاتٍ (وَهُمْ حِلَقٌ) بِكَسْرِ حَاءٍ وَفَتْحِ لَامٍ جَمْعُ الْحَلْقَةِ مِثْلُ الْقَصْعَةِ وَهِيَ الْجَمَاعَةُ مِنَ النَّاسِ مُسْتَدِيرُونَ كَحَلْقَةِ الْبَابِ وَغَيْرِهِ
قَالَهُ فِي الْمَجْمَعِ

(13/118)

(فَقَالَ مَا لِي أَرَاكُمْ عِزِينَ) بِكَسْرِ الْعَيْنِ وَالزَّايِ أَيْ مُتَفَرِّقِينَ قَالَ الْخَطَّابِيُّ يُرِيدُ فِرَقًا مُخْتَلِفِينَ لَا يَجْمَعُكُمْ مَجْلِسٌ وَاحِدٌ
وَوَاحِدَةُ الْعِزِينَ عِزَةٌ يُقَالُ عِزَةٌ وَعُزُونَ كَمَا يُقَالُ ثِبَةٌ وَثُبُونَ وَيُقَالُ أَيْضًا ثَبَاتٌ وَهِيَ الْجَمَاعَاتُ الْمُتَمَيِّزَةُ بَعْضُهَا مِنْ بَعْضٍ انْتَهَى
وَفِي النِّهَايَةِ عِزِينَ جَمْعُ عِزَةٍ وَهِيَ الْحَلْقَةُ الْمُجْتَمِعَةُ مِنَ النَّاسِ وَأَصْلُهَا عِزْوَةٌ فَحُذِفَتِ الْوَاوُ وَجُمِعَتْ جَمْعَ السَّلَامَةِ عَلَى غَيْرِ قِيَاسٍ كَثُبِينَ وَبُرِينَ فِي جَمْعِ ثُبَةٍ وَبُرَةٍ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ وَأَتَمَّ مِنْهُ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ خَرَجَ عَلَيْنَا فَرَآنَا حِلَقًا وَفِي لَفْظٍ دَخَلَ وَهُمْ حِلَقٌ فَقَالَ مَا لِي أَرَاكُمْ عِزِينَ أَخْرَجَهُ مُسْلِمٌ فِي الصَّلَاةِ وَأَبُو دَاوُدَ فِي الْأَدَبِ وَالنَّسَائِيُّ فِي التَّفْسِيرِ وَحَدِيثُ النَّسَائِيِّ لَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[4825] (جَلَسَ أَحَدُنَا حَيْثُ يَنْتَهِي) أَيْ يَصِلُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ شَرِيكُ بْنُ عبد الله القاضي وفيه مقال

7 - (باب الْجُلُوسِ وَسْطَ الْحَلْقَةِ [4826])
بِسُكُونِ السِّينِ وَلَامِ الْحَلْقَةِ
(لَعَنَ مَنْ جَلَسَ وَسْطَ الْحَلْقَةِ) قَالَ الْخَطَّابِيُّ هَذَا يُتَأَوَّلُ فِيمَنْ يَأْتِي حَلْقَةَ قَوْمٍ فَيَتَخَطَّى رِقَابَهُمْ وَيَقْعُدُ وَسْطَهَا وَلَا يَقْعُدُ حَيْثُ يَنْتَهِي بِهِ الْمَجْلِسُ فَلُعِنَ لِلْأَذَى وَقَدْ يَكُونُ فِي ذَلِكَ أَنَّهُ إِذَا قَعَدَ وَسْطَ الْحَلْقَةِ حَالَ بَيْنَ الْوُجُوهِ فَحَجَبَ بَعْضَهُمْ عَنْ بَعْضٍ فَيَتَضَرَّرُونَ بِمَكَانِهِ وَبِمَقْعَدِهِ هُنَاكَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

(13/119)

8 - (بَاب فِي الرَّجُلِ يَقُومُ لِلرَّجُلِ مِنْ مَجْلِسِهِ [4827])
(جَاءَنَا أَبُو بَكْرَةَ) أَيِ الثَّقَفِيُّ صَحَابِيٌّ جَلِيلٌ (فِي شَهَادَةٍ) أَيْ لِأَدَاءِ شَهَادَةٍ كَانَتْ عِنْدَهُ (فَقَامَ لَهُ رَجُلٌ مِنْ مَجْلِسِهِ) أَيْ لِيَجْلِسَ هُوَ فِيهِ (فَأَبَى) أَيْ أَبُو بَكْرَةَ (فِيهِ) أَيْ فِي ذَلِكَ الْمَجْلِسِ (نَهَى عَنْ ذَا) أَيْ أَنْ يَقُومَ أَحَدٌ لِيَجْلِسَ غَيْرُهُ فِي مجلسه ذكره الطيبي
وقال القارىء وَالْأَظْهَرُ أَنْ يَكُونَ إِشَارَةً إِلَى الْجُلُوسِ فِي مَوْضِعٍ يَقُومُ مِنْهُ أَحَدٌ (أَنْ يَمْسَحَ الرَّجُلُ يَدَهُ) أَيْ إِذَا كَانَتْ مُلَوَّثَةً بِطَعَامٍ مَثَلًا (بِثَوْبِ مَنْ لَمْ يَكْسُهُ) بِفَتْحِ الْيَاءِ وَضَمِّ السِّينِ أَيْ بِثَوْبِ شَخْصٍ لَمْ يُلْبِسْهُ ذَلِكَ الرَّجُلُ الثَّوْبَ
وَالْمُرَادُ مِنْهُ النَّهْيُّ عَنِ التَّصَرُّفِ فِي مَالِ الْغَيْرِ وَالتَّحَكُّمِ عَلَى مَنْ لَا وِلَايَةَ لَهُ عَلَيْهِ
وَالظَّاهِرُ أَنَّ صَاحِبَ الثَّوْبِ إِذَا كَانَ رَاضِيًا يَجُوزُ لَهُ ذَلِكَ وَكَذَلِكَ إِذَا عُلِمَ أَنَّ الشَّخْصَ قَامَ عَنِ الْمَجْلِسِ بِطِيبِ خَاطِرِهِ فَلَا بَأْسَ بِجُلُوسِهِ كَمَا يُسْتَفَادُ من قوله تعالى تفسحوا في المجالس وَكَذَا مِنْ قَوْلِهِ سُبْحَانَهُ وَإِذَا قِيلَ انْشُزُوا فانشزوا وَمِمَّا يَدُلُّ عَلَيْهِ حَدِيثُ صَدْرِ الدَّابَّةِ أَحَقُّ بِصَاحِبِهَا إِلَّا إِذَا أَذِنَ وَأَمْثَالُ ذَلِكَ كَثِيرٌ فِي الْفُرُوعِ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّهُ لَا بَأْسَ أَنْ يَمْسَحَ الرَّجُلُ يَدَهُ بِثَوْبِ ابْنِهِ أَوْ غُلَامِهِ وَغَيْرِهِمَا مِمَّنْ أَلْبَسَهُ الثَّوْبَ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو بَكْرٍ الْبَزَّارُ وَهَذَا الحديث لا نعلم أحدا يرويه إلا أبو بَكْرَةَ وَلَا نَعْلَمُ لَهُ طَرِيقًا إِلَّا هَذَا الطَّرِيقَ وَلَا نَعْلَمُ أَحَدًا سَمَّى هَذَا الرَّجُلَ يَعْنِي أَبَا عَبْدِ اللَّهِ مَوْلَى قُرَيْشٍ وَإِنَّمَا ذَكَرْنَا مَا فِيهِ لِأَنَّهُ لَا يُرْوَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا اللَّفْظِ إِلَّا مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ فِيهِ مَوْلَى قُرَيْشٍ وَوَقَعَ هُنَا مَوْلَى لِآلِ أَبِي بُرْدَةَ
وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ مَوْلَى أَبِي مُوسَى الْأَشْعَرِيِّ
وَإِذَا قِيلَ فِيهِ مَوْلَى آلِ أَبِي بُرْدَةَ وَمَوْلَى أَبِي مُوسَى الْأَشْعَرِيِّ فَهُوَ الصَّحِيحُ لِأَنَّ أَبَا بُرْدَةَ إِمَّا أَنْ يَكُونَ أَخَا أَبِي مُوسَى أَوْ وَلَدَ أَبِي مُوسَى وَأَيُّمَا كَانَ فَهُوَ صَحِيحٌ فَإِذَا قِيلَ فِيهِ مَوْلَى قُرَيْشٍ فَلَا يَصِحُّ إِلَّا أَنْ يَكُونَ الْوَلَاءُ انْجَرَّ إِلَيْهِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَذَكَرَ الْحَافِظُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ طَاهِرٍ الْمَقْدِسِيُّ هَذَا الْحَدِيثَ
وَقَالَ رَوَاهُ أَبُو عَبْدِ اللَّهِ مَوْلًى لِآلِ أَبِي بُرْدَةَ عَنْ سَعِيدٍ وَهُوَ غَيْرُ مَعْرُوفٍ

(13/120)

[4828] (عَنْ عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ (سَمِعْتُ أَبَا الْخَصِيبِ) بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ عَلَى وَزْنِ عَظِيمٍ قَالَهُ الْحَافِظُ (فَقَامَ لَهُ) أَيْ لِلرَّجُلِ الْجَائِي لِيَجْلِسَ هُوَ فِي مَكَانِهِ (فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ عَنِ الْجُلُوسِ فِي ذَلِكَ الْمَجْلِسِ
وَأَخْرَجَ الْبُخَارِيُّ فِي الصَّحِيحِ مِنْ طَرِيقِ سُفْيَانَ الثَّوْرِيِّ عَنْ عُبَيْدِ اللَّهِ عن نافع عن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى أَنْ يُقَامَ الرَّجُلُ مِنْ مَجْلِسِهِ وَيَجْلِسُ فِيهِ آخَرُ
وَأَخْرَجَهُ الْبُخَارِيُّ فِي الْأَدَبِ المفرد بلفظ وكان بن عُمَرَ إِذَا قَامَ لَهُ رَجُلٌ مِنْ مَجْلِسِهِ لَمْ يَجْلِسْ فِيهِ وَكَذَا أَخْرَجَهُ مُسْلِمٌ مِنْ رِوَايَةِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ
قال بن بَطَّالٍ اخْتُلِفَ فِي النَّهْيِ فَقِيلَ لِلْأَدَبِ وَإِلَّا فَالَّذِي يَجِبُ لِلْعَالِمِ أَنْ يَلِيَهُ أَهْلُ الْفَهْمِ وَالنُّهَى وَقِيلَ هُوَ عَلَى ظَاهِرِهِ وَلَا يَجُوزُ لِمَنْ سَبَقَ إِلَى مَجْلِسٍ مُبَاحٍ أَنْ يُقَامَ مِنْهُ وَاحْتَجُّوا بِحَدِيثٍ أَخْرَجَهُ مُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ رَفَعَهُ إِذَا قَامَ أَحَدُكُمْ مِنْ مَجْلِسِهِ ثُمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَقُّ بِهِ قَالُوا فَلَمَّا كَانَ أَحَقَّ بِهِ بَعْدَ رُجُوعِهِ ثَبَتَ أَنَّهُ حَقُّهُ قَبْلَ أَنْ يَقُومَ
وَيَتَأَيَّدُ ذَلِكَ بفعل بن عُمَرَ الْمَذْكُورِ فَإِنَّهُ رَاوِي الْحَدِيثِ وَهُوَ أَعْلَمُ بِالْمُرَادِ مِنْهُ
وَقَالَ الْقُرْطُبِيُّ فِي الْمُفْهِمِ هَذَا الْحَدِيثُ يَدُلُّ عَلَى صِحَّةِ الْقَوْلِ بِوُجُوبِ اخْتِصَاصِ الْجَالِسِ بِمَوْضِعِهِ إِلَى أَنْ يَقُومَ مِنْهُ وَمَا احْتَجَّ بِهِ مِنْ حَمْلِهِ عَلَى الْأَدَبِ لِكَوْنِهِ لَيْسَ مِلْكًا لَهُ لَا قَبْلُ وَلَا بَعْدُ لَيْسَ بِحُجَّةٍ لِأَنَّا نُسَلِّمُ أَنَّهُ غَيْرُ مِلْكٍ لَهُ لَكِنْ يَخْتَصُّ بِهِ إِلَى أَنْ يَفْرُغَ غَرَضُهُ فَصَارَ كَأَنَّهُ مَلَكَ مَنْفَعَتِهِ فَلَا يُزَاحِمُهُ غَيْرُهُ عَلَيْهِ انْتَهَى
كَذَا فِي فَتْحِ الْبَارِي وَأَطَالَ الْحَافِظُ الْكَلَامَ فِيهِ (قَالَ أَبُو دَاوُدَ أَبُو الْخَصِيبِ إِلَخْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث حَمَّاد بْن زَيْد عَنْ أَيُّوب عَنْ نَافِع عَنْ بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يُقِيم أَحَدكُمْ أَخَاهُ مِنْ مَجْلِسه ثُمَّ يَجْلِس فِيهِ قَالَ وَكَانَ الرَّجُل يَقُوم لِابْنِ عُمَر فَمَا يَجْلِس قَالَ هَذَا حديث حسن صحيح
وحديث بن عُمَر هَذَا فِي الصَّحِيحَيْنِ وَلَفْظه نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقَام الرَّجُل مِنْ مَجْلِسه وَيُجْلَس فِيهِ وَلَكِنْ تَفَسَّحُوا وَتَوَسَّعُوا
وَفِي صَحِيح مُسْلِم عَنْ جَابِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُقِيم أَحَدكُمْ أَخَاهُ يَوْم الْجُمُعَة ثُمَّ يُخَالِفهُ إِلَى مَقْعَده وَلَكِنْ لِيُقَلْ اِفْسَحُوا

(13/121)

قَالَ الْمُنْذِرِيُّ وَهُوَ بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الصَّادِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ

9 - (بَاب مَنْ يُؤْمَرُ أَنْ يُجَالِسَ [4829])
(مَثَلُ الْأُتْرُجَّةِ) بِضَمِّ الْهَمْزَةِ وَالرَّاءِ وَتَشْدِيدِ الْجِيمِ وَقَدْ تُخَفَّفُ ثَمَرٌ مَعْرُوفٌ يُقَالُ لَهَا تُرُنْجٌ جَامِعٌ لِطِيبِ الطَّعْمِ وَالرَّائِحَةِ وَحُسْنِ اللَّوْنِ وَمَنَافِعَ كَثِيرَةٍ
وَالْمَقْصُودُ بِضَرْبِ الْمَثَلِ بَيَانُ عُلُوِّ شَأْنِ الْمُؤْمِنِ وَارْتِفَاعِ عَمَلِهِ وَانْحِطَاطِ شَأْنِ الْفَاجِرِ وَإِحْبَاطِ عَمَلِهِ (وَمَثَلُ جَلِيسِ السَّوْءِ) بِفَتْحِ السِّينِ وَيُضَمُّ (كَمَثَلِ صَاحِبِ الْكِيرِ) بِكَسْرِ الْكَافِ زِقٌّ يَنْفُخُ فِيهِ الْحَدَّادُ وَأَمَّا الْمَبْنِيُّ مِنَ الطِّينِ فَكَوْرٌ كَذَا فِي الْقَامُوسِ أَيْ كَمَثَلِ نَافِخِهِ
وَفِي الْحَدِيثِ إِرْشَادٌ إِلَى الرَّغْبَةِ فِي صُحْبَةِ الصُّلَحَاءِ وَالْعُلَمَاءِ وَمُجَالَسَتِهِمْ فَإِنَّهَا تَنْفَعُ فِي الدُّنْيَا وَالْآخِرَةِ وَإِلَى الِاجْتِنَابِ عَنْ صُحْبَةِ الْأَشْرَارِ وَالْفُسَّاقِ فَإِنَّهَا تَضُرُّ دِينًا وَدُنْيَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4830] (بِهَذَا الْكَلَامِ الْأَوَّلِ) أَيِ الْمَذْكُورِ فِي الْحَدِيثِ السَّابِقِ (وَسَاقَ بَقِيَّةَ الْحَدِيثِ) أَيْ إِلَى قَوْلِهِ أَصَابَكَ مِنْ دُخَانِهِ

(13/122)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ وَلَيْسَ فِيهِ كَلَامُ أَنَسٍ

[4831] (عَنْ شُبَيْلِ) بِالتَّصْغِيرِ (بْنِ عَزْرَةَ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ بَعْدَهَا زَايٌ سَاكِنَةٌ ثُمَّ رَاءٌ (قَالَ مَثَلُ الْجَلِيسِ الصالح فذكره نَحْوَهُ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4832] (لَا تُصَاحِبْ إلا مومنا) أَيْ كَامِلًا أَوِ الْمُرَادُ النَّهْيُّ عَنْ مُصَاحَبَةِ الْكُفَّارِ وَالْمُنَافِقِينَ لِأَنَّ مُصَاحَبَتَهُمْ مُضِرَّةٌ فِي الدِّينِ فَالْمُرَادُ بِالْمُؤْمِنِ جِنْسُ الْمُؤْمِنِينَ (وَلَا يَأْكُلْ طَعَامَكَ إِلَّا تَقِيٌّ) أَيْ مُتَوَرِّعٌ
وَالْأَكْلُ وَإِنْ نُسِبَ إِلَى التَّقِيِّ فَفِي الْحَقِيقَةِ مُسْنَدٌ إِلَى صَاحِبِ الطَّعَامِ فَالْمَعْنَى لَا تُطْعِمْ طَعَامَكَ إِلَّا تَقِيًّا
قَالَ الْخَطَّابِيُّ إِنَّمَا جَاءَ هَذَا فِي طَعَامِ الدَّعْوَةِ دُونَ طَعَامِ الْحَاجَةِ وَذَلِكَ أَنَّ اللَّهَ سُبْحَانَهُ قَالَ وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا ويتيما وأسيرا وَمَعْلُومٌ أَنَّ أُسَرَاءَهُمْ كَانُوا كُفَّارًا غَيْرَ مُؤْمِنِينَ وَلَا أَتْقِيَاءَ وَإِنَّمَا حَذَّرَ عَلَيْهِ السَّلَامُ مِنْ صُحْبَةِ مَنْ لَيْسَ بِتَقِيٍّ وَزَجَرَ عَنْ مُخَالَطَتِهِ وَمُؤَاكَلَتِهِ فَإِنَّ الْمُطَاعَمَةَ تُوقِعُ الْأُلْفَةَ وَالْمَوَدَّةَ فِي الْقُلُوبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ إِنَّمَا نَعْرِفُهُ مِنْ هَذَا الْوَجْهِ

[4833] (الرَّجُلُ) يَعْنِي الْإِنْسَانَ (عَلَى دِينِ خَلِيلِهِ) أَيْ عَلَى عَادَةِ صَاحِبِهِ وَطَرِيقَتِهِ وَسِيرَتِهِ (فَلْيَنْظُرْ) أَيْ يَتَأَمَّلْ وَيَتَدَبَّرْ (مَنْ يُخَالِلُ) فَمَنْ رَضِيَ دِينَهُ وَخُلُقَهُ خَالَلَهُ وَمَنْ لَا تَجَنَّبَهُ فَإِنَّ الطِّبَاعَ سَرَّاقَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ مُوسَى بْنُ وَرْدَانَ وَقَدْ ضَعَّفَهُ بَعْضُهُمْ وَقَالَ بَعْضُهُمْ لَا بَأْسَ بِهِ وَرَجَّحَ بَعْضُهُمْ فِي هَذَا الْحَدِيثِ الْإِرْسَالَ

(13/123)

[4834] (الْأَرْوَاحُ) أَيْ أَرْوَاحُ الْإِنْسَانِ (جُنُودٌ) جَمْعُ جُنْدٍ أَيْ جُمُوعٌ (مُجَنَّدَةٌ) بِفَتْحِ النُّونِ الْمُشَدَّدَةِ أَيْ مُجْتَمِعَةٌ مُتَقَابِلَةٌ أَوْ مُخْتَلِطَةٌ مِنْهَا حِزْبُ اللَّهِ وَمِنْهَا حِزْبُ الشَّيْطَانِ (فَمَا تَعَارَفَ مِنْهَا) التَّعَارُفُ جَرَيَانُ الْمَعْرِفَةِ بَيْنَ اثْنَيْنِ وَالتَّنَاكُرُ ضِدُّهُ أَيْ فَمَا تَعَرَّفَ بَعْضُهَا مِنْ بَعْضِ قَبْلَ حُلُولِهَا فِي الْأَبْدَانِ (ائْتَلَفَ) أَيْ حَصَلَ بَيْنَهُمَا الْأُلْفَةُ وَالرَّأْفَةُ حَالَ اجْتِمَاعِهِمَا بِالْأَجْسَادِ فِي الدُّنْيَا (وَمَا تَنَاكَرَ مِنْهَا) أَيْ فِي عَالَمِ الْأَرْوَاحِ (اخْتَلَفَ) أَيْ فِي عَالِمِ الْأَشْبَاحِ
قَالَ النَّوَوِيُّ مَعْنَى قَوْلِهِ الْأَرْوَاحُ جُنُودٌ مُجَنَّدَةٌ جُمُوعٌ مُجْتَمِعَةٌ أَوْ أَنْوَاعٌ مُخْتَلِفَةٌ
وَأَمَّا تَعَارُفُهَا فَهُوَ لِأَمْرٍ جَعَلَهَا اللَّهُ عَلَيْهِ وَقِيلَ إِنَّهَا مُوَافِقَةٌ صِفَاتَهَا الَّتِي جَعَلَهَا اللَّهُ عَلَيْهَا وَتُنَاسِبُهَا فِي شِيَمِهَا
وَقِيلَ لِأَنَّهَا خُلِقَتْ مُجْتَمَعَةً ثُمَّ فُرِّقَتْ فِي أَجْسَادِهَا فَمَنْ وَافَقَ بِشِيَمِهِ أَلِفَهُ وَمَنْ بَاعَدَهُ نَافَرَهُ وَخَالَفَهُ
وَقَالَ الْخَطَّابِيُّ وَغَيْرُهُ تَآلُفُهَا هُوَ مَا خَلَقَهَا اللَّهُ عَلَيْهِ مِنَ السَّعَادَةِ أَوِ الشَّقَاوَةِ فِي الْمُبْتَدَأِ وَكَانَتِ الْأَرْوَاحُ قِسْمَيْنِ مُتَقَابِلَيْنِ فَإِذَا تَلَاقَتِ الْأَجْسَادُ فِي الدُّنْيَا ائْتَلَفَتْ وَاخْتَلَفَتْ بِحَسَبِ مَا خُلِقَتْ عَلَيْهِ فَيَمِيلُ الْأَخْيَارُ إِلَى الْأَخْيَارِ وَالْأَشْرَارُ إِلَى الْأَشْرَارِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ أَيْضًا مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ

0 - (بَاب فِي كَرَاهِيَةِ الْمِرَاءِ [4835])
بِكَسْرِ الْمِيمِ الْجِدَالِ
(فِي بَعْضِ أَمْرِهِ) أَيْ مِنْ أَمْرِ الْحُكُومَةِ (بَشِّرُوا) أَيِ النَّاسَ بِقَبُولِ اللَّهِ الطَّاعَاتُ وَإِثَابَتُهُ عَلَيْهَا وَتَوْفِيقُهُ لِلتَّوْبَةِ مِنَ الْمَعَاصِي وَعَفْوُهُ وَمَغْفِرَتُهُ (وَلَا تُنَفِّرُوا) بِتَشْدِيدِ الْفَاءِ الْمَكْسُورَةِ أَيْ لَا تُخَوِّفُوهُمْ بِالْمُبَالَغَةِ فِي إِنْذَارِهِمْ حَتَّى تَجْعَلُوهُمْ قَانِطِينَ مِنْ رَحْمَةِ اللَّهِ بِذُنُوبِهِمْ وَأَوْزَارِهِمْ (وَيَسِّرُوا) أَيْ سَهِّلُوا عَلَيْهِمُ الْأُمُورَ مِنْ أَخْذِ الزَّكَاةِ بِاللُّطْفِ بِهِمْ (وَلَا تُعَسِّرُوا) أَيْ بِالصُّعُوبَةِ عَلَيْهِمْ بِأَنْ تَأْخُذُوا أَكْثَرَ مِمَّا يَجِبُ عَلَيْهِمْ أَوْ أَحْسَنَ مِنْهُ أَوْ بِتَتَبُّعِ عَوْرَاتِهِمْ وَتَجَسُّسُ حَالَاتِهِمْ

(13/124)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4836] (فَجَعَلُوا يُثْنُونَ) بِضَمِّ التَّحْتِيَّةِ مِنَ الْإِثْنَاءِ (يَعْنِي بِهِ) أَيْ بِالسَّائِبِ (بِأَبِي أَنْتَ وَأُمِّي) قَالَ فِي النِّهَايَةِ الْبَاءُ مُتَعَلِّقَةٌ بِمَحْذُوفٍ قِيلَ هُوَ اسْمٌ فَيَكُونُ مَا بَعْدَهُ مَرْفُوعًا تَقْدِيرُهُ أَنْتَ مُفَدًّى بِأَبِي وَأُمِّي وَقِيلَ هُوَ فِعْلٌ وَمَا بَعْدَهُ مَنْصُوبٌ أَيْ فَدَيْتُكَ بِأَبِي وَأُمِّي وَحُذِفَ هَذَا الْمُقَدَّرُ تَخْفِيفًا لِكَثْرَةِ الِاسْتِعْمَالِ وَعِلْمِ الْمُخَاطَبِ بِهِ انْتَهَى (لَا تُدَارِي وَلَا تُمَارِي) قَالَ الْخَطَّابِيُّ يُرِيدُ لَا تُخَالِفُ وَلَا تُمَانِعُ وَأَصْلُ الدَّرْءِ الدَّفْعُ وَمِنْهُ قوله تعالى فادارأتم فيها يَصِفُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحُسْنِ الْخُلُقِ وَالسُّهُولَةِ فِي الْمُعَامَلَةِ وَقَوْلُهُ لَا تُمَارِي يُرِيدُ الْمِرَاءَ وَالْخُصُومَةَ انْتَهَى
قَالَ الْحَافِظُ فِي الْإِصَابَةِ السَّائِبُ بْنُ أَبِي السَّائِبِ وَاسْمُهُ ضَيْفِيٌّ وَالِدُ عَبْدِ اللَّهِ بْنِ السَّائِبِ رَوَى لَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ طَرِيقِ مُجَاهِدٍ عَنْ قَائِدٍ السَّائِبِ عَنِ السَّائِبِ وَقِيلَ عَنْ مُجَاهِدٍ عَنِ السائب بلا واسطة وروى بن أَبِي شَيْبَةَ مِنْ طَرِيقِ يُونُسَ بْنِ خَبَّابَ عَنْ مُجَاهِدٍ كُنْتُ أَقُودُ بِالسَّائِبِ فَيَقُولُ لِي يَا مُجَاهِدُ أَدْلَكَتِ الشَّمْسُ فَإِذَا قُلْتَ نَعَمْ صَلَّى الظُّهْرَ انْتَهَى
وَقَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ
وَالسَّائِبُ هَذَا قَدْ ذَكَرَ بَعْضُهُمْ أَنَّهُ قُتِلَ كَافِرًا يَوْمَ بَدْرٍ قَتَلَهُ الزُّبَيْرُ بْنُ الْعَوَّامِ وَذَكَرَ بَعْضُهُمْ أَنْ لَا صُحْبَةَ لِأَبِيهِ وَذَكَرَ بَعْضُهُمْ أَنَّهُ أَسْلَمَ وَحَسُنَ إِسْلَامُهُ وَهَذَا هُوَ الْمُعَوَّلُ عَلَيْهِ وَقَدْ ذَكَرَهُ غَيْرُ وَاحِدٍ فِي كُتُبِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
وَهَذَا الحديث اختلف في إسناده اختلافا كثيرا وذكر أَبُو عُمَرَ النَّمَرِيُّ أَنَّ هَذَا الْحَدِيثَ مُضْطَرِبٌ جَدًّا مِنْهُمْ مَنْ يَجْعَلُهُ لِلسَّائِبِ بْنِ أَبِي السَّائِبِ وَمِنْهُمْ مَنْ يَجْعَلُهُ لِعَبْدِ اللَّهِ بْنِ السَّائِبِ وَهَذَا اضْطِرَابٌ لَا يَقُومُ بِهِ حُجَّةٌ
وَالسَّائِبُ بْنُ أَبِي السَّائِبِ مِنَ الْمُؤَلَّفَةِ قُلُوبُهُمْ

1 - (بَاب الْهَدْيِ فِي الْكَلَامِ [4837] الْهَدْيُّ)
بِفَتْحِ الْهَاءِ وَسُكُونِ الدَّالِ السِّيرَةُ وَالطَّرِيقَةُ الصَّالِحَةُ

(13/125)

(يُكْثِرُ) مِنَ الْإِكْثَارِ (أَنْ يَرْفَعَ طَرْفَهُ) بِسُكُونِ الرَّاءِ أَيْ نَظَرَهُ (إِلَى السَّمَاءِ) انْتِظَارًا لِمَا يُوحَى إِلَيْهِ وَشَوْقًا إِلَى الْمَلَأِ الْأَعْلَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِيهِ
وَسَلَامٍ بِفَتْحِ الْمُهْمَلَةِ وَتَخْفِيفِ اللَّامِ

[4838] (تَرْتِيلٌ) أَيْ تَأَنٍّ وَتَمَهُّلٍ مَعَ تَبْيِينِ الْحُرُوفِ وَالْحَرَكَاتِ بِحَيْثُ يَتَمَكَّنُ السَّامِعُ مِنْ عَدِّهَا (أَوْ تَرْسِيلٌ) شَكٌّ مِنَ الرَّاوِي
وَمَعْنَى التَّرْتِيلِ وَالتَّرْسِيلِ وَاحِدٌ وَفِي بَعْضِ النُّسَخِ بِالْوَاوِ فَهُوَ عَطْفُ تَفْسِيرٍ
قَالَ الْمُنْذِرِيُّ الرَّاوِي عَنْ جَابِرٍ مَجْهُولٌ

[4839] (كَلَامًا فَصْلًا) أَيْ مَفْصُولًا بَيْنَ أَجْزَائِهِ وَوَاضِحًا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4840] (كُلُّ كَلَامٍ) وفي رواية بن مَاجَهْ كُلُّ أَمْرٍ ذِي بَالٍ قَالَ فِي النِّهَايَةِ أَمْرٌ ذُو بَالٍ أَيْ شَرِيفٌ يُحْتَفَلُ بِهِ وَيُهْتَمُّ (فَهُوَ) أَيْ ذَلِكَ الْكَلَامُ (أَجْذَمُ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْمُنْقَطِعُ الْأَبْتَرُ الَّذِي لَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ثم ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث كُلّ كَلَام لَا يُبْدَأ فِيهِ بِحَمْدِ اللَّه فَهُوَ أَجْذَم ثُمَّ قَالَ وَأَخْرَجَهُ بن حِبَّان فِي صَحِيحه

(13/126)

نِظَامَ لَهُ
وَفَسَّرَهُ أَبُو عُبَيْدٍ فَقَالَ الْأَجْذَمُ المقطوع اليد انتهى
وفي رواية بن مَاجَهْ أَقْطَعُ أَيْ مَقْطُوعُ الْبَرَكَةِ عَلَى وَجْهِ الْمُبَالَغَةِ أَيْ أَقْطَعُ مِنْ كُلِّ مَقْطُوعٍ
قَالَ الْمُنْذِرِيُّ قَالَ فِيهِ زَعَمَ الْوَلِيدُ عَنِ الْأَوْزَاعِيِّ وَذَكَرَ أَنَّ جَمَاعَةً رَوَوْهُ عَنِ الزُّهْرِيِّ مُرْسَلًا وأخرجه النسائي مسندا ومرسلا وأخرجه بن مَاجَهْ
وَقَالَ فِيهِ أَقْطَعُ وَفِي إِسْنَادِهِ قُرَّةُ وهو بن عبد الرحمن بن حيويل الْمَعَافِرِيُّ الْمِصْرِيُّ كُنْيَتُهُ أَبُو مُحَمَّدٍ وَيُقَالُ أَبُو حيويل قَالَ الْإِمَامُ أَحْمَدُ مُنْكَرُ الْحَدِيثِ

2 - (بَاب فِي الخطبة [4841])
(كل خطبة) بضم الخاء وقال القارىء بِكَسْرِ الْخَاءِ وَهِيَ التَّزَوُّجُ وَالظَّاهِرُ هُوَ الْأَوَّلُ (لَيْسَ فِيهَا تَشَهُّدٌ) وَفِي رِوَايَةٍ شَهَادَةٌ وَأَرَادَ الشَّهَادَتَيْنِ مِنْ إِطْلَاقِ الْجُزْءِ عَلَى الْكُلِّ قَالَهُ المناوي
وقال القارىء أَيْ حَمْدٌ وَثَنَاءٌ عَلَى اللَّهِ
وَنُقِلَ عَنِ التُّورْبَشْتِيِّ أَنَّ أَصْلَ التَّشَهُّدِ قَوْلُكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رسول الله (فَهِيَ كَالْيَدِ الْجَذْمَاءِ) أَيِ الْمَقْطُوعَةِ الَّتِي لَا فَائِدَةَ فِيهَا لِصَاحِبِهَا
وَالْجَذْمُ سُرْعَةُ الْقَطْعِ وَقِيلَ الْجَذْمَاءُ مِنَ الْجُذَامِ وَهُوَ دَاءٌ مَعْرُوفٌ تَنْفِرُ عَنْهُ الطِّبَاعُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ
انْتَهَى
فَائِدَةٌ اعْلَمْ أَنَّ السُّنَّةَ فِي ابْتِدَاءِ جَمِيعِ الْأُمُورِ الْحَسَنَةِ أَنْ يَقُولَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لِمَا رَوَاهُ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَقْطَعُ وَهُوَ حَدِيثٌ حَسَنٌ كَمَا سَتَقِفُ عَلَيْهِ وَلَا يَقْتَصِرُ عَلَى بِسْمِ اللَّهِ إِلَّا فِي الْمَوَاضِعِ الَّتِي ثَبَتَ فِيهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الِاقْتِصَارُ عَلَى بِسْمِ اللَّهِ فَالسُّنَّةُ فِي هَذِهِ الْمَوَاضِعِ الِاقْتِصَارُ عَلَى لَفْظِ بِسْمِ اللَّهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي التِّرْمِذِيّ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَا أَكْرَمَ شَابّ شَيْخًا بِشَيْبَةٍ إِلَّا قَيَّضَ اللَّه لَهُ مَنْ يُكْرِمهُ عِنْد سِنّه قَالَ هَذَا حَدِيث غَرِيب

(13/127)

وَالتَّفْصِيلُ أَنَّ الْأَحَادِيثَ الْوَارِدَةَ فِي التَّسْمِيَةِ عَلَى أَرْبَعَةِ أَقْسَامٍ
الْأَوَّلُ
مَا وَقَعَ فِيهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَامًّا كَحَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا إِذَا وَقَعْتَ فِي وَرْطَةٍ فقل بسم الله الرحمن الرحيم رواه بن السُّنِّيِّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ
وَكَحَدِيثِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ قَالَ مَرِضْتُ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُوذُنِي فَعَوَّذَنِي يَوْمًا فَقَالَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أُعِيذُكَ بِاللَّهِ الْأَحَدِ الصَّمَدِ الَّذِي لَمْ يلد ولم يولد الحديث رواه بن السُّنِّيِّ وَكَحَدِيثِ أَبِي هُرَيْرَةَ الَّذِي رَوَاهُ النَّسَائِيُّ وبن خزيمة والسراج وبن حِبَّانَ وَغَيْرُهُمْ مِنْ طَرِيقِ سَعِيدِ بْنِ أَبِي هِلَالٍ عَنْ نُعَيْمٍ الْمُجَمِّرِ قَالَ صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ حَتَّى بَلَغَ وَلَا الضَّالِّينَ
فَقَالَ آمِينَ وَقَالَ النَّاسُ آمِينَ الْحَدِيثَ وَفِي آخِرِهِ إِنِّي لَأَشْبَهَكُمْ صَلَاةً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَهُ الْحَافِظُ فِي الْفَتْحِ
وَالْقِسْمُ الثَّانِي مَا وَقَعَ فِيهِ لَفْظُ بِسْمِ اللَّهِ فَقَطْ مِنْ غَيْرِ زِيَادَةٍ عَلَيْهِ كَحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ أَنَّهُ حَدَّثَهُ رَجُلٌ خَدَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانِيَ سِنِينَ أَنَّهُ كَانَ يَسْمَعُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَرَّبَ إِلَيْهِ طَعَامًا يَقُولُ بِسْمِ اللَّهِ فَإِذَا فَرَغَ مِنْ طَعَامِهِ قال اللهم أطعمت وسقيت الحديث رواه بن السُّنِّيِّ
قَالَ النَّوَوِيُّ فِي الْأَذْكَارِ بِإِسْنَادٍ حَسَنٍ
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَبِيبِهِ عُمَرَ بْنَ أَبِي سَلَمَةَ قُلْ بِسْمِ اللَّهِ وَكُلْ بِيَمِينِكِ الْحَدِيثُ رَوَاهُ مُسْلِمٌ
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُسَامَةَ بْنِ عُمَيْرٍ لَا تَقُلْ هَكَذَا (أَيْ تَعِسَ الشَّيْطَانُ) فَإِنَّهُ يَتَعَاظَمُ حَتَّى يَكُونَ كَالْبَيْتِ وَلَكِنْ قُلْ بِسْمِ اللَّهِ فَإِنَّهُ يَصْغُرُ حَتَّى يَكُونَ كَالذُّبَابَةِ رَوَاهُ النسائي في اليوم والليلة وبن مردويه في تفسيره
كذا في تفسير بن كَثِيرٍ رَحِمَهُ اللَّهُ
وَالْقِسْمُ الثَّالِثُ مَا وَقَعَ فِيهِ بِسْمِ اللَّهِ مَعَ زِيَادَةٍ مَعَهُ غَيْرِ لفظ الرحمن الرحيم كحديث بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا إِذَا وَضَعْتُمْ مَوْتَاكُمْ فِي الْقَبْرِ فَقُولُوا بِسْمِ اللَّهِ وَعَلَى ملة رسول الله رواه أحمد في مسنده وبن حِبَّانَ فِي صَحِيحِهِ وَالطَّبَرَانِيُّ فِي الْكَبِيرِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالْبَيْهَقِيُّ فِي السُّنَنِ
وَكَحَدِيثِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا مَا مِنْ عَبْدٍ يَقُولُ فِي صَبَاحِ كُلِّ يَوْمٍ وَمَسَاءِ كُلِّ لَيْلَةٍ بِسْمِ اللَّهِ الَّذِي لَا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ الحديث رواه الترمذي وبن ماجه وأبو داود
وكحديث بن عَبَّاسٍ مَرْفُوعًا لَوْ أَنَّ أَحَدَكُمْ إِذَا أَرَادَ أَنْ يَأْتِيَ أَهْلَهُ قَالَ بِسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا الْحَدِيثُ رَوَاهُ الشَّيْخَانِ
وَكَحَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ ضَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَبْشَيْنِ أَمْلَحَيْنِ أَقَرْنَيْنِ ذَبَحَهُمَا بِيَدِهِ وَسَمَّى وَكَبَّرَ قَالَ رَأَيْتُهُ وَاضِعًا قَدَمَهُ عَلَى صِفَاحِهِمَا وَيَقُولُ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ رَوَاهُ الشَّيْخَانِ

(13/128)

وَالْقِسْمُ الرَّابِعُ مَا وَقَعَ فِيهِ ذِكْرُ اسْمِ اللَّهِ مِنْ غَيْرِ تَصْرِيحٍ بِلَفْظِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَلَا بِلَفْظِ بِسْمِ اللَّهِ كَحَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مَرْفُوعًا إِذَا أَكَلَ أَحَدُكُمْ طَعَامًا فَلْيَذْكُرِ اسْمَ اللَّهِ الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ
وَكَحَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وبن ماجه والدارقطني وبن السَّكَنِ وَالْحَاكِمُ وَالْبَيْهَقِيُّ قَالَهُ الْحَافِظُ
وَكَحَدِيثِ جَابِرٍ إِذَا سَمِعْتُمْ نُبَاحَ الْكِلَابِ وَنَهِيقَ الْحُمُرِ بِاللَّيْلِ فَتَعَوَّذُوا بِاللَّهِ مِنَ الشَّيْطَانِ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَالْبُخَارِيُّ فِي الأدب المفرد وأبو داود في سننه وبن حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَغَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ
فَفِي الْمَوَاضِعِ الَّتِي ثَبَتَ فِيهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَوْلُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ لَا يَحْصُلُ السُّنَّةُ إِلَّا بِقَوْلِهِ تَامًّا وَكَامِلًا وَإِنِ اقْتَصَرَ فِي تِلْكَ الْمَوَاضِعِ عَلَى بِسْمِ اللَّهِ أَوْ عَلَى بِسْمِ اللَّهِ الرَّحْمَنِ لَا يَحْصُلُ السُّنَّةُ الْبَتَّةَ
وَفِي الْمَوَاضِعِ الَّتِي ثَبَتَ فِيهَا الِاقْتِصَارُ عَلَى لَفْظِ بِسْمِ اللَّهِ مِنْ غَيْرِ زِيَادَةٍ عَلَيْهِ فَالْمَسْنُونُ فِي تِلْكَ الْمَوَاضِعِ الْقَصْرُ بِفِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّكْمِيلُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّ هَذِهِ الْمَوَاضِعَ دَاخِلَةٌ تَحْتَ عُمُومِ قَوْلِهِ صَلَّى الله عليه وسلم كل أمر ذي بال لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَقْطَعُ
فَكَيْفَ يَكُونُ مَنْ قَالَ فِي هَذِهِ الْمَوَاضِعِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَامًّا وَكَامِلًا مُبْتَدِعًا وَكَيْفَ يَكُونُ قَوْلُهُ بِدْعَةً بَلْ يَكُونُ سُنَّةً قَوْلِيًّا
وَفِي الِاخْتِيَارَاتِ الْعِلْمِيَّةِ فِي اخْتِيَارَاتِ الشيخ بن تَيْمِيَةَ وَيَقُولُ عِنْدَ الْأَكْلِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ كَامِلًا فَإِنَّهُ أَكْمَلُ بِخِلَافِ الذَّبْحِ انْتَهَى
وَأَمَّا الْمَوَاضِعُ الَّتِي وَرَدَ فِيهَا بِسْمِ اللَّهِ مَعَ زِيَادَةٍ عَلَيْهِ غَيْرِ لَفْظِ الرَّحْمَنِ الرَّحِيمِ فَالْمَسْنُونُ فِيهَا أَنْ يَقْتَصِرَ عَلَى بِسْمِ اللَّهِ مَعَ تِلْكَ الزِّيَادَةِ وَلَيْسَ لِأَحَدٍ أَنْ يَزِيدَ بَيْنَ بِسْمِ اللَّهِ وَبَيْنَ تِلْكَ الزِّيَادَةِ لَفْظَ الرَّحْمَنِ الرَّحِيمِ لِأَنَّ مَجْمُوعَ بِسْمِ اللَّهِ وَتِلْكَ الزيادة دعاء واحدا وذكر وَاحِدٌ وَلَمْ يَثْبُتْ جَوَازُ زِيَادَةٍ بَيْنَ كَلِمَاتِ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذِكْرِهِ فَلَا يَجُوزُ لِأَحَدٍ أَنْ يَقُولَ عِنْدَ الذَّبْحِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَاللَّهُ أَكْبَرُ
وَأَمَّا الْمَوَاضِعُ الَّتِي جَاءَ فِيهَا ذِكْرُ اسْمِ اللَّهِ مِنْ غَيْرِ تَصْرِيحٍ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَوْ بِبِسْمِ اللَّهِ فَالْأَفْضَلَ أَنْ يَقُولَ فِيهَا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ مِنْ ثَلَاثَةِ وُجُوهٍ الْأَوَّلُ أَنَّهُ إِذَا أَتَى فِي هَذِهِ الْمَوَاضِعِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ كَانَ مُحْرِزًا مَا وَرَدَ فِي الْقَوْلِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ مِنَ الْفَضِيلَةِ

(13/129)

وَالْوَجْهُ الثَّانِي أَنَّهُ إِذَا قَالَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ فَقَدْ أَتَى بِمَا هُوَ الْمُرَادُ مِنْ ذِكْرِ اسْمِ اللَّهِ بِيَقِينٍ وَأَمَّا إِذَا أَتَى بِبِسْمِ اللَّهِ فَقَطْ أَوْ بِلَفْظٍ آخَرَ مَثَلًا بِالرَّبِّ أَوْ بِالْخَالِقِ فَلَا شَكَّ أَنَّهُ أَتَى بِذِكْرِ اسْمِ اللَّهِ لَكِنْ فِيهِ احْتِمَالٌ أَنْ يَكُونَ الْمُرَادُ مِنْ ذِكْرِ اسْمِ اللَّهِ هُوَ الْقَوْلُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ وَكَمَالِهِ كَمَا هُوَ الْمَعْهُودُ فِي كَثِيرٍ مِنَ الْمَوَاضِعِ
وَالْوَجْهُ الثَّالِثُ عُمُومُ قَوْلِهِ صَلَّى الله عليه وسلم كل أمر ذي بال لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَقْطَعُ وَهُوَ حَدِيثٌ حَسَنٌ
قَالَ النَّوَوِيُّ فِي الأذكار وروينا في سنن أبي داود وبن ماجه ومسند أبي عوانة الاسفرايني الْمُخَرَّجِ عَلَى صَحِيحِ مُسْلِمٍ رَحِمَهُمُ اللَّهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ كل أمر ذي بال لا يبدأ فيه بِالْحَمْدِ لِلَّهِ أَقْطَعُ وَفِي رِوَايَةٍ بِحَمْدِ اللَّهِ وَفِي رِوَايَةٍ بِالْحَمْدِ فَهُوَ أَقْطَعُ وَفِي رِوَايَةٍ كُلُّ كَلَامٍ لَا يُبْدَأُ فِيهِ بِالْحَمْدِ لِلَّهِ فَهُوَ أَجْذَمُ وَفِي رِوَايَةٍ كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَقْطَعُ رَوَيْنَا هَذِهِ الْأَلْفَاظَ كُلَّهَا فِي كِتَابِ الْأَرْبَعِينَ لِلْحَافِظِ عَبْدِ الْقَادِرِ الرَّهَاوِيِّ وَهُوَ حَدِيثٌ حَسَنٌ وَقَدْ رُوِيَ مَوْصُولًا كَمَا ذَكَرْنَا وروى مرسلا ورواية الموصل جَيِّدَةُ الْإِسْنَادِ وَإِذَا رُوِيَ الْحَدِيثُ مَوْصُولًا وَمُرْسَلًا فَالْحُكْمُ لِلِاتِّصَالِ عِنْدَ جُمْهُورِ الْعُلَمَاءِ لِأَنَّهَا زِيَادَةٌ ثِقَةٌ وَهِيَ مَقْبُولَةٌ عِنْدَ الْجَمَاهِيرِ انْتَهَى
وَقَالَ فِي شَرْحِ صَحِيحِ مُسْلِمٍ وَإِنَّمَا بَدَأَ بِالْحَمْدِ لِلَّهِ لِحَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قَالَ كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ بِالْحَمْدِ لِلَّهِ فَهُوَ أَقْطَعُ وَفِي رِوَايَةٍ بِحَمْدِ اللَّهِ وَفِي رِوَايَةٍ بِالْحَمْدِ فَهُوَ أَقْطَعُ وَفِي رِوَايَةٍ أَجْذَمُ وَفِي رِوَايَةٍ لَا يُبْدَأُ فِيهِ بِذِكْرِ اللَّهِ تَعَالَى وَفِي رِوَايَةٍ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ رَوَيْنَا كُلَّ هَذِهِ فِي كِتَابِ الْأَرْبَعِينَ لِلْحَافِظِ عَبْدِ الْقَادِرِ الرَّهَاوِيِّ بِسَمَاعِنَا مِنْ صَاحِبِهِ الشَّيْخِ أَبِي مُحَمَّدٍ عَبْدِ الرَّحْمَنِ بْنِ سَالِمٍ الْأَنْبَارِيِّ عَنْهُ وَرَوَيْنَاهُ فِيهِ أَيْضًا مِنْ رِوَايَةِ كَعْبِ بْنِ مَالِكٍ الصَّحَابِيِّ رَضِيَ اللَّهُ عنه والمشهور ورواية أَبِي هُرَيْرَةَ وَهَذَا الْحَدِيثُ حَسَنٌ رَوَاهُ أَبُو داود وبن مَاجَهْ فِي سُنَنِهِمَا وَرَوَاهُ النَّسَائِيُّ فِي كِتَابِهِ عَمَلُ الْيَوْمِ وَاللَّيْلَةِ وَرُوِيَ مَوْصُولًا وَمُرْسَلًا وَرِوَايَةُ الْمَوْصُولِ إِسْنَادُهَا جَيِّدٌ انْتَهَى
وَفِي فَتْحِ الْمَجِيدِ شَرْحُ كِتَابِ التَّوْحِيدِ ابْتَدَأَ كِتَابَهُ بِالْبَسْمَلَةِ اقْتِدَاءً بِالْكِتَابِ الْعَزِيزِ وَعَمَلًا بِحَدِيثِ كُلِّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرحيم فهو أقطع أخرجه بن حبان من طريقين
قال بن الصلاح والحديث حسن
ولأبي داود وبن ماجه كل أمر ذي بال لا يبدأ فيه بِالْحَمْدِ لِلَّهِ أَوْ بِالْحَمْدِ فَهُوَ أَقْطَعُ وَلِأَحْمَدَ كُلُّ أَمْرٍ ذِي بَالٍ لَا يُفْتَتَحُ بِذِكْرِ اللَّهِ فَهُوَ أَبْتَرُ وَأَقْطَعُ انْتَهَى

(13/130)

فَالْحَاصِلُ أَنَّ هَذِهِ الْوُجُوهَ تَدُلُّ عَلَى أَنَّ فِي هَذِهِ الْمَوَاضِعِ الْأَفْضَلُ أَنْ يَقُولَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بِتَمَامِهِ وَإِنْ قَالَ بِسْمِ اللَّهِ فَقَطْ فَقَدْ ذَكَرَ اسْمَ اللَّهِ بِلَا شُبْهَةٍ وَكَفَاهُ وَلِذَلِكَ قَالَ النَّوَوِيُّ فِي الْأَذْكَارِ مِنْ أَهَمِّ مَا يَنْبَغِي أَنْ يَعْرِفَ صِفَةَ التَّسْمِيَةِ وَقَدْرَ الْمُجْزِئِ مِنْهَا فَاعْلَمْ أَنَّ الْأَفْضَلُ أَنْ يَقُولَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فَإِنْ قَالَ بِسْمِ اللَّهِ كَفَاهُ وَحَصَلَتِ السُّنَّةُ وَسَوَاءٌ فِي هَذَا الْجُنُبِ وَالْحَائِضِ وَغَيْرِهِمَا انْتَهَى
وَأَمَّا تَعَقُّبُ الْحَافِظِ بْنِ حَجَرٍ عَلَى كَلَامِ النَّوَوِيِّ هَذَا فِي فَتْحِ الْبَارِي بِقَوْلِهِ وَأَمَّا قَوْلُ النَّوَوِيِّ فِي أَدَبِ الْأَكْلِ مِنَ الْأَذْكَارِ صِفَةُ التَّسْمِيَةِ مِنْ أَهَمِّ مَا يَنْبَغِي مَعْرِفَتُهُ وَالْأَفْضَلُ أَنْ يَقُولَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فَإِنْ قَالَ بِسْمِ اللَّهِ كَفَاهُ وَحَصَلَتِ السُّنَّةُ فَلَمْ أَرَ لِمَا ادَّعَاهُ مِنَ الْأَفْضَلِيَّةِ دَلِيلًا خَاصًّا انْتَهَى
فَمُتَعَقَّبٌ كَيْفَ وَقَدْ رَأَيْتُ وُجُوهًا ثَلَاثَةً لِلْأَفْضَلِيَّةِ
هَذَا عِنْدِي وَاللَّهُ تَعَالَى أَعْلَمُ

3 - (بَاب فِي تَنْزِيلِ النَّاسِ مَنَازِلَهُمْ [4842])
(فَأَعْطَتْهُ كِسْرَةً) بِكَسْرِ أَوَّلِهِ أَيْ قِطْعَةٌ مِنْ خُبْزٍ وَنَحْوَهُ (فَقِيلَ لَهَا) أَيْ لِعَائِشَةَ (فِي ذَلِكَ) أَيِ الْمَذْكُورِ مِنْ صَنِيعِهَا بِالْمَارِّينَ بِهَا
وَالْمَعْنَى قِيلَ لِعَائِشَةَ لِمَ فَرَّقْتِ بَيْنَهُمَا حَيْثُ أَعْطَيْتِ الْأَوَّلَ كِسْرَةً وأقعدت الثاني وأطعمته (أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ) أَيْ عَامِلُوا كُلَّ أَحَدٍ بِمَا يُلَائِمُ مَنْصِبَهُ فِي الدِّينِ وَالْعِلْمِ وَالشَّرَفِ
قَالَ الْعَزِيزِيُّ وَالْمُرَادُ بِالْحَدِيثِ الْحَضُّ عَلَى مُرَاعَاةِ مَقَادِيرِ النَّاسِ وَمَرَاتِبِهِمْ وَمَنَاصِبِهِمْ وَتَفْضِيلِ بَعْضِهِمْ عَلَى بَعْضٍ فِي الْمَجَالِسِ وَفِي الْقِيَامِ وَغَيْرِ ذَلِكَ مِنَ الْحُقُوقِ
(قَالَ أَبُو دَاوُدَ مَيْمُونٌ لَمْ يُدْرِكْ عَائِشَةَ)
قَالَ الْمُنْذِرِيُّ وَقِيلَ لِأَبِي حَاتِمٍ الرَّازِيِّ مَيْمُونُ بْنُ أَبِي شُبَيْبٍ عَنْ عَائِشَةَ مُتَّصِلٌ قَالَ لَا
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
وَقَالَ النَّوَوِيُّ فِي مُقَدِّمَةِ شَرْحِ صَحِيحِ مُسْلِمٍ فِي فَصْلِ التَّعْلِيقِ وَأَمَّا قَوْلُ مُسْلِمٍ فِي خُطْبَةِ

(13/131)

كِتَابِهِ وَقَدْ ذُكِرَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُنْزِلَ النَّاسَ مَنَازِلَهُمْ فَهَذَا بِالنَّظَرِ إِلَى أَنَّ لَفْظَهَ لَيْسَ جَازِمًا لَا يَقْتَضِي حُكْمَهُ بِصِحَّتِهِ وَبِالنَّظَرِ إِلَى أَنَّهُ احْتَجَّ بِهِ وَأَوْرَدَهُ إِيرَادَ الْأُصُولِ لَا إِيرَادَ الشَّوَاهِدِ يَقْتَضِي حُكْمَهُ بِصِحَّتِهِ وَمَعَ ذَلِكَ فَقَدْ حَكَمَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ الْحَافِظُ فِي كِتَابِهِ كِتَابِ مَعْرِفَةِ عُلُومِ الْحَدِيثِ بِصِحَّتِهِ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي سُنَنِهِ بِإِسْنَادِهِ مُنْفَرِدًا بِهِ وَذُكِرَ أَنَّ الرَّاوِيَ لَهُ عَنْ عَائِشَةَ مَيْمُونُ بْنُ أَبِي شُبَيْبٍ وَلَمْ يُدْرِكْهَا
قَالَ الشَّيْخُ بن الصَّلَاحِ وَفِيمَا قَالَهُ أَبُو دَاوُدَ نَظَرٌ فَإِنَّهُ كُوفِيٌّ مُتَقَدِّمٌ قَدْ أَدْرَكَ الْمُغِيرَةَ بْنَ شُعْبَةَ وَمَاتَ الْمُغِيرَةُ قَبْلَ عَائِشَةَ وَعِنْدَ مُسْلِمٍ التَّعَاصُرُ مَعَ إِمْكَانِ التَّلَاقِي كَافٍ فِي ثُبُوتِ الْإِدْرَاكِ فَلَوْ وَرَدَ عَنْ مَيْمُونٍ أَنَّهُ قَالَ لَمْ أَلْقَ عَائِشَةَ اسْتَقَامَ لِأَبِي دَاوُدَ الْجَزْمُ بِعَدَمِ إِدْرَاكِهِ وَهَيْهَاتَ ذَلِكَ انْتَهَى
قَالَ النَّوَوِيُّ وَحَدِيثُ عَائِشَةَ هَذَا قَدْ رَوَاهُ الْبَزَّارُ فِي مُسْنَدِهِ وَقَالَ هَذَا الْحَدِيثُ لَا يُعْلَمُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ هَذَا الْوَجْهِ وَقَدْ رُوِيَ عَنْ عَائِشَةَ مِنْ غَيْرِ هَذَا الْوَجْهِ مَوْقُوفًا انْتَهَى

[4843] (أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ حُمْرَانَ) بِضَمِّ الْحَاءِ الْمُهْمَلَةِ (عَنْ زِيَادِ بْنِ مِخْرَاقٍ) بِكَسْرِ الْمِيمِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ (إِنَّ مِنْ إِجْلَالِ اللَّهِ) أَيْ تَبْجِيلِهِ وَتَعْظِيمِهِ (إِكْرَامَ ذِي الشَّيْبَةِ الْمُسْلِمِ) أَيْ تَعْظِيمَ الشَّيْخِ الْكَبِيرِ فِي الْإِسْلَامِ بِتَوْقِيرِهِ فِي الْمَجَالِسِ وَالرِّفْقِ بِهِ وَالشَّفَقَةِ عَلَيْهِ وَنَحْوِ ذَلِكَ كُلُّ هَذَا مِنْ كَمَالِ تَعْظِيمِ اللَّهِ لِحُرْمَتِهِ عِنْدَ اللَّهِ (وَحَامِلِ الْقُرْآنِ) أَيْ وَإِكْرَامَ حَافِظِهِ وَسَمَّاهُ حَامِلًا لَهُ لِمَا يَحْمِلُ لِمَشَاقَّ كَثِيرَةٍ تَزِيدُ عَلَى الأحمال الثقيلة قاله العزيزي
وقال القارىء أَيْ وَإِكْرَامَ قَارِئِهِ وَحَافِظِهِ وَمُفَسِّرِهِ (غَيْرِ الْغَالِي) بِالْجَرِّ (فِيهِ) أَيْ فِي الْقُرْآنِ
وَالْغُلُوُّ التَّشْدِيدُ وَمُجَاوَزَةُ الْحَدِّ يَعْنِي غَيْرَ الْمُتَجَاوِزِ الْحَدَّ فِي الْعَمَلِ بِهِ وَتَتَبُّعِ مَا خَفِيَ مِنْهُ وَاشْتَبَهَ عَلَيْهِ مِنْ مَعَانِيهِ وَفِي حُدُودِ قِرَاءَتِهِ وَمَخَارِجِ حُرُوفِهِ قَالَهُ الْعَزِيزِيُّ (وَالْجَافِي عَنْهُ) أَيْ وَغَيْرِ الْمُتَبَاعِدِ عَنْهُ الْمُعْرِضِ عَنْ تِلَاوَتِهِ وَإِحْكَامِ قِرَاءَتِهِ وَإِتْقَانِ مَعَانِيهِ وَالْعَمَلِ بِمَا فِيهِ
وَقِيلَ الْغُلُوُّ الْمُبَالَغَةُ فِي التَّجْوِيدِ أَوِ الْإِسْرَاعُ فِي الْقِرَاءَةِ بِحَيْثُ يَمْنَعُهُ عَنْ تَدَبُّرِ الْمَعْنَى
وَالْجَفَاءُ أَنْ يَتْرُكَهُ بَعْدَ مَا عَلِمَهُ لَا سِيَّمَا إِذَا كَانَ نَسِيَهُ فَإِنَّهُ عُدَّ مِنَ الْكَبَائِرِ قَالَ في النهاية ومنه الحديث اقرؤوا الْقُرْآنَ وَلَا تَجْفُوا عَنْهُ أَيْ تَعَاهَدُوهُ وَلَا تَبْعُدُوا عَنْ تِلَاوَتِهِ بِأَنْ تَتْرُكُوا قِرَاءَتَهُ وَتَشْتَغِلُوا بِتَفْسِيرِهِ وَتَأْوِيلِهِ وَلِذَا قِيلَ اشْتَغِلْ بِالْعِلْمِ بِحَيْثُ لَا يَمْنَعُكَ عَنِ الْعَمَلِ وَاشْتَغِلْ بِالْعَمَلِ بِحَيْثُ لَا يَمْنَعُكَ عَنِ الْعِلْمِ وَحَاصِلُهِ أَنَّ كُلًّا مِنْ طَرَفَيِ الْإِفْرَاطِ وَالتَّفْرِيطِ مَذْمُومٌ وَالْمَحْمُودُ هُوَ الْوَسَطُ الْعَدْلُ الْمُطَابِقُ لِحَالِهِ

(13/132)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَمِيعِ الْأَقْوَالِ وَالْأَفْعَالِ كَذَا فِي الْمِرْقَاةِ شَرْحُ الْمِشْكَاةِ (وَإِكْرَامَ ذِي السُّلْطَانِ الْمُقْسِطِ) بِضَمِّ الْمِيمِ أَيِ الْعَادِلِ
قَالَ الْمُنْذِرِيُّ أَبُو كِنَانَةَ هَذَا هُوَ الْقُرَشِيُّ ذَكَرَ غَيْرَ وَاحِدٍ أَنَّهُ سَمِعَ مِنْ أَبِي مُوسَى

4 - (بَاب فِي الرَّجُلِ يَجْلِسُ بَيْنَ الرَّجُلَيْنِ بِغَيْرِ إِذْنِهِمَا [4844])
(لَا يَجْلِسْ بَيْنَ رَجُلَيْنِ إِلَّا بِإِذْنِهِمَا) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ لَا يَجْلِسْ بِالتَّحْتِيَّةِ وَضُبِطَ فِي بَعْضِهَا بِالْقَلَمِ بِفَتْحِ التَّحْتِيَّةِ
وَقَالَ الْعَلْقَمِيُّ بِضَمِّ أَوَّلِهِ بِالْبِنَاءِ لِلْمَجْهُولِ
وَفِي الْمِشْكَاةِ لَا تَجْلِسْ بِالْمُثَنَّاةِ
وَالْحَدِيثُ قَالَ الْمُنْذِرِيُّ وَأَشَارَ إِلَيْهِ التِّرْمِذِيُّ

[4845] (لَا يَحِلُّ لِرَجُلٍ أَنْ يُفَرِّقَ) بِتَشْدِيدِ الرَّاءِ (بَيْنَ اثْنَيْنِ) بِأَنْ يَجْلِسَ بَيْنَهُمَا (إِلَّا بِإِذْنِهِمَا) لِأَنَّهُ قَدْ يَكُونُ بَيْنَهُمَا مَحَبَّةٌ وَمَوَدَّةٌ وَجَرَيَانُ سِرٍّ وَأَمَانَةٌ فَيَشُقُّ عَلَيْهِمَا التَّفْرِيقُ بِجُلُوسِهِ بَيْنَهُمَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ وَقَدْ تَقَدَّمَ الِاخْتِلَافِ فِي الِاحْتِجَاجِ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

5 - (بَاب فِي جُلُوسِ الرَّجُلِ [4846])
عَنْ رُبَيْحٍ) بِالتَّصْغِيرِ (احْتَبَى بِيَدِهِ) زَادَ الْبَزَّارُ وَنَصَبَ رُكْبَتَيْهِ أَيْ جَمَعَ سَاقَيْهِ إلى بطنه

(13/133)

مَعَ ظَهْرِهِ بِيَدَيْهِ عِوَضًا عَنْ جَمْعِهِمَا بِثَوْبٍ فَالِاحْتِبَاءُ بِالْيَدَيْنِ غَيْرُ مَنْهِيٍّ عَنْهُ إِلَّا إِذَا كَانَ يَنْتَظِرُ الصَّلَاةَ كَمَا فِي حَدِيثِ كَذَا فِي السِّرَاجِ الْمُنِيرِ (قَالَ أَبُو دَاوُدَ عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ شَيْخٌ مُنْكَرُ الْحَدِيثِ)
قَالَ الْمُنْذِرِيُّ وَفِي إِسْنَادِهِ أَيْضًا رُبَيْحُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيُّ قَالَ الْإِمَامُ أَحْمَدُ رُبَيْحٌ لَيْسَ بِمَعْرُوفٍ

[4847] (صَفِيَّةُ وَدُحَيْبَةُ) بِضَمِّ الدَّالِ وَفَتْحِ الْحَاءِ الْمُهْمَلَتَيْنِ وَسُكُونِ التَّحْتَانِيَّةِ (ابْنَتَا عُلَيْبَةَ) بِالتَّصْغِيرِ (قَالَ مُوسَى بِنْتِ حَرْمَلَةَ) أَيْ قَالَ مُوسَى فِي رِوَايَتِهِ ابْنَتَا عُلَيْبَةَ بِنْتِ حرملة فنسبها إلى أبيها حرملة وهو بن عَبْدِ اللَّهِ الْعَنْبَرِيُّ (وَكَانَتَا) أَيْ صَفِيَّةُ وَدُحَيْبَةُ (قَيْلَةَ) بِفَتْحِ الْقَافِ وَسُكُونِ الْيَاءِ (وَكَانَتْ) أَيْ قَيْلَةُ (جَدَّةَ أَبِيهِمَا) ضَمِيرُ التَّثْنِيَةِ لِصَفِيَّةَ وَدُحَيْبَةَ (أَنَّهَا) أَيْ قَيْلَةُ (وَهُوَ قَاعِدٌ الْقُرْفُصَاءَ) بِالنَّصْبِ عَلَى أَنَّهُ مَفْعُولٌ مُطْلَقٌ بِضَمِّ الْقَافِ وَسُكُونِ الرَّاءِ وَضَمِّ الْفَاءِ وَفَتْحِهَا مَمْدُودًا
قَالَ الْخَطَّابِيُّ هُوَ جِلْسَةُ الْمُحْتَبِي وَلَيْسَ هُوَ الْمُحْتَبِيَ بِثَوْبِهِ وَلَكِنَّهُ الَّذِي يَحْتَبِي بِيَدَيْهِ انْتَهَى
وَفِي الْقَامُوسِ الْقُرْفُصَى مُثَلَّثَةُ الْقَافِ وَالْفَاءِ مَقْصُورَةٌ وَالْقُرْفُصَاءُ بِالضَّمِّ وَالْقُرْفُصَاءُ بِضَمِّ الْقَافِ وَالرَّاءِ عَلَى الِاتِّبَاعِ أَنْ يجلس على إليتيه ويلصق فخديه بِبَطْنِهِ وَيَحْتَبِيَ بِيَدَيْهِ يَضَعَهُمَا عَلَى سَاقَيْهِ أَوْ يَجْلِسَ عَلَى رُكْبَتَيْهِ مَنْكِبًا وَيُلْصِقَ بَطْنَهُ بِفَخِذَيْهِ وَيَتَأَبَّطَ كَفَّيْهِ انْتَهَى (الْمُخْتَشِعَ وَقَالَ مُوسَى الْمُتَخَشِّعَ) الْأَوَّلُ مِنْ بَابِ الِافْتِعَالِ وَالثَّانِي مِنْ بَابِ التَّفَعُّلِ أَيِ الْخَاشِعُ الْخَاضِعُ الْمُتَوَاضِعُ وَالظَّاهِرُ أَنَّهُ حال على مجاوزة الكوفيون في قول لبيد وأرسلها العزاك وَلَمْ يَذُدْهَا مَعَ أَنَّ تَأْوِيلَ الْبَصْرِيِّينَ قَدْ يَأْتِي هُنَا أَيْضًا بِأَنَّهُ مَعْرِفَةٌ مَوْضُوعَةٌ مَوْضِعَ النَّكِرَةِ وَقِيلَ إِنَّهُ صِفَةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أُرْعِدْتُ) بِصِيغَةِ الْمَجْهُولِ أَيْ أَخَذَتْنِي الرِّعْدَةُ وَالِاضْطِرَابُ وَالْحَرَكَةُ (مِنَ الْفَرَقِ) بِفَتْحَتَيْنِ أَيْ مِنْ أَجْلِ الْخَوْفِ وَالْمَعْنَى هِبْتُهُ مَعَ خضوعه وخشوعه

(13/134)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ حَسَّانَ
هَذَا آَخِرُ كَلَامِهِ
وَعَبْدُ اللَّهِ بْنُ حَسَّانَ كُنْيَتُهُ أَبُو الْحَسَدِ تَمِيمِيٌّ غَنَوِيٌّ حَدِيثُهُ فِي الْبَصْرِيِّينَ وَدُحَيْبَةُ بِضَمِّ الدَّالِ وَفَتْحِ الْحَاءِ الْمُهْمَلَتَيْنِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٍ وَتَاءُ تَأْنِيثٍ
وَعُلَيْبَةُ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ اللَّامِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٍ وَتَاءِ تَأْنِيثٍ
وَقَدْ مَرَّ طَرَفٌ مِنْ هَذَا الْحَدِيثِ فِي كِتَابِ الْخَرَاجِ وَهُوَ حَدِيثٌ طَوِيلٌ وَذَكَرَ أَبُو عُمَرَ النَّمَرِيُّ قَيْلَةَ بِنْتَ مَخْرَمَةَ وَقَدْ شَرَحَ حَدِيثَهَا أَهْلُ الْعِلْمِ بِالْغَرِيبِ وَهُوَ حَدِيثٌ حَسَنٌ

6 - (بَاب فِي الْجِلْسَةِ الْمَكْرُوهَةِ [4848])
(وَأَنَا جَالِسٌ هَكَذَا) الْمُشَارُ إِلَيْهِ مُفَسَّرٌ بِقَوْلِهِ (وَقَدْ وَضَعْتُ يَدِيَ الْيُسْرَى خَلْفَ ظَهْرِي وَاتَّكَأْتُ عَلَى أَلْيَةِ يَدِي) أَيِ الْيُمْنَى وَالْأَلْيَةُ بِفَتْحِ الْهَمْزَةِ اللَّحْمَةُ الَّتِي فِي أَصْلِ الْإِبْهَامِ (فَقَالَ أَتَقْعُدُ قِعْدَةَ الْمَغْضُوبِ عَلَيْهِمْ) الْقِعْدَةُ بِالْكَسْرِ لِلنَّوْعِ وَالْهَيْئَةِ
قَالَ الطِّيبِيُّ وَالْمُرَادُ بِالْمَغْضُوبِ عليهم اليهود
قال القارىء فِي كَوْنِهِمْ هُمُ الْمُرَادَ مِنَ الْمَغْضُوبِ عَلَيْهِمْ ها هنا مَحَلُّ بَحْثٍ
وَتَتَوَقَّفُ صِحَّتُهُ عَلَى أَنْ يَكُونَ هَذَا شِعَارَهُمْ وَالْأَظْهَرُ أَنْ يُرَادَ بِالْمَغْضُوبِ عَلَيْهِمْ أَعَمُّ مِنَ الْكُفَّارِ وَالْفُجَّارِ الْمُتَكَبِّرِينَ الْمُتَجَبِّرِينَ مِمَّنْ تَظْهَرُ آثَارُ الْعُجْبِ وَالْكِبْرِ عَلَيْهِمْ مِنْ قُعُودِهِمْ وَمَشْيِهِمْ وَنَحْوِهِمَا نَعَمْ وَرَدَ فِي حَدِيثٍ صَحِيحٍ أَنَّ الْمَغْضُوبَ عَلَيْهِمْ فِي سُورَةِ الْفَاتِحَةِ هُمُ الْيَهُودُ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

7 - (بَاب فِي السَّمَرِ بَعْدَ الْعَشَاءِ [4849])
السَّمَرُ بِفَتْحَتَيْنِ مِنَ الْمُسَامَرَةِ الْحَدِيثُ بِاللَّيْلِ وَبِسُكُونِ الْمِيمِ مَصْدَرٌ وَأَصْلُ السمر لون

(13/135)

ضَوْءِ الْقَمَرِ لِأَنَّهُمْ كَانُوا يَتَحَدَّثُونَ فِيهِ
(يَنْهَى عَنِ النَّوْمِ قَبْلَهَا) أَيْ قَبْلَ صَلَاةِ الْعِشَاءِ لِمَا فِيهِ مِنْ خَوْفِ فَوْتِ الْجَمَاعَةِ (وَالْحَدِيثِ بَعْدَهَا) أَيِ الْمُحَادَثَةِ بَعْدَهَا لِأَنَّهُ يُؤَدِّي إِلَى الْإِكْثَارِ فَيُؤَدِّي إِلَى تَفْوِيتِ قِيَامِ اللَّيْلِ بَلْ صَلَاةِ الصُّبْحِ أَيْضًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ والترمذي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِنَحْوِهِ فِي أَثْنَاءِ حَدِيثِ أَبِي بَرْزَةَ الطَّوِيلِ فِي الْمَوَاقِيتِ

8 - (بَاب فِي الرَّجُلِ يَجْلِسُ مُتَرَبِّعًا [4850])
هُوَ أَنْ يَقْعُدَ عَلَى وَرِكَيْهِ وَيَمُدَّ رُكْبَتَهُ الْيُمْنَى إِلَى جَانِبِ يَمِينِهِ وَقَدَمَهُ الْيُمْنَى إِلَى جَانِبِ يَسَارِهِ وَالْيُسْرَى بِالْعَكْسِ
(تَرَبَّعَ فِي مَجْلِسِهِ) أَيْ جَلَسَ مُرَبِّعًا وَاسْتَمَرَّ عَلَيْهِ (حَتَّى تَطْلُعَ الشَّمْسُ حَسْنَاءَ) عَلَى وَزْنِهِ فَعَلَاءَ حَالٌ مِنَ الشَّمْسِ أَيْ نَقِيَّةٌ بَيْضَاءٌ زَائِلَةٌ عَنْهَا الصُّفْرَةٌ الَّتِي تُتَخَيَّلُ عِنْدَ الطُّلُوعِ وَفِي بَعْضِ النُّسَخِ حَسَنًا بِفَتْحَتَيْنِ وَبِالتَّنْوِينِ فَهُوَ مَفْعُولٌ مُطْلَقٌ أَيْ طُلُوعًا ظَاهِرًا بَيِّنًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

9 - (بَاب فِي التَّنَاجِي [4851])
(لَا يَنْتَجِي اثْنَانِ) أَيْ لَا يَتَكَلَّمَا بِالسِّرِّ يُقَالُ انْتَجَى الْقَوْمُ وَتَنَاجَوْا أَيْ سَارَّ بَعْضُهُمْ بَعْضًا (دُونَ صَاحِبِهِمَا) أَيْ مُجَاوِزِينَ عَنْهُ غَيْرَ مُشَارِكِينَ لَهُ (فَإِنَّ ذَلِكَ) أَيِ التَّنَاجِي (يُحْزِنُهُ) بِضَمِّ أَوَّلِهِ وَكَسْرِ ثَالِثِهِ

(13/136)

قال المنذري وأخرجه البخاري ومسلم والترمذي وبن مَاجَهْ

[4852] (فَقُلْتُ لِابْنِ عُمَرَ فَأَرْبَعَةٌ) أَيِ التَّنَاجِي الْمَنْهِيُّ عَنْهُ هُوَ إِذَا كَانُوا ثَلَاثَةً فَأَمَّا إِذَا كَانُوا أَرْبَعَةً وَيَتَنَاجَى اثْنَانِ دُونَ اثْنَيْنِ فأجاب بن عُمَرَ بِقَوْلِهِ (لَا يَضُرُّكَ) أَيْ لِاسْتِئْنَاسِ الثَّالِثِ بِالرَّابِعِ
قَالَ النَّوَوِيُّ فِي هَذِهِ الْأَحَادِيثِ النَّهْيُ عَنْ تَنَاجِي اثْنَيْنِ بِحَضْرَةِ ثَالِثٍ وَكَذَا ثَلَاثَةٍ وَأَكْثَرِهِمْ بِحَضْرَةِ وَاحِدٍ وَهُوَ نَهْيُ تَحْرِيمٍ فَيَحْرُمُ عَلَى الْجَمَاعَةِ الْمُنَاجَاةُ دُونَ وَاحِدٍ مِنْهُمْ إِلَّا أن يأذن
ومذهب بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَمَالِكٍ وَأَصْحَابِنَا وَجَمَاهِيرِ الْعُلَمَاءِ أَنَّ النَّهْيَ عَامٌّ فِي كُلِّ الْأَزْمَانِ وَفِي الْحَضَرِ وَالسَّفَرِ وَأَمَّا إِذَا كَانُوا أَرْبَعَةً فَتَنَاجَى اثْنَانِ دُونَ اثْنَيْنِ فَلَا بَأْسَ بِالْإِجْمَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ نافع عن بن عمر بنحوه

0 - (باب إذا قام من مجلسه ثُمَّ رَجَعَ [4853])
(وَعِنْدَهُ) أَيْ عِنْدَ أَبِي (فَقَامَ) أَيِ الْغُلَامُ (إِذَا قَامَ الرَّجُلُ مِنْ مَجْلِسٍ إِلَخْ) قَالَ النَّوَوِيُّ مَا مُلَخَّصُهُ إِنَّ هَذَا الْحَدِيثَ فِيمَنْ جَلَسَ فِي مَوْضِعٍ مِنَ الْمَسْجِدِ أَوْ غَيْرِهِ لِصَلَاةٍ مَثَلًا ثُمَّ فَارَقَهُ لِيَعُودَ بِأَنْ فَارَقَهُ لِيَتَوَضَّأَ أَوْ يَقْضِيَ شُغْلًا يَسِيرًا ثُمَّ يَعُودَ لَمْ يَبْطُلِ اخْتِصَاصُهُ بَلْ إِذَا رَجَعَ فَهُوَ أَحَقُّ بِهِ فِي تِلْكَ الصَّلَاةِ وَلَهُ أَنْ يُقِيمَ مَنْ قَعَدَ فِيهِ وَلَا فَرْقَ بَيْنَ أَنْ يَقُومَ مِنْهُ وَيَتْرُكَ لَهُ فِيهِ سَجَّادَةً وَنَحْوَهَا أَمْ لَا فَهَذَا أَحَقُّ بِهِ فِي الْحَالَيْنِ وَإِنَّمَا يَكُونُ أَحَقَّ بِهِ فِي تِلْكَ الصَّلَاةِ وَحْدَهَا دُونَ غَيْرِهَا انْتَهَى
قال المنذري وأخرجه مسلم وبن مَاجَهْ

[4854] (أَخْبَرَنَا مُبَشِّرٌ) بِكَسْرِ الشِّينِ الْمُعْجَمَةِ الثَّقِيلَةِ (كُنْتُ أَخْتَلِفُ إِلَى أَبِي الدَّرْدَاءِ) أَيْ أَتَرَدَّدُ

(13/137)

إِلَيْهِ وَالِاخْتِلَافُ بِالْفَارِسِيَّةِ امد وشدداشتن (فَقَامَ) عُطِفَ عَلَى جَلَسَ (نَزَعَ نَعْلَيْهِ) خَلَعَهُمَا وَتَرَكَهُمَا هُنَاكَ وَهُوَ جَوَابُ الشَّرْطِ (أَوْ بَعْضَ مَا يَكُونُ عَلَيْهِ) أَيْ مِنْ رِدَاءٍ أَوْ عِمَامَةٍ أَوْ غَيْرِهِمَا (فَيَعْرِفُ ذَلِكَ) أَيْ إِرَادَةَ رُجُوعِهِ (فَيَثْبُتُونَ) أَيْ فِي مَكَانِهِمْ وَلَا يَتَفَرَّقُونَ عَنْهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ تَمَّامُ بْنُ نَجِيحٍ الْأَسَدِيُّ وَقِيلَ إِنَّهُ دِمَشْقِيٌّ وَقِيلَ مَوْلِدُهُ بِمَلْطِيَةَ وَسَكَنَ حَلَبًا
(قَالَ فِي الْقَامُوسِ بِفَتْحِ الْمِيمِ وَاللَّامِ وَسُكُونِ الطَّاءِ مُخَفَّفَةٍ بَلَدٌ كَثِيرُ الْفَوَاكِهِ شَدِيدُ الْبَرْدِ)
قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ بن عَدِيٍّ غَيْرُ ثِقَةٍ وَعَامَّةُ مَا يَرْوِيهِ لَا يُتَابِعُهُ الثِّقَاتُ عَلَيْهِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ منكر الحديث ذاهب وقال بن حِبَّانَ مُنْكَرُ الْحَدِيثِ جِدًّا يَرْوِي أَشْيَاءَ مَوْضُوعَةً مِنَ الثِّقَاتِ كَأَنَّهُ الْمُتَعَمِّدُ لَهَا وَانْتَقَدَ عَلَيْهِ أَحَادِيثَ هَذَا مِنْ جُمْلَتِهَا

(بَاب كَرَاهِيَةِ أَنْ يَقُومَ الرَّجُلُ مِنْ مَجْلِسِهِ وَلَا يَذْكُرَ اللَّهَ [4855])
(إِلَّا قَامُوا عَنْ مِثْلِ جِيفَةِ حِمَارٍ) أَيْ مِثْلُهَا فِي النَّتْنِ وَالْقَذَارَةِ
وَذَلِكَ لِمَا يَخُوضُونَ مِنَ الْكَلَامِ فِي أَعْرَاضِ النَّاسِ وَغَيْرِ ذَلِكَ (وَكَانَ) أَيْ ذَلِكَ الْمَجْلِسُ (لَهُمْ) وَفِي بَعْضِ النُّسَخِ عَلَيْهِمْ (حَسْرَةً) يَوْمُ الْقِيَامَةِ أَيْ نَدَامَةٌ لَازِمَةٌ لَهُمْ لِأَجْلِ مَا فَرَّطُوا فِي مَجْلِسِهِمْ ذَلِكَ مِنْ ذِكْرِ اللَّهِ تَعَالَى
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي

(13/138)

[4856] (كَانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةً) عَلَى وَزْنِ عِدَةٍ أَيْ حَسْرَةً وَنُقْصَانًا وَهُوَ مَنْصُوبٌ عَلَى الْخَبَرِيَّةِ وَضَمِيرُ كَانَتْ رَاجِعَةً إِلَى الْقَعْدَةِ
قَالَ الخطابي أصل الترة النقص ومعناها ها هنا التَّبَعَةُ يُقَالُ وَتَرْتُ الرَّجُلَ تِرَةً عَلَى وَزْنِ وَعَدْتُهُ عِدَةً انْتَهَى
وَفِي النِّهَايَةِ تَرَّةً أَيْ نُقْصَانًا وَالْهَاءُ فِيهِ عِوَضٌ مِنَ الْوَاوِ الْمَحْذُوفَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَفِيهِ مَقَالٌ

2 - (بَاب فِي كَفَّارَةِ الْمَجْلِسِ [4857] (عِنْدَ قِيَامِهِ))
أَيْ مِنْ ذَلِكَ الْمَجْلِسِ (إِلَّا كُفِّرَ) بِالْبِنَاءِ لِلْمَفْعُولِ (بِهِنَّ) أَيْ بِسَبَبِ تِلْكَ الْكَلِمَاتِ (عَنْهُ) أَيْ مَا وَقَعَ فِيهِ مِنَ اللَّغْوِ (إِلَّا خُتِمَ) بِصِيغَةِ الْمَجْهُولِ (لَهُ) أَيْ لِلْمُتَكَلِّمِ (عَلَيْهِ) أَيْ عَلَى الْخَيْرِ
وَالْمَعْنَى أَنَّ تِلْكَ الْكَلِمَاتِ تَكُونُ مُوجِبَةً لِأَحْكَامِ ذَلِكَ الْخَيْرِ وَالذِّكْرِ (سُبْحَانَكَ اللَّهُمَّ إِلَخْ) بَدَلٌ مِنْ كَلِمَاتٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4858] (نَحْوَ ذَلِكَ) قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ لَا يُعْرَفُ مِنْ حَدِيثِ سُهَيْلٍ إِلَّا مِنْ هَذَا الْوَجْهِ

(13/139)

[4859] (يَقُولُ بِأَخَرَةٍ) بِفَتْحِ الْهَمْزَةِ وَالْخَاءِ أَيْ فِي آخِرِ جُلُوسِهِ أَوْ فِي آخِرِ عُمْرِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه هَذِهِ ثَلَاثَة أَحَادِيث ذَكَرَهَا أَبُو دَاوُدَ فِي كَفَّارَة الْمَجْلِس
فَأَمَّا حَدِيث عَبْد اللَّه بْن عَمْرو فَمَوْقُوف عَلَيْهِ
وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَهُوَ مَعْرُوف بِمُوسَى بْن عُقْبَة عَنْ سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة قَالَ الْحَاكِم أَبُو عَبْد اللَّه هَذَا حَدِيث مَنْ تَأَمَّلَهُ لَمْ يَشُكّ أَنَّهُ مِنْ شَرْط الصَّحِيح وَلَهُ عِلَّة فَاحِشَة حَدَّثَنِي أَبُو نَصْر الْوَرَّاق قَالَ سَمِعْت أَبَا أَحْمَد الْقَصَّار يَقُول سَمِعْت مُسْلِم بْن الْحَجَّاج وَجَاءَ إِلَى مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ فَقَبَّلَ بَيْن عَيْنَيْهِ وَقَالَ دَعْنِي حَتَّى أُقَبِّل رِجْلَيْك يَا أُسْتَاذ الْأُسْتَاذَيْنِ وَطَبِيب الْحَدِيث فِي عِلَله حَدَّثَنَا مُحَمَّد بْن سَلَّامٍ حَدَّثَنَا مَخْلَد بْن يَزِيد الحراني أخبرنا بن جُرَيْجٍ عَنْ مُوسَى بْن عُقْبَة عَنْ سُهَيْل عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كَفَّارَة الْمَجْلِس فَمَا عِلَّته
قَالَ مُحَمَّد بْن إِسْمَاعِيل هَذَا حَدِيث مَلِيح وَلَا أَعْلَم فِي الدُّنْيَا فِي هَذَا الْبَاب غَيْر هَذَا الْحَدِيث إِلَّا أَنَّهُ مَعْلُول حَدَّثَنَا بِهِ مُوسَى بْن إِسْمَاعِيل حَدَّثَنَا وُهَيْب حَدَّثَنَا سُهَيْل عَنْ عَوْف بْن عَبْد اللَّه مِنْ قَوْله
قَالَ مُحَمَّد بْن إِسْمَاعِيل هَذَا أَوْلَى فَإِنَّهُ لَا يُذْكَر لِمُوسَى بْن عُقْبَة سَمَاع مِنْ سُهَيْل
وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي بَرْزَة الْأَسْلَمِيّ فَإِسْنَاده حَسَن رَوَاهُ عَنْ عُثْمَان بْن أَبِي شَيْبَة وَأَخْرَجَهُ عَنْ عَبَدَة بْن سُلَيْمَان عَنْ الْحَجَّاج بْن دِينَار عَنْ أَبِي هَاشِم عَنْ أَبِي الْعَالِيَة عَنْ أَبِي بَرْزَة وَالْحَجَّاج بْن دِينَار صَدُوق وَثَّقَهُ غَيْر وَاحِد وَأَبُو هَاشِم هُوَ الرُّمَّانِيّ مِنْ رِجَال الصَّحِيحَيْنِ
وَفِي الباب حديث عائشة رواه الليث عن بن الْهَادِ عَنْ يَحْيَى بْن سَعِيد عَنْ زُرَارَةَ عَنْ عَائِشَة قَالَتْ مَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُوم مِنْ مَجْلِس إِلَّا قَالَ لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك فَقُلْت يَا رَسُول اللَّه مَا أَكْثَر مَا تَقُول هَؤُلَاءِ الْكَلِمَات إِذَا قُمْت فَقَالَ إِنَّهُ لَا يَقُولهُنَّ أَحَد حِين يَقُوم مِنْ مَجْلِسه إِلَّا غُفِرَ لَهُ مَا كَانَ فِي ذَلِكَ الْمَجْلِس رَوَاهُ الْحَاكِم فِي الْمُسْتَدْرَك وَقَالَ صَحِيح الْإِسْنَاد
وَرَوَاهُ النَّسَائِيُّ عَنْ مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم عَنْ شُعْبَة عَنْهُ
وَلِهَذَا الْحَدِيث أَيْضًا عِلَّة وَهِيَ أَنَّ قُتَيْبَة خَالَفَ شُعَيْبًا فِيهِ فَقَالَ عَنْ اللَّيْث عَنْ يَحْيَى عَنْ مُحَمَّد بْن عَبْد الرَّحْمَن الْأَنْصَارِيّ عَنْ رَجُل مِنْ أَهْل الشَّام عن عائشة كان رسول الله صلى الله عَلَيْهِ وَسَلَّمَ إِذَا قَامَ مِنْ

(13/140)

(فِيمَا مَضَى) أَيْ مِنْ مُدَّةِ عُمْرِكَ (كَفَّارَةٌ) أَيْ هَذَا الْقَوْلُ كَفَّارَةٌ (لِمَا يَكُونُ فِي الْمَجْلِسِ) أَيْ مِنَ اللَّغْوِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

3 - (بَاب فِي رَفْعِ الْحَدِيثِ مِنْ الْمَجْلِسِ [4860])
أَيْ نَقْلُ الْحَدِيثِ إِلَى الْغَيْرِ
(وَنَسَبَهُ لَنَا زُهَيْرُ بْنُ حَرْبٍ) يَعْنِي نَسَبَ زُهَيْرَ بْنَ حَرْبٍ الْوَلِيدَ إِلَى أَبِيهِ أَبِي هِشَامٍ وَهَذَا مَقُولُ الْمُؤَلِّفِ (قَالَ) أَيْ زُهَيْرُ بْنُ حَرْبٍ (الْوَلِيدُ بْنُ أَبِي هِشَامٍ) هَذَا بَيَانٌ لِقَوْلِهِ نَسَبَهُ لَنَا زُهَيْرُ بْنُ حَرْبٍ (لَا يُبَلِّغُنِي) بِتَشْدِيدِ اللَّامِ وَيُخَفَّفُ أَيْ لَا يُوصِلُنِي (عَنْ أَحَدٍ) أَيْ عَنْ قِبَلِ أَحَدٍ (شَيْئًا) أَيْ مِمَّا أَكْرَهُهُ وَأَغْضَبُ عَلَيْهِ (فَإِنِّي أُحِبُّ أَنْ أَخْرَجَ إِلَيْكُمْ) أَيْ مِنَ الْبَيْتِ وَأُلَاقِيكُمْ (وَأَنَا سَلِيمُ الصَّدْرِ) أَيْ مِنْ مَسَاوِيكُمْ جُمْلَةٌ حَالِيَّةٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
مَجْلِس يُكْثِر مِنْ أَنْ يَقُول سُبْحَانك اللَّهُمَّ وَبِحَمْدِك لَا إِلَه إِلَّا أَنْتَ وَسَاقَ الْحَدِيث ذَكَرَهُ النَّسَائِيُّ
وَرَوَاهُ مِنْ حَدِيث خَالِد بْن أَبِي عِمْرَان عَنْ عُرْوَة عَنْ عَائِشَة أَنَّ رسول الله صلى الله عليه وسلم كان إِذَا جَلَسَ مَجْلِسًا أَوْ صَلَّى صَلَاة تَكَلَّمَ بِكَلِمَاتٍ
فَسَأَلْت عَائِشَة عَنْ الْكَلِمَات فَقَالَتْ إِنْ تَكَلَّمَ بِخَيْرٍ كَانَ طَابِعًا عَلَيْهِنَّ إِلَى يَوْم الْقِيَامَة وَإِنْ تَكَلَّمَ بِغَيْرِ ذَلِكَ كَانَ كَفَّارَة لَهُ سُبْحَانك اللَّهُمَّ وَبِحَمْدِك لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك رَوَاهُ عَنْ أَبِي بَكْر بْن إِسْحَاق حَدَّثَنَا أَبُو سَلَمَة الْخُزَاعِيّ عَنْ خَالِد بِهِ
وَرَوَاهُ الطَّبَرَانِيُّ فِي الْكَبِير مِنْ حَدِيث خَالِد بْن أَبِي عِمْرَان أَيْضًا عَنْ عَائِشَة قَالَتْ مَا جَلَسَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَجْلِسًا قَطّ وَلَا تَلَا قُرْآنًا وَلَا صَلَّى إِلَّا خَتَمَ ذَلِكَ بِكَلِمَاتٍ قَالَ نَعَمْ مَنْ قَالَ خَيْرًا خَتَمَ لَهُ طَابِع عَلَى ذَلِكَ الْخَيْر وَمَنْ قَالَ شَرًّا كُنَّ لَهُ كَفَّارَة سُبْحَانك اللَّهُمَّ وَبِحَمْدِك لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك

(13/141)

قال بن الْمَلَكِ وَالْمَعْنَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَمَنَّى أَنْ يَخْرُجَ مِنَ الدُّنْيَا وَقَلْبُهُ رَاضٍ عَنْ أَصْحَابِهِ مِنْ غَيْرِ سَخَطٍ عَلَى أَحَدٍ مِنْهُمْ وَهَذَا تَعْلِيمٌ لِلْأُمَّةِ أَوْ مِنْ مُقْتَضَيَاتِ الْبَشَرِيَّةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ مِنْ هَذَا الْوَجْهِ
هَذَا آخِرُ كَلَامِهِ وَفِي إِسْنَادِهِ الْوَلِيدُ بْنُ أَبِي هِشَامٍ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِالْمَشْهُورِ

4 - (بَاب فِي الْحَذَرِ مِنْ النَّاسِ [4861])
(عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْفَغْوَاءِ) بِفَتْحِ الْفَاءِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَةِ وَالْمَدِّ هَكَذَا فِي أَكْثَرِ النُّسَخِ وَكَذَا ضَبَطَهُ الْحَافِظُ فِي الْإِصَابَةِ وَهَكَذَا فِي التَّقْرِيبِ وَهُوَ الصَّحِيحُ
وَفِي بَعْضِ النُّسَخِ بِالْعَيْنِ الْمُهْمَلَةِ وَهَكَذَا فِي الْخُلَاصَةِ
وَالْحَدِيثُ أَخْرَجَهُ أَيْضًا أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ نُوحِ بْنِ يَزِيدَ مِثْلَهُ فَقَالَ فِيهِ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْفَغْوَاءِ كَمَا عِنْدَ الْمُؤَلِّفِ وَهَكَذَا رَوَاهُ يَحْيَى بْنُ مَعِينٍ عَنْ نُوحِ بْنِ يَزِيدَ فَقَالَ فِيهِ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الفغواء أخرجه بن عَبْدِ الْبَرِّ فِي الِاسْتِيعَابِ
وَأَمَّا عُمَرُ بْنُ شَبَّةَ وَالْبَغَوِيُّ فَأَخْرَجَاهُ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ عِيسَى بْنِ مَعْمَرٍ فَقَالَ فِيهِ عَبْدُ اللَّهِ بْنُ عَلْقَمَةَ بْنِ الْفَغْوَاءِ عَنْ أَبِيهِ فَذَكَرَ الْحَدِيثَ
قَالَ الْحَافِظُ فِي الْإِصَابَةِ علقمة بن الفغواء الخزاعي قال بن حبان وبن الْكَلْبِيِّ لَهُ صُحْبَةٌ ثُمَّ سَاقَ هَذَا الْحَدِيثَ مِنْ رِوَايَتِهِ ثُمَّ قَالَ وَهُوَ عِنْدَ أَبِي داود وغيره من طريق بن إِسْحَاقَ لَكِنْ قَالَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْفَغْوَاءِ عَنْ أَبِيهِ وَلِعَلْقَمَةَ حَدِيثٌ آخَرُ
وَقَالَ فِي تَرْجَمَةِ عَمْرِو بْنِ الْفَغْوَاءِ هو أخو علقمة قال بن السَّكَنِ لَهُ صُحْبَةٌ
وَأَخْرَجَ لَهُ أَبُو دَاوُدَ حَدِيثًا تَقَدَّمَ فِي تَرْجَمَةِ أَخِيهِ عَلْقَمَةَ انْتَهَى
(يَقْسِمُهُ فِي قُرَيْشٍ بِمَكَّةَ) وَلَفْظُ عُمَرَ بْنِ شَبَّةَ وَالْبَغَوِيِّ كَمَا فِي الْإِصَابَةِ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَالٍ إِلَى أَبِي سُفْيَانَ بْنِ حَرْبٍ فِي فُقَرَاءِ قُرَيْشٍ وَهُمْ مُشْرِكُونَ يَتَأَلَّفُهُمْ (الْتَمِسْ صَاحِبًا) أَيْ رَفِيقًا لِأَجْلِ السَّفَرِ (إِذَا هَبَطْتَ) أَيْ نَزَلْتَ (بِلَادَ قومه) الضمير لعمرو بن أمية

(13/142)

ولفظ بن شَبَّةَ فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي دُونَهُ يَا عَلْقَمَةُ إِذَا بَلَغْتَ بِلَادَ بَنِي ضَمْرَةَ فَكُنْ مِنْ أَخِيكَ مِنْ حَذَرٍ فَإِنِّي قَدْ سَمِعْتُ قَوْلَ الْقَائِلِ أَخُوكَ الْبَكْرِيُّ لَا تَأْمَنْهُ (فَاحْذَرْهُ) أَيْ خَفْهُ يُشْبِهُ أَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَافَ مِنْ عَمْرِو بْنِ أُمَيَّةَ وَلَمْ يَأْمَنْ مِنْهُ مِنْ أَنْ يُخْبِرَ قَوْمَهُ بِالْمَالِ الَّذِي مَعَ عَمْرِو بْنِ الْفَغْوَاءِ وَيُشِيرُهُمْ بِأَخْذِ الْمَالِ فَيَقْطَعُونَ الطَّرِيقَ وَيُجَادِلُونَ عَمْرَو بْنَ الْفَغْوَاءِ وَيَغْلِبُونَهُ وَيَأْخُذُونَ الْمَالَ عَنْهُ بِالْقَهْرِ وَالظُّلْمِ وَلَعَلَّ هَذَا الْخَوْفَ مِنْ عَمْرِو بْنِ أُمَيَّةَ وَعَدَمَ الطُّمَأْنِينَةِ عَلَيْهِ كَانَ فِي أَوَّلِ الْإِسْلَامِ ثُمَّ صَارَ بَعْدَ ذَلِكَ مِنْ خِيَارِ الصَّحَابَةِ وَأَجِلَّائِهِمْ وَاللَّهُ أَعْلَمُ (فَإِنَّهُ) أَيِ الشَّأْنُ (أَخُوكَ الْبَكْرِيُّ) بِكَسْرِ الْبَاءِ أَوَّلُ وَلَدِ الْأَبَوَيْنِ أَيْ أَخُوكَ شَقِيقُكَ احْذَرْهُ (فَلَا تَأْمَنْهُ) فَضْلًا عَنِ الْأَجْنَبِيِّ فَأَخُوكَ مُبْتَدَأٌ وَالْبِكْرِيُّ نَعْتُهُ وَالْخَبَرُ مَحْذُوفٌ تَقْدِيرُهُ يُخَافُ مِنْهُ وَالْقَصْدُ التَّحْذِيرُ مِنَ النَّاسِ حَتَّى الْأَقْرَبِ كَذَا فِي السِّرَاجِ الْمُنِيرِ
وَقَالَ الْخَطَّابِيُّ هَذَا مَثَلٌ مَشْهُورٌ لِلْعَرَبِ وَفِيهِ إِثْبَاتُ الْحَذَرِ وَاسْتِعْمَالُ سُوءِ الظَّنِّ وَأَنَّ ذَلِكَ إِذَا كَانَ عَلَى وَجْهِ طَلَبِ السَّلَامَةِ مِنْ شَرِّ النَّاسِ لَمْ يَأْثَمْ بِهِ صَاحِبُهُ انْتَهَى
وَالْحَاصِلُ أَنَّهُ لَا يَنْبَغِي أَنْ يُعْتَمَدَ حَقَّ الِاعْتِمَادِ فِي السَّفَرِ عَلَى كُلِّ أَحَدٍ مِنَ النَّاسِ لِأَنَّ النِّيَّةَ قَدْ تَتَبَدَّلُ بِأَدْنَى أَحْوَالٍ وَتَتَغَيَّرُ بِأَقَلِّ شَيْءٍ فَلَا يُعْتَبَرُ بِهَا بَلْ لَا بُدَّ لكل عابر سَبِيلٍ أَنْ يُرَاعِيَ حَالَهُ وَيَحْفَظَ مَتَاعَهُ وَلَا يَتَّكِلَ عَلَى غَيْرِهِ
(فَخَرَجْنَا حَتَّى إِذَا كُنْتُ بِالْأَبْوَاءِ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْبَاءِ وَالْمَدِّ جَبَلٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ وَعِنْدَهُ بَلَدٌ يُنْسَبُ إِلَيْهِ كَذَا فِي النِّهَايَةِ
وَفِي مَرَاصِدِ الِاطِّلَاعِ الْأَبْوَاءُ قَرْيَةٌ مِنْ أَعْمَالِ الْفَرْعِ مِنَ الْمَدِينَةِ بَيْنَهَا وَبَيْنَ الْجُحْفَةِ مِمَّا يَلِي الْمَدِينَةَ ثَلَاثَةٌ وَعِشْرُونَ مِيلًا وَقِيلَ جَبَلٌ عَنْ يَمِينِ الْمِصْعَدِ إِلَى مَكَّةَ مِنْ الْمَدِينَةِ انْتَهَى (قَالَ) أَيْ عَمْرُو بْنُ أُمَيَّةَ (إِنِّي أُرِيدَ حَاجَةً إِلَى قَوْمِي) وَالظَّاهِرُ أَنَّ عَمْرًا لَيْسَ لَهُ حَاجَةٌ إِلَى قَوْمِهِ إِلَّا إِخْبَارَهُ لِقَوْمِهِ بِالْمَالِ (بِوَدَّانَ) بِفَتْحِ الْوَاوِ وَتَشْدِيدِ الدَّالِ قَرْيَةٌ جَامِعَةٌ قَرِيبًا مِنْ الْجُحْفَةِ (فَتَلْبَثُ) أَيْ تَمْكُثُ وَتَقِفُ (قُلْتُ رَاشِدًا) أَيْ سِرْ رَاشِدًا
قَالَ فِي الْمِصْبَاحِ الرُّشْدُ الصَّلَاحُ وَهُوَ خِلَافُ الْغَيِّ وَالضَّلَالِ وَهُوَ إِصَابَةُ الصَّوَابِ انْتَهَى (فَلَمَّا وَلَّى) أَيْ أَدْبَرَ عَمْرُو بْنُ أُمَيَّةَ وَذَهَبَ إِلَى قَوْمِهِ (ذَكَرْتُ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ إِذَا هَبَطْتَ بِلَادَ قَوْمِهِ فَاحْذَرْهُ

(13/143)

(فَشَدَدْتُ عَلَى بَعِيرِي) أَيْ أَسْرَعْتُ السَّيْرَ رَاكِبًا عَلَى بَعِيرِي
قَالَ فِي لِسَانِ الْعَرَبِ شَدَّ فِي الْعَدُوِّ شَدًّا وَاشْتَدَّ أَسْرَعَ وَعَدَا (حَتَّى خَرَجْتُ) أَيْ مِنَ الْأَبْوَاءِ (أَوْضَعَهُ) بِصِيغَةِ الْمُضَارِعِ الْمُتَكَلِّمِ مِنَ الْإِيضَاعِ أَيْ أَسْرَعَ الْبَعِيرُ وَأَحْمَلُهُ عَلَى الْعَدْوِ
قَالَ فِي لِسَانِ الْعَرَبِ وَضَعَ الْبَعِيرُ إِذَا عَدَا وَأَوْضَعْتُهُ إِذَا حَمَلْتُهُ عَلَيْهِ
وَقَالَ الْخَطَّابِيُّ الْإِيضَاعُ الْإِسْرَاعُ فِي السَّيْرِ وَالْجُمْلَةُ حَالٌ مِنْ ضَمِيرِ خَرَجْتُ أَيْ حَتَّى خَرَجْتُ مِنَ الْأَبْوَاءِ مُسْرِعًا بَعِيرِي وَحَامِلًا إِيَّاهُ عَلَى الْعَدْوِ (حَتَّى إِذَا كُنْتُ بِالْأَصَافِرِ) قَالَ فِي مَرَاصِدِ الِاطِّلَاعِ الْأَصَافِرُ جَمْعُ أَصْفَرٍ ثَنَايَا سَلَكَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَرِيقِهِ إِلَى بَدْرٍ وَقِيلَ الْأَصَافِرُ جِبَالٌ مَجْمُوعَةٌ تُسَمَّى بِهَذَا انْتَهَى (إِذَا) لِلْمُفَاجَأَةِ (هُوَ) أَيْ عَمْرُو بْنُ أُمَيَّةَ (يُعَارِضُنِي) قَالَ فِي لِسَانِ الْعَرَبِ عَارَضَ الشَّيْءَ بِالشَّيْءِ مُعَارَضَةً قَابَلَهُ وَفُلَانٌ يُعَارِضُنِي أَيْ يُبَارِينِي
وَقَالَ فِي مُنْتَهَى الْأَرَبِ بَارَاهُ مُبَارَاةً برابري ونبرد نمود باوي دركاري
وَالْمَعْنَى حَتَّى إِذَا وَصَلْتُ بِالْأَصَافِرِ فَإِذَا عَمْرُو بْنُ أُمَيَّةَ مَوْجُودٌ حَالَ كَوْنِهِ يُقَابِلُنِي وَيُبَارِينِي لِيَقْطَعَ الطَّرِيقَ وَيَأْخُذُ الْمَالَ الَّذِي مَعِيَ (فِي رَهْطٍ) حَالٌ مِنْ فَاعِلِ يُعَارِضُ أَيْ كَائِنًا فِي رَهْطٍ
وَالرَّهْطُ عَدَدٌ يَجْمَعُ مِنْ ثَلَاثَةٍ إِلَى عَشَرَةٍ وَبَعْضٌ يَقُولُ مِنْ سَبْعَةٍ إِلَى عَشَرَةٍ وَمَا دُونَ السَّبْعَةِ إِلَى الثَّلَاثَةِ نَفَرٌ وَقِيلَ الرَّهْطُ مَا دُونَ الْعَشَرَةِ مِنَ الرِّجَالِ لَا يَكُونُ فِيهِمُ امْرَأَةٌ كَذَا فِي اللِّسَانِ (وَأَوْضَعْتُ) أَيِ الْبَعِيرَ وَحَمَلْتُهُ عَلَى الْعَدْوِ وَهَذَا الْإِيضَاعُ مِنْ عَمْرِو بْنِ الْفَغْوَاءِ كَانَ لِأَجْلِ أَنْ يَسْبِقَ عَمْرَو بْنَ أُمَيَّةَ وَرَهْطَهُ وَلَا يَلْحَقُوهُ وَكَانَ شَدُّهُ عَلَى بَعِيرِهِ مِنَ الْأَبْوَاءِ لِكَيْ يَخْرُجَ مِنْهُ وَلَا يُلَاقِيَهُ عَمْرُو بْنُ أُمَيَّةَ بَعْدَ رُجُوعِهِ مِنْ قَوْمِهِ (فَسَبَقْتُهُ) الضَّمِيرُ الْمَنْصُوبُ لِعَمْرِو بْنِ أُمَيَّةَ أَيْ سَبَقْتُ عَمْرَو بْنَ أُمَيَّةَ وَرَهْطَهُ وَلَمْ يَجِدُونِي (فَلَمَّا رَأَى) أَيْ عَمْرُو بْنُ أُمَيَّةَ (أَنْ قَدْ فُتُّهُ) بِصِيغَةِ الْمُتَكَلِّمِ مِنْ فَاتَ يَفُوتُ (انْصَرَفُوا) أَيْ رَهْطُ عَمْرِو بْنِ أُمَيَّةَ
وَالْمَعْنَى لَمَّا رَأَى عَمْرُو بْنُ أُمَيَّةَ وَرَهْطُهُ أَنِّي تَجَاوَزْتُ عَنْهُمْ وَيَئِسُوا مما أرادوا رجع رهط عمرو لَكِنْ عَمْرٌو (جَاءَنِي) أَيْ لَمْ يَرْجِعْ بَلْ سَارَ حَتَّى جَاءَنِي (فَقَالَ كَانَتْ لِي إِلَى قَوْمِي حَاجَةٌ) إِنَّمَا قَالَ عَمْرُو بْنُ أُمَيَّةَ هَذَا لِئَلَّا يَطَّلِعَ عَمْرُو بْنُ الْفَغْوَاءِ عَلَى مَا أَرَادَ مِنْ قَطْعِ الطَّرِيقِ وَأَخْذِ الْمَالِ وَلَكِنْ قَدْ كَانَ هُوَ مُطَّلِعًا عَلَى هَذَا مِنْ قَبْلُ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا هَبَطْتَ بِلَادَ قَوْمِهِ فَاحْذَرْهُ (قُلْتُ أَجَلْ) أَيْ نَعَمْ كَانَ لَكَ إِلَى قَوْمِكِ حَاجَةٌ وَإِنَّمَا قَالَ هَذَا عَلَى حَسَبِ الظَّاهِرِ وَإِلَّا فَقَدْ كَانَ وَاقِفًا عَلَى مَا ذَهَبَ عَمْرُو بْنُ أُمَيَّةَ إِلَى قَوْمِهِ لِأَجْلِهِ (وَمَضَيْنَا) أَيْ سرنا

(13/144)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[4862] (لَا يُلْدَغُ) بِصِيغَةِ الْمَجْهُولِ
وَاللَّدْغُ بِالْفَارِسِيَّةِ كزيدن ماروكزدم (مِنْ جُحْرٍ) بِضَمِّ جِيمٍ وَسُكُونِ حَاءٍ أَيْ ثُقْبٍ وَخَرْقٍ (مَرَّتَيْنِ) أَيْ مَرَّةً بَعْدَ أُخْرَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ هَذَا يُرْوَى عَلَى وَجْهَيْنِ مِنَ الْإِعْرَابِ أَحَدُهُمَا بِضَمِّ اللِّينِ عَلَى الْخَبَرِ مَعْنَاهُ أَنَّ الْمُؤْمِنَ الْمَمْدُوحَ هُوَ الْكَيِّسُ الْحَازِمُ الَّذِي لَا يُؤْتَى مِنْ نَاحِيَةِ الْغَفْلَةِ فَيُخْدَعُ مَرَّةً بَعْدَ أُخْرَى وَهُوَ لَا يَفْطِنُ لِذَلِكَ وَلَا يَشْعُرُ بِهِ وَقَدْ قِيلَ إِنَّهُ عَلَيْهِ السَّلَامُ أَرَادَ بِهِ الْخِدَاعَ فِي أَمْرِ الْآخِرَةِ دُونَ أَمْرِ الدُّنْيَا
وَالْوَجْهُ الْآخَرُ أَنْ تَكُونَ الرِّوَايَةُ بِكَسْرِ الْغَيْنِ عَلَى النَّهْيِ يَقُولُ عَلَيْهِ السَّلَامُ لَا يُخْدَعَنَّ الْمُؤْمِنُ وَلَا يُؤْتَيَنَّ مِنْ نَاحِيَةِ الْغَفْلَةِ فَيَقَعُ فِي مَكْرُوهٍ أَوْ شَرٍّ وَهُوَ لَا يَشْعُرُ وَلِيَكُنْ حَذِرًا مُسْتَيْقِظًا وَهَذَا قَدْ يَصْلُحُ أَنْ يَكُونَ فِي أَمْرِ الدُّنْيَا وَالْآخِرَةِ انْتَهَى
وَالْحَدِيثُ وَرَدَ حِينَ أَسَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا غُرَّةَ الشَّاعِرَ يَوْمَ بَدْرٍ فَمَنَّ عَلَيْهِ وَعَاهَدَهُ أَنْ لَا يُحَرِّضَ عَلَيْهِ وَلَا يَهْجُوَهُ وَأَطْلَقَهُ فَلَحِقَ بِقَوْمِهِ ثُمَّ رَجَعَ إِلَى التَّحْرِيضِ وَالْهِجَاءِ ثُمَّ أَسَرَهُ يَوْمَ أُحُدٍ فَسَأَلَهُ الْمَنَّ فَقَالَهُ
قَالَ المنذري وأخرجه البخاري ومسلم وبن مَاجَهْ

5 - (بَاب فِي هَدْيِ الرَّجُلِ [4863])
بِفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ جَمْعُ رَاجِلٍ وَهُوَ خِلَافُ الْفَارِسِ
وَالْهَدْيُ السِّيرَةُ أَيْ هَذَا بَابٌ فِي سِيرَةِ الْمَاشِينَ عَلَى الْقَدَمَيْنِ
وَيَحْتَمِلُ أَنْ يَكُونَ الرَّجُلُ بِفَتْحِ الرَّاءِ وَضَمِّ الْجِيمِ وَلَكِنْ لَيْسَ المراد منه ها هنا مَعْنَاهُ الْمَعْرُوفَ أَعْنِي الذَّكَرَ مِنْ نَوْعِ الْإِنْسَانِ خِلَافَ الْمَرْأَةِ بَلِ الْمُرَادُ مِنْهُ هُوَ الرَّاجِلُ خِلَافُ الْفَارِسِ لِأَنَّ الرَّجُلَ قَدْ يُطْلَقُ عَلَى الرَّاجِلِ
قَالَ فِي لِسَانِ الْعَرَبِ قَدْ يَأْتِي رَجُلٌ بِمَعْنَى رَاجِلٍ قَالَ الزِّبْرِقَانُ بْنُ بَدْرٍ آلَيْتُ لِلَّهِ حَجًّا حَافِيًا رَجُلًا إِنْ جَاوَزَ النَّخْلَ يَمْشِي وَهُوَ مُنْدَفِعُ وَقَالَ فِي الْمِصْبَاحِ الْمُنِيرِ وَيُطْلَقُ الرَّجُلُ عَلَى الرَّاجِلِ وَهُوَ خِلَافُ الفارس وجمع الراجل مثل رجل صاحب صحب انتهى

(13/145)

(كَأَنَّهُ يَتَوَكَّأُ) قَالَ الْأَزْهَرِيُّ الِاتِّكَاءُ فِي كَلَامِ الْعَرَبِ يَكُونُ بِمَعْنَى السَّعْيِ الشَّدِيدِ كَذَا فِي السِّرَاجِ الْمُنِيرِ
وَقَالَ فِي فَتْحِ الْوَدُودِ أَيْ يَمِيلُ إِلَى قُدَّامُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4864] (كَأَنَّمَا يَهْوِي فِي صَبُوبٍ) أَيْ يَنْزِلُ فِي مَوْضِعٍ مُنْخَفِضٍ
قَالَ الْخَطَّابِيُّ فِي مُلَخَّصِهِ إِنَّ الصَّبُوبَ بِفَتْحِ الصَّادِ اسْمٌ لِمَا يُصَبُّ عَلَى الْإِنْسَانِ مِنْ مَاءٍ وَنَحْوِهِ وَمَنْ رَوَاهُ الصُّبُوبَ بِضَمِّ الصَّادِ عَلَى أَنَّهُ جَمْعُ الصَّبَبِ وَمَا انْحَدَرَ مِنَ الْأَرْضِ فَقَدْ خَالَفَ الْقِيَاسَ لِأَنَّ بَابَ فَعَلَ لَا يُجْمَعَ عَلَى فُعُولٍ بَلْ عَلَى أَفْعَالٍ كَسَبَبٍ وَأَسْبَابٍ وَقَدْ جَاءَ فِي أَكْثَرِ الرِّوَايَاتِ كَأَنَّمَا يَمْشِي فِي صَبَبٍ وَهُوَ الْمَحْفُوظُ انْتَهَى
وَفِي النِّهَايَةِ وَفِي صِفَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَشَى كَأَنَّمَا يَنْحَطُّ فِي صَبَبٍ أَيْ فِي مَوْضِعٍ مُنْحَدِرٍ
وَفِي رِوَايَةٍ كَأَنَّمَا يَهْوِي مِنْ صَبُوبٍ يُرْوَى بِالْفَتْحِ وَالضَّمِّ فَالْفَتْحُ اسْمٌ لِمَا يُصَبُّ عَلَى الْإِنْسَانِ مِنْ مَاءٍ وَغَيْرِهِ كَالطَّهُورِ وَالْغَسُولِ وَالضَّمُّ جَمْعُ صَبَبٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ بِنَحْوِهِ

6 - (بَاب فِي الرَّجُلِ يَضَعُ إِحْدَى رِجْلَيْهِ على الأخرى [4865])
(أخبرنا حماد) هو بن سَلَمَةَ فَحَمَّادٌ وَاللَّيْثُ كِلَاهُمَا يَرْوِيَانِ عَنْ أَبِي الزُّبَيْرِ (وَقَالَ قُتَيْبَةُ يَرْفَعَ) أَيْ مَكَانَ يَضَعُ (وَهُوَ مُسْتَلْقٍ عَلَى ظَهْرِهِ) الْوَاوُ لِلْحَالِ أَيْ حَالَ كَوْنِهِ مُضْطَجِعًا عَلَى ظَهْرِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ الْحَاكِم عَنْ الأصم عن محمد بن إسحاق الصفاني عن إبراهيم بن المنذر الخرامي عَنْ مُحَمَّد بْن فُلَيْح عَنْ أَبِيهِ عَنْ سَعِيد بْن الْحَارِث عَنْ عُبَيْد بْن حُنَيْنٍ قَالَ بَيْنَمَا أَنَا

(13/146)

قَالَ الْخَطَّابِيُّ إِنَّمَا نَهَى عَنْ ذَلِكَ مِنْ أَجْلِ انْكِشَافِ الْعَوْرَةِ إِذْ كَانَ لِبَاسَهُمْ الْأُزُرُ دُونَ السَّرَاوِيلَاتِ وَالْغَالِبُ أَنَّ أُزُرَهُمْ غَيْرُ سَابِغَةٍ وَالْمُسْتَلْقِي إِذَا رَفَعَ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى مَعَ ضِيقِ الْإِزَارِ لَمْ يَسْلَمْ أَنْ يَنْكَشِفَ شَيْءٌ مِنْ فَخِذِهِ وَالْفَخِذُ عَوْرَةٌ
فَأَمَّا إِذَا كَانَ الْإِزَارُ سَابِغًا أَوْ كَانَ لَابِسَهُ عَنِ التَّكَشُّفِ مُتَوَقِّيًا فَلَا بَأْسَ بِهِ وَهُوَ وَجْهُ الْجَمْعِ بَيْنَ الْخَبَرَيْنِ أَيْ بَيْنَ هَذَا الْخَبَرِ وَالْخَبَرِ الْآتِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ مُخْتَصَرًا وَمُطَوَّلًا

[4866] (عَنْ عَمِّهِ) وَهُوَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمٍ الْأَنْصَارِيُّ الْمَازِنِيُّ (قَالَ الْقَعْنَبِيُّ فِي الْمَسْجِدِ) وَأَمَّا النُّفَيْلِيُّ فَلَمْ يَقُلْ فِي رِوَايَتِهِ لَفْظُ فِي الْمَسْجِدِ (وَاضِعًا) حَالٌ مُتَدَاخِلَةٌ أَوْ مُتَرَادِفَةٌ وَقَدْ تَقَدَّمَ وَجْهُ الْجَمْعِ بَيْنَ هَذَا الْحَدِيثِ وَالْحَدِيثِ السَّابِقِ وَقَدْ قِيلَ إِنْ وَضَعَ إِحْدَى الرِّجْلَيْنِ عَلَى الْأُخْرَى يَكُونُ عَلَى نَوْعَيْنِ أَنْ تَكُونَ رِجْلَاهُ مَمْدُودَتَيْنِ إِحْدَاهُمَا فَوْقَ الْأُخْرَى وَلَا بَأْسَ بِهَذَا فَإِنَّهُ لَا يَنْكَشِفُ مِنَ الْعَوْرَةِ بِهَذِهِ الْهَيْئَةِ وَأَنْ يَكُونَ نَاصِبًا سَاقَ إِحْدَى الرِّجْلَيْنِ وَيَضَعُ الرِّجْلَ الْأُخْرَى عَلَى الرُّكْبَةِ الْمَنْصُوبَةِ وَعَلَى هَذَا فَإِنْ لَمْ يَكُنِ انْكِشَافُ الْعَوْرَةِ جَازَ وَإِلَّا فَلَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
جَالِس فِي الْمَسْجِد إِذْ جَاءَهُ قَتَادَةُ بْن النُّعْمَان فَجَلَسَ فَتَحَدَّثَ فَثَابَ إِلَيْهِ أُنَاس ثُمَّ قَالَ اِنْطَلِقْ بِنَا إِلَى أَبِي سَعِيد الْخُدْرِيِّ فَإِنِّي قَدْ أُخْبِرْت أَنَّهُ قَدْ اِشْتَكَى فَانْطَلَقْنَا حَتَّى دَخَلْنَا عَلَى أَبِي سَعِيد الْخُدْرِيِّ فَوَجَدْنَاهُ مُسْتَلْقِيًا وَاضِعًا رِجْله الْيُمْنَى عَلَى الْيُسْرَى فَسَلَّمْنَا وَجَلَسْنَا
فَرَفَعَ قَتَادَةُ يَده إِلَى رِجْل أَبِي سَعِيد الْخُدْرِيِّ فَقَرَصَهَا قَرْصَة شَدِيدَة
فَقَالَ أَبُو سعيد سبحان الله يا بن أُمّ أَوْجَعْتنِي قَالَ ذَلِكَ أَرَدْت فَذَكَرَ حَدِيث الِاسْتِلْقَاء وَقَالَ فِيهِ لَا يَنْبَغِي لِأَحَدٍ مِنْ خَلْقِي أَنْ يَفْعَل مِثْل هَذَا
فَهَذَا الْحَدِيث لَهُ عِلَّتَانِ
إِحْدَاهُمَا اِنْفِرَاد فُلَيْح بْن سُلَيْمَان بِهِ وَقَدْ قَالَ عَبَّاس الدَّوْرِيّ سَمِعْت يَحْيَى بْن مَعِين يَقُول فُلَيْح بْن سُلَيْمَان لَا يُحْتَجّ بِحَدِيثِهِ وَقَالَ فِي رِوَايَة عُثْمَان الدَّارِمِيِّ فُلَيْح بْن سُلَيْمَان ضَعِيف
وَقَالَ النَّسَائِيُّ لَيْسَ بِالْقَوِيِّ
وَالْعِلَّة الثَّانِيَة أَنَّهُ حَدِيث مُنْقَطِع فَإِنَّ قَتَادَةَ بْن النُّعْمَان مَاتَ فِي خِلَافَة عُمَر وَصَلَّى عَلَيْهِ عُمَر
وَعُبَيْد بْن حُنَيْنٍ مَاتَ سَنَة خَمْس وَمِائَة وَلَهُ خَمْس وَسَبْعُونَ سَنَة في قول الواقدي وبن بُكَيْر فَتَكُون رِوَايَته عَنْ قَتَادَة بْن النُّعْمَان مُنْقَطِعَة وَاَللَّه أَعْلَم

(13/147)

[4867] (يَفْعَلَانِ ذَلِكَ) الْمَذْكُورُ مِنْ وَضْعِ إِحْدَى الرِّجْلَيْنِ عَلَى الْأُخْرَى حَالَ الِاسْتِلْقَاءِ
قَالَ الْمُنْذِرِيُّ وَذَكَرَهُ الْبُخَارِيُّ فِي عَقِبِ حَدِيثِ عَبَّادِ بْنِ تَمِيمٍ فقال وعن بن شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ قَالَ كَانَ عُمَرُ وَعُثْمَانُ يَفْعَلَانِ ذَلِكَ
هَذَا آخِرُ كَلَامِهِ وسعيد بْنُ الْمُسَيِّبِ لَمْ يَصِحَّ سَمَاعُهُ مِنْ عُمَرَ وأدرك عثمان ولايحفظ لَهُ عَنْهُ رِوَايَةٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

7 - (بَاب فِي نَقْلِ الْحَدِيثِ [4868])
(إِذَا حَدَّثَ الرَّجُلُ) أَيْ عِنْدَ أَحَدٍ (بِالْحَدِيثِ) أَيِ الَّذِي يُرِيدُ إِخْفَاءَهُ (ثُمَّ الْتَفَتَ) أَيْ يَمِينًا وَشِمَالًا احْتِيَاطًا (فَهِيَ) أَيْ ذَلِكَ الْحَدِيثُ وَأَنْتَ بِاعْتِبَارِ خَبَرِهِ وَقِيلَ لِأَنَّ الْحَدِيثَ بِمَعْنَى الْحِكَايَةِ (أَمَانَةٌ) أَيْ عِنْدَ مَنْ حَدَّثَهُ أَيْ حُكْمُهُ حُكْمُ الْأَمَانَةِ فَلَا يَجُوزُ إِضَاعَتُهَا بِإِشَاعَتِهَا
قال بن رَسْلَانَ لِأَنَّ الْتِفَاتَهُ إِعْلَامٌ لِمَنْ يُحَدِّثُهُ أَنَّهُ يَخَافُ أَنْ يَسْمَعَ حَدِيثَهُ أَحَدٌ وَأَنَّهُ قَدْ خَصَّهُ سِرُّهُ فَكَانَ الِالْتِفَاتُ قَائِمًا مَقَامَ اكْتُمْ هَذَا عَنِّي أَيْ خُذْهُ عَنِّي وَاكْتُمْهُ وَهُوَ عِنْدَكَ أَمَانَةٌ انْتَهَى
وَقَالَ الْعَلْقَمِيُّ أَيْ إِذَا حَدَّثَ أَحَدٌ عِنْدَكَ بِحَدِيثٍ ثُمَّ غَابَ صَارَ حَدِيثُهُ أَمَانَةً عِنْدَكَ وَلَا يَجُوزُ إِضَاعَتُهَا فَفَسَّرَ الْتَفَتَ بِغَابَ وَالظَّاهِرُ هُوَ الْأَوَّلُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ إِنَّمَا نَعْرِفُهُ مِنْ حديث بن أَبِي ذِئْبٍ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ عَطَاءٍ الْمَدَنِيُّ قَالَ الْبُخَارِيُّ عنده منا كير وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ شَيْخٌ قِيلَ لَهُ أَدْخَلَهُ الْبُخَارِيُّ فِي كِتَابِ الضُّعَفَاءِ قَالَ يَحُولُ من ها هنا
وَقَالَ الْمَوْصِلِيُّ عَبْدُ الرَّحْمَنِ بْنُ عَطَاءٍ عَنْ عَبْدِ الْمَلَكِ بْنِ جَابِرٍ لَا يَصِحُّ

[4869] (الْمَجَالِسُ بالأمانة) قال بن رَسْلَانَ الْبَاءُ تَتَعَلَّقُ بِمَحْذُوفٍ وَالتَّقْدِيرُ تَحَسُّنُ الْمَجَالِسِ أو

(13/148)

حُسْنُ الْمَجَالِسِ وَشَرَفُهَا بِأَمَانَةِ حَاضِرِهَا لِمَا يَحْصُلُ فِي الْمَجَالِسِ وَيَقَعُ فِي الْأَقْوَالِ وَالْأَفْعَالِ فَكَأَنَّ الْمَعْنَى لِيَكُنْ صَاحِبُ الْمَجْلِسِ أَمِينًا لِمَا يَسْمَعُهُ أَوْ يَرَاهُ انْتَهَى مُلَخَّصًا (إِلَّا ثَلَاثَةَ مَجَالِسَ) قَالَ الْمَنَاوِيُّ هُوَ اسْتِثْنَاءٌ مُنْقَطِعٌ
وَقَالَ فِي الْمِرْقَاةِ أَيْ إِحْدَى الثَّلَاثَةِ مِنَ الْمَجَالِسِ وَالْمَعْنَى يَنْبَغِي لِلْمُؤْمِنِ إِذَا رَأَى أَهْلَ مَجْلِسٍ عَلَى مُنْكَرٍ أَنْ لَا يَشِيعَ مَا رَأَى مِنْهُمْ إِلَّا ثَلَاثَةَ مَجَالِسَ انْتَهَى (سَفْكُ دَمٍ) يَجُوزُ فِيهِ النَّصْبُ عَلَى الْبَدَلِ وَالرَّفْعُ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ تَقْدِيرُهُ أَحَدُهَا سَفْكُ دَمٍ أَيْ مَجْلِسُ إِرَاقَةِ دَمٍ (حَرَامٍ) بِالْجَرِّ صِفَةُ دَمٍ أَيْ دَمٍ حَرَامٍ سَفْكُهُ أَوْ دَمٍ مُحْتَرَمٍ فِي الشَّرْعِ (أَوْ فَرْجٌ حَرَامٌ) عُطِفَ عَلَى سَفْكِ دَمٍ أَيْ وَطْئِهِ عَلَى وَجْهِ الزنى (بِغَيْرِ حَقٍّ) مُتَعَلِّقٌ بِالِاقْتِطَاعِ فَمَنْ قَالَ فِي مجلس أريد قتل فلان أو الزنى بِفُلَانَةَ أَوْ أَخْذَ مَالِ فُلَانٍ فَلَا يَجُوزُ لِلْمُسْتَمِعِ كَتْمُهُ بَلْ عَلَيْهِ إِفْشَاؤُهُ دَفْعًا لِلْمَفْسَدَةِ
قال المنذري بن أَخِي جَابِرٍ مَجْهُولٌ وَفِي إِسْنَادِهِ عَبْدُ اللَّهِ بْنُ نَافِعٍ الصَّائِغُ مَوْلَى بَنِي مَخْزُومٍ مَدَنِيُّ كُنْيَتُهُ أَبُو مُحَمَّدٍ وَفِيهِ مَقَالٌ انْتَهَى
وَقَالَ الْمَنَاوِيُّ إِسْنَادُهُ حَسَنٌ

[4870] (إِنَّ مِنْ أَعْظَمِ الْأَمَانَةِ) أَيْ مِنْ أَعْظَمِ خِيَانَةِ الْأَمَانَةِ (الرَّجُلَ) بِالنَّصْبِ اسْمُ إِنَّ عَلَى حَذْفِ مُضَافٍ أَيْ خِيَانَةُ الرَّجُلِ (يُفْضِي إِلَى امْرَأَتِهِ) أَيْ يَصِلُ إِلَيْهَا وَيُبَاشِرُهَا (ثُمَّ يَنْشُرُ) بِفَتْحِ الْيَاءِ وَضَمِّ الشِّينِ أي يظهر (سرها) أي ماجرى بَيْنَهُ وَبَيْنَهَا مِنْ أُمُورِ الِاسْتِمْتَاعِ
وَالْمَعْنَى أَنَّ نَشْرَ الرَّجُلِ وَإِفْشَاءَهُ مَا جَرَى بَيْنَهُ وَبَيْنَ امْرَأَتِهِ حَالَ الِاسْتِمْتَاعِ بِهَا مِنْ أَعْظَمِ خِيَانَةِ الْأَمَانَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَفِي لَفْظٍ لِمُسْلِمٍ إِنَّ مِنْ شَرِّ النَّاسِ عِنْدَ اللَّهِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ الرَّجُلَ يُفْضِي إِلَى امْرَأَتِهِ وَتُفْضِي إِلَيْهِ ثُمَّ يَنْشُرُ سِرَّهَا

8 - (بَاب فِي الْقَتَّاتِ [4871])
بِفَتْحِ الْقَافِ وَتَشْدِيدِ التَّاءِ النَّمَّامُ وَالنَّمِيمَةُ نَقْلُ الْكَلَامِ عَلَى وَجْهِ الْفَسَادِ

(13/149)

(لَا يَدْخُلُ الْجَنَّةَ) أَيْ فِي أَوَّلِ وَهْلَةٍ كَمَا فِي نَظَائِرِهِ (قَتَّاتٌ) وَوَقَعَ فِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ نَمَّامٌ وَهُمَا بِمَعْنًى
وَقِيلَ الْفَرْقُ بَيْنَ الْقَتَّاتِ وَالنَّمَّامِ أَنَّ النَّمَّامَ الَّذِي يَحْضُرُ الْقِصَّةَ فَيَنْقُلَهَا وَالْقَتَّاتُ الَّذِي يَتَسَمَّعُ مِنْ حَيْثُ لَا يَعْلَمُ بِهِ ثُمَّ يَنْقُلُ مَا سَمِعَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

9 - (بَابُ فِي ذِي الْوَجْهَيْنِ [4872])
(الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ) أَيْ آخَرُ وَهُوَ تَفْسِيرٌ لِذِي الْوَجْهَيْنِ
قَالَ النَّوَوِيُّ هُوَ الَّذِي يَأْتِي كُلَّ طَائِفَةٍ بِمَا يُرْضِيهَا فَيُظْهِرُ لَهَا أَنَّهُ مِنْهَا وَمُخَالِفٌ لِضِدِّهَا وَصَنِيعُهُ نِفَاقٌ وَمَحْضُ كَذِبٍ وَخِدَاعٍ وَتَحَيُّلٌ عَلَى الِاطِّلَاعِ عَلَى أَسْرَارِ الطَّائِفَتَيْنِ وَهِيَ مُدَاهَنَةٌ مُحَرَّمَةٌ
قَالَ فَأَمَّا مَنْ يَقْصِدُ بِذَلِكَ الْإِصْلَاحَ بَيْنَ النَّاسِ فَهُوَ مَحْمُودٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ عَنْ أَبِي هُرَيْرَةَ

[4873] (عَنِ الرُّكَيْنِ) بِالتَّصْغِيرِ (مَنْ كَانَ لَهُ وَجْهَانِ إِلَخْ) قَالَ الْعَلْقَمِيُّ مَعْنَاهُ أَنَّهُ لَمَّا كَانَ يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ عَلَى وَجْهِ الْإِفْسَادِ جُعِلَ لَهُ لِسَانَانِ مِنْ نَارٍ كَمَا كَانَ لَهُ فِي الدُّنْيَا لِسَانَانِ عِنْدَ كُلِّ طَائِفَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ شَرِيكٌ الْقَاضِي وَفِيهِ مَقَالٌ

(13/150)

0 - (بَاب فِي الْغِيبَةِ [4874])
(قِيلَ) أَيْ قَالَ بَعْضُ الصَّحَابَةِ (مَا الْغِيبَةُ) بِكَسْرِ الْغَيْنِ (ذِكْرُكَ) أَيْ أَيُّهَا الْمُخَاطَبُ خِطَابًا عَامًّا (أَخَاكَ) أَيِ الْمُسْلِمَ (بِمَا يَكْرَهُ) أَيْ بِمَا لَوْ سَمِعَهُ لَكَرِهَهُ (أَفَرَأَيْتَ) أَيْ فَأَخْبَرَنِي (إِنْ كَانَ فِي أَخِي) أَيْ مَوْجُودًا (مَا أَقُولُ) أَيْ مِنَ الْمَنْقَصَةِ
وَالْمَعْنَى أَيَكُونُ حِينَئِذٍ ذِكْرُهُ بِهَا أَيْضًا غِيبَةً كَمَا هُوَ الْمُتَبَادَرُ مِنْ عُمُومِ ذِكْرِهِ بِمَا يَكْرَهُ (فَإِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدِ اغْتَبْتَهُ) أَيْ لَا مَعْنَى لِلْغِيبَةِ إِلَّا هَذَا وَهُوَ أَنْ تَكُونَ الْمَنْقَصَةُ فِيهِ (فَقَدْ بَهَتَّهُ) بِفَتْحِ الْهَاءِ الْمُخَفَّفَةِ وَتَشْدِيدِ التَّاءِ عَلَى الْخِطَابِ أَيْ قُلْتَ عَلَيْهِ الْبُهْتَانَ وَهُوَ كَذِبٌ عَظِيمٌ يُبْهَتُ فِيهِ مَنْ يُقَالُ فِي حَقِّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[4875] (حَسْبُكَ مِنْ صَفِيَّةَ) أَيْ مِنْ عُيُوبِهَا الْبَدَنِيَّةِ (كَذَا وَكَذَا) كِنَايَةٌ عَنْ ذِكْرِ بَعْضِهَا (تَعْنِي) أَيْ تُرِيدُ عَائِشَةَ بِقَوْلِهَا كَذَا وَكَذَا (قَصِيرَةً) أَيْ كَوْنُهَا قَصِيرَةً (فَقَالَ) أَيْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَوْ مُزِجَ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَوْ خُلِطَ (بها) أَيْ عَلَى فَرْضِ تَجْسِيدِهَا وَتَقْدِيرِ كَوْنِهَا مَائِعًا (الْبَحْرُ) أَيْ مَاؤُهُ (لَمَزَجَتْهُ) أَيْ غَلَبَتْهُ وَغَيَّرَتْهُ وَأَفْسَدَتْهُ (قَالَتْ) أَيْ عَائِشَةُ (وَحَكَيْتُ لَهُ) لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (إِنْسَانًا) أَيْ فَعَلْتُ مِثْلَ فِعْلِهِ تَحْقِيرًا لَهُ يُقَالُ حَكَاهُ وَحَاكَاهُ وَأَكْثَرُ مَا يُسْتَعْمَلُ فِي الْقَبِيحِ الْمُحَاكَاةُ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَا أُحِبُّ أَنِّي حَكَيْتُ إِنْسَانًا) أَيْ مَا يَسُرُّنِي أَنْ أَتَحَدَّثَ بِعَيْبِهِ أَوْ مَا يَسُرُّنِي أَنْ أُحَاكِيَهُ بِأَنْ أَفْعَلَ مِثْلَ فِعْلِهِ أَوْ أَقُولَ مِثْلَ قَوْلِهِ عَلَى وَجْهِ التَّنْقِيصِ (وَإِنَّ لِي كَذَا وَكَذَا) أَيْ وَلَوْ أُعْطِيْتُ كَذَا وَكَذَا مِنَ الدُّنْيَا أَيْ شَيْئًا كَثِيرًا عَلَى ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ

(13/151)

وَأَبُو حُذَيْفَةَ هُوَ سَلَمَةُ بْنُ صُهَيْبَةَ بِضَمِّ الصَّادِ الْمُهْمَلَةِ وَفَتْحِ الْهَاءِ وَسُكُونِ الْيَاءِ آخِرِ الحروف وبعدها باء بواحدة وتاء تأنيث انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[4876] (إِنَّ مِنْ أَرْبَى الرِّبَا) أَيْ أَكْثَرُهُ وَبَالًا وَأَشَدُّهُ تَحْرِيمًا (الِاسْتِطَالَةَ) أَيْ إِطَالَةَ اللِّسَانِ (فِي عِرْضِ الْمُسْلِمِ) أَيِ احْتِقَارِهِ وَالتَّرَفُّعِ عَلَيْهِ وَالْوَقِيعَةِ فِيهِ بِنَحْوِ قَذْفٍ أَوْ سَبٍّ وَإِنَّمَا يَكُونُ هَذَا أَشَدَّهَا تَحْرِيمًا لِأَنَّ الْعِرْضَ أَعَزُّ عَلَى النَّفْسِ مِنَ الْمَالِ (بِغَيْرِ حَقٍّ) فِيهِ تَنْبِيهٌ عَلَى أَنَّ الْعِرْضَ رُبَّمَا تَجُوزُ اسْتِبَاحَتُهُ فِي بَعْضِ الْأَحْوَالِ وَذَلِكَ مِثْلُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ فَيَجُوزُ لِصَاحِبِ الْحَقِّ أَنْ يَقُولَ فِيهِ إِنَّهُ ظَالِمٌ وَإِنَّهُ مُتَعَدٍّ وَنَحْوَ ذَلِكَ وَمِثْلُهُ ذِكْرُ مَسَاوِي الْخَاطِبِ وَالْمُبْتَدِعَةِ وَالْفَسَقَةِ عَلَى قَصْدِ التَّحْذِيرِ
قَالَ الطِّيبِيُّ أَدْخَلَ الْمَرَضَ فِي جِنْسِ الْمَالِ عَلَى سَبِيلِ الْمُبَالَغَةِ وَجَعْلُ الرِّبَا نَوْعَيْنِ مُتَعَارَفٌ وَهُوَ مَا يُؤْخَذُ مِنَ الزِّيَادَةِ عَلَى مَالِهِ مِنَ الْمَدْيُونِ وَغَيْرُ مُتَعَارَفٍ وَهُوَ اسْتِطَالَةُ الرَّجُلِ اللِّسَانَ فِي عِرْضِ صَاحِبِهِ ثُمَّ فَضَّلَ أَحَدَ النَّوْعَيْنِ عَلَى الْآخَرِ
انْتَهَى وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4877] (إِنَّ مِنْ أَكْبَرِ الْكَبَائِرِ إِلَخْ) هَذَا الْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ بن العبد وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى (السَّبَّتَانِ بِالسَّبَّةِ) أَيْ سَبَّتَانِ عِوَضُ سَبَّةٍ وَاحِدَةٍ
مَثَلًا قَالَ رَجُلٌ لِآخَرَ يَا خَبِيثُ فَأَجَابَهُ يَا خَبِيثُ يَا مَلْعُونُ

[4878] (لَمَّا عُرِجَ بِي) بِصِيغَةِ الْمَجْهُولِ أَيْ أُسْرِيَ بِي (يَخْمِشُونَ) بِكَسْرِ الْمِيمِ أي يخدشون

(13/152)

فَفِي الْمِصْبَاحِ خَمَشَتِ الْمَرْأَةُ كَضَرَبَ وَجْهُهَا بِظُفْرٍ جَرَحَتْ ظَاهِرَ الْبَشَرَةِ (يَأْكُلُونَ لُحُومَ النَّاسِ) أَيْ يَغْتَابُونَ الْمُسْلِمِينَ
قَالَ الطِّيبِيُّ لَمَّا كَانَ خَمْشُ الْوَجْهِ وَالصَّدْرِ مِنْ صِفَاتِ النِّسَاءِ النَّائِحَاتِ جَعَلَهُمَا جَزَاءَ مَنْ يَغْتَابُ وَيَفْرِي فِي أَعْرَاضِ الْمُسْلِمِينَ إِشْعَارًا بِأَنَّهُمَا لَيْسَتَا مِنْ صِفَاتِ الرِّجَالِ بَلْ هُمَا مِنْ صِفَاتِ النِّسَاءِ فِي أَقْبَحِ حَالَةٍ وَأَشْوَهِ صُورَةٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ (وَحَدَّثَنَاهُ يَحْيَى بْنُ عُثْمَانَ عَنْ بَقِيَّةَ لَيْسَ فِيهِ أنس) فهذه الرواية مرسلة

[4879] (السليحيني) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَكَسْرِ اللَّامِ وَمُهْمَلَةٍ كَذَا فِي التَّقْرِيبِ وَفِي تَاجِ الْعَرُوسِ سَلِيحٌ كَجَرِيحٍ قَبِيلَةٌ بِالْيَمَنِ هُوَ سَلِيحُ بْنُ حُلْوَانَ انْتَهَى
وَفِي بَعْضِ نُسَخِ الْكِتَابِ السَّيْلَحِينِيُّ
قَالَ فِي الْمَرَاصِدِ السَّيْلَحِينُ قَرْيَةٌ قُرْبَ بَغْدَادَ بَيْنَهُمَا مِقْدَارُ ثلاثة فراسخ انتهى (كما قال بن الْمُصَفَّى) أَيْ بِذِكْرِ أَنَسٍ وَجَعَلَهُ مُتَّصِلًا

[4880] (يَا مَعْشَرَ مَنْ آمَنَ بِلِسَانِهِ وَلَمْ يَدْخُلِ الْإِيمَانُ قَلْبَهُ) فِيهِ تَنْبِيهٌ عَلَى أَنَّ غِيبَةَ الْمُسْلِمِ مِنْ شِعَارِ الْمُنَافِقِ لَا الْمُؤْمِنِ (وَلَا تَتَّبِعُوا عَوْرَاتِهِمْ) أَيْ لَا تَجَسَّسُوا عُيُوبَهُمْ وَمَسَاوِيَهُمْ (فَإِنَّهُ) أَيِ الشَّأْنَ (يَتَّبِعِ اللَّهُ عَوْرَتَهُ) ذَكَرَهُ عَلَى سَبِيلِ الْمُشَاكَلَةِ أَيْ يَكْشِفُ عُيُوبَهُ وَهَذَا فِي الْآخِرَةِ
وَقِيلَ مَعْنَاهُ يُجَازِيهِ بِسُوءِ صَنِيعِهِ (يَفْضَحْهُ) مِنْ فَضَحَ كَمَنَعَ أَيْ يَكْشِفُ مَسَاوِيَهُ (فِي بَيْتِهِ) أَيْ وَلَوْ كَانَ فِي بَيْتِهِ مَخْفِيًّا مِنَ النَّاسِ
قَالَ الْمُنْذِرِيُّ سَعِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جُرَيْجٍ مَوْلَى أَبِي بَرْزَةَ بَصْرِيٌّ
قَالَ أَبُو حَاتِمٍ

(13/153)

الرازي هو مجهول قال بن مَعِينٍ مَا سَمِعْتُ أَحَدًا رَوَى عَنْهُ إِلَّا الْأَعْمَشَ مِنْ رِوَايَةِ أَبِي بَكْرِ بْنِ عَيَّاشٍ

[4881] (مَنْ أَكَلَ بِرَجُلٍ مُسْلِمٍ) أَيْ بِسَبَبِ اغْتِيَابِهِ وَالْوَقِيعَةِ فِيهِ أَوْ بِتَعَرُّضِهِ لَهُ بِالْأَذِيَّةِ عِنْدَ مَنْ يُعَادِيهِ (أَكْلَةً) بِالضَّمِّ أَيْ لُقْمَةٌ أَوْ بِالْفَتْحِ أَيْ مَرَّةً مِنَ الْأَكْلِ (مِنْ جَهَنَّمَ) أَيْ مِنْ نَارِهَا أَوْ مِنْ عَذَابِهَا (وَمَنْ كُسِيَ) بِصِيغَةِ الْمَجْهُولِ (ثَوْبًا بِرَجُلٍ مُسْلِمٍ) أَيْ بِسَبَبِ إِهَانَتِهِ
قَالَ فِي النِّهَايَةِ مَعْنَاهُ الرَّجُلُ يَكُونُ صَدِيقًا ثُمَّ يَذْهَبُ إِلَى عَدُوِّهِ فَيَتَكَلَّمُ فِيهِ بِغَيْرِ الْجَمِيلِ لِيُجِيزَهُ عَلَيْهِ بِجَائِزَةٍ فَلَا يُبَارِكُ اللَّهُ لَهُ فِيهَا انْتَهَى (وَمَنْ قَامَ بِرَجُلٍ إِلَخْ) قَالَ فِي اللُّمَعَاتِ ذَكَرُوا لَهُ مَعْنَيَيْنِ أَحَدُهُمَا أَنَّ الْبَاءَ لِلتَّعْدِيَةِ أَيْ أَقَامَ رَجُلًا مَقَامَ سُمْعَةٍ وَرِيَاءٍ وَوَصَفَهُ بِالصَّلَاحِ وَالتَّقْوَى وَالْكَرَامَاتِ وَشَهَرَهُ بِهَا وَجَعَلَهُ وَسِيلَةً إِلَى تَحْصِيلِ أَغْرَاضِ نَفْسِهِ وَحُطَامِ الدُّنْيَا فَإِنَّ اللَّهَ يَقُومُ بِهِ أَيْ بِعَذَابِهِ وَتَشْهِيرِهِ أَنَّهُ كَانَ كَذَّابًا وَثَانِيهُمَا أَنَّ الْبَاءَ لِلسَّبَبِيَّةِ وَقِيلَ هُوَ أَقْوَى وَأَنْسَبُ أَيْ مَنْ قَامَ بِسَبَبِ رَجُلٍ مِنَ الْعُظَمَاءِ مِنْ أَهْلِ الْمَالِ وَالْجَاهِ مَقَامًا يَتَظَاهَرُ فِيهِ بِالصَّلَاحِ وَالتَّقْوَى لِيُعْتَقَدَ فِيهِ وَيُصَيِّرَ إِلَيْهِ الْمَالَ وَالْجَاهَ أَقَامَهُ اللَّهُ مَقَامَ الْمُرَائِينَ وَيَفْضَحُهُ وَيُعَذَّبُ عَذَابَ الْمُرَائِينَ انْتَهَى
وَفِي الْمِرْقَاةِ الْبَاءُ فِي بِرَجُلٍ يَحْتَمِلُ أَنْ تَكُونَ لِلتَّعْدِيَةِ وَلِلسَّبَبِيَّةِ فَإِنْ كَانَتْ لِلتَّعْدِيَةِ يَكُونُ مَعْنَاهُ مَنْ أَقَامَ رَجُلًا مَقَامَ سُمْعَةٍ وَرِيَاءٍ يَعْنِي مَنْ أَظْهَرَ رَجُلًا بِالصَّلَاحِ وَالتَّقْوَى لِيَعْتَقِدَ النَّاسُ فِيهِ اعْتِقَادًا حَسَنًا وَيُعِزُّونَهُ وَيَخْدُمُونَهُ لِيَنَالَ بِسَبَبِهِ الْمَالَ وَالْجَاهَ فَإِنَّ اللَّهَ يَقُومُ لَهُ مَقَامَ سُمْعَةٍ وَرِيَاءٍ بِأَنْ يَأْمُرَ مَلَائِكَتَهُ بِأَنْ يَفْعَلُوا مَعَهُ مِثْلَ فعله ويظهروا أنه كذاب
وإن كَانَتْ لِلسَّبَبِيَّةِ فَمَعْنَاهُ أَنَّ مَنْ قَامَ وَأَظْهَرَ مِنْ نَفْسِهِ الصَّلَاحَ وَالتَّقْوَى لِأَجْلِ أَنْ يَعْتَقِدَ فِيهِ رَجُلٌ عَظِيمُ الْقَدْرِ كَثِيرُ الْمَالِ لِيَحْصُلَ لَهُ مَالٌ وَجَاهٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَعَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ وَهُمَا ضَعِيفَانِ

(13/154)

[4882] (حَسْبُ امْرِئٍ مِنَ الشَّرِّ إِلَخْ) أَيْ حَسْبُهُ وَكَافِيهِ مِنْ خِلَالِ الشَّرِّ وَرَذَائِلِ الْأَخْلَاقِ احْتِقَارُ أَخِيهِ الْمُسْلِمِ وَاسْتِصْغَارُهُ
وَقَوْلُهُ أَنْ يَحْقِرَ بِفَتْحِ الْيَاءِ وَكَسْرِ الْقَافِ قَالَ فِي تَاجِ الْمَصَادِرِ الْحَقْرُ خوارداشتن مِنْ حَدِّ ضَرَبَ وَالْحَقَارَةُ حقير شدن مِنْ حَدٍّ كَرُمَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ هَذَا آخِرُ كَلَامِهِ وَقَدْ أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي سَعِيدٍ مَوْلَى عَامِرِ بْنِ كُرَيْزٍ عَنْ أَبِي هُرَيْرَةَ

1 - (باب الرجل يذب عن عرض أخيه [4883])
مَعْنَى يَذُبُّ يَدْفَعُ
(مَنْ حَمَى) مِنَ الْحِمَايَةِ أَيْ حَرَسَ وَحَفِظَ (مُؤْمِنًا) أَيْ عِرْضَهُ (مِنْ مُنَافِقٍ) أَيْ مُغْتَابٍ وَإِنَّمَا سُمِّيَ مُنَافِقًا لِأَنَّهُ لَا يُظْهِرُ عَيْبَ أَخِيهِ عِنْدَهُ لِيَتَدَارَكَ بَلْ يَظْهَرُ عِنْدَهُ خِلَافُ ذَلِكَ أَوْ لِأَنَّهُ يُظْهِرُ النَّصِيحَةَ وَيُبْطِنُ الْفَضِيحَةَ (يَحْمِي لَحْمَهُ) أَيْ لَحْمَ سامي الْمُؤْمِنِ (وَمَنْ رَمَى مُسْلِمًا) أَيْ قَذَفَهُ (بِشَيْءٍ) أَيْ مِنَ الْعُيُوبِ (يُرِيدُ شَيْنَهُ) أَيْ عَيْبَهُ (بِهِ) أَيْ بِذَلِكَ الشَّيْءِ وَالْجُمْلَةُ حَالٌ مِنَ الضَّمِيرِ لِلِاحْتِرَازِ عَمَّنْ يُرِيدُ بِهِ زَجْرَهُ أَوِ احْتِرَاسَ غَيْرِهِ عَنْهُ وَنَحْوَ ذَلِكَ مِنَ الْمُجَوَّزَاتِ الشَّرْعِيَّةِ (حَبَسَهُ اللَّهُ) أَوْ وَقَفَهُ (حَتَّى يَخْرُجَ مِمَّا قَالَ) أَيْ مِنْ عُهْدَتِهِ
وَالْمَعْنَى حَتَّى يُنَقَّى مِنْ ذَنْبِهِ ذَلِكَ بِإِرْضَاءِ خَصْمِهِ أَوْ بِشَفَاعَةٍ أَوْ بِتَعْذِيبِهِ بِقَدْرِ ذَنْبِهِ
قَالَ الْمُنْذِرِيُّ سَهْلُ بْنُ مُعَاذٍ يُكَنَّى أَبَا أَنَسٍ مِصْرِيٌّ ضَعِيفٌ
وَأَخْرَجَ هَذَا الْحَدِيثَ أَبُو سَعِيدِ بْنُ يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ يَحْيَى بْنِ أَيُّوبَ وقال بن يُونُسَ لَيْسَ هَذَا الْحَدِيثُ فِيمَا أَعْلَمُ بِمِصْرَ

(13/155)

[4884] (مَا مِنَ امْرِئٍ يَخْذُلُ امْرَأً مُسْلِمًا) يَخْذُلُ بِضَمِّ الذَّالِ
قَالَ فِي النِّهَايَةِ الْخَذْلُ تَرْكُ الْإِعَانَةِ وَالنُّصْرَةِ (فِي مَوْضِعٍ يُنْتَهَكُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُتَنَاوَلُ بِمَا لَا يَحِلُّ (فِيهِ) أَيْ فِي ذَلِكَ الْمَوْضِعِ (حُرْمَتُهُ) أَيِ احْتِرَامُهُ وَبَعْضُ إِكْرَامِهِ (وَيُنْتَقَصُ) بِصِيغَةِ الْمَجْهُولِ مِنَ الِانْتِقَاصِ وَهُوَ لَازِمٌ وَمُتَعَدٍّ (فِيهِ مِنْ عِرْضِهِ) بِكَسْرِ الْعَيْنِ وَهُوَ مَحَلُّ الذَّمِّ وَالْمَدْحِ مِنَ الْإِنْسَانِ
وَالْمَعْنَى لَيْسَ أَحَدٌ يَتْرُكُ نُصْرَةَ مُسْلِمٍ مَعَ وُجُودِ الْقُدْرَةِ عَلَيْهِ بِالْقَوْلِ أَوِ الْفِعْلِ عِنْدَ حُضُورِ غِيبَتِهِ أَوْ إِهَانَتِهِ أَوْ ضَرْبِهِ أَوْ قَتْلِهِ أَوْ نَحْوِهَا (يُحِبُّ) أَيْ ذَلِكَ الْخَاذِلُ (فِيهِ) أَيْ فِي ذَلِكَ الْمَوْطِنِ (نُصْرَتَهُ) أَيْ إِعَانَتَهُ سُبْحَانَهُ
وَيَجُوزُ أَنْ تَكُونَ إِضَافَتُهُ إِلَى الْمَفْعُولِ وَذَلِكَ شَامِلٌ لِمَوَاطِنِ الدُّنْيَا وَمَوَاقِفِ الْآخِرَةِ
وَالْحَدِيثُ سكت عنه المنذري (قال يحيى) هو بن سُلَيْمٍ (وَحَدَّثَنِيهِ) أَيِ الْحَدِيثَ السَّابِقَ
فَالْحَدِيثُ عِنْدَ يَحْيَى مِنْ ثَلَاثَةِ شُيُوخٍ (قَالَ أَبُو دَاوُدَ يحيى بن سليم هذا هو بن زَيْدٍ) أَيْ يَحْيَى بْنُ سُلَيْمٍ الْمَذْكُورُ فِي الْإِسْنَادِ هُوَ يَحْيَى بْنُ سُلَيْمِ بْنِ زَيْدِ بْنِ حَارِثَةَ وَسُلَيْمٌ أَخُو أُسَامَةَ بْنُ زَيْدٍ (مَوْلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) صِفَةٌ لِزَيْدٍ (وَإِسْمَاعِيلُ بْنُ بَشِيرٍ) أَيْ هَذَا هُوَ (مَوْلَى بَنِي مَغَالَةَ) بِفَتْحِ الْمِيمِ وَالْمُعْجَمَةِ وَإِسْمَاعِيلُ هَذَا مَجْهُولٌ قَالَهُ فِي التَّقْرِيبِ (وَقَدْ قِيلَ عُتْبَةُ) أَيْ بِالْمُثَنَّاةِ الْفَوْقِيَّةِ بَعْدَ الْعَيْنِ الْمُهْمَلَةِ مَكَانَ عُقْبَةَ بِالْقَافِ

(13/156)

2 - (بَاب مَنْ لَيْسَتْ لَهُ غِيبَةٌ [4885])
(مِنْ كِتَابِهِ) أَيْ حَدَّثَنَا عَبْدُ الصَّمَدِ مِنْ كِتَابِهِ (أَخْبَرَنَا الْجُرَيْرِيُّ) بِضَمِّ الْجِيمِ وَفَتْحِ الرَّاءِ وَسُكُونِ التَّحْتِيَّةِ (الْجُشَمِيُّ) بِضَمِّ الْجِيمِ وَفَتْحِ الْمُعْجَمَةِ (أَخْبَرَنَا جُنْدَبٌ) وهو بن عَبْدِ اللَّهِ الْبَجَلِيُّ رَضِيَ اللَّهُ عَنْهُ (فَأَنَاخَ رَاحِلَتَهُ) أَيْ أَبْرَكَهَا (ثُمَّ عَقَلَهَا) أَيْ قَيَّدَهَا (فَلَمَّا سَلَّمَ) أَيْ مِنَ الصَّلَاةِ (أَتَى) أَيِ الْأَعْرَابِيُّ (ثُمَّ نَادَى) أَيْ رَفَعَ صَوْتَهُ (أَتَقُولُونَ) فِي النِّهَايَةِ أَيْ أَتَظُنُّونَ (هُوَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَإِدْخَال أَبِي دَاوُدَ هَذَا الْحَدِيث هُنَا يُرِيد بِهِ أَنَّ ذِكْر الرَّجُل بِمَا فِيهِ فِي مَوْضِع الْحَاجَة لَيْسَ بِغَيْبَةٍ مِثْل هَذَا وَنَظِيره مَا تَقَدَّمَ مِنْ حَدِيث عَائِشَة الْمُتَّفَق عَلَيْهِ اِئْذَنُوا لَهُ فَبِئْسَ أَخُو الْعَشِيرَة بَوَّبَ عَلَيْهِ الْبُخَارِيّ
بَاب غَيْبَة أَهْل الْفَسَاد وَالرَّيْب
وَذَكَرَ فِي الْبَاب عَنْهَا قَالَتْ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَظُنّ فُلَانًا وَفُلَانًا يَعْرِفَانِ مِنْ دِيننَا شَيْئًا
وَفِي الْبَاب حَدِيث فَاطِمَة بِنْت قَيْس لَمَّا خَطَبَهَا مُعَاوِيَة وَأَبُو جَهْم فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَّا مُعَاوِيَة فَصُعْلُوك وَأَمَّا أَبُو جَهْم فَلَا يَضَع الْعَصَا عَنْ عَاتِقه
وَقَالَتْ هند للنبي صلى الله عليه وسلم إِنَّ أَبَا سُفْيَان رَجُل شَحِيح
وَقَالَ الْأَشْعَث بن قيس للنبي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي خَصْمه إِنَّهُ اِمْرُؤٌ فَاجِر
وَقَالَ الْحَضْرَمِيّ بَيْن يَدَيْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي خَصْمه إِنَّهُ رَجُل فَاجِر لَا يُبَالِي مَا حَلَفَ عَلَيْهِ وَلَيْسَ يَتَوَرَّع مِنْ شَيْء رَوَاهُ مُسْلِم
وَقَدْ رَدَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيْبَة مَالِك بْن الدَّخْشَم وَقَالَ لِلْقَائِلِ إِنَّهُ مُنَافِق لَا يُحِبّ اللَّه وَرَسُوله لَا تَقُلْ ذَاكَ
وَرَدَّ مُعَاذ بْن جَبَل غَيْبَة كَعْب بْن مَالِك لَمَّا قَالَ الرَّجُل فِيهِ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَبَسَهُ النَّظَر فِي بُرْدَيْهِ النَّظَر فِي عِطْفَيْهِ فَقَالَ مُعَاذ بِئْسَ مَا قُلْت وَاَللَّه يَا رَسُول اللَّه مَا عَلِمْنَا عَلَيْهِ إِلَّا خَيْرًا فَسَكَتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْحَدِيثَانِ مُتَّفَق عَلَيْهِمَا
وَقَدْ أَخْرَجَ التِّرْمِذِيّ عَنْ أَبِي الدَّرْدَاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ رَدَّ عَنْ عِرْض أَخِيهِ رَدَّ اللَّه عَنْ وَجْهه النَّار يَوْم الْقِيَامَة وَقَالَ هَذَا حديث حسن

(13/157)

أَضَلُّ) أَيْ أَجْهَلُ نُسِبَ إِلَيْهِ الضَّلَالَةُ
وَالْمُرَادُ بِهِ الْجَهْلُ لِأَنَّهُ ضَيَّقَ رَحْمَةَ اللَّهِ الْوَاسِعَةَ (أَلَمْ تَسْمَعُوا إِلَى مَا قَالَ) فِيهِ تَنْبِيهٌ عَلَى أَنَّهُ يَسْتَحِقُّ أَنْ يُقَالَ فِي حَقِّ ذَلِكَ الْأَعْرَابِيِّ مَا قَالَهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْمُنْذِرِيُّ أَبُو عَبْدِ اللَّهِ هُوَ عَبَّادٌ الْجُشَمِيُّ ذَكَرَهُ النَّسَائِيُّ فِي كِتَابِ الكبائر وقد أخرج الترمذي والنسائي وبن مَاجَهْ نَحْوًا مِنْهُ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ وَلَيْسَ فِيهِ الْفَصْلُ الْأَخِيرُ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ وَقَدْ تَقَدَّمَ فِي الطَّهَارَةِ

3 - (بَاب مَا جَاءَ فِي الرَّجُلِ يُحِلُّ الرَّجُلَ قَدْ اغْتَابَهُ [4886])
وَفِي نُسْخَةٍ يُحَلِّلُ مِنَ التَّحْلِيلِ أَيْ يَجْعَلُ الرَّجُلَ الْمُغْتَابَ فِي حِلٍّ مِنْ قِبَلِهِ
وَهَذَا الْبَابُ مَعَ أَحَادِيثِهِ لَمْ يُوجَدْ إِلَّا فِي نُسْخَتَيْنِ مِنَ النُّسَخِ الْحَاضِرَةِ وَلَيْسَتْ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهَا الْمُنْذِرِيُّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ فِي مُسْنَدِ أَنَسِ بْنِ مَالِكٍ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْعَمِّيِّ عَنْ ثَابِتٍ عَنْ أَنَسٍ حَدِيثَ أَيَعْجَزُ أَحَدُكُمْ أَنْ يَكُونَ مِثْلَ أَبِي ضَمْضَمٍ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ حِسَابٍ عَنْ مُحَمَّدِ بْنِ ثَوْرٍ عَنْ مَعْمَرٍ عَنْ قَتَادَةَ قَوْلَهُ وَعَنْ مُوسَى بْنِ إِسْمَاعِيلَ عَنْ حَمَّادٍ عَنْ ثَابِتٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَجْلَانَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو دَاوُدَ وَرَوَاهُ هَاشِمُ بْنُ الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْعَمِّيِّ عَنْ ثَابِتٍ حَدَّثَنَا أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو دَاوُدَ وَحَدِيثُ حَمَّادٍ أَصَحُّ رَوَاهُ شُعَيْبُ بْنُ بَيَانٍ عَنْ أَبِي الْعَوَّامِ عَنْ قَتَادَةَ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
(اللَّهُمَّ إِنِّي قَدْ تَصَدَّقْتُ بِعِرْضِي عَلَى عِبَادِكَ) أَيْ فَلَوِ انْتَقَصَ أَحَدٌ مِنْهُمْ مِنْ عِرْضِي فَلَيْسَ لِي عَلَيْهِ مِنْ دَعْوَى الِانْتِصَارِ

(13/158)

[4887] (عِرْضِي لِمَنْ شَتَمَنِي) أَيْ مُتَصَدِّقٌ لِمَنْ شَتَمَنِي

4 - (بَابٌ فِي التَّجَسُّسِ [4888])
أَيْ فِي النَّهْيِ عَنْهُ كَمَا فِي نُسْخَةٍ وَهُوَ بِالْجِيمِ مَعْنَاهُ التَّفْتِيشُ عَنْ بَوَاطِنِ الْأُمُورِ فِي الشَّرِّ غَالِبًا
وَقِيلَ هُوَ الْبَحْثُ عَنِ الْعَوْرَاتِ
(عَنْ مُعَاوِيَةَ) أَيِ بن أَبِي سُفْيَانَ (إِنِ اتَّبَعْتَ إِلَخْ) قَالَ فِي فَتْحِ الْوَدُودِ أَيْ إِذَا بَحَثْتَ عَنْ مَعَائِبِهِمْ وَجَاهَرْتَهُمْ بِذَلِكَ فَإِنَّهُ يُؤَدِّي إِلَى قِلَّةِ حَيَائِهِمْ عَنْكَ فَيَجْتَرِئُونَ عَلَى ارْتِكَابِ أَمْثَالِهَا مُجَاهَرَةً انْتَهَى (أَوْ كِدْتَ إِلَخْ) شَكٌّ مِنَ الرَّاوِي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4889] (إِنَّ الْأَمِيرَ إِذَا ابْتَغَى الرِّيبَةَ إِلَخْ) الرِّيبَةُ بِالْكَسْرِ أَيْ طَلَبَ أَنْ يُعَامِلَهُمْ بِالتُّهْمَةِ وَالظَّنِّ السُّوءِ وَيُجَاهِرَهُمْ بِذَلِكَ
قَالَ فِي النِّهَايَةِ أَيْ إِذَا اتَّهَمَهُمْ وَجَاهَرَهُمْ بِسُوءِ الظَّنِّ فِيهِمْ أَدَّاهُمْ ذَلِكَ إِلَى ارْتِكَابِ مَا ظُنَّ بِهِمْ فَفَسَدُوا انْتَهَى
قَالَ الْمَنَاوِيُّ وَمَقْصُودُ الْحَدِيثِ حَثُّ الْإِمَامِ عَلَى التَّغَافُلِ وَعَدَمِ تَتَبُّعِ الْعَوْرَاتِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَفِيهِ مَقَالٌ
وَشُرَيْحُ بْنُ عُبَيْدٍ حَضْرَمِيٌّ شَامِيٌّ كُنْيَتُهُ أَبُو

(13/159)

الصَّلْتِ سَمِعَ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ
وَجُبَيْرَ بْنَ نُفَيْرٍ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقِيلَ إِنَّهُ أَسْلَمَ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ مَعْدُودٌ فِي التَّابِعِينَ
وَكَثِيرُ بْنُ مُرَّةَ ذَكَرَهُ عَبْدَانُ فِي الصَّحَابَةِ وَذَكَرَ لَهُ حَدِيثًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ وَالَّذِي نَصَّ عَلَيْهِ الْأَئِمَّةُ أَنَّهُ تَابِعِيٌّ
وَعَمْرُو بْنُ الْأَسْوَدِ عَنْسِيٌّ حِمْصِيٌّ أَدْرَكَ الْجَاهِلِيَّةَ وَرُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِهِ كُنْيَتُهُ أَبُو عِيَاضٍ وَيُقَالُ أَبُو عَبْدِ الرَّحْمَنِ وَالْمِقْدَامُ وأبو أمامة صحبتهما مشهورة

[4890] (أتي بن مَسْعُودٍ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُتِيَ بِرَجُلٍ (إِنَّا قَدْ نُهِينَا) بِصِيغَةِ الْمَجْهُولِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

5 - (بَاب فِي السَّتْرِ عَلَى الْمُسْلِمِ [4891])
(مَنْ رَأَى عَوْرَةً) وَهِيَ مَا يَكْرَهُ الْإِنْسَانُ ظُهُورَهُ
فَالْمَعْنَى مَنْ عَلِمَ عَيْبًا أَوْ أَمْرًا قَبِيحًا فِي مُسْلِمٍ وَقَالَ الْعَزِيزِيُّ أَيْ خَصْلَةً قَبِيحَةً مِنْ أَخِيهِ الْمُؤْمِنِ وَلَوْ مَعْصِيَةً قَدِ انْقَضَتْ وَلَمْ يَتَجَاهَرْ بِفِعْلِهَا (كَانَ كَمَنْ أَحْيَى) أَيْ كَانَ ثَوَابُهُ كَثَوَابِ مِنْ أَحْيَى (مَوْءُودَةً) بِأَنْ رَأَى أَحَدًا يُرِيدُ وَأْدَ بِنْتٍ فَمَنَعَ أَوْ سَعَى فِي خَلَاصِهَا وَلَوْ بِحِيلَةٍ
وَقِيلَ بِأَنْ رَأَى حَيًّا مَدْفُونًا فِي قَبْرٍ فَأَخْرَجَ ذَلِكَ الْمَدْفُونَ مِنَ الْقَبْرِ كَيْلَا يَمُوتَ
قَالَ الْمَنَاوِيُّ وَجْهُ الشَّبَهِ أَنَّ السَّاتِرَ دَفَعَ عَنِ الْمَسْتُورِ الْفَضِيحَةَ بَيْنَ النَّاسِ الَّتِي هِيَ كَالْمَوْتِ فَكَأَنَّهُ أحياه كما دفع الموت عن الموؤدة مَنْ أَخْرَجَهَا مِنَ الْقَبْرِ قَبْلَ أَنْ تَمُوتَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4892] (إِبْرَاهِيمُ بْنُ نَشِيطٍ) بِفَتْحِ النُّونِ وَكَسْرِ الْمُعْجَمَةِ (دُخَيْنًا) بِالتَّصْغِيرِ (كَانَ لَنَا جِيرَانٌ) بِكَسْرِ

(13/160)

الْجِيمِ جَمْعُ جَارٍ (وَأَنَا دَاعٍ لَهُمُ الشُّرَطَ) قَالَ فِي الْمَجْمَعِ هِيَ جَمْعُ شُرْطَةٍ وَشَرْطِيٍّ وَهُمْ أَعْوَانُ السُّلْطَانِ لِتَتَبُّعِ أَحْوَالِ النَّاسِ وَحِفْظِهِمْ وَلِإِقَامَةِ الْحُدُودِ
وَقَالَ فِي فَتْحِ الْوَدُودِ الشُّرَطُ عَلَى وَزْنِ صُرَدُ مَنْ نَصَّبَهُ الْإِمَامُ لِتَنْفِيذِ الْأَوَامِرِ وَمَا يَتَعَلَّقُ بِهِ مِنْ حَبْسٍ وَضَرْبٍ وَأَخْذٍ بِمَنْ يَسْتَحِقُّهُ (قَالَ وَيْحَكَ) وَيْحٌ كَلِمَةٌ يقال لِمَنْ يُنْكَرُ عَلَيْهِ فِعْلُهُ مَعَ تَرَفُّقٍ وَتَرَحُّمٍ فِي حَالِ الشَّفَقَةِ (فَذَكَرَ مَعْنَى حَدِيثِ مُسْلِمٍ) يعني بن إِبْرَاهِيمَ الَّذِي قَبْلَ هَذَا (وَلَكِنْ عِظْهُمْ) أَمْرٌ مِنَ الْوَعْظِ (وَتَهَدَّدْهُمْ) كَذَا فِي النُّسَخِ وَالظَّاهِرُ أَنْ يَكُونَ هَدِّدْهُمْ قَالَ فِي الْقَامُوسِ هَدَّدَهُ خَوَّفَهُ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
قَالَ بن شَاهِينَ غَرِيبٌ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ نَشِيطٍ وَذَكَرَ أَبُو سَعِيدِ بْنُ يُونُسَ أَنَّهُ حَدِيثٌ مَعْلُولٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدِ اخْتُلِفَ فِيهِ عَلَى إِبْرَاهِيمَ بْنِ نَشِيطٍ اخْتِلَافًا كَثِيرًا فَرَوَى عَنْهُ عَنْ كَعْبِ بْنِ عَلْقَمَةَ عَنْ أَبِي الْهَيْثَمِ كَثِيرِ بْنِ عُقْبَةَ وَرَوَى عَنْهُ عَنْ كَعْبِ بْنِ عَلْقَمَةَ عَنْ أَبِي الْهَيْثَمِ عَنْ دُخَيْنٍ عَنْ عُقْبَةَ كَمَا تَقَدَّمَ وَرُوِيَ عَنْهُ عَنْ كَعْبِ بْنِ عَلْقَمَةَ عَنْ عُقْبَةَ وَهُوَ مُنْقَطِعٌ كَعْبٌ لَمْ يَسْمَعْ مِنْ عُقْبَةَ وَرَوَى عَنْهُ عَنْ كَعْبِ بْنِ عَلْقَمَةَ عَنْ أَبِي الْهَيْثَمِ كَثِيرٍ عَنْ مَوْلًى لِعُقْبَةَ عَنْ عُقْبَةَ

6 - (بَابٌ فِي الْمُؤَاخَاةِ [4893])
أَيِ اتِّخَاذِ الرَّجُلِ الرَّجُلَ أخا في الله
(عن سالم) هو بن عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ (وَلَا يُسْلِمُهُ) بِضَمِّ أَوَّلِهِ وَكَسْرِ اللَّامِ

(13/161)

أَيْ لَا يَخْذُلُهُ بَلْ يَنْصُرُهُ
قَالَ فِي النِّهَايَةِ يُقَالُ أَسْلَمَ فُلَانٌ فُلَانًا إِذَا أَلْقَاهُ إِلَى التَّهْلُكَةِ وَلَمْ يَحْمِهِ مِنْ عَدُوِّهِ
وَقَالَ بَعْضُهُمْ الْهَمْزَةُ فِيهِ لِلسَّلْبِ أَيْ لَا يُزِيلُ سِلْمَهُ وَهُوَ بِكَسْرِ السِّينِ وَفَتْحِهَا الصُّلْحُ (مَنْ كَانَ فِي حَاجَةِ أَخِيهِ) أَيْ سَاعِيًا فِي قَضَائِهَا (وَمَنْ فَرَّجَ) بِتَشْدِيدِ الرَّاءِ وَيُخَفَّفُ أَيْ أَزَالَ وَكَشَفَ (عَنْ مُسْلِمٍ كُرْبَةً) أَيْ مِنْ كُرَبِ الدُّنْيَا
وَالْكُرْبَةُ بِضَمِّ الْكَافِ فُعْلَةٌ مِنَ الْكَرْبِ وَهِيَ الْخَصْلَةُ الَّتِي يُحْزَنُ بِهَا وَجَمْعُهَا كُرَبٌ بِضَمٍّ فَفَتْحٍ وَالتَّنْوِينُ فِيهَا لِلْإِفْرَادِ وَالتَّحْقِيرِ أَيْ هَمًّا وَاحِدًا أَيَّ هَمٍّ كَانَ (وَمَنْ سَتَرَ مُسْلِمًا) أَيْ بَدَنَهُ أَوْ عَيْبَهُ بِعَدَمِ الْغِيبَةِ لَهُ وَالذَّبُّ عَنْ مَعَائِبِهِ وَهَذَا بِالنِّسْبَةِ إِلَى مَنْ لَيْسَ مَعْرُوفًا بِالْفَسَادِ وَإِلَّا فَيُسْتَحَبُّ أَنْ تُرْفَعَ قِصَّتُهُ إِلَى الْوَالِي فَإِذَا رَآهُ فِي مَعْصِيَةٍ فَيُنْكِرُهَا بِحَسَبِ الْقُدْرَةِ وَإِنْ عَجَزَ يَرْفَعْهَا إِلَى الْحَاكِمِ إِذَا لَمْ يَتَرَتَّبْ عَلَيْهِ مَفْسَدَةٌ كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ من حديث بن عُمَرَ وَأَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ بعضه بمعناه

7 - (بَابٌ فِي الْمُسْتَبَّانِ [4894])
بِتَشْدِيدِ الْمُوَحَّدَةِ تَثْنِيَةُ اسْمِ الْفَاعِلِ مِنَ الِافْتِعَالِ أَيِ اللَّذَانِ يَسُبُّ كُلٌّ مِنْهُمَا الْآخَرَ
(الْمُسْتَبَّانِ) الْمُتَشَاتِمَانِ اللَّذَانِ يَسُبُّ كُلٌّ مِنْهُمَا الْآخَرَ
وَقَوْلُهُ الْمُسْتَبَّانِ مُبْتَدَأٌ أَوَّلُ (مَا قَالَا) أَيْ إِثْمُ قَوْلِهِمَا مِنَ السَّبِّ وَالشَّتْمِ وَهُوَ مُبْتَدَأٌ ثَانٍ (فَعَلَى الْبَادِي مِنْهُمَا) خَبَرُ الْمُبْتَدَأِ الثَّانِي أَيْ عَلَى الَّذِي بَدَأَ فِي السَّبِّ لِأَنَّهُ السَّبَبُ لِتِلْكَ الْمُخَاصَمَةِ قَالَ فِي اللُّمَعَاتِ أَمَّا إِثْمُ مَا قَالَهُ الْبَادِي فَظَاهِرٌ وَأَمَّا إِثْمُ الْآخَرِ فَلِكَوْنِهِ الَّذِي حَمَلَهُ عَلَى السب وظلمه انتهى
قال القارىء وَالْفَاءُ إِمَّا لِكَوْنِ مَا شَرْطِيَّةً أَوْ لِأَنَّهَا مَوْصُولَةٌ مُتَضَمِّنَةٌ لِلشَّرْطِ (مَا لَمْ يَعْتَدِ الْمَظْلُومُ) أَيِ الْحَدَّ بِأَنْ سَبَّهُ أَكْثَرَ وَأَفْحَشَ مِنْهُ أَمَّا إِذَا اعْتَدَى كَانَ إِثْمُ مَا اعْتَدَى عَلَيْهِ وَالْبَاقِي عَلَى الْبَادِي كَذَا فِي اللُّمَعَاتِ
وَالْحَاصِلُ إِذَا سَبَّ كُلُّ وَاحِدٍ الْآخَرَ فَإِثْمُ مَا قَالَا عَلَى الَّذِي بَدَأَ فِي السَّبِّ وَهَذَا إِذَا لَمْ يَتَعَدَّ وَيَتَجَاوَزِ الْمَظْلُومُ الْحَدَّ والله أعلم

(13/162)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

8 - (بَاب فِي التَّوَاضُعِ [4895])
(عَنْ عِيَاضِ بْنِ حِمَارٍ) بِكَسْرِ أَوَّلِهِمَا (أَنْ تَوَاضَعُوا) أَنْ هَذِهِ مُفَسِّرَةٌ لِمَا فِي الْإِيحَاءِ مِنْ مَعْنَى الْقَوْلِ
وَتَوَاضَعُوا أَمْرٌ مِنَ الضَّعَةِ وَهِيَ الذُّلُّ وَالْهَوَانُ وَالدُّنَاةُ
قَالَ الْعَزِيزِيُّ التَّوَاضُعُ الِاسْتِسْلَامُ لِلْحَقِّ وَتَرْكُ الْإِعْرَاضِ عَنِ الْحُكْمِ مِنَ الْحَاكِمِ وَقِيلَ هُوَ خَفْضُ الْجَنَاحِ لِلْخَلْقِ وَلِينِ الْجَانِبِ
وَقِيلَ قَبُولُ الْحَقِّ مِمَّنْ كَانَ كَبِيرًا أَوْ صَغِيرًا شَرِيفًا أَوْ وَضِيعًا (حَتَّى لَا يَبْغِي) بِكَسْرِ الْغَيْنِ أَيْ لَا يَظْلِمَ (وَلَا يَفْخَرَ) بِفَتْحِ الْخَاءِ وَالْفَخْرُ ادِّعَاءُ الْعَظَمَةِ والكبرياء والشرف
قال المنذري وأخرجه بن مَاجَهْ

9 - (بَاب فِي الِانْتِصَارِ [4896])
أَيْ الِانْتِقَامُ يُقَالُ انْتَصَرَ مِنْهُ أَيِ انْتَقَمَ
(وَقَعَ رَجُلٌ بِأَبِي بَكْرٍ) يُقَالُ وَقَعْتُ بِهِ إِذَا لُمْتُهُ وَوَقَعْتُ فيه إذا غبته وذممته والمراد ها هنا مِنَ الْوُقُوعِ بِهِ سَبُّهُ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ (فَانْتَصَرَ مِنْهُ أَبُو بَكْرٍ) أَيْ عَمَلًا بِالرُّخْصَةِ الْمُجَوِّزَةِ لِلْعَوَامِّ وَتَرْكًا لِلْعَزِيمَةِ الْمُنَاسِبَةِ لِمَرْتَبَةِ الْخَوَاصِّ
قَالَ تَعَالَى وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ
وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عفا وأصلح فأجره على الله وَقَالَ عَزَّ وَجَلَّ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ للصابرين هُوَ رَضِيَ اللَّهُ عَنْهُ وَإِنْ كَانَ

(13/163)

جَمَعَ بَيْنَ الِانْتِقَامِ عَنْ بَعْضِ حَقِّهِ وَبَيْنَ الصَّبْرِ عَنْ بَعْضِهِ لَكِنْ لَمَّا كَانَ الْمَطْلُوبُ مِنْهُ الْكَمَالَ الْمُنَاسِبَ لِمَرْتَبَتِهِ مِنَ الصِّدِّيقِيَّةِ مَا اسْتَحْسَنَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا فِي المرقاة (أوجدت علي) بهمزة الاستفهمام أَيْ أَغَضِبْتَ عَلَيَّ يُقَالُ وَجَدَ عَلَيْهِ أَيْ غَضِبَ (يُكَذِّبُهُ) أَيِ الرَّجُلُ الَّذِي وَقَعَ بِكَ وَآذَاكَ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ

[4897] (عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ) هُوَ الْمَقْبُرِيُّ (وَسَاقَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَفِيهِ مَقَالٌ
وَذَكَرَ الْبُخَارِيُّ فِي تَارِيخِهِ الْمُرْسَلَ
وَذَكَرَ الْمُسْنَدَ بَعْدَهُ وَقَالَ وَالْأَوَّلُ أَصَحُّ

[4898] 0 (وَلَمَنِ انْتَصَرَ) أَيِ انْتَقَمَ (بَعْدَ ظُلْمِهِ) أَيْ ظُلْمِ الظَّالِمِ إِيَّاهُ (فَأُولَئِكَ) أَيِ الْمُنْتَصِرُونَ (مَا عَلَيْهِمْ مِنْ سَبِيلٍ) أَيْ مُؤَاخَذَةٍ (كَانَتْ تَدْخُلُ عَلَى أُمِّ الْمُؤْمِنِينَ) أَيْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا (وَعِنْدَنَا زَيْنَبُ بِنْتُ جَحْشٍ) أَيْ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ أَسَدِيَّةٌ مِنْ أَسَدِ بْنِ خُزَيْمَةَ وَأُمُّهَا أُمَيْمَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ عَمَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَجَعَلَ يَصْنَعُ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (شَيْئًا بِيَدِهِ) أَيْ مِنَ الْمَسِّ وَنَحْوِهِ مِمَّا يَجْرِي بَيْنَ الزَّوْجِ وَالزَّوْجَةِ (فَقُلْتُ) أَيْ أَشَرْتُ (حَتَّى فَطَّنْتُهُ لَهَا) مِنَ التَّفْطِينِ أَيْ أَعْلَمْتُهُ بِوُجُودِ زَيْنَبَ (وَأَقْبَلَتْ زَيْنَبُ تَقْحَمُ لِعَائِشَةَ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ تَتَعَرَّضُ لِشَتْمِهَا وَتَتَدَخَّلُ عَلَيْهَا وَمِنْهُ

(13/164)

قَوْلُهُ فُلَانٌ يَتَقَحَّمُ فِي الْأُمُورِ إِذَا كَانَ يَقَعُ فِيهَا مِنْ غَيْرِ تَثَبُّتٍ وَلَا رَوِيَّةٍ (إِنَّ عَائِشَةَ وَقَعَتْ بِكُمْ) أَيْ فِي بَنِي هَاشِمٍ لِأَنَّ أُمَّ زَيْنَبٍ كَانَتْ هَاشِمِيَّةً (فَجَاءَتْ فَاطِمَةُ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهَا) أَيْ لِفَاطِمَةَ (إِنَّهَا) أَيْ عَائِشَةَ (حِبَّةُ أَبِيكِ) أَيْ حَبِيبَتُهُ فَلَا تَقُولِي لَهَا شَيْئًا وَإِنْ وَقَعَتْ فِي بَنِي هَاشِمٍ (فَانْصَرَفَتْ) أَيْ فَاطِمَةُ (فَقَالَتْ) أَيْ فَاطِمَةُ (لَهُمْ أَيْ) لِبَنِي هَاشِمٍ (أَنِّي قُلْتُ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَكَلَّمَهُ) أَيْ كَلَّمَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فِي ذَلِكَ) الْأَمْرِ أَيْ فِي وَاقِعَةِ عَائِشَةَ وَزَيْنَبَ رَضِيَ اللَّهُ عَنْهُمْ قَالَ الْمُنْذِرِيُّ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ لا يحتج بحديثه وأم بن جُدْعَانَ هَذِهِ مَجْهُولَةٌ

0 - (بَاب فِي النَّهْيِ عَنْ سَبِّ الْمَوْتَى [4899])
(إِذَا مَاتَ صَاحِبُكُمْ) أَيِ الْمُؤْمِنُ الَّذِي كُنْتُمْ تَجْتَمِعُونَ بِهِ وَتُصَاحِبُونَهُ (فَدَعُوهُ) أَيِ اتْرُكُوهُ مِنَ الْكَلَامِ فِيهِ بِمَا يُؤْذِيهِ لَوْ كَانَ حَيًّا (وَلَا تَقَعُوا فِيهِ) أَيْ لَا تَتَكَلَّمُوا فِي عِرْضِهِ بِسُوءٍ فَإِنَّهُ قَدْ أَفْضَى إِلَى مَا قَدَّمَ وَغِيبَةُ الْمَيِّتِ أَفْحَشُ مِنْ غِيبَةِ الْحَيِّ وَأَشَدُّ لِأَنَّ عَفْوَ الْحَيِّ وَاسْتِحْلَالَهُ مُمْكِنٌ بِخِلَافِ الْمَيِّتِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ عائشة رضي الله عنها عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا تَسُبُّوا الْأَمْوَات فَإِنَّهُمْ قَدْ أَفْضَوْا إِلَى مَا قَدَّمُوا
وَأَخْرَجَ النَّسَائِيُّ مِنْ حَدِيث سعيد بن جبير عن بن عباس رضي الله عنهما عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لَا تَسُبُّوا أَمْوَاتنَا فَتُؤْذُوا أَحْيَاءَنَا وَفِي الْحَدِيث قِصَّة وَقَدْ تَقَدَّمَ وَاَللَّه أَعْلَم

(13/165)

[4900] (اذْكُرُوا) أَيْ أَيُّهَا الْمُؤْمِنُونَ (مَحَاسِنَ مَوْتَاكُمْ) جَمْعُ حُسْنٍ عَلَى غَيْرِ الْقِيَاسِ وَمَوْتَى جَمْعُ مَيِّتٍ (وَكُفُّوا) أَيِ امْتَنِعُوا (عَنْ مَسَاوِيهِمْ) جَمْعُ سُوءٍ عَلَى غَيْرِ الْقِيَاسِ وَقِيلَ جَمْعُ مَسْوًى بِفَتْحِ الْمِيمِ وَالْوَاوِ
وَالْمَعْنَى لَا تَذْكُرُوهُمْ إِلَّا بِخَيْرٍ
قَالَ الْعَلْقَمِيُّ قَالَ شَيْخُ شُيُوخِنَا وَالْأَصَحُّ مَا قِيلَ فِي ذَلِكَ أَنَّ أَمْوَاتَ الْكُفَّارِ وَالْفُسَّاقِ يَجُوزُ ذِكْرُ مَسَاوِيهِمْ لِلتَّحْذِيرِ مِنْهُمْ
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ جَرْحِ الْمَجْرُوحِينَ مِنَ الرُّوَاةِ أَحْيَاءً وَأَمْوَاتًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ سَمِعْتُ مُحَمَّدًا يَعْنِي الْبُخَارِيَّ يَقُولُ عِمْرَانُ بْنُ أَنَسٍ الْمَكِّيُّ مُنْكَرُ الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ لَا يُتَابَعُ عَلَى حَدِيثِهِ وَذَكَرَ لَهُ حَدِيثَ الرِّبَا
وَقَالَ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ حَدِيثُهُ لَيْسَ بِالْمَعْرُوفِ وَذَكَرَ لَهُ حَدِيثَ الرِّبَا وَقَالَ لَا يُتَابَعُ عليه
1 - [4901] قَالَ فِي الْقَامُوسِ بَغَى عَلَيْهِ يَبْغِي بَغْيًا عَدَا وَظَلَمَ وَعَدَلَ عَنِ الْحَقِّ وَاسْتَطَالَ وَكَذَبَ
(حَدَّثَنِي ضَمْضَمُ بْنُ جَوْسٍ) بِالسِّينِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ بِالْمُعْجَمَةِ وَضَبَطَهُ الْحَافِظُ فِي التَّقْرِيبِ ضَمْضَمُ بْنُ جَوْسٍ بِفَتْحِ الْجِيمِ وَسُكُونِ الْوَاوِ ثُمَّ مُهْمَلَةٍ
وَقَالَ فِي الْخُلَاصَةِ ضَمْضَمُ بْنُ جَوْسٍ بِجِيمٍ وَمُعْجَمَةٍ (مُتَوَاخِيَيْنِ) أَيْ مُتَقَابِلَيْنِ فِي الْقَصْدِ وَالسَّعْيِ فَهَذَا كَانَ قَاصِدًا وَسَاعِيًا فِي الْخَيْرِ وَهَذَا كَانَ قَاصِدًا وَسَاعِيًا فِي الشَّرِّ (أَقْصِرْ) مِنَ الْإِقْصَارِ وَهُوَ الْكَفُّ عَنِ الشَّيْءِ

(13/166)

مَعَ الْقُدْرَةِ عَلَيْهِ (أَبُعِثْتَ) بِهَمْزَةِ الِاسْتِفْهَامِ وَبِصِيغَةِ المجهول (أو بقت دُنْيَاهُ وَآخِرَتَهُ) فِي الْقَامُوسِ أَوْبَقَهُ أَهْلَكَهُ أَيْ أَهْلَكَتْ تِلْكَ الْكَلِمَةُ مَا سَعَى فِي الدُّنْيَا وَحَظِّ الْآخِرَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ ثَابِتٍ الْجَزَرِيُّ
قَالَ الْأَزْدِيُّ ضَعِيفُ الْحَدِيثِ وقال أبو حاتم يكتب حديثه وقال بن مَعِينٍ ثِقَةٌ وَقَالَ أَبُو زُرْعَةَ ثِقَةٌ لَا بَأْسَ بِهِ

[4902] (مَا مِنْ ذَنْبٍ أَجْدَرُ) بِالْجِيمِ أَيْ أَحَقُّ وَأَوْلَى (لِصَاحِبِهِ) أَيْ لِمُرْتَكِبِ الذَّنْبِ (الْعُقُوبَةَ) مَفْعُولُ يُعَجِّلُ (مَعَ مَا يَدَّخِرُ) بِتَشْدِيدِ الدَّالِ الْمُهْمَلَةِ وَكَسْرِ الْخَاءِ الْمُعْجَمَةِ أَيْ مَعَ مَا يُؤَجَّلُ مِنَ الْعُقُوبَةِ (لَهُ) أَيْ لِصَاحِبِ الذَّنْبِ (مِثْلُ الْبَغْيِ) أَيْ بَغْيِ الْبَاغِي وَهُوَ الظُّلْمُ أَوِ الْخُرُوجُ عَلَى السُّلْطَانِ أَوِ الْكِبْرُ (وَقَطِيعَةُ الرَّحِمِ) أَيْ وَمَنْ قَطَعَ صِلَةَ ذَوِي الأرحام
قال المنذري وأخرجه الترمذي وبن ماجه وقال الترمذي صحيح
1 - [4903] (عَنْ إِبْرَاهِيمَ بْنِ أُسَيْدٍ) بِفَتْحِ الْهَمْزَةِ قَالَهُ الْحَافِظُ (عَنْ جَدِّهِ عَنْ أَبِي هُرَيْرَةَ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافَ
جَدُّ إِبْرَاهِيمَ بْنِ أَبِي أُسَيْدٍ الْبَرَّادِ عَنْ أَبِي هُرَيْرَةَ قَالَ أَبُو الْقَاسِمِ أَظُنُّهُ سَالِمًا ثُمَّ ذَكَرَ الْمِزِّيُّ حَدِيثَ أَبِي دَاوُدَ مَعَ إِسْنَادِهِ ثُمَّ قَالَ الْمِزِّيُّ وَرَوَى أَحْمَدُ بْنُ صَالِحٍ عَنْ أَبِي ضَمْرَةَ وَأَنَسِ بْنِ عِيَاضٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِي أُسَيْدٍ عَنْ جَدِّهِ أَبِي أُسَيْدٍ عَنْ أَبِي هُرَيْرَةَ حَدِيثَ إِيَّاكُمْ أَنْ تَرْجِعُوا بَعْدِي كُفَّارًا الْحَدِيثَ هَكَذَا قَالَ عَنْ إِبْرَاهِيمَ بْنِ أَبِي أُسَيْدٍ عَنْ جَدِّهِ أَبِي أُسَيْدٍ وَكَأَنَّهُ نَسَبَهُ إِلَى جَدِّهِ وَلَمْ يُسَمِّ أَبَاهُ انْتَهَى
وَقَالَ الْحَافِظُ جَدُّ إِبْرَاهِيمَ بْنِ أَبِي أُسَيْدٍ لَا يُعْرَفُ انْتَهَى
وَقَالَ فِي الْخُلَاصَةِ إِبْرَاهِيمُ بْنُ أَبِي أُسَيْدٍ يَرْوِي عَنْ جَدِّهِ لِأُمِّهِ أَبِي هُرَيْرَةَ
انْتَهَى
وَظَاهِرُ

(13/167)

عِبَارَتِهِ يُوهِمُ أَنَّ أَبَا هُرَيْرَةَ هُوَ جَدُّ إِبْرَاهِيمَ لِأُمِّهِ وَالْأَمْرُ لَيْسَ كَذَلِكَ كَمَا عَرَفْتُ فَلَعَلَّ الْعِبَارَةَ هَكَذَا عَنْ جَدِّهِ لِأُمِّهِ عَنْ أَبِي هُرَيْرَةَ وَاللَّهُ أَعْلَمُ (إِيَّاكُمْ وَالْحَسَدَ) أَيِ احْذَرُوا الْحَسَدَ فِي مَالٍ أَوْ جَاهٍ دُنْيَوِيٍّ فَإِنَّهُ مَذْمُومٌ بِخِلَافِ الْغِبْطَةِ فِي الْأَمْرِ الْأُخْرَوِيِّ (فَإِنَّ الْحَسَدَ يَأْكُلُ الْحَسَنَاتِ) أَيْ يُفْنِي وَيُذْهِبُ طَاعَاتِ الْحَاسِدِ (كَمَا تَأْكُلُ النَّارُ الْحَطَبَ) لِأَنَّ الْحَسَدَ يُفْضِي بِصَاحِبِهِ إِلَى اغْتِيَابِ الْمَحْسُودِ وَنَحْوِهِ فَيُذْهِبُ حَسَنَاتِهِ فِي عِرْضِ ذَلِكَ الْمَحْسُودِ فَيَزِيدُ الْمَحْسُودُ نِعْمَةً عَلَى نِعْمَةٍ وَالْحَاسِدُ حَسْرَةً عَلَى حَسْرَةٍ
فَهُوَ كَمَا قَالَ تَعَالَى خَسِرَ الدُّنْيَا والآخرة (أَوْ قَالَ الْعُشْبَ) بِالضَّمِّ الْكَلَأَ الرَّطْبَ وَهُوَ شَكٌّ مِنَ الرَّاوِي
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4904] (أَنَّهُ دَخَلَ هُوَ) أَيْ سَهْلٌ (وَأَبُوهُ) أَيْ أَبُو أُمَامَةَ (وَهُوَ أَمِيرُ الْمَدِينَةِ) أَيْ وَكَانَ أنس أمير

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله وفي سنن بن مَاجَهْ مِنْ حَدِيث أَبِي الزِّنَاد عَنْ أَنَس أن رسول الله صلى الله عليه وسلم قَالَ الْحَسَد يَأْكُل الْحَسَنَات كَمَا تَأْكُل النَّار الحطب والصدقة تطفيء الخطيئة كما يطفيء الْمَاء النَّار وَالصَّلَاة نُور الْمُؤْمِن وَالصِّيَام جَنَّة مِنْ النَّار
لَمَّا كَانَ الْحَاسِد يَكْرَه نِعْمَة اللَّه عَلَى عِبَاده وَالْمُتَصَدِّق يُنْعِم عَلَيْهِمْ كَانَتْ صدقة هذا ونعمته تطفيء خَطِيئَته وَتُذْهِبهَا وَحَسَد هَذَا وَكَرَاهَته نِعْمَة اللَّه عَلَى عِبَاده تُذْهِب حَسَنَاته
وَلَمَّا كَانَتْ الصَّلَاة مَرْكَز الْإِيمَان وَأَصْل الْإِسْلَام وَرَأْس الْعُبُودِيَّة وَمَحَلّ الْمُنَاجَاة وَالْقُرْبَة إِلَى اللَّه وَأَقْرَب مَا يَكُون الْعَبْد مِنْ رَبّه وَهُوَ مُصَلٍّ وَأَقْرَب مَا يَكُون مِنْهُ فِي صَلَاته وَهُوَ سَاجِد كَانَتْ الصَّلَاة نُور الْمُسْلِم
وَلَمَّا كَانَ الصَّوْم يَسُدّ عَلَيْهِ بَاب الشَّهَوَات وَيُضَيِّق مَجَارِي الشَّيْطَان وَلَا سِيَّمَا بَاب الْأَخْوَفَيْنِ الْفَم وَالْفَرْج اللَّذَيْنِ يَنْشَأ عَنْهُمَا مُعْظَم الشَّهَوَات كَانَ كَالْجُنَّةِ مِنْ النَّار فَإِنَّهُ يَتَتَرَّس بِهِ مِنْ سِهَام إِبْلِيس
وَفِي الصحيحين عن أنس رضي الله أن النبي قَالَ لَا تَبَاغَضُوا وَلَا تَحَاسَدُوا وَلَا تَدَابَرُوا وَلَا تَقَاطَعُوا وَكُونُوا عِبَاد اللَّه إِخْوَانًا وَلَا يَحِلّ لِمُسْلِمٍ أَنْ يَهْجُر أَخَاهُ فَوْق ثَلَاث

(13/168)

الْمَدِينَةِ مِنْ قِبَلِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ (فَإِذَا هُوَ) أَيْ أَنَسٌ (يُصَلِّي صَلَاةً خَفِيفَةً دَقِيقَةً) بِدَالٍ مُهْمَلَةٍ وَقَافَيْنِ بَيْنَهُمَا تَحْتِيَّةٌ سَاكِنَةٌ
وَفِي نُسْخَةِ الْخَطَّابِيِّ ذَفِيفَةٌ بِذَالٍ مُعْجَمَةِ وَفَاءَيْنِ بَيْنَهُمَا تَحْتِيَّةٌ سَاكِنَةٌ
وَقَالَ فِي الْمَعَالِمِ مَعْنَى الذَّفِيفَةِ الْخَفِيفَةُ يُقَالُ رَجُلٌ خَفِيفٌ ذَفِيفٌ وَخِفَافٌ وَذِفَافٌ بِمَعْنًى وَاحِدٍ انْتَهَى
وَفِي الْقَامُوسِ خَفِيفٌ ذَفِيفٌ وَخُفَافٌ ذُفَافٌ بِالضَّمِّ اتِّبَاعٌ وَلْيُعْلَمْ أَنَّهُ لَيْسَ الْمُرَادُ أَنَّهُ رَضِيَ اللَّهُ عَنْهُ كَانَ يُخِلُّ بِالصَّلَاةِ وَيَتْرُكُ سُنَّةَ الْقِرَاءَةِ وَالتَّسْبِيحَاتِ وَيَتَهَاوَنُ فِي أَدَائِهَا بَلِ الْمُرَادُ أَنَّهُ كَانَ يَقْتَصِرُ عَلَى قَدْرِ الْكِفَايَةِ فِي ذَلِكَ فَكَانَ يَكْتَفِي عَلَى قِرَاءَةِ السُّورَةِ الْقَصِيرَةِ وَعَلَى ثَلَاثِ مَرَّاتٍ مِنَ التَّسْبِيحِ مَعَ رِعَايَةِ الْقَوْمَةِ وَالْجِلْسَةِ وَاعْتِدَالِ سَائِرِ الْأَرْكَانِ وَالظَّاهِرُ أَنَّهُ كَانَ إِمَامًا يُصَلِّي بِالنَّاسِ لِأَنَّهُ كَانَ أَمِيرًا فَخَفَّفَ اتِّبَاعًا لِقَوْلِ رسول الله صلى الله عليه وسلم إذا أَمَّ أَحَدُكُمُ النَّاسَ فَلْيُخَفِّفْ الْحَدِيثُ رَوَاهُ الشَّيْخَانُ
وَأَمَّا سُؤَالُ أَبِي أُمَامَةَ بِقَوْلِهِ أَرَأَيْتَ هَذِهِ الصَّلَاةَ الْمَكْتُوبَةَ أَوْ شَيْءٌ تَنَفَّلْتَهُ وَتَشْبِيهُهَا بِصَلَاةِ الْمُسَافِرِ مِنْ أَجْلِ التَّخْفِيفِ فَلَعَلَّهُ لَمْ يَسْتَحْضِرْ لَهُ إِذْ ذَاكَ حَدِيثَ التَّخْفِيفِ وَيَحْتَمِلُ أَنْ يَكُونَ أَبُو أُمَامَةَ حَمَلَ حَدِيثَ التَّخْفِيفِ عَلَى تَخْفِيفٍ دُونَ التَّخْفِيفِ الَّذِي حَمَلَهُ عَلَيْهِ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ فَلِأَجْلِ ذَلِكَ قَالَ أَبُو أُمَامَةَ مَا قَالَ وَمِنْ قَوْلِهِ فِي زَمَانِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى قَوْلِهِ مَا أَخْطَأْتُ إِلَّا شَيْئًا سَهَوْتُ عَنْهُ يُوجَدُ فِي بَعْضِ النُّسَخِ وَلَمْ يُوجَدْ فِي بَعْضِهَا
وَكَذَا لَيْسَ فِي مُخْتَصَرِ الْمُنْذِرِيِّ
وَاللَّهُ أَعْلَمُ
(كَأَنَّهَا) أَيْ صَلَاةَ أَنَسٍ بِاعْتِبَارِ التَّخْفِيفِ فِيهَا (فَلَمَّا سَلَّمَ) أَيْ أَنَسٌ مِنْ صَلَاتِهِ (قَالَ أَبِي) أَيْ أَبُو أُمَامَةَ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (هَذِهِ الصَّلَاةَ) أَيِ الَّتِي صَلَّيْتَهَا الْآنَ (الْمَكْتُوبَةَ أَوْ شَيْءٌ تَنَفَّلْتَهُ) أَيْ فَرِيضَةٌ أَوْ نَافِلَةٌ (مَا أَخْطَأْتُ) أَيْ مَا تَعَمَّدْتُ الْخَطَأَ فِي هَذِهِ الصَّلَاةِ (لَا تُشَدِّدُوا عَلَى أَنْفُسِكُمْ) أَيْ بِالْأَعْمَالِ الشَّاقَّةِ كَصَوْمِ الدَّهْرِ وَإِحْيَاءِ اللَّيْلِ كُلِّهِ وَاعْتِزَالِ النِّسَاءِ (فَيُشَدَّدَ عَلَيْكُمْ) بِالنَّصْبِ جَوَابُ النَّهْيِ أَيْ يَفْرِضُهَا عَلَيْكُمْ فَتَقَعُوا فِي الشِّدَّةِ أَوْ بِأَنْ يَفُوتَ عَنْكُمْ بَعْضُ مَا وَجَبَ عَلَيْكُمْ بِسَبَبِ ضَعْفِكُمْ مِنْ تَحَمُّلِ الْمَشَاقِّ (فِي الصَّوَامِعِ) جَمْعُ صَوْمَعَةٍ وَهِيَ مَوْضِعُ عِبَادَةِ الرُّهْبَانِ

(13/169)

(رَهْبَانِيَّةً) نُصِبَ بِفِعْلٍ يُفَسِّرُهُ مَا بَعْدَهُ أَيِ ابْتَدَعُوا رَهْبَانِيَّةً (مَا كَتَبْنَاهَا عَلَيْهِمْ) أَيْ مَا فَرَضْنَا تِلْكَ الرَّهْبَانِيَّةَ (ثُمَّ غَدَا) أَيْ خَرَجَ أَبُو أُمَامَةَ غَدْوَةً (فَقَالَ) أَيْ أَنَسٌ (بَادَ) أَيْ هَلَكَ (وَقَتُّوا) بِالْقَافِ وَالتَّاءِ الْمُشَدَّدَةِ
وَفِي بَعْضِ النُّسَخِ فَنَوْا مِنَ الْفَنَاءِ وَمَعْنَاهُ ظَاهِرٌ وَهُوَ الْمُرَادٌ مِنْ قَتُّوا
قَالَ فِي الْقَامُوسِ اقْتَتَّهُ اسْتَأْصَلَهُ (خَاوِيَةً عَلَى عُرُوشِهَا) أَيْ سَاقِطَةً عَلَى سُقُوفِهَا وَالظَّاهِرُ أَنَّهُ صِفَةٌ ثَانِيَةٌ لِدِيَارٍ وَصِفَتُهُ الْأُولَى هِيَ قَوْلُهُ بَادٍ أَهْلُهَا (فَقَالَ أَتَعْرِفُ هَذِهِ الدِّيَارَ) الظَّاهِرُ أَنَّ الضَّمِيرَ فِي قَالَ رَاجِعٌ إِلَى أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَيْ قَالَ أَنَسٌ لِأَبِي أُمَامَةَ هَلْ تَعْرِفُ هَذِهِ الدِّيَارَ الْبَائِدَةَ (فَقَالَ) أَيْ أَبُو أُمَامَةَ (مَا أَعْرَفَنِي بِهَا وَبِأَهْلِهَا) أَيْ أَيُّ شَيْءٍ أَعْرَفَنِي بِهَذِهِ الدِّيَارِ وَأَهْلِهَا الَّذِينَ كَانُوا فِيهَا يَعْنِي لَا أَعْرِفُهَا وَلَا أَهْلَهَا فَمَا اسْتِفْهَامِيَّةٌ وَالِاسْتِفْهَامُ لِلْإِنْكَارِ (هَذِهِ دِيَارُ قَوْمٍ إِلَخْ) هَذَا مَقُولُ أَنَسٍ أَيْ قَالَ أَنَسٌ هَذِهِ دِيَارُ قَوْمٍ
فَلَفْظُ قَالَ هَذِهِ الْجُمْلَةُ مُقَدَّرٌ هَذَا هُوَ الظَّاهِرُ
وَيَحْتَمِلُ أَنْ يَكُونَ الضَّمِيرُ فِي فَقَالَ الْأَوَّلُ رَاجِعًا إِلَى أَبِي أُمَامَةَ وَفِي فَقَالَ الثَّانِي إِلَى أَنَسٍ أَيْ فَقَالَ أَبُو أُمَامَةَ لِأَنَسٍ هَلْ تَعْرِفُ هَذِهِ الدِّيَارَ فَقَالَ أَنَسٌ مَا أَعْرَفَنِي بِهَا وَبِأَهْلِهَا إِلَخْ
وَعَلَى هَذَا التَّقْدِيرِ يَكُونُ قَوْلُهُ مَا أَعْرَفَنِي بِهَا وَبِأَهْلِهَا صِيغَةَ التَّعَجُّبِ وَيَكُونُ حَاصِلُ الْمَعْنَى قَالَ أَنَسٌ أَعْرِفُ هَذِهِ الدِّيَارَ وَأَهْلَهَا حَقَّ الْمَعْرِفَةِ وَعَلَى هَذَا فَلَا حَاجَةَ إِلَى تَقْدِيرِ لَفْظِ قَالَ قَبْلَ قَوْلِهِ هَذِهِ دِيَارُ قَوْمٍ
وَمِنْ قَوْلِهِ ثُمَّ غَدَا مِنَ الْغَدِ إِلَى قَوْلِهِ والفرج بصدق ذَلِكَ أَوْ يُكَذِّبُهُ يُوجَدُ فِي بَعْضِ النُّسَخِ وَلَمْ يُوجَدْ فِي بَعْضِهَا وَكَذَا لَيْسَ فِي مُخْتَصَرِ الْمُنْذِرِيِّ وَاللَّهُ أَعْلَمُ
ثُمَّ ظَفِرْتُ عَلَى كلام للحافظ بن الْقَيِّمِ تَكَلَّمَ بِهِ فِي كِتَابِ الصَّلَاةِ لَهُ عَلَى هَذَا الْحَدِيثِ وَهُوَ حَسَنٌ نَافِعٌ جِدًّا فَأَنَا أَنْقُلُهُ بِعَيْنِهِ هَا هُنَا قَالَ
وَأَمَّا حَدِيثُ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الْعَمْيَاءِ وَدُخُولُ سَهْلِ بْنِ أَبِي أُمَامَةَ عَنْ أَنَسِ بْنِ مَالِكٍ فَإِذَا هُوَ يُصَلِّي صَلَاةً خَفِيفَةً كَأَنَّهَا صَلَاةُ مُسَافِرٍ فَقَالَ إِنَّهَا لِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَذَا مما تفرد به بن أَبِي الْعَمْيَاءِ وَهُوَ شِبْهُ الْمَجْهُولِ وَالْأَحَادِيثُ الصَّحِيحَةُ عَنْ أَنَسٍ كُلُّهَا تُخَالِفُهُ فَكَيْفَ يَقُولُ أَنَسٌ هذا وهو القائل إن أشبه من رأى صَلَاةً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَكَانَ يُسَبِّحُ عَشْرًا عَشْرًا وَهُوَ الَّذِي كَانَ يَرْفَعُ رَأْسَهُ مِنَ الرُّكُوعِ حَتَّى يُقَالَ قَدْ نَسِيَ وَكَذَلِكَ مِنْ بَيْنِ السَّجْدَتَيْنِ وَيَقُولُ مَا آلَوْا أَنْ أُصَلِّيَ لَكُمْ صَلَاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الَّذِي يَبْكِي عَلَى إِضَاعَتِهِمُ الصَّلَاةَ
ويكفي في رد حديث بن أَبِي الْعَمْيَاءِ مَا تَقَدَّمَ مِنَ الْأَحَادِيثِ الصَّحِيحَةِ الصريحة التي

(13/170)

لَا مَطْعَنَ فِي سَنَدِهَا وَلَا شُبْهَةَ فِي دلالتها
فلو صح حديث بن أَبِي الْعَمْيَاءِ وَهُوَ بَعِيدٌ عَنِ الصِّحَّةِ لَوَجَبَ حَمْلُهُ عَلَى أَنَّ تِلْكَ صَلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلسُّنَّةِ الرَّاتِبَةِ كَسُنَّةِ الْفَجْرِ وَالْمَغْرِبِ وَالْعِشَاءِ وَتَحِيَّةِ الْمَسْجِدِ وَنَحْوِهَا لَا أَنَّ تِلْكَ صَلَاتُهُ الَّتِي كَانَ يُصَلِّيهَا بِأَصْحَابِهِ دَائِمًا وَهَذَا مِمَّا يُقْطَعُ بِبُطْلَانِهِ وَتَرُدُّهُ سَائِرُ الْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ
وَلَا رَيْبَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُخَفِّفُ بَعْضَ الصَّلَاةِ كَمَا كَانَ يُخَفِّفُ سُنَّةَ الْفَجْرِ حَتَّى تَقُولَ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ هَلْ قَرَأَ فِيهَا بِأُمِّ الْقُرْآنِ وَكَانَ يُخَفِّفُ الصَّلَاةَ فِي السَّفَرِ حَتَّى كَانَ رُبَّمَا قَرَأَ فِي الْفَجْرِ بِالْمُعَوِّذَتَيْنِ وَكَانَ يُخَفِّفُ إِذَا سَمِعَ بُكَاءَ الصَّبِيِّ
فَالسُّنَّةُ التَّخْفِيفُ حَيْثُ خَفَّفَ وَالتَّطْوِيلُ حَيْثُ أَطَالَ وَالتَّوَسُّطُ غَالِبًا
فَالَّذِي أَنْكَرَهُ أَنَسٌ هُوَ التَّشْدِيدُ الَّذِي لَا يُخَفِّفُ صَاحِبُهُ عَلَى نَفْسِهِ مَعَ حَاجَتِهِ إِلَى التَّخْفِيفِ وَلَا رَيْبَ أَنَّ هَذَا خلاف سنته وهدية
انتهى كلام بن الْقَيِّمِ
قُلْتُ أَخْرَجَ أَبُو دَاوُدَ وَالنَّسَائِيُّ عَنِ بن جُبَيْرٍ قَالَ سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ مَا صَلَّيْتُ وَرَاءَ أَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْبَهَ صَلَاةً بِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من هَذَا الْفَتَى يَعْنِي عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ فَحَزَرْنَا فِي رُكُوعِهِ عَشْرَ تَسْبِيحَاتٍ وَفِي سُجُودِهِ عَشْرَ تَسْبِيحَاتٍ وَإِلَى هَذَا الْحَدِيثِ أَشَارَ بن الْقَيِّمِ بِقَوْلِهِ وَهُوَ الْقَائِلُ إِنَّ أَشْبَهَ مَنْ رَأَى إِلَخْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَاب فِي اللَّعْنِ [4905])
(قَالَ سَمِعْتُ نِمْرَانَ) بِكَسْرِ أَوَّلِهِ وسكون ثانيه بن عُتْبَةَ الذَّمَارِيَّ (صُعِدَتْ) بِكَسْرِ الْعَيْنِ أَيْ طَلَعَتِ اللَّعْنَةُ وَكَأَنَّهَا تَتَجَسَّدُ (فَتُغْلَقُ) بِصِيغَةِ الْمَجْهُولِ مِنَ الْإِغْلَاقِ (دُونَهَا) أَيْ قُدَّامَ اللَّعْنَةِ (ثُمَّ تَهْبِطُ) بِكَسْرِ الْمُوَحَّدَةِ أَيْ تَنْزِلُ (فَتُغْلَقُ أَبْوَابُهَا) أَيْ أَبْوَابُ الْأَرْضِ وَيُفْهَمُ مِنْهُ أَنَّ لِلْأَرْضِ أَيْضًا أَبْوَابًا كَمَا لِلسَّمَاءِ (دُونَهَا) أَيْ عِنْدَهَا وَدُونَ يَجِيءُ بِمَعْنَى أَمَامَ وَوَرَاءَ (ثُمَّ تَأْخُذُ يَمِينًا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَفِي الصَّحِيحَيْنِ عَنْ ثَابِت بْن الضَّحَّاك قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعْن الْمُؤْمِن كَقَتْلِهِ
وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَا يَنْبَغِي لِصِدِّيقٍ أن يكون لعانا

(13/171)

وَشِمَالًا) أَيْ تَمِيلُ إِلَى جِهَتَيِ الْيَمِينِ وَالشِّمَالِ (مَسَاغًا) بِفَتْحِ الْمِيمِ أَيْ مَدْخَلًا وَطَرِيقًا (إِلَى الَّذِي لُعِنَ) بِصِيغَةِ الْمَجْهُولِ (فَإِنْ كَانَ) أَيِ الْمَلْعُونُ (لِذَلِكَ) أَيْ لِمَا ذُكِرَ مِنَ اللَّعْنَةِ أَوْ جَزَاءُ الشَّرْطِ مَحْذُوفٌ تَقْدِيرُهُ لَحِقَتْهُ وَنَفَذَتْ فِيهِ (وَإِلَّا) أَيْ وَإِنْ لَمْ يَكُنْ أَهْلًا لِذَلِكَ (رَجَعَتْ) أَيِ اللَّعْنَةُ (إِلَى قَائِلِهَا) فَإِنَّهُ حِينَئِذٍ هُوَ أَهْلُهَا (قَالَ مَرْوَانُ بْنُ مُحَمَّدٍ) أَيِ الْوَلِيدُ بْنُ رَبَاحٍ الْمَذْكُورُ فِي الْإِسْنَادِ (رَبَاحُ بْنُ الْوَلِيدِ سَمِعَ مِنْهُ) أَيْ مِنْ نمران (وذكرا) أَيْ مَرْوَانُ (أَنَّ يَحْيَى بْنَ حَسَّانَ وَهِمَ فِيهِ) حَيْثُ سَمَّاهُ الْوَلِيدُ بْنُ رَبَاحٍ
قُلْتُ وَرَوَاهُ أَبُو دَاوُدَ فِي كِتَابِ الْجِهَادِ حَدِيثَ يُشَفَّعُ الشَّهِيدُ فِي سَبْعِينَ مِنْ أَهْلِ بَيْتِهِ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ صَالِحٍ عَنْ يَحْيَى بْنِ حَسَّانَ عَنِ الْوَلِيدِ بْنِ رَبَاحٍ الذَّمَارِيِّ حَدَّثَنِي عَمِّي نِمْرَانُ بْنُ عُتْبَةَ قَالَ دَخَلْنَا عَلَى أُمِّ الدَّرْدَاءِ فَذَكَرَهُ لَكِنْ رَوَى يَحْيَى بْنُ حَسَّانَ عَلَى الصَّوَابِ أَيْضًا
قَالَ الْمِزِّيُّ رَوَى حَدِيثَ شَفَاعَةِ الشَّهِيدِ وَحَدِيثَ اللَّعْنَةِ أَبُو الْقَاسِمِ الطَّبَرَانِيُّ عَنْ عُبَيْدِ بْنِ زُحَالٍ وَأَحْمَدَ بْنِ مُحَمَّدِ بْنِ رِشْدِينَ عَنْ أَحْمَدَ بن صالح عن يحيى بن حسان عن رَبَاحِ بْنِ الْوَلِيدِ عَلَى الصَّوَابِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4906] (لَا تَلَاعَنُوا) بِحَذْفِ إِحْدَى التَّائَيْنِ (بِلَعْنَةِ اللَّهِ) أَيْ لَا يَلْعَنْ بَعْضُكُمْ بَعْضًا فَلَا يَقُلْ أَحَدٌ لِمُسْلِمٍ مُعَيَّنٍ عَلَيْكَ لَعْنَةُ اللَّهِ مَثَلًا (وَلَا بِغَضَبِ اللَّهِ) بِأَنْ يَقُولَ غَضِبَ اللَّهُ عَلَيْكَ (وَلَا بِالنَّارِ) بِأَنْ يَقُولَ أَدْخَلَكَ اللَّهُ النَّارَ مَثَلًا وَهَذَا مُخْتَصٌّ بِمُعَيَّنٍ لِأَنَّهُ يَجُوزُ اللَّعْنُ بِالْوَصْفِ الْأَعَمِّ كَقَوْلِهِ لَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ أَوْ بِالْأَخَصِّ كَقَوْلِهِ لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ أَوْ عَلَى كَافِرٍ مُعَيَّنٍ مَاتَ عَلَى الْكُفْرِ كَفِرْعَوْنَ وَأَبِي جَهْلٍ قاله القارىء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي الترمذي عن بن مَسْعُود قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَ الْمُؤْمِن بِالطَّعَّانِ وَلَا اللَّعَّان ولا الفاحش ولا البذي وَقَالَ حَدِيث حَسَن

(13/172)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ تَقَدَّمَ اخْتِلَافُ الْأَئِمَّةِ فِي سَمَاعِ الْحَسَنِ مِنْ سَمُرَةَ

[4907] (لَا يَكُونُ اللَّعَّانُونَ شُفَعَاءَ) مَعْنَاهُ لَا يُشَفَّعُونَ يَوْمَ الْقِيَامَةِ حِينَ يَشْفَعُ الْمُؤْمِنُونَ فِي إِخْوَانِهِمُ الَّذِينَ اسْتَوْجَبُوا النَّارَ (وَلَا شُهَدَاءَ) فِيهِ ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا وَأَشْهَرُهَا لَا يَكُونُونَ شُهَدَاءَ يَوْمَ الْقِيَامَةِ عَلَى الْأُمَمِ بِتَبْلِيغِ رُسُلِهِمْ إِلَيْهِمُ الرِّسَالَاتِ وَالثَّانِي لَا يَكُونُونَ شُهَدَاءَ فِي الدُّنْيَا أَيْ لَا تُقْبَلُ شَهَادَتُهُمْ بِفِسْقِهِمْ وَالثَّالِثُ لَا يُرْزَقُونَ الشَّهَادَةَ فَهِيَ الْقَتْلُ فِي سَبِيلِ اللَّهِ كَذَا قَالَ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4908] (وَقَالَ مُسْلِمٌ) هُوَ بن إِبْرَاهِيمَ (نَازَعَتْهُ الرِّيحُ) أَيْ جَاذَبَتْهُ (فَلَعَنَهَا) أَيِ الرِّيحُ وَهِيَ مُؤَنَّثَةٌ (فَإِنَّهَا مَأْمُورَةٌ) أَيْ بِأَمْرٍ مَا وَالْمُنَازَعَةُ مِنْ خَاصِّيَّتِهَا وَلَوَازِمِ وُجُودِهَا عَادَةً أَوْ فَإِنَّهَا مَأْمُورَةٌ حَتَّى بِهَذِهِ الْمُنَازَعَةِ أَيْضًا ابتلاء لعباده وهو الأظهر قاله القارىء (وَإِنَّهُ) أَيِ الشَّأْنُ (لَيْسَ لَهُ بِأَهْلٍ) أَيْ لَيْسَ ذَلِكَ الشَّيْءُ لِلَّعْنِ بِمُسْتَحَقٍّ (عَلَيْهِ) أَيْ عَلَى اللَّاعِنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْلَمُ أَحَدًا أَسْنَدَهُ غَيْرَ بِشْرِ بْنِ عُمَرَ هَذَا آخِرُ كَلَامِهِ
وَبِشْرُ بْنُ عُمَرَ هَذَا هُوَ الزَّهْرَانِيُّ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ

4 - (بَاب فِيمَنْ دَعَا عَلَى مَنْ ظَلَمَهُ [4909])
(سُرِقَ) بِصِيغَةِ الْمَجْهُولِ (عَلَيْهِ) أَيْ عَلَى السَّارِقِ (لَا تُسَبِّخِي عَنْهُ) بِتَشْدِيدِ الْمُوَحَّدَةِ

(13/173)

بَعْدَهَا خَاءٌ مُعْجَمَةٌ أَيْ لَا تُخْفِي إِثْمَ السَّرِقَةِ عَنْهُ أَوِ الْعُقُوبَةِ بِدُعَائِكِ عَلَيْهِ
زَادَ أَحْمَدُ وَدَعِيهِ وَكَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَآهَا وَهِيَ فِي الْغَضَبِ فَأَشَارَ إِلَى أَنَّ مُقْتَضَى الْغَضَبِ تَتْمِيمُ الْعُقُوبَةِ لَهُ وَالدُّعَاءُ عَلَيْهِ يُخَفِّفُ الْعُقُوبَةَ عَنْهُ فَاللَّائِقُ بِذَلِكَ تَرْكُ الدُّعَاءِ وَمُرَادُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَتْرُكَ الدُّعَاءَ لَا أَنْ تَتِمَّ لَهُ الْعُقُوبَةُ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ فِي النِّهَايَةِ لَا تُسَبِّخِي عَنْهُ بِدُعَائِكِ عَلَيْهِ أَيْ لَا تُخَفِّفِي عَنْهُ الْإِثْمَ الَّذِي اسْتَحَقَّهُ بِالسَّرِقَةِ انْتَهَى
قَالَ الْخَطَّابِيُّ وَمِنْ هَذَا سَبَائِخُ الْقُطْنِ وَهِيَ الْقِطَعُ الْمُتَطَايِرَةُ عِنْدَ النَّدْفِ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ في كتاب الصلاة

5 - (باب في هجرة الرجل أخاه [4910])
(لَا تَبَاغَضُوا) أَيْ لَا تَتَعَاطَوْا أَسْبَابَ الْبُغْضِ لِأَنَّ الْبُغْضَ لَا يُكْتَسَبُ ابْتِدَاءً (وَلَا تَحَاسَدُوا) أَيْ لَا يَتَمَنَّى بَعْضُكُمْ زَوَالَ نِعْمَةِ بَعْضٍ سَوَاءٌ أَرَادَهَا لِنَفْسِهِ أَوْ لَا (وَلَا تَدَابَرُوا) بِحَذْفِ إِحْدَى التَّائَيْنِ فِيهِ وَفِيمَا قَبْلَهُ مِنَ الْفِعْلَيْنِ أَيْ لَا تَقَاطَعُوا وَلَا تُوَلُّوا ظُهُورَكُمْ عَنْ إِخْوَانِكُمْ وَلَا تُعْرِضُوا عَنْهُمْ مَأْخُوذٌ مِنَ الدُّبُرِ لِأَنَّ كُلًّا مِنَ الْمُتَقَاطِعَيْنِ يُوَلِّي دُبُرَهُ صَاحِبَهُ (فَوْقَ ثَلَاثِ لَيَالٍ) أَيْ بِأَيَّامِهَا وَإِنَّمَا جَازَ الْهَجْرُ فِي ثَلَاثٍ وَمَا دُونَهُ لِمَا جُبِلَ عَلَيْهِ الْآدَمِيُّ مِنَ الْغَضَبِ فَسُومِحَ بِذَلِكَ الْقَدْرِ لِيَرْجِعَ فِيهَا وَيَزُولَ ذَلِكَ الْعَرَضُ وَلَا يَجُوزُ فَوْقَهَا وَهَذَا فِيمَا يَكُونُ بَيْنَ الْمُسْلِمِينَ مِنْ عَتَبٍ وَمَوْجِدَةٍ أَوْ تَقْصِيرٍ يَقَعُ فِي حُقُوقِ الْعِشْرَةِ وَالصُّحْبَةِ دُونَ مَا كَانَ مِنْ ذَلِكَ فِي جَانِبِ الدِّينِ فَإِنَّ هِجْرَةَ أَهْلِ الْأَهْوَاءِ وَالْبِدَعِ وَاجِبَةٌ عَلَى مَرِّ الْأَوْقَاتِ مَا لَمْ يَظْهَرْ مِنْهُ التَّوْبَةُ وَالرُّجُوعُ إِلَى الْحَقِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4911] (يَلْتَقِيَانِ) أَيْ يَتَلَاقَيَانِ وَهُوَ اسْتِئْنَافٌ لِبَيَانِ كَيْفِيَّةِ الْهِجْرَانِ (فَيُعْرِضُ) عَطْفٌ عَلَى يَلْتَقِيَانِ

(13/174)

(وَخَيْرُهُمَا) أَيْ أَفْضَلُهُمَا عَطْفٌ عَلَى لَا يَحِلُّ وإنما يكون الباديء خَيْرَهُمَا لِدَلَالَةِ فِعْلِهِ عَلَى أَنَّهُ أَقْرَبُ إِلَى التَّوَاضُعِ وَأَنْسَبُ إِلَى الصَّفَاءِ وَحُسْنِ الْخُلُقِ وَلِلْإِشْعَارِ بِأَنَّهُ مُعْتَرِفٌ بِالتَّقْصِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4912] (فَإِنْ مَرَّتْ بِهِ ثَلَاثٌ) أَيْ ثَلَاثُ لَيَالٍ مَعَ أَيَّامِهَا (فَقَدِ اشْتَرَكَا فِي الْأَجْرِ) أَيْ فِي أَجْرِ السَّلَامِ أَوْ فِي أَجْرِ تَرْكِ الْهَجْرِ أَوْ فِيهِمَا (فَقَدْ بَاءَ بِالْإِثْمِ) أَيْ رَجَعَ بِإِثْمِ الْهِجْرَانِ كَذَا قِيلَ
وقال القارىء الْأَظْهَرُ أَنَّهُ بِإِثْمِ الْهَجْرِ وَبِإِثْمِ تَرْكِ السَّلَامِ فَاللَّامُ لِلْجِنْسِ أَوْ عِوَضٌ عَنِ الْمُضَافِ إِلَيْهِ أي بإثم الأمرين (زاد أحمد) هو بن سَعِيدٍ (وَخَرَجَ الْمُسَلِّمُ) بِتَشْدِيدِ اللَّامِ الْمَكْسُورَةِ (مِنَ الْهِجْرَةِ) أَيْ مِنْ إِثْمِ الْهِجْرَانِ
قَالَ الْمُنْذِرِيُّ رَوَاهُ عَنْ أَبِي هُرَيْرَةَ هِلَالُ بْنُ أَبِي هِلَالٍ مَوْلَى بَنِي كَعْبٍ مَدِينِيٌّ
قَالَ الْإِمَامُ أَحْمَدُ لَا أَعْرِفُهُ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِالْمَشْهُورِ

[4913] (لَا يَكُونُ لِمُسْلِمٍ أَيْ لَا يَنْبَغِي لَهُ فَوْقَ ثَلَاثَةٍ) أَيْ ثَلَاثَةِ أَيَّامٍ (فَإِذَا لَقِيَهُ) أَيِ الْمُسْلِمُ الْمُسْلِمَ بَعْدَ ثَلَاثَةِ أَيَّامٍ (سَلَّمَ عَلَيْهِ) حَالٌ مِنْ فَاعِلِ لَقِيَهُ أَوْ بَدَلٌ مَنْ لَقِيَهُ (ثَلَاثَ مِرَارٍ) أَيْ إِنْ لَمْ يَرُدَّ عَلَيْهِ فِي الْأُولَى وَالثَّانِيَةِ أَوْ ثَلَاثِ دَفَعَاتٍ مِنَ الْمُلَاقَاةِ (كُلُّ ذَلِكَ) بِالرَّفْعِ مُبْتَدَأٌ وَخَبَرُهُ قَوْلُهُ (لَا يَرُدُّ عَلَيْهِ) وَالْجُمْلَةُ صِفَةُ ثَلَاثِ مِرَارٍ وَالْعَائِدُ مَحْذُوفٌ أَيْ لَا يَرُدُّ فِيهَا أَيْ فِي الْمِرَارِ
قَالَ فِي الْمِرْقَاةِ وَفِي نُسْخَةٍ بِالنَّصْبِ فَهُوَ ظَرْفُ لَا يَرُدُّ (فَقَدْ بَاءَ بِإِثْمِهِ) قَالَ الطِّيبِيُّ هُوَ جَوَابُ إِذَا وَالضَّمِيرُ فِي بِإِثْمِهِ يَحْتَمِلُ أَنْ يَكُونَ لِلثَّانِي أَيْ لِمَنْ لَمْ يَرُدَّ فَالْمَعْنَى أَنَّ الْمُسَلِّمَ خَرَجَ مِنْ إِثْمِ الْهِجْرَانِ وَبَقِيَ الْإِثْمُ عَلَى الَّذِي لَمْ يَرُدَّ السَّلَامَ أَيْ فَهُوَ قَدْ بَاءَ بِإِثْمِ هِجْرَانِهِ وَيَحْتَمِلُ أَنْ يَكُونَ لِلْمُسَلِّمِ وَالْمَعْنَى أَنَّهُ ضَمَّ إِثْمَ هِجْرَانِ الْمُسَلِّمِ إِلَى إِثْمِ هِجْرَانِهِ وَبَاءَ بِهِمَا لِأَنَّ التَّهَاجُرَ يُعَدُّ مِنْهُ وَبِسَبَبِهِ

(13/175)

وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4914] (فَمَاتَ) أَيْ عَلَى تِلْكَ الْحَالَةِ مِنْ غَيْرِ تَوْبَةٍ (دَخَلَ النَّارَ) أَيِ اسْتَوْجَبَ دُخُولَ النَّارِ
وَفَائِدَةُ التَّعْبِيرِ التَّغْلِيظُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4915] (أَبِي خِرَاشٍ) بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَتَخْفِيفِ الرَّاءِ وَبِالشِّينِ الْمُعْجَمَةِ (السُّلَمِيِّ) بِضَمٍّ فَفَتْحٍ
قَالَ الْحَافِظُ فِي الْإِصَابَةِ كَذَا وَقَعَ فِي هَذِهِ الرِّوَايَةِ السُّلَمِيِّ وَإِنَّمَا هُوَ الْأَسْلَمِيُّ وَيُقَالُ حَدْرَدُ بْنُ أَبِي حَدْرَدٍ (مَنْ هَجَرَ أَخَاهُ) أَيْ فِي الدِّينِ (فَهُوَ كَسَفْكِ دَمِهِ) أَيْ كَإِرَاقَةِ دَمِهِ فِي اسْتِحْقَاقِ مَزِيدِ الْإِثْمِ لَا فِي قَدْرِهِ
قَالَ الْمُنْذِرِيُّ أَبُو خِرَاشٍ بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ الْمُهْمَلَةِ وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ اسْمُهُ حَدْرَدُ بْنُ أَبِي حَدْرَدٍ وَيُقَالُ فِيهِ الْأَسْلَمِيُّ أَيْضًا فَيُعَدُّ فِي الْمَدَنِيِّينَ حَدِيثُهُ عِنْدَ أَهْلِ مِصْرَ

[4916] (تُفْتَحُ) بِصِيغَةِ الْمَجْهُولِ (لَا يُشْرِكُ بِاللَّهِ شَيْئًا) أَيْ مِنَ الْأَشْيَاءِ (شَحْنَاءٌ) فَعْلَاءٌ مِنَ الشَّحْنِ أَيْ عَدَاوَةٌ تَمْلَأُ الْقَلْبَ (أَنْظِرُوا) بِقَطْعِ الْهَمْزَةِ وَكَسْرِ الظَّاءِ أَيْ أَمْهِلُوا (حَتَّى يَصْطَلِحَا) أَيْ يَتَصَالَحَا وَيَزُولَ عَنْهُمَا الشَّحْنَاءُ (قَالَ أَبُو دَاوُدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى قَوْلِهِ مَاتَ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي

(13/176)

أَكْثَرِ النُّسَخِ (إِذَا كَانَتِ الْهِجْرَةُ لِلَّهِ) أَيْ هِجْرَانُ الْمُسْلِمِ لِرِعَايَةِ حَقٍّ مِنْ حُقُوقِ اللَّهِ (فَلَيْسَ) ذَلِكَ الْهِجْرَةُ (مِنْ هَذَا) أَيِ الْوَعِيدُ الْمَذْكُورُ فِي الْحَدِيثِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

6 - (بَاب فِي الظَّنِّ [4917])
(إِيَّاكُمْ وَالظَّنَّ) أَيِ احْذَرُوا اتِّبَاعَ الظَّنِّ أَوِ احْذَرُوا سُوءَ الظَّنِّ وَالظَّنُّ تُهْمَةٌ تَقَعُ فِي الْقَلْبِ بِلَا دَلِيلٍ وليس المراد ترك العمل بالظن الذي تناط بِهِ الْأَحْكَامُ غَالِبًا بَلِ الْمُرَادُ تَرْكُ تَحْقِيقِ الظَّنِّ الَّذِي يَضُرُّ بِالْمَظْنُونِ بِهِ (أَكْذَبُ الْحَدِيثِ) أَيْ حَدِيثُ النَّفْسِ لِأَنَّهُ يَكُونُ بِإِلْقَاءِ الشَّيْطَانِ فِي نَفْسِ الْإِنْسَانِ
وَوَصْفُ الظَّنِّ بِالْحَدِيثِ مُجَارٍ فإنه ناشيء عَنْهُ (وَلَا تَحَسَّسُوا) بِحَاءٍ مُهْمَلَةٍ وَحَذْفِ إِحْدَى التَّائَيْنِ
قَالَ الْمَنَاوِيُّ أَيْ لَا تَطْلُبُوا الشَّيْءَ بِالْحَاسَّةِ كَاسْتِرَاقِ السَّمْعِ وَإِبْصَارِ الشَّيْءِ خُفْيَةً (لَا تَجَسَّسُوا) بِجِيمٍ وَحَذْفِ إِحْدَى التَّائَيْنِ أَيْ لَا تَتَعَرَّفُوا خَبَرَ النَّاسِ بِلُطْفٍ كَمَا يَفْعَلُ الْجَاسُوسُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

7 - (بَابُ فِي النَّصِيحَةِ وَالْحِيَاطَةِ [4918])
بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ بِمَعْنَى الْحِفَاظَةِ وَالصِّيَانَةِ
(الْمُؤْمِنُ مِرْآةُ الْمُؤْمِنِ) بِكَسْرِ مِيمٍ وَمَدِّ هَمْزٍ أَيْ آلَةٌ لِإِرَاءَةِ مَحَاسِنِ أَخِيهِ وَمَعَائِبِهِ لَكِنْ بَيْنَهُ

(13/177)

وَبَيْنَهُ فَإِنَّ النَّصِيحَةَ فِي الْمَلَأِ فَضِيحَةٌ وَأَيْضًا هُوَ يُرِي مِنْ أَخِيهِ مَا لَا يَرَاهُ مِنْ نَفْسِهِ كَمَا يَرْسُمُ فِي الْمِرْآةِ مَا هُوَ مُخْتَفٍ عَنْ صَاحِبِهِ فَيَرَاهُ فِيهَا أَيْ إِنَّمَا يَعْلَمُ الشَّخْصُ عَيْبَ نَفْسِهِ بِإِعْلَامِ أَخِيهِ كَمَا يَعْلَمُ خَلَلَ وَجْهِهِ بِالنَّظَرِ فِي الْمِرْآةِ (يَكُفُّ عَلَيْهِ ضَيْعَتَهُ) أَيْ يَمْنَعُ تَلَفَهُ وَخُسْرَانَهُ فَهُوَ مَرَّةٌ مِنَ الضَّيَاعِ وَقَالَ فِي النِّهَايَةِ وَضَيْعَةُ الرَّجُلِ مَا يَكُونُ مِنْ مَعَاشِهِ كَالصَّنْعَةِ وَالتِّجَارَةِ وَالزِّرَاعَةِ وَغَيْرِ ذَلِكَ أَيْ يَجْمَعُ إِلَيْهِ مَعِيشَتَهُ وَيَضُمُّهَا لَهُ (وَيَحُوطُهُ مِنْ وَرَائِهِ) أَيْ يَحْفَظُهُ وَيَصُونُهُ وَيَذُبُّ عَنْهُ بِقَدْرِ الطَّاقَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ كَثِيرُ بْنُ زَيْدٍ أَبُو محمد المدني مولى الأسلميين
قال بن مَعِينٍ لَيْسَ بِذَلِكَ الْقَوِيِّ يَكْتُبُ حَدِيثَهُ وَقَالَ النَّسَائِيُّ ضَعِيفٌ

8 - (بَاب فِي إِصْلَاحِ ذَاتِ الْبَيْنِ [4919])
(أَلَا أُخْبِرُكُمْ بِأَفْضَلَ) أَيْ بِعَمَلٍ أَفْضَلَ دَرَجَةٍ (قَالُوا بَلَى يَا رَسُولَ اللَّهِ) أَيْ أَخْبِرْنَا (قَالَ إِصْلَاحُ ذَاتِ الْبَيْنِ) أَيْ أَحْوَالُ بَيْنِكُمْ يَعْنِي مَا بَيْنَكُمْ مِنَ الْأَحْوَالِ أُلْفَةٌ وَمَحَبَّةٌ كقوله تعالى والله عليم بذات الصدور وَهِيَ مُضْمَرَاتُهَا
وَقِيلَ الْمُرَادُ بِذَاتِ الْبَيْنِ الْمُخَاصَمَةُ وَالْمُهَاجَرَةُ بَيْنَ اثْنَيْنِ بِحَيْثُ يَحْصُلُ بَيْنَهُمَا بَيْنٌ أَيْ فُرْقَةٌ وَالْبَيْنُ مِنَ الْأَضْدَادِ الْوَصْلُ وَالْفَرْقُ (وَفَسَادُ ذَاتِ الْبَيْنِ الْحَالِقَةُ) أَيْ هِيَ الْخَصْلَةُ الَّتِي مِنْ شَأْنِهَا أَنْ تَحْلِقَ الدِّينَ وَتَسْتَأْصِلَهُ كَمَا يَسْتَأْصِلُ الْمُوسَى الشَّعْرَ
وَفِي الْحَدِيثِ حَثٌّ وَتَرْغِيبٌ فِي إِصْلَاحِ ذَاتِ الْبَيْنِ وَاجْتِنَابٌ عَنِ الْإِفْسَادِ فِيهَا لِأَنَّ الْإِصْلَاحَ سَبَبٌ لِلِاعْتِصَامِ بِحَبْلِ اللَّهِ وَعَدَمِ التَّفَرُّقِ بَيْنَ الْمُسْلِمِينَ وَفَسَادُ ذَاتِ الْبَيْنِ ثُلْمَةٌ فِي الدِّينِ فَمَنْ تَعَاطَى إِصْلَاحَهَا وَرَفَعَ فَسَادَهَا نَالَ دَرَجَةً فَوْقَ مَا يَنَالُهُ الصَّائِمُ الْقَائِمُ الْمُشْتَغِلُ بِخُوَيْصَةِ نَفْسِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ صَحِيحٌ وَقَالَ أَيْضًا وَيُرْوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ هِيَ الْحَالِقَةُ لَا أَقُولُ تَحْلِقُ الشَّعْرَ وَلَكِنْ تَحْلِقُ الدِّينَ

[4920] (أَحْمَدُ بْنُ مُحَمَّدِ بْنُ شَبُّويَةَ) بِمُعْجَمَةٍ مَفْتُوحَةِ بَعْدَهَا بَاءٌ مُوَحَّدَةٌ ثَقِيلَةٌ مَضْمُومَةٌ (عَنْ أُمِّهِ

(13/178)

وَهِيَ أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ الْقُرَشِيَّةُ الْأُمَوِيَّةُ قَالَهُ الْمُنْذِرِيُّ (لَمْ يَكْذِبْ مَنْ نَمَى) بِالتَّخْفِيفِ أَيْ رَفَعَ الْحَدِيثَ لِلْخَيْرِ وَالْإِصْلَاحِ يُقَالُ نَمَيْتُ الْحَدِيثَ بِتَخْفِيفِ الْمِيمِ إِذَا رَفَعَهُ لِلْخَيْرِ (بَيْنَ اثْنَيْنِ لِيُصْلِحَ) أَيْ بَيْنَهُمَا يَعْنِي لَا إِثْمَ عَلَيْهِ فِي الْكَذِبِ بِقَصْدِ الْإِصْلَاحِ بَيْنَهُمَا (فَقَالَ خَيْرًا) يَعْنِي كَلَامَ خَيْرٍ أَوْ قَوْلَ خَيْرٍ أَيْ لِكُلٍّ مِنَ الْمُتَخَاصِمَيْنِ مَا يُفِيدُ النَّصِيحَةَ الْمُقْتَضِيَةَ إِلَى الْخَيْرِ أَوْ يَقُولُ كَلَامَ خَيْرٍ الَّذِي رُبَّمَا سَمِعَهُ مِنْهُ وَيَدَعُ شَرَّهُ عَنْهُ (أَوْ نَمَى خَيْرًا) أَيْ بَلَّغَهُ لَهُمَا مَا لَمْ يَسْمَعْهُ مِنْهُمَا مِنَ الْخَيْرِ بِأَنْ يَقُولَ فُلَانٌ يُسَلِّمُ عَلَيْكَ وَيُحِبُّكَ وَمَا يَقُولُ فِيكَ إِلَّا خَيْرًا وَنَحْوَ ذَلِكَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4921] (وَالرَّجُلُ يَقُولُ فِي الْحَرْبِ) قِيلَ الْكَذِبُ فِي الْحَرْبِ كَأَنْ يَقُولَ فِي جَيْشِ الْمُسْلِمِينَ كَثْرَةٌ وَجَاءَهُمْ مَدَدٌ كَثِيرٌ أَوْ يَقُولَ انْظُرْ إِلَى خَلْفِكَ فَإِنَّ فُلَانًا قَدْ أَتَاكَ مِنْ وَرَائِكَ لِيَضْرِبَكَ
وَقَالَ الْخَطَّابِيُّ الْكَذِبُ فِي الْحَرْبِ أَنْ يُظْهِرَ مِنْ نَفْسِهِ قُوَّةً وَيَتَحَدَّثَ بِمَا يُقَوِّي بِهِ أَصْحَابَهُ وَيَكِيدَ بِهِ عَدُوَّهُ (وَالرَّجُلُ يُحَدِّثُ إِلَخْ) أَيْ فِيمَا يَتَعَلَّقُ بِأَمْرِ الْمُعَاشَرَةِ وَحُصُولِ الْأُلْفَةِ بَيْنَهُمَا
قَالَ الْخَطَّابِيُّ كَذَبَ الرَّجُلُ زَوْجَتَهُ أَنْ يَعِدْهَا وَيُمَنِّيَهَا وَيُظْهِرَ لَهَا مِنَ الْمَحَبَّةِ أَكْثَرَ مِمَّا فِي نَفْسِهِ يَسْتَدِيمُ بِذَلِكَ صُحْبَتَهَا وَيُصْلِحُ بِهِ خُلُقَهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مختصرا ومطولا

(13/179)

9 - (بَابٌ فِي الْغِنَاءِ [4922])
بِالْكَسْرِ وَالْمَدِّ أَيِ التَّغَنِّي
قَالَ فِي الْقَامُوسِ الْغِنَاءُ كَكِسَاءٍ مِنَ الصَّوْتِ مَا طُرِّبَ بِهِ
(عَنِ الرُّبَيِّعِ) بِضَمِّ الرَّاءِ وَفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الْيَاءِ الْمَكْسُورَةِ (بِنْتِ مُعَوِّذِ) بِضَمِّ الْمِيمِ وَكَسْرِ الْوَاوِ الثَّقِيلَةِ (بْنِ عَفْرَاءَ) اسْمُ الْأُمِّ (صُبَيْحَةُ بُنِيَ بِي) بِصِيغَةِ الْمَجْهُولِ وَالْبِنَاءُ الدُّخُولُ بِالزَّوْجَةِ (كَمَجْلِسِكَ مِنِّي) بِكَسْرِ اللَّامِ أَيْ مَكَانِكَ وَجَوَّزَ الْكِرْمَانِيُّ أَنْ تَكُونَ الرِّوَايَةُ كَمَجْلَسِكَ بِفَتْحِ اللَّامِ أَيْ جُلُوسِكَ (فَجَعَلَتْ) أَيْ شَرَعَتْ (جُوَيْرِيَّاتٌ) بِالتَّصْغِيرِ قِيلَ الْمُرَادُ بِهِنَّ بَنَاتُ الْأَنْصَارِ لَا الْمَمْلُوكَاتُ يَضْرِبْنَ بِدُفٍّ بِضَمِّ الدَّالِ وَهُوَ أَشْهَرُ وَأَفْصَحُ وَيُرْوَى بِالْفَتْحِ أَيْضًا (وَيَنْدُبْنَ) بِضَمِّ الدَّالِ مِنَ النُّدْبَةِ بِضَمِّ النُّونِ وَهِيَ ذِكْرُ أَوْصَافِ الْمَيِّتِ بِالثَّنَاءِ عَلَيْهِ وَتَعْدِيدِ مَحَاسِنِهِ بِالْكَرَمِ وَالشَّجَاعَةِ وَنَحْوِهَا (فَقَالَ دَعِي هَذَا) أَيِ اتْرُكِي مَا يَتَعَلَّقُ بِمَدْحِي الَّذِي فِيهِ الْإِطْرَاءُ الْمَنْهِيُّ عَنْهُ (وَقُولِي الَّذِي كُنْتِ تَقُولِينَ) أَيْ مِنْ ذِكْرِ الْمَقْتُولِينَ وَنَحْوِهِ
قَالَ الْمُهَلَّبُ فِي هَذَا الْحَدِيثِ إِعْلَانُ النِّكَاحِ بِالدُّفِّ وَبِالْغِنَاءِ الْمُبَاحِ
قال المنذري وأخرجه البخاري والترمذي وبن مَاجَهْ وَالرُّبَيِّعُ بِضَمِّ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ وَكَسْرِهَا وَعَيْنٍ مُهْمَلَةٍ

[4923] (لَعِبُوا بِحِرَابِهِمْ) أَيْ بِرِمَاحٍ صَغِيرَةٍ جَمْعُ حَرْبَةٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
قَالَ الْحَافِظُ بن الْقَيِّمِ فِي إِغَاثَةِ اللَّهْفَانِ وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدِي جَارِيَتَانِ تغنيان بغناء بُعَاثٍ فَاضْطَجَعَ عَلَى الْفِرَاشِ

(13/180)

وحول وجهه ودخل أبي بَكْرٍ فَانْتَهَرَنِي وَقَالَ مِزْمَارُ الشَّيْطَانِ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ دَعْهَا فَلَمَّا غَفَرَا غَمَزَتْهُمَا فَخَرَجَتَا فَلَمْ يُنْكِرْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي بَكْرٍ تَسْمِيَةَ الْغِنَاءِ مِزْمَارُ الشَّيْطَانِ وَأَقَرَّهُمَا لِأَنَّهُمَا جَارِيَتَانِ غَيْرُ مُكَلَّفَتَيْنِ تُغَنِّيَانِ بِغِنَاءِ الْأَعْرَابِ الَّذِي قِيلَ فِي يَوْمِ حَرْبِ بُعَاثٍ مِنَ الشَّجَاعَةِ وَالْحَرْبِ وَكَانَ الْيَوْمُ يَوْمَ عِيدٍ فَتَوَسَّعَ حِزْبُ الشَّيْطَانِ فِي ذَلِكَ إِلَى صَوْتِ امْرَأَةٍ أَجْنَبِيَّةٍ أَوْ صَبِيٍّ أَمْرَدَ صَوْتُهُ وَصُورَتُهُ فِتْنَةٌ يُغَنِّي بما يدعو إلى الزنى وَالْفُجُورِ وَشُرْبِ الْخُمُورِ مِنْ آلَاتِ اللَّهْوِ الَّتِي حَرَّمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عِدَّةِ أَحَادِيثَ مَعَ التَّصْفِيقِ وَالرَّقْصِ وَتِلْكَ الْهَيْئَةِ الْمُنْكَرَةِ الَّتِي لَا يَسْتَحِلُّهَا أَحَدٌ وَيَحْتَجُّونَ بِغِنَاءِ جُوَيْرِيَّتَيْنِ غَيْرِ مُكَلَّفَتَيْنِ بِغَيْرِ شَبَّابَةٍ وَلَا دُفٍّ وَلَا رَقْصٍ وَلَا تَصْفِيقٍ وَيَدَعُونَ الْمُحْكَمَ الصَّرِيحَ لِهَذَا الْمُتَشَابِهِ وَهَذَا شَأْنُ كُلِّ مُبْطِلٍ
نَعَمْ لَا نُحَرِّمُ وَلَا نُكَرِّهُ مِثْلَ مَا كَانَ فِي بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ الْوَجْهِ وَإِنَّمَا نُحَرِّمُ نَحْنُ وَأَهْلُ الْعِلْمِ السَّمَاعَ الْمُخَالِفَ لِذَلِكَ انْتَهَى

0 - (بَاب كَرَاهِيَةِ الْغِنَاءِ وَالزَّمْرِ [4924])
فِي الْقَامُوسِ زَمَرَ يَزْمُرُ زَمْرًا وَزَمَّرَ تَزْمِيرًا غَنَّى فِي الْقَصَبِ وَهِيَ زَامِرَةٌ وَهُوَ زَمَّارٌ وَزَامِرٌ قَلِيلٌ وَفِعْلُهُمَا الزِّمَارَةُ كَالْكِتَابَةِ وَمَزَامِيرُ دَاوُدَ مَا كَانَ يَتَغَنَّى بِهِ مِنَ الزَّبُورِ وَضُرُوبِ الدُّعَاءِ جَمْعُ مِزْمَارٍ وَمَزْمُورٍ وَالزَّمَّارَةُ كَجَبَّانَةٍ مَا يُزْمَرُ بِهِ كَالْمِزْمَارِ
(أحمد بن عبيد الله) بن سَهْلٍ أَبُو عَبْدِ اللَّهِ الْبَصْرِيُّ
قَالَ أَبُو حَاتِمٍ صَدُوقٌ (الْغُدَانِيُّ) بِضَمِّ الْمُعْجَمَةِ وَفَتْحِ الْمُهْمَلَةِ مُخَفَّفَةٌ آخِرُهُ نُونُ نِسْبَةٍ إِلَى غُدَانَةَ بْنِ يَرْبُوعَ بْنِ حَنْظَلَةَ (أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ) أَبُو الْعَبَّاسِ الدِّمَشْقِيُّ مِنْ رِجَالِ الْكُتُبِ السِّتَّةِ روى عنه أحمد وإسحاق وبن المديني وأبو خيثمة قال بن مسهر يدلس وكان من ثقات أَصْحَابِنَا وَوَثَّقَهُ الْعِجْلِيُّ وَيَعْقُوبُ بْنُ شَيْبَةَ
وَقَدْ صَرَّحَ بِالتَّحْدِيثِ (أَخْبَرَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ) أبو محمد الدمشقي وثقه بن مَعِينٍ وَأَبُو حَاتِمٍ وَالنَّسَائِيُّ
وَقَالَ الْحَاكِمُ هُوَ لِأَهْلِ الشَّامِ كَمَالِكٍ لِأَهْلِ الْمَدِينَةِ (عَنْ سُلَيْمَانَ بْنِ مُوسَى) الزُّهْرِيُّ الْكُوفِيُّ نَزِيلُ دِمَشْقَ
قَالَ أَبُو حَاتِمٍ مَحَلُّهُ الصِّدْقُ صَالِحُ الْحَدِيثِ وَذَكَرَهُ بن حِبَّانَ فِي الثِّقَاتِ وَاللَّهُ أَعْلَمُ (فَوَضَعَ) أَيِ بن عُمَرَ رَضِيَ اللَّهُ عَنْهُ (وَنَأَى) أَيْ بَعُدَ (وَقَالَ لِي يَا نَافِعُ هَلْ تَسْمَعُ شَيْئًا قَالَ فَقُلْتُ لَا) وَفِي رِوَايَةِ أَحْمَدَ يَا نَافِعُ أَتَسْمَعُ فَأَقُولُ نَعَمْ فَيَمْضِي حَتَّى قُلْتُ لا

(13/181)

(فَصَنَعَ مِثْلَ هَذَا) فِيهِ دَلِيلٌ عَلَى أَنَّ الْمَشْرُوعَ لِمَنْ سَمِعَ الزَّمَّارَةَ أَنْ يَصْنَعَ كَذَلِكَ
واستشكل إذن بن عُمَرَ لِنَافِعٍ بِالسَّمَاعِ وَيُمْكِنُ أَنَّهُ إِذْ ذَاكَ لَمْ يَبْلُغِ الْحُلُمَ قَالَهُ الشَّوْكَانِيُّ
قَالَ الْخَطَّابِيُّ في المعالم المزمار الذي سمعه بن عُمَرَ هُوَ صَفَّارَةُ الرِّعَاءِ وَقَدْ جَاءَ ذَلِكَ مَذْكُورًا فِي هَذَا الْحَدِيثِ مِنْ غَيْرِ هَذِهِ الرِّوَايَةِ وَهَذَا وَإِنْ كَانَ مَكْرُوهًا فَقَدْ دَلَّ هَذَا الصُّنْعُ عَلَى أَنَّهُ لَيْسَ فِي غِلَظِ الْحُرْمَةِ كَسَائِرِ الزَّمُورِ وَالْمَزَاهِرِ وَالْمَلَاهِي الَّتِي يَسْتَعْمِلُهَا أَهْلُ الْخَلَاعَةِ وَالْمُجُونِ وَلَوْ كَانَ كَذَلِكَ لَأَشْبَهَ أَنْ لَا يَقْتَصِرَ فِي ذَلِكَ عَلَى سَدِّ الْمَسَامِعِ فَقَطْ دُونَ أَنْ يَبْلُغَ فِيهِ مِنَ النُّكْرِ مَبْلَغَ الرَّدْعِ وَالتَّنْكِيلِ
انْتَهَى (قَالَ أَبُو دَاوُدَ هَذَا حَدِيثٌ مُنْكَرٌ) هَكَذَا قَالَهُ أَبُو دَاوُدَ وَلَا يُعْلَمُ وَجْهُ النَّكَارَةِ فَإِنَّ هَذَا الْحَدِيثَ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ وَلَيْسَ بِمُخَالِفٍ لِرِوَايَةِ أَوْثَقِ النَّاسِ
وَقَدْ قَالَ السُّيُوطِيُّ قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ عَبْدِ الْهَادِي هَذَا حَدِيثٌ ضَعَّفَهُ مُحَمَّدُ بْنُ طَاهِرٍ وَتَعَلَّقَ عَلَى سُلَيْمَانَ بْنِ مُوسَى وَقَدْ تَفَرَّدَ بِهِ وَلَيْسَ كَمَا قَالَ فَسُلَيْمَانُ حَسَنُ الْحَدِيثِ وَثَّقَهُ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ وَتَابَعَهُ مَيْمُونُ بْنُ مِهْرَانَ عَنْ نَافِعٍ وَرِوَايَتُهُ فِي مُسْنَدِ أَبِي يَعْلَى وَمُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ عَنْ نَافِعٍ وَرِوَايَتُهُ عِنْدَ الطَّبَرَانِيِّ فَهَذَانِ مُتَابِعَانِ لِسُلَيْمَانَ بْنِ مُوسَى
وَاعْتَرَضَ بن طَاهِرٍ عَلَى الْحَدِيثِ بِتَقْرِيرِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم على الراعي وبأن بن عُمَرَ لَمْ يَنْهَ نَافِعًا وَهَذَا لَا يَدُلُّ عَلَى إِبَاحَةٍ لِأَنَّ الْمَحْظُورَ هُوَ قَصْدُ الِاسْتِمَاعِ لَا مُجَرَّدُ إِدْرَاكِ الصَّوْتِ لِأَنَّهُ لَا يَدْخُلُ تَحْتَ تَكْلِيفٍ فَهُوَ كَشَمِّ مُحْرِمٍ طِيبًا فَإِنَّمَا يَحْرُمُ عَلَيْهِ قَصْدُهُ لَا مَا جَاءَتْ بِهِ رِيحٌ لِشَمِّهِ وَكَنَظَرَ فَجْأَةً بِخِلَافِ تَتَابُعِ نَظَرِهِ فَمُحْرِمٌ
وَتَقْرِيرُ الرَّاعِي لَا يَدُلُّ عَلَى إِبَاحَةٍ لِأَنَّهَا قَضِيَّةُ عَيْنٍ فَلَعَلَّهُ سَمِعَهُ بِلَا رُؤْيَتِهِ أَوْ بَعِيدًا مِنْهُ عَلَى رَأْسِ جَبَلٍ أَوْ مَكَانٍ لَا يُمْكِنُ الْوُصُولُ إِلَيْهِ أَوْ لَعَلَّ الرَّاعِيَ لَمْ يَكُنْ مُكَلَّفًا فَلَمْ يَتَعَيَّنِ الْإِنْكَارُ عَلَيْهِ انْتَهَى كَلَامُ السُّيُوطِيِّ مِنْ مِرْقَاةِ الصُّعُودِ
قُلْتُ وَرِوَايَةُ مَيْمُونِ بْنِ مِهْرَانَ وَمُطْعِمِ بْنِ الْمِقْدَامِ كِلَاهُمَا عَنْ نَافِعٍ هِيَ مَوْجُودَةٌ عِنْدَ أبي داود لكن من رواية بن داسة وبن الْأَعْرَابِيِّ وَأَبِي الْحَسَنِ بْنِ الْعَبْدِ عَنْ أَبِي دَاوُدَ دُونَ رِوَايَةِ اللُّؤْلُؤِيِّ كَمَا سَيَجِيءُ

[4925] (حَدَّثَنَا محمود بن خالد) بن يَزِيدَ الدِّمَشْقِيُّ السُّلَمِيُّ وَثَّقَهُ النَّسَائِيُّ (أَخْبَرَنَا أَبِي) خالد بن

(13/182)

يزيد السلمي الدمشقي وثقة بن حِبَّانَ (أَخْبَرَنَا مُطْعِمُ بْنُ الْمِقْدَامِ) الشَّامِيُّ الصَّنْعَانِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَقَالَ أَبُو حَاتِمٍ لَا بَأْسَ بِهِ
وَهَذَا حَدِيثٌ سَنَدُهُ قَوِيٌّ جَيِّدٌ
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ فِي مُخْتَصَرِهِ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ العبد وبن الأعرابي وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى (أُدْخِلَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أَدْخَلَ بَعْضُ الرُّوَاةِ بَيْنَ مُطْعِمٍ وَنَافِعٍ سُلَيْمَانَ بْنَ مُوسَى
قُلْتُ لَا مَانِعَ أَنَّ مُطْعِمًا رَوَاهُ عَنْ سُلَيْمَانَ عَنْ نَافِعٍ ثُمَّ رَوَاهُ عَنْ نَافِعٍ نَفْسِهِ

[4926] (حَدَّثَنَا أحمد بن إبراهيم) بن كَثِيرٍ الْبَغْدَادِيُّ وَثَّقَهُ صَالِحٌ جَزَرَةُ وَقَالَ أَبُو حَاتِمٍ صَدُوقٌ (قَالَ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ) أَبُو عَبْدِ الرَّحْمَنِ مِنْ رِجَالِ الْكُتُبِ السِّتَّةِ وَثَّقَهُ أَبُو حَاتِمٍ (قَالَ أَخْبَرَنَا أَبُو الْمَلِيحِ) الْحَسَنُ بْنُ عَمْرٍو الرَّقِّيُّ قَالَ أَحْمَدُ ثِقَةٌ ضَابِطٌ (عَنْ مَيْمُونِ) بْنِ مِهْرَانَ الرقي وثقة أحمد والنسائي والعجلي وبن سَعْدٍ وَهَذَا سَنَدٌ جَيِّدٌ قَوِيٌّ
قَالَ الْمِزِّيُّ الحديث من رواية بن العبد وبن الأعرابي وبن دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ (قَالَ أَبُو دَاوُدَ وَهَذَا) الْحَدِيثَ (أَنْكَرَهَا) أَيْ أَنْكَرَ الرِّوَايَةَ
قُلْتُ وَلَا يُعْلَمُ وَجْهَ النَّكَارَةِ بَلْ إِسْنَادُهُ قوي وليس بمخالف لرواية الثقاة

[4927] (فَحَلَّ) يُقَالُ حَلَلْتُ الْعُقْدَةَ حَلًّا مِنْ بَابِ قَتَلَ (حُبْوَتَهُ) أَيِ احْتِبَاءَهُ
قَالَ فِي النِّهَايَةِ يُقَالُ احْتَبَى يَحْتَبِي احْتِبَاءً وَالِاسْمُ الْحِبْوَةُ بِالْكَسْرِ وَالضَّمِّ وَمِنْهُ الْحَدِيثُ أَنَّهُ نَهَى عَنِ الْحِبْوَةِ يَوْمِ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ انْتَهَى (إِنَّ الْغِنَاءَ ينبت النفاق في القلب

(13/183)

قال شمس الدين بن الْقَيِّمِ أَمَّا تَسْمِيَتُهُ مَنْبِتَ النِّفَاقِ فَثَبَتَ عَنِ بن مَسْعُودٍ أَنَّهُ قَالَ الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الزَّرْعَ وَالذِّكْرُ يُنْبِتُ الْإِيمَانَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الزَّرْعَ وقد رواه بن أَبِي الدُّنْيَا عَنْهُ مَرْفُوعًا فِي كِتَابِ ذَمِّ الْمَلَاهِي وَالْمَوْقُوفُ أَصَحُّ
وَهَذَا أَدَلُّ دَلِيلٍ عَلَى فِقْهِ الصَّحَابَةِ فِي أَحْوَالِ الْقُلُوبِ وَأَدْوَائِهَا وَأَدْوِيَتِهَا وَأَنَّهُمْ أَطِبَّاءُ الْقُلُوبِ
وَاعْلَمْ أَنَّ لِلْغِنَاءِ خَوَاصَّ فَمِنْهَا أَنَّهُ يُلْهِي الْقَلْبَ وَيَصُدُّهُ عَنْ فَهْمِ الْقُرْآنِ وَتَدَبُّرِهِ وَالْعَمَلِ بِمَا فِيهِ فَإِنَّ الْقُرْآنَ وَالْغِنَاءَ لَا يَجْتَمِعَانِ فِي الْقَلْبِ لِمَا بَيْنَهُمَا مِنَ التَّضَادِّ فَالْقُرْآنُ يَنْهَى عَنِ اتِّبَاعِ الْهَوَى وَيَأْمُرُ بِالْعِفَّةِ وَمُجَانَبَةِ الشَّهَوَاتِ وَأَسْبَابِ الْغَيِّ وَالْغِنَاءُ يَأْمُرُ بِضِدِّ ذَلِكَ وَيُحَسِّنُهُ وَيُهَيِّجُ النُّفُوسَ إِلَى شَهَوَاتِ الْغَيِّ
قَالَ بَعْضُ الْعَارِفِينَ السَّمَاعُ يُورِثُ بَعْضَ النِّفَاقِ فِي قَوْمٍ وَالْعِنَادَ فِي قَوْمٍ وَالتَّكْذِيبَ فِي قَوْمٍ وَالْفُجُورَ فِي قَوْمٍ وَأَكْثَرُ مَا يُورِثُ عِشْقُ الصُّوَرِ وَاسْتِحْسَانُ الْفَوَاحِشِ وَإِدْمَانُهُ يُثْقِلُ الْقُرْآنَ عَلَى الْقَلْبِ وَيُكْرِهُهُ عَلَى السَّمْعِ
وَسِرُّ الْمَسْأَلَةِ أَنَّ الْغِنَاءَ قُرْآنُ الشَّيْطَانِ فَلَا يَجْتَمِعُ هُوَ وَقُرْآنُ الرَّحْمَنِ فِي قَلْبٍ وَهَذَا مَعْنَى النِّفَاقِ
وَأَيْضًا فَإِنَّ أَسَاسَ النِّفَاقِ أَنْ يُخَالِفَ الظَّاهِرُ الْبَاطِنَ وَصَاحِبُ الْغِنَاءِ بَيْنَ أَمْرَيْنِ إِمَّا أَنْ يُنْتَهَكَ فَيَكُونَ فَاجِرًا أَوْ يُظْهِرَ النُّسُكَ فَيَكُونَ مُنَافِقًا فَإِنَّهُ يُظْهِرُ الرَّغْبَةَ فِي اللَّهِ وَالدَّارِ الْآخِرَةِ وَقَلْبُهُ يَغْلِي بِالشَّهَوَاتِ وَمَحَبَّةِ مَا يُنَافِي الدِّينَ مِنَ اللَّهْوِ وَالْآلَاتِ
وَأَيْضًا فَمِنْ عَلَامَاتِ النِّفَاقِ قِلَّةُ ذِكْرِ اللَّهِ وَالْكَسَلُ عِنْدَ الْقِيَامِ إِلَى الصَّلَاةِ وَنَقْرُ الصَّلَاةِ وَهَذِهِ صِفَةُ الْمَفْتُونِينَ بِالْغِنَاءِ
وَأَيْضًا الْمُنَافِقُ يُفْسِدُ مِنْ حَيْثُ يَظُنُّ أَنَّهُ يُصْلِحُ كَمَا أَخْبَرَ اللَّهُ عَنِ الْمُنَافِقِينَ وَصَاحِبُ السَّمَاعِ يُفْسِدُ قَلْبَهُ وَحَالَهُ مِنْ حَيْثُ إِنَّهُ يُصْلِحُهُ
وَالْمُغَنِّي يَدْعُو الْقَلْبَ إِلَى فِتْنَةِ الشَّهَوَاتِ وَالْمُنَافِقُ يَدْعُوهَا إِلَى فِتْنَةِ الشُّبُهَاتِ
قَالَ الضَّحَّاكُ الْغِنَاءُ مَفْسَدَةٌ لِلْقَلْبِ مَسْخَطَةٌ لِلرَّبِّ
وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى مُؤَدِّبِ وَلَدِهِ بَلَغَنِي عَنِ الثِّقَاتِ أَنَّ صَوْتَ الْمَعَازِفِ وَاسْتِمَاعَ الْأَغَانِي يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْعُشْبَ عَلَى الْمَاءِ انْتَهَى كَلَامُهُ مُخْتَصَرًا مِنَ الْإِغَاثَةِ
وَحَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ لَمْ يَذْكُرْهُ أَبُو الْقَاسِمُ وَهُوَ فِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَغَيْرِهِ انْتَهَى
قَالَ الشَّوْكَانِيُّ قَدِ اخْتُلِفَ فِي الْغِنَاءِ مَعَ آلَةٍ مِنْ آلَاتِ الْمَلَاهِي وَبِدُونِهَا فَذَهَبَ الْجُمْهُورُ إِلَى التَّحْرِيمِ وَذَهَبَ أَهْلُ الْمَدِينَةِ وَمَنْ وَافَقَهُمْ مِنْ عُلَمَاءِ الظَّاهِرِ وَجَمَاعَةٍ مِنَ الصُّوفِيَّةِ

(13/184)

إِلَى التَّرْخِيصِ فِي السَّمَاعِ وَلَوْ مَعَ الْعُودِ وَالْيَرَاعِ
كَذَا قَالَ الشَّوْكَانِيُّ فِي النَّيْلِ وَقَدْ أُشْبِعَ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ فِي ذَلِكَ الْكِتَابِ إِشْبَاعًا حَسَنًا وَقَالَ فِي آخِرِ كَلَامِهِ وَإِذَا تَقَرَّرَ جَمِيعُ مَا حَرَّرْنَاهُ مِنْ حُجَجِ الْفَرِيقَيْنِ فَلَا يَخْفَى عَلَى النَّاظِرِ أَنَّ مَحَلَّ النِّزَاعِ إِذَا خَرَجَ عَنْ دَائِرَةِ الْحَرَامِ لَمْ يَخْرُجْ عَنْ دَائِرَةِ الِاشْتِبَاهِ وَالْمُؤْمِنُونَ وَقَّافُونَ عِنْدَ الشُّبُهَاتِ كَمَا صَرَّحَ بِهِ الْحَدِيثُ الصَّحِيحُ وَمَنْ تَرَكَهَا فَقَدِ اسْتَبْرَأَ لِعِرْضِهِ وَدِينِهِ وَمَنْ حَامَ حَوْلَ الْحِمَى يُوشِكُ أَنْ يَقَعَ فِيهِ وَلَا سِيَّمَا إِذَا كَانَ مُشْتَمِلًا عَلَى ذِكْرِ الْقُدُودِ وَالْخُدُودِ وَالْجَمَالِ وَالدَّلَّالِ وَالْهَجْرِ وَالْوِصَالِ فَإِنَّ سَامِعَ مَا كَانَ كَذَلِكَ لَا يَخْلُو عَنْ بَلِيَّةٍ وَإِنْ كَانَ مِنَ التَّصَلُّبِ فِي ذَاتِ اللَّهِ عَلَى حَدٍّ يَقْصُرُ عَنْهُ الْوَصْفُ
وَكَمْ لِهَذِهِ الْوَسِيلَةِ الشَّيْطَانِيَّةِ مِنْ قَتِيلٍ دَمُهُ مَطْلُولٌ وَأَسِيرٍ بِهُمُومِ غَرَامِهِ وَهُيَامِهِ مَكْبُولٍ نَسْأَلُ اللَّهَ السَّدَادَ وَالثَّبَاتَ
قُلْتُ وَأَخْرَجَ الْبُخَارِيُّ فِي كِتَابِ الْأَشْرِبَةِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غُنْمٍ قَالَ حَدَّثَنِي أَبُو عَامِرٍ أَوْ أَبُو مَالِكٍ الْأَشْعَرِيُّ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَّ وَالْحَرِيرَ وَالْخَمْرَ والمعازف
وأخرج بن ماجه في كتاب الفتن بإسناد صححه بن الْقَيِّمِ عَنْ أَبِي مَالِكٍ الْأَشْعَرِيِّ قَالَ قَالَ رسول الله لَيَشْرَبَنَّ نَاسٌ مِنْ أُمَّتِيَ الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسمها يعزف على رؤوسهم بِالْمَعَازِفِ وَالْمُغَنِّيَاتِ يَخْسِفُ اللَّهُ بِهِمُ الْأَرْضَ وَيَجْعَلُ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ انْتَهَى
وَالْمَعَازِفُ جَمْعُ مِعْزَفَةٍ وَهِيَ آلَاتُ الْمَلَاهِي
وَنَقَلَ الْقُرْطُبِيُّ عَنِ الْجَوْهَرِيِّ أَنَّ الْمَعَازِفَ الْغِنَاءُ وَالَّذِي فِي صِحَاحِهِ أَنَّهَا اللَّهْوُ وَقِيلَ صَوْتُ الْمَلَاهِي
وَفِي حَوَاشِي الدِّمْيَاطِيِّ الْمَعَازِفُ الدُّفُوفُ وَغَيْرُهَا مِمَّا يُضْرَبُ بِهِ
وَيُطْلَقُ على الغناء عرف وَعَلَى كُلِّ لَعِبٍ عَزْفٌ
وَأَخْرَجَ أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ حَرَّمَ الْخَمْرَ وَالْمَيْسِرَ وَالْكُوبَةَ وَالْغُبَيْرَاءَ وَكُلُّ مُسْكِرٍ حَرَامٌ انْتَهَى
وَالْكُوبَةُ هِيَ الطَّبْلُ كَمَا رَوَاهُ الْبَيْهَقِيُّ من حديث بن عَبَّاسٍ
وَالْغُبَيْرَاءُ اخْتُلِفَ فِي تَفْسِيرِهَا فَقِيلَ الطُّنْبُورُ وقيل العود وقيل البربط قال بن الْأَعْرَابِيِّ الْكُوبَةُ النَّرْدُ
وَأَخْرَجَ التِّرْمِذِيُّ عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي هَذِهِ الْأُمَّةِ خَسْفٌ وَمَسْخٌ وَقَذْفٌ فَقَالَ رَجُلٌ مِنَ الْمُسْلِمِينَ يَا رَسُولَ اللَّهِ وَمَتَى ذَلِكَ قَالَ إِذَا ظَهَرَتِ الْقِيَانُ وَالْمَعَازِفُ وَشُرِبَتِ الْخُمُورُ رَوَاهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ غَرِيبٌ
وَأَخْرَجَ أَحْمَدُ عَنْ أَبِي أُمَامَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ بَعَثَنِي رَحْمَةً وَهُدًى لِلْعَالَمِينَ وَأَمَرَنِي أَنْ أَمْحَقَ الْمَزَامِيرَ وَالْكِبَارَاتِ يَعْنِي الْبَرَابِطَ وَالْمَعَازِفَ وَالْأَوْثَانَ الَّتِي كَانَتْ تُعْبَدُ فِي الْجَاهِلِيَّةِ والحديث فيه ضعف

(13/185)

قال بن الْقَيِّمِ فِي الْإِغَاثَةِ وَتَسْمِيَةُ الْغِنَاءِ بِالصَّوْتِ الْأَحْمَقِ وَالصَّوْتِ الْفَاجِرِ فَهِيَ تَسْمِيَةُ الصَّادِقِ الْمَصْدُوقِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
أَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ بن أَبِي لَيْلَى عَنْ عَطَاءٍ عَنْ جَابِرٍ قَالَ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ إِلَى النَّخْلِ فَإِذَا ابْنُهُ إِبْرَاهِيمُ يَجُودُ بِنَفْسِهِ فَوَضَعَهُ فِي حِجْرِهِ فَفَاضَتْ عَيْنَاهُ فَقَالَ عَبْدُ الرَّحْمَنِ أَتَبْكِي وَأَنْتَ تَنْهَى النَّاسَ قَالَ إِنِّي لَمْ أَنْهَ عَنِ الْبُكَاءِ وَإِنَّمَا نَهَيْتُ عَنْ صَوْتَيْنِ أَحْمَقَيْنِ فَاجِرَيْنِ صَوْتٍ عِنْدَ نَغْمَةِ لَهْوٍ وَلَعِبٍ وَمَزَامِيرِ الشَّيْطَانِ وَصَوْتٍ عِنْدَ مُصِيبَةِ خَمْشِ وُجُوهٍ وَشَقِّ جُيُوبٍ وَرَنَّةٍ الْحَدِيثَ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ
فَانْظُرْ إلى النهي المؤكد تسمية الغناء صوتا أحمقا وَلَمْ يَقْتَصِرْ عَلَى ذَلِكَ حَتَّى سَمَّاهُ مَزَامِيرَ الشَّيْطَانِ
وَقَدْ أَقَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ عَلَى تَسْمِيَةِ الْغِنَاءِ مَزْمُورَ الشيطان
قال بن الْقَيِّمِ رَحِمَهُ اللَّهُ وَمِنْ مَكَائِدِ عَدُوِّ اللَّهِ الَّتِي كَادَ بِهَا هُوَ قَلَّ نَصِيبُهُ مِنَ الْعِلْمِ وَالْعَقْلِ وَالدِّينِ وَصَادَ بِهَا قُلُوبَ الْجَاهِلِينَ وَالْمُبْطِلِينَ سَمَاعُ الْمُكَاءِ وَالتَّصْدِيَةِ وَالْغِنَاءِ حَتَّى كَانَتْ مَزَامِيرُ الشَّيْطَانِ أَحَبَّ إِلَيْهِمْ مِنْ آيَاتِ الْقُرْآنِ وَبَلَغَ مِنْهُمْ أَمَلَهُ مِنَ الْفُسُوقِ وَالْعِصْيَانِ وَلَمْ يَزَلْ أَنْصَارُ الْإِسْلَامِ وَطَوَائِفُ الْهُدَى يُحَذِّرُونَ مِنْ هَؤُلَاءِ وَاقْتِفَاءِ سَبِيلِهِمْ وَالْمَشْيِ عَلَى طَرِيقَتِهِمُ الْمُخَالِفَةِ لِإِجْمَاعِ أَئِمَّةِ الدِّينِ كَمَا ذَكَرَهُ الْإِمَامُ أَبُو بَكْرٍ الطُّرْطُوشِيُّ فِي خُطْبَةِ كِتَابِهِ فِي تَحْرِيمِ السَّمَاعِ قَالَ أَمَّا مَالِكٌ فَإِنَّهُ نَهَى عَنِ الْغِنَاءِ وَعَنِ اسْتِمَاعِهِ وَقَالَ إِذَا اشْتَرَى جَارِيَةً فَوَجَدَهَا مُغَنِّيَةً فَلَهُ أَنْ يَرُدَّهَا بِالْعَيْبِ
وَسُئِلَ عَمَّا يُرَخِّصُ فِيهِ أَهْلُ الْمَدِينَةِ مِنَ الْغِنَاءِ فَقَالَ إِنَّمَا يَفْعَلُهُ عِنْدَنَا الْفُسَّاقُ
وَأَمَّا أَبُو حَنِيفَةَ فَإِنَّهُ يَكْرَهُ الْغِنَاءَ وَيَجْعَلُهُ مِنَ الذُّنُوبِ وَكَذَلِكَ مَذْهَبُ أَهْلِ الْكُوفَةِ سُفْيَانَ وَحَمَّادٍ وَإِبْرَاهِيمَ وَالشَّعْبِيِّ وَغَيْرِهِمْ وَلَا نَعْلَمُ خِلَافًا بَيْنَ أَهْلِ الْبَصْرَةِ أَيْضًا فِي الْمَنْعِ مِنْهُ
وَأَبُو حَنِيفَةَ أَشَدُّ الْأَئِمَّةِ قَوْلًا فِيهِ وَمَذْهَبُهُ فِيهِ أَغْلَظُ الْمَذَاهِبِ وَقَدْ صَرَّحَ أَصْحَابُهُ بِتَحْرِيمِ سَمَاعِ الْمَلَاهِي كُلِّهَا الْمِزْمَارِ وَالدُّفِّ حَتَّى الضَّرْبِ بِالْقَضِيبِ وَأَنَّهُ مَعْصِيَةٌ يُوجِبُ الْفِسْقَ وَتُرَدُّ بِهِ الشَّهَادَةُ بَلْ قَالُوا التَّلَذُّذُ بِهِ كُفْرٌ
هَذَا لَفْظُهُمْ
قَالُوا وَيَجِبُ عَلَيْهِ أَنْ يَجْتَهِدَ فِي أَنْ لَا يَسْمَعَهُ إِذَا مَرَّ بِهِ أَوْ كَانَ فِي جِوَارِهِ
وَقَالَ أَبُو يُوسُفَ فِي دَارٍ يَسْمَعُ فِيهَا صَوْتَ الْمَعَازِفِ وَالْمَلَاهِي أَدْخَلَ فِيهَا بِغَيْرِ إِذْنِهِمْ لِأَنَّ النَّهْيَ عَنِ الْمُنْكَرِ فَرْضٌ فَلَوْ لَمْ يَجُزِ الدُّخُولُ بِغَيْرِ إِذْنٍ لَامْتَنَعَ النَّاسُ مِنْ إِقَامَةِ الْفَرْضِ
وَأَمَّا الشَّافِعِيُّ فَقَالَ فِي كِتَابِ الْقَضَاءِ إِنَّ الْغِنَاءَ لَهْوٌ مَكْرُوهٌ يُشْبِهُ الْبَاطِلَ وَصَرَّحَ أَصْحَابُهُ الْعَارِفُونَ بِمَذْهَبِهِ بِتَحْرِيمِهِ وَأَنْكَرُوا عَلَى مَنْ نَسَبَ إِلَيْهِ حِلَّهُ كَالْقَاضِي أَبِي الديب الطبري وبن الصَّبَّاغِ
قَالَ الشَّيْخُ أَبُو إِسْحَاقَ فِي التَّنْبِيهِ وَلَا تَصِحُّ الْإِجَارَةُ عَلَى مَنْفَعَةٍ مُحَرَّمَةٍ كَالْغِنَاءِ وَالزَّمْرِ وَحَمْلِ الْخَمْرِ وَلَمْ يَذْكُرْ فِيهِ خِلَافًا

(13/186)

وَأَمَّا الْإِمَامُ أَحْمَدُ فَقَالَ عَبْدُ اللَّهِ ابْنُهُ سَأَلْتُ أَبِي عَنِ الْغِنَاءِ فَقَالَ الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ لَا يُعْجِبُنِي ثُمَّ ذَكَرَ قَوْلَ مَالِكٍ إِنَّمَا يَفْعَلُهُ عِنْدَنَا الْفُسَّاقُ
قَالَ عَبْدُ اللَّهِ وَسَمِعْتُ أَبِي يَقُولُ سَمِعْتُ الْقَطَّانَ يَقُولُ لَوْ أَنَّ رَجُلًا عَمِلَ بِكُلِّ رُخْصَةٍ بِقَوْلِ أَهْلِ الْكُوفَةِ فِي النَّبِيذِ وَأَهْلِ الْمَدِينَةِ فِي السَّمَاعِ وَأَهْلِ مَكَّةَ فِي الْمُتْعَةِ لَكَانَ فَاسِقًا
وَقَالَ سُلَيْمَانُ التَّيْمِيُّ لَوْ أَخَذْتُ بِرُخْصَةِ كُلِّ عَالِمٍ أَوْ زَلَّةِ كُلِّ عَالِمٍ اجْتَمَعَ فيك الشر كله انتهى كلام بن الْقَيِّمِ مِنَ الْإِغَاثَةِ مُخْتَصَرًا
وَقَدْ أَطَالَ الْكَلَامَ فيه وأجاد
وفي تفسير الإمام بن كَثِيرٍ تَحْتَ قَوْلِهِ تَعَالَى وَمِنَ النَّاسِ مَنْ يشتري لهو الحديث الْآيَةَ لَمَّا ذَكَرَ اللَّهُ تَعَالَى حَالَ السُّعَدَاءِ وَهُمُ الَّذِينَ يَهْتَدُونَ بِكِتَابِ اللَّهِ وَيَنْتَفِعُونَ بِسَمَاعِهِ عَطَفَ بِذِكْرِ حَالِ الْأَشْقِيَاءِ الَّذِينَ أَعْرَضُوا عَنْ الِانْتِفَاعِ بِسَمَاعِ كَلَامِ اللَّهِ وَأَقْبَلُوا عَلَى اسْتِمَاعِ المزامير والغناء بالألحان وآلات الطرب
أخرج بن جَرِيرٍ مِنْ طَرِيقِ سَعِيدِ بْنِ جُبَيْرٍ عَنْ أَبِي الصَّهْبَاءِ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ وَهُوَ يَسْأَلُ عَنْ هَذِهِ الْآيَةِ وَمِنَ الناس من يشتري لهو الحديث فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ الْغِنَاءُ وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ يُرَدِّدُهَا ثَلَاثَ مرات وكذا قال بن عَبَّاسٍ وَجَابِرٌ وَعِكْرِمَةُ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَمَكْحُولٌ وَعَمْرُو بْنُ شُعَيْبٍ وَعَلِيُّ بْنُ بَذِيمَةَ
وَقَالَ الْحَسَنُ الْبَصْرِيُّ نَزَلَتْ هَذِهِ الْآيَةُ وَمِنَ الناس من يشتري لهو الحديث فِي الْغِنَاءِ وَالْمَزَامِيرِ انْتَهَى كَلَامُهُ مُخْتَصَرًا
وَفِي كِتَابِ الْمُسْتَطْرَفِ فِي مَادَّةِ عَجَلَ نَقَلَ الْقُرْطُبِيُّ عَنْ سَيِّدِي أَبِي بَكْرٍ الطُّرْطُوشِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى أَنَّهُ سُئِلَ عَنْ قَوْمٍ يَجْتَمِعُونَ فِي مكان فيقرؤن مِنَ الْقُرْآنِ ثُمَّ يُنْشَدُ لَهُمُ الشِّعْرُ فَيَرْقُصُونَ وَيَطْرَبُونَ ثُمَّ يُضْرَبُ لَهُمْ بَعْدَ ذَلِكَ بِالدُّفِّ وَالشَّبَّابَةِ هَلِ الْحُضُورُ مَعَهُمْ حَلَالٌ أَمْ حَرَامٌ فَقَالَ مَذْهَبُ الصُّوفِيَّةِ أَنَّ هَذِهِ بَطَالَةٌ وَجَهَالَةٌ وَضَلَالَةٌ وَمَا الْإِسْلَامُ إِلَّا كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَأَمَّا الرَّقْصُ وَالتَّوَاجُدُ فَأَوَّلُ مَنْ أَحْدَثَهُ أَصْحَابُ السَّامِرِيِّ لَمَّا اتَّخَذُوا الْعِجْلَ فَهَذِهِ الْحَالَةُ هِيَ عِبَادَةُ الْعِجْلِ وَإِنَّمَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَصْحَابِهِ فِي جُلُوسِهِمْ كأنما على رؤسهم الطَّيْرُ مَعَ الْوَقَارِ وَالسَّكِينَةِ فَيَنْبَغِي لِوُلَاةِ الْأَمْرِ وَفُقَهَاءِ الْإِسْلَامِ أَنْ يَمْنَعُوهُمْ مِنَ الْحُضُورِ فِي الْمَسَاجِدِ وَغَيْرِهَا وَلَا يَحِلُّ لِأَحَدٍ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يَحْضُرَ مَعَهُمْ وَلَا يُعِينُهُمْ عَلَى بَاطِلِهِمْ
هَذَا مَذْهَبُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُمُ اللَّهُ تَعَالَى انتهى

(13/187)

1 - (بَابُ الْحُكْمِ فِي الْمُخَنَّثِينَ [4928])
الْمُخَنَّثُ بِكَسْرِ النُّونِ وَفَتْحِهَا مَنْ يُشْبِهُ النِّسَاءَ فِي أَخْلَاقِهِ وَكَلَامِهِ وَحَرَكَاتِهِ فَإِنْ كَانَ مِنْ أَصْلِ الْخِلْقَةِ لَمْ يَكُنْ عَلَيْهِ لَوْمٌ وَعَلَيْهِ أَنْ يَتَكَلَّفَ إِزَالَةَ ذَلِكَ وَإِنْ كَانَ بِقَصْدٍ مِنْهُ وَتَكَلُّفٍ لَهُ فَهُوَ الْمَذْمُومُ
(أُتِيَ) بِصِيغَةِ الْمَجْهُولِ (فَنُفِيَ) بِالْبِنَاءِ لِلْمَفْعُولِ أَيْ أُخْرِجَ (إِلَى النَّقِيعِ) بِالنُّونِ مَفْتُوحَةٍ ثُمَّ قَافٍ مَكْسُورَةٍ مَوْضِعٌ بِبِلَادِ مُزَيْنَةَ عَلَى لَيْلَتَيْنِ مِنَ الْمَدِينَةِ وَهُوَ نَقِيعُ الْخَضِمَاتِ الَّذِي حَمَاهُ عَمْرًا وَمُتَغَايِرَانِ كَذَا فِي الْقَامُوسِ (إِنِّي نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ) قَالَ الْمَنَاوِيُّ يَعْنِي الْمُؤْمِنِينَ سَمَّاهُمْ بِهِ لِأَنَّ الصَّلَاةَ أَظْهَرُ الْأَفْعَالِ الدَّالَّةِ عَلَى الْإِيمَانِ (وَلَيْسَ بِالْبَقِيعِ) أَيْ بِالْمُوَحَّدَةِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو يَسَارٍ الْقُرَشِيُّ سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ مَجْهُولٌ وأبو هاشم قيل هو بن عَمِّ أَبِي هُرَيْرَةَ

[4929] (إِنْ يَفْتَحِ اللَّهُ الطَّائِفَ) أَيْ حِصْنَهُ (دَلَلْتُكَ) وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ أَدُلُّكَ (عَلَى امْرَأَةٍ تُقْبِلُ بِأَرْبَعٍ وَتُدْبِرُ بِثَمَانٍ) أَيْ أَرْبَعُ عُكَنٍ وَثَمَانِ عُكَنٍ مَعْنَاهُ أَنَّ لَهَا أَرْبَعَ عُكَنٍ تُقْبِلُ بِهِنَّ مِنْ كُلِّ ناحية اثنتان وَلِكُلِّ وَاحِدَةٍ طَرَفَانِ فَإِذَا أَدْبَرَتْ صَارَتِ الْأَطْرَافُ ثَمَانِيَةً (أَخْرِجُوهُمْ) أَيِ الْمُخَنَّثِينَ (مِنْ بُيُوتِكُمْ) قَالَ القارىء الْخِطَابُ بِالْجَمْعِ الْمُذَكَّرِ تَعْظِيمًا لِأُمَّهَاتِ الْمُؤْمِنِينَ (قَالَ أبو داود

(13/188)

أَيْ مُفَسِّرًا لِقَوْلِهِ تُقْبِلُ بِأَرْبَعٍ إِلَخْ (كَانَ لَهَا أَرْبَعُ عُكَنٍ) جَمْعُ عُكْنَةٍ بِالضَّمِّ وَهُوَ مَا انْطَوَى وَتَثَنَّى مِنْ لَحْمِ الْبَطْنِ سِمَنًا
قال المنذري وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ
وَالْمُخَنَّثُ اسْمُهُ هِيتٌ بِكَسْرِ الْهَاءِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا تَاءٌ ثَالِثُ الْحُرُوفِ هَكَذَا ذَكَرَهُ الْبُخَارِيُّ وَغَيْرُهُ وَقِيلَ اسْمُهُ مَاتِعٌ وَقِيلَ إِنَّهُ هِنْبٌ بِالْهَاءِ وَبَعْدَهَا نُونٌ سَاكِنَةٌ وَبَاءٌ مُوَحَّدَةٌ وَذَكَرَ بَعْضُهُمْ أَنَّ هِيتًا وَهِنْبًا وَمَاتِعًا أَسْمَاءٌ لِثَلَاثَةٍ مِنَ الْمُخَنَّثِينَ كَانُوا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَكُونُوا يُزَنُّونَ (يُتَّهَمُونَ) بِالْفَاحِشَةِ الْكُبْرَى إِنَّمَا كَانَ تَأْنِيثُهُمْ لِينًا فِي الْقَوْلِ وَخِضَابًا فِي الْأَيْدِي وَالْأَرْجُلِ كَخِضَابِ النِّسَاءِ وَلَعِبًا كَلَعِبِهِمْ
وَالْمَرْأَةُ بَادِيَةٌ بِبَاءٍ مُوَحَّدَةٍ وَبَعْدَ الْأَلِفِ دَالٌ مُهْمَلَةٌ وَيَاءٌ آخِرُ الْحُرُوفِ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ وَقِيلَ فِيهَا بَادِنَةٌ بَعْدَ الدَّالِ الْمُهْمَلَةِ نُونٌ وَالْمَشْهُورُ بِالْيَاءِ وَأَبُوهَا غَيْلَانُ بْنُ سَلَمَةَ الثَّقَفِيُّ الَّذِي أَسْلَمَ وَتَحْتَهُ عَشْرُ نِسْوَةٍ

[4930] (وَالْمُتَرَجِّلَاتُ مِنَ النِّسَاءِ) أَيِ الْمُتَشَبِّهَاتُ بِهِمْ زِيًّا وَهَيْئَةً وَمِشْيَةً وَرَفْعَ صَوْتٍ وَنَحْوَهَا لَا رَأْيًا وَعِلْمًا فَإِنَّ التَّشَبُّهَ بِهِمْ مَحْمُودٌ كَمَا رُوِيَ أَنَّ عَائِشَةَ رَضِيَ الله عنها كَانَتْ رِجْلَةُ الرَّأْيِ أَيْ رَأْيُهَا كَرَأْيِ الرِّجَالِ عَلَى مَا فِي النِّهَايَةِ (قَالَ) أَيْ خِطَابًا عاما (وأخرجوهم من بيوتكم) قال القارىء أَيْ مَسَاكِنِكُمْ أَوْ بَلَدِكُمْ
وَفِي أَحَادِيثِ الْبَابِ مَنْعُ الْمُخَنَّثِ مِنَ الدُّخُولِ عَلَى النِّسَاءِ وَمَنْعُهُنَّ مِنَ الظُّهُورِ عَلَيْهِ وَبَيَانُ أَنَّ لَهُ حُكْمَ الرِّجَالِ الْفُحُولِ الرَّاغِبِينَ فِي النِّسَاءِ فِي هَذَا الْمَعْنَى وَكَذَا حُكْمُ الْخَصِيِّ وَالْمَجْبُوبِ ذَكَرُهُ
قَالَ المنذري وأخرجه البخاري والترمذي والنسائي وبن مَاجَهْ
وَقَدْ تَقَدَّمَ فِي كِتَابِ اللِّبَاسِ

(13/189)

2 - (بَابُ اللَّعِبِ بِالْبَنَاتِ [4931])
جَمْعُ الْبِنْتِ وَالْمُرَادُ بِهَا اللُّعَبُ الَّتِي تَلْعَبُ بِهَا الصَّبِيَّةُ
(كُنْتُ أَلْعَبُ بِالْبَنَاتِ) أَيْ بِاللُّعَبِ (وَعِنْدِي الْجَوَارِي) جَمْعُ جَارِيَةٍ (فَإِذَا دَخَلَ خَرَجْنَ) أَيْ إِذَا دَخَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَتْ تِلْكَ الْجَوَارِي حَيَاءً مِنْهُ وَهَيْبَةً
قِيلَ مَعْنَى الْحَدِيثِ اللَّعِبُ مَعَ الْبَنَاتِ أَيِ الْجَوَارِي وَالْبَاءُ بِمَعْنَى مَعَ
قَالَ الحافظ ويرده ما أخرجه بن عُيَيْنَةَ فِي الْجَامِعِ فِي هَذَا الْحَدِيثِ وَكُنَّ جِوَارِي يَأْتِينَ فَيَلْعَبْنَ بِهَا مَعِي
وَفِي رِوَايَةِ جَرِيرٍ عَنْ هِشَامٍ كُنْتُ أَلْعَبُ بِالْبَنَاتِ وَهُنَّ اللُّعَبُ أَخْرَجَهُ أَبُو عَوَانَةَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ

[4932] (أَوْ خَيْبَرَ) شَكٌّ مِنَ الرَّاوِي (وَفِي سَهْوَتِهَا) بِفَتْحِ السِّينِ الْمُهْمَلَةِ أَيْ صِفَتِهَا قُدَّامَ الْبَيْتِ وَقِيلَ بَيْتٌ صَغِيرٌ مُنْحَدِرٌ فِي الْأَرْضِ قَلِيلًا شَبِيهٌ بِالْمَخْدَعِ وَقِيلَ هُوَ شَبِيهٌ بِالرَّفِّ وَالطَّاقُ يُوضَعُ فِيهِ الشَّيْءُ كَذَا فِي النِّهَايَةِ (فَكَشَفَتْ) أَيْ أَظْهَرَتْ (نَاحِيَةَ السِّتْرِ) أَيْ طَرَفَهُ (لُعَبٍ) بِضَمٍّ فَفَتْحٍ بَدَلٌ مِنْ بَنَاتٍ أَوْ بَيَانٌ (وَرَأَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَيْنَهُنَّ) أَيْ بَيْنَ الْبَنَاتِ (لَهُ) أَيْ لِلْفَرَسِ (مِنْ رِقَاعٍ) بِكَسْرِ الرَّاءِ جَمْعُ رُقْعَةٍ وَهِيَ الْخِرْقَةُ وَمَا يُكْتَبُ عَلَيْهِ (وَسْطَهُنَّ) بِالسُّكُونِ

(13/190)

قَالَ فِي الْمِصْبَاحِ الْوَسْطُ بِالسُّكُونِ بِمَعْنَى بَيْنَ نَحْوَ جَلَسْتُ وَسْطَ الْقَوْمِ أَيْ بَيْنَهُمْ (قَالَ فَرَسٌ لَهُ جَنَاحَانِ) بِحَذْفِ الِاسْتِفْهَامِ (حَتَّى رَأَيْتُ نَوَاجِذَهُ) أَيْ أَوَاخِرَ أَسْنَانِهِ
وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ وَالَّذِي قَبْلَهُ عَلَى جَوَازِ اتِّخَاذِ صُوَرِ الْبَنَاتِ وَاللُّعَبِ مِنْ أَجْلِ لَعِبِ الْبَنَاتِ بِهِنَّ وَخُصَّ ذَلِكَ مِنْ عُمُومِ النَّهْيِ عَنِ اتِّخَاذِ الصُّوَرِ وَبِهِ جَزَمَ عِيَاضٌ وَنَقَلَهُ عَنِ الْجُمْهُورِ وَأَنَّهُمْ أَجَازُوا بَيْعَ لُعَبٍ لِلْبَنَاتِ لِتَدْرِيبِهِنَّ مِنْ صِغَرِهِنَّ عَلَى أَمْرِ بُيُوتِهِنَّ وَأَوْلَادِهِنَّ
قَالَ وَذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ مَنْسُوخٌ
كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

3 - (بَاب فِي الْأُرْجُوحَةِ [4933])
بِضَمِّ الْهَمْزَةِ هِيَ خَشَبَةٌ يَلْعَبُ عَلَيْهَا الصِّبْيَانُ وَالْجَوَارِي الصِّغَارُ يَكُونُ وَسَطُهَا عَلَى مَكَانٍ مُرْتَفِعٍ وَيَجْلِسُونَ عَلَى طَرَفَيْهَا وَيُحَرِّكُونَهَا فَيَرْتَفِعُ جَانِبٌ مِنْهَا وَيَنْزِلُ جَانِبٌ
قَالَهُ النَّوَوِيُّ
وَفِي الْمَجْمَعِ الْأُرْجُوحَةُ حَبْلٌ يُشَدُّ طَرَفَاهُ فِي مَوْضِعٍ عَالٍ ثُمَّ يَرْكَبُهُ الْإِنْسَانُ وَيُحَرَّكَ وَهُوَ فِيهِ
(أَخْبَرَنَا حَمَّادٌ) هو بن سَلَمَةَ (وَأَخْبَرَنَا بِشْرُ بْنُ خَالِدٍ) الْعَسْكَرِيُّ (أَخْبَرَنَا أَبُو أُسَامَةَ) هُوَ حَمَّادُ بْنُ أُسَامَةَ (فَأَتَتْنِي أُمُّ رُومَانَ) بِضَمِّ الرَّاءِ وَسُكُونِ الْوَاوِ هِيَ أُمُّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا (فَهَيَّأْنَنِي وَصَنَعْنَنِي) وَفِي رِوَايَةِ مُسْلِمٍ وَكَذَا فِي الرِّوَايَةِ الْآتِيَةِ فَغَسَلْنَ رَأْسِي وَأَصْلَحْنَنِي وَضَمِيرُ الْجَمْعِ يَرْجِعُ إِلَى النِّسْوَةِ (فَبَنَى بِي) أَيْ دَخَلَ بِي (وَأَنَا ابْنَةُ تِسْعٍ) الْوَاوُ لِلْحَالِ (فَوَقَفَتْ بِي) الْبَاءُ لِلتَّعْدِيَةِ أَيْ أَوْقَفَتْنِي أُمُّ رُومَانَ (فَقُلْتُ هِيهِ هِيهِ) وَفِي رِوَايَةِ مُسْلِمٍ فَقُلْتُ هَهْ هَهْ حَتَّى ذَهَبَ نَفَسِي
قَالَ النَّوَوِيُّ بِإِسْكَانِ الْهَاءِ الثَّانِيَةِ وَهِيَ كَلِمَةٌ يَقُولُهَا الْمَبْهُورُ حَتَّى يَتَرَاجَعَ إِلَى حَالِ سُكُونِهِ

(13/191)

(قَالَ أَبُو دَاوُدَ) أَيْ مُفَسِّرًا لِقَوْلِهَا فَقُلْتُ هِيهْ هِيهْ (فَأُدْخِلْتُ) أَيْ أُمُّ رُومَانَ (فَقُلْنَ) أَيْ لِأُمِّ رُومَانَ وَمَنْ مَعَهَا وَلِلْعَرُوسِ (عَلَى الْخَيْرِ وَالْبَرَكَةِ) أَيْ قَدِمْتُنَّ (دَخَلَ حَدِيثُ أَحَدِهِمَا) ضَمِيرُ التَّثْنِيَةِ يَرْجِعُ إِلَى مُوسَى بْنِ إِسْمَاعِيلَ وَبِشْرِ بْنِ خَالِدٍ

[4934] (عَلَى خَيْرِ طَائِرٍ) الطَّائِرُ الْحَظُّ أَيْ عَلَى أَفْضَلِ حَظٍّ (فَلَمْ يَرُعْنِي إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لَمْ يَفْجَأْنِي وَيَأْتِنِي بَغْتَةً إِلَّا هَذَا (ضُحًى) أَيْ فِي وَقْتِ الضُّحَى
قَالَ الْمِزِّيُّ هَذَا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ بِشْرِ بْنِ خَالِدٍ الْعَسْكَرِيِّ وَإِبْرَاهِيمَ بْنِ سَعِيدٍ الْجَوْهَرِيِّ كِلَاهُمَا عَنْ أَبِي أُسَامَةَ حَمَّادِ بْنِ أُسَامَةَ وَحَدِيثُ إِبْرَاهِيمَ بْنِ سَعِيدٍ فِي رِوَايَةِ أَبِي سَعِيدِ بْنِ الْأَعْرَابِيِّ وَأَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[4935] (وَأَنَا مُجَمَّمَةٌ) أَيْ وَكَانَ لِي جَمَّةٌ وَهِيَ الشَّعْرُ النَّازِلُ إِلَى الْأُذُنَيْنِ وَنَحْوِهِمَا
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري ومسلم والنسائي وبن مَاجَهْ بِنَحْوِهِ مُخْتَصَرًا وَمُطَوَّلًا وَقَدْ تَقَدَّمَ فِي كِتَابِ النِّكَاحِ مُخْتَصَرًا

(13/192)

[4937] (بَيْنَ عِذْقَيْنِ) أَيْ بَيْنَ نَخْلَتَيْنِ
قَالَ الْخَطَّابِيُّ الْعَذْقُ بِفَتْحِ الْعَيْنِ النَّخْلَةُ وَالْعِذْقُ بِكَسْرِهَا الْكِبَاسَةُ (الْكِبَاسَةُ بِالْكَسْرِ الْعِذْقُ كَذَا فِي الْقَامُوسِ) (وَلِي جُمَيْمَةٌ) تَصْغِيرُ الْجَمَّةِ مِنَ الشَّعْرِ أَيْ صَارَ إِلَى حَدِّ الْجَمَّةِ بَعْدَ أَنْ كَانَ قَدْ ذَهَبَ بِالْمَرَضِ (وَسَاقَ الْحَدِيثَ) أَيِ السَّابِقَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى جَوَازِ اللَّعِبِ عَلَى الْأُرْجُوحَةِ لِلصِّبْيَانِ وَالْجَوَارِي

4 - (بَاب فِي النَّهْيِ عَنْ اللَّعِبِ بِالنَّرْدِ [4938])
بِفَتْحِ النُّونِ وسكون الراء لعب معروف ويسمى الكعاب والنردشير
(مَنْ لَعِبَ بِالنَّرْدِ إِلَخْ) فَاللَّعِبُ بِهِ حَرَامٌ
قَالَ الْعَزِيزِيُّ لِأَنَّ التَّعْوِيلَ فِيهِ عَلَى مَا يُخْرِجُهُ الْكَعْبَانِ أَيِ الْحَصَا وَنَحْوِهِ فَهُوَ كَالْأَزْلَامِ
قال المنذري وأخرجه بن مَاجَهْ

[4939] (مَنْ لَعِبَ بِالنَّرْدَشِيرِ) بِكَسْرِ الشِّينِ وَسُكُونِ التَّحْتِيَّةِ بَعْدَهَا رَاءٌ
قَالَ النَّوَوِيُّ النَّرْدَشِيرُ هُوَ النَّرْدُ فَالنَّرْدُ عَجَمِيٌّ مُعَرَّبٌ وَشِيرٌ مَعْنَاهُ حُلْوٌ
(فَكَأَنَّمَا غَمَسَ يَدَهُ فِي لَحْمِ خِنْزِيرٍ وَدَمِهِ) أَيْ أَدْخَلَهَا فِيهِمَا
وَفِي رِوَايَةِ مُسْلِمٍ صَبَغَ مَكَانَ غَمَسَ
قَالَ النَّوَوِيُّ أَيْ فِي حَالِ أَكْلِهِ مِنْهُمَا وَهُوَ تَشْبِيهٌ لِتَحْرِيمِ اللَّعِبِ بِالنَّرْدِ بِتَحْرِيمِ أَكْلِهِمَا
قَالَ وَالْحَدِيثُ حُجَّةٌ لِلشَّافِعِيِّ وَالْجُمْهُورِ فِي تَحْرِيمِ اللَّعِبِ بِالنَّرْدِ وَأَمَّا الشِّطْرَنْجُ فَمَذْهَبُنَا أَنَّهُ مَكْرُوهٌ لَيْسَ بِحَرَامٍ وَهُوَ مَرْوِيٌّ عَنْ جَمَاعَةٍ مِنَ التَّابِعِينَ

(13/193)

وَقَالَ مَالِكٌ وَأَحْمَدُ حَرَامٌ
قَالَ مَالِكٌ هُوَ شَرٌّ مِنَ النَّرْدِ وَأَلْهَى عَنِ الْخَيْرِ
قَالَ المنذري وأخرجه مسلم وبن مَاجَهْ

5 - (بَاب فِي اللَّعِبِ بِالْحَمَامِ [4940])
بِالْفَتْحِ وَالتَّخْفِيفِ يُقَالُ لَهُ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى وَالْهَاءُ فِيهِ عَلَى أَنَّهُ وَاحِدٌ مِنْ جِنْسٍ لَا لِلتَّأْنِيثِ كَذَا فِي الصُّرَاحِ بِالْفَارِسِيَّةِ كبوتر
(يَتْبَعُ حَمَامَةً) أَيْ يَقْفُو أَثَرَهَا لَاعِبًا بِهَا (فَقَالَ شَيْطَانٌ يَتْبَعُ شَيْطَانَةٌ) إِنَّمَا سَمَّاهُ شَيْطَانًا لِمُبَاعَدَتِهِ عَنِ الْحَقِّ وَاشْتِغَالِهِ بِمَا لَا يَعْنِيهِ وَسَمَّاهَا شَيْطَانَةً لِأَنَّهَا أَوْرَثَتْهُ الْغَفْلَةَ عَنْ ذِكْرِ اللَّهِ
قَالَ النَّوَوِيُّ اتِّخَاذُ الْحَمَامِ لِلْفَرْخِ وَالْبَيْضِ أَوِ الْأُنْسِ أَوْ حَمْلِ الْكُتُبِ جَائِزٌ بِلَا كَرَاهَةٍ وَأَمَّا اللَّعِبُ بِهَا لِلتَّطَيُّرِ فَالصَّحِيحُ أَنَّهُ مَكْرُوهٌ فَإِنِ انْضَمَّ إِلَيْهِ قِمَارٌ وَنَحْوُهُ رُدَّتِ الشَّهَادَةُ كذا في المرقاة
قال المنذري وأخرجه بن مَاجَهْ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَلْقَمَةَ اللَّيْثِيُّ وَقَدِ اسْتَشْهَدَ بِهِ مُسْلِمٌ وَثَّقَهُ يَحْيَى بْنُ معين ومحمد بن يحيى وقال بن مَعِينٍ مَرَّةً مَا زَالَ النَّاسُ يَتَّقُونَ حَدِيثَهُ وَقَالَ السَّعْدِيُّ لَيْسَ بِالْقَوِيِّ وَغَمَزَهُ الْإِمَامُ مَالِكٌ
وقال بن الْمَدِينِيِّ سَأَلْتُ يَحْيَى يَعْنِي الْقَطَّانَ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ كَيْفَ هُوَ قَالَ تُرِيدُ الْعَفْوَ أَوْ تُشَدِّدُ قُلْتُ بَلْ أَتَشَدَّدُ قَالَ فَلَيْسَ هُوَ مِمَّنْ تُرِيدُ

6 - (بَاب فِي الرحمة [4941])
(عن أبي قابوس) غير منصرف للمعجمة وَالْعَلَمِيَّةِ قَطَعَ بِهَذَا غَيْرُ وَاحِدٍ مِمَّنْ يُعْتَمَدُ عَلَيْهِ كَذَا فِي مِرْقَاةِ الصُّعُودِ (الرَّاحِمُونَ) أَيْ لِمَنْ فِي الْأَرْضِ مِنْ آدَمِيٍّ وَحَيَوَانٍ لَمْ يُؤْمَرْ بِقَتْلِهِ بِالشَّفَقَةِ عَلَيْهِمْ وَالْإِحْسَانِ إِلَيْهِمْ (يَرْحَمُهُمُ الرَّحْمَنُ) أَيْ يُحْسِنُ إِلَيْهِمْ وَيَتَفَضَّلُ عَلَيْهِمْ
وَالرَّحْمَةُ مقيدة

(13/194)

بِاتِّبَاعٍ لِلْكِتَابِ وَالسُّنَّةِ فَإِقَامَةُ الْحُدُودِ وَالِانْتِقَامُ لِحُرْمَةِ اللَّهِ تَعَالَى لَا يُنَافِي كُلٌّ مِنْهُمَا الرَّحْمَةَ (ارْحَمُوا أَهْلَ الْأَرْضِ يَرْحَمْكُمْ) بِالْجَزْمِ جَوَابُ الْأَمْرِ (مَنْ فِي السَّمَاءِ) هُوَ اللَّهُ تَعَالَى
وَفِي السِّرَاجِ الْمُنِيرِ وَقَدْ رُوِيَ بِلَفْظِ ارْحَمُوا أَهْلَ الْأَرْضِ يَرْحَمْكُمْ أَهْلُ السَّمَاءِ وَالْمُرَادُ بِأَهْلِ السَّمَاءِ الْمَلَائِكَةُ وَمَعْنَى رَحْمَتِهِمْ لِأَهْلِ الْأَرْضِ دُعَاؤُهُمْ لَهُمْ بِالرَّحْمَةِ وَالْمَغْفِرَةِ كَمَا قَالَ تَعَالَى وَيَسْتَغْفِرُونَ لِمَنْ في الأرض (لَمْ يَقُلْ مُسَدَّدٌ مَوْلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو) أَيْ بَلِ اقْتَصَرَ عَلَى أَبِي قَابُوسَ (وَقَالَ قَالَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لَمْ يَقُلْ يَبْلُغُ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا قَالَ أَبُو بَكْرٍ فِي رِوَايَتِهِ بَلْ قَالَ مَكَانَهُ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعْلَمْ أَنَّ هَذَا الحديث هو الحديث المسلسل بالأولية قال بن الصَّلَاحِ فِي مُقَدَّمَتِهِ قَلَّمَا تَسْلَمُ الْمُسَلْسَلَاتُ مِنْ ضعف أعني في وصف التسلسل لافي أَصْلِ الْمَتْنِ وَمِنَ الْمُسَلْسَلِ مَا يَنْقَطِعُ تَسَلْسُلُهُ فِي وَسَطِ إِسْنَادِهِ وَذَلِكَ نَقْصٌ فِيهِ وَهُوَ كَالْمُسَلْسَلِ بِأَوَّلِ حَدِيثٍ سَمِعْتُهُ عَلَى مَا هُوَ الصَّحِيحُ فِي ذَلِكَ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ أَتَمَّ مِنْهُ وَقَالَ حَسَنٌ صَحِيحٌ

[4942] (قَالَ) أَيْ شُعْبَةُ (كَتَبَ إِلَيَّ مَنْصُورٌ) هَذَا الْحَدِيثَ (قال بن كَثِيرٍ فِي حَدِيثِهِ) عَنْ شُعْبَةَ أَيْ بَعْدَ قَوْلِهِ كَتَبَ إِلَيَّ مَنْصُورٌ (وَقَرَأْتُهُ) أَيِ الْحَدِيثَ أَيْ بَعْدَ مَا كَتَبَ إِلَيَّ (عَلَيْهِ) أَيْ عَلَى مَنْصُورٍ (قُلْتُ) هَذِهِ مَقُولَةُ شُعْبَةَ وَلَفْظُ التِّرْمِذِيِّ فِي كِتَابِ الْبِرِّ وَالصِّلَةِ حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ حَدَّثَنَا أَبُو دَاوُدَ حَدَّثَنَا شُعْبَةُ قَالَ كَتَبَ بِهِ إِلَى مَنْصُورٍ وَقَرَأْتُهُ عَلَيْهِ سَمِعَ أَبَا عُثْمَانَ مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ عن أبي هريرة الحديث (أقوله حَدَّثَنِي مَنْصُورٌ) بِحَذْفِ الِاسْتِفْهَامِ أَيْ قُلْتُ لِمَنْصُورٍ هَلْ أَقُولُ فِيمَا قَرَأْتَهُ عَلَيْكَ لَفْظَةَ حَدَّثَنِي مَنْصُورٌ (فَقَالَ) أَيْ مَنْصُورٌ (إِذَا قَرَأْتَهُ) بِصِيغَةِ الْخِطَابِ (عَلَيَّ فَقَدْ حَدَّثْتُكَ) بِصِيغَةِ الْمُتَكَلِّمِ
وَاعْلَمْ أَنَّ الْقِرَاءَةَ عَلَى الشَّيْخِ أَحَدُ وُجُوهِ التَّحَمُّلِ عِنْدَ الْجُمْهُورِ وَرَجَّحَهَا بَعْضُهُمْ عَلَى السَّمَاعِ مِنْ لَفْظِ الشَّيْخِ وَذَهَبَ جَمْعٌ جَمٌّ مِنْهُمُ الْبُخَارِيُّ وَحَكَاهُ فِي أَوَائِلِ صَحِيحِهِ عَنْ جَمَاعَةٍ مِنَ الْأَئِمَّةِ إِلَى أَنَّ السَّمَاعَ مِنْ لَفْظِ الشَّيْخِ وَالْقِرَاءَةَ عَلَيْهِ يَعْنِي فِي الصِّحَّةِ وَالْقُوَّةِ سَوَاءٌ (ثم اتفقا) أي حفص وبن كَثِيرٍ (الصَّادِقَ) أَيْ فِي أَقْوَالِهِ وَأَفْعَالِهِ (الْمَصْدُوقَ) أَيِ الْمَشْهُودَ بِصِدْقِهِ فِي قَوْلِهِ

(13/195)

تعالى وما ينطق عن الهوى (لَا تُنْزَعُ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا تُسْلَبُ الشَّفَقَةُ عَلَى خَلْقِ اللَّهِ وَمِنْهُمْ نَفْسُهُ الَّتِي هِيَ أَوْلَى بِالشَّفَقَةِ وَالْمَرْحَمَةِ عَلَيْهَا مِنْ غَيْرِهَا بَلْ فَائِدَةُ شَفَقَتِهِ عَلَى غَيْرِهِ رَاجِعَةٌ إِلَيْهَا لقوله تعالى إن أحسنتم أحسنتم لأنفسكم (إِلَّا مِنْ شَقِيٍّ) أَيْ كَافِرٍ أَوْ فَاجِرٍ يَتْعَبُ فِي الدُّنْيَا وَيُعَاقَبُ فِي الْعُقْبَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ وَأَبُو عُثْمَانَ لَا نَعْرِفُ اسْمَهُ وَقَالَ هُوَ وَالِدُ مُوسَى بْنِ أَبِي عُثْمَانَ الَّذِي رَوَى عَنْهُ أَبُو الزناد انتهى
وقال المزي وبن حَجَرٍ أَبُو عُثْمَانَ مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ هُوَ سَعِيدٌ التَّبَّانُ انْتَهَى

[4943] (وَيَعْرِفْ) بِالْجَزْمِ (حَقَّ كَبِيرِنَا) أَيْ بِمَا يَسْتَحِقُّهُ مِنَ التَّعْظِيمِ وَالتَّبْجِيلِ (فَلَيْسَ مِنَّا) أَيْ مِنْ أَهْلِ سُنَّتِنَا وَقِيلَ أَيْ مِنْ خَوَاصِّنَا وَهُوَ كِنَايَةٌ عَنِ التَّبْرِئَةِ
قَالَ الْمُنْذِرِيُّ قَالَ الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ أَظُنُّهُ عُبَيْدَ بْنَ عَامِرٍ أَخَا عُرْوَةَ بْنِ عَامِرٍ

7 - (بَاب فِي النَّصِيحَةِ [4944])
(إِنَّ الدِّينَ النَّصِيحَةُ الْحَدِيثَ) قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ النَّصِيحَةُ كَلِمَةٌ يُعَبَّرُ بِهَا عَنْ جُمْلَةٍ هِيَ إِرَادَةُ الْخَيْرِ لِلْمَنْصُوحِ لَهُ وَلَيْسَ يُمْكِنُ أَنْ يُعَبَّرَ عَنْ هَذَا الْمَعْنَى بِكَلِمَةٍ وَاحِدَةٍ يَحْصُرُهَا وَيَجْمَعُ مَعْنَاهَا غَيْرِهَا
وَأَصْلُ النَّصِيحَةِ فِي اللُّغَةِ الْخُلُوصُ يُقَالُ نَصَحْتُ الْعَسَلَ إِذَا أَخْلَصْتُهُ مِنَ الشَّمْعِ فَمَعْنَى نَصِيحَةُ اللَّهِ عَزَّ وَجَلَّ الِاعْتِقَادُ فِي وَحْدَانِيَّتِهِ وإخلاص النية في عبادته والنصيحة لكتابه الْإِيمَانُ بِهِ وَالْعَمَلُ بِمَا فِيهِ وَالنَّصِيحَةُ لِرَسُولِهِ عَلَيْهِ السَّلَامُ التَّصْدِيقُ بِنُبُوَّتِهِ وَبَذْلُ الطَّاعَةِ لَهُ فِيمَا أَمَرَ بِهِ وَنَهَى عَنْهُ وَالنَّصِيحَةُ لِأَئِمَّةِ الْمُسْلِمِينَ أَنْ يُطِيعَهُمْ فِي الْحَقِّ وَأَنْ لَا يُرَى الْخُرُوجُ عَلَيْهِمْ بِالسَّيْفِ إِذَا جَارُوا وَالنَّصِيحَةُ لِعَامَّةِ الْمُسْلِمِينَ إِرْشَادُهُمْ إِلَى مَصَالِحِهِمْ وَإِرَادَةُ الْخَيْرِ لَهُمْ (أَوْ أَئِمَّةِ الْمُسْلِمِينَ) شَكٌّ مِنَ الرَّاوِي

(13/196)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[4945] (وَأَنْ أَنْصَحَ) بِصِيغَةِ الْمُتَكَلِّمِ أَيْ وَعَلَى النُّصْحِ لِكُلِّ مُسْلِمٍ (قَالَ) أَيْ أَبُو زُرْعَةَ (فَكَانَ) أَيْ جَرِيرٌ (إِذَا بَاعَ الشَّيْءَ إِلَخْ) قَالَ الْحَافِظُ وَرَوَى الطَّبَرَانِيُّ فِي تَرْجَمَتِهِ يَعْنِي جَرِيرًا أَنَّ غُلَامَهُ اشترى له فرسا بثلاث مائة فَلَمَّا رَآهُ جَاءَ إِلَى صَاحِبِهِ فَقَالَ إِنَّ فرسك خير من ثلاث مائة فلم يزل يزيده حتى أعطاه ثمان مائة
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ الْمُسْنَدُ مِنْهُ مِنْ حَدِيثِ عَامِرٍ الشَّعْبِيِّ عن جرير

8 - (باب في المعونة للمسلم [4946])
(أَخْبَرَنَا أَبُو مُعَاوِيَةَ) الضَّرِيرُ مُحَمَّدُ بْنُ خَازِمٍ (قَالَ عُثْمَانُ) بْنُ أَبِي شَيْبَةَ (وَجَرِيرٌ الرَّازِيُّ) أَيْ حَدَّثَنَا أَبُو مُعَاوِيَةَ وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ الرَّازِيُّ وَأَمَّا أَبُو بَكْرٍ فَقَدِ اقْتَصَرَ عَلَى رِوَايَةِ أَبِي مُعَاوِيَةَ فَقَطْ (ثُمَّ اتَّفَقُوا) أَيْ أَبُو مُعَاوِيَةَ الضَّرِيرُ وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ وَأَسْبَاطُ بْنُ مُحَمَّدٍ
وَالْحَاصِلُ أَنَّ أَبَا بَكْرِ بْنَ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ
وَقَالَ عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا أَبُو مُعَاوِيَةَ وَجَرِيرٌ كِلَاهُمَا عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ
وَقَالَ وَاصِلُ بْنُ عَبْدِ الْأَعْلَى أَخْبَرَنَا أَسْبَاطٌ عَنِ الْأَعْمَشِ قَالَ حَدَّثْتُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ
قُلْتُ قَالَ التِّرْمِذِيُّ فِي كِتَابِ الْحُدُودِ حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا أَبُو عَوَانَةَ عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ فذكره

(13/197)

قَالَ التِّرْمِذِيُّ هَكَذَا رَوَى غَيْرُ وَاحِدٍ عَنْ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَ رِوَايَةِ أَبِي عَوَانَةَ وَرَوَى أَسْبَاطُ بْنُ مُحَمَّدٍ عَنِ الْأَعْمَشِ قَالَ حَدَّثْتُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ
حَدَّثَنَا بِذَلِكَ عُبَيْدُ بْنُ أَسْبَاطِ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبِي عَنِ الْأَعْمَشِ بِهَذَا الْحَدِيثِ انْتَهَى
وَأَخْرَجَ مُسْلِمٌ فِي كِتَابِ الدَّعَوَاتِ وَالْأَذْكَارِ مِنْ صَحِيحِهِ عَنْ أَبِي مُعَاوِيَةَ عَنِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِدَّةِ طُرُقٍ مُتَّصِلًا وَمِنْ غَيْرِ طَرِيقِ أَبِي مُعَاوِيَةَ أَيْضًا وَاللَّهُ أَعْلَمُ (مَنْ نَفَّسَ) بِتَشْدِيدِ الْفَاءِ أَيْ أَزَالَ وَكَشَفَ (كُرْبَةً) بِضَمِّ الْكَافِ وَسُكُونِ الرَّاءِ أَيِ الْخَصْلَةَ الَّتِي يَحْزَنُ بِهَا وَجَمْعُهَا كُرَبٌ بِضَمٍّ فَفَتْحٍ (وَمَنْ سَتَرَ عَلَى مُسْلِمٍ) أَيْ بَدَنَهُ أَوْ عَيْبَةً بِعَدَمِ الْغِيبَةِ لَهُ وَالذَّبِّ عَنْ مَعَائِبِهِ
قَالَ المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِ مُسْلِمٍ قَوْلُهُ وَمَنْ سَتَرَ عَلَى مُسْلِمٍ

[4947] (كُلُّ مَعْرُوفٍ صَدَقَةٌ) أَيْ كُلُّ مَا يُفْعَلُ مِنْ أَعْمَالِ الْخَيْرِ وَالْبِرِّ فَثَوَابُهُ كَثَوَابِ مَنْ تَصَدَّقَ بِالْمَالِ وَالْحَدِيثُ سَكَتَ عنه المنذري

9 - (باب في تغيير الأسماء [4948])
(إِنَّكُمْ تُدْعَوْنَ) بِصِيغَةِ الْمَجْهُولِ أَيْ تُنَادَوْنَ (بِأَسْمَائِكُمْ وَأَسْمَاءِ آبَائِكُمْ) وَرَوَى الطَّبَرَانِيُّ

(13/198)

بسند ضعيف كما قاله شمس الدين القيم في حاشية السنن عن بن عَبَّاسٍ أَنَّ اللَّهَ يَدْعُو النَّاسَ يَوْمَ الْقِيَامَةِ بِأُمَّهَاتِهِمْ سَتْرًا مِنْهُ عَلَى عِبَادِهِ
قَالَ الْعَلْقَمِيُّ وَيُمْكِنُ الْجَمْعُ بِأَنَّ حَدِيثَ الْبَابِ فِيمَنْ هُوَ صَحِيحُ النَّسَبِ وَحَدِيثُ الطَّبَرَانِيِّ فِي غَيْرِهِ أَوْ يُقَالُ تُدْعَى طَائِفَةٌ بِأَسْمَاءِ الْآبَاءِ وَطَائِفَةٌ بِأَسْمَاءِ الْأُمَّهَاتِ (فَأَحْسِنُوا أَسْمَاءَكُمْ) أَيْ أَسْمَاءَ أَوْلَادِكُمْ وَأَقَارِبِكُمْ وَخَدَمِكُمْ
قَالَ الْمُنْذِرِيُّ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا كُنْيَتُهُ أَبُو يَحْيَى خُزَاعِيٌّ دِمَشْقِيٌّ ثِقَةٌ عَابِدٌ لَمْ يَسْمَعْ مِنْ أَبِي الدَّرْدَاءِ
فَالْحَدِيثُ مُنْقَطِعٌ وَأَبُوهُ أَبُو زَكَرِيَّا اسْمُهُ إِيَاسُ بْنُ مَرْثَدٍ

[4949] (إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانَ) قَالَ فِي التَّقْرِيبِ إِبْرَاهِيمُ بْنُ زِيَادٍ الْبَغْدَادِيُّ الْمَعْرُوفُ بِسَبَلَانَ بِفَتْحِ الْمُهْمَلَةِ وَالْمُوَحَّدَةِ ثِقَةٌ (أَحَبُّ الْأَسْمَاءِ الْحَدِيثَ) فِيهِ التَّسْمِيَةُ بِهَذَيْنِ الِاسْمَيْنِ وَتَفْضِيلُهُمَا عَلَى سَائِرِ مَا يُسَمَّى بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَفِي هَذَا الْحَدِيث رَدّ عَلَى مَنْ قَالَ إِنَّ النَّاس يَوْم الْقِيَامَة إِنَّمَا يُدْعَوْنَ بِأُمَّهَاتِهِمْ لَا آبَائِهِمْ وَقَدْ تَرْجَمَ الْبُخَارِيّ فِي صَحِيحه لِذَلِكَ فَقَالَ
بَاب يُدْعَى النَّاس بِآبَائِهِمْ
وذكر فيه حديث نافع عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْغَادِر يُرْفَع لَهُ لِوَاء يَوْم الْقِيَامَة يُقَال لَهُ هَذِهِ غَدْرَة فُلَان بْن فُلَان
وَاحْتَجَّ مَنْ قَالَ بِالْأَوَّلِ
بِمَا رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث سَعِيد بْن عَبْد اللَّه الْأَوْدِيّ قَالَ شَهِدْت أَبَا أُمَامَةَ وَهُوَ فِي النَّزْع قَالَ إِذَا مُتّ فَاصْنَعُوا بِي كَمَا أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِذَا مَاتَ أَحَد مِنْ إِخْوَانكُمْ فَسَوَّيْتُمْ التُّرَاب عَلَى قَبْره فَلْيَقُمْ أَحَدكُمْ عَلَى رَأْس قَبْره ثُمَّ لِيَقُلْ يَا فُلَان بْن فُلَانَة فَإِنَّهُ يَسْمَعهُ وَلَا يُجِيبهُ ثُمَّ يَقُول يَا فُلَان بْن فُلَانَة فَإِنَّهُ يَقُول أَرْشِدْنَا رَحِمَك اللَّه فَذَكَرَ الْحَدِيث وَفِيهِ فَقَالَ رَجُل يَا رَسُول اللَّه فَإِنْ لَمْ يَعْرِف أُمّه قَالَ فَلْيَنْسُبْهُ إِلَى أُمّه حَوَّاء فُلَان بْن حَوَّاء
وَلَكِنْ هَذَا الْحَدِيث مُتَّفَق عَلَى ضَعْفه فَلَا تَقُوم بِهِ حُجَّة فَضْلًا عَنْ أَنْ يُعَارَض بِهِ مَا هُوَ أَصَحّ مِنْهُ
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى قَالَ وُلِدَ لِي غُلَام فَأَتَيْت بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَمَّاهُ إِبْرَاهِيم وَحَنَّكَهُ بِتَمْرَةٍ
زَادَ الْبُخَارِيّ وَدَعَا لَهُ بِالْبَرَكَةِ وَدَفَعَهُ إِلَيَّ وَكَانَ أَكْبَر وَلَد أَبِي مُوسَى

(13/199)

[4950] (حَدَّثَنِي عَقِيلُ بْنُ شُبَيْبٍ) بِفَتْحِ الْعَيْنِ وَثَّقَهُ بن حِبَّانَ (وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ) فَإِنَّ الْأَوَّلَ بِمَعْنَى الْكَاسِبِ وَالثَّانِي فَعَّالٌ مِنْ هَمَّ يَهُمُّ فَلَا يَخْلُو إِنْسَانٌ عَنْ كَسْبٍ وَهَمٍّ بَلْ عَنْ هُمُومٍ (وَأَقْبَحُهَا حَرْبٌ وَمُرَّةَ) لِمَا فِي حَرْبٍ مِنَ الْبَشَاعَةِ وَفِي مُرَّةَ مِنَ الْمَرَارَةِ
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ الْفَأْلَ الْحَسَنَ وَالِاسْمَ الْحَسَنَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4951] (فِي عَبَاءَةٍ) أَيْ كَانَ لَابِسَهَا (يَهْنَأُ) كَيَفْتَحُ أَيْ يَطْلِيهِ بِالْهَنَاءِ بِالْكَسْرِ وَالْمَدِّ وَهُوَ الْقَطِرَانُ وَيُعَالِجُهُ بِهِ (فَنَاوَلْتُهُ) أَيْ أَعْطَيْتُهُ (فِي فِيهِ) أَيْ في فمه الشريف (فلا كهن) أَيْ مَضَغَهُنَّ وَاللَّوْكُ مَضْغُ الشَّيْءِ الصُّلْبِ (ثُمَّ فَغَرَ) بِالْفَاءِ وَالْغَيْنِ الْمُعْجَمَةِ أَيْ فَتَحَ (فَاهُ) أَيْ فَمَ عَبْدِ اللَّهِ (فَأَوْجَرَهُنَّ إِيَّاهُ) أَيْ أَدْخَلَ التَّمَرَاتِ الْمَلُوكَةَ فِي فَمِهِ (يَتَلَمَّظُ) أَيْ يُحَرِّكُ لِسَانَهُ وَيُدِيرُ فِي فِيهِ لِيَتَتَبَّعَ مَا فِيهِ مِنْ آثَارِ التَّمْرِ (حُبُّ الْأَنْصَارِ التَّمْرَ) قَالَ النَّوَوِيُّ رُوِيَ بِضَمِّ الْحَاءِ وَكَسْرِهَا فَالْكَسْرُ بِمَعْنَى الْمَحْبُوبِ وَعَلَى هَذَا هُوَ مُبْتَدَأٌ وَخَبَرٌ وَالضَّمُّ بِمَعْنَى الْمَصْدَرِ وَعَلَى هَذَا فَفِي إِعْرَابِهِ وَجْهَانِ النَّصْبُ فِي اللَّفْظَيْنِ وَهُوَ الْأَشْهَرُ أَيِ انْظُرُوا حَبَّ الْأَنْصَارِ التَّمْرَ وَالرَّفْعُ فِي الْأَوَّلِ وَالنَّصْبُ فِي الثَّانِي أَيْ حُبَّ الْأَنْصَارِ التَّمْرَ لَازِمٌ أَوْ عَادَةٌ مِنْ صِغَرِهِمْ
انْتَهَى مُلَخَّصًا
وَفِي الْحَدِيثِ فَوَائِدُ مِنْهَا تَسْمِيَةُ الْمَوْلُودِ بِعَبْدِ اللَّهِ وَتَحْنِيكُهُ عِنْدَ وِلَادَتِهِ وَهُوَ سُنَّةٌ بِالْإِجْمَاعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

(13/200)

0 - (باب في تغيير اسم القبيح [4952])
(غَيَّرَ اسْمَ عَاصِيَةَ إِلَخْ) قِيلَ كَانُوا يُسَمُّونَ بِالْعَاصِ وَالْعَاصِيَةِ ذَهَابًا إِلَى مَعْنَى الْإِبَاءِ عَنْ قَبُولِ النَّقَائِصِ وَالرِّضَا بِالضَّيْمِ (يَعْنِي الْعَيْبَ وَالنَّقْصَ) فَلَمَّا جَاءَ الْإِسْلَامُ نُهُوا عَنْهُ وَلَعَلَّهُ لَمْ يُسَمِّهَا مُطِيعَةً مَعَ أَنَّهَا ضِدُّ الْعَاصِيَةِ مَخَافَةَ التَّزْكِيَةِ
وَقَالَ فِي النِّهَايَةِ إِنَّمَا غَيَّرَهُ لِأَنَّ شِعَارَ الْمُؤْمِنِ الطَّاعَةُ وَالْعِصْيَانُ ضِدُّهَا انْتَهَى
قَالَ المنذري وأخرجه مسلم والترمذي وبن مَاجَهْ

[4953] (أَنَّ زَيْنَبَ) هِيَ رَبِيبَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (سَأَلَتْهُ) أَيْ مُحَمَّدَ بْنَ عَمْرٍو (سُمِّيتُ) بِصِيغَةِ الْمَجْهُولِ أَيْ سَمَّانِي أَهْلِي (بَرَّةَ) بِفَتْحِ الْمُوَحَّدَةِ وَالرَّاءِ الْمُشَدَّدَةِ مِنَ الْبِرِّ (لَا تُزَكُّوا أَنْفُسَكُمْ) تَزْكِيَةُ الرَّجُلِ نَفْسَهُ ثَنَاؤُهُ عليها (الله أعلم بأهل البر منكم) البراسم لِكُلِّ فِعْلٍ مَرْضِيٍّ (قَالَ سَمُّوهَا زَيْنَبَ) فِي الْقَامُوسِ زَنِبَ كَفَرِحَ سَمِنَ وَالْأَزْنَبُ السَّمِينُ وَبِهِ سُمِّيَتِ الْمَرْأَةُ زَيْنَبَ أَوْ مِنَ الزَّيْبِ لِشَجَرٍ حَسَنِ الْمَنْظَرِ طَيِّبِ الرَّائِحَةِ أَوْ أَصْلُهَا زَيْنَ آبٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[4954] (حَدَّثَنِي بَشِيرُ بْنُ مَيْمُونٍ) بِفَتْحِ الْمُوَحَّدَةِ وَكَسْرِ الْمُعْجَمَةِ (أُسَامَةَ بْنِ أَخْدَرِيٍّ) بِفَتْحِ هَمْزَةٍ وَسُكُونِ خَاءٍ وَفَتْحِ دَالٍ مُهْمَلَةٍ وَكَسْرِ رَاءٍ وَيَاءٍ مُشَدَّدَةٍ (قَالَ أَنَا أَصْرَمُ) مِنَ الصَّرْمِ بِمَعْنَى

(13/201)

الْقَطْعِ (بَلْ أَنْتَ زُرْعَةُ) بِضَمِّ زَاءٍ وَسُكُونِ رَاءٍ مَأْخُوذٌ مِنَ الزَّرْعِ وَهُوَ مُسْتَحْسَنٌ بِخِلَافِ أَصْرَمَ لِأَنَّهُ مُنْبِئٌ عَنِ انْقِطَاعِ الْخَيْرِ وَالْبَرَكَةِ فَبَادَلَهُ بِهِ
قَالَ الْمُنْذِرِيُّ قَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ أُسَامَةُ بْنُ أَخْدَرِيٍّ سَكَنَ الْبَصْرَةَ وَرُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا وَاحِدًا
هَذَا آخِرُ كَلَامِهِ
وَأَخْدَرِيٌّ بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَرَاءٌ مُهْمَلَةٌ مَكْسُورَةٌ وَيَاءُ النَّسَبِ
وَالْأَخْدَرِيُّ الْحِمَارُ الْوَحْشِيُّ وَيُشْبِهُ أَنْ يَكُونَ سُمِّيَ بِهِ

[4955] (شُرَيْحٍ) بالتصغير (هانئ) بِكَسْرِ النُّونِ بَعْدَهَا هَمْزَةٌ (وَفَدَ) أَيْ جَاءَ (سَمِعَهُمْ) أَيْ سَمِعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوم هانئ (يُكَنُّونَهُ) بِتَشْدِيدِ النُّونِ مَعَ ضَمِّ أَوَّلِهِ وَتَخْفِيفٍ مَعَ فَتْحِ أَوَّلِهِ (بِأَبِي الْحَكَمِ) بِفَتْحَتَيْنِ بِمَعْنَى الْحَاكِمِ (فَدَعَاهُ) أَيْ هَانِئًا (إِنَّ اللَّهَ هُوَ الْحَكَمُ وَإِلَيْهِ الْحُكْمُ) أَيْ مِنْهُ يُبْتَدَأُ الْحُكْمُ وَإِلَيْهِ يَنْتَهِي الْحُكْمُ وَفِي إِطْلَاقِ أَبِي الْحَكَمِ عَلَى غَيْرِهِ يُوهِمُ الِاشْتِرَاكَ فِي وَصْفِهِ عَلَى الْجُمْلَةِ وَإِنْ لَمْ يُطْلِقْ عَلَيْهِ سُبْحَانَهُ أَبُو الْحَكَمِ كَذَا فِي الْمِرْقَاةِ
وَفِي شَرْحِ السُّنَّةِ الْحَكَمُ هُوَ الْحَاكِمُ الَّذِي إِذَا حَكَمَ لَا يُرَدُّ حُكْمُهُ وَهَذِهِ الصِّفَةُ لَا تَلِيقُ بِغَيْرِ اللَّهِ تَعَالَى وَمِنْ أَسْمَائِهِ الْحَكَمُ (فَقَالَ إِنَّ قَوْمِي) اسْتِئْنَافُ تَعْلِيلٍ (مَا أَحْسَنَ هَذَا) أَيِ الَّذِي ذَكَرْتُهُ مِنْ وَجْهِ التَّكْنِيَةِ وَأَتَى بِصِيغَةِ التَّعَجُّبِ مُبَالَغَةً فِي حُسْنِهِ لَكِنْ لَمَّا كَانَ فِيهِ مِنَ الْإِيهَامِ مَا سَبَقَ أَرَادَ تَحْوِيلَ كنيته إلى ما يناسبه فقال فمالك إِلَخْ (فَأَنْتَ أَبُو شُرَيْحٍ) أَيْ رِعَايَةٌ لِلْأَكْبَرِ سِنًّا وَفِيهِ أَنَّ الْأَوْلَى أَنْ يُكَنَّى الرَّجُلُ بأكبر بنية
قال القارىء فَصَارَ بِبَرَكَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْبَرَ رُتْبَةً وَأَكْثَرَ فَضْلًا فَإِنَّهُ مِنْ أَجِلَّةِ أَصْحَابِ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ قَاضِيًا وَخَالَفَهُ فِي قَبُولِ شَهَادَةِ الْحَسَنِ لَهُ
وَالْقَضِيَّةُ مَشْهُورَةٌ انْتَهَى

(13/202)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4956] (قَالَ حَزْنٌ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الزَّايِ أَيِ اسْمِي حَزْنٌ
قَالَ في القاموس الحزن ما غلط مِنَ الْأَرْضِ وَالسَّهْلُ مِنَ الْأَرْضِ ضِدُّ الْحَزْنِ انْتَهَى
قَالَ الْحَافِظُ وَاسْتُعْمِلَ فِي الْخَلْقِ يُقَالُ فِي فُلَانٍ حُزُونَةٌ أَيْ فِي خَلْقِهِ غِلْظَةٌ وَقَسَاوَةٌ (قَالَ لَا) وَفِي رِوَايَةِ الْبُخَارِيِّ لَا أُغَيِّرُ اسْمًا سَمَّانِيهِ أَبِي (السَّهْلُ يُوطَأُ) أَيْ يُدَاسُ بِالْأَقْدَامِ (وَيُمْتَهَنُ) أَيْ يُهَانُ (سَيُصِيبُنَا بَعْدَهُ حُزُونَةٌ) أَيْ صُعُوبَةُ الْخَلْقِ عَلَى مَا ذَكَرَهُ السُّيُوطِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَفِيهِ قَالَ بن الْمُسَيَّبِ فَمَا زَالَتِ الْحُزُونَةُ فِينَا بَعْدَ وَجْدِهِ هُوَ حَزْنُ أَبِي وَهْبٍ الْقُرَشِيُّ الْمَخْزُومِيُّ لَهُ صُحْبَةٌ
(قَالَ أَبُو دَاوُدَ وَغَيَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْمَ الْعَاصِ) لِأَنَّهُ مِنَ الْعِصْيَانِ وَالْمَفْهُومُ مِنَ الْقَامُوسِ أَنَّهُ مُعْتَلُّ الْعَيْنِ فلعل التغيير لأجل الاشتباه اللفظي و (عزيز) لأنه من أسماء الله تعالى و (عتلة) بِفَتَحَاتٍ لِأَنَّ مَعْنَاهُ الْغِلْظَةُ وَالشِّدَّةُ (وَالْحَكَمِ) فَإِنَّ اللَّهَ هُوَ الْحَكَمُ (وَغُرَابٍ) لِأَنَّ مَعْنَاهُ الْبُعْدُ وَقِيلَ لِأَنَّهُ أَخْبَثُ الطُّيُورِ لِوُقُوعِهِ عَلَى الْجِيَفِ وَبَحْثِهِ عَنِ النَّجَاسَاتِ (وَحُبَابٍ) بِضَمِّ الْمُهْمَلَةِ وَبِالْمُوَحَّدَتَيْنِ لِأَنَّهُ اسْمُ الشَّيْطَانِ وَيَقَعُ عَلَى الْحَيَّةِ أَوْ نَوْعٍ مِنْهَا (وَشِهَابٍ) بِكَسْرِ الشِّينِ لِأَنَّهُ شُعْلَةُ نار ساقطة
قال القارىء وَالظَّاهِرُ أَنَّهُ إِذَا أُضِيفَ إِلَى الدِّينِ مَثَلًا لَا يَكُونُ مَكْرُوهًا (فَسَمَّاهُ) أَيِ الشِّهَابَ (وَأَرْضًا تُسَمَّى عَفِرَةَ) بِفَتْحِ عَيْنٍ وَكَسْرِ فَاءٍ وَهِيَ مِنَ الْأَرْضِ مَا لَا تُنْبِتُ شَيْئًا وَفِي بَعْضِ النُّسَخِ عَقِرَةٌ بِالْقَافِ (وَبَنُو الزِّنْيَةِ) بِكَسْرِ الزاي وسكون النون بمعنى الزنى

(13/203)

[4957] (الْأَجْدَعُ شَيْطَانٌ) أَيِ اسْمُ شَيْطَانٍ مِنَ الشَّيَاطِينِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُجَالِدُ بْنُ سَعِيدٍ وَفِيهِ مَقَالٌ

[4958] (لَا تُسَمِّيَنَّ) الْخِطَابُ عَامٌّ لِكُلِّ مَنْ يَصْلُحُ (غُلَامَكَ) وَلَدَكَ أَوْ عَبْدَكَ (يَسَارًا) مِنَ الْيُسْرِ ضِدُّ الْعُسْرِ (وَلَا رَبَاحًا) مِنَ الرِّبْحِ ضِدُّ الْخَسَارَةِ (وَلَا نَجِيحًا) مِنَ النَّجْحِ وَهُوَ الظَّفَرُ (وَلَا أَفْلَحَ) مِنَ الْفَلَاحِ وَهُوَ الْفَوْزُ (أَثَمَّ هُوَ) أَيْ أَهُنَاكَ الْمُسَمَّى بِأَحَدِ هَذِهِ الْأَسْمَاءِ الْمَذْكُورَةِ (فَيَقُولُ) أَيِ الْمُجِيبُ (لَا) أَيْ لَيْسَ هُنَاكَ يَسَارٌ أَوْ لَا رَبَاحَ عِنْدَنَا مَثَلًا فَلَا يَحْسُنُ مِثْلُ هَذَا التَّفَاؤُلِ (إِنَّمَا هُنَّ أَرْبَعٌ إِلَخْ) هَذَا قَوْلُ سَمُرَةَ يَقُولُ هَذِهِ الْأَسْمَاءُ أَرْبَعٌ فَلَا تَزِدْ عَلَيْهَا افْتِرَاءً عَلَيَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيٌّ

[4959] (نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُسَمِّيَ رَقِيقَنَا إِلَخْ) قَدْ سَبَقَ عِلَّةُ النَّهْيِ فِي الْحَدِيثِ السَّابِقِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم وبن مَاجَهْ

[4960] (إِنْ عِشْتُ الْحَدِيثَ) وَلَفْظُ مُسْلِمٍ أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْهَى عَنْ أَنْ يُسَمَّى بِيَعْلَى وَبِبَرَكَةَ وَبِأَفْلَحَ وَبِيَسَارٍ وَبِنَافِعٍ وَبِنَحْوِ ذَلِكَ ثُمَّ رَأَيْتُهُ سَكَتَ بَعْدُ عَنْهَا ثُمَّ قَبَضَ وَلَمْ يَنْهَ عَنْ ذَلِكَ

(13/204)

قَالَ النَّوَوِيُّ مَعْنَاهُ أَرَادَ أَنْ يَنْهَى عَنْهَا نَهْيَ تَحْرِيمٍ وَأَمَّا النَّهْيُ الَّذِي هُوَ بِكَرَاهَةِ التَّنْزِيهِ فَقَدْ نَهَى عَنْهُ فِي الْأَحَادِيثِ الْبَاقِيَةِ انْتَهَى
وَقَالَ الطِّيبِيُّ كَأَنَّهُ أَيْ أَمَارَاتٍ وَسَمِعَ مَا يُشْعِرُ بِالنَّهْيِ وَلَمْ يَقِفْ عَلَى النَّهْيِ صَرِيحًا فَلِذَا قَالَ ذَلِكَ وَقَدْ نَهَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فِي حَدِيثِ سَمُرَةَ (قَالَ أَبُو دَاوُدَ رَوَى أَبُو الزُّبَيْرِ عَنْ جَابِرٍ نَحْوَهُ لَمْ يَذْكُرْ بَرَكَةَ) قَالَ الْمُنْذِرِيُّ وَالَّذِي قَالَهُ أَبُو دَاوُدَ رَضِيَ اللَّهُ عَنْهُ فِي حَدِيثِ أَبِي الزُّبَيْرِ فِيهِ نَظَرٌ فَقَدْ أَخْرَجَ مُسْلِمٌ الْحَدِيثَ فِي صَحِيحِهِ مِنْ حَدِيثِ بن جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ وَفِيهِ أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْهَى أَنْ يُسَمَّى الْغُلَامُ بِمُقْبِلٍ وَبَرَكَةَ الْحَدِيثَ

[4961] (أَخْنَعُ اسْمٍ) أَيْ أَذَلُّهُ وَأَوْضَعُهُ مِنَ الْخُنُوعِ وَهُوَ الذُّلُّ (رَجُلٌ) أَيِ اسْمُ رَجُلٍ (يُسَمَّى) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّسْمِيَةِ وَفِي بَعْضِ النُّسَخِ تُسَمَّى بِصِيغَةِ الْمَاضِي الْمَعْلُومِ مِنَ التَّسَمِّي مَصْدَرٌ مِنْ بَابِ التَّفَعُّلِ أَيْ سَمَّى نَفْسَهُ أَوْ سُمِّيَ بِذَلِكَ فَرَضِيَ بِهِ وَاسْتَمَرَّ عَلَيْهِ (بِمَلِكِ الْأَمْلَاكِ) جَمْعُ مَلِكٍ كَالْمُلُوكِ وَقَدْ فَسَّرَهُ سُفْيَانُ الثَّوْرِيُّ بشاهان شاه (قَالَ أَخْنَى اسْمٍ) أَيْ أَفْحَشُهُ وَأَقْبَحُهُ مِنَ الْخَنَا بِمَعْنَى الْفُحْشِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ
وَحَدِيثُ شُعَيْبٍ هَذَا الَّذِي عَلَّقَهُ أَبُو دَاوُدَ قَدْ أَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ مُسْنَدًا فَرَوَاهُ عَنْ أَبِي الْيَمَانِ الْحَكَمِ بْنِ نَافِعٍ عَنْ شُعَيْبِ

1 - (بَاب فِي الْأَلْقَابِ [4962])
قَالَ عُلَمَاءُ الْعَرَبِيَّةِ الْعِلْمُ إِمَّا أَنْ يَكُونَ مُشْعِرًا بِمَدْحٍ أَوْ ذَمٍّ وَهُوَ اللَّقَبُ وَإِمَّا أَنْ لَا يَكُونَ فَإِمَّا يُصَدَّرُ بِأَبٍ أَوِ بن وَهُوَ الْكُنْيَةُ أَوَّلًا وَهُوَ الِاسْمُ

(13/205)

(فِي بَنِي سَلَمَةَ) بَدَلٌ مِنْ فِينَا (وَلَا تنابزوا بالألقاب) أَيْ لَا يَدْعُو بَعْضُكُمْ بَعْضًا بِلَقَبٍ يَكْرَهُهُ (بِئْسَ الِاسْمُ) أَيِ الْمَذْكُورُ قَبْلُ مِنَ السُّخْرِيَةِ وَاللَّمْزِ وَالتَّنَابُزِ (الْفُسُوقُ بَعْدَ الْإِيمَانِ) بَدَلٌ مِنَ الِاسْمِ (وَلَيْسَ مِنَّا رَجُلٌ) الْوَاوُ لِلْحَالِ (إِلَّا وَلَهُ اسْمَانِ أَوْ ثَلَاثَةٌ) أَوْ لِلتَّنْوِيعِ (يَقُولُ يَا فُلَانُ) أَيْ بِأَحَدِ أَسْمَائِهِ (فَيَقُولُونَ مَهْ) بِفَتْحِ الْمِيمِ وَسُكُونِ الْهَاءِ أَيِ اكْفُفْ
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ
وَأَبُو جُبَيْرَةَ هَذَا لَا يُعْرَفُ لَهُ اسْمٌ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي صُحْبَتِهِ فَقَالَ بَعْضُهُمْ لَهُ صُحْبَةٌ وَقَالَ بَعْضُهُمْ لَيْسَتْ لَهُ صُحْبَةٌ وَهُوَ أَخُو ثَابِتِ بْنِ الضَّحَّاكِ وَجُبَيْرَةُ بِفَتْحِ الْجِيمِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ وَتَاءُ تَأْنِيثٍ

2 - (بَاب فيمن يتكنى بِأَبِي عِيسَى [4963])
(أَنَّ عُمَرَ بْنَ الْخَطَّابِ ضَرَبَ ابْنًا لَهُ تَكَنَّى أَبَا عِيسَى) كَرِهَ رَضِيَ اللَّهُ عَنْهُ التَّكَنِّيَ بِأَبِي عِيسَى لِمَا فِيهِ مِنْ إِيهَامِ أَبِ عِيسَى عَلَيْهِ السَّلَامُ كَذَا فِي فَتْحِ الْوَدُودِ (أَنْ تُكَنَّى) بِحَذْفِ إِحْدَى التَّائَيْنِ (فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَّانِي) أَيْ بِأَبِي عِيسَى (فَقَالَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ زَعْمًا مِنْهُ أَنَّ ذَلِكَ مِنْ خُصُوصِيَّاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَإِنَّا فِي جَلْجَتِنَا) أَيْ فِي عَدَدٍ مِنْ أَمْثَالِنَا مِنَ الْمُسْلِمِينَ لَا نَدْرِي مَا يُصْنَعُ بِنَا كَذَا فِي الْمَجْمَعِ
وَقَالَ فِي النِّهَايَةِ لَمَّا نَزَلَتْ إِنَّا فَتَحْنَا لَكَ فَتْحًا مبينا

(13/206)

لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وما تأخر قَالَتِ الصَّحَابَةُ بَقِينَا نَحْنُ فِي جَلْجٍ لَا نَدْرِي مَا يُصْنَعُ بِنَا
قَالَ أَبُو حَاتِمٍ سألت الأصمعي عنه فلم يعرفه
وقال بن الأعرابي الجلج رؤوس النَّاسِ وَاحِدَتُهَا جَلْجَةٌ
الْمَعْنَى أَنَّا بَقِينَا فِي عدد رؤوس كثيرة من المسلمين
وقال بن قُتَيْبَةَ مَعْنَاهُ وَبَقِينَا نَحْنُ فِي عَدَدٍ مِنْ أَمْثَالِنَا مِنَ الْمُسْلِمِينَ لَا نَدْرِي مَا يُصْنَعُ بِنَا
وَقِيلَ الْجَلْجُ فِي لُغَةِ أَهْلِ الْيَمَامَةِ جِبَابُ الْمَاءِ كَأَنَّهُ يُرِيدُ تَرْكَنَا فِي أَمْرٍ ضَيِّقٍ كَضِيقِ الْجِبَابِ انْتَهَى (حَتَّى هَلَكَ) أَيْ مَاتَ الْمُغِيرَةُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

3 - (بَابٌ فِي الرَّجُلِ يَقُولُ لِابْنِ غَيْرِهِ يَا بُنَيَّ [4964])
(وسماه) أي أبا عثمان (بن مَحْبُوبٍ) فَاعِلٌ (الْجَعْدَ) مَفْعُولٌ ثَانٍ (قَالَ لَهُ يَا بُنَيَّ) فِيهِ جَوَازُ قَوْلِ الْإِنْسَانِ لِغَيْرِ ابْنِهِ مِمَّنْ هُوَ أَصْغَرُ سِنًّا مِنْهُ يَا بُنَيَّ مُصَغَّرًا وَيَا بُنَيَّ وَيَا وَلَدِي وَمَعْنَاهُ تَلَطُّفٌ وَأَنَّكَ عِنْدِي بِمَنْزِلَةِ وَلَدِي فِي الشَّفَقَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ مِنْ هَذَا الْوَجْهِ وَقَدْ رُوِيَ مِنْ غَيْرِ هَذَا الْوَجْهِ عَنْ أَنَسٍ وَأَبُو عُثْمَانَ هَذَا شَيْخٌ ثِقَةٌ وَهُوَ الْجَعْدُ بْنُ عُثْمَانَ ويقال بن دِينَارٍ وَهُوَ بَصْرِيٌّ وَقَدْ رَوَى عَنْهُ يُونُسُ بْنُ عُبَيْدٍ وَغَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ أَيْ بُنَيَّ

4 - (بَاب فِي الرَّجُلِ يَتَكَنَّى بأبي القاسم [4965])
(تَسَمَّوْا بِاسْمِي) أَمْرٌ مِنَ التَّسَمِّي (وَلَا تُكَنَّوْا) بِفَتْحِ الْكَافِ وَتَشْدِيدِ النُّونِ وَعَلَى حَذْفِ

(13/207)

إِحْدَى التَّاءَيْنِ مِنَ التَّكَنِّي وَفِي بَعْضِ النُّسَخِ لَا تَكْتَنُوا قَالَ فِي الْمَبَارِقِ شَرْحُ الْمَشَارِقِ النَّهْيُ لِلتَّنْزِيهِ وَقِيلَ لِلتَّحْرِيمِ وَالظَّاهِرُ مِنَ الْحَدِيثِ أَنَّ الْمَنْهِيَّ هُوَ التَّكَنِّي بِكُنْيَتِهِ مُطْلَقًا وَقِيلَ هُوَ الْجَمْعُ بَيْنَ اسْمِهِ وَكُنْيَتِهِ وَيُمْكِنُ أَنْ يُقَالَ مُجَرَّدُ التَّكَنِّي بِكُنْيَتِهِ مَكْرُوهٌ وَالْجَمْعُ بَيْنَ اسْمِهِ وَكُنْيَتِهِ أَشَدُّ كَرَاهَةً
قَالَ مَالِكٌ هَذَا الْحُكْمُ كَانَ مُخْتَصًّا بِحَيَاتِهِ وَقَالَ الشَّافِعِيُّ بَلْ بَاقٍ بَعْدَهُ انْتَهَى
وَتَحْقِيقُ هَذِهِ الْمَسْأَلَةِ بِالْبَسْطِ وَالتَّفْصِيلِ فِي فَتْحِ الْبَارِي مَنْ شَاءَ الِاطِّلَاعَ عَلَيْهِ فَلْيُرَاجَعْ إِلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم وبن مَاجَهْ
(قَالَ أَبُو دَاوُدَ وَكَذَلِكَ) أَيْ بِهَذِهِ الْجُمْلَةِ تَسَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي (وَأَنَسِ بْنِ مَالِكٍ) أَيْ وَكَذَلِكَ رِوَايَةُ أَنَسٍ
قَالَ الْمُنْذِرِيُّ وَحَدِيثُ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَخْرَجَهُ الْبُخَارِيُّ وَحَدِيثُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ وَحَدِيثُ سَالَمِ بْنِ أَبِي الْجَعْدِ عَنْ جَابِرٍ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ أَبِي سُفْيَانَ طَلْحَةَ بْنِ نَافِعٍ عَنْ جَابِرِ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ أَنَسٍ أخرجه الترمذي وبن مَاجَهْ

5 - (بَابٌ فِيمَنْ رَأَى أَنْ لَا يَجْمَعَ بَيْنَهُمَا [4966])
أَيْ بَيْنَ اسْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكُنْيَتِهِ
(مَنْ تَسَمَّى بِاسْمِي فَلَا يُكَنَّى) مِنَ التَّكْنِيَةِ وَفِي بَعْضِ النُّسَخِ يَتَكَنَّى مِنَ التَّكَنِّي
وَالْحَدِيثُ تَمَسَّكَ بِهِ مَنْ نَهَى عَنِ الجمع بين اسمه صلى الله عليه وسلم وَكُنْيَتِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ (وروى بهذا المعنى بن عجلان

(13/208)

هُوَ مُحَمَّدُ بْنُ عَجْلَانَ الْقُرَشِيُّ أَبُو عَبْدِ الله المدني وثقه أحمد وبن مَعِينٍ (عَنْ أَبِيهِ) عَجْلَانَ الْمَدَنِيِّ مَوْلَى فَاطِمَةَ بِنْتِ عُتْبَةَ قَالَ النَّسَائِيُّ لَا بَأْسَ بِهِ (عن أبي هريرة) وحديث بن عَجْلَانَ عِنْدَ التِّرْمِذِيِّ بِلَفْظِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَجْمَعَ أَحَدٌ بَيْنَ اسْمِهِ وَكُنْيَتِهِ وَيُسَمَّى مُحَمَّدًا أَبَا الْقَاسِمِ قَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
وَلَفْظُ الْبُخَارِيِّ فِي الْأَدَبِ الْمُفْرَدِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ حدثنا الليث عن بن عَجْلَانَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَجْمَعَ بَيْنَ اسْمِهِ وَكُنْيَتِهِ وَقَالَ أَنَا أَبُو الْقَاسِمِ (وَرُوِيَ) بِصِيغَةِ الْمَجْهُولِ (عَنْ أَبِي زُرْعَةَ) بْنُ عَمْرِو بْنِ جَرِيرِ بْنِ عَبْدِ الله البجلي وثقه بن معين وبن خِرَاشٍ (عَنْ أَبِي هُرَيْرَةَ مُخْتَلِفًا) بِصِيغَةِ الْمَجْهُولِ (عَلَى الرِّوَايَتَيْنِ) الْمَذْكُورَتَيْنِ أَيْ مِثْلِ رِوَايَةِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ وَمِثْلِ رِوَايَةِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ
وَرَوَى أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَبِي زُرْعَةَ مِنْ كِلَا اللَّفْظَيْنِ مَا نَصُّهُ حَدَّثَنَا يَحْيَى بْنُ آدَمَ حَدَّثَنَا شَرِيكٌ عَنْ سَلْمِ بْنِ عَبْدِ الرَّحْمَنِ النَّخَعِيِّ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ تَسَمَّى بِاسْمِي فَلَا يُكَنَّى بِكُنْيَتِي وَمَنِ اكْتَنَى بِكُنْيَتِي فَلَا يَتَسَمَّى بِاسْمِي رَوَاهُ أَحْمَدَ
حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ يَزِيدَ النَّخَعِيَّ قَالَ سَمِعْتُ أَبَا زُرْعَةَ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَسَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي رَوَاهُ أَحْمَدُ
قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ أَبِي شعبة يخطىء فِي الْقَوْلِ عَبْدُ اللَّهِ بْنُ يَزِيدَ وَإِنَّمَا هُوَ سَلْمُ بْنُ عَبْدِ الرَّحْمَنِ النَّخَعِيُّ (وَكَذَلِكَ) أَيْ بِاخْتِلَافِ اللَّفْظَتَيْنِ (رِوَايَةُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ) الْأَنْصَارِيِّ النَّجَّارِيِّ الْمَدَنِيِّ الْقَاصِّ
قَالَ بن سَعْدٍ ثِقَةٌ كَثِيرُ الْحَدِيثِ (عَنْ أَبِي هُرَيْرَةَ اخْتُلِفَ) بِصِيغَةِ الْمَجْهُولِ أَيِ اخْتُلِفَ عَلَى عَبْدِ الرَّحْمَنِ (فِيهِ) فِي هَذَا الْحَدِيثِ (رَوَاهُ الثَّوْرِيُّ وبن جُرَيْجٍ) كِلَاهُمَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ (عَلَى مَا قَالَ أَبُو الزُّبَيْرِ) عَنْ جَابِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ تَسَمَّى بِاسْمِي فَلَا يُكَنَّى بِكُنْيَتِي وَمَنِ اكْتَنَى بِكُنْيَتِي فَلَا يَتَسَمَّى (وَرَوَاهُ مَعْقِلُ بْنُ عُبَيْدِ اللَّهِ) الْعَبْسِيُّ وَثَّقَهُ أَحْمَدُ وَالنَّسَائِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ (عَلَى ما قال بن سِيرِينَ) هُوَ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي

(13/209)

وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ حَدَّثَنَا رَوْحٌ حَدَّثَنَا بن جُرَيْجٍ أَخْبَرَنِي عَبْدُ الْكَرِيمِ بْنُ مَالِكٍ أَنَّ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ أَخْبَرَهُ عَنْ عَمِّهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُكَنَّى بِكُنْيَتِهِ
وَرَوَى سُلَيْمُ بْنُ حَيَّانَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَكَذَا خَالِدٌ عَنْ أَبِي هُرَيْرَةَ مِثْلَ رِوَايَةِ مُحَمَّدِ بْنِ سِيرِينَ
أَخْرَجَ أَحْمَدُ حَدَّثَنَا عَبْدُ الرَّحْمَنِ حَدَّثَنِي سُلَيْمُ بْنُ حَيَّانَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي
حَدَّثَنَا مَحْبُوبُ بْنُ الْحَسَنِ عَنْ خَالِدٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَسَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي انْتَهَى (وَاخْتُلِفَ) بِصِيغَةِ الْمَجْهُولِ (فِيهِ) أَيْ فِي هَذَا الْحَدِيثِ (عَلَى مُوسَى بْنِ يَسَارٍ) الْمُطَّلِبِيِّ وثقه بن مَعِينٍ (عَنْ أَبِي هُرَيْرَةَ أَيْضًا عَلَى الْقَوْلَيْنِ) أَيْ مِثْلِ رِوَايَةِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ وَمِثْلِ رِوَايَةِ الزُّبَيْرِ عَنْ جَابِرٍ (اخْتُلِفَ فِيهِ حَمَّادُ بْنُ خَالِدٍ) الْقُرَشِيُّ الْمَدَنِيُّ ثم البصري وثقه بن معين وبن المديني والنسائي (وبن أَبِي فُدَيْكٍ) هُوَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مُسْلِمِ بْنِ أَبِي فُدَيْكٍ الْمَدَنِيُّ قَالَ النَّسَائِيُّ ليس به بأس فحماد وبن أَبِي فُدَيْكٍ كِلَاهُمَا يَرْوِيَانِ عَنْ مُوسَى بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ عَلَى الِاخْتِلَافِ
وَأَخْرَجَ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ وَأَحْمَدُ فِي مُسْنَدِهِ وَاللَّفْظُ لِلْبُخَارِيِّ حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا دَاوُدُ بْنُ قَيْسٍ حَدَّثَنِي مُوسَى بْنُ يَسَارٍ سَمِعْتُ أَبَا هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ سَمَّوْا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي فَإِنِّي أَنَا أَبُو الْقَاسِمِ انْتَهَى
وَالْحَاصِلُ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ رُوِيَ عَنْهُ الْحَدِيثُ مِنْ كِلَا اللَّفْظَيْنِ مِثْلَ لَفْظِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ وَمِثْلَ لَفْظِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ وَبَيْنَ كِلْتَا الرِّوَايَتَيْنِ فرق المغنى فَإِنَّ رِوَايَةَ جَابِرٍ تَدُلُّ عَلَى جَوَازِ التَّكَنِّي بكنية النبي وَالتَّسَمِّي بِاسْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الِانْفِرَادِ وَعَلَى عَدَمِ الْجَوَازِ عَلَى سَبِيلِ الاجتماع ورواية بن سِيرِينَ تَدُلُّ عَلَى جَوَازِ التَّسَمِّي بِاسْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى عَدَمِ جَوَازِ التَّكَنِّي بِكُنْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَمُ
قال المنذري وحديث بن عَجْلَانَ الَّذِي أَشَارَ إِلَيْهِ أَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَحَدِيثُ مُحَمَّدِ بْنِ سِيرِينَ تَقَدَّمَ وَحَدِيثُ أَبِي الزُّبَيْرِ هُوَ الَّذِي ذَكَرَهُ فِي هذا الباب

(13/210)

6 - (بَاب فِي الرُّخْصَةِ فِي الْجَمْعِ بَيْنَهُمَا [4967])
(عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ) هُوَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ يُكَنَّى أَبَا الْقَاسِمِ وَأُمُّهُ خَوْلَةُ بِنْتُ جعفر الحنفية (قال قال علي) هو بن أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ (إِنْ وُلِدَ لِي مِنْ بَعْدِكَ وَلَدٌ إِلَخْ) فِيهِ أَنَّ النَّهْيَ مَقْصُورٌ عَلَى زَمَانِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَجُوزُ الْجَمْعُ بَيْنَهُمَا بَعْدَهُ وَبِهِ قَالَ مَالِكٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ صَحِيحٌ

[4968] (فَذُكِرَ لِي) بِصِيغَةِ الْمَجْهُولِ (أَنَّكَ تَكْرَهُ) أَيْ كَرَاهَةَ تَحْرِيمٍ كَمَا يَدُلُّ عَلَيْهِ مَا أَجَابَ (ذَلِكَ) أَيِ الْجَمْعُ (فَقَالَ مَا الَّذِي أَحَلَّ اسْمِي وَحَرَّمَ كُنْيَتِي) قَالَهُ بِالِاسْتِفْهَامِ الْإِنْكَارِيِّ (أَوْ مَا الَّذِي حَرَّمَ إِلَخْ) شَكٌّ مِنْ أَحَدِ الرُّوَاةِ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى أَنَّ الْجَمْعَ بَيْنَ اسْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكُنْيَتِهِ لَيْسَ بِمُحَرَّمٍ وَلَا مَكْرُوهٍ
قَالَ الْمُنْذِرِيُّ غَرِيبٌ انْتَهَى
وَفِي فَتْحِ الْبَارِي ذَكَرَ الطَّبَرَانِيُّ فِي الْأَوْسَطِ أَنَّ مُحَمَّدَ بْنَ عِمْرَانَ الْحَجَبِيَّ تَفَرَّدَ بِهِ عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ وَمُحَمَّدٌ الْمَذْكُورُ مَجْهُولٌ انْتَهَى
وَقَالَ الذَّهَبِيُّ فِي الْمِيزَانِ مُحَمَّدُ بْنُ عِمْرَانَ الْحَجَبِيُّ لَهُ حَدِيثٌ وَهُوَ مُنْكَرٌ وَمَا رَأَيْتُ لَهُمْ فِيهِ جُرْحًا وَلَا تَعْدِيلًا انتهى

(13/211)

7 - (بَابٌ فِي الرَّجُلِ يَتَكَنَّى وَلَيْسَ لَهُ وَلَدٌ [4969])
(يُكَنَّى أَبَا عُمَيْرٍ) بِالتَّصْغِيرِ (وَكَانَ لَهُ نُغَرٌ) بِضَمِّ النُّونِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ طَائِرٌ يُشْبِهُ الْعُصْفُورَ أَحْمَرُ الْمِنْقَارِ وَقِيلَ هُوَ الْعُصْفُورُ وَقِيلَ هُوَ الْعُصْفُورُ صَغِيرُ الْمِنْقَارِ أَحْمَرُ الرَّأْسِ وَقِيلَ أهل المدينة يسمونه البلبل قاله القارىء (فَمَاتَ) أَيِ النُّغَرُ (فَرَآهُ) أَيْ أَخَا أَنَسٍ (فَقَالَ مَا شَأْنُهُ) أَيْ مَا حَالُهُ وَمَا وَجْهُ كَوْنِهِ حَزِينًا (مَا فَعَلَ) بِصِيغَةِ الْفَاعِلِ أَيْ مَا صَنَعَ (النُّغَيْرُ) تَصْغِيرُ النُّغَرِ وَالْمَعْنَى ما جرى له حيث لَمْ أَرَهُ مَعَكَ
وَفِي الْحَدِيثِ جَوَازُ تَكْنِيَةِ مَنْ لَيْسَ لَهُ وَلَدٌ وَتَكْنِيَةُ الطِّفْلِ وَأَنَّهُ لَيْسَ كَذِبًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ مِنْ حَدِيثِ أَبِي التَّيَّاحِ يَزِيدَ بْنِ حُمَيْدٍ الضُّبَعِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ

8 - (بَاب فِي الْمَرْأَةِ تُكْنَى [4970])
(قَالَا أَخْبَرَنَا حَمَّادٌ) هُوَ بن زيد (يعني بن أُخْتِهَا) أَيْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ (هَكَذَا) أي بإسناد هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ (رَوَاهُ قُرَّانُ) بِضَمِّ الْقَافِ وَتَشْدِيدِ الرَّاءِ (عَنْ هِشَامِ) بْنِ

(13/212)

عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ (نَحْوَهُ) أَيْ نَحْوَ رِوَايَةِ حَمَّادِ بْنِ زَيْدٍ (وَرَوَاهُ أَبُو أُسَامَةَ عَنْ هِشَامٍ عَنْ عَبَّادِ بْنِ حَمْزَةَ) بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ
وَالْحَاصِلُ أَنَّ حَمَّادَ بْنَ زَيْدٍ وَقُرَّانَ بْنَ تَمَّامٍ وَمَعْمَرًا هَؤُلَاءِ الثَّلَاثَةُ رَوَوْهُ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ
وَأَمَّا أَبُو أُسَامَةَ وَحَمَّادُ بْنُ سَلَمَةَ وَمَسْلَمَةُ بْنُ قَعْنَبٍ فَرَوَوْهُ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ عَبَّادِ بْنِ حَمْزَةَ عَنْ عَائِشَةَ
قُلْتُ وَقَدْ تَابَعَ أَبَا أُسَامَةَ وَحَمَّادًا وَمَسْلَمَةَ وُهَيْبٌ عَنْ هِشَامٍ أَخْرَجَ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ حَدَّثَنَا مُوسَى حَدَّثَنَا وُهَيْبٌ حَدَّثَنَا هِشَامٌ عَنْ عَبَّادِ بْنِ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ يَا نَبِيَّ اللَّهِ أَلَا تُكَنِّنِي فَقَالَ اكْتَنِي بِابْنِكِ يَعْنِي عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ فَكَانَتْ تُكَنَّى أُمَّ عَبْدِ اللَّهِ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

9 - (بَاب فِي الْمَعَارِيضِ [4971])
جَمْعُ مِعْرَاضٍ مِنَ التَّعْرِيضِ بِالْقَوْلِ
قَالَ الْجَوْهَرِيُّ هُوَ خِلَافُ التَّصْرِيحِ وَهُوَ التَّوْرِيَةُ بِالشَّيْءِ عَنِ الشَّيْءِ
وَقَالَ الرَّاغِبُ التَّعْرِيضُ كَلَامٌ لَهُ وَجْهَانِ فِي صِدْقٍ وَكَذِبٍ أَوْ بَاطِنٍ وَظَاهِرٍ
(عَنْ ضُبَارَةَ) بِضَمِّ الضَّادِ الْمُعْجَمَةِ وبالموحدة بن عَبْدِ اللَّهِ بْنُ مَالِكٍ مَجْهُولٌ (كَبُرَتْ) بِفَتْحٍ فَضَمٍّ أَيْ عَظُمَتْ (خِيَانَةً) تَمْيِيزٌ (أَنْ تُحَدِّثَ أَخَاكَ) فَاعِلُ كَبُرَتْ (هُوَ لَكَ بِهِ مُصَدِّقٌ) أَيْ أَخُوكَ مُصَدِّقٌ لَكَ بِذَلِكَ الْحَدِيثِ (وَأَنْتَ لَهُ) أَيْ لِأَخِيكَ (بِهِ) أَيْ بِذَلِكَ الْحَدِيثِ (كَاذِبٌ) لِأَنَّهُ ائْتَمَنَكَ فِيمَا تُحَدِّثُهُ بِهِ فَإِذَا كَذَبْتَ فَقَدْ خُنْتَ أَمَانَتَهُ وَخُنْتَ أَمَانَةَ الْإِيمَانِ فِيمَا أَوْجَبَ مِنْ نَصِيحَةِ الْإِخْوَانِ
قَالَ الْمَنَاوِيُّ أن تحدث أخاك فاعل كبرت وأنت الْفِعْلَ لَهُ بِاعْتِبَارِ التَّمْيِيزِ لِأَنَّ نَفْسَ الْخِيَانَةِ هِيَ الْكَبِيرَةُ وَفِيهِ مَعْنَى التَّعَجُّبِ كَمَا فِي كبر مقتا عند الله وَالْمُرَادُ خِيَانَةٌ عَظِيمَةٌ مِنْكَ إِذَا حَدَّثْتَ أَخَاكَ الْمُسْلِمَ بِحَدِيثٍ وَهُوَ يَعْتَمِدُ عَلَيْكَ اعْتِمَادًا عَلَى أَنَّكَ مُسْلِمٌ لَا تَكْذِبُ فَيُصَدِّقُكَ وَالْحَالُ أَنَّكَ كَاذِبٌ
قَالَ النَّوَوِيُّ وَالتَّوْرِيَةُ وَالتَّعْرِيضُ إِطْلَاقُ لَفْظٍ هُوَ ظَاهِرٌ فِي مَعْنًى وَيُرِيدُ مَعْنًى آخَرَ يَتَنَاوَلُهُ اللَّفْظُ لَكِنَّهُ خِلَافُ ظَاهِرِهِ وَهُوَ ضَرْبٌ مِنَ التَّغْرِيرِ وَالْخِدَاعِ فَإِنْ دَعَتْ إِلَيْهِ مَصْلَحَةٌ شرعية

(13/213)

رَاجِحَةٌ عَلَى خِدَاعِ الْمُخَاطَبِ أَوْ حَاجَةٌ لَا مَحِيصَ عَنْهَا إِلَّا بِهِ فَلَا بَأْسَ وَإِلَّا كَرِهَ فَإِنْ تَوَصَّلَ بِهِ إِلَى أَخْذِ بَاطِلٍ أَوْ دَفْعِ حَقٍّ حُرِّمَ عَلَيْهِ
انْتَهَى
قَالَ النَّوَوِيُّ فِي الْأَذْكَارِ هَذَا الْحَدِيثُ فِيهِ ضَعْفٌ
قَالَ الْمَنَاوِيُّ لَكِنْ وَضَعَ أَبُو دَاوُدَ فِي كِتَابِهِ فَاقْتَضَى كَوْنَهُ حَسَنًا عِنْدَهُ
وَالْحَدِيثُ أَخْرَجَهُ أَحْمَدُ وَالطَّبَرَانِيُّ فِي الْكَبِيرِ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ
قَالَ الْمُنْذِرِيُّ رَوَاهُ أَحْمَدُ عَنْ شَيْخِهِ عُمَرَ بْنِ هَارُونَ وَفِيهِ ضَعْفٌ وَبَقِيَّةُ رِجَالِهِ ثِقَاتٌ
وَقَالَ الْهَيْثَمِيُّ فِيهِ شَيْخُ الْإِمَامِ أَحْمَدَ عُمَرُ بْنُ هَارُونَ ضَعِيفٌ وَبَقِيَّةُ رِجَالِهِ ثِقَاتٌ
وَقَالَ شَيْخَهُ الْعِرَاقِيُّ فِي حَدِيثِ سُفْيَانَ ضَعَّفَهُ بن عَدِيٍّ وَحَدِيثُ النَّوَّاسِ سَنَدُهُ جَيِّدٌ
انْتَهَى كَلَامُ الْمَنَاوِيِّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ
وَذَكَرَ أَبُو الْقَاسِمِ الْبَغَوِيُّ سُفْيَانَ بْنَ أَسِيدٍ هَذَا وَقَالَ لَا أَعْلَمُ رَوَى غَيْرَ هَذَا الْحَدِيثِ
هَذَا آخِرُ كَلَامِهِ
وَأَسِيدُ بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَدَالٍ مُهْمَلَةٍ وَيُقَالُ فِيهِ بن أَسِيدٍ أَيْضًا
قَالَ النَّمَرِيُّ حَدِيثُهُ مِنْ حَدِيثِ الحمصيين حدث عنه بقية

0 - (بَابٌ فِي زَعَمُوا [4972])
أَيْ فِي بَيَانِ مَا وَرَدَ فِي هَذِهِ الْكَلِمَةِ
قَالَ فِي الْقَامُوسِ الزَّعْمُ مُثَلَّثَةُ الْقَوْلِ الْحَقِّ وَالْبَاطِلِ وَالْكَذِبِ ضِدٌّ وَأَكْثَرُ مَا يُقَالُ فِيمَا يُشَكُّ فِيهِ
(أَوْ قَالَ أَبُو عَبْدِ اللَّهِ) شَكٌّ مِنَ الرَّاوِي (مَا سَمِعْتُ) أَيْ أَيُّ شَيْءٍ سَمِعْتُهُ (يَقُولُ فِي زَعَمُوا) أَيْ فِي حَقِّ هَذَا اللَّفْظِ (بِئْسَ مَطِيَّةُ الرَّجُلِ) الْمَطِيَّةُ بِفَتْحِ الْمِيمِ وَكَسْرِ الطَّاءِ الْمُهْمَلَةِ وَتَشْدِيدِ التَّحْتِيَّةِ بِمَعْنَى الْمَرْكُوبِ (زَعَمُوا) فِي النِّهَايَةِ الزَّعْمُ بِالضَّمِّ وَالْفَتْحِ قَرِيبٌ مِنَ الظَّنِّ أَيْ أَسْوَأُ عَادَةٍ لِلرَّجُلِ أَنْ يَتَّخِذَ لَفْظَ زَعَمُوا مَرْكَبًا إِلَى مَقَاصِدِهِ فَيُخْبِرَ عَنْ أَمْرٍ تَقْلِيدًا مِنْ غَيْرِ تَثَبُّتٍ فَيُخْطِئَ

(13/214)

وَيُجَرَّبَ عَلَيْهِ الْكَذِبُ قَالَهُ الْمَنَاوِيُّ
وَفِي اللُّمَعَاتِ يَعْنِي أَنَّ مَا زَعَمُوا بِئْسَ مَطِيَّتُهُ يَجْعَلُ الْمُتَكَلِّمَ مُقَدِّمَةَ كَلَامِهِ وَالْمَقْصُودُ أَنَّ الْإِخْبَارَ بِخَبَرٍ مَبْنَاهُ عَلَى الشَّكِّ وَالتَّخْمِينِ دُوْنَ الْجَزْمِ وَالْيَقِينِ قَبِيحٌ بَلْ يَنْبَغِي أَنْ يَكُونَ لِخَبَرِهِ سَنَدٌ وَثُبُوتٌ وَيَكُونَ عَلَى ثِقَةٍ مِنْ ذَلِكَ لَا مُجَرَّدَ حِكَايَةٍ عَلَى ظَنٍّ وَحُسْبَانٍ
وَفِي الْمَثَلِ زَعَمُوا مَطِيَّةَ الْكَذِبِ انْتَهَى
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ أَصْلُ هَذَا أَنَّ الرَّجُلَ إِذَا أَرَادَ الْمَسِيرَ إِلَى بَلَدٍ رَكِبَ مَطِيَّةً وَسَارَ حَتَّى يَبْلُغَ حَاجَتَهُ فَشَبَّهَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُقَدِّمُهُ الرَّجُلُ أَمَامَ كَلَامِهِ وَيَتَوَصَّلُ بِهِ إِلَى حَاجَتِهِ مِنْ قَوْلِهِمْ زَعَمُوا كَذَا وَكَذَا بِالْمَطِيَّةِ الَّتِي يُتَوَصَّلُ بِهَا إِلَى الْمَوْضِعِ الَّذِي يَقْصِدُهُ وَإِنَّمَا يُقَالُ زَعَمُوا فِي حَدِيثٍ لَا سَنَدَ لَهُ وَلَا ثَبَتَ فِيهِ وَإِنَّمَا هُوَ شَيْءٌ حُكِيَ عَنِ الْأَلْسُنِ عَلَى سَبِيلِ الْبَلَاغِ فَذَمَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحَدِيثِ مَا كَانَ هَذَا سَبِيلَهُ وَأَمَرَ بِالتَّثَبُّتِ فِيهِ وَالتَّوَثُّقِ لِمَا يَحْكِيهِ مِنْ ذَلِكَ فَلَا يَرْوُونَهُ حَتَّى يَكُونَ مَعْزِيًّا إِلَى ثَبْتٍ وَمَرْوِيًّا عَنْ ثِقَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ أَبُو قِلَابَةَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْجَرْمِيُّ الْبَصْرِيُّ ذَكَرَ الْحَافِظُ أَبُو مَسْعُودٍ الدِّمَشْقِيُّ فِي الْأَطْرَافِ أَنَّهُ لَمْ يَسْمَعْ مِنْهُمَا يَعْنِي حُذَيْفَةَ وَأَبَا مسعود رضي الله عنهم

1 - (باب في الرجل يقول في خطبته أما بعد [4973])
(فَقَالَ أَمَّا بَعْدُ) مَبْنِيٌّ عَلَى الضَّمِّ لِأَنَّهُ مِنَ الظُّرُوفِ الْمَقْطُوعَةِ عَنِ الْإِضَافَةِ
وَقَدْ ثَبَتَ اسْتِعْمَالُ هَذِهِ الْكَلِمَةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَطْبِ فِي كَثِيرٍ مِنَ الْأَحَادِيثِ فَيَنْبَغِي لِلْخُطَبَاءِ أَنْ يَسْتَعْمِلُوهَا تَأَسِّيًا وَاتِّبَاعًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي أَثْنَاءِ الْحَدِيثِ الطَّوِيلِ فِي فَضَائِلِ أَهْلِ الْبَيْتِ

2 - (بَابٌ في الكرم [4974])
الْكَرْمِ بِسُكُونِ الرَّاءِ وَفَتْحِهَا مَصْدَرُ كَرَمَ يَكْرُمُ يُوصَفُ بِهِ مُبَالَغَةً عَلَى طَرِيقِ رَجُلٌ عَدْلٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه الْعَرَب تُسَمِّي شَجَر الْعِنَب كَرْمًا لِكَرَمِهِ وَالْكَرَم كَثْرَة الْخَيْر وَالْمَنَافِع وَالْفَوَائِد لِسُهُولَةِ تَنَاوُلهَا من

(13/215)

يَسْتَوِي فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ وَالتَّثْنِيَةُ وَالْجَمْعُ يُقَالُ رَجُلٌ كَرْمٌ وَامْرَأَةٌ كَرْمٌ وَرَجُلَانِ كَرْمٌ وَامْرَأَتَانِ كَرْمٌ وَرِجَالٌ كَرْمٌ وَنِسْوَةٌ كَرْمٌ وَيُطْلَقُ عَلَى الْعِنَبِ وَشَجَرَةٍ كَذَا قَالُوا
قُلْتُ وَيُطْلَقُ أَيْضًا عَلَى الْحَائِطِ مِنَ الْعِنَبِ يَدُلُّ عَلَيْهِ مَا أَخْرَجَهُ الطَّبَرَانِيُّ وَالْبَزَّارُ مِنْ حَدِيثِ سَمُرَةَ رَفْعُهُ أَنَّ اسْمَ الرَّجُلِ الْمُؤْمِنِ فِي الْكُتُبِ الْكَرْمُ مِنْ أَجْلِ مَا أَكْرَمَهُ اللَّهُ عَلَى الْخَلِيفَةِ وَأَنَّكُمْ تَدْعُونَ الْحَائِطَ مِنَ الْعِنَبِ الْكَرْمَ الْحَدِيثَ وَهَذَا هُوَ الْمُنَاسِبُ لِرِوَايَةِ الْمُؤَلِّفِ (وَحِفْظِ الْمَنْطِقِ) أَيْ وَهَذَا بَابُ حِفْظِ الْمَنْطِقِ وَهُوَ بِفَتْحِ الْمِيمِ وَسُكُونِ النُّونِ مَصْدَرٌ قَالَ فِي الْمِصْبَاحِ نَطَقَ نُطْقًا مِنْ بَابِ ضَرَبَ وَمَنْطِقًا
وَالنُّطْقُ بِالضَّمِّ اسْمٌ مِنْهُ وَالْمَعْنَى أَنَّ لِلرَّجُلِ أَنْ يُحَافِظَ فِي الْمَنْطِقِ وَيُرَاعِي فِي الْكَلَامِ فَلَا يتكلم ولا ينطق بما تشهيه نَفْسُهُ بَلْ لَا بُدَّ لَهُ أَنْ يَسْتَعْمِلَ فِي كَلَامِهِ الْأَلْفَاظَ الْوَارِدَةَ فِي الْكِتَابِ وَالسُّنَّةِ وَيَجْتَنِبَ عَنِ الْأَلْفَاظِ الْجَاهِلِيَّةِ وَعَنِ الْعِبَارَاتِ الَّتِي ظَاهِرُهَا مُخَالَفَةٌ لِلْأَدَبِ وَالْمُرُوءَةِ
قُلْتُ وَالْأَحَادِيثُ الَّتِي سَاقَهَا الْمُؤَلِّفُ فِي هَذَا الْبَابِ وَالْأَبْوَابِ التَّالِيَةِ أَكْثَرُهَا دَاخِلٌ تَحْتَ هَذِهِ التَّرْجَمَةِ أَيْ حِفْظِ الْمَنْطِقِ وَاللَّهُ أَعْلَمُ
(لَا يَقُولَنَّ أَحَدُكُمُ الْكَرَمَ) أَيْ لِلْعِنَبِ أَوْ لِحَائِطِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
الْكَرِيم وَمِنْهُ قَوْله تَعَالَى {فَأَنْبَتْنَا فِيهَا مِنْ كُلّ زَوْج كَرِيم} وَفِي آيَة أُخْرَى {مِنْ كُلّ زَوْج بَهِيج} فَهُوَ كَرِيم مَخْبَره بَهِيج فِي مَنْظَره وَشَجَر الْعِنَب قَدْ جَمَعَ وُجُوهًا مِنْ ذَلِكَ
مِنْهَا تَذْلِيل ثَمَره لِقَاطِفِهِ
وَمِنْهَا أَنَّهُ لَيْسَ دُونه شَوْك يُؤْذِي مُجْتَنِيه
وَمِنْهَا أَنَّهُ لَيْسَ بِمُمْتَنِعٍ عَلَى مَنْ أَرَادَهُ لِعُلُوِّ سَاقه وَصُعُوبَته كَغَيْرِهِ
وَمِنْهَا أَنَّ الشَّجَرَة الْوَاحِدَة مِنْهُ مَعَ ضَعْفهَا وَدِقَّة سَاقهَا تَحْمِل أَضْعَاف مَا تَحْمِلهُ غَيْرهَا
وَمِنْهَا أَنَّ الشَّجَرَة الْوَاحِدَة مِنْهُ إِذَا قُطِعَ أَعْلَاهَا أَخْلَفَتْ مِنْ جَوَانِبهَا وَفُرُوعهَا وَالنَّخْلَة إِذَا قُطِعَ أَعْلَاهَا مَاتَتْ وَيَبِسَتْ جُمْلَة
وَمِنْهَا أَنَّ ثَمَره يُؤْكَل قَبْل نُضْجه وَبَعْد نُضْجه وَبَعْد يُبْسه
وَمِنْهَا أَنَّهُ يُتَّخَذ مِنْهُ مِنْ أَنْوَاع الْأَشْرِبَة الْحُلْوَة وَالْحَامِضَة كَالدَّبْسِ وَالْخَلّ مَا لَا يُتَّخَذ مِنْ غَيْره ثُمَّ يُتَّخَذ مِنْ شَرَابه مِنْ أَنْوَاع الْحَلَاوَة وَالْأَطْعِمَة وَالْأَقْوَات مَا لَا يُتَّخَذ مِنْ غَيْره وَشَرَابه الْحَلَال غِذَاء وَقُوت وَمَنْفَعَة وَقُوَّة
وَمِنْهَا أَنَّهُ يُدَّخَر يَابِسه قُوتًا وَطَعَامًا وَأُدُمًا
وَمِنْهَا أَنَّ ثَمَره قَدْ جَمَعَ نِهَايَة الْمَطْلُوب مِنْ الْفَاكِهَة مِنْ الِاعْتِدَال فَلَمْ يُفْرِط إِلَى الْبُرُودَة كَالْخَوْخِ

(13/216)

وَهَذَا هُوَ مُنَاسِبٌ لِقَوْلِهِ وَلَكِنْ قُولُوا حَدَائِقَ الْأَعْنَابِ قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ إِنَّمَا نَهَاهُمْ عَلَيْهِ السَّلَامُ عَنْ تَسْمِيَةِ هَذِهِ الشَّجَرَةِ كَرْمًا لِأَنَّ هَذَا الِاسْمَ مُشْتَقٌّ عِنْدَهُمْ مِنَ الْكَرْمِ وَالْعَرَبُ تَقُولُ رَجُلٌ كَرْمٌ بِمَعْنَى كَرِيمٍ وَقَوْمٌ كَرْمٌ أَيْ كِرَامٌ فَأَشْفَقَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَدْعُوهُمْ حُسْنُ أَسْمَائِهَا إِلَى شُرْبِ الْخَمْرِ الْمُتَّخَذَةِ مِنْ ثَمَرِهَا فَسَلَبَهَا هَذَا الِاسْمَ وَجَعَلَهُ صِفَةً لِلْمُسْلِمِ الَّذِي يَتَوَقَّى شُرْبَهَا وَيَمْنَعُ نَفْسَهُ الشَّهْوَةَ فِيهَا عِزَّةً وَتَكَرُّمًا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تُسَمُّوا الْعِنَبَ الْكَرْمَ فَإِنَّ الْكَرْمَ الرَّجُلُ المسلم

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَغَيْره وَلَا إِلَى الْحَرَارَة كَالتَّمْرِ بَلْ هُوَ فِي غَايَة الِاعْتِدَال إِلَى غَيْر ذَلِكَ مِنْ فَوَائِده
فَلَمَّا كَانَ بِهَذِهِ الْمَنْزِلَة سَمَّوْهُ كَرْمًا فَأَخْبَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الْفَوَائِد وَالثَّمَرَات وَالْمَنَافِع الَّتِي أَوْدَعَهَا اللَّه قَلْب عَبْده الْمُؤْمِن مِنْ الْبِرّ وَكَثْرَة الْخَيْر أَعْظَم مِنْ فَوَائِد كَرْم الْعِنَب فَالْمُؤْمِن أَوْلَى بِهَذِهِ التَّسْمِيَة مِنْهُ
فَيَكُون مَعْنَى الْحَدِيث عَلَى هَذَا النَّهْي عَنْ قَصْر اِسْم الْكَرْم عَلَى شَجَر الْعِنَب بَلْ الْمُسْلِم أَحَقّ بِهَذَا الِاسْم مِنْهُ
وهذا نظير قوله صلى الله عليه وسلم لَيْسَ الشَّدِيد بِالصُّرَعَةِ وَلَكِنْ الَّذِي يَمْلِك نَفْسه عِنْد الْغَضَب أَيّ مَالِك نَفْسه أَوْلَى أَنْ يُسَمَّى شَدِيدًا مِنْ الَّذِي يَصْرَع الرِّجَال
وَكَقَوْلِهِ لَيْسَ الْمِسْكِين بِهَذَا الطَّوَّاف الَّذِي تَرُدّهُ اللُّقْمَة وَاللُّقْمَتَانِ وَالْأَكْلَة وَالْأَكْلَتَانِ وَلَكِنَّهُ الَّذِي لَا يَسْأَل النَّاس وَلَا يُفْطَن لَهُ فَيُتَصَدَّق عَلَيْهِ أَي هَذَا أَوْلَى بِأَنْ يُقَال لَهُ مِسْكِين مِنْ الطَّوَّاف الَّذِي تُسَمُّونَهُ مِسْكِينًا
وَنَظِيره فِي الْمُفْلِس والرقوب وغيرهما
ونظيره قوله ليس الواصل بالمكافيء وَلَكِنَّهُ الَّذِي إِذَا قُطِعَتْ رَحِمه وَصَلَهَا وَإِنْ كَانَ هَذَا أَلْطَف مِنْ الَّذِي قَبْله
وَقِيلَ فِي مَعْنَى وَجْه آخَر وَهُوَ قَصْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَلْب هَذَا الِاسْم الْمَحْبُوب لِلنُّفُوسِ الَّتِي يَلَذّ لَهَا سَمَاعه عَنْ هَذِهِ الشَّجَرَة الَّتِي تُتَّخَذ مِنْهَا أُمّ الْحَبَائِب فَيَسْلُبهَا الِاسْم الَّذِي يَدْعُو النُّفُوس إِلَيْهَا وَلَا سِيَّمَا فَإِنَّ الْعَرَب قَدْ تَكُون سَمَّتْهَا كَرْمًا لِأَنَّ الْخَمْر الْمُتَّخَذَة مِنْهَا تَحُثّ عَلَى الْكَرَم وَبَذْل الْمَال فَلَمَّا حَرَّمَهَا الشَّارِع نَفَى اِسْم الْمَدْح عَنْ أَصْلهَا وَهُوَ الْكَرْم كَمَا نَفَى اِسْم الْمَدْح عَنْهَا وَهُوَ الدَّوَاء فَقَالَ إِنَّهَا دَاء وَلَيْسَتْ بِدَوَاءٍ وَمَنْ عَرَفَ سِرّ تَأْثِير الأسماء في مسمياتها نقرة وَمَيْلًا عَرَفَ هَذَا فَسَلَبَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الِاسْم الْحَسَن وَأَعْطَاهُ مَا هُوَ أَحَقّ بِهِ مِنْهَا وَهُوَ قَلْب الْمُؤْمِن
وَيُؤَكِّد الْمَعْنَى الْأَوَّل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَّهَ الْمُسْلِم بِالنَّخْلَةِ لِمَا فِيهَا مِنْ الْمَنَافِع وَالْفَوَائِد حَتَّى إِنَّهَا كُلّهَا مَنْفَعَة لَا يَذْهَب مِنْهَا شَيْء بِلَا مَنْفَعَة حَتَّى شَوْكهَا وَلَا يَسْقُط عَنْهَا لِبَاسهَا وَزِينَتهَا كَمَا لا

(13/217)

وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ
وَأَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا تَقُولُوا الْكَرْمَ وَلَكِنْ قُولُوا الْعِنَبَ وَالْحَبْلَةَ

3 - (بَاب لَا يَقُولُ الْمَمْلُوكُ رَبِّي وَرَبَّتِي [4975])
(لَا يَقُولَنَّ أَحَدُكُمْ عَبْدِي وَأَمَتِي) لِأَنَّ حَقِيقَةَ الْعُبُودِيَّةِ إِنَّمَا يَسْتَحِقُّهَا اللَّهُ تَعَالَى فَكُلُّكُمْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
يَسْقُط عَنْ الْمُسْلِم زِينَته فَجُذُوعهَا لِلْبُيُوتِ وَالْمَسَاكِن وَالْمَسَاجِد وَغَيْرهَا وَسَعَفهَا لِلسُّقُوفِ وَغَيْرهَا وَخُوصهَا لِلْحُصُرِ وَالْمَكَاتِل وَالْآنِيَة وَغَيْرهَا وَمَسَدهَا لِلْحِبَالِ وَآلَات الشَّدّ وَالْحَلّ وَغَيْرهَا وَثَمَرهَا يُؤْكَل رَطْبًا وَيَابِسًا وَيُتَّخَذ قُوتًا وَأُدُمًا وَهُوَ أَفْضَل الْمُخْرَج فِي زَكَاة الْفِطْر تَقَرُّبًا إِلَى اللَّه وَطُهْرَة لِلصَّائِمِ وَيُتَّخَذ منه ما يتخذ من شراب الأعناب ويزيد عَلَيْهِ بِأَنَّهُ قُوت وَحْده بِخِلَافِ الزَّبِيب وَنَوَاهُ عَلَف لِلْإِبِلِ الَّتِي تَحْمِل الْأَثْقَال إِلَى بَلَد لَا يَبْلُغهُ الْإِنْسَان إِلَّا بِشِقِّ النَّفْس
وَيَكْفِي فِيهِ أَنَّ نَوَاهُ يُشْتَرَى بِهِ الْعِنَب فَحَسْبك بِتَمْرٍ نَوَاهُ ثَمَن لِغَيْرِهِ
وَقَدْ اِخْتَلَفَ النَّاس فِي الْعِنَب وَالنَّخْل أَيّهمَا أَفْضَل وَأَنْفَع وَاحْتَجَّتْ كُلّ طَائِفَة بِمَا فِي أَحَدهمَا مِنْ الْمَنَافِع
وَالْقُرْآن قَدْ قَدَّمَ النَّخِيل عَلَى الْأَعْنَاب فِي مَوْضِع وَقَدَّمَ الْأَعْنَاب عَلَيْهَا فِي مَوْضِع وَأَفْرَدَ النَّخِيل عَنْ الْأَعْنَاب وَلَمْ يُفْرِد الْعِنَب عَنْ النَّخِيل
وَفَصْل الْخِطَاب فِي الْمَسْأَلَة أَنَّ كُلّ وَاحِد مِنْهُمَا فِي الْمَوْضِع الَّذِي يَكْثُر فِيهِ وَيَقِلّ وُجُود الْآخَر أَفْضَل وَأَنْفَع
فَالنَّخِيل بِالْمَدِينَةِ وَالْعِرَاق وَغَيْرهمَا أَفْضَل وَأَنْفَع مِنْ الْأَعْنَاب فِيهَا
وَالْأَعْنَاب فِي الشَّام وَنَحْوهَا أَفْضَل وَأَنْفَع مِنْ النَّخِيل بِهَا
وَلَا يُقَال فَمَا تَقُولُونَ إِذَا اِسْتَوَيَا فِي بَلْدَة فَإِنَّ هَذَا لَا يُوجَد لِأَنَّ الْأَرْض الَّتِي يَطِيب النَّخِيل فِيهَا وَيَكُون سُلْطَانه وَوُجُوده غَالِبًا لَا يَكُون لِلْعِنَبِ بِهَا سُلْطَان وَلَا تَقْبَلهُ تِلْكَ الْأَرْض
وَكَذَلِكَ أَرْض الْعِنَب لَا تَقْبَل النَّخِيل وَلَا يَطِيب فِيهَا
الله سُبْحَانه قَدْ خَصَّ كُلّ أَرْض بِخَاصِّيَّةٍ مِنْ النَّبَات وَالْمَعْدِن وَالْفَوَاكِه وَغَيْرهَا فَهَذَا مَوْضِعه أَفْضَل وَأَطْيَب وَأَنْفَع وَهَذَا فِي مَوْضِعه كَذَلِكَ

(13/218)

عَبِيدُ اللَّهِ وَكُلُّ نِسَائِكُمْ إِمَاءُ اللَّهِ (وَلَا يَقُولَنَّ الْمَمْلُوكُ رَبِّي وَرَبَّتِي) لِأَنَّ الرُّبُوبِيَّةَ إِنَّمَا حَقِيقَتُهَا لِلَّهِ تَعَالَى لِأَنَّ الرَّبَّ هُوَ الْمَالِكُ أَوِ الْقَائِمُ بِالشَّيْءِ وَلَا يُوجَدُ حَقِيقَةُ هَذَا إِلَّا فِي اللَّهِ تَعَالَى (وَلْيَقُلِ الْمَالِكُ فَتَايَ وَفَتَاتِي) هُمَا بِمَعْنَى الشَّابِّ وَالشَّابَّةِ بِنَاءً عَلَى الْغَالِبِ فِي الْخَدَمِ أَوِ الْقَوِيِّ وَالْقَوِيَّةِ وَلَوْ بِاعْتِبَارِ مَا كَانَ (وَلْيَقُلِ الْمَمْلُوكُ سَيِّدِي وَسَيِّدَتِي) لِأَنَّ لَفْظَةَ السَّيِّدِ غَيْرُ مُخْتَصَّةِ بِاللَّهِ تَعَالَى اخْتِصَاصَ الرَّبِّ وَلَا مُسْتَعْمَلَةٌ فِيهِ كَاسْتِعْمَالِهَا حَتَّى كَرِهَ مَالِكٌ الدُّعَاءَ بِسَيِّدِي وَلَمْ يَأْتِ تَسْمِيَتُهُ تَعَالَى بِالسَّيِّدِ فِي الْقُرْآنِ وَلَا فِي حَدِيثٍ مُتَوَاتِرٍ قَالَهُ النَّوَوِيُّ (وَالرَّبُّ اللَّهُ) مُبْتَدَأٌ وَخَبَرٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4976] (أَنَّ أَبَا يُونُسَ) هُوَ سُلَيْمَانُ بْنُ جُبَيْرٍ مَوْلَى أَبِي هُرَيْرَةَ (فِي هَذَا الْخَبَرِ) أَيِ السَّابِقِ وَلَمْ يَذْكُرِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ لَمْ يُرْفَعِ الْحَدِيثُ (وَلْيَقُلْ سَيِّدِي وَمَوْلَايَ) أَيْ مَكَانَ قَوْلِهِ سَيِّدِي وَسَيِّدَتِي وَقَدْ عَقَدَ الْإِمَامُ الْبُخَارِيُّ بَابًا فِي جَوَازِ إِطْلَاقِ السَّيِّدِ وَالْعَبْدِ مِنْ أَبْوَابِ الْمَظَالِمِ فَقَالَ بَابُ كَرَاهِيَةِ التَّطَاوُلِ عَلَى الرَّقِيقِ وَقَوْلُهُ عَبْدِي وَأَمَتِي إِلَى آخِرِهِ وَأَوْرَدَ فِيهِ سَبْعَةَ أَحَادِيثَ كُلَّهُ يَدُلُّ عَلَى الْجَوَازِ
قَالَ فِي فَتْحِ الْبَارِي قَوْلُهُ وَلْيَقُلْ سَيِّدِي وَمَوْلَايَ
وَفِيهِ جَوَازُ إِطْلَاقِ الْعَبْدِ عَلَى مَالِكِهِ سَيِّدِي
قَالَ الْقُرْطُبِيُّ وَغَيْرُهُ إِنَّمَا فَرَّقَ بَيْنَ الرَّبِّ وَالسَّيِّدِ لِأَنَّ الرَّبَّ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى اتِّفَاقًا
وَاخْتُلِفَ فِي السَّيِّدِ وَلَمْ يَرِدْ فِي الْقُرْآنِ أَنَّهُ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى فَإِنْ قُلْنَا إِنَّهُ لَيْسَ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى فَالْفَرْقُ ظَاهِرٌ وَلَا الْتِبَاسَ وَإِنْ قُلْنَا إِنَّهُ مِنْ أَسْمَائِهِ فَلَيْسَ فِي الشُّهْرَةِ وَالِاسْتِعْمَالِ كَلَفْظِ الرَّبِّ فَيَحْصُلُ الْفَرْقُ بِذَلِكَ أَيْضًا
وَقَدْ رَوَى أَبُو دَاوُدَ وَالنَّسَائِيُّ وَأَحْمَدُ وَالْمُصَنِّفُ فِي الْأَدَبِ الْمُفْرَدِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ السَّيِّدُ اللَّهُ
وَقَالَ الْخَطَّابِيُّ إِنَّمَا أَطْلَقَهُ لِأَنَّ مَرْجِعَ السِّيَادَةِ إِلَى مَعْنَى الرِّيَاسَةِ عَلَى مَنْ تَحْتَ يَدِهِ وَالسِّيَاسَةُ لَهُ وَحُسْنُ التَّدْبِيرِ لِأَمْرِهِ وَلِذَلِكَ سُمِّيَ الزَّوْجُ سَيِّدًا
قَالَ وَأَمَّا الْمَوْلَى فَكَثِيرُ التَّصَرُّفِ فِي الْوُجُوهِ الْمُخْتَلِفَةِ مِنْ وَلِيٍّ وَنَاصِرٍ وَغَيْرِ ذَلِكَ وَلَكِنْ لَا يُقَالُ السَّيِّدُ وَلَا الْمَوْلَى عَلَى الْإِطْلَاقِ مِنْ غَيْرِ إِضَافَةٍ إِلَّا فِي صِفَةِ اللَّهِ تَعَالَى انْتَهَى

(13/219)

وَفِي الْحَدِيثِ جَوَازُ إِطْلَاقِ مَوْلَايَ أَيْضًا
وَأَمَّا مَا أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ مِنْ طَرِيقِ الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ فِي هَذَا الْحَدِيثِ نَحْوَهُ وَزَادَ وَلَا يَقُلْ أَحَدُكُمْ مَوْلَايَ فَإِنَّ مَوْلَاكُمُ اللَّهُ وَلَكِنْ لِيَقُلْ سَيِّدِي فَقَدْ بَيَّنَ مُسْلِمٌ الِاخْتِلَافَ فِي ذَلِكَ عَلَى الْأَعْمَشِ وَأَنَّ مِنْهُمْ مَنْ ذَكَرَ هَذِهِ الزِّيَادَةَ وَمِنْهُمْ مَنْ حَذَفَهَا وَقَالَ عِيَاضٌ حَذْفُهَا أَصَحُّ وَقَالَ الْقُرْطُبِيُّ الْمَشْهُورُ حَذْفُهَا
قَالَ وَإِنَّمَا صِرْنَا إِلَى التَّرْجِيحِ لِلتَّعَارُضِ مَعَ تَعَذُّرِ الْجَمْعِ وَعَدَمِ الْعِلْمِ بِالتَّارِيخِ انْتَهَى
وَمُقْتَضَى ظَاهِرِ هَذِهِ الزِّيَادَةِ أَنَّ إِطْلَاقَ السَّيِّدِ أَسْهَلُ مِنْ إِطْلَاقِ الْمَوْلَى وَهُوَ خِلَافُ الْمُتَعَارَفِ فَإِنَّ الْمَوْلَى يُطْلَقُ عَلَى أَوْجُهٍ مُتَعَدِّدَةٍ مِنْهَا الْأَسْهَلُ وَالْأَعْلَى وَالسَّيِّدُ لَا يُطْلَقُ إِلَّا عَلَى الْأَعْلَى فَكَانَ إِطْلَاقُ الْمَوْلَى أسهل وأقرب إلى عدم الكراهة وَاللَّهُ تَعَالَى أَعْلَمُ
وَقَدْ رَوَاهُ مُحَمَّدُ بْنُ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ فَلَمْ يَتَعَرَّضْ لِلَّفْظِ الْمَوْلَى إِثْبَاتًا وَلَا نَفْيًا أَخْرَجَهُ أَبُو دَاوُدَ والنسائي والمصنف في الأدب المفرد بلفظ لَا يَقُولَنَّ أَحَدُكُمْ عَبْدِي وَلَا أَمَتِي وَلَا يَقُلِ الْمَمْلُوكُ رَبِّي وَرَبَّتِي وَلَكِنْ لِيَقُلِ الْمَالِكُ فَتَايَ وَفَتَاتِي وَالْمَمْلُوكُ سَيِّدِي وَسَيِّدَتِي فَإِنَّكُمُ الْمَمْلُوكُونَ وَالرَّبُّ اللَّهُ تَعَالَى وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ النَّهْيُ عَنِ الْإِطْلَاقِ كَمَا تَقَدَّمَ مِنْ كَلَامِ الخطابي ويؤكد كلامه حديث بن الشِّخِّيرِ الْمَذْكُورُ وَاللَّهُ أَعْلَمُ
وَعَنْ مَالِكٍ تَخْصِيصُ الْكَرَاهَةِ بِالنِّدَاءِ فَيُكْرَهُ أَنْ يَقُولَ يَا سَيِّدِي وَلَا يُكْرَهُ فِي غَيْرِ النِّدَاءِ انْتَهَى
قُلْتُ حَدِيثُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَالْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ وَاللَّفْظُ لِلْبُخَارِيِّ حَدَّثَنَا مُسَدَّدٌ قَالَ حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ حَدَّثَنَا أَبُو مَسْلَمَةَ عَنْ أَبِي نَضْرَةَ عَنْ مُطَرِّفٍ قَالَ قَالَ أَبِي انْطَلَقْتُ فِي وَفْدِ بَنِي عَامِرٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا أَنْتَ سَيِّدُنَا قَالَ السَّيِّدُ اللَّهُ قَالُوا وَأَفْضَلُنَا فَضْلًا وَأَعْظَمُنَا طُولًا قَالَ فَقَالَ قُولُوا بِقَوْلِكُمْ وَلَا يَسْتَجْرِيَنَّكُمْ (أَيْ لَا يَتَّخِذُكُمْ وُكَلَاءَ الشَّيْطَانُ) انْتَهَى
قَالَ الْحَافِظُ رِجَالُهُ ثِقَاتٌ
وَقَدْ صَحَّحَهُ غَيْرُ وَاحِدٍ وَيُمْكِنُ الْجَمْعُ بِأَنْ يُحْمَلَ النَّهْيُ عَنْ ذَلِكَ عَلَى إِطْلَاقِهِ عَلَى غَيْرِ الْمَالِكِ وَالْإِذْنُ بِإِطْلَاقِهِ عَلَى الْمَالِكِ
وَقَدْ كَانَ بَعْضُ أَكَابِرِ الْعُلَمَاءِ يَأْخُذُ بِهَذَا وَيُكْرَهُ أَنْ يُخَاطِبَ أَحَدًا بِلَفْظِهِ أَوْ كِتَابَتِهِ بِالسَّيِّدِ وَيَتَأَكَّدُ هَذَا إِذَا كَانَ الْمُخَاطَبُ غَيْرَ تَقِيٍّ لِحَدِيثِ بُرَيْدَةَ مَرْفُوعًا لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدًا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْرُهُ انْتَهَى كَلَامُهُ
قُلْتُ هَذَا الْجَمْعُ وَالتَّوْفِيقُ لَيْسَ بِقَوِيٍّ وَفِيهِ وُجُوهٌ أُخَرُ فَيُطْلَبُ مِنْ غَايَةِ الْمَقْصُودِ شَرْحِ سُنَنِ أَبِي دَاوُدَ وَاللَّهُ أَعْلَمُ

(13/220)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا مِنْ حَدِيثِ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ بِمَعْنَاهُ

[4977] (لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدٌ) وَفِي بَعْضِ النُّسَخِ سَيِّدًا بِالنَّصْبِ (فَإِنَّهُ إِنْ يَكُ سَيِّدًا) أَيْ سَيِّدَ قَوْمٍ أَوْ صَاحِبَ عَبِيدٍ وَإِمَاءٍ وَأَمْوَالٍ (فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ عَزَّ وَجَلَّ) أَيْ أَغْضَبْتُمُوهُ لِأَنَّهُ يَكُونُ تَعْظِيمًا لَهُ وَهُوَ مِمَّنْ لَا يَسْتَحِقُّ التَّعْظِيمَ فَكَيْفَ إِنْ لَمْ يَكُنْ سَيِّدًا بِأَحَدٍ مِنَ الْمَعَانِي فَإِنَّهُ يَكُونُ مع ذلك كذبا وَنِفَاقًا وَقِيلَ مَعْنَاهُ إِنْ يَكُ سَيِّدًا لَكُمْ فَتَجِبَ عَلَيْكُمْ طَاعَتُهُ فَإِذَا أَطَعْتُمُوهُ فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ أَوْ لَا تَقُولُوا لِمُنَافِقٍ سَيِّدٌ فَإِنَّكُمْ إِنْ قُلْتُمْ ذَلِكَ فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ فَوَضَعَ الْكَوْنَ مَوْضِعَ الْقَوْلِ تَحْقِيقًا لَهُ كَذَا فِي المرقاة ملخصا وقال بن الْأَثِيرِ لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدٌ فَإِنَّهُ إِنْ كَانَ سَيِّدَكُمْ وَهُوَ مُنَافِقٌ فَحَالُكُمْ دُونَ حَالِهِ وَاللَّهُ لَا يَرْضَى لَكُمْ ذَلِكَ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

4 - (بَابٌ لَا يُقَالُ خَبُثَتْ نَفْسِي [4978])
بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَضَمِّ الْمُوَحَّدَةِ
وَالْخَبَثُ يُطْلَقُ عَلَى الْبَاطِلِ فِي الِاعْتِقَادِ وَالْكَذِبِ فِي الْمَقَالِ وَالْقَبِيحِ فِي الْفِعَالِ وَعَلَى الْحَرَامِ وَالصِّفَاتِ الْمَذْمُومَةِ الْقَوْلِيَّةِ وَالْفِعْلِيَّةِ
(وَلْيَقُلْ لَقِسَتْ نَفْسِي) بِكَسْرِ الْقَافِ
قَالَ الْخَطَّابِيُّ فِي الْمَعَالِمِ لَقِسَتْ نَفْسِي وَخَبُثَتْ بِمَعْنًى وَاحِدٍ وَإِنَّمَا كَرِهَ عَلَيْهِ السَّلَامُ من ذلك لفظ الخبث لشناعة الِاسْمِ وَعِلْمِهِمُ الْأَدَبَ فِي الْمَنْطِقِ وَأَرْشَدَهُمْ إِلَى اسْتِعْمَالِ الْحُسْنِ وَهِجْرَانِ الْقَبِيحِ مِنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

(13/221)

[4979] (جَاشَتْ نَفْسِي) قَالَ فِي الْقَامُوسِ جَاشَ النَّفْسُ غَثَتْ أَوْ دَارَتْ لِلْغَثَيَانِ وَفِي اللِّسَانِ جَاشَتْ نَفْسِي جَيْشًا وَجَيَشَانًا غَثَتْ أَوْ دَارَتْ لِلْغَثَيَانِ وَجَاشَتِ الْقِدْرُ تَجِيشُ جَيْشًا وَجَيَشَانًا غَلَتْ وَكَذَلِكَ الصَّدْرُ إِذَا لَمْ يَقْدِرْ صَاحِبُهُ عَلَى حَبْسِ مَا فِيهِ
قَالَ فِي التَّهْذِيبِ وَكُلُّ شَيْءٍ يَغْلِي فَهُوَ يَجِيشُ حَتَّى الْهَمُّ وَالْغُصَّةُ فِي الصَّدْرِ انْتَهَى كَلَامُهُ (وَلَكِنْ لِيَقُلْ لَقِسَتْ نَفْسِي) قَالَ فِي الْقَامُوسِ لَقِسَتْ نَفْسُهُ إِلَى الشَّيْءِ كَفَرِحَ نَازَعَتْهُ إِلَيْهِ وَمِنْهُ غَثَتْ وَخَبُثَتْ
وَإِنَّمَا كَرِهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَفْظَ خَبُثَتْ لِقُبْحِهِ وَلِئَلَّا يُنْسَبَ الْخَبِيثُ إِلَى نَفْسِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وَقَالُوا خَبُثَتْ
5 - بَابٌ [4980] (لَا تَقُولُوا مَا شَاءَ اللَّهُ إِلَخْ قَالَ الْخَطَّابِيُّ) إِنَّمَا كَرِهَ ذَلِكَ لِأَنَّ الْوَاوَ حَرْفُ الْجَمْعِ وَالتَّشْرِيكِ وَثُمَّ حَرْفُ النَّسَقِ بِشَرْطِ التَّرَاخِي فَأَرْشَدَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأَدَبِ فِي تَقْدِيمِ مَشِيئَةِ اللَّهِ تَعَالَى عَلَى مَشِيئَةِ مَنْ سِوَاهُ انْتَهَى
قَالَ المنذري وأخرجه النسائي
6 - باب [4981] كذا ثبت ها هنا لَفْظُ بَابٍ فِي بَعْضِ النُّسَخِ

(13/222)

(فَبِئْسَ الْخَطِيبُ أَنْتَ) وَفِي رِوَايَةِ مُسْلِمٍ بَعْدَ هَذَا قُلْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَقَدْ تَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي كِتَابِ الصَّلَاةِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصَّلَاةِ

[4982] (فَعَثَرَتْ) قَالَ فِي الصُّرَاحِ عَثْرَةً شكو خيدن مِنْ بَابِ نَصَرَ وَفِي الْمِصْبَاحِ عَثَرَ الرَّجُلُ فِي ثَوْبِهِ يَعْثِرُ وَالدَّابَّةُ أَيْضًا مِنْ بَابِ قَتَلَ وَفِي لُغَةٍ مِنْ بَابِ ضَرَبَ عِثَارًا بِالْكَسْرِ وَيُقَالُ لِلزَّلَّةِ عَثْرَةٌ لِأَنَّهَا سُقُوطٌ فِي الْإِثْمِ انْتَهَى (فَقُلْتُ تَعِسَ) أَيْ هَلَكَ وَمِثْلُ هَذَا الْكَلَامِ يُوهِمُ أَنَّ لِلشَّيْطَانِ دَخْلًا فِي مِثْلِ ذَلِكَ (فَقَالَ لَا تَقُلْ تَعِسَ الشَّيْطَانُ) فِي الْقَامُوسِ التَّعِسُ الْهَلَاكُ وَالْعِثَارُ وَالسُّقُوطُ وَالشَّرُّ وَالْبُعْدُ الِانْحِطَاطُ وَالْفِعْلُ كَمَنَعَ وَسَمِعَ وَإِذَا خَاطَبْتَ قُلْتَ تَعِسْتَ كَمَنَعَ وَإِذَا حَكَيْتَ قُلْتَ تَعِسَ كَسَمِعَ تَعَسَهُ اللَّهُ وَأَتْعَسَهُ انْتَهَى
وَفِي الْمِصْبَاحِ تَعِسَ تَعْسًا مِنْ بَابِ نَفَعَ أَكَبَّ عَلَى وَجْهِهِ وَفِي الدُّعَاءِ تَعْسًا لَهُ وَتَعِسَ وَانْتَكَسَ فَالتَّعْسُ أَنْ يَخِرَّ لِوَجْهِهِ وَالنَّكْسُ أَنْ لَا يَسْتَقِلَّ بَعْدَ سَقْطَتِهِ حَتَّى يَسْقُطَ ثَانِيَةً وَهِيَ أَشَدُّ مِنَ الْأُولَى انْتَهَى (تَعَاظَمَ) أَيْ صَارَ عَظِيمًا وَكَبِيرًا (وَيَقُولُ بِقُوَّتِي) أَيْ حَدَثَ ذَلِكَ الْأَمْرُ بِقُوَّتِي (تَصَاغَرَ) أَيْ صَارَ صَغِيرًا وَحَقِيرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[4983] (إِذَا سَمِعْتَ) أَيْ الرَّجُلَ يَقُولُ هَلَكَ النَّاسُ إِلَخْ (وقال موسى) أي بن إِسْمَاعِيلَ فِي رِوَايَتِهِ (هَلَكَ النَّاسُ) أَيِ اسْتَوْجَبُوا النَّارَ بِسُوءِ أَعْمَالِهِمْ (فَهُوَ أَهْلَكُهُمْ) بِضَمِّ الْكَافِ وَيُفْتَحُ فَفِي النِّهَايَةِ يُرْوَى بِفَتْحِ الْكَافِ وَضَمِّهَا فَمَنْ فَتَحَهَا كَانَتْ فِعْلًا مَاضِيًا وَمَعْنَاهُ أَنَّ الغالين الذين يؤيسون الناس من رحمه اللهيقولون هَلَكَ النَّاسُ أَيِ اسْتَوْجَبُوا النَّارَ بِسُوءِ أَعْمَالِهِمْ فَإِذَا قَالَ الرَّجُلُ ذَلِكَ فَهُوَ

(13/223)

الَّذِي أَوْجَبَهُ لَهُمْ لَا اللَّهُ تَعَالَى يَعْنِي وَلَا عِبْرَةَ بِإِيجَابِهِ لَهُمْ فَإِنَّ فَضْلَ اللَّهِ وَاسِعٌ وَرَحْمَتُهُ تَعُمُّهُمْ ثُمَّ قَالَ أَوْ هُوَ الَّذِي لَمَّا قَالَ لَهُمْ ذَلِكَ وَآيَسَهُمْ حَمَلَهُمْ عَلَى تَرْكِ الطَّاعَةِ وَالِانْهِمَاكِ فِي الْمَعَاصِي فَهُوَ الَّذِي أَوْقَعَهُمْ فِي الْهَلَاكِ
وَأَمَّا الضَّمُّ فَمَعْنَاهُ أَنَّهُ إِذَا قَالَ لَهُمْ ذَلِكَ فَهُوَ أَهْلَكُهُمْ أَيْ أَكْثَرُهُمْ هَلَاكًا وَهُوَ الرَّجُلُ يُولَعُ بِعَيْبِ النَّاسِ وَيَذْهَبُ بِنَفْسِهِ عَجَبًا وَيَرَى لَهُ فَضْلًا عَلَيْهِمْ انْتَهَى مَا فِي النِّهَايَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَلَيْسَ فِيهِ كَلَامُ الْإِمَامِ مَالِكٍ
وَقَالَ أَبُو إِسْحَاقَ صَاحِبُ مُسْلِمٍ لَا أَدْرِي أَهْلَكَهُمْ بِالنَّصْبِ أَوْ أَهْلَكُهُمْ بِالرَّفْعِ

7 - (بَابٌ فِي صَلَاةِ الْعَتَمَةِ [4984])
أَيْ فِي تَسْمِيَةِ صَلَاةِ الْعِشَاءِ صَلَاةَ الْعَتَمَةِ
(لَا تَغْلِبَنَّكُمُ الْأَعْرَابُ) قَالَ الشَّيْخُ عِزُّ الدِّينِ جَرَتِ الْعَادَةُ أَنَّ الْعُظَمَاءَ إِذَا سَمَّوْا شَيْئًا بِاسْمٍ فَلَا يَلِيقُ الْعُدُولُ عَنْهُ إِلَى غَيْرِهِ لِأَنَّ ذَلِكَ تَنْقِيصٌ لَهُمْ وَرَغْبَةٌ عَنْ صَنِيعِهِمْ وَتَرْجِيحٌ لِغَيْرِهِ عَلَيْهِ وَذَلِكَ لَا يَلِيقُ وَاللَّهُ سُبْحَانَهُ قَدْ سَمَّاهَا فِي كِتَابِهِ الْعِشَاءُ فِي قَوْلِهِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ فَيُقَبَّحُ بَعْدَ تَسْمِيَةِ ذِي الْجَلَالِ وَالْإِكْرَامِ الْعُدُولُ عَنْهُ إِلَى غَيْرِهِ قَالَهُ السُّيُوطِيُّ
وَقَالَ السِّنْدِيُّ إِنَّ الْأَعْرَابَ يُسَمُّونَهَا الْعَتَمَةَ لِأَنَّهُمْ يُعْتِمُونَ الْإِبِلَ مِنْ أَعْتَمَ إِذَا دَخَلَ فِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ حَدِيث لَا تَغْلِبَنَّكُمْ وَذَكَرَ التَّأْوِيلَيْنِ اللَّذَيْنِ ذكرهما المنذري ثم زاد الشيخ بن الْقَيِّم رَحِمَهُ اللَّه وَسَلَكَتْ طَائِفَة مَسْلَكًا آخَر فَقَالَتْ النَّهْي صَرِيح لَا يُمْكِن فِيهِ رِوَايَة بِالْمَعْنَى وَأَمَّا حَدِيث لَوْ يَعْلَمُونَ مَا فِي الصُّبْح وَالْعَتَمَة فَيَجُوز أَنْ يَكُون تَغْيِيرًا مِنْ الرَّاوِي عَنْهَا بِاسْمِ الْعَتَمَة وَلَمْ يَعْلَم بِالنَّهْيِ فَرَوَاهُ بِمَعْنَاهُ وَهَذَا الِاحْتِمَال لَا يَتَطَرَّق إِلَى حديث النهي

(13/224)

الْعَتَمَةِ وَهِيَ الظُّلْمَةُ فَلَا تُكْثِرُ اسْتِعْمَالَ ذَلِكَ الِاسْمِ لِمَا فِيهِ مِنْ غَلَبَةِ الْأَعْرَابِ عَلَيْكُمْ بَلْ أَكْثِرُوا اسْتِعْمَالَ اسْمِ الْعِشَاءِ مُوَافَقَةً لِلْقُرْآنِ
فَالْمُرَادُ النَّهْيُ عَنْ إِكْثَارِ اسْمِ الْعَتَمَةِ لَا عَنِ اسْتِعْمَالِهِ وَإِلَّا فَقَدْ جَاءَ فِي الْأَحَادِيثِ إِطْلَاقُ هَذَا الِاسْمِ أَيْضًا انْتَهَى (وَلَكِنَّهُمْ يُعْتِمُونَ بِالْإِبِلِ) مِنْ أَعْتَمَ إِذَا دَخَلَ فِي الْعَتَمَةِ وَهِيَ الظُّلْمَةُ قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ الْأَعْرَابَ يُسَمُّونَهَا الْعَتَمَةَ لِكَوْنِهِمْ يُعْتِمُونَ بِحِلَابِ الْإِبِلِ أَيْ يُؤَخِّرُونَهُ إِلَى شِدَّةِ الظَّلَامِ وَإِنَّمَا اسْمُهَا فِي كِتَابِ اللَّهِ الْعِشَاءُ فَيَنْبَغِي لَكُمْ أَنْ تُسَمُّوهَا الْعِشَاءَ وَقَدْ جَاءَ فِي الْأَحَادِيثِ الصَّحِيحَةِ تَسْمِيَتُهَا بالعتمة والجواب أنه اسْتُعْمِلَ لِبَيَانِ الْجَوَازِ وَالنَّهْيِ عَنِ الْعَتَمَةِ لِلتَّنْزِيهِ انْتَهَى مُلَخَّصًا وَمُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والنسائي وبن مَاجَهْ

[4985] (قَالَ مِسْعَرٌ أُرَاهُ) بِضَمِّ الْهَمْزَةِ أَيْ أَظُنُّ الرَّجُلَ (مِنْ خُزَاعَةَ) بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَبِالزَّايِ قَبِيلَةٌ (فَاسْتَرَحْتُ) أَيْ بِالِاشْتِغَالِ بِالصَّلَاةِ لِكَوْنِهِ مُنَاجَاةً مَعَ الرَّبِّ تَعَالَى أَوْ بِالْفَرَاغِ لِاشْتِغَالِ الذِّمَّةِ بِهَا قَبْلَ الْفَرَاغِ عَنْهَا (يَا بِلَالُ أَقِمِ الصَّلَاةَ أَرِحْنَا بِهَا) قَالَ فِي النِّهَايَةِ أَيْ نَسْتَرِيحُ بِأَدَائِهَا مِنْ شُغْلِ الْقَلْبِ بِهَا وَقِيلَ كَانَ اشْتِغَالُهُ بِالصَّلَاةِ رَاحَةً لَهُ فَإِنَّهُ كَانَ يَعُدُّ غَيْرَهَا مِنَ الْأَعْمَالِ الدُّنْيَوِيَّةِ تَعَبًا فَكَانَ يَسْتَرِيحُ بِالصَّلَاةِ لِمَا فِيهَا مِنْ مُنَاجَاةِ اللَّهِ تَعَالَى وَلِهَذَا قَالَ وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ وَمَا أَقْرَبُ الرَّاحَةِ مِنْ قُرَّةِ الْعَيْنِ كَذَا فِي مِرْقَاةِ الصُّعُودِ
قُلْتُ هَذَا الْحَدِيثُ وَكَذَا حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الَّذِي بَعْدَهُ لَيْسَ فِيهِمَا دَلَالَةٌ ظَاهِرَةٌ عَلَى تَرْجَمَةِ الْبَابِ وَاللَّهُ أَعْلَمُ بِمُرَادِ الْمُؤَلِّفِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4986] (عَنْ عَبْدِ اللَّهِ بْنِ محمد بن الْحَنَفِيَّةِ) هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَقَالَتْ طَائِفَة النَّهْي إِنَّمَا هُوَ مِنْ غَلَبَة الْأَعْرَاب عَلَى اِسْم الْعِشَاء بِحَيْثُ يُهْجَر بِالْكُلِّيَّةِ كَمَا دَلَّ عَلَيْهِ قَوْله لَا يَغْلِبَنَّكُمْ فَأَمَّا إِذَا سُمِّيَتْ بِالْعِشَاءِ تَسْمِيَة غَالِبَة عَلَى الْعَتَمَة لَمْ يَمْتَنِع أَنْ يُسَمَّى بِالْعَتَمَةِ أَحْيَانًا وَهَذَا أظهر الأقوال

(13/225)

أَبُو هَاشِمٍ الْمَدَنِيُّ وَالْحَنَفِيَّةُ هِيَ أُمُّ مُحَمَّدٌ (إِلَى صِهْرٍ لَنَا) فِي الْقَامُوسِ الصِّهْرُ بِالْكَسْرِ الْقَرَابَةُ وَحُرْمَةُ الْخُتُونَةِ وَالْخَتْنِ وَزَوْجُ بِنْتِ الرَّجُلِ وَزَوْجُ أُخْتِهِ (نَعُودُهُ) مِنَ الْعِيَادَةِ (بِوَضُوءٍ) بِفَتْحِ الْوَاوِ أَيْ بِمَاءِ الْوُضُوءِ (فَقَالَ) أَيْ عَلِيُّ بْنُ أَبِي طَالِبٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[4987] (مَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْسُبُ أَحَدًا إِلَّا إِلَى الدِّينِ) قَالَ فِي فَتْحِ الْوَدُودِ كَأَنَّ الْمُرَادَ أَنَّهُ لَا يُعْتَبَرُ بِالنِّسْبَةِ إِلَى الْأَجْدَادِ وَلَا يُهْتَمُّ بِهَا بَلْ يُنْسَبُ النَّاسُ إِلَى الدِّينِ وَمَا يَتَعَلَّقُ بِهِ مِنْ هِجْرَةٍ وَنُصْرَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَيُشْبِهُ أَنْ يَكُونَ أَبُو دَاوُدَ رَضِيَ اللَّهُ عَنْهُ أَدْخَلَ هَذَا الْحَدِيثَ فِي الْبَابِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنْسُبُ أَحَدًا إِلَّا إِلَى الدِّينِ لِيُرْشِدَهُمْ بِذَلِكَ إِلَى اسْتِعْمَالِ الْأَلْفَاظِ الْوَارِدَةِ فِي الْكِتَابِ الْكَرِيمِ وَالسُّنَّةِ النَّبَوِيَّةِ وَيَصْرِفَهُمْ عَنْ عِبَارَاتِ الْجَاهِلِيَّةِ كَمَا فَعَلَ فِي الْعَتَمَةِ وَهَذَا مُنْقَطِعٌ
زَيْدُ بْنُ أَسْلَمَ لَمْ يَسْمَعْ عَائِشَةَ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
8 - باب فيما روى من الرُّخْصَةِ فِي ذَلِكَ [4988] (كَانَ فَزَعٌ) بِفَتْحَتَيْنِ أَيْ خَوْفٌ وَصِيَاحٌ (بِالْمَدِينَةِ بِأَنَّ جَيْشَ الْكُفَّارِ وَصَلُوا إلى قربها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله لم يذكر أبو داود في هذا الباب إلا هذا الحديث ولا تعلق له في تسميته العشاء عتمة
وإنما

(13/226)

(وَإِنْ وَجَدْنَاهُ) أَيِ الْفَرَسَ وَإِنْ مُخَفَّفَةً مِنْ مُثَقَّلَةٍ (لَبَحْرًا) أَيْ وَجَدْنَا جَرْيَهُ كَجَرْيِ الْبَحْرِ
قَالَ الْخَطَّابِيُّ فِي هَذَا بَيَانُ إِبَاحَةِ التَّوَسُّعِ فِي الْكَلَامِ فِي تَشْبِيهِ الشَّيْءِ بِالشَّيْءِ الَّذِي لَهُ تَعَلُّقٌ بِبَعْضِ مَعَانِيهِ وَإِنْ لَمْ يَسْتَوْفِ أَوْصَافَهُ كُلَّهَا
وَقَالَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرَفَةَ النَّحْوِيُّ إِنَّمَا شَبَّهَ الْفَرَسَ بِالْبَحْرِ لِأَنَّهُ عَلَيْهِ السَّلَامُ أَرَادَ أَنَّ جَرْيَهُ كَجَرْيِ مَاءِ الْبَحْرِ أَوْ لِأَنَّهُ يُسَبِّحُ فِي جَرْيِهِ كَالْبَحْرِ إِذَا مَاجَ فِعْلًا بَعْضُ مَائِهِ فَوْقَ بَعْضٍ انْتَهَى كَلَامُهُ
فَكَمَا جَازَ التَّوَسُّعُ فِي الْكَلَامِ فِي تَشْبِيهِ الشَّيْءِ بِالشَّيْءِ الَّذِي لَهُ تَعَلُّقٌ بِبَعْضِ مَعَانِيهِ وَلِذَا جَازَ تَشْبِيهُ الْفَرَسِ بِالْبَحْرِ فَهَكَذَا جَازَ تَشْبِيهُ صَلَاةِ الْعِشَاءِ بِالْعَتَمَةِ لِأَنَّ الْعَتَمَةَ هِيَ الظُّلْمَةُ وَصَلَاةُ الْعِشَاءِ لَا تُصَلَّى إِلَّا فِي الظُّلْمَةِ
قُلْتُ مَا فِي هَذَا الِاسْتِدْلَالِ مِنْ تَكَلُّفٍ فَظَاهِرٌ وَالْأَوْضَحُ فِي الِاسْتِدْلَالِ مَا أَخْرَجَهُ الشَّيْخَانِ مِنْ طَرِيقِ مَالِكٍ عَنْ سُمَيٍّ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ وَلَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا وَلَوْ حَبْوًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

9 - (بَابُ التَّشْدِيدِ فِي الْكَذِبِ [4989])
(إِيَّاكُمْ وَالْكَذِبَ) بِفَتْحٍ فَكَسْرٍ أَوْ بِكَسْرٍ فَسُكُونٍ وَالْأَوَّلُ هُوَ الْأَفْصَحُ أَيِ احْذَرُوا الْكَذِبَ (إِلَى الْفُجُورِ) بِضَمِّ الْفَاءِ أَيِ الْمَيْلِ عَنِ الصِّدْقِ وَالْحَقِّ وَالِانْبِعَاثِ فِي الْمَعَاصِي (وَيَتَحَرَّى الْكَذِبَ) أَيْ يُبَالِغُ وَيَجْتَهِدُ فِيهِ (حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا) بِصِيغَةِ الْمَجْهُولِ أَيْ يَحْكُمُ لَهُ بِذَلِكَ وَيَسْتَحِقُّ الْوَصْفَ بِهِ (وَعَلَيْكُمْ بِالصِّدْقِ) أَيِ الْزَمُوا الصِّدْقَ وَهُوَ الْإِخْبَارُ عَلَى وَفْقِ مَا فِي الْوَاقِعِ (فَإِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ الصِّدْقَ يَهْدِي إِلَى الْعَمَلِ الصَّالِحِ الْخَالِصِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
تعلقه بالتوسع في العبارة واستعارة اسم البحر للفرس الجواد الكثير الجري فكأنه راجع إلى قوله باب في حفظ المنطق

(13/227)

من كل مذموم والبراسم جَامِعٌ لِلْخَيْرِ كُلِّهِ (لَيَصْدُقَ) أَيْ فِي قَوْلِهِ وَفِعْلِهِ (حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا) بِكَسْرِ الصَّادِ وَتَشْدِيدِ الدَّالِ أَيْ مُبَالِغًا فِي الصِّدْقِ
فَفِي الْقَامُوسِ الصِّدِّيقُ مَنْ يَتَكَرَّرُ مِنْهُ الصِّدْقُ حَتَّى يَسْتَحِقَّ اسْمَ الْمُبَالَغَةِ فِي الصِّدْقِ قَالَهُ القارىء
قَالَ الْخَطَّابِيُّ هَذَا تَأْوِيلُ قَوْلِهِ سُبْحَانَهُ إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[4990] (وَيْلٌ) أَيْ هَلَاكٌ عَظِيمٌ أَوْ وَادٍ عَمِيقٍ فِي جَهَنَّمَ (فَيَكْذِبُ) أَيْ فِي تَحْدِيثِهِ وَإِخْبَارِهِ (لِيُضْحِكَ) بِفَتْحِ الْيَاءِ وَالْحَاءِ (بِهِ) أَيْ بِسَبَبِ تَحْدِيثِهِ أَوِ الْكَذِبِ (الْقَوْمُ) بِالرَّفْعِ عَلَى أَنَّهُ فَاعِلٌ وَيَجُوزُ بِضَمِّ الْيَاءِ وَكَسْرِ الْحَاءِ وَنَصْبِ الْقَوْمِ عَلَى أَنَّهُ مَفْعُولٌ (وَيْلٌ لَهُ وَيْلٌ لَهُ) التَّكْرِيرُ لِلتَّأْكِيدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ
هَذَا آخِرُ كَلَامِهِ
وَجَدُّ بَهْزِ بْنِ حَكِيمٍ هُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ الْقُشَيْرِيُّ لَهُ صُحْبَةٌ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِي بَهْزِ بْنِ حَكِيمٍ وَأَنَّ مِنَ الْأَئِمَّةِ مَنْ وَثَّقَهُ وَمِنْهُمْ مَنْ قَالَ لَا يُحْتَجُّ بِهِ

[4991] (دَعَتْنِي) أَيْ طَلَبَتْنِي وَأَنَا صَغِيرٌ (وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدٌ) الْجُمْلَةُ حَالِيَّةٌ (فَقَالَتْ هَا) لِلتَّنْبِيهِ أَوِ اسْمُ فِعْلٍ بِمَعْنَى خُذْ (تَعَالَ) بِفَتْحِ اللَّامِ بِلَا أَلِفٍ تَأْكِيدٌ (أُعْطِيكَ) مَرْفُوعٌ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ أَنَا (وَمَا أَرَدْتِ) أَيْ أَيُّ شَيْءٍ نَوَيْتِ (أَنْ تُعْطِيهِ) بِسُكُونِ التَّحْتِيَّةِ لِأَنَّ الصِّيغَةَ لِلْمُخَاطَبَةِ وَعَلَامَةَ نَصْبِهَا حَذْفُ النُّونِ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (كُتِبَتْ) بِصِيغَةِ الْمَجْهُولِ (عَلَيْكِ كَذْبَةٌ) بِفَتْحِ الْكَافِ وَسُكُونِ الذَّالِ أَيْ مَرَّةً مِنَ الْكَذِبِ أَوْ بِكَسْرِ الْكَافِ وَسُكُونِ الذَّالِ أَيْ نَوْعٌ مِنَ الْكَذِبِ

(13/228)

وَفِي الْحَدِيثِ أَنَّ مَا يَتَفَوَّهُ بِهِ النَّاسُ لِلْأَطْفَالِ عِنْدَ الْبُكَاءِ مَثَلًا بِكَلِمَاتٍ هَزْلًا أَوْ كَذِبًا بِإِعْطَاءِ شَيْءٍ أَوْ بِتَخْوِيفٍ مِنْ شَيْءٍ حَرَامٌ دَاخِلٌ فِي الْكَذِبِ كَذَا فِي اللُّمَعَاتِ
قَالَ الْمُنْذِرِيُّ مَوْلَى عَبْدِ اللَّهِ مَجْهُولٌ

[4992] (كَفَى بِالْمَرْءِ) مَفْعُولُ كَفَى وَالْبَاءُ زَائِدَةٌ (إِثْمًا) تَمْيِيزٌ (أَنْ يُحَدِّثَ إِلَخْ) فَاعِلُ كَفَى
قَالَ النَّوَوِيُّ فَإِنَّهُ يَسْمَعُ فِي الْعَادَةِ الصِّدْقَ وَالْكَذِبَ فَإِذَا حَدَّثَ بِكُلِّ مَا سَمِعَ فَقَدْ كَذَبَ لِإِخْبَارِهِ بِمَا لَمْ يَكُنْ وَالْكَذِبُ الْإِخْبَارُ عَنِ الشَّيْءِ بِخِلَافِ مَا هُوَ وَلَا يُشْتَرَطُ فِيهِ التَّعَمُّدُ انتهى (لم يذكر حفص) يعني بن عُمَرَ (أَبَا هُرَيْرَةَ) فَرِوَايَتُهُ مُرْسَلَةٌ وَأَمَّا مُحَمَّدُ بْنُ الْحُسَيْنِ فَذَكَرَ فِي رِوَايَتِهِ أَبَا هُرَيْرَةَ فَرِوَايَتُهُ مَرْفُوعَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ فِي الْمُقَدِّمَةِ مُسْنَدًا وَمُرْسَلًا وَعَنْ بَعْضِ رُوَاةِ مُسْلِمٍ كِلَاهُمَا مُسْنَدٌ وَقَالَ الدَّارَقُطْنِيُّ وَالصَّوَابُ مُرْسَلٌ انْتَهَى
وَقَالَ النَّوَوِيُّ قَالَ الدَّارَقُطْنِيُّ الصَّوَابُ الْمُرْسَلُ عَنْ شعبة كما رواه معاذ وبن مَهْدِيٍّ وَغُنْدَرٌ
قُلْتُ وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي سُنَنِهِ أَيْضًا مُرْسَلًا وَمُتَّصِلًا فَرَوَاهُ مُرْسَلًا عَنْ حَفْصِ بْنِ عُمَرَ عَنْ شُعْبَةَ وَرَوَاهُ مُتَّصِلًا مِنْ رِوَايَةِ عَلِيِّ بْنِ حَفْصٍ وَإِذَا ثَبَتَ أَنَّهُ رُوِيَ مُتَّصِلًا وَمُرْسَلًا فَالْعَمَلُ عَلَى أَنَّهُ مُتَّصِلٌ هَذَا هُوَ الصَّحِيحُ الَّذِي قَالَهُ جَمَاعَةٌ مِنْ أَهْلِ الْحَدِيثِ وَالْفِقْهِ وَالْأُصُولِ وَلَا يضركون الْأَكْثَرِينَ رَوَوْهُ مُرْسَلًا فَإِنَّ الْوَصْلَ زِيَادَةٌ مِنْ ثِقَةٍ وَهِيَ مَقْبُولَةٌ انْتَهَى كَلَامُ النَّوَوِيِّ

0 - (بَاب في حسن الظن [4993])
(عن مهنأ) أي بن عَبْدِ الْحَمِيدِ (أَبِي شِبْلٍ) بِكَسْرِ الْمُعْجَمَةِ وَسُكُونِ الْمُوَحَّدَةِ كُنْيَةُ مَهْنَأٍ

(13/229)

(قَالَ أَبُو دَاوُدَ وَلَمْ أَفْهَمْهُ) أَيِ الْحَدِيثَ (مِنْهُ) أَيْ مِنْ نَصْرِ بْنِ عَلِيٍّ (جَيِّدًا) أَيْ سَمَاعًا جَيِّدًا (عَنْ شُتَيْرٍ) بِالتَّصْغِيرِ (قَالَ نصر) أي بن عَلِيٍّ فِي رِوَايَتِهِ شُتَيْرُ بْنُ نَهَارٍ أَيْ نَسَبَهُ إِلَى أَبِيهِ (حُسْنُ الظَّنِّ) أَيْ بِالْمُسْلِمِينَ وَبِاللَّهِ تَعَالَى (مِنْ حُسْنِ الْعِبَادَةِ) أَيْ مِنْ جُمْلَةِ حُسْنِ الْعِبَادَةِ الَّتِي يُتَقَرَّبُ بِهَا إِلَى اللَّهِ تَعَالَى
وَفَائِدَةُ هَذَا الْحَدِيثِ الْإِعْلَامُ بِأَنَّ حُسْنَ الظَّنِّ عِبَادَةٌ مِنَ الْعِبَادَاتِ الْحَسَنَةِ كَمَا أَنَّ سُوءَ الظَّنِّ مَعْصِيَةٌ مِنْ مَعَاصِي اللَّهِ تَعَالَى كَمَا قَالَ تَعَالَى إِنَّ بَعْضَ الظَّنِّ إثم أَيْ وَبَعْضُهُ حَسَنٌ مِنَ الْعِبَادَةِ كَذَا فِي السِّرَاجِ الْمُنِيرِ (قَالَ أَبُو دَاوُدَ مَهْنَأٌ ثِقَةٌ بَصْرِيٌّ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ
وَقَالَ الْحَافِظُ فِي التَّهْذِيبِ وَثَّقَهُ أَبُو دَاوُدَ وَغَيْرُهُ وَقَالَ أَبُو حَاتِمٍ مَجْهُولٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مَهْنَأُ بْنُ عَبْدِ الْحَمِيدِ أَبُو شِبْلٍ الْبَصْرِيُّ سُئِلَ عَنْهُ أَبُو حَاتِمٍ الرَّازِيُّ فَقَالَ هُوَ مَجْهُولٌ

[4994] (عَنْ صَفِيَّةَ) أَيْ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَتَيْتُهُ) أَيْ فِي الْمَسْجِدِ (فَانْقَلَبَتُ) أَيْ رَجَعَتُ (لِيُقَلِّبَنِي) بِضَمِّ الْيَاءِ وَفَتْحِ الْقَافِ وَتَشْدِيدِ اللَّامِ أَوْ بِفَتْحِ الْيَاءِ وَسُكُونِ الْقَافِ أَيْ لِيَرُدَّنِي إِلَى مَنْزِلِي (وَكَانَ مَسْكَنُهَا) أَيْ مَسْكَنُ صَفِيَّةَ (أَسْرَعَا) أَيْ فِي الْمَشْيِ (عَلَى رِسْلِكُمَا) بِكَسْرِ الرَّاءِ وَيَجُوزُ فَتْحُهَا أَيْ عَلَى هَيْئَتِكُمَا فِي الْمَشْيِ فَلَيْسَ هُنَا شَيْءٌ تَكْرَهَانِهِ وَفِيهِ شَيْءٌ مَحْذُوفٌ تَقْدِيرُهُ امْشِيَا عَلَى هَيْئَتِكُمَا (إِنَّ الشَّيْطَانَ يَجْرِي مِنَ الْإِنْسَانِ مَجْرَى الدَّمِ) قِيلَ هُوَ عَلَى ظَاهِرِهِ وَإِنَّ اللَّهَ تَعَالَى أَقْدَرَهُ عَلَى ذَلِكَ وَقِيلَ هُوَ عَلَى سَبِيلِ الِاسْتِعَارَةِ مِنْ كَثْرَةِ إِغْوَائِهِ وَكَأَنَّهُ لَا يُفَارِقُ كَالدَّمِ فَاشْتَرَكَا في شدة

(13/230)

الِاتِّصَالِ وَعَدَمِ الْمُفَارَقَةِ (أَنْ يَقْذِفَ) أَيْ يُلْقِيَ الشَّيْطَانُ شَيْئًا أَيْ مِنَ السُّوءِ (أَوْ قَالَ شَرًّا) شَكٌّ مِنَ الرَّاوِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ البخاري ومسلم والنسائي وبن مَاجَهْ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصِّيَامِ

1 - (بَاب فِي الْعِدَةِ [4995])
(إِذَا وَعَدَ الرَّجُلُ أَخَاهُ) أَيِ الْمُسْلِمَ (وَمِنْ نِيَّتِهِ أَنْ يَفِيَ) أَصْلُهُ يُوفِي مِنْ وَفَى يَفِي وَفَاءً (فَلَمْ يَفِ وَلَمْ يَجِئْ لِلْمِيعَادِ) أَيْ لِعُذْرٍ مَنَعَهُ (فَلَا إِثْمَ عليه) قال القارىء وَمَفْهُومُهُ أَنَّ مَنْ وَعَدَ وَلَيْسَ مِنْ نِيَّتِهِ أَنْ يَفِيَ فَعَلَيْهِ الْإِثْمُ سَوَاءٌ وَفَى بِهِ أَوْ لَمْ يَفِ فَإِنَّهُ مِنْ أَخْلَاقِ الْمُنَافِقِينَ وَلَا تَعَرَّضَ فِيهِ لِمَنْ وَعَدَ وَنِيَّتُهُ أَنْ يَفِيَ وَلَمْ يَفِ بِغَيْرِ عُذْرٍ فَلَا دَلِيلَ لِمَا قِيلَ مِنْ أَنَّهُ دَلَّ عَلَى أَنَّ الْوَفَاءَ بِالْوَعْدِ لَيْسَ بِوَاجِبٍ إِذْ هُوَ أَمْرٌ مَسْكُوتٌ عَنْهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ وَلَيْسَ إِسْنَادُهُ بِالْقَوِيِّ
عَلِيُّ بْنُ عَبْدِ الْأَعْلَى ثِقَةٌ وَأَبُو النُّعْمَانِ مَجْهُولٌ وَأَبُو وَقَّاصٍ مَجْهُولٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ سُئِلَ أَبُو حَاتِمٍ الرَّازِيُّ عَنْ أَبِي النُّعْمَانِ فَقَالَ مَجْهُولٌ
وَسُئِلَ عَنْ أَبِي وَقَّاصٍ فَقَالَ مَجْهُولٌ

[4996] (أَخْبَرَنَا مُحَمَّدُ بْنُ سِنَانٍ) بِكَسْرِ مُهْمَلَةِ وَخِفَّةِ نون (عن بديل) بالتصغير هو بن مَيْسَرَةَ (عَنْ عَبْدِ الْكَرِيمِ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ) وَوَقَعَ فِي نُسْخَةٍ عَنْ عَبْدِ الْكَرِيمِ بْنِ عَبْدِ اللَّهِ بْنِ شَقِيقٍ وَالظَّاهِرُ مِنْ كَلَامِ أَبِي دَاوُدَ الْآتِي وَكَلَامِ الْمُنْذِرِيِّ أَنَّ الصَّحِيحَ عَنْ عَبْدِ الْكَرِيمِ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ (عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْحَمْسَاءِ) بِفَتْحِ مُهْمَلَةٍ وَسُكُونِ مِيمٍ وَبِسِينٍ مُهْمَلَةٍ (بَايَعْتُ) أَيْ بِعْتُ مِنْهُ بِمَعْنَى اشْتَرَيْتُ (قَبْلَ أَنْ يُبْعَثَ) أَيْ لِلرِّسَالَةِ (وَبَقِيَتْ لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَقِيَّةٌ) أَيْ شَيْءٌ مِنْ ثَمَنِ ذَلِكَ الْمَبِيعِ (بِهَا) أَيْ بِتِلْكَ الْبَقِيَّةِ (فَنَسِيتُ) أَيْ ذَلِكَ الْوَعْدَ (بَعْدَ ثَلَاثٍ) أَيْ ثَلَاثِ لَيَالٍ (فَإِذَا

(13/231)

هُوَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْتَظِرُنِي (فِي مَكَانِهِ) أَيْ فِي ذَلِكَ الْمَكَانِ أَوْ فِي مَكَانِهِ الْمَوْعُودِ (لَقَدْ شَقَقْتَ عَلَيَّ) أَيْ أَوْقَعْتَهَا عَلَيَّ (أَنَا هَا هُنَا مُنْذُ ثَلَاثٍ أَنْتَظِرُكَ) كَانَ انْتِظَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِصِدْقِ وَعْدِهِ لَا لِقَبْضِ ثَمَنِهِ
قَالَ النَّوَوِيُّ أَجْمَعُوا عَلَى أَنَّ مَنْ وَعَدَ إِنْسَانًا شَيْئًا لَيْسَ بِمَنْهِيٍّ عَنْهُ فَيَنْبَغِي أَنْ يَفِيَ بِوَعْدِهِ وَهَلْ ذَلِكَ وَاجِبٌ أَوْ مُسْتَحَبٌّ فِيهِ خِلَافٌ ذَهَبَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَالْجُمْهُورُ إِلَى أَنَّهُ مُسْتَحَبٌّ فَلَوْ تَرَكَهُ فَاتَهُ الْفَضْلُ وَارْتَكَبَ الْمَكْرُوهَ كَرَاهَةً شَدِيدَةً وَلَا يَأْثَمُ يَعْنِي مِنْ حَيْثُ هُوَ خُلْفٌ وَإِنْ كَانَ يَأْثَمُ إِنْ قَصَدَ بِهِ الْأَذَى
قَالَ وَذَهَبَ جَمَاعَةٌ إِلَى أَنَّهُ وَاجِبٌ مِنْهُمْ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَبَعْضُهُمْ إِلَى التَّفْصِيلِ وَيُؤَيِّدُ الْوَجْهَ الْأَوَّلَ مَا أَوْرَدَهُ فِي الْإِحْيَاءِ حَيْثُ قَالَ وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا وَعَدَ وَعْدًا قَالَ عسى
وقال بن مسعود لا يعد وعدا إلا ويقول إِنْ شَاءَ اللَّهُ تَعَالَى وَهُوَ الْأَوْلَى
ثُمَّ إِذَا فُهِمَ مَعَ ذَلِكَ الْجَزْمِ فِي الْوَعْدِ فَلَا بُدَّ مِنَ الْوَفَاءِ إِلَّا أَنْ يَتَعَذَّرَ فَإِنْ كَانَ عِنْدَ الْوَعْدِ عَازِمًا عَلَى أَنْ لَا يَفِيَ بِهِ فَهَذَا هُوَ النِّفَاقُ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ أَخْرَجَهُ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ طَهْمَانَ عَنْ بُدَيْلٍ عَنْ عَبْدِ الْكَرِيمِ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْحَمْسَاءِ
وَقَالَ قَالَ مُحَمَّدُ بْنُ يَحْيَى هَذَا عِنْدَنَا عبد الكريم بن عبد الله بن شقيق
وَقَالَ أَبُو عَلِيٍّ سَعِيدُ بْنُ السَّكَنِ فِي كِتَابِ الصَّحَابَةِ لَهُ رَوَى حَدِيثَهُ إِبْرَاهِيمُ بْنُ طَهْمَانَ عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ عَنْ أَبِيهِ وَيُقَالُ عَنْ بُدَيْلٍ عَنْ عَبْدِ الْكَرِيمِ الْمُعَلِّمِ وَيُشْبِهُ أَنْ يكون قول بن السَّكَنِ الصَّوَابَ
وَعَبْدُ الْكَرِيمِ الْمُعَلِّمُ هُوَ ابْنُ أَبِي الْخَارِقِ لَا يُحْتَجُّ بِحَدِيثِهِ انْتَهَى كَلَامُ المنذري

2 - (باب فيمن يَتَشَبَّعُ بِمَا لَمْ يُعْطِ [4997])
(إِنَّ لِي جَارَةً) قَالَ الْخَطَّابِيُّ إِنَّ الْعَرَبَ تُسَمِّي امْرَأَةَ الرَّجُلِ جَارَةً وَتَدْعُو الزَّوْجَيْنِ وَالضَّرَّتَيْنِ جَارَتَيْنِ وَذَلِكَ لِقُرْبِ مَحَلِّ أَشْخَاصِهِمَا كَالْجَارَيْنِ الْمُتَضَايِقَيْنِ فِي الدَّارَيْنِ يَسْكُنَانِهِمَا كقول امرأ الْقَيْسِ أَجَارَتَنَا إِنَّا غَرِيبَانِ هَا هُنَا وَكُلُّ غَرِيبٍ لِلْغَرِيبِ أَنِيسٌ (تَعْنِي ضَرَّةَ) فِي الْقَامُوسِ

(13/232)

الضَّرَّتَانِ زَوْجَتَاكَ وَكُلُّ ضَرَّةٍ لِلْأُخْرَى وَهُنَّ ضَرَائِرُ (هَلْ عَلَيَّ جُنَاحٌ) أَيْ إِثْمٌ وَبَأْسٌ (إِنْ تَشَبَّعْتُ لَهَا بِمَا لَمْ يُعْطِ زَوْجِي) أَيْ تَكَثَّرْتُ بِأَكْثَرَ مِمَّا عِنْدِي وَأَظْهَرْتُ لِضَرَّتِي أَنَّهُ يُعْطِينِي أَكْثَرَ مِمَّا يُعْطِيهَا إِدْخَالًا لِلْغَيْظِ عَلَيْهَا (قَالَ الْمُتَشَبِّعُ إِلَخْ) قَالَ النَّوَوِيُّ مَعْنَاهُ الْمُتَكَثِّرُ بِمَا لَيْسَ عِنْدَهُ بِأَنْ يَظْهَرَ أَنَّ عِنْدَهُ مَا لَيْسَ عِنْدَهُ وَيَتَكَثَّرُ بِذَلِكَ عِنْدَ النَّاسِ وَيَتَزَيَّنُ بِالْبَاطِلِ فَهُوَ مَذْمُومٌ كَمَا يُذَمُّ مَنْ لَبِسَ ثَوْبَيْ زُورٍ
قَالَ أَبُو عُبَيْدٍ وَآخَرُونَ هُوَ الَّذِي يَلْبَسُ أَهْلَ الزُّهْدِ وَالْعِبَادَةِ وَالْوَرَعِ وَمَقْصُودُهُ أَنْ يُظْهِرَ لِلنَّاسِ أَنَّهُ مُتَّصِفٌ بِتِلْكَ الصِّفَةِ وَيُظْهِرَ مِنَ التَّخَشُّعِ وَالزُّهْدِ أَكْثَرَ مِمَّا فِي قَلْبِهِ فَهَذِهِ ثِيَابُ زُورٍ وَرِيَاءٍ وَقِيلَ هُوَ كَمَنْ لَبِسَ ثَوْبَيْنِ لِغَيْرِهِ وَأَوْهَمَ أَنَّهُمَا لَهُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

3 - (بَاب مَا جَاءَ فِي الْمِزَاحِ [4998])
قَالَ فِي الصُّرَاحِ مزح لاغ كردن مِنْ بَابِ فَتَحَ وَالِاسْمُ الْمُزَاحُ بِالضَّمِّ وَبِالْكَسْرِ الْمَصْدَرِ
(احْمِلْنِي) أَيْ عَلَى دَابَّةٍ وَالْمَعْنَى اعْطِنِي حَمُولَةً أَرْكَبُهَا (قَالَ وَمَا أَصْنَعُ بِوَلَدِ النَّاقَةِ) لَمَّا كَانَ الْمُتَعَارَفُ عِنْدَ الْعَامَّةِ فِي بَادِي الرَّأْيِ اسْتِعْمَالَ وَلَدِ النَّاقَةِ فِيمَا كَانَ صَغِيرًا لَا يَصْلُحُ لِلرُّكُوبِ وَإِنَّمَا يُقَالُ لِلصَّالِحِ الْإِبِلُ تَوَحُّشُ الرَّجُلِ عَلَى فَهْمِ الْمَعْنَى (وَهَلْ تَلِدُ الْإِبِلَ) بِالنَّصْبِ مَفْعُولٌ مُقَدَّمٌ وَالْإِبِلُ اسْمُ جَمْعٍ لَا وَاحِدَ له من لفظه وهو بكسرتين ولم يجيء مِنَ الْأَسْمَاءِ عَلَى فِعِلٍ بِكِسْرَتَيْنِ إِلَّا الْإِبِلُ وَالْحِبِرُ (إِلَّا النُّوقُ) بِضَمِّ النُّونِ جَمْعُ نَاقَةٍ وَهِيَ أُنْثَى الْإِبِلِ
وَقَالَ أَبُو عُبَيْدَةَ لَا تسمى ناقة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَفِي الصَّحِيحَيْنِ عَنْ أَنَس كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَالِطنَا حَتَّى يَقُول لِأَخٍ لِي صَغِير يَا أَبَا عُمَيْر مَا فَعَلَ النُّغَيْر
وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث أُسَامَة بْن زَيْد عَنْ سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة قَالَ قَالُوا يَا رَسُول اللَّه إِنَّك تُدَاعِبنَا قَالَ إِنِّي لَا أَقُول إِلَّا حَقًّا قَالَ التِّرْمِذِيّ حَدِيث حَسَن

(13/233)

حَتَّى تُجْذَعَ وَقَوْلُهُ إِلَّا النُّوقُ بِالرَّفْعِ فَاعِلٌ مُؤَخَّرٌ فَالْإِبِلُ وَلَوْ كِبَارًا أَوْلَادُ النَّاقَةِ فَيَصْدُقُ وَلَدُ النَّاقَةِ بِالْكَبِيرِ وَالصَّغِيرِ قَالَهُ الْبَيْجُورِيُّ فِي شَرْحِ الشَّمَائِلِ
وَالْمَعْنَى إِنَّكَ لَوْ تَدَبَّرْتَ لَمْ تَقُلْ ذَلِكَ فَفِيهِ الْإِشَارَةُ إِلَى أَنَّهُ يَنْبَغِي لِمَنْ سَمِعَ قَوْلًا أَنْ يَتَأَمَّلَهُ وَلَا يُبَادِرَ إِلَى رَدِّهِ
وَفِي هَذَا الْحَدِيثِ وَالْأَحَادِيثِ الْآتِيَةِ فِي الْبَابِ إِبَاحَةُ الْمُزَاحِ وَالدُّعَابَةِ
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُدَاعِبُ الصَّحَابَةَ وَلَا يَقُولُ إلا حقا
وأخرج الترمذي من حديث بن عَبَّاسٍ رَفَعَهُ لَا تُمَارِ أَخَاكَ وَلَا تُمَازِحْهُ الْحَدِيثَ وَالْجَمْعُ بَيْنَهُمَا أَنَّ الْمَنْهِيَّ عَنْهُ مَا فِيهِ إِفْرَاطٌ أَوْ مُدَاوَمَةٌ عَلَيْهِ لِمَا فِيهِ مِنَ الشُّغْلِ عَنْ ذِكْرِ اللَّهِ وَالتَّفَكُّرِ فِي مُهِمَّاتِ الدِّينِ وَيُؤَدِّي إِلَى قَسْوَةِ الْقَلْبِ وَالْإِيذَاءِ وَالْحِقْدِ وَسُقُوطِ الْمَهَابَةِ وَالْوَقَارِ وَالَّذِي يَسْلَمُ مِنْ ذَلِكَ هُوَ الْمُبَاحُ فَإِنْ صَادَفَ مَصْلَحَةً مِثْلَ تَطَيُّبِ نَفْسِ الْمُخَاطَبِ وَمُؤَانَسَتِهِ فَهُوَ مُسْتَحَبٌّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ صَحِيحٌ غَرِيبٌ

[4999] (عَنِ الْعَيْزَارِ) بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتَانِيَّةِ بَعْدَهَا زَايٌ وَآخِرُهُ رَاءٌ (تَنَاوَلَهَا) أَيْ أَخَذَ أَبُو بَكْرٍ عَائِشَةَ (لِيَلْطِمَهَا) بِكَسْرِ الطَّاءِ وَيَجُوزُ ضَمُّهَا مِنَ اللَّطْمِ وَهُوَ ضَرْبُ الْخَدِّ وَصَفْحَةُ الْجَسَدِ بِالْكَفِّ مَفْتُوحَةٌ عَلَى مَا فِي الْقَامُوسِ
وَفِي الْمِصْبَاحِ لَطَمَتِ الْمَرْأَةُ وَجْهَهَا لَطْمًا مِنْ بَابِ ضَرَبَ انْتَهَى
قَالَ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ اللَّطْمُ ضَرْبُ الْخَدِّ بِالْكَفِّ وَهُوَ مَنْهِيٌّ عَنْهُ وَلَعَلَّ هَذَا كَانَ قَبْلَ النَّهْيِ أَوْ وَقَعَ ذَلِكَ مِنْهُ لِغَلَبَةِ الْغَضَبِ أَوْ أَرَادَ وَلَمْ يَلْطِمْ انْتَهَى (يَحْجُزُهُ) بِضَمِّ الْجِيمِ وَالزَّايِ أَيْ يَمْنَعُ أَبَا بَكْرٍ مِنْ ضَرْبِهَا وَلَطْمِهَا (مُغْضَبًا) بِفَتْحِ الضَّادِ أَيْ غَضْبَانُ عَلَى عَائِشَةَ (أَنْقَذْتُكِ) أَيْ خَلَّصْتُكِ (مِنَ الرَّجُلِ) أَيْ مِنْ ضَرْبِهِ وَلَطْمِهِ
وَالظَّاهِرُ أَنْ يُقَالَ مِنْ أَبِيكِ فَعَدَلَ إِلَى الرَّجُلِ أَيْ مِنَ الرَّجُلِ الْكَامِلِ فِي الرُّجُولِيَّةِ حِينَ غَضِبَ لِلَّهِ وَلِرَسُولِهِ قَالَهُ الطِّيبِيُّ قُلْتُ قَوْلُهُ أَنْقَذْتُكِ مِنَ الرَّجُلِ وَلَمْ يَقُلْ عَنْ أَبِيكِ وَإِبْعَادِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ عَنْ عَائِشَةَ تَطْيِيبًا وَمُمَازَحَةً كُلُّ ذَلِكَ دَاخِلٌ فِي الْمُزَاحِ وَلِذَا أَوْرَدَهُ الْمُؤَلِّفُ فِي بَابِ الْمُزَاحِ (فَمَكَثَ) أَيْ لَبِثَ (قَدِ اصْطَلَحَا) مِنَ الصُّلْحِ (فِي سِلْمِكُمَا) بِكَسْرِ السِّينِ وَيُفْتَحُ أَيْ فِي صُلْحِكُمَا (أَدْخَلْتُمَانِي فِي حَرْبِكُمَا) أَيْ في شقاكما
وإسناد الإدخال

(13/234)

إِلَيْهِمَا فِي الثَّانِي مِنَ الْمَجَازِ السَّبَبِيِّ أَوْ مِنْ قَبِيلِ الْمُشَاكَلَةِ وَإِلَّا فَالْمَعْنَى كَمَا دَخَلْتُ في حربكما قاله القارىء (قَدْ فَعَلْنَا) مَفْعُولُهُ مَحْذُوفٌ أَيْ فَعَلْنَا إِدْخَالَكَ فِي السِّلْمِ وَالتَّكْرَارُ لِلتَّأْكِيدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَلَيْسَ فِي حَدِيثِهِ ذِكْرُ أَبِي إِسْحَاقَ السُّبَيْعِيِّ

[5000] (وَهُوَ فِي قُبَّةٍ) أَيْ خَيْمَةٍ صَغِيرَةٍ (مِنْ أَدَمٍ) بِفَتْحَتَيْنِ أَيْ مِنْ جِلْدٍ (فَرَدَّ) أَيِ السَّلَامَ (وَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ادْخُلْ) فِي الْقُبَّةَ (فَقُلْتُ أَكُلِّي يَا رَسُولَ اللَّهِ قَالَ كُلُّكَ) قَالَ الطِّيبِيُّ يَجُوزُ فِيهِ الرَّفْعُ وَالنَّصْبُ وَالتَّقْدِيرُ أَيَدْخُلُ كُلِّي فَقَالَ كُلُّكَ يَدْخُلُ أَوْ أَدْخُلُ كُلِّي فَقَالَ ادْخُلْ كُلُّكَ انْتَهَى
وَإِنَّمَا قَالَ هَذَا لِأَجْلِ صِغَرِ الْقُبَّةِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ وَفِيهِ أَنَّهُ كَمَا كَانَ يُمَازِحُ الصَّحَابَةَ كَذَلِكَ كَانُوا يمازحونه
قال المنذري وأخرجه البخاري وبن مَاجَهْ مُطَوَّلًا وَلَيْسَ فِي حَدِيثِ الْبُخَارِيِّ قِصَّةُ الدخول

[5001] إنما قال أدخل كلي) قال القارىء بِمُتَكَلِّمٍ ثُلَاثِيٍّ وَفِي نُسْخَةٍ يَعْنِي مِنَ الْمِشْكَاةِ مِنَ الْمَزِيدِ (مِنْ صِغَرِ الْقُبَّةِ) أَيْ مِنْ أَجْلِ صِغَرِهَا
قَالَ الْمُنْذِرِيُّ وَعُثْمَانُ هَذَا فِيهِ مقال

[5002] (ياذا الْأُذُنَيْنِ) مَعْنَاهُ الْحَضُّ وَالتَّنْبِيهُ عَلَى حُسْنِ الِاسْتِمَاعِ لِمَا يُقَالُ لَهُ لِأَنَّ السَّمْعَ بِحَاسَّةِ الْأُذُنِ وَمَنْ خَلَقَ اللَّهُ لَهُ الْأُذُنَيْنِ وَغَفَلَ وَلَمْ يُحْسِنِ الْوَعْيَ لَمْ يُعْذَرْ
وَقِيلَ إِنَّ هَذَا الْقَوْلَ مِنْ جُمْلَةِ مُدَاعَبَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَطِيفِ أَخْلَاقِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ

(13/235)

4 - (بَابُ مَنْ يَأْخُذُ الشَّيْءَ مِنْ مُزَاحٍ [5003])
وَفِي بَعْضِ النُّسَخِ بَابُ الرَّجُلِ يُرَوِّعُ الرَّجُلَ وَمَنْ أَخَذَ الشَّيْءَ عَلَى الْمِزَاحِ وَهُوَ الْأَوْلَى لِأَنَّ المؤلف أورد حديث الترويع أيضا
(لاعبا جَادًّا) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنْ يَأْخُذَهُ عَلَى وَجْهِ الْهَزْلِ وَسَبِيلِ الْمُزَاحِ ثُمَّ يَحْبِسُهُ عَنْهُ وَلَا يَرُدُّهُ فَيَصِيرُ ذَلِكَ جِدًّا (قَالَ سُلَيْمَانُ) هو بن عَبْدِ الرَّحْمَنِ (لَعِبًا وَلَا جِدًّا) وَجْهُ النَّهْيِ عَنْ الْأَخْذِ جِدًّا ظَاهِرٌ لِأَنَّهُ سَرِقَةٌ وَأَمَّا النَّهْيُ عَنِ الْأَخْذِ لَعِبًا فَلِأَنَّهُ لَا فَائِدَةَ فِيهِ بَلْ قَدْ يَكُونُ سَبَبًا لِإِدْخَالِ الْغَيْظِ وَالْأَذَى عَلَى صَاحِبِ الْمَتَاعِ (وَمَنْ أَخَذَ عَصَا أخيه) أي مثلا (لم يقل بن بشار) هو محمد (بن يزيد) مفعول أي لم يذكر لفظ بن يَزِيدَ بَلِ اقْتَصَرَ عَلَى قَوْلِهِ عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ بن أَبِي ذِئْبٍ

[5004] (فَفَزِعَ) فِي الْقَامُوسِ الْفَزَعُ الذُّعْرُ وَالْفَرَقُ جَمْعُهُ أَفْزَاعٍ مَعَ كَوْنِهِ مَصْدَرًا وَالْفِعْلُ كَفَرِحَ وَمَنَعَ (لَا يَحِلُّ لِمُسْلِمٍ أَنْ يُرَوِّعَ مُسْلِمًا) أَيْ يُخَوِّفَهُ
قَالَ الْمَنَاوِيُّ وَلَوْ هَازِلًا لِمَا فِيهِ مِنَ الْإِيذَاءِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(13/236)

5 - (بَابُ مَا جَاءَ فِي التَّشَدُّقِ فِي الْكَلَامِ [5005])
أَيْ التَّوَسُّعِ فِي الْكَلَامِ مِنْ غَيْرِ احْتِيَاطٍ وَاحْتِرَازٍ
وَقِيلَ الْمُتَشَدِّقُ الْمُتَكَلِّفُ فِي الْكَلَامِ فَيَلْوِي بِهِ شِدْقَيْهِ وَالشِّدْقُ جَانِبُ الْفَمِ
(كَانَ يَنْزِلُ الْعُوقَةَ) قَالَ فِي الْمَرَاصِدِ عَوَقَةُ بِفَتْحِ أَوَّلِهِ وَثَانِيهِ مَحَلَّةٌ مِنْ مَحَالِّ الْبَصْرَةِ وَعَوْقَةُ بِفَتْحِ أَوَّلِهِ وَسُكُونِ ثَانِيهِ قَرْيَةٌ بِالْيَمَامَةِ انْتَهَى وَفِي الْخُلَاصَةِ مُحَمَّدُ بْنُ سِنَانٍ الْبَاهِلِيُّ الْعَوَقِيُّ بِفَتْحِ الْوَاوِ نَزَلَ فِيهِمْ أَبُو بَكْرٍ الْبَصْرِيُّ
وَفِي التَّهْذِيبِ عَوَقِيٌّ نِسْبَةٌ إِلَى الْعَوْقَةِ بَطْنٌ مِنَ الأرد انْتَهَى (الْبَلِيغَ) أَيِ الْمُبَالِغَ فِي فَصَاحَةِ الْكَلَامِ وَبَلَاغَتِهِ (الَّذِي يَتَخَلَّلُ بِلِسَانِهِ) أَيْ يَأْكُلُ بِلِسَانِهِ أَوْ يُدِيرُ لِسَانَهُ حَوْلَ أَسْنَانِهِ مُبَالَغَةً فِي إِظْهَارِ بَلَاغَتِهِ (تَخَلُّلَ الْبَاقِرَةِ بِلِسَانِهَا) أَيِ الْبَقَرَةُ كَأَنَّهُ أَدْخَلَ التَّاءَ فِيهَا عَلَى أَنَّهُ وَاحِدٌ مِنَ الْجِنْسِ كَالْبَقَرَةِ مِنَ الْبَقَرِ وَاسْتِعْمَالُهَا مَعَ التاء قليل قاله القارىء
وَفِي الْقَامُوسِ بَاقِرٌ وَبَقِيرٌ وَبَيْقُورٌ وَبَاقُورٌ وَبَاقُورَةٌ أَسْمَاءٌ لِلْجَمْعِ
قَالَ فِي النِّهَايَةِ أَيْ يَتَشَدَّقُ فِي الْكَلَامِ بِلِسَانِهِ وَيَلُفُّهُ كَمَا تَلُفُّ الْبَقَرَةُ الْكَلَأَ بِلِسَانِهَا لَفًّا انْتَهَى
وَخَصَّ الْبَقَرَةَ لِأَنَّ جَمِيعَ الْبَهَائِمِ تَأْخُذُ النَّبَاتَ بِأَسْنَانِهَا وَهِيَ تَجْمَعُ بِلِسَانِهَا
وَأَمَّا مَنْ بَلَاغَتُهُ خُلُقِيَّةٌ فَغَيْرُ مَبْغُوضٍ كَذَا فِي السِّرَاجِ الْمُنِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

[5006] (مَنْ تَعَلَّمَ صَرْفَ الْكَلَامِ) قَالَ الْخَطَّابِيُّ صَرْفُ الْكَلَامِ فَضْلُهُ وَمَا يَتَكَلَّفُهُ الْإِنْسَانُ مِنَ الزِّيَادَةِ فِيهِ وَرَاءَ الْحَاجَةِ وَمِنْ هَذَا سُمِّيَ الْفَضْلُ مِنَ النَّقْدَيْنِ صَرْفًا وَإِنَّمَا كَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ لِمَا يَدْخُلُهُ مِنَ الرِّيَاءِ وَالتَّصَنُّعِ وَلِمَا يُخَالِطُهُ مِنَ الْكَذِبِ وَالتَّزَيُّدِ وَأَمَرَ أَنْ يَكُونَ الْكَلَامُ قَصْدًا بِبُلُوغِ الْحَاجَةِ غَيْرَ زَائِدٍ عَلَيْهَا يُوَافِقُ ظَاهِرُهُ بَاطِنَهُ وَسِرُّهُ عَلَانِيَتَهُ انْتَهَى (لِيَسْبِيَ) بِكَسْرِ الْمُوَحَّدَةِ أَيْ

(13/237)

لِيَسْلُبَ وَيَسْتَمِيلَ (بِهِ) أَيْ بِصَرْفِ الْكَلَامِ (قُلُوبَ الرِّجَالِ أَوِ النَّاسِ) شَكٌّ مِنَ الرَّاوِي (صَرْفًا وَلَا عَدْلًا) فِي النِّهَايَةِ الصَّرْفُ التَّوْبَةُ أَوِ الْمُنَافَلَةُ وَالْعَدْلُ الْفِدْيَةُ أَوِ الْفَرِيضَةُ
قَالَ الْمُنْذِرِيُّ الضحاك بن شرحبيل هذا مصري ذكره بن يونس في تاريخ المصريين وذكره البخاري وبن أَبِي حَاتِمٍ وَلَمْ يَذْكُرْ لَهُ رِوَايَةً عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَإِنَّمَا رِوَايَتُهُ عَنِ التَّابِعِينَ وَيُشْبِهُ أَنْ يَكُونَ الْحَدِيثُ مُنْقَطِعًا وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ

[5007] (مِنَ الْمَشْرِقِ) أَيْ مِنْ جَانِبِ الشَّرْقِ (إِنَّ مِنَ الْبَيَانِ لَسَحَرًا) يَعْنِي أَنَّ بَعْضَ الْبَيَانِ كَالسِّحْرِ فِي اسْتِمَالَةِ الْقُلُوبِ أَوْ فِي الْعَجْزِ عَنِ الْإِتْيَانِ بِمِثْلِهِ وَهَذَا النَّوْعُ مَمْدُوحٌ إِذَا صُرِفَ إِلَى الْحَقِّ وَمَذْمُومٌ إِذَا صُرِفَ إِلَى الْبَاطِلِ
وَقَدْ أَطَالَ الْكَلَامَ فِي مَعْنَى هَذَا الْحَدِيثِ الشَّيْخُ الْإِمَامُ أَبُو هِلَالٍ الْعَسْكَرِيُّ فِي كِتَابِهِ جَمْهَرَةُ الْأَمْثَالِ وَالْإِمَامُ أَبُو الْفَضْلِ الْمَيْدَانِيُّ فِي كِتَابِهِ مَجْمَعُ الْأَمْثَالِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالرَّجُلَانِ الزِّبْرِقَانُ بْنُ بَدْرٍ وَعَمْرُو بْنُ الْأَهْتَمِ وَلَهُمَا صُحْبَةٌ وَالْأَهْتَمُ بِفَتْحِ ثَالِثِ الْحُرُوفِ وَكَانَ قُدُومُهُمَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ تِسْعٍ مِنَ الْهِجْرَةِ انْتَهَى
قُلْتُ وَكَذَا قُدُومُ وَائِلِ بْنِ حُجْرٍ وَإِسْلَامُهُ كَانَ فِي سَنَةِ تِسْعٍ
قَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ فِي كِتَابِهِ تَحْقِيقُ مُنِيفِ الرُّتْبَةِ لِمَنْ ثَبَتَ لَهُ شَرِيفُ الصُّحْبَةِ وَائِلُ بْنُ حُجْرٍ وَمُعَاوِيَةُ بْنُ الْحَكَمِ السُّلَمِيُّ وَخَلْقٌ كَثِيرٌ مِمَّنْ أَسْلَمَ سَنَةَ تِسْعٍ وَبَعْدَهَا وَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقَامَ عِنْدَهُ أَيَّامًا ثُمَّ رَجَعَ إِلَى قَوْمِهِ وَرَوَى عَنْهُ أَحَادِيثَ انْتَهَى

[5008] (الْبَهْرَانِيُّ) بِفَتْحِ الْبَاءِ وَسُكُونِ الْهَاءِ نِسْبَةٌ إِلَى بَهْرٍ وَزِيدَتِ النُّونُ (وَحَدَّثَهُ) أَيْ سُلَيْمَانُ (مُحَمَّدُ بْنُ إسماعيل) بن عياش (ابنه) أي بن إِسْمَاعِيلَ هُوَ بَدَلٌ مِنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ
وَالْمَعْنَى أَنَّ سُلَيْمَانَ قَرَأَ هَذَا الْحَدِيثَ فِي كِتَابِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ وَرَوَى أَيْضًا عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ أَبِيهِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ (وَقَامَ رَجُلٌ فَأَكْثَرَ الْقَوْلَ) أَيْ أَطَالَ الْكَلَامَ

(13/238)

وَالْجُمْلَةُ حَالِيَّةٌ (فَقَالَ عَمْرٌو) هُوَ تَكْرَارٌ لِطُولِ الْكَلَامِ لِوَقْعِ الْجُمْلَةِ الْحَالِيَّةِ بَيْنَ قَوْلِهِ قَالَ عَمْرٌو وَبَيْنَ مَقُولِهِ وَهُوَ قَوْلُهُ (لَوْ قَصَدَ فِي قَوْلِهِ لَكَانَ خَيْرًا لَهُ) أَيْ لَوْ أَخَذَ فِي كَلَامِهِ الطَّرِيقَ الْمُسْتَقِيمَ وَالْقَصْدُ مَا بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ (لَقَدْ رَأَيْتُ) أَيْ عَلِمْتُ (أَوْ أُمِرْتُ) شَكٌّ مِنَ الرَّاوِي (أَنْ أَتَجَوَّزَ في القول) قال القارىء أَيْ أُسْرِعُ فِيهِ وَأُخَفِّفُ الْمُؤْنَةَ عَنِ السَّامِعِ مِنْ قَوْلِهِمْ تَجَوَّزَ فِي صَلَاتِهِ أَيْ خَفَّفَ (فَإِنَّ الْجَوَازَ هُوَ خَيْرٌ) بِفَتْحِ الْجِيمِ وَهُوَ الِاقْتِصَارُ عَلَى قَدْرِ الْكِفَايَةِ
قَالَ الْمُنْذِرِيُّ أَبُو ظَبْيَةَ بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وبعدها ياء آخر الحروف مفتوحة وتاء تأنيث كلاغي حِمْصِيٌّ ثِقَةٌ
وَفِي إِسْنَادِهِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ أَبِيهِ وَفِيهِمَا مَقَالٌ

6 - (بَاب ما جاء في الشعر [5009])
(لأن يمتلىء جَوْفُ أَحَدِكُمْ قَيْحًا) نَصَبَهُ عَلَى التَّمْيِيزِ أَيْ صَدِيدًا وَدَمًا وَمَا يُسَمَّى نَجَاسَةٌ (خَيْرٌ لَهُ من أن يمتلىء شِعْرًا) قَالَ الْحَافِظُ ظَاهِرُهُ الْعُمُومُ فِي كُلِّ شِعْرٍ لَكِنَّهُ مَخْصُوصٌ بِمَا لَا يَكُونُ مَدْحًا حَقًّا كَمَدْحِ اللَّهِ وَرَسُولِهِ وَمَا اشْتَمَلَ عَلَى الذِّكْرِ وَالزُّهْدِ وَسَائِرِ الْمَوَاعِظِ مِمَّا لَا إِفْرَاطَ فِيهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ (قَالَ أَبُو عَلِيٍّ) هُوَ اللُّؤْلُؤِيُّ صَاحِبُ أَبِي دَاوُدَ (وَجْهُهُ) أَيْ وَجْهُ الْحَدِيثِ وَمَعْنَاهُ (فَإِذَا كَانَ الْقُرْآنُ وَالْعِلْمُ) بِالرَّفْعِ اسْمُ كَانَ (الْغَالِبَ) بِالنَّصْبِ خَبَرُ كَانَ (وَإِنَّ مِنَ الْبَيَانِ لَسِحْرًا قَالَ كَأَنَّ الْمَعْنَى إِلَخْ) قَالَ الْمُنْذِرِيُّ وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مِنَ الْبَيَانِ لَسِحْرًا فَقِيلَ أَوْرَدَهُ مَوْرِدَ الذَّمِّ لِتَشْبِيهِهِ بِعَمَلِ السِّحْرِ

(13/239)

لِغَلَبَةِ الْقُلُوبِ وَتَزْيِينِهِ الْقَبِيحَ وَتَقْبِيحِهِ الْحَسَنَ وَإِلَيْهِ أَشَارَ الْإِمَامُ مَالِكٌ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ ذَكَرَ هَذَا الْحَدِيثَ فِي الْمُوَطَّأِ فِي بَابِ مَا يُكْرَهُ مِنَ الْكَلَامِ قِيلَ إِنَّ مَعْنَاهُ أَنَّ صَاحِبَهُ يَكْسِبُ بِهِ مِنَ الْإِثْمِ مَا يَكْسِبُهُ السَّاحِرُ بِعِلْمِهِ
وَقِيلَ أَوْرَدَهُ مَوْرِدَ الْمَدْحِ أَيْ أَنَّهُ تُمَالُ بِهِ الْقُلُوبُ وَيَرْضَى بِهِ السَّاخِطُ وَيَذِلُّ بِهِ الصَّعْبُ وَيَشْهَدُ لَهُ أَنَّ مِنَ الشِّعْرِ لَحِكْمَةً وَهَذَا لَا رَيْبَ فِيهِ أَنَّهُ مَدْحٌ وَكَذَلِكَ مِصْرَاعُهُ الَّذِي بِإِزَائِهِ وَقَالَ بَعْضُهُمْ فِي الِامْتِلَاءِ مِنَ الشِّعْرِ أَيِ الشِّعْرِ الَّذِي هُجِيَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا الْقَوْلُ غَيْرُ مَرْضِيٍّ فَإِنَّ شَطْرَ الْبَيْتِ مِنْ ذَلِكَ يَكُونُ كُفْرًا فَإِذَا حُمِلَ عَلَى الِامْتِلَاءِ مِنْهُ فَقَدْ رُخِّصَ فِي الْقَلِيلِ مِنْهُ وَهَذَا لَيْسَ بِشَيْءٍ وَالْمُخْتَارُ مَا تَقَدَّمَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قَالَ الْمَيْدَانِيُّ إِنَّ مِنَ الْبَيَانِ لَسِحْرًا قَالَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ وَفَدَ عَلَيْهِ عَمْرُو بْنُ الْأَهْتَمِ وَالزِّبْرِقَانُ بْنُ بَدْرٍ وَقَيْسُ بْنُ عَاصِمٍ فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمْرَو بْنَ الْأَهْتَمِ عَنِ الزِّبْرِقَانِ فَقَالَ عَمْرٌو مُطَاعٌ فِي أُذُنَيْهِ شَدِيدُ الْعَارِضَةِ مَانِعٌ لِمَا وَرَاءَ ظَهْرِهِ فَقَالَ الزِّبْرِقَانُ يَا رَسُولَ اللَّهِ إِنَّهُ لَيَعْلَمُ مِنِّي أَكْثَرَ مِنْ هَذَا وَلَكِنَّهُ حَسَدَنِي فَقَالَ عَمْرٌو أَمَا وَاللَّهِ إِنَّهُ لَزَمِرُ الْمَرْوَةِ ضَيِّقُ الْعَطَنِ أَحْمَقُ الْوَالِدِ لَئِيمُ الْخَالِ وَاللَّهِ يَا رَسُولَ اللَّهِ مَا كَذَبْتُ فِي الْأُولَى وَلَقَدْ صَدَقْتُ فِي الْأُخْرَى وَلَكِنِّي رَجُلٌ رَضِيتُ فَقُلْتُ أَحْسَنَ مَا عَلِمْتُ وَسَخِطْتُ فَقُلْتُ أَقْبَحَ مَا وَجَدْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مِنَ الْبَيَانِ لَسِحْرًا يَعْنِي أَنَّ بَعْضَ الْبَيَانِ يَعْمَلُ عَمَلَ السِّحْرِ
وَمَعْنَى السِّحْرِ إِظْهَارُ الْبَاطِلِ فِي صُورَةِ الْحَقِّ
وَالْبَيَانُ اجْتِمَاعُ الْفَصَاحَةِ وَالْبَلَاغَةِ وَذَكَاءُ الْقَلْبِ مَعَ اللَّسِنِ وَإِنَّمَا شُبِّهَ بِالسِّحْرِ لِحِدَّةِ عَمَلِهِ فِي سَامِعِهِ وَسُرْعَةِ قَبُولِ الْقَلْبِ لَهُ يُضْرَبُ فِي اسْتِحْسَانِ الْمَنْطِقِ وَإِيرَادِ الْحُجَّةِ الْبَالِغَةِ انْتَهَى كَلَامُهُ
وَقَالَ الْإِمَامُ أَبُو هِلَالٍ الْعَسْكَرِيُّ أَمَّا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَمَّ الْبَيَانَ أَمْ مَدَحَهُ فَقَالَ بَعْضٌ ذَمَّهُ لِأَنَّ السِّحْرَ تَمْوِيهٌ فَقَالَ إِنَّ مِنَ الْبَيَانِ مَا يُمَوِّهُ الْبَاطِلَ حَتَّى يَتَشَبَّهَ بِالْحَقِّ وَقَالَ بَعْضٌ بَلْ مَدَحَهُ لِأَنَّ الْبَيَانَ مِنَ الْفَهْمِ وَالذَّكَاءِ
قَالَ أَبُو هِلَالٍ الصَّحِيحُ أَنَّهُ مَدَحَهُ وَتَسْمِيَتُهُ إِيَّاهُ سِحْرًا إِنَّمَا هُوَ عَلَى جِهَةِ التَّعَجُّبِ مِنْهُ لَمَّا ذَمَّ عَمْرٌو الزِّبْرِقَانَ وَمَدَحَهُ فِي حَالَةٍ وَاحِدَةٍ وَصَدَقَ فِي مَدْحِهِ وَذَمِّهِ فِيمَا ذُكِرَ عَجِبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا يَعْجَبُ مِنَ السِّحْرِ فَسَمَّاهُ سِحْرًا مِنْ هَذَا الْوَجْهِ انْتَهَى مُخْتَصَرًا
قَالَ النَّوَوِيُّ أَنْ يَكُونَ الشِّعْرُ غَالِبًا عَلَيْهِ بِحَيْثُ يَشْغَلُهُ عَنِ الْقُرْآنِ وَغَيْرِهِ مِنَ الْعُلُومِ الشَّرْعِيَّةِ فَهُوَ مَذْمُومٌ فَأَمَّا إِذَا كَانَ الْقُرْآنُ وَالْحَدِيثُ وَغَيْرُهُمَا مِنَ الْعُلُومِ الشَّرْعِيَّةِ وَهُوَ الْغَالِبُ عَلَيْهِ فَلَا يَضُرُّ حِفْظُ الْيَسِيرِ مَعَ هَذَا لِأَنَّ جَوْفَهُ لَيْسَ مُمْتَلِئًا شِعْرًا انْتَهَى مُلَخَّصًا
وَقَالَ أَبُو عُبَيْدِ الْبَكْرِيُّ الْأَنْدَلُسِيُّ فِي شَرْحِ كِتَابِ الْأَمْثَالِ لِلْحَافِظِ أَبِي عُبَيْدِ الْقَاسِمِ بْنِ سَلَّامٍ النَّاسُ يَتَلَقَّوْنَ هَذَا

(13/240)

الْحَدِيثَ عَلَى أَنَّهُ فِي مَدْحِ الْبَيَانِ وَأَدْرَجُوا فِي كُتُبِهِمْ هَذَا التَّأْوِيلُ وَتَلَقَّاهُ الْعُلَمَاءُ عَلَى غَيْرِ ذَلِكَ بَوَّبَ مَالِكٌ فِي الْمُوَطَّأِ عَلَيْهِ بَابُ مَا يُكْرَهُ مِنَ الْكَلَامِ فَحَمَلَهُ عَلَى الذَّمِّ وَهَذَا هُوَ الصَّحِيحُ فِي تَأْوِيلِهِ لِأَنَّ اللَّهَ تَعَالَى قَدْ سَمَّى السِّحْرَ فَسَادًا فِي قَوْلِهِ تَعَالَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ المفسدين انْتَهَى
قَالَ السُّيُوطِيُّ وَهُوَ ظَاهِرُ صَنِيعِ أَبِي دَاوُدَ
قُلْتُ فَإِنْ كَانَ الْبَيَانُ فِي أَمْرٍ بَاطِلٍ فَهُوَ كَذَلِكَ وَإِلَّا فَمَدْحٌ لَا مَحَالَةَ وَاللَّهُ أَعْلَمُ

[5010] (إِنَّ مِنَ الشِّعْرِ حِكْمَةً) أَيْ مَا فِيهِ حَقٌّ وَحِكْمَةٌ أَوْ قَوْلًا صَادِقًا مُطَابِقًا لِلْحَقِّ وَقِيلَ أَصْلُ الْحِكْمَةِ الْمَنْعُ فَالْمَعْنَى إِنَّ مِنَ الشِّعْرِ كَلَامًا نَافِعًا يَمْنَعُ عَنِ السَّفَهِ وَالْجَهْلِ وَهُوَ مَا نَظَمَهُ الشُّعَرَاءُ مِنَ الْمَوَاعِظِ وَالْأَمْثَالِ الَّتِي يَنْتَفِعُ بِهِ النَّاسُ
قَالَ المنذري وأخرجه البخاري وبن مَاجَهْ

[5011] (إِنَّ مِنَ الشِّعْرِ حُكْمًا) بِضَمٍّ فَسُكُونٍ أَيْ حِكْمَةٌ كَمَا فِي قَوْلِهِ تَعَالَى وَآتَيْنَاهُ الحكم صبيا أي الحكمة كذا قال القارىء
وَقَالَ الْعَزِيزِيُّ فِي السِّرَاجِ الْمُنِيرِ فِي شَرْحِ هَذَا الْحَدِيثِ بِكَسْرٍ فَفَتْحٍ جَمْعُ حِكْمَةٍ أَيْ حِكْمَةً وَكَلَامًا نَافِعًا فِي الْمَوَاعِظِ وَذَمُّ الدُّنْيَا وَالتَّحْذِيرُ مِنْ غُرُورِهَا وَنَحْوُ ذَلِكَ انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5012] (وَإِنَّ مِنَ الْعِلْمِ جَهْلًا) أَيْ لِكَوْنِهِ عِلْمًا مَذْمُومًا وَالْجَهْلُ بِهِ خَيْرٌ مِنْهُ أَوْ لِكَوْنِهِ عِلْمًا مِمَّا لَا

(13/241)

يَعْنِيهِ فَيَصِيرَ جَهْلًا بِمَا يَعْنِيهِ
وَقِيلَ هُوَ أَنْ لَا يَعْمَلَ بِعِلْمِهِ فَيَكُونَ تَرْكُ الْعَمَلِ بِالْعِلْمِ جَهْلًا قَالَ فِي النِّهَايَةِ قِيلَ هُوَ يَتَعَلَّمُ مَا لَا حَاجَةَ إِلَيْهِ كَالنُّجُومِ وَعُلُومِ الْأَوَائِلِ وَيَدَعُ مَا يَحْتَاجُ إِلَيْهِ فِي دِينِهِ مِنْ عِلْمِ الْقُرْآنِ وَالسُّنَّةِ
وَقِيلَ هُوَ أَنْ يَتَكَلَّفَ الْعَالِمُ الْقَوْلَ فِيمَا لَا يَعْلَمُهُ فَيُجَهِّلُهُ ذَلِكَ انْتَهَى (وَإِنَّ مِنَ الْقَوْلِ عِيَالًا) بِكَسْرِ أَوَّلِهِ
قَالَ الْخَطَّابِيُّ هَكَذَا رَوَاهُ أَبُو دَاوُدَ عِيَالًا وَرَوَاهُ غَيْرُهُ إِنَّ مِنَ الْقَوْلِ عَيْلًا
قَالَ الْأَزْهَرِيُّ قَوْلُهُ عَلَيْهِ السَّلَامُ عِيلًا مِنْ قولك علت الضالة أعيل عيلا وعيلا إِذَا لَمْ تَدْرِ أَيَّةُ جِهَةٍ تَبْغِيهَا
قَالَ أَبُو زَيْدٍ كَأَنَّهُ لَمْ يَهْتَدِ لِمَنْ يَطْلُبُ عِلْمَهُ فَعَرَضَهُ عَلَى مَنْ لَا يُرِيدُهُ انْتَهَى
وَفِي النِّهَايَةِ إِنَّ مِنَ الْقَوْلِ عَيْلًا هُوَ عَرْضُكَ حَدِيثُكَ وَكَلَامُكَ عَلَى مَنْ لَا يُرِيدُهُ وَلَيْسَ مِنْ شَأْنِهِ
يُقَالُ عِلْتُ الضَّالَّةَ أُعِيلُ عَيْلًا إِذَا لَمْ تَدْرِ أَيُّ جِهَةٍ تَبْغِيهَا كَأَنَّهُ لَمْ يَهْتَدِ لِمَنْ يَطْلُبُ كَلَامَهُ فَعَرَضَهُ عَلَى مِنْ لَا يُرِيدُهُ انْتَهَى (فَقَالَ صَعْصَعَةُ بْنُ صُوحَانَ) بِضَمِّ الْمُهْمَلَةِ وَبِالْحَاءِ الْمُهْمَلَةِ تَابِعِيٌّ كَبِيرٌ مُخَضْرَمٌ فَصِيحٌ ثِقَةٌ مَاتَ فِي خِلَافَةِ مُعَاوِيَةَ قَالَهُ الْحَافِظُ (وَهُوَ أَلْحَنُ) أَيْ أَقْدَرُ عَلَى بَيَانِ مَقْصُودِهِ مِنْ لَحِنَ بِالْكَسْرِ إِذَا نَطَقَ بِحُجَّتِهِ (بِالْحُجَجِ) جَمْعُ حُجَّةٍ (وَلَا يُرِيدُهُ) أَيْ لَا يُرِيدُ الْمَعْرُوضُ عَلَيْهِ كَلَامَكَ وَحَدِيثَكَ فَيَصِيرَ كَلَامُكَ ثَقِيلًا عَلَيْهِ كَالْعِيَالِ قَالَهُ السِّنْدِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِحٍ الْأَنْصَارِيُّ الْمَرْوَزِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيُّ وَأَدْخَلَهُ الْبُخَارِيُّ فِي كِتَابِ الضُّعَفَاءِ فَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ يُحَوَّلُ من هناك

[5013] (بحسان) أي بن ثَابِتٍ الشَّاعِرِ غَيْرُ مُنْصَرِفٍ عَلَى الْأَصَحِّ قَالَهُ القارىء (وَهُوَ يَنْشُدُ) أَيْ يَقْرَأُ الشِّعْرَ
فِي الْقَامُوسِ أَنْشَدَ الشِّعْرَ قَرَأَهُ (فَلَحَظَ إِلَيْهِ) فِي الْقَامُوسِ لَحَظَهُ كَمَنَعَهُ وَإِلَيْهِ نَظَرَ بِمُؤَخَّرِ عَيْنَيْهِ وَهُوَ أَشَدُّ الْتِفَاتًا مِنَ الشَّزْرِ وَالضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى عُمَرَ وَالْمَجْرُورُ إِلَى حَسَّانَ (وَفِيهِ) أَيْ فِي الْمَسْجِدِ وَالْوَاوُ لِلْحَالِ (مَنْ هُوَ خَيْرٌ مِنْكَ) يَعْنِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(13/242)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَسَعِيدُ بْنُ الْمُسَيِّبِ لَمْ يَصِحَّ سَمَاعُهُ مِنْ عُمَرَ فَإِنْ كَانَ سَمِعَ ذَلِكَ مِنْ حَسَّانَ بْنِ ثَابِتٍ فَيَتَّصِلُ

[5014] (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ (زَادَ) أَيْ مَعْمَرٌ (فَخَشِيَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ بِإِجَازَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَأَجَازَهُ) أَيْ أَجَازَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ حَسَّانَ رَضِيَ اللَّهُ عَنْهُ لِلْإِنْشَادِ فِي الْمَسْجِدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ بِمَعْنَاهُ دُونَ الزِّيَادَةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ حَدِيث سَعِيد بْن الْمُسَيِّب فِي وَاقِعَة عُمَر وَحَسَّان ثُمَّ قَالَ الْمُنْذِرِيُّ وَسَعِيد بْن الْمُسَيِّب لَمْ يَصِحّ سَمَاعه مِنْ عُمَر فَإِنْ كَانَ سَمِعَ ذَلِكَ مِنْ حَسَّان فَمُتَّصِل
ثُمَّ قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ تَكَرَّرَ لَهُ فِي هَذَا الْكِتَاب في مواضع وبه يعلل بن الْقَطَّان وَغَيْره حَدِيث سَعِيد عَنْ عُمَر وَهُوَ تَعْلِيل بَاطِل أَنْكَرَهُ الْأَئِمَّة كَأَحْمَد بْن حَنْبَل وَيَعْقُوب بْن سُفْيَان وَغَيْرهمَا
قَالَ أَحْمَد إِذَا لَمْ يُقْبَل سَعِيد بْن الْمُسَيِّب عَنْ عُمَر فَمَنْ يُقْبَل سَعِيد عَنْ عُمَر عِنْدنَا حُجَّة
وَقَالَ حَنْبَل فِي تَارِيخه حَدَّثَنَا أَبُو عَبْد اللَّه يَعْنِي أَحْمَد بْن حَنْبَل حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا سَعِيد عَنْ إِيَاس بْن مُعَاوِيَة قَالَ قَالَ سَعِيد بْن الْمُسَيِّب مِمَّنْ أَنْتَ قُلْت مِنْ مُزَيْنَة
قَالَ إِنِّي لَأَذْكُر يَوْم نَعَى عُمَر بْن الْخَطَّاب النُّعْمَان بْن مُقْرِن الْمُزَنِيَّ عَلَى الْمِنْبَر وَهَذَا صَرِيح فِي الرَّدّ عَلَى مَنْ قَالَ إِنَّهُ وُلِدَ لِسَنَتَيْنِ بَقِيَتَا مِنْ خِلَافَة عُمَر
وَقَالَ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ كَانَ سَعِيد بْن الْمُسَيِّب يُسَمِّي رِوَايَة عُمَر بْن الْخَطَّاب لِأَنَّهُ كَانَ أَحْفَظ النَّاس لِأَحْكَامِهِ
وَقَالَ مَالِك بَلَغَنِي أَنَّ عَبْد الله بن عمر كان يرسل إلى بن الْمُسَيِّب يَسْأَلهُ عَنْ بَعْض شَأْن عُمَر وَأَمْره
هَذَا وَلَمْ يُحْفَظ عَنْ أَحَد مِنْ الْأَئِمَّة أَنَّهُ طَعَنَ فِي رِوَايَة سَعِيد عَنْ عُمَر بَلْ قَابَلُوهَا كُلّهمْ بِالْقَبُولِ وَالتَّصْدِيق وَمَنْ لَمْ يَقْبَل الْمُرْسَل قَبِلَ مُرْسَل سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَقَالَ الْحَاكِم فِي عُلُوم الْحَدِيث سَعِيد بْن الْمُسَيِّب أَدْرَكَ عُمَر وَعَلِيًّا وَطَلْحَة وَبَاقِي الْعَشَرَة وَسَمِعَ مِنْهُمْ
وَالْمَقْصُود أَنَّ تَعْلِيل الْحَدِيث بِرِوَايَةِ سَعِيد لَهُ عَنْ عُمَر تَعَنُّت بَارِد

(13/243)

[5015] (وَهِشَامٍ) بِالْجَرِّ عَطْفٌ عَلَى أَبِيهِ فَابْنُ أَبِي الزِّنَادِ يَرْوِي عَنْ أَبِيهِ وَعَنْ هِشَامِ بْنِ عُرْوَةَ (مَنْ قَالَ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ مَنْ هَجَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُشْرِكِينَ (إِنَّ رُوحَ الْقُدُسِ مَعَ حَسَّانَ) الْمُرَادُ بِرُوحِ الْقُدُسِ جِبْرِيلُ عَلَيْهِ السَّلَامُ بِدَلِيلِ حَدِيثِ الْبَرَاءِ عِنْدَ الْبُخَارِيِّ بِلَفْظِ وَجِبْرِيلُ مَعَكَ وَدَالُ الْقُدُسِ يُضَمُّ وَيُسَكَّنُ (مَا نَافَحَ) بِحَاءٍ مُهْمَلَةٍ أَيْ دَافَعَ وَخَاصَمَ الْمُشْرِكِينَ وَهَجَاهُمْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

[5016] (والشعراء يتبعهم الغاوون) أَيِ الضَّالُّونَ (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) أَيْ مِنَ الشُّعَرَاءِ (وَذَكَرُوا اللَّهَ كَثِيرًا) أَيْ لَمْ يَشْغَلْهُمُ الشِّعْرُ عَنِ الذِّكْرِ
وَفِي الدُّرِّ المنثور أخرج عبد بن حميد وبن أَبِي حَاتِمٍ عَنْ عُرْوَةَ قَالَ لَمَّا نَزَلَتْ وَالشُّعَرَاءُ قَالَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ يَا رَسُولَ اللَّهِ قَدْ عَلِمَ اللَّهُ أَنِّي مِنْهُمْ فَأَنْزَلَ اللَّهُ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ
وأخرج بن أَبِي شَيْبَةَ وَعَبْدُ بْنُ حُمَيْدٍ عَنْ أَبِي حَسَنٍ سَالِمٍ الْبَرَّادِ قَالَ لَمَّا نَزَلَتْ وَالشُّعَرَاءُ الْآيَةَ جَاءَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ وَكَعْبُ بْنُ مَالِكٍ وَحَسَّانُ بْنُ ثَابِتٍ وَهُمْ يَبْكُونَ فَقَالُوا يَا رَسُولَ اللَّهِ لَقَدْ أَنْزَلَ اللَّهُ هَذِهِ الْآيَةِ وَهُوَ يَعْلَمُ أَنَّا شُعَرَاءُ أَهَلَكْنَا فَأَنْزَلَ اللَّهُ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَدَعَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتلا عليهم
وأخرج بن جرير عن بن عَبَّاسٍ يَتَّبِعُهُمُ الْغَاوُونَ قَالَ هُمُ الْكُفَّارُ يَتْبَعُونَ ضَلَالَ الْجِنِّ وَالْإِنْسِ ثُمَّ اسْتَثْنَى مِنْهُمْ فَقَالَ إلا الذين آمنوا وعملوا الصالحات
وأخرج بن أبي حاتم عن بن عَبَّاسٍ وَالشُّعَرَاءُ مِنْهُمُ الَّذِينَ كَانُوا يَهْجُونَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَالصَّحِيح أَنَّهُ وُلِدَ لِسَنَتَيْنِ مَضَتَا مِنْ خِلَافَة عُمَر فَيَكُون لَهُ وَقْت وَفَاة عُمَر ثَمَان سِنِينَ
فَكَيْف يُنْكَر سَمَاعه وَيُقْدَح فِي اِتِّصَال رِوَايَته عَنْهُ وَاَللَّه الْمُوَفِّق لِلصَّوَابِ
وَقَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ وَذَكَرَهُ أَبُو دَاوُدَ عَقِب هَذَا الْحَدِيث عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة فَذَكَرَ الْحَدِيث بِمَعْنَى مَا تَقَدَّمَ دُون ذكر الزيادة

(13/244)

يَتَّبِعُهُمُ الْغَاوُونَ غُوَاةَ الْجِنِّ ثُمَّ اسْتَثْنَى فَقَالَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَعْنِي حَسَّانَ بْنَ ثَابِتٍ وَعَبْدَ اللَّهِ بْنَ رَوَاحَةَ وَكَعْبَ بْنَ مَالِكٍ كَانُوا يَذُبُّونَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ هِجَاءَ الْمُشْرِكِينَ انْتَهَى
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ

7 - (بَاب فِي الرُّؤْيَا [5017])
هِيَ مَا يَرَى الشَّخْصُ فِي مَنَامِهِ بِوَزْنِ فَعْلَى وَقَدْ تُسَهَّلُ الْهَمْزَةُ
(مِنْ صَلَاةِ الْغَدَاةِ) أَيْ صَلَاةِ الصُّبْحِ (إِلَّا الرُّؤْيَا الصَّالِحَةُ) أَيِ الْحَسَنَةُ أَوِ الصَّادِقَةُ قَالَ السُّيُوطِيُّ أَيِ الْوَحْيُ الْمُنْقَطِعُ بِمَوْتِي وَلَا يَبْقَى مَا يُعْلَمُ مِنْهُ مَا سَيَكُونُ إِلَّا الرُّؤْيَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ زُفَرَ بْنِ صَعْصَعَةَ عَنْ أَبِي هُرَيْرَةَ مِنْ غَيْرِ ذِكْرِ صَعْصَعَةَ وَالْمَحْفُوظُ مِنْ حَدِيثِ الْإِمَامِ مَالِكِ بْنِ أَنَسٍ إِثْبَاتُ صَعْصَعَةَ فِي إِسْنَادِهِ

[5018] (رُؤْيَا الْمُؤْمِنِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ) يَعْنِي مِنْ أَجْزَاءِ عِلْمِ النُّبُوَّةِ مِنْ حَيْثُ إِنَّ فِيهَا إِخْبَارًا عَنِ الْغَيْبِ وَالنُّبُوَّةُ غَيْرُ بَاقِيَةٍ لَكِنْ عِلْمُهَا بَاقٍ وَقِيلَ مَعْنَاهُ تَعْبِيرُ الرُّؤْيَا كَمَا أُوتِيَ ذَلِكَ يُوسُفُ عَلَيْهِ السَّلَامُ
وَاعْلَمْ أَنَّ رِوَايَاتِ الْعَدَدِ مُخْتَلِفَةٌ فِي صَحِيحِ مُسْلِمٍ وَالْمَشْهُورُ مِنْهَا مِنْ سِتَّةٍ وَأَرْبَعِينَ وَفِي رِوَايَةٍ خَمْسَةٍ وَأَرْبَعِينَ وَفِي رِوَايَةٍ مِنْ سَبْعِينَ وَكَذَا فِي غَيْرِ مُسْلِمٍ مُخْتَلِفَةٌ فِي رِوَايَةِ الْعَبَّاسِ مِنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه مِنْ حَدِيث الزُّهْرِيِّ حَدَّثَنِي سَعِيد بْن الْمُسَيِّب أَنَّ أَبَا هُرَيْرَة قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لَمْ يَبْقَ مِنْ النُّبُوَّة إِلَّا الْمُبَشِّرَات قَالُوا وَمَا الْمُبَشِّرَات قَالَ الرؤيا الصالحة وأخرجه مسلم من حديث بن عباس

(13/245)

خَمْسِينَ وَفِي رِوَايَةِ عُبَادَةَ أَرْبَعَةٍ وَأَرْبَعِينَ وَفِي رواية بن عَبَّاسٍ مِنْ أَرْبَعِينَ جُزْءٍ وَفِي رِوَايَةٍ لَهُ من تسعة وأربعين وفي رواية بن عُمَرَ مِنْ سِتَّةٍ وَعِشْرِينَ قَالَ الطَّبَرِيُّ هَذَا الِاخْتِلَافُ رَاجِعٌ إِلَى اخْتِلَافِ حَالِ الرَّائِي فَرُؤْيَا النَّاسِ تَكُونُ مِنْ سَبْعِينَ وَرُؤْيَا الصَّالِحِ تَكُونُ من ستة وأربعين وهكذا تفاوت عَلَى مَرَاتِبِ الصَّلَاحِ كَذَا فِي شَرْحِ مُسْلِمٍ وَالْمَبَارِقِ شَرْحُ الْمَشَارِقِ
وَفِي مِرْقَاةِ الصُّعُودِ قَالَ الْخَطَّابِيُّ مَعْنَى هَذَا الْكَلَامِ تَحْقِيقُ أَمْرِ الرُّؤْيَا وَتَأْكِيدُهُ وَقَالَ بَعْضُهُمْ مَعْنَاهُ أَنَّ الرُّؤْيَا تَجِيءُ عَلَى مُوَافَقَةِ النُّبُوَّةِ لِأَنَّهَا جُزْءٌ بَاقٍ مِنَ النُّبُوَّةِ
وَقَالَ آخَرٌ مَعْنَاهُ أَنَّهَا جُزْءٌ مِنْ أَجْزَاءِ عِلْمِ النُّبُوَّةِ وَعِلْمُ النُّبُوَّةِ بَاقٍ وَالنُّبُوَّةُ غَيْرُ بَاقِيَةٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَتِ النُّبُوَّةُ وَبَقِيَتِ الْمُبَشِّرَاتُ الرُّؤْيَا الصالحة انتهى
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ الرُّؤْيَا الصَّالِحَةُ جُزْءٌ مِنْ ستة وأربعين جزء مِنَ النُّبُوَّةِ وَإِنَّمَا خُصَّ هَذَا الْعَدَدُ لِأَنَّ عُمْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَكْثَرِ الرِّوَايَاتِ الصَّحِيحَةِ كَانَ ثَلَاثًا وَسِتِّينَ سَنَةً وَكَانَتْ مُدَّةُ نُبُوَّتِهِ مِنْهَا ثَلَاثًا وَعِشْرِينَ سَنَةً لِأَنَّهُ بُعِثَ عِنْدَ اسْتِيفَاءِ الْأَرْبَعِينَ وَكَانَ فِي أَوَّلِ الْأَمْرِ يَرَى الْوَحْيَ فِي الْمَنَامِ وَدَامَ ذَلِكَ نِصْفَ سَنَةٍ ثُمَّ رَأَى الْمَلَكَ فِي الْيَقِظَةِ فَإِذَا نُسِبَتْ مُدَّةُ الْوَحْيِ فِي النَّوْمِ وَهِيَ نِصْفُ سَنَةٍ إِلَى مُدَّةِ نُبُوَّتِهِ وَهِيَ ثَلَاثٌ وَعِشْرُونَ سَنَةً كَانَتْ نِصْفَ جُزْءٍ مِنْ ثلاثة وعشرين جزء وذلك جزء واحد من ستة وأربعين جزء وَقَدْ تَعَاضَدَتِ الرِّوَايَاتُ فِي أَحَادِيثِ الرُّؤْيَا بِهَذَا الْعَدَدِ وَجَاءَ فِي بَعْضِهَا جُزْءٌ مِنْ خَمْسَةٍ وأربعين جزء وَوَجْهُ ذَلِكَ أَنَّ عُمْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ قَدِ اسْتَكْمَلَ ثَلَاثًا وَسِتِّينَ وَمَاتَ فِي أَثْنَاءِ السَّنَةِ الثَّالِثَةِ وَالسِّتِّينَ وَنِسْبَةُ نِصْفِ السَّنَةِ إِلَى اثْنَتَيْنِ وَعِشْرِينَ سَنَةً وَبَعْضُ الْأُخْرَى نِسْبَةُ جُزْءٍ مِنْ خَمْسَةٍ وَأَرْبَعِينَ جُزْءًا وَفِي بَعْضِ الرِّوَايَاتِ جُزْءٌ مِنْ أَرْبَعِينَ وَيَكُونُ مَحْمُولًا عَلَى مَنْ رَوَى أَنَّ عُمْرَهُ كَانَ سِتِّينَ سَنَةً فَيَكُونُ نِسْبَةُ نِصْفِ سَنَةٍ إِلَى عِشْرِينَ سَنَةً كَنِسْبَةِ جُزْءٍ إِلَى أَرْبَعِينَ وَمِنْهُ الْحَدِيثُ الْهَدْيُ الصَّالِحُ جُزْءٌ مِنْ خَمْسَةٍ وَعِشْرِينَ جُزْءًا مِنَ النُّبُوَّةِ
أَيْ إِنَّ هَذِهِ الْخِلَالَ مِنْ شَمَائِلِ الْأَنْبِيَاءِ وَمِنْ جُمْلَةِ الْخِصَالِ الْمَعْدُودَةِ مِنْ خِصَالِهِمْ وَأَنَّهَا جُزْءٌ مَعْلُومٌ مِنْ أَجْزَاءِ أَفْعَالِهِمْ فَاقْتَدَوْا بِهِمْ فِيهَا وَلَيْسَ الْمَعْنَى أَنَّ النُّبُوَّةَ تَتَجَزَّأُ وَلَا أَنَّ مَنْ جَمَعَ هَذِهِ الْخِلَالَ كَانَ فِيهِ جُزْءٌ مِنَ النُّبُوَّةِ وَيَجُوزُ أَنْ يَكُونَ أَرَادَ بِالنُّبُوَّةِ هَا هُنَا مَا جَاءَتْ بِهِ النُّبُوَّةُ وَدَعَتْ إِلَيْهِ مِنَ الْخَيْرَاتِ أَيْ أَنَّ هَذِهِ الْخِلَالَ جُزْءٌ مِنْ خَمْسَةٍ وَعِشْرِينَ مِمَّا جَاءَتْ بِهِ النُّبُوَّةُ وَدَعَا إِلَيْهِ الْأَنْبِيَاءُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5019] (إِذَا اقْتَرَبَ الزَّمَانُ) يَأْتِي تَفْسِيرُهُ مِنَ الْمُؤَلِّفِ وَالْمُنْذِرِيِّ (وَأَصْدَقُهُمْ) أَيِ الْمُسْلِمِينَ الْمَدْلُولِ عَلَيْهِمْ بِالْمُسْلِمِ (أَصْدَقُهُمْ حَدِيثًا) فَإِنَّ غَيْرَ الصَّادِقِ فِي حَدِيثِهِ يَتَطَرَّقُ الْخَلَلُ إِلَى رُؤْيَاهُ (فَالرُّؤْيَا الصَّالِحَةُ بُشْرَى مِنَ اللَّهِ) أَيْ إِشَارَةٌ إِلَى بِشَارَةٍ مِنَ اللَّهِ لِلرَّائِي أَوِ الْمَرْئِيِّ لَهُ والرؤيا تحزين

(13/246)

مِنَ الشَّيْطَانِ بِأَنْ يَرَى مَا يُحْزِنُهُ (وَرُؤْيَا مِمَّا يُحَدِّثُ بِهِ الْمَرْءُ نَفْسَهُ) قَالَ الْعَزِيزِيُّ وَهُوَ مَا كَانَ فِي الْيَقِظَةِ يَكُونُ فِي مُهِمٍّ فَيَرَى مَا يَتَعَلَّقُ بِهِ فِي النَّوْمِ (فَإِذَا رَأَى أَحَدُكُمْ) أَيْ فِي الْمَنَامِ (فَلْيُصَلِّ) أَيْ إِذَا كَانَ نَشِيطًا وَإِلَّا فَلْيَبْصُقْ عَنْ يَسَارِهِ ثَلَاثًا وَلْيَسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ ثَلَاثًا وَيَتَحَوَّلْ عَنْ جَنْبِهِ كَمَا سَيَأْتِي عَلَى أَنَّهُ يمكن الجمع وهو الأولى قاله القارىء (قَالَ وَأُحِبُّ الْقَيْدَ وَأَكْرَهُ الْغُلَّ) بِالضَّمِّ أَيِ الطَّوْقَ بِأَنْ يَرَى نَفْسَهُ مَغْلُولًا فِي النَّوْمِ لِأَنَّهُ إِشَارَةٌ إِلَى تَحَمُّلِ دَيْنٍ أَوْ مَظَالِمٍ أَوْ كَوْنِهِ مَحْكُومًا عَلَيْهِ (وَالْقَيْدُ ثَبَاتٌ فِي الدِّينِ) أَيْ ثَبَاتُ قَدَمٍ وَرُسُوخُ تَمْكِينٍ وَضَمِيرُ قَالَ رَاجِعٌ إِلَى أَبِي هُرَيْرَةَ كَمَا يَظْهَرُ لَكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن مَاجَهْ هَكَذَا جَاءَ فِي هَذِهِ الرِّوَايَةِ وَغَيْرِهَا ظَاهِرُهُ أَنَّ الْجَمِيعَ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ الْأَمْرُ كَذَلِكَ لِأَنَّ الْقَيْدَ وَالْغُلَّ قَوْلُ أَبِي هُرَيْرَةَ أُدْرِجَ فِي الْحَدِيثِ جَاءَ مُبَيَّنًا فِي الرِّوَايَاتِ الثَّابِتَةِ وَرَوَاهُ عَوْفُ بْنُ أَبِي جَمِيلَةَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ فَذَكَرَ أَنَّ أَوَّلَ الْمَتْنِ إِلَى قَوْلِهِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَّا مَا بَعْدَهُ فَإِنَّهُ مِنْ كَلَامِ مُحَمَّدِ بْنِ سِيرِينَ
وَقَالَ الْبُخَارِيُّ فِي الصَّحِيحِ وَحَدِيثُ عَوْفٍ أَبْيَنُ انْتَهَى
قُلْتُ وَفِي صَحِيحِ مُسْلِمٍ من طريق عبد الرزاق عن معمر عن أَيُّوبَ وَفِيهِ قَالَ أَبُو هُرَيْرَةَ فَيُعْجِبُنِي الْقَيْدُ وَأَكْرَهُ الْغُلَّ وَالْقَيْدُ ثَبَاتٌ
وَمِنْ طَرِيقِ مُحَمَّدِ بْنِ سِيرِينَ وَفِيهِ وَأُدْرِجَ فِي الْحَدِيثِ قَوْلُهُ وَأَكْرَهُ الْغُلَّ إِلَى تَمَامِ الْكَلَامِ وَاللَّهُ أَعْلَمُ (يَعْنِي إِذَا اقْتَرَبَ اللَّيْلُ وَالنَّهَارُ يَعْنِي يَسْتَوِيَانِ) وَالْمُعَبِّرُونَ يَزْعُمُونَ أَنَّ أَصْدَقَ الرُّؤْيَا مَا كَانَ فِي أَيَّامِ الرَّبِيعِ وَوَقْتَ اعْتِدَالِ اللَّيْلِ وَالنَّهَارِ قَالَهُ الْخَطَّابِيُّ
قَالَ الْمُنْذِرِيُّ وَقَدْ قِيلَ هُوَ قُرْبُ السَّاعَةِ وَيُؤَيِّدُهُ الْحَدِيثُ الْآخَرُ وَقَدْ قِيلَ لَا تَكَادُ رُؤْيَا الْمُؤْمِنِ تَكْذِبُ وَيَحْتَمِلُ أَنْ يُرَادَ اقْتِرَابُ الْمَوْتِ عِنْدَ عُلُوِّ السِّنِّ فَإِنَّ الْإِنْسَانَ فِي ذَلِكَ الْوَقْتِ غَالِبًا يَمِيلُ إِلَى الْخَيْرِ وَالْعَمَلِ بِهِ وَيَقِلُّ تَحْدِيثُهُ نَفْسَهُ بِغَيْرِ ذَلِكَ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5020] (وَكِيعِ بْنِ عُدُسٍ) بمهملات وضم أوله وثانيه وقد يفتح ثانيه (الرُّؤْيَا عَلَى رِجْلِ طَائِرٍ) قَالَ الْخَطَّابِيُّ هَذَا مثل معناه لا تستقر قرارها مالم تُعَبَّرْ انْتَهَى فَالْمَعْنَى أَنَّهَا كَالشَّيْءِ الْمُعَلَّقِ بِرِجْلِ الطَّائِرِ لَا اسْتِقْرَارَ لَهَا (مَا لَمْ تُعَبَّرْ) قال القارىء بِصِيغَةِ الْمَجْهُولِ وَبِتَخْفِيفِ الْبَاءِ فِي أَكْثَرِ

(13/247)

الرِّوَايَاتِ أَيْ مَا لَمْ تُفَسَّرْ (فَإِذَا عُبِّرَتْ وَقَعَتْ) أَيْ تِلْكَ الرُّؤْيَا عَلَى الرَّائِي يَعْنِي يَلْحَقُهُ حُكْمُهَا
قَالَ فِي النِّهَايَةِ الرُّؤْيَا عَلَى رجل طائر مالم تُعَبَّرْ أَيْ لَا يَسْتَقِرُّ تَأْوِيلُهَا حَتَّى تُعَبَّرَ يُرِيدُ أَنَّهَا سَرِيعَةُ السُّقُوطِ إِذَا عُبِّرَتْ كَمَا أَنَّ الطَّيْرَ لَا يَسْتَقِرُّ فِي أَكْثَرِ أَحْوَالِهِ فَكَيْفَ مَا يَكُونُ عَلَى رِجْلِهِ
وَمِنْهُ الْحَدِيثُ الرُّؤْيَا لِأَوَّلِ عَابِرٍ وَهِيَ عَلَى رِجْلِ طَائِرٍ كُلُّ حَرَكَةٍ مِنْ كَلِمَةٍ أَوْ جَارٍ يَجْرِي فَهُوَ طَائِرٌ مَجَازٌ أَرَادَ عَلَى رِجْلِ قَدْرٍ جَارٍ وَقَضَاءٍ مَاضٍ مِنْ خَيْرٍ أَوْ شَرٍّ وَهِيَ لِأَوَّلِ عَابِرٍ يُعَبِّرُهَا أَيْ أَنَّهَا إِذَا احْتَمَلَتْ تَأْوِيلَيْنِ أَوْ أَكْثَرَ فَعَبَّرَهَا مَنْ يَعْرِفُ عِبَارَتَهَا وَقَعَتْ عَلَى مَا أَوَّلَهَا وَانْتَفَى عَنْهَا غَيْرُهُ مِنَ التَّأْوِيلِ انْتَهَى
قَالَ السُّيُوطِيُّ وَالْمُرَادُ أَنَّ الرُّؤْيَا هِيَ الَّتِي يُعَبِّرُهَا الْمُعَبِّرُ الْأَوَّلُ فَكَأَنَّهَا كَانَتْ عَلَى رِجْلِ طَائِرٍ فَسَقَطَتْ وَوَقَعَتْ حَيْثُ عُبِّرَتْ انْتَهَى (وَأَحْسِبُهُ أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَلَا تَقُصَّهَا) أَيْ لَا تَعْرِضَ رُؤْيَاكَ (إِلَّا عَلَى وَادٍّ) بِتَشْدِيدِ الدَّالِ أَيْ مُحِبٍّ لِأَنَّهُ لَا يَسْتَقْبِلُكَ فِي تَفْسِيرِهَا إِلَّا بِمَا تُحِبُّ (أَوْ ذِي رَأْيٍ) أَيْ عَاقِلٍ أَوْ عَالِمٍ
قَالَ الزَّجَّاجُ مَعْنَاهُ ذُو عِلْمٍ بِعِبَارَةِ الرُّؤْيَا فَإِنَّهُ يُخْبِرُكَ بِحَقِيقَةِ تَفْسِيرِهَا أَوْ بِأَقْرَبِ مَا يُعْلَمُ مِنْهُ
قَالَ المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَأَبُو رَزِينٍ هَذَا هُوَ لَقِيطُ بْنُ عَامِرٍ غَيْرُ لَقِيطِ بْنِ صَبْرَةَ وَفَصَلَ بَيْنَهُمَا الْحَافِظُ أَبُو الْقَاسِمِ الدِّمَشْقِيُّ فِي الْأَشْرَافِ فِي تَرْجَمَتَيْنِ وَصَحَّحَ بَعْضُهُمُ الْأَوَّلَ وَقَالَ الْبُخَارِيُّ لَقِيطُ بْنُ عَامِرٍ وَيُقَالُ لَقِيطُ بْنُ صَبْرَةَ بْنِ الْمُنْتَفِقِ وَقَالَ وَقِيلَ إِنَّ لَقِيطَ بْنَ عَامِرٍ غَيْرَ لَقِيطِ بْنِ صَبْرَةَ وَلَيْسَ بِشَيْءٍ

[5021] (الرُّؤْيَا مِنَ اللَّهِ) أَيِ الرُّؤْيَا الصَّالِحَةُ مِنْهُ (وَالْحُلْمُ مِنَ الشَّيْطَانِ) الْحُلْمُ بِضَمِّ الْحَاءِ وَسُكُونِ اللَّامِ وَقِيلَ بِضَمِّهِمَا مَا يُرَى فِي الْمَنَامِ مِنَ الْخَيَالَاتِ الْفَاسِدَةِ
قَالَ الْقَسْطَلَانِيُّ وَإِضَافَةُ الْحُلْمِ إِلَى الشَّيْطَانِ لِكَوْنِهِ عَلَى هَوَاهُ وَمُرَادِهِ وَأَمَّا إِضَافَةُ الرُّؤْيَا وَهِيَ اسْمٌ لِلْمَرْئِيِّ الْمَحْبُوبِ إِلَى اللَّهِ تَعَالَى فَإِضَافَةُ تَشْرِيفٍ وَظَاهِرُهُ أَنَّ الْمُضَافَ إِلَى اللَّهِ لَا يُقَالُ لَهُ حُلْمٌ وَالْمُضَافُ إِلَى الشَّيْطَانِ لَا يُقَالُ لَهُ رُؤْيَا وَهُوَ تَصَرُّفٌ شَرْعِيٌّ وَإِلَّا فَالْكُلُّ يُسَمَّى رُؤْيَا انْتَهَى (فَلْيَنْفُثْ) أَيْ لِيَبْصُقْ (مِنْ شَرِّهَا) أَيْ مِنْ شَرِّ تِلْكَ الرُّؤْيَا (فَإِنَّهَا) أَيِ الرُّؤْيَا الْمَكْرُوهَةُ (لَا تَضُرُّهُ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّهُ تَعَالَى جَعَلَ فِعْلَهُ مِنَ التَّعَوُّذِ وَالتُّفْلِ وَغَيْرِهِ سَبَبًا لِسَلَامَتِهِ مِنَ الْمَكْرُوهِ يَتَرَتَّبُ عَلَيْهَا كَمَا جَعَلَ الصَّدَقَةَ وِقَايَةً لِلْمَالِ وَدَفْعًا لِدَفْعِ الْبَلَاءِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

(13/248)

[5022] (يَكْرَهُهَا) صِفَةٌ لِرُؤْيَا (فَلْيَبْصُقْ) بِضَمِّ الصَّادِ أَيْ لِيَبْزُقْ (وَيَتَحَوَّلُ عَنْ جَنْبِهِ الَّذِي كَانَ عَلَيْهِ) أَيْ إِلَى جَنْبِهِ الْآخَرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مسلم والنسائي وبن مَاجَهْ

[5023] (مَنْ رَآنِي فِي الْمَنَامِ فَسَيَرَانِي فِي الْيَقَظَةِ) بِفَتْحِ الْقَافِ أَيْ يَوْمَ الْقِيَامَةِ رُؤْيَةً خَاصَّةً فِي الْقُرْبِ مِنْهُ أَوْ مَنْ رَآنِي فِي الْمَنَامِ وَلَمْ يَكُنْ يُهَاجِرُ يُوَفِّقُهُ اللَّهُ لِلْهِجْرَةِ إِلَيَّ وَالتَّشَرُّفِ بِلِقَائِي وَيَكُونُ اللَّهُ تَعَالَى جَعَلَ رُؤْيَتَهُ فِي الْمَنَامِ عَلَمًا عَلَى رُؤْيَاهُ فِي الْيَقَظَةِ وَعَلَى الْقَوْلِ الْأَوَّلِ فَفِيهِ بِشَارَةٌ لِرَائِيهِ بِأَنَّهُ يَمُوتُ عَلَى الْإِسْلَامِ وَكَفَى بِهَا بِشَارَةٌ وَذَلِكَ لِأَنَّهُ لَا يَرَاهُ فِي الْقِيَامَةِ تِلْكَ الرُّؤْيَةِ الْخَاصَّةِ بِاعْتِبَارِ الْقُرْبِ مِنْهُ إِلَّا مَنْ تَحَقَّقَتْ مِنْهُ الْوَفَاةُ عَلَى الْإِسْلَامِ
كَذَا فِي شَرْحِ الْقَسْطَلَانِيِّ لِصَحِيحِ الْبُخَارِيِّ
(أَوْ لِكَأَنَّمَا رَآنِي فِي الْيَقَظَةِ) قَالَ فِي مِرْقَاةِ الصُّعُودِ هَذَا شَكٌّ مِنَ الرَّاوِي وَمَعْنَاهُ غَيْرُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَلَمْ يَشُكّ الْبُخَارِيّ فِيهِ بَلْ قَالَ مَنْ رَآنِي فِي الْمَنَام فَسَيَرَانِي فِي الْيَقَظَة وَلَا يَتَمَثَّل الشَّيْطَان بِي
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي قَتَادَةَ قَالَ
قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ رَآنِي فِي الْمَنَام فَقَدْ رَأَى الْحَقّ
وَأَخْرَجَهُ الْبُخَارِيّ مِنْ حَدِيث أَبِي سَعِيد وَزَادَ فَإِنَّ الشَّيْطَان لَا يَتَكَوَّنُنِي
وَفِي لَفْظ لَهُ فِي حَدِيث أَبِي قَتَادَةَ فَإِنَّ الشَّيْطَان لَا يَتَرَاءَى بِي
وَفِي صَحِيح مُسْلِم عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ رَآنِي فِي النَّوْم فَقَدْ رَآنِي
فَإِنَّهُ لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَمَثَّل فِي صُورَتِي
وَفِي لَفْظ آخَر فَإِنَّهُ لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَشَبَّه بِي

(13/249)

الْأَوَّلِ لِأَنَّهُ تَشْبِيهٌ وَهُوَ صَحِيحٌ لِأَنَّ مَا رَآهُ فِي الْمَنَامِ مِثَالِيٌّ وَمَا يُرَى فِي عَالِمِ الْحِسِّ حِسِّيٌّ فَهُوَ تَشْبِيهٌ خَيَالِيٌّ انْتَهَى
وَفِي فَتْحِ الْبَارِي هُوَ تَشْبِيهٌ وَمَعْنَاهُ أَنَّهُ لَوْ رَآهُ فِي الْيَقِظَةِ لَطَابَقَ مَا رَآهُ فِي الْمَنَامِ فَيَكُونُ الْأَوَّلُ حَقًّا وَحَقِيقَةً وَالثَّانِي حَقًّا وَتَمْثِيلًا (وَلَا يَتَمَثَّلُ الشَّيْطَانُ بِي) قَالَ الْقَسْطَلَانِيُّ هُوَ كَالتَّتْمِيمِ لِلْمَعْنَى وَالتَّعْلِيلِ لِلْحُكْمِ أَيْ لَا يَحْصُلُ لَهُ أَيْ لِلشَّيْطَانِ مِثَالُ صُورَتِي وَلَا يَتَشَبَّهُ بِي فَكَمَا مَنَعَ اللَّهُ الشَّيْطَانَ أَنْ يَتَصَوَّرَ بِصُورَتِهِ الْكَرِيمَةِ فِي الْيَقَظَةِ كَذَلِكَ مَنَعَهُ فِي الْمَنَامِ لِئَلَّا يَشْتَبِهَ الْحَقُّ بِالْبَاطِلِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[5024] (مِنْ صَوَّرَ صُورَةً) أَيْ ذَاتَ رُوحٍ (حَتَّى يَنْفُخَ) أَيِ الرُّوحَ (فِيهَا) أَيْ فِي تِلْكَ الصُّورَةِ (وَلَيْسَ بِنَافِخٍ) أَيْ وَلَيْسَ بِقَادِرٍ عَلَى النَّفْخِ فَتَعْذِيبُهُ يَسْتَمِرُّ لِأَنَّهُ نَازَعَ الْخَالِقَ فِي قُدْرَتِهِ (وَمَنْ تَحَلَّمَ) أَيِ ادَّعَى أَنَّهُ رَأَى رُؤْيَا (كُلِّفَ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّكْلِيفِ أَيْ يَوْمَ القيامة (أي يَعْقِدَ شُعَيْرَةً) أَيْ وَلَا يَسْتَطِيعُ ذَلِكَ لِأَنَّ الْعَقْدَ بَيْنَ طَرَفَيْ شُعَيْرَةٍ غَيْرُ مُمْكِنٍ
وَفِي رِوَايَةِ الْبُخَارِيِّ أَنْ يَعْقِدَ بَيْنَ شَعِيرَتَيْنِ وَلَنْ يَفْعَلَ قَالَ الْقَسْطَلَانِيُّ وَذَلِكَ لِأَنَّ إِيصَالَ إِحْدَاهُمَا بِالْأُخْرَى غَيْرُ مُمْكِنٍ عَادَةً وَهُوَ كِنَايَةٌ عَنِ اسْتِمْرَارِ التَّعْذِيبِ انْتَهَى (يَفِرُّونَ بِهِ مِنْهُ) أَيْ لَا يُرِيدُونَ اسْتِمَاعَهُ (صُبَّ) بِصِيغَةِ الْمَجْهُولِ أَيْ سُكِبَ (الْآنُكُ) بِالْمَدِّ وَضَمِّ النُّونِ أَيِ الرَّصَاصُ الْمُذَابُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5025] (كَأَنَّا) بِتَشْدِيدِ النُّونِ يَعْنِي أَنَا وَأَصْحَابِي (مِنْ رطب بن طاب) ضبط بالتنوين وبفتح الباء قال القارىء فِي الْمِرْقَاةِ فَالتَّنْوِينُ بِنَاءٌ عَلَى أَنَّ الطَّابَ بِمَعْنَى الطَّيِّبِ وَأَمَّا فَتْحُ الْبَاءِ فَعَلَى عَدَمِ صَرْفِهِ وَلَعَلَّهُ رِعَايَةٌ لِأَصْلِهِ فَإِنَّهُ مَاضٍ مَبْنِيٌّ على الفتح انتهى
رطب بن طَابٍ نَوْعٌ مِنَ التَّمْرِ مَعْرُوفٌ وَهُوَ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ يُنْسَبُ إِلَيْهِ نَوْعٌ مِنَ التمر

(13/250)

(فَأَوَّلْتُ أَنَّ الرِّفْعَةَ) أَيِ الَّتِي هِيَ أَصْلُ رَافِعٍ (لَنَا فِي الدُّنْيَا) لِقَوْلِهِ تَعَالَى يَرْفَعُ الله الذين آمنوا منكم (وَالْعَاقِبَةَ) أَيِ الْمَأْخُوذَ مِنْ عَقِبِهِ (فِي الْآخِرَةِ) أَيِ الْعَاقِبَةُ الْحَسَنَةُ لَنَا لِقَوْلِهِ تَعَالَى وَالْعَاقِبَةُ للتقوى (أَنَّ دِينَنَا قَدْ طَابَ) أَيْ كَمُلَ وَاسْتَقَرَّتْ أَحْكَامُهُ وَتَمَهَّدَتْ قَوَاعِدُهُ
قَالَ الْمُظْهِرُ تَأْوِيلُهُ هَكَذَا قَانُونُ قِيَاسِ التَّعْبِيرِ عَلَى مَا يَرَى فِي الْمَنَامِ بِالْأَسْمَاءِ الْحَسَنَةِ كَمَا أَخَذَ الْعَاقِبَةَ مِنْ لَفْظِ عُقْبَةَ وَالرِّفْعَةَ مِنْ رَافِعٍ وَطِيبَ الدِّينِ مِنْ طَابٍ
انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

8 - (بَاب فِي التَّثَاؤُبِ [5026])
تَفَاعُلُ مِنَ الثَّوْبَاءِ وَهِيَ فَتْرَةٌ مِنْ ثِقَلِ النُّعَاسِ وَالْهَمْزَةُ بَعْدَ الْأَلِفِ هُوَ الصَّوَابُ وَالْوَاوُ غَلَطٌ
كَذَا فِي الْمُغْرِبِ ذَكَرَهُ القارىء
(فَلْيُمْسِكْ) مِنَ الْإِمْسَاكِ (عَلَى فِيهِ) أَيْ عَلَى فَمِهِ (فَإِنَّ الشَّيْطَانَ يَدْخُلُ) إِمَّا حَقِيقَةٌ أَوِ الْمُرَادُ بِالدُّخُولِ التَّمَكُّنُ مِنْهُ
قُلْتُ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ
قَالَ الْحَافِظُ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ أَكْثَرُ الرِّوَايَاتِ فِيهَا إِطْلَاقُ التَّثَاؤُبِ وَفِي رِوَايَةٍ تَقْيِيدُهُ بِحَالِ الصَّلَاةِ فَيُحْمَلُ مُطْلَقُهُ عَلَى مُقَيَّدِهِ وَلِلشَّيْطَانِ غَرَضٌ قَوِيٌّ فِي تَشْوِيشِهِ عَلَى مُصَلٍّ فِي صَلَاتِهِ أَوْ كَرَاهَتِهِ فِي الصَّلَاةِ أَشَدُّ وَلَا يَلْزَمُ مِنْهُ أَنْ لَا يُكْرَهَ فِي غَيْرِ الصَّلَاةِ وَيُؤَكِّدُ كَرَاهَتَهُ مُطْلَقًا كَوْنُهُ مِنَ الشيطان وبه صرح النووي
وقال بن الْعَرَبِيِّ تَشْتَدُّ كَرَاهَةُ تَثَاؤُبٍ فِي كُلِّ حَالٍ وَخُصَّ صَلَاةً لِأَنَّهَا أَوْلَى الْأَحْوَالِ

[5027] (فَلْيَكْظِمْ) أَيْ ليحبس

(13/251)

[5028] (إِنَّ اللَّهَ يُحِبُّ الْعُطَاسَ) بِضَمِّ الْعَيْنِ مِنَ الْعَطْسَةِ (وَيَكْرَهُ التَّثَاؤُبَ) قَالَ الْقَاضِيُ التَّثَاؤُبُ بِالْهَمْزِ التَّنَفُّسُ الَّذِي يُفْتَحُ عَنْهُ الْفَمُ وَهُوَ إِنَّمَا يَنْشَأُ مِنَ الِامْتِلَاءِ وَثِقَلِ النَّفْسِ وَكُدُورَةِ الْحَوَاسِّ وبورث الْغَفْلَةَ وَالْكَسَلَ وَسُوءَ الْفَهْمِ وَلِذَا كَرِهَهُ اللَّهُ وَأَحَبَّهُ الشَّيْطَانُ
وَالْعُطَاسُ لَمَّا كَانَ سَبَبًا لِخِفَّةِ الدِّمَاغِ وَاسْتِفْرَاغِ الْفَضَلَاتِ عَنْهُ وَصَفَاءِ الرُّوحِ وَتَقْوِيَةِ الْحَوَاسِّ كَانَ أَمْرُهُ بِالْعَكْسِ (وَلَا يَقُلْ هَاهْ هَاهْ) بِسُكُونِ الْهَاءِ الثَّانِيَةِ وَهُوَ حِكَايَةُ صَوْتِ الْمُتَأَثِّبِ (فَإِنَّمَا ذَلِكُمْ) أَيِ التَّثَاؤُبُ (مِنَ الشَّيْطَانِ) قال بن بَطَّالٍ إِضَافَةُ التَّثَاؤُبِ إِلَى الشَّيْطَانِ بِمَعْنَى إِضَافَةِ الرِّضَا وَالْإِرَادَةِ أَيْ أَنَّ الشَّيْطَانَ يُحِبُّ أَنْ يَرَى الْإِنْسَانَ مُتَثَائِبًا لِأَنَّهَا حَالَةٌ تَتَغَيَّرُ فِيهَا صُورَتَهُ فَيَضْحَكُ مِنْهُ لِأَنَّ الْمُرَادَ أَنَّ الشَّيْطَانَ فعل التثاؤب
وقال بن الْعَرَبِيِّ إِنَّ كُلَّ فِعْلٍ مَكْرُوهٍ نَسَبَهُ الشَّرْعُ إِلَى الشَّيْطَانِ لِأَنَّهُ وَاسِطَتُهُ وَأَنَّ كُلَّ فِعْلٍ حَسَنٍ نَسَبَهُ الشَّرْعُ إِلَى الْمَلَكِ لِأَنَّهُ وَاسِطَتَهُ وَالتَّثَاؤُبُ مِنِ امْتِلَاءٍ
وَيَنْشَأُ عَنْهُ التَّكَاسُلُ وَذَلِكَ بِوَاسِطَةِ الشَّيْطَانِ وَالْعُطَاسُ مِنْ تَقْلِيلِ الْغِذَاءِ يَنْشَأُ عَنْهُ النَّشَاطُ وَذَلِكَ بِوَاسِطَةِ الْمَلَكِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

9 - (بَاب فِي الْعُطَاسِ [5029] بِضَمِّ الْعَيْنِ)
(عَنْ سُمَيٍّ) بِالتَّصْغِيرِ (إِذَا عَطَسَ) بِفَتْحِ الطَّاءِ وَجَوَّزَ كَسْرَهُ (عَلَى فِيهِ) أَيْ عَلَى فَمِهِ (خَفَضَ أَوْ غَضَّ) شَكٌّ مِنَ الرَّاوِي وَهُمَا بِمَعْنًى (بِهَا) أَيْ بِالْعَطْسَةِ أَوْ بِالتَّغْطِيَةِ (صَوْتَهُ) وَالْمَعْنَى لَمْ يَرْفَعْهُ بِصَيْحَةٍ وَالْجَارُّ وَالْمَجْرُورُ مُتَعَلِّقٌ بِصَوْتِهِ (شَكَّ يَحْيَى) هو القطان

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَ التِّرْمِذِيّ عَنْ نَافِع أَنَّ رجلا عطس إلى جنب بن عُمَر فَقَالَ الْحَمْد لِلَّهِ وَالسَّلَام

(13/252)

قَالَ الْمُنْذِرِيُّ وَقَالَ حَسَنٌ صَحِيحٌ وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

[5030] (وَتَشْمِيتُ الْعَاطِسِ) التَّشْمِيتُ بِالشِّينِ الْمُعْجَمَةِ مَعْنَاهُ الْإِبْعَادُ عَنِ الشَّمَاتَةِ وَبِالسِّينِ الْمُهْمَلَةِ مَعْنَاهُ الدُّعَاءُ بِالْهِدَايَةِ إِلَى السَّمْتِ الْحَسَنِ وَكُلٌّ مِنْهُمَا يُسْتَعْمَلَانِ فِي جَوَابِ الْعَطْسَةِ بِيَرْحَمُكِ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
وَفِي لَفْظٍ لِمُسْلِمٍ حَقُّ الْمُسْلِمِ سِتُّ زَادَ فَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ

00 - (بَابُ كَيْفَ تَشْمِيتُ الْعَاطِسِ [5031])
(فَقَالَ السَّلَامُ عَلَيْكُمْ) أَيْ بِظَنِّ أَنَّهُ يَجُوزُ أَنْ يُقَالَ بَدَلَ الْحَمْدُ لِلَّهِ وَيَحْتَمِلُ أَنَّهُ وَقَعَ مِنْ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
على رسول الله قال بن عُمَر وَأَنَا أَقُول الْحَمْد لِلَّهِ وَالسَّلَام عَلَى رسول الله وَلَيْسَ هَكَذَا عَلَّمَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَقُول عَلَّمَنَا أَنْ نَقُول الْحَمْد لِلَّهِ عَلَى كُلّ حَال وَقَالَ هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ إِلَّا مِنْ حَدِيث زِيَاد بْنِ الرَّبِيع
وَفِي التِّرْمِذِيّ أَيْضًا مِنْ حَدِيث سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة قَالَ
قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا خَلَقَ اللَّه آدَم وَنَفَخَ فِيهِ الرُّوح عَطَسَ فَقَالَ الْحَمْد لِلَّهِ فَحَمِدَ اللَّه بِإِذْنِهِ فَقَالَ لَهُ رَبّه رَحِمَك اللَّه يَا آدَم اِذْهَبْ إِلَى أُولَئِكَ الْمَلَائِكَة إِلَى مَلَأ مِنْهُمْ جُلُوس فَقُلْ السَّلَام عَلَيْكُمْ قَالُوا وَعَلَيْك السَّلَام وَرَحْمَة اللَّه ثُمَّ رَجَعَ إِلَى رَبّه فَقَالَ إِنَّ هَذِهِ تَحِيَّتك وَتَحِيَّة ذُرِّيَّتك بَيْنهمْ وَذَكَرَ الْحَدِيث وَقَالَ هَذَا حَدِيث حَسَن غَرِيب مِنْ هَذَا الْوَجْه
وَقَدْ رُوِيَ مِنْ غَيْر وَجْه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَوَاهُ زَيْد بْن أَسْلَمَ عَنْ أَبِي صَالِح عَنْ أبي هريرة

(13/253)

سَبْقِ اللِّسَانِ (ثُمَّ قَالَ) أَيْ سَالِمٌ (بَعْدُ) بِالضَّمِّ أَيْ بَعْدَ ذَلِكَ (لَعَلَّكَ وَجَدْتَ مِمَّا قُلْتُ) مِنْ وَجَدَ مَوْجِدَةً إِذَا غَضِبَ أَوْ وَجَدَ وَجْدًا إِذَا حَزِنَ (فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْكَ وَعَلَى أُمِّكَ) قَالَ التُّورْبَشْتِيُّ نَبَّهَ بِقَوْلِهِ عَلَيْكَ وَعَلَى أُمِّكَ عَلَى بَلَاهَتِهِ وَبَلَاهَةِ أُمِّهِ وَأَنَّهَا كَانَتْ مُحْمِقَةً فَصَارَا مُفْتَقِرِينَ إِلَى السَّلَامِ فَيَسْلَمَانِ بِهِ مِنَ الآفات انتهى
قال القارىء بَعْدَ نَقْلِ كَلَامِ التُّورْبَشْتِيِّ لَا وَجْهَ لِنِسْبَةِ الْبَلَاهَةِ إِلَى ذَاتِهَا الْغَائِبَةِ قَالَ وَتَقْدِيرُ السَّلَامِ غَيْرُ مُتَعَيَّنٍ إِذْ يُمْكِنُ أَنْ يُقَالَ عَلَيْكَ وَعَلَى أُمِّكَ الْمُلَامُ مِنْ جِهَةٍ وَعَدَمِ التَّعَلُّمِ وَالْإِعْلَامِ (إِذَا عَطَسَ أَحَدُكُمْ فَلْيَحْمَدِ اللَّهَ) قَالَ الْعَلْقَمِيُّ ظَاهِرُ الْحَدِيثِ يَقْتَضِي الْوُجُوبَ وَلَكِنْ نَقَلَ النَّوَوِيُّ الِاتِّفَاقَ عَلَى اسْتِحْبَابِهِ (فَذَكَرَ) الرَّاوِيُ (بَعْضَ الْمَحَامِدِ) وَالْحَاصِلُ أَنَّ الرَّاوِيَ لَمْ يَحْفَظْ لَفْظَ الْحَمْدِ فَذَكَرَ هَكَذَا وَقَدْ جَاءَ فِي حَدِيثِ أَبِي هُرَيْرَةَ فَلْيَقُلِ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ كَمَا سَيَأْتِي
وَفِي رِوَايَةِ التِّرْمِذِيِّ مِنْ حَدِيثِ هِلَالِ بْنِ يَسَافٍ عَنْ سَالِمِ بْنِ عُبَيْدٍ بِلَفْظِ إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (وَلْيَقُلْ لَهُ) أَيْ لِلْعَاطِسِ (وَلْيَرُدَّ) أَيِ الْعَاطِسُ (يَعْنِي عَلَيْهِمْ) أَيْ عَلَى مَنْ عِنْدَهُ (يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ) وَفِي حَدِيثِ أَبِي هُرَيْرَةَ الْآتِي (وَيَقُولُ هُوَ يَهْدِيكُمُ الله ويصلح بالكم)
قال الحافظ قال بن بَطَّالٍ ذَهَبَ الْجُمْهُورُ إِلَى أَنَّهُ يَقُولُ يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ

(13/254)

وَذَهَبَ الْكُوفِيُّونَ إِلَى أَنَّهُ يَقُولُ يَغْفِرُ اللَّهُ لنا ولكم
قال وقال بن بَطَّالٍ ذَهَبَ مَالِكٌ وَالشَّافِعِيُّ إِلَى أَنَّهُ يَتَخَيَّرُ بَيْنَ اللَّفْظَيْنِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ اخْتَلَفُوا فِي رِوَايَتِهِ عَنْ مَنْصُورٍ وَقَدْ أَدْخَلُوا بَيْنَ هِلَالٍ وَبَيْنَ سَالِمِ بْنِ عُبَيْدٍ الْأَشْجَعِيِّ فِي هَذَا الْحَدِيثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا عَنْ مَنْصُورٍ عَنْ رَجُلٍ عَنْ خَالِدِ بْنِ عُرْفُطَةَ عَنْ سَالِمٍ وَأَخْرَجَهُ أَيْضًا عَنْ مَنْصُورٍ عَنْ رَجُلٍ عَنْ سَالِمٍ وَرَوَاهُ مُسَدَّدٌ عَنْ يَحْيَى الْقَطَّانِ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ هِلَالٍ عَنْ رَجُلٍ مِنْ آلِ خَالِدِ بْنِ عُرْفُطَةَ عَنْ آخَرَ مِنْهُمْ قَالَ كُنَّا مَعَ سَالِمٍ وَرَوَاهُ زَائِدَةُ عَنْ مَنْصُورٍ عَنْ هِلَالٍ عَنْ رَجُلٍ مِنْ أَشْجَعَ عَنْ سَالِمٍ وَرَوَاهُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ عَنْ أَبِي عَوَانَةَ عَنْ مَنْصُورٍ عَنْ هِلَالٍ مِنْ آلِ عُرْفُطَةَ عَنْ سَالِمٍ
وَاخْتُلِفَ عَلَى وَرْقَاءَ فِيهِ فَقَالَ بَعْضُهُمْ خَالِدُ بْنُ عُرْفُطَةَ أَوْ عَرْفَجَةَ وَيُشْبِهُ أَنْ يَكُونَ خَالِدٌ هَذَا مَجْهُولًا فَإِنَّ أَبَا حَاتِمٍ الرَّازِيَّ قَالَ لَا أَعْرِفُ وَاحِدًا يُقَالُ لَهُ خَالِدُ بْنُ عُرْفُطَةَ إِلَّا وَاحِدًا الَّذِي لَهُ صُحْبَةٌ

[5033] (فَلْيَقُلِ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ) قَالَ النَّوَوِيُّ فِي الْأَذْكَارِ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهُ يُسْتَحَبُّ لِلْعَاطِسِ أَنْ يَقُولَ عَقِبَ عُطَاسِهِ الْحَمْدُ لِلَّهِ وَلَوْ قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ لَكَانَ أَحْسَنَ فَلَوْ قَالَ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ كَانَ أَفْضَلَ (وَلْيَقُلْ أَخُوهُ أَوْ صَاحِبُهُ) شَكٌّ مِنَ الرَّاوِي وَالْمُرَادُ بِالْأُخُوَّةِ أَخُوَّةُ الْإِسْلَامِ (وَيَقُولُ هُوَ) أَيِ الْعَاطِسُ (وَيُصْلِحُ بَالَكُمْ) أَيْ حَالَكُمْ
قَالَ المنذري وأخرجه البخاري والنسائي

01 - (بَابُ كَمْ يُشَمَّتِ الْعَاطِسُ [5034])
وَفِي بَعْضِ النُّسَخِ كَمْ مَرَّةً
(شَمِّتْ أَخَاكَ ثَلَاثًا) أَيْ ثَلَاثَ مَرَّاتٍ (فَمَا زَادَ فَهُوَ) أَيِ الْعُطَاسُ (زُكَامٌ) أَوْ صَاحِبُهُ ذُو زُكَامٍ أَيْ فَلَا حَاجَةَ إِلَى التَّشْمِيتِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5035] (قَالَ) أَيْ سَعِيدُ بْنُ أَبِي سَعِيدٍ (لَا أَعْلَمُهُ) أَيْ أَبَا هُرَيْرَةَ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ
قَالَ السُّيُوطِيُّ وَلَفْظُهُ كَمَا فِي تَارِيخِ بن عَسَاكِرَ إِذَا عَطَسَ أَحَدُكُمْ فَلْيُشَمِّتْهُ جَلِيسُهُ فَإِنْ

(13/255)

زَادَ عَلَى ثَلَاثٍ فَهُوَ مَزْكُومٌ وَلَا يُشَمَّتُ بَعْدَ ثَلَاثٍ (قَالَ أَبُو دَاوُدَ رَوَاهُ أَبُو نُعَيْمٍ عَنْ مُوسَى بْنِ قَيْسٍ إِلَخْ) قَالَ الْمُنْذِرِيُّ مُوسَى بْنُ قَيْسٍ الْحَضْرَمِيُّ الْكُوفِيُّ يُقَالُ لَهُ عُصْفُورُ الْجَنَّةِ
قَالَ يَحْيَى بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ وَقَالَ أَبُو جَعْفَرٍ الْعُقَيْلِيُّ يُحَدِّثُ بِأَحَادِيثَ رَدِيَّةٍ بَوَاطِلَ وَذَكَرَ أَيْضًا أَنَّهُ مِنَ الْغُلَاةِ فِي الرَّفْضِ

[5036] (عَنْ أُمِّهِ حُمَيْدَةَ أَوْ عُبَيْدَةَ) شَكٌّ مِنَ الرَّاوِي (بِنْتِ عُبَيْدِ بْنِ رِفَاعَةَ) بِكَسْرِ الرَّاءِ (تُشَمِّتُ الْعَاطِسَ) وَفِي بَعْضِ النُّسَخِ تَشْمِيتٌ بِلَفْظِ الْمَصْدَرِ (فَإِنْ شِئْتَ) أَيْ بَعْدَ الثَّلَاثِ (فَكُفَّ) أَمْرٌ مِنَ الْكَفِّ وَهُوَ بِالْفَارِسِيَّةِ بازاستادن وبازاستانيدن لَازِمٌ وَمُتَعَدٍّ مِنْ بَابِ نَصَرَ يَنْصُرُ وَالْمَعْنَى وَإِنْ شِئْتَ فَامْتَنِعْ عَنِ التَّشْمِيتِ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ عُبَيْدُ بْنُ رِفَاعَةَ لَيْسَتْ لَهُ صُحْبَةٌ فَأَمَّا أَبُوهُ وَجَدُّهُ فَلَهُمَا صُحْبَةٌ قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ سَمِعْتُ أَبِي يَقُولُ عُبَيْدُ بْنُ رِفَاعَةَ لَيْسَتْ لَهُ صُحْبَةٌ وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ فَقَالَ رَوَى عَنْ أَبِيهِ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ يُقَالُ إِنَّهُ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوُلِدَ عَلَى عَهْدِهِ وَفِي إِسْنَادِهِ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ وَهُوَ أَبُو خَالِدٍ الْمَعْرُوفُ بِالدَّالَانِيِّ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِي الِاحْتِجَاجِ بِهِ

[5037] (ثُمَّ عَطَسَ) أَيْ مَرَّةً أُخْرَى (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلُ مَزْكُومٌ) وَفِي رِوَايَةٍ لِلتِّرْمِذِيِّ أَنَّهُ قَالَ لَهُ فِي الثَّالِثَةِ إِنَّهُ مَزْكُومٌ كَذَا فِي الْمِشْكَاةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
ذَكَرَ حَدِيث أَبِي دَاوُدَ أَنَّ رَجُلًا عَطَسَ فَقَالَ لَهُ يَرْحَمك اللَّه ثُمَّ عَطَسَ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرَّجُل مَزْكُوم

(13/256)

قال المنذري وأخرجه مسلم والترمذي والنسائي وبن ماجه

02 - (بَابُ كَيْفَ يُشَمَّتُ الذِّمِّيُّ [5038])
(كَانَتِ الْيَهُودُ تَعَاطَسُ) بِحَذْفِ إِحْدَى التَّائَيْنِ أَيْ يَطْلُبُونَ الْعَطْسَةَ مِنْ أَنْفُسِهِمْ (رَجَاءَ أَنْ يَقُولَ لَهَا) أَيْ لِلْيَهُودِ وَتَأْنِيثُ الضَّمِيرِ بِاعْتِبَارِ الْجَمَاعَةِ (فَكَانَ يَقُولُ) أَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ عُطَاسِهِمْ وَحَمْدِهِمْ (يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ) أَيْ وَلَا يَقُولُ لَهُمْ يَرْحَمُكُمُ اللَّهُ لِأَنَّ الرَّحْمَةَ مُخْتَصَّةٌ بِالْمُؤْمِنِينَ بَلْ يَدْعُو لَهُمْ بِمَا يُصْلِحُ بَالَهُمْ مِنَ الْهِدَايَةِ وَالتَّوْفِيقِ لِلْإِيمَانِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه هَذَا لَفْظ أَبِي دَاوُدَ وَلَفْظ مُسْلِم ثُمَّ عَطَسَ أُخْرَى وَلَفْظ مُسْلِم ثُمَّ عَطَسَ الثانية فقال إنه مزكوم
وأما بن مَاجَهْ فَلَفْظه يُشَمَّت الْعَاطِس ثَلَاثًا فَمَا زَادَ فَهُوَ مَزْكُوم رَوَاهُ عَنْ عَلِيّ بْن مُحَمَّد حَدَّثَنَا وَكِيع عَنْ عِكْرِمَة بْن عَمَّار عَنْ إِيَاس بْن سَلَمَة عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
وَهَذَا يُوَافِق رِوَايَة أَبِي هُرَيْرَة وَعُبَيْد بْن رِفَاعَة فِي حَدّ ذَلِكَ بِالثَّلَاثِ
وَأَمَّا التِّرْمِذِيّ فَلَفْظه فِيهِ عَنْ إِيَاس بْن سَلَمَة عَنْ أَبِيهِ قَالَ عَطَسَ رَجُل عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وأناشاهد فقال رسول الله صلى الله عليه وسلم يَرْحَمك اللَّه ثُمَّ عَطَسَ الثَّانِيَة أَوْ الثَّالِثَة فقال رسول الله صلى الله عليه وسلم هَذَا رَجُل مَزْكُوم رَوَاهُ مِنْ حَدِيث سُوَيْد عن بن الْمُبَارَك عَنْ عِكْرِمَة بْن عَمَّار
ثُمَّ قَالَ حَدَّثَنَا مُحَمَّد بْن يَسَار حَدَّثَنَا يَحْيَى بْن يَسَار حَدَّثَنَا يَحْيَى بْن سَعِيد حَدَّثَنَا عِكْرِمَة بن عمار عن إياس بن سلمة عن أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحْوه إِلَّا أَنَّهُ قَالَ لَهُ فِي الثَّالِثَة إِنَّك مَزْكُوم
قَالَ التِّرْمِذِيّ وَهَذَا أَصَحّ مِنْ حديث بن الْمُبَارَك وَقَدْ رَوَى شُعْبَة عَنْ عِكْرِمَة بْن عَمَّار هَذَا الْحَدِيث نَحْو رِوَايَة يَحْيَى بْن سعيد

(13/257)

3 - (باب فيمن يعطس ولا يحمد الله [5039])
(وَتَرَكَ الْآخَرَ) أَيْ لَمْ يُشَمِّتُهُ (رَجُلَانِ عَطَسَا فَشَمَّتَّ) بِتَشْدِيدِ الْمِيمِ وَالتَّاءِ بِصِيغَةِ الْخِطَابِ مِنَ التشميت (قال أحمد أو قسمت أحدهما) بالسين المهملة
قَالَ النَّوَوِيُّ شَمَّتَ بِالشِّينِ الْمُعْجَمَةِ وَالْمُهْمَلَةِ لُغَتَانِ مَشْهُورَتَانِ الْمُعْجَمَةُ أَفْصَحُ
قَالَ ثَعْلَبُ مَعْنَاهُ بِالْمُعْجَمَةِ أَبْعَدَ اللَّهُ عَنْكَ الشَّمَاتَةَ وَبِالْمُهْمَلَةِ هُوَ مِنَ السَّمْتِ وَهُوَ الْقَصْدُ وَالْهَدْيُ انْتَهَى (فَقَالَ إِنَّ هَذَا حَمِدَ اللَّهَ إِلَخْ) وَفِيهِ بَيَانٌ أَنَّ الْعَاطِسَ إِذَا لَمْ يَحْمَدِ اللَّهَ لَا يَسْتَحِقُّ الْجَوَابَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ تَقَدَّمَ حَدِيث أَبِي هُرَيْرَة وَفِيهِ فَإِذَا عَطَسَ أَحَدكُمْ وَحَمِدَ اللَّه كَانَ حَقًّا على مُسْلِم سَمِعَهُ أَنْ يَقُول يَرْحَمك اللَّه
وَتَرْجَمَ التِّرْمِذِيّ عَلَى حَدِيث أَنَس
بَاب مَا جَاءَ فِي إِيجَاب التَّشْمِيت
بِحَمْدِ الْعَاطِس وَهَذَا يَدُلّ عَلَى أَنَّهُ وَاجِب عِنْده وَهُوَ الصَّوَاب لِلْأَحَادِيثِ الصَّرِيحَة الظَّاهِرَة فِي الْوُجُوب مِنْ غَيْر مُعَارِض وَاَللَّه أَعْلَم
فَمِنْهَا حَدِيث أَبِي هُرَيْرَة وَقَدْ تَقَدَّمَ
وَمِنْهَا حَدِيثه الْآخَر خَمْس تَجِب لِلْمُسْلِمِ عَلَى أَخِيهِ وَقَدْ تَقَدَّمَ
وَمِنْهَا حَدِيث سَالِم بْن عُبَيْد وَفِيهِ وَلْيَقُلْ لَهُ مَنْ عِنْده يَرْحَمك اللَّه
وَمِنْهَا مَا رَوَاهُ التِّرْمِذِيّ عَنْ عَلِيّ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُسْلِمِ عَلَى الْمُسْلِم سِتّ بِالْمَعْرُوفِ يُسَلِّم عَلَيْهِ إِذَا لَقِيَهُ وَيُجِيبهُ إِذَا دَعَاهُ وَيُشَمِّتهُ إِذَا عَطَسَ وَيَعُودهُ إِذَا مَرِضَ وَيَتْبَع جَنَازَته إِذَا مَاتَ وَيُحِبّ لَهُ مَا يُحِبّ لِنَفْسِهِ وَقَالَ هَذَا حَدِيث حَسَن قَدْ رُوِيَ مِنْ غَيْر وَجْه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ تَكَلَّمَ بَعْضهمْ فِي الْحَارِث الْأَعْوَر وَفِي الْبَاب عَنْ أَبِي هُرَيْرَة وَأَبِي أَيُّوب وَالْبَرَاء وَأَبِي مَسْعُود
وَمِنْهَا مَا رَوَاهُ التِّرْمِذِيّ عَنْ أَبِي أَيُّوب
أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِذَا عَطَسَ أَحَدكُمْ فَلْيَقُلْ الْحَمْد

(13/258)

4 - (بَابٌ فِي الرَّجُلِ يَنْبَطِحُ عَلَى بَطْنِهِ [5040])
قَالَ فِي الْقَامُوسِ بَطَحَهُ كَمَنَعَهُ أَلْقَاهُ عَلَى وَجْهِهِ فَانْبَطَحَ
(عَنْ يَعِيشَ) بِعَيْنٍ مُهْمَلَةٍ وَشِينٍ مُعْجَمَةٍ عَلَى وَزْنِ يَزِيدَ (بْنِ طِخْفَةَ) بِكَسْرِ أَوَّلِهِ وَسُكُونِ الْخَاءِ الْمُعْجَمَةِ ثُمَّ فَاءٍ كَذَا فِي التَّقْرِيبِ
وَقَالَ فِي الْمُغْنِي بِمَفْتُوحَةٍ وَسُكُونِ مُعْجَمَةٍ فَفَاءٍ (الْغِفَارِيِّ) بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ (كَانَ أَبِي) أَيْ طِخْفَةَ (فَجَاءَتْ بِحَشِيشَةٍ) بِالْحَاءِ الْمُهْمَلَةِ
قَالَ فِي مَجْمَعِ الْبِحَارِ فِي بَابِ الْحَاءِ الْمُهْمَلَةِ
وَفِيهِ فَجَاءَتْ بِحَشِيشَةٍ هُوَ طَعَامٌ يُصْنَعُ مِنْ حِنْطَةٍ قَدْ طُحِنَتْ بَعْضَ الطَّحْنِ وَطُبِخَتْ وَتُلْقَى فِيهِ لَحْمٌ أَوْ تَمْرٌ انْتَهَى
وَفِي بَعْضِ النُّسَخِ بِجَشِيشَةٍ بِالْجِيمِ
قَالَ فِي مُجْمَعِ الْبِحَارِ فِي بَابِ الْجِيمِ وَفِيهِ أَوْلَمَ صَلَّى اللَّهُ عليه وسلم بجشيشة هِيَ أَنْ تُطْحَنَ الْحِنْطَةُ طَحْنًا جَلِيلًا ثُمَّ تُجْعَلَ فِي الْقَدْرِ وَيُلْقَى عَلَيْهِ لَحْمٌ أَوْ تَمْرٌ وَبِطِّيخٌ وَيُقَالُ لَهَا دَشِيشَةٌ انْتَهَى
وَفِي بَعْضِ الْحَوَاشِي هِيَ مَا يُجَشُّ مِنَ الْجَشِّ فَيَطْبُخُ وَالْجَشُّ طَحْنٌ خَفِيفٌ فَوْقَ الدَّقِيقِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
لِلَّهِ وَلْيَقُلْ عَلَى كُلّ حَال وَلْيَقُلْ الَّذِي يَرُدّ عَلَيْهِ يَرْحَمك اللَّه وَلْيَقُلْ هُوَ يَهْدِيكُمْ اللَّه وَيُصْلِح بَالكُمْ
فَهَذِهِ أَرْبَع طُرُق مِنْ الدَّلَالَة
أَحَدهمَا التَّصْرِيح بِثُبُوتِ وُجُوب التَّشْمِيت بِلَفْظِهِ الصَّرِيح الَّذِي لَا يَحْتَمِل تَأْوِيلًا
الثَّانِي إِيجَابه بِلَفْظِ الْحَقّ
الثَّالِث إِيجَابه بِلَفْظَةِ عَلَى الظَّاهِرَة فِي الْوُجُوب
الرَّابِع الْأَمْر بِهِ وَلَا رَيْب فِي إِثْبَات وَاجِبَات كَثِيرَة بِدُونِ هَذِهِ الطُّرُق والله تعالى أعلم

(13/259)

فَظَهَرَ أَنَّ الْجَشِيشَةَ بِالْجِيمِ وَالْحَشِيشَةَ بِالْحَاءِ الْمُهْمَلَةِ كِلَاهُمَا بِمَعْنًى وَاحِدٍ (فَجَاءَتْ بِحَيْسَةٍ) بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَسُكُونِ التَّحْتِيَّةِ طَعَامٌ يُتَّخَذُ مِنْ تَمْرٍ وَسَوِيقٍ وَأَقِطٍ وَسَمْنٍ (مِثْلَ الْقَطَاةِ) بِفَتْحِ الْقَافِ ضَرْبٌ مِنَ الْحَمَامِ وَكَأَنَّهُ شُبِّهَ فِي الْقِلَّةِ قَالَهُ السِّنْدِيُّ
قُلْتُ وَيَحْتَمِلُ أَنَّهُ شَبَّهَ عَائِشَةَ بِالْقَطَاةِ بِالصِّدْقِ وَالْوَفَاءِ وَالْعَرَبُ تَضْرِبُ الْأَمْثَالَ بِالْقَطَاةِ
قَالَ الْعَلَّامَةُ الدَّمِيرِيُّ الْقَطَا طَائِرٌ مَعْرُوفٌ وَاحِدُهُ قطاة والجمع قطوات
قال بن قُتَيْبَةَ مِنْ أَهْلِ اللُّغَةِ وَالرَّافِعِيُّ مِنَ الْفُقَهَاءِ إِنَّ الْقَطَا مِنَ الْحَمَامِ
وَتُوصَفُ الْقَطَا بِالْهَدَايَا وَالْعَرَبُ تَضْرِبُ بِهَا الْمَثَلَ فِي ذَلِكَ لِأَنَّهَا تَبِيضُ فِي الْقَفْرِ وَتَسْقِي أَوْلَادَهَا مِنَ الْبُعْدِ فِي اللَّيْلِ وَالنَّهَارِ فَتَجِيءُ فِي اللَّيْلَةِ الْمُظْلِمَةِ وَفِي حَوَاصِلِهَا الْمَاءُ فَإِذَا صَارَتْ حِيَالَ أَوْلَادِهَا صَاحَتْ قَطَا قَطَا فَلَمْ تَخُطَّ بِلَا عِلْمٍ وَلَا إِشَارَةٍ وَلَا شَجَرَةٍ
فَسُبْحَانَ مَنْ هَدَاهَا لِذَلِكَ
وَقَالَ أَبُو زِيَادٍ الْكُلَابِيُّ إِنَّ الْقَطَا تَطْلُبُ الْمَاءَ مِنْ مَسِيرَةِ عِشْرِينَ لَيْلَةً وَفَوْقَهَا وَدُونَهَا
قَالَ الدَّمِيرِيُّ وَالْعَرَبُ تَصِفُ الْقَطَا بِحُسْنِ الْمَشْيِ لِتَقَارُبِ خُطَاهَا وَمَشْيُهَا يُشْبِهُ مَشْيَ النِّسَاءِ الخفرات بمشيتهن
وروى بن حبان وغيره من حديث أبي ذر وبن مَاجَهْ مِنْ حَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ بَنَى لِلَّهِ مَسْجِدًا وَلَوْ كَمَفْحَصِ قَطَاةٍ بَنَى اللَّهُ تَعَالَى لَهُ فِي الْجَنَّةِ بَيْتًا وَخُصَّتِ الْقَطَاةُ بِهَذَا لِأَنَّهَا لَا تَبِيضُ فِي شَعْرٍ وَلَا عَلَى رَأْسِ جَبَلٍ إِنَّمَا تَجْعَلُ مُجَثَّمَهَا عَلَى بَسِيطِ الْأَرْضِ دُونَ سَائِرِ الطُّيُورِ فَذَلِكَ شَبَّهَ بِهِ الْمَسْجِدَ وَلِأَنَّهَا تُوصَفُ بِالصِّدْقِ كَمَا تَقَدَّمَ فَكَأَنَّهُ أَشَارَ بِذَلِكَ إِلَى الْإِخْلَاصِ فِي بِنَائِهِ
وَقِيلَ خَرَجَ ذَلِكَ مَخْرَجَ التَّرْغِيبِ بِالْقَلِيلِ عَنِ الْكَثِيرِ كَمَا خَرَجَ مَخْرَجَ التَّحْذِيرِ بِالْقَلِيلِ عَنِ الْكَثِيرِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ اللَّهُ السَّارِقَ يَسْرِقُ الْبَيْضَةَ فَتُقْطَعُ يَدُهُ وَيَسْرِقُ الْحَبْلَ فَتُقْطَعُ يَدُهُ انْتَهَى كَلَامُهُ مُلَخَّصًا (فَجَاءَتْ بِعُسٍّ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ السِّينِ قَدَحٌ ضَخْمٌ (مِنَ السَّحَرِ) قَالَ فِي الْمِرْقَاةِ بِفَتْحَتَيْنِ وَفِي نُسْخَةٍ بِسُكُونِ الثَّانِي وَهُوَ الرِّئَةُ انْتَهَى يُقَالُ بِالْفَارِسِيَّةِ شش
قَالَ فِي الْمِصْبَاحِ السَّحَرُ الرِّئَةُ وقيل مالصق بِالْحُلْقُومِ وَالْمَرِيءِ مِنْ أَعْلَى الْبَطْنِ وَقِيلَ هُوَ كُلُّ مَا تَعَلَّقَ بِالْحُلْقُومِ مِنْ قَلْبٍ وَكَبِدٍ وَرِئَةٍ وَفِيهِ ثَلَاثُ لُغَاتٍ عَلَى وَزْنِ فَلْسٍ وَسَبَبٍ وَقُفْلٍ وَجَمْعُ الْأُولَى سُحُورٌ مِثَالُ فَلْسٍ وَفُلُوسٍ وَجَمْعُ الثَّانِيَةِ وَالثَّالِثَةِ أَسْحَارٌ انْتَهَى

(13/260)

وَقَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ السَّحَرُ الرِّئَةُ وَالْجَمْعُ أسحار مثل برد وأبرد وَكَذَلِكَ السَّحَرُ وَالْجَمْعُ سُحُورٍ مِثْلَ فَلْسٍ وَفُلُوسٍ وَقَدْ يُحَرَّكُ فَيُقَالُ سَحَرَ مِثْلَ نَهْرٍ وَنَهَرٍ لِمَكَانِ حُرُوفِ الْحَلْقِ انْتَهَى
وَفِي اللِّسَانِ السَّحَرُ الرِّئَةُ وَالْجَمْعُ أَسْحَارٌ وَسُحُرٌ وَسُحُورٌ وَقَدْ يُحَرَّكُ فَيُقَالُ سَحَرَ مِثْلَ نَهْرٍ وَنَهَرٍ وَالسَّحَرُ أَيْضًا الْكَبِدُ وَالسَّحَرُ سَوَادُ الْقَلْبِ وَنَوَاحِيهِ وَقِيلَ هُوَ الْقَلْبُ انْتَهَى
وَالْمَعْنَى أَنَّ طِخْفَةَ بْنَ قَيْسٍ كَانَ لَهُ ذَاتَ الرِّئَةِ فَلِذَا كَانَ مُضْطَجِعًا عَلَى بَطْنِهِ وَأَنَّ صَاحِبَ ذَاتِ الرِّئَةِ لَا يَسْتَطِيعُ أَنْ يَنَامَ مُسْتَلْقِيًا لِأَجْلِ الْوَجَعِ وَاللَّهُ أَعْلَمُ (فَقَالَ إِنَّ هَذِهِ ضِجْعَةٌ) بِكَسْرِ الضَّادِ المعجمة
قال القارىء وَلَعَلَّهُ عَلَيْهِ السَّلَامُ لَمْ يَتَبَيَّنْ لَهُ عُذْرَهُ أَوْ لِكَوْنِهِ يُمْكِنُ الِاضْطِجَاعُ عَلَى الْفَخِذَيْنِ لِدَفْعِ الْوَجَعِ مِنْ غَيْرِ مَدِّ الرِّجْلَيْنِ وَاللَّهُ أَعْلَمُ انْتَهَى
وَفِي الْحَدِيثِ أَنَّ النَّوْمَ عَلَى الْبَطْنِ لَا يَجُوزُ وَأَنَّهُ ضِجْعَةُ الشَّيْطَانِ
قَالَ الْمُنْذِرِيُّ وأخرجه النسائي وبن مَاجَهْ وَلَيْسَ فِي حَدِيثِ أَبِي دَاوُدَ عَنْ أَبِيهِ وَوَقَعَ عِنْدَ النَّسَائِيِّ عَنْ قَيْسِ بْنِ طهفة قال حدثني أبي وعند بن مَاجَهْ عَنْ قَيْسِ بْنِ طِهْفَةَ مُخْتَصَرًا وَفِيهِ اخْتِلَافٌ كَثِيرٌ جِدًّا
وَقَالَ أَبُو عُمَرَ النَّمَرِيُّ اخْتُلِفَ فِيهِ اخْتِلَافًا كَثِيرًا وَاضْطَرَبَ فِيهِ اضْطِرَابًا شَدِيدًا فَقِيلَ طِهْفَةُ بِالْهَاءِ وَقِيلَ طِخْفَةُ بِالْخَاءِ وَقِيلَ طِغْفَةُ بِالْغَيْنِ وَقِيلَ طِقْفَةُ بِالْقَافِ وَقِيلَ قَيْسُ بْنُ طِخْفَةَ وَقِيلَ يَعِيشُ بْنُ طِخْفَةَ وَقِيلَ عَبْدُ اللَّهِ بْنُ طِخْفَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدِيثُهُمْ كُلُّهُمْ وَاحِدٌ
قَالَ كُنْتُ نَائِمًا فِي الصِّفَةِ فَرَكَضَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرِجْلِهِ وَقَالَ هَذِهِ نَوْمَةٌ يُبْغِضُهَا اللَّهُ وَكَانَ مِنْ أَهْلِ الصُّفَّةِ
وَمِنْ أَهْلِ الْعِلْمِ مَنْ يَقُولُ إِنَّ الصُّحْبَةَ لِأَبِيهِ عَبْدِ اللَّهِ وَإِنَّهُ صَاحِبُ الْقِصَّةِ
هَذَا آخِرُ كَلَامِهِ
وَذَكَرَ الْبُخَارِيُّ فِيهِ اخْتِلَافًا كَثِيرًا وَقَالَ طِغْفَةُ خَطَأٌ وَذَكَرَ أَنَّهُ رَوَى عَنْ يَعِيشَ بْنِ طِخْفَةَ عَنْ قَيْسِ الْغِفَارِيِّ قَالَ كَانَ أَبِي وَقَالَ لَا يَصِحُّ قَيْسٌ فِيهِ وَذَكَرَ أَنَّهُ رَوَى عَنْ أَبِي هُرَيْرَةَ قَالَ وَلَا يَصِحُّ أَبُو هُرَيْرَةَ
انْتَهَى كَلَامُ المنذري

05 - (بَابٌ فِي النَّوْمِ عَلَى السَّطْحِ لَيْسَ عَلَيْهِ حِجَارٌ [5041])
هُوَ جَمْعُ حِجْرٍ بِكَسْرِ الْحَاءِ وَهُوَ مَا يُحْجَرُ بِهِ مِنْ حَائِطٍ وَنَحْوِهِ وَمِنْهُ حِجْرُ الْكَعْبَةِ وَفِي

(13/261)

بَعْضِ النُّسَخِ حِجَابٌ بِالْمُوَحَّدَةِ بَدَلَ الرَّاءِ وَهُوَ الَّذِي يَحْجُبُ الْإِنْسَانَ عَنِ الْوُقُوعِ وَفِي بَعْضِهَا حِجًى
قَالَ فِي الْقَامُوسِ الْحِجَى كَإِلَى الْعَقْلُ وَبِالْفَتْحِ النَّاحِيَةُ وَفِي بَعْضِ النُّسَخِ عَلَى سَطْحٍ غَيْرِ مُحَجَّرٍ
(مَنْ بَاتَ) أَيْ نَامَ لَيْلًا (عَلَى ظَهْرِ بَيْتٍ) أَيْ سَطْحٍ لَهُ (لَيْسَ عَلَيْهِ حِجَارٌ) بِالرَّاءِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ بِالْبَاءِ الْمُوَحَّدَةِ بَدَلَ الرَّاءِ وَفِي نُسْخَةِ الْخَطَّابِيِّ حِجًى
فَفِي مَعَالِمِ السُّنَنِ هَذَا الْحَرْفُ يُرْوَى بِكَسْرِ الْحَاءِ وَفَتْحِهَا وَمَعْنَاهُ مَعْنَى السَّتْرِ وَالْحِجَابِ
فَمَنْ قَالَ بِالْكَسْرِ شَبَّهَهُ بِالْحِجَى الَّذِي هُوَ بِمَعْنَى الْعَقْلِ لِأَنَّ الْعَقْلَ يَمْنَعُ الْإِنْسَانَ مِنَ الرَّدَى وَالْفَسَادِ وَالتَّعَرُّضِ لِلْهَلَاكِ كَمَا أَنَّ السَّتْرَ الَّذِي يَكُونُ عَلَى السَّطْحِ يَمْنَعُ الْإِنْسَانَ مِنَ التَّرَدِّي وَالسُّقُوطِ
وَمَنْ رَوَاهُ بِالْفَتْحِ ذَهَبَ إِلَى الطَّرَفِ وَالنَّاحِيَةِ وَإِحْجَاءِ الشَّيْءِ نَوَاحِيهِ وَاحِدُهَا حِجًى مَقْصُورٌ انْتَهَى مُلَخَّصًا
وَفِي جَامِعِ الْأُصُولِ الَّذِي قَرَأْتُهُ فِي كِتَابِ أَبِي دَاوُدَ حِجَابٌ يَعْنِي بِالْبَاءِ وَفِي نُسْخَةِ أُخْرَى حِجَارٌ وَمَعْنَاهُمَا ظَاهِرٌ وَالَّذِي رَأَيْتُهُ فِي الْمَعَالِمِ لِلْخَطَّابِيِّ حِجًى انْتَهَى (فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ) قَالَ فِي فَتْحِ الْوَدُودِ يُرِيدُ أَنَّهُ إِنْ مَاتَ فَلَا يُؤَاخَذُ بِدَمِهِ انْتَهَى
وَقِيلَ إِنَّ لِكُلٍّ مِنَ النَّاسِ عهدا من الله تعالى بالحفظ والكلامة فَإِذَا أَلْقَى بِيَدِهِ إِلَى التَّهْلُكَةِ انْقَطَعَ عَنْهُ
قَالَ الْمُنْذِرِيُّ هَكَذَا وَقَعَ فِي رِوَايَتِنَا حِجَارٌ بِرَاءٍ مُهْمَلَةٍ بَعْدَ الْأَلِفِ وَتَبْوِيبُ صَاحِبِ الْكِتَابِ يَدُلُّ عَلَيْهِ فَإِنَّهُ قَالَ غَيْرَ مُحَجَّرٍ وَالْحِجَارُ جَمْعُ حِجْرٍ بِكَسْرِ الْحَاءِ وَأَصْلُ الْبَابِ الْمَنْعُ وَمِنْهُ حِجْرُ الْحَاكِمِ أَيْ لَيْسَ عَلَيْهِ شَيْءٌ يَسْتُرُهُ وَيَمْنَعُهُ مِنَ السُّقُوطِ وَيُقَالُ احْتَجَرَتِ الْأَرْضُ إِذَا ضَرَبْتَ عَلَيْهَا مَنَارًا تَمْنَعُهَا بِهِ مِنْ غَيْرِكَ أَوْ يَكُونُ مِنَ الْحُجْرَةِ وَهِيَ حَظِيرَةُ الْإِبِلِ وَحُجْرَةُ الدَّارِ وَهِيَ رَاجِعٌ أَيْضًا إِلَى الْمَنْعِ وَرَوَاهُ الْخَطَّابِيُّ حِجًى وَذَكَرَ أَنَّهُ يُرْوَى بكسرالحاء وَفَتْحِهَا
وَقَالَ غَيْرُهُ فَمَنْ كَسَرَ شَبَّهَ بِالْحِجَى الَّذِي هُوَ الْعَقْلُ لِأَنَّ السِّتْرَ يَمْنَعُ مِنَ الْفَسَادِ وَمَنْ فَتَحَهُ قَالَ الْحِجَى مَقْصُورُ الطَّرَفِ وَالنَّاحِيَةِ وَجَمْعُهُ إِحْجَاءٌ وَقَدْ رَوَى أَيْضًا حِجَابٌ بالباء

06 - (باب في النوم على طهارة [5042])
(مَا مِنْ مُسْلِمٍ يَبِيتُ) أَيْ يَنَامُ لَيْلًا (طَاهِرًا) حَالٌ مِنْ ضَمِيرِ يَبِيتُ (فَيَتَعَارُّ) بِتَشْدِيدِ الراء

(13/262)

قَالَ الْخَطَّابِيُّ مَعْنَاهُ يَسْتَيْقِظُ مِنَ النَّوْمِ وَأَصْلُ التَّعَارِّ السَّهَرُ وَالتَّقَلُّبُ عَلَى الْفِرَاشِ وَيُقَالُ إِنَّ التَّعَارَّ لَا يَكُونُ إِلَّا مَعَ كَلَامٍ وَصَوْتٍ وَهُوَ مَأْخُوذٌ مِنْ عِرَارِ الظَّلِيمِ (قَالَ ثَابِتٌ) الْبُنَانِيُّ حَاكِيًا عَنِ الْبَعْضِ (قَالَ فُلَانٌ) لَمْ يَظْهَرِ اسْمُهُ بِوَجْهٍ مِنَ الْوُجُوهِ (لَقَدْ جَهَدْتُ) الْجَهْدُ النِّهَايَةُ وَالْغَايَةُ يُقَالُ جَهَدَ فِي الْأَمْرِ جَهْدًا مِنْ بَابِ نَفَعَ إِذَا طَلَبَ حَتَّى بَلَغَ غَايَتَهُ فِي الطَّلَبِ كَذَا فِي الْمِصْبَاحِ (أَنْ أَقُولَهَا) أَيْ تِلْكَ الْكَلِمَةَ وَهِيَ السُّؤَالُ من الله تعالى للدنيا والآخرة (حِينَ أَنْبَعِثُ) أَيْ أَقُومُ مِنَ اللَّيْلِ (فَمَا قَدَرْتُ عَلَيْهَا) أَيْ عَلَى تِلْكَ الْمَسْأَلَةِ لَعَلَّهُ بِالنِّسْيَانِ أَوْ لِشُغْلِهِ فِي الْأُمُورِ وَاللَّهُ أَعْلَمُ
قال المنذري وأخرجه النسائي وبن ماجه وبين فيه أن ثابت الْبُنَانِيَّ رَوَاهُ عَنْ شَهْرٍ عَنْ أَبِي ظَبْيَةَ عَنْ مُعَاذٍ قَالَ ثَابِتٌ فَقَدِمَ عَلَيْنَا أَبُو ظَبْيَةَ فَحَدَّثَنَا بِهَذَا الْحَدِيثِ عَنْ مُعَاذٍ
وَأَبُو ظَبْيَةَ هَذَا كَلَاعِيٌّ شَامِيٌّ ثِقَةٌ وَهُوَ بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَسُكُونِ الْبَاءِ الْمُوَحَّدَةِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ

[5043] (يَعْنِي بَالَ) هَذَا تَفْسِيرٌ لِقَوْلِهِ قَضَى حَاجَتَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن ماجه مطولا ومختصرا

07 - (باب كيف يتوجه [5044] الرجل عند النوم)
(نَحْوًا مِمَّا يُوضَعُ الْإِنْسَانُ فِي قَبْرِهِ) أَيْ عَلَى هَيْئَةِ وَضْعِ الْإِنْسَانِ فِي الْقَبْرِ
كَذَا فِي فَتْحِ الْوَدُودِ

(13/263)

وَأَوْرَدَ السُّيُوطِيُّ هَذَا الْحَدِيثَ بِرِوَايَةِ الْمُؤَلِّفِ فِي الْجَامِعِ الصَّغِيرِ بِلَفْظِ نَحْوًا مِمَّا يُوضَعُ لِلْإِنْسَانِ فِي قَبْرِهِ وَقَالَ الْعَلَّامَةُ الْعَزِيزِيُّ فِي شَرْحِهِ نَحْوًا بِالنَّصْبِ وَالتَّنْوِينِ (مِمَّا) أَيْ مِنَ الْفِرَاشِ الَّذِي (يُوضَعُ) أَيْ يُفْرَشُ (لِلْإِنْسَانِ) الْمَيِّتِ فِي قَبْرِهِ وَقَدْ وُضِعَ فِي قَبْرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطِيفَةٌ حَمْرَاءُ كَانَ فِرَاشُهُ لِلنَّوْمِ نَحْوَهَا انْتَهَى
وَوَقَعَ هَذَا الْحَدِيثُ فِي الْمِشْكَاةِ بِلَفْظِ نَحْوًا مِمَّا يُوضَعُ فِي قَبْرِهِ قَالَ القارىء فِي الْمِرْقَاةِ أَيْ كَانَ مَا يَفْتَرِشُهُ لِلنَّوْمِ قَرِيبًا مِمَّا يُوضَعُ فِي قَبْرِهِ وَلَعَلَّ الْعُدُولَ عَنِ الْمَاضِي لِلْمُضَارِعِ حِكَايَةٌ لِلْحَالِ وَنُقِلَ عَنِ الطِّيبِيِّ مِثْلَ مَا قَالَ الْعَزِيزِيُّ
وَلَفْظُ حَدِيثِ الْكِتَابِ وَمَا قَالَ فِي فَتْحِ الْوَدُودِ يُنَاسِبُ تَبْوِيبَ الْمُؤَلِّفِ وَاللَّهُ تَعَالَى أَعْلَمُ (وَكَانَ الْمَسْجِدُ) بِكَسْرِ الْجِيمِ (عِنْدَ رَأْسِهِ) أَيْ إِذَا نَامَ يكون رأسه إلى جانب المسجد
قال القارىء وَفِي نُسْخَةٍ يَعْنِي مِنَ الْمِشْكَاةِ بِفَتْحِ الْجِيمِ أَيْ وَكَانَ مُصَلَّاهُ أَوْ سَجَّادَتُهُ عِنْدَ رَأْسِهِ
قَالَ الْمُنْذِرِيُّ لَا يُعْرَفُ هَذَا الَّذِي حَدَّثَ عَنْهُ أَبُو قِلَابَةَ هَلْ لَهُ صُحْبَةٌ أَمْ لا

08 - (بَابُ مَا يَقُولُ عِنْدَ النَّوْمِ [5045])
(أَنْ يَرْقُدَ) أَيْ يَنَامَ (قِنِي) أَيِ احْفَظْنِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيثِ الْمُسَيَّبِ بْنِ رَافِعٍ عَنْ حَفْصَةَ مُخْتَصَرًا فِي وَضْعِ الْكَفِّ خَاصَّةً وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيثِ إِسْحَاقَ السبيعي عن أبي عبيدة وهو بن عَبْدِ اللَّهِ بْنُ مَسْعُودٍ وَرَجُلٌ آخَرُ عَنِ الْبَرَاءِ بْنِ عَازِبٍ وَلَفْظُهُ يَوْمَ تَجْمَعُ عِبَادَكَ وَقَالَ الْآخَرُ يَوْمَ تَبْعَثُ عِبَادَكَ وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ أَبِي عُبَيْدَةَ عَنْ أَبِيهِ وَلَفْظُ يَوْمَ تَجْمَعُ عِبَادَكَ وَهُوَ مُنْقَطِعٌ أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ لَمْ يَسْمَعْ من أبيه

(13/264)

[5046] (وُضُوءَكَ) بِالنَّصْبِ أَيْ مِثْلَ وُضُوئِكَ (اللَّهُمَّ أَسْلَمْتُ) أَيِ اسْتَلَمْتُ وَانْقَدْتُ وَالْمَعْنَى جَعَلْتُ وَجْهِي مُنْقَادًا لَكَ تَابِعًا لِحُكْمِكَ (وَفَوَّضْتُ أَمْرِي إِلَيْكَ) أَيْ تَوَكَّلْتُ عَلَيْكَ فِي أَمْرِي كُلِّهِ (وَأَلْجَأْتُ) أَيْ أَسْنَدْتُ (ظَهْرِي إِلَيْكَ) أَيْ إِلَى حِفْظِكَ لِمَا عَلِمْتُ أَنَّهُ لَا سَنَدَ يُتَقَوَّى بِهِ سِوَاكَ (رَهْبَةً) أَيْ خَوْفًا مِنْ غَضَبِكَ وَعِقَابِكَ (وَرَغْبَةً) أَيْ رَغْبَةً فِي رِضَاكَ وَثَوَابِكَ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ رَهْبَةً مِنْكَ وَرَغْبَةً إِلَيْكَ
قِيلَ هُمَا مَفْعُولٌ لَهُمَا لِأَلْجَئْتُ وَالْأَظْهَرُ أَنَّ نَصْبَهُمَا عَلَى الْحَالِيَّةِ أَيْ رَاغِبًا وَرَاهِبًا وَالظَّرْفِيَّةُ أَيْ فِي حَالِ الطَّمَعِ وَالْخَوْفِ يَتَنَازَعُ فِيهِمَا الْأَفْعَالُ الْمُتَقَدِّمَةُ كلها قاله القارىء (لَا مَلْجَأَ وَلَا مَنْجَا مِنْكَ إِلَّا إِلَيْكَ) مَلْجَأٌ مَهْمُوزٌ وَمَنْجَا مَقْصُورٌ وَقَدْ يُهْمَزُ مَنْجَا لِلِازْدِوَاجِ وَقَدْ يُعْكَسُ أَيْضًا لِذَلِكَ وَالْمَعْنَى لَا مَهْرَبَ وَلَا مَلَاذَ مِنْ عُقُوبَتِكَ إِلَّا رَحْمَتِكَ (فَإِنْ مُتَّ) بِضَمِّ الْمِيمِ وَكَسْرِهَا (عَلَى الْفِطْرَةِ) أَيْ عَلَى دِينِ الْإِسْلَامِ وَقِيلَ عَلَى التَّوْحِيدِ (وَاجْعَلْهُنَّ) أَيْ هَذِهِ الْكَلِمَاتِ (أَسْتَذْكِرُهُنَّ) أَيْ أَتَحَفَّظَهُنَّ (فَقُلْتُ وَبِرَسُولِكَ الَّذِي أَرْسَلْتَ) أَيْ مَكَانَ وَنَبِيِّكَ الَّذِي أَرْسَلْتَ (قَالَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (لا) أي لاتقل وَبِرَسُولِكَ الَّذِي أَرْسَلْتَ بَلْ قُلْ وَنَبِيِّكَ الَّذِي أَرْسَلْتَ قَالَ الْحَافِظُ وَأَوْلَى مَا قِيلَ فِي الْحِكْمَةِ فِي رَدِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على من قال الرسول بدل النبي أَنَّ أَلْفَاظَ الْأَذْكَارِ تَوْقِيفِيَّةٌ وَلَهَا خَصَائِصُ وَأَسْرَارٌ لَا يَدْخُلُهَا الْقِيَاسُ فَتَجِبُ الْمُحَافَظَةُ عَلَى اللَّفْظِ الَّذِي وَرَدَتْ بِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ
إِذَا أَوَيْتَ إِلَى فِرَاشِكَ أَيْ دَخَلْتَ فِيهِ فَتَوَسَّدْ يَمِينَكَ أَيِ اجْعَلْهُ تَحْتَ رَأْسِكَ ثُمَّ ذَكَرَ نَحْوَهُ أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ

(13/265)

[5048] (قَالَ سُفْيَانُ قَالَ أَحَدُهُمَا) ضَمِيرُ التَّثْنِيَةِ لِلْأَعْمَشِ وَمَنْصُورٍ وَالْمَعْنَى أَنَّ أَحَدَهُمَا قَالَ إِذَا أَتَيْتَ فراشك طاهر فَاضْطَجِعْ عَلَى شِقِّكَ الْأَيْمَنِ وَقُلِ اللَّهُمَّ إِلَخْ وَقَالَ الْآخَرُ إِذَا أَتَيْتَ مَضْجَعَكَ فَتَوَضَّأْ وُضُوءَكَ لِلصَّلَاةِ ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الْأَيْمَنِ وَقُلْ إِلَخْ
وَحَدِيثُ مَنْصُورٍ عِنْدَ مُسْلِمٍ بِلَفْظِ إِذَا أَخَذْتَ مَضْجَعَكَ فَتَوَضَّأْ وُضُوءَكَ لِلصَّلَاةِ ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الْأَيْمَنِ ثُمَّ قُلِ اللَّهُمَّ إِنِّي أَسْلَمْتُ الْحَدِيثَ (وَسَاقَ) أَيْ سُفْيَانُ (مَعْنَى مُعْتَمِرٍ) أَيْ مَعْنَى حَدِيثِ مُعْتَمِرٍ السَّابِقِ

[5049] (اللَّهُمَّ بِاسْمِكَ أحيى وأموت) أي بذكر اسمك أحيى ماحييت وعليه أموت ويحتمل أن يكون لفظ الإثم زَائِدًا كَمَا فِي قَوْلِ الشَّاعِرِ إِلَى الْحَوْلِ ثُمَّ اسْمُ السَّلَامِ عَلَيْكُمَا (أَحْيَانَا بَعْدَ مَا أَمَاتَنَا) أَيْ رَدَّ عَلَيْنَا الْقُوَّةَ وَالْحَرَكَةَ بَعْدَ مَا أَزَالَهُمَا مِنَّا بِالنَّوْمِ وَإِلَيْهِ النُّشُورُ أَيِ الْبَعْثُ يَوْمَ الْقِيَامَةِ وَالْإِحْيَاءُ بَعْدَ الْإِمَاتَةِ
قَالَ المنذري وأخرجه البخاري والترمذي والنسائي وبن مَاجَهْ

[5050] (فَلْيَنْفُضْ) بِضَمِّ الْفَاءِ أَيْ فَلْيُحَرِّكْ (بِدَاخِلَةِ إِزَارِهِ) أَيْ بِحَاشِيَتِهِ الَّتِي تَلِي الْجَسَدَ وَتُمَاسُّهُ لِيَكُونَ يَدُهُ مَسْتُورَةً بِطَرَفِ إِزَارِهِ لِئَلَّا يَحْصُلَ مَكْرُوهٌ إِنْ كَانَ هُنَاكَ مِنَ الْهَوَامِّ (مَا خَلَفَهُ عَلَيْهِ) أَيْ عَلَى فِرَاشِهِ وَالْمَعْنَى لَا يَدْرِي مَا وَقَعَ فِي فِرَاشِهِ بَعْدَ مَا خَرَجَ مِنْهُ مِنْ تُرَابٍ أَوْ قَذَاةٍ أَوْ هَوَامَّ قَالَهُ الطِّيبِيُّ (عَلَى شِقِّهِ) بِكَسْرِ الشِّينِ أَيْ عَلَى جَانِبِهِ (وَبِكَ أَرْفَعُهُ) أَيْ بِاسْمِكَ أَوْ بِحَوْلِكَ وَقُوَّتِكَ أَرْفَعُهُ حِينَ أَرْفَعُهُ فَلَا أَسْتَغْنِي عَنْكَ بِحَالٍ (إِنْ أَمْسَكْتَ نَفْسِي أَيْ قَبَضْتَ رُوحِي فِي النَّوْمِ فَارْحَمْهَا) أَيْ

(13/266)

بِالْمَغْفِرَةِ وَالتَّجَاوُزِ عَنْهَا (وَإِنْ أَرْسَلْتَهَا) بِأَنْ رَدَدْتَ الْحَيَاةَ إِلَيَّ وَأَيْقَظْتَنِي مِنَ النَّوْمِ (فَاحْفَظْهَا) أَيْ مِنَ الْمَعْصِيَةِ وَالْمُخَالَفَةِ (بِمَا تَحْفَظُ بِهِ) أَيْ مِنَ التَّوْفِيقِ وَالْعِصْمَةِ وَالْأَمَانَةِ (الصَّالِحِينَ) أَيِ الْقَائِمِينَ بِحُقُوقِ اللَّهِ وَعِبَادِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ

[5051] (عَنْ خَالِدٍ نَحْوَهُ) أَيْ نَحْوَ حَدِيثِ وُهَيْبٍ فَوُهَيْبٌ وَخَالِدٌ كِلَاهُمَا يَرْوِيَانِ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ لَكِنْ بَيْنَ رِوَايَتِهِمَا فَرْقٌ يَسِيرٌ فِي الْأَلْفَاظِ دُونَ الْمَعْنَى (فَالِقُ الحب) الفلق الشق (وَالنَّوَى) جَمْعُ النَّوَاةِ وَهِيَ عَظْمُ النَّخْلِ وَالتَّخْصِيصُ لِفَضْلِهَا أَوْ لِكَثْرَةِ وُجُودِهَا فِي دِيَارِ الْعَرَبِ يَعْنِي يَا مَنْ شَقَّهُمَا فَأَخْرَجَ مِنْهُمَا الزَّرْعَ وَالنَّخِيلَ (وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ) يَعْنِي لَيْسَ شَيْءٌ أَظْهَرَ مِنْكَ لِدَلَالَةِ الْآيَاتِ الْبَاهِرَةِ عَلَيْكَ
وَقَالَ فِي فَتْحِ الْوَدُودِ فَلَا ظُهُورَ لِشَيْءٍ وَلَا وُجُودَ إِلَّا مِنْ آثَارِ ظُهُورِكَ وَوُجُودِكَ (وَأَنْتَ الْبَاطِنُ) أَيْ بِاعْتِبَارِ الذَّاتِ (فَلَيْسَ دُونَكَ شَيْءٌ) أَيْ لَيْسَ شَيْءٌ أَبْطَنَ مِنْكَ
وَدُونَ يَجِيءُ بِمَعْنَى غَيْرٍ وَالْمَعْنَى لَيْسَ غَيْرُكَ فِي الْبُطُونِ شَيْءٌ أَبْطَنَ مِنْكَ وَقَدْ يَجِيءُ بِمَعْنَى قَرِيبٍ فَالْمَعْنَى لَيْسَ شَيْءٌ فِي الْبُطُونِ قَرِيبًا مِنْكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه بنحوه

[5052] (يعني بن جَوَّابٍ) بِفَتْحِ الْجِيمِ وَتَشْدِيدِ الْوَاوِ (أَخْبَرَنَا عَمَّارُ بْنُ رُزَيْقٍ) بِتَقْدِيمِ الرَّاءِ مُصَغَّرًا (بِوَجْهِكَ) أَيْ بِذَاتِكَ وَالْوَجْهُ يُعَبَّرُ بِهِ عَنِ الذَّاتِ كَمَا فِي قَوْلِهِ تَعَالَى كُلُّ شَيْءٍ هَالِكٌ إِلَّا وجهه (وَكَلِمَاتِكَ التَّامَّةِ) أَيِ الْكَامِلَةِ فِي إِفَادَةِ مَا يَنْبَغِي وَهِيَ أَسْمَاؤُهُ وَصِفَاتُهُ أَوْ آيَاتُهُ الْقُرْآنِيَّةُ (مِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ) أَيْ هُوَ فِي قَبْضَتِكَ وَتَصَرُّفِكَ (تَكْشِفُ) أَيْ تَدْفَعُ وتزيل (المغرم

(13/267)

الْمُرَادُ بِهِ الدَّيْنُ وَقِيلَ مَغْرَمُ الْمَعَاصِيَ (وَالْمَأْثَمَ) أَيْ مَا يَأْثَمُ بِهِ الْإِنْسَانُ أَوْ هُوَ الْإِثْمُ نَفْسُهُ (لَا يُهْزَمُ) بِصِيغَةِ الْمَجْهُولِ أَيْ لَا يُغْلَبُ (لَا يَنْفَعُ ذَا الْجَدِّ) بِفَتْحِ الجيم (منك الجد) فسر الجد بالغي فِي أَكْثَرِ الْأَقَاوِيلِ أَيْ لَا يَنْفَعُ ذَا الْغِنَى غِنَاهُ مِنْكَ أَيْ بَدَلَ طَاعَتِكَ وَإِنَّمَا يَنْفَعُهُ الْعَمَلُ الصَّالِحُ (سُبْحَانَكَ وَبِحَمْدِكَ) أَيْ أَجْمَعُ بَيْنَ تَنْزِيهِكَ وَتَحْمِيدِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَالْحَارِثُ الْأَعْوَرُ لَا يُحْتَجُّ بِحَدِيثِهِ غَيْرَ أَنَّ أَبَا مَيْسَرَةَ هَذَا هُوَ عُمَرُ بْنُ شُرَحْبِيلَ الْهَمْدَانِيُّ الْكُوفِيُّ ثِقَةٌ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحِهِمَا

[5053] (إِذَا أَوَى إِلَى فِرَاشِهِ) قَالَ النَّوَوِيُّ إِذَا أَوَى إِلَى فِرَاشِهِ وَأَوَيْتُ مَقْصُورٌ
وأما أوانا فمدود هَذَا هُوَ الْفَصِيحُ الْمَشْهُورُ وَحُكِيَ الْقَصْرُ فِيهَا وَحُكِيَ الْمَدُّ فِيهِمَا انْتَهَى
(وَكَفَانَا) أَيْ دَفَعَ عَنَّا شَرَّ الْمُؤْذِيَاتِ أَوْ كَفَى مُهِمَّاتِنَا وَقَضَى حَاجَتَنَا (وَآوَانَا) بِالْمَدِّ أَيْ رَزَقَنَا مَسَاكِنَ وَهَيَّأَ لَنَا الْمَأْوَى (لَا كَافِيَ) بِفَتْحِ الْيَاءِ (وَلَا مَأْوَى) بِصِيغَةِ اسْمِ الْفَاعِلِ أَيْ فَكَمْ شَخْصٍ لَا يَكْفِيهِمُ اللَّهُ شَرَّ الْأَشْرَارِ وَلَا يُهَيِّئُ لَهُمْ مَأْوًى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5054] (الْأَنْمَارِيِّ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ النُّونِ (وَاخْسَأْ) أَيْ أَبْعِدْ وَاطْرُدْ (شَيْطَانِي) قَالَ الطِّيبِيُّ إِضَافَةٌ إِلَى نَفْسِهِ لِأَنَّهُ أَرَادَ قَرِينَهُ مِنَ الْجِنِّ أَوْ مَنْ قَصَدَ إِغْوَاءَهُ مِنْ شَيَاطِينِ الْإِنْسِ وَالْجِنِّ (وَفُكَّ رِهَانِي) أَيْ خَلِّصْ رَقَبَتِي عَنْ كُلِّ حَقٍّ عَلَيَّ وَالرِّهَانُ الرَّهْنُ وَجَمْعُهُ وَمَصْدَرُ رَاهَنَهُ وَهُوَ مَا يُوضَعُ وَثِيقَةً لِلدَّيْنِ وَالْمُرَادُ هَا هُنَا نَفْسُ الْإِنْسَانِ لِأَنَّهَا مَرْهُونَةٌ بِعَمَلِهَا لِقَوْلِهِ تَعَالَى كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ وَفَكُّ الرَّهْنِ تَخْلِيصُهُ مِنْ يَدِ الْمُرْتَهِنِ كَذَا فِي الْمِرْقَاةِ (فِي النَّدِيِّ الْأَعْلَى) النَّدِيِّ بِالْفَتْحِ ثُمَّ الْكَسْرِ ثُمَّ التَّشْدِيدِ هُوَ النَّادِيُّ وَهُوَ الْمَجْلِسُ الْمُجْتَمِعُ وَالْمَعْنَى اجْعَلْنِي مِنَ

(13/268)

الْمُجْتَمِعِينَ فِي الْمَلَأِ الْأَعْلَى مِنَ الْمَلَائِكَةِ
وَلَفْظُ الْحَاكِمِ فِي الْمُسْتَدْرَكِ وَاجْعَلْنِي فِي الْمَلَأِ الْأَعْلَى (قَالَ أَبُو دَاوُدَ رَوَاهُ أَبُو هَمَّامٍ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِ الصَّحَابَةِ أَبُو الْأَزْهَرِ وَلَمْ يُنْسَبْ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا وَلَا أَدْرِي لَهُ صُحْبَةٌ أَمْ لَا وَذَكَرَ لَهُ هَذَا الْحَدِيثَ وَأَبُو هَمَّامٍ الْأَهْوَازِيُّ هُوَ مُحَمَّدُ بْنُ الزِّبْرِقَانِ ثِقَةٌ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ

[5055] (نَمْ عَلَى خَاتِمَتِهَا) أَيْ عَلَى خَاتِمَةِ هَذِهِ السُّورَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُرْسَلًا وَذَكَرَ التِّرْمِذِيُّ وَالنَّسَائِيُّ طَرَفًا مِنَ الِاخْتِلَافِ فِيهِ وَقَالَ التِّرْمِذِيُّ وَقَدِ اضْطَرَبَ أَصْحَابُ أَبِي إِسْحَاقَ فِي هَذَا الْحَدِيثِ وَذَكَرَ أَبُو عُمَرَ النَّمَرِيُّ
نَوْفَلًا هَذَا فِي كِتَابِ الصَّحَابَةِ وَقَالَ حديثه قل يا أيها الكافرون مُضْطَرِبُ الْإِسْنَادِ لَا يَثْبُتُ

[5056] (ثُمَّ نَفَثَ فِيهِمَا) النَّفْثُ نَفْخٌ لَطِيفٌ بِلَا رِيقٍ قَالَهُ النَّوَوِيُّ (فَقَرَأَ فِيهِمَا قُلْ هُوَ اللَّهُ أَحَدٌ إِلَخْ) وَفِي بَعْضِ النُّسَخِ وَقَرَأَ بِالْوَاوِ وَفِي بَعْضِهَا ثُمَّ قَرَأَ
قَالَ الْحَافِظُ أَيْ يَقْرَؤُهَا وَيَنْفُثُ حَالَةَ الْقِرَاءَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5057] (كَانَ يَقْرَأُ الْمُسَبِّحَاتِ) أَيِ السُّوَرَ الَّتِي فِي صَدْرِهَا لَفْظُ التَّسْبِيحِ (قَبْلَ أَنْ يَرْقُدَ) أَيْ قَبْلَ أَنْ يَنَامَ

(13/269)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ بَقِيَّةَ بْنِ الْوَلِيدِ عَنْ بَحِيرِ بْنِ سَعْدٍ وَبَقِيَّةُ فِيهِ مَقَالٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ بُحَيْرِ بْنِ سَعْدٍ مُرْسَلًا

[5058] (الْحَمْدُ لِلَّهِ الَّذِي كَفَانِي) أَيْ عَنِ الْخَلْقِ أَعْنَانِي (وَآوَانِي) أَيْ جَعَلَ لِي مَسْكَنًا يَدْفَعُ عَنِّي حَرِّي وَبَرْدِي (وَالَّذِي مَنَّ) أَيْ أَنْعَمَ (فَأَفْضَلَ) أَيْ زَادَ أَوْ أَكْثَرَ أَوْ أحسن قاله القاريء (فَأَجْزَلَ) أَيْ فَأَعْظَمَ أَوْ أَكْثَرَ مِنَ النِّعْمَةِ (رب كل شيء) أي مربيه ومصلحه (وملكية) أَيْ مَالِكَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

[5059] (كَانَ عَلَيْهِ تِرَةً) قَالَ الْمَنَاوِيُّ بِكَسْرِ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَفَتْحِ الرَّاءِ أَيْ نَقْصٌ وَحَسْرَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُخْتَصَرًا بِقِصَّةِ الِاضْطِجَاعِ فَقَطْ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَجْلَانَ وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِيهِ

09 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا تَعَارَّ مِنْ اللَّيْلِ)
[5060] تَعَارَّ بِفَتْحِ تَاءٍ وَرَاءٍ مُشَدَّدَةٍ بَعْدَ أَلِفٍ أَيِ اسْتَيْقَظَ وَلَا يَكُونُ إِلَّا يَقَظَةً مَعَ كَلَامٍ وَقِيلَ هُوَ تمطي وأن
قَالَ (قَالَ الْأَوْزَاعِيُّ) وَفِي رِوَايَةِ الْبُخَارِيِّ قَالَ حَدَّثَنَا الْأَوْزَاعِيُّ (حَدَّثَنِي جُنَادَةُ) بِضَمِّ الْجِيمِ

(13/270)

وَتَخْفِيفِ النُّونِ مُخْتَلَفٌ فِي صُحْبَتِهِ (قَالَ الْوَلِيدُ أَوْ قَالَ دَعَا) أَيْ فَقَطْ شَكٌّ مِنْ الْوَلِيدِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ بِنَحْوِهِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ فِي الْجُزْءِ قَبْلَهُ

[5061] (لَا تُزِغْ قَلْبِي) أَيْ بِمَيْلِهِ عَنِ الْإِيمَانِ
زَاغَ عَنِ الطَّرِيقِ عَدَلَ عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ فِي الْجُزْءِ قَبْلَهُ

10 - [5062] (بَاب فِي التَّسْبِيحِ عِنْدَ النَّوْمِ)
(مَا تَلْقَى) أَيْ مِنَ الْمَشَقَّةِ وَهُوَ مَفْعُولُ شَكَتْ (فِي يَدِهَا مِنَ الرَّحَى) أَيْ مِنْ أَثَرِ إِدَارَةِ الرَّحَى (فَأُتِيَ) بِصِيغَةِ الْمَجْهُولِ أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِسَبْيٍ) أَيْ رَقِيقٍ (فَأَتَتْهُ تَسْأَلُهُ فَلَمْ تَرَهُ) أَيْ أَتَتْ فَاطِمَةُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم نطلب الرَّقِيقَ فَمَا رَأَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَنْزِلِهِ (فَأَخْبَرَتْ) أَيْ فَاطِمَةُ (بِذَلِكَ) أَيِ الْمَذْكُورِ مِنْ إِتْيَانِهَا لِطَلَبِ الرَّقِيقِ (عَائِشَةَ) مَفْعُولٌ (أَخْبَرَتْهُ) أَيْ أَخْبَرَتْ عَائِشَةُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَجِيءِ فَاطِمَةَ لِطَلَبِ الرَّقِيقِ فَأَتَانَا قَدْ أَخَذْنَا مَضَاجِعَنَا أَيْ أَتَانَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَالَ كَوْنِنَا مُضْطَجِعِينَ (فذهبنا لنقوم

(13/271)

أَيْ شَرَعْنَا وَأَرَدْنَا لِنَقُومَ لَهُ (عَلَى مَكَانِكُمَا) أَيِ اثْبُتَا عَلَى مَا أَنْتُمَا عَلَيْهِ مِنَ الاضطجاع (مما سألتما) قال القارىء يُحْتَمَلُ أَنْ يَكُونَ عَلَى طَلَبٍ بِلِسَانِ الْقَالِ أَوِ الْحَالِ أَوْ نَزَّلَ رِضَاهُ مَنْزِلَةَ السُّؤَالِ أَوْ لِكَوْنِ حَاجَةِ النِّسَاءِ حَاجَةَ الرِّجَالِ أَيْ طَلَبْتُمَا مِنَ الرَّقِيقِ (فَهُوَ) أَيْ مَا ذُكِرَ مِنْ الذِّكْرِ (خَيْرٌ لَكُمَا مِنْ خَادِمٍ) الْخَادِمُ وَاحِدُ الْخَدَمِ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ

[5063] (وَقَمَّتِ الْبَيْتَ) بِتَشْدِيدِ الْمِيمِ أَيْ كَنَسَتِ الْبَيْتَ (حَتَّى دَكِنَتْ ثِيَابُهَا) مِنْ بَابِ سَمِعَ أَيْ صَارَتْ تَضْرِبُ إِلَى السَّوَادِ مِمَّا أَصَابَهَا مِنَ الدُّخَانِ
كَذَا فِي فَتْحِ الْوَدُودِ وَفِي النِّهَايَةِ يُقَالُ دَكِنَ الثَّوْبُ إِذَا اتَّسَخَ وَاغْبَرَّ لَوْنُهُ يَدْكَنُ دَكَنًا انْتَهَى
قَالَ الْجَوْهَرِيُّ الدُّكْنَةُ لَوْنٌ يَضْرِبُ إِلَى السَّوَادِ وَقَدْ دَكِنَ الثَّوْبُ يَدْكَنُ دَكَنًا انْتَهَى (وَنَحْنُ فِي لِفَاعِنَا) أَيْ لِحَافِنَا (وَكَسَحَتِ الْبَيْتَ) قَالَ فِي الْمِصْبَاحِ كَسَحْتِ الْبَيْتَ كَسْحًا مِنْ بَابِ نَفَعَ كَنَسَتْهُ انْتَهَى (فَذَكَرَ مَعْنَى حَدِيثِ الْحَكَمِ أَيِ الَّذِي قَبْلَهُ وَأَتَمَّ) أَيْ مِنْ حَدِيثِ الْحَكَمِ وَقَدْ تَقَدَّمَ شَرْحُ هَذَا الْحَدِيثِ فِي كِتَابِ الْخَرَاجِ فِي بَابِ بَيَانِ مَوَاضِعِ قَسْمِ الْخُمُسِ وَسَهْمِ ذَوِي الْقُرْبَى

(13/272)

قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ فِي كِتَابِ الْخَرَاجِ وبن أعبد هو علي بن أعبد قال بْنُ الْمَدِينِيِّ لَيْسَ بِمَعْرُوفٍ وَلَا أَعْرِفُ لَهُ غَيْرَ هَذَا

[5064] (الْقُرَظِيِّ) نِسْبَةٌ إِلَى قُرَيْظَةَ (عَنْ شَبَثٍ) بِفَتْحِ أَوَّلِهِ وَالْمُوَحَّدَةِ ثُمَّ مُثَلَّثَةٍ
قَالَ الْحَافِظُ مُخَضْرَمٌ كَانَ مُؤَذِّنَ سِجَاحٍ ثُمَّ أَسْلَمَ ثُمَّ كَانَ مِمَّنْ أَعَانَ عَلَى عُثْمَانَ ثُمَّ صَحِبَ عَلِيًّا ثُمَّ صَارَ مِنَ الْخَوَارِجِ عَلَيْهِ ثُمَّ تَابَ فَحَضَرَ قَتْلَ الْحُسَيْنِ ثُمَّ كَانَ مِمَّنْ طَلَبَ بِدَمِ الْحُسَيْنِ مَعَ الْمُخْتَارِ ثُمَّ وُلِّيَ شُرَطَ الْكُوفَةِ
ثُمَّ حَضَرَ قَتْلَ الْمُخْتَارِ وَمَاتَ بِالْكُوفَةِ فِي حُدُودِ الثَّمَانِينَ (فَمَا تَرَكْتُهُنَّ) أَيِ الْكَلِمَاتِ الْمَذْكُورَةَ (إِلَّا لَيْلَةَ صِفِّينَ) كَسِكِّينٍ مَوْضِعٌ كَانَتْ بِهِ الْوَقْعَةٌ الْعُظْمَى بَيْنَ عَلِيٍّ وَمُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُمَا (فَإِنِّي ذَكَرْتُهَا) أَيِ الْكَلِمَاتِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ الْبُخَارِيُّ لَا يُعْلَمُ لِمُحَمَّدِ بْنِ كَعْبٍ سَمَاعٌ مِنْ شَبَثٍ هَذَا آخِرُ كَلَامِهِ وَشَبَثٌ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَبَعْدَهَا بَاءٌ مَفْتُوحَةٌ وَثَاءٌ مُثَلَّثَةٌ

[5065] (خَصْلَتَانِ أَوْ خَلَّتَانِ) شَكٌّ مِنَ الرَّاوِي وَهُمَا بِمَعْنًى وَاحِدٍ (هُمَا) أَيِ الْخَصْلَتَانِ أَيْ كُلٌّ مِنْهُمَا (يَسِيرٌ) سَهْلٌ خَفِيفٌ لِعَدَمِ صُعُوبَةِ الْعَمَلِ بِهِمَا (مَنْ يَعْمَلُ بِهِمَا) مُبْتَدَأٌ (قَلِيلٌ) خَبَرٌ (يُسَبِّحُ) بَيَانٌ لِإِحْدَى الْخَصْلَتَيْنِ وَالضَّمِيرُ لِلْعَبْدِ الْمُسْلِمِ (فِي دُبُرِ كُلِّ صَلَاةٍ) أَيْ عَقِبَ كُلِّ صَلَاةٍ (فَذَلِكَ) أَيِ التَّسْبِيحُ وَالتَّحْمِيدُ وَالتَّكْبِيرُ عَشْرًا عَشْرًا دُبُرَ كُلِّ صَلَاةٍ مِنَ الصَّلَوَاتِ الْخَمْسِ (خَمْسُونَ وَمِائَةٌ باللسان) أي في يوم وليلة (وألف وخمس مائة فِي الْمِيزَانِ) لِقَوْلِهِ تَعَالَى مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا (وَيُكَبِّرُ أَرْبَعًا وَثَلَاثِينَ) بَيَانٌ لِلْخُلَّةِ الثَّانِيَةِ (إِذَا أَخَذَ مَضْجَعَهُ) أَيْ حِينَ أَخَذَ مَرْقَدَهُ وَإِذَا لِلظَّرْفِيَّةِ الْمُجَرَّدَةِ (يَعْقِدُهَا بِيَدِهِ) أَيْ بِأَصَابِعِهَا أَوْ بِأَنَامِلِهَا أَوْ بِعَقْدِهَا (كَيْفَ هُمَا يَسِيرٌ

(13/273)

وَمَنْ يَعْمَلُ بِهِمَا قَلِيلٌ) أَيْ مَا وَجْهُ قَوْلِكَ هَذَا وَالضَّمِيرُ فِي بِهِمَا لِلْخَصْلَتَيْنِ (يَأْتِي أَحَدَكُمْ) بِالنَّصْبِ مَفْعُولٌ (فَيُنَوِّمُهُ) بِتَشْدِيدِ الْوَاوِ أَيْ يُلْقِي عَلَيْهِ النَّوْمَ (قَبْلَ أَنْ يَقُولَهُ) أَيِ الذكر المذكور في الخلة الثانية (فيذكره حاجته) أَيْ فَيَنْصَرِفَ عَنِ الصَّلَاةِ (قَبْلَ أَنْ يَقُولَهَا) أَيِ الْكَلِمَاتِ الْمَذْكُورَةَ فِي الْخُلَّةِ الْأُولَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمَوْقُوفًا عَلَى عَبْدِ الله بن عمرو

[5066] (أن بن أُمِّ الْحَكَمِ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ قَالَ أَبُو الْقَاسِمِ وَمِنْ مُسْنَدِ أُمِّ الْحَكَمِ وَيُقَالُ أُمُّ حَكِيمٍ صَفِيَّةُ وَيُقَالُ عَاتِكَةُ وَيُقَالُ ضُبَاعَةُ بِنْتُ الزُّبَيْرِ وَقَالَ قَالَ مُحَمَّدُ بْنُ سَعِيدٍ هِيَ أُمُّ الْحَكَمِ وَقَالَ شَبَّابُ بْنُ خَيَّاطٍ حَدَّثَنِي غَيْرُ وَاحِدٍ مِنْ بَنِي هَاشِمٍ أَنَّهُمْ لَا يَعْرِفُونَ لِلزُّبَيْرِ ابْنَةً غَيْرَ ضُبَاعَةَ وَقَالَ ضُبَاعَةُ هِيَ أُمُّ حَكِيمٍ
قَالَ أَبُو الْقَاسِمِ وَهَذَا وَهْمٌ فَقَدْ ذَكَرَ الزُّبَيْرُ بْنُ بَكَّارٍ لِلزُّبَيْرِ ابْنَتَيْنِ ضُبَاعَةَ وَأُمَّ حَكِيمٍ وَذَكَرَ أَنَّ أُمَّ حَكِيمٍ كَانَتْ تَحْتَ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ وَوَلَدَهُ مِنْهَا وَضُبَاعَةَ كَانَتْ تَحْتَ الْمِقْدَادِ انْتَهَى
وَفِي التَّقْرِيبِ ضُبَاعَةُ بِنْتُ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ الْهَاشِمِيَّةُ بِنْتُ عَمِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا صُحْبَةٌ وحديث انتهى (أو ضباعة) أي بن ضُبَاعَةَ مَعْطُوفٌ عَلَى قَوْلِهِ أُمِّ الْحَكَمِ (حَدَّثَهُ) فاعل حدث بن أُمِّ الْحَكَمِ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى الْفَضْلِ بْنِ حَسَنٍ (عَنْ إِحْدَاهُمَا) الَّتِي هِيَ أُمُّهُ
واعلم أن الحديث فيه الواسطة وهي بن أُمِّ الْحَكَمِ بَيْنَ أُمِّهَا وَبَيْنَ الْفَضْلِ بْنِ حَسَنٍ وَهَكَذَا بِإِثْبَاتِ الْوَاسِطَةِ فِي أَطْرَافِ الْمِزِّيِّ لَكِنْ لَمْ يُبَيِّنْ أَنَّ ابْنَهَا مَنْ هُوَ وَهَذِهِ عِبَارَتُهُ وَمِنْ مُسْنَدِ أُمِّ الْحَكَمِ أَوْ ضُبَاعَةَ بِنْتِ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ أَصَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَبًا أَخْرَجَهُ أَبُو دَاوُدَ فِي الْخَرَاجِ وَفِي الْأَدَبِ عَنْ أَحْمَدَ بْنِ صَالِحٍ عَنِ بن وَهْبٍ عَنْ عَيَّاشِ بْنِ عُقْبَةَ الْحَضْرَمِيِّ عَنِ الفضل بن الحسن الضمري أن بن أُمِّ الْحَكَمِ أَوْ ضُبَاعَةَ ابْنَتَيِ الزُّبَيْرِ حَدَّثَهُ عَنْ إِحْدَاهُمَا أَنَّهَا قَالَتْ فَذَكَرَ انْتَهَى
وَقَالَ فِي أُسْدِ الْغَابَةِ بِإِسْنَادِهِ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ عَنْ زَيْدِ بْنِ الْحُبَابِ عَنْ عَيَّاشِ بْنِ

(13/274)

عُقْبَةَ عَنِ الْفَضْلِ بْنِ الْحَسَنِ بْنِ عَمْرِو بن أمية الضمري قال حدثني بن أُمِّ الْحَكَمِ قَالَ حَدَّثَتْنِي أُمِّي أُمُّ الْحَكَمِ فذكر الحديث
وروى بن مَنْدَهْ وَأَبُو نُعَيْمٍ بِإِسْنَادِهِمَا عَنْ عَيَّاشِ بْنِ عُقْبَةَ الْحَضْرَمِيِّ عَنِ الْفَضْلِ بْنِ الْحَسَنِ عَنِ بن أُمِّ الْحَكَمِ عَنْ أُمِّهِ أُمِّ الْحَكَمِ بِنْتِ الزُّبَيْرِ فَذَكَرَهُ انْتَهَى
فَهَذِهِ الرِّوَايَاتُ كُلُّهَا مُصَرِّحَةٌ بإثبات الواسطة المذكورة لكن بن أُمِّ الْحَكَمِ هَذَا مَجْهُولٌ لَا يُعْرَفُ
قَالَهُ الْحَافِظُ فِي التَّقْرِيبِ
وَتَقَدَّمَ هَذَا الْحَدِيثُ فِي كِتَابِ الْخَرَاجِ فِي بَابِ بَيَانِ مَوَاضِعِ قَسْمِ الْخُمُسِ وَلَيْسَ هُنَاكَ هَذِهِ الْوَاسِطَةُ وَعِبَارَةُ هَكَذَا عَنِ الْفَضْلِ بْنِ الْحَسَنِ الضَّمْرِيِّ أَنَّ أُمَّ الْحَكَمِ أَوْ ضُبَاعَةَ ابْنَتَيِ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ حَدَّثَتْهُ عَنْ إِحْدَاهُمَا أَنَّهَا قَالَتِ الْحَدِيثَ
وهكذا بحذف الواسطة أورده بن الْأَثِيرِ مِنْ جِهَةِ أَبِي دَاوُدَ
وَقَالَ الْمُنْذِرِيُّ فِي مُخْتَصَرِ السُّنَنِ فِي كِتَابِ الْأَدَبِ وَعَنِ الْفَضْلِ بْنِ الْحَسَنِ الضَّمْرِيِّ أَنَّ أُمَّ الْحَكَمِ أَوْ ضُبَاعَةَ بِنْتَ الزُّبَيْرِ حَدَّثَتْهُ عَنْ إِحْدَاهُمَا
وَقَالَ فِي كِتَابِ الْخَرَاجِ وَعَنْ أُمِّ الْحَكَمِ أَوْ ضُبَاعَةَ بِنْتَيِ الزُّبَيْرِ أَنَّهَا قَالَتْ فَذَكَرَ الْحَدِيثَ ثُمَّ سَكَتَ عَنْهُ كَذَا فِي غَايَةِ الْمَقْصُودِ
(فَذَهَبْتُ أَنَا وَأُخْتِي وَفَاطِمَةُ) هَكَذَا بِإِثْبَاتِ الْوَاوِ بَيْنَ أُخْتِي وَفَاطِمَةَ فِي هَذَا الْمَحَلِّ
ولفظ بن أَبِي شَيْبَةَ فَذَهَبَتْ هِيَ وَأُخْتُهَا حَتَّى دَخَلَتَا عَلَى فَاطِمَةَ فَذَهَبَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وعند بن الْأَثِيرِ فَذَهَبْتُ أَنَا وَأُخْتِي إِلَى فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أَتَيْنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقَدَّمَ فِي كِتَابِ الْخَرَاجِ أَيْضًا بِإِثْبَاتِ الْوَاوِ بَيْنَهُمَا
وَأَمَّا الرِّوَايَةُ بِحَذْفِ الْوَاوِ بَيْنَهُمَا فَعَلَى هَذَا قَوْلُهَا فَاطِمَةُ بَدَلٌ مِنْ قَوْلِهَا أُخْتِي وَهَكَذَا بِحَذْفِ الْوَاوِ فِي أَطْرَافِ الْمِزِّيِّ
وَأَمَّا عِنْدَ الْمُنْذِرِيِّ فَفِي كِتَابِ الْخَرَاجِ بِإِثْبَاتِ الْوَاوِ وَفِي كِتَابِ الْأَدَبِ بِحَذْفِ الْوَاوِ كَذَا فِي الْغَايَةِ (مَا نَحْنُ فِيهِ) مِنْ مَشَقَّةِ الْبُيُوتِ (يَتَامَى بَدْرٍ) أَيْ مَنْ قُتِلَ آبَاؤُهُمْ فِي بَدْرٍ وَالْمُرَادُ فُقَرَاءُ بَدْرٍ سُمُّوا بِاسْمِ الْيَتَامَى تَرْحِيمًا عَلَيْهِمْ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ فِي كتاب الخراج

(13/275)


بَاب مَا يَقُولُ إِذَا أَصْبَحَ إلى بَاب فِي الرَّجُلِ يَسُبُّ الدَّهْرَ - عون المعبود

عون المعبود وحاشية ابن القيم

11 - (بَاب مَا يَقُولُ إِذَا أَصْبَحَ)
[5067] (فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ) أَيْ مُخْتَرِعَهُمَا وَمُوجِدَهُمَا عَلَى غَيْرِ مِثَالٍ سَبَقَ (عَالِمَ الْغَيْبِ وَالشَّهَادَةِ) أَيْ مَا غَابَ مِنَ الْعِبَادِ وَظَهَرَ لَهُمْ (رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ) فَعِيلٌ بِمَعْنَى فَاعِلٍ لِلْمُبَالَغَةِ كَالْقَدِيرِ بِمَعْنَى الْقَادِرِ (وَشَرِّ الشَّيْطَانِ) أَيْ وَسْوَسَتِهِ وَإِغْوَائِهِ وَإِضْلَالِهِ (وَشِرْكِهِ) بِكَسْرِ الشِّينِ وَسُكُونِ الرَّاءِ أَيْ مَا يَدْعُو إِلَيْهِ مِنَ الْإِشْرَاكِ بِاللَّهِ وَيُرْوَى بِفَتْحَتَيْنِ أَيْ مَصَائِدِهِ وَحَبَائِلِهِ الَّتِي يَفْتَتِنُ بِهَا النَّاسُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ (إِذَا أَصْبَحَ) أَيْ دَخَلَ فِي الصَّبَاحِ

[5068] (اللَّهُمَّ بِكَ أَصْبَحْنَا) الْبَاءُ مُتَعَلِّقٌ بِمَحْذُوفٍ وهو خبر أصبحنا ولابد مِنْ تَقْدِيرِ مُضَافٍ أَيْ أَصْبَحْنَا مُتَلَبِّسِينَ بِحِفْظِكَ أَوْ مَغْمُورِينَ بِنِعَمِكَ أَوْ مُشْتَغِلِينَ بِذِكْرِكَ (وَبِكَ نَحْيَا وَبِكَ نَمُوتُ) قِيلَ هُوَ حِكَايَةُ الْحَالِ الْآتِيَةِ يَعْنِي يَسْتَمِرُّ حَالُنَا عَلَى هَذَا فِي جَمِيعِ الْأَوْقَاتِ وَسَائِرِ الْحَالَاتِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَلَفْظ النَّسَائِيِّ فِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول إِذَا أَصْبَحَ اللَّهُمَّ بِك أَصْبَحْنَا وَبِك أَمْسَيْنَا وَبِك نَحْيَا وَبِك نَمُوت وَإِلَيْك النُّشُور فَقَطْ
وَرَوَاهُ أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه وَقَالَ إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول إِذَا أَصْبَحَ اللَّهُمَّ بِك

(13/276)

قَالَ النَّوَوِيُّ مَعْنَاهُ أَنْتَ تُحْيِينِي وَأَنْتَ تُمِيتُنِي (وَإِلَيْكَ النُّشُورُ) أَيِ الْبَعْثُ بَعْدَ الْمَوْتِ (وَإِذَا أَمْسَى) عَطْفٌ عَلَى إِذَا أَصْبَحَ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ

[5069] (أَخْبَرَنَا مُحَمَّدُ بْنُ أَبِي فُدَيْكٍ) بِالتَّصْغِيرِ (حِينَ يُصْبِحُ أَوْ يُمْسِي) كَلِمَةُ أَوْ لِلتَّخْيِيرِ أَوْ لِلتَّنْوِيعِ (أُشْهِدُكَ) أَيْ أَجْعَلُكَ شَاهِدًا عَلَى إِقْرَارِي بِوَحْدَانِيِّتِكَ فِي الْأُلُوهِيَّةِ وَالرُّبُوبِيَّةِ وَهُوَ إِقْرَارٌ لِلشَّهَادَةِ وَتَأْكِيدٌ لَهَا وَتَجْدِيدٌ لَهَا فِي كُلِّ صَبَاحٍ وَمَسَاءٍ (وَأُشْهِدُ حَمَلَةَ عَرْشِكَ) جَمْعُ حَامِلٍ أَيْ حَامِلِي عَرْشِكَ (وَمَلَائِكَتَكَ) بِالنَّصْبِ عَطْفٌ عَلَى الْحَمَلَةِ تَعْمِيمًا بَعْدَ تَخْصِيصٍ (وَجَمِيعَ خَلْقِكَ) تَعْمِيمٌ آخَرُ (أَنَّكَ) بِفَتْحِ الْهَمْزَةِ أَيْ عَلَى شَهَادَتِي وَاعْتِرَافِي بِأَنَّكَ (أَعْتَقَ اللَّهُ) جَوَابُ الشَّرْطِ (فَإِنْ قَالَهَا أَرْبَعًا أَعْتَقَهُ اللَّهُ مِنَ النَّارِ) أَيْ أَعْتَقَهُ كُلَّهُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمَجِيدِ وَهُوَ أَبُو رَجَاءٍ الْمَهَرِيُّ مَوْلَاهُمُ الْمِصْرِيُّ الْمَكْفُوفُ قال بن يُونُسَ كَانَ يُحَدِّثُ حِفْظًا وَكَانَ أَعْمَى وَأَحَادِيثُهُ مضطربة
ووقع

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
أَصْبَحْنَا وَبِك أَمْسَيْنَا وَبِك نَحْيَا وَبِك نَمُوت وَإِلَيْك النُّشُور وَإِذَا أَمْسَى قَالَ اللَّهُمَّ بِك أَمْسَيْنَا وَبِك أَصْبَحْنَا وَبِك نَحْيَا وَبِك نَمُوت وَإِلَيْك الْمَصِير
فَرِوَايَة أَبِي دَاوُدَ فِيهَا النُّشُور في المساء والمصير فِي الصَّبَاح
وَرِوَايَة التِّرْمِذِيّ فِيهَا النُّشُور فِي المساء والمصير في الصباح
ورواية بن حبان فيها النشور في الصباح والمصير فِي الْمَسَاء وَهِيَ أَوْلَى الرِّوَايَات أَنْ تَكُون مَحْفُوظَة لِأَنَّ الصَّبَاح وَالِانْتِبَاه مِنْ النَّوْم بِمَنْزِلَةِ النُّشُور وَهُوَ الْحَيَاة بَعْد الْمَوْت
وَالْمَسَاء وَالصَّيْرُورَة إِلَى النَّوْم بِمَنْزِلَةِ الْمَوْت وَالْمَصِير إِلَى اللَّه وَلِهَذَا جَعَلَ اللَّه سُبْحَانه فِي النَّوْم الْمَوْت وَالِانْتِبَاه بَعْده دَلِيلًا عَلَى الْبَعْث وَالنُّشُور لِأَنَّ النَّوْم أَخُو الْمَوْت وَالِانْتِبَاه نُشُور وَحَيَاة قَالَ تَعَالَى {وَمِنْ آيَاته مَنَامكُمْ بِاللَّيْلِ وَالنَّهَار وَابْتِغَاؤُكُمْ مِنْ فَضْله إِنَّ فِي ذَلِكَ لَآيَات لِقَوْمٍ يَسْمَعُونَ}
وَيَدُلّ عَلَيْهِ أَيْضًا مَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ حُذَيْفَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اِسْتَيْقَظَ قَالَ الحمد لله الذي أحيانا بعد ما أَمَاتَنَا وَإِلَيْهِ النُّشُور

(13/277)

فِي أَصْلِ سَمَاعِنَا وَفِي غَيْرِهِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمَجِيدِ وَالصَّحِيحُ عَبْدُ الْحَمِيدِ هَكَذَا ذكره بن يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ وَلَهُ الْعِنَايَةُ الْمَعْرُوفَةُ بِأَهْلِ بَلَدِهِ وَذَكَرَهُ غَيْرُهُ أَيْضًا كَذَلِكَ

[5070] (وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ) أَيْ أَنَا مُقِيمٌ عَلَى الْوَفَاءِ بِعَهْدِ الْمِيثَاقِ وَأَنَا مُوقِنٌ بِوَعْدِكَ يَوْمَ الْحَشْرِ وَالتَّلَاقِ (مَا اسْتَطَعْتُ) أَيْ بِقَدْرِ طَاقَتِي
وَفِي فَتْحِ الْبَارِي قَالَ الْخَطَّابِيُّ يُرِيدُ أَنَا عَلَى مَا عَاهَدْتُكَ عَلَيْهِ وَوَاعَدْتُكَ مِنَ الْإِيمَانِ بِكَ وَإِخْلَاصِ الطَّاعَةِ لَكَ مَا اسْتَطَعْتُ
وَفِيهِ أَيْضًا وَاشْتِرَاطُ الِاسْتِطَاعَةِ فِي ذَلِكَ مَعْنَاهُ الِاعْتِرَافُ بِالْعَجْزِ وَالْقُصُورِ عَنْ كُنْهِ الْوَاجِبِ مِنْ حَقِّهِ تَعَالَى (أَبُوءُ بِنِعْمَتِكَ) أَيْ أَعْتَرِفُ بِهَا وَأُقِرُّ وَأَلْتَزِمُ وَأَصْلُهُ الْبَوَاءُ وَمَعْنَاهُ اللُّزُومُ (وَأَبُوءُ بِذَنْبِي) أَيْ أَعْتَرِفُ أَيْضًا
قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْإِقْرَارُ بِهِ أَيْضًا كَالْأَوَّلِ وَلَكِنْ فِيهِ مَعْنًى لَيْسَ فِي الْأَوَّلِ تَقُولُ الْعَرَبُ بَاءَ فُلَانٌ بِذَنْبِهِ إِذَا احْتَمَلَهُ كُرْهًا لَا يَسْتَطِيعُ دَفْعَهُ عَنْ نفسه
قال المنذري وأخرجه النسائي وبن مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ بُشَيْرِ بْنِ كَعْبٍ عَنْ شَدَّادِ بْنِ أَوْسٍ بِنَحْوِهِ وَقَالَ فِيهِ سَيِّدُ الِاسْتِغْفَارِ
وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ عُثْمَانَ بْنِ رَبِيعَةَ عَنْ شَدَّادِ بْنِ أَوْسٍ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

[5071] (أَخْبَرَنَا جَرِيرٌ) فَجَرِيرٌ وَخَالِدٌ كِلَاهُمَا يَرْوِيَانِ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ (زَادَ فِي حَدِيثِ جَرِيرٍ) وَلَفْظُ الْمُنْذِرِيِّ فِي مُخْتَصَرِ السنن وعن عبد الله هو بن مَسْعُودٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِذَا

(13/278)

أَمْسَى أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ
وَأَمَّا زُبَيْدٌ كَانَ يَقُولُ كَانَ إِبْرَاهِيمُ بْنُ سُوَيْدٍ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ رَبِّ أَسْأَلُكَ خَيْرَ مَا فِي هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا وَأَعُوذُ بِكَ مِنْ شَرِّ مَا فِي هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا
رَبِّ أعوذ بك من الكسل ومن سوء الكفر
رَبِّ أَعُوذُ بِكَ مِنْ عَذَابِ النَّارِ وَعَذَابِ الْقَبْرِ إِلَى آخِرِهِ
قُلْتُ حَدِيثُ جَرِيرٍ أَخْرَجَهُ مُسْلِمٌ مَا لَفْظُهُ حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ أَخْبَرَنَا جَرِيرٌ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ قَالَ كَانَ نَبِيُّ اللَّهِ إِذَا أَمْسَى قَالَ أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ قَالَ أَرَاهُ قَالَ فِيهِنَّ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ رَبِّ أَسْأَلُكَ خَيْرَ مَا فِي هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا وَأَعُوذُ بِكَ مِنْ شَرِّ مَا فِي هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا
رَبِّ أَعُوذُ بِكَ مِنَ الْكَسَلِ وَسُوءِ الْكِبَرِ
رَبِّ أَعُوذُ بِكَ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابٍ فِي الْقَبْرِ
وَإِذَا أَصْبَحَ قَالَ ذَلِكَ أَيْضًا أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ
ثُمَّ أَخْرَجَ مِنْ طَرِيقِ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ أَخْبَرَنَا حُسَيْنُ بْنُ عَلِيٍّ عَنْ زَائِدَةَ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ الله قال كان رسول اللَّهِ إِذَا أَمْسَى قَالَ أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنْ خَيْرِ هَذِهِ اللَّيْلَةِ وَخَيْرِ مَا فِيهَا وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا فِيهَا اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَالْهَرَمِ وَسُوءِ الْكِبَرِ وَفِتْنَةِ الدُّنْيَا وَعَذَابِ الْقَبْرِ قَالَ الْحَسَنُ بْنُ عُبَيْدِ اللَّهِ وَزَادَنِي فِيهِ زُبَيْدٌ عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ رَفَعَهُ أَنَّهُ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
وَأَخْرَجَ مِنْ طَرِيقِ قُتَيْبَةَ بْنِ سَعِيدٍ أَخْبَرَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ أَخْبَرَنَا إِبْرَاهِيمُ بْنُ سُوَيْدٍ النَّخَعِيُّ أَخْبَرَنَا عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قال كان رسول اللَّهِ إِذَا أَمْسَى قَالَ أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ قَالَ الْحَسَنُ فَحَدَّثَنِي الزُّبَيْدُ أَنَّهُ حَفِظَ عَنْ إِبْرَاهِيمَ فِي هَذَا لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اللَّهُمَّ أَسْأَلُكَ خَيْرَ هَذِهِ اللَّيْلَةِ وَأَعُوذُ بِكَ مِنْ شَرِّ هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَسُوءِ الْكِبَرِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابٍ فِي الْقَبْرِ انْتَهَى
(مِنْ سُوءِ الْكِبَرِ) قَالَ النَّوَوِيُّ رَوَيْنَاهُ الْكِبَرَ بِإِسْكَانِ الْبَاءِ وَفَتْحِهَا فَالْإِسْكَانُ بِمَعْنَى

(13/279)

التَّعَاظُمِ عَلَى النَّاسِ وَالْفَتْحُ بِمَعْنَى الْهَرَمِ وَالْخَرِفِ وَالرَّدِّ إِلَى أَرْذَلِ الْعُمْرِ كَمَا فِي الْحَدِيثِ الْآخَرِ
قَالَ الْقَاضِي وَهَذَا أَظْهَرُ وَأَشْهَرُ بِمَا قَبْلَهُ
قَالَ وَبِالْفَتْحِ ذَكَرَهُ الْهَرَوِيُّ بِالْوَجْهَيْنِ ذَكَرَهُ الْخَطَّابِيُّ وَصَوَّبَ الْفَتْحَ وَتُعَضِّدُهُ رِوَايَةُ النَّسَائِيِّ وَسُوءِ الْعُمْرِ انْتَهَى (أَوِ الْكُفْرِ) هَذَا شَكٌّ مِنَ الرَّاوِي أَيْ مِنْ سُوءِ الْكُفْرِ أَيْ مِنْ شَرِّ مَا فِيهِ الْكُفْرُ أَوِ الْكُفْرَانُ (وَلَمْ يَذْكُرْ سُوءَ الْكُفْرِ) وَكَذَلِكَ لَمْ يَذْكُرْ هَذِهِ اللَّفْظَةَ بَعْضُ أَصْحَابِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ كَعَبْدِ الْوَاحِدِ بْنِ زِيَادٍ وَزَائِدَةَ بَلْ جَرِيرٌ أَيْضًا فِي رِوَايَةِ عُثْمَانَ بْنِ أَبِي شَيْبَةَ وَرِوَايَتُهُمْ عِنْدَ مُسْلِمٍ فَجُمْلَةُ سُوءِ الْكِبَرِ هِيَ مَحْفُوظَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5072] (عَنْ أَبِي عَقِيلٍ) بِفَتْحِ الْعَيْنِ وَاسْمُهُ هِشَامُ بْنُ بِلَالٍ (عَنْ أَبِي سَلَّامٍ) بِتَشْدِيدِ اللَّامِ هُوَ مَمْطُورٌ الْحَبَشِيُّ (أَنَّهُ) أَيْ أَبُو سَلَّامٍ (كَانَ فِي مَسْجِدِ حِمْصَ) بِكَسْرِ الْمُهْمَلَةِ وَسُكُونِ الْمِيمِ كَوْرَةٌ بِالشَّامِ (فَقَالُوا هَذَا) أَيِ الرَّجُلُ (خَدَمَ) صِيغَةُ الْمَاضِي الْمَعْلُومِ (فَقَامَ) أَيْ أَبُو سَلَّامٍ (إِلَيْهِ) أَيْ إِلَى الرَّجُلِ (فَقَالَ) أَيْ أَبُو سَلَّامٍ (لَمْ يَتَدَاوَلْهُ بَيْنَكَ وَبَيْنَهُ الرِّجَالُ) فِي الصُّرَاحِ تَدَاوَلَتْهُ الْأَيْدِي أَخَذَتْهُ هَذِهِ مَرَّةً وَهَذِهِ مَرَّةً وَالْمَعْنَى لَمْ يَكُنْ بَيْنَكَ وَبَيْنَهُ وَاسِطَةُ الرِّجَالِ (رَضِينَا بِاللَّهِ رَبًّا) تَمْيِيزٌ وَهُوَ يَشْمَلُ الرِّضَا بِالْأَحْكَامِ الشَّرْعِيَّةِ وَالْقَضَايَا الْكَوْنِيَّةِ (إِلَّا كَانَ حَقًّا عَلَى اللَّهِ) هُوَ خَبَرُ كَانَ (أَنْ يُرْضِيَهُ) أَيْ يُعْطِيَهُ ثَوَابًا جَزِيلًا حَتَّى يَرْضَى وَهُوَ اسْمُ كَانَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي

(13/280)

[5073] (عَبْدُ اللَّهِ بْنُ غَنَّامٍ) بِتَشْدِيدِ النُّونِ (مَا أَصْبَحَ بِي) أَيْ حَصَلَ لِي فِي الصَّبَاحِ قاله القارىء
وَقِيلَ أَيْ مَا أَصْبَحَ مُتَّصِلًا بِي (مِنْ نِعْمَةٍ) دُنْيَوِيَّةٍ أَوْ أُخْرَوِيَّةٍ (فَمِنْكَ) أَيْ حَاصِلٌ مِنْكَ (وَحْدَكَ) حَالٌ مِنَ الضَّمِيرِ الْمُتَّصِلِ فِي مِنْكَ (وَمَنْ قَالَ مِثْلَ ذَلِكَ حِينَ يُمْسِي) لَكِنْ يَقُولُ أَمْسَى بَدَلَ أَصْبَحَ (فَقَدْ أَدَّى شُكْرَ لَيْلَتِهِ) هَذَا يَدُلُّ عَلَى أَنَّ الشُّكْرَ هُوَ الِاعْتِرَافُ بِالْمُنْعِمِ الْحَقِيقِيِّ وَرُؤْيَةُ كُلِّ النِّعَمِ دَقِيقِهَا وَجَلِيلِهَا مِنْهُ وَكَمَالُهُ أَنْ يَقُومَ بِحَقِّ النِّعَمِ وَيَصْرِفَهَا فِي مَرْضَاةِ الْمُنْعِمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ
وَغَنَّامٌ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ النُّونِ وَفَتْحِهَا وَبَعْدَ الْأَلِفِ مِيمٌ
وَالْبَيَاضِيُّ مَنْسُوبٌ إلى بياضة بطن من الأنصار
وقال بن أَبِي حَاتِمٍ عَبْدُ اللَّهِ بْنُ عَنْبَسَةَ وَرَوَى عن بن غنام ويقال عن بن عَبَّاسٍ وَقَالَ أَيْضًا سُئِلَ أَبُو زُرْعَةَ فَقَالَ مَدَنِيٌّ لَا أَعْرِفُهُ إِلَّا فِي هَذَا الْحَدِيثِ يعني حديث النبي مَنْ قَالَ إِذَا أَصْبَحَ

[5074] (لَمْ يَكُنْ رَسُولُ الله يَدَعُ) أَيْ يَتْرُكُ (اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَافِيَةَ) أَيِ السَّلَامَةَ مِنَ الْآفَاتِ (اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَفْوَ) أَيِ التَّجَاوُزَ عَنِ الذُّنُوبِ (اللَّهُمَّ اسْتُرْ عورتي) هي سوءة الإنسان وكل ما يستحي مِنْهُ (وَقَالَ عُثْمَانُ عَوْرَاتِي) أَيْ بِصِيغَةِ الْجَمْعِ (وَآمِنْ رَوْعَاتِي) أَيْ مُخَوِّفَاتِي وَالرَّوْعَةُ الْفَزَعَةُ (اللَّهُمَّ احْفَظْنِي) أَيِ ادْفَعِ الْبَلَاءَ عَنِّي (مِنْ بَيْنِ يَدَيَّ) أَيْ أَمَامِي (أَنْ أُغْتَالَ) بِصِيغَةِ الْمَجْهُولِ أَيْ أُوخَذَ بَغْتَةً وَأَهْلَكَ غَفْلَةً (قَالَ وَكِيعٌ يعني الخسف) أي يريد النبي بِالِاغْتِيَالِ مِنَ الْجِهَةِ التَّحْتَانِيَّةِ الْخَسْفَ

(13/281)

قَالَ فِي الْقَامُوسِ خَسَفَ اللَّهُ بِفُلَانٍ الْأَرْضَ غَيَّبَهُ فِيهَا
قَالَ الطِّيبِيُّ عَمَّ الْجِهَاتِ لِأَنَّ الْآفَاتِ مِنْهَا وَبَالَغَ فِي جِهَةِ السُّفْلِ لِرَدَاءَةِ الآفة
قال المنذري وأخرجه النسائي وبن مَاجَهْ

[5075] (أَنَّ أُمَّهُ) قَالَ الْحَافِظُ أُمُّ عَبْدِ الْحَمِيدِ لَمْ أَقِفْ عَلَى اسْمِهَا (وَكَانَتْ) أَيْ أُمُّ عَبْدِ الْحَمِيدِ (فَيَقُولُ) الْفَاءُ عَاطِفَةٌ وَيَحْتَمِلُ أَنْ تَكُونَ تَفْسِيرِيَّةً (سُبْحَانَ اللَّهِ) هُوَ عَلَمٌ لِلتَّسْبِيحِ مَنْصُوبٌ عَلَى الْمَصْدَرِيَّةِ تَقْدِيرُهُ سَبَّحْتُ اللَّهَ سُبْحَانًا وَلَا يُسْتَعْمَلُ غَالِبًا إِلَّا مُضَافًا وَمَعْنَى التَّسْبِيحِ تَنْزِيهُ اللَّهِ عَمَّا لَا يَلِيقُ بِهِ مِنْ كُلِّ نَقْصٍ (وَبِحَمْدِهِ) قِيلَ الْوَاوُ لِلْحَالِ وَالتَّقْدِيرُ أُسَبِّحُ اللَّهَ مُتَلَبِّسًا بِحَمْدِي لَهُ مِنْ أَجْلِ تَوْفِيقِهِ وَقِيلَ عَاطِفَةٌ وَالتَّقْدِيرُ أُسَبِّحُ اللَّهَ وَأَلْتَبِسُ بِحَمْدِهِ (مَا شَاءَ اللَّهُ) أَيْ وُجُودَهُ (كَانَ) أَيْ وُجِدَ (وَمَا لَمْ يَشَأْ لَمْ يَكُنْ) أَيْ لَمْ يُوجَدْ (أَعْلَمُ) أَيْ أَعْتَقِدُ (أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا) قَالَ الطِّيبِيُّ هَذَانِ الْوَصْفَانِ أَعْنِي الْقُدْرَةَ الشَّامِلَةَ وَالْعِلْمَ الْكَامِلَ هُمَا عُمْدَةُ أُصُولِ الدِّينِ وَبِهِمَا يَتِمُّ إِثْبَاتُ الْحَشْرِ وَالنَّشْرِ وَرَدُّ الْمَلَاحِدَةِ فِي إِنْكَارِهُمُ الْبَعْثَ وَحَشْرَ الْأَجْسَادِ (فَإِنَّهُ) أَيِ الشَّأْنَ (حُفِظَ) بِصِيغَةِ الْمَجْهُولِ أَيْ مِنَ الْبَلَايَا وَالْخَطَايَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ أُمُّهُ مَجْهُولٌ

[5076] (الْبَيْلَمَانِيَّ) بِفَتْحِ الْمُوَحَّدَةِ وَاللَّامِ بَيْنَهُمَا تَحْتَانِيَّةٍ سَاكِنَةٍ (قَالَ الرَّبِيعُ) هو بن سليمان (بن الْبَيْلَمَانِيِّ) أَيْ بِحَذْفِ اسْمِ أَبِيهِ عَبْدِ الرَّحْمَنِ (فَسُبْحَانَ اللَّهِ) أَيْ نَزِّهُوهُ عَمَّا لَا يَلِيقُ بعظمته وقيل

(13/282)

مَعْنَاهُ صَلُّوا (حِينَ تُمْسُونَ) أَيْ تَدْخُلُونَ فِي الْمَسَاءِ وَهُوَ وَقْتُ الْمَغْرِبِ وَالْعِشَاءِ (وَحِينَ تُصْبِحُونَ) أَيْ تَدْخُلُونَ فِي الصَّبَاحِ (وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ) اعْتِرَاضٌ وَمَعْنَاهُ يَحْمَدُهُ أَهْلُهُمَا (وَعَشِيًّا) عَطْفٌ عَلَى حِينٍ وَأُرِيدَ بِهِ وَقْتُ الْعَصْرِ (وَحِينَ تُظْهِرُونَ) أَيْ تَدْخُلُونَ فِي الظَّهِيرَةِ وَهُوَ وَقْتُ الظُّهْرِ (إِلَى وَكَذَلِكَ تَخْرُجُونَ) أَيْ إِلَى قَوْلِهِ تَعَالَى وَكَذَلِكَ تَخْرُجُونَ وَهَذَا اقْتِصَارٌ مِنَ الرَّاوِي وَتَمَامُهُ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وكذلك تخرجون
فِي مَعَالِمِ التَّنْزِيلِ قَالَ نَافِعُ بْنُ الْأَزْرَقِ لِابْنِ عَبَّاسٍ هَلْ تَجِدُ الصَّلَوَاتِ الْخَمْسَ فِي الْقُرْآنِ قَالَ نَعَمْ وَقَرَأَ هَاتَيْنِ الْآيَتَيْنِ وَقَالَ جَمَعَتِ الْآيَةُ الصَّلَوَاتِ الْخَمْسَ وَمَوَاقِيتَهَا انْتَهَى
وَاخْتَارَ الطِّيبِيُّ عُمُومَ مَعْنَى التَّسْبِيحِ الَّذِي هُوَ مُطْلَقُ التَّنْزِيهِ فَإِنَّهُ الْمَعْنَى الْحَقِيقِيُّ الْأَوَّلِيُّ مِنَ الْمَعْنَى الْمَجَازِ مِنْ إِطْلَاقِ الْجُزْءِ وَإِرَادَةِ الْكُلِّ مَعَ أَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ (أَدْرَكَ مَا فَاتَهُ) أَيْ مِنَ الْخَيْرِ أَيْ حَصَلَ لَهُ ثَوَابُ مَا فَاتَهُ مِنْ وِرْدٍ وَخَيْرٍ وَهُوَ جَوَابُ الشَّرْطِ (وَمَنْ قَالَهُنَّ) أَيْ تِلْكَ الْكَلِمَاتِ أَوِ الْآيَاتِ (قَالَ الرَّبِيعُ عَنِ اللَّيْثِ) وَأَمَّا أَحْمَدُ بْنُ سَعِيدٍ فَقَالَ أَخْبَرَنِي اللَّيْثُ كَمَا مَرَّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْبَيْلَمَانِيُّ عَنْ أَبِيهِ وَكِلَاهُمَا لَا يُحْتَجُّ بِهِ

[5077] (وَوُهَيْبٌ نَحْوَهُ) أَيْ نحو حديث حماد (عن بن أَبِي عَائِشٍ) قَالَ الْمِزِّيُّ فِي الْأَطْرَافِ أَبُو عياش ويقال بن أبي عياش ويقال بن أبي عائش عن النبي وَيُقَالُ إِنَّهُ الزُّرَقِيُّ حَدِيثُ مَنْ قَالَ إِذَا أَصْبَحَ إِلَخْ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ مُوسَى عَنْ حَمَّادٍ وَوُهَيْبٍ كِلَاهُمَا عَنْ سُهَيْلِ بْنِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي أَيُّوب الْأَنْصَارِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير عَشْر مَرَّات كَانَ كَمَنْ أَعْتَقَ عَشَرَة أَنْفُس مِنْ وَلَد إِسْمَاعِيل
وَقَالَ الْبُخَارِيّ رَقَبَة مِنْ وَلَد إِسْمَاعِيل رَوَاهُ تَعْلِيقًا

(13/283)

أبي صالح عن أبيه عن بن أَبِي عَيَّاشٍ وَقَالَ حَمَّادٌ عَنْ أَبِي عَيَّاشٍ وَأَخْرَجَهُ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ إِبْرَاهِيمَ بْنِ يَعْقُوبَ عَنِ الْحَسَنِ بْنِ مُوسَى عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ سُهَيْلٍ عَنْ أبيه عن أبي عياش الزرقي
وأخرجه بن مَاجَهْ فِي الدُّعَاءِ نَحْوَهُ انْتَهَى
قَالَ الْحَافِظُ في الإصابة أبو عياش وقيل بن عياش وقيل بن أبي عياش روى عن النبي مَنْ قَالَ إِذَا أَصْبَحَ لَا إِلَهَ إِلَّا اللَّهُ الْحَدِيثُ مِنْ رِوَايَةِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْهُ أَخْرَجَ حَدِيثَهُ أَبُو داود والنسائي وبن مَاجَهْ وَفِي بَعْضِ طُرُقِهِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ بن أَبِي عَيَّاشٍ وَفِي بَعْضِ طُرُقِهِ عَنْ أَبِي عَيَّاشٍ الزُّرَقِيِّ
فَقِيلَ هُوَ زَيْدُ بْنُ الصَّامِتِ أَبُو عَيَّاشٍ الزُّرَقِيُّ
وَعَلَى ذَلِكَ جَرَى أَبُو أَحْمَدَ الْحَاكِمُ وَالَّذِي يَظْهَرُ أَنَّهُ غَيْرُهُ
وَوَقَعَ فِي الْكُنَى لِأَبِي بِشْرٍ الدُّولَابِيِّ أَبُو عَيَّاشٍ الزُّرَقِيُّ رَوَى عَنْهُ زَيْدُ بْنُ أَسْلَمَ حَدِيثَ مَنْ قَالَ إِذَا أَصْبَحَ إِلَخْ انْتَهَى
(مَنْ قَالَ) شَرْطِيَّةٌ (إِذَا أَصْبَحَ) ظَرْفِيَّةٌ (كَانَ لَهُ) جَوَابُ الشَّرْطِ (عَدْلُ رَقَبَةٍ) أَيْ مِثْلُ عِتْقِهَا وَهُوَ بِفَتْحِ الْعَيْنِ وَكَسْرِهَا بِمَعْنَى الْمِثْلِ
وَقِيلَ بِالْفَتْحِ الْمِثْلُ مِنْ غَيْرِ الْجِنْسِ وَبِالْكَسْرِ مِنَ الْجِنْسِ وَقِيلَ بِالْعَكْسِ (مِنْ وَلَدِ إِسْمَاعِيلَ) صِفَةُ رَقَبَةٍ وَهُوَ بِفَتْحِ الْوَاوِ وَاللَّامِ وَبِضَمٍّ وَسُكُونٍ أَيْ أَوْلَادُهُ وَالتَّخْصِيصُ لِأَنَّهُمْ أَشْرَفُ مَنْ سُبِيَ (وَكُتِبَ) أَيْ أُثْبِتَ مَعَ هَذَا (وَحُطَّ) أَيْ وُضِعَ وَمُحِيَ (وَكَانَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير فِي يَوْم مِائَة مَرَّة كَانَتْ لَهُ عَدْل عَشْر رِقَاب وَكُتِبَتْ لَهُ مِائَة حَسَنَة وَمُحِيَتْ عَنْهُ مِائَة سَيِّئَة وَكَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَان يَوْمه ذَلِكَ حَتَّى يُمْسِي وَلَمْ يَأْتِ أَحَد بِأَفْضَل مِمَّا جَاءَ بِهِ إِلَّا رَجُل عَمِلَ أَكْثَر مِنْ ذَلِكَ وَمَنْ قَالَ سُبْحَان اللَّه وَبِحَمْدِهِ فِي يَوْم مِائَة مَرَّة حُطَّتْ عَنْهُ خَطَايَاهُ وَإِنْ كَانَتْ مِثْل زَبَد الْبَحْر
فَهَذَا الْحَدِيث يَدُلّ عَلَى أَنَّ كُلّ رَقَبَة يَعْدِلهَا عَشْر مَرَّات تَهْلِيلًا وَهُوَ يُوَافِق رِوَايَة
الْبُخَارِيّ فِي الْحَدِيث الذي قبله
وحديث بن عَبَّاس يَدُلّ عَلَى أَنَّ كُلّ مَرَّة بِرَقَبَةٍ وَيُوَافِقهُ حَدِيث أَبِي أَيُّوب الَّذِي رَوَاهُ مُسْلِم وَلَكِنْ حَدِيث أَبِي أَيُّوب قَدْ اِخْتَلَفَ فِيهِ الْبُخَارِيّ وَمُسْلِم كَمَا ذَكَرْنَاهُ
وَحَدِيث أَبِي هُرَيْرَة صَرِيح بِأَنَّ الْمِائَة تَعْدِل عَشْر رِقَاب وَلَمْ يُخْتَلَف فِيهِ
فَيَتَرَجَّح مِنْ هَذَا الْوَجْه عَلَى خَبَر أَبِي أَيُّوب وَتَتَرَجَّح رِوَايَة مُسْلِم لِحَدِيثِ أبي أيوب بحديث بن عَبَّاس الْمُتَقَدِّم
فَقَدْ تَقَابَلَ التَّرْجِيحَانِ

(13/284)

فِي حِرْزٍ) أَيْ حِفْظٍ وَصَوْنٍ (كَانَ لَهُ مِثْلُ ذَلِكَ) أَيْ مَا ذَكَرَ مِنَ الْجَزَاءِ (فرأى رجل) قال القارىء ذَكَرَ اسْتِظْهَارًا لَا دَلِيلًا عَلَيْهِ لِلْإِجْمَاعِ عَلَى أَنَّ رُؤْيَةَ الْمَنَامِ لَا يُعْمَلُ بِهَا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وقد يقال خبر بن عَبَّاس قَدْ تُكُلِّمَ فِيهِ وَأَنَّهُ لَا يَصِحّ وَخَبَر أَبِي أَيُّوب قَدْ اُخْتُلِفَ فِي لَفْظه وَخَبَر أَبِي هُرَيْرَة صَحِيح لَا عِلَّة فِيهِ وَلَا اِخْتِلَاف فَوَجَبَ تَقْدِيمه وَاَللَّه أَعْلَم
وَقَدْ رَوَى التِّرْمِذِيّ مِنْ حَدِيث زَيْد بْن أَبِي أُنَيْسَة عَنْ عَبْد الرَّحْمَن بْن غَنْم عَنْ أَبِي ذَرّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ فِي دُبُر صَلَاة الْفَجْر وَهُوَ ثَانٍ رِجْلَيْهِ قَبْل أَنْ يَتَكَلَّم لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد يُحْيِي وَيُمِيت وَهُوَ عَلَى كُلّ شَيْء قَدِير عَشْر مَرَّات كُتِبَ لَهُ عَشْر حَسَنَات وَمُحِيَ عَنْهُ عَشْر سَيِّئَات وَرُفِعَ لَهُ عَشْر دَرَجَات وَكَانَ يَوْمه ذَلِكَ كُلّه فِي حِرْز مِنْ كُلّ مكروه وحرس من الشيطان ولم ينبغي لِذَنْبٍ أَنْ يُدْرِكهُ ذَلِكَ الْيَوْم إِلَّا الشِّرْك بِاَللَّهِ وَقَالَ هَذَا حَدِيث حَسَن صَحِيح غَرِيب مِنْ هَذَا الْوَجْه
وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ التِّرْمِذِيّ فِي جَامِعه عَنْ سَالِم بْن عَبْد اللَّه بْن عُمَر عَنْ أَبِيهِ عَنْ جَدّه أن رسول الله صلى الله عليه وسلم قَالَ مَنْ دَخَلَ السُّوق فَقَالَ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد يُحْيِي وَيُمِيت وَهُوَ حَيّ لَا يَمُوت بِيَدِهِ الْخَيْر وَهُوَ عَلَى كُلّ شَيْء قَدِير كُتِبَ لَهُ أَلْف أَلْف حَسَنَة وَمُحِيَ عَنْهُ أَلْف أَلْف سَيِّئَة وَرُفِعَ لَهُ أَلْف أَلْف دَرَجَة فَهُوَ حَدِيث مَعْلُول لَا يثبت مثله وذكره لَهُ التِّرْمِذِيّ طُرُقًا
أَحَدهَا أَحْمَد بْن مَنِيع حَدَّثَنَا أَزْهَر بْن سِنَان حَدَّثَنَا مُحَمَّد بْن وَاسِع قَالَ قَدِمْت مَكَّة فَلَقِيَنِي أَخِي سَالِم بْن عَبْد اللَّه بْن عُمَر فَحَدَّثَنِي عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ وَقَالَ هَذَا حَدِيث غَرِيب
وَالثَّانِي رَوَاهُ عُمَر بْن دِينَار
قَهْرَمَان آلِ الزُّبَيْر عَنْ سَالِم نَحْوه
قَالَ التِّرْمِذِيّ حَدَّثَنَا أَحْمَد بْن عَبْدَة حَدَّثَنَا حَمَّاد بْن عَبْدَة حَدَّثَنَا حَمَّاد بْن زَيْد وَالْمُعْتَمِر بْنُ سُلَيْمَان قَالَا حَدَّثَنَا عَمْرو بْن دِينَار وَهُوَ قَهْرَمَان آلِ الزُّبَيْر عَنْ سَالِم عَنْ أَبِيهِ عَنْ جَدّه وَقَالَ وَبُنِيَ لَهُ بَيْت فِي الْجَنَّة وَلَمْ يَقُلْ أَلْف أَلْف دَرَجَة
وَالثَّالِث رَوَاهُ يَحْيَى بْن سُلَيْم الطَّائِفِيّ عَنْ عِمْرَان بْن مُسْلِم عَنْ عَبْد اللَّه بْن دِينَار عن بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَذْكُر عُمَر
ذَكَرَهُ التِّرْمِذِيّ تَعْلِيقًا عن يحيى

(13/285)

(قَالَ أَبُو دَاوُدَ رَوَاهُ إِسْمَاعِيلُ إِلَخْ) قَالَ الْمُنْذِرِيُّ وَقَالَ أَبُو بَكْرٍ الْخَطِيبُ عِنْدَ الْقَاضِيَ يَعْنِي أَبَا عُمَرَ الْهَاشِمِيَّ عَنْ شَيْخِهِ عَنْ أَبِي عَائِشٍ وَكَذَا عِنْدَ غَيْرِهِ وَأَخْرَجَهُ النَّسَائِيُّ وبن مَاجَهْ وَفِي حَدِيثِهِمَا عَنْ أَبِي عَيَّاشٍ الزُّرَقِيِّ وَأَبُو عَيَّاشٍ الْأَنْصَارِيُّ الزُّرَقِيُّ اسْمُهُ زَيْدُ بْنُ الصَّامِتِ وَقِيلَ غَيْرُ ذَلِكَ وَهُوَ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الْيَاءِ آخِرِ الْحُرُوفِ وَفَتْحِهَا وَبَعْدَ الْأَلِفِ شِينٌ مُعْجَمَةٌ وَذَكَرَهُ أَبُو أَحْمَدَ الْكَرَابِيسِيُّ فِي كِتَابِ الْكُنَى وَقَالَ لَهُ صُحْبَةٌ مِنَ النبي وَلَيْسَ حَدِيثَهُ مِنْ وَجْهٍ صَحِيحٍ وَذُكِرَ لَهُ هَذَا الْحَدِيثُ

[5078] (إِلَّا غَفَرَ اللَّهُ لَهُ) قَالَ القارىء اسْتِثْنَاءٌ مُفَرَّغٌ مِمَّا هُوَ جَوَابٌ مَحْذُوفٌ لِلشَّرْطِ الْمَذْكُورِ أَيِ الَّذِي قَالَ فِيهِ ذَلِكَ الذِّكْرَ تَقْدِيرُهُ مَا قَالَ قَائِلٌ هَذَا الدُّعَاءَ إِلَّا غَفَرَ اللَّهُ لَهُ أَوْ يُقَدَّرُ نَفْيٌ أَيْ مَنْ قَالَ ذَلِكَ لَمْ يَحْصُلْ لَهُ شَيْءٌ مِنَ الْأَحْوَالِ إِلَّا هَذِهِ الْحَالَةِ الْعَظِيمَةِ مِنَ الْمَغْفِرَةِ الْجَسِيمَةِ (مِنْ ذَنْبٍ) أَيْ أَيُّ ذَنْبٍ كَانَ وَاسْتَثْنَى الْكَبَائِرَ وَكَذَا مَا يَتَعَلَّقُ بِحُقُوقِ الْعِبَادِ وَالْإِطْلَاقُ لِلتَّرْغِيبِ مَعَ أَنَّ اللَّهَ يَغْفِرُ مَا دُونَ الشِّرْكِ لِمَنْ يَشَاءُ
وَالْحَدِيثُ لَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ المنذري وَقَالَ الْمِزِّيُّ حَدِيثُ مَنْ قَالَ حِينَ يُصْبِحُ إِلَخْ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ عمرو بن

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
فَأَمَّا الطَّرِيق الْأُولَى فَهِيَ أَمْثَل طُرُقه وَأَزْهَر بْن سِنَان لَا بَأْس بِهِ وَقَدْ تَكَلَّمَ فِيهِ بَعْض الْأَئِمَّة وَقَدْ ذَكَرَ حَدِيثه هَذَا الْحَافِظ أَبُو عَبْد اللَّه الْمَقْدِسِيُّ فِي الْمُخْتَارَة
وَأَمَّا الطَّرِيق الثَّانِيَة فَفِيهَا عَمْرو بْن دِينَار قَهْرَمَان آل الزُّبَيْر قَالَ الْبُخَارِيّ فِي التَّارِيخ فِيهِ نَظَر
وَذَكَرَ هَذَا الْإِسْنَاد بِعَيْنِهِ وَلَمْ يَذْكُر لَهُ مَتْنًا فَقَالَ قَالَ مُوسَى بْن عَبْد الرَّحْمَن حَدَّثَنَا زَيْد بْن خَبَّاب حَدَّثَنَا سَعِيد بْن زَيْد عَنْ عَمْرو بْن دِينَار مَوْلَى الْأَنْصَارِيّ عَنْ سَالِم عَنْ أَبِيهِ عَنْ عُمَر وَقَالَ التِّرْمِذِيّ تَكَلَّمَ فِيهِ بَعْض أَصْحَاب الْحَدِيث وَقَدْ رَوَى عَنْ سَالِم أَحَادِيث لَا يُتَابَع عَلَيْهَا
وَأَمَّا الطَّرِيق الثَّالِثَة فَفِيهَا عِمْرَان بْن مُسْلِم وَلَيْسَ هُوَ عِمْرَان بْن مُسْلِم الْقَصِير فَإِنَّ ذَاكَ مِنْ رِجَال الصَّحِيح وَهَذَا مُنْكَر الْحَدِيث
قَالَهُ الْبُخَارِيّ وَغَيْره
وَقَدْ قِيلَ إِنَّهُ الْقَصِير وَاَللَّه أَعْلَم

(13/286)

عُثْمَانَ وَأَخْرَجَهُ التِّرْمِذِيُّ فِي الدَّعَوَاتِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الدَّارِمِيِّ عَنْ حَيْوَةَ بْنِ شُرَيْحٍ الْحِمْصِيِّ وَأَخْرَجَهُ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ وَعَمْرِو بْنِ عُثْمَانَ وَكَثِيرِ بْنِ عُبَيْدٍ أَرْبَعَتُهُمْ عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ عَنْ مُسْلِمِ بْنِ زِيَادٍ الشامي مولى ميمونة زوج النبي عَنْ أَنَسٍ وَحَدِيثُ أَبِي دَاوُدَ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ عَنْهُ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

[5079] (الْفِلَسْطِينِيُّ) بِكَسْرِ فَاءٍ وَفَتْحِ لَامٍ وَسُكُونِ سِينٍ مُهْمَلَةٍ وَكَسْرِ طَاءٍ مُهْمَلَةٍ وَبِمُثَنَّاةٍ تَحْتِيَّةٍ فَنُونٍ نِسْبَةٌ إِلَى فِلَسْطِينَ كَذَا فِي الْمُغْنِي
وَفِي الْقَامُوسِ فِلَسْطُونَ وَفِلَسْطِينُ وَقَدْ يُفْتَحُ فَاؤُهُمَا كَوْرَةٌ بِالشَّامِ وَقَرْيَةٌ بِالْعِرَاقِ (عَبْدُ الرَّحْمَنِ بْنُ حَسَّانَ) بَدَلٌ مِنْ أَبِي سَعِيدٍ (أَنَّهُ أَسَرَّ) مِنَ الْإِسْرَارِ (إِلَيْهِ) أَيْ إِلَى مسلم بن الحارث والمعنى تكلم مَعَهُ خُفْيَةً (إِذَا انْصَرَفْتَ) أَيْ فَرَغْتَ (اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ) أَجِرْنِي أَمْرٌ مِنَ الْإِجَارَةِ مِنْ بَابِ الْإِفْعَالِ مِنَ الْجَوْرِ مَعْنَاهُ أَمِّنِّي وَأَعِذْنِي وَأَنْقِذْنِي وَخَلِّصْنِي مِنَ النَّارِ
قَالَ فِي لِسَانِ الْعَرَبِ وَفِي التَّنْزِيلِ الْعَزِيزِ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ الله قَالَ الزَّجَّاجُ الْمَعْنَى إِنْ طَلَبَ أَحَدٌ مِنْ أَهْلِ الْحَرْبِ أَنْ تُجِيرَهُ مِنَ الْقَتْلِ إِلَى أَنْ يَسْمَعَ كَلَامَ اللَّهِ فَأَجِرْهُ أَيْ أَمِّنْهُ
قَالَ أَبُو الْهَيْثَمِ الْجَارُ وَالْمُجِيرُ وَالْمُعِيذُ وَاحِدٌ وَمَنْ عَاذَ بِاللَّهِ اسْتَجَارَ بِهِ أَجَارَهُ اللَّهُ وَأَجَارَهُ اللَّهُ مِنَ الْعَذَابِ أَنْقَذَهُ
انْتَهَى مُلَخَّصًا
وأما في قوله اللَّهُمَّ آجِرْنِي فِي مُصِيبَتِي فَآجِرْ هَا هُنَا أَمْرٌ مِنَ الْإِيجَارِ مِنْ بَابِ الْإِفْعَالِ مِنَ الْأَجْرِ وَأَيْضًا يُرْوَى فِيهِ اجُرْنِي بِسُكُونِ الْهَمْزَةِ وَضَمِّ الْجِيمِ مِنْ بَابِ نَصَرَ يَنْصُرُ مِنَ الْأَجْرِ وَعَلَى كِلْتَا الرِّوَايَتَيْنِ مَعْنًى وَاحِدٌ أَيْ أَعْطِنِي أَجْرًا وَثَوَابًا فِي مُصِيبَتِي
قَالَ فِي اللِّسَانِ وَفِي حَدِيثِ أُمِّ سَلَمَةَ آجِرْنِي اللَّهُ فِي مُصِيبَتِي وَأَخْلِفْ لِي خَيْرًا مِنْهَا آجَرَهُ يُوجِرُهُ إِذَا أَثَابَهُ وَأَعْطَاهُ الْأَجْرَ وَالْجَزَاءَ وَكَذَلِكَ أَجَرَهُ يَأْجُرُهُ وَيَأْجُرُهُ وَالْأَمْرُ مِنْهُمَا آجِرْنِي وَأَجِرْنِي وَأَجِرْنِي انْتَهَى
وَفِي مَجْمَعِ الْبِحَارِ آجِرْنِي فِي مُصِيبَتِي آجَرَهُ يُوجِرَهُ إِذَا أَثَابَهُ وَأَعْطَاهُ الْأَجْرَ والجزاء

(13/287)

وَكَذَا أَجَرَهُ يَأْجُرُهُ وَأَجِرْنِي فِي مُصِيبَتِي بِسُكُونِ الْهَمْزَةِ وَضَمِّ الْجِيمِ إِنْ كَانَ ثُلَاثِيًّا وَإِلَّا فَبِفَتْحِ هَمْزَةٍ مَمْدُودَةٍ وَبِكَسْرِ الْجِيمِ مِنْ آجَرَهُ اللَّهُ أَعْطَاهُ جَزَاءَ صَبْرِهِ وَهُوَ بِالْقَصْرِ أَكْثَرُ انْتَهَى
وَفِي النِّهَايَةِ آجَرَهُ يُوجِرُهُ إِذَا أَثَابَهُ وَأَعْطَاهُ الْأَجْرَ وَالْجَزَاءَ وَكَذَلِكَ أَجَرَهُ يَأْجُرُهُ وَالْأَمْرُ مِنْهُمَا آجِرْنِي وَأَجِرْنِي انْتَهَى (سَبْعَ مَرَّاتٍ) ظَرْفٌ لِقُلْ أَيْ كَرِّرْ ذَلِكَ سَبْعَ مَرَّاتٍ (فَإِنَّكَ إِذَا قُلْتَ ذَلِكَ) أَيِ الدُّعَاءَ الْمَذْكُورَ سَبْعًا (ثُمَّ مُتَّ) بِالضَّمِّ وَالْكَسْرِ (كُتِبَ لَكَ جِوَارٌ) بِكَسْرِ الْجِيمِ وَإِهْمَالِ الرَّاءِ وَفِي بَعْضِ النُّسَخِ بِفَتْحِ الْجِيمِ وَإِعْجَامِ الزَّايِ أَيْ أَمَانٌ وَخَلَاصٌ
قَالَ فِي الْمِرْقَاةِ وَالْجَوَازُ فِي الْأَصْلِ لِلْبَرَاءَةِ الَّتِي تَكُونُ مَعَ الرَّجُلِ فِي الطَّرِيقِ حَتَّى لَا يَمْنَعَهُ أَحَدٌ مِنَ الْمُرُورِ وَحِينَئِذٍ فَلَا يَدْفَعُهُ إِلَّا تَحِلَّةَ الْقَسَمِ انْتَهَى (مِنْهَا) أَيْ مِنَ النَّارِ (أَسَرَّهَا) أَيِ الْكَلِمَاتِ الْمَذْكُورَةَ (نَحْنُ نَخُصُّ إِخْوَانَنَا بِهَا) وَفِي بَعْضِ النُّسَخِ فَنَحْنُ بِالْفَاءِ وَهُوَ الْأَوْلَى وَكَأَنَّهُ فَهِمَ أَنَّ الْإِسْرَارَ كَانَ تَخْصِيصًا مِنْهُ لَهُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5080] (الْحِمْصِيُّ) بِكَسْرِ الْمُهْمَلَتَيْنِ (وَمُؤَمَّلٌ) بِوَزْنِ مُحَمَّدٍ (بن الْفَضْلِ الْحَرَّانِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَشِدَّةِ الرَّاءِ (الرَّمْلِيُّ) بِفَتْحِ الرَّاءِ وَسُكُونِ الْمِيمِ نِسْبَةٌ إِلَى رَمْلَةٍ مَدِينَةٌ مِنْ فِلَسْطِينَ (قَالَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ (إِلَى قَوْلِهِ جَوَارٌ مِنْهَا) أَيْ بِدُونِ ذِكْرِ قَوْلِهِ أَخْبَرَنِي أَبُو سَعِيدٍ إِلَخْ (إِلَّا أَنَّهُ قَالَ) أَيِ الْوَلِيدُ (فِيهِمَا) أَيْ فِي الْجُمْلَتَيْنِ مِنَ الْحَدِيثِ إِحْدَاهُمَا إِذَا انْصَرَفْتَ مِنْ صَلَاةِ الْمَغْرِبِ إِلَخْ وَثَانِيَتُهُمَا إِذَا صَلَّيْتَ الصُّبْحَ إِلَخْ (قَبْلَ أَنْ تُكَلِّمَ أَحَدًا) الظَّاهِرُ أَنَّ هَذِهِ الزِّيَادَةَ بَعْدَ قَوْلِهِ فَقُلْ وَاللَّهُ تَعَالَى أَعْلَمُ (قَالَ عَلِيُّ بْنُ سَهْلٍ فِيهِ أَنَّ أَبَاهُ حَدَّثَهُ) أَيْ مَكَانَ عَنْ أَبِيهِ (وقال علي وبن الْمُصَفَّى) أَيْ ذَكَرَا قَبْلَ بَيَانِ الْحَدِيثِ هَذِهِ الْقِصَّةَ الْمَذْكُورَةَ بِقَوْلِهِ بَعَثَنَا إِلَى قَوْلِهِ وَدَفَعَهُ إِلَيَّ ثُمَّ بَعْدَ ذِكْرِ هَذِهِ الْقِصَّةِ بَيَّنَّا الْحَدِيثَ (فِي سَرِيَّةٍ) السَّرِيَّةُ طَائِفَةٌ مِنْ جَيْشٍ أَقْصَاهَا أَرْبَعُمِائَةٍ تُبْعَثُ إِلَى الْعَدُوِّ

(13/288)

سُمُّوا بِهِ لِأَنَّهُمْ يَكُونُونَ خُلَاصَةَ الْعَسْكَرِ وَخِيَارَهُمْ مِنَ الشَّيْءِ السِّرِيِّ أَيِ النَّفِيسِ (فَلَمَّا بَلَغْنَا الْمُغَارَ) بِالضَّمِّ الْغَارَةُ وَمَوْضِعُهَا (اسْتَحْثَثْتُ) اسْتِفْعَالٌ مِنَ الْحَثِّ (وَتَلَقَّانِي الْحَيُّ) أَيِ الَّذِينَ سِرْنَا إِلَيْهِمْ (بِالرَّنِينِ) أَيْ بِالصَّوْتِ وَالصِّيَاحِ فَفِي الْقَامُوسِ الرَّنَّةُ الصَّوْتُ رَنَّ يَرِنُّ صَاحَ (تُحْرَزُوا) مِنَ الْحِرْزِ أَيْ تُحْفَظُوا وَهُوَ جَوَابُ قُولُوا (فَقَالُوهَا) أَيْ كَلِمَةَ لَا إِلَهَ إِلَّا اللَّهُ (فَقَالُوا) أَيْ أَصْحَابِي (فَحَسَّنَ لِي) مِنَ التَّحْسِينِ (كَذَا وَكَذَا) أَيْ مِنَ الثَّوَابِ (قَالَ عَبْدُ الرَّحْمَنِ) هُوَ بن حَسَّانَ (أَمَا) بِالتَّخْفِيفِ حَرْفُ التَّنْبِيهِ (بِالْوَصَاةِ) اسْمُ التَّوْصِيَةِ كَصَلَاةٍ وَسَلَامٍ اسْمُ التَّصْلِيَةِ وَالتَّسْلِيمِ (فَفَعَلَ) أي النبي أَيْ كَتَبَ لِي الْوَصَاةَ (وَخَتَمَ عَلَيْهِ) أَيْ عَلَى الْمَكْتُوبِ (ثُمَّ ذَكَرَ مَعْنَاهُمْ) أَيْ مَعْنَى حديثهم (قال بن الْمُصَفَّى قَالَ سَمِعْتُ الْحَارِثَ بْنَ مُسْلِمِ بْنِ الْحَارِثَ إِلَخْ) وَأَمَّا غَيْرُهُ فَقَالَ مُسْلِمُ بْنُ الْحَارِثِ بْنِ مُسْلِمٍ
قَالَ الْمُنْذِرِيُّ قِيلَ فِيهِ مُسْلِمُ بْنُ الْحَارِثَ وَقِيلَ الْحَارِثُ بْنُ مُسْلِمِ بْنِ الْحَارِثَ كَمَا تَقَدَّمَ وَصَحَّحَ غَيْرُ وَاحِدٍ أَنَّهُ مُسْلِمُ بْنُ الْحَارِثِ
وَسُئِلَ أَبُو زُرْعَةَ الرَّازِيُّ عَنْ مُسْلِمِ بْنِ الْحَارِثِ بْنِ مُسْلِمٍ فَقَالَ الصَّحِيحُ الْحَارِثُ بْنُ مُسْلِمِ بْنِ الْحَارِثِ عَنْ أَبِيهِ
وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ الْحَارِثُ بْنُ مُسْلِمٍ تَابِعِيٌّ وَقِيلَ لِلدَّارَقُطْنِيِّ مُسْلِمُ بْنُ الحارث التميمي عن أبيه عن النبي قَالَ مُسْلِمٌ مَجْهُولٌ لَا يُحَدِّثُ عَنْ أَبِيهِ إِلَّا هُوَ

[5081] (حَدَّثَنَا يَزِيدُ بْنُ مُحَمَّدٍ الدِّمَشْقِيُّ إِلَخْ) هَذَا الْحَدِيثُ لَيْسَ فِي عَامَّةِ النُّسَخِ الْحَاضِرَةِ وَإِنَّمَا هُوَ فِي نُسْخَتَيْنِ وَلَيْسَ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ
وقال الْمِزِّيُّ هَذَا الْحَدِيثُ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَةَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى

(13/289)

(صَادِقًا كَانَ بِهَا) أَيْ بِتِلْكَ الْكَلِمَاتِ (أَوْ كَاذِبًا) وَالْمَعْنَى أَنَّ الْقَائِلَ بِتِلْكَ الْكَلِمَاتِ إِنْ كَانَ مُخْلِصًا وَصَادِقًا فِي اعْتِقَادِهِ عَلَى تِلْكَ الْكَلِمَاتِ وَمُتَيَقِّنًا بِهَا أَوْ كَانَ كَاذِبًا فِي اعْتِقَادِهِ عَلَيْهَا بِحَيْثُ تَجْرِي تِلْكَ الْكَلِمَاتُ عَلَى لِسَانِهِ عَلَى سَبِيلِ الْعَادَةِ وَيَظُنُّ فِيهَا أَثَرًا وَلَكِنْ لَا يَتَيَقَّنُ بِهَا كَتَيَقُّنِ الْمُخْلِصِينَ الصَّادِقِينَ وَمَعَ ذَلِكَ كَفَاهُ اللَّهُ تَعَالَى مَا أَهَمَّهُ مِنْ أُمُورِ الدُّنْيَا وَأَتْعَبَهُ الزَّمَانُ فَاللَّهُ تَعَالَى يُنْجِيهِ مِنَ التَّعَبِ وَالْكَرْبِ وَالْهَمِّ بِبَرَكَةِ هَذِهِ الْكَلِمَاتِ وَاللَّهُ أَعْلَمُ

[5082] (عَنْ أَبِي أَسِيدٍ) بِفَتْحِ الْهَمْزَةِ (عَنْ مُعَاذِ بْنِ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ) بِالتَّصْغِيرِ (وَالْمُعَوِّذَتَيْنِ) أَيْ قُلْ أَعُوذُ بِرَبِّ الفلق وقل أعوذ برب الناس (ثَلَاثَ مَرَّاتٍ) أَيْ قُلْ ثَلَاثَ مَرَّاتٍ (تَكْفِيكَ) أَيْ هَذِهِ السُّوَرُ الثَّلَاثُ (مِنْ كُلِّ شَيْءٍ) أَيْ مِنْ كُلِّ شَرٍّ أَوْ كُلِّ وِرْدٍ يَتَعَوَّذُ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ وَأَبُو سَعِيدٍ الْبَرَّادُ وهو بن أبي أسيد

[5083] (فاطر السماوات والأرض) أَيْ خَالِقَهُمَا (وَشِرْكِهِ) بِكَسْرِ الشِّينِ وَسُكُونِ الرَّاءِ أَيْ مَا يَدْعُو

(13/290)

إِلَيْهِ مِنَ الْإِشْرَاكِ بِاللَّهِ أَوْ بِفَتْحَتَيْنِ أَيْ حَبَائِلِهِ وَمَصَائِدِهِ جَمْعُ شِرْكَةٍ (وَأَنْ نَقْتَرِفَ) أَيْ نَكْتَسِبَ (أَوْ نَجُرَّهُ) أَيِ السُّوءَ [5084] (وَبِهَذَا الْإِسْنَادِ) أَيِ السَّابِقِ (فَتْحَهُ) أَيِ الظَّفَرَ عَلَى الْمَقْصُودِ (وَنَصْرَهُ) أَيِ النُّصْرَةَ عَلَى الْعَدُوِّ (وَنُورَهُ) أَيْ بِتَوْفِيقِ الْعِلْمِ وَالْعَمَلِ (وَبَرَكَتَهُ) أَيْ بِتَيَسُّرِ الرِّزْقِ الْحَلَالِ الطَّيِّبِ (وَهُدَاهُ) أَيِ الثَّبَاتَ عَلَى مُتَابَعَةِ الْهُدَى وَمُخَالَفَةِ الْهَوَى
قَالَ الطِّيبِيُّ قَوْلُهُ فَتْحَهُ وَمَا بَعْدَهُ بَيَانٌ لِقَوْلِهِ خَيْرُ هَذَا الْيَوْمِ (مِنْ شَرِّ مَا فِيهِ) أَيْ فِي هَذَا الْيَوْمِ (وَشَرِّ مَا بَعْدَهُ) وَاكْتَفَى بِهِ عَنْ سُؤَالِ خَيْرِ مَا بَعْدَهُ إِشْعَارًا بِأَنَّ دَرْءَ الْمَفَاسِدِ أَهَمُّ مِنْ جَلْبِ الْمَنَافِعِ (فَلْيَقُلْ مِثْلَ ذَلِكَ) بِأَنْ يَقُولَ أَمْسَيْنَا وَأَمْسَى الْمُلْكُ وَخَيْرُ هَذِهِ اللَّيْلَةِ وَيُؤَنَّثُ الضَّمَائِرُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِ هَذَيْنِ الْحَدِيثَيْنِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ عَيَّاشٍ وَأَبُوهُ وَكِلَاهُمَا فِيهِ مَقَالٌ

[5085] (عَنْ عُمَرَ بن جعثم) بضم الجيم وسكون المهملة وضم الْمُثَلَّثَةِ مَقْبُولٌ مِنَ السَّابِعَةِ كَذَا فِي التَّقْرِيبِ وفي الخلاصة وثقه بن حِبَّانَ وَفِي الْمِيزَانِ هُوَ صَدُوقٌ (الْحَرَازِيُّ) بِمُهْمَلَةٍ وَرَاءٍ خَفِيفَةٍ وَبَعْدَ الْأَلِفِ زَايٌ كَذَا فِي الْمُغْنِي وَفِي تَاجِ الْعَرُوسِ وَحَرَازٌ كَسَحَابٍ جَبَلٌ بِمَكَّةَ وَحَرَازُ بْنُ عَوْفِ بْنِ عَدِيٍّ بَطْنٌ مِنْ ذِي الْكَلَاعِ مِنْ حِمْيَرٍ وَمِنْ نَسْلِهِ الْحَرَازِيُّونَ الْمُحَدِّثُونَ وَغَيْرُهُمْ مِنْهُمْ أَزْهَرُ الْحَرَازِيُّ انْتَهَى
وَفِي الْخُلَاصَةِ أَزْهَرُ بْنُ عَبْدِ اللَّهِ بْنِ جُمَيْعٍ الْحَرَازِيُّ الْحِمْيَرِيُّ الْحِمْصِيُّ نَاصِبِيٌّ صَدُوقُ اللَّهْجَةِ انتهى (حدثني شريق) بفتح الشين وكسرالراء وَآخِرُهُ قَافٌ (الْهَوْزَنِيُّ) بِفَتْحِ الْهَاءِ وَالزَّايِ كَذَا فِي التَّقْرِيبِ وَفِي الْمَرَاصِدِ هَوْزَنٌ بِالْفَتْحِ ثُمَّ السُّكُونِ وَفَتْحِ الزَّايِ وَنُونٍ اسْمُ حَيٍّ مِنَ الْيَمَنِ يُضَافُ إِلَيْهِمْ مِخْلَافٌ مِنْ مَخَالِيفِ الْيَمَنِ انْتَهَى
وَفِي الْخُلَاصَةِ شَرِيقٌ الْهَوْزَنِيُّ الْحِمْصِيُّ وَثَّقَهُ بن حِبَّانَ (بِمَ) أَيْ بِأَيِّ شَيْءٍ (إِذَا هَبَّ مِنَ اللَّيْلِ) أَيِ اسْتَيْقَظَ هَبَّ النَّائِمُ هَبًّا وهبوبا استيقظ

(13/291)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

[5086] (فَأَسْحَرَ) أَيْ دَخَلَ فِي وَقْتِ السَّحَرِ وَهُوَ قُبَيْلَ الصُّبْحِ
وَقَالَ الزَّمَخْشَرِيُّ هُوَ السُّدُسُ الْأَخِيرُ مِنَ اللَّيْلِ (سَمِعَ سَامِعٌ بِحَمْدِ اللَّهِ وَنِعْمَتِهِ وَحُسْنِ بَلَائِهِ عَلَيْنَا) الْبَلَاءُ هَا هُنَا بِمَعْنَى النِّعْمَةِ
قَالَ الْخَطَّابِيُّ مَعْنَى سَمِعَ سَامِعٌ شَهِدَ شَاهِدٌ وَحَقِيقَتُهُ لِيَسْمَعِ السَّامِعُ وَلْيَشْهَدِ الشَّاهِدُ عَلَى حَمْدِنَا اللَّهَ سُبْحَانَهُ عَلَى نِعَمِهِ وَحُسْنِ بَلَائِهِ انْتَهَى فَعِنْدَ الْخَطَّابِيِّ هُوَ خَبَرٌ بِمَعْنَى الْأَمْرِ
وَقَالَ التُّورْبَشْتِيُّ الْحَمْلُ عَلَى الْخَبَرِ أَوْلَى لِظَاهِرِ اللَّفْظِ وَالْمَعْنَى سَمِعَ مَنْ كَانَ لَهُ سَمْعٌ بِأَنَّا نَحْمَدُ اللَّهَ وَنُحْسِنُ نِعَمَهُ وَأَفْضَالَهُ عَلَيْنَا انْتَهَى
وَقِيلَ سَمَّعَ بِتَشْدِيدِ الْمِيمِ وَفَتْحِهَا أَيْ بَلَّغَ سَامِعٌ قَوْلِي هَذَا إِلَى غَيْرِهِ (اللَّهُمَّ صَاحِبْنَا) بِصِيغَةِ الْأَمْرِ مِنَ الْمُصَاحَبَةِ وَالْمُرَادُ أَعِنَّا وَحَافِظْنَا (فَأَفْضِلْ عَلَيْنَا) أَمْرٌ مِنَ الْأَفْضَالِ أَيْ تَفَضَّلْ عَلَيْنَا بِإِدَامَةِ النِّعْمَةِ وَالتَّوْفِيقِ لِلْقِيَامِ بِحُقُوقِهَا (عَائِذًا بِاللَّهِ مِنَ النَّارِ) حَالٌ مِنْ ضَمِيرِ يَقُولُ أَوْ بِمَعْنَى الْمَصْدَرِ أَيْ أَعُوذُ عِيَاذًا بِاللَّهِ كَذَا فِي فَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[5087] (حدثنا بن مُعَاذٍ) هُوَ عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ (أَخْبَرَنَا أَبِي) مُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ (أَخْبَرَنَا الْمَسْعُودِيِّ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ الكوفي (أخبرنا القاسم) بن مُحَمَّدٍ التَّابِعِيُّ الْجَلِيلُ أَحَدُ الْفُقَهَاءِ السَّبْعَةِ أَوْ هو القاسم بن بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ مِنَ التَّابِعِينَ

(13/292)

(قَالَ كَانَ أَبُو ذَرٍّ يَقُولُ) هَكَذَا مَوْقُوفًا فِي النُّسَخِ وَلَيْسَ هَذَا مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلِذَا لَمْ يَذْكُرْهُ الْمُنْذِرِيُّ (كَانَ فِي اسْتِثْنَاءِ يومه) أي كان قائل هَؤُلَاءِ الْكَلِمَاتِ فِي الِاسْتِثْنَاءِ عَنْ زَلَّاتِ لِسَانِهِ يَوْمَهُ ذَلِكَ يَعْنِي يُعْفَى عَنْهُ قَالَهُ السِّنْدِيُّ

[5088] (عَمَّنْ سَمِعَ أَبَانَ) بِفَتْحِ الْهَمْزَةِ وَتَخْفِيفِ الْمُوَحَّدَةِ يُصْرَفُ لِأَنَّهُ فَعَالٌ وَيُمْنَعُ لِأَنَّهُ أَفْعَلُ وَالصَّحِيحُ الأشهر الصرف كذا نقل القارىء عَنِ الطِّيبِيِّ (بِسْمِ اللَّهِ) أَيْ أَسْتَعِينُ أَوْ أَتَحَفَّظُ مِنْ كُلِّ مُؤْذٍ بِاسْمِ اللَّهِ (مَعَ اسْمِهِ) أَيْ مَعَ ذِكْرِ اسْمِهِ (وَلَا فِي السَّمَاءِ) أَيْ مِنَ الْبَلَاءِ النَّازِلِ مِنْهَا (ثَلَاثَ مَرَّاتٍ) ظَرْفُ يَقُولُ (لَمْ تُصِبْهُ فَجْأَةُ بَلَاءٍ) بِفَتْحِ الْفَاءِ وَسُكُونِ الْجِيمِ وَفِي بَعْضِ النُّسَخِ بِضَمِّ الْفَاءِ مَمْدُودًا قَالَ فِي مُخْتَصَرِ النِّهَايَةِ فجأة الأمر وفجئه فجاء بِالضَّمِّ وَالْمَدِّ وَفَجْأَةٌ بِالْفَتْحِ وَسُكُونِ الْجِيمِ مِنْ غَيْرِ مَدٍّ وَفَاجَأَهُ مُفَاجَأَةً إِذَا جَاءَهُ بَغْتَةً مِنْ غَيْرِ تَقَدُّمِ سَبَبٍ (فَأَصَابَ أَبَانَ بْنَ عُثْمَانَ الْفَالِجُ) بِالرَّفْعِ فَاعِلٌ وَهُوَ بِفَتْحِ اللَّامِ اسْتِرْخَاءٌ لِأَحَدِ شِقَّيِ الْبَدَنِ لِانْصِبَابِ خَلْطٍ بَلْغَمِيٍّ تَنْسَدُّ مِنْهُ مَسَالِكُ الرُّوحِ (يَنْظُرُ إِلَيْهِ) أَيْ إِلَى أَبَانٍ تَعَجُّبًا (فَقَالَ) أَيْ أَبَانٌ رَفْعًا لِتَعَجُّبِهِ (لَهُ) أَيْ لِلرَّجُلِ (أَصَابَنِي فِيهِ مَا أَصَابَنِي) أَيْ مِنَ الْفَالِجِ (فَنَسِيتُ أَنْ أَقُولَهَا) أَيِ الْكَلِمَاتِ الْمَذْكُورَةَ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5089] (عَنْ مُحَمَّدِ بْنِ كَعْبٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عُثْمَانَ إِلَخْ

(13/293)

قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ

[5090] (حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ وَمُحَمَّدُ بْنُ الْمُثَنَّى قَالَا) وَفِي بَعْضِ النُّسَخِ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ وَالْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ وَمُحَمَّدُ بْنُ الْمُثَنَّى قَالُوا حَدَّثَنَا عَبْدُ الْمَلِكِ إِلَخْ وَلَكِنْ لَمْ يَذْكُرِ الْمِزِّيُّ فِي الْأَطْرَافِ عَلِيَّ بْنَ عَبْدِ اللَّهِ بَلِ اقْتَصَرَ عَلَى الْعَبَّاسِ بْنِ عَبْدِ الْعَظِيمِ الْعَنْبَرِيِّ وَمُحَمَّدِ بْنِ الْمُثَنَّى كَمَا فِي عَامَّةِ النُّسَخِ وَاللَّهُ أَعْلَمُ (يَا أَبَتِ) بِكَسْرِ التَّاءِ وَفَتْحِهَا (كُلَّ غَدَاةٍ) أَيْ كُلَّ صَبَاحٍ (تُعِيدُهَا ثَلَاثًا) أَيْ تُكَرِّرُ هَذِهِ الْجُمَلَ أَوْ هَذِهِ الدَّعَوَاتِ بَدَلٌ مِنْ تَقُولُ أَوْ حَالٌ (فَقَالَ) أَيْ أَبُو بَكْرَةَ وَالِدُ عَبْدِ الرَّحْمَنِ (أَنْ أَسْتَنَّ بِسُنَّتِهِ) أَيْ أقتدي وأتتبع سنته (قال عباس) هو بن عَبْدِ الْعَظِيمِ (فِيهِ) أَيْ فِي الْحَدِيثِ (وَتَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ إِلَخْ) قَدِ اخْتَلَفَتِ النُّسَخُ فِي لَفْظَةِ تَقُولُ وَكَذَا فِي الْأَلْفَاظِ الْآتِيَةِ تُعِيدُ وَتُصْبِحُ وَتُمْسِي وَتَدْعُو فَفِي بَعْضِ النُّسَخِ بِالتَّاءِ الْمُثَنَّاةِ الْفَوْقِيَّةِ وَفِي بَعْضِهَا بِالتَّحْتِيَّةِ يَقُولُ وَالصَّوَابُ عِنْدِي يَقُولُ بِالتَّحْتِيَّةِ بِصِيغَةِ الْغَائِبِ وَاللَّهُ أَعْلَمُ (دَعَوَاتَ الْمَكْرُوبِ) أَيِ الْمَهْمُومِ الْمَغْمُومِ (اللَّهُمَّ رَحْمَتَكَ أَرْجُو) أَيْ لَا أَرْجُو إِلَّا رَحْمَتَكَ (فَلَا تَكِلْنِي) أَيْ لَا تَتْرُكْنِي (إِلَى نَفْسِي طَرْفَةَ عَيْنٍ) أَيْ لَحْظَةً وَلَمْحَةً (وَأَصْلِحْ لِي شَأْنِي) أَيْ أَمْرِي (كُلَّهُ) تَأْكِيدٌ لِإِفَادَةِ الْعُمُومِ (بَعْضُهُمْ يَزِيدُ عَلَى صَاحِبِهِ) ضَمِيرُ بَعْضِهِمْ لِلْعَبَّاسِ بْنِ عَبْدِ الْعَظِيمِ وَمُحَمَّدِ بْنِ الْمُثَنَّى وَالْمَعْنَى أَنَّ بَعْضَ هَؤُلَاءِ يَزِيدُ فِي أَلْفَاظِ الْحَدِيثِ عَلَى بَعْضٍ

(13/294)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ جَعْفَرُ بْنُ مَيْمُونٍ يَعْنِي رَاوِيَ هَذَا الْحَدِيثِ لَيْسَ بِالْقَوِيِّ
هَذَا آخِرُ كَلَامِهِ
وَقَالَ فِيهِ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِذَاكَ وَقَالَ مَرَّةً لَيْسَ بِثِقَةٍ وَقَالَ مَرَّةً بَصْرِيٌّ صَالِحُ الْحَدِيثِ
وَقَالَ الْإِمَامُ أَحْمَدُ لَيْسَ بِقَوِيٍّ فِي الْحَدِيثِ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ صَالِحٌ انْتَهَى
وَقَالَ الْمِزِّيُّ حَدِيثُ نُفَيْعِ بْنِ الْحَارِثِ أَبِي بَكْرَةَ الثَّقَفِيِّ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ عَبَّاسِ بْنِ عبد العظيم ومحمد بن المثنى كلاهما عن عَبْدِ الْمَلِكِ بْنِ عَمْرٍو الْعَقَدِيِّ عَنْ عَبْدِ الْجَلِيلِ بْنِ عَطِيَّةَ عَنْ جَعْفَرِ بْنِ مَيْمُونَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ عَنْ أَبِيهِ
وَأَخْرَجَهُ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ عَنْ عَبَّاسِ بْنِ عَبْدِ الْعَظِيمِ وَمُحَمَّدِ بْنِ الْمُثَنَّى كِلَاهُمَا عَنِ الْعَقَدِيِّ وَرَوَى عَنْ إِسْحَاقَ بْنِ مَنْصُورَ عَنْ أَبِي عَامِرٍ الْعَقَدِيِّ عَنْ عَبْدِ الْجَلِيلِ
قَالَ النَّسَائِيُّ جَعْفَرُ بْنُ مَيْمُونٍ لَيْسَ بِالْقَوِيِّ انْتَهَى

[5091] (وَإِذَا أَمْسَى كَذَلِكَ) أَيْ قَالَ تِلْكَ الْكَلِمَةَ مِائَةَ مَرَّةٍ (لَمْ يُوَافِ) أَيْ لَمْ يَأْتِ مَنْ وَافَى إِذَا أَتَى (بِمِثْلِ مَا وَافَى) أَيْ بِمِثْلِ مَا أَتَى وَالضَّمِيرُ الْمَرْفُوعُ يَرْجِعُ إِلَى مَنْ
وَفِي رِوَايَةٍ لِمُسْلِمٍ بِلَفْظِ مَنْ قَالَ حِينَ يُصْبِحُ وَحِينَ يُمْسِي سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ لَمْ يَأْتِ أَحَدٌ يَوْمَ الْقِيَامَةِ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلَّا أَحَدٌ قَالَ مِثْلَمَا قَالَ أَوْ زَادَ عَلَيْهِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِنَحْوِهِ أَتَمَّ مِنْهُ

12 - (بَاب مَا يَقُولُ الرَّجُلُ إِذَا رَأَى الْهِلَالَ)
[5092] (هِلَالُ خَيْرٍ وَرُشْدٍ) قَالَ الْعَزِيزِيُّ الظَّاهِرُ أَنَّهُ مَنْصُوبٌ بِمُقَدَّرٍ أَيِ اللَّهُمَّ اجْعَلْهُ انْتَهَى أَيْ هِلَالُ بَرَكَةٍ وَهِدَايَةٍ إِلَى الْقِيَامِ بِعِبَادَةِ اللَّهِ تَعَالَى فَإِنَّهُ مِيقَاتُ الْحَجِّ وَالصَّوْمِ وَغَيْرِهِمَا (ثَلَاثَ مَرَّاتٍ

(13/295)

ظَرْفٌ لِقَالَ (ذَهَبَ بِشَهْرِ كَذَا) أَيْ جُمَادَى الْأُولَى مَثَلًا وَجَاءَ بِشَهْرِ كَذَا جُمَادَى الْأُخْرَى مَثَلًا وَسَيَأْتِي كَلَامُ الْمُنْذِرِيِّ عَلَى هَذَا الْحَدِيثِ

[5093] (عَنْ أَبِي هِلَالٍ) هُوَ مُحَمَّدُ بْنُ سُلَيْمٍ المعروف بالراسي (عن قتادة) هو بن دِعَامَةَ تَابِعِيٌّ جَلِيلٌ (كَانَ إِذَا رَأَى الْهِلَالَ صَرَفَ وَجْهَهُ عَنْهُ) قَالَ الْمَنَاوِيُّ حَذَرًا مِنْ شَرِّهِ لِقَوْلِهِ لِعَائِشَةَ فِي حَدِيثِ التِّرْمِذِيِّ اسْتَعِيذِي بِاللَّهِ مِنْ شَرِّهِ فَإِنَّهُ الْغَاسِقُ إِذَا وَقَبَ قال البيضاوي ومن شر غاسق لَيْلٌ عَظِيمٌ ظَلَامُهُ إِذَا وَقَبَ دَخَلَ ظَلَامُهُ فِي كُلِّ شَيْءٍ وَقِيلَ الْمُرَادُ بِهِ الْقَمَرُ فَإِنَّهُ يَكْسِفُ فَيُغْسِقُ وَوُقُوبُهُ دُخُولُهُ فِي الْكُسُوفِ كَذَا فِي السِّرَاجِ الْمُنِيرِ (قَالَ أَبُو دَاوُدَ لَيْسَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَابِ حَدِيثٌ مُسْنَدٌ صَحِيحٌ) هَذِهِ الْعِبَارَةُ لَمْ تُوجَدْ فِي بَعْضِ النُّسَخِ وَالْحَدِيثُ الْمُسْنَدُ هُوَ مَا اتَّصَلَ سَنَدُهُ مَرْفُوعًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قال الْمُنْذِرِيُّ هَذَا الْحَدِيثُ مُرْسَلٌ وَالَّذِي قَبْلَهُ أَيْضًا مُرْسَلٌ وَأَبُو هِلَالٍ هَذَا لَا يُحْتَجُّ بِهِ وقال أبو داود في رواية بن الْعَبْدِ لَيْسَ فِي هَذَا الْبَابِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثُ مُسْنَدٌ صَحِيحٌ

13 - (بَاب مَا يَقُولُ إِذَا خَرَجَ مِنْ بَيْتِهِ)
[5094] (إِلَّا رَفَعَ طَرْفَهُ) بِفَتْحٍ فَسُكُونٍ أَيْ نَظَرَهُ (أَنْ أَضِلَّ) أَيْ عَنِ الْحَقِّ وَهُوَ مِنَ الضَّلَالِ خِلَافُ الرَّشَادِ وَالْهِدَايَةِ (أَوْ أُضَلَّ) بِصِيغَةِ المجهول من الإضلال أي يضلي أَحَدٌ أَوْ بِصِيغَةِ الْمَعْلُومِ (أَوْ أَزِلَّ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الزَّايِ وَتَشْدِيدِ اللَّامِ مِنَ الذِّلَّةِ وَهِيَ ذَنْبٌ مِنْ غَيْرِ قَصْدٍ تَشْبِيهًا بِزَلَّةِ الْقَدَمِ (أَوْ أُزَلَّ) مِنَ الْإِزْلَالِ مَعْلُومًا وَمَجْهُولًا (أَوْ أَظْلِمَ) أَيْ أَحَدًا أَوْ أُظْلَمَ أَيْ مِنْ أَحَدٍ (أَوْ أَجْهَلَ) عَلَى بِنَاءِ الْمَعْرُوفِ أَيْ أَفْعَلَ فِعْلَ الْجُهَّالِ مِنَ الْأَضْرَارِ وَالْإِيذَاءِ وَغَيْرِ ذَلِكَ (أَوْ يُجْهَلَ عَلَيَّ) عَلَى بِنَاءِ الْمَجْهُولِ أَيْ يَفْعَلُ النَّاسُ بِي أَفْعَالَ الْجُهَّالِ مِنْ إِيصَالِ الضَّرَرِ إِلَيَّ

(13/296)

قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[5095] (يُقَالُ حِينَئِذٍ) أَيْ يُنَادِيهِ مَلَكٌ يَا عَبْدَ اللَّهِ (هُدِيتَ) بِصِيغَةِ الْمَجْهُولِ أَيْ طَرِيقِ الْحَقِّ (وَكُفِيتَ) أَيْ هَمَّكَ (وَوُقِيتَ) مِنَ الْوِقَايَةِ أَيْ حُفِظْتَ (فَتَتَنَحَّى) وَفِي بَعْضِ النُّسَخِ فَيَتَنَحَّى أَيْ يَتَبَعَّدَ (لَهُ) أَيْ لِأَجْلِ الْقَائِلِ (الشَّيَاطِينُ) وَفِي بَعْضِ النُّسَخِ الشَّيْطَانُ (كَيْفَ لَكَ بِرَجُلٍ) أَيْ بِإِضْلَالِ رَجُلٍ (قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ) أَيْ بِبَرَكَةِ هَذِهِ الْكَلِمَاتِ فَإِنَّكَ لَا تَقْدِرُ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ

14 - (بَاب ما يقول الرجل إذا دخل بيته)
[5096] (إِذَا وَلَجَ الرَّجُلُ) أَيْ دَخَلَ (خَيْرَ الْمَوْلِجِ) بفتح الميم وكسر اللام كالموعد ويفتح و (خير الْمَخْرَجِ) بِالْمَعَانِي الثَّلَاثَةِ كَذَلِكَ وَفِيهِ إِيمَاءٌ إِلَى قَوْلِهِ تَعَالَى وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وأخرجني مخرج صدق وَهُوَ يَشْمَلُ كُلَّ دُخُولٍ وَخُرُوجٍ وَإِنْ نَزَلَ الْقُرْآنُ فِي فَتْحِ مَكَّةَ لِأَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ قاله علي القارىء
وَقَالَ الطِّيبِيُّ الْمَوْلِجُ بِكَسْرِ اللَّامِ وَمِنَ الرُّوَاةِ مَنْ فَتَحَهَا وَالْمُرَادُ الْمَصْدَرُ أَيِ الْوُلُوجُ وَالْخُرُوجُ أَوِ الْمَوْضِعُ أَيْ خَيْرُ الْمَوْضِعِ الَّذِي يُولِجُ فِيهِ وَيَخْرُجُ مِنْهُ

(13/297)

قَالَ مَيْرَكُ الْمَوْلِجُ بِفَتْحِ الْمِيمِ وَإِسْكَانِ الْوَاوِ وَكَسْرِ اللَّامِ لِأَنَّ مَا كَانَ فَاؤُهُ يَاءً أَوْ وَاوًا سَاقِطَةً فِي الْمُسْتَقْبَلِ فَالْمَفْعِلُ مِنْهُ مَكْسُورُ الْعَيْنِ فِي الِاسْمِ وَالْمَصْدَرِ جَمِيعًا وَمَنْ فتح هنا فإما أنه سهى أَوْ قَصَدَ مُزَاوَجَتَهُ لِلْمَخْرَجِ وَإِرَادَةُ الْمَصْدَرِ بِهِمَا أَتَمُّ مِنْ إِرَادَةِ الزَّمَانِ وَالْمَكَانِ لِأَنَّ الْمُرَادَ الْخَيْرُ الَّذِي يَأْتِي مِنْ قِبَلِ الْوُلُوجِ وَالْخُرُوجِ كَذَا فِي الْمِرْقَاةِ
قُلْتُ وَقَدْ ضَبَطَ الْعَلَّامَةُ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ الْمَوْلِجَ وَالْمَخْرَجَ بِضَمِّ الْمِيمِ فِيهِمَا وَاللَّهُ أَعْلَمُ (بِسْمِ اللَّهِ وَلَجْنَا) أَيْ أَدْخَلَنَا (عَلَى أَهْلِهِ) أَيْ عَلَى أَهْلِ بَيْتِهِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ عَيَّاشٍ وَهُوَ وَأَبُوهُ فِيهِمَا مَقَالٌ

(13/298)

(بَاب مَا يَقُولُ إِذَا هَاجَتْ الرِّيحُ)
[5097] فِي الْقَامُوسِ هَاجَ يَهِيجُ هَيْجًا وَهَيَجَانًا ثَارَ
(الرِّيحُ مِنْ رَوْحِ اللَّهِ) بِفَتْحِ الرَّاءِ بِمَعْنَى الرَّحْمَةِ كما في قوله تعالى ولا تيئسوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ أَيْ يُرْسِلُهَا اللَّهُ تَعَالَى مِنْ رَحْمَتِهِ لِعِبَادِهِ (فَلَا تَسُبُّوهَا) لِأَنَّهَا مَأْمُورَةٌ (وَسَلُوا اللَّهَ خَيْرَهَا) أَيْ خَيْرَ مَا أُرْسِلَتْ بِهِ وَفِي بَعْضِ النُّسَخِ وَاسْأَلُوا اللَّهَ (مِنْ شَرِّهَا) أَيْ مِنْ شَرِّ مَا أُرْسِلَتْ بِهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النسائي وبن مَاجَهْ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ وَمِنْ حَدِيثِ عُمَرَ بْنِ سُلَيْمٍ الزُّرَقِيِّ عَنْ أَبِي هُرَيْرَةَ وَالْمَحْفُوظُ حَدِيثُ ثَابِتِ بْنِ قَيْسٍ

[5098] (مُسْتَجْمِعًا) أَيْ مُبَالِغًا فِي الضَّحِكِ لَمْ يَتْرُكْ مِنْهُ شَيْئًا يُقَالُ اسْتَجْمَعَ السَّيْلُ اجْتَمَعَ مِنْ كُلِّ مَوْضِعٍ وَاسْتَجْمَعَتْ لِلْمَرْءِ أُمُورُهُ اجْتَمَعَ لَهُ مَا يُحِبُّهُ فَعَلَى هَذَا قَوْلُهُ ضَاحِكًا مَنْصُوبٌ عَلَى التَّمْيِيزِ أَيْ مَا رَأَيْتُهُ مُسْتَجْمِعًا مِنْ جِهَةِ الضَّحِكِ بِحَيْثُ يَضْحَكُ ضَحِكًا تَامًّا مُقْبِلًا بِكُلِّيَّتِهِ عَلَى الضحك

(14/3)

(لَهَوَاتِهِ) بِفَتْحِ اللَّامِ وَالْهَاءِ جَمْعُ لَهَاةٍ وَهِيَ اللَّحْمَةُ الَّتِي بِأَعْلَى الْحَنْجَرَةِ مِنْ أَقْصَى الْفَمِ كَذَا فِي الْفَتْحِ وَفِي الْمِرْقَاةِ وَهِيَ لَحْمَةٌ مُشْرِفَةٌ عَلَى الْحَلْقِ وَقِيلَ هِيَ قَعْرُ الْفَمِ قَرِيبٌ مِنْ أَصْلِ اللِّسَانِ انْتَهَى
(غَيْمًا) أَيْ سَحَابًا عُرِفَ بِصِيغَةِ الْمَجْهُولِ (عُرِفَتْ فِي وَجْهِكَ الْكَرَاهِيَةُ) بِتَخْفِيفِ الْيَاءِ بِمَعْنَى الْكَرَاهَةِ (مَا يُؤَمِّنُنِي) بِنُونَيْنِ أَيْ مَا يَجْعَلُنِي آمِنًا وَفِي بَعْضِ النُّسَخِ يُؤْمِنِّي بِوَاوٍ سَاكِنَةٍ وَنُونٍ مُشَدَّدَةٍ وَهَكَذَا فِي بَعْضِ رِوَايَاتِ الْبُخَارِيِّ (قَدْ عُذِّبَ قَوْمٌ بِالرِّيحِ) هُمْ عَادٌ قَوْمُ هُودٍ حَيْثُ أُهْلِكُوا بِرِيحٍ صَرْصَرٍ (وَقَدْ رَأَى قَوْمٌ الْعَذَابَ فَقَالُوا هَذَا عَارِضٌ) الْعَارِضُ السَّحَابُ الَّذِي يَعْتَرِضُ فِي أُفُقِ السَّمَاءِ (مُمْطِرُنَا) أَيْ مُمْطِرٌ إِيَّانَا
قَالَ الْقَسْطَلَّانِيُّ مَا مُحَصَّلُهُ إِنَّهُ قَدْ تَقَرَّرَ أَنَّ النَّكِرَةَ إِذَا أُعِيدَتْ نَكِرَةً كَانَتْ غَيْرَ الْأُولَى لَكِنَّ ظَاهِرَ آيَةِ الْبَابِ أَنَّ الْمُعَذَّبِينَ بِالرِّيحِ هُمُ الَّذِينَ قَالُوا هَذَا عَارِضٌ وَالْجَوَابُ أَنَّ الْقَاعِدَةَ الْمَذْكُورَةَ إِنَّمَا تَطَّرِدُ إِذَا لَمْ يَكُنْ فِي السِّيَاقِ قَرِينَةٌ تَدُلُّ عَلَى الِاتِّحَادِ فَإِنْ كَانَ هُنَاكَ قَرِينَةٌ كَمَا فِي قَوْلِهِ تَعَالَى وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إله فَلَا وَعَلَى تَقْدِيرِ تَسْلِيمِ الْمُغَايَرَةِ مُطْلَقًا فَلَعَلَّ عَادًا قَوْمَانِ قَوْمٌ بِالْأَحْقَافِ وَهُمْ أَصْحَابُ الْعَارِضِ وَقَوْمٌ غَيْرُهُمْ قَالَ وَيُؤَيِّدُهُ قَوْلُهُ تَعَالَى وَأَنَّهُ أهلك عادا الأولى فَإِنَّهُ يُشْعِرُ بِأَنَّ ثَمَّ عَادًا أُخْرَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ [5099] (إِذَا رَأَى نَاشِئًا) أَيْ سَحَابًا لَمْ يَتَكَامَلِ اجْتِمَاعُهُ وَفِي بَعْضِ النُّسَخِ شَيْئًا (اللَّهُمَّ صَيِّبًا) هُوَ مَا سَالَ مِنَ الْمَطَرِ وَنَصَبَهُ بِتَقْدِيرِ اجْعَلْهُ وَأَصْلُهُ مِنْ صَابَ يَصُوبُ إِذَا نَزَلَ وَوَزْنُهُ فَيْعَلٌ وَقِيلَ عَلَى الْحَالِ أَيْ أَنْزِلْهُ عَلَيْنَا مَطَرًا نَازِلًا (هَنِيئًا) أَيْ نَافِعًا مُوَافِقًا لِلْغَرَضِ غَيْرَ ضار
قال المنذري وأخرجه النسائي وبن ماجه

(14/4)

16 - (باب فِي الْمَطَرِ)
[5100] (فَحَسَرَ ثَوْبَهُ عَنْهُ) أَيْ كَشَفَ بَعْضَهُ عَنْ بَدَنِهِ
(لِأَنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ) أي بإيجاد ربه إياه يعني أي الْمَطَرَ رَحْمَةٌ وَهِيَ قَرِيبَةُ الْعَهْدِ بِخَلْقِ اللَّهِ لَهَا فَيُتَبَرَّكُ بِهَا وَهُوَ دَلِيلٌ عَلَى اسْتِحْبَابِ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

17 - (بَابٌ فِي الدِّيكِ وَالْبَهَائِمِ)
[5101] قَالَ فِي الصُّرَاحِ دِيكٌ بِالْكَسْرِ خروس جَمْعُهُ دِيَكَةٌ وَدُيُوكٌ
(لَا تَسُبُّوا الدِّيكَ فَإِنَّهُ يُوقِظُ لِلصَّلَاةِ) أَيْ قِيَامُ اللَّيْلِ بِصِيَاحِهِ فِيهِ وَمَنْ أَعَانَ عَلَى طَاعَةٍ يَسْتَحِقُّ الْمَدْحَ لَا الذَّمَّ
قَالَ الْمَنَاوِيُّ جَرَتِ الْعَادَةُ بِأَنَّهُ يَصْرُخُ صَرَخَاتٍ مُتَتَابِعَةٍ إِذَا قَرُبَ الْفَجْرُ وَعِنْدَ الزَّوَالِ فِطْرَةٌ فَطَرَهُ اللَّهُ عَلَيْهَا فَلَا يَجُوزُ اعْتِمَادُهُ إِلَّا إِنْ جُرِّبَ كَذَا فِي السِّرَاجِ الْمُنِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا

[5102] (إِذَا سَمِعْتُمْ صِيَاحَ الدِّيَكَةِ) بِكَسْرِ الدَّالِ وَفَتْحِ الْيَاءِ جَمْعُ دِيكٍ كَقِرَدَةٍ جَمْعُ قِرْدٍ (فَإِنَّهَا رأت

(14/5)

مَلَكًا) قَالَ الْقَاضِي سَبَبُهُ رَجَاءُ تَأْمِينِ الْمَلَائِكَةِ عَلَى الدُّعَاءِ وَاسْتِغْفَارِهِمْ وَشَهَادَتِهِمْ بِالتَّضَرُّعِ وَالْإِخْلَاصِ قَالَهُ النَّوَوِيُّ (نَهِيقُ الْحِمَارِ) أَيْ صَوْتُهُ (فَتَعَوَّذُوا بِاللَّهِ مِنَ الشَّيْطَانِ إِلَخْ) قِيلَ فِي الْحَدِيثِ دَلَالَةٌ عَلَى نُزُولِ الرَّحْمَةِ عِنْدَ حُضُورِ أَهْلِ الصَّلَاحِ فَيُسْتَحَبُّ الدُّعَاءُ فِي ذَلِكَ الْوَقْتِ وَعَلَى نُزُولِ الْغَضَبِ عِنْدَ رُؤْيَةِ أَهْلِ الْمَعْصِيَةِ فَيُسْتَحَبُّ التَّعَوُّذُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

(14/6)

19 - (باب في المولود يؤذن فِي أُذُنِهِ)
[5105] (بِالصَّلَاةِ) أَيْ بِأَذَانِ الصَّلَاةِ وَهُوَ مُتَعَلِّقٌ بِأَذَّنَ وَالْمَعْنَى أَذَّنَ بِمِثْلِ أَذَانِ الصَّلَاةِ وَهَذَا يَدُلُّ عَلَى سُنِّيَّةِ الْأَذَانِ فِي أُذُنِ الْمَوْلُودِ
وَفِي شَرْحِ السُّنَّةِ رُوِيَ أَنَّ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ كَانَ يُؤَذِّنُ فِي الْيُمْنَى وَيُقِيمُ فِي الْيُسْرَى إِذَا وُلِدَ الصَّبِيُّ كَذَا فِي الْمِرْقَاةِ
قُلْتُ قَالَ الْحَافِظُ فِي التَّلْخِيصِ لَمْ أَرَهُ عَنْهُ مُسْنَدًا وقد روى مرفوعا أخرجه بن السُّنِّيِّ مِنْ حَدِيثِ الْحُسَيْنِ بِلَفْظِ مَنْ وُلِدَ لَهُ مَوْلُودٌ فَأَذَّنَ فِي أُذُنِهِ الْيُمْنَى وَأَقَامَ فِي الْيُسْرَى لَمْ تَضُرَّهُ أُمُّ الصِّبْيَانِ وَأُمُّ الصِّبْيَانِ هِيَ التَّابِعَةُ مِنَ الْجِنِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ

(14/7)

عَاصِمُ بْنُ عُمَرَ بْنِ الْخَطَّابِ وَقَدْ غَمَزَهُ الإمام مالك وقال بن مَعِينٍ ضَعِيفٌ لَا يُحْتَجُّ بِحَدِيثِهِ وَتَكَلَّمَ فِيهِ غَيْرُهُمَا وَانْتَقَدَ عَلَيْهِ أَبُو حَاتِمٍ مُحَمَّدُ بْنُ حِبَّانَ الْبَسْتِيُّ رِوَايَةَ هَذَا الْحَدِيثِ وَغَيْرِهِ

[5106] (أَخْبَرَنَا أَبُو أُسَامَةَ) هُوَ حَمَّادُ بْنُ أُسَامَةَ فَأَبُو أُسَامَةَ وَمُحَمَّدُ بْنُ فُضَيْلٍ كِلَاهُمَا يَرْوِيَانِ عَنْ هِشَامِ بْنِ عُرْوَةَ (يُؤْتَى) بِصِيغَةِ الْمَجْهُولِ (بِالصِّبْيَانِ) وَكَذَا بِالصَّبِيَّاتِ فَفِيهِ تَغْلِيبٌ (وَيُحَنِّكُهُمْ) مِنَ التَّحْنِيكِ يُقَالُ حَنَّكَ الصَّبِيَّ إِذَا مَضَغَ تَمْرًا فَدَلَكَهُ بِحَنَكِهِ (وَلَمْ يَذْكُرْ بِالْبَرَكَةِ) أَيْ لَمْ يَذْكُرْ يُوسُفُ فِي رِوَايَتِهِ لَفْظَ بِالْبَرَكَةِ
وَفِي الْحَدِيثِ دَلَالَةٌ عَلَى سُنِّيَّةِ تَحْنِيكِ الْمَوْلُودِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5107] (هَلْ رُئِيَ) بِصِيغَةِ الْمَجْهُولِ (أَوْ كَلِمَةً غَيْرَهَا) شَكٌّ مِنَ الرَّاوِي أَيْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَةَ هَلْ رُئِيَ أَوْ قَالَ كَلِمَةً أُخْرَى غَيْرَ هَذِهِ الْكَلِمَةِ (فِيكُمُ الْمُغَرِّبُونَ) قَالَ فِي النِّهَايَةِ وَمِنْهُ الْحَدِيثُ إِنَّ فِيكُمْ مُغَرِّبِينَ قِيلَ وَمَا الْمُغَرِّبُونَ قَالَ الَّذِينَ تَشْرَكُ فِيهِمُ الْجِنُّ سُمُّوا مُغَرِّبِينَ لِأَنَّهُ دخل فيهم عرق غريب أو جاؤوا مِنْ نَسَبٍ بَعِيدٍ
وَقِيلَ أَرَادَ بِمُشَارَكَةِ الْجِنِّ فيهم أمرهم إياهم بالزنى وَتَحْسِينَهُ لَهُمْ فَجَاءَ أَوْلَادُهُمْ مِنْ غَيْرِ رُشْدِهِ وَمِنْهُ قَوْلُهُ تَعَالَى وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ انْتَهَى
وَفِي فَتْحِ الْوَدُودِ الْمُغَرِّبُونَ بِكَسْرِ الرَّاءِ الْمُشَدَّدَةِ قِيلَ أَيِ الْمُبْعَدُونَ عَنْ ذِكْرِ اللَّهِ تَعَالَى عِنْدَ الْوِقَاعِ حَتَّى شَارَكَ فِيهِمُ الشَّيْطَانُ وَقِيلَ الْمُغَرِّبُ مِنَ الْإِنْسَانِ مَنْ خُلِقَ مِنْ مَاءِ الْإِنْسَانِ وَالْجِنِّ وَهَذَا مَعْنَى الْمُشَارَكَةِ لِأَنَّهُ دَخَلَ فِيهِ عِرْقٌ غَرِيبٌ أَوْ جَاءَ مِنْ نَسَبٍ بَعِيدٍ وَقَدِ انْقَطَعُوا عَنْ أُصُولِهِمْ وَبَعُدَ أَنْسَابُهُمْ بِمُدَاخَلَةِ مَنْ لَيْسَ مِنْ جِنْسِهِمْ وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تُحِسُّ مِنْكُنَّ امْرَأَةٌ أَنَّ الْجِنَّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه
وَقَدْ تَكَلَّمَ فِي نِكَاح الْجِنّ لِلْإِنْسِ الْإِمَام أَحْمَد وَغَيْره وَالْكَلَام فِيهِ فِي أَمْرَيْنِ فِي وُقُوعه وَفِي حُكْمه
فَأَمَّا حُكْمه فَمَنَعَ مِنْهُ أَحْمَد ذَكَرَهُ الْقَاضِي أَبُو يَعْلَى

(14/8)

تُجَامِعُهَا وَلَعَلَّهُ أَرَادَ مَا هُوَ مَعْرُوفٌ أَنَّ بَعْضَ النِّسَاءِ يَعْشَقُ لَهَا بَعْضُ الْجِنِّ وَيُجَامِعُهَا انْتَهَى مُخْتَصَرًا
وَقَالَ فِي الْقَامُوسِ وَالْمُغَرِّبُونَ بِكَسْرِ الرَّاءِ الْمُشَدَّدَةِ فِي الْحَدِيثِ الَّذِينَ تَشْرَكُ فِيهِمُ الْجِنُّ سُمُّوا بِهِ لِأَنَّهُ دَخَلَ فِيهِمْ عِرْقٌ غَرِيبٌ أَوْ لِمَجِيئِهِمْ مِنْ نَسَبٍ بَعِيدٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ أُمُّ حُمَيْدٍ هَذِهِ لَمْ تُنْسَبْ وَلَمْ يُعْرَفْ لَهَا اسْمٌ انْتَهَى
وَمَقْصُودُ الْمُؤَلِّفِ مِنْ إِيرَادِ الْحَدِيثِ فِي هَذَا الْبَابِ أَنَّ الْأَذَانَ فِي أُذُنِ الْمَوْلُودِ لَهُ تَأْثِيرٌ عَجِيبٌ وَأَمَانٌ مِنَ الْجِنِّ وَالشَّيْطَانِ كَمَا لِلدُّعَاءِ عِنْدَ الْوِقَاعِ لَهُ تَأْثِيرٌ بَلِيغٌ وَحِرْزٌ مِنَ الْجِنِّ وَالشَّيْطَانِ وَاللَّهُ أَعْلَمُ
2

([5108] بَاب فِي الرَّجُلِ يَسْتَعِيذُ مِنْ الرَّجُلِ)
(قَالَ نَصْرُ) بْنُ عَلِيٍّ فِي روايته (بن أَبِي عَرُوبَةَ) أَيْ سَعِيدُ بْنُ أَبِي عَرُوبَةَ وَأَمَّا عُبَيْدُ اللَّهِ فَقَالَ سَعِيدٌ فَقَطْ مِنْ غَيْرِ ذِكْرِ اسْمِ أَبِيهِ (مَنِ اسْتَعَاذَ بِاللَّهِ فَأَعِيذُوهُ) قَالَ الْعَلْقَمِيُّ أَيْ يَسْأَلَكُمْ بِاللَّهِ أَنْ تُلْجِئُوهُ إِلَى مَلْجَأٍ يَتَخَلَّصُ بِهِ مِنْ عَدُوِّهُ وَنَحْوِهِ فَأَعِيذُوهُ (وَمَنْ سَأَلَكُمْ بِوَجْهِ اللَّهِ) أَيْ شَيْئًا مِنْ أُمُورِ الدُّنْيَا وَالْآخِرَةِ أَوِ الْعُلُومِ (فَأَعْطُوهُ) إِجْلَالًا لِمَنْ سَأَلَكُمْ بِهِ (قَالَ عُبَيْدُ الله) أي بن عُمَرَ (مَنْ سَأَلَكُمْ بِاللَّهِ) أَيْ قَالَ بِاللَّهِ مَكَانَ بِوَجْهِ اللَّهِ
قَالَ الْمُنْذِرِيُّ وَأَبُو نُهَيْكٍ هذا ذكر البخاري أنه سمع عن بن عَبَّاسٍ رَوَى عَنْهُ قَتَادَةُ وَحُسَيْنُ بْنُ وَاقِدٍ وَزِيَادُ بْنُ سَعْدٍ [5109] (مَنِ اسْتَعَاذَكُمْ بِاللَّهِ) أَيْ طَلَبَ الْإِعَاذَةَ مُسْتَعِيذًا بِاللَّهِ مِنْ ضَرُورَةٍ أَوْ جَائِحَةٍ حَلَّتْ بِهِ أَوْ ظُلْمٍ نَالَهُ أَوْ تَجَاوُزٍ عَنْ جِنَايَةٍ (فَأَعِيذُوهُ) أَيْ أَعِينُوهُ وَأَجِيبُوهُ فَإِنَّ إِغَاثَةَ الْمَلْهُوفِ فَرْضٌ (وَقَالَ سَهْلٌ) هُوَ بن بكار (وعثمان) هو بن أَبِي شَيْبَةَ (وَمَنْ دَعَاكُمْ فَأَجِيبُوهُ) أَيْ

(14/9)

وُجُوبًا إِنْ كَانَ لِوَلِيمَةِ عُرْسٍ وَنَدْبًا فِي غَيْرِهَا وَيَحْتَمِلُ مَنْ دَعَاكُمْ لِمَعُونَةٍ أَوْ شَفَاعَةٍ قَالَهُ الْعُزَيْزِيُّ ثُمَّ اتَّفَقُوا أَيْ مُسَدَّدٌ وَسَهْلٌ وَعُثْمَانُ (مَنْ آتَى) مِنَ الْإِيتَاءِ (فَكَافِئُوهُ) أَيْ بِمِثْلِهِ أَوْ خَيْرٍ مِنْهُ (فَإِنْ لَمْ تَجِدُوا) أَيْ مَا تُكَافِئُونَ بِهِ (فَادْعُوا لَهُ إِلَخْ) يَعْنِي مَنْ أَحْسَنَ إِلَيْكُمْ أَيَّ إِحْسَانٍ فَكَافِئُوهُ بِمِثْلِهِ فَإِنْ لَمْ تَجِدُوا فَبَالِغُوا فِي الدُّعَاءِ لَهُ جُهْدَكُمْ حَتَّى تَحْصُلَ الْمِثْلِيَّةُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَدْ تَقَدَّمَ فِي كِتَابِ الزَّكَاةِ

21 - (بَاب فِي رَدِّ الْوَسْوَسَةِ)
[5110] الْخَوَاطِرُ إِنْ كَانَتْ تَدْعُو إِلَى الرَّذَائِلِ فَهِيَ وَسْوَسَةٌ وَإِنْ كَانَتْ إِلَى الْفَضَائِلِ فَهِيَ إِلْهَامٌ
(أَخْبَرَنَا أَبُو زُمَيْلٍ) بالتصغير هو سماك بن الوليد (ماشيء) مَا اسْتِفْهَامِيَّةٌ (قَالَ) أَيْ أَبُو زُمَيْلٍ (فَقَالَ) أي بن عَبَّاسٍ (أَشَيْءٌ مِنْ شَكٍّ) أَيْ مَا تَجِدُهُ فِي صَدْرِكَ أَهُوَ شَيْءٌ مِنْ شَكٍّ (وَضَحِكَ) أي بن عَبَّاسٍ كَمَا هُوَ الظَّاهِرُ (حَتَّى أَنْزَلَ اللَّهُ تَعَالَى) قَالَ فِي فَتْحِ الْوَدُودِ لَمْ يُرِدْ حَتَّى شَكَّ هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ تَعَالَى بَلْ أَرَادَ حَتَّى بِعُمُومِهِ وَشُمُولِهِ الْغَالِبِ فَرَضَ فِي حَقِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى (فَإِنْ كُنْتَ) أَيْ يَا مُحَمَّدُ مِمَّا أَنْزَلْنَا إِلَيْكَ مِنَ الْقَصَصِ فَرَضًا (فاسأل الذين يقرؤون الكتاب) أي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه تَعَالَى فِي الصَّحِيحَيْنِ إِنَّ اللَّه تَجَاوَزَ لِأُمَّتِي عَمَّا حَدَّثَتْ بِهِ أَنْفُسهَا مَا لَمْ يتكلموا أو يعملوا به

(14/10)

التَّوْرَاةَ فَإِنَّهُ ثَابِتٌ عِنْدَهُمْ يُخْبِرُونَكَ بِصِدْقِهِ
قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا أَشُكُّ وَلَا أَسْأَلُ كَذَا فِي تَفْسِيرِ الْجَلَالَيْنِ وَفِي مَعَالِمِ التَّنْزِيلِ قَوْلُهُ تَعَالَى فَإِنْ كُنْتَ فِي شَكٍّ مما أنزلنا إليك يعني القرآن فاسأل الذين يقرؤون الكتاب من قبلك فَيُخْبِرُونَكَ أَنَّكَ مَكْتُوبٌ عِنْدَهَمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ قِيلَ هَذَا خِطَابٌ لِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُرَادُ بِهِ غَيْرُهُ عَلَى عَادَةِ الْعَرَبِ فَإِنَّهُمْ يُخَاطِبُونَ الرَّجُلَ وَيُرِيدُونَ بِهِ غَيْرَهُ كَقَوْلِهِ تعالى يا أيها النبي اتق الله خَاطَبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَرَادَ بِهِ الْمُؤْمِنِينَ وَقِيلَ كَانَ النَّاسُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ مُصَدِّقٍ وَمُكَذِّبٍ وَشَاكٍّ فَهَذَا الْخِطَابُ مَعَ أَهْلِ الشَّكِّ وَمَعْنَاهُ إِنْ كُنْتَ يَا أَيُّهَا الْإِنْسَانُ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ مِنَ الْهُدَى عَلَى لِسَانِ رَسُولِنَا مُحَمَّدٍ فَاسْأَلِ الَّذِينَ إِلَخْ انْتَهَى مُخْتَصَرًا
قَالَ الْمُنْذِرِيُّ أَبُو زُمَيْلٍ هُوَ سِمَاكُ بْنُ الْوَلِيدِ الْحَنَفِيُّ وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ

[5111] (جَاءَهُ) أَيِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أُنَاسٌ مِنْ أَصْحَابِهِ) أَيْ جَمَاعَةٌ مِنْهُمْ (نَجِدُ فِي أَنْفُسِنَا الشَّيْءَ) أَيِ الْقَبِيحَ (نُعْظِمُ أَنْ نَتَكَلَّمَ بِهِ) مِنَ الْإِعْظَامِ أَيْ نَجِدُ التَّكَلُّمَ بِهِ عَظِيمًا لِغَايَةِ قُبْحِهِ وَالْمَعْنَى نَجِدُ فِي أَنْفُسِنَا الشَّيْءَ الْقَبِيحَ نَحْوَ مَنْ خَلَقَ اللَّهَ وَكَيْفَ هُوَ وَمِنْ أَيِّ شَيْءٍ هُوَ وَنَحْوَ ذَلِكَ مِمَّا يَتَعَاظَمُ النُّطْقُ بِهِ فَمَا حُكْمُ جَرَيَانِ ذَلِكَ فِي خَوَاطِرِنَا (أَوِ الْكَلَامِ بِهِ) شَكٌّ مِنَ الرَّاوِي (مَا نُحِبُّ أَنَّ لَنَا) كَذَا وَكَذَا مِنَ الْمَالِ (وَأَنَّا تَكَلَّمْنَا) بِصِيغَةِ الْمُتَكَلِّمِ مِنْ بَابِ التَّفَعُّلِ (بِهِ) أَيْ بِالشَّيْءِ القبيح الذي يخطر في قلوبنا (قال أو قد وَجَدْتُمُوهُ) الْهَمْزَةُ لِلِاسْتِفْهَامِ التَّقْرِيرِيِّ وَالْوَاوُ الْمَقْرُونَةُ بِهَا لِلْعَطْفِ عَلَى مُقَدَّرٍ أَيْ أَحْصَلَ ذَلِكَ وَقَدْ وَجَدْتُمُوهُ وَالضَّمِيرُ لِلشَّيْءِ قَالَ ذَاكَ صَرِيحُ الْإِيمَانِ مَعْنَاهُ أَنَّ صَرِيحَ الْإِيمَانِ هُوَ الَّذِي يَمْنَعُكُمْ مِنْ قَبُولِ مَا يُلْقِيهِ الشَّيْطَانُ فِي أَنْفُسِكُمْ وَالتَّصْدِيقِ بِهِ حَتَّى يَصِيرَ ذَلِكَ وَسْوَسَةً لَا يَتَمَكَّنُ مِنْ قُلُوبِكُمْ وَلَا تَطْمَئِنُّ إِلَيْهِ نُفُوسُكُمْ وَلَيْسَ مَعْنَاهُ أَنَّ الْوَسْوَسَةَ نَفْسَهَا صَرِيحُ الْإِيمَانِ وَذَلِكَ أَنَّهَا إِنَّمَا تَتَوَلَّدُ مِنْ فِعْلِ الشَّيْطَانِ وَتَسْوِيلِهِ فَكَيْفَ يَكُونُ إِيمَانًا صَرِيحًا
وَقَدْ رُوِيَ فِي حَدِيثٍ آخَرَ أَنَّهُمْ لَمَّا شَكَوْا إِلَيْهِ ذَلِكَ قَالَ الْحَمْدُ لِلَّهِ الَّذِي رَدَّ كَيْدَهُ إِلَى الْوَسْوَسَةِ قَالَهُ الْخَطَّابِيُّ فِي الْمَعَالِمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

(14/11)

[5112] (يُعَرِّضُ بِالشَّيْءِ) أَيِ الْقَبِيحِ (لِأَنْ يَكُونَ حُمَمَةً) بِضَمٍّ فَفَتْحٍ أَيْ فَحْمًا (مِنْ أَنْ يَتَكَلَّمَ بِهِ) أَيْ بِذَلِكَ الشَّيْءِ (رَدَّ كَيْدَهُ) الضَّمِيرُ لِلشَّيْطَانِ وَإِنْ لَمْ يَجْرِ ذِكْرُهُ لِدَلَالَةِ السِّيَاقِ عليه (قال بن قُدَامَةَ رَدَّ أَمْرَهُ) الضَّمِيرُ لِلرَّجُلِ أَوْ لِلشَّيْطَانِ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

22 - (بَاب فِي الرَّجُلِ يَنْتَمِي إِلَى غَيْرِ مَوَالِيهِ)
[5113] أَيْ يَنْتَسِبُ إِلَى غيرهم
(أخبرنا زهير) بن محمد التميمي الخرساني (أخبرنا عاصم الأحول) هو بن سُلَيْمَانَ الْبَصْرِيُّ (حَدَّثَنِي أَبُو عُثْمَانَ) هُوَ عَبْدُ الرَّحْمَنِ بْنُ مَلٍّ النَّهْدِيُّ (حَدَّثَنِي سَعْدُ بْنُ مَالِكٍ) هُوَ سَعْدُ بْنُ أَبِي وَقَّاصٍ ذَكَرَهُ فِي الْفَتْحِ
وَأَخْرَجَ الْبُخَارِيُّ فِي كِتَابِ الْفَرَائِضِ وَمُسْلِمٌ وَاللَّفْظُ لِلْبُخَارِيِّ حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا خَالِدٌ هو بن عَبْدِ اللَّهِ حَدَّثَنَا خَالِدٌ عَنْ أَبِي عُثْمَانَ عَنْ سَعْدٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ فَذَكَرْتُهُ لِأَبِي بَكْرَةَ فَقَالَ وَأَنَا سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ الْحَافِظُ فِي الفتح خالد هو بن عَبْدِ اللَّهِ الْوَاسِطِيُّ الطَّحَّانُ وَخَالِدٌ شَيْخُهُ هُوَ بن مِهْرَانَ الْحَذَّاءُ وَأَبُو عُثْمَانَ هُوَ النَّهْدِيُّ وَسَعْدُ هو بن أَبِي وَقَّاصٍ وَالسَّنَدُ إِلَى سَعْدٍ كُلُّهُ بَصْرِيُّونَ وَالْقَائِلُ فَذَكَرْتُهُ لِأَبِي بَكْرَةَ هُوَ أَبُو عُثْمَانَ انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ فِي بَابِ غَزْوَةِ الطَّائِفِ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا غُنْدَرٌ حَدَّثَنَا شُعْبَةُ عَنْ عَاصِمٍ قَالَ سَمِعْتُ أَبَا عُثْمَانَ قَالَ سَمِعْتُ سَعْدًا وَهُوَ أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ وَأَبَا بَكْرَةَ وَكَانَ تسور حصن الطائف في أناس فَجَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَا سَمِعْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ

(14/12)

(مَنِ ادَّعَى) بِتَشْدِيدِ الدَّالِ أَيِ انْتَسَبَ وَرَضِيَ أَنْ يَنْسُبَهُ النَّاسُ إِلَى غَيْرِ أَبِيهِ (وَهُوَ يَعْلَمُ) أَيْ وَالْحَالُ أَنَّهُ يَعْلَمُ (فَالْجَنَّةُ عَلَيْهِ حَرَامٌ) أَيْ إِنِ اعْتَقَدَ حِلَّهُ أَوْ قَبْلَ أَنْ يُعَذَّبَ بِقَدْرِ ذَنْبِهِ أَوْ مَحْمُولٌ عَلَى الزَّجْرِ عَنْهُ لِأَنَّهُ يُؤَدِّي إِلَى فَسَادٍ عَرِيضٍ
قال بن بَطَّالٍ لَيْسَ مَعْنَى هَذَا الْحَدِيثِ أَنَّ مَنِ اشْتَهَرَ بِالنِّسْبَةِ إِلَى غَيْرِ أَبِيهِ أَنْ يَدْخُلَ فِي الْوَعِيدِ كَالْمِقْدَادِ بْنِ الْأَسْوَدِ وَإِنَّمَا الْمُرَادُ بِهِ مَنْ تَحَوَّلَ عَنْ نِسْبَتِهِ لِأَبِيهِ إِلَى غَيْرِ أَبِيهِ عَالِمًا عَامِدًا مُخْتَارًا وَكَانُوا فِي الْجَاهِلِيَّةِ لَا يَسْتَنْكِرُونَ أَنْ يَتَبَنَّى الرَّجُلُ وَلَدَ غَيْرِهِ وَيَصِيرُ الْوَلَدُ يُنْسَبُ إِلَى الَّذِي تَبَنَّاهُ حَتَّى نَزَلَ قَوْلُهُ تَعَالَى ادْعُوهُمْ لِآبَائِهِمْ هُوَ أقسط عند الله وقوله تعالى وما جعل أدعياءكم أبناءكم فَنُسِبَ كُلُّ وَاحِدٍ إِلَى أَبِيهِ الْحَقِيقِيِّ وَتَرَكَ الِانْتِسَابَ إِلَى مَنْ تَبَنَّاهُ لَكِنْ بَقِيَ بَعْدَهُ مَشْهُورًا بِمَنْ تَبَنَّاهُ فَيُذْكَرُ بِهِ لِقَصْدِ التَّعْرِيفِ لَا لِقَصْدِ النَّسَبِ الْحَقِيقِيِّ كَالْمِقْدَادِ بْنِ الْأَسْوَدِ وَلَيْسَ الْأَسْوَدُ أَبَاهُ وَإِنَّمَا كَانَ تَبَنَّاهُ وَاسْمُ أَبِيهِ الْحَقِيقِيُّ عَمْرُو بْنُ ثَعْلَبَةَ كَذَا فِي الْفَتْحِ
(رَجُلَانِ أَيُّمَا رَجُلَيْنِ) أَيُّ وَقَعَتْ صِفَةً وَمَا زَائِدَةٌ
قَالَ فِي الْمِصْبَاحِ أَيْ تَقَعُ صِفَةً تَابِعَةً لِمَوْصُوفٍ وَتُطَابِقُ فِي التَّذْكِيرِ وَالتَّأْنِيثِ نَحْوَ بِرَجُلٍ أَيِّ رَجُلٍ وَبِامْرَأَةٍ أَيَّةِ امْرَأَةٍ انْتَهَى
وَلَفْظُ الْبُخَارِيِّ فِي غَزْوَةِ الطَّائِفِ قَالَ عَاصِمٌ قُلْتُ لَقَدْ شَهِدَ عِنْدَكَ رَجُلَانِ حَسْبُكَ ما قال أَجَلْ أَمَّا أَحَدُهُمَا فَأَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ وَأَمَّا الْآخَرُ فَنَزَلَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَالِثَ ثَلَاثَةٍ وَعِشْرِينَ مِنَ الطَّائِفِ انْتَهَى
وَمُطَابَقَةُ الْحَدِيثِ بِالْبَابِ مِنْ حَيْثُ إِنَّ الِادِّعَاءَ إِلَى غَيْرِ أَبِيهِ كَمَا هُوَ حَرَامٌ فَكَذَا الِانْتِمَاءُ إِلَى غَيْرِ مَوَالِيهِ أَيْضًا حَرَامٌ وَقَدْ أَيَّدَهُ بِرِوَايَةِ أَبِي هُرَيْرَةَ وَأَنَسٍ الْآتِيَةِ (فَقَالَ) أَيْ أَبُو عُثْمَانَ (فَذَكَرَ) أَبُو عُثْمَانَ (فَضْلًا) لِأَبِي بَكْرَةَ (قَالَ النُّفَيْلِيُّ) هُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ (حَيْثُ حَدَّثَ) أَيْ حِينَ حَدَّثَ (وَاللَّهِ) الْوَاوُ لِلْقَسَمِ (يَعْنِي قَوْلَهُ حَدَّثَنَا وَحَدَّثَنِي) فِي الْإِسْنَادِ لِأَنَّهُمَا صَرِيحَانِ فِي السَّمَاعِ حَيْثُ صَرَّحَ كُلٌّ مِنَ الرُّوَاةِ مِنَ النُّفَيْلِيِّ إِلَى سَعْدِ بْنِ مَالِكٍ بِالتَّحْدِيثِ وَهُوَ تَفْسِيرٌ لِلضَّمِيرِ فِي قَوْلِهِ إِنَّهُ

(14/13)

(سَمِعْتُ أَحْمَدَ) بْنَ حَنْبَلٍ إِمَامَ الْأَئِمَّةِ (لَيْسَ لِحَدِيثِ أَهْلِ الْكُوفَةِ نُورٌ) يُنَوِّرُ بِهِ الْحَدِيثَ وَيُضِيءُ إِضَاءَةً تَامَّةً وَلَكِنْ لَيْسَ ذَلِكَ مُطَّرِدًا فِي حَدِيثِ جَمِيعِ أَهْلِ الْكُوفَةِ بَلِ اسْتَثْنَى مِنْهُ حَدِيثَ بَعْضِ الْحُفَّاظِ مِنْ أَهْلِ الْكُوفَةِ
وَأَمَّا حَدِيثُ أَكْثَرِهِمْ فَكَمَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّهُ وَذَلِكَ لِعَدَمِ اعْتِنَائِهِمْ بِالْأَسَانِيدِ الصَّحِيحَةِ كَاعْتِنَاءِ أَهْلِ الْحِجَازِ وَالْبَصْرَةِ وَالشَّامِ وَلَا يُبَالُونَ هَلْ هِيَ بِصِيغَةِ الْإِخْبَارِ أَوِ الْعَنْعَنَةِ وَلَا يُفَرِّقُونَ بَيْنَ مَرْتَبَةِ الِاتِّصَالِ وَالِانْقِطَاعِ وَالْإِرْسَالِ بَلْ تَحْتَجُّونَ بِالْأَحَادِيثِ الَّتِي هِيَ تُوَافِقُ الْقِيَاسَ سَوَاءً كَانَتْ صَحِيحَةً أَوْ مُرْسَلَةً أَوْ مُنْقَطِعَةً أَوْ ضَعِيفَةً مِنْ ضَعْفِ الرِّجَالِ وَيَرُدُّونَ بِهَا الْأَحَادِيثَ الصَّحِيحَةَ الثَّابِتَةَ فَكَيْفَ يُوجَدُ فِي أَحَادِيثِهِمْ نُورٌ
وَأَمَّا حَدِيثُ أَهْلِ الْحِجَازِ وَالشَّامِ وَالْبَصْرَةِ فَفِي أَحَادِيثِهِمْ نُورٌ وَيَقْرُبُ مِنْ هَذَا مَا فِي سُنَنِ التِّرْمِذِيِّ فِي كِتَابِ الطَّهَارَةِ قَالَ علي أي بن الْمَدِينِيِّ قَالَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ذُكِرَ لِهِشَامِ بْنِ عُرْوَةَ حَدِيثُ الْإِفْرِيقِيِّ عَنْ أَبِي غطيف عن بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ مَنْ تَوَضَّأَ عَلَى طُهْرٍ كَتَبَ اللَّهُ لَهُ بِهِ عَشْرَ حَسَنَاتٍ فَقَالَ هَذَا إِسْنَادٌ مَشْرِقِيٌّ انْتَهَى
أَيْ مَا رَوَاهُ أَهْلُ الْمَدِينَةِ بَلْ رَوَاهُ أَهْلُ الْمَشْرِقِ وَهُمْ أَهْلُ الْكُوفَةِ وَكَأَنَّهُ جَرَّحَ فِي رِوَايَتِهِمْ وَاللَّهُ أَعْلَمُ (قَالَ) أَحْمَدُ بْنُ حَنْبَلٍ (وَمَا رَأَيْتُ مِثْلَ أَهْلِ الْبَصْرَةِ) فِي التَّثَبُّتِ وَالضَّبْطِ وَالْإِتْقَانِ بِالْأَحَادِيثِ (كَانُوا) أَهْلَ الْبَصْرَةِ (تَعَلَّمُوهُ) بِصِيغَةِ الْجَمْعِ الْمَاضِي بِشِدَّةِ اللَّامِ مِنْ بَابِ التَّفَعُّلِ وَالضَّمِيرُ الْمَنْصُوبُ يَرْجِعُ إِلَى الْحَدِيثِ (مِنْ شُعْبَةَ) بْنِ الْحَجَّاجِ الْبَصْرِيِّ وَالْمَعْنَى أَنَّ شُعْبَةَ مِنْ أَهْلِ الْبَصْرَةِ كان ناقدا للرجال ضبطا مُتْقِنًا مُتَيَقِّظًا مُحْتَاطًا فِي أَدَاءِ صِيَغِ أَلْفَاظِ الْحَدِيثِ وَالْأَسَانِيدِ وَأَنَّهُ لَا يَرْوِي عَنِ الْمُدَلِّسِينَ وَلَا عَنِ الضُّعَفَاءِ وَأَمَّا أَهْلُ الْبَصْرَةِ فَإِنَّمَا تَعَلَّمُوا هَذَا الْعِلْمَ مِنْ شُعَبهَ وَصَارُوا بِهَذِهِ الْمَنْزِلَةِ وَبَلَغُوا بِهَذِهِ الدَّرَجَةِ لِأَنَّهُمُ اخْتَارُوا طَرِيقَهُ وَاقْتَفَوْا أَثَرَهُ أَلَا تَرَى إِلَى حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبِي بَكْرَةَ فِي الِادِّعَاءِ إِلَى غَيْرِ أَبِيهِ أَنَّ فِيهِ نُورًا وَضَوْءًا وَالسَّنَدُ كُلُّهُ بَصْرِيُّونَ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ وأخرجه البخاري تاما بمعناه وأخرج مسلم وبن مَاجَهْ مِنْ حَدِيثِ سَعْدٍ وَأَبِي بَكْرَةَ فِي الِادِّعَاءِ لَا غَيْرَ

(14/14)

[5114] (مَنْ تَوَلَّى قَوْمًا) أَيِ اتَّخَذَهُمْ مَوَالِيَهُ وَهَذَا حَرَامٌ وَإِنْ أَذِنَ فِيهِ مَوَالِيهُ أَيْضًا فَقَوْلُهُ مِنْ غَيْرِ إِذْنِ مَوَالِيهِ لِزِيَادَةِ التَّقْبِيحِ وَالْعَادَةُ أَنَّهُمْ لَا يَرْضَوْنَ بِذَلِكَ كَذَا فِي فَتْحِ الْوَدُودِ (صَرْفٌ وَلَا عَدْلٌ) أَيْ نَافِلَةٌ وَلَا فَرِيضَةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[5115] (وَنَحْنُ بِبَيْرُوتَ) فِي الْقَامُوسِ بَيْرُوتُ بَلَدٌ بِالشَّامِ أَيْ حَدَّثَنِي سَعِيدٌ وَالْحَالُ أَنَّا مُقِيمُونَ بِبَيْرُوتَ (مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ إِلَخْ) قَالَ الْعَلْقَمِيُّ قَالَ النَّوَوِيُّ هَذَا صَرِيحٌ فِي غِلَظِ تَحْرِيمِ انْتِسَابِ الْإِنْسَانِ إِلَى غَيْرِ أَبِيهِ أَوِ انْتِمَاءِ الْعَتِيقِ إِلَى وَلَاءِ غَيْرِ مَوَالِيهِ لِمَا فِيهِ مِنْ كُفْرِ النِّعْمَةِ وَتَضْيِيعِ حُقُوقِ الْإِرْثِ وَالْوَلَاءِ وَالْعَقْلِ وَغَيْرِ ذَلِكَ مَعَ مَا فِيهِ مِنْ قَطِيعَةِ الرَّحِمِ وَالْعُقُوقِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ نَحْوَهُ مِنْ حَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيْهِ السَّلَامُ وَفِيهِ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ

23 - (بَاب فِي التَّفَاخُرِ بِالْأَحْسَابِ)
[5116] قَالَ فِي الْقَامُوسِ الْفَخْرُ وَيُحَرَّكُ وَالْفَخَارُ وَالْفَخَارَةُ التَّمَدُّحُ بِالْخِصَالِ كَافْتِخَارٍ وَتَفَاخَرَ وَأَفْخَرَ بَعْضُهُمْ عَلَى بَعْضٍ انْتَهَى
وَالْأَحْسَابُ جَمْعُ حَسَبٍ وَهُوَ مَا تَعُدُّهُ مِنْ مَفَاخِرِ آبائك
(وهذا

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث عَبْد الله بن دينار عن بن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاس يَوْم فَتْح مَكَّة فَقَالَ يَا أَيّهَا النَّاس إِنَّ اللَّه قَدْ أَذْهَبَ عَنْكُمْ عُبِّيَّة الْجَاهِلِيَّة وَتَعَاظُمهَا بِآبَائِهَا النَّاس

(14/15)

حَدِيثُهُ) أَيْ حَدِيثُ أَحْمَدَ بْنِ سَعِيدٍ (عُبِّيَّةَ الْجَاهِلِيَّةِ) بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْمُوَحَّدَةِ الْمُشَدَّدَةِ وَفَتْحِ الْمُثَنَّاةِ التَّحْتِيَّةِ الْمُشَدَّدَةِ أَيْ فَخْرَهَا وَتَكَبُّرَهَا وَنَخْوَتَهَا
قَالَ الْخَطَّابِيُّ الْعُبِّيَّةُ الْكِبْرُ وَالنَّخْوَةُ وَأَصْلُهُ مِنَ الْعَبِّ وَهُوَ الثِّقَلُ يُقَالُ عِبِّيَّةُ وَعُبِّيَّةُ بِضَمِّ الْعَيْنِ وَكَسْرِهَا (مُؤْمِنٌ تَقِيٌّ وَفَاجِرٌ شَقِيٌّ) قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ النَّاسَ رَجُلَانِ مُؤْمِنٌ تَقِيٌّ فَهُوَ الْخَيِّرُ الْفَاضِلُ وَإِنْ لَمْ يَكُنْ حَسِيبًا فِي قَوْمِهِ وَفَاجِرٌ شَقِيٌّ فَهُوَ الدَّنِيُّ وَإِنْ كَانَ فِي أَهْلِهِ شَرِيفًا رَفِيعًا انْتَهَى
وَقِيلَ مَعْنَاهُ أَنَّ الْمُفْتَخِرَ الْمُتَكَبِّرَ إِمَّا مُؤْمِنٌ تَقِيٌّ فَإِذَنْ لَا يَنْبَغِي لَهُ أَنْ يَتَكَبَّرَ عَلَى أَحَدٍ أَوْ فَاجِرٌ شَقِيٌّ فَهُوَ ذَلِيلٌ عِنْدَ اللَّهِ وَالذَّلِيلُ لَا يَسْتَحِقُّ التَّكَبُّرَ فَالتَّكَبُّرُ مَنْفِيٌّ بِكُلِّ حَالٍ (أَنْتُمْ بَنُو آدَمَ وَآدَمُ مِنْ تُرَابٍ) أَيْ فَلَا يَلِيقُ بِمَنْ أَصْلُهُ التُّرَابُ النَّخْوَةُ وَالْكِبْرُ (لَيَدَعَنَّ) بِلَامٍ مَفْتُوحَةِ فِي جَوَابِ قَسَمٍ مُقَدَّرٍ أَيْ وَاللَّهِ لِيَتْرُكَنَّ كَذَا قيل (إنماهم) أَيْ أَقْوَامٌ (أَوْ لَيَكُونُنَّ) بِضَمِّ النُّونِ الْأُولَى وَالضَّمِيرُ الْفَاعِلُ الْعَائِدُ إِلَى رِجَالٍ وَهُوَ وَاوُ الْجَمْعِ مَحْذُوفٌ مِنْ لَيَكُونُنَّ وَالْمَعْنَى لَيَصِيرُنَّ (أَهْوَنَ) أَيْ أَذَلَّ عَلَى اللَّهِ أَيْ عِنْدَهُ (مِنَ الْجِعْلَانِ) بِكَسْرِ الْجِيمِ وَسُكُونِ الْعَيْنِ جَمْعُ جُعَلٍ بِضَمٍّ فَفَتْحٍ دُوَيْبَةٌ سَوْدَاءُ تُدِيرُ الْخِرَاءَ بِأَنْفِهَا (الَّتِي تَدْفَعُ بِأَنْفِهَا النَّتْنَ) أَيِ الْعَذِرَةَ
قَالَ الْعَلَّامَةُ الدَّمِيرِيُّ فِي حَيَاةِ الْحَيَوَانِ الْجُعَلُ كَصُرَدٍ وَرُطَبٍ وَجَمْعُهُ جِعْلَانُ بِكَسْرِ الْجِيمِ وَالْعَيْنُ سَاكِنَةً وَهُوَ يَجْمَعُ الْجَعْرَ الْيَابِسَ وَيَدَّخِرُهُ فِي بَيْتِهِ وَهُوَ دُوَيْبَةٌ مَعْرُوفَةٌ تَعَضُّ الْبَهَائِمَ فِي فُرُوجِهَا فَتَهْرُبُ شَدِيدُ السَّوَادِ فِي بَطْنِهِ لَوْنُ حُمْرَةٍ يُوجَدُ كَثِيرًا فِي مَرَاحِ الْبَقَرِ وَالْجَوَامِيسِ وَمَوَاضِعِ الرَّوْثِ وَمِنْ شَأْنِهِ جَمْعُ النَّجَاسَةِ وَادِّخَارِهَا
وَمِنْ عَجِيبِ أَمْرِهِ أَنَّهُ يَمُوتُ مِنْ رِيحِ الْوَرْدِ وَرِيحِ الطِّيبِ فَإِذَا أُعِيدَ إِلَى الرَّوْثِ عَاشَ
وَمَنْ عَادَتِهِ أَنْ يَحْرُسَ النِّيَامَ فَمَنْ قَامَ لِقَضَاءِ حَاجَتِهِ تَبِعَهُ وَذَلِكَ مِنْ شَهْوَتِهِ لِلْغَائِطِ لأنه قوته

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
رَجُلَانِ مُؤْمِن تَقِيّ كَرِيم عَلَى اللَّه وَفَاجِر شَقِيّ هَيِّن عَلَى اللَّه وَالنَّاس بَنُو آدَم وَخَلَقَ اللَّه آدَم مِنْ تُرَاب قَالَ اللَّه تَعَالَى (يَا أَيّهَا النَّاس إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَر وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِل لِتَعَارَفُوا إِنَّ أَكْرَمكُمْ عِنْد اللَّه أَتْقَاكُمْ إِنَّ اللَّه عَلِيم خَبِير) وَقَالَ هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ مِنْ حَدِيث عَبْد اللَّه بْن دِينَار إِلَّا مِنْ هَذَا الْوَجْه وَعَبْد اللَّه بْن جَعْفَر وَالِد عَلِيّ يُضَعَّف ضَعَّفَهُ يَحْيَى بْن مَعِين وَغَيْره وَفِي التِّرْمِذِيّ أَيْضًا مِنْ حَدِيث الْحَسَن عَنْ سَمُرَة يَرْفَعهُ ((الْحَسَب الْمَال وَالْكَرَم التَّقْوَى)) وقال هذا حديث حسن صحيح غريب

(14/16)

وَأَخْرَجَ التِّرْمِذِيُّ فِي سُنَنِهِ وَهُوَ آخَرُ حَدِيثٍ فِي جَامِعِهِ قَبْلَ الْعِلَلِ حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَخْبَرْنَا أَبُو عَامِرٍ الْعَقَدِيُّ أَخْبَرْنَا هِشَامُ بن سعد عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيَنْتَهِيَنَّ أَقْوَامٌ يَفْتَخِرُونَ بِآبَائِهِمُ الَّذِينَ مَاتُوا إِنَّمَا هُمْ فَحْمُ جَهَنَّمَ أَوْ لَيَكُونُنَّ أَهْوَنَ عَلَى اللَّهِ مِنَ الْجُعَلِ الَّذِي يُدَهْدِهُ الْخِرَاءَ بِأَنْفِهِ الْحَدِيثَ هَذَا حَدِيثٌ حَسَنٌ حَدَّثَنَا هَارُونُ بْنُ مُوسَى بْنِ أَبِي عَلْقَمَةَ حَدَّثَنِي أَبِي عَنْ هشام بن سعد عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ مُخْتَصَرًا وَقَالَ هَذَا حَدِيثٌ حَسَنٌ وَسَعِيدٌ الْمَقْبُرِيُّ قَدْ سَمِعَ مِنْ أَبِي هُرَيْرَةَ وَيَرْوِي عَنْ أَبِيهِ أَشْيَاءَ كَثِيرَةً عَنْ أَبِي هُرَيْرَةَ وَقَدْ رَوَى سُفْيَانُ الثَّوْرِيُّ وَغَيْرُ وَاحِدٍ هَذَا الْحَدِيثَ عَنْ هِشَامِ بْنِ سَعْدٍ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَ حَدِيثِ أَبِي عَامِرٍ عَنْ هِشَامِ بْنِ سَعْدٍ انْتَهَى كَلَامُهُ
وَحَدِيثُ أبي هريرة أخرجه بن حِبَّانَ أَيْضًا
وَفِي مُسْنَدِ أَبِي دَاوُدَ الطَّيَالِسِيِّ وشعب الإيمان عن بن عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَفْخَرُوا بِآبَائِكُمُ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّةِ فَوَالَّذِي نَفْسِي بِيَدِهِ لَمَا يُدَحْرِجُ الْجُعَلُ بِأَنْفِهِ خَيْرٌ مِنْ آبَائِكُمُ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّةِ وَرَوَى الْبَزَّارُ فِي مَسْنَدِهِ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّكُمْ بَنُو آدَمَ وَآدَمُ مِنْ تُرَابٍ لَيَنْتَهِيَنَّ قَوْمٌ يَفْخَرُونَ بِآبَائِهِمْ أَوْ لَيَكُونَنَّ أَهْوَنَ عَلَى اللَّهِ مِنَ الْجِعْلَانِ انْتَهَى
وَقَوْلُهُ فِي حَدِيثِ التِّرْمِذِيِّ يُدَهْدِهُ قَالَ السُّيُوطِيُّ فِي الدُّرِّ النثير تلخيص نهاية بن الْأَثِيرِ دَهْدَيْتُ الْحَجَرَ وَدَهْدَهْتُهُ فَتَدَهْدَهَ دَحْرَجْتُهُ فَتَدَحْرَجَ وَلَمَا يُدَهْدِهُ الْجُعَلُ أَيْ يُدَحْرِجُهُ مِنَ السِّرْجِينَ انتهى
قال القارىء شَبَّهَ الْمُفْتَخِرِينَ بِآبَائِهِمُ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّةِ الجعلان وآبائهم الْمُفْتَخَرُ بِهِمْ بِالْعَذِرَةِ وَنَفْسَ افْتِخَارِهِمْ بِهِمْ بِالدَّفْعِ وَالدَّهْدَهَةِ بِالْأَنْفِ
وَالْمَعْنَى أَنَّ أَحَدَ الْأَمْرَيْنِ وَاقِعُ أَلْبَتَّةَ إِمَّا الِانْتِهَاءُ عَنِ الِافْتِخَارِ أَوْ كَوْنُهُمْ أَذَلَّ عِنْدَ اللَّهِ تَعَالَى مِنَ الْجِعْلَانِ الْمَوْصُوفَةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

24 - (بَاب فِي الْعَصَبِيَّةِ)
[5117] قَالَ فِي النِّهَايَةِ الْعَصَبِيُّ هُوَ الَّذِي يَغْضَبُ لِعَصَبَتِهِ وَيُحَامِي عَنْهُمْ وَالْعَصَبَةُ الْأَقَارِبُ مِنْ جِهَةِ الْأَبِ

(14/17)

(مَنْ نَصَرَ قَوْمَهُ عَلَى غَيْرِ الْحَقِّ) أَيْ عَلَى بَاطِلٍ أَوْ مَشْكُوكٍ (فَهُوَ كَالْبَعِيرِ الَّذِي رُدِّيَ) بِضَمِّ الرَّاءِ وَكَسْرِ الدَّالِ الْمُشَدَّدَةِ وَفَتْحِ الْيَاءِ أَيْ تَرَدَّى وَسَقَطَ فِي الْبِئْرِ (فَهُوَ) أَيِ الْبَعِيرُ الْمُتَرَدِّي (يُنْزَعُ) بِصِيغَةِ الْمَجْهُولِ أَيْ يُخْرَجُ وَيُرْفَعُ (بِذَنَبِهِ) أَيْ يُجَرُّ مِنْ وَرَائِهِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّهُ قَدْ وَقَعَ فِي الْإِثْمِ وَهَلَكَ كَالْبَعِيرِ إِذَا تَرَدَّى فِي بِئْرٍ فَصَارَ يُنْزَعُ بِذَنَبِهِ وَلَا يَقْدِرُ عَلَى الْخَلَاصِ

[5118] (وَهُوَ فِي قُبَّةٍ مِنْ أَدَمٍ) بِفَتْحَتَيْنِ أَيْ جِلْدٍ (فَذَكَرَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ الْأَوَّلِ
قَالَ الْمُنْذِرِيُّ الْأَوَّلُ مَوْقُوفٌ وَالثَّانِي مُسْنَدٌ
وَعَبْدُ الرَّحْمَنِ قَدْ سَمِعَ مِنْ أَبِيهِ

[5119] (مَا الْعَصَبِيَّةٌ الخ) قال المنذري وأخرجه بن مَاجَهْ وَقَالَ فِيهِ عَنْ عَبَّادِ بْنِ كَثِيرٍ الشَّامِيِّ عَنِ امْرَأَةٍ مِنْهُمْ يُقَالُ لَهَا فُسَيْلَةُ قَالَتْ سَمِعْتُ أَبِي فَذَكَرَ بِمَعْنَاهُ
وَفُسَيْلَةُ بِضَمِّ الْفَاءِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَ اللَّامِ الْمَفْتُوحَةِ تَاءُ تَأْنِيثٍ هِيَ بِنْتُ وَاثِلَةَ بْنِ الْأَسْقَعِ ذَكَرَ ذَلِكَ غَيْرُ وَاحِدٍ وَيُقَالُ فِيهَا أَيْضًا خُصَيْلَةُ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَبَعْدَهَا يَاءٌ آخِرُ الْحُرُوفِ سَاكِنَةٌ وَبَعْدَ اللَّامِ الْمَفْتُوحَةِ تَاءُ تَأْنِيثٍ
وَعَبَّادُ بْنُ كَثِيرٍ الشَّامِيُّ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَإِسْنَادُ حَدِيثِ أَبِي دَاوُدَ أَمْثَلُ مِنْ هَذَا

[5120] (عَنْ سُرَاقَةَ) بِضَمِّ أَوَّلِهِ (بْنِ مَالِكِ بْنِ جُعْشُمٍ) بِضَمِّ الْجِيمِ وَالشِّينِ الْمُعْجَمَةِ بَيْنَهُمَا عَيْنٌ مُهْمَلَةٌ (خَيْرُكُمُ الْمُدَافِعُ) أَيِ الَّذِي يَدْفَعُ الظُّلْمَ (عَنْ عَشِيرَتِهِ) أَيْ أَقَارِبِهِ الْمُعَاشِرُ مَعَهُمْ (مَا لَمْ يَأْثَمْ) أَيْ مَا لَمْ يَظْلِمْ وَيَقَعْ بِالْمُدَافَعَةِ فِي الْإِثْمِ وَالظُّلْمِ عَلَى الْمَدْفُوعِ

(14/18)

(قَالَ أَبُو دَاوُدَ أَيُّوبُ بْنُ سُوَيْدٍ ضَعِيفٌ) هَذِهِ الْعِبَارَةُ إِنَّمَا وُجِدَتْ فِي بَعْضِ النُّسَخِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَيُّوبُ بْنُ سُوَيْدٍ أَبُو مَسْعُودٍ الْحِمْيَرِيُّ السَّيْبَانِيُّ قَدِمَ مِصْرَ وَحَدَّثَ بها
قال أبو داود في رواية بن الْعَبْدِ أَيُّوبُ بْنُ سُوَيْدٍ السَّيْبَانِيُّ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا بَاءٌ بِوَاحِدَةٍ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ نُونٌ مَنْسُوبٌ إِلَى سَيْبَانَ بَطْنٍ مِنْ حِمْيَرَ وَهُوَ ضَعِيفٌ
قَالَ يَحْيَى بْنُ مَعِينٍ لَيْسَ بِشَيْءٍ كَانَ يَسْرِقُ الْأَحَادِيثَ وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ارْمِ بِهِ وَتَكَلَّمَ فِيهِ غَيْرُ وَاحِدٍ وَفِي سَمَاعِ سَعِيدِ بْنِ الْمُسَيَّبِ مِنْ سُرَاقَةَ الْمُدْلِجِيِّ نَظَرٌ فَإِنَّ وَفَاةَ سُرَاقَةَ كَانَتْ سَنَةَ أَرْبَعٍ وَعِشْرِينَ عَلَى الْمَشْهُورِ وَقَدْ وُلِدَ سَعِيدُ بْنُ الْمُسَيَّبِ لِثَلَاثِ سِنِينَ بَقِيَتْ مِنْ خِلَافَةِ عُمَرَ وَقُتِلَ عثمان وهو بن خَمْسَ عَشْرَةَ سَنَةً فَيَكُونُ مَوْلِدُهُ عَلَى هَذَا سَنَةَ عِشْرِينَ أَوْ إِحْدَى وَعِشْرِينَ فَلَا يَصِحُّ سَمَاعُهُ مِنْهُ وَاللَّهُ أَعْلَمُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5121] (لَيْسَ مِنَّا) أَيْ لَيْسَ مِنْ أَهْلِ مِلَّتِنَا (مَنْ دَعَا) أَيِ النَّاسَ (إِلَى عَصَبِيَّةٍ) قَالَ الْمَنَاوِيُّ أَيْ مَنْ يَدْعُو النَّاسَ إِلَى الِاجْتِمَاعِ على عصبية وهي معاونة الظالم
وقال القارىء أَيْ إِلَى اجْتِمَاعِ عَصَبِيَّةٍ فِي مُعَاوَنَةِ ظَالِمٍ
وَفِي الْحَدِيثِ مَا بَالُ دَعْوَى الْجَاهِلِيَّةِ قَالَ صَاحِبُ النِّهَايَةِ هُوَ قَوْلُهُمْ يَا آلَ فُلَانٍ كانوا يدعون بعضهم بعضا عند الْأَمْرِ الْحَادِثِ (مَنْ قَاتَلَ عَلَى عَصَبِيَّةٍ) أَيْ عَلَى بَاطِلٍ وَلَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ عَلَى (مَنْ مَاتَ عَلَى عَصَبِيَّةٍ) أَيْ عَلَى طَرِيقَتِهِمْ مِنْ حَمِيَّةِ الْجَاهِلِيَّةِ
قَالَ الْمُنْذِرِيُّ قَالَ أبو داود في رواية بن الْعَبْدِ هَذَا مُرْسَلٌ عَبْدُ اللَّهِ بْنُ أَبِي سُلَيْمَانَ لَمْ يَسْمَعْ مِنْ جُبَيْرٍ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ المكي وقيل فيه العكس
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مَجْهُولٌ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ بِمَعْنَاهُ أَتَمَّ مِنْهُ ومن حديث جندب بن عبد الله البجيلي مختصرا

[5122] (بن أُخْتِ الْقَوْمِ مِنْهُمْ) أَيْ بَيْنَهُ وَبَيْنَهُمُ ارْتِبَاطٌ
وَسِيَاقُ الْحَدِيثِ يَقْتَضِي أَنَّ الْمُرَادَ أَنَّهُ

(14/19)

كَالْوَاحِدِ مِنْهُمْ فِي إِفْشَاءِ سِرِّهِمْ بِحَضْرَتِهِ وَنَحْوَ ذَلِكَ كَالنُّصْرَةِ وَالْمَوَدَّةِ وَالْمَشُورَةِ
قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ قوله صلى الله عليه وسلم بن أُخْتِ الْقَوْمِ مِنْهُمْ مُخْتَصَرًا وَمُطَوَّلًا

[5123] (عَنْ أَبِي عُقْبَةَ) قِيلَ اسْمُهُ رَشِيدٌ صَحَابِيٌّ كَذَا فِي الْخُلَاصَةِ (وَكَانَ) أَيْ أَبُو عُقْبَةَ (شَهِدْتُ) أَيْ حَضَرْتُ (أُحُدًا) بِضَمَّتَيْنِ (فَقُلْتُ خُذْهَا) أَيِ الضَّرْبَةَ أَوِ الطَّعْنَةَ (وَأَنَا الْغُلَامُ الْفَارِسِيُّ) بِكَسْرِ الرَّاءِ وَالْجُمْلَةُ حَالٌ وَلِهَذَا عَلَى عَادَتِهِمْ فِي الْمُحَارَبَةِ أَنْ يُخْبِرَ الضَّارِبُ الْمَضْرُوبَ بِاسْمِهِ وَنَسَبِهِ إِظْهَارًا بِشَجَاعَتِهِ (فَهَلَّا قُلْتَ) أَيْ لِمَ لَا قُلْتَ (خُذْهَا مِنِّي وَأَنَا الْغُلَامُ الْأَنْصَارِيُّ) لِأَنَّ مَوْلَى القوم منهم
قال القارىء أَيْ إِذَا افْتَخَرْتَ عِنْدَ الضَّرْبِ فَانْتَسِبْ إِلَى الْأَنْصَارِ الَّذِينَ هَاجَرْتُ إِلَيْهِمْ وَنَصَرُونِي وَكَانَ فَارِسُ فِي ذَلِكَ الزَّمَانِ كُفَّارًا فَكَرِهَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الِانْتِسَابَ إِلَيْهِمْ وَأَمَرَهُ بِالِانْتِسَابِ إِلَى الْأَنْصَارِ لِيَكُونَ مُنْتَسِبًا إِلَى أَهْلِ الْإِسْلَامِ انْتَهَى
قال المنذري وأخرجه بن مَاجَهْ فِي إِسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ
وَأَبُو عُقْبَةَ هَذَا بَصْرِيٌّ مَوْلًى مِنْ بَنِي هَاشِمِ بْنِ عَبْدِ مَنَافٍ

25 - (باب الرجل يحب الرجل على خير يراه)
[5124] (وَقَدْ كَانَ) أَيْ حَبِيبٌ (أَدْرَكَهُ) أَيِ الْمِقْدَامُ (فَلْيُخْبِرْهُ أَنَّهُ (يُحِبُّهُ) لِأَنَّ فِي الْإِخْبَارِ بِذَلِكَ اسْتِمَالَةَ قَلْبِهِ وَاسْتِجْلَابَ زِيَادَةِ الْمَحَبَّةِ

(14/20)

قَالَ الْخَطَّابِيُّ مَعْنَاهُ الْحَثُّ عَلَى التَّوَدُّدِ وَالتَّأَلُّفِ وَذَلِكَ أَنَّهُ إِذَا أَخْبَرَهُ أَنَّهُ يُحِبُّهُ اسْتَمَالَ بِذَلِكَ قَلْبَهُ وَاجْتَلَبَ بِهِ وُدَّهُ وَفِيهِ أَنَّهُ إِذَا عَلِمَ أَنَّهُ مُحِبٌّ لَهُ وَوَادٌّ لَهُ قَبِلَ نَصِيحَتَهُ وَلَمْ يَرُدَّ عَلَيْهِ قَوْلَهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله وأخرج التِّرْمِذِيّ عَنْ يَزِيد بْن نَعَامَة الضَّبِّيّ
قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا آخَى الرَّجُل الرَّجُل فَلْيَسْأَلْهُ عَنْ اِسْمه وَاسْم أَبِيهِ وَمِمَّنْ هُوَ فَإِنَّهُ أَصْل لِلْمَوَدَّةِ وَقَالَ هَذَا حَدِيث غَرِيب
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس أَنَّ أَعْرَابِيًّا قَالَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَتَى السَّاعَة قَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَعْدَدْت لَهَا قَالَ حُبّ اللَّه
وَرَسُوله قَالَ أَنْتَ مَعَ مَنْ أَحْبَبْت
وَفِي رِوَايَة مَا أَعْدَدْت لَهَا مِنْ كَثِير صَوْم وَلَا صَدَقَة وَلَكِنِّي أُحِبّ اللَّه وَرَسُوله
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْمَرْء مَعَ مَنْ أَحَبَّ
وَرَوَى الترمذي من حديث زِرّ بْن حُبَيْشٍ عَنْ صَفْوَان بْن عَسَّال قال جاء أعرابي جهوري الصوت قال يَا مُحَمَّد الرَّجُل يُحِبّ الْقَوْم وَلَا يَلْحَق بِهِمْ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَرْء مَعَ مَنْ أَحَبَّ قَالَ التِّرْمِذِيّ حَدِيث حَسَن صَحِيح
وَفِي صَحِيح مُسْلِم عَنْ أبي هريرة قال قال رسول الله صلى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّه تَعَالَى يَقُول يَوْم الْقِيَامَة أَيْنَ الْمُتَحَابُّونَ لِجَلَالِي الْيَوْم أُظِلّهُمْ فِي ظِلِّي يَوْم لَا ظِلّ إِلَّا ظِلِّي
وَفِي التِّرْمِذِيّ عَنْ مُعَاذ بْن جَبَل قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول قَالَ اللَّه تَعَالَى الْمُتَحَابُّونَ فِي جَلَالِي لهم منابر من نور يغبطهم النبيون وَالشُّهَدَاء قَالَ وَفِي الْبَاب عَنْ أَبِي الدَّرْدَاء وَأَبِي مَسْعُود وَعُبَادَةَ بْن الصَّامِت وَأَبِي هُرَيْرَة وَأَبِي مَالِك الْأَشْعَرِيّ
وَهَذَا حَدِيث حَسَن صَحِيح
وَفِي الصَّحِيحَيْنِ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاث مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَة الْإِيمَان أَنْ يَكُون اللَّه وَرَسُوله أَحَبّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبّ الْمَرْء لَا يُحِبّهُ إِلَّا لِلَّهِ وَأَنْ يَكْرَه أَنْ يَعُود فِي الْكُفْر بَعْد أَنْ أَنْقَذَهُ اللَّه مِنْهُ كَمَا يَكْرَه أَنْ يُقْذَف فِي النَّار
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ سَبْعَة يُظِلّهُمْ اللَّه فِي ظِلّه يَوْم لَا ظِلّ إِلَّا ظِلّه إِمَام عَادِل وَشَابّ نَشَأَ فِي عِبَادَة اللَّه وَرَجُل قَلْبه مُعَلَّق فِي الْمَسَاجِد وَرَجُلَانِ تَحَابًّا فِي اللَّه اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ وَرَجُل دَعَتْهُ اِمْرَأَة ذَات مَنْصِب وَجَمَال فَقَالَ إِنِّي أَخَاف اللَّه وَرَجُل تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَم شِمَاله مَا تُنْفِق يَمِينه وَرَجُل ذَكَرَ اللَّه خَالِيًا فَفَاضَتْ عَيْنَاهُ
وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَلَّذِي نَفْسِي بِيَدِهِ لَا تَدْخُلُوا الْجَنَّة حَتَّى تُؤْمِنُوا وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا أَلَا أَدُلّكُمْ عَلَى شَيْء إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ أَفْشُوا السَّلَام بَيْنكُمْ
وَرَوَى مَالِك فِي الْمُوَطَّأ بِإِسْنَادٍ صَحِيح عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ قَالَ دَخَلْت مَسْجِد دِمَشْق فَإِذَا فَتًى بَرَّاق الثَّنَايَا وَإِذَا النَّاس مَعَهُ وَإِذَا اِخْتَلَفُوا فِي شَيْء أَسْنَدُوهُ إِلَيْهِ وَصَدَرُوا عَنْ رَأْيه فَسَأَلْت عَنْهُ فَقِيلَ هَذَا مُعَاذ بْن جَبَل فَلَمَّا كَانَ مِنْ الْغَد هَجَّرْت فَوَجَدْته قَدْ سَبَقَنِي بِالتَّهْجِيرِ وَوَجَدْته يُصَلِّي فَانْتَظَرْته حَتَّى قَضَى

(14/21)

فِي عَيْبٍ إِنْ أَخْبَرَهُ بِهِ عَنْ نَفْسِهِ أَوْ سَقْطَةٍ إِنْ كَانَتْ مِنْهُ وَإِذَا لَمْ يَعْلَمْ ذَلِكَ مِنْهُ لَمْ يُؤْمَنْ أَنْ يَسُوءَ ظَنُّهُ فِيهِ فَلَا يَقْبَلُ مِنْهُ قَوْلَهُ وَيُحْمَلُ ذَلِكَ مِنْهُ عَلَى الْعَدَاوَةِ وَالشَّنَآنِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ غَرِيبٌ
هَذَا آخِرُ كَلَامِهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
صَلَاته ثُمَّ جِئْته مِنْ قِبَل وَجْهه فَسَلَّمْت عَلَيْهِ
ثُمَّ قُلْت وَاَللَّه إِنِّي لَأُحِبّك فَقَالَ آللَّه قُلْت آللَّه فَقَالَ آللَّه قُلْت آللَّه فَأَخَذَ بِحَبْوَةِ رِدَائِي فَجَبَذَنِي إِلَيْهِ فَقَالَ أَبْشِرْ فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول قَالَ اللَّه تَبَارَكَ وَتَعَالَى وَجَبَتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ وَالْمُتَجَالِسِينَ فِيَّ وَالْمُتَزَاوِرِينَ فِيَّ وَالْمُتَبَاذِلِينَ فِيَّ
وَفِي صَحِيح مُسْلِم عَنْ أَبِي هريرة عن النبي صلى الله عليه وسلم أَنَّ رَجُلًا زَارَ أَخًا لَهُ فِي قَرْيَة أُخْرَى فَأَرْصَدَ اللَّه عَلَى مَدْرَجَته مَلَكًا فَلَمَّا أَتَى عَلَيْهِ قَالَ أَيْنَ تُرِيد قَالَ أُرِيد أَخًا لِي فِي هَذِهِ الْقَرْيَة قَالَ هَلْ لَك عَلَيْهِ نِعْمَة تَرُبّهَا قَالَ لَا غَيْر أَنِّي أَحْبَبْته فِي اللَّه تَعَالَى قَالَ فَإِنِّي رسول الله إِلَيْك بِأَنَّ اللَّه قَدْ أَحَبَّك كَمَا أَحْبَبْته فيه
وحديث المرء مع من أحب رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أنس بن مالك وعبد الله بن مسعود وأبو موسى الأشعري وعلي بن أبي طالب وأبو سعيد الخدري وأبو ذر وصفوان بن عسال وعبد الله بن يزيد الخطمي والبراء بن عازب وعروة بن مضرس وصفوان بن قدامة الجمحي وأبو أمامة الباهلي وأبو سريحة الغفاري وأبو هريرة ومعاذ بن جبل وأبو قتادة الأنصاري وعبادة بن الصامت وجابر بن عبد الله وعائشة رضي الله عنهم أجمعين
فحديث أنس متفق عليه
وحديث بن مسعود متفق عليه أيضا
وكذلك حديث أبي موسى وقد تقدمت
وأما حديث علي رضي الله عنه فرواه أبو داود الطيالسي عن شعبة عن مسلم الأعور عن حبة بن جوين العرني عن علي أن رجلا قال للنبي صلى الله عليه وسلم الرجل يحب القوم ولا يستطيع أن يعمل بعملهم قال المرء مع من أحب
وأما حديث أبي سعيد الخدري فرواه بن أبي ليلى عن عطية العوفي عنه مختصرا المرء مع من أحب
وأما حديث أبي ذر فذكره أبو داود وإسناده صحيح
وأما حديث صفوان بن عسال فرواه الترمذي وصححه وقد تقدم
وأما حديث عبد الله بن يزيد الخطمي فرواه جماعة عن مسلم الأعور عن موسى بن عبد الله بن يزيد عن أبيه أَنَّ رَجُلًا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وسلم فذكره
وأما حديث البراء بن عازب فرواه سعيد بن منصور عن علي بن يزبد الصدائي عن العرزمي عن أبي إسحاق عن البراء

(14/22)

وَقَدْ رُوِيَ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَفِيهِ مَقَالٌ وَقَدْ رَوَاهُ مَنْصُورُ بْنُ الْمُعْتَمِرِ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ أَبُو الْفَضْلِ الْمَقْدِسِيُّ وَهُوَ صَحِيحٌ عَلَى شَرْطِ الصَّحِيحَيْنِ وَلَمْ يُخَرِّجَاهُ وَقَدْ أَخْرَجَا بِهَذَا الْإِسْنَادِ حَدِيثًا فِي النُّذُورِ وقد روى عن بن عمر من وجوه هذا أصحها

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وأما حديث عروة بن مضرس فرواه زيد بن الجرشي الأهوازي عن عمران بن عيينة أخي سفيان عن إسماعيل بن أبي خالد عن الشعبي عنه مرفوعا المرء مع من أحب
وأما حديث صفوان بن قدامة فرواه الطبراني في الكبير من حديث موسى بن ميمون المرئي عن أبيه ميمون بن موسى عن أبيه عن جده عبد الرحمن بن صفوان بن قدامة قال هاجر أبي إلى النبي صلى الله عليه وسلم فبايعه على الإسلام وقال إني أحبك يا رسول الله فقال له النبي صلى الله عليه وسلم المرء مع من أحب
قال العلاء بن ميمون صدوق ضعيف
وأما حديث أبي أمامة الباهلي فرواه محمد بن عرعرة وطالوت بن عباد عن فضال بن جبير عنه يرفعه لا يحب عبد قوما إلا بعثه الله معهم
وأما حديث أبي سريحة فمن رواية عبد الغفار بن القاسم متروك عَنْ عَمْرو بْن مُرَّة عَنْ عَبْد اللَّه بن الحارث عن حبيب بن حماد عنه مرفوعا المرء مع من أحب
وأما حديث أبي هريرة فرواه غسان بن الربيع عن موسى بن مطير عن أبيه عن أبي هريرة مرفوعا العبد عند ظنه بالله وهو مع أحبابه يوم القيامة
وأما حديث معاذ بن جبل فروى عنه بإسناد لا يثبت مرفوعا المرء مع من أحب
وأما حديث أبي قتادة الأنصاري فمن رواية بن لهيعة حدثني أبو صخر عن يحيى بن النضر عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث أنس
وأما حديث عبادة بن الصامت فرواه عبد القدوس بن محمد بن شعيب حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن أنس عن عبادة بن الصامت مرفوعا المرء مع من أحب
وهو في البخاري عن عمرو بن عاصم عن قتادة عن أنس من حديثه
وعبد القدوس هذا روى عنه البخاري
وأما حديث جابر فرواه الحارث بن أبي أسامة من حديث عكرمة بن عمار حدثني سعيد حدثني جابر بن عبد الله رضي الله عنهما قال جاء رجل إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يا رسول الله متى تقوم الساعة قال فما أعددت لها قال والله يا رسول الله ما أعددت لها إني لضعيف العمل وإني أحب الله ورسوله قال فأنت مع من أحببت
وسعيد إن كان هو بن المسيب فمنقطع وإن كان هو بن ميناء فقد أدرك جابرا
وأما حديث عائشة فقال عبد الله بن أحمد حدثنا هدبة بن خالد حدثنا همام عن إسحاق بن

(14/23)

[5125] (فَقَالَ) أَيِ الرَّجُلُ الْأَوَّلُ (إِنِّي لَأُحِبُّ هَذَا) أَيِ الرَّجُلَ الْآخَرَ (أَعْلَمْتُهُ) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ (فَقَالَ إِنِّي أُحِبُّكَ فِي اللَّهِ) أَيْ فِي طَلَبِ مَرْضَاةِ اللَّهِ (فَقَالَ) أَيِ الرَّجُلُ الْآخَرُ (أَحَبَّكَ الَّذِي أَحْبَبْتَنِي لَهُ) أَيْ لِأَجْلِهِ وَهَذَا دُعَاءٌ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ الْمُبَارَكُ بْنُ فَضَالَةَ أَبُو فَضَالَةَ الْقُرَشِيُّ الْعَدَوِيُّ مَوْلَاهُمُ الْبَصْرِيُّ وَثَّقَهُ عَفَّانُ بْنُ مُسْلِمٍ وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ وَضَعَّفَهُ الْإِمَامُ أَحْمَدُ وَيَحْيَى بْنُ مَعِينٍ وَالنَّسَائِيُّ وَتَكَلَّمَ فِيهِ غَيْرُهُمْ

[5126] (قَالَ فَأَعَادَهَا أَبُو ذَرٍّ) أَيْ أَعَادَ مَقُولَتَهُ وَهِيَ إِنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ (فَأَعَادَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ فَأَعَادَ مَقُولَتَهُ الشَّرِيفَةَ وَهِيَ فَإِنَّكَ مَعَ مَنْ أَحْبَبْتَ
قَالَ الْمُنْذِرِيُّ وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ أَبِي وَائِلٍ شَقِيقِ بْنِ سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال يَا رَسُولَ اللَّهِ كَيْفَ تَرَى فِي رَجُلٍ أَحَبَّ قَوْمًا وَلَمْ يَلْحَقْ بِهِمْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْءُ مَعَ من أحب

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
عبد الله بن أبي طلحة عن شيبة الحضرمي عن عروة عن عائشة مرفوعا لا يحب أحد قوما إلا حشر معهم يوم القيامة
ورواه الطبراني في معجمه أطول منه مِنْ حَدِيث عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ الزهري عن عروة عن عائشة ترفعه ثلاث أحلف عليهن والرابعة لو حلفت لرجوت أن لا آثم ما جعل الله ذا سهم في الإسلام كمن لا سهم له ولا يتولى الله عبد في الدنيا فيوليه غيره يوم القيامة والمرء مع من أحب
وَالرَّابِعَة لَوْ حَلَفْت عَلَيْهَا لَرَجَوْت أَنْ لَا آثَم لَا يَسْتُر اللَّه عَلَى عَبْد فِي الدُّنْيَا إِلَّا سَتَرَهُ يَوْم الْقِيَامَة فَقَالَ عُمَر بْن عَبْد الْعَزِيز إِذَا سَمِعْتُمْ بِهَذَا الْحَدِيث عَنْ عُرْوَة عَنْ عَائِشه فَاحْفَظُوهُ

(14/24)

[5127] (رَأَيْتُ أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرِحُوا بِشَيْءٍ) وَهَذَا الشَّيْءُ هُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْءُ مَعَ مَنْ أَحَبَّ (لَمْ أَرَهُمْ فَرِحُوا بِشَيْءٍ) أَيْ آخَرَ (أَشَدَّ مِنْهُ) أَيْ ذَلِكَ الشَّيْءِ الْمَذْكُورِ أَوَّلًا (عَلَى الْعَمَلِ) مُتَعَلِّقٌ بِيُحِبُّ (مِنَ الْخَيْرِ يَعْمَلُ) أَيِ الرَّجُلُ الْمَحْبُوبُ (بِهِ) أَيْ بِذَلِكَ الْعَمَلِ مِنَ الْخَيْرِ (وَلَا يَعْمَلُ) أَيِ الرَّجُلُ الْمُحِبُّ (الْمَرْءُ مَعَ مَنْ أَحَبَّ) يَعْنِي مَنْ أَحَبَّ قَوْمًا بِالْإِخْلَاصِ يَكُونُ مِنْ زُمْرَتِهِمْ وَإِنْ لَمْ يَعْمَلْ عَمَلَهُمْ لِثُبُوتِ التَّقَارُبِ بَيْنَ قُلُوبِهِمْ وَرُبَّمَا تُؤَدِّي تِلْكَ الْمَحَبَّةُ إِلَى مُوَافَقَتِهِمْ وَفِيهِ حَثٌّ عَلَى مَحَبَّةِ الصُّلَحَاءِ وَالْأَخْيَارِ رَجَاءَ اللَّحَاقِ بِهِمْ وَالْخَلَاصِ مِنَ النَّارِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ أَتَمَّ مِنْهُ

26 - (بَاب فِي الْمَشُورَةِ)
[5128] قَالَ فِي الْقَامُوسِ أَشَارَ إِلَيْهِ بِكَذَا أَمَرَهُ بِهِ وَهِيَ الشُّورَى وَالْمَشُورَةُ مَفْعَلَةٌ لَا مَفْعُولَةٌ وَاسْتَشَارَهُ طَلَبَ مِنْهُ الْمَشُورَةَ
(الْمُسْتَشَارُ) أَيْ الَّذِي طُلِبَ مِنْهُ الْمَشُورَةُ وَالرَّأْيُ (مُؤْتَمَنٌ) اسْمُ مَفْعُولٍ مِنَ الْأَمْنِ أَوِ الْأَمَانَةِ
قَالَ الطِّيبِيُّ مَعْنَاهُ أَنَّهُ أَمِينٌ فِيمَا يُسْأَلُ مِنَ الْأُمُورِ فَلَا يَنْبَغِي أَنْ يَخُونَ الْمُسْتَشِيرَ بِكِتْمَانِ مَصْلَحَتِهِ ذَكَرَهُ الْعُزَيْزِيُّ
قال المنذري وأخرجه الترمذي والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ وَأَخْرَجَهُ التِّرْمِذِيُّ أَيْضًا مُرْسَلًا مِنْ حَدِيثِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمًا وَأَبُو بَكْرٍ وَعُمَرَ فَذَكَرَ نَحْوَ هَذَا الْحَدِيثِ بِمَعْنَاهُ وَلَمْ يَذْكُرْ فِيهِ عَنْ أَبِي

(14/25)

هُرَيْرَةَ وَحَدِيثُ شَيْبَانَ أَتَمُّ مِنْ حَدِيثِ أَبِي عَوَانَةَ وَأَطْوَلُ يَعْنِي الْحَدِيثُ الْمَرْفُوعُ الَّذِي قَبْلَ هَذَا
وَقَالَ وَشَيْبَانُ ثِقَةٌ عِنْدَهُمْ صَاحِبُ كِتَابٍ وَذَكَرَهُ فِي مَوْضِعٍ آخَرَ مُخْتَصَرًا
وَقَالَ وَقَدْ رَوَاهُ غَيْرُ وَاحِدٍ عَنْ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ النَّحْوِيِّ وَشَيْبَانُ هُوَ صَاحِبُ كِتَابٍ وَهُوَ صَحِيحُ الْحَدِيثِ وَيُكْنَى أَبَا مُعَاوِيَةَ وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ وَهَذَا حَدِيثٌ غَرِيبٌ مِنْ حَدِيثِ أُمِّ سَلَمَةَ هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ وَلَا يُحْتَجُّ بِحَدِيثِهِ
وَقَالَ أَيْضًا فِي آخِرِهِ وَفِي الْبَابِ عَنْ أَبِي مَسْعُودٍ وَأَبِي هُرَيْرَةَ وبن عُمَرَ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ رَوَاهُ أَيْضًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَأَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ وَالنُّعْمَانُ بْنُ بَشِيرٍ وَسَمُرَةُ بْنُ جُنْدُبٍ وَعُمَرُ بْنُ عَوْفٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَعُبَيْدُ بْنُ صَخْرٍ فِي طُرُقِهَا كُلِّهَا مَقَالٌ وَأَجْوَدُ إِسْنَادٍ الْحَدِيثُ الَّذِي ذَكَرْنَاهُ أَوَّلَ الْبَابِ وَحَسَّنَهُ التِّرْمِذِيُّ
وَقَالَ الْحَافِظُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ طَاهِرٍ الْمَقْدِسِيُّ وَأَصَحُّ الطُّرُقِ إِلَى هَذَا الْمَتْنِ رِوَايَةُ سُفْيَانَ وَمَنْ تَابَعَهُ عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ

27 - (بَاب فِي الدَّالِّ عَلَى الْخَيْرِ)
[5129] (إِنِّي أُبْدِعَ بِي) بِصِيغَةِ الْمَجْهُولِ أَيِ انْقَطَعَ بِي السَّبِيلُ لِمَوْتِ الرَّاحِلَةِ أَوْ ضَعْفِهَا
قَالَ الْخَطَّابِيُّ قَوْلُهُ أُبْدِعَ بِي مَعْنَاهُ انْقَطَعَ بِي وَيُقَالُ أَبْدَعَتِ الرِّكَابُ إِذَا كَلَّتْ وَانْقَطَعَتْ انْتَهَى
وَفِي النِّهَايَةِ يُقَالُ أَبْدَعَتِ النَّاقَةُ إِذَا انْقَطَعَتْ عَنِ السَّيْرِ بِكَلَالٍ انْتَهَى (لَا أَجِدُ مَا أَحْمِلُكَ عَلَيْهِ) أَيْ مِنَ الرَّكْبِ (فَلَعَلَّهُ أَنْ يَحْمِلَكَ) أَيْ يُعْطِيَكَ مَا تَرْكَبُ عَلَيْهِ (مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ) قَالَ النَّوَوِيُّ الْمُرَادُ أَنَّ لَهُ ثَوَابًا كَمَا أَنَّ لِفَاعِلِهِ ثَوَابًا وَلَا يَلْزَمُ أَنْ يَكُونَ قَدْرُ ثَوَابِهِمَا سَوَاءً انْتَهَى وَذَهَبَ بَعْضُ الْأَئِمَّةِ إِلَى أَنَّ الْمِثْلَ الْمَذْكُورَ فِي هَذَا الْحَدِيثِ وَنَحْوِهِ إِنَّمَا هُوَ بِغَيْرِ تَضْعِيفٍ
وَقَالَ الْقُرْطُبِيُّ إِنَّهُ مِثْلُهُ سَوَاءٌ فِي الْقَدْرِ وَالتَّضْعِيفِ لِأَنَّ الثَّوَابَ عَلَى الْأَعْمَالِ إِنَّمَا هُوَ

(14/26)

بِفَضْلٍ مِنَ اللَّهِ يَهَبُهُ لِمَنْ يَشَاءُ عَلَى أَيِّ شَيْءٍ صَدَرَ مِنْهُ خُصُوصًا إِذَا صَحَّتِ النِّيَّةُ الَّتِي هِيَ أَصْلُ الْأَعْمَالِ فِي طَاعَةٍ عَجَزَ عَنْ فِعْلِهَا لِمَانِعٍ مَنَعَ مِنْهَا فَلَا بُعْدَ فِي مُسَاوَاةِ أَجْرِ ذَلِكَ الْعَاجِزِ لِأَجْرِ الْقَادِرِ وَالْفَاعِلِ أَوْ يَزِيدُ عَلَيْهِ كَذَا فِي السِّرَاجِ الْمُنِيرِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ
وَأَبُو مَسْعُودٍ اسْمُهُ عُقْبَةُ بْنُ عَمْرٍو

28 - (بَاب فِي الْهَوَى)
[5130] قَالَ فِي الْقَامُوسِ هَوِيَهُ كَرَضِيَهُ هوى أحبه
قال الحافظ بن حَجَرٍ فِيمَا رَدَّهُ عَلَى السِّرَاجِ الْقَزْوِينِيِّ تَرْجَمَ أَبُو دَاوُدَ لِهَذَا الْحَدِيثِ بَابَ الْهَوَى وَأَرَادَ بِذَلِكَ شَرْحَ مَعْنَاهُ وَأَنَّهُ خَبَرٌ بِمَعْنَى التَّحْذِيرِ مِنَ اتِّبَاعِ الْهَوَى فَإِنَّ الَّذِي يَسْتَرْسِلُ فِي اتِّبَاعِ هَوَاهُ لَا يُبْصِرُ قُبْحَ مَا يَفْعَلُهُ وَلَا يَسْمَعُ نَهْيَ مَنْ يَنْصَحُهُ وَإِنَّمَا يَقَعُ ذَلِكَ لِمَنْ يُحِبُّ أَحْوَالَ نَفْسِهِ وَلَمْ يَتَفَقَّدْ عَلَيْهَا انْتَهَى
وَقَالَ الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ فِي شَرْحِ التِّرْمِذِيِّ قِيلَ يَعْمَى عَنْ عُيُوبِ الْمَحْبُوبِ وَقِيلَ عَنْ كُلِّ شَيْءٍ سِوَى الْمَحْبُوبِ انْتَهَى
وَالْحَدِيثُ الَّذِي أَوْرَدَهُ الْمُؤَلِّفُ فِي الْبَابِ هَذَا أَحَدُ الْأَحَادِيثِ الَّتِي انْتَقَدَهَا الْحَافِظُ سِرَاجُ الدِّينِ الْقَزْوِينِيُّ عَلَى الْمَصَابِيحِ وَزَعَمَ أَنَّهُ مَوْضُوعٌ
وقال الحافظ بن حَجَرٍ فِيمَا رَدَّهُ عَلَيْهِ أَمَّا بِلَالٌ فَهُوَ ثِقَةٌ مِنْ كِبَارِ التَّابِعِينَ وَأَمَّا خَالِدٌ فَوَثَّقَهُ أَبُو حَاتِمِ الرَّازِيُّ وَأَمَّا أَبُو بَكْرٍ فَهُوَ ضَعِيفٌ عِنْدَهُمْ مِنْ قِبَلِ حِفْظِهِ وَكَانَ مُسْتَقِيمَ الْأَمْرِ فِي حَدِيثِهِ فَطَرَقَهُ لُصُوصٌ فَتَغَيَّرَ عَقْلُهُ وَصَارَ يَأْتِي بِالْغَرَائِبِ الَّتِي لَا تُوجَدُ إِلَّا عِنْدَهُ فَعَدُّوهُ فِيمَنِ اخْتَلَطَ وَلَمْ يَتَمَيَّزْ انْتَهَى
وَقَالَ الْحَافِظُ صَلَاحُ الدِّينِ الْعَلَائِيُّ هَذَا الْحَدِيثُ ضَعِيفٌ لَا يَنْتَهِي إِلَى دَرَجَةِ الْحَسَنِ أَصْلًا وَلَا يُقَالُ فِيهِ مَوْضُوعٌ انْتَهَى
وَقَالَ الْبَيْهَقِيُّ في شعب الإيمان عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ عَنِ الْفَرْقِ بَيْنَ الْحُبِّ وَالْعِشْقِ فَقَالَ الْحُبُّ لَذَّةٌ تُعْمِي عَنْ رُؤْيَةِ غَيْرِ مَحْبُوبِهِ فَإِذَا تَنَاهَى سُمِّيَ عِشْقًا وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُبُّكَ الشَّيْءَ يُعْمِي وَيُصِمُّ انْتَهَى وَسَيَجِيءُ كَلَامُ الْمُنْذِرِيِّ
وَقَدْ رُوِّينَا هَذَا الْحَدِيثَ فِي الْأَرْبَعِينَ لِلشَّيْخِ وَلِيِّ اللَّهِ الْمُحَدِّثِ الدَّهْلَوِيِّ مِنْ رِوَايَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَاللَّهُ أعلم

(14/27)

(حُبُّكَ) إِضَافَةُ الْمَصْدَرِ إِلَى الْفَاعِلِ (الشَّيْءَ) مَفْعُولٌ (يُعْمِي وَيُصِمُّ) بِضَمِّ أَوَّلِهِمَا وَكَسْرِ عَيْنِهِمَا أَيْ يَجْعَلُكَ أَعْمَى عَنْ رُؤْيَةِ مَعَائِبِ الشَّيْءِ الْمَحْبُوبِ بِحَيْثُ لَا تُبْصِرُ فِيهِ عَيْبًا وَيَجْعَلُكَ أَصَمَّ عَنْ سَمَاعِ قَبَائِحِهِ بِحَيْثُ لَا تَسْمَعُ فِيهِ كَلَامًا قَبِيحًا لِاسْتِيلَاءِ سُلْطَانِ الْمَحَبَّةِ عَلَى فُؤَادِكَ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ الْغَسَّانِيُّ الشَّامِيُّ وَفِي كُلِّ وَاحِدٍ مِنْهُمَا مَقَالٌ
وَرُوِيَ عَنْ بِلَالٍ عَنْ أَبِيهِ قَوْلُهُ وَلَمْ يَرْفَعْهُ وَقِيلَ إِنَّهُ أَشْبَهُ بِالصَّوَابِ وَيُرْوَى مِنْ حَدِيثِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَلَا يَثْبُتُ
وَسُئِلَ ثَعْلَبٌ عَنْ مَعْنَاهُ فَقَالَ يُعْمِي الْعَيْنَ عَنِ النَّظَرِ إِلَى مُسَاوِيهِ وَيُصِمُّ الْأُذُنَ عَنْ إِسْمَاعِ الْعَذَلِ فِيهِ وَأَنْشَأَ يَقُولُ وَكَذَّبْتُ طَرْفِي فِيكَ وَالطَّرْفُ صَادِقٌ وَأَسْمَعْتُ أُذُنِي فِيكَ مَا لَيْسَ يَسْمَعُ وَقَالَ غَيْرُهُ يُعْمِي وَيُصِمُّ عَنِ الْآخِرَةِ
وَفَائِدَتُهُ النَّهْيُ عَنْ حُبِّ مَا لَا يَنْبَغِي الْإِغْرَاقُ فِي حُبِّهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

29 - (بَاب فِي الشَّفَاعَةِ)
[5131] (بُرَيْدٌ) بِالْمُوَحَّدَةِ مُصَغَّرًا هو بن عبد الله (بن أَبِي بُرْدَةَ) الْأَشْعَرِيُّ مَنْسُوبٌ إِلَى جَدِّهِ (عَنْ أَبِيهِ) الْمُرَادُ بِالْأَبِ جَدُّهُ أَبُو بُرْدَةَ (اشْفَعُوا إِلَيَّ لِتُؤْجَرُوا) أَيْ إِذَا عَرَضَ الْمُحْتَاجُ حَاجَتَهُ عَلَيَّ فَاشْفَعُوا لَهُ إِلَيَّ فَإِنَّكُمْ إِنْ شَفَعْتُمْ حَصَلَ لَكُمُ الْأَجْرُ سَوَاءً قَبِلْتُ شَفَاعَتَكُمْ أَمْ لَا وَاللَّامُ فِي قَوْلِهِ لِتُؤْجَرُوا هِيَ لَامُ التَّعْلِيلِ ذَكَرَهُ الْحَافِظُ (وَلْيَقْضِ اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا شَاءَ) أَيْ إِنْ قَضَيْتُ حَاجَتَهُ مِنْ شَفَاعَتِكُمْ لَهُ فَهُوَ بِتَقْدِيرِ اللَّهِ وَإِنْ لَمْ أَقْضِ فَهُوَ أَيْضًا بِتَقْدِيرِ اللَّهِ
وَفِي السِّرَاجِ الْمُنِيرِ أَيْ يُظْهِرُ عَلَى لِسَانِ رَسُولِهِ بِوَحْيٍ أَوْ إِلْهَامٍ مَا شَاءَ مِنْ إِعْطَاءٍ أَوْ حِرْمَانٍ فَتُنْدَبُ الشَّفَاعَةُ وَيَحْصُلُ الْأَجْرُ لِلشَّافِعِ مُطْلَقًا سَوَاءً قُضِيَتِ الْحَاجَةُ أَمْ لَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5132] (حَدَّثَنَا أحمد بن صالح وأحمد بن عمرو بن السَّرْحِ إِلَخْ) قَدْ وَقَعَ هَذَا الْحَدِيثُ فِي بعض

(14/28)

النسخ ها هنا وَفِي بَعْضِهَا فِي آخِرِ كِتَابِ السُّنَّةِ وَلَمْ يُوجَدْ هَذَا الْحَدِيثُ فِي نُسْخَةِ الْمُنْذِرِيِّ لَا ها هنا وَلَا فِي آخِرِ كِتَابِ السُّنَّةِ
وَقَالَ الْمِزِّيُّ حَدِيثُ هَمَّامِ بْنِ مُنَبِّهِ بْنِ كَامِلٍ عَنْ مُعَاوِيَةَ أَخْرَجَهُ أَبُو دَاوُدَ بِلَفْظِ اشْفَعُوا تُؤْجَرُوا فإني لأريد الأمر فأؤخره كما تَشْفَعُوا فَتُؤْجَرُوا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اشْفَعُوا تُؤْجَرُوا فِي كِتَابِ السُّنَّةِ عَنْ أَحْمَدَ بْنِ صَالِحٍ وَأَحْمَدِ بْنِ عَمْرِو بْنِ السَّرْحِ وَأَخْرَجَهُ النَّسَائِيُّ فِي الزَّكَاةِ عَنْ هَارُونَ بْنِ سَعِيدٍ الْأَيْلِيِّ ثَلَاثَتِهِمْ عَنْ سُفْيَانَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ وَهْبِ بْنِ مُنَبِّهٍ عَنْ أَخِيهِ هَمَّامٍ وَحَدِيثُ أَبِي دَاوُدَ فِي بَعْضِ النُّسَخِ مِنْ رِوَايَةِ اللُّؤْلُؤِيِّ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى كَلَامُ الْمِزِّيِّ (لَأُرِيدُ) بِلَامِ التَّأْكِيدِ (الْأَمْرِ) لِوَاحِدٍ مِنَ النَّاسِ أَوْ لِلْجَمَاعَةِ لَأُنَفِّذَهُ (فَأُؤَخِّرُهُ) أَيِ الْأَمْرَ عَنْ نَفَاذِهِ (كَيْمَا) مَا زَائِدَةٌ (فَتُؤْجَرُوا) بِصِيغَةِ الْمَجْهُولِ

[5133] (حَدَّثَنَا أَبُو مَعْمَرٍ) حَدِيثُ أَبِي مَعْمَرٍ فِي بعض نسخ الكتاب ها هنا وَفِي بَعْضِهَا فِي آخِرِ كِتَابِ السُّنَّةِ وَلَيْسَ في نسخة المنذري هذا الحديث لا ها هنا وَلَا فِي آخِرِ كِتَابِ السُّنَّةِ
وَقَالَ الْمِزِّيُّ حَدِيثَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَاهُ ذُو الْحَاجَةِ قَالَ اشْفَعُوا تُؤْجَرُوا وَيَقْضِي اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا أَحَبَّ أَخْرَجَهُ الْبُخَارِيُّ فِي الزَّكَاةِ وَفِي الْأَدَبِ وَفِي التَّوْحِيدِ وَمُسْلِمٌ فِي الْأَدَبِ وَأَبُو دَاوُدَ فِي الْأَدَبِ عَنْ مُسَدَّدٍ وَفِي السُّنَّةِ عَنْ أَبِي مَعْمَرٍ وَهُوَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْقَطِيعِيُّ كِلَاهُمَا عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ بُرَيْدِ بْنِ عبد الله بن أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى وَأَخْرَجَهُ النَّسَائِيُّ فِي الزَّكَاةِ
وَحَدِيثُ أَبِي مَعْمَرٍ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ دَاسَّةَ عَنْ أَبِي دَاوُدَ وَلَمْ يَذْكُرْهُ أَبُو الْقَاسِمِ انْتَهَى
3

([5134] بَاب فِي الرجل يبدأ بنفسه في الكتاب)
(قال أحمد) هو بن حَنْبَلٍ (قَالَ مَرَّةً) ضَمِيرُ قَالَ رَاجِعٌ إِلَى هُشَيْمٍ (يَعْنِي هُشَيْمًا) هَذَا تَفْسِيرٌ لِضَمِيرٍ قَالَ (عن بعض ولد العلاء) بفتح الواو اللام أَوْ بِضَمِّ الْوَاوِ وَسُكُونِ اللَّامِ
وَفِي

(14/29)

الْمَصَابِيحِ عَنْ أَبِي الْعَلَاءِ الْحَضْرَمِيِّ أَنَّ الْعَلَاءَ الْحَضْرَمِيَّ كَانَ عَامِلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ إِذَا كَتَبَ إِلَيْهِ بَدَأَ بِنَفْسِهِ انْتَهَى
وَفِي الْمِرْقَاةِ قِيلَ اسْمُهُ زَيْدُ بْنُ عَبْدِ اللَّهِ وَكُنْيَتُهُ أَبُو الْعَلَاءِ وفي بعض نسخ المصابيح عن بن الْعَلَاءِ انْتَهَى
وَفِي فَتْحِ الْبَارِي فِي كِتَابِ الِاسْتِئْذَانِ فِي بَابِ بِمَنْ يَبْدَأُ بِالْكِتَابِ
وَعِنْدَ أبي داود من طريق بن سِيرِينَ عَنْ أَبِي الْعَلَاءِ بْنِ الْحَضْرَمِيِّ عَنِ الْعَلَاءِ أَنَّهُ كَتَبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَأَ بِنَفْسِهِ انْتَهَى
وَفِي التَّقْرِيبِ بن الْعَلَاءِ الْحَضْرَمِيُّ عَنْ أَبِيهِ مَقْبُولٌ مِنْ الثَّالِثَةِ وَأَظُنُّ أَنَّ اسْمَهُ عَبْدُ اللَّهِ انْتَهَى (أَنَّ الْعَلَاءَ الْحَضْرَمِيَّ كَانَ عَامِلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْبَحْرَيْنِ) وَأَقَرَّهُ أَبُو بَكْرٍ وَعُمْرُ رَضِيَ اللَّهُ عَنْهُمَا عَلَيْهَا إِلَى أَنْ مَاتَ الْعَلَاءُ سَنَةَ أَرْبَعَ عَشْرَةَ (فَكَانَ إِذَا كَتَبَ) أَيِ الْعَلَاءُ (إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بَدَأَ بِنَفْسِهِ) أَيْ بِاسْمِهِ فَقَرَّرَهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ فَفِيهِ دَلَالَةٌ عَلَى أَنَّ الْمَسْنُونَ أَنْ يَبْدَأَ الْكَاتِبُ الْكِتَابَ بِنَفْسِهِ وَيَدُلَّ عَلَيْهِ كِتَابُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هِرَقْلَ وَفِيهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إِلَى هِرَقْلَ إِلَخْ
قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي تَحْتَ هَذَا الْحَدِيثِ فِيهِ أَنَّ السُّنَّةَ أَنْ يَبْدَأَ الْكِتَابَ بِنَفْسِهِ وَهُوَ قَوْلُ الْجُمْهُورِ بَلْ حَكَى فِيهِ النُّحَاسُ إِجْمَاعَ الصَّحَابَةِ وَالْحَقُ إِثْبَاتُ الْخِلَافِ انتهى

[5135] (عَنِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ) نِسْبَةً إِلَى حَضْرَمَوْتَ
قال بن الْأَثِيرِ الْعَلَاءُ بْنُ الْحَضْرَمِيِّ وَاسْمُ الْحَضْرَمِيِّ عَبْدُ اللَّهِ بْنُ عَبَّادٍ وَلَا يَخْتَلِفُونَ أَنَّهُ مِنْ حَضْرَمَوْتَ انْتَهَى (أَنَّهُ كَتَبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَأَ بِاسْمِهِ) قَالَ الْمُنْذِرِيُّ فِيهِمَا مَجْهُولٌ قَالَ بَعْضُهُمْ يَبْدَأُ الْكِتَابَ بِنَفْسِهِ فَيَقُولُ مِنْ فُلَانِ بْنِ فُلَانٍ إِلَى فُلَانِ بْنِ فُلَانٍ وَذَكَرَ هَذَا الْحَدِيثَ حُجَّةً لِذَلِكَ وَقَدْ كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إِلَى هِرَقْلَ
وَقَالَ حَمَّادُ بْنُ زَيْدٍ كَانَ النَّاسُ يَكْتُبُونَ مِنْ فُلَانِ بْنِ فُلَانٍ إِلَى فُلَانِ بْنِ فُلَانٍ أَمَّا بَعْدُ
وَقَالَ غَيْرُهُ إِذَا بَدَأَ الْكَاتِبُ بِاسْمِ الْمَكْتُوبِ إِلَيْهِ فَقَدْ كَرِهَ ذَلِكَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ وَأَجَازَهُ بَعْضُهُمْ وَقِيلَ أَمَّا الْأَبُ فَيُقَدَّمُ فَلَا يَبْدَأُ وَلَدُهُ باسمه على والده الكبير السِّنِّ كَذَلِكَ يُوَقَّرُ بِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قُلْتُ وَأَخْرَجَ الطَّبَرَانِيُّ فِي الْكَبِيرِ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَتَبَ أَحَدُكُمْ إِلَى أَحَدٍ فَلْيَبْدَأْ بِنَفْسِهِ
قَالَ الْمَنَاوِيُّ فِي فَتْحِ الْقَدِيرِ فِيهِ مَجْهُولٌ وَضَعِيفٌ انْتَهَى

(14/30)

وَفِي الْمِرْقَاةِ إِسْنَادُهُ حَسَنٌ انْتَهَى
قَالَ الْمَنَاوِيُّ أَيْ إِذَا كَتَبَ أَحَدُكُمْ إِلَى أَحَدٍ مِنَ النَّاسِ كِتَابًا فَلْيَبْدَأْ فِيهِ بِذِكْرِ نَفْسِهِ مُقَدَّمًا عَلَى اسْمِ الْمَكْتُوبِ لَهُ نَحْوَ مِنْ فُلَانٍ إِلَى فُلَانٍ وَإِنْ كَانَ مَهِينًا مُحْتَقَرًا وَالْمَكْتُوبُ إِلَيْهِ فَخْمًا كَبِيرًا فَلَا يَجْرِي عَلَى سُنَنِ الْعَجَمِ حَيْثُ يَبْدَءُونَ بِأَسْمَاءِ أَكَابِرِهِمْ فِي الْمَكَاتِيبِ وَيَرَوْنَ أَنَّ ذَلِكَ مِنَ الْأَدَبِ وَإِنَّمَا الْأَدَبُ مَا أَمَرَ بِهِ الشَّارِعُ
نَعَمْ إِنْ خَافَ وُقُوعَ مَحْذُورٍ بِمُحْتَرَمٍ إِنْ بَدَأَ بِنَفْسِهِ بَدَأَ بِالْمَكْتُوبِ إِلَيْهِ بِدَلِيلِ مَا رَوَاهُ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ بِسَنَدٍ صَحِيحٍ عَنْ نَافِعٍ قَالَ كَانَتْ لِابْنِ عُمَرَ حَاجَةً إِلَى مُعَاوِيَةَ فَأَرَادَ أَنْ يَكْتُبَ إِلَيْهِ فَقَالُوا ابْدَأْ بِهِ فَلَمْ يَزَالُوا بِهِ حَتَّى كَتَبَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِلَى مُعَاوِيَةَ وَفِيهِ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَتَبَ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ يُبَايِعُهُ فَكَتَبَ إِلَيْهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لِعَبْدِ الْمَلِكِ أَمِيرِ الْمُؤْمِنِينَ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ سَلَامٌ عَلَيْكَ فَذَكَرَهُ انْتَهَى
وَفِي الْأَدَبِ الْمُفْرَدِ عَنْ خَارِجَةَ بْنِ زَيْدٍ عَنْ كُبَرَاءِ آلِ زَيْدِ بْنِ ثَابِتٍ هَذِهِ الرِّسَالَةُ لِعَبْدِ اللَّهِ مُعَاوِيَةَ أَمِيرِ الْمُؤْمِنِينَ مِنْ زَيْدِ بْنِ ثَابِتٍ سَلَامٌ عَلَيْكَ
وَفِي فَتْحِ الْبَارِي وَأَخْرَجَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ أَيُّوبَ قَرَأْتُ كِتَابًا مِنِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ إِلَى محمد رسول الله وعن نافع كان بن عُمَرَ يَأْمُرُ غِلْمَانَهُ إِذَا كَتَبُوا إِلَيْهِ أَنْ يبدأوا بِأَنْفُسِهِمْ
وَعَنْ نَافِعٍ كَانَ عُمَّالُ عُمَرَ إِذَا كتبوا إليه بدأوا بِأَنْفُسِهِمْ
قَالَ الْمُهَلَّبُ السُّنَّةُ أَنْ يَبْدَأَ الْكَاتِبُ بِنَفْسِهِ
وَعَنْ مَعْمَرٍ عَنْ أَيُّوبَ أَنَّهُ كَانَ رُبَّمَا بَدَأَ بِاسْمِ الرَّجُلِ قَبْلَهُ إِذَا كَتَبَ إِلَيْهِ
وَسُئِلَ مَالِكٌ عَنْهُ فَقَالَ لَا بَأْسَ بِهِ انْتَهَى
وَفِي الْمِرْقَاةِ وَكَانَ الْعَلَاءُ إِذَا كَتَبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَأَ بِنَفْسِهِ اقْتِدَاءً بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ كَانَ يَفْعَلُ ذَلِكَ
وَمِمَّا يَدُلُّ عَلَيْهِ كِتَابَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى معاذ يعزيه في بن لَهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ مُحَمَّدٍ رَسُولِ الله إِلَى مُعَاذِ بْنِ جَبَلٍ سَلَامٌ عَلَيْكَ فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ أَمَّا بَعْدُ الْحَدِيثَ رَوَاهُ الْحَاكِمُ وَغَيْرُهُ
وَهَذَا الصَّنِيعُ الْعَظِيمُ مُقْتَبَسٌ مِنْ قَوْلِهِ تَعَالَى إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرحيم
قَالَ الْمُظْهِرُ كَانَ يَكْتُبُ هَكَذَا مِنِ الْعَلَاءِ الْحَضْرَمِيِّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَكَذَا أُمِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكْتُبُوا مِنْ لِسَانِهِ هَذَا مِنْ رسول الله إِلَى عَظِيمِ الْبَحْرَيْنِ وَغَيْرِهِ مِنَ الْمُلُوكِ انْتَهَى

(14/31)

31 - (بَاب كَيْفَ يُكْتَبُ إِلَى الذِّمِّيِّ)
[5136] (إِلَى هِرَقْلَ) بِكَسْرِ الْهَاءِ وَفَتْحِ الرَّاءِ وَسُكُونِ الْقَافِ غَيْرِ مُنْصَرِفٍ وَهُوَ اسْمٌ عَلَمٌ لِمَلِكِ الرُّومِ فِي ذَلِكَ الْوَقْتِ وَقَيْصَرُ لَقَبٌ لِجَمِيعِ مَلِكَ الرُّومِ وَقِيلَ كِلَاهُمَا وَاحِدٌ (عَظِيمِ الرُّومِ) بَدَلٌ أَوْ بَيَانٌ (سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى) أَيِ الْهِدَايَةَ بِالْإِسْلَامِ وَالدِّيَانَةِ
وَفِيهِ إِشَارَةٌ إِلَى أَنَّهُ لَا يَجُوزُ الِابْتِدَاءُ بِالسَّلَامِ لِغَيْرِ أَهْلِ الْإِسْلَامِ إلا على طريق الكناية (وقال بن يَحْيَى) هُوَ مُحَمَّدٌ (أَنَّ أَبَا سُفْيَانَ أَخْبَرَهُ) أي بن عَبَّاسٍ (قَالَ) أَيْ أَبُو سُفْيَانَ (فَأَجْلَسَنَا بَيْنَ يَدَيْهِ) أَيْ أَجْلَسَ هِرَقْلُ إِيَّانَا قُدَّامَهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مُطَوَّلًا ومختصرا

32 - (باب في بر الوالدين)
[5137] (لا يجزئ) بِفَتْحِ أَوَّلِهِ وَسُكُونِ الْيَاءِ فِي آخِرِهِ أَيْ لَا يُكَافِئُ (وَلَدٌ وَالِدَهُ) أَيْ إِحْسَانَ وَالِدِهِ (إِلَّا أَنْ يَجِدَهُ) أَيْ يُصَادِفَهُ (مَمْلُوكًا) مَنْصُوبٌ عَلَى الْحَالِ مِنَ الضَّمِيرِ الْمَنْصُوبِ فِي يَجِدَهُ (فَيَشْتَرِيَهُ فَيُعْتِقَهُ) بِالنَّصْبِ فِيهِمَا قَالَ الْقَاضِي رَحِمَهُ اللَّهُ ذَهَبَ بَعْضُ أَهْلِ الظَّاهِرِ إِلَى أَنَّ الْأَبَ لَا يُعْتَقُ عَلَى وَلَدِهِ إِذَا تَمَلَّكَهُ وَإِلَّا لَمْ يَصِحَّ تَرْتِيبُ الْإِعْتَاقِ عَلَى الشِّرَاءِ وَالْجُمْهُورُ عَلَى أَنَّهُ يُعْتَقُ بِمُجَرَّدِ التَّمَلُّكِ مِنْ غَيْرِ أَنْ يُنْشِئَ فِيهِ عِتْقًا وَأَنَّ قَوْلَهَ فَيَعْتِقَهُ مَعْنَاهُ فَيَعْتِقَهُ بِالشِّرَاءِ لَا بِإِنْشَاءِ عِتْقٍ وَالتَّرْتِيبُ بِاعْتِبَارِ الْحُكْمِ دُونَ الْإِنْشَاءِ انْتَهَى

(14/32)

قال المنذري وأخرجه مسلم والترمذي والنسائي وبن مَاجَهْ

[5138] (فَقَالَ لِي طَلِّقْهَا فَأَبَيْتُ) أَيِ امْتَنَعْتُ لِأَجْلِ مَحَبَّتِي فِيهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ والنسائي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ إِنَّمَا نَعْرِفُهُ من حديث بن أَبِي ذِئْبٍ

[5139] (عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ) أَيْ حَكِيمٍ (عَنْ جَدِّهِ) أَيْ جَدِّ بَهْزٍ وَهُوَ مُعَاوِيَةُ بْنُ حَيْدَةَ (مَنْ أَبَرُّ) بِفَتْحِ الْمُوَحَّدَةِ وَتَشْدِيدِ الرَّاءِ عَلَى صِيغَةِ الْمُتَكَلِّمِ أَيْ مَنْ أُحْسِنُ إِلَيْهِ وَمَنْ أَصِلُهُ (قَالَ أُمَّكَ) بِالنَّصْبِ أَيْ بِرَّ أُمَّكَ وَصِلْهَا أَوَّلًا (ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ) أَيْ إِلَى آخِرِ ذَوِي الْأَرْحَامِ (لَا يَسْأَلُ رَجُلُ مَوْلَاهُ) أَيْ مُعْتِقَهُ بِفَتْحِ التَّاءِ أَوِ الْمُرَادُ بِالْمَوْلَى الْقَرِيبُ أَيْ ذُو الْقُرْبَى وَذُو الْأَرْحَامِ وَاللَّهُ أَعْلَمُ (مِنْ فَضْلٍ) أَيِ الْمَالِ الْفَاضِلِ مِنَ الْحَاجَةِ (فَيَمْنَعُهُ إِيَّاهُ) أَيْ لَا يُعْطِي الْمَوْلَى الْفَضْلَ الرَّجُلَ فَالضَّمِيرُ الْمَرْفُوعُ لِلْمَوْلَى وَالْمَنْصُوبُ الْمُتَّصِلُ لِلْفَضْلِ وَالْمُنْفَصِلُ لِلرَّجُلِ (إِلَّا دُعِيَ) بِصِيغَةِ الْمَجْهُولِ (لَهُ) أَيْ لِمَوْلَاهُ (فَضْلُهُ) نَائِبُ الْفَاعِلِ (شُجَاعًا أَقْرَعَ) قَالَ الْخَطَّابِيُّ الشُّجَاعُ الْحَيَّةُ وَالْأَقْرَعُ هُوَ الَّذِي انْحَسَرَ الشَّعْرُ مِنْ رَأْسِهِ مِنْ كَثْرَةِ سُمِّهِ
قَالَ المنذري وأخرجه الترمذي وقال حسن
وَقَالَ حَسَنٌ
هَذَا آخِرُ كَلَامِهِ وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى بَهْزِ بْنِ حَكِيمٍ

[5140] (كُلَيْبُ بْنُ مَنْفَعَةَ) الْحَنَفِيُّ الْبَصْرِيُّ مَقْبُولٌ
كَذَا فِي التَّقْرِيبِ (عَنْ جَدِّهِ) بَكْرِ بْنِ الْحَارِثِ

(14/33)

قَالَ فِي الْإِصَابَةِ بَكْرُ بْنُ الْحَارِثِ الْأَنْمَارِيُّ أبو منفعة ذكره الترمذي وبن شَاهِينَ فِي الصَّحَابَةِ وَأَبُو بَكْرِ بْنُ عِيسَى الْبَغْدَادِيُّ فِيمَنْ نَزَلَ حِمْصَ مِنَ الصَّحَابَةِ وَذَكَرَهُ بن قَانِعٍ فَسَمَّاهُ أَيْضًا بَكْرَ بْنَ الْحَارِثِ ثُمَّ أَخْرَجَ حَدِيثَهُ مِنْ طَرِيقِ كُلَيْبِ بْنِ مَنْفَعَةَ عَنْ جَدِّهِ أَنَّهُ قَالَ يَا رَسُولَ اللَّهِ مَنْ أَبَرُّ قَالَ أُمَّكَ انْتَهَى (وَمَوْلَاكَ) أَيْ قَرِيبَكَ أَيْ ذَا الْقُرْبَى مِنْكَ فَإِنَّ أَحَدَ معاني المولى القريب أيضا وهو المراد ها هنا بِدَلِيلِ ثَالِثِ أَحَادِيثِ الْبَابِ الَّذِي تَقَدَّمَ وَهُوَ حَدِيثُ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَفِيهِ ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ
وَبِدَلِيلِ حَدِيثِ أَبِي هُرَيْرَةَ الْمُتَّفَقُ عَلَيْهِ قَالَ قَالَ رَجُلٌ يَا رَسُولَ اللَّهِ مَنْ أَحَقُّ بِحُسْنِ صَحَابَتِي قال أمك قال ثم من قال أمك قال ثم من قال أمك قال ثم مَنْ قَالَ أَبُوكَ
وَفِي رِوَايَةٍ قَالَ أُمَّكَ ثُمَّ أُمَّكَ ثُمَّ أَبَاكَ ثُمَّ أَدْنَاكَ أَدْنَاكَ
وَبِهَذَا يَظْهَرُ أَنَّ الْوَاوَ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْبَابِ وَأَبَاكَ وَأُخْتَكَ وَأَخَاكَ وَمَوْلَاكَ بِمَعْنَى ثُمَّ أَيْ ثُمَّ أَبَاكَ ثُمَّ أُخْتَكَ ثُمَّ أَخَاكَ ثُمَّ مَوْلَاكَ أَيْ قَرِيبَكَ الْأَقْرَبَ فَالْأَقْرَبَ (الَّذِي يَلِي ذَلِكَ) صِفَةٌ لِقَوْلِهِ مَوْلَاكَ أَيْ قَرِيبَكَ الَّذِي يَقْرُبُ من تقدم من بن أختك وبن أخيك وعمتك وعمك وبن عمتك وبن عمك وهكذا الأقرب فالأقرب
وأخرج بن مَاجَهْ فِي أَوَّلِ كِتَابِ الْأَدَبِ عَنْ أَبِي سَلَامَةَ السَّلَامِيِّ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُوصِي امْرَأً بِأُمِّهِ أُوصِي امْرَأً بِأُمِّهِ أُوصِي امْرَأً بِأُمِّهِ ثَلَاثًا أُوصِي امْرَأً بِأَبِيهِ أُوصِي امْرَأً بِمَوْلَاهُ الَّذِي يَلِيهِ وَإِنْ كَانَ عَلَيْهِ مِنْهُ أَذًى يُؤْذِيهِ انْتَهَى
وَمَعْنَاهُ أوصى كل امريء أَنْ يَبَرَّ مَوْلَاهُ أَيْ قَرِيبَهُ الَّذِي يَلِيهِ مِنْ أُخْتِهِ وَأَخِيهِ وَغَيْرِهِمَا الْأَقْرَبَ فَالْأَقْرَبَ وَإِنْ كَانَ عَلَى الْمَرْءِ مِنَ الْقَرِيبِ أَذًى يُؤْذِيهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه تَعَالَى قَالَ الْإِمَام أَحْمَد لِلْأُمِّ ثَلَاثَة أَرْبَاع الْبِرّ
وَقَالَ أَيْضًا الطَّاعَة لِلْأَبِ وَالْبِرّ للأم واحتج بحديث بن عُمَر أَطِعْ أَبَاك لَمَّا أَمَرَهُ عُمَر بْنُ الخطاب رضي الله عنه بطلاق زوجته
وقد روى بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث الْقَاسِم بْن مُحَمَّد عَنْ أَبِي أُمَامَةَ أَنَّ رَجُلًا قَالَ يَا رَسُول اللَّه مَا حَقّ الْوَالِدَيْنِ عَلَى وَلَدهمَا قَالَ هُمَا جَنَّتك وَنَارك
وَأَخْرَجَ أَيْضًا عَنْ أَبِي الدَّرْدَاء سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول الْوَالِد أَوْسَط أَبْوَاب الْجَنَّة فَأَضِعْ ذَلِكَ الْبَاب أَوْ اِحْفَظْهُ

(14/34)

وَعِنْدَ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي قَرَابَةً أَصِلُهُمْ وَيَقْطَعُونِي وَأُحْسِنُ إِلَيْهِمْ وَيُسِيئُونَ إِلَيَّ وَأَحْلُمُ عَنْهُمْ وَيَجْهَلُونَ عَلَيَّ فَقَالَ لَئِنْ كُنْتَ كَمَا قُلْتَ فَكَأَنَّمَا تُسِفُّهُمُ الْمَلَّ وَلَا يَزَالُ مَعَكَ مِنَ اللَّهِ ظَهِيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذَلِكَ (حَقًّا) أَيْ قُلْتَ قَوْلًا حَقًّا (وَاجِبًا) صِفَةٌ مُؤَكِّدَةٌ لِقَوْلِهِ حَقًّا أَيْ حَقًّا ثَابِتًا مطابقا للواقع قَرُبَ هَؤُلَاءِ الْمَذْكُورُونَ مِنَ الْأُمِّ وَالْأَبِ وَالْأُخْتِ وَالْأَخِ وَغَيْرِهِمْ مِنْكَ (رَحِمًا) أَيْ قَرَابَةً (مَوْصُولَةً) أَيْ يَجِبُ صِلَتُهَا وَيَحْرُمُ قَطْعُهَا لِمَا رَوَاهُ أَبُو هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّحِمُ شَجْنَةٌ مِنَ الرَّحْمَنِ فَقَالَ اللَّهُ مَنْ وَصَلَكِ وَصَلْتُهُ وَمَنْ قَطَعَكِ قَطَعْتُهُ رَوَاهُ الْبُخَارِيُّ
وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّحْمَةُ مُعَلَّقَةٌ بِالْعَرْشِ تَقُولُ مَنْ وَصَلَنِي وَصَلَهُ اللَّهُ وَمَنْ قَطَعَنِي قَطَعَهُ اللَّهُ مُتَّفَقٌ عَلَيْهِ
وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ مُتَّفَقٌ عَلَيْهِ
قَالَ الْمُنْذِرِيُّ ذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخِهِ الْكَبِيرِ تَعْلِيقًا
وقال بن أَبِي حَاتِمٍ كُلَيْبُ بْنُ مَنْفَعَةَ الْحَنَفِيُّ قَالَ أَتَى جَدِّي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلٌ فَقَالَ مَنْ أَبَرُّ وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ عَنْ أَبِي هُرَيْرَةَ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ مَنْ أَحَقُّ بِحُسْنِ مُصَاحَبَتِي قَالَ أمك قال ثم من قال أمك قال ثم من قال أمك قال ثم من قال أبوك وأخرجه مسلم وبن مَاجَهْ بِنَحْوِهِ فِي حَدِيثِهِمَا ثُمَّ أُمُّكَ مَرَّتَيْنِ

[5141] (أَخْبَرَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ) فَمُحَمَّدُ بْنُ جَعْفَرٍ وَعَبَّادُ بْنُ مُوسَى كِلَاهُمَا يَرْوِيَانِ عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ (فَيَلْعَنُ أَبَاهُ) أَيْ يَلْعَنُ الرَّجُلُ الْمَلْعُونُ أَبُوهُ أَبَا اللَّاعِنِ (فَيَلْعَنُ أُمَّهُ) أَيْ يَلْعَنُ الرَّجُلُ الْمَلْعُونَةُ أُمُّهُ أُمَّ اللَّاعِنِ
قَالَ النَّوَوِيُّ فِي الْحَدِيثِ دَلِيلٌ عَلَى أَنَّ مَنْ تَسَبَّبَ فِي شَيْءٍ جَازَ أَنْ يُنْسَبَ إِلَيْهِ ذَلِكَ الشَّيْءُ وَفِيهِ قَطْعُ الذَّرَائِعِ فَيُؤْخَذُ مِنْهُ النَّهْيُ عَنْ بَيْعِ الْعَصِيرِ مِمَّنْ يَتَّخِذُ الْخَمْرَ وَالسِّلَاحَ مِمَّنْ يَقْطَعُ الطَّرِيقَ وَنَحْوِ ذَلِكَ
انْتَهَى

(14/35)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ

[5142] (عَنِ أَسِيدِ بْنِ عَلِيٍّ) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ السِّينِ (عَنْ أَبِي أُسَيْدٍ) بِالتَّصْغِيرِ (مَالِكِ بْنِ رَبِيعَةَ) بِالْجَرِّ اسْمِ أَبِي أُسَيْدٍ (مِنْ بَنِي سَلِمَةَ) بكسراللام بَطْنٍ مِنَ الْأَنْصَارِ وَلَيْسَ فِي الْعَرَبِ سَلِمَةُ غَيْرُهُمْ (مِنْ بِرِّ أَبَوَيَّ) أَيْ وَالِدَيَّ وَفِيهِ تَغْلِيبٌ (شَيْءٌ) أَيْ مِنَ الْبِرِّ (أَبَرُّهُمَا) بِفَتْحِ الْمُوَحَّدَةِ أَيْ أَصِلُهُمَا وَأُحْسِنُ إِلَيْهِمَا (بِهِ) أَيْ بِذَلِكَ الشَّيْءِ مِنْ الْبِرِّ الْبَاقِي (الصَّلَاةُ عَلَيْهِمَا) أي الدعاء ومنه صلاة الجنازة قاله القارىء وَفِي فَتْحِ الْوَدُودِ وَالْمُرَادُ بِهَا التَّرَحُّمُ (وَالِاسْتِغْفَارُ لَهُمَا) أَيْ طَلَبُ الْمَغْفِرَةِ لَهُمَا وَهُوَ تَخْصِيصٌ بَعْدَ تَعْمِيمٍ (وَإِنْفَاذُ عَهْدِهِمَا) أَيْ إِمْضَاءُ وَصِيَّتِهِمَا (وَصِلَةُ الرَّحِمِ) أَيْ إِحْسَانُ الْأَقَارِبِ (الَّتِي لَا توصل إلا بهما قال القارىء أَيْ تَتَعَلَّقُ بِالْأَبِ وَالْأُمِّ فَالْمَوْصُولُ صِفَةٌ كَاشِفَةٌ لِلرَّحِمِ) قَالَ الطِّيبِيُّ الْمَوْصُولُ لَيْسَ بِصِفَةٍ لِلْمُضَافِ إِلَيْهِ بَلْ لِلْمُضَافِ أَيِ الصِّلَةُ الْمَوْصُوفَةُ فَإِنَّهَا خَالِصَةٌ بِحَقِّهِمَا وَرِضَاهُمَا لَا لِأَمْرٍ آخَرَ وَنَحْوِهِ
قُلْتُ يَرْجِعُ الْمَعْنَى إِلَى الْأَوَّلِ فَتَدَبَّرْ انْتَهَى
قَالَ فِي مِرْقَاةِ الصُّعُودِ وَلَفْظُ الْبَيْهَقِيِّ وَصِلَةُ رَحِمِهِمَا الَّتِي لَا رَحِمَ لَكَ إِلَّا مِنْ قِبَلِهِمَا فَقَالَ مَا أَكْثَرَ هَذَا وَأَطْيَبَهُ يَا رَسُولَ اللَّهِ قَالَ فَاعْمَلْ بِهِ فَإِنَّهُ يَصِلُ إليهما
قال المنذري وأخرجه بن ماجه

[5143] (إِنَّ أَبَرَّ الْبِرِّ) أَيْ أَفْضَلَهُ (أَهْلَ وُدِّ أَبِيهِ) بِضَمِّ الْوَاوِ بِمَعْنَى الْمَوَدَّةِ أَيْ أَصْحَابَ مَوَدَّتِهِ وَمَحَبَّتِهِ (بَعْدَ أَنْ يُوَلِّيَ) بِتَشْدِيدِ اللَّامِ الْمَكْسُورَةِ أَيْ بَعْدَ مَوْتِ الْأَبِ فَيُنْدَبُ صِلَةُ أَصْدِقَاءِ الْأَبِ وَالْإِحْسَانُ إِلَيْهِمْ وَإِكْرَامُهُمْ بَعْدَ مَوْتِهِ كَمَا هُوَ مَنْدُوبٌ قَبْلَهُ قَالَهُ الْعُزَيْزِيُّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

(14/36)

[5144] (يُقْسِمُ لَحْمًا بِالْجِعْرَانَةِ) بِكَسْرِ الْجِيمِ وَالْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ وَقَدْ يُسْكُنُ الْعَيْنُ وَيُخَفَّفُ الرَّاءُ مَوْضِعٌ مَعْرُوفٌ عَلَى مَرْحَلَةٍ مِنْ مَكَّةَ أَقَامَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِضْعَةَ عَشَرَ يَوْمًا لِتَقْسِيمِ غَنَائِمِ حُنَيْنٍ وَاعْتَمَرَ مِنْهَا وَالْقِصَّةُ مَشْهُورَةٌ (أَحْمِلُ عَظْمَ الْجَزُورِ) الْجَزُورُ البعير ذكرا كان أو أنثى (إذا أَقْبَلَتِ امْرَأَةٌ) وَهِيَ حَلِيمَةُ (حَتَّى دَنَتْ) أَيْ قَرُبَتْ (فَبَسَطَ لَهَا رِدَاءَهُ) أَيْ تَعْظِيمًا لَهَا وَانْبِسَاطًا بِهَا (فَقُلْتُ مَنْ هِيَ) أَيْ تَعَجُّبًا مِنْ إِكْرَامِهِ إِيَّاهَا وَقَبُولِهَا الْقُعُودَ عَلَى رِدَائِهِ الْمُبَارَكِ (فَقَالُوا هَذِهِ أُمُّهُ الَّتِي أَرْضَعَتْهُ) قَالَ الْحَافِظُ فِي الْإِصَابَةِ حَلِيمَةُ السَّعْدِيَّةُ مُرْضِعَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ بِنْتُ أَبِي ذُؤَيْبٍ وَاسْمُهُ عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ سعد بن بكر بن هوازن
قال بن عَبْدِ الْبِرِّ أَرْضَعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأَتْ لَهُ بُرْهَانًا
وَرَوَى زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ جَاءَتْ حَلِيمَةُ ابْنَةُ عَبْدِ اللَّهِ أُمُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّضَاعَةِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ إِلَيْهَا وَبَسَطَ لَهَا رِدَاءَهُ فَجَلَسَتْ عَلَيْهِ
وَرَوَى عَنْهَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ وَحَدِيثُهُ عَنْهَا بِقِصَّةِ إرضاعها أخرجه أبو يعلى وبن حِبَّانَ فِي صَحِيحِهِ
وَأَخْرَجَ أَبُو دَاوُدَ وَأَبُو يَعْلَى وَغَيْرُهُمَا مِنْ طَرِيقِ عُمَارَةَ بْنِ ثَوْبَانَ عَنْ أَبِي الطُّفَيْلِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ بالجعرانة الحديث
وأخرج بن مَنْدَهْ هَذَا الْحَدِيثَ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ عَنْ حَلِيمَةَ السَّعْدِيَّةِ انْتَهَى كَلَامُ الْحَافِظِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5145] (ثُمَّ أَقْبَلَتْ أُمُّهُ) أَيْ مِنَ الرَّضَاعَةِ (فَوَضَعَ لَهَا شِقَّ ثَوْبِهِ) أَيْ نِصْفَ ثَوْبِهِ وَالشِّقُّ بِالْكَسْرِ النِّصْفُ (مِنْ جَانِبِهِ الْآخَرِ) بِفَتْحِ الْخَاءِ أَيْ مِنْ جَانِبِ ذَلِكَ الثَّوْبِ الْآخَرِ
قَالَ الْمُنْذِرِيُّ هَذَا مُعْضَلٌ عُمَرُ بْنُ السَّائِبِ يَرْوِي عَنِ التَّابِعِينَ وَأُمُّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّضَاعَةِ حَلِيمَةُ السَّعْدِيَّةُ أَسْلَمَتْ وَجَاءَتْ إِلَيْهِ وَرَوَتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَى عَنْهَا عَبْدُ الله بن جعفر وأخته من الرضاعة الشيما بِنْتُ الْحَارِثِ بْنِ عَبْدِ الْعُزَّى بْنِ رِفَاعَةَ وَهُوَ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا مِيمٌ لَا تُعْرَفُ فِي قَوْمِهَا إِلَّا بِهِ وَيُقَالُ لَهَا الشَّمَا بِغَيْرِ يَاءٍ وَاسْمُهَا خِذَامَةُ بِكَسْرِ الْخَاءِ وَفَتْحِ الذَّالِ الْمُعْجَمَتَيْنِ وبعضهم يقول جذامة بِالْجِيمِ وَالدَّالِ الْمُهْمَلَةِ وَبَعْضُهُمْ

(14/37)

يَقُولُ حُذَافَةُ بِالْحَاءِ الْمُهْمَلَةِ وَالذَّالِ الْمُعْجَمَةِ وَبَعْدَ الْأَلِفِ فَاءٌ أَسْلَمَتْ وَوَصَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصِلَةٍ وَهِيَ الَّتِي كَانَتْ تَحْضُنُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أُمِّهِ وَتُوَرِّكُهُ
وَأَخُوهُ أَيْضًا مِنَ الرَّضَاعَةِ عَبْدُ اللَّهِ بْنُ الْحَارِثِ وَأُخْتُهُ أَيْضًا مِنَ الرَّضَاعَةِ أُنَيْسَةُ بِنْتُ الْحَارِثِ وَأَبُوهُمِ الْحَارِثُ بْنُ عَبْدِ الْعُزَّى بْنِ رِفَاعَةَ السَّعْدِيُّ زَوْجُ حَلِيمَةَ

33 - (بَاب فِي فضل من عال يتامى)
[5146] قَالَ فِي الْمِصْبَاحِ عَالَ الرَّجُلُ الْيَتِيمَ عَوْلًا مِنْ بَابِ قَالَ كَفَلَهُ وَقَامَ بِهِ انْتَهَى
(عن بن حُدَيْرٍ) بِالْحَاءِ الْمُهْمَلَةِ مُصَغَّرًا (مَنْ كَانَتْ لَهُ أُنْثَى) أَيْ بِنْتٌ أَوْ أُخْتٌ (فَلَمْ يَئِدْهَا) بِفَتْحِ التَّحْتِيَّةِ وَكَسْرِ الْهَمْزَةِ أَيْ لَمْ يَدْفِنْهَا حَيَّةً مِنْ وَأَدَ يَئِدُ وَأْدًا
وَمَعْنَى الْوَأْدِ بِالْفَارِسِيَّةِ زنده دركور كردن وَكَانَتِ الْعَرَبُ يَدْفِنُونَ الْبَنَاتِ أَحْيَاءً (وَلَمْ يُهِنْهَا) مِنَ الْإِهَانَةِ (وَلَمْ يُؤْثِرْ) مِنَ الْإِيثَارِ أَيْ لَمْ يَخْتَرْ (وَلَدَهُ) أَيْ وَلَدَهُ الذَّكَرَ إِذَا كَانَ لَهُ (عَلَيْهَا) أي على الأنثى (قال) أي بن عَبَّاسٍ كَمَا هُوَ الظَّاهِرُ (يَعْنِي الذُّكُورَ) أَيْ يُرِيدُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْوَلَدِ الذُّكُورَ
وَوَجْهُ التَّفْسِيرِ أَنَّ الْوَلَدَ فِي اللُّغَةِ يُطْلَقُ عَلَى الِابْنِ وَالْبِنْتِ (أَدْخَلَهُ اللَّهُ الْجَنَّةَ) أَيْ مَعَ السَّابِقِينَ (وَلَمْ يَذْكُرْ عُثْمَانُ يَعْنِي الذُّكُورَ) أَيْ لَمْ يَذْكُرْ عُثْمَانُ فِي رِوَايَتِهِ لفظ يعني الذكور
قال المنذري بن حُدَيْرٍ غَيْرُ مَشْهُورٍ وَهُوَ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَيَاءُ آخِرِ الْحُرُوفِ سَاكِنَةٌ وَرَاءٌ مُهْمَلَةٌ

[5147] (الْأَعْشَى) عَلَى وَزْنِ أَحْمَرَ لَقَبٌ لِجَمَاعَةٍ مِنَ الشُّعَرَاءِ وَالْعُلَمَاءِ (وَهُوَ سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُكْمِلٍ) بِضَمِّ الْمِيمِ وَسُكُونِ الْكَافِ وَكَسْرِ الْمِيمِ كَذَا قَالَ الْحَافِظُ فِي التَّقْرِيبِ (مَنْ عَالَ ثَلَاثَ بَنَاتٍ) أَيْ تَعَهَّدَهُنَّ وَقَامَ بِمُؤْنَتِهِنَّ (فَأَدَّبَهُنَّ) أَيْ بِآدَابِ الشَّرِيعَةِ وعلمهن

(14/38)

(وَأَحْسَنَ إِلَيْهِنَّ) قَالَ الْمَنَاوِيُّ أَيْ بَعْدَ الزَّوَاجِ بِنَحْوِ صِلَةٍ وَزِيَارَةٍ (فَلَهُ الْجَنَّةُ) أَيْ دُخُولُهُ مَعَ السَّابِقِينَ
فِيهِ تَأْكِيدُ حَقِّ الْبَنَاتِ عَلَى حَقِّ الْبَنِينَ لِضَعْفِهِنَّ عَنِ الِاكْتِسَابِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ مِنْ حَدِيثِ سُهَيْلٍ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي سَعِيدٍ وَقَدْ زَادَ فِي هَذَا الْإِسْنَادِ رَجُلًا وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيثِ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ سُهَيْلٍ عَنْ أَيُّوبَ بْنِ بَشِيرٍ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي سَعِيدٍ
وَقَالَ الْبُخَارِيُّ في تاريخه وقال بن عُيَيْنَةَ عَنْ سُهَيْلٍ عَنْ أَيُّوبَ عَنْ سَعِيدٍ الْأَعْشَى وَلَا يَصِحُّ

[5148] (بِهَذَا الْإِسْنَادِ) أَيِ السَّابِقِ (بِمَعْنَاهُ) أَيْ بِمَعْنَى الْحَدِيثِ السَّابِقِ (قَالَ ثَلَاثُ أَخَوَاتٍ أَوْ ثَلَاثُ بَنَاتٍ) أَوْ لِلتَّنْوِيعِ لَا لِلشَّكِّ وَكَذَا فِي قَوْلِهِ أَوِ ابْنَتَانِ أَوْ أُخْتَانِ

[5149] (أَخْبَرَنَا النَّهَّاسُ) بِفَتْحِ النُّونِ وَتَشْدِيدِ الْهَاءِ ثم مهملة (بن قَهْمٍ) بِفَتْحِ الْقَافِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه تَعَالَى وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه عن أنس رضي الله عنه قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْم الْقِيَامَة أَنَا وَهُوَ وَضَمَّ أَصَابِعه
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ جَاءَتْنِي اِمْرَأَة وَمَعَهَا اِبْنَتَانِ لَهَا فَسَأَلَتْنِي فَلَمْ تَجِد عِنْدِي شَيْئًا غَيْر تَمْرَة فَأَعْطَيْتهَا إِيَّاهَا فَأَخَذَتْهَا فَقَسَمَتْهَا بَيْن اِبْنَتَيْهَا وَلَمْ تَأْكُل مِنْهَا شَيْئًا ثُمَّ قَامَتْ فَخَرَجَتْ وَابْنَتَاهَا فَدَخَلَ عَلَيَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَحَدَّثْته حَدِيثهَا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ اُبْتُلِيَ مِنْ هَذِهِ الْبَنَات بِشَيْءٍ فَأَحْسَنَ إِلَيْهِنَّ كُنَّ لَهُ سِتْرًا مِنْ النَّار
وَقَدْ أَخْرَجَ بن مَاجَهْ فِي سُنَنه عَنْ عَطَاء بْن أَبِي رباح عن بن عباس رضي الله عنهما قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ عَالَ ثَلَاثَة مِنْ الْأَيْتَام كَانَ كَمَنْ قَامَ لَيْله وَصَامَ نَهَاره وَغَدَا وَرَاحَ شَاهِرًا سَيْفه فِي سَبِيل اللَّه وَكُنْت أَنَا وَهُوَ فِي الْجَنَّة أَخَوَانِ كَهَاتَيْنِ أُخْتَانِ وَأَلْصَقَ إِصْبَعَيْهِ السَّبَّابَة وَالْوُسْطَى
وَأَخْرَجَ أَيْضًا عَنْ أَبِي هريرة رضي الله عنه يَرْفَعهُ خَيْر بَيْت فِي الْمُسْلِمِينَ بَيْت فِيهِ يَتِيم يُحْسَن إِلَيْهِ
وَشَرّ بَيْت فِي الْمُسْلِمِينَ بَيْت فِيهِ يَتِيم يُسَاء إِلَيْهِ
وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه بْن عُمَر رضي الله عنهما قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَا زَالَ جِبْرِيل يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْت أَنَّهُ سَيُوَرِّثُهُ
وَفِيهِمَا عَنْ أَبِي شريح رضي الله عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ وَاَللَّه لَا يُؤْمِن وَاَللَّه لَا يُؤْمِن وَاَللَّه لَا يُؤْمِن
قِيلَ يَا رَسُول اللَّه وَمَنْ هُوَ قَالَ الَّذِي لَا يَأْمَن جَاره بَوَائِقه لَفْظ الْبُخَارِيّ

(14/39)

وَسُكُونِ الْهَاءِ (أَنَا وَامْرَأَةٌ سَفْعَاءُ الْخَدَّيْنِ) أَيْ مُتَغَيِّرَةُ لَوْنِ الْخَدَّيْنِ لِمَا يُكَابِدُهَا مِنَ الْمَشَقَّةِ وَالضَّنْكِ
قَالَ الْخَطَّابِيُّ السَّفْعَاءُ هِيَ الَّتِي تَغَيَّرَ لَوْنُهَا إِلَى الْكُمُودَةِ وَالسَّوَادِ مِنْ طُولِ الْأَيْمَةِ كَأَنَّهُ مَأْخُوذٌ مِنْ سَفْعِ النَّارِ وَهُوَ أَنْ يُصِيبَ لَفْحُهَا شَيْئًا فَيَسْوَدُّ مَكَانُهُ يُرِيدُ بِذَلِكَ عَلَيْهِ السَّلَامُ أَنَّ هَذِهِ الْمَرْأَةَ قَدْ حَبَسَتْ نَفْسَهَا عَلَى أَوْلَادِهَا وَلَمْ تَتَزَوَّجْ فَتَحْتَاجُ إِلَى أَنْ تَتَزَيَّنَ وَتَصْنَعَ نَفْسَهَا لِزَوْجِهَا انْتَهَى
وَقَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ السُّفْعَةُ بِضَمِّ الْمُهْمَلَةِ نَوْعٌ مِنَ السَّوَادِ لَيْسَ بِالْكَثِيرِ وَقِيلَ هُوَ سَوَادٌ مَعَ لَوْنٍ آخَرَ
وَفِي الصِّحَاحِ سَوَادٌ مُشَرَّبٌ بِالْحُمْرَةِ أَرَادَ أَنَّهَا بَذَلَتْ نَفْسَهَا لِأَوْلَادِهَا وَتَرَكَتِ الزِّينَةَ وَالتَّرَفُّهَ حَتَّى تَغَيَّرَ لَوْنُهَا مِنَ الْمَشَقَّةِ إِقَامَةً عَلَى وَلَدِهَا بَعْدَ وَفَاةِ زَوْجِهَا ولم يرد أنها كانت من أصل الْخِلْقَةِ كَذَلِكَ لِقَوْلِهِ ذَاتَ مَنْصِبٍ وَجَمَالٍ (كَهَاتَيْنِ) أَيْ مِنَ الْأُصْبُعَيْنِ فَإِنْ قُلْتَ دَرَجَاتُ الْأَنْبِيَاءِ عليهم السلام أَعْلَى مِنْ دَرَجَاتِ سَائِرِ الْخَلْقِ لَا سِيَّمَا دَرَجَةُ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنَالُهَا أَحَدٌ قُلْتُ الْغَرَضُ مِنْهُ الْمُبَالَغَةُ فِي رَفْعِ دَرَجَتِهِ فِي الْجَنَّةِ وَإِنَّمَا فَرَّقَ بَيْنَ الْأُصْبُعَيْنِ إِشَارَةً إِلَى التَّفَاوُتِ بَيْنَ دَرَجَةِ الْأَنْبِيَاءِ وَآحَادِ الْأُمَّةِ قَالَهُ السُّيُوطِيُّ فِي مِرْقَاةِ الصُّعُودِ
قُلْتُ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَفَرَّجَ بَيْنَهُمَا كَمَا سيجيء (وأومأ يزيد) هو بن زُرَيْعٍ أَيْ أَشَارَ بَيَانًا لِهَاتَيْنِ (امْرَأَةٌ) عَطْفُ بَيَانٍ لِامْرَأَةٍ سَعْفَاءِ الْخَدَّيْنِ أَوْ بَدَلٌ مِنْهَا أَوْ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هَذِهِ امْرَأَةٌ (آمَتْ مِنْ زَوْجِهَا) بِمَدِّ الْهَمْزَةِ وَتَخْفِيفِ الْمِيمِ أَيْ صَارَتْ أَيِّمًا لَا زَوْجَ لَهَا (ذَاتَ مَنْصِبٍ) بِكَسْرِ الصَّادِ أَيْ صَاحِبَةَ نَسَبٍ أَوْ حسب قاله القارىء (وَجَمَالٍ) أَيْ كَمَالِ صُورَةٍ وَسِيرَةٍ وَهِيَ صِفَةٌ لِامْرَأَةٍ وَأُرِيدَ بِهَا كَمَالُ الثَّوَابِ وَلَيْسَتْ لِلِاحْتِرَازِ
وَالْمَعْنَى أَنَّهَا مَعَ هَذِهِ الصِّفَةِ الْمَرْغُوبَةِ الْمَطْلُوبَةِ لِكُلِّ أَحَدٍ (حَبَسَتْ نَفْسَهَا) فَالْجُمْلَةُ اسْتِئْنَافٌ أَوْ صِفَةٌ أُخْرَى أَوْ حَالٌ بِتَقْدِيرِ قَدْ أَوْ بِدُونِهِ أَيْ مَنَعَتْهَا عَنِ الزَّوَاجِ صَابِرَةً أَوْ شَفَقَةً (عَلَى يَتَامَاهَا) وَقَالَ شَارِحٌ أَيِ اشْتَغَلَتْ بِخِدْمَةِ الْأَوْلَادِ وَعَمِلَتْ لَهُمْ فَكَأَنَّهَا حَبَسَتْ نَفْسَهَا أي وقعت عليهم قاله القارىء

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وفي صحيح مسلم عن أبي ذر رضي الله عنه قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا أَبَا ذَرّ إِذَا طَبَخْت مَرَقًا فَأَكْثِرْهَا وَتَعَاهَدْ جِيرَانك
وَفِي لَفْظ لَهُ إِنَّ خَلِيلِي أَوْصَانِي إِذَا طَبَخْت مَرَقًا فَأَكْثِرْ مَاءَهُ ثُمَّ اُنْظُرْ أَهْل بَيْت مِنْ جِيرَانك فَأَصِبْهُمْ مِنْهَا بِمَعْرُوفٍ
وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هريرة رضي الله عنه قَالَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول يَا نِسَاء الْمُسْلِمَات لَا تَحْقِرَنَّ جَارَة لِجَارَتِهَا وَلَوْ فِرْسِن شَاة

(14/40)

وَقَالَ الْحَافِظُ بْنُ الْأَثِيرِ فِي النِّهَايَةِ الْيُتْمُ فِي النَّاسِ فَقْدُ الصَّبِيِّ أَبَاهُ قَبْلَ الْبُلُوغِ وَفِي الدَّوَابِّ فَقْدُ الْأُمِّ وَأَصْلُ الْيُتْمِ بِالضَّمِّ وَالْفَتْحِ الِانْفِرَادِيِّ انْتَهَى
وَفِي التَّعْرِيفَاتِ لِلسَّيِّدِ هُوَ الْمُنْفَرِدُ عَنِ الْأَبِ لِأَنَّ نَفَقَتَهُ عَلَيْهِ لَا عَلَى الْأُمِّ وَفِي الْبَهَائِمِ الْيُتْمُ هُوَ الْمُنْفَرِدُ عَنِ الْأُمِّ لِأَنَّ اللَّبَنَ وَالْأَطْعِمَةَ مِنْهَا انْتَهَى
وَفِي الْمِصْبَاحِ الْيُتْمُ فِي النَّاسِ مِنْ قِبَلِ الْأَبِ فَيُقَالُ صَغِيرٌ يَتِيمٌ وَالْجَمْعُ أَيْتَامٌ وَيَتَامَى وَفِي غَيْرِ النَّاسِ مِنْ قِبَلِ الْأُمِّ فَإِنْ مَاتَ الْأَبَوَانِ فَالصَّغِيرُ لَطِيمٌ وَإِنْ مَاتَتْ أُمُّهُ فَقَطْ فَهُوَ عَجِيٌّ انْتَهَى
(حَتَّى بَانُوا) أَيْ إِلَى أَنْ كَبِرُوا وَحَصَلَتْ لَهُمُ الْإِبَانَةُ أَوْ وَصَلُوا إِلَى مَرْتَبَةِ كَمَالِهِمْ فَإِنَّ الْبَيْنَ مِنَ الْأَضْدَادِ بِمَعْنَى الْفَصْلِ وَالْوَصْلِ
وَقَالَ شَارِحٌ أَيْ حَتَّى فَضَلُوا وَزَادُوا قُوَّةً وَعَقْلًا وَاسْتَقَلُّوا بِأَمْرِهِمْ مِنَ الْبَوْنِ وَهُوَ الْفَضْلُ وَالْمَزِيَّةُ كَذَا قَالَ القارىء وَقَالَ فِي النِّهَايَةِ فِي مَادَّةِ بَيَنَ مَنْ عَالَ ثَلَاثَ بَنَاتٍ حَتَّى يَبِنَّ أَوْ يَمُتْنَ يَبِنَّ بِفَتْحِ الْيَاءِ أَيْ يَتَزَوَّجْنَ يُقَالُ أَبَانَ فُلَانٌ بِنْتَهُ وَبَيَّنَهَا إِذَا زَوَّجَهَا وَبَانَتْ هِيَ إِذَا تَزَوَّجَتْ وَكَأَنَّهُ مِنَ الْبَيْنِ الْبُعْدِ أَيْ بَعُدَتْ عَنْ بَيْتِ أَبِيهَا انْتَهَى (أَوْ مَاتُوا) أَيْ أَوْ مَاتَتْ فَأَوْ لِلتَّنْوِيعِ كَذَا فِي الْمِرْقَاةِ
وَقَالَ الطِّيبِيُّ التَّنْكِيرُ فِي امْرَأَةٍ لِلتَّعْظِيمِ وَقَوْلُهُ سَفْعَاءُ الْخَدَّيْنِ نُصِبَ أَوْ رُفِعَ عَلَى الْمَدْحِ وَهُوَ مُعْتَرِضٌ بَيْنَ الْمُبْتَدَأِ وَالْخَبَرِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ النَّهَّاسُ بْنُ قَهْمٍ أَبُو الْخَطَّابِ الْبَصْرِيُّ الْقَاضِي وَلَا يُحْتَجُّ بِحَدِيثِهِ وَهُوَ بِالنُّونِ وَبَعْدَ الْأَلِفِ سِينٌ مُهْمَلَةٌ وَقَهْمٌ بِالْقَافِ آخره ميم

34 - (باب في من ضم يتيما)
[5150] (أَنَا وَكَافِلُ الْيَتِيمِ) أَيِ الْقَيِّمُ بِأَمْرِهِ وَمَصَالِحِهِ وَمُرَبِّيهِ وَالْيَتِيمُ مَنْ مَاتَ أَبُوهُ وَهُوَ صَغِيرٌ يَسْتَوِي فِيهِ الْمُذَكَّرُ وَالْمُؤَنَّثُ (كَهَاتَيْنِ) أَيْ مِنَ الْأُصْبُعَيْنِ (فِي الْجَنَّةِ) خَبَرُ أَنَا وَمَعْطُوفِهِ (وَقَرَنَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي رِوَايَةِ الْبُخَارِيِّ فِي اللِّعَانِ وَفَرَّجَ بَيْنَهُمَا شَيْئًا قَالَ الْعَلْقَمِيُّ فِيهِ إِشَارَةٌ إِلَى أَنَّ بَيْنَ دَرَجَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَافِلِ الْيَتِيمِ قَدْرُ تَفَاوُتِ مَا بَيْنَ السَّبَّابَةِ وَالْوُسْطَى
وَفِي رِوَايَةٍ كَهَاتَيْنِ إِذَا اتَّقَى أَيِ اتَّقَى اللَّهَ فِي مَا يَتَعَلَّقُ بِالْيَتِيمِ وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ قُرْبَ الْمَنْزِلَةِ حَالَ دُخُولِ الْجَنَّةِ أَيْ سُرْعَةَ الدُّخُولِ عَقِبَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ مَجْمُوعَ الْأَمْرَيْنِ سرعة الدخول وعلو

(14/41)

المرتبة انتهى
قال بن بَطَّالٍ حَقٌّ عَلَى مَنْ سَمِعَ هَذَا الْحَدِيثَ أَنْ يَعْمَلَ بِهِ لِيَكُونَ رَفِيقَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَنَّةِ وَلَا مَنْزِلَةَ فِي الْآخِرَةِ أَفْضَلُ مِنْ ذَلِكَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ

35 - (بَاب فِي حَقِّ الْجِوَارِ)
[5151] (مَا زَالَ جَبْرَائِيلُ يُوصِينِي بِالْجَارِ) أَيْ يَأْمُرُنِي بِحِفْظِ حَقِّهِ مِنَ الْإِحْسَانِ إِلَيْهِ وَدَفْعِ الْأَذَى عَنْهُ (حَتَّى قُلْتُ لَيُوَرِّثَنَّهُ) أَيْ يَأْمُرُ عَنِ اللَّهِ بِتَوْرِيثِ الْجَارِ مِنْ جَارِهِ بِفَرْضِ سَهْمٍ يُعْطَاهُ مَعَ الْأَقَارِبِ
وَقِيلَ الْمُرَادُ أَنَّهُ يُنَزَّلُ مَنْزِلَةَ مَنْ يَرِثُ بِالْبِرِّ وَالصِّلَةِ قَالَ الْحَافِظُ الْأَوَّلُ أَظْهَرُ فَإِنَّ الثَّانِي اسْتَمَرَّ وَالْخَبَرُ مُشْعِرٌ بِأَنَّ التَّوْرِيثَ لَمْ يَقَعْ وَيُؤَيِّدُهُ مَا أَخْرَجَهُ الْبُخَارِيُّ بِلَفْظِ حَتَّى ظَنَنْتُ أَنَّهُ يَجْعَلُ لَهُ مِيرَاثًا كَذَا فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

[5152] (أَهْدَيْتُمْ لِجَارِي) بِحَذْفِ هَمْزَةِ الِاسْتِفْهَامِ أَيْ هَلْ أَتْحَفْتُمُوهُ وَأَعْطَيْتُمُوهُ شَيْئًا مِنَ الشَّاةِ الْمَذْبُوحَةِ (مَا زَالَ جَبْرَائِيلُ يُوصِينِي بِالْجَارِ) اسْمُ الْجَارِ يَشْمَلُ الْمُسْلِمَ وَالْكَافِرَ وَالْعَابِدَ وَالْفَاسِقَ وَقَدْ حَمَلَهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو عَلَى الْعُمُومِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ مُجَاهِدٍ عَنْ عَائِشَةَ وَأَبِي هُرَيْرَةَ أَيْضًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(14/42)

[5153] (يَشْكُو جَارَهُ) حَالٌ (فَاصْبِرْ) أَيْ عَلَى إِيذَائِهِ (فَاطْرَحْ) أَيْ أَلْقِ (فَجَعَلَ النَّاسُ يَلْعَنُونَهُ) أَيْ جَارَهُ الْمُؤْذِي (فَعَلَ اللَّهُ بِهِ) دُعَاءُ سُوءٍ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5154] (مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ) قِيلَ إِكْرَامُهُ تَلَقِّيهِ بِطَلَاقَةِ الْوَجْهِ وَتَعْجِيلِ قِرَاهُ وَالْقِيَامِ بِنَفْسِهِ فِي خِدْمَتِهِ (فَلَا يُؤْذِ جَارَهُ) أَيْ أَقَلُّهُ هَذَا وَإِلَّا فَفِي رِوَايَةٍ لِلشَّيْخَيْنِ فَلْيُكْرِمْ جَارَهُ وَفِي رِوَايَةٍ لَهُمَا فَلْيُحْسِنْ إِلَى جَارِهِ (فَلْيَقُلْ خَيْرًا) أَيْ كَلَامًا يُثَابُ عَلَيْهِ (أَوْ لِيَصْمُتْ) بِضَمِّ الْمِيمِ أَيْ لِيَسْكُتْ وَفِيهِ اسْتِحْبَابُ تَرْكِ الْكَلَامِ الْمُبَاحِ خَوْفًا مِنِ انْجِرَارِهِ إِلَى الْمَكْرُوهِ أَوِ الْجُنَاحِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حسن إسلام المرء تركه مالا يعنيه رواه أحمد والترمذي وبن مَاجَهْ وَلَيْسَ الْمُرَادُ تَوَقُّفَ الْإِيمَانِ عَلَى هَذِهِ الْأَفْعَالِ بَلْ هُوَ مُبَالَغَةٌ فِي الْإِتْيَانِ بِهَا كَمَا يَقُولُ الْقَائِلُ لِوَلَدِهِ إِنْ كُنْتَ ابْنِي فَأَطِعْنِي تَحْرِيضًا لَهُ عَلَى الطَّاعَةِ أَوِ الْمُرَادُ مَنْ كَانَ كَامِلَ الْإِيمَانِ فَلْيَأْتِ بِهَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ بِنَحْوِهِ

[5155] (بِأَيِّهِمَا أَبْدَأُ) أَيْ لِلصِّلَةِ وَالْهَدِيَّةِ (قَالَ بِأَدْنَاهُمَا بَابًا) أَيْ بِأَقْرَبِهِمَا بَابًا قَالَ الْمُنْذِرِيُّ وَطَلْحَةُ هَذَا هُوَ طَلْحَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ الْقُرَشِيُّ التَّيْمِيُّ احْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ وَأَخْرَجَ هَذَا الْحَدِيثَ مِنْ حَدِيثِهِ

(14/43)

36 - (بَاب فِي حَقِّ الْمَمْلُوكِ)
[5156] (الصَّلَاةَ الصَّلَاةَ) بِالنَّصْبِ عَلَى تَقْدِيرِ فِعْلٍ أَيِ الْزَمُوا الصَّلَاةَ أَوْ أَقِيمُوا أَوِ احْفَظُوا الصَّلَاةَ بِالْمُوَاظَبَةِ عَلَيْهَا وَالْمُدَاوَمَةِ عَلَى حُقُوقِهَا اتَّقُوا اللَّهَ فِيمَا مَلَكَتْ أَيْمَانُكُمْ قَالَ فِي النِّهَايَةِ يُرِيدُ الْإِحْسَانَ إِلَى الرَّقِيقِ وَالتَّخْفِيفَ عَنْهُمْ وَقِيلَ أَرَادَ حُقُوقَ الزَّكَاةِ وَإِخْرَاجَهَا مِنَ الْأَمْوَالِ الَّتِي تَمْلِكُهَا الْأَيْدِي وَقَالَ التُّورِبِشْتِيُّ الْأَظْهَرُ أَنَّهُ أَرَادَ بِمَا مَلَكَتْ أَيْمَانُكُمُ الْمَمَالِيكَ وَإِنَّمَا قَرَنَهُ بِالصَّلَاةِ لِيُعْلَمَ أَنَّ الْقِيَامَ بِمِقْدَارِ حَاجَتِهِمْ مِنَ الْكِسْوَةِ وَالطَّعَامِ وَاجِبٌ عَلَى مَنْ مَلَكَهُمْ وُجُوبَ الصَّلَاةِ الَّتِي لَا سَعَةَ فِي تَرْكِهَا
وَقَدْ ضَمَّ بَعْضُ الْعُلَمَاءِ الْبَهَائِمَ الْمُسْتَمْلَكَةَ فِي هَذَا الْحُكْمِ إِلَى الْمَمَالِيكِ
قَالَ الْمُنْذِرِيُّ وأخرجه بن مَاجَهْ وَلَيْسَ فِيهِ اتَّقُوا اللَّهَ وَلَفْظُهُ الصَّلَاةَ وَمَا مَلَكَتْ أَيْمَانُكُمْ وَأُمُّ مُوسَى هَذِهِ قِيلَ اسمها حبيبة

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله وقد أخرج بن مَاجَهْ فِي سُنَنه مِنْ حَدِيث مُرَّة الطَّيِّب عن أبي بكر الصديق رضي الله عنه قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وسلم لا يدخل الجنة سيء الْمَلَكَة قَالُوا يَا رَسُول اللَّه أَلَيْسَ أَخْبَرْتنَا أَنَّ هَذِهِ الْأُمَّة أَكْثَر الْأُمَم مَمْلُوكِينَ وَيَتَامَى قَالَ نَعَمْ فَأَكْرِمُوهُمْ كَكَرَامَةِ أَوْلَادكُمْ وَأَطْعِمُوهُمْ مِمَّا تَأْكُلُونَ
قَالُوا فَمَا يَنْفَعنَا فِي الدُّنْيَا قَالَ فَرَس تَرْتَبِطهُ تُقَاتِل عَلَيْهِ فِي سَبِيل اللَّه مَمْلُوكك يَكْفِيك فَإِذَا صَلَّى فَهُوَ أَخُوك
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا صَنَعَ لِأَحَدِكُمْ خَادِمه طَعَامه ثُمَّ جَاءَهُ بِهِ وَقَدْ وَلِيَ حَرّه وَدُخَانه فَلْيُقْعِدْهُ مَعَهُ فَلْيَأْكُلْ فَإِنْ كان الطعام مشقوها قَلِيلًا فَلْيَضَعْ فِي يَده مِنْهُ أَكْلَة أَوْ أَكْلَتَيْنِ لَفْظ مُسْلِم
وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة رَضِي الْلَّه عَنْهُ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمَمْلُوكِ طَعَامه وَكِسْوَته وَلَا يُكَلَّف مِنْ الْعَمَل إِلَّا ما يطيق
وأخرجا عن بن عمر رضي الله عنهما قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَدَّى الْعَبْد حَقّ اللَّه وَحَقّ مَوَالِيه كَانَ لَهُ أَجْرَانِ زَادَ مُسْلِم فَحَدَّثْت بِهِ كَعْبًا فَقَالَ كَعْب لَيْسَ عَلَيْهِ حِسَاب وَلَا عَلَى مُؤْمِن مِنْ هَذَا
وَفِي الصَّحِيحَيْنِ عن أبي هريرة رضي الله عنه قال قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْعَبْدِ الْمَمْلُوك الْمُصْلِح أَجْرَانِ وَاَلَّذِي نَفْس أَبِي هُرَيْرَة بِيَدِهِ لَوْلَا الْجِهَاد فِي سَبِيل اللَّه وَالْحَجّ وَبِرّ أُمِّي لَأَحْبَبْت أَنْ أَمُوت وَأَنَا مملوك

(14/44)

[5157] (عَنِ الْمَعْرُورِ) بِالْعَيْنِ الْمُهْمَلَةِ وَالرَّاءِ الْمُكَرَّرَةِ (بِالرَّبَذَةِ) بِالْفَتَحَاتِ مَوْضِعٌ بِقُرْبِ الْمَدِينَةِ فِيهِ قَبْرُ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ (فَجَعَلْتَهُ مَعَ هَذَا) أَيْ جَمَعْتَ بَيْنَهُمَا (فَكَانَتْ حُلَّةً) لِأَنَّ الْحُلَّةَ عِنْدَ الْعَرَبِ ثَوْبَانِ وَلَا يُطْلَقُ عَلَى ثَوْبٍ وَاحِدٍ (إِنِّي كُنْتُ سَابَبْتُ) بِصِيغَةِ الْمُتَكَلِّمِ مِنَ السَّبِّ (رَجُلًا) هُوَ بِلَالٌ الْمُؤَذِّنُ كَمَا سَيَظْهَرُ لَكَ مِنْ كَلَامِ الْمُنْذِرِيِّ (وَكَانَتْ أُمُّهُ أَعْجَمِيَّةً) أَيْ غَيْرُ عَرَبِيَّةٍ (إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ) أي هذا التعيير مِنْ أَخْلَاقِ الْجَاهِلِيَّةِ فَفِيكَ خُلُقٌ مِنْ أَخْلَاقِهِمْ وَيَنْبَغِي لِلْمُسْلِمِ أَنْ لَا يَكُونَ فِيهِ شَيْءٌ مِنْ أَخْلَاقِهِمْ فَفِيهِ النَّهْيُ عَنِ التَّعْيِيرِ وَتَنْقِيصِ الْآبَاءِ وَالْأُمَّهَاتِ وَأَنَّهُ مِنْ أَخْلَاقِ الْجَاهِلِيَّةِ (إِنَّهُمْ) أَيْ مَمَالِيكُكُمْ (إِخْوَانُكُمْ) أَيْ مِنْ جِهَةِ الدِّينِ قال الله تعالى إنما المؤمنون إخوة أَوْ مِنْ جِهَةِ آدَمَ أَيْ إِنَّكُمْ مُتَفَرِّعُونَ مِنْ أَصْلٍ وَاحِدٍ (فَضَّلَكُمُ اللَّهُ عَلَيْهِمْ) بِأَنْ مَلَّكَكُمْ عَلَيْهِمْ (فَمَنْ لَمْ يُلَائِمْكُمْ) أَيْ لَمْ يُوَافِقْكُمْ مِنْ مَمَالِيكِكُمْ وَلَمْ يُصَالِحْكُمْ
قَالَ فِي الْمِصْبَاحِ يُقَالُ وَلَاءَمْتُ بَيْنَ الْقَوْمِ مُلَاءَمَةً مِثْلَ صَالَحْتُ مُصَالَحَةً وَزْنًا وَمَعْنًى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ بِمَعْنَاهُ
وأخرجه بن مَاجَهْ مُخْتَصَرًا وَلَيْسَ فِي حَدِيثِ جَمِيعِهِمْ فَمَنْ لَا يُلَائِمُكُمْ إِلَى آخِرِهِ وَالرَّجُلُ الَّذِي عَيَّرَهُ أَبُو ذَرٍّ هُوَ بِلَالُ بْنُ رَبَاحٍ مُؤَذِّنُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَقَالَ بَعْضُهُمْ الْفَصِيحُ عَيَّرْتُ فُلَانًا أُمَّهُ وَقَدْ جَاءَ فِي شِعْرِ عَدِيِّ بْنِ زَيْدٍ أَيُّهَا الشَّامِتُ الْمُعَيِّرُ بِالدَّهْرِ وَاعْتُذِرَ عَنْهُ بِأَنَّهُ كَانَ عَبَّادِيًّا وَلَمْ يَكُنْ فَصِيحًا غَيْرَ أَنَّهُ قَدْ صَحَّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
زاد مسلم عن بن المسيب وبلغنا أن أبا هريرة رضي الله عنه لَمْ يَكُنْ يَحُجّ حَتَّى مَاتَتْ أُمّه لِصُحْبَتِهَا
وأخرج البخاري عن أبي موسى الأشعري رضي الله عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِلْمَمْلُوكِ الَّذِي يُحْسِن عِبَادَة رَبّه وَيُؤَدِّي إِلَى سَيِّده الَّذِي لَهُ عَلَيْهِ مِنْ الْحَقّ وَالنَّصِيحَة وَالطَّاعَة أَجْرَانِ
وَلِمُسْلِمٍ بِمَعْنَاهُ
وَفِي الصَّحِيحَيْنِ عن أبي موسى رضي الله عنه قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاثَة لَهُمْ أَجْرَانِ رَجُل مِنْ أَهْل الْكِتَاب آمَنَ بِنَبِيِّهِ وَآمَنَ بِمُحَمَّدٍ وَالْعَبْد الْمَمْلُوك إِذَا أَدَّى حَقّ اللَّه وَحَقّ مَوَالِيه وَرَجُل كَانَتْ لَهُ أَمَة فَأَدَّبَهَا فَأَحْسَنَ تَأْدِيبهَا وَعَلَّمَهَا فَأَحْسَنَ تَعْلِيمهَا ثُمَّ أَعْتَقَهَا فَتَزَوَّجَهَا فَلَهُ أَجْرَانِ

(14/45)

أَعَيَّرْتَهُ بِأُمِّهِ وَأَبُو ذَرٍّ يَذْكُرُ ذَلِكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ نَفْسِهِ فَلَا نَكِيرَ عَلَيْهِ فَلَا مَعْنَى لِإِنْكَارِ ذَلِكَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5158] (إِخْوَانُكُمْ) أَيْ مَمَالِيكُكُمْ إِخْوَانُكُمْ (تَحْتَ أَيْدِيكُمْ) أَيْ تَحْتَ تَصَرُّفِكُمْ وَأَمْرِكُمْ وَحُكْمِكُمْ (وَلْيَكْسُهُ) وَفِي بَعْضِ النُّسَخِ وَلْيُلْبِسْهُ مِنَ الْإِلْبَاسِ (مِمَّا يَلْبَسُ) بِفَتْحِ أَوَّلِهِ وَفَتْحِ الْمُوَحَّدَةِ (فَإِنْ كَلَّفَهُ مَا يَغْلِبُهُ) أَيْ مِنَ الْعَمَلِ الشاق (فيلعنه) أَيْ عَلَى ذَلِكَ الْعَمَلِ بِنَفْسِهِ أَوْ بِغَيْرِهِ
قَالَ النَّوَوِيُّ الْأَمْرُ بِإِطْعَامِهِمْ مِمَّا يَأْكُلُ السَّيِّدُ وَإِلْبَاسِهِمْ مِمَّا يَلْبَسُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ لَا عَلَى الْإِيجَابِ وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ وَإِنَّمَا يَجِبُ عَلَى السَّيِّدِ نَفَقَةُ الْمَمْلُوكِ وَكِسْوَتُهُ بِالْمَعْرُوفِ بِحَسَبِ الْبُلْدَانِ وَالْأَشْخَاصِ سَوَاءٌ كَانَ مِنْ جِنْسِ نَفَقَةِ السَّيِّدِ وَلِبَاسِهِ أَوْ دُونَهُ أَوْ فَوْقَهُ حَتَّى لَوْ قَتَّرَ السَّيِّدُ عَلَى نَفْسِهِ تَقْتِيرًا خَارِجًا عَنْ عَادَةِ أَمْثَالِهِ إِمَّا زُهْدًا وَإِمَّا شُحًّا لَا يَحِلُّ لَهُ التَّقْتِيرُ عَلَى الْمَمْلُوكِ وَإِلْزَامُهُ بِمُوَافَقَتِهِ إِلَّا بِرِضَاهُ
انْتَهَى
(عَنِ الْأَعْمَشِ نَحْوَهُ) أَيْ نَحْوَ رِوَايَةِ عِيسَى بْنِ يُونُسَ مِنْ غَيْرِ ذِكْرِ قِصَّةِ السَّبِّ
وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5159] (كُنْتُ أَضْرِبُ غُلَامًا لِي) أَيْ مَمْلُوكًا لِي (فَسَمِعْتُ مِنْ خَلْفِي صَوْتًا) أَيْ كَلَامًا لِقَائِلٍ يَقُولُ

(14/46)

(اعْلَمْ أَبَا مَسْعُودٍ) أَيْ يَا أَبَا مَسْعُودٍ (لَلَّهُ) بِفَتْحِ اللَّامِ (أَقْدَرُ عَلَيْكَ مِنْكَ عَلَيْهِ) أَيْ أَنَّ اللَّهَ أَشَدُّ قُدْرَةً مِنْ قُدْرَتِكَ على غلامك وعلق اعْلَمْ بِاللَّامِ الِابْتِدَائِيَّةِ (فَالْتَفَتُّ) أَيْ نَظَرْتُ (فَإِذَا هُوَ) أَيْ مَنْ خَلْفِي الَّذِي سَمِعْتُ صَوْتَهُ (هُوَ حُرٌّ لِوَجْهِ اللَّهِ) أَيْ لِابْتِغَاءِ مَرْضَاتِهِ (أَمَا) بِالتَّخْفِيفِ لِلتَّنْبِيهِ (لَلَفَعَتْكَ النَّارُ) أَيْ أَحْرَقَتْكَ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ شَمَلَتْكَ مِنْ نَوَاحِيكَ وَمِنْهُ قَوْلُهُمْ تَلَفَّعَ الرَّجُلُ بِالثَّوْبِ إِذَا اشْتَمَلَ بِهِ انْتَهَى (أَوْ لَمَسَّتْكَ النَّارُ) شَكٌّ مِنَ الرَّاوِي
قَالَ النَّوَوِيُّ فِيهِ الْحَثُّ عَلَى الرِّفْقِ بِالْمَمَالِيكِ وحسن صحبتهم وأجمع الْمُسْلِمُونَ عَلَى أَنَّ عِتْقَهُ بِهَذَا لَيْسَ وَاجِبًا وَإِنَّمَا هُوَ مَنْدُوبٌ رَجَاءَ كَفَّارَةِ ذَنْبِهِ وَإِزَالَةِ إِثْمِ الظُّلْمِ عَنْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

[5160] (وَلَمْ يَذْكُرْ أَمْرَ الْعِتْقِ) أَيْ قَوْلَهُ هُوَ حُرٌّ
إِلَخْ

[5161] (عَنْ مُوَرِّقٍ) بِضَمِّ الْمِيمِ وكسر الراء المشددة بن مُشَمْرِجٍ بِضَمِّ أَوَّلِهِ وَفَتْحِ الْمُعْجَمَةِ وَسُكُونِ الْمِيمِ وَكَسْرِ الرَّاءِ بَعْدَهَا جِيمٌ هَكَذَا ضَبَطَهُ فِي التَّقْرِيبِ (مَنْ لَاءَمَكُمْ) بِالْهَمْزِ مِنَ الْمُلَاءَمَةِ وَفِي بَعْضِ النُّسَخِ لَايَمَكُمْ بِالْيَاءِ
وَفِي النِّهَايَةِ أَيْ وَافَقَكُمْ وَسَاعَدَكُمْ وَقَدْ يُخَفَّفُ الْهَمْزُ فَيَصِيرُ يَاءً
وَفِي الْحَدِيثِ يُرْوَى بِالْيَاءِ مُنْقَلِبَةً عَنِ الْهَمْزِ ذَكَرَهُ الطِّيبِيُّ كَذَا فِي الْمِرْقَاةِ (مِمَّا تَكْتَسُونَ) أَيْ تَلْبَسُونَ (وَمَنْ لَمْ يُلَائِمْكُمْ) بِالْهَمْزِ وَفِي بَعْضِ النُّسَخِ بِالْيَاءِ (وَلَا تُعَذِّبُوا خَلْقَ اللَّهِ) أَيْ وَلَا تُعَذِّبُوهُمْ وَإِنَّمَا عَدَلَ عَنْهُ إِفَادَةً لِلْعُمُومِ فَيَشْمَلُهُمْ وَسَائِرَ الْحَيَوَانَاتِ وَالْبَهَائِمِ وَالْحَدِيثُ سَكَتَ عنه المنذري

(14/47)

[5162] (عَنْ عَمِّهِ الْحَارِثِ بْنِ رَافِعِ بْنِ مَكِيثٍ) هَذِهِ الْعِبَارَةُ وُجِدَتْ فِي بَعْضِ النُّسَخِ وَلَمْ تُوجَدْ فِي بَعْضِهَا بَلْ فِي بَعْضِهَا هَكَذَا عَنْ بَعْضِ بَنِي رَافِعِ بْنِ مَكِيثٍ عَنْ رافع بن مكيث إلخ
وقال الإمام بن الْأَثِيرِ فِي أُسْدِ الْغَابَةِ رَافِعُ بْنُ مَكِيثِ بْنِ عَمْرٍو الْجُهَنِيُّ شَهِدَ الْحُدَيْبِيَةَ وَهُوَ أَخُو جُنْدُبِ بْنِ مَكِيثٍ سَكَنَ الْحِجَازَ ثُمَّ سَاقَ رِوَايَتَهُ بِإِسْنَادِهِ إِلَى إِسْحَاقَ بْنِ أَبِي إِسْرَائِيلَ أَخْبَرَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ عُثْمَانَ بْنِ زُفَرَ عَنْ بَعْضِ بَنِي رَافِعِ بْنِ مَكِيثٍ عَنْ رَافِعِ بْنِ مَكِيثٍ وَكَانَ قَدْ شَهِدَ الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ حُسْنَ الْمَلَكَةِ نَمَاءٌ وَسُوءَ الْخُلُقِ شُؤْمٌ كَذَا رَوَاهُ عَبْدُ الرَّزَّاقِ وبن الْمُبَارَكِ وَهِشَامُ بْنُ يُوسُفَ وَعَبْدُ الْمَجِيدِ بْنُ أبي داود عَنْ مَعْمَرٍ عَنْ عُثْمَانَ بْنِ زُفَرَ هَكَذَا
وَرَوَاهُ بَقِيَّةُ عَنْ عُثْمَانَ بْنِ زُفَرَ الْجُهَنِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ خَالِدِ بْنِ رَافِعِ بْنِ مَكِيثٍ عَنْ عَمِّهِ الْحَارِثِ بْنِ رَافِعٍ قَالَ كَانَ رَافِعٌ مِنْ جُهَيْنَةَ شَهِدَ الْحُدَيْبِيَةَ مثله
انتهى
وقال الحافظ بن حَجَرٍ فِي الْإِصَابَةِ رَافِعُ بْنُ مَكِيثٍ بِوَزْنِ عَظِيمٍ آخِرُهُ مُثَلَّثَةٌ الْجُهَنِيُّ شَهِدَ بَيْعَةَ الرِّضْوَانِ وَكَانَ أَحَدَ مَنْ يَحْمِلُ أَلْوِيَةَ جُهَيْنَةَ يَوْمَ الْفَتْحِ وَاسْتَعْمَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَدَقَاتِ قَوْمِهِ وَشَهِدَ الْجَابِيَةَ مَعَ عُمَرَ لَهُ عِنْدَ أَبِي دَاوُدَ حَدِيثٌ وَاحِدٌ مِنْ طريق ولده الحارث بن رَافِعٍ عَنْهُ فِي حُسْنِ الْمَلَكَةِ
انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ حُسْنُ الْمَلَكَةِ نَمَاءٌ وَسُوءُ الْخُلُقِ شُؤْمٌ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ إِبْرَاهِيمَ بْنِ مُوسَى عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ عُثْمَانَ بْنِ زُفَرَ عَنْ بَعْضِ بَنِي رَافِعِ بْنِ مَكِيثٍ عَنْ رَافِعِ بْنِ مَكِيثٍ وَكَانَ مِمَّنْ شَهِدَ الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ
انْتَهَى
فَلَمْ يَذْكُرِ الْمِزِّيُّ أَيْضًا وَاسِطَةَ الْحَارِثِ بْنِ رَافِعِ بْنِ مَكِيثٍ بَيْنَ بَعْضِ بَنِي رَافِعٍ وَبَيْنَ رَافِعِ بْنِ مَكِيثٍ كَمَا لم يذكرها بن الْأَثِيرِ
وَذَكَرَ الْمِزِّيُّ رِوَايَةَ الْحَارِثِ بْنِ رَافِعِ بْنِ مَكِيثٍ الَّتِي تَأْتِي بَعْدَ ذَلِكَ فِي كِتَابِ الْمَرَاسِيلِ مِنْ أَطْرَافِهِ
وَقَالَ الْحَافِظُ فِي التَّقْرِيبِ الْحَارِثُ بْنُ رَافِعِ بْنِ مَكِيثٍ الْجُهَنِيُّ لَهُ رِوَايَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلَةٌ
انْتَهَى
(عَنْ رَافِعِ بْنِ مَكِيثٍ) بِفَتْحِ الْمِيمِ وَكَسْرِ الْكَافِ وَسُكُونِ التَّحْتِيَّةِ وَبِالْمُثَلَّثَةِ (حسن الملكة

(14/48)

الْحُسْنُ بِضَمٍّ فَسُكُونٍ وَالْمَلَكَةُ بِفَتَحَاتِ أَيْ حُسْنُ الصَّنِيعِ إِلَى الْمَمَالِيكِ (يُمْنٌ) بِضَمِّ أَوَّلِهِ يَعْنِي إِذَا أَحْسَنَ الصَّنِيعَ بِالْمَمَالِيكِ يُحْسِنُونَ خِدْمَتَهُ وَذَلِكَ يُؤَدِّي إِلَى الْيُمْنِ وَالْبَرَكَةِ كَمَا أَنَّ سُوءَ الْمَلَكَةِ يُؤَدِّي إِلَى الشُّؤْمِ وَالْهَلَكَةِ وَفِي بَعْضِ النُّسَخِ نَمَاءٌ مَكَانَ يُمْنٍ وَالْمُرَادُ مِنَ النَّمَاءِ الْبَرَكَةُ (وَسُوءُ الْخُلُقِ) بِضَمَّتَيْنِ وَسُكُونِ الثَّانِي (شُؤْمٌ) فِي الْقَامُوسِ الشُّؤْمُ بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَسُكُونِ الْهَمْزَةِ ضِدُّ الْيُمْنِ
قَالَ الْمُنْذِرِيُّ فِيهِ مَجْهُولٌ

[5163] (وَكَانَ رَافِعٌ مِنْ جُهَيْنَةَ) بِالتَّصْغِيرِ قَبِيلَةٌ (قَالَ حُسْنُ الْمَلَكَةِ يُمْنٌ وَسُوءُ الْخُلُقِ شُؤْمٌ) فِي النِّهَايَةِ الشُّؤْمُ ضِدُّ الْيُمْنِ وَأَصْلُهُ الْهَمْزُ فَخُفِّفَ وَاوًا وَغَلَبَ عَلَيْهَا التَّخْفِيفُ حَتَّى لَمْ يُنْطَقْ بِهَا مَهْمُوزَةً
قَالَ الْقَاضِي أَيْ حُسْنُ الْمَلَكَةِ يُوجِبُ الْيُمْنَ إِذِ الْغَالِبُ أَنَّهُمْ إِذَا رَأَوُا السَّيِّدَ أَحْسَنَ إِلَيْهِمْ كَانُوا أَشْفَقَ عَلَيْهِ وَأَطْوَعَ لَهُ وَأَسْعَى فِي حَقِّهِ وَكُلُّ ذَلِكَ يُؤَدِّي إِلَى الْيُمْنِ وَالْبَرَكَةِ وَسُوءُ الْخُلُقِ يُورِثُ الْبُغْضَ وَالنَّفْرَةَ وَيُثِيرُ اللِّجَاجَ وَالْعِنَادَ وَقَصْدَ الْأَنْفُسِ وَالْأَمْوَالِ
قال المنذري هذا مرسل لحارث بْنُ رَافِعٍ تَابِعِيٌّ وَفِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ وَفِيهِ مَقَالٌ

[5164] (عَنِ الْعَبَّاسِ بْنِ جُلَيْدٍ) بِالْجِيمِ مُصَغَّرًا (الْحَجْرِيِّ) بِفَتْحِ الْمُهْمَلَةِ وَسُكُونِ الْجِيمِ قَالَ أَبُو الْفَضْلِ الْمَقْدِسِيُّ فِي الْأَنْسَابِ الْحَجْرِيُّ مَنْسُوبٌ إِلَى ثَلَاثَةِ قَبَائِلَ الْأَوَّلُ إِلَى حَجْرِ حِمْيَرَ وَالثَّانِي حَجْرُ رُعَيْنٍ الثَّالِثُ حَجْرُ الْأَزْدِ انْتَهَى (كَمْ نَعْفُو) أَيْ كَمْ مَرَّةٍ نَعْفُو (فَصَمَتَ) أَيْ سَكَتَ قِيلَ إِنْ كَانَ الصَّمْتُ لِكَرَاهَةِ السُّؤَالِ فَإِنَّ الْعَفْوَ مَنْدُوبٌ إِلَيْهِ مُطْلَقًا دَائِمًا فَلَا حَاجَةَ إِلَى تَعْيِينِ عَدَدٍ مَخْصُوصٍ أَوْ لِانْتِظَارِ الْوَحْيِ وَاللَّهُ أَعْلَمُ (سَبْعِينَ مَرَّةً) قِيلَ الْمُرَادُ بِهِ التَّكْثِيرُ دُونَ التَّحْدِيدِ
قَالَ الْمُنْذِرِيُّ هَكَذَا وَقَعَ فِي سَمَاعِنَا وَفِي غَيْرِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو
أَخْرَجَهُ التِّرْمِذِيُّ كَذَلِكَ وَقَالَ حَسَنٌ غَرِيبٌ قَالَ وَرَوَى بَعْضُهُمْ هَذَا الْحَدِيثَ عَنْ

(14/49)

عَبْدِ اللَّهِ بْنِ وَهْبٍ بِهَذَا الْإِسْنَادِ وَقَالَ عن عبد الله بن عَمْرٍو وَذَكَرَ بَعْضُهُمْ أَنَّ أَبَا دَاوُدَ أَخْرَجَهُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ
وَالْعَبَّاسُ بْنُ جُلَيْدٍ بِضَمِّ الْجِيمِ وَفَتْحِ اللَّامِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا دَالٌ مُهْمَلَةٌ مِصْرِيٌّ ثقة ذكره بن يُونُسَ فِي تَارِيخِ الْمِصْرِيِّينَ وَذَكَرَ أَنَّهُ يَرْوِي عَنْ عَبْدَ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بن الحارث بن جزء
وذكر بن أبي حاتم أنه يروي عن بن عُمَرَ وَذَكَرَ الْأَمِيرُ أَبُو نَصْرٍ أَنَّهُ يَرْوِي عن بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَعَبْدِ اللَّهِ بْنِ جَزْءٍ
وَأَخْرَجَ الْبُخَارِيُّ هَذَا فِي تَارِيخِهِ مِنْ حَدِيثِ عَبَّاسِ بْنِ جُلَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَمِنْ حَدِيثِ عَبَّاسِ بْنِ جُلَيْدٍ عَنِ بن عَمْرٍو قَالَ وَهُوَ حَدِيثٌ فِيهِ نَظَرٌ انْتَهَى كلام المنذري

[5165] (عن بن أَبِي نُعْمٍ) بِضَمِّ النُّونِ وَسُكُونِ الْعَيْنِ الْمُهْمَلَةِ هُوَ عَبْدُ الرَّحْمَنِ الْبَجَلِيُّ (قَالَ حَدَّثَنِي أَبُو القاسم نبي التوبة) سمي بذلك لأنه بعث صلى الله عليه وسلم بِقَبُولِ التَّوْبَةِ بِالْقَوْلِ وَالِاعْتِقَادِ وَكَانَتْ تَوْبَةُ مَنْ قَبْلَنَا بِقَتْلِ أَنْفُسِهِمْ وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالتَّوْبَةِ الْإِيمَانَ وَالرُّجُوعَ عَنِ الْكُفْرِ إِلَى الْإِسْلَامِ وَأَصْلُ التَّوْبَةِ الرُّجُوعُ كَذَا قَالَ النَّوَوِيُّ تَبَعًا للقاضي (من قذف مملوكه) أي بالزنى (وَهُوَ) أَيْ وَالْحَالُ أَنَّ مَمْلُوكَهُ (بَرِيءٌ) أَيْ فِي نَفْسِ الْأَمْرِ (جُلِدَ) بِصِيغَةِ الْمَجْهُولِ أَيْ ضُرِبَ بِالْجَلْدِ (لَهُ يَوْمَ الْقِيَامَةِ حَدًّا) قَالَ النووي فيه إشارة إلى أنه لاحد عَلَى قَاذِفِ الْعَبْدِ فِي الدُّنْيَا وَهَذَا مُجْمَعٌ عَلَيْهِ لَكِنْ يُعَزَّرُ قَاذِفُهُ لِأَنَّ الْعَبْدَ لَيْسَ بِمُحْصَنٍ سَوَاءٌ فِيهِ مَنْ هُوَ كَامِلُ الرِّقِّ أَوْ فِيهِ شَائِبَةُ الْحُرِّيَّةِ وَالْمُدَبَّرُ وَالْمُكَاتَبُ وَأُمُّ الْوَلَدِ (قَالَ مُؤَمَّلٌ أَخْبَرَنَا عِيسَى عَنِ الْفُضَيْلِ) أي قال بالعنعنة (يعني بن غَزْوَانَ) بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَسُكُونِ الزَّايِ أَيْ زَادَ هَذَا اللَّفْظَ أَيْضًا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِمَعْنَاهُ

[5166] (عَنْ هِلَالِ بْنِ يَسَافٍ) بِفَتْحِ الْيَاءِ وَكَسْرِهَا وَيُقَالُ أَيْضًا أساف قاله النووي (عجز عليك الأحر وَجْهِهَا) قَالَ النَّوَوِيُّ مَعْنَاهُ عَجَزْتَ وَلَمْ تَجِدْ أَنْ تَضْرِبَ إِلَّا حُرَّ وَجْهِهَا وَحُرُّ الْوَجْهِ صَفْحَتُهُ وَمَا رَقَّ مِنْ بَشَرَتِهِ وَحُرُّ كُلِّ شيء أفضله وأرفعه (ومالنا إلا خادم) قال النووي معناه

(14/50)

الْخَادِمُ بِلَا هَاءٍ يُطْلَقُ عَلَى الْجَارِيَةِ كَمَا يُطْلَقُ عَلَى الرَّجُلِ وَلَا يُقَالُ خَادِمَةٌ بِالْهَاءِ إِلَّا فِي لُغَةٍ شَاذَّةٍ قَلِيلَةٍ (فَأَمَرَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعِتْقِهَا) هَذَا مَحْمُولٌ على أنهم كلهم رضوا بعتقها وَتَبَرَّعُوا بِهِ وَإِلَّا فَاللَّطْمَةُ إِنَّمَا كَانَتْ مِنْ وَاحِدٍ مِنْهُمْ فَسَمَحُوا لَهُ بِعِتْقِهَا تَكْفِيرًا لِذَنْبِهِ قَالَهُ النَّوَوِيِّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5167] (لَطَمْتُ مَوْلًى لَنَا) أَيْ ضَرَبْتُ خَدَّهُ بِالْكَفِّ
قَالَ فِي الْقَامُوسِ اللَّطْمُ ضَرْبُ الْخَدِّ وَصَفْحَةِ الْجَسَدِ بِالْكَفِّ مَفْتُوحَةً (فَدَعَاهُ) أَيِ الْمَوْلَى (فَقَالَ) أَيْ سُوَيْدُ بْنُ مُقَرَّنٍ لِلْمَوْلَى (اقْتَصَّ مِنْهُ) أَيْ خُذِ الْقِصَاصَ مِنْ مُعَاوِيَةَ وَافْعَلْ بِهِ مِثْلَ مَا فَعَلَ بِكَ (كُنَّا سَبْعَةً) أَيْ سَبْعَةَ بَنِينَ (فَلْتَخْدِمْهُمْ) أَيْ تِلْكَ الْجَارِيَةُ الْمَلْطُومَةُ مَا لَمْ يَجِدُوا غَيْرَهَا مِنَ الْعَبِيدِ أَوِ الْإِمَاءِ (حَتَّى يَسْتَغْنُوا) عَنْهَا بِوِجْدَانِ غَيْرِهَا (فَإِذَا اسْتَغْنَوْا) عَنْهَا بِوِجْدَانِ الْعَبْدِ أَوِ الْجَارِيَةِ (فَلْيُعْتِقُوهَا) أَيِ الْجَارِيَةَ الْمَلْطُومَةَ
قَالَ الْمُنْذِرِيُّ وَقَدْ تَقَدَّمَ
وَمُقَرَّنٌ بِضَمِّ النُّونِ وَفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ الْمُهْمَلَةِ وَفَتْحِهَا وَنُونٌ

[5168] (عَنْ فِرَاسٍ) بِكَسْرِ أوله (فأخذ) أي بن عُمَرَ (عُودًا) أَيْ خَشَبًا (أَوْ شَيْئًا) شَكٌّ من الراوي (مالي فِيهِ) أَيْ فِي إِعْتَاقِ هَذَا الْمَمْلُوكِ (مِنَ الْأَجْرِ مَا يَسْوَى) أَيْ يُسَاوِي وَكَذَلِكَ فِي بَعْضِ النُّسَخِ بِلَفْظِ يُسَاوِي (هَذَا) أَيْ هَذَا الْعُودَ
قَالَ النَّوَوِيُّ وَقَعَ فِي مُعْظَمِ النُّسَخِ مَا يَسْوَى وَفِي بَعْضِهَا مَا يُسَاوِي بِالْأَلِفِ وَهَذِهِ هِيَ اللُّغَةُ الصَّحِيحَةُ الْمَعْرُوفَةُ وَالْأُولَى عَدَّهَا أَهْلُ اللُّغَةِ فِي

(14/51)

لَحْنِ الْعَوَامِّ وَأَجَابَ بَعْضُ الْعُلَمَاءِ عَنْ هَذِهِ اللَّفْظَةِ بِأَنَّهَا تَغْيِيرٌ مِنْ بَعْضِ الرُّوَاةِ لَا أن بن عمر نطق بها
ومعنى كلام بن عُمَرَ أَنَّهُ لَيْسَ فِي إِعْتَاقِهِ أَجْرُ الْمُعْتِقِ تَبَرُّعًا وَإِنَّمَا أَعْتَقَهُ كَفَّارَةً لِضَرْبِهِ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ
وَزَاذَانُ بِزَايٍ بَعْدَ الْأَلِفِ ذَالٌ مُعْجَمَةٌ وَآخِرُهُ نُونٌ كُنْيَتُهُ أَبُو عُمَرَ

37 - (باب فِي الْمَمْلُوكِ إِذَا نَصَحَ)
[5169] (إِنَّ الْعَبْدَ إِذَا نَصَحَ لِسَيِّدِهِ) أَيْ أَخْلَصَ الْخِدْمَةَ أَوْ طَلَبَ الْخَيْرَ لَهُ مِنَ النَّصِيحَةِ وَهِيَ طَلَبُ الْخَيْرِ لِلْمَنْصُوحِ لَهُ
قَالَ الطِّيبِيُّ نَصِيحَةُ الْعَبْدِ لِلسَّيِّدِ امْتِثَالُ أَمْرِهِ وَالْقِيَامُ عَلَى مَا عَلَيْهِ مِنْ حُقُوقِ سَيِّدِهِ (فَلَهُ أَجْرُهُ مَرَّتَيْنِ) أَيْ مُضَاعَفٌ فَإِنَّ الْأَجْرَ عَلَى قَدْرِ الْمَشَقَّةِ وَهُوَ قَدْ جَمَعَ بَيْنَ الْقِيَامِ بِالطَّاعَتَيْنِ وَفِي الْحَقِيقَةِ طَاعَةُ مَالِكِهِ مِنْ طَاعَةِ رَبِّهِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

38 - (بَاب فِيمَنْ خَبَّبَ مَمْلُوكًا عَلَى مَوْلَاهُ)
[5170] الْخَبُّ بِالْفَتْحِ الْخَدَّاعُ وَهُوَ الْجُرْبُزُ السَّاعِي بِالْفَسَادِ بَيْنَ النَّاسِ رَجُلٌ خَبٌّ وَامْرَأَةٌ خَبَّةٌ وقد تكسر خاءوه وَالْمَصْدَرُ بِالْكَسْرِ لَا غَيْرَ وَمِنْهُ الْحَدِيثُ لَا يَدْخُلُ الْجَنَّةَ خَبٌّ وَلَا خَائِنٌ وَمِنْهُ الْحَدِيثُ الْآخَرُ الْفَاجِرُ خَبٌّ لَئِيمٌ وَمِنْهُ الْحَدِيثُ مَنْ خَبَّبَ امْرَأَةً أَوْ مَمْلُوكًا عَلَى مُسْلِمٍ فَلَيْسَ مِنَّا أَيْ خَدَعَهُ وَأَفْسَدَهُ كَذَا فِي النِّهَايَةِ وَالْمَجْمَعِ
(عَنْ عَمَّارِ بْنِ رُزَيْقٍ) بِتَقْدِيمِ الرَّاءِ مُصَغَّرًا (عَنْ يَحْيَى بْنِ يَعْمَرَ) بِفَتْحِ التَّحْتَانِيَّةِ وَالْمِيمِ بَيْنَهُمَا مُهْمَلَةٌ سَاكِنَةٌ (مَنْ خَبَّبَ زَوْجَةَ امْرِئٍ) أَيْ خَدَعَهَا وَأَفْسَدَهَا أَوْ حَسَّنَ إِلَيْهَا الطَّلَاقَ لِيَتَزَوَّجَهَا أَوْ يُزَوِّجَهَا لِغَيْرِهِ أَوْ غَيْرَ ذَلِكَ (أَوْ مَمْلُوكَهُ) أَيْ أَوْ أَمَتَهُ أَيْ أَفْسَدَهُ عَلَيْهِ بِأَنْ لَاطَ أَوْ زَنَى بِهِ أو

(14/52)

حَسَّنَ إِلَيْهِ الْإِبَاقَ أَوْ طَلَبَ الْبَيْعَ أَوْ نَحْوَ ذَلِكَ (فَلَيْسَ مِنَّا) أَيْ مِنَ الْعَامِلِينَ بِأَحْكَامِ شَرْعِنَا
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

39 - (بَاب فِي الِاسْتِئْذَانِ)
[5171] أَيْ طَلَبِ الْإِذْنِ
قَالَ الطِّيبِيُّ وَأَجْمَعُوا عَلَى أَنَّ الِاسْتِئْذَانَ مَشْرُوعٌ وَتَظَاهَرَتْ بِهِ دَلَائِلُ الْقُرْآنِ وَالسُّنَّةِ وَالْأَفْضَلُ أَنْ يُجْمَعَ بَيْنَ السَّلَامِ وَالِاسْتِئْذَانِ وَاخْتَلَفُوا فِي أَنَّهُ هَلْ يُسْتَحَبُّ تَقْدِيمُ السَّلَامِ أَوِ الِاسْتِئْذَانِ وَالصَّحِيحُ تَقْدِيمُ السَّلَامِ فَيَقُولُ السَّلَامُ عَلَيْكُمْ أَدْخَلُ كَذَا فِي الْمِرْقَاةِ
(بِمِشْقَصٍ أَوْ مَشَاقِصَ) شَكٌّ مِنَ الرَّاوِي هَلْ قَالَهُ شَيْخُهُ بِالْإِفْرَادِ أَوْ بِالْجَمْعِ وَالْمِشْقَصُ بِكَسْرِ الْمِيمِ وَسُكُونِ الشِّينِ الْمُعْجَمَةِ وَفَتْحِ الْقَافِ وَصَادٌ مُهْمَلَةٌ نَصْلُ السَّهْمِ إِذَا كَانَ طَوِيلًا غَيْرُ عَرِيضٍ (قَالَ) أَيْ أَنَسٌ (يَخْتِلُهُ) بِفَتْحِ أَوَّلِهِ وَكَسْرِ التَّاءِ
قَالَ الْخَطَّابِيُّ مَعْنَاهُ يُرَاوِدُهُ وَيَطْلُبُهُ مِنْ حَيْثُ لَا يَشْعُرُ انْتَهَى
وَقَالَ النَّوَوِيُّ أَيْ يُرَاوِغُهُ وَيَسْتَغْفِلُهُ (لِيَطْعَنَهُ) بِضَمِّ الْعَيْنِ وَفَتْحِهَا الضَّمُّ أَشْهَرُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَأَخْرَجَ التِّرْمِذِيُّ مِنْ حَدِيثِ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي بَيْتِهِ فَاطَّلَعَ عَلَيْهِ رَجُلٌ فَأَهْوَى إِلَيْهِ بِمِشْقَصٍ
فَتَأَخَّرَ الرَّجُلُ وَقَالَ حَسَنٌ صَحِيحٌ

[5172] (فَفَقَئُوا عَيْنَهُ) أَيْ كَسَرُوهَا أَوْ قَلَعُوهَا (فَقَدْ هُدِرَتْ عَيْنُهُ) أَيْ بَطَلَتْ
وَعَمِلَ بِالْحَدِيثِ الشَّافِعِيُّ وَأَسْقَطَ عَنْهُ ضَمَانَ الْعَيْنِ
قِيلَ هَذَا عِنْدَهُ إِذَا فَقَأَهَا بَعْدَ أَنْ زَجَرَهُ فَلَمْ يَنْزَجِرْ وَأَصَحُّ قَوْلَيْهِ أَنَّهُ لَا ضَمَانَ مُطْلَقًا لِإِطْلَاقِ الْحَدِيثِ وَقَالَ أَبُو حَنِيفَةَ عَلَيْهِ الضَّمَانُ لِأَنَّ النَّظَرَ لَيْسَ فَوْقَ الدُّخُولِ فَمَنْ دَخَلَ بَيْتَ غَيْرِهِ بِغَيْرِ إِذْنِهِ لَا يَسْتَحِقُّ فَقْأَ عَيْنَيْهِ فَبِالنَّظَرِ أَوْلَى
فَالْحَدِيثُ مَحْمُولٌ عَلَى الْمُبَالَغَةِ فِي الزجر كذا قال بن الْمَلَكِ فِي الْمَبَارِقِ
قُلْتُ الْقَوْلُ مَا قَالَ

(14/53)

الشَّافِعِيُّ وَأَمَّا مَا ذَهَبَ إِلَيْهِ أَبُو حَنِيفَةَ فَغَيْرُ صَحِيحٍ لِمُصَادَرَتِهِ لِلْحَدِيثِ وَمُعَارَضَتِهِ لَهُ بِالرَّأْيِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5173] (إِذَا دَخَلَ الْبَصَرُ فَلَا إِذْنَ) أَيْ فَمَا بَقِيَ حَاجَةُ الْإِذْنِ بَلْ كَأَنَّمَا دَخَلَ بَيْتَ الْغَيْرِ بِلَا إِذْنٍ وَهُوَ مُحَرَّمٌ فَدُخُولُ الرَّجُلِ بَيْتَ الْغَيْرِ بِلَا إِذْنِهِ وَإِدْخَالُهُ بَصَرَهُ فِيهِ سَوَاءٌ فِي الْإِثْمِ وَكِلَاهُمَا مُحَرَّمٌ وَاللَّهُ أَعْلَمُ قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ كَثِيرُ بْنُ زَيْدٍ أَبُو مُحَمَّدٍ الْأَسْلَمِيُّ مَوْلَاهُمُ الْمَدَنِيُّ وَلَا يُحْتَجُّ بِهِ

[5174] (قَالَ عُثْمَانُ) هو بن أبي شيبة (سعد) أي بن أَبِي وَقَّاصٍ كَمَا فِي بَعْضِ النُّسَخِ أَيْ قَالَ عُثْمَانُ فِي رِوَايَتِهِ جَاءَ سَعْدٌ وَأَمَّا أَبُو بَكْرٍ فَقَالَ جَاءَ رَجُلٌ (هَكَذَا عَنْكَ أَوْ هَكَذَا) وَفِي بَعْضِ النُّسَخِ وَهَكَذَا بِالْوَاوِ
قَالَ فِي فَتْحِ الْوَدُودِ أَيْ تَنَحَّ عَنِ الْبَابِ إِلَى جِهَةٍ أُخْرَى (فَإِنَّمَا الِاسْتِئْذَانُ مِنَ النَّظَرِ) قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي أَيْ إِنَّمَا شُرِعَ مِنْ أَجْلِهِ لِأَنَّ الْمُسْتَأْذِنَ لَوْ دَخَلَ بِغَيْرِ إِذْنٍ لَرَأَى بَعْضَ مَا يَكْرَهُهُ مَنْ يَدْخُلُ إِلَيْهِ أَنْ يَطَّلِعَ عَلَيْهِ انْتَهَى
وَقَالَ الْكِرْمَانِيُّ فِي شَرْحِ الْبُخَارِيِّ أَيْ إِنَّمَا شُرِعَ الِاسْتِئْذَانُ فِي الدُّخُولِ لِأَجْلِ أَنْ لَا يَقَعَ النَّظَرُ عَلَى عَوْرَةِ أَهْلِ الْبَيْتِ وَلِئَلَّا يُطَّلَعَ عَلَى أَحْوَالِهِمْ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5175] (أَخْبَرَنَا أَبُو دَاوُدَ الْحَفَرِيُّ) بِفَتْحِ الْمُهْمَلَةِ وَالْفَاءِ نِسْبَةً إِلَى مَوْضِعٍ بِالْكُوفَةِ اسْمُهُ عُمَرُ بْنُ سَعْدٍ ثِقَةٌ عَابِدٌ كَذَا فِي التَّقْرِيبِ (عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ) بِضَمِّ مِيمٍ وَفَتْحِ صَادٍ وَكَسْرِ رَاءٍ مُشَدَّدَةٍ عَلَى الصَّوَابِ وَحُكِيَ فَتْحُهَا وَبِفَاءٍ (نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/54)

4

([5176] بَاب كَيْفَ الِاسْتِئْذَانُ)
لَيْسَ هَذَا الْبَابُ فِي بَعْضِ النُّسَخِ
(عَنْ كَلَدَةَ) بِفَتَحَاتٍ هُوَ أَخُو صَفْوَانَ لِأُمِّهِ (بَعَثَهُ) أَيْ كَلَدَةَ (وَجَدَايَةٍ) بِفَتْحِ الْجِيمِ وَكَسْرِهَا أَوْلَادُ الظِّبَاءِ ذَكَرًا كَانَ أَوْ أُنْثَى مِمَّا بَلَغَ سِتَّةَ أَشْهُرٍ أَوْ سَبْعَةَ أشهر بمنزلة الجدي من المعزكذا فِي النِّهَايَةِ (وَضَغَابِيسَ) جَمْعُ ضَغْبُوسٍ بِفَتْحِ الضَّادِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَتَيْنِ وَهُوَ صَغِيرُ الْقِثَّاءِ (قَالَ عمرو بن أبي سفيان (وأخبرني بن صَفْوَانَ)) هُوَ أُمَيَّةُ بْنُ صَفْوَانَ بْنِ أُمَيَّةَ بْنِ خَلَفٍ الْجُمَحِيُّ الْمَكِّيُّ
قَالَ الْحَافِظُ فِي التقريب بن صَفْوَانَ عَنْ كَلَدَةَ هُوَ أُمَيَّةُ انْتَهَى
وَلَفْظُ التِّرْمِذِيِّ فِي بَابِ التَّسْلِيمِ قَبْلَ الِاسْتِئْذَانِ قَالَ عَمْرٌو وَأَخْبَرَنِي بِهَذَا الْحَدِيثِ أُمَيَّةُ بْنُ صَفْوَانَ وَلَمْ يَقُلْ سَمِعْتُهُ مِنْ كَلَدَةَ انْتَهَى
وَالْحَاصِلُ أَنَّ عَمْرَو بْنَ أَبِي سُفْيَانَ رَوَى هَذَا الْحَدِيثَ عَنْ شَيْخَيْهِ أَحَدُهُمَا عَمْرُو بْنُ عَبْدِ اللَّهِ بْنِ صَفْوَانَ بْنِ أُمَيَّةَ وَثَانِيهِمَا أُمَيَّةُ بْنُ صَفْوَانَ بْنِ أُمَيَّةَ
وَكِلَاهُمَا مِنَ الطَّبَقَةِ الرَّابِعَةِ يَرْوِيَانِ عَنْ كَلَدَةَ (وَقَالَ يَحْيَى أَيْضًا عمرو بن عبد الله بن صفوان أخبره أَنَّ كَلَدَةَ بْنَ الْحَنْبَلِ أَخْبَرَهُ) وَلَفْظُ أَحْمَدَ في مسنده حدثنا روح حدثنا بن جريج والضحاك بن مخلد قال أخبرني بن جُرَيْجٍ وَعَبْدُ اللَّهِ بْنُ الْحَارِثِ قَالَ عَرَضَ علي بن جُرَيْجٍ قَالَ أَخْبَرَنِي عَمْرُو بْنُ أَبِي سُفْيَانَ أَنَّ عَمْرَو بْنَ

(14/55)

أَبِي صَفْوَانَ أَخْبَرَهُ قَالَ الضَّحَّاكُ وَعَبْدُ اللَّهِ بْنُ الْحَارِثِ أَنَّ عَمْرَو بْنَ عَبْدِ اللَّهِ بْنِ صَفْوَانَ أَخْبَرَهُ أَنَّ كَلَدَةَ بْنَ الْحَنْبَلِ أَخْبَرَهُ أَنَّ صَفْوَانَ بْنَ أُمَيَّةَ بَعَثَهُ فِي الفتح بلبأ وَجَدَايَةٍ وَضَغَابِيسَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَعْلَى الْوَادِي قَالَ فَدَخَلْتُ عَلَيْهِ وَلَمْ أُسَلِّمْ وَلَمْ أَسْتَأْذِنْ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم ارجع فقل السلام عليكم أدخل بعد ما أُسَلِّمُ صَفْوَانُ قَالَ عَمْرٌو أَخْبَرَنِي هَذَا الْخَبَرَ أُمَيَّةُ بْنُ صَفْوَانَ وَلَمْ يَقُلْ سَمِعْتُهُ مِنْ كلدة
قال الضحاك وبن الحارث وذلك بعد ما أَسْلَمَ وَقَالَ الضَّحَّاكُ وَعَبْدُ اللَّهِ بْنِ الْحَارِثِ بِلَبَنٍ وَجَدَايَةٍ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ بن جُرَيْجٍ
هَذَا آخِرُ كَلَامِهِ
وَكَلَدَةُ بِفَتْحِ الْكَافِ وَبَعْدَهَا لَامٌ مُهْمَلَةٌ مَفْتُوحَةً وَتَاءُ تَأْنِيثٍ وَحَنْبَلٌ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا نُونٌ سَاكِنَةٌ وَبَاءٌ مُوَحَّدَةٌ مَفْتُوحَةٌ وَلَامٌ

[5177] (عَنْ رِبْعِيٍّ) بِكَسْرِ أَوَّلِهِ وسكون الموحدة وهو بن حِرَاشٍ (فَقَالَ أَأَلِجُ) مِنْ وَلَجَ يَلِجُ أَيْ أَأَدْخُلُ (فَقُلْ لَهُ قُلِ السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ) فِيهِ أَنَّ السُّنَّةَ أَنْ يَجْمَعَ بَيْنَ السَّلَامِ وَالِاسْتِئْذَانِ وَأَنْ يُقَدِّمَ السَّلَامَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ بِنَحْوِهِ وَحِرَاشٌ بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَأَلِفٌ وَشِينٌ مُعْجَمَةٌ

[5178] (قَالَ حُدِّثْتُ) بِالْبِنَاءِ لِلْمَفْعُولِ (بِمَعْنَاهُ) أَيْ بِمَعْنَى حَدِيثِ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ السَّابِقِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ قَالَ أَبُو دَاوُدَ وَكَذَلِكَ أَيْ مِثْلُ رِوَايَةِ هَنَّادِ بْنِ السَّرِيِّ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5179] (حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ إِلَخْ) وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/56)

41 - (بَاب كَمْ مَرَّةً يُسَلِّمُ الرَّجُلُ فِي الِاسْتِئْذَانِ)
[5180] (عَنْ يَزِيدَ بْنِ خُصَيْفَةَ) بِخَاءٍ مُعْجَمَةٍ وَصَادٍ مُهْمَلَةٍ وَفَاءٍ مُصَغَّرًا (عَنْ بُسْرِ بْنِ سَعِيدٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْمُهْمَلَةِ (فَجَاءَ أَبُو مُوسَى فَزِعًا) بِفَتْحِ الْفَاءِ وَكَسْرِ الزَّايِ أَيْ خَائِفًا (مَا أَفْزَعَكَ) أَيْ مَا أَخَافَكَ (فَأَتَيْتُهُ فَاسْتَأْذَنْتُ ثَلَاثًا) أَيْ فَأَتَيْتُ بَابَهُ فَسَلَّمْتُ ثَلَاثًا كَمَا فِي رِوَايَةِ مُسْلِمٍ (فَلَمْ يُؤْذَنْ لِي) لَمْ يَأْذَنْ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لِأَنَّهُ كَانَ فِي شُغْلٍ كَمَا يَدُلُّ عَلَيْهِ رِوَايَاتُ مُسْلِمٍ (فَقَالَ) أَيْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ (مَا مَنَعَكَ أَنْ تَأْتِيَنِي) أَيْ مِنَ الْإِتْيَانِ إِلَيَّ (وَقَدْ قَالَ) الْوَاوُ لِلْحَالِ أَوِ اسْتِئْنَافِيَّةٌ لَتَأْتِيَنِّي عَلَى هَذَا) أَيْ عَلَى أَنَّ الْحَدِيثَ الَّذِي رَوَيْتَهُ هُوَ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (بِالْبَيِّنَةِ) الْمُرَادُ بِهَا الشَّاهِدُ وَلَوْ كَانَ وَاحِدًا وَإِنَّمَا أَمَرَهُ بِذَلِكَ لِيَزْدَادَ فِيهِ وُثُوقًا لَا لِلشَّكِّ فِي صِدْقِ خَبَرِهِ عِنْدَهُ رَضِيَ اللَّهُ عَنْهُ (لَا يَقُومُ مَعَكَ إِلَّا أَصْغَرُ الْقَوْمِ) قَالَ النَّوَوِيُّ مَعْنَاهُ أَنَّ هَذَا حَدِيثٌ مَشْهُورٌ بَيْنَنَا مَعْرُوفٌ لِكِبَارِنَا وَصِغَارِنَا حَتَّى أَنَّ أَصْغَرَنَا يَحْفَظُهُ وَسَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَعَهُ) أَيْ مَعَ أَبِي مُوسَى (فَشَهِدَ لَهُ) أَيْ عَلَى الْحَدِيثِ الَّذِي رَوَاهُ أَبُو مُوسَى
قَالَ الْحَافِظُ وَتَعَلَّقَ بِقِصَّةِ عُمَرَ مَنْ زَعَمَ أَنَّهُ كَانَ لَا يَقْبَلُ خَبَرَ الْوَاحِدِ وَلَا حُجَّةَ فِيهِ لِأَنَّهُ قَبِلَ خَبَرَ أَبِي سَعِيدٍ الْمُطَابِقَ لِحَدِيثِ أَبِي مُوسَى وَلَا يَخْرُجُ بِذَلِكَ عَنْ كَوْنِهِ خَبَرُ وَاحِدٍ انْتَهَى
قَالَ الْكِرْمَانِيُّ فِي شَرْحِ الْبُخَارِيِّ أَرَادَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ التَّثَبُّتَ لِمَا يَجُوزُ فِيهِ مِنَ السَّهْوِ وَالنِّسْيَانِ بِدَلِيلِ أَنَّهُ قَبِلَ خَبَرَ حَمَلِ بْنِ مَالِكٍ وَحْدَهُ فِي أَنَّ دِيَةَ الْجَنِينِ غُرَّةٌ وَخَبَرَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فِي الْجِزْيَةِ ثُمَّ نَفْسُ هَذِهِ الْقِصَّةِ دَلِيلٌ عَلَى قَبُولِهِ ذَلِكَ لِأَنَّهُ بِانْضِمَامِ شَخْصٍ آخَرَ إِلَيْهِ لَمْ يَصِرْ مُتَوَاتِرًا فَهُوَ خَبَرُ وَاحِدٍ وَقَدْ قَبِلَهُ بِلَا خِلَافٍ وَفِيهِ أَنَّ الْعَالِمَ قَدْ يَخْفَى عَلَيْهِ مِنَ الْعِلْمِ مَا يَعْلَمُهُ مَنْ هُوَ دُونَهُ وَالْإِحَاطَةُ لِلَّهِ تَعَالَى وَحْدَهُ انْتَهَى

(14/57)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

[5181] (فَقَالَ) أَيْ أَبُو مُوسَى فِي الْمَرَّةِ الْأُولَى (يَسْتَأْذِنُ الْأَشْعَرِيُّ) أَيْ قَالَ فِي الْمَرَّةِ الثَّانِيَةِ (يَسْتَأْذِنُ عَبْدُ اللَّهِ بْنُ قَيْسٍ) أَيْ قَالَ فِي الْمَرَّةِ الثَّالِثَةِ وَهُوَ اسْمُ أَبِي مُوسَى
(فَقَالَ هَذَا أبي) أي بن كَعْبٍ وَفِي الْحَدِيثِ الْأَوَّلِ أَنَّ الشَّاهِدَ هُوَ أَبُو سَعِيدٍ قَالَ الْحَافِظُ
وَيُمْكِنُ الْجَمْعُ بِأَنَّ أُبَيَّ بْنَ كَعْبٍ جَاءَ بَعْدَ أَنْ شَهِدَ أَبُو سَعِيدٍ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ

[5182] (أَلْهَانِي) أَيْ أَشْغَلَنِي وَأَغْفَلَنِي (الصَّفْقُ بِالْأَسْوَاقِ) أَيِ التِّجَارَةُ وَالْمُعَامَلَةُ فِي الْأَسْوَاقِ
وَفِي الْقَامُوسِ صَفَقَ يَدَهُ بِالْبَيْعَةِ وَعَلَى يَدِهِ صَفْقًا ضَرَبَ يَدَهُ عَلَى يَدِهِ وَذَلِكَ عِنْدَ وُجُوبِ الْبَيْعِ وَالِاسْمُ الصَّفْقُ
قَالَ الْإِمَامُ تَقِيُّ الدِّينِ بْنُ دَقِيقِ الْعِيدِ وهذا الحديث يرد على من يعلو مِنَ الْمُقَلِّدِينَ إِذَا اسْتَدَلَّ عَلَيْهِ بِحَدِيثٍ فَيَقُولُ لَوْ كَانَ صَحِيحًا لَعَلِمَهُ فُلَانٌ مَثَلًا فَإِنَّ ذَلِكَ لَمَّا خَفِيَ عَنْ أَكَابِرِ الصَّحَابَةِ وَجَازَ عَلَيْهِمْ فَهُوَ عَلَى غَيْرِهِمْ أَجْوَزُ انْتَهَى (وَلَكِنْ تُسَلِّمُ مَا شِئْتَ وَلَا تَسْتَأْذِنُ) لَعَلَّهُ قَالَهُ تَفْرِيحًا لِقَلْبِهِ كَذَا قِيلَ
وَفِي بَعْضِ النُّسَخِ وَلَكِنْ سَلِّمْ بِصِيغَةِ الْأَمْرِ
وَالْحَدِيثُ سَكَتَ عَنْهُ المنذري

(14/58)

[5183] (إِنِّي لَمْ أَتَّهِمْكَ) أَيْ بِالْكَذِبِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَلَكِنَّ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَدِيدٌ) خَافَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ مُسَارَعَةَ النَّاسِ إِلَى الْقَوْلِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا لَمْ يَقُلْ كَمَا يَفْعَلُهُ الْمُبْتَدِعُونَ وَالْكَذَّابُونَ وَكَذَا مَنْ وَقَعَ لَهُ قَضِيَّةٌ وَضَعَ فِيهَا حَدِيثًا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَرَادَ سَدَّ الْبَابِ خَوْفًا مِنْ غَيْرِ أَبِي مُوسَى فَطَلَبَ مِنْهُ الْبَيِّنَةَ لِلتَّثَبُّتِ لَا لِلشَّكِّ فِي رِوَايَتِهِ وَالِاتِّهَامِ بِهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5184] (وَلَكِنْ خَشِيتُ أَنْ يَتَقَوَّلَ النَّاسُ) أَيْ يَكْذِبُوا يُقَالُ تَقَوَّلَ عَلَيْهِ أَيْ كَذَبَ عَلَيْهِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5185] (فَرَدَّ سَعْدٌ) أَيِ السَّلَامَ (رَدًّا خَفِيًّا) أَيْ بِحَيْثُ لَا يَسْمَعُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقُلْتُ) أَيْ لِأَبِي (فَقَالَ ذَرْهُ) أَيِ اتْرُكْهُ عَلَى حَالِهِ (يُكْثِرْ) بِالْجَزْمِ جَوَابُ الْأَمْرِ وَهُوَ مِنَ الْإِكْثَارِ (وَاتَّبَعَهُ سَعْدٌ أَيْ أَدْرَكَهُ وَلَحِقَهُ فَانْصَرَفَ) أَيْ إِلَى بَيْتِ سَعْدٍ (وَأَمَرَ لَهُ أَيْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِغِسْلٍ) بِالْكَسْرِ مَا يُغْسَلُ بِهِ مِنَ الْخَطْمِيِّ وَغَيْرِهِ (فَاغْتَسَلَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ (نَاوَلَهُ) أَيْ أَعْطَاهُ وَالضَّمِيرُ الْمَرْفُوعُ لِسَعْدٍ وَالْمَنْصُوبُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِلْحَفَةٌ) قَالَ فِي الصُّرَاحِ ملحفة بالكسر حادن

(14/59)

جَمْعُهُ مَلَاحِفُ (قَدْ وَطَّأَ) مِنْ وَطَّأَ الْمَوْضِعَ أَيْ جَعَلَهُ وَطِيئًا أَيْ سَهْلًا لَيِّنًا وَمَفْعُولُ وَطَّأَ مَحْذُوفٌ (عَلَيْهِ) أَيْ عَلَى الْحِمَارِ
وَالْبَاءُ فِي قَوْلِهِ (بِقَطِيفَةٍ) لِلْآلِةِ وَهِيَ الْبَاءُ الَّتِي يُقَالُ لَهَا بَاءُ الِاسْتِعَانَةِ كَمَا فِي كَتَبْتُ بِالْقَلَمِ
وَالْقَطِيفَةُ الدِّثَارُ الْمُخَمَّلُ وَيُقَالُ بِالْفَارِسِيَّةِ جامه يرزه دار وجادر بيجيده
وَفِي لِسَانِ الْعَرَبِ وَطَّأَ الشَّيْءَ سَهَّلَهُ وَلَا تَقُلْ وَطَيْتُ وَتَقُولُ وَطَّأْتُ لَكَ الْأَمْرَ إِذَا هَيَّأْتَهُ وَوَطَّأْتُ لَكَ الْفِرَاشَ وَوَطَّأْتُ لَكَ الْمَجْلِسَ تَوْطِئَةً وَالْوَطِيءُ مِنْ كُلِّ شَيْءٍ مَا سَهُلَ وَلَانَ حَتَّى أَنَّهُمْ يَقُولُونَ رَجُلٌ وَطِيءٌ وَدَابَّةٌ وَطِيئَةٌ بَيِّنَةُ الْوِطَاءَةِ انْتَهَى
وَحَاصِلُهُ أَنَّ سَعْدًا رَضِيَ اللَّهُ عَنْهُ جَعَلَ مَوْضِعَ رُكُوبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحِمَارِ سَهْلًا لَيِّنًا بِوَاسِطَةِ قَطِيفَةٍ أَيْ بَسَطَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطِيفَةً عَلَى ظَهْرِ الْحِمَارِ فَصَارَ ظَهْرُهُ سَهْلًا لَيِّنًا وَاللَّهُ أَعْلَمُ (قَالَ هِشَامٌ أَبُو مَرْوَانَ عَنْ مُحَمَّدٍ) أَيْ قَالَ بِلَفْظِ عَنْ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مُسْنَدًا وَمُرْسَلًا

[5186] (فِي آخَرِينَ) أَيْ فِي شُيُوخٍ آخَرِينَ (قَالُوا) أَيْ مُؤَمَّلٌ وَالْآخَرُونَ (لَمْ يَسْتَقْبِلِ الْبَابَ مِنْ تِلْقَاءِ وَجْهِهِ) أَيْ مُقَابِلِ وَجْهِهِ وَحِذَائِهِ لِئَلَّا يَقَعَ بَصَرُهُ عَلَى أَهْلِ الْبَيْتِ (وَلَكِنْ مِنْ رُكْنِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ) أَيْ لَكِنْ يَسْتَقْبِلُ مَعَ الِانْحِرَافِ وَالْمَيْلِ مِنْ رُكْنِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ أَيْ مِنْ أَحَدِ جَانِبَيْهِ الْأَنْسَبِ بِالْوُقُوفِ (وَيَقُولُ السَّلَامُ عَلَيْكُمْ) أَيْ أَوَّلًا السَّلَامُ عَلَيْكُمْ أَيْ ثَانِيًا حَتَّى يتحقق السماع

(14/60)

وَالْإِذْنُ وَأَرَادَ بِالتَّكْرَارِ التَّعَدُّدَ لَا الِاقْتِصَارَ عَلَى الْمَرَّتَيْنِ فَإِنَّهُ كَانَ مِنْ عَادَتِهِ التَّثْلِيثُ (وَذَلِكَ) أَيْ مَا ذُكِرَ مِنْ عَدَمِ اسْتِقْبَالِ الْبَابِ وَوُجُودِ الِانْحِرَافِ (أَنَّ الدُّورَ) جَمْعُ الدَّارِ أَيْ أَبْوَابَهَا (لَمْ تَكُنْ عَلَيْهَا يَوْمَئِذٍ سُتُورٌ) جَمْعُ سِتْرٍ بِالْكَسْرِ وَهُوَ الْحِجَابُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ فِيهِ مَقَالٌ
وَبُسْرٌ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ السِّينِ الْمُهْمَلَةِ وَلِبُسْرٍ أَيْضًا صُحْبَةٌ

42 - (بَاب الرَّجُلِ يَسْتَأْذِنُ بِالدَّقِّ)
[5187] (فِي دَيْنِ أَبِيهِ) أَيْ فِي قَضِيَّةِ دَيْنِ أَبِيهِ أَوْ مِنْ جِهَتِهِ فَإِنَّ أَبَاهُ عَبْدَ اللَّهِ الْأَنْصَارِيَّ قَدِ اسْتُشْهِدَ فِي غَزْوَةِ أُحُدٍ وَتَرَكَ دَيْنًا كَثِيرًا وَتَشَدَّدَ عَلَيْهِ غُرَمَاؤُهُ فَأَتَى جَابِرٌ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِ اذْهَبْ فَبَيْدِرْ كُلَّ تَمْرٍ عَلَى نَاحِيَةٍ فَفَعَلَ فَبَقِيَتِ الْبَيَادِرُ كُلُّهَا بَعْدَ أَدَاءِ الدَّيْنِ كَمَا كَانَتْ وَقِصَّتُهُ مَذْكُورَةٌ فِي صَحِيحِ الْبُخَارِيِّ (فَدَقَقْتُ الْبَابَ) أَيْ ضَرَبْتُهُ بِيَدِي لِلِاسْتِئْذَانِ (فَقَالَ مَنْ هَذَا) أَيِ الَّذِي يَدُقُّ الْبَابَ (قَالَ أَنَا أَنَا كَأَنَّهُ كَرِهَهُ) أَيْ قَوْلَهُ أَنَا فِي جَوَابِ مِنْ هَذَا لِأَنَّ كَلِمَةَ أَنَا بَيَانٌ عِنْدَ الْمُشَاهَدَةِ لَا عِنْدَ الْغَيْبَةِ
قَالَ النَّوَوِيُّ وَإِنَّمَا كُرِهَ لِأَنَّهُ لَمْ يَحْصُلْ بِقَوْلِهِ أَنَا فَائِدَةٌ تُزِيلُ الْإِبْهَامَ بَلْ يَنْبَغِي أَنْ يَقُولَ فُلَانٌ بِاسْمِهِ وَإِنْ قَالَ أَنَا فُلَانٌ فَلَا بَأْسَ كَمَا قَالَتْ أُمُّ هَانِئٍ حِينَ اسْتَأْذَنَتْ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ هَذِهِ فَقَالَتْ أَنَا أُمُّ هَانِئٍ وَلَا بَأْسَ أَنْ يَصِفَ نَفْسَهُ بِمَا يُعْرَفُ بِهِ إِذَا لَمْ يَكُنْ مِنْهُ بُدٌّ وَإِنْ كَانَ صُورَةً لَهُ فِيهَا تَبْجِيلٌ وَتَعْظِيمٌ بِأَنْ يَكَنِّي نَفْسَهُ أَوْ يَقُولَ أَنَا الْمُفْتِي فُلَانٌ أَوِ الْقَاضِي أَوِ الشَّيْخُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ والنسائي وبن ماجه

43 - (باب دق الباب عند الاستئذان)
[5188] (حَائِطًا) أَيْ بُسْتَانًا (فَقَالَ لِيَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَا دَخَلْتُ فِي الْبُسْتَانِ (أَمْسِكِ الْبَابَ) مِنْ

(14/61)

دَاخِلِ الْبُسْتَانِ وَلَا تَفْتَحْهُ (فَضُرِبَ الْبَابُ) بِصِيغَةِ الْمَجْهُولِ وَبِرَفْعِ الْبَابِ أَيْ ضَرَبَ الْبَابَ وَدَقَّهُ أَحَدٌ مِنْ خَارِجِ الْبُسْتَانِ (فَقُلْتُ مَنْ هَذَا) الضَّارِبُ لِلْبَابِ (وَسَاقَ) أَيْ نَافِعُ بْنُ عَبْدِ الْحَارِثِ (الْحَدِيثَ) بِتَمَامِهِ (قَالَ أَبُو دَاوُدَ يَعْنِي حَدِيثَ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ فِيهِ فَدَقَّ الْبَابَ) قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ حَدِيثُ نَافِعِ بْنِ عَبْدِ الْحَارِثِ الْخُزَاعِيِّ خَرَجْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى دَخَلْتُ حَائِطًا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ يَحْيَى بْنِ أَيُّوبَ وَأَخْرَجَهُ النَّسَائِيُّ فِي الْمَنَاقِبِ أَيْ فِي سُنَنِهِ الْكُبْرَى عَنْ عَلِيِّ بْنِ حُجْرٍ كِلَاهُمَا عَنْ إِسْمَاعِيلَ بْنِ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ وَرَوَاهُ أَبُو الزِّنَادِ عَنْ أَبَى سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ انْتَهَى كَلَامُهُ
قُلْتُ حَدِيثُ أَبِي موسى الأشعري الذي أشار إليه الْمُؤَلِّفُ هُوَ مَا أَخْرَجَهُ مُسْلِمٌ فِي فَضَائِلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيَّبِ أَخْبَرَنِي أَبُو مُوسَى الْأَشْعَرِيُّ أَنَّهُ تَوَضَّأَ فِي بَيْتِهِ ثُمَّ خَرَجَ فَقَالَ لَأَلْزَمَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَأَكُونَنَّ مَعَهُ يَوْمِي هَذَا قَالَ فَجَاءَ الْمَسْجِدَ فَسَأَلَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا خرج وجه ها هنا قَالَ فَخَرَجْتُ عَلَى إِثْرِهِ أَسْأَلُ عَنْهُ حَتَّى دَخَلَ بِئْرَ أَرِيسٍ قَالَ فَجَلَسْتُ عِنْدَ الْبَابِ وَبَابُهَا مِنْ جَرِيدٍ حَتَّى قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجَتَهُ وَتَوَضَّأَ فَقُمْتُ إِلَيْهِ فَإِذَا هُوَ قَدْ جَلَسَ عَلَى بِئْرِ أَرِيسٍ وَتَوَسَّطَ قُفَّهَا وَكَشَفَ عَنْ سَاقَيْهِ وَدَلَّاهُمَا فِي الْبِئْرِ قَالَ فَسَلَّمْتُ عَلَيْهِ ثُمَّ انْصَرَفْتُ فَجَلَسْتُ عِنْدَ الْبَابِ فَقُلْتُ لَأَكُونَنَّ بَوَّابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَوْمَ فَجَاءَ أَبُو بَكْرٍ فَدَفَعَ الْبَابَ فَقُلْتُ مَنْ هَذَا فَقَالَ أَبُو بَكْرٍ فَقُلْتُ عَلَى رِسْلِكَ قَالَ ثُمَّ ذَهَبْتُ فَقُلْتُ يَا رَسُولَ اللَّهِ هَذَا أَبُو بَكْرٍ يَسْتَأْذِنُ فَقَالَ ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ فَذَكَرَ الْحَدِيثَ بِطُولِهِ
وَفِي رِوَايَةٍ لَهُ مِنْ طَرِيقِ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَائِطٍ مِنْ حَوَائِطِ المدينة وهو متكيء يركز بعود معه بين الماء والطين إذا اسْتَفْتَحَ رَجُلٌ فَقَالَ افْتَحْ وَبَشِّرْهُ بِالْجَنَّةِ قَالَ فَإِذَا أَبُو بَكْرٍ فَفَتَحْتُ لَهُ وَبَشَّرْتُهُ بِالْجَنَّةِ فَقَالَ ثُمَّ اسْتَفْتَحَ رَجُلٌ آخَرُ فَقَالَ افْتَحْ فَذَكَرَ الْحَدِيثَ
وَفِي رِوَايَةٍ لَهُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ حَائِطًا وَأَمَرَنِي أَنْ أَحْفَظَ الْبَابَ قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ

144 - (بَاب فِي الرَّجُلِ يُدْعَى أَيَكُونُ ذَلِكَ إِذْنَهُ)
[5189] (رَسُولُ الرَّجُلِ إِلَى الرَّجُلِ إِذْنُهُ) أَيْ بِمَنْزِلَةِ إِذْنِهِ لَهُ فِي الدُّخُولِ
قَالَ فِي فَتْحِ الْوَدُودِ أَيْ لَا

(14/62)

يَحْتَاجُ إِلَى الِاسْتِئْذَانِ إِذَا جَاءَ مَعَ رَسُولِهِ نَعَمْ لَوِ اسْتَأْذَنَ احْتِيَاطًا كَانَ حَسَنًا سِيَّمَا إِذَا كَانَ الْبَيْتُ غَيْرَ مَخْصُوصٍ بِالرِّجَالِ وَقَدْ أَرْسَلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا هريرة إلى أصحاب الصفة فجاؤوا فَاسْتَأْذَنُوا فَدَخَلُوا انْتَهَى
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5190] (عَنْ أَبِي رَافِعٍ) اسْمُهُ نُفَيْعٌ الصَّائِغُ (إِذَا دُعِيَ) بِصِيغَةِ الْمَجْهُولِ (فَجَاءَ مَعَ الرَّسُولِ) أَيْ مَعَ رَسُولِ الدَّاعِي (فَإِنَّ ذَلِكَ لَهُ إِذْنٌ) أَيْ قَائِمٌ مَقَامَ إِذْنِهِ فَلَا احْتِيَاجَ إِلَى تَحْدِيدِ إِذْنٍ
قَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ هَذَا عِنْدِي وَاللَّهُ أَعْلَمُ إِذَا لَمْ يَكُنْ فِي الدَّارِ حُرْمَةٌ فَإِنْ كَانَ حُرْمَةٌ فَلَا بُدَّ مِنَ الِاسْتِئْذَانِ بَعْدَ نُزُولِ آيَةِ الْحِجَابِ
كَذَا في مرقاة الصعود (يقال قَتَادَةُ لَمْ يَسْمَعْ مِنْ أَبِي رَافِعٍ شَيْئًا)
قال الحافظ في فتح الباري بعد ما نَقَلَ كَلَامَ أَبِي دَاوُدَ
هَذَا وَقَدْ ثَبَتَ سَمَاعُهُ مِنْهُ فِي الْحَدِيثِ الَّذِي سَيَأْتِي فِي الْبُخَارِيِّ فِي كِتَابِ التَّوْحِيدِ مِنْ رِوَايَةِ سُلَيْمَانَ التَّيْمِيِّ عَنْ قَتَادَةَ أَنَّ أَبَا رَافِعٍ حَدَّثَهُ قَالَ وَاعْتَمَدَ الْمُنْذِرِيُّ عَلَى كَلَامِ أَبِي دَاوُدَ فَقَالَ أَخْرَجَهُ الْبُخَارِيُّ تَعْلِيقًا لِأَجْلِ الِانْقِطَاعِ
قَالَ ولو كان عنده منقطعا لعلقه بصيغة التمريض كما هو الأغلب من صنيعه انْتَهَى
قَالَ الْمُنْذِرِيُّ وَقَالَ الْبُخَارِيُّ وَقَالَ سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هُوَ إِذْنُهُ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا لِأَجْلِ الِانْقِطَاعِ فِي إِسْنَادِهِ
وَذَكَرَ الْبُخَارِيُّ فِي هَذَا الْبَابِ حَدِيثَ مُجَاهِدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ دَخَلْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدْتُ لَبَنًا فِي قَدَحٍ فَقَالَ أَبَا هُرَيْرَةَ الْحَقْ أَهْلَ الصُّفَّةِ فَادْعُهُمْ إِلَيَّ قَالَ فَأَتَيْتُهُمْ فَدَعَوْتُهُمْ فَأَقْبَلُوا فَاسْتَأْذَنُوا فَأَذِنَ لَهُمْ فَدَخَلُوا قَالَ الْمُهَلَّبُ إِذَا دُعِيَ وَأَتَى مُجِيبًا لِلدَّعْوَةِ وَلَمْ تَتَرَاخَ الْمُدَّةُ فَهَذَا دُعَاؤُهُ إِذْنُهُ وَإِنْ دُعِيَ فَأَتَى فِي غَيْرِ حِينِ الدُّعَاءِ فَإِنَّهُ يَسْتَأْذِنُ وَكَذَلِكَ إِذَا دُعِيَ إِلَى مَوْضِعٍ لَمْ يَعْلَمْ أَنَّ بِهِ أَحَدًا مَأْذُونًا لَهُ فِي الدُّخُولِ لَا يَدْخُلُ حَتَّى يَسْتَأْذِنَ فَإِنْ كَانَ فِيهِ أَحَدٌ مَأْذُونٌ لَهُ فَدُعِيَ قَبْلَهُ فَلَا بَأْسَ أَنْ يَدْخُلَ بِالدَّعْوَةِ وَإِنْ تَرَاخَتِ الدَّعْوَةُ وَكَانَ بَيْنَ ذَلِكَ زَمَنٌ يُمْكِنُ الدَّاعِي أَنْ يَخْلُوَ فِي أَمْرِهِ أَوْ يَتَعَدَّى لِبَعْضِ شَأْنِهِ أَوْ يَنْصَرِفَ أَهْلُ دَارِهِ فَلَا يُغْتَابُ (لَعَلَّهُ يَعْبَأُ) بِالدَّعْوَةِ عَلَى الدُّخُولِ حَتَّى يَسْتَأْذِنَ كَحَدِيثِ مُجَاهِدٍ عَنْ أَبِي هُرَيْرَةَ
هَذَا وَجْهُ تَأْوِيلِ الْحَدِيثَيْنِ وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

(14/63)

45 - (باب في الِاسْتِئْذَانِ فِي الْعَوْرَاتِ الثَّلَاثِ)
[5191] أَيْ فِي الْأَوْقَاتِ الثَّلَاثِ وَيَأْتِي بَيَانُهَا فِي آيَةِ الْإِذْنِ
(حَدَّثَنَا بن السَّرْحِ) هُوَ أَحْمَدُ بْنُ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ السَّرْحِ بِمُهْمَلَاتٍ الثَّانِيَةُ ساكنة المصري (ح وأخبرنا بن الصباح بن سفيان) الجرجرائي التاجر صدوق (وبن عَبْدَةَ) أَبُو عَبْدِ اللَّهِ الْبَصْرِيُّ وَثَّقَهُ النَّسَائِيُّ وأبو حاتم فكلهم أي بن السرح وبن الصباح وبن عبدة يروون عن بن عيينة (وهذا حديثه) أي حديث بن عَبْدَةَ (لَمْ يُؤْمِنْ بِهَا أَكْثَرُ النَّاسِ) الْمُرَادُ مِنَ الضَّمِيرِ الْمَجْرُورِ فِي بِهَا آيَةُ الْإِذْنِ وَفِي بَعْضِ النُّسَخِ لَمْ يُؤْمَرْ مَكَانَ لَمْ يُؤْمِنْ وَهُوَ غَيْرُ ظَاهِرٍ
وَلَفْظُ الْبَيْهَقِيِّ فِي سننه عن بن عَبَّاسٍ قَالَ آيَةٌ لَمْ يُؤْمِنْ بِهَا أَكْثَرُ النَّاسِ آيَةِ الْإِذْنِ وَإِنِّي لَآمُرُ جَارِيَتِي هَذِهِ لِجَارِيَةِ قَصِيرَةٍ قَائِمَةٍ عَلَى رَأْسِهِ أَنْ تَسْتَأْذِنَ عَلَيَّ انْتَهَى (آيَةُ الْإِذْنِ) بِالْجَرِّ لِأَنَّهُ بَيَانٌ وَتَفْسِيرٌ لِلضَّمِيرِ الْمَجْرُورِ فِي بِهَا أَوْ بِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ وَالتَّقْدِيرُ هِيَ آيَةُ الْإِذْنِ أَوْ بِالنَّصْبِ بِتَقْدِيرِ أَعْنِي وَالْمُرَادُ باية الإذن قوله تعالى يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أيمانكم الْآيَةَ
قَالَ فِي فَتْحِ الْوَدُودِ وَالْمُرَادُ أَنَّهُمْ لَا يَعْمَلُونَ بِهَا فَكَأَنَّهُمْ لَا يُؤْمِنُونَ بِهَا وَكَأَنَّهُ رَضِيَ اللَّهُ عَنْهُ كَانَ يَرَى أَوَّلًا ذَلِكَ ثُمَّ رَجَعَ عَنْهُ إِلَى مَا سَيَجِيءُ عَنْهُ فِي الْحَدِيثِ الْآتِي وَاللَّهُ تَعَالَى أَعْلَمُ انتهى
والحديث سكت عنه المنذري
(عن بن عَبَّاسٍ يَأْمُرُ بِهِ) أَيْ يَأْمُرُ بِالْإِذْنِ جَارِيَتَهُ أيضا
وروى بن أَبِي حَاتِمٍ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ مُسْلِمٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَطَاءِ بْنِ أبي رباح عن بن عَبَّاسٍ قَالَ غَلَبَ الشَّيْطَانُ النَّاسَ عَلَى ثَلَاثِ آيَاتٍ فَلَمْ يَعْمَلُوا بِهِنَّ يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ إيمانكم إِلَى آخِرِ الْآيَةِ
وَإِسْمَاعِيلُ بْنُ مُسْلِمٍ ضَعِيفٌ قاله بن كثير في تفسيره

(14/64)

[5192] (الذين ملكت أيمانكم) يَعْنِي الْعَبِيدَ وَالْإِمَاءَ (وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ منكم) مِنَ الْأَحْرَارِ وَلَيْسَ الْمُرَادُ مِنْهُمُ الْأَطْفَالُ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ بَلِ الَّذِينَ عَرَفُوا أَمْرَ النِّسَاءِ وَلَكِنْ لَمْ يَبْلُغُوا (ثَلَاثَ مَرَّاتٍ) أَيْ فِي ثَلَاثَةِ أَوْقَاتٍ (مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ) يريد المقيل (ومن بعد صلاة العشاء) وَإِنَّمَا خَصَّ هَذِهِ الْأَوْقَاتِ لِأَنَّهَا سَاعَاتُ الْخَلْوَةِ ووضع الثياب فربما يبدو من الإنسان مالا يُحِبُّ أَنْ يَرَاهُ أَحَدٌ مِنَ الْعَبِيدِ وَالصِّبْيَانِ فَأُمِرُوا بِالِاسْتِئْذَانِ فِي هَذِهِ الْأَوْقَاتِ وَأَمَّا غَيْرُهُمْ فَلْيَسْتَأْذِنُوا فِي جَمِيعِ الْأَوْقَاتِ (ثَلَاثُ عَوْرَاتٍ لَكُمْ) سَمَّى هَذِهِ الْأَوْقَاتِ عَوْرَاتٍ لِأَنَّ الْإِنْسَانَ يَضَعُ فِيهَا ثِيَابَهُ فَيَبْدُو عَوْرَتُهُ كَذَا فِي مَعَالِمِ التنزيل (ليس عليكم ولا عليهم) أَيِ الْمَمَالِيكِ وَالصِّبْيَانِ (جُنَاحٌ) فِي الدُّخُولِ عَلَيْكُمْ بِغَيْرِ اسْتِئْذَانٍ (بَعْدَهُنَّ) أَيْ بَعْدَ الْأَوْقَاتِ الثَّلَاثَةِ (طوافون عليكم) أَيْ هُمْ طَوَّافُونَ عَلَيْكُمْ لِلْخِدْمَةِ
قَالَ فِي تَفْسِيرِ الْجَلَالَيْنِ وَآيَةُ الِاسْتِئْذَانِ قِيلَ مَنْسُوخَةٌ وَقِيلَ لَا وَلَكِنْ تَهَاوَنَ النَّاسُ فِي تَرْكِ الِاسْتِئْذَانِ (قَرَأَ الْقَعْنَبِيُّ) هُوَ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ (لَيْسَ لِبُيُوتِهِمْ سُتُورٌ) جَمْعُ سِتْرٍ بِالْكَسْرِ بِمَعْنَى الْحِجَابِ (وَلَا حِجَالٌ) جَمْعُ حَجَلَةٍ بِفَتْحَتَيْنِ وَهِيَ بَيْتٌ كَالْقُبَّةِ يُسْتَرُ بِالثِّيَابِ يَجْعَلُونَهَا لِلْعَرُوسِ كَذَا فِي فَتْحِ الْوَدُودِ وَفِي بَعْضِ النُّسَخِ وَلَا حِجَابٌ بِالْمُوَحَّدَةِ مَكَانَ اللَّامِ (وَالرَّجُلُ عَلَى أَهْلِهِ) والواو لِلْحَالِ (فَلَمْ أَرَ أَحَدًا يَعْمَلُ بِذَلِكَ بَعْدُ) بالضم أي بعد ما جاءهم الله بالستور والخير
وقال الإمام بْنُ كَثِيرٍ فِي تَفْسِيرِهِ تَحْتَ قَوْلِهِ تَعَالَى (يا أيها الذين آمنوا ليستأذنكم الذين إِلَخْ) هَذِهِ الْآيَاتِ الْكَرِيمَةِ اشْتَمَلَتْ عَلَى اسْتِئْذَانِ الْأَقَارِبِ بَعْضِهِمْ عَلَى بَعْضٍ وَمَا تَقَدَّمَ فِي أَوَّلِ السُّورَةِ فَهُوَ اسْتِئْذَانُ الْأَجَانِبِ بَعْضِهِمْ عَلَى بَعْضٍ فَأَمَرَ اللَّهُ تَعَالَى الْمُؤْمِنِينَ أَنْ يَسْتَأْذِنَهُمْ خَدَمُهُمْ مِمَّا مَلَكَتْ أَيْمَانُهُمْ وَأَطْفَالُهُمُ الَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْهُمْ فِي ثَلَاثَةِ أَحْوَالٍ مِنْ قَبْلِ صَلَاةِ الْغَدَاةِ لِأَنَّ النَّاسَ إِذْ ذَاكَ

(14/65)

يَكُونُونَ نِيَامًا فِي فُرُشِهِمْ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ أَيْ فِي وَقْتِ الْقَيْلُولَةِ لِأَنَّ الْإِنْسَانَ قَدْ يَضَعُ ثِيَابَهُ فِي تِلْكَ الْحَالِ مَعَ أَهْلِهِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ لِأَنَّهُ وَقْتُ النَّوْمِ فَيُؤْمَرُ الْخَدَمُ وَالْأَطْفَالُ أَنْ لَا يَهْجُمُوا عَلَى أَهْلِ الْبَيْتِ فِي هَذِهِ الْأَحْوَالِ لِمَا يُخْشَى مِنْ أَنْ يَكُونَ الرَّجُلُ عَلَى أَهْلِهِ أَوْ نَحْوِ ذَلِكَ مِنَ الْأَعْمَالِ وَلِهَذَا قَالَ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جناح بعدهن أَيْ إِذَا دَخَلُوا فِي حَالٍ غَيْرِ هَذِهِ الْأَحْوَالِ فَلَا جُنَاحِ عَلَيْكُمْ فِي تَمْكِينِكُمْ إِيَّاهُمْ وَلَا عَلَيْهِمْ إِنْ رَأَوْا شَيْئًا مِنْ غَيْرِ تِلْكَ الْأَحْوَالِ لِأَنَّهُ قَدْ أُذِنَ لَهُمْ فِي الْهُجُومِ وَلِأَنَّهُمْ طَوَّافُونَ عَلَيْكُمْ أَيْ فِي الْخِدْمَةِ وَغَيْرِ ذَلِكَ انْتَهَى كَلَامُهُ
وَرِوَايَةُ عِكْرِمَةَ عَنِ بن عباس المذكوره أخرجها بن أَبِي حَاتِمٍ أَيْضًا وَهَذَا لَفْظُهُ حَدَّثَنَا الرَّبِيعُ بن سليمان حدثنا بن وَهْبٍ أَخْبَرَنَا سُلَيْمَانُ بْنُ بِلَالٍ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ عِكْرِمَةَ عن بن عَبَّاسٍ أَنَّ رَجُلَيْنِ سَأَلَاهُ عَنِ الِاسْتِئْذَانِ فِي ثَلَاثِ عَوْرَاتٍ الَّتِي أَمَرَ اللَّهُ بِهَا فِي القرآن فقال بن عَبَّاسٍ إِنَّ اللَّهَ سِتِّيرٌ يُحِبُّ السِّتْرَ كَانَ النَّاسُ لَيْسَ لَهُمْ سُتُورٌ عَلَى أَبْوَابِهِمْ وَلَا حِجَالٌ فِي بُيُوتِهِمْ فَرُبَّمَا فَاجَأَ الرَّجُلَ خَادِمُهُ أَوْ وَلَدُهُ أَوْ يَتِيمُهُ فِي حِجْرِهِ وَهُوَ عَلَى أَهْلِهِ فَأَمَرَهُمُ اللَّهُ أَنْ يَسْتَأْذِنُوا فِي تِلْكَ الْعَوْرَاتِ الَّتِي سَمَّى اللَّهُ ثُمَّ جَاءَ اللَّهُ بَعْدُ بِالسُّتُورِ فَبَسَطَ اللَّهُ عَلَيْهِمُ الرِّزْقَ فَاتَّخَذُوا السُّتُورَ وَاتَّخَذُوا الْحِجَالَ فَرَأَى النَّاسُ أَنَّ ذَلِكَ قَدْ كَفَاهُمْ مِنَ الِاسْتِئْذَانِ الَّذِي أُمِرُوا به انتهى
قال بن كثير وهذا إسناد صحيح إلى بن عَبَّاسٍ انْتَهَى
(قَالَ أَبُو دَاوُدَ) هَذِهِ الْعِبَارَةُ إِلَى قَوْلِهِ يُفْسِدُ هَذَا الْحَدِيثَ لَمْ تُوجَدْ فِي أَكْثَرِ النُّسَخِ (حَدِيثُ عُبَيْدِ اللَّهِ) بْنِ أَبِي يَزِيدَ الَّذِي تَقَدَّمَ وَنَصَّ عَلَى الِاسْتِئْذَانِ كذا حديث (عطاء) عن بن عَبَّاسٍ الَّذِي تَقَدَّمَ أَيْضًا (يُفْسِدُ) بِالدَّالِ الْمُهْمَلَةِ مِنَ الْإِفْسَادِ أَيْ يُضْعِفُ (هَذَا الْحَدِيثَ) أَيْ حديث عكرمة عن بن عَبَّاسٍ وَكَذَا ضَعَّفَهُ الْمُنْذِرِيُّ أَيْضًا كَمَا سَيَجِيءُ
وَوَقَعَ فِي بَعْضِ النُّسَخِ يُفَسِّرُ هَذَا الْحَدِيثَ مِنَ التَّفْسِيرِ آخِرُهُ رَاءٌ مُهْمَلَةٌ وَلَا يَظْهَرُ مَعْنَاهُ وَاللَّهُ أَعْلَمُ
وَالْجَمْعُ بَيْنَ الرِّوَايَتَيْنِ لِابْنِ عَبَّاسٍ مُمْكِنٌ بِحَيْثُ إِنَّ الْإِذْنَ إِذَا لَمْ يَكُنْ فِي الْبَيْتِ حِجَابٌ وَسِتْرٌ وَعَدَمَ الْإِذْنِ إِذَا يَكُونُ فِي الْبَيْتِ حِجَابٌ وَسِتْرٌ وَاللَّهُ أَعْلَمُ
قَالَ الْحَافِظُ الْمُنْذِرِيُّ قَالَ بَعْضُهُمْ هَذَا لا يصح عن بن عَبَّاسٍ هَذَا آخِرُ كَلَامِهِ
وَلَيْسَ فِيهِ مَا يدل على أن عكرمة سمعه من بن عَبَّاسٍ
وَفِي إِسْنَادِهِ عَمْرُو بْنُ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ وَهُوَ وَإِنْ كَانَ الْبُخَارِيُّ وَمُسْلِمٌ احْتَجَّا بِهِ فقد قال بن مَعِينٍ لَا يُحْتَجُّ بِحَدِيثِهِ وَقَالَ مَرَّةً لَيْسَ بِالْقَوِيِّ وَلَيْسَ بِحُجَّةٍ وَقَالَ مَرَّةً مَالِكٌ يَرْوِي عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو وَكَانَ يُضَعَّفُ انْتَهَى
وَقَالَ الْحَافِظُ فِي الْهَدْيِ السَّارِي مُقَدِّمَةِ فَتْحِ الْبَارِي عَمْرُو بْنُ أَبِي عَمْرٍو مَوْلَى المطلب

(14/66)

مِنْ صِغَارِ التَّابِعِينَ وَثَّقَهُ أَحْمَدُ وَأَبُو زُرْعَةَ وأبو حاتم والعجلي وضعفه بن مَعِينٍ وَالنَّسَائِيُّ وَعُثْمَانُ الدَّارِمِيُّ لِرِوَايَتِهِ عَنْ عِكْرِمَةَ حَدِيثَ الْبَهِيمَةِ وَقَالَ الْعِجْلِيُّ أَنْكَرُوا عَلَيْهِ حَدِيثَ البهيمة يعني حديثه عن عكرمة عن بن عَبَّاسٍ مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ وَاقْتُلُوا الْبَهِيمَةَ وَقَالَ الْبُخَارِيُّ لَا أَدْرِي سَمِعَهُ مِنْ عِكْرِمَةَ أَمْ لَا وَقَالَ أَبُو دَاوُدَ لَيْسَ هُوَ بِذَاكَ حَدَّثَ بِحَدِيثِ الْبَهِيمَةِ وَقَدْ رَوَى عَاصِمٌ عن أبي رزين عن بن عَبَّاسٍ لَيْسَ عَلَى مَنْ أَتَى بَهِيمَةً حَدٌّ
وَقَالَ السَّاجِيُّ صَدُوقٌ إِلَّا أَنَّهُ يَهِمُ
قَالَ الْحَافِظُ لَمْ يُخْرِجْ لَهُ الْبُخَارِيُّ مِنْ رِوَايَتِهِ عَنْ عِكْرِمَةَ شَيْئًا بَلْ أَخْرَجَ لَهُ مِنْ رِوَايَةٍ عَنْ أَنَسٍ أَرْبَعَةَ أَحَادِيثَ وَمِنْ رِوَايَتِهِ عن سعيد بن جبير عن بن عَبَّاسٍ حَدِيثًا وَاحِدًا وَمَنْ رِوَايَتِهِ عَنْ سَعِيدِ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ حَدِيثًا وَاحِدًا وَاحْتَجَّ بِهِ الْبَاقُونَ أَيْ مِنَ الْأَئِمَّةِ السِّتَّةِ انْتَهَى

(14/67)

46 - (باب إِفْشَاءِ السَّلَامِ)
[5193] (لَا تَدْخُلُوا الْجَنَّةَ) كَذَا فِي عَامَّةِ النُّسَخِ بِحَذْفِ النُّونِ وَلَعَلَّ الْوَجْهَ أَنَّ النَّهْيَ قَدْ يُرَادُ بِهِ النَّفْيُ كَعَكْسِهِ الْمَشْهُورِ عِنْدَ أَهْلِ الْعِلْمِ وَاللَّهُ أَعْلَمُ وَفِي نُسْخَةِ الْمُنْذِرِيِّ لَا تَدْخُلُونَ بِإِثْبَاتِ النُّونِ وَكَذَلِكَ فِي رِوَايَةِ مُسْلِمٍ (حَتَّى تُؤْمِنُوا وَلَا تُؤْمِنُوا) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ بِحَذْفِ النُّونِ وَكَذَلِكَ في رواية مسلم
قال القارىء لَعَلَّ حَذْفَ النُّونِ لِلْمُجَانَسَةِ وَالِازْدِوَاجِ (حَتَّى تَحَابُّوا) بِحَذْفِ إِحْدَى التَّاءَيْنِ وَتَشْدِيدِ الْمُوَحَّدَةِ الْمَضْمُومَةِ أَيْ حَتَّى يُحِبَّ كُلٌّ مِنْكُمْ صَاحِبَهُ (أَفْشُوا السَّلَامَ بَيْنَكُمْ) أَيْ أَظْهِرُوا وَالْمُرَادُ نَشْرُ السَّلَامِ بَيْنَ النَّاسِ لِيُحْيُوا سُنَّتَهُ
قَالَ النَّوَوِيُّ أَقَلُّهُ أَنْ يَرْفَعَ صَوْتَهُ بِحَيْثُ يُسْمِعُ الْمُسَلَّمَ عَلَيْهِ فَإِنْ لَمْ يُسْمِعْهُ لَمْ يَكُنْ آتِيًا بِالسُّنَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ الْبَرَاء بن عازب رضي الله عنهما قَالَ أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَبْعٍ وَنَهَانَا عَنْ سَبْع أَمَرَنَا بِعِيَادَةِ الْمَرِيض وَاتِّبَاع الْجَنَائِز وَتَشْمِيت الْعَاطِس وَنَصْر الضَّعِيف وَعَوْن الْمَظْلُوم وَإِفْشَاء السَّلَام وَإِبْرَار الْقَسَم
وَفِي جَامِع التِّرْمِذِيّ عَنْ عَبْد اللَّه بْن سَلَام رضي الله عنه قَالَ سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول يَا أَيّهَا النَّاس أَفْشُوا السَّلَام وَأَطْعِمُوا الطَّعَام وَصَلُّوا بِاللَّيْلِ وَالنَّاس نِيَام تَدْخُلُوا الْجَنَّة بِسَلَامٍ قَالَ التِّرْمِذِيّ حَدِيث صَحِيح
وَفِي الْمُوَطَّأ بِإِسْنَادٍ صَحِيح عَنْ الطُّفَيْل بْن أُبَيِّ بْن كَعْب أَنَّهُ كَانَ يَأْتِي عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا فَيَغْدُو مَعَهُ إِلَى السُّوق قَالَ فَإِذَا غَدَوْنَا إِلَى السُّوق لَمْ يَمُرّ عَبْد اللَّه عَلَى سَقَاط وَلَا صَاحِب بيعة

(14/68)

قال المنذري وأخرجه مسلم والترمذي وبن ماجه

[5194] (أي الإسلام خير) أَيُّ خِصَالِ الْإِسْلَامِ خَيْرٌ (قَالَ تُطْعِمُ الطَّعَامَ) تَقْدِيرُهُ أَنْ تُطْعِمَ الطَّعَامَ فَلَمَّا حَذَفَ أَنْ رَجَعَ الْفِعْلُ مَرْفُوعًا وَيُمْكِنُ أَنْ يَكُونَ خَبَرًا معناه الأمر قاله القارىء (عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ) قَالَ النَّوَوِيُّ تُسَلِّمُ عَلَى مَنْ لَقِيتَهُ وَلَا تَخُصُّ ذَلِكَ بِمَنْ تَعْرِفُ وَفِي ذَلِكَ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَاسْتِعْمَالُ التَّوَاضُعِ وَإِفْشَاءُ السَّلَامِ الَّذِي هُوَ شِعَارُ هَذِهِ الْأُمَّةِ انْتَهَى
قُلْتُ وَتَخْصِيصُ السَّلَامِ بِمَنْ يَعْرِفُ مِنْ أَشْرَاطِ السَّاعَةِ كَمَا جَاءَ في الحديث رواه الطحاوي وغيره عن بن مَسْعُودٍ وَلَفْظُ الطَّحَاوِيِّ إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ السَّلَامَ لِلْمَعْرِفَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن ماجه

46 - (باب إِفْشَاءِ السَّلَامِ)
[5195] (لَا تَدْخُلُوا الْجَنَّةَ) كَذَا فِي عَامَّةِ النُّسَخِ بِحَذْفِ النُّونِ وَلَعَلَّ الْوَجْهَ أَنَّ النَّهْيَ قَدْ يُرَادُ بِهِ النَّفْيُ كَعَكْسِهِ الْمَشْهُورِ عِنْدَ أَهْلِ الْعِلْمِ وَاللَّهُ أَعْلَمُ وَفِي نُسْخَةِ الْمُنْذِرِيِّ لَا تَدْخُلُونَ بِإِثْبَاتِ النُّونِ وَكَذَلِكَ فِي رِوَايَةِ مُسْلِمٍ (حَتَّى تُؤْمِنُوا وَلَا تُؤْمِنُوا) كَذَا فِي جَمِيعِ النُّسَخِ الْحَاضِرَةِ بِحَذْفِ النُّونِ وَكَذَلِكَ في رواية مسلم
قال القارىء لَعَلَّ حَذْفَ النُّونِ لِلْمُجَانَسَةِ وَالِازْدِوَاجِ (حَتَّى تَحَابُّوا) بحذف إحدى التائين وَتَشْدِيدِ الْمُوَحَّدَةِ الْمَضْمُومَةِ أَيْ حَتَّى يُحِبَّ كُلٌّ مِنْكُمْ صَاحِبَهُ (أَفْشُوا السَّلَامَ بَيْنَكُمْ) أَيْ أَظْهِرُوا وَالْمُرَادُ نَشْرُ السَّلَامِ بَيْنَ النَّاسِ لِيُحْيُوا سُنَّتَهُ
قَالَ النَّوَوِيُّ أَقَلُّهُ أَنْ يَرْفَعَ صَوْتَهُ بِحَيْثُ يُسْمِعُ الْمُسَلَّمَ عَلَيْهِ فَإِنْ لَمْ يُسْمِعْهُ لَمْ يَكُنْ آتِيًا بِالسُّنَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ والترمذي وبن ماجه
(أي الإسلام خير) أَيُّ خِصَالِ الْإِسْلَامِ خَيْرٌ (قَالَ تُطْعِمُ الطَّعَامَ) تَقْدِيرُهُ أَنْ تُطْعِمَ الطَّعَامَ فَلَمَّا حَذَفَ أَنْ رَجَعَ الْفِعْلُ مَرْفُوعًا وَيُمْكِنُ أَنْ يَكُونَ خَبَرًا معناه الأمر قاله القارىء (عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ) قَالَ النَّوَوِيُّ تُسَلِّمُ عَلَى مَنْ لَقِيتَهُ وَلَا تَخُصُّ ذَلِكَ بِمَنْ تَعْرِفُ وَفِي ذَلِكَ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَاسْتِعْمَالُ التَّوَاضُعِ وَإِفْشَاءُ السَّلَامِ الَّذِي هُوَ شِعَارُ هَذِهِ الْأُمَّةِ انْتَهَى
قُلْتُ وَتَخْصِيصُ السَّلَامِ بِمَنْ يَعْرِفُ مِنْ أَشْرَاطِ السَّاعَةِ كَمَا جَاءَ في الحديث رواه الطحاوي وغيره عن بن مَسْعُودٍ وَلَفْظُ الطَّحَاوِيِّ إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ السَّلَامَ لِلْمَعْرِفَةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والنسائي وبن مَاجَهْ

47 - (بَاب كَيْفَ السَّلَامُ)
(فَرَدَّ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْهِ) أَيْ عَلَى ذَلِكَ الرَّجُلُ (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرٌ) أَيْ لَهُ عَشْرُ حَسَنَاتٍ أَوْ كُتِبَ أَوْ حَصَلَ لَهُ عَشْرٌ وَكَذَا التَّقْدِيرُ فِي قَوْلِهِ عِشْرُونَ وَقَوْلِهِ ثَلَاثُونَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَلَا مِسْكِين وَلَا أَحَد إِلَّا سَلَّمَ عَلَيْهِ قَالَ الطُّفَيْل فَجِئْت عَبْد اللَّه بْن عُمَر يَوْمًا فَاسْتَتْبَعَنِي إِلَى السُّوق فَقُلْت لَهُ وَمَا تَصْنَع بِالسُّوقِ وَأَنْتَ لَا تَقِف عَلَى الْبَيِّع وَلَا تَسْأَل عَنْ السِّلَع وَلَا تَسُوم بِهَا وَلَا تَجْلِس فِي مَجَالِس السُّوق قَالَ وَأَقُول اجلس بنا ها هنا نَتَحَدَّث
قَالَ فَقَالَ لِي عَبْد اللَّه بْن عُمَر يَا أَبَا بَطْن وَكَانَ الطُّفَيْل ذَا بَطْن إِنَّمَا نَغْدُو مِنْ أَجْل السَّلَام نُسَلِّم عَلَى مَنْ لَقِينَا

(14/69)

[5196] (فَقَالَ أَرْبَعُونَ) أَيْ لَهُ أَرْبَعُونَ حَسَنَةً بِكُلِّ لَفْظٍ عَشْرُ حَسَنَاتٍ (هَكَذَا تَكُونُ الْفَضَائِلُ) أَيْ تَزِيدُ الْمَثُوبَاتُ بِكُلِّ لَفْظٍ يَزِيدُهُ الْمُسْلِمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ أَبُو مَرْحُومٍ عَبْدُ الرَّحْمَنِ بْنُ مَيْمُونٍ وَسَهْلُ بْنُ مُعَاذٍ لَا يُحْتَجُّ بِهِمَا وَقَالَ فِيهِ سَعِيدُ بْنُ أَبِي مَرْيَمَ أَظُنُّ أَنِّي سَمِعْتُ نَافِعَ بْنَ يَزِيدَ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

48 - (بَاب فِي فَضْلِ مَنْ بَدَأَ بِالسَّلَامَ)
[5197] (الذُّهْلِيُّ) بِضَمِّ الْمُعْجَمَةِ وَسُكُونِ الْهَاءِ (إِنَّ أَوْلَى النَّاسِ بِاللَّهِ تَعَالَى إِلَخْ) قَالَ الطِّيبِيُّ أَيْ أَقْرَبَ النَّاسِ مِنَ الْمُتَلَاقِيَيْنِ إِلَى رَحْمَةِ اللَّهِ مَنْ بَدَأَ بِالسَّلَامِ
كَذَا فِي الْمِرْقَاةِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

49 - (بَاب مَنْ أَوْلَى بِالسَّلَامِ)
[5198] (يُسَلِّمُ الصَّغِيرُ إِلَخْ) قَالَ فِي مِرْقَاةِ الصُّعُودِ هُوَ خَبَرٌ بِمَعْنَى الْأَمْرِ
وَفِي رِوَايَةِ أحمد ليسلم
قال بن بَطَّالٍ عَنِ الْمُهَلَّبِ تَسْلِيمُ الصَّغِيرِ لِأَجْلِ حَقِّ الْكَبِيرِ لِأَنَّهُ أُمِرَ بِتَوْقِيرِهِ وَالتَّوَاضُعِ لَهُ

(14/70)

وَتَسْلِيمُ الْقَلِيلِ لِأَجْلِ حَقِّ الْكَثِيرِ لِأَنَّ حَقَّهُمْ أَعْظَمُ وَتَسْلِيمُ الْمَارِّ لِشَبَهِهِ بِالدَّاخِلِ عَلَى أَهْلِ الْمَنْزِلِ وَتَسْلِيمُ الرَّاكِبِ لِئَلَّا يَتَكَبَّرَ بِرُكُوبِهِ فيرجع إلى التواضع
وقال بن الْعَرَبِيِّ حَاصِلُ مَا فِي الْحَدِيثِ أَنَّ الْمَفْضُولَ بِنَوْعِ مَا يَبْدَأُ الْفَاضِلُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ

[5199] (يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي) قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ

50 - (بَابٌ فِي الرَّجُلِ يُفَارِقُ الرَّجُلَ ثُمَّ يَلْقَاهُ أَيُسَلِّمُ عَلَيْهِ)
[5200] (عَنْ أَبِي مَرْيَمَ) هُوَ الْأَنْصَارِيُّ الشَّامِيُّ قَالَهُ الْمِزِّيُّ
وَهَكَذَا سَاقَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ سَنَدَ حَدِيثِ أَحْمَدَ بْنِ سَعِيدٍ ثُمَّ قَالَ هَكَذَا وَقَعَ فِي رِوَايَتِنَا عَنْ أَبِي مُوسَى عَنْ أَبِي مَرْيَمَ
وَفِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ وَغَيْرِهِ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ أَبِي مَرْيَمَ عَنْ أَبِي هُرَيْرَةَ لَيْسَ فِيهِ عَنْ أَبِي مُوسَى وَهُوَ أَشْبَهُ بِالصَّوَابِ فَإِنَّ أَبَا دَاوُدَ قَدْ رَوَى لِمُعَاوِيَةَ بْنِ صَالِحٍ عَنْ أَبِي مَرْيَمَ عَنْ أَبِي هُرَيْرَةَ حَدِيثًا كَمَا سَيَأْتِي فِي مَوْضِعِهِ انْتَهَى كَلَامُ الْمِزِّيِّ فِي تَرْجَمَةِ عَبْدِ الْوَهَّابِ بْنِ بُخْتٍ عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَوْ حَجَرٌ أَيْ كَبِيرٌ (فَلْيُسَلِّمْ عَلَيْهِ أَيْضًا) لَيْسَ فِي بَعْضِ النُّسَخِ لَفْظُ أَيْضًا
قَالَ الطِّيبِيُّ فِيهِ حَثٌّ عَلَى إِفْشَاءِ السَّلَامِ وَأَنْ يُكَرَّرَ عِنْدَ كُلِّ تَغْيِيرِ حَالٍ وَلِكُلِّ جَاءٍ وَغَادٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ
(وَحَدَّثَنِي عَبْدِ الْوَهَّابِ بْنِ بُخْتٍ) بِضَمِّ الْمُوَحَّدَةِ وَسُكُونِ الْمُعْجَمَةِ بَعْدَهَا مُثَنَّاةٌ كَذَا ضَبَطَهُ الْحَافِظُ فِي التقريب

(14/71)

وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5201] (وَهُوَ فِي مَشْرُبَةٍ) بِضَمِّ الرَّاءِ وَفَتْحِهَا أَيْ غُرْفَةٍ (لَهُ) أَيْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قلت ولا يَظْهَرُ مُنَاسَبَةُ الْحَدِيثِ بِالْبَابِ وَيُمْكِنُ أَنْ يُقَالَ فِي تَوْجِيهِهِ بِأَنَّ الْمُؤَلِّفَ أَرَادَ بِهَذَا التَّبْوِيبِ بَيَانَ أَرْبَعِ صُوَرٍ لِلتَّسْلِيمِ الْأَوَّلُ تَسْلِيمُ الرَّجُلِ عَلَى الرَّجُلِ تَسْلِيمَ اللِّقَاءِ ثُمَّ مُفَارَقَتُهُ إِيَّاهُ ثُمَّ لِقَاؤُهُ فَمَاذَا يَفْعَلُ فَأَوْرَدَ فِيهِ حَدِيثَ أبي هريرة رضي الله عنه وَفِيهِ دَلَالَةٌ وَاضِحَةٌ عَلَى تَسْلِيمِ الرَّجُلِ كُلَّمَا لَقِيَهُ فَإِنْ حَالَتْ بَيْنَهُمَا شَجَرَةٌ أَوْ جِدَارٌ أَوْ حَجَرٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ
وَالثَّانِي تَسْلِيمُ الرَّجُلِ عَلَى الرَّجُلِ تَسْلِيمَ اللِّقَاءِ ثُمَّ مُفَارَقَتُهُ إِيَّاهُ ثُمَّ مَجِيئُهُ عَلَى بَابِ بَيْتِهِ للقاءه فَيَنْبَغِي لَهُ أَنْ يُسَلِّمَ عَلَيْهِ ثَانِيًا تَسْلِيمَ الِاسْتِئْذَانِ
وَالثَّالِثُ تَسْلِيمُ الرَّجُلِ عَلَى الرَّجُلِ تَسْلِيمَ الِاسْتِئْذَانِ فَلَمْ يُؤْذَنْ لَهُ فَرَجَعَ ثُمَّ جَاءَهُ ثَانِيًا يَسْتَأْذِنُهُ فَيَنْبَغِي لَهُ أَنْ يُسَلِّمَ عَلَيْهِ ثَانِيًا تَسْلِيمَ الِاسْتِئْذَانِ
وَالرَّابِعُ تَسْلِيمُ الرَّجُلِ عَلَى الرَّجُلِ تَسْلِيمَ الِاسْتِئْذَانِ فَلَمْ يُؤْذَنْ لَهُ فَرَجَعَ ثُمَّ جَاءَهُ ثَانِيًا يَسْتَأْذِنُهُ وَسَلَّمَ تَسْلِيمَ الِاسْتِئْذَانِ فَأَذِنَ لَهُ فَدَخَلَ فَيَنْبَغِي لَهُ أَنْ يُسَلِّمَ عَلَيْهِ تَسْلِيمَ اللِّقَاءِ فَعَلَى الصُّورَةِ الثَّانِيَةِ وَالثَّالِثَةِ وَالرَّابِعَةِ اسْتَدَلَّ الْمُؤَلِّفُ بِحَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ
وَهَذَا الْحَدِيثُ مُخْتَصَرٌ مِنَ الْحَدِيثِ الطَّوِيلِ الَّذِي أَوْرَدَهُ الْإِمَامُ الْبُخَارِيُّ فِي كِتَابِ النِّكَاحِ وَفِي كِتَابِ الْمَظَالِمِ مَا لَفْظُهُ قَالَ عُمَرُ فَصَلَّيْتُ صَلَاةَ الْفَجْرِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشْرُبَةً لَهُ فَاعْتَزَلَ فِيهَا فَدَخَلْتُ عَلَى حَفْصَةَ فَإِذَا هِيَ تَبْكِي فَقُلْتُ مَا يُبْكِيكِ أَلَمْ أَكُنْ حَذَّرْتُكِ هَذَا أَطَلَّقَكُنَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ لَا أَدْرِي هَا هُوَ ذَا مُعْتَزِلٌ فِي الْمَشْرُبَةِ فَخَرَجْتُ فَجِئْتُ إِلَى الْمِنْبَرِ فَإِذَا حَوْلَهُ رَهْطٌ يَبْكِي بَعْضُهُمْ فَجَلَسْتُ مَعَهُمْ قَلِيلًا ثُمَّ غَلَبَنِي مَا أَجِدُ فَجِئْتُ الْمَشْرُبَةَ الَّتِي فِيهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ لِغُلَامٍ لَهُ أَسْوَدَ اسْتَأْذِنْ لِعُمَرَ فَدَخَلَ الْغُلَامُ فَكَلَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ رَجَعَ فَقَالَ كَلَّمْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرْتُكَ لَهُ فَصَمَتَ فَانْصَرَفْتُ حَتَّى جَلَسْتُ مَعَ الرَّهْطِ الَّذِينَ عِنْدَ الْمِنْبَرِ ثُمَّ غَلَبَنِي مَا أَجِدُ فَجِئْتُ فَقُلْتُ لِلْغُلَامِ اسْتَأْذِنْ لِعُمَرَ فَدَخَلَ ثُمَّ رَجَعَ فَقَالَ قَدْ ذَكَرْتُكَ لَهُ فَصَمَتَ فَرَجَعْتُ فَجَلَسْتُ مَعَ الرَّهْطِ الَّذِينَ عِنْدَ الْمِنْبَرِ ثُمَّ غَلَبَنِي مَا أَجِدُ فَجِئْتُ الْغُلَامَ فَقُلْتُ اسْتَأْذِنْ فَدَخَلَ ثُمَّ رَجَعَ إِلَيَّ فَقَالَ قَدْ ذَكَرْتُكَ لَهُ فَصَمَتَ فَلَمَّا وَلَّيْتُ مُنْصَرِفًا إِذَا الْغُلَامُ يَدْعُونِي فَقَالَ قد

(14/72)

أَذِنَ لَكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلْتُ عَلَيْهِ فَإِذَا هُوَ مُضْطَجِعٌ عَلَى رِمَالِ حَصِيرٍ لَيْسَ بَيْنَهُ وَبَيْنَهُ فِرَاشٌ قَدْ أَثَّرَ الرِّمَالُ بِجَنْبِهِ مُتَّكِئًا عَلَى وِسَادَةٍ مِنْ أَدَمٍ حَشْوُهَا لِيفٌ فَسَلَّمْتُ عَلَيْهِ الْحَدِيثَ بِطُولِهِ
فَفِي هَذَا دَلَالَةٌ لِكُلٍّ مِنْ ثَلَاثِ الصُّوَرِ الْبَاقِيَةِ
أما الثانية فلأن عمر رضي الله عنه صَلَّى صَلَاةَ الْفَجْرِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا يظن بعمر رضي الله عنه أَنَّهُ تَرَكَ تَسْلِيمَ اللِّقَاءِ عَلَى النَّبِيِّ صَلَّى الله عليه وسلم لقوله صلى الله عليه وسلم إِذَا لَقِيَ أَحَدُكُمْ أَخَاهُ فَلْيُسَلِّمْ عَلَيْهِ الْحَدِيثَ ثم فارقه عمر رضي الله عنه إِلَى أَنْ جَاءَ الْمَشْرُبَةَ الَّتِي فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنَهُ وَالِاسْتِئْذَانُ لَا يَكُونُ إِلَّا مَعَ التَّسْلِيمِ كَمَا تَقَدَّمَ عِنْدَ الْمُؤَلِّفِ مِنْ حَدِيثِ رَجُلٍ مِنْ بَنِي عَامِرٍ عَلَى أَنَّهُ فِي قِصَّةِ الِاعْتِزَالِ أَيْضًا مُصَرَّحٌ فِي رِوَايَةِ أَبِي دَاوُدَ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ سَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمَ الِاسْتِئْذَانِ ثُمَّ قَالَ أَيَدْخُلُ عُمَرُ فَهَذَا التَّسْلِيمُ تَسْلِيمُ الِاسْتِئْذَانِ بَعْدَ تَسْلِيمِ اللِّقَاءِ وَقْتَ صَلَاةِ الصُّبْحِ
وَأَمَّا الثَّالِثَةُ فَلِأَنَّ عُمَرَ سَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمَ الِاسْتِئْذَانِ فَلَمْ يُؤْذَنْ لَهُ فَرَجَعَ ثُمَّ جَاءَ وَاسْتَأْذَنَ فَكَيْفَ يَتْرُكُ عُمَرُ تَسْلِيمَ الِاسْتِئْذَانِ ثَانِيًا مَعَ عِلْمِهِ بِذَلِكَ
وَأَمَّا الرابعة فلأن عمر سلم عليه صلى الله عليه وسلم تَسْلِيمَ الِاسْتِئْذَانِ أَوَّلًا كَمَا تَدُلُّ عَلَيْهِ رِوَايَةُ الْمُؤَلِّفِ فَلَمْ يُؤْذَنْ لَهُ فَرَجَعَ ثُمَّ جَاءَ ثَانِيًا وَاسْتَأْذَنَ فَكَيْفَ يَتْرُكُ عُمَرُ تَسْلِيمَ الِاسْتِئْذَانِ فَإِذَا أَذِنَ لَهُ دَخَلَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ عَلَيْهِ تَسْلِيمَ اللِّقَاءِ وَلَا يَخْفَى مَا فِيهِ مِنَ التَّكَلُّفِ وَالتَّعَسُّفِ وَأَحْسَنُ منه أن يقال إن عمر رضي الله عنه أَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي مَشْرُبَةٍ لَهُ فَاسْتَأْذَنَ بِوَاسِطَةِ غُلَامٍ لَهُ أَسْوَدَ فَقَالَ فِي اسْتِئْذَانِهِ السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ السَّلَامُ عَلَيْكُمْ أَيَدْخُلُ عُمَرُ وَقَدْ وَقَعَ الِاسْتِئْذَانُ مِنْ عُمَرَ فِي هَذِهِ الْوَاقِعَةِ ثَلَاثَ مِرَارٍ عَلَى مَا أَخْرَجَهُ الشَّيْخَانِ وَغَيْرُهُمَا فِي حَدِيثٍ طَوِيلٍ اخْتَصَرَ مِنْهُ الْمُؤَلِّفُ هَذَا الْحَدِيثَ
وَقَدْ دَلَّ هَذَا الْحَدِيثُ عَلَى طَرِيقِ اسْتِئْذَانِ عُمَرَ وَهُوَ قَوْلُهُ السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ إِلَى آخِرِهِ وَهَذَا الطَّرِيقُ هُوَ الَّذِي عَلَّمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا تَقَدَّمَ قَرِيبًا فِي بَابِ كَيْفَ الِاسْتِئْذَانُ مِنْ قَوْلِهِ السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ وَقَدْ وَرَدَ هَذَا الطَّرِيقُ فِي عِدَّةِ أَحَادِيثَ ذَكَرَهَا الْحَافِظُ بن كثير في تفسير قوله تعالى يا أيها الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ الْآيَةَ بَلْ قَدْ جَاءَ الِاكْتِفَاءُ فِي الِاسْتِئْذَانِ عَلَى مُجَرَّدِ السَّلَامِ أَيْضًا كَمَا تَقَدَّمَ فِي ثَالِثِ أَبْوَابِ الِاسْتِئْذَانِ وَبِهَذَا يَظْهَرُ الْمُطَابَقَةُ بَيْنَ ترجمة الباب وبين حديث عمر رضي الله عنه إِذْ قَدْ وَقَعَ الِاسْتِئْذَانُ مِنْ عُمَرَ فِي هَذِهِ الْوَاقِعَةِ ثَلَاثَ مَرَّاتٍ وَقَدْ ثَبَتَ أَنَّ الِاسْتِئْذَانَ لَا بُدَّ فِيهِ مِنَ التَّسْلِيمِ أَوْ هُوَ التَّسْلِيمُ وَأَيُّمَا كَانَ فَقَدْ سَلَّمَ عُمَرُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ لِقَاءٍ بَعْدَ مُفَارَقَةٍ وَلَوْ بِوَاسِطَةٍ وَقَدْ قَرَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ ثَبَتَ أَنَّ الرَّجُلَ إِذَا فَارَقَ الرَّجُلَ ثُمَّ لَقِيَهُ سَلَّمَ وَهُوَ مَقْصُودُ التَّرْجَمَةِ وَاللَّهُ أعلم

(14/73)

قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ مُسْنَدِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَالصَّوَابُ الْأَوَّلُ

51 - (بَاب فِي السَّلَامِ عَلَى الصِّبْيَانِ)
[5202] بِالْكَسْرِ جَمْعُ صَبِيٍّ
(عَلَى غِلْمَانٍ) بِكَسْرِ أَوَّلِهِ جَمْعُ غُلَامٍ بِمَعْنَى صَبِيٍّ (فَسَلَّمَ عَلَيْهِمْ) فِيهِ اسْتِحْبَابُ السَّلَامِ عَلَى الصِّبْيَانِ وبيان تواضعه صلى الله عليه وسلم وكمال شفقته
قال بن بَطَّالٍ فِي السَّلَامِ عَلَى الصِّبْيَانِ تَدْرِيبُهُمْ عَلَى آدَابِ الشَّرِيعَةِ وَفِيهِ طَرْحُ الْأَكَابِرِ رِدَاءَ الْكِبْرِ وَسُلُوكُ التَّوَاضُعِ وَلِينُ الْجَانِبِ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ سَيَّارٍ أَبِي الْحَكَمِ عَنْ ثَابِتٍ بِنَحْوِهِ

[5203] (انْتَهَى إِلَيْنَا) أَيْ وَصَلَ إِلَيْنَا (وَأَنَا غُلَامٌ فِي الْغِلْمَانِ) أَيْ فِي جُمْلَتِهِمْ وَالْوَاوُ لِلْحَالِ (أَوْ قَالَ إِلَى جِدَارٍ) شَكٌّ مِنَ الرَّاوِي (حَتَّى رَجَعْتُ إِلَيْهِ) أَيْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قال المنذري وأخرجه بن مَاجَهْ

52 - (بَاب فِي السَّلَامِ عَلَى النِّسَاءِ)
[5204] (عَنِ بن أَبِي حُسَيْنٍ) هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ بْنِ الْحَارِثِ الْمَكِّيُّ وَثَّقَهُ أَحْمَدُ وَالنَّسَائِيُّ (فِي نِسْوَةٍ) أَيْ حَالَ كَوْنِنَا مَعَ جَمَاعَةٍ كَثِيرَةٍ مِنَ النِّسَاءِ

(14/74)

وَقَالَ الطِّيبِيُّ هُوَ مُتَعَلِّقٌ بِالْجَارِّ وَالْمَجْرُورِ وَبَيَانٌ لَهُ وَهُوَ مِنْ بَابِ قَوْلِكَ فِي الْبَيْضَةِ عِشْرُونَ رِطْلًا مِنْ حَدِيدٍ وَهِيَ بِنَفْسِهَا هَذَا الْمِقْدَارُ لَا أَنَّهَا ظَرْفٌ لَهُ (فَسَلَّمَ عَلَيْنَا) قال الحليمي كان صلى الله عليه وسلم لِلْعِصْمَةِ مَأْمُونًا مِنَ الْفِتْنَةِ فَمَنْ وَثِقَ مِنْ نَفْسِهِ بِالسَّلَامَةِ فَلْيُسَلِّمْ وَإِلَّا فَالصَّمْتُ أَسْلَمُ
قَالَ بن بَطَّالٍ عَنِ الْمُهَلَّبِ سَلَامُ الرِّجَالِ عَلَى النِّسَاءِ وَالنِّسَاءِ عَلَى الرِّجَالِ جَائِزٌ إِذَا أُمِنَتِ الْفِتْنَةُ وَفَرَّقَ الْمَالِكِيَّةُ بَيْنَ الشَّابَّةِ وَالْعَجُوزِ سَدًّا لِلذَّرِيعَةِ وَمَنَعَ مِنْهُ رَبِيعَةُ مُطْلَقًا
وَقَالَ الْكُوفِيُّونَ لَا يُشْرَعُ لِلنِّسَاءِ ابْتِدَاءُ السَّلَامِ عَلَى الرِّجَالِ لِأَنَّهُنَّ مُنِعْنَ مِنَ الْأَذَانِ وَالْإِقَامَةِ وَالْجَهْرِ بِالْقِرَاءَةِ قَالُوا وَيُسْتَثْنَى الْمَحْرَمُ فَيَجُوزُ لَهَا السَّلَامُ عَلَى مَحْرَمِهَا كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ لَا بَأْسَ بِحَدِيثِ عَبْدِ الْحَمِيدِ بْنِ بَهْرَامٍ عَنْ شَهْرِ بْنِ حَوْشَبٍ يَعْنِي هَذَا الْحَدِيثَ
وَقَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ شَهْرٌ حَسَنُ الْحَدِيثَ وَقَوَّى أَمْرَهُ
وَقَدْ تَقَدَّمَ الِاخْتِلَافُ فِي الِاحْتِجَاجِ بِحَدِيثِ شَهْرِ بْنِ حَوْشَبٍ

53 - (بَاب فِي السَّلَامِ عَلَى أَهْلِ الذِّمَّةِ)
[5205] (فَجَعَلُوا يَمُرُّونَ) عَوَامٌّ مِنَ النَّصَارَى (بِصَوَامِعَ فِيهَا نَصَارَى) أَيْ رُهْبَانُهُمْ وَالصَّوَامِعُ جَمْعُ صَوْمَعَةٍ بِفَتْحِ مُهْمَلَتَيْنِ وَبِمِيمٍ وَهِيَ نَحْوُ الْمَنَارَةِ يَنْقَطِعُ فِيهَا رُهْبَانُ النَّصَارَى (فَيُسَلِّمُونَ) أَيْ عَوَامُّ النَّصَارَى (عَلَيْهِمْ) أَيْ عَلَى رُهْبَانِهِمْ (لَا تَبْدَءُوهُمْ بِالسَّلَامِ) لِأَنَّ الِابْتِدَاءَ بِهِ إِعْزَازٌ لِلْمُسْلِمِ عَلَيْهِ وَلَا يَجُوزُ إِعْزَازُهُمْ قِيلَ النَّهْيُ لِلتَّنْزِيهِ وَضَعَّفَهُ النَّوَوِيُّ وَقَالَ الصَّوَابُ أَنَّ ابْتِدَاءَهُمْ بِالسَّلَامِ حَرَامٌ
وَقَالَ الطِّيبِيُّ الْمُخْتَارُ أَنَّ الْمُبْتَدِعَ لَا يُبْدَأُ بِالسَّلَامِ وَلَوْ سَلَّمَ عَلَى مَنْ لايعرفه فَظَهَرَ ذِمِّيًّا أَوْ مُبْتَدِعًا يَقُولُ اسْتَرْجَعْتُ سَلَامِي تَحْقِيرًا لَهُ
كَذَا فِي شَرْحِ الْمَشَارِقِ لِابْنِ مالك (فاضطروهم إلى أضيق الطريق) أي ألجؤهم إِلَى أَضْيَقِهِ بِحَيْثُ لَوْ كَانَ فِي الطَّرِيقِ جِدَارٌ يَلْتَصِقُ بِالْجِدَارِ وَإِلَّا فَيَأْمُرُهُ لِيَعْدِلَ عَنْ وسط الطريق إلى أحد طرفيه قاله القارىء

(14/75)

وقال بن الْمَلَكِ يَعْنِي لَا تَتْرُكُوا لَهُمْ صَدْرَ الطَّرِيقِ هَذَا فِي صُورَةِ الِازْدِحَامِ وَأَمَّا إِذَا خَلَتِ الطَّرِيقُ فَلَا حَرَجَ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ دُونَ الْقَضِيَّةِ

[5206] (فَإِنَّمَا يَقُولُ السَّامُ عَلَيْكُمْ) أَيْ بِالْأَلِفِ وَمَعْنَاهُ الْمَوْتُ الْعَاجِلُ (فَقُولُوا وَعَلَيْكُمْ)
قَالَ النَّوَوِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ قَدْ جَاءَتِ الْأَحَادِيثُ الَّتِي ذَكَرَهَا مُسْلِمٌ عَلَيْكُمْ وَعَلَيْكُمْ بِإِثْبَاتِ الْوَاوِ وَحَذْفِهَا وَأَكْثَرُ الرِّوَايَاتِ بِإِثْبَاتِهَا وَعَلَى هَذَا فِي مَعْنَاهُ وَجْهَانِ أَحَدُهُمَا أَنَّهُ عَلَى ظَاهِرِهِ فَقَالُوا عَلَيْكُمُ الْمَوْتُ فَقَالَ وَعَلَيْكُمْ أَيْضًا أَيْ نَحْنُ وَأَنْتُمْ فِيهِ سَوَاءٌ وَكُلُّنَا نَمُوتُ
والثاني أن الواو ها هنا لِلِاسْتِئْنَافِ لَا لِلْعِطْفِ وَالتَّشْرِيكِ وَتَقْدِيرُهُ وَعَلَيْكُمْ مَا تستحقونه

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه قُلْت مَعْنَى مَا أَشَارَ إِلَيْهِ الْخَطَّابِيُّ فِي قَوْله لِأَنَّ الْوَاو حَرْف الْعَطْف وَالْجَمْع بَيْن الشَّيْئَيْنِ أَنَّ الْوَاو فِي مِثْل هَذَا تَقْتَضِي تَقْرِير الْجُمْلَة الْأُولَى وَزِيَادَة الثَّانِيَة عَلَيْهَا كَمَا إِذَا قُلْت زَيْد كَاتِب فَقَالَ الْمُخَاطَب وَشَاعِر وَفَقِيه اِقْتَضَى ذَلِكَ تَقْرِير كَوْنه كَاتِبًا وَزِيَادَة كَوْنه شَاعِرًا وَفَقِيهًا وَكَذَلِكَ إِذَا قُلْت لرجل فلان أخوك
فقال وبن عَمِّي كَانَ ذَلِكَ تَقْرِيرًا لِكَوْنِهِ أَخَاهُ وَزِيَادَة كونه بن عمه
ومن ها هنا اِسْتَنْبَطَ أَبُو الْقَاسِم السُّهَيْلِيُّ أَنَّ عِدَّة أَصْحَاب الْكَهْف سَبْعَة قَالَ لِأَنَّ اللَّه تَعَالَى حَكَى قَوْل مَنْ قَالَ ثَلَاثَة وَخَمْسَة وَلَمْ يَذْكُر الْوَاو فِي قَوْله (رَابِعهمْ) (سَادِسهمْ) وَحَكَى قَوْل مَنْ قَالَ إِنَّهُمْ سَبْعَة ثُمَّ قَالَ (وَثَامِنهمْ كَلْبهمْ) قَالَ لِأَنَّ الْوَاو عَاطِفَة عَلَى كَلَام مُضْمَر تَقْدِيره نَعَمْ وَثَامِنهمْ كَلْبهمْ
وَذَلِكَ أَنَّ قَائِلًا لَوْ قَالَ إِنَّ زَيْدًا شَاعِر فَقُلْت لَهُ وَفَقِيه كُنْت قَدْ صَدَّقْته كَأَنَّك قُلْت نَعَمْ هُوَ كَذَلِكَ وَفَقِيه أَيْضًا
وَفِي الْحَدِيث سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَتَوَضَّأُ بِمَا أَفَضَلَتْ الْحُمُر قَالَ وَبِمَا أَفْضَلَتْ السِّبَاع يُرِيد نَعَمْ وَبِمَا أَفْضَلَتْ السِّبَاع أَخْرَجَهُ الدَّارَقُطْنِيُّ
وَفِي التَّنْزِيل {وَارْزُقْ أَهْله مِنْ الثَّمَرَات مَنْ آمَنَ مِنْهُمْ بِاَللَّهِ وَالْيَوْم الْآخِر قَالَ وَمَنْ كَفَرَ فَأُمَتِّعهُ قَلِيلًا ثُمَّ أَضْطَرّهُ إِلَى عَذَاب النَّار وَبِئْسَ الْمَصِير} هُوَ مِنْ هَذَا الْبَاب
وَفِيمَا قَالَهُ السُّهَيْلِيُّ نَظَر
فَإِنَّ هَذَا إِنَّمَا يَتِمّ إِذَا كَانَ حَرْف الْعَطْف بَيْن كَلَامَيْنِ لِمُتَكَلِّمَيْنِ
وَهُوَ نَظِير مَا اِسْتَشْهَدَ بِهِ من الآي

(14/76)

مِنَ الذَّمِّ وَأَمَّا مَنْ حَذَفَ الْوَاوَ فَتَقْدِيرُهُ بَلْ عَلَيْكُمُ السَّامُ (وَكَذَلِكَ رَوَاهُ مَالِكٌ) أَيْ بِلَفْظِ وَعَلَيْكُمْ بِالْوَاوِ وَضَمِيرِ الْجَمْعِ (وَرَوَاهُ الثَّوْرِيُّ) أَيْ وَكَذَلِكَ رَوَاهُ الثَّوْرِيُّ (قَالَ فِيهِ وَعَلَيْكُمْ) أَيْ بِالْوَاوِ وَضَمِيرِ الْجَمْعِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَفْظُ التِّرْمِذِيِّ
وَفِي لَفْظٍ لِمُسْلِمٍ وَالنَّسَائِيِّ فَقُلْ عَلَيْكَ بِغَيْرِ وَاوٍ وَحَدِيثُ مَالِكٍ الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ أَخْرَجَهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَحَدِيثُ سُفْيَانَ الثَّوْرِيِّ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ حَدِيثِ عُيَيْنَةَ بِإِسْقَاطِ الْوَاوِ
وَقَالَ الْخَطَّابِيُّ هَكَذَا يَرْوِيهِ عَامَّةُ الْمُحَدِّثِينَ وَعَلَيْكُمْ بِالْوَاوِ وَكَانَ سُفْيَانُ بْنُ عُيَيْنَةَ يَرْوِيَهِ عَلَيْكُمْ بِحَذْفِ الْوَاوِ وَهُوَ الصَّوَابُ وَذَلِكَ أَنَّهُ إِذَا حَذَفَ الْوَاوَ صَارَ قَوْلُهُمُ الَّذِي قَالُوهُ نَفْسُهُ مَرْدُودًا عَلَيْهِمْ وَبِإِدْخَالِ الْوَاوِ يَقَعُ الِاشْتِرَاكُ مَعَهُمْ وَالدُّخُولُ فِيمَا قَالُوهُ لِأَنَّ الْوَاوَ حَرْفُ الْعَطْفِ وَالْجَمْعِ بَيْنَ الشَّيْئَيْنِ وَالسَّامُ فَسَّرُوهُ بِالْمَوْتِ
هَذَا آخِرُ كَلَامِهِ
وَقَدْ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ بِغَيْرِ وَاوٍ كَمَا قَدَّمْنَاهُ وَقَالَ غَيْرُهُ أَمَّا مَنْ فَسَّرَ السَّامَ بِالْمَوْتِ فَلَا يُبْعِدُ الْوَاوَ وَمَنْ فَسَّرَهُ بِالسَّآمَةِ وَهِيَ الْمَلَالَةُ أَيْ تُسَامُونَ دِينَكُمْ فَإِسْقَاطُ الْوَاوِ هُوَ الْوَجْهُ وَاخْتَارَ بَعْضُهُمْ أَنْ يُرَدَّ عَلَيْهِمُ السِّلَامَ بِكَسْرِ السِّينِ وَهِيَ الْحِجَارَةُ وَقَالَ غَيْرُهُ الْأَوَّلُ أَوْلَى لِأَنَّ السُّنَّةَ وَرَدَتْ بِمَا ذَكَرْنَاهُ وَلِأَنَّ الرَّدَّ إِنَّمَا يَكُونُ بِجِنْسِ الْمَرْدُودِ لَا بِغَيْرِهِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
وَأَمَّا إِذَا كَانَ مِنْ مُتَكَلِّم وَاحِد لَمْ يَلْزَم ذَلِكَ كَمَا إِذَا قُلْت زَيْد فَقِيه وَكَاتِب وَشَاعِر
وَالْآيَة لَيْسَ فِيهَا أَنَّ كَلَامهمْ اِنْتَهَى إِلَى قَوْله (سَبْعَة) ثُمَّ قَرَّرَهُمْ اللَّه عَلَى ذَلِكَ ثُمَّ قَالَ (وَثَامِنهمْ كَلْبهمْ) بَلْ سِيَاق الْآيَة يَدُلّ عَلَى أَنَّ الْجُمْلَتَيْنِ مِنْ كَلَامهمْ وَأَنَّ جَمِيعه دَاخِل تَحْت الْحِكَايَة فَهُوَ كقول من قبلهم مع اقترانه بالواو
وأما هَذَا الْحَدِيث فِي رَدّ السَّلَام فَإِدْخَال الْوَاو فِيهِ لَا يَقْتَضِي اِشْتِرَاكًا مَعَهُمْ فِي مَضْمُون هَذَا الدُّعَاء وَإِنْ كَانَ كَلَامَيْنِ لِمُتَكَلِّمَيْنِ بَلْ غايته التشريك في نفس الدعاء
وهذا لِأَنَّ الدُّعَاء الْأَوَّل قَدْ وُجِدَ مِنْهُمْ وَإِذَا رُدَّ عَلَيْهِمْ نَظِيره حَصَلَ الِاشْتِرَاك فِي نَفْس الدُّعَاء
وَلَا يَسْتَلْزِم ذَلِكَ الِاشْتِرَاك مَعَهُمْ فِي مَضْمُونه وَمُقْتَضَاهُ إِذْ غَايَته أَنَّا نَرُدّ عَلَيْكُمْ كَمَا قُلْتُمْ لَنَا
وَإِذَا كَانَ السَّام مَعْنَاهُ الْمَوْت كَمَا هُوَ الْمَشْهُور فِيهِ فَالِاشْتِرَاك ظَاهِر
وَالْمَعْنَى أَنَّا لَسْنَا نَمُوت دُونكُمْ بَلْ نَحْنُ نَمُوت وَأَنْتُمْ أَيْضًا تَمُوتُونَ فَلَا مَحْذُور فِي دُخُول الْوَاو عَلَى كُلّ تَقْدِير وَقَدْ تَقَدَّمَ أن أكثر الأئمة رواه بالواو

(14/77)

[5207] (إِنَّ أَهْلَ الْكِتَابِ يُسَلِّمُونَ إِلَخْ) قَالَ الْمُنْذِرِيُّ وأخرجه مسلم والنسائي وبن مَاجَهْ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ أَنَسٍ عَنْ جَدِّهِ بِمَعْنَاهُ
(قَالَ أَبُو دَاوُدَ وَكَذَلِكَ رِوَايَةُ عَائِشَةَ إِلَخْ) قَالَ الْمُنْذِرِيُّ فَأَمَّا حَدِيثُ عَائِشَةَ الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ فَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والترمذي والنسائي وبن مَاجَهْ وَأَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ الْجُهَنِيِّ فَأَخْرَجَهُ بن مَاجَهْ وَأَمَّا حَدِيثُ أَبِي بَصْرَةَ الْغِفَارِيِّ فَأَخْرَجَهُ النَّسَائِيُّ

54 - (بَاب فِي السَّلَامِ إِذَا قَامَ مِنْ الْمَجْلِسِ)
[5208] (إِذَا انْتَهَى) أَيْ جَاءَ وَوَصَلَ (فَلَيْسَتِ الْأُولَى) أَيِ التَّسْلِيمَةُ الْأُولَى (بِأَحَقَّ) أَيْ بِأَوْلَى وَأَلْيَقَ (مِنَ الْآخِرَةِ) بَلْ كِلْتَاهُمَا حَقٌّ وَسُنَّةٌ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ وَأَخْرَجَهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيثِ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَأَشَارَ إِلَيْهِ التِّرْمِذِيُّ

55 - (بَاب كَرَاهِيَةِ أَنْ يَقُولَ عَلَيْكَ السَّلَامُ)
[5209] (عَنْ أَبِي جُرَيٍّ) بِالْجِيمِ وَالرَّاءِ مُصَغَّرًا (الْهُجَيْمِيِّ) بِالْجِيمِ مُصَغَّرًا نِسْبَةٌ إِلَى الْهُجَيْمِ بْنِ عَمْرِو بْنِ تَمِيمٍ

(14/78)

قَالَ الْبُخَارِيُّ أَصَحُّ شَيْءٍ عِنْدَنَا فِي اسْمِ أَبِي جُرَيٍّ جَابِرُ بْنُ سُلَيْمٍ انْتَهَى
سَكَنَ البصرة روى عنه بن سير وأبو تميمة الهجيمي قاله بن الْأَثِيرِ وَزَادَ الذَّهَبِيُّ فِي التَّجْرِيدِ وَعَقِيلُ بْنُ طلحة وبن الْمُعْتَمِرِ انْتَهَى (لَا تَقُلْ عَلَيْكَ السَّلَامُ إِلَخْ) فِيهِ كَرَاهَةُ أَنْ يَقُولَ فِي الِابْتِدَاءِ عَلَيْكَ السلام والسنة للمبتديء أَنْ يَقُولَ السَّلَامُ عَلَيْكُمْ وَالْحَدِيثُ قَدْ تَقَدَّمَ فِي كِتَابِ اللِّبَاسِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مُخْتَصَرًا وَمُطَوَّلًا وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ وَقَدْ تَقَدَّمَ فِي كِتَابِ اللِّبَاسِ

56 - (بَاب مَا جاء في رد واحد عَنْ الْجَمَاعَةِ)
[5210] (الْجُدِّيُّ) بِضَمِّ الْجِيمِ وَتَشْدِيدِ الدَّالِ (قَالَ أَبُو دَاوُدَ رَفَعَهُ الْحَسَنُ بْنُ عَلِيٍّ) أَيْ رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ رَوَاهُ مَرْفُوعًا وَالْحَسَنُ بْنُ عَلِيٍّ هَذَا هُوَ شَيْخُ أَبِي دَاوُدَ (يُجْزِئُ) بِضَمِّ أَوَّلِهِ وَكَسْرِ الزَّايِ بَعْدَهُ هَمْزَةٌ أَيْ يَكْفِي (أَنْ يُسَلِّمَ أَحَدُهُمْ) أَيْ أَحَدُ الْمَارِّينَ
قال القارىء اعْلَمْ أَنَّ ابْتِدَاءَ السَّلَامِ سُنَّةٌ مُسْتَحَبَّةٌ لَيْسَتْ بِوَاجِبَةٍ وَهِيَ سُنَّةٌ عَلَى الْكِفَايَةِ فَإِنْ كَانُوا جَمَاعَةً كَفَى عَنْهُمْ تَسْلِيمُ وَاحِدٍ وَلَوْ سَلَّمُوا كلهم كان أفضل (ويجزيء عَنِ الْجُلُوسِ) بِضَمِّ الْجِيمِ جَمْعُ جَالِسٍ وَالْمُرَادُ بِهِمُ الْمُسَلَّمُ عَلَيْهِمْ بِأَيِّ صِفَةٍ كَانُوا وَإِنَّمَا خُصَّ الْجُلُوسُ لِأَنَّهُ الْغَالِبُ عَلَى جَمْعٍ مُجْتَمَعِينَ (أن يرد أحدهم)
قال القارىء وَهَذَا فَرْضُ كِفَايَةٍ بِالِاتِّفَاقِ وَلَوْ رَدُّوا كُلُّهُمْ كَانَ أَفْضَلَ كَمَا هُوَ شَأْنُ فَرَوْضِ الْكِفَايَةِ كُلِّهَا
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ سَعِيدُ بْنُ خَالِدٍ الْخُزَاعِيُّ الْمَدَنِيُّ قَالَ أَبُو زُرْعَةَ الرَّازِيُّ مَدَنِيٌّ ضَعِيفٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ ضَعِيفُ الْحَدِيثِ وَقَالَ الْبُخَارِيُّ فِيهِ نَظَرٌ وَقَالَ الدَّارَقُطْنِيُّ لَيْسَ بِالْقَوِيِّ

(14/79)

57 - (بَاب فِي الْمُصَافَحَةِ)
[5211] قَالَ فِي الْقَامُوسِ وَالْمُصَافَحَةُ الْأَخْذُ بِالْيَدِ كَالتَّصَافُحِ انْتَهَى
وَقَالَ فِي تَاجِ الْعُرُوجِ شَرْحِ الْقَامُوسِ وَالرَّجُلُ يُصَافِحُ الرَّجُلَ إِذَا وَضَعَ صَفَحَ كَفِّهِ فِي صَفْحِ كَفِّهِ وَصَفَحَا كفيهما وجهاهما وَمِنْهُ حَدِيثُ الْمُصَافَحَةِ عِنْدَ اللُّقِيِّ وَهِيَ مُفَاعَلَةٌ مِنْ إِلْصَاقِ صَفْحِ الْكَفِّ بِالْكَفِّ وَإِقْبَالِ الْوَجْهِ بِالْوَجْهِ كَذَا فِي اللِّسَانِ وَالْأَسَاسِ وَالتَّهْذِيبِ انْتَهَى
وفي المرقاة شرح المشكاة المصافحة هي الإفضاء بصفحة اليد إلى صفحة اليد انْتَهَى
وَمِمَّا يَدُلُّ عَلَى أَنَّ الْمُصَافَحَةَ بِيَدٍ واحدة ما أخرجه بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ بِقَوْلِهِ حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سُفْيَانَ قَالَ حَدَّثَنَا قَاسِمُ بْنُ أصبغ حدثنا بن وَضَّاحٍ حَدَّثَنَا يَعْقُوبُ بْنُ كَعَّبٍ حَدَّثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ عَنْ حَسَّانَ بْنِ نُوحٍ عَنْ عَبِيدُ اللَّهِ بْنُ بُسْرٍ قَالَ تَرَوْنَ يَدِي هَذِهِ صَافَحَتُ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ الْحَدِيثَ وَإِسْنَادُهُ صَحِيحٌ وَاللَّهُ أَعْلَمُ
(وَاسْتَغْفَرَاهُ) أَيْ طَلَبَا الْمَغْفِرَةَ مِنْ مَوْلَاهُمَا (غُفِرَ لَهُمَا) بِصِيغَةِ الْمَجْهُولِ
وَفِي

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه الله وروى الترمذي في جامعه عن أنس بن مالك رضي الله عنه قال قال رجل يا رسول الله الرجل يلقى أخاه أو صديقه أينحني له قال لا قال أفيلتزمه ويقبله قال لا قال فيأخذ بيده ويصافحه قال نعم
قال الترمذي هذا حديث حسن
وله عن بن مسعود رضي الله عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قال من تمام التحية الأخذ باليد وله علتان
إحداهما رواية يحيى بن سليم له
والثانية أن رواية عن بن مسعود رجل مجهول قال الترمذي وسألت محمد بن إسماعيل يعني البخاري عن هذا الحديث فلم يعده محفوظا
وأخرج الترمذي أيضا من حديث عبيد الله بن زحر عن علي بن يزيد عن القاسم عَنْ أَبِي أُمَامَةَ أَنَّ رَسُول اللَّه صَلَّى الله عليه وسلم قال تمام عيادة المريض أن يضع أحدكم يده على جبهته أو على يده فيسأله كيف هو وتمام تحياتكم المصافحة
قال الترمذي هذا حديث ليس إسناده بذاك القوي
قال محمد يعني البخاري عبيد الله بن

(14/80)

الْحَدِيثِ سُنِّيَّةُ الْمُصَافَحَةِ عِنْدَ اللُّقِيِّ وَأَنَّهُ يُسْتَحَبُّ عِنْدَ الْمُصَافَحَةِ حَمْدُ اللَّهِ تَعَالَى وَالِاسْتِغْفَارُ وَهُوَ قوله يغفر الله لنا ولكم
ولفظ بن السُّنِّيِّ مِنْ حَدِيثِ الْبَرَاءِ إِذَا الْتَقَى الْمُسْلِمَانِ فَتَصَافَحَا وَحَمِدَا اللَّهَ تَعَالَى وَاسْتَغْفَرَا غَفَرَ اللَّهُ عز وجل لهما
وأخرج بن السُّنِّيِّ عَنْ أَنَسٍ قَالَ مَا أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِ رَجُلٍ فَفَارَقَهُ حَتَّى قَالَ اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ
وفيه عن أنس رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا مِنْ عَبْدَيْنِ مُتَحَابَّيْنِ فِي اللَّهِ يَسْتَقْبِلُ أَحَدُهُمَا صَاحِبَهُ فَيُصَافِحُهُ فَيُصَلِّيَانِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا لَمْ يَتَفَرَّقَا حَتَّى تُغْفَرَ ذُنُوبُهُمَا مَا تَقَدَّمَ مِنْهَا وَمَا تَأَخَّرَ انْتَهَى
قَالَ النَّوَوِيُّ الْمُصَافَحَةُ سُنَّةٌ مُجْمَعٌ عَلَيْهَا عِنْدَ التَّلَاقِي
قَالَ الْحَافِظُ وَيُسْتَثْنَى مِنْ عُمُومِ الْأَمْرِ بِالْمُصَافَحَةِ الْمَرْأَةُ الْأَجْنَبِيَّةُ وَالْأَمْرَدُ الْحَسَنُ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي كِتَابِ الْأَذْكَارِ وَاعْلَمْ أَنَّ هَذِهِ الْمُصَافَحَةَ مُسْتَحَبَّةٌ عِنْدَ كُلِّ لِقَاءٍ وَأَمَّا مَا اعْتَادَهُ النَّاسُ مِنْ الْمُصَافَحَةِ بَعْدَ صَلَاتَيِ الصُّبْحِ وَالْعَصْرِ فَلَا أَصْلَ لَهُ فِي الشَّرْعِ عَلَى هَذَا الْوَجْهِ وَلَكِنْ لَا بَأْسَ بِهِ فَإِنَّ أَصْلَ الْمُصَافَحَةِ سُنَّةٌ وَكَوْنُهُمْ حَافَظُوا عَلَيْهَا فِي بَعْضِ الْأَحْوَالِ وَفَرَّطُوا فِيهَا فِي كَثِيرٍ مِنَ الْأَحْوَالِ أَوْ أَكْثَرِهَا لَا يَخْرُجُ ذَلِكَ الْبَعْضُ عَنْ كَوْنِهِ مِنَ الْمُصَافَحَةِ الَّتِي وَرَدَ الشَّرْعُ بِأَصْلِهَا
وَقَدْ ذَكَرَ الْإِمَامُ أَبُو مُحَمَّدِ بْنُ عَبْدِ السَّلَامِ أَنَّ الْبِدَعَ عَلَى خَمْسَةِ أَقْسَامٍ وَاجِبَةٌ وَمُحَرَّمَةٌ وَمَكْرُوهَةٌ وَمُسْتَحَبَّةٌ وَمُبَاحَةٌ قَالَ وَمِنْ أَمْثِلَةِ الْبِدَعِ الْمُبَاحَةِ الْمُصَافَحَةُ عَقِبَ الصُّبْحِ وَالْعَصْرِ انْتَهَى
وَرَدَّ عَلَيْهِ العلامة علي القارىء فِي شَرْحِ الْمِشْكَاةِ فَقَالَ وَلَا يَخْفَى أَنَّ فِي كَلَامِ الْإِمَامِ نَوْعُ تَنَاقُضٍ لِأَنَّ إِتْيَانَ السُّنَّةِ فِي بَعْضِ الْأَوْقَاتِ لَا يُسَمَّى بِدْعَةً مَعَ أَنَّ عَمَلَ النَّاسِ فِي الْوَقْتَيْنِ الْمَذْكُورَيْنِ لَيْسَ عَلَى وَجْهِ الِاسْتِحْبَابِ الْمَشْرُوعِ فَإِنَّ مَحَلَّ الْمُصَافَحَةِ الْمَشْرُوعَةِ أَوَّلُ الْمُلَاقَاةِ وَقَدْ يَكُونُ جَمَاعَةٌ يَتَلَاقَوْنَ مِنْ غَيْرِ مُصَافَحَةٍ وَيَتَصَاحَبُونَ بِالْكَلَامِ وَمُذَاكَرَةِ الْعِلْمِ وَغَيْرِهِ مُدَّةً مَدِيدَةً ثُمَّ إِذَا صَلَّوْا يَتَصَافَحُونَ فَأَيْنَ هَذَا مِنَ السُّنَّةِ الْمَشْرُوعَةِ وَلِهَذَا صَرَّحَ بَعْضُ عُلَمَائِنَا بِأَنَّهَا مَكْرُوهَةٌ مِنَ الْبِدَعِ الْمَذْمُومَةِ انْتَهَى كَلَامُهُ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
زحر ثقة وعلي بن يزيد ضعيف
والقاسم بن عبد الرحمن يكنى أبا عبد الرحمن شامي وهو ثقة وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية والقاسم الشامي

(14/81)

قلت والذي قاله علي القارىء هُوَ الْحَقُّ وَالصَّوَابُ وَقَوْلُ النَّوَوِيِّ خَطَأٌ
وَتَقْسِيمُ الْبِدَعِ إِلَى خَمْسَةِ أَقْسَامٍ كَمَا ذَهَبَ إِلَيْهِ الإمام بن عَبْدِ السَّلَامِ وَتَبِعَهُ عَلَيْهِ الْإِمَامُ النَّوَوِيُّ أَنْكَرَ عَلَيْهِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ الْمُحَقِّقِينَ وَمِنْ آخِرِهِمْ شَيْخُنَا الْقَاضِي الْعَلَّامَةُ بَشِيرُ الدِّينِ الْقَنُوجِيُّ رَحِمَهُ اللَّهُ فَإِنَّهُ رَدَّ عَلَيْهِ رَدًّا بَالِغًا
قُلْتُ وَكَذَا الْمُصَافَحَةُ وَالْمُعَانَقَةُ بَعْدَ صَلَاةِ الْعِيدَيْنِ مِنَ الْبِدَعِ الْمَذْمُومَةِ الْمُخَالِفَةِ لِلشَّرْعِ وَاللَّهُ أَعْلَمُ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ اضْطِرَابٌ وَفِي إِسْنَادِهِ أَبُو بَلْجٍ وَيُقَالُ أَبُو صَالِحٍ يَحْيَى بْنُ سُلَيْمٍ وَيُقَالُ يَحْيَى بْنُ أَبِي الْأَسْوَدِ الْفَزَارِيُّ الْوَاسِطِيُّ ويقال الكوفي
قال بْنُ مَعِينٍ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَا بَأْسَ بِهِ وَقَالَ الْبُخَارِيُّ وَفِيهِ نَظَرٌ وَقَالَ السَّعْدِيُّ غَيْرُ ثِقَةٍ وَضَعَّفَهُ الْإِمَامُ أَحْمَدُ وَقَالَ وَرَوَى حَدِيثًا مُنْكَرًا هَذَا آخِرُ كَلَامِهِ
وَبَلْجٌ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَسُكُونِ اللَّامِ وَبَعْدَهَا جِيمٌ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5212] (قَبْلَ أَنْ يَفْتَرِقَا) أَيْ بِالْأَبْدَانِ وَبِالْفَرَاغِ عَنِ الْمُصَافَحَةِ
قَالَ الْمُنْذِرِيُّ وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ حَدِيثِ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ
هَذَا آخِرُ كَلَامِهِ
وَفِي إِسْنَادِهِ الْأَجْلَحُ وَاسْمُهُ يَحْيَى بْنُ عَبْدِ الله أبو حجية الكندي
قال بن مَعِينٍ ثِقَةٌ وَقَالَ مَرَّةً صَالِحٌ وَمَرَّةً لَيْسَ به بأس
وقال بن عَدِيٍّ يُعَدُّ فِي شِيعَةِ الْكُوفَةِ وَهُوَ عِنْدِي مُسْتَقِيمُ الْحَدِيثِ صَدُوقٌ وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ لَيْسَ بِقَوِيٍّ وَقَالَ أَبُو حَاتِمٍ الرَّازِيُّ لَيْسَ بِقَوِيٍّ كَانَ كَثِيرَ الْخَطَأِ مُضْطَرِبَ الْحَدِيثِ يُكْتَبُ حَدِيثُهُ وَلَا يُحْتَجُّ بِهِ وَقَالَ الْإِمَامُ أَحْمَدُ رَوَى غَيْرَ حَدِيثٍ مُنْكَرٍ وَقَالَ السَّعْدِيُّ الْأَجْلَحُ مفتر وقال بن حِبَّانَ كَانَ لَا يَدْرِي مَا يَقُولُ يَجْعَلُ أَبَا سُفْيَانَ أَبَا الزُّبَيْرِ وَيَقْلِبُ الْأَسَامِي انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5213] (قَدْ جَاءَكُمْ أَهْلُ الْيَمَنِ إِلَخْ) قَالَ الْمُنْذِرِيُّ رِجَالُ إِسْنَادِهِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى الِاحْتِجَاجِ بِحَدِيثِهِمْ سِوَى حَمَّادِ بْنِ سَلَمَةَ فَإِنَّ مُسْلِمًا انْفَرَدَ بِالِاحْتِجَاجِ بِحَدِيثِهِ

(14/82)

وَقَدْ أَخْرَجَ الْبُخَارِيُّ فِي الصَّحِيحِ عَنْ قَتَادَةَ قَالَ قُلْتُ لِأَنَسِ بْنِ مَالِكٍ أَكَانَتِ الْمُصَافَحَةُ فِي أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ نَعَمْ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ حَدِيثَ كَعْبِ بْنِ مَالِكٍ وَفِيهِ دَخَلْتُ الْمَسْجِدِ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فقام إِلَيَّ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ يُهَرْوِلُ حَتَّى صَافَحَنِي وَهَنَّانِي
وَقَالَ الْبُخَارِيُّ وَصَافَحَ حَمَّادُ بْنُ زيد بن الْمُبَارَكِ بِيَدَيْهِ
وَقَالَ غَيْرُهُ الْمُصَافَحَةُ حَسَنَةٌ عِنْدَ عَامَّةِ الْعُلَمَاءِ وَقَدِ اسْتَحْسَنَهَا مَالِكٌ بَعْدَ كَرَاهَتِهِ وَهِيَ مِمَّا تُثَبِّتُ الْوُدَّ وَتُؤَكِّدُ الْمَحَبَّةَ وَاسْتَشْهَدَ بِمَوْقِعِ فِعْلِ طَلْحَةَ عِنْدَ كَعْبِ بْنِ مَالِكٍ وَسُرُورِهِ بِذَلِكَ وَقَوْلِهِ لَا أَنْسَاهَا لِطَلْحَةَ وَذَكَرَ مَا رَوَاهُ قَتَادَةُ عَنْ أَنَسٍ أَنَّ الْمُصَافَحَةَ كَانَتْ فِي أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُمُ الْحُجَّةُ وَالْقُدْوَةُ الَّذِينَ يَلْزَمُ اتِّبَاعُهُمْ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

58 - (بَاب فِي الْمُعَانَقَةِ)
[5214] (عَنْ أَيُّوبَ بْنِ بُشَيْرٍ) بِالتَّصْغِيرِ (عَنْ رَجُلٍ مِنْ عَنَزَةَ) بِعَيْنٍ مُهْمَلَةٍ فَنُونٍ فَزَايٍ مَفْتُوحَاتٍ قَبِيلَةٌ شَهِيرَةٌ (حَيْثُ سُيِّرَ مِنَ الشَّامِ) بِصِيغَةِ الْمَجْهُولِ مِنَ التَّسْيِيرِ يُقَالُ سَيَّرَهُ مِنْ بَلَدِهِ أخرجه وأجلاه
والمعنى حين أخرج أَبُو ذَرٍّ مِنَ الشَّامِ وَكَانَ أَبُو ذَرٍّ يَسْكُنُ بِالشَّامِ بِدِمَشْقَ وَكَانَ مُعَاوِيَةُ إِذْ ذَاكَ عَامِلَ عُثْمَانَ عَلَيْهَا فَاخْتَلَفَ هُوَ وَمُعَاوِيَةُ فِي الَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ قَالَ مُعَاوِيَةُ نَزَلَتْ فِي أَهْلِ الْكِتَابِ وَقَالَ أَبُو ذَرٍّ نَزَلَتْ فِينَا وَفِيهِمْ فكان بيته وَبَيْنَهُ فَكَتَبَ مُعَاوِيَةُ إِلَى عُثْمَانَ يَشْكُوهُ فَطَلَبَ عُثْمَانُ أَبَا ذَرٍّ بِالْمَدِينَةِ وَهَذَا هُوَ سَبَبُ خُرُوجِهِ مِنَ الشَّامِ وَقِصَّتُهُ مَذْكُورَةٌ فِي صَحِيحِ الْبُخَارِيِّ (قَالَ إِذًا) بِالتَّنْوِينِ (فَلَمَّا جِئْتُ) أَيْ رَجَعْتُ إِلَى أَهْلِي (أُخْبِرْتُ) بِصِيغَةِ الْمَجْهُولِ (وَهُوَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم (على سريره) قال بن الْمَلَكِ قَدْ يُعَبَّرُ بِالسَّرِيرِ عَنِ الْمُلْكِ وَالنِّعْمَةِ فَالسَّرِيرُ هُنَا يَجُوزُ أَنْ يَكُونَ الْمُرَادُ بِهِ ملك النبوة

(14/83)

وَنِعْمَتَهَا وَقِيلَ هُوَ السَّرِيرُ مِنْ جَرِيدِ النَّخْلِ يَتَّخِذُهُ كُلُّ أَحَدٍ مِنْ أَهْلِ الْمَدِينَةِ وَأَهْلُ مِصْرَ لِلنَّوْمِ فِيهِ وَتَوَقِّيًا مِنَ الْهَوَامِّ انْتَهَى
قال القارىء وَالْمُعْتَمَدُ مَا قِيلَ كَمَا لَا يَخْفَى (فَالْتَزَمَنِي) أَيْ عَانَقَنِي (فَكَانَتْ تِلْكَ) أَيْ تِلْكَ الْفَعْلَةُ وَهِيَ الْتِزَامُهُ قَالَهُ فِي فَتْحِ الْوَدُودِ
وَقِيلَ أَيِ الِالْتِزَامُ لِأَنَّ الْمَصْدَرَ يُذَكَّرُ وَيُؤَنَّثُ (أَجْوَدَ) أَيْ مِنَ الْمُصَافَحَةِ فِي إِفَاضَةِ الرُّوحِ وَالرَّاحَةِ أَوْ أَحْسَنَ مِنْ كُلِّ شَيْءٍ وَيَنْصُرُهُ عَدَمُ ذِكْرِ مُتَعَلِّقِ أَفْعَلَ لِيَعُمَّ وَيُؤَيِّدُهُ تَأْكِيدُهُ مُكَرَّرًا بِقَوْلِهِ وَأَجْوَدَ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ رَجُلٌ مِنْ عَنَزَةَ مَجْهُولٌ
وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي تَارِيخِهِ الْكَبِيرِ وَقَالَ مُرْسَلٌ انْتَهَى
وَأَخْرَجَ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ بِشْرِ بْنِ الْمُفَضَّلِ عَنْ خَالِدِ بْنِ ذَكْوَانَ حَدَّثَنِي أَيُّوبُ بْنُ بُشَيْرٍ عَنْ فُلَانٍ الْعَنَزِيِّ وَفِيهِ فَقُلْتُ يَا أَبَا ذَرٍّ إِنِّي سَائِلُكَ عَنْ بَعْضِ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ كَانَ سِرًّا مِنْ سِرِّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أُحَدِّثْكَ قُلْتُ لَيْسَ بِسِرٍّ وَلَكِنْ كَانَ إِذَا لَقِيَ الرَّجُلَ يَأْخُذُ بِيَدِهِ يُصَافِحُهُ قَالَ عَلَى الْخَبِيرِ سَقَطْتَ لَمْ يَلْقَنِي قَطُّ إِلَّا أَخْذَ بِيَدِي غَيْرَ مَرَّةٍ وَاحِدَةٍ وَكَانَتْ تِلْكَ آخِرَهُنَّ أَرْسَلَ إِلَيَّ فَأَتَيْتُهُ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ فَوَجَدْتُهُ مُضْطَجِعًا فَأَكْبَبْتُ عَلَيْهِ فَرَفَعَ يَدَهُ فالتزمني صلى الله عليه وسلم

59 - (باب فِي الْقِيَامِ)
[5215] قَدْ أَوْرَدَ الْمُؤَلِّفُ فِي هَذَا الْبَابِ حَدِيثَيْنِ دَالَّيْنِ عَلَى جَوَازِ الْقِيَامِ ثُمَّ تَرْجَمَ بَعْدَ عِدَّةِ أَبْوَابٍ بِلَفْظِ بَابُ الرَّجُلِ يَقُومُ لِلرَّجُلِ يُعَظِّمُهُ بِذَلِكَ وَأَوْرَدَ فِيهِ حَدِيثَيْنِ يَدُلَّانِ عَلَى النَّهْيِ عَنِ الْقِيَامِ فَكَأَنَّهُ أَرَادَ بِصَنِيعِهِ هَذَا الْجَمْعَ بَيْنَ الْأَحَادِيثِ الْمُخْتَلِفَةِ فِي جَوَازِ الْقِيَامِ وَعَدَمِهِ بِأَنَّ الْقِيَامَ إِذَا كَانَ لِلتَّعْظِيمِ مِثْلَ صَنِيعِ الْأَعَاجِمِ فَهُوَ مَنْهِيٌّ عَنْهُ وَإِذَا كَانَ لِأَجْلِ الْعِلْمِ وَالْفَضْلِ وَالصَّلَاحِ وَالشَّرَفِ وَالْوُدِّ وَالْمَحَبَّةِ فَهُوَ جَائِزٌ
وَقَالَ النَّوَوِيُّ فِي الْأَذْكَارِ وَأَمَّا إِكْرَامُ الدَّاخِلِ بِالْقِيَامِ فَالَّذِي نَخْتَارُهُ أَنَّهُ مُسْتَحَبٌّ لِمَنْ كَانَ فِيهِ فَضِيلَةٌ ظَاهِرَةٌ مِنْ عِلْمٍ أَوْ صَلَاحٍ أَوْ شَرَفٍ أَوْ وِلَايَةٍ وَنَحْوِ ذَلِكَ وَيَكُونُ هَذَا الْقِيَامُ لِلْبِرِّ وَالْإِكْرَامِ وَالِاحْتِرَامِ لَا لِلرِّيَاءِ وَالْإِعْظَامِ وَعَلَى هَذَا اسْتَمَرَّ عَمَلُ السَّلَفِ وَالْخَلَفِ وَقَدْ جَمَعْتُ فِي ذلك جزء جَمَعْتُ فِيهِ الْأَحَادِيثَ وَالْآثَارَ وَأَقْوَالَ السَّلَفِ وَأَفْعَالَهُمُ الدَّالَّةَ عَلَى مَا ذَكَرْتُهُ وَذَكَرْتُ فِيهِ مَا خَالَفَهَا وَأَوْضَحْتُ الْجَوَابَ عَنْهُ فَمَنْ أُشْكِلَ عَلَيْهِ مِنْ ذَلِكَ شَيْءٌ وَرَغِبَ فِي مُطَالَعَتِهِ رَجَوْتُ أَنْ يَزُولَ إِشْكَالُهُ انْتَهَى كَلَامُهُ
قُلْتُ وَقَدْ نقل تلك الرسالة الشيخ بن الْحَاجِّ فِي كِتَابِهِ الْمَدْخَلِ وَتَعَقَّبَ عَلَى كُلِّ ما

(14/84)

اسْتَدَلَّ بِهِ النَّوَوِيُّ رَحِمَهُ اللَّهُ وَرَدَّ كَلَامَهُ فَعَلَيْكَ بِمُطَالَعَةِ الْمَدْخَلِ وَفَتْحِ الْبَارِي (أَنَّ أَهْلَ قُرَيْظَةَ) بِالتَّصْغِيرِ وَهُمْ جَمَاعَةٌ مِنَ الْيَهُودِ (عَلَى حكم سعد) أي بن مُعَاذٍ لِكَوْنِهِمْ مِنْ حُلَفَاءِ قَوْمِهِ (أَرْسَلَ إِلَيْهِ) أَيْ رَسُولًا (أَقْمَرَ) أَيْ أَبْيَضَ (فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ لِلْأَنْصَارِ كَمَا فِي رِوَايَةِ الشَّيْخَيْنِ (قُومُوا إِلَى سَيِّدِكُمْ أَوْ إلى خيركم) شك من الراوي
قال القارىء فِي الْمِرْقَاةِ قِيلَ أَيْ لِتَعْظِيمِهِ وَيُسْتَدَلُّ بِهِ عَلَى عَدَمِ كَرَاهَتِهِ فَيَكُونُ الْأَمْرُ لِلْإِبَاحَةِ وَلِبَيَانِ الْجَوَازِ وَقِيلَ مَعْنَاهُ قُومُوا لِإِعَانَتِهِ فِي النُّزُولِ عَنِ الْحِمَارِ إِذْ كَانَ بِهِ مَرَضٌ وَأَثَرُ جَرْحٍ أَصَابَ أَكْحَلَهُ يَوْمَ الْأَحْزَابِ وَلَوْ أَرَادَ تَعْظِيمَهُ لَقَالَ قُومُوا لِسَيِّدِكُمْ وَمِمَّا يُؤَيِّدُهُ تَخْصِيصُ الْأَنْصَارِ وَالتَّنْصِيصُ عَلَى السِّيَادَةِ الْمُضَافَةِ وَأَنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ مَا كَانُوا يَقُومُونَ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ الشيخ شمس الدين بن القيم رحمه الله وأخرج الترمذي عن عائشة رضي الله عنها قَالَتْ قَدِمَ زَيْد بْن حَارِثَة الْمَدِينَة وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَيْتِي فَأَتَاهُ فَقَرَعَ الْبَاب فَقَامَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجُرّ ثَوْبه فَاعْتَنَقَهُ وَقَبَّلَهُ وَقَالَ حَدِيث حَسَن
وَأَخْرَجَ أَيْضًا بِإِسْنَادٍ عَلَى شَرْط مُسْلِم عَنْ أَنَس قَالَ لَمْ يَكُنْ شَخْص أَحَبّ إِلَيْهِمْ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانُوا إِذَا رَأَوْهُ لَمْ يَقُومُوا لَهُ لِمَا يَعْلَمُونَ مِنْ كَرَاهِيَته لِذَلِكَ قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن صَحِيح غَرِيب مِنْ هَذَا الْوَجْه
وَأَخْرَجَ أَيْضًا مِنْ حَدِيث سُفْيَان وَهُوَ الثَّوْرِيُّ عَنْ حَبِيب بْن الشَّهِيد عَنْ أَبِي مِجْلَز قَالَ خَرَجَ مُعَاوِيَة فَقَامَ عبد الله بن الزبير وبن صَفْوَان حِين رَأَوْهُ فَقَالَ اِجْلِسَا سَمِعْت رَسُول الله صلى الله عليه وسلم يقول من سَرَّهُ أَنْ يَتَمَثَّل لَهُ الرِّجَال قِيَامًا فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار قَالَ هَذَا حَدِيث حَسَن
حَدَّثَنَا هَنَّاد حَدَّثَنَا أَبُو أُسَامَة عَنْ حَبِيب بْن الشَّهِيد عَنْ أَبِي مِجْلَز عَنْ مُعَاوِيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله
وَهَذَا الْإِسْنَاد عَلَى شَرْط الصَّحِيح قَالَ وَفِي الْبَاب عَنْ أَبِي أُمَامَةَ
وَفِيهِ رَدّ عَلَى مَنْ زَعَمَ أَنَّ مَعْنَاهُ أَنْ يَقُوم الرَّجُل لِلرَّجُلِ فِي حَضْرَته وَهُوَ قَاعِد فَإِنَّ مُعَاوِيَة رَوَى الْخَبَر لَمَّا قَامَا لَهُ حِين خَرَجَ
وَأَمَّا الْأَحَادِيث الْمُتَقَدِّمَة فَالْقِيَام فِيهَا عَارِض لِلْقَادِمِ
مَعَ أَنَّهُ قِيَام إِلَى الرَّجُل لِلِقَائِهِ لَا قِيَامًا لَهُ وَهُوَ وَجْه حَدِيث فَاطِمَة
فَالْمَذْمُوم الْقِيَام لِلرَّجُلِ
وَأَمَّا الْقِيَام إِلَيْهِ لِلتَّلَقِّي إِذَا قَدِمَ فَلَا بَأْس بِهِ
وَبِهَذَا تَجْتَمِع الْأَحَادِيث
والله أعلم

(14/85)

له صلى الله عليه وسلم تَعْظِيمًا لَهُ مَعَ أَنَّهُ سَيِّدُ الْخَلْقِ لِمَا يَعْلَمُونَ مِنْ كَرَاهِيَتِهِ لِذَلِكَ عَلَى مَا سَيَأْتِي
انتهى كلام القارىء
قلت أراد بما سيأتي حديث أنس رضي الله عنه قَالَ لَمْ يَكُنْ شَخْصٌ أَحَبَّ إِلَيْهِمْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانُوا إِذَا رَأَوْهُ لَمْ يَقُومُوا لِمَا يَعْلَمُونَ مِنْ كَرَاهِيَتِهِ لِذَلِكَ رَوَاهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
وَلَقَدْ أَصَابَ مَنْ قَالَ إِنَّ مَعْنَاهُ قُومُوا لِإِعَانَتِهِ فِي النُّزُولِ عَنِ الْحِمَارِ فَقَدْ وَقَعَ فِي مُسْنَدِ عَائِشَةَ عِنْدَ أَحْمَدَ بِلَفْظِ قُومُوا إِلَى سَيِّدِكُمْ فَأَنْزِلُوهُ قَالَ الْحَافِظُ سَنَدُهُ حَسَنٌ قَالَ وَهَذِهِ الزِّيَادَةُ تَخْدِشُ فِي الِاسْتِدْلَالِ بِقِصَّةِ سَعْدٍ عَلَى مَشْرُوعِيَّةِ الْقِيَامِ الْمُتَنَازَعِ فِيهِ انْتَهَى كَلَامُ الْحَافِظِ
وَالْمُرَادُ بِالْقِيَامِ الْمُتَنَازَعِ فِيهِ الْقِيَامُ لِلتَّعْظِيمِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَالنَّسَائِيُّ
وَالْأَقْمَرُ هُوَ الشَّدِيدُ الْبَيَاضِ وَالْأُنْثَى قَمْرَاءُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

[5217] (مَا رَأَيْتُ أَحَدًا كَانَ أَشْبَهَ سَمْتًا) بِفَتْحٍ فَسُكُونٍ (وَدَلًّا) بِفَتْحِ دَالٍ وَتَشْدِيدِ لَامٍ (وَهَدْيًا) بِفَتْحٍ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَحُكِيَ عَنْ شُعْبَة قَالَ سَأَلْت عَمْرو بْن مُرَّة عَنْ عَبْد اللَّه بْن سَلَمَة فَقَالَ يُعْرَف وَيُنْكَر
هَذَا آخِر كَلَامه
وَهَذَا الْحَدِيث يَرْوِيه شُعْبَة عَنْ عَمْرو بْن مُرَّة عَنْ عَبْد اللَّه بْن سَلَمَة عَنْ صَفْوَان بْن عَسَّال
وَفِي نَفْس الْحَدِيث مَا يَدُلّ عَلَى أَنَّهُ مُنْكَر جِدًّا فَإِنَّ فِيهِ أَنَّهُمْ سَأَلُوهُ عَنْ تِسْع آيَات بَيِّنَات فَقَالَ لَهُمْ لَا تُشْرِكُوا بِاَللَّهِ شَيْئًا وَلَا تَسْرِقُوا وَلَا تَزْنُوا وَلَا تَقْتُلُوا النَّفْس الَّتِي حَرَّمَ اللَّه إِلَّا بِالْحَقِّ إِلَى آخِره وَالْآيَات التِّسْع الَّتِي أُرْسِلَ بِهَا مُوسَى إِلَى فِرْعَوْن إِنَّمَا كَانَتْ آيَات نُبُوَّته وَمُعْجِزَات صِدْقه كَالْعَصَا وَالْيَد وَبَاقِي الْآيَات
وَلِهَذَا قَالَ تَعَالَى {وَلَقَدْ آتَيْنَا مُوسَى تِسْع آيَات بَيِّنَات فَاسْأَلْ بَنِي إِسْرَائِيل إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْن إِنِّي لَأَظُنّك يَا مُوسَى مَسْحُورًا قَالَ لَقَدْ عَلِمْت مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبّ السَّمَاوَات وَالْأَرْض بَصَائِر وَإِنِّي لَأَظُنّك يَا فِرْعَوْن مَثْبُورًا} فَهَذِهِ آيَات النُّبُوَّة قَبْل نُزُول آيَات الْحُكْم وَالشَّرْع
وَهَذَا بَيِّن بِحَمْدِ اللَّه تَعَالَى

(14/86)

فَسُكُونٍ قَالَ فِي فَتْحِ الْوَدُودِ هَذِهِ الْأَلْفَاظُ مُتَقَارِبَةُ الْمَعَانِي فَمَعْنَاهَا الْهَيْئَةُ وَالطَّرِيقَةُ وَحُسْنُ الْحَالِ وَنَحْوُ ذَلِكَ انْتَهَى
وَفَسَّرَ الرَّاغِبُ الدَّلَّ بِحُسْنِ الشمائل (وقال الحسن) هو بن عَلِيٍّ شَيْخُ أَبِي دَاوُدَ (وَلَمْ يَذْكُرِ الْحَسَنُ) هو بن عَلِيٍّ الْمَذْكُورُ (مِنْ فَاطِمَةَ) صِلَةُ أَفْعَلِ التَّفْضِيلِ أَعْنِي أَشْبَهَ (كَانَتْ) أَيْ فَاطِمَةُ (إِذَا دَخَلَتْ عَلَيْهِ) أَيْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَامَ إِلَيْهَا) أَيْ مُسْتَقْبِلًا وَمُتَوَجِّهًا (فقبلها) قال القارىء أَيْ مَا بَيْنَ عَيْنَيْهَا أَوْ رَأْسَهَا (وَكَانَ إِذَا دَخَلَ) أَيْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَقَبَّلَتْهُ) أَيْ عُضْوًا مِنْ أَعْضَائِهِ الشَّرِيفَةِ وَالظَّاهِرُ أَنَّهُ الْيَدُ الْمُنِيفَةُ
وَاحْتَجَّ النَّوَوِيُّ بِهَذَا الْحَدِيثِ أَيْضًا عَلَى جَوَازِ الْقِيَامِ الْمُتَنَازَعِ وأجاب عنه بن الْحَاجِّ بِاحْتِمَالِ أَنْ يَكُونَ الْقِيَامُ لَهَا لِأَجْلِ إِجْلَاسِهَا فِي مَكَانِهِ إِكْرَامًا لَهَا لَا عَلَى وجه القيام المنازع فيه ولاسيما مَا عُرِفَ مِنْ ضِيقِ بُيُوتِهِمْ وَقِلَّةِ الْفُرُشِ فِيهَا فَكَانَتْ إِرَادَةُ إِجْلَاسِهِ لَهَا فِي مَوْضِعِهِ مُسْتَلْزِمَةً لِقِيَامِهِ وَأَمْعَنَ فِي بَسْطِ ذَلِكَ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ
وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ

60 - (بَاب فِي قُبْلَةِ الرَّجُلِ وَلَدَهُ)
[5218] (أَبْصَرَ) أَيْ رَأَى (وَهُوَ يُقَبِّلُ) بِتَشْدِيدِ الْمُوَحَّدَةِ وَالْوَاوُ لِلْحَالِ (إِنَّ لِي عَشَرَةً مِنَ الْوَلَدِ) بِفَتْحَتَيْنِ وَيَجُوزُ ضَمُّ أَوَّلِهِ وَسُكُونُ ثَانِيهِ بِمَعْنَى الْأَوْلَادِ (مَا فَعَلْتُ هَذَا) أَيِ التَّقْبِيلَ (مَنْ لَا يَرْحَمْ لَا يُرْحَمْ) الْفِعْلُ الْأَوَّلُ عَلَى الْبِنَاءِ لِلْفَاعِلِ وَالثَّانِي لِلْمَفْعُولِ وَرُوِيَ الْفِعْلَانِ مَرْفُوعَيْنِ عَلَى أَنْ تَكُونَ مَنْ مَوْصُولَةً وَمَجْزُومَيْنِ عَلَى أَنْ تَكُونَ شَرْطِيَّةً وَيَجُوزُ أَنْ يُرَادَ مِنَ الرَّحْمَةِ الْأُولَى الشَّفَقَةُ عَلَى الْأَوْلَادِ بِقَرِينَةِ مَا قَبْلَهُ وَأَنْ يُرَادَ أَعَمَّ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ ومسلم والترمذي

(14/87)

[5219] (أَبْشِرِي) بِقَطْعِ الْهَمْزَةِ (قَدْ أُنْزِلَ عُذْرُكِ) وَفِي رِوَايَةِ الْبُخَارِيِّ فَقَدْ أَنْزَلَ اللَّهُ بَرَاءَتَكِ (وَقَرَأَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (عَلَيْهَا) أَيْ عَلَى عَائِشَةَ (الْقُرْآنَ) أَيْ آيَاتِ بَرَاءَتِهَا من قوله تعالى إن الذين جاؤوا بالإفك إِلَخْ (فَقَالَ أَبَوَايَ) أَيْ أَبِي أَبُو بَكْرٍ وَأُمِّي أُمُّ رُومَانَ (قُومِي فَقَبِّلِي) بِتَشْدِيدِ الْمُوَحَّدَةِ (لَا إِيَّاكُمَا) أَيْ لَا أَحْمَدُ إِيَّاكُمَا
قَالَ الْمُنْذِرِيُّ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ هَذِهِ الطَّرِيقِ مُخْتَصَرًا وَمُطَوَّلًا

61 - (بَاب فِي قُبْلَةِ مَا بَيْنَ الْعَيْنَيْنِ)
[5220] (عَلِيُّ بْنُ مُسْهِرٍ) بِضَمِّ الْمِيمِ وَسُكُونِ الْمُهْمَلَةِ وَكَسْرِ الْهَاءِ (تَلَقَّى جَعْفَرَ بْنَ أَبِي طَالِبٍ) أَيِ اسْتَقْبَلَهُ حِينَ قَدِمَ مِنَ السَّفَرِ (فَالْتَزَمَهُ) أَيْ عَانَقَهُ
قَالَ الْمُنْذِرِيُّ هَذَا مُرْسَلٌ وَأَجْلَحُ تَقَدَّمَ الْكَلَامُ عَلَيْهِ

62 - (بَاب فِي قُبْلَةِ الْخَدِّ)
[5221] (عَنْ إِيَاسِ بْنِ دَغْفَلٍ) بِفَتْحِ دَالٍ مُهْمَلَةٍ وَسُكُونِ غَيْنٍ مُعْجَمَةٍ وَفَتْحِ فَاءٍ (رَأَيْتُ أَبَا نَضْرَةَ) بِنُونٍ وَمُعْجَمَةٍ سَاكِنَةٍ اسْمُهُ مُنْذِرُ بْنُ مَالِكٍ ثِقَةٌ مِنَ الثَّالِثَةِ (قَبَّلَ خَدَّ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ) هَكَذَا فِي أَكْثَرِ النُّسَخِ وَكَذَا فِي أَطْرَافِ الْمِزِّيِّ الْحَسَنُ غَيْرُ مَنْسُوبٍ وَفِي بَعْضِ النُّسَخِ الْحَسَنُ بْنُ عَلِيٍّ عَلَيْهِمَا السَّلَامُ

(14/88)

قَالَ الْمُنْذِرِيُّ إِيَاسُ بْنُ دَغْفَلٍ الْحَرَّانِيُّ بَصْرِيٌّ تَابِعِيٌّ وَأَبُو نَضْرَةَ الْمُنْذِرُ بْنُ مَالِكِ بْنِ قطعة العوقي البصري تابعي والحسن هو بن أَبِي الْحَسَنِ الْبَصْرِيُّ وَدَغْفَلٌ هُوَ بِفَتْحِ الدَّالِ وَسُكُونِ الْغَيْنِ الْمُعْجَمَةِ وَبَعْدَهَا فَاءٌ مَفْتُوحَةٌ وَلَامٌ وَنَضْرَةُ بِفَتْحِ النُّونِ وَسُكُونِ الضَّادِ الْمُعْجَمَةِ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ وَالْعَوَقَةُ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَبَعْدَهَا وَاوٌ مَفْتُوحَةٌ وَقَافٌ مَفْتُوحَةٌ وَتَاءُ تَأْنِيثٍ بَطْنٌ مِنْ عَبْدِ الْقَيْسِ

[5222] (أَوَّلَ مَا قَدِمَ الْمَدِينَةَ) مَا مَصْدَرِيَّةٌ أَيْ أَوَّلَ قُدُومِهِ الْمَدِينَةَ (قَدْ أَصَابَتْهَا حُمَّى) بِضَمِّ الْحَاءِ وَتَشْدِيدِ الْمِيمِ مَقْصُورًا (يَا بُنَيَّةُ) تَصْغِيرُ بِنْتٍ لِلشَّفَقَةِ (وَقَبَّلَ خَدَّهَا) أَيْ لِلْمَرْحَمَةِ وَالْمَوَدَّةِ أَوْ مراعاة للسنة قاله القارىء
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

63 - (بَاب فِي قُبْلَةِ الْيَدِ)
[5223] (وَذَكَرَ قِصَّةً) قَدْ تَقَدَّمَ ذِكْرُ هَذِهِ الْقِصَّةِ فِي كِتَابِ الْجِهَادِ (فَدَنَوْنَا) أَيْ قَرُبْنَا
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ لَا نَعْرِفُهُ إِلَّا من حديث يزيد يعني بن أَبِي زِيَادٍ هَذَا آخِرُ كَلَامِهِ وَقَدْ تَقَدَّمَ فِي كِتَابِ الْجِهَادِ أَتَمَّ مِنْ هَذَا
وَقَدْ رَوَى عَمْرُو بْنُ مُرَّةَ الْجَمَلِيُّ عَنْ عَبْدِ اللَّهِ بْنِ سَلِمَةَ وَهُوَ أَبُو الْعَالِيَةِ الْكُوفِيُّ وَهُوَ بِكَسْرِ اللَّامِ عَنْ صَفْوَانَ بْنِ عَسَّالٍ رَضِيَ اللَّهُ عَنْهُمْ أَنَّ يَهُودِيًّا قَالَ لِصَاحِبِهِ اذهب بنا إلى هذا النبي قَالَ فَقَبَّلَا يَدَهُ وَرِجْلَهُ وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وبن مَاجَهْ مُطَوَّلًا وَمُخْتَصَرًا وَأَخْرَجَهُ التِّرْمِذِيُّ فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ وَصَحَّحَهُ فِي الْمَوْضِعَيْنِ قَالَ وَفِي الباب عن يزيد بن الأسود وبن عُمَرَ وَكَعْبِ بْنِ مَالِكٍ

(14/89)

وَقَالَ النَّسَائِيُّ فِي حَدِيثِ صَفْوَانَ وَهَذَا حَدِيثٌ مُنْكَرٌ وَيُشْبِهُ أَنْ يَكُونَ إِنْكَارُ النَّسَائِيِّ لَهُ مِنْ جِهَةِ عَبْدِ اللَّهِ بْنِ سَلِمَةَ فَإِنَّ فِيهِ مَقَالًا وَقَدْ صَنَّفَ الْحَافِظُ أَبُو بَكْرٍ الأصبهاني المقرئ جزأ فِي الرُّخْصَةِ فِي تَقْبِيلِ الْيَدِ ذَكَرَ فِيهِ حديث بن عمر وبن عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَبُرَيْدَةَ بْنِ الْحُصَيْبِ وَصَفْوَانَ بْنِ عَسَّالٍ وَبُرَيْدَةَ الْعَبْدِيِّ وَالزَّارِعِ بْنِ عَامِرٍ الْعَبْدِيِّ وَذَكَرَ فِيهِ آثَارًا صَحِيحَةً عَنِ الصَّحَابَةِ وَالتَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ وَذَكَرَ بَعْضُهُمْ أَنَّ مَالِكًا أَنْكَرَهُ وَأَنْكَرَ مَا رُوِيَ فِيهِ وَأَجَازَهُ آخَرُونَ
وَقَالَ الْأَبْهَرِيُّ إِنَّمَا كَرِهَهَا مَالِكٌ إِذَا كَانَتْ عَلَى وَجْهِ التَّكَبُّرِ وَالتَّعْظِيمِ لِمَنْ فَعَلَ ذَلِكَ بِهِ فَأَمَّا إِذَا قَبَّلَ إِنْسَانٌ يَدَ إِنْسَانٍ أَوْ وَجْهَهُ أَوْ شَيْئًا مِنْ بَدَنِهِ مَا لَمْ يَكُنْ عَوْرَةً عَلَى وَجْهِ الْقُرْبَةِ إِلَى اللَّهِ لِدِينِهِ أَوْ لِعِلْمِهِ أَوْ لِشَرَفِهِ فَإِنَّ ذَلِكَ جَائِزٌ وَتَقْبِيلُ يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَرِّبُ إِلَى اللَّهِ وَمَا كَانَ مِنْ ذَلِكَ تَعْظِيمًا لِدُنْيَا أَوْ لِسُلْطَانٍ أَوْ لِشِبْهِهِ مِنْ وُجُوهِ التَّكَبُّرِ فَلَا يَجُوزُ انْتَهَى كَلَامُ الْمُنْذِرِيِّ

64 - (بَاب فِي قُبْلَةِ الْجَسَدِ)
[5224] (عَنْ أُسَيْدِ بْنِ حُضَيْرٍ) بِالتَّصْغِيرِ فِيهِمَا (رَجُلٍ) بِالْجَرِّ عَلَى أَنَّهُ بَدَلٌ مِنْ أُسَيْدٍ أَوْ بِالرَّفْعِ عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ أَيْ هُوَ رَجُلٌ مِنَ الْأَنْصَارِ (قَالَ بَيْنَمَا هُوَ) أَيْ أُسَيْدٌ وَالْقَائِلُ هُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى (وَكَانَ فِيهِ مُزَاحٌ) قَالَ الْجَوْهَرِيُّ الْمُزَاحُ بِالضَّمِّ الِاسْمُ وَأَمَّا الْمِزَاحُ بِالْكَسْرِ فَهُوَ مَصْدَرُ مَازَحَهُ وَالْمَفْهُومُ مِنَ الْقَامُوسِ أَنَّهُمَا مَصْدَرَانِ إِلَّا أَنَّ الضَّمَّ مَصْدَرُ الْمُجَرَّدِ وَالْكَسْرَ مَصْدَرُ الْمَزِيدِ كَذَا فِي الْمِرْقَاةِ (فَطَعَنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ ضَرَبَهُ عَلَى سَبِيلِ الْمِزَاحِ (فِي خَاصِرَتِهِ) مَعْنَاهُ بِالْفَارِسِيَّةِ تهى كاه (فَقَالَ) أَيْ أُسَيْدٌ (أَصْبِرْنِي) بِفَتْحِ الْهَمْزَةِ وَكَسْرِ الْمُوَحَّدَةِ أَيْ أَقْدِرْنِي وَمَكِّنِّي مِنَ اسْتِيفَاءِ الْقِصَاصِ حَتَّى أَطْعَنَ فِي خَاصِرَتِكَ كَمَا طَعَنْتَ فِي خَاصِرَتِي (قَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اصْطَبِرْ) أَيِ اسْتَوْفِ الْقِصَاصَ
قَالَ الْخَطَّابِيُّ مَعْنَى أَصْبِرْنِي أَقِدْنِي مِنْ نَفْسِكَ وَمَعْنَى اصْطَبِرِ اسْتَقِدْ
قَالَ فِي النِّهَايَةِ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَنَ إِنْسَانًا بِقَضِيبٍ مُدَاعَبَةً فَقَالَ لَهُ أَصْبِرْنِي قَالَ اصْطَبِرْ أَيْ أَقِدْنِي مِنْ نَفْسِكَ قَالَ اسْتَقِدْ يُقَالُ اصْطَبَرَ فُلَانٌ مِنْ خَصْمِهِ وَاصْطَبَرَ أَيِ اقْتَصَّ مِنْهُ وَأَصْبَرَهُ الْحَاكِمُ

(14/90)

أَيْ أَقَصَّهُ مِنْ خَصْمِهِ
انْتَهَى (فَاحْتَضَنَهُ) أَيِ اعْتَنَقَهُ وَأَخَذَهُ فِي حِضْنِهِ وَهُوَ مَا دُونَ الْإِبْطِ إِلَى الْكَشْحِ (وَجَعَلَ يُقَبِّلُ كَشْحَهُ) هُوَ مَا بَيْنَ الْخَاصِرَةِ إِلَى الضِّلْعِ الْأَقْصَرِ مِنْ أَضْلَاعِ الْجَنْبِ كَذَا فِي الْمِرْقَاةِ وَقَالَ فِي الصُّرَاحِ كَشْحُ تهيكاه (قَالَ إِنَّمَا أَرَدْتُ هَذَا) أَيْ مَا أَرَدْتُ بِقَوْلِي أَصْبِرْنِي إِلَّا هَذَا التَّقْبِيلَ وَمَا أَرَدْتُ حَقِيقَةَ الْقِصَاصِ
وَالْحَدِيثُ سَكَتَ عنه المنذري

65 - (باب قبلة الرجل)
[5225] بِكَسْرِ الرَّاءِ وَسُكُونِ الْجِيمِ
(أَخْبَرَنَا مَطَرُ) بِفَتْحَتَيْنِ (بْنُ عَبْدِ الرَّحْمَنِ الْأَعْنَقُ) بِفَتْحِ الْهَمْزَةِ وَسُكُونِ الْمُهْمَلَةِ وَفَتْحِ النُّونِ (وَكَانَ) أَيْ زَارِعٌ (فِي وَفْدِ عَبْدِ الْقَيْسِ) أَيْ فِي مَا بَيْنَهُمْ وَمِنْ جُمْلَتِهِمْ (فَجَعَلْنَا نَتَبَادَرُ) أَيْ فِي النُّزُولِ مِنْ رَوَاحِلِنَا (وَانْتَظَرَ الْمُنْذِرُ الْأَشَجُّ) قَالَ الذَّهَبِيُّ فِي التَّجْرِيدِ أَشَجُّ عَبْدِ الْقَيْسِ اسْمُهُ الْمُنْذِرُ بْنُ الْحَارِثِ الْعَبْدِيُّ انْتَهَى
قَالَ الشَّيْخُ عَبْدُ الْحَقِّ الدَّهْلَوِيُّ فِي اللُّمَعَاتِ شَرْحِ الْمِشْكَاةِ رَوَى أَنَّهُ لَمَّا وَفْدَ عَبْدُ الْقَيْسِ تَبَادَرُوا مِنْ رَوَاحِلِهِمْ وَسَقَطُوا عَنْهَا عَلَى الْأَرْضِ وَفَعَلُوا مَا فَعَلُوا وَقَرَّرَهُمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ وَالَّذِي كَانَ رَأْسَهُمْ وَمُقَدَّمَهُمُ اسْمُهُ الْأَشَجُّ نَزَلَ أَوَّلًا فِي مَنْزِلٍ لَهُ وَاغْتَسَلَ وَلَبِسَ الثِّيَابَ الْبِيضَ ثُمَّ دَخَلَ الْمَسْجِدَ فَصَلَّى فِيهِ رَكْعَتَيْنِ وَدَعَا فَقَصَدَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاضِعًا خَاشِعًا بِتَأَنِّي وَوَقَارٍ فَلَمَّا رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْأَدَبَ أَثْنَى عَلَيْهِ وَقَالَ إِنَّ فِيكَ خُلَّتَيْنِ إِلَى آخِرِهِ انْتَهَى (عَيْبَتَهُ) بِفَتْحِ عَيْنٍ مُهْمَلَةٍ ثُمَّ مُثَنَّاةٍ تَحْتِيَّةٍ سَاكِنَةٍ ثُمَّ مُوَحَّدَةٍ مَفْتُوحَةٍ مُسْتَوْدَعُ الثِّيَابِ (فَقَالَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لَهُ) أَيْ لِلْمُنْذِرِ الْأَشَجِّ (خُلَّتَيْنِ) أَيْ خَصْلَتَيْنِ (الْحِلْمَ وَالْأَنَاةَ) رُوِيَا مَرْفُوعَيْنِ وَمَنْصُوبَيْنِ الْحِلْمُ بِكَسْرِ الْحَاءِ تَأْخِيرُ مُكَافَأَةِ الظَّالِمِ وَالْمُرَادُ بِهِ هُنَا عَدَمُ اسْتِعْجَالِهِ وَتَرَاخِيهِ حَتَّى

(14/91)

يَنْظُرَ فِي مَصَالِحِهِ وَالْأَنَاةُ عَلَى وَزْنِ الْقَنَاةِ هُوَ التَّثَبُّتُ وَالْوَقَارُ كَذَا فِي شَرْحِ الْمَشَارِقِ لِابْنِ الْمَلَكِ (جَبَلَنِي) أَيْ خَلَقَنِي
وَفِي الْحَدِيثِ دَلِيلٌ عَلَى جَوَازِ تَقْبِيلِ الْأَرْجُلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَ هَذَا الْحَدِيثَ أَبُو الْقَاسِمِ الْبَغَوِيُّ فِي مُعْجَمِ الصَّحَابَةِ وَقَالَ وَلَا أَعْلَمُ لِزَارِعٍ غَيْرَهُ وَذَكَرَ أَبُو عَمْرٍو النَّمَرِيُّ أَنَّ كُنْيَتَهُ أَبُو الزَّارِعِ وَأَنَّ لَهُ ابْنًا يُسَمَّى الزَّارِعُ وَبِهِ كَانَ يُكْنَى وَأَنَّ حَدِيثَهُ عِنْدَ الْبَصْرِيِّينَ وَأَنَّ حَدِيثَهُ هَذَا حَسَنٌ

66 - (بَاب فِي الرَّجُلِ يَقُولُ جَعَلَنِي اللَّهُ فِدَاكَ)
[5226] فِدًى بِالْكَسْرِ مَقْصُورٌ وَيُفْتَحُ أَيْضًا لَكِنَّهُ مَرْجُوحٌ عَلَى مَا نَقَلَهُ الْأَزْهَرِيُّ عَنِ الْفَرَّاءِ بِأَنَّ الْكَسْرَ مَعَ الْقَصْرِ هُوَ الرَّاجِحُ وَالْفَتْحَ مَرْجُوحٌ
وَقَالَ أَبُو عَلِيٍّ الْقَالِيُّ قَالَ الْفَرَّاءُ إِذَا فَتَحُوا الْفَاءَ قَصَرُوا فَقَالُوا فَدًى لَكَ وَإِذَا كَسَرُوا الْفَاءَ مَدُّوا وَرُبَّمَا كَسَرُوا الْفَاءَ وَقَصَرُوا فَقَالُوا هُمْ فِدًى لَكَ
وَأَيْضًا قَالَ أَبُو عَلِيٍّ سَمِعْتُ الْأَخْفَشَ يَقُولُ لَا يُقْصَرُ الْفِدَاءُ بِكَسْرِ الْفَاءِ إِلَّا لِلضَّرُورَةِ وَإِنَّمَا الْمَقْصُورُ هُوَ الْمَفْتُوحُ
وَقَالَ الْجَوْهَرِيُّ الْفِدَاءُ إِذَا كُسِرَ أَوَّلُهُ يُمَدُّ وَيُقْصَرُ وَإِذَا فُتِحَ فَهُوَ مَقْصُورٌ انْتَهَى
وَيُرَادُ مِنْ هَذِهِ الْجُمْلَةِ الدُّعَاءُ عَلَى النَّوْعَيْنِ أَحَدُهُمَا حِفْظُ الْإِنْسَانِ وَإِخْلَاصُهُ عَنِ النَّائِبَةِ بِبَذْلِ الْمَالِ عَنْهُ
قَالَهُ الرَّاغِبُ كَمَا فِي قَوْلِهِ تَعَالَى وَعَلَى الَّذِينَ يُطِيقُونَهُ فدية طعام مسكين أَيْ عَلَى الَّذِينَ يُطِيقُونَهُ أَنْ يَحْفَظُوا وَيُخَلِّصُوا أَنْفُسَهُمْ عَنِ النَّائِبَةِ أَيْ تَكْلِيفِ الصَّوْمِ أَوْ عَذَابِ عَدَمِ الصَّوْمِ بِبَذْلِ الْمَالِ عَنْهُمْ وَهُوَ إِطْعَامُ الْمِسْكِينِ فَكَانَ مَعْنَى الْجُمْلَةِ أَنَّ اللَّهَ جَعَلَنِي أَنْ أَحْفَظَكَ عَنِ النَّوَائِبِ بِبَذْلِ الْمَالِ عنك

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي سعيد الخدري رضي الله عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَلَسَ عَلَى الْمِنْبَر
فَقَالَ إِنَّ عَبْدًا خَيَّرَهُ اللَّه بَيْن أَنْ يُؤْتِيه مِنْ زَهْرَة الدُّنْيَا وَبَيْن مَا عِنْده فَاخْتَارَ مَا عِنْده فَبَكَى أَبُو بَكْر وَقَالَ فَدَيْنَاك بِآبَائِنَا وَأُمَّهَاتنَا الْحَدِيث
وَهَذَا كَانَ بَعْد إِسْلَام أَبِي قُحَافَة فإنه خطب بهذه الخطبة قبيل وفاته صلى الله عليه وسلم بِقَلِيلٍ
وَهَذَا أَصَحّ مِنْ حَدِيث الزُّبَيْر وَأَوْلَى أَنْ يُؤْخَذ بِهِ مِنْهُ
وَاَللَّه أَعْلَم

(14/92)

وَالثَّانِي إِقَامَةُ الشَّيْءِ مَقَامَ الشَّيْءِ فِي دَفْعِ الْمَكَارِهِ
قَالَهُ أَبُو الْبَقَاءِ كَمَا فِي قَوْلِهِ تعالى وفديناه بذبح عظيم أَيْ أَقَمْنَا ذِبْحًا عَظِيمًا مَقَامَ إِسْمَاعِيلَ فِي دَفْعِ الْمَكْرُوهِ يَعْنِي الذَّبْحَ عَنْهُ فَكَانَ مَعْنَى الْجُمْلَةِ أَنَّ اللَّهَ يَحْفَظُكَ عَنِ الْمَكَارِهِ وَجَعَلَنِي قَائِمًا مَقَامَكَ فِي دَفْعِهَا عَنْكَ وَيَعْرِضُ لِي مَا يَعْرِضُ لَكَ مِنَ النَّوَائِبِ وَالْمَكَارِهِ فِي عِوَضِكَ وَهَذَا الْمَعْنَى هُوَ الصَّرِيحُ فِي الْمَقْصُودِ تَقُولُ الْعَرَبُ فِدَاكَ أَبِي وَأُمِّي أَيْ أَبِي وَأُمِّي يَنُوبَانِ مَنَابَكَ فِي دَفْعِ الْمَكْرُوهِ عَنْكَ
وَأَنْشَدَ الْأَصْمَعِيُّ لِلنَّابِغَةِ مَهْلًا فِدَاءً لَكَ الْأَقْوَامُ كلهم وما أثمر من مال ومن ولدإ أَيِ الْأَقْوَامُ كُلُّهُمْ وَجَمِيعُ الْأَمْوَالِ وَالْأَوْلَادِ يَنُوبُونَ مَنَابَكَ فِي دَفْعِ الْمَكَارِهِ عَنْكَ وَيَعْرِضُ لَهُمْ فِي عِوَضِكَ مَا يَعْرِضُ لَكَ مِنَ النَّوَائِبِ وَالْمَكَارِهِ وَأَنْتَ تَسْلَمُ وَتُحْفَظُ مِنْهَا
وَقَدْ تَرْجَمَ الْبُخَارِيُّ بَابُ قَوْلِ الرَّجُلِ فِدَاكَ أَبِي وَأُمِّي وَبَابُ قَوْلِ الرَّجُلِ جَعَلَنِي اللَّهُ فِدَاءَكَ انْتَهَى
قَالَ الْحَافِظُ أَيْ هَلْ يُبَاحُ أَوْ يُكْرَهُ وَقَدِ اسْتَوْعَبَ الْأَخْبَارَ الدَّالَّةَ عَلَى الْجَوَازِ أَبُو بَكْرِ بْنُ أَبِي عَاصِمٍ وَجَزَمَ بِجَوَازِ ذَلِكَ فَقَالَ لِلْمَرْءِ أَنْ يَقُولَ ذَلِكَ لِسُلْطَانِهِ وَلِكَبِيرِهِ وَلِذَوِي الْعِلْمِ وَلِمَنْ أَحَبَّ مِنْ إِخْوَانِهِ غَيْرَ مَحْظُورٍ عَلَيْهِ ذَلِكَ بَلْ يُثَابُ عَلَيْهِ إِذَا قَصَدَ تَوْقِيرَهُ وَاسْتِعْطَافَهُ وَلَوْ كَانَ ذَلِكَ مَحْظُورًا لَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِلَ ذلك ولا أعلمه أَنَّ ذَلِكَ غَيْرُ جَائِزٍ أَنْ يُقَالَ لِأَحَدٍ غَيْرِهِ وَكَذَا أَخْرَجَهُ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ في الترجمة
قال للطبراني فِي هَذِهِ الْأَحَادِيثِ دَلِيلٌ عَلَى جَوَازِ قَوْلِ ذَلِكَ انْتَهَى
(فَقُلْتُ لَبَّيْكَ وَسَعْدَيْكَ) يَجِيءُ مَعْنَاهُ فِي بَابِ الرَّجُلِ يُنَادِي الرَّجُلَ فَيَقُولُ لَبَّيْكَ (وَأَنَا فِدَاكَ) وَفِي بَعْضِ النُّسَخِ فِدَاؤُكَ وَفِي نُسْخَةِ الْمُنْذِرِيِّ جَعَلَنِي اللَّهُ فِدَاكَ مَكَانَ وَأَنَا فِدَاكَ
قَالَ فِي مَجْمَعِ الْبِحَارِ بِكَسْرِ فَاءٍ وَفَتْحِهَا مَدًّا وَقَصْرًا وَقَالَ الْحَافِظُ فِي فَتْحِ الْبَارِيِ تَحْتَ قَوْلِهِ فَاغْفِرْ فِدًى لَكَ مَا اقْتَفَيْنَا
قَالَ الْمَازَرِيُّ لَا يُقَالُ اللَّهُ فِدَاءً لَكَ لِأَنَّهَا كَلِمَةٌ تُسْتَعْمَلُ عِنْدَ تَوَقُّعِ مَكْرُوهٍ لِشَخْصٍ فَيُخْتَارُ شَخْصٌ آخَرُ أَنْ يَحِلَّ بِهِ دُونَ ذَلِكَ الْآخَرِ وَيَفْدِيَهُ فَهُوَ إِمَّا مَجَازٌ عَنِ الرِّضَا كَأَنَّهُ قَالَ نَفْسِي مَبْذُولَةٌ لِرِضَاكَ أَوْ هَذِهِ الْكَلِمَةُ وَقَعَتْ خِطَابًا لِسَامِعِ الْكَلَامِ انْتَهَى
وَفِي الْحَدِيثِ دَلِيلُ جَوَازِ قَوْلِ جَعَلَنِي اللَّهُ فِدَاكَ أَوْ أَنَا فِدَاؤُكَ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/93)

67 - (بَاب فِي الرَّجُلِ يَقُولُ أَنْعَمَ اللَّهُ بِكَ عَيْنًا)
[5227] (عَنْ قَتَادَةَ أَوْ غَيْرِهِ) شَكٌّ مِنَ الرَّاوِي (أَنْعَمَ اللَّهُ بِكَ عَيْنًا) أَيْ أَقَرَّ بِكَ عَيْنَ مَنْ تُحِبُّهُ أَوْ أَقَرَّ عَيْنَكَ بِمَنْ تُحِبُّهُ كَذَا فِي الْقَامُوسِ
قَالَ فِي الْمِرْقَاةِ أَنْعَمَ اللَّهُ بِكَ عَيْنًا الْبَاءُ زَائِدَةٌ لِتَأْكِيدِ التَّعْدِيَةِ وَالْمَعْنَى أَقَرَّ اللَّهُ عَيْنَكَ بِمَنْ تُحِبُّهُ وَعَيْنًا تَمْيِيزٌ مِنَ الْمَفْعُولِ أَوْ بِمَا تُحِبُّهُ مِنَ النِّعْمَةِ وَيَجُوزُ كَوْنُهُ مِنْ أَنْعَمَ الرَّجُلُ إِذَا دَخَلَ فِي النَّعِيمِ فَالْبَاءُ لِلتَّعْدِيَةِ وَقِيلَ الْبَاءُ لِلسَّبَبِيَّةِ أَيْ أَنْعَمَ اللَّهُ بِسَبَبِكَ عَيْنًا أَيْ عَيْنَ مَنْ يُحِبُّكَ انْتَهَى (وَأَنْعِمَ) قال القارىء فِي الْمِرْقَاةِ بِقَطْعِ هَمْزٍ وَكَسْرِ عَيْنٍ وَفِي نُسْخَةٍ بِهَمْزِ وَصْلٍ وَفَتْحِ عَيْنٍ مِنَ النُّعُومَةِ (صَبَاحًا) تَمْيِيزٌ أَوْ ظَرْفٌ أَيْ طَابَ عَيْشُكَ فِي الصَّبَاحِ (فَلَمَّا كَانَ الْإِسْلَامُ) أَيْ وُجِدَ (نُهِينَا) بِصِيغَةِ الْمَجْهُولِ (قَالَ مَعْمَرٌ يُكْرَهُ أَنْ يَقُولَ الرَّجُلُ إِلَخْ) قَالَ فِي فَتْحِ الْوَدُودِ مَا حَاصِلُهُ إِنَّ الظَّاهِرَ أَنَّ مَبْنَى النَّهْيِ عَلَى أَنَّهُ مِنْ تَحِيَّةِ الْجَاهِلِيَّةِ وَلَكِنْ كَانَ الْمَشْهُورُ عِنْدَ أَهْلِ الْجَاهِلِيَّةِ أَنْعَمَ اللَّهُ بِكَ عَيْنًا فَإِذَا تَغَيَّرَ ذَلِكَ مَا بَقِيَ لَهُ حُكْمُ تَحِيَّةِ الْجَاهِلِيَّةِ انْتَهَى
قَالَ الْمُنْذِرِيُّ هَذَا مُنْقَطِعٌ قَتَادَةُ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ انْتَهَى
وقال الإمام بن الْأَثِيرِ فِي النِّهَايَةِ وَفِي حَدِيثِ مُطَرِّفٍ لَا تَقُلْ نَعِمَ اللَّهُ بِكَ عَيْنًا فَإِنَّ اللَّهَ لَا يَنْعَمُ بِأَحَدٍ عَيْنًا وَلَكِنْ قُلْ أَنْعَمَ اللَّهُ بِكَ عَيْنًا
قَالَ الزَّمَخْشَرِيُّ الَّذِي مُنِعَ مِنْهُ مُطَرِّفٌ صَحِيحٌ فَصِيحٌ فِي كَلَامِهِمْ وَعَيْنًا نُصِبَ عَلَى التَّمْيِيزِ مِنَ الْكَافِ وَالْبَاءُ لِلتَّعْدِيَةِ وَالْمَعْنَى نَعِمَكَ اللَّهُ عَيْنًا أَيْ نَعِمَ عَيْنَكَ وَأَقَرَّهَا وَقَدْ يَحْذِفُونَ الْجَارَّ وَيُوصِلُونَ الْفِعْلَ فَيَقُولُونَ نَعِمَكَ اللَّهُ عَيْنًا وَأَمَّا أَنْعَمَ اللَّهُ بِكَ عَيْنًا فَالْبَاءُ فِيهِ زَائِدَةٌ لِأَنَّ الْهَمْزَةَ كَافِيَةٌ فِي التَّعْدِيَةِ تَقُولُ نَعِمَ زَيْدٌ عَيْنًا وَأَنْعَمَهُ اللَّهُ عَيْنًا وَيَجُوزُ أَنْ يَكُونَ مِنْ أَنْعَمَ إِذَا دَخَلَ فِي النَّعِيمِ فَيَتَعَدَّى بِالْبَاءِ
قَالَ وَلَعَلَّ مُطَرِّفًا خُيِّلَ إِلَيْهِ أَنَّ انْتِصَابَ الْمُمَيَّزِ فِي هَذَا الْكَلَامِ عَنِ الْفَاعِلِ فَاسْتَعْظَمَهُ تَعَالَى اللَّهُ أَنْ يُوصَفَ بِالْحَوَاسِّ عُلُوًّا كَبِيرًا كَمَا يَقُولُونَ نَعِمْتَ بِهَذَا الْأَمْرِ عَيْنًا وَالْبَاءُ لِلتَّعَدِّيَةِ فَحَسِبَ أَنَّ الْأَمْرَ فِي نَعِمَ اللَّهُ بِكَ عينا كذلك انتهى كلامه

(14/94)

68 - (باب الرَّجُلِ يَقُولُ لِلرَّجُلِ حَفِظَكَ اللَّهُ)
[5228] (فَانْطَلَقَ سَرَعَانٌ مِنَ النَّاسِ) بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ هُوَ الْمَشْهُورُ وَيُرْوَى بِإِسْكَانِ الرَّاءِ هُمُ الْمُسْرِعُونَ إِلَى الْخُرُوجِ كَذَا فِي السُّبُلِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ مُسْلِمٌ بِطُولِهِ وَقَدْ تَقَدَّمَ فِي كِتَابِ الصلاة مختصرا أيضا وأخرجه الترمذي والنسائي وبن مَاجَهْ مُخْتَصَرًا وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى سَرَعَانٍ

69 - (باب الرجل يقوم للرجل يعظمه)
[5229] بذلك (مَنْ أَحَبَّ أَنْ يَمْثُلَ لَهُ) كَيَنْصُرَ أَيْ يقوم وينتصب له (فليتبوأ) أي فليهيء أمر بمعنى

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الشيخ شمس الدين بن القيم رحمه اللَّه تَعَالَى عَلَى قَوْل الْمُنْذِرِيِّ
وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه مِنْ حَدِيث أَبِي الزُّبَيْر عن جابر أنهم لما صلوا خلفه صلى الله عليه وسلم
قَالَ فَلَمَّا سَلَّمَ قَالَ إِنْ كِدْتُمْ آنِفًا أَنْ تَفْعَلُوا فِعْل فَارِس وَالرُّوم الْحَدِيث
وَحَمْل أَحَادِيث النَّهْي عَنْ الْقِيَام عَلَى مِثْل هَذِهِ الصُّورَة مُمْتَنِع
فَإِنَّ سِيَاقهَا يَدُلّ عَلَى خِلَافه وأنه صلى الله عليه وسلم كَانَ يَنْهَى عَنْ الْقِيَام لَهُ إِذَا خَرَجَ عَلَيْهِمْ
وَلِأَنَّ الْعَرَب لَمْ يَكُونُوا يَعْرِفُونَ هَذَا وَإِنَّمَا هُوَ مِنْ فِعْل فَارِس وَالرُّوم
وَلِأَنَّ هَذَا لَا يُقَال لَهُ قِيَام لِلرَّجُلِ إِنَّمَا هُوَ قِيَام عَلَيْهِ
فَفَرْق بَيْن الْقِيَام لِلشَّخْصِ الْمَنْهِيّ عَنْهُ
وَالْقِيَام عَلَيْهِ الْمُشَبِّه لِفِعْلِ فَارِس وَالرُّوم وَالْقِيَام إِلَيْهِ عِنْد قُدُومه الَّذِي هُوَ سُنَّة الْعَرَب
وَأَحَادِيث الْجَوَاز تَدُلّ عَلَيْهِ فَقَطْ

(14/95)

الْخَبَرِ كَأَنَّهُ قَالَ مَنْ أَحَبَّ ذَلِكَ وَجَبَ لَهُ أَنْ يَنْزِلَ مَنْزِلَةً مِنَ النَّارِ وَحُقَّ لَهُ ذَلِكَ
وَاسْتَدَلَّ الْمُؤَلِّفُ رَحِمَهُ اللَّهُ بِهَذَا الْحَدِيثِ عَلَى مَنْعِ قِيَامِ الرَّجُلِ لِلرَّجُلِ تَعْظِيمًا لَهُ
وَفِي فَتْحِ الْبَارِي قَالَ النَّوَوِيُّ فِي الْجَوَابِ عَنْ هَذَا الْحَدِيثِ إِنَّ الْأَصَحَّ وَالْأَوْلَى بَلِ الَّذِي لَا حَاجَةَ إِلَى مَا سِوَاهُ أَنَّ مَعْنَاهُ زَجْرُ الْمُكَلَّفِ أَنْ يُحِبَّ قِيَامَ النَّاسِ لَهُ قَالَ وَلَيْسَ فِيهِ تَعَرُّضٌ لِلْقِيَامِ بِنَهْيٍ وَلَا غَيْرِهِ وَهَذَا مُتَّفَقٌ عَلَيْهِ
قَالَ وَالْمَنْهِيُّ عَنْهُ مَحَبَّةُ الْقِيَامِ فَلَوْ لَمْ يَخْطِرْ بِبَالِهِ فَقَامُوا لَهُ أَوْ لَمْ يَقُومُوا فَلَا لَوْمَ عَلَيْهِ فَإِنْ أَحَبَّ ارْتَكَبَ التَّحْرِيمَ سَوَاءً قَامُوا أَوْ لَمْ يَقُومُوا قَالَ فَلَا يَصِحُّ الِاحْتِجَاجُ بِهِ لِتَرْكِ الْقِيَامِ فَإِنْ قِيلَ فَالْقِيَامُ سَبَبٌ لِلْوُقُوعِ فِي الْمَنْهِيِّ عَنْهُ قُلْنَا هَذَا فَاسِدٌ لِأَنَّا قَدَّمْنَا أَنَّ الْوُقُوعَ فِي الْمَنْهِيِّ عَنْهُ يَتَعَلَّقُ بِالْمَحَبَّةِ خَاصَّةً انْتَهَى مُلَخَّصًا
وَلَا يخفى ما فيه واعترضه بن الْحَاجِّ بِأَنَّ الصَّحَابِيَّ الَّذِي تَلَقَّى ذَلِكَ مِنْ صَاحِبِ الشَّرْعِ قَدْ فَهِمَ مِنْهُ النَّهْيَ عَنِ الْقِيَامِ الْمُوقِعِ لِلَّذِي يُقَامُ لَهُ فِي الْمَحْذُورِ فَصَوَّبَ فِعْلَ مَنِ امْتَنَعَ مِنَ الْقِيَامِ دُونَ مَنْ قَامَ وَأَقَرُّوهُ عَلَى ذَلِكَ وَكَذَا قَالَ بن الْقَيِّمِ فِي حَوَاشِي السُّنَنِ فِي سِيَاقِ حَدِيثِ معاوية رد عَلَى مَنْ زَعَمَ أَنَّ النَّهْيَ إِنَّمَا هُوَ فِي حَقِّ مَنْ يَقُومُ الرِّجَالُ بِحَضْرَتِهِ لِأَنَّ مُعَاوِيَةَ إِنَّمَا رَوَى الْحَدِيثَ حِينَ خَرَجَ فَقَامُوا لَهُ انْتَهَى مَا فِي الْفَتْحِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ التِّرْمِذِيُّ وَقَالَ حَسَنٌ هَذَا آخِرُ كَلَامِهِ
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى هَذَا الْحَدِيثِ وَمَا بعده في الورق الَّتِي قَبْلَ هَذَا فِي بَابِ مَا جَاءَ فِي الْقِيَامِ انْتَهَى كَلَامُ الْمُنْذِرِيِّ عَنْ

[5230] أَبِي الْعَدَبَّسِ) بِفَتْحِ الْمُهْمَلَتَيْنِ وَالْمُوَحَّدَةِ الْمُشَدَّدَةِ بَعْدَهَا مُهْمَلَةٌ كُوفِيٌّ مَجْهُولٌ مِنَ السَّادِسَةِ كَذَا فِي التَّقْرِيبِ (مُتَوَكِّئًا) أَيْ مُعْتَمِدًا (عَلَى عَصًا) أَيْ لِمَرَضٍ كان به قاله القارىء (فَقُمْنَا إِلَيْهِ) وَفِي الْمِشْكَاةِ فَقُمْنَا لَهُ
قَالَ القارىء أَيْ لِتَعْظِيمِهِ وَاحْتُجَّ بِهَذَا الْحَدِيثِ عَلَى مَنْعِ الْقِيَامِ وَأَجَابَ عَنْهُ الطَّبَرِيُّ بِأَنَّهُ حَدِيثٌ ضَعِيفٌ مُضْطَرِبُ السَّنَدِ فِيهِ مَنْ لَا يُعْرَفُ كَذَا فِي فَتْحِ الْبَارِي
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ بن مَاجَهْ وَفِي إِسْنَادِهِ أَبُو غَالِبٍ وَاسْمُهُ حَزَوَّرُ وَيُقَالُ نَافِعٌ وَيُقَالُ سَعِيدُ بْنُ الْحَزَوَّرِ قَالَ يَحْيَى بْنُ مَعِينٍ صَالِحُ الْحَدِيثِ وَقَالَ مَرَّةً لَيْسَ بِهِ بَأْسٌ وَقَالَ مَرَّةً تَرَكَ شُعْبَةُ أَبَا غَالِبٍ إِنَّهُ رَآهُ يُحَدِّثُ فِي الشَّمْسِ وَضَعَّفَهُ شُعْبَةُ عَلَى أَنَّهُ تَغَيَّرَ عَقْلُهُ وَقَالَ مُوسَى بْنُ هَارُونَ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ الرازي ليس بالقوي وقال بن حِبَّانَ لَا يَجُوزُ الِاحْتِجَاجُ

(14/96)

به إلا فيما يوافق الثقات وقال بن سَعْدٍ فِي الطَّبَقَاتِ اسْمُهُ نَافِعٌ وَكَانَ ضَعِيفًا مُنْكَرَ الْحَدِيثِ وَقَالَ النَّسَائِيُّ ضَعِيفٌ وَقَالَ الدَّارَقُطْنِيُّ لَا يُعْتَبَرُ بِهِ وَقَالَ مَرَّةً ثِقَةٌ
هَذَا آخِرُ كَلَامِهِ
وَحَزَوَّرُ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا زَايٌ مَفْتُوحَةٌ وَوَاوٌ مُشَدَّدَةٌ مَفْتُوحَةٌ وَبَعْدَهَا رَاءٌ مُهْمَلَةٌ وَهُوَ مَذْكُورٌ فِي الْأَسْمَاءِ الْمُفْرَدَةِ
وَقَدْ أَخْرَجَ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ أَنَّهُمْ لَمَّا صَلَّوْا خَلْفَهُ قُعُودًا قَالَ فَلَمَّا سَلَّمَ قَالَ إِنْ كِدْتُمْ آنِفًا تَفْعَلُونَ فِعْلَ فَارِسٍ وَالرُّومِ يَقُومُونَ عَلَى مُلُوكِهِمْ وَهُمْ قُعُودٌ فَلَا تَفْعَلُوا
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

70 - (بَاب فِي الرَّجُلِ يَقُولُ فُلَانٌ يُقْرِئُكَ السلام)
[5231] (عن غالب) هو بن خُطَّافٍ الْبَصْرِيُّ الْقَطَّانُ قَالَهُ الْمُنْذِرِيُّ (إِنَّا لَجُلُوسٌ) أَيْ جَالِسُونَ (بِبَابِ الْحَسَنِ) أَيِ الْبَصْرِيِّ (عَنْ جَدِّي قَالَ) أَيِ الْجَدُّ (فَقَالَ ائْتِهِ) أَمْرٌ مِنْ أَتَى يَأْتِي (فَقَالَ عَلَيْكَ وَعَلَى أَبِيكَ السَّلَامُ) قَالَ فِي فَتْحِ الْوَدُودِ هَذَا يَدُلُّ عَلَى أَنَّهُ يَرُدُّهُ عَلَى الْحَامِلِ أَيْضًا
وَحَدِيثُ عَائِشَةَ الْآتِي يَدُلُّ عَلَى جَوَازِ الِاقْتِصَارِ عَلَى الْأَصْلِ فَيُؤْخَذُ مِنَ الْحَدِيثَيْنِ أَنَّ الْأَوَّلَ مَنْدُوبٌ وَالثَّانِيَ جَائِزٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ النَّسَائِيُّ وَقَالَ فِيهِ عَنْ رَجُلٍ مِنْ بَنِي نُمَيْرٍ عَنْ أَبِيهِ عَنْ جَدِّهِ هَذَا الْإِسْنَادُ فِيهِ مَجَاهِيلٌ وَخُطَّافٌ بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَيُقَالُ بِفَتْحِ الْخَاءِ وَبَعْدَهَا طَاءٌ مُهْمَلَةٌ مُشَدَّدَةٌ مَفْتُوحَةٌ وَبَعْدَ الْأَلِفِ فَاءٌ أُخْتُ الْقَافِ

[5232] (فَقَالَتْ وَعَلَيْهِ السَّلَامُ) قَالَ الْحَافِظُ فِي فَتْحِ الْبَارِي وَلَمْ أَرَ فِي شَيْءٍ مِنْ طُرُقِ حَدِيثِ عَائِشَةَ أَنَّهَا رَدَّتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَلَّ عَلَى أَنَّهُ أَيِ الرَّدُّ عَلَى الْمُبَلِّغِ غَيْرُ وَاجِبٌ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وبن ماجه بنحوه

(14/97)

71 - (باب الرجل ينادي الرجل فيقول له لَبَّيْكَ)
[5233] (شَدِيدِ الْحَرِّ) تَفْسِيرٌ لِقَائِظٍ قَالَ فِي الْقَامُوسِ قَاظَ يَوْمُنَا اشْتَدَّ حَرُّهُ (لَبِسْتُ لَأْمَتِي) اللَّأْمَةُ بِفَتْحِ اللَّامِ وَسُكُونِ الْهَمْزَةِ الدِّرْعُ وَيُقَالُ لَهُ بِالْفَارِسِيَّةِ زره (وَهُوَ فِي فُسْطَاطِهِ) بِالضَّمِّ هُوَ ضَرْبٌ مِنَ الْأَبْنِيَةِ فِي السَّفَرِ دُونَ السُّرَادِقِ كَذَا فِي الْمَجْمَعِ (قَدْ حَانَ الرَّوَاحُ) أَيْ جَاءَ وَقْتُ الرَّوَاحِ وَهُوَ السَّيْرُ فِي آخِرِ النَّهَارِ (ثُمَّ قَالَ يَا بِلَالُ) وَفِي بَعْضِ النُّسَخِ يَا بِلَالُ قُمْ وَفِي بَعْضِهَا قُمْ يَا بِلَالُ قُمْ (فَثَارَ) أَيْ وَثَبَ (مِنْ تَحْتِ سَمُرَةٍ) قَالَ فِي الصُّرَاحِ سَمُرَةٌ بِالْفَتْحِ وَضَمِّ الْمِيمِ درخت طلح (كَأَنَّ ظِلَّهُ) أَيْ ظِلَّ شَجَرَةِ السَّمُرَةِ فِي الْقِلَّةِ (ظِلُّ طَائِرٍ) الْمَقْصُودُ أَنَّ ظِلَّ السَّمُرَةِ كَانَ قَلِيلًا غَايَةَ الْقِلَّةِ فَكَأَنَّهُ بِسَبَبِ الْقِلَّةِ ظِلُّ طَائِرٍ (فَقَالَ لَبَّيْكَ وَسَعْدَيْكَ) قَالَ فِي الْقَامُوسِ
أَلَبَّ أَقَامَ كَلَبَّ وَمِنْهُ لَبَّيْكَ أَيْ أَنَا مُقِيمٌ عَلَى طَاعَتِكَ إِلْبَابًا بَعْدَ إِلْبَابٍ وَإِجَابَةً بَعْدَ إِجَابَةٍ
وَقَالَ فِيهِ فِي مَادَّةِ سَعِدَ أَسْعَدَهُ أَعَانَهُ وَلَبَّيْكَ وَسَعْدَيْكَ أَيْ إِسْعَادًا بَعْدَ إِسْعَادٍ انْتَهَى
وَقَالَ فِي النِّهَايَةِ لَبَّيْكَ هُوَ مَأْخُوذٌ مِنْ لَبَّ بِالْمَكَانِ وَأَلَبَّ إِذَا أَقَامَ بِهِ وَأَلَبَّ عَلَى كَذَا إِذَا لَمْ يُفَارِقْهُ وَلَمْ يُسْتَعْمَلْ إِلَّا عَلَى لَفْظِ التَّثْنِيَةِ فِي مَعْنَى التَّكْرِيرِ أَيْ إِجَابَةً بَعْدَ إِجَابَةٍ وَهُوَ مَنْصُوبٌ عَلَى الْمَصْدَرِ بِعَامِلٍ لَا يَظْهَرُ كَأَنَّكَ قُلْتَ أَلَبَّ إِلْبَابًا بَعْدَ إِلْبَابٍ وَقِيلَ مَعْنَاهُ اتِّجَاهِي وقصدي يا رب إِلَيْكَ مِنْ قَوْلِهِمْ دَارِي تُلِبُّ دَارَكَ أَيْ تُوَاجِهُهَا وَقِيلَ مَعْنَاهُ إِخْلَاصِي لَكَ مِنْ قَوْلِهِمْ حَسَبٌ لَبَابٌ إِذَا كَانَ خَالِصًا مُخْلَصًا وَمِنْهُ لُبُّ الطَّعَامِ وَلُبَابُهُ
وَمَعْنَى قَوْلِهِ سَعْدَيْكَ أَيْ سَاعَدْتُ طَاعَتَكَ مُسَاعَدَةً بَعْدَ مُسَاعَدَةٍ وَإِسْعَادًا بَعْدَ إِسْعَادٍ وَلِهَذَا ثُنِّيَ وَهُوَ مِنَ الْمَصَادِرِ الْمَنْصُوبَةِ بِفِعْلٍ لَا يَظْهَرُ فِي الِاسْتِعْمَالِ
قَالَ الْجَرْمِيُّ لَمْ يُسْمَعْ سَعْدَيْكَ مُفْرَدًا انْتَهَى كَلَامُهُ (أَسْرِجْ لِي الْفَرَسَ) أَيِ اشْدُدْ عَلَى الْفَرَسِ السَّرْجَ وَهُوَ بِالْفَارِسِيَّةِ زين قَالَ فِي الْقَامُوسِ أَسْرَجْتُهَا شَدَدْتُ عَلَيْهَا السَّرْجَ (دَفَّتَاهُ) أَيْ جَانِبَاهُ
قَالَ فِي الْقَامُوسِ الدَّفُّ بِالْفَتْحِ الْجَنْبُ مِنْ كُلِّ شَيْءٍ أَوْ صَفْحَتُهُ كَالدَّفَّةِ (مِنْ لِيفٍ

(14/98)

بِالْكَسْرِ هُوَ بِالْفَارِسِيَّةِ بوست درخت خرما (لَيْسَ فِيهِمَا) أَيْ فِي الدَّفَّتَيْنِ وَفِي بَعْضِ النُّسَخِ لَيْسَ فِيهِ فَالضَّمِيرُ لِلسَّرْجِ (أَشَرٌ وَلَا بَطَرٌ) كِلَاهُمَا بِفَتْحَتَيْنِ وَمَعْنَاهُمَا وَاحِدٌ وَهُوَ شِدَّةُ النَّشَاطِ وَقِلَّةُ احْتِمَالِ النِّعْمَةِ وَالطُّغْيَانُ بِالنِّعْمَةِ
قَالَ فِي الْمِصْبَاحِ أَشِرَ أَشَرًا فَهُوَ أَشِرٌ مِنْ بَابِ تَعِبَ بَطِرَ وَكَفَرَ النِّعْمَةَ فَلَمْ يَشْكُرْهَا وَبَطِرَ بَطَرًا فَهُوَ بَطِرٌ مِنْ بَابِ تَعِبَ بِمَعْنَى أَشِرَ أَشَرًا انْتَهَى
قَالَ الْمُنْذِرِيُّ أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ الْفِهْرِيُّ لَهُ صُحْبَةٌ قِيلَ اسْمُهُ عَبْدٌ وَقِيلَ يَزِيدُ بْنُ أُنَيْسٍ وَقِيلَ كُرْزُ بْنُ ثَعْلَبَةَ وَقِيلَ إِنَّهُ لَمْ يَرْوِ عَنْهُ إِلَّا أَبُو هَمَّامٍ عَبْدُ اللَّهِ بْنُ يَسَارٍ انتهى (قال أبو داود) من ها هنا إِلَى قَوْلِهِ حَمَّادُ بْنُ سَلَمَةَ لَمْ يُوجَدْ فِي بَعْضِ النُّسَخِ (حَدِيثٌ نَبِيلٌ) بِالْإِضَافَةِ وَالنَّبِيلُ عَلَى وَزْنِ الْأَمِيرِ هُوَ الْمَاهِرُ فِي الْأُمُورِ وَهَذَا ثَنَاءٌ مِنَ الْمُؤَلِّفِ لِيَعْلَى بْنِ عَطَاءٍ شَيْخٍ لِحَمَّادِ بْنِ سَلَمَةَ وَاللَّهُ أَعْلَمُ

72 - (بَاب فِي الرَّجُلِ يَقُولُ لِلرَّجُلِ أَضْحَكَ اللَّهُ سِنَّكَ)
[5234] (الْبِرَكِيُّ) بِكَسْرِ الْمُوَحَّدَةِ وَفَتْحِ الرَّاءِ
قَالَ فِي تَاجِ الْعَرُوسِ الْبِرَكُ كَعِنَبٍ كَأَنَّهُ جَمْعُ بِرْكَةٍ سِكَّةٌ بِالْبَصْرَةِ مَعْرُوفَةٌ نَقَلَهُ يَاقُوتٌ انْتَهَى
وَفِي الْمَرَاصِدِ الْبِرَكُ جَمْعُ بِرْكَةٍ سِكَّةٌ مَعْرُوفَةٌ بِالْبَصْرَةِ انْتَهَى (وَسَمِعْتُهُ) أَيْ هَذَا الْحَدِيثَ أَيْضًا (أَضْبَطُ) أَيْ أَحْفَظُ وَأَتْقَنُ (أَوْ عُمَرُ) شَكٌّ مِنَ الرَّاوِي (أَضْحَكَ اللَّهُ سِنَّكَ) أَيْ أَدَامَ اللَّهُ فرحك وسرورك
قال المنذري وأخرجه بن مَاجَهْ مُطَوَّلًا فِي دُعَاءِ عَشِيَّةِ عَرَفَةَ
قَالَ الْبُخَارِيُّ كِنَانَةُ رَوَى عَنْهُ ابْنُهُ لَمْ يَصِحَّ وقال بن حِبَّانَ كِنَانَةُ بْنُ الْعَبَّاسِ بْنِ مِرْدَاسٍ السُّلَمِيُّ يَرْوِي عَنْ أَبِيهِ رَوَى عَنْهُ ابْنُهُ مُنْكَرُ الْحَدِيثِ جِدًّا فَلَا أَدْرِي التَّخْلِيطُ فِي حَدِيثِهِ مِنْهُ أَوْ مِنِ ابْنِهِ وَأَيَّهُمَا كَانَ فَهُوَ سَاقِطُ الِاحْتِجَاجِ بِمَا رَوَى لِعِظَمِ مَا أَتَى من المناكير عن المشاهير

(14/99)

73 - (باب فِي الْبِنَاءِ)
[5235] (وَأَنَا أُطَيِّنُ حَائِطًا لِي) مِنَ التَّطْيِينِ أَيْ أُصْلِحُهُ بِالطِّينِ وَالْوَاوُ لِلْحَالِ (فَقَالَ الْأَمْرُ أَسْرَعُ مِنْ ذَلِكَ) أَيِ الْمَوْتُ أَسْرَعُ مِنْ فَسَادِ ذَلِكَ الْحَائِطِ الَّذِي تَخَافُ فَسَادَهُ وَهَدْمَهُ لَوْ لَمْ تُصْلِحْهُ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الترمذي وبن ماجه وقال الترمذي حسن صحيح
قال المنذري وأخرجه الترمذي وبن مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ صَحِيحٌ

[5236] (وَنَحْنُ نُعَالِجُ) أَيْ نُصْلِحُ (خُصًّا) قَالَ فِي الْقَامُوسِ الْخُصُّ بِالضَّمِّ الْبَيْتُ مِنَ الْقَصَبِ أَوِ الْبَيْتُ يُسْقَفُ بِخَشَبَةٍ كَالْأَزَجِ (وَهِيَ) فِي الْقَامُوسِ وَهِيَ كَوَعِيَ وَوَلِيَ تَخَرَّقَ وَانْشَقَّ وَاسْتَرْخَى رِبَاطُهُ وَالْجُمْلَةُ صِفَةٌ لِخُصًّا (مَا أَرَى الْأَمْرَ) أَيِ الْمَوْتَ (إِلَّا أَعْجَلَ) أَيْ أَسْرَعَ (مِنْ ذَلِكَ) أَيْ مِنْ خَرَابِ ذَلِكَ الْخُصِّ

[5237] (قُبَّةً مُشْرِفَةً) أَيْ بِنَاءً عَالِيًا (فَقَالَ مَا هَذِهِ) اسْتِفْهَامُ إِنْكَارٍ أَيْ مَا هَذِهِ الْعِمَارَةُ الْمُنْكَرَةُ وَمَنْ بَانِيهَا (رَجُلٍ) بِالْجَرِّ بَدَلٌ مِنْ فُلَانٍ (وَحَمَلَهَا) أَيْ أَضْمَرَ تِلْكَ الْفَعْلَةَ فِي نَفْسِهِ غَضَبًا عَلَى فَاعِلِهَا فِي فِعْلِهَا
فَفِي أَسَاسِ الْبَلَاغَةِ حَمَلْتُ الْحِقْدَ عَلَيْهِ إِذَا أَضْمَرْتَهُ كَذَا فِي الْمِرْقَاةِ وَقِيلَ الضَّمِيرُ لِلْكَرَاهَةِ الْمَفْهُومَةِ مِنَ الْمَقَامِ (أَعْرَضَ عَنْهُ) أَيْ لَمْ يَرُدَّ عَلَيْهِ السَّلَامُ (فَشَكَا ذَلِكَ) أَيْ مَا رَآهُ مِنْ أَثَرِ

(14/100)

الْغَضَبِ وَالْإِعْرَاضِ (وَاللَّهِ إِنِّي لَأُنْكِرُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) أَيْ أَرَى مِنْهُ مَا لَمْ أَعْهَدْهُ مِنَ الْغَضَبِ وَالْكَرَاهَةِ وَلَا أعرف له سببا
قاله القارىء (مَا فَعَلَتِ الْقُبَّةُ) ضُبِطَ بِالْمَعْرُوفِ وَالْمَجْهُولِ أَيْ مَا صَارَ حَالُهَا وَمَا شَأْنُهَا لَا يُرَى أثرها (أما) بالتخفيف حرف التنبيه (إلا مالا) أَيْ إِلَّا مَا لَا بُدَّ مِنْهُ فَحُذِفَ اسم لا وخبرها معا (إلا مالا) كَرَّرَهُ لِلتَّأْكِيدِ (يَعْنِي مَا لَا بُدَّ مِنْهُ) هَذَا تَفْسِيرٌ مِنْ أَحَدٍ مِنَ الرُّوَاةِ
وَقَالَ الْحَافِظُ زَيْنُ الدِّينِ الْعِرَاقِيُّ فِي تَخْرِيجِ أَحَادِيثِ إحياء العلوم والحافظ بن حَجَرٍ فِي فَتْحِ الْبَارِي يَعْنِيِ إِلَّا مَا لَا بُدَّ مِنْهُ وَاللَّهُ أَعْلَمُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

74 - (بَاب فِي اتِّخَاذِ الْغُرَفِ)
[5238] بِضَمِّ الْغَيْنِ وَفَتْحِ الرَّاءِ جَمْعُ غُرْفَةٍ بِالضَّمِّ وَيُقَالُ لَهَا بِالْفَارِسِيَّةِ برواره (بروزن همواره بالاخانة وحجره بالاي حجره باشد فرهنك صراح) كَمَا فِي الصُّرَاحِ
(إِلَى عُلِّيَّةٍ) بِضَمِّ الْعَيْنِ وَكَسْرِهَا وَكَسْرِ اللَّامِ وَبِالتَّحْتِيَّةِ الْمُشَدَّدَتَيْنِ أَيْ غُرْفَةٍ (مِنْ حُجْرَتِهِ) بِالرَّاءِ الْمُهْمَلَةِ وَفِي بَعْضِ النُّسَخِ حُجْزَتِهِ بِالزَّايِ الْمُعْجَمَةِ
قَالَ فِي الْقَامُوسِ الْحُجْزَةُ بِالضَّمِّ مَعْقِدُ الْإِزَارِ وَمِنَ السَّرَاوِيلِ مَوْضِعُ التِّكَّةِ
قَالَ الْمُنْذِرِيُّ وَأَخْرَجَهُ الْبُخَارِيُّ فِي التَّارِيخِ الْكَبِيرِ وَذَكَرَ فِيهِ سَمَاعَ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ وَسَمَاعَ قَيْسِ بْنِ أَبِي حَازِمٍ مِنْ دُكَيْنٍ وَقَالَ أَبُو الْقَاسِمِ الْبَغَوِيُّ وَلَا أَعْلَمُ لِدُكَيْنٍ غَيْرَ هَذَا الْحَدِيثِ

(14/101)

وَدُكَيْنٌ بِضَمِّ الدَّالِ الْمُهْمَلَةِ وَفَتْحِ الْكَافِ وَسُكُونِ الْيَاءِ آخِرِ الْحُرُوفِ وَبَعْدَهَا نُونٌ
وَالْمِفْتَاحُ وَالْمِفْتَحُ بِكَسْرِ الْمِيمِ فِيهِمَا وَاحِدُ الْمَفَاتِيحِ الَّتِي يُفْتَحُ بِهَا
انْتَهَى كَلَامُ الْمُنْذِرِيِّ

75 - (بَاب فِي قَطْعِ السِّدْرِ)
[5239] (حُبْشِيٍّ) بِضَمِّ الْمُهْمَلَةِ وَسُكُونِ الْمُوَحَّدَةِ بَعْدَهَا مُعْجَمَةٌ ثُمَّ يَاءٌ ثَقِيلَةٌ كَذَا فِي التَّقْرِيبِ (مَنْ قَطَعَ سِدْرَةً) أَيْ شَجَرَةَ نَبْقٍ زَادَ فِي رِوَايَةٍ لِلطَّبَرَانِيِّ مِنْ سِدْرِ الْحَرَمِ وَهِيَ مُبَيِّنَةٌ لِلْمُرَادِ دَافِعَةٌ لِلْإِشْكَالِ كَذَا فِي شَرْحِ الْجَامِعِ الصَّغِيرِ (سُئِلَ أَبُو دَاوُدَ إِلَخْ) وَمَا أَجَابَ بِهِ أَبُو دَاوُدَ وَوَافَقَهُ عَلَيْهِ الْعُلَمَاءُ وَلَا بُدَّ لَهُ مِنَ التَّأْوِيلِ الصَّحِيحِ
وَقَالَ فِي النِّهَايَةِ قِيلَ أَرَادَ بِهِ سِدْرَ مَكَّةَ لِأَنَّهَا حَرَمٌ وَقِيلَ سِدْرَ الْمَدِينَةِ نَهَى عَنْ قَطْعِهِ لِيَكُونَ أُنْسًا وَظِلًّا لِمَنْ يُهَاجِرُ إِلَيْهَا
وَقِيلَ أَرَادَ السِّدْرَ الَّذِي يَكُونُ فِي الْفَلَاةِ يَسْتَظِلُّ بِهِ أَبْنَاءُ السَّبِيلِ وَالْحَيَوَانُ أَوْ فِي مِلْكِ إِنْسَانٍ فَيَتَحَامَلُ عَلَيْهِ ظَالِمٌ فَيَقْطَعُهُ بِغَيْرِ حَقٍّ وَمَعَ هَذَا فَالْحَدِيثُ مُضْطَرِبُ الرِّوَايَةِ فَإِنَّ أَكْثَرَ مَا يُرْوَى عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَكَانَ هُوَ يَقْطَعُ السِّدْرَ وَيَتَّخِذُ مِنْهُ أَبْوَابًا
قَالَ هِشَامٌ وَهَذِهِ أَبْوَابٌ مِنْ سِدْرٍ قَطَعَهُ أَبِي وَأَهْلُ الْعِلْمِ مُجْمِعُونَ عَلَى إِبَاحَةِ قَطْعِهِ انْتَهَى
وَفِي مِرْقَاةِ الصُّعُودِ قَالَ الْبَيْهَقِيُّ فِي سُنَنِهِ قَالَ أَبُو ثَوْرٍ سَأَلْتُ أَبَا عَبْدِ اللَّهِ الشَّافِعِيَّ عَنْ قَطْعِ السِّدْرِ فَقَالَ لَا بَأْسَ بِهِ قَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ
قَالَ الْبَيْهَقِيُّ فَيَكُونُ مَحْمُولًا عَلَى مَا حَمَلَهُ عَلَيْهِ أَبُو دَاوُدَ
قَالَ وَرُوِّينَا عَنْ عُرْوَةَ أَنَّهُ كَانَ يَقْطَعُهُ مِنْ أَرْضِهِ وَهُوَ أَحَدُ رُوَاةِ النَّهْيِ وَيُشْبِهُ أَنْ يَكُونَ النَّهْيُ خَاصًّا كَمَا قَالَ أَبُو دَاوُدَ
وَفِي كِتَابِ أَبِي سُلَيْمَانَ الْخَطَّابِيِّ أَنَّ الْمُزَنِيَّ سُئِلَ عَنْ هَذَا فَقَالَ وَجْهُهُ أَنْ يَكُونَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَمَّنْ هَجَمَ عَلَى قَطْعِ سِدْرٍ لِقَوْمٍ أَوْ لِيَتِيمٍ أَوْ لِمَنْ حَرَّمَ اللَّهُ أَنْ يُقْطَعَ عَلَيْهِ فَتَحَامَلَ عَلَيْهِ بِقَطْعِهِ فَاسْتَحَقَّ مَا قَالَهُ فَتَكُونُ الْمَسْأَلَةُ سَبَقَتِ السَّامِعَ فَسَمِعَ الْجَوَابَ وَلَمْ يَسْمَعِ السُّؤَالَ وَجَعَلَ

(14/102)

نَظِيرَهُ حَدِيثَ أُسَامَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا الرِّبَا فِي النَّسِيئَةِ وَقَدْ قَالَ لَا تَبِيعَنَّ الذَّهَبَ بِالذَّهَبِ إِلَّا مِثْلًا بِمِثْلٍ
وَاحْتَجَّ الْمُزَنِيُّ بِمَا احْتَجَّ بِهِ الشَّافِعِيُّ مِنْ إِجَازَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُغَسَّلَ الْمَيِّتُ بِالسِّدْرِ وَلَوْ كَانَ حَرَامًا لَمْ يُجِزِ الِانْتِفَاعَ بِهِ
قَالَ وَالْوَرَقُ مِنَ السِّدْرِ كَالْغُصْنِ وَقَدْ سَوَّى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا حَرُمَ قَطْعُهُ مِنْ شَجَرِ الْحَرَمِ بَيْنَ وَرَقِهِ وَغَيْرِهِ فَلَمَّا لَمْ يَمْنَعْ عَنْ وَرَقِ السِّدْرِ دَلَّ ذَلِكَ عَلَى جَوَازِ قَطْعِ السِّدْرِ
انْتَهَى (صَوَّبَ اللَّهُ) أَيْ نَكَسَهُ وَأَلْقَاهُ عَلَى رَأْسِهِ فِي نَارِ جَهَنَّمَ وَهَذَا دُعَاءٌ أَوْ خَبَرٌ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ وَقَالَ فِيهِ عَبْدُ اللَّهِ الْخَثْعَمِيُّ

[5240] (عَنْ رَجُلٍ مِنْ ثَقِيفٍ) قَالَ الْبَيْهَقِيُّ الرَّجُلُ لَعَلَّهُ عَمْرُو بْنُ أَوْسٍ ثُمَّ أَخْرَجَهُ مِنْ طَرِيقِ عَمْرِو بْنِ دِينَارٍ عَنْ عَمْرِو بْنِ أَوْسٍ عَنْ عُرْوَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الَّذِينَ يقطعون السدر يصبهم الله على رؤسهم النَّارَ صَبًّا وَأَخْرَجَهُ مِنْ وَجْهٍ آخَرَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَمْرِو بْنِ أَوْسٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ مَوْصُولًا وَقَالَ الْمُرْسَلُ هُوَ الْمَحْفُوظُ
قَالَ الْمُنْذِرِيُّ وَهَذَا مُرْسَلٌ

[5241] (عَنْ قَطْعِ السِّدْرِ) قَالَ الْمُنْذِرِيُّ السِّدْرُ شَجَرُ النَّبْقِ الْوَاحِدَةُ سِدْرَةٌ وَقِيلَ هُوَ السَّمَرُ وَقَالَ الْأَصْمَعِيُّ مَا يَنْبُتُ عَنْهُ فِي الْبَرَارِي فَهُوَ الضَّالُ بِتَخْفِيفِ اللَّامِ (وَهُوَ) أَيْ هِشَامٌ (فَقَالَ) هِشَامٌ (وَالْمَصَارِيعُ) جَمْعُ مِصْرَاعٍ
قَالَ فِي الْمِصْبَاحِ الْمِصْرَاعُ مِنَ الْبَابِ الشَّطْرُ وَهُمَا مِصْرَاعَانِ (وَقَالَ) عُرْوَةُ (فَقَالَ) هِشَامُ بْنُ عُرْوَةَ لِحَسَّانَ بْنِ إِبْرَاهِيمَ (هِيَ) ضَمِيرُ الشَّأْنِ وَالْقِصَّةِ وَالْكُوفِيُّونَ يُسَمُّونَهَا ضَمِيرَ

(14/103)

الْمَجْهُولِ وَهَذَا الضَّمِيرُ يَرْجِعُ إِلَى مَا بَعْدَهَا لُزُومًا عَلَى خِلَافِ الْقِيَاسِ كَمَا فِي قَوْلِهِ تعالى قل هو الله أحد وَقَوْلِهِ تَعَالَى فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كفروا كَذَا فِي مُغْنِي اللَّبِيبِ
فَلَفْظَةُ هِيَ هَذِهِ تَرْجِعُ إِلَى لَفْظِ بِدْعَةٍ فِي قَوْلِهِ جِئْتَنِي بِبِدْعَةٍ وَاللَّهُ أَعْلَمُ (جِئْتَنِي بِبِدْعَةٍ) أَيْ بِأَمْرٍ مُبْتَدَعٍ لَمْ نَسْمَعْهُ مِنَ النَّهْيِ عَنْ قَطْعِ السِّدْرِ (قَالَ) حَسَّانُ (إِنَّمَا الْبِدْعَةُ مِنْ قِبَلِكُمْ) أَيْ مِنْ جَانِبِكُمْ يَا هِشَامُ فَأَنْتُمْ تَذْهَبُونَ إِلَى جَوَازِ قَطْعِ السِّدْرِ
قَالَ الْمُنْذِرِيُّ إِسْنَادُهُ مُضْطَرِبٌ وَهُوَ يُرْوَى عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَقَدْ ذَكَرَ عَنْهُ وَلَدُهُ هِشَامٌ أَنَّهُ كَانَ يَقْطَعُهُ

76 - (بَاب فِي إِمَاطَةِ الْأَذَى عَنْ الطَّرِيقِ)
[5242] (أَبِي بُرَيْدَةَ) هُوَ بَدَلٌ مِنْ أَبِي (عَنْ كُلِّ مَفْصِلٍ) هُوَ عَلَى وَزْنِ مَسْجِدٍ أَحَدُ مَفَاصِلِ الْأَعْضَاءِ (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (النُّخَاعَةُ) بِالضَّمِّ هِيَ الْبَزْقَةُ الْخَارِجَةُ مِنْ أَصْلِ الْفَمِ مِمَّا يَلِي النُّخَاعَ قَالَهُ الْمُنَاوِيُّ
وَقَالَ فِي الْمِصْبَاحِ النُّخَاعَةُ مَا يُخْرِجُهُ الْإِنْسَانُ مِنْ حَلْقِهِ مِنْ مَخْرَجِ الْخَاءِ الْمُعْجَمَةِ
كَذَا قيده بن الْأَثِيرِ
وَقَالَ الْمُطَرِّزِيُّ النُّخَاعَةُ هِيَ النُّخَامَةُ وَهَكَذَا قَالَ فِي الْعُبَابِ (فَإِنْ لَمْ تَجِدْ) أَيْ شَيْئًا مِمَّا يُطْلَقُ عَلَيْهِ اسْمُ الصَّدَقَةِ عُرْفًا أَوْ شَرْعًا يَبْلُغُ عَدَدَ الثَّلَاثِمِائَةِ وَالسِّتِّينَ (فَرَكْعَتَا الضُّحَى) وَخُصَّتِ الضُّحَى بِذَلِكَ لِتَمَحُّضِهَا لِلشُّكْرِ لِأَنَّهَا لَمْ تُشْرَعْ جَابِرَةً لِغَيْرِهَا بِخِلَافِ الرَّوَاتِبِ قَالَهُ الْمُنَاوِيُّ (تُجْزِئُكَ) أَيْ تَكْفِيكَ عَنِ الصَّدَقَةِ
قَالَ النَّوَوِيُّ ضَبَطْنَاهُ بِفَتْحِ أَوَّلِهِ وَضَمِّهِ فَالضَّمُّ مِنَ الْإِجْزَاءِ وَالْفَتْحُ من جزي يجزئ أَيْ كَفَى وَمِنْهُ قَوْلُهُ تَعَالَى لَا تَجْزِي نَفْسٌ عَنْ نفس وَفِي الْحَدِيثِ لَا يُجْزِئُ عَنْ أَحَدٍ بَعْدَكَ قَالَهُ السُّيُوطِيُّ

(14/104)

قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ وَفِيهِ مَقَالٌ انْتَهَى
وَالْحَدِيثُ أَخْرَجَهُ أحمد في مسنده وبن حِبَّانَ فِي صَحِيحِهِ وَقَالَ الْمُنَاوِيُّ فِي شَرْحِ الْجَامِعِ الصَّغِيرِ إِسْنَادُهُ حَسَنٌ

[5243] (وَهَذَا لَفْظُهُ) أَيْ عَبَّادٍ (وَهُوَ أَتَمُّ) أَيْ حَدِيثُ عَبَّادٍ (عَنْ يَحْيَى بْنِ عُقَيْلٍ) بِضَمِّ الْعَيْنِ مُصَغَّرًا (يُصْبِحُ على كل سلامى من بن آدَمَ صَدَقَةٌ) السُّلَامَى بِضَمِّ السِّينِ وَفَتْحِ الْمِيمِ أَيْ عِظَامُ الْأَصَابِعِ وَالْمُرَادُ بِهَا الْعِظَامُ كُلُّهَا
قَالَ فِي النِّهَايَةِ السُّلَامَى جَمْعُ السُّلَامِيَةِ وَهِيَ الْأُنْمُلَةُ مِنْ أَنَامِلِ الْأَصَابِعِ وَقِيلَ وَاحِدُهُ وَجَمْعُهُ سَوَاءٌ وَيُجْمَعُ عَلَى سُلَامَيَاتٍ وَهِيَ الَّتِي بَيْنَ كُلِّ مَفْصِلَيْنِ مِنْ أَصَابِعِ الْإِنْسَانِ انْتَهَى
قَالَ الطِّيبِيُّ اسْمُ يُصْبِحُ إِمَّا صَدَقَةٌ أَيْ تُصْبِحُ الصَّدَقَةُ وَاجِبَةً عَلَى كُلِّ سُلَامَى وَإِمَّا مِنِ بن آدَمَ عَلَى تَجْوِيزِ زِيَادَةِ مِنْ وَالظَّرْفُ خَبَرُهُ وصدقة فاعل الظرف أي يصبح بن آدَمَ وَاجِبًا عَلَى كُلِّ مَفْصِلٍ مِنْهُ صَدَقَةٌ وَإِمَّا ضَمِيرُ الشَّأْنِ وَالْجُمْلَةُ الِاسْمِيَّةُ بَعْدَهَا مُفَسِّرَةٌ لَهُ
قَالَ الْقَاضِي يَعْنِي أَنَّ كُلَّ عَظْمٍ من عظام بن آدَمَ يُصْبِحُ سَلِيمًا عَنِ الْآفَاتِ بَاقِيًا عَلَى الْهَيْئَةِ الَّتِي تَتِمُّ بِهَا مَنَافِعُهُ فَعَلَيْهِ صَدَقَةٌ شُكْرًا لِمَنْ صَوَّرَهُ وَوَقَاهُ عَمَّا يُغَيِّرُهُ وَيُؤْذِيهِ (عَنِ الطَّرِيقِ صَدَقَةٌ)
قَالَ الْقَاضِي عِيَاضٌ يُحْتَمَلُ تَسْمِيَةُ هَذِهِ الْأَشْيَاءِ صَدَقَةً أَنَّ لَهَا أَجْرًا كَمَا لِلصَّدَقَةِ أَجْرٌ وَأَنَّ هَذِهِ الطَّاعَاتِ تُمَاثِلُ الصَّدَقَاتِ فِي الْأُجُورِ وَسَمَّاهَا صَدَقَةً عَلَى طَرِيقِ الْمُقَابَلَةِ وَتَجْنِيسِ الْكَلَامِ وَقِيلَ مَعْنَاهُ أَنَّهُ صَدَقَةٌ على نفسه (وبضعته) أي جماعه
وفي المصباح البضع بالضم جمعه أبضاع مثل قُفْلٌ وَأَقْفَالٌ يُطْلَقُ عَلَى الْفَرْجِ وَالْجِمَاعِ (يَأْتِي) أَيْ أَحَدُنَا (قَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَرَأَيْتَ) أَيْ أَخْبِرْنِي (لَوْ وَضَعَهَا) أَيْ شَهْوَتَهُ (أَكَانَ يَأْثَمُ) زَادَ مُسْلِمٌ فَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلَالِ كَانَ لَهُ أَجْرٌ قَالَ النبي صلى الله عليه وسلم (ويجزىء) أَيْ يَكْفِي (مِنْ ذَلِكَ) هُوَ بِمَعْنَى عَنْ أَيْ يَكْفِي عَمَّا ذُكِرَ مِمَّا وَجَبَ عَلَى السُّلَامَى مِنَ الصَّدَقَاتِ كَذَا فِي

(14/105)

الْمِرْقَاةِ (رَكْعَتَانِ) لِأَنَّ الصَّلَاةَ عَمَلٌ بِجَمِيعِ أَعْضَاءِ الْبَدَنِ فَيَقُومُ كُلُّ عُضْوٍ بِشُكْرِهِ (مِنَ الضُّحَى) أَيْ مِنْ صَلَاةِ الضُّحَى أَوْ فِي وَقْتِ الضُّحَى
قَالَ فِي النِّهَايَةِ فَأَمَّا الضَّحْوَةُ فَهُوَ ارْتِفَاعُ أَوَّلِ النَّهَارِ وَالضُّحَى بِالضَّمِّ وَالْقَصْرِ فَوْقَهُ وَبِهِ سُمِّيَتْ صَلَاةُ الضُّحَى انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[5244] (بِهَذَا الْحَدِيثِ) السَّابِقِ (وَذَكَرَ النبي صلى الله عليه وسلم) النبي بِالرَّفْعِ فَاعِلُ ذَكَرَ أَيْ ذَكَرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيثَ (فِي وَسْطِهِ) بِفَتْحِ الْوَاوِ وَسُكُونِ السِّينِ أَيْ فِي وَسْطِ كَلَامِهِ أَيْ بَيْنَ كَلَامِهِ فَالضَّمِيرُ الْمَجْرُورُ يَرْجِعُ إِلَى كَلَامِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ نَقَلَ هَذَا الضَّبْطُ عَنِ الْعَلَّامَةِ الْمُحَدِّثُ مُحَمَّد إِسْحَاق الدَّهْلَوِيُّ رَحِمَهُ اللَّهُ
وَيَحْتَمِلُ أَنَّ لفظ النبي بِالنَّصْبِ وَفَاعِلُ ذَكَرَ الرَّاوِي وَضَمِيرُ الْمَجْرُورِ فِي لَفْظِ وَسْطَهِ يَرْجِعُ إِلَى الْحَدِيثِ أَيْ ذَكَرَ الرَّاوِي لَفْظَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في وسط الحديث ولم يذكر فِي أَوَّلِ الْحَدِيثِ أَيْ بَعْدَ أَبِي ذَرٍّ فَرَوَى الْحَدِيثَ عَنْ أَبِي ذَرٍّ بِصُورَةِ الْمَوْقُوفِ ثُمَّ ذَكَرَ لَفْظَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم في وسط الحديث وجعله مرفوعا وَجَعَلَهُ مَرْفُوعًا وَاللَّهُ أَعْلَمُ بِالصَّوَابِ
وَيُؤَيِّدُ الْمَعْنَى الْأَوَّلَ الَّذِي نُقِلَ عَنْ شَيْخِ شَيْخِنَا الدَّهْلَوِيِّ مَا أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ طَرِيقِ مَهْدِيِّ بْنِ مَيْمُونٍ حَدَّثَنَا وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ عَنْ يَحْيَى بْنِ عُقَيْلٍ عَنْ يَحْيَى بْنِ يَعْمُرَ عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ عَنْ أَبِي ذَرٍّ قَالَ قَالُوا يَا رَسُولَ اللَّهِ ذَهَبَ أَهْلُ الدُّثُورِ بِالْأُجُورِ يُصَلُّونَ كَمَا نُصَلِّي وَيَصُومُونَ كَمَا نَصُومُ وَيَتَصَدَّقُونَ بِفُضُولِ أَمْوَالِهِمْ
قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو ليس قَدْ جَعَلَ اللَّهُ لَكُمْ مَا تَصَدَّقُونَ إِنَّ بِكُلِّ تَسْبِيحَةٍ صَدَقَةً وَبِكُلِّ تَحْمِيدَةٍ صَدَقَةً وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةً قَالَ قَالُوا يَا رَسُولَ اللَّهِ أَيَأْتِي أَحَدُنَا شَهْوَتَهُ يَكُونُ لَهُ فِيهَا أَجْرٌ قَالَ أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي الْحَرَامِ أَكَانَ عَلَيْهِ فِيهَا وِزْرٌ وَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلَالِ كَانَ لَهُ فِيهَا أَجْرٌ
وَقَالَ وَتَهْلِيلَةٌ وَتَكْبِيرَةٌ صَدَقَةٌ وَأَمْرٌ بِمَعْرُوفٍ صَدَقَةٌ وَنَهْيٌ عَنْ مُنْكَرٍ صَدَقَةٌ
وَفِي رِوَايَةٍ لَهُ مِنْ طَرِيقِ عَبْدِ الرَّزَّاقِ أَنْبَأَنَا سُفْيَانُ عَنِ الْأَعْمَشِ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي ذَرٍّ قَالَ قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَ أَهْلُ الْأَمْوَالِ بِالْأَجْرِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِيكَ صَدَقَةً كَثِيرَةً فَذَكَرَ فَضْلَ سَمْعِكَ وَفَضْلَ بَصَرِكَ قَالَ وَفِي مُبَاضَعَتِكَ أَهْلَكَ صَدَقَةٌ فَقَالَ أبو ذر

(14/106)

أَيُؤْجَرُ أَحَدُنَا فِي شَهْوَتِهِ قَالَ أَرَأَيْتَ لَوْ وَضَعْتَهُ فِي غَيْرِ حِلٍّ أَكَانَ عَلَيْكَ وِزْرٌ قَالَ نَعَمْ
قَالَ أَفَتَحْتَسِبُونَ بِالشَّرِّ وَلَا تَحْتَسِبُونَ بِالْخَيْرِ
وَفِي رِوَايَةٍ لَهُ مِنْ طَرِيقِ يَعْلَى بْنِ عُبَيْدٍ حَدَّثَنَا الْأَعْمَشُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي ذَرٍّ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ ذَهَبَ الْأَغْنِيَاءُ بِالْأَجْرِ يُصَلُّونَ وَيَصُومُونَ وَيَحُجُّونَ قَالَ وَأَنْتُمْ تُصَلُّونَ وَتَصُومُونَ وَتَحُجُّونَ قُلْتُ يَتَصَدَّقُونَ وَلَا نَتَصَدَّقُ قَالَ وَأَنْتَ فِيكَ صَدَقَةٌ رَفْعُكَ الْعَظْمَ عَنِ الطَّرِيقِ صَدَقَةٌ وَهِدَايَتُكَ الطَّرِيقَ صَدَقَةٌ وَعَوْنُكَ الضَّعِيفَ بِفَضْلِ قُوتِكَ صَدَقَةٌ وَبَيَانُكَ عَنِ الْأَرْتَمِ (هُوَ الَّذِي لَا يُفْصِحُ الْكَلَامَ وَلَا يُبِينُهُ) صَدَقَةٌ وَمُبَاضَعَتُكَ امْرَأَتَكَ صَدَقَةٌ فَذَكَرَ الْحَدِيثَ
وَأَمَّا فِي الرِّوَايَةِ السَّابِقَةِ أَيْ رِوَايَةِ عَبَّادِ بْنِ عَبَّادٍ فَكَانَ ذِكْرُ الصَّدَقَاتِ فِي صَدْرِ الْكَلَامِ مِنْ غَيْرِ بَيَانِ قِصَّةِ الْأَغْنِيَاءِ وَالْفُقَرَاءِ
وَحَدِيثُ أَبِي ذَرٍّ أَخْرَجَهُ مُسْلِمٌ فِي كِتَابِ الصَّلَاةِ فِي بَابِ اسْتِحْبَابِ صَلَاةِ الْفَتْحِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسْمَاءَ الضُّبَعِيُّ قَالَ أَخْبَرَنَا مَهْدِيٌّ وهو بن مَيْمُونٍ أَخْبَرَنَا وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ عَنْ يَحْيَى بْنِ عُقَيْلٍ عَنْ يَحْيَى بْنِ يَعْمُرَ عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ عَنْ أَبِي ذَرٍّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ يُصْبِحُ عَلَى كُلِّ سُلَامَى مِنْ أَحَدِكُمْ صَدَقَةٌ فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ وَكُلُّ تَحْمِيدَةٍ صَدَقَةٌ وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ وَكُلُّ تَكْبِيرَةٍ صَدَقَةٌ وَأَمْرٌ بالمعروف صدقة ونهى عن المنكر صدقة ويجزىء مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِنَ الضُّحَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ

[5245] (فَشَكَرَ اللَّهُ) أَيْ غَفَرَ اللَّهُ
قَالَ فِي النِّهَايَةِ فَشُكْرُهُ لِعِبَادِهِ مَغْفِرَتُهُ لَهُمْ (لَهُ) أَيْ لِلرَّجُلِ (بِهَا) أَيْ بِهَذِهِ الْخَصْلَةِ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

77 - (بَاب فِي إِطْفَاءِ النَّارِ بِاللَّيْلِ)
[5246] (عَنْ أَبِيهِ) عَبْدِ اللَّهِ بْنِ عُمَرَ (رِوَايَةً) أَيْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(14/107)

(لَا تَتْرُكُوا النَّارَ) أَيْ مُوقَدَةً
قَالَ النَّوَوِيُّ هَذَا عَامٌّ يَدْخُلُ فِيهِ نَارُ السِّرَاجِ وَغَيْرُهَا وَأَمَّا الْقَنَادِيلُ الْمُعَلَّقَةُ فِي الْمَسَاجِدِ وَغَيْرِهَا فَإِنَّ خِيفَ حَرِيقٌ بِسَبَبِهَا دَخَلَتْ فِي الْأَمْرِ بِالْإِطْفَاءِ وَإِنْ أُمِنَ ذَلِكَ كَمَا هُوَ الْغَالِبُ فَالظَّاهِرُ أَنَّهُ لَا بَأْسَ بِتَرْكِهَا لِانْتِفَاءِ الْعِلَّةِ الَّتِي عَلَّلَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِذَا انْتَفَتِ الْعِلَّةُ زَالَ الْمَنْعُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

[5247] (فَأَخَذَتْ) أَيْ شَرَعَتْ (فَجَاءَتْ) الْفَأْرَةُ (بِهَا) أَيْ بِالْفَتِيلَةِ (فَأَلْقَتْهَا) أَيِ الْفَتِيلَةَ (عَلَى الْخُمْرَةِ) هِيَ مِقْدَارُ مَا يَضَعُ الرَّجُلُ عَلَيْهِ وَجْهَهُ فِي سُجُودِهِ مِنْ حَصِيرٍ أَوْ نَسِيجَةِ خُوصٍ وَنَحْوِهِ مِنَ النَّبَاتِ وَلَا تَكُونُ خُمْرَةٌ إِلَّا فِي هَذَا الْمِقْدَارِ وَسُمِّيَتْ خُمْرَةً لِأَنَّ خُيُوطَهَا مَسْتُورَةٌ بِسَعَفِهَا وَقَدْ جَاءَ فِي سُنَنِ أَبِي دَاوُدَ عَنِ بن عَبَّاسٍ قَالَ جَاءَتْ فَأْرَةٌ الْحَدِيثَ وَهَذَا صَرِيحٌ فِي إِطْلَاقِ الْخُمْرَةِ عَلَى الْكَبِيرِ كَذَا فِي النِّهَايَةِ وَفِي حَيَاةِ الْحَيَوَانِ الْخُمْرَةُ السَّجَّادَةُ الَّتِي يَسْجُدُ عَلَيْهَا الْمُصَلِّي سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُخَمِّرُ الْوَجْهَ أَيْ تُغَطِّيَهَ انْتَهَى (فَأَحْرَقَتِ) الْفَأْرَةُ (مِنْهَا) أَيْ مِنَ الْخُمْرَةِ (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مِثْلَ هَذِهِ) أَيِ الْفَأْرَةِ (عَلَى هَذَا) أَيِ الْفِعْلِ وَفَأْرَةُ الْبَيْتِ هِيَ الْفُوَيْسِقَةُ الَّتِي أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِهَا فِي الْحِلِّ وَالْحَرَمِ وَأَصْلَ الْفِسْقِ الْخُرُوجُ عَنِ الِاسْتِقَامَةِ وَالْجَوْرِ وَبِهِ سُمِّيَ الْعَاصِي فَاسِقًا وَإِنَّمَا سُمِّيَتْ هَذِهِ الْحَيَوَانَاتُ فَوَاسِقَ عَلَى الِاسْتِعَارَةِ لِخُبْثِهِنَّ وَقِيلَ لِخُرُوجِهِنَّ عَنِ الْحُرْمَةِ فِي الْحِلِّ وَالْحَرَمِ أَيْ لَا حُرْمَةَ لَهُنَّ بِحَالٍ
وَرَوَى الطَّحَاوِيُّ فِي أَحْكَامِ الْقُرْآنِ بِإِسْنَادِهِ عَنْ يَزِيدَ بْنِ أَبِي نُعَيْمٍ أَنَّهُ سَأَلَ أَبَا سَعِيدٍ الْخُدْرِيَّ لِمَ سُمِّيَتِ الْفَأْرَةُ الْفُوَيْسِقَةُ فَقَالَ اسْتَيْقَظَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ وَقَدْ أَخَذَتْ فَأْرَةٌ فَتِيلَةَ السِّرَاجِ لِتُحْرِقَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيْتَ فَقَامَ إِلَيْهَا وَقَتَلَهَا وَأَحَلَّ قَتْلَهَا لِلْحَلَالِ وَالْمُحْرِمِ ذَكَرَهُ الْعَلَّامَةُ الدَّمِيرِيُّ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ عَمْرُو بْنِ طَلْحَةَ وَلَمْ نَجِدْ لَهُ ذِكْرًا فِيمَا رَأَيْنَاهُ مِنْ كُتُبِهِمْ وَإِنْ كَانَ هُوَ عَمْرُو بْنُ طَلْحَةَ وَقَعَ فِيهِ تَصْحِيفٌ وَهِيَ طَبَقَةٌ لَا يُحْتَجُّ بِحَدِيثِهِ وَاللَّهُ عَزَّ وَجَلَّ أَعْلَمُ
وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ احْتَرَقَ بَيْتٌ عَلَى أَهْلِهِ بِالْمَدِينَةِ فَلَمَّا حُدِّثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَأْنِهِمْ قَالَ إِنَّ هَذِهِ النَّارَ إِنَّمَا هِيَ عَدُوَّةٌ لَكُمْ فَإِذَا نِمْتُمْ فَأَطْفِئُوهَا عَنْكُمْ
وَأَخْرَجَ الْبُخَارِيُّ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خمرو الآنية وفيه

(14/108)

فَإِنَّ الْفُوَيْسِقَةَ رُبَّمَا جَرَّتِ الْفَتِيلَةَ فَأَحْرَقَتْ أَهْلَ الْبَيْتِ وَأَخْرَجَهُ مُسْلِمٌ بِمَعْنَاهُ وَفِيهِ فَإِنَّ الْفُوَيْسِقَةَ تُضْرِمُ عَلَى أَهْلِ الْبَيْتِ بَيْتَهُمْ قَالَ الطَّبَرِيُّ فِي هَذِهِ الْأَحَادِيثِ الْإِبَانَةُ عَلَى أَنَّ الْحَقَّ عَلَى مَنْ أَرَادَ الْمَبِيتَ فِي بَيْتٍ لَيْسَ فِيهِ غَيْرُهُ وَفِيهِ نَارٌ أَوْ مِصْبَاحٌ أَنْ لَا يَبِيتَ حَتَّى يُطْفِئَهُ أَوْ يَجُرَّهُ بِمَا يَأْمَنُ بِهِ إِحْرَاقَهُ وَضُرَّهُ وَكَذَلِكَ إِنْ كَانَ فِي الْبَيْتِ جَمَاعَةٌ فَالْحَقُّ عَلَيْهِمْ إِذَا أَرَادُوا النَّوْمَ أَنْ لَا يَنَامَ آخِرُهُمْ حَتَّى يَفْعَلَ مَا ذَكَرْتُ لِأَمْرِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ فَرَّطَ فِي ذَلِكَ مُفَرِّطٌ فَلَحِقَهُ ضَرَرٌ فِي نَفْسٍ أَوْ مَالٍ كَانَ لِوَصِيَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ مخالفا ولادية لَهُ
انْتَهَى كَلَامُ الْمُنْذِرِيِّ
قُلْتُ عَمْرُو بْنُ طَلْحَةَ هُوَ عَمْرُو بْنُ حَمَّادِ بْنِ طَلْحَةَ الْكُوفِيُّ أَبُو مُحَمَّدٍ الْقَنَّادُ رَوَى عَنْ أَسْبَاطِ بْنِ نَصْرٍ وَمِنْدَلِ بْنِ عَلِيٍّ وَرَوَى عَنْهُ مُسْلِمٌ فَرْدَ حَدِيثٍ
وَإِبْرَاهِيمُ الْجَوْزَجَانِيُّ قَالَ مُطَيَّنٌ ثِقَةٌ وَقَالَ أَبُو دَاوُدَ رَافِضِيٌّ كَذَا فِي الْخُلَاصَةِ
وَالْحَدِيثُ أَخْرَجَهُ الْحَاكِمُ وَقَالَ إِسْنَادُهُ صَحِيحٌ

78 - (بَاب فِي قَتْلِ الْحَيَّاتِ)
[5248] (مَا سَالَمْنَاهُنَّ) أَيْ مَا صَالَحْنَا الْحَيَّاتِ (مُنْذُ حَارَبْنَاهُنَّ) أَيْ مُنْذُ وَقَعَ بَيْنَنَا وَبَيْنَهُنَّ الْحَرْبُ فَإِنَّ الْمُحَارَبَةَ وَالْمُعَادَاةَ بَيْنَ الْحَيَّةِ وَالْإِنْسَانِ جِبِلِّيَّةٌ لِأَنَّ كُلًّا مِنْهُمَا مَجْبُولٌ عَلَى طَلَبِ قَتْلِ الْآخَرِ وَقِيلَ أَرَادَ الْعَدَاوَةَ الَّتِي بَيْنَهَا وَبَيْنَ آدَمَ عَلَيْهِ السَّلَامُ عَلَى مَا يُقَالُ إِنَّ إِبْلِيسَ قَصَدَ دُخُولَ الْجَنَّةِ فَمَنَعَهُ الْخَزَنَةُ فَأَدْخَلَتْهُ الْحَيَّةُ فِي فِيهَا فَوَسْوَسَ لِآدَمَ وَحَوَّاءَ حَتَّى أَكَلَا مِنَ الشَّجَرَةِ المنهية فأخرجا عنها
قاله القارىء (وَمَنْ تَرَكَ شَيْئًا مِنْهُنَّ) أَيْ مَنْ تَرَكَ التَّعَرُّضَ لَهُنَّ (خِيفَةً) أَيْ لِخَوْفِ ضَرَرٍ مِنْهَا أَوْ مِنْ صَاحِبِهَا (فَلَيْسَ مِنَّا) أَيْ مِنَ الْمُقْتَدِينَ بِسُنَّتِنَا الْآخِذِينَ بِطَرِيقَتِنَا وَلَعَلَّ الْمُرَادَ مَا لَا تَظْهَرُ فِيهِ عَلَامَةُ أَنْ يَكُونَ جِنِّيًّا
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5249] (السُّكَّرِيُّ) بِضَمِّ السِّينِ وَتَشْدِيدِ الْكَافِ مَنْسُوبٌ إِلَى بَيْعِ السُّكَّرِ وَشِرَائِهِ وَعَمَلِهِ
قَالَهُ الْمَقْدِسِيُّ فِي الْأَنْسَابِ (اقْتُلُوا الْحَيَّاتِ كُلَّهُنَّ) ظَاهِرٌ فِي قَتْلِ أَنْوَاعِ الْحَيَّاتِ كُلِّهَا
وَفِي حَيَاةِ الْحَيَوَانِ وَمَا كَانَ مِنْهَا فِي الْبُيُوتِ لَا يُقْتَلُ حَتَّى يُنْذَرَ ثَلَاثَةَ أَيَّامٍ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ بِالْمَدِينَةِ جِنًّا قَدْ أَسْلَمُوا فَإِذَا رَأَيْتُمْ مِنْهَا شَيْئًا فَآذِنُوهُ ثَلَاثَةَ أَيَّامٍ حَمَلَ بَعْضُ الْعُلَمَاءِ ذَلِكَ عَلَى الْمَدِينَةِ وَحْدَهَا وَالصَّحِيحُ أَنَّهُ عَامٌّ فِي كُلِّ بَلَدٍ لَا يُقْتَلُ حَتَّى يُنْذَرَ

(14/109)

وَاخْتَلَفَ الْعُلَمَاءُ فِي الْإِنْذَارِ هَلْ هُوَ ثَلَاثَةُ أَيَّامٍ أَوْ ثَلَاثَةُ مَرَّاتٍ وَالْأَوَّلُ عَلَيْهِ الْجُمْهُورُ
وَكَيْفِيَّةُ ذَلِكَ أَنْ يَقُولَ أَنْشُدُكُنَّ بِالْعَهْدِ الَّذِي أَخَذَهُ عَلَيْكُنَّ نُوحٌ وَسُلَيْمَانُ عَلَيْهِمَا السَّلَامُ أَنْ لا تبدون وَلَا تُؤْذُونَا (ثَأْرَهُنَّ) أَيِ انْتِقَامَهُنَّ الثَّأْرُ هُوَ الدَّمُ وَالِانْتِقَامُ وَالْمَعْنَى مَخَافَةَ أَنْ يَكُونَ لَهُنَّ صَاحِبٌ يَطْلُبُ ثَأْرَهَا
قَدْ جَرَتِ الْعَادَةُ عَلَى نَهْجِ الْجَاهِلِيَّةِ بِأَنْ يُقَالَ لَا تَقْتُلُوا الْحَيَّاتِ فَإِنَّكُمْ لَوْ قَتَلْتُمْ لَجَاءَ زَوْجُهَا وَيَلْسَعُكُمْ لِلِانْتِقَامِ فَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذَا الْقَوْلِ وَالِاعْتِقَادِ كَذَا فِي الْمِرْقَاةِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ

[5250] (طَلَبِهِنَّ) أَيِ انْتِقَامِهِنَّ قَالَ الْمُنْذِرِيُّ وَلَمْ يَجْزِمْ مُوسَى بْنُ مُسْلِمٍ الرَّاوِي عَنْ عِكْرِمَةَ بِأَنَّ عِكْرِمَةَ رَفَعَهُ

[5251] (أَنْ نَكْنُسَ زَمْزَمَ) مِنْ بَابِ نَصَرَ وَضَرَبَ أَيْ نُصَفِّيَ زَمْزَمَ وَنُخْرِجَ مِنْهَا الْكُنَاسَةَ وَهِيَ بِالضَّمِّ مَا يُكْنَسُ وَهِيَ الزُّبَالَةُ وَالسُّبَاطَةُ (وَإِنَّ فِيهَا) أَيْ فِي بِئْرِ زَمْزَمَ (مِنْ هَذِهِ الْجِنَّانِ) بِكَسْرِ الْجِيمِ وَتَشْدِيدِ النُّونِ جَمْعُ جَانٍّ كَحِيطَانٍ وَحَائِطٍ وَمِنْ هَذِهِ تَبْعِيضِيَّةٌ مَنْصُوبَةٌ عَلَى أَنَّهَا اسْمُ إِنَّ أَيْ إِنَّ فِيهَا بَعْضَ هَذِهِ الْجِنَّانِ (يَعْنِي) أَيْ يُرِيدُ الْعَبَّاسُ رَضِيَ اللَّهُ عَنْهُ بِالْجِنَّانِ
قَالَ الْمُنْذِرِيُّ فِي سَمَاعِ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ مِنَ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ نَظَرٌ وَالْأَظْهَرُ أَنَّهُ مُرْسَلٌ

[5252] (عَنْ سَالِمِ) بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ (اقْتُلُوا الْحَيَّاتِ) أَيْ كُلَّهَا عُمُومًا
قَالَ الْقُرْطُبِيُّ الْأَمْرُ فِي ذَلِكَ لِلْإِرْشَادِ نَعَمْ مَا كَانَ مِنْهَا محقق الضرر وجب دفعه اقْتُلُوا خُصُوصًا (ذَا الطُّفْيَتَيْنِ) بِضَمِّ الطَّاءِ الْمُهْمَلَةِ وَسُكُونِ الْفَاءِ أَيْ صَاحِبَهُمَا وَهِيَ حَيَّةٌ خَبِيثَةٌ عَلَى ظَهْرِهَا خَطَّانِ أَسْوَدَانِ كَالطُّفْيَتَيْنِ وَالطُّفْيَةُ بِالضَّمِّ عَلَى مَا فِي الْقَامُوسِ خُوصَةُ الْمُقْلِ وَالْخُوصُ بِالضَّمِّ وَرَقُ النَّخْلِ

(14/110)

الْوَاحِدَةُ بِهَاءٍ وَالْمُقْلُ بِالضَّمِّ صَمْغُ شَجَرَةٍ قَالَهُ القارىء
وَقَالَ فِي النِّهَايَةِ الطُّفْيَةُ خُوصَةُ الْمُقْلِ فِي الْأَصْلِ وَجَمْعُهَا طُفًى شَبَّهَ الْخَطَّيْنِ اللَّذَيْنِ عَلَى ظَهْرِ الْحَيَّةِ بِخُوصَتَيْنِ مِنْ خُوصِ الْمُقْلِ (وَالْأَبْتَرَ) بِالنَّصْبِ عَطْفًا عَلَى ذَا قِيلَ هُوَ الَّذِي يُشْبِهُ الْمَقْطُوعَ الذَّنَبِ لِقِصَرِ ذَنَبِهِ وَهُوَ مِنْ أَخْبَثِ مَا يَكُونُ مِنَ الْحَيَّاتِ (فَإِنَّهُمَا يَلْتَمِسَانِ) أَيْ يَخْطِفَانِ وَيَطْمِسَانِ (الْبَصَرَ) أَيْ بِمُجَرَّدِ النَّظَرِ إِلَيْهِمَا لِخَاصِّيَّةِ السُّمِّيَّةِ فِي بَصَرِهِمَا وَقِيلَ مَعْنَاهُ أَنَّهُمَا يَقْصِدَانِ الْبَصَرَ بِاللَّسْعِ وَالنَّهْشِ (الْحَبَلَ) بِفَتْحَتَيْنِ أَيِ الْجَنِينَ عِنْدَ النَّظَرِ إِلَيْهِمَا بِالْخَاصِّيَّةِ السُّمِّيَّةِ أو من الخوف الناشيء مِنْهُمَا لِبَعْضِ الْأَشْخَاصِ (قَالَ) سَالِمٌ (وَكَانَ عَبْدُ الله) أي بن عُمَرَ (فَأَبْصَرَهُ) الضَّمِيرُ الْمَنْصُوبُ إِلَى عَبْدِ اللَّهِ (أَبُو لُبَابَةَ) بِضَمِّ اللَّامِ الْأَنْصَارِيُّ الْمَدَنِيُّ اسْمُهُ بَشِيرٌ وَقِيلَ رِفَاعَةُ بْنُ عَبْدِ الْمُنْذِرِ صَحَابِيٌّ مَشْهُورٌ وَكَانَ أَحَدَ النُّقَبَاءِ وَعَاشَ إِلَى خِلَافَةِ عَلِيٍّ كَذَا فِي التَّقْرِيبِ (زَيْدُ بْنُ الْخَطَّابِ) هُوَ عَمُّ عَبْدِ اللَّهِ (وَهُوَ) أَيْ عَبْدُ اللَّهِ (يُطَارِدُ) مِنْ بَابِ الْمُفَاعَلَةِ لِلْمُغَالَبَةِ أَوِ الْمُبَالَغَةِ أَيْ يَطْرُدُ يَعْنِي يَتْبَعُهَا طَلَبًا لِقَتْلِهَا (فَقَالَ) أَبُو لُبَابَةَ (عَنْ ذَوَاتِ الْبُيُوتِ) أَيْ صَوَاحِبِهَا
وَفِي مِرْقَاةِ الصُّعُودِ قِيلَ إِنَّهُ عَامٌّ فِي جَمِيعِ الْبُيُوتِ
وَعَنْ مَالِكٍ تَخْصِيصُهُ بِبُيُوتِ المدينة هو الْمُخْتَارُ وَقِيلَ تَخْتَصُّ بِبُيُوتِ الْمُدُنِ دُونَ غَيْرِهَا وَعَلَى كُلِّ حَالٍ فَتُقْتَلُ فِي الْبَرَارِي وَالصَّحَارِي مِنْ غَيْرِ إِنْذَارٍ وَرَوَى التِّرْمِذِيُّ أَنَّهَا الْحَيَّةُ الَّتِي تَكُونُ دَقِيقَةً كَأَنَّهَا فِضَّةٌ وَلَا تَلْتَوِي فِي مِشْيَتِهَا انْتَهَى
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ والترمذي وبن مَاجَهْ

[5253] (الْجِنَّانِ الَّتِي تَكُونُ فِي الْبُيُوتِ)
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِهِ

[5254] (فَأَمَرَ) بن عُمَرَ (بِهَا) أَيْ بِالْحَيَّةِ (فَأُخْرِجَتْ) الْحَيَّةُ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/111)

[5255] (فِي هَذَا الْحَدِيثِ) السَّابِقِ (ثُمَّ رَأَيْتُهَا) أَيِ الْحَيَّةَ (بَعْدُ) أَيْ بَعْدَ مَا أُخْرِجَتْ إِلَى الْبَقِيعِ
قَالَ الْمُنْذِرِيُّ قَالَ بَعْضُهُمْ يُحْتَمَلُ أَنْ تَكُونَ عَادَتْ لِلْأَذِيَّةِ فِي الْمَرَّةِ الثَّانِيَةِ وَيُحْتَمَلُ أَنْ تَكُونَ مُؤْمِنَةً تَحَرَّمَتْ بِهِ وَتَبَرَّكَتْ بِجِوَارِهِ انْتَهَى

[5256] (انْطَلَقَ هُوَ) أَيْ وَالِدُ مُحَمَّدٍ وَهُوَ أَبُو يَحْيَى (وَصَاحِبٌ لَهُ) أَيْ لِأَبِي يَحْيَى (يَعُودُونَهُ) بِصِيغَةِ الْجَمْعِ تَغْلِيبًا وَفِي بَعْضِ النُّسَخِ يَعُودَانِهِ بِصِيَغِهِ التَّثْنِيَةِ وَالضَّمِيرُ الْمَنْصُوبُ إِلَى أَبِي سَعِيدٍ
قَالَ أَبُو عَلِيٍّ (فَخَرَجْنَا مِنْ عِنْدِهِ) أَيْ مِنْ عِنْدِ أَبِي سَعِيدٍ أَنَا وَمَنْ كان عنده بعد ما دَخَلْنَا عَلَيْهِ غَيْرَ صَاحِبِي الَّذِي كَانَ يُرِيدُ الدُّخُولَ عَلَيْهِ أَيْضًا فَإِنَّهُ دَخَلَ عَلَيْهِ بَعْدِي كَمَا يَدُلُّ عَلَيْهِ السِّيَاقُ وَهُوَ قَوْلُهُ (فَلَقِيَنَا صاحبا لَنَا وَهُوَ يُرِيدُ أَنْ يَدْخُلَ عَلَيْهِ) أَيْ عَلَى أَبِي سَعِيدٍ لِلْعِيَادَةِ بَعْدَ خُرُوجِي مِنْ عِنْدِهِ (فَأَقْبَلْنَا) أَيْ تَوَجَّهْنَا إِلَى الْمَسْجِدِ (فَجَاءَ) صَاحِبِي (إِنَّ الْهَوَامَّ) جَمْعُ هَامَّةٍ مِثْلُ دَابَّةٍ ودواب والهامة ماله سم يقتل كالحية وهو المراد ها هنا وَقَدْ تُطْلَقُ عَلَى مَا لَا يَقْتُلُ كَالْحَشَرَاتِ (فِي بَيْتِهِ شَيْئًا) أَيْ أَحَدًا تَصَوَّرَ بِصُورَةِ شَيْءٍ مِنَ الْحَيَّاتِ (فَلْيُحَرِّجْ) مِنَ التَّحْرِيجِ بِمَعْنَى التَّضْيِيقِ بِأَنْ يَقُولَ لَهُنَّ أَنْتُنَّ فِي حَرَجٍ وَضِيقٍ إِنْ عُدْتُنَّ إِلَيْنَا فَلَا تَلُومُنَّنَا أَنْ نُضَيِّقَ عَلَيْكُمْ بِالتَّتَبُّعِ وَالطَّرْدِ وَالْقَتْلِ كَذَا فِي النِّهَايَةِ وَفَتْحِ الْوَدُودِ
قَالَ الْمُنْذِرِيُّ فِي إِسْنَادِهِ رجل مجهول

(14/112)

[5257] (أَقْتُلُهَا) أَيْ الْحَيَّةَ (فَأَشَارَ) أَبُو سَعِيدٍ (إِلَى بَيْتٍ فِي دَارِهِ) أَيْ مِنْ جُمْلَةِ دَارِهِ وَفِي رِوَايَةٍ لِمُسْلِمٍ إِلَى بَيْتٍ فِي الدَّارِ (تِلْقَاءَ بَيْتِهِ) أَيْ أَبِي سَعِيدٍ (فَقَالَ) أَبُو سَعِيدٍ (يَوْمُ الْأَحْزَابِ) أَيْ يَوْمُ الْخَنْدَقِ (اسْتَأْذَنَ) أي بن عَمٍّ لِي مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يرجع (وكان) بن عَمٍّ لِي (حَدِيثَ) أَيْ جَدِيدَ (عَهْدٍ بِعُرْسٍ) بِضَمِّ أَوَّلِهِ أَعْرَسَ الرَّجُلُ بِالْمَرْأَةِ بَنَى عَلَيْهَا (وَأَمَرَهُ أَنْ يَذْهَبَ بِسِلَاحِهِ)
وَفِي رِوَايَةِ مُسْلِمٍ خُذْ عَلَيْكَ سِلَاحَكَ فَإِنِّي أَخْشَى عَلَيْكَ قُرَيْظَةَ (فأتى) بن عم (فأشار) بن عَمٍّ (إِلَيْهَا) أَيْ إِلَى امْرَأَتِهِ (بِالرُّمْحِ) لِيَطْعَنَهَا بِهِ لِمَا أَصَابَهُ مِنْ غَيْرَةٍ وَحَمِيَّةٍ (فَقَالَتْ) امْرَأَتُهُ (فَطَعَنَهَا) أَيِ الْحَيَّةَ (ثُمَّ خَرَجَ بِهَا) أَيْ بِالْحَيَّةِ (تَرْتَكِضُ) أَيْ تَتَحَرَّكُ وَتَضْطَرِبُ الْحَيَّةُ (قَالَ) أَبُو سَعِيدٍ (الرَّجُلُ أَوِ الْحَيَّةُ) بَيَانٌ لِأَيِّهِمَا (أَنْ يَرُدَّ صَاحِبَنَا) أَيْ يُحْيِيَهُ (فَقَالَ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (اسْتَغْفِرُوا لِصَاحِبِكُمْ) يُرِيدُ أَنَّ الَّذِي يَنْفَعُهُ هُوَ اسْتِغْفَارُكُمْ لَا الدُّعَاءُ بِالْإِحْيَاءِ لِأَنَّهُ مَضَى سَبِيلُهُ (فَحَذِّرُوهُ) أَيْ خَوِّفُوهُ وَالْمُرَادُ مِنَ التَّخْوِيفِ التَّشْدِيدُ بِالْحَلِفِ عَلَيْهِ كَمَا فِي الرِّوَايَةِ الْآتِيَةِ أَنْ يُقَالَ لَهَا أَسْأَلُكِ بِعَهْدِ نُوحٍ وَبِعَهْدِ سُلَيْمَانَ بْنِ دَاوُدَ عَلَيْهِمُ السَّلَامُ أَنْ لَا تُؤْذِيَنَا (ثُمَّ إِنْ بَدَا) بِالْأَلِفِ أَيْ ظَهَرَ (لَكُمْ بَعْدُ) أَيْ بَعْدَ التَّحْذِيرِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ

[5258] (بِهَذَا الْحَدِيثِ) السَّابِقِ (فَلْيُؤْذِنْهُ) مِنَ الْإِيذَانِ بِمَعْنَى الْإِعْلَامِ وَالْمُرَادُ بِهِ الْإِنْذَارُ وَالِاعْتِذَارُ وَالْمَعْنَى قُولُوا لَهُ نَحْوَ مَا تَقَدَّمَ (بَعْدُ) أَيْ بَعْدَ الْإِيذَانِ (فَإِنَّهُ شَيْطَانٌ) أَيْ فليس بجني

(14/113)

مُسْلِمٍ بَلْ هُوَ إِمَّا جِنِّيٌّ كَافِرٌ وَإِمَّا حَيَّةٌ وَإِمَّا وَلَدٌ مِنْ أَوْلَادِ إِبْلِيسَ وَسَمَّاهُ شَيْطَانًا لِتَمَرُّدِهِ وَعَدَمِ ذَهَابِهِ بِالْإِيذَانِ

[5259] (فَذَكَرَ نَحْوَهُ) أَيْ نَحْوَ الْحَدِيثِ السَّابِقِ
قَالَ الْمُنْذِرِيُّ وَفِي لَفْظٍ لِمُسْلِمٍ فَإِنَّهُ كَافِرٌ

[5260] (أَنْشُدُكُنَّ) مِنْ بَابِ نَصَرَ أَيْ أَسْأَلُكُنَّ (الْعَهْدَ الَّذِي أَخَذَ عَلَيْكُنَّ نُوحٌ وَلَعَلَّ الْعَهْدَ كَانَ عِنْدَ إِدْخَالِهَا فِي السَّفِينَةِ (أَخَذَ عَلَيْكُنَّ سُلَيْمَانُ) كَأَنَّهُ يُذَكِّرُهُنَّ إِيَّاهُ (أن تُؤْذُونَا) أَيْ لَا تُؤْذُونَا كَمَا فِي التِّرْمِذِيِّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ ثَابِتٍ الْبُنَانِيِّ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حديث بن أبي ليلى
هذا آخر كلامه
وبن أَبِي لَيْلَى الَّذِي رَوَاهُ عَنْ ثَابِتٍ الْبُنَانِيِّ هُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى الْفَقِيهُ الْكُوفِيُّ قَاضِيهَا وَلَا يُحْتَجُّ بِحَدِيثِهِ وَأَبُو لَيْلَى لَهُ صُحْبَةٌ وَاسْمُهُ يَسَارٌ وَقِيلَ دَاوُدُ وَقِيلَ أَوْسٌ وَقِيلَ بِلَالٌ أَخُوهُ وَقِيلَ لَا يُحْفَظُ اسْمُهُ وَلَقَبُهُ أُنَيْسٌ

[5261] (إِلَّا الْجَانَّ الْأَبْيَضَ) وَلَعَلَّ النَّهْيَ عَنْ قَتْلِ هَذَا النَّوْعِ مِنَ الْحَيَّاتِ إِنَّمَا كَانَ لِعَدَمِ ضَرَرِهِ (كَأَنَّهُ قَضِيبُ فِضَّةٍ) أَيْ قِطْعَةُ فِضَّةٍ
قَالَ فِي الْمِصْبَاحِ قَضَبْتُ الشَّيْءَ أَيْ قَطَعْتُهُ وَمِنْهُ قِيلَ لِلْغُصْنِ الْمَقْطُوعِ قَضِيبٌ فَعِيلٌ بِمَعْنَى مَفْعُولٌ انْتَهَى

(14/114)

(قال أبو داود) من ها هنا إِلَى قَوْلِهِ إِنْ شَاءَ اللَّهُ وُجِدَ فِي بَعْضِ النُّسَخِ (لَا يَنْعَرِجُ) أَيْ لَا يَنْعَطِفُ يُقَالُ انْعَرَجَ الشَّيْءُ انْعَطَفَ
قَالَ الْمُنْذِرِيُّ هَذَا منقطع إبراهيم لم يسمع من بن مَسْعُودٍ
قَالَ أَبُو عَمْرٍو النَّمَرِيُّ رُوِيَ عَنِ بن مَسْعُودٍ فِي هَذَا الْبَابِ قَوْلٌ غَرِيبٌ حَسَنٌ وَسَاقَ هَذَا الْحَدِيثَ بِإِسْنَادِ أَبِي دَاوُدَ

79 - (بَاب فِي قَتْلِ الْأَوْزَاغِ)
[5262] (بِقَتْلِ الْوَزَغِ) بِوَاوٍ مَفْتُوحَةٍ وَزَايٍ كَذَلِكَ وَبِمُعْجَمَةٍ وَاحِدُهَا وَزَغَةٌ وَهِيَ دُوَيْبَةٌ مؤذية وسام أبرص كبيرها قاله القارىء
وَفِي النِّهَايَةِ الْوَزَغُ جَمْعُ وَزَغَةٍ بِالتَّحْرِيكِ وَهِيَ الَّتِي يُقَالُ لَهَا سَامٌّ أَبْرَصُ وَجَمْعُهَا أَوْزَاغٌ وَوُزْغَانٌ (وَسَمَّاهُ فُوَيْسِقًا) لِأَنَّ الْفِسْقَ الْخُرُوجُ وَهُنَّ خَرَجْنَ عَنْ خُلُقِ مُعْظَمِ الْحَشَرَاتِ بِزِيَادَةِ الضَّرَرِ وَتَصْغِيرُهُ لِلتَّعْظِيمِ أَوْ لِلتَّحْقِيرِ لِأَنَّهُ مُلْحَقٌ بِالْخَمْسِ أَيِ الْفَوَاسِقِ الْخَمْسَةِ الَّتِي تُقْتَلُ فِي الْحِلِّ وَالْحَرَمِ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ يُشْبِهُ أَنْ يَكُونَ الْمُرَادُ بِهَذَا التَّصْغِيرِ التَّحْقِيرَ وَالذَّنْبَ
قال بن الْأَعْرَابِيِّ لَمْ يُسْمَعْ بِالْفُسُوقِ فِي كَلَامِ الْجَاهِلِيَّةِ

ــــــــــــ
[حاشية ابن القيم، تهذيب السنن]
قال الحافظ شمس الدين بن القيم رحمه اللَّه وَفِي صَحِيح الْبُخَارِيّ عَنْ أُمّ شَرِيك رضي الله عنهما أن النبي صلى الله عليه وسلم أمر بِقَتْلِ الْوَزَغ وَقَالَ كَانَ يَنْفُخ عَلَى إِبْرَاهِيم
وفي الصحيحين عنها رضي الله عَنْهَا اِسْتَأْمَرْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ في قتل الأوزاغ فأمر بقتلها

(14/115)

[5263] (مَنْ قَتَلَ وَزَغَةً) بِفَتَحَاتٍ
قَالَ الشَّيْخُ عِزُّ الدِّينِ بْنُ عَبْدِ السَّلَامِ فِي أَمَالِيهِ الضَّرْبَةُ الْأُولَى مُعَلَّلٌ إِمَّا لِأَنَّهُ حِينَ قَتَلَ أَحْسَنَ فَيَنْدَرِجُ تَحْتَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ أَوْ يَكُونُ مُعَلَّلًا بِالْمُبَادَرَةِ إِلَى الْخَيْرِ فَيَنْدَرِجُ فِي قَوْلِهِ تَعَالَى فاستبقوا الخيرات وَعَلَى كِلَا التَّعْلِيلَيْنِ يَكُونُ الْحَيَّةُ أَوْلَى بِذَلِكَ وَالْعَقْرَبُ لِعِظَمِ مَفْسَدَتِهِمَا انْتَهَى
وَقَالَ فِي مَوْضِعٍ آخَرَ الْأَجْرُ فِي التَّكَالِيفِ عَلَى قَدْرِ النَّصَبِ إِذَا اتَّحَدَ النَّوْعُ احْتِرَازًا عَنِ اخْتِلَافِهِ كَالتَّصَدُّقِ بِكُلِّ مَالِ الْإِنْسَانِ وَشَذَّ عَنْ هَذِهِ الْقَاعِدَةِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوَزَغَةِ مَنْ قَتَلَهَا فِي الْمَرَّةِ الْأُولَى فَلَهُ مِائَةُ حَسَنَةٍ وَمَنْ قَتَلَهَا فِي الثَّانِيَةِ فَلَهُ سَبْعُونَ حَسَنَةً فَقَدْ صَارَ كُلَّمَا كَثُرَتِ الْمَشَقَّةُ قَلَّ الْأَجْرُ وَالسَّبَبُ فِي ذَلِكَ أَنَّ الْأَجْرَ إِنَّمَا هُوَ مُتَرَتِّبٌ عَلَى تَفَاوُتِ الْمَصَالِحِ لَا عَلَى تَفَاوُتِ الْمَشَاقِّ لِأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى لَمْ يَطْلُبُ مِنْ عِبَادِهِ الْمَشَقَّةَ وَالْعَنَاءَ وَإِنَّمَا طَلَبَ جَلْبَ الْمَصَالِحِ وَدَفْعَ الْمَفَاسِدِ وَإِنَّمَا قَالَ أَفْضَلُ الْعِبَادَةِ أَحَمْزُهَا أَيْ أَشَقُّهَا وَأَجْرُكَ عَلَى قَدْرِ نَصَبِكَ لِأَنَّ الْفِعْلَ إِذَا لَمْ يَكُنْ شَاقًّا كَانَ حَظُّ النَّفْسِ فِيهِ كَثِيرًا فَيَقِلُّ الْإِخْلَاصُ فَإِذَا كَثُرَتِ الْمَشَقَّةُ كَانَ ذَلِكَ دَلِيلًا عَلَى أَنَّهُ جُعِلَ خَالِصًا لِلَّهِ عَزَّ وَجَلَّ فَالثَّوَابُ فِي الْحَقِيقَةِ مُرَتَّبٌ عَلَى مَرَاتِبِ الْإِخْلَاصِ لَا عَلَى مَرَاتِبِ الْمَشَقَّةِ
وَقِيلَ إِنَّ الْوَزَغَةَ كَانَتْ يَوْمَ رُمِيَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ فِي النَّارِ تُضْرِمُ النَّارَ عَلَيْهِ بِنَفْخِهَا وَالْحَيَوَانَاتُ كُلُّهَا تَتَسَبَّبُ فِي طَفْئِهَا كَذَا فِي مِرْقَاةِ الصُّعُودِ (فِي أَوَّلِ ضَرْبَةٍ فَلَهُ كَذَا وَكَذَا حَسَنَةً) وَفِي رِوَايَةِ مُسْلِمٍ كُتِبَتْ لَهُ مِائَةُ حَسَنَةٍ وَسَبَبُ تَكْثِيرِ الثَّوَابِ فِي قَتْلِهِ أَوَّلَ ضَرْبَةٍ الْحَثُّ عَلَى الْمُبَادَرَةِ بِقَتْلِهِ وَالِاعْتِنَاءُ بِهِ وَالْحِرْصُ عَلَيْهِ
قال المنذري والحديث أخرجه مسلم والترمذي وبن مَاجَهْ

[5264] (عَنْ سُهَيْلِ) بْنِ أَبِي صَالِحٍ (حَدَّثَنِي أَخِي أَوْ أُخْتِي) قَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ فِي أَكْثَرِ النُّسَخِ أُخْتِي وَفِي بَعْضِهَا أَخِي بِالتَّذْكِيرِ وَفِي بَعْضِهَا أَبِي وَذَكَرَ الْقَاضِي الْأَوْجُهَ الثَّلَاثَةَ قَالُوا وَرِوَايَةُ أَبِي خَطَأٌ وَهِيَ الْوَاقِعَةُ فِي رِوَايَةِ أَبِي الْعَلَاءِ بْنِ مَاهَانَ وَوَقَعَ فِي رِوَايَةِ أَبِي دَاوُدَ أَخِي أَوْ أختي

(14/116)

قَالَ الْقَاضِي أُخْتُ سُهَيْلٍ سَوْدَةُ وَأَخَوَاهُ هِشَامٌ وَعَبَّادٌ انْتَهَى
وَقَالَ الْمِزِّيُّ فِي الْأَطْرَافِ فِي تَرْجَمَةِ إِسْمَاعِيلَ بْنِ زَكَرِيَّا عَنْ سُهَيْلٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ وَفِي رِوَايَةِ أَبِي الْحَسَنِ بْنِ الْعَبْدِ قَالَ حَدَّثَنِي أَبِي أَوْ أَخِي عَنْ أَبِي هُرَيْرَةَ (سَبْعِينَ حَسَنَةً)
قَالَ النَّوَوِيُّ وَأَمَّا تَقْيِيدُ الْحَسَنَاتِ فِي الضَّرْبَةِ الْأُولَى بِمِائَةٍ وَفِي رِوَايَةٍ بِسَبْعِينَ فَجَوَابُهُ مِنْ أَوْجُهٍ إِحْدَاهَا أَنَّ هَذَا مَفْهُومٌ لِلْعَدَدِ وَلَا يُعْمَلُ بِهِ عِنْدَ الْأُصُولِيِّينَ وَغَيْرِهِمْ فَذِكْرُ سَبْعِينَ لَا يَمْنَعُ الْمِائَةَ فَلَا مُعَارَضَةَ بَيْنَهُمَا
الثَّانِي لَعَلَّهُ أَخْبَرَنَا بِسَبْعِينَ ثُمَّ تَصَدَّقَ اللَّهُ تَعَالَى بِالزِّيَادَةِ فَأَعْلَمَ بِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أُوحِيَ إِلَيْهِ بَعْدَ ذَلِكَ
وَالثَّالِثُ أَنَّهُ يَخْتَلِفُ بِاخْتِلَافِ قَاتِلِي الْوَزَغِ بِحَسَبِ نِيَّاتِهِمْ وَإِخْلَاصِهِمْ وَكَمَالِ أَحْوَالِهِمْ وَنَقْصِهَا فَتَكُونُ الْمِائَةُ لِلْكَامِلِ مِنْهُمْ وَالسَّبْعِينَ لِغَيْرِهِ وَاللَّهُ أَعْلَمُ انْتَهَى
قَالَ الْمُنْذِرِيُّ وَهَذَا مُنْقَطِعٌ وَلَيْسَ فِي أَوْلَادِ أَبِي صَالِحٍ مَنْ أَدْرَكَ أَبَا هُرَيْرَةَ وَهُمْ هِشَامُ بْنُ أَبِي صَالِحٍ وَعَبْدُ اللَّهِ بْنُ أَبِي صَالِحٍ يُعْرَفُ بِعُبَادَةَ وَسَوْدَةُ بِنْتُ أَبِي صَالِحٍ وَفِيهِمْ مَنْ فِيهِ مَقَالٌ وَلَمْ يُبَيِّنْ مَنْ حَدَّثَهُ مِنْهُمْ
وَقَالَ أَبُو مَسْعُودٍ الدِّمَشْقِيُّ فِي تَعْلِيقِهِ قَالَ سُهَيْلٌ وَحَدَّثَنِي أَخِي عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ وَعَلَى هَذَا يَتَّصِلُ وَتَبْقَى جَهَالَةُ الْأَخِ وَقَدْ أَخْرَجَ مُسْلِمٌ فِي الصَّحِيحِ مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي أَوَّلِ ضَرْبَةٍ سَبْعِينَ حَسَنَةً انْتَهَى

80 - (بَاب فِي قَتْلِ الذَّرِّ)
[5265] أَيْ صِغَارِ النَّمْلِ كَذَا فِي الْمِصْبَاحِ
(فَلَدَغَتْهُ) بِإِهْمَالِ الدَّالِ وَإِعْجَامِ الْغَيْنِ أَيْ لَسَعَتْهُ (فَأَمَرَ) أَيْ نَبِيٌّ (بِجِهَازِهِ) بِفَتْحِ الْجِيمِ وَكَسْرِهَا وَهُوَ الْمَتَاعُ فَأُخْرِجَ الْمَتَاعُ (مِنْ تَحْتِهَا) أَيِ الشَّجَرَةِ (ثُمَّ أَمَرَ) نَبِيٌّ (بِهَا) أَيْ بِالنَّمْلَةِ وَفِي الرِّوَايَةِ الْآتِيَةِ فَأَمَرَ بِقَرْيَةِ النَّمْلَةِ (إِلَيْهِ) أَيْ إِلَى النَّبِيِّ (فهلا

(14/117)

نَمْلَةٌ وَاحِدَةٌ) أَيْ فَهَلَّا عَاقَبْتَ نَمْلَةً وَاحِدَةً هِيَ الَّتِي قَرَصَتْكَ لِأَنَّهَا الْجَانِيَةُ وَأَمَّا غَيْرُهَا فَلَيْسَ لَهَا جِنَايَةٌ وَأَمَّا فِي شَرْعِنَا فَلَا يَجُوزُ الْإِحْرَاقُ بِالنَّارِ لِلْحَيَوَانِ إِلَّا إِذَا أَحْرَقَ إِنْسَانًا فَمَاتَ بِالْإِحْرَاقِ فَلِوَلِيِّهِ الِاقْتِصَاصُ بِإِحْرَاقِ الْجَانِي وَسَوَاءٌ فِي مَنْعِ الْإِحْرَاقِ بِالنَّارِ النَّمْلُ وَغَيْرُهُ لِلْحَدِيثِ الْمَشْهُورِ لَا يُعَذِّبُ بِالنَّارِ إِلَّا اللَّهُ قَالَهُ النَّوَوِيُّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ مُسْلِمٌ وَالنَّسَائِيُّ

[5266] (قَرَصَتْ) أَيْ لَسَعَتْ وَلَدَغَتْ (نَبِيًّا مِنَ الْأَنْبِيَاءِ) هُوَ مُوسَى بْنُ عِمْرَانَ عَلَيْهِ السَّلَامُ كَمَا سَيَجِيءُ مِنْ كَلَامِ الْقُرْطُبِيِّ وَقِيلَ دَاوُدُ عَلَيْهِ السَّلَامُ (فَأَمَرَ بِقَرْيَةِ النَّمْلِ) أَيْ مَسْكَنِهَا وَمَنْزِلِهَا سُمِّيَ قَرْيَةٌ لِاجْتِمَاعِهَا فِيهِ (نَمْلَةٌ) أَيْ وَاحِدَةٌ (أَهْلَكْتَ أُمَّةً) أَيْ أَمَرْتَ بِإِهْلَاكِ طَائِفَةٍ عَظِيمَةٍ (مِنَ الْأُمَمِ) حَالَ كَوْنِهَا (تُسَبِّحُ) قَالَ النووي هذا الحديث محمول على أنه شَرْعَ ذَلِكَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِيهِ جَوَازُ قَتْلِ النَّمْلِ وَجَوَازُ الْإِحْرَاقِ بِالنَّارِ
وَلَمْ يَعْتِبْ عَلَيْهِ فِي أَصْلِ الْقَتْلِ وَالْإِحْرَاقِ بَلْ فِي الزِّيَادَةِ عَلَى نَمْلَةٍ وَاحِدَةٍ انْتَهَى
وَقَالَ الْعَلَّامَةُ الدَّمِيرِيُّ قَالَ أَبُو عَبْدِ اللَّهِ التِّرْمِذِيُّ فِي نَوَادِرِ الْأُصُولِ لَمْ يُعَاتِبْهُ اللَّهُ تَعَالَى عَلَى تَحْرِيقِهَا وَإِنَّمَا عَاتَبَهُ عَلَى كَوْنِهِ أَخَذَ الْبَرِيءَ بِغَيْرِ الْبَرِيءِ
وَقَالَ الْقُرْطُبِيُّ هذا النبي هُوَ مُوسَى بْنُ عِمْرَانَ عَلَيْهِ السَّلَامُ وَأَنَّهُ قَالَ يَا رَبِّ تُعَذِّبُ أَهْلَ قَرْيَةٍ بِمَعَاصِيهِمْ وَفِيهِمُ الطَّائِعُ فَكَأَنَّهُ جَلَّ وَعَلَا أَحَبَّ أَنْ يُرِيَهُ ذَلِكَ مِنْ عِنْدِهِ فَسَلَّطَ عَلَيْهِ الْحَرَّ حَتَّى الْتَجَأَ إِلَى شَجَرَةٍ مُسْتَرْوِحًا إِلَى ظِلِّهَا وَعِنْدَهَا قَرْيَةُ النَّمْلِ فَغَلَبَهُ النَّوْمُ فَلَمَّا وَجَدَ لَذَّةَ النَّوْمِ لَدَغَتْهُ نَمْلَةٌ فَدَلَكَهُنَّ بِقَدَمِهِ فَأَهْلَكَهُنَّ وَأَحْرَقَ مَسْكَنَهُنَّ فَأَرَاهُ اللَّهُ تَعَالَى الْآيَةَ فِي ذَلِكَ عِبْرَةً لَمَّا لَدَغَتْهُ نَمْلَةٌ كَيْفَ أُصِيبَ الْبَاقُونَ بِعُقُوبَتِهَا يُرِيدُ تَعَالَى أَنْ يُنَبِّهَهُ عَلَى أَنَّ الْعُقُوبَةَ مِنَ اللَّهِ تَعُمُّ الطَّائِعَ وَالْعَاصِيَ فَتَصِيرُ رَحْمَةً وَطَهَارَةً وَبَرَكَةً عَلَى الْمُطِيعِ وَسُوءًا وَنِقْمَةً وَعَذَابًا عَلَى الْعَاصِي وَعَلَى هَذَا لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى كَرَاهَةٍ وَلَا حَظْرٍ فِي قَتْلِ النَّمْلِ فَإِنَّ مَنْ آذَاكَ حَلَّ لَكَ دَفْعُهَ عَنْ نَفْسِكَ وَلَا أَحَدَ مِنْ خَلْقِ اللَّهِ أَعْظَمُ حُرْمَةً مِنَ الْمُؤْمِنِ وَقَدْ أُبِيحَ لَكَ دَفْعُهُ عَنْكَ بِضَرْبٍ أَوْ قتل على ماله مِنَ الْمِقْدَارِ فَكَيْفَ بِالْهَوَامِّ وَالدَّوَابِّ الَّتِي قَدْ سُخِّرَتْ لِلْمُؤْمِنِ وَسُلِّطَ عَلَيْهَا وَسُلِّطَتْ عَلَيْهِ فَإِذَا آذَتْهُ أُبِيحَ لَهُ قَتْلُهَا
وَقَوْلُهُ فَهَلَّا نَمْلَةٌ وَاحِدَةٌ دَلِيلٌ عَلَى أَنَّ الَّذِي يُؤْذِي يُقْتَلُ وَكُلُّ قَتْلٍ كَانَ لِنَفْعٍ أَوْ دَفْعِ ضُرٍّ فَلَا بَأْسَ بِهِ عِنْدَ الْعُلَمَاءِ وَلَمْ يَخُصَّ تِلْكَ النَّمْلَةَ الَّتِي لَدَغَتْهُ مِنْ غَيْرِهَا لِأَنَّهُ لَيْسَ الْمُرَادُ الْقِصَاصَ لِأَنَّهُ لَوْ أَرَادَهُ لَقَالَ فَهَلَّا نَمْلَتُكَ الَّتِي لَدَغَتْكَ وَلَكِنْ قَالَ فَهَلَّا نَمْلَةٌ فَكَأَنَّ نَمْلَةً تَعُمُّ الْبَرِيءَ

(14/118)

وَالْجَانِيَ وَذَلِكَ لِيُعْلَمَ أَنَّهُ أَرَادَ تَنْبِيهَهُ لِمَسْأَلَةِ رَبِّهِ تَعَالَى فِي عَذَابِ أَهْلِ قَرْيَةٍ فِيهِمُ الْمُطِيعُ وَالْعَاصِي
وَقَدْ قِيلَ إِنَّ فِي شَرْعِ هَذَا النَّبِيِّ عَلَيْهِ السَّلَامُ كَانَتِ الْعُقُوبَةُ لِلْحَيَوَانِ بِالتَّحْرِيقِ جَائِزَةً فَلِذَلِكَ إِنَّمَا عَاتَبَهُ اللَّهُ تَعَالَى فِي إِحْرَاقِ الْكَثِيرِ لَا فِي أَصْلِ الْإِحْرَاقِ أَلَا تَرَى قَوْلَهُ فَهَلَّا نَمْلَةٌ وَاحِدَةٌ وَهُوَ بِخِلَافِ شَرْعِنَا فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ تَعْذِيبِ الْحَيَوَانِ بِالنَّارِ وَقَالَ لَا يُعَذِّبُ بِالنَّارِ إِلَّا اللَّهُ تَعَالَى فَلَا يَجُوزُ إِحْرَاقُ الْحَيَوَانِ بِالنَّارِ إِلَّا إِذَا أَحْرَقَ إِنْسَانًا فَمَاتَ بِالْإِحْرَاقِ فَلِوَارِثِهِ الِاقْتِصَاصُ بِالْإِحْرَاقِ لِلْجَانِي انْتَهَى كَلَامُ الْعَلَّامَةِ الدَّمِيرِيِّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ وبن مَاجَهْ

[5267] (النَّمْلَةُ وَالنَّحْلَةُ وَالْهُدْهُدُ وَالصُّرَدُ) بِالْجَرِّ عَلَى الْبَدَلِيَّةِ وَيَجُوزُ الرَّفْعُ بِتَقْدِيرِ أَحَدِهَا وَثَانِيهَا وَيَجُوزُ النَّصْبُ بِتَقْدِيرِ أَعْنِي
قَالَ الدَّمِيرِيُّ وَالْمُرَادُ النَّمْلُ الْكَبِيرُ السُّلَيْمَانِيُّ كَمَا قَالَهُ الْخَطَّابِيُّ وَالْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ وَأَمَّا النَّمْلُ الصَّغِيرُ الْمُسَمَّى بِالذَّرِّ فَقَتْلُهُ جَائِزٌ وَكَرِهَ مَالِكٌ قَتْلَ النَّمْلِ إِلَّا أَنْ يَضُرَّ وَلَا يَقْدِرَ عَلَى دَفْعِهِ إِلَّا بالقتل
وأطلق بن أَبِي زَيْدٍ جَوَازَ قَتْلِ النَّمْلِ إِذَا آذَتْ انتهى
والصرد على وزن عمر قال بن الْأَثِيرِ فِي النِّهَايَةِ هُوَ طَائِرٌ ضَخْمُ الرَّأْسِ وَالْمِنْقَارِ لَهُ رِيشٌ عَظِيمٌ نِصْفُهُ أَبْيَضُ وَنِصْفُهُ أَسْوَدُ
قَالَ الْخَطَّابِيُّ إِنَّمَا جَاءَ فِي قَتْلِ النَّمْلِ عَنْ نَوْعٍ مِنْهُ خَاصٍّ وَهُوَ الْكِبَارُ ذَوَاتُ الْأَرْجُلِ الطِّوَالِ لِأَنَّهَا قَلِيلَةُ الْأَذَى وَالضَّرَرِ وَأَمَّا النَّحْلَةُ فَلِمَا فِيهَا مِنَ الْمَنْفَعَةِ وَهُوَ الْعَسَلُ وَالشَّمْعُ وَأَمَّا الْهُدْهُدُ وَالصُّرَدُ فَلِتَحْرِيمِ لَحْمِهَا لِأَنَّ الْحَيَوَانَ إِذَا نُهِيَ عَنْ قَتْلِهِ وَلَمْ يَكُنْ ذَلِكَ لِاحْتِرَامِهِ أَوْ لِضَرَرٍ فِيهِ كَانَ لِتَحْرِيمِ لَحْمِهِ أَلَا تَرَى أَنَّهُ نَهَى عَنْ قَتْلِ الْحَيَوَانِ بِغَيْرِ مَأْكَلَةٍ وَيُقَالُ إِنَّ الْهُدْهُدَ مُنْتِنُ الرِّيحِ فَصَارَ فِي مَعْنَى الْجَلَّالَةِ وَالصُّرَدَ تَتَشَاءَمُ بِهِ الْعَرَبُ وَتَتَطَيَّرُ بِصَوْتِهِ وَشَخْصِهِ وَقِيلَ إِنَّمَا كَرِهُوهُ مِنِ اسْمِهِ مِنَ التَّصْرِيدِ وَهُوَ التقليل انتهى كلام بن الأثير
قال المنذري والحديث أخرجه بن مَاجَهْ انْتَهَى
وَقَالَ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ رواه أبو داود عن بن عَبَّاسٍ مَرْفُوعًا بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ انْتَهَى
وَكَذَا صَحَّحَهُ الْإِمَامُ الْحَافِظُ عَبْدُ الْحَقِّ الْإِشْبِيلِيُّ وَالْعَلَّامَةُ كَمَالُ الدِّينِ الدَّمِيرِيُّ

(14/119)

[5268] (فَانْطَلَقَ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حُمَّرَةً) فِي النِّهَايَةِ هِيَ بِضَمِّ الْحَاءِ وَتَشْدِيدِ الْمِيمِ وَقَدْ تُخَفَّفُ طَائِرٌ صَغِيرٌ كَالْعُصْفُورِ انْتَهَى
وَقَالَ الدَّمِيرِيُّ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْمِيمِ وَبِالرَّاءِ الْمُهْمَلَةِ ضَرْبٌ مِنَ الطَّيْرِ كَالْعُصْفُورِ وَالْوَاحِدَةُ حُمَّرَةٌ وَهِيَ حَلَالٌ بِالْإِجْمَاعِ لِأَنَّهَا مِنْ أَنْوَاعِ الْعَصَافِيرِ
وَأَخْرَجَ أَبُو دَاوُدَ الطَّيَالِسِيُّ وَالْحَاكِمُ وَقَالَ صحيح الإسناد عن بن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ رَجُلٌ غَيْضَةً
فَأَخْرَجَ مِنْهَا بَيْضَ حُمَّرَةٍ فَجَاءَتِ الْحُمَّرَةُ تَرِفُّ عَلَى رَأْسِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ أَيُّكُمْ فَجَّعَ هَذِهِ فَقَالَ رَجُلٌ أَنَا يَا رَسُولَ اللَّهِ أَخَذْتُ بَيْضَهَا
وَفِي رِوَايَةِ الْحَاكِمِ أَخَذْتُ فَرْخَهَا فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُدَّهُ رُدَّهُ رَحْمَةً لها
وفي الترمذي وبن مَاجَهْ عَنْ عَامِرٍ الرَّامِ أَنَّ جَمَاعَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلُوا غَيْضَةً فَأَخَذُوا فَرْخَ طَائِرٍ فَجَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرِفُّ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّكُمْ أَخَذَ فَرْخَ هَذَا فَقَالَ رَجُلٌ أَنَا فَأَمَرَهُ أَنْ يَرُدَّهُ فَرَدَّهُ
وَقَدْ تَقَدَّمَ فِي سُنَنِ أَبِي دَاوُدَ فِي أَوَّلِ كِتَابِ الْجَنَائِزِ عَنْ عَامِرٍ الرَّامِ (مَعَهَا) أَيْ مَعَ الْحُمَّرَةِ (فَرْخَانِ) الْفَرْخُ وَلَدُ طَائِرٍ (تُعَرِّشُ) بِالْعَيْنِ الْمُهْمَلَةِ مِنَ التَّعْرِيشِ فِي النِّهَايَةِ التَّعْرِيشُ أَنْ تَرْتَفِعَ وَتُظَلِّلَ بِجَنَاحَيْهَا عَلَى مَنْ تَحْتَهَا انْتَهَى
وَفِي مَجْمَعِ الْبِحَارِ مِنْ عَرَّشَ الطَّائِرُ إِذَا رَفْرَفَ بِأَنْ يُرْخِيَ جَنَاحَيْهِ وَيَدْنُوَ مِنَ الْأَرْضِ لِيَسْقُطَ وَلَا يَسْقُطُ وَرُوِيَ تَفْرِشُ أَيْ تَبْسُطُ (مَنْ فَجَّعَ) مِنَ التَّفْجِيعِ أَيْ مَنْ أَصَابَ الْمُصِيبَةَ (هَذِهِ) أَيِ الْحُمَّرَةَ (بِوَلَدِهَا) أَيْ بِأَخْذِ وَلَدِهَا
قَالَ فِي الْمِصْبَاحِ الْفَجِيعَةُ الرَّزِيَّةُ وَالرَّزِيَّةُ الْمُصِيبَةُ رَزَأْتُهُ أَنَا إِذَا أَصَبْتُهُ بِمُصِيبَةٍ (إِلَيْهَا) أَيْ إِلَى الْحُمَّرَةِ (وَرَأَى) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (قَرْيَةَ نَمْلٍ) أَيْ مَسْكَنَهَا (فَقَالَ) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (مَنْ حَرَّقَ هَذِهِ) أَيْ قَرْيَةَ نَمْلٍ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/120)

وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ هُوَ بن مَسْعُودٍ انْتَهَى

81 - (بَاب فِي قَتْلِ الضِّفْدَعِ)
[5269] (عَنْ ضِفْدِعٍ) بِكَسْرِ الضَّادِ وَسُكُونِ الْفَاءِ وَالْعَيْنِ الْمُهْمَلَةِ بَيْنَهُمَا دَالٌ مُهْمَلَةٌ قَالَ الْجَوْهَرِيُّ الضِّفْدِعُ مِثْلُ الْخِنْصِرِ وَاحِدُ الضَّفَادِعِ وَالْأُنْثَى ضُفْدَعَةٌ وَنَاسٌ يَقُولُونَ ضِفْدَعَ بِفَتْحِ الدَّالِ
قَالَ الْخَلِيلُ لَيْسَ فِي الكلام فعلل إلا أربعة أحرف درهم وهجوع وَهُوَ الطَّوِيلُ وَهِبْلَعٌ وَهُوَ الْأَكُولُ وَبِلْعَمٌ وَهُوَ اسم
قال بن الصلاح الْأَشْهُرُ فِيهِ مِنْ حَيْثُ اللُّغَةُ كَسْرُ الدَّالِ وَفَتْحُهَا أَشْهَرُ فِي السُّنَةِ الْعَامَّةِ كَذَا فِي حَيَاةِ الْحَيَوَانِ لِلدَّمِيرِيِّ
قَالَ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ النَّسَائِيُّ انْتَهَى وَأَخْرَجَهُ أَيْضًا أَبُو دَاوُدَ الطَّيَالِسِيُّ وَالْحَاكِمُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ نَحْوَهُ سَوَاءً
وَرَوَى الْبَيْهَقِيُّ فِي سُنَنِهِ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ قَتْلِ خَمْسَةٍ النَّمْلَةِ وَالنَّحْلَةِ وَالضِّفْدِعِ وَالصُّرَدِ وَالْهُدْهُدِ انْتَهَى فَنَهْيُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَتْلِهَا يَدُلُّ عَلَى أَنَّ الضِّفْدِعَ يَحْرُمُ أَكْلُهَا وَأَنَّهَا غَيْرُ دَاخِلَةٍ فِيمَا أُبِيحَ مِنْ دَوَابِّ الْمَاءِ

82 - (بَاب فِي الْخَذْفِ)
[5270] (مُغَفَّلٌ) بِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيدِ الْفَاءِ وَفَتْحِهَا وَلَامٍ قَالَهُ الْمُنْذِرِيُّ (عَنِ الْخَذْفِ) بِالْخَاءِ وَالذَّالِ الْمُعْجَمَتَيْنِ وَهُوَ رَمْيُ الْإِنْسَانِ بِحَصَاةٍ أَوْ نَوَاةٍ وَنَحْوِهِمَا يَجْعَلُهَا بَيْنَ إِصْبَعَيْهِ السَّبَّابَتَيْنِ أَوِ الْإِبْهَامِ وَالسَّبَّابَةِ قَالَهُ النَّوَوِيُّ (وَلَا يَنْكَأُ) أَيْ لَا يَجْرَحُ وَلَا يَقْتُلُ

(14/121)

قَالَ النَّوَوِيُّ هُوَ بِفَتْحِ الْيَاءِ وَبِالْهَمْزَةِ فِي آخِرِهِ هَكَذَا هُوَ فِي الرِّوَايَاتِ الْمَشْهُورَةِ
قَالَ الْقَاضِي كَذَا رُوِّينَاهُ قَالَ وَفِي بَعْضِ الرِّوَايَاتِ يَنْكِي بِفَتْحِ الْيَاءِ وَكَسْرِ الْكَافِ غَيْرَ مَهْمُوزٍ
قال القاضي وهو أوجه ها هنا لِأَنَّ الْمَهْمُوزَ إِنَّمَا هُوَ مِنْ نَكَأْتِ الْقُرْحَةُ وَلَيْسَ هَذَا مَوْضِعَهُ إِلَّا عَلَى تَجَوُّزٍ وَإِنَّمَا هَذَا مِنَ النِّكَايَةِ يُقَالُ نَكَيْتُ الْعَدُوَّ وَأَنْكَيْتُهُ نِكَايَةً وَنَكَأْتُ بِالْهَمْزَةِ لُغَةٌ فِيهِ انْتَهَى
وَفِي النِّهَايَةِ يُقَالُ نَكَيْتُ فِي الْعَدُوِّ وَأَنْكِي نِكَايَةً فَأَنَا نَاكٍ إِذَا أَكْثَرْتُ فِيهِمُ الْجِرَاحَ وَالْقَتْلَ فَوَهَنُوا لِذَلِكَ وَقَدْ يُهْمَزُ لُغَةً فِيهِ يُقَالُ نَكَأْتُ الْقُرْحَةَ أَنْكَؤُهَا إِذَا قَشَرْتُهَا انْتَهَى
وَفِي هَذَا الْحَدِيثِ دَلَالَةٌ عَلَى النَّهْيِ عَنِ الْخَذْفِ لِأَنَّهُ لَا مَصْلَحَةَ فِيهِ وَيُخَافُ مَفْسَدَتُهُ وَيُلْتَحَقُ بِهِ كُلُّ مَا شَارَكَهُ فِي هَذَا
قَالَ المنذري والحديث أخرجه البخاري ومسلم وبن مَاجَهْ

83 - (بَاب مَا جَاءَ فِي الْخِتَانِ)
[5271] (أَخْبَرَنَا مروان) هو بن مُعَاوِيَةَ (أَخْبَرَنَا مُحَمَّدُ بْنُ حَسَّانَ) الْكُوفِيُّ (قَالَ عَبْدُ الْوَهَّابِ) الْأَشْجَعِيُّ فِي رِوَايَتِهِ (الْكُوفِيُّ) أَيْ مُحَمَّدُ بْنُ حَسَّانَ الْكُوفِيُّ وَأَمَّا سُلَيْمَانُ فَقَالَ مُحَمَّدُ بْنُ حَسَّانَ وَلَمْ يَذْكُرِ الْكُوفِيَّ
وَفِي بَعْضِ النُّسَخِ هَذَا الْإِسْنَادُ هَكَذَا أَنْبَأَنَا مُحَمَّدُ بْنُ حَسَّانَ أَخْبَرَنَا عَبْدُ الْوَهَّابِ الْكُوفِيُّ وَهُوَ غَلَطٌ لَا يَصِحُّ
قَالَ الْحَافِظُ الْمِزِّيُّ فِي الْأَطْرَافِ هَذَا الْحَدِيثُ أَخْرَجَهُ أَبُو دَاوُدَ فِي الْأَدَبِ عَنْ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيِّ وَعَبْدِ الْوَهَّابِ بْنِ عَبْدِ الرَّحِيمِ الْأَشْجَعِيِّ كِلَاهُمَا عَنْ مَرْوَانَ بْنِ مُعَاوِيَةَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ الْكُوفِيِّ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ نُسَيْبَةَ أُمِّ عَطِيَّةَ الْأَنْصَارِيَّةِ انْتَهَى
(كَانَتْ تَخْتِنُ) خَتَنَ الْخَاتِنُ الصَّبِيَّ خَتْنًا مِنْ بَابِ ضَرَبَ وَالِاسْمُ الْخِتَانُ بِالْكَسْرِ
كَذَا فِي الْمِصْبَاحِ
وَفِي الْمَجْمَعِ الْخِتَانُ مَوْضِعُ الْقَطْعِ مِنْ ذَكَرِ الْغُلَامِ وَفَرْجِ الْجَارِيَةِ وَأَمَّا فِي

(14/122)

الْغُلَامِ فَقَطْعُ جَمِيعِ الْجِلْدِ الَّتِي تُغَطِّي الْحَشَفَةَ وَفِي الْجَارِيَةِ قَطْعُ أَدْنَى جُزْءٍ مِنْ جِلْدَةِ أَعْلَى الْفَرْجِ
انْتَهَى
وَفِي فَتْحِ الْبَارِي الْخِتَانُ اسْمٌ لِفِعْلِ الْخَاتِنِ وَلِمَوْضِعِ الْخِتَانِ أَيْضًا
انْتَهَى
(لَا تَنْهِكِي) يُقَالُ نَهَكْتُ الشَّيْءَ نَهْكًا بَالَغْتُ فِيهِ مِنْ بَابِ نَفَعَ وَتَعِبَ وَأَنْهَكَهُ بِالْأَلِفِ لُغَةٌ
كَذَا فِي الْمِصْبَاحِ
وَفِي النِّهَايَةِ مَعْنَى لَا تَنْهِكِي أَيْ لَا تُبَالِغِي فِي اسْتِقْصَاءِ الْخِتَانِ
وَفِي النِّهَايَةِ فِي مَادَّةِ شَمَمَ
وَفِي حَدِيثِ أُمِّ عَطِيَّةَ أَشِمِّي وَلَا تَنْهِكِي شَبَّهَ الْقَطْعَ الْيَسِيرَ بِإِشْمَامِ الرَّائِحَةِ وَالنَّهْكُ الْمُبَالَغَةُ فِيهِ أَيِ اقْطَعِي بَعْضَ النَّوَاةِ وَلَا تَسْتَأْصِلِيهَا
انْتَهَى
وَفِي الْمَجْمَعِ الْإِشْمَامُ أَخْذُ الْيَسِيرِ فِي خِتَانِ الْمَرْأَةِ وَالنَّهْكُ الْمُبَالَغَةُ فِي الْقَطْعِ
انْتَهَى
قَالَ النَّوَوِيُّ وَيُسَمَّى خِتَانُ الرَّجُلِ إِعْذَارًا بِذَالِ مُعْجَمَةٍ وَخِتَانُ الْمَرْأَةِ خَفْضًا بِخَاءٍ وَضَادٍ مُعْجَمَتَيْنِ
انْتَهَى
وَفِي فَتْحِ الْبَارِي قَالَ الْمَاوَرْدِيُّ خِتَانُ الذَّكَرِ قَطْعُ الْجِلْدَةِ الَّتِي تُغَطِّي الْحَشَفَةَ وَالْمُسْتَحَبُّ أَنْ تُسْتَوْعَبَ مِنْ أَصْلهَا عِنْدَ أَوَّلِ الْحَشَفَةِ وَأَقَلُّ ما يجزيء أَنْ لَا يَبْقَى مِنْهَا مَا يَتَغَشَّى بِهِ شَيْءٌ مِنَ الْحَشَفَةِ
وَقَالَ إِمَامُ الْحَرَمَيْنِ الْمُسْتَحَقُّ فِي الرِّجَالِ قَطْعُ الْقُلْفَةِ وَهِيَ الْجِلْدَةُ الَّتِي تُغَطِّي الْحَشَفَةَ حَتَّى لَا يَبْقَى مِنَ الْجِلْدَةِ شيء متدل
وقال بن الصَّبَّاغِ حَتَّى تَنْكَشِفَ جَمِيعُ الْحَشَفَةِ وَيَتَأَدَّى الْوَاجِبُ بِقَطْعِ شَيْءٍ مِمَّا فَوْقَ الْحَشَفَةِ وَإِنْ قَلَّ بِشَرْطِ أَنْ يَسْتَوْعِبَ الْقَطْعُ تَدْوِيرَ رَأْسِهَا
قَالَ النَّوَوِيُّ وَهُوَ شَاذُّ وَالْأَوَّلُ هُوَ الْمُعْتَمَدُ
قَالَ الْإِمَامُ وَالْمُسْتَحَقُّ مِنْ خِتَانِ الْمَرْأَةِ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ
قَالَ الْمَاوَرْدِيُّ خِتَانُهَا قَطْعُ جِلْدَةٍ تَكُونُ فِي أَعْلَى فَرْجِهَا فَوْقَ مَدْخَلِ الذَّكَرِ كَالنَّوَاةِ أَوْ كَعُرْفِ الدِّيكِ وَالْوَاجِبُ قَطْعُ الْجِلْدَةِ الْمُسْتَعْلِيَةِ مِنْهُ دُونَ اسْتِئْصَالِهِ
ثُمَّ ذَكَرَ الْحَافِظُ حَدِيثَ أُمِّ عَطِيَّةَ الَّذِي فِي الْبَابِ ثُمَّ قَالَ قَالَ أَبُو دَاوُدَ إِنَّهُ لَيْسَ بِالْقَوِيِّ
قُلْتُ وَلَهُ شَاهِدَانِ مِنْ حَدِيثِ أَنَسٍ وَمِنْ حَدِيثِ أُمِّ أَيْمَنَ عِنْدَ أَبِي الشَّيْخِ فِي كِتَابِ الْعَقِيقَةِ وَآخَرُ عَنِ الضَّحَّاكِ بْنِ قَيْسٍ عِنْدَ الْبَيْهَقِيِّ
وَاخْتُلِفَ فِي النِّسَاءِ هَلْ يُخْفَضْنَ عُمُومًا أَوْ يُفَرَّقُ بَيْنَ نِسَاءِ الْمَشْرِقِ فَيُخْفَضْنَ وَنِسَاءِ الْمَغْرِبِ فَلَا يُخْفَضْنَ لِعَدَمِ الْفَضْلَةِ الْمَشْرُوعِ قَطْعُهَا مِنْهُنَّ بِخِلَافِ نِسَاءِ الْمَشْرِقِ قَالَ فَمَنْ قَالَ إِنَّ مَنْ وُلِدَ مَخْتُونًا اسْتُحِبَّ إِمْرَارُ الْمُوسَى عَلَى الْمَوْضِعِ امْتِثَالًا لِلْأَمْرِ
قَالَ فِي حَقِّ الْمَرْأَةِ كَذَلِكَ وَمَنْ لَا فَلَا
وَقَدْ ذَهَبَ إِلَى وُجُوبِ الْخِتَانِ الشَّافِعِيُّ وَجُمْهُورُ أَصْحَابِهِ وَقَالَ بِهِ مِنَ الْقُدَمَاءِ عَطَاءٌ وَعَنْ أَحْمَدَ وَبَعْضِ الْمَالِكِيَّةِ يَجِبُ وَعَنْ أَبِي حَنِيفَةَ وَاجِبٌ وَلَيْسَ بِفَرْضٍ وَعَنْهُ سُنَّةٌ يُأْثَمُ بِتَرْكِهِ

(14/123)

وَفِي وَجْهٍ لِلشَّافِعِيَّةِ لَا يَجِبُ فِي حَقِّ النِّسَاءِ وَهُوَ الَّذِي أَوْرَدَهُ صَاحِبُ الْمُغْنِي عَنْ أَحْمَدَ وَذَهَبَ أَكْثَرُ الْعُلَمَاءِ وَبَعْضُ الشَّافِعِيَّةِ إِلَى أَنَّهُ لَيْسَ بِوَاجِبٍ
وَمِنْ حُجَّتِهِمْ حَدِيثُ شَدَّادِ بْنِ أَوْسٍ رَفَعَهُ الْخِتَانُ سُنَّةٌ لِلرِّجَالِ مَكْرُمَةٌ لِلنِّسَاءِ أَخْرَجَهُ أَحْمَدُ وَالْبَيْهَقِيُّ بِإِسْنَادٍ فِيهِ حَجَّاجُ بْنُ أَرْطَاةَ وَلَا يُحْتَجُّ بِهِ
وَأَخْرَجَهُ الطَّبَرَانِيُّ فِي مُسْنَدِ الشَّامِيِّينَ مِنْ طَرِيقِ سَعِيدِ بْنِ بِشْرٍ عَنْ قَتَادَةَ عَنْ جَابِرِ بْنِ زَيْدٍ عن بن عَبَّاسٍ
وَسَعِيدُ بْنُ بِشْرٍ مُخْتَلَفٌ فِيهِ
وَأَخْرَجَهُ أَبُو الشَّيْخِ وَالْبَيْهَقِيُّ مِنْ وَجْهٍ آخَرَ عَنِ بن عَبَّاسٍ
وَأَخْرَجَهُ الْبَيْهَقِيُّ أَيْضًا مِنْ حَدِيثِ أَبِي أَيُّوبَ
انْتَهَى كَلَامُ الْحَافِظِ مِنَ الْفَتْحِ مُخْتَصَرًا مُلَخَّصًا
وَقَالَ الْحَافِظُ فِي تَلْخِيصِ الْحَبِيرِ حَدِيثُ الْخِتَانِ سُنَّةٌ فِي الرِّجَالِ مَكْرُمَةٌ فِي النِّسَاءِ أَخْرَجَهُ أَحْمَدُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ عَنْ أَبِيهِ بِهِ وَالْحَجَّاجُ مُدَلِّسٌ وَقَدِ اضْطَرَبَ فِيهِ فَتَارَةً رَوَاهُ كَذَا وَتَارَةً رَوَاهُ بِزِيَادَةِ شَدَّادِ بْنِ أَوْسٍ بَعْدَ وَالِدِ أَبِي الْمَلِيحِ أَخْرَجَهُ بن أبي شيبة وبن أَبِي حَاتِمٍ فِي الْعِلَلِ وَالطَّبَرَانِيُّ فِي الْكَبِيرِ وَتَارَةً رَوَاهُ عَنْ مَكْحُولٍ عَنْ أَبِي أَيُّوبَ وأخرجه أَحْمَدُ وَذَكَرَهُ ابْنُ أَبِي حَاتِمٍ فِي الْعِلَلِ وَحُكِيَ عَنْ أَبِيهِ أَنَّهُ خَطَأٌ مِنْ حَجَّاجٍ أَوْ مِنَ الرَّاوِي عَنْهُ عَبْدِ الْوَاحِدِ بْنِ زِيَادٍ
وَقَالَ الْبَيْهَقِيُّ هُوَ ضَعِيفٌ مُنْقَطِعٌ
وَقَالَ بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ هَذَا الْحَدِيثُ يَدُورُ عَلَى حَجَّاجِ بْنِ أَرْطَاةَ وَلَيْسَ مِمَّنْ يُحْتَجُّ بِهِ
قُلْتُ وَلَهُ طَرِيقٌ أُخْرَى مِنْ غَيْرِ رِوَايَةِ حَجَّاجٍ فَقَدْ رَوَاهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ والبيهقي من حديث بن عَبَّاسٍ مَرْفُوعًا وَضَعَّفَهُ الْبَيْهَقِيُّ فِي السُّنَنِ وَقَالَ فِي الْمَعْرِفَةِ لَا يَصِحُّ رَفْعُهُ وَهُوَ مِنْ رواية الوليد عن بن ثوبان عن بن عَجْلَانَ عَنْ عِكْرِمَةَ عَنْهُ وَرُوَاتُهُ مُوَثَّقُونَ إِلَّا أَنَّ فِيهِ تَدْلِيسًا
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمِّ عَطِيَّةَ وَكَانَتْ خَافِضَةً أَشَمِّي وَلَا تَنْهَكِي أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ طَرِيقِ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو عَنْ زَيْدِ بْنِ أَبِي أُسَيْدٍ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنِ الضَّحَّاكِ بْنِ قَيْسٍ كَانَ بِالْمَدِينَةِ امْرَأَةٌ يُقَالُ لَهَا أُمُّ عَطِيَّةَ تَخْفِضُ الْجَوَارِيَ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أُمَّ عَطِيَّةَ اخْفِضِي وَلَا تَنْهَكِي فَإِنَّهُ أَنْضَرُ لِلْوَجْهِ وَأَحْظَى عِنْدَ الزَّوْجِ وَرَوَاهُ الطَّبَرَانِيُّ وَأَبُو نُعَيْمٍ فِي الْمَعْرِفَةِ وَالْبَيْهَقِيُّ مِنْ هَذَا الْوَجْهِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو قَالَ حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ بِهِ
وَقَالَ الْمُفَضَّلُ الْعَلَائِيُّ سألت بن مَعِينٍ عَنْ هَذَا الْحَدِيثِ فَقَالَ الضَّحَّاكُ بْنُ قَيْسٍ هَذَا لَيْسَ بِالْفِهْرِيِّ
قُلْتُ أَوْرَدَهُ الْحَاكِمُ وَأَبُو نُعَيْمٍ فِي تَرْجَمَةِ الْفِهْرِيِّ
وَقَدِ اخْتُلِفَ فِيهِ عَلَى عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ فَقِيلَ عَنْهُ كَذَا
وَقِيلَ عَنْهُ عَنْ عَطِيَّةَ الْقُرَظِيِّ قَالَ كَانَتْ بِالْمَدِينَةِ خَافِضَةٌ يُقَالُ لَهَا أُمُّ عَطِيَّةَ فَذَكَرَهُ رَوَاهُ أَبُو نُعَيْمٍ فِي الْمَعْرِفَةِ
وَقِيلَ عَنْهُ عَنْ أُمِّ عَطِيَّةَ رَوَاهُ أَبُو دَاوُدَ فِي السُّنَنِ وَأَعَلَّهُ بِمُحَمَّدِ بْنِ حَسَّانَ فَقَالَ إِنَّهُ مَجْهُولٌ ضَعِيفٌ
انْتَهَى كَلَامُهُ

(14/124)

وَقَالَ الْمُنَاوِيُّ فِي فَتْحِ الْقَدِيرِ شَرْحِ الْجَامِعِ الصَّغِيرِ حَدِيثُ الْخِتَانِ سُنَّةٌ لِلرِّجَالِ مَكْرُمَةٌ لِلنِّسَاءِ أَخْرَجَهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ وَالِدِ أَبِي الْمَلِيحِ
قَالَ الذَّهَبِيُّ وَحَجَّاجٌ ضَعِيفٌ لَا يُحْتَجُّ بِهِ
وَأَخْرَجَهُ الطَّبَرَانِيُّ فِي الْكَبِيرِ عَنْ شَدَّادِ بْنِ أَوْسٍ وعن بن عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ السُّيُوطِيُّ إِسْنَادُهُ حَسَنٌ
وَقَالَ الْبَيْهَقِيُّ ضَعِيفٌ مُنْقَطِعٌ وَأَقَرَّهُ الذَّهَبِيُّ
وقال الحافظ العراقي سنده ضعيف
وقال بن حَجَرٍ فِيهِ الْحَجَّاجُ بْنُ أَرَطْأَةَ مُدَلِّسٌ وَقَدِ اضْطَرَبَ فِيهِ وَقَالَ أَبُو حَاتِمٍ هَذَا خَطَأٌ مِنْ حَجَّاجٍ أَوِ الرَّاوِي عَنْهُ
انْتَهَى كَلَامُهُ
وَقَالَ الْمُنَاوِيُّ فِي التَّيْسِيرِ وَالْحَدِيثُ إِسْنَادُهُ ضَعِيفٌ خِلَافًا لِقَوْلِ السُّيُوطِيِّ حَسَنٌ وَقَدْ أَخَذَ بِظَاهِرِهِ أَبُو حَنِيفَةَ وَمَالِكٌ فَقَالَا سُنَّةٌ مُطْلَقًا وَقَالَ أَحْمَدُ وَاجِبٌ لِلذَّكَرِ سُنَّةٌ لِلْأُنْثَى وَأَوْجَبَهُ الشَّافِعِيُّ عَلَيْهِمَا
انْتَهَى
وَقَالَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْحَاجِّ الْمَالِكِيُّ فِي الْمَدْخَلِ وَالسُّنَّةُ فِي خِتَانِ الذَّكَرِ إِظْهَارُهُ وَفِي خِتَانِ النِّسَاءِ إِخْفَاؤُهُ وَاخْتُلِفَ فِي حَقِّهِنَّ هَلْ يُخْفَضْنَ مُطْلَقًا أَوْ يُفَرَّقُ بَيْنَ أَهْلِ الْمَشْرِقِ وَأَهْلِ الْمَغْرِبِ فَأَهْلُ الْمَشْرِقِ يُؤْمَرْنَ بِهِ لِوُجُودِ الْفَضْلَةِ عِنْدَهُنَّ مِنْ أَصْلِ الْخِلْقَةِ وَأَهْلُ الْمَغْرِبِ لَا يُؤْمَرْنَ بِهِ لِعَدَمِهَا عِنْدَهُنَّ
انْتَهَى
وَأَخْرَجَ الْبُخَارِيُّ فِي الْأَدَبِ الْمُفْرَدِ مِنْ حَدِيثِ أُمِّ الْمُهَاجِرِ قَالَتْ سُبِيتُ فِي جِوَارِيَ مِنَ الرُّومِ فَعَرَضَ عَلَيْنَا عُثْمَانُ الْإِسْلَامَ فَلَمْ يُسْلِمْ مِنَّا غَيْرِي وَغَيْرُ أُخْرَى فَقَالَ عُثْمَانُ اذْهَبُوا فَاخْفِضُوهُمَا وَطَهِّرُوهُمَا وَفِي إِسْنَادِهِ مَجْهُولٌ
(فَإِنَّ ذَلِكَ) أَيْ عَدَمَ الْمُبَالَغَةِ فِي الْقَطْعِ وَإِبْقَاءَ بَعْضِ النَّوَاةِ وَالْغُدَّةِ عَلَى فَرْجِهَا (أَحْظَى لِلْمَرْأَةِ) أَيْ أَنْفَعُ لَهَا وَأَلَذُّ (وَأَحَبُّ إِلَى الْبَعْلِ) أَيْ إِلَى الزَّوْجِ وَذَلِكَ لِأَنَّ الْجِلْدَ الَّذِي بَيْنَ جَانِبَيِ الْفَرْجِ وَالْغُدَّةَ الَّتِي هُنَاكَ وَهِيَ النَّوَاةُ إِذَا دُلِكَا دَلْكًا مُلَائِمًا بِالْإِصْبَعِ أَوْ بِالْحَكِّ مِنَ الذَّكَرِ تَلْتَذُّ كَمَالَ اللَّذَّةِ حَتَّى لَا تَمْلِكُ نَفْسَهَا وَتُنْزِلُ بِلَا جِمَاعٍ فَإِنَّ هَذَا الْمَوْضِعَ كَثِيرُ الْأَعْصَابِ فَيَكُونُ حِسُّهُ أَقْوَى وَلَذَّةُ الْحَكَّةِ هُنَاكَ أَشَدَّ وَلِهَذَا أُمِرَتِ الْمَرْأَةُ فِي خِتَانِهَا لِإِبْقَاءِ بَعْضِ النَّوَاةِ وَالْغُدَّةِ لِتَلْتَذَّ بِهَا بِالْحَكِّ وَيُحِبُّهَا زَوْجُهَا بِالْمُلَاعَبَةِ مَعَهَا لِيَتَحَرَّكَ مَنِيُّ الْمَرْأَةِ وَيَذُوبَ لِأَنَّ مَنِيَّهَا بَارِدٌ بَطِيءُ الْحَرَكَةِ فَإِذَا ذَابَ وَتَحَرَّكَ قَبْلَ الْجِمَاعِ بِسَبَبِ الْمُلَاعَبَةِ يَسْرَعُ إِنْزَالُهَا فَيُوَافِقُ إِنْزَالُهَا إِنْزَالَ الرَّجُلِ فَإِنَّ مَنِيَّ الرَّجُلِ لِحَرَارَتِهِ أَسْرَعُ إِنْزَالًا وَهَذَا كُلُّهُ سَبَبٌ لِازْدِيَادِ الْمَحَبَّةِ وَالْأُلْفَةِ بَيْنَ الزَّوْجِ وَالزَّوْجَةِ وَهَذَا الَّذِي ذَكَرْتُهُ هُوَ مُصَرَّحٌ فِي كُتُبِ الطِّبِّ
وَاللَّهُ أَعْلَمُ
(قَالَ أَبُو دَاوُدَ رُوِيَ) بِصِيغَةِ الْمَجْهُولِ أَيْ هَذَا الْحَدِيثُ (عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو) بن أَبِي الْوَلِيدِ الْأَسَدِيِّ الرَّقِّيِّ ثِقَةٌ (عَنْ عَبْدِ الْمَلِكِ) بْنِ عُمَيْرٍ الْكُوفِيِّ ثِقَةٌ (بِمَعْنَاهُ وَإِسْنَادِهِ) أي

(14/125)

بِمَعْنَى حَدِيثِ مُحَمَّدِ بْنِ حَسَّانَ وَإِسْنَادِهِ فَعُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ وَعَبْدُ الْمَلِكِ كِلَاهُمَا مِنَ الثِّقَاتِ لَكِنِ اخْتُلِفَ عَلَيْهِمَا فِي هَذَا الْحَدِيثِ اخْتِلَافًا شَدِيدًا فَقِيلَ عَنْ عُبَيْدِ اللَّهِ عَنْ زَيْدِ بْنِ أَبِي أَسِيدٍ وَقِيلَ عَنْهُ عَنْ رَجُلٍ مِنْ أَهْلِ الْكُوفَةِ ثُمَّ اخْتُلِفَ عَلَى عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ فَقِيلَ عَنْهُ عَنْ أُمِّ عَطِيَّةَ وَقِيلَ عَنْهُ عَنِ الضَّحَّاكِ بْنِ قَيْسٍ وَقِيلَ عَنْهُ عَنْ عَطِيَّةَ الْقُرَظِيِّ كَمَا تَقَدَّمَ بَيَانُهُ آنِفًا وَهَذَا الِاضْطِرَابُ مُوجِبٌ لِضَعْفِ الْحَدِيثِ
(قَالَ أَبُو دَاوُدَ وَلَيْسَ هُوَ) أَيِ الْحَدِيثُ (بِالْقَوِيِّ) لِأَجْلِ الِاضْطِرَابِ وَلِضَعْفِ الرَّاوِي وَهُوَ مُحَمَّدُ بْنُ حَسَّانَ الْكُوفِيُّ (وَقَدْ رُوِيَ) هَذَا الْحَدِيثُ (مُرْسَلًا) كَمَا رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالطَّبَرَانِيُّ وَأَبُو نُعَيْمٍ وَالْبَيْهَقِيُّ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنِ الضَّحَّاكِ بْنِ قَيْسٍ كَانَ بِالْمَدِينَةِ امْرَأَةٌ يُقَالُ لَهَا أُمُّ عَطِيَّةَ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَفَ آنِفًا مِنْ كَلَامِ الْحَافِظِ
وَمِنْ قَوْلِهِ قَدْ رُوِيَ مُرْسَلًا إِلَى آخِرِهِ قَدْ وُجِدَ فِي أَكْثَرِ النُّسَخِ وَذَكَرَهُ أَيْضًا الْمِزِّيُّ فِي الْأَطْرَافِ (مُحَمَّدُ بْنُ حَسَّانَ مَجْهُولٌ) وَتَبِعَهُ بن عَدِيٍّ فِي تَجْهِيلِهِ وَالْبَيْهَقِيُّ وَخَالَفَهُمُ الْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدٍ فَقَالَ هُوَ مُحَمَّدُ بْنُ سَعِيدٍ الْمَصْلُوبُ عَلَى الزَّنْدَقَةِ أَحَدُ الضُّعَفَاءِ وَالْمَتْرُوكِينَ وَأَوْرَدَ هَذَا الْحَدِيثَ مِنْ طَرِيقِهِ فِي تَرْجَمَتِهِ مِنْ إِيضَاحِ الشَّكِّ كِتَابٍ لَهُ
وَلَهُ طَرِيقَانِ آخران رواه بن عَدِيٍّ مِنْ حَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَرَوَاهُ الْبَزَّارُ مِنْ حَدِيثِ نَافِعٍ كِلَاهُمَا عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ مَرْفُوعًا بِلَفْظِ يَا نِسَاءَ الْأَنْصَارِ اخْتَضِبْنَ غَمْسًا وَاخْفِضْنَ وَلَا تُنْهِكْنَ فَإِنَّهُ أَحْظَى عِنْدَ أَزْوَاجِكُنَّ لَفْظُ الْبَزَّارِ وَفِي إِسْنَادِهِ مِنْدَلُ بْنُ عَلِيٍّ وَهُوَ ضعيف
وفي إسناد بن عَدِيٍّ خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ وَهُوَ أَضْعَفُ من مندل
ورواه الطبراني في الصغير وبن عَدِيٍّ أَيْضًا عَنْ أَبِي خَلِيفَةَ عَنْ مُحَمَّدِ بْنِ سَلَّامٍ الْجُمَحِيِّ عَنْ زَائِدَةَ بْنِ أَبِي الرُّقَادِ عَنْ ثَابِتٍ عَنْ أَنَسٍ نَحْوَ حَدِيثِ أبي داود
قال بن عَدِيٍّ تَفَرَّدَ بِهِ زَائِدَةُ عَنْ ثَابِتٍ وَقَالَ الطَّبَرَانِيُّ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ سَلَّامٍ وَقَالَ ثَعْلَبُ رَأَيْتُ يَحْيَى بْنَ مَعِينٍ فِي جَمَاعَةٍ بَيْنَ يَدَيْ مُحَمَّدِ بْنِ سَلَّامٍ فَسَأَلَهُ عَنْ هَذَا الْحَدِيثِ وَقَدْ قَالَ الْبُخَارِيُّ فِي زَائِدَةَ إِنَّهُ مُنْكَرُ الْحَدِيثِ كَذَا فِي التَّلْخِيصِ (وَهَذَا الْحَدِيثُ ضَعِيفٌ) وَالْأَمْرُ كَمَا قَالَ أَبُو دَاوُدَ وحديث ختان المرأة روي من أوجه كَثِيرَةٍ وَكُلُّهَا ضَعِيفَةٌ مَعْلُولَةٌ مَخْدُوشَةٌ لَا يَصِحُّ الاحتجاج بها كما عرفت
وقال بن الْمُنْذِرِ لَيْسَ فِي الْخِتَانِ خَبَرٌ يُرْجَعُ إِلَيْهِ ولا سنة يتبع
وقال بن عَبْدِ الْبَرِّ فِي التَّمْهِيدِ وَالَّذِي أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ أَنَّ الْخِتَانَ لِلرِّجَالِ انْتَهَى وَاللَّهُ أَعْلَمُ وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

(14/126)

84 - (بَاب فِي مَشْيِ النِّسَاءِ مَعَ الرِّجَالِ فِي الطَّرِيقِ)
[5272] (وَهُوَ خَارِجٌ) أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (أَنْ تَحْقُقْنَ) بِسُكُونِ الْحَاءِ الْمُهْمَلَةِ وَضَمِّ الْقَافِ الْأُولَى
قَالَ فِي النِّهَايَةِ هُوَ أَنْ يَرْكَبْنَ حُقَّهَا وَهُوَ وَسَطُهَا يُقَالُ سَقَطَ عَلَى حَاقِّ الْقَفَا وَحُقِّهِ انْتَهَى
وَقَالَ الطِّيبِيُّ أَيِ ابْعُدْنَ عَنِ الطَّرِيقِ وَفَاءُ فَاخْتَلَطَ مُسَبَّبٌ عَنْ مَحْذُوفٍ أَيْ يَقُولُ كَيْتَ وَكَيْتَ فَاخْتَلَطُوا فَقَالَ لِلنِّسَاءِ انْتَهَى
وَالْمَعْنَى أَنْ لَيْسَ لَهُنَّ أَنْ يَذْهَبْنَ فِي وَسَطِ الطَّرِيقِ (بِحَافَّاتِ) جَمْعُ حَافَّةٍ وَهِيَ النَّاحِيَةُ (ثَوْبَهَا) أَيِ الْمَرْأَةِ (مِنْ لُصُوقِهَا) أَيِ الْمَرْأَةِ (بِهِ) بِالْجِدَارِ
وَالْحَدِيثُ سَكَتَ عَنْهُ الْمُنْذِرِيُّ

[5273] (أَنْ يَمْشِيَ يَعْنِي) هَذَا تَفْسِيرٌ مِنْ أَحَدِ الرُّوَاةِ (الرَّجُلُ بَيْنَ الْمَرْأَتَيْنِ) فَإِنَّهُ ينافي الحياء والمروة وَالْوَقَارَ قَالَ الْإِمَامُ الْمُنْذِرِيُّ رَحِمَهُ اللَّهُ دَاوُدُ بْنُ أَبِي صَالِحٍ هَذَا هُوَ الْمَدَنِيُّ
قَالَ أَبُو حَاتِمٍ الرَّازِيُّ هُوَ مَجْهُولٌ حَدَّثَ بِحَدِيثٍ مُنْكَرٍ
قَالَ أَبُو زُرْعَةَ لَا أَعْرِفُهُ إِلَّا فِي حَدِيثٍ وَاحِدٍ يَرْوِيهِ عَنْ نَافِعٍ عَنِ بْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ حَدِيثٌ مُنْكَرٌ
وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي تَارِيخِهِ الْكَبِيرِ مِنْ رِوَايَةِ دَاوُدَ هَذَا وقال لا يتابع عليه
وقال بن حِبَّانَ يَرْوِي الْمَوْضُوعَاتِ عَنِ الثِّقَاتِ حَتَّى كَانَ يَتَعَمَّدُ لَهَا وَذَكَرَ هَذَا الْحَدِيثَ انْتَهَى

(14/127)

85 - (بَاب فِي الرَّجُلِ يَسُبُّ الدَّهْرَ)
[5274] (أَخْبَرَنَا سُفْيَانُ) هو بن عيينة ذكره المزي (عن سعيد) بن الْمُسَيَّبِ (عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) فِيمَا يَرْوِيهِ عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى (يُؤْذِينِي) مِنَ الْإِيذَاءِ مَعْنَاهُ يُعَامِلُنِي مُعَامَلَةً تُوجِبُ الْأَذَى فِي حَقِّكِمْ قَالَهُ النَّوَوِيُّ (يَسُبُّ الدَّهْرَ) قَالَ العلامة العيني في عمدة القارىء قَالَ الْخَطَّابِيُّ كَانَتِ الْجَاهِلِيَّةُ تُضِيفُ الْمَصَائِبَ وَالنَّوَائِبَ إِلَى الدَّهْرِ الَّذِي هُوَ مِنَ اللَّيْلِ وَالنَّهَارِ وَهُمْ فِي ذَلِكَ فِرْقَتَانِ فِرْقَةٌ لَا تُؤْمِنُ بِاللَّهِ تَعَالَى وَلَا تَعْرِفُ إِلَّا الدَّهْرَ اللَّيْلَ وَالنَّهَارَ اللَّذَانِ هُمَا مَحَلٌّ لِلْحَوَادِثِ وَظَرْفٌ لِمَسَاقِطِ الْأَقْدَارِ فَتَنْسُبُ الْمَكَارِهَ إِلَيْهِ عَلَى أَنَّهَا مِنْ فِعْلِهِ وَلَا تَرَى أَنَّ لَهَا مُدَبِّرًا غَيْرَهُ وَهَذِهِ الْفِرْقَةُ هِيَ الدَّهْرِيَّةُ الَّذِينَ حَكَى اللَّهُ عَنْهُمْ فِي قَوْلِهِ وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ الْآيَةَ وَفِرْقَةٌ تَعْرِفُ الْخَالِقَ وَتُنَزِّهُهُ مِنْ أَنْ تَنْسُبَ إِلَيْهِ الْمَكَارِهَ فَتُضِيفُهَا إِلَى الدَّهْرِ وَالزَّمَانِ وَعَلَى هَذَيْنِ الْوَجْهَيْنِ كَانُوا يَسُبُّونَ الدَّهْرَ وَيَذُمُّونَهُ فَيَقُولُ الْقَائِلُ مِنْهُمْ يَا خَيْبَةَ الدَّهْرِ وَيَا بُؤْسَ الدَّهْرِ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُمْ مُبْطِلًا ذَلِكَ لَا يَسُبَّنَّ أَحَدٌ مِنْكُمُ الدَّهْرَ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ يُرِيدُ وَاللَّهُ أَعْلَمُ لَا تَسُبُّوا الدَّهْرَ عَلَى أَنَّهُ الْفَاعِلُ لهذا الصنيع فَاللَّهُ تَعَالَى هُوَ الْفَاعِلُ لَهُ فَإِذَا سَبَبْتُمُ الَّذِي أَنْزَلَ بِكُمُ الْمَكَارِهَ رَجَعَ السَّبُّ إِلَى اللَّهِ تَعَالَى وَانْصَرَفَ إِلَيْهِ انْتَهَى (وَأَنَا الدَّهْرُ) قَالَ الْعَيْنِيُّ قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَا مَلِكُ الدهر ومصرفه فحذف اختصار اللفظ وَاتِّسَاعًا فِي الْمَعْنَى
وَقَالَ غَيْرُهُ مَعْنَى قَوْلِهِ أنا الدَّهْرُ أَيِ الْمُدَبِّرُ أَوْ صَاحِبُ الدَّهْرِ أَوْ مقبله أَوْ مُصَرِّفُهُ وَلِهَذَا عَقَّبَهُ بِقَوْلِهِ بِيَدِي الْأَمْرُ
وَيُرْوَى بِنَصْبِ الدَّهْرِ عَلَى مَعْنَى أَنَا بَاقٍ أَوْ ثَابِتٌ فِي الدَّهْرِ
وَرَوَى أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ بِلَفْظِ لَا تَسُبُّوا الدَّهْرَ فَإِنَّ الله قالأنا الدَّهْرُ الْأَيَّامُ وَاللَّيَالِي أُوجِدُهَا وَأُبْلِيهَا وَآتِي بِمُلُوكٍ بَعْدَ مُلُوكٍ انْتَهَى
وَلَيْسَ الْمُرَادُ أَنَّ الدَّهْرَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى
وَقَالَ النَّوَوِيُّ قَوْلُهُ وَأَنَا الدَّهْرُ فَإِنَّهُ بِرَفْعِ الرَّاءِ هَذَا هُوَ الصَّوَابُ الْمَعْرُوفُ الَّذِي قَالَهُ الشَّافِعِيُّ وَأَبُو عُبَيْدٍ وَجَمَاعَةٌ مِنَ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ
وَقَالَ أَبُو بَكْرٍ وَمُحَمَّدُ بْنُ دَاوُدَ الظَّاهِرِيُّ إِنَّمَا هُوَ الدَّهْرَ بِالنَّصْبِ عَلَى الظَّرْفِ أَيْ أَنَا مُدَّةُ الدهر أقلب ليله ونهاره

(14/128)

وحكى بن عَبْدِ الْبَرِّ هَذِهِ الرِّوَايَةَ عَنْ بَعْضِ أَهْلِ الْعِلْمِ
وَقَالَ النَّحَّاسُ يَجُوزُ النَّصْبُ أَيْ فَإِنَّ اللَّهَ بَاقٍ مُقِيمٌ أَبَدًا لَا يَزُولُ
وَقَالَ بَعْضُهُمْ هُوَ مَنْصُوبٌ عَلَى التَّخْصِيصِ قَالَ وَالظَّرْفُ أَصَحُّ وَأَصْوَبُ
وَأَمَّا رِوَايَةُ الرَّفْعِ وَهِيَ الصَّوَابُ فَمُوَافِقَةٌ لِقَوْلِهِ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ
قَالَ الْعُلَمَاءُ وَهُوَ مَجَازٌ وَسَبَبُهُ أَنَّ الْعَرَبَ كَانَ شَأْنُهَا أَنْ تَسُبَّ الدَّهْرَ عِنْدَ النَّوَازِلِ وَالْحَوَادِثِ وَالْمَصَائِبِ النَّازِلَةِ بِهَا مِنْ مَوْتٍ أَوْ هَرَمٍ أَوْ تَلَفِ مَالٍ أَوْ غَيْرِ ذَلِكَ فَيَقُولُونَ يَا خَيْبَةَ الدَّهْرِ وَنَحْوَ هَذَا مِنْ أَلْفَاظِ سَبِّ الدَّهْرِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبُّوا الدَّهْرَ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ أَيْ لَا تَسُبُّوا فَاعِلَ النَّوَازِلِ فَإِنَّكُمْ إِذَا سَبَبْتُمْ فَاعِلَهَا وَقَعَ السَّبُّ عَلَى اللَّهِ تَعَالَى لِأَنَّهُ هُوَ فَاعِلُهَا وَمُنَزِّلُهَا وَأَمَّا الدَّهْرُ الَّذِي هُوَ الزَّمَانُ فَلَا فِعْلَ لَهُ بَلْ هُوَ مَخْلُوقٌ مِنْ جُمْلَةِ خَلْقِ اللَّهِ تَعَالَى
وَمَعْنَى فَإِنَّ اللَّهَ هُوَ الدَّهْرُ أَيْ فَاعِلُ النَّوَازِلِ وَالْحَوَادِثِ وَخَالِقُ الْكَائِنَاتِ انْتَهَى كَلَامُهُ
وَفِي صَحِيحِ مُسْلِمٍ رُوِيَ هَذَا الْحَدِيثُ مِنْ طُرُقٍ متنوعة وألفاظ كثيرة فمنها قوله قال الله عز وجل يسب بن آدَمَ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي اللَّيْلُ وَالنَّهَارُ
وفي رواية قال الله يؤذيني بن آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ
وَفِي رِوَايَةٍ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى يؤذيني بن آدَمَ يَقُولُ يَا خَيْبَةَ الدَّهْرِ فَلَا يَقُولَنَّ أَحَدُكُمْ يَا خَيْبَةَ الدَّهْرِ فَإِنِّي أَنَا الدَّهْرُ أُقَلِّبُ لَيْلَهُ وَنَهَارَهُ فَإِذَا شِئْتُ قَبَضْتُهُمَا
وَفِي رِوَايَةٍ لَا تَسُبُّوا الدَّهْرَ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ انْتَهَى
قَالَ الْإِمَامُ الْحَافِظُ عَبْدُ الْعَظِيمِ الْمُنْذِرِيُّ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالنَّسَائِيُّ
انْتَهَى
وَقَالَ الْحَافِظُ جَمَالُ الدِّينِ الْمِزِّيُّ فِي الْأَطْرَافِ وَالْحَدِيثُ أَخْرَجَهُ الْبُخَارِيُّ فِي التَّفْسِيرِ وَالتَّوْحِيدِ وَالْأَدَبِ وَمُسْلِمٌ فِي الْأَدَبِ وَأَبُو دَاوُدَ فِي الْأَدَبِ والنسائي في التفسير
انتهى والله أعلم

(14/129)


فوائد حديثية لابن القيم

سلسلة مكتبة ابن القيم (1)

فوائد حديثية
وفيه
فوائد في الكلام على حديث الغمامة وحديث الغزالة والضب وغيره

تأليف
الإمام الحافظ محمد بن أبي بكر الزرعي الدمشقي الحنبلي
الشهير بابن قيم الجوزية
المتوفى سنة 751هـ رحمه الله تعالى

تحقيق وتخريج
أبي عبيدة مشهور بن حسن آل سلمان
أبي معاذ إياد بن عبداللطيف القيسي

دار ابن الجوزي

الطبعة الأولى
1416 هـ - 1995 م

(/)

بسم الله الرحمن الرحيم
فائدة أخرى من كلام الشيخ، الإمام، العالم، مفتي المسلمين، ناصر السنة المحمدية، أبي عبد الله، شمس الدين، محمد بن أبي بكر بن [أيوب]، الزرعي، الحنبلي، [الشهير بابن قيم الجوزية]، تغمده الله برحمته آمين؛ قال:
الحمد لله، أما حديث الغمامة؛ فلم يروه البخاري ولا مسلم ولا أحدٌ من أصحاب الصحيح، وإنما رواه الترمذي في ((جامعه))؛ فقال:

(1/21)

حدثنا الفضل بن سهل أبو العباس الأعرج البغدادي حدثنا عبد الرحمن بن غزوان أبو نوح أخبرنا يونس بن أبي إسحاق عن أبي بكر بن أبي موسى [الأشعري] عن أبيه؛ قال:
خرج أبو طالب إلى الشام وخرج معه النبي صلى الله عليه وسلم في أشياخٍ من قريشٍ، فلما أشرفوا على الراهب هبطوا فحلوا رحالهم فخرج إليهم الراهب، وكانوا قبل ذلك يمرون به ولا يخرج إليهم ولا يلتفت. قال: فهم يحلون رحالهم فجعل يتخللهم الراهب حتى جاء؛ فأخذ بيد رسول الله صلى الله عليه وسلم؛ فقال: هذا سيد العالمين، هذا رسول رب العالمين، يبعثه رحمة للعالمين. فقال له أشياخ من قريش: ما علمك؟ فقال: إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجداً ولا يسجدان إلا لنبي، وإني أعرفه بخاتم النبوة [أسفل] من غضروف كتفه مثل التفاحة. ثم رجع فصنع لهم طعاماً، فلما أتاهم به وكان هو في رعية الإبل؛ قال: أرسلوا إليه. فأقبل وعليه غمامة تظله، فلما دنا من القوم وجدهم قد سبقوه إلى فيء الشجرة، فلما جلس مال فيء الشجرة عليه؛ فقال: انظروا إلى

(1/22)

فيء الشجرة مال عليه. [قال]: فبينما هو قائم عليهم وهو يناشدهم أن لا يذهبوا به إلى الروم، فإن الروم إن رأوه عرفوه بالصفة فيقتلونه؛ فالتفت فإذا بسبعة قد أقبلوا من الروم؛ فاستقبلهم، فقال: ما جاء بكم؟ قالوا: جئنا أن هذا النبي خارجٌ في هذا الشهر، فلم يبق طريقٌ إلا بعث إليه بأناسٍ، وإنا قد أخبرنا خبره بعثنا إلى طريقك هذا. فقال: هل خلفكم أحدٌ هو خير منكم؟ قالوا: [إنما] اخترنا خيرة لك لطريقك هذا. قال: أفرأيتم أمراً أراد الله أن يقضيه؛ هل يستطيع أحدٌ من الناس رده؟ قالوا: لا. قال: فبايعوه. وأقاموا معه، قال: أنشدكم الله؛ أيكم وليه؟ قالوا: أبو طالب. فلم يزل يناشده حتى رده أبو طالب وبعث معه أبو بكر بلالاً وزوده [الراهب] من الكعك والزيت.
قال الترمذي: ((هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه)).
فهذا الحديث لا يعرف إلا بهذا السند، وهو حديث منكر جداً من وجوه:

(1/23)

أحدها: أن النبي صلى الله عليه وسلم لما خرج في هذه المرة إلى الشام مع عمه أبي طالب كان له من العمر ثلاث عشرة سنة.
قال أبو عمر بن عبد البر: ((خرج النبي صلى الله عليه وسلم مع عمه في تجارةٍ إلى الشام سنة ثلاث عشرة من الفيل، فرآه بحيرا الراهب؛ فقال: احتفظوا به؛ فإنه نبي، وخرج إلى الشام في تجارة لخديجة بنت خويلد، فرآه نسطور الراهب وقد أظلته غمامة؛ فقال: هذا نبي، وذلك سنة خمس وعشرين)).
وقال محمد بن سعد في ((طبقاته)): أنبأنا محمد بن عمر حدثني محمد بن صالح وعبد الله بن جعفر وإبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين؛ قالوا:
لما بلغ رسول الله صلى الله عليه وسلم اثنتي عشرة سنة خرج به أبو طالب إلى الشام في العير التي خرج فيها للتجارة ونزلوا بالراهب بحيرا؛ فقال لأبي طالب في السر ما قال، وأمره أن يحتفظ به أبو طالب معه؛ فرده إلى مكة.

(1/24)

وقال الحارث بن أبي أسامة في ((مسنده)): أنبأ أبو عبد الله محمد ابن سعد أخبرنا خالد بن خداش حدثنا معتمر بن سليمان سمعت أبي يحدث عن أبي مجلز أن عبد المطلب -أو أبا طالب شك خالد-؛ قال: لما مات عبد الله عطف على محمد قال: فكان لا يسافر سفراً إلا كان معه فيه، وأنه توجه نحو الشام فنزل منزلاً؛ فأتاه راهبٌ، فقال: إن فيكم رجلاً صالحاً، ثم قال: أين أبو هذا الغلام؟ قال: فقال: هأنا ذا وليه أو هذا وليه. قال: احتفظ بهذا الغلام ولا تذهب به إلى الشام، إن اليهود [قوم] حسدٌ وإني أخشاهم عليه. قال: ما أنت تقول ذلك، ولكن الله يقوله. فرده قال: اللهم إني أستودعك محمداً. ثم إنه مات.
ففي هذه الآثار أن خروجه إلى الشام مع عمه أبي طالب كان وله اثنتا عشرة سنة، ومعلوم أن بلالاً ذلك الوقت لم يكن موجوداً؛ فإنه مات سنة

(1/25)

عشرين من الهجرة في خلافة عمر وله ثلاثة وستون سنة أو نحوها؛ فيكون مولده بعد سفر النبي صلى الله عليه وسلم مع عمه بسبع سنين، ويكون للصديق حينئذ من العمر عشر سنين؛ فكيف يبعث من عمره عشر سنين مع النبي صلى الله عليه وسلم من ولد بعد ذلك بسبع سنين؟! هذا من المحال البين.
وكأن أبا عمر رحمه الله لما علم أن ذلك محال؛ قال: إن قصة

(1/26)

إظلال الغمامة له كان في خروجه إلى الشام المرة الثانية في تجارة خديجة وله خمس وعشرون سنة، وأن الراهب الذي اجتمعوا به كان نسطوراً، وهذا خلاف الحديث الأول، وهو وهم أيضاً؛ فإن أبا طالب لم يكن معهم في هذه المرة الثانية، وإنما كان مع ميسرة غلام خديجة، كما قال محمد بن سعد: أخبرنا محمد بن عمر بن واقد الأسلمي أنبأ موسى بن شيبة عن عميرة بنت عبيد الله بن كعب بن مالك عن أم سعد بنت سعد بن الربيع عن نفيسة بنت منية أخت يعلى بن منية؛ قالت:

(1/27)

لما بلغ رسول الله صلى الله عليه وسلم خمساً وعشرين سنة قال له أبو طالب: أنا رجل لا مال لي، وقد اشتد الزمان علينا، وهذه عير قومك قد حضر خروجها إلى الشام، وخديجة بنت خويلد تبعث رجالاً في عيرانها؛ فلو جئتها فعرضت نفسك عليها لأسرعت إليك. وبلغ خديجة ما كان من محاورة عمه له؛ فأرسلت إليه في ذلك وقالت: أنا أعطيك ضعف ما أعطي رجلاً من قومك. قال أبو طالب: هذا رزق ساقه الله إليك. فخرج مع غلامها ميسرة، وجعل عمومته يوصون به أهل العير حتى قدما بصرى من الشام، فنزلا في ظل شجرةٍ؛ فقال نسطور الراهب: ما نزل تحت هذه الشجرة قط إلا نبيٌ. ثم قال لميسرة: أفي عينيه حمرةٌ؟ قال: نعم، لا تفارقه. قال: هو نبيٌ، وهو آخر الأنبياء. ثم باع سلعته فوقع بينه وبين رجل تلاحٍ؛ فقال له: احلف باللات والعزى. فقال رسول الله صلى الله عليه وسلم: ما حلفت بهم قط، وإني لأمر فأعرض عنهما. فقال الرجل: القول قولك. ثم قال لميسرة: هذا والله نبيٌ تجده أحبارنا منعوتاً في كتبهم، وكان ميسرة إذا كانت الهاجرة واشتد الحر يرى ملكين يظلان رسول الله صلى الله عليه وسلم من الشمس، فوعى ذلك كله وكان الله قد ألقى عليه المحبة من ميسرة؛ فكان كأنه عبدٌ له، وباعوا تجارتهم وربحوا ضعف ما كانوا يربحون، فلما رجعوا وكانوا بمر الظهران؛ قال ميسرة: يا محمد! انطلق إلى خديجة فأخبرها بما صنع الله لها على وجهك؛ فإنها تعرف لك ذلك. فتقدم رسول الله صلى الله عليه وسلم حتى دخل مكة في ساعة الظهيرة وخديجة في علية لها، فرأت رسول الله صلى الله عليه وسلم وهو على بعيره وملكان يظلان

(1/28)

عليه؛ فأرته نساءها فعجبن لذلك، ودخل عليها رسول الله صلى الله عليه وسلم فخبرها بما ربحوا في وجههم؛ فسرت بذلك، فلما دخل ميسرة عليها أخبرته بما رأت، فقال ميسرة: قد رأيت هذا منذ خروجنا من الشام، وأخبرها بما قال نسطور الراهب، وبما قال الآخر الذي خالفه في البيع.
ففي هذا الحديث بيان أن خروجه كان في هذه المرة مع ميسرة ولم يكن مع عمه، وقصة الغمامة إنما جاءت في المرة الأولى التي كان فيها أبو طالب فحصل الوهم [من نقلها إلى السفرة الثانية، والذي روي في القصة الثانية إنما هو إظلال الملكين وقد] ذكر ابن إسحاق في

(1/29)

((السيرة)) قصة خروجه إلى الشام مع عمه أبي طالب، وذكر أن الذي رجع به إلى مكة عمه؛ فقال: كان أبو طالب هو الذي إليه أمر رسول الله صلى الله عليه وسلم بعد جده، وكان إليه ومعه، ثم إن أبا طالب خرج في ركب إلى الشام تاجراً، فلما تهيأ للرحيل وأجمع المسير؛ هب به رسول الله صلى الله عليه وسلم، فأخذ بزمام ناقته وقال: يا عم! إلى من تكلني؟ لا أب لي ولا أم. فرق له أبو طالب وقال: والله لأخرجن به معي ولا يفارقني ولا أفارقه أبداً. فخرج به معه، فلما نزل الركب بصرى من أرض الشام وبها راهب يقال له بحيرا في صومعة له وكان أعلم أهل النصرانية، ولم يزل في تلك الصومعة راهب إليه يصير علمهم عن كتاب فيهم فيما يزعمون يتوارثونه كابراً عن كابر، فلما نزلوا ذلك العام ببحيرا، وكانوا كثيراً ما يمرون به قبل ذلك لا يكلمهم ولا يعرض لهم؛ حتى إذا كان ذلك العام نزلوا به قريباً من صومعته، فصنع لهم طعاماً كثيراً، وذلك فيما يزعمون عن شيء رآه وهو في صومعته في الركب حين أقبلوا وغمامة تظله من بين القوم، ثم أقبلوا حتى نزلوا بظل شجرة قريباً منه؛ فنظر إلى الغمامة حتى أظلت الشجرة وتهصرت أغصان الشجرة على رسول

(1/30)

الله صلى الله عليه وسلم حتى استظل تحتها، فلما رأى ذلك بحيراً؛ نزل من صومعته وقد أمر بذلك الطعام، فصنع ثم أرسل إليهم؛ فقال: إني قد صنعت لكم طعاماً يا معشر قريش، وأنا أحب أن تحضروا كلكم، صغيركم وكبيركم، وحركم وعبدكم. فقال له رجل منهم: يا بحيرا! إن لك اليوم لشأناً، ما كنت تصنع هذا فيما مضى وقد كنا نمر بك كثيراً؛ فما شأنك اليوم؟ فقال له بحيرا: صدقت، قد كان ما تقول، ولكنكم ضيف وقد أحببت أن أكرمكم وأصنع لكم طعاماً تأكلون منه كلكم. فاجتمعوا [إليه] وتخلف رسول الله صلى الله عليه وسلم من بين القوم -لحداثة سنه في رجال القوم- تحت الشجرة، فلما نظر بحيرا في القوم لم يجد الصفة التي يعرف ويجد عنده، قال: يا معشر قريش! لا يتخلف أحد منكم عن طعامي هذا. قالوا له: يا بحيرا! ما تخلف عنك أحد ينبغي له أن يأتيك إلا غلام هو أحدث القوم سناً تخلف في رحالهم. قال: فلا تفعلوا، ادعوه فليحضر هذا الطعام معكم. فقال رجل من قريش: واللات والعزى إن هذا للؤمٌ بنا يتخلف ابن عبد الله بن عبد المطلب عن الطعام من بيننا. ثم قام إليه فاحتضنه ثم أقبل به حتى أجلسه مع القوم، فلما رآه بحيرا جعل يلحظه لحظاً شديداً وينظر إلى أشياء من جسده قد كان يجدها عنده في صفته، حتى إذا فرغ القوم من الطعام وتفرقوا؛ قام بحيرا فقال له: يا غلام! أسألك باللات والعزى ألا أخبرتني عما أسألك عنه. وإنما قال له بحيرا ذلك لأنه سمع قومه يحلفون بهما؛ فزعموا أن رسول الله صلى الله عليه وسلم قال له: لا تسألني باللات والعزى شيئاً؛ فوالله ما أبغضت شيئاً بغضهما قط. فقال بحيرا: فبالله ألا ما أخبرتني عما أسألك عنه؟ فقال: اسألني عما بدا لك. فجعل يسأله عن أشياء من حاله في نومه وهيئته وأموره؛ فجعل رسول الله صلى الله عليه وسلم يخبره فيوافق ذلك ما عند بحيرا من صفته، ثم نظر إلى

(1/31)

ظهره؛ فرأى خاتم النبوة بين كتفيه على موضعه من صفته التي عنده، فلما فرغ منه أقبل على عمه أبي طالب، فقال له: ما هذا الغلام منك. فقال: بني. فقال له بحيرا: ما هو بابنك وما ينبغي لهذا الغلام أن يكون أبوه حياً. قال: فإنه ابن أخي. قال: فما فعل أبوه؟ قال: مات وأمه حبلى (به). قال: صدقت. قال: ارجع بابن أخيك إلى بلده واحذر عليه اليهود؛ فوالله لئن رأوه وعرفوا منه ما عرفت ليبغنه شراً، فإنه كائن لابن أخيك هذا شأن [عظيم]؛ فأسرع به إلى بلاده. فخرج به عمه أبو طالب سريعاً حتى أقدمه مكة حين فرغ من تجارته بالشام.
ولم يذكر ابن إسحاق من حدثه بذلك، ولا ذكر أن أبا بكر أرسل معه بلالاً، وهو كان أعلم من أن يذكر ذلك.
وأما حديث قراد عبد الرحمن بن غزوان الذي ساقه الترمذي، فقال العباس بن محمد الدوري وقد رواه عن عبد الرحمن: ((ليس في الدنيا

(1/32)

مخلوقٌ يحدث به غير قراد أبي نوحٍ، وسمع هذا الحديث أحمد بن حنبل ويحيى بن معين من قراد. قال: وإنما سمعاه من قراد لأنه من الغرائب والأفراد التي تفرد بروايتها عن يونس بن أبي إسحاق عن أبي بكر بن أبي موسى عن أبيه)).
وسمعت الحافظ أبا عبدالله محمد بن عثمان يقول: ((عبد الرحمن ابن غزوان أبو نوح قراد حدث عنه أحمد والكبار، وكان يحفظ وله مناكير، وسئل أحمد بن صالح عن حديث لقراد عن الليث عن مالك عن الزهري عن عروة عن عائشة أن رجلاً جاء إلى النبي صلى الله عليه وسلم؛ فقال: لي مماليك

(1/33)

أضربهم.. .. الحديث؛ فقال: هذا حديث موضوع. وقال أبو أحمد الحاكم: روى عن الليث حديثاً منكراً.
وقال الحافظ أبو عبد الله: قلت: أنكر ماله حديثه عن يونس بن أبي إسحاق عن أبي بكر بن أبي موسى في سفر النبي صلى الله عليه وسلم، وهو مراهق مع أبي طالب إلى الشام قصة بحيرا، ومما يدل على أنه باطل قوله: ((فرده أبو طالب وبعث معه أبو بكر بلالاً))، قال: وبلالا لم يكن خلق بعد وأبو بكر كان صبياً.
وقال ابن حبان: كان يخطئ يتخالج القلب منه لروايته عن الليث عن الزهري عن عروة عن عائشة قصة المماليك)).
وقد روى الحاكم حديث عبد الرحمن بن غزوان هذا في ((المستدرك))، وقال: ((هو على شرط مسلم))، وليس كما قال فإن

(1/34)

مسلماً إذا احتج بثقة لم يلزمه أن يصحح جميع ما رواه، ويكون كل ما رواه على شرطه؛ فإن الثقة قد يغلط ويهم، ويكون الحديث من حديثه معلولاً علة مؤثرة فيه مانعة من صحته فإذا احتج بحديث من حديث غير معلول؛ لم يكن الحديث المعلول على شرطه، والله أعلم.

(1/35)

فصل : ولو صح هذا الحديث لم يكن فيه أن الغمامة كانت تظله دائماً:

(1/36)

أين سار وأين نزل؛ فإن هذا كذبٌ قطعاً، وهو صلى الله عليه وسلم أجل وأعظم قدراً وأعلى منزلة من أن يحتاج في مناقبه ومعجزاته إلى الكذب عليه؛ فإن معجزاته وفضائله وما خصه الله به يفوق الحصر، والتظليل بالغمام ليس من خصائص النبوة؛ فإن الله سبحانه ظلل الغمام على بني إسرائيل في التيه؛ فقال تعالى: {وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم}، وقد صح عن النبي صلى الله عليه وسلم أنه لما رمى الجمرة ستره

(1/49)

بلال أو أسامة بثوبٍ من حر الشمس، وكانوا في السفر إذا أتوا على شجرةٍ لها ظل تركوها له صلى الله عليه وسلم؛ فنزل تحتها، وكان في أسفاره يصيبه الحر والشمس مع أصحابه في الله وفي مرضاته وطاعته، وذلك أعظم لأجره وأكمل لمنزلته عند الله كما كان يصيبه الجوع والأذى، ولو شاء الله لأجرى جبال الذهب والفضة معه، وكانت الطير تظل سليمان بن داود وعسكره

(1/50)

في أسفارهم فلا يصيبهم حر الشمس، ورسول الله صلى الله عليه وسلم أكرم على الله منه وأصحابه (أكرم على الله من أصحابه)، وكانوا يسافرون في حر الشمس ولا تظلهم الطير ولم يكن ذلك لتفضيل سليمان وبني إسرائيل على نبينا وأصحابه، وكذلك كانت الريح تحمل سليمان وعسكره؛ فلا يجدون تعب السفر وكان نبينا صلى الله عليه وسلم وأصحابه إنما يطوون المراحل بالليل والنهار على الدواب وعلى أرجلهم وهم أكرم الخلق على الله، وما اختار الله لرسوله أكمل وأفضل وخير مما اختاره لسواه، وقد عرض عليه أن يكون ملكاً نبياً أو أن يكون عبداً رسولاً، وعرض عليه مفاتيح خزائن

(1/51)

الدنيا؛ فلم يؤثرها، وقال: بل أجوع يوماً وأشبع يوماً؛ فليس في إصابة الشمس والحر والبرد والجوع هضم من منزلته ولا نقص من مرتبته صلى الله عليه وسلم، ومعجزاته أجل وأعظم وأظهر وأصح من تظليل الغمامة، وقد أغناه الله بتلك المعجزات الباهرة والآيات المتظاهرة عن أن ينسب إليه ما لم يصح عنه، وفي ذلك جناية عظيمة على الدين وعلى جنابه الكريم صلى الله عليه وسلم، وتطريق

(1/52)

للزنادقة وغيرهم من الكفار إلى القدح في دين الإسلام بهذين النوعين عظيمة؛ فالأول يقصد ضرره بالذات، والثاني يقصد نفعه بما يضره به وتقويته بما يوهنه به؛ فالأول يجاهد بما يجاهد به المنافقون والكفار، والثاني يكشف عن جهله بما يبن الحق لأولي الأبصار، والله المستعان وعليه التكلان.
فصل: وأما حديث الغزالة
فقال البيهقي: أخبرنا أبو عبد الله الحافظ إجازة أخبرنا أبو جعفر محمد بن علي بن دحيم الشيباني حدثنا أحمد بن حازم بن أبي غرزة الغفاري حدثنا علي بن قادم حدثنا أبو العلاء خالد بن طهمان عن عطية عن أبي سعيد الخدري؛ قال:
مر رسول الله صلى الله عليه وسلم بظبية مربوطة إلى خباء؛ فقالت: يا رسول الله! حلني حتى أذهب فأرضع خشفي ثم أرجع فتربطني! فقال رسول الله صلى الله عليه وسلم: صيد قوم وربيطة قوم. قال: فأخذ عليها فحلفت له فحلها، فما مكثت إلا قليلاً حتى جاءت وقد نفضت ما في ضرعها؛ فربطها رسول الله صلى الله عليه وسلم إلى خباء أصحابها فاستوهبها منهم، فوهبوها له؛ فحلها، ثم قال رسول الله صلى الله عليه وسلم:

(1/53)

((لو تعلم البهائم من الموت ما تعلمون ما أكلتم منها سميناً أبداً)).
قال: وروي من وجه آخر ضعيف: أخبرنا أبو بكر أحمد بن الحسن القاضي أخبرنا أبو علي حامد بن محمد الهروي حدثنا بشر بن موسى حدثنا أبو حفص عمرو بن علي حدثنا يعلى بن إبراهيم الغزال حدثنا الهيثم بن جماز عن أبي كثير عن زيد بن أرقم؛ قال:
كنت مع النبي صلى الله عليه وسلم في بعض سكك المدينة، فمررنا بخباء أعرابي؛ فإذا ظبية مشدودة إلى الخباء، فقالت: يا رسول الله! إن هذا الأعرابي اصطادني ولي خشفان في البرية، وقد تعقد اللبن في أخلافي؛ فلا هو يذبحني فأستريح، ولا يدعني فأرجع إلى خشفي بالبرية؛ فقال لها رسول الله صلى الله عليه وسلم: إن تركتك ترجعين؟ قالت: نعم، وإلا عذبني الله عذاب

(1/54)

العشار. فأطلقها رسول الله صلى الله عليه وسلم فلم تلبث أن جاءت تلمظ؛ فشدها رسول الله إلى الخباء وأقبل الأعرابي ومعه قربة؛ فقال له رسول الله صلى الله عليه وسلم: أتبيعنيها؟ قال: هي لك يا رسول الله. فأطلقها رسول الله صلى الله عليه وسلم. قال زيد بن أرقم: فأنا والله رأيتها تسيح في البرية وهي تقول: لا إله إلا الله محمد رسول الله.

(1/55)

فأما الحديث الأول فقال محمد بن عثمان الحافظ: إسناده ضعيف.

(1/56)

تداوله ثلاثة فيهم ضعف، وليسوا بمتهمين بالوضع بل لهم

(1/57)

غلط، والحديث غريب فيه نكارة.
وأما الحديث الثاني؛ فليس بصحيح، وإسناده مظلم تداوله يعلى وشيخه الهيثم وشيخه أبو كثير، ولا يعرفون.
قال الحافظ محمد بن عثمان: ((فأنا أتهم يعلى به، ومعجزات النبي صلى الله عليه وسلم غنيةً عن هذه الواهيات)).

(1/58)

قلت: أما علي بن قادم؛ فقال يحيى بن معين: ((هو ضعيف)).
قال ابن عدي: ((وقد نقم على علي بن قادم أحاديث رواها عن الثوري غير محفوظة))؛ قال: ((وهو ممن يكتب حديثه)).
فأما خالد بن طهمان؛ فهو أبو العلاء الإسكافي، قال يحيى بن معين: ((اختلط قبل موته بعشر سنين وكان قبل ذلك ثقة، وكان في تخليطه كل ما جاوءه به [ورآه] قرأه)).
وقال عثمان بن سعيد: ((سألت يحيى بن معين عن أبي العلاء الخفاف؛ فقال: ضعيف)).
وأما الهيثم بن جماز؛ فقال الإمام أحمد: ((منكر الحديث)) فترك

(1/59)

حديثه، وقال النسائي: ((متروك الحديث))، وقال يحيى بن معين: ((ليس بشيء))، وقال الدارقطني: ((ضعيف))، وقال أبو حاتم بن حبان: ((كان من العباد البكائين ممن غفل عن الحديث والحفظ واشتغل بالعبادة حتى كان يروي المعضلات عن الثقات توهماً، فلما ظهر ذلك منه؛ بطل الاحتجاج به)).
قلت: وقد أنكر [عليه] عدة أحاديث منها:
ما رواه عن يزيد بن أبان عن أنس بن مالك؛ قال: قال رسول الله صلى الله عليه وسلم:
((ما من صوت أحب إلى الله من صوت لهفان)).
وهذا لا أصل له عن أنس.
ومنها: حديثه عن عمران القصير عن نافع عن ابن عمر؛ قال: قال رسول الله صلى الله عليه وسلم:

(1/60)

((لا تتكلموا في القدر؛ فإنه سر الله فلا تفشوا الله في سره)).
وهذا أيضاً باطل عن ابن عمر.
وأما يعلى بن إبراهيم الغزال مجهول لا يعرف ونكرة لا تتعرف، وكذلك أبو كثير شيخه.

(1/61)

فصل: وأما حديث الضب
فقال البيهقي: أخبرنا أبو منصور أحمد بن علي الدامغاني ثنا أبو أحمد عبد الله بن عدي الحافظ ثنا محمد بن علي بن الوليد السلمي ثنا محمد بن عبد الأعلى ثنا معتمر بن سليمان ثنا كهمس عن داود بن (أبي) هند عن عامر عن ابن عمر عن عمر بن الخطاب؛ أن رسول الله صلى الله عليه وسلم كان في محفل من أصحابه؛ إذ جاء أعرابيٌ من بني سليم قد صاد ضباً وجعله في كمه ليذهب إلى رحله فيشويه ويأكله، فلما رأى الجماعة؛ قال: ما هذه؟ قالوا: هذا الذي يذكر أنه نبي. فجاء حتى شق الناس، فقال: واللات والعزى ما اشتملت النساء على ذي لهجة أبغض إلي منك ولا أمقت، ولولا أن يسميني قومي عجولاً لعجلت عليك وقتلتك؛ فسررت بقتلك الأسود والأحمر والأبيض وغيرهم. فقال عمر بن الخطاب: يا رسول الله! دعني فأقوم فأقتله. فقال: يا عمر! أما علمت أن الحليم كاد يكون نبياً. ثم أقبل على الأعرابي؛ فقال: ما حملك على أن

(1/65)

قلت ما قلت، وقلت غير الحق ولم تكرمني في مجلسي؟! قال: وتكلمني أيضاً!! استخفافاً برسول الله صلى الله عليه وسلم، واللات والعزى لا آمنت بك، أو يؤمن بك هذا الضب؟! وأخرج الضب من كمه وطرحه بين يدي رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: يا ضب! فأجابه الضب بلسان عربي مبين يسمعه القوم جميعاً: لبيك وسعديك يا زين من وافى القيامة. قال: من تعبد يا ضب؟ قال: الذي في السماء عرشه، وفي الأرض سلطانه، وفي البحر سبيله، وفي الجنة رحمته، وفي النار عقابه. قال: فمن أنا يا ضب؟ قال: رسول رب العالمين وخاتم النبيين، وقد أفلح من صدقك، وقد خاب من كذبك. قال الأعرابي: لا (أتبع) أثراً بعد عين، والله لقد جئتك وما على ظهر الأرض [أحدٌ] أبغض إلي منك، وإنك اليوم أحب إلي من والدي ومن عيني ومني، وإني لأحبك بداخلي وخارجي وسري وعلانيتي، وأشهد أن لا إله إلا الله وأنك رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: الحمد لله الذي هداك بي، إن هذا الدين يعلو ولا يعلى، ولا يقبل إلا بصلاةٍ، ولا تقبل الصلاة إلا بقرآنٍ. قال: فعلمني. فعلمه رسول الله صلى الله عليه وسلم قل هو الله أحد. قال: زدني؛ فما سمعت في البسيط ولا في الرجز أحسن من هذا. قال: يا أعرابي! إن هذا كلام الله ليس بشعر، إن قرأت قل هو الله أحد مرة؛ كان لك كأجر من قرأ (ثلث القرآن، وإن قرأت مرتين؛ كان لك كأجر من قرأ) ثلثي القرآن، وإذا قرأتها ثلاث مرات كان لك كأجر من قرأ القرآن كله. قال

(1/66)

الأعرابي: نعم الإله إلهنا، يقبل اليسير ويعطي الجزيل. فقال له رسول الله صلى الله عليه وسلم: ألك مال؟ قال: فقال: ما في بني سليم قاطبة رجل هو أفقر مني. فقال رسول الله صلى الله عليه وسلم لأصحابه: اعطوه. فأعطوه حتى أبطروه، فقام عبد الرحمن بن عوف؛ فقال: يا رسول الله! عندي ناقة عشراء دون البختي وفوق [الأعرابي] تُلْحِق ولا تُلْحَق، أهديت لي يوم تبوك أتقرب بها إلى الله عز وجل وأدفعها إلى الأعرابي. فقال رسول الله صلى الله عليه وسلم: قد وصفت ناقتك فأصف ما لك عند الله يوم القيامة؟ فقال: نعم. فقال: لك ناقة من زمردةٍ؛ قوائمها [من] زبرجدٍ أخضر، وعنقها من زبرجد أصفر، عليها هودج وعلى الهودج السندس والإستبرق، تمر بك على الصراط كالبرق الخاطف، يغبطك بها كل من رآك يوم القيامة. فقال عبد الرحمن: قد رضيت. فخرج الأعرابي فلقيه ألف أعرابي من سليم على ألف دابة معهم ألف سيف وألف رمح؛ فقال لهم (ابن عوف): [أين] تريدون؟ [فقالوا]: نذهب إلى هذا الذي سفه آلهتنا فنقتله. قال: لا تفعلوا، أنا أشهد أن لا إله إلا الله وأن محمداً رسول الله. ثم دخلوا؛ فقيل للنبي صلى الله عليه وسلم، فتلقاهم بلا رداء فنزلوا عن ركابهم يقبلون ما ولو منه وهم يقولون: لا إله إلا الله محمد رسول الله. فقالوا: يا رسول الله! مرنا بأمرك. قال: كونوا تحت راية

(1/67)

خالد بن الوليد. فلم يؤمن من العرب ولا غيرهم ألف غيرهم.
قال البيهقي: قد أخرجه شيخنا أبو عبد الله الحافظ في المعجزات بالإجازة عن أبي أحمد بن عدي الحافظ؛ فقال: كتب إلى عبد الله بن عدي الحافظ بخطه يذكر أن محمد بن علي بن الوليد السلمي حدثهم؛ فذكره وزاد في آخره، قال أبو أحمد: قال لنا محمد بن علي السلمي: كان ابن عبد الأعلى يحدث بهذا مقطوعاً، وحدثنا بطوله من أصل كتابه مع رغيف الوراق. قال البيهقي: وروي ذلك من حديث عائشة وأبي هريرة وما ذكرنا هو أمثل الأسانيد.
قلت: سمعت شيخنا الحافظ أبا عبد الله محمد بن عثمان يقول: محمد بن علي بن الوليد السلمي البصري، روى أبو بكر البيهقي حديث الضب من طريقه بإسناد نظيف، ثم قال البيهقي: ((الحمل فيه على السلمي هذا)). قال أبو عبد الله: ((قلت: صدق والله البيهقي؛ فإنه خبر باطل)).
قلت: ومما يشهد ببطلانه وكذبه قطعاً أن غزوة تبوك كانت بعد أن استوثقت أرض العرب إسلاماً وأسلم حاضرهم وباديهم، وفي هذا الخبر

(1/68)

أن سليماً (جاءت) لحرب رسول الله صلى الله عليه وسلم بعد تبوك، وهذا من المحال؛ فتباً لواضعه ما كان أجهله بسيرة رسول الله صلى الله عليه وسلم وأيامه، وسليمٌ أوعبت مع رسول الله صلى الله عليه وسلم إسلاماً ودخلت معه يوم الفتح، ولما مرت على أبي سفيان عند خطم الجبل سأل عنها العباس عم رسول الله صلى الله عليه وسلم؛ فقال: من هؤلاء؟ قال: سليم. فقال أبو سفيان: مالي ولسليم وسليم ألفت ذلك [اليوم] مع من ألف؛ فكيف يجتمع منهم بعد ذلك وبعد غزوة تبوك ألف ضارب سيف وحامل رمح ويجيئون لحرب رسول الله صلى الله عليه وسلم، وهذا من معجزات رسول الله صلى الله عليه وسلم أنه ما كذب عليه أحدٌ إلا وكشف الله ستره وبين أمره، وكان في نفس حديثه ما يبين له كذبه، عرفه من عرفه وجهله من جهله؛ فالحمد لله الذي أكمل لنا ديننا وأتم علينا نعمته ورضي لنا الإسلام ديناً.

(1/69)

فصل: وأما حديث الناقة
فرواه الحاكم في ((المستدرك)) من حديث يحيى بن عبد الله المصري عن عبد الرزاق عن معمر عن الزهري عن سالم عن أبيه؛ قال:
كنا جلوساً عند رسول الله صلى الله عليه وسلم؛ إذ دخل أعرابي جهوري على ناقة حمراء، فأناخ بباب المسجد فدخل فسلم، فقالوا: يا رسول الله! إن الناقة مسروقة. قال: أثم بينة؟ قالوا: نعم. قال: يا علي! خذ حق الله من الأعرابي إن قامت عليه البينة. فأطرق الأعرابي ساعة؛ فقال: قم يا أعرابي لأمر الله وإلا فادل بحجتك. فقالت الناقة من خلف الباب: والذي بعثك بالحق؛ إن هذا ما سرقني ولا ملكني أحدٌ سواه. قال: يا أعرابي! بالذي أنطقها ما قلت؟ قال: قلت: اللهم إنك لست برب استحدثناك وذكر باقي الخبر.

(1/70)

ثم قال الحاكم: ((رواة هذا الحديث ثقات، ويحيى لست أعرفه بعدالةٍ ولا جرح)).
قال أبو عبد الله محمد بن عثمان: ((هو الذي اختلقه)).
قلت: قبح الله واضعه ما أجهله بشرع الله ودينه؛ فإن هذه الناقة لم يدعها أحد ولا جاء الذي سرقت منه. فقال: هذا سرق ناقتي. وحد السرقة لا يقام إلا إذا ادعى المسروق منه السرقة. وطالب بالمال، والنبي صلى الله عليه وسلم لم يكن ليقيم هذه السرقة بمجرد قول القائل هذه الناقة مسروقة، ولا ببينةٍ تشهد أنها مسروقة ما لم يأت مالكها يدعي ذلك ويطالب بها.

(1/71)

فصل: وأما حديث نزول المائدة عليه وعلى إلياس وأكلهما منها
فرواه الحاكم في ((مستدركه)): حدثنا أحمد بن سعيد المعداني [ببخارى] حدثنا عبد الله بن محمود [حدثنا عبدان بن سيار] حدثنا أحمد بن عبد الله البرقي حدثنا يزيد بن يزيد البلوي ثنا أبو إسحاق الفزاري عن الأوزاعي عن مكحول عن أنس؛ قال:
كنا مع رسول الله صلى الله عليه وسلم في سفر فنزل منزلاً؛ فإذا رجل في الوادي يقول: اللهم اجعلني من أمة محمد المرحومة المغفورة المثاب لها. فأشرفت على الوادي؛ فإذا رجل طوله ثلاث مئة ذراع وأكثر، فقال (لي): من أنت؟ قلت: أنس خادم رسول الله صلى الله عليه وسلم. فقال: أين هو؟ قلت: هو ذا يسمع كلامك. قال: فأته وأقرئه مني السلام، وقل له: أخوك إلياس يقرئك السلام. فأتيت النبي صلى الله عليه وسلم فأخبرته؛ فجاء حتى عانقه، [ثم] قعدا يتحدثان؛ فقال [له]: يا رسول الله! إني إنما آكل في كل سنة يوماً وهذا يوم فطري؛ فآكل وأنا وأنت؟ فنزلت عليهما مائدة من السماء عليها خبزٌ وحوت وكرفس، فأكلا وأطعماني وصليا العصر ثم ودعه، ثم رأيته [مر] على السحاب نحو السماء.
قال الحاكم: ((هذا صحيح الإسناد)).

(1/72)

قال أبو عبد الله الحافظ: ((بل موضوع قبح الله واضعه، وما كنت أحسب ولا أجوز أن الجهل يبلغ بالحاكم إلى أن يصحح هذا، [وآفته] فإما أن يكون البلوي افتراه أو ابن سيار)).

(1/73)

فصل: وأما حديث ((لولا محمد ما خلقت آدم ولا خلقت الجنة والنار))
ففي الباب حديثان موضوعان:
أحدهما: قال الحاكم: حدثنا علي بن حمشاد ثنا هارون بن العباس الهاشمي ثنا جندل بن والق ثنا عمرو بن أوس ثنا ابن أبي عروبة عن قتادة عن ابن المسيب عن ابن عباس؛ قال:

(1/74)

أوحى الله إلى عيسى أن آمن بمحمد وأمر من أدركه من أمتك أن يؤمنوا به؛ فلولا محمد ما خلقت آدم ولا الجنة والنار، ولقد خلقت العرش على الماء فاضطرب؛ فكتبت عليه لا إله إلا الله فسكن)).
ثم قال: صحيح. قلت: وسقط من النسخة محمد رسول الله.
قال أبو عبد الله محمد بن عثمان: أظنه موضوعاً على سعيد.
والحديث الثاني من رواية عبد الرحمن بن زيد بن أسلم عن أبيه عن جده [عن عمر بن الخطاب] عن النبي صلى الله عليه وسلم:
لما اقترف آدم الخطيئة قال: يا رب! أسألك بحق محمد لما غفرت لي. قال: وكيف عرفت محمداً؟ قال: لأنك لما خلقتني بيدك ونفخت في من روحك؛ رفعت رأسي فرأيت على قوائم العرش مكتوباً: لا إله إلا الله محمد رسول الله، فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق

(1/75)

إليك. قال: صدقت يا آدم، ولولا محمد ما خلقت.

(1/76)

قال الحاكم: صحيح.
[قال (شيخ الإسلام) ابن تيمية محمد ابن عثمان: بل موضوع. زاد محمد: وعبد الرحمن واهٍ].
قال الحاكم: وهو أول حديث ذكرته له في هذا الكتاب وفيه مجهول، وهو عبد الله بن مسلم الفهري، لا ندري من هو عن إسماعيل بن مسلمة عن عبد الرحمن بن زيد.
فصل: وأما (حديث) تكليم حمارة يعفور له
فرواه محمد بن مزيد أبو جعفر مولى بني هاشم عن أبي حذيفة موسى بن مسعود عن عبد الله بن

(1/78)

حبيب الهذلي عن أبي عبد الرحمن السلمي عن أبي منظور وكانت له صحبة؛ قال:
لما فتح الله عز وجل على نبيه خيبر أصابه أربعة أزواج نعال، وأربعة أزواج خفاف، وعشرة أواقي ذهب وفضة، وحماراً. قال: فكلمه النبي صلى الله عليه وسلم؛ فقال له: ما اسمك؟ قال: يزيد بن شهاب، أخرج الله من نسل جدي ستين حماراً كلهم لم يركبهم إلا نبي، ولم يبق من نسل جدي غيري ولا من الأنبياء غيرك، أتوقعك أن تركبني وقد كنت قبلك لرجل من اليهود، وكنت أعثر به عمداً، وكان يجيع بطني ويضرب ظهري. فقال له النبي صلى الله عليه وسلم: قد سميتك يعفوراً، يا يعفور! أتشتهي الإناث؟ قال: لا وكان رسول الله صلى الله عليه وسلم يركبه في حاجته، فإذا نزل عنه بعث به إلى باب الرجل فيأتي الباب فيقرعه برأسه، فإذا خرج إليه صاحب الدار أومأ إليه أن أجب رسول الله صلى الله عليه وسلم، فلما قبض رسول الله صلى الله عليه وسلم؛ جاء إلى بئر كانت لأبي الهيثم بن التيهان، فتردى فيها؛ فصارت قبره؛ جزعاً على رسول الله صلى الله عليه وسلم.

(1/79)

رواه أبو حاتم بن حبان في كتاب ((المجروحين)) له من حديث هذا الكذاب الدجال محمد بن مزيد، ثم قال: ((هذا حديث لا أصل له، وإسناده ليس بشيء، ولا يجوز الاحتجاج بهذا الشيخ)).
وقال أبو الفرج بن الجوزي في ((موضوعاته)):
((هذا حديث موضوع؛ فلعن الله واضعه، فإنه يقصد القدح في الإسلام والاستهزاء به)).
قلت: هذه الأحاديث وأمثالها هي التي جرأت الزنادقة والملاحدة على الطعن في الإسلام والقدح في الدين؛ فالجناية على الإسلام بالوضاعين والكذابين يضاهي الجناية عليه من الزنادقة والطاعنين، والله عز وجل يؤيد من ينافح عن رسوله تأييداً خاصاً ويفتح له في معرفة نقد الحق من الباطل فتحاً بيناً، وذلك من تمام حفظه لدينه وأنه لا يزال من عباده

(1/80)

طائفة قائمة بنصره إلى أن يأتي أمر الله، جعلنا الله منهم بمنه وكرمه.
فصل: وأما حديث حياة الخضر
فقد ورد فيه عدة أحاديث لا يصح منها عن رسول الله صلى الله عليه وسلم حديث واحد، ولولا الإطالة؛ لسقناها وذكرنا أحوال رواتها، وقد ذكر تلك الأحاديث أبو الحسين ابن المنادي أحد أئمة الإسلام [وبين بطلانها، ثم قال: ((والخضر وإلياس مضيا لسبيلهما، وقد روي عن أهل الكتاب] أنه شرب من ماء الحياة ولا يوثق بقولهم.
قال: وجميع الأخبار في ذكر الخضر واهية الصدور والأعجاز، ولا تخلو من أمرين:
إما أن تكون أدخلت من حديث بعض الرواة المتأخرين استغفالاً.
وإما أن يكون القوم عرفوا حالها فرووها على جهة التعجب؛ فنسبت إليهم على جهة التحقيق. قال: وأكثر المغفلين مغرورون بأن الخضر باقٍ والتخليد لا يكون لبشر، قال عز وجل: {وما جعلنا لبشرٍ من

(1/81)

قبلك الخلد}، ثم ذكر عن إبراهيم الحربي أنه سئل عن تعمير الخضر؛ فأنكر ذلك، وقال:
هو متقادم الموت. قال: وسئل غيره عن تعميره وأن طائفة من أهل زماننا يرونه ويروون عنه؛ فقال: من أحال على غائب لم ينتصف منه وما ألقى ذكر هذا بين الناس إلا الشيطان.
وقد سئل محمد بن إسماعيل البخاري عن الخضر وإلياس: هل هما في الأحياء؟ فقال: ((وكيف يكون هذا وقد قال النبي صلى الله عليه وسلم ((لا يبقى على رأس مئة سنة ممن هو على ظهر الأرض أحد)) ))، حكاه أبو الفرج بن الجوزي عنه.
قال أبو الفرج: ((وقد اغتر خلق كثير من المهوسين أن الخضر حيٌ إلى اليوم، وروى أنه التقى بعلي بن أبي طالب وبعمر بن عبد العزيز، وأن خلقاً كثيراً [من الصالحين] رأوه وصنف بعض من سمع الحديث ولم

(1/82)

يعرف علله كتاباً جمع فيه ذلك ولم يسأل عن أسانيد ما نقل، وانتشر الأمر إلى أن جماعة من المتصفين بالزهد يقولون: رأيناه وكلمناه؛ فواعجباً ألهم (فيه) علامة يعرفونه بها، وهل يجوز لعاقل أن يلقى شخصاً فيقول [له الشخص]: أنا الخضر فيصدقه؟!)).
ثم ساق الأحاديث المروية في ذلك، وبين أنها باطلة موضوعة.
[وسمعت شيخ الإسلام ابن تيمية يحتج على أنه مات وليس في الأحياء، بقول النبي صلى الله عليه وسلم يوم بدر في دعائه: ((اللهم إن تهلك هذه العصابة لا تعبد في الأرض))، ولم يكن الخضر فيهم، إنما كانوا ثلاث مئةٍ وثلاثة عشر كلهم أصحابه، قال: وقد قال الخضر لموسى: {هذا فراق بيني وبينك}؛ ففارق موسى كليم الرحمن، ثم أصبح يطوف على كل مجهول وكل جاهل لا يعرف دين الإسلام ويصاحبهم ويجتمع بهم، ويترك

(1/83)

المساجد والجمع والجماعات والجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر؟!
قال: ومن قال: رأيت الخضر؛ فإما كاذبٌ، وإما ملبوسٌ بأن يرى جنياً يقول [له]: أنا الخضر؛ فيصدقه بجهله.
قلت: وقد يكون اسم ذلك الجني الخضر كما يتسمى به الإنس كثيراً، وقد يرى شخصاً مجهولاً فيقول له ذلك الشخص: أنا الخضر فيصدقه، وهذا كله سببه الجهل وقلة العلم، وقد ثبت في ((الصحيح)) عن النبي صلى الله عليه وسلم؛ أنه قال: ((أرأيتكم ليلتكم هذه؛ فإنه على رأس مئةٍ سنة لا يبقى على الأرض ممن هو اليوم على ظهر الأرض)) يريد النبي صلى الله عليه وسلم انخرام ذلك القرن.
قال شيخ الإسلام: ((لو كان الخضر حياً لوجب عليه أن يتبع النبي صلى الله عليه وسلم ويكون معه ويجاهد الكفار معه ولا يتخلف عنه، كما أن موسى وعيسى وسائر الأنبياء لو كانوا أحياء؛ لوجب عليهم اتباعه والجهاد معه))].
ويدل على ما قال [شيخنا] قوله تعالى: {وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتابٍ وحكمةٍ ثم جاءكم رسولٌ مصدقٌ لما معكم لتؤمنن به

(1/84)

ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين}. قال ابن عباس: ((ما بعث الله نبياً إلا أخذ عليه العهد لئن بعث محمدٌ وهو حيٌ ليؤمنن به، وأمره أن يأخذ الميثاق على أمته لئن بعث محمدٌ وهم أحياء ليؤمنن به وليتبعنه))؛ فالخضر إن كان نبياً وجب عليه أن يتبع محمداً صلى الله عليه وسلم ويكون معه وينصره، وإن كان ولياً؛ فكذلك، [قال شيخنا: ((ولو كان الخضر حياً كما يقول من يزعم ذلك؛ لم يجز لنا أن نأخذ عنه شيئاً من الدين، لأن ما يقوله إن كان مخالفاً لما جاء به محمد صلى الله عليه وسلم؛ لم يجز لنا قبوله، وإن كان موافقاً له؛ فإنما قبلنا ما جاء به محمد صلى الله عليه وسلم؛ فأي حاجة بنا إلى الخضر؟!)).

(1/85)

قال: ((وأكمل مراتب الخضر لو كان حياً أن يكون من جملة أتباعه صلى الله عليه وسلم الواقفين على شريعته وأمره ونهيه)).
قال: ((ومن اعتقد أن أحداً يكون مع محمد صلى الله عليه وسلم كما كان الخضر مع موسى؛ فهو كافر يستتاب، فإن تاب وإلا قتل؛ فإن الخضر قال لموسى: إني على علمٍ من علم الله علمنيه الله لا تعلمه، وأنت على علمٍ من علم الله علمكه الله لا أعلمه. ولو قال هذا أحد لرسول الله صلى الله عليه وسلم ممن بعث إليه كفر، قال: وموسى لم يكن مبعوثاً إلى الخضر، ولهذا لم يعرفه الخضر حين سلم عليه حتى عرفه بنفسه وقال: أنا موسى. فقال له الخضر: موسى بني إسرائيل؟ فقال: نعم.
قال: ومن جهل هؤلاء الضلال أنهم يزعمون أنه نقيب الأولياء، وأنه يعرف كل ولي لله ومكانه واسمه وحاله، وقد خفي عليه موسى كليم الرحمن الذي طبق ذكره الأرض؛ فلم يعرفه حتى تعرف إليه].

(1/86)

فصل: وأما حديث عوج ابن عنق
[فإنه] وإن كان جماعة من المفسرين والإخباريين ذكروه في كتبهم؛ [فهو كذب مختلقٌ، سمعت شيخنا أبا العباس بن تيمية يقول ذلك مراراً]، وهو من وضع أهل الكتاب، ولا يخفى على العاقل إذا تدبر الحديث وتأمله أنه من أبين الكذب، وأن الكذب ينادي عليه في سوق من يزيد، وأظنه من وضع زنادقة اليهود الذين غرضهم السخرية من أتباع الرسل؛ فإن في حديثه: ((إنه كان يأخذ السمكة من قرار البحر ويشويها في عين الشمس))، وهذا يكون طوله على هذا الحساب

(1/88)

مسيرة ألفي عام أو أكثر ولا تضبط القوى البشرية طول مثل هذا بالذرعان، وفيه: ((أنه خاض البحر فما وصل إلى حجزته))، وهذا من المحال، وفيه: ((أنه قلع صخرة على قدر عسكر موسى فرسخاً في فرسخ وحملها على رأسه فتقورت وصارت في رقبته كالطوق))، وفيه: ((أنه لم يركب مع نوح في السفينة وقال له لما رآها: هذه قصعتك، وأن الطوفان لم يغرقه))، ومن له أدنى معرفة يقطع بكذب هذا؛ فإن الله سبحانه أغرق أهل الأرض كلهم زمن الطوفان؛ فلم ينج منه إلا أصحاب السفينة، وأخبر النبي صلى الله عليه وسلم إن خلق آدم وطوله ستون ذراعاً في السموات، [وأن] الخلق لم يزل ينقص حتى الآن، والعجب ممن يخفى عليه كذب هذا الحديث وبطلانه كيف يرويه

(1/89)

ويذكره في تفسير أصدق الكلام؛ حتى قال الثعلبي: أجمع العلماء على

(1/90)

أن عوجاً قتله موسى؛ فيا عجباً من [أين] هذا الإجماع الذي لم يصح (منه نقل واحد عن موسى وبين الثعلبي وبين موسى ما) يمكنه تصحيح نقل واحد عنه؛ إلا ما قاله الله ورسوله، والنبي صلى الله عليه وسلم وإن أذن في الحديث عن بني إسرائيل؛ فلم يأذن في تصديقهم في كل ما يحدثون به، بل [قد] قال: ((إذا حدثكم أهل الكتاب؛ فلا تصدقوهم ولا تكذبوهم))، وهذا إنما هو فيما يحتمل الصدق والكذب، فأما ما هو معلوم الصدق؛ فلا يجوز تكذيبهم فيه، وما هو معلوم الكذب لا يجوز تصديقهم فيه؛ فالأقسام ثلاثة، وهذا من المتيقن كذبه ولا يتناوله إذن النبي صلى الله عليه وسلم في التحديث به ونهيه عن تصديقه وتكذيبه، والله أعلم.
فصل: وأما حديث قدوم هامة بن هيم بن لاقيس [بن] إبليس على النبي صلى الله عليه وسلم وإسلامه

(1/91)

فرواه البيهقي من حديث محمد بن أبي معشر قال: أخبرني أبي عن نافع عن ابن عمر؛ قال: قال عمر رضي الله عنه:
بينا نحن قعود مع النبي صلى الله عليه وسلم على جبل من جبال تهامة؛ إذ أقبل شيخ بيده عصا فسلم على النبي صلى الله عليه وسلم فرد عليه السلام، ثم قال: نغمة جن وغنتهم! من أنت؟ قال: أنا هامة بن هيم بن لاقيس بن إبليس. قال النبي صلى الله عليه وسلم: قال: فما بينك وبين إبليس إلا أبوان؛ فكم أتى عليك من الدهور؟ قال: قد أفنيت الدنيا عمرها إلا قليلاً، ليالي قتل قابيل هابيل كنت غلاماً ابن أعوام، أفهم الكلام، وآمر بالآجام، وآمر بإفساد الطعام، وقطعية الأرحام. فقال رسول الله صلى الله عليه وسلم: بئس عمل الشيخ المتوسم والشاب المتلوم. قال: ذرني من الترادد إني تائب إلى الله، إني كنت مع نوح في مسجده مع من آمن به من قومه؛ فلم أزل أعاتبه على دعوته على قومه حتى بكى وأبكاني، وقال: لا جرم أني على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين. قال: قلت: يا نوح! إني ممن أشركت في دم السعيد الشهيد هابيل بن آدم؛ فهل تجد لي عند ربك من توبة؟ قال: يا هام! هم بالخير وافعله قبل الحسرة والندامة، إني قرأت فيما أنزل الله علي أنه ليس من عبد تاب إلى الله بالغ أمره ما بلغ إلا تاب الله عليه، قم فتوضأ واسجد

(1/92)

لله سجدتين، قال: ففعلت من ساعتي ما أمرني به؛ فناداني: ارفع رأسك فقد نزلت توبتك من السماء. قال: فخررت لله ساجداً. ثم ذكر أنه كان مع هود وزار يوسف، ولقي موسى فعلمه من التوراة وحمله السلام على عيسى (بن مريم عليهما السلام)، ولقي عيسى وحمله السلام على محمد صلى الله عليه وسلم، وأنه صلى الله عليه وسلم علمه الواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت والمعوذتين.
قال البيهقي: ((أبو معشر المدني قد روى عنه الكبار؛ إلا أن

(1/93)

[أهل] العلم بالحديث يضعفونه، وقد روي هذا الحديث من وجه آخر أقوى منه)).
قلت: [ورواه الحاكم في ((صحيحه)) وشانه به وبأمثاله من الأكاذيب، قال أبو جعفر العقيلي في كتابه]: وقد رواه من طريق إسحاق ابن بشر الكاهلي عن أبي معشر، ثم قال: ((الحمل فيه على الكاهلي)).
قلت: ولكن البيهقي ساقه من طريق عبد الله بن حماد الآملي عن [ابن] أبي معشر.
ورواه ابن أبي الدنيا ثنا محمد بن صالح بن النطاح ثنا محمد بن

(1/94)

عبد الله أبو سلمة الأنصاري ثنا مالك بن دينار عن أنس؛ فذكره.

(1/95)

[فسمعت شيخ الإسلام ابن تيمية يقول: ((هذا حديث موضوع على رسول الله صلى الله عليه وسلم]، وقد ذكره أبو الفرج بن الجوزي في ((موضوعاته))، وأما طريق ابن أبي الدنيا؛ فقال أبو حاتم بن حبان في كتابه ((المجروحين)) في ترجمته: ((منكر الحديث جداً، يروي عن الثقات ما ليس من أحاديثهم، لا يجوز الاحتجاج به، روى عن حميد عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم:
((من كسح مسجداً من مساجد الله تعالى؛ فكأنما غزا مع رسول الله صلى الله عليه وسلم أربع مئة غزوة، وكأنما حج أربع مئة حجة، وكأنما أعتق أربع مئة نسمة، وكأنما صام أربع مئة يوم)).

(1/96)

فصل: وأما حديث وصي عيسى بن مريم وظهوره في زمن عمر بن الخطاب
فرواه الحاكم وابن أبي الدنيا والبيهقي وغيرهم، وله طرق منها طريق أبي عمرو بن السماك عن يحيى بن أبي طالب عن عبد الرحمن بن

(1/97)

إبراهيم الراسبي عن مالك عن نافع عن ابن عمر؛ قال:
كتب عمر بن الخطاب إلى سعد وهو بالقادسية أن وجه نضلة بن معاوية الأنصاري إلى حلوان العراق يغير على ضواحيها؛ قال: فوجه سعد نضلة في ثلاث مئة فارس؛ فخرجوا حتى أتوا حلوان العراق، فأغاروا على ضواحيها، وأصابوا غنيمة وسبياً، فأقبلوا يسوقون الغنيمة والسبي حتى رهقت بهم العصر وكادت الشمس أن تغرب؛ فألجأ نضلة الغنيمة والسبي إلى سفح الجبل، ثم قام فأذن، فقال: الله أكبر الله أكبر. قال: ومجيب من الجبل يجيبه: كبرت كبيراً يا نضلة. ثم قال: أشهد أن لا إله إلا الله. فقال: كلمة الإخلاص يا نضلة. ثم قال: أشهد أن محمداً رسول الله. قال: هو الذي بشرنا به عيسى ابن مريم وعلى رأس أمته تقوم الساعة. ثم قال: حي على الصلاة. قال: طوبى لمن مشى إليها، وواظب عليها. ثم قال: حي على الفلاح. قال: قد أفلح من أجاب محمداً وهو البقاء لأمته. ثم قال: الله أكبر الله أكبر. قال: أخلصت الإخلاص يا نضلة؛ فحرم الله جسدك على النار. قال: فلما فرغ من أذانه قمنا فقلنا: من أنت يرحمك الله؛ أملكٌ أنت، أم ساكن من الجن، أم من عباد الله؟ أسمعنا صوتك وأرنا شخصك؛ فإنا وفد الله ووفد رسوله ووفد عمر بن الخطاب. قال: فانفلق الجبل عن هامة كالرجل أبيض الرأس واللحية، عليه طمران من صوف؛ فقال: السلام عليكم ورحمة الله وبركاته. فقلنا: وعليك السلام ورحمة الله، من أنت؟ قال: أنا زريب بن برثملا وصي العبد الصالح عيسى ابن مريم، أسكنني هذا الجبل ودعا لي بطول البقاء إلى نزوله من السماء، فأما إذا فاتني لقي محمد؛ فأقرؤوا عمر مني السلام، وقولوا له: يا عمر!

(1/98)

سدد وقارب فقد دنا الأمر. وذكر باقي الحديث.

(1/99)

قال الحاكم: ((كذا قال عبد الرحمن بن إبراهيم الراسبي عن مالك بن أنس ولم يتابع عليه، وإنما يعرف هذا الحديث بمالك بن الأزهر عن نافع وهو رجل مجهول لم يسمع بذكره في غير هذا الحديث)).
ثم ساقه البيهقي من حديث محمد بن حرب عن ابن لهيعة عن مالك ابن الأزهر عن نافع عن ابن عمر، ثم قال:

(1/100)

((الحديث بهذا الإسناد أشبه وهو ضعيف بمرة)).
ورواه ابن أبي الدنيا عن الصلت بن مسعود الجحدري: [ثنا] حماد بن زيد ثنا عبد الله بن يحيى عن أبي جعفر محمد بن علي.
قال أبو الفرج (ابن الجوزي في ((موضوعاته)): ((حديث زريب باطل وأكثر رواته مجاهيل)) )، وسمعت [الشيخ تقي الدين] ابن تيمية يقول: إنه كذبٌ موضوع.
فصل: وأما حديث قس بن ساعدة الإيادي الطويل
[و] أن النبي صلى الله عليه وسلم سمع [منه] كلاماً لم يحفظه حتى رواه (له) بعض الصحابة عنه، وقال في آخره:

(1/101)

فقال النبي صلى الله عليه وسلم: رحم الله قساً، إني لأرجو أن يبعثه الله أمة وحده، وله طرق منها طريق محمد بن حسان السمتي ثنا محمد بن الحجاج اللخمي عن مجالد عن الشعبي عن ابن عباس.
ومحمد بن حجاج هذا قال يحيى بن معين: كذاب.

(1/102)

ومنها طريق محمد بن المهدي الأيبوردي عن أبيه عن سعيد بن هبيرة عن المعتمر بن سليمان، عن أبيه [عن أنس.
ومنها طريق القاسم بن عبد الله بن مهدي عن سعيد بن عبد الرحمن المخزومي] عن ابن عيينة عن أبي حمزة الثمالي عن سعيد بن جبير عن ابن عباس ومنها طريق محمد بن عيسى الإخباري عن أبيه عن علي بن سليمان

(1/103)

عن سليمان بن علي عن علي بن عبد الله بن عباس عن أبيه.
ويروى عن مجهول عن الكلبي عن أبي صالح عن ابن عباس.
وروي عن ابن إسحاق عن بعض أهل العلم ولم يسمه.

(1/104)

قال أبو الفتح الأزدي: ((هذا حديث موضوع)).
وذكره أبو الفرج بن الجوزي في ((موضوعاته)).
فصل: وأما أحاديث فضائل سور القرآن
من قرأ سورة كذا وكذا فله من الأجر كذا وكذا من أول سور القرآن إلى آخره، ويذكرها الثعلبي في أول

(1/106)

السورة والزمخشري في آخرها؛ فموضوعة مكذوبة على رسول الله صلى الله عليه وسلم. قال ابن الجوزي: ((لم أعجب من الواحدي والثعلبي إذ أورداه في ((التفسير))، وإنما عجبت من أبي بكر ابن أبي داود كيف فرقه على كتابه الذي صنفه في ((فضائل القرآن)) وهو يعلم أنه حديث محال؟!)).
وقال علي بن الحسن: سمعت ابن المبارك يقول: حديث أبي: من قرأ سورة كذا فله كذا إلى آخره أظن الزنادقة وضعته.
ذكره العقيلي في كتابه [عنه].
وقال أبو الحسن الحمامي المقرئ: أنبأ الحسن بن محمد أنبأ الحسن بن علي الدامغاني ثنا محمد بن النضر النيسابوري، سمعت

(1/107)

محمود بن غيلان يقول: سمعت مؤملاً يقول: [حدثني] شيخ بفضائل القرآن الذي روي عن أبي بن كعب؛ فقلت للشيخ: من حدثك؟ فقال: شيخ بواسط. فصرت إليه فقال: حدثني شيخ بالبصرة. فصرت إليه، فقال: حدثني شيخ بعبادان. فصرت إليه، فأدخلني بيتاً؛ فإذا فيه قوم من المتصوفة ومعهم شيخ، فقال: هذا الشيخ حدثني. فقلت: يا شيخ! من حدثك؟ قال: لم يحدثني أحد ولكن [قد] رأينا الناس قد رغبوا عن القرآن، فوضعنا لهم هذا لنصرف قلوبهم إلى القرآن.
قلت: وقد روي من حديث عكرمة عن ابن عباس [في فضائل القرآن] (وهو موضوع أيضاً، ذكر أبو عمرو وابن الصلاح في ((علوم الحديث)) له: ((إنه قيل لنوح بن أبي مريم: من أين لك عن عكرمة عن ابن عباس في فضائل القرآن سورةً سورةً؟ فقال: إني رأيت الناس قد أعرضوا عن القرآن)، واشتغلوا بفقه أبي حنيفة و((مغازي محمد بن إسحاق))؛ فوضعت هذه الأحاديث [حسيةً. قال:] وهكذا جاء الحديث الطويل الذي يروى عن أبي بن كعب عن النبي صلى الله عليه وسلم في فضائل القرآن سورة سورة، بحث

(1/108)

باحثٌ عن مخرجه حتى انتهى إلى من اعترف بأنه وجماعة وضعوه، وإن أثر الوضع لبين عليه، ولقد أخطأ الواحدي المفسر ومن ذكره من المفسرين [في] إيداعه تفاسيرهم، والله أعلم)).
قلت: الذي صح في فضائل السور حديث فضل الفاتحة والبقرة وآل عمران وسورة الإخلاص والمعوذتين، وأحاديثها في ((الصحيح)).
فصل: وأما صلاة الرغائب
فأحاديثها كلها مكذوبة موضوعة على رسول الله صلى الله عليه وسلم.

(1/109)

فصل: وأما حديث صلاة ليلة النصف من شعبان
فكلها باطلة لا يصح منها شيء عن رسول الله صلى الله عليه وسلم؛ فمنها الصلاة المتداولة بين الناس والمسماة بالألفية، وهي ما رواه الكذابون من حديث سفيان الثوري عن ليث عن مجاهد عن علي بن أبي طالب عن النبي صلى الله عليه وسلم.

(1/110)

فصل: واعلم أن صلوات الأسبوع لياليه وأيامه كلها كذب من أولها إلى آخرها
وقد ذكرها أبو طالب المكي في كتابه المسمى بـ ((قوت القلوب))، وتبعه على ذكرها [الشيخ] أبو حامد الغزالي في ((إحيائه))، وكل صلاة (فيها) من قرأ الفاتحة كذا وكذا مرة، وقل هو الله أحد أو المعوذتين أو آية الكرسي أو غيرها من السور بالتعيين مع العدد أو بدونه؛ فكذبٌ من أولها إلى آخرها، وكل صلاة فيها من سبح الله كذا وكذا مرة،

(1/111)

واستغفره كذا وكذا مرة، (وصلى علي كذا وكذا مرة، وقال: لا حول ولا قوة إلا بالله كذا وكذا مرة)، ونحو ذلك من الأذكار؛ فكذب كلها من أولها إلى آخرها، وكل صلاة فيها من فعل كذا فله كذا وكذا قصر في الجنة وكذا وكذا حورية وكذا وكذا مدينة؛ فكذب كلها، وكل صلاة فيها أعطي ثواب كذا وكذا أو ثواب نبي واحد أو ثواب ألف صديق أو ألف شهيد ونحو ذلك من العدد؛ فكذب كلها.
والذي صح من النوافل مضبوط محصور لا يقبل الزيادة وهو السنن الراتبة العشر أو الاثنا عشر؛ أربع قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وفي الأربع بعد الظهر حديث في ((السنن)) لا يقاوم هذه، والوتر وقيام الليل إحدى عشرة ركعة أو ثلاث عشرة ركعة، وصلاة الضحى وقيام رمضان وإحياء العشر الأواخر منه وصلاة الجنازة والكسوف والاستسقاء والعيدين وصلاة الاستخارة وتحية المسجد والصلاة

(1/112)

عقيب الوضوء وركعتا الطواف ويلي هذه صلاة التوبة، [سمعت شيخ الإسلام ابن تيمية (رحمه الله) يقول: يستحب لكل من أذنب أن يتوضأ ويصلي ركعتين، ويدل عليه حديث علي بن أبي طالب الذي رواه عن أبي بكر الصديق عن النبي صلى الله عليه وسلم].
قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي ثنا شعبة عن عثمان ابن المغيرة؛ قال: سمعت علي بن ربيعة من بني أسد يحدث عن أسماء أو ابن أسماء من بني فزارة؛ قال: قال علي: كنت إذا سمعت من رسول الله صلى الله عليه وسلم شيئاً نفعني الله بما شاء أن ينفعني منه، حدثني أبو بكر وصدق أبو بكر؛ قال: قال رسول الله صلى الله عليه وسلم:
ما من مسلم يذنب ذنباً ثم يتوضأ فيصلي ركعتين ثم يستغفر الله لذلك الذنب؛ إلا غفر له. وقرأ هاتين الآيتين: {ومن يعمل سوءً أو يظلم نفسه ثم يستغفر الله يجد الله غفوراً رحيماً. والذين إذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله}.

(1/113)

وكذلك صلاة الفتح إذا فتح الله على الإسلام بلداً للكفار أو حصناً يستحب له أن يصلي ثمان ركعاتٍ كما كان أمراء المسلمين قديماً يفعلون ذلك، ويسمونها صلاة الفتح اقتداءً برسول الله صلى الله عليه وسلم؛ فإنه ثبت عنه في ((الصحيحين)) أنه صلى يوم فتح مكة في بيت أم هانئ ثمان ركعات. قال شيخنا: وظن بعض الناس أن هذه كانت صلاة الضحى وأخذه من قولها: ((وذلك ضحى))؛ أي: وذلك الفعل كان في وقت الضحى.

(1/114)

قلت: ويدل على ذلك قول أم هانئ: ((ما رأيته صلاها قبلها ولا بعدها))، ولو كانت تلك صلاة الضحى لم يخصها بذلك اليوم، ويدل عليه قول عائشة في ((صحيح مسلم)): ((ما رأيت رسول الله صلى الله عليه وسلم [صلى صلاة الضحى قط)). [قال شيخنا: كان صلى الله عليه وسلم] يستغني عنها بقيام الليل، فمن لم يقم الليل؛ فالضحى بدلٌ له عن قيام الليل].
فصل: وأما صلاة التسبيح، وصلاة الحاجة، وصلاة يوم عاشوراء وإحياء ليلته، وصلاة ليلتي العيدين وإحياؤهما، وصلاة خاصة بليلة النحر، وصلاة ليوم العيد بعد صلاة العيد، وصلاة ليوم عرفة، وصلاة لإضاعة الصلاة، وصلاة لرؤية مكان العبد من الجنة، وصلاة لرؤية الله في المنام، وصلاة لرؤية رسول الله صلى الله عليه وسلم، وصلاة لحفظ القرآن، وصلاة لقضاء الحوائج؛ فلا يصح شيء منها عن رسول الله صلى الله عليه وسلم، بل أكثرها موضوعة عليه، وأمثلها صلاة التسبيح.

(1/115)

فصل في المنع من اتخاذ المسجد طريقاً وأن لا يمر فيه بلحمٍ ولا يتخذ سوقاً
روى زيد بن جبيرة عن داود بن الحصين عن نافع عن ابن عمر عن رسول الله صلى الله عليه وسلم:
((خصال لا تنبغي في المساجد لا تتخذ طرقاً، ولا يشهر فيها سلاح، ولا ينشر فيها نبلٌ، ولا يمر فيها بلحمٍ [نيٍ]، ولا يضرب فيها حدٌ، ولا يقص فيها جراحة، ولا تتخذ سوقاً)).

(1/116)

رواه ابن عدي.
قال ابن حبان: ((يجب تجنب رواية زيد وداود جميعاً؛ فزيد يروي المناكير عن المشاهير، فاستحق التنكب عن روايته، وكذلك داود حدث عن الثقات بما لا يشبه حديث الأثبات؛ فتجب مجانبة روايته)).
قلت: ما سوى الله ولا حفاظ دينه بين زيد بن جبيرة وداود بن الحصين! فقال الشديد في الرجال يحيى بن معين: ((داود ثقة))، وقال النسائي: ((ليس به بأس))، وقال أبو زرعة: ((لين))، وقال أبو داود: ((أحاديثه عن عكرمة مناكير وأحاديثه عن شيوخه مستقيمة))، وقال عباس الدوري: ((كان داود بن الحصين عندي ضعيفاً))، وقال لي يحيى: ((ثقة))، وقال [مرة]: ((ليس به بأس))، وروى عنه مالك وهو لا يروي إلا

(1/117)

عن ثقةٍ عنده، واحتج الناس بحديثه في العرايا، وصحح أحمد حديثه عن عكرمة عن ابن عباس في طلاق ركانة، وصحح هو وغيره حديثه في رد النبي صلى الله عليه وسلم زينب على أبي العاص بالنكاح الأول.
وأما زيد بن جبيرة؛ فقال البخاري وغيره: ((متروك))، وقال أبو

(1/118)

حاتم: ((لا يكتب حديثه))، وقال ابن عدي: ((عامة يا يرويه لا يتابع عليه))، وابن عدي إنما ساق هذا الحديث فيما أنكر عليه لا على داود.
فصل في تعاهد النعل عند دخول المسجد
عن ابن عمر يرفعه: ((تعاهدوا نعالكم عند أبواب المساجد))، رواه الدارقطني في ((الأفراد))، تفرد به يحيى بن هاشم بن كثير بن قيس أبو زكريا السمسار، قال يحيى: ((هو دجال هذه الأمة، قيل له: أتراه وضع هذه

(1/119)

الأحاديث؟ فقال: هو لا يحسن وضع هذه الأحاديث، ولكن وضعت له)).
وقال أحمد بن حنبل: ((لا يكتب عنه)).
وقال النسائي: ((متروك الحديث)).
وقال محمد بن عبد الرحيم: ((كان يضع الحديث)).
وقال أبو علي الحافظ: ((كان يكذب)).
وقال ابن عدي: ((كان ببغداد يضع الحديث)).
وقال ابن حبان: ((كان [ممن] يضع الحديث على الثقات)).

(1/120)

فصل أين يوضع النعل إذا صلى
عن ابن عباس يرفعه:
((إذا صليت فصل في نعليك، فإن لم تفعل فضعهما تحت قدميك، ولا تضعهما عن يمينك ولا عن يسارك فتؤذي الملائكة والناس، فإذا وضعتهما بين يديك كأنما بين يديك قبلة)).
وهذا حديث لا يصح عن رسول الله صلى الله عليه وسلم، يرويه إبراهيم بن سالم أبو خالد النيسابوري؛ قال ابن عدي: ((يروي عن عبد الله بن عمران البصري أحاديث مناكير))، وذكر (من) مناكيره عن سلمان مرفوع:
((إن آدم أهبط إلى الهند ومعه السندان والمطرقة والكلبتان وأهبطت حواء بجدة)).

(1/121)

وأما عبد الله بن عمران، فسئل عنه أبو حاتم؛ فقال: ((شيخ)).
فصل في الصلاة في النعال
عن معاذ بن جبل يرفعه: ((إذا جئتم إلى الصلاة فانتعلوا)).
قال ابن الجوزي: ((المتهم بوضع هذا الحديث محمد بن الحجاج، وله أحاديث كثيرة موضوعة لا أصل لها)).
رواه ابن عدي في ((الكامل)).
وروى أيضاً عن أبي هريرة مرفوعاً: ((خذوا زينة الصلاة. قالوا: يا رسول الله! وما زينة الصلاة؟ قال: البسوا نعالكم فصلوا فيها)).

(1/122)

وفيه محمد بن الفضل عن كرز بن وبرة عن عطاء عن أبي هريرة، وعن عطاء عن جابر.
قال الإمام أحمد: محمد بن الفضل ليس بشيء، حديثه حديث أهل الكذب.
وروى العقيلي من حديث عباد بن جويرة عن الأوزاعي عن قتادة عن أنس مرفوعاً:
((خذوا زينتكم عند كل مسجد. قال: صلوا في نعالكم)).

(1/123)

قال أحمد والبخاري: ((عباد بن جويرية كذاب)).
قلت: والصلاة في النعلين سنة نص عليه الإمام أحمد، وثبت في ((الصحيحين)) عن أنس: كان النبي صلى الله عليه وسلم يصلي في نعليه.

(1/124)

وثبت في ((المسند)) عن ابن مسعود أن النبي صلى الله عليه وسلم كان يصلي في نعليه.
وفي ((السنن)) عن عبد الله بن عمرو أنه صلى الله عليه وسلم كان يصلي حافياً ومنتعلاً.
وفي ((السنن)) عن أبي هريرة؛ أنه صلى الله عليه وسلم قال:
((إذا صلى أحدكم فخلع نعليه؛ فلا يؤذ بهما أحداً، ليجعلهما بين رجليه أو ليصل فيهما)).
وفي ((السنن)) عن شداد بن أوس؛ أن النبي صلى الله عليه وسلم قال:

(1/125)

((خالفوا اليهود؛ فإنهم لا يصلون في نعالهم ولا أخفافهم)).
فالشهادة على حديث معاذ وأبي هريرة المتقدمين بالوضع على رسول الله صلى الله عليه وسلم، وهذه سنته في الصلاة على النعال فيها نظر، نعم، هما حديثان منكران لا يثبتان، والله أعلم.
فصل في أنه لا صلاة لجار المسجد إلا [في] المسجد
عن جابر بن عبد الله، قال: فقد النبي صلى الله عليه وسلم قوماً في صلاة فقال: ما خلفكم عن الصلاة؟ فقالوا: لحاء كان بيننا. فقال: لا صلاة لجار المسجد إلا في المسجد.

(1/126)

وعن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: ((لا صلاة لجار المسجد إلا في المسجد)).
وعن علي رضي الله عنه؛ قال: من كان جار المسجد فسمع المنادي ينادي فلم يجبه من غير عذر؛ فلا صلاة له.

(1/127)

رواهما الدارقطني.
وضعف حديث جابر بمحمد بن سكين الشقري المؤذن.
وضعف حديث أبي هريرة بسليمان بن داود اليمامي.
وضعف حديث علي بالحارث الأعور.
ورواه ابن الجوزي في ((موضوعاته)) من حديث عائشة مرفوعاً،

(1/128)

وحمل فيه على عمر بن راشد، وقال: قال ابن حبان: ((لا يحل ذكر عمر بن راشد إلا على سبيل القدح فيه)).
قلت: وهذا الحديث له أصل صحيح، ولم يصب من أدخله في الموضوعات.
قال ابن ماجه في ((سننه)): حدثنا عبد الحميد بن بيان الواسطي ثنا هشيم عن شعبة عن عدي بن ثابت عن سعيد بن جبير عن ابن عباس؛ قال: قال رسول الله صلى الله عليه وسلم:
((من سمع النداء فلم يأته؛ فلا صلاة له إلا من عذر)).
وقال قاسم بن أصبغ كتابه: حدثنا إسماعيل بن إسحاق القاضي ثنا سليمان بن حرب ثنا شعبة عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس؛ أن النبي صلى الله عليه وسلم قال:
((من سماع النداء فلم يجب؛ فلا صلاة له إلا من عذر)).

(1/129)

فلو أفاق مجنون بإسناد حديث لأفاق بهذا، وكلهم أئمة حفاظ أعلام.
وقال أبو داود: حدثنا قتيبة بن سعيد حدثنا جرير عن أبي جناب عن مغراء العبدي عن عدي بن ثابت عن سعيد بن جبير عن ابن عباس؛ قال: قال رسول الله صلى الله عليه وسلم:
((من سمع المنادي فلم يمنعه من اتباعه عذر. قالوا: وما العذر؟ قال: خوف أو مرض؛ لم تقبل منه الصلاة التي صلى)).
وأبو جناب الكلبي يحيى بن أبي حية اختلف فيه:

(1/130)

فكان يحيى القطان يقول: ((لا أستحل أن أروي عنه))،
وقال عمرو بن علي: ((متروك الحديث))،
وقال النسائي وعثمان بن سعيد ويحيى: ((ضعيف))،
وقال ابن معين مرة: ((ليس به بأس؛ إلا أنه كان يدلس))، وكذلك قال أبو نعيم،
وقال يحيى مرة: ((هو صدوق))،
وقال ابن حبان: ((كان يدلس عن الثقات بما سمع من الضعفاء،

(1/131)

فالتزق به المناكير التي يرويها عن المشاهير؛ [فوهاه يحيى بن سعيد القطان]، فحمل عليه أحمد بن حنبل حملاً شديداً)).
وأما المغراء العبدي؛ فثقة لم يضعف، قال أبو داود: ((وروا عنه أبو إسحاق))، وقال البخاري: ((روى عنه أبو إسحاق الهمذاني [والليث] والحسن بن عبيد الله)).
وقد روى أبو داود عن سليمان بن حرب: حدثنا حماد بن زيد عن عاصم بن بهدلة عن أبي رزين عن ابن أم مكتوم أنه سأل النبي صلى الله عليه وسلم؛ فقال: يا رسول الله! إني رجل ضرير البصر، شاسع الدار، ولي قائد لا يلائمني؛ فهل لي رخصة أن أصلي في بيتي؟ قال: هل تسمع النداء؟ قال: نعم. قال: لا أجد لك رخصةً.

(1/132)

ورواه مسلم في ((صححيه)) عن أبي هريرة؛ قال: أتى النبي صلى الله عليه وسلم رجل أعمى فذكر نحوه.
وروى مسلم في ((صحيحه)) عن ابن مسعود؛ قال:
من سره أن يلقى الله غداً مسلماً؛ فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى (مسجد من هذه المساجد) المساجد؛ إلا كتب الله (له) بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف))؛ فهذه الأحاديث كلها

(1/133)

تقوي حديث: ((لا صلاة لجار المسجد (إلا في المسجد) ))، بل معناها كلها واحد، وقد رواها الإمام أحمد في ((مسائل ابنه صالح)) عن ابن مسعود وعائشة وابن عباس وعلي بن أبي طالب موقوفاً عليهم؛ فأنزل درجاته أن يكون موقوفاً، وهذه المرفوعات أصوله، وبالله التوفيق.
قال صالح بن أحمد: قال أبي: الصلاة جماعة أخشى أن تكون فريضة، ولو ذهب الناس يجلسون عنها لتعطلت المساجد، يروى عن علي وابن مسعود:
((من سمع النداء فلم يجب؛ فلا صلاة له)).
(وحدثني أبي ثنا هشيم عن يحيى -يعني أبا حيان التيمي- عن أبيه عن علي؛ قال:
((لا صلاة لجار المسجد إلا في المسجد)) ).
حدثني أبي ثنا هشيم عن منصور عن الحسن عن علي؛ قال:

(1/134)

((من سمع النداء فلم يأته؛ لم تجاوز صلاته رأسه إلا من عذر)).
حدثني أبي ثنا وكيع ثنا معشر عن أبي حصين عن أبي بردة عن أبي موسى؛ قال:
((من سمع النداء فلم يجب من غير عذر؛ فلا صلاة له)).
حدثني أبي ثنا وكيع ثنا سلمان بن المغيرة عن أبي موسى الهلالي عن ابن مسعود:

(1/135)

((من سمع المنادي فلم يجب من غير عذر؛ فلا صلاة له)).
وحدثني أبي ثنا وكيع عن سفيان عن منصور عن عدي بن ثابت عن عائشة؛ قالت:
((من سمع المنادي فلم يجب من غير عذر؛ لم يجد خيراً ولم يرد به)).
حدثني أبي ثنا وكيع ثنا شعبة عن عدي بن ثابت عن سعيد بن جبير عن ابن عباس:
((من سمع النداء فلم يجب من غير عذر؛ فلا صلاة له)).

(1/136)

حدثني أبي حدثنا وكيع عن سفيان عن أبي حيان التيمي عن أبيه عن علي؛ قال:
((لا صلاة لجار المسجد إلا في المسجد. قيل: ومن جار المسجد؟ قال: من سمع المنادي)).
فصل في الامتناع من حضور المسجد لأجل البرد
عن جابر بن عبد الله عن بلال؛ قال: أذنت في ليلةٍ باردةٍ، شديدٌ بردها فلم يأت أحدٌ، ثم أذنت ثانيةً فلم يأت أحدٌ، ثم أذنت ثالثة فلم يأت أحدٌ؛ فقال رسول الله صلى الله عليه وسلم:
((ما لهم يا بلال؟ قلت: لبدهم البرد. فقال: اللهم اكسر عنهم البرد. قال بلال: فلقد رأيتهم يتروحون في الصبح، أو قال في الضحى.

(1/137)

وعن محمد بن المنكدر عن جابر عن أبي بكر عن بلال نحوه.
والحديثان باطلان، [أما] حديث جابر؛ فرواه أبو جعفر العقيلي عن البخاري عن داود بن مهران عن أيوب بن سيار عن ابن المنكدر عنه، وقال: ((ليس لإسناده أصل ولا يحفظ إسناده ولا متنه)).
قلت: البلاء فيه من أيوب بن سيار وهو أيضاً في طريق الحديث الآخر، وقد رواه ابن عدي من طريقه وقال:
((لا يرويه بهذا الإسناد عن ابن المنكدر سوى أيوب)).
قال يحيى: ((أيوب كذاب)).

(1/138)

وقال النسائي: ((متروك الحديث)).
وسئل عنه ابن المديني؛ فقال: ((ذاك عندنا غير ثقة، لا يكتب حديثه)).
وقال السعدي: ((غير ثقة)).
ومن حديثه المنكر عن ابن المنكدر عن جابر عن أبي بكر عن بلال يرفعه:
((أسفروا بالفجر؛ فإنه أعظم لأجوركم)).

(1/139)

وهذا باطل.
وفي إسناد حديث جابر عن أبي بكر متهم آخر وهو محمد بن زيد المستملي غير ثقة.
فصل في انضمام المساجد يوم القيامة بعضها إلى بعض
روى ابن عدي في ((الكامل)) من حديث ابن عباس يرفعه:
((تذهب الأرضون يوم القيامة إلا المساجد؛ فإنها ينضم بعضها إلى بعض)).
موضوع، قال ابن الجوزي: ((والمتهم به أصرم بن حوشب))،
قال يحيى: ((هو كذاب خبيث))،

(1/140)

وقال البخاري ومسلم والنسائي: ((متروك)).
وقال ابن حبان: ((كان يضع الحديث على الثقات))،
وقال الدارقطني: ((منكر الحديث)).
وهذا الحديث رواه عن قرة بن خالد عن الضحاك عن ابن عباس.
وبهذا الإسناد أيضاً: ((أنا الأول وأبو بكر المصلي، وعمر الثالث، والناس بعدنا على السبق، الأول فالأول)).

(1/141)

قلت: وهذا الكلام حق وهو معروف من كلام بعض السلف:
((سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وتبعه عمر)).
وبهذا الإسناد: ((المنفق يقرضني والمصلي يناجيني))، وهذا حق ولكنه لا يصح عن رسول الله صلى الله عليه وسلم.
ومن حديثه عن هشام عن أبيه عن عائشة مرفوعاً:
((أذيبوا طعامك بالصلاة، ولا تناموا عليه فتقسموا قلوبكم))،

(1/142)

ولا يصح عن رسول الله صلى الله عليه وسلم بل هو باطل عليه، وهو صاحب حديث:
((إذا كان أول ليلة من رمضان؛ نادى الجليل رضوان خازن الجنة نجد جنتي وزينها للصائمين)).

(1/143)

فصل في اتخاذ المسجد بيتاً
ذكر الخطيب في ((تاريخه)) من حديث أبي الدرداء؛ أنه قال لابنه: ((يا بني! لا يكن بيتك إلا المسجد، فإن المساجد بيوت المتقين، سمعت رسول الله صلى الله عليه وسلم يقول:
((من يكن المسجد بيته ضمن الله الروح والرحمة والجواز على الصراط إلى الجنة)).

(1/144)

وذكره ابن الجوزي في كتاب ((الأحاديث الواهية))، والصواب تحويله إلى ((الموضوعات))، وهو باطل على رسول الله صلى الله عليه وسلم وعلى أبي الدرداء.
وفيه عمرو بن جرير عن إسماعيل بن أبي خالد،
قال أبو حاتم الرازي: ((عمرو يكذب)).
وقال الدارقطني: ((متروك)).
وقال صاحب ((المغنى في الضعفاء)): ((متهم واهٍ)).
قال الدارقطني: وروى عبد الله بن المختار عن محمد بن واسع

(1/145)

عن [ابن أبي الدرداء عن] أبي الدرداء؛ قال: قال رسول الله صلى الله عليه وسلم: المساجد بيوت الله في الأرض؛ فقد ضمن الله لمن كانت المساجد بيته بالرحمة والجواز على الصراط.

(1/146)

ورواه حماد بن سلمة عن محمد بن واسع؛ أن أبا الدرداء كتب إلى سلمان، قال: والمرسل هو المحفوظ.
فصل في النهي عن حديث الدنيا في المساجد
روينا في ((الغيلانيات)) من حديث ابن مسعود يرفعه:
((سيأتي على الناس زمان يقعدون في المساجد حلقاً حلقاً مناهم الدنيا، لا تجالسوهم، ليس لله فيهم حاجة)).

(1/147)

قال ابن الجوزي: ((لا يصح والمتهم به بزيع أبو الخليل)).
قال الدارقطني: ((لم يحدث به غيره))، قال: ((وهو متروك))،

(1/148)

وقال ابن أبي حاتم: ((حديثه شبه الموضوع))، قال:
((وقال أبي: هو ذاهب الحديث))،
وقال ابن عدي: ((أحاديثه مناكير لا يتابعه عليها أحد))،
وقال ابن حبان: ((يأتي عن الثقات بأشياء موضوعات كأنه المتعمد لها)).
فصل في كراهية السؤال في المسجد
عن ابن عمر [يرفعه]:
((ينادي منادٍ يوم القيامة: أين بغضاء الله؟ فيقوم سؤال المساجد)) )).
فيه جعفر بن أبان، قال ابن حبان:

(1/149)

((رأيته بمصر يروي عن يحيى بن بكير، ونعيم بن حماد، وابن أبي مريم، وعبد الله بن يوسف التنيسي والمصريين، ثم قدم علينا مكة فحضرته مع جماعةٍ من أصحابنا لنختبر ما عنده؛ فسمعته يملي عليهم فقال فيما أملى:
حدثنا محمد بن رمح المصري ثنا الليث بن سعد عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال:
((من سر المؤمن فقد سرني، ومن سرني فقد سر الله عز وجل، ومن سر الله باهى به الملائكة وأدخله الجنة على أي حالٍ كان))،
قال: ((وسمعته يقول فيما يملي: حدثنا محمد بن رمح ثنا الليث عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال:
((ينادي منادٍ يوم القيامة: أين بغضاء الله؟)) الحديث المتقدم؛ فقلت: يا شيخ! اتق الله ولا تكذب على رسول الله صلى الله عليه وسلم؛ فإنك لم تسمع مما تحدث به شيئاً. فقال لي: لست مني في حلٍ، إنما أنتم تحسدونني لإسنادي، فلم أزايله حتى حلف أن لا يحدث بمكة بعد أن خوفته بالسلطان مع جماعةٍ كانوا معنا من إخواننا من أهل العراق والشام وغيرهما؛ فحلف أن لا يحدث ما دام بمكة، فلم يحدث بها بعد ذلك إلى أن خرج بعد الموسم)).
وقد عورض هذا الحديث بما روى أبو داود في ((سننه)) عن

(1/150)

عبد الرحمن بن أبي بكر؛ قال: قال رسول الله صلى الله عليه وسلم:
((هل منكم أحدٌ أطعم اليوم مسكيناً. فقال أبو بكر: دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبزٍ بين يدي عبد الرحمن فأخذتها فدفعتها إليه))، ولو كان السؤال في المسجد حراماً لزجره أبو بكر رضي الله عنه ولما أقره رسول الله صلى الله عليه وسلم على إقراره.

(1/151)

فصل في الأمر بتقصير بناء المساجد
الدارقطني عن ليث بن أبي سليم عن أيوب السختياني عن أنس يرفعه:
((ابنوا المساجد [واتخذوها] جماً)).
قال عبد الحق: ((لم يتابع ليث على هذا وهو ضعيف، وغيره يرويه عن أيوب عن عبد الله بن شقيق قوله)).
قلت: وهو أشبه بالصواب، وعن ليث أيضاً عن مجاهد عن ابن عمر: نهى النبي صلى الله عليه وسلم أن يصلي في مسجدٍ مشرف.

(1/152)

فصل في منع الصبيان من المساجد وجعل المطاهر على أبوابها وغير ذلك مما يصان عن المساجد
عن واثلة وأبي الدرداء وأبي أمامة قالوا: قال رسول الله صلى الله عليه وسلم:
((جنبوا مساجدكم صبيانكم ومجانينكم، وسل سيوفكم، وإقامة حدودكم، ورفع أصواتكم وخصوماتكم، وجمروها في الجمع، واجعلوا على أبوابها المطاهر)).
رواه أبو أحمد بن عدي من حديث العلاء بن كثير الدمشقي.
قال الإمام أحمد: ((ليس بشيء))،
وقال البخاري: ((منكر الحديث))،
وقال ابن حبان: ((كان يروي الموضوعات عن الأثبات)).

(1/153)

وهذا الحديث لا يصح عن رسول الله صلى الله عليه وسلم.

(1/154)

وقد روى محمد بن مجيب الكذاب الأشر عن جعفر بن محمد عن أبيه عن جده علي؛ قال: صلينا العصر مع عثمان أمير المؤمنين، فرأى خياطاً في ناحية المسجد؛ فأمر بإخراجه، فقيل له: يا أمير المؤمنين! يكنس المسجد ويغلق الأبواب ويرش أحياناً. فقال عثمان: إني سمعت رسول الله صلى الله عليه وسلم يقول:
((جنبوا صناعكم مساجدكم)).

(1/155)

وذكر فرات بن السائب عن ميمون بن مهران عن ابن عباس عن ابن عمر عن النبي صلى الله عليه وسلم؛ أنه نهى أن تتخذ المساجد طرقاً، أو تقام فيه الحدود، أو تنشد فيها الأشعار، أو يرفع فيها الصوت. وذكر باقي الحديث.
وفرات هذا دجال منكر الحديث، ولا سيما عن ميمون بن مهران،
قال يحيى: ((ليس بشيء))،
وقال البخاري: ((منكر الحديث تركوه))، وقال مرة: ((متروك))،
وقال السعدي والرازي وأبو زرعة: ((ضعيف الحديث))،
وقال الدارقطني: ((متروك))،

(1/156)

وقال ابن عدي: ((وعامة أحاديثه خاصة عن ميمون بن مهران مناكير)).
قلت: وليس المتن بمنكر، وهو من تعظيم حرمات المساجد، ولهذا الحديث وإن لم يصح شواهد:
فروى أبو داود في ((سننه)) من حديث عبد الله بن عمرو بن العاص؛ أن رسول الله صلى الله عليه وسلم نهى عن الشراء والبيع في المسجد، وأن ينشد فيه ضالة، وأن ينشد فيه شعر، ونهى عن التحلق قبل الصلاة يوم الجمعة.
وهو حديث حسن من رواية عمرو بن شعيب [عن أبيه] عن جده، وقد صحح جماعةٌ من أئمة المحدثين حديثه عن أبيه عن جده، واحتج به الأئمة الأربعة وغيرهم.

(1/157)

وروى ابن عدي من حديث إسماعيل بن مسلم المكي عن عمرو بن دينار عن طاوس عن ابن عباس يرفعه:
((لا يقتل الوالد بالولد، ولا تقام الحدود في المساجد)).

(1/159)

قال عبد الحق: ((وإسماعيل بن مسلم هذا ضعيف، وله أحاديث غير محفوظة هذا منها)).
وفي ((مسند البزار)) من حديث ابن مسعود يرفعه: ((جنبوا مساجدكم صبيانكم ومجانينكم)).
وهو من رواية موسى بن عمير أبي هارون الجعدي مولى آل جعدة بن هبيرة، قال البزار: ((ليس لهذا الحديث أصل من حديث عبد الله)).
قال الدارقطني: ((خلط أبو حاتم في موسى بن عمير، وهم ثلاثة اتفقت أسماؤهم وأنسابهم كلهم موسى بن عمير؛ فأعلاهم سناً وأقدمهم

(1/160)

موسى بن عمير العنبري، وهو من الثقات، حدث عنه وكيع بن الجراح وأبو نعيم، يحدث عن علقمة بن وائل بن حجر ونظرائه من تابعي أهل الكوفة، وهو ثقة.
والذي يليه: موسى بن عمير، الذي يحدث عن أنس وهو شيخ ضعيف مجهول لا أعلم روي عنه غير هذا الحديث، يعني: حديثه عن أنس يرفعه:
((إن في الجنة نهراً يقال له رجب أشد بياضاً من اللبن، وأحلى من العسل، من صام من رجب يوماً سقاه الله من ذلك النهر)).

(1/161)

والثالث: موسى بن عمير أبو هارون الجعدي مولى آل جعدة بن هبيرة بن أبي وهب المخزومي، وهو ضعيف، وهو الذي روى عن الحكم بن عتيبة عن إبراهيم عن الأسود عن عبد الله يرفعه:
((الخلق عيال الله؛ فأحبهم إلى الله أنفعهم لعياله)).
قلت: الحديث معروف من غير هذه الطريق.

(1/162)

وروى أيضاً بهذا الإسناد:
((حصنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، وادفعوا أنواع البلاء بالدعاء)).

(1/163)

وهو الذي يروي عن مكحول عن أبي أمامة مرفوعاً:
((خيركم من تعلم القرآن وعلمه))، وهو باطل بهذا الإسناد.
وهو معروف من حديث أبي عبد الرحمن السلمي عن عثمان بن

(1/164)

عفان وعن ابن مسعود، ومن حديث مصعب بن سعد [عن سعد]،

(1/165)

ومن حديث النعمان بن سعد عن علي)) انتهت ترجمة موسى بن

(1/166)

عمير.
وروى عمر بن هارون عن ابن جريج: أخبرني أبو الزبير أنه سمع جابراً يقول:
((نهى رسول الله صلى الله عليه وسلم أن يسل السيف في المسجد)).

(1/167)

وعمر بن هارون هذا قال فيه يحيى: ((كذاب خبيث، ليس حديثه بشيء))،

(1/168)

وقال النسائي: ((متروك الحديث))،
وقال أبو زرعة: [غير ثقة].
قلت: والمتن ليس بمنكرٍ؛ فله أصل في ((الصحيح))، صح عن النبي صلى الله عليه وسلم أنه أمر من دخل المسجد بنشابٍ أن يمسك بنصولها.
وفي ((مصنف عبد الرزاق)) عن ابن جريج عن عمرو بن شعيب: نهى رسول الله صلى الله عليه وسلم أن يسل السيف في المسجد.
فصل في الصلاة في السفينة
فيه حديث ابن عباس وابن عمر رواهما الدارقطني.
وحديث ابن عباس: ((لما بعث النبي صلى الله عليه وسلم جعفر بن أبي طالب إلى

(1/169)

الحبشة قال: يا رسول الله! كيف أصلي في السفينة؟ قال: صل فيها قائماً؛ إلا أن تخاف الغرق)).
وفيه حسين بن علوان، قال الدارقطني: ((متروك))، وكذلك قال أبو حاتم والنسائي، وقال ابن حبان: ((كان يضع الحديث على هشام وغيره وضعاً لا يحل كتب حديثه إلا على جهة التعجب)).
(قلت): وهو صاحب حديث، ((أربع لا يشبعن من أربع: أرض من مطر، وعين من نظر، وأنثى من ذكر، وعالم من علم)).
رواه عن هشام عن أبيه عن عائشة، ولو زادها خامسة لصدق في كذبه

(1/170)

وهي: ((وكذاب من كذب))، ومن كذبه بهذا الإسناد:
((السخاء شجرة في الجنة أغصانها في الدنيا، فمن تعلق بغصن منها قاده إلى الجنة، والبخل شجرة في النار)) الحديث.
وهو صاحب حديث عائشة: إن رسول الله صلى الله عليه وسلم كان إذا دخل الخلاء ثم خرج دخلت [بعده] ولا أرى [أثر] شيء إلا أني أجد ريح الطيب. فذكرت ذلك له فقال: أما علمت أنا معاشر الأنبياء [نبتت] أجسامنا على أجساد أهل الجنة، فما خرج منها ابتلعته الأرض)).

(1/171)

رواه عن هشام عن أبيه عنها.
وبه: ((إياكم عن رضاع الحمقى؛ فإن لبن الحمقى يعدي)).
وبه: ((لو علم أمتي ما في الحلبة لاشتروها بوزنها ذهباً))،
وبه: ((أكثر الحيض عشرة وأقله ثلاث)).

(1/172)

وبه: ((كان رسول الله صلى الله عليه وسلم إذا ادهن بدهنٍ جعله في راحته اليسرى وبدأ بحاجبيه ثم شاربيه ثم رأسه)).
وبه: ((وقت رسول الله صلى الله عليه وسلم للنفساء أربعين يوماً إلا أن ترى الطهر قبل ذلك؛ فتغتسل وتصلي، ولا يقربها زوجها في الأربعين)).
قال ابن حبان: ((وليس لهذه الأحاديث كلها أصول لأنها كلها موضوعة إلا حديث السخاء؛ فإنه يقرب من حديث الأعرج عن أبي هريرة)).
قال الدارقطني: ((وحديث الأعرج موضوع عن يحيى بن سعيد عن

(1/173)

الأعرج، وهما ضعيفان جداً: عمرو بن جميع، وسعيد بن محمد الوراق)).
فصل:
وأما حديث ابن عمر؛ فرواه الدارقطني أيضاً من حديث بشر بن فأفأ: حدثنا أبو نعيم ثنا جعفر بن برقان عن ميمون بن مهران عن ابن عمر: سئل النبي صلى الله عليه وسلم عن الصلاة في السفينة، قال: قائماً إلا أن تخاف الغرق.

(1/179)

قال الدارقطني: ((بشر بن فأفأ ضعيف)).
وبالجملة؛ فهذه الأحاديث وإن كان في إسنادها مقال؛ فليست منكرة المتن، والحكم في الصلاة في السفينة عليها إن أمكنه أن يصلي قائماً، فإن تعذر عليه القيام وإلا سقط عنه؛ فلها أصل في الصحيح وإن لم يمكن أن يصحح هذه عن رسول الله صلى الله عليه وسلم.

(1/180)


قواعد التفسير عند ابن القيم

الجمهورية اليمنية
جامعة العلوم والتكلنوجيا
الدراسات العليا ـ قسم الدراسات الإسلامية

قواعد وضوابط التفسير
عند الإمام ابن القيم في
( بدائع الفوائد )

( بحث في مادة التفسير )

إعداد الطالب
علي بن محمد بن حسين العمران

إشراف فضيلة الدكتور / صالح صواب

المقدمة
بسم الله الرحمن الرحيم

الحمد لله رب العالمين ، والصلاة والسلام على أشرف خلق الله أجمعين : نبينا محمد وعلى من استن بسنته واهتدى بهديه واقتفى أثره إلى يوم الدين .
أما بعد :
فلا شك أن أعظم العلوم والمعارف هي تلك المتعلقة بالقرآن العظيم ، فهما واستنباطا وتدبرا ، فعلوم القرآن عي رأس العلوم وأساسها ، وغيرها تابع لها ، خادم لمقاصدها ، ولا شك أن من أعظم علومه ، فهم معاني كلامه ، وتدبر ما فيه من أنواع الهداية التي أنزلها الله لعباده .
وقد ندب الله عباده إلى هذا الأمر الجليل في آيات من كتابه ، فقال : ( أفلا يتدبرون القرآن ) ، ( أفلم يدبروا القول ) ، ( كتاب أنزلناه إليك مبارك ليدبروا آياته ) ، ( إنا أنزلناه قرآنا عربيا لعلكم تعقلون ) ، ( كتاب فصلت آياته قرآنا عربيا لقوم يعلمون ) في آيات كثيرة .
ولا ريب أن من أحسن ما يُعين على فهم كلام الله وتدبر معانيه : الاعتناء بالقواعد والضوابط الجامعة في التفسير التي استخرجها العلماء ؛ لأنها تجمع المتفرق ، وترد الفروع إلى أصولها ، قال شيخ الإسلام ابن تيمية (1) ـ رحمه الله ـ : ( لابد أن يكون مع الإنسان أصول كلية ترد إليها الجزئيات ؛ ليتكلم بعلم وعدل ، ثم يعرف الجزئيات كيف وقعت ، وإلا فيبقى في كذب وجهل في الجزئيات ، وجهل وظلم في الكليات ، فيتولد فساد عظيم ) اهـ
__________
(1) مجموع الفتاوى : 19 / 203 .

(1/1)

من أجل ذلك اعتنى العلماء ـ رحمهم الله ـ بتدوين القواعد المعينة على تفسير كلام الله وفهمه والاستنباط منه ، وذلك في كتب مفردة (1) ، أو أثناء كلامهم على الآيات تفسيرا واستنباطا ، سواء في كتب خاصة بالتفسير ، أو غيرها .
وقد تفاوت العلماء في ذلك تفاوتا كبيرا ، بحسب ما آتاهم الله من الفهم في كتابه والغوص إلى أسراره ، وقد ضرب الإمام شمس الدين أبي عبدالله محمد ابن أبي بكر المعروف بابن قيم الجوزية في هذا المضمار بنصيب وافر ، وقد وصفه بالتبحر في التفسير وعلوم القرآن ؛ فقال الحافظ ابن رجب ـ تلميذه ـ : ( وتفنن في علوم الإسلام وكان عارفا بالتفسير لا يجارى فيه ) ، وقال : ( ولا رأيت أوسع منه علما ولا أعرف بمعاني القرآن والحديث والسنة .. ) (2) .
ومن أكثر الكتب التي تعرض فيها ابن القيم للتفسير والتأصيل فيه كتابه ( بدائع الفوائد ) ، فقد فسر فيه آيات كثيرة جدا ، وقد صنعت لها فهرسا ، وأفرد فيه تفسير سورة الكافرون ، والمعوذتين ، وساق جزءا للإمام أحمد في تفسير آيات من القرآن .
وتشوق فيه إلى تأليف تفسير لكتاب الله على نمط تفسير المعوذتين ، وكذلك تشوف إلى تأليف كتاب في أصول التفسير .
فرأيت أن أجمع القواعد والضوابط التفسيرية (3) التي نثرها هذا الإمام في ثنايا كتابه هذا ، إذ لي عناية خاصة بهذا الكتاب ، فقد قرأته أكثر من مرة .
وقد اعتمدت في العزو إليه على طبعتين ، طبعة دارعالم الفوائد ، عدد صفحاتها ( 1676) ، والإشارة إليها بـ : ع . والطبعة المنيرية ، عدد صفحاتها نحو ( 1000 ) ، والإشارة إليها بـ : م .
__________
(1) وذلك مثل : قاعد التفسير للفخر ابن تيمية، والتيسير في قاعد علم التفسير للكافيجي ، وأصول التفسير لابن تيمية ، وغيره
(2) الذيل على طبقات الحنابلة : 2 / 448 ، وانظر : الشذرات : 3 / 168 ، وطبقات المفسرين : 2 / 93
(3) تشمل أيضا قواعد الترجيح .

(1/2)

وقد جمعت منه أربعا وعشرين قاعدة ، ولا أدعي أنه لم يتفني شيئا من القواعد ، وحسبي أني قد بذلت جهدي ـ وإن كان جهد المقلِّ ـ .
والحمد لله حق حمده .

كتبه
علي بن محمد بن حسين العمران
5 / رجب / 1423 هـ

قواعد التفسير وضوابطه عند الإمام ابن القيم في
( بدائع الفوائد )

القاعدة الأولى
لا يجوز تحريف كلام الله انتصارا لقاعدة نحوية (1)
وقد ضرب ابن القيم على ذلك مثالا ، فقال : ( قال تعالى عن عيسى عليه الصلاة والسلام : ( إن كنت قلته فقد علمته ) المائدة 16 فهذا شرط دخل على ماضي اللفظ وهو ماضي المعنى قطعا ؛ لأن المسيح إما أن يكون هذا الكلام قد صدر منه بعد رفعه إلى السماء أو يكون حكاية ما يقوله يوم القيامة ، وعلى التقديرين فإنما تعلق الشرط وجزاؤه بالماضي .
وغلط على الله من قال : إن هذا القول وقع منه في الدنيا قبل رفعه والتقدير : إن أكن أقول هذا فإنك تعلمه وهذا تحريف للآية ؛ لأن هذا الجواب إنما صدر منه بعد سؤال الله له عن ذلك والله لم يسأله وهو بين أظهر قومه ولا اتخذوه وأمه إلهين إلا بعد رفعه بمئين من السنين ، فلا يجوز تحريف كلام الله انتصارا لقاعدة نحوية هدم مائة أمثالها أسهل من تحريف معنى الآية .
وقال ابن السراج في أصوله : يجب تأويلهما بفعلين مستقبلين تقديرهما : إن ثبت في المستقبل أني قلته في الماضي يثبت أنك علمته ، وكل شيء تقرر في الماضي كان ثبوته في المستقبل فيحسن التعليق عليه ، وهذا الجواب أيضا ضعيف جدا ولا ينبيء عنه اللفظ
__________
(1) بدائع الفوائد : 1 / 78 ـــ 80 ـ ط . عالم الفوائد و : 1 / 45 ـ 46 ـ ط . المنيرية

(1/3)

وإذا ظهر فساد الجوابين فالصواب أن يقال : جملة الشرط والجزاء تارة تكون تعليقا محضا غير متضمن جوابا لسائل هل كان كذا ولا يتضمن لنفي قول من قال قد كان كذا فهذا يقتضي الاستقبال ، وتارة يكون مقصودة ومضمنه جواب سائل : هل وقع كذا أو رد قوله : قد وقع كذا فإذا علق الجواب هنا على شرط لم يلزم أن يكون مستقبلا لا لفظا ولا معنى ، بل لا يصح فيه الاستقبال بحال ،كمن يقول لرجل : هل أعتقت عبدك ؟ فيقول : إن كنت قد أعتقته فقد أعتقه الله ، فما للاستقبال هنا معنى قط ، وكذلك إذا قلته لمن قال : صحبت فلانا ، فيقول : إن كنت صحبته فقد أصبت بصحبته خيرا ، وكذلك إذا قلت له : هل أذنبت ؟ فيقول : إن كنت قد أذنبت فإني قد تبت إلى الله واستغفرته ، وكذلك إذا قال : هل قلت لفلان كذا ؟ وهو يعلم أنه علم بقوله ،له فيقول : إن قلته فقد علمته ، فقد عرفت أن هذه المواضع كلها مواضع ماض لفظا ومعنى ليطابق السؤال الجواب ويصح التعليق الخبري لا الوعدي ، فالتعليق الوعدي يستلزم الاستقبال ، وأما التعليق الخبري فلا يستلزمه ) اهـ

القاعدة الثانية :
ما تقدم من الكلم في اللسان ، فتقديمه على حسب تقدم المعاني في الجنان (1) .

توضيح القاعدة :
__________
(1) البدائع : 1 / 107ــ 142 ط . ع ، و : 1 / 61 ـ 81 ط . م

(1/4)

قال ابن القيم ـ رحمه الله ـ : ( وهذا الأصل يجب الاعتناء به ، لعظم منفعته في كتاب الله وحديث رسوله ، إذ لا بد من الوقوف على الحكمة في تقديم ما قدم وتأخير ما أخر ، نحو : ( السميع والبصير ) و( الظلمات والنور ) و ( الليل والنهار ) و( الجن والإنس ) في الأكثر ، وفي بعضها : الإنس والجن ، وتقديم ( السماء على الأرض ) في الذكر ، وتقديم الأرض عليها في بعض الآي ، ونحو : ( سميع عليم ) ولم يجيء : عليم سميع ، وكذلك : ( عزيز حكيم ) و: ( غفور رحيم ) وفي موضع واحد : ( الرحيم الغفور ) إلى غير ذلك مما لا يكاد ينحصر ، وليس شيء من ذلك يخلو عن فائدة وحكمة ؛ لأنه كلام الحكيم الخبير ) اهـ .
وتتقدم المعاني بأحد خمسة أشياء :
إما بالزمان .
وإما بالطبع .
وإما بالرتبة .
وإما بالسبب .
وإما بالفضل والكمال .
وربما كان ترتب الألفاظ بحسب الخفة والثقل لا بحسب المعنى كقولهم ربيعة ومضر وكان تقديم مضر أولى من جهة الفضل ولكن آثروا الخفة .

والأمثلة التي ذكرها المؤلف كثيرة ، نذكر بعضا منها :
قال ابن القيم ـ رحمه الله ـ : ( أما ما تقدم بتقدم الزمان ؛ فكعاد وثمود ، والظلمات والنور ، فإن الظلمة سابقة للنور في المحسوس والمعقول ، وتقدمها في المحسوس معلوم بالخبر المنقول ، وتقدم الظلمة المعقولة معلوم بضرورة العقل ، قال سبحانه : ( والله أخرجكم من بطون أمهاتكم لاتعلمون شيئا وجعل لكم السمع والأبصار والأفئدة ) النحل 78 ، فالجهل ظلمة معقولة وهي متقدمة بالزمان على نور العلم ... ) .
قال : ( ومن هذا الباب تقدم العزيز على الحكيم ؛ لأنه عز فلما عز حكم وربما كان هذا من تقدم السبب على المسبب .

(1/5)

قلت : علق ابن القيم (1) هنا بقوله : ( أما تقديم العزيز على الحكيم ، فإن كان من الحكم وهو الفصل والأمر فما ذكره من المعنى صحيح ، وإن كان من الحكمة وهي : كمال العلم والإرادة المتضمنين اتساق صنعه وجريانه على أحسن الوجوه وأكملها ووضعه الأشياء مواضعها ، وهو الظاهر من هذا الاسم ، فيكون وجه التقديم أن العزة كمال القدرة ، والحكمة كمال العلم ، وهو سبحانه الموصوف من كل صفة كمال بأكملها وأعظمها وغايتها ، فتقدم وصف القدرة لأن متعلقه أقرب إلى مشاهدة الخلق وهو مفعولاته تعالى وآياته ، وأما الحكمة فمتعلقها بالنظر والفكر والاعتبار غالبا ، وكانت متأخرة عن متعلق القدرة ) اهـ
قال : ومثله كثير في القرآن نحو : ( يحب التوابين ويحب المتطهرين ) ؛ لأن التوبة سبب الطهارة ، وكذلك : ( كل أفاك أثيم ) ؛ لأن الإفك سبب الإثم ، وكذلك : ( كل معتد أثيم ) .

وقال : ( ومن المقدم بالرتبة : ( يأتوك رجالا وعلى كل ضامر ) ؛ لأن الذي يأتي راجلا يأتي من المكان القريب والذي يأتي على الضامر يأتي من المكان البعيد ، على أنه قد روي عن ابن عباس أنه قال : ( وددت أني حججت راجلا لأن الله قدم الرجالة على الركبان في القرآن الكريم ) (2) ، فجعله ابن عباس من باب تقدم الفاضل على المفضول ، والمعنيان موجودان .
وربما قدم الشيء لثلاثة معان وأربعة وخمسة ، وربما قدم لمعنى واحد من الخمسة .
__________
(1) تعليق ابن القيم هنا هو على الإمام أبي القاسم السهيلي الأندلسي ، فقد ذكر الوجه المتقدم في كتابه ( نتائج الفكر ) : ص / 260 .
(2) أخرجه ابن جرير : 9 / 135 ـ 136 ، وابن أبي حاتم : 8 / 2488 .

(1/6)

ومما قدم للفضل والشرف : ( فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم ) ، وقوله : ( النبيين والصديقين ) ، ومنه : تقديم السميع على البصير وسميع على بصير ، ومنه : تقديم الجن على الإنس في أكثر المواضع ؛ لأن الجن تشتمل على الملائكة وغيرهم مما اجتن عن الأبصار .
وأما تقديم السماء على الأرض فبالرتبة أيضا وبالفضل والشرف .
وأما تقديم الغفور على الرحيم فهو أولى بالطبع لأن المغفرة سلامة والرحمة غنيمة والسلامة تطلب قبل الغنيمة .
وأما تقديم المال على الولد ؛ فلم يطرد هذا التقديم في القرآن الكريم ، بل قد جاء مقدما كذلك في قوله : ( وما أموالكم ولا أولادكم بالتي تقربكم ) ، وقوله: ( إنما أموالكم وأولادكم فتنة ) ، وقوله : ( لا تلهكم أموالكم ولا أولادكم عن ذكر الله )
وجاء ذكر البنين مقدما كما في قوله : ( قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها ) ، وقوله : ( زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة ) .
فأما تقديم الأموال في تلك المواضع الثلاثة فلأنه ينتظمها معنى واحد وهو : التحذير من الاشتغال بها والحرص على تحصيلها حتى يفوته حظه من الله والدار الآخرة فنهى في موضع عن الالتهاء بها ، وأخبر في موضع أنها فتنة ، وأخبر في موضع آخر أن الذي يقرب عباده إليه إيمانهم وعملهم الصالح لا أموالهم ولا أولادهم ، ففي ضمن هذا النهي عن الاشتغال بها عما يقرب إليه ...

(1/7)

وأما تقديمهم على الأموال في تينك الآيتين فلحكمة باهرة وهي : أن براءة متضمنة لوعيد من كانت تلك الأشياء المذكورة فيها أحب إليه من الجهاد في سبيل الله ومعلوم أن تصور المجاهد فراق أهله وأولاده وآبائه وإخوانه وعشيرته تمنعه من الخروج عنهم أكثر مما يمنعه مفارقته ماله ، فإن تصور مع هذا أن يقتل فيفارقهم فراق الدهر نفرت نفسه عن هذه أكثر وأكثر ، ولا يكاد عند هذا التصور يخطر له مفارقة ماله ، بل يغيب بمفارقة الأحباب عن مفارقة المال فكان تقديم هذا الجنس أولى من تقديم المال .
وتأمل هذا الترتيب البديع في تقديم ما قدم وتأخير ما أخر = يطلعك على عظمة هذا الكلام وجلالته ) .

القاعدة الثالثة :
جرت عادة القرآن بتهديد المخاطبين وتحذيرهم بما يذكره من صفاته التي تقتضي الحذر والاستقامة (1) .
كقوله : ( فإن زللتم من بعد ما جاءتكم البينات فاعملوا أن الله عزيز حكيم ) ،
وقوله ( من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرا ) . والقرآن الكريم مملوء من هذا ، وعلى هذا فيكون في ضمن ذلك : إني أسمع ما يردون به عليك وما يقابلون به رسالاتي وأبصر ما يفعلون ... ) .

القاعدة الرابعة :
ضوابط في الإفراد والجمع في القرآن :
أولا : في لفظ السماء والأرض (2) .
قال : ( فإن الكلام متى اعتمد به على السماء المحسوسة التي هي السقف وقصد به إلى ذاتها دون معنى الوصف صح جمعها جمع السلامة ؛ لأن العدد قليل وجمع السلامة بالقليل أولى ؛ لما تقدم من قربه من التثنية القريبة من الواحد ، ومتى اعتمد الكلام على الوصف ومعنى العلا والرفعة ، جرى اللفظ مجرى المصدر الموصوف به في قولك : ( قوم عدل وزور ) .
__________
(1) البدائع : 1 / 128 ط . ع ، و : 1 / 73 ط . م
(2) المصدر نفسه : ! / 199 ـ 206 ط . ع ، و : 1/ 114 ـ 117 ط . م

(1/8)

وأما الأرض فأكثر ما تجيء مقصودا بها معنى التحت والسفل دون أن يقصد ذواتها وأعدادها وحيث جاءت مقصودا بها الذات والعدد أتى بلفظ يدل على التعدد (1) ، كقوله : ( ومن الأرض مثلهن ) .
وفرق ثان : وهو أن الأرض لا نسبة لها إلى السماوات وسعتها ، بل هي بالنسبة إليها كحصاة في صحراء ، فهي وإن تعددت وتكررت فهي بالنسبة إلى السماء كالواحد القليل فاختير لها اسم الجنس .
وفرق ثالث : أن الأرض هي دار الدنيا التي بالإضافة إلى الآخرة كما يدخل الإنسان إصبعه في اليم ، فما تعلق بها هو مثال الدنيا من الآخرة ، والله سبحانه لم يذكر الدنيا إلا مقللا لها محقرا لشأنها ، وأما السماوات فليست من الدنيا ، هذا على أحد القولين في الدنيا فإنه اسم للمكان ، فإن السماوات مقر ملائكة الرب تعالى ومحل دار جزائه ومهبط ملائكته ووحيه ، فإذا اعتمد التعبير عبر عنها بلفظ الجمع إذ المقصود ذواتها لا مجرد العلو والفوق ، وأما إذا أريد الوصف الشامل للسماوات وهو معنى العلو والفوق أفردوا ذلك بحسب ما يتصل به من الكلام والسياق .
فتأمل قوله : ( أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا ) ، كيف أفردت هنا لما كان المراد الوصف الشامل والفوق المطلق ولم يرد سماء معينة مخصوصة .
وكذا قال الله تعالى : ( وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ) يونس 61 بخلاف قوله في سبأ : ( عالم الغيب لا يعزب عنه مثقال ذرة في السموات ولا في الأرض ) سبأ 3 فإن قبلها ذكر سبحانه سعة ملكه ومحله وهو السماوات كلها والأرض ، ولما لم يكن في سورة يونس ما يقتضي ذلك أفردها إرادة للجنس .
__________
(1) في نسخة : البعد ، والمثبت أصح .

(1/9)

وتأمل كيف أتت مجموعة في قوله تعالى : ( وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ) الأنعام 3 ، فإنها أتت مجموعة هنا لحكمة ظاهرة ، وهي : تعلق الظرف بما في اسمه تبارك وتعالى من معنى الإلهية ، فالمعنى : وهو الإله وهو المعبود في كل واحدة من السماوات ، ففي كل واحدة من هذا الجنس هو المألوه المعبود ، فذكر الجمع هنا أبلغ وأحسن من الاقتصار على لفظ الجنس ...
وتأمل كيف جاءت مفردة في قوله : ( فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون ) الذاريات 23 إرادة لهذين الجنسين أي : رب كل ما علا وكل ما سفل فلما كان المراد عموم ربوبيته أتى بالاسم الشامل لكل ما يسمى سماء وكل ما يسمى أرضا ، وهو أمر حقيقي لا يتبدل ولا يتغير وإن تبدلت عين السماء والأرض .
فانظر كيف جاءت مجموعة في قوله : ( يسبح لله ما في السماوات وما في الأرض ) الجمعة 1 في جميع الصور لما كان المراد الإخبار عن تسبيح سكانها على كثرتهم وتباين مراتبهم لم يكن بد من جمع محلهم .
ونظير هذا جمعها في قوله : ( وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون ) الأنبياء 19، وكذلك جاءت في قوله ( تسبح له السماوات السبع ) الإسراء 44 مجموعة ، إخبارا بأنها تسبح له بذواتها وأنفسها على اختلاف عددها ، وأكد هذا المعنى بوصفها بالعدد ولم يقتصر على السماوات فقط بل قال : السبع .
وانظر كيف جاءت مفردة في قوله : ( وفي السماء رزقكم وما توعدون ) الذاريات 22 ، فالرزق المطر ، وما وعدنا به الجنة ، وكلاهما في هذه الجهة لا أنهما في كل واحدة من السماوات ، فكان لفظ الإفراد أليق بها ، ثم تأمل كيف جاءت مجموعة في قوله : ( قل لا يعلم من في السماوات والأرض الغيب إلا الله ) النمل 65 ، لما كان المراد نفي علم الغيب عن كل من هو في واحدة من السماوات أتى بها مجموعة .

(1/10)

وتأمل كيف لم يجيء في سياق الإخبار بنزول الماء منها إلا مفردة حيث وقعت لما لم يكن المراد نزوله من ذات السماء بنفسها بل المراد الوصف ، وهذا باب قد فتحه الله لي ولك فلجه ، وانظر إلى أسرار الكتاب وعجائبه وموارد ألفاظه جمعا وإفرادا وتقديما وتأخيرا إلى غير ذلك من أسراره ، فلله الحمد والمنة لا يحصى أحد من خلقه ثناء عليه ) اهـ

ثانيا : في ذكر الرياح
والقاعدة في ذلك : أنها حيث كانت في سياق الرحمة أتت مجموعة وحيث وقعت في سياق العذاب أتت مفردة (1) .
قال : ( وسر ذلك أن رياح الرحمة مختلفة الصفات والمهاب والمنافع وإذا هاجت منها ريح أنشأ لها ما يقابلها ما يكسر سورتها ويصدم حدتها فينشأ من بينهما ريح لطيفة تنفع الحيوان والنبات فكل ريح منها في مقابلها ما يعدلها ويرد سورتها ، فكانت في الرحمة ريحا ، وأما في العذاب فإنها تأتي من وجه واحد وصمام واحد ، لا يقوم لها شيء ولا يعارضها غيرها حتى تنتهي إلى حيث أمرت لا يرد سورتها ولا يكسر شرتها فتمتثل ما أمرت به وتصيب ما أرسلت إليه .
ولهذا وصف سبحانه الريح التي أرسلها على عاد بأنها عقيم ، فقال : ( أرسلنا عليهم الريح العقيم ) الذاريات 41 ، وهي التي لا تلقح ولا خير فيها والتي تعقم ما مرت عليه .
ثم تأمل كيف اطرد هذا إلا في قوله في سورة يونس : ( هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف ) يونس 22 ، فذكر ريح الرحمة الطيبة بلفظ ؛ الإفراد لأن تمام الرحمة هناك إنما تحصل بوحدة الريح لا باختلافها ، فإن السفينة لا تسير إلا بريح واحدة من وجه واحد تسيرها فإذا اختلفت عليها الرياح وتصادمت وتقابلت فهو سبب الهلاك ، فالمطلوب هناك ريح واحدة لا رياح ، وأكد هذا المعنى بوصفها بالطيب دفعا لتوهم أن تكون ريحا عاصفة بل هي مما يفرح بها لطيبها .
__________
(1) البدائع : 1 / 206 ــ 208 ط . ع ، و : 1 / 118 ـ 119 ط . م .

(1/11)

فلينزه الفطن بصيرته في هذه الرياض المونقة المعجبة التي ترقص القلوب لها فرحا ويغتذي بها عن الطعام والشراب ، والحمد لله الفتاح العليم ، فمثل هذا الفصل يعض عليه بالنواجذ وتثنى عليه الخناصر ، فإنه يشرف بك على أسرار عجائب تجتنيها من كلام الله ، والله الموفق للصواب ) اهـ

ثم ذكر المؤلف ـ رحمه الله ـ أمثلة أخرى مما في القرآن من أسرار الجمع والإفراد ، مثل :
? جمع الظلمات وإفراد النور .
? وجمع سبل الباطل وإفراد سبيل الحق .
? وجمع الشمائل وإفراد اليمين (1) .
? ومجيىء المشرق والمغرب تارة مجموعين وتارة مثنين وتارة مفردين (2) .

القاعدة الخامسة :
الإكتفاء عن غير الأهم بذكر الأهم ؛ لدلالته عليه ، فأحدهما مذكور صريحا والآخر ضمنا (3) .
قال ابن القيم ـ رحمه الله ـ : ( ولذلك أمثلة في القرآن يحذف منها الشيء للعلم بموضعه ، فمنها قوله تعالى : ( وإذ قلنا ) البقرة 34 ، ( وإذ نجيناكم ) البقرة 49 ، ( وإذ فرقنا ) البقرة 50 ، وهو كثير جدا بواو العطف من غير ذكر عامل يعمل في ( إذ ) ؛ لأن الكلام في سياق تعداد النعم وتكرار الأقاصيص ، فيشير بالواو العاطفة إليها ، كأنها مذكورة في اللفظ لعلم المخاطب بالمراد .
ولما خفي هذا على بعض ظاهرية النحاة قال : إن إذ زائدة هنا ، وليس كذلك .

ومن هذا الباب الواو المتضمنة معنى رب ؛ فإنك تجدها في أول الكلام كثيرا إشارة منهم إلى تعداد المذكور بعدها من فخر أو مدح أو غير ذلك ، فهذه كلها معان مضمرة في النفس ، وهذه الحروف عاطفة عليها وربما صرحوا بذلك المضمر ،كقول ابن مسعود : ( دع ما في نفسك وإن أفتوك عنه وأفتوك ) .
__________
(1) انظر لهذه الثلاث : البدائع : 1 / 208 ــ 211 ط . ع ، و : 1 / 119 ــ 120 ط . م .
(2) السابق : 1 / 211 ــ 215 ط . ع ، و : 1 / 121 ــ 123 ط . م .
(3) السابق : 1 / 360 ــ 361 ط . ع ، و : 1 / 208 ط . م .

(1/12)

ومن هذا الباب حذف كثير من الأجوبة في القرآن لدلالة الواو عليها ، لعلم المخاطب أن الواو عاطفة ولا يعطف بها إلا على شيء كقوله تعالى : ( فلما ذهبوا به وأجمعوا أن يجعلوه في غيابت الجب ) يوسف ، 15 وكقوله تعالى : ( حتى إذا جاءوها فتحت أبوابها ) الزمر 71 .
وهذا الباب واسع في اللغة ) اهـ

القاعدة السادسة ـ وهي قريبة من سابقتها ـ :
الاستغناء بأحد المذكورين عن الآخر لكونه تبعا له ومعنى من معانيه ، فإذا ذكر أغنى عن ذكره لأنه يفهم منه (1) .
قال ابن القيم : ( ومنه ـ في أحد الوجوه ـ : قوله تعالى : ( إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين ) فاستغنى عن خبر الأعناق بالخبر عن أصحابها .
ومنه ـ في أحد الوجوه ـ : قوله تعالى : ( والله ورسوله أحق أن يرضوه ) ، المعنى : والله أحق أن يرضوه ورسوله كذلك ، فاستغنى بإعادة الضمير إلى الله إذ إرضاؤه هو إرضاء رسوله فلم يحتج أن يقول : يرضوهما .
ومنه ـ مما لم يذكره ابن القيم ـ : قوله تعالى : ( والنخل والزرع مختلفا أكله ) الأنعام 141.

القاعدة السابعة :
قد يكون ترك العطف هنا من بديع الكلام لشدة ارتباطه بما قبله ووقوعه منه موقع التفسير حتى كأنه هو (2) .
ومثاله : ( في قوله تعالى : ( أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين ) يونس 2 ،كيف لم يعطف فعل القول بأداة عطف ؛ لأنه كالتفسير لتعجبهم ، والبدل من قوله تعالى : ( أكان للناس عجبا ) فجرى مجرى قوله : ( ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيها مهانا ) الفرقان 69 ، فلما كان مضاعفة العذاب بدلا وتفسيرا لـ ( أثاما ) لم يحسن عطفه عليه .
__________
(1) البداائع : 3 / 881 ـ882 ط . ع ، و : 3 / 30 ـ 31 ط . م .
(2) البدائع : 1 / 365 ط . ع ، و : 1 / 211 ط . م .

(1/13)

وزعم بعض الناس : أن من هذا الباب قول عمر رضي الله عنه في الحديث الصحيح : ( لا يغرنك هذه التي أعجبها حسنها حب رسول الله لها ) (1) ، فقال : المعنى أعجبها حسنها وحب رسول الله ، وليس الأمر كذلك ، ولكن قوله : ( حب رسول الله ) بدل من قوله : ( هذه ) ، وهو من بدل الاشتمال ، والمعنى : لا يغرنك حب رسول الله لهذه التي قد أعجبها حسنها ، ولا عطف هناك ولا حذف ، وهذا واضح بحمد الله .

القاعدة الثامنة :
إذا كان الوجهان صحيحين في العربية ، واختص القرآن بأحدهما في موضع دون موضع ، كان لابد لذلك الاختصاص من فائدة (2) .
مثاله : قوله تعالى ( فأخرجنا به من كل الثمرات ) فـ ( من ) ههنا لبيان الجنس لا للتبعيض والمجرور في موضع المفعول لا في موضع الظرف وإنما تريد الثمرات نفسها إلا أنه أخرج منها شيئا وأدخل من لبيان الجنس كله ولو قال : ( أخرجنا به من الثمرات كلها ) لذهب الوهم إلى أن المجرور في موضع ظرف وأن مفعول ( فأخرجنا ) فيما بعد ، ولم يتوهم ذلك مع تقديم ( كل ) لعلم المخاطبين أن (كلا ) إذا تقدمت تقتضي الإحاطة بالجنس وإذا تأخرت وكانت توكيدا اقتضت الإحاطة بالمؤكد خاصة ، جنسا شائعا كان أو معهودا معروفا .
وأما قوله تعالى : ( كلي من كل الثمرات ) ولم يقل : ( من الثمرات كلها ) ؛ ففيها الحكمة التي في الآية قبلها ومزيد فائدة وهو : أنه تقدمها في النظم قوله تعالى : ( ومن ثمرات النخيل والأعناب ) النحل 67 ، فلو قال بعدها : ( كلي من الثمرات كلها ) لذهب الوهم إلى أنه يريد الثمرات المذكورة قبل هذا ، أعني : ثمرات النخيل والأعناب ؛ لأن اللام إنما تنصرف إلى المعهود فكان الإبتداء بـ (كل ) أحصن للمعنى وأجمع للجنس وأرفع للبس وأبدع في النظم ، فتأمله .
__________
(1) أخرجه البخاري رقم (1468 ) ، ومسلم رقم ( 2479 ) .
(2) البدائع : 1 / 367 ـ 372 ط . ع ، و : 1 / 212 ـ 215 ط . م .

(1/14)

وإذا قطعت عن الإضافة وأخبر عنها فحقها أن تكون ابتداء ويكون خبرها جمعا ولا بد من مذكورين قبلها ؛ لأنها إن لم تذكر قبلها جملة ولا أضيفت إلى جملة بطل معنى الإحاطة فيها ولم يعقل لها معنى ، وإنما وجب أن يكون خبرها جمعا ؛ لأنها اسم في معنى الجمع ، فتقول :كل ذاهبون ، إذا تقدم ذكر قوم ؛ لأنك معتمد في المعنى عليهم ، وإن كنت مخبرا عن (كل ) فصارت بمنزلة قولك : الرهط ذاهبون ، والنفر منطلقون ؛ لأن الرهط والنفر اسمان مفردان ولكنهما في معنى الجمع ، والشاهد لما بيناه قوله سبحانه : ( وكل في فلك يسبحون ) الأنبياء 33 ، ( كل إلينا راجعون ) الأنبياء 93 ، ( وكل كانوا ظالمين ) الأنفال 54 .
وإن كانت مضافة إلى ما بعدها في اللفظ لم تجد خبرها إلا مفردا ؛ للحكمة التي قدمتها قبل وهي : أن الأصل إضافتها إلى النكرة المفردة فتقول : كل إخوتك ذاهب ، أي كل واحد منهم ذاهب .. ) اهـ

ثم أورد المؤلف سؤالا قد يناقض ما أصله في هذه القاعدة وهو : أنه قد ورد في القرآن : ( كل يعمل على شاكلته ) الإسراء 84 ، ( كل كذب الرسل ) ق 14، وهذا يناقض ماتقدم .
قيل : إن في هاتين الآيتين قرينة تقتضي تخصيص المعنى بهذا اللفظ دون غيره ، أما قوله تعالى : ( قل كل يعمل على شاكلته ) فلأن قبلها ذكر فريقين مختلفين ، ذكر مؤمنين وظالمين فلو قال : يعملون وجمعهم في الإخبار عنهم ، لبطل معنى الاختلاف فكان لفظ الإفراد أدل على المعنى المراد ، كأنه يقول : كل فهو يعمل على شاكلته .
وأما قوله : ( كل كذب الرسل ) فلأنه ذكر قرونا وأمما وختم ذكرهم بذكر قوم تبع فلو قال : كل كذبوا ، و(كل ) إذا أفردت إنما تعتمد على أقرب المذكورين إليها فكان يذهب الوهم إلى أن الإخبار عن قوم تبع خاصة بأنهم كذبوا الرسل ، فلما قال : (كل كذب ) علم أنه يريد كل فريق منهم ؛ لأن إفراد الخبر عن (كل ) حيث وقع إنما يدل على هذا المعنى ، كما تقدم ، ومثله : (كل آمن بالله ) البقرة 285 .

(1/15)

القاعدة التاسعة :
أن الألف واللام إذا دخلت على اسم موصوف اقتضت أنه أحق بتلك الصفة من غيره (1) .
ومثاله : تعريف الصراط في قوله تعالى : ( اهدنا الصراط المستقيم ) فإنه لو قال : اهدنا صراطا مستقيما ؛ لكان الداعي إنما يطلب الهداية إلى صراطٍ ما مستقيم على الإطلاق ، وليس المراد ذلك بل المراد الهداية إلى الصراط المعين الذي نصبه الله تعالى لأهل نعمته وجعله طريقا إلى رضوانه وجنته ، وهو دينه الذي لا دين له سواه ، فالمطلوب أمر معين في الخارج والذهن لا شيء مطلق منكر ، واللام هنا للعهد العلمي الذهني ، وهو أنه طلب الهداية إلى سر معهود قد قام في القلوب معرفته والتصديق به وتميزه عن سائر طرق الضلال ، فلم يكن بد من التعريف ...
ألا ترى أن قولك : جالس فقيها أو عالما ليس كقولك جالس الفقيه أو العالم ، ولا قولك : أكلت طيبا ، كقولك : أكلت الطيب ، ألا ترى إلى قوله : ( أنت الحق ووعدك الحق وقولك الحق ) ، ثم قال : ( ولقاؤك الحق والجنة حق والنار حق ) (2) ، فلم يدخل الألف واللام على الأسماء المحدثة وأدخلها على اسم الرب تعالى ووعده وكلامه .
فإن قيل : لم جاء منكرا في قوله لنبيه : ( ويهديك صراطا مستقيما ) الفتح 2 ، وقوله تعالى : ( وإنك لتهدي إلى صراط مستقيم ) الشورى 52 ، وقوله تعالى : ( واجتبيناهم وهديناهم إلى صراط مستقيم ) الأنعام ، 87 وقوله تعالى : ( قل إنني هداني ربي إلى صراط مستقيم ) الأنعام 161 ؟
__________
(1) البدائع : 2 / 411 ط . ع ، و : 2 / 12 ط . م .
(2) أخرجه البخاري رقم ( 1120 ) ، ومسلم رقم ( 769 ) .

(1/16)

فالجواب عن هذه المواضع بجواب واحد وهو : أنها ليست في مقام الدعاء والطلب ، وإنما هي في مقام الإخبار من الله تعالى عن هدايته إلى صراط مستقيم ، وهداية رسوله إليه ، ولم يكن للمخاطبين عهد به ، ولم يكن معروفا لهم ، فلم يجيء معرفا بلام العهد المشيرة إلى معروف في ذهن المخاطب قائم في خلده ولا تقدمه في اللفظ معهود تكون اللام معروفة إليه ، وإنما تأتي لام العهد في أحد هذين الموضعين ، أعني : أن يكون لها معهود ذهني أو ذكر لفظي ، وإذ لا واحد منهما في هذه المواضع فالتنكير هو الأصل ... ) اهـ

القاعدة العاشرة :
السر في جمع القرآن بين هذين الوصفين : ( الهدى والنصر ) في كثير من المواضع (1) .
وهو : أن هذين الأصلين بهما كمال السعادة والفلاح ، فإن الهدى هو : العلم بالله تعالى ودينه والعمل بمرضاته وطاعته فهو العلم النافع والعمل الصالح ، والنصر هو : القدرة التامة على تنفيذ دينه بالحجة والبيان والسيف والسنان ، فهو النصر بالحجة واليد ؛ قهر القلوب المخالفين له بالحجة وقهر أبدانهم باليد ، وهو سبحانه كثيرا ما يجمع بين هذين الأصلين ؛ إذ بهما تمام الدعوة وظهور دينه على الدين كله ، كقوله تعالى : ( هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ) التوبة 33 في موضعين في سورة براءة وفي سورة الصف ، وقال تعالى : ( لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط ) الحديد 25 ، فهذا الهدى ، ثم قال : ( وأنزلنا الحديد فيه بأس شديد ) ، فهذا النصر فذكر الكتاب الهادي والحديد الناصر .
وقال تعالى ( ألم الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان ) آل عمران 1 4 فذكر إنزال الكتاب الهادي والفرقان وهو النصر الذي يفرق بين الحق والباطل
__________
(1) البدائع : 2 / 414 ــ 416 ط . ع ، و : 2 / 14 ـ 15 ط . م .

(1/17)

وسر اقتران النصر بالهدى : أن كلا منهما يحصل به الفرقان بين الحق والباطل ، ولهذا سمى تعالى ما ينصر به عباده المؤمنين فرقانا ، كما قال تعالى : ( إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يون التقى الجمعان ) الأنفال ،41 فذكر الأصلين ما أنزله على رسوله يوم الفرقان وهو يوم بدر ، وهو اليوم الذي فرق الله تعالى فيه بين الحق والباطل بنصر رسوله ودينه وإذلال أعدائه وخزيهم ، ومن هذا قوله تعالى : ( ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين ) الأنبياء 48 ، فالفرقان نصره له على فرعون وقومه ، والضياء والذكر التوراة هذا هو معنى الآية ...
ثم رد ـ رحمه الله ـ على من فسر الآية بغير ذلك .

القاعدة الحادية عشرة :
الطريقة المعهودة في القرآن الكريم هي : أن أفعال الإحسان والرحمة والجود تضاف إلى الله سبحانه وتعالى ، فيذكر فاعلها منسوبة إليه ولا يبني الفعل معها للمفعول ، فإذا جيء بأفعال العدل والجزاء والعقوبة = حذف وبني الفعل معها للمفعول = أدبا في الخطاب وإضافة إلى الله تعالى أشرف قسمي أفعاله (1) .
فمنه قوله : ( صراط الذين أنعمت عليهم غير المغضوب عليهم .. ) فإنه ذكر النعمة فأضافها إليه ولم يحذف فاعلها ، ولما ذكر الغضب حذف الفاعل وبنى الفعل للمفعول فقال : ( المغضوب عليهم ) ، وقال في الإحسان : ( الذين أنعمت عليهم ) .
ونظيره : قول إبراهيم الخليل صلوات الله وسلامه عليه : ( الذي خلقني فهو يهدين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين ) الشعراء 78 ـ 80 ، فنسب الخلق والهداية والإحسان بالطعام والسقي إلى الله تعالى ، ولما جاء إلى ذكر المرض قال : ( وإذا مرضت ) ولم يقل : أمرضني ، وقال : ( فهو يشفين ) .
__________
(1) البدائع : 2 / 420 ــ 421 ، 724 ـ 725 ط . ع ، و : 2 / 18 ـ 19 ، 214 ـ 215 ط . م .

(1/18)

ومنه : قوله تعالى حكاية عن مؤمني الجن : ( وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا ) الجن 10، فنسبوا إرادة الرشد إلى الرب وحذفوا فاعل إرادة الشر وبنوا الفعل للمفعول .
ومنه : قول الخضر عليه الصلاة والسلام في السفينة : ( فأردت أن أعيبها ) فأضاف العيب إلى نفسه ، وقال في الغلامين : ( فأراد ربك أن يبلغا أشدهما ) الكهف 82
ومنه : قوله تعالى : ( أحل لكم ليلة الصيام الرفث إلى نسائكم ) البقرة 187 فحذف الفاعل وبناه للمفعول وقال : ( وأحل الله البيع وحرم الربا ) البقرة 275 ؛ لأن في ذكر الرفث ما يحسن منه أن لا يقترن بالتصريح بالفاعل .
ومنه : ( حرمت عليكم الميتة والدم ولحم الخنزير ) المائدة 3 وقوله : ( قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئا وبالوالدين إحسانا ) الأنعام 151 إلى آخرها.
ومنه : ـ وهو ألطف من هذا وأدق معنى ـ قوله : ( حرمت عليكم أمهاتكم وبناتكم وأخواتكم ) النساء 33 إلى آخرها ، ثم قال : ( وأحل لكم ما وراء ذلكم ) النساء 24 وتأمل قوله : ( فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم ) النساء 16 كيف صرح بفاعل التحريم في هذا الموضع ، وقال في حق المؤمنين : (حرمت عليكم الميتة والدم ) .
وذكر ابن القيم ـ رحمه الله ـ هذه القاعدة في موضع آخر من الكتاب (1) ، وذكر أمثلة أخرى ، فقال : ( وتأمل طريقة القرآن في إضافة الشر تارة إلى سببه ومن قام به ، كقوله : ( والكافرون هم الظالمون ) البقرة 254 ، وقوله : ( والله لا يهدي القوم الفاسقين ) المائدة 108 ، وقوله : ( فبظلم من الذين هادوا ) النساء 160، وقوله : ( ذلك جزيناهم ببغيهم ) الأنعام 146 ، وقوله : ( وما ظلمناهم ولكن كانوا هم الظالمين ) الزخرف 76 وهو في القرآن أكثر من أن يذكر هاهنا عشر معشاره وإنما المقصود التمثيل .
__________
(1) 2 / 724 ــ 725 ط . ع ، و : 2 / 214 ـ 215 ط . م .

(1/19)

وتارة بحذف فاعله ، كقول الخضر في السفينة : ( فأردت أن أعيبها ) الكهف 79 ، وفي الغلامين : ( فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك ) الكهف 82 ، ومثله قوله : ( ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان ) الحجرات 7 ، فنسب هذا التزيين المحبوب إليه ، وقال : ( زين للناس حب الشهوات من النساء والبنين ) آل عمران 14 ، فحذف الفاعل المزين .
وهذا كثير في القرآن الكريم ذكرنا منه أمثلة كثيرة في كتاب الفوائد المكية وبينا هناك السر في مجيء ( الذين آتيناهم الكتاب ) البقرة 121 ( الذين أوتوا الكتاب ) البقرة 101 والفرق بين الموضعين ، وأنه حيث ذكر الفاعل كان من آتاه الكتاب واقعا في سياق المدح وحيث حذفه كان من أوتيه واقعا في سياق الذم أو منقسما ، وذلك من أسرار القرآن الكريم .
ومثله : ( ثم أورثنا الكتاب الذين اصطفينا من عبادنا ) فاطر 32 وقال : ( فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ) الأعراف 169 وبالجملة فالذي يضاف إلى الله تعالى كله خير وحكمة ومصلحة وعدل ) اهـ بتصرف .

القاعدة الثانية عشرة :
أن الفعل المعدى بالحروف المتعددة لا بد أن لا يكون له مع كل حرف معنى زائد على معنى الحرف الآخر (1) .
وقد شرح ابن القيم هذه القاعدة فقال : ( وهذا بحسب اختلاف معاني الحروف فإن ظهر اختلاف الحرفين ظهر الفرق نحو : رغبت عنه ورغبت فيه ، وعدلت إليه وعدلت عنه ، وملت إليه وعنه ، وسعيت إليه وسعيت به .
__________
(1) البدائع : 2 / 423 ــ 425 ط .ع ، و : 2 / 20 ـ 21 ط . م .

(1/20)

وأن تفاوت معنى الأدوات عسر الفرق نحو : قصدت إليه وقصدت له ، وهديته إلى كذا وهديته لكذا ، وظاهرية النحاة يجعلون أحد الحرفين بمعنى الآخر ، وأما فقهاء أهل العربية فلا يرتضون هذه الطريقة ، بل يجعلون للفعل معنى مع الحرف ومعنى مع غيره ، فينظرون إلى الحرف وما يستدعي من الأفعال فيشربون الفعل المتعدى به معناه ، هذه طريقة إمام الصناعة سيبويه رحمه الله تعالى ، وطريقة حذاق أصحابه = يضمنون الفعل معنى الفعل لا يقيمون الحرف مقام الحرف .
وهذه قاعدة شريفة جليلة المقدار تستدعي فطنة ولطافة في الذهن ، وهذا نحو قوله تعالى : ( عينا يشرب بها عباد الله ) الإنسان 6 ، فإنهم يضمنون ( يشرب ) معنى ( يروي ) فيعدونه بالباء التي تطلبها فيكون في ذلك دليل على الفعلين ؛ أحدهما بالتصريح به ، والثاني بالتضمن والإشارة إليه بالحرف الذي يقتضيه مع غاية الإختصار ، وهذا من بديع اللغة ومحاسنها وكمالها ) .
ومن هذا قوله تعالى : ( ومن يرد فيه بإلحاد بظلم نذقه ) الحج 25 وفعل الإرادة لا يتعدى بالباء ولكن ضمن معنى : يهم فيه بكذا ، وهو أبلغ من الإرادة ، فكان في ذكر الباء إشارة إلى استحقاق العذاب عند الإرادة وإن لم تكن جازمة . وهذا باب واسع لو تتبعناه لطال الكلام فيه ، ويكفي المثالان المذكوران .

(1/21)

فإذا عرفت هذا ففعل الهداية متى عدي بـ : ( إلى ) تضمن الإيصال إلى الغاية المطلوبة فأتى بحرف الغاية ، ومتى عدي بـ : ( اللام ) تضمن التخصيص بالشيء المطلوب ، فأتى باللام الدالة على الاختصاص والتعيين ، فإذا قلت : هديته لكذا ، فهم معنى : ذكرته له وجعلته له وهيأته ونحو هذا ، وإذا تعدى بنفسه تضمن المعنى الجامع لذلك كله وهو التعرف والبيان والإلهام ، فالقائل إذا قال : ( اهدنا الصراط المسقيم ) هو طالب من الله أن يعرفه إياه ويبينه له ويلهمه إياه ويقدره عليه فيجعل في قلبه علمه وإرادته والقدرة عليه ، فجرد الفعل من الحرف وأتى به مجردا معدى بنفسه ليتضمن هذه المراتب كلها ، ولو عدي بحرف تعين معناه وتخصص بحسب معنى الحرف ، فتأمله فإنه من دقائق اللغة وأسرارها ) اهـ

القاعدة الثالثة عشرة :
كثير من الاختلاف بين السلف في التفسير هو من باب اختلاف التنوع لا التضاد (1) .
ومن أمثلة ذلك : اختلافهم في تفسير ( الصراط المستقيم ) فإن الناس قد تنوعت عباراتهم فيه وترجمتهم عنه بحسب صفاته ومتعلقاته ، وحقيقته شيء واحد وهو : طريق الله الذي نصه لعباده على ألسن رسله وجعله موصلا لعباده إليه ولا طريق لهم إليه سواه بل الطرق كلها مسدودة إلا هذا ، وهو : إفراده بالعبودية وإفراد رسوله بالطاعة فلا يشرك به أحدا في عبوديته ولا يشرك برسوله أحدا في طاعته فيجرد التوحيد ويجرد متابعة الرسول .
فقل ما شئت من العبارات التي هذا أحسنها وقطب رحاها ، وهي معنى قول من قال : علوم وأعمال ظاهرة وباطنة مستفادة من مشكاة النبوة ، ومعنى قول من قال : متابعة رسول الله ظاهرا وباطنا علما وعملا ، ومعنى قول من قال : الإقرار لله بالوحدانية والإستقامة على أمره .
__________
(1) البدائع : 2 / 452 ــ 453 ط . ع ، و : 2 / 40 ـ 41 ط . م .

(1/22)

وأما ما عدا هذا من الأقوال كقول من قال : الصلوات الخمس ، وقول من قال : حب أبي بكر وعمر ، وقول من قال : هو أركان الإسلام الخمس التي بني عليها ، فكل هذه الأقوال تمثيل وتنويع لا تفسير مطابق له ، بل هي جزء من أجزائه وحقيقته الجامعة ما تقدم .
وقد ضرب ابن القيم ـ رحمه الله ـ مثالا آخر على هذه القاعدة عند تفسيره لقوله تعالى : ( ومن شر غاسق إذا وقب ) (1) ، فقال ـ بعد أن ذكر معنيين للغاسق إذا وقب ـ : ( عن أبي سلمة عن عائشة قالت أخذ النبي بيدي فنظر إلى القمر فقال : ( يا عائشة استعيذي بالله من شر هذا فإن هذا هو الغاسق إذا وقب ) (2) ، قال الترمذي : هذا حديث حسن صحيح ، وهذا أولى من كل تفسير فيتعين المصير إليه .
قيل : هذا التفسير حق ولا يناقض التفسير الأول ، بل يوافقه ويشهد بصحته ، فإن الله تعالى قال : ( وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة ) الإسراء 12 ، فالقمر هو آية الليل وسلطانه فهو أيضا غاسق إذا وقب كما أن الليل غاسق إذا وقب ، والنبي أخبر عن القمر بأنه غاسق إذا وقب وهذا خبر صدق ، وهو أصدق الخبر ولم ينف عن الليل اسم الغاسق إذا وقب ، وتخصيص النبي له بالذكر لا ينفي شمول الاسم لغيره .
ونظير هذا : قوله في المسجد الذي أسس على التقوى وقد سئل عنه فقال : (هو مسجدي هذا ) (3) ، ومعلوم أن هذا لا ينفي كون مسجد قباء مؤسسا على التقوى مثل ذاك .
__________
(1) 2 / 728 ــ 731 ، 752 ــ 754 ط . ع ، و : 2 / 216 ـ 218 ، 231 ـ 232 ط . م .
(2) أخرجه الترمذي رقم ( 3366 ) ، وأحمد : 6 /61 ، والحاكم : 2 /540 ، والحديث صححه الترمذي والحاكم ، وحسنه الحافظ فب الفتح : 8 / 613 .
(3) أخرجه مسلم رقم ( 1398 ) .

(1/23)

ونظيره أيضا : قوله في علي وفاطمة والحسن والحسين رضي الله عنهم أجمعين : ( اللهم هؤلاء أهل بيتي ) (1) ، فإن هذا لا ينفي دخول غيرهم من أهل بيته في لفظ أهل البيت ولكن هؤلاء أحق من دخل في لفظ أهل بيته .
ونظير هذا قوله : ( ليس المسكين بهذا الطواف الذي ترده اللقمة واللقمتان والتمرة والتمرتان ولكن المسكين الذي لا يسأل الناس شيئا ولا يفطن له فيتصدق عليه ) (2) ، وهذا لا ينفي اسم المسكنة عن الطواف بل ينفي اختصاص الاسم به وتناول المسكين لغير السائل أولى من تناوله له .
ونظير هذا قوله : ( ليس الشديد بالصرعة ولكن الذي يملك نفسه عند الغضب ) (3) ، فإنه لا يقتضي نفي الاسم عن الذي يصرع الرجال ، ولكن يقتضي أن ثبوته للذي يملك نفسه عند الغضب أولى ، ونظيره الغسق والوقوب وأمثال ذلك = فكذلك قوله في القمر : ( هذا هو الغاسق إذا وقب ) ، لا ينفي أن يكون الليل غاسقا بل كلاهما غاسق .

القاعدة الرابعة عشرة:
إذا ذكر ـ سبحانه ـ ما يوجبه ويحرمه يذكره بلفظ الأمر والنهي ، وهو الأكثر ، أو بلفظ الإيجاب والكتابة والتحريم (4) .

نحو : (كتب عليكم الصيام ) البقرة 83 ( حرمت عليكم الميتة ) المائدة 3 ( قل تعالوا أتل ما حرم ربكم عليكم ) الأنعام 151 وفي الحج أتى بهذا النظم الدال على تأكد الوجوب من عشرة أوجه ... وذكرها .

القاعدة الخامسة عشرة :
ليس في القرآن حرف زائد ، بل كل لفظة لها فائدة متجددة زائدة على أصل التركيب (5) .
__________
(1) أخرجه أحمد : 28 / 195 ، وابن حبان : 15 / 432 .
(2) أخرجه البخاري رقم ( 1476 ) ، ومسلم رقم ( 1039 ) .
(3) أخرجه البخاري رقم (6114 ) ، ومسلم رقم ( 2609 ) .
(4) البدائع : 2 / 459 ــ 460 ط . ع ، و : 2 / 44 ـ 45 ط . م .
(5) البدائع : 2 / 628 ، 748 ط . ع ، و : 2 / 151 ، 228 ـ 229 ط . م .

(1/24)

قال شيخ الإسلام ابن تيمية (1) : ( ولا يذكر فيه ـ أي في القرآن ـ لفظا زائدا إلا لمعنى زائد ، وإن كان فى ضمن ذلك التوكيد و ما يجيء من زيادة اللفظ في مثل قوله : ( فبما رحمة من الله لنت لهم ) و قوله : ( عما قليل ليصبحن نادمين ) ، وقوله : ( قليلا ما تذكرون ) ، فالمعنى مع هذا أزيد من المعنى بدونه فزيادة اللفظ لزيادة المعنى و قوة اللفظ لقوة المعنى ) اهـ
أما الذين أطلقوا القول أن في القرآن حرف زائد ؛ فإما أن يريدوا أنه لا معنى له ، وأنه حشو في الكلام .
فهذا القول حينئذ باطل مردود ، فليس في القرآن حشو ، ولا كلام لا معنى له ، وهذا مما يصان عنه كلام البلغاء ، فكيف بكلام الله تعالى ؟!
وإما أن يريدوا بذلك : أن أصل المعنى حاصل بدونه ، وأن حذفه لا يؤثر على المعنى ، فهذا القول معناه صحيح ، لكن يمنع منه = أدبا مع القرآن ، وإنكارا للعبارة فقط (2) .

القاعدة السادسة عشرة :
في اقتران السلام على المرسلين بتسبيح الله ـ تعالى ـ لنفسه سر عظيم من أسرار القرآن ، يتضمن الرد على كل مبطل ومبتدع (3) .
وشرح ابن القيم القاعدة بقوله :
( فإنه نزه نفسه تنزيها مطلقا كما نزه نفسه عما يقول خلقه فيه ، ثم سلم على المرسلين ، وهذا يقتضي سلامتهم من كل ما يقول المكذبون لهم المخالفون لهم ، وإذا سلموا من كل ما رماهم به أعداؤهم ؛ لزم سلامة كل ما جاءوا به من الكذب والفساد . وأعظم ما جاءوا به التوحيد ومعرفة الله ووصفه بما يليق بجلاله مما وصف به نفسه على ألسنتهم ، وإذا سلم ذلك من الكذب والمحال والفساد فهو الحق المحض وما خالفه هو الباطل والكذب المحال .
__________
(1) مجموع الفتاوى : 16 / 537
(2) انظر : البحر المحيط : 1 / 460 للزركشي
(3) البدائع : 2 / 658 ــ 659 ط .ع ، و : 2 171 ـ 172 ط .م ز

(1/25)

وهذا المعنى بعينه في قوله : ( قل الحمد لله وسلام على عباده الذين اصطفى ) ، فإنه يتضمن حمده بما له من نعوت الكمال وأوصاف الجلال والأفعال الحميدة والأسماء الحسنى ، وسلامة رسله من كل عيب ونقص وكذب ، وذلك يتضمن سلامة ما جاءوا به من كل باطل ، فتأمل هذا السر في اقتران السلام على رسله بحمده وتسبيحه ، فهذا يشهد لكون السلام هنا من الله تعالى كما هو في آخر الصافات ) .

القاعدة السابعة عشرة :
صيغة ( تبارك ) في القرآن مختصة بالله تعالى ، ولا تضاف إلى غيره (1)
قال ـ رحمه الله ـ : ( البركة نوعان ؛ أحدهما : بركة هي فعله ـ تبارك وتعالى ـ والفعل منها بارك ويتعدى بنفسه تارة وبأداة على تارة وبأداة في تارة والمفعول منها مبارك وهو ما جعل كذلك فكان مباركا بجعله تعالى .
والنوع الثاني : بركة تضاف إليه إضافة الرحمة والعزة والفعل منها ( تبارك ) ولهذا لا يقال لغيره ذلك ولا يصلح إلا له عز وجل ، فهو سبحانه المبارك وعبده ورسوله كما قال المسيح عليه السلام : ( وجعلني مباركا أينما كنت ) مريم 31 ، فمن بارك الله فيه وعليه فهو المبارك ، وأما صفته ( تبارك ) ؛ فمختصة به تعالى كما أطلقها على نفسه بقوله : ( تبارك الله رب العالمين ) الأعراف 54 ، ( تبارك الذي بيده الملك ) ، ( تبارك الله أحسن الخالقين ) المؤمنون ،14 ( وتبارك الذي له ملك السموات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون ) الزخرف 85 ، ( تبارك الذي نزل الفرقان على عبده ) الفرقان 1، ( تبارك الذي إن شاء جعل لك خيرا من ذلك ) الفرقان 10 ، ( تبارك الذي جعل في السماء بروجا ) الفرقان 61 ، أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به لا تطلق على غيره ) اهـ

القاعدة الثامنة عشرة :
__________
(1) البدائع : 2 / 680 ــ 681 ط . ع ، و : 2 /185 ـ 186 ط . م .

(1/26)

أن الثناء على الله عامة ما يجيء مضافا إلى أسمائه الحسنى الظاهرة دون الضمير ، إلا أن يتقدم ذكر الاسم الظاهر فيجيء بعده المضمر (1) .
وهذا نحو قول المصلي : ( الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين إياك نعبد ) الفاتحة 1 5 ، وقوله في الركوع : ( سبحان ربي العظيم ) ، وفي السجود : ( سبحان ربي الأعلى ) ، وفي هذا من السر : أن تعليق الثناء بأسمائه الحسنى هو لما تضمنت معانيها من صفات الكمال ونعوت الجلال فأتى بالاسم الظاهر الدال على المعنى الذي يثنى به ولأجله عليه تعالى ، ولفظ الضمير لا إشعار له بذلك .
ولهذا إذا كان ولا بد من الثناء عليه بخطاب المواجهة أتى بالاسم الظاهر مقرونا بميم الجمع الدالة على جمع الأسماء والصفات ، نحو قوله في رفع رأسه من الركوع : ( اللهم ربنا لك الحمد ) ، وربما اقتصر على ذكر الرب تعالى لدلالة لفظه على هذا المعنى ، فتأمله فإنه لطيف المنزع جدا .

القاعدة التاسعة عشرة :
من شروط القول الصحيح في التفسير : أن يكون له سلف فيه ، وتساعد عليه اللغة (2) .
قال ـ رحمه الله ـ تطبيقا لهذه القاعدة : ( فإن قيل : فما تقولون في القول الذي ذهب إليه بعضهم : أن المراد به القمر إذا خسف واسود وقوله ( وقب ) أي : دخل في الخسوف أو غاب خاسف ؟
قيل : هذا القول ضعيف ولا نعلم به سلفا ، والنبي لما أشار إلى القمر وقال : ( هذا الغاسق إذا وقب ) (3) لم يكن خاسفا إذ ذاك وإنما كان وهو مستنير ، ولو كان خاسفا لذكرته عائشة ، وإنما قالت : نظر إلى القمر وقال : (هذا هو الغاسق ) ، ولو كان خاسفا لم يصح أن يحذف ذلك الوصف منه ، فإن ما أطلق عليه اسم الغاسق باعتبار صفة لا يجوز أن يطلق عليه بدونها لما فيه من التلبيس .
__________
(1) البدائع : 2 / 691 ــ 692 ط . ع ، و : 2 /193 ط . م .
(2) البدائع : 2 /731 ــ 732 ط . ع ، و : 2 / 218 ط . م .
(3) تقدم تخريجه .

(1/27)

وأيضا : فإن اللغة لا تساعد على هذا ، فلا نعلم أحدا قال : الغاسقُ القمرُ في حال خسوفه ، وأيضا فإن الوقوب لا يقول أحد من أهل اللغة : إنه الخسوف ، وإنما هو الدخول من قولهم : وقبت العين إذا غارت ، ومنه : الوقب للثقب الذي يدخل فيه المحور ، وتقول العرب : وقب يقب وقوبا إذا دخل ) اهـ .

القاعدة العشرون :
إذا وقع اللفظان في القرآن متقابلان ـ وهو كثير ـ فهو دليل على أنهما متغايران (1) .
وقد ضرب ابن القيم ـ رحمه الله ـ مثلا لذلك في تفسيره لقوله : ( من الجنة والناس ) ، فقال : ( لا يلزم من إطلاق اسم الرجل على الجني أن يطلق عليه اسم الناس ، وذلك لأن الناس والجنة متقابلان ، وكذلك الإنس والجن ، فالله تعالى يقابل بين اللفظين ، كقوله : ( يا معشر الجن والإنس ) الرحمن 33 ، وهو كثير في القرآن .
وكذلك قوله : ( من الجنة والناس ) الناس 6 ، يقتضي أنهما متقابلان فلا يدخل أحدهما في الآخر ، بخلاف الرجال والجن فإنهما لم يستعملا متقابلين ، فلا يقال : الجن والرجال ، كما يقال : الجن والإنس ، وحينئذ فالآية أبين حجة عليهم في أن الجن لا يدخلون في لفظ الناس ؛ لأنه قابل بين الجنة والناس ، فعلم أن أحدهما لا يدخل في الآخر ، فالصواب القول الثاني ، وهو أن قوله : ( من الجنة والناس ) بيان للذي يوسوس وأنهما نوعان : إنس وجن ، فالجني يوسوس في صدور الإنس ، والإنسي أيضا يوسوس إلى الإنسي ، فالموسوس نوعان : إنس وجن ، فإن الوسوسة هي : الإلقاء الخفي في القلب ، وهذا مشترك بين الجن والإنس ، وإن كان إلقاء الإنسي ووسوسته إنما هي بواسطة الأذن ، والجني لا يحتاج إلى تلك الواسطة ؛ لأنه يدخل في ابن آدم ويجري منه مجرى الدم .. ) اهـ

القاعدة الحادية والعشرون :
__________
(1) السابق : 2 / 807 ــ 808 ط . ع ، و : 2 / 265 ـ 266 ط . م .

(1/28)

أكثر ألفاظ القرآن الدالة على معنيين فصاعدا هي من استعماله في حقيقته الواحدة المتضمنة للأمرين جميعا ، وليس من استعمال اللفظ المشترك في معنييه كليهما أو استعمال اللفظ في حقيقة ومجازه (1) .
ومثال ذلك قوله : ( أقم الصلاة لدلوك الشمس إلى غسق الليل ) ، فُسر بالزوال ، وفُسر الدلوك بالغروب ، وحُكيا قولين في كتب التفسير ، وليسا بقولين ، بل اللفظ يتناولهما معا ، فإن الدلوك هو : الميل ودلوك الشمس ميلها ، ولهذا الميل مبدأ ومنتهى ، فمبدأه الزوال ومنتهاه الغروب ، فاللفظ متناول لهما بهذا الاعتبار لا يتناول المشترك لمعنييه ولا اللفظ لحقيقته ومجازه .
ومثاله ـ أيضا ـ ما تقدم من تفسير الغاسق بالليل والقمر ، وأن ذلك ليس باختلاف ، بل يتناولهما لتلازمهما ، فإن القمر آية الليل ، ونظائره كثيرة .
ومن ذلك : قوله عز وجل : ( قل ما يعبأبكم ربي لولا دعاؤكم ) ، قيل : لولا دعاؤكم إياه ، وقيل : دعاؤه إياكم إلى عبادته فيكون المصدر مضافا إلى المفعول وعلى الأول مضافا إلى الفاعل ، وهو الأرجح من القولين وعلى هذا فالمراد به نوعا الدعاء وهو في دعاء العبادة أظهر ، أي : ما يعبأ بكم ربي لولا أنكم تعبدونه ، وعبادته تستلزم مسألته فالنوعان داخلان فيه .
__________
(1) البدائع : 3 / 836 ــ 838 ط .ع ، و : 3 / 3 ـ 4 ط . م .

(1/29)

ومن ذلك : قوله تعالى : ( وقال ربكم ادعوني أستحب لكم ) ، فالدعاء يتضمن النوعين وهو في دعاء العبادة أظهر ، ولهذا عقبة بقوله : ( إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) ، الدعاء هو العبادة ، فسر الدعاء في الآية بهذا وهذا ، وقد روى سفيان عن منصور عن ذر عن يُسيع الكندي عن النعمان بن بشير قال : سمعت رسول الله يقول على المنبر : ( إن الدعاء هو العبادة ) ، ثم قرأ : ( ادعوني أستحب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) ) رواه الترمذي (1) ، وقال : حديث حسن صحيح .

القاعدة الثانية والعشرون :
لا يجوز أن يحمل كلام الله عز وجل ويفسر بمجرد الاحتمال النحوى الإعرابي الذي يحتمله تركيب الكلام ، ويكون الكلام به له معنًى ما (2) .
قال ابن القيم ـ رحمه الله ـ : ( وهذا أمر ينبغي أن يتفطن له ، وهو مقام غلط فيه أكثر المعربين للقرآن ، فإنهم يفسرون الآية ويعربونها بما يحتمله تركيب تلك الجملة ويفهم من ذلك التركيب أي معنًى اتفق ، وهذا غلط عظيم ، يقطع السامع بأن مراد القرآن غيره ، وإن احتمل ذلك التركيب هذا المعنى في سياق آخر وكلام آخر ، فإنه لا يلزم أن يحتمله القرآن .
مثل قول بعضهم في قراءة من قرأ : ( والأرحام إن الله كان عليكم رقيبا ) بالجر : أنه قَسَم ؟!
ومثل قول بعضهم في قوله تعالى : ( وصد عن سبيل الله وكفر به والمسجد الحرام ) : إن المسجد مجرور بالعطف على الضمير المجرور في به ؟!
ومثل قول بعضهم في قوله تعالى : ( لكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما انزل من قبلك والمقيمين الصلاة ) : إن ( المقيمين ) مجرور بواو القسم ؟!
__________
(1) رقم ( 2969 ) ، وأبو داود رقم ( 1479 ) ، وصححه ابن حبان والحاكم .
(2) البدائع : 3 / 876 ــ 877 ط . ع ، و : 3 / 27 ـ 28 ط .م .

(1/30)

ونظائر ذلك أضعاف أضعاف ما ذكرنا وأوهى بكثير ، بل للقرآن عرف خاص ومعان معهودة لا يناسبه تفسيره بغيرها ولا يجوز تفسيره بغير عرفة والمعهود من معانية ، فإن نسبة معانية إلى المعاني كنسبة ألفاظه إلى الألفاظ بل أعظم ، فكما أن ألفاظه ملوك الألفاظ وأجلها وأفصحها ، ولها من الفصاحة أعلى مراتبها التي يعجز عنها قدر العالمين ، فكذلك معانية أجل المعاني وأعظمها وأفخمها ، فلا يجوز تفسيره بغيرها من المعاني التي لا تليق به ، بل غيرها أعظم منها وأجل وأفخم ، فلا يجوز حمله على المعاني القاصرة بمجرد الاحتمال النحوي الإعرابي ، فتدبر هذه القاعدة ولتكن منك على بال ، فإنك تنتفع بها في معرفة ضعف كثير من أقوال المفسرين وزيفها وتقطع أنها ليست مراد المتكلم تعالى بكلامه ) اهـ بتصرف .

القاعدة الثالثة والعشرون :
من شأن براهين القرآن أنها إذا أبرزت في أي صورة ظهرت في غاية الصحة والبيان (1) .
ذكر ابن القيم هذه القاعدة عند شرحه لقوله تعالى : ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنه الله على الكافرين ) البقرة 89 .
قال : ( فهذه حجة أخرى على اليهود في تكذيبهم بمحمد ، فإنهم كانوا يحاربون جيرانهم من العرب في الجاهلية ويستنصرون عليهم بالنبي قبل ظهوره فيفتح لهم وينصرون ، فلما ظهر النبي كفروا به وجحدوا نبوته ، فاستفتاحهم به وجحد نبوته مما لا يجتمعان ، فإن كان استفتاحهم به لأنه نبي كان جحد نبوته محالا ، وإن كان جحد نبوته كما يزعمون حقا كان استفتاحهم به باطلا ، فإن كان استفتاحهم به حقا فنبوته حق ، وإن كانت نبوته ـ كما يقولون ـ باطلا فاستفتاحهم به باطل ، وهذا مما لا جواب لأعدائه عنه البتة ، ويمكن تقريرها على صورة عديد ... ) .
__________
(1) البدائع : 4 / 1566 ط . ع ، و : 4 / 148 ط . م .

(1/31)

وذكر عشر صور في الاحتجاج ، ثم قال : ( والمادة الحق يمكن إبرازها في الصورة المتعددة ، وفي أي قالب أفرغت وصورة أبرزت ظهرت صحيحة ، وهذا شأن مواد براهين القرآن ، في أي صورة أبرزتها ظهرت في غاية الصحة والبيان ، والحمد لله المان بالهدى على عباده المؤمنين ) اهـ .

القاعدة الرابعة والعشرون :
الحجة في كتاب الله يراد بها نوعان ؛ أحدهما : الحجة الحق الصحيحة . والثانية : مطلق الاحتجاج بحق أو بباطل (1) .
مثال الأولى : قوله : ( وتلك حجتنا آتيناها إبراهيم على قومه ) ، وقوله : ( قل فلله الحجة البالغة ) .
ومثال الثانية : قوله : ( فإن حاجوك فقل أسلمت وجهي لله ) ، وقوله : ( وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا ان قالوا ائتوا بآبائنا إن كنتم صادقين ) ، وقوله : ( ألم تر إلى الذي حاج إبراهيم في ربه ) ، وقوله : ( والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم ) .
والظن أن الحجة في كتاب الله لا ترد إلا في الحجة الصحيحة الحق = جعل أكثر الناس يقولون : إن الاستثناء في قوله : ( إلا الذين ظلموا منهم ) منقطع ، ووجهه : أن الظالم لا حجة له ، فاستثناؤه مما ذكر قبله منقطع ، وقد قال شيخ الإسلام ابن تيمية (2) : ليس الاستثناء بمنقطع بل هو متصل على بابه ، وإنما أوجب لهم أن حكموا بانقطاعه ما ذكرناه من الظن السابق .
وهذا آخر ما أمكن استخراجه من القواعد التفسيرية ، من كتاب ( بدائع الفوائد ) للإمام ابن القيم ـ رحمه الله تعالى ـ ، وليس بآخر ما يمكن .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ، وآخر دعوانا أن الحمد لله رب العالمين .

الفهرسة

القاعدة الأولى : لا يجوز تحريف كلام الله انتصارا لقاعدة نحوية .
القاعدة الثانية : ما تقدم من الكلم في اللسان ، فتقديمه على حسب تقدم المعاني في الجنان .
__________
(1) البدائع : 4 / 1609 ط .ع ، و : 4 / 173 ط . م .
(2) اتظر : الجواب الصحيح : 3 / 68 ـ 72 .

(1/32)

القاعدة الثالثة : جرت عادة القرآن بتهديد المخاطبين وتحذيرهم بما يذكره من صفاته التي تقتضي الحذر والاستقامة .
القاعدة الرابعة : ضوابط في الإفراد والجمع في القرآن :
أولا : في لفظ السماء والأرض ز
ثانيا : في ذكر الرياح .
والقاعدة في ذلك : أنها حيث كانت في سياق الرحمة أتت مجموعة وحيث وقعت في سياق العذاب أتت مفردة .
القاعدة الخامسة : الاكتفاء عن غير الأهم بذكر الأهم ؛ لدلالته عليه ، فأحدهما مذكور صريحا والآخر ضمنا .
القاعدة السادسة : الاستغناء بأحد المذكورين عن الآخر لكونه تبعا له ومعنى من معانيه ، فإذا ذكر أغنى عن ذكره لأنه يفهم منه .
القاعدة السابعة : قد يكون ترك العطف هنا من بديع الكلام لشدة ارتباطه بما قبله ووقوعه منه موقع التفسير حتى كأنه هو .
القاعدة الثامنة : إذا كان الوجهان صحيحين في العربية ، واختص القرآن بأحدهما في موضع دون موضع ، كان لابد لذلك الاختصاص من فائدة .
القاعدة التاسعة : أن الألف واللام إذا دخلت على اسم موصوف اقتضت أنه أحق بتلك الصفة من غيره .
القاعدة العاشرة : السر في جمع القرآن بين هذين الوصفين : ( الهدى والنصر ) في كثير من المواضع .
القاعدة الحادية عشرة : الطريقة المعهودة في القرآن الكريم هي : أن أفعال الإحسان والرحمة والجود تضاف إلى الله سبحانه وتعالى ، فيذكر فاعلها منسوبة إليه ولا يبني الفعل معها للمفعول ، فإذا جيء بأفعال العدل والجزاء والعقوبة = حذف وبني الفعل معها للمفعول = أدبا في الخطاب وإضافة إلى الله تعالى أشرف قسمي أفعاله .
القاعدة الثانية عشرة : أن الفعل المعدى بالحروف المتعددة لا بد أن لا يكون له مع كل حرف معنى زائد على معنى الحرف الآخر .
القاعدة الثالثة عشرة :كثير من الاختلاف بين السلف في التفسير هو من باب اختلاف التنوع لا التضاد .

(1/33)


مقدمة المؤلف - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[مقدمة المؤلف]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَبِهِ نَسْتَعِينُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، الْحَمْدُ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَهْدِيهِ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ بَعَثَهُ اللَّهُ تَعَالَى بَيْنَ يَدَيِ السَّاعَةِ بَشِيرًا وَنَذِيرًا وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا فَتَحَ بِهِ أَعْيُنًا عُمْيًا وَآذَانًا صُمًّا وَقُلُوبًا غُلْفًا وَأَقَامَ بِهِ الْمِلَّةَ الْعَوْجَاءَ بِأَنْ قَالُوا: لَا إِلَهَ إِلَّا اللَّهُ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا.
أَمَّا بَعْدُ، فَهَذَا اسْتِعْجَالُ الصَّوَاعِقِ الْمُرْسَلَةِ عَلَى الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ، انْتَخَبْتُهُ مِنْ كَلَامِ شَيْخِ الْإِسْلَامِ وَقُدْوَةِ الْأَنَامِ نَاصِرِ السُّنَّةِ (شَمْسِ الدِّينِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ قَيِّمِ الْجَوْزِيَّةِ) رَحِمَهُ اللَّهُ تَعَالَى.
اعْلَمْ أَنَّ اللَّهَ بَعَثَ رَسُولَهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَهْلُ الْأَرْضِ أَحْوَجُ إِلَى رِسَالَتِهِ مِنْ غَيْثِ السَّمَاءِ وَمِنْ نُورِ الشَّمْسِ الَّذِي يُذْهِبُ عَنْهُمْ حَنَادِسَ الظَّلْمَاءِ، فَضَرُورَتُهُمْ إِلَيْهَا أَعْظَمُ الضَّرُورَاتِ وَحَاجَتُهُمْ إِلَيْهَا مُقَدَّمَةٌ عَلَى جَمِيعِ الْحَاجَاتِ، فَإِنَّهُ لَا حَيَاةَ لِلْقُلُوبِ وَلَا سُرُورَ وَلَا لَذَّةَ وَلَا نَعِيمَ وَلَا أَمَانَ إِلَّا بِأَنْ تَعْرِفَ رَبَّهَا وَمَعْبُودَهَا وَفَاطِرَهَا بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَيَكُونَ ذَلِكَ أَحَبَّ إِلَيْهَا مِمَّا سِوَاهُ، وَيَكُونَ سَعْيُهَا فِيمَا يُقَرِّبُهَا إِلَيْهِ، وَمِنَ الْمُحَالِ أَنْ تَسْتَقِلَّ الْعُقُولُ الْبَشَرِيَّةُ بِإِدْرَاكِ ذَلِكَ عَلَى التَّفْصِيلِ فَاقْتَضَتْ حِكْمَةُ الْعَزِيزِ الْعَلِيمِ بِأَنْ بَعَثَ الرُّسُلَ بِهِ مُعَرِّفِينَ وَإِلَيْهِ دَاعِينَ وَلِمَنْ أَجَابَهُمْ مُبَشِّرِينَ وَلِمَنْ خَالَفَهُمْ مُنْذِرِينَ، وَجَعَلَ مِفْتَاحَ دَعَوْتِهِمْ وَزُبْدَةَ رِسَالَتِهِمْ مَعْرِفَةَ الْمَعْبُودِ سُبْحَانَهُ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَعَلَى هَذِهِ الْمَعْرِفَةِ تَنْبَنِي مِطَالُ الرِّسَالَةِ جَمِيعِهَا، فَإِنَّ الْخَوْفَ وَالرَّجَاءَ وَالْمَحَبَّةَ وَالطَّاعَةَ وَالْعُبُودِيَّةَ تَابِعَةٌ لِمَعْرِفَةِ الْمَرْجُوِّ الْمَخُوفِ الْمَحْبُوبِ الْمُطَاعِ الْمَعْبُودِ.
وَلَمَّا كَانَ مِفْتَاحُ الدَّعْوَةِ الْإِلَهِيَّةِ مَعْرِفَةَ الرَّبِّ تَعَالَى قَالَ أَفْضَلُ الدَّاعِينَ إِلَيْهِ لِمُعَاذِ بْنِ جَبَلٍ وَقَدْ أَرْسَلَهُ إِلَى الْيَمَنِ: " «إِنَّكَ تَأْتِي قَوْمًا أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، فَإِذَا عَرَفُوا اللَّهَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي

(1/15)

الْيَوْمِ وَاللَّيْلَةِ. . .» " الْحَدِيثَ، وَهُوَ فِي الصَّحِيحَيْنِ وَاللَّفْظُ لِمُسْلِمٍ، وَقَدْ نَزَّهَ سُبْحَانَهُ نَفْسَهُ عَنْ غَيْرِ مَا يَصِفُهُ بِهِ الْمُرْسَلُونَ فَقَالَ: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] فَنَزَّهَ نَفْسَهُ عَمَّا يَصِفُهُ بِهِ الْخَلْقُ، ثُمَّ سَلَّمَ عَلَى الْمُرْسَلِينَ لِسَلَامَةِ مَا وَصَفُوهُ بِهِ مِنَ النَّقَائِصِ وَالْعُيُوبِ، ثُمَّ حَمِدَ نَفْسَهُ عَلَى تَفَرُّدِهِ بِالْأَوْصَافِ الَّتِي يَسْتَحِقُّ عَلَيْهَا كَمَالَ الْحَمْدِ.
وَمِنْ هُنَا أَخَذَ إِمَامُ السُّنَّةِ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ خُطْبَةَ كِتَابِهِ حَيْثُ قَالَ: " الْحَمْدُ لِلَّهِ الَّذِي هُوَ كَمَا وَصَفَ نَفْسَهُ، وَفَوْقَ مَا يَصِفُهُ خَلْقُهُ " فَأَثْبَتَ بِهَذِهِ الْكَلِمَةِ أَنَّ صِفَاتِهِ إِنَّمَا تُتَلَقَّى بِالسَّمْعِ لَا بِآرَاءِ الْخَلْقِ، وَأَنَّ أَوْصَافَهُ فَوْقَ مَا يَصِفُهُ بِهِ الْخَلْقُ، وَقَدْ شَهِدَ اللَّهُ سُبْحَانَهُ بِالْعِلْمِ لِمَنْ يَرَى أَنَّ مَا جَاءَ بِهِ الرَّسُولُ مِنْ عِنْدِ اللَّهِ هُوَ الْحَقُّ لَا آرَاءَ الرِّجَالِ، فَقَالَ تَعَالَى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [سبأ: 6] وَقَالَ تَعَالَى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: 19] فَمَنْ تَعَارَضَ عِنْدَهُ مَا جَاءَ بِهِ الرَّسُولُ وَآرَاءُ الرِّجَالِ فَقَدَّمَهَا عَلَيْهِ أَوْ تَوَقَّفَ فِيهِ أَوْ قَدَحَتْ فِي كَمَالِ مَعْرِفَتِهِ فَهُوَ أَعْمَى عَنِ الْحَقِّ.
وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى عَنْ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] وَأَخْبَرَ تَعَالَى عَنْهُ أَنَّهُ سِرَاجٌ مُنِيرٌ وَأَنَّهُ هَادٍ إِلَى صِرَاطٍ مُسْتَقِيمٍ وَبِأَنَّ مَنِ اتَّبَعَ النُّورَ الَّذِي أُنْزِلَ مَعَهُ هُوَ الْمُفْلِحُ لَا غَيْرُهُ، وَأَنَّ مَنْ لَمْ يُحَكِّمْهُ فِي كُلِّ مَا تَنَازَعَ فِيهِ الْمُتَنَازِعُونَ وَيَنْقَدْ لِحُكْمِهِ، وَلَا يَكُونُ عِنْدَهُ حَرَجٌ مِنْهُ فَلَيْسَ بِمُؤْمِنٍ، فَكَيْفَ يَجُوزُ عَلَى مَنْ أَخْبَرَ اللَّهُ تَعَالَى عَنْهُ بِمَا ذَكَرَ أَنْ يَكُونَ قَدْ أَخْبَرَ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا الْهُدَى فِي خِلَافِ ظَاهِرِهِ، وَالْحَقُّ فِي إِخْرَاجِهِ عَنْ حَقَائِقِهِ وَحَمْلِهِ عَلَى وَحْشِيِّ اللُّغَاتِ وَمُسْتَكْرَهَاتِ التَّأْوِيلَاتِ، وَأَنَّ حَقَائِقَهُ ضَلَالٌ وَتَشْبِيهٌ وَإِلْحَادٌ، وَأَنَّ الْهُدَى وَالْعِلْمَ فِي مَجَازِهِ وَإِخْرَاجِهِ عَنْ حَقَائِقِهِ؟ وَأَحَالَ الْأُمَّةَ فِيهِ عَلَى آرَاءِ الرِّجَالِ الْمُتَحَيِّرِينَ وَعُقُولِ الْمُتَهَوِّكِينَ (الْمُتَحَيِّرِينَ) فَيَقُولُ: إِذَا أَخْبَرْتُكُمْ عَنِ اللَّهِ وَصِفَاتِهِ الْعُلَى

(1/16)

بِشَيْءٍ فَلَا تَعْتَقِدُوا حَقِيقَتَهُ وَخُذُوا مَعْرِفَةَ مُرَادِي بِهِ مِنْ آرَاءِ الرِّجَالِ وَمَعْقُولِهَا، فَإِنَّ الْهُدَى وَالْعِلْمَ فِيهِ.
مَعَاذَ اللَّهِ، فَإِنَّهُ لَوْ خَرَجَ عَنْ ظَاهِرِهِ بِتَأْوِيلِ الْمُتَأَوِّلِينَ انْتَقَضَتْ عُرَى الْإِيمَانِ كُلُّهَا، وَكَانَ لَا تَشَاءُ طَائِفَةٌ مِنْ طَوَائِفِ أَهْلِ الضَّلَالِ أَنْ تَتَأَوَّلَ النُّصُوصَ عَلَى مَذْهَبِهَا إِلَّا وَجَدَتِ السَّبِيلَ إِلَيْهِ.
وَالْمَقْصُودُ: أَنَّ اللَّهَ تَعَالَى كَمَّلَ لِلرَّسُولِ وَلِأُمَّتِهِ بِهِ دِينَهُمْ وَأَتَمَّ عَلَيْهِمْ بِهِ نِعْمَتَهُ، وَمُحَالٌ مَعَ هَذَا أَنْ يَدَعَ مَا خُلِقَ لَهُ الْخَلْقُ وَأُرْسِلَتْ بِهِ الرُّسُلُ وَأُنْزِلَتْ بِهِ الْكُتُبُ وَنُصِبَتْ عَلَيْهِ الْقِبْلَةُ وَأُسِّسَتْ عَلَيْهِ الْمِلَّةُ، وَهُوَ بَابُ الْإِيمَانِ بِهِ وَمَعْرِفَتِهِ وَمَعْرِفَةِ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، مُلْتَبِسًا مُشْتَبِهًا حَقُّهُ بِبَاطِلِهِ، لَمْ يَتَكَلَّمْ فِيهِ بِمَا هُوَ الْحَقُّ بَلْ تَكَلَّمَ بِمَا هُوَ الْبَاطِلُ، وَالْحَقُّ فِي إِخْرَاجِهِ عَنْ ظَاهِرِهِ، فَكَيْفَ يَكُونُ أَفْضَلُ الرُّسُلِ وَأَجَلُّ الْكُتُبِ غَيْرَ وَافٍ بِتَعْرِيفِ ذَلِكَ عَلَى أَتَمِّ الْوُجُوهِ، مُبَيِّنٍ لَهُ بِأَكْمَلِ الْبَيَانِ، مُوَضِّحٍ لَهُ غَايَةَ الْإِيضَاحِ، مَعَ شِدَّةِ حَاجَةِ النُّفُوسِ إِلَى مَعْرِفَتِهِ، وَهُوَ أَفْضَلُ مَا اكْتَسَبَتْهُ النُّفُوسُ وَأَجَلُّ مَا حَصَّلَتْهُ الْقُلُوبُ.
وَمِنَ الْمُحَالِ أَنْ يَكُونَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَلَّمَهُمْ آدَابَ الْغَائِطِ، قَبْلَهُ وَبَعْدَهُ وَمَعَهُ، وَآدَابَ الْوَطْءِ وَالطَّعَامِ وَالشَّرَابِ، وَيَتْرُكُ أَنْ يُعَلِّمَهُمْ مَا يَقُولُونَهُ بِأَلْسِنَتِهِمْ وَيَعْتَقِدُونَهُ بِقُلُوبِهِمْ فِي رَبِّهِمْ وَمَعْبُودِهِمُ الَّذِي مَعْرِفَتُهُ غَايَةَ الْمَعَارِفِ وَالْوُصُولُ إِلَيْهِ أَتَمُّ الْمَطَالِبِ، وَعِبَادَتُهُ وَحْدَهُ لَا شَرِيكَ لَهُ أَقْرَبُ الْوَسَائِلِ، وَيُخْبِرُهُمْ بِمَا ظَاهِرُهُ ضَلَالٌ وَإِلْحَادٌ، وَيُحِيلُهُمْ فِي فَهْمِ مَا أَخْبَرَهُ بِهِ عَنِ اللَّهِ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ عَلَى مُسْتَكْرَهَاتِ التَّأْوِيلِ وَمَا تَحْكُمُ بِهِ عُقُولُهُمْ، هَذَا هُوَ الْقَائِلُ: " «تَرَكْتُكُمْ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا، لَا يَزِيغُ عَنْهَا إِلَّا هَالِكٌ» "، وَهُوَ الْقَائِلُ: " «مَا بَعَثَ اللَّهُ مِنْ نَبِيٍّ إِلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ» "، وَقَالَ أَبُو ذَرٍّ: " لَقَدْ تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا طَائِرٌ

(1/17)

يُقَلِّبُ جَنَاحَيْهِ فِي السَّمَاءِ إِلَّا ذَكَرَ لَنَا مِنْهُ عِلْمًا "، «وَقَالَ عُمَرُ بْنُ الْخَطَّابِ: (قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَامًا فَذَكَرَ بَدْءَ الْخَلْقِ حَتَّى دَخَلَ أَهْلُ الْجَنَّةِ مَنَازِلَهُمْ وَأَهْلُ النَّارِ مَنَازِلَهُمْ، حَفِظَ ذَلِكَ مَنْ حَفِظَهُ وَنَسِيَهُ مَنْ نَسِيَهُ» ) ذَكَرَهُ الْبُخَارِيُّ.
فَكَيْفَ يَتَوَهَّمُ مَنْ لِلَّهِ وَرَسُولِهِ فِي قَلْبِهِ وَقَارٌ أَنْ يَعْتَقِدَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَمْسَكَ عَنْ بَيَانِ هَذَا الْأَمْرِ الْعَظِيمِ وَلَمْ يَتَكَلَّمْ فِيهِ بِالصَّوَابِ؟ مَعَاذَ اللَّهِ، بَلْ لَا يَتِمُّ الْإِيمَانُ إِلَّا بِأَنْ يَعْتَقِدَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ بَيَّنَ ذَلِكَ أَتَمَّ الْبَيَانِ وَأَوْضَحَهُ غَايَةَ الْإِيضَاحِ، وَلَمْ يَدَعْ بَعْدَهُ لِقَائِلٍ مَقَالًا وَلَا لِمُتَأَوِّلٍ تَأْوِيلًا.
ثُمَّ مِنَ الْمُحَالِ أَنْ يَكُونَ خَيْرُ الْأُمَّةِ وَأَفْضَلُهَا وَأَسْبَقُهَا إِلَى كُلِّ خَيْرٍ قَصَّرُوا فِي هَذَا الْبَابِ فَجَفَوْا عَنْهُ أَوْ تَجَاوَزُوا فَغَلَوْا فِيهِ، وَإِنَّمَا ابْتُلِيَ مَنْ خَرَجَ عَنْ مِنْهَاجِهِمْ بِهَذَيْنِ الدَّاءَيْنِ.
وَقَالَ شَيْخُنَا قَدَّسَ اللَّهُ رُوحَهُ: وَالْحَالُ فِي هَؤُلَاءِ الْمُبْتَدِعَةِ الَّذِينَ فَضَّلُوا طَرِيقَةَ الْخَلَفِ عَلَى طَرِيقَةِ السَّلَفِ حَيْثُ ظَنُّوا أَنَّ طَرِيقَ السَّلَفِ هِيَ مُجَرَّدُ الْإِيمَانِ بِأَلْفَاظِ الْقُرْآنِ وَالْحَدِيثِ مِنْ غَيْرِ فِقْهٍ وَلَا فَهْمٍ لِمُرَادِ اللَّهِ وَرَسُولِهِ مِنْهَا، وَاعْتَقَدُوا أَنَّهُمْ بِمَنْزِلَةِ الْأُمِّيِّينَ الَّذِينَ قَالَ اللَّهُ فِيهِمْ: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} [البقرة: 78] وَأَنَّ طَرِيقَةَ الْمُتَأَخِّرِينَ هِيَ اسْتِخْرَاجُ مَعَانِي النُّصُوصِ، وَصَرْفُهَا عَنْ حَقَائِقِهَا بِأَنْوَاعِ الْمَجَازَاتِ وَغَرَائِبِ اللُّغَاتِ وَمُسْتَكْرَهَاتِ التَّأْوِيلَاتِ، فَهَذَا الظَّنُّ الْفَاسِدُ أَوْجَبَ تِلْكَ الْمَقَالَةَ الَّتِي مَضْمُونُهَا نَبْذُ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ وَالتَّابِعِينَ وَرَاءَ ظُهُورِهِمْ، فَجَمَعُوا بَيْنَ الْجَهْلِ بِطَرِيقَةِ السَّلَفِ وَالْكَذِبِ عَلَيْهِمْ وَبَيْنَ الْجَهْلِ وَالضَّلَالِ بِتَصْوِيبِ طَرِيقَةِ الْخَلَفِ، وَسَبَبُ ذَلِكَ اعْتِقَادُهُمْ أَنَّهُ لَيْسَ فِي نَفْسِ الْأَمْرِ صِفَةٌ دَلَّتْ عَلَيْهَا هَذِهِ النُّصُوصُ، فَلَمَّا اعْتَقَدُوا التَّعْطِيلَ وَانْتِفَاءَ الصِّفَاتِ فِي نَفْسِ الْأَمْرِ وَرَأَوْا أَنَّهُ لَا بُدَّ لِلنُّصُوصِ مِنْ مَعْنًى بَقَوْا مُتَرَدِّدِينَ بَيْنَ الْإِيمَانِ بِاللَّفْظِ وَتَفْوِيضِ الْمَعْنَى، وَهَذَا الَّذِي هُوَ طَرِيقَةُ السَّلَفِ

(1/18)

عِنْدَهُمْ وَبَيْنَ صَرْفِ اللَّفْظِ عَنْ حَقِيقَتِهِ وَمَا وُضِعَ لَهُ إِلَى مَا لَمْ يُوضَعْ لَهُ وَلَا دَلَّ عَلَيْهِ، بِأَنْوَاعٍ مِنَ الْمَجَازَاتِ وَبِالتَّكَلُّفَاتِ الَّتِي هِيَ بِالْأَلْغَازِ وَالْأَحَاجِيِّ أَشْبَهُ مِنْهَا بِالْبَيَانِ وَالْهُدَى، فَصَارَ هَذَا الْبَاطِلُ مُرَكَّبًا مِنْ فَسَادِ الْعَقْلِ وَالْجَهْلِ بِالسَّمْعِ، فَلَا عَقْلَ وَلَا سَمْعَ، فَإِنَّ النَّفْيَ وَالتَّعْطِيلَ إِنَّمَا اعْتَمَدُوا فِيهِ عَلَى شُبَهَاتٍ فَاسِدَةٍ ظَنُّوهَا مَعْقُولَاتٍ، وَحَرَّفُوا لَهَا النُّصُوصَ السَّمْعِيَّةَ عَنْ مَوَاضِعِهَا.
فَلَمَّا ابْتُنِيَ أَمْرُهُمْ عَلَى هَاتَيْنِ الْمُقَدَّمَتَيْنِ الْكَاذِبَتَيْنِ كَانَتِ النَّتِيجَةُ اسْتِجْهَالَ السَّابِقِينَ الَّذِينَ هُمْ أَعْلَمُ الْأُمَّةِ بِاللَّهِ وَصِفَاتِهِ، وَاعْتِقَادَ أَنَّهُمْ كَانُوا أُمِّيِّينَ بِمَنْزِلَةِ الصَّالِحِينَ الْبُلْهِ الَّذِينَ لَمْ يَتَبَحَّرُوا فِي حَقَائِقِ الْعِلْمِ بِاللَّهِ، وَأَنَّ الْخَلَفَ هُمُ الْعُلَمَاءُ الَّذِينَ أَحْرَزُوا قَصَبَاتِ السَّبْقِ، وَاسْتَوْلَوْا عَلَى الْغَايَةِ وَظَفِرُوا مِنَ الْغَنِيمَةِ بِمَا فَاتَ السَّابِقِينَ الْأَوَّلِينَ، فَكَيْفَ يَتَوَهَّمُ مَنْ لَهُ أَدْنَى مُسْكَةٍ مِنْ عَقْلٍ وَإِيمَانٍ أَنَّ هَؤُلَاءِ الْمُتَحَيِّرِينَ الَّذِينَ كَثُرَ فِي بَابِ الْعِلْمِ بِاللَّهِ اضْطِرَابُهُمْ، وَغَلُظَ عَنْ مَعْرِفَةِ اللَّهِ حِجَابُهُمْ، وَأَخْبَرَ الْوَاقِفُ عَلَى نِهَايَاتِ إِقْدَامِهِمْ بِمَا انْتَهَى إِلَيْهِ مِنْ مَرَامِهِمْ، وَأَنَّهُ الشَّكُّ وَالْحَيْرَةُ حَيْثُ يَقُولُ:
لَعَمْرِي لَقَدْ طُفْتُ الْمَعَاهِدَ كُلَّهَا ... وَسَايَرْتُ طَرْفِي بَيْنَ تِلْكَ الْمَعَالِمِ
فَلَمْ أَرَ إِلَّا وَاضِعًا كَفَّ حَائِرٍ ... عَلَى ذَقَنٍ أَوْ قَارِعًا سِنَّ نَادِمِ
وَيَقُولُ الْآخَرُ:
نِهَايَةُ إِقْدَامِ الْعُقُولِ عِقَالُ ... وَأَكْثَرُ سَعْيِ الْعَالَمِينَ ضَلَالُ
وَأَرْوَاحُنَا فِي وَحْشَةٍ مِنْ جُسُومِنَا ... وَغَايَةُ دُنْيَانَا أَذًى وَوَبَالُ
وَلَمْ نَسْتَفِدْ مِنْ بَحْثِنَا طُولَ دَهْرِنَا ... سِوَى أَنْ جَمَعْنَا فِيهِ قِيلَ وَقَالُوا
وَقَالَ الْآخَرُ: " لَقَدْ خُضْتُ الْبَحْرَ الْخِضَمَّ وَتَرَكْتُ أَهْلَ الْإِسْلَامِ وَعُلُومَهُمْ، وَخُضْتُ فِي الَّذِي نَهَوْنِي عَنْهُ، وَالْآنَ إِنْ لَمْ يَتَدَارَكْنِي رَبِّي بِرَحْمَتِهِ فَالْوَيْلُ لِي، وَهَا أَنَا ذَا أَمُوتُ عَلَى عَقِيدَةِ أُمِّي "، وَقَالَ الْآخَرُ: " أَكْثَرُ النَّاسِ شَكًّا عِنْدَ الْمَوْتِ أَرْبَابُ الْكَلَامِ "، وَقَالَ آخَرُ:

(1/19)

مِنْهُمْ: " اشْهَدُوا عَلَيَّ أَنِّي أَمُوتُ وَمَا عَرَفْتُ شَيْئًا إِلَّا أَنَّ الْمُمْكِنَ مُفْتَقِرٌ إِلَى وَاجِبٍ "، ثُمَّ قَالَ: " الِافْتِقَارُ أَمْرٌ عَدَمِيٌّ فَلَمْ أَعْرِفْ شَيْئًا "، وَقَالَ آخَرُ وَقَدْ نَزَلَتْ بِهِ نَازِلَةٌ مِنْ سُلْطَانِهِ فَاسْتَغَاثَ بِرَبِّ الْفَلَاسِفَةِ فَلَمْ يُغِثْ، قَالَ: فَاسْتَغَثْتُ بِرَبِّ الْجَهْمِيَّةِ فَلَمْ يُغِثْنِي، ثُمَّ اسْتَغَثْتُ بِرَبِّ الْقَدَرِيَّةِ فَلَمْ يُغِثْنِي، ثُمَّ اسْتَغَثْتُ بِرَبِّ الْمُعْتَزِلَةِ فَلَمْ يُغِثْنِي، قَالَ: فَاسْتَغَثْتُ بِرَبِّ الْعَامَّةِ فَأَغَاثَنِي.


فصل في بيان حقيقة التأويل لغة واصطلاحا - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل فِي بَيَانِ حَقِيقَةِ التَّأْوِيلِ لُغَةً وَاصْطِلَاحًا]
فَصْلٌ
فِي بَيَانِ حَقِيقَةِ التَّأْوِيلِ لُغَةً وَاصْطِلَاحًا
هُوَ تَفْعِيلٌ مِنْ آلَ يَئُولُ إِلَى كَذَا إِذَا صَارَ إِلَيْهِ، فَالتَّأْوِيلُ التَّصْيِيرُ، وَأَوَّلْتُهُ تَأْوِيلًا إِذَا صَيَّرْتُهُ إِلَيْهِ، قَالَ: وَتَأَوَّلَ وَهُوَ مُطَاوعُ أَوَّلْتُهُ، وَقَالَ الْجَوْهَرِيُّ: التَّأْوِيلُ تَفْسِيرُ مَا يَئُولُ إِلَيْهِ الشَّيْءُ، وَقَدْ أَوَّلْتُهُ وَتَأَوَّلْتُهُ بِمَعْنًى، قَالَ الْأَعْشَى:
عَلَى أَنَّهَا كَانَتْ تَأَوَّلُ حُبَّهَا ... تَأَوُّلَ رِبْعِيِّ السِّقَابِ فَأَصْحَبَا
قَالَ أَبُو عُبَيْدَةَ: تَأَوُّلُ حُبِّهَا أَيْ: تَفْسِيرُهُ وَمَرْجِعُهُ، أَيْ إِنَّ حُبَّهَا كَانَ صَغِيرًا فِي قَلْبِهِ فَلَمْ يَزَلْ يَشِبُّ حَتَّى أَصْحَبَ فَصَارَ قَدِيمًا، كَهَذَا السَّقْبِ الصَّغِيرِ لَمْ يَزَلْ يَشِبُّ حَتَّى صَارَ كَبِيرًا مِثْلَ أُمِّهِ وَصَارَ لَهُ ابْنٌ يَصْحَبُهُ، وَالسَّقْبِ (بِفَتْحِ السِّينِ) وَلَدُ النَّاقَةِ أَوْ سَاعَةَ يُولَدُ أَوْ خَاصٌّ بِالذَّكَرِ.
ثُمَّ تُسَمَّى الْعَاقِبَةُ تَأْوِيلًا لِأَنَّ الْأَمْرَ يَصِيرُ إِلَيْهَا، قَالَ اللَّهُ تَعَالَى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ، وَتُسَمَّى حَقِيقَةُ الشَّيْءِ الْمُخْبَرِ بِهِ تَأْوِيلًا لِأَنَّ الْأَمْرَ يَنْتَهِي إِلَيْهِ، وَمِنْهُ قَوْلُهُ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: 53] فَمَجِيءُ تَأْوِيلِهِ مَجِيءُ نَفْسِ مَا أَخْبَرَتْ بِهِ الرُّسُلُ مِنَ الْيَوْمِ الْآخِرِ

(1/20)

وَالْمَعَادِ وَتَفَاصِيلِهِ وَالْجَنَّةِ وَالنَّارِ، وَيُسَمَّى تَعْبِيرُ الرُّؤْيَا تَأْوِيلَهَا بِالِاعْتِبَارَيْنِ، فَإِنَّهُ تَفْسِيرٌ لَهَا وَهُوَ عَاقِبَتُهَا وَمَا تَئُولُ إِلَيْهِ، وَقَالَ يُوسُفُ لِأَبِيهِ: {يَاأَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} [يوسف: 100] . أَيْ حَقِيقَتُهَا وَمَصِيرُهَا إِلَى هَاهُنَا. انْتَهَى.
وَتُسَمَّى الْعِلَّةُ الْغَائِيَّةُ وَالْحِكْمَةُ الْمَطْلُوبَةُ بِالْفِعْلِ تَأْوِيلًا لِأَنَّهَا بَيَانٌ لِمَقْصُودِ الْفَاعِلِ وَغَرَضِهِ مِنَ الْفِعْلِ الَّذِي لَمْ يَعْرِفِ الرَّائِي لَهُ غَرَضَهُ بِهِ، وَمِنْهُ قَوْلُ الْخَضِرِ لِمُوسَى بَعْدَ أَنْ ذَكَرَ لَهُ الْحِكْمَةَ الْمَقْصُودَةَ بِمَا فَعَلَهُ مِنْ تَخْرِيقِ السَّفِينَةِ وَقَتْلِ الْغُلَامِ وَإِقَامَةِ الْجِدَارِ بِلَا عِوَضٍ: {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا} [الكهف: 78] فَلَمَّا أَخْبَرَهُ بِالْعِلَّةِ الْغَائِيَّةِ الَّتِي انْتَهَى إِلَيْهَا فِعْلُهُ قَالَ: {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} [الكهف: 82] ، فَالتَّأْوِيلُ فِي كِتَابِ اللَّهِ تَعَالَى الْمُرَادُ مِنْهُ حَقِيقَةُ الْمَعْنَى الَّذِي يَئُولُ اللَّفْظُ إِلَيْهِ، وَهِيَ الْحَقِيقَةُ الْمَوْجُودَةُ فِي الْخَارِجِ، فَإِنَّ الْكَلَامَ نَوْعَانِ: خَبَرٌ وَطَلَبٌ، فَتَأْوِيلُ الْخَبَرِ هُوَ الْحَقِيقَةُ، وَتَأْوِيلُ الْوَعْدِ وَالْوَعِيدِ هُوَ نَفْسُ الْمَوْعُودِ وَالْمُتَوَعَّدِ بِهِ، وَتَأْوِيلُ مَا أَخْبَرَ اللَّهُ بِهِ مِنْ صِفَاتِهِ الْعُلَى وَأَفْعَالِهِ نَفْسُ مَا هُوَ عَلَيْهِ سُبْحَانَهُ، وَمَا هُوَ مَوْصُوفٌ بِهِ مِنَ الصِّفَاتِ الْعُلَى، وَتَأْوِيلُ الْأَمْرِ هُوَ نَفْسُ الْأَفْعَالِ الْمَأْمُورِ بِهَا، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ» " يَتَأَوَّلُ الْقُرْآنَ. فَهَذَا التَّأْوِيلُ هُوَ فِعْلُ نَفْسِ الْمَأْمُورِ بِهِ.
فَهَذَا هُوَ التَّأْوِيلُ فِي كَلَامِ اللَّهِ وَرَسُولِهِ.
وَأَمَّا التَّأْوِيلُ فِي اصْطِلَاحِ أَهْلِ التَّفْسِيرِ وَالسَّلَفِ مِنْ أَهْلِ الْفِقْهِ وَالْحَدِيثِ فَمُرَادُهُمْ بِهِ مَعْنَى التَّفْسِيرِ وَالْبَيَانِ، وَمِنْهُ قَوْلُ ابْنِ جَرِيرٍ وَغَيْرِهِ: الْقَوْلُ فِي تَأْوِيلِ قَوْلِهِ تَعَالَى كَذَا وَكَذَا، وَمِنْهُ قَوْلُ الْإِمَامِ أَحْمَدَ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ " فِيمَا تَأَوَّلَتْهُ مِنَ الْقُرْآنِ عَلَى غَيْرِ تَأْوِيلِهِ " فَأَبْطَلَ تِلْكَ التَّأْوِيلَاتِ الَّتِي ذَكَرَهَا وَهُوَ تَفْسِيرُهَا الْمُرَادُ بِهَا وَهُوَ تَأْوِيلُهَا عِنْدَهُ، فَهَذَا التَّأْوِيلُ يَرْجِعُ إِلَى فَهْمِ الْمُؤْمِنِ وَيَحْصُلُ فِي الذِّهْنِ وَالْأَوَّلُ يَعُودُ إِلَى وُقُوعِ حَقِيقَتِهِ فِي الْخَارِجِ.
وَأَمَّا الْمُعْتَزِلَةُ وَالْجَهْمِيَّةُ وَغَيْرُهُمْ مِنَ الْمُتَكَلِّمِينَ فَمُرَادُهُمْ بِالتَّأْوِيلِ صَرْفُ اللَّفْظِ عَنْ ظَاهِرِهِ، وَهَذَا هُوَ الشَّائِعُ فِي عُرْفِ الْمُتَأَخِّرِينَ مِنْ أَهْلِ الْأُصُولِ وَالْفِقْهِ.

(1/21)

وَلِهَذَا يَقُولُونَ: التَّأْوِيلُ عَلَى خِلَافِ الْأَصْلِ. وَالتَّأْوِيلُ يَحْتَاجُ إِلَى دَلِيلٍ، وَهَذَا التَّأْوِيلُ هُوَ الَّذِي صَنَّفَ فِي تَسْوِيغِهِ وَإِبْطَالِهِ مِنَ الْجَانِبَيْنِ، فَمَنْ صَنَّفَ فِي إِبْطَالِ التَّأْوِيلِ عَلَى رَأْيِ الْمُتَكَلِّمِينَ الْقَاضِي أَبُو يَعْلَى وَالشَّيْخُ مُوَفَّقُ الدِّينِ ابْنُ قُدَامَةَ، وَقَدْ حَكَى غَيْرُ وَاحِدٍ إِجْمَاعَ السَّلَفِ عَلَى عَدَمِ الْقَوْلِ بِهِ.
وَمِنَ التَّأْوِيلِ الْبَاطِلِ تَأْوِيلُ أَهْلِ الشَّامِ «قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمَّارٍ: " تَقْتُلُكَ الْفِئَةُ الْبَاغِيَةُ» "، فَقَالُوا: نَحْنُ لَمْ نَقْتُلْهُ إِنَّمَا قَتَلَهُ مَنْ جَاءَ بِهِ حَتَّى أَوْقَعَهُ بَيْنَ رِمَاحِنَا، وَهَذَا التَّأْوِيلُ مُخَالِفٌ لِحَقِيقَةِ اللَّفْظِ وَظَاهِرِهِ فَإِنَّ الَّذِي قَتَلَهُ هُوَ الَّذِي بَاشَرَ قَتْلَهُ لَا مَنِ اسْتَنْصَرَ بِهِ، وَلِهَذَا رَدَّ عَلَيْهِمْ مَنْ هُوَ أَوْلَى بِالْحَقِّ وَالْحَقِيقَةِ مِنْهُمْ فَقَالُوا: أَفَيَكُونُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ هُمُ الَّذِينَ قَتَلُوا حَمْزَةَ وَالشُّهَدَاءَ مَعَهُ لِأَنَّهُمْ أَتَوْا بِهِمْ حَتَّى أَوْقَعُوهُمْ تَحْتَ سُيُوفِ الْمُشْرِكِينَ؟
وَمِنْ هَذَا قَوْلُ عُرْوَةَ بْنِ الزُّبَيْرِ لَمَّا رَوَى حَدِيثَ عَائِشَةَ: " «فُرِضَتِ الصَّلَاةُ رَكْعَتَيْنِ رَكْعَتَيْنِ، فَزِيدَ فِي صَلَاةِ الْحَضَرِ وَأُقِرَّتْ صَلَاةُ السَّفَرِ " فَقِيلَ لَهُ: فَمَا بَالُ عَائِشَةَ أَتَمَّتْ فِي السَّفَرِ؟ قَالَ: تَأَوَّلَتْ كَمَا تَأَوَّلَ عُثْمَانُ» ، وَلَيْسَ مُرَادُهُ أَنَّ عَائِشَةَ وَعُثْمَانَ تَأَوَّلَا آيَةَ الْقَصْرِ عَلَى خِلَافِ ظَاهِرِهَا وَإِنَّمَا مُرَادُهُ أَنَّهُمَا تَأَوَّلَا دَلِيلًا قَامَ عِنْدَهُمَا اقْتَضَى جَوَازَ الْإِتْمَامِ فَعَمِلَا بِهِ، فَكَانَ عَمَلُهُمَا بِهِ هُوَ تَأْوِيلُهُ، فَإِنَّ الْعَمَلَ بِدَلِيلِ الْأَمْرِ هُوَ تَأْوِيلُهُ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَأَوَّلُ قَوْلَهُ تَعَالَى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ} [النصر: 3] بِامْتِثَالِهِ بِقَوْلِهِ " «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْ لِي» "، فَكَأَنَّ عَائِشَةَ وَعُثْمَانَ تَأَوَّلَا

(1/22)

قَوْلَهُ تَعَالَى: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ} [النساء: 103] فَإِنَّ إِتْمَامَهَا مِنْ إِقَامَتِهَا، وَقِيلَ: تَأَوَّلَتْ عَائِشَةُ أَنَّهَا أُمُّ الْمُؤْمِنِينَ وَأَنَّ أُمَّهُمْ حَيْثُ كَانَتْ فَكَأَنَّهَا مُقِيمَةٌ بَيْنَهُمْ، وَأَنَّ عُثْمَانَ كَانَ إِمَامَ الْمُسْلِمِينَ فَحَيْثُ كَانَ فَهُوَ مَنْزِلُهُ، أَوْ أَنَّهُ كَانَ قَدْ عَزَمَ عَلَى الِاسْتِيطَانِ بِمِنًى أَوْ أَنَّهُ كَانَ قَدْ تَأَهَّلَ بِهَا، وَمَنْ تَأَهَّلَ بِبَلَدٍ لَمْ يَثْبُتْ لَهُ حُكْمُ الْمُسَافِرِ، أَوْ أَنَّ الْأَعْرَابَ كَانُوا قَدْ كَثُرُوا فِي ذَلِكَ الْمَوْسِمِ فَأَحَبَّ أَنْ يُعَلِّمَهُمْ فَرْضَ الصَّلَاةِ وَأَنَّهَا أَرْبَعُ أَوْ غَيْرُ ذَلِكَ مِنَ التَّأْوِيلَاتِ الَّتِي ظَنَّاهَا أَدِلَّةً مُقَيِّدَةً لِمُطْلِقِ الْقَصْرِ أَوْ مُخَصِّصَةً لِعُمُومِهِ وَإِنْ كَانَتْ كُلُّهَا ضَعِيفَةً، وَالصَّوَابُ هَدْيُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ كَانَ إِمَامَ الْمُسْلِمِينَ وَعَائِشَةُ أُمُّ الْمُؤْمِنِينَ فِي حَيَاتِهِ وَمَمَاتِهِ، وَقَدْ قَصَرَتْ مَعَهُ وَلَمْ يَكُنْ عُثْمَانُ لِيُقِيمَ بِمَكَّةَ وَقَدْ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا رَخَّصَ فِي الْإِقَامَةِ بِهِ لِلْمُهَاجِرِينَ بَعْدَ قَضَاءِ نُسُكِهِمْ ثَلَاثًا، وَالْمُسَافِرُ إِذَا تَزَوَّجَ فِي طَرِيقِهِ لَمْ يَثْبُتْ بِهِ حُكْمُ الْإِقَامَةِ بِمُجَرَّدِ التَّزَوُّجِ مَا لَمْ يُزْمِعِ الْإِقَامَةَ.
وَبِالْجُمْلَةِ فَالتَّأْوِيلُ الَّذِي يُوَافِقُ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ وَجَاءَتْ بِهِ السُّنَّةُ هُوَ التَّأْوِيلُ الصَّحِيحُ وَغَيْرُهُ هُوَ الْفَاسِدُ.

وَالتَّأْوِيلُ الْبَاطِلُ أَنْوَاعٌ:
أَحَدُهَا: مَا لَمْ يَحْتَمِلْهُ اللَّفْظُ بِوَضْعِهِ الْأَوَّلِ مِثْلَ تَأْوِيلٍ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ» " بِأَنَّ الرِّجْلَ جَمَاعَةٌ مِنَ النَّاسِ، فَإِنَّ هَذَا الشَّيْءَ لَا يُعْرَفُ فِي شَيْءٍ مِنْ لُغَةِ الْعَرَبِ الْبَتَّةَ.

الثَّانِي: مَا لَمْ يَحْتَمِلْهُ اللَّفْظُ بِبِنْيَتِهِ الْخَاصَّةِ مِنْ تَثْنِيَةٍ أَوْ جَمْعٍ، وَإِنِ احْتَمَلَهُ مُفْرَدًا كَتَأْوِيلِ قَوْلِهِ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] بِالْقُدْرَةِ.

الثَّالِثُ: مَا لَمْ يَحْتَمِلْهُ سِيَاقُهُ وَتَرْكِيبُهُ وَإِنِ احْتَمَلَهُ فِي غَيْرِ ذَلِكَ السِّيَاقِ كَتَأْوِيلِ قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] بِأَنَّ إِتْيَانَ الرَّبِّ إِتْيَانُ بَعْضِ آيَاتِهِ الَّتِي هِيَ أَمْرُهُ، وَهَذَا يَأْبَاهُ السِّيَاقُ كُلَّ الْإِبَاءِ، فَإِنَّهُ يَمْتَنِعُ حَمْلُهُ

(1/23)

عَلَى ذَلِكَ مَعَ التَّقْسِيمِ وَالتَّنْوِيعِ وَالتَّرْدِيدِ، وَكَتَأْوِيلِ قَوْلِهِ: " «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عِيَانًا كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ صَحْوًا لَيْسَ دُونَهُ سَحَابٌ، وَكَمَا تَرَوْنَ الشَّمْسَ فِي الظَّهِيرَةِ لَيْسَ دُونَهَا سَحَابٌ» " فَتَأْوِيلُ الرُّؤْيَةِ فِي هَذَا السِّيَاقِ بِمَا يُخَالِفُ حَقِيقَتَهَا وَظَاهِرَهَا فِي غَايَةِ الِامْتِنَاعِ وَهُوَ رَدٌّ وَتَكْذِيبٌ يَسْتَتِرُ صَاحِبُهُ بِالتَّأْوِيلِ.

الرَّابِعُ: مَا لَمْ يُؤْلَفِ اسْتِعْمَالُهُ فِي ذَلِكَ الْمَعْنَى فِي لُغَةِ الْمُخَاطَبِ وَإِنْ أُلِفَ فِي الِاصْطِلَاحِ الْحَادِثِ، وَهَذَا مَوْضِعٌ زَلَّتْ فِيهِ أَقْدَامُ كَثِيرٍ مِنَ النَّاسِ حَيْثُ تَأَوَّلُوا كَثِيرًا مِنْ أَلْفَاظِ النُّصُوصِ بِمَا لَمْ يُؤْلَفِ اسْتِعْمَالُ اللَّفْظِ لَهُ فِي لُغَةِ الْعَرَبِ الْبَتَّةَ وَإِنْ كَانَ مَعْهُودًا فِي اصْطِلَاحِ الْمُتَأَخِّرِينَ وَهَذَا مِمَّا يَنْبَغِي التَّنَبُّهُ لَهُ فَإِنَّهُ حَصَلَ بِسَبَبِهِ مِنَ الْكَذِبِ عَلَى اللَّهِ وَرَسُولِهِ مَا حَصَلَ، كَمَا تَأَوَّلَتْ طَائِفَةٌ قَوْلَهُ تَعَالَى: {فَلَمَّا أَفَلَ} [الأنعام: 76] بِالْحَرَكَةِ وَقَالُوا: اسْتَدَلَّ بِحَرَكَتِهِ عَلَى بُطْلَانِ رُبُوبِيَّتِهِ، وَلَا يُعْرَفُ فِي لُغَةِ الْعَرَبِ الَّتِي نَزَلَ بِهَا الْقُرْآنُ أَنَّ الْأُفُولَ هُوَ الْحَرَكَةُ فِي مَوْضِعٍ وَاحِدٍ الْبَتَّةَ، وَكَذَلِكَ تَأْوِيلُ الْأَحَدِ بِأَنَّهُ الَّذِي لَا يَتَمَيَّزُ مِنْهُ عَنْ شَيْءٍ الْبَتَّةَ، ثُمَّ قَالُوا: لَوْ كَانَ فَوْقَ الْعَرْشِ لَمْ يَكُنْ أَحَدًا ; فَإِنَّ تَأْوِيلَ الْأَحَدِ بِهَذَا الْمَعْنَى لَا يَعْرِفُهُ أَحَدٌ مِنَ الْعَرَبِ وَلَا أَهْلُ اللُّغَةِ إِنَّمَا هُوَ اصْطِلَاحُ الْجَهْمِيَّةِ وَالْفَلَاسِفَةِ وَالْمُعْتَزِلَةِ وَمَنْ رَافَقَهُمْ، وَكَتَأْوِيلِ قَوْلِهِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] بِأَنَّ الْمَعْنَى أَقْبَلَ عَلَى خَلْقِ الْعَرْشِ، فَإِنَّ هَذَا لَا يُعْرَفُ فِي لُغَةِ الْعَرَبِ وَلَا غَيْرِهَا مِنَ الْأُمَمِ، لَا يُقَالُ لِمَنْ أَقْبَلَ عَلَى الرَّحْلِ: اسْتَوَى عَلَيْهِ وَلَا لِمَنْ أَقْبَلَ عَلَى عَمَلٍ مِنَ الْأَعْمَالِ مِنْ قِرَاءَةٍ أَوْ دِرَاسَةٍ أَوْ كِتَابَةٍ أَوْ صِنَاعَةٍ قَدِ اسْتَوَى عَلَيْهَا، وَهَذَا التَّأْوِيلُ بَاطِلٌ مِنْ وُجُوهٍ كَثِيرَةٍ سَنَذْكُرُهَا بَعْدُ إِنْ شَاءَ اللَّهُ تَعَالَى، لَوْ لَمْ يَكُنْ مِنْهُ إِلَّا تَكْذِيبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِصَاحِبِ هَذَا التَّأْوِيلِ لَكَفَاهُ، فَإِنَّهُ ثَبَتَ فِي الصَّحِيحِ " «إِنَّ اللَّهَ قَدَّرَ مَقَادِيرَ الْخَلَائِقِ قَبْلَ السَّمَاوَاتِ وَالْأَرْضِ بِخَمْسِينَ أَلْفَ سَنَةٍ وَعَرْشُهُ عَلَى الْمَاءِ» " فَكَانَ الْعَرْشُ مَوْجُودًا قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ بِخَمْسِينَ أَلْفَ سَنَةٍ فَكَيْفَ يُقَالُ: إِنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي

(1/24)

سِتَّةِ أَيَّامٍ ثُمَّ أَقْبَلَ عَلَى خَلْقِ الْعَرْشِ، وَالتَّأْوِيلُ إِذَا تَضَمَّنَ تَكْذِيبَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَسْبُهُ ذَلِكَ بُطْلَانًا.

الْخَامِسُ: مَا أُلِفَ اسْتِعْمَالُهُ فِي غَيْرِ ذَلِكَ الْمَعْنَى لَكِنْ فِي غَيْرِ التَّرْكِيبِ الَّذِي وَرَدَ النَّصُّ، فَيَحْمِلُهُ الْمُتَأَوِّلُ فِي هَذَا التَّرْكِيبِ الَّذِي لَا يَحْتَمِلُهُ عَلَى مَجِيئِهِ فِي تَرْكِيبٍ آخَرَ يَحْتَمِلُهُ كَتَأْوِيلِ الْيَدَيْنِ فِي قَوْلِهِ تَعَالَى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] بِالنِّعْمَةِ، وَلَا رَيْبَ أَنَّ الْعَرَبَ تَقُولُ: لِفُلَانٍ عِنْدِي يَدٌ، وَقَالَ عُرْوَةُ بْنُ مَسْعُودٍ لِلصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ: لَوْلَا يَدٌ لَكَ عِنْدِي لَمْ أَجْزِكَ بِهَا لَأَجَبْتُكَ.
وَلَكِنْ وُقُوعُ الْيَدِ فِي هَذَا التَّرْكِيبِ الَّذِي أَضَافَ سُبْحَانَهُ فِيهِ الْفِعْلَ إِلَى نَفْسِهِ ثُمَّ تَعَدَّى الْفِعْلُ إِلَى الْيَدِ بِالْبَاءِ الَّتِي هِيَ نَظِيرُ كَتَبْتُ بِالْقَلَمِ، وَجَعَلَ ذَلِكَ خَاصَّةً خَصَّ بِهَا صَفِيَّهُ آدَمَ دُونَ الْبَشَرِ، كَمَا خَصَّ الْمَسِيحَ بِأَنَّهُ نَفَخَ فِيهِ مِنْ رُوحِهِ، وَخَصَّ مُوسَى بِأَنْ كَلَّمَهُ بِلَا وَاسِطَةٍ.
فَهَذَا مِمَّا يُحِيلُ تَأْوِيلَ الْيَدِ فِي النَّصِّ بِالنِّعْمَةِ، وَإِنْ كَانَتْ فِي تَرْكِيبٍ آخَرَ تَصْلُحُ لِذَلِكَ، فَلَا يَلْزَمُ مِنْ صَلَاحِيَةِ اللَّفْظِ لِمَعْنَى مَا فِي تَرْكِيبِ صَلَاحِيَتِهِ لَهُ فِي كُلِّ تَرْكِيبٍ. وَكَذَلِكَ قَوْلُهُ تَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ - إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23] يَسْتَحِيلُ فِيهَا تَأْوِيلُ النَّظَرِ بِانْتِظَارِ الثَّوَابِ، فَإِنَّهُ أَضَافَ النَّظَرَ إِلَى الْوُجُوهِ بِالنَّظْرَةِ الَّتِي لَا تَحْصُلُ إِلَّا مَعَ حُضُورِ مَا يُتَنَعَّمُ بِهِ لَا مَعَ التَّنْغِيصِ بِانْتِظَارِهِ، وَيَسْتَحِيلُ مَعَ هَذَا التَّرْكِيبِ تَأْوِيلُ النَّظَرِ بِغَيْرِ الرُّؤْيَا وَأَنَّ كُلَّ النَّظَرِ بِمَعْنَى الِانْتِظَارِ فِي قَوْلِهِ تَعَالَى: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} [الحديد: 13] ، وَقَوْلِهِ: {فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} [النمل: 35] .
وَمِثْلُ هَذَا قَوْلُ الْجَهْمِيِّ الْمُلَبِّسِ: إِذَا قَالَ لَكَ الْمُشَبَّهُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَقُلْ لَهُ: الْعَرْشُ لَهُ عِدَّةُ مَعَانٍ، وَالِاسْتِوَاءُ لَهُ خَمْسُ مَعَانٍ، فَأَيُّ ذَلِكَ الْمُرَادُ؟ فَإِنَّ الْمُشَبِّهَ يَتَحَيَّرُ وَلَا يَدْرِي مَا يَقُولُ.
فَيُقَالُ لِهَذَا الْجَاهِلِ: وَيْلَكَ، مَا ذَنْبُ الْمُوَحِّدِ الَّذِي سَمَّيْتَهُ أَنْتَ وَأَصْحَابُكَ مُشَبِّهًا وَقَدْ قَالَ لَكَ نَفْسَ مَا قَالَ اللَّهُ تَعَالَى، فَوَاللَّهِ لَوْ كَانَ مُشَبِّهًا كَمَا تَزْعُمُ لَكَانَ أَوْلَى بِاللَّهِ وَرَسُولِهِ مِنْكَ لِأَنَّهُ لَمْ يَتَعَدَّ النَّصَّ.

(1/25)

وَأَمَّا قَوْلُكَ: الْعَرْشُ لَهُ سَبْعَةُ مَعَانٍ وَنَحْوُهُ، وَالِاسْتِوَاءُ لَهُ خَمْسَةُ مَعَانٍ فَتَلْبِيسٌ مِنْكَ عَلَى الْجُهَّالِ وَكَذِبٌ ظَاهِرٌ، فَإِنَّهُ لَيْسَ لِعَرْشِ الرَّحْمَنِ الَّذِي اسْتَوَى عَلَيْهِ إِلَّا مَعْنًى وَاحِدٌ وَإِنْ كَانَ لِلْعَرْشِ مِنْ حَيْثُ الْجُمْلَةِ عِدَّةُ مَعَانٍ فَاللَّامُ لِلْعَهْدِ قَدْ صَارَ بِهَا فِي الْعَرْشِ مُعَيَّنًا وَهُوَ عَرْشُ الرَّبِّ تَعَالَى، الَّذِي هُوَ سَرِيرُ مُلْكِهِ الَّذِي اتَّفَقَتْ عَلَيْهِ الرُّسُلُ وَأَقَرَّتْ بِهِ الْأُمَمُ إِلَّا مَنْ نَابَذَ الرُّسُلَ.
وَقَوْلُكَ: الِاسْتِوَاءُ لَهُ عِدَّةُ مَعَانٍ تَلْبِيسٌ آخَرُ مِنْكَ، فَإِنَّ الِاسْتِوَاءَ الْمُعَدَّى بِأَدَاةِ " عَلَى " لَيْسَ لَهُ إِلَّا مَعْنًى وَاحِدٌ، وَأَمَّا الِاسْتِوَاءُ الْمُطْلَقُ فَلَهُ عِدَّةُ مَعَانٍ، فَإِنَّ الْعَرَبَ تَقُولُ: اسْتَوَى كَذَا: انْتَهَى وَكَمَلَ، وَمِنْهُ قَوْلُهُ تَعَالَى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] وَتَقُولُ: اسْتَوَى وَكَذَا إِذَا سَاوَاهُ نَحْوَ قَوْلِهِمْ: اسْتَوَى الْمَاءُ وَالْخَشَبَةُ وَاسْتَوَى اللَّيْلُ وَالنَّهَارُ، وَتَقُولُ: اسْتَوَى إِلَى كَذَا إِذَا قَصَدَ إِلَيْهِ عُلُوًّا وَارْتِفَاعًا نَحْوَ اسْتَوَى إِلَى السَّطْحِ وَالْجَبَلِ وَاسْتَوَى عَلَى كَذَا أَيِ ارْتَفَعَ عَلَيْهِ وَعَلَا عَلَيْهِ، وَلَا تَعْرِفُ الْعَرَبُ غَيْرَ هَذَا، فَالِاسْتِوَاءُ فِي هَذَا التَّرْكِيبِ نَصٌّ لَا يَحْتَمِلُ غَيْرَ مَعْنَاهُ كَمَا هُوَ نَصٌّ فِي قَوْلِهِ تَعَالَى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] لَا يَحْتَمِلُ غَيْرَ مَعْنَاهُ، وَنَصٌّ فِي قَوْلِهِمْ: اسْتَوَى اللَّيْلُ وَالنَّهَارُ فِي مَعْنَاهُ وَلَا تَحْتَمِلُ غَيْرَهُ.

السَّادِسُ: اللَّفْظُ الَّذِي اطَّرَدَ اسْتِعْمَالُهُ فِي مَعْنًى هُوَ ظَاهِرٌ فِيهِ وَلَمْ يُعْهَدِ اسْتِعْمَالُهُ فِي الْمَعْنَى الْمُؤَوَّلِ أَوْ عُهِدَ اسْتِعْمَالُهُ فِيهِ نَادِرًا، فَحَمْلُهُ عَلَى خِلَافِ الْمَعْهُودِ مِنَ اسْتِعْمَالِهِ بَاطِلٌ، فَإِنَّهُ يَكُونُ تَلْبِيسًا يُنَاقِضُ الْبَيَانَ وَالْهِدَايَةَ بَلْ إِذَا أَرَادُوا اسْتِعْمَالَ مِثْلِ هَذَا فِي غَيْرِ مَعْنَاهُ الْمَعْهُودِ حَفُّوا بِهِ مِنَ الْقَرَائِنِ مَا يُبَيِّنُ لِلسَّامِعِ مُرَادَهُمْ بِهِ لِئَلَّا يَسْبِقَ فَهْمُهُ إِلَى مَعْنَاهُ الْمَأْلُوفِ، وَمَنْ تَأَمَّلَ كَمَالَ هَذِهِ اللُّغَةِ وَحِكْمَةَ وَاضِعِهَا تَبَيَّنَ لَهُ صِحَّةُ ذَلِكَ.

السَّابِعُ: كُلُّ تَأْوِيلٍ يَعُودُ عَلَى أَصْلِ النَّصِّ بِالْإِبْطَالِ فَهُوَ بَاطِلٌ كَتَأْوِيلِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَيُّمَا امْرَأَةٍ أَنْكَحَتْ نَفْسَهَا بِغَيْرِ إِذْنِ وَلِيِّهَا فَنِكَاحُهَا بَاطِلٌ» " فَيَحْمِلُهُ عَلَى الْأَمَةِ، فَإِنَّ هَذَا التَّأْوِيلَ مَعَ شِدَّةِ مُخَالَفَتِهِ لِظَاهِرِ النَّصِّ يَرْجِعُ عَلَى أَصْلِ النَّصِّ بِالْإِبْطَالِ وَهُوَ قَوْلُهُ: " «فَإِنْ دَخَلَ بِهَا فَلَهَا الْمَهْرُ بِمَا اسْتَحَلَّ مِنْ فَرْجِهَا» "، وَمَهْرُ الْأَمَةِ إِنَّمَا هُوَ لِلسَّيِّدِ فَقَالُوا:

(1/26)

نَحْمِلُهُ عَلَى الْمُكَاتَبَةِ، وَهَذَا يَرْجِعُ عَلَى النَّصِّ بِالْإِبْطَالِ مِنْ وَجْهٍ آخَرَ، فَإِنَّهُ أَتَى فِيهِ بِأَيِّ الشَّرْطِيَّةِ الَّتِي هِيَ مِنْ أَدَوَاتِ الْعُمُومِ وَأَتَى بِالنَّكِرَةِ فِي سِيَاقِ الشَّرْطِ وَهِيَ تَقْتَضِي الْعُمُومَ، وَعَلَّقَ بُطْلَانَ النِّكَاحِ بِالْوَصْفِ الْمُنَاسِبِ لَهُ الْمُقْتَضِي لِوُجُودِ الْحُكْمِ بِوُجُودِهِ وَهُوَ إِنْكَاحُهَا نَفْسَهَا، فَرَتَّبَهُ عَلَى الْعِلَّةِ الْمُقْتَضِيَةِ لِلْبُطْلَانِ وَهُوَ افْتِئَاتُهَا عَلَى وَلِيِّهَا، وَأَكَّدَ الْحُكْمَ بِالْبُطْلَانِ مَرَّةً بَعْدَ مَرَّةٍ ثَلَاثَ مَرَّاتٍ، فَحَمْلُهُ عَلَى صُورَةٍ لَا تَقَعُ فِي الْعَالَمِ إِلَّا نَادِرًا يَرْجِعُ إِلَى مَقْصُودِ النَّصِّ بِالْإِبْطَالِ، وَأَنْتَ إِذَا تَأَمَّلْتَ عَامَّةَ تَأْوِيلَاتِ الْجَهْمِيَّةِ رَأَيْتَهَا مِنْ هَذَا الْجِنْسِ، بَلْ أَشْنَعَ.

الثَّامِنُ: تَأْوِيلُ اللَّفْظِ الَّذِي لَهُ ظَاهِرٌ لَا يُفْهَمُ مِنْهُ عِنْدَ إِطْلَاقِهِ سِوَاهُ إِلَّا بِالْمَعْنَى الْخَفِيِّ الَّذِي لَا يَطَّلِعُ عَلَيْهِ إِلَّا فُرَادَى مِنْ أَهْلِ النَّظَرِ وَالْكَلَامِ، كَتَأْوِيلٍ لَفْظِ الْأَحَدِ الَّذِي يَفْهَمُهُ الْخَاصَّةُ وَالْعَامَّةُ بِالذَّاتِ الْمُجَرَّدَةِ عَنِ الصِّفَاتِ الَّتِي لَا يَكُونُ فِيهَا مَعْنَيَانِ بِوَجْهٍ، فَإِنَّ هَذَا لَوْ أَمْكَنَ ثُبُوتُهُ فِي الْخَارِجِ لَمْ يُعْرَفْ إِلَّا بَعْدَ مُقَدِّمَاتٍ طَوِيلَةٍ صَعْبَةٍ جِدًّا فَكَيْفَ وَهُوَ مُحَالٌ فِي الْخَارِجِ وَإِنَّمَا يَفْرِضُهُ الذِّهْنُ فَرْضًا، ثُمَّ اسْتَدَلَّ عَلَى وُجُودِ الْخَارِجِيِّ فَيَسْتَحِيلُ وَضْعُ اللَّفْظِ الْمَشْهُودِ عِنْدَ كُلِّ أَحَدٍ لِهَذَا الْمَعْنَى الَّذِي هُوَ فِي غَايَةِ الْخَفَاءِ.

التَّاسِعُ: التَّأْوِيلُ الَّذِي يُوجِبُ تَعْطِيلَ الْمَعْنَى الَّذِي هُوَ غَايَةُ الْعُلُوِّ وَالشَّرَفِ وَيَحْمِلُهُ إِلَى مَعْنًى دُونَهُ بِمَرَاتِبَ، مِثَالُهُ تَأْوِيلُ الْجَهْمِيَّةِ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وَنَظَائِرَهُ بِأَنَّهَا فَوْقِيَّةُ الشَّرَفِ، كَقَوْلِهِمْ: الدَّرَاهِمُ فَوْقَ الْمُفْلِسِ، فَعَطَّلُوا حَقِيقَةَ الْفَوْقِيَّةِ الْمُطْلَقَةِ الَّتِي هِيَ مِنْ خَصَائِصِ الرُّبُوبِيَّةِ الْمُسْتَلْزِمَةِ لِعَظَمَةِ الرَّبِّ تَعَالَى وَحَطُّوهَا إِلَى كَوْنِ قَدْرِهِ فَوْقَ قَدْرِ بَنِي آدَمَ، وَكَذَلِكَ تَأْوِيلُهُمُ اسْتِوَاءَهُ عَلَى عَرْشِهِ بِقُدْرَتِهِ عَلَيْهِ وَأَنَّهُ غَالِبٌ عَلَيْهِ.
فَيَالِلَّهِ الْعَجَبُ، هَلْ شَكَّ عَاقِلٌ فِي كَوْنِهِ غَالِبًا لِعَرْشِهِ قَادِرًا عَلَيْهِ حَتَّى يُخْبِرَ بِهِ سُبْحَانَهُ فِي سَبْعَةِ مَوَاضِعَ مِنْ كِتَابِهِ مُطَّرِدَةٍ بِلَفْظٍ وَاحِدٍ لَيْسَ فِيهَا مَوْضِعٌ وَاحِدٌ يُرَادُ بِهِ الْمَعْنَى الَّذِي أَبْدَاهُ الْمُتَأَوِّلُونَ؟ وَهَذَا التَّمَدُّحُ وَالتَّعْظِيمُ كُلُّهُ لِأَجْلِ أَنْ يُعَرِّفَنَا أَنَّهُ غَلَبَ عَلَى عَرْشِهِ وَقَدَرَ عَلَيْهِ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ؟ أَفْتَرَى لَمْ يَكُنْ غَالِبًا لِلْعَرْشِ قَادِرًا عَلَيْهِ فِي مُدَّةٍ تَزِيدُ عَنْ خَمْسِينَ أَلْفَ سَنَةٍ ثُمَّ تَجَدَّدَ لَهُ ذَلِكَ بَعْدَ خَلْقِ هَذَا الْعَالَمِ؟

الْعَاشِرُ: تَأْوِيلُ اللَّفْظِ بِمَعْنًى لَمْ يَدُلَّ عَلَيْهِ دَلِيلٌ مِنَ السِّيَاقِ وَلَا قَرِينَةٌ تَقْتَضِيهِ، فَإِنَّ هَذَا لَا يَقْصِدُهُ الْمُبَيِّنُ الْهَادِي بِكَلَامِهِ، إِذْ لَوْ قَصَدَهُ لَحَفَّ بِالْكَلَامِ قَرَائِنَ تَدُلُّ عَلَى الْمَعْنَى الْمُخَالِفِ لِظَاهِرِهِ حَتَّى لَا يُوقِعَ السَّامِعَ فِي اللَّبْسِ، فَإِنَّ اللَّهَ تَعَالَى أَنْزَلَ كَلَامَهُ بَيَانًا

(1/27)

وَهُدًى فَإِذَا أَرَادَ بِهِ خِلَافَ ظَاهِرِهِ وَلَمْ يَحُفَّ بِهِ قَرَائِنَ تَدُلُّ عَلَى الْمَعْنَى الَّذِي يَتَبَادَرُ غَيْرُهُ إِلَى كُلِّ أَحَدٍ لَمْ يَكُنْ بَيَانًا وَلَا هُدًى.


فصل تنازع الناس في كثير من الأحكام ولم يتنازعوا في آيات الصفات - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل تَنَازَعَ النَّاسُ فِي كَثِيرٍ مِنَ الْأَحْكَامِ وَلَمْ يَتَنَازَعُوا فِي آيَاتِ الصِّفَاتِ]
فَصْلٌ
تَنَازَعَ النَّاسُ فِي كَثِيرٍ مِنَ الْأَحْكَامِ وَلَمْ يَتَنَازَعُوا فِي آيَاتِ الصِّفَاتِ وَأَخْبَارِهَا فِي مَوْضِعٍ وَاحِدٍ بَلِ اتَّفَقَ الصَّحَابَةُ وَالتَّابِعُونَ عَلَى إِقْرَارِهَا وَإِمْرَارِهَا مَعَ فَهْمِ مَعَانِيهَا وَإِثْبَاتِ حَقَائِقِهَا، وَهَذَا يَدُلُّ عَلَى أَنَّهَا أَعْظَمُ النَّوْعَيْنِ بَيَانًا وَأَنَّ الْعِنَايَةَ بِبَيَانِهَا أَهَمُّ لِأَنَّهَا مِنْ تَمَامِ تَحْقِيقِ الشَّهَادَتَيْنِ، وَإِثْبَاتَهَا مِنْ لَوَازِمَ التَّوْحِيدِ، فَبَيَّنَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى وَرَسُولُهُ بَيَانًا شَافِيًا لَا يَقَعُ فِيهِ لَبْسٌ يُوقِعُ الرَّاسِخِينَ فِي الْعِلْمِ.
وَآيَاتُ الْأَحْكَامِ لَا يَكَادُ يَفْهَمُ مَعَانِيَهَا إِلَّا الْخَاصَّةُ مِنَ النَّاسِ، وَأَمَّا آيَاتُ الصِّفَاتِ فَيَشْتَرِكُ فِي فَهْمِ مَعْنَاهَا الْخَاصُّ وَالْعَامُّ، أَعَنِي فَهْمَ أَصْلِ الْمَعْنَى لَا فَهْمَ الْكُنْهِ وَالْكَيْفِيَّةِ، وَلِهَذَا أَشْكَلَ عَلَى بَعْضِ الصَّحَابَةِ قَوْلُهُ تَعَالَى: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} [البقرة: 187] حَتَّى يُبَيَّنَ لَهُمْ بِقَوْلِهِ: {مِنَ الْفَجْرِ} [البقرة: 187] وَلَمْ يُشْكِلْ عَلَيْهِ وَلَا عَلَى غَيْرِهِ قَوْلُهُ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] وَغَيْرُهَا مِنْ آيَاتِ الصِّفَاتِ، وَأَيْضًا فَإِنَّ آيَاتِ الْأَحْكَامِ مُجْمَلَةٌ عُرِفَ بَيَانُهَا بِالسُّنَّةِ كَقَوْلِهِ تَعَالَى: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 196] فَهَذَا مُجْمَلٌ فِي قَدْرِ الصِّيَامِ وَالْإِطْعَامِ، فَبَيَّنَتْهُ السُّنَّةُ بِأَنَّهُ صِيَامُ ثَلَاثَةِ أَيَّامٍ أَوْ إِطْعَامُ سِتَّةِ مَسَاكِينَ أَوْ ذَبْحُ شَاةٍ، وَنَظَائِرُهُ كَثِيرَةٌ كَآيَةِ السَّرِقَةِ وَآيَةِ الصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ، وَلَيْسَ فِي آيَاتِ الصِّفَاتِ وَأَحَادِيثِهَا مُجْمَلٌ يَحْتَاجُ إِلَى بَيَانٍ مِنْ خَارِجٍ بَلْ بَيَانُهَا فِيهَا وَإِنْ جَاءَتِ السُّنَّةُ بِزِيَادَةٍ فِي الْبَيَانِ وَالتَّفْصِيلِ.

(1/28)


فصل تعجيز المتأولين عن تحقيق الفرق بين ما يسوغ تأويله من آيات الصفات وما لا يسوغ - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل تَعْجِيزِ الْمُتَأَوِّلِينَ عَنْ تَحْقِيقِ الْفَرْقِ بَيْنَ مَا يَسُوغُ تَأْوِيلُهُ مِنْ آيَاتِ الصِّفَاتِ وما لا يسوغ]
فَصْلٌ
فِي تَعْجِيزِ الْمُتَأَوِّلِينَ عَنْ تَحْقِيقِ الْفَرْقِ بَيْنَ مَا يَسُوغُ تَأْوِيلُهُ مِنْ آيَاتِ الصِّفَاتِ وَأَحَادِيثِهَا وَمَا لَا يَسُوغُ
لَا رَيْبَ أَنَّ اللَّهَ وَصَفَ نَفْسَهُ بِصِفَاتٍ وَسَمَّى نَفْسَهُ بِأَسْمَاءٍ وَأَخْبَرَ عَنْ نَفْسِهِ بِأَفْعَالٍ، وَأَخْبَرَ أَنَّهُ يُحِبُّ وَيَكْرَهُ وَيَمْقُتُ وَيَرْضَى وَيَغْضَبُ وَيَسْخَطُ وَيَجِيءُ وَيَأْتِي إِلَى سَمَاءِ الدُّنْيَا وَأَنَّهُ الْمُسْتَوِي عَلَى عَرْشِهِ وَأَنَّ لَهُ عِلْمًا وَحَيَاةً وَقُدْرَةً وَإِرَادَةً وَسَمْعًا وَبَصَرًا وَوَجْهًا وَأَنَّ لَهُ يَدَيْنِ وَأَنَّهُ فَوْقَ عِبَادِهِ، وَأَنَّ الْمَلَائِكَةَ تَعْرُجُ إِلَيْهِ وَتَتَنَزَّلُ بِالْأَمْرِ مِنْ عِنْدِهِ وَأَنَّهُ قَرِيبٌ وَأَنَّهُ مَعَ الْمُحْسِنِينَ وَمَعَ الصَّابِرِينَ وَمَعَ الْمُتَّقِينَ وَأَنَّ السَّمَاوَاتِ مَطْوِيَّاتٌ بِيَمِينِهِ، وَوَصَفَهُ رَسُولُهُ بِأَنَّهُ يَفْرَحُ وَيَضْحَكُ وَأَنَّ قُلُوبَ الْعِبَادِ بَيْنَ أَصَابِعِهِ، وَغَيْرِ ذَلِكَ.
فَيُقَالُ لِلْمُتَأَوِّلِ: تَتَأَوَّلُ هَذَا كُلَّهُ عَلَى خِلَافِ ظَاهِرِهِ، أَمْ تُفَسِّرُ الْجَمِيعَ عَلَى ظَاهِرِهِ وَحَقِيقَتِهِ، أَمْ تُفَرِّقُ بَيْنَ بَعْضِ ذَلِكَ وَبَعْضِهِ، فَإِنْ تَأَوَّلْتَ الْجَمِيعَ وَحَمَلْتَهُ عَلَى خِلَافِ حَقِيقَتِهِ كَانَ ذَلِكَ عِنَادًا ظَاهِرًا وَكُفْرًا صُرَاحًا وَجَحْدًا لِرُبُوبِيَّتِهِ، وَهَذَا مَذْهَبُ الدَّهْرِيَّةِ الَّذِينَ لَا يُثْبِتُونَ لِلْعَالَمِ صَانِعًا، فَإِنْ قُلْتَ: أُثْبِتُ لِلْعَالَمِ صَانِعًا وَلَكِنْ لَا أَصِفُهُ بِصِفَةٍ تَقَعُ عَلَى خَلْقِهِ وَحَيْثُ وُصِفَ بِمَا يَقَعُ عَلَى الْمَخْلُوقِ تَأَوَّلْتُهُ، قِيلَ لَهُ: فَهَذِهِ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الَّتِي وَصَفَ بِهَا نَفْسَهُ هَلْ تَدُلُّ عَلَى مَعَانٍ ثَابِتَةٍ هِيَ حَقٌّ فِي نَفْسِهَا أَوْ لَا تَدُلُّ؟ فَإِنْ نَفَيْتَ دَلَالَتَهَا عَلَى مَعْنًى ثَابِتٍ كَانَ ذَلِكَ غَايَةَ التَّعْطِيلِ، وَإِنْ أَثْبَتَّ دَلَالَتَهَا عَلَى مَعْنَى هِيَ حَقٌّ فِي نَفْسِهَا ثَابِتٌ، قِيلَ لَكَ: فَمَا الَّذِي سَوَّغَ لَكَ تَأْوِيلَ بَعْضِهَا دُونَ بَعْضٍ؟ وَمَا الْفَرْقُ بَيْنَ مَا أَثْبَتَّهَا وَنَفَيْتَهَا مِنْ جِهَةِ السَّمْعِ أَوِ الْعَقْلِ وَدِلَالَةِ النُّصُوصِ أَنَّ لَهُ سَمْعًا وَبَصَرًا وَعِلْمًا وَقُدْرَةً وَإِرَادَةً وَحَيَاةً وَكَلَامًا كَدَلَالَتِهَا عَلَى أَنَّ لَهُ مَحَبَّةً وَرَحْمَةً وَغَضَبًا وَرِضًا وَفَرَحًا وَضَحِكًا وَوَجْهًا وَيَدَيْنِ، فَدِلَالَةُ النُّصُوصِ عَلَى ذَلِكَ سَوَاءٌ، فَلِمَ نَفَيْتَ حَقِيقَةَ رَحْمَتِهِ وَمَحَبَّتِهِ وَرِضَاهُ وَغَضَبِهِ وَفَرَحِهِ وَضَحِكِهِ، وَأَوَّلْتَهَا نَفْسَ الْإِرَادَةِ؟
فَإِنْ قُلْتَ: إِنَّ إِثْبَاتَ الْإِرَادَةِ وَالْمَشِيئَةِ لَا يَسْتَلْزِمُ تَشْبِيهًا وَتَجْسِيمًا، وَإِثْبَاتَ حَقَائِقِ هَذِهِ الصِّفَاتِ يَسْتَلْزِمُ التَّشْبِيهَ وَالتَّجْسِيمَ فَإِنَّهَا لَا تُعْقَلُ إِلَّا فِي الْأَجْسَامِ، فَإِنَّ الرَّحْمَةَ رِقَّةٌ تَعْتَرِي طَبِيعَةَ الْحَيَوَانِ، وَالْمَحَبَّةَ مَيْلُ النَّفْسِ لِجَلْبِ مَا يَنْفَعُهَا، وَالْغَضَبَ غِلٌّ بِالْقَلْبِ لِوُرُودِ مَا يَرِدُ عَلَيْهِ.

(1/29)

قِيلَ لَكَ: وَكَذَلِكَ الْإِرَادَةُ هِيَ مَيْلُ النَّفْسِ إِلَى جَلْبِ مَا يَنْفَعُهَا وَدَفْعِ مَا يَضُرُّهَا، وَكَذَلِكَ جَمِيعُ مَا أَثْبَتَّهُ مِنَ الصِّفَاتِ إِنَّمَا هِيَ أَغْرَاضٌ قَائِمَةٌ بِالْأَجْسَامِ فِي الشَّاهِدِ، فَإِنَّ الْعِلْمَ انْطِبَاعُ صُورَةِ الْمَعْلُومِ فِي نَفْسِ الْعَالِمِ، أَوْ صِفَةٌ عَرَضِيَّةٌ قَائِمَةٌ بِهِ، وَكَذَلِكَ السَّمْعُ وَالْبَصَرُ وَالْحَيَاةُ أَعْرَاضٌ قَائِمَةٌ بِالْمَوْصُوفِ، فَكَيْفَ لَزِمَ التَّشْبِيهُ وَالتَّجْسِيمُ مِنْ إِثْبَاتِ تِلْكَ الصِّفَاتِ وَلَمْ يَلْزَمْ مِنْ إِثْبَاتٍ هَذِهِ؟
فَإِنْ قُلْتَ: أَنَا أُثْبِتُهَا عَلَى وَجْهٍ لَا يُمَاثِلُ صِفَاتِنَا وَلَا يُشْبِهُهَا.
قِيلَ لَكَ: فَهَلَّا أَثْبَتَّ الْجَمِيعَ عَلَى وَجْهٍ لَا يُمَاثِلُ صِفَاتِ الْمَخْلُوقِينَ؟
فَإِنْ قُلْتَ: هَذَا لَا يُعْقَلُ، قِيلَ لَكَ: فَكَيْفَ عَقَلْتَ سَمْعًا وَبَصَرًا وَحَيَاةً وَإِرَادَةً وَمَشِيئَةً، لَيْسَتْ مِنْ جِنْسِ صِفَاتِ الْمَخْلُوقِينَ؟
فَإِنْ قُلْتَ: أَنَا أُفَرِّقُ بَيْنَ مَا يُتَأَوَّلُ وَمَا لَا يُتَأَوَّلُ بِأَنَّ مَا دَلَّ الْعَقْلُ عَلَى ثُبُوتِهِ يَمْتَنِعُ تَأْوِيلُهُ كَالْعِلْمِ وَالْحَيَاةِ وَالْقُدْرَةِ وَالسَّمْعِ وَالْبَصَرِ، وَمَا لَا يَدُلُّ عَلَيْهِ الْعَقْلُ يَجِبُ أَوْ يَسُوغُ تَأْوِيلُهُ كَالْيَدِ وَالْوَجْهِ وَالضَّحِكِ وَالْفَرَحِ وَالْغَضَبِ وَالرِّضَى، فَإِنَّ الْفِعْلَ الْمُحْكَمَ دَلَّ عَلَى الْإِرَادَةِ فَيَمْتَنِعُ مُخَالَفَةُ مَا دَلَّ عَلَيْهِ صَرِيحُ الْعَقْلِ.
قِيلَ لَكَ: وَكَذَلِكَ الْإِنْعَامُ وَالْإِحْسَانُ وَكَشْفُ الضُّرِّ وَتَفْرِيجُ الْكُرُبَاتِ دَلَّ عَلَى الرَّحْمَةِ كَدِلَالَةِ التَّخْصِيصِ عَلَى الْإِرَادَةِ سَوَاءٌ، وَالتَّخْصِيصُ بِالْكَرَامَةِ وَالِاصْطِفَاءِ وَالِاخْتِيَارِ دَالٌّ عَلَى الْمَحَبَّةِ كَدِلَالَةِ مَا ذَكَرْتَ عَلَى الْإِرَادَةِ، وَالْإِهَانَةُ وَالطَّرْدُ وَالْإِبْعَادُ وَالْحِرْمَانُ دَالٌّ عَلَى الْمَقْتِ وَالْبُغْضِ كَدِلَالَةِ ضِدِّهِ عَلَى الرِّضَى وَالْحُبِّ، وَالْعُقُوبَةُ وَالْبَطْشُ وَالِانْتِقَامُ دَالٌّ عَلَى الْغَضَبِ كَدِلَالَةِ ضِدِّهِ عَلَى الرِّضَى.
وَنَقُولُ ثَانِيًا: هَبْ أَنَّ الْعَقْلَ لَا يَدُلُّ عَلَى إِثْبَاتِ هَذِهِ الصِّفَاتِ الَّتِي نَفَيْتَهَا فَإِنَّهُ لَا يَنْفِيهَا، وَالسَّمْعُ دَلِيلٌ مُسْتَقِلٌّ بِنَفْسِهِ، بَلِ الطُّمَأْنِينَةُ إِلَيْهِ فِي هَذَا الْبَابِ أَعْظَمُ مِنَ الطُّمَأْنِينَةِ إِلَى مُجَرَّدِ الْعَقْلِ، فَمَا الَّذِي يُسَوِّغُ لَكَ نَفْيَ مَدْلُولِهِ؟
وَيُقَالُ ثَالِثًا: إِنْ كَانَ ظَاهِرُ النُّصُوصِ يَقْتَضِي تَشْبِيهًا وَتَجْسِيمًا فَهُوَ يَقْتَضِيهِ فِي الْجَمِيعِ، فَأَوِّلِ الْجَمِيعَ، وَإِنْ كَانَ لَا يَقْتَضِي ذَلِكَ لَمْ يَجُزْ تَأْوِيلُ شَيْءٍ مِنْهُ، وَإِنْ زَعَمْتَ أَنَّ بَعْضَهَا يَقْتَضِيهِ وَبَعْضَهَا لَا يَقْتَضِيهِ طُولِبْتَ بِالْفَرْقِ بَيْنَ الْأَمْرَيْنِ.
وَلَمَّا تَفَطَّنَ بَعْضُهُمْ لِتَعَذُّرِ الْفِرَاقِ قَالَ: مَا دَلَّ عَلَيْهِ الْإِجْمَاعُ كَصِفَاتِ السَّمْعِ لَا يَتَأَوَّلُ، وَمَا لَمْ يَدُلَّ عَلَيْهِ الْإِجْمَاعُ فَإِنَّهُ يَتَأَوَّلُ، وَهَذَا كَمَا تَرَاهُ مِنْ أَفْسَدِ الْفُرُوقِ، فَإِنَّ مَضْمُونَهُ أَنَّ الْإِجْمَاعَ أَثْبَتَ مَا يَدُلُّ رَأْيُ التَّجْسِيمِ وَالتَّشْبِيهِ، وَهَذَا قَدْحٌ فِي الْإِجْمَاعِ، فَإِنَّهُ لَا يَنْعَقِدُ عَلَى بَاطِلٍ.

(1/30)

ثُمَّ يُقَالُ: إِنْ كَانَ الْإِجْمَاعُ دَلَّ عَلَى هَذِهِ الصِّفَاتِ وَظَاهِرُهَا يَقْتَضِي التَّشْبِيهَ وَالتَّجْسِيمَ بَطَلَ نَفْيُكُمْ لِذَلِكَ، وَإِنْ لَمْ يَنْعَقِدْ عَلَيْهَا بَطَلَ التَّفْرِيقُ بِهِ.
ثُمَّ يُقَالُ: خُصُومُكُمْ مِنَ الْمُعْتَزِلَةِ لَمْ تُجْمِعْ عَلَى ثُبُوتِ هَذِهِ الصِّفَاتِ.
فَإِنْ قُلْتُمْ: انْعَقَدَ الْإِجْمَاعُ قَبْلَهُمْ، قِيلَ: صَدَقْتُمْ وَاللَّهِ، وَالَّذِينَ أَجْمَعُوا قَبْلَهُمْ عَلَى إِثْبَاتِ هَذِهِ الصِّفَاتِ أَجْمَعُوا عَلَى إِثْبَاتِ سَائِرِ الصِّفَاتِ وَلَمْ يَخُصُّوهَا بِسَبْعٍ، بَلْ تَخْصِيصُهَا بِالسَّبْعِ خِلَافُ قَوْلِ السَّلَفِ، وَقَوْلِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ، فَالنَّاسُ كَانُوا طَائِفَتَيْنِ: سَلَفِيَّةٍ وَجَهْمِيَّةٍ، فَحَدَثَتِ الطَّائِفَةُ السَّبْعِيَّةُ وَاشْتَقَّتْ قَوْلًا بَيْنَ قَوْلَيْنِ، فَلَا لِلسَّلَفِ اتَّبَعُوا وَلَا مَعَ الْجَهْمِيَّةِ بَقُوا.
وَقَالَتْ طَائِفَةٌ أُخْرَى: مَا لَمْ يَكُنْ ظَاهِرُهُ جَوَارِحَ وَأَبْعَاضًا، كَالْعِلْمِ وَالْحَيَاةِ وَالْقُدْرَةِ وَالْإِرَادَةِ وَالْكَلَامِ لَا يَتَأَوَّلُ، وَمَا كَانَ ظَاهِرُهُ جَوَارِحَ وَأَبْعَاضًا كَالْوَجْهِ وَالْيَدَيْنِ وَالْقَدَمِ فَإِنَّهُ يَتَعَيَّنُ تَأْوِيلُهُ لِاسْتِلْزَامِ إِثْبَاتِهِ التَّرْكِيبَ وَالتَّجْسِيمَ.
قَالَ الْمُثْبِتُونَ: جَوَابُنَا لَكُمْ هُوَ عَيْنُ الَّذِي تُجِيبُونَ بِهِ خُصُومَكُمْ مِنَ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ نُفَاةِ الصِّفَاتِ، فَهُمْ قَالُوا لَكُمْ: لَوْ قَامَ بِهِ سُبْحَانَهُ صِفَةٌ وُجُودِيَّةٌ كَالسَّمْعِ وَالْبَصَرِ وَالْعِلْمِ وَالْقُدْرَةِ وَالْحَيَاةِ لَكَانَ مَحَلًّا لِلْأَعْرَاضِ وَلَزِمَ التَّرْكِيبَ وَالتَّجْسِيمَ وَالِانْقِسَامَ، كَمَا قُلْتُمْ: لَوْ كَانَ لَهُ وَجْهٌ وَيَدٌ وَإِصْبَعٌ لَزِمَ التَّرْكِيبَ وَالِانْقِسَامَ وَحِينَئِذٍ فَمَا هُوَ جَوَابُكُمْ لِهَؤُلَاءِ نُجِيبُكُمْ بِهِ؟
فَإِنْ قُلْتُمْ: نَحْنُ نُثْبِتُ هَذِهِ الصِّفَاتِ عَلَى وَجْهٍ لَا تَكُونُ أَعْرَاضًا وَلَا نُسَمِّيهَا أَعْرَاضًا فَلَا يَسْتَلْزِمُ تَرْكِيبًا وَلَا تَجْسِيمًا.
قِيلَ لَكُمْ: وَنَحْنُ نُثْبِتُ الصِّفَاتِ الَّتِي أَثْبَتَهَا اللَّهُ لِنَفْسِهِ وَنَفَيْتُمُوهَا أَنْتُمْ عَنْهُ عَلَى وَجْهٍ لَا يَسْتَلْزِمُ الْأَبْعَاضَ وَالْجَوَارِحَ وَلَا يُسَمَّى الْمُتَّصِفُ بِهَا مُرَكَّبًا وَلَا جِسْمًا وَلَا مُنْقَسِمًا.
فَإِنْ قُلْتُمْ: هَذَا لَا يُعْقَلُ مِنْهَا إِلَّا الْأَجْزَاءُ وَالْأَبْعَاضُ، قُلْنَا لَكُمْ: وَتِلْكَ لَا يُعْقَلُ مِنْهَا إِلَّا الْأَعْرَاضُ.
فَإِنْ قُلْتُمْ: الْعَرَضُ لَا يَبْقَى زَمَانَيْنِ، وَصِفَاتُ الرَّبِّ تَعَالَى بَاقِيَةٌ دَائِمًا أَبَدِيَّةٌ فَلَيْسَتْ أَعْرَاضًا، قُلْنَا: وَكَذَلِكَ الْأَبْعَاضُ هِيَ مَا جَازَ مُفَارَقَتُهَا وَانْفِصَالُهَا، وَذَلِكَ فِي حَقِّ الرَّبِّ تَعَالَى مُحَالٌ، فَلَيْسَتْ أَبْعَاضًا وَلَا جَوَارِحَ، فَمُفَارَقَةُ الصِّفَاتِ الْإِلَهِيَّةِ لِلْمَوْصُوفِ بِهَا مُسْتَحِيلٌ مُطْلَقًا فِي نَوْعَيْنِ، وَالْمَخْلُوقُ يَجُوزُ أَنْ تُفَارِقَهُ أَبْعَاضُهُ وَأَعْرَاضُهُ.

(1/31)

فَإِنْ قُلْتُمْ: إِنْ كَانَ الْوَجْهُ عَيْنُ الْيَدِ وَعَيْنُ السَّاقِ وَالْإِصْبَعِ فَهُوَ مُحَالٌ، وَإِنْ كَانَ غَيْرَهُ يَلْزَمُ التَّمَيُّزُ وَيَلْزَمُ التَّرْكِيبُ، قُلْنَا لَكُمْ: وَإِنْ كَانَ السَّمْعُ هُوَ عَيْنُ الْبَصَرِ وَهُمَا نَفْسُ الْعِلْمِ وَهِيَ نَفْسُ الْحَيَاةِ وَالْقُدْرَةِ فَهُوَ مُحَالٌ، وَإِنْ تَمَيَّزَ لَزِمَ التَّرْكِيبُ، فَمَا هُوَ جَوَابُكُمْ؟ فَالْجَوَابُ مُشْتَرَكٌ.
فَإِنْ قُلْتُمْ: نَحْنُ نَعْقِلُ صِفَاتٍ لَيْسَتْ أَعْرَاضًا تَقُومُ بِغَيْرِ جِسْمٍ وَإِنْ لَمْ يَكُنْ لَهُ فِي الشَّاهِدِ نَظِيرٌ، وَنَحْنُ لَا نُنْكِرُ الْفَرْقَ بَيْنَ النَّوْعَيْنِ فِي الْجُمْلَةِ، وَلَكِنْ فَرْقٌ غَيْرُ نَافِعٍ لَكُمْ فِي التَّفْرِيقِ بَيْنَ النَّوْعَيْنِ، وَإِنَّ أَحَدَهُمَا يَسْتَلْزِمُ التَّجْسِيمَ وَالتَّرْكِيبَ وَالْآخَرَ لَا يَسْتَلْزِمُهُ.
وَلَمَّا أَخَذَ هَذَا الْإِلْزَامُ بِخِنَاقِ الْجَهْمِيَّةِ قَالُوا: الْبَابُ كُلُّهُ عِنْدَنَا وَاحِدٌ وَنَحْنُ نَنْفِي الْجَمِيعَ.
فَتَبَيَّنَ أَنَّهُ لَا بُدَّ لَكُمْ مِنْ وَاحِدٍ مِنْ أَمْرَيْنِ: إِمَّا هَذَا النَّفْيُ وَالتَّعْطِيلُ، وَإِمَّا أَنْ تَصِفُوا اللَّهَ بِمَا وَصَفَ بِهِ نَفْسَهُ وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ وَتَتَّبِعُوا فِي ذَلِكَ سَبِيلَ السَّلَفِ الَّذِينَ هُمْ أَعْلَمُ الْأُمَّةِ بِهَذَا الشَّأْنِ نَفْيًا وَإِثْبَاتًا، وَأَشَدُّ تَعْظِيمًا لِلَّهِ وَتَنْزِيهًا لَهُ عَمَّا لَا يَلِيقُ بِجَلَالِهِ، فَإِنَّ الْمَعَانِيَ الْمَفْهُومَةَ مِنَ الْكِتَابِ وَالسُّنَّةِ لَا تُرَدُّ بِالشُّبَهَاتِ فَيَكُونُ رَدُّهَا مِنْ بَابِ تَحْرِيفِ الْكَلِمِ عَنْ مَوَاضِعِهِ، وَلَا يُتْرَكُ تَدَبُّرُهَا وَمَعْرِفَتُهَا فَيَكُونُ ذَلِكَ مُشَابَهَةً لِلَّذِينِ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ، بَلْ هِيَ آيَاتٌ بَيِّنَاتٌ دَالَّةٌ عَلَى أَشْرَفِ الْمَعَانِي وَأَجَلِّهَا، قَائِمَةٌ حَقَائِقُهَا فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ، إِثْبَاتًا بِلَا تَشْبِيهٍ، وَتَنْزِيهًا بِلَا تَعْطِيلٍ، كَمَا قَالَتْ حَقَائِقُ سَائِرِ صِفَاتِ الْكَمَالِ فِي قُلُوبِهِمْ كَذَلِكَ، فَكَانَ الْبَابُ عِنْدَهُمْ بَابًا وَاحِدًا، وَعَلِمُوا أَنَّ الصِّفَاتِ حُكْمُهَا حُكْمُ الذَّاتِ، فَكَمَا ذَاتُهُ لَا تُشْبِهُ الذَّوَاتِ فَكَذَا صِفَاتُهُ لَا تُشْبِهُ الصِّفَاتِ.
قَالَ الْإِمَامُ أَحْمَدُ: (التَّشْبِيهُ أَنْ تَقُولَ: يَدٌ كَيَدٍ أَوْ وَجْهٌ كَوَجْهٍ، فَأَمَّا إِثْبَاتُ يَدٍ لَيْسَتْ كَالْأَيْدِي وَوَجْهٍ لَيْسَ كَالْوُجُوهِ فَهُوَ إِثْبَاتُ ذَاتٍ لَيْسَتْ كَالذَّوَاتِ، وَحَيَاةٍ لَيْسَتْ كَغَيْرِهَا مِنَ الْحَيَاةِ، وَسَمْعٍ وَبَصَرٍ لَيْسَ كَالْأَسْمَاعِ وَالْأَبْصَارِ، وَلَيْسَ إِلَّا هَذَا الْمَسْلَكُ، وَمَسْلَكُ التَّعْطِيلِ الْمَحْضِ وَالتَّنَاقُضِ الَّذِي لَا يَثْبُتُ لِصَاحِبِهِ قَدَمٌ فِي النَّفْيِ وَلَا فِي الْإِثْبَاتِ، وَبِاللَّهِ التَّوْفِيقُ) وَحَقِيقَةُ الْأَمْرِ أَنَّ كُلَّ طَائِفَةٍ تَتَأَوَّلُ كُلَّ مَا يُخَالِفُ نِحْلَتَهَا وَأَصْلَهَا، فَالْعِيَارُ عِنْدَهُمْ فِيمَا يُتَأَوَّلُ وَمَا لَا يُتَأَوَّلُ هُوَ الْمَذْهَبُ الَّذِي ذَهَبَتْ إِلَيْهِ، مَا وَافَقَهَا أَقَرُّوهُ وَلَمْ يَتَأَوَّلُوهُ وَمَا خَالَفَهَا تَأَوَّلُوهُ.

(1/32)


فصل إلزامهم في المعنى الذي جعلوه تأولا نظير ما فروا منه - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل إِلْزَامِهِمْ فِي الْمَعْنَى الَّذِي جَعَلُوهُ تَأَوُّلًا نَظِيرَ مَا فَرُّوا مِنْهُ]
فَصْلٌ
فِي إِلْزَامِهِمْ فِي الْمَعْنَى الَّذِي جَعَلُوهُ تَأَوُّلًا نَظِيرَ مَا فَرُّوا مِنْهُ
وَهُوَ فَصْلٌ بَدِيعٌ يُعْلَمُ مِنْهُ أَنَّ الْمُتَأَوِّلِينَ لَمْ يَسْتَفِيدُوا بِتَأْوِيلِهِمْ إِلَّا تَعْطِيلَ حَقَائِقِ النُّصُوصِ، وَأَنَّهُمْ لَمْ يَتَخَلَّصُوا مِمَّا ظَنُّوهُ مَحْذُورًا بَلْ هُوَ لَازِمٌ لَهُمْ فِيمَا فَرُّوا إِلَيْهِ كَلُزُومِهِ فِيمَا فَرُّوا مِنْهُ، بَلْ قَدْ يَنْفُونَ مَا هُوَ أَعْظَمُ مَحْذُورًا، كَحَالِ الَّذِينَ تَأَوَّلُوا نُصُوصَ الْعُلُوِّ وَالْفَوْقِيَّةِ وَالِاسْتِوَاءِ فِرَارًا مِنَ التَّحَيُّزِ وَالْحَصْرِ، ثُمَّ قَالُوا: هُوَ فِي كُلِّ مَكَانٍ بِذَاتِهِ، فَنَزَّهُوهُ عَنِ اسْتِوَائِهِ عَلَى عَرْشِهِ وَمُبَايَنَتِهِ لِخَلْقِهِ وَجَعَلُوهُ فِي أَجْوَافِ الْبُيُوتِ وَالْآبَارِ وَالْأَوَانِي وَالْأَمَاكِنِ الَّتِي يُرْغَبُ عَنْ ذِكْرِهَا.
وَلَمَّا عَلِمَ مُتَأَخَّرُو الْجَهْمِيَّةِ فَسَادَ ذَلِكَ قَالُوا: لَيْسَ وَرَاءَ الْعَالَمِ وَلَا فَوْقَ الْعَرْشِ إِلَّا الْعَدَمُ الْمَحْضُ، وَلَيْسَ هُنَاكَ رَبٌّ يُعْبَدُ وَلَا إِلَهٌ يُصَلَّى لَهُ وَيُسْجَدُ، وَلَا هُوَ أَيْضًا فِي الْعَالَمِ، فَجَعَلُوا نِسْبَتَهُ إِلَى الْعَرْشِ كَنِسْبَتِهِ إِلَى أَخَسِّ مَكَانٍ.
فَإِذَا تَأَوَّلَ الْمُتَأَوِّلُ الْمَحَبَّةَ وَالرَّحْمَةَ وَالرِّضَى وَالْغَضَبَ بِالْإِرَادَةِ، قِيلَ لَهُ: يَلْزَمُكَ فِي الْإِرَادَةِ مَا لَزِمَكَ فِي هَذِهِ الصِّفَاتِ، كَمَا تَقَدَّمَ تَقْرِيرُهُ، وَإِذَا تَأَوَّلَ الْوَجْهَ بِالذَّاتِ لَزِمَهُ فِي الذَّاتِ مَا يَلْزَمُهُ فِي الْوَجْهِ، فَإِنَّ لَفْظَ الذَّاتِ يَقَعُ عَلَى الْقَدِيمِ وَالْمُحْدَثِ، وَإِذَا تَأَوَّلَ لَفْظَ الْيَدِ بِالْقُدْرَةِ، يُوصَفُ بِهَا الْخَالِقُ وَالْمَخْلُوقُ، وَإِذَا تَأَوَّلَ السَّمْعَ وَالْبَصَرَ بِالْعِلْمِ لَزِمَهُ مَا فَرَّ مِنْهُ فِي الْعِلْمِ، وَإِذَا تَأَوَّلَ الْفَوْقِيَّةَ بِفَوْقِيَّةِ الْقَهْرِ لَزِمَهُ فِيهَا مَا فَرَّ مِنْهُ مِنْ فَوْقِيَّةِ الذَّاتِ، فَإِنَّ الْقَاهِرَ مَنِ اتَّصَفَ بِالْقُوَّةِ وَالْغَلَبَةِ، وَلَا يُعْقَلُ هَذَا إِلَّا جِسْمًا، فَإِنْ أَثْبَتَهُ الْعَقْلُ غَيْرَ جِسْمٍ لَمْ يَعْجِزْ عَنْ إِثْبَاتِ فَوْقِيَّةِ الذَّاتِ لِغَيْرِ جِسْمٍ، وَكَذَلِكَ مَنْ تَأَوَّلَ الْإِصْبَعَ بِالْقُدْرَةِ فَإِنَّ الْقُدْرَةَ أَيْضًا صِفَةٌ قَائِمَةٌ بِالْمَوْصُوفِ وَعَرَضٌ مِنْ أَعْرَاضِهِ، فَفَرَّ مِنْ صِفَةٍ إِلَى صِفَةٍ، وَكَذَلِكَ مَنْ تَأَوَّلَ الضَّحِكَ بِالرِّضَى بِالْإِرَادَةِ إِنَّمَا فَرَّ مِنْ صِفَةٍ إِلَى صِفَةٍ، فَهَلَّا أَقَرَّ النُّصُوصَ عَلَى مَا هِيَ عَلَيْهِ وَلَمْ يَنْتَهِكْ حُرْمَتَهَا؟ فَإِنَّ الْمُتَأَوِّلَ إِمَّا أَنْ يَذْكُرَ مَعْنًى ثُبُوتِيًّا أَوْ يَتَأَوَّلَ اللَّفْظَ بِمَا هُوَ عَدَمٌ مَحْضٌ، فَإِنْ تَأَوَّلَهُ بِمَعْنًى ثُبُوتِيٍّ كَائِنٍ لَزِمَهُ فِيهِ نَظِيرُ مَا فَرَّ مِنْهُ.


فصل شبهات الجهمي في الوجه والعين والجنب والساق والجواب عليها - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ شبهات الجهمي في الوجه والعين والجنب والساق والجواب عليها]
فَصْلٌ
قَالَ الْجَهْمِيُّ: وَرَدَ فِي الْقُرْآنِ ذِكْرُ الْوَجْهِ وَالْأَعْيُنِ وَالْعَيْنِ الْوَاحِدَةِ، فَلَوْ أَخَذْنَا بِالظَّاهِرِ لَزِمَنَا إِثْبَاتُ شَخْصٍ لَهُ وَجْهٌ وَعَلَى ذَلِكَ الْوَجْهِ أَعْيُنٌ كَثِيرَةٌ وَلَهُ جَنْبٌ وَاحِدٌ،

(1/33)

وَعَلَيْهِ أَيْدٍ كَثِيرَةٌ، وَلَهُ سَاقٌ وَاحِدٌ، وَلَا نَرَى فِي الدُّنْيَا شَخْصًا أَقْبَحَ صُورَةً مِنْ هَذِهِ الصُّورَةِ الْمُتَخَيَّلَةِ.
قَالَ السُّنِّيُّ الْمُعَظِّمُ حُرُمَاتِ اللَّهِ تَعَالَى: قَدِ ادَّعَيْتَ أَيُّهَا الْجَهْمِيُّ أَنَّ ظَاهِرَ الْقُرْآنِ الَّذِي هُوَ حُجَّةُ اللَّهِ عَلَى عِبَادِهِ، وَالَّذِي هُوَ خَيْرُ الْكَلَامِ وَأَصْدَقُهُ وَأَحْسَنُهُ وَأَفْصَحُهُ وَهُوَ الَّذِي هَدَى اللَّهُ بِهِ عِبَادَهُ وَجَعَلَهُ شِفَاءً لِمَا فِي الصُّدُورِ، وَهُدًى وَرَحْمَةً لِلْمُؤْمِنِينَ، وَلَمْ يُنْزِلْ كِتَابًا مِنَ السَّمَاءِ أَهْدَى مِنْهُ وَلَا أَحْسَنَ وَلَا أَكْمَلَ، فَانْتَهَكْتَ حُرْمَتَهُ وَعَظَمَتَهُ وَنَسَبْتَهُ إِلَى أَقْبَحِ النَّقْصِ وَالْعَيْبِ، وَادَّعَيْتَ أَنَّ ظَاهِرَهُ وَمَدْلُولَهُ إِثْبَاتُ شَخْصٍ لَهُ وَجْهٌ وَلَهُ أَعْيُنٌ كَثِيرَةٌ، وَلَهُ سَاقٌ وَاحِدٌ، وَادَّعَيْتَ أَنَّ ظَاهِرَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فِي كِتَابِهِ يَدُلُّ عَلَى هَذِهِ الصِّفَةِ الشَّنِيعَةِ، فَيَكُونُ سُبْحَانَهُ قَدْ وَصَفَ نَفْسَهُ بِأَقْبَحِ الصِّفَاتِ فِي ظَاهِرِ كَلَامِهِ، فَأَيُّ طَعْنٍ فِي الْقُرْآنِ أَعْظَمُ مِنْ طَعْنِ مَنْ يَجْعَلُ هَذَا ظَاهَرَهُ؟ وَلَمْ يَدَّعِ أَحَدٌ مِنْ أَعْدَاءِ الرَّسُولِ الَّذِينَ ظَاهَرُوهُ بِالْمُحَارَبَةِ أَنَّ ظَاهِرَ كَلَامِهِ أَبْطَلَ الْبَاطِلِ، فَلَوْ كَانَ ذَلِكَ ظَاهِرُ الْقُرْآنِ لَكَانَ ذَلِكَ مِنْ أَقْرَبِ الطُّرُقِ لَهُمْ إِلَى الطَّعْنِ فِيهِ، وَقَالُوا: كَيْفَ تَدْعُونَا إِلَى عِبَادَةِ رَبٍّ صُورَتُهُ هَذِهِ الصُّورَةُ الشَّنِيعَةُ؟ وَهُمْ يُورِدُونَ عَلَيْهِ مَا هُوَ أَقَلَّ مِنْ هَذَا بِكَثِيرٍ، كَمَا أَوْرَدُوا عَلَيْهِ الْمَسِيحَ لَمَّا قَالَ: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [الأنبياء: 98] فَتَعَلَّقُوا بِظَاهِرِ مَا لَمْ يَدُلَّ عَلَيْهِ مَا أَوْرَدَهُ، وَهُوَ دُخُولُ الْمَسِيحِ فِيمَا عُبِدَ مِنْ دُونِ اللَّهِ، إِمَّا بِعُمُومِ لَفْظِ (مَا) وَإِمَّا بِعُمُومِ الْمَعْنَى، وَأَوْرَدَ أَهْلُ الْكِتَابِ عَلَى قَوْلِهِ: {يَاأُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ} [مريم: 28] أَنَّ بَيْنَ هَارُونَ وَعِيسَى مَا بَيْنَهُمَا، وَلَيْسَ ظَاهِرُ الْقُرْآنِ أَنَّهُ هَارُونُ بْنُ عِمْرَانَ بِوَجْهٍ، وَكَانُوا يَتَعَنَّتُونَ فِيمَا يُورِدُونَهُ عَلَى الْقُرْآنِ بِهَذَا وَدُونَهُ، فَكَيْفَ يَجِدُونَ ظَاهِرَهُ إِثْبَاتَ رَبٍّ شَأْنُهُ هَذَا وَلَا يُنْكِرُونَهُ؟

وَالْجَوَابُ أَنَّ قَوْلَهُ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَدَعْوَى الْجَهْمِيِّ أَنَّ ظَاهِرَ هَذَا إِثْبَاتُ أَعْيُنٍ كَثِيرَةٍ كَذِبٌ ظَاهِرٌ، فَإِنَّهُ إِنْ دَلَّ ظَاهِرُهُ عَلَى أَعْيُنٍ كَثِيرَةٍ وَأَيْدٍ كَثِيرَةٍ، دَلَّ عَلَى خَلْقَيْنِ كَثِيرَيْنِ، فَإِنَّ لَفْظَ الْأَيْدِي مُضَافٌ إِلَى ضَمِيرِ الْجَمْعِ، فَادَّعِ أَيُّهَا الْجَهْمِيُّ: ظَاهِرُهُ إِثْبَاتُ أَيْدٍ كَثِيرَةٍ لِآلِهَةٍ مُتَعَدِّدَةٍ، وَإِلَّا فَدَعَوَاكَ أَنَّ ظَاهِرَهُ أَيْدٍ كَثِيرَةٍ لِذَاتٍ وَاحِدَةٍ بِخِلَافِ الظَّاهِرِ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَإِنَّمَا ظَاهِرُهُ بِزَعْمِكَ أَعْيُنٌ عَلَى ذَوَاتٍ مُتَعَدِّدَةٍ لَا عَلَى ذَاتٍ وَاحِدَةٍ.

(1/34)

الثَّانِي: أَنَّ دَعْوَاكَ أَنَّ ظَاهِرَ الْقُرْآنِ إِثْبَاتُ أَيْدٍ كَثِيرَةٍ فِي جَنْبٍ وَاحِدٍ كَذِبٌ آخَرُ، فَأَيْنَ فِي ظَاهِرِ الْقُرْآنِ أَنَّ الْأَيْدِي فِي الْجَنْبِ؟ وَكَذَلِكَ إِنَّمَا أَخَذْتَ هَذَا مِنَ الْقِيَاسِ عَلَى بَنِي آدَمَ فَشَبَّهْتَ أَوَّلًا، وَعَطَّلْتَ ثَانِيًا، وَكَذَلِكَ جَعْلُكَ الْأَعْيُنَ الْكَثِيرَةَ فِي الْوَجْهِ الْوَاحِدِ لَيْسَ فِي ظَاهِرِ الْقُرْآنِ مَا يَدُلُّ عَلَى هَذَا، وَإِنَّمَا أَخَذْتَهُ مِنَ التَّشْبِيهِ بِالْآدَمِيِّ، وَلِهَذَا قَالَ بَعْضُ أَهْلِ الْعِلْمِ: إِنَّ كُلَّ مُعَطِّلٍ مُشَبِّهٌ، وَلَا يَسْتَقِيمُ لَكَ التَّعْطِيلُ إِلَّا بَعْدَ التَّشْبِيهِ.

الثَّالِثُ: أَيْنَ فِي الْقُرْآنِ إِثْبَاتُ سَاقٍ وَاحِدٍ لِلَّهِ تَعَالَى وَجَنْبٍ وَاحِدٍ؟ فَإِنَّهُ سُبْحَانَهُ وَتَعَالَى قَالَ: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [القلم: 42] وَقَالَ: {أَنْ تَقُولَ نَفْسٌ يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر: 56] فَعَلَى تَقْدِيرٍ أَنْ يَكُونَ السَّاقُ وَالْجَنْبُ مِنَ الصِّفَاتِ فَلَيْسَ فِي ظَاهِرِ الْقُرْآنِ مَا يُوجِبُ أَلَّا يَكُونَ لَهُ إِلَّا جَنْبٌ وَاحِدٌ وَسَاقٌ وَاحِدٌ، وَلَوْ دَلَّ عَلَى مَا ذَكَرْتَ لَمْ يَدُلَّ عَلَى نَفْيٍ مَا أَرَادَ عَلَى ذَلِكَ لَا بِمَنْطُوقِهِ وَلَا بِمَفْهُومِهِ، حَتَّى الْقَائِلِينَ بِمَفْهُومِ اللَّقَبِ لَا يَدُلُّ ذَلِكَ عِنْدَهُمْ عَلَى نَفْيٍ مَا عَدَا الْمَذْكُورَ، لِأَنَّهُ مَتَى كَانَ لِلتَّخْصِيصِ بِالذِّكْرِ سَبَبٌ غَيْرَ الِاخْتِصَاصِ بِالْحُكْمِ لَمْ يَكُنِ الْمَفْهُومُ مُرَادًا بِالِاتِّفَاقِ، وَلَيْسَ الْمُرَادُ بِالْآيَتَيْنِ إِثْبَاتَ الصِّفَةِ حَتَّى يَكُونَ تَخْصِيصُ أَحَدِ الْأَمْرَيْنِ بِالذِّكْرِ مُرَادًا، بَلِ الْمَقْصُودُ حُكْمٌ آخَرُ، وَهُوَ إِثْبَاتُ تَفْرِيطِ الْعَبْدِ فِي حَقِّ اللَّهِ تَعَالَى، وَبَيَانُ سُجُودِ الْخَلَائِقِ إِذَا كُشِفَ عَنْ سَاقٍ، وَهَذَا حُكْمٌ قَدْ يَخْتَصُّ بِالْمَذْكُورِ دُونَ غَيْرِهِ، فَلَا يَكُونُ لَهُ مَفْهُومٌ.

الرَّابِعُ: هَبْ أَنَّهُ سُبْحَانَهُ أَخْبَرَ أَنَّهُ يَكْشِفُ عَنْ سَاقٍ وَاحِدَةٍ هِيَ صِفَةٌ، فَمِنْ أَيْنَ فِي ظَاهِرِ الْقُرْآنِ أَنَّهُ لَيْسَ لَهُ سُبْحَانَهُ إِلَّا تِلْكَ الصِّفَةُ الْوَاحِدَةُ، وَأَنْتَ لَوْ سَمِعْتَ قَائِلًا يَقُولُ: كَشَفْتُ عَنْ عَيْنِي وَأَبْدَيْتُ عَنْ رُكْبَتِي وَعَنْ سَاقِي، هَلْ يُفْهَمُ مِنْهُ أَنَّهُ لَيْسَ لَهُ إِلَّا ذَلِكَ الْوَاحِدُ فَقَطْ، فَلَوْ قَالَ لَكَ أَحَدٌ: لَمْ يَكُنْ هَذَا ظَاهِرَ كَلَامِهِ، فَكَيْفَ يَكُونُ ظَاهِرُ أَفْصَحِ الْكَلَامِ وَأَبَيْنِهِ ذَلِكَ.

الْخَامِسُ: أَنَّ الْمُفْرَدَ الْمُضَافَ يُرَادُ بِهِ أَكْثَرُ مِنْ وَاحِدٍ، كَقَوْلِهِ تَعَالَى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} [إبراهيم: 34] وَقَوْلِهِ: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} [التحريم: 12] وَقَوْلِهِ {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة: 187] فَلَوْ كَانَ الْجَنْبُ وَالسَّاقُ صِفَةٌ لَكَانَ بِمَنْزِلَةِ قَوْلِهِ: {بِيَدِهِ الْمُلْكُ} [الملك: 1] {بِيَدِكَ الْخَيْرُ} [آل عمران: 26] {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] .

(1/35)

السَّادِسُ: أَنْ يُقَالَ: مِنْ أَيْنَ فِي ظَاهِرِ الْقُرْآنِ إِثْبَاتُ جَنْبٍ وَاحِدٍ هُوَ صِفَةٌ لِلَّهِ؟ وَمِنَ الْمَعْلُومِ أَنَّ هَذَا لَا يُثْبِتُهُ أَحَدٌ مِنْ بَنِي آدَمَ، وَأَعْظَمُ النَّاسِ إِثْبَاتًا لِلصِّفَاتِ هُمْ أَهْلُ السُّنَّةِ وَالْحَدِيثِ، لَا يُثْبِتُونَ أَنَّ لِلَّهِ تَعَالَى جَنْبًا وَاحِدًا وَلَا سَاقًا وَاحِدًا.
قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ فِي نَقْضِهِ عَلَى الْمَرِيسِيِّ:
وَادِّعَاءُ الْمُعَارِضِ زُورًا عَلَى قَوْمٍ أَنَّهُمْ يَقُولُونَ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر: 56] أَنَّهُمْ يَعْنُونَ بِذَلِكَ الْجَنْبِ الَّذِي هُوَ الْعُضْوُ وَلَيْسَ ذَلِكَ عَلَى مَا يَتَوَهَّمُونَهُ، قَالَ الدَّارِمِيُّ: فَيُقَالُ لِهَذَا الْمُعَارِضِ: مَا أَرْخَصَ الْكَذِبَ عِنْدَكَ وَأَخَفَّهُ عَلَى لِسَانِكَ: فَإِنْ كُنْتَ صَادِقًا فِي دَعْوَاكَ فَأَشِرْ بِهَا إِلَى أَحَدٍ مِنْ بَنِي آدَمَ، قَالَ: وَإِلَّا فَلِمَ تُشَنِّعُ بِالْكَذِبِ عَلَى قَوْمٍ هُمْ أَعْلَمُ بِهَذَا التَّفْسِيرِ مِنْكَ، إِنَّمَا تَفْسِيرُهَا عِنْدَهُمْ: تَحَسُّرُ الْكُفَّارِ عَلَى مَا فَرَّطُوا فِي الْإِيمَانِ وَالْفَضَائِلِ الَّتِي تَدْعُو إِلَى ذَاتِ اللَّهِ وَاخْتَارُوا عَلَيْهَا الْكُفْرَ وَالسُّخْرِيَةَ، فَمَنْ أَنْبَأَكَ أَنَّهُمْ قَالُوا: جَنْبٌ مِنَ الْجُنُوبِ؟ فَإِنَّهُ لَا يَجْهَلُ هَذَا الْمَعْنَى كَثِيرٌ مِنْ عَوَامِّ الْمُسْلِمِينَ فَضْلًا عَنْ عُلَمَائِهِمْ، وَقَدْ قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: " الْكَذِبُ مُجَانِبٌ لِلْإِيمَانِ " وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: " لَا يَجُوزُ الْكَذِبُ جِدًّا وَلَا هَزْلًا " وَقَالَ الشَّعْبِيُّ: " مَنْ كَانَ كَاذِبًا فَهُوَ مُنَافِقٌ ".
وَالتَّفْرِيطُ فِعْلٌ أَوْ تَرْكُ فِعْلٍ، وَهَذَا لَا يَكُونُ قَائِمًا بِذَاتِ اللَّهِ لَا بِجَنْبٍ وَلَا غَيْرِهِ، بَلْ لَا يَكُونُ مُنْفَصِلًا عَنِ اللَّهِ تَعَالَى، وَهُوَ مَعْلُومٌ بِالْحِسِّ وَالْمُشَاهَدَةِ.

السَّابِعُ: هَبْ أَنَّ الْقُرْآنَ دَلَّ عَلَى إِثْبَاتِ جَنْبٍ هُوَ صِفَةٌ، فَمِنْ أَيْنَ لَكَ ظَاهِرُهُ أَوْ بَاطِنُهُ عَلَى أَنَّهُ جَنْبٌ وَاحِدٌ وَشِقٌّ وَاحِدٌ؟ وَمَعْلُومٌ أَنَّ إِطْلَاقَ مِثَالِ هَذَا لَا يَدُلُّ عَلَى أَنَّهُ شِقٌّ وَاحِدٌ كَمَا «قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعِمْرَانَ بْنِ حُصَيْنٍ: " صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ» "، وَهَذَا لَا يَدُلُّ عَلَى أَنَّهُ لَيْسَ لِلْمَرْءِ إِلَّا جَنْبٌ وَاحِدٌ.

(1/36)

فَإِنْ قِيلَ: الْمُرَادُ عَلَى جَنْبٍ مِنْ جَنْبِكَ، قُلْنَا: فَقَدْ عُلِمَ أَنَّ ذِكْرَ الْجَنْبِ مُفْرَدًا لَا يَدُلُّ عَلَى نَفْيِ أَنْ يَكُونَ لَهُ جَنْبٌ آخَرُ، وَنَظِيرُ هَذَا الْقَدَمُ إِذَا ذُكِرَ مُفْرَدًا لَا يَدُلُّ عَلَى نَفْيِ قِدَمٍ آخَرَ، كَمَا فِي الْحَدِيثِ الصَّحِيحِ: " «حَتَّى يَضَعَ رَبُّ الْعِزَّةِ عَلَيْهَا قَدَمَهُ» ".

الثَّامِنُ: مِنْ أَيْنَ فِي ظَاهِرِ الْقُرْآنِ أَنَّ لِلَّهِ سَاقًا وَلَيْسَ مَعَكَ إِلَّا قَوْلُهُ تَعَالَى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [القلم: 42] وَالصَّحَابَةُ مُتَنَازِعُونَ فِي تَفْسِيرِ الْآيَةِ عَلَى الْمُرَادِ بِهَا: أَنَّ الرَّبَّ تَعَالَى يَكْشِفُ عَنْ سَاقِهِ، وَلَا يُحْفَظُ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ نِزَاعٌ فِيمَا يُذْكَرُ أَنَّهُ مِنَ الصِّفَاتِ أَمْ لَا فِي غَيْرِ هَذَا الْمَوْضِعِ، وَلَيْسَ فِي ظَاهِرِ الْقُرْآنِ مَا يَدُلُّ عَلَى أَنَّ ذَلِكَ صِفَةٌ لِلَّهِ تَعَالَى لِأَنَّهُ سُبْحَانَهُ لَمْ يُضِفِ السَّاقَ إِلَيْهِ وَإِنَّمَا ذَكَرَهُ مُجَرَّدًا عَنِ الْإِضَافَةِ مُنَكَّرًا، وَالَّذِينَ أَثْبَتُوا ذَلِكَ صِفَةً كَالْيَدَيْنِ لَمْ يَأْخُذُوا ذَلِكَ مِنْ ظَاهِرِ الْقُرْآنِ، إِنَّمَا أَثْبَتُوهُ بِحَدِيثِ أَبَى سَعِيدٍ الْخُدْرِيِّ الْمُتَّفَقِ عَلَى صِحَّتِهِ، وَهُوَ حَدِيثُ الشَّفَاعَةِ الطَّوِيلُ، وَفِيهِ: " «فَيَكْشِفُ الرَّبُّ عَنْ سَاقِهِ» . . . " الْحَدِيثَ. وَمَنْ حَمَلَ الْآيَةَ عَلَى ذَلِكَ قَالَ: قَوْلُهُ تَعَالَى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [القلم: 42] مُطَابِقًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَكْشِفُ عَنْ سَاقِهِ» " وَتَنْكِيرُهُ لِلتَّعْظِيمِ وَالتَّفْخِيمِ كَأَنَّهُ قَالَ: يَكْشِفُ عَنْ سَاقٍ عَظِيمَةٍ، قَالُوا: وَحَمْلُ الْآيَةِ عَلَى الشِّدَّةِ لَا يَصِحُّ بِوَجْهٍ، فَإِنَّ لُغَةَ الْقَوْمِ أَنْ يُقَالَ: كَشَفَ الشِّدَّةَ عَنِ الْقَوْمِ لَا كَشَفَ عَنْهَا، كَقَوْلِهِ تَعَالَى: {فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ} [الزخرف: 50] فَالْعَذَابُ هُوَ الْمَكْشُوفُ لَا الْمَكْشُوفُ عَنْهُ، وَأَيْضًا فَهُنَاكَ تَحْدُثُ شِدَّةٌ لَا تَزُولُ إِلَّا بِدُخُولِ الْجَنَّةِ، وَهُنَا لَا يُدْعَوْنَ إِلَى السُّجُودِ، دَائِمًا يُدْعَوْنَ إِلَيْهِ أَشَدَّ مَا كَانَتِ الشِّدَّةُ.

التَّاسِعُ: أَنْ يُقَالَ: ذِكْرُ الْعَيْنِ الْمُفْرَدَةِ مُضَافَةٌ إِلَى الضَّمِيرِ الْمُفْرَدِ، وَالْأَعْيُنِ مَجْمُوعَةٌ مُضَافٌ إِلَى ضَمِيرِ الْجَمْعِ، وَذِكْرُ الْعَيْنِ مُفْرَدَةً لَا يَدُلُّ عَلَى أَنَّهَا عَيْنٌ وَاحِدَةٌ لَيْسَ إِلَّا كَقَوْلِكَ: أَفْعَلُ هَذَا عَلَى عَيْنِي وَأُحِبُّكَ عَلَى عَيْنِي، وَلَا يُرِيدُ أَنَّ لَهُ عَيْنًا وَاحِدَةً، وَإِنَّمَا إِذَا أُضِيفَتِ الْعَيْنُ إِلَى اسْمِ الْجَمْعِ ظَاهِرًا وَمُضْمَرًا، فَالْأَحْسَنُ جَمْعُهُ مُشَاكَلَةً لِلَّفْظِ، كَقَوْلِهِ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَقَوْلِهِ: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} [هود: 37] وَهَذَا نَظِيرُ

(1/37)

الْمُشَاكَلَةِ فِي لَفْظِ الْيَدِ الْمُضَافَةِ إِلَى الْمُفْرَدِ: {بِيَدِهِ الْمُلْكُ} [الملك: 1] {بِيَدِكَ الْخَيْرُ} [آل عمران: 26] وَإِنْ أُضِيفَتْ إِلَى ضَمِيرِ جَمْعٍ جُمِعَتْ: كَقَوْلِهِ: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71] وَكَذَلِكَ إِضَافَةُ الْيَدِ وَالْعَيْنِ إِلَى اسْمِ الْجَمْعِ الظَّاهِرِ كَقَوْلِهِ: {بِمَا كَسَبَتْ أَيْدِي النَّاسِ} [الروم: 41] وَقَوْلِهِ: {فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ} [الأنبياء: 61] .
وَقَدْ نَطَقَ الْكِتَابُ وَالسُّنَّةُ بِذِكْرِ الْيَدِ مُضَافَةً إِلَيْهِ بِلَفْظٍ مُفْرَدَةٍ، مَجْمُوعَةً وَمُثَنَّاةً، وَبِلَفْظِ الْعَيْنِ مُضَافَةً إِلَيْهِ مُفْرِدَةً وَمَجْمُوعَةً، وَنَطَقَتِ السُّنَّةُ بِإِضَافَتِهَا إِلَيْهِ مُثَنَّاةً كَمَا قَالَ عَطَاءٌ عَنْ أَبَى هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ الْعَبْدَ إِذَا قَامَ فِي الصَّلَاةِ قَامَ بَيْنَ عَيْنَيِ الرَّحْمَنِ، فَإِذَا الْتَفَتَ قَالَ لَهُ رَبُّهُ: إِلَى مَنْ تَلْفِتُ، إِلَى خَيْرٍ لَكَ مِنِّي» "، وَقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ» " صَرِيحٌ بِأَنَّهُ لَيْسَ الْمُرَادُ إِثْبَاتُ عَيْنٍ وَاحِدَةٍ، فَإِنَّ ذَلِكَ عَوَرٌ ظَاهِرٌ، تَعَالَى اللَّهُ عَنْهُ، وَهَلْ يُفْهَمُ مِنْ قَوْلِ الدَّاعِي: " اللَّهُمَّ احْرُسْنَا بِعَيْنِكَ الَّتِي لَا تَنَامُ " أَنَّهَا عَيْنٌ وَاحِدَةٌ لَيْسَ إِلَّا إِلَّا ذِهْنٌ أَقْلَفُ وَقَلْبٌ أَغْلَفُ.
قَالَ ابْنُ تَمِيمٍ: حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ كَثِيرٍ قَالَ: قِيلَ لِإِبْرَاهِيمَ بْنِ أَدْهَمَ: هَذَا السَّبُعُ، فَنَادَى يَا قَسْوَرَةُ إِنْ كُنْتَ أُمِرْتَ فِينَا بِشَيْءٍ وَإِلَّا بِعَيْنِي فَاذْهَبْ، فَضَرَبَ بِذَنَبِهِ وَوَلَّى مُدْبِرًا، فَنَظَرَ إِبْرَاهِيمُ إِلَى أَصْحَابِهِ وَقَالَ: قُولُوا: اللَّهُمَّ احْرُسْنَا بِعَيْنِكَ الَّتِي لَا تَنَامُ، وَاكْنُفْنَا بِكَنَفِكَ الَّذِي لَا يُرَامُ، وَارْحَمْنَا بِقُدْرَتِكَ عَلَيْنَا، لَا نَهْلِكُ وَأَنْتَ الرَّجَاءُ. وَقَالَ عُثْمَانُ الدَّارِمِيُّ: الْأَعْوَرُ ضِدَّ الْبَصِيرِ بِالْعَيْنَيْنِ.

(1/38)

وَقَدِ اسْتَدَلَّ السَّلَفُ عَلَى إِثْبَاتِ الْعَيْنَيْنِ لَهُ تَعَالَى بِقَوْلِهِ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، وَمِمَّنْ صَرَّحَ بِذَلِكَ إِثْبَاتًا وَاسْتِدْلَالًا أَبُو الْحَسَنِ الْأَشْعَرِيُّ فِي كُتُبِهِ كُلِّهَا، فَقَالَ فِي كِتَابِ الْمَقَالَاتِ وَالْإِبَانَةِ، وَالْمُوجَزِ، وَهَذَا لَفْظُهُ فِيهَا: وَأَنَّ لَهُ عَيْنَيْنِ بِلَا كَيْفٍ كَمَا قَالَ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] فَهَذَا الْأَشْعَرِيُّ وَغَيْرُهُ لَمْ يَفْهَمُوا مِنَ الْأَعْيُنِ أَعْيُنًا كَثِيرَةً، وَلَا مِنَ الْأَيْدِي أَيَادٍ كَثِيرَةً عَلَى شِقٍّ وَاحِدٍ.
وَلَمَّا رَدَّ أَهْلُ السُّنَّةِ تَأْوِيلَ الْجَاهِلِينَ لَمْ يَقْدِرِ الْجَهْمِيَّةُ عَلَى أَخْذِ الثَّأْرِ مِنْهُمْ إِلَّا بِأَنْ سَمُّوهُمْ مُشَبِّهَةً، مُمَثِّلَةً، مُجَسِّمَةً، حَشَوِيَّةً، وَلَوْ كَانَ لِهَؤُلَاءِ عُقُولٌ لَعَلِمُوا أَنَّ التَّلْقِيبَ بِهَذِهِ الْأَلْقَابِ لَيْسَ لَهُمْ، وَإِنَّمَا هُوَ لِمَنْ جَاءَ بِهَذِهِ النُّصُوصِ وَتَكَلَّمَ بِهَا، وَدَعَا الْأُمَّةَ إِلَى الْإِيمَانِ بِهَا، وَنَهَاهُمْ عَنْ تَحْرِيفِهَا وَتَبْدِيلِهَا، وَلَوْ كَانَ خُصُومُكُمْ كَمَا زَعَمْتُمْ وَحَاشَاهُمْ مُشَبِّهَةً مُمَثِّلَةً مُجَسِّمَةً لَكَانُوا أَقَلَّ تَنَقُّصًا لِرَبِّ الْعَالَمِينَ مِنْكُمْ وَكِتَابِهِ وَأَسْمَائِهِ وَصِفَاتِهِ بِكَثِيرٍ، لَوْ كَانَ قَوْلُهُمْ يَقْتَضِي التَّنْقِيصَ، فَكَيْفَ وَهُوَ لَا يَقْتَضِيهِ لَوْ صَرَّحُوا بِهِ فَإِنَّهُمْ يَقُولُونَ: نَحْنُ أَثْبَتْنَا لَهُ غَايَةَ الْكَمَالِ وَنُعُوتَ الْجَلَالِ وَوَصَفْنَاهُ بِكُلِّ صِفَةِ كَمَالٍ، فَإِنْ لَزِمَ مِنْ هَذَا تَجْسِيمٌ وَتَشْبِيهٌ لَمْ يَكُنْ هَذَا نَقْضًا وَلَا عَيْبًا بِوَجْهٍ مِنَ الْوُجُوهِ، فَإِنَّ لَازِمَ الْحَقِّ حَقٌّ، وَمَا لَزِمَ مِنْ إِثْبَاتِ كَمَالِ الرَّبِّ لَيْسَ بِنَقْصٍ.
وَأَمَّا أَنْتُمْ فَنَفَيْتُمْ عَنْهُ صِفَاتِ الْكَمَالِ، وَلَا رَيْبَ أَنَّ لَازِمَ هَذَا النَّفْيِ وَصْفُهُ بِأَضْدَادِهَا مِنَ الْعُيُوبِ وَالنَّقَائِصِ، فَمَا سَوَّى اللَّهُ وَلَا رَسُولُهُ وَلَا عُقَلَاءُ عِبَادِهِ بَيْنَ مَنْ نَفَى كَمَالَهُ الْمُقَدَّسَ حَذَرًا مِنَ التَّجْسِيمِ، وَبَيْنَ مَنْ أَثْبَتَ كَمَالَهُ الْأَعْظَمَ وَصِفَاتِهِ الْعُلَى بِلَوَازِمِ ذَلِكَ، كَائِنَةً مَا كَانَتْ.
فَلَوْ فَرَضْنَا فِي هَذِهِ الْأُمَّةِ مَنْ يَقُولُ: لَهُ سَمْعٌ كَسَمْعِ الْمَخْلُوقِ وَبَصَرٌ كَبَصَرِهِ وَيَدٌ كَيَدِهِ، لَكَانَ أَدْنَى إِلَى الْحَقِّ مِمَّنْ يَقُولُ: لَا سَمْعَ وَلَا بَصَرَ وَلَا يَدَ، وَلَوْ فَرَضْنَا قَائِلًا يَقُولُ: إِنَّهُ مُتَحَيِّزٌ عَلَى عَرْشِهِ، تُحِيطُ بِهِ الْحُدُودُ وَالْجِهَاتُ لَكَانَ أَقْرَبَ إِلَى الصَّوَابِ مِنْ قَوْلِ مَنْ يَقُولُ: لَيْسَ فَوْقَ الْعَرْشِ إِلَهٌ يُعْبَدُ وَلَا تُرْفَعُ إِلَيْهِ الْأَيْدِي وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَا هُوَ فَوْقَ خَلْقِهِ وَلَا مُحَايِثُهُمْ وَلَا مُبَايِنُهُمْ، فَإِنَّ هَذَا مُعَطِّلٌ مُكَذِّبٌ لِلَّهِ رَادٌّ عَلَى اللَّهِ وَرَسُولِهِ، وَذَلِكَ الْمُشَبِّهُ غَالِطٌ مُخْطِئٌ فِي فَهْمِهِ، فَالْمُشَبِّهُ عَلَى زَعْمِكُمُ الْكَاذِبِ لَمْ يُشَبِّهْهُ تَنَقُّصًا لَهُ وَجَحْدًا لِكَمَالِهِ، بَلْ ظَنًّا أَنَّ إِثْبَاتَ الْكَمَالِ لَا يُمْكِنُ إِلَّا بِذَلِكَ، فَقَابَلْتُمُوهُ بِتَعْطِيلِ كَمَالِهِ، وَذَلِكَ غَايَةُ التَّنْقِيصِ.

(1/39)

الْعَاشِرُ: أَنَّ لُغَةَ الْعَرَبِ مُتَنَوِّعَةٌ فِي إِفْرَادِ الْمُضَافِ وَتَثْنِيَتِهِ وَجَمْعِهِ بِحَسْبِ أَحْوَالِ الْمُضَافِ إِلَيْهِ، فَإِنْ أَضَافُوا الْوَاحِدَ الْمُتَّصِلَ إِلَى مُفْرَدٍ أَفْرَدُوهُ، وَإِنْ أَضَافُوا إِلَى اسْمِ جَمْعٍ كَقَوْلِهِ: {فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم: 4] وَإِنَّمَا هُمَا قَلْبَانِ، وَكَقَوْلِهِ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38] وَتَقُولُ الْعَرَبُ: اضْرِبْ أَعْنَاقَهُمَا، وَهَذَا أَفْصَحُ اسْتِعْمَالِهِمْ، وَتَارَةً يُفْرِدُونَ الْمُضَافَ فَيَقُولُونَ: لِسَانُهُمَا وَقَلْبُهُمَا، وَتَارَةً يُثَنُّونَ كَقَوْلِهِ: " ظَهْرَاهُمَا مِثْلَ ظُهُورِ التُّرْسَيْنِ " الْقُرْآنُ إِنَّمَا نَزَلَ بِلُغَةِ الْعَرَبِ لَا بِلُغَةِ الْعَجَمِ وَالطَّمَاطِمِ وَالْأَنْبَاطِ الَّذِينَ أَفْسَدُوا الدِّينَ وَتَلَاعَبُوا بِالنُّصُوصِ فَجَعَلُوهَا عُرْضَةً لِتَأْوِيلِ الْجَاهِلِينَ.
وَإِذَا كَانَ مِنْ لُغَتِهِمْ وَضْعُ الْجَمْعِ مَوْضِعَ التَّثْنِيَةِ لِئَلَّا يَجْمَعُوا فِي لَفْظٍ وَاحِدٍ بَيْنَ تَثْنِيَتَيْنِ، فَلَأَنْ يُوضَعَ الْجَمْعُ مَوْضِعَ التَّثْنِيَةِ فِيمَا إِذَا كَانَ الْمُضَافُ إِلَيْهِ تَثْنِيَةً أَوْلَى بِالْجَوَازِ، يَدُلُّ عَلَى أَنَّكَ لَا تَجِدُ فِي كَلَامِهِمْ عَيْنَانِ وَيَدَانِ وَنَحْوَ ذَلِكَ، وَلَا يَلْتَبِسُ عَلَى السَّمْعِ قَوْلُ الْمُتَكَلِّمِ: نَرَاكَ بِأَعْيُنِنَا وَنَأْخُذُ بِأَيْدِينَا، وَلَا يَفْهَمُ مِنْهُ بَشَرٌ عَلَى وَجْهِ الْأَرْضِ عُيُونًا كَثِيرَةً عَلَى وَجْهٍ وَاحِدٍ.

الْحَادِي عَشَرَ: أَنَّ لَفْظَ الْيَدِ جَاءَ فِي الْقُرْآنِ عَلَى ثَلَاثَةِ أَنْوَاعٍ: مُفْرَدًا وَمُثَنًّى وَمَجْمُوعًا، فَالْمُفْرَدُ كَقَوْلِهِ: {بِيَدِهِ الْمُلْكُ} [الملك: 1] وَالْمُثَنَّى كَقَوْلِهِ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] وَالْمَجْمُوعُ {عَمِلَتْ أَيْدِينَا} [يس: 71] فَحَيْثُ ذَكَرَ الْيَدَ مُثَنَّاةً أَضَافَ الْفِعْلَ إِلَى نَفْسِهِ بِضَمِيرِ الْإِفْرَادِ وَعَدَّى الْفِعْلَ بِالْبَاءِ إِلَيْهَا فَقَالَ {خَلَقْتُ بِيَدَيَّ} [ص: 75] وَحَيْثُ ذَكَرَهَا مَجْمُوعَةً أَضَافَ الْعَمَلَ إِلَيْهَا وَلَمْ يُعَدِّ الْفِعْلَ بِالْبَاءِ، فَهَذِهِ ثَلَاثَةُ فُرُوقٍ فَلَا يَحْتَمِلُ {خَلَقْتُ بِيَدَيَّ} [ص: 75] مِنَ الْمَجَازِ مَا يَحْتَمِلُهُ {عَمِلَتْ أَيْدِينَا} [يس: 71] فَإِنَّ كُلَّ أَحَدٍ يَفْهَمُ مِنْ قَوْلِهِ: {عَمِلَتْ أَيْدِينَا} [يس: 71] مَا

(1/40)

يَفْهَمُهُ مِنْ قَوْلِهِ: عَمِلْنَا وَخَلَقْنَا، كَمَا يَفْهَمُ ذَلِكَ مِنْ قَوْلِهِ: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] ، وَأَمَّا قَوْلُهُ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] فَلَوْ كَانَ الْمُرَادُ مِنْهُ مُجَرَّدَ الْفِعْلِ لَمْ يَكُنْ لِذِكْرِ الْيَدِ بَعْدَ نِسْبَةِ الْفِعْلِ إِلَى الْفَاعِلِ مَعْنًى، فَكَيْفَ وَقَدْ دَخَلَتْ عَلَيْهَا الْبَاءُ؟ فَكَيْفَ إِذَا ثُنِّيَتْ؟
وَسِرُّ الْفَرْقِ أَنَّ الْفِعْلَ قَدْ يُضَافُ إِلَى يَدِ ذِي الْيَدِ الْمُرَادِ الْإِضَافَةِ إِلَيْهِ كَقَوْلِهِ: {بِمَا قَدَّمَتْ يَدَاكَ} [الحج: 10] {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] وَأَمَّا إِذَا أُضِيفَ إِلَيْهِ الْفِعْلُ ثُمَّ عُدِّيَ بِالْبَاءِ إِلَى يَدِهِ مُفْرَدَةً أَوْ مُثَنَّاةً فَهُوَ مِمَّا بَاشَرَتْهُ بِهِ، وَلِهَذَا قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: (إِنَّ اللَّهَ لَمْ يَخْلُقْ بِيَدِهِ إِلَّا ثَلَاثًا: خَلَقَ آدَمَ بِيَدِهِ، وَغَرَسَ جَنَّةَ الْفِرْدَوْسِ بِيَدِهِ، وَكَتَبَ التَّوْرَاةَ بِيَدِهِ) . فَلَوْ كَانَتِ الْيَدُ هِيَ الْقُدْرَةُ لَمْ يَكُنْ لَهَا اخْتِصَاصٌ بِذَلِكَ وَلَا كَانَتْ لِآدَمَ فَضِيلَةٌ بِذَلِكَ عَلَى كُلِّ شَيْءٍ مِمَّا خَلَقَ بِالْقُدْرَةِ) .
وَقَدْ أَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ أَهْلَ الْمَوْقِفِ يَأْتُونَهُ يَوْمَ الْقِيَامَةِ فَيَقُولُونَ: " «يَا آدَمُ أَنْتَ أَبُو الْبَشَرِ خَلَقَكَ اللَّهُ بِيَدِهِ» " وَكَذَلِكَ قَالَ آدَمُ لِمُوسَى فِي مُحَاجَّتِهِ لَهُ: " «اصْطَفَاكَ اللَّهُ بِكَلَامِهِ وَخَطَّ لَكَ الْأَلْوَاحَ بِيَدِهِ» "، وَفِي لَفْظٍ آخَرَ: " كَتَبَ لَكَ التَّوْرَاةَ بِيَدِهِ " وَهُوَ مِنْ أَصَحِّ الْأَحَادِيثِ، وَكَذَلِكَ الْحَدِيثُ الْمَشْهُورُ " «أَنَّ الْمَلَائِكَةَ قَالُوا: يَا رَبِّ خَلَقْتَ بَنِي آدَمَ يَأْكُلُونَ وَيَشْرَبُونَ وَيَنْكِحُونَ وَيَرْكَبُونَ، فَاجْعَلْ لَهُمُ الدُّنْيَا وَلَنَا الْآخِرَةَ، فَقَالَ اللَّهُ تَعَالَى: لَا أَجْعَلُ صَالِحَ ذَرِّيَّةِ مَنْ خَلَقْتُ بِيَدَيَّ وَنَفَخْتُ فِيهِ مِنْ رُوحِي كَمَنْ قُلْتُ لَهُ كُنْ

(1/41)

فَكَانَ» " وَهَذَا التَّخْصِيصُ إِنَّمَا فُهِمَ مِنْ قَوْلِهِ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] فَلَوْ كَانَ مِثْلَ قَوْلِهِ: {مِمَّا عَمِلَتْ أَيْدِينَا} [يس: 71] لَكَانَ هُوَ وَالْأَنْعَامُ فِي ذَلِكَ سَوَاءً.
فَلَمَّا فَهِمَ الْمُسْلِمُونَ أَنَّ قَوْلَهُ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] يُوجِبُ لَهُ تَخْصِيصًا وَتَفْضِيلًا بِكَوْنِهِ مَخْلُوقًا بِالْيَدَيْنِ عَلَى مَنْ أُمِرَ أَنْ يَسْجُدَ لَهُ، وَفَهِمَ ذَلِكَ أَهْلُ الْمَوْقِفِ حِينَ جَعَلُوهُ مِنْ خَصَائِصِهِ، كَانَتِ التَّسْوِيَةُ بَيْنَهُ وَبَيْنَ قَوْلِهِ: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71] خَطَأً مَحْضًا، كَذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ: " «يَقْبِضُ اللَّهُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى» " وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَمِينُ اللَّهِ مَلْأَى لَا يُغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلِ وَالنَّهَارِ، أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ؟ فَإِنَّهُ لَمْ يَغِضْ مَا فِي يَمِينِهِ، وَبِيَدِهِ الْأُخْرَى الْقِسْطُ يَخْفِضُ وَيَرْفَعُ» " وَقَالَ تَعَالَى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَفِي الْحَدِيثِ الَّذِي رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، فِي أَعْلَى أَهْلِ الْجَنَّةِ مَنْزِلَةً: " «أُولَئِكَ الَّذِينَ غَرَسْتُ كَرَامَتَهُمْ بِيَدَيَّ وَخَتَمْتُ عَلَيْهَا» ".
وَقَالَ أَنَسُ بْنُ مَالِكٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «خَلَقَ اللَّهُ جَنَّةَ عَدْنٍ وَغَرَسَ أَشْجَارَهَا بِيَدِهِ فَقَالَ لَهَا: تَكَلَّمِي، فَقَالَتْ: قَدْ أَفْلَحَ الْمُؤْمِنُونَ» "، وَقَالَ عَبْدُ اللَّهِ بْنُ الْحَارِثِ:

(1/42)

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ خَلَقَ ثَلَاثَةَ أَشْيَاءَ بِيَدِهِ: خَلَقَ آدَمَ بِيَدِهِ، وَكَتَبَ التَّوْرَاةَ بِيَدِهِ، وَغَرَسَ الْفِرْدَوْسَ بِيَدِهِ، ثُمَّ قَالَ: وَعِزَّتِي لَا يَدْخُلُهَا مُدْمِنُ خَمْرٍ وَلَا دَيُّوثٌ» "، وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً يَتَكَفَّأُهَا الْجَبَّارُ بِيَدِهِ كَمَا يَتَكَفَّأُ أَحَدُكُمْ خُبْزَتَهُ فِي السَّفَرِ نُزُلًا لِأَهْلِ الْجَنَّةِ» ".
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي اسْتِفْتَاحِ الصَّلَاةِ: " «لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ كُلُّهُ بِيَدِكَ» " وَفِي الصَّحِيحِ أَيْضًا عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ، وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيْلِ» " وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «الْأَيْدِي ثَلَاثَةٌ: فَيَدُ اللَّهِ الْعُلْيَا، وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا، وَيَدُ السَّائِلِ السُّفْلَى» " وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «الْمُقْسِطُونَ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ عَلَى مَنَابِرَ مِنْ نُورٍ عَنْ يَمِينِ الرَّحْمَنِ، وَكِلْتَا يَدَيْهِ يَمِينٌ» ".
وَفِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ أَبَى هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَمَّا خَلَقَ اللَّهُ آدَمَ وَنَفَخَ فِيهِ الرُّوحَ عَطَسَ فَقَالَ: الْحَمْدُ لِلَّهِ، فَحَمِدَ اللَّهَ بِإِذْنِ اللَّهِ، فَقَالَ لَهُ رَبُّهُ: يَرْحَمُكَ رَبُّكَ يَا آدَمُ، وَقَالَ لَهُ: اذْهَبْ إِلَى أُولَئِكَ الْمَلَائِكَةِ إِلَى نَفَرٍ جُلُوسٍ فَقُلِ: السَّلَامُ عَلَيْكُمْ، فَذَهَبَ فَقَالُوا: وَعَلَيْكُمُ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، ثُمَّ رَجَعَ إِلَى رَبِّهِ، فَقَالَ: هَذِهِ تَحِيَّتُكَ وَتَحِيَّةُ بَنِيكَ بَيْنَهُمْ، فَقَالَ اللَّهُ تَعَالَى، وَيَدَاهُ مَقْبُوضَتَانِ: اخْتَرْ أَيَّهُمَا شِئْتَ، فَقَالَ: اخْتَرْتُ يَمِينَ رَبِّي، وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ مُبَارَكَةٌ، ثُمَّ بَسَطَهَا فَإِذَا فِيهَا آدَمُ

(1/43)

وَذُرِّيَّتُهُ. . .» الْحَدِيثَ "، وَقَالَ عُمَرُ بْنُ الْخَطَّابِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «خَلَقَ اللَّهُ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّتَهُ، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ، ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذَرِّيَّةً، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ» ".
وَقَالَ هِشَامُ بْنُ حَكِيمٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ أَخَذَ ذُرِّيَّةَ بَنِي آدَمَ مِنْ ظُهُورِهِمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، ثُمَّ فَاضَ بِهِمْ فِي كَفَّيْهِ، ثُمَّ قَالَ: هَؤُلَاءِ لِلْجَنَّةِ وَهَؤُلَاءِ لِلنَّارِ» "، وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: " «لَمَّا خَلَقَ اللَّهُ آدَمَ نَفَضَهُ نَفْضَ الْمِزْوَدِ فَقَبَضَ قَبْضَتَيْنِ، فَقَالَ لِمَا فِي الْيَمِينِ: فِي الْجَنَّةِ، وَقَالَ لِمَا فِي الْأُخْرَى: فِي النَّارِ» " وَقَالَ أَبُو مُوسَى الْأَشْعَرِيُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ خَلَقَ آدَمَ مِنْ قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ فَجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الْأَرْضِ، فَمِنْهُمُ الْأَحْمَرُ وَالْأَبْيَضُ وَالْأَسْوَدُ، وَبَيْنَ ذَلِكَ، وَالسَّهْلُ وَالْحَزْنُ وَالطَّيِّبُ وَالْخَبِيثُ» ".

(1/44)

وَقَالَ سَلْمَانُ الْفَارِسِيُّ " «إِنِ اللَّهَ خَمَّرَ طِينَةَ آدَمَ أَرْبَعِينَ لَيْلَةً وَأَرْبَعِينَ يَوْمًا، ثُمَّ ضَرَبَ بِيَدَيْهِ فِيهَا فَخَرَجَ كُلُّ طَيِّبٍ بِيَمِينِهِ وَخَرَجَ كُلُّ خَبِيثٍ بِيَدِهِ الْأُخْرَى» " وَقَالَ أَبُو هُرَيْرَةَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا تَصَدَّقَ أَحَدٌ بِصَدَقَةٍ مِنْ طَيِّبٍ، وَلَا يَقْبَلُ اللَّهُ إِلَّا الطَّيِّبَ، إِلَّا أَخَذَهَا الرَّحْمَنُ بِيَمِينِهِ، وَإِنْ كَانَتْ ثَمَرَةً فَتَرْبُو فِي كَفِّ الرَّحْمَنِ حَتَّى تَكُونَ أَعْظَمَ مِنَ الْجَبَلِ» " مُتَّفَقٌ عَلَيْهِ.
وَقَالَ أَنَسٌ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ وَعَدَنِي أَنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي أَرْبَعَمِائَةِ أَلْفٍ " فَقَالَ أَبُو بَكْرٍ: زِدْنَا يَا رَسُولَ اللَّهِ قَالَ " وَهَكَذَا " وَجَمَعَ يَدَيْهِ، قَالَ: زِدْنَا يَا رَسُولَ اللَّهِ قَالَ: " وَهَكَذَا " قَالَ: زِدْنَا يَا رَسُولَ اللَّهِ، فَقَالَ عُمَرُ: حَسْبُكَ، فَقَالَ أَبُو بَكْرٍ: دَعْنِي يَا عُمَرُ، وَمَا عَلَيْكَ أَنْ يُدْخِلَنَا اللَّهُ الْجَنَّةَ كُلَّنَا، فَقَالَ عُمَرُ: إِنْ شَاءَ اللَّهُ أَدْخَلَ خَلْقَهُ الْجَنَّةَ بِكَفٍّ وَاحِدَةٍ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَدَقَ عُمَرُ» " وَقَالَ نَافِعٌ عَنِ ابْنِ عُمَرَ: سَأَلْتُ ابْنَ أَبِي مُلَيْكَةَ عَنْ يَدِ اللَّهِ وَاحِدَةٌ أَوِ اثْنَتَانِ؟ فَقَالَ: لَا، بَلِ اثْنَتَانِ. وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ: " مَا السَّمَاوَاتُ السَّبْعُ وَالْأَرَضُونَ السَّبْعُ وَمَا فِيهِمَا فِي كَفِّ الرَّحْمَنِ إِلَّا كَخَرْدَلَةٍ فِي كَفِّ أَحَدِكُمْ "، وَقَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ: " أَوَّلُ شَيْءٍ خَلَقَهُ اللَّهُ الْقَلَمُ، فَيَأْخُذُهُ بِيَمِينِهِ، وَكِلْتَا يَدَيْهِ يَمِينٌ، فَكَتَبَ الدُّنْيَا وَمَا فِيهَا مِنْ عَامِلٍ وَمَعْمُولٍ فِي بَرٍّ وَبَحْرٍ وَرَطْبٍ وَيَابِسٍ فَأَحْصَاهُ عِنْدَهُ ".
وَقَالَ ابْنُ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] " يَقْبِضُ اللَّهُ عَلَيْهِمَا فَمَا يُرَى طَرَفُهَا فِي يَدِهِ " وَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: " «رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمًا عَلَى الْمِنْبَرِ فَقَالَ: إِنَّ اللَّهَ تَعَالَى إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ السَّمَاوَاتِ وَالْأَرْضَ فِي قَبْضَتِهِ، ثُمَّ قَالَ هَكَذَا: وَمَدَّ يَدَهُ وَبَسَطَهَا، ثُمَّ يَقُولُ: أَنَا اللَّهُ أَنَا الرَّحْمَنُ. . .» " الْحَدِيثَ، وَقَالَ

(1/45)

ابْنُ وَهْبٍ عَنْ أُسَامَةَ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ عَلَى الْمِنْبَرِ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] قَالَ: " مَطْوِيَّةٌ بِيَمِينِهِ يَرْمِي بِهَا كَمَا يَرْمِي الْغُلَامُ بِالْكُرَةِ» " وَقَالَ عُبَيْدُ اللَّهِ بْنُ مِقْسَمٍ: نَظَرْتُ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ كَيْفَ صَنَعَ، يَحْكِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " «يَأْخُذُ اللَّهُ سَمَاوَاتِهِ وَأَرَضِيهِ بِيَدِهِ، فَيَقُولُ: أَنَا اللَّهُ "، وَيَقْبِضُ أَصَابِعَهُ وَيَبْسُطُهَا " وَيَقُولُ: أَنَا الرَّحْمَنُ أَنَا الْمَلِكُ " حَتَّى إِنِّي أَنْظُرُ إِلَى الْمِنْبَرِ يَتَحَرَّكُ مِنْ أَسْفَلَ مِنْهُ حَتَّى إِنِّي أَقُولُ: أَسَاقِطٌ هُوَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟» وَقَالَ زَيْدُ بْنُ أَسْلَمَ: لَمَّا كَتَبَ اللَّهُ التَّوْرَاةَ بِيَدِهِ قَالَ: " بِاسْمِ اللَّهِ، هَذَا كِتَابُ اللَّهِ بِيَدِهِ لِعَبْدِهِ مُوسَى يُسَبِّحُنِي وَيُقَدِّسُنِي وَلَا يَحْلِفُ بِاسْمِي آثِمًا، فَإِنِّي لَا أُزَكِّي مَنْ حَلَفَ بِاسْمِي آثِمًا ".
وَإِنَّمَا ذَكَرْنَا هَذِهِ النُّصُوصَ الَّتِي هِيَ غَيْضٌ مِنْ فَيْضٍ لِيَعْلَمَ الْوَاقِفُ عَلَيْهَا أَنَّهَا لَا يَفْهَمُ أَحَدٌ مِنْ عُقَلَاءِ بَنِي آدَمَ مِنْهَا شَخْصًا لَهُ شِقٌّ وَاحِدٌ وَعَلَيْهِ أَيْدٍ كَثِيرَةٌ، وَلَهُ سَاقٌ وَاحِدَةٌ، وَلَهُ أَعْيُنٌ كَثِيرَةٌ.


فصل في الوظائف الواجبة على المتأول - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل فِي الْوَظَائِفِ الْوَاجِبَةِ عَلَى الْمُتَأَوِّلِ]
فَصْلٌ
فِي الْوَظَائِفِ الْوَاجِبَةِ عَلَى الْمُتَأَوِّلِ
لَمَّا كَانَ الْأَصْلُ فِي اللَّفْظِ هُوَ الْحَقِيقَةُ وَالظَّاهِرُ كَانَ الْعُدُولُ بِهِ عَنْ حَقِيقَتِهِ مُخْرِجًا لَهُ عَنِ الْأَصْلِ، فَاحْتَاجَ مُدَّعِي ذَلِكَ إِلَى دَلِيلٍ يُسَوِّغُ لَهُ إِخْرَاجَهُ عَنْ أَصْلِهِ فَعَلَيْهِ أَرْبَعَةُ أُمُورٍ لَا تَتِمُّ دَعْوَاهُ إِلَّا بِهَا:
الْأَمْرُ الْأَوَّلُ: بَيَانُ احْتِمَالِ اللَّفْظِ لِلْمَعْنَى الَّذِي تَأَوَّلَهُ فِي ذَلِكَ التَّرْكِيبِ الَّذِي وَقَعَ فِيهِ وَإِلَّا كَانَ كَاذِبًا عَلَى اللُّغَةِ، فَإِنَّ اللَّفْظَ قَدْ لَا يَحْتَمِلُ ذَلِكَ الْمَعْنَى لُغَةً، وَإِنِ احْتَمَلَهُ فَقَدْ لَا يَحْتَمِلُهُ فِي ذَلِكَ التَّرْكِيبِ الْخَاصِّ، وَكَثِيرٌ مِنَ الْمُتَأَوِّلِينَ لَا يُبَالِي إِذَا تَهَيَّأَ لَهُ حَمْلُ اللَّفْظِ عَلَى ذَلِكَ الْمَعْنَى بِأَيِّ طَرِيقٍ أَمْكَنَهُ إِلَى مَقْصُودِهِ دَفْعِ الصَّائِلِ، فَبِأَيِّ طَرِيقٍ تَهَيَّأَ لَهُ دَفْعُهُ دَفَعَهُ، فَإِنَّ النُّصُوصَ قَدْ صَالَتْ عَلَى قَوَاعِدِهِ الْبَاطِلَةِ، وَلَيْسَ لِأَحَدٍ أَنْ يَحْمِلَ كَلَامَ اللَّهِ وَرَسُولِهِ عَلَى كُلِّ مَا سَاغَ فِي اللُّغَةِ وَالِاصْطِلَاحِ لِبَعْضِ الشُّعَرَاءِ أَوِ الْخُطَبَاءِ وَالْكُتَّابِ وَالْعَامَّةِ إِلَّا إِذَا كَانَ ذَلِكَ غَيْرَ مُخَالِفٍ لِمَا عُلِمَ مِنْ وَصْفِ الرَّبِّ سُبْحَانَهُ وَأَسْمَائِهِ وَمَا تَضَافَرَتْ بِهِ صِفَاتُهُ لِنَفْسِهِ وَصِفَاتِ رَسُولِهِ، وَكَانَتْ إِرَادَةُ ذَلِكَ الْمَعْنَى بِذَلِكَ اللَّفْظِ مِمَّا

(1/46)

يَجُوزُ وَيَصْلُحُ لِنِسْبَتِهَا إِلَى اللَّهِ تَعَالَى لَا سِيَّمَا وَالْمُتَأَوِّلُ يُخْبِرُ عَنْ مُرَادِ اللَّهِ وَرَسُولِهِ، فَإِنَّ تَأْوِيلَ كَلَامِ الْمُتَكَلِّمِ بِمَا يُوَافِقُ ظَاهِرَهُ أَوْ يُخَالِفُهُ إِنَّمَا هُوَ بَيَانٌ لِمُرَادِهِ.
فَإِذَا عَلِمَ الْمُتَكَلِّمُ لَمْ يُرِدْ هَذَا الْمَعْنَى، وَأَنَّهُ يَمْتَنِعُ أَنْ يُرِيدَهُ وَأَنَّ فِي صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ مَا يَمْنَعُ مِنْ إِرَادَتِهِ، اسْتَحَالَ الْحُكْمُ عَلَيْهِ إِرَادَتَهُ.
فَهَذَا أَصْلٌ عَظِيمٌ يَجِبُ مَعْرِفَتُهُ، وَمَنْ أَحَاطَ بِهِ فَعَرَفَهُ تَبَيَّنَ لَهُ أَنَّ كَثِيرًا مِمَّا يَدَّعِيهِ الْمُخَرِّفُونَ لِلتَّأْوِيلَاتِ، مِمَّا يُعْلَمُ قَطْعًا أَنَّ الْمُتَكَلِّمَ لَمْ يُرِدْهُ.
وَإِنَّمَا كَانَ ذَلِكَ مِمَّا يَسُوغُ لِبَعْضِ الشُّعَرَاءِ أَوِ الْكُتَّابِ الْقَاصِدِينَ التَّعْمِيَةَ، لِغَرَضٍ مِنَ الْأَغْرَاضِ، فَلَا بُدَّ أَنْ يَكُونَ الْمَعْنَى الَّذِي تَأَوَّلَهُ الْمُتَأَوِّلُ مِمَّا يَسُوغُ اسْتِعْمَالُ اللَّفْظِ فِيهِ فِي تِلْكَ اللُّغَةِ الَّتِي وَقَعَ بِهَا التَّخَاطُبُ، وَأَنْ يَكُونَ ذَلِكَ مِمَّا يَجُوزُ نِسْبَتُهُ إِلَى اللَّهِ تَعَالَى، وَأَلَّا يَعُودَ عَلَى شَيْءٍ مِنْ صِفَاتِ كَمَالِهِ بِالْإِبْطَالِ وَالتَّعْطِيلِ، وَأَنْ يَكُونَ مَعَهُ قَرَائِنُ تَحْتَفُّ بِهِ تُبَيِّنُ أَنَّهُ مُرَادٌ بِاللَّفْظِ، وَإِلَّا كَانَتْ دَعْوَى إِرَادَتِهِ كَذِبًا عَلَى الْمُتَكَلِّمِ، وَنَحْنُ نَذْكُرُ لَكَ أَمْثِلَةً:
الْمِثَالُ الْأَوَّلُ: تَأَوُّلُ قَوْلِهِ تَعَالَى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان: 59] بِأَنَّهُ أَقْبَلَ عَلَى خَلْقِهِ، فَهَذَا إِنْشَاءٌ مِنْهُمْ لِوَضْعِ لَفْظِ (اسْتَوَى) عَلَى (أَقْبَلَ) وَهَذَا لَمْ يَقُلْهُ أَحَدٌ مِنْ أَهْلِ اللُّغَةِ، فَإِنَّهُمْ ذَكَرُوا مَعَانِي اسْتَوَى وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ فِي مَعَانِيهِ الْإِقْبَالَ عَلَى الْخَلْقِ، فَهَذِهِ كُتُبُ اللُّغَةِ طَبَّقَتِ الْأَرْضَ لَا تَجِدُ أَحَدًا مِنْهُمْ يَحْكِي ذَلِكَ عَنِ اللُّغَةِ، وَأَيْضًا فَإِنَّ اسْتِوَاءَ الشَّيْءِ وَالِاسْتِوَاءَ إِلَى وَالِاسْتِوَاءَ عَلَيْهِ يَسْتَلْزِمُ وُجُودَهُ وَوُجُودَ مَا نُسِبَ إِلَيْهِ الِاسْتِوَاءُ بِإِلَى أَوْ بِعَلَى، فَلَا يُقَالُ: اسْتَوَى إِلَى أَمْرٍ مَعْدُومٍ وَلَا اسْتَوَى عَلَيْهِ، فَهَذَا التَّأْوِيلُ إِنْشَاءٌ مَحْضٌ لَا إِخْبَارٌ صَادِقٌ عَنِ اسْتِعْمَالِ أَهْلِ اللُّغَةِ.
وَكَذَلِكَ تَأْوِيلُهُمُ الِاسْتِوَاءَ بِالِاسْتِيلَاءِ فَإِنَّ هَذَا لَا تَعْرِفُهُ الْعَرَبُ مِنْ لُغَتِهَا وَلَمْ يَقُلْهُ أَحَدٌ مِنْ أَئِمَّةِ اللُّغَةِ، وَقَدْ صَرَّحَ أَئِمَّةُ اللُّغَةِ كَابْنِ الْأَعْرَابِيِّ وَغَيْرِهِ بِأَنَّهُ لَا يُعْرَفُ فِي اللُّغَةِ، وَلَوِ احْتَمَلَ ذَلِكَ لَمْ يَحْتَمِلْهُ هَذَا التَّرْكِيبُ، فَإِنَّ اسْتِيلَاءَهُ سُبْحَانَهُ وَغَلَبَتَهُ لِلْعَرْشِ لَمْ يَتَأَخَّرْ عَنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، فَالْعَرْشُ مَخْلُوقٌ قَبْلَ خَلْقِهِمَا بِأَكْثَرَ مِنْ خَمْسِينَ أَلْفَ سَنَةٍ، كَمَا أَخْبَرَ بِذَلِكَ الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا صَحَّ عَنْهُ، وَبُطْلَانُ هَذَا التَّأْوِيلِ مِنْ أَرْبَعِينَ وَجْهًا سَنَذْكُرُهَا إِنْ شَاءَ اللَّهُ فِي مَوْضِعِهَا مِنْ هَذَا الْكِتَابِ.

(1/47)

فَعَلَى الْمُتَأَوِّلِ أَنْ يُبَيِّنَ احْتِمَالَ اللَّفْظِ لِلْمَعْنَى الَّذِي ذَكَرَهُ أَوَّلًا وَيُبَيِّنَ تَعْيِينَ الْمَعْنَى ثَانِيًا، فَإِنَّهُ إِذَا خَرَجَ عَنْ حَقِيقَتِهِ قَدْ يَكُونُ لَهُ عِدَّةُ مَعَانٍ، فَتَعْيِينُ ذَلِكَ يَحْتَاجُ إِلَى دَلِيلٍ.
الثَّانِي: إِقَامَةُ الدَّلِيلِ الصَّارِفِ لِلَّفْظِ عَنْ حَقِيقَتِهِ وَظَاهِرِهِ، فَإِنَّ دَلِيلَ الْمُدَّعِي لِلْحَقِيقَةِ وَالظَّاهِرُ قَائِمٌ فَلَا يَجُوزُ الْعُدُولُ عَنْهُ إِلَّا بِدَلِيلٍ صَارِفٍ يَكُونُ أَقْوَى مِنْهُ.
الثَّالِثُ: الْجَوَابُ عَنِ الْمُعَارِضِ، فَإِنَّ مُدَّعِي الْحَقِيقَةِ قَدْ قَامَ الدَّلِيلُ الْعَقْلِيُّ عِنْدَهُ عَلَى إِرَادَةِ الْحَقِيقَةِ: أَمَّا السَّمْعِيُّ فَلَا يُمْكِنُكَ الْمُكَابَرَةُ أَنَّهُ مَعَهُ، وَأَمَّا الْعَقْلِيُّ فَمِنْ وَجْهَيْنِ: عَامٌّ، وَخَاصٌّ، فَالْعَامُّ: الدَّلِيلُ الدَّالُّ عَلَى كَمَالِ عِلْمِ الْمُتَكَلِّمِ وَكَمَالِ بَيَانِهِ وَكَمَالِ نُصْحِهِ، وَالدَّلِيلُ الْعَقْلِيُّ عَلَى ذَلِكَ أَقْوَى مِنَ الشُّبَهِ الْخَيَالِيَّةِ الَّتِي يَسْتَدِلُّ بِهَا النُّفَاةُ بِكَثِيرٍ، فَإِنْ جَازَ مُخَالَفَةُ هَذَا الدَّلِيلِ الْقَاطِعِ فَمُخَالَفَةُ تِلْكَ الشُّبَهِ الْخَيَالِيَّةِ أَوْلَى بِالْجَوَازِ، وَإِنْ لَمْ يَجُزْ مُخَالَفَةُ تِلْكَ الشُّبَهِ فَامْتِنَاعُ مُخَالَفَةِ الدَّلِيلِ الْقَاطِعِ أَوْلَى، وَأَمَّا الْخَاصُّ فَكُلُّ صِفَةٍ وَصَفَ اللَّهُ تَعَالَى بِهَا نَفْسَهُ وَوَصَفَهُ بِهَا رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهِيَ صِفَةُ كَمَالٍ قَطْعًا، فَلَا يَجُوزُ تَعْطِيلُ صِفَاتِ كَمَالِهِ وَتَأْوِيلُهَا بِمَا يُبْطِلُ حَقَائِقَهَا.
فَالدَّلِيلُ الْعَقْلِيُّ الَّذِي دَلَّ عَلَى ثُبُوتِ الْحَيَاةِ وَالْقُدْرَةِ وَالْعِلْمِ وَالْإِرَادَةِ وَالسَّمْعِ وَالْبَصَرِ، دَلَّ نَظِيرُهُ عَلَى ثُبُوتِ الْحِكْمَةِ وَالرِّضَى وَالرَّحْمَةِ وَالْغَضَبِ وَالْفَرَحِ وَالضَّحِكِ، وَالَّذِي دَلَّ عَلَى أَنَّهُ فَاعِلٌ بِمَشِيئَتِهِ وَاخْتِيَارِهِ دَلَّ عَلَى قِيَامِ أَفْعَالِهِ بِهِ، وَذَلِكَ عَيْنُ الْكَمَالِ، وَكُلُّ صِفَةٍ دَلَّ عَلَيْهَا الْكِتَابُ وَالسُّنَّةُ فَهِيَ صِفَةُ كَمَالٍ، وَالْعَقْلُ جَازِمٌ بِإِثْبَاتِ صِفَاتِ الْكَمَالِ لِلَّهِ تَعَالَى، وَيَمْتَنِعُ أَنْ يَصِفَ نَفْسَهُ أَوْ يَصِفَهُ رَسُولُهُ بِصِفَةٍ تُوهِمُ نَقْصًا وَهَذَا دَلِيلٌ أَيْضًا أَقْوَى مِنْ كُلِّ شُبْهَةٍ لِلنُّفَاةِ.
يُوَضِّحُهُ أَنَّ أَدِلَّةَ مُبَايَنَةِ الرَّبِّ لِخَلْقِهِ وَعُلُوِّهِ عَلَى جَمِيعِ مَخْلُوقَاتِهِ أَدِلَّةٌ عَقْلِيَّةٌ فِطْرِيَّةٌ تُوجِبُ الْعِلْمَ الضَّرُورِيَّ بِمَدْلُولِهَا.
وَأَمَّا السَّمْعِيَّةُ فَتُقَارِبُ أَلْفَ دَلِيلٍ، فَعَلَى الْمُتَأَوِّلِ أَنْ يُجِيبَ عَنْ ذَلِكَ كُلِّهِ، وَهَيْهَاتَ لَهُ بِجَوَابٍ صَحِيحٍ عَنْ بَعْضِ ذَلِكَ، فَنَحْنُ نُطَالِبُهُ بِجَوَابٍ صَحِيحٍ عَنْ دَلِيلٍ وَاحِدٍ وَهُوَ: أَنَّ الرَّبَّ تَعَالَى إِمَّا أَنْ يَكُونَ لَهُ وُجُودٌ خَارِجٌ عَنِ الذِّهْنِ ثَابِتٌ فِي الْأَعْيَانِ، أَوْ لَا؟ فَإِنْ لَمْ يَكُنْ لَهُ وُجُودٌ خَارِجِيٌّ كَانَ خَيَالًا قَائِمًا بِالذِّهْنِ لَا حَقِيقَةَ لَهُ، وَهَذَا حَقِيقَةُ قَوْلِ الْمُعَطِّلَةِ وَإِنْ تَسَتَّرُوا بِزُخْرُفٍ مِنَ الْقَوْلِ، وَإِنْ كَانَ وُجُودُهُ خَارِجَ الذِّهْنِ فَهُوَ مُبَايِنٌ لَهُ، أَوْ هُوَ مُنْفَصِلٌ عَنْهُ، إِذْ لَوْ كَانَ قَائِمًا بِهِ لَكَانَ عَرَضًا مِنْ أَعْرَاضِهِ، وَحِينَئِذٍ فَإِمَّا أَنْ يَكُونَ

(1/48)

هُوَ هَذَا الْعَالَمُ، أَوْ غَيْرُهُ، فَإِنْ كَانَ هَذَا الْعَالَمَ فَهَذَا تَصْرِيحٌ بِقَوْلِ أَصْحَابِ وَحْدَةِ الْوُجُودِ، وَأَنَّهُ لَيْسَ لِهَذَا الْعَالَمِ إِلَهٌ مُبَايِنٌ لَهُ، مُنْفَصِلٌ عَنْهُ، وَهَذَا أَكْفَرُ أَقْوَالِ أَهْلِ الْأَرْضِ، فَإِنْ كَانَ غَيْرَهُ، فَإِمَّا أَنْ يَكُونَ قَائِمًا بِنَفْسِهِ، أَوْ قَائِمًا بِالْعَالَمِ؟ فَإِنْ كَانَ قَائِمًا بِالْعَالَمِ فَهُوَ جُزْءٌ مِنْ أَجْزَائِهِ أَوْ صِفَةٌ مِنْ صِفَاتِهِ، وَلَيْسَ هَذَا بِقَيُّومِ السَّمَاوَاتِ وَالْأَرْضِ، وَإِنْ كَانَ قَائِمًا بِنَفْسِهِ، وَقَدْ عُلِمَ أَنَّ الْعَالَمَ قَائِمٌ بِنَفْسِهِ، فَذَاتَانِ قَائِمَتَانِ بِأَنْفُسِهِمَا لَيْسَتْ إِحْدَاهُمَا دَاخِلَةً فِي الْأُخْرَى، وَلَا خَارِجَةً عَنْهَا وَلَا مُتَّصِلَةً بِهَا وَلَا مُنْفَصِلَةً عَنْهَا وَلَا مُحَايِثَةً وَلَا مُبَايِنَةً وَلَا فَوْقَهَا وَلَا تَحْتَهَا وَلَا خَلْفَهَا وَلَا أَمَامَهَا وَلَا عَنْ يَمِينِهَا وَلَا عَنْ شِمَالِهَا، كَلَامٌ لَهُ خِبْءٌ لَا يَخْفَى عَلَى عَاقِلٍ مُنْصِفٍ، وَالْبَدِيهَةُ الضَّرُورِيَّةُ حَاكِمَةٌ بِاسْتِحَالَةِ هَذَا بَلْ بِاسْتِحَالَةِ تَصَوُّرِهِ فَضْلًا عَنِ التَّصْدِيقِ بِهِ.
قَالُوا: فَنَحْنُ نُطَالِبُكُمْ بِجَوَابٍ صَحِيحٍ عَنْ هَذَا الدَّلِيلِ الْوَاحِدِ مِنْ جُمْلَةِ أَلْفِ دَلِيلٍ، وَنَعْلَمُ قَبْلَ الْمُطَالَبَةِ أَنَّ كُلَّ الْجَهْمِيِّينَ عَلَى وَجْهِ الْأَرْضِ لَوِ اجْتَمَعُوا لَمَا أَجَابُوا عَنْهُ بِغَيْرِ الْمُكَابَرَةِ وَالتَّشْنِيعِ عَلَى أَهْلِ الْإِثْبَاتِ بِالتَّجْسِيمِ وَالسَّبِّ، هَذِهِ وَظِيفَةُ كُلِّ مُبْطِلٍ قَامَتْ عَلَيْهِ حُجَّةُ اللَّهِ تَعَالَى.


فصل بيان أن التأويل شر من التعطيل - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل بَيَانِ أَنَّ التَّأْوِيلَ شَرٌّ مِنَ التَّعْطِيلِ]
فَصْلٌ
فِي بَيَانِ أَنَّ التَّأْوِيلَ شَرٌّ مِنَ التَّعْطِيلِ
فَإِنَّهُ يَتَضَمَّنُ التَّشْبِيهَ وَالتَّعْطِيلَ وَالتَّلَاعُبَ بِالنُّصُوصِ وَإِسَاءَةَ الظَّنِّ بِهَا، فَإِنَّ الْمُعَطِّلَ وَالْمُؤَوِّلَ قَدِ اشْتَرَكَا فِي نَفْيِ حَقَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ، وَامْتَازَ الْمُئَوِّلُ بِتَلَاعُبِهِ بِالنُّصُوصِ وَإِسَاءَةِ الظَّنِّ بِهَا وَنِسْبَةِ قَائِلِهَا إِلَى التَّكَلُّمِ بِمَا ظَاهِرُهُ الضَّلَالُ وَالْإِضْلَالُ، فَجَمَعُوا بَيْنَ أَرْبَعَةِ مَحَاذِيرَ: اعْتِقَادُهُمْ أَنَّ ظَاهِرَ كَلَامِ اللَّهِ وَرَسُولِهِ مُحَالٌ بَاطِلٌ، فَفَهِمُوا التَّشْبِيهَ أَوَّلًا، ثُمَّ انْتَقَلُوا مِنْهُ إِلَى الْمَحْذُورِ الثَّانِي، وَهُوَ التَّعْطِيلُ، فَعَطَّلُوا حَقَائِقَهَا بِنَاءً مِنْهُمْ عَلَى ذَلِكَ الْفَهْمِ الَّذِي لَا يَلِيقُ بِهِمْ وَلَا يَلِيقُ بِالرَّبِّ سُبْحَانَهُ. الْمَحْذُورُ الثَّالِثُ: نِسْبَةُ الْمُتَكَلِّمِ الْكَامِلِ الْعِلْمِ، الْكَامِلِ الْبَيَانِ التَّامِّ النُّصْحِ، إِلَى ضِدِّ الْبَيَانِ وَالْهُدَى وَالْإِرْشَادِ، وَأَنَّ الْمُتَحَيِّرِينَ الْمُتَهَوِّكِينَ أَجَادُوا الْعِبَارَةَ فِي هَذَا الْبَابِ، وَعَبَّرُوا بِعِبَارَةٍ لَا تُوهِمُ مِنَ الْبَاطِلِ مَا أَوْهَمَتْهُ عِبَارَةُ الْمُتَكَلِّمِ بِتِلْكَ النُّصُوصِ، وَلَا رَيْبَ عِنْدَ كُلِّ عَاقِلٍ أَنَّ ذَلِكَ يَتَضَمَّنُ أَنَّهُمْ كَانُوا أَعْلَمَ مِنْهُ أَوْ أَفْصَحَ لِلنَّاسِ. الْمَحْذُورُ الرَّابِعُ: تَلَاعُبُهُمْ بِالنُّصُوصِ وَانْتِهَاكُ حُرُمَاتِهَا. . فَلَوْ رَأَيْتَهَا وَهُمْ يَلُوكُونَهَا بِأَفْوَاهِهِمْ وَقَدْ حَلَّتْ بِهَا الْمَثُلَاتُ، وَتَلَاعَبَ بِهَا أَمْوَاجُ التَّأْوِيلَاتِ، وَنَادَى عَلَيْهَا أَهْلُ التَّأْوِيلِ فِي سُوقِ: مَنْ يَزِيدُ،

(1/49)

فَبَذَلَ كُلُّ وَاحِدٍ فِي ثَمَنِهَا مِنَ التَّأْوِيلِ مَا يُرِيدُ، فَلَوْ رَأَيْتَهَا وَقَدْ عُزِلَتْ عَنْ سَلْطَنَةِ الْيَقِينِ، وَجُعِلَتْ تَحْتَ تَحَكُّمِ تَأْوِيلِ الْجَاهِلِينَ، هَذَا وَقَدْ قَعَدَ النُّفَاةُ عَلَى صِرَاطِهَا الْمُسْتَقِيمِ بِالدَّفْعِ فِي صُدُورِهَا وَالْأَعْجَازِ وَقَالُوا: لَا طَرِيقَ لَكِ عَلَيْنَا، وَإِنْ كَانَ وَلَا بُدَّ فَعَلَى سَبِيلِ الْمَجَازِ، فَنَحْنُ أَهْلُ الْمَعْقُولَاتِ وَأَصْحَابُ الْبَرَاهِينِ، وَأَنْتِ أَدِلَّةٌ لَفْظِيَّةٌ، وَظَوَاهِرُ سَمْعِيَّةٌ، لَا تُفِيدُ الْعِلْمَ وَلَا الْيَقِينَ، فَسَنَدُكِ آحَادٌ وَهُوَ عُرْضَةٌ لِلطَّعْنِ فِي النَّاقِلِينَ، وَإِنْ صَحَّ وَتَوَاتَرَ فَفَهْمُ مُرَادِ الْمُتَكَلِّمِ مِنْهَا مَوْقُوفٌ عَلَى انْتِفَاءِ عَشَرَةِ أَشْيَاءَ لَا سَبِيلَ إِلَى الْعِلْمِ بِانْتِفَائِهَا عِنْدَ النَّاظِرِينَ وَالْبَاحِثِينَ.
فَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ! ! كَمْ هَدَمَتْ هَذِهِ الْمَعَاوِلُ مِنْ مَعَاقِلِ الْإِيمَانِ، وَتَثَلَّمَتْ بِهَا حُصُونُ حَقَائِقِ السُّنَّةِ وَالْقُرْآنِ، فَكَشْفُ عَوْرَاتٍ هَؤُلَاءِ وَبَيَانُ فَضَائِحِهِمْ مِنْ أَفْضَلِ الْجِهَادِ فِي سَبِيلِ اللَّهِ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَسَّانَ بْنِ ثَابِتٍ: " «إِنَّ رُوحَ الْقُدُسِ مَعَكَ مَا دُمْتَ تُنَافِحُ عَنْ رَسُولِهِ» ".
وَاعْلَمْ أَنَّهُ لَا يَسْتَقِرُّ لِلْعَبْدِ قَدَمٌ فِي الْإِسْلَامِ حَتَّى يَعْقِدَ قَلْبَهُ عَلَى أَنَّ الدِّينَ كُلَّهُ لِلَّهِ، وَأَنَّ الْهُدَى هُدًى، وَأَنَّ الْحَقَّ دَائِرٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُجُودًا وَعَدَمًا، وَأَنَّهُ لَا مُطَاعَ سِوَاهُ وَلَا مَتْبُوعَ غَيْرُهُ، وَأَنَّ كَلَامَ غَيْرِهِ يُعْرَضُ عَلَى كَلَامِهِ فَإِنْ وَافَقَهُ قَبِلْنَاهُ، لَا لِأَنَّهُ قَالَهُ بَلْ لِأَنَّهُ أَخْبَرَ بِهِ عَنِ اللَّهِ تَعَالَى وَرَسُولِهِ، وَإِنْ خَالَفَهُ رَدَدْنَاهُ، وَلَا يُعْرَضُ كَلَامُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى آرَاءِ الْقِيَاسِيِّينَ وَلَا عَلَى عُقُولِ الْفَلَاسِفَةِ وَالْمُتَكَلِّمِينَ وَلَا أَذْوَاقِ الْمُتَزَهِّدِينَ، بَلْ تُعْرَضُ هَذِهِ كُلُّهَا عَلَى مَا جَاءَ بِهِ، عَرْضَ الدَّرَاهِمِ الْمَجْهُولَةِ عَلَى أَخْبَرِ النَّاقِدِينَ، فَمَا حَكَمَ بِصِحَّتِهِ فَهُوَ مِنْهُ الْمَقْبُولُ، وَمَا حَكَمَ بَرَدِّهِ فَهُوَ الْمَرْدُودُ.


فصل قصد المتكلم من المخاطب حمل كلامه على خلاف ظاهره وحقيقته ينافي قصد البيان - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل قَصْدَ الْمُتَكَلِّمِ مِنَ الْمُخَاطَبِ حَمْلَ كَلَامِهِ عَلَى خِلَافِ ظَاهِرِهِ وَحَقِيقَتِهِ يُنَافِي قَصْدَ الْبَيَانِ]
فَصْلٌ
فِي أَنَّ قَصْدَ الْمُتَكَلِّمِ مِنَ الْمُخَاطَبِ حَمْلَ كَلَامِهِ عَلَى خِلَافِ ظَاهِرِهِ وَحَقِيقَتِهِ يُنَافِي قَصْدَ الْبَيَانِ وَالْإِرْشَادِ، وَأَنَّ الْقَصْدَيْنِ يَتَنَافَيَانِ، وَأَنَّ تَرْكَهُ بِدُونِ ذَلِكَ الْخِطَابِ خَيْرٌ لَهُ وَأَقْرَبُ إِلَى الْهُدَى.
لَمَّا كَانَ الْمَقْصُودُ بِالْخِطَابِ دِلَالَةَ السَّامِعِ وَإِفْهَامَهُ مُرَادَ الْمُتَكَلِّمِ مِنْ كَلَامِهِ وَأَنْ يُبَيِّنَ

(1/50)

لَهُ مَا فِي نَفْسِهِ مِنَ الْمَعَانِي وَأَنْ يَدُلَّهُ عَلَى ذَلِكَ بِأَقْرَبِ الطُّرُقِ كَانَ ذَلِكَ مَوْقُوفًا عَلَى أَمْرَيْنِ: بَيَانِ الْمُتَكَلِّمِ، وَتَمَكُّنِ السَّامِعِ مِنَ الْفَهْمِ، فَإِذَا لَمْ يَحْصُلِ الْبَيَانُ مِنَ الْمُتَكَلِّمِ، أَوْ حَصَلَ وَلَمْ يَتَمَكَّنِ السَّامِعُ مِنَ الْفَهْمِ، لَمْ يَحْصُلْ مُرَادُ الْمُتَكَلِّمِ، فَإِذَا بَيَّنَ الْمُتَكَلِّمُ مُرَادَهُ بِالْأَلْفَاظِ الدَّالَّةِ عَلَى مُرَادِهِ وَلَمْ يَعْلَمِ السَّامِعُ مَعَانِيَ تِلْكَ الْأَلْفَاظِ، لَمْ يَحْصُلْ لَهُ الْبَيَانُ، فَلَا بُدَّ مِنْ تَمَكُّنِ السَّامِعِ مِنَ الْفَهْمِ وَحُصُولِ الْإِفْهَامِ مِنَ الْمُتَكَلِّمِ، وَحِينَئِذٍ فَلَوْ أَرَادَ اللَّهُ وَرَسُولُهُ مِنْ كَلَامِهِ خِلَافَ حَقِيقَتِهِ وَظَاهِرِهِ الَّذِي يَفْهَمُهُ الْمُخَاطَبُ لَكَانَ قَدْ كَلَّفَهُ أَنْ يَفْهَمَ مُرَادَهُ بِمَا لَا يَدُلُّ عَلَيْهِ، بَلْ بِمَا يَدُلُّ عَلَى نَقِيضِ مُرَادِهِ وَأَرَادَ مِنْهُ فَهْمَ النَّفْيِ لِمَا يَدُلُّ عَلَى غَايَةِ الْإِثْبَاتِ، وَفَهْمَ الشَّيْءِ بِمَا يَدُلُّ عَلَى ضِدِّهِ، وَأَرَادَ مِنْهُ أَنْ يَفْهَمَ أَنَّهُ لَيْسَ فَوْقَ الْعَرْشِ إِلَهٌ يُعْبَدُ، وَأَنَّهُ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ وَلَا فَوْقَهُ وَلَا تَحْتَهُ وَلَا خَلْفَهُ وَلَا أَمَامَهُ، بِقَوْلِهِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] وَقَوْلِهِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَأَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِفْهَامَ أُمَّتِهِ هَذَا الْمَعْنَى بِقَوْلِهِ: " «لَا تُفَضِّلُونِي عَلَى يُونُسَ بْنِ مَتَّى» " وَأَرَادَ إِفْهَامَ كَوْنِهِ خَلَقَ آدَمَ بِقُدْرَتِهِ وَمَشِيئَتِهِ بِقَوْلِهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَأَرَادَ إِفْهَامَ تَخْرِيبِ السَّمَاوَاتِ وَالْأَرْضِ وَإِعَادَتِهِمَا إِلَى الْعَدَمِ بِقَوْلِهِ: " «يَقْبِضُ اللَّهُ السَّمَاوَاتِ بِيَدِهِ الْيُمْنَى وَالْأَرْضَ بِالْيَدِ الْأُخْرَى، ثُمَّ يَهُزُّهُنَّ، ثُمَّ يَقُولُ: أَنَا الْمَلِكُ» " وَأَرَادَ إِفْهَامَ مَعْنَى: مَنْ رَبُّكَ وَمَنْ تَعْبُدُ، بِقَوْلِهِ: " أَيْنَ اللَّهُ؟ " وَأَشَارَ بِإِصْبَعِهِ إِلَى السَّمَاءِ مُسْتَشْهِدًا بِرَبِّهِ، وَلَيْسَ هُنَاكَ رَبٌّ وَإِلَهٌ، وَإِنَّمَا أَرَادَ إِفْهَامَ السَّامِعِينَ أَنَّ اللَّهَ قَدْ سَمِعَ قَوْلَهُ وَقَوْلَهُمْ، فَأَرَادَ بِالْإِشَارَةِ بِأُصْبُعِهِ بَيَانَ كَوْنِهِ قَدْ سَمِعَ قَوْلَهُمْ، وَأَمْثَالَ ذَلِكَ مِنَ التَّأْوِيلَاتِ الْبَاطِلَةِ الَّتِي يَعْلَمُ السَّامِعُ قَطْعًا أَنَّهَا لَمْ تُرَدْ بِالْخِطَابِ، وَلَا تُجَامِعُ قَصْدَ الْبَيَانِ.
قَالَ شَيْخُ الْإِسْلَامِ: إِنْ كَانَ الْحَقُّ فِيمَا يَقُولُهُ هَؤُلَاءِ النُّفَاةُ الَّذِينَ لَا يَجِدُونَ مَا

(1/51)

يَقُولُونَهُ فِي الْكِتَابِ وَالسُّنَّةِ وَكَلَامِ السَّلَفِ وَالْأَئِمَّةِ، بَلْ يَجِدُونَهَا عَلَى خِلَافِ الْحَقِّ عِنْدَهُمْ إِمَّا نَصًّا وَإِمَّا ظَاهِرًا، بَلْ دَلَّتْ عِنْدَهُمْ عَلَى الْكُفْرِ وَالضَّلَالِ، لَزِمَ مِنْ ذَلِكَ لَوَازِمُ بَاطِلَةٌ: مِنْهَا أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ قَدْ أَنْزَلَ فِي كِتَابِهِ وَسُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذِهِ الْأَلْفَاظِ مَا يُضِلُّهُمْ ظَاهِرُهُ وَيُوقِعُهُمْ فِي التَّشْبِيهِ وَالتَّمْثِيلِ، وَمِنْهَا أَنْ يَكُونَ قَدْ تَرَكَ بَيَانَ الْحَقِّ وَالصَّوَابِ وَلَمْ يُفْصِحْ بِهِ، بَلْ رَمَزَ إِلَيْهِ رَمْزًا وَأَلْغَزَهُ إِلْغَازًا لَا يُفْهَمُ مِنْهُ إِلَّا بَعْدَ الْجُهْدِ الْجَهِيدِ، وَمِنْهَا أَنْ يَكُونَ قَدْ كَلَّفَ عِبَادَهُ أَلَّا يَفْهَمُوا مِنْ تِلْكَ الْأَلْفَاظِ حَقَائِقَهَا وَظَوَاهِرَهَا، وَكَلَّفَهُمْ أَنْ يَفْهَمُوا مِنْهَا مَا لَا تَدُلُّ عَلَيْهِ، وَلَمْ يَجْعَلْ مَعَهَا قَرِينَةً تُفْهِمُ ذَلِكَ، وَمِنْهَا أَنْ يَكُونَ دَائِمًا مُتَكَلِّمًا فِي هَذَا الْبَابِ بِمَا ظَاهِرُهُ خِلَافَ الْحَقِّ بِأَنْوَاعٍ مُتَنَوِّعَةٍ مِنَ الْخِطَابِ، تَارَةً بِأَنَّهُ اسْتَوَى عَلَى عَرْشِهِ، وَتَارَةً بِأَنَّهُ فَوْقَ عِبَادِهِ، وَتَارَةً بِأَنَّهُ الْعَلِيُّ الْأَعْلَى، وَتَارَةً بِأَنَّ الْمَلَائِكَةَ تَعْرُجُ إِلَيْهِ، وَتَارَةً بِأَنَّ الْأَعْمَالَ الصَّالِحَةَ تُرْفَعُ إِلَيْهِ، وَتَارَةً بِأَنَّ الْمَلَائِكَةَ فِي نُزُولِهَا مِنَ الْعُلُوِّ إِلَى أَسْفَلَ تَنْزِلُ مِنْ عِنْدِهِ، وَتَارَةً بِأَنَّهُ رَفِيعُ الدَّرَجَاتِ، وَتَارَةً بِأَنَّهُ فِي السَّمَاءِ، وَتَارَةً بِأَنَّهُ الظَّاهِرُ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، وَتَارَةً بِأَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَتَارَةً بِأَنَّ الْكِتَابَ نَزَلَ مِنْ عِنْدِهِ، وَتَارَةً بِأَنَّهُ يَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا، وَتَارَةً بِأَنَّهُ يُرَى بِالْأَبْصَارِ عِيَانًا يَرَاهُ الْمُؤْمِنُونَ فَوْقَ رُءُوسِهِمْ، إِلَى غَيْرِ ذَلِكَ مِنْ تَنَوُّعِ الدَّلَالَاتِ عَلَى ذَلِكَ، وَلَا يَتَكَلَّمُ فِيهِ بِكَلِمَةٍ وَاحِدَةٍ يُوَافِقُ مَا يَقُولُهُ النُّفَاةُ وَلَا يَقُولُ فِي مَقَامٍ وَاحِدٍ مَا هُوَ الصَّوَابُ فِيهِ لَا نَصًّا وَلَا ظَاهِرًا وَلَا بَيِّنَةً.
وَمِنْهَا أَنْ يَكُونَ أَفْضَلُ الْأُمَّةِ وَخَيْرُ الْقُرُونِ قَدْ أَمْسَكُوا مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ عَنْ قَوْلِ الْحَقِّ فِي هَذَا النَّبَأِ الْعَظِيمِ الَّذِي هُوَ مِنْ أَهَمِّ أُصُولِ الْإِيمَانِ، وَذَلِكَ إِمَّا جَهْلٌ يُنَافِي الْعِلْمَ، وَإِمَّا كِتْمَانٌ، وَلَقَدْ أَسَاءَ الظَّنَّ بِخِيَارِ الْأُمَّةِ مَنْ نَسَبَهُمْ إِلَى ذَلِكَ، وَمَعْلُومٌ أَنَّهُ إِذَا ازْدَوَجَ التَّكَلُّمُ بِالْبَاطِلِ وَالسُّكُوتُ عَنْ بَيَانِ الْحَقِّ تَوَلَّدَ بَيْنَهُمَا جَهْلُ الْحَقِّ وَإِضْلَالُ الْخَلْقِ، وَلِهَذَا لَمَّا اعْتَقَدَ النُّفَاةُ التَّعْطِيلَ صَارُوا يَأْتُونَ مِنَ الْعِبَارَاتِ بِمَا يَدُلُّ عَلَى التَّعْطِيلِ وَالنَّفْيِ نَصًّا وَظَاهِرًا وَلَا يَتَكَلَّمُونَ بِمَا يَدُلُّ عَلَى حَقِيقَةِ الْإِثْبَاتِ لَا نَصًّا وَلَا ظَاهِرًا، وَإِذَا وَرَدَ عَلَيْهِمْ مِنَ النُّصُوصِ مَا هُوَ صَرِيحٌ أَوْ ظَاهِرٌ فِي الْإِثْبَاتِ حَرَّفُوهُ أَنْوَاعَ التَّحْرِيفَاتِ، وَطَلَبُوا لَهُ مُسْتَكْرَهَ التَّأْوِيلَاتِ، وَمِنْهُمْ أَنَّهُمُ الْتَزَمُوا لِذَلِكَ تَجْهِيلَ السَّلَفِ وَأَنَّهُمْ كَانُوا أُمِّيِّينَ مُقْبِلِينَ عَلَى الزُّهْدِ وَالْعِبَادَةِ وَالْوَرَعِ وَالتَّسْبِيحِ وَقِيَامِ اللَّيْلِ، وَلَمْ تَكُنِ الْحَقَائِقُ مِنْ شَأْنِهِمْ، وَمِنْهَا أَنَّ تَرْكَ النَّاسِ مِنْ إِنْزَالِ هَذِهِ النُّصُوصِ كَانَ أَنْفَعَ لَهُمْ وَأَقْرَبَ إِلَى الصَّوَابِ، فَإِنَّهُمْ مَا اسْتَفَادُوا بِنُزُولِهَا غَيْرَ التَّعَرُّضِ لِلضَّلَالِ، وَلَمْ يَسْتَفِيدُوا مِنْهَا يَقِينًا وَلَا

(1/52)

عِلْمًا لِمَا يَجِبُ لِلَّهِ وَيَمْتَنِعُ عَلَيْهِ، إِذْ ذَاكَ إِنَّمَا يُسْتَفَادُ مِنْ عُقُولِ الرِّجَالِ، فَإِنْ قِيلَ: اسْتَفَدْنَا مِنْهَا الثَّوَابَ عَلَى تِلَاوَتِهَا وَانْعِقَادِ الصَّلَاةِ بِهَا، قِيلَ: هَذَا تَابِعٌ لِلْمَقْصُودِ بِهَا بِالْقَصْدِ الْأَوَّلِ وَهُوَ الْهُدَى وَالْإِرْشَادُ وَالدِّلَالَةُ عَلَى إِثْبَاتِ حَقَائِقِهَا وَمَعَانِيهَا وَالْإِيمَانِ بِهَا، فَإِنَّ الْقُرْآنَ لَمْ يَنْزِلْ لِمُجَرَّدِ التِّلَاوَةِ وَانْعِقَادِ الصَّلَاةِ، بَلْ أُنْزِلَ لِيُتَدَبَّرَ وَيُعْقَلَ وَيُهْتَدَى بِهِ عِلْمًا وَعَمَلًا، وَيُبَصِّرَ مِنَ الْعَمَى وَيُرْشِدَ مِنَ الْغَيِّ، وَيُعَلِّمَ مِنَ الْجَهْلِ وَيَشْفِيَ مِنَ الْعِيِّ، وَيَهْدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ، وَهَذَا الْقَصْدُ يُنَافِي قَصْدَ تَحْرِيفِهِ وَتَأْوِيلِهِ بِالتَّأْوِيلَاتِ الْبَاطِلَةِ الْمُسْتَكْرَهَةِ الَّتِي هِيَ مِنْ جِنْسِ الْأَلْغَازِ وَالْأَحَاجِي فَلَا يَجْتَمِعُ قَصْدُ الْهُدَى وَالْبَيَانِ وَقَصْدُ مَا يُضَادُّهُ أَبَدًا.
وَمِمَّا يُبَيِّنُ ذَلِكَ أَنَّ اللَّهَ تَعَالَى وَصَفَ كِتَابَهُ بِأَوْضَحِ الْبَيَانِ وَأَحْسَنِ التَّفْسِيرِ فَقَالَ تَعَالَى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] فَأَيْنَ بَيَانُ الْمُخْتَلَفِ فِيهِ الْهُدَى وَالرَّحْمَةُ فِي أَلْفَاظٍ ظَاهِرُهَا بَاطِلٌ، وَالْمُرَادُ مِنْهَا تَطَلُّبُ أَنْوَاعِ التَّأْوِيلَاتِ الْمُسْتَكْرِهَةِ الْمُسْتَنْكِرَةِ لَهَا الَّتِي لَا يُفْهَمُ مِنْهَا بَلْ يُفْهَمُ مِنْهَا ضِدُّهَا، وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] فَأَيْنَ بَيَّنَ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَقُولُهُ النُّفَاةُ وَالْمُتَأَوِّلُونَ؟ وَقَالَ تَعَالَى: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 4] وَعِنْدَ النُّفَاةِ إِنَّمَا حَصَلَتِ الْهِدَايَةُ بِأَبْكَارِ أَفْكَارِهِمْ وَنَتَائِجِ آرَائِهِمْ، وَقَالَ تَعَالَى: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [الأعراف: 185] وَعِنْدَ النُّفَاةِ الْمُخْرِجِينَ لِنُصُوصِ الْوَحْيِ عَنْ إِفَادَةِ الْيَقِينِ إِنَّمَا حَصَلَ الْيَقِينُ بِالْحَدِيثِ الَّذِي أَسَّسَهُ الْفَلَاسِفَةُ وَالْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَنَحْوُهُمْ، فَبِهِ اهْتَدَوْا، وَبِهِ آمَنُوا، وَبِهِ عَرَفُوا الْحَقَّ مِنَ الْبَاطِلِ، وَبِهِ صَحَّتْ عُقُولُهُمْ وَمَعَارِفُهُمْ، وَقَالَ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] وَأَنْتَ لَا تَجِدُ الْخِلَافَ فِي شَيْءٍ أَكْثَرَ مِنْهُ فِي آرَاءِ الْمُتَأَوِّلِينَ الَّتِي يُسَمُّونَهَا قَوَاطِعَ عَقْلِيَّةً، وَهِيَ عِنْدَ التَّحْقِيقِ خَيَالَاتٌ وَهْمِيَّةٌ نَبَذُوا بِهَا الْقُرْآنَ وَالسُّنَّةَ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ، وَاتَّبَعُوا مَا

(1/53)

{يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ - أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ - وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ - وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ - إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الأنعام: 112 - 117] .


فصل في بيانه أنه مع كمال علم المتكلم يمتنع عليه أن يريد بكلامه خلاف ظاهره وحقيقته - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل فِي بَيَانِهِ أَنَّهُ مَعَ كَمَالِ عِلْمِ الْمُتَكَلِّمِ يَمْتَنِعُ عَلَيْهِ أَنْ يُرِيدَ بِكَلَامِهِ خِلَافَ ظَاهِرِهِ وَحَقِيقَتِهِ]
فَصْلٌ
فِي بَيَانِهِ أَنَّهُ مَعَ كَمَالِ عِلْمِ الْمُتَكَلِّمِ وَفَصَاحَتِهِ وَبَيَانِهِ وَنُصْحِهِ يَمْتَنِعُ عَلَيْهِ أَنْ يُرِيدَ بِكَلَامِهِ خِلَافَ ظَاهِرِهِ وَحَقِيقَتِهِ
وَيُكْتَفَى مِنْ هَذَا الْفَصْلِ بِذِكْرِ مُنَاظَرَةٍ جَرَتْ بَيْنَ جَهْمِيٍّ وَسُنِّيٍّ حَدَّثَنِي بِمَضْمُونِهَا شَيْخُنَا عَبْدُ اللَّهِ بْنُ تَيْمِيَّةَ أَنَّهُ جَمَعَهُ وَبَعْضُ الْجَهْمِيَّةِ مَجْلِسٌ فَقَالَ الشَّيْخُ: قَدْ تَطَابَقَتْ نُصُوصُ الْكِتَابِ وَالسُّنَّةِ وَالْآثَارِ عَلَى إِثْبَاتِ الصِّفَاتِ لِلَّهِ، وَتَنَوَّعَتْ دَلَالَتُهَا أَنْوَاعًا تُوجِبُ الْعِلْمَ الضَّرُورِيَّ بِثُبُوتِهَا وَإِرَادَةِ الْمُتَكَلِّمِ اعْتِقَادَ مَا دَلَّتْ عَلَيْهِ، وَالْقُرْآنُ مَمْلُوءٌ مِنْ ذِكْرِ الصِّفَاتِ، وَالسُّنَّةُ نَاطِقَةٌ بِمَا نَطَقَ بِهِ الْقُرْآنُ، وَمُقَرِّرَةٌ لَهُ، مُصَدِّقَةٌ لَهُ، مُشْتَمِلَةٌ عَلَى زِيَادَةٍ فِي الْإِثْبَاتِ، فَتَارَةً يَذْكُرُ الِاسْمَ الدَّالَّ عَلَى الصِّفَةِ كَالسَّمِيعِ الْبَصِيرِ الْعَلِيمِ الْقَدِيرِ الْعَزِيزِ الْحَكِيمِ، وَتَارَةً يَذْكُرُ الْمَصْدَرَ، وَهُوَ الْوَصْفُ الَّذِي اشْتُقَّتْ مِنْهُ تِلْكَ الصِّفَةُ كَقَوْلِهِ: {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] وَقَوْلِهِ: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] وَقَوْلِهِ: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] وَقَوْلِهِ: {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص: 82] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ " «حِجَابُهُ النُّورُ لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» " وَقَوْلِهِ فِي دُعَاءِ الِاسْتِخَارَةِ: " «اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ» " وَقَوْلِهِ: " «أَسْأَلُكَ

(1/54)

بِعِلْمِكَ الْغَيْبَ وَقُدْرَتِكَ عَلَى الْخَلْقِ» "، وَقَوْلِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: " سُبْحَانَ الَّذِي وَسِعَ سَمْعُهُ الْأَصْوَاتِ " وَنَحْوِهِ، وَتَارَةً يَذْكُرُ حُكْمَ تِلْكَ الصِّفَةِ كَقَوْلِهِ: {قَدْ سَمِعَ اللَّهُ} [المجادلة: 1] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] وَقَوْلِهِ: {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات: 23] وَقَوْلِهِ: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ} [البقرة: 187] وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ.
وَيُصَرِّحُ فِي الْفَوْقِيَّةِ بِلَفْظِهَا الْخَاصِّ، وَبِلَفْظِ الْعُلُوِّ وَالِاسْتِوَاءِ، وَأَنَّهُ (فِي السَّمَاءِ) وَأَنَّهُ (ذُو الْمَعَارِجِ) وَأَنَّهُ (رَفِيعُ الدَّرَجَاتِ) وَأَنَّهُ (تَعْرُجُ إِلَيْهِ الْمَلَائِكَةُ) وَتَنْزِلُ مِنْ عِنْدِهِ، وَأَنَّهُ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا، وَأَنَّ الْمُؤْمِنِينَ يَرَوْنَهُ بِأَبْصَارِهِمْ عِيَانًا مِنْ فَوْقِهِمْ، إِلَى أَضْعَافِ ذَلِكَ مِمَّا لَوْ جُمِعَتِ النُّصُوصُ وَالْآثَارُ فِيهِ لَمْ تَنْقُصْ عَنْ نُصُوصِ الْأَحْكَامِ وَآثَارِهَا، وَمِنْ أَبْيَنِ الْمُحَالِ وَأَوْضَحِ الضَّلَالِ حَمْلُ ذَلِكَ كُلِّهِ عَلَى خِلَافِ حَقِيقَتِهِ وَظَاهِرِهِ، وَدَعْوَى الْمَجَازِ فِيهِ وَالِاسْتِعَارَةِ، وَأَنَّ الْحَقَّ فِي أَقْوَالِ النُّفَاةِ الْمُعَطَّلِينَ، وَأَنَّ تَأْوِيلَاتِهِمْ هِيَ الْمُرَادَّةُ مِنْ هَذِهِ النُّصُوصِ، إِذْ يَلْزَمُ مِنْ ذَلِكَ مَحَاذِيرُ ثَلَاثَةُ لَا بُدَّ مِنْهَا، وَهِيَ: الْقَدْحُ فِي عِلْمِ الْمُتَكَلِّمِ بِهَا أَوْ فِي بَيَانِهِ أَوْ فِي نُصْحِهِ.
وَتَقْرِيرُ ذَلِكَ أَنْ يُقَالَ: إِمَّا أَنْ يَكُونَ الْمُتَكَلِّمُ بِهَذِهِ النُّصُوصِ عَالِمًا أَنَّ الْحَقَّ فِي تَأْوِيلَاتِ النُّفَاةِ الْمُعَطَّلِينَ أَوْ لَا يَعْلَمُ ذَلِكَ، فَإِنْ لَمْ يَعْلَمْ ذَلِكَ كَانَ ذَلِكَ قَدْحًا فِي عِلْمِهِ، وَإِنْ كَانَ عَالِمًا أَنَّ الْحَقَّ فِيهَا فَلَا يَخْلُو إِمَّا أَنْ يَكُونَ قَادِرًا عَلَى التَّعْبِيرِ بِعِبَارَتِهِمُ الَّتِي هِيَ تَنْزِيهٌ لِلَّهِ بِزَعْمِهِمْ عَنِ التَّشْبِيهِ وَالتَّمْثِيلِ وَالتَّجْسِيمِ، وَأَنَّهُ لَا يَعْرِفُ اللَّهَ مَنْ لَمْ يُنَزِّهِ اللَّهَ بِهَا، أَوْ لَا يَكُونُ قَادِرًا عَلَى تِلْكَ الْعِبَارَةِ، فَإِنْ لَمْ يَكُنْ قَادِرًا عَلَى التَّعْبِيرِ بِذَلِكَ لَزِمَ الْقَدْحُ فِي فَصَاحَتِهِ، وَكَانَ وَرَثَةُ الصَّابِئَةِ وَأَفْرَاخُ الْفَلَاسِفَةِ وَأَوْقَاحُ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَتَلَامِذَةُ الْمَلَاحِدَةِ أَفْصَحَ مِنْهُ وَأَحْسَنَ بَيَانًا وَتَعْبِيرًا عَنِ الْحَقِّ، وَهَذَا مِمَّا يَعْلَمُ بُطْلَانَهُ بِالضَّرُورَةِ أَوْلِيَاؤُهُ وَأَعْدَاؤُهُ وَمُوَافَقُوهُ وَمُخَالِفُوهُ، فَإِنَّ مُخَالِفِيهِ لَمْ يَشُكُّوا أَنَّهُ أَفْصَحُ الْخَلْقِ، وَأَقْدَرُهُمْ عَلَى حُسْنِ التَّعْبِيرِ بِمَا يُطَابِقُ الْمَعْنَى وَيُخَلِّصُهُ مِنَ اللَّبْسِ وَالْإِشْكَالِ

(1/55)

وَإِنْ كَانَ قَادِرًا عَلَى ذَلِكَ وَلَمْ يَتَكَلَّمْ بِهِ وَتَكَلَّمَ دَائِنًا بِخِلَافِهِ كَانَ ذَلِكَ قَدْحًا فِي نُصْحِهِ، وَقَدْ وَصَفَ اللَّهُ رُسُلَهُ بِأَنَّهُمْ أَنْصَحُ الْخَلْقِ لِأُمَمِهِمْ، فَمَعَ النُّصْحِ وَالْبَيَانِ وَالْمَعْرِفَةِ التَّامَّةِ كَيْفَ يَكُونُ مَذْهَبُ النُّفَاةِ الْمُعَطِّلَةِ أَصْحَابِ التَّحْرِيفِ هُوَ الصَّوَابَ، وَقَوْلُ أَهْلِ الْإِثْبَاتِ أَتْبَاعُ الْقُرْآنِ وَالسُّنَّةِ بَاطِلًا؟
قَالَ الْمُصَنِّفُ: وَقَرِيبٌ مِنْ هَذِهِ الْمُنَاظَرَةِ مَا جَرَى لِي مَعَ بَعْضِ عُلَمَاءِ أَهْلِ الْكِتَابِ، وَأَفْضَى بِنَا الْكَلَامُ إِلَى مِسَبَّةِ النَّصَارَى لِرَبِّ الْعَالَمِينَ مَسَبَّةً مَا سَبَّهُ إِيَّاهَا أَحَدٌ مِنَ الْبَشَرِ، فَقُلْتُ لَهُ: وَأَنْتُمْ بِإِنْكَارِكُمْ نُبُوَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ سَبَبْتُمُ الرَّبَّ تَعَالَى أَعْظَمَ مَسَبَّةٍ، قَالَ: وَكَيْفَ ذَلِكَ قُلْتُ: لِأَنَّكُمْ تَزْعُمُونَ أَنَّ مُحَمَّدًا مَلِكٌ ظَالِمٌ لَيْسَ بِرَسُولٍ صَادِقٍ، وَأَنَّهُ خَرَجَ يَسْتَعْرِضُ النَّاسُ بِسَيْفِهِ فَيَسْتَبِيحُ أَمْوَالَهُمْ وَنِسَاءَهُمْ وَذَرَارِيَّهُمْ، وَلَا يَقْتَصِرُ عَلَى ذَلِكَ حَتَّى يَكْذِبَ عَلَى اللَّهِ وَيَقُولَ: اللَّهُ أَمَرَنِي بِهَذَا وَأَبَاحَهُ لِي، وَلَمْ يَأْمُرْهُ اللَّهُ وَلَا أَبَاحَ لَهُ ذَلِكَ، وَيَقُولُ: أُوحِيَ إِلَيَّ وَلَمْ يُوحِ إِلَيْهِ شَيْءٌ، وَيَنْسَخُ شَرَائِعَ الْأَنْبِيَاءِ مِنْ عِنْدِهِ، وَيُبْطِلُ مِنْهَا مَا شَاءَ وَيُبْقِي مِنْهَا مَا شَاءَ، وَيَنْسُبُ ذَلِكَ كُلَّهُ إِلَى اللَّهِ، وَيَقْتُلُ أَوْلِيَاءَهُ وَأَتْبَاعَ رُسُلِهِ، وَيَسْتَرِقُّ نِسَاءَهُمْ وَذُرِّيَّتَهُمْ، فَإِمَّا أَنْ يَكُونَ اللَّهُ تَعَالَى رَائِيًا لِذَلِكَ كُلِّهِ عَالِمًا بِهِ أَوْ لَا، فَإِنْ قُلْتُمْ: إِنَّ ذَلِكَ بِغَيْرِ عِلْمِهِ وَاطِّلَاعِهِ نَسَبْتُمُوهُ إِلَى الْجَهْلِ وَالْغَبَاوَةِ، وَذَلِكَ مِنْ أَقْبَحِ السَّبِّ، وَإِنْ كَانَ عَالِمًا بِهِ، فَإِمَّا أَنْ يَقْدِرَ عَلَى الْأَخْذِ عَلَى يَدَيْهِ وَمَنْعِهِ مِنْ ذَلِكَ أَوْ لَا، فَإِنْ قُلْتُمْ: إِنَّهُ غَيْرُ قَادِرٍ عَلَى مَنْعِهِ نَسَبْتُمُوهُ إِلَى الْعَجْزِ، وَإِنْ قُلْتُمْ: بَلْ هُوَ قَادِرٌ عَلَى مَنْعِهِ وَلَمْ يَفْعَلْ نَسَبْتُمُوهُ إِلَى السَّفَهِ وَالظُّلْمِ، هَذَا هُوَ أَمْرُهُ مِنْ حِينِ ظَهَرَ إِلَى أَنْ تَوَفَّاهُ رَبُّهُ يُجِيبُ دُعَاءَهُ وَيَقْضِي حَوَائِجَهُ، وَلَا يَقُومُ لَهُ عَدُوٌّ إِلَّا أَظْفَرَهُ بِهِ، وَأَمْرُهُ مِنْ حِينِ ظَهَرَ إِلَى أَنْ تَوَفَّاهُ اللَّهُ تَعَالَى يَزْدَادُ عَلَى اللَّيَالِي وَالْأَيَّامِ ظُهُورُةً وَعُلُوًّا وَرِفْعَةً، وَأَمْرُ مُخَالِفِيهِ لَا يَزْدَادُ إِلَّا سُفُولًا وَاضْمِحْلَالًا، وَمَحَبَّتُهُ فِي قُلُوبِ الْخَلْقِ تَزِيدُ عَلَى مَمَرِّ الْأَوْقَاتِ، وَرَبُّهُ تَعَالَى يُؤَيِّدُهُ بِأَنْوَاعِ التَّأْيِيدَاتِ، هَذَا هُوَ عِنْدَكُمْ مِنْ أَعْظَمِ أَعْدَائِهِ وَأَشَدِّهِمْ ضَرَرًا عَلَى النَّاسِ، فَأَيُّ قَدْحٍ فِي رَبِّ الْعَالَمِينَ، وَأَيُّ مَسَبَّةٍ أَعْظَمُ مِنْ ذَلِكَ؟ فَأَخَذَ الْكَلَامُ مِنْهُ مَا أَخَذَ، وَقَالَ: حَاشَا لِلَّهِ أَنْ نَقُولَ فِيهِ هَذِهِ الْمَقَالَةَ بَلْ هُوَ نَبِيٌّ صَادِقٌ، كُلُّ مَنِ اتَّبَعَهُ فَهُوَ سَعِيدٌ، وَكُلُّ مُنْصِفٍ مِنَّا يُقِرُّ بِذَلِكَ وَيَقُولُ: أَتْبَاعُهُ سُعَدَاءُ فِي الدَّارَيْنِ، قُلْتُ: فَمَا يَمْنَعُكَ مِنَ الظَّفَرِ بِهَذِهِ السَّعَادَةِ؟ فَقَالَ: وَأَتْبَاعُ كُلِّ نَبِيٍّ مِنَ الْأَنْبِيَاءِ، فَأَتْبَاعُ مُوسَى أَيْضًا سُعَدَاءُ، قُلْتُ: فَإِذَا أَقْرَرْتَ أَنَّهُ نَبِيٌّ صَادِقٌ، وَقَدْ كَفَرَ مَنْ لَمْ يَتَّبِعْهُ، فَإِنْ صَدَّقْتَهُ فِي هَذَا وَجَبَ عَلَيْكَ اتِّبَاعُهُ، وَإِنْ كَذَّبْتَهُ فِيهِ لَمْ يَكُنْ نَبِيًّا، فَكَيْفَ يَكُونُ أَتْبَاعُهُ سُعَدَاءَ فَلَمْ يُحِرْ جَوَابًا، وَقَالَ: حَدِّثْنَا فِي غَيْرِ هَذَا.

(1/56)


فصل بيان أن تيسر القرآن للذكر ينافي حمله على التأويل المخالفات لحقيقته وظاهره - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل بَيَانِ أَنَّ تَيَسُّرَ الْقُرْآنِ لِلذِّكْرِ يُنَافِي حَمْلَهُ عَلَى التَّأْوِيلِ الْمُخَالَفَاتِ لِحَقِيقَتِهِ وَظَاهِرِهِ]
فَصْلٌ
فِي بَيَانِ أَنَّ تَيَسُّرَ الْقُرْآنِ لِلذِّكْرِ يُنَافِي حَمْلَهُ عَلَى التَّأْوِيلِ
الْمُخَالَفَاتِ لِحَقِيقَتِهِ وَظَاهِرِهِ
أَنْزَلَ اللَّهُ الْكِتَابَ شِفَاءً لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةً لِلْمُؤْمِنِينَ، وَلِذَلِكَ كَانَتْ مَعَانِيهِ أَشْرَفَ الْمَعَانِي وَأَلْفَاظُهُ أَفْصَحَ الْأَلْفَاظِ وَأَبْيَنَهَا وَأَعْظَمَهَا مُطَابَقَةً لِمَعَانِيهَا الْمُرَادَةِ مِنْهَا، كَمَا وَصَفَهُ اللَّهُ تَعَالَى بِقَوْلِهِ: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] فَالْحَقُّ هُوَ الْمَعْنَى وَالْمَدْلُولُ الَّذِي تَضَمَّنَهُ الْكِتَابُ، وَالتَّفْسِيرُ الْأَحْسَنُ هُوَ الْأَلْفَاظُ الدَّالَّةُ عَلَى ذَلِكَ الْحَقِّ، فَهُوَ تَفْسِيرُهُ وَبَيَانُهُ، وَالتَّفْسِيرُ أَصْلُهُ مِنَ الْبَيَانِ وَالظُّهُورِ، وَيُلَاقِيهِ فِي الِاشْتِقَاقِ الْأَكْبَرِ الْإِسْفَارُ، وَمِنْهُ: أَسْفَرَ الْفَجْرُ إِذَا أَضَاءَ وَوَضَحَ، وَمِنْهُ السَّفَرُ لِبُرُوزِ الْمُسَافِرِ مِنَ الْبُيُوتِ، وَمِنْهُ السِّفْرُ الَّذِي يَتَضَمَّنُ إِظْهَارَ مَا فِيهَا مِنَ الْعِلْمِ، فَلَا بُدَّ أَنْ يَكُونَ التَّفْسِيرُ مُطَابِقًا لِلْمُفَسَّرِ مُفَهِّمًا لَهُ.
وَلَا تَجِدُ كَلَامًا أَحْسَنَ تَفْسِيرًا وَلَا أَتَمَّ بَيَانًا مِنْ كَلَامِ اللَّهِ سُبْحَانَهُ، وَلِهَذَا سَمَّاهُ اللَّهُ بَيَانًا، وَأَخْبَرَ أَنَّهُ يَسَّرَهُ لِلذِّكْرِ وَيَسَّرَ أَلْفَاظَهُ لِلْحِفْظِ وَمَعَانِيهِ لِلْفَهْمِ، وَأَوَامِرَهُ وَنَوَاهِيَهِ لِلِامْتِثَالِ، وَمَعْلُومٌ أَنَّهُ لَوْ كَانَ بِالْأَلْفَاظِ لَا يَفْهَمُهَا الْمُخَاطَبُ لَمْ يَكُنْ مُيَسِّرًا لَهُ بَلْ كَانَ مُعَسِّرًا عَلَيْهِ، وَإِذَا أُرِيدَ مِنَ الْمُخَاطَبِ أَنْ يَفْهَمَ مِنْ أَلْفَاظِهِ مَا لَا يَدُلُّ عَلَيْهِ مِنَ الْمَعَانِي، أَوْ يَدُلُّ عَلَى خِلَافِهِ فَهَذَا مِنْ أَشَدِّ التَّعْسِيرِ، فَإِنَّهُ لَا شَيْءَ أَعْسَرَ عَلَى الْأُمَّةِ مِنْ أَنْ يُرَادَ مِنْهُمْ أَنْ يَفْهَمُوا كَوْنَهُ سُبْحَانَهُ لَا دَاخِلًا فِي الْعَالَمِ وَلَا خَارِجَهُ، وَلَا مُتَّصِلًا بِهِ، وَلَا مُنْفَصِلًا عَنْهُ، وَلَا مُبَايِنًا لَهُ، وَلَا مُحَايِثًا لَهُ، وَلَا يُرَى بِالْأَبْصَارِ عِيَانًا، وَلَا لَهُ يَدٌ وَلَا وَجْهٌ مِنْ قَوْلِهِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] وَمِنْ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تُفَضِّلُونِي عَلَى يُونُسَ بْنِ مَتَّى» " وَمِنْ قَوْلِهِ: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ} [غافر: 7] وَأَنْ يُجْهِدُوا أَنْفُسَهُمْ وَيُكَابِدُوا أَعْظَمَ الْمَشَقَّةِ فِي تَطَلُّبِ أَنْوَاعِ الِاسْتِعَارَاتِ وَضُرُوبِ الْمَجَازَاتِ وَوَحْشِيِّ اللُّغَاتِ، لِيَحْمِلُوا عَلَيْهَا آيَاتِ الصِّفَاتِ وَأَخْبَارَهَا وَيَقُولُ: يَا عِبَادِي اعْلَمُوا أَنَّى أَرَدْتُ مِنْكُمْ أَنْ تَعْلَمُوا أَنِّي لَسْتُ فَوْقَ الْعَالَمِ،

(1/57)

وَلَا تَحْتَهُ، وَلَا فَوْقَ الْعَرْشِ وَلَا تُرْفَعُ الْأَيْدِي إِلَيَّ وَلَا يَعْرُجُ إِلَيَّ شَيْءٌ وَلَا يَنْزِلُ مِنْ عِنْدِي شَيْءٌ مِنْ قَوْلِي: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَمِنْ قَوْلِي: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] وَمِنْ قَوْلِي: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَمِنْ قَوْلِي: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] وَمِنْ قَوْلِي: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} [غافر: 15] وَمِنْ قَوْلِي: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] وَأَنْ تَفْهَمُوا أَنَّهُ لَيْسَ لِي يَدَانِ مِنْ قَوْلِي: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَلَا عَيْنٌ مِنْ قَوْلِي: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] فَإِنَّكُمْ مَتَى فَهِمْتُمْ مِنْ هَذِهِ الْأَلْفَاظِ حَقَائِقَهَا وَظَوَاهِرَهَا فَهِمْتُمْ خِلَافَ مُرَادِي مِنْكُمْ أَنْ تَفْهَمُوا مِنْهَا مَا يَدُلُّ عَلَى خِلَافِ حَقَائِقِهَا وَظَوَاهِرِهَا.
فَأَيُّ تَيْسِيرٍ يَكُونُ هُنَاكَ، وَأَيُّ تَعْقِيدٍ وَتَعْسِيرٍ لَمْ يَحْصُلْ بِذَلِكَ؟ وَمَعْلُومٌ أَنَّ خِطَابَ الرَّجُلِ بِمَا لَا يَفْهَمُهُ إِلَّا بِتَرْجَمَةٍ أَيْسَرَ عَلَيْهِ مِنْ خِطَابِهِ بِمَا كُلِّفَ أَنْ يَفْهَمَ مِنْهُ خِلَافَ مَوْضُوعِهِ، فَتَيْسِيرُ الْقُرْآنِ مُنَافٍ لِطَرِيقَةِ النُّفَاةِ الْمُحَرِّفِينَ أَعْظَمَ مُنَافَاةٍ، وَلِهَذَا لَمَّا عَسُرَ عَلَيْهِمْ أَنْ يَفْهَمُوا مِنْهُ النَّفْيَ عَوَّلُوا عَلَى الشُّبَهِ الْخَيَالِيَّةِ.


فصل اشتمال الكتب الإلهية على الأسماء والصفات أكثر من اشتمالها على ما عداه - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلُ اشْتِمَالُ الْكُتُبِ الْإِلَهِيَّةِ عَلَى الْأَسْمَاءِ وَالصِّفَاتِ أَكْثَرَ مِنَ اشْتِمَالِهَا عَلَى مَا عَدَاهُ]
فَصْلُ
اشْتِمَالُ الْكُتُبِ الْإِلَهِيَّةِ عَلَى الْأَسْمَاءِ وَالصِّفَاتِ أَكْثَرَ مِنَ اشْتِمَالِهَا عَلَى مَا عَدَاهُ
وَذَلِكَ لِشَرَفِ مُتَعَلِّقِهَا وَعَظَمَتِهِ، وَشَدِّةِ الْحَاجَةِ إِلَى مَعْرِفَتِهِ، فَكَانَتِ الطُّرُقُ إِلَى تَحْصِيلِ مَعْرِفَتِهِ أَكْثَرَ وَأَسْهَلَ وَأَبْيَنَ مِنْ غَيْرِهِ، وَهَذَا مِنْ كَمَالِ حِكْمَةِ الرَّبِّ تَبَارَكَ وَتَعَالَى وَتَمَامِ نِعْمَتِهِ وَإِحْسَانِهِ أَنَّهُ كُلَّمَا كَانَتْ حَاجَةُ الْعِبَادِ إِلَى الشَّيْءِ أَقْوَى كَانَ بَذْلُهُ لَهُمْ أَكْثَرَ وَأَسْهَلَ، وَهَذَا فِي الْخَلْقِ وَالْأَمْرِ، فَإِنَّ حَاجَتَهُمْ لَمَّا كَانَتْ إِلَى الْهَوَاءِ أَكْثَرَ مِنَ الْمَاءِ فِي الْقُوتِ كَانَ مَوْجُودًا مَعَهُمْ فِي كُلِّ مَكَانٍ وَزَمَانٍ، وَهُوَ أَكْثَرُ مِنْ غَيْرِهِ، وَكَذَلِكَ لَمَّا كَانَتْ حَاجَتُهُمْ إِلَى الْمَاءِ شَدِيدَةً، إِذْ هُوَ مَادَّةُ أَقْوَاتِهِمْ وَفَوَاكِهِهِمْ وَشَرَابِهِمْ كَانَ مَبْذُولًا لَهُمْ أَكْثَرَ مِنْ غَيْرِهِ، وَهَكَذَا الْأَمْرُ فِي مَرَاتِبِ الْحَاجَاتِ، وَمَعْلُومٌ أَنَّ حَاجَتَهُمْ إِلَى مَعْرِفَةِ رَبِّهِمْ وَفَاطِرِهِمْ فَوْقَ مَرَاتِبِ هَذِهِ الْحَاجَاتِ كُلِّهَا، فَإِنَّهُ لَا سَعَادَةَ لَهُمْ وَلَا فَلَاحَ وَلَا صَلَاحَ وَلَا

(1/58)

نَعِيمَ إِلَّا بِأَنْ يَعْرِفُوهُ وَيَعْتَقِدُوهُ، وَيَكُونُ هُوَ وَحْدَهُ غَايَةَ مَطْلُوبِهِمْ، وَالتَّقَرُّبُ إِلَيْهِ قُرَّةَ عُيُونِهِمْ، فَمَتَى فَقَدُوا ذَلِكَ كَانُوا أَسْوَأَ حَالًا مِنَ الْأَنْعَامِ، وَكَانَتِ الْأَنْعَامُ أَطْيَبَ عَيْشًا مِنْهُمْ فِي الْعَاجِلِ وَأَسْلَمَ عَاقِبَةً فِي الْآجِلِ.
وَإِذَا عُلِمَ أَنَّ ضَرُورَةَ الْعَبْدِ إِلَى مَعْرِفَةِ رَبِّهِ فَوْقَ كُلِّ ضَرُورَةٍ كَانَتِ الْعِنَايَةُ بِبَيَانِهَا أَيْسَرَ الطُّرُقِ وَأَهْدَاهَا وَأَبْيَنَهَا، وَإِذَا سُلِّطَ التَّأْوِيلُ عَلَى النُّصُوصِ الْمُشْتَمِلَةِ عَلَيْهَا فَتَسْلِيطُهُ عَلَى النُّصُوصِ الَّتِي ذُكِرَتْ فِيهَا الْمَلَائِكَةُ أَقْرَبُ بِكَثِيرٍ، فَإِنَّ اللَّهَ تَعَالَى لَمْ يَذْكُرْ لِعِبَادِهِ مِنْ صِفَةِ الْمَلَائِكَةِ وَشَأْنِهِمْ وَأَفْعَالِهِمْ عُشْرَ مِعْشَارِ مَا ذَكَرَ لَهُمْ مِنْ نُعُوتِ جَلَالِهِ وَصِفَاتِ كَمَالِهِ، فَإِذَا كَانَتْ هَذِهِ قَابِلَةً لِلتَّأْوِيلِ فَالْآيَاتُ الَّتِي ذَكَرَ فِيهَا الْمَلَائِكَةَ أَوْلَى بِذَلِكَ، وَلِذَلِكَ تَأَوَّلَهَا الْمَلَاحِدَةُ كَمَا تَأَوَّلُوا نُصُوصَ الْمَعَادِ وَالْيَوْمِ الْآخِرِ، وَأَبْدَوْا لَهَا تَأْوِيلَاتٍ لَيْسَتْ بِدُونِ تَأْوِيلَاتٍ الْجَهْمِيَّةِ لِنُصُوصِ الصِّفَاتِ، وَأَوَّلَتْ هَذِهِ الطَّائِفَةُ عَامَّةَ نُصُوصِ الْأَخْبَارِ الْمَاضِيَةِ وَالْآتِيَةِ، وَقَالُوا لِلْجَهْمِيَّةِ: بَيْنَنَا وَبَيْنَكُمْ حَاكِمُ الْعَقْلِ، فَإِنَّ الْقُرْآنَ، بَلِ الْكُتُبَ الْمُنَزَّلَةَ مَمْلُوءَةٌ بِذِكْرِ الْفَوْقِيَّةِ وَعُلُوِّ اللَّهِ عَلَى عَرْشِهِ، وَأَنَّهُ تَكَلَّمَ وَيَتَكَلَّمُ وَأَنَّهُ مَوْصُوفٌ بِالصِّفَاتِ وَأَنَّ لَهُ أَفْعَالًا تَقُومُ بِهِ وَهُوَ بِهَا فَاعِلٌ وَأَنَّهُ يُرَى بِالْأَبْصَارِ، إِلَى غَيْرِ ذَلِكَ مِنْ نُصُوصِ آيَاتِ الصِّفَاتِ وَأَخْبَارِهَا الَّتِي إِذَا قِيسَ إِلَيْهَا نُصُوصُ حَشْرِ هَذِهِ الْأَجْسَادِ وَخَرَابِ هَذَا الْعَالَمِ وَإِعْدَامِهِ لِإِنْشَاءِ عَالَمٍ آخَرَ، وُجِدَتْ نُصُوصُ الصِّفَاتِ أَضْعَافَ أَضْعَافِهَا، حَتَّى قِيلَ: إِنَّ الْآيَاتِ وَالْأَخْبَارَ الدَّالَّةَ عَلَى عُلُوِّ الرَّبِّ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ تُقَارِبُ الْأُلُوفَ، وَقَدْ أَجْمَعَتْ عَلَيْهَا الرُّسُلُ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، فَمَا الَّذِي سَوَّغَ لَكُمْ تَأْوِيلَهَا وَحَرَّمَ عَلَيْنَا تَأْوِيلَ نُصُوصِ حَشْرِ الْأَجْسَادِ وَخَرَابِ الْعَالَمِ؟
فَإِنْ قُلْتُمُ: الرُّسُلُ أَجْمَعُوا عَلَى الْمَجِيءِ بِهِ، فَلَا يُمْكِنُ تَأْوِيلُهُ، قِيلَ: وَقَدْ أَجْمَعُوا أَنَّهُ اسْتَوَى فَوْقَ عَرْشِهِ وَأَنَّهُ تَكَلَّمَ وَمُتَكَلِّمٌ وَأَنَّهُ فَاعِلٌ حَقِيقَةً مَوْصُوفٌ بِالصِّفَاتِ، فَإِنْ مُنِعَ إِجْمَاعُهُمْ هُنَاكَ مِنَ التَّأْوِيلِ وَجَبَ أَنْ يُمْنَعَ هُنَا.
فَإِنْ قُلْتُمْ: أَوْجَبَ تَأْوِيلَ نُصُوصِ آيَاتِ الصِّفَاتِ وَلَمْ يُوجِبْ تَأْوِيلَ نُصُوصِ الْمَعَادِ، قُلْنَا: هَاتُوا أَدِلَّةَ الْعُقُولِ الَّتِي بِهَا الصِّفَاتُ، وَنُحْضِرُ أَدِلَّةَ الْعُقُولِ الَّتِي بِهَا الْمَعَادُ وَحَشْرُ الْأَجْسَادِ، وَنُوَازِنُ بَيْنَهَا لِيَتَبَيَّنَ أَيُّهَا أَقْوَى.
فَإِنْ قُلْتُمْ: إِنْكَارُ الْمَعَادِ تَكْذِيبٌ لِمَا عُلِمَ مِنَ الْإِسْلَامِ بِالضَّرُورَةِ، قُلْنَا: أَيْضًا إِنْكَارُ صِفَاتِ الرَّبِّ وَأَنَّهُ يَتَكَلَّمُ، وَأَنَّهُ فَوْقَ سَمَاوَاتِهِ، وَأَنَّ الْأَمْرَ يَنْزِلُ مِنْ عِنْدِهِ تَكْذِيبٌ لِمَا عُلِمَ أَنَّهُمْ جَاءُوا بِهِ ضَرُورَةً.

(1/59)

فَإِنْ قُلْتُمْ: تَأْوِيلُنَا لِلنُّصُوصِ الَّتِي جَاءُوا بِهَا لَا يَسْتَلْزِمُ تَكْذِيبَهُمْ، قُلْنَا: فَمِنْ أَيْنَ صَارَ تَأْوِيلُنَا لِلنُّصُوصِ الَّتِي جَاءُوا بِهَا فِي الْمِيعَادِ يَسْتَلْزِمُ تَكْذِيبَهُمْ دُونَ تَأْوِيلِكُمْ: أَلِمُجَرَّدِ التَّشَهِّي؟
فَصَاحَتِ الْقَرَامِطَةُ وَالْمَلَاحِدَةُ وَالْبَاطِنِيَّةُ وَقَالُوا: مَا الَّذِي سَوَّغَ لَكُمْ تَأْوِيلَ الْأَخْبَارِ وَحَرَّمَ عَلَيْنَا تَأْوِيلَ الْأَمْرِ وَالنَّهْيِ وَالتَّحْرِيمِ وَالْإِيجَابِ، وَمَوْرِدُ الْجَمِيعِ عَنْ مِشْكَاةٍ وَاحِدَةٍ؟ قَالُوا: وَأَيْنَ تَقَعُ نُصُوصُ الْأَمْرِ وَالنَّهْيِ مِنْ نُصُوصِ الْخَبَرِ؟ قَالُوا: وَكَثِيرٌ مِنْكُمْ قَدْ فَتَحُوا لَنَا بَابَ التَّأْوِيلِ فِي الْأَمْرِ، فَأَوَّلُوا أَوَامِرَ وَنَوَاهِيَ كَثِيرَةً صَرِيحَةَ الدِّلَالَةِ أَوْ ظَاهِرَةَ الدِّلَالَةِ فِي مَعْنَاهَا بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا، فَهَلُمَّ نَضَعُهَا فِي كِفَّةٍ وَنَضَعُ تَأْوِيلَاتِنَا فِي كِفَّةٍ وَنُوَازِنُ بَيْنَهَا، وَنَحْنُ لَا نُنْكِرُ أَنَّا أَكْثَرُ تَأْوِيلًا مِنْهُمْ، وَلَكِنَّا وَجَدْنَا بَابًا مَفْتُوحًا فَدَخَلْنَاهُ.
فَهَذِهِ مِنْ شُؤْمِ جِنَايَةِ التَّأْوِيلِ عَلَى الْإِيمَانِ وَالْإِسْلَامِ، وَقَدْ قِيلَ: إِنَّ طَرْدَ إِبْلِيسَ وَلَعْنَهُ إِنَّمَا كَانَ بِسَبَبِ التَّأْوِيلِ، فَإِنَّهُ عَارَضَ النَّصَّ بِالْقِيَاسِ وَقَدَّمَهُ عَلَيْهِ، وَتَأَوَّلَ لِنَفْسِهِ أَنَّ هَذَا الْقِيَاسَ الْعَقْلِيَّ مُقَدَّمٌ عَلَى نَصِّ الْأَمْرِ بِالسُّجُودِ، فَإِنَّهُ قَالَ: {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] وَهَذَا دَلِيلٌ قَدْ حُذِفَتْ إِحْدَى مُقَدِّمَتَيْهِ، وَهِيَ: أَنَّ الْفَاضِلَ لَا يَخْضَعُ لِلْمَفْضُولِ، وَطَوَى ذِكْرَ هَذِهِ الْمُقَدِّمَةِ كَأَنَّهَا صُورَةٌ مَعْلُومَةٌ، وَقَرَّرَ الْمُقَدِّمَةَ الْأَوْلَى بِقَوْلِهِ: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12] فَكَانَ نَتِيجَةَ الْمُقَدِّمَتَيْنِ امْتِنَاعُهُ مِنَ السُّجُودِ، وَظَنَّ أَنَّ هَذِهِ الشُّبْهَةَ الْعَقْلِيَّةَ تَنْفَعُهُ بِتَأْوِيلِهِ فَجَرَى عَلَيْهِ مَا جَرَى، وَصَارَ إِمَامًا لِكُلِّ مَنْ عَارَضَ نُصُوصَ الْوَحْيِ بِتَأْوِيلِهِ إِلَى يَوْمِ الْقِيَامَةِ.
فَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ، كَمْ لِهَذَا الْإِمَامِ اللَّعِينِ مِنْ أَتْبَاعٍ مِنَ الْعَالَمِينَ، وَأَنْتَ إِذَا تَأَمَّلْتَ عَامَّةَ شُبَهِ الْمُتَأَوِّلِينَ رَأَيْتَهَا مِنْ جِنْسِ شُبْهَتِهِ، وَالْقَائِلُ: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ

(1/60)

قَدَّمْنَا الْعَقْلَ، مِنْ هُنَا اشْتَقَّ هَذِهِ الْقَاعِدَةَ وَجَعَلَهَا أَصْلًا لِرَدِّ نُصُوصِ الْوَحْيِ الَّتِي يَزْعُمُ أَنَّ الْعَقْلَ يُخَالِفُهَا، وَعَرَضَتْ هَذِهِ الشُّبْهَةُ لِعَدُوِّ اللَّهِ مِنْ جِهَةِ كِبْرِهِ الَّذِي مَنَعَهُ مِنَ الِانْقِيَادِ الْمَحْضِ لِنُصُوصِ الْوَحْيِ، وَهَكَذَا إِلْحَادُهُ فِي نُصُوصِ الْوَحْيِ إِنَّمَا يَحْمِلُهُ عَلَى ذَلِكَ كِبْرٌ فِي صَدْرِهِ مَا هُوَ بِبَالِغِهِ، قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [غافر: 56] وَكَذَلِكَ خُرُوجُ آدَمَ مِنَ الْجَنَّةِ إِنَّمَا كَانَ بِالتَّأْوِيلِ، وَإِلَّا فَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقْصِدْ بِالْأَكْلِ مَعْصِيَةَ الرَّبِّ، ثُمَّ اخْتَلَفَ النَّاسُ فِي وَجْهِ تَأْوِيلِهِ، فَقَالَتْ طَائِفَةٌ: تَأَوَّلَ بِحَمْلِهِ النَّهْيَ الْمُطْلَقَ عَلَى الشَّجَرَةِ الْمُعَيَّنَةِ، وَغَرَّهُ عَدُوُّ اللَّهِ بِأَنَّ جِنْسَ تِلْكَ الشَّجَرَةِ هِيَ شَجَرَةُ الْخُلْدِ وَأَطْمَعَهُ فِي أَنَّهُ إِنْ أَكَلَ مِنْهَا لَمْ يَخْرُجْ مِنَ الْجَنَّةِ، وَفِي هَذَا نَظَرٌ ظَاهِرٌ، فَإِنَّ اللَّهَ تَعَالَى أَخْبَرَ أَنَّ إِبْلِيسَ قَالَ لَهُ: {مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ} [الأعراف: 20] فَذَكَرَ لَهُمَا عَدُوُّ اللَّهِ الشَّجَرَةَ الَّتِي نُهِيَا عَنْهَا، إِمَّا بِعَيْنِهَا أَوْ بِجِنْسِهَا، وَصَرَّحَ لَهُمَا بِأَنَّهَا هِيَ الْمَنْهِيُّ عَنْهَا، وَلَوْ كَانَ عِنْدَ آدَمَ أَنَّ الْمَنْهِيَّ عَنْهُ تِلْكَ الشَّجَرَةُ الْمُعَيَّنَةُ دُونَ سَائِرِ النَّوْعِ لَمْ يَكُنْ عَاصِيًا بِأَكْلِهِ مِنْ غَيْرِهِ، وَلَا أَخْرَجَهُ اللَّهُ مِنَ الْجَنَّةِ وَنَزَعَ عَنْهُ لِبَاسَهُ.
وَقَالَتْ فِرْقَةٌ أُخْرَى: تَأَوَّلَ آدَمُ أَنَّ النَّهْيَ نَهْيُ تَنْزِيهٍ لَا نَهْيُ تَحْرِيمٍ فَأَقْدَمَ، وَأَيْضًا فَحَيْثُ نَهَى اللَّهُ تَعَالَى عَنْ فِعْلِ الشَّيْءِ بِقُرْبَانِهِ لَمْ يَكُنْ أَصْلًا لِتَحْرِيمٍ كَقَوْلِهِ: {وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} [البقرة: 222] {وَلَا تَقْرَبُوا الزِّنَا} [الإسراء: 32] {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ} [الأنعام: 152] وَأَيْضًا لَوْ كَانَ لِلتَّنْزِيهِ لَمَا أَخْرَجَهُ اللَّهُ مِنَ الْجَنَّةِ، وَأَخْبَرَ أَنَّهُ عَصَى رَبَّهُ.
وَقَالَتْ طَائِفَةٌ: بَلْ كَانَ تَأْوِيلُهُ أَنَّ النَّهْيَ إِنَّمَا كَانَ عَنْ قُرْبَانِهِمَا وَأَكْلِهِمَا مَعًا، لَا عَنْ أَكْلِ كُلٍّ مِنْهُمَا عَلَى انْفِرَادِهِ، لِأَنَّ قَوْلَهُ: {وَلَا تَقْرَبَا} [البقرة: 35] نَهْيٌ لَهُمَا عَنِ الْجَمْعِ، وَلَا يَلْزَمُ مِنْ حُصُولِ النَّهْيِ حَالَ الِاجْتِمَاعِ حُصُولُهُ حَالَ الِانْفِرَادِ، وَهَذَا التَّأْوِيلُ ذَكَرَهُ ابْنُ الْخَطِيبِ فِي تَفْسِيرِهِ، وَهُوَ كَمَا تَرَى فِي الْبُطْلَانِ وَالْفَسَادِ، وَنَحْنُ نَقْطَعُ أَنَّ هَذَا

(1/61)

التَّأْوِيلَ لَمْ يَخْطُرْ بِقَلْبِ آدَمَ وَحَوَّاءَ أَلْبَتَّةَ، وَهُمَا كَانَا أَعْلَمَ بِاللَّهِ مِنْ ذَلِكَ وَأَصَحَّ أَفْهَامًا، أَفَتَرَى فَهِمَ أَحَدٌ مِنْ قَوْلِ اللَّهِ تَعَالَى: {وَلَا تَقْرَبُوا الزِّنَا} [الإسراء: 32] {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ} [الأنعام: 152] وَنَظَائِرِهِ، أَيْ إِنَّمَا نَهَيْتُكُمْ عَنِ اجْتِمَاعِكُمْ عَلَى ذَلِكَ دُونَ انْفِرَادِ كُلِّ وَاحِدٍ مِنْكُمْ بِهِ؟ فَيَا لَلْعَجَبِ مِنْ أَوْرَاقٍ وَقُلُوبٍ تُسَوَّدُ عَلَى هَذِهِ الْهَذَيَانَاتِ.
وَالصَّوَابُ أَنْ يَقُولَ: إِنَّ آدَمَ لَمَّا قَاسَمَهُ عَدُوُّ اللَّهِ أَنَّهُ نَاصِحٌ لَهُ، وَأَخْرَجَ الْكَلَامَ عَلَى أَنْوَاعٍ مُتَعَدِّدَةٍ مِنَ التَّأَكُّدِ: أَحَدُهَا: الْقَسَمُ، الثَّانِي: الْإِتْيَانُ بِجُمْلَةٍ اسْمِيَّةٍ لَا فِعْلِيَّةٍ، وَالثَّالِثُ: تَصْدِيرُهَا بِأَدَاةِ التَّأَكُّدِ، الرَّابِعُ: الْإِتْيَانُ بِلَامِ التَّشْدِيدِ فِي الْخَبَرِ، الْخَامِسُ: الْإِتْيَانُ بِهِ اسْمَ فَاعِلٍ لَا فِعْلًا دَالًّا عَلَى الْحَدِيثِ، وَالسَّادِسُ: تَقْدِيمُ الْمَعْمُولِ فِيهِ، وَلَمْ يَكُنْ آدَمُ يَظُنُّ أَنَّ أَحَدًا يُقْسِمُ بِاللَّهِ كَاذِبًا غَمُوسًا يَتَجَرَّأُ فِيهَا هَذِهِ الْجُرْأَةَ، فَغَرَّهُ عَدُوُّ اللَّهِ بِهَذَا التَّأَكُّدِ، فَظَنَّ آدَمُ صِدْقَهُ، وَأَنَّهُ إِنْ أَكَلَ مِنْهَا لَمْ يَخْرُجْ مِنَ الْجَنَّةِ وَرَأَى أَنَّ الْأَكْلَ، وَإِنْ كَانَ فِيهِ مَفْسَدَةٌ، فَمَصْلَحَةُ الْخُلُودِ أَرْجَحُ، وَلَعَلَّهُ يَتَهَيَّأُ لَهُ اسْتِدْرَاكُ مَفْسَدَةِ النَّهْيِ فِي أَثْنَاءِ ذَلِكَ، إِمَّا بِاعْتِذَارٍ وَإِمَّا بِتَوْبَةٍ، كَمَا تَجِدُ هَذَا التَّأْوِيلَ قَائِمًا فِي نَفْسِ كُلِّ مُؤْمِنٍ أَقْدَمَ عَلَى الْمَعْصِيَةِ.


فصل في بيان ما يقبل التأول من الكلام وما لا يقبله - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ فِي بَيَانِ مَا يَقْبَلُ التَّأَوُّلَ مِنَ الْكَلَامِ وَمَا لَا يَقْبَلُهُ]
فَصْلٌ
فِي بَيَانِ مَا يَقْبَلُ التَّأَوُّلَ مِنَ الْكَلَامِ وَمَا لَا يَقْبَلُهُ
لَمَّا كَانَ وَضْعُ الْكَلَامِ لِلدِّلَالَةِ عَلَى مُرَادِ الْمُتَكَلِّمِ وَكَانَ مُرَادُهُ لَا يُعْلَمُ إِلَّا بِكَلَامِهِ، انْقَسَمَ كَلَامُهُ ثَلَاثَةَ أَقْسَامٍ: أَحَدُهَا: مَا هُوَ نَصٌّ فِي مُرَادِهِ لَا يَقْبَلُ مُحْتَمَلًا غَيْرَهُ، وَالثَّانِي: مَا هُوَ ظَاهِرٌ فِي مُرَادِهِ وَإِنِ احْتَمَلَ أَنْ يُرِيدَ غَيْرَهُ، الثَّالِثُ: مَا لَيْسَ بِنَصٍّ وَلَا ظَاهِرٍ فِي الْمُرَادِ بَلْ هُوَ مُحْتَمَلٌ مُحْتَاجٌ إِلَى الْبَيَانِ، فَالْأَوَّلُ يَسْتَحِيلُ دُخُولُ التَّأْوِيلِ فِيهِ، إِذْ تَأْوِيلُهُ كَذِبٌ ظَاهِرٌ عَلَى الْمُتَكَلِّمِ، وَهَذَا شَأْنُ عَامَّةِ نُصُوصِ الْقُرْآنِ الصَّرِيحَةِ فِي مَعْنَاهَا، خُصُوصًا آيَاتُ الصِّفَاتِ وَالتَّوْحِيدِ، وَإِنَّ اللَّهَ مُكَلَّمٌ، مُتَكَلِّمٌ، آمِرٌ، نَاهٍ، قَائِلٌ، مُخْبِرٌ، مُوجِدٌ، حَاكِمٌ، وَاعِدٌ، وَمُوعِدٌ، مُبِينٌ، هَادٍ، دَاعٍ إِلَى دَارِ السَّلَامِ، وَأَنَّهُ تَعَالَى فَوْقَ عِبَادِهِ عَالٍ عَلَى كُلِّ شَيْءٍ، مُسْتَوٍ عَلَى عَرْشِهِ، يَنْزِلُ الْأَمْرُ مِنْ عِنْدِهِ، وَيَعْرُجُ إِلَيْهِ، وَأَنَّهُ

(1/62)

فَعَّالٌ حَقِيقَةً، وَأَنَّهُ كُلَّ يَوْمٍ فِي شَأْنٍ، فَعَّالٌ لِمَا يُرِيدُ، وَأَنَّهُ لَيْسَ لِلْخَلْقِ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ يُطَاعُ وَلَا ظَهِيرٌ، وَأَنَّهُ الْمُتَفَرِّدُ بِالرُّبُوبِيَّةِ وَالتَّدْبِيرِ وَالْقَيُّومِيَّةِ {فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [طه: 7] {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا} [الأنعام: 59] وَأَنَّهُ يَسْمَعُ الْكَلَامَ الْخَفِيَّ كَمَا يَسْمَعُ الْجَهْرَ، وَيَرَى مَا فِي السَّمَاوَاتِ وَالْأَرْضِ، وَلَا تَخْفَى عَلَيْهِ مِنْهَا ذَرَّةٌ وَاحِدَةٌ، وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَلَا يَخْرُجُ مَقْدُورٌ وَاحِدٌ عَنْ قُدْرَتِهِ الْبَتَّةَ، كَمَا لَا يَخْرُجُ عَنْ عِلْمِهِ وَتَكْوِينِهِ، وَأَنَّ لَهُ مَلَائِكَةً مُدَبِّرَةً بِأَمْرِهِ لِلْعَالَمِ تَصْعَدُ وَتَنْزِلُ وَتَتَحَرَّكُ وَتَتَنَقَّلُ مِنْ مَكَانٍ إِلَى مَكَانٍ، وَأَنَّهُ يَذْهَبُ بِالدُّنْيَا وَيُخَرِّبُ هَذَا الْعَالَمَ وَيَأْتِي بِالْآخِرَةِ، وَيَبْعَثُ مَنْ فِي الْقُبُورِ، إِلَى أَمْثَالِ ذَلِكَ مِنَ النُّصُوصِ الَّتِي هِيَ فِي الدَّلَالَةِ عَلَى مُرَادِهَا كَدِلَالَةِ لَفْظِ الْعَشَرَةِ وَالثَّلَاثَةِ عَلَى مَدْلُولِهَا، وَكَدِلَالَةِ لَفْظِ الشَّمْسِ وَالْقَمَرِ وَاللَّيْلِ وَالنَّهَارِ وَالْبَرِّ وَالْبَحْرِ وَالْبِغَالِ وَالْإِبِلِ وَالْبَقَرِ وَالذَّكَرِ وَالْأُنْثَى عَلَى مَدْلُولِهَا، لَا فَرْقَ بَيْنَ ذَلِكَ الْبَتَّةَ.
فَهَذَا الْقِسْمُ إِنْ سُلِّطَ التَّأْوِيلُ عَلَيْهِ عَادَ الشَّرْعُ كُلُّهُ مُؤَوَّلًا، لِأَنَّهُ أَظْهَرُ أَقْسَامِ الْقُرْآنِ ثُبُوتًا وَأَكْثَرُهَا وُرُودًا وَدِلَالَةً، وَدِلَالَةُ الْقُرْآنِ عَلَيْهِ مُتَنَوِّعَةٌ غَايَةَ التَّنَوُّعِ، فَقَبُولُ مَا سِوَاهُ لِلتَّأْوِيلِ أَقْرَبُ مِنْ قَبُولِهِ بِكَثِيرٍ.
الْقِسْمُ الثَّانِي: مَا هُوَ ظَاهِرٌ فِي مُرَادِ الْمُتَكَلِّمِ وَلَكِنَّهُ يَقْبَلُ التَّأْوِيلَ، فَهَذَا يُنْظَرُ فِي وُرُودِهِ فَإِنِ اطَّرَدَ اسْتِعْمَالُهُ عَلَى وَجْهٍ اسْتَحَالَ تَأْوِيلُهُ بِمَا يُخَالِفُ ظَاهِرَهُ، لِأَنَّ التَّأْوِيلَ إِنَّمَا يَكُونُ لِمَوْضِعٍ جَاءَ خَارِجًا عَنْ نَظَائِرِهِ، مُتَفَرِّدًا عَنْهَا فَيُؤَوَّلُ حَتَّى يُرَدَّ إِلَى نَظَائِرِهِ، وَتَأْوِيلُ هَذَا غَيْرُ مُمْتَنَعٍ إِذَا عُرِفَ مِنْ عَادَةِ الْمُتَكَلِّمِ اطِّرَادُ كَلَامِهِ فِي تَوَارُدِ اسْتِعْمَالِهِ مَعْنًى أَلِفَهُ الْمُخَاطَبُ، فَإِذَا جَاءَ مَوْضِعٌ يُخَالِفُهُ رَدَّهُ السَّامِعُ إِلَى مَا عُهِدَ مِنْ عُرْفِ الْمُخَاطَبِ إِلَى عَادَتِهِ الْمُطَّرِدَةِ.
وَهَذَا هُوَ الْمَعْقُولُ فِي الْأَذْهَانِ وَالْفِطَرِ وَعِنْدَ كَافَّةِ الْعُقَلَاءِ.
وَقَدْ صَرَّحَ أَئِمَّةُ الْعَرَبِيَّةِ بِأَنَّ الشَّيْءَ إِنَّمَا يَجُوزُ حَذْفُهُ إِذَا كَانَ الْمَوْضِعُ الَّذِي ادَّعَى فِيهِ حَذْفَهُ قَدِ اسْتُعْمِلَ فِيهِ ثُبُوتُهُ أَكْثَرَ مِنْ حَذْفِهِ، فَلَا بُدَّ أَنْ يَكُونَ مَوْضِعُ ادِّعَاءِ الْحَذْفِ قَدِ اسْتُعْمِلَ فِيهِ ثُبُوتُهُ أَكْثَرَ مِنْ حَذْفِهِ، حَتَّى إِذَا جَاءَ ذَلِكَ مَحْذُوفًا فِي مَوْضِعٍ عُلِمَ بِكَثْرَةِ ذِكْرِهِ فِي نَظَائِرِهِ أَنَّهُ قَدْ أُزِيلَ فِي هَذَا الْمَوْضِعِ فَحُمِلَ عَلَيْهِ، فَهَذَا شَأْنُ مَنْ يَقْصِدُ الْبَيَانَ، وَأَمَّا مَنْ يَقْصِدُ التَّلْبِيسَ وَالتَّعْمِيَةَ فَلَهُ شَأْنٌ آخَرُ.

(1/63)

مِثَالُ ذَلِكَ قَوْلُهُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] فِي جَمِيعِ مَوَارِدِهِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا عَلَى هَذَا اللَّفْظِ، فَتَأْوِيلُهُ بِاسْتَوْلَى بَاطِلٌ، وَإِنَّمَا كَانَ يَصِحُّ أَنْ لَوْ كَانَ كَثُرَ مَجِيئُهُ بِلَفْظِ اسْتَوْلَى، ثُمَّ يَخْرُجُ مَوْضِعٌ عَنْ نَظَائِرِهِ وَيُرَدُّ بِلَفْظِ اسْتَوْلَى، فَهَذَا كَانَ يَصِحُّ تَأْوِيلُهُ بِاسْتَوْلَى، فَتَفَطَّنْ لِهَذَا الْمَوْضِعِ وَاجْعَلْهُ قَاعِدَةً فِيمَا يَمْتَنِعُ تَأْوِيلُهُ مِنْ كَلَامِ الْمُتَكَلِّمِ وَيَجُوزُ تَأْوِيلُهُ.
وَنَظِيرُ هَذَا اطِّرَادُ النُّصُوصِ بِالنَّظَرِ إِلَى اللَّهِ تَعَالَى هَكَذَا " «تَرَوْنَ رَبَّكُمْ» " " «تَنْظُرُونَ إِلَى رَبِّكُمْ» " {إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] وَلَمْ يَجِئْ فِي مَوْضِعٍ وَاحِدٍ: تَرَوْنَ ثَوَابَ رَبِّكُمْ، فَيُحْمَلُ عَلَيْهِ مَا خَرَجَ عَنْ نَظَائِرِهِ.
وَنَظِيرُ ذَلِكَ اطِّرَادُ قَوْلِهِ: {وَنَادَيْنَاهُ} [مريم: 52] {يُنَادِيهِمْ} [القصص: 62] {وَنَادَاهُمَا رَبُّهُمَا} [الأعراف: 22] {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا} [القصص: 46] {إِذْ نَادَاهُ رَبُّهُ} [النازعات: 16] وَنَظَائِرُهَا، وَلَمْ يَجِئْ فِي مَوْضِعٍ وَاحِدٍ: أَمَرْنَا مَنْ يُنَادِيهِمْ، وَلَا: نَادَاهُ مَلَكٌ، فَتَأْوِيلُهُ بِذَلِكَ عَيْنُ الْمُحَالِ.
وَنَظِيرُ ذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ. . .» " فِي نَحْوِ ثَلَاثِينَ حَدِيثًا، كُلُّهَا مُصَرِّحَةٌ بِإِضَافَةِ النُّزُولِ إِلَى الرَّبِّ تَعَالَى: وَلَمْ يَجِئْ مَوْضِعٌ وَاحِدٌ بِقَوْلِهِ: يَنْزِلُ مَلَكُ رَبِّنَا، حَتَّى يُحْمَلَ مَا خَرَجَ عَنْ نَظَائِرِهِ عَلَيْهِ.
وَإِذَا تَأَمَّلْتَ نُصُوصَ الصِّفَاتِ الَّتِي لَا تَسْمَحُ الْجَهْمِيَّةُ بِتَسْمِيَتِهَا نُصُوصًا وَإِذَا احْتَرَمُوهَا قَالُوا: ظَوَاهِرُ سَمْعِيَّةٌ، وَقَدْ عَارَضَهَا الْقَوَاطِعُ الْعَقْلِيَّةُ، وَجَدْتُهَا كُلَّهَا مِنْ هَذَا الْبَابِ.
وَمِمَّا يَقْتَضِي مِنْهُ الْعَجَبَ أَنَّ كَلَامَ شُيُوخِهِمْ وَتَصْنِيفَهُمْ عِنْدَهُمْ نَصٌّ فِي مُرَادِهِمْ لَا يَحْتَمِلُ التَّأْوِيلَ، وَكَلَامَ الْمُوَافِقِينَ عِنْدَهُمْ نَصٌّ لَا يَجُوزُ تَأْوِيلُهُ، حَتَّى إِذَا جَاءُوا إِلَى كَلَامِ اللَّهِ وَرَسُولِهِ وَقَفُوهُ عَلَى التَّأْوِيلِ.

(1/64)

الْقِسْمُ الثَّالِثُ: الْخِطَابُ بِالْمُجْمَلِ الَّذِي أُحِيلَ بَيَانُهُ عَلَى خِطَابٍ آخَرَ، فَهَذَا أَيْضًا لَا يَجُوزُ تَأْوِيلُهُ إِلَّا بِالْخِطَابِ الَّذِي يُبَيِّنُهُ، وَقَدْ يَكُونُ بَيَانُهُ مَعَهُ، وَقَدْ يَكُونُ بَيَانُهُ مُنْفَصِلًا عَنْهُ.
وَالْمَقْصُودُ أَنَّ الْكَلَامَ الَّذِي هُوَ عُرْضَةُ التَّأْوِيلِ أَنْ يَكُونَ لَهُ عِدَّةُ مَعَانٍ، وَلَيْسَ مَعَهُ مَا يُبَيِّنُ مُرَادَ الْمُتَكَلِّمِ، فَهَذَا التَّأْوِيلُ فِيهِ مَجَالٌ وَاسِعٌ، وَلَيْسَ فِي كَلَامِ اللَّهِ وَرَسُولِهِ مِنْهُ شَيْءٌ مِنَ الْجُمَلِ الْمُرَكَّبَةِ، وَإِنْ وَقَعَ فِي الْحُرُوفِ الْمُفْتَتَحِ بِهَا السُّوَرُ، بَلْ إِذَا تَأَمَّلَ مَنْ بَصَّرَهُ اللَّهُ تَعَالَى طَرِيقَةَ الْقُرْآنِ وَالسُّنَّةِ وَجَدَهَا مُتَضَمِّنَةً لِدَفْعِ مَا يُوهِمُهُ الْكَلَامُ مِنْ خِلَافِ ظَاهِرِهِ، وَهَذَا مَوْضِعٌ لَطِيفٌ جِدًّا فِي فَهْمِ الْقُرْآنِ نُشِيرُ إِلَى بَعْضِهِ.
فَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] رَفَعَ سُبْحَانَهُ تَوَهُّمَ الْمَجَازِ فِي تَكْلِيمِهِ لِكَلِيمِهِ بِالْمَصْدَرِ الْمُؤَكَّدِ الَّذِي لَا يَشُكُّ عَرَبِيُّ الْقَلْبِ وَاللِّسَانِ أَنَّ الْمُرَادَ بِهِ إِثْبَاتُ تِلْكَ الْحَقِيقَةِ كَمَا تَقُولُ الْعَرَبُ: مَاتَ مَوْتًا وَنَزَلَ نُزُولًا، وَنَظَائِرِهِ.
وَنَظِيرُهُ التَّأْكِيدُ بِالنَّفْسِ وَالْعَيْنِ وَ " كُلِّ " وَأَجْمَعَ، وَالتَّأْكِيدُ بِقَوْلِهِ: حَقًّا وَنَظَائِرِهِ، وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [المجادلة: 1] فَلَا يَشُكُّ صَحِيحُ الْفَهْمِ أَلْبَتَّةَ فِي هَذَا الْخِطَابِ أَنَّهُ نَصٌّ صَرِيحٌ لَا يَحْتَمِلُ التَّأْوِيلَ بِوَجْهٍ فِي إِثْبَاتِ صِفَةِ السَّمْعِ لِلرَّبِّ تَعَالَى حَقِيقَةً وَأَنَّهُ بِنَفْسِهِ يَسْمَعُ.
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: 42] فَرُفِعَ تَوَهُّمُ السَّامِعِ أَنَّ الْمُكَلَّفَ بِهِ عَمَلُ جَمِيعِ الصَّالِحَاتِ الْمَقْدُورَةِ وَالتَّجَوُّزُ عَنْهَا يُجَوِّزُهُ أَصْحَابُ تَكْلِيفِ مَا لَا يُطَاقُ، رُفِعَ هَذَا التَّوَهُّمُ بِجُمْلَةٍ اعْتُرِضَ بِهَا بَيْنَ الْمُبْتَدَأِ وَخَبَرِهِ تُزِيلُ الْإِشْكَالَ.
وَنَظِيرُهُ: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا} [الأنعام: 152] وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 84] فَلَمَّا أَمَرَهُ بِالْقِتَالِ وَأَخْبَرَهُ أَنَّهُ لَا يُكَلَّفُ بِغَيْرِهِ، بَلْ وَإِنَّمَا يُكَلَّفُ بِنَفْسِهِ أَتْبَعَهُ بِقَوْلِهِ: {وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 84] لِئَلَّا يَتَوَهَّمُ سَامِعٌ أَنَّهُ وَإِنْ لَمْ يُكَلَّفْ بِهِمْ فَإِنَّهُ يُهْمِلُهُمْ وَيَتْرُكُهُمْ.

(1/65)

وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} [الطور: 21] فَتَأَمَّلْ كَمْ فِي هَذَا الْكَلَامِ مِنْ رَفْعِ إِيهَامٍ، مِنْهَا قَوْلُهُ: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} [الطور: 21] لِئَلَّا يُتَوَهَّمُ أَنَّ الِاتِّبَاعَ فِي نَسَبٍ أَوْ تَرْبِيَةٍ أَوْ حُرِّيَّةٍ أَوْ رِقٍّ أَوْ غَيْرِ ذَلِكَ، وَمِنْهَا قَوْلُهُ: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21] لِرَفْعِ تَوَهُّمِ أَنَّ الْآبَاءَ تُحَطُّ إِلَى دَرَجَةِ الْأَبْنَاءِ لِيَحْصُلَ الْإِلْحَاقُ وَالتَّبَعِيَّةُ، فَأَزَالَ هَذَا الْوَهْمَ بِقَوْلِهِ: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ} [الطور: 21] أَيْ: مَا نَقَصْنَا الْآبَاءَ بِهَذَا الِاتِّبَاعِ شَيْئًا مِنْ عَمَلِهِمْ، بَلْ رَفَعْنَا الذَّرِّيَّةَ إِلَيْهِمْ قُرَّةً لِعُيُونِهِمْ وَإِنْ لَمْ يَكُنْ لَهُمْ أَعْمَالٌ يَسْتَحِقُّونَ بِهَا تِلْكَ الدَّرَجَةَ.
وَمِنْهَا قَوْلُهُ: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} [الطور: 21] فَلَا يَتَوَهَّمُ مُتَوَهِّمٌ أَنَّ هَذَا الِاتِّبَاعَ حَاصِلٌ فِي أَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ، بَلْ هُوَ لِلْمُؤْمِنِينَ دُونَ الْكُفَّارِ، فَإِنَّ اللَّهَ سُبْحَانَهُ لَا يُعَذِّبُ أَحَدًا إِلَّا بِكَسْبِهِ وَقَدْ يُثِيبُهُ مِنْ غَيْرِ كَسْبِهِ.
وَمِنْهَا قَوْلُهُ: {يَانِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا} [الأحزاب: 32] فَلَمَّا أَمَرَهُنَّ بِالتَّقْوَى الَّتِي شَأْنُهَا التَّوَاضُعُ وَلِينُ الْكَلَامِ نَهَاهُنَّ عَنِ الْخُضُوعِ بِالْقَوْلِ لِئَلَّا يَطْمَعَ فِيهِنَّ ذُو الْمَرَضِ، ثُمَّ أَمَرَهُنَّ بَعْدَ ذَلِكَ بِالْقَوْلِ الْمَعْرُوفِ دَفْعًا لِتَوَهُّمِ الْإِذْنِ فِي الْكَلَامِ الْمُنْكَرِ، لَمَّا نُهِينَ عَنِ الْخُضُوعِ بِالْقَوْلِ.
وَمِنْهُ قَوْلُهُ تَعَالَى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: 187] فَرَفَعَ تَوَهُّمَ فَهْمِ الْخَيْطَيْنِ مِنَ الْخُيُوطِ بِقَوْلِهِ: {مِنَ الْفَجْرِ} [البقرة: 187] .
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير: 28] فَلَمَّا أَثْبَتْ لَهُمْ مَشِيئَةً فَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ اسْتِقْلَالَهُمْ بِهَا فَأَزَالَ سُبْحَانَهُ ذَلِكَ بِقَوْلِهِ: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] وَنَظِيرُ ذَلِكَ قَوْلُهُ تَعَالَى: {كَلَّا إِنَّهُ تَذْكِرَةٌ - فَمَنْ شَاءَ ذَكَرَهُ - وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} [المدثر: 54 - 56] .
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ} [التوبة: 111] فَلَعَلَّ

(1/66)

مُتَوَهِّمًا أَنْ يَتَوَهَّمَ أَنَّ اللَّهَ يَجُوزُ عَلَيْهِ تَرْكُ الْوَفَاءِ بِمَا وَعَدَ بِهِ فَأَزَالَ ذَلِكَ بِقَوْلِهِ: {وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ} [التوبة: 111] .
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَلَمَّا ذَكَرَ إِتْيَانَهُ سُبْحَانَهُ رُبَّمَا تُوُهِّمَ أَنَّ الْمُرَادَ إِتْيَانُ بَعْضِ آيَاتِهِ أَزَالَ هَذَا الْوَهْمَ وَرَفَعَهُ بِقَوْلِهِ: {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَصَارَ الْكَلَامُ مَعَ هَذَا التَّقْسِيمِ وَالتَّنْوِيعِ نَصًّا صَرِيحًا فِي مَعْنَاهُ لَا يَحْتَمِلُ غَيْرَهُ.
وَإِذَا تَأَمَّلْتَ أَحَادِيثَ الصِّفَاتِ رَأَيْتَ هَذَا لَائِحًا عَلَى صَفَحَاتِهَا بَادِئًا عَلَى أَلْفَاظِهَا، كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عِيَانًا كَمَا تُرَى الشَّمْسُ فِي الظَّهِيرَةِ صَحْوًا لَيْسَ دُونَهَا سَحَابٌ، وَكَمَا نَرَى الْقَمَرَ لَيْلَةَ الْبَدْرِ لَيْسَ دُونَهُ سَحَابٌ» " وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانُ يُتَرْجِمُ لَهُ وَلَا حَاجِبٌ يَحْجُبُهُ» " فَلَمَّا كَانَ كَلَامُ الْمُلُوكِ قَدْ يَقَعُ بِوَاسِطَةِ التُّرْجُمَانِ وَمِنْ وَرَاءِ الْحِجَابِ أَزَالَ هَذَا الْوَهْمَ مِنَ الْأَفْهَامِ.
وَكَذَلِكَ لَمَّا قَرَأَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء: 134] وَضَعَ إِبْهَامَهُ عَلَى أُذُنِهِ وَعَيْنِهِ رَفْعًا لِتَوَهُّمِ مُتَوَهِّمٍ أَنَّ السَّمْعَ وَالْبَصَرَ غَيْرُ الْعَيْنَيْنِ الْمَعْلُومَتَيْنِ، وَأَمْثَالُ ذَلِكَ كَثِيرٌ فِي الْكِتَابِ وَالسُّنَّةِ، كَمَا فِي الْحَدِيثِ الصَّحِيحِ أَنَّهُ قَالَ: " «يَقْبِضُ اللَّهُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِيَدِهِ الْأُخْرَى، ثُمَّ جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْبِضُ يَدَهُ وَيَبْسُطُهَا» "، تَحْقِيقًا لِإِثْبَاتِ الْيَدِ وَإِثْبَاتِ صِفَةِ الْقَبْضِ.
وَمِنْ هَذَا إِشَارَتُهُ إِلَى السَّمَاءِ حِينَ اسْتَشْهَدَ رَبَّهُ تَبَارَكَ وَتَعَالَى عَلَى الصَّحَابَةِ أَنَّهُ

(1/67)

بَلَّغَهُمْ تَحْقِيقًا لِإِثْبَاتِ صِفَةِ الْعُلُوِّ، وَأَنَّ الرَّبَّ الَّذِي اسْتَشْهَدَهُ فَوْقَ الْعَالَمِ مُسْتَوٍ عَلَى عَرْشِهِ.


فصل لا يأتي المعطل للتوحيد العلمي بتأويل إلا أمكن المعطل للتوحيد العملي أن يأتي بتأويل من جنسه - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ لَا يَأْتِي الْمُعَطِّلُ لِلتَّوْحِيدِ الْعِلْمِيِّ بِتَأْوِيلٍ إِلَّا أَمْكَنَ الْمُعَطِّلُ لِلتَّوْحِيدِ الْعَمَلِيِّ أَنْ يَأْتِيَ بِتَأْوِيلٍ مِنْ جِنْسِهِ]
فَصْلٌ
فِي بَيَانِ أَنَّهُ لَا يَأْتِي الْمُعَطِّلُ لِلتَّوْحِيدِ الْعِلْمِيِّ الْخَبَرِيِّ بِتَأْوِيلٍ إِلَّا أَمْكَنَ الْمُشْرِكُ الْمُعَطِّلُ لِلتَّوْحِيدِ الْعَمَلِيِّ أَنْ يَأْتِيَ بِتَأْوِيلٍ مِنْ جِنْسِهِ
وَقَدِ اعْتَرَفَ حُذَّاقُ الْفَلَاسِفَةِ وَفُضَلَاؤُهُمْ فَقَالَ أَبُو الْوَلِيدِ بْنُ رُشْدٍ فِي كِتَابِ (الْكَشْفُ عَنْ مَنَاهِجِ الْأَدِلَّةِ) الْقَوْلُ فِي الْجِهَةِ: وَأَمَّا هَذِهِ الصِّفَةُ فَلَمْ يَزَلْ أَهْلُ الشَّرِيعَةِ يُثْبِتُونَهَا لِلَّهِ سُبْحَانَهُ وَتَعَالَى حَتَّى نَفَتْهَا الْمُعْتَزِلَةُ، ثُمَّ اتَّبَعَهُمْ عَلَى نَفْيِهَا مُتَأَخِّرُو الْأَشْعَرِيَّةِ كَأَبِي الْمَعَالِي وَمَنِ اقْتَدَى بِقَوْلِهِ، وَظَوَاهِرُ الشَّرْعِ كُلِّهِ تَقْتَضِي إِثْبَاتَ الْجِهَةِ، مِثْلَ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَمِثْلَ قَوْلِهِ: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] وَمِثْلَ قَوْلِهِ تَعَالَى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] وَمِثْلَ قَوْلِهِ: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَمِثْلَ قَوْلِهِ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ الَّتِي إِنْ سُلِّطَ التَّأْوِيلُ عَادَ الشَّرْعُ كُلُّهُ مُتَأَوَّلًا، وَإِنْ قِيلَ فِيهَا: إِنَّهَا مِنَ الْمُتَشَابِهَاتِ عَادَ الشَّرْعُ كُلُّهُ مُتَشَابِهًا ; لِأَنَّ الشَّرَائِعَ كُلَّهَا مُبَيِّنَةٌ أَنَّ اللَّهَ فِي السَّمَاءِ، وَمِنْهُ تَنْزِلُ الْمَلَائِكَةُ إِلَى النَّبِيِّينَ بِالْوَحْيِ، وَأَنَّ مِنَ السَّمَاءِ نَزَلَتِ الْكُتُبُ، وَإِلَيْهَا كَانَ الْإِسْرَاءُ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قَرُبَ مِنْ سِدْرَةِ الْمُنْتَهَى، وَجَمِيعُ الْحُكَمَاءِ قَدِ اتَّفَقُوا عَلَى أَنَّ الْمَلَائِكَةَ فِي السَّمَاءِ كَمَا اتَّفَقَتْ جَمِيعُ الشَّرَائِعِ عَلَى ذَلِكَ. وَالشُّبْهَةُ الَّتِي قَادَتْ نُفَاةَ الْجَهْمِيَّةِ إِلَى نَفْيِهَا هِيَ أَنَّهُمُ اعْتَقَدُوا أَنَّ إِثْبَاتَ الْجِهَةِ يُوجِبُ إِثْبَاتَ الْمَكَانِ، وَإِثْبَاتَ الْمَكَانِ يُوجِبُ إِثْبَاتَ الْجِهَةِ، وَنَحْنُ نَقُولُ: إِنَّ إِثْبَاتَ هَذَا كُلِّهِ غَيْرُ لَازِمٍ، فَالْجِهَةُ غَيْرُ الْمَكَانِ، وَذَلِكَ أَنَّ الْجِهَةَ إِمَّا سُطُوحُ الْجِسْمِ نَفْسِهِ الْمُحِيطِ بِهِ، وَهِيَ سِتَّةٌ، وَبِهَذَا نَقُولُ: إِنَّ لِلْحَيَوَانِ فَوْقَ وَأَسْفَلَ وَيَمِينًا وَشِمَالًا وَأَمَامًا وَخَلَفًا، وَإِمَّا

(1/68)

سُطُوحُ جِسْمٍ آخَرَ يُحِيطُ بِالْجِسْمِ ذِي الْجِهَاتِ السِّتِّ، فَأَمَّا الْجِهَاتُ الَّتِي هِيَ سُطُوحُ الْجِسْمِ نَفْسِهِ فَلَيْسَتْ بِمَكَانٍ لِلْجِسْمِ نَفْسِهِ أَصْلًا، وَأَمَّا سُطُوحُ الْأَجْسَامِ الْمُحِيطَةِ فَهِيَ لَهُ مَكَانٌ مِثْلَ سُطُوحِ الْهَوَاءِ الْمُحِيطِ بِالْإِنْسَانِ، وَسُطُوحِ الْفَلَكِ الْمُحِيطِ بِسُطُوحِ الْهَوَاءِ هِيَ أَيْضًا مَكَانُ هَوَاءٍ، وَهَكَذَا الْأَفْلَاكُ بَعْضُهَا مُحِيطَةٌ بِبَعْضٍ وَمَكَانٌ لَهُ، وَأَمَّا سَطْحُ الْفَلَكِ الْخَارِجِ فَقَدْ تَبَرْهَنَ أَنَّهُ لَيْسَ خَارِجَهُ جِسْمٌ، لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَوَجَبَ أَنْ يَكُونَ خَارِجَ ذَلِكَ الْجِسْمِ جِسْمٌ آخَرُ، وَيَمُرُّ إِلَى غَيْرِ نِهَايَةٍ، فَإِذَنْ سَطْحُ آخَرِ أَجْسَامِ الْعَالَمِ لَيْسَ مَكَانًا أَصْلًا، إِذْ لَيْسَ يُمْكِنُ أَنْ يُوجَدَ فِيهِ جِسْمٌ، فَإِذَنْ إِنْ قَامَ الْبُرْهَانُ عَلَى وُجُودِ مَوْجُودٍ فِي هَذِهِ الْجِهَةِ فَوَاجِبٌ أَنْ يَكُونَ غَيْرَ جِسْمٍ، وَالَّذِي يَمْنَعُ وُجُودَهُ هُنَاكَ هُوَ عَكْسُ مَا ظَنَّهُ الْقَوْمُ، وَهُوَ مَوْجُودٌ هُوَ جِسْمٌ لَا مَوْجُودَ لَيْسَ بِجِسْمٍ.
وَلَيْسَ لَهُمْ أَنْ يَقُولُوا: إِنَّ خَارِجَ الْعَالِمِ خَلَاءٌ، وَذَلِكَ أَنَّ الْخَلَاءَ قَدْ تَبَيَّنَ فِي الْعُلُومِ النَّظَرِيَّةِ امْتِنَاعُهُ ; لِأَنَّ مَا يَدُلُّ عَلَيْهِ اسْمُ الْخَلَاءِ لَيْسَ هُوَ شَيْئًا كَثُرَ مِنْ أَبْعَادٍ لَيْسَ فِيهَا جِسْمٌ، أَعْنِي طُولًا وَعَرْضًا وَعُمْقًا، لِأَنَّهُ إِنْ رُفِعَتِ الْأَبْصَارُ عَنْهُ عَادَ عَدَمًا، وَإِنْ فَرَضْتَ الْخَلَاءَ مَوْجُودًا لَزِمَ أَنْ يَكُونَ أَعْرَاضًا مَوْجُودَةً فِي غَيْرِ جِسْمٍ، وَذَلِكَ أَنَّ الْأَبْعَادَ هِيَ أَعْرَاضٌ فِي بَابِ الْكَمِّيَّةِ وَلَا بُدَّ، وَلَكِنَّهُ قِيلَ فِي الْآرَاءِ السَّالِفَةِ الْقَدِيمَةِ وَالشَّرَائِعِ الْغَابِرَةِ: إِنَّ ذَلِكَ الْمَوْضِعَ لَيْسَ بِمَكَانٍ وَلَا يَحْوِيهِ زَمَانٌ، وَكَذَلِكَ إِنْ كَانَ كُلُّ مَا يَحْوِيهِ الْمَكَانُ وَالزَّمَانُ فَاسِدًا فَقَدْ يَلْزَمُ أَنْ يَكُونَ مَا هُنَالِكَ غَيْرُ فَاسِدٍ وَلَا كَائِنٍ، وَقَدْ بَيَّنَ هَذَا الْمَعْنَى مَا أَقُولُهُ، وَذَلِكَ أَنَّهُ لَمَّا لَمْ يَكُنْ هَاهُنَا شَيْءٌ إِلَّا هَذَا الْمَوْجُودُ الْمَحْسُوسُ أَوِ الْعَدَمُ، وَكَانَ مِنَ الْمَعْرُوفِ بِنَفْسِهِ أَنَّ الْمَوْجُودَ شَيْءٌ إِنَّمَا يُنْسَبُ إِلَى الْوُجُودِ، أَعْنِي أَنَّهُ يُقَالُ: مَوْجُودًا أَيْ فِي الْوُجُودِ، إِذْ لَا يُمْكِنُ أَنْ يُقَالَ: إِنَّهُ مَوْجُودٌ فِي الْعَدَمِ، فَإِنْ كَانَ مَوْجُودٌ هُوَ أَشْرَفُ الْمَوْجُودَاتِ فَوَاجِبٌ أَنْ يَنْتَسِبَ مِنَ الْمَوْجُودِ الْمَحْسُوسِ إِلَى الْحَيِّزِ الْأَشْرَفِ وَهِيَ السَّمَاوَاتُ، وَلِشَرَفِ هَذَا الْحَيِّزِ قَالَ تَعَالَى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 57] وَهَذَا كُلُّهُ يَظْهَرُ عَلَى التَّمَامِ لِلْعُلَمَاءِ الرَّاسِخِينَ فِي الْعِلْمِ.
فَقَدْ ظَهَرَ لَكَ مِنْ هَذَا أَنَّ إِثْبَاتَ الْجِهَةِ وَاجِبٌ بِالشَّرْعِ وَالْعَقْلِ، وَأَنَّهُ الَّذِي جَاءَ بِهِ الشَّرْعُ وَابْتُنِيَ عَلَيْهِ، فَإِنَّ إِبْطَالَ هَذِهِ الْقَاعِدَةِ إِبْطَالٌ لِلشَّرَائِعِ، وَإِنَّ وَجْهَ الْعُسْرِ فِي تَفَهُّمِ هَذَا الْمَعْنَى مَعَ نَفْيِ الْجِسْمِيَّةِ هُوَ أَنَّهُ لَيْسَ فِي الْمُشَاهَدِ مِثَالٌ لَهُ، فَهُوَ بِعَيْنِهِ السَّبَبُ فِي

(1/69)

أَنَّهُ لَمْ يُصَرِّحِ الشَّرْعُ بِنَفْيِ الْجِسْمِ عَنِ الْخَالِقِ سُبْحَانَهُ وَتَعَالَى ; لِأَنَّ الْجُمْهُورَ إِنَّمَا يَقَعُ لَهُمُ التَّصْدِيقُ بِحُكْمِ الْغَائِبِ مَتَى كَانَ ذَلِكَ مَعْلُومَ الْوُجُودِ فِي الشَّاهِدِ، مِثْلَ الْعِلْمِ بِالصَّانِعِ، فَإِنَّهُ لَمَّا كَانَ فِي الشَّاهِدِ شَرْطًا فِي وُجُودِهِ كَانَ شَرْطًا فِي وُجُودِ الصَّانِعِ الْغَائِبِ، وَأَمَّا مَتَى كَانَ الْحُكْمُ الَّذِي فِي الْغَائِبِ غَيْرَ مَعْلُومِ الْوُجُودِ فِي الشَّاهِدِ عِنْدَ الْأَكْثَرِ وَلَا يَعْلَمُهُ إِلَّا الْعُلَمَاءُ الرَّاسِخُونَ كَانَ الشَّرْعُ يَزْجُرُ عَنْ طَلَبِ مَعْرِفَتِهِ إِنْ لَمْ يَكُنْ بِالْجُمْهُورِ حَاجَةً إِلَى مَعْرِفَتِهِ، مِثْلَ الْعِلْمِ بِالنَّفْسِ لَمْ يُضْرَبْ لَهُ مِثَالٌ فِي الشَّاهِدِ، إِذْ لَمْ يَكُنْ بِالْجُمْهُورِ حَاجَةٌ إِلَى مَعْرِفَتِهِ فِي سَعَادَتِهِمْ.
وَالشُّبْهَةُ الْوَاقِعَةُ فِي نَفْيِ الْجِهَةِ عِنْدَ الَّذِينَ نَفَوْهَا لَيْسَ يَتَفَطَّنُ الْجُمْهُورُ إِلَيْهَا، لَا سِيَّمَا إِذَا لَمْ يُصَرِّحْ لَهُمْ بِأَنَّهُ لَيْسَ بِجِسْمٍ، فَيَجِبُ أَنْ يُتَمَثَّلَ فِي هَذَا كُلِّهِ فِعْلُ الشَّرْعِ، وَأَنْ لَا يُتَأَوَّلَ مَا لَمْ يُصَرِّحِ الشَّرْعُ بِتَأْوِيلِهِ.
وَالنَّاسُ فِي هَذِهِ الْأَشْيَاءِ فِي الشَّرْعِ عَلَى ثَلَاثِ مَرَاتِبَ: صِنْفٌ لَا يَشْعُرُونَ بِالشُّكُوكِ الْعَارِضَةِ فِي هَذَا الْمَعْنَى خَاصَّةً، مَتَى تُرِكَتْ هَذِهِ الْأَشْيَاءُ عَلَى ظَاهِرِهَا فِي الشَّرْعِ، وَهَؤُلَاءِ هُمُ الْأَكْثَرُونَ وَهُمُ الْجُمْهُورُ، وَصِنْفٌ عَرَفُوا حَقِيقَةَ الْأَشْيَاءِ وَهُمُ الْعُلَمَاءُ الرَّاسِخُونَ فِي الْعِلْمِ، وَهَؤُلَاءِ هُمُ الْأَقَلُّ مِنَ النَّاسِ، وَصِنْفٌ عَرَضَتْ لَهُمْ فِي هَذِهِ الْأَشْيَاءِ شُكُوكٌ وَلَمْ يَقْدِرُوا عَلَى حَلِّهَا، وَهَؤُلَاءِ فَوْقَ الْعَامَّةِ دُونَ الْعُلَمَاءِ، وَهَذَا الصِّنْفُ هُمُ الَّذِينَ يُوجَدُ فِي حَقِّهِمُ التَّشَابُهُ فِي الشَّرْعِ، وَهُمُ الَّذِينَ ذَمَّهُمُ اللَّهُ، وَأَمَّا عِنْدَ الْعُلَمَاءِ وَالْجُمْهُورِ فَلَيْسَ فِي الشَّرْعِ تَشَابُهٌ، فَعَلَى هَذَا الْمَعْنَى يَنْبَغِي أَنْ يُفْهَمَ التَّشَابُهُ.
وَمِثَالُ مَا عَرَضَ لِهَذَا الصِّنْفِ مَعَ الشَّرْعِ مَا يَعْرِضُ فِي خُبْزِ الْبُرِّ مَثَلًا الَّذِي هُوَ الْغِذَاءُ النَّافِعُ لِأَكْثَرِ الْأَبْدَانِ أَنْ يَكُونَ لِأَقَلِّ الْأَبْدَانِ ضَارًّا وَهُوَ نَافِعٌ لِلْأَكْثَرِ، وَكَذَلِكَ التَّعْلِيمُ الشَّرْعِيُّ هُوَ نَافِعٌ لِلْأَكْثَرِ، وَرُبَّمَا ضَرَّ لِلْأَقَلِّ، وَإِلَى هَذَا الْإِشَارَةُ بِقَوْلِهِ تَعَالَى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [البقرة: 26] لَكِنَّ هَذَا إِنَّمَا يَعْرِضُ فِي آيَاتِ الْكِتَابِ الْعَزِيزِ فِي الْأَقَلِّ مِنْهُ وَلِلْأَقَلِّ مِنَ النَّاسِ، وَأَكْثَرُ ذَلِكَ هِيَ الْآيَاتُ الَّتِي تَتَضَمَّنُ الْإِعْلَامَ فِي أَنَّهُ الْغَائِبُ لَيْسَ لَهَا مِثَالٌ فِي الشَّاهِدِ، فَيُعَبَّرُ عَنْهُ بِالشَّاهِدِ الَّذِي هُوَ أَقْرَبُ الْمَوْجُودَاتِ إِلَيْهَا وَأَكْثَرُهَا شَبَهًا بِهَا، فَيَعْرِضُ لِبَعْضِ النَّاسِ أَنْ يَأْخُذَ الْمُمَثَّلَ بِهِ هُوَ الْمِثَالُ نَفْسُهُ، فَيَلْزَمُهُ الْحَيْرَةُ وَالشَّكُّ، وَهُوَ الَّذِي سُمِّيَ مُتَشَابِهًا فِي الشَّرْعِ، وَهَذَا لَيْسَ يَعْرِضُ لِلْعُلَمَاءِ وَلَا لِلْجُمْهُورِ، وَهُمْ صِنْفَا النَّاسِ فِي الْحَقِيقَةِ، لِأَنَّ هَؤُلَاءِ هُمُ الْأَصِحَّاءُ، وَأَمَّا أُولَئِكَ فَمَرْضَى، وَالْمَرْضَى

(1/70)

هُمُ الْأَقَلُّ، وَلِذَلِكَ قَالَ اللَّهُ تَعَالَى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران: 7] وَهَؤُلَاءِ أَهْلُ الْكَلَامِ.
وَأَشَدُّ مَا عُرِضَ عَلَى الشَّرِيعَةِ مِنْ هَذَا الصِّنْفِ أَنَّهُمْ تَأَوَّلُوا كَثِيرًا مِمَّا ظَنُّوهُ لَيْسَ عَلَى ظَاهِرِهِ، فَقَالُوا: إِنَّ هَذَا التَّأْوِيلَ هُوَ الْمَقْصُودُ بِهِ إِنَّمَا أَتَى اللَّهُ بِهِ فِي صُورَةِ الْمُتَشَابِهِ ابْتِلَاءً لِعِبَادِهِ وَاخْتِبَارًا لَهُمْ، فَنَعُوذُ بِاللَّهِ مِنْ هَذَا الظَّنِّ بِاللَّهِ، بَلْ نَقُولُ: إِنَّ كِتَابَ اللَّهِ الْعَزِيزِ إِنَّمَا جَاءَ مُعْجِزًا مِنْ جِهَةِ الْوُضُوحِ وَالْبَيَانِ، فَإِذَا مَا أَبْعَدَهُ عَنْ مَقْصِدِ الشَّرْعِ مَنْ قَالَ فِيمَا لَيْسَ بِمُتَشَابِهٍ: إِنَّهُ مُتَشَابِهٌ، ثُمَّ أَوَّلَ ذَلِكَ الْمُتَشَابِهَ بِزَعْمِهِ، وَقَالَ لِجَمِيعِ النَّاسِ: إِنَّ فَرْضَكُمُ اعْتِقَادَ هَذَا التَّأْوِيلِ مِثْلَ مَا قَالُوهُ فِي آيَاتِ الِاسْتِوَاءِ عَلَى الْعَرْشِ وَغَيْرِ ذَلِكَ، مِمَّا قَالُوا إِنَّ ظَاهِرَهُ مُتَشَابِهٌ.
وَبِالْجُمْلَةِ فَأَكْثَرُ التَّأْوِيلَاتِ الَّتِي زَعَمَ الْقَائِلُونَ بِهَا أَنَّهَا الْمَقْصُودُ مِنَ الشَّرْعِ إِذَا تُؤُمِّلَتْ وُجِدَتْ لَيْسَ يَقُومُ عَلَيْهَا بُرْهَانٌ وَلَا يُعْقَلُ فِعْلُ الظَّاهِرِ فِي قَبُولِ الْجُمْهُورِ لَهَا، وَعَمَلِهِمْ بِهَا، فَإِنَّ الْمَقْصُودَ الْأَوَّلَ بِالْعِلْمِ فِي حَقِّ الْجُمْهُورِ إِنَّمَا هُوَ الْعَمَلُ، فَمَا كَانَ أَنْفَعَ فِي الْعَمَلِ كَانَ أَجْدَرَ، وَأَمَّا الْمَقْصُودُ بِالْعِلْمِ فِي حَقِّ الْعُلَمَاءِ فَهُوَ الْأَمْرَانِ جَمِيعًا، أَعْنِي الْعِلْمَ وَالْعَمَلَ.
مِثَالُ مَنْ أَوَّلَ شَيْئًا مِنَ الشَّرْعِ وَزَعَمَ أَنَّ الَّذِي أَوَّلَهُ هُوَ الَّذِي قَصَدَهُ الشَّرْعُ وَصَرَّحَ بِذَلِكَ التَّأْوِيلِ لِلْجُمْهُورِ مِثَالُ مَنْ أَتَى إِلَى دَوَاءٍ قَدْ رَكَّبَهُ طَبِيبٌ مَاهِرٌ لِيَحْفَظَ صِحَّةَ جَمِيعِ النَّاسِ أَوِ الْأَكْثَرِ، فَجَاءَ رَجُلٌ فَلَمْ يُلَائِمْهُ ذَلِكَ الدَّوَاءُ الْمُرَكَّبُ الْأَعْظَمُ، لِرَدَاءَةِ مِزَاجٍ كَانَ بِهِ لَيْسَ يَعْرِضُ إِلَّا لِلْأَقَلِّ مِنَ النَّاسِ، فَزَعَمَ أَنَّ بَعْضَ الْأَدْوِيَةِ الَّذِي صَرَّحَ بِاسْمِهِ الطَّبِيبِ الْأَوَّلِ فِي ذَلِكَ الدَّوَاءِ الْعَامِّ الْمَنْفَعَةِ الْمُرَكَّبِ، لَمْ يُرِدْ بِهِ ذَلِكَ الدَّوَاءَ الَّذِي جَرَتِ الْعَادَةُ فِي اللِّسَانِ أَنْ يَدُلَّ ذَلِكَ الِاسْمُ عَلَيْهِ، وَإِنَّمَا أَرَادَ بِهِ دَوَاءً آخَرَ مِمَّا يُمْكِنُ أَنْ يَدُلَّ عَلَيْهِ ذَلِكَ بِاسْتِعَارَةٍ بَعِيدَةٍ، فَأَزَالَ الدَّوَاءَ الْأَوَّلَ مِنْ ذَلِكَ الْمُرَكَّبِ الْأَعْظَمِ وَجَعَلَ فِيهِ بَدَلَهُ الدَّوَاءَ الَّذِي ظَنَّ أَنَّهُ قَصَدَهُ الطَّبِيبُ، وَقَالَ لِلنَّاسِ: هَذَا هُوَ الَّذِي قَصَدَهُ الطَّبِيبُ الْأَوَّلُ فَاسْتَعْمَلَ النَّاسُ ذَلِكَ الدَّوَاءَ الْمُرَكَّبَ عَلَى الْوَجْهِ الَّذِي تَأَوَّلَهُ عَلَيْهِ ذَلِكَ الْمُتَأَوِّلُ، فَفَسَدَتْ بِهِ أَمْزِجَةٌ كَثِيرَةٌ مِنَ النَّاسِ، فَجَاءَ آخَرُونَ فَشَعَرُوا بِإِفْسَادِ أَمْزِجَةِ النَّاسِ مِنْ ذَلِكَ الدَّوَاءِ الْمُرَكَّبِ فَرَامُوا إِصْلَاحَهُ بِأَنْ أَبْدَلُوا بَعْضَ أَدْوِيَتِهِ بِدَوَاءٍ آخَرَ غَيْرَ الدَّوَاءِ الْأَوَّلِ، فَعَرَضَ لِلنَّاسِ نَوْعٌ مِنَ الْمَرَضِ غَيْرُ النَّوْعِ الْأَوَّلِ، فَجَاءَ ثَالِثٌ فَتَأَوَّلَ فِي أَدْوِيَةِ ذَلِكَ

(1/71)

الْمُرَكَّبِ غَيْرَ التَّأْوِيلِ الْأَوَّلِ وَالثَّانِي، فَعَرَضَ لِلنَّاسِ نَوْعٌ ثَالِثٌ مِنَ الْمَرَضِ غَيْرُ النَّوْعَيْنِ الْمُتَقَدِّمَيْنِ، فَجَاءَ مُتَأَوِّلٌ رَابِعٌ فَتَأَوَّلَ دَوَاءً آخَرَ غَيْرَ الْأَدْوِيَةِ الْمُتَقَدِّمَةِ فَعَرَضَ لِلنَّاسِ نَوْعٌ رَابِعٌ مِنَ الْأَمْرَاضِ غَيْرُ الْأَمْرَاضِ الْمُتَقَدِّمَةِ، فَلَمَّا طَالَ الزَّمَانُ بِهَذَا الدَّوَاءِ الْمُرَكَّبِ الْأَعْظَمِ وَسُلِّطَ النَّاسُ التَّأْوِيلَ عَلَى أَدْوِيَتِهِ وَغَيْرِهَا وَبَدَّلُوهَا عَرَضَ لِلنَّاسِ أَمْرَاضٌ شَتَّى حَتَّى فَسَدَتِ الْمَنْفَعَةُ الْمَقْصُودَةُ بِذَلِكَ الدَّوَاءِ الْمُرَكَّبِ فِي حَقِّ أَكْثَرِ النَّاسِ.
وَهَذِهِ هِيَ حَالُ الْفُرْقَةِ الْحَادِثَةِ فِي الشَّرِيعَةِ مَعَ الشَّرِيعَةِ، وَذَلِكَ أَنَّ كُلَّ فِرْقَةٍ مِنْهُمْ تَأَوَّلَتْ فِي الشَّرِيعَةِ تَأْوِيلًا غَيْرَ التَّأْوِيلِ الَّذِي تَأَوَّلَتْهُ الْفِرْقَةُ الْأُخْرَى، وَزَعَمَتْ أَنَّهُ الَّذِي قَصَدَهُ صَاحِبُ الشَّرْعِ، حَتَّى تَمَزَّقَ الشَّرْعُ كُلَّ مُمَزَّقٍ وَبَعُدَ هَذَا عَنْ مَوْضُوعِهِ الْأَوَّلِ. وَلَمَّا عَلِمَ صَاحِبُ الشَّرْعِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا سَيَعْرِضُ فِي شَرِيعَتِهِ قَالَ: " «سَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً، كُلُّهَا فِي النَّارِ إِلَّا وَاحِدَةً» " يَعْنِي بِالْوَاحِدَةِ الَّتِي سَلَكَتْ ظَاهِرَ الشَّرْعِ وَلَمْ تُؤَوِّلْهُ، وَأَنْتَ إِذَا تَأَمَّلْتَ مَا عَرَضَ فِي هَذِهِ الشَّرِيعَةِ فِي هَذَا الْوَقْتِ مِنَ الْفَسَادِ الْعَارِضِ فِيهَا قَبْلُ تَبَيَّنْتَ أَنَّ هَذَا الْمِثَالَ صَحِيحٌ.
وَأَوَّلُ مَنْ غَيَّرَ هَذَا الدَّوَاءَ الْأَعْظَمَ الْخَوَارِجُ، ثُمَّ الْمُعْتَزِلَةُ بَعْدَهُمْ، ثُمَّ الْأَشْعَرِيَّةُ، ثُمَّ الصُّوفِيَّةُ، ثُمَّ جَاءَ أَبُو حَامِدٍ فَطَمَّ الْوَادِي عَلَى الْقُرَى، وَذَكَرَ كَلَامًا بَعْدُ مُتَعَلِّقًا يُكْتَبُ لَيْسَ لَنَا غَرَضٌ فِي حِكَايَتِهِ. اهـ.


فصل في انقسام الناس في نصوص الوحي - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ فِي انْقِسَامِ النَّاسِ فِي نُصُوصِ الْوَحْيِ]
فَصْلٌ
فِي انْقِسَامِ النَّاسِ فِي نُصُوصِ الْوَحْيِ إِلَى أَصْحَابِ تَأْوِيلٍ وَأَصْحَابِ تَخْيِيلٍ، وَأَصْحَابِ تَمْثِيلٍ، وَأَصْحَابِ تَجْهِيلٍ، وَأَصْحَابِ سَوَاءِ السَّبِيلِ
الصِّنْفُ الْأَوَّلُ: أَصْحَابُ التَّأْوِيلِ، وَهُمْ أَشَدُّ النَّاسِ اضْطِرَابًا إِذْ لَمْ يَثْبُتْ لَهُمْ قَدَمٌ فِي الْفَرْقِ بَيْنَ مَا يُتَأَوَّلُ وَمَا لَا يُتَأَوَّلُ، وَلَا ضَابِطَ مُطَّرِدٌ مُنْعَكِسٌ يَجِبُ مُرَاعَاتُهُ وَتَمْتَنِعُ مُخَالَفَتُهُ، بِخِلَافِ سَائِرِ الْفِرَقِ فَإِنَّهُمْ جَرَوْا عَلَى ضَابِطٍ وَاحِدٍ، وَإِنْ كَانَ فِيهِمْ مَنْ هُوَ أَشَدُّ مِنْ أَصْحَابِ التَّأْوِيلِ.
الصِّنْفُ الثَّانِي: أَصْحَابُ التَّخَيُّلِ، وَهُمُ الَّذِينَ اعْتَقَدُوا أَنَّ الرُّسُلَ لَمْ يُفْصِحُوا لِلْخَلْقِ بِالْحَقَائِقِ، إِذْ لَيْسَ فِي قُوَاهُمْ إِدْرَاكُهَا، وَإِنَّمَا أَبْرَزُوا لَهُمُ الْمَقْصُودَ فِي صُورَةِ

(1/72)

الْمَحْسُوسِ، قَالُوا: وَلَوْ دَعَتِ الرُّسُلُ أُمَمَهُمْ إِلَى الْإِقْرَارِ بِرَبٍّ لَا دَاخِلَ الْعَالَمِ، وَلَا خَارِجَهُ، وَلَا مُحَايِثَهُ، وَلَا مُبَايِنًا لَهُ، وَلَا مُتَّصِلًا بِهِ، وَلَا مُنْفَصِلًا عَنْهُ، وَلَا فَوْقَهُ، وَلَا تَحْتَهُ، وَلَا عَنْ يَمِينِهِ، وَلَا عَنْ يَسَارِهِ لَنَفَرَتْ عُقُولُهُمْ مِنْ ذَلِكَ، وَلَمْ تُصَدِّقْ بِإِمْكَانِ هَذَا الْمَوْجُودِ، فَضْلًا عَنْ وُجُوبِ وَجُودِهِ، وَكَذَلِكَ لَوْ أَخْبَرَهُمْ بِحَقِيقَةِ كَلَامِهِ، وَأَنَّهُ فَيْضٌ فَاضَ مِنَ الْمَبْدَأِ الْأَوَّلِ عَلَى الْعَقْلِ الْفَعَّالِ، ثُمَّ فَاضَ مِنْ ذَلِكَ الْعَقْلِ عَلَى النَّفْسِ النَّاطِقَةِ الزَّكِيَّةِ الْمُسْتَعِدَّةِ لَمْ يَفْهَمُوا ذَلِكَ، وَلَوْ أَخْبَرُوهُمْ عَنِ الْمَعَادِ الرُّوحَانِيِّ بِمَا هُوَ عَلَيْهِ لَمْ يَفْهَمُوهُ، فَقَرَّبُوا لَهُ الْحَقَائِقَ بِإِبْرَازِهَا فِي الصُّوَرِ الْمَحْسُوسَةِ، وَضَرَبُوا لَهُمُ الْأَمْثَالَ بِقِيَامِ الْأَجْسَادِ مِنَ الْقُبُورِ فِي يَوْمِ الْعَرْضِ وَالنُّشُورِ وَمَصِيرِهَا إِلَى جَنَّةٍ فِيهَا أَكْلٌ وَشُرْبٌ وَلَحْمٌ وَخَمْرٌ وَجِوَارٍ حِسَانٌ، أَوْ نَارٌ فِيهَا أَنْوَاعُ الْعَذَابِ، تَفْهِيمًا لِلَّذَّاتِ الرُّوحَانِيَّةِ بِهَذِهِ الصُّورَةِ وَلِلْأَلَمِ الرُّوحَانِيِّ بِهَذِهِ الصُّورَةِ.
وَهَكَذَا فَعَلُوا فِي وُجُودِ الرَّبِّ تَعَالَى وَصِفَاتِهِ وَأَفْعَالِهِ، ضَرَبُوا لَهُمُ الْأَمْثَالَ بِمَوْجُودٍ عَظِيمٍ جِدًّا أَكْبَرَ مِنْ كُلِّ مَوْجُودٍ، وَلَهُ سَرِيرٌ عَظِيمٌ وَهُوَ مُسْتَوٍ عَلَى سَرِيرِهِ، يَسْمَعُ وَيُبْصِرُ وَيَتَكَلَّمُ وَيَأْمُرُ وَيَنْهَى وَيَرْضَى وَيَغْضَبُ، وَيَأْتِي وَيَجِيءُ وَيَنْزِلُ، وَلَهُ يَدَانِ وَوَجْهٌ، وَيَفْعَلُ بِمَشِيئَةٍ، وَإِذَا تَكَلَّمَ الْعِبَادُ سَمِعَ كَلَامَهُمْ، وَإِذَا تَحَرَّكُوا رَأَى حَرَكَاتِهِمْ، وَإِذَا هَجَسَ فِي قَلْبِ أَحَدٍ مِنْهُمْ هَاجِسٌ عَلِمَهُ، وَأَنَّهُ يَنْزِلُ كُلَّ لَيْلَةٍ إِلَيْهِمْ إِلَى سَمَائِهِمْ هَذِهِ فَيَقُولُ: " «مَنْ يَسْأَلْنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرْنِي فَأَغْفِرَ لَهُ» " إِلَى غَيْرِ ذَلِكَ مِمَّا نَطَقَتْ بِهِ الْكُتُبُ الْإِلَهِيَّةُ، قَالُوا: وَلَا يَحِلُّ لِأَحَدٍ أَنْ يَتَأَوَّلَ ذَلِكَ عَلَى خِلَافِ ظَاهِرِهِ لِلْجُمْهُورِ لِأَنَّهُ يُفْسِدُ مَا وُضِعَتْ لَهُ الشَّرَائِعُ وَالْكُتُبُ الْإِلَهِيَّةُ، وَأَمَّا الْخَاصَّةُ فَإِنَّهُمْ يَعْلَمُونَ أَنَّ هَذِهِ أَمْثَالٌ مَضْرُوبَةٌ لِأُمُورٍ عَقْلِيَّةٍ تَعْجِزُ عَنْ إِدْرَاكِهَا عُقُولُ الْجُمْهُورِ، فَتَأْوِيلُهَا جِنَايَةٌ عَلَى الشَّرِيعَةِ وَالْحِكْمَةِ.
وَحَقِيقَةُ الْأَمْرِ عِنْدَ هَذِهِ الطَّائِفَةِ أَنَّ الَّذِي أَخْبَرَتْ بِهِ الرُّسُلُ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَعَنِ الْيَوْمِ الْآخِرِ لَا حَقِيقَةَ لَهُ تُطَابِقُ مَا أَخْبَرُوا بِهِ، وَلَكِنَّهُ أَمْثَالٌ وَتَخْيِيلٌ وَتَفْهِيمٌ بِضَرْبِ الْأَمْثَالِ، وَقَدْ سَاعَدَهُمْ أَرْبَابُ التَّأْوِيلِ عَلَى هَذَا الْمَقْصِدِ فِي بَابِ مَعْرِفَةِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَصَرَّحُوا فِي ذَلِكَ بِمَعْنَى مَا صَرَّحَ بِهِ هَؤُلَاءِ فِي بَابِ الْمَعَادِ وَحَشْرِ الْأَجْسَادِ بَلْ نَقَلُوا كَلِمَاتِهِمْ بِعَيْنِهَا إِلَى نُصُوصِ الِاسْتِوَاءِ وَالْفَوْقِيَّةِ، وَنُصُوصِ الصِّفَاتِ الْخَبَرِيَّةِ، لَكِنَّ هَؤُلَاءِ أَوْجَبُوا أَوْ سَوَّغُوا تَأْوِيلَهَا بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا وَظَوَاهِرِهَا،

(1/73)

وَظَنُّوا أَنَّ الرُّسُلَ قَصَدَتْ ذَلِكَ مِنَ الْمُخَاطَبِينَ تَعْرِيضًا لَهُمْ إِلَى الثَّوَابِ الْجَزِيلِ بِبَذْلِ الْجُهْدِ فِي تَأْوِيلِهَا وَاسْتِخْرَاجِ مَعَانٍ تَلِيقُ بِهَا، وَأُولَئِكَ حَرَّمُوا التَّأْوِيلَ وَرَأَوْهُ عَائِدًا عَلَى الشَّرِيعَةِ بِالْإِبْطَالِ، وَالطَّائِفَتَانِ مُتَّفِقَتَانِ عَلَى إِبْطَالِ حَقَائِقِهَا الْمَفْهُومَةِ مِنْهَا فِي نَفْسِ الْأَمْرِ.
وَالصِّنْفُ الثَّالِثُ: أَصْحَابُ التَّجْهِيلِ الَّذِينَ قَالُوا: نُصُوصُ الصِّفَاتِ أَلْفَاظٌ لَا تُعْقَلُ مَعَانِيَهَا وَلَا يُدْرَى مَا أَرَادَ اللَّهُ وَرَسُولُهُ مِنْهَا، وَلَكِنْ نَقْرَؤُهَا أَلْفَاظًا لَا مَعَانِيَ لَهَا، وَنَعْلَمُ أَنَّ لَهَا تَأْوِيلًا لَا يَعْلَمُهُ إِلَّا اللَّهُ، وَهِيَ عِنْدَنَا بِمَنْزِلَةِ: (كهيعص) وَ (حَم عسق) وَ (المص) فَلَوْ وَرَدَ عَلَيْنَا مِنْهَا مَا وَرَدَ لَمْ نَعْتَقِدْ فِيهِ تَمْثِيلًا وَلَا تَشْبِيهًا، وَلَمْ نَعْرِفْ مَعْنَاهُ، وَنُنْكِرْ عَلَى مَنْ تَأَوَّلَهُ، وَنَكِلُ عِلْمَهُ إِلَى اللَّهِ تَعَالَى، وَظَنَّ هَؤُلَاءِ أَنَّ هَذِهِ طَرِيقَةُ السَّلَفِ وَأَنَّهُمْ لَمْ يَكُونُوا يَعْرِفُونَ حَقَائِقَ الْأَسْمَاءِ وَالصِّفَاتِ، وَلَا يَفْهَمُونَ مَعْنَى قَوْلِهِ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَقَوْلِهِ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] وَقَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَأَمْثَالُ ذَلِكَ مِنْ نُصُوصِ الصِّفَاتِ.
وَبَنَوْا هَذَا الْمَذْهَبَ عَلَى أَصْلَيْنِ: أَحَدُهُمَا: أَنَّ هَذِهِ النُّصُوصَ مِنَ الْمُتَشَابِهِ، وَالثَّانِي: أَنَّ لِلْمُتَشَابِهِ تَأْوِيلًا لَا يَعْلَمُهُ إِلَّا اللَّهُ، فَنَتَجَ مِنْ هَذَيْنِ الْأَصْلَيْنِ اسْتِجْهَالُ السَّابِقِينَ الْأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَسَائِرِ الصَّحَابَةِ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ، وَأَنَّهُمْ كَانُوا يَقْرَءُونَ هَذِهِ الْآيَاتِ الْمُتَعَلِّقَةَ بِالصِّفَاتِ وَلَا يَعْرِفُونَ مَعْنَى ذَلِكَ وَلَا مَا أُرِيدَ بِهِ، وَلَازِمُ قَوْلِهِمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَكَلَّمُ بِذَلِكَ وَلَا يَعْلَمُ مَعْنَاهُ، ثُمَّ تَنَاقَضُوا أَقْبَحَ تَنَاقُضٍ فَقَالُوا: تُجْرَى عَلَى ظَوَاهِرِهَا، وَتَأْوِيلُهَا بِمَا يُخَالِفُ الظَّوَاهِرَ بَاطِلٌ، وَمَعَ ذَلِكَ فَلَهَا تَأْوِيلٌ لَا يَعْلَمُهُ إِلَّا اللَّهُ، فَكَيْفَ يُثْبِتُونَ لَهَا تَأْوِيلًا وَيَقُولُونَ: تُجْرَى عَلَى ظَوَاهِرِهَا، وَيَقُولُونَ: الظَّاهِرُ مِنْهَا مُرَادٌ، وَالرَّبُّ مُنْفَرِدٌ بِعِلْمِ تَأْوِيلِهَا، وَهَلْ فِي التَّنَاقُضِ أَقْبَحُ مِنْ هَذَا؟
وَهَؤُلَاءِ غَلِطُوا فِي الْمُتَشَابِهِ وَفِي جَعْلِ هَذِهِ النُّصُوصِ مِنَ الْمُتَشَابِهِ، وَفِي كَوْنِ الْمُتَشَابِهِ لَا يَعْلَمُ مَعْنَاهُ إِلَّا اللَّهُ، فَأَخْطَئُوا فِي الْمُقَدِّمَاتِ الثَّلَاثِ وَاضْطَرَّهُمْ إِلَى هَذَا: التَّخَلُّصُ مِنْ تَأْوِيلَاتِ الْمُبْطِلِينَ وَتَحْرِيفَاتِ الْمُعَطِّلِينَ، وَسَدُّوا عَلَى نُفُوسِهِمُ الْبَابَ، وَقَالُوا: لَا نَرْضَى بِالْخَطَأِ، وَلَا وُصُولَ لَنَا إِلَى الصَّوَابِ، فَتَرَكُوا التَّدْبِيرَ الْمَأْمُورَ بِهِ وَالتَّعَقُّلَ لِمَعَانِي النُّصُوصِ، وَتَعَبَّدُوا بِالْأَلْفَاظِ الْمُجَرَّدَةِ الَّتِي أُنْزِلَتْ فِي ذَلِكَ، وَظَنُّوا أَنَّهَا

(1/74)

أُنْزِلَتْ لِلتِّلَاوَةِ وَالتَّعَبُّدِ بِهَا دُونَ تَعَقُّلِ مَعَانِيهَا وَتَدَبُّرِهَا وَالتَّفَكُّرِ فِيهَا، وَأُولَئِكَ جَعَلُوهَا عُرْضَةً لِلتَّأَوُّلِ وَالتَّحْرِيفِ كَمَا جَعَلَهَا أَصْحَابُ التَّخْيِيلِ أَمْثَالًا لَا حَقِيقَةَ لَهَا.
وَقَابَلَهُمُ الصِّنْفُ الرَّابِعُ وَهُمْ صِنْفُ التَّشْبِيهِ وَالتَّمْثِيلِ، فَفَهِمُوا مِنْهَا مِثْلَ مَا لِلْمَخْلُوقِينَ وَظَنُّوا أَنْ لَا حَقِيقَةَ لَهَا إِلَّا ذَلِكَ، وَقَالُوا: مُحَالٌ أَنْ يُخَاطِبَنَا اللَّهُ بِمَا لَا نَعْقِلُهُ، ثُمَّ يَقُولُ: {لَعَلَّكُمْ تَعْقِلُونَ} [البقرة: 73] {لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 219] {لِيَدَّبَّرُوا آيَاتِهِ} [ص: 29] فَهَذِهِ الْفِرَقُ لَا يَزَالُ يُبَدِّعُ بَعْضُهُمْ بَعْضًا وَيُضَلِّلُهُ وَيُجَهِّلُهُ، وَقَدْ تَصَادَمَتْ كَمَا تَرَى، فَهُمْ كَزُمْرَةٍ مِنَ الْعُمْيَانِ تَلَاقَوْا فَتَصَادَمُوا، كَمَا قَالَ أَعْمَى الْبَصِيرَةِ مِنْهُمْ:
وَنَظِيرِي فِي الْعِلْمِ مِثْلِيَ أَعْمَى ... فَكِلَانَا فِي حِنْدِسٍ نَتَصَادَمْ
وَهَدَى اللَّهُ أَصْحَابَ سَوَاءِ السَّبِيلِ لِلطَّرِيقَةِ الْمُثْلَى، فَأَثْبَتُوا حَقَائِقَ الْأَسْمَاءِ وَالصِّفَاتِ، وَنَفَوْا عَنْهَا مُمَاثَلَةَ الْمَخْلُوقَاتِ، فَكَانَ مَذْهَبُهُمْ مَذْهَبًا بَيْنَ مَذْهَبَيْنِ، وَهُدًى بَيْنَ ضَلَالَتَيْنِ، يُثْبِتُونَ لَهُ الْأَسْمَاءَ الْحُسْنَى وَالصِّفَاتِ الْعُلْيَا بِحَقَائِقِهَا، وَلَا يُكَيِّفُونَ شَيْئًا مِنْهَا، فَكَانَ اللَّهُ تَعَالَى أَثْبَتَهَا لِنَفْسِهِ، وَإِنْ كَانَ لَا سَبِيلَ لَنَا إِلَى مَعْرِفَةِ كُنْهِهَا وَكَيْفِيَّتِهَا، فَإِنَّ اللَّهَ تَعَالَى لَمْ يُكَلِّفْ كُلَّ عِبَادِهِ بِذَلِكَ وَلَا أَرَادَهُ مِنْهُمْ وَلَا جَعَلَ لَهُمْ إِلَيْهِ سَبِيلًا، بَلْ كَثِيرٌ مِنْ مَخْلُوقَاتِهِ أَوْ أَكْثَرُهَا لَمْ يَجْعَلْ لَهُمْ سَبِيلًا إِلَى مَعْرِفَةِ كُنْهِهِ وَكَيْفِيَّتِهِ، وَهَذِهِ أَرْوَاحُهُمُ الَّتِي هِيَ أَدْنَى إِلَيْهِمْ مِنْ كُلِّ دَانٍ، قَدْ حُجِبَتْ عَنْهُمْ مَعْرِفَةُ كُنْهِهَا وَكَيْفِيَّتِهَا.
وَقَدْ أَخْبَرَنَا سُبْحَانَهُ عَنْ تَفَاصِيلِ يَوْمِ الْقِيَامَةِ وَمَا فِي الْجَنَّةِ وَالنَّارِ، فَقَامَتْ حَقَائِقُ ذَلِكَ فِي قُلُوبِ أَهْلِ الْإِيمَانِ وَشَاهَدَتْهُ عُقُولُهُمْ، وَلَمْ يَعْرِفُوا كُنْهَهُ، فَلَا يَشُكُّ الْمُسْلِمُونَ أَنَّ فِي الْجَنَّةِ أَنْهَارًا مِنْ خَمْرٍ، وَأَنْهَارًا مِنْ عَسَلٍ، وَأَنْهَارًا مِنْ لَبَنٍ، وَلَكِنْ لَا يَعْرِفُونَ كُنْهَ ذَلِكَ وَمَادَّتَهُ وَكَيْفِيَّتَهُ، إِذْ كَانُوا لَا يَعْرِفُونَ فِي الدُّنْيَا الْخَمْرَ إِلَّا مَا اعْتُصِرَ مِنَ الْأَعْنَابِ، وَالْعَسَلَ إِلَّا مَا قَذَفَتْ بِهِ النَّحْلُ فِي بُيُوتِهَا، وَاللَّبَنَ إِلَّا مَا خَرَجَ مِنَ الضُّرُوعِ، وَالْحَرِيرَ إِلَّا مَا خَرَجَ مِنْ دُودِ الْقَزِّ، وَقَدْ فَهِمُوا مَعَانِي ذَلِكَ فِي الْجَنَّةِ مِنْ غَيْرِ أَنْ يَكُونَ مُمَاثِلًا لِمَا فِي الدُّنْيَا، كَمَا قَالَ ابْنُ عَبَّاسٍ: " لَيْسَ فِي الدُّنْيَا مِمَّا فِي الْآخِرَةِ إِلَّا الْأَسْمَاءُ وَالصِّفَاتُ "، وَلَمْ يَمْنَعْهُمْ عَدَمُ النَّظِيرِ فِي الدُّنْيَا مِنْ فَهْمِ مَا أُخْبِرُوا بِهِ مِنْ ذَلِكَ. فَهَكَذَا الْأَسْمَاءُ وَالصِّفَاتُ لَمْ يَمْنَعْهُمُ انْتِفَاءُ نَظِيرِهَا وَمِثَالِهَا مِنْ فَهْمِ حَقَائِقِهَا

(1/75)

وَمَعَانِيهَا، بَلْ قَامَ بِقُلُوبِهِمْ مَعْرِفَةُ حَقَائِقِهَا، وَانْتِفَاءُ التَّمْثِيلِ وَالتَّشْبِيهِ عَنْهَا وَهَذَا هُوَ الْمَثَلُ الْأَعْلَى الَّذِي أَثْبَتَهُ اللَّهُ تَعَالَى لِنَفْسِهِ فِي ثَلَاثَةِ مَوَاضِعَ مِنَ الْقُرْآنِ: أَحَدُهَا: قَوْلُهُ تَعَالَى: {لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل: 60] ، الثَّانِي: قَوْلُهُ تَعَالَى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] ، الثَّالِثُ: قَوْلُهُ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] فَنَفَى سُبْحَانَهُ وَتَعَالَى الْمَثَلَ عَنْ هَذَا الْمَثَلِ الْأَعْلَى، وَهُوَ مَا فِي قُلُوبِ أَهْلِ سَمَاوَاتِهِ وَأَرْضِهِ مِنْ مَعْرِفَتِهِ وَالْإِقْرَارِ بِرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَذَاتِهِ.
فَهَذَا الْمَثَلُ الْأَعْلَى هُوَ الَّذِي آمَنَ بِهِ الْمُؤْمِنُونَ، وَأَنِسَ بِهِ الْعَارِفُونَ ; وَقَامَتْ شَوَاهِدُهُ فِي قُلُوبِهِمْ بِالتَّعْرِيفَاتِ الْفِطْرِيَّةِ الْمُكَمَّلَةِ بِالْكُتُبِ الْإِلَهِيَّةِ الْمَضْبُوطَةِ بِالْبَرَاهِينِ الْعَقْلِيَّةِ، فَاتَّفَقَ عَلَى الشَّهَادَةِ بِثُبُوتِهِ الْعَقْلُ وَالسَّمْعُ وَالْفِطْرَةُ، فَإِذَا قَالَ الْمُثْبِتُ: يَا لِلَّهِ، قَامَ بِقَلْبِهِ رَبٌّ قَيُّومٌ قَائِمٌ بِنَفْسِهِ، مُسْتَوٍ عَلَى عَرْشِهِ، مُكَلَّمٌ، مُتَكَلِّمٌ، سَامِعٌ، قَدِيرٌ، مُرِيدٌ، فَعَّالٌ لِمَا يُرِيدُ، يَسْمَعُ دُعَاءَ الدَّاعِينَ، وَيَقْضِي حَاجَاتِ السَّائِلِينَ، وَيُفَرِّجُ عَنِ الْمَكْرُوبِينَ، تُرْضَيْهِ الطَّاعَاتُ، وَتُغْضِبُهُ الْمَعَاصِي، تَعْرُجُ الْمَلَائِكَةُ بِالْأَمْرِ إِلَيْهِ، وَتَنْزِلُ بِالْأَمْرِ مِنْ عِنْدِهِ. وَإِذَا شِئْتَ زِيَادَةَ تَعْرِيفٍ بِهَذَا الْمَثَلِ الْأَعْلَى فَعُدَّ قُوَى جَمِيعِ الْمَخْلُوقَاتِ اجْتَمَعَتْ لِوَاحِدٍ مِنْهُمْ، ثُمَّ كَانَ جَمِيعُهُمْ عَلَى قُوَّةِ ذَلِكَ الْوَاحِدِ، فَإِذَا نُسِبَتْ قُوَّتُهُمْ إِلَى قُوَّةِ الرَّبِّ تَعَالَى لَمْ تَجِدْ نِسْبَةً إِلَيْهَا الْبَتَّةَ كَمَا لَا تَجِدُ نِسْبَةً بَيْنَ قُوَّةِ الْبَعُوضَةِ وَقُوَّةِ الْأَسَدِ، وَإِذَا قَدَّرْتَ عُلُومَ الْخَلَائِقِ اجْتَمَعَتْ لِوَاحِدٍ ثُمَّ قَدَّرْتَ جَمِيعَهُمْ بِهَذِهِ الْمَثَابَةِ كَانَتْ عُلُومُهُمْ بِالنِّسْبَةِ إِلَى عِلْمِهِ تَعَالَى كَنَقْرَةِ عُصْفُورٍ فِي بَحْرٍ، وَكَذَا فِي حِكْمَتِهِ وَكَمَالِهِ، وَقَدْ نَبَّهَنَا سُبْحَانَهُ وَتَعَالَى عَلَى هَذَا الْمَعْنَى بِقَوْلِهِ: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [لقمان: 27] فَقَدِّرَ الْبَحْرَ الْمُحِيطَ بِالْعَالَمِ مِدَادًا وَوَرَاءَهُ سَبْعَةُ أَبْحُرٍ تُحِيطُ بِهِ كُلُّهَا مِدَادًا يُكْتَبُ بِهِ كَلِمَاتُ اللَّهِ نَفِدَتِ الْبِحَارُ وَنَفِدَتِ الْأَقْلَامُ الَّتِي لَوْ قُدِّرَتْ جَمِيعُ أَشْجَارِ الْأَرْضِ مِنْ حِينِ خُلِقَتْ إِلَى آخَرِ الدُّنْيَا لَمْ تَنْفَدْ كَلِمَاتُ اللَّهِ.

(1/76)

وَقَدْ أَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «أَنَّ السَّمَاوَاتَ السَّبْعَ فِي الْكُرْسِيِّ كَحَلْقَةٍ مُلْقَاةٍ بِأَرْضٍ فَلَاةٍ، وَالْكُرْسِيَّ فِي الْعَرْشِ كَحَلْقَةٍ مُلْقَاةٍ فِي أَرْضٍ فَلَاةٍ، وَالْعَرْشُ لَا يُقَدِّرُ قَدْرَهُ إِلَّا اللَّهُ» " وَهُوَ سُبْحَانُهُ فَوْقَ عَرْشِهِ يَعْلَمُ وَيَرَى مَا عِبَادُهُ عَلَيْهِ.
فَهَذَا هُوَ الَّذِي قَامَ بِقُلُوبِ الْمُؤْمِنِينَ الْمُصَدِّقِينَ الْعَارِفِينَ بِهِ سُبْحَانَهُ الْمَثَلَ الْأَعْلَى فَعَرَفُوهُ بِهِ وَعَبَدُوهُ بِهِ وَسَأَلُوهُ بِهِ، فَأَحَبُّوهُ وَخَافُوهُ وَرَجَوْهُ، وَتَوَكَّلُوا عَلَيْهِ وَأَنَابُوا إِلَيْهِ، وَاطْمَأَنُّوا بِذِكْرِهِ وَأَنِسُوا بِحُبِّهِ بِوَاسِطَةِ هَذَا التَّعْرِيفِ، فَلَمْ يَصْعُبْ عَلَيْهِمْ بَعْدَ ذَلِكَ مَعْنَى اسْتِوَائِهِ عَلَى عَرْشِهِ، وَسَائِرُ مَا وَصَفَ بِهِ نَفْسَهُ مِنْ صِفَاتِ كَمَالِهِ، إِذْ قَدْ أَحَاطَ عِلْمُهُمْ بِأَنَّهُ لَا نَظِيرَ لِذَلِكَ وَلَا مَثِيلَ لَهُ وَلَمْ يَخْطُرْ بِقُلُوبِهِمْ مُمَاثَلَةُ شَيْءٍ مِنَ الْمَخْلُوقِينَ، وَقَدْ أَعْلَمَهُمُ اللَّهُ سُبْحَانَهُ عَلَى لِسَانِ رَسُولِهِ " «أَنَّهُ يَقْبِضُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى ثُمَّ يَهُزُّهُنَّ» " وَ " «أَنَّ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ فِي كَفِّهِ كَخَرْدَلَةٍ فِي كَفِّ أَحَدِكُمْ» " وَ " «أَنَّهُ يَضَعُ السَّمَاوَاتِ عَلَى إِصْبَعٍ، وَالْأَرَضِينَ عَلَى إِصْبَعٍ، وَالْجِبَالَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَسَائِرَ الْمَخْلُوقَاتِ عَلَى إِصْبَعٍ» " فَأَيُّ يَدٍ لِلْخَلْقِ وَأَيُّ إِصْبَعٍ تُشْبِهُ هَذِهِ الْيَدَ وَهَذِهِ الْإِصْبَعَ حَتَّى يَكُونَ إِثْبَاتُهَا تَشْبِيهًا وَتَمْثِيلًا؟
فَقَاتَلَ اللَّهُ أَصْحَابَ التَّحْرِيفِ وَالتَّبْدِيلِ، مَاذَا حُرِمُوهُ مِنَ الْحَقَائِقِ الْإِيمَانِيَّةِ وَالْمَعَارِفِ الْإِلَهِيَّةِ، وَمَاذَا تَعَرَّضُوا بِهِ مِنْ زُبَالَةِ الْأَذْهَانِ، وَنُخَالَةِ الْأَفْكَارِ، وَمَا أَشْبَهَهُمْ بِمَنْ كَانَ

(1/77)

غِذَاؤُهُمُ الْمَنُّ وَالسَّلْوَى بِلَا تَعَبٍ فَآثَرُوا عَلَيْهِ الْفُومَ وَالْعَدَسَ وَالْبَصَلَ، وَقَدْ جَرَتْ عَادَةُ اللَّهِ سُبْحَانَهُ أَنْ يُذِلَّ مَنْ آثَرَ عَلَى الْأَعْلَى، وَيَجْعَلَهُ عِبْرَةً لِلْعُقَلَاءِ.
فَأَوَّلُ هَذَا الصِّنْفِ إِبْلِيسُ، لَعَنَهُ اللَّهُ، تَرَكَ السُّجُودَ لِآدَمَ كِبْرًا فَابْتَلَاهُ اللَّهُ تَعَالَى بِالْقِيَادَةِ لِفُسَّاقِ ذُرِّيَّتِهِ، وَعُبَّادُ الْأَصْنَامِ الَّذِينَ لَمْ يُقِرُّوا بِنَبِيٍّ مِنَ الْبَشَرِ وَرَضُوا بِآلِهَةٍ مِنَ الْحَجَرِ، وَالْجَهْمِيَّةُ نَزَّهُوا اللَّهَ عَنْ عَرْشِهِ لِئَلَّا يَحْوِيَهُ مَكَانٌ ثُمَّ قَالُوا: هُوَ فِي الْآبَارِ وَالْأَنْجَاسِ، وَفِي كُلِّ مَكَانٍ، وَهَكَذَا طَوَائِفُ الْبَاطِلِ لَمْ يَرْضَوْا بِنُصُوصِ الْوَحْيِ فَابْتَلَوْهُ بِزُبَالَةِ أَذْهَانِ الْمُتَحَيِّرِينَ، وَوَرَثَةِ الصَّابِئِينَ وَأَفْرَاخِ الْفَلَاسِفَةِ الْمُلْحِدِينَ.


فصل أسباب قبول التأويل - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ أَسْبَابٌ قَبُولُ التَّأْوِيلِ]
فَصْلٌ
قَبُولُ التَّأْوِيلِ لَهُ أَسْبَابٌ: مِنْهَا: أَنْ يَأْتِيَ بِهِ صَاحِبُهُ مُمَوَّهًا بِزُخْرُفٍ مِنَ الْقَوْلِ، مَكْسُوًّا حُلَّةَ الْفَصَاحَةِ وَالْعِبَارَةِ الرَّشِيقَةِ فَتُسْرِعُ الْعُقُولُ الضَّعِيفَةُ إِلَى قَبُولِهِ وَاسْتِحْسَانِهِ، قَالَ اللَّهُ تَعَالَى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] فَذَكَرَ سُبْحَانَهُ أَنَّهُمْ يَسْتَعِينُونَ عَلَى مُخَالَفَةِ أَمْرِ الْأَنْبِيَاءِ بِمَا يُزَخْرِفُهُ بَعْضُهُمْ لِبَعْضٍ مِنَ الْقَوْلِ، وَيَفْتَرِيهِ الْأَغْمَارُ وَضُعَفَاءُ الْعُقُولِ، فَذَكَرَ السَّبَبَ الْفَاعِلَ وَهُوَ مَا يَغُرُّ السَّامِعَ مِنْ زُخْرُفِ الْقَوْلِ، فَلَمَّا أَصْغَتْ إِلَيْهِ وَرَضِيَتْهُ اقْتَرَفَتْ مَا تَدْعُو إِلَيْهِ مِنَ الْبَاطِلِ قَوْلًا وَعَمَلًا.
فَتَأَمَّلْ هَذِهِ الْآيَاتِ وَمَا تَحْتَهَا مِنْ هَذَا الْمَعْنَى الْعَظِيمِ الْقَدْرِ الَّذِي فِيهِ بَيَانُ أُصُولِ الْبَاطِلِ وَالتَّنْبِيهُ عَلَى مَوَاقِعِ الْحَذَرِ مِنْهَا، وَإِذَا تَأَمَّلْتَ مَقَالَاتِ أَهْلِ الْبَاطِلِ رَأَيْتَهُمْ قَدْ كَسَوْهَا مِنَ الْعِبَارَاتِ الْمُسْتَحْسَنَةِ مَا يُسْرِعُ إِلَى قَبُولِهِ كُلُّ مَنْ لَيْسَ لَهُ بَصِيرَةٌ نَافِذَةٌ، فَيُسَمُّونَ أُمَّ الْخَبَائِثِ أُمَّ الْأَفْرَاحِ، وَيُسَمُّونَ اللُّقْمَةَ الْمَلْعُونَةَ الَّتِي هِيَ الْحَشِيشَةُ: لُقَيْمَةَ الذِّكْرِ وَالْفِكْرِ الَّتِي تُثِيرُ الْغَرَامَ السَّاكِنَ إِلَى أَشْرَفِ الْأَمَاكِنِ، وَيُسَمُّونَ مَجَالِسَ الْفُجُورِ: الْمَجَالِسَ الطِّبِّيَّةَ، حَتَّى إِنَّ بَعْضَهُمْ لَمَّا عَدَلَ عَنْ شَيْءٍ مِنْ ذَلِكَ قَالُوا: تَرْكُ الْمَعَاصِي وَالتَّخَوُّفُ مِنْهَا إِسَاءَةُ ظَنٍّ بِرَحْمَةِ اللَّهِ وَجَرَاءَةٌ عَلَى سِعَةِ عَفْوِهِ وَمَغْفِرَتِهِ، فَانْظُرْ مَا تَفْعَلُ هَذِهِ الْكَلِمَةُ فِي قَلْبٍ مُمْتَلِئٍ بِالشَّهَوَاتِ، ضَعِيفِ الْعِلْمِ وَالْبَصِيرَةِ.
السَّبَبُ الثَّانِي: أَنْ يُخْرِجَ الْمَعْنَى الَّذِي يُرِيدُ إِبْطَالَهُ فِي صُورَةٍ مُسْتَهْجَنَةٍ تَنْفِرُ عَنْهَا الْقُلُوبُ، وَتَنْبُو عَنْهَا الْأَسْمَاعُ، فَيُسَمَّى عَدَمُ الِانْبِسَاطِ إِلَى الْفُسَّاقِ: سُوءَ خُلُقٍ، وَالْأَمْرَ

(1/78)

بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ فِتْنَةً وَشَرًّا وَفُضُولًا، وَيُسَمُّونَ إِثْبَاتَ الصِّفَاتِ لِكَمَالِ اللَّهِ تَعَالَى تَجْسِيمًا وَتَشْبِيهًا وَتَمْثِيلًا، وَيُسَمُّونَ الْعَرْشَ حَيِّزًا وَجِهَةً، وَيُسَمُّونَ الصِّفَاتِ أَعْرَاضًا وَالْأَفْعَالَ حَوَادِثَ، وَالْوَجْهَ وَالْيَدَيْنِ أَبْعَاضًا، وَالْحِكَمَ وَالْغَايَاتِ الَّتِي يَفْعَلُ لِأَجْلِهَا أَعْرَاضًا، فَلَمَّا وَضَعُوا لِهَذِهِ الْمَعَانِي الصَّحِيحَةِ تِلْكَ الْأَلْفَاظَ الْمُسْتَكْرَهَةَ تَمَّ لَهُمْ تَعْطِيلُهَا وَنَفْيُهَا عَلَى مَا أَرَادُوا.
فَقَالُوا لِضُعَفَاءِ الْعُقُولِ: اعْلَمُوا أَنَّ رَبَّكُمْ مُنَزَّهٌ عَنِ الْأَعْرَاضِ وَالْأَبْعَاضِ وَالْجِهَاتِ وَالتَّرْكِيبِ وَالتَّجْسِيمِ وَالتَّشْبِيهِ، وَلَمْ يَشُكَّ أَحَدٌ لِلَّهِ فِي قَلْبِهِ وَقَارٌ وَعَظَمَةٌ فِي تَنْزِيهِ الرَّبِّ تَعَالَى عَنْ ذَلِكَ، وَقَدِ اصْطَلَحُوا عَلَى تَسْمِيَةِ سَمْعِهِ وَبَصَرِهِ وَعِلْمِهِ وَقُدْرَتِهِ وَإِرَادَتِهِ وَحَيَاتِهِ أَعْرَاضًا، وَعَلَى تَسْمِيَةِ وَجْهِهِ الْكَرِيمِ وَيَدَيْهِ الْمَبْسُوطَتَيْنِ أَبْعَاضًا، وَعَلَى تَسْمِيَةِ اسْتِوَائِهِ عَلَى عَرْشِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ تَحَيُّزًا، وَعَلَى تَسْمِيَةِ نُزُولِهِ إِلَى سَمَاءِ الدُّنْيَا وَتَكْلِيمِهِ بِقُدْرَتِهِ وَمَشِيئَتِهِ إِذَا شَاءَ، وَغَضَبُهُ بَعْدَ رِضَاهُ، وَرِضَاهُ بَعْدَ غَضَبِهِ: حَوَادِثَ، وَعَلَى تَسْمِيَةِ الْغَايَةِ الَّتِي يَتَكَلَّمُ وَيَفْعَلُ لِأَجْلِهَا: غَرَضًا، وَاسْتَقَرَّ ذَلِكَ فِي قُلُوبِ الْمُبَلِّغِينَ عَنْهُمْ، فَلَمَّا صَرَّحُوا لَهُمْ بِنَفْيِ ذَلِكَ بَقِيَ السَّامِعُ مُتَحَيِّرًا أَعْظَمَ حَيْرَةً بَيْنَ نَفْيِ هَذِهِ الْحَقَائِقِ الَّتِي أَثْبَتَهَا اللَّهُ لِنَفْسِهِ وَأَثْبَتَهَا لَهُ جَمِيعُ رُسُلِهِ وَسَلَفُ الْأُمَّةِ بَعْدَهُمْ، وَبَيْنَ إِثْبَاتِهَا، وَقَدْ قَامَ مَعَهُ شَاهِدُ نَفْيِهَا بِمَا تَلَقَّاهُ عَنْهُمْ.
فَأَهْلُ السُّنَّةِ هُمُ الَّذِينَ كَشَفُوا زَيْفَ هَذِهِ الْأَلْفَاظِ وَبَيَّنُوا زُخْرُفَهَا وَزَغَلَهَا، وَأَنَّهَا أَلْفَاظٌ مُمَوَّهَةٌ بِمَنْزِلَةِ طَعَامٍ طَيِّبِ الرَّائِحَةِ فِي إِنَاءٍ حَسَنِ اللَّوْنِ وَالشَّكْلِ، وَلَكِنَّ الطَّعَامَ مَسْمُومٌ، فَقَالُوا مَا قَالَهُ إِمَامُ أَهْلِ السُّنَّةِ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّهُ: " لَا نُزِيلُ عَنِ اللَّهِ صِفَةً مِنْ صِفَاتِهِ لِأَجْلِ شَنَاعَةِ الْمُشَنِّعِينَ ".
وَلَمَّا أَرَادَ الْمُتَأَوِّلُونَ الْمُعَطِّلُونَ تَمَامَ هَذَا الْغَرَضِ اخْتَرَعُوا لِأَهْلِ السُّنَّةِ أَلْقَابًا قَبِيحَةً، وَسَمَّوْهُمْ حَشَوِيَّةً، وَمُحَيِّزَةً، وَمُجَسِّمَةً، وَمُشَبِّهَةً، وَنَحْوَ ذَلِكَ، فَتَوَلَّدَ مِنْ تَسْمِيَتِهِمْ لِصِفَاتِ الرَّبِّ ; وَأَفْعَالِهِ، وَوَجْهِهِ، وَيَدَيْهِ بِتِلْكَ الْأَسْمَاءِ، وَتَلْقِيبِ مَنْ أَثْبَتَهَا لَهُ بِهَذِهِ الْأَلْقَابِ، وَلَعْنِ أَهْلِ الْإِثْبَاتِ مِنْ أَهْلِ السُّنَّةِ، وَتَبْدِيعِهِمْ، وَتَضْلِيلِهِمْ، وَتَكْفِيرِهِمْ، وَعُقُولِهِمْ، وَلَقُوا مِنْهُمْ مَا لَقِيَ الْأَنْبِيَاءُ وَأَتْبَاعُهُمْ، وَهَذَا الْأَمْرُ لَا يَزَالُ حَتَّى يَرِثَ اللَّهُ الْأَرْضَ وَمَنْ عَلَيْهَا.
السَّبَبُ الثَّالِثُ: أَنْ يَعْزُوَ الْمُتَأَوِّلُ تَأْوِيلَهُ إِلَى جَلِيلِ الْقَدْرِ نَبِيلِ الذِّكْرِ مِنَ الْعُقَلَاءِ أَوْ مِنْ آلِ بَيْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ مَنْ حَصَلَ لَهُ مِنَ الْأُمَّةِ ثَنَاءٌ جَمِيلٌ وَلِسَانُ صِدْقٍ ; لِيُحَلِّيَهُ

(1/79)

بِذَلِكَ فِي قُلُوبِ الْجُهَّالِ، فَإِنَّهُ مِنْ شَأْنِ النَّاسِ تَعْظِيمَ كَلَامِ مَنْ يَعْظُمُ قَدْرُهُ فِي نُفُوسِهِمْ، حَتَّى إِنَّهُمْ لَيُقَدِّمُونَ كَلَامَهُ عَلَى كَلَامِ اللَّهِ وَرَسُولِهِ، وَيَقُولُونَ: هُوَ أَعْلَمُ بِاللَّهِ مِنَّا، وَبِهَذَا الطَّرِيقِ تَوَصَّلَ الرَّافِضَةُ وَالْبَاطِنِيَّةُ وَالْإِسْمَاعِيلِيَّةُ وَالنُّصَيْرِيَّةُ إِلَى تَرْوِيجِ بَاطِلِهِمْ وَتَأْوِيلَاتِهِمْ حَتَّى أَضَافُوهَا إِلَى بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا عَلِمُوا أَنَّ الْمُسْلِمِينَ مُتَّفِقُونَ عَلَى مَحَبَّتِهِمْ وَتَعْظِيمِهِمْ، فَانْتَمَوْا إِلَيْهِمْ وَأَظْهَرُوا مِنْ مَحَبَّتِهِمْ وَإِجْلَالِهِمْ وَذِكْرِ مَنَاقِبِهِمْ مَا خَيَّلَ إِلَى السَّامِعِ أَنَّهُمْ أَوْلِيَاؤُهُمْ، ثُمَّ نَفَّقُوا بَاطِلَهُمْ بِنِسْبَتِهِ إِلَيْهِمْ، فَلَا إِلَهَ إِلَّا اللَّهُ، كَمْ مِنْ زَنْدَقَةٍ وَإِلْحَادٍ وَبِدْعَةٍ قَدْ نَفَقَتْ فِي الْوُجُودِ بِسَبَبِ ذَلِكَ، وَهُمْ بُرَآءُ مِنْهَا.
وَإِذَا تَأَمَّلْتَ هَذَا السَّبَبَ رَأَيْتَهُ هُوَ الْغَالِبُ عَلَى أَكْثَرِ النُّفُوسِ، فَلَيْسَ مَعَهُمْ سِوَى إِحْسَانِ الظَّنِّ بِالْقَائِلِ بِلَا بُرْهَانٍ مِنَ اللَّهِ قَادَهُمْ إِلَى ذَلِكَ، وَهَذَا مِيرَاثٌ بِالتَّعْصِيبِ مِنَ الَّذِينَ عَارَضُوا دِينَ الرُّسُلِ بِمَا كَانَ عَلَيْهِ الْآبَاءُ وَالْأَسْلَافُ، وَهَذَا شَأْنُ كُلِّ مُقَلِّدٍ لِمَنْ يُعَظِّمُهُ فِيمَا خَالَفَ فِيهِ الْحَقَّ إِلَى يَوْمِ الْقِيَامَةِ.


فصل أهل التأويل لا يمكنهم إقامة الدليل السمعي على مبطل أبدا وهذا من أعظم الآفات - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ أَهْلَ التَّأْوِيلِ لَا يُمْكِنُهُمْ إِقَامَةَ الدَّلِيلِ السَّمْعِيِّ عَلَى مُبْطِلٍ أَبَدًا وَهَذَا مِنْ أَعْظَمِ الآفَاتِ]
فَصْلٌ
فِي بَيَانِ أَنَّ أَهْلَ التَّأْوِيلِ لَا يُمْكِنُهُمْ إِقَامَةَ الدَّلِيلِ السَّمْعِيِّ عَلَى مُبْطِلٍ أَبَدًا وَهَذَا مِنْ أَعْظَمِ آفَاتِ التَّأْوِيلِ
مِنَ الْمَعْلُومِ أَنَّ كُلَّ مُبْطِلٍ أَنْكَرَ عَلَى خَصْمِهِ شَيْئًا مِنَ الْبَاطِلِ قَدْ شَارَكَهُ فِي بَعْضِهِ أَوْ نَظِيرِهِ، فَإِنَّهُ لَا يَتَمَكَّنُ مِنْ دَحْضِ حُجَّتِهِ لِأَنَّ خَصْمَهُ تَسَلَّطَ عَلَيْهِ بِمِثْلِ مَا تَسَلَّطَ هُوَ بِهِ عَلَيْهِ.
مِثَالُهُ: أَنْ يَحْتَجَّ مَنْ يَتَأَوَّلُ الصِّفَاتِ الْخَبَرِيَّةَ وَآيَاتِ الْفَوْقِيَّةِ وَالْعُلُوِّ عَلَى مَنْ يُنْكِرُ ثُبُوتَ صِفَةِ السَّمْعِ وَالْبَصَرِ وَالْعِلْمِ بِالْآيَاتِ وَالْأَحَادِيثِ الدَّالَّةِ عَلَى ثُبُوتِهَا، فَيَقُولُ لَهُ خَصْمَهُ: هَذِهِ عِنْدِي مُؤَوَّلَةٌ كَمَا أَوَّلْتَ نُصُوصَ الِاسْتِوَاءِ وَالْفَوْقِيَّةِ وَالْوَجْهِ وَالْيَدَيْنِ وَالنُّزُولِ وَالضَّحِكِ وَالْفَرَحِ وَالْغَضَبِ وَالرِّضَى وَنَحْوَهَا، فَمَا الَّذِي جَعَلَكَ أَوْلَى بِالصَّوَابِ فِي تَأْوِيلِكَ مِنِّي؟ فَلَا يَذْكُرُ سَبَبًا عَلَى التَّأْوِيلِ إِلَّا أَتَاهُ خَصْمُهُ بِسَبَبٍ مِنْ جِنْسِهِ أَوْ أَقْوَى مِنْهُ أَوْ دُونَهُ، وَإِذَا اسْتَدَلَّ الْمُتَأَوِّلُ عَلَى مُنْكِرِي الْمَعَادِ وَحَشْرِ الْأَجْسَامِ بِنُصُوصِ الْوَحْيِ أَبْدَوْا لَهَا تَأْوِيلَاتٍ تُخَالِفُ ظَاهِرَهَا وَحَقَائِقَهَا، وَقَالُوا لِمَنِ اسْتَدَلَّ بِهَا عَلَيْهِمْ: تَأْوِيلُنَا لِهَذِهِ الظَّوَاهِرِ كَتَأْوِيلِكَ لِنُصُوصِ الصِّفَاتِ، وَلَا سِيَّمَا فَإِنَّهَا أَكْثَرُ وَأَصْرَحُ، فَإِذَا تَطَرَّقَ التَّأْوِيلُ إِلَيْهَا فَهُوَ إِلَى مَا دُونَهَا أَقْرَبُ تَطَرُّقًا، وَإِذَا اسْتَدَلَّ بِالنُّصُوصِ الدَّالَّةِ عَلَى

(1/80)

فَضْلِ الشَّيْخَيْنِ وَسَائِرِ الصَّحَابَةِ تَأَوَّلُوهَا بِمَا هُوَ مِنْ جِنْسِ تَأْوِيلَاتِ الْجَهْمِيِّ، وَإِذَا احْتَجَّ الْجَهْمِيُّ عَلَى الْخَارِجِيِّ بِالنُّصُوصِ الدَّالَّةِ عَلَى إِيمَانِ مُرْتَكِبِ الْكَبَائِرِ، وَأَنَّهُ لَا يُكَفَّرُ وَلَا يُخَلَّدُ فِي النَّارِ، وَاحْتَجَّ بِهَا عَلَى الْوَعِيدِيِّينَ الْقَائِلِينَ بِنُفُوذِ الْوَعِيدِ وَالتَّخْلِيدِ، قَالُوا: هَذِهِ مُتَأَوَّلَةٌ، وَتَأْوِيلُهَا أَقْرَبُ مِنْ تَأْوِيلِ نُصُوصِ الصِّفَاتِ، وَإِذَا احْتَجَّ عَلَى الْمُرْجِئَةِ بِالنُّصُوصِ الدَّالَّةِ عَلَى أَنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ وَنِيَّةٌ يَزِيدُ وَيَنْقُصُ، قَالُوا هَذِهِ النُّصُوصُ قَابِلَةٌ لِلتَّأْوِيلِ كَمَا قَبِلَتْهُ نُصُوصُ الِاسْتِوَاءِ وَالْفَوْقِيَّةِ وَالصِّفَاتِ الْخَبَرِيَّةِ، فَنَعْمَلُ فِيهَا مَا عَمِلْتُمْ أَنْتُمْ فِي تِلْكَ النُّصُوصِ.
فَقَدْ بَانَ لَا يُمْكِنُ أَهْلِ التَّأْوِيلِ أَنْ يُقِيمُوا عَلَى مُبْطِلٍ حُجَّةً مِنْ كِتَابٍ وَلَا سُنَّةٍ، وَلَمْ يَبْقَ لَهُمْ إِلَّا نَتَائِجُ الْأَفْكَارِ وَتَصَادُمُ الْآرَاءِ، لَا سِيَّمَا وَقَدْ أَعْطَى الْجَهْمِيُّ مِنْ نَفْسِهِ أَنَّ أَكْثَرَ اللُّغَةِ مَجَازٌ، وَأَنَّ الْأَدِلَّةَ اللَّفْظِيَّةَ لَا تُفِيدُ الْيَقِينَ، وَأَنَّ الْعَقْلَ إِذَا عَارَضَ السَّمْعَ وَجَبَ تَقْدِيمُ الْعَقْلِ، بَلْ نَقُولُ: إِنَّهُ لَا يُمْكِنُ أَرْبَابَ التَّأْوِيلِ أَنْ يُقِيمُوا عَلَى مُبْطِلٍ حُجَّةً عَقْلِيَّةً أَبَدًا.
وَهَذَا أَعْجَبُ مِنَ الْأَوَّلِ، وَبَيَانُهُ: أَنَّ الْحُجَجَ السَّمْعِيَّةَ مُطَابَقَةً لِلْمَعْقُولِ، وَالسَّمْعَ الصَّحِيحَ لَا يَنْفَكُّ عَنِ الْعَقْلِ الصَّرِيحِ، بَلْ هُمَا أَخَوَانِ وَصَلَ اللَّهُ تَعَالَى بَيْنَهُمَا فَقَالَ تَعَالَى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26] فَذَكَرَ مَا يُتَنَاوَلُ بِهِ الْعُلُومُ وَهِيَ السَّمْعُ وَالْبَصَرُ وَالْفُؤَادُ الَّذِي هُوَ مَحَلُّ الْعَقْلِ، وَقَالَ تَعَالَى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10] فَأَخْبَرُوا أَنَّهُمْ خَرَجُوا عَنْ مُوجِبِ السَّمْعِ وَالْعَقْلِ، وَقَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} [يونس: 67] {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [الرعد: 4] وَقَالَ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24] فَدَعَاهُمْ إِلَى اسْتِمَاعِهِ بِأَسْمَاعِهِمْ وَتَدَبُّرِهِ بِعُقُولِهِمْ، وَمِثْلُهُ قَوْلُهُ: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] وَقَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق: 37] فَجَمَعَ بَيْنَ السَّمْعِ وَالْعَقْلِ، وَأَقَامَ بِهِمَا حُجَّتَهُ عَلَى

(1/81)

عِبَادِهِ، فَلَا يَنْفَكُّ أَحَدُهُمَا عَنْ صَاحِبِهِ أَصْلًا، فَالْكِتَابُ الْمُنَزَّلُ وَالْعَقْلُ الْمُدْرِكُ حُجَّةُ اللَّهِ خَلَقَهُ، وَكِتَابُهُ هُوَ الْحُجَّةُ الْعُظْمَى، فَهُوَ الَّذِي عَرَّفَنَاهُ، لَمْ يَكُنْ لِعُقُولِنَا سَبِيلٌ إِلَى اسْتِقْلَالِهَا بِإِدْرَاكِهِ أَبَدًا، وَلَيْسَ لِأَحَدٍ عَنْهُ مَذْهَبٌ وَلَا إِلَى غَيْرِهِ مَفْزَعٌ فِي مَجْهُولٍ يَعْلَمُهُ وَمُشْكِلٍ يَسْتَبِيَنُهُ، فَمَنْ ذَهَبَ عَنْهُ فَإِلَيْهِ يَرْجِعُ، وَمَنْ دَفَعَ حِكْمَةً فِيهِ يُحَاجُّ خَصْمَهُ إِذْ كَانَ بِالْحَقِيقَةِ هُوَ الْمُرْشِدُ إِلَى الطُّرُقِ الْعَقْلِيَّةِ وَالْمَعَارِفِ الْيَقِينِيَّةِ، فَمَنْ رَدَّ مِنْ مُدَّعِي الْبَحْثِ وَالنَّظَرِ حُكُومَتَهُ وَدَفَعَ قَضِيَّتَهُ، فَقَدْ كَابَرَ وَعَانَدَ وَلَمْ يَكُنْ لِأَحَدٍ سَبِيلٌ إِلَى إِفْهَامِهِ.
وَلَيْسَ لِأَحَدٍ أَنْ يَقُولَ: إِنِّي غَيْرُ رَاضٍ حُكْمَهُ بَلْ بِحُكْمِ الْعَقْلِ، فَإِنَّهُ مَتَى رَدَّ حُكْمَهُ فَقَدْ رَدَّ حُكْمَ الْعَقْلِ الصَّرِيحِ وَعَانَدَ الْكِتَابَ وَالْعَقْلَ، وَالَّذِينَ زَعَمُوا مِنْ قَاصِرِي الْعَقْلِ وَالسَّمْعِ أَنَّ الْعَقْلَ يَجِبُ تَقْدِيمُهُ عَلَى السَّمْعِ عِنْدَ تَعَارُضِهِمَا إِنَّمَا أُتُوا مِنْ جَهْلِهِمْ بِحُكْمِ الْعَقْلِ، وَمُقْتَضَى السَّمْعِ، فَظَنُّوا مَا لَيْسَ بِمَعْقُولٍ مَعْقُولًا، فَهُوَ فِي الْحَقِيقَةِ شُبَهَاتٌ تُوهِمُ أَنَّهُ عَقْلٌ صَرِيحٌ وَلَيْسَتْ كَذَلِكَ، أَوْ مِنْ جَهْلِهِمْ بِالسَّمْعِ إِمَّا بِنَسَبِهِمْ إِلَى الرَّسُولِ مَا لَمْ يَقُلْهُ، أَوْ نِسْبَتِهِمْ إِلَيْهِ مَا لَمْ يُرِدْهُ بِقَوْلِهِ، وَإِمَّا لِعَدَمِ تَفْرِيقِهِمْ بَيْنَ مَا لَا يُدْرَكُ بِالْعُقُولِ، فَهَذِهِ أَرْبَعَةُ أُمُورٍ أَوْجَبَتْ لَهُمْ ظَنَّ التَّعَارُضِ بَيْنَ السَّمْعِ وَالْعَقْلِ، وَاللَّهُ سُبْحَانَهُ حَاجَّ عِبَادَهُ عَلَى أَلْسِنَةِ رُسُلِهِ فِيمَا أَرَادَ تَقْرِيرَهُمْ بِهِ وَإِلْزَامَهُمْ إِيَّاهُ بِأَقْرَبِ الطُّرُقِ إِلَى الْعَقْلِ وَأَسْهَلِهَا تَنَاوُلًا، وَأَقَلِّهَا تَكَلُّفًا وَأَعْظَمِهَا غِنًى وَنَفْعًا.

[حُجَجُهُ سُبْحَانَهُ الْعَقْلِيَّةُ والسمعية على توحيده وأسمائه وصفاته]
فَحُجَجُهُ سُبْحَانَهُ الْعَقْلِيَّةُ الَّتِي فِي كِتَابِهِ جَمَعَتْ بَيْنَ كَوْنِهَا عَقْلِيَّةً سَمْعِيَّةً ظَاهِرَةً وَاضِحَةً قَلِيلَةَ الْمُقْدِمَاتِ، مِثْلَ قَوْلِهِ تَعَالَى فِيمَا حَاجَّ بِهِ عِبَادَهُ مِنْ إِقَامَةِ التَّوْحِيدِ وَبُطْلَانِ الشِّرْكِ وَقَطْعِ أَسْبَابِهِ وَحُسْنِ مَوَادِّهِ كُلِّهَا {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23] فَتَأَمَّلْ كَيْفَ أَخَذَتْ هَذِهِ الْآيَةُ عَلَى الْمُشْرِكِينَ مَجَامِعَ الطُّرُقِ الَّتِي دَخَلُوا مِنْهَا إِلَى الشِّرْكِ وَسُدَّ بِهَا عَلَيْهِمْ أَبْلَغَ سَدٍّ وَأَحْكَمَهُ، فَإِنَّ الْعَابِدَ إِنَّمَا يَتَعَلَّقُ بِالْمَعْبُودِ لِمَا يَرْجُو مِنْ نَفْعِهِ، وَإِلَّا فَلَوْ كَانَ لَا يَرْجُو مَنْفَعَةً لَمْ يَتَعَلَّقْ قَلْبُهُ بِهِ، وَحِينَئِذٍ فَلَا بُدَّ أَنْ يَكُونَ الْمَعْبُودُ مَالِكًا لِلْأَسْبَابِ الَّتِي يَنْفَعُ بِهَا عَابِدَهُ، أَوْ شَرِيكًا لِمَالِكِهَا، أَوْ ظَهِيرًا أَوْ وَزِيرًا أَوْ مُعَاوِنًا لَهُ أَوْ وَجِيهًا ذَا حُرْمَةٍ وَقَدْرٍ يَشْفَعُ عِنْدَهُ، فَإِذَا انْتَفَتْ هَذِهِ الْأُمُورُ الْأَرْبَعَةُ مِنْ كُلِّ وَجْهٍ انْتَفَتْ أَسْبَابُ الشِّرْكِ وَانْقَطَعَتْ مَوَادُّهُ، فَنَفَى سُبْحَانَهُ عَنْ آلِهَتِهِمْ أَنْ تَمْلِكَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ، فَقَدْ يَقُولُ الْمُشْرِكُ: هِيَ

(1/82)

شَرِيكَةُ الْمَالِكِ الْحَقِّ، فَنَفَى شِرْكَهَا لَهُ، فَيَقُولُ الْمُشْرِكُ: قَدْ يَكُونُ ظَهِيرًا أَوْ وَزِيرًا أَوْ مُعَاوِنًا فَقَالَ: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] وَلَمْ يَبْقَ إِلَّا الشَّفَاعَةُ فَنَفَاهَا عَنْ آلِهَتِهِمْ، وَأَخْبَرَ أَنَّهُ لَا يَشْفَعُ أَحَدٌ عِنْدَهُ إِلَّا بِإِذْنِهِ، فَإِنْ لَمْ يَأْذَنْ لِلشَّافِعِ لَمْ يَتَقَدَّمْ بِالشَّفَاعَةِ بَيْنَ يَدَيْهِ، كَمَا يَكُونُ فِي حَقِّ الْمَخْلُوقِينَ، فَإِنَّ الْمَشْفُوعَ عِنْدَهُ يَحْتَاجُ إِلَى الشَّافِعِ وَمُعَاوَنَتِهِ لَهُ، فَيَقْبَلُ شَفَاعَتَهُ وَإِنْ لَمْ يَأْذَنْ لَهُ فِيهَا، وَأَمَّا مَنْ كُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ بِذَاتِهِ، فَهُوَ الْغِنِيُّ بِذَاتِهِ عَنْ كُلِّ مَا سِوَاهُ، فَكَيْفَ يَشْفَعُ عِنْدَهُ أَحَدٌ بِغَيْرِ إِذْنِهِ؟
وَكَذَلِكَ قَوْلُهُ سُبْحَانَهُ مُقَرِّرًا بُرْهَانَ التَّوْحِيدِ أَحْسَنَ التَّقْرِيرِ وَأَبْلَغَهُ وَأَوْجَزَهُ {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] فَإِنَّ الْآلِهَةَ الَّتِي كَانُوا يُثْبِتُونَهَا مَعَهُ كَانُوا يَعْتَرِفُونَ بِأَنَّهَا عَبِيدُهُ وَمَمَالِيكُهُ وَمُحْتَاجَةٌ إِلَيْهِ، فَلَوْ كَانُوا آلِهَةً كَمَا يَقُولُونَ لَعَبَدُوهُ وَتَقَرَّبُوا إِلَيْهِ وَحْدَهُ دُونَ غَيْرِهِ ; فَكَيْفَ يَعْبُدُونَهُمْ دُونَهُ، وَقَدْ أَفْصَحَ سُبْحَانَهُ بِهَذَا بِعَيْنِهِ فِي قَوْلِهِ تَعَالَى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] أَيْ هَؤُلَاءِ الَّذِينَ تَعْبُدُونَهُمْ مِنْ دُونِي هُمْ عَبِيدِي كَمَا أَنْتُمْ عَبِيدِي، يَرْجُونَ رَحْمَتِي وَيَخَافُونَ عَذَابِي ; فَلِمَاذَا تَعْبُدُونَهُمْ مِنْ دُونِي؟
وَقَالَ تَعَالَى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون: 91] .
فَتَأَمَّلْ هَذَا الْبُرْهَانَ الْبَاهِرَ بِهَذَا اللَّفْظِ الْوَجِيزِ الْبَيِّنِ فَإِنَّ الْإِلَهَ الْحَقَّ لَا بُدَّ أَنْ يَكُونَ خَالِقًا فَاعِلًا يُوصِلُ إِلَى عَابِدِهِ النَّفْعَ وَيَدْفَعُ عَنْهُ الضُّرَّ، فَلَوْ كَانَ مَعَهُ سُبْحَانَهُ إِلَهٌ لَكَانَ لَهُ خَلْقٌ وَفِعْلٌ، وَحِينَئِذٍ فَلَا يَرْضَى شَرِكَةَ الْإِلَهِ الْآخَرِ مَعَهُ، بَلْ إِنْ قَدَرَ عَلَى قَهْرِهِ وَتَفَرُّدِهِ بِالْإِلَهِيَّةِ دُونَهُ فَعَلَ، وَإِنْ لَمْ يَقْدِرْ عَلَى ذَلِكَ انْفَرَدَ بِخَلْقِهِ وَذَهَبَ بِهِ، كَمَا يَنْفَرِدُ مُلُوكُ الدُّنْيَا بَعْضُهُمْ عَنْ بَعْضٍ بِمَمَالِيكِهِمْ إِذَا لَمْ يَقْدِرِ الْمُنْفَرِدُ عَلَى قَهْرِ الْآخَرِ وَالْعُلُوِّ عَلَيْهِ، فَلَا بُدَّ مِنْ أَحَدِ أُمُورٍ ثَلَاثَةٍ: إِمَّا أَنْ يَذْهَبَ كُلُّ إِلَهٍ بِخَلْقِهِ وَسُلْطَانِهِ، وَإِمَّا أَنْ يَعْلُوَ بَعْضُهُمْ عَلَى بَعْضٍ، وَأَمَّا أَنْ يَكُونُوا كُلُّهُمْ تَحْتَ قَهْرِ إِلَهٍ وَاحِدٍ يَتَصَرَّفُ فِيهِمْ وَلَا يَتَصَرَّفُونَ فِيهِ، وَيَمْتَنِعُ مِنْ حُكْمِهِمْ وَلَا يَمْتَنِعُونَ مِنْ حُكْمِهِ فَيَكُونُ وَحْدَهُ هُوَ الْإِلَهُ وَهُمُ الْعَبِيدُ الْمَرْبُوبُونَ الْمَقْهُورُونَ، وَانْتِظَامُ أَمْرِ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ وَارْتِبَاطُ بَعْضِهِ بِبَعْضٍ وَجَرَيَانُهُ عَلَى نِظَامٍ مُحْكَمٍ لَا يَخْتَلِفُ وَلَا يَفْسُدُ مِنْ أَدَلِّ دَلِيلٍ عَلَى أَنَّ مُدَبِّرَهُ وَاحِدٌ لَا إِلَهَ

(1/83)

غَيْرُهُ كَمَا دَلَّ دَلِيلُ التَّمَانُعِ عَلَى أَنَّ خَالِقَهُ وَاحِدٌ لَا رَبَّ غَيْرُهُ، فَذَاكَ تَمَانُعٌ فِي الْفِعْلِ وَالْإِيجَادِ وَهَذَا تَمَانُعٌ فِي الْغَايَةِ وَالْأُلُوهِيَّةِ، فَكَمَا يَسْتَحِيلُ أَنْ يَكُونَ لِلْعَالَمِ رَبَّانِ خَالِقَانِ مُتَكَافِئَانِ يَسْتَحِيلُ أَنْ يَكُونَ لَهُ إِلَهَانِ مَعْبُودَانِ.
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] فَلِلَّهِ مَا أَحْلَى هَذَا اللَّفْظَ وَأَوْجَزَهُ وَأَدَلَّهُ عَلَى بُطْلَانِ الشِّرْكِ، فَإِنَّهُمْ إِنْ زَعَمُوا أَنَّ آلِهَتَهُمْ خَلَقَتْ مِنْ شَيْءٍ مَعَ اللَّهِ طُولِبُوا بِأَنْ يُرُوهُ إِيَّاهُ، وَإِنِ اعْتَرَفَتْ أَنَّهَا أَعْجَزُ وَأَضْعَفُ وَأَقَلُّ مِنْ ذَلِكَ كَانَتْ آلِهَتُهَا بَاطِلًا وَمُحَالًا.
وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الأحقاف: 4] فَطَالَبَهُمْ بِالدَّلِيلِ السَّمْعِيِّ وَالْعَقْلِيِّ.
وَقَالَ تَعَالَى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] فَاحْتَجَّ عَلَى تَفَرُّدِهِ بِالْإِلَهِيَّةِ بِتَفَرُّدِهِ بِالْخَلْقِ، وَعَلَى بُطْلَانِ إِلَهِيَّةِ مَا سِوَاهُ بِعَجْزِهِمْ عَنِ الْخَلْقِ، وَعَلَى أَنَّهُ وَاحِدٌ بِأَنَّهُ قَهَّارٌ، وَالْقَهْرُ التَّامُّ يَسْتَلْزِمُ الْوِحْدَةَ، فَإِنَّ الشَّرِكَةَ تُنَافِي تَمَامَ الْقَهْرِ.
وَقَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ - مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73 - 74] فَتَأَمَّلْ هَذَا الْمَثَلَ الَّذِي أُمِرَ النَّاسُ كُلُّهُمْ بِاسْتِمَاعِهِ، فَمَنْ لَمْ يَسْمَعْهُ فَقَدْ عَصَى أَمْرَهُ، كَيْفَ تَضَمَّنَ إِبْطَالَ الشِّرْكِ وَأَسْبَابَهُ بِأَوْضَحِ بُرْهَانٍ فِي أَوْجَزِ عِبَارَةٍ وَأَحْسَنِهَا وَأَحْلَاهَا، وَسَجَّلَ عَلَى جَمِيعِ آلِهَةِ الْمُشْرِكِينَ أَنَّهُمْ لَوِ اجْتَمَعُوا كُلُّهُمْ فِي صَعِيدٍ وَاحِدٍ، وَعَاوَنَ بَعْضُهُمْ بَعْضًا بِأَبْلَغِ الْمُعَاوَنَةِ لَعَجَزُوا عَنْ خَلْقِ ذُبَابٍ وَاحِدٍ، ثُمَّ بَيَّنَ عَجْزَهُمْ وَضَعْفَهُمْ عَلَى اسْتِنْقَاذِ مَا يَسْلُبُهُمُ الذُّبَابُ

(1/84)

إِيَّاهُ حِينَ يَسْقُطُ عَلَيْهِمْ، فَأَيُّ شَيْءٍ أَضْعَفُ مِنْ هَذَا الْإِلَهِ الْمَطْلُوبِ، وَمِنْ عَابِدِهِ الطَّالِبِ نَفْعَهُ وَحْدَهُ؟ فَهَلْ قَدَرَ الْقَوِيَّ الْعَزِيزَ حَقَّ قَدْرِهِ مَنْ أَشْرَكَ مَعَهُ آلِهَةً هَذَا شَأْنُهَا.
فَأَقَامَ سُبْحَانَهُ حُجَّةَ التَّوْحِيدِ وَبَيَّنَ ذَلِكَ بِأَعْذَبِ أَلْفَاظٍ وَأَحْسَنِهَا لَمْ يَشُبْهَا غُمُوضٌ، وَلَمْ يُشِنْهَا تَطْوِيلٌ، وَلَمْ يُعِبْهَا تَقْصِيرٌ، وَلَمْ يُزْرِ بِهَا زِيَادَةٌ وَلَا نَقْصٌ، بَلْ بَلَغَتْ فِي الْحُسْنِ وَالْفَصَاحَةِ وَالْبَيَانِ وَالْإِيجَازِ مَا لَا يَتَوَهَّمُهُ مُتَوَهِّمٌ، وَلَا يَظُنُّ ظَانٌّ أَنْ يَكُونَ أَبْلَغَ فِي مَعْنَاهَا مِنْهَا وَتَحْتَهَا مِنَ الْمَعْنَى الْجَلِيلِ الْقَدْرِ الْعَظِيمِ الشَّأْنِ الْبَالِغِ فِي النَّفْعِ مَا هُوَ أَجَلُّ مَنِ الْأَلْفَاظِ.
وَمِنْ ذَلِكَ احْتِجَاجُهُ سُبْحَانَهُ عَلَى نُبُوَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصِحَّةِ مَا جَاءَ بِهِ مِنَ الْكِتَابِ، وَأَنَّهُ مِنْ عِنْدِهِ وَكَلَامُهُ الَّذِي تَكَلَّمَ بِهِ، وَأَنَّهُ لَيْسَ مِنْ صُنْعِ الْبَشَرِ بِقَوْلِهِ: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: 23] فَأَمَرَ مَنِ ارْتَابَ فِي هَذَا الْقُرْآنِ الَّذِي أَنْزَلَهُ عَلَى عَبْدِهِ، وَأَنَّهُ كَلَامُ اللَّهِ أَنْ يَأْتِيَ بِسُورَةٍ وَاحِدَةٍ مِثْلِهِ، وَهَذَا يَتَنَاوَلُ أَقْصَرَ سُورَةٍ، ثُمَّ فَسَخَ لَهُ إِنْ عَجَزَ عَنْ ذَلِكَ أَنْ يَسْتَعِينَ بِمَنْ أَمْكَنَهُ الِاسْتِعَانَةَ بِهِ مِنَ الْمَخْلُوقِينَ.
وَقَالَ تَعَالَى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [يونس: 38] وَقَالَ تَعَالَى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [هود: 13] وَقَالَ تَعَالَى: {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ - فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطور: 33 - 34] ثُمَّ سَجَّلَ عَلَيْهِمْ تَسْجِيلًا عَامًّا فِي كُلِّ مَكَانٍ وَزَمَانٍ بِعَجْزِهِمْ، وَلَوْ تَظَاهَرَ عَلَيْهِ الثَّقَلَانِ فَقَالَ تَعَالَى: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88] .
فَانْظُرْ إِلَى أَيِّ مَوْقِعٍ يَقَعُ مِنَ الْأَسْمَاعِ وَالْقُلُوبِ هَذَا الْحِجَاجُ الْجَلِيلُ الْقَاطِعُ الْوَاضِحُ الَّذِي لَا يَجِدُ طَالِبُ الْحَقِّ وَمُؤْثِرُهُ وَمُرِيدُهُ عَنْهُ مَحِيدًا وَلَا فَوْقَهُ مَزِيدًا وَلَا وَرَاءَهُ غَايَةً وَلَا أَظْهَرَ مِنْهُ آيَةً وَلَا أَوْضَحَ مِنْهُ بُرْهَانًا وَلَا أَبْلَغَ مِنْهُ بَيَانًا.
وَقَالَ فِي إِثْبَاتِ نُبُوَّةِ رَسُولِهِ بِاعْتِبَارِ الْمُتَأَمِّلِ لِأَحْوَالِهِ وَدَعْوَتِهِ وَمَا جَاءَ بِهِ: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ - أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ - أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 68 - 70] .

(1/85)

فَدَعَا سُبْحَانَهُ إِلَى تَدَبُّرِ الْقَوْلِ وَتَأْمُّلِ حَالِ الْقَائِلِ، فَإِنَّ الْقَوْلَ كَذِبًا وَزُورًا يُعْرَفُ مِنْ نَفْسِ الْقَوْلِ تَارَةً، وَتَارَةً مِنْ تَنَاقُضِهِ وَاضْطِرَابِهِ ظُهُورُ شَوَاهِدِ الْكَذِبِ عَلَيْهِ، وَيُعْرَفُ مَنْ حَالِ الْقَائِلِ تَارَةً، فَإِنَّ الْمَعْرُوفَ بِالْكَذِبِ وَالْفُجُورِ وَالْمُنْكَرِ وَالْخِدَاعِ وَالْمَكْرِ، لَا تَكُونُ أَقْوَالُهُ إِلَّا مُنَاسِبَةً لِأَفْعَالِهِ، وَلَا يَأْتِي مِنْهُ مِنَ الْقَوْلِ وَالْفِعْلِ مَا يَتَأَتَّى مِنَ الْبَارِّ الصَّادِقِ مِنْ كُلِّ فَاحِشَةٍ وَغَدْرٍ وَفُجْرٍ وَكَذِبٍ، بَلْ قَلْبُ هَذَا وَقَصْدُهُ وَعَمَلُهُ وَقَوْلُهُ يُشْبِهُ بَعْضُهُ بَعْضًا، وَقَلْبُ ذَلِكَ وَعَمَلُهُ وَقَصْدُهُ يُشْبِهُ بَعْضُهُ بَعْضًا، فَدَعَاهُمْ سُبْحَانَهُ إِلَى تَدَبُّرِ الْقَوْلِ وَتَأَمُّلِ سِيرَةِ الْقَائِلِ وَأَحْوَالِهِ، وَحِينَئِذٍ يَتَحَقَّقُ لَهُمْ وَيَتَبَيَّنُ حَقِيقَةُ الْأَمْرِ وَأَنَّ مَا جَاءَ بِهِ أَعْلَى مَرَاتِبِ الصِّدْقِ.
قَالَ تَعَالَى: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ} [يونس: 16] فَتَأَمَّلْ هَاتَيْنِ الْحُجَّتَيْنِ الْقَاطِعَتَيْنِ بِهَذَا اللَّفْظِ الْوَجِيزِ:
إِحْدَاهُمَا: أَنَّ هَذَا مِنَ اللَّهِ لَا مِنْ قِبَلِي، وَلَا هُوَ مَقْدُورٌ لِي، وَلَا مِنْ جِنْسِ مَقْدُورِ الْبَشَرِ وَأَنَّ اللَّهَ لَوْ شَاءَ لَأَمْسَكَ عَنْهُ قَلْبِي وَلِسَانِي وَأَسْمَاعَكُمْ وَأَفْهَامَكُمْ فَلَمْ أَتَمَكَّنْ مِنْ تِلَاوَتِهِ عَلَيْكُمْ، وَلَمْ تَتَمَكَّنُوا مِنْ دِرَايَتِهِ وَفَهْمِهِ.
الْحُجَّةُ الثَّانِيَةُ: أَنَّى قَدْ لَبِثْتُ فِيكُمْ عُمُرِي إِلَى حِينِ أَتَيْتُكُمْ بِهِ وَأَنْتُمْ تُشَاهِدُونِي وَتَعْرِفُونِي وَتَصْحَبُونِي حَضَرًا وَسَفَرًا، وَتَعْرِفُونَ دَقِيقَ أَمْرِي وَجَلِيلَهُ وَتُحَقِّقُونَ سِيرَتِي، هَلْ كَانَتْ سِيرَةَ مَنْ جَاهَرَ رَبَّهُ بِالْكَذِبِ وَالْفِرْيَةِ عَلَيْهِ، وَطَلَبَ إِفْسَادَ الْعَالَمِ وَظُلْمَ النُّفُوسِ وَالْبَغْيَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ.
هَذَا وَأَنْتُمْ تَعْلَمُونَ أَنِّي لَمْ أَكُنْ أَحْفَظُ كِتَابًا وَلَا أَخُطُّهُ بِيَمِينِي، وَلَا صَاحَبْتُ مَنْ أَتَعَلَّمُ مِنْهُ، بَلْ صَاحَبْتُمْ أَنْتُمْ فِي أَسْفَارِكُمْ مَنْ تَتَعَلَّمُونَ مِنْهُ وَتَسْأَلُونَهُ عَنْ أَخْبَارِ الْأُمَمِ وَالْمُلُوكِ وَغَيْرِهَا مَا لَمْ أُشَارِكْكُمْ فِيهِ بِوَجْهٍ، ثُمَّ جِئْتُكُمْ بِهَذَا النَّبَأِ الْعَظِيمِ، الَّذِي فِيهِ عِلْمُ الْأَوَّلِينَ وَالْآخِرِينَ، وَعِلْمُ مَا كَانَ وَمَا سَيَكُونُ عَلَى التَّفْصِيلِ، فَأَيُّ بُرْهَانٍ أَوْضَحُ مِنْ هَذَا، وَأَيُّ عِبَارَةٍ أَفْصَحُ وَأَوْجَزُ مِنْ هَذِهِ الْعِبَارَةِ الْمُتَضَمِّنَةِ لَهُ.
وَقَالَ تَعَالَى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ: 46] وَلَمَّا كَانَ لِلْإِنْسَانِ الَّذِي يَطْلُبُ مَعْرِفَةَ الْحَقِّ حَالَتَانِ: إِحْدَاهُمَا: أَنْ يَكُونَ مُنَاظِرًا مَعَ نَفْسِهِ، وَالثَّانِيَةُ: أَنْ

(1/86)

يَكُونُ مُنَاظِرًا مَعَ غَيْرِهِ فَأَمَرَهُمْ بِخَصْلَةٍ وَاحِدَةٍ وَهِيَ: أَنْ يَقُومُوا لِلَّهِ اثْنَيْنِ اثْنَيْنِ، فَيَتَنَاظَرَانِ وَيَتَسَاءَلَانِ بَيْنَهُمَا وَاحِدًا وَاحِدًا، يَقُومُ كُلُّ وَاحِدٍ مَعَ نَفْسِهِ، فَيَتَفَكَّرُ فِي أَمْرِ هَذَا الدَّاعِي وَمَا يَدْعُو إِلَيْهِ وَيَسْتَدْعِي أَدِلَّةَ الصِّدْقِ وَالْكَذِبِ، وَيَعْرِضُ مَا جَاءَ بِهِ عَلَيْهَا لِيَتَبَيَّنَ لَهُ حَقِيقَةَ الْحَالِ، فَهَذَا هُوَ الْحِجَاجُ الْجَلِيلُ وَالْإِنْصَافُ الْبَيِّنُ، وَالنُّصْحُ التَّامُّ.
وَقَالَ سُبْحَانَهُ فِي تَثْبِيتِ أَمْرِ الْبَعْثِ: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ - قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 78 - 79] إِلَى آخِرِ السُّورَةِ، فَلَوْ رَامَ أَفْصَحُ الْبَشَرِ وَأَعْلَمُهُمْ وَأَقْدَرُهُمْ عَلَى الْبَيَانِ أَنْ يَأْتِيَ بِأَحْسَنَ مِنْ هَذِهِ الْحُجَّةِ أَوْ مِثْلِهَا، فِي أَلْفَاظٍ تُشَابِهُ هَذِهِ الْأَلْفَاظَ فِي الْإِيجَازِ وَالِاخْتِصَارِ، وَوَصَفَ حِينَئِذٍ الدِّلَالَةَ وَصِحَّةَ الْبُرْهَانِ لَأَلْفَى نَفْسَهُ الْعَجْزَ عَنْ ذَلِكَ، فَإِنَّهُ سُبْحَانَهُ افْتَتَحَ هَذِهِ الْحُجَّةَ بِسُؤَالٍ أَوْرَدَهُ الْمُلْحِدُ اقْتَضَى جَوَابًا، وَكَانَ فِي قَوْلِهِ سُبْحَانَهُ: {وَنَسِيَ خَلْقَهُ} [يس: 78] مَا وَفَى بِالْجَوَابِ وَأَقَامَ الْحُجَّةَ وَأَزَالَ الشُّبْهَةَ، لَوْلَا مَا أَرَادَ اللَّهُ تَعَالَى مِنْ تَأْكِيدِ حُجَّتِهِ وَزِيَادَةِ تَقْرِيرِهَا، وَذَلِكَ أَنَّهُ تَعَالَى أَخْبَرَ أَنَّ هَذَا السَّائِلَ الْمُلْحِدَ لَوْ تَبَيَّنَ خَلْقَ نَفْسِهِ وَبَدْءَ كَوْنِهِ لَكَانَتْ فِكْرَتُهُ فِيهِ كَافِيَةً، ثُمَّ أَوْضَحَ سُبْحَانَهُ مَا تَضَمَّنَهُ قَوْلُهُ: {وَنَسِيَ خَلْقَهُ} [يس: 78] وَصَرَّحَ جَوَابًا لَهُ عَنْ مَسْأَلَةٍ بِقَوْلِهِ: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 79] فَاحْتَجَّ بِالْإِبْدَاءِ عَلَى الْإِعَادَةِ، وَبِالنَّشْأَةِ الْأُخْرَى، إِذْ كُلُّ عَاقِلٍ يَعْلَمُ عِلْمًا ضَرُورِيًّا أَنَّ مَنْ قَدَرَ عَلَى هَذِهِ قَدَرَ عَلَى هَذِهِ، وَأَنَّهُ لَوْ كَانَ عَاجِزًا عَنِ الثَّانِيَةِ عَجَزَ عَنِ الْأُولَى، بَلْ كَانَ أَعْجَزَ وَأَعْجَزَ.
وَلَمَّا كَانَ الْخَلْقُ يَسْتَلْزِمُ قُدْرَةَ الْخَالِقِ عَلَى مَخْلُوقِهِ، وَعِلْمَهُ بِتَفَاصِيلِ خَلْقِهِ أُتْبِعَ ذَلِكَ بِقَوْلِهِ: {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 79] فَهُوَ عَلِيمٌ بِالْخَلْقِ الْأَوَّلِ وَتَفَاصِيلِهِ وَمَوَارِدِهِ وَصُورَتِهِ، وَكَذَلِكَ هُوَ عَلِيمٌ بِالْخَلْقِ الثَّانِي، فَإِذَا كَانَ تَامَّ الْعِلْمِ كَامِلَ الْقُدْرَةِ، كَيْفَ يَتَعَذَّرُ عَلَيْهِ أَنْ يُحْيِيَ الْعِظَامَ وَهِيَ رَمِيمٌ؟
أَكَّدَ الْأَمْرَ بِحُجَّةٍ تَتَضَمَّنُ جَوَابًا عَنْ سُؤَالِ مُلْحِدٍ آخَرَ يَقُولُ: الْعِظَامُ إِذَا صَارَتْ رَمِيمًا عَادَتْ طَبِيعَتُهَا بَارِدَةً يَابِسَةً، وَالْحَيَاةُ فِي الْأَبْدَانِ تَكُونُ مَادَّتُهَا طَبِيعَةٌ حَارَّةٌ، فَقَالَ: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يس: 80] فَأَخْبَرَ سُبْحَانَهُ بِإِخْرَاجِ هَذَا الْعُنْصُرِ الَّذِي هُوَ فِي غَايَةِ الْحَرَارَةِ وَالْيُبُوسَةِ مِنَ الشَّجَرِ الْأَخْضَرِ الْمُمْتَلِئِ بِالرُّطُوبَةِ وَالْبُرُودَةِ، فَالَّذِي يُخْرِجُ الشَّيْءَ مِنْ ضِدِّهِ هُوَ الَّذِي يَفْعَلُ مَا أَنْكَرَهُ الْمُلْحِدُ مِنْ إِحْيَاءِ الْعِظَامِ وَهِيَ رَمِيمٌ.

(1/87)

ثُمَّ أَكَّدَ الدِّلَالَةَ بِالتَّنْبِيهِ عَلَى أَنَّ مَنْ قَدَرَ عَلَى الشَّيْءِ الْأَعْظَمِ الْأَكْبَرِ فَهُوَ عَلَى مَا دُونَهُ أَقْدَرُ فَقَالَ تَعَالَى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [يس: 81] فَأَخْبَرَ سُبْحَانَهُ أَنَّ الَّذِي أَبْدَعَ السَّمَاوَاتِ وَالْأَرْضَ عَلَى جَلَالَتِهِمَا وَعِظَمِ شَأْنِهِمَا، وَكِبَرِ أَجْسَامِهِمَا وَسِعَتِهِمَا وَعَجِيبِ خَلْقِهِمَا، أَقْدَرُ عَلَى أَنْ يَخْلُقَ عِظَامًا صَارَتْ رَمِيمًا فَيَرُدَّهَا إِلَى حَالَتِهَا الْأُولَى، كَمَا قَالَ تَعَالَى فِي مَوْضِعٍ آخَرَ: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 57] وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف: 33] .
ثُمَّ بَيَّنَ ذَلِكَ بَيَانًا آخَرَ يَتَضَمَّنُ مَعَ إِقَامَةِ الْحُجَّةِ دَفْعَ شُبَهِ كَلِّ مُلْحِدٍ وَجَاحِدٍ، وَهُوَ أَنَّهُ سُبْحَانَهُ لَيْسَ فِي فِعْلِهِ بِمَنْزِلَةِ غَيْرِهِ يَفْعَلُ بِالْآلَاتِ وَالْكُلْفَةِ وَالتَّعَبِ وَالْمَشَقَّةِ وَلَا يُمْكِنُهُ الِاسْتِقْلَالُ بِالْفِعْلِ، بَلْ لَا بُدَّ مَعَهُ مِنْ آلَةٍ وَمُشَارِكٍ وَمُعِينٍ، بَلْ يَكْفِي فِي خَلْقِ مَا يُرِيدُ خَلْقَهُ {كُنْ فَيَكُونُ} [البقرة: 117] فَأَخْبَرَ أَنَّ نُفُوذَ إِرَادَتِهِ وَمَشِيئَتِهِ، وَسُرْعَةَ تَكْوِينِهِ وَانْقِيَادَ الْكَوْنِ لَهُ، ثُمَّ خَتَمَ هَذِهِ الْحُجَّةَ بِإِخْبَارِهِ أَنَّ مَلَكُوتَ كُلِّ شَيْءٍ بِيَدِهِ فَيَتَصَرَّفُ فِيهِ بِفِعْلِهِ وَقَوْلِهِ: {وَإِلَيْهِ تُرْجَعُونَ} [البقرة: 245] .
سُبْحَانَ الْمُتَكَلِّمُ بِهَذَا الْكَلَامِ الَّذِي جَمَعَ مَعَ وَجَازَتِهِ وَفَصَاحَتِهِ وَصِحَّةِ بُرْهَانِهِ كُلَّ مَا تَدْعُو إِلَيْهِ الْحَاجَةُ مِنْ تَقْرِيرِ الدَّلِيلِ وَجَوَابِ الشُّبْهَةِ بِأَلْفَاظٍ لَا أَعْذَبَ مِنْهَا لِلسَّمْعِ، وَلَا أَحْلَى مِنْ مَعَانِيهَا لِلْقَلْبِ، وَلَا أَنْفَعَ مِنْ ثَمَرَاتِهَا لِلْعَبْدِ.
وَمِنْ هَذَا قَوْلُهُ تَعَالَى: {أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا - قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا - أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا - يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا} [الإسراء: 49 - 52] فَتَأَمَّلْ مَا أُجِيبُوا بِهِ عَنْ كُلِّ سُؤَالٍ عَلَى التَّفْصِيلِ: فَإِنَّهُمْ قَالُوا: {أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} [الإسراء: 49] فَقِيلَ لَهُ فِي جَوَابِ هَذَا السُّؤَالِ: إِنْ كُنْتُمْ تَزْعُمُونَ أَنْ لَا خَالِقَ لَكُمْ وَلَا رَبَّ، فَهَلَّا كُنْتُمْ خَلْقًا لَا يُصِيبُهُ التَّعَبُ كَالْحِجَارَةِ وَالْحَدِيدِ وَمَا هُوَ أَكْبَرُ فِي صُدُورِكُمْ مِنْ ذَلِكَ؟ فَإِنْ قُلْتُمْ: لَنَا رَبٌّ خَالِقٌ خَلَقَنَا عَلَى هَذِهِ الصِّفَةِ وَأَنْشَأْنَا هَذِهِ النَّشْأَةَ الَّتِي لَا تَقْبَلُ الْبَقَاءَ، وَلَمْ يَجْعَلْنَا

(1/88)

حِجَارَةً وَلَا حَدِيدًا، فَقَدْ قَامَتْ عَلَيْكُمُ الْحُجَّةُ بِقَرَارِكُمْ، فَمَا الَّذِي يَحُولُ بَيْنَ خَالِقِكُمْ وَمُنْشِئِكُمْ وَإِعَادَتِكُمْ خَلْقًا جَدِيدًا؟ .
وَلِلْحُجَّةِ تَقْرِيرٌ آخَرُ وَهُوَ: أَنَّكُمْ لَوْ كُنْتُمْ مِنْ حِجَارَةٍ أَوْ مِنْ حَدِيدٍ أَوْ خَلْقٍ مُمَيَّزٍ مِنْهُمَا لَكَانَ قَادِرًا عَلَى أَنْ يُفْنِيَكُمْ وَيُحِيلَ ذَوَاتَكُمْ وَيَنْقُلَهَا مَنْ حَالٍ إِلَى حَالٍ، وَمَنْ قَدَرَ عَلَى التَّصَرُّفِ فِي هَذِهِ الْأَجْسَامِ مَعَ صَلَابَتِهَا وَشِدَّتِهَا بِالْإِفْنَاءِ وَالْإِحَالَةِ، فَمَا يُعْجِزُهُ عَنِ التَّصَرُّفِ فِيمَا هُوَ دُونَهَا بِإِفْنَائِهِ وَإِحَالَتِهِ وَنَقْلِهِ مِنْ حَالٍ إِلَى حَالٍ، فَأَخْبَرَ سُبْحَانَهُ أَنَّهُمْ يَسْأَلُونَ سُؤَالًا آخَرَ بِقَوْلِهِمْ: مَنْ يُعِيدُنَا إِذَا اسْتَحَالَتْ أَجْسَامُنَا وَفَنِيَتْ؟ فَأَجَابَهُمْ بِقَوْلِهِ: {قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [الإسراء: 51] وَهَذَا الْجَوَابُ نَظِيرُ جَوَابِ قَوْلِ السَّائِلِ: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] فَلَمَّا أَخَذَتْهُمُ الْحُجَّةُ وَلَزِمَهُمْ حُكْمُهَا انْتَقَلُوا إِلَى سُؤَالٍ آخَرَ يَتَعَلَّلُونَ بِهِ كَمَا يَتَعَلَّقُ الْمَقْطُوعُ بِالْحِجَاجِ بِذَلِكَ وَهُوَ قَوْلُهُمْ: {مَتَى هُوَ} [الإسراء: 51] فَأَجِيبُوا بِقَوْلِهِ: {عَسَى أَنْ يَكُونَ قَرِيبًا - يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا} [الإسراء: 51 - 52] .
وَمِنْ هَذَا قَوْلُهُ تَعَالَى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى - أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى - ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى - فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى - أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 36 - 40] ؟ .
فَاحْتَجَّ سُبْحَانَهُ عَلَى أَنَّهُ لَا يَتْرُكُ الْإِنْسَانَ مُهْمَلًا مُعَطَّلًا عَنِ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ، وَإِنَّ حِكْمَتَهُ وَقُدْرَتَهُ تَأْبَى ذَلِكَ، فَإِنَّ مَنْ نَقَلَهُ مِنْ نُطْفَةِ مَنِيٍّ وَمِنَ الْمَنِيِّ إِلَى الْعَلَقَةِ، ثُمَّ إِلَى الْمُضْغَةِ، ثُمَّ خَلَقَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ، وَرَكَّبَ فِيهِ الْحَوَاسَّ وَالْقُوَى وَالْعِظَامَ وَالْمَنَافِعَ، وَالْأَعْصَابَ وَالرِّبَاطَاتِ الَّتِي هِيَ أَشَدُّ، وَأَتْقَنَ خَلْقَهُ وَأَحْكَمَهُ غَايَةَ الْإِحْكَامِ، وَأَخْرَجَهُ عَلَى هَذَا الشَّكْلِ وَالصُّورَةِ الَّتِي هِيَ أَشَمُّ الصُّوَرِ وَأَحْسَنُ الْأَشْكَالِ، كَيْفَ يَعْجِزُ عَنْ إِعَادَتِهِ وَإِنْشَائِهِ مَرَّةً ثَانِيَةً؟ أَمْ كَيْفَ تَقْتَضِي حِكْمَتُهُ وَعِنَايَتُهُ أَنْ يَتْرُكَهُ سُدًى؟ فَلَا يَلِيقُ ذَلِكَ بِحِكْمَتِهِ وَلَا تَعْجِزُ عَنْهُ قُدْرَتُهُ.
فَانْظُرْ إِلَى هَذَا الْحِجَاجِ الْعَجِيبِ بِالْقَوْلِ الْوَجِيزِ، وَالْبَيَانِ الْجَلِيلِ الَّذِي لَا يُتَوَهَّمُ أَوْضَحُ مِنْهُ، وَمَأْخَذُهُ الْقَرِيبُ الَّذِي لَا تُقْطَعُ الظُّنُونُ عَلَى أَقْرَبَ مِنْهُ.
وَكَذَلِكَ مَا احْتَجَّ بِهِ سُبْحَانَهُ عَلَى النَّصَارَى مُبْطِلًا لِدَعْوَى إِلَهِيَّةِ الْمَسِيحِ كَقَوْلِهِ: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} [الأنبياء: 17] فَأَخْبَرَ تَعَالَى أَنَّ هَذَا الَّذِي

(1/89)

أَضَافَهُ مِنْ نَسَبِ الْوَلَدِ إِلَى اللَّهِ مِنْ مُشْرِكِي الْعَرَبِ وَالنَّصَارَى غَيْرُ سَائِغٍ فِي الْعُقُولِ إِذَا تَأَمَّلَهُ الْمُتَأَمِّلُ، وَلَوْ أَرَادَ اللَّهُ أَنْ يَفْعَلَ هَذَا لَكَانَ يَصْطَفِي لِنَفْسِهِ، وَيَجْعَلَ هَذَا الْوَلَدَ الْمُتَّخَذَ مِنَ الْجَوْهَرِ الْأَعْلَى السَّمَاوِيِّ الْمَوْصُوفِ بِالْخُلُوصِ وَالنَّقَاءِ مِنْ عَوَارِضِ الْبَشَرِ، وَالْمَجْبُولِ عَلَى الثَّبَاتِ وَالْبَقَاءِ، لَا مِنْ جَوَاهِرِ هَذَا الْعَالَمِ الْفَانِي الْكَثِيرِ الْأَدْنَاسِ وَالْأَوْسَاخِ وَالْأَقْذَارِ.
وَلَمَّا كَانَ هَذَا الْحِجَاجُ كَمَا تَرَى فِي هَذِهِ الْقُوَّةِ وَالْجَلَالَةِ أَتْبَعَهُ بِقَوْلِهِ: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} [الأنبياء: 18] .
وَنَظِيرُ هَذَا قَوْلُهُ تَعَالَى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [الزمر: 4] وَقَالَ تَعَالَى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} [المائدة: 75] ، وَقَدْ تَضَمَّنَتْ هَذِهِ الْحُجَّةُ دَلِيلَيْنِ بِبُطْلَانِ إِلَهِيَّةَ الْمَسِيحِ وَأُمِّهِ: أَحَدُهُمَا: حَاجَتُهُمَا إِلَى الطَّعَامِ وَالشَّرَابِ وَضَعْفُ بِنْيَتِهِمَا عَنِ الْقِيَامِ بِنَفْسِهَا، بَلْ هِيَ مُحْتَاجَةٌ فِيمَا يُعِينُهُمَا إِلَى الْغِذَاءِ وَالشَّرَابِ، وَالْمُحْتَاجُ إِلَى غَيْرِهِ لَا يَكُونُ إِلَهًا، إِذْ مِنْ لَوَازِمِ الْإِلَهِ أَنْ يَكُونَ غَنِيًّا.
الثَّانِي: أَنَّ الَّذِي يَأْكُلُ الطَّعَامَ يَكُونُ مِنْهُ مَا يَكُونُ مِنَ الْإِنْسَانِ مِنَ الْفَضَلَاتِ الْقَذِرَةِ الَّتِي يُسْتَحَى مِنَ التَّصْرِيحِ بِذِكْرِهَا، وَلِهَذَا وَاللَّهُ أَعْلَمُ عَبَّرَ اللَّهُ سُبْحَانَهُ عَنْهَا بِلَازِمِهَا مِنْ أَكْلِ الطَّعَامِ الَّذِي يَنْتَقِلُ الذِّهْنُ مِنْهُ إِلَى مَا يَلْزَمُهُ مِنْ هَذِهِ الْفَضْلَةِ، فَكَيْفَ يَلِيقُ بِالرَّبِّ سُبْحَانَهُ أَنْ يَتَّخِذَ صَاحِبَةً وَوَلَدًا مِنْ هَذَا الْجِنْسِ، وَلَوْ كَانَ يَلِيقُ بِهِ ذَلِكَ أَوْ يُمْكِنُ لَكَانَ الْأَوْلَى بِهِ أَنْ يَكُونَ مِنْ جِنْسٍ لَا يَأْكُلُ وَلَا يَشْرَبُ، وَلَا يَكُونُ مِنْهُ الْفَضَلَاتُ الْمُسْتَقْذَرَةُ. وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ - أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف: 17 - 18] سُبْحَانَهُ عَلَى هَؤُلَاءِ الَّذِينَ جَعَلُوا لَهُ الْبَنَاتِ بِأَنَّ أَحَدَهُمْ لَا يَرْضَى بِالْبَنَاتِ، وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى حَصَلَ لَهُ مِنَ الْحُزْنِ وَالْكَآبَةِ مَا ظَهَرَ مِنْهُ السَّوَادُ عَلَى وَجْهِهِ، فَإِذَا كَانَ أَحَدُكُمْ لَا يَرْضَى بِالْإِنَاثِ بَنَاتًا فَكَيْفَ تَجْعَلُونَهَا لِي؟ كَمَا قَالَ تَعَالَى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [النحل: 62] .

(1/90)

ثُمَّ ذَكَرَ سُبْحَانَهُ ضَعْفَ هَذَا الْجِنْسِ الَّذِي جَعَلُوهُ لِلَّهِ، وَأَنَّهُ أَنْقَصُ الْجِنْسَيْنِ، وَلِهَذَا يَحْتَاجُ فِي كَمَالِهِ إِلَى الْحِلْيَةِ، وَهُوَ أَضْعَفُ الْجِنْسَيْنِ بَيَانًا فَقَالَ تَعَالَى: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف: 18] فَأَشَارَ بِنَشْأَتِهِنَّ فِي الْحِلْيَةِ إِلَى أَنَّهُنَّ نَاقِصَاتٌ فَيَحْتَجْنَ إِلَى الْحِلْيَةِ يَكْمُلْنَ بِهَا، وَأَنَّهُنَّ عَيِيَّاتٌ فَلَا يُبِنَّ حُجَّتَهُنَّ وَقْتَ الْخُصُومَةِ مَعَ أَنَّهُ فِي قَوْلِهِ: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ} [الزخرف: 18] تَعْرِيضًا بِمَا وُضِعَتْ لَهُ الْحِلْيَةُ مِنَ التَّزَيُّنِ لِمَنْ يَفْتَرِشُهُنَّ وَيَطَأُهُنَّ، وَتَعْرِيضًا بِأَنَّهُنَّ لَا يَثْبُتْنَ فِي الْحَرْبِ، فَذَكَرَ الْحِلْيَةَ الَّتِي هِيَ عَلَامَةُ الضَّعْفِ وَالْعَجْزِ.
وَمِنْ هَذَا مَا حَكَاهُ سُبْحَانَهُ مِنْ مُحَاجَّةِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ قَوْمَهُ بِقَوْلِهِ: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ - وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ - الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 80 - 82] فَهَذَا الْكَلَامُ لَمْ يَخْرُجْ فِي ظَاهِرِهِ مَخْرَجَ كَلَامِ الْبَشَرِ الَّذِي يَتَكَلَّفُهُ أَهْلُ النَّظَرِ وَالْجِدَالِ وَالْمُقَايَسَةِ وَالْمُعَارَضَةِ، بَلْ خَرَجَ فِي صُورَةِ كَلَامٍ خَبَرِيٍّ يَشْتَمِلُ عَلَى مَبَادِئِ الْحِجَاجِ، وَيُشِيرُ إِلَى مُقَدِّمَاتِ الدَّلِيلِ وَنَتَائِجِهِ بِأَوْضَحِ عِبَارَةٍ وَأَفْصَحِهَا، وَالْغَرَضُ مِنْهُ أَنَّ إِبْرَاهِيمَ قَالَ لِقَوْمِهِ مُتَعَجِّبًا مِمَّا دَعَوْهُ إِلَيْهِ مِنَ الشِّرْكِ {أَتُحَاجُّونِّي فِي اللَّهِ} [الأنعام: 80] وَتَطْمَعُونَ أَنْ تَسْتَزِلُّونِي عَنْ تَوْحِيدِهِ بَعْدَ أَنْ هَدَانِي، وَتَأَكَّدَتْ بَصِيرَتِي وَاسْتَحْكَمَتْ مَعْرِفَتِي بِتَوْحِيدِهِ بِالْهِدَايَةِ الَّتِي رَزَقَنِيهَا، وَقَدْ عَلِمْتُمْ أَنَّ مَنْ كَانَتْ هَذِهِ حَالُهُ فِي اعْتِقَادِهِ أَمْرًا مِنَ الْأُمُورِ عَنْ بَصِيرَةٍ لَا يُعَارِضُهُ فِيهَا رَيْبٌ فَلَا سَبِيلَ إِلَى اسْتِزْلَالِهِ عَنْهَا.
وَأَيْضًا فَإِنَّ الْمُحَاجَّةَ بَعْدَ وُضُوحِ الشَّيْءِ وَظُهُورِهِ نَوْعٌ مِنَ الْعَبَثِ بِمَنْزِلَةِ الْمُحَاجَّةِ فِي طُلُوعِ الشَّمْسِ وَقَدْ رَآهَا مَنْ يُحَاجُّهُ بِعَيْنِهِ، فَكَيْفَ يُؤَثِّرُ حِجَاجُكُمْ لَهُ أَنَّهَا لَمْ تَطْلُعْ، ثُمَّ قَالَ {وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا} [الأنعام: 80] فَكَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ أَنَّهُمْ خَوَّفُوهُ آلِهَتَهُمْ أَنْ يَنَالَهُ مِنْهَا مَضَرَّةٌ كَمَا قَالَهُ قَوْمُ هُودٍ: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} [هود: 54] فَقَالَ إِبْرَاهِيمُ: إِنْ أَصَابَنِي مَكْرُوهٌ فَلَيْسَ ذَلِكَ مِنْ قِبَلِ هَذِهِ الْأَصْنَامِ الَّتِي

(1/91)

عَبَدْتُمُوهَا مِنْ دُونِ اللَّهِ، وَهِيَ أَقَلُّ مِنْ ذَلِكَ، فَإِنَّهَا لَيْسَتْ مِمَّنْ يُرْجَى أَوْ يُخَافُ، بَلْ يَكُونُ ذَلِكَ الَّذِي أَصَابَنِي مِنْ قِبَلِ الْحَيِّ الْفَعَّالِ الَّذِي يَفْعَلُ مَا يَشَاءُ، بِيَدِهِ الضُّرُّ وَالنَّفْعُ، يَفْعَلُ مَا يَشَاءُ وَيَحْكُمُ مَا يُرِيدُ.
ثُمَّ ذَكَرَ سِعَةَ عِلْمِهِ سُبْحَانَهُ فِي هَذَا الْمَقَامِ، مِنْهَا عَلَى مَوْقِعِ احْتِرَازٍ لَطِيفٍ، وَهُوَ أَنَّ لِلَّهِ تَعَالَى عِلْمًا فِي وَفِيكُمْ وَفِي هَذِهِ الْآلِهَةِ لَا يَصِلُ إِلَيْهِ عِلْمِي، فَإِذَا شَاءَ أَمْرًا مِنَ الْأُمُورِ فَهُوَ أَعْلَمُ بِمَا يَشَاؤُهُ، فَإِنَّهُ وَسِعَ كُلَّ شَيْءٍ عِلْمًا، فَإِنْ أَرَادَ أَنْ يُصِيبَنِي بِمَكْرُوهٍ لَا عِلْمَ لِي مِنْ أَيِّ جِهَةٍ أَتَانِي، فَعِلْمُهُ مُحِيطٌ بِمَا لَا أَعْلَمُهُ، وَهَذَا غَايَةُ التَّفْوِيضِ وَالتَّبَرِّي مِنَ الْحَوْلِ وَالْقُوَّةِ وَأَسْبَابِ النَّجَاةِ، وَأَنَّهَا بِيَدِ اللَّهِ لَا بِيَدِي.
وَهَكَذَا قَوْلُ شُعَيْبٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَوْمِهِ: {قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} [الأعراف: 89] فَرَدَّتِ الرُّسُلُ بِمَا يَفْعَلُهُ اللَّهُ وَأَنَّهُ إِذَا شَاءَ فَهُوَ أَعْلَمُ بِمَا يَشَاؤُهُ وَلَا عِلْمَ لَنَا بِامْتِنَاعِهِ.
ثُمَّ رَجَعَ الْخَلِيلُ إِلَيْهِمْ مُقَرِّرًا لِلْحُجَّةِ فَقَالَ: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ} [الأنعام: 81] يَعْنِي فِي إِلَهِيَّتِهِ {مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ - الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 81 - 82] يَقُولُ لِقَوْمِهِ: كَيْفَ يَسُوغُ فِي عَقْلٍ أَنْ أَخَافَ مَا جَعَلْتُمُوهُ لِلَّهِ شَرِيكًا فِي الْإِلَهِيَّةِ وَهِيَ لَيْسَتْ مَوْضِعَ نَفْعٍ وَلَا ضُرٍّ، وَأَنْتَمْ لَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ فِي الْإِلَهِيَّةِ أَشْيَاءَ لَمْ يُنَزِّلْ بِهَا حُجَّةً عَلَيْكُمْ، وَالَّذِي أَشْرَكَ بِخَالِقِهِ وَفَاطِرِهِ، فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ، وَرَبِّ كُلِّ شَيْءٍ وَمَلِيكِهِ آلِهَةً لَا تَخْلُقُ شَيْئًا وَهِيَ مَخْلُوقَةٌ، وَلَا تَمْلِكُ لِأَنْفُسِهَا وَلَا لِعَابِدِيهَا ضَرًّا وَلَا نَفْعًا وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، وَجَعَلَهَا نِدًّا لَهُ وَمِثْلًا فِي الْإِلَهِيَّةِ، أَحَقُّ بِالْخَوْفِ مِمَّنْ لَمْ يَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ، وَحَّدَهُ وَأَفْرَدَهُ بِالْإِلَهِيَّةِ وَالرُّبُوبِيَّةِ وَالْقَهْرِ وَالسُّلْطَانِ وَالْحَبِّ وَالْخَوْفِ وَالرَّجَاءِ {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} [الأنعام: 81] فَحَكَمَ اللَّهُ تَعَالَى بَيْنَهُمَا بِأَحْسَنِ حُكْمٍ خَضَعَتْ لَهُ الْقُلُوبُ وَأَقَرَّتْ بِهِ الْفِطَرُ فَقَالَ تَعَالَى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] .

(1/92)

فَتَأَمَّلْ هَذَا الْكَلَامَ وَعَجِيبَ مَوْقِعِهِ فِي قَطْعِ الْخُصُومِ، وَإِحَاطَتِهِ بِكُلِّ مَا وَجَبَ فِي الْعَقْلِ أَنْ يَرُدَّ بِهِ مَا دَعَوْهُ إِلَيْهِ، بِحَيْثُ لَمْ يَبْقَ لِطَاعِنٍ مَطْعَنٌ وَلَا سُؤَالٌ، وَلَمَّا كَانَتْ بِهَذِهِ الْمَثَابَةِ عَظَّمَهَا بِإِضَافَتِهَا إِلَى نَفْسِهِ الْكَرِيمَةِ، فَقَالَ تَعَالَى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [الأنعام: 83] وَكَفَى بِحُجَّةٍ أَنْ يَكُونَ اللَّهُ تَعَالَى مُلْقِيهَا لِخَلِيلِهِ أَنْ تَكُونَ قَاطِعَةً لِمَوَارِدِ الْعِنَادِ، وَقَامِعَةً لِأَهْلِ الشَّكِّ وَالْإِلْحَادِ.
وَشَبِيهٌ بِهَذِهِ الْقِصَّةِ قَوْلُهُ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [البقرة: 258] لَمَّا أَجَابَ إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُحَاجَّ لَهُ فِي اللَّهِ بِأَنَّ الَّذِي يُحْيِي وَيُمِيتُ هُوَ اللَّهُ، أَخَذَ عَدُوُّ اللَّهِ فِي الْمُغَالَطَةِ وَالْمُعَارَضَةِ بِأَنَّهُ يُحْيِي وَيُمِيتُ، بِأَنَّهُ يَقْتُلُ مَنْ يُرِيدُ وَيَسْتَبْقِي مَنْ يُرِيدُ، فَقَدْ أَحْيَا هَذَا وَأَمَاتَ هَذَا، فَأَلْزَمَهُ إِبْرَاهِيمُ عَلَى طَرْدِ هَذِهِ الْمُعَارَضَةِ أَنْ يَتَصَرَّفَ فِي حَرَكَةِ الشَّمْسِ مِنْ غَيْرِ الْجِهَةِ الَّتِي يَأْتِي اللَّهُ مِنْهَا بِزَعْمِهِ، فَإِذَا ادَّعَى أَنَّهُ يُسَاوِي اللَّهَ فِي الْإِحْيَاءِ وَالْإِمَاتَةِ، فَإِنْ كَانَ صَادِقًا فَلْيَتَصَرَّفْ فِي الشَّمْسِ تَصَرُّفًا تَصِحُّ بِهِ دَعَوَاهُ، وَلَيْسَ هَذَا انْتِقَالًا مِنْ حُجَّةٍ إِلَى حُجَّةٍ أَوْضَحَ مِنْهَا كَمَا زَعَمَ بَعْضُ النُّظَّارِ، وَإِنَّمَا هُوَ إِلْزَامٌ لِلْمُدَّعِي فِي طَرْدِ حُجَّتِهِ إِنْ كَانَتْ صَحِيحَةً.
وَمِنْ ذَلِكَ احْتِجَاجُهُ سُبْحَانَهُ عَلَى إِثْبَاتِ عِلْمِهِ بِالْجِهَاتِ كُلِّهَا بِأَحْسَنِ دَلِيلٍ وَأَوْضَحِهِ وَأَصَحِّهِ، حَيْثُ يَقُولُ: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الملك: 13] ثُمَّ قَرَّرَ عِلْمَهُ بِذَلِكَ بِقَوْلِهِ: {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14] وَهَذَا مِنْ أَبْلَغِ التَّقْرِيرِ، فَإِنَّ الْخَالِقَ لَا بُدَّ أَنْ يَعْلَمَ مَخْلُوقَهُ، وَإِذَا كُنْتُمْ مُقِرِّينَ بِأَنَّهُ خَالِقُكُمْ وَخَالِقُ صُدُورِكُمْ وَمَا تَضَمَّنَتْهُ، فَكَيْفَ تَخْتَفِي عَلَيْهِ وَهِيَ خَلْقُهُ؟
وَهَذَا التَّقْرِيرُ مِمَّا يَصْعُبُ عَلَى الْقَدَرِيَّةِ فَهْمُهُ، فَإِنَّهُ لَمْ يَخْلُقْ عِنْدَهُمْ مَا فِي الصُّدُورِ، فَلَمْ يَكُنْ فِي الْآيَةِ عَلَى أُصُولِهِمْ دَلِيلٌ عَلَى عِلْمِهِ بِهَا، وَلِهَذَا طَرَدَ غُلَاةُ الْقَوْمِ ذَلِكَ وَنَفَوْا عِلْمَهُ، فَكَفَّرَهُمُ السَّلَفُ قَاطِبَةً، وَهَذَا التَّقْرِيرُ مِنَ الْآيَةِ صَحِيحٌ عَلَى التَّقْدِيرَيْنِ، أَعْنِي تَقْدِيرَ أَنْ يَكُونَ (مَنْ) فِي مَحَلِّ رَفْعٍ عَلَى الْفَاعِلِيَّةِ، أَوْ فِي مَحَلِّ نَصْبٍ عَلَى الْمَفْعُولِيَّةِ،

(1/93)

عَلَى التَّقْدِيرِ الْأَوَّلِ: أَلَا يَعْلَمُ الرَّبُّ مَخْلُوقَهُ وَمَصْنُوعَهُ؟ ثُمَّ خَتَمَ الْحُجَّةَ بِاسْمَيْنِ مُقْتَضِيَيْنِ لِثُبُوتِهَا وَهُمَا: اللَّطِيفُ الَّذِي لَطُفَ صُنْعُهُ وَحِكْمَتُهُ وَدَقَّ حَتَّى عَجَزَتْ عَنْهُ الْأَفْهَامُ، وَالْخَبِيرُ الَّذِي انْتَهَى عِلْمُهُ إِلَى الْإِحَاطَةِ بِبَوَاطِنِ الْأَشْيَاءِ وَخَفَايَاهَا كَمَا أَحَاطَ بِظَوَاهِرِهَا، فَكَيْفَ يَخْفَى عَلَى اللَّطِيفِ الْخَبِيرِ مَا تُخْفِيهِ الضَّمَائِرُ وَتُجِنُّهُ الصُّدُورُ.
وَمِنْ هَذَا احْتِجَاجُهُ سُبْحَانَهُ عَلَى الْمُشْرِكِينَ بِقَوْلِهِ تَعَالَى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ - أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35 - 36] فَتَأَمَّلْ هَذَا التَّرْدِيدَ وَالْحَصْرَ الْمُتَضَمِّنَ لِإِقَامَةِ الْحُجَّةِ بِأَقْرَبِ طَرِيقٍ وَأَوْضَحِ عِبَارَةٍ.
يَقُولُ تَعَالَى: هَؤُلَاءِ مَخْلُوقُونَ بَعْدَ أَنْ لَمْ يَكُونُوا، فَهَلْ خُلِقُوا مِنْ غَيْرِ خَالِقٍ خَلَقَهُمْ؟ فَهَذَا مِنَ الْمُحَالِ الْمُمْتَنِعِ عِنْدَ كُلِّ عَاقِلٍ، ثُمَّ قَالَ تَعَالَى: {أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] وَهَذَا أَيْضًا مِنَ الْمُسْتَحِيلِ أَنْ يَكُونَ الْعَبْدُ خَالِقًا لِنَفْسِهِ، فَإِنَّ مَنْ لَا يَقْدِرُ أَنْ يَزِيدَ فِي حَيَاتِهِ بَعْدَ وُجُودِهِ وَتَعَاطِيهِ أَسْبَابَ الْحَيَاةِ سَاعَةً وَاحِدَةً، كَيْفَ يَكُونُ خَالِقًا لِنَفْسِهِ؟ وَإِذَا بَطَلَ الْقِسْمَانِ تَبَيَّنَ أَنَّ لَهُمْ خَالِقًا خَلَقَهُمْ، فَهُوَ الْإِلَهُ الْحَقُّ الَّذِي يَسْتَحِقُّ عَلَيْهِمِ الْعِبَادَةَ وَالشُّكْرَ، فَكَيْفَ يُشْرِكُونَ إِلَهًا غَيْرَهُ وَهُوَ وَحْدَهُ الْخَالِقُ لَهُمْ؟ فَإِنْ قِيلَ: فَمَا مَوْقِعُ قَوْلِهِ تَعَالَى: {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ} [الطور: 36] مِنْ هَذِهِ الْحُجَّةِ؟ قِيلَ: أَحْسَنُ مَوْقِعٍ، فَإِنَّهُ بَيَّنَ بِالْقِسْمَيْنِ الْأَوَّلَيْنِ أَنَّ لَهُمْ خَالِقًا فَاطِرًا، وَبَيَّنَ بِالْقِسْمِ الثَّالِثِ أَنَّهُمْ بَعْدَ أَنْ وُجِدُوا وَخُلِقُوا فَهُمْ عَاجِزُونَ غَيْرُ خَالِقِينَ فَإِنَّهُمْ لَمْ يَخْلُقُوا نُفُوسَهُمْ وَلَمْ يَخْلُقُوا السَّمَاوَاتِ وَالْأَرْضَ، وَإِنَّ الْوَاحِدَ الْقَهَّارَ الَّذِي لَا إِلَهَ غَيْرُهُ، وَلَا رَبَّ سِوَاهُ هُوَ الَّذِي خَلَقَهُمْ وَخَلَقَ السَّمَاوَاتِ وَالْأَرْضَ، فَهُوَ الْمُتَفَرِّدُ بِخَلْقِ الْمَسْكَنِ وَالسَّاكِنِ.
وَمِنْ هَذَا مَا حَكَاهُ اللَّهُ سُبْحَانَهُ مِنْ مُحَاجَّةِ صَاحِبِ يس لِقَوْمِهِ، بِقَوْلِهِ: {قَالَ يَاقَوْمِ اتَّبِعُوا الْمُرْسَلِينَ - اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ} [يس: 20 - 21] فَنَبَّهَ عَلَى وُجُوبِ الِاتِّبَاعِ، وَهُوَ كَوْنُ الْمَتْبُوعِ رَسُولًا لِمَنْ يَنْبَغِي أَنْ لَا يُخَالِفَ وَلَا يَعْصَى، وَأَنَّهُ عَلَى هِدَايَةٍ، وَنَبَّهَ عَلَى انْتِفَاءِ الْمَانِعِ، وَهُوَ عَدَمُ سُؤَالِ الْأَجْرِ فَلَا يُرِيدُ مِنْكُمْ دُنْيَا وَلَا رِئَاسَةً، فَمُوجِبُ الِاتِّبَاعِ كَوْنُهُ مُهْتَدِيًا وَالْمَانِعُ مِنْهُ مُنْتَفٍ، وَهُوَ طَلَبُ الْعُلُوِّ وَالْفَسَادِ وَطَلَبُ الْأَجْرِ، ثُمَّ قَالَ: {وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} [يس: 22] أَخْرَجَ الْحُجَّةَ عَلَيْهِمْ فِي مَعْرِضِ الْمُخَاطَبَةِ لِنَفْسِهِ تَأْلِيفًا لَهُمْ، وَنَبَّهَ عَلَى أَنَّ عِبَادَةَ الْعَبْدِ لِمَنْ فَطَرَهُ أَمْرٌ وَاجِبٌ فِي الْعُقُولِ،

(1/94)

فَإِنَّ خَلْقَهُ لِعَبْدِهِ أَصْلُ إِنْعَامِهِ عَلَيْهِ، وَأَنْعَامُهُ كُلُّهَا تَابِعَةٌ لِإِيجَادِهِ وَخَلْقِهِ، وَقَدْ جَبَلَ اللَّهُ الْعُقُولَ وَالْفِطَرَ وَالشَّرَائِعَ عَلَى شُكْرِ الْمُنْعِمِ وَمَحَبَّةِ الْمُحْسِنِ.
وَلَا يُلْتَفَتُ إِلَى مَا يَقُولُهُ نُفَاةُ التَّحْسِينِ وَالتَّقْبِيحِ فِي ذَلِكَ، فَإِنَّهُ مِنْ أَفْسَدِ الْأَحْوَالِ وَأَبْطَلِهَا فِي الْعُقُولِ وَالْفِطَرِ وَالشَّرَائِعِ، ثُمَّ أَقْبَلَ عَلَيْهِمْ مُخَوِّفًا تَخْوِيفَ النَّاصِحِ فَقَالَ: {وَإِلَيْهِ تُرْجَعُونَ} [البقرة: 245] ثُمَّ أَخْبَرَ عَنِ الْآلِهَةِ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ أَنَّهَا بَاطِلَةٌ فَقَالَ: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ} [يس: 23] فَإِنَّ الْعَبْدَ يُرِيدُ مِنْ مَعْبُودِهِ أَنْ يَنْفَعَهُ وَقْتَ حَاجَتِهِ إِلَيْهِ، وَأَنَّهُ إِذَا أَرَادَنِي الرَّحْمَنُ الَّذِي فَطَرَنِي بِضُرٍّ لَمْ يَكُنْ لِهَذِهِ الْآلِهَةِ مِنَ الْقُدْرَةِ مَا يُنْقِذُونِي بِهَا مِنْ ذَلِكَ الضُّرِّ، وَلَا مِنَ الْجَاهِ وَالْمَكَانَةِ عِنْدَهُ مَا يَشْفَعُ لِي إِلَيْهِ، وَلَا يُخَلِّصُ مِنْ ذَلِكَ الضُّرِّ، فَبِأَيِّ وِجْهَةٍ تَسْتَحِقُّ الْعِبَادَةَ؟ {إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ} [يس: 24] إِنْ عَبَدْتُ مِنْ دُونِ اللَّهِ مَنْ هَذَا شَأْنُهُ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ حِجَاجِ الْقُرْآنِ يَسِيرٌ مِنْ كَثِيرٍ.
وَالْمَقْصُودُ أَنَّهُ يَتَضَمَّنُ الْأَدِلَّةَ الْعَقْلِيَّةَ وَالْبَرَاهِينَ الْقَطْعِيَّةَ الَّتِي لَا مَطْمَعَ فِي التَّشْكِيكِ فِيهَا أَوِ الْأَسْئِلَةِ عَلَيْهَا إِلَّا لِمُعَانِدٍ مُكَابِرٍ، وَالْمُتَأَوِّلُ لَا يُمْكِنُهُ أَنْ يُقِيمَ عَلَى مُبْطِلٍ حُجَّةً نَقْلِيَّةً وَلَا عَقْلِيَّةً، أَمَّا النَّقْلُ فَإِنَّهُ عِنْدَهُ قَابِلٌ لِلتَّأْوِيلِ، وَهُوَ لَا يُفِيدُ الْيَقِينَ، وَأَمَّا الْعَقْلُ فَلِأَنَّهُ قَدْ خَرَجَ عَنْ صَرِيحِهِ وَمُوجِبِهِ بِالْقَوَاعِدِ الَّتِي قَادَتْهُ إِلَى تَأْوِيلِ النُّصُوصِ وَإِخْرَاجِهَا عَنْ ظَوَاهِرِهَا وَحَقَائِقِهَا، فَصَارَتْ تِلْكَ الْقَوَاعِدُ الْبَاطِلَةُ حِجَابًا بَيْنَهُ وَبَيْنَ الْعَقْلِ وَالسَّمْعِ، فَإِذَا احْتَجَّ عَلَى خَصْمِهِ بِحُجَّةٍ عَقْلِيَّةٍ نَازَعَهُ خَصْمُهُ فِي مُقَدِّمَتِهَا بِمَا سَلَّمَ لَهُ مِنَ الْقَوَاعِدِ الَّتِي تُخَالِفُهَا.

[موافقة صريح العقل لصحيح النقل]
فَالْمَقْصُودُ الصَّرِيحُ هُوَ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ، فَإِذَا أَبْطَلَهُ بِالتَّأْوِيلِ فَلَمْ يَبْقَ مَعَهُ صَحِيحٌ يَحْتَجُّ بِهِ عَلَى خَصْمِهِ كَمَا لَمْ يَبْقَ مَعَهُ مَنْقُولٌ صَرِيحٌ، فَإِنَّهُ قَدْ عَرَضَ الْمَنْقُولَ لِلتَّأْوِيلِ، وَالْمَعْقُولُ الصَّرِيحُ خَرَجَ عَنْهُ بِالَّذِي ظَنَّ أَنَّهُ مَعْقُولٌ.
وَمِثَالُ هَذَا أَنَّ الْعَقْلَ الصَّحِيحَ الَّذِي لَا يَكْذِبُ وَلَا يَغْلَطُ قَدْ حَكَمَ حُكْمًا لَا يَقْبَلُ الْغَلَطَ أَنَّ كُلَّ ذَاتَيْنِ قَائِمَتَيْنِ بِأَنْفُسِهِمَا إِمَّا أَنْ تَكُونَ كُلٌّ مِنْهُمَا مُبَايِنَةً لِلْأُخْرَى أَوْ مُحَايِثَةً لَهَا، وَأَنَّهُ يَمْتَنِعُ أَنْ تَكُونَ هَذِهِ الذَّاتُ قَائِمَةً بِنَفْسِهَا، وَإِحْدَاهُمَا لَيْسَتْ فَوْقَ الْأُخْرَى، وَلَا تَحْتَهَا، وَلَا عَنْ يَمِينِهَا وَلَا عَنْ يَسَارِهَا وَلَا مُحَايِثَةً وَلَا دَاخِلَةً فِيهَا وَلَا خَارِجَةً عَنْهَا، فَإِذَا خُولِفَ مُقْتَضَى هَذَا الْمَعْقُولِ الصَّرِيحِ وَدُفِعَ مُوجِبُهُ، فَأَيُّ دَلِيلٍ عَقْلِيٍّ احْتَجَّ بِهِ الْمُخَالِفُ بَعْدَ هَذَا عَلَى مُبْطِلٍ أَمْكَنَهُ دَفْعُهُ هُوَ بِهِ حُكْمُ هَذَا الْعَقْلِ.

(1/95)

الْوَجْهُ الْأَرْبَعُونَ: أَنَّ الْأَدِلَّةَ الْقَاطِعَةَ قَدْ قَامَتْ عَلَى صِدْقِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يُخْبِرُ بِهِ، وَدَلَالَتُهَا عَلَى صِدْقِهِ أَبْيَنُ وَأَظْهَرُ مِنْ دِلَالَةِ الشُّبَهِ الْعَقْلِيَّةِ عَلَى نَقِيضِ مَا أَخْبَرَ بِهِ عِنْدَ كَافَّةِ الْعُقَلَاءِ، وَلَا يَسْتَرِيبُ فِي ذَلِكَ إِلَّا مُصَابٌ فِي عَقْلِهِ وَفِطْرَتِهِ، فَأَيْنَ الشُّبَهُ النَّافِيَةُ لِعُلُوِّ اللَّهِ عَلَى خَلْقِهِ، وَتَكَلُّمِهِ بِمَشِيئَتِهِ، وَتَكْلِيمِهِ لِخَلْقِهِ، وَلِصِفَاتِ كَمَالِهِ، وَلِرُؤْيَتِهِ بِالْأَبْصَارِ فِي الْآخِرَةِ وَلِقِيَامِ أَفْعَالِهِ بِهِ، إِلَى بَرَاهِينِ نُبُوَّتِهِ الَّتِي زَادَتْ عَلَى الْأَلْفِ وَتَنَوَّعَتْ كُلَّ التَّنَوُّعِ، فَكَيْفَ يُقْدَحُ فِي الْبَرَاهِينِ الْعَقْلِيَّةِ الضَّرُورِيَّةِ بِالشُّبَهِ الْخَالِيَةِ الْمُتَنَاقِضَةِ؟ وَهَلْ ذَلِكَ إِلَّا مِنْ جِنْسِ الشُّبَهِ الَّتِي أَوْرَدُوهَا فِي التَّشْكِيكِ فِي الْحِسِّيَّاتِ وَالْبَدَهِيَّاتِ، فَإِنَّهَا وَإِنْ عَجَزَ كَثِيرٌ مِنَ النَّاسِ عَنْ حَلِّهَا فَهُمْ يَعْلَمُونَ أَنَّهَا قَدْحٌ فِيمَا عَلِمُوهُ بِالْحِسِّ وَالِاضْطِرَارِ، فَمَنْ قَدَرَ عَلَى حَلِّهَا وَإِلَّا لَمْ يَتَوَقَّفْ حَزْمُهُ بِمَا عَلِمَهُ بِحِسِّهِ وَاضْطِرَارِهِ عَلَى حَلِّهَا.
وَكَذَلِكَ الْحَالُ فِي الشُّبَهِ الَّتِي عَارَضَتْ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَوَاءٌ، فَإِنَّ الْمُصَدِّقَ بِهِ وَبِمَا جَاءَ بِهِ يَعْلَمُ أَنَّهَا لَا تَقْدَحُ فِي صِدْقِهِ وَلَا فِي الْإِيمَانِ بِهِ، فَإِنْ عَجَزَ عَنْ حَلِّهَا فَإِنَّ تَصْدِيقَهُ بِمَا جَاءَ بِهِ الرَّسُولُ ضَرُورِيٌّ، وَهَذِهِ الشُّبْهَةُ عِنْدَهُ لَا تُزِيلُ مَا عَلِمَهُ بِالضَّرُورَةِ، فَكَيْفَ إِذَا تَبَيَّنَ بُطْلَانُهَا عَلَى التَّفْصِيلِ؟ يُوَضِّحُهُ:
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: وَهُوَ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ مُرَادَهُ، وَقَدْ تَبَيَّنَ أَكْثَرَ مِمَّا تَبَيَّنَ لَنَا كَثِيرٌ مِنْ دَقَائِقِ الْمَعْقُولَاتِ الصَّحِيحَةِ، وَمَعْرِفَتُنَا بِمُرَادِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كَلَامِهِ فَوْقَ مَعْرِفَتِنَا بِتِلْكَ الدَّقَائِقِ إِذَا كَانَتْ صَحِيحَةَ الْمُقَدِّمَاتِ فِي نَفْسِهَا صَادِقَةَ النَّتِيجَةِ غَيْرَ كَاذِبَةٍ، فَكَيْفَ إِذَا كَانَ الْأَمْرُ فِيهَا بِخِلَافِ ذَلِكَ ; فَتِلْكَ الَّتِي تُسَمَّى مَعْقُولَاتٍ قَدْ تَكُونُ خَطَأً وَلَكِنْ لَمْ يُتَفَطَّنْ لِخَطَئِهَا، وَأَمَّا كَلَامُ الْمَعْصُومِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ قَامَ الْبُرْهَانُ الْقَاطِعُ عَلَى صِدْقِهِ، وَلَكِنْ قَدْ يَحْصُلُ الْغَلَطُ فِي فَهْمِهِ فَيُفْهَمُ مِنْهُ مَا يُخَالِفُ صَرِيحَ الْعَقْلِ، فَيَقَعُ التَّعَارُضُ بَيْنَ مَا فُهِمَ مِنَ النَّقْلِ وَبَيْنَ مَا اقْتَضَاهُ صَرِيحُ الْعَقْلِ، فَهَذَا لَا يُدْفَعُ، وَلَكِنْ إِذَا تَأَمَّلَهُ مَنْ وَهَبَهُ اللَّهُ حُسْنَ الْقَصْدِ وَصِحَّةَ التَّصَوُّرِ تَبَيَّنَ لَهُ أَنَّ الْمُعَارَضَةَ وَاقِعَةٌ بَيْنَ مَا فَهِمَهُ النُّفَاةُ مِنَ النُّصُوصِ وَبَيْنَ الْعَقْلِ الصَّرِيحِ، وَأَنَّهَا غَيْرُ وَاقِعَةٍ بَيْنَ مَا دَلَّ عَلَيْهِ النَّقْلُ وَبَيْنَ الْعَقْلِ.
وَمَنْ أَرَادَ مَعْرِفَةَ هَذَا فَلْيُوَازِنْ بَيْنَ مَدْلُولِ النُّصُوصِ وَبَيْنَ الْعَقْلِ الصَّرِيحِ لِيَتَبَيَّنَ لَهُ مُطَابَقَةُ أَحَدِهِمَا لِلْآخَرِ، ثُمَّ يُوَازِنُ بَيْنَ أَقْوَالِ النُّفَاةِ وَبَيْنَ الْعَقْلِ الصَّرِيحِ، فَإِنَّهُ يَتَبَيَّنُ لَهُ حِينَئِذٍ أَنَّ النُّفَاةَ أَخْطَأُوا خَطَأَيْنِ: خَطَأٌ عَلَى السَّمْعِ، فَإِنَّهُمْ فَهِمُوا مِنْهُ خِلَافَ مُرَادِ الْمُتَكَلِّمَ، وَخَطَأٌ عَلَى الْعَقْلِ بِخُرُوجِهِمْ عَنْ حُكْمِهِ.

(1/96)

الثَّانِي وَالْأَرْبَعُونَ: أَنَّ الْمُعَارِضِينَ بَيْنَ الْعَقْلِ وَالنَّقْلِ الَّذِي أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ اعْتَرَفُوا بِأَنَّ الْعِلْمَ بِانْتِفَاءِ الْمُعَارِضِ مُطْلَقًا لَا سَبِيلَ إِلَيْهِ، إِذْ مَا مِنْ مُعَارِضٍ نَفْسَهُ إِلَّا وَيَحْتَمِلُ أَنْ يَكُونَ لَهُ مُعَارِضٌ آخَرُ، وَهَذَا مِمَّا اعْتَمَدَ صَاحِبُ نِهَايَةِ الْعُقُولِ وَجَعَلَ السَّمْعِيَّاتِ لَا يُحْتَجُّ بِهَا عَلَى الْعِلْمِ بِحَالٍ، وَحَاصِلُ هَذَا أَنَّا لَا نَعْلَمُ ثُبُوتَ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَعْلَمَ انْتِفَاءَ مَا يُعَارِضُهُ، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِانْتِفَاءِ الْمُعَارِضِ مُطْلَقًا لِمَا تَقَدَّمَ، وَأَيْضًا فَلَا يَلْزَمُ مِنَ انْتِفَاءِ الْعِلْمِ بِالْمَعَارِضِ، وَلَا رَيْبَ أَنَّ هَذَا الْقَوْلَ أَفْسَدُ أَقْوَالِ الْعَالَمِ، وَهُوَ مِنْ أَعْظَمِ أُصُولِ أَهْلِ الْإِلْحَادِ وَالزَّنْدَقَةِ، وَلَيْسَ فِي عَزْلِ الْوَحْيِ عَنْ رُتْبَتِهِ أَبْلَغُ مِنْ هَذَا.
الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّ اللَّهَ سُبْحَانَهُ قَدْ أَخْبَرَ فِي كِتَابِهِ أَنَّ مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ فَقَالَ تَعَالَى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] وَقَالَ تَعَالَى: {يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [المائدة: 67] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] وَقَدْ شَهِدَ اللَّهُ لَهُ وَكَفَى بِاللَّهِ شَهِيدًا بِالْبَلَاغِ الَّذِي أُمِرَ بِهِ فَقَالَ: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [الذاريات: 54] وَشَهِدَ لَهُ أَعْقَلُ الْخَلْقِ وَأَعْلَمُهُمْ وَأَفْضَلُهُمْ بِأَنَّهُ قَدْ بَلَّغَ، فَأَشْهَدَ اللَّهَ عَلَيْهِمْ بِذَلِكَ فِي أَعْظَمِ مَجْمَعٍ وَأَفْضَلِهِ، فَقَالَ فِي خُطْبَتِهِ فِي عَرَفَاتٍ فِي حَجَّةِ الْوَدَاعِ: " «إِنَّكُمْ مَسْئُولُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ؟ قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ، فَرَفَعَ إِصْبَعَهُ إِلَى السَّمَاءِ مُسْتَشْهِدًا بِرَبِّهِ الَّذِي فَوْقَ سَمَاوَاتِهِ، وَقَالَ: " اللَّهُمَّ اشْهَدْ» " فَلَوْ لَمْ يَكُنْ عَرَفَ الْمُسْلِمُونَ وَتَيَقَّنُوا مَا أُرْسِلَ بِهِ وَحَصَلَ لَهُمْ مِنْهُ الْعِلْمُ وَالْيَقِينُ، لَمْ يَكُنْ قَدْ حَصَلَ مِنْهُ الْبَلَاغُ الْمُبِينُ، وَلَمَّا رُفِعَ عَنْهُ اللَّوْمُ، وَغَايَةُ مَا عِنْدَ النُّفَاةِ أَنَّهُ يُفْهِمُهُمْ أَلْفَاظًا لَا تُفِيدُهُمْ عِلْمًا وَلَا يَقِينًا، وَأَحَالَهُمْ فِي طَلَبِ الْعِلْمِ وَالْيَقِينِ عَلَى عُقُولِهِمْ وَفِطَرَهِمْ وَآرَائِهِمْ، لَا عَلَى مَا أُوحِيَ إِلَيْهِ، هَذَا مَعْلُومُ الْبُطْلَانِ بِالضَّرُورَةِ.
الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّ عَقْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْمَلُ عُقُولِ أَهْلِ الْأَرْضِ عَلَى

(1/97)

الْإِطْلَاقِ فَلَوْ وُزِنَ عَقْلُهُ بِعُقُولِهِمْ لَرَجَحَهَا، وَقَدْ أَخْبَرَ اللَّهُ أَنَّهُ قَبْلَ الْوَحْيِ لَمْ يَكُنْ يَدْرِي مَا الْإِيمَانُ، كَمَا لَمْ يَكُنْ يَدْرِي مَا الْكِتَابُ، فَقَالَ اللَّهُ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52] وَقَالَ تَعَالَى: {أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى - وَوَجَدَكَ ضَالًّا فَهَدَى - وَوَجَدَكَ عَائِلًا فَأَغْنَى} [الضحى: 6 - 8] وَتَفْسِيرُ هَذِهِ الْآيَةِ بِالْآيَةِ الَّتِي فِي آخِرِ سُورَةِ الشُّورَى، فَإِذَا كَانَ أَعْقَلُ الْخَلْقِ عَلَى الْإِطْلَاقِ إِنَّمَا حَصَلَ لَهُ الْهُدَى بِالْوَحْيِ كَمَا قَالَ تَعَالَى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} [سبأ: 50] فَكَيْفَ يَحْصُلُ لِسُفَهَاءِ الْعُقُولِ وَأَخِفَّاءِ الْأَحْلَامِ الِاهْتِدَاءُ إِلَى حَقَائِقِ الْإِيمَانِ بِمُجَرَّدِ عُقُولِهِمْ دُونَ نُصُوصِ الْوَحْيِ، حَتَّى اهْتَدَوْا بِتِلْكَ الْهِدَايَةِ إِلَى الْمُعَارَضَةِ بَيْنَ الْعَقْلِ وَنُصُوصِ الْأَنْبِيَاءِ {لَقَدْ جِئْتُمْ شَيْئًا إِدًّا - تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا} [مريم: 89 - 90] .
الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّ اللَّهَ سُبْحَانَهُ إِنَّمَا أَقَامَ الْحُجَّةَ عَلَى خَلْقِهِ بِكِتَابِهِ وَرُسُلِهِ، فَقَالَ تَعَالَى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: 1] وَقَالَ تَعَالَى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] فَكُلُّ مَنْ بَلَغَهُ هَذَا الْقُرْآنُ فَقَدْ أُنْذِرَ بِهِ وَقَامَتْ عَلَيْهِ حُجَّةُ اللَّهِ، وَقَالَ تَعَالَى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] وَقَالَ تَعَالَى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] وَقَالَ تَعَالَى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ - قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ - وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 8 - 10] فَلَوْ كَانَ كَلَامُ اللَّهِ وَرَسُولِهِ لَا يُفِيدُ الْيَقِينَ وَالْعِلْمَ، وَالْعَقْلُ مُعَارِضٌ لَهُ، فَأَيُّ حُجَّةٍ تَكُونُ قَدْ قَامَتْ عَلَى الْمُكَلَّفِينَ بِالْكِتَابِ وَالرُّسُلِ، وَهَلْ هَذَا الْقَوْلُ إِلَّا مُنَاقِضٌ لِإِقَامَةِ حُجَّةِ اللَّهِ بِكِتَابِهِ مِنْ كُلِّ وَجْهٍ؟
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنَّهُ سُبْحَانَهُ بَيَّنَ لِعِبَادِهِ بِأَنَّهُ يُبَيِّنُ لَهُمْ غَايَةَ الْبَيَانِ، وَأَمَرَ رَسُولَهُ بِالْبَيَانِ، وَأَخْبَرَ أَنَّهُ أَنْزَلَ عَلَيْهِ كِتَابَهُ لِيُبَيِّنَ لِلنَّاسِ، وَلِهَذَا قَالَ الزُّهْرِيُّ: (مِنَ اللَّهِ

(1/98)

الْبَيَانُ، وَعَلَى الرَّسُولِ الْبَلَاغُ، وَعَلَيْنَا التَّسْلِيمُ) فَهَذَا الْبَيَانُ الَّذِي تَكَفَّلَ بِهِ سُبْحَانَهُ وَأُمِرَ بِهِ رَسُولَهُ إِمَّا أَنْ يَكُونَ الْمُرَادُ بِهِ بَيَانُ اللَّفْظِ وَحْدَهُ، أَوِ الْمَعْنَى وَحْدَهُ، أَوِ اللَّفْظِ وَالْمَعْنَى جَمِيعًا، وَلَا يَجُوزُ أَنْ يَكُونَ الْمُرَادُ بَيَانَ اللَّفْظِ دُونَ الْمَعْنَى، فَإِنَّ هَذَا لَا فَائِدَةَ فِيهِ، وَلَا يَحْصُلُ بِهِ مَقْصُودُ الرِّسَالَةِ، وَبَيَانُ الْمَعْنَى وَحْدَهُ بِدُونِ دَلِيلِهِ، وَهُوَ اللَّفْظُ الدَّالُّ عَلَيْهِ، مُمْتَنِعٌ، فَعُلِمَ أَنَّ الْمُرَادَ بَيَانُ اللَّفْظِ وَالْمَعْنَى، فَكَمَا نَقْطَعُ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ اللَّفْظَ فَكَذَلِكَ نَتَيَقَّنُ أَنَّهُ بَيَّنَ الْمَعْنَى، بَلْ كَانَتْ عِنَايَتُهُ بِبَيَانِ الْمَعْنَى أَشَدَّ مِنْ عِنَايَتِهِ بِبَيَانِ اللَّفْظِ، وَهَذَا هُوَ الَّذِي يَنْبَغِي، فَإِنَّ الْمَعْنَى هُوَ الْمَقْصُودُ، وَأَمَّا اللَّفْظُ فَوَسِيلَةٌ إِلَيْهِ، فَكَيْفَ تَكُونُ عِنَايَتُهُ بِالْوَسِيلَةِ أَهَمَّ مِنْ عِنَايَتِهِ بِالْمَقْصُودِ، وَكَيْفَ يُتَيَقَّنُ بَيَانُهُ لِلْوَسِيلَةِ وَلَا يُتَيَقَّنُ بَيَانُهُ لِلْمَقْصُودِ؟ وَهَلْ هَذَا إِلَّا مِنْ أَبْيَنِ الْمُحَالِ؟ فَإِنْ جَازَ عَلَيْهِ أَنْ لَا يُبَيِّنَ الْمُرَادَ مِنْ أَلْفَاظِ الْقُرْآنِ جَازَ عَلَيْهِ أَنْ لَا يُبَيِّنَ بَعْضَ أَلْفَاظِهِ، فَلَوْ كَانَ الْمُرَادُ مِنْهَا خِلَافَ حَقَائِقِهَا وَظَوَاهِرِهَا دُونَ مَدْلُولَاتِهَا، وَقَدْ كَتَمَهُ عَنِ الْأُمَّةِ وَلَمْ يُبَيِّنْهُ لَهَا، كَانَ ذَلِكَ قَدْحًا فِي رِسَالَتِهِ وَعِصْمَتِهِ، وَفَتْحًا لِلزَّنَادِقَةِ مِنَ الرَّافِضَةِ وَغَيْرِهِمْ بَابَ كِتْمَانِ بَعْضِ مَا أَنْزَلَ اللَّهُ، وَهَذَا مُنَافٍ لِلْإِيمَانِ بِهِ وَبِرِسَالَتِهِ، يُوَضِّحُهُ:
الْوَجْهُ السَّابِعُ وَالْأَرْبَعُونَ: أَنَّ الْقَائِلَ بِأَنَّ الْأَدِلَّةَ اللَّفْظِيَّةَ لَا تُفِيدُ الْيَقِينَ، إِمَّا أَنْ يَقُولَ: إِنَّهَا تُفِيدُ ظَنًّا أَوْ لَا تُفِيدُ عِلْمًا وَلَا ظَنًّا، فَإِنْ قَالَ: لَا تُفِيدُ عِلْمًا وَلَا ظَنًّا فَهُوَ مَعَ مُكَابَرَتِهِ لِلْعَقْلِ وَالسَّمْعِ وَالْفِطْرَةِ الْإِنْسَانِيَّةِ مِنْ أَعْظَمِ النَّاسِ كُفْرًا وَإِلْحَادًا، وَإِنْ قَالَ: بَلْ تُفِيدُ ظَنًّا غَالِبًا وَإِنْ لَمْ تُفِدْ يَقِينًا، قِيلَ لَهُ: فَاللَّهُ تَعَالَى قَدْ ذَمَّ الظَّنَّ الْمُجَرَّدَ وَأَهْلَهُ فَقَالَ تَعَالَى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [النجم: 28] فَأَخْبَرَ أَنَّ الظَّنَّ لَا يُوَافِقُ الْحَقَّ وَلَا يُطَابِقُهُ، وَقَالَ تَعَالَى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 23] وَقَالَ أَهْلُ النَّارِ: {إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثية: 32] فَلَوْ كَانَ مَا أَخْبَرَ اللَّهُ بِهِ عَنْ أَسْمَائِهِ وَصِفَاتِهِ وَالْيَوْمِ الْآخِرِ، وَأَحْوَالِ الْأُمَمِ وَعُقُوبَاتِهِمْ، لَا تُفِيدُ إِلَّا ظَنًّا لَكَانَ الْمُؤْمِنُونَ إِنْ يَظُنُّونَ إِلَّا ظَنًّا وَمَا هُمْ بِمُسْتَيْقِنِينَ، وَلَكَانَ قَوْلُهُ تَعَالَى: {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [البقرة: 4] خَبَرًا غَيْرَ مُطَابِقٍ، فَإِنَّ عِلْمَهُمْ بِالْآخِرَةِ إِنَّمَا اسْتَفَادُوهُ مِنَ الْأَدِلَّةِ اللَّفْظِيَّةِ، لَا سِيَّمَا وَجُمْهُورُ الْمُتَكَلِّمِينَ يُصَرِّحُونَ بِأَنَّ الْمَعَادَ إِنَّمَا عُلِمَ بِالنَّقْلِ، فَإِذَا

(1/99)

كَانَ النَّقْلُ لَا يُفِيدُ يَقِينًا لَمْ يَكُنْ فِي الْأُمَّةِ مَنْ يُوقِنُ بِالْآخِرَةِ، إِذِ الْأَدِلَّةُ الْعَقْلِيَّةُ لَا مَدْخَلَ لَهَا فِيهَا، وَكَفَى بِهَذَا بُطْلَانًا وَفَسَادًا.
وَاللَّهُ تَعَالَى لَمْ يَكْتَفِ مِنْ عِبَادِهِ بِالظَّنِّ بَلْ أَمَرَهُمْ بِالْعِلْمِ كَقَوْلِهِ: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] وَقَوْلِهِ: {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة: 98] وَقَوْلِهِ: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ} [البقرة: 223] وَنَظَائِرُ ذَلِكَ، وَإِنَّمَا يَجُوزُ اتِّبَاعُ الظَّنِّ فِي بَعْضِ الْمَوَاضِعِ لِلْحَاجَةِ، كَحَادِثَةٍ يَخْفَى عَلَى الْمُجْتَهِدِ حُكْمُهَا، أَوْ فِي الْأُمُورِ الْجُزْئِيَّةِ كَتَقْوِيمِ السِّلَعِ وَنَحْوِهِ، وَأَمَّا مَا بَيَّنَهُ اللَّهُ فِي كِتَابِهِ عَلَى لِسَانِ رَسُولِهِ فَمَنْ لَمْ يَتَيَقَّنْهُ بَلْ ظَنَّهُ ظَنًّا، فَهُوَ مِنْ أَهْلِ الْوَعِيدِ لَيْسَ مِنْ أَهْلِ الْإِيمَانِ، فَلَوْ كَانَتِ الْأَدِلَّةُ اللَّفْظِيَّةُ لَا تُفِيدُ الْيَقِينَ لَكَانَ مَا بَيَّنَهُ اللَّهُ وَرَسُولُهُ بِالْكِتَابِ وَالسُّنَّةِ لَمْ يَتَيَقَّنْهُ أَحَدٌ مِنَ الْأُمَّةِ.
الثَّامِنُ وَالْأَرْبَعُونَ: قَوْلُهُ: إِنَّ الْعِلْمَ بِمَدْلُولِ الْأَدِلَّةِ اللَّفْظِيَّةِ مَوْقُوفٌ عَلَى نَقْلِ اللُّغَةِ، كَلَامٌ ظَاهِرُ الْبَطَلَانِ، فَإِنَّ دِلَالَةَ الْقُرْآنِ وَالسُّنَّةِ عَلَى مَعَانِيهَا مِنْ جِنْسِ دِلَالَةِ لُغَةِ كُلِّ قَوْمٍ عَلَى مَا يَعْرِفُونَهُ وَيَعْتَادُونَهُ مِنْ تِلْكَ اللُّغَةِ، وَهَذَا لَا يَخْتَصُّ بِالْعَرَبِ، بَلْ هُوَ أَمْرٌ ضَرُورِيٌّ لِجَمِيعِ بَنِي آدَمَ، إِنَّمَا يَتَوَقَّفُ الْعِلْمُ بِمَدْلُولِ أَلْفَاظِهِمْ عَلَى كَوْنِهِمْ مِنْ أَهْلِ تِلْكَ اللُّغَةِ الَّتِي وَقَعَ بَيْنَهُمْ بِهَا التَّخَاطُبُ، وَلِهَذَا لَمْ يُرْسِلِ اللَّهُ رَسُولًا إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ، فَتَقُومُ عَلَيْهِمُ الْحُجَّةُ بِمَا فَهِمُوهُ مِنْ خِطَابِهِ لَهُمْ، فَدِلَالَةُ اللَّفْظِ هِيَ الْعِلْمُ بِقَصْدِ الْمُتَكَلِّمِ بِهِ. وَيُرَادُ بِالدِّلَالَةِ أَمْرَانِ: فِعْلُ الدَّالِّ، وَكَوْنُ اللَّفْظِ بِحَيْثُ يُفْهِمُ مَعْنًى، وَلِهَذَا يَقُولُ دَلَّهُ بِكَلَامِهِ دِلَالَةً، وَدَلَّ الْكَلَامُ عَلَى هَذَا دِلَالَةً، فَالْمُتَكَلِّمُ دَالٌّ بِكَلَامِهِ، وَكَلَامُهُ دَالٌّ بِنِظَامِهِ، وَذَلِكَ يُعْرَفُ مِنْ عَادَةِ الْمُتَكَلِّمِ فِي أَلْفَاظِهِ، فَإِذَا كَانَتْ عَادَتُهُ أَنَّهُ يَعْنِي بِهَذَا اللَّفْظِ هَذَا الْمَعْنَى، عَلِمْنَا مَتَى خَاطَبَنَا بِهِ أَنَّهُ أَرَادَهُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ دَلَالَةَ اللَّفْظِ مَبْنَاهَا عَلَى عَادَةِ الْمُتَكَلِّمِ الَّتِي يَقْصِدُهَا بِأَلْفَاظِهِ، وَكَذَا عَلَى مُرَادِهِ بِلُغَتِهِ الَّتِي عَادَتُهُ أَنْ يَتَكَلَّمَ بِهَا، فَإِذَا عَرَفَ السَّامِعُ ذَلِكَ الْمَعْنَى وَعَرَفَ أَنَّ عَادَةَ الْمُتَكَلِّمِ إِذَا تَكَلَّمَ بِذَلِكَ اللَّفْظِ أَنْ يَقْصِدَهُ، عَلِمَ أَنَّهُ مُرَادُهُ قَطْعًا، وَإِلَّا لَمْ يُعْلَمْ مُرَادُ مُتَكَلِّمٍ أَبَدًا، وَهُوَ مُحَالٌ.
الثَّانِي: أَنَّ الْمُتَكَلِّمَ إِذَا كَانَ قَصْدُهُ إِفْهَامَ الْمُخَاطَبِينَ كَلَامَهُ وَعَلِمَ الْمُخَاطَبُ السَّامِعُ الْيَقِينَ بِمُرَادِهِ، وَلَمْ يَشُكَّ فِيهِ، وَلَوْ تَخَلَّفَ عَنْهُ الْعِلْمُ لَكَانَ ذَلِكَ قَادِحًا فِي أَحَدِ

(1/100)

الْعِلْمَيْنِ، إِمَّا قَادِحًا فِي عِلْمِهِ فِي مَوْضُوعِ ذَلِكَ اللَّفْظِ، وَإِمَّا فِي عِلْمِهِ بِعِبَارَةِ الْمُتَكَلِّمِ بِهِ وَصِفَاتِهِ وَقَصْدِهِ، فَمَتَى عَرَفَ مَوْضُوعَهُ عَادَةَ الْمُتَكَلِّمِ بِهِ أَفَادَهُ ذَلِكَ الْقَطْعُ، يُوَضِّحُهُ:
التَّاسِعُ وَالْأَرْبَعُونَ: أَنَّ السَّامِعَ مَتَى سَمِعَ الْمُتَكَلِّمَ يَقُولُ: لَبِسْتُ ثَوْبًا، وَرَكِبْتُ فَرَسًا، وَأَكَلْتُ لَحْمًا، وَهُوَ عَالِمٌ بِمَدْلُولِ هَذِهِ الْأَلْفَاظِ مِنْ عُرْفِ الْمُتَكَلِّمِ، وَعَالِمٌ أَنَّ الْمُتَكَلِّمَ لَا يَقْصِدُ بِقَوْلِهِ: لَبِسْتُ ثَوْبًا مَعْنَى ذَبَحْتُ شَاةً، وَلَا مِنْ قَوْلِهِ: رَكِبْتُ فَرَسًا مَعْنَى لَبِسْتُ ثَوْبًا، عَلِمَ مُرَادَهُ قَطْعًا، فَإِنَّهُ يَعْلَمُ أَنَّ قَصْدَ خِلَافِ ذَلِكَ عُدَّ مُلَبِّسًا مُدَلِّسًا لَا مُبَيِّنًا مُفْهِمًا، وَهَذَا مُسْتَحِيلٌ عَلَى اللَّهِ وَرَسُولِهِ أَعْظَمَ اسْتِحَالَةٍ وَإِنْ جَازَ عَلَى أَهْلِ التَّخَاطُبِ فِيمَا بَيْنَهُمْ.
فَإِذًا إِفَادَةُ كَلَامِ اللَّهِ وَرَسُولِهِ الْيَقِينَ فَوْقَ اسْتِفَادَةِ ذَلِكَ مِنْ كَلَامِ كُلِّ مُتَكَلِّمٍ، وَهَذَا أَدَلُّ عَلَى كَلَامِ اللَّهِ وَرَسُولِهِ مِنْ دَلَالَةِ كَلَامِ غَيْرِهِ عَلَى مُرَادِهِ، وَكُلَّمَا كَانَ السَّامِعُ أَعْرَفُ بِالْمُتَكَلِّمِ وَقَصْدِهِ وَبَيَانِهِ وَعَادَتِهِ، كَانَتِ اسْتِفَادَتُهُ لِلْعِلْمِ بِمُرَادِهِ أَكْمَلَ وَأَتَمَّ.
الْخَمْسُونَ: أَنَّ قَوْلَهُ: " إِنَّ فَهْمَ الدَّلَالَةِ اللَّفْظِيَّةِ مَوْقُوفٌ عَلَى نَقْلِ النَّحْوِ وَالتَّصْرِيفِ " جَوَابُهُ أَنَّ الْقُرْآنَ قَدْ نُقِلَ إِعْرَابُهُ كَمَا نُقِلَتْ أَلْفَاظُهُ وَمَعَانِيهِ، لَا فَرْقَ فِي ذَلِكَ كُلِّهِ، فَأَلْفَاظُهُ مُتَوَافِرَةٌ وَإِعْرَابُهُ مُتَوَاتِرٌ، وَنَقْلُ مَعَانِيهِ أَظْهَرُ مِنْ نَقْلِ أَلْفَاظِهِ وَإِعْرَابِهِ، كَمَا تَقَدَّمَ بَيَانُهُ، وَنَقْلُ جَمِيعِ ذَلِكَ بِالتَّوَاتُرِ أَصَحُّ مِنْ نَقْلِ كُلِّ لُغَةٍ نَقَلَهَا نَاقِلٌ عَلَى وَجْهِ الْأَرْضِ، وَقَوَاعِدُ الْإِعْرَابِ وَالتَّصْرِيفِ الصَّحِيحَةُ مُسْتَفَادَةٌ مِنْهُ، مَأْخُوذَةٌ عَنْ إِعْرَابِهِ وَتَصْرِيفِهِ، وَهُوَ الشَّاهِدُ عَلَى صِحَّةِ غَيْرِهَا مِمَّا يُحْتَجُّ لَهُ بِهَا، فَهُوَ الْحُجَّةُ لَهَا وَالشَّاهِدُ، وَشَوَاهِدُ الْإِعْرَابِ وَالْمَعَانِي مِنْهُ أَقْوَى وَأَصَحُّ مِنَ الشَّوَاهِدِ مِنْ غَيْرِهِ، حَتَّى إِنَّ فِيهِ مِنْ قَوَاعِدِ الْإِعْرَابِ وَقَوَاعِدِ الْمَعَانِي وَالْبَيَانِ مَا لَمْ يَشْتَمِلْ عَلَيْهِ ضَوَابِطُ النُّحَاةِ وَأَهْلِ عِلْمِ الْمَعَانِي، فَبَطَلَ قَوْلُ هَؤُلَاءِ: إِنَّ الْأَدِلَّةَ اللَّفْظِيَّةَ تَتَوَقَّفُ دَلَالَتُهَا عَلَى عِصْمَةِ رُوَاةِ مُفْرَدَاتِ تِلْكَ الْأَلْفَاظِ، يُوَضِّحُهُ:
الْحَادِيُ وَالْخَمْسُونَ: هَبْ أَنَّهُ يَحْتَاجُ إِلَى نَقْلِ ذَلِكَ، لَكِنَّ عَامَّةَ أَلْفَاظِ الْقُرْآنِ مَنْقُولٌ مَعْنَاهَا وَإِعْرَابُهَا بِالتَّوَاتُرِ، لَا يَحْتَاجُ النَّاسُ فِيهِ إِلَى نَقْلٍ عَنْ أَهْلِ الْعَرَبِيَّةِ كَالْخَلِيلِ، وَسِيبَوَيْهِ، وَالْأَصْمَعِيِّ، وَأَبَى عُبَيْدَةَ، وَالْكِسَائِيِّ، وَالْفَرَّاءِ، حَتَّى الْأَلْفَاظُ الْغَرِيبَةُ فِي الْقُرْآنِ مِثْلَ " ابْتُلُوا " وَ " {قِسْمَةٌ ضِيزَى} [النجم: 22] " وَ " {عَسْعَسَ} [التكوير: 17] " وَنَحْوَهَا، مَعَانِيهَا

(1/101)

مَنْقُولَةٌ فِي اللُّغَةِ بِالتَّوَاتُرِ لَا يَخْتَصُّ بِنَقْلِهَا الْوَاحِدُ وَالِاثْنَانِ، فَلَمْ تَتَوَقَّفْ دَلَالَتُهَا عَلَى عِصْمَةِ رُوَاةِ مَعَانِيهَا، فَكَيْفَ فِي الْأَلْفَاظِ الشَّهِيرَةِ كَالشَّمْسِ، وَالْقَمَرِ، وَاللَّيْلِ، وَالنَّهَارِ، وَالْبَرِّ، وَالْبَحْرِ، وَالْجِبَالِ، فَهَذِهِ الدَّعْوَى بَاطِلَةٌ فِي الْأَلْفَاظِ الْغَرِيبَةِ وَالشَّهِيرَةِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّانِي وَالْخَمْسُونَ: أَنَّ أَصْحَابَ هَذَا الْقَانُونِ قَالُوا: أَظْهَرُ الْأَلْفَاظِ لَفْظُ (اللَّهُ) وَقَدِ اخْتَلَفَ النَّاسُ فِيهِ أَعْظَمَ اخْتِلَافٍ، هَلْ هُوَ مُشْتَقٌّ أَمْ لَا؟ وَهَلْ هُوَ مُشْتَقٌّ مِنَ التَّأْلِيهِ أَوْ مِنَ الْوَلَهِ أَوْ مِنْ لَاهٍ إِذَا احْتَجَبَ، وَكَذَلِكَ اسْمُ الصَّلَاةِ وَفِيهِ مِنَ الِاخْتِلَافِ مَا فِيهِ، هَلْ مُشْتَقٌّ مِنَ الدُّعَاءِ أَوْ مِنَ الِاتِّبَاعِ، أَوْ مِنْ تَحْرِيكِ الصَّلَوَيْنِ، فَإِذَا كَانَ هَذَا فِي أَظْهَرِ الْأَسْمَاءَ فَمَا الظَّنُّ بِغَيْرِهِ.
فَتَأَمَّلْ هَذَا الْوَهْمَ وَالْإِيهَامَ وَاللَّبْسَ وَالتَّلْبِيسَ، فَإِنَّ جَمِيعَ أَهْلِ الْأَرْضِ عُلَمَائِهِمْ وَجُهَلَائِهِمْ، وَمَنْ يَعْرِفُ الِاشْتِقَاقَ وَمَنْ لَا يَعْرِفُهُ، وَعَرِبِهِمْ وَعَجَمِهِمْ يَعْلَمُونَ أَنَّ (اللَّهَ) اسْمٌ لِرَبِّ الْعَالَمِينَ، خَالِقِ السَّمَاوَاتِ وَالْأَرْضِ، الَّذِي يُحْيِي وَيُمِيتُ، وَهُوَ رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ، فَهُمْ لَا يَخْتَلِفُونَ فِي أَنَّ هَذَا الِاسْمَ يُرَادُ بِهِ هَذَا الْمُسَمَّى، وَهُوَ أَظْهَرُ عِنْدَهُمْ وَأَعْرَفُ وَأَشْهَرُ مِنْ كُلِّ اسْمٍ وُضِعَ لِكُلِّ مُسَمًّى، وَإِنْ كَانَ النَّاسُ مُتَنَازِعِينَ فِي اشْتِقَاقِهِ فَلَيْسَ ذَلِكَ بِنِزَاعٍ مِنْهُمْ فِي مَعْنَاهُ.
وَكَذَلِكَ الصَّلَاةُ لَمْ يَتَنَازَعُوا فِي مَعْنَاهَا الَّذِي أَرَادَهُ اللَّهُ وَرَسُولُهُ وَإِنِ اخْتَلَفُوا فِي اشْتِقَاقِهَا، وَلَيْسَ هَذَا نِزَاعًا فِي وَجْهِ الدَّلَالَةِ عَلَيْهِ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: 176] يُقَدِّرُهُ الْبَصْرِيُّونَ كَرَاهَةَ أَنْ تَضِلُّوا، وَالْكُوفِيُّونَ لِئَلَّا تَضِلُّوا، وَكَذَلِكَ اخْتِلَافُهُمْ فِي التَّنَازُعِ، وَأَمْثَالِ ذَلِكَ، إِنَّمَا هُوَ نِزَاعٌ فِي وَجْهِ دِلَالَةِ اللَّفْظِ عَلَى ذَاتِ الْمَعْنَى، مَعَ اتِّفَاقِهِمْ عَلَى أَنَّ الْمَعْنَى وَاحِدٌ، وَهَذَا اللَّفْظُ لَا يُخْرِجُ اللَّفْظَ عَنْ إِفَادَتِهِ السَّامِعَ الْيَقِينَ بِمُسَمَّاهُ.
الثَّالِثُ وَالْخَمْسُونَ: أَنْ يَقُولَ: هَذِهِ الْوُجُوهُ الْعَشَرَةُ مَدَارُهَا عَلَى حَرْفٍ وَاحِدٍ، وَهُوَ: أَنَّ الدَّلِيلَ اللَّفْظِيَّ يَحْتَمِلُ أَزْيَدَ مِنْ مَعْنًى وَاحِدٍ، فَلَا يُقْطَعُ بِإِرَادَةِ الْمَعْنَى الْوَاحِدِ. فَنَقُولُ: مِنَ الْمَعْلُومِ أَنَّ أَهْلَ اللُّغَةِ لَمْ يُشَرِّعُوا لِلْمُتَكَلِّمِ أَنْ يَتَكَلَّمَ بِمَا يُرِيدُ بِهِ خِلَافَ

(1/102)

ظَاهِرِهِ إِلَّا مَعَ قَرِينَةٍ تُبَيِّنُ الْمُرَادَ، وَالْمَجَازُ إِنَّمَا يَدُلُّ مَعَ الْقَرِينَةِ بِخِلَافِ الْحَقِيقَةِ، فَإِنَّهَا تَدُلُّ مَعَ التَّجَرُّدِ، وَكَذَلِكَ الْحَذْفُ وَالْإِضْمَارُ لَا يَجُوزُ إِلَّا إِذَا كَانَ فِي الْكَلَامِ مَا يَدُلُّ عَلَيْهِ، وَكَذَلِكَ التَّخْصِيصُ لَيْسَ لِأَحَدٍ أَنْ يَدَّعِيَهُ إِلَّا مَعَ قَرِينَةٍ تَدُلُّ عَلَيْهِ، فَلَا يُسَوِّغُ الْعُقَلَاءُ لِأَحَدٍ أَنْ يَقُولَ: جَاءَنِي زَيْدٌ، وَهُوَ يُرِيدُ ابْنَ زَيْدٍ إِلَّا مَعَ قَرِينَةٍ، كَمَا فِي قَوْلِهِ تَعَالَى: {وَاسْأَلِ الْقَرْيَةَ} [يوسف: 82] ، {وَالْعِيرَ} [يوسف: 82] عِنْدَ مَنْ يَقُولُ: إِنَّهُ مِنْ هَذَا الْبَابِ، فَإِنَّهُ يَقُولُ: الْقَرْيَةُ وَالْعِيرُ لَا يُسْأَلَانِ، فَعُلِمَ أَنَّهُ أَرَادَ أَهْلَهَا، وَمَنْ جَعَلَ الْقَرْيَةَ لِلسُّكَّانِ وَالْمَسْكَنِ، وَالْعِيرَ اسْمًا لِلرُّكْبَانِ وَالْمَرْكُوبِ، لَمْ يَحْتَجْ إِلَى هَذَا التَّقْدِيرِ.
وَإِذَا كَانَتْ هَذِهِ الْأَنْوَاعُ لَا تَجُوزُ مَعَ تَجْرِيدِ الْكَلَامِ عَنِ الْقَرَائِنِ الْمُبَيِّنَةِ لِلْمُرَادِ، فَحَيْثُ تَجَرَّدَ عِلْمَنَا قَطَعْنَا أَنَّهُ لَمْ يُرَدْ بِهَا ذَلِكَ، وَلَيْسَ لِقَائِلٍ أَنْ يَقُولَ: قَدْ تَكُونُ الْقَرَائِنُ مَوْجُودَةً وَلَا عِلْمَ لَنَا بِهَا ; لِأَنَّ مِنَ الْقَرَائِنِ مَا يَجِبُ أَنْ يَكُونَ لَفْظِيًّا كَمُخَصَّصَاتِ الْأَعْدَادِ وَغَيْرِهَا، وَمِنْهَا مَا يَكُونُ مَعْنَوِيًّا كَالْقَرَائِنِ الْحَالِيَّةِ وَالْعَقْلِيَّةِ، وَالنَّوْعَانِ لَا بُدَّ أَنْ يَكُونَا ظَاهِرَيْنِ لِلْمُخَاطَبِ لِيَفْهَمَ مَعَ تِلْكَ الْقَرَائِنِ مُرَادَ الْمُتَكَلِّمِ، فَإِذَا تَجَرَّدَ الْكَلَامُ عَنِ الْقَرَائِنِ فَإِنَّ مَعْنَاهُ الْمُرَادَ عِنْدَ التَّجَرُّدِ، وَإِذَا اقْتَرَنَا بِتِلْكَ الْقَرَائِنِ فُهِمَ مَعْنَاهُ الْمُرَادُ عِنْدَ الِاقْتِرَانِ، فَلَمْ يَقَعْ لَبْسٌ فِي الْكَلَامِ الْمُجَرَّدِ وَلَا فِي الْكَلَامِ الْمُقَيَّدِ، إِذْ كُلٌّ مِنَ النَّوْعَيْنِ مُفْهِمٌ لِمَعْنَاهُ الْمُخْتَصِّ بِهِ، وَقَدِ اتَّفَقَتِ اللُّغَةُ وَالشَّرْعُ أَنَّ اللَّفْظَ الْمُجَرَّدَ إِنَّمَا يُرَادُ بِهِ مَا ظَهَرَ مِنْهُ، وَإِنَّمَا يُقَدَّرُ مَعَ احْتِمَالِ مَجَازٍ أَوِ اشْتِرَاكٍ أَوْ حَذْفٍ أَوْ إِضْمَارٍ وَنَحْوِهِ وَإِنَّمَا يَقَعُ مَعَ الْقَرِينَةِ، أَمَّا مَعَ عَدَمِهَا فَلَا، وَالْمُرَادُ عَلَى التَّقْدِيرَيْنِ، يُوَضِّحُهُ:
الرَّابِعُ وَالْخَمْسُونَ: أَنَّ غَايَةَ مَا يُقَالُ: إِنَّ فِي الْقُرْآنِ أَلْفَاظًا اسْتُعْمِلَتْ فِي مَعَانٍ لَمْ تَكُنِ الْعَرَبُ تَعْرِفُهَا، وَهِيَ الْأَسْمَاءُ الشَّرْعِيَّةُ كَالصَّلَاةِ وَالزَّكَاةِ وَالِاعْتِكَافِ وَنَحْوِهَا، وَالْأَسْمَاءُ الدِّينِيَّةُ كَالْإِيمَانِ وَالْإِسْلَامِ وَالْكُفْرِ وَالنِّفَاقِ وَنَحْوِهَا، وَأَسْمَاءٌ مُجْمَلَةٌ لَمْ يُرَدْ ظَاهِرُهَا كَالسَّارِقِ وَالسَّارِقَةِ وَالزَّانِي وَالزَّانِيَةِ وَنَحْوِهَا، وَأَسْمَاءٌ مُشْتَرَكَةٌ كَالْقِرْءِ وَعَسْعَسَ وَنَحْوِهَا، فَهَذِهِ الْأَسْمَاءُ لَا تُفِيدُ الْيَقِينَ بِالْمُرَادِ مِنْهَا.
فَيُقَالُ: هَذِهِ الْأَسْمَاءُ جَارِيَةٌ فِي الْقُرْآنِ عَلَى ثَلَاثَةِ أَنْوَاعٍ: نَوْعٌ بَيَانُهُ مَعَهُ، فَهُوَ مَعَ

(1/103)

بَيَانِهِ يُفِيدُ الْيَقِينَ بِالْمُرَادِ مِنْهُ، وَنَوْعٌ بَيَانُهُ فِي آيَاتٍ أُخْرَى، فَيُسْتَفَادُ الْيَقِينُ مِنْ مَجْمُوعِ الْآيَتَيْنِ، وَنَوْعٌ بَيَانُهُ مُوكَلٌ إِلَى الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيُسْتَفَادُ الْيَقِينُ مِنَ الْمُرَادِ مِنْهُ بِبَيَانِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ نَقُلْ نَحْنُ وَلَا أَحَدٌ مِنَ الْعُقَلَاءِ: إِنَّ كُلَّ لَفْظٍ هُوَ مُفِيدُ الْيَقِينَ بِالْمُرَادِ مِنْهُ بِمُجَرَّدِهِ مِنْ غَيْرِ احْتِيَاجٍ إِلَى لَفْظٍ آخَرَ مُتَّصِلًا بِهِ أَوْ مُنْفَصِلًا عَنْهُ، بَلْ نَقُولُ: إِنَّ مُرَادَ الْمُتَكَلِّمِ يُعْلَمُ مِنْ لَفْظِهِ الْمُجَرَّدِ مِنْهُ وَالْمَقْرُونِ تَارَةً، وَمِنْهُ مِنْ لَفْظٍ آخَرَ يُفِيدَانِ الْيَقِينَ بِمُرَادِهِ تَارَةً، وَمِنْهُ وَمِنْ بَيَانٍ آخَرَ بِالْفِعْلِ أَوِ الْقَوْلِ يُحِيلُ الْمُتَكَلِّمُ عَلَيْهِ تَارَةً، وَلَيْسَ فِي الْقُرْآنِ خِطَابٌ أُرِيدَ مِنْهُ الْعِلْمُ بِمَدْلُولِهِ إِلَّا وَهُوَ دَاخِلٌ فِي هَذِهِ الْأَقْسَامِ، فَالْبَيَانُ الْمُقْتَرِنُ كَقَوْلِهِ: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: 187] وَكَقَوْلِهِ: {لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [النساء: 95] وَقَوْلِهِ: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا} [العنكبوت: 14] وَنَظَائِرِ ذَلِكَ، وَالْبَيَانُ الْمُنْفَصِلُ كَقَوْلِهِ: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233] وَقَوْلِهِ: {وَفِصَالُهُ فِي عَامَيْنِ} [لقمان: 14] مَعَ قَوْلِهِ: {وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا} [الأحقاف: 15] فَأَفَادَ مَجْمُوعُ اللَّفْظَيْنِ الْبَيَانَ بِأَنَّ مُدَّةَ أَقَلِّ الْحَمْلِ سِتَّةُ أَشْهُرٍ.
وَكَذَلِكَ قَوْلُهُ: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} [النساء: 12] وَمَعَ قَوْلِهِ: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ} [النساء: 176] وَأَنَّهُ مَنْ لَا وَلَدَ لَهُ وَإِنْ سَفُلَ، وَلَا وَالِدَ لَهُ وَإِنْ عَلَا، وَكَذَلِكَ قَوْلُهُ: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [الطلاق: 6] مَعَ قَوْلِهِ: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق: 2] أَفَادَ مَجْمُوعُ الْخِطَابَيْنِ فِي الرَّجْعِيَّاتِ دُونَ الْبَوَائِنِ، وَمِنْهُ قَوْلُهُ تَعَالَى: {وَاللَّيْلِ إِذَا عَسْعَسَ - وَالصُّبْحِ إِذَا تَنَفَّسَ} [التكوير: 17 - 18] مَعَ قَوْلِهِ: {كَلَّا وَالْقَمَرِ - وَاللَّيْلِ إِذْ أَدْبَرَ - وَالصُّبْحِ إِذَا أَسْفَرَ} [المدثر: 32 - 34] فَإِنَّ مَجْمُوعَ الْخِطَابَيْنِ يُفِيدُ أَنَّ الْعِلْمَ بِأَنَّ الرَّبَّ سُبْحَانَهُ أَقْسَمَ بِإِدْبَارِ هَذَا وَإِقْبَالِ هَذَا، أَوْ إِقْبَالِ كُلٍّ مِنْهُمَا عَلَى قَوْلِ مَنْ فَسَّرَ: أَدْبَرَ النَّهَارُ

(1/104)

أَيْ جَاءَ فِي دُبُرِهِ، وَعَسْعَسَ بِأَقْبَلَ، فَعَلَى هَذَا الْقَوْلِ يَكُونُ الْقَسَمُ بِإِقْبَالِ اللَّيْلِ وَإِقْبَالِ النَّهَارِ، وَقَدْ يُقَالُ: وَقَعَ الْإِقْسَامُ فِي الْآيَتَيْنِ بِالنَّوْعَيْنِ.
وَأَمَّا الْبَيَانُ الَّذِي يُحِيلُ الْمُتَكَلِّمُ عَلَيْهِ، فَكُلَّمَا أَحَالَ اللَّهُ سُبْحَانَهُ عَلَى رَسُولِهِ فِي بَيَانِ مَا أَمَرَهُمْ بِهِ مِنَ الصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ، وَفَرَائِضِ الْإِسْلَامِ الَّتِي إِنَّمَا عُلِمَتْ مَقَادِيرُهَا وَصِفَاتُهَا وَهَيْئَاتُهَا مِنْ بَيَانِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَخْرُجُ خِطَابُ الْقُرْآنِ عَنْ هَذِهِ الْوُجُوهِ الْأَرْبَعَةِ، فَصَارَ الْخِطَابُ مَعَ بَيَانِهِ مُفِيدًا لِلْيَقِينِ بِالْمُرَادِ مِنْهُ، كَأَنْ لَمْ يَكُنْ بَيَانُهُ مُتَّصِلًا بِهِ.
الْخَامِسُ وَالْخَمْسُونَ: أَنَّ هَذَا الْقَوْلَ الَّذِي قَالَهُ أَصْحَابُ هَذَا الْقَانُونِ لَمْ يُعْرَفْ عَنْ طَائِفَةٍ مِنْ طَوَائِفِ بَنِي آدَمَ، وَلَا طَوَائِفِ الْمُسْلِمِينَ، وَلَا طَوَائِفِ الْيَهُودِ وَالنَّصَارَى، وَلَا عَنْ أَحَدٍ مِنْ أَهْلِ الْمِلَلِ قَبْلَ هَؤُلَاءِ، وَذَلِكَ لِظُهُورِ الْعِلْمِ بِفَسَادِهِ، فَإِنَّهُ يَقْدَحُ فِيمَا هُوَ أَظْهَرُ الْعُلُومِ الضَّرُورِيَّةِ لِجَمِيعِ الْخَلْقِ، فَإِنَّ بَنِي آدَمَ يَتَكَلَّمُونَ وَيُخَاطِبُ بَعْضُهُمْ بَعْضًا مُخَاطَبَةً وَمُكَاتَبَةً، وَقَدْ أَنْطَقَ اللَّهُ تَعَالَى بَعْضَ الْجَمَادَاتِ وَبَعْضَ الْحَيَوَانَاتِ بِمِثْلِ مَا أَنْطَقَ بَنِي آدَمَ، فَلَمْ يَسْتَرِبْ سَامِعُ النُّطْقِ فِي حُصُولِ الْعِلْمِ وَالْيَقِينِ بِهِ، بَلْ كَانَ ذَلِكَ عِنْدَهُ مِنْ أَعْظَمِ الْعُلُومِ الضَّرُورِيَّةِ، فَقَالَتِ النَّمْلَةُ لِأُمَّةِ النَّمْلِ: {يَاأَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ} [النمل: 18] فَلَمْ يَشُكَّ النَّمْلُ وَلَا سُلَيْمَانُ فِي مُرَادِهَا وَفَهِمُوهُ يَقِينًا، وَلَمَّا عَلِمَ سُلَيْمَانُ مُرَادَهَا يَقِينًا تَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا، وَخِطَابُهُ الْهُدْهُدَ فَحَصَلَ لِلْهُدْهُدِ الْعِلْمُ وَالْيَقِينُ بِمُرَادِ سُلَيْمَانَ مِنْ كَلَامِهِ.
وَأَرْسَلَ سُلَيْمَانُ الْهَدِيَّةَ وَالْكِتَابَ، وَفَعَلَ مَا حَكَى اللَّهُ لَمَّا حَصَلَ لَهُ الْيَقِينُ بِمُرَادِ الْهُدْهُدِ مِنْ كَلَامِهِ، وَأَنْطَقَ سُبْحَانَهُ الْجِبَالَ مَعَ دَاوُدَ بِالتَّسْبِيحِ وَعَلَّمَ سُلَيْمَانَ مَنْطِقَ الطَّيْرِ، وَأَسْمَعَ الصَّحَابَةَ تَسْبِيحَ الطَّعَامِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَسْمَعَ رَسُولَهُ تَسْلِيمَ الْحَجَرِ عَلَيْهِ، أَفَيَقُولُ مُؤْمِنٌ أَوْ عَاقِلٌ: إِنَّ الْيَقِينَ لَمْ يَحْصُلْ لِلسَّامِعِ بِشَيْءٍ مِنْ مَدْلُولِ هَذَا الْكَلَامِ.

(1/105)

السَّادِسُ وَالْخَمْسُونَ: أَنَّ أَرْبَابَ هَذَا الْقَانُونِ الَّذِينَ مَنَعُوا اسْتِفَادَةَ الْيَقِينِ مِنْ كَلَامِ اللَّهِ وَرَسُولِهِ مُضْطَرِبِينَ فِي الْعَقْلِ الَّذِي يُعَارِضُ النَّقْلَ أَشَدَّ الِاضْطِرَابِ، فَالْفَلَاسِفَةُ مَعَ شِدَّةِ اعْتِنَائِهِمْ بِالْمَعْقُولَاتِ أَشَدُّ النَّاسِ اضْطِرَابًا فِي هَذَا الْبَابِ مِنْ طَوَائِفِ أَهْلِ الْمِلَلِ، وَمَنْ أَرَادَ مَعْرِفَةَ ذَلِكَ فَلْيَقِفْ عَلَى مَقَالَاتِهِمْ فِي كُتُبِ أَهْلِ الْمَقَالَاتِ، كَالْمَقَالَاتِ الْكُبْرَى لِلْأَشْعَرِيِّ وَالْآرَاءِ وَالدِّيَانَاتِ لِلنُّوبَخْتِيِّ، وَغَيْرِ ذَلِكَ، وَأَمَّا الْمُتَكَلِّمُونَ فَاضْطِرَابُهُمْ فِي هَذَا الْبَابِ مِنْ أَشَدِّ اضْطِرَابٍ.
فَتَأَمَّلِ اضْطِرَابَ فِرَقِ الشِّيعَةِ وَالْخَوَارِجِ وَالْمُعْتَزِلَةِ وَطَوَائِفِ أَهْلِ الْكَلَامِ، وَكُلٌّ مِنْهُمْ يَدَّعِي أَنَّ صَرِيحَ الْعَقْلِ مَعَهُ، وَأَنَّ مُخَالِفَهُ قَدْ خَرَجَ عَنْ صَرِيحِ الْعَقْلِ، وَنَحْنُ نُصَّدِّقُ جَمِيعَهُمْ، وَنُبْطِلُ عَقْلَ كُلِّ فِرَقِهِمْ بِعَقْلِ الْأُخْرَى ثُمَّ نَقُولُ لِلْجَمِيعِ: بِعَقْلِ مَنْ مِنْكُمْ يُوزَنُ كَلَامُ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَمَا وَافَقَهُ قُبِلَ وَأُقِرَّ عَلَيْهِ، وَمَا خَالَفَهُ أُوِّلَ أَوْ فُوِّضَ إِلَى عُقُولِكُمْ: أَعَقْلُ أَرِسْطُو وَشِيعَتِهِ، أَمْ عَقْلُ أَفَلَاطُونَ أَمْ فِيثَاغُورْسَ، أَمْ بُقْرَاطَ، أَمِ الْفَارَابِيِّ، أَمِ ابْنِ سِينَا، أَمْ مُحَمَّدِ بْنِ زَكَرِيَّا، أَمْ ثَابِتِ بْنِ قُرَّةَ، أَمْ جَهْمِ بْنِ صَفْوَانَ، أَمِ النَّظَّامِ، أَوِ الْعَلَّافِ، أَمِ الْجُبَّائِيِّ، أَمْ بِشْرٍ الْمِرِّيسِيِّ، أَمِ الْإِسْكَافِيِّ؟ .
أَمْ تُوصُونَ بِعُقُولِ الْمُتَأَخِّرِينَ الَّذِينَ هَذَّبُوا الْعَقْلِيَّاتِ، وَمَخَّضُوا زُبْدَتَهَا وَاخْتَارُوا لِأَنْفُسِهِمْ، وَلَمْ تُوصُوا بِعُقُولِ سَائِرِ مَنْ تَقَدَّمَ؟ فَهَذَا أَفْضَلُهُمْ عِنْدَكُمْ مُحَمَّدُ بْنُ عُمَرَ الرَّازِيُّ، فَبِأَيِّ مَعْقُولَاتِهِ تَزِنُونَ نُصُوصَ الْوَحْيِ وَأَنْتُمْ تَرَوْنَ اضْطِرَابَهُ فِيهَا فِي كُتُبِهِ أَشَدَّ اضْطِرَابٍ وَلَا يَثْبُتُ عَلَى قَوْلٍ؟
أَمْ تَرْضَوْنَ عُقُولَ الْقَرَامِطَةِ وَالْبَاطِنِيَّةِ وَالْإِسْمَاعِيلِيَّةِ، أَمْ عُقُولَ الِاتِّحَادِيَّةِ؟ فَكُلُّ هَؤُلَاءِ وَأَضْعَافُ أَضْعَافِهِمْ يَدَّعِي أَنَّ الْعَقْلَ الصَّرِيحَ مَعَهُ، وَأَنَّ مُخَالِفِيهِ خَرَجُوا عَنْ صَحِيحِ

(1/106)

الْمَعْقُولِ، وَهَذِهِ عُقُولُهُمْ تُنَادِي عَلَيْهِمْ، وَلَوْلَا الْإِطَالَةُ لَعَرَضْنَاهَا عَلَى السَّامِعِ عَقْلًا، وَقَدْ عَرَضَهَا الْمُعْتَنُونَ بِذِكْرِ الْمَقَالَاتِ، وَهَذِهِ الْعُقُولُ إِنَّمَا تُفِيدُ الرَّيْبَ وَالشَّكَّ وَالْحَيْرَةَ وَالْجَهْلَ الْمُرَكَّبَ.
فَإِذَا تَعَارَضَ النَّقْلُ وَهَذِهِ الْعُقُولُ أُخِذَ بِالنَّقْلِ الصَّحِيحِ، وَرُمِيَ بِهَذِهِ الْعُقُولِ تَحْتَ الْأَقْدَامِ، وَحُطِّتْ حَيْثُ حَطَّهَا اللَّهُ وَأَصْحَابُهَا.
السَّابِعُ وَالْخَمْسُونَ: أَنَّ أَدِلَّةَ الْقُرْآنِ وَالسُّنَّةِ نَوْعَانِ:
أَحَدُهُمَا: يَدُلُّ بِمُجَرَّدِ الْخَبَرِ.
وَالثَّانِي: يَدُلُّ بِطَرِيقِ التَّنْبِيهِ عَلَى الدَّلِيلِ الْعَقْلِيِّ.
وَالْقُرْآنُ مَمْلُوءٌ مِنْ ذِكْرِ الْأَدِلَّةِ الْعَقْلِيَّةِ الَّتِي هِيَ آيَاتُ اللَّهِ الدَّالَّةُ عَلَى رُبُوبِيَّتِهِ وَوَحْدَانِيَّتِهِ، وَعِلْمِهِ وَقُدْرَتِهِ وَحِكْمَتِهِ وَرَحْمَتِهِ، فَآيَاتُهُ الْعِيَانِيَّةُ الْمَشْهُودَةُ فِي خَلْقِهِ تَدُلُّ عَلَى صِدْقِ النَّوْعِ الْأَوَّلِ وَهُوَ مُجَرَّدُ الْخَبَرِ، وَلَمْ تَتَجَرَّدْ أَخْبَارُهُ سُبْحَانَهُ عَنْ آيَةٍ تَدُلُّ عَلَى صِدْقِهَا، بَلْ قَدْ بَيَّنَ لِعِبَادِهِ فِي كِتَابِهِ مِنَ الْبَرَاهِينِ الدَّالَّةِ عَلَى صِدْقِهِ وَصِدْقِ رَسُولِهِ مَا فِيهِ هُدًى وَشِفَاءٌ.
فَقَوْلُ الْقَائِلِ: إِنَّ تِلْكَ الْأَدِلَّةَ لَا يُفِيدُ الْيَقِينَ، إِنْ أَرَادَ بِهِ النَّوْعَ الْمُتَضَمِّنَ لِذِكْرِ الْأَدِلَّةِ الْعَقْلِيَّةِ فَهَذَا مِنْ أَعْظَمِ الْبَهْتِ وَالْوَقَاحَةِ، فَإِنَّ آيَاتِ اللَّهِ الَّتِي جَعَلَهَا أَدِلَّةً وَحُجَجًا عَلَى وُجُودِهِ وَوَحْدَانِيَّتِهِ وَصِفَاتِ كَمَالِهِ إِنْ لَمْ تُفِدْ يَقِينًا بِمَدْلُولٍ أَبَدًا، وَإِنْ أَرَادَ بِهِ النَّوْعَ الْأَوَّلَ بِمُجَرَّدِ الْخَبَرِ فَقَدْ أَقَامَ اللَّهُ سُبْحَانَهُ الْأَدِلَّةَ الْقَطْعِيَّةَ عَلَى ثُبُوتِهِ فَلَمْ يُحِلْ عِبَادَهُ فِيهِ عَلَى خَبَرٍ مُجَرَّدٍ لَا يَسْتَفِيدُونَ ثُبُوتَهُ إِلَّا مِنَ الْخَبَرِ الْمُجَرَّدِ نَفْسِهِ دُونَ الدَّلِيلِ الدَّالِ عَلَى صِدْقِ الْخَبَرِ، وَهَذَا غَيْرُ الدَّلِيلِ الْعَامِّ الدَّالِّ عَلَى صِدْقِهِ فِيمَا أَخْبَرَ بِهِ، بَلْ هُوَ الْأَدِلَّةُ عَلَى التَّوْحِيدِ وَإِثْبَاتِ الصِّفَاتِ وَالنُّبُوَّاتِ وَالْمَعَادِ وَأُصُولِ الْإِيمَانِ، فَلَا تَجِدُ كِتَابًا قَدْ تَضَمَّنَ مِنَ الْبَرَاهِينِ وَالْأَدِلَّةِ الْعَقْلِيَّةِ عَلَى هَذِهِ الْمَطَالِبِ مَا تَضَمَّنَهُ الْقُرْآنُ، فَأَدِلَّتُهُ الْقَطْعِيَّةُ عَقْلِيَّةٌ وَإِنْ لَمْ تُفِدِ الْيَقِينَ {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [الجاثية: 6] .
فَفِي هَذَا كَسْرُ الطَّاغُوتِ الْأَوَّلِ، وَهُوَ قَوْلُهُمْ: إِنَّ الْأَدِلَّةَ اللَّفْظِيَّةَ لَا تُفِيدُ الْيَقِينَ.

(1/107)

[كَسْرُ الطَّاغُوتِ الثَّانِي وَهُوَ قَوْلُهُمْ إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ وَجَبَ تَقْدِيمُ الْعَقْلِ]
كَسْرُ الطَّاغُوتِ الثَّانِي
وَهُوَ قَوْلُهُمْ: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ وَجَبَ تَقْدِيمُ الْعَقْلِ، لِأَنَّهُ لَا يُمْكِنُ الْجَمْعُ بَيْنَهُمَا وَلَا إِبْطَالُهُمَا، وَلَا يُقَدَّمُ النَّقْلُ، لِأَنَّ الْعَقْلَ أَصْلُ النَّقْلِ، فَلَوْ قَدَّمَنَا عَلَيْهِ النَّقْلَ لَبَطَلَ الْعَقْلُ، وَهُوَ أَصْلُ النَّقْلِ، فَلَزِمَ بُطْلَانُ النَّقْلِ، فَيَلْزَمُ مِنْ تَقْدِيمِ النَّقْلِ بُطْلَانُ الْعَقْلِ وَالنَّقْلِ، فَتَعَيَّنَ الْقِسْمُ الرَّابِعُ وَهُوَ تَقْدِيمُ الْعَقْلِ.
فَهَذَا الطَّاغُوتُ أَخُو ذَلِكَ الْقَانُونِ، فَهُوَ مَبْنِيٌّ عَلَى ثَلَاثِ مُقَدِّمَاتٍ:
الْأُولَى: ثُبُوتُ التَّعَارُضِ بَيْنَ الْعَقْلِ وَالنَّقْلِ، وَالثَّانِيَةُ: انْحِصَارُ التَّقْسِيمِ فِي الْأَقْسَامِ الْأَرْبَعَةِ الَّتِي ذُكِرَتْ فِيهِ، الثَّالِثَةُ: بُطْلَانُ الْأَقْسَامِ الثَّلَاثَةِ لِيَتَعَيَّنَ ثُبُوتُ الرَّابِعِ.
وَقَدْ أَشَفَى شَيْخُ الْإِسْلَامِ فِي هَذَا الْبَابِ بِمَا لَا مَزِيدَ عَلَيْهِ، وَبَيَّنَ بُطْلَانَ هَذِهِ الشُّبْهَةِ وَكَسَرَ هَذَا الطَّاغُوتَ فِي كِتَابِهِ الْكَبِيرِ فَنَحْنُ نُشِيرُ إِلَى كَلِمَاتٍ يَسِيرَةٍ هِيَ قَطْرَةٌ مِنْ بَحْرِهِ تَتَضَمَّنُ كَسْرَهُ، وَذَلِكَ يَظْهَرُ مِنْ وُجُوهٍ:
الْوَجْهُ الْأَوَّلُ: أَنَّ هَذَا التَّقْسِيمَ بَاطِلٌ مِنْ أَصْلِهِ، وَالتَّقْسِيمُ الصَّحِيحُ أَنْ يُقَالَ: إِذَا تَعَارَضَ دَلِيلَانِ سَمْعِيَّانِ أَوْ عَقْلِيَّانِ، أَوْ سَمْعِيٌّ وَعَقْلِيٌّ، فَإِمَّا أَنْ يَكُونَا قَطْعِيَّيْنِ، وَإِمَّا أَنْ يَكُونَا ظَنِّيَّيْنِ، وَإِمَّا أَنْ يَكُونَ أَحَدُهُمَا قَطْعِيًّا وَالْآخَرُ ظَنِّيًّا، فَأَمَّا الْقَطْعِيَّانِ فَلَا يُمْكِنُ تَعَارُضُهُمَا فِي الْأَقْسَامِ الثَّلَاثَةِ، لِأَنَّ الدَّلِيلَ الْقَطْعِيَّ هُوَ الَّذِي يَسْتَلْزِمُ مَدْلُولَهُ قَطْعِيًّا، وَلَوْ تَعَارَضَا لَزِمَ الْجَمْعُ بَيْنَ النَّقِيضَيْنِ، وَهَذَا لَا يَشُكُّ فِيهِ أَحَدٌ مِنَ الْعُقَلَاءِ، وَإِنْ كَانَ أَحَدُهُمَا قَطْعِيًّا وَالْآخَرُ ظَنِّيًّا تَعَيَّنَ تَقْدِيمُ الْقَطْعِيِّ، سَوَاءٌ كَانَ عَقْلِيًّا أَوْ سَمْعِيًّا، وَإِنْ كَانَا ظَنِّيَّيْنِ صِرْنَا إِلَى التَّرْجِيحِ وَوَجَبَ تَقْدِيمُ الرَّاجِحِ مِنْهُمَا، وَهَذَا تَقْسِيمٌ رَاجِحٌ مُتَّفَقٌ عَلَى مَضْمُونِهِ بَيْنَ الْعُقَلَاءِ، فَأَمَّا إِثْبَاتُ التَّعَارُضِ بَيْنَ الدَّلِيلِ الْعَقْلِيِّ وَالسَّمْعِيِّ وَالْجَزْمُ بِتَقْدِيمِ الْعَقْلِيِّ مُطْلَقًا فَخَطَأٌ وَاضِحٌ مَعْلُومُ الْفَسَادِ.
الْوَجْهُ الثَّانِي: أَنَّ قَوْلَهُ: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ فَإِمَّا أَنْ يُرِيدَ بِهِ الْقَطْعِيَّيْنِ فَلَا نُسَلِّمُ إِمْكَانَ التَّعَارُضِ، وَإِمَّا أَنْ يُرِيدَ بِهِ الظَّنِّيَّيْنِ فَالتَّقْدِيمُ الرَّاجِحُ مُطْلَقًا، وَإِذَا قُدِّرَ أَنَّ الْعَقْلِيَّ هُوَ الْقَطْعِيُّ كَانَ تَقْدِيمُهُ لِأَنَّهُ قَطْعِيٌّ لَا لِأَنَّهُ عَقْلِيٌّ، فَعُلِمَ أَنَّ تَقْدِيمَ الْعَقْلِيِّ مُطْلَقًا خَطَأٌ وَأَنَّ جَعْلَ جِهَةِ التَّرْجِيحِ كَوْنُهُ عَقْلِيًّا خَطَأٌ، وَأَنَّ جَعْلَ سَبَبِ التَّأْخِيرِ وَالِاطِّرَادِ كَوْنُهُ نَقْلِيًّا خَطَأٌ.

الْوَجْهُ الثَّالِثُ: قَوْلُهُ: إِنْ قَدَّمْنَا النَّقْلَ لَزِمَ الطَّعْنُ فِي أَصْلِهِ مَمْنُوعٌ فَإِنَّ قَوْلَهُ:

(1/109)

الْعَقْلُ أَصْلُ النَّقْلِ، إِمَّا أَنْ يُرِيدَ بِهِ أَنَّهُ أَصْلٌ فِي ثُبُوتِهِ فِي نَفْسِ الْأَمْرِ، وَأَصْلٌ فِي عِلْمِنَا بِصِحَّتِهِ، فَالْأَوَّلُ لَا يَقُولُهُ عَاقِلٌ، فَإِنَّمَا هُوَ ثَابِتٌ فِي نَفْسِ الْأَمْرِ، لَيْسَ مَوْقُوفًا عَلَى عِلْمِنَا بِهِ، فَعَدَمُ عِلْمِنَا بِالْحَقَائِقِ لَا يُنَافِي ثُبُوتَهَا فِي نَفْسِ الْأَمْرِ، فَمَا أَخْبَرَ بِهِ الصَّادِقُ الْمَصْدُوقُ هُوَ ثَابِتٌ فِي نَفْسِهِ، سَوَاءٌ عَلِمْنَاهُ بِعُقُولِنَا أَمْ لَمْ نَعْلَمْهُ، وَسَوَاءٌ صَدَّقَهُ النَّاسُ أَوْ لَمْ يُصَدِّقُوهُ، كَمَا أَنَّهُ رَسُولُ اللَّهِ حَقًّا وَإِنْ كَذَّبَهُ مَنْ كَذَّبَهُ، كَمَا أَنَّ وُجُودَ الرَّبِّ تَعَالَى وَثُبُوتَ أَسْمَائِهِ وَصِفَاتِهِ حَقٌّ، سَوَاءٌ عَلِمْنَاهُ بِعُقُولِنَا أَوْ لَمْ نَعْلَمْهُ، فَلَا يَتَوَقَّفُ ذَلِكَ عَلَى وُجُودِنَا، فَضْلًا عَنْ عُلُومِنَا وَعُقُولِنَا، فَالشَّرْعُ الْمُنَزَّلُ مِنْ عِنْدِ اللَّهِ مُسْتَغْنٍ فِي عِلْمِنَا وَعَقْلِنَا، وَلَكِنْ نَحْنُ مُحْتَاجُونَ إِلَيْهِ أَنْ نَعْلَمَهُ، فَإِذَا عَلِمَ الْعَقْلُ ذَلِكَ حَصَلَ لَهُ كَمَالٌ لَمْ يَكُنْ لَهُ قَبْلَ ذَلِكَ، وَإِذَا فَقَدَهُ كَانَ نَاقِصًا جَاهِلًا.
وَأَمَّا إِنْ أَرَادَ أَنَّ الْعَقْلَ أَصْلٌ فِي مَعْرِفَتِنَا بِالسَّمْعِ وَدَلِيلٌ عَلَى صِحَّتِهِ، وَهَذَا هُوَ مُرَادُهُ، فَيُقَالُ لَهُ: أَتَعْنِي بِالْعَقْلِ الْقُوَّةَ الْغَرِيزِيَّةَ الَّتِي فِينَا، أَمِ الْعُلُومَ الْمُسْتَفَادَةَ بِتِلْكَ الْغَرِيزَةِ؟ فَالْأَوَّلُ لَمْ يُرِدْهُ، وَيَمْتَنِعُ إِرَادَتُهُ ; لِأَنَّ تِلْكَ الْغَرِيزَةَ لَيْسَتْ عِلْمًا يُمْكِنُ مُعَارَضَتُهُ لِلنَّقْلِ، وَإِنْ كَانَتْ شَرْطًا فِي كُلِّ عِلْمٍ عَقْلِيٍّ أَوْ سَمْعِيٍّ، وَمَا كَانَ شَرْطًا فِي الشَّيْءِ امْتَنَعَ أَنْ يَكُونَ مُنَافِيًا لَهُ، وَإِنْ أَرَدْتَ الْعِلْمَ وَالْمَعْرِفَةَ الْحَاصِلَةَ بِالْعَقْلِ، قِيلَ لَكَ: لَيْسَ كُلُّ مَا يُعْرَفُ بِالْعَقْلِ يَكُونُ أَصْلًا لِلسَّمْعِ وَدَلِيلًا عَلَى صِحَّتِهِ، فَإِنَّ الْمَعَارِفَ الْعَقْلِيَّةَ أَكْثَرُ مِنْ أَنْ تُحْصَرَ، وَالْعِلْمُ بِصِحَّةِ السَّمْعِ غَايَتُهُ يَتَوَقَّفُ عَلَى مَا بِهِ يُعْلَمُ صِدْقُ الرَّسُولِ مِنَ الْعَقْلِيَّاتِ، وَلَيْسَ كُلُّ الْعُلُومِ الْعَقْلِيَّةِ يُعْلَمُ بِهَا صِدْقُ الرَّسُولِ، بَلْ ذَلِكَ بِالْآيَاتِ وَالْبَرَاهِينِ الدَّالَّةِ عَلَى صِدْقِهِ، فَعُلِمَ أَنَّ جَمِيعَ الْمَعْقُولَاتِ لَيْسَتْ أَصْلًا لِلنَّقْلِ لَا بِمَعْنَى تَوَقُّفِ الْعِلْمِ بِالسَّمْعِ عَلَيْهَا ; لَا سِيَّمَا وَأَكْثَرُ مُتَكَلِّمِي أَهْلِ الْإِثْبَاتِ كَالْأَشْعَرِيِّ فِي أَحَدِ قَوْلَيْهِ، وَأَكْثَرُ أَصْحَابِهِ يَقُولُونَ: إِنَّ الْعِلْمَ بِصِدْقِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ظُهُورِ الْمُعْجِزَاتِ الْحَادِثَةِ ضَرُورِيٌّ، فَمَا يَتَوَقَّفُ عَلَيْهِ الْعِلْمُ بِصِدْقِ الرَّسُولِ مِنَ الْعِلْمِ الْعَقْلِيِّ سَهْلٌ يَسِيرٌ، مَعَ أَنَّ الْعِلْمَ بِصِدْقِهِ لَهُ طُرُقٌ كَثِيرَةٌ مُتَنَوِّعَةٌ، وَحِينَئِذٍ فَإِذَا كَانَ الْمُعَارِضُ لِلسَّمْعِ مِنَ الْمَعْقُولَاتِ مَا لَا يَتَوَقَّفُ الْعِلْمُ بِصِحَّةِ السَّمْعِ عَلَيْهِ، لَمْ يَكُنِ الْقَدْحُ فِيهِ قَدْحًا فِي أَصْلِ السَّمْعِ، وَهَذَا بِحَمْدِ اللَّهِ بَيِّنٌ وَاضِحٌ، وَلَيْسَ الْقَدْحُ فِي بَعْضِ الْعَقْلِيَّاتِ قَدْحًا فِي جَمِيعِهَا، كَمَا أَنَّهُ لَيْسَ الْقَدْحُ فِي بَعْضِ السَّمْعِيَّاتِ قَدْحًا فِي جَمِيعِهَا، فَلَا يَلْزَمُ مِنْ صِحَّةِ الْمَنْقُولَاتِ الَّتِي تُبْنَى عَلَيْهَا مَعْرِفَتُنَا بِالسَّمْعِ صِحَّةُ غَيْرِهَا مِنَ الْمَعْقُولَاتِ، وَلَا مِنْ فَسَادِ هَذِهِ فَسَّادُ تِلْكَ، فَلَا يَلْزَمُ مِنْ تَقْدِيمِ السَّمْعِ عَلَى مَا يُقَالُ: إِنَّهُ مَعْقُولٌ فِي الْجُمْلَةِ الْقَدْحُ فِي أَصْلِهِ.

(1/110)

الرَّابِعُ: أَنْ يُقَالَ: إِمَّا أَنْ يَكُونَ عَالِمًا بِصِدْقِ الرَّسُولِ وَثُبُوتِ مَا أَخْبَرَ بِهِ فِي نَفْسِ الْأَمْرِ، وَإِمَّا أَنْ لَا يَكُونَ عَالِمًا بِذَلِكَ، فَإِنْ لَمْ يَكُنْ عَالِمًا امْتَنَعَ التَّعَارُضُ عِنْدَهُ ; لِأَنَّ الْمَعْقُولَ إِنْ كَانَ مَعْلُومًا لَمْ يَتَعَارَضْ مَعْلُومٌ وَمَجْهُولٌ، وَإِنْ لَمْ يَكُنْ مَعْلُومًا لَمْ يَتَعَارَضْ مَجْهُولَانِ، وَإِنْ كَانَ عَالِمًا بِصِدْقِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْتَنَعَ أَلَّا يَعْلَمَ بِثُبُوتِ مَا أَخْبَرَ بِهِ فِي نَفْسِ الْأَمْرِ، إِذَا عَلِمَ أَنَّهُ أَخْبَرَ بِهِ وَهُوَ عَالِمٌ بِصِدْقِهِ لَزِمَ ضَرُورَةً أَنْ يَكُونَ عَالِمًا بِثُبُوتِ مُخْبَرِهِ، وَإِذَا كَانَ كَذَلِكَ اسْتَحَالَ أَنْ يَقَعَ عِنْدَهُ دَلِيلٌ يُعَارِضُ مَا أَخْبَرَ بِهِ، وَيَكُونُ ذَلِكَ الْمُعَارِضُ وَاجِبَ التَّقْدِيمِ، إِذْ مَضْمُونُ ذَلِكَ أَنْ يُقَالَ: لَا تَعْتَقِدْ ثُبُوتَ مَا عَلِمْتَ أَنَّهُ أَخْبَرَ بِهِ ; لِأَنَّ هَذَا الِاعْتِقَادَ يُنَافِي مَا عَلِمْتَ مِنْ أَنَّ الْمُخْبِرَ صَادِقٌ، وَحَقِيقَةُ ذَلِكَ، لَا تُصَدِّقْهُ فِي هَذَا الْخَبَرِ ; لِأَنَّ تَصْدِيقَهُ يَسْتَلْزِمُ عَدَمَ تَصْدِيقِهِ، فَيَقُولُ: وَعَدَمُ تَصْدِيقِي لَهُ فِيهِ هُوَ عَيْنُ اللَّازِمِ الْمَحْذُورِ، فَإِذَا قِيلَ لِي: لَا تُصَدِّقْهُ لِئَلَّا يَلْزَمَ عَدَمُ تَصْدِيقِهِ كَانَ كَمَا لَوْ قِيلَ: كَذِّبْهُ لِئَلَّا يَلْزَمَ تَكْذِيبُهُ، فَهَكَذَا حَالُ مَنْ أَمَرَ النَّاسَ أَنْ لَا يُصَدِّقُوا الرَّسُولَ فِيمَا عَلِمَهُ لِأَنَّهُ أَخْبَرَ بِهِ بَعْدَ عِلْمِهِمْ أَنَّهُ رَسُولٌ لِئَلَّا يُفْضِيَ تَصْدِيقُهُمْ إِلَى عَدَمِ تَصْدِيقِهِ، يُوَضِّحُهُ:
الْوَجْهُ الْخَامِسُ: وَهُوَ أَنَّ الْمَنْهِيَّ عَنْهُ مِنْ قَبُولِ هَذَا الْخَبَرِ وَتَصْدِيقِهِ فِيهِ هُوَ عَيْنُ الْمَحْذُورِ، فَيَكُونُ وَاقِعًا فِي الْمَنْهِيِّ عَنْهُ سَوَاءٌ أَطَاعَ أَوْ عَصَى، وَيَكُونُ تَارِكًا لِلْمَأْمُورِيَّةِ سَوَاءٌ أَطَاعَ أَوْ عَصَى، وَيَكُونُ وُقُوعُهُ فِي الْمَخُوفِ الْمَحْذُورِ عَلَى تَقْدِيرِ الطَّاعَةِ أَعْجَلَ وَأَسْبَقَ مِنْهُ عَلَى تَقْدِيرِ الْمَعْصِيَةِ، وَالْمَنْهِيُّ عَنْهُ عَلَى هَذَا التَّقْدِيرِ هُوَ التَّصْدِيقُ، وَالْمَأْمُورُ بِهِ هُوَ التَّكْذِيبُ، وَحِينَئِذٍ فَلَا يَجُوزُ النَّهْيُ عَنْهُ سَوَاءٌ كَانَ مَحْذُورًا أَوْ لَمْ يَكُنْ، فَإِنْ لَمْ يَكُنْ مَحْذُورًا لَمْ يَجُزْ أَنْ يُنْهَى عَنْهُ، وَإِذَا كَانَ مَحْذُورًا فَلَا بُدَّ مِنْهُ عَلَى التَّقْدِيرَيْنِ.

الْوَجْهُ السَّادِسُ: أَنَّهُ إِذَا قِيلَ لَهُ: لَا تُصَدِّقْهُ فِي هَذَا كَانَ آمِرًا لَهُ بِمَا يُنَاقِضُ مَا عَلِمَ بِهِ صِدْقَهُ، فَكَانَ آمِرًا بِمَا يُوجِبُ أَنْ لَا يَثِقَ بِشَيْءٍ مِنْ غَيْرِهِ، فَإِنَّهُ مَتَى جَوَّزَ كَذِبَهُ أَوْ غَلَطَهُ فِي خَبَرٍ جَوَّزَ ذَلِكَ فِي غَيْرِهِ، وَلِهَذَا أَفْضَى الْأَمْرُ بِمَنْ سَلَكَ هَذَا الطَّرِيقَ إِلَى أَنَّهُمْ لَا يَسْتَفِيدُونَ مِنْ جِهَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا مِنَ الْأُمُورِ الْخَبَرِيَّةِ الْمُتَعَلِّقَةِ بِصِفَاتِ الرَّبِّ سُبْحَانَهُ وَتَعَالَى وَأَفْعَالِهِ، بَلْ وَلَا بِالْيَوْمِ الْآخِرِ عِنْدَ بَعْضِهِمْ، لِاعْتِقَادِهِمْ أَنَّ هَذِهِ الْأَخْبَارَ عَلَى ثَلَاثَةِ أَنْوَاعٍ: نَوْعٌ يَجِبُ رَدُّهُ وَتَكْذِيبُهُ، وَنَوْعٌ يَجِبُ تَأْوِيلُهُ وَإِخْرَاجُهُ عَنْ حَقِيقَتِهِ، وَنَوْعٌ يُقَرُّ، وَلَيْسَ لَهُمْ فِي ذَلِكَ أَصْلٌ يَرْجِعُونَ إِلَيْهِ، بَلْ يَقُولُ: مَا أَثْبَتَهُ عَقْلُكَ فَأَثْبِتْهُ وَمَا نَفَاهُ عَقْلُكَ فَانْفِهِ، وَهَذَا يَقُولُ: مَا أَثْبَتَهُ كَشْفُكَ فَأَثْبِتْهُ وَمَا لَا فَلَا، وَوُجُودُ الرَّسُولِ عِنْدَهُمْ كَعَدَمِهِ فِي الْمَطَالِبِ الْإِلَهِيَّةِ وَمَعْرِفَةِ الرُّبُوبِيَّةِ، بَلْ عَلَى قَوْلِهِمْ وَأُصُولِهِمْ وُجُودُهُ

(1/111)

أَضَرُّ مِنْ عَدَمِهِ، لِأَنَّهُمْ لَا يَسْتَفِيدُونَ مِنْ جِهَتِهِ عِلْمًا بِهَذَا الشَّأْنِ، وَاحْتَاجُوا إِلَى دَفْعِ مَا جَاءَ بِهِ، إِمَّا بِتَكْذِيبٍ، وَإِمَّا بِتَأْوِيلٍ، وَإِمَّا بِإِعْرَاضٍ وَتَفْوِيضٍ.
فَإِذَا قِيلَ: لَا يُمْكِنُ أَنَّهُ يَعْلَمُ أَنَّهُ أَخْبَرَ بِمَا يُنَافِي الْعَقْلَ فَإِنَّهُ مُنَزَّهٌ عَنْ ذَلِكَ وَمُمْتَنِعٌ عَلَيْهِ ذَلِكَ، قِيلَ: فَهَذَا إِقْرَارٌ بِاسْتِحَالَةِ مُعَارَضَةِ الْعَقْلِ لِلسَّمْعِ وَاسْتِحَالَةِ الْمَسْأَلَةِ، وَعُلِمَ أَنَّ جَمِيعَ أَخْبَارِهِ لَا تُنَاقِضُ الْعَقْلَ.
قَعَدَ النَّقْلُ سَالِمًا مِنْ مُنَافٍ ... وَاسْتَرَحْنَا مِنَ الصُّدَاعِ جَمِيعًا
فَإِنْ قِيلَ: بَلِ الْمُعَارَضَةُ ثَابِتَةٌ بَيْنَ الْعَقْلِ وَبَيْنَ مَا يُفْهِمُهُ ظَاهِرُ اللَّفْظِ، وَلَيْسَتْ ثَابِتَةً بَيْنَ الْعَقْلِ وَبَيْنَ نَفْسِ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَالْمُعَارَضَةُ ثَابِتَةٌ بَيْنَ الْعَقْلِ وَبَيْنَ مَا يُظَنُّ أَنَّهُ دَلِيلٌ وَلَيْسَ بِدَلِيلٍ، أَوْ يَكُونُ دَلِيلًا ظَنِّيًّا لِتَطَرُّقِ الظَّنِّ إِلَى بَعْضِ مُقَدِّمَاتِ إِسْنَادِهِ أَوِ امْتِنَاعًا؟
قِيلَ: وَهَذَا رَفَعَ صُورَةَ الْمَسْأَلَةِ وَيُحِيلُهَا بِالْكُلِّيَّةِ، وَيُصَيِّرُ صُورَتُهَا هَكَذَا: إِذَا تَعَارَضَ الدَّلِيلُ الْقَوْلِيُّ وَمَا لَيْسَ بِدَلِيلٍ صَحِيحٍ وَجَبَ تَقْدِيمُ الْعَقْلِ، وَهُوَ كَلَامٌ لَا فَائِدَةَ فِيهِ وَلَا حَاصِلَ لَهُ، وَكُلُّ عَاقِلٍ يَعْلَمُ أَنَّ الدَّلِيلَ لَا يُتْرَكُ لِمَا لَيْسَ بِدَلِيلٍ.
ثُمَّ يُقَالُ: إِذَا فَسَّرْتُمُ الدَّلِيلَ السَّمْعِيَّ بِمَا لَيْسَ بِدَلِيلٍ فِي نَفْسِ الْأَمْرِ، بَلِ اعْتِقَادُ دَلَالَتِهِ جَهْلٌ، أَوْ بِمَا يُظَنُّ أَنَّهُ دَلِيلٌ وَلَيْسَ دَلِيلًا، فَإِنْ كَانَ السَّمْعُ فِي نَفْسِ الْأَمْرِ كَذَلِكَ لِكَوْنِهِ خَبَرًا مَكْذُوبًا أَوْ صَحِيحًا، وَلَكِنْ لَيْسَ فِيهِ مَا يَدُلُّ عَلَى مُعَارَضَتِهِ الْعَقْلَ بِوَجْهٍ، وَأَبَيْتُمُ التَّعَارُضَ وَالتَّقْدِيمَ بَيْنَ هَذَيْنِ النَّوْعَيْنِ فَسَاعَدْنَاكُمْ عَلَيْهِ، وَكُلُّنَا أَسْعَدُ بِذَلِكَ مِنْكُمْ، فَأَنَا أَشَدُّ مِنْكُمْ نَفْيًا لِلْأَحَادِيثِ الْمَكْذُوبَةِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَشَدُّ إِبْطَالًا لِمَا تَحْمِلُهُ مِنَ الْمَعَانِي الْبَاطِلَةِ، وَإِنْ كَانَ الدَّلِيلُ السَّمْعِيُّ صَحِيحًا فِي نَفْسِهِ ظَاهِرَ الدِّلَالَةِ بِنَفْسِهِ عَلَى الْمُرَادِ، لَمْ يَكُنْ مَا عَارَضَهُ مِنَ الْعَقْلِيَّاتِ إِلَّا خَيَالِيَّاتٍ فَاسِدَةً.

السَّابِعُ: أَنْ يُقَالَ: لَوْ قَدْ عَارَضَ الْعَقْلُ لِلشَّرْعِ لَوَجَبَ تَقْدِيمُ الشَّرْعِ ; لَأَنَّ الْعَقْلَ قَدْ صَدَّقَ الشَّرْعَ، وَمِنْ ضَرُورَةِ تَصْدِيقِهِ لَهُ قَبُولُ خَبَرِهِ، وَالشَّرْعُ لَمْ يُصَدِّقِ الْعَقْلَ فِي كُلِّ مَا أَخْبَرَ بِهِ، وَلَا الْعِلْمُ بِصِدْقِ الشَّرْعِ مَوْقُوفٌ عَلَى كُلِّ مَا يُخْبِرُ بِهِ الْعَقْلُ، وَمَعْلُومٌ أَنَّ هَذَا الْمَسْلَكَ إِذَا سُلِكَ أَصَحُّ مِنْ مَسْلَكِهِمْ، كَمَا قَالَ بَعْضُ أَهْلِ الْإِيمَانِ: يَكْفِيكَ مِنَ الْعَقْلِ أَنْ يُعَرِّفَكَ صِدْقَ الرَّسُولِ وَمَعَانِيَ كَلَامِهِ ثُمَّ يُخَلِّي بَيْنَكَ وَبَيْنَهُ، وَقَالَ آخَرُ: الْعَقْلُ سُلْطَانٌ وَلَّى الرَّسُولَ ثُمَّ عَزَلَ نَفْسَهُ ; وَلِأَنَّ الْعَقْلَ دَلَّ عَلَى أَنَّ الرَّسُولَ يَجِبُ تَصْدِيقُهُ فِيمَا أَخْبَرَ وَطَاعَتُهُ فِيمَا أَمَرَ ; وَلِأَنَّ الْعَقْلَ يَدُلُّ عَلَى صِدْقِ الرَّسُولِ دِلَالَةً عَامَّةً مُطْلَقَةً، وَلَا يَدُلُّ عَلَى

(1/112)

صِدْقِ قَضَايَا نَفْسِهِ دِلَالَةً عَامَّةً ; وَلِأَنَّ الْعَقْلَ يَغْلَطُ كَمَا يَغْلَطُ الْحِسُّ، وَأَكْثَرَ مِنْ غَلَطِهِ بِكَثِيرٍ، فَإِذَا كَانَ حُكْمُ الْحِسِّ مِنْ أَقْوَى الْأَحْكَامِ وَيَعْرِضُ فِيهِ مِنَ الْغَلَطِ مَا يَعْرِضُ، فَمَا الظَّنُّ بِالْعَقْلِ.
الثَّامِنُ: أَنَّ الدَّلِيلَ الدَّالَّ عَلَى صِحَّةِ الشَّيْءِ أَوْ ثُبُوتِهِ أَوْ عَدَالَتِهِ أَوْ قَبُولِ قَوْلِهِ لَا يَجِبُ أَنْ يَكُونَ أَصْلًا لَهُ، بِحَيْثُ إِذَا قُدِّمَ قَوْلُ الْمَشْهُودِ لَهُ وَالْمَدْلُولِ عَلَيْهِ عَلَى قَوْلِهِ يَلْزَمُ إِبْطَالُهُ، وَهَذَا لَا يَقُولُهُ مَنْ يَدْرِي مَا يَقُولُ، غَايَتُهُ أَنَّ الْعِلْمَ بِالدَّلِيلِ أَصْلُ الْعِلْمِ بِالْمَدْلُولِ، فَإِذَا حَصَلَ الْعِلْمُ بِالْمَدْلُولِ لَمْ يَلْزَمْ مِنْ ذَلِكَ تَقْدِيمُ الدَّلِيلِ عَلَيْهِ فِي كُلِّ شَيْءٍ، فَإِذَا شَهِدَ النَّاسُ لِرَجُلٍ بِأَنَّهُ خَبِيرٌ بِالطِّبِّ أَوِ التَّقْوِيمِ أَوِ الْقِيَافَةِ دُونَهُمْ، ثُمَّ نَازَعَ الشُّهُودُ الْمَشْهُودَ لَهُ فِي ذَلِكَ وَجَبَ تَقْدِيمُ قَوْلِ الْمَشْهُودِ لَهُ، فَلَوْ قَالُوا: نَحْنُ شَهِدْنَا لَكَ وَزَكَّيْنَاكَ وَبِشَهَادَتِنَا ثَبَتَتْ أَهْلِيَّتُكَ، فَتَقْدِيمُ قَوْلِكَ عَلَيْنَا وَالرُّجُوعُ إِلَيْكَ دُونَنَا يَقْدَحُ فِي أَصْلِ الَّذِي ثَبَتَ بِهِ قَوْلُكَ، قَالَ لَهُمْ: أَنْتُمْ شَهِدْتُمْ بِمَا عَلِمْتُمْ أَنِّي أَهْلٌ لِذَلِكَ دُونَكُمْ، وَأَنَّ قَوْلِي فِيهِ مَقْبُولٌ دُونَكُمْ، فَلَوْ قَدَّمْتُ أَقْوَالَكُمْ عَلَى قَوْلِي فِيمَا اخْتَلَفْنَا فِيهِ لَكَانَ ذَلِكَ قَدْحًا فِي شَهَادَتِكُمْ وَعِلْمِكُمْ بِأَنِّي أَعْلَمُ مِنْكُمْ.

[تَقْدِيمَ الْعَقْلِ عَلَى الشَّرْعِ يَتَضَمَّنُ الْقَدْحَ فِي الْعَقْلِ وَالشَّرْعِ]
وَحِينَئِذٍ فَهَذَا وَجْهٌ تَاسِعٌ مُسْتَقِلٌّ بِكَسْرِ هَذَا الطَّاغُوتِ، وَهُوَ أَنَّ تَقْدِيمَ الْعَقْلِ عَلَى الشَّرْعِ يَتَضَمَّنُ الْقَدْحَ فِي الْعَقْلِ وَالشَّرْعِ ; لِأَنَّ الْعَقْلَ قَدْ شَهِدَ الشَّرْعُ وَالْوَحْيُ بِأَنَّهُ أَعْلَمُ مِنْهُ، وَأَنَّهُ لَا نِسْبَةَ لَهُ إِلَيْهِ، وَأَنَّ نِسْبَةَ عُلُومِهِ وَمَعَارِفِهِ إِلَى الْوَحْيِ أَقَلُّ مِنْ خَرْدَلَةٍ بِالْإِضَافَةِ إِلَى جَبَلٍ، فَلَوْ قُدِّمَ حُكْمُ الْعَقْلِ عَلَيْهِ لَكَانَ ذَلِكَ قَدْحًا فِي شَهَادَتِهِ، وَإِذَا بَطَلَتْ شَهَادَتُهُ بَطَلَ قَبُولُ قَوْلِهِ، فَتَقْدِيمُ الْعَقْلِ عَلَى الْوَحْيِ يَتَضَمَّنُ الْقَدْحَ فِيهِ وَفِي الشَّرْعِ، وَهَذَا ظَاهِرٌ لَا خَفَاءَ بِهِ، يُوَضِّحُهُ:
الْوَجْهُ الْعَاشِرُ: وَهُوَ أَنَّ الشَّرْعَ مَأْخُوذٌ عَنِ اللَّهِ بِوَاسِطَةِ الرَّسُولَيْنِ وَالْبَشَرِ بَيْنَهُ وَبَيْنَ عِبَادِهِ، مُؤَيَّدًا بِشَهَادَةِ الْآيَاتِ وَظُهُورِ الْبَرَاهِينِ عَلَى مَا يُوجِبُهُ الْعَقْلُ وَيَقْتَضِيهِ تَارَةً وَيَسْتَحْسِنُهُ تَارَةً وَيُجَوِّزُهُ تَارَةً وَيَضْعُفُ عَنْ دَرْكِهِ تَارَةً، فَلَا سَبِيلَ لَهُ إِلَى الْإِحَاطَةِ بِهِ، وَلَا بُدَّ لَهُ مِنَ التَّسْلِيمِ لَهُ وَالِانْقِيَادِ لِحُكْمِهِ وَالْإِذْعَانِ وَالْقَبُولِ وَهُنَاكَ يَسْقُطُ (لَمْ) وَيَبْطُلُ (كَيْفَ) وَتَزُولُ (هَلَّا) وَتَذْهَبُ (لَوْ، وَلَيْتَ) فِي الرِّيحِ، لَأَنَّ اعْتِرَاضَ الْمُعْتَرِضِ عَلَيْهِ مَرْدُودٌ، وَاقْتِرَاحَ الْمُقْتَرِحِ مَا ظَنَّ أَنَّهُ أَوْلَى مِنْهُ سَفَهٌ، وَجُمْلَةُ الشَّرِيعَةِ مُشْتَمِلَةٌ عَلَى أَنْوَاعِ الْحِكْمَةِ عِلْمًا وَعَمَلًا، حَتَّى لَوْ جُمِعَتْ حِكَمُ جَمِيعِ الْأُمَمِ وَنُسِبَتْ إِلَيْهَا لَمْ تَكُنْ لَهَا إِلَيْهَا نِسْبَةٌ، وَهِيَ مُتَضَمِّنَةٌ لِأَعْلَى الْمَطَالِبِ بِأَقْرَبِ الطُّرُقِ وَأَتَمِّ الْبَيَانِ فَهِيَ مُتَكَفِّلَةٌ بِتَعْرِيفِ

(1/113)

الْخَلِيقَةِ رَبَّهَا وَفَاطِرَهُمُ الْمُحْسِنَ إِلَيْهَا بِأَنْوَاعِ الْإِحْسَانِ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَتَعْرِيفِ الطَّرِيقِ الْمُوَصِّلِ إِلَى رِضَاهُ.
وَيُقَابِلُ ذَلِكَ تَعْرِيفُ حَالِ الدَّاعِي إِلَى الْبَاطِلِ وَالطُّرُقِ الْمُوَصِّلَةِ إِلَيْهِ، وَحَالِ السَّالِكِينَ تِلْكَ الطَّرِيقَ وَإِلَى أَيْنَ تَنْتَهِي بِهِمْ، وَلِهَذَا تَقَبَّلُهَا الْعُقُولُ الْكَامِلَةُ أَحْسَنَ تَقَبُّلٍ بِالتَّسْلِيمِ وَالْإِذْعَانِ، وَتَسْتَدِيرُ حَوْلَهَا بِحِمَايَةِ حَوْزَتِهَا وَالذَّبِّ عَنْ سُلْطَانِهَا، فَمِنْ نَاصِرٍ بِاللُّغَةِ الشَّايِعَةِ، وَحَامٍ بِالْعَقْلِ الصَّرِيحِ، وَذَابٍّ عَنْهُ بِالْبُرْهَانِ، وَمُجَاهِدٍ بِالسَّيْفِ وَالرُّمْحِ وَالسِّنَانِ وَمُتَفَقِّهٍ فِي الْحَلَالِ وَالْحَرَامِ، وَمُعْتَنٍ بِتَفْسِيرِ الْقُرْآنِ وَحَافِظِ الْمُتُونِ وَالسُّنَّةِ وَأَسَانِيدِهَا وَمُفَتِّشٍ عَنْ أَحْوَالِ رُوَاتِهَا وَنَاقِدٍ لِصَحِيحِهَا مِنْ سَقِيمِهَا وَمَعْلُولِهَا مِنْ سَلِيمِهَا.
فَهَذِهِ الشَّرِيعَةُ ابْتِدَاؤُهَا مِنَ اللَّهِ وَانْتِهَاؤُهَا إِلَيْهِ لَيْسَ فِيهَا حَدِيثُ الْمُنَجِّمِ فِي تَأْثِيرَاتِ الْكَوَاكِبِ وَحَرَكَاتِ الْأَفْلَاكِ وَهَيْئَاتِهَا وَمَقَادِيرِ الْأَجْرَامِ وَلَا حَدِيثُ التَّرْبِيعِ وَالتَّثْلِيثِ وَالتَّسْدِيسِ وَالْمُقَارَنَةِ، وَلَا حَدِيثُ صَاحِبِ الطَّبِيعَةِ النَّاظِرِ فِي آثَارِهَا، وَاشْتِبَاكِ الِاسْتِفَاضَاتِ وَامْتِزَاجِهَا وَقِوَامِهَا، وَمَا يَتَعَلَّقُ بِالْحَرَارَةِ وَالْبُرُودَةِ وَالرُّطُوبَةِ وَالْيُبُوسَةِ، وَمَا الْفَاعِلُ مِنْهَا وَمَا الْمُنْفَعِلُ، وَلَا فِيهَا حَدِيثٌ لِمُهَنْدِسٍ وَلَا لِبَاحِثٍ عَنْ مَقَادِيرِ الْأَشْيَاءِ وَنَقْطِهَا وَخُطُوطِهَا، وَسُطُوحِهَا وَأَجْسَامِهَا وَأَضْلَاعِهَا وَزَوَايَاهَا وَمَعَاطِفِهَا، وَمَا الْكُرَةُ وَمَا الدَّائِرَةُ وَالْخَطُّ الْمُسْتَقِيمُ وَالْمُنْحَنَى، وَلَا فِيهَا هَذَيَانُ الْمَنْطِقِيِّينَ وَنَحْوَهُمْ فِي النَّوْعِ وَالْجِنْسِ وَالْفَصْلِ وَالْخَاصَّةِ وَالْعَرَضِ الْعَامِّ، وَالْمَقُولَاتِ الْعَشْرِ، وَالْمُخْتَلِطَاتِ وَالْمُوَجِّهَاتِ الصَّادِرُ عَنْ رَجُلٍ مُشْرِكٍ مِنْ يُونَانَ كَانَ يَعْبُدُ الْأَوْثَانَ وَلَا يَعْرِفُ الرَّحْمَنَ، وَلَا يُصَدِّقُ بِمَعَادِ الْأَبْدَانِ، وَلَا أَنَّ اللَّهَ يُرْسِلُ رَسُولًا بِكَلَامِهِ إِلَى نَوْعِ الْإِنْسَانِ.
فَجَعَلَ هَؤُلَاءِ الْمُعَارِضُونَ بَيْنَ الْعَقْلِ وَالنَّقْلِ، عَقْلَ هَذَا الرَّجُلِ مِعْيَارًا عَلَى كُتُبِ اللَّهِ الْمُنَزَّلَةِ وَمَا أَرْسَلَ بِهِ رُسُلَهُ، فَمَا زَكَّاهُ مَنْطِقُهُ وَآلَتُهُ وَقَانُونُهُ الَّذِي وَضَعَهُ بِعَقْلِهِ قَبِلُوهُ، وَمَا لَمْ يُزَكِّهِ تَرَكُوهُ.
وَلَوْ كَانَتْ هَذِهِ الْأَدِلَّةُ الَّتِي أَفْسَدَتْ عُقُولَ هَؤُلَاءِ صَحِيحَةً لَكَانَ صَاحِبُ الشَّرِيعَةِ يُقَوِّمُ شَرِيعَتَهُ بِهَا وَيُكْمِلُهَا بِاسْتِعْوَالِهِا، وَكَانَ اللَّهُ تَعَالَى يُنَبِّهُ عَلَيْهَا وَيَحُضُّ عَلَى التَّمَسُّكِ بِهَا.
فَيَا لِلْعُقُولِ أَيْنَ الدِّينُ مِنَ الْفَلْسَفَةِ؟ وَأَيْنَ كَلَامُ رَبِّ الْعَالَمِينَ مِنْ آرَاءِ الْيُونَانِ وَالْمَجُوسِ وَعُبَّادِ الْأَصْنَامِ وَالصَّابِئِينَ؟ وَالْوَحْيُ حَاكِمٌ وَالْعَقْلُ مَحْكُومٌ عَلَيْهِ.

(1/114)

فَإِنْ قَالُوا: إِنَّمَا نُقَدِّمُ الْعَقْلَ الصَّرِيحَ الَّذِي لَمْ يَخْتَلِفْ فِيهِ اثْنَانِ عَلَى نُصُوصِ الْأَنْبِيَاءِ، فَقَدْ رَمَوُا الْأَنْبِيَاءَ بِمَا هُمْ أَبْعَدُ الْخَلْقِ مِنْهُ، وَهُوَ أَنَّهُمْ جَاءُوا بِمَا يُخَالِفُ الْعَقْلَ الصَّرِيحَ، هَذَا وَقَدْ شَهِدَ اللَّهُ وَكَفَى بِاللَّهِ شَهِيدًا بِشَهَادَتِهِ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ أَنَّ طَرِيقَةَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ الطَّرِيقَةُ الْبُرْهَانِيَّةُ لِلْحِكْمَةِ، كَمَا قَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ} [النساء: 174] ، وَقَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء: 113] فَالطَّرِيقَةُ الْبُرْهَانِيَّةُ هِيَ الْوَارِدَةُ بِالْوَحْيِ النَّاظِمَةُ لِلرُّشْدِ، الدَّاعِيَةُ إِلَى الْخَيْرِ، الْوَاعِدَةُ لَحُسْنِ الْمَآبِ الْمُبَيِّنَةُ لِحَقَائِقِ الْأَنْبَاءِ، الْمُعَرِّفَةُ بِصِفَاتِ رَبِّ الْأَرْضِ وَالسَّمَاءِ، وَأَنَّ الطَّرِيقَةَ التَّقْلِيدِيَّةَ التَّخْمِينِيَّةَ هِيَ الْمَأْخُوذَةُ مِنَ الْمُقَدِّمَتَيْنِ وَالنَّتِيجَةِ وَالدَّعْوَى الَّتِي لَيْسَ مَعَ أَصْحَابِهَا إِلَّا الرُّجُوعُ إِلَى رَجُلٍ مِنْ يُونَانَ وَضَعَ بِعَقْلِهِ قَانُونًا يُصَحِّحُ بِزَعْمِهِ عُلُومَ الْخَلَائِقِ وَعُقُولَهُمْ، فَلَمْ يَسْتَفِدْ بِهِ عَاقِلٌ تَصْحِيحَ مَسْأَلَةٍ وَاحِدَةٍ فِي شَيْءٍ مِنْ عُلُومِ بَنِي آدَمَ، بَلْ مَا وُزِنَ بِهِ عِلْمٌ إِلَّا أَفْسَدَهُ، وَمَا بَرَعَ فِيهِ أَحَدٌ إِلَّا انْسَلَخَ مِنْ حَقَائِقِ الْإِيمَانِ كَانْسِلَاخِ الْقَمِيصِ عَنِ الْإِنْسَانِ.

[إتمام الله لدينه لا يحوجنا إلى العقل]
الْحَادِي عَشَرَ: أَنَّ اللَّهَ تَعَالَى قَدْ تَمَّمَ الدِّينَ بِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَمَّلَهُ بِهِ، وَلَمْ يُحْوِجْهُ هُوَ وَلَا أُمَّتَهُ إِلَى عَقْلٍ وَلَا نَقْلٍ سِوَاهُ وَلَا رَأْيٍ وَلَا مَنَامٍ وَلَا كَشْفٍ. قَالَ اللَّهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] وَأَنْكَرَ عَلَى مَنْ لَمْ يَكْتَفِ بِالْوَحْيِ فَقَالَ: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت: 51] ذَكَرَ هَذَا جَوَابًا لِطَلَبِهِمْ آيَةً تَدُلُّ عَلَى صِدْقِهِ، فَأَخْبَرَ أَنَّهُ يَكْفِيهِمْ مِنْ كُلِّ آيَةٍ، فَلَوْ كَانَ مَا تَضَمَّنَهُ مِنَ الْإِخْبَارِ عَنْهُ وَعَنْ صِفَاتِهِ وَأَفْعَالِهِ وَالْيَوْمِ الْآخِرِ يُنَاقِضُ الْعَقْلَ لَمْ يَكُنْ دَلِيلًا عَلَى صِدْقِهِ فَضْلًا عَنْ أَنْ يَكُونَ كَافِيًا، وَسَيَأْتِي فِي الْوَجْهِ الَّذِي بَعْدَ هَذَا بَيَانُ أَنَّ تَقْدِيمَ الْعَقْلِ عَلَى النَّقْلِ يُبْطِلُ كَوْنَ الْقُرْآنِ آيَةً وَبُرْهَانًا عَلَى صِحَّةِ النُّبُوَّةِ.
وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ تَمَّمَ الدِّينَ وَأَكْمَلَهُ بِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا بَعَثَهُ بِهِ فَلَمْ يُحْوِجْ أُمَّتَهُ إِلَى سِوَاهُ، فَلَوْ عَارَضَهُ الْعَقْلُ وَكَانَ أَوْلَى بِالتَّقْدِيمِ مِنْهُ لَمْ يَكُنْ كَافِيًا لِلْأُمَّةِ وَلَا تَامًّا فِي نَفْسِهِ، وَفِي مَرَاسِيلِ أَبِي دَاوُدَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «رَأَى بِيَدِ عُمَرَ وَرَقَةً فِيهَا شَيْءٌ مِنَ

(1/115)

التَّوْرَاةِ فَقَالَ: " كَفَى بِقَوْمٍ ضَلَالَةً أَنْ تَبِعُوا كِتَابًا غَيْرَ كِتَابِهِمْ، أُنْزِلَ عَلَى نَبِيٍّ غَيْرِ نَبِيِّهِمْ» " فَأَنْزَلَ اللَّهُ تَعَالَى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت: 51] وَقَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
فَأَقْسَمَ سُبْحَانَهُ أَنَّا لَا نُؤْمِنُ حَتَّى نُحَكِّمَ رَسُولَهُ فِي جَمِيعِ مَا شَجَرَ بَيْنَنَا وَتَتَّسِعَ صُدُورُنَا لِحُكْمِهِ، فَلَا يَبْقَى فِيهَا حَرَجٌ، وَنُسَلِّمَ لِحُكْمِهِ تَسْلِيمًا فَلَا نُعَارِضُهُ بِعَقْلٍ وَلَا رَأْيٍ، فَقَدْ أَقْسَمَ اللَّهُ سُبْحَانَهُ بِنَفْسِهِ عَلَى نَفْيِ الْإِيمَانِ عَنْ هَؤُلَاءِ الَّذِينَ يُقَدِّمُونَ الْعَقْلَ عَلَى مَا جَاءَ بِهِ الرَّسُولُ، وَقَدْ شَهِدُوا هُمْ عَلَى أَنْفُسِهِمْ بِأَنَّهُمْ غَيْرُ مُؤْمِنِينَ بِمَعْنَاهُ وَإِنْ آمَنُوا بِلَفْظِهِ.
وَقَالَ تَعَالَى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] وَهَذَا نَصٌّ صَرِيحٌ فِي أَنَّ حُكْمَ جَمِيعِ مَا تَنَازَعْنَا فِيهِ مَرْدُودٌ إِلَى اللَّهِ وَحْدَهُ، فَهُوَ الْحَاكِمُ فِيهِ عَلَى لِسَانِ رَسُولِهِ، فَلَوْ قُدِّمَ حُكْمُ الْعَقْلِ عَلَى حُكْمِهِ لَمْ يَكُنْ هُوَ الْحَاكِمَ بِكِتَابِهِ، وَقَالَ تَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الأعراف: 3] فَأَمَرَ بِاتِّبَاعِ الْوَحْيِ الْمُنَزَّلِ وَحْدَهُ وَنَهَى عَمَّا خَالَفَهُ، وَأَخْبَرَ أَنَّ كِتَابَهُ بَيِّنَةٌ وَهَدًى وَشِفَاءٌ وَرَحْمَةٌ وَنُورٌ مُفَصَّلًا وَبُرْهَانًا وَحُجَّةً وَبَيَانًا، فَلَوْ كَانَ فِي الْعَقْلِ مَا يُعَارِضُهُ وَيَجِبُ تَقْدِيمُهُ عَلَى الْقُرْآنِ لَمْ يَكُنْ فِيهِ شَيْءٌ مِنْ ذَلِكَ، بَلْ كَانَتْ هَذِهِ الصِّفَاتُ لِلْعَقْلِ دُونَهُ.

[اتفاق العقل والنقل]
الثَّانِي عَشَرَ: أَنَّ مَا عُلِمَ بِصَرِيحِ الْعَقْلِ الَّذِي لَا يَخْتَلِفُ فِيهِ الْعُقَلَاءُ لَا يُتَصَوَّرُ أَنْ يُعَارِضَهُ الشَّرْعُ الْبَتَّةَ، وَمَنْ تَأَمَّلَ ذَلِكَ فِيمَا تَنَازَعَ الْعُقَلَاءُ فِيهِ مِنَ الْمَسَائِلِ الْكِبَارِ وَجَدَ مَا خَلْفَ النُّصُوصِ الصَّرِيحَةِ شُبَهَاتٍ فَاسِدَةً يُعْلَمُ بِالْعَقْلِ بُطْلَانُهَا، بَلْ يُعْلَمُ بِالْعَقْلِ ثُبُوتُ نَقِيضِهَا، فَتَأَمَّلْ ذَلِكَ فِي مَسَائِلِ التَّوْحِيدِ وَالصِّفَاتِ وَمَسَائِلِ الْقَدَرِ وَالنُّبُوَّاتِ وَالْمَعَادِ، تَجِدْ مَا يَدُلُّ عَلَيْهِ صَرِيحُ الْعَقْلِ لَمْ يُخَالِفْهُ لِمَا دَلَّ عَلَيْهِ الْعَقْلُ، وَنَحْنُ نَعْلَمُ قَطْعًا أَنَّ الرُّسُلَ لَا يُخْبِرُونَ بِمُحَالَاتِ الْعُقُولِ وَإِنْ أَخْبَرُوا بِمَجَازَاتِ الْعُقُولِ، فَلَا يُخْبِرُونَ بِمَا يُحِيلُهُ الْعَقْلُ.

(1/116)

الثَّالِثَ عَشَرَ: أَنَّ الشُّبَهَاتِ الْقَادِحَةَ فِي نُبُوَّاتِ الْأَنْبِيَاءِ وَوُجُودِ الرَّبِّ وَمَعَادِ الْأَبْدَانِ الَّتِي يُسَمِّيهَا أَرْبَابُهَا حُجَجًا عَقْلِيَّةً فِي كُلِّ مُعَارَضَةٍ لِلنَّقْلِ، وَهِيَ أَقْوَى مِنَ الشُّبَهِ الَّتِي يَدَّعِي النُّفَاةُ لِلصِّفَاتِ أَنَّهَا مَعْقُولَاتٌ خَالَفَتِ النَّقْلَ وَمِنْ جِنْسِهَا أَوْ قَرِيبٌ مِنْهَا، كَمَا قِيلَ:
دَعِ الْخَمْرَ يَشْرَبْهَا الْغُوَاةُ فَإِنَّنِي ... رَأَيْتُ أَخَاهُ مُغْنِيًا عَنْ مَكَانِهَا
فَإِنْ لَمْ يَكُنْهَا أَوْ تَكُنْهُ فَإِنَّهُ ... أَخُوهَا غَذَتْهُ أُمُّهُ بِلَبَانِهَا
قَدْ أَوْرَدَ عَلَى الْقَدْحِ فِي النُّبُوَّاتِ ثَمَانِينَ شُبْهَةً أَوْ أَكْثَرَ وَهِيَ كُلُّهَا عَقْلِيَّةٌ، وَأَوْرَدَ عَلَى إِثْبَاتِ وُجُودِ الصَّانِعِ سُبْحَانَهُ نَحْوَ أَرْبَعِينَ شُبْهَةً، وَأَوْرَدَ عَلَى الْمَعَادِ مِثْلَ ذَلِكَ، وَاللَّهُ يَعْلَمُ أَنَّ هَذِهِ الشُّبَهَ مِنْ جِنْسِ شُبَهِ نُفَاةِ الصِّفَاتِ وَعُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَتَكْلِيمِهِ وَتَكَلُّمِهِ وَرُؤْيَتِهِ بِالْأَبْصَارِ عِيَانًا فِي الْآخِرَةِ، لَكِنْ نَفَقَتْ هَذِهِ الشُّبْهَةُ بِجَاهِ نِسْبَةِ أَرْبَابِهَا إِلَى الْإِسْلَامِ وَأَنَّ الْقَوْمَ يَذُبُّونَ عَلَى دِينِ اللَّهِ وَيُنَزِّهُونَ الرَّبَّ عَمَّا لَا يَلِيقُ بِهِ، وَإِلَّا فَعِنْدَ التَّحْقِيقِ الْقَاعُ عَرْفَجُ، وَلَا فَرْقَ بَيْنَ الشُّبَهِ الْمُعَارِضَةِ لِأَصْلِ نُبُوَّةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الشُّبَهِ الْمُعَارِضَةِ لِمَا أَخْبَرَ بِهِ، وَمَنْ تَأْمَّلَ هَذَا وَهَذَا تَبَيَّنَ لَهُ حَقِيقَةُ الْحَالِ، وَرُبَّمَا وَجَدَ الشُّبَهَ الْقَادِحَةَ فِي أَصْلِ النُّبُوَّةِ أَكْثَرَ مِنَ الشُّبَهِ الْمُعَارِضَةِ لِمَا أَخْبَرَتْ بِهِ الرُّسُلُ.
فَنَقُولُ لِمَنْ قَدَّمَ الْمَعْقُولَ عَلَى مَا أَخْبَرَ بِهِ الرَّسُولُ: هَلْ تُقَدِّمُ الْمَعْقُولَ الْمُعَارِضَ لِأَصْلِ الرِّسَالَةِ وَالنُّبُوَّةِ وَأَنْتَ قَدْ أَوْرَدْتَهُ وَأَجَبْتَ عَنْهُ بِمَا تَعْلَمُ أَنَّ صَدْرَكَ لَمْ يَنْثَلِجْ لَهُ، فَإِنَّ تِلْكَ الْأَجْوِبَةَ مَبْنِيَّةٌ عَلَى قَوَاعِدَ قَدِ اضْطَرَبَ فِيهَا قَوْلُكَ، فَمَرَّةً تُثْبِتُهَا وَمَرَّةً تَنْفِيهَا وَمَرَّةً تَقِفُ فِيهَا، أَنْ تَطْرَحَ تِلْكَ الْمَقُولَاتِ وَتَشْهَدَ بِفَسَادِهَا، فَهَلَّا سَلَكْتَ فِي الْمَعْقُولَاتِ الْمُعَارِضَةِ لِخَبَرِ الرَّسُولِ مَا سَلَكْتَ فِي تِلْكَ، فَكَانَتِ السَّبِيلُ وَاحِدَةً؟ يُوَضِّحُهُ:

الْوَجْهُ الرَّابِعَ عَشَرَ: وَهُوَ أَنَّ أَرْبَابَ تِلْكَ الشُّبَهِ إِنَّمَا اسْتَطَالُوا عَلَى النُّفَاةِ الْجَهْمِيَّةِ بِمَا سَاعَدُوا عَلَيْهِ مِنْ تِلْكَ الشُّبَهِ، وَقَالُوا: كَيْفَ يَكُونُ رَسُولًا صَادِقًا مَنْ يُخْبِرُ بِمَا يُخَالِفُ صَرِيحَ الْعَقْلِ، وَلَا يَتَكَلَّمُ وَلَا يَرَى ; وَلَا يُشَارُ إِلَيْهِ وَلَا يَنْتَقِلُ مِنْ مَكَانٍ إِلَى مَكَانٍ وَلَا تَحِلُّهُ الْحَوَادِثُ وَلَا لَهُ وَجْهٌ وَلَا يَدٌ وَلَا أُصْبُعٌ وَلَا سَمْعٌ وَلَا بَصَرٌ وَلَا عِلْمٌ وَلَا حَيَاةٌ وَلَا قُدْرَةٌ زَايِدَةٌ عَلَى مُجَرَّدِ ذَاتِهِ، وَمِنْ أُصُولِنَا وَأُصُولِكُمْ أَنَّهُ لَمْ يَقُمْ بِذَاتِهِ فِعْلٌ وَلَا وَصْفٌ وَلَا حَرَكَةٌ وَلَا اسْتِوَاءٌ وَلَا نُزُولٌ وَلَا غَضَبٌ وَلَا رِضًى فَضْلًا عَنِ الْفَرَحِ وَالضَّحِكِ، وَنَحْنُ وَأَنْتُمْ مُتَّفِقُونَ فِي نَفْسِ الْأَمْرِ أَنَّهُ لَمْ يَتَكَلَّمْ بِهَذَا الْقُرْآنِ وَلَا بِالتَّوْرَاةِ وَلَا

(1/117)

بِالْإِنْجِيلِ وَإِنَّمَا ذَلِكَ كَلَامُ شَيْءٍ عَنْهُ بِإِذْنِهِ عِنْدَكُمْ وَبِوَاسِطَةِ الْعَقْلِ الْفَعَّالِ عِنْدَنَا، وَنَحْنُ وَأَنْتُمْ مُتَّفِقُونَ عَلَى أَنَّهُ لَمْ يَرَهُ أَحَدٌ، وَلَا رَآهُ، وَلَا يَسْمَعُ كَلَامَهُ أَحَدٌ، وَأَنَّ هَذَا مُحَالٌ، فَهُوَ عِنْدَنَا وَعِنْدَكُمْ بِمَنْزِلَةِ كَوْنِهِ يَأْكُلُ وَيَشْرَبُ وَيَنَامُ، فَعِنْدَ التَّحْقِيقِ نَحْنُ وَأَنْتُمْ مُتَّفِقُونَ عَلَى الْأُصُولِ وَالْقَوَاعِدِ الَّتِي نَفَتْ هَذِهِ الْأُمُورَ وَهِيَ بِعَيْنِهَا تَنْفِي صِحَّةَ نُبُوَّةِ مَنْ أَخْبَرَ بِهَا، فَكَيْفَ يُمْكِنُ أَنْ يُصَدَّقَ مَنْ جَاءَ بِهَا، وَقَدِ اعْتَرَفْتُمْ مَعَنَا بِأَنَّ الْعَقْلَ يَدْفَعُ خَبَرَهُ وَيَرُدُّهُ، فَمَا لِلْحَرْبِ بَيْنَنَا وَبَيْنَكُمْ وَجْهٌ، فَكَمَا تَسَاعَدْنَا نَحْنُ وَإِيَّاكُمْ عَلَى إِبْطَالِ هَذِهِ الْأَخْبَارِ الَّتِي عَارَضَتْ صَرِيحَ الْعَقْلِ، فَسَاعِدُونَا عَلَى إِبْطَالِ الْأَصْلِ بِنَفْسِ مَا اتَّفَقْنَا جَمِيعًا عَلَى إِبْطَالِ الْأَدِلَّةِ النَّقْلِيَّةِ بِهِ.
فَانْظُرْ هَذَا الْإِخَاءَ مَا أَلْصَقَهُ، وَالنَّسَبَ مَا أَقْرَبَهُ، وَإِذَا أَرَدْتَ أَنْ تَعْرِفَ حَقِيقَةَ الْحَالِ فَانْظُرْ حَالَهُمْ مَعَ هَؤُلَاءِ الزَّنَادِقَةِ فِي رَدِّهِمْ عَلَيْهِمْ وَبُحُوثِهِمْ مَعَهُمْ وَخُضُوعِهِمْ لَهُمْ فِيهَا.

الْخَامِسَ عَشَرَ: أَنَّ الرَّجُلَ إِمَّا أَنْ يَكُونَ مُقِرًّا بِالرُّسُلِ أَوْ لَا، فَإِنْ كَانَ مُنْكِرًا، فَالْكَلَامُ مَعَهُ فِي إِثْبَاتِ النُّبُوَّةِ، فَلَا وَجْهَ لِلْكَلَامِ مَعَهُ فِي تَعَارُضِ الْعَقْلِ وَالنَّقْلِ، فَإِنَّ تَعَارُضَهُمَا فَرْعُ الْإِقْرَارِ بِصِحَّةِ كُلِّ وَاحِدٍ مِنْهُمَا لَوْ تَجَرَّدَ عَنِ الْمُعَارِضِ، وَإِنْ كَانَ مُقِرًّا بِالرِّسَالَةِ فَالْكَلَامُ مَعَهُ فِي مَقَامَاتٍ: أَحَدُهَا: صِدْقُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا أَخْبَرَ بِهِ، فَإِنْ أَنْكَرَ ذَلِكَ أَنْكَرَ الرِّسَالَةَ وَالنُّبُوَّةَ، وَإِنْ زَعَمَ أَنَّهُ مُقِرٌّ بِهَا وَأَنَّ الرُّسُلَ خَاطَبُوا الْجُمْهُورَ بِخِلَافِ الْحَقِّ تَقْرِيبًا لِأَفْهَامِهِمْ، وَمَضْمُونُ هَذَا أَنَّهُمْ كَذَبُوا لِلْمَصْلَحَةِ وَهَذِهِ حَقِيقَةُ قَوْلِ هَؤُلَاءِ، وَهُوَ عِنْدَهُمْ كَذِبٌ حَسَنٌ، وَإِنْ أَقَرَّ بِأَنَّهُ صَادِقٌ فِيمَا أَخْبَرَ بِهِ، فَالْكَلَامُ مَعَهُ فِي الْمَقَامِ الثَّانِي: وَهُوَ أَنَّهُ هَلْ يُقِرُّ بِأَنَّهُ أَخْبَرَ بِهِ أَوْ لَا يُقِرُّ بِهِ؟ فَإِنْ لَمْ يُقِرَّ بِهِ جَهْلًا عُرِفَ ذَلِكَ بِمَا يُعْرَفُ بِهِ أَنَّهُ دَعَا إِلَى اللَّهِ وَحَارَبَ أَعْدَاءَهُ، فَإِنْ أَصَرَّ عَلَى إِنْكَارِ ذَلِكَ فَقَدْ أَنْكَرَ الْأُمُورَ الضَّرُورِيَّةَ كَوُجُودِ بَغْدَادَ وَمَكَّةَ.
وَإِنْ أَقَرَّ أَنَّهُ أَخْبَرَ بِذَلِكَ فَالْكَلَامُ مَعَهُ فِي الْمَقَامِ الثَّالِثِ: وَهُوَ أَنَّهُ هَلْ أَرَادَ مَا دَلَّ عَلَيْهِ كَلَامُهُ وَلَفْظُهُ أَوْ أَرَادَ خِلَافَهُ؟ فَإِنِ ادَّعَى أَنَّهُ أَرَادَهُ فَالْكَلَامُ مَعَهُ فِي الْمَقَامِ الرَّابِعِ: وَهُوَ أَنَّ هَذَا الْمُرَادَ هَلْ هُوَ حَقِيقَةٌ فِي نَفْسِهِ أَوْ بَاطِلٌ ; فَإِنْ كَانَ حَقًّا لَا يُتَصَوَّرُ أَنْ يُعَارِضَهُ دَلِيلٌ عَقْلِيٌّ أَلْبَتَّةَ، وَإِنْ كَانَ بَاطِلًا انْتَقَلْنَا مَعَهُ إِلَى مَقَامٍ خَامِسٍ، وَهُوَ أَنَّهُ هَلْ يَعْلَمُ الْحَقَّ فِي نَفْسِ الْأَمْرِ أَوْ لَا يَعْلَمُهُ؟ فَإِنْ قَالَ: لَمْ يَكُنْ عَالِمًا بِهِ، فَقَدْ نَسَبَهُ إِلَى جَهْلٍ، وَإِنْ قَالَ: كَانَ عَالِمًا بِهِ، انْتَقَلْنَا مَعَهُ إِلَى مَقَامٍ سَادِسٍ وَهُوَ أَنَّهُ هَلْ يُمْكِنُهُ التَّعْبِيرُ وَالْإِفْصَاحُ عَنِ الْحَقِّ كَمَا فَعَلْتُمْ أَنْتُمْ بِزَعْمِكُمْ، أَمْ لَمْ يَكُنْ ذَلِكَ مُمْكِنًا لَهُ؟ فَإِنْ لَمْ يَكُنْ ذَلِكَ مُمْكِنًا لَهُ كَانَ

(1/118)

تَعْجِيزًا لَهُ عَنْ أَمْرٍ قَدَرَ عَلَيْهِ أَفْرَاخُ الْفَلَاسِفَةِ وَتَلَامِذَةُ الْيَهُودِ، وَأَوْقَاحُ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ، وَإِنْ كَانَ مُمْكِنًا لَهُ وَلَمْ يَفْعَلْ ذَلِكَ غِشًّا لِأُمَّتِهِ، وَتَوْرِيطًا لَهُمْ فِي الْجَهْلِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَاعْتِقَادِ مَا لَا يَلِيقُ بِعَظْمَتِهِ فِيهِ ; وَأَنَّ الْجَهْمِيَّةَ وَأَفْرَاخَ الصَّابِئَةِ وَالْيُونَانَ نَزَّهُوا اللَّهَ عَمَّا لَا يَلِيقُ بِهِ، وَتَكَلَّمُوا بِالْحَقِّ الَّذِي كَتَمَهُ الرَّسُولُ، وَهَذَا أَمْرٌ لَا مَحِيدَ لَكُمْ عَنْهُ، فَاخْتَارُوا أَيَّ قِسْمٍ شِئْتُمْ مِنْ هَذِهِ الْأَقْسَامِ، وَالظَّاهِرُ أَنَّكُمْ مُتَنَازِعُونَ فِي الِاخْتِيَارِ، وَأَنَّ عُقَلَاءَكُمْ يَخْتَارُونَ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعْرِفُ الْحَقَّ فِي خِلَافِ مَا أَخْبَرَ بِهِ، وَأَنَّهُ كَانَ قَادِرًا عَلَى التَّعْبِيرِ عَنْهُ وَلَكِنْ تَرَكَ ذَلِكَ خَشْيَةَ التَّنْفِيرِ، فَخَاطَبَ النَّاسَ خِطَابًا جُمْهُورِيًّا بِمَا يُنَاسِبُ عُقُولَهُمْ بِمَا الْأَمْرُ بِخِلَافِهِ، وَهَذَا أَحْسَنُ أَقْوَالِكُمْ إِذَا آمَنْتُمْ بِالرَّسُولِ وَأَقْرَرْتُمْ بِمَا جَاءَ بِهِ.

السَّادِسَ عَشَرَ: أَنَّ طُرُقَ الْعِلْمِ ثَلَاثَةٌ: الْحِسُّ، وَالْعَقْلُ، وَالْمُرَكَّبُ مِنْهُمَا، فَالْمَعْلُومَاتُ ثَلَاثَةُ أَقْسَامٍ: أَحَدُهَا: مَا يُعْلَمُ بِالْعَقْلِ، وَالثَّانِي: مَا يُعْلَمُ بِالسَّمْعِ، وَالثَّالِثُ: مَا يُعْلَمُ بِالْعَقْلِ وَالسَّمْعِ، وَكُلٌّ مِنْهَا يَنْقَسِمُ إِلَى ضَرُورِيٍّ وَنَظَرِيٍّ، وَإِلَى مَعْلُومٍ وَمَظْنُونٍ وَمَوْهُومٍ، فَلَيْسَ كُلُّ مَا يَحْكُمُ بِهِ الْعَقْلُ يَكُونُ عِلْمًا، بَلْ قَدْ يَكُونُ ظَنًّا أَوْ وَهْمًا كَاذِبًا، كَمَا أَنَّ مَا يُدْرِكُهُ السَّمْعُ وَالْبَصَرُ كَذَلِكَ، فَلَا بُدَّ مِنْ حَاكِمٍ يَفْصِلُ بَيْنَ هَذِهِ الْأَنْوَاعِ، فَإِذَا اتَّفَقَ الْعَقْلُ وَالسَّمْعُ أَوِ الْعَقْلُ وَالْحِسُّ عَلَى قَضِيَّةٍ كَانَتْ مَعْلُومَةً يَقِينِيَّةً، وَإِذَا انْفَرَدَ بِهَا الْحِسُّ عَنِ الْعَقْلِ كَانَتْ وَهْمِيَّةً، كَمَا ذُكِرَ مِنْ أَغْلَاطِ الْحِسِّ فِي رُؤْيَةِ الْمُتَحَرِّكِ أَشَدَّ الْحَرَكَةِ وَأَسْرَعَهَا سَاكِنًا، وَالسَّاكِنِ مُتَحَرِّكًا، وَالْوَاحِدِ اثْنَيْنِ وَالِاثْنَيْنِ وَاحِدًا، وَالْعَظِيمِ الْجِرْمِ صَغِيرًا وَالصَّغِيرِ كَبِيرًا، وَالنُّقْطَةِ دَائِرَةً، وَأَمْثَالِ ذَلِكَ، وَهَذِهِ الْأُمُورُ يُجْزَمُ بِغَلَطِهَا لِتَفَرُّدِ الْحِسِّ بِهَا عَنِ الْعَقْلِ.
وَكَذَلِكَ حُكْمُ السَّمْعِ قَدْ يَكُونُ كَاذِبًا، وَقَدْ يَكُونُ صَادِقًا، ضَرُورَةً وَنَظَرًا، وَقَدْ يَكُونُ ظَنِّيًّا، فَإِذَا قَارَنَهُ الْعَقْلُ كَانَ حُكْمُهُ عِلْمًا ضَرُورِيًّا وَنَظَرِيًّا، كَالْعِلْمِ بِمُخْبِرِ الْأَخْبَارِ الْمُتَوَاتِرَةِ فَإِنَّهُ حَصَلَ بِوَاسِطَةِ السَّمْعِ وَالْعَقْلِ، فَإِنَّ السَّمْعَ أَدَّى إِلَى الْعَقْلِ مَا سَمِعَهُ مِنْ ذَلِكَ، وَالْعَقْلَ حَكَمَ بِأَنَّ الْمُخْبِرِينَ لَا يُمْكِنُ تَوَاطُؤُهُمْ عَلَى الْكَذِبِ فَأَفَادَهُ عِلْمًا ضَرُورِيًّا أَوْ نَظَرِيًّا عَلَى الِاخْتِلَافِ فِي ذَلِكَ بِوُجُودِ الْمُخْبِرِ بِهِ، وَالنِّزَاعُ فِي كَوْنِهِ ضَرُورِيًّا أَوْ نَظَرِيًّا لَا فَائِدَةَ فِيهِ، وَكَذَلِكَ الْوَهْمُ يُدْرِكُ أُمُورًا، لَا يُدْرَى صَحِيحَةٌ هِيَ أَمْ بَاطِلَةٌ فَيَرُدُّهَا إِلَى الْعَقْلِ الصَّرِيحِ، فَمَا صَحَّحَهُ مِنْهَا قَبِلَهُ وَمَا حَكَمَ بِبُطْلَانِهِ رَدَّهُ، فَهَذَا أَصْلٌ يَجِبُ الِاعْتِبَارُ بِهِ وَبِهِ يُعْرَفُ الصَّحِيحُ مِنَ الْفَاسِدِ.

(1/119)

إِذَا عُرِفَ هَذَا فَمَعْلُومٌ أَنَّ السَّمْعَ الَّذِي دَلَّ الْعَقْلُ عَلَى صِحَّتِهِ مِنَ السَّمْعِ الَّذِي لَمْ يَشْهَدْ لَهُ عَقْلٌ، وَلِهَذَا كَانَ الْخَبَرُ الْمُتَوَاتِرُ أَعْرَفَ عِنْدَ الْعَقْلِ مِنَ الْآحَادِ، وَمَا ذَاكَ إِلَّا لِأَنَّ دِلَالَةَ الْعَقْلِ قَدْ قَامَتْ عَلَى أَنَّ الْمُخْبِرِينَ لَا يَتَوَاطَئُونَ عَلَى الْكَذِبِ، وَإِنْ كَانَ الَّذِي أَخْبَرُوا بِهِ مُخَالِفًا لِمَا اعْتَادَهُ الْمُخْبِرُ وَأَلِفَهُ وَعَرَفَهُ فَلَا نَجِدُ مَحِيدًا عَنْ تَصْدِيقِهِمْ، وَالدِّلَالَةُ الْعَقْلِيَّةُ الْبُرْهَانِيَّةُ عَلَى صِدْقِ الرُّسُلِ أَضْعَافُ الْأَدِلَّةِ الدَّالَّةِ عَلَى صِدْقِ الْمُخْبِرِينَ خَبَرَ التَّوَاتُرِ، فَإِنَّ أُولَئِكَ لَمْ يَقُمْ عَلَى صِدْقِ كُلِّ وَاحِدٍ مِنْهُمْ دَلِيلٌ، وَلَكِنَّ اجْتِمَاعَهُمْ عَلَى الْخَبَرِ دَلِيلٌ عَلَى صِدْقِهِمْ، وَالرُّسُلُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ قَدْ قَامَتِ الْبَرَاهِينُ الْيَقِينِيَّةُ عَلَى صِدْقِ كُلِّ فَرْدٍ مِنْهُمْ، فَقَدِ اتَّفَقَتْ كَلِمَتُهُمْ وَتَوَاطَأَتْ أَخْبَارُهُمْ عَلَى إِثْبَاتِ الْعُلُوِّ وَالْفَوْقِيَّةِ لِلَّهِ تَعَالَى، وَأَنَّهُ تَعَالَى فَوْقَ عَرْشِهِ فَوْقَ سَمَاوَاتِهِ بَائِنٌ مِنْ خَلْقِهِ، وَأَنَّهُ مُكَلَّمٌ مُتَكَلِّمٌ آمِرٌ نَاهٍ يَرْضَى وَيَغْضَبُ، وَيُثِيبُ وَيُعَاقِبُ وَيُحِبُّ وَيُبْغِضُ، فَأَفَادَ خَبَرُهُمُ الْعِلْمَ بِالْمُخْبَرِ عَنْهُ أَعْظَمَ مِنَ الْأَخْبَارِ الْمُتَوَاتِرَةِ لِمُخْبِرِهَا، وَيَجِبُ فَإِنَّ الْأَخْبَارَ الْمُتَوَاتِرَةَ مُسْتَنِدَةٌ إِلَى حِسٍّ قَدْ يَغْلَطُ، وَأَخْبَارَ الْأَنْبِيَاءِ مُسْتَنِدَةٌ إِلَى وَحْيٍ لَا يَغْلَطُ، فَالْقَدْحُ فِيهَا بِالْعَقْلِ مِنْ جِنْسِ شُبَهِ السُّوفِسْطَائِيَّةِ الْقَادِحَةِ فِي الْحِسِّ وَالْعَقْلِ، وَلَوِ الْتَفَتْنَا إِلَى كُلِّ شُبْهَةٍ يُعَارَضُ بِهَا الدَّلِيلُ الْقَطْعِيُّ لَمْ يَبْقَ لَنَا وُثُوقٌ بِشَيْءٍ نَعْلَمُهُ بِحِسٍّ أَوْ عَقْلٍ بِهِمَا، يُوَضِّحُهُ:

الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّ الْمَعْلُومَاتِ الْمَعَانِيَّةَ الَّتِي لَا تُدْرَكُ إِلَّا بِالْخَبَرِ أَضْعَافُ الْمَعْلُومَاتِ الَّتِي تُدْرَكُ بِالْحِسِّ وَالْعَقْلِ، بَلْ لَا نِسْبَةَ بَيْنَهُمَا بِوَجْهٍ مِنَ الْوُجُوهِ، وَلِهَذَا كَانَ إِدْرَاكُ السَّمْعِ أَعَمَّ وَأَشْمَلَ مِنْ إِدْرَاكِ الْبَصَرِ، فَإِنَّهُ يُدْرِكُ الْأُمُورَ الْمَعْدُومَةَ وَالْمَوْجُودَةَ وَالْحَاضِرَةَ وَالْغَائِبَةَ وَالْمَعْلُومَاتِ الَّتِي تُدْرَكُ بِالْحِسِّ، وَهَذَا حُجَّةُ مَنْ فَضَّلَ السَّمْعَ عَلَى الْبَصَرِ، وَرَجَّحَ آخَرُونَ الْبَصَرَ لِقُوَّةِ إِدْرَاكِهِ، وَجَزَمَ بِأَنَّهُ يُدْرِكُهُ، وَبَعَّدَهُ مِنَ الْغَلَطِ، وَفَصْلُ النِّزَاعِ بَيْنَهُمَا أَنَّ مَا يُدْرَكُ بِالسَّمْعِ أَعَمُّ وَأَشْمَلُ، وَمَا يُدْرَكُ بِالْبَصَرِ أَتَمُّ وَأَكْمَلُ.
وَالْمَقْصُودُ أَنَّ الْأُمُورَ الْغَائِبَةَ عَنِ الْحِسِّ نِسْبَةُ الْمَحْسُوسِ إِلَيْهَا كَقَطْرَةِ بَحْرٍ، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِهَا إِلَّا الْخَبَرُ الصَّادِقُ، وَقَدِ اصْطَفَى اللَّهُ مِنْ خَلْقِهِ أَنْبِيَاءَ أَنْبَأَهُمْ مِنْ أَنْبَاءِ الْغَيْبِ بِمَا يَشَاءُ، وَأَطْلَعَهُمْ مِنْهَا عَلَى مَا لَمْ يُطْلِعْ عَلَيْهِ غَيْرَهُمْ، كَمَا قَالَ تَعَالَى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179]

(1/120)

وَقَالَ تَعَالَى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا - إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن: 26 - 27] وَقَالَ تَعَالَى: {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [الحج: 75] فَهُوَ سُبْحَانُهُ يَصْطَفِي مَنْ يُطْلِعُهُ مِنْ أَنْبَاءِ الْغَيْبِ عَلَى مَا لَمْ يُطْلِعْ عَلَيْهِ غَيْرَهُ، وَكَذَلِكَ سُمِّيَ (نَبِيًّا) مِنَ الْإِنْبَاءِ، وَهُوَ الْإِخْبَارُ، لِأَنَّهُ مُخْبَرٌ مِنْ جِهَةِ اللَّهِ وَمُخْبِرٌ عَنْهُ فَهُوَ مُنَبَّأٌ، وَمُنْبِئٌ، وَلَيْسَ كُلُّ مَا أَخْبَرَ بِهِ الْأَنْبِيَاءُ يُمْكِنُ مَعْرِفَتُهُ بِدُونِ خَبَرِهِمْ بَلْ وَلَا أَكْثَرُهُ، وَلِهَذَا كَانَ أَكْمَلُ الْأُمَمِ عِلْمًا أَتْبَاعَ الرُّسُلِ وَإِنْ كَانَ غَيْرُهُمْ أَحْذَقَ مِنْهُمْ فِي عِلْمِ النُّجُومِ وَالْهَنْدَسَةِ، وَعِلْمِ الْكَمِّ الْمُتَّصِلِ وَالْمُنْفَصِلِ، وَعِلْمِ النَّبْضِ وَالْقَارُورَةِ وَالْأَبْوَالِ وَمَعْرِفَةِ قِوَامِهَا، وَنَحْوِهَا مِنَ الْعُلُومِ الَّتِي لَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ بِهَا وَآثَرُوهَا عَلَى عُلُومِ الرُّسُلِ، وَهِيَ كَمَا قَالَ الْوَاقِفُ عَلَى نِهَايَتِهَا: " ظُنُونٌ كَاذِبَةٌ، وَإِنَّ بَعْضَ الظَّنِّ إِثْمٌ "، وَهِيَ عُلُومٌ غَيْرُ نَافِعَةٍ، فَنَعُوذُ بِاللَّهِ مِنْ عِلْمٍ لَا يَنْفَعُ، وَإِنْ نَفَعَتْ فَنَفْعُهَا بِالنِّسْبَةِ إِلَى عُلُومِ الْأَنْبِيَاءِ كَنَفْعِ الْعَيْشِ الْعَاجِلِ بِالنِّسْبَةِ إِلَى الْآخِرَةِ وَدَوَامِهَا.
فَلَيْسَ الْعِلْمُ فِي الْحَقِيقَةِ إِلَّا مَا أَخْبَرَتْ بِهِ الرُّسُلُ عَنِ اللَّهِ عَزَّ وَجَلَّ طَلَبًا وَخَبَرًا، فَهُوَ الْعِلْمُ الْمُزَكِّي لِلنُّفُوسِ الْمُكَمِّلِ لِلْفِطَرِ الْمُصَحِّحُ لِلْعُقُولِ الَّذِي خَصَّهُ اللَّهُ بِاسْمِ الْعِلْمِ، وَسَمَّى مَا عَارَضَهُ ظَنًّا لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا وَخَرْصًا وَكَذِبًا، فَقَالَ تَعَالَى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} [آل عمران: 61] وَشَهِدَ لِأَهْلِهِ أَنَّهُمْ أُولُو الْعِلْمِ فَقَالَ سُبْحَانَهُ وَتَعَالَى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ} [الروم: 56] وَقَالَ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] وَالْمُرَادُ بِهِمْ أُولُو الْعِلْمِ بِمَا أَنْزَلَهُ عَلَى رُسُلِهِ لَيْسَ الْمُرَادُ بِهِمْ أُولِي الْعِلْمِ بِالْمَنْطِقِ وَالْفَلْسَفَةِ وَفُرُوعِهَا، وَقَالَ تَعَالَى: {وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] فَالْعِلْمُ الَّذِي أَمَرَهُ بِاسْتِزَادَتِهِ هُوَ عِلْمُ الْوَحْيِ لَا عِلْمُ الْكَلَامِ وَالْفَلْسَفَةِ، وَقَالَ تَعَالَى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] أَيْ أَنْزَلَهُ وَفِيهِ عِلْمُهُ الَّذِي لَا يَعْلَمُهُ الْبَشَرُ، فَالْبَاءُ لِلْمُصَاحَبَةِ، مِثْلَ قَوْلِهِ:

(1/121)

{فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هود: 14] أَيْ أُنْزِلَ وَفِيهِ عِلْمُ اللَّهِ، وَذَلِكَ مِنْ أَعْظَمِ الْبَرَاهِينِ عَلَى صِدْقِ نُبُوَّةِ مَنْ جَاءَ بِهِ.
وَلَمْ يَصْنَعْ شَيْئًا مَنْ قَالَ: إِنَّ الْمَعْنَى: أَنْزَلَهُ وَهُوَ يَعْلَمُهُ، وَهَذَا وَإِنْ كَانَ حَقًّا فَإِنَّ اللَّهَ يَعْلَمُ كُلَّ شَيْءٍ، فَلَيْسَ فِي ذَلِكَ دَلِيلٌ وَبُرْهَانٌ عَلَى صِحَّةِ الدَّعْوَةِ، فَإِنَّ اللَّهَ يَعْلَمُ الْحَقَّ وَالْبَاطِلَ، بِخِلَافِ مَا إِذَا كَانَ الْمَعْنَى أَنْزَلَهُ مُتَضَمِّنًا لِعِلْمِهِ الَّذِي لَا يَعْلَمُهُ غَيْرُهُ إِلَّا مَنْ أَطْلَعَهُ اللَّهُ وَأَعْلَمَهُ بِهِ فَإِنَّ هَذَا مِنْ أَعْظَمِ أَعْلَامِ النُّبُوَّةِ وَالرِّسَالَةِ، وَقَالَ فِيمَا عَارَضَهُ مِنَ الشُّبَهِ الْفَاسِدَةِ الَّتِي يُسَمِّيهَا أَرْبَابُهَا: قَوَاطِعُ عَقْلِيَّةٌ: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [النجم: 28] وَقَالَ تَعَالَى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام: 116] وَقَالَ لِمَنْ أَنْكَرَ الْمَعَادَ بِعَقْلِهِ: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] وَالظَّنُّ الَّذِي أَثْبَتَهُ سُبْحَانَهُ لِلْمُعَارِضِينَ نُصُوصَ الْوَحْيِ بِعُقُولِهِمْ لَيْسَ هُوَ الِاعْتِقَادُ الرَّاجِحَ، بَلْ هُوَ كَذِبُ الْحَدِيثِ، وَقَالَ: {قُتِلَ الْخَرَّاصُونَ - الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 10 - 11] .
وَأَنْتَ إِذَا تَأَمَّلْتَ مَا عِنْدَ هَؤُلَاءِ الْمُعَارِضِينَ لِنُصُوصِ الْأَنْبِيَاءِ بِعُقُولِهِمْ رَأَيْتَ كُلَّهُ خَرْصًا، وَعَلِمْتَ أَنَّهُمْ هُمُ الْخَرَّاصُونَ، وَأَنَّ الْعِلْمَ فِي الْحَقِيقَةِ مَا نَزَلَ بِهِ الْوَحْيُ عَلَى الْأَنْبِيَاءِ وَالْمُرْسَلِينَ وَهُوَ الَّذِي أَقَامَ اللَّهُ بِهِ حُجَّتَهُ، وَهَدَى بِهِ أَنْبِيَاءَهُ وَرُسُلَهُ وَأَتْبَاعَهُمْ وَأَثْنَى عَلَيْهِمْ فَقَالَ: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [البقرة: 151] وَقَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} [النساء: 113] وَقَالَ تَعَالَى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران: 164] فَهَذِهِ النِّعْمَةُ وَالتَّزْكِيَةُ إِنَّمَا هِيَ لِمَنْ عَرَفَ زَعْمَ أَنَّ ذَلِكَ مُخَالِفٌ لِصَرِيحِ الْعَقْلِ، وَأَنَّ الْعُقُولَ مُقَدَّمَةٌ عَلَيْهِ، وَاللَّهُ الْمُسْتَعَانُ.
الثَّامِنَ عَشَرَ: أَنَّ الْعَقْلَ تَحْتَ حَجْرِ الشَّرْعِ فِيمَا يَطْلُبُهُ وَيَأْمُرُ بِهِ، وَفِيمَا يَحْكُمُ بِهِ

(1/122)

وَيُخْبِرُ عَنْهُ، فَهُوَ مَحْجُورٌ عَلَيْهِ فِي الطَّلَبِ وَالْخَبَرِ، وَكَمَا أَنَّ مَنْ عَارَضَ أَمْرَ الرُّسُلِ بِعَقْلِهِ لَمْ يُؤْمِنْ لَهُمْ وَبِمَا جَاءُوا بِهِ، فَكَذَلِكَ مَنْ عَارَضَ خَبَرَهُمْ بِعَقْلِهِ، وَلَا فَرْقَ بَيْنَ الْأَمْرَيْنِ أَصْلًا، يُوَضِّحُهُ:
أَنَّ اللَّهَ سُبْحَانَهُ حَكَى عَنِ الْكُفَّارِ مُعَارَضَةَ أَمْرِهِ بِعُقُولِهِمْ كَمَا حَكَى عَنْهُمْ مُعَارَضَةَ خَبَرِهِ بِعُقُولِهِمْ، أَمَّا الْأَوَّلُ فَفِي قَوْلِهِ: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة: 275] فَعَارَضُوا تَحْرِيمَهُ لِلرِّبَا بِعُقُولِهِمُ الَّتِي سَوَّتْ بَيْنَ الرِّبَا وَالْبَيْعِ، فَهَذَا مُعَارِضَةُ النَّصِّ بِالرَّأْيِ، وَنَظِيرُ مَا عَارَضُوا بِهِ تَحْرِيمَ الْمَيْتَةِ مِنْ قِيَاسِهَا عَلَى الْمُذَكَّاةِ وَقَالُوا: تَأْكُلُونَ مَا قَتَلْتُمْ وَلَا تَأْكُلُونَ مَا قَتَلَ اللَّهُ، وَفِي ذَلِكَ أَنْزَلَ اللَّهُ: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] وَعَارَضُوا أَمْرَهُ بِتَحْوِيلِ الْقِبْلَةِ وَقَالُوا: إِنْ كَانَتِ الْقِبْلَةُ الْأَوْلَى حَقًّا فَقَدْ تَرَكْتَ الْحَقَّ، وَإِنْ كَانَتْ بَاطِلًا فَقَدْ كُنْتَ عَلَى بَاطِلٍ، وَإِمَامُ هَؤُلَاءِ شَيْخُ الطَّرِيقَةِ إِبْلِيسُ عَدُوُّ اللَّهِ، فَإِنَّهُ أَوَّلُ مَنْ عَارَضَ أَمْرَ اللَّهِ بِعَقْلِهِ، وَزَعَمَ أَنَّ الْعَقْلَ يَقْتَضِي خِلَافَهُ.
وَأَمَّا الثَّانِي وَهُوَ مُعَارَضَةَ خَبَرِهِ بِالْعَقْلِ فَكَمَا حَكَى اللَّهُ سُبْحَانَهُ عَنْ مُنْكِرِي الْمَعَادِ: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] وَأَخْبَرَ سُبْحَانَهُ أَنَّهُمْ عَارَضُوا مَا أَخْبَرَ بِهِ مِنَ التَّوْحِيدِ بِعُقُولِهِمْ، وَعَارَضُوا أَخْبَارَهُ عَنِ النُّبُوَّاتِ بِعُقُولِهِمْ وَعَارَضُوا بَعْضَ الْأَمْثَالِ الَّتِي ضَرَبَهَا بِعُقُولِهِمْ، وَعَارَضُوا أَدِلَّةَ نُبُوَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعُقُولِهِمْ فَقَالُوا: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] وَأَنْتَ إِذَا صُغْتَ هَذِهِ الْمُعَارَضَةَ صَوْغًا مُزَخْرَفًا وَجَدْتَهَا مِنْ جِنْسِ مُعَارِضَةِ الْمَعْقُولِ لِلْمَنْقُولِ.
وَكَذَلِكَ قَوْلُهُمْ: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا - أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا} [الفرقان: 7 - 8] أَيْ لَوْ كَانَ رَسُولًا لِخَالِقِ السَّمَاوَاتِ وَالْأَرْضِ لَمَا أَحْوَجَهُ أَنْ يَمْشِيَ بَيْنَنَا فِي الْأَسْوَاقِ فِي الْمَعِيشَةِ وَلَأَغْنَاهُ عَنْ أَكْلِ الطَّعَامِ وَلَأَرْسَلَ مَعَهُ مَلَكًا مِنَ الْمَلَائِكَةِ أَوْ أَلْقَى إِلَيْهِ كَنْزًا يُغْنِيهِ عَنْ طَلَبِ الْكَسْبِ.

(1/123)

وَعَارَضُوا شَرْعَهُ وَدِينَهُ الَّذِي شَرَعَهُ لَهُمْ عَلَى لِسَانِ رَسُولِهِ وَتَوْحِيدِهِ بِمُعَارَضَةٍ عَقْلِيَّةٍ، وَاسْتَنَدُوا فِيهَا إِلَى الْقَدَرِ، فَقَالَ تَعَالَى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ - قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 148 - 149] وَحَكَى مِثْلَ هَذِهِ الْمُعَارَضَةَ فِي سُورَةِ النَّحْلِ وَفِي سُورَةِ الزُّخْرُفِ، وَإِذَا تَأَمَّلْتَهَا حَقَّ التَّأَمُّلِ رَأَيْتَهَا أَقْوَى بِكَثِيرٍ مِنْ مُعَارَضَةِ آيَاتِ الصِّفَاتِ بِعُقُولِهِمْ، فَإِنَّ إِخْوَانَهُمْ عَارَضُوا بِمَشِيئَةِ اللَّهِ لِلْكَائِنَاتِ وَالْمَشِيئَةُ ثَابِتَةٌ فِي نَفْسِ الْأَمْرِ، وَالنُّفَاةُ عَارَضُوا بِأُصُولٍ فَاسِدَةٍ هُمْ وَضَعُوهَا مِنْ تِلْقَاءِ أَنْفُسِهِمْ، أَوْ تَلَقَّوْهُ عَنْ أَعْدَاءِ الرُّسُلِ مِنَ الصَّابِئَةِ وَالْمَجُوسِ وَالْفَلَاسِفَةِ، وَهِيَ خَيَالَاتٌ فَاسِدَةٌ.

[معارضة العقل للشرع من عادة الكفار]
وَبِالْجُمْلَةِ فَمُعَارَضَةُ أَمْرِ الرُّسُلِ أَوْ خَبَرِهِمْ بِالْمَعْقُولَاتِ إِنَّمَا هِيَ طَرِيقَةُ الْكُفَّارِ، فَهُمْ سَلَفُ الْخَلْقِ بَعْدَهُمْ، فَبِئْسَ السَّلَفُ وَالْخَلَفُ، وَمَنْ تَأْمَّلَ مُعَارَضَةَ الْمُشْرِكِينَ لِلرُّسُلِ بِالْعُقُولِ وَجَدَهَا أَقْوَى مِنْ مُعَارَضَةِ الْجَهْمِيَّةِ وَالنُّفَاةِ لَخَبَرِهِمْ عَنِ اللَّهِ وَصِفَاتِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ، وَتَكْلِيمِهِ لِمَلَائِكَتِهِ وَرُسُلِهِ بِعُقُولِهِمْ، فَإِنْ كَانَتْ تِلْكَ الْمُعَارَضَةُ بَاطِلَةً فَهَذِهِ أَبْطَلُ وَأَبْطَلُ، وَإِنْ صَحَّتْ هَذِهِ الْمُعَارَضَةُ فَتِلْكَ أَوْلَى بِالصِّحَّةِ مِنْهَا وَهَذَا لَا مَحِيدَ لَهُمْ عَنْهُ، يُوَضِّحُهُ:
التَّاسِعَ عَشَرَ: أَنَّ الْقُرْآنَ مَمْلُوءٌ مِنْ ذِكْرِ الصِّفَاتِ وَالْعُلُوِّ عَلَى الْخَلْقِ وَالِاسْتِوَاءِ عَلَى الْعَرْشِ، وَتَكَلُّمِ اللَّهِ وَتَكْلِيمِهِ لِلرُّسُلِ وَاثَبَاتِ الْوَجْهِ وَالْيَدَيْنِ وَالسَّمْعِ وَالْبَصَرِ وَالْحَيَاةِ وَالْمَحَبَّةِ وَالْغَضَبِ وَالرِّضَا لِلرَّبِّ سُبْحَانَهُ، وَهَذَا عِنْدَ النُّفَاةِ مِثْلُ وَصْفِهِ بِالْأَكْلِ وَالشُّرْبِ وَالْجُوعِ وَالْعَطَشِ وَالنَّوْمِ، كُلُّ ذَلِكَ مُسْتَحِيلٌ عَلَيْهِ تَعَالَى مِنْ أَعْظَمِ الْمُنَفِّرَاتِ عَنْهُ، وَمُعَارَضَتُهُ فِيهِ أَسْهَلُ مِنْ مُعَارَضَتِهِ فِيمَا عَدَاهُ، وَلَمْ يُعَارِضْهُ أَعْدَاؤُهُ فِي حَرْفٍ وَاحِدٍ مِنْ هَذَا الْبَابِ مَعَ حِرْصِهِمْ عَلَى مُعَارَضَتِهِ بِكُلِّ مَا يَقْدِرُونَ عَلَيْهِ، فَهَلَّا عَارَضُوهُ بِمَا عَارَضَتْهُ بِهِ الْجَهْمِيَّةُ وَالنُّفَاةُ، وَقَالُوا: قَدْ أَخْبَرْتَنَا بِمَا يُخَالِفُ الْعَقْلَ الصَّرِيحَ، فَكَيْفَ يُمْكِنُنَا تَصْدِيقُكَ؟ بَلْ كَانَ الْقَوْمُ عَلَى شِرْكِهِمْ وَضَلَالِهِمْ أَعْرَفُ بِاللَّهِ وَبِصِفَاتِهِ مِنَ النُّفَاةِ وَالْجَهْمِيَّةِ، وَأَقْرَبُ إِلَى إِثْبَاتِ الْأَسْمَاءِ وَالصِّفَاتِ وَالْقَدَرِ وَالْمَشِيئَةِ وَالْفِعْلِ مِنْ شُيُوخِ هَؤُلَاءِ الْفَلَاسِفَةِ وَأَتْبَاعِهِمْ مِنَ السِّينَاوِيَّةِ وَالْفَارَابِيَّةِ وَالطُّوسِيَّةِ.

(1/124)

الْعِشْرُونَ: أَنَّ دِلَالَةَ السَّمْعِ عَلَى مَدْلُولِهِ مُتَّفَقٌ عَلَيْهَا بَيْنَ الْعُقَلَاءِ، وَإِنِ اخْتَلَفُوا فِي جِهَتِهَا، هَلْ هِيَ ظَنِّيَّةٌ أَوْ قَطْعِيَّةٌ وَأَرَادَتِ الرُّسُلُ إِفْهَامَ مَدْلُولِهَا وَاعْتِقَادَ ثُبُوتِهِ أَمْ أَرَادَتِ الرُّسُلُ إِفْهَامَ غَيْرِهِ وَتَأْوِيلَ تِلْكَ الْأَدِلَّةِ وَصَرْفَهَا عَنْ ظَاهِرِهَا؟ فَلَا نِزَاعَ بَيْنَ الْعُقَلَاءِ فِي دَلَالَتِهَا عَلَى مَدْلُولِهَا، ثُمَّ قَالَ أَتْبَاعُ الرُّسُلِ: مَدْلُولُهَا ثَابِتٌ فِي الْأَمْرِ وَفِي الْإِرَادَةِ، وَقَالَتِ النُّفَاةُ أَصْحَابُ التَّأْوِيلِ: مَدْلُولُهَا مُنْتَفٍ فِي الْأَمْرِ وَفِي بَعْضِ الْإِرَادَةِ، وَقَالَ أَصْحَابُ التَّخْيِيلِ: مَدْلُولُهَا ثَابِتٌ فِي الْإِرَادَةِ مُنْتَفٍ فِي الْأَمْرِ، وَأَمَّا دِلَالَةُ مَا عَارَضَهَا مِنَ الْعَقْلِيَّاتِ عَلَى مَدْلُولِهِ فَلَمْ يَتَّفِقْ أَرْبَابُهَا عَلَى دَلِيلٍ وَاحِدٍ مِنْهَا، بَلْ كُلُّ طَائِفَةٍ مِنْهُمْ تَقُولُ فِي أَدِلَّةِ خُصُومِهَا: إِنَّ الْعَقْلَ يَدُلُّ عَلَى فَسَادِهَا لَا عَلَى صِحَّتِهَا، وَأَهْلُ السَّمْعِ مَعَ كُلِّ طَائِفَةٍ فِي دِلَالَةِ الْعَقْلِ عَلَى فَسَادِ قَوْلِ تِلْكَ الطَّائِفَةِ الْأُخْرَى الْمُخَالِفَةِ لِلسَّمْعِ، فَكُلُّ طَائِفَةٍ تَدَّعِي فَسَادَ قَوْلِ خُصُومِهَا بِالْعَقْلِ، يُصَدِّقُهُمْ أَهْلُ السَّمْعِ عَلَى ذَلِكَ، وَلَكِنْ يُكَذِّبُونَهُمْ فِي دَعْوَاهُمْ صِحَّةَ قَوْلِهِمْ بِالْعَقْلِ.
وَقَدْ تَضَمَّنَتْ دَعْوَى الطَّوَائِفِ فَسَادَ مَا يَفْهَمُ الْعَقْلُ بِشَهَادَةِ بَعْضِهِمْ عَلَى بَعْضٍ، وَشَهَادَةِ أَهْلِ الْوَحْيِ وَالسَّمْعِ مَعَهُمْ، وَلَا يُقَالُ: هَذَا يَنْقَلِبُ عَلَيْكُمْ بِاتِّفَاقِ شَهَادَةِ الْفِرَقِ كُلِّهَا عَلَى بُطْلَانِ مَا دَلَّ عَلَيْهِ السَّمْعُ، وَإِنِ اخْتَلَفُوا فِي أَنْفُسِهِمْ ; لِأَنَّ الْمَطْلُوبَ أَنَّهُمْ كُلَّهُمْ مُتَّفِقُونَ عَلَى أَنَّ السَّمْعَ دَلَّ عَلَى الْإِثْبَاتِ، وَلَمْ يَتَّفِقُوا عَلَى أَنَّ الْعَقْلَ دَلَّ عَلَى نَقِيضِهِ، فَيَمْتَنِعُ تَقْدِيمُ الدِّلَالَةِ الَّتِي لَمْ يُتَّفَقْ عَلَيْهَا عَلَى الدِّلَالَةِ الْمُتَّفَقِ عَلَيْهَا، وَهُوَ الْمَطْلُوبُ.
الْحَادِي وَالْعِشْرُونَ: أَنَّ الْأُمُورَ السَّمْعِيَّةَ الَّتِي يُقَالُ: إِنَّ الْعَقْلَ عَارَضَهَا كَإِثْبَاتِ عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَتَكَلُّمِهِ وَرُؤْيَةِ الْعِبَادِ لَهُ فِي الْآخِرَةِ وَإِثْبَاتِ الصِّفَاتِ لَهُ، هِيَ مِمَّا عُلِمَ بِالِاضْطِرَارِ أَنَّ الرَّسُولَ جَاءَ بِهَا، وَعُلِمَ بِالِاضْطِرَارِ صِحَّةُ نُبُوَّتِهِ وَرِسَالَتِهِ، وَمَا عُلِمَ بِالِاضْطِرَارِ امْتَنَعَ أَنْ يَقُومَ عَلَى بُطْلَانِهِ دَلِيلٌ، وَامْتَنَعَ أَنْ يَكُونَ لَهُ مُعَارِضٌ صَحِيحٌ، لِأَنَّهُ لَوْ قَامَ عَلَى بُطْلَانِهِ دَلِيلٌ لَمْ يَبْقَ لَنَا وُثُوقٌ بِمَعْلُومٍ أَصْلًا لَا حِسٍّ وَلَا عَقْلٍ، وَهَذَا يُبْطِلُ حَقِيقَةَ الْإِنْسَانِيَّةِ بَلْ حَقِيقَةَ الْحَيَوَانِيَّةِ الْمُشْتَرِكَةَ بَيْنَ الْحَيَوَانَاتِ، فَإِنَّ لَهَا تَمْيِيزًا وَإِدْرَاكًا لِحَقَائِقَ بِحَسْبِهَا، وَهَذَا الْوَجْهُ فِي غَايَةِ الظُّهُورِ غَنِيٌّ بِنَفْسِهِ عَنِ التَّأَمُّلِ، وَهُوَ مَبْنِيٌّ عَلَى مُقَدِّمَتَيْنِ قَطْعِيَّتَيْنِ: إِحْدَاهُمَا: أَنَّ الرَّسُولَ أَخْبَرَ عَنِ اللَّهِ بِذَلِكَ، وَالثَّانِيَةُ: أَنَّهُ صَادِقٌ، فَفِي أَيِّ الْمُقَدِّمَتَيْنِ يَقْدَحُ الْمُعَارِضُ بَيْنَ الْعَقْلِ وَالنَّقْلِ؟
الثَّانِي وَالْعِشْرُونَ: أَنَّ دَلِيلَ الْعَقْلِ هُوَ إِخْبَارُهُ عَنِ الَّذِي خَلَقَهُ وَفَطَرَهُ أَنَّهُ وَضَعَ فِيهِ ذَلِكَ وَعَلَّمَهُ إِيَّاهُ وَأَرْشَدَهُ إِلَيْهِ، وَذَلِكَ السَّمْعُ هُوَ الْخَبَرُ عَنِ اللَّهِ أَنَّهُ قَالَ ذَلِكَ وَتَكَلَّمَ بِهِ

(1/125)

وَأَوْحَاهُ وَعَرَّفَ بِهِ الرَّسُولَ، فَأَمَرَهُ أَنْ يَعَرِّفَ الْأَمْرَ وَيُخْبِرَهُمْ بِهِ، وَلَا يَكُونُ أَحَدُهُمَا صَحِيحًا حَتَّى يَكُونَ الْآخَرُ مُطَابِقًا لِمُخْبِرِهِ وَأَنَّ الْأَمْرَ مَا أَخْبَرَ بِهِ، وَحِينَئِذٍ فَقَدَ شَهِدَ الْعَقْلُ لِخَبَرِ الرَّسُولِ بِأَنَّهُ صِدْقٌ وَحَقٌّ، فَعَلِمْنَا مُطَابَقَتَهُ لِمُخْبِرِهِ بِمَجْمُوعِ الْأَمْرَيْنِ، بِخَبَرِ الرَّسُولِ بِهِ وَشَهَادَةِ الْعَقْلِ الصَّرِيحِ بِأَنَّهُ لَا يَكْذِبُ فِي خَبَرِهِ، وَأَمَّا خَبَرُ الْعَقْلِ عَنِ اللَّهِ بِمَا يُضَادُّ ذَلِكَ بِأَنَّ اللَّهَ وَضَعَ فِيهِ ذَلِكَ وَعَلَّمَهُ إِيَّاهُ فَلَمْ يَشْهَدْ لَهُ الرَّسُولُ بِصِحَّةِ هَذَا الْخَبَرِ، بَلْ شَهِدَ بِبُطْلَانِهِ فَلَيْسَ مَعَهُ إِلَّا شَهَادَتُهُ لِنَفْسِهِ بِأَنَّهُ صَادِقٌ فِيمَا أَخْبَرَهُ بِهِ، فَكَيْفَ تُقْبَلُ شَهَادَتُهُ لِنَفْسِهِ مَعَ عَدَمِ شَهَادَةِ الرَّسُولِ، فَكَيْفَ مَعَ تَكْذِيبِهِ لِلَّهِ؟ فَكَيْفَ مَعَ تَكْذِيبِ الْعَقْلِ الصَّرِيحِ الْمُؤَيَّدِ بِنُورِ الْوَحْيِ؟ فَكَيْفَ مَعَ اخْتِلَافِ سَائِرِ أَصْحَابِهِ وَتَكَاذُبِهِمْ وَتَنَاقُضِهِمْ؟ يَزِيدُهُ إِيضَاحًا:

[الاحتجاج بشهادة العقل وحده باطلة]
الثَّالِثُ وَالْعِشْرُونَ: وَهُوَ أَنَّ الْأَدِلَّةَ السَّمْعِيَّةَ نَوْعَانِ: نَوْعٌ دَلَّ بِطَرِيقِ التَّنْبِيهِ وَالْإِرْشَادِ عَلَى الدَّلِيلِ الْعَقْلِيِّ، فَهُوَ عَقْلِيٌّ سَمْعِيٌّ، فَمِنْ هَذَا غَالِبُ أَدِلَّةِ النُّبُوَّةِ وَالْمَعَادِ وَالصِّفَاتِ وَالتَّوْحِيدِ، وَمَا لَا يَقُومُ التَّنْبِيهُ عَلَى الدَّلِيلِ الْعَقْلِيِّ مِنْهُ فَهُوَ يَسِيرٌ جِدًّا، وَإِذَا تَدَبَّرْتَ الْقُرْآنَ رَأَيْتَ هَذَا أَغْلَبَ النَّوْعَيْنِ عَلَيْهِ، وَهَذَا النَّوْعُ يَمْتَنِعُ أَنْ يَقُومَ دَلِيلٌ صَحِيحٌ عَلَى مُعَارَضَتِهِ لِاسْتِلْزَامِهِ مَدْلُولَهُ وَانْتِقَالِ الذِّهْنِ فِيهِ مِنَ الدَّلِيلِ إِلَى الْمَدْلُولِ ضَرُورَةً وَهُوَ أَصْلُ النَّوْعِ الثَّانِي الدَّالِّ بِمُجَرَّدِ الْخَبَرِ، وَالْقَدَحُ فِي النَّوْعَيْنِ بِالْعَقْلِ مُمْتَنِعٌ بِالضَّرُورَةِ: أَمَّا الْأَوَّلُ فَلِمَا تَقَدَّمَ، وَأَمَّا الثَّانِي فَلِاسْتِلْزَامِ الْقَدْحِ فِيهِ: الْقَدْحَ فِي الْعَقْلِ الَّذِي أَثْبَتَهُ، وَإِذَا بَطَلَ الْعَقْلُ الَّذِي أَثْبَتَ السَّمْعَ بَطَلَ مَا عَارَضَهُ مِنَ الْعَقْلِيَّاتِ، كَمَا تَقَدَّمَ تَقْرِيرُهُ، يُوَضِّحُهُ:
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّهُ لَيْسَ فِي الْقُرْآنِ صِفَةٌ إِلَّا وَقَدْ دَلَّ الْعَقْلُ الصَّرِيحُ عَلَى إِثْبَاتِهَا لِلَّهِ تَعَالَى، فَقَدْ تَوَاطَأَ عَلَيْهَا دَلِيلُ الْعَقْلِ وَالسَّمْعِ، فَلَا يُمْكِنُ أَنْ يُعَارِضَ ثُبُوتَهَا دَلِيلٌ صَحِيحٌ الْبَتَّةَ، لَا عَقْلِيٌّ وَلَا سَمْعِيٌّ، بَلْ إِنْ كَانَ الْمَعَارِضُ سَمْعِيًّا كَانَ كَذِبًا مُفْتَرًى أَوْ مِمَّا أَخْطَأَ الْمُعَارِضُ بِهِ فِي فَهْمِهِ، وَإِنْ كَانَ عَقْلِيًّا فَهِيَ شُبْهَةٌ خَيَالِيَّةٌ.
وَاعْلَمْ أَنَّ هَذِهِ دَعْوَى عَظِيمَةٌ يُنْكِرُهَا كُلُّ جَهْمِيٍّ وَنَافٍ وَفَيْلَسُوفٍ، وَيَعْرِفُهَا مَنْ نَوَّرَ اللَّهُ قَلَبَهُ بِالْإِيمَانِ وَبَاشَرَ قَلْبَهُ مَعْرِفَةُ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ وَأَقَرَّتْ بِهِ الْفِطَرُ، وَشَهِدَتْ بِهِ الْعُقُولُ الصَّحِيحَةُ الْمُسْتَقِيمَةُ لَا الْمَنْكُوسَةُ الْمَرْكُوسَةُ، وَقَدْ نَبَّهَ سُبْحَانَهُ فِي كِتَابِهِ عَلَى ذَلِكَ فِي غَيْرِ مَوْضِعٍ، وَبَيَّنَ أَنَّ مَا وَصَفَ بِهِ نَفْسَهُ هُوَ الْكَمَالُ الَّذِي لَا يَسْتَحِقُّهُ سِوَاهُ، فَجَاحِدُهُ جَاحِدٌ لِكَمَالِ الرَّبِّ تَعَالَى، فَإِنَّهُ تَمَدَّحَ بِكُلِّ صِفَةٍ وَصَفَ بِهَا نَفْسَهُ وَأَثْنَى بِهَا عَلَى نَفْسِهِ، وَمَجَّدَ بِهَا نَفْسَهُ، وَحَمِدَ بِهَا نَفْسَهُ، فَذَكَرَهَا سُبْحَانَهُ عَلَى وَجْهِ الْمِدْحَةِ لَهُ

(1/126)

وَالتَّعْظِيمِ وَالتَّمْجِيدِ، وَتَعَرَّفَ بِهَا إِلَى عِبَادِهِ لِيَعْرِفُوا كَمَالَهُ وَمَجْدَهُ وَعَظَمَتَهُ وَجَمَالَهُ، وَكَثِيرًا مَا يَذْكُرُهَا عِنْدَ ذِكْرِ آلِهَتِهِمُ الَّتِي عَبَدُوهَا مِنْ دُونِهِ.
فَذَكَرَ سُبْحَانَهُ مِنْ صِفَاتِ كَمَالِهِ وَعُلُوِّهِ عَلَى عَرْشِهِ وَتَكَلُّمِهِ وَتَكْلِيمِهِ وَإِحَاطَةِ عِلْمِهِ وَنُفُوذِ مَشِيئَتِهِ مَا هُوَ مُنْتَفٍ عَنْ آلِهَتِهِمْ، فَيَكُونُ ذَلِكَ مِنْ أَدَلِّ دَلِيلٍ عَلَى بُطْلَانِ إِلَهِيَّتِهَا وَفَسَادِ عِبَادَتِهَا، وَيَذْكُرُ ذَلِكَ عِنْدَ دَعْوَتِهِ عِبَادَهُ إِلَى ذِكْرِهِ وَشُكْرِهِ وَعِبَادَتِهِ، فَيَذْكُرُ لَهُمْ مِنْ أَوْصَافِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ مَا يَجِدُونَ قُلُوبَهُمْ إِلَى الْمُبَادَرَةِ إِلَى دَعْوَتِهِ وَالْمُسَارَعَةِ إِلَى طَاعَتِهِ، وَيَذْكُرُ صِفَاتِهِ لَهُمْ عِنْدَ تَرْغِيبِهِمْ وَتَرْهِيبِهِمْ لِتَعْرِفَ الْقُلُوبُ مَنْ تَخَافُهُ وَتَرْجُوهُ، وَيَذْكُرُ صِفَاتِهِ أَيْضًا عِنْدَ أَحْكَامِهِ وَأَوَامِرِهِ وَنَوَاهِيهِ، فَقَلَّ أَنْ تَجِدَ آيَةَ حُكْمٍ مِنْ أَحْكَامِ الْمُكَلَّفِينَ إِلَّا وَهِيَ مُخْتَتَمَةٌ بِصِفَةٍ مِنْ صِفَاتِهِ أَوْ صِفَتَيْنِ، وَقَدْ يَذْكُرُ الصِّفَةَ فِي أَوَّلِ الْآيَةِ وَوَسَطِهَا وَآخِرِهَا كَقَوْلِهِ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [المجادلة: 1] وَيَذْكُرُ صِفَاتِهِ عِنْدَ سُؤَالِ عِبَادِهِ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ، وَيَذْكُرُهَا عِنْدَ سُؤَالِهِمْ لَهُ عَنْ أَحْكَامِهِ، حَتَّى إِنَّ الصَّلَاةَ لَا تَنْعَقِدُ إِلَّا بِذِكْرِ أَسْمَائِهِ وَصِفَاتِهِ، فَذِكْرُ أَسْمَائِهِ رُوحُهَا وَسِرُّهَا، يَصْحَبُهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا، وَإِنَّمَا أَمَرَ بِإِقَامَتِهَا لِيُذْكَرَ بِأَسْمَائِهِ وَصِفَاتِهِ، وَأَمَرَ عِبَادَهُ أَنْ يَسْأَلُوهُ بِأَسْمَائِهِ وَصِفَاتِهِ، فَفَتَحَ لَهُمْ بَابَ الدُّعَاءِ رَغَبًا وَرَهَبًا لِيَذْكُرَهُ الدَّاعِي بِأَسْمَائِهِ وَصِفَاتِهِ فَيَتَوَسَّلَ إِلَيْهِ بِهَا، وَلِهَذَا كَانَ أَفْضَلُ الدُّعَاءِ مَا تَوَصَّلَ فِيهِ الدَّاعِيَ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ.
قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] وَكَانَ اسْمُ اللَّهِ الْأَعْظَمُ فِي هَاتَيْنِ الْآيَتَيْنِ: آيَةِ الْكُرْسِيِّ، وَفَاتِحَةِ آلِ عِمْرَانَ لِاشْتِمَالِهِمَا عَلَى صِفَةِ الْحَيَاةِ الْمُصَحِّحَةِ لِجَمِيعِ الصِّفَاتِ، وَصِفَةِ الْقَيُّومِيَّةِ الْمُتَضَمِّنَةِ لِجَمِيعِ الْأَفْعَالِ، وَلِهَذَا كَانَتْ سَيِّدَةَ آيِ الْقُرْآنِ وَأَفْضَلَهَا، وَلِهَذَا كَانَتْ سُورَةُ الْإِخْلَاصِ تَعْدِلُ ثُلُثَ الْقُرْآنِ لِأَنَّهَا أَخْلَصَتِ الْإِخْبَارَ عَنِ الرَّبِّ تَعَالَى وَصِفَاتِهِ دُونَ خَلْقِهِ وَأَحْكَامِهِ وَثَوَابِهِ وَعِقَابِهِ، «وَسَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يَدْعُو: " اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّكَ أَنْتَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ

(1/127)

الْمَنَّانُ، بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ، يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، يَا حَيُّ يَا قَيُّومُ "، وَسَمِعَ آخَرَ يَقُولُ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ " فَقَالَ لِأَحَدِهِمَا: " لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ وَإِذَا سُئِلَ بِهِ أَعْطَى ". وَقَالَ لِلْآخَرِ: " سَلْ تُعْطَهُ» " وَذَلِكَ لِمَا تَضَمَّنَهُ هَذَا الدُّعَاءُ مِنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ.
وَفِي الْحَدِيثِ الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «مَا أَصَابَ عَبْدٌ قَطُّ هَمٌّ وَلَا حُزْنٌ فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ ابْنُ عَبْدِكَ ابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ، أَنْ تَجْعَلَ الْقُرْآنَ الْعَظِيمَ رَبِيعَ قَلْبِي، وَنُورَ صَدْرِي، وَجَلَاءَ حُزْنِي، وَذَهَابَ هَمِّي وَغَمِّي، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ وَأَبْدَلَهُ مَكَانَهُ فَرَحًا " قَالُوا: أَفَلَا نَتَعَلَّمُهُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ: " بَلَى، يَنْبَغِي لِمَنْ سَمِعَهُنَّ أَنْ يَتَعَلَّمَهُنَّ» ".
وَقَدْ نَبَّهَ سُبْحَانَهُ عَلَى إِثْبَاتِ صِفَاتِهِ وَأَفْعَالِهِ بِطَرِيقِ الْمَعْقُولِ، فَاسْتَيْقَظَتْ لِلتَّنْبِيهِ الْعُقُولُ الْحَيَّةُ، وَاسْتَمَرَّتْ عَلَى رُقَادِهَا الْعُقُولُ الْمَيْتَةُ ; فَقَالَ فِي صِفَةِ الْعِلْمِ: {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14] فَتَأَمَّلْ صِحَّةَ هَذَا الدَّلِيلِ مَعَ غَايَةِ إِيجَازِ لَفْظِهِ بِاخْتِصَارٍ، وَقَالَ: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: 17] فَمَا أَصَحَّ هَذَا الدَّلِيلَ وَمَا أَوْجَزَهُ، وَقَالَ تَعَالَى فِي صِفَةِ الْكَلَامِ:

(1/128)

{وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا} [الأعراف: 148] نَبَّهَ بِهَذَا الدَّلِيلِ عَلَى أَنَّ مَنْ لَا يُكَلِّمُ وَلَا يَهْدِي لَا يَصْلُحُ أَنْ يَكُونَ إِلَهًا، وَكَذَلِكَ قَوْلُهُ فِي الْآيَةِ الْأُخْرَى عَنِ الْعِجْلِ: {أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} [طه: 89] فَجَعَلَ امْتِنَاعَ صِفَةِ الْكَلَامِ وَالتَّكْلِيمِ وَعَدَمَ مِلْكِ الضَّرِّ وَالنَّفْعِ دَلِيلًا عَلَى عَدَمِ الْإِلَهِيَّةِ وَهَذَا دَلِيلٌ عَقْلِيٌّ سَمْعِيٌّ عَلَى أَنَّ الْإِلَهَ لَا بُدَّ أَنْ يُكَلِّمَ وَيَتَكَلَّمَ وَيَمْلِكَ لِعِبَادِهِ الضَّرَّ وَالنَّفْعَ، وَإِلَّا لَمْ يَكُنْ إِلَهًا.
وَقَالَ تَعَالَى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ - وَلِسَانًا وَشَفَتَيْنِ - وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد: 8 - 10] نَبَّهَ بِهَذَا الدَّلِيلِ الْعَقْلِيِّ الْقَاطِعِ أَنَّ الَّذِي جَعَلَكَ تَتَصَرَّفُ وَتَتَكَلَّمُ وَتَعْلَمُ أَوْلَى أَنْ يَكُونَ بَصِيرًا مُتَكَلِّمًا عَالِمًا، وَأَيُّ دَلِيلٍ عَقْلِيٍّ قَطْعِيٍّ أَقْوَى مِنْ هَذَا وَأَبْيَنُ وَأَقْرَبُ إِلَى الْعُقُولِ؟
وَقَالَ تَعَالَى فِي آلِهَةِ الْمُشْرِكِينَ الْمُعَطِّلِينَ: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} [الأعراف: 195] فَجَعَلَ سُبْحَانَهُ عَدَمَ الْبَطْشِ وَالسَّمْعِ وَالْمَشْيِ وَالْبَصَرِ لَهُمْ دَلِيلًا عَلَى عَدَمِ إِلَهِيَّةِ مَنْ عَدِمَتْ مِنْهُ هَذِهِ الصِّفَاتُ، وَقَدْ وَصَفَ اللَّهُ سُبْحَانَهُ نَفْسَهُ بِضِدِّ صِفَةِ أَوْثَانِهِمْ، وَبِضِدِّ مَا وَصَفَهُ بِهِ الْمُعَطِّلَةُ وَالْجَهْمِيَّةُ، فَوَصَفَ نَفْسَهُ بِالسَّمْعِ وَالْبَصَرِ وَالْفِعْلِ بِالْيَدَيْنِ وَالْمَجِيءِ وَالْإِتْيَانِ، وَذَكَرَ ضِدَّ صِفَاتِ الْأَصْنَامِ الَّتِي جَعَلَ امْتِنَاعَ هَذِهِ الصِّفَاتِ فِيهَا دَلِيلًا عَلَى عَدَمِ إِلَهِيَّتِهَا.
فَتَأَمَّلْ آيَاتِ التَّوْحِيدِ وَالصِّفَاتِ فِي الْقُرْآنِ عَلَى كَثْرَتِهَا وَتَفَنُّنِهَا وَاتِّسَاعِهَا وَتَنَوُّعِهَا، تَجِدْهَا كُلَّهَا قَدْ أَثْبَتَتِ الْكَمَالَ لِلْمَوْصُوفِ بِهَا وَأَنَّهُ الْمُنْفَرِدُ بِذَلِكَ الْكَمَالِ، فَلَيْسَ لَهُ فِيهِ شَبِيهٌ وَلَا مَثِيلٌ، وَأَيُّ دَلِيلٍ فِي الْعَقْلِ أَوْضَحُ مِنْ إِثْبَاتِ الْكَمَالِ الْمُطْلَقِ لِخَالِقِ هَذَا الْعَالَمِ وَمُدَبِّرِهِ وَمَلِكِ السَّمَاوَاتِ وَالْأَرْضِ وَقَيُّومِهِمَا؟ فَإِذَا لَمْ يَكُنْ فِي الْعَقْلِ إِثْبَاتُ جَمِيعِ الْكَمَالِ لَهُ فَأَيُّ قَضِيَّةٍ تَصِحُّ فِي الْعَقْلِ بَعْدَ هَذَا؟ وَمَنْ شَكَّ فِي أَنَّ صِفَةَ السَّمْعِ وَالْبَصَرِ وَالْكَلَامِ وَالْحَيَاةِ وَالْإِرَادَةِ وَالْقَدَرِ وَالْغَضَبِ وَالرِّضَى وَالْفَرَحِ وَالرَّحْمَةِ كَمَالٌ فَهُوَ مِمَّنْ سُلِبَ خَاصَّةَ الْإِنْسَانِيَّةِ وَانْسَلَخَ مِنَ الْعَقْلِ، بَلْ مَنْ شَكَّ أَنَّ إِثْبَاتَ الْوَجْهِ وَالْيَدَيْنِ وَمَا أَثْبَتَهُ لِنَفْسِهِ مَعَهُمَا كَمَالٌ فَهُوَ مُصَابٌ فِي عَقْلِهِ.
وَمَنْ شَكَّ أَنَّ كَوْنَهُ يَفْعَلُ بِاخْتِيَارِهِ مَا شَاءَ وَيَتَكَلَّمُ إِذَا شَاءَ، وَيَنْزِلُ إِلَى حَيْثُ شَاءَ، وَيَجِيءُ إِلَى حَيْثُ شَاءَ غَيْرُ كَمَالٍ فَهُوَ جَاهِلٌ بِالْكَمَالِ، وَالْجَمَادُ عِنْدَهُ أَكْمَلُ مِنَ الْحَيِّ

(1/129)

الَّذِي تَقُومُ بِهِ الْأَفْعَالُ الِاخْتِيَارِيَّةُ، كَمَا أَنَّ عِنْدَ الْجَهْمِيِّ أَنَّ الْفَاقِدَ لِصِفَاتِ الْكَمَالِ أَكْمَلُ مِنَ الْمَوْصُوفِ بِهِمَا، كَمَا أَنَّ عِنْدَ أُسْتَاذِهِمَا وَشَيْخِهِمَا الْفَيْلَسُوفِ أَنَّ مَنْ لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يَعْلَمُ وَلَا لَهُ حَيَاةٌ وَلَا قُدْرَةٌ، وَلَا إِرَادَةٌ، وَلَا فِعْلٌ وَلَا كَلَامٌ، وَلَا يُرْسِلُ رَسُولًا، وَلَا يُنْزِلُ كِتَابًا، وَلَا يَتَصَرَّفُ فِي هَذَا الْعَالَمِ بِتَحْوِيلٍ وَتَغْيِيرٍ وَإِزَالَةٍ وَنَقْلٍ وَإِمَاتَةٍ وَإِحْيَاءٍ، أَكْمَلُ مِمَّنْ يَتَصَرَّفُ بِذَلِكَ، فَهَؤُلَاءِ كُلُّهُمْ قَدْ خَالَفُوا صَرِيحَ الْمَعْقُولِ، وَسَلَبُوا الْكَمَالَ عَمَّنْ هُوَ أَحَقُّ بِالْكَمَالِ مِنْ كُلِّ مَا سِوَاهُ، وَلَمْ يَكْفِهِمْ ذَلِكَ حَتَّى جَعَلُوا الْكَمَالَ نَقْصًا.
فَتَأَمَّلْ نِسْبَتَهُمُ الْبَاطِلَةَ الَّتِي عَارَضُوا بِهَا الْوَحْيَ، هَلْ تُصَادِمُ هَذَا الدَّلِيلَ الدَّالَّ عَلَى إِثْبَاتِ الصِّفَاتِ وَالْأَفْعَالِ لِلرَّبِّ سُبْحَانَهُ، ثُمَّ اخْتَرْ لِنَفْسِكَ بَعْدُ مَا شِئْتَ، وَهَذَا قَطْرَةٌ مِنْ بَحْرٍ نَبَّهْنَا عَلَيْهِ تَنْبِيهًا يَعْلَمُ بِهِ اللَّبِيبُ مَا وَرَاءَهُ، وَإِلَّا فَلَوْ أَعْطَيْنَا هَذَا الْمَوْضِعَ حَقَّهُ، وَهَيْهَاتَ أَنْ نَصِلَ إِلَى ذَلِكَ، لَكَتَبْنَا عِدَّةَ أَسْفَارٍ، وَكَذَا كُلُّ وَجْهٍ مِنْ هَذِهِ الْوُجُوهِ فَإِنَّهُ لَوْ بُسِطَ وَفُصِّلَ لَاحْتَمَلَ سِفْرًا وَأَكْثَرَ، وَاللَّهُ الْمُسْتَعَانُ وَبِهِ التَّوْفِيقُ.

[غاية ما ينتهي إليه من عارض الشرع بالعقل]
الْخَامِسُ وَالْعِشْرُونَ: أَنَّ غَايَةَ مَا يَنْتَهِي إِلَيْهِ مَنِ ادَّعَى مُعَارَضَةَ الْعَقْلِ لِلْوَحْيِ أَحَدُ أُمُورٍ أَرْبَعَةٍ لَا بُدَّ لَهُ مِنْهَا: إِمَّا تَكْذِيبُهَا وَجَحْدُهَا، وَإِمَّا اعْتِقَادُ أَنَّ الرُّسُلَ خَاطَبُوا الْخَلْقَ خِطَابًا جُمْهُورِيًّا لَا حَقِيقَةَ لَهُ، وَإِنَّمَا أَرَادُوا مِنْهُمُ التَّخَيُّلَ وَضَرْبَ الْأَمْثَالِ، وَإِمَّا اعْتِقَادُ أَنَّ الْمُرَادَ تَأَوُّلُهَا وَصَرْفُهَا عَنْ حَقَائِقِهَا بِالْمَجَازَاتِ وَالِاسْتِعَارَاتِ، وَإِمَّا الْإِعْرَاضُ عَنْهَا وَعَنْ فَهْمِهَا وَتَدَبُّرِهَا، وَاعْتِقَادُ أَنَّهُ لَا يَعْلَمُ مَا أُرِيدَ بِهَا إِلَّا اللَّهُ، فَهَذِهِ أَرْبَعُ مَقَامَاتٍ، وَقَدْ ذَهَبَ إِلَى كُلِّ مَقَامٍ مِنْهَا طَوَائِفُ مِنْ بَنِي آدَمَ.
وَالْمَقَامُ الْأَوَّلُ: مَقَامُ التَّكْذِيبِ، وَهَؤُلَاءِ اسْتَرَاحُوا مِنْ كُلْفَةِ النُّصُوصِ وَالْوُقُوعِ فِي التَّشْبِيهِ وَالتَّجْسِيمِ، وَخَلَعُوا رِبْقَةَ الْإِسْلَامِ مِنْ أَعْنَاقِهِمْ.
الْمَقَامُ الثَّانِي: مَقَامُ أَهْلِ التَّخْيِيلِ، قَالُوا: إِنَّ الرُّسُلَ لَمْ يُمْكِنْهُمْ مُخَاطَبَةُ الْخَلْقِ بِالْحَقِّ فِي نَفْسِ الْأَمْرِ، فَخَاطَبُوهُمْ بِمَا يُخَيَّلُ إِلَيْهِمْ، وَضَرَبُوا لَهُمُ الْأَمْثَالَ، وَعَبَّرُوا عَنِ الْمَعَانِي الْمَعْقُولَةِ بِالْأُمُورِ الْقَرِيبَةِ مِنَ الْحِسِّ، وَسَلَكُوا ذَلِكَ فِي بَابِ الْإِخْبَارِ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَالْيَوْمِ الْآخِرِ، وَأَقَرُّوا بَابَ الطَّلَبِ عَلَى حَقِيقَتِهِ، وَمِنْهُمْ مَنْ سَلَكَ هَذِهِ الْمَسْلَكَ فِي الطَّلَبِ أَيْضًا، وَجَعَلَ الْأَمْرَ وَالنَّهْيَ إِشَارَاتٍ وَأَمْثَالًا، فَهُمْ ثَلَاثُ فِرَقٍ؟ هَذِهِ إِحْدَاهَا، وَالثَّانِيَةُ سَلَكَتْ ذَلِكَ فِي الْخَبَرِ دُونَ الْأَمْرِ، وَالثَّالِثَةُ سَلَكَتْ ذَلِكَ فِي الْخَبَرِ عَنِ اللَّهِ وَعَنْ صِفَاتِهِ دُونَ الْمَعَادِ وَالْجَنَّةِ، وَذَلِكَ كُلُّهُ إِلْحَادٌ فِي أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ وَدِينِهِ وَالْيَوْمِ الْآخِرِ، وَالْمُلْحِدُ لَا يَتَمَكَّنُ مِنَ الرَّدِّ عَلَى الْمُلْحِدِ وَقَدْ وَافَقَهُ فِي الْأَصْلِ وَإِنْ

(1/130)

خَالَفَهُ فِي فُرُوعِهِ، وَلِهَذَا اسْتَطَالَ عَلَى هَؤُلَاءِ الْمَلَاحِدَةِ ابْنُ سِينَا وَأَتْبَاعُهُ غَايَةَ الِاسْتِطَالَةِ، وَقَالُوا: الْقَوْلُ فِي نُصُوصِ الْمَعَادِ كَالْقَوْلِ فِي نُصُوصِ الصِّفَاتِ، قَالُوا: بَلِ الْأَمْرُ فِيهَا أَسْهَلُ مِنْ نُصُوصِ الصِّفَاتِ، لِكَثْرَتِهَا وَتَنَوُّعِهَا وَتَعَدُّدِ طُرُقِهَا، وَإِثْبَاتِهَا عَلَى وَجْهٍ يَتَعَذَّرُ مَعَهُ التَّأْوِيلُ، فَإِذَا كَانَ الْخِطَابُ بِهَا خِطَابًا جُمْهُورِيًّا فَنُصُوصُ الْمَعَادِ أَوْلَى.
قَالَ: فَإِنْ قُلْتُمْ: نُصُوصُ الصِّفَاتِ قَدْ عَارَضَهَا مَا يَدُلُّ عَلَى انْتِفَائِهَا مِنَ الْعَقْلِ، قُلْنَا: وَنُصُوصُ الْمَعَادِ قَدْ عَارَضَهَا مِنَ الْعَقْلِ مَا يَدُلُّ عَلَى انْتِفَائِهَا، ثُمَّ ذَكَرَ الْعَقْلِيَّاتِ الْمُعَارِضَةَ لِلْمَعَادِ مَا يَعْلَمُ بِهِ الْعَاقِلُ أَنَّ الْعَقْلِيَّاتِ الْمُعَارِضَةَ لِلصِّفَاتِ مِنْ جِنْسِهَا أَوْ أَضْعَفُ مِنْهَا.
الْمَقَامُ الثَّالِثُ: مَقَامُ أَهْلِ التَّأْوِيلِ، قَالُوا: لَمْ يُرَدْ مِنَّا اعْتِقَادُ حَقَائِقِهَا، وَإِنَّمَا أُرِيدَ مِنَّا تَأْوِيلُهَا بِمَا يُخْرِجُهَا عَنْ ظَاهِرِهَا وَحَقَائِقِهَا، فَتَكَلَّفُوا لَهَا وُجُوهَ التَّأْوِيلَاتِ الْمُسْتَكْرَهَةِ، وَالْمَجَازَاتِ الْمُسْتَنْكَرَةِ الَّتِي يَعْلَمُ الْعُقَلَاءُ أَنَّهَا أَبْعَدُ شَيْءٍ عَنِ احْتِمَالِ أَلْفَاظِ النُّصُوصِ لَهَا، وَأَنَّهَا بِالتَّحْرِيفِ أَشْبَهُ مِنْهَا بِالتَّفْسِيرِ.
وَالطَّائِفَتَانِ اتَّفَقَتَا عَلَى أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُبَيِّنِ الْحَقَّ لِلْأُمَّةِ فِي خِطَابِهِ لَهُمْ وَلَا أَوْضَحَهُ، بَلْ خَاطَبَهُمْ بِمَا ظَاهِرُهُ بَاطِلٌ وَمُحَالٌ، ثُمَّ اخْتَلَفُوا، فَقَالَ أَصْحَابُ التَّخْيِيلِ: أَرَادَ مِنْهُمُ اعْتِقَادَ خِلَافِ الْحَقِّ وَالصَّوَابِ، وَإِنْ كَانَ فِي ذَلِكَ مَفْسَدَةٌ فَالْمَصْلَحَةُ الْمُتَرَتِّبَةُ عَلَيْهِ أَعْظَمُ مِنَ الْمَفْسَدَةِ الَّتِي فِيهِ، فَقَالَ أَصْحَابُ التَّأْوِيلِ: بَلْ أَرَادَ مِنَّا أَنْ نَعْتَقِدَ خِلَافَ ظَاهِرِهِ وَحَقِيقَتِهِ، وَلَمْ يُبَيِّنْ لَنَا الْمُرَادَ تَعْوِيضًا إِلَى حُصُولِ الثَّوَابِ بِالِاجْتِهَادِ وَالْبَحْثِ وَالنَّظَرِ وَإِعْمَالِ الْفِكْرَةِ فِي مَعْرِفَةِ الْحَقِّ بِعُقُولِنَا، وَصَرَفَ تِلْكَ الْأَلْفَاظَ عَنْ حَقَائِقِهَا وَظَوَاهِرِهَا، لِنَنَالَ ثَوَابَ الِاجْتِهَادِ وَالسَّعْيِ فِي ذَلِكَ، فَالطَّائِفَتَانِ مُتَّفِقَتَانِ أَنَّ ظَاهِرَ خِطَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَلَالٌ وَبَاطِلٌ، وَأَنَّهُ لَمْ يُبَيِّنِ الْحَقَّ، وَلَا هَدَى إِلَيْهِ الْخَلْقَ.
الْمَقَامُ الرَّابِعُ: مَقَامُ اللَّاإِرَادِيَّةِ الَّذِينَ يَقُولُونَ: لَا نَدْرِي مَعَانِيَ هَذِهِ الْأَلْفَاظِ، وَيَنْسِبُونَ طَرِيقَهُمْ إِلَى السَّلَفِ، وَهِيَ الَّتِي يَقُولُ الْمُتَأَوِّلُونَ: إِنَّهَا أَسْلَمُ، وَيَحْتَجُّونَ بِقَوْلِهِ تَعَالَى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران: 7] وَيَقُولُونَ: هَذَا هُوَ الْوَقْفُ التَّامُّ عِنْدَ جُمْهُورِ السَّلَفِ، وَهُوَ قَوْلُ أُبَيِّ بْنِ كَعْبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَعَائِشَةَ وَعُرْوَةَ بْنِ الزُّبَيْرِ، وَغَيْرِهِمْ مِنَ السَّلَفِ وَالْخَلَفِ، ثُمَّ وَعَلَى قَوْلِ هَؤُلَاءِ يَكُونُ الْأَنْبِيَاءُ وَالْمُرْسَلُونَ لَا يَعْلَمُونَ مَعَانِيَ مَا أَنْزَلَ اللَّهُ عَلَيْهِمْ مِنْ هَذِهِ النُّصُوصِ وَلَا أَصْحَابُهُمْ وَلَا التَّابِعُونَ لَهُمْ بِإِحْسَانٍ، بَلْ يَقْرَءُونَ كَلَامًا لَا يَعْقِلُونَ مَعْنَاهُ.

(1/131)

ثُمَّ هُمْ مُتَنَاقِضُونَ أَفْحَشَ تَنَاقُضٍ، فَإِنَّهُمْ يَقُولُونَ: تُجْرَى عَلَى ظَاهِرِهَا، وَتَأْوِيلُهَا بَاطِلٌ، ثُمَّ يَقُولُونَ: لَهَا تَأْوِيلٌ لَا يَعْلَمُهُ إِلَّا اللَّهُ، وَقَوْلُ هَؤُلَاءِ بَاطِلٌ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِتَدَبُّرِ كِتَابِهِ وَتَفَهُّمِهِ وَتَعَقُّلِهِ، وَأَخْبَرَ أَنَّهُ بَيَانٌ وَهُدًى وَشِفَاءٌ لِمَا فِي الصُّدُورِ، وَحَاكِمٌ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ، وَمِنْ أَعْظَمِ الِاخْتِلَافِ اخْتِلَافُهُمْ فِي بَابِ الصِّفَاتِ وَالْقَدَرِ وَالْأَفْعَالِ، وَاللَّفْظُ الَّذِي لَا يُعْلَمُ مَا أَرَادَ بِهِ الْمُتَكَلِّمُ لَا يَحْصُلُ بِهِ حُكْمٌ وَلَا هُدًى وَلَا شِفَاءٌ وَلَا بَيَانٌ.
وَهَؤُلَاءِ طَرَقُوا لِأَهْلِ الْإِلْحَادِ وَالزَّنْدَقَةِ وَالْبِدَعِ أَنْ يَسْتَنْبِطُوا الْحَقَّ مِنْ عُقُولِهِمْ، فَإِنَّ النُّفُوسَ طَالِبَةٌ لِمَعْرِفَةِ هَذَا الْأَمْرِ أَعْظَمَ طَلَبٍ، وَالْمُقْتَضَى التَّامُّ لِذَلِكَ فِيهَا مَوْجُودٌ، فَإِذَا قِيلَ لَهَا: إِنَّ أَلْفَاظَ الْقُرْآنِ وَالسُّنَّةِ فِي ذَلِكَ لَهَا تَأْوِيلٌ لَا يَعْلَمُهُ إِلَّا اللَّهُ، وَلَا يَعْلَمُ أَحَدٌ مَعْنَاهَا، فَرَّتْ إِلَيْهِ عُقُولُهُمْ وَفِطَرُهُمْ وَآرَاؤُهُمْ، فَسَدَّ هَؤُلَاءِ بَابَ الْهُدَى وَالرَّشَادِ، وَفَتَحَ أُولَئِكَ بَابَ الزَّنْدَقَةِ وَالْبِدْعَةِ وَالْإِلْحَادِ وَقَالُوا: قَدْ أَقْرَرْتُمْ بِأَنَّ مَا جَاءَتْ بِهِ الرُّسُلُ فِي هَذَا الْبَابِ لَا يَحْصُلُ مِنْهُ عِلْمٌ بِالْحَقِّ وَلَا يَهْدِي إِلَيْهِ، فَهُوَ فِي طَرِيقَتِنَا لَا فِي طَرِيقَةِ الْأَنْبِيَاءِ، فَإِنَّا نَحْنُ نَعْلَمُ مَا نَقُولُ وَنُثْبِتُهُ بِالْأَدِلَّةِ الْعَقْلِيَّةِ، وَالْأَنْبِيَاءُ لَمْ يَعْلَمُوا تَأْوِيلَ مَا قَالُوهُ وَلَا بَيَّنُوا مُرَادَ الْمُتَكَلِّمِ بِهِ، وَأَصَابَ هَؤُلَاءِ مِنَ الْغَلَطِ عَلَى السَّمْعِ مَا أَصَابَ أُولَئِكَ مِنَ الْخَطَأِ فِي الْعَقْلِ.

[كذب من زعم أن السلف لا يدرون معاني ألفاظ الصفات]
وَهَؤُلَاءِ لَمْ يَفْهَمُوا مُرَادَ السَّلَفِ بِقَوْلِهِمْ: لَا يَعْلَمُ تَأْوِيلَ الْمُتَشَابِهِ إِلَّا اللَّهُ، فَالتَّأْوِيلُ فِي مِثْلِ قَوْلِهِ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: 53] ، وَقَوْلِهِ تَعَالَى: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ، وَقَوْلِ يُوسُفَ: {يَاأَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا} [يوسف: 100] ، وَقَوْلِ يَعْقُوبَ: {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ} [يوسف: 6] ، وَقَالَ تَعَالَى: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ} [يوسف: 45] ، وَقَالَ يُوسُفُ: {لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا} [يوسف: 37] ، فَتَأْوِيلُ الْكَلَامِ الطَّلَبِيِّ هُوَ نَفْسُ فِعْلِ الْمَأْمُورِ بِهِ، وَتَرْكِ الْمَنْهِيِّ عَنْهُ كَمَا قَالَ ابْنُ عُيَيْنَةَ: السُّنَّةُ تَأْوِيلُ الْأَمْرِ وَالنَّهْيِ، وَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهُ: «كَانَ

(1/132)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ: " سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي " يَتَأَوَّلُ الْقُرْآنَ» ".
وَأَمَّا تَأْوِيلُ مَا أَخْبَرَ بِهِ اللَّهُ تَعَالَى عَنْ نَفْسِهِ وَعَنِ الْيَوْمِ الْآخِرِ فَهُوَ نَفْسُ الْحَقِيقَةِ الَّتِي أَخْبَرَ اللَّهُ عَنْهَا، ذَلِكَ فِي حَقِّ اللَّهِ هُوَ كُنْهُ ذَاتِهِ وَصِفَاتِهِ الَّتِي لَا يَعْلَمُهَا غَيْرُهُ، وَلِهَذَا قَالَ مَالِكٌ وَرَبِيعَةُ: الِاسْتِوَاءُ مَعْلُومٌ وَالْكَيْفُ مَجْهُولٌ، وَكَذَلِكَ قَالَ ابْنُ الْمَاجِشُونِ وَالْإِمَامُ أَحْمَدُ وَغَيْرُهُمْ مِنَ السَّلَفِ: إِنَّا لَا نَعْلَمُ كَيْفِيَّةَ مَا أَخْبَرَ اللَّهُ بِهِ عَنْ نَفْسِهِ وَإِنْ كُنَّا نَعْلَمُ تَفْسِيرَهُ وَمَعْنَاهُ.
وَقَدْ فَسَّرَ الْإِمَامُ أَحْمَدُ الْآيَاتِ الَّتِي احْتَجَّ بِهَا الْجَهْمِيَّةُ مِنَ الْمُتَشَابِهِ وَقَالَ: إِنَّهُمْ تَأَوَّلُوهَا عَلَى غَيْرِ تَأْوِيلِهَا، وَبُيِّنَ مَعْنَاهَا، وَكَذَلِكَ الصَّحَابَةُ وَالتَّابِعُونَ فَسَّرُوا الْقُرْآنَ وَعَلِمُوا الْمُرَادَ بِآيَاتِ الصِّفَاتِ كَمَا عَلِمُوا الْمُرَادَ مِنْ آيَاتِ الْأَمْرِ وَالنَّهْيِ، وَإِنْ لَمْ يَعْلَمُوا الْكَيْفِيَّةَ، كَمَا عَلِمُوا مَعَانِيَ مَا أَخْبَرَ اللَّهُ بِهِ فِي الْجَنَّةِ وَالنَّارِ، وَإِنْ لَمْ يَعْلَمُوا حَقِيقَةَ كُنْهِهِ وَكَيْفِيَّتِهِ.
فَمَنْ قَالَ مِنَ السَّلَفِ: إِنَّ تَأْوِيلَ الْمُتَشَابِهِ لَا يَعْلَمُهُ إِلَّا اللَّهُ، بِهَذَا الْمَعْنَى، فَهُوَ حَقٌّ، وَأَمَّا مَنْ قَالَ: إِنَّ التَّأْوِيلَ الَّذِي هُوَ تَفْسِيرُهُ وَبَيَانُ الْمُرَادِ مِنْهُ لَا يَعْلَمُهُ إِلَّا اللَّهُ فَهُوَ غَلَطٌ، وَالصَّحَابَةُ وَالتَّابِعُونَ وَجُمْهُورُ الْأُمَّةِ عَلَى خِلَافِهِ، قَالَ مُجَاهِدٌ: عَرَضْتُ الْمُصْحَفَ عَلَى ابْنِ عَبَّاسٍ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ، أَقِفُهُ عِنْدَ كُلِّ آيَةٍ وَأَسْأَلُهُ عَنْهَا، وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: مَا فِي كِتَابِ اللَّهِ آيَةٌ إِلَّا وَأَنَا أَعْلَمُ فِيمَ أُنْزِلَتْ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: مَا أَنْزَلَ اللَّهُ آيَةً إِلَّا وَهُوَ يُحِبُّ أَنْ يَعْلَمَ مَا أَرَادَ بِهَا، وَقَالَ مَسْرُوقٌ: مَا نَسْأَلُ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ إِلَّا وَعِلْمُهُ فِي الْقُرْآنِ، وَلَكِنَّ عِلْمَنَا قَصَرَ عَنْهُ، وَقَالَ الشَّعْبِيُّ: مَا ابْتَدَعَ قَوْمٌ بِدْعَةً إِلَّا وَفِي كِتَابِ اللَّهِ بَيَانُهَا.
وَالْمَقْصُودُ أَنَّ مُعَارَضَةَ الْعَقْلِ لِلسَّمْعِ لَا بُدَّ لِصَاحِبِهَا أَنْ يَسْلُكَ أَحَدَ هَذِهِ الْمَسَالِكِ الْأَرْبَعَةِ الْبَاطِلَةِ، أَسْلَمُهَا هَذَا الْمَسْلَكُ الرَّابِعُ، وَقَدْ عَلِمْتَ بُطْلَانَهُ، وَإِنَّمَا كَانَ أَقَلَّهَا بُطْلَانًا لِأَنَّهُ يَتَضَمَّنُ الْخَبَرَ الْكَاذِبَ عَلَى اللَّهِ وَرَسُولِهِ، فَإِنَّ صَاحِبَهُ يَقُولُ: لَا أَفْهَمُ مِنْ هَذِهِ النُّصُوصِ شَيْئًا وَلَا أَعْرِفُ الْمُرَادَ بِهَا، وَأَصْحَابُ تِلْكَ الْمَسَالِكِ تَتَضَمَّنُ أَقْوَالُهُمْ تَكْذِيبَ اللَّهِ وَرَسُولِهِ وَالْإِخْبَارَ عَنِ النُّصُوصِ بِالْكَذِبِ.
السَّادِسُ وَالْعِشْرُونَ: أَنَّ هَؤُلَاءِ الْمُعَارِضِينَ لِلْكِتَابِ وَالسُّنَّةِ بِعَقْلِيَّاتِهِمُ الَّتِي هِيَ فِي

(1/133)

الْحَقِيقَةِ جَهْلِيَّاتٌ إِنَّمَا يَبْنُونَ أَمْرَهُمْ فِي ذَلِكَ عَلَى أَقْوَالٍ مُتَشَابِهَةٍ مُجْمَلَةٍ تَحْتَمِلُ مَعَانِيَ مُتَعَدِّدَةً، وَيَكُونُ مَا فِيهَا مِنَ الِاشْتِبَاهِ فِي الْمَعْنَى وَالْإِجْمَالِيِّ فِي اللَّفْظِ يُوجِبُ تَأْوِيلَهَا بِحَقٍّ وَبَاطِلٍ فِيمَا فِيهَا مِنَ الْحَقِّ يَقْبَلُ مَنْ لَمْ يُحِطْ بِهَا عِلْمًا بِمَا فِيهَا مِنَ الْبَاطِلِ لِأَجْلِ الِالْتِبَاسِ وَالِاشْتِبَاهِ، ثُمَّ يُعَارِضُونَ بِمَا فِيهَا مِنَ الْبَاطِلِ نُصُوصَ الْأَنْبِيَاءِ.
وَهَذَا مَنْشَأُ ضَلَالِ مَنْ ضَلَّ مِنَ الْأُمَمِ قَبْلَنَا، وَهُوَ مَنْشَأُ الْبِدَعِ كُلِّهَا، فَإِنَّ الْبِدَعَ لَوْ كَانَتْ بَاطِلًا مَحْضًا لَمَا قُبِلَتْ، وَلَبَادَرَ كُلُّ أَحَدٍ إِلَى رَدِّهَا وَإِنْكَارِهَا، وَلَوْ كَانَتْ حَقًّا مَحْضًا لَمْ تَكُنْ بِدْعَةً وَكَانَتْ مُوَافِقَةً لِلسُّنَّةِ، وَلَكِنَّهَا تَشْتَمِلُ عَلَى الْحَقِّ وَالْبَاطِلِ، وَيَلْتَبِسُ فِيهَا الْحَقُّ وَالْبَاطِلُ، كَمَا قَالَ اللَّهُ تَعَالَى: {لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [آل عمران: 71] فَنَهَى عَنْ لَبْسِ الْحَقِّ بِالْبَاطِلِ، وَلَبْسُهُ بِهِ: خَلْطُهُ بِهِ حَتَّى يَلْتَبِسَ أَحَدُهُمَا بِالْآخَرِ، وَمِنْهُ التَّدْلِيسُ، وَهُوَ التَّدْلِيسُ وَالْغِشُّ الَّذِي بَاطِنُهُ خِلَافُ ظَاهِرِهِ، فَكَذَلِكَ الْحَقُّ إِذَا لُبِسَ بِالْبَاطِلِ يَكُونُ فَاعِلُهُ قَدْ أَظْهَرَ الْبَاطِلَ فِي صُورَةِ الْحَقِّ وَتَكَلَّمَ بِلَفْظٍ لَهُ مَعْنَيَانِ، مَعْنًى صَحِيحٌ وَمَعْنًى بَاطِلٌ، فَيَتَوَهَّمُ السَّامِعُ أَنَّهُ أَرَادَ الْمَعْنَى الصَّحِيحَ، وَمُرَادُهُ الْبَاطِلُ، فَهَذَا مِنَ الْإِجْمَالِ فِي اللَّفْظِ.
وَأَمَّا الِاشْتِبَاهُ فِي الْمَعْنَى فَيَكُونُ لَهُ وَجْهَانِ، وَهُوَ حَقٌّ مِنْ أَحَدِهِمَا، وَبَاطِلٌ مِنَ الْآخَرِ، فَيُوهِمُ إِرَادَةَ الْوَجْهِ الصَّحِيحِ، وَيَكُونُ غَرَضُهُ الْبَاطِلَ، فَأَضَلُّ ضَلَالِ بَنِي آدَمَ مِنَ الْأَلْفَاظِ الْمُجْمَلَةِ وَالْمَعَانِي الْمَشِيبَةِ، وَلَا سِيَّمَا إِذَا صَادَفَتْ أَذْهَانًا سَقِيمَةً، فَكَيْفَ إِذَا انْضَافَ إِلَى ذَلِكَ هَوًى وَتَعَصُّبٌ؟ فَنَسْأَلُ اللَّهَ مُثَبِّتَ الْقُلُوبِ أَنْ يُثَبِّتَ قُلُوبَنَا عَلَى دِينِهِ.
قَالَ الْإِمَامُ أَحْمَدُ فِي خُطْبَةِ كِتَابِهِ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي كُلِّ زَمَانٍ فَتْرَةً مِنَ الرُّسُلِ بَقَايَا مِنْ أَهْلِ الْعِلْمِ، يَدْعُونَ مَنْ ضَلَّ إِلَى الْهُدَى، وَيَصْبِرُونَ مِنْهُمْ عَلَى الْأَذَى، يُحْيُونَ بِكِتَابِ اللَّهِ الْمَوْتَى، وَيُبَصِّرُونَ بِكِتَابِ اللَّهِ أَهْلَ الْعَمَى، فَكَمْ مِنْ قَتِيلٍ لِإِبْلِيسٍ قَدْ أَحْيَوْهُ، وَكَمْ مِنْ تَائِهٍ ضَالٍّ قَدْ هَدَوْهُ، فَمَا أَحْسَنَ أَثَرَهُمْ عَلَى النَّاسِ، وَمَا أَقْبَحَ أَثَرَ النَّاسِ عَلَيْهِمْ، يَنْفُونَ عَنْ كِتَابِ اللَّهِ تَحْرِيفَ الْغَالِينَ، وَانْتِحَالَ الْمُبْطِلِينَ، وَتَأْوِيلَ الْجَاهِلِينَ، الَّذِينَ عَقَدُوا أَلْوِيَةَ الْبِدْعَةِ، وَأَطْلَقُوا عِنَانَ الْفِتْنَةِ، فَهُمْ مُخْتَلِفُونَ فِي الْكِتَابِ، مُخَالِفُونَ لِلْكِتَابِ، مُتَّفِقُونَ عَلَى مُخَالَفَةِ الْكِتَابِ، يَقُولُونَ عَلَى اللَّهِ وَفِي اللَّهِ وَفِي كِتَابِ اللَّهِ بِغَيْرِ عِلْمٍ، يَتَكَلَّمُونَ بِالْمُتَشَابِهِ مِنَ الْكَلَامِ، وَيَخْدَعُونَ جُهَّالَ النَّاسِ بِمَا يُشَبِّهُونَ عَلَيْهِمْ، فَنَعُوذُ بِاللَّهِ مِنْ فِتَنِ الْمُضِلِّينَ.

(1/134)

وَهَذِهِ الْخُطْبَةُ تَلَقَّاهَا الْإِمَامُ أَحْمَدُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، وَقَدْ ذَكَرَهَا مُحَمَّدُ بْنُ وَضَّاحٍ فِي أَوَّلِ كِتَابِهِ فِي الْحَوَادِثِ وَالْبِدَعِ، فَقَالَ: حَدَّثَنَا أَسَدٌ حَدَّثَنَا رَجُلٌ يُقَالُ لَهُ: يُوسُفُ، ثِقَةٌ، عَنْ أَبِي عَبْدِ اللَّهِ الْوَاسِطِيِّ، رَفَعَهُ إِلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي امْتَنَّ عَلَى الْعِبَادِ بِأَنْ جَعَلَ فِي كُلِّ زَمَانٍ فَتْرَةً مِنَ الرُّسُلِ بَقَايَا مِنْ أَهْلِ الْعِلْمِ يَدْعُونَ مَنْ ضَلَّ إِلَى الْهُدَى، وَيَصْبِرُونَ مِنْهُمْ عَلَى الْأَذَى، يُحْيِوُنَ بِكِتَابِ اللَّهِ الْمَوْتَى، وَيُبَصِّرُونَ بِكِتَابِ اللَّهِ أَهْلَ الْعَمَى، وَكَمْ مِنْ قَتِيلٍ لِإِبْلِيسٍ قَدْ أَحْيَوْهُ، وَتَائِهٍ ضَالٍّ قَدْ هَدَوْهُ، بَذَلُوا دِمَاءَهُمْ وَأَمْوَالَهُمْ دُونَ هَلَكَةِ الْعِبَادِ، فَمَا أَحْسَنَ أَثَرَهُمْ عَلَى النَّاسِ عَلَيْهِمْ، وَمَا نَسِيَهُمْ رَبُّكَ، وَلَا كَانَ رَبُّكَ نَسِيًّا، جَعَلَ قِصَصَهُمْ هُدًى، وَأَخْبَرَ عَنْ حُسْنِ مَقَالَاتِهِمْ، فَلَا تَقْتَصِرُ عَنْهُمْ، فَإِنَّهُمْ فِي مَنْزِلَةٍ رَفِيعَةٍ وَإِنْ أَصَابَتْهُمُ الْوَضِيعَةُ.
فَالْمُتَشَابِهُ مَا كَانَ لَهُ وَجْهَانِ يَخْدَعُونَ بِهِ جُهَّالَ النَّاسِ، فَيَا لَلَّهِ كَمْ قَدْ ضَلَّ بِذَلِكَ طَوَائِفُ مِنْ بَنِي آدَمَ، وَاعْتُبِرَ ذَلِكَ بِأَظْهَرِ الْأَلْفَاظِ وَالْمَعَانِي فِي الْقُرْآنِ وَالسُّنَّةِ، وَهُوَ التَّوْحِيدُ الَّذِي حَقِيقَتُهُ إِثْبَاتُ صِفَاتِ الْكَمَالِ لِلَّهِ وَتَنْزِيهُهُ عَنْ أَضْدَادِهَا، فَاصْطَلَحَ أَهْلُ الْبَاطِلِ عَلَى وَضْعِهِ، ثُمَّ دَعَوُا النَّاسَ إِلَى التَّوْحِيدِ فَخَدَعُوا بِهِ مَنْ لَمْ يَعْرِفْ مَعْنَاهُ فِي اصْطِلَاحِهِمْ، وَظَنَّ أَنَّ ذَلِكَ التَّوْحِيدَ هُوَ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ.

[أنواع التوحيد الصحيحة والباطلة]
وَالتَّوْحِيدُ اسْمٌ لِسِتَّةِ مَعَانٍ: تَوْحِيدُ الْفَلَاسِفَةِ، وَتَوْحِيدُ الْجَهْمِيَّةِ، وَتَوْحِيدُ الْقَدَرِيَّةِ الْجَبْرِيَّةِ، وَتَوْحِيدُ الِاتِّحَادِيَّةِ، فَهَذِهِ الْأَرْبَعَةُ أَنْوَاعٍ مِنَ التَّوْحِيدِ جَاءَتِ الرُّسُلُ بِإِبْطَالِهَا، وَدَلَّ عَلَى بُطْلَانِهَا الْعَقْلُ وَالنَّقْلُ، فَأَمَّا تَوْحِيدُ الْفَلَاسِفَةِ فَهُوَ إِنْكَارُ مَاهِيَّةِ الرَّبِّ الزَّائِدَةِ عَلَى وُجُودِهِ، وَإِنْكَارُ صِفَاتِ كَمَالِهِ، وَأَنَّهُ لَا سَمْعَ لَهُ وَلَا بَصَرَ، وَلَا قُدْرَةَ وَلَا حَيَاةَ وَلَا إِرَادَةَ وَلَا كَلَامَ وَلَا وَجْهَ وَلَا يَدَيْنِ، وَلَيْسَ فِيهِ مُعَيَّنَانِ يَتَمَيَّزُ أَحَدُهُمَا عَنِ الْآخَرِ الْبَتَّةَ، قَالُوا: لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَكَانَ مُرَكَّبًا وَكَانَ جَسِيمًا مُؤَلَّفًا، وَلَمْ يَكُنْ وَاحِدًا مِنْ كُلِّ وَجْهٍ، فَجَعَلُوهُ مِنْ جِنْسِ الْجَوْهَرِ الْفَرْدِ الَّذِي لَا يُحِسُّ وَلَا يَرَى وَلَا يَتَمَيَّزُ مِنْهُ جَانِبٌ عَنْ جَانِبٍ، بَلِ الْجَوْهَرُ الْفَرْدُ يُمْكِنُ وُجُودُهُ، وَهَذَا الْوَاحِدُ الَّذِي جَعَلُوهُ حَقِيقَةَ رَبِّ الْعَالَمِينَ يَسْتَحِيلُ وُجُودُهُ.
فَلَمَّا اصْطَلَحُوا عَلَى هَذَا الْمَعْنَى فِي التَّوْحِيدِ وَسَمِعُوا قَوْلَهُ: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة: 163] ، وَقَوْلَهُ: {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ} [آل عمران: 62] نَزَّلُوا لَفْظَ الْقُرْآنِ عَلَى هَذَا الْمَعْنَى الِاصْطِلَاحِيِّ، وَقَالُوا: لَوْ كَانَ لَهُ صِفَةٌ أَوْ كَلَامٌ أَوْ مَشِيئَةٌ، أَوْ عِلْمٌ، أَوْ حَيَاةٌ

(1/135)

وَقُدْرَةٌ، أَوْ سَمْعٌ أَوْ بَصَرٌ، لَمْ يَكُنْ وَاحِدًا، وَكَانَ مُرَكَّبًا مُؤَلَّفًا، فَسَمَّوْا أَعْظَمَ التَّعْطِيلِ بِأَحْسَنِ الْأَسْمَاءِ، وَهُوَ التَّوْحِيدُ، وَسَمَّوْا أَصَحَّ الْأَشْيَاءِ وَأَحَقَّهَا بِالثُّبُوتِ، وَهُوَ صِفَاتُ الرَّبِّ، بِأَقْبَحِ الْأَسْمَاءِ، وَهُوَ التَّرْكِيبُ وَالتَّأْلِيفُ، فَتَوَلَّدَ مِنْ بَيْنِ هَذِهِ التَّسْمِيَةِ الصَّحِيحَةِ لِلْمَعْنَى الْبَاطِلِ جَحْدُ حَقَائِقِ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ، بَلْ وَجَحْدُ مَاهِيَّتِهِ وَذَاتِهِ وَتَكْذِيبُ رُسُلِهِ، وَنَشَأَ مَنْ نَشَأَ عَلَى اصْطِلَاحِهِ مَعَ إِعْرَاضِهِ عَنِ اسْتِفَادَةِ الْهُدَى وَالْحَقِّ مِنَ الْوَحْيِ، فَلَمْ يَعْرِفْ سِوَى الْبَاطِلِ الَّذِي اصْطَلَحُوا عَلَيْهِ فَجَعَلُوهُ أَصْلًا لِدِينِهِ، فَلَمَّا رَأَى أَنَّ مَا جَاءَتْ بِهِ الرُّسُلُ يُعَارِضُهُ قَالَ: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ قُدِّمَ الْعَقْلُ.
التَّوْحِيدُ الثَّانِي تَوْحِيدُ الْجَهْمِيَّةِ: وَهُوَ مُشْتَقٌّ مِنْ تَوْحِيدِ الْفَلَاسِفَةِ، وَهُوَ نَفْيُ صِفَاتِ الرَّبِّ كَعِلْمِهِ، وَكَلَامِهِ، وَسَمْعِهِ، وَبَصَرِهِ وَحَيَاتِهِ، وَعُلُوِّهِ عَلَى عَرْشِهِ وَنَفْيُ وَجْهِهِ، وَيَدَيْهِ، وَقُطْبُ رَحَى هَذَا التَّوْحِيدِ جَحْدُ حَقَائِقِ أَسْمَائِهِ وَصِفَاتِهِ.
التَّوْحِيدُ الثَّالِثُ: تَوْحِيدُ الْقَدَرِيَّةِ وَالْجَبْرِيَّةِ، وَهُوَ إِخْرَاجُ أَفْعَالِ الْعِبَادِ أَنْ تَكُونَ فِعْلًا لَهُمْ، وَأَنْ تَكُونَ وَاقِعَةً بِإِرَادَتِهِمْ وَكَسْبِهِمْ، بَلْ هِيَ نَفْسُ فِعْلِ اللَّهِ تَعَالَى، فَهُوَ الْفَاعِلُ لَهَا دُونَهُمْ، وَنِسْبَتُهَا إِلَيْهِمْ، فِعْلُهَا يُنَافِي التَّوْحِيدَ عِنْدَهُمْ.
الرَّابِعُ: تَوْحِيدُ الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ، وَأَنَّ الْوُجُودَ عِنْدَهُمْ وَاحِدٌ، لَيْسَ عِنْدَهُمْ وُجُودَانِ: قَدِيمٌ وَحَادِثٌ، وَخَالِقٌ وَمَخْلُوقٌ، وَوَاجِبٌ وَمُمْكِنٌ، بَلِ الْوُجُودُ عِنْدَهُمْ وَاحِدٌ بِالْعَيْنِ، وَالَّذِي يُقَالُ لَهُ: الْخَلْقُ الْمُنَزَّهُ وَالْكُلُّ مِنْ عَيْنٍ وَاحِدَةٍ، بَلْ هُوَ الْعَيْنُ الْوَاحِدَةُ.
فَهَذِهِ الْأَنْوَاعُ الْأَرْبَعَةُ سَمَّاهَا أَهْلُ الْبَاطِلِ تَوْحِيدًا وَاعْتَصَمُوا بِالِاسْمِ مِنْ إِنْكَارِ الْمُسْلِمِينَ عَلَيْهِمْ، وَقَالُوا: نَحْنُ الْمُوَحِّدُونَ؟ وَسَمَّوُا التَّوْحِيدَ الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ: تَرْكِيبًا وَتَجْسِيمًا وَتَشْبِيهًا، وَجَعَلُوا هَذِهِ الْأَلْقَابَ لَهُمْ سِهَامًا وَسِلَاحًا يُقَاتِلُونَ بِهَا أَهْلَهُ، فَتَتَرَّسُوا بِمَا عِنْدَ أَهْلِ الْحَقِّ مِنَ الْأَسْمَاءِ الصَّحِيحَةِ وَقَابَلُوهُمْ بِالْأَسْمَاءِ الْبَاطِلَةِ، وَقَدْ قَالَ جَابِرٌ فِي الْحَدِيثِ الصَّحِيحِ فَيْ حَجَّةِ الْوَدَاعِ: «فَأَهَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالتَّوْحِيدِ: " لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ» ، فَهَذَا تَوْحِيدُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَضَمِّنُ لِإِثْبَاتِ صِفَاتِ الْكَمَالِ الَّتِي يَسْتَحِقُّ عَلَيْهَا الْحَمْدَ، وَلِإِثْبَاتِ الْأَفْعَالِ الَّتِي يَسْتَحِقُّ بِهَا أَنْ يَكُونَ مُنْعِمًا، وَلِإِثْبَاتِ الْقُدْرَةِ وَالْمَشِيئَةِ وَالْإِرَادَةِ وَالتَّصَرُّفِ وَالْغَضَبِ وَالرِّضَى وَالْغِنَى وَالْجُودِ الَّذِي هُوَ حَقِيقَةُ مُلْكِهِ، وَعِنْدَ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ وَالْفَلَاسِفَةِ لَا حَمْدَ لَهُ فِي الْحَقِيقَةِ وَلَا نِعْمَةَ وَلَا مُلْكَ، وَاللَّهُ

(1/136)

يَعْلَمُ أَنَّهُ لَا نُجَازِفُ فِي نِسْبَةِ ذَلِكَ إِلَيْهِمْ، بَلْ هُوَ حَقِيقَةُ قَوْلِهِمْ، فَأَيُّ حَمْدٍ لِمَنْ لَا يَسْمَعُ وَلَا يُبْصِرُ، وَلَا يَعْلَمُ وَلَا يَتَكَلَّمُ وَلَا يَفْعَلُ، وَلَا هُوَ فِي الْعَالَمِ وَلَا خَارِجٌ عَنْهُ وَلَا مُتَّصِلٌ بِهِ وَلَا مُنْفَصِلٌ عَنْهُ، وَلَا فَوْقَهُ وَلَا تَحْتَهُ، وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ؟ وَأَيُّ نِعْمَةٍ لِمَنْ لَا يَقُومُ بِهِ فِعْلٌ الْبَتَّةِ؟ وَأَيُّ مَالِكٍ لِمَنْ لَا وَصْفَ لَهُ وَلَا فِعْلَ؟ فَانْظُرْ إِلَى تَوْحِيدِ الرُّسُلِ وَتَوْحِيدِ مَنْ خَالَفَهُمْ.

[تسمية أهل الزيغ توحيد الرسل شركا وتجسيما]
وَمِنَ الْعَجَبِ أَنَّهُمْ سَمَّوْا تَوْحِيدَ الرُّسُلَ شِرْكًا وَتَجْسِيمًا وَتَشْبِيهًا مَعَ أَنَّهُ غَايَةُ الْكَمَالِ، وَسَمَّوْا تَعْطِيلَهُمْ وَإِلْحَادَهُمْ وَبَغْيَهُمْ تَوْحِيدًا، وَهُوَ غَايَةُ النَّقْصِ ; وَنَسَبُوا أَتْبَاعَ الرُّسُلِ إِلَى تَنْقِيصِ الرَّبِّ، وَقَدْ سَلَبُوهُ كُلَّ كَمَالٍ، وَزَعَمُوا أَنَّهُمْ أَثْبَتُوا لَهُ الْكَمَالَ قَدْ نَزَّهُوهُ عَنْهُ، فَهَذَا تَوْحِيدُ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ.
وَأَمَّا تَوْحِيدُ الرُّسُلِ فَهُوَ إِثْبَاتُ صِفَاتِ الْكَمَالِ لَهُ وَإِثْبَاتُ كَوْنِهِ فَاعِلًا بِمَشِيئَتِهِ وَقُدْرَتِهِ وَاخْتِيَارِهِ، وَأَنَّ لَهُ فِعْلًا حَقِيقَةً، وَأَنَّهُ وَحْدُهُ الَّذِي يَسْتَحِقُّ أَنْ يُعْبَدَ وَيُخَافَ وَيُرْجَى وَيُتَوَكَّلَ عَلَيْهِ، فَهُوَ الْمُسْتَحِقُّ لِغَايَةِ الْحُبِّ بِغَايَةِ الْحُبِّ بِغَايَةِ الذُّلِّ، وَلَيْسَ لِخَلْقِهِ مِنْ دُونِهِ وَكَيْلٌ، وَلَا وَلِيٌّ، وَلَا شَفِيعٌ، وَلَا وَاسِطَةٌ بَيْنَهُ وَبَيْنَهُمْ فِي رَفْعِ حَوَائِجِهِمْ إِلَيْهِ، وَفِي تَفْرِيجِ كُرُبَاتِهِمْ وَإِجَابَةِ دَعَوَاتِهِمْ.
بَيْنَهُ وَبَيْنَهُمْ وَاسِطَةٌ فِي تَبْلِيغِ أَمْرِهِ وَنَهْيِهِ وَإِخْبَارِهِ، فَلَا يَعْرِفُونَ مَا يُحِبُّهُ وَيَرْضَاهُ وَيُبْغِضُهُ وَيُسْخِطُهُ، وَلَا حَقَائِقَ أَسْمَائِهِ وَتَفْصِيلَ مَا يَجِبُ لَهُ وَيَمْتَنِعُ عَلَيْهِ وَيُوَصَفُ بِهِ إِلَّا مِنْ جِهَةِ هَذِهِ الْوَاسِطَةِ، فَجَاءَ هَؤُلَاءِ الْمَلَاحِدَةُ فَعَكَسُوا الْأَمْرَ وَقَلَبُوا الْحَقَائِقَ ; فَنَفَوْا كَوْنَ الرُّسُلِ وَسَائِطَ فِي ذَلِكَ وَقَالُوا: يَكْفِي تَوَسُّطُ الْعَقْلِ، وَنَفَوْا حَقَائِقَ أَسْمَائِهِ وَصِفَاتِهِ وَقَالُوا: هَذَا التَّوْحِيدُ، وَيَقُولُونَ: نَحْنُ نُنَزِّهُ اللَّهَ عَنِ الْأَعْرَاضِ وَالْأَبْعَاضِ وَالْحُدُودِ وَالْجِهَاتِ، وَحُلُولِ الْحَوَادِثِ، فَيَسْمَعُ الْغِرُّ الْمَخْدُوعُ هَذِهِ الْأَلْفَاظَ فَيَتَوَهَّمُ مِنْهَا أَنَّهُمْ يُنَزِّهُونَ اللَّهَ عَمَّا يُفْهَمُ مِنْ مَعَانِيهِمَا عِنْدَ الْإِطْلَاقِ وَالنَّقَائِصِ وَالْحَاجَةِ، فَلَا يَشُكُّ أَنَّهُمْ يُمَجِّدُونَهُ وَيُعَظِّمُونَهُ، وَيَكْشِفُ النَّافِذُ الْبَصِيرُ مَا تَحْتَ هَذِهِ الْأَلْفَاظِ فَيَرَى تَحْتَهَا الْإِلْحَادَ وَتَكْذِيبَ الرُّسُلِ، وَتَعْطِيلَ الرَّبِّ تَعَالَى عَمَّا يَسْتَحِقُّهُ مِنْ كَمَالِهِ، فَتَنْزِيهُهُمْ عَنِ الْأَعْرَاضِ هُوَ مِنْ أَحَدِ صِفَاتِهِ كَسَمْعِهِ وَبَصَرِهِ وَحَيَاتِهِ، وَعِلْمِهِ وَكَمَالِهِ وَإِرَادَتِهِ، فَإِنَّ هَذِهِ أَعْرَاضٌ لَا تَقُومُ إِلَّا بِجِسْمٍ، فَلَوْ كَانَ مُتَّصِفًا بِهَا لَكَانَ جِسْمٌ وَكَانَتْ أَعْرَاضًا لَهُ وَهُوَ مُنَزَّهٌ عَنِ الْأَعْرَاضِ، وَأَمَّا الْأَعْرَاضُ فَهِيَ الْغَايَةُ وَالْحِكْمَةُ الَّتِي لِأَجْلِهَا يَخْلُقُ وَيَفْعَلُ، وَيَأْمُرُ وَيَنْهَى، وَيُثِيبُ وَيُعَاقِبُ، وَهِيَ الْغَايَاتُ الْمَحْمُودَةُ الْمَطْلُوبَةُ لَهُ مِنْ أَمْرِهِ وَنَهْيِهِ وَفِعْلِهِ، فَيُسَمُّونَهَا أَعْرَاضًا وَعِلَلًا يُنَزِّهُونَهُ عَنْهَا.

(1/137)

وَأَمَّا الْأَبْعَاضُ فَمُرَادُهُمْ بِتَنْزِيهِهِ عَنْهَا أَنَّهُ لَيْسَ لَهُ وَجْهٌ وَلَا يَدَانِ؟ وَلَا يَمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ، وَالْأَرْضَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالْمَاءَ عَلَى إِصْبَعٍ، فَإِنَّ ذَلِكَ كُلَّهُ أَبْعَاضٌ، وَاللَّهُ مُنَزَّهٌ عَنِ الْأَبْعَاضِ.
وَأَمَّا الْحُدُودُ وَالْجِهَاتُ فَمُرَادُهُمْ بِتَنْزِيهِهِ عَنْهَا أَنَّهُ لَيْسَ فَوْقَ السَّمَاوَاتِ رَبٌّ، وَلَا عَلَى الْعَرْشِ إِلَهٌ، وَلَا يُشَارُ إِلَيْهِ بِالْأَصَابِعِ إِلَى فَوْقٍ كَمَا أَشَارَ إِلَيْهِ أَعْلَمُ الْخَلْقِ بِهِ، وَلَا يَنْزِلُ مِنْهُ شَيْءٌ، وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَا تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ، وَلَا رَفَعَ الْمَسِيحَ إِلَيْهِ، وَلَا عَرَجَ بِرَسُولِ اللَّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ، إِذْ لَوْ كَانَ كَذَلِكَ لَزِمَ إِثْبَاتُ الْحُدُودِ وَالْجِهَاتِ لَهُ، وَهُوَ مُنَزَّهٌ عَنْ ذَلِكَ.
وَأَمَّا حُلُولُ الْحَوَادِثِ فَيُرِيدُونَ بِهِ أَنَّهُ لَا يَتَكَلَّمُ بِقُدْرَتِهِ وَمَشِيئَتِهِ، وَلَا يَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا، وَلَا يَأْتِي يَوْمَ الْقِيَامَةِ وَلَا يَجِيءُ وَلَا يَغْضَبُ بَعْدَ أَنْ كَانَ رَاضِيًا، وَلَا يَرْضَى بَعْدَ أَنْ كَانَ غَضْبَانَ، وَلَا يَقُومُ بِهِ فِعْلٌ الْبَتَّةَ، وَلَا أَمْرٌ مُجَدَّدٌ بَعْدَ أَنْ لَمْ يَكُنْ، وَلَا يُرِيدُ شَيْئًا بَعْدَ أَنْ لَمْ يَكُنْ مُرِيدًا لَهُ، فَلَا لَهُ كُنْ حَقِيقَةً، وَلَا اسْتَوَى عَلَى عَرْشِهِ بَعْدَ أَنْ لَمْ يَكُنْ مُسْتَوِيًا، وَلَا يَغْضَبُ يَوْمَ الْقِيَامَةِ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَلَا يُنَادِيَ عِبَادَهُ يَوْمَ الْقِيَامَةِ بَعْدَ أَنْ لَمْ يَكُنْ مُنَادِيًا، وَلَا يَقُولُ لِلْمُصَلِّي إِذَا قَالَ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] حَمِدَنِي عَبْدِي، فَإِذَا قَالَ: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] قَالَ: أَثْنَى عَلَيَّ عَبْدِي، فَإِذَا قَالَ: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] قَالَ: مَجَّدَنِي عَبْدِي فَإِنَّ هَذِهِ كُلَّهَا حَوَادِثُ، وَهُوَ مُنَزَّهٌ عَنْ حُلُولِ الْحَوَادِثِ.
وَقَالَتِ الْجَهْمِيَّةُ: نَحْنُ نُثْبِتُ قَدِيمًا وَاحِدًا، وَمُثْبِتُو الصِّفَاتِ يُثْبِتُونَ عِدَّةَ قُدَمَاءَ، قَالَ: وَالنَّصَارَى أَثْبَتُوا ثَلَاثَةَ قُدَمَاءَ مَعَ اللَّهِ تَعَالَى فَكَفَّرَهُمْ، فَكَيْفَ مَنْ أَثْبَتَ سَبْعَةَ قُدَمَاءَ أَوْ أَكْثَرَ؟
فَانْظُرْ إِلَى هَذَا التَّدْلِيسِ وَالتَّلْبِيسِ الَّذِي يُوهِمُ السَّامِعَ أَنَّهُمْ أَثْبَتُوا قُدَمَاءَ مَعَ اللَّهِ تَعَالَى إِنَّمَا أَثْبَتُوا قَدِيمًا وَاحِدًا بِصِفَاتِهِ، وَصِفَاتُهُ دَاخِلَةٌ فِي اسْمِهِ، كَمَا أَنَّهُمْ إِنَّمَا أَثْبَتُوا إِلَهًا وَاحِدًا، وَلَمْ يَجْعَلُوا كُلَّ صِفَةٍ مِنْ صِفَاتِهِ إِلَهًا بَلْ هُوَ الْإِلَهُ الْوَاحِدُ بِجَمِيعِ أَسْمَائِهِ وَصِفَاتِهِ، وَهَذَا بِعَيْنِهِ مُتَلَقًّى مِنْ عُبَّادِ الْأَصْنَامِ مِنَ الْمُشْرِكِينَ بِاللَّهِ تَعَالَى الْمُكَذِّبِينَ لِرَسُولِهِ حَيْثُ قَالُوا: يَدْعُو مُحَمَّدٌ إِلَى إِلَهٍ وَاحِدٍ، ثُمَّ يَقُولُ: يَا اللَّهُ يَا سَمِيعُ يَا بَصِيرُ، فَيَدْعُو آلِهَةً

(1/138)

مُتَعَدِّدَةً، فَأَنْزَلَ اللَّهُ: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] فَأَيُّ اسْمٍ دَعَوْتُمُوهُ بِهِ فَإِنَّمَا دَعَوْتُمُ الْمُسَمَّى بِذَلِكَ الِاسْمِ، فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ إِلَهٌ وَاحِدٌ، وَإِنْ تَعَدَّدَتْ أَسْمَاؤُهُ الْحُسْنَى الْمُشْتَقَّةُ مِنْ صِفَاتِهِ، وَلِهَذَا كَانَتْ حُسْنَى، وَإِلَّا فَلَوْ كَانَتْ كَمَا يَقُولُ الْجَاحِدُونَ لِكَمَالِهِ: أَسْمَاءٌ مَحْضَةٌ فَارِغَةٌ مِنَ الْمَعَانِي لَيْسَ لَهَا حَقَائِقُ لَمْ تَكُنْ حُسْنَى، وَلَوْ كَانَتْ أَسْمَاءُ الْمَوْصُوفِينَ بِالصِّفَاتِ وَالْأَفْعَالِ أَحْسَنَ مِنْهَا، فَدَلَّتِ الْآيَةُ عَلَى تَوْحِيدِ الذَّاتِ وَكَثْرَةِ النُّعُوتِ وَالصِّفَاتِ.
وَمِنْ ذَلِكَ قَوْلُ هَؤُلَاءِ: أَخَصُّ صِفَاتِ الْإِلَهِ: الْقَدِيمُ، فَإِذَا أَثْبَتُّمْ لَهُ صِفَاتٍ قَدِيمَةً لَزِمَ أَنْ تَكُونَ آلِهَةً قَدِيمَةً، وَلَا يَكُونُ الْإِلَهُ وَاحِدًا.
فَيُقَالُ لِهَؤُلَاءِ الْمُدَلِّسِينَ الْمُلْبِسِينَ عَلَى أَمْثَالِهِمْ مِنْ أَشْبَاهِ الْأَنْعَامِ: الْمَحْذُورُ الَّذِي نَفَاهُ الْعَقْلُ وَالشَّرْعُ وَالْفِطْرَةُ، وَأَجْمَعَتِ الْأَنْبِيَاءُ عَلَى بُطْلَانِهِ: أَنْ يَكُونَ مَعَ اللَّهِ آلِهَةٌ أُخْرَى، إِلَّا أَنْ يَكُونَ إِلَهُ الْعَالَمِينَ الْوَاحِدُ الْقَهَّارُ حَيًّا قَيُّومًا سَمِيعًا بَصِيرًا مُتَكَلِّمًا آمِرًا نَاهِيًا فَوْقَ عَرْشِهِ، لَهُ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الْعُلَى، فَلَمْ يَنْفِ الْعَقْلُ وَالشَّرْعُ وَالْفِطْرَةُ أَنْ يَكُونَ لِلْإِلَهِ الْوَاحِدِ صِفَاتُ كَمَالٍ يَخْتَصُّ بِهَا لِذَاتِهِ.

[لفظ الجسم لم ينطق به الوحي إثباتا لا نفيا]
وَاعْلَمْ أَنَّ لَفْظَ الْجِسْمِ لَمْ يَنْطِقْ بِهِ الْوَحْيُ إِثْبَاتًا فَيَكُونُ لَهُ الْإِثْبَاتُ، وَلَا نَفْيًا فَيَكُونُ لَهُ النَّفْيُ، فَمَنْ أَطْلَقَهُ نَفْيًا أَوْ إِثْبَاتًا سُئِلَ عَمَّا أَرَادَ بِهِ، فَإِنْ قَالَ: أَرَدْتُ بِالْجِسْمِ مَعْنَاهُ فِي لُغَةِ الْعَرَبِ وَهُوَ الْبَدَنُ الْكَثِيفُ الَّذِي لَا يُسَمَّى فِي اللُّغَةِ جِسْمٌ سِوَاهُ، فَلَا يُقَالُ لِلْهَوَى جِسْمٌ لُغَةً وَلَا لِلنَّارِ وَلَا لِلْمَاءِ، فَهَذِهِ اللُّغَةُ وَكُتُبُهَا بَيْنَ أَظْهُرِنَا، فَهَذَا الْمَعْنَى مَنْفِيٌّ عَنِ اللَّهِ عَقْلًا وَسَمْعًا، وَإِنْ أَرَدْتُمْ بِهِ الْمُرَكَّبَ مِنَ الْمَادَّةِ وَالصُّورَةِ، وَالْمُرَكَّبَ مِنَ الْجَوَاهِرِ الْمُفْرَدَةِ، فَهَذَا مَنْفِيٌّ عَنِ اللَّهِ قَطْعًا، وَالصَّوَابُ نَفْيُهُ عَنِ الْمُمْكِنَاتِ أَيْضًا، فَلَيْسَ الْمَخْلُوقُ مُرَكَّبًا مِنْ هَذَا وَلَا مِنْ هَذَا، وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يُوَصَفُ بِالصِّفَاتِ وَيُرَى بِالْأَبْصَارِ وَيَتَكَلَّمُ وَيُكَلِّمُ وَيَسْمَعُ وَيُبْصِرُ وَيَرْضَى وَيَغْضَبُ، فَهَذِهِ الْمَعَانِي ثَابِتَةٌ لِلَّهِ تَعَالَى وَهُوَ مَوْصُوفٌ بِهَا، فَلَا نَنْفِيهَا عَنْهُ بِتَسْمِيَتِكُمْ لِلْمَوْصُوفِ بِهَا جِسْمًا، كَمَا أَنَّا لَا نَسُبُّ الصَّحَابَةَ لِأَجْلِ تَسْمِيَةِ الرَّوَافِضِ لِمَنْ يُحِبُّهُمْ وَيُوَالِيهِمْ نَوَاصِبَ، وَلَا نَنْفِي قَدَرَ الرَّبِّ وَنُكَذِّبُ بِهِ لِأَجْلِ تَسْمِيَةِ الْقَدَرِيَّةِ لِمَنْ أَثْبَتَهُ جَبْرِيًّا، وَلَا بِرَدِّ مَا أَخْبَرَ بِهِ الصَّادِقُ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ لِتَسْمِيَةِ أَعْدَاءِ الْحَدِيثِ لَنَا حَشْوِيَّةً، وَلَا نَجْحَدُ صِفَاتِ خَالِقِنَا وَعُلُوَّهُ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ لِتَسْمِيَةِ الْفِرْعَوْنِيَّةِ الْمُعَطِّلَةِ لِمَنْ أَثْبَتَ ذَلِكَ مُجَسِّمًا مُشَبِّهًا:

(1/139)

فَإِنْ كَانَ تَجْسِيمًا ثُبُوتُ اسْتِوَائِهِ ... عَلَى عَرْشِهِ إِنِّي إِذًا لِمُجَسِّمُ
وَإِنْ كَانَ تَشْبِيهًا ثُبُوتُ صِفَاتِهِ ... فَمِنْ ذَلِكَ التَّشْبِيهِ لَا أَتَكَتَّمُ
وَإِنْ كَانَ تَنْزِيهًا جُحُودُ اسْتِوَائِهِ ... وَأَوْصَافِهِ أَوْ كَوْنِهِ يَتَكَلَّمُ
فَعَنْ ذَلِكَ التَّنْزِيهِ نَزَّهْتُ رَبَّنَا ... بِتَوْفِيقِهِ وَاللَّهُ أَعْلَى وَأَعْظَمُ
وَرَحْمَةُ اللَّهِ عَلَى الشَّافِعِيِّ حَيْثُ فَتَحَ لِلنَّاسِ هَذَا الْبَابَ فِي قَوْلِهِ:
يَا رَاكِبًا قِفْ بِالْمُحَصَّبِ مِنْ مِنًى ... وَاهْتِفْ بِقَاعِدِ خَيْفِهَا وَالنَّاهِضِ
إِنْ كَانَ رَفْضًا حُبُّ آلِ مُحَمَّدٍ ... فَلْيَشْهَدِ الثَّقَلَانِ أَنِّي رَافِضِي
وَهَذَا كُلُّهُ كَأَنَّهُ مَأْخُوذٌ مِنْ قَوْلِ الشَّاعِرِ الْأَوَّلِ:
وَعَيَّرَنِي الْوَاشُونَ أَنِّي أُحِبُّهَا ... وَذَلِكَ ذَنْبٌ لَسْتُ مِنْهُ أَتُوبُ
وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يُشَارُ إِلَيْهِ إِشَارَةً حِسِّيَّةً فَقَدْ أَشَارَ أَعْرَفُ الْخَلْقِ بِهِ بِأُصْبُعِهِ رَافِعًا بِهَا إِلَى السَّمَاءِ بِمَشْهَدِ الْجَمْعِ الْأَعْظَمِ مُسْتَشْهِدًا لَهُ، لَا لِلْقِبْلَةِ، وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يُقَالُ: أَيْنَ هُوَ؟ فَقَدْ سَأَلَ أَعْلَمُ الْخَلْقِ بِهِ بِأَيْنَ، مُنَبِّهًا عَلَى عُلُوِّهِ عَلَى عَرْشِهِ، وَسَمِعَ السُّؤَالَ بِأَيْنَ، وَأَجَابَ عَنْهُ، وَلَمْ يَقُلْ: هَذَا السُّؤَالُ إِنَّمَا يَكُونُ عَنِ الْجِسْمِ، وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يَلْحَقُهُ مِنْ، وَإِلَى، فَقَدْ نَزَلَ جِبْرِيلُ مِنْ عِنْدِهِ، وَعَرَجَ بِرَسُولِهِ إِلَيْهِ، وَإِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ، وَعَبْدُهُ الْمَسِيحُ رُفِعَ إِلَيْهِ.
وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يَتَمَيَّزُ مِنْهُ أَمْرٌ غَيْرُ أَمْرٍ، فَهُوَ سُبْحَانُهُ مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ، جَمِيعًا، مِنَ السَّمْعِ وَالْبَصَرِ وَالْعِلْمِ وَالْقُدْرَةِ وَالْحَيَاةِ، وَهَذِهِ صِفَاتٌ مُتَمَيِّزَةٌ مُتَغَايِرَةٌ، وَمَنْ قَالَ: إِنَّهَا صِفَةٌ وَاحِدَةٌ فَهُوَ بِالْمَجَانِينِ أَشْبَهَ مِنْهُ بِالْعُقَلَاءِ، وَقَدْ قَالَ أَعْلَمُ الْخَلْقِ بِهِ: " «أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَأَعُوذُ بِعَفْوِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ» " وَالْمُسْتَعَاذُ بِهِ غَيْرُ الْمُسْتَعَاذِ مِنْهُ، وَأَمَّا اسْتِعَاذَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ مِنْهُ فَبِاعْتِبَارَيْنِ مُخْتَلِفِينَ، فَإِنَّ الصِّفَةَ الْمُسْتَعَاذَ بِهَا وَالصِّفَةَ الْمُسْتَعَاذَ مِنْهَا صِفَتَانِ لِمَوْصُوفٍ وَاحِدٍ وَرَبٍّ وَاحِدٍ، فَالْمُسْتَعِيذُ بِإِحْدَى الصِّفَتَيْنِ مِنَ الْأُخْرَى مُسْتَعِيذًا بِالْمَوْصُوفِ بِهِمَا مِنْهُ.
وَإِنْ أَرَدْتُمْ بِالْجِسْمِ مَا يَكُونُ فَوْقَ غَيْرِهِ وَمُسْتَوِيًا عَلَى غَيْرِهِ، فَهُوَ سُبْحَانَهُ فَوْقَ عِبَادِهِ مُسْتَوٍ عَلَى عَرْشِهِ، كَذَلِكَ إِنْ أَرَدْتُمْ مِنَ التَّشْبِيهِ وَالتَّرْكِيبِ هَذِهِ الْمَعَانِيَ الَّتِي دَلَّ عَلَيْهَا الْوَحْيُ وَالْعَقْلُ، فَنَفْيُكُمْ لَهَا بِهَذِهِ الْأَلْقَابِ الْمُنْكَرَةِ خَطَأٌ فِي اللَّفْظِ وَالْمَعْنَى، وَجِنَايَةٌ عَلَى

(1/140)

أَلْفَاظِ الْوَحْيِ، أَمَّا الْخَطَأُ اللَّفْظِيُّ فَتَسْمِيَتُكُمُ الْمَوْصُوفَ بِذَلِكَ جِسْمًا مُرَكَّبًا مُؤَلَّفًا مُشَبَّهًا بِغَيْرِهِ، وَتَسْمِيَتُكُمْ هَذِهِ الصِّفَاتِ تَرْكِيبًا وَتَجْسِيمًا وَتَشْبِيهًا، فَكَذَبْتُمْ عَلَى الْقُرْآنِ وَعَلَى الرَّسُولِ وَعَلَى اللُّغَةِ، وَوَضَعْتُمْ لِصِفَاتِهِ أَلْفَاظًا مِنْكُمْ بُدِئَتْ وَإِلَيْكُمْ تَعُودُ، وَأَمَّا خَطَؤُكُمْ فِي الْمَعْنَى فَنَفْيُكُمْ وَتَعْطِيُلُكُمْ لِصِفَاتِ كَمَالِهِ بِوَاسِطَةِ هَذِهِ التَّسْمِيَةِ وَالْأَلْقَابِ، فَنَفَيْتُمُ الْمَعْنَى الْحَقَّ وَسَمَّيْتُمُوهُ بِالِاسْمِ الْمُنْكَرِ، وَكُنْتُمْ فِي ذَلِكَ بِمَنْزِلَةِ مَنْ سَمِعَ أَنَّ الْعَسَلَ شِفَاءٌ وَلَمْ يَرَهُ فَسَأَلَ عَنْهُ، فَقِيلَ لَهُ: مَائِعٌ رَقِيقٌ أَصْفَرٌ يُشْبِهُ الْعَذِرَةَ، تَتَقَيَّؤُهُ الزَّنَابِيرُ، وَمَنْ لَمْ يَعْرِفِ الْعَسَلَ يَنْفِرُ عَنْهُ بِهَذَا التَّعْرِيفِ، وَمَنْ عَرَفَهُ وَذَاقَهُ لَمْ يَزِدْهُ هَذَا التَّعْرِيفُ عِنْدَهُ إِلَّا مَحَبَّةً لَهُ وَرَغْبَةً فِيهِ، وَلِلَّهِ دَرُّ الْقَائِلِ: تَقُولُ هَذَا جِنَاءُ النَّحْلِ تَمْدَحُهُ وَإِنْ تَشَأْ قُلْتَ ذَا قَيْءُ الزَّنَابِيرِ مَدْحًا وَذَمًّا وَمَا جَاوَزْتَ وَصْفَهُمَا وَالْحَقُّ قَدْ يَعْتَرِيهِ سُوءُ تَعْبِيرِ وَأَشَدُّ مَا جَادَلَ أَعْدَاءُ الرَّسُولِ فِي التَّنْفِيرِ عَنْهُ سُوءُ التَّعْبِيرِ عَمَّا جَاءَ بِهِ، وَضَرْبُ الْأَمْثَالِ الْقَبِيحَةِ لَهُ، وَالتَّعْبِيرُ عَنْ تِلْكَ الْمَعَانِي الَّتِي أَحْسَنَ مِنْهَا بِأَلْفَاظٍ مُنْكَرَةٍ أَلْقَوْهَا فِي مَسَامِعِ الْمُغْتَرِّينَ الْمَخْدُوعِينَ، فَوَصَلَتْ إِلَى قُلُوبِهِمْ فَنَفَرَتْ عَنْهُ، وَأَكْثَرُ الْعُقُولِ كَمَا عَهِدْتُ يَقْبَلُ الْقَوْلَ بِعِبَارَةٍ وَيَرُدُّهُ بِعِبَارَةٍ أُخْرَى.
وَكَذَلِكَ إِذَا قَالَ الْفِرْعَوْنِيُّ: لَوْ كَانَ فَوْقَ السَّمَاوَاتِ رَبٌّ أَوْ عَلَى الْعَرْشِ إِلَهٌ لَكَانَ مُرَكَّبًا، قِيلَ لَهُ: لَفْظُ الْمُرَكَّبِ فِي اللُّغَةِ هُوَ الَّذِي رَكَّبَهُ غَيْرُهُ فِي مَحَلِّهِ، كَقَوْلِهِ تَعَالَى: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الانفطار: 8] وَقَوْلُهُمْ: رَكَّبَ الْخَشَبَةَ وَالْبَابَ، وَمَا يُرَكَّبُ مِنْ أَخْلَاطٍ وَأَجْزَاءٍ بِحَيْثُ كَانَتْ أَجْزَاؤُهُ مُفَرَّقَةً فَاجْتَمَعَتْ وَرُكِّبَ حَتَّى صَارَ شَيْئًا وَاحِدًا، كَقَوْلِهِمْ رَكَّبْتُ الدَّوَاءَ مِنْ كَذَا وَكَذَا.
وَإِنْ أَرَدْتُمْ بِقَوْلِكُمْ: لَوْ كَانَ فَوْقَ الْعَرْشِ كَانَ مُرَكَّبًا هَذَا التَّرْكِيبَ الْمَعْهُودَ، أَوْ أَنَّهُ كَانَ مُتَفَرِّقًا فَاجْتَمَعَ، فَهُوَ كَذِبٌ وَفِرْيَةٌ وَبَهْتٌ عَلَى اللَّهِ وَعَلَى الشَّرْعِ وَعَلَى الْعَقْلِ.
وَإِنْ أَرَدْتُمْ أَنَّهُ لَوْ كَانَ فَوْقَ الْعَرْشِ لَكَانَ عَالِيًا عَلَى خَلْقِهِ بَائِنًا مِنْهُمْ مُسْتَوِيًا عَلَى عَرْشِهِ لَيْسَ فَوْقَهُ شَيْءٌ، فَهَذَا الْمَعْنَى حَقٌّ، فَكَأَنَّكَ قُلْتَ: لَوْ كَانَ فَوْقَ الْعَرْشِ لَكَانَ فَوْقَ الْعَرْشِ، فَنَفَيْتَ الشَّيْءَ بِتَغْيِيرِ الْعِبَارَةِ بِقَوْلِكَ وَقَلْبِهَا إِلَى عِبَارَةٍ أُخْرَى، وَهَذَا شَأْنُكُمْ فِي أَكْثَرِ مَطَالِبِكُمْ.
وَإِنْ أَرَدْتَ بِقَوْلِكَ: كَانَ مُرَكَّبًا أَنَّهُ يَتَمَيَّزُ مِنْهُ شَيْءٌ عَنْ شَيْءٍ فَقَدْ وَصَفْتَهُ أَنْتَ بِصِفَاتٍ يَتَمَيَّزُ بَعْضُهَا مِنْ بَعْضٍ، فَهَلْ كَانَ عِنْدَكَ هَذَا تَرْكِيبًا؟

(1/141)

فَإِنْ قُلْتَ: هَذَا يُقَالُ لِي، وَإِنَّمَا يُقَالُ لِمَنْ أَثْبَتَ شَيْئًا مِنَ الصِّفَاتِ، فَأَمَّا أَنَا فَلَا أُثْبِتُ لَهُ صِفَةً وَاحِدَةً فِرَارًا مِنَ التَّرْكِيبِ، قِيلَ لَكَ: الْعَقْلُ لَمْ يَدُلَّ عَلَى نَفْيِ الْمَعْنَى الَّذِي سَمَّيْتَهُ أَنْتَ مُرَكَّبًا، وَقَدْ دَلَّ الْوَحْيُ وَالْعَقْلُ وَالْفِطْرَةُ عَلَى ثُبُوتِهِ، أَفَتَنْفِيهِ لِمُجَرَّدِ تَسْمِيَتِكَ الْبَاطِلَةِ؟ فَإِنَّ التَّرْكِيبَ يُطْلَقُ وَيُرَادُ بِهِ خَمْسَةُ مَعَانٍ: تَرْكِيبُ الذَّاتِ مِنَ الْوُجُودِ وَالْمَاهِيَّةِ عِنْدَ مَنْ يَجْعَلُ وُجُودَهَا زَائِدًا عَلَى مَاهِيَّتِهَا، فَإِذَا نَفَيْتَ هَذَا التَّرْكِيبَ جَعَلْتَهُ وُجُودًا مُطْلَقًا، إِنَّمَا هُوَ فِي الْأَذْهَانِ لَا وُجُودَ لَهُ فِي الْأَعْيَانِ، الثَّانِي: تَرْكِيبُ الْمَاهِيَّةِ مِنَ الذَّاتِ وَالصِّفَاتِ، فَإِذَا نَفَيْتَ هَذَا التَّرْكِيبَ جَعَلْتَهُ ذَاتًا مُجَرَّدَةً عَنْ كُلِّ وَصْفٍ، لَا يُبْصِرُ وَلَا يَسْمَعُ وَلَا يَعْلَمُ وَلَا يَقْدِرُ وَلَا يُرِيدُ وَلَا حَيَاةَ لَهُ وَلَا مَشِيئَةَ وَلَا وَصْفَةَ أَصْلًا، فَكُلُّ ذَاتٍ فِي الْمَخْلُوقَاتِ خَيْرٌ مِنْ هَذِهِ الذَّاتِ، فَاسْتَفَدْتَ بِهَذَا التَّرْكِيبِ كُفْرَكَ بِاللَّهِ وَجَحْدَكَ لِذَاتِهِ وَلِصِفَاتِهِ وَأَفْعَالِهِ، الثَّالِثُ: تَرْكِيبُ الْمَاهِيَّةِ الْجِسْمِيَّةِ مِنَ الْهُيُولَى وَالصُّورَةِ كَمَا يَقُولُهُ الْفَلَاسِفَةُ، الرَّابِعُ: التَّرْكِيبُ مِنَ الْجَوَاهِرِ الْفَرْدَةِ كَمَا يَقُولُهُ كَثِيرٌ مِنْ أَهْلِ الْكَلَامِ، الْخَامِسُ: تَرْكِيبُ الْمَاهِيَّةِ مِنْ أَجْزَاءٍ كَانَتْ مُتَفَرِّقَةً فَاجْتَمَعَتْ وَتَرَكَّبَتْ.
فَإِنْ أَرَدْتَ بِقَوْلِكَ: لَوْ كَانَ فَوْقَ الْعَرْشِ لَكَانَ مُرَكَّبًا، كَمَا يَدَّعِيهِ الْفَلَاسِفَةُ وَالْمُتَكَلِّمُونَ، قِيلَ لَكَ: جُمْهُورُ الْعُقَلَاءِ عِنْدَهُمْ أَنَّ الْأَجْسَادَ الْمُحْدَثَةَ الْمَخْلُوقَةَ لَيْسَتْ مُرَكَّبَةً، لَا مِنْ هَذَا وَلَا مِنْ هَذَا، فَلَوْ كَانَ فَوْقَ الْعَرْشِ جِسْمٌ مَخْلُوقٌ أَوْ حَدَثٌ لَمْ يَلْزَمْ أَنْ يَكُونَ مُرَكَّبًا بِهَذَا الِاعْتِبَارِ، فَكَيْفَ يَلْزَمُ ذَلِكَ فِي حَقِّ خَالِقِ الْفَرْدِ وَالْمُرَكَّبِ، الَّذِي يَجْمَعُ الْمُتَفَرِّقَ وَيُفَرِّقُ الْمُجْتَمِعَ، وَيُؤَلِّفُ بَيْنَ الْأَشْيَاءِ فَيُرَكِّبُهَا كَمَا يَشَاءُ ; وَالْعَقْلُ لَمَّا دَلَّ عَلَى إِثْبَاتِ إِلَهٍ وَاحِدٍ وَرَبٍّ وَاحِدٍ لَا شَرِيكَ لَهُ، وَلَا شَبِيهَ لَهُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَدُلَّ عَلَى أَنَّ ذَلِكَ الرَّبَّ الْوَاحِدَ لَا اسْمَ لَهُ وَلَا صِفَةَ، وَلَا وَجْهَ، وَلَا يَدَيْنِ، وَلَا هُوَ فَوْقَ خَلْقِهِ، وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَا يَنْزِلُ مِنْهُ شَيْءٌ، فَدَعْوَى ذَلِكَ عَلَى الْعَقْلِ كَذِبٌ صَرِيحٌ عَلَى الْوَحْيِ.

[الجهة والفوقية والعلو نفيها عنه سبحانه تعطيل]
وَكَذَلِكَ قَوْلُهُمْ: نُنَزِّهُهُ عَنِ الْجِهَةِ، وَإِنْ أَرَدْتُمْ أَنَّهُ مُنَزَّهٌ عَنْ جِهَةٍ وُجُودِيةٍ تُحِيطُ بِهِ وَتَحْوِيهِ وَتَحْصُرُهُ إِحَاطَةَ الظُّرُوفِ بِالْمَظْرُوفِ فَنَعَمْ، هُوَ أَعْظَمُ مِنْ ذَلِكَ وَأَكْثَرُ وَأَعْلَى، وَلَكِنْ لَا يَلْزَمُ مِنْ كَوْنِهِ فَوْقَ عَرْشِهِ هَذَا الْمَعْنَى، وَإِنْ أَرَدْتُمْ بِالْجِهَةِ أَمْرًا يُوجِبُ مُبَايَنَةَ الْخَالِقِ لِلْمَخْلُوقِ وَعُلُوَّهُ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ فَنَفْيُكُمْ لِهَذَا الْمَعْنَى بَاطِلٌ، وَتَسْمِيَتُهُ جِهَةً اصْطِلَاحٌ مِنْكُمْ تَوَسَّلْتُمْ بِهِ إِلَى نَفْيِ مَا دَلَّ عَلَيْهِ الْعَقْلُ وَالنَّقْلُ وَالْفِطْرَةُ، وَسَمَّيْتُمْ مَا فَوْقَ الْعَالَمِ جِهَةً وَقُلْتُمْ: مُنَزَّهٌ عَنِ الْجِهَاتِ، وَسَمَّيْتُمُ الْعَرْشَ حَيِّزًا وَقُلْتُمْ: لَيْسَ بِمُتَحَيِّزٍ.

(1/142)

وَسَمَّيْتُمُ الصِّفَاتِ أَعْرَاضًا وَقُلْتُمْ: الرَّبُّ مُنَزَّهٌ عَنْ قِيَامِ الْأَعْرَاضِ بِهِ، وَسَمَّيْتُمْ حِكْمَتَهُ غَرَضًا وَقُلْتُمْ: مُنَزَّهٌ عَنِ الْأَغْرَاضِ، وَسَمَّيْتُمْ كَلَامَهُ بِمَشِيئَتِهِ، وَنُزُولَهُ إِلَى سَمَاءِ الدُّنْيَا وَمَجِيئَهُ يَوْمَ الْقِيَامَةِ لِفَصْلِ الْقَضَاءِ وَمَشِيئَتَهُ وَإِرَادَتَهُ الْمُقَارَنَةَ لِمُرَادِهَا وَإِدْرَاكَهُ الْمُقَارَنَةَ لِوُجُودِ الْمُدْرَكِ، وَغَضَبَهُ إِذَا عُصِيَ، وَرِضَاهُ إِذَا أُطِيعَ، وَفَرَحَهُ إِذَا تَابَ إِلَيْهِ الْعِبَادُ، وَنِدَاهُ لِمُوسَى حِينَ أَتَى الشَّجَرَةَ، وَنِدَاهُ لِلْأَبَوَيْنِ حِينَ أَكَلَا مِنَ الشَّجَرَةِ، وَنِدَاهُ لِعِبَادِهِ يَوْمَ الْقِيَامَةِ، وَمَحَبَّتَهُ لِمَنْ كَانَ يَبْغَضُهُ حَالَ كُفْرِهِ ثُمَّ صَارَ يُحِبُّهُ بَعْدَ إِيمَانِهِ، وَرُبُوبِيَّتَهُ الَّتِي هُوَ بِهَا كُلَّ يَوْمٍ فِي شَأْنٍ حَوَادِثَ، وَقُلْتُمْ: هُوَ مُنَزَّهٌ عَنْ حُلُولِ الْحَوَادِثِ، وَحَقِيقَةُ هَذَا التَّنْزِيهِ أَنَّهُ مُنَزَّهٌ عَنِ الْوُجُودِ وَعَنِ الرُّبُوبِيَّةِ وَعَنِ الْمُلْكِ وَعَنْ كَوْنِهِ فَعَّالًا لِمَا يُرِيدُ، بَلْ عَنِ الْحَيَاةِ وَالْقَيُّومَيَّةِ.
فَانْظُرْ مَاذَا تَحْتَ تَنْزِيهِ الْمُعَطِّلَةِ النُّفَاةِ بِقَوْلِهِمْ: لَيْسَ بِجِسْمٍ وَلَا جَوْهَرٍ وَلَا مُرَكَّبٍ، وَلَا تَقُومُ بِهِ الْأَعْرَاضُ، وَلَا يُوَصَفُ بِالْأَبْعَاضِ، وَلَا يَفْعَلُ بِالْأَغْرَاضِ وَلَا تَحُلُّهُ الْحَوَادِثُ، وَلَا تُحِيطُ بِهِ الْجِهَاتُ، وَلَا يُقَالُ فِي حَقِّهِ: أَيْنَ، وَلَيْسَ بِمُتَحَيِّزٍ، كَيْفَ كَسَوْا حَقَائِقَ أَسْمَائِهِ وَصِفَاتِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَتَكْلِيمِهِ لِخَلْقِهِ وَرُؤْيَتِهِمْ لَهُ بِالْأَبْصَارِ فِي دَارِ كَرَامَتِهِ، هَذِهِ الْأَلْفَاظَ، ثُمَّ تَوَسَّلُوا إِلَى نَفْيِهَا بِوَاسِطَتِهَا، وَكَفَّرُوا وَضَلَّلُوا مَنْ أَثْبَتَهَا، وَاسْتَحَلُّوا مِنْهُ مَا لَمْ يَسْتَحِلُّوهُ مِنْ أَعْدَاءِ اللَّهِ مِنَ الْيَهُودِ وَالنَّصَارَى، فَإِلَى اللَّهِ الْمَوْعِدُ وَإِلَيْهِ الْمُلْتَجَأُ، وَإِلَيْهِ التَّحَاكُمُ، وَبَيْنَ يَدَيْهِ التَّخَاصُمُ.
نَحْنُ وَإِيَّاهُمْ نَمُوتُ ... وَلَا أَفْلَحَ يَوْمَ الْحِسَابِ مَنْ نَدِمَا


فصل إنكار القدرية خلق أفعال العباد وتسميتهم بذلك بالعدل - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل إنكار القدرية خلق أفعال العباد وتسميتهم بذلك بالعدل]
فَصْلٌ
وَمِنْ ذَلِكَ لَفْظُ الْعَدْلِ، جَعَلَتْهُ الْقَدَرِيَّةُ اسْمًا لِإِنْكَارِ قُدْرَةِ الرَّبِّ عَلَى أَفْعَالِ الْعِبَادِ وَخَلْقِهِ لَهَا وَمَشِيئَتِهِ، فَجَعَلُوا إِخْرَاجَهَا عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ هُوَ الْعَدْلُ، وَجَعَلَ سَلَفُهُمْ إِخْرَاجَهَا عَنْ تَقَدُّمِ عِلْمِهِ وَكِتَابَتِهِ مِنَ الْعَدْلِ، وَسَمَّوْا أَنْفُسَهُمْ بِالْعَدْلِيَّةِ، وَعَمَدُوا إِلَى إِثْبَاتِ عُمُومِ قُدْرَتِهِ عَلَى كُلِّ شَيْءٍ مِنَ الْأَعْيَانِ وَالْأَفْعَالِ وَخَلْقِهِ لِكُلِّ شَيْءٍ وَشُمُولِ مَشِيئَتِهِ، فَسَمَّوْهُ جَبْرًا، ثُمَّ نَفَوْا هَذَا الْمَعْنَى الصَّحِيحَ وَعَبَّرُوا عَنْهُ بِهَذَا الِاسْمِ، ثُمَّ سَمَّوْا أَنْفُسَهُمْ أَهْلَ الْعَدْلِ وَسَمَّوْا مَنْ أَثْبَتَ صِفَاتِ الرَّبِّ وَأَثْبَتَ قَدَرَهُ وَقَضَاءَهُ أَهْلَ التَّشْبِيهِ وَالْحَيِّزِ.
وَكَذَلِكَ قَوْلُ الرَّافِضَةِ سَمَّوْا مُوَالَاةَ الصَّحَابَةِ نَصْبًا، وَمُعَادَاتَهُمْ مُوَالَاةً لِأَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَذَلِكَ الْمُرْجِئَةُ سَمَّوْا مَنْ قَالَ فِي الْإِيمَانِ بِقَوْلِ الصَّحَابَةِ وَالتَّابِعِينَ وَاسْتَثْنَى فِيهِ فَقَالَ: أَنَا مُؤْمِنٌ إِنْ شَاءَ اللَّهُ شَاكًّا.

(1/143)

وَهَذَا شَأْنُ كُلِّ مُبْطِلٍ وَمُبْتَدِعٍ، يُلَقِّبُ الْحَقَّ وَأَهْلَهُ بِالْأَلْقَابِ الشَّنِيعَةِ الْمُنْفَرِدَةِ، فَإِذَا أَطْلَقُوا لَفَظَ الْجِسْمِ صَوَّرُوا فِي ذِهْنِ السَّامِعِ خَشَبَةً مِنَ الْخَشَبِ الْكَثِيفِ، أَوْ بَدَنًا لَهُ حَامِلٌ يَحْمِلُهُ، وَإِذَا قَالُوا: مُرَكَّبٌ صَوَّرُوا فِي ذِهْنِهِ أَجْزَاءً مُتَفَرِّقَةً فَرَكَّبَهَا، وَهَذَا حَقِيقَةُ الْمُرَكَّبِ لُغَةً وَعُرْفًا، وَإِذَا قَالُوا: يَلْزَمُ أَنْ تَحُلَّهُ الْحَوَادِثُ صَوَّرُوا فِي ذِهْنِهِ ذَاتًا تَنْزِلُ بِهِ الْأَعْرَاضَ النَّازِلَةَ بِالْمَخْلُوقِينَ كَمَا مَثَّلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِابْنِ آدَمَ أَمَلَهَ وَأَجَلَهُ وَالْأَعْرَاضَ جَانِبَهُ إِنْ أَخْطَأَهُ هَذَا أَصَابَهُ هَذَا، وَإِذَا قَالُوا يَقُولُونَ بِالْحَيِّزِ وَالْجِهَةِ صَوَّرُوا فِي الذِّهْنِ مَوْجُودًا بِالْأَحْيَازِ، وَإِذَا قَالُوا لَزِمَ الْحَيِّزُ صَوَّرُوا فِي الذِّهْنِ قَادِرًا ظَالِمًا يَجْبُرُ الْخَلْقَ عَلَى مَا لَا يُرِيدُونَ وَيُعَاقِبُهُمْ عَلَى مَا لَا يَفْعَلُونَ، وَإِذَا قَالُوا: حَشْوِيَّةٌ، صَوَّرُوا فِي ذِهْنِ السَّامِعِ أَنَّهُمْ حَشَوْا فِي الدِّينِ مَا لَيْسَ مِنْهُ، فَتَنْفِرُ الْقُلُوبُ مِنْ هَذِهِ الْأَلْقَابِ.
وَلَوْ ذَكَرُوا حَقِيقَةَ قَوْلِهِمْ لَمَا قَبِلَتِ الْقُلُوبُ السَّلِيمَةُ وَالْفِطَرُ الْمُسْتَقِيمَةُ سِوَاهُ، فَكَيْفَ يَتْرُكُ الْحَقَّ لِأَسْمَاءٍ سَمَّوْهَا هُمْ وَأَسْلَافُهُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ، وَأَلْقَابٍ وَضَعُوهَا مِنْ تِلْقَاءِ أَنْفُسِهِمْ لَمْ يَأْتِ بِهَا سُنَّةٌ وَلَا قُرْآنٌ، وَشُبُهَاتٍ قَذَفَتْ بِهَا الْقُلُوبُ مَا اسْتَنَارَتْ بِنُورِ الْوَحْيِ وَلَا خَالَطَهَا بَشَاشَةُ الْإِيمَانِ، وَخَيَالَاتٍ هِيَ بِتَخَيُّلَاتِ الْمُمْرَدِينَ وَأَصْحَابِ الْهَوَسِ أَشْبَهُ مِنْهَا بِقَضَايَا الْعَقْلِ وَالْبُرْهَانِ، وَوَهْمَيَّاتٍ نِسْبَتُهَا إِلَى الْعَقْلِ الصَّحِيحِ كَنِسْبَةِ السَّرَابِ فِي الْأَبْصَارِ فِي الْقِيعَانِ، وَأَلْفَاظٍ مُجْمَلَةٍ وَمَعَانٍ مُشْتَبِهَةٍ قَدْ لُبِّسَ فِيهَا الْحَقُّ بِالْبَاطِلِ فَصَارَ ذَا خَفَاءٍ وَكِتْمَانٍ.
فَدَعُونَا مِنْ هَذِهِ الدَّعَاوَى الْبَاطِلَةِ الَّتِي لَا تُفِيدُ إِلَّا إِتْعَابَ الْإِنْسَانِ، وَكَثْرَةَ الْهَذَيَانِ وَحَاكِمْنَا إِلَى الْوَحْيِ وَالْقُرْآنِ، لَا إِلَى مَنْطِقِ يُونَانٍ، وَلَا إِلَى قَوْلِ فُلَانٍ وَرَأْيِ فُلَانٍ، كِتَابُ اللَّهِ لَيْسَ فَوْقَ بَيَانِهِ مَرْتَبَةٌ فِي الْبَيَانِ، وَهَذِهِ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُطَابِقَةٌ لَهُ أَعْظَمَ مِنْ مُطَابَقَةِ الْبَيَانِ لِلِّسَانِ، وَهَذِهِ أَقْوَالُ أَعْقَلِ الْأُمَمِ بَعْدَهُ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ، لَا يَخْتَلِفُ مِنْهُمْ فِي هَذَا الْبَابِ اثْنَانِ، وَلَا يُوجَدُ عَنْهُمْ فِيهِ قَوْلَانِ مُتَنَافِيَانِ، بَلْ قَدْ تَتَابَعُوا كُلُّهُمْ عَلَى إِثْبَاتِ الصِّفَاتِ وَعُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَإِثْبَاتِ تَكَلُّمِهِ

(1/144)

وَتَكْلِيمِهِ وَسَائِرِ مَا وَصَفَ بِهِ نَفْسَهُ، وَوَصَفَهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَتَتَابُعِ الْأَسْنَانِ، وَقَالُوا لِلْأُمَّةِ: هَذَا عَهْدُ نَبِيِّنَا إِلَيْنَا وَعَهْدُنَا إِلَيْكُمْ وَإِلَى مَنْ بَعْدَكُمْ إِلَى آخِرِ الزَّمَانِ، وَهَذَا هُوَ الَّذِي نَادَى بِهِ الْمُنَادِي وَأَذَّنَ عَلَى رُءُوسِ الْمَلَأِ فِي السِّرِّ وَالْإِعْلَانِ، فَحَيَّ عَلَى الصَّلَاةِ وَرَاءَ هَذَا الْإِمَامِ يَا أَهْلَ الْإِيمَانِ، وَحَيَّ عَلَى الْفَلَاحِ بِمُتَابَعَتِهِ يَا أَهْلَ الْقُرْآنِ، وَالصَّلَاةُ خَيْرٌ مِنَ النَّوْمِ فِي ظُلْمَةِ لَيْلِ الشُّكُوكِ وَالْإِفْكِ وَالْكُفْرَانِ، فَلَا تَصِحُّ الْقُدْوَةُ بِمَنْ أَقَرَّ عَلَى نَفْسِهِ وَصَدَّقَهُ الْمُؤْمِنُونَ بِأَنَّهُ تَائِهٌ فِي بَيْدَاءِ الْآرَاءِ وَالْمَذْاهَبِ حَيْرَانَ، وَأَنَّهُ لَمْ يَصِلْ إِلَى الْيَقِينِ بِشَيْءٍ مِنْهَا، لَا هُوَ وَلَا مَنْ قَبْلَهُ عَلَى تَطَاوُلِ الزَّمَانِ، وَإِنَّ غَايَةَ مَا وَصَلُوا إِلَيْهِ الشَّكُّ وَالتَّشْكِيكُ وَلَقْلَقَةُ اللِّسَانِ.
فَالْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى وَخَصَّهُمْ بِكَمَالِ الْعُقُولِ وَصِحَّةِ الْفِطْرَةِ وَنُورِ الْبُرْهَانِ، وَجَعَلَهُمْ هُدَاةً مُهْتَدِينَ، مُسْتَبْصِرِينَ مُبْصِرِينَ، أَئِمَّةً لِلْمُتَّقِينَ يَهْدُونَ بِأَمْرِهِ، وَيُبَصِّرُونَ بِنُورِهِ، وَيَدْعُونَ إِلَى دَارِهِ، وَيُجَادِلُونَ كُلَّ مُفْتَتِنٍ فَتَّانٍ، فَحَيَّ عَلَى خَيْرِ الْعَمَلِ بِمُتَابَعَةِ الْمَبْعُوثِ بِالْفُرْقَانِ، وَتَحْكِيمِهِ وَتَلَقِّي حُكْمِهِ بِالتَّسْلِيمِ وَالْقَبُولِ وَالْإِذْعَانِ، وَمُقَابَلَةِ مَا خَالَفَ حُكْمَهُ بِالْإِنْكَارِ وَالرَّدِّ وَالْهَوَانِ، وَمُطَاعَنَةِ الْمُعَارِضِينَ لَهُ بِقَوْلِهِمْ بِالسَّيْفِ وَالسِّنَانِ، وَإِلَّا بِالْعِلْمِ وَاللِّسَانِ، فَالْعُقُولُ السَّلِيمَةُ وَالْفِطَرُ الْمُسْتَقِيمَةُ لِنُصُوصِ الْوَحْيِ يَسْجُدَانِ، وَيُصَدِّقَانِ بِمَا شَهِدَتْ بِهِ وَلَا يُكَذِّبَانِ، وَيُقِرَّانِ أَنَّ لَهَا عَلَيْهِمَا أَعْظَمَ سُلْطَانٍ، وَأَنَّهُمَا إِنْ خَرَجَا عَنْهَا غُلِبَا وَلَا يَنْتَصِرَانِ، وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ.
السَّابِعُ وَالْعِشْرُونَ: أَنَّ الْمُعَارَضَةَ بَيْنَ الْعَقْلِ وَنُصُوصِ الْوَحْيِ لَا تَتَأَتَّى عَلَى قَوَاعِدِ الْمُسْلِمِينَ الْمُؤْمِنِينَ بِالنُّبُوَّةِ حَقًّا، وَلَا عَلَى أُصُولِ أَحَدٍ مِنْ أَهْلِ الْمِلَلِ الْمُصَدِّقِينَ بِحَقِيقَةِ النُّبُوَّةِ، لَيْسَتْ هَذِهِ الْمُعَارَضَةُ مِنَ الْإِيمَانِ بِالنُّبُوَّةِ فِي شَيْءٍ، وَإِنَّمَا تَتَأَتَّى هَذِهِ الْمُعَارَضَةُ مِمَّنْ يُقِرُّ بِالنُّبُوَّةِ عَلَى قَوَاعِدِ الْفَلْسَفَةِ وَيُجْرِيهَا عَلَى أَوْضَاعِهِمْ، وَأَنَّ الْإِيمَانَ بِالنُّبُوَّةِ عِنْدَهُمْ، وَالِاعْتِرَافَ بِمَوْجُودٍ حَلِيمٍ لَهُ طَالِعٌ مَخْصُوصٌ يَقْتَضِي طَالِعُهُ أَنْ يَكُونَ مَتْبُوعًا، فَإِذَا أَخْبَرَهُمْ بِمَا لَا تُدْرِكُهُ عُقُولُهُمْ عَارَضُوا خَبَرَهُ بِعُقُولِهِمْ وَقَدَّمُوهَا عَلَى خَبَرِهِ.
فَهَؤُلَاءِ الَّذِينَ عَارَضُوا بَيْنَ الْعَقْلِ وَنُصُوصِ الْأَنْبِيَاءِ، فَعَارَضُوا الْأَنْبِيَاءَ فِي بَابِ الْإِيمَانِ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرَسُولِهِ وَالْيَوْمِ الْآخِرِ فِي هَذِهِ الْأُصُولِ الْخَمْسَةِ بِعُقُولِهِمْ، فَلَمْ يُصَدِّقُوا بِشَيْءٍ مِنْهَا عَلَى طَرِيقَةِ الرُّسُلِ، ثُمَّ سَرَتْ مُعَارَضَتُهُمْ فِي الْمُنْتَسِبِينَ إِلَى الرُّسُلِ، فَتَقَاسَمُوهَا تَقَاسُمَ الْوَارِثِ لِتَرِكَةِ مُوَرِّثِهِمْ، فَكُلُّ طَائِفَةٍ كَانَتْ نُصُوصُ الْوَحْيِ

(1/145)

عَلَى خِلَافِ مَذْهَبِهِمْ لَجَئُوا إِلَى هَذِهِ الْمُعَارَضَةِ، وَمَعْلُومٌ أَنَّ هَذَا يُنَاقِضُ الْإِيمَانَ بِالنُّبُوَّةِ، وَإِنْ تَنَاقَضَ الْقَائِلُ بِهِ فَغَلَبَتُهُ أَنْ يُثْبِتَ كَوْنَ النَّبِيِّ رَسُولًا فِي الْعَمَلِيَّاتِ وَلَا فِي الْعِلْمِيَّاتِ، أَوْ فِي بَعْضِ الْعِلْمِيَّاتِ الَّتِي أَخْبَرَ بِهَا دُونَ الْبَعْضِ، وَهَذَا أَسْوَأُ حَالًا مِمَّنْ جَعَلَهُ رَسُولًا إِلَى بَعْضِ النَّاسِ دُونَ بَعْضٍ، فَإِنَّ الْقَائِلَ بِهَذَا يَجْعَلُهُ رَسُولًا فِي الْعِلْمِيَّاتِ وَالْعَمَلِيَّاتِ، وَلَا يُعَارِضُ بَيْنَ خَبَرِهِ وَبَيْنَ الْعَقْلِ، وَإِنْ تَنَاقَضَ جَحْدُهُ عُمُومِ رِسَالَتِهِ بِالنِّسْبَةِ إِلَى كُلِّ مُكَلَّفٍ، فَهَذَا جَحْدُ عُمُومِ رِسَالَتِهِ إِلَى الْمَدْعُوِّينَ، وَذَاكَ جَحْدُ عُمُومِ رِسَالَتِهِ فِي الْمَدْعُوِّ إِلَيْهِ الْمُخْبَرِ بِهِ، وَلَمْ يُؤْمِنْ فِي الْحَقِيقَةِ بِرِسَالَتِهِ، لَا هَذَا وَلَا هَذَا، فَإِنَّهُ يُقَالُ لِهَذَا: إِنْ كَانَ رَسُولُ اللَّهِ إِلَى هَؤُلَاءِ حَقًّا فَهُوَ رَسُولُهُ إِلَى الْآخَرِينَ قَطْعًا، لِأَنَّهُ أَخْبَرَ بِذَلِكَ، وَمِنْ ضَرُورَةِ تَصْدِيقِهِ الْإِيمَانُ بِعُمُومِ رِسَالَتِهِ، وَيُقَالُ لِلْآخَرِ: إِنْ كَانَ رَسُولُ اللَّهِ فِي الْعَمَلِيَّاتِ وَأَنَّهَا حَقٌّ مِنْ عِنْدِ اللَّهِ، فَهُوَ رَسُولُهُ فِي الْعِلْمِيَّاتِ، فَإِنَّهُ أَخْبَرَ عَنْهُ بِهَذَا وَهَذَا.

[العقل يصدق ما جاء الوحي أشد مما يصدق كثير من المحسوسات]
الثَّامِنُ وَالْعِشْرُونَ: وَهُوَ أَنَّكَ إِذَا جَعَلْتَ الْعَقْلَ مِيزَانًا، وَوَضَعْتَ فِي إِحْدَى كِفَّتَيْهِ كَثِيرًا مِنَ الْأُمُورِ الْمُشَاهَدَةِ الْمَحْسُوسَةِ الَّتِي يَنَالُهَا الْعَيَانُ، وَوَضَعْتَ فِي الْكِفَّةِ الْأُخْرَى الْأُمُورَ الَّتِي أَخْبَرَتْ بِهَا الرُّسُلُ عَنِ اللَّهِ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ، وَجَدْتَ تَرْجِيحَهُ لِهَذِهِ الْكِفَّةِ فَوْقَ تَرْجِيحِهِ لِلَّتِي قَبْلَهَا وَتَصْدِيقَهُ بِهَا أَقْوَى، وَلَوْلَا الْحِسُّ وَالْمُشَاهَدَةُ يَمْنَعُهُ مِنْ إِنْكَارِ ذَلِكَ لَأَنْكَرَهُ، هَذِهِ دَعْوَى نَعْلَمُ أَنَّكَ تَتَعَجَّبُ مِمَّنْ يَدَّعِيهَا وَتَنْسُبُهُ إِلَى الْمُجَازَفَةِ وَقِلَّةِ التَّحْصِيلِ، وَلَعَمْرُ اللَّهِ إِنَّ مُدَّعِيَهَا لَيَعْجَبُ مِنْ إِنْكَارِكَ لَهَا وَتَوَقُّفِكَ فِيهَا بَعْدَ الْبَيَانِ.
فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: أَنْسَبُ إِلَى الْعَقْلِ، حَيَوَانٌ يَرَى وَيُحِسُّ وَيَتَكَلَّمُ وَيَعْمَلُ، فَغَشِيَهُ أَمْرٌ أَلْفَاهُ كَأَنَّهُ خَشَبَةٌ لَا رُوحَ فِيهَا، وَزَالَ إِحْسَاسُهُ وَإِدْرَاكُهُ، وَتَوَارَى عَنْهُ سَمْعُهُ وَبَصَرُهُ وَعَقْلُهُ، بِحَيْثُ لَا يَعْلَمُ شَيْئًا، فَأَدْرَكَ فِي هَذِهِ الْحَالَةِ مِنَ الْعُلُومِ الْعَجِيبَةِ وَالْأُمُورِ الْغَائِبَةِ مَا لَمْ يُدْرِكْهُ حَالَ حُضُورِ ذِهْنِهِ، وَاجْتِمَاعِ حَوَاسِّهِ وَوُفُورِ عَقْلِهِ، وَعَلِمَ مِنْ أُمُورِ الْغَيْبِ الْمُسْتَقْبَلَةِ مَا لَمْ يَكُنْ لَهُ دَلِيلٌ وَلَا طَرِيقٌ إِلَى الْعِلْمِ بِهِ.
وَأَنْسَبُ إِلَيْهِ أَيْضًا حَيَوَانٌ خَرَجَ مِنْ إِحْلِيلِهِ مَجَّةَ مَاءٍ مُسْتَحِيلَةٍ عَنْ حُصُولِ الطَّعَامِ وَالشَّرَابِ كَالْمَخْطَةِ، فَامْتَزَجَتْ بِمِثْلِهَا فِي مَكَانٍ ضَيِّقٍ فَأَقَامَتْ بُرْهَةً مِنَ الدَّهْرِ، فَانْقَلَبَتْ دَمًا قَدْ تَغَيرَ لَوْنُهَا وَشَكْلُهَا وَصِفَاتُهَا، فَأَقَامَتْ كَذَلِكَ مُدَّةً، ثُمَّ انْقَلَبَتْ بَعْدَ ذَلِكَ قِطْعَةَ لَحْمٍ، فَأَقَامَتْ كَذَلِكَ مُدَّةً، ثُمَّ انْقَلَبَتْ عِظَامًا وَأَعْصَابًا وَعَرُوقًا وَأَظْفَارًا مُخْتَلِفَةَ الْأَشْكَالِ وَالْأَوْضَاعِ، وَهِيَ جَمَادٌ لَا إِحْسَاسَ بِهَا، ثُمَّ عَادَتْ حَيَوَانًا يَتَحَرَّكُ وَيَتَغَذَّى وَيَتَقَلَّبُ، ثُمَّ

(1/146)

أَقَامَ ذَلِكَ الْحَيَوَانُ فِي مَكَانٍ لَا يَجِدُ فِيهِ مَنْفَسًا وَهُوَ دَاخِلُ أَوْعِيَةٍ بَعْضُهَا فَوْقَ بَعْضٍ، ثُمَّ انْفَتَحَ لَهُ بَابٌ يَضِيقُ عَنْهُ مَسْلَكُ الذَّكَرِ لَا يَسْلُكُهُ إِلَّا بِضَغْطِهِ، فَوُسِّعَ لَهُ ذَلِكَ الْبَابُ حَتَّى خَرَجَ مِنْهُ.
وَأَنْسَبُ إِلَيْهِ أَيْضًا: بِقَدْرِ الْحَبَّةِ تُرْسِلُهُ فِي مَدِينَةٍ عَظِيمَةٍ مِنْ أَعْظَمِ الْمُدُنِ فَيَأْكُلُ الْمَدِينَةَ وَكُلَّ مَنْ فِيهَا ثُمَّ يُقْبِلُ عَلَى نَفْسِهِ فَيَأْكُلُهَا، وَهُوَ النَّارُ.
وَأَنْسَبُ إِلَيْهِ شَيْئًا بِقَدْرِ بَذْرِ الْخَشْخَاشِ يَحْمِلُهُ الْإِنْسَانُ بَيْنَ ثِيَابِهِ مُدَّةً فَيَنْقَلِبُ حَيَوَانًا يَتَغَذَّى بِوَرَقِ الشَّجَرِ بُرْهَةً، ثُمَّ إِنَّهُ يَبْنِي عَلَى نَفْسِهِ قِبَابًا مُخْتَلِفَةَ الْأَلْوَانِ مِنْ أَبْيَضَ وَأَصْفَرَ وَأَحْمَرَ بِنَاءً مُحْكَمًا مُتَّفِقًا، فَيُقِيمُ فِي ذَلِكَ الْبِنَاءِ مُدَّةً مِنَ الزَّمَانِ لَا يَتَغَذَّى بِشَيْءٍ الْبَتَّةَ، فَيَنْقَلِبُ فِي الْقُبَّةِ طَائِرًا لَهُ أَجْنِحَةٌ يَطِيرُ بِهَا بَعْدَ أَنْ كَانَ دُودًا يَمْشِي عَلَى بَطْنِهِ فَيَفْتَحُ عَنْ نَفْسِهِ بَابَ الْقُبَّةَ، وَذَلِكَ دُودُ الْقَزِّ.
إِلَى أَضْعَافِ أَضْعَافِ مَا ذَكَرْنَاهُ، مِمَّا يُشَاهَدُ بِالْعَيَانِ، مِمَّا لَوْ حُكِيَ لِمَنْ لَمْ يَرَهُ لَعَجِبَ مِنْ عَقْلِ مَنْ حَكَاهُ لَهُ وَقَالَ: وَهَلْ يُصَدِّقُ بِهَذَا عَاقِلٌ، وَضَرُورَةُ الْعَقْلِ تَدْفَعُ هَذَا، وَأَقَامَ الْأَدِلَّةَ الْعَقْلِيَّةَ عَلَى اسْتِحَالَتِهِ فَقَالَ فِي النَّائِمِ مَثَلًا: الْقُوَى الْحَسَّاسَةُ سَبَبُ الْإِدْرَاكِ لِلْأُمُورِ الْوُجُودِيَّةِ وَآلَةٌ لَهَا، فَمَنْ لَمْ يُدْرِكِ الْأَشْيَاءَ مَعَ وُجُودِهَا وَاسْتِجْمَاعِهَا وَوُفُورِهَا، فَلِأَنْ يَتَعَذَّرُ عَلَيْهِ عَدَمُ إِدْرَاكِهَا مَعَ عَدَمِهَا وَبُطْلَانِ أَفْعَالِهَا أَوْلَى وَأَحْرَى، وَهَذَا قِيَاسٌ أَنْتَ تَجِدُهُ أَقْوَى مِنَ الْأَقْيِسَةِ الَّتِي يُعَارَضُ بِهَا خَبَرُ الْأَنْبِيَاءِ، وَالْحِسُّ وَالْعِيَانُ يَدْفَعُهُ، وَمَنْ لَهُ خِبْرَةٌ بِمَوَادِّ الْأَدِلَّةِ وَتَرْتِيبِ مُقَدِّمَاتِهَا، وَلَهُ أَدْنَى بَيَانٍ يُمْكِنُهُ أَنْ يَنْظِمَ أَدِلَّةً عَقْلِيَّةً عَلَى اسْتِحَالَةِ كَثِيرٍ مِنَ الْأُمُورِ الْمُشَاهَدَةِ الْمَحْسُوسَةِ، وَتَكُونُ مُقَدِّمَاتُ تِلْكَ الْأَدِلَّةِ مِنْ جِنْسِ مُقَدِّمَاتِ الْأَدِلَّةِ الَّتِي تُعَارَضُ بِهَا النُّصُوصُ أَوْ أَصَحُّ مِنْهَا.
وَأَنْسَبُ إِلَى الْعَقْلِ: وُجُودُ مَا أَخْبَرَتْ بِهِ الرُّسُلُ عَنِ اللَّهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَمَلَائِكَتِهِ وَالْيَوْمِ الْآخِرِ، وَثُبُوتِ هَذِهِ الْأُمُورِ الَّتِي ذَكَرْنَا الْيَسِيرَ مِنْهَا، وَمَا لَمْ نَذْكُرْهُ وَلَمْ يَخْطُرْ لَنَا بِبَالٍ أَعْجَبُ مِنْ ذَلِكَ بِكَثِيرٍ، تَجِدُ تَصْدِيقَ الْعَقْلِ بِمَا أَخْبَرَتْ بِهِ الرُّسُلُ أَقْرَبُ إِلَيْهِ مِنْ تَصْدِيقِهِ بِهَذِهِ الْأُمُورِ، وَلَوْلَا الْمُشَاهَدَةُ لَكَذَّبَ بِهَا، فَيَا لَلَّهِ الْعَجَبَ، كَيْفَ يَسْتَجِيزُ الْعَقْلُ تَكْذِيبَ مَا أَخْبَرَتْ بِهِ الرُّسُلُ بَعْدَ أَنْ سَمِعَ وَرَأَى وَعَايَنَ مَا لَوْلَا الْحِسُّ لَأَنْكَرَهُ غَايَةَ الْإِنْكَارِ؟ وَمِنْ هَاهُنَا قَالَ مَنْ صَحَّ عَقْلُهُ وَإِيمَانُهُ: إِنَّ نِسْبَةَ الْعَقْلِ إِلَى الْوَحْيِ أَقَلُّ وَأَدَقُّ بِكَثِيرٍ مِنْ نِسْبَةِ مَبَادِئِ التَّمْيِيزِ إِلَى الْعَقْلِ.
التَّاسِعُ وَالْعِشْرُونَ: أَنَّ هَؤُلَاءِ الْمُعَارِضِينَ بَيْنَ الْعَقْلِ وَالْوَحْيِ لَا يُمْكِنُهُمْ إِثْبَاتَ

(1/147)

الصَّانِعِ، بَلْ يَلْزَمُ مِنْ قَوْلِهِمْ نَفْيُهُ بِالْكُلِّيَّةِ لُزُومًا بَيِّنًا، وَلِأَنَّ الْعَالَمَ مَخْلُوقٌ لَهُ، وَلَا يُمْكِنُهُمْ إِقَامَةُ دَلِيلٍ عَلَى اسْتِحَالَةِ الْهَيِّنِ، وَلَا إِقَامَةِ دَلِيلٍ وَاحِدٍ عَلَى اسْتِحَالَةِ كَوْنِ الصَّانِعِ جِسْمًا، وَلَا إِثْبَاتِ كَوْنِهِ عَالِمًا وَلَا قَادِرًا وَلَا رَبًّا، وَنَقْتَصِرُ مِنْ هَذِهِ الْجُمْلَةِ عَلَى بَيَانِ عَجْزِهِمْ عَنْ إِثْبَاتِ وُجُودِهِ سُبْحَانَهُ وَتَعَالَى، فَضْلًا عَنْ تَنْزِيهِهِ عَنْ صِفَاتِ كَمَالِهِ فَنَقُولُ: الْمُعَارِضُ بَيْنَ الْعَقْلِ وَالنَّقْلِ فِي الْأَصْلِ هُمُ الزَّنَادِقَةُ الْمُنْكِرُونَ لِلنُّبُوَّةِ وَحُدُوثِ الْعَالَمِ وَالْمَعَادِ، وَوَافَقَهُمْ فِي هَذَا الْأَصْلِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ لِصِفَاتِ الرَّبِّ تَعَالَى وَأَفْعَالِهِ، وَالطَّائِفَتَانِ لَمْ تُثْبِتْ لِلْعَالَمِ صَانِعًا الْبَتَّةَ، فَإِنَّ الصَّانِعَ الَّذِي أَثْبَتُوا وُجُودَهُ مُسْتَحِيلٌ فَضْلًا عَنْ كَوْنِهِ وَاجِبَ الْوُجُودِ قَدِيمًا، أَمَّا الزَّنَادِقَةُ الْفَلَاسِفَةُ فَإِنَّهُمْ أَثْبَتُوا لِلْعَالَمِ صَانِعًا لَفْظًا لَا مَعْنًى، ثُمَّ لَبَّسُوا عَلَى النَّاسِ، وَقَالُوا: إِنَّ الْعَالَمَ صَنَعَهُ وَفَعَلَهُ وَخَلَقَهُ، ثُمَّ هُوَ فِي الْحَقِيقَةِ عِنْدَهُمْ غَيْرُ مَصْنُوعٍ وَلَا مَخْلُوقٍ وَلَا مَفْعُولٍ، وَلَا يُمْكِنُ عَلَى أَصْلِهِمْ أَنْ يَكُونَ الْعَالَمُ مَخْلُوقًا وَلَا مَفْعُولًا.
قَالَ أَبُو حَامِدٍ: وَذَلِكَ لِثَلَاثَةِ أَوْجُهٍ: وَجْهٌ فِي الْفَاعِلِ، وَوَجْهٌ فِي الْفِعْلِ، وَوَجْهٌ فِي نِسْبَةٍ مُشْتَرَكَةٍ بَيْنَ الْفِعْلِ وَالْفَاعِلِ، وَأَمَّا الَّذِي فِي الْفَاعِلِ فَهُوَ أَنَّهُ لَا بُدَّ أَنْ يَكُونَ مُرِيدًا مُخْتَارًا عَالِمًا بِمَا يُرِيدُهُ حِينَ يَكُونُ فَاعِلًا لِمَا يُرِيدُهُ، وَاللَّهُ تَعَالَى عِنْدَهُمْ لَيْسَ مُرِيدًا، بَلْ لَا صَنْعَةَ لَهُ أَصْلًا، وَمَا يَصْدُرُ عَنْهُ فَيَلْزَمُ لُزُومًا ضَرُورِيًّا، وَالثَّانِي: أَنَّ الْعَالَمَ قَدِيمٌ عِنْدَهُمْ وَالْفِعْلُ هُوَ الْحَادِثُ، وَالثَّالِثُ: أَنَّ اللَّهَ تَعَالَى وَاحِدٌ مِنْ كُلِّ وَجْهٍ، وَالْوَاحِدُ عِنْدَهُمْ لَا يَصْدُرُ عَنْهُ إِلَّا وَاحِدٌ، وَالْعَالَمُ مُرَكَّبٌ مِنْ خُلُفَاتٍ، فَكَيْفَ يَصْدُرُ عَنْهُ؟
قَالَ: وَلِنُحَقِّقَ وَجْهَ كُلِّ وَاحِدٍ مِنْ هَذِهِ الْوُجُوهِ الثَّلَاثَةِ مَعَ حَالِهِمْ فِي دَفْعِهِ فَنَقُولُ: الْفَاعِلُ عِبَارَةٌ عَمَّا صَدَرَ عَنْهُ الْفِعْلُ مَعَ الْإِرَادَةِ لِلْفِعْلِ عَلَى سَبِيلِ الِاخْتِيَارِ، مَعَ الْعِلْمِ بِالْمُرَادِ، وَعِنْدَهُمْ أَنَّ الْعَالَمَ مَعَ اللَّهِ كَالْمَعْلُومِ مَعَ الْعِلَّةِ، يَلْزَمُ لُزُومًا ضَرُورِيًّا لَا يُتَصَوَّرُ مَعَ اللَّهِ تَعَالَى دَفْعُهُ، لُزُومَ الظِّلِّ لِلشَّخْصِ وَالنُّورِ لِلشَّمْسِ، وَلَيْسَ هَذَا مِنَ الْفِعْلِ فِي شَيْءٍ، بَلْ مَنْ قَالَ: إِنَّ السِّرَاجَ يَفْعَلُ الضَّوْءَ، وَالشَّخْصُ يَفْعَلُ الظِّلَّ فَقَدْ جَاوَزَ وَتَوَسَّعَ فِي التَّجَاوُزِ تَوَسُّعًا خَارِجًا عَنِ الْحَدِّ، وَاسْتَعَارَ اللَّفْظَ وَاكْتَفَى بِوُقُوعِ الْمُشَارَكَةِ بَيْنَ الْمُسْتَعَارِ مِنْهُ فِي وَصْفٍ وَاحِدٍ، وَهُوَ أَنَّ الْفَاعِلَ سَبَبٌ عَلَى الْجُمْلَةِ، وَالسِّرَاجُ سَبَبٌ لِلضَّوْءِ، وَالشَّمْسُ سَبَبٌ لِلنُّورِ، وَالْفَاعِلُ لَمْ يُسَمَّ فَاعِلًا صَانِعًا بِمُجَرَّدِ كَوْنِهِ سَبَبًا، بَلْ لِكَوْنِهِ سَبَبًا عَلَى وَجْهِ الْإِرَادَةِ وَالِاخْتِيَارِ، حَتَّى لَوْ قَالَ قَائِلٌ: الْجِدَارُ لَيْسَ بِفَاعِلٍ، وَالْحَجَرُ لَيْسَ بِفَاعِلٍ، وَالْجَمَادُ لَيْسَ بِفَاعِلٍ، وَإِنَّمَا الْفِعْلُ لِلْحَيَوَانِ، لَمْ يُنْكَرْ ذَلِكَ عَلَيْهِ،

(1/148)

وَلَمْ يَكُنْ قَوْلُهُ كَذِبًا، وَلِلْحَجَرِ فِعْلٌ عِنْدَهُمْ، وَهُوَ الْهَوِيُّ إِلَى أَسْفَلَ وَالْمَيْلُ إِلَى الْمَرْكَزِ، كَمَا أَنَّ لِلنَّارِ فِعْلًا، وَهُوَ التَّسْخِينُ، وَلِلْحَائِطِ فِعْلًا وَهُوَ الْمَيْلُ إِلَى الْمَرْكَزِ وَوُقُوعُ الظِّلِّ، لِأَنَّ ذَلِكَ صَادِرٌ عَنْهُ، وَهَذَا مُحَالٌ.
قَالَ: فَإِنْ قِيلَ: كُلُّ مَوْجُودٍ لَيْسَ بِوَاجِبِ الْوُجُودِ لِذَاتِهِ بَلْ هُوَ مَوْجُودٌ بِغَيْرِهِ، فَإِنَّا نُسَمِّي ذَلِكَ الشَّيْءَ مَفْعُولًا، وَنُسَمِّي سَبَبَهُ فِعْلًا وَلَا نُبَالِي، كَانَ الْمُسَبِّبُ فَاعِلًا بِالطَّبْعِ أَوْ بِالْإِرَادَةِ، كَمَا أَنَّكُمْ لَا تُبَالُونَ إِنْ كَانَ فَاعِلًا بِآلَةٍ أَوْ غَيْرِ آلَةٍ، بَلِ الْفِعْلُ جِنْسٌ يَنْقَسِمُ إِلَى مَا يَقَعُ بِآلَةٍ وَإِلَى مَا يَقَعُ بِغَيْرِ آلَةٍ، كَذَلِكَ هُوَ جِنْسٌ يَنْقَسِمُ إِلَى مَا يَقَعُ بِالطَّبْعِ وَإِلَى مَا يَقَعُ بِالِاخْتِيَارِ، بِدَلِيلِ أَنَّا لَوْ قُلْنَا: فَعَلَ بِالطَّبْعِ لَمْ يَكُنْ قَوْلُنَا فِعْلٌ بِالطَّبْعِ ضِدًّا لِقَوْلِنَا فِعْلًا، وَلَا رَفْعًا لَهُ، وَلَا نَقْصًا لَهُ، بَلْ بَيَانًا لِنَوْعِ الْفِعْلِ، كَمَا إِذَا قُلْنَا: فِعْلٌ مُبَاشِرٌ بِغَيْرِ آلَةٍ لَمْ يَكُنْ نَقْضًا، بَلْ تَنْوِيعًا وَبَيَانًا، وَإِذَا قُلْنَا: فِعْلٌ بِالِاخْتِيَارِ لَمْ يَكُنْ تَكْرَارًا، بَلْ كَانَ بَيَانًا لِنَوْعِ الْفِعْلِ، كَقَوْلِنَا: فِعْلٌ بِآلَةٍ، وَلَوْ كَانَ قَوْلُنَا فِعْلٌ يَتَضَمَّنُ الْإِرَادَةَ وَكَانَتِ الْإِرَادَةُ ثَابِتَةً لِلْفِعْلِ مِنْ حَيْثُ إِنَّهُ فِعْلٌ لَكَانَ قَوْلُنَا فِعْلٌ وَمَا فُعِلَ.
قُلْنَا: هَذِهِ التَّسْمِيَةُ فَاسِدَةٌ، فَلَا يَجُوزُ أَنْ يُسَمَّى كُلُّ سَبَبٍ بِأَيِّ فِعْلٍ كَانَ فَاعِلًا وَلَا كُلُّ سَبَبٍ مَفْعُولًا، وَلَوْ كَانَ ذَلِكَ مَا صَحَّ أَنْ يُقَالَ: الْجَمَادُ لَا فِعْلَ لَهُ وَإِنَّمَا الْفِعْلُ لِلْحَيَوَانِ، وَهَذِهِ مِنَ الْكَلِمَاتِ الْمَشْهُورَةِ الصَّادِقَةِ، فَإِنْ سُمِّيَ الْجَمَادُ فَاعِلًا فَبِالِاسْتِعَارَةِ كَمَا يُسَمَّى طَالِبًا مُرِيدًا عَلَى سَبِيلِ الْمَجَازِ، وَيُقَالُ: الْحَجَرُ يَهْوِي، لِأَنَّهُ يُرِيدُ الْمَرْكَزَ وَيَطْلُبُهُ، وَالطَّلَبُ وَالْإِرَادَةُ هُنَا حَقِيقَةٌ، لِأَنَّهُ لَا يُتَصَوَّرُ إِلَّا مَعَ الْعِلْمِ الْمُرَادِ الْمَطْلُوبِ، فَلَا يُتَصَوَّرُ إِلَّا مِنَ الْحَيَوَانِ، وَأَمَّا قَوْلُكُمْ: إِنَّ قَوْلَنَا: فَعْلٌ عَامٌّ وَيَنْقَسِمُ إِلَى مَا هُوَ بِالطَّبْعِ وَإِلَى مَا هُوَ بِالْإِرَادَةِ غَيْرُ مُسَلَّمٍ، وَهُوَ كَقَوْلِ الْقَائِلِ: قَوْلُنَا: أَرَادَ عَامٌّ، وَيَنْقَسِمُ إِلَى مَنْ يُرِيدُ مَعَ الْعِلْمِ بِالْمُرَادِ، وَإِلَى مَنْ يُرِيدُ وَلَا يَعْلَمُ مَا يُرِيدُ، وَهُوَ فَاسِدٌ، إِذِ الْإِرَادَةُ تَتَضَمَّنُ الْعِلْمَ بِالضَّرُورَةِ، وَكَذَلِكَ الْفِعْلُ يَتَضَمَّنُ الْإِرَادَةَ بِالضَّرُورَةِ.
وَأَمَّا قَوْلُكُمْ: إِنَّ قَوْلَنَا: فِعْلٌ بِالطَّبْعِ لَيْسَ بِنَقْصٍ لِلْأَوَّلِ فَلَيْسَ كَذَلِكَ، فَإِنَّهُ نَقْضٌ لَهُ مِنْ حَيْثُ الْحَقِيقَةِ، وَلَكِنَّهُ لَا يَسْبِقُ إِلَى الْفَهْمِ التَّنَاقُضُ وَلَا يَشْتَدُّ نُفُورُ الطَّبْعِ عَنْهُ، فَإِنَّهُ لَمَّا أَنْ كَانَ سَبَبًا مُوجِبًا وَالْفَاعِلُ أَيْضًا سَبَبًا سُمِّيَ فِعْلًا مَجَازًا، وَإِذَا قَالَ: فِعْلٌ بِالِاخْتِيَارِ فَهُوَ تَكْوِينٌ عَلَى التَّحْقِيقِ، كَقَوْلِهِ: أَرَادَ، وَهُوَ عَالِمٌ بِمَا أَرَادَ، إِلَّا أَنَّهُ لَمَّا تَصَوَّرَ أَنْ يُقَالَ: فِعْلٌ وَهُوَ مَجَازٌ، وَيُقَالُ: فِعْلٌ وَهُوَ حَقِيقَةٌ لَنْ تَنْفِرَ النَّفْسُ عَنْ قَوْلِهِ: فِعْلٌ بِالِاخْتِيَارِ، وَكَانَ مَعْنَاهُ فِعْلٌ حَقِيقِيًّا لَا مَجَازِيًّا، كَقَوْلِ الْقَائِلِ: تَكَلَّمَ بِلِسَانِهِ، وَنَظَرَ بِعَيْنِهِ، فَإِنَّهُ لَمَّا

(1/149)

جَازَ أَنْ يَسْتَعْمِلَ النَّظَرَ فِي الْقَلْبِ مَجَازًا، وَالْكَلَامُ فِي تَحْرِيكِ الرَّأْسِ وَالْيَدِ مَجَازًا، لَمْ يُسْتَقْبَحْ أَنْ يُقَالَ: قَالَ بِلِسَانِهِ وَنَظَرَ بِعَيْنِهِ، وَيَكُونُ مَعْنَاهُ نَفْيَ احْتِمَالِ الْمَجَازِ، فَهَذِهِ مَزَلَّةُ الْقَدَمِ.
فَإِنْ قِيلَ: فَتَسْمِيَةُ الْفَاعِلِ فَاعِلًا إِنَّمَا يُعْرَفُ مِنَ اللُّغَةِ، وَإِلَّا فَقَدَ ظَهَرَ فِي الْعَقْلِ أَنَّ مَا يَكُونُ سَبَبًا لِلشَّيْءِ يَنْقَسِمُ إِلَى مَا يَكُونُ مُرِيدًا وَإِلَى مَا لَا يَكُونُ، فَوَقَعَ النِّزَاعُ فِي أَنَّ اسْمَ الْفَاعِلِ يَقَعُ عَلَى كُلٍّ مِنَ الْقِسْمَيْنِ حَقِيقَةً أَمْ لَا، إِذِ الْعَرَبُ تَقُولُ: النَّارُ تَحْرِقُ، وَالثَّلْجُ يُبْرِدُ، وَالسَّيْفُ يَقْطَعُ، وَالْخُبْزُ يُشْبِعُ، وَالْمَاءُ يَرْوِي، وَقَوْلُنَا: يَقْطَعُ مَعْنَاهُ يَفْعَلُ الْقَطْعَ، وَقَوْلُنَا: يَحْرِقُ مَعْنَاهُ يَفْعَلُ الْإِحْرَاقَ، فَإِنْ قُلْتُمْ: إِنَّ ذَلِكَ مَجَازٌ، فَأَنْتُمْ مُتَحَكِّمُونَ، قَالَ: وَالْجَوَابُ: أَنَّ ذَلِكَ طَرِيقٌ، وَإِنَّمَا الْفِعْلُ الْحَقِيقِيُّ مَا يَكُونُ بِالْإِرَادَةِ، وَالدَّلِيلُ عَلَيْهِ أَنَّا لَوْ فَرَضْنَا حَادِثًا تَوَقَّفَ حُصُولُهُ عَلَى أَمْرَيْنِ: أَحَدُهُمَا إِرَادِيٌّ وَالْآخَرُ غَيْرُ إِرَادِيٍّ، أَضَافَ الْعَقْلُ الْفِعْلَ إِلَى الْإِرَادِيِّ، فَكَذَا اللُّغَةُ، فَإِنَّ مَنْ أَلْقَى إِنْسَانًا فِي نَارٍ فَمَاتَ يُقَالُ: هُوَ الْقَاتِلُ دُونَ النَّارِ، حَتَّى إِذَا قِيلَ: مَا قَتَلَهُ إِلَّا فُلَانٌ كَانَ صِدْقًا، وَإِذَا كَانَ اسْمُ الْفَاعِلِ الْمُرِيدِ وَغَيْرِ الْمُرِيدِ عَلَى وَجْهٍ وَاحِدٍ لَا بِطَرِيقِ كَوْنِ أَحَدِهِمَا أَصْلًا وَالْآخَرِ مُسْتَعَارًا، فَلَمْ يُضِفِ الْقَتْلَ إِلَى الْمُرِيدِ لُغَةً وَعُرْفًا وَعَقْلًا، مَعَ أَنَّ النَّارَ هِيَ الْعِلَّةُ الْقَرِيبَةُ فِي الْعَقْلِ، وَكَانَ الْمُلْقِي لَمْ يَتَعَاطَ إِلَّا الْجَمْعَ بَيْنَهُ وَبَيْنَ النَّارِ، وَلَكِنْ لَمَّا كَانَ الْجَمْعُ بِالْإِرَادَةِ وَتَأْثِيرُ النَّارِ بِغَيْرِ إِرَادَةٍ سُمِّيَ قَاتِلًا وَلَمْ تُسَمَّ النَّارُ قَاتِلَةً إِلَّا بِمَعْنَى الِاسْتِعَارَةِ، فَعُلِمَ أَنَّ الْفَاعِلَ مَنْ يَصْدُرُ الْفِعْلُ عَنْ إِرَادَتِهِ، وَإِذَا لَمْ يَكُنِ اللَّهُ مُرِيدًا عِنْدَهُمْ وَلَا مُخْتَارًا لِلْفِعْلِ لَمْ يَكُنْ صَانِعًا وَلَا فَاعِلًا إِلَّا مَجَازًا.
فَإِنْ قِيلَ: نَحْنُ نَعْنِي بِكَوْنِ اللَّهِ فَاعِلًا أَنَّهُ سَبَبٌ لِوُجُودِ كُلِّ مُوجِدٍ سِوَاهُ، وَأَنَّ الْعَالَمَ قَوَامُهُ بِهِ، وَلَوْلَا وُجُودُ الْبَارِي لَمَا تُصُوِّرَ وُجُودُ الْعَالَمِ، وَلَوْ قُدِّرَ عَدَمُ الْبَارِي لَانْعَدَمَ الْعَالَمُ كَمَا لَوْ قُدِّرَ عَدَمُ الشَّمْسِ لَانْعَدَمَ الضَّوْءُ، فَهَذَا مَا نَعْنِيهِ بِكَوْنِهِ فَاعِلًا، فَإِنْ كَانَ الْخَصْمُ يَأْبَى أَنْ يُسَمِّيَ هَذَا الْمَعْنَى فِعْلًا فَلَا مُشَاحَةَ فِي الْأَسَامِي بَعْدَ ظُهُورِ الْمَعْنَى.
قُلْنَا: غَرَضُنَا أَنْ نُبَيِّنَ أَنَّ هَذَا الْمَعْنَى لَا يُسَمَّى فَعْلًا وَصُنْعًا، وَإِنَّمَا الْمَعْنَى بِالْفِعْلِ وَالصُّنْعُ مَا يَصْدُرُ عَنِ الْإِرَادَةِ حَقِيقَةً، وَقَدْ نَفَيْتُمْ حَقِيقَةَ مَعْنَى الْفِعْلِ، وَنَطَقْتُمْ بِلَفْظِهِ تَجَمُّلًا بِالْإِسْلَامِ، وَلَا يَتِمُّ الدِّينُ بِإِطْلَاقِ الْأَلْفَاظِ دُونَ الْمَعَانِي، فَصَرَّحُوا بِأَنَّ اللَّهَ لَا فِعْلَ لَهُ حَتَّى يَتَّضِحَ أَنَّ مُعْتَقَدَكُمْ مُخَالِفٌ لِمَذْهَبِ الْمُسْلِمِينَ، وَلَا تَلْبِسُوا بِقَوْلِكُمْ: إِنَّ اللَّهَ صَانِعُ الْعَالَمِ، فَإِنَّ هَذِهِ لَفْظَةٌ أَطْلَقْتُمُوهَا وَنَفَيْتُمْ حَقِيقَتَهَا، وَمَقْصُودُ هَذِهِ الْمَسْأَلَةِ الْكَشْفُ عَنْ هَذَا التَّلْبِيسِ فَقَطْ ثُمَّ سَاقَ الْكَلَامَ إِلَى أَنْ قَالَ:

(1/150)

[أصول المعارضين للشرع بالعقل تنفي وجود الصانع لا صفاته فحسب]
إِنَّ أُصُولَهُمُ الَّتِي عَارَضُوا بِهَا الْوَحْيَ تَنْفِي وُجُودَ الصَّانِعِ فَضْلًا عَنْ كَوْنِهِ صَانِعًا لِلْعَالَمِ، بَلْ تَجْعَلُهُ مُمْتَنِعَ الْوُجُودِ فَضْلًا عَنْ كَوْنِهِ وَاجِبًا، لِأَنَّ الصِّفَاتِ الَّتِي وَصَفُوهُ بِهَا صِفَاتُ مَعْدُومٍ مُمْتَنِعَةٌ فِي الْعَقْلِ وَالْخَارِجِ، فَالْعَقْلُ لَا يَتَصَوَّرُهُ إِلَّا عَلَى سَبِيلِ الْفَرْضِ الْمُمْتَنِعِ كَمَا تُفْرَضُ الْمُسْتَحِيلَاتُ، وَلَا يُمْكِنُ فِي الْخَارِجِ وَجُودُهُ، فَإِنَّ ذَاتًا هِيَ وُجُودٌ مُطْلَقٌ لَا مَاهِيةَ لَهَا سِوَى الْوُجُودِ الْمُطْلَقِ الْمُجَرَّدِ عَنْ كُلِّ مَاهِيَّةٍ، وَلَا صِفَةَ لَهَا الْبَتَّةَ، وَلَا فِيهَا مَعْنَيَانِ مُتَغَايِرَانِ فِي الْمَفْهُومِ، وَلَا هِيَ هَذَا الْعَالَمُ، وَلَا صِفَةً مِنْ صِفَاتِهِ، وَلَا دَاخِلَةً فِيهِ، وَلَا خَارِجَةً عَنْهُ، وَلَا مُتَّصِلَةً بِهِ، وَلَا مُنْفَصِلَةً عَنْهُ، وَلَا مُحَايَثَةً لَهُ، وَلَا فَوْقَهُ وَلَا تَحْتَهُ، وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ، وَلَا تَرَى، وَلَا يُمْكِنُ أَنْ تَرَى، وَلَا تُدْرِكُ شَيْئًا، وَلَا تُدْرِكُ هِيَ بِشَيْءٍ مِنَ الْحَوَاسِّ، وَلَا مُتَحَرِّكَةً وَلَا سَاكِنَةً، وَلَا تُوصَفُ بِغَيْرِ السُّلُوبِ وَالْإِضَافَاتِ الْعَدَمِيَّةِ، وَلَا تُنْعَتُ بِشَيْءٍ مِنَ الْأُمُورِ الثُّبُوتِيَّةِ، هِيَ بِامْتِنَاعِ الْوُجُودِ أَحَقُّ مِنْهَا بِإِمْكَانِ الْوُجُودِ، فَضْلًا عَنْ وُجُوبِهِ، وَتَكَلُّفُ الْعَقْلِ الِاعْتِرَافَ بِوُجُودِ هَذِهِ الذَّاتِ وَوُجُوبِهَا كَتَكْلِيفِهِ الْجَمْعَ بَيْنَ النَّقِيضَيْنِ.
وَمَعْلُومٌ أَنَّ مِثْلَ هَذِهِ الذَّاتِ لَا تَصْلُحُ لِفِعْلٍ وَلَا رُبُوبِيَّةٍ وَلَا إِلَهِيَّةٍ، فَأَيُّ ذَاتٍ فُرِضَتْ فِي الْوُجُودِ فَهِيَ أَكْمَلُ مِنْهَا، فَالَّذِي جَعَلُوهُ وَاجِبَ الْوُجُودِ هُوَ أَعْظَمُ اسْتِحَالَةً مِنْ كُلِّ مَا يُقَدَّرُ مُسْتَحِيلًا، فَلَا يَكْثُرُ بَعْدَ هَذَا عَلَيْهِمْ إِنْكَارُهُمْ لِصِفَاتِهِ كَعِلْمِهِ وَقُدْرَتِهِ وَحَيَاتِهِ وَسَمْعِهِ وَبَصَرِهِ، وَلَا إِنْكَارُهُمْ لِكَلَامِهِ وَتَكْلِيمِهِ، فَضْلًا عَنِ اسْتِوَائِهِ عَلَى عَرْشِهِ وَنُزُولِهِ إِلَى السَّمَاءِ الدُّنْيَا، وَمَجِيئِهِ، وَإِتْيَانِهِ، وَفَرَحِهِ، وَحُبِّهِ، وَغَضَبِهِ، وَرِضَاهُ، فَمَنْ هَدَمَ قَوَاعِدَ الْبَيْتِ مِنْ أَصْلِهَا كَانَ عَلَيْهِمْ هَدْمُ السَّقْفِ وَالْجُدْرَانِ أَهْوَنَ.
وَلِهَذَا كَانَ حَقِيقَةُ قَوْلِ هَؤُلَاءِ الْقَوْلَ بِالدَّهْرِ وَإِنْكَارَ الْخَالِقِ بِالْكُلِّيَّةِ وَقَوْلَهُمْ: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] وَإِنَّمَا صَانَعُوا الْمُسْلِمِينَ أَلْفَاظًا لَا حَقِيقَةَ لَهَا، وَاشْتَقَّ إِخْوَانُهُمُ الْجَهْمِيَّةُ النَّفْيَ وَالتَّعْطِيلَ مِنْ أُصُولِهِمْ، فَسَدُّوا عَلَى أَنْفُسِهِمْ طَرِيقَ الْعِلْمِ بِإِثْبَاتِ الْخَالِقِ وَتَوْحِيدِهِ بِمُشَارَكَتِهِمْ لَهُمْ فِي الْأَصْلِ الْمَذْكُورِ، وَإِنْ بَايَنُوهُمْ فِي بَعْضِ لَوَازِمِهِمْ، كَإِثْبَاتِهِمْ كَوْنَ الرَّبِّ تَعَالَى قَادِرًا مُرِيدًا فَاعِلًا بِالِاخْتِيَارِ وَإِثْبَاتِهِمْ مَعَادَ الْأَبْدَانِ، وَالنُّبُوَّةَ وَلَكِنْ لَمْ يُثْبِتُوا ذَلِكَ عَلَى الْوَجْهِ الَّذِي جَاءَتْ بِهِ الرُّسُلُ، وَلَا نَفَوْهُ نَفْيَ إِخْوَانِهِمُ الْمَلَاحِدَةِ، بَلِ اشْتَقُّوا مَذْهَبًا بَيْنَ الْمَذْهَبَيْنِ، وَسَلَكُوا طَرِيقًا بَيْنَ الطَّرِيقَيْنِ، لَا لِلْمَلَاحِدَةِ فِيهِ وَافَقُوا، وَلَا لِلرُّسُلِ اتَّبَعُوا.

(1/151)

وَلِهَذَا عَظُمَتْ بِهِمُ الْبَلِيَّةُ عَلَى الْإِسْلَامِ وَأَهْلِهِ بِانْتِسَابِهِمْ إِلَيْهِ، وَظُهُورِهِمْ فِي مَظْهَرٍ يَنْصُرُونَ بِهِ الْإِسْلَامَ، فَلَا لِلْإِسْلَامِ نَصَرُوا، وَلَا لِأَعْدَائِهِ كَسَرُوا، فَمَرَّةً يَقُولُونَ: هِيَ دَلَالَةٌ لَفْظِيَّةٌ مَعْزُولَةٌ عَنْ إِفَادَةِ الْعِلْمِ وَالْيَقِينِ، وَمَرَّةً يَقُولُونَ: هِيَ مَجَازَاتٌ وَاسْتِعَارَاتٌ لَا حَقِيقَةَ لَهَا عِنْدَ الْعَارِفِينَ، وَمَرَّةً يَقُولُونَ: لَا سَبِيلَ إِلَى تَحْكِيمِهَا، وَلَا الْتِفَاتَ إِلَيْهَا، وَقَدْ عَارَضَهَا الْعَقْلُ وَقَوَاطِعُ الْبَرَاهِينِ، وَمَرَّةً يَقُولُونَ: أَخْبَارُ آحَادٍ فَلَا يُحْتَجُّ بِهَا فِي الْمَسَائِلِ الْقَطْعِيَّةِ الَّتِي يُطْلَبُ مِنْهَا الْيَقِينُ، فَأَرْضَيْتُمْ بِذَلِكَ إِخْوَانَكُمْ مِنَ الْمَلَاحِدَةِ أَعْدَاءِ الدِّينِ، فَهَذِهِ ثَمَرَةُ عُقُولِكُمْ وَحَاصِلُ مَعْقُولِكُمْ.
فَعَلَى عُقُولِكُمُ الْعَفَاءُ فَإِنَّكُمْ ... عَادَيْتُمُ الْمَعْقُولَ وَالْمَنْقُولَا
وَطَلَبْتُمُ أَمْرًا مُحَالًا، وَهُوَ إِدْ ... رَاكُ الْهُدَى لَا تَتْبَعُونَ رَسُولًا
وَزَعَمْتُمُ أَنَّ الْعُقُولَ كَفِيلَةٌ ... بِالْحَقِّ، أَيْنَ الْعَقْلُ كَانَ كَفِيلًا
وَهُوَ الَّذِي يَقْضِي فَيَنْقُضُ حُكْمَهُ ... عَقْلٌ، تَرَوْنَ كِلَيْهِمَا مَعْلُولًا
وَتَرَاهُ يَجْزِمُ بِالْقَضَاءِ وَبَعْدَ ذَا ... يَلْقَى لَدَيْهِ بَاطِلًا مَعْقُولًا
لَا يَسْتَقِلُّ الْعَقْلُ دُونَ هِدَايَةٍ ... بِالْوَحْيِ تَأْصِيلًا وَلَا تَفْصِيلًا
كَالطَّرْفِ دُونَ النُّورِ لَيْسَ بِمُدْرِكٍ ... حَتَّى تَرَاهُ بُكْرَةً وَأَصِيلًا
فَإِذَا الظَّلَامُ تَلَاطَمَتْ أَمْوَاجُهُ ... وَطَمِعْتَ بِالْإِبْصَارِ كُنْتَ مُحِيلًا
وَإِذَا النُّبُوَّةُ لَمْ يَنَلْكَ ضِيَاؤُهَا ... فَالْعَقْلُ لَا يَهْدِيكَ قَطُّ سَبِيلًا
نُورُ النُّبُوَّةِ مِثْلُ نُورِ الشَّمْسِ لِلْ ... عَيْنِ الْبَصِيرَةِ فَاتَّخِذْهُ دَلِيلًا
طُرُقُ الْهُدَى مَسْدُودَةٌ إِلَّا عَلَى ... مَنْ أَمَّ هَذَا الْوَحْيَ وَالتَّنْزِيلَا
فَإِذَا عَدَلْتَ عَنِ الطَّرِيقِ تَعَمُّدًا ... فَاعْلَمْ بِأَنَّكَ مَا أَرَدْتَ وُصُولًا
يَا طَالِبًا دَرْكَ الْهُدَى بِالْعَقْلِ دُو ... نَ النَّقْلِ، لَنْ تَلْقَى لِذَاكَ دَلِيلًا
كَمْ رَامَ قَبْلَكَ ذَاكَ مِنْ مُتَلَدِّدٍ ... حَيْرَانَ عَاشَ مَدَى الزَّمَانِ جَهُولًا
مَازَالَتِ الشُّبُهَاتُ تَغْزُو قَلْبَهُ ... حَتَّى تَشَحَّطَ بَيْنَهُنَّ قَتِيلًا
فَتَرَاهُ بِالْكُلِّيِّ وَالْجُزْئِيِّ وَالذْ ... ذَاتِيِّ طُولَ زَمَانِهِ مَشْغُولًا
فَإِذَا أَتَاهُ الْوَحْيُ لَمْ يَأْبَهْ لَهُ ... وَيَقُومُ بَيْنَ يَدَي عِدَاهُ مَثِيلًا
وَيَقُولُ تِلْكَ أَدِلَّةٌ لَفْظِيَّةٌ ... مَعْزُولَةٌ عَنْ أَنْ تَكُونَ دَلِيلًا
وَإِذَا تَمُرُّ عَلَيْهِ قَالَ لَهَا اذْهَبِي ... نَحْوَ الْمُجَسِّمِ أَوْ خُذِي التَّأْوِيلَا

(1/152)

وَإِذَا أَبَتْ إِلَّا النُّزُولَ عَلَيْهِ كَا
نَ لَهَا الْقِرَى التَّحْرِيفَ وَالتَّبْدِيلَا ... فَيَحِلُّ بِالْأَعْدَاءِ مَا تَلْقَاهُ مِنْ
كَيْدٍ يَكُونُ لِحَقِّهَا تَعْطِيلًا ... وَاضْرِبْ لَهُمْ مَثَلًا بِعُمْيَانٍ خَلَوْا
فِي ظُلْمَةٍ لَا يَهْتَدُونَ سَبِيلًا ... فَتَصَادَمُوا بِأَكُفِّهِمْ وَعِصِيِّهِمْ
ضَرْبًا يُدِيرُ رَحَى الْقِتَالِ طَوِيلًا ... حَتَّى إِذَا مَلُّوا الْقِتَالَ رَأَيْتَهُمْ
مَشْجُوجَ أَوْ مَبْعُوجَ أَوْ مَقْتُولًا ... وَتَسَامَعَ الْعُمْيَانُ حَتَّى أَقْبَلُوا
لِلصُّلْحِ فَازْدَادَ الصِّيَاحُ عَوِيلًا
يُوَضِّحُهُ: الْوَجْهُ الثَلَاثُونَ، وَهُوَ أَنَّ الطُّرُقَ الَّتِي سَلَكَهَا هَؤُلَاءِ الْمُعَارِضُونَ بَيْنَ الْوَحْيِ وَالْعَقْلِ فِي إِثْبَاتِ الصَّانِعِ هِيَ بِعَيْنِهَا تَنْفِي وُجُودَهُ لُزُومًا، فَإِنَّ الْمُعَارِضِينَ صِنْفَانِ: الْفَلَاسِفَةُ وَالْجَهْمِيَّةُ، أَمَّا الْفَلَاسِفَةُ فَأَثْبَتُوا الصَّانِعَ بِطَرِيقِ التَّرْكِيبِ، وَهُوَ أَنَّ الْأَجْسَامَ مُرَكَّبَةٌ، وَالْمُرَكَّبَ يَفْتَقِرُ إِلَى أَجْزَائِهِ، وَكُلُّ مُفْتَقِرٍ مُمْكِنٌ، وَالْمُمْكِنُ لَا بُدَّ لَهُ مِنْ وُجُودٍ وَاجِبٍ، وَيَسْتَحِيلُ الْكَثْرَةُ فِي ذَاتِ الْوَاجِبِ بِوَجْهٍ مِنَ الْوُجُوهِ، إِذْ يَلْزَمُ تَرْكِيبُهُ وَافْتِقَارُهُ، وَذَلِكَ يُنَافِي وُجُوبَهُ، وَهَذَا هُوَ غَايَةُ تَوْحِيدِهِمْ، وَبِهِ أَثْبَتُوا الْخَالِقَ عَلَى زَعْمِهِمْ.
وَمَعْلُومٌ أَنَّ هَذَا مِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى نَفْيِ الْخَالِقِ، فَإِنَّهُ يَنْفِي قُدْرَتَهُ وَمَشِيئَتَهُ وَعِلْمَهُ وَحَيَاتَهُ، إِذْ لَوْ ثَبَتَ لَهُ هَذِهِ الصِّفَاتُ بِزَعْمِهِمْ لَكَانَ مُرَكَّبًا، وَالْمُرَكَّبُ مُفْتَقِرٌ إِلَى غَيْرِهِ، فَلَا يَكُونُ وَاجِبًا بِنَفْسِهِ، وَفِي هَذِهِ الشُّبْهَةِ مِنَ التَّلْبِيسِ وَالتَّدْلِيسِ وَالْأَلْفَاظِ الْمُجْمَلَةِ وَالْمَعَانِي الْمُشْتَبِهَةِ مَا يَطُولُ وَصْفُهُ، وَقَدِ انْتَدَبَ لِإِفْسَادِهَا جُنُودُ الْإِسْلَامِ عَلَى اخْتِلَافِ مَذَاهِبِهِمْ، فَإِنَّ الْمُرَكَّبَ لَفْظٌ مُجْمَلٌ يُرَادُ بِهِ مَا رَكَّبَهُ غَيْرُهُ، وَمَا كَانَ مُتَفَرِّقًا فَاجْتَمَعَتْ أَجْزَاؤُهُ، وَمَا يُمْكِنُ تَفْرِيقُ بَعْضِهِ عَنْ بَعْضٍ، وَاللَّهُ تَعَالَى مُنَزَّهٌ عَنْ هَذِهِ التَّرَاكِيبِ، وَيُرَادُ بِهِ فِي اصْطِلَاحِ هَؤُلَاءِ مَا لَهُ مَاهِيَّةٌ خَاصَّةٌ يَتَمَيَّزُ بِهَا عَنْ سَائِرِ الْمَاهِيَّاتِ، وَمَا لَهُ ذَاتٌ وَصَفَاتٌ بِحَيْثُ يَتَمَيَّزُ بَعْضُ صِفَاتِهِ عَنْ بَعْضٍ، وَهَذَا ثَابِتٌ لِلرَّبِّ تَعَالَى، وَإِنَّمَا سَمَّاهُ هَؤُلَاءِ تَرْكِيبًا عَلَى مَا تَقَدَّمَ، وَكَذَلِكَ لَفْظُ الِافْتِقَارِ لَفْظٌ مُجْمَلٌ يُرَادُ بِهِ فَقْرُ الْمَاهِيَّةِ إِلَى مَوْجُودٍ غَيْرِهَا يَتَحَقَّقُ وُجُودُهَا بِهِ، وَإِنَّهُ سُبْحَانَهُ غَنِيٌّ عَنْ هَذَا الِافْتِقَارِ، وَيُرَادُ بِهِ أَنَّ الْمَاهِيَّةَ مُفْتَقِرَةٌ فِي ذَاتِهَا وَلَا قِوَامَ لِذَاتِهَا إِلَّا بِذَاتِهَا، وَأَنَّ الصِّفَةَ لَا تَقُومُ وَإِنَّمَا تَقُومُ

(1/153)

بِالْمَوْصُوفِ، وَهَذَا الْمَعْنَى حَقٌّ وَإِنْ سَمَّاهُ هَؤُلَاءِ الْمُلَبِّسُونَ فَقْرًا، وَكَذَلِكَ لَفْظُ الْغَيْرِ فِيهِ إِجْمَالٌ، وَيُرَادُ بِالْغَيْرَيْنِ مَا جَازَ الْعِلْمُ بِأَحَدِهِمَا دُونَ الْآخَرِ، وَهَذَا الْمَعْنَى حَقٌّ فِي ذَاتِهِ سُبْحَانَهُ وَصِفَاتِهِ وَإِنْ سَمَّاهُ هَؤُلَاءِ أَغْيَارًا، فَإِنَّ الْمَخْلُوقَ يَعْلَمُ مِنَ الْخَالِقِ صِفَةً دُونَ صِفَةٍ، وَقَدْ قَالَ أَعْلَمُ الْخَلْقِ بِهِ: " «لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ» " وَهَذَا لِكَثْرَةِ أَسْمَائِهِ وَصِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ، وَقَالَ: " «أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَأَعُوذُ بِعَفْوِكَ مِنْ عُقُوبَتِكَ» " وَالْمُسْتَعَاذُ بِهِ غَيْرُ الْمُسْتَعَاذِ مِنْهُ، وَالْمَقْصُودُ أَنَّ تَسْمِيَةَ هَذَا تَرْكِيبًا وَافْتِقَارًا وَغَيْرًا وَضَعَ وَضْعَهُ هَؤُلَاءِ، وَلَيْسَ الشَّأْنُ فِي الْأَلْفَاظِ إِنَّمَا الشَّأْنُ فِي الْمَعَانِي.
وَقَوْلُهُمْ: إِنَّهُ مُفْتَقِرٌ إِلَى جُزْئِهِ تَلْبِيسٌ، فَإِنَّ الْقَدِيمَ الْمَوْصُوفَ بِالصِّفَاتِ اللَّازِمَةِ لَهُ يَمْتَنِعُ أَنْ تُفَارِقَهُ صِفَاتُهُ، وَلَيْسَتْ لَهُ حَقِيقَةٌ غَيْرَ الذَّاتِ الْمَوْصُوفَةِ حَتَّى يُقَالَ: إِنَّ تِلْكَ الْحَقِيقَةَ مُفْتَقِرَةٌ إِلَى غَيْرِهَا، وَإِنْ سُمِّيَتْ تِلْكَ الصِّفَةُ غَيْرًا، فَالذَّاتُ وَالصِّفَاتُ مُتَلَازِمَانِ لَا يُوجَدُ أَحَدُهُمَا إِلَّا مَعَ الْآخَرِ، وَهَذَا الِالْتِزَامُ يَقْتَضِي حَاجَةَ الذَّاتِ وَالصِّفَاتِ إِلَى مَوْجُودٍ أَوْجَدَهَا وَفَاعِلٍ فَعَلَهَا، وَالْوَاجِبُ بِنَفْسِهِ يَمْتَنِعُ أَنْ يَكُونَ مُفْتَقِرًا إِلَى مَا هُوَ خَارِجٌ عَنْ نَفْسِهِ، فَأَمَّا أَنْ لَا يَكُونَ لَهُ صِفَةٌ وَلَا ذَاتٌ وَلَا يَتَمَيَّزُ فِيهِ أَمْرٌ عَنْ أَمْرٍ فَلَا يَلْزَمُ مِنْ وُجُوبِهِ وَكَوْنِهِ غَنِيًّا بِنَفْسِهِ عَنْ كُلِّ مَا سِوَاهُ، فَقَوْلُ الْمُلَبِّسِ: إِنَّهُ مُفْتَقِرٌ إِلَى ذَلِكَ كَقَوْلِهِ: لَوْ كَانَ لَهُ مَاهِيَّةٌ لَكَانَ مُفْتَقِرًا إِلَى مَاهِيَّتِهِ، وَاللَّهُ تَعَالَى اسْمٌ لِلَّذَّاتِ الْمُتَّصِفَةِ بِكَمَالِ الْعِلْمِ وَالْقُدْرَةِ وَالْحَيَاةِ وَالْمَشِيئَةِ وَسَائِرِ صِفَاتِ الْكَمَالِ، لَيْسَ اسْمًا لِذَاتٍ مُجَرَّدَةٍ عَنِ الْأَوْصَافِ وَالنُّعُوتِ، فَكُلُّ ذَاتٍ أَكْمَلُ مِنْ هَذَا الذَّاتِ، تَعَالَى اللَّهُ عَنْ قَوْلِ الْمُلْحِدِينَ فِي أَسْمَائِهِ وَصِفَاتِهِ عُلُوًّا كَبِيرًا.
وَالْمَقْصُودُ أَنَّ الطَّرِيقَ الَّتِي سَلَكَهَا هَؤُلَاءِ فِي إِثْبَاتِ الصَّانِعِ هِيَ أَعْظَمُ الطُّرُقِ فِي نَفْيِهِ وَإِنْكَارِ وَجُودِهِ، وَلِذَلِكَ كَانَ سَالِكُوهَا لَا يُؤْمِنُونَ بِاللَّهِ وَلَا مَلَائِكَتِهِ وَلَا كُتُبِهِ وَلَا رُسُلِهِ وَلَا بِالْيَوْمِ الْآخِرِ، وَإِنْ صَانَعَ مَنْ صَانَعَ مِنْهُمْ أَهْلَ الْمِلَلِ بِأَلْفَاظٍ لَا حَاصِلَ لَهَا.


فصل مذهب أهل الكلام في الصفات - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل مذهب أهل الكلام في الصفات]
فَصْلٌ
وَأَمَّا الْمُتَكَلِّمُونَ فَلَمَّا رَأَوْا بُطْلَانَ هَذِهِ الطَّرِيقِ عَدَلُوا عَنْهَا إِلَى طَرِيقِ الْحَرَكَةِ وَالسُّكُونِ وَالِاجْتِمَاعِ وَالِافْتِرَاقِ وَتَمَاثُلِ الْأَجْسَامِ وَتَرَكُّبِهَا مِنَ الْجَوَاهِرِ الْفَرْدَةِ، وَأَنَّهَا قَابِلَةٌ

(1/154)

لِلْحَوَادِثِ، وَمَا يَقْبَلُ الْحَوَادِثَ فَهُوَ حَادِثٌ، فَالْأَجْسَامُ كُلُّهَا حَادِثَةٌ، فَإِذَنْ يَجِبُ أَنْ يَكُونَ لَهَا مُحْدِثٌ لَيْسَ بِجِسْمٍ، فَبَنَوُا الْعِلْمَ بِإِثْبَاتِ الصَّانِعِ عَلَى حُدُوثِ الْأَجْسَامِ، وَاسْتَدَلُّوا عَلَى حُدُوثِهَا بِأَنَّهَا مُسْتَلْزِمَةٌ لِلْحَرَكَةِ وَالسُّكُونِ وَالِاجْتِمَاعِ وَالِافْتِرَاقِ، ثُمَّ قَالُوا: إِنَّ تِلْكَ أَعْرَاضٌ، وَالْأَعْرَاضُ حَادِثَةٌ، وَمَا لَا يَخْلُو عَنِ الْحَوَادِثِ فَهُوَ حَادِثٌ، وَاحْتَاجُوا فِي هَذِهِ الطَّرِيقِ إِلَى إِثْبَاتِ الْأَعْرَاضِ أَوَّلًا، ثُمَّ إِثْبَاتِ لُزُومِهَا لِلْجِسْمِ ثَانِيًا، ثُمَّ إِبْطَالِ حَوَادِثَ لَا أَوَّلَ لَهَا ثَالِثًا، ثُمَّ إِلْزَامِ بُطْلَانِ حَوَادِثَ لَا نِهَايَةَ لَهَا رَابِعًا عِنْدَ فَرِيقٍ مِنْهُمْ، وَإِلْزَامُ الْفَرْقِ عِنْدَ فَرِيقٍ آخَرَ، ثُمَّ إِثْبَاتُ الْجَوْهَرِ الْفَرْدِ خَامِسًا، ثُمَّ إِلْزَامُ كَوْنِ الْعَرْضِ لَا يَبْقَى زَمَانَيْنِ سَادِسًا، فَيَلْزَمُ حُدُوثُهُ وَالْجِسْمُ لَا يَخْلُو مِنْهُ وَمَا لَا يَخْلُو مِنَ الْحَوَادِثِ فَهُوَ حَادِثٌ، ثُمَّ إِثْبَاتُ الْخَالِقِ سُبْحَانَهُ مَبْنِيٌّ عَلَى هَذِهِ الْأُمُورِ السَّبْعَةِ فَلَزِمَهُمْ مِنْ سُلُوكِ هَذِهِ الطَّرِيقِ إِنْكَارُ كَوْنِ الرَّبِّ فَاعِلًا فِي الْحَقِيقَةِ، وَإِنْ سَمَّوْهُ فَاعِلًا بِأَلْسِنَتِهِمْ، فَإِنَّهُ لَا يَقُومُ بِهِ عِنْدَهُمْ فِعْلٌ، وَفَاعِلٌ بِلَا فِعْلٍ كَقَائِمٍ بِلَا قِيَامٍ، وَضَارِبٍ بِلَا ضَرْبٍ، وَعَالِمٍ بِلَا عِلْمٍ.
وَضَمَّ الْجَهْمِيَّةُ إِلَى ذَلِكَ أَنَّهُ لَوْ قَامَ بِهِ صِفَةٌ لَكَانَ جِسْمًا، وَلَوْ كَانَ جِسْمًا لَكَانَ حَادِثًا، فَيَلْزَمُ مِنْ إِثْبَاتِ صِفَاتِهِ إِنْكَارُ ذَاتِهِ، فَعَطَّلُوا صِفَاتَهُ وَأَفْعَالَهُ بِالطَّرِيقِ الَّتِي أَثْبَتُوا بِهَا وُجُودَهُ، فَكَانَتْ أَبْلَغَ الطُّرُقِ فِي تَعْطِيلِ صِفَاتِهِ وَأَفْعَالِهِ، وَعَنْ هَذَا الطَّرِيقِ أَنْكَرُوا عُلُوَّهُ عَلَى عَرْشِهِ وَتَكَلُّمَهُ بِالْقُرْآنِ وَتَكْلِيمَهُ لِمُوسَى، وَرُؤْيَتَهُ بِالْأَبْصَارِ فِي الْآخِرَةِ، وَنُزُولَهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، وَمَجِيئَهُ لِفَصْلِ الْقَضَاءِ بَيْنَ الْخَلَائِقِ، وَغَضَبَهُ ذَلِكَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ مِثْلَهُ بَعْدَهُ، وَجَمِيعَ مَا وَصَفَ بِهِ نَفْسَهُ مِنْ وَصْفٍ ذَاتِيٍّ أَوْ مَعْنَوِيٍّ أَوْ فِعْلِيٍّ، فَأَنْكَرُوا وَجْهَهُ الْأَعْلَى، وَأَنْكَرُوا أَنَّ لَهُ يَدَيْنِ، وَأَنَّ لَهُ سَمْعًا وَبَصَرًا وَحَيَاةً، وَأَنَّهُ يَفْعَلُ مَا يَشَاءُ حَقِيقَةً، وَإِنْ سُمِّيَ فَاعِلًا فَلَمْ يَسْتَحِقَّ ذَلِكَ لِفِعْلٍ قَامَ بِهِ، بَلْ فِعْلُهُ هُوَ عَيْنُ مَفْعُولِهِ.
وَكَذَلِكَ الطَّرِيقُ الَّتِي سَلَكُوهَا فِي إِثْبَاتِ النُّبُوَّةِ لَمْ يُثْبِتُوا أَنَّهَا نُبُوَّةٌ فِي الْحَقِيقَةِ، فَإِنَّهُمْ بَنَوْهَا عَلَى مُجَرَّدِ طَرِيقِ الْعَادَةِ وَهُوَ مُشْتَرَكٌ بَيْنَ النَّبِيِّ وَغَيْرِهِ، وَحَارُوا فِي الْفَرْقِ فَلَمْ يَأْتُوا فِيهِ بِمَا تُثْلَجُ لَهُ الصُّدُورُ، مَعَ أَنَّ النُّبُوَّةَ الَّتِي أَثْبَتُوهَا لَا تَرْجِعُ إِلَى وَصْفٍ وَجُودِيٍّ بَلْ هِيَ تَعَلُّقُ الْخِطَابِ الْأَزَلِيِّ بِالنَّبِيِّ، وَالتَّعَلُّقُ عِنْدَهُمْ أَمْرٌ عَدَمِيٌّ، فَعَادَتِ النُّبُوَّةُ عِنْدَهُمْ إِلَى أَمْرٍ عَدَمِيٍّ، وَقَدْ صَرَّحُوا بِأَنَّهَا لَا تَرْجِعُ إِلَى صِفَةٍ ثُبُوتَيَّةٍ قَائِمَةٍ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَأَيْضًا فَحَقِيقَةُ النُّبُوَّةِ وَالرِّسَالَةِ إِنْبَاءُ اللَّهِ لِرَسُولِهِ وَأَمْرُهُ تَبْلِيغَ كَلَامِهِ إِلَى عِبَادِهِ، وَعِنْدَهُمْ أَنَّ اللَّهَ يَتَكَلَّمُ وَلَا يَقُومُ بِهِ كَلَامٌ.

(1/155)

وَأَمَّا الْيَوْمُ الْآخِرُ فَإِنَّ جُمْهُورَهُمْ بَنَوْهُ عَلَى إِثْبَاتِ الْجَوْهَرِ الْفَرْدِ، قَالُوا: لَا يُنَافِي التَّصْدِيقَ بِالْمَعَادِ إِلَّا بِإِثْبَاتِهِ، وَهُوَ فِي الْحَقِيقَةِ بَاطِلٌ لَا أَصْلَ لَهُ، وَالْمُثْبِتُونَ لَهُ يَعْتَرِفُونَ أَنَّ الْقَوْلَ بِهِ فِي غَايَةِ الْإِشْكَالِ وَأَدِلَّتُهُ مُتَعَارِضَةٌ، وَكَثِيرٌ مِنْهُمْ لَهُ قَوْلَانِ فِي إِثْبَاتِهِ وَنَفْيِهِ، وَسَلَكُوا فِي تَقْرِيرِ الْمَعَادِ مَا خَالَفُوا فِيهِ جُمْهُورَ الْعُقَلَاءِ، وَلَمْ يُوَافِقُوا مَا جَاءَتْ بِهِ الْأَنْبِيَاءُ، فَقَالُوا: لَوْ أَنَّ اللَّهَ تَعَالَى يَعْدَمُ أَجْزَاءَ الْعَالَمِ كُلَّهَا حَتَّى تَصِيرَ عَدَمًا مَحْضًا، ثُمَّ يُعِيدُ الْمَعْدُومَ وَيَقْلِبُهُ مَوْجُودًا حَتَّى إِنَّهُ يُعِيدُ زَمَنَهُ بِعَيْنِهِ وَيُنْشِئُهُ، لَا مِنْ مَادَّةٍ، كَمَا قَالُوا فِي الْمَبْدَأِ، فَجَنَوْا عَلَى الْعَقْلِ وَالشَّرْعِ وَأَغْرَوْا أَعْدَاءَ الشَّرْعِ بِهِ، وَحَالُوا بَيْنَهُمْ وَبَيْنَ تَصْدِيقِ الرُّسُلِ.
وَأَمَّا الْمَبْدَأُ فَإِنَّهُمْ قَالُوا: إِنَّ اللَّهَ تَعَالَى كَانَ مُعَطَّلًا فِي الْأَوَّلِ، وَالْفِعْلُ غَيْرُ مُمْكِنٍ، مَعَ قَوْلِهِمْ: كَانَ قَادِرًا عَلَيْهِ، ثُمَّ صَارَ فَاعِلًا بَعْدَ أَنْ لَمْ يَكُنْ فَاعِلًا، مِنْ غَيْرِ تَجَدُّدِ أَمْرٍ أَصْلًا، وَانْقَلَبَ الْفِعْلُ مِنَ الِامْتِنَاعِ الذَّاتِيِّ إِلَى الْإِمْكَانِ الذَّاتِيِّ، وَذَاتُ الْفَاعِلِ قَبْلَ الْفِعْلِ وَمَعَ الْفِعْلِ وَبَعْدَ الْفِعْلِ وَاحِدَةٌ.
فَهَذَا غَايَةُ عُقُولِهِمُ الَّتِي عَارَضُوا بِهَا الْوَحْيَ، وَهَذِهِ طُرُقُهُمُ الْعَقْلِيَّةُ الَّتِي لَمْ يُثْبِتُوا بِهَا رَبًّا وَلَا رِسَالَةً، وَلَا مَبْدَأً وَلَا مَعَادًا.

[معارضة الوحي بالعقل]
الْوَجْهُ الْحَادِي وَالثَلَاثُونَ: أَنَّ مُعَارَضَةَ الْوَحْيِ بِالْعَقْلِ مِيرَاثٌ عَنِ الشَّيْخِ أَبِي مُرَّةَ، فَهُوَ أَمَلُ مَنْ عَارَضَ السَّمْعَ بِالْعَقْلِ وَقَدَّمَهُ عَلَيْهِ، فَإِنَّهُ سُبْحَانَهُ لَمَّا أَمَرَهُ بِالسُّجُودِ لِآدَمَ عَارَضَ أَمْرَهُ بِقِيَاسٍ عَقْلِيٍّ مُرَكَّبٍ مِنْ مُقَدِّمَتَيْنِ جُمْلَتَيْنِ: إِحْدَاهُمَا: قَوْلُهُ: {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] فَهَذِهِ هِيَ الصُّغْرَى، وَالْكُبْرَى مَحْذُوفَةٌ تَقْدِيرُهَا: وَالْفَاضِلُ لَا يَسْجُدُ لِلْمَفْضُولِ، وَذَلِكَ سَنَدُ الْمُقَدِّمَةِ الْأُولَى، وَهُوَ أَيْضًا قِيَاسٌ حَمْلِيٌّ حُذِفَ إِحْدَى مُقَدِّمَتَيْهِ فَقَالَ: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12] الْمُقَدِّمَةُ الثَّانِيَةُ كُلُّهَا مَعْلُومَةٌ، أَيْ: وَمَنْ خُلِقَ مِنْ نَارٍ خَيْرٌ مِمَّنْ خُلِقَ مِنْ طِينٍ، فَهُمَا قِيَاسَانِ مُتَدَاخِلَانِ، وَهَذِهِ يُسَمِّيهَا الْمَنْطِقِيُّونَ الْأَقْيِسَةَ الْمُتَدَاخِلَةَ، فَالْقِيَاسُ الْأَوَّلُ هَكَذَا: أَنَا خَيْرٌ مِنْهُ، وَخَيْرُ الْمَخْلُوقِينَ لَا يَسْجُدُ لِمَنْ هُوَ دُونَهُ، وَهَذَا مِنَ الشَّكْلِ الْأَوَّلِ، وَالْقِيَاسُ الثَّانِي هَكَذَا: خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ، وَالْمَخْلُوقُ مِنَ النَّارِ خَيْرٌ مِنَ الْمَخْلُوقِ مِنَ الطِّينِ، فَنَتِيجَةُ هَذَا الْقِيَاسِ الْعَقْلِيِّ: أَنَا خَيْرٌ مِنْهُ، وَنَتِيجَةُ الْأَوَّلِ: فَلَا يَنْبَغِي أَنْ أَسْجُدَ لَهُ، وَأَنْتَ إِذَا تَأَمَّلْتَ مَادَّةَ هَذَا الْقِيَاسِ وَصُورَتَهُ رَأَيْتَهُ أَقْوَى مِنْ كَثِيرٍ مِنْ قِيَاسَاتِهِمُ الَّتِي عَارَضُوا بِهَا الْوَحْيَ، وَالْكُلُّ بَاطِلٌ.

(1/156)

وَقَدِ اعْتَذَرَ أَتْبَاعُ الشَّيْخِ أَبِي مُرَّةَ بِأَعْذَارٍ: مِنْهَا: أَنَّهُ لَمَّا تَعَارَضَ عِنْدَهُ الْعَقْلُ وَالنَّقْلُ قُدِّمَ الْعَقْلُ، وَمِنْهَا: أَنَّ الْخِطَابَ بِصِيغَةِ الضَّمِيرِ فِي قَوْلِهِ: {اسْجُدُوا} [البقرة: 34] لَا عُمُومَ لَهُ، فَإِنَّ الضَّمَائِرَ لَيْسَتْ مِنْ صِيَغِ الْعُمُومِ، وَمِنْهَا: أَنَّهُ وَإِنْ كَانَ اللَّفْظُ عَامًّا فَإِنَّهُ خَصَّهُ بِالْقِيَاسِ الْمَذْكُورِ، وَمِنْهَا: أَنَّهُ لَمْ يَعْتَقِدْ أَنَّ الْأَمْرَ لِلْوُجُوبِ بَلْ حَمَلَهُ عَلَى الِاسْتِحْبَابِ لِأَنَّهُ الْمُتَيَقَّنُ، أَوْ عَلَى الرُّجْحَانِ دَفْعًا لِلِاشْتِرَاكِ وَالْمَجَازِ، وَمِنْهَا: أَنَّهُ حَمَلَهُ عَلَى التَّرَاخِي وَلَمْ يَحْمِلْهُ عَلَى الْفَوْرِ، وَمِنْهَا: أَنَّهُ صَانَ جَنَابَ الرَّبِّ أَنْ يَسْجُدَ لِغَيْرِهِ، وَرَأَى أَنَّهُ لَا يَلِيقُ بِهِ السُّجُودُ لِسِوَاهُ.
وَبِاللَّهِ تَأَمَّلْ هَذِهِ التَّأْوِيلَاتِ، وَقَابِلْ بَيْنَهَا وَبَيْنَ كَثِيرٍ مِنَ التَّأْوِيلَاتِ الَّتِي يَذْكُرُهَا كَثِيرٌ مِنَ النَّاسِ، وَفِي بَنِي آدَمَ مَنْ يُصَوِّبُ رَأْيَ إِبْلِيسَ وَقِيَاسَهُ، وَلَهُمْ فِي ذَلِكَ تَصَانِيفُ، وَكَانَ بَشَّارٌ ابْنُ الشَّاعِرِ الْأَعْمَى عَلَى هَذَا الْمَذْهَبِ، وَلِهَذَا يَقُولُ فِي قَصِيدَتِهِ:
الْأَرْضُ مُظْلِمَةٌ سَوْدَاءُ مُعْتِمَةٌ ... وَالنَّارُ مَعْبُودَةٌ مُذْ كَانَتِ النَّارُ
وَلَمَّا عَلِمَ الشَّيْخُ أَنَّهُ قَدْ أُصِيبَ مِنْ مُعَارَضَةِ الْوَحْيِ بِالْعَقْلِ، وَعَلِمَ أَنَّهُ لَا شَيْءَ أَبْلَغُ فِي مُنَاقَضَةِ الْوَحْيِ وَالشَّرْعِ وَإِبْطَالِهِ مِنْ مُعَارَضَاتِهِ بِالْمَعْقُولِ أَوْحَى إِلَى تَلَامِيذِهِ وَإِخْوَانِهِ مِنَ الشُّبُهَاتِ الْخَيَالِيَّةِ مَا يُعَارِضُونَ بِهَا الْوَحْيَ، وَأَوْهَمَ أَصْحَابَهُ أَنَّهَا قَوَاطِعُ عَقْلِيَّةٌ، وَقَالَ: إِنْ قَدَّمْتُمُ النَّقْلَ عَلَيْهَا فَسَدَتْ عُقُولُكُمْ: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] ، وَقَالَ تَعَالَى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ - أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ - وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ - وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ - إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الأنعام: 112 - 117]

(1/157)

الْوَجْهُ الثَّانِي وَالثَلَاثُونَ: فِي بَيَانِ فَسَادِ مَعْقُولِ الشَّيْخِ الَّذِي عَارَضَ بِهِ بِالْوَحْيِ وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ قِيَاسٌ فِي مُقَابَلَةِ النَّصِّ، وَالْقِيَاسُ إِذَا صَادَمَ النَّصَّ وَقَابَلَهُ كَانَ قِيَاسًا بَاطِلًا، وَيُسَمَّى قِيَاسًا إِبْلِيسِيًّا، فَإِنَّهُ يَتَضَمَّنُ مُعَارَضَةَ الْحَقِّ بِالْبَاطِلِ، وَلِهَذَا كَانَتْ عُقُوبَتُهُ أَنْ أَفْسَدَ عَلَيْهِ عَقْلَهُ وَدُنْيَاهُ وَآخِرَتَهُ، وَقَدْ بَيَّنَّا فِيمَا تَقَدَّمَ أَنَّهُ مَا عَارَضَ أَحَدٌ الْوَحْيَ بِعَقْلِهِ إِلَّا أَفْسَدَ اللَّهُ عَلَيْهِ عَقْلَهُ حَتَّى يَقُولَ: مَا يُضْحِكُ الْعُقَلَاءَ.
الثَّانِي: أَنَّ قَوْلَهُ: {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] كَذِبٌ، وَمُسْتَنَدُهُ فِي ذَلِكَ بَاطِلٌ، فَإِنَّهُ لَا يَلْزَمُ مِنْ تَفْضِيلِ مَادَّةٍ عَلَى مَادَّةٍ تَفْضِيلُ الْمَخْلُوقِ مِنْهَا عَلَى الْمَخْلُوقِ مِنَ الْأُخْرَى، فَإِنَّ اللَّهَ سُبْحَانَهُ يَخْلُقُ مِنَ الْمَادَّةِ الْمَفْضُولَةِ مَا هُوَ أَفْضَلُ مِنَ الْمَخْلُوقِ مِنْ غَيْرِهَا، وَهَذَا مِنْ كَمَالِ قُدْرَتِهِ، فَإِنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى وَنُوحًا وَالرُّسُلَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ، أَفْضَلُ مِنَ الْمَلَائِكَةِ، وَمَذْهَبُ أَهْلِ السُّنَّةِ أَنَّ صَالِحِي الْبَشَرِ أَفْضَلُ مِنَ الْمَلَائِكَةِ، وَإِنْ كَانَتْ مَادَّتُهُمْ نُورًا وَمَادَّةُ الْبَشَرِ تُرَابًا، فَالتَّفْضِيلُ لَيْسَ بِالْمَوَادِّ وَالْأُصُولِ، وَلِهَذَا كَانَ الْعَبِيدُ وَالْمَوَالِي الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ خَيْرًا وَأَفْضَلَ عِنْدَ اللَّهِ مِمَّنْ لَيْسَ مِثْلَهُمْ مِنْ قُرَيْشٍ وَبَنِي هَاشِمٍ.
وَهَذِهِ الْمُعَارَضَةُ الْإِبْلِيسِيَّةُ صَارَتْ مِيرَاثًا فِي أَتْبَاعِهِ فِي التَّقْدِيمِ بِالْأُصُولِ وَالْأَنْسَابِ عَلَى الْإِيمَانِ وَالتَّقْوَى، وَهِيَ الَّتِي أَبْطَلَهَا اللَّهُ تَعَالَى بِقَوْلِهِ: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ وَضَعَ عَنْكُمْ عُبِّيَّةَ الْجَاهِلِيَّةِ وَفَخْرَهَا بِالْآبَاءِ، النَّاسُ مُؤْمِنٌ تَقِيٌّ، وَفَاجِرٌ شَقِيٌّ» .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا فَضْلَ لِعَرَبِيٍّ عَلَى عَجَمِيٍّ، وَلَا لِعَجَمِيٍّ عَلَى عَرَبِيٍّ، وَلَا لِأَبْيَضَ

(1/158)

عَلَى أَسْوَدَ، وَلَا لِأَسْوَدَ عَلَى أَبْيَضَ إِلَّا بِالتَّقْوَى، النَّاسُ مِنْ آدَمَ وَآدَمُ مِنْ تُرَابٍ» فَانْظُرْ إِلَى سَرَيَانِ هَذِهِ النُّكْتَةِ الْإِبْلِيسِيَّةِ فِي نُفُوسِ أَكْثَرِ النَّاسِ مِنْ تَفْضِيلِهِمْ بِمُجَرَّدِ الْأَنْسَابِ وَالْأُصُولِ.
الثَّالِثُ: أَنَّ ظَنَّهُ أَنَّ النَّارَ خَيْرٌ مِنَ التُّرَابِ بَاطِلٌ، مُسْتَنَدُهُ مَا فِيهَا مِنَ الْإِضَاءَةِ وَالْخِفَّةِ، وَمَا فِي التُّرَابِ مِنَ الثِّقَلِ وَالظُّلْمَةِ، وَنَسِيَ الشَّيْخُ مَا فِي النَّارِ مِنَ الطَّيْشِ وَالْخِفَّةِ، وَطَلَبِ الْعُلُوِّ، وَالْإِفْسَادِ بِالطَّبْعِ، حَتَّى لَوْ وَقَعَ مِنْهَا شُوَاظٌ بِقَدْرِ الْحَبَّةِ فِي مَدِينَةٍ عَظِيمَةٍ لَأَفْسَدَهَا كُلَّهَا وَمَنْ فِيهَا، بَلِ التُّرَابُ خَيْرٌ مِنَ النَّارِ وَأَفْضَلُ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ: مِنْهَا: أَنَّ طَبْعَهُ السُّكُونُ وَالرَّزَانَةُ، وَالنَّارُ بِخِلَافِهِ، وَمِنْهَا: أَنَّهُ مَادَّةُ الْحَيَوَانِ وَالنَّبَاتِ وَالْأَقْوَاتِ، وَالنَّارُ بِخِلَافِهِ، وَمِنْهَا: أَنَّهُ لَا يُمْكِنُ لِأَحَدٍ أَنْ يَعِيشَ بِدُونَهُ وَدُونَ مَا خُلِقَ مِنْهُ الْبَتَّةَ، وَيُمْكِنُهُ أَنْ يَعِيشَ بُرْهَةً بِلَا نَارٍ، قَالَتْ عَائِشَةُ: " «كَانَ يَمُرُّ بِنَا الشَّهْرُ وَالشَّهْرَانِ مَا يُوقَدُ فِي بُيُوتِنَا نَارٌ وَلَا نَرَى نَارًا " قَالَ لَهَا عُرْوَةُ: فَمَا عَيْشُكُمْ؟ قَالَتْ: " الْأَسْوَدَانِ: التَّمْرُ وَالْمَاءُ» " وَمِنْهَا: أَنَّ الْأَرْضَ تُؤَدِّي إِلَيْكَ بِمَا فِيهَا مِنَ الْبَرَكَةِ أَضْعَافَ أَضْعَافَ مَا تُودَعُهُ مِنَ الْحَبِّ وَالنَّوَى، وَتُرَبِّيهِ لَكَ وَتُغَذِّيهِ وَتُنَمِّيهِ، وَالنَّارُ تُفْسِدُهُ عَلَيْكَ وَتَمْحَقُ بَرَكَتَهُ، وَمِنْهَا: أَنَّ الْأَرْضَ مَهْبِطُ وَحْيِ اللَّهِ وَمَسْكَنُ رُسُلِهِ وَأَنْبِيَائِهِ وَأَوْلِيَائِهِ، وَكِفَاتُهُمْ أَحْيَاءً وَأَمْوَاتًا، وَالنَّارُ مَسْكَنُ أَعْدَائِهِ وَمَأْوَاهُمْ، وَمِنْهَا: أَنَّ فِي الْأَرْضِ بَيْتَهُ الَّذِي جَعَلَهُ إِمَامًا لِلنَّاسِ وَقِيَامًا لَهُمْ، وَجَعَلَ حَجَّهُ مَحَطًّا لِأَوْزَارِهِمْ، وَمُكَفِّرًا لِسَيِّئَاتِهِمْ، وَجَالِبًا لَهُمْ مَصَالِحَ مَعَاشِهِمْ وَمَعَادِهِمْ، وَمِنْهَا: أَنَّ النَّارَ طَبْعُهَا الْعُلُوُّ وَالْفَسَادُ، وَاللَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ وَلَا يُحِبُّ الْمُفْسِدِينَ، وَالْأَرْضُ طَبْعُهَا الْخُشُوعُ وَالْإِخْبَاتُ، وَاللَّهُ يُحِبُّ الْمُخْبِتِينَ الْخَاشِعِينَ.
وَقَدْ ظَهَرَ بِخَلْقِ إِبْرَاهِيمَ وَمُحَمَّدٍ وَمُوسَى وَعِيسَى وَالرُّسُلِ مِنَ الْمَادَّةِ الْأَرْضِيَّةِ، وَخَلْقِ إِبْلِيسَ وَجُنُودِهِ مِنَ الْمَادَّةِ النَّارِيَّةِ، نَعَمْ وَخَلَقَ مِنَ الْمَادَّةِ الْأَرْضِيَّةِ الْكُفَّارَ وَالْمُشْرِكِينَ، وَمِنَ الْمَادَّةِ النَّارِيَّةِ صَالِحُو الْجِنِّ، وَلَكِنْ لَيْسَ فِي هَؤُلَاءِ مِثْلُ إِبْلِيسَ، وَلَيْسَ فِي أُولَئِكَ مِثْلُ الرُّسُلِ، فَعُلِمَ الْخَيْرُ مِنَ الْمَادَّةِ الْأَرْضِيَّةِ، وَعُلِمَ الشَّرُّ مِنَ الْمَادَّةِ النَّارِيَّةِ.

(1/159)

وَمِنْهَا: أَنَّ النَّارَ لَا تَقُومُ بِنَفْسِهَا بَلْ لَا بُدَّ لَهَا مِنْ مَحَلٍّ تَقُومُ بِهِ لَا تَسْتَغْنِي عَنْهُ، وَهِيَ مُحْتَاجَةٌ إِلَى الْمَادَّةِ التُّرَابِيَّةِ فِي قِوَامِهَا وَتَأْثِيرِهَا، وَالْأَرْضُ قَائِمَةٌ بِنَفْسِهَا لَا تَحْتَاجُ إِلَى مَحَلٍّ تَقُومُ بِهِ، وَلَا تَفْتَقِرُ فِي قِوَامِهَا وَنَفْعِهَا إِلَى النَّارِ، وَمِنْهَا: أَنَّ التُّرَابَ يُفْسِدُ صُورَةَ النَّارِ وَيُبْطِلُهَا وَيَقْهَرُهَا، وَإِنْ عَلَتْ عَلَيْهِ، وَمِنْهَا: أَنَّ الرَّحْمَةَ تَنْزِلُ عَلَى الْأَرْضِ فَتَقْبَلُهَا وَتَحْيَا بِهَا وَتُخْرِجُ زِينَتَهَا وَأَقْوَاتَهَا وَتَشْكُرُ رَبَّهَا، وَتَنْزِلُ عَلَى النَّارِ فَتَأْبَاهَا وَتُطْفِئُهَا وَتَمْحُوهَا وَتَذْهَبُ بِهَا، فَبَيْنَهَا وَبَيْنَ الرَّحْمَةِ مُعَادَاةٌ، وَبَيْنَ الْأَرْضِ وَبَيْنَ الرَّحْمَةِ مُوَالَاةٌ، وَمِنْهَا: أَنَّ النَّارَ تُطْفَأُ عِنْدَ التَّكْبِيرِ وَتَضْمَحِلُّ عِنْدَ ذِكْرِ كِبْرِيَاءِ الرَّبِّ، وَلِهَذَا يَهْرَبُ الْمَخْلُوقُ مِنْهَا عِنْدَ الْأَذَانِ حَتَّى لَا يَسْمَعَهُ، وَالْأَرْضُ تَبْتَهِجُ بِذَلِكَ وَتَفْرَحُ بِهِ وَتَشْهَدُ بِهِ لِصَاحِبِهِ يَوْمَ الْقِيَامَةِ، وَيَكْفِي فِي فَضْلِ الْمَخْلُوقِ مِنَ الْأَرْضِ أَنَّ اللَّهَ تَعَالَى خَلَقَهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ، وَأَسْجَدَ لَهُ مَلَائِكَتَهُ، وَعَلَّمَهُ أَسْمَاءَ كُلِّ شَيْءٍ، فَهَلْ حَصَلَ لِلْمَخْلُوقِ مِنَ النَّارِ وَاحِدَةٌ مِنْ هَذِهِ؟ .
فَقَدْ تَبَيَّنَ لَكَ حَالُ هَذِهِ الْمُعَارَضَةِ الْعَقْلِيَّةِ لِلسَّمْعِ وَفَسَادُهَا مِنْ هَذِهِ الْوُجُوهِ، وَأَكْثَرِ مِنْهَا، وَهِيَ مِنْ شَيْخِ الْقَوْمِ وَرَئِيسِهِمْ وَمُعَلِّمِهِمُ الْأَوَّلِ، فَمَا الظَّنُّ بِمُعَارَضَةِ التَّلَامِذَةِ؟
وَنَحْنُ نَقُولُ قَوْلًا نُقَدِّمُ بَيْنَ يَدَيْهِ مَشِيئَةَ اللَّهِ وَحَوْلَهُ وَالِاعْتِرَافَ بِمِنَّتِهِ عَلَيْنَا وَفَضْلَهُ لَدَيْنَا، وَإِنَّهُ مَحْضُ مِنَّتِهِ وَجُودِهِ وَفَضْلِهِ، فَهُوَ الْمَحْمُودُ أَوَّلًا وَآخِرًا عَلَى تَوْفِيقِنَا لَهُ وَتَعْلِيمِنَا إِيَّاهُ:
إِنَّ كُلَّ شُبْهَةٍ مِنْ شُبَهِ أَرْبَابِ الْمَعْقُولَاتِ عَارَضُوا بِهَا الْوَحْيَ فَعِنْدَنَا مَا يُبْطِلُهَا بِأَكْثَرِ مِنَ الْوُجُوهِ الَّتِي أَبْطَلْنَا بِهَا مُعَارَضَةَ شَيْخِ الْقَوْمِ، وَإِنْ مَدَّ اللَّهُ فِي الْأَجَلِ أَفْرَدْنَا فِي ذَلِكَ كِتَابًا كَبِيرًا، وَلَوْ نَعْلَمُ أَنَّ فِي الْأَرْضِ مَنْ يَقُولُ ذَلِكَ، وَيَقُومُ بِهِ تَبْلُغُ إِلَيْهِ كِبَادُ الْإِبِلِ اقْتَدَيْنَا فِي السَّيْرِ إِلَيْهِ بِمُوسَى عَلَيْهِ السَّلَامُ فِي سَفَرِهِ إِلَى الْخَضِرِ، وَبِجَابِرِ بْنِ عَبْدِ اللَّهِ فِي سَفَرِهِ إِلَى عَبْدِ اللَّهِ بْنِ أُنَيْسٍ لِسَمَاعِ حَدِيثٍ وَاحِدٍ، وَلَكِنْ زَهِدَ النَّاسُ فِي عَالِمِ قَوْمِهِ ; وَقَدْ قَامَ قَبْلَنَا بِهَذَا الْأَمْرِ مَنْ بَرَزَ عَلَى أَهْلِ الْأَرْضِ فِي عَصْرِهِ وَفِي أَعْصَارٍ قَبْلَهُ فَأَدْرَكَ مَنْ قَبْلَهُ وَحِيدًا ; وَسَبَقَ مَنْ بَعْدَهُ سَبْقًا بَعِيدًا.
الْوَجْهُ الثَّالِثُ وَالثَلَاثُونَ: أَنَّهُ سُبْحَانَهُ وَصَفَ نَفْسَهُ بِأَنَّهُ لَيْسَ كَمِثْلِهِ شَيْءٌ وَأَنَّهُ لَا سَمِيَّ لَهُ وَلَا كُفْءَ لَهُ، وَهَذَا يَسْتَلْزِمُ وَصْفَهُ بِصِفَاتِ الْكَمَالِ الَّتِي فَاتَ بِهَا شَبَهَ

(1/160)

الْمَخْلُوقِينَ، وَاسْتَحَقَّ بِقِيَامِهَا أَنْ يَكُونَ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَهَكَذَا كَوْنُهُ لَيْسَ لَهُ سَمِيٌّ، أَيْ: مَثِيلٌ يُسَامِيهِ فِي صِفَاتِهِ وَأَفْعَالِهِ، وَلَا مَنْ يُكَافِيهِ فِيهَا، وَلَوْ كَانَ مَسْلُوبَ الصِّفَاتِ وَالْأَفْعَالِ وَالْكَلَامِ وَالِاسْتِوَاءِ وَالْوَجْهِ وَالْيَدَيْنِ، وَمَنْفِيًّا عَنْهُ مُبَايَنَةُ الْعَالَمِ وَمُحَايَثَتُهُ وَاتِّصَالُهُ بِهِ وَانْفِصَالُهُ عَنْهُ وَعُلُوُّهُ عَلَيْهِ، وَكَوْنُهُ يَمْنَتَهُ أَوْ يَسْرَتَهُ، أَوْ أَمَامَهُ أَوْ وَرَاءَهُ، لَكَانَ كُلُّ عَدَمٍ مِثْلًا لَهُ فِي ذَلِكَ، فَيَكُونُ قَدْ نَفَى عَنْ نَفْسِهِ مُمَاثَلَةَ الْمَوْجُودَاتِ، وَأَثْبَتَ لَهَا مُمَاثَلَةَ الْمَعْدُومَاتِ، فَهَذَا النَّفْيُ وَاقِعٌ عَلَى أَكْمَلِ الْمَوْجُودَاتِ وَعَلَى الْعَدَمِ الْمَحْضِ، فَإِنَّ الْمَحْضَ لَا مِثْلَ لَهُ وَلَا كُفْءَ وَلَا سَمِيَّ، فَلَوْ كَانَ الْمُرَادُ نَفْيَ صِفَاتِهِ وَأَفْعَالِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَتَكَلُّمِهِ بِالْوَحْيِ وَتَكْلِيمِهِ لِمَنْ يَشَاءُ مِنْ خَلْقِهِ، لَكَانَ ذَلِكَ وَصْفًا لَهُ بِغَايَةِ الْعَدَمِ، فَهَذَا النَّفْيُ وَاقِعٌ عَلَى الْعَدَمِ الْمَحْضِ، وَعَلَى مَنْ كَثُرَتْ أَوْصَافُ كَمَالِهِ حَتَّى تَفَرَّدَ بِذَلِكَ الْكَمَالِ، فَلَمْ يَكُنْ لَهُ شَبِيهٌ فِي كَمَالِهِ وَلَا سَمِيٌّ وَلَا كُفْءٌ.
فَإِذَا أَبْطَلْتُمْ هَذَا الْمَعْنَى الصَّحِيحَ تَعَيَّنَ ذَلِكَ الْمَعْنَى الْبَاطِلَ قَطْعًا، وَصَارَ الْمَعْنَى أَنَّهُ لَا يُوصَفُ بِصِفَةٍ أَصْلًا فَلَا يَفْعَلُ فِعْلًا، وَلَا وَجْهَ لَهُ، وَلَا يَدَ، وَلَا يَسْمَعُ، وَلَا يُبْصِرُ، وَلَا يَعْلَمُ، وَلَا يَقْدِرُ، تَحْقِيقًا لِمَعْنَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَقَالَ إِخْوَانُكُمْ مِنَ الْمَلَاحِدَةِ: لَيْسَ لَهُ ذَاتٌ أَصْلًا، تَحْقِيقًا لِهَذَا النَّفْيِ، وَقَالَ غُلَاتُهُمْ: لَا وُجُودَ لَهُ، تَحْقِيقًا لِهَذَا النَّفْيِ، وَأَمَّا الرُّسُلُ وَأَتْبَاعُهُمْ فَإِنَّهُمْ قَالُوا: إِنَّ اللَّهَ حَيٌّ وَلَهُ حَيَاةٌ، وَلَيْسَ كَمِثْلِهِ شَيْءٌ فِي حَيَاتِهِ، وَهُوَ قَوِيٌّ وَلَهُ الْقُوَّةُ وَلَيْسَ كَمِثْلِهِ شَيْءٌ فِي قُوَّتِهِ {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] يَسْمَعُ وَيُبْصِرُ، وَلَيْسَ كَمِثْلِهِ شَيْءٌ فِي سَمْعِهِ وَبَصَرِهِ، وَمُتَكَلِّمٌ، وَلَهُ يَدَانِ، وَمُسْتَوٍ عَلَى عَرْشِهِ، وَلَيْسَ لَهُ فِي هَذِهِ الصِّفَاتِ مِثْلٌ، فَهَذَا النَّفْيُ لَا يَتَحَقَّقُ إِلَّا بِإِثْبَاتِ صِفَاتِ الْكَمَالِ، فَإِنَّهُ مَدْحٌ لَهُ وَثَنَاءٌ أَثْنَى بِهِ عَلَى نَفْسِهِ، وَالْعَدَمُ الْمَحْضُ لَا يُمْدَحُ بِهِ أَحَدٌ وَلَا يَكُونُ كَمَالًا لَهُ، بَلْ هُوَ أَنْقَصُ النَّقْصِ، وَإِنَّمَا يَكُونُ كَمَالًا إِذَا تَضَمَّنَ الْإِثْبَاتَ كَقَوْلِهِ تَعَالَى: {لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [البقرة: 255] لِكَمَالِ حَيَاتِهِ وَقَيُّومِيَّتِهِ، وَقَوْلِهِ: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] لِكَمَالِ غِنَاهُ وَمُلْكِهِ وَرُبُوبِيَّتِهِ، وَقَوْلِهِ: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] ، {وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49] لِكَمَالِ غِنَاهُ وَعَدْلِهِ وَرَحْمَتِهِ، وَقَوْلِهِ: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38] لِكَمَالِ قُدْرَتِهِ، وَقَوْلِهِ: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ} [يونس: 61]

(1/161)

لِكَمَالِ عِلْمِهِ، وَقَوْلِهِ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] لِعَظَمَتِهِ وَإِحَاطَتِهِ بِمَا سِوَاهُ، وَأَنَّهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ، وَأَنَّهُ وَاسِعٌ ; فَيَرَى وَلَكِنْ لَا يُحَاطُ رَبُّهُ إِدْرَاكًا ; كَمَا يُعْلَمُ وَلَا يُحَاطُ بِهِ عِلْمًا، فَيُرَى وَلَا يُحَاطُ بِهِ رُؤْيَةً، وَهَكَذَا {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] هُوَ مُتَضَمِّنٌ لِإِثْبَاتِ جَمِيعِ صِفَاتِ الْكَمَالِ عَلَى وَجْهِ الْإِجْمَالِ.

[الفطرة والمعقول يثبتان صفات الله]
وَهَذَا هُوَ الْمَعْقُولُ فِي فِطَرِ النَّاسِ، فَإِذَا قَالُوا: فُلَانٌ عَدِيمُ الْمِثْلِ، أَوْ قَدْ أَصْبَحَ وَلَا مِثْلَ لَهُ فِي النَّاسِ، أَوْ مَا لَهُ شَبِيهٌ وَلَا مَنْ يُكَافِيهِ، فَإِنَّمَا يُرِيدُونَ بِذَلِكَ أَنَّهُ تَفَرَّدَ مِنَ الصِّفَاتِ وَالْأَفْعَالِ وَالْمَجْدِ بِمَا لَا يَلْحَقُهُ فِيهِ غَيْرُهُ، فَصَارَ وَاحِدًا فِي الْجِنْسِ لَا مَثِيلَ لَهُ، وَلَوْ أَطْلَقُوا ذَلِكَ عَلَيْهِ بِاعْتِبَارِ نَفْيِ صِفَاتِهِ وَأَفْعَالِهِ وَمَجْدِهِ لَكَانَ ذَلِكَ عِنْدَهُمْ غَايَةَ الذَّمِّ وَالنَّقْصِ لَهُ، فَإِذَا أَطْلَقُوا ذَلِكَ فِي سِيَاقِ الْمَدْحِ وَالثَّنَاءِ لَمْ يَشُكَّ عَاقِلٌ فِي أَنَّهُ إِنَّمَا أَرَادَ كَثْرَةَ أَوْصَافِهِ وَأَفْعَالِهِ وَأَسْمَائِهِ الَّتِي لَهَا حَقَائِقُ تُحْمَلُ عَلَيْهَا، فَهَلْ يَقُولُ عَاقِلٌ لِمَنْ لَا قُدْرَةَ لَهُ وَلَا عِلْمَ وَلَا بَصَرَ وَلَا يَتَصَرَّفُ بِنَفْسِهِ، وَلَا يَفْعَلُ شَيْئًا وَلَا يَتَكَلَّمُ، وَلَا لَهُ وَجْهٌ، وَلَا يَدٌ وَلَا قُوَّةٌ، وَلَا فَضِيلَةٌ مِنَ الْفَضَائِلِ: إِنَّهُ لَا شَبَهَ لَهُ وَلَا مِثْلَ لَهُ ; وَأَنَّهُ وَحِيدُ دَهْرِهِ وَفَرِيدُ عَصْرِهِ وَنَسِيجُ وَحْدِهِ؟ وَهَلْ فَطَرَ اللَّهُ الْأُمَمَ وَأَطْلَقَ أَلْسِنَتَهُمْ وَلُغَاتِهِمْ إِلَّا عَلَى ضِدِّ ذَلِكَ؟ وَهَلْ كَانَ رَبُّ الْعَالَمِينَ أَهْلَ الثَّنَاءِ وَالْمَجْدِ إِلَّا بِأَوْصَافِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ وَأَفْعَالِهِ وَأَسْمَائِهِ الْحُسْنَى؟ وَإِلَّا فَمَاذَا يُثْنِي عَلَيْهِ الْمُثْنُونَ؟ وَلِأَيِّ شَيْءٍ يَقُولُ أَعْرَفُ الْخَلْقِ بِهِ: " «لَا أُحْصِي ثَنَاءً عَلَيْكَ، أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ» "؟ وَمَعْلُومٌ أَنَّ هَذَا الثَّنَاءَ الَّذِي أَخْبَرَ أَنَّهُ لَا يُحْصِيهِ لَوْ كَانَ بِالنَّفْيِ لَكَانَ هَؤُلَاءِ أَعْلَمَ بِهِ مِنْهُ وَأَشَدَّ إِحْصَاءً لَهُ، فَإِنَّهُمْ نَفَوْا عَنْهُ حَقَائِقَ الْأَسْمَاءِ وَالصِّفَاتِ نَفْيًا مُفَصَّلًا، وَذَلِكَ يُحْصِيهِ الْمُحْصِي بِلَا كُلْفَةٍ وَلَا تَعَبٍ، وَقَدْ فَصَّلَهُ النُّفَاةُ وَأَحْصَوْهُ وَحَصَرُوهُ، يُوَضِّحُهُ:
الْوَجْهُ الرَّابِعُ وَالثَلَاثُونَ: أَنَّ اللَّهَ سُبْحَانَهُ لَمَّا نَفَى عَنْ نَفْسِهِ مَا يُنَاقِضُ الْإِثْبَاتَ وَيُضَادُّ ثُبُوتَ الصِّفَاتِ وَالْأَفْعَالِ فَلَمْ يَبْقَ الْأَمْرُ عَدَمِيًّا أَوْ مَا يَسْتَلْزِمُ الْعَدَمَ، كَنَفْيِ السِّنَةِ وَالنَّوْمِ الْمُسْتَلْزِمِ لِعَدَمِ كَمَالِ الْحَيَاةِ وَالْقَيُّومِيَّةِ، وَنَفْيِ الْعُزُوبِ وَالْخَفَاءِ الْمُسْتَلْزِمِ لِنَفْيِ كَمَالِ الْقُدْرَةِ، وَنَفْيِ الظُّلْمِ الْمُسْتَلْزِمِ لِعَدَمِ كَمَالِ الْغِنَى وَالْعَدْلِ، وَنَفْيِ الشَّرِيكِ وَالظَّهِيرِ وَالشَّفِيعِ الْمُتَقَدِّمِ بِالشَّفَاعَةِ الْمُسْتَلْزِمِ لِعَدَمِ كَمَالِ الْغِنَى وَالْقَهْرِ وَالْمِلْكِ، وَنَفْيِ الشَّبِيهِ وَالْمَثِيلِ وَالْكُفْءِ الْمُسْتَلْزِمِ لِعَدَمِ الْكَمَالِ الْمُطْلَقِ، وَنَفْيِ إِدْرَاكِ الْأَبْصَارِ لَهُ وَإِحَاطَةِ الْعِلْمِ بِهِ الْمُسْتَلْزِمَيْنِ لِعَدَمِ كَمَالِ عَظَمَتِهِ وَكِبْرِيَائِهِ وَسَعَتِهِ وَإِحَاطَتِهِ، وَكَذَلِكَ نَفْيُ الْحَاجَةِ وَالْأَكْلِ

(1/162)

وَالشُّرْبِ عَنْهُ سُبْحَانَهُ ; لِاسْتِلْزَامِ ذَلِكَ عَدَمَ كَمَالِ غِنَاهُ، وَإِذَا كَانَ نَفَى عَنْ نَفْسِهِ الْعَدَمَ أَوْ مَا يَسْتَلْزِمُ الْعَدَمَ عُلِمَ أَنَّهُ أَحَقُّ بِكُلِّ وُجُودٍ وَثُبُوتٍ لَا يَسْتَلْزِمُ عَدَمًا وَلَا نَقْصًا.
وَهَذَا هُوَ الَّذِي دَلَّ عَلَيْهِ صَرِيحُ الْعَقْلِ، فَإِنَّهُ سُبْحَانَهُ لَهُ الْوُجُودُ الدَّائِمُ الْقَدِيمُ الْوَاجِبُ بِنَفَسِهِ الَّذِي لَمْ يَسْتَفِدْهُ مِنْ غَيْرِهِ، وَوُجُودُ كُلِّ مَوْجُودٍ مُفْتَقِرٌ إِلَيْهِ، وَمُتَوَقِّفٌ فِي تَحْقِيقِهِ عَلَيْهِ، وَالْوُجُودُ كَمَالٌ كُلُّهُ، وَالْعَدَمُ نَقْصٌ كُلُّهُ، فَإِنَّ الْعَدَمَ كَاسْمِهِ لَا شَيْءَ، فَعَادَ النَّفْيُ الصَّحِيحُ إِلَى نَفْيِ الْمُمَاثَلَةِ فِي الْكَمَالِ، وَعَادَ الْأَمْرَانِ إِلَى نَفْيِ النَّقْصِ، وَحَقِيقَةُ ذَلِكَ نَفْيُ الْعَدَمِ وَمَا يَسْتَلْزِمُ نَفْيَ الْعَدَمِ، فَتَأَمَّلْ هَلْ نَفَى الْقُرْآنُ وَالسُّنَّةُ عَنْهُ سُبْحَانَهُ سِوَى ذَلِكَ؟ وَتَأَمَّلْ هَلْ يَنْفِي الْعَقْلُ الصَّحِيحُ غَيْرَ ذَلِكَ؟ وَهُوَ سُبْحَانُهُ قَدْ وَصَفَ نَفْسَهُ بِأَنَّهُ لَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ بَعْدَ وَصْفِهِ نَفْسَهُ بِأَنَّهُ الصَّمَدُ، وَالصَّمَدُ: السَّيِّدُ الَّذِي كَمُلَ فِي سُؤْدُدِهِ، وَلِهَذَا كَانَتِ الْعَرَبُ تُسَمِّي أَشْرَافَهَا بِهَذَا الِاسْمِ لِكَثْرَةِ الْأَوْصَافِ الْمَحْمُودَةِ لِلْمُسَمَّى بِهِ، قَالَ شَاعِرُهُمْ:
أَلَا بَكْرَ النَّاعِي بِخَيْرِ بَنِي أَسَدٍ ... بِعَمْرِو بْنِ مَسْعُودٍ وَبِالسَّيِّدِ الصَّمَدِ
فَإِنَّ الصَّمَدَ مَنْ تَصْمُدُ نَحْوَهُ الْقُلُوبُ بِالرَّغْبَةِ وَالرَّهْبَةِ، وَذَلِكَ لِكَثْرَةِ خِصَالِ الْخَيْرِ فِيهِ، لِهَذَا قَالَ جُمْهُورُ السَّلَفِ، مِنْهُمُ: ابْنُ عَبَّاسٍ: الصَّمَدُ: الَّذِي كَمُلَ سُؤْدُدُهُ، وَهُوَ الْعَالِمُ الَّذِي كَمُلَ عِلْمُهُ، الْقَادِرُ الَّذِي كَمُلَتْ قُدْرَتُهُ، الْحَلِيمُ الَّذِي كَمُلَ حِلْمُهُ، الرَّحِيمُ الَّذِي كَمُلَتْ رَحْمَتُهُ، الْجَوَادُ الَّذِي كَمُلَ جُودُهُ، وَمَنْ قَالَ: إِنَّهُ الَّذِي لَا جَوْفَ لَهُ فَقَوْلُهُ لَا يُنَاقِضُ هَذَا التَّفْسِيرَ، فَإِنَّ مَا لَمْ يَكُنْ أَحَدٌ كُفُوًا لَهُ لَمَا كَانَ صَمَدًا كَامِلًا فِي صَمَدَانِيَّتِهِ، فَلَوْ لَمْ يَكُنْ لَهُ صِفَاتُ كَمَالٍ وَنُعُوتُ جَلَالٍ، وَلَمْ يَكُنْ لَهُ عِلْمٌ وَلَا قُدْرَةٌ وَلَا سَمْعٌ وَلَا بَصَرٌ وَلَا يَقُومُ بِهِ فِعْلٌ، وَلَا يَفْعَلُ شَيْئًا الْبَتَّةَ، وَلَا حَيَاةَ لَهُ وَلَا إِرَادَةَ وَلَا كَلَامَ وَلَا وَجْهَ وَلَا يَدَ، وَلَا هُوَ فَوْقَ عَرْشِهِ وَلَا يَرْضَى وَلَا يَغْضَبُ وَلَا يُحِبُّ وَلَا يَبْغَضُ، وَلَا هُوَ فَاعِلٌ لِمَا يُرِيدُ، وَلَا يَرَى وَلَا يُمْكِنُ أَنْ يُرَى، وَلَا يُشَارَ إِلَيْهِ وَلَا يُمْكِنُ أَنْ يُشَارَ إِلَيْهِ، لَكَانَ الْعَدَمُ الْمَحْضُ كُفُوًا لَهُ، فَإِنَّ هَذِهِ الصِّفَةَ مُنْطَبِقَةٌ عَلَى الْمَعْدُومِ، فَلَوْ كَانَ مَا يَقُولُهُ الْمُعَطِّلُونَ هُوَ الْحَقُّ لَمْ يَكُنْ صَمَدًا وَكَانَ الْعَدَمُ كُفُوًا لَهُ.
وَكَذَلِكَ قَوْلُهُ: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] فَأَخْبَرَ أَنَّهُ لَا سَمِيَّ لَهُ عَقِبَ قَوْلِ الْعَارِفِينَ بِهِ: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا - رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 64 - 65] .

(1/163)

فَهَذَا الرَّبُّ الَّذِي لَهُ هَذَا الْجُنْدُ الْعَظِيمُ وَلَا يَتَنَزَّلُونَ إِلَّا بِأَمْرِهِ، وَهُوَ الْمَالِكُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَمَا بَيْنَ ذَلِكَ، وَهُوَ الَّذِي كَمُلَتْ قُدْرَتُهُ وَسُلْطَانُهُ وَمُلْكُهُ وَكَمُلَ عِلْمُهُ، فَلَا يَنْسَى شَيْئًا أَبَدًا، وَهُوَ الْقَائِمُ بِتَدْبِيرِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا، كَمَا هُوَ الْخَالِقُ لِذَلِكَ كُلِّهِ، وَهُوَ رَبُّهُ وَمَلِيكُهُ، فَهَذَا الرَّبُّ هُوَ الَّذِي لَا سَمِيَّ لَهُ لِتَفَرُّدِهِ بِكَمَالِ هَذِهِ الصِّفَاتِ وَالْأَفْعَالِ، فَأَمَّا مَنْ لَا صِفَةَ لَهُ وَلَا فِعْلَ وَلَا حَقَائِقَ لِأَسْمَائِهِ، إِنْ هِيَ إِلَّا أَلْفَاظٌ فَارِغَةٌ مِنَ الْمَعَانِي، فَالْعَدَمُ سَمِيٌّ لَهُ.
وَكَذَلِكَ قَوْلُهُ سُبْحَانَهُ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] فَإِنَّهُ سُبْحَانَهُ ذَكَرَ ذَلِكَ عَقِبَ ذِكْرِ كَمَالِ أَوْصَافِهِ فَقَالَ: {حم - عسق - كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ - لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ - تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ - وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} [الشورى: 1 - 6] إِلَى قَوْلِهِ: {فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
فَهَذَا الْمَوْصُوفُ بِهَذِهِ الصِّفَاتِ وَالْأَفْعَالِ وَالْعُلُوِّ وَالْعَظَمَةِ وَالْحِفْظِ وَالْعِزَّةِ وَالْحِكْمَةِ وَالْمُلْكِ وَالْحَمْدِ وَالْمَغْفِرَةِ وَالرَّحْمَةِ وَالْكَلَامِ وَالْمَشِيئَةِ وَالْوِلَايَةِ، وَإِحْيَاءِ الْمَوْتَى وَالْقُدْرَةِ التَّامَّةِ الشَّامِلَةِ، وَالْحُكْمِ بَيْنَ عِبَادِهِ، وَكَوْنِهِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْبَصِيرُ، فَهَذَا هُوَ الَّذِي لَيْسَ كَمِثْلِهِ شَيْءٌ لِكَثْرَةِ نُعُوتِهِ وَأَوْصَافِهِ وَأَسْمَائِهِ وَأَفْعَالِهِ، وَثُبُوتِهَا عَلَى وَجْهِ الْكَمَالِ لَا يُمَاثِلُهُ فِيهِ شَيْءٌ، فَالْمُثْبِتُ لِصِفَاتِ كَمَالِهِ هُوَ الَّذِي يَصِفُهُ أَنَّهُ لَيْسَ كَمِثْلِهِ شَيْءٌ، وَأَمَّا الْمُعَطِّلُ النَّافِي لِصِفَاتِهِ وَحَقَائِقِ أَسْمَائِهِ فَإِنَّ وَصْفَهُ بِأَنَّهُ كَمِثْلِهِ شَيْءٌ مَجَازٌ لَا حَقِيقَةَ لَهُ، كَمَا يَقُولُ فِي سَائِرِ أَوْصَافِهِ وَأَسْمَائِهِ.

[أحسن ما قيل في المثل الأعلى]
وَالْوَجْهُ الْخَامِسُ وَالثَلَاثُونَ: أَنَّهُ سُبْحَانَهُ وَصَفَ نَفْسَهُ بِأَنَّ لَهُ الْمَثَلَ الْأَعْلَى فَقَالَ تَعَالَى: {لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل: 60] وَقَالَ تَعَالَى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] فَجَعَلَ مَثَلَ السَّوْءِ الْمُتَضَمِّنِ لِلنَّقَائِصِ وَسَلْبِ الْكَمَالِ

(1/164)

لِلْمُشْرِكِينَ، وَأَخْبَرَ أَنَّ الْمَثَلَ الْأَعْلَى الْمُتَضَمِّنَ لِإِثْبَاتِ الْكَمَالَاتِ كُلُّهَا لَهُ وَحْدَهُ، وَبِهَذَا كَانَ الْمَثَلُ الْأَعْلَى، وَهُوَ أَفْعَلُ تَفْضِيلٍ، أَيْ أَعْلَى مِنْ غَيْرِهِ، فَكَيْفَ يَكُونُ أَعْلَى عَدَمٌ مَحْضٌ مَنْفِيٌّ صِرْفٌ، وَأَيُّ مَثَلٍ أَدْنَى مِنْ هَذَا، تَعَالَى اللَّهُ عَنْ قَوْلِ الْمُعَطِّلِينَ عُلُوًّا كَبِيرًا، السُّوءُ الْعَادِمُ صِفَاتُ الْكَمَالِ، وَلِهَذَا جَعَلَهُ مِثْلَ الْجَاحِدِينَ لِتَوْحِيدِهِ وَكَلَامِهِ وَحِكْمَتِهِ، لِأَنَّهُمْ فَقَدُوا الصِّفَاتِ الَّتِي مَنِ اتَّصَفَ بِهَا كَانَ كَامِلًا، وَهِيَ: الْإِيمَانُ وَالْعِلْمُ وَالْمَعْرِفَةُ وَالْيَقِينُ وَالْإِخْلَاصُ وَالْعِبَادَةُ لِلَّهِ، وَالْإِقْبَالُ عَلَيْهِ وَالْإِنَابَةُ إِلَيْهِ، وَالزُّهْدُ فِي الدُّنْيَا وَالرَّغْبَةُ فِي الْآخِرَةِ، وَالصَّبْرُ وَالرِّضَى وَالشُّكْرُ، وَغَيْرُ ذَلِكَ مِنَ الصِّفَاتِ الَّتِي مَنِ اتَّصَفَ بِهَا كَانَ مِمَّنْ آمَنَ بِالْآخِرَةِ، فَلَمَّا سُلِبَتْ تِلْكَ الصِّفَاتُ عَنْهُمْ، وَهِيَ صِفَاتُ كَمَالٍ كَانَ لَهُمْ مَثَلُ السَّوْءِ، فَمَنْ سَلَبَ صِفَاتِ الْكَمَالِ عَنِ اللَّهِ تَعَالَى، وَعُلُوَّهُ عَلَى خَلْقِهِ وَكَلَامَهُ وَعِلْمَهُ وَقُدْرَتَهُ وَسَائِرَ مَا وَصَفَ بِهِ نَفْسَهُ، فَقَدْ جَعَلَ لِلَّهِ تَعَالَى مَثَلَ السَّوْءِ، وَنَزَّهَهُ عَنِ الْمَثَلِ الْأَعْلَى، وَأَنَّ مَثَلَ السَّوْءِ هُوَ أَوَّلُ مَا يَسْتَلْزِمُهُ، وَضِدُّهُ الْمَثَلُ الْأَعْلَى، وَهُوَ الْكَمَالُ الْمُطْلَقُ الْمُتَضَمِّنُ لِلْأُمُورِ الْوُجُودِيَّةِ وَالْمَعَانِي الثُّبُوتِيُّةِ الَّتِي كُلَّمَا كَانَتْ أَكْثَرَ فِي الْمَوْصُوفِ وَأَكْمَلَ كَانَ أَعْلَى مِنْ غَيْرِهِ.
وَلَمَّا كَانَ الرَّبُّ هُوَ الْأَعْلَى، وَوَجْهُهُ الْأَعْلَى، وَكَلَامُهُ الْأَعْلَى، وَسَمْعُهُ الْأَعْلَى، وَسَائِرُ صِفَاتِهِ عُلْيَا، كَانَ لَهُ الْمَثَلُ الْأَعْلَى، وَهُوَ أَحَقُّ بِهِ مِنْ كُلِّ مَا سِوَاهُ، بَلْ يَسْتَحِيلُ أَنْ يَشْتَرِكَ فِي الْمَثَلِ الْأَعْلَى اثْنَانِ، لِأَنَّهُمَا إِنْ تَكَافَآ لَمْ يَكُنْ أَحَدُهُمَا أَعْلَى مِنَ الْآخَرِ، وَإِنْ لَمْ يَتَكَافَآ فَالْمَوْصُوفُ بِالْمَثَلِ الْأَعْلَى أَحَدُهُمَا وَحْدَهُ، فَيَسْتَحِيلُ أَنْ يَكُونَ لِمَنْ لَهُ الْمَثَلُ الْأَعْلَى مِثْلٌ، أَيْ: نَظِيرٌ، وَهَذَا بُرْهَانٌ قَاطِعٌ مِنْ إِثْبَاتِ صِفَاتِ الْكَمَالِ عَلَى اسْتِحَالَةِ التَّمْثِيلِ وَالتَّشْبِيهِ، فَتَأَمَّلْهُ فَإِنَّهُ فِي غَايَةِ الظُّهُورِ وَالْقُوَّةِ.
وَنَظِيرُ هَذَا الْقَهْرِ الْمُطْلَقِ مَعَ الْوَحْدَةِ فَإِنَّهُمَا مُتَلَازِمَانِ، فَلَا يَكُونُ الْقَهَّارُ إِلَّا وَاحِدًا، إِذْ لَوْ كَانَ مَعَهُ كُفْءٌ، فَإِنْ لَمْ يَقْهَرْهُ لَمْ يَكُنْ قَهَّارًا عَلَى الْإِطْلَاقِ، وَإِنْ قَهَرَهُ لَمْ يَكُنْ كُفُؤًا وَكَانَ الْقَهَّارُ وَاحِدًا، فَتَأَمَّلْ كَيْفَ كَانَ قَوْلُهُ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، وَقَوْلُهُ: {وَلَهُ الْمَثَلُ الْأَعْلَى} [الروم: 27] مِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى ثُبُوتِ صِفَاتِ كَمَالِهِ سُبْحَانَهُ وَتَعَالَى.
فَإِنْ قُلْتَ: فَمَا حَقِيقَةُ الْمَثَلِ الْأَعْلَى؟ قُلْتُ: قَدْ أَشْكَلَ هَذَا عَلَى جَمَاعَةٍ مِنَ الْمُفَسِّرِينَ، وَاسْتَشْكَلُوا أَقْوَالَ السَّلَفِ فِيهِ، فَإِنَّ ابْنَ عَبَّاسٍ وَغَيْرَهُ قَالُوا: مَثَلُ السَّوْءِ الْعَذَابُ وَالنَّارُ، وَلِلَّهِ الْمَثَلُ الْأَعْلَى: شَهَادَةُ (أَنْ لَا إِلَهَ إِلَّا اللَّهُ) ، قَالَ قَتَادَةُ: هُوَ الْإِخْلَاصُ وَالتَّوْحِيدُ، وَقَالَ الْوَاحِدِيُّ: هَذَا قَوْلُ الْمُفَسِّرِينَ فِي هَذِهِ الْآيَةِ، وَلَا أَدْرِي لِمَ قِيلَ

(1/165)

لِلْعَذَابِ مَثَلُ السَّوْءِ وَالْإِخْلَاصُ الْمَثَلُ الْأَعْلَى؟ قَالَ: وَقَالَ قَوْمٌ: الْمَثَلُ السَّوْءُ: الصِّفَةُ السَّوْءُ مِنَ احْتِيَاجِهِمْ لِلْوَلَدِ وَكَرَاهَتِهِمْ لِلْإِنَاثِ خَوْفَ الْعَيْلَةِ وَالْعَارِ، وَلِلَّهِ الْمَثَلُ الْأَعْلَى: الصِّفَةُ الْعُلْيَا وَتَنَزُّهُهُ وَبَرَاءَتُهُ مِنَ الْوَلَدِ، قَالَ: وَهَذَا قَوْلٌ صَحِيحٌ، وَالْمَثَلُ كَثِيرًا يَرِدُ بِمَعْنَى الصِّفَةِ، وَقَالَهُ جَمَاعَةٌ مِنَ الْمُتَقَدِّمِينَ.
وَقَالَ ابْنُ كَيْسَانَ: مَثَلُ السَّوْءِ مَا ضَرَبَ اللَّهُ لِلْأَصْنَامِ وَعَبَدَتِهَا مِنَ الْأَمْثَالِ، وَالْمَثَلُ الْأَعْلَى نَحْوَ قَوْلِهِ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] ) ، وَقَالَ ابْنُ جَرِيرٍ: {وَلَهُ الْمَثَلُ الْأَعْلَى} [الروم: 27] هُوَ الْأَطْيَبُ وَالْأَفْضَلُ وَالْأَحْسَنُ وَالْأَجْمَلُ، وَذَلِكَ التَّوْحِيدُ وَالْإِذْعَانُ لَهُ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ.
قُلْتُ: الْمَثَلُ الْأَعْلَى يَتَضَمَّنُ الصِّفَةَ الْعُلْيَا، وَعِلْمَ الْعَالَمِينَ بِهَا، وَوُجُودَهَا الْعِلْمِيَّ، وَالْخَبَرَ عَنْهَا وَذِكْرَهَا، وَعِبَادَةَ الرَّبِّ سُبْحَانَهُ بِوَاسِطَةِ الْعِلْمِ وَالْمَعْرِفَةِ الْقَائِمَةِ بِقُلُوبِ عَابِدِيهِ وَذَاكِرِيهِ، فَهَا هُنَا أَرْبَعَةُ أُمُورٍ: ثُبُوتُ الصِّفَاتِ الْعُلْيَا لِلَّهِ سُبْحَانَهُ فِي نَفْسِ الْأَمْرِ، عَلِمَهَا الْعِبَادُ أَوْ جَهِلُوهَا، وَهَذَا قَوْلُ مَنْ فَسَّرَهُ بِالصِّفَةِ، الثَّانِي: وَجُودُهَا فِي الْعِلْمِ وَالتَّصَوُّرِ، وَهَذَا مَعْنَى قَوْلِ مَنْ قَالَ مِنَ السَّلَفِ وَالْخَلَفِ: إِنَّهُ مَا فِي قُلُوبِ عَابِدِيهِ وَذَاكِرِيهِ مِنْ مَعْرِفَتِهِ وَذِكْرِهِ وَمَحَبَّتِهِ وَإِجْلَالِهِ وَتَعْظِيمِهِ، وَهَذَا الَّذِي فِي قُلُوبِهِمْ مِنَ الْمَثَلِ الْأَعْلَى لَا يَشْتَرِكُ فِيهِ غَيْرُهُ مَعَهُ، بَلْ يَخْتَصُّ بِهِ فِي قُلُوبِهِمْ كَمَا اخْتَصَّ بِهِ فِي ذَاتِهِ، وَهَذَا مَعْنَى قَوْلِ مَنْ قَالَ مِنَ الْمُفَسِّرِينَ: أَهْلُ السَّمَاءِ يُحِبُّونَهُ وَيُعَظِّمُونَهُ، وَأَهْلُ الْأَرْضِ يُجِلُّونَهُ وَيُعَظِّمُونَهُ، وَإِنْ أَشْرَكَ بِهِ مَنْ أَشْرَكَ، وَعَصَاهُ مَنْ عَصَاهُ، وَجَحَدَ صِفَاتَهُ مَنْ جَحَدَهَا، فَكُلُّ أَهْلِ الْأَرْضِ مُعَظِّمُونَ لَهُ مُجِلُّونَ لَهُ خَاضِعُونَ لِعَظَمَتِهِ، قَالَ تَعَالَى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [الروم: 26] فَلَسْتَ تَجِدُ أَحَدًا مِنْ أَوْلِيَائِهِ وَأَعْدَائِهِ إِلَّا وَاللَّهُ أَكْبَرُ فِي صَدْرِهِ وَأَعْظَمُ مِنْ كُلِّ مَا سِوَاهُ، الثَّالِثُ: ذِكْرُ صِفَاتِهِ وَالْخَبَرُ عَنْهَا وَتَنْزِيهُهَا عَنِ النَّقَائِصِ وَالْعُيُوبِ وَالْمَثِيلِ، الرَّابِعُ: مَحَبَّةُ الْمَوْصُوفِ بِهَا وَتَوْحِيدُهُ وَالْإِخْلَاصُ لَهُ وَالتَّوَكُّلُ عَلَيْهِ، وَكُلَّمَا كَانَ الْإِيمَانُ بِالصِّفَاتِ أَكْمَلُ كَانَ هَذَا الْحُبُّ وَالْإِخْلَاصُ أَقْوَى.
فَعِبَارَةُ السَّلَفِ تَدُورُ حَوْلَ هَذِهِ الْمَعَانِي الْأَرْبَعَةِ لَا تَتَجَاوَزُهَا، وَقَدْ ضَرَبَ اللَّهُ مَثَلَ السَّوْءِ لِلْأَصْنَامِ بِأَنَّهَا لَا تَخْلُقُ شَيْئًا وَهِيَ مَخْلُوقَةٌ، وَلَا تَمْلِكُ لِنَفْسِهَا وَلَا لِعَابِدِيهَا ضَرًّا وَلَا نَفْعًا وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا.
وَقَالَ اللَّهُ تَعَالَى: {ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ - وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 75 - 76]

(1/166)

فَهَذَانِ مَثَلَانِ ضَرَبَهُمَا اللَّهُ لِنَفْسِهِ وَلِلْأَصْنَامِ: لِلْأَصْنَامِ مَثَلٌ بِالسَّوْءِ وَلَهُ الْمَثَلُ الْأَعْلَى.
وَقَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ - مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73 - 74] فَهَذَا الْمَثَلُ الْأَعْلَى الَّذِي لَهُ سُبْحَانَهُ، وَالْأَوَّلُ مَثَلُ السَّوْءِ لِلصَّنَمِ وَعَابِدِيهِ.
وَقَدْ ضَرَبَ اللَّهُ سُبْحَانَهُ لِلْمُعَارِضِينَ بَيْنَ الْوَحْيِ وَعُقُولِهِمْ بِمَثَلِ السَّوْءِ بِالْكَلْبِ تَارَةً، وَبِالْحُمُرِ تَارَةً، بِالْأَنْعَامِ تَارَةً، وَبِأَهْلِ الْقُبُورِ تَارَةً، وَبِالْعُمْيِ الصُّمِّ، وَغَيْرِ ذَلِكَ مِنْ أَمْثَالِ السَّوْءِ الَّتِي ضَرَبَهَا لَهُمْ وَلِأَوْثَانِهِمْ، وَأَخْبَرَ عَنْ مَثَلِهِ الْأَعْلَى بِمَا ذَكَرَهُ مِنْ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَضَرَبَ لِأَوْلِيَائِهِ وَعَابِدِيهِ أَحْسَنَ الْأَمْثَالِ، وَمَنْ تَدَبَّرَ الْقُرْآنَ فَهِمَ الْمُرَادَ بِالْمَثَلِ الْأَعْلَى وَمَثَلِ السَّوْءِ.
السَّادِسُ وَالثَلَاثُونَ: قَوْلُهُ تَعَالَى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا} [الأنعام: 114] فَهَذَا يُبَيِّنُ أَنَّ الْحَكَمَ بَيْنَ النَّاسِ هُوَ اللَّهُ وَحْدَهُ بِمَا أَنْزَلَ مِنَ الْكِتَابِ الْمُفَصَّلِ، كَمَا قَالَ فِي الْآيَةِ الْأُخْرَى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] ، وَقَالَ تَعَالَى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ} [البقرة: 213] ، وَقَالَ تَعَالَى {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105] ، وَقَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
فَقَوْلُهُ: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] اسْتِفْهَامُ إِنْكَارٍ، يَقُولُ: كَيْفَ أَبْتَغِي حَكَمًا غَيْرَ اللَّهِ

(1/167)

وَقَدْ أَنْزَلَ كِتَابًا مُفَصَّلًا، فَإِنَّ قَوْلَهُ: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا} [الأنعام: 114] جُمْلَةٌ فِي مَوْضِعِ الْحَالِ، وَقَوْلُهُ: (مُفَصَّلًا) يُبَيِّنُ أَنَّ الْكِتَابَ الْحَاكِمَ مُفَصَّلٌ مُبَيَّنٌ ضِدَّ مَا يَصِفُهُ بِهِ مَنْ يَزْعُمُ أَنَّ عُقُولَ الرِّجَالِ تُعَارِضُ بَعْضَ نُصُوصِهِ، أَوْ أَنَّ نُصُوصَهُ خَلِيَتْ أَوْ أَفْهَمَتْ خِلَافَ الْحَقِّ لِمَصْلَحَةِ الْمُخَاطَبِ، أَوْ أَنَّ لَهَا مَعَانِيَ لَا تُفْهَمُ وَلَا يُعْلَمُ الْمُرَادُ مِنْهَا، أَوْ أَنَّ لَهَا تَأْوِيلَاتٍ بَاطِلَةً، خِلَافَ مَا دَلَّتْ عَلَيْهِ ظَوَاهِرُهَا، فَهَؤُلَاءِ كُلُّهُمْ لَيْسَ الْكِتَابُ عِنْدَهُمْ مُفَصَّلًا، بَلْ مُجْمَلٌ مُؤَوَّلٌ، وَلَا يُعْلَمُ الْمُرَادُ مِنْهُ، وَالْمُرَادُ مِنْهُ خِلَافُ ظَاهِرِهِ أَوْ إِفْهَامُ خِلَافِ الْحَقِّ، ثُمَّ قَالَ: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [الأنعام: 114] وَذَلِكَ أَنَّ الْكِتَابَ الْأَوَّلَ مُصَدِّقٌ لِلْقُرْآنِ، فَمَنْ نَظَرَ فِيهِ عَلِمَ عِلْمًا يَقِينًا أَنَّ هَذَا وَهَذَا مِنْ مِشْكَاةٍ وَاحِدَةٍ، لَا سِيَّمَا فِي بَابِ التَّوْحِيدِ وَالْأَسْمَاءِ، فَإِنَّ التَّوْرَاةَ مِنْ ذَلِكَ لَيْسَ هُوَ الْمُبَدَّلُ الْمُحَرَّفُ الَّذِي أَنْكَرَهُ اللَّهُ عَلَيْهِمْ، بَلْ هُوَ مِنَ الْحَقِّ الَّذِي شَهِدَ لَهُ الْقُرْآنُ وَصَدَّقَهُ، وَلِهَذَا لَمْ يُنْكِرِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ مَا فِي التَّوْرَاةِ مِنَ الصِّفَاتِ ; وَلَا عَابَهُمْ بِهِ ; وَلَا جَعَلَهُ تَشْبِيهًا وَتَجْسِيمًا وَتَمْثِيلًا، كَمَا فَعَلَ كَثِيرٌ مِنَ النُّفَاةِ، وَقَالَ: الْيَهُودُ أَئِمَّةُ التَّشْبِيهِ وَالتَّجْسِيمِ، وَلَا ذَنْبَ لَهُمْ فِي ذَلِكَ ; فَإِنَّهُمْ قَرَءُوا مَا فِي التَّوْرَاةِ، فَالَّذِي عَابَهُمُ اللَّهُ بِهِ مِنْ تَأْوِيلِ التَّحْرِيفِ وَالتَّبْدِيلِ لَمْ يَعِبْهُمْ بِهِ الْمُعَطِّلَةُ بَلْ شَارَكُوهُمْ فِيهِ، وَالَّذِي اسْتَشْهَدَ اللَّهُ عَلَى نُبُوَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ مِنْ مُوَافَقَةِ مَا عِنْدَهُمْ مِنَ التَّوْحِيدِ وَالصِّفَاتِ عَابُوهُمْ وَنَسَبُوهُمْ إِلَى التَّشْبِيهِ وَالتَّجْسِيمِ، وَهَذَا ضِدُّ مَا عَلَيْهِ الرَّسُولُ وَأَصْحَابُهُ، فَإِنَّهُمْ كَانُوا إِذَا ذَكَرُوا لَهُ شَيْئًا مِنْ هَذَا الَّذِي تُسَمِّيهِ الْمُعَطِّلَةُ تَجْسِيمًا وَتَشْبِيهًا صَدَّقَهُمْ عَلَيْهِ وَأَقَرَّهُمْ وَلَمْ يُنْكِرْهُ، كَمَا صَدَّقَهُمْ فِي خَبَرِ الْخَبَرِ الَّذِي ثَبَتَ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ وَضَحِكَ تَعَجُّبًا وَتَصْدِيقًا لَهُ ; وَفِي غَيْرِ ذَلِكَ.
ثُمَّ قَالَ {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الأنعام: 115] فَمَا أَخْبَرَ بِهِ فَهُوَ صِدْقٌ وَمَا أَمَرَ بِهِ فَهُوَ عَدْلٌ.
وَهَذَا يُبَيِّنُ أَنَّ مَا فِي النُّصُوصِ مِنَ الْخَبَرِ فَهُوَ صِدْقٌ، عَلَيْنَا أَنْ نُصَدِّقَ بِهِ لَا نُعَارِضُهُ وَلَا نُعْرِضُ عَنْهُ، وَمَنْ عَارَضَهُ بِعَقْلِهِ لَمْ يُصَدِّقْ بِهِ، وَلَوْ صَدَّقَهُ تَصْدِيقًا مُجْمَلًا، وَلَمْ يُصَدِّقْهُ تَصْدِيقًا مُفَصَّلًا فِي أَعْيَانِ مَا أَخْبَرَ بِهِ لَمْ يَكُنْ مُؤْمِنًا، وَلَوْ أَقَرَّ بِلَفْظِهِ مَعَ جَحْدِ

(1/168)

مَعْنَاهُ أَوْ صَرَفَهُ إِلَى مَعَانٍ أُخَرَ غَيْرَ مَا أُرِيدَ بِهِ لَمْ يَكُنْ مُصَدِّقًا، بَلْ هُوَ إِلَى التَّكْذِيبِ أَقْرَبُ.

[الصحابة كانوا يستشكلون بعض النصوص ببعضها لا بمعقولات]
السَّابِعُ وَالثَلَاثُونَ: أَنَّ الصَّحَابَةَ كَانُوا يَسْتَشْكِلُونَ بَعْضَ النُّصُوصِ وَيُورِدُونَ اسْتِشْكَالَاتِهِمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُجِيبُهُمْ عَنْهَا، وَكَانُوا يَسْأَلُونَهُ عَنِ الْجَمْعِ بَيْنَ النُّصُوصِ، وَيُورِدُونَ الَّتِي يُوهِمُ ظَاهِرُهَا التَّعَارُضَ، وَلَمْ يَكُنْ أَحَدٌ مِنْهُمْ يُورِدُ عَلَيْهِ مَعْقُولًا يُعَارِضُ النَّصَّ الْبَتَّةَ، وَلَا عُرِفَ فِيهِمْ أَحَدٌ، وَهُمْ أَكْمَلُ الْأُمَّةِ عُقُولًا، عَارَضَ نَصًّا بِعَقْلٍ، وَإِنَّمَا حَكَى اللَّهُ تَعَالَى ذَلِكَ عَنِ الْكُفَّارِ، كَمَا تَقَدَّمَ.
وَثَبَتَ فِي الصَّحِيحَيْنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ "، فَقَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ أَلَيْسَ اللَّهُ يَقُولُ: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ - فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 7 - 8] فَقَالَ: " بَلَى، وَلَكِنَّ ذَلِكَ الْعَرْضُ، وَمَنْ نُوقِشَ الْحِسَابَ عُذِّبَ» " فَأَشْكَلَ عَلَيْهَا الْجَمْعُ بَيْنَ النَّصَّيْنِ حَتَّى بَيَّنَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا تَعَارُضَ بَيْنَهُمَا، وَأَنَّ الْحِسَابَ الْيَسِيرَ هُوَ الْعَرْضُ الَّذِي لَا بُدَّ أَنْ يُبَيِّنَ اللَّهُ فِيهِ لِكُلِّ عَامِلٍ عَمَلَهُ، كَمَا قَالَ تَعَالَى: {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18] حَتَّى إِذَا ظَنَّ أَنَّهُ لَا يَنْجُو نَجَّاهُ اللَّهُ بِعَفْوِهِ وَمَغْفِرَتِهِ وَرَحْمَتِهِ، فَإِذَا نَاقَشَهُ الْحِسَابَ عَذَّبَهُ وَلَا بُدَّ، وَلَمَّا قَالَ: " «لَا يَدْخُلُ النَّارَ أَحَدٌ بَايَعَ تَحْتَ الشَّجَرَةِ " قَالَتْ لَهُ حَفْصَةُ: أَلَيْسَ اللَّهُ تَعَالَى يَقُولُ {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مريم: 71] قَالَ: أَوَلَمْ تَسْمَعِي قَوْلَهُ: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مريم: 72] » فَأَشْكَلَ عَلَيْهَا الْجَمْعُ بَيْنَ النَّصَّيْنِ وَظَنَّتِ الْوُرُودَ هُوَ دُخُولَهَا، كَمَا يُقَالُ: وَرَدَ الْمَدِينَةَ إِذَا دَخَلَهَا، فَأَجَابَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّ وُرُودَ الْمُتَّقِينَ غَيْرُ وُرُودِ الظَّالِمِينَ، فَإِنَّ الْمُتَّقِينَ يَرِدُونَهَا وُرُودًا يَنْجُونَ بِهِ مِنْ عَذَابِهَا ; وَالظَّالِمِينَ يَرِدُونَهَا وُرُودًا يَصِيرُونَ جِثِيًّا فِيهَا بِهِ.
«وَقَالَ لَهُ عُمَرُ: أَلَمْ تَكُنْ تُحَدِّثُنَا أَنَّا نَأْتِي الْبَيْتَ وَنَطُوفُ بِهِ؟ قَالَ: " هَلْ قُلْتُ: إِنَّكَ

(1/169)

تَدْخُلُهُ الْعَامَ؟ " قَالَ: لَا، قَالَ: " فَإِنَّكَ آتِيهِ وَمُطَّوِّفٌ بِهِ» "، فَأَشْكَلَ عَلَى عُمَرَ رُجُوعُهُمْ عَامَ الْحُدَيْبِيَةِ وَلَمْ يَدْخُلُوا الْمَسْجِدَ الْحَرَامَ، وَلَا طَافُوا بِالْبَيْتِ، فَبَيَّنَ لَهُمْ أَنَّ اللَّفْظَ مُطْلَقٌ لَا دَلِيلَ فِيهِ عَلَى ذَلِكَ الْعَامِ بِعَيْنِهِ، فَتَنْزِيلُهُ عَلَى ذَلِكَ الْعَامِ غَلَطٌ، فَرَجَعَ عُمَرُ وَعَلِمَ أَنَّهُ غَلِطَ فِي فَهْمِهِ.
وَلَمَّا نَزَلَ قَوْلُهُ تَعَالَى: {لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] «قَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ، جَاءَتْ قَاصِمَةُ الظَّهْرِ، فَأَيُّنَا لَمْ يَعْمَلْ سُوءًا؟ فَقَالَ: " يَا أَبَا بَكْرٍ، أَلَسْتَ تَنْصَبُ؟ أَلَسْتَ يُصِيبُكَ الْأَذَى؟ " قَالَ: بَلَى، قَالَ: " فَذَلِكَ مِمَّا تُجْزَوْنَ بِهِ» "، فَأَشْكَلَ عَلَى الصِّدِّيقِ أَمْرُ النَّجَاةِ مَعَ هَذِهِ الْآيَةِ وَظَنَّ أَنَّ الْجَزَاءَ فِي الْآخِرَةِ وَلَا بُدَّ، فَأَخْبَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ جَزَاءَهُ وَجَزَاءَ الْمُؤْمِنِينَ بِمَا يَعْمَلُونَهُ مِنَ السُّوءِ فِي الدُّنْيَا مَا يُصِيبُهُمْ مِنَ النَّصَبِ وَالْحُزْنِ وَالْمَشَقَّةِ، فَيَكُونُ ذَلِكَ كَفَّارَةً لِسَيِّئَاتِهِمْ فَلَا يُعَاقَبُونَ عَلَيْهَا فِي الْآخِرَةِ هَذَا مِثْلُ قَوْلِهِ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] .
«وَلَمَّا نَزَلَ قَوْلُهُ تَعَالَى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] قَالَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ: يَا رَسُولَ اللَّهِ، وَأَيُّنَا لَمْ يَلْبِسْ إِيمَانَهُ بِظُلْمٍ؟ قَالَ: " ذَاكَ الشِّرْكُ، أَلَمْ تَسْمَعُوا قَوْلَ الْعَبْدِ الصَّالِحِ: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] » ) ؟ "، فَلَمَّا أَشْكَلَ عَلَيْهِمُ الْمُرَادُ بِالظُّلْمِ وَظَنُّوا أَنَّ ظُلْمَ النَّفْسِ دَاخِلٌ فِيهِ، وَأَنَّ مَنْ ظَلَمَ نَفْسَهُ أَيَّ ظُلْمٍ كَانَ، لَمْ يَكُنْ آمِنًا وَلَا مُهْتَدِيًا، أَجَابَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ الظُّلْمَ الرَّافِعَ لِلْأَمْنِ وَالْهِدَايَةِ عَلَى الْإِطْلَاقِ هُوَ الشِّرْكُ» ".
وَهَذَا وَاللَّهِ هُوَ الْجَوَابُ الَّذِي يَشْفِي الْعَلِيلَ وَيَرْوِي الْغَلِيلَ، فَإِنَّ الظُّلْمَ الْمُطْلَقَ التَّامَّ

(1/170)

هُوَ الشِّرْكُ الَّذِي هُوَ وَضْعُ الْعِبَادَةِ فِي غَيْرِ مَوْضِعِهَا، وَالْأَمْنُ وَالْهُدَى الْمُطْلَقُ هُوَ الْأَمْنُ فِي الدُّنْيَا وَالْآخِرَةِ، وَالْهُدَى إِلَى الصِّرَاطِ الْمُسْتَقِيمِ.
وَلَمَّا نَزَلَ قَوْلُهُ تَعَالَى: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [البقرة: 284] أَشْكَلَ ذَلِكَ عَلَى بَعْضِ الصَّحَابَةِ، وَظَنُّوا أَنَّ ذَلِكَ مِنْ تَكْلِيفِهِمْ بِمَا لَا يُطِيقُونَهُ، فَأَمَرَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقَابِلُوا النَّصَّ بِالْقَبُولِ، فَبَيَّنَ اللَّهُ سُبْحَانَهُ بَعْدَ ذَلِكَ أَنَّهُ لَا يُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا، وَأَنَّهُ لَا يُؤَاخِذُهُمْ بِمَا نَسُوا أَوْ أَخْطَئُوا فِيهِ، وَأَنَّهُ لَا يَحْمِلُ عَلَيْهِمْ إِصْرًا كَمَا حَمَلَهُ عَلَى الَّذِينَ مِنْ قَبْلِهِمْ ; وَأَنَّهُ لَا يُحَمِّلُهُمْ مَا لَا طَاقَةَ لَهُمْ بِهِ، وَأَنَّهُمْ إِنْ قَصَّرُوا فِي بَعْضِ مَا أُمِرُوا بِهِ أَوْ نُهُوا عَنْهُ ثُمَّ اسْتَغْفَرُوا عَفَا اللَّهُ عَنْهُمْ وَغَفَرَ لَهُمْ وَرَحِمَهُمْ، فَانْظُرْ مَاذَا أَعْطَاهُمُ اللَّهُ تَعَالَى لَمَّا قَابَلُوا خَبَرَهُ بِالرِّضَى وَالتَّسْلِيمِ وَالْقَبُولِ وَالِانْقِيَادِ دُونَ الْمُعَارَضَةِ وَالرَّدِّ.
وَمِنْ ذَلِكَ أَنَّ عَائِشَةَ لَمَّا سَمِعَتْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ الْمَيِّتَ يُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ» عَارَضَتْهُ بِقَوْلِهِ تَعَالَى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] وَلَمْ تُعَارِضْهُ بِالْعَقْلِ ; بَلْ غَلَّطَتِ الرُّوَاةَ، وَالصَّوَابُ عَدَمُ الْمُعَارَضَةِ وَتَصْوِيبُ الرُّوَاةِ، فَإِنَّهُمْ مِمَّنْ لَا يُتَّهَمُ، وَهُمْ عُمَرُ وَابْنُهُ، وَالْمُغِيرَةُ بْنُ شُعْبَةَ وَغَيْرُهُمْ، وَالْعَذَابُ الْحَاصِلُ لِلْمَيِّتِ بِسَبَبِ بُكَاءِ أَهْلِهِ تَأَلُّمُهُ وَتَأَذِّيهِ بِبُكَائِهِمْ عَلَيْهِ ; وَالْوِزْرُ الْمَنْفِيُّ حَمْلُ غَيْرِ صَاحِبِهِ لَهُ هُوَ عُقُوبَةُ الْبَرِيءِ وَأَخْذُهُ بِجَرِيرَةِ غَيْرِهِ، وَهَذَا لَا يُنَافِي تَأَذِّيَ الْبَرِيءِ السَّلِيمِ بِمُصِيبَةِ غَيْرِهِ، فَالْقَوْمُ لَمْ يَكُونُوا يُعَارِضُونَ النُّصُوصَ بِعُقُولِهِمْ وَآرَائِهِمْ، وَإِنْ كَانُوا يَطْلُبُونَ الْجَمْعَ بَيْنَ النَّصَّيْنِ يُوهِمُ ظَاهِرُهُمَا التَّعَارُضَ.

[إنكار الصحابة على من عارض النصوص بآراء الرجال]
وَلِهَذَا لَمَّا عَارَضَ بِلَالُ بْنُ عَبْدِ اللَّهِ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ " بِرَأْيِهِ وَعَقْلِهِ وَقَالَ: وَاللَّهِ لَنَمْنَعُهُنَّ، أَقْبَلَ عَلَيْهِ أَبُوهُ عَبْدُ اللَّهِ فَسَبَّهُ سَبًّا مَا سَبَّهُ مِثْلَهُ، وَقَالَ: أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: وَاللَّهِ لَنَمْنَعُهُنَّ» .

(1/171)

وَلَمَّا حَدَّثَ عِمْرَانُ بْنُ حُصَيْنٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ: " «إِنَّ الْحَيَاءَ خَيْرٌ كُلُّهُ " فَعَارَضَهُ مُعَارِضٌ بِقَوْلِهِ: إِنَّ مِنْهُ وَقَارًا وَمِنْهُ ضَعْفًا، فَاشْتَدَّ غَضَبُ عِمْرَانَ بْنِ حُصَيْنٍ وَقَالَ: أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: إِنَّ مِنْهُ كَذَا وَمِنْهُ كَذَا» ؟ وَظَنَّ أَنَّ الْمُعَارِضَ زِنْدِيقٌ، فَقِيلَ لَهُ: يَا أَبَا نُجَيْدٍ، إِنَّهُ لَا بَأْسَ بِهِ.
وَلَمَّا «حَدَّثَ عُبَادَةُ بْنُ الصَّامِتِ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْفِضَّةُ بِالْفِضَّةِ رِبًا إِلَّا هَاءَ وَهَاءَ. . " الْحَدِيثَ، قَالَ مُعَاوِيَةُ: مَا أَرَى بِهَذَا بَأْسًا، يَعْنِي بَيْعَ آنِيَةِ الْفِضَّةِ بِالْفِضَّةِ مُتَفَاضِلًا، غَضِبَ عُبَادَةُ وَقَالَ: أَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: مَا أَرَى بِهَذَا بَأْسًا؟ قَالَ: لَا أُسَاكِنُكَ بِأَرْضٍ أَنْتَ بِهَا أَبَدًا» ، وَمُعَاوِيَةُ لَمْ يُعَارِضِ النَّصَّ بِالرَّأْيِ، وَكَانَ أَتْقَى لِلَّهِ مِنْ ذَلِكَ، وَإِنَّمَا خَصَّ عُمُومَهُ وَقَيَّدَ مُطْلَقَهُ بِهَذِهِ الصُّورَةِ وَمَا يُشَابِهُهَا، وَرَأَى أَنَّ التَّفَاضُلَ فِي مُقَابَلَةِ أَثَرِ الصَّنْعَةِ فَلَمْ يَدْخُلْ فِي الْحَدِيثِ، وَهَذَا مِمَّا يَسُوغُ فِيهِ الِاجْتِهَادُ، وَإِنَّمَا أَنْكَرَ عَلَيْهِ عُبَادَةُ مُقَابَلَتَهُ لِمَا رَوَاهُ بِهَذَا الرَّأْيِ، وَلَوْ قَالَ لَهُ: نَعَمْ، حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الرَّأْسِ وَالْعَيْنِ وَلَا يَجُوزُ مُخَالَفَتُهُ، وَلَكِنَّ هَذِهِ الصُّورَةَ لَا تَدْخُلُ فِي لَفْظِهِ، فَإِنَّهُ إِنَّمَا قَالَ: " «الْفِضَّةُ بِالْفِضَّةِ مِثْلًا بِمِثْلٍ وَزْنًا بِوَزْنٍ» "، وَهَذِهِ الزِّيَادَةُ لَيْسَتْ فِي مُقَابَلَةِ الْفِضَّةِ، وَإِنَّمَا هِيَ فِي مُقَابَلَةِ الصَّنْعَةِ، وَلَا تَذْهَبُ الصَّنْعَةُ هَدَرًا، لَمَا أَنْكَرَ عَلَيْهِ عُبَادَةُ، فَإِنَّ هَذَا مِنْ تَمَامِ فَهْمِ النُّصُوصِ وَبَيَانِ مَا أُرِيدَ بِهَا، كَمَا أَنَّهُ هُوَ وَمُعَاذُ بْنُ جَبَلٍ وَغَيْرُهُمَا مِنَ الصَّحَابَةِ لَمَّا وَرَّثُوا الْمُسْلِمَ مِنَ الْكَافِرِ وَلَمْ يُوَرِّثُوا الْكَافِرَ مِنَ الْمُسْلِمِ لَمْ يُعَارِضُوا قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ» " بِعُقُولِهِمْ وَآرَائِهِمْ، بَلْ قَيَّدُوا مُطْلَقَ هَذَا اللَّفْظِ وَخَصَّصُوا عُمُومَهُ وَظَنُّوا أَنَّ الْمُرَادَ بِهِ الْحَرْبِيُّ، كَمَا فَعَلَ ذَلِكَ بَعْضُ الْفُقَهَاءِ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ» " حَيْثُ حَمَلُوهُ عَلَى الْحَرْبِيِّ

(1/172)

دُونَ الذِّمِّيِّ وَالْمُعَاهَدِ، وَالصَّحَابَةُ فِي هَذَا التَّقْيِيدِ وَالتَّخْصِيصِ أَعْذَرُ مِنْ هَؤُلَاءِ مِنْ وُجُوهٍ كَثِيرَةٍ، لَيْسَ هَذَا مَوْضِعُهَا.
وَقَدْ كَانَ السَّلَفُ يَشْتَدُّ عَلَيْهِمْ مُعَارَضَةُ النُّصُوصِ بِآرَاءِ الرِّجَالِ، وَلَا يُقِرُّونَ عَلَى ذَلِكَ، وَكَانَ ابْنُ عَبَّاسٍ يَحْتَجُّ فِي مُتْعَةِ الْحَجِّ بِسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمْرِهِ لِأَصْحَابِهِ بِهَا، فَيَقُولُونَ لَهُ: إِنَّ أَبَا بَكْرٍ وَعُمَرَ أَفْرَدَا الْحَجَّ وَلَمْ يَتَمَتَّعَا، فَلَمَّا أَكْثَرُوا عَلَيْهِ قَالَ: " «يُوشِكُ أَنْ تَنْزِلَ عَلَيْكُمْ حِجَارَةٌ مِنَ السَّمَاءِ "، أَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُونَ: قَالَ أَبُو بَكْرٍ وَعُمَرُ فَرَحِمَ اللَّهُ ابْنَ عَبَّاسٍ» ، كَيْفَ لَوْ رَأَى قَوْمًا يُعَارِضُونَ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِ أَرِسْطُو وَأَفْلَاطُونَ وَابْنِ سِينَا وَالْفَارَابِيِّ وَجَهْمِ بْنِ صَفْوَانَ وَبِشْرٍ الْمَرِيسِيِّ وَأَبِي الْهُذَيْلِ الْعَلَّافِ وَأَضْرَابِهِمْ؟ .
وَلَقَدْ «سُئِلَ عَبْدُ اللَّهِ بْنُ عُمَرَ عَنْ مُتْعَةِ الْحَجِّ فَأَمَرَ بِهَا، فَقِيلَ لَهُ: إِنَّ أَبَاكَ يَنْهَى عَنْهَا، فَقَالَ: إِنَّ أَبِي لَمْ يُرِدْ مَا تَقُولُونَ، فَلَمَّا أَكْثَرُوا عَلَيْهِ قَالَ: أَمْرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ أَنْ تَتَّبِعُوا أَمْ أَمْرُ عُمَرَ» ؟ .
وَلَمَّا حَدَّثَ حُمَيْدُ بْنُ ثَابِتٍ «عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] قَالَ: " وَضَعَ أُصْبُعَهُ عَلَى طَرَفِ خِنْصَرِهِ فَسَاخَ الْجَبَلُ " أَنْكَرَ عَلَيْهِ بَعْضُ الْحَاضِرِينَ وَقَالَ: أَتُحَدِّثُ بِهَا؟ فَضَرَبَ حُمَيْدٌ فِي صَدْرِهِ وَقَالَ: أُحَدِّثُكَ عَنْ ثَابِتٍ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: أَتُحَدِّثُ بِهَذَا» ؟ فَكَانَتْ نُصُوصُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَلَّ فِي صُدُورِهِمْ وَأَعْظَمَ فِي قُلُوبِهِمْ مِنْ أَنْ يُعَارِضُوهَا بِقَوْلِ أَحَدٍ مِنَ النَّاسِ، وَلَا تَثْبُتُ قَدَمُ أَحَدٍ عَلَى الْإِيمَانِ إِلَّا عَلَى ذَلِكَ.
الثَّامِنُ وَالثَلَاثُونَ: أَنَّ الْمَعْقُولَاتِ لَيْسَ لَهَا ضَابِطٌ، وَلَا هِيَ مَحْصُورَةٌ فِي نَوْعٍ مُعَيَّنٍ، فَإِنَّهُ مَا مِنْ أُمَّةٍ مِنَ الْأُمَمِ إِلَّا وَلَهُمْ عَقْلِيَّاتٌ يَخْتَصِمُونَ إِلَيْهَا وَيَخْتَصُّونَ بِهَا، فَلِلْفُرْسِ عَقْلِيَّاتٌ، وَلِلْهِنْدِ عَقْلِيَّاتٌ، وَلِلْمَجُوسِ عَقْلِيَّاتٌ، وَلِلصَّائِبَةِ عَقْلِيَّاتٌ، وَكُلُّ طَائِفَةٍ مِنْ هَذِهِ الطَّوَائِفِ لَيْسُوا مُتَّفِقِينَ عَلَى الْعَقْلِيَّاتِ، بَلْ فِيهَا مِنَ الِاخْتِلَافِ مَا هُوَ مَعْرُوفٌ عِنْدَ الْمُعْتَنِينَ بِهِ، وَنَحْنُ نُعْفِيكُمْ مِنْ هَذِهِ الْمَعْقُولَاتِ وَاضْطِرَابِهَا وَنُحَاكِمُكُمْ إِلَى

(1/173)

الْمَعْقُولَاتِ الَّتِي فِي هَذِهِ الْأُمَّةِ، فَإِنَّهُ مَا مِنْ مُدَّةٍ مِنَ الْمُدَدِ إِلَّا وَقَدِ ابْتُدِعَتْ فِيهَا بِدَعٌ يَزْعُمُ أَرْبَابُهَا أَنَّ الْعَقْلَ دَلَّ عَلَيْهَا، وَنَحْنُ نَسُوقُ إِلَيْكَ الْأَمْرَ مِنْ أَوَّلِهِ إِلَى أَنْ يَصِلَ إِلَيْكَ بِعَوْنِ اللَّهِ فَنَقُولُ: لَمَّا أَظْلَمَتِ الْأَرْضُ وَبَعُدَ عَهْدُهَا بِنُورِ الْوَحْيِ فَكَانُوا كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِيهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ أَنَّهُ قَالَ: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ، وَإِنَّهُمْ أَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا، وَإِنَّ اللَّهَ نَظَرَ إِلَى أَهْلِ الْأَرْضِ فَمَقَتَهُمْ عَرَبَهُمْ وَعَجَمَهُمْ إِلَّا بَقَايَا مِنْ أَهْلِ الْكِتَابِ» " فَكَانَ أَهْلُ الْعَقْلِ كُلُّهُمْ فِي مَقْتِهِ إِلَّا بَقَايَا مُتَمَسِّكِينَ بِالْوَحْيِ، فَلَمْ يَسْتَفِيدُوا بِعُقُولِهِمْ حِينَ فَقَدُوا نُورَ الْوَحْيِ إِلَّا عِبَادَةَ الْأَوْثَانِ وَالصُّلْبَانِ وَالنِّيرَانِ وَالْكَوَاكِبِ وَالشَّمْسِ وَالْقَمَرِ وَالْحَيْرَةَ وَالشَّكَّ، أَوِ السِّحْرَ أَوْ تَعْطِيلَ الصَّانِعِ وَالْكُفْرَ بِهِ، فَأَطْلَعَ اللَّهُ شَمْسَ الرِّسَالَةِ فِي تِلْكَ الظُّلْمَةِ سِرَاجًا مُنِيرًا، وَأَنْعَمَ بِهَا عَلَى أَهْلِ الْأَرْضِ فِي عُقُولِهِمْ وَقُلُوبِهِمْ، وَمَعَاشِهِمْ وَمَعَادِهِمْ نِعْمَةً لَا يَسْتَطِيعُونَ لَهَا شُكُورًا، فَأَبْصَرُوا بِنُورِ الْوَحْيِ مَا لَمْ يَكُونُوا بِعُقُولِهِمْ يُبْصِرُونَهُ، وَرَأَوْا فِي ضَوْءِ الرِّسَالَةِ مَا لَمْ يَكُونُوا يَرَوْنَهُ، فَكَانُوا كَمَا قَالَ اللَّهُ تَعَالَى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 257] ، وَقَالَ تَعَالَى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [إبراهيم: 1] ، وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] وَقَالَ: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122] فَمَضَى الرَّعِيلُ الْأَوَّلُ وَضَوْءُ ذَلِكَ النُّورِ لَمْ تُطْفِئْهُ عَوَاصِفُ الْأَهْوَاءِ ; وَلَيْسَ يَلْتَبِسُ بِظُلْمِ الْآرَاءِ، وَأَوْصَوْا مَنْ بَعْدَهُمْ أَلَّا يُفَارِقُوا ذَلِكَ النُّورَ الَّذِي اقْتَبَسُوهُ مِنْهُمْ، فَلَمَّا كَانَ فِي أَوَاخِرِ عَصْرِهِمْ حَدَثَتِ الشِّيعَةُ وَالْخَوَارِجُ وَالْقَدَرِيَّةُ وَالْمُرْجِئَةُ، فَبَعِدُوا عَنِ النُّورِ

(1/174)

الَّذِي كَانَ عَلَيْهِ أَوَائِلُ الْأُمَّةِ، وَمَعَ هَذَا فَلَمْ يُفَارِقُوهُ بِالْكُلِّيَّةِ، بَلْ كَانُوا لِلنُّصُوصِ مُعَظِّمِينَ وَبِهَا مُسْتَدِلِّينَ، وَلَهَا عَلَى الْآرَاءِ وَالْعُقُولِ مُقَدِّمِينَ، وَلَمْ يَدَّعِ أَحَدٌ مِنْهُمْ أَنَّ عِنْدَهُ عَقْلِيَّاتٍ تُعَارِضُ الْوَحْيَ وَالنُّصُوصَ، وَإِنَّمَا أَتَوْا مِنْ سُوءِ الْفَهْمِ فِيهَا، فَصَاحَ بِهِمْ مَنْ أَدْرَكَهُمْ مِنَ الصَّحَابَةِ وَكِبَارِ التَّابِعِينَ مِنْ كُلِّ قُطْرٍ، وَرَمَوْهُمْ بِالْعَظَائِمِ، وَتَبَرَّءُوا مِنْهُمْ وَحَذَّرُوا مِنْ سَبِيلِهِمْ أَشَدَّ التَّحْذِيرِ، وَكَانُوا لَا يَرَوْنَ السَّلَامَ عَلَيْهِمْ وَمُجَالَسَتَهُمْ.

[الجهمية أول من عارض الوحي بالرأي]
وَلَمَّا كَثُرَتِ الْجَهْمِيَّةُ فِي آخِرِ عَصْرِ التَّابِعِينَ كَانُوا هُمْ أَوَّلَ مَنْ عَارَضَ الْوَحْيَ بِالرَّأْيِ، وَمَعَ هَذَا فَكَانُوا قَلِيلِينَ أَذِلَّاءَ مَذْمُومِينَ، وَأَوَّلُهُمْ شَيْخُهُمُ الْجَعْدُ بْنُ دِرْهَمٍ وَإِنَّمَا نَفَقَ عِنْدَ النَّاسِ لِأَنَّهُ كَانَ مُعَلِّمَ مَرْوَانَ بْنِ مُحَمَّدٍ وَشَيْخَهُ وَلِهَذَا يُسَمَّى مَرْوَانُ الْجَعْدِ، وَعَلَى رَأْسِهِ سَلْبَ اللَّهُ بَنِي أُمَيَّةَ الْمُلْكَ وَالْخِلَافَةَ، وَشَتَّتَهُمْ فِي الْبِلَادِ، وَمَزَّقَهُمْ كُلَّ مُمَزَّقٍ بِبَرَكَةِ شَيْخِ الْمُعَطِّلَةِ النُّفَاةِ.
وَلَمَّا اشْتَهَرَ أَمْرُهُ فِي الْمُسْلِمِينَ طَلَبَهُ خَالِدُ بْنُ عَبْدِ اللَّهِ الْقَسْرِيُّ وَكَانَ أَمِيرًا عَلَى الْعِرَاقِ حَتَّى ظَفِرَ بِهِ فَخَطَبَ النَّاسَ فِي يَوْمِ الْأَضْحَى، وَكَانَ آخِرُ مَا قَالَ فِي خُطْبَتِهِ: أَيُّهَا النَّاسُ، ضَحُّوا، فَإِنِّي مُضَحٍّ بِالْجَعْدِ بْنِ دِرْهَمٍ، فَإِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا وَلَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا، تَعَالَى اللَّهُ عَمَّا يَقُولُ الْجَعْدُ عُلُوًّا كَبِيرًا، ثُمَّ نَزَلَ فَذَبَحَهُ فِي أَصْلِ الْمِنْبَرِ، وَكَانَ ضَحِيَّتَهُ، ثُمَّ طُفِئَتْ تِلْكَ الْبِدْعَةُ، وَالنَّاسُ إِذْ ذَاكَ عُنُقٌ وَاحِدٌ أَنَّ اللَّهَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ وَنُعُوتِ الْجَلَالَةِ، وَأَنَّهُ كَلَّمَ عَبْدَهُ وَرَسُولَهُ مُوسَى تَكْلِيمًا، وَتَجَلَّى لِلْجَبَلِ فَجَعَلَهُ دَكًّا هَشِيمًا، إِلَى أَنْ جَاءَ أَوَّلُ الْمِائَةِ الثَّالِثَةِ وَوَلِيَ عَلَى النَّاسِ عَبْدُ اللَّهِ الْمَأْمُورُ، وَكَانَ يُحِبُّ أَنْوَاعَ الْعُلُومِ، وَكَانَ مَجْلِسُهُ عَامِرًا بِأَنْوَاعٍ بِالْمُتَكَلِّمِينَ فِي الْعُلُومِ، فَغَلَبَ عَلَيْهِ حُبُّ الْمَعْقُولَاتِ، فَأَمَرَ بِتَعْرِيبِ كُتُبِ يُونَانَ، وَأَقْدَمَ لَهَا الْمُتَرْجِمِينَ مِنَ الْبِلَادِ، فَتُرْجِمَتْ لَهُ وَعُبِّرَتْ،

(1/175)

فَاشْتَغَلَ بِهَا النَّاسُ، وَالْمَلِكُ سَوَّقَ مَا يُنْفِقُ فِيهِ جُلِبَ إِلَيْهِ، فَغَلَبَ عَلَى مَجْلِسِهِ مِنَ الْجَهْمِيَّةِ مِمَّنْ كَانَ أَخُوهُ الْأَمِينُ قَدْ أَقْصَاهُمْ وَتَتَبَّعَهُمْ بِالْحَبْسِ وَالْقَتْلِ، فَحَشَوْا بِدْعَةَ التَّجَهُّمِ فِي أُذُنِهِ وَقَلْبِهِ فَقَبِلَهَا وَاسْتَحْسَنَهَا وَدَعَا النَّاسَ إِلَيْهَا وَعَاقَبَهُمْ عَلَيْهَا، فَلَمْ تَطُلْ مُدَّتُهُ، فَصَارَ الْأَمْرُ بَعْدَهُ إِلَى الْمُعْتَصِمِ، وَهُوَ الَّذِي ضَرَبَ أَحْمَدَ بْنَ حَنْبَلٍ، فَقَامَ بِالدَّعْوَةِ بَعْدَهُ، وَالْجَهْمِيَّةُ تُصَوِّبُ فِعْلَهُ وَتَدْعُو إِلَيْهِ، وَتُخْبِرُهُ أَنَّ ذَلِكَ هُوَ تَنْزِيهُ الرَّبِّ عَنِ التَّشْبِيهِ وَالتَّجْسِيمِ، وَهُمُ الَّذِينَ غَلَبُوا عَلَى مَجْلِسِهِ وَقُرْبِهِ، وَالْقُضَاةُ وَالْوُلَاةُ مِنْهُمْ، فَإِنَّهُمْ تَبَعٌ لِمُلُوكِهِمْ، وَمَعَ هَذَا فَلَمْ يَكُونُوا يَتَجَاسَرُونَ عَلَى إِلْغَاءِ النُّصُوصِ وَتَقْدِيمِ الْعُقُولِ وَالْآرَاءِ عَلَيْهَا، فَإِنَّ الْإِسْلَامَ كَانَ فِي ظُهُورٍ وَقُوَّةٍ، وَسُوقُ الْحَدِيثِ نَافِقَةٌ، وَأَعْلَامُ السُّنَّةِ عَلَى ظَهْرِ الْأَرْضِ، وَلَكِنْ كَانُوا عَلَى ذَلِكَ يَحُومُونَ حَوْلَهُ يُدَنْدِنُونَ، وَأَخَذُوا النَّاسَ بِالرَّغْبَةِ وَالرَّهْبَةِ ; فَمِنْ بَيْنِ أَعْمَى مُسْتَجِيبٍ ; وَمِنْ بَيْنِ مُكْرَهٍ مُفْتَدٍ بِنَفْسِهِ مِنْهُمْ بِإِعْطَاءِ مَا سَأَلُوهُ، وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ، وَثَبَّتَ اللَّهُ أَقْوَامًا جَعَلَ قُلُوبَهُمْ فِي نَصْرِ دِينِهِ أَقْوَى مِنَ الصَّخْرِ وَأَشَدَّ مِنَ الْحَدِيدِ، فَأَقَامَهُمْ بِنُصْرَةِ دِينِهِ، وَجَعَلَهُمْ أَئِمَّةً يَقْتَدِي بِهِمُ الْمُؤْمِنُونَ لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِهِ يُوقِنُونَ، فَإِنَّهُ بِالصَّبْرِ وَالْيَقِينِ تُنَالُ الْإِمَامَةُ فِي الدِّينِ، قَالَ تَعَالَى {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] فَصَبَرُوا مِنَ الْجَهْمِيَّةِ عَلَى الْأَذَى الشَّدِيدِ، وَلَمْ يَتْرُكُوا سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَا رَغَّبُوهُمْ بِهِ مِنَ الْوَعْدِ، وَلَا لِمَا أَرْعَبُوهُمْ بِهِ مِنَ الْوَعِيدِ، ثُمَّ أَطْفَأَ اللَّهُ بِرَحْمَتِهِ تِلْكَ الْفِتْنَةَ وَأَخْمَدَ تِلْكَ الْكَلِمَةَ، وَنَصَرَ السُّنَّةَ نَصْرًا عَزِيزًا، وَفَتَحَ لِأَهْلِهَا فَتْحًا مُبِينًا،. حَتَّى صُرِخَ بِهَا عَلَى رُءُوسِ الْمَنَابِرِ، وَدُعِيَ إِلَيْهَا فِي كُلِّ بَادٍ وَحَاضِرٍ، وَصُنِّفَ فِي ذَلِكَ الزَّمَانِ فِي السُّنَّةِ مَا لَا يُحْصِيهِ إِلَّا اللَّهُ.
ثُمَّ انْقَرَضَ ذَلِكَ الْعَصْرُ وَأَهْلُهُ، وَقَامَ بَعْدَهُمْ ذُرِّيَّتُهُمْ يَدْعُونَ إِلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ عَلَى بَصِيرَةٍ، إِلَى أَنْ جَاءَ مَا لَا قِبَلَ لِأَحَدٍ بِهِ، وَهُمْ جُنُودُ إِبْلِيسَ حَقًّا، الْمُعَارِضُونَ لِمَا جَاءَتْ بِهِ الرُّسُلُ بِعُقُولِهِمْ وَآرَائِهِمْ، وَهُمُ الْقَرَامِطَةُ وَالْبَاطِنِيَّةُ وَالْمَلَاحِدَةُ، وَدَعَوْهُمْ إِلَى الْعَقْلِ الْمُجَرَّدِ، وَأَنَّ أُمُورَ الرُّسُلِ تُعَارِضُ الْعُقُولَ، فَهُمُ الْقَائِمُونَ بِهَذِهِ الطَّرِيقَةِ حَتَّى الْقِيَامَ بِالْقَوْلِ وَالْفِعْلِ، فَجَرَى عَلَى الْإِسْلَامِ وَأَهْلِهِ مِنْهُمْ مَا جَرَى، وَكَسَرُوا عَسْكَرَ الْخَلِيفَةِ مِرَارًا عَدِيدَةً، وَقَتَلُوا الْحَاجَّ قَتْلًا ذَرِيعًا، وَانْتَهَوْا إِلَى مَكَّةَ فَقَتَلُوا بِهَا مَنْ وَصَلَ مِنَ الْحَاجِّ إِلَيْهَا، وَقَلَعُوا الْحَجَرَ الْأَسْوَدَ مِنْ مَكَانِهِ، وَقَوِيَتْ شَوْكَتُهُمْ وَاسْتَفْحَلَ أَمْرُهُمْ وَعَظُمَتْ بِهِمُ الرَّزِيَّةُ وَاشْتَدَّتْ بِهِمُ الْبَلِيَّةُ.

(1/176)

وَأَصْلُ طَرِيقِهِمْ أَنَّ الَّذِي أَخْبَرَتْ بِهِ الرُّسُلُ قَدْ عَارَضَهُ الْعَقْلُ، وَإِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ قَدَّمْنَا الْعَقْلَ، وَفِي زَمَانِهِمُ اسْتَوْلَى الْكُفَّارُ عَلَى كَثِيرٍ مِنْ بِلَادِ الْإِسْلَامِ بِالْمَشْرِقِ وَالْمَغْرِبِ، وَكَادَ الْإِسْلَامُ أَنْ يَنْهَدِمَ رُكْنُهُ، لَوْلَا دِفَاعُ الَّذِي ضَمِنَ حِفْظَهُ إِلَى أَنْ يَرِثَ اللَّهُ الْأَرْضَ وَمَنْ عَلَيْهَا، ثُمَّ خَمَدَتْ دَعْوَةُ هَؤُلَاءِ فِي الْمَشْرِقِ وَظَهَرَتْ فِي الْمَغْرِبِ قَلِيلًا، حَتَّى اسْتَفْحَلَتْ وَتَمَكَّنَتْ وَاسْتَوْلَى أَهْلُهَا عَلَى كَثِيرٍ مِنْ بِلَادِ الْمَغْرِبِ، ثُمَّ أَخَذُوا يَطَئُونَ الْبِلَادَ حَتَّى وَصَلُوا إِلَى بِلَادِ مِصْرَ فَمَلَكُوهَا وَبَنَوْا بِهَا الْقَاهِرَةَ، وَأَقَامُوا عَلَى هَذِهِ الدَّعْوَةِ مُصَرِّحِينَ بِهَا هُمْ وَوُلَاتُهُمْ وَقُضَاتُهُمْ، وُفِي زَمَانِهِمْ صُنِّفَتْ رَسَائِلُ إِخْوَانِ الصَّفَا وَالْإِرْشَادَاتُ وَالشِّفَا وَكُتُبُ ابْنِ سِينَا، فَإِنَّهُ قَالَ: كَانَ أَبِي مِنْ أَهْلِ الدَّعْوَةِ الْحَاكِمِيَّةِ، وَعُطِّلَتْ فِي زَمَانِهِمُ السُّنَّةُ وَكُتُبُهَا وَالْآثَارُ جُمْلَةً إِلَّا فِي الْخُفْيَةِ، وَشِعَارُ هَذِهِ الدَّعْوَةِ تَقْدِيمُ الْعَقْلِ عَلَى الْوَحْيِ، وَاسْتَوْلَوْا عَلَى بِلَادِ الْمَغْرِبِ وَمِصْرَ وَالشَّامِ وَالْحِجَازِ، وَاسْتَوْلَوْا عَلَى الْعِرَاقِ سَنَةً وَأَهْلُ السُّنَّةِ فِيهِمْ كَأَهْلِ الذِّمَّةِ بَيْنَ الْمُسْلِمِينَ، بَلْ كَانَ لِأَهْلِ الذِّمَّةِ مِنَ الْأَمَانِ وَالْجَاهِ وَالْعِزِّ عِنْدَهُمْ مَا لَيْسَ لِأَهْلِ السُّنَّةِ، فَكَمْ أُغْمِدَ مِنْ سُيُوفِهِمْ فِي أَعْنَاقِ الْعُلَمَاءِ، وَكَمْ مَاتَ فِي سُجُونِهِمْ مِنْ وَرَثَةِ الْأَنْبِيَاءِ، حَتَّى اسْتَنْقَذَ اللَّهُ الْإِسْلَامَ وَالْمُسْلِمِينَ مِنْ أَيْدِيهِمْ فِي أَيَّامِ نُورِ الدِّينِ وَابْنِ أَخِيهِ صَلَاحِ الدِّينِ، فَأَبَلَّ الْإِسْلَامَ مِنْ عِلَّتِهِ، بَعْدَمَا وَطَّنَ نَفْسَهُ عَلَى الْعَزَاءِ، وَانْتَعَشَ بَعْدَ طُولِ الْخُمُولِ حَتَّى اسْتَبْشَرَ أَهْلُ الْأَرْضِ وَالسَّمَاءِ، وَأَبْدَرَ هِلَالُهُ بَعْدَ أَنْ دَخَلَ فِي الْمُحَاقِ، وَثَابَتْ إِلَيْهِ رُوحُهُ بَعْدَ أَنْ بَلَغَتِ التَّرَاقِي، وَقِيلَ: مَنْ رَاقَ، وَاسْتَنْقَذَ اللَّهُ بِعَبْدِهِ وَجُنُودِهِ بَيْتَ الْمَقْدِسِ مِنْ أَيْدِي عَبْدَةِ الصَّلِيبِ، وَأَخَذَ كُلٌّ مِنْ أَنْصَارِ اللَّهِ وَرَسُولِهِ مِنْ نُصْرَةِ دِينِهِ بِنَصِيبٍ، وَعَلَتْ كَلِمَةُ السُّنَّةِ وَأُذِّنَ بِهَا عَلَى رُءُوسِ الْأَشْهَادِ وَنَادَى الْمُنَادِي: يَا أَنْصَارَ اللَّهِ لَا تَنْكُلُوا عَنِ الْجِهَادِ فَإِنَّهُ أَبْلَغُ الزَّادِ لِيَوْمِ الْمَعَادِ.
فَعَاشَ النَّاسُ فِي ذَلِكَ النُّورِ مُدَّةً حَتَّى اسْتَوْلَتِ الظُّلْمَةُ عَلَى بِلَادِ الشَّرْقِ، فَقَدَّمُوا الْآرَاءَ وَالْعُقُولَ وَالسِّيَاسَةَ وَالْأَذْوَاقَ عَلَى الْوَحْيِ، وَظَهَرَتْ فِيهِمُ الْفَلْسَفَةُ وَالْمَنْطِقُ وَتَوَابِعُهُمَا، فَبَعَثَ اللَّهُ عَلَيْهِمْ عِبَادًا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ، وَعَاثُوا فِي الْقُرَى وَالْأَمْصَارِ، وَكَادَ الْإِسْلَامُ أَنْ يَذْهَبَ اسْمُهُ وَيَنْمَحِيَ رَسْمُهُ، وَكَانَ مَثَارُ هَذِهِ الْفِئَةِ وَعَالِمُهَا الَّذِي يُرْجَعُ إِلَيْهِ وَزَعِيمُهَا الْمُعَوَّلُ فِيهَا عَلَيْهِ، شَيْخُ شُيُوخِ الْمُعَارِضِينَ بَيْنَ الْوَحْيِ وَالْعَقْلِ، وَإِمَامُهُمْ فِي وَقْتِهِ نَصِيرُ الشِّرْكِ وَالْكَفْرِ (الطَّوْسِيُّ) فَلَمْ يُعْلَمْ فِي

(1/177)

عَصْرِهِ أَحَدٌ عَارَضَ بَيْنَ الْعَقْلِ وَالنَّقْلِ مُعَارَضَةً رَامَ بِهَا إِبْطَالَ النَّقْلِ بِالْكُلِّيَّةِ مِثْلُهُ، فَإِنَّهُ أَقَامَ الدَّعْوَةَ الْفَلْسَفِيَّةَ، وَاتَّخَذَ الْإِشَارَاتِ عِوَضًا عَنِ السُّوَرِ وَالْآيَاتِ، وَقَالَ: هَذِهِ عَقْلِيَّاتٌ قَطْعِيَّةٌ بُرْهَانِيَّةٌ قَدْ قَابَلَتْ تِلْكَ النَّقْلِيَّاتِ الْخِطَابِيَّةَ ; وَاسْتَعْرَضَ أَهْلَ الْإِسْلَامِ وَعُلَمَاءَ أَهْلِ الْإِيمَانِ وَالْقُرْآنَ وَالسُّنَّةَ عَلَى السَّيْفِ، فَلَمْ يَبْقَ مِنْهُمْ إِلَّا مَنْ قَدْ أَعْجَزَهُ، قَصْدًا لِإِبْطَالِ الدَّعْوَةِ الْإِسْلَامِيَّةِ، وَجَعَلَ مَدَارِسَ الْمُسْلِمِينَ وَأَوْقَافَهُمْ لِلْنَجَسِيَّةِ السَّحَرَةِ وَالْمُنَجِّمِينَ وَالْفَلَاسِفَةِ وَالْمَلَاحِدَةِ وَالْمَنْطِقِيِّينَ، وَرَأَى إِبْطَالَ الْأَذَانِ وَتَحْوِيلَ الصَّلَاةِ إِلَى الْقُطْبِ الشَّمَالِيِّ، فَحَالَ بَيْنَهُ وَبَيْنَ ذَلِكَ مَنْ تَكَفَّلَ بِحِفْظِ الْإِسْلَامِ وَنَصْرِهِ، وَهَذَا كُلُّهُ مِنْ ثَمَرَةِ الْمُعَارِضِينَ بَيْنَ الْوَحْيِ وَالْعَقْلِ.
وَلِتَكُنْ قِصَّةُ شَيْخِ هَؤُلَاءِ الْقَدِيمِ مِنْكَ عَلَى ذِكْرٍ كُلَّ وَقْتٍ، فَإِنَّهُ أَوَّلُ مَنْ عَارَضَ بَيْنَ الْعَقْلِ وَالنَّقْلِ، وَقَدَّمَ الْعَقْلَ، فَكَانَ مِنْ أَمْرِهِ مَا قَصَّ اللَّهُ، وَوَرَّثَ الشَّيْخُ تَلَامِذَتَهُ هَذِهِ الْمُعَارَضَةَ، فَلَمْ يَزَلْ يَجْرِي عَلَى الْأَنْبِيَاءِ وَأَتْبَاعِهِمْ مِنْهَا كُلَّ مِحْنَةٍ وَبَلِيَّةٍ، وَأَصْلَ كُلِّ بَلِيَّةٍ فِي الْعَالَمِ، كَمَا قَالَ مُحَمَّدٌ الشَّهْرَسْتَانِيُّ: مِنْ مُعَارَضَةِ النَّصِّ بِالرَّأْيِ وَتَقْدِيمِ الْهَوَى عَلَى الشَّرْعِ، وَالنَّاسُ إِلَى الْيَوْمِ فِي شُرُورِ هَذِهِ الْمُعَارَضَةِ، ثُمَّ ظَهَرَ مَعَ هَذَا الشَّيْخِ الْمُتَأَخِّرِ الْمُعَارِضِ أَشْيَاءُ لَمْ تَكُنْ تُعْرَفُ قَبْلَهُ: حِسِّيَّاتُ الْعَمِيدِيِّ، وَحَقَائِقُ ابْنِ عَرَبِيٍّ، وَتَشْكِيكَاتُ الرَّازِيِّ، وَقَامَ سُوقُ الْفَلْسَفَةِ وَالْمَنْطِقِ وَعُلُومِ أَعْدَاءِ الرُّسُلِ.

[قيام ابن تيمية بالحجة واليد على غزو أهل الضلال]
ثُمَّ نَظَرَ اللَّهُ إِلَى عِبَادِهِ وَانْتَصَرَ لِكِتَابِهِ وَدِينِهِ، وَأَقَامَ جُنْدًا يَغْزُو مُلُوكَ هَؤُلَاءِ بِالسَّيْفِ وَالسِّنَانِ، وَجُنْدًا يَغْزُو عُلَمَاءَهُمْ بِالْحُجَّةِ وَالْبُرْهَانِ، ثُمَّ نَبَغَتْ نَابِغَةٌ مِنْهُمْ فِي رَأْسِ الْقَرْنِ السَّابِعِ، فَأَقَامَ اللَّهُ لِدِينِهِ شَيْخَ الْإِسْلَامِ أَبَا الْعَبَّاسِ أَحْمَدَ بْنَ تَيْمِيَّةَ، قَدَّسَ اللَّهُ رُوحَهُ، فَأَقَامَ عَلَى غَزْوِهِمْ مُدَّةَ حَيَاتِهِ بِالْيَدِ وَالْقَلْبِ وَاللِّسَانِ ; وَكَشَفَ لِلنَّاسِ بَاطِلَهُمْ وَبَيَّنَ تَلْبِيسَهُمْ وَتَدْلِيسَهُمْ، وَقَابَلَهُمْ بِصَرِيحِ الْمَعْقُولِ وَصَحِيحِ الْمَنْقُولِ، وَشَفَى وَاشْتَفَى، وَبَيَّنَ تُنَاقُضَهُمْ وَمُفَارَقَتَهُمْ لِحُكْمِ الْعَقْلِ الَّذِي بِهِ يَدُلُّونَ وَإِلَيْهِ يَدْعُونَ، وَأَنَّهُمْ أَتْرَكُ النَّاسِ لِأَحْكَامِهِ وَقَضَايَاهُ، فَلَا وَحْيَ وَلَا عَقْلَ، فَأَرْدَاهُمْ فِي حُفَرِهِمْ، وَرَشَقَهُمْ بِسِهَامِهِمْ، وَبَيَّنَ أَنَّ صَحِيحَ مَعْقُولَاتِهِمْ خَدَمٌ لِنُصُوصِ الْأَنْبِيَاءِ، فَجَزَاهُ اللَّهُ عَنِ الْإِسْلَامِ وَأَهْلِهِ خَيْرًا.
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: أَنَّهُ قَدْ ثَبَتَ بِالْعَقْلِ الصَّرِيحِ وَالنَّقْلِ الصَّحِيحِ ثُبُوتَ صِفَاتِ الْكَمَالِ لِلرَّبِّ سُبْحَانَهُ، وَأَنَّهُ أَحَقُّ بِالْكَمَالِ مِنْ كُلِّ مَا سِوَاهُ، وَأَنَّهُ يَجِبُ أَنْ تَكُونَ الْقُوَّةُ كُلُّهَا لِلَّهِ، وَكَذَا الْعِزَّةُ وَالْقُدْرَةُ وَالْكَلَامُ، وَسَائِرُ صِفَاتِ الْكَمَالِ التَّامِّ اثْنَانِ، وَأَنَّ الْكَمَالَ

(1/178)

التَّامَّ لَا يَكُونُ إِلَّا لِوَاحِدٍ، وَهَاتَانِ مُقَدِّمَتَانِ يَقِينِيَّتَانِ مَعْلُومَتَانِ بِصَرِيحِ الْعَقْلِ، وَجَاءَتْ نُصُوصُ الْأَنْبِيَاءِ مُفَصَّلَةً بِمَا فِي صَرِيحِ الْعَقْلِ إِدْرَاكُهُ قَطْعًا، فَاتَّفَقَ عَلَى ذَلِكَ الْعَقْلُ وَالنَّقْلُ، قَالَ اللَّهُ تَعَالَى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا} [البقرة: 165] ، وَقَدِ اخْتُلِفَ فِي تَعَلُّقِ قَوْلِهِ: {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا} [البقرة: 165] بِمَاذَا؟ فَقَالَتْ طَائِفَةٌ: هُوَ مَفْعُولُ يَرَى، أَيْ فَلَوْ يَرَوْنَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا لَمَا عَصَوْهُ وَلَمَا كَذَّبُوا رُسُلَهُ وَقَدَّمُوا عُقُولَهُمْ عَلَى وَحْيِهِ، وَقَالَتْ طَائِفَةٌ: بَلِ الْمَعْنَى: لِأَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا، وَجَوَابُ لَوْ مَحْذُوفٌ عَلَى التَّقْدِيرِ، أَيْ وَلَوْ يَرَى هَؤُلَاءِ حَالَهُمْ وَمَا أَعَدَّ اللَّهُ لَهُمْ إِذْ يَرَوْنَ الْعَذَابَ لَرَأَوْا أَمْرًا عَظِيمًا، ثُمَّ قَالَ: {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا} [البقرة: 165] ، وَقَالَ: {إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دُعَاءِ الِاسْتِفْتَاحِ: " «لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ» "، وَفِي الْأَثَرِ الْآخَرِ: " «اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ، وَلَكَ الْمُلْكُ كُلُّهُ، وَبِيَدِكَ الْخَيْرُ كُلُّهُ، وَإِلَيْكَ يُرْجَعُ الْأَمْرُ كُلُّهُ» .

[إثبات الصفات لا يلزم منه التشبيه]
فَلِلَّهِ سُبْحَانَهُ كُلُّ صِفَةِ كَمَالٍ، وَهُوَ مَوْصُوفٌ بِتِلْكَ الصِّفَاتِ كُلِّهَا، وَنَذْكُرُ مِنْ ذَلِكَ صِفَةً وَاحِدَةً يُعْتَبَرُ بِهَا فِي سَائِرِ الصِّفَاتِ: وَهُوَ أَنَّكَ لَوْ فَرَضْتَ جَمَالَ الْخَلْقِ كُلِّهِمْ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ لِشَخْصٍ وَاحِدٍ مِنْهُمْ، ثُمَّ كَانَ الْخَلْقُ كُلُّهُمْ عَلَى جَمَالِ ذَلِكَ الشَّخْصِ لَكَانَ نِسْبَتُهُ إِلَى جَمَالِ الرَّبِّ تَبَارَكَ وَتَعَالَى دُونَ نِسْبَةِ سِرَاجٍ ضَعِيفٍ إِلَى جِرْمِ الشَّمْسِ، وَكَذَلِكَ قَوَّتُهُ سُبْحَانَهُ وَعَلِمُهُ وَسَمْعُهُ وَبَصَرُهُ وَكَلَامُهُ وَقُدْرَتُهُ وَرَحْمَتُهُ وَحِكْمَتُهُ وَوُجُودُهُ، وَسَائِرُ صِفَاتِهِ، وَهَذَا مِمَّا دَلَّتْ عَلَيْهِ آيَاتُهُ الْكَوْنِىةُ السَّمْعِيَّةُ، وَأَخْبَرَتْ بِهِ رُسُلُهُ عَنْهُ، كَمَا فِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ لَا يَنَامُ، وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» ".
فَإِذَا كَانَتْ سُبُحَاتُ وَجْهِهِ الْأَعْلَى لَا يَقُومُ لَهَا شَيْءٌ مِنْ خَلْقِهِ، وَلَوْ كَشَفَ حِجَابَ النُّورِ عَنْ تِلْكَ السُّبُحَاتِ لِأَحْرَقَ الْعَالَمَ الْعُلْوِيَّ وَالسُّفْلِيَّ، فَمَا الظَّنُّ بِجَلَالِ ذَلِكَ الْوَجْهِ

(1/179)

الْكَرِيمِ وَعَظَمَتِهِ وَكِبْرِيَائِهِ وَكَمَالِهِ وَجَلَالِهِ وَجَمَالِهِ؟ وَإِذَا كَانَتِ السَّمَاوَاتُ مَعَ سَعَتِهَا وَعَظَمَتِهَا يَجْعَلُهَا عَلَى إِصْبَعٍ مِنْ أَصَابِعِهِ، وَالْأَرْضُ عَلَى إِصْبَعٍ، وَالْبِحَارُ عَلَى إِصْبَعٍ، وَالْجِبَالُ عَلَى إِصْبَعٍ، فَمَا الظَّنُّ بِالْيَدِ الْكَرِيمَةِ الَّتِي هِيَ صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ؟ وَإِذَا كَانَ يَسْمَعُ ضَجِيجَ الْأَصْوَاتِ بِاخْتِلَافِ اللُّغَاتِ عَلَى تَفَنُّنِ الْحَاجَاتِ بِأَقْطَارِ الْأَرْضِ وَالسَّمَاوَاتِ، فَلَا تَشْتَبِهُ عَلَيْهِ وَلَا تَخْتَلِطُ عَلَيْهِ وَلَا يَغْلَطُهُ سَمْعٌ عَنْ سَمْعٍ، وَيَرَى دَبِيبَ النَّمْلَةِ السَّوْدَاءِ عَلَى الصَّخْرَةِ الصَّمَّاءِ تَحْتَ أَطْبَاقِ الْأَرْضِ فِي اللَّيْلَةِ الظَّلْمَاءِ، وَيَعْلَمُ مَا تُسِرُّهُ الْقُلُوبُ وَأَخْفَى مِنْهُ، وَهُوَ مَا لَمْ يَخْطُرْ لَهَا أَنَّهُ سَيَخْطُرُ لَهَا، وَلَوْ كَانَ الْبَحْرُ الْمُحِيطُ بِالْعَالَمِ مِدَادًا وَيُحِيطُ بِهِ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ كُلُّهَا مِدَادٌ، وَجَمِيعُ أَشْجَارِ الْأَرْضِ، وَهُوَ كُلُّ نَبْتٍ قَامَ عَلَى سَاقِهِ مِمَّا يُحْصَدُ وَمِمَّا لَا يُحْصَدُ، أَقْلَامٌ يُكْتَبُ بِهَا، لَنَفِدَتِ الْأَقْلَامُ وَالْبِحَارُ وَلَمْ يَنْفَدْ كَلَامُهُ.
وَهَذَا وَغَيْرُهُ بَعْضُ مَا تَعَرَّفَ بِهِ إِلَى عِبَادِهِ مِنْ كَمَالِهِ، وَإِلَّا فَلَا يُمْكِنُ لِأَحَدٍ قَطُّ أَنْ يُحْصِيَ ثَنَاءً عَلَيْهِ، بَلْ هُوَ كَمَا أَثْنَى عَلَى نَفْسِهِ، فَكُلُّ الثَّنَاءِ وَكُلُّ الْحَمْدِ وَكُلُّ الْمَجْدِ، وَكُلُّ الْكَمَالِ لَهُ سُبْحَانَهُ، هُوَ الَّذِي وَصَلَتْ إِلَيْهِ عُقُولُ أَهْلِ الْإِثْبَاتِ وَتَلَقَّوْهُ عَنِ الرُّسُلِ وَلَا يَحْتَاجُونَ فِي ثُبُوتِ عِلْمِهِمْ وَجَزْمِهِمْ بِذَلِكَ إِلَى الْجَوَابِ عَنِ الشُّبَهِ الْقَادِحَةِ فِي ذَلِكَ، وَإِذَا وَرَدَتْ عَلَيْهِمْ لَمْ تَقْدَحْ فِيمَا عَلِمُوهُ وَعَرَفُوهُ ضَرُورَةً مِنْ كَوْنِ رَبِّهِمْ تَبَارَكَ وَتَعَالَى كَذَلِكَ وَفَوْقَ ذَلِكَ.

[إفحام من ينكر الصفات]
فَلَوْ قَالَ قَائِلٌ: هَذَا الَّذِي عَلِمْتُمُوهُ لَا يَثْبُتُ لَا بِالْجَوَابِ عَمَّا عَارَضَهُ مِنَ الْعَقْلِيَّاتِ، قَالُوا لِقَائِلِ هَذِهِ الْمَقَالَةِ: هَذَا كَذِبٌ وَبَهْتٌ، فَإِنَّ الْأُمُورَ الْحِسِّيَّةَ وَالْعَقْلِيَّةَ وَالْيَقِينِيَّةَ قَدْ وَقَعَ فِيهَا شُبَهَاتٌ كَثِيرَةٌ تُعَارِضِ مَا عُلِمَ بِالْحِسِّ وَالْعَقْلِ، فَلَوْ تَوَقَّفَ عِلْمُنَا بِذَلِكَ عَلَى الْجَوَابِ عَنْهَا وَحَلِّهَا لَمْ يَثْبُتْ لَنَا وَلَا لِأَحَدٍ عِلْمٌ بِشَيْءٍ مِنَ الْأَشْيَاءِ، وَلَا نِهَايَةَ لِمَا تَقْذِفُ بِهِ النُّفُوسُ مِنَ الشُّبَهِ الْخَيَالِيَّةِ، وَهِيَ مِنْ جِنْسِ الْوَسَاوِسِ وَالْخَطَرَاتِ وَالْخَيَالَاتِ الَّتِي لَا تَزَالُ تَحْدُثُ فِي النُّفُوسِ شَيْئًا فَشَيْئًا، بَلْ إِذَا جَزَمْنَا بِثُبُوتِ الشَّيْءِ جَزَمْنَا بِبُطْلَانِ مَا يُنَاقِضُ ثُبُوتَهُ، وَلَمْ يَكُنْ مَا يُقَدَّرُ مِنَ الشُّبَهِ الْخَيَالِيَّةِ عَلَى نَقِيضِهِ مَانِعًا مِنْ جَزْمِنَا بِهِ، وَلَوْ كَانَتِ الشُّبْهَةُ مَا كَانَتْ، فَمَا مِنْ مَوْجُودٍ يُدْرِكُهُ الْحِسُّ إِلَّا وَيُمْكِنُ كَثِيرٌ مِنَ النَّاسِ أَنْ يُقِيمَ عَلَى عَدَمِهِ شُبُهًا كَثِيرَةً يَعْجِزُ السَّامِعُ عَنْ حَلِّهَا، وَلَوْ شِئْنَا لَذَكَرْنَا لَكَ طَرَفًا مِنْهَا تَعْلَمُ أَنَّهُ أَقْوَى مِنْ شُبَهِ الْجَهْمِيَّةِ النُّفَاةِ لِعُلُوِّ الرَّبِّ عَلَى خَلْقِهِ وَكَلَامِهِ وَصِفَاتِهِ.
وَقَدْ رَأَيْتَ أَوْ سَمِعْتَ مَا أَقَامَهُ كَثِيرٌ مِنَ الْمُتَكَلِّمِينَ مِنَ الشُّبَهِ عَلَى أَنَّ الْإِنْسَانَ تَتَبَدَّلُ

(1/180)

نَفْسُهُ النَّاطِقَةُ فِي السَّاعَةِ الْوَاحِدَةِ أَكْثَرَ مِنْ أَلْفِ مَرَّةٍ، وَكُلُّ لَحْظَةٍ تَذْهَبُ رُوحُهُ وَتُفَارِقُهُ وَتَحْدُثُ لَهُ رُوحٌ أُخْرَى غَيْرُهَا أَبَدًا، وَمَا أَقَامُوا مِنَ الشُّبَهِ عَلَى أَنَّ السَّمَاوَاتِ وَالْأَرْضَ وَالْجِبَالَ وَالْبِحَارَ تَتَبَدَّلُ كُلَّ لَحْظَةٍ وَيَخْلُفُهَا غَيْرُهَا، وَمَا أَقَامُوا مِنَ الشُّبَهِ عَلَى أَنَّ رُوحَ الْإِنْسَانِ لَيْسَتْ فِيهِ وَلَا خَارِجَةً عَنْهُ، وَزَعَمُوا أَنَّ هَذَا أَصَحُّ الْمَذَاهِبِ فِي الرُّوحِ، وَمَا أَقَامُوا مِنَ الشُّبَهِ أَنَّ الْإِنْسَانَ إِذَا انْتَقَلَ مِنْ مَكَانٍ إِلَى مَكَانٍ لَمْ يَمُرَّ عَلَى تِلْكَ الْأَمْكِنَةِ الْأُخْرَى الَّتِي مِنْ مَبْدَأِ حَرَكَتِهَا وَنِهَايَتِهَا وَلَا قَطَعَهَا وَلَا حَاذَاهَا، وَهِيَ مَسْأَلَةُ طَفْرَةِ النَّظَّامِ؟ وَأَضْعَافُ أَضْعَافِ ذَلِكَ.
وَهَؤُلَاءِ طَائِفَةُ الْمَلَاحِدَةِ مِنَ الِاتِّحَادِيَّةِ كُلُّهُمْ يَقُولُونَ: إِنَّ ذَاتَ الْخَالِقِ هِيَ عَيْنُ ذَاتِ الْمَخْلُوقِ، وَلَا فَرْقَ بَيْنَهُمَا الْبَتَّةَ، دِهَانُ الِاثْنَيْنِ وَاحِدٌ، وَإِنَّمَا الْحِسُّ وَالْوَهْمُ يَغْلَطُ فِي التَّعَدُّدِ وَيُقِيمُونَ عَلَى ذَلِكَ شُبُهًا كَثِيرَةً قَدْ نَظَمَهَا ابْنُ الْفَارِضِ فِي قَصِيدَتِهِ، وَذَكَرَهَا صَاحِبُ الْفُتُوحَاتِ فِي فُصُوصِهِ وَغَيْرِهَا، وَهَذِهِ الشُّبَهُ كُلُّهَا مِنْ وَادٍ وَاحِدٍ، وَهِيَ خَزَنَةُ الْوَسَاوِسِ، وَلَوْ لَمْ نَجْزِمْ بِمَا عَلِمْنَاهُ إِلَّا بَعْدَ الْعِلْمِ بِرَدِّ تِلْكَ الشُّبَهَاتِ لَمْ يَثْبُتْ لَنَا عِلْمٌ أَبَدًا، فَالْعَاقِلُ إِذَا عَلِمَ أَنَّ هَذَا الْخَبَرَ صَادِقٌ عَلِمَ أَنَّ كُلَّ مَا عَارَضَهُ فَهُوَ كَذِبٌ، وَلَمْ يَحْتَجْ لِأَنْ يَعْرِفَ أَعْيَانَ الْأَخْبَارِ الْمُعَارِضَةِ لَهُ وَلَا وُجُوهَهَا، وَاللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الْأَرْبَعُونَ: أَنَّ الطَّرِيقَ الَّتِي سَلَكَهَا نُفَاةُ الصِّفَاتِ وَالْعُلُوِّ وَالتَّكَلُّمِ مِنْ مُعَارَضَةِ النُّصُوصِ الْإِلَهِيَّةِ بِآرَائِهِمْ هِيَ بِعَيْنِهَا الطَّرِيقُ الَّتِي سَلَكَهَا إِخْوَانُهُمْ مِنَ الْمَلَاحِدَةِ فِي مُعَارَضَةِ نُصُوصِ الْمَعَادِ بِآرَائِهِمْ وَعُقُولِهِمْ وَمُقَدِّمَاتِهَا، ثُمَّ نَقَلُوهَا بِعَيْنِهَا إِلَى مَا أُمِرُوا بِهِ مِنَ الْأَعْمَالِ كَالصَّلَوَاتِ الْخَمْسِ وَالزَّكَاةِ وَالْحَجِّ وَالصِّيَامِ، فَجَعَلُوهَا لِلْعَامَّةِ دُونَ الْخَاصَّةِ، فَآلَ الْأَمْرُ بِهِمْ إِلَى أَنْ أَلْحَدُوا فِي الْأُصُولِ الثَّلَاثَةِ الَّتِي اتَّفَقَ عَلَيْهَا جَمِيعُ الْمَلَلِ وَجَاءَتْ بِهَا جَمِيعُ الرُّسُلِ، وَهِيَ: الْإِيمَانُ بِاللَّهِ، وَالْيَوْمِ الْآخِرِ، وَالْأَعْمَالُ الصَّالِحَةُ، قَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 62] .
فَهَؤُلَاءِ الْمَلَاحِدَةُ يَحْتَجُّونَ عَلَى نُفَاةِ الصِّفَاتِ بِمَا وَافَقَهُمْ عَلَيْهِ مِنَ الْإِعْرَاضِ عَنْ نُصُوصِ الْوَحْيِ وَنَفْيِ الصِّفَاتِ، كَمَا ذَكَرَ ابْنُ سِينَا فِي رِسَالَتِهِ الْأَضْحَوِيَّةِ، فَإِنَّهُ قَالَ فِيهَا لَمَّا ذَكَرَ حُجَّةَ مَنْ أَثْبَتَ مَعَادَ الْبَدَنِ، وَأَنَّ الدَّاعِيَ لَهُمْ إِلَى ذَلِكَ مَا وَرَدَ بِهِ الشَّرْعُ مَنْ بَعْثِ الْأَمْوَاتِ، فَقَالَ: وَأَمَّا أَمْرُ الشَّرْعِ فَيَنْبَغِي أَنْ يُعْلَمَ فِيهِ قَانُونٌ وَاحِدٌ، وَهُوَ أَنَّ

(1/181)

الْمِلَّةَ الْآتِيَةَ عَلَى لِسَانِ نَبِيٍّ مِنَ الْأَنْبِيَاءِ يُرَامُ بِهَا خِطَابُ الْجُمْهُورِ كَافَّةً، ثُمَّ مِنَ الْمَعْلُومِ الْوَاضِحِ أَنَّ التَّحْقِيقَ الَّذِي يَنْبَغِي أَنْ يُرْجَعَ إِلَيْهِ فِي صِحَّةِ التَّوْحِيدِ مِنَ الْإِقْرَارِ بِالصَّانِعِ مُوَحَّدًا مُقَدَّسًا عَنِ الْكَمِّ وَالْكَيْفِ وَالْأَيْنِ وَمَتَى وَالْوَضْعِ وَالتَّغْيِيرِ، حَتَّى يَصِيرَ الِاعْتِقَادُ بِهِ أَنَّهُ ذَاتٌ وَاحِدَةٌ لَا يُمْكِنُ أَنْ يَكُونَ لَهَا شَرِيكٌ فِي النَّوْعِ، أَوْ يَكُونَ جُزْءٌ وُجُودِيٌّ كَمِّيٌّ أَوْ مَعْنَوِيٌّ، وَلَا يُمْكِنُ أَنْ تَكُونَ خَارِجَةً عَنِ الْعَالِمِ وَلَا دَاخِلَةً فِيهِ، وَلَا حَيْثُ تَصِحُّ الْإِشَارَةُ إِلَيْهَا بِأَنَّهَا هُنَا أَوْ هُنَاكَ، وَهَذَا مُمْتَنِعٌ إِلْقَاؤُهُ إِلَى الْجُمْهُورِ، وَلَوْ أَلْقَى هَذَا عَلَى هَذِهِ الصُّورَةِ إِلَى الْعَرَبِ الْعَارِبَةِ وَالْعِبْرَانِيِّينَ الْأَجْلَافِ لَسَارَعُوا إِلَى الْعِنَادِ، وَاتَّفَقُوا عَلَى أَنَّ الْإِيمَانَ الْمَدْعُوَّ إِلَيْهِ إِيمَانٌ بِمَعْدُومٍ لَا وُجُودَ لَهُ أَصْلًا، وَلِهَذَا وَرَدَ مَا فِي التَّوْرَاةِ تَشْبِيهًا كُلَّهُ، ثُمَّ إِنَّهُ لَمْ يَرِدْ فِي الْفُرْقَانِ مِنَ الْإِشَارَاتِ إِلَى هَذَا الْأَمْرِ الْأَهَمِّ شَيْءٌ، وَلَا إِلَى تَصْرِيحِ مَا يُحْتَاجُ إِلَيْهِ فِي التَّوْحِيدِ بَيَانٌ مُفَصَّلٌ، بَلْ أَتَى بَعْضُهُ عَلَى سَبِيلِ التَّشْبِيهِ فِي الظَّاهِرِ، وَبَعْضُهُ جَاءَ تَنْزِيهًا مُطْلَقًا عَامًّا جِدًّا لَا تَخْصِيصَ وَلَا تَفْسِيرَ لَهُ، وَأَمَّا الْآحَادُ التَّشْبِيهِيَّةُ فَأَكْثَرُ مِنْ أَنْ تُحْصَى وَلَكِنْ أَبَى الْقَوْمُ إِلَّا أَنْ يَقْبَلُوهَا.
فَإِذَا كَانَ الْأَمْرُ فِي التَّوْحِيدِ هَذَا فَكَيْفَ بِمَا بَعْدَهُ مِنَ الْأُمُورِ الِاعْتِقَادِيَّةِ؟ .
وَلِبَعْضِ النَّاسِ أَنْ يَقُولَ: إِنَّ لِلْعَرَبِ تَوَسُّعًا فِي الْكَلَامِ وَمَجَازًا، وَإِنَّ الْأَلْفَاظَ التَّشْبِيهِيَّةَ مِثْلَ الْوَجْهِ وَالْيَدِ وَالْإِتْيَانِ فِي ظِلِّ الْغَمَامِ، وَالْمَجِيءِ وَالذَّهَابِ وَالضَّحِكِ وَالْحَيَاءِ صَحِيحَةٌ، وَلَكِنْ مُسْتَعْمَلَةٌ اسْتِعَارَةً وَمَجَازًا، قَالَ: وَيَدُلُّ عَلَى اسْتِعْمَالِهَا غَيْرَ مَجَازِيَّةٍ وَلَا مُسْتَعَارَةٍ أَنَّ الْمَوَاضِعَ الَّتِي يُورِدُونَهَا حُجَّةً فِي أَنَّ الْعَرَبَ تَسْتَعْمِلُ هَذِهِ الْمَعَانِيَ بِالِاسْتِعَارَاتِ وَالْمَجَازِ عَلَى غَيْرِ مَعَانِيهَا الظَّاهِرَةِ مَوَاضِعَ مِثْلَهَا يَصْلُحُ أَنْ تُسْتَعْمَلَ عَلَى غَيْرِ هَذَا الْوَجْهِ، وَلَا يَقَعُ فِيهِ تَلْبِيسٌ.
وَأَمَّا قَوْلُهُ فِي: {فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] ، وَقَوْلُهُ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] عَلَى الْقِسْمَةِ الْمَذْكُورَةِ وَمَا جَرَى مَجْرَاهُ فَلَيْسَ تَذْهَبُ الْأَوْهَامُ فِيهِ الْبَتَّةَ إِلَى أَنَّ الْعِبَارَةَ مُسْتَعَارَةٌ أَوْ مَجَازِيَّةٌ، فَإِنْ كَانَ أُرِيدَ فِيهَا ذَلِكَ إِضْمَارًا فَقَدْ رَضِيَ بِوُقُوعِ الْغَلَطِ وَالتَّشْبِيهِ وَالِاعْتِقَادِ الْمُعْوَجِّ بِالْإِيمَانِ بِظَاهِرِهِ تَصْرِيحًا.
وَقَوْلُهُ: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ، وَقَوْلُهُ: {مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر: 56]

(1/182)

فَهُوَ مَوْضِعُ الِاسْتِعَارَةِ وَالْمَجَازِ وَالتَّوَسُّعِ فِي الْكَلَامِ، وَلَا يَشُكُّ فِي ذَلِكَ اثْنَانِ مِنْ فُصَحَاءِ الْعَرَبِ، وَلَا تَلْبِيسَ عَلَى ذِي مَعْرِفَةٍ فِي لُغَتِهِمْ، كَمَا تَلْتَبِسُ فِي تِلْكَ الْأَمْثِلَةِ، فَإِنَّ هَذِهِ الْأَمْثِلَةَ لَا يَقَعُ شُبْهَةٌ أَنَّهَا مُسْتَعَارَةٌ مَجَازِيَّةٌ، كَذَلِكَ فِي تِلْكَ لَا يَقَعُ شُبْهَةٌ فِي أَنَّهَا لَيْسَتِ اسْتِعَارِيَّةً وَلَا مَجَازِيَّةً، وَلَا يُرَادُ فِيهَا شَيْءٌ غَيْرَ الظَّاهِرِ.
ثُمَّ هَبْ أَنَّ هَذِهِ كُلَّهَا مَوْجُودَةٌ عَلَى الِاسْتِعَارَةِ، فَأَيْنَ التَّوْكِيدُ وَالْعِبَارَةُ الْمُشِيرَةُ بِالتَّصْرِيحِ إِلَى التَّوْحِيدِ الْمَحْضِ الَّذِي يَدْعُو إِلَيْهِ حَقِيقَةُ هَذَا الدِّينِ الْمُعْتَرَفِ بِجَلَالَتِهِ عَلَى لِسَانِ حُكَمَاءِ الْعَالَمِ قَاطِبَةً؟ .
ثُمَّ قَالَ فِي ضِمْنِ كَلَامِهِ: إِنَّ الشَّرِيعَةَ الْجَائِيَةَ عَلَى لِسَانِ نَبِيِّنَا جَاءَتْ أَفْضَلَ مَا يُمْكِنُ أَنْ تَجِيءَ بِمِثْلِهِ الشَّرَائِعُ وَأَكْمَلَهُ، وَلِهَذَا صَلَحَتْ أَنْ تَكُونَ خَاتِمَةَ الشَّرَائِعِ وَآخِرَ الْمِلَلِ، قَالَ: وَأَيْنَ الْإِشَارَةُ إِلَى الدَّقِيقِ مِنَ الْمَعَانِي الْمُيَسَّرَةِ إِلَى عِلْمِ التَّوْحِيدِ، مِثْلَ إِنَّهُ عَالِمٌ بِالذَّاتِ، أَوْ عَالِمٌ بِعِلْمٍ، قَادِرٌ بِالذَّاتِ، أَوْ قَادِرٌ بِقُدْرَةٍ، وَاحِدٌ بِالذَّاتِ عَلَى كَثْرَةِ الْأَوْصَافِ أَوْ قَابِلٌ لِلْكَثْرَةِ، تَعَالَى عَنْهَا بِوَجْهٍ مِنَ الْوُجُوهِ، مُتَحَيِّزُ الذَّاتِ أَوْ مُنَزَّهٌ عَنِ الْجِهَاتِ، فَإِنَّهُ لَا يَخْلُو إِمَّا أَنْ تَكُونَ هَذِهِ الْمَعَانِي وَاجِبًا تَحَقُّقُهَا، وَإِتْقَانُ الْمَذْهَبِ بِالْحَقِّ فِيهَا، أَوْ يَسَعُ الصُّدُوفُ عَنْهَا وَإِغْفَالُ الْبَحْثِ وَالرَّوِيَّةِ فِيهَا، فَإِنْ كَانَ الْبَحْثُ فِيهَا مَعْفُوًّا عَنْهُ وَغَلَطُ الِاعْتِقَادِ الْوَاقِعِ فِيهَا غَيْرُ مَأْخُوذٍ بِهِ، فَجُلُّ مَذْهَبِ هَؤُلَاءِ الْقَوْمِ الْمُخَاطَبِينَ بِهَذِهِ الْجُمْلَةِ تَكَلُّفٌ وَعَنْهُ غُنْيَةٌ، وَإِنْ كَانَ فَرْضًا مُحْكَمًا فَوَاجِبٌ أَنْ يَكُونَ بِمَا صَرَّحَ بِهِ فِي الشَّرِيعَةِ، وَلَيْسَ التَّصْرِيحُ الْمُعَمَّى أَوِ الْمُلَبَّسِ أَوِ الْمُقْتَصِرِ بِالْإِشَارَةِ وَالْإِيمَاءِ، بَلِ التَّصْرِيحُ الْمُسْتَقْصَى فِيهِ وَالْمُنَبَّهُ عَلَيْهِ وَالْمُوَفَّى حَقَّ الْبَيَانِ وَالْإِيضَاحِ وَالتَّعْرِيفِ عَلَى مَعَانِيهِ، فَإِنَّ الْمُبْرِزِينَ الْمُنْفِقِينَ أَيَّامَهُمْ وَلَيَالِيَهُمْ وَسَاعَاتِ عُمُرِهِمْ عَلَى تَمْرِينِ أَذْهَانِهِمْ وَتَذْكِيَةِ أَفْهَامِهِمْ وَتَرْشِيحِ نُفُوسِهِمْ لِسُرْعَةِ الْوُقُوفِ عَلَى الْمَعَانِي الْغَامِضَةِ يَحْتَاجُونَ فِي تَفَهُّمِ هَذِهِ الْمَعَانِي إِلَى فَضْلٍ وَشَرْحِ عِبَادَةٍ فَكَيْفَ وَغُتْمُ الْعِبْرَانِيِّينَ وَأَهْلِ الْوَبَرِ مِنَ الْعَرَبِ؟ لَعَمْرِي لَوْ كَلَّفَ اللَّهُ رَسُولًا مِنَ الرُّسُلِ أَنْ يُلْقِيَ حَقَائِقَ هَذِهِ الْأُمُورِ إِلَى الْجُمْهُورِ مِنَ الْعَامَّةِ الْغَلِيظَةِ طِبَاعُهُمْ، الْمُنْغَلِقَةِ بِالْمَحْسُوسَاتِ الصِّرْفَةِ أَوْهَامُهُمْ، ثُمَّ سَامَهُ أَنْ يَسْتَنْجِزَ مِنْهُمُ الْإِيمَانَ وَالْإِجَابَةَ غَيْرَ مُتَمَهِّلٍ فِيهِ، وَسَامَهُ أَنْ يَتَوَلَّى رِيَاضَةَ نُفُوسِ النَّاسِ قَاطِبَةً حَتَّى تَسْتَعِدَّ لِلْوُقُوفِ عَلَيْهَا، لِكَلَّفَهُ شَطَطًا، وَأَنْ يَفْعَلَ مَا لَيْسَ فِي قُوَّةِ الْبَشَرِ، اللَّهُمَّ إِلَّا أَنْ تُدْرِكَهُمْ حَالَةٌ إِلَهِيَّةٌ، وَقُوَّةٌ عُلْوِيَّةٌ، وَإِلْهَامٌ سَمَاوِيٌّ، فَتَكُونُ حِينَئِذٍ وَسَاطَةُ الرَّسُولِ مُسْتَغْنًى عَنْهَا وَتَبْلِيغُهُ غَيْرُ مُحْتَاجٍ إِلَيْهِ.

(1/183)

وَهَبْ أَنَّ الْكِتَابَ الْعَزِيزَ جَاءَ عَلَى لُغَةِ الْعَرَبِ وَعَادَةِ لِسَانِهِمْ فِي الِاسْتِعَارَةِ وَالْمَجَازِ، فَمَا قَوْلُهُمْ فِي الْكِتَابِ الْعِبْرَانِيِّ، كُلُّهُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ تَشْبِيهٌ صِرْفٌ؟ وَلَيْسَ لِقَائِلٍ أَنْ يَقُولَ ذَلِكَ الْكِتَابُ مُحَرَّفٌ، وَأَنَّى يُحَرَّفُ كُلِّيَّةً كِتَابٌ مُنْتَشِرٌ فِي الْأُمَمِ لَا يُطَاقُ تَعْدَادُهُمْ؟ وَبِلَادُهُمْ مُتَبَايِنَةٌ وَأَوْهَامُهُمْ مُتَبَايِنَةٌ، مِنْهُمْ يَهُودِيٌّ وَنَصْرَانِيٌّ، وَهُمْ أُمَّتَانِ مُتَعَادِيَتَانِ، فَظَاهِرٌ مِنْ هَذَا كُلِّهِ أَنَّ الشَّرَائِعَ وَارِدَةٌ بِخِطَابِ الْجُمْهُورِ بِمَا يَفْهَمُونَ، مَقَرِّبَةً مَا لَا يَفْهَمُونَ بِالتَّمْثِيلِ وَالتَّشْبِيهِ، وَلَوْ كَانَ غَيْرُ ذَلِكَ لَمَا أَغْنَتِ الشَّرَائِعُ الْبَتَّةَ، قَالَ: فَكَيْفَ يَكُونُ ظَاهِرُ الشَّرَائِعِ حُجَّةً فِي هَذَا الْبَابِ، يَعْنِي أَمْرَ الْمَعَادِ؟ وَلَوْ فَرَضْنَا الْأُمُورَ الْأُخْرَوِيَّةَ رُوحَانِيَّةً غَيْرَ مُجَسَّمَةٍ كَانَ بَعِيدًا عَنْ إِدْرَاكِ بَدَائِهِ الْأَذْهَانِ تَحْقِيقُهَا، وَلَمْ يَكُنْ سَبِيلٌ لِلشَّرَائِعِ إِلَى الدَّعْوَةِ إِلَيْهَا وَالتَّحْذِيرِ عَنْهَا إِلَّا بِالتَّعْبِيرِ عَنْهُ بِوُجُوهٍ مِنَ التَّمْثِيلَاتِ الْمُقَرِّبَةِ إِلَى الْأَفْهَامِ فَكَيْفَ يَكُونُ وُجُودُ شَيْءٍ آخَرَ لَوْ لَمْ يَكُنِ الشَّيْءُ الْآخَرُ عَلَى الْحَالَةِ الْمَفْرُوضَةِ لَكَانَ الشَّيْءُ الْأَوَّلُ عَلَى حَالَتِهِ؟ فَهَذَا هُوَ الْكَلَامُ عَلَى تَعْرِيفِ مَنْ طَلَبَ أَنْ يَكُونَ خَاصًّا مِنَ النَّاسِ لَا عَامًّا أَنَّ ظَاهِرَ الشَّرَائِعِ غَيْرُ مُحْتَجٍّ بِهِ فِي مِثْلِ هَذِهِ الْأَبْوَابِ.
فَتَأَمَّلْ هَذَا الْمُلْحِدَ، بَلْ رَأْيَ مَلَاحِدَةِ الْمِلَّةِ، وَدُخُولَهُ فِي الْإِلْحَادِ مِنْ بَابِ نَفْيِ الصِّفَاتِ، وَتَسَلُّطَهُ فِي إِلْحَادِهِ عَلَى الْمُعَطِّلَةِ النُّفَاةِ بِمَا وَافَقُوا عَلَيْهِ مِنَ النَّفْيِ وَإِلْزَامِهِ لَهُمْ أَنْ يَكُونَ الْخِطَابُ بِالْمَعَادِ جُمْهُورِيًّا أَوْ مَجَازًا أَوِ اسْتِعَارَةً، كَمَا قَالُوا فِي نُصُوصِ الصِّفَاتِ الَّتِي اشْتَرَكَ هُوَ وَهُمْ فِي تَسْمِيَتِهَا تَشْبِيهًا وَتَجْسِيمًا، مَعَ أَنَّهَا أَكْثَرُ تَنَوُّعًا وَأَظْهَرُ مَعْنًى وَأَبْيَنُ دَلَالَةً مِنْ نُصُوصِ الْمَعَادِ، فَإِذَا سَاغَ لَكُمْ أَنْ تَصْرِفُوهَا عَنْ ظَاهِرِهَا بِمَا لَا تَحْتَمِلُهُ اللُّغَةُ فَصَرْفُ هَذِهِ عَنْ ظَوَاهِرِهَا أَسْهَلُ.
ثُمَّ زَادَ هَذَا الْمُلْحِدُ عَلَيْهِمْ بِاعْتِرَافِهِ بِأَنَّ نُصُوصَ الصِّفَاتِ لَا يُمْكِنُ حَمْلُهَا كُلُّهَا عَلَى الِاسْتِعَارَةِ وَالْمَجَازِ، وَأَنْ يُقَالَ: إِنَّ ظَاهِرَهَا غَيْرُ مُرَادٍ، وَأَنَّ لِذَلِكَ الِاسْتِعْمَالِ مَوَاضِعَ، تَلِيقُ بِهِ حَيْثُ يَكُونُ دَعْوَى ذَلِكَ فِي غَيْرِهَا غَلَطًا مَحْضًا، كَمَا فِي مِثْلِ قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَمَعَ هَذَا التَّقْسِيمِ وَالتَّنْوِيعِ يَمْتَنِعُ الْمَجَازُ، فَإِنَّمَا أُرِيدَ مَا دَلَّ اللَّفْظُ عَلَيْهِ ظَاهِرًا، وَمَعَ هَذَا فَقَدْ سَاعَدْتُمْ عَلَى امْتِنَاعِهِ لِقِيَامِ الدَّلِيلِ الْعَقْلِيِّ عَلَيْهِ، فَهَكَذَا نَفْعَلُ نَحْنُ فِي نُصُوصِ الْمَعَادِ سَوَاءً، فَهَذَا حَاصِلُ كَلَامِهِ وَإِلْزَامِهِ وَدُخُولِهِ إِلَى الْإِلْحَادِ مِنْ بَابِ نَفْيِ الصِّفَاتِ وَالتَّجَهُّمِ.
وَطَرِيقُ الرَّدِّ الْمُسْتَقِيمِ فِي إِبْطَالِ قَوْلِهِ وَقَوْلِ الْمُعَطِّلَةِ جَمِيعًا أَنْ يُقَالَ: لَا يَخْلُو إِمَّا

(1/184)

يَكُونُ الرَّسُولُ يَعْرِفُ بِمَا دَلَّ عَلَيْهِ الْعَقْلُ بِزَعْمِكُمْ مِنْ إِنْكَارِ عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَتَكْلِيمِهِ لِرُسُلِهِ وَمَلَائِكَتِهِ، أَوْ لَمْ يَعْرِفْ ذَلِكَ؟ فَإِنْ قُلْتُمْ: لَمْ يَكُنْ يَعْرِفُهُ، كَانَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ وَالْمَلَاحِدَةُ وَالْمُعْتَزِلَةُ وَالْقَرَامِطَةُ وَالْبَاطِنِيَّةُ وَالنُّصَيْرِيَّةُ وَالْإِسْمَاعِيلِيَّةُ وَأَمْثَالُهُمْ أَعْلَمُ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَمَا يَجِبُ لَهُ وَيَمْتَنِعُ عَلَيْهِ مِنْ رُسُلِهِ وَأَتْبَاعِهِمْ، وَإِنْ كَانَ يَعْرِفُهُ امْتَنَعَ أَنْ لَا يَتَكَلَّمَ بِهِ يَوْمًا مِنَ الدَّهْرِ مَعَ أَحَدٍ مِنْ خَاصَّتِهِ وَأَهْلِ سِرِّهِ.
وَمِنَ الْمَعْلُومِ قَطْعًا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتَكَلَّمْ مَعَ أَحَدٍ بِمَا يُنَاقِضُ مَا أَظْهَرَ لِلنَّاسِ، وَلَا كَانَ خَوَاصُّ أَصْحَابِهِ يَعْتَقِدُونَ فِيهِ نَقِيضَ مَا أَظْهَرَ لِلنَّاسِ، بَلْ كُلُّ مَنْ كَانَ بِهِ أَخَصُّ وَبِحَالِهِ أَعْرَفُ كَانَ أَعْظَمَ مُوَافَقَةً لَهُ وَتَصْدِيقًا لَهُ عَلَى مَا أَظْهَرَهُ وَبَيَّنَهُ وَأَخْبَرَ بِهِ، فَلَوْ كَانَ الْحَقُّ فِي الْبَاطِنِ خِلَافَ مَا أَظْهَرَهُ لَزِمَ أَحَدُ الْأَمْرَيْنِ: إِمَّا أَنْ يَكُونَ جَاهِلًا بِهِ، أَوْ كَاتِمًا لَهُ عَنِ الْخَاصَّةِ وَالْعَامَّةِ وَمُظْهِرًا خِلَافَهُ لِلْخَاصَّةِ وَالْعَامَّةِ، وَهَذَا مِنْ أَعْظَمِ الْأُمُورِ امْتِنَاعًا، وَمُدَّعِيهِ فِي غَايَةِ الْوَقَاحَةِ وَالْبَهْتِ، وَلِهَذَا لَمَّا عَلِمَ هَؤُلَاءِ أَنَّهُ يَسْتَحِيلُ كِتْمَانُ ذَلِكَ عَنْ خَوَاصِّهِ وَضَعُوا أَحَادِيثَ بَيَّنُوا فِيهَا أَنَّهُ كَانَ لَهُ خِطَابٌ مَعَ خَاصَّتِهِ غَيْرَ الْخِطَابِ الْعَامِّيِّ، مِثْلَ الْحَدِيثِ الْمُخْتَلَقِ الْمُفْتَرَى «عَنْ عُمَرَ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَحَدَّثُ مَعَ أَبِي بَكْرٍ وَكُنْتُ كَالزِّنْجِيِّ بَيْنَهُمَا» وَمِثْلَ مَا يَدَّعِيهِ الرَّافِضَةُ أَنَّهُ كَانَ عِنْدَ عَلِيٍّ عِلْمٌ خَاصٌّ يُخَالِفُ هَذَا الظَّاهِرَ.
وَلَمَّا عَلِمَ اللَّهُ تَعَالَى أَنَّ ذَلِكَ يُدْعَى فِي عَلِيٍّ وَفْقَ مَنْ سَأَلَهُ: «هَلْ عِنْدَكُمْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ خَصَّكُمْ بِهِ دُونَ النَّاسِ؟ فَقَالَ لَا وَالَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ، مَا أَسَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا شَيْئًا كَتَمَهُ عَنْ غَيْرِنَا إِلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ، وَمَا فِي هَذِهِ الصَّحِيفَةِ، وَكَانَ فِيهَا الْعُقُولُ وَالدِّيَاتُ وَفِكَاكُ الْأَسِيرِ، وَأَنْ لَا يُقْتَلَ مُسْلِمٌ بِكَافِرٍ وَهَذَا الْحَدِيثُ فِي الصَّحِيحَيْنِ» .
وَمَا ذَكَرَهُ ابْنُ سِينَا مِنْ أَنَّهُ لَمْ يَرِدْ فِي الْقُرْآنِ مِنَ الْإِشَارَةِ إِلَى تَوْحِيدِهِ شَيْءٌ، فَكَلَامٌ غَيْرُ صَحِيحٍ، وَهَذَا دَلِيلٌ عَلَى أَنَّهُ بَاطِلٌ لَا حَقِيقَةَ لَهُ، وَأَنَّ مَنْ وَافَقَهُمْ عَلَيْهِ فَهُوَ جَاهِلٌ ضَالٌّ، وَكَذَلِكَ مَا ذَكَرَهُ مِنْ أَنَّ مِنَ الْمَوَاضِعِ الَّتِي ذُكِرَتْ فِيهَا الصِّفَاتُ مَا لَا يَحْتَمِلُ اللَّفْظُ فِيهِ إِلَّا مَعْنًى وَاحِدًا كَمَا ذَكَرَهُ فِي قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 158]

(1/185)

فَهُوَ حُجَّةٌ عَلَى مَنْ نَفَى حَقِيقَةَ ذَلِكَ وَمَدْلُولَهُ مِنَ الْمُعَطِّلَةِ نُفَاةِ الصِّفَاتِ، وَهُوَ حُجَّةٌ عَلَيْهِ وَعَلَيْهِمْ جَمِيعًا، وَمُوَافَقَتُهُمْ لَهُ عَلَى التَّعْطِيلِ لَا تَنْفَعُهُ، فَإِنَّ ذَلِكَ حُجَّةٌ جَدَلِيَّةٌ لَا عِلْمِيَّةٌ، إِذْ تَسْلِيمُهُمْ لَهُ ذَلِكَ لَا يُوجِبُ عَلَى غَيْرِهِمْ أَنْ يُسَلِّمَ ذَلِكَ لَهُ، فَإِذَا تَبَيَّنَ بِالْعَقْلِ الصَّرِيحِ مَا يُوَافِقُ النَّقْلَ الصَّحِيحَ دَلَّ ذَلِكَ عَلَى فَسَادِ قَوْلِهِ وَقَوْلِهِمْ جَمِيعًا.
وَكَذَلِكَ قَوْلُهُ: هَبْ أَنَّ هَذِهِ كُلَّهَا مَوْجُودَةٌ عَلَى الِاسْتِعَارَةِ فَأَيْنَ التَّوْحِيدُ، وَالدَّلَالَةُ، وَالتَّصْرِيحُ عَلَى التَّوْحِيدِ الْمَحْضِ الَّذِي تَدْعُو إِلَيْهِ حَقِيقَةُ هَذَا الدِّينِ الْقَيِّمِ الْمُعْتَرَفِ بِجَلَالَتِهِ عَلَى لِسَانِ حُكَمَاءِ الْعَالَمِ قَاطِبَةً؟ كَلَامٌ صَحِيحٌ لَوْ كَانَ مَا قَالَهُ النُّفَاةُ حَقًّا، فَإِنَّهُ عَلَى قَوْلِهِمْ لَا يَكُونُ هَذَا الدِّينُ الْقَيِّمُ قَدْ بَيَّنَ التَّوْحِيدَ الْحَقَّ أَصْلًا، وَحِينَئِذٍ فَنَقُولُ: إِنَّ التَّوْحِيدَ الَّذِي دَعَا إِلَيْهِ هَؤُلَاءِ الْمَلَاحِدَةُ هُوَ مِنْ أَعْظَمِ الْإِلْحَادِ فِي أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ وَأَفْعَالِهِ، وَهُوَ حَقِيقَةُ الْكُفْرِ وَتَعْطِيلِ الْعَالَمِ عَنْ صَانِعِهِ، وَتَعْطِيلِ الصَّانِعِ الَّذِي أَثْبَتُوهُ عَنْ صِفَاتِ كَمَالِهِ، فَشِرْكُ عُبَّادِ الْأَصْنَامِ وَالْأَوْثَانِ وَالشَّمْسِ وَالْقَمَرِ وَالْكَوَاكِبِ خَيْرٌ مِنْ تَوْحِيدِ هَؤُلَاءِ بِكَثِيرٍ، فَإِنَّهُ شِرْكٌ فِي الْإِلَهِيَّةِ مَعَ إِثْبَاتِ صَانِعِ الْعَالَمِ وَصِفَاتِهِ وَأَفْعَالِهِ وَقُدْرَتِهِ وَمَشِيئَتِهِ وَعِلْمِهِ بِالْكُلِّيَّاتِ وَالْجُزْئِيَّاتِ، وَتَوْحِيدُ هَؤُلَاءِ تَعْطِيلٌ لِرُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَسَائِرِ صِفَاتِهِ، وَهَذَا التَّوْحِيدُ مُلَازِمٌ لِأَعْظَمِ أَنْوَاعِ الشِّرْكِ، وَلِهَذَا كُلَّمَا كَانَ الرَّجُلُ أَعْظَمَ تَعْطِيلًا كَانَ أَعْظَمَ شِرْكًا.

[توحيد الجهمية والفلاسفة مناقض لتوحيد الرسل]
وَتَوْحِيدُ الْجَهْمِيَّةِ وَالْفَلَاسِفَةِ مُنَاقِضٌ لِتَوْحِيدِ الرُّسُلِ مِنْ كُلِّ وَجْهٍ، فَإِنَّ مَضْمُونَهُ إِنْكَارُ حَيَاةِ الرَّبِّ وَعِلْمِهِ وَقُدْرَتِهِ وَسَمْعِهِ وَبَصَرِهِ وَكَلَامِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَرُؤْيَةِ الْمُؤْمِنِينَ لَهُ بِأَبْصَارِهِمْ عِيَانًا مِنْ فَوْقِهِمْ يَوْمَ الْقِيَامَةِ، وَإِنْكَارُ وَجْهِهِ الْأَعْلَى، وَيَدَيْهِ وَمَجِيئِهِ وَإِتْيَانِهِ وَمَحَبَّتِهِ وَرِضَاهُ وَغَضَبِهِ وَضَحِكِهِ، وَسَائِرِ مَا أَخْبَرَ بِهِ الرَّسُولُ عَنْهُ، وَمَعْلُومٌ أَنَّ هَذَا التَّوْحِيدَ هُوَ نَفْسُ تَكْذِيبِ الرَّسُولِ بِمَا أَخْبَرَ بِهِ عَنِ اللَّهِ، فَاسْتَعَارَ لَهُ أَصْحَابُهُ اسْمَ التَّوْحِيدِ.
ثُمَّ يُقَالُ: لَوْ كَانَ الْحَقُّ فِيمَا يَقُولُهُ هَؤُلَاءِ النُّفَاةُ الْمُعَطِّلُونَ لَكَانَ قَبُولُ الْفِطَرِ لَهُ أَعْظَمَ مِنْ قَبُولِهَا لِلْإِثْبَاتِ الَّذِي هُوَ ضَلَالٌ وَبَاطِلٌ عِنْدَهُمْ، فَإِنَّ اللَّهَ تَعَالَى نَصَبَ عَلَى الْحَقِّ الْأَدِلَّةَ وَالْأَعْلَامَ الْفَارِقَةَ بَيْنَ الْحَقِّ وَالْبَاطِلِ وَجَعَلَ فِطَرَ عِبَادِهِ مُسْتَعِدَّةً لِإِدْرَاكِ الْحَقَائِقِ، وَلَوْلَا مَا فِي الْقُلُوبِ مِنَ الِاسْتِعْدَادِ لِمَعْرِفَةِ الْحَقَائِقِ لَمْ يُمْكِنِ النَّظَرُ وَالِاسْتِدْلَالُ وَالْخِطَابُ وَالْكَلَامُ وَالْفَهْمُ وَالْإِفْهَامُ، كَمَا أَنَّهُ سُبْحَانَهُ جَعَلَ الْأَبْدَانَ مُسْتَعِدَّةً لِلِاغْتِذَاءِ بِالطَّعَامِ وَالشَّرَابِ، وَلَوْلَا ذَلِكَ لَمَا أَمْكَنَ تَغْذِيَتُهَا وَتَرْبِيَتُهَا، فَكَمَا أَنَّ فِي الْأَبْدَانِ قُوَّةً تُفَرِّقُ

(1/186)

بَيْنَ الْغِذَاءِ الْمُلَائِمِ وَالْمُنَافِي، فَفِي الْقُلُوبِ قُوَّةٌ تُفَرِّقُ بَيْنَ الْحَقِّ وَالْبَاطِلِ وَأَعْظَمُ مِنْ ذَلِكَ، وَخَاصَّةُ الْعَقْلِ التَّفْرِيقُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، كَمَا أَنَّ خَاصَّةَ السَّمْعِ التَّفْرِيقُ بَيْنَ الْأَصْوَاتِ حَسَنُهَا وَقَبِيحُهَا، وَخَاصَّةُ الْبَصَرِ التَّمْيِيزُ بَيْنَ الْمَرْئِيَّاتِ وَأَشْكَالِهَا وَأَلْوَانِهَا وَمَقَادِيرِهَا، فَإِذَا ادَّعَيْتُمْ عَلَى الْعُقُولِ أَنَّهَا لَا تَقْبَلُ الْحَقَّ، وَأَنَّهَا لَوْ صُرِّحَ لَهَا بِهِ لَأَنْكَرَتْ وَلَمْ تُذْعِنْ إِلَى الْإِيمَانِ، فَقَدْ سَلَبْتُمُ الْعُقُولَ خَاصَّتَهَا وَقَلَبْتُمُ الْحَقِيقَةَ الَّتِي خَلَقَهَا اللَّهُ وَفَطَرَهَا عَلَيْهَا، وَكَانَ نَفْسُ مَا ذَكَرْتُمْ أَنَّ الرُّسُلَ لَوْ خَاطَبَتْ بِهِ النَّاسَ لَنَفَرُوا عَنِ الْإِيمَانِ مِنْ أَعْظَمِ الْحُجَجِ عَلَيْكُمْ، وَأَنَّهُ مُخَالِفٌ لِلْعَقْلِ وَالْفِطْرَةِ، كَمَا هُوَ مُخَالِفٌ لِلسَّمْعِ وَالْوَحْيِ.
فَتَأَمَّلْ هَذَا الْوَجْهَ فَإِنَّهُ كَافٍ فِي إِبْطَالِ قَوْلِهِمْ، وَلِهَذَا إِذَا أَرَادَ أَهْلُهُ أَنْ يَدْعُوا النَّاسَ إِلَيْهِ وَيَقْبَلُوهُ مِنْهُمْ وَطَّئُوا إِلَيْهِ تَوْطِيئَاتٍ، وَقَدَّمُوا لَهُ مُقَدِّمَاتٍ يُثْبِتُونَهَا فِي الْقَلْبِ دَرَجَةً بَعْدَ دَرَجَةٍ، وَلَا يُصَرِّحُونَ بِهِ أَوَّلًا ; حَتَّى إِذَا أَحْكَمُوا ذَلِكَ الْبِنَاءَ اسْتَعَارُوا لَهُ أَلْفَاظًا مُزَخْرَفَةً، وَاسْتَعَارُوا الْمُخَالَفَةَ أَلْفَاظًا شَنِيعَةً، فَتَجْتَمِعُ تِلْكَ الْمُقَدِّمَاتُ الَّتِي قَدَّمُوهَا، وَتِلْكَ الْأَلْفَاظُ الَّتِي زَخْرَفُوهَا ; وَتِلْكَ الشَّنَاعَاتُ الَّتِي عَلَى مَنْ خَالَفَهُمْ شَنَّعُوهَا، فَهُنَالِكَ إِنْ لَمْ يُمْسِكِ الْإِيمَانَ مَنْ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا، وَإِلَّا تَرَحَّلَ عَنِ الْقَلْبِ تَرُحُّلَ الْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ.
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: إِنَّ لَوَازِمَ هَذَا الْقَوْلِ مَعْلُومَةُ الْبُطْلَانِ بِالضَّرُورَةِ مِنْ دِينِ الْإِسْلَامِ، وَهِيَ مِنْ أَعْظَمِ الْكُفْرِ، وَبُطْلَانُ الْإِلْزَامِ يَسْتَلْزِمُ بُطْلَانَ مَلْزُومِهِ ; فَإِنَّ مِنْ لَوَازِمِهِ أَنَّهُ لَا يُسْتَفَادُ مِنْ خَبَرِ الرَّسُولِ عَنِ اللَّهِ فِي هَذَا الْبَابِ عِلْمٌ وَلَا هُدًى، وَلَا بَيَانُ الْحَقِّ فِي نَفْسِهِ، وَمِنْ لَوَازِمِهِ أَنْ يَكُونَ كَلَامُهُ مُتَضَمِّنًا لِضِدِّ ذَلِكَ فِي ظَاهِرِهِ وَحَقِيقَتِهِ، وَمِنْ لَوَازِمِهِ الْقَدْحُ فِي مَعْرِفَتِهِ وَعِلْمِهِ، أَوْ فِي فَصَاحَتِهِ وَبَيَانِهِ أَوْ فِي فَصْحِهِ وَإِرَادَتِهِ، كَمَا تَقَدَّمَ تَقْرِيرُهُ مِرَارًا، وَمِنْ لَوَازِمِهِ أَنْ يَكُونَ الْمُعَطِّلَةُ النُّفَاةُ أَعْلَمَ بِاللَّهِ مِنْهُ أَوْ أَنْصَحَ، وَمِنْ لَوَازِمِهِ أَنْ يَكُونَ أَشْرَفُ الْكُتُبِ وَأَشْرَفُ الرُّسُلِ قَدْ قَصَّرَ فِي هَذَا الْبَابِ غَايَةَ التَّقْصِيرِ ; وَأَفْرَطَ فِي التَّجْسِيمِ وَالتَّشْبِيهِ غَايَةَ الْإِفْرَاطِ، وَتَنَوَّعَ فِي غَايَةِ التَّنَوُّعِ، فَمَرَّةً يَقُولُ: " أَيْنَ اللَّهُ "؟ وَمَرَّةً يُقِرُّ عَلَيْهَا مَنْ سَأَلَهُ وَلَا يُنْكِرُهَا، وَمَرَّةً يُشِيرُ بِأُصْبُعِهِ، وَمَرَّةً يَضَعُ يَدَهُ عَلَى عَيْنِهِ وَأُذُنِهِ حِينَ يُخْبِرُ عَنْ سَمْعِ الرَّبِّ وَبَصَرِهِ، وَمَرَّةً يَصِفُهُ بِالْمَجِيءِ وَالنُّزُولِ وَالْإِتْيَانِ وَالِانْطِلَاقِ وَالْمَشْيِ وَالْهَرْوَلَةِ، وَمَرَّةً يُثْبِتُ لَهُ الْوَجْهَ وَالْعَيْنَ وَالْيَدَ وَالْأُصْبُعَ وَالْقَدَمَ وَالرِّجْلَ، وَالضَّحِكَ وَالْفَرَحَ وَالرِّضَا وَالْغَضَبَ، وَالْكَلَامَ وَالتَّكْلِيمَ وَالنِّدَاءَ بِالصَّوْتِ وَالْمُنَاجَاةَ، وَرُؤْيَتَهُ مُوَاجَهَةً عِيَانًا بِالْأَبْصَارِ مِنْ فَوْقِهِمْ، وَمُحَاضَرَتَهُ لَهُمْ مُحَاضَرَةً، وَرَفْعَ الْحِجَابِ بَيْنَهُ وَبَيْنَهُمْ وَتَجَلِّيهِ لَهُمْ

(1/187)

وَاسْتِدْعَاءَهُمْ لِزِيَارَتِهِ، وَسَلَامَهُ عَلَيْهِمْ سَلَامًا حَقِيقِيًّا {قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] وَاسْتِمَاعَهُ وَأُذُنَهُ لِحُسْنِ الصَّوْتِ إِذَا تَلَا كَلَامَهُ، وَخَلْقَهُ مَا يَشَاءُ بِيَدِهِ، وَكِتَابَتَهُ كَلَامَهُ بِيَدِهِ، وَيَصِفُهُ بِالْإِرَادَةِ وَالْمَشِيئَةِ وَالْقُدْرَةِ وَالْقُوَّةِ وَالْحَيَاءِ، وَقَبْضِ السَّمَاوَاتِ وَطَيِّهَا بِيَدِهِ وَالْأَرْضِ بِيَدِهِ الْأُخْرَى، وَوَضْعِهِ السَّمَاوَاتِ عَلَى أُصْبُعٍ وَالْأَرْضِ عَلَى أُصْبُعٍ وَالْجِبَالِ عَلَى أُصْبُعٍ وَالشَّجَرِ عَلَى أُصْبُعٍ، إِلَى أَضْعَافِ ذَلِكَ مِمَّا إِذَا سَمِعَهُ الْمُعَطِّلَةُ سَبَّحُوا اللَّهَ وَنَزَّهُوهُ جُحُودًا وَإِنْكَارًا، لَا إِيمَانًا وَتَصْدِيقًا، كَمَا ضَحِكَ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَجُّبًا وَتَصْدِيقًا لِقَائِلِهِ وَمَا شَهِدَ لِقَائِلِهِ بِالْإِيمَانِ شَهِدَ لَهُ هَؤُلَاءِ بِالْكُفْرِ وَالضَّلَالِ، وَمَا أَوْصَى بِتَبْلِيغِهِ إِلَى الْأُمَّةِ وَإِظْهَارِهِ، يُوصِي هَؤُلَاءِ بِكِتْمَانِهِ وَإِخْفَائِهِ، وَمَا أَطْلَقَهُ عَلَى رَبِّهِ لِئَلَّا يُطْلَقَ عَلَيْهِ ضِدُّهُ وَنَقِيضُهُ، يُطْلِقُ عَلَيْهِ هَؤُلَاءِ ضِدَّهُ وَنَقِيضَهُ، وَمَا نَزَّهَ رَبَّهُ عَنْهُ مِنَ الْعُيُوبِ وَالنَّقَائِصِ، يُمْسِكُونَ عَنْ تَنْزِيهِهِ عَنْهُ، وَإِنِ اعْتَقَدُوا أَنَّهُ مُنَزَّهٌ عَنْهُ، وَيُبَالِغُونَ فِي تَنْزِيهِهِ عَمَّا وَصَفَ بِهِ نَفْسَهُ، فَتَرَاهُمْ يُبَالِغُونَ أَعْظَمَ الْمُبَالَغَةِ فِي تَنْزِيهِهِ عَنِ اسْتِوَائِهِ عَلَى عَرْشِهِ وَبِعُلُوِّهِ عَلَى خَلْقِهِ، وَتَكَلُّمِهِ بِالْقُرْآنِ حَقِيقَةً، وَإِثْبَاتِ الْوَجْهِ وَالْيَدِ وَالْعَيْنِ لَهُ، مَا لَا يُبَالِغُونَ مِثْلَهُ وَلَا قَرِيبًا مِنْهُ فِي تَنْزِيهِهِ عَنِ الظُّلْمِ وَالْعَبَثِ ; وَالْفِعْلِ لَا لِحِكْمَةٍ، وَالتَّكَلُّمِ بِمَا ظَاهِرُهُ ضَلَالٌ وَمُحَالٌ، وَتَرَاهُمْ إِذَا أَثْبَتُوا مُجْمَلًا لَا تَعْرِفُهُ الْقُلُوبُ وَلَا تُمَيِّزُ بَيْنَهُ وَبَيْنَ الْعَدَمِ ; وَإِذَا نَفَوْا نَفَوْا نَفْيًا مُفَصَّلًا يَتَضَمَّنُ تَعْطِيلَ مَا أَثْبَتَهُ الرَّسُولُ حَقِيقَةً.
فَهَذَا وَأَضْعَافُ أَضْعَافِهِ مِنْ لَوَازِمِ قَوْلِ الْمُعَطِّلَةِ، وَمِنْ لَوَازِمِهِ أَنَّ الْقُلُوبَ لَا تُحِبُّهُ وَلَا تُرِيدُهُ وَلَا تَبْتَهِجُ لَهُ وَلَا تَشْتَاقُ إِلَيْهِ، وَلَا تَلْتَذُّ بِالنَّظَرِ إِلَى وَجْهِهِ الْكَرِيمِ فِي دَارِ النَّعِيمِ، صَرَّحُوا بِذَلِكَ كُلِّهِ، وَقَالُوا: هَذَا كُلُّهُ إِنَّمَا يَصِحُّ تَعَلُّقُهُ بِالْمُحْدَثِ لَا بِالْقَدِيمِ، قَالُوا: وَإِرَادَتُهُ وَمَحَبَّتُهُ مُحَالٌ، لِأَنَّ الْإِرَادَةَ إِنَّمَا تَتَعَلَّقُ بِالْمَعْدُومِ لَا بِالْمَوْجُودِ، وَالْمَحَبَّةُ إِنَّمَا تَكُونُ لِمُنَاسَبَةٍ بَيْنَ الْمُحِبِّ وَالْمَحْبُوبِ وَلَا مُنَاسَبَةَ بَيْنَ الْقَدِيمِ وَالْمُحْدَثِ.
وَمِنْ لَوَازِمِهِ أَعْظَمُ الْعُقُوقِ لِأَبِيهِمْ آدَمَ، فَإِنَّ مِنْ خَصَائِصِهِ أَنَّ اللَّهَ لَمْ يَخْلُقْهُ بِيَدِهِ، فَقَالُوا: إِنَّمَا خَلَقَهُ بِقُدْرَتِهِ، فَلَمْ يَجْعَلُوا لَهُ مَزِيَّةً عَلَى إِبْلِيسَ فِي خَلْقِهِ، وَمِنْ لَوَازِمِهِ بَلْ صَرَّحُوا بِهِ جَحْدُهُمْ خُلَّةَ إِبْرَاهِيمَ الْخَلِيلِ، وَقَالُوا: هِيَ حَاجَتُهُ وَفَقْرُهُ وَفَاقَتُهُ إِلَى اللَّهِ، فَلَمْ يُثْبِتُوا لَهُ بِذَلِكَ مَزِيَّةً عَلَى أَحَدٍ مِنَ الْخَلْقِ، إِذْ كَلُّ أَحَدٍ فَقِيرٌ إِلَى اللَّهِ بِالذَّاتِ وَإِنْ غَابَ شُعُورُهُ بِفَقْرِهِ عَنْ قَلْبِهِ أَحْيَانًا، فَهُوَ يَعْلَمُ أَنَّهُ فَقِيرٌ إِلَيْهِ فِي كُلِّ نَفَسٍ وَطَرْفَةِ عَيْنٍ، وَمِنْ لَوَازِمِهِ بَلْ صَرَّحُوا بِهِ أَنَّ اللَّهَ تَعَالَى لَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا، وَإِنَّمَا خَلَقَ كَلَامًا

(1/188)

فِي الْهَوَاءِ أَسْمَعَهُ إِيَّاهُ فَكَلَّمَهُ فِي الرِّيحِ لَا أَنَّهُ أَسْمَعَهُ كَلَامَهُ الَّذِي هُوَ صِفَةٌ مِنْ صِفَاتِهِ قَائِمٌ بِذَاتِهِ، لَا يُصَدِّقُ الْجَهْمِيُّ بِهَذَا أَبَدًا.
وَمِنْ لَوَازِمِهِ بَلْ صَرَّحُوا بِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُعْرَجْ بِهِ إِلَى اللَّهِ حَقِيقَةً، وَلَمْ يَدْنُ مِنْ رَبِّهِ حَتَّى كَانَ مِنْهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، وَلَمْ يُرْفَعْ مِنْ عِنْدِ مُوسَى إِلَى عِنْدِ رَبِّهِ مِرَارًا يَسْأَلُهُ التَّخْفِيفَ لِأُمَّتِهِ، فَإِنَّ: مِنْ وَإِلَى عِنْدَهُمْ فِي حَقِّ اللَّهِ تَعَالَى مُحَالٌ، فَإِنَّهَا تَسْتَلْزِمُ الْمَكَانَ ابْتِدَاءً وَانْتِهَاءً.
وَمِنْ لَوَازِمِهِ أَنَّ اللَّهَ تَعَالَى لَنْ يَفْعَلَ شَيْئًا وَلَا يَفْعَلُ شَيْئًا، فَإِنَّ الْفِعْلَ عِنْدَهُمْ عَيْنُ الْمَفْعُولِ، وَهُوَ غَيْرُ قَائِمٍ بِالرَّبِّ، فَلَمْ يَقُمْ بِهِ عِنْدَهُمْ فِعْلٌ أَصْلًا، وَسَمَّوْهُ فَاعِلًا مِنْ غَيْرِ فِعْلٍ يَقُومُ بِهِ، كَمَا سَمَّوْهُ مُرِيدًا مِنْ غَيْرِ إِرَادَةٍ تَقُومُ بِهِ، وَسَمَّوْهُ مُتَكَلِّمًا مِنْ غَيْرِ كَلَامٍ يَقُومُ بِهِ، وَسَمَّاهُ زَعِيمُهُمُ الْمُتَأَخِّرُ عِنْدَ اللَّهِ وَعِنْدَ عِبَادِهِ عَالِمًا مِنْ غَيْرِ عِلْمٍ يَقُومُ بِهِ حَيْثُ قَالَ: الْعِلْمُ هُوَ الْمَعْلُومُ، كَمَا قَالُوا: الْفِعْلُ هُوَ الْمَفْعُولُ.
وَمِنْ لَوَازِمِهِ أَنَّهُ لَا يَسْمَعُ وَلَا يُبْصِرُ، وَلَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يُحِبُّ وَلَا يَبْغَضُ، فَإِذَا ذَلِكَ مِنْ مَقُولَةِ: أَنْ يَنْفَكَّ، وَهَذِهِ الْمَقُولَةُ لَا تَتَعَلَّقُ بِهِ وَهِيَ فِي حَقِّهِ مُحَالٌ، كَمَا نَفَوْا عُلُوَّهُ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ بِكَوْنِ ذَلِكَ مِنْ مَقُولَةِ الْأَيْنِ وَهِيَ مُمْتَنِعَةٌ عَلَيْهِ، كَمَا نَفَوُا اسْتِوَاءَهُ عَلَى عَرْشِهِ، لِأَنَّ ذَلِكَ مِنْ مَقُولَةِ الْوَضْعِ الْمُسْتَحِيلِ ثُبُوتُهَا لَهُ، وَلَوَازِمُ قَوْلِهِمْ أَضْعَافُ أَضْعَافِ مَا ذَكَرْنَاهُ.
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّ هَؤُلَاءِ الْمُعَارِضِينَ لِلْوَحْيِ بِآرَائِهِمْ جَعَلُوا كَلَامَ اللَّهِ وَرَسُولِهِ مِنَ الطُّرُقِ الضَّعِيفَةِ الْمُزَيَّفَةِ الَّتِي لَا يُتَمَسَّكُ بِهَا فِي الْعِلْمِ وَالْيَقِينِ.
قَالَ الرَّازِيُّ فِي نِهَايَتِهِ: الْفَصْلُ السَّابِعُ فِي تَزْيِيفِ الطُّرُقِ الضَّعِيفَةِ وَهِيَ أَرْبَعٌ: نَذْكُرُ نَفْيَ الشَّيْءِ انْتِفَاءَ دَلِيلِهِ، وَذَكَرَ الْقِيَاسَ، وَذَكَرَ الْإِلْزَامَاتِ، ثُمَّ قَالَ: الرَّابِعُ: هُوَ التَّمَسُّكُ بِالسَّمْعِيَّاتِ، وَهَذَا تَصْرِيحٌ بِأَنَّ التَّمَسُّكَ بِكَلَامِ اللَّهِ وَرَسُولِهِ مِنَ الطُّرُقِ الضَّعِيفَةِ الْمُزَيَّفَةِ، وَأَخَذَ فِي تَقْرِيرِ ذَلِكَ فَقَالَ: الْمَطَالِبُ عَلَى أَقْسَامٍ ثَلَاثَةٍ: مِنْهَا مَا يَسْتَحِيلُ الْعِلْمُ بِهَا بِوَاسِطَةِ السَّمْعِ، وَمِنْهَا مَا يَسْتَحِيلُ الْعِلْمُ بِهَا إِلَّا السَّمْعَ، وَمِنْهَا مَا يَصِحُّ حُصُولُ الْعِلْمِ بِهَا مِنَ السَّمْعِ تَارَةً وَمِنَ الْعَقْلِ أُخْرَى.
قَالَ: أَمَّا الْقِسْمُ الْأَوَّلُ فَكُلُّ مَا يَتَوَقَّفُ الْعِلْمُ بِصِحَّةِ السَّمْعِ عَلَى الْعِلْمِ بِصِحَّتِهِ اسْتَحَالَ تَصْحِيحُهُ بِالسَّمْعِ مِنْ قَبْلِ الْعِلْمِ بِوُجُودِ الصَّانِعِ، وَكَوْنِهِ مُخْتَارًا وَعَالِيًا بِكُلِّ الْمَعْلُومَاتِ وَصِدْقِ الرَّسُولِ، قَالَ: وَأَمَّا الْقِسْمُ الثَّانِي فَهُوَ تَرْجِيحُ أَحَدِ طَرَفَيِ الْمُمْكِنِ

(1/189)

عَلَى الْآخَرِ إِذَا لَمْ يَجِدْهُ الْإِنْسَانُ مِنْ نَفْسِهِ وَلَا يُدْرِكْهُ شَيْءٌ مِنْ حَوَاسِّهِ، فَإِنَّ حُصُولَ غُرَابٍ عَلَى قِمَّةِ جَبَلٍ قَافٍ إِذَا كَانَ جَائِزَ الْوُجُودِ وَالْعَدْلِ مُطْلَقًا، وَلَيْسَ هُنَاكَ مَا يُقْتَفَى وُجُوبُ أَحَدِ طَرَفَيْهِ أَصْلًا، وَهُوَ غَائِبٌ عَنِ الْحِسِّ وَالنَّفْسِ اسْتَحَالَ الْعِلْمُ بِوُجُودِهِ إِلَّا مِنْ قَوْلِ الصَّادِقِ.
وَأَمَّا الْقِسْمُ الثَّالِثُ فَهُوَ مَعْرِفَةُ وُجُوبِ الْوَاجِبَاتِ وَإِمْكَانُ الْمُمْكِنَاتِ، وَاسْتِحَالَةُ الْمُسْتَحِيلَاتِ الَّذِي يَتَوَقَّفُ الْعِلْمُ بِصِحَّةِ السَّمْعِ عَلَى الْعِلْمِ بِوُجُوبِهَا وَإِمْكَانِهَا وَاسْتِحَالَتِهَا، مِثْلَ مَسْأَلَةِ الرُّؤْيَةِ وَالصِّفَاتِ، الْوَحْدَانِيَّةِ وَغَيْرِهَا، ثُمَّ عَدَّدَ أَمْثِلَةً.
ثُمَّ قَالَ: إِذَا عَرَفْتَ ذَلِكَ فَنَقُولُ، أَمَا إِنَّ الْأَدِلَّةَ السَّمْعِيَّةَ لَا يَجُوزُ اسْتِعْمَالُهَا فِي الْأُصُولِ فِي الْقِسْمِ الْأَوَّلِ فَهُوَ ظَاهِرٌ، وَإِلَّا وَقَعَ الدَّوْرُ، وَإِمَّا أَنَّهُ يَجِبُ اسْتِعْمَالُهَا فِي الْقِسْمِ الثَّانِي فَهُوَ ظَاهِرٌ كَمَا سَلَفَ، وَأَمَّا الثَّالِثُ فَنَفْيُ جَوَازِ اسْتِعْمَالِ الْأَدِلَّةِ السَّمْعِيَّةِ فِيهِ إِشْكَالٌ، وَذَلِكَ لِأَنَّا لَوْ قَدَّرْنَا قِيَامَ الدَّلِيلِ الْقَاطِعِ الْعَقْلِيِّ عَلَى خِلَافِ مَا أَشْعَرَ بِهِ ظَاهِرُ الدَّلِيلِ السَّمْعِيِّ فَلَا خِلَافَ بَيْنِ أَهْلِ التَّحْقِيقِ بِأَنَّهُ يَجِبُ تَأْوِيلُ الدَّلِيلِ السَّمْعِيِّ، لِأَنَّهُ إِذَا لَمْ يُمْكِنِ الْجَمْعُ بَيْنَ ظَاهِرِ النَّقْلِ وَبَيْنَ مُقْتَضَى الدَّلِيلِ الْعَقْلِيِّ ; فَإِمَّا أَنْ يُؤَوَّلَ النَّقْلُ، فَإِنْ كَذَّبْنَا الْعَقْلَ مَعَ أَنَّ النَّقْلَ لَا يُمْكِنُ إِثْبَاتُهُ إِلَّا بِالْعَقْلِ فَإِنَّ الطَّرِيقَ إِلَى إِثْبَاتِ الصَّانِعِ وَمَعْرِفَةِ النُّبُوَّةِ لَيْسَ إِلَّا الْعَقْلُ، فَحِينَئِذٍ تَكُونُ صِحَّةُ النَّقْلِ مُتَفَرِّقَةً عَلَى مَا يَجُوزُ فَسَادُهُ وَبُطْلَانُهُ، فَإِذًا لَا يَكُونُ الْعَقْلُ مَقْطُوعَ الصِّحَّةِ، فَإِذًا تَصْحِيحُ النَّقْلِ يَرُدُّ الْعَقْلَ وَيَتَضَمَّنُ الْقَدْحَ فِي النَّقْلِ، وَمَا أَدَّى ثُبُوتُهُ إِلَى انْتِفَائِهِ كَانَ بَاطِلًا، وَتَعَيَّنَ تَأْوِيلُ النَّقْلِ، فَإِذَا الدَّلِيلُ السَّمْعِيُّ لَا يُفِيدُ الْيَقِينَ بِوُجُودِ مَدْلُولِهِ إِلَّا بِشَرْطٍ أَمْ لَا يُوجَدُ دَلِيلٌ عَقْلِيٌّ عَلَى خِلَافِ ظَاهِرِهِ؟ فَحِينَئِذٍ لَا يَكُونُ الدَّلِيلُ النَّقْلِيُّ مُفِيدًا لِلْمَطْلُوبِ إِلَّا إِذَا تَبَيَّنَ أَنَّهُ لَيْسَ فِي الْعَقْلِ مَا يَقْتَضِي خِلَافَ ظَاهِرِهِ، وَلَا سَبِيلَ لَنَا إِلَى إِثْبَاتِ ذَلِكَ إِلَّا مِنْ وَجْهَيْنِ: إِمَّا أَنْ نُقِيمَ دَلَالَةً عَقْلِيَّةً عَلَى صِحَّةِ مَا أَشْعَرَ بِهِ ظَاهِرُ الدَّلِيلِ النَّقْلِيِّ، وَحِينَئِذٍ يَصِيرُ الِاسْتِدْلَالُ بِالنَّقْلِ فَضْلَةً غَيْرَ مُحْتَاجٍ إِلَيْهِ، وَإِمَّا بِأَنْ نَتَزَيَّفَ أَدِلَّةَ الْمُنْكِرِينَ لِمَا دَلَّ عَلَيْهِ ظَاهِرُ النَّقْلِ، وَذَلِكَ ضَعِيفٌ، لِمَا بَيَّنَّا مِنْ أَنَّهُ لَا يَلْزَمُ مِنْ فَسَادِ مَا ذَكَرُوهُ إِلَّا أَنْ يَكُونَ هُنَالِكَ مَعَارِضٌ أَصْلًا، إِلَّا أَنْ نَقُولَ: إِنَّهُ لَا دَلِيلَ عَلَى هَذِهِ الْمُعَارَضَاتِ، فَوَجَبَ نَفْيُهُ، لَكِنَّا زَيَّفْنَا هَذِهِ الطَّرِيقَةَ، يَعْنِي انْتِقَاءَ الشَّيْءِ لِانْتِفَاءِ دَلِيلِهِ، أَوْ نُقِيمُ دَلَالَةً قَاطِعَةً عَلَى أَنَّ الْمُقَدِّمَةَ الْفُلَانِيَّةَ غَيْرُ مُعَارِضَةٍ لِهَذَا النَّصِّ وَلَا الْمُقَدِّمَةِ الْأُخْرَى، وَحِينَئِذٍ يُحْتَاجُ إِلَى إِقَامَةِ الدَّلَالَةِ عَلَى أَنَّ لَهُ كُلَّ وَاحِدَةٍ مِنْ هَذِهِ الْمُقَدِّمَاتِ الَّتِي لَا نِهَايَةَ لَهَا غَيْرَ مُعَارِضَةٍ لِهَذَا الظَّاهِرِ.

(1/190)

فَثَبَتَ أَنَّهُ لَا يُمْكِنُ حُصُولُ الْيَقِينِ بِعَدَمِ مَا يَقْتَضِي خِلَافَ الدَّلِيلِ النَّقْلِيِّ، وَثَبَتَ أَنَّ الدَّلِيلَ النَّقْلِيَّ تَتَوَقَّفُ إِفَادَتُهُ لِلْيَقِينِ عَلَى مُقَدِّمَةٍ غَيْرِ يَقِينِيَّةٍ، وَهِيَ عَدَمُ دَلِيلٍ عَقْلِيٍّ، وَكُلُّ مَا تُنْبِئُ صِحَّتُهُ عَلَى مَا لَا يَكُونُ يَقِينًا لَا يَكُونُ هُوَ أَيْضًا يَقِينًا، فَثَبَتَ أَنَّ الدَّلِيلَ النَّقْلِيَّ مِنْ هَذَا الْقِسْمِ لَا يَكُونُ مُفِيدًا لِلْيَقِينِ.
قَالَ: وَهَذَا بِخِلَافِ الْأَدِلَّةِ الْعَقْلِيَّةِ فَإِنَّهَا مُرَكَّبَةٌ مِنْ مُقَدِّمَاتٍ لَا يُكْتَفَى مِنْهَا بِأَنْ لَا يُعْلَمَ فَسَادُهَا، بَلْ لَا بُدَّ وَأَنْ يُعْلَمَ بِالْبَدِيهَةِ صِحَّتُهَا، إِذْ يُعْلَمُ بِالْبَدِيهَةِ لُزُومُهَا مِمَّا عُلِمَ صِحَّتُهُ بِالْبَدِيهَةِ، وَمَتَى كَانَ ذَلِكَ اسْتَحَالَ أَنْ يُوجَدَ مَا يُعَارِضُهُ لِاسْتِحَالَةِ التَّعَارُضِ فِي الْعُلُومِ الْبَدِيهِيَّةِ.
ثُمَّ قَالَ: فَإِنْ قِيلَ: إِنَّ اللَّهَ سُبْحَانَهُ لَمَّا أَسْمَعَ الْمُكَلَّفَ الْكَلَامَ الَّذِي يُشْعِرُ ظَاهِرُهُ بِشَيْءٍ، فَلَوْ كَانَ فِي الْعَقْلِ مَا يَدُلُّ عَلَى بُطْلَانِ ذَلِكَ شَيْءٌ وَجَبَ عَلَيْهِ سُبْحَانَهُ أَنْ يَخْطُرَ بِبَالِ الْمُكَلَّفِ ذَلِكَ الدَّلِيلَ، وَإِلَّا كَانَ ذَلِكَ تَلْبِيسًا مِنَ اللَّهِ تَعَالَى وَأَنَّهُ غَيْرُ جَائِزٍ، قُلْنَا: هَذَا بِنَاءً عَلَى قَاعِدَةِ الْحُسْنِ وَالْقُبْحِ، وَأَنَّهُ يَجِبُ عَلَى اللَّهِ سُبْحَانَهُ شَيْءٌ، وَنَحْنُ لَا نَقُولُ بِذَلِكَ سَلَّمْنَا ذَلِكَ، فَلِمَ قُلْتُمْ إِنَّهُ يَجِبُ عَلَى اللَّهِ أَنْ يُخْطِرَ بِبَالِ الْمُكَلَّفِ ذَلِكَ الدَّلِيلَ الْعَقْلِيَّ ; وَبَيَانُهُ أَنَّ اللَّهَ تَعَالَى إِنَّمَا يَكُونُ مُلَبِّسًا عَلَى الْمُكَلَّفِ لَوْ أَسْمَعَهُ كَلَامًا يَمْتَنِعُ عَقْلًا أَنْ يُرِيدَ بِهِ إِلَّا مَا أَشْعَرَ بِهِ ظَاهِرُهُ وَلَيْسَ الْأَمْرُ كَذَلِكَ، لِأَنَّ الْمُكَلَّفَ إِذَا سَمِعَ ذَلِكَ الظَّاهِرَ فَتَقْدِيرُ أَنْ يَكُونَ الْأَمْرُ كَذَلِكَ، لَمْ يَكُنْ مُرَادُ اللَّهِ مِنْ ذَلِكَ الْكَلَامِ مَا أَشْعَرَ بِهِ الظَّاهِرُ، فَعَلَى هَذَا إِذَا أَسْمَعَ اللَّهُ الْمُكَلَّفَ ذَلِكَ الْكَلَامَ فَلَوْ قَطَعَ الْمُكَلَّفُ بِحَمْلِهِ عَلَى ظَاهِرِهِ مَعَ قِيَامِ الِاحْتِمَالِ الَّذِي ذَكَرْنَاهُ كَانَ ذَلِكَ التَّقْصِيرُ وَاقِعًا مِنَ الْمُكَلَّفِ، لَا مِنْ قِبَلِ اللَّهِ تَعَالَى، حَيْثُ قَطَعَ لَا فِي مَوْضِعِ الْقَطْعِ، فَثَبَتَ أَنَّهُ لَا يَلْزَمُ مِنْ عَدَمِ إِخْطَارِ اللَّهِ تَعَالَى بِبَالِ الْمُكَلَّفِ ذَلِكَ الدَّلِيلَ الْعَقْلِيَّ الْمُعَارِضَ لِلدَّلِيلِ السَّمْعِيِّ أَنْ يَكُونَ مُكَلَّفًا مُلَبِّسًا، قَالَ: فَخَرَجَ بِمَا ذَكَرْنَا أَنَّ الدَّلَالَةَ النَّقْلِيَّةَ لَا يَجُوزُ التَّمَسُّكُ بِهَا فِي بَابِ الْمَسَائِلِ الْعَقْلِيَّةِ، نَعَمْ يَجُوزُ التَّمَسُّكُ بِهَا فِي الْمَسَائِلِ النَّقْلِيَّةِ تَارَةً لِإِفَادَةِ الْيَقِينِ كَمَا فِي مَسْأَلَةِ الْإِجْمَاعِ وَخَبَرِ الْوَاحِدِ، وَتَارَةً لِإِفَادَةِ الظَّنِّ كَمَا فِي الْأَحْكَامِ الشَّرْعِيَّةِ. اهـ كَلَامُهُ.
فَلْيَتَدَبَّرِ الْمُؤْمِنُ هَذَا الْكَلَامَ أَوَّلَهُ عَلَى آخِرِهِ وَآخِرَهُ عَلَى أَوَّلِهِ، لِيَتَبَيَّنَ لَهُ مَا ذَكَرْنَاهُ عَنْهُمْ مِنَ الْعَزْلِ التَّامِّ لِلْقُرْآنِ وَالسُّنَّةِ مِنْ أَنْ يُسْتَفَادَ مِنْهُمَا عِلْمٌ أَوْ يَقِينٌ فِي بَابِ مَعْرِفَةِ اللَّهِ، وَمَا يَجِبُ لَهُ وَمَا يَمْتَنِعُ عَلَيْهِ، وَأَنَّهُ لَا يَجُوزُ أَنْ يُحْتَجَّ بِكَلَامِ اللَّهِ وَرَسُولِهِ فِي شَيْءٍ مِنْ هَذِهِ الْمَسَائِلِ، وَإِنَّ اللَّهَ تَعَالَى يَجُوزُ عَلَيْهِ التَّدْلِيسُ عَلَى الْخَلْقِ وَتَوْرِيطُهُمْ فِي طُرُقِ

(1/191)

الضَّلَالِ، وَتَعْرِيضُهُمْ لِاعْتِقَادِ الْبَاطِلِ وَالْمُحَالِ، وَإِنَّ الْعِبَادَ مُقَصِّرُونَ غَايَةَ التَّقْصِيرِ إِذَا حَمَلُوا كَلَامَ اللَّهِ وَرَسُولِهِ عَلَى حَقِيقَتِهِ، وَنَطَقُوا بِمَضْمُونِ مَا أَخْبَرَ بِهِ حَيْثُ لَمْ يَشُكُّوا فِي ذَلِكَ، أَوْ قَدْ يَكُونُ فِي الْعَقْلِ مَا يُعَارِضُهُ وَيُنَاقِضُهُ، وَإِنَّ غَايَةَ مَا يُمْكِنُ بِكَلَامِ اللَّهِ وَرَسُولِهِ عَلَيْهِ مِنَ الْجُزْئِيَّاتِ مَا كَانَ مِثْلَ الْإِخْبَارِ بِأَنَّ عَلَى قِلَّةِ جَبَلٍ قَافٍ غُرَابًا صِفَتُهُ كَيْتٌ وَكَيْتٌ، أَوْ عَلَى مَسْأَلَةِ الْإِجْمَاعِ وَخَبَرِ الْوَاحِدِ، وَإِنَّ مُقَدِّمَاتِ أَدِلَّةِ الْقُرْآنِ وَالسُّنَّةِ غَيْرُ مَعْلُومَةٍ وَلَا مُتَيَقَّنَةِ الصِّحَّةِ، وَمُقَدِّمَاتُ أَدِلَّةِ أَرِسْطُو صَاحِبُ الْمَنْطِقِ وَالْفَارَابِيُّ وَابْنُ سِينَا وَإِخْوَانُهُمْ قَطْعِيَّةٌ مَعْلُومَةُ الصِّحَّةِ، وَإِنَّهُ لَا طَرِيقَ لَنَا إِلَى الْعِلْمِ بِصِحَّةِ الْأَدِلَّةِ فِي بَابِ الْإِيمَانِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ الْبَتَّةَ، لِتَوَقُّفِهَا عَلَى انْتِفَاءِ مَا لَا طَرِيقَ لَنَا إِلَى الْعِلْمِ بِانْتِفَائِهِ، وَأَنَّ الِاسْتِدْلَالَ بِكَلَامِ اللَّهِ وَرَسُولِهِ فِي ذَلِكَ فَضْلَةٌ لَا يُحْتَاجُ إِلَيْهَا، بَلْ هِيَ مُسْتَغْنًى عَنْهَا إِذَا كَانَ مُوَافِقًا لِلْعَقْلِ.
فَتَأَمَّلْ عَلَى الْبِنَاءِ الَّذِي بَنَوْهُ، هَلْ فِي قَوَاعِدِ الْإِلْحَادِ أَعْظَمُ هَدْمًا مِنْهُ لِقَوَاعِدِ الدِّينِ، وَأَشَدُّ مُنَاقَضَةً مِنْهُ لِوَحْيِ رَبِّ الْعَالَمِينَ؟ وَبُطْلَانُ هَذَا الْأَصْلِ مَعْلُومٌ بِالِاضْطِرَارِ مِنْ دِينِ جَمِيعِ الرُّسُلِ ; وَعِنْدَ جَمِيعِ أَهْلِ الْمِلَلِ.
وَهَذِهِ الْوُجُوهُ الْمُتَقَدِّمَةُ الَّتِي ذَكَرْنَاهَا هِيَ قَلِيلٌ مِنْ كَثِيرٍ مِمَّا يَدُلُّ عَلَى بُطْلَانِهِ، وَمَقْصُودُنَا مِنْ ذِكْرِهِ اعْتِرَافُهُمْ بِهِ بِأَلْسِنَتِهِمْ لَا بِإِلْزَامِنَا لَهُمْ بِهِ وَتَمَامُ إِبْطَالِهِ أَنْ نُبَيِّنَ فَسَادَ كُلَّ مُقَدِّمَةٍ مِنْ مُقَدِّمَاتِ الدَّلِيلِ الَّذِي عَارَضُوا بِهِ النَّقْلَ أَنَّهَا مُخَالِفَةٌ لِلْعَقْلِ كَمَا هِيَ مُنَاقِضَةٌ لِلْوَحْيِ.
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّ السَّمْعَ حُجَّةُ اللَّهِ عَلَى خَلْقِهِ ; وَكَذَلِكَ الْعَقْلُ، فَهُوَ سُبْحَانَهُ أَقَامَ عَلَيْهِمْ حُجَّتَهُ بِمَا رَكَّبَهُ فِيهِمْ مِنَ الْعَقْلِ، وَأَنَّ مَا أَنْزَلَ إِلَيْهِمْ مِنَ السَّمْعِ مَا لَا يَدْفَعُهُ الْعَقْلُ، فَإِنَّ الْعَقْلَ الصَّرِيحَ لَا يَتَنَاقَضُ فِي نَفْيِهِ، كَمَا أَنَّ السَّمْعَ الصَّحِيحَ لَا يَتَنَاقَضُ فِي نَفْسِهِ، وَكَذَلِكَ الْعَقْلُ مَعَ السَّمْعِ، فَحُجَجُ اللَّهِ وَبَيِّنَتُهُ لَا تَتَنَاقَضُ وَلَا تَتَعَارَضُ وَلَكِنْ تَتَوَافَقُ وَتَتَعَاضَدُ، وَأَنْتَ لَا تَجِدُ سَمْعًا صَحِيحًا عَارَضَهُ مَعْقُولٌ مَقْبُولٌ عِنْدَ كَافَّةِ الْعُقَلَاءِ أَوْ أَكْثَرِهِمْ، بَلِ الْعَقْلُ الصَّرِيحُ يَدْفَعُ الْمَعْقُولَ الْمُعَارِضَ لِلسَّمْعِ الصَّحِيحِ، وَهَذَا يَظْهَرُ بِالِامْتِحَانِ فِي كُلِّ مَسْأَلَةٍ عُورِضَ فِيهَا السَّمْعُ بِالْمَعْقُولِ، وَنَحْنُ نَذْكُرُ مِنْ ذَلِكَ مِثَالًا وَاحِدًا يُعْلَمُ بِهِ مَا عَدَاهُ فَنَقُولُ: قَالَتِ الْفِرْقَةُ الْجَامِعَةُ بَيْنَ التَّجَهُّمِ وَنَفْيِ الْقَدَرِ، مُعَطِّلَةُ الصِّفَاتِ: صِدْقُ الرَّسُولِ مَوْقُوفٌ عَلَى قِيَامِ الْمُعْجِزَةِ الدَّالَّةِ عَلَى صِدْقِهِ، وَقِيَامُ الْمُعْجِزَةِ الدَّالَّةِ عَلَى صِدْقِهِ

(1/192)

مَوْقُوفٌ عَلَى الْعِلْمِ بِأَنَّ اللَّهَ لَا يُؤَيِّدُ الْكَذَّابَ بِالْمُعْجِزَةِ الدَّالَّةِ عَلَى صِدْقِهِ، وَالْعِلْمُ بِذَلِكَ مَوْقُوفٌ عَلَى الْعِلْمِ بِقُبْحِهِ، وَعَلَى أَنَّ اللَّهَ تَعَالَى لَا يَفْعَلُ الْقَبِيحَ ; وَتَنْزِيهُهُ عَنْ فِعْلِ الْقَبِيحِ مَوْقُوفٌ عَلَى الْعِلْمِ بِأَنَّهُ غَنِيٌّ عَنْهُ عَالِمٌ بِقُبْحِهِ، وَالْغَنِيُّ عَنِ الْقَبِيحِ الْعَالِمُ بِقُبْحِهِ لَا يَفْعَلُهُ ; وَغِنَاهُ عَنْهُ مَوْقُوفٌ عَلَى أَنَّهُ لَيْسَ بِجِسْمٍ ; وَكَوْنُهُ لَيْسَ بِجِسْمٍ مَوْقُوفٌ عَلَى عَدَمِ قِيَامِ الْأَعْرَاضِ وَالْحَوَادِثِ بِهِ ; وَهِيَ الصِّفَاتُ وَالْأَفْعَالُ، وَنَفْيُ ذَلِكَ مَوْقُوفٌ عَلَى مَا دَلَّ عَلَيْهِ حُدُوثُ الْأَجْسَامِ ; وَالَّذِي دَلَّنَا عَلَى حُدُوثِ الْأَجْسَامِ أَنَّهَا لَا تَخْلُو عَنِ الْحَوَادِثِ، وَمَا لَا تَخْلُو عَنِ الْحَوَادِثِ لَا يَسْبِقُهَا، وَمَا لَا يَسْبِقُ الْحَوَادِثَ فَهُوَ حَادِثٌ، وَأَيْضًا فَإِنَّهَا لَا تَخْلُو عَنِ الْأَعْرَاضِ، وَالْأَعْرَاضُ لَا تَبْقَى زَمَانَيْنِ، فَهِيَ حَادِثَةٌ، فَإِذَا لَمْ تَخْلُ الْأَجْسَامُ عَنْهَا لَزِمَ حُدُوثُهَا، وَأَيْضًا فَإِنَّ الْأَجْسَامَ مُرَكَّبَةٌ مِنَ الْجَوَاهِرِ الْفَرْدَةِ ; وَالْمُرَكَّبُ مُفْتَقِرٌ إِلَى جُزْئِهِ، وَجُزْؤُهُ غَيْرُهُ، وَمَا افْتَقَرَ إِلَى غَيْرِهِ لَمْ يَكُنْ إِلَّا حَادِثًا مَخْلُوقًا، فَالْأَجْسَامُ مُتَمَاثِلَةٌ، كُلُّ مَا صَحَّ عَلَى بَعْضِهَا صَحَّ عَلَى جَمِيعِهَا، وَقَدْ صَحَّ عَلَى بَعْضِهِ التَّحْلِيلُ وَالتَّرْكِيبُ وَالِاجْتِمَاعُ وَالِافْتِرَاقُ فَيَجِبُ أَنْ يَصِحَّ عَلَى جَمِيعِهَا.
قَالُوا: وَبِهَذَا الطَّرِيقِ أَثْبَتْنَا حُدُوثَ الْعَالَمِ وَنَفْيَ كَوْنِ الصَّانِعِ جِسْمًا وَإِمْكَانِ الْمَعَادِ، فَلَوْ بَطَلَ الدَّلِيلُ الدَّالُّ عَلَى حُدُوثِ الْجِسْمِ بَطَلَ الدَّلِيلُ الدَّالُّ عَلَى ثُبُوتِ الصَّانِعِ وَصِدْقِ الرَّسُولِ، فَصَارَ الْعِلْمُ بِثُبُوتِ الصَّانِعِ وَصِدْقِ الرَّسُولِ وَحُدُوثِ الْعَالَمِ وَإِمْكَانِ الْمَعَادِ مَوْقُوفًا عَلَى نَفْيِ الصِّفَاتِ، فَإِذَا جَاءَ السَّمْعُ مَا يَدُلُّ عَلَى إِثْبَاتِ الصِّفَاتِ وَالْأَفْعَالِ لَمْ يَكُنِ الْقَوْلُ بِمُوجِبِهِ ; وَيُعْلَمُ أَنَّ الرَّسُولَ لَمْ يُرِدْ إِثْبَاتَ ذَلِكَ، لِأَنَّ إِرَادَتَهُ لِلْإِثْبَاتِ تُنَافِي تَصْدِيقَهُ، ثُمَّ إِمَّا إِنْ كَانَ يُكَذِّبُ النَّاقِلَ، وَإِمَّا أَنْ يَتَأَوَّلَ الْمَنْقُولَ، وَإِمَّا أَنْ يُعْرِضَ عَنْ ذَلِكَ جُمْلَةً وَيَقُولَ لَا يُعْلَمُ الْمُرَادُ.
فَهَذَا أَصْلُ مَا بَنَى عَلَيْهِ الْقَوْمُ دِينَهُمْ وَإِيمَانَهُمْ، وَلَمْ يُقَيَّضْ لَهُمْ مَنْ يُبَيِّنْ لَهُمْ فَسَادَ هَذَا الْأَصْلِ وَمُخَالَفَتَهُ لِصَرِيحِ الْعَقْلِ، بَلْ قُيِّضَ لَهُمْ مِنَ الْمُنْتَسِبِينَ إِلَى السَّفَهِ مَنْ وَافَقَهُمْ عَلَيْهِ، ثُمَّ أَخَذَ يُشَنِّعُ عَلَيْهِمُ الْقَوْلَ بِنَفْيِ الصِّفَاتِ وَالْأَفْعَالِ وَتَكْلِيمِ الرَّبِّ لِخَلْقِهِ وَرُؤْيَتِهِمْ لَهُ فِي الدَّارِ الْآخِرَةِ، وَعُلُوِّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَنُزُولِهِ إِلَى سَمَاءِ الدُّنْيَا، فَأَضْحَكَهُمْ عَلَيْهِ وَأَغْرَاهُمْ بِهِ، وَنَسَبُوهُ إِلَى ضَعْفِ الْعَقْلِ وَالْحَشْوِ وَالْبَلَهِ، وَالْمُصِيبَةُ مُرَكَّبَةٌ مِنْ عُدْوَانِ هَؤُلَاءِ وَنَفْيُهُمْ، وَتَقْصِيرُ أُولَئِكَ وَمُوَافَقَتُهُمْ لَهُمْ فِي الْأَصْلِ ثُمَّ تَكْفِيرُهُمْ وَتَبْدِيعُهُمْ.
وَهَذَا الطَّرِيقُ، مِنَ النَّاسِ مَنْ يَظُنُّهَا مِنْ لَوَازِمَ الْإِيمَانِ، وَأَنَّ الْإِيمَانَ لَا يَتِمُّ إِلَّا بِهَا،

(1/193)

وَمَنْ لَمْ يَعْرِفْ رَبَّهُ بِهَذِهِ الطَّرِيقِ لَمْ يَكُنْ مُؤْمِنًا بِهِ وَلَا بِمَا جَاءَ بِهِ رَسُولُهُ، وَهَذَا يَقُولُهُ الْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَمُتَأَخِّرُو الْأَشْعَرِيَّةِ بَلْ أَكْثَرُهُمْ، وَكَثِيرٌ مِنَ الْمُنْتَسِبِينَ إِلَى الْأَئِمَّةِ الْأَرْبَعَةِ، وَكَثِيرٌ مِنْ أَهْلِ الْحَدِيثِ وَالصُّوفِيَّةِ، وَمِنَ النَّاسِ مَنْ يَقُولُ: لَيْسَ الْإِيمَانُ مَوْقُوفًا عَلَيْهَا وَلَا هِيَ مِنْ لَوَازِمِهِ، وَلَيْسَتْ طَرِيقُ الرُّسُلِ، وَيَحْرُمُ سُلُوكُهَا لِمَا فِيهَا مِنَ الْخَطَرِ وَالتَّطْوِيلِ وَإِنْ لَمْ يُعْتَقَدْ بُطْلَانُهَا، وَهَذَا قَوْلُ أَبِي الْحَسَنِ الْأَشْعَرِيِّ نَفْسِهِ، فَإِنَّهُ صَرَّحَ بِذَلِكَ فِي رِسَالَتِهِ إِلَى أَهْلِ الثَّغْرِ، وَبَيَّنَ أَنَّهَا طَرِيقٌ خَطِرَةٌ مَذْمُومَةٌ مُحَرَّمَةٌ وَإِنْ كَانَتْ غَيْرَ بَاطِلَةٍ، وَوَافَقَهُ عَلَى هَذَا جَمَاعَةٌ مِنْ أَصْحَابِهِ مِنْ أَتْبَاعِ الْأَئِمَّةِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ هِيَ طَرِيقٌ فِي نَفْسِهَا مُتَنَاقِضَةٌ مُسْتَلْزَمَةٌ لِتَكْذِيبِ الرَّسُولِ لَا يَتِمُّ سُلُوكُهَا إِلَّا بِنَفْيِ مَا أَثْبَتَهُ، وَهِيَ مُسْتَلْزِمَةٌ لِنَفْيِ الصَّانِعِ بِالْكُلِّيَّةِ، كَمَا هِيَ مُسْتَلْزِمَةٌ لِنَفْيِ صِفَاتِهِ وَنَفْيِ أَفْعَالِهِ، وَهِيَ مُسْتَلْزِمَةٌ لِنَفْيِ الْمَبْدَأِ وَالْمَعَادِ، فَإِنَّ هَذِهِ الطَّرِيقَ لَا تَتِمُّ لَا بِنَفْيِ سَمْعِ الرَّبِّ وَبَصَرِهِ وَقُدْرَتِهِ وَحَيَاتِهِ وَإِرَادَتِهِ وَكَلَامِهِ، فَضْلًا عَنْ نَفْيِ عُلُوِّهِ عَلَى خَلْقِهِ، وَنَفْيِ الصِّفَاتِ الْخَبَرِيَّةِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا، وَلَا تَتِمُّ إِلَّا بِنَفْيِ أَفْعَالِهِ جُمْلَةً وَأَنَّهُ لَا يَفْعَلُ شَيْئًا الْبَتَّةَ، إِذْ لَمْ يَقُمْ بِهِ فِعْلُ فَاعِلٍ، وَفَاعِلٌ بِلَا فِعْلٍ مُحَالٌ فِي بَدَائِهِ الْعُقُولِ، فَلَوْ صَحَّتْ هَذِهِ الطَّرِيقُ نَفَتِ الصَّانِعَ وَأَفْعَالَهُ وَصِفَاتَهُ وَكَلَامَهُ وَخَلْقَهُ لِلْعَالَمِ وَتَدْبِيرَهُ لَهُ، وَمَا يُثْبِتُهُ أَصْحَابُ هَذِهِ الطَّرِيقِ مِنْ ذَلِكَ لَا حَقِيقَةَ لَهُ، بَلْ هُوَ لَفْظٌ لَا مَعْنَى لَهُ، فَأَنْتُمْ تُثْبِتُونَ ذَلِكَ وَتَصْرُخُونَ بِنَفْيِ لَوَازِمِهِ الْبَيِّنَةِ الَّتِي لَا عَيْبَ فِيهَا وَفِي لُزُومِهَا، وَتُثْبِتُونَ مَا لَا حَقِيقَةَ لَهُ، بَلْ يُخَالِفُ الْعُقُولَ، كَمَا تَنْفُونَ مَا يَدُلُّ الْعَقْلُ الصَّرِيحُ عَلَى إِثْبَاتِهِ، وَلَوَازِمِهِ الْبَاطِلَةِ أَكْثَرَ مِنْ مِائَةِ لَازِمٍ، بَلْ لَا يُحْصَى بِكُلْفَةٍ.
فَأَوَّلُ لَوَازِمِ هَذِهِ الطَّرِيقَةِ نَفْيُ الصِّفَاتِ وَالْأَفْعَالِ، وَنَفْيُ الْعُلُوِّ وَالْكَلَامِ، وَنَفْيُ الرُّؤْيَةِ، وَمِنْ لَوَازِمِهَا الْقَوْلُ بِخَلْقِ الْقُرْآنِ، وَبِهَذِهِ الطَّرِيقِ اسْتَجَازُوا ضَرْبَ الْإِمَامِ أَحْمَدَ لَمَّا قَالَ بِمَا يُخَالِفُهَا مِنْ إِثْبَاتِ الصِّفَاتِ وَتَكَلُّمِ اللَّهِ بِالْقُرْآنِ وَرُؤْيَتِهِ فِي الدَّارِ الْآخِرَةِ، وَكَانَ أَرْبَابُ هَذِهِ الطَّرِيقِ هُمُ الْمُسْتَوْلِينَ عَلَى الْخَلِيفَةِ، فَقَالُوا لَهُ: اضْرِبْ عُنُقَهُ، فَإِنَّهُ كَافِرٌ مُشَبِّهٌ مُجَسِّمٌ، فَقِيلَ لَهُ: إِنَّكَ إِنْ قَتَلْتَهُ ثَارَتْ عَلَيْكَ الْعَامَّةُ، فَأَمْسَكَ عَنْ قَتْلِهِ بَعْدَ الضَّرْبِ الشَّدِيدِ.
وَمِنْ لَوَازِمِهِ أَنَّ الرَّبَّ كَانَ مُعَطَّلًا عَنِ الْفِعْلِ مِنَ الْأَزَلِ وَالْفِعْلُ مُمْتَنِعٌ عَلَيْهِ، ثُمَّ انْقَلَبَ مِنَ الِامْتِنَاعِ الذَّاتِيِّ إِلَى الْإِمْكَانِ الذَّاتِيِّ بِدُونِ مُوجِبٍ فِي ذَلِكَ الْوَقْتِ دُونَ مَا قَبْلَهُ، وَهَذَا مِمَّا أَغْرَى الْفَلَاسِفَةُ بِالْقَوْلِ بِقِدَمِ الْعَالَمِ وَرَأَوْا أَنَّهُ خَيْرٌ مِنَ الْقَوْلِ بِذَلِكَ، بَلْ حَقِيقَةُ هَذَا

(1/194)

الْقَوْلِ أَنَّ الْفِعْلَ لَمْ يَزَلْ مُمْتَنِعًا مِنْهُ أَزَلًا وَأَبَدًا، إِذْ يَسْتَحِيلُ قِيَامُهُ بِهِ، وَعَنْ هَذِهِ الطَّرِيقِ قَالَ جَهْمٌ وَمَنْ وَافَقَهُ بِفَنَاءِ الْجَنَّةِ وَفَنَاءِ أَهْلِهَا وَعَدَمِهِمْ عَدَمًا مَحْضًا، وَعَنْهَا قَالَ أَبُو الْهُذَيْلِ الْعَلَّافُ بِفَنَاءِ حَرَكَاتِهِمْ دُونَ ذَاتِهِمْ، فَإِذَا رَفَعَ اللُّقْمَةَ إِلَى فِيهِ وَفَنِيَتِ الْحَرَكَاتُ بَقِيَتْ يَدُهُ مَمْدُودَةً لَا تَتَحَرَّكُ وَيَبْقَى كَذَلِكَ أَبَدَ الْآبِدِينَ، وَعَنْ هَذِهِ الطَّرِيقِ قَالَتِ الْجَهْمِيَّةُ: إِنَّ اللَّهَ فِي كُلِّ مَكَانٍ بِذَاتِهِ، وَقَالَ إِخْوَانُهُمْ: إِنَّهُ لَيْسَ فِي الْعَالَمِ، وَلَا خَارِجَ الْعَالَمِ، وَلَا مُتَّصِلًا بِهِ، وَلَا مُنْفَصِلًا عَنْهُ وَلَا مُبَايِنًا لَهُ وَلَا مُحَايِثًا لَهُ، وَلَا فَوْقَهُ وَلَا خَلْفَهُ، وَلَا أَمَامَهُ، وَلَا وَرَاءَهُ، وَعَنْهَا قَالَ مَنْ قَالَ: إِنَّ مَا نُشَاهِدُهُ عَنِ الْأَعْرَاضِ الثَّابِتَةِ كَالْأَلْوَانِ وَالْمَقَادِيرِ وَالْأَشْكَالِ تَتَبَدَّلُ فِي كُلِّ نَفَسٍ وَلَحْظَةٍ وَيَخْلُفُهَا غَيْرُهَا، حَتَّى قَالَ مَنْ قَالَ: إِنَّ الرُّوحَ عَرَضٌ وَإِنَّ الْإِنْسَانَ يَسْتَحْدِثُ فِي كُلِّ سَاعَةٍ عِدَّةَ أَرْوَاحٍ، تَذْهَبُ لَهُ رُوحٌ وَيَجِيءُ غَيْرُهَا، وَعَنْهَا قَالَ مَنْ قَالَ: إِنَّ جِسْمَ أَنْتَنِ الرَّجِيعِ وَأَخْبَثِهِ مُمَاثِلٌ لِجِسْمِ أَطْيَبَ فِي الْحَدِّ وَالْحَقِيقَةِ، لَا فَرْقَ بَيْنَهُمَا إِلَّا بِأَمْرٍ عَرَضِيٍّ، وَأَنَّ جِسْمَ النَّارِ مُسَاوٍ لِجِسْمِ الْمَاءِ فِي الْحَدِّ وَالْحَقِيقَةِ، وَعَنْهَا قَالُوا: إِنَّ الرَّوَائِحَ وَالْأَصْوَاتَ وَالْمَعَارِفَ وَالْعُلُومَ تُؤْكَلُ وَتُشْرَبُ وَتُرَى وَتُسْمَعُ وَتُلْمَسُ، وَأَنَّ الْحَوَاسَّ الْخَمْسَ تَتَعَلَّقُ بِكُلِّ مَوْجُودٍ، وَعَنْهَا نَفَوْا عَنْهُ تَعَالَى الرِّضَى وَالْغَضَبَ وَالْمَحَبَّةَ وَالرَّحْمَةَ، وَالرَّأْفَةَ وَالضَّحِكَ وَالْفَرَحَ، بَلْ ذَلِكَ كُلُّهُ إِرَادَةٌ مَحْضَةٌ أَوْ ثَوَابٌ مُنْفَصِلٌ مَخْلُوقٌ، وَعَنْهَا قَالُوا: إِنَّ الْكَلَامَ مَعْنًى وَاحِدٌ بِالْعَيْنِ، لَا يَنْقَسِمُ وَلَا يَتَبَعَّضُ، وَلَا لَهُ جُزْءٌ وَلَا كُلٌّ، وَهُوَ الْأَمْرُ بِكُلِّ شَيْءٍ مَأْمُورٍ، وَالنَّهْيُ عَنْ كُلِّ مُخْبَرٍ عَنْهُ، وَكَذَلِكَ قَالُوا فِي الْعِلْمِ: إِنَّهُ أَمْرٌ وَاحِدٌ، فَالْعَالِمُ بِوُجُودِ الشَّيْءِ هُوَ عَيْنُ الْعَالِمِ بِعَدَمِهِ لَا فَرْقَ بَيْنَهُمَا الْبَتَّةَ بِالتَّعَلُّقِ، وَكَذَلِكَ قَالُوا: إِنَّ إِرَادَةَ إِيجَادِ الشَّيْءِ هِيَ نَفْسُ إِرَادَةِ إِعْدَامِهِ لَيْسَ هُنَا إِرَادَةٌ، كَذَلِكَ رُؤْيَةُ زَيْدٍ هِيَ نَفْسُ رُؤْيَةِ عَمْرٍو، وَمَعْلُومٌ أَنَّ هَذَا لَا يُعْقَلُ، بَلْ هُوَ مُخَالِفٌ لِصَرِيحِ الْعَقْلِ.
وَمِنَ الْعَجَبِ أَنَّهُمْ لَمْ يُثْبِتُوا بِهَا فِي الْحَقِيقَةِ صَانِعًا وَلَا صِفَةً مِنْ صِفَاتِهِ وَلَا فِعْلًا مِنْ أَفْعَالِهِ وَلَا نُبُوَّةً وَلَا مَبْدَأً وَلَا مَعَادًا وَلَا حِكْمَةً، بَلْ هِيَ مُسْتَلْزَمَةٌ لِنَفْيِ ذَلِكَ كُلِّهِ صَرِيحًا وَلُزُومًا بَيِّنًا.
وَجَاءَ آخَرُونَ فَرَامُوا إِثْبَاتَ الصِّفَاتِ وَالْأَفْعَالِ وَمُوَافَقَتَهُمْ فِي هَذِهِ الطَّرِيقِ، فَتَجَشَّمُوا أَمْرًا مُمْتَنِعًا وَاشْتَقُّوا طَرِيقَةً لَمْ يُمْكِنْهُمُ الْوَفَاءُ بِهَا، فَجَاءُوا بِطَرِيقٍ بَيِّنِ النَّفْيِ وَالْإِثْبَاتِ لَمْ يُوَافِقْهُمْ فِيهَا الْمُعَطِّلَةُ النُّفَاةُ، وَلَمْ يَسْلُكُوا فِيهَا مَسْلَكَ أَهْلِ الْإِثْبَاتِ، وَظَنُّوا أَنَّهُمْ بِذَلِكَ يَجْمَعُونَ بَيْنَ الْمَعْقُولِ وَالْمَنْقُولِ، وَيَصِلُونَ فِي هَذِهِ الطَّرِيقِ إِلَى تَصْدِيقِ الرَّسُولِ، وَصَارَ

(1/195)

كَثِيرٌ مِنَ النَّاسِ يُحِبُّ النَّظَرَ وَالْبَحْثَ وَالْمَعْقُولَ، وَهُوَ مَعَ ذَلِكَ يُرِيدُ أَنْ لَا يَخْرُجَ عَمَّا جَاءَ بِهِ الرَّسُولُ، ثُمَّ أَصَّلُوا تَأْصِيلًا مُسْتَلْزِمًا لِبُطْلَانِ التَّفْصِيلِ، ثُمَّ فَصَّلُوا تَفْصِيلًا عَلَى بُطْلَانِ الْأَصْلِ فَصَارُوا حَارِثِينَ بَيْنَ التَّأْصِيلِ وَالتَّفْصِيلِ، وَصَارَ مَنْ فَرَدَ مِنْهُمْ هَذَا الْأَصْلَ خَارِجًا عَنِ الْعَقْلِ وَالسَّمْعِ بِالْكُلِّيَّةِ، وَمَنْ لَمْ يَطْرُدْهُ مُتَنَاقِضًا مُضْطَرِبَ الْأَقْوَالِ، وَقَدْ سَلَكَ النَّاسُ فِي إِثْبَاتِ الصَّانِعِ وَحُدُوثِ الْعَالَمِ طُرُقًا مُتَعَدِّدَةً سَهْلَةً قَرِيبَةً إِلَى الْمَقْصُودِ، لَمْ يَتَعَرَّضُوا فِيهَا لِطَرِيقِ هَؤُلَاءِ بِوَجْهٍ.
قَالَ الْخَطَّابِيُّ: وَإِنَّمَا سَلَكَ الْمُتَكَلِّمُونَ هَذِهِ الطَّرِيقَةَ فِي الِاسْتِدْلَالِ بِالْأَعْرَاضِ مَذْهَبَ الْفَلَاسِفَةِ وَأَخَذُوهُ عَنْهُمْ، وَفِي الْأَعْرَاضِ اخْتِلَافٌ كَثِيرٌ، مِنْهُمْ مَنْ يُنْكِرُهَا وَلَا يُثْبِتُهَا رَأْسًا، وَمِنْهُمْ مَنْ لَا يُفَرِّقُ بَيْنَهَا وَبَيْنَ الْجَوَاهِرِ فِي أَنَّهَا قَائِمَةٌ بِنَفْسِهَا كَالْجَوَاهِرِ.
قُلْتُ: وَمِنْهُمْ مَنْ يَقُولُ بِكُمُونِهَا وَظُهُورِهَا، وَمِنْهُمْ مَنْ يَقُولُ بِعَدَمِ بَقَائِهَا، ثُمَّ سَلَكَ طُرُقًا فِي إِثْبَاتِ الصَّانِعِ مِنْهَا الِاسْتِدْلَالُ بِأَحْوَالِ الْإِنْسَانِ مِنْ مَبْدَئِهِ إِلَى غَايَتِهِ، وَالِاسْتِدْلَالُ بِأَحْوَالِ الْحَيَوَانِ وَالنَّبَاتِ وَالْأَجْرَامِ الْعُلْوِيَّةِ وَغَيْرِ ذَلِكَ، ثُمَّ قَالَ: وَالِاسْتِدْلَالُ بِطَرِيقِ الْأَعْرَاضِ لَا يَصِحُّ إِلَّا بَعْدَ اسْتِبْرَاءِ هَذِهِ الشُّبْهَةِ، وَطَرِيقُنَا الَّذِي سَلَكْنَاهُ بَرِيءٌ مِنْ هَذِهِ الْآفَاتِ سَلِيمٌ مِنْ هَذِهِ الرِّيَبِ.
قَالَ: وَقَدْ سَلَكَ بَعْضُ مَشَايِخِنَا فِي هَذِهِ الطُّرُقِ الِاسْتِدْلَالَ بِمُقَدِّمَاتِهَا النُّبُوَّةِ وَمُعْجِزَاتِ الرِّسَالَةِ الَّتِي دَلَائِلُهَا مَأْخُوذَةٌ مِنْ طَرِيقِ الْحِسِّ لِمَنْ شَاهَدَهَا، وَمِنْ طَرِيقِ اسْتِفَاضَةِ الْخَيْرِ لِمَنْ غَابَ عَنْهَا، فَلَمَّا ثَبَتَتِ النُّبُوَّةُ صَارَتْ أَصْلًا فِي وُجُوبِ قَبُولِ مَا دَعَا إِلَيْهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: وَهَذَا النَّوْعُ مُقْنِعٌ فِي الِاسْتِدْلَالِ لِمَنْ لَمْ يَتَّسِعْ فَهْمُهُ لِإِدْرَاكِ وُجُوهِ الْأَدِلَّةِ، وَلَمْ يَتَبَيَّنْ مَعَانِي تَعَلُّقِ الْأَدِلَّةِ بِمَدْلُولَاتِهَا، وَلَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا.

[أقوى الطرق وأدلها على الصانع]
قُلْتُ: وَهَذِهِ الطَّرِيقُ مِنْ أَقْوَى الطُّرُقِ وَأَصَحِّهَا وَأَدَلِّهَا عَلَى الصَّانِعِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَارْتِبَاطُ أَدِلَّةِ هَذِهِ الطَّرِيقِ بِمَدْلُولَاتِهَا أَقْوَى مِنِ ارْتِبَاطِ الْأَدِلَّةِ الْعَقْلِىةِ الصَّرِيحَةِ بِمَدْلُولَاتِهَا، فَإِنَّهَا جَمَعَتْ بَيْنَ دَلَالَةِ الْحِسِّ وَالْعَقْلِ وَدَلَالَتُهَا ضَرُورِيَّةٌ بِنَفْسِهَا، وَلِهَذَا يُسَمِّيهَا اللَّهُ تَعَالَى آيَاتٍ بَيِّنَاتٍ، وَلَيْسَ فِي طُرُقِ الْأَدِلَّةِ أَوْثَقُ وَلَا أَقْوَى مِنْهَا، فَإِنَّ انْقِلَابَ عَصًا تُقِلُّهَا الْيَدُ ثُعْبَانًا عَظِيمًا يَبْتَلِعُ مَا يَمُرُّ بِهِ ثُمَّ يَعُودُ عَصًا كَمَا كَانَتْ مِنْ أَدَلٍّ دَلِيلٍ عَلَى وُجُودِ الصَّانِعِ، وَحَيَاتِهِ وَقُدْرَتِهِ وَمَشِيئَتِهِ وَإِرَادَتِهِ، وَعِلْمِهِ بِالْكُلِّيَّاتِ وَالْجُزْئِيَّاتِ ; وَعَلَى رِسَالَةِ الرَّسُولِ، وَعَلَى الْمَبْدَأِ وَالْمَعَادِ، فَكُلُّ قَوَاعِدِ الدِّينِ فِي هَذِهِ الْعَصَا وَكَذَلِكَ

(1/196)

الْيَدُ ; وَفَلْقُ الْبَحْرِ طُرُقًا، وَالْمَاءُ قَائِمٌ بَيْنَهُمَا كَالْحِيطَانِ، وَنَتْقُ الْجَبَلِ مِنْ مَوْضِعِهِ وَرَفْعُهُ عَلَى قَدْرِ الْعَسْكَرِ الْعَظِيمِ فَوْقَ رُءُوسِهِمْ، وَضَرْبُ حَجَرٍ مُرَبَّعٍ بِعَصًا فَتَسِيلُ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا تَكْفِي أُمَّةً عَظِيمَةً.
وَكَذَلِكَ سَائِرُ آيَاتِ الْأَنْبِيَاءِ كَإِخْرَاجِ نَاقَةٍ عَظِيمَةٍ مِنْ صَخْرَةٍ تَمَخَّضَتْ بِهَا ثُمَّ انْصَدَعَتْ عَنْهَا وَالنَّاسُ حَوْلَهَا يَنْظُرُونَ، وَكَذَلِكَ تَصْوِيرُ طَائِرٍ مَنْ طِينٍ ثُمَّ يَنْفُخُ فِيهِ النَّبِيُّ، فَيَنْقَلِبُ طَائِرًا ذَا لَحْمٍ وَدَمٍ وَرِيشٍ وَأَجْنِحَةٍ يَطِيرُ بِمَشْهَدٍ مِنَ النَّاسِ، وَكَذَلِكَ إِيمَاءُ الرَّسُولِ إِلَى الْقَمَرِ فَيَنْشَقُّ نِصْفَيْنِ بِحَيْثُ يَرَاهُ الْحَاضِرُ وَالْغَائِبُ وَيُخْبِرُ بِهِ كَمَا رَآهُ الْحَاضِرُونَ، وَأَمْثَالُ ذَلِكَ مِمَّا هُوَ أَعْظَمُ الْأَدِلَّةِ عَلَى الصَّانِعِ وَصِفَاتِهِ وَأَفْعَالِهِ وَصِدْقِ رُسُلِهِ وَالْيَوْمِ الْآخِرِ، وَهَذِهِ مِنْ طُرُقِ الْقُرْآنِ الَّتِي أَرْشَدَ إِلَيْهَا عِبَادَهُ وَدَلَّهُمْ بِهَا، كَمَا دَلَّهُمْ بِمَا يُشَاهِدُونَهُ مِنْ أَحْوَالِ الْحَيَوَانِ وَالنَّبَاتِ وَالْمَطَرِ وَالسَّحَابِ وَالْحَوَادِثِ الَّتِي فِي الْجَوِّ وَأَحْوَالِ الْعُلْوِيَّاتِ مِنَ السَّمَاءِ وَالشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ، وَأَحْوَالِ النُّطْفَةِ وَتَقَلُّبِهَا طَبَقًا بَعْدَ طَبَقٍ، حَتَّى صَارَتْ إِنْسَانًا سَمِيعًا حَيًّا مُتَكَلِّمًا عَالِمًا قَادِرًا يَفْعَلُ الْأَفْعَالَ الْعَجِيبَةَ وَيَعْلَمُ الْعُلُومَ الْعَظِيمَةَ، وَكُلُّ طَرِيقٍ مِنْ هَذِهِ الطُّرُقِ أَصَحُّ وَأَقْرَبُ وَأَوْصَلُ مِنْ طُرُقِ الْمُتَكَلِّمِينَ، الَّتِي لَوْ صَحَّتْ لَكَانَ فِيهَا مِنَ التَّطْوِيلِ وَالتَّعْقِيدِ وَالتَّعْسِيرِ مَا يَمْنَعُ الْحِكْمَةَ الْإِلَهِيَّةَ وَالرَّحْمَةَ الرَّبَّانِيَّةَ، أَنْ يَدُلَّ بِهَا عِبَادَهُ عَلَيْهِ وَعَلَى صِدْقِ رُسُلِهِ وَعَلَى الْيَوْمِ الْآخِرِ، فَأَيْنَ هَذِهِ الطَّرِيقُ الْعَسِرَةُ الْبَاطِلَةُ الْمُسْتَلْزِمَةُ لِتَعْطِيلِ الرَّبِّ عَنْ صِفَاتِهِ وَأَفْعَالِهِ وَكَلَامِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ وَسَائِرِ مَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ، وَأَخْبَرَ بِهِ عَنْهُ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى طُرُقِ الْقُرْآنِ الَّتِي هِيَ ضِدُّ هَذِهِ الطَّرِيقِ مِنْ كُلِّ وَجْهٍ، وَكُلُّ طَرِيقٍ مِنْهَا كَافِيَةٌ شَافِيَةٌ هَادِيَةٌ.
هَذَا ; وَإِنَّ الْقُرْآنَ وَحْدَهُ لِمَنْ جَعَلَ اللَّهُ نُورًا أَعْظَمُ آيَةٍ وَدَلِيلٍ عَلَى هَذِهِ الْمَطَالِبِ، وَلَيْسَ فِي الْأَدِلَّةِ أَقْوَى وَلَا أَظْهَرُ وَلَا أَصَحُّ دَلَالَةً مِنْهُ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ، فَأَدِلَّتُهُ مِثْلُ ضَوْءِ الشَّمْسِ لِلْبَصَرِ، لَا يَلْحَقُهَا إِشْكَالٌ، وَلَا يُغَيِّرُ فِي وَجْهِ دَلَالَتِهَا إِجْمَالٌ، وَلَا يُعَارِضُهَا تَجْوِيزٌ وَاحْتِمَالٌ، تَلِجُ الْأَسْمَاعَ بِلَا اسْتِئْذَانٍ، وَتَحُلُّ مِنَ الْمَعْقُولِ مَحَلَّ الْمَاءِ الزُّلَالِ، وَمِنَ الصَّادِي الظَّمْآنِ لَا يُمْكِنُ أَحَدٌ أَنْ يَقْدَحَ فِيهَا قَدْحًا يُوقِعُ فِي اللَّبْسِ، إِلَّا إِنْ أَمْكَنَهُ أَنْ يَقْدَحَ بِالظَّهِيرَةِ صَحْوًا فِي طُلُوعِ الشَّمْسِ، وَمِنْ عَجِيبِ شَأْنِهَا أَنَّهَا تَسْتَلْزِمُ الْمَدْلُولَ اسْتِلْزَامًا بَيِّنًا وَتُنَبِّهُ عَلَى جَوَابِ الْمُعْتَرِضِ تَنْبِيهًا لَطِيفًا، وَهَذَا الْأَمْرُ إِنَّمَا هُوَ لِمَنْ نَوَّرَ اللَّهُ بَصِيرَتَهُ وَفَتَحَ عَلَى قَلْبِهِ لِأَدِلَّةِ الْقُرْآنِ، فَلَا تَعْجَبْ مِنْ مُنْكِرٍ أَوْ مُعْتَرِضٍ أَوْ مُعَارِضٍ.
وَقُلْ لِلْعُيُونِ الْعُمْيِ لِلشَّمْسِ أَعَيْنٌ ... سِوَاكَ تَرَاهَا فِي مَغِيبٍ وَمَطْلَعِ
وَسَامِحْ نُفُوسًا أَطْفَأَ اللَّهُ نُورَهَا ... بِأَهْوَائِهَا لَا تَسْتَفِيقُ وَلَا تَعِي

(1/197)

فَأَيُّ دَلِيلٍ عَلَى اللَّهِ أَصَحُّ مِنَ الْأَدِلَّةِ الَّتِي تَضَمَّنَهَا كِتَابُهُ؟ كَقَوْلِهِ تَعَالَى: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] ، وَقَوْلِهِ: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [البقرة: 28] ، وَقَوْلِهِ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة: 164] ، وَمَا لَا يُحْصَى مِنَ الْآيَاتِ الْكَرِيمَاتِ.
الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّكَ إِذَا أَخَذْتَ لَوَازِمَ الْمُشْتَرَكِ الْمُطْلَقِ وَالْمُقَيَّدِ وَالْمُمَيَّزِ، وَمَيَّزْتَ هَذَا مِنْ هَذَا صَحَّ نَظَرُكَ وَمُنَاظَرَتُكَ، وَذَلِكَ أَنَّ الصِّفَةَ تَلْزَمُهَا لَوَازِمُ مِنْ حَيْثُ هِيَ، فَهَذِهِ اللَّوَازِمُ يَجِبُ إِثْبَاتُهَا وَلَا يَصِحُّ نَفْيُهَا، إِذْ نَفْيُهَا مَلْزُومٌ لِنَفْيِ الصِّفَةِ، مِثَالُهُ: الْفِعْلُ وَالْإِدْرَاكُ لِلْحَيَاةِ، فَإِنَّ كُلَّ حَيٍّ فَاعِلٌ مُدْرِكٌ، وَإِدْرَاكُ الْمَسْمُوعَاتِ بِصِفَةِ السَّمْعِ، وَإِدْرَاكُ الْمُبْصِرَاتِ بِصِفَةِ الْبَصَرِ، وَكَشْفُ الْمَعْلُومَاتِ بِصِفَةِ الْعِلْمِ، وَالتَّمْيِيزُ لِهَذِهِ الصِّفَاتِ، فَهَذِهِ اللَّوَازِمُ يَمْتَنِعُ رَفْعُهَا عَنِ الصِّفَةِ، فَإِنَّهَا ذَاتِيَّةٌ لَهَا، وَلَا تَرْتَفِعُ إِلَّا بِرَفْعِ الصِّفَةِ، وَيَلْزَمُهَا لَوَازِمُ مِنْ حَيْثُ كَوْنِهَا صِفَةَ الْقَدِيمِ، مِثْلَ كَوْنِهَا وَاجِبَةً قَدِيمَةً عَامَّةَ التَّعَلُّقِ، فَإِنَّ صِفَةَ الْعِلْمِ وَاجِبَةٌ لِلَّهِ قَدِيمَةٌ غَيْرُ حَادِثَةٍ، مُتَعَلِّقَةٌ بِكُلِّ مَعْلُومٍ عَلَى التَّفْصِيلِ، وَهَذِهِ اللَّوَازِمُ مُنْتَفِيَةٌ عَنِ الْعِلْمِ الَّذِي هُوَ صِفَةٌ لِلْمَخْلُوقِينَ، وَيَلْزَمُهَا لَوَازِمُ مِنْ حَيْثُ كَوْنِهَا مُمْكِنَةً حَادِثَةً بَعْدَ أَنْ لَمْ تَكُنْ مَخْلُوقَةً غَيْرَ صَالِحَةٍ لِلْعُمُومِ مُفَارِقَةً لَهُ، فَهَذِهِ اللَّوَازِمُ يَسْتَحِيلُ إِضَافَتُهَا إِلَى الْقَدِيمِ، وَاجْعَلْ هَذَا التَّفْضِيلَ مِيزَانًا لَكَ فِي جَمِيعِ الصِّفَاتِ وَالْأَفْعَالِ، وَاعْتَصِمْ بِهِ فِي نَفْيِ التَّشْبِيهِ وَالتَّمْثِيلِ، وَفِي بُطْلَانِ النَّفْيِ وَالتَّعْطِيلِ، وَاعْتَبِرْهُ فِي الْعُلُوِّ وَالِاسْتِوَاءِ تَجِدْ هَذِهِ الصِّفَةَ يَلْزَمُهَا كَوْنُ الْعَالِي فَوْقَ السَّافِلِ فِي الْقَدِيمِ وَالْحَدِيثِ، فَهَذَا الْإِلْزَامُ حَقٌّ لَا يَجُوزُ نَفْيُهُ، وَيَلْزَمُهَا كَوْنُ السَّافِلِ حَاوِيًا لِلْأَعْلَى مُحِيطًا بِهِ حَامِلًا لَهُ، وَالْأَعْلَى مُفْتَقِرًا إِلَيْهِ، وَهَذَا فِي بَعْضِ الْمَخْلُوقَاتِ لَا فِي كُلِّهَا، بَلْ بَعْضُهَا لَا يَفْتَقِرُ فِيهِ الْأَعْلَى إِلَى أَسْفَلَ، وَلَا يَحْوِيهِ الْأَسْفَلُ وَلَا يُحِيطُ بِهِ وَلَا يَحْمِلُهُ، كَالسَّمَاءِ مَعَ الْأَرْضِ، فَالرَّبُّ تَعَالَى أَجَلُّ شَأْنًا وَأَعْظَمُ أَنْ يَلْزَمَ مِنْ عُلُوِّهِ مِنْ خَصَائِصِهِ، وَهِيَ حَمْلُهُ السَّافِلَ وَفَقْرُ السَّافِلِ إِلَيْهِ، وَغِنَاهُ سُبْحَانَهُ عَنْهُ وَإِحَاطَتُهُ عَزَّ وَجَلَّ بِهِ ; فَهُوَ فَوْقَ الْعَرْشِ، وَعَدَمُ إِحَاطَةِ الْعَرْشِ بِهِ ; وَحَصْرُهُ لِلْعَرْشِ وَعَدَمُ حَصْرِ الْعَرْشِ لَهُ، وَهَذِهِ

(1/198)

اللَّوَازِمُ مُنْتَفِيَةٌ عَنِ الْمَخْلُوقِينَ، وَلَوْ مَيَّزَ أَهْلُ التَّعْطِيلِ هَذَا التَّمْيِيزَ لَهُدُوا إِلَى سَوَاءِ السَّبِيلِ، وَلَمَا فَارَقُوا الدَّلِيلَ.

[الأصل الذي قاد إلى القول بالتعطيل]
الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّ الْأَصْلَ الَّذِي قَادَهُمْ إِلَى التَّعْطِيلِ، وَاعْتِقَادِ الْمُعَارَضَةِ بَيْنَ الْوَحْيِ وَالْعَقْلِ أَصْلٌ وَاحِدٌ، وَهُوَ مَنْشَأُ ضَلَالِ بَنِي آدَمَ، وَهُوَ الْفِرَارُ مِنْ تَعَدُّدِ صِفَاتِ الْوَاحِدِ وَتَكَثُّرِ أَسْمَائِهِ الدَّالَّةِ عَلَى صِفَاتِهِ، وَقِيَامُ الْأُمُورِ الْمُتَجَدِّدَةِ بِهِ، وَهَذَا لَا مَحْذُورَ فِيهِ، بَلْ هُوَ الْحَقُّ لَا يَثْبُتُ كَوْنُهُ سُبْحَانَهُ رَبًّا وَإِلَهًا وَخَالِقًا إِلَّا بِهِ، وَنَفْيُهُ جَحْدٌ لِلصَّانِعِ بِالْكُلِّىةِ، وَهَذَا الْقَدْرُ اللَّازِمِ لِجَمِيعِ طَوَائِفِ أَهْلِ الْأَرْضِ عَلَى اخْتِلَافِ مِلَلِهِمْ وَعُلُومِهِمْ، حَتَّى لِمَنْ أَنْكَرَ الصَّانِعَ بِالْكُلِّيَّةِ وَأَنْكَرَهُ رَأْسًا، فَإِنَّهُ يُضْطَرُّ إِلَى الْإِقْرَارِ بِذَلِكَ، وَإِنْ قَامَ عِنْدَهُ أَلْفُ شُبْهَةٍ أَوْ أَكْثَرُ عَلَى خِلَافِهِ، وَأَمَّا مَنْ أَقَرَّ بِالصَّانِعِ فَهُوَ مُضْطَرٌّ إِلَى أَنْ يُقِرَّ بِكَوْنِهِ حَيًّا عَالِمًا قَادِرًا مُرِيدًا حَكِيمًا فَعَّالًا، وَمَعَ إِقْرَارِهِ بِذَلِكَ فَقَدِ اضْطُرَّ إِلَى الْقَوْلِ بِتَعَدُّدِ صِفَاتِ الْوَاحِدِ، وَتَكَثُّرِ أَسْمَائِهِ وَأَفْعَالِهِ، فَلَوْ تَكَثَّرَتْ لَمْ يَلْزَمْ مِنْ تَكَثُّرِهَا وَتَعَدُّدِهَا مَحْذُورٌ بِوَجْهٍ مِنَ الْوُجُوهِ.
وَإِنْ قَالَ: أَنَا أَنْفِيهَا بِالْجُمْلَةِ وَلَا أُثْبِتُ تَعَدُّدَهَا بِوَجْهٍ قِيلَ لَهُ: فَهُوَ هَذِهِ الْمَوْجُودَاتُ أَوْ غَيْرُهَا؟ فَإِنْ قَالَ: غَيْرُهَا قِيلَ: هُوَ خَالِقُهَا أَمْ لَا؟ فَإِنْ قَالَ: هُوَ خَالِقُهَا قِيلَ لَهُ: قَبْلُ هُوَ قَادِرٌ عَلَيْهَا عَالِمٌ بِهَا مُرِيدٌ لَهَا أَمْ لَا؟ فَإِنْ قَالَ: نَعَمْ هُوَ كَذَلِكَ، اضْطُرَّ إِلَى تَعَدُّدِ صِفَاتِهِ وَتَكَثُّرِهَا، وَإِنْ نَفَى ذَلِكَ كَانَ جَاحِدًا لِلصَّانِعِ بِالْكُلِّيَّةِ، وَيُسْتَدَلُّ عَلَيْهِ بِمَا يُسْتَدَلُّ عَلَى الزَّنَادِقَةِ الدَّهْرِيَّةِ، وَيُقَالُ لَهُمْ مَا قَالَتِ الرُّسُلُ لِأُمَمِهِمْ: {أَفِي اللَّهِ شَكٌّ} [إبراهيم: 10] وَهَلْ يُسْتَدَلُّ عَلَيْهِ بِدَلِيلٍ هُوَ أَظْهَرُ لِلْعُقُولِ مِنْ إِقْرَارِهَا بِهِ وَبِرُبُوبِيَّتِهِ.
وَلَيْسَ يَصِحُّ فِي الْأَذْهَانِ شَيْءٌ ... إِذَا احْتَاجَ النَّهَارُ إِلَى دَلِيلِ
فَإِنْ قَالَ: أَنَا أُثْبِتُهُ مَوْجُودًا وَاجِبَ الْوُجُودِ لَا صِفَةَ لَهُ قِيلَ لَهُ: فَكُلُّ مَوْجُودٍ عَلَى قَوْلِكَ أَكْمَلُ مِنْهُ، وَضَلَالُ الْيَهُودِ وَالنَّصَارَى وَعُبَّادِ الْأَصْنَامِ أَعْرَفُ بِهِ مِنْكَ، وَأَقْرَبُ إِلَى الْحَقِّ وَالصَّوَابِ مِنْكَ، وَأَمَّا فِرَارُكَ مِنْ قِيَامِ الْأُمُورِ الْمُتَّجِدَةِ بِهِ فَفَرَرْتَ مِنْ أَمْرٍ لَا يَثْبُتُ كَوْنُهُ إِلَهًا وَرَبًّا وَخَالِقًا إِلَّا بِهِ، وَلَا يَتَقَرَّرُ كَوْنُهُ صَانِعًا لِهَذَا الْعَالَمِ مَعَ نَفْيِهِ أَبَدًا ; وَهُوَ لَازِمٌ لِجَمِيعِ طَوَائِفِ أَهْلِ الْأَرْضِ، حَتَّى الْفَلَاسِفَةَ الَّذِينَ هُمْ أَبْعَدُ الْخَلْقِ مِنْ إِثْبَاتِ الصِّفَاتِ، وَلِهَذَا قَالَ بَعْضُ عُقَلَاءِ الْفَلَاسِفَةِ: إِنَّهُ لَا يَتَقَرَّرُ كَوْنُهُ رَبَّ الْعَالَمِينَ إِلَّا بِإِثْبَاتِ ذَلِكَ، قَالَ: وَالْإِجْلَالُ مِنْ هَذَا الْإِجْلَالِ وَاجِبٌ، وَالتَّنْزِيهُ مِنْ هَذَا التَّنْزِيهِ مُتَعَيَّنٌ، قَالَ بَعْضُ الْعُلَمَاءِ: وَهَذِهِ الْمَسْأَلَةُ يَقُومُ عَلَيْهَا قَرِيبٌ مِنْ أَلْفِ دَلِيلٍ عَقْلِيٍّ وَسَمْعِيٍّ وَالْكُتُبُ

(1/199)

الْإِلَهِيَّةُ وَالنُّصُوصُ النَّبَوِيَّةُ نَاطِقَةٌ بِذَلِكَ، وَإِنْكَارٌ لِمَا عُلِمَ بِالضَّرُورَةِ مِنْ دِينِ الرُّسُلِ أَنَّهُمْ جَاءُوا بِهِ.
وَنَحْنُ نَقُولُ: إِنَّ كُلَّ سُورَةٍ مِنَ الْقُرْآنِ تَتَضَمَّنُ إِثْبَاتَ هَذِهِ الْمَسْأَلَةِ، وَفِيهَا أَنْوَاعٌ مِنَ الْأَدِلَّةِ عَلَيْهَا، فَأَدِلَّتُهَا تَزِيدُ عَلَى عَشَرَةِ آلَافِ دَلِيلٍ، فَأَوَّلُ سُورَةٍ فِي الْقُرْآنِ تَدُلُّ عَلَيْهَا مِنْ وُجُوهٍ كَثِيرَةٍ، وَهِيَ سُورَةُ أُمِّ الْكِتَابِ، فَإِنَّ قَوْلَهُ: {الْحَمْدُ لِلَّهِ} [الفاتحة: 2] يَدُلُّ عَلَيْهَا، فَإِنَّهُ سُبْحَانَهُ يُحْمَدُ عَلَى أَفْعَالِهِ كَمَا حَمَدَ نَفْسَهُ فِي كِتَابِهِ، وَحَمِدَهُ عَلَيْهَا رُسُلُهُ وَمَلَائِكَتُهُ وَالْمُؤْمِنُونَ مِنْ عِبَادِهِ، فَمَنْ لَا فِعْلَ لَهُ الْبَتَّةَ كَيْفَ يُحْمَدُ عَلَى ذَلِكَ؟ فَالْأَفْعَالُ هِيَ الْمُقْتَضِيَةُ لِلْحَمْدِ، وَلِهَذَا تَجِدُهُ مَقْرُونًا بِهَا كَقَوْلِهِ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [الأنعام: 1] ، {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} [الأعراف: 43] ، {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] .
الثَّانِي: قَوْلُهُ: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وَرُبُوبِيَّتُهُ لِلْعَالَمِ تَتَضَمَّنُ تَصَرُّفَهُ فِيهِ وَتَدْبِيرَهُ لَهُ وَإِنْفَاذَ أَمْرِ كُلِّ وَقْتٍ فِيهِ، وَكَوْنُهُ مَعَهُ كُلَّ سَاعَةٍ فِي شَأْنٍ: يَخْلُقُ وَيَرْزُقُ، وَيُحْيِي وَيُمِيتُ، وَيَخْفِضُ وَيَرْفَعُ، وَيُعْطِي وَيَمْنَعُ، وَيُعِزُّ وَيُذِلُّ، وَيُصَرِّفُ الْأُمُورَ بِمَشِيئَتِهِ وَإِرَادَتِهِ، وَإِنْكَارُ ذَلِكَ إِنْكَارٌ لِرُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَمُلْكِهِ.
الثَّالِثُ: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 3] هُوَ الَّذِي يَرْحَمُ بِقُدْرَتِهِ وَمَشِيئَتِهِ مَنْ لَمْ يَكُنْ لَهُ رَاحِمًا قَبْلَ ذَلِكَ.
الرَّابِعُ: قَوْلُهُ: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] وَالْمَلِكُ هُوَ الْمُتَصَرِّفُ فِيمَا هُوَ مَلِكٌ عَلَيْهِ وَمَالِكٌ لَهُ، وَمَنْ لَا تَصَرُّفَ لَهُ وَلَا يَقُومُ بِهِ فِعْلٌ الْبَتَّةَ لَا يُعْقَلُ لَهُ ثُبُوتُ مُلْكٍ.
الْخَامِسُ: قَوْلُهُ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] فَهَذَا سُؤَالُ الْفِعْلِ يَفْعَلُهُ لَهُمْ لَمْ يَكُنْ مَوْجُودًا قَبْلَ ذَلِكَ، وَهِيَ الْهِدَايَةُ الَّتِي هِيَ فِعْلُهُ.
السَّادِسُ: قَوْلُهُ: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] وَفِعْلُهُ الْقَائِمُ بِهِ وَهُوَ الْإِنْعَامُ، فَلَوْ لَمْ يَقُمْ بِهِ فِعْلُ الْإِنْعَامِ لَمْ يَكُنْ لِلنِّعْمَةِ وُجُودٌ الْبَتَّةَ.
السَّابِعُ: قَوْلُهُ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} [الفاتحة: 7] وَهُمُ الَّذِينَ غَضِبَ اللَّهُ عَلَيْهِمْ بَعْدَمَا أَوَجَدَهُمْ وَقَامَ بِهِمْ سَبَبُ الْغَضَبِ، إِذِ الْغَضَبُ عَلَى الْمَعْدُومِ مُحَالٌ، وَقَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَنَّ الْعَبْدَ إِذَا قَالَ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] يَقُولُ اللَّهُ تَعَالَى: حَمِدَنِي

(1/200)

عَبْدِي، وَإِذَا قَالَ {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 3] قَالَ اللَّهُ تَعَالَى: أَثْنَى عَلَيَّ عَبْدِي، فَإِذَا قَالَ: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] قَالَ اللَّهُ تَعَالَى: مَجَّدَنِي عَبْدِي، وَإِذَا قَالَ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] قَالَ اللَّهُ تَعَالَى: هَذَا بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ، نِصْفُهَا لِي وَنِصْفُهَا لِعَبْدِي، وَلِعَبْدِي مَا سَأَلَ» "، فَهَذِهِ أَدِلَّةٌ مِنَ الْفَاتِحَةِ وَحْدَهَا.
فَتَأَمَّلْ أَدِلَّةَ الْكِتَابِ الْعَزِيزِ عَلَى هَذَا الْأَصْلِ تَجِدْهَا فَوْقَ عَدِّ الْعَادِّينَ، حَتَّى إِنَّكَ تَجِدُ فِي الْآيَةِ الْوَاحِدَةِ عَلَى اخْتِصَارِ لَفْظِهَا عِدَّةَ أَدِلَّةٍ كَقَوْلِهِ تَعَالَى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] ، فَفِي هَذِهِ الْآيَةِ عِدَّةُ أَدِلَّةٍ: أَحَدُهَا: قَوْلُهُ: {إِنَّمَا أَمْرُهُ} [يس: 82] وَهَذَا أَمْرُ التَّكْوِينِ الَّذِي لَا يَتَأَخَّرُ عَنْهُ أَمْرُ الْمُكَوَّنِ بَلْ يَعْقُبُهُ الثَّانِي: {إِذَا أَرَادَ شَيْئًا} [يس: 82] (وَإِذَا) تَخَلَّصَ الْفِعْلُ لِلِاسْتِقْبَالِ الثَّالِثِ: {أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] ، (وَأَنْ) تُخَلِّصُ الْمُضَارِعَ لِلِاسْتِقْبَالِ الرَّابِعِ: {أَنْ يَقُولَ} [يس: 82] فِعْلٌ مُضَارِعٌ إِمَّا لِلْحَالِ عَامًّا لِلِاسْتِقْبَالِ، الْخَامِسُ: قَوْلُهُ: (كُنْ) وَهُمَا حَرْفَانِ يَسْبِقُ أَحَدُهُمَا الْآخَرَ يَعْقُبُهُ الثَّانِي، السَّادِسُ: قَوْلُهُ: (فَيَكُونُ) ، وَالْفَاءُ لِلتَّعْقِيبِ يَدُلُّ عَلَى أَنَّهُ يَكُونُ عَقِبَ قَوْلِهِ: (كُنْ) سَوَاءٌ لَا يَتَأَخَّرُ عَنْهُ.
وَقَوْلُهُ تَعَالَى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الأعراف: 143] فَهُوَ سُبْحَانُهُ إِنَّمَا كَلَّمَهُ ذَلِكَ الْوَقْتَ، وَقَوْلُهُ تَعَالَى: {وَنَادَيْنَاهُ} [مريم: 52] ، {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ} [القصص: 62] ، وَقَوْلُهُ: {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} [الأعراف: 22] ، فَالنِّدَاءُ إِنَّمَا حَصَلَ ذَلِكَ الْوَقْتَ، وَقَوْلُهُ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ} [البقرة: 210] ، {وَجَاءَ رَبُّكَ} [الفجر: 22] ، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً} [الإسراء: 16] ، {فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] ، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] ، {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} [النساء: 28] ، {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} [النساء: 27] ، {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ - وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص: 5 - 6]

(1/201)

، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 4] ، {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} [المجادلة: 1] ، {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] وَهَذَا عِنْدَ النُّفَاةِ لَا حَقِيقَةَ لَهُ، بَلِ الشُّئُونُ لِلْمَفْعُولَاتِ، وَأَمَّا هُوَ فَلَهُ شَأْنٌ وَاحِدٌ قَدِيمٌ، فَهَذِهِ الْأَدِلَّةُ السَّمْعِيَّةُ وَأَضْعَافُ أَضْعَافِهَا مِمَّا يَشْهَدُ بِهِ صَرِيحَ الْعَقْلِ، فَإِنْكَارُ ذَلِكَ وَإِنْكَارُ تَكَثُّرِ الصِّفَاتِ وَتُعَدُّدِ الْأَسْمَاءِ هُوَ أَفْسَدُ لِلْعَقْلِ وَالنَّقْلِ وَأَفْتَحُ بَابٍ لِلْمُعَارَضَةِ.
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنْ يُقَالَ لِهَؤُلَاءِ الْمُعَارِضِينَ لِلْوَحْيِ بِعُقُولِهِمْ: إِنَّ مِنْ أَئِمَّتِكُمْ مَنْ يَقُولُ: إِنَّهُ لَيْسَ فِي الْعَقْلِ مَا يُوجِبُ تَنْزِيهَ الرَّبِّ سُبْحَانَهُ عَنِ النَّقَائِصِ، وَلَمْ يَقُمْ عَلَى ذَلِكَ دَلِيلٌ عَقْلِيٌّ أَصْلًا، صَرَّحَ بِهِ الرَّازِيُّ ; وَتَلَقَّاهُ عَنِ الْجَوْنِيِّ وَأَمْثَالِهِ، قَالُوا وَإِنَّمَا نَسيًا عَنْهُ النَّقَائِصَ بِالْإِجْمَاعِ ; وَقَدْ قَدَحَ الرَّازِيُّ وَغَيْرُهُ مِنَ النُّفَاةِ فِي دَلَالَةِ الْإِجْمَاعِ، وَبَيَّنُوا أَنَّهَا ظَنِّيَّةٌ لَا قَطْعِيَّةٌ، فَالْقَوْمُ لَيْسُوا قَاطِعِينَ بِتَنْزِيهِ اللَّهِ عَنِ النَّقَائِصِ بَلْ غَايَةُ مَا عِنْدَهُمْ فِي ذَلِكَ الظَّنُّ.
فَيَا أُولِي الْأَلْبَابِ، كَيْفَ تَقُومُ الْأَدِلَّةُ الْقَطْعِيَّةُ عَلَى نَفْيِ صِفَاتِ اللَّهِ وَنُعُوتِ جَلَالِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَتَكَلُّمِهِ بِالْقُرْآنِ حَقِيقَةً وَتَكَلُّمِهِ لِمُوسَى، حَتَّى يُدْعَى أَنَّ الْأَدِلَّةَ السَّمْعِيَّةَ عَلَى ذَلِكَ قَدْ عَارَضَهَا صَرِيحُ الْعَقْلِ؟ وَأَمَّا تَنْزِيهُهُ عَنِ الْعُيُوبِ وَالنَّقَائِصِ فَلَمْ يَقُمْ عَلَيْهِ دَلِيلٌ عَقْلِيٌّ وَلَكِنْ عَلِمْنَاهُ بِالْإِجْمَاعِ، وَقُلْتُمْ: إِنَّ دَلَالَتَهُ ظَنِّيَّةٌ، وَيَكْفِيكَ فِي فَسَادِ عَقْلِ مُعَارِضِ الْوَحْيِ أَنَّهُ لَمْ يَقُمْ عِنْدَهُ دَلِيلٌ عَقْلِيٌّ عَلَى تَنْزِيهِ رَبِّهِ عَنِ الْعُيُوبِ وَالنَّقَائِصِ.
الْوَجْهُ السَّابِعُ وَالْأَرْبَعُونَ: إِنَّ اللَّهَ تَعَالَى جَعَلَ بَعْضَ مَخْلُوقَاتِهِ عَالِيًا عَلَى بَعْضٍ وَلَمْ يَلْزَمْ مِنْ ذَلِكَ مُمَاثَلَةُ الْعَالِي وَمُشَابَهَتُهُ لَهُ، فَهَذَا الْمَاءُ فَوْقَ الْأَرْضِ، وَالْهَوَاءُ فَوْقَ الْمَاءِ، وَالنَّارُ فَوْقَ الْهَوَاءِ، وَالْأَفْلَاكُ فَوْقَ ذَلِكَ، وَلَيْسَ عَالِيهَا مُمَاثِلًا لِسَافِلِهَا، وَالتَّفَاوُتُ الَّذِي بَيْنَ الْخَالِقِ وَالْمَخْلُوقِ أَعْظَمُ مِنَ التَّفَاوُتِ الَّذِي بَيْنَ الْمَخْلُوقَاتِ، فَكَيْفَ يَلْزَمُ مِنْ عُلُوِّهِ تَشْبِيهُهُ بِخَلْقِهِ.
فَإِنْ قُلْتُمْ: وَإِنْ لَمْ يَلْزَمِ التَّشْبِيهُ لَكِنْ يَلْزَمُ التَّجْسِيمُ قِيلَ: انْفَصِلُوا أَوَّلًا عَنْ قَوْلِ الْمُعَطِّلَةِ لِلصِّفَاتِ: لَوْ كَانَ لَهُ سَمْعٌ أَوْ بَصَرٌ أَوْ حَيَاةٌ أَوْ عِلْمٌ أَوْ قُدْرَةٌ أَوْ كَلَامٌ لَزِمَ التَّجْسِيمُ، فَإِذَا انْفَصَلْتُمْ مِنْهُمْ، فَإِنْ أَبَيْتُمْ إِلَّا الْجَوَابَ قِيلَ لَكُمْ، مَا تُعْنُونَ بِالتَّجْسِيمِ؟

(1/202)

أَتُعْنُونَ بِهِ الْعُلُوَّ عَلَى الْعَالَمِ وَالِاسْتِوَاءَ عَلَى الْعَرْشِ، وَهَذَا حَاصِلُ قَوْلِكُمْ؟ وَحِينَئِذٍ فَمَا زِدْتُمْ عَلَى إِبْطَالِ ذَلِكَ بِمُجَرَّدِ الدَّعْوَى الَّتِي اتَّحَدَ فِيهَا اللَّازِمُ وَالْمَلْزُومُ بِتَقْرِيرِ الْعِبَارَةِ، وَكَأَنَّكُمْ قُلْتُمْ: لَوْ كَانَ فَوْقَ الْعَالَمِ مُسْتَوِيًا عَلَى عَرْشِهِ لَكَانَ فَوْقَ الْعَالَمِ، وَلَكِنَّكُمْ لَبَّسْتُمْ وَأَوْهَمْتُمْ.
وَإِنْ عَنَيْتُمْ بِالْجِسْمِ الْمُرَكَّبِ مِنَ الْجَوَاهِرِ الْفَرْدَةِ، فَجُمْهُورُ الْعُقَلَاءِ يُنَازِعُونَكُمْ فِي إِثْبَاتِ الْجَوَاهِرِ الْفَرْدَةِ فَضْلًا عَنْ تَرْكِيبِ الْأَجْسَامِ مِنْ ذَلِكَ، فَأَنْتُمْ أَبْطَلْتُمْ هَذَا التَّرْكِيبَ الَّذِي تَدَّعِيهِ الْفَلَاسِفَةُ، وَهُمْ أَبْطَلُوا التَّرْكِيبَ الَّذِي تَدْعُونَهُ مِنَ الْجَوَاهِرِ الْفَرْدَةِ، وَجُمْهُورُ الْعُقَلَاءِ أَبْطَلُوا هَذَا وَهَذَا، فَإِنْ كَانَ هَذَا غَيْرَ لَازِمٍ فِي الْأَجْسَامِ الْمَحْسُوسَةِ الْمُشَاهَدَةِ، بَلْ هُوَ بَاطِلٌ فَكَيْفَ يُدْعَى لُزُومُهُ فِيمَنْ لَيْسَ كَمِثْلِهِ شَيْءٌ، وَإِنْ عَنَيْتُمْ بِالتَّجْسِيمِ تَمَيُّزَ شَيْءٍ مِنْهُ عَنْ شَيْءٍ قِيلَ لَكُمْ: انْفَصِلُوا أَوَّلًا عَنْ قَوْلِ نُفَاةِ الصِّفَاتِ: لَوْ كَانَ لَهُ سَمْعٌ وَبَصَرٌ وَحَيَاةٌ وَقُدْرَةٌ لَزِمَ أَنْ يَتَمَىزَ مِنْهُ شَيْءٌ عَنْ شَيْءٍ، وَذَلِكَ عَيْنُ التَّجْسِيمِ، فَإِذَا انْفَصَلْتُمْ عَنْهُ أَجَبْنَاكُمْ بِمَا تُجِيبُونَهُمْ بِهِ، فَإِنْ أَبَيْتُمْ إِلَّا الْجَوَابَ مِنَّا، قُلْنَا لَكُمْ: إِنَّمَا قَامَ الدَّلِيلُ عَلَى إِثْبَاتِ إِلَهٍ قَدِيمٍ عَنِيَ بِنَفْيِهِ عَنْ كُلِّ مَا سِوَاهُ، وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ، وَكُلُّ أَحَدٍ مُحْتَاجٌ إِلَيْهِ، وَلَيْسَ مُحْتَاجًا إِلَى أَحَدٍ، وَوُجُودُ كُلِّ أَحَدٍ يُسْتَفَادُ مِنْهُ، وَوُجُودُهُ لَيْسَ مُسْتَفَادًا مِنْ غَيْرِهِ، وَلَمْ يَقُمِ الدَّلِيلُ عَلَى اسْتِحَالَةِ تَكَثُّرِ أَوْصَافِ كَمَالِهِ وَتَعَدُّدِ أَسْمَائِهِ الدَّالَّةِ عَلَى صِفَاتِهِ وَأَفْعَالِهِ، بَلْ هُوَ إِلَهٌ وَاحِدٌ وَرَبٌّ وَاحِدٌ، وَإِنْ تَكَثَّرَتْ أَوْصَافُهُ وَتَعَدَّدَتْ أَسْمَاؤُهُ.


فصل اتفاق الحكماء مع السلف على علو الله - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل اتفاق الحكماء مع السلف على علو الله]
فَصْلٌ
أَخْبَرُ النَّاسِ بِمَقَالَاتِ الْفَلَاسِفَةِ قَدْ حَكَى اتِّفَاقَ الْحُكَمَاءِ عَلَى أَنَّ اللَّهَ وَالْمَلَائِكَةَ فِي السَّمَاءِ كَمَا اتَّفَقَتْ عَلَى ذَلِكَ الشَّرَائِعُ، وَوَرَدَ ذَلِكَ بِطْرِيقٍ عَقْلِيٍّ مِنْ جِنْسِ تَقْرِيرِ ابْنِ كُلَّابٍ، وَالْحَارِثِ الْمُحَاسِبِيِّ وَأَبِي الْعَبَّاسِ الْقَلَانِسِيِّ وَأَبِي الْحَسَنِ الْأَشْعَرِيِّ، وَالْقَاضِي أَبِي بَكْرٍ الْبَاقِلَّانِيِّ، وَأَبِي الْحَسَنِ بْنِ الزَّاغُونِيِّ، وَغَيْرِهِمْ مِمَّنْ يَقُولُ بِأَنَّ اللَّهَ فَوْقَ الْعَرْشِ وَلَيْسَ مُجَسِّمٌ، قَالَ هَؤُلَاءِ: وَإِثْبَاتُ صِفَةِ الْعُلُوِّ وَالْفَوْقِيَّةِ لَهُ سُبْحَانَهُ لَا يُوجِبُ الْجِسْمِيَّةَ، بَلْ وَلَا إِثْبَاتَ الْمَكَانِ، وَبَنَى الْفَلَاسِفَةُ ذَلِكَ عَلَى مَا ذَكَرَهُ ابْنُ رُشْدٍ أَنَّ الْمَكَانَ هُوَ السَّطْحُ الْبَاطِنُ مِنَ الْجِسْمِ الْحَاوِي الْمُلَاقِي لِلسَّطْحِ الظَّاهِرِ مِنْ جِسْمِ الْمَحْوِي، فَكَانَ الْإِنْسَانُ عِنْدَهُمْ هُوَ بَاطِنُ الْهَوَاءِ الْمُحِيطِ بِهِ، وَكُلُّ سَطْحٍ بَاطِنٍ فَهُوَ مَكَانٌ لِلسَّطْحِ الظَّاهِرِ مِمَّا يُلَاقِيهِ، وَمَعْلُومٌ أَنَّهُ لَيْسَ وَرَاءَ الْأَجْسَامِ سَطْحُ جِسْمٍ بَاطِنٍ يَحْوِي شَيْئًا ; فَلَا مَكَانَ

(1/203)

هُنَاكَ، إِذْ لَوْ كَانَ هُنَاكَ مَكَانٌ حَاوٍ لِسَطْحِ الْجِسْمِ لَكَانَ الْحَاوِي جِسْمًا، وَلِهَذَا قَالَ: فَإِذَا قَامَ الْبُرْهَانُ عَلَى وُجُودِ مَوْجُودٍ فِي هَذِهِ الْجِهَةِ فَوَاجِبٌ أَنْ يَكُونَ غَيْرَ جِسْمٍ، فَالَّذِي يَمْتَنِعُ وُجُودُهُ هُنَاكَ هُوَ وُجُودُ جِسْمٍ لَا وُجُودُ مَا لَيْسَ بِجِسْمٍ، وَقَرَّرَ إِمْكَانَ ذَلِكَ كَمَا قَرَّرَ إِثْبَاتَهُ بِمَا ذَكَرَ مِنْ أَنَّهُ لَا بُدَّ مِنْ نِسْبَةٍ بَيْنَهُ وَبَيْنَ الْعَالَمِ الْمَحْسُوسِ، فَيَجِبُ أَنْ يَكُونَ فِي جِهَةِ الْعُلُوِّ وَالَّذِي يُمَكِّنُ مُنَازِعُوهُ مِنَ الْفَلَاسِفَةِ وَالْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ أَنْ يَقُولُوا: لَا يُمْكِنُ أَنْ يُوجَدَ هُنَاكَ شَيْءٌ لَا جِسْمٌ وَلَا غَيْرُ جِسْمٍ، أَمَّا غَيْرُ الْجِسْمِ فَلِمَا ذُكِرَ، وَأَمَّا الْجِسْمُ فَلِأَنَّ كَوْنَهُ مُشَارًا إِلَيْهِ بِأَنَّهُ هُنَاكَ يَسْتَلْزِمُ أَنْ يَكُونَ جِسْمًا، وَحِينَئِذٍ فَيَقُولُ هَؤُلَاءِ الْمُثْبِتُونَ لِمَنْ يُنَازِعُهُمْ فِي ذَلِكَ: وُجُودٌ مَوْجُودٌ قَائِمٌ بِنَفْسِهِ لَيْسَ وَرَاءَ أَجْسَامِ الْعَالَمِ، وَلَا دَاخِلًا فِي الْعَالَمِ إِمَّا أَنْ يَكُونَ مُمْكِنًا أَوْ لَا يَكُونُ، فَإِنْ لَمْ يَكُنْ مُمْكِنًا بَطَلَ قَوْلُكُمْ، وَإِنْ كَانَ مُمْكِنًا فَوُجُودُ مَوْجُودٍ وَرَاءَ أَجْسَامٍ لِلْعَالَمِ وَلَيْسَ بِجِسْمٍ أَوْلَى بِالْجَوَازِ، ثُمَّ إِذَا عَرَضْنَا عَلَى الْعَقْلِ وُجُودَ مَوْجُودٍ قَائِمٍ بِنَفْسِهِ لَا فِي الْعَالَمِ وَلَا خَارِجًا عَنْهُ وَلَا يُشَارُ إِلَيْهِ، وَعَرَضْنَا عَلَيْهِ وُجُودَ مَوْجُودٍ يُشَارُ إِلَيْهِ فَوْقَ الْعَالَمِ لَيْسَ بِجِسْمٍ كَانَ إِنْكَارُ الْعَقْلِ لِلْأَوَّلِ الْقَبُولُ وَجَبَ قَبُولُ الثَّانِي، وَإِنْ كَانَ الثَّانِي مَرْدُودًا وَجَبَ رَدُّ الْأَوَّلِ، وَلَا يُمْكِنُ الْعَقْلُ الصَّرِيحُ أَنْ يَقْبَلَ الْأَوَّلَ وَيَرُدَّ الثَّانِي أَبَدًا.


فصل مناقشة من يمنعون الإشارة الحسية إليه تعالى - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل مناقشة من يمنعون الإشارة الحسية إليه تعالى]
فَصْلٌ: ثُمَّ إِنَّهُ سُبْحَانَهُ لَوْ لَمْ تُقْبَلِ الْإِشَارَةُ الْحِسِّيَّةُ إِلَيْهِ كَمَا أَشَارَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِسًّا بِأُصْبُعِهِ بِمَشْهَدِ الْجَمْعِ الْأَعْظَمِ، وَقَبِلَ مِمَّنْ شَهِدَ لَهَا بِالْإِيمَانِ الْإِشَارَةَ الْحِسِّيَّةَ إِلَيْهِ، فَإِمَّا أَنْ يُقَالَ: إِنَّهُ يَقْبَلُ الْإِشَارَةَ الْمَعْنَوِيَّةَ فَقَطْ أَوْ لَا يَقْبَلُهَا أَيْضًا كَمَا لَا يَقْبَلُ الْحِسِّيَّةَ، فَإِنْ لَمْ يَقْبَلْ لَا هَذِهِ وَلَا هَذِهِ فَهُوَ عَدَمٌ مَحْضٌ، بَلِ الْعَدَمُ الْمُقَيَّدُ الْمُضَافُ يَقْبَلُ الْإِشَارَةَ الْمَعْنَوِيَّةَ دُونَ الْحِسِّيَّةِ، وَإِنْ قَبِلَ الْإِشَارَةَ الْحِسِّيَّةِ لَزِمَ أَنْ يَكُونَ مَعْنًى مِنَ الْمَعَانِي، لَا ذَاتًا خَارِجِيَّةً، وَهَذَا مِمَّا لَا حِيلَةَ فِي دَفْعِهِ، فَمَنْ أَنْكَرَ جَوَازَ الْإِشَارَةِ الْحِسِّيَّةِ إِلَيْهِ فَلَا بُدَّ لَهُ مِنْ أَحَدِ أَمْرَيْنِ: إِمَّا أَنْ يَجْعَلَهُ مَعْدُومًا أَوْ مَعْنًى مِنَ الْمَعَانِي، لَا ذَاتًا قَائِمَةً بِنَفْسِهَا.

[مناقشة نفاة الصفات وإفحامهم]
الْوَجْهُ الثَّامِنُ وَالْأَرْبَعُونَ: إِنَّ مِنْ أَعْجَبِ الْعَجَبِ أَنَّ هَؤُلَاءِ الَّذِينَ فَرُّوا مِنَ الْقَوْلِ بِعُلُوِّ اللَّهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ خَشْيَةَ التَّشْبِيهِ وَالتَّجْسِيمِ قَدِ اعْتَرَفُوا بِأَنَّهُ لَا يُمْكِنُهُمْ إِثْبَاتُ

(1/204)

الصَّانِعِ إِلَّا بِنَوْعٍ مِنَ التَّشْبِيهِ وَالتَّمْثِيلِ، كَمَا قَالَ الْآمِدِيُّ فِي مَسْأَلَةِ حُدُوثِ الْأَجْسَامِ، لَمَّا ذَكَرَ شُبَهَ الْقَائِلِينَ بِالْقِدَمِ، قَالَ: الْوَجْهُ الْعَاشِرُ: لَوْ كَانَ حَدَثًا فَمُحْدِثُهُ إِمَّا أَنْ يَكُونَ مُسَاوِيًا لَهُ مِنْ كُلِّ وَجْهٍ، أَوْ مُخَالِفًا لَهُ مِنْ كُلِّ وَجْهٍ، أَوْ مُمَاثِلًا لَهُ مِنْ وَجْهٍ مُخَالِفًا لَهُ مِنْ وَجْهٍ، فَإِنْ كَانَ الْأَوَّلُ فَهُوَ حَادِثٌ، وَالْكَلَامُ فِيهِ كَالْكَلَامِ فِي الْأَوَّلِ، وَيَلْزَمُ التَّسَلْسُلُ الْمُمْتَنِعُ، وَإِنْ كَانَ الثَّانِي فَالْمُحْدَثُ لَهُ لَيْسَ بِمَوْجُودٍ، وَإِلَّا لَمَا كَانَ مُخَالِفًا لَهُ مِنْ كُلِّ وَجْهٍ، وَهُوَ خِلَافُ الْفَرْضِ، وَإِذَا لَمْ يَكُنْ مَوْجُودًا امْتَنَعَ أَنْ يَكُونَ مُفِيدًا لِلْوُجُودِ، وَإِنْ كَانَ الثَّالِثُ فَمِنْ جِهَةِ مَا هُوَ مُمَاثِلٌ لِلْحَادِثِ يَجِبُ أَنْ يَكُونَ حَادِثًا، وَالْكَلَامُ فِيهِ كَالْأَوَّلِ، وَهُوَ التَّسَلْسُلُ الْمُحَالُ، وَهَذِهِ الْمَجَالَاتُ إِنَّمَا نَشَأَتْ مِنَ الْقَوْلِ بِكَوْنِهِ مُحْدِثًا لِلْعَالَمِ.
قَالَ: وَالْجَوَابُ عَنْ هَذِهِ الشُّبْهَةِ أَنَّ الْمُخْتَارَ مِنْ أَقْسَامِهَا إِنَّمَا هُوَ الْقِسْمُ الثَّالِثُ، وَلَا يَلْزَمُ مَنْ كَوْنِ الْقَدِيمِ مُمَاثِلًا لِلْحَادِثِ مَنْ وَجْهٍ أَنْ يَكُونَ مُمَاثِلًا لِلْحَادِثِ مِنْ جِهَةِ كَوْنِهِ حَادِثًا، بَلْ لَا مَانِعَ مِنَ الِاخْتِلَافِ بَيْنَهُمَا فِي صِفَةِ الْقِدَمِ وَالْحُدُوثِ، وَإِنَّمَا تَمَاثَلَا بِأَمْرٍ آخَرَ، وَهَذَا كَالسَّوَادِ وَالْبَيَاضِ يَخْتَلِفَانِ مَنْ وَجْهٍ دُونَ وَجْهٍ لِاسْتِحَالَةِ اخْتِلَافِهِمَا مِنْ كُلِّ وَجْهٍ، وَإِلَّا لَمَا اشْتَرَكَا فِي الْعَرَضِيَّةِ وَالْكَوْنِيَّةِ وَالْحُدُوثِ، وَلِاسْتِحَالَةِ تُمَاثُلِهِمَا مِنْ كُلِّ وَجْهٍ ; وَإِلَّا كَانَ السَّوَادُ بَيَاضًا ; وَمَعَ ذَلِكَ فَمَا لَزِمَ مِنْ مُمَاثَلَةِ السَّوَادِ لِلْبَيَاضِ مِنْ وَجْهٍ أَنْ يَكُونَ مُمَاثِلًا لَهُ فِي صِفَةِ الْبَيَاضِيَّةِ.
فَيُقَالُ: يَا لَلَّهِ الْعَجَبَ: هَلَّا قَبِلْتُمْ هَذَا الْجَوَابَ فِي إِثْبَاتِ عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَإِثْبَاتِ صِفَاتِ كَمَالِهِ كُلِّهَا، وَأَجَبْتُمْ بِهَذَا الْجَوَابِ مَنْ قَالَ لَكُمْ مِنَ الْمُعَطِّلَةِ وَالنُّفَاةِ: لَوْ كَانَ لَهُ صِفَاتٌ لَزِمَ مُمَاثَلَتُهُ لِلْمَخْلُوقَاتِ؟ وَلِمَ لَا تَقْنَعُونَ مِنْ أَهْلِ السُّنَّةِ الْمُثْبِتِينَ لِصِفَاتِ كَمَالِهِ بِمِثْلِ هَذَا الْجَوَابِ الَّذِي أَجَبْتُمْ بِهِ مَنْ أَنْكَرَ حُدُوثَ الْعَالَمِ؟ بَلْ إِذَا أَجَابُوكُمْ بِهِ قَلَبْتُمْ لَهُمْ ظَهْرَ الْمِجَنِّ وَصَرَّحْتُمْ بِتَكْفِيرِهِمْ وَتَبْدِيعِهِمْ، وَإِذَا أَجَبْتُمْ أَنْتُمْ بِهِ بِعَيْنِهِ كُنْتُمْ مُوَحِّدِينَ.
يُقَالُ: هَلْ لِلرَّبِّ مَاهِيَّةٌ مُتَمَيِّزَةٌ عَنْ سَائِرِ الْمَاهِيَّاتِ يَخْتَصُّ بِهَا لِذَاتِهِ، أَمْ تَقُولُونَ لَا مَاهِيَّةَ لَهُ؟ فَإِنْ قُلْتُمْ بِالثَّانِي كَانَ هَذَا إِنْكَارًا لَهُ وَجُحُودًا ; أَوْ جَعْلَهُ وُجُودًا مُطْلَقًا لَا مِلْكِيَّةَ لَهُ، وَإِنْ قُلْتُمْ: بَلْ لَهُ ذَاتٌ مَخْصُوصَةٌ وَمَاهِيَّةٌ مُتَمَيِّزَةٌ عَنْ سَائِرِ الذَّوَاتِ وَالْمَاهِيَّاتِ، قِيلَ

(1/205)

لَكُمْ: فَمَاهِيَّتُهُ وَذَاتُهُ غَيْرُ مُتَنَاهِيَةٍ بَلْ ذَاهِبَةٌ فِي الْأَبْعَادِ إِلَى غَيْرِ نِهَايَةٍ أَمْ مُتَنَاهِيَةٌ؟ فَإِنْ قُلْتُمْ بِالْأَوَّلِ لَزِمَ مِنْهُ مُحَالَاتٌ غَيْرُ وَاحِدَةٍ، وَإِنْ قُلْتُمْ بِالثَّانِي بَطَلَ الْمُبَايَنَةُ وَالْجِهَةُ، وَهَذَا لَا مَحِيدَ عَنْهُ، وَإِنْ قُلْتُمْ: لَا نَقُولُ لَهُ مَاهِيَّةٌ وَلَا لَيْسَتْ لَهُ مَاهِيَّةٌ قِيلَ: لَا يَلِيقُ بِالْعُقُولِ الْمُخَالِفَةِ لِمَا جَاءَتْ بِهِ الرُّسُلُ إِلَّا هَذَا الْمُحَالُ وَالْبَاطِلُ، وَإِنْ قُلْتُمْ: بَلْ لَهُ ذَاتٌ مَخْصُوصَةٌ وَمَاهِيَّةٌ مُتَمَيِّزَةٌ عَنْ سَائِرِ الْمَاهِيَّاتِ وَلَا غَيْرَ مُتَنَاهِيَةٍ، لِأَنَّهَا لَا تَقْبَلُ وَاحِدًا مِنَ الْأَمْرَيْنِ، وَقِيلَ: يَتَقَابَلَانِ تَقَابُلَ السَّلْبِ وَالْإِيجَابِ، فَلَا وَاسِطَةَ بَيْنَهُمَا، كَمَا لَا وَاسِطَةَ بَيْنَ الْوُجُودِ وَالْعَدَمِ، وَالْقِدَمِ وَالْحُدُوثِ، وَالسَّبْقِ وَالْمُقَارَنَةِ، وَالْقِيَامِ بِالنَّفْسِ وَالْقِيَامِ بِالْغَيْرِ، وَتَقْدِيرُ قِسْمٍ آخَرَ لَا يَقْبَلُ وَاحِدًا مِنَ الْأَمْرَيْنِ تَقْدِيرٌ ذِهْنِيٌّ يَفْرِضُهُ الذِّهْنُ كَمَا يَفْرِضُ سَائِرَ الْمُحَالَاتِ، وَلَا يَدُلُّ ذَلِكَ عَلَى وُجُودِهِ فِي الْخَارِجِ وَلَا إِمْكَانَهُ، قَالَ: التَّقْسِيمُ يَقْتَضِي أَنَّ الْمَعْلُومَ إِمَّا قَدِيمٌ وَإِمَّا حَادِثٌ، وَإِمَّا لَا قَدِيمٌ وَلَا حَادِثٌ، كَانَ التَّقْسِيمُ ذِهْنِيًّا لَا خَارِجِيًّا، وَإِنَّ سَلْبَ النَّقِيضِ فِي ذَلِكَ كُلِّهِ فِي الْإِحَالَةِ كَإِثْبَاتِ النَّقِيضَيْنِ؟
فَصْلٌ: يُقَالُ: ذَاتُهُ سُبْحَانَهُ ; إِمَّا أَنْ تَكُونَ قَابِلَةَ الْعُلُوِّ عَلَى الْعَالَمِ، أَوْ لَا تَكُونُ قَابِلَةً، فَإِنْ كَانَتْ قَابِلَةً وَجَبَ وُجُودُ الْقَبُولِ لِأَنَّهُ صِفَةُ كَمَالٍ، لِأَنَّ قَبُولَهَا لِذَلِكَ هُوَ مِنْ لَوَازِمِهَا، كَقَبُولِ الذَّاتِ لِلْعِلْمِ وَالْحَيَاةِ وَالْقُدْرَةِ وَالسَّمْعِ، فَوَجَدُوا هَذَا إِلْزَامًا لِلذَّاتِ ضَرُورَةً، وَلِأَنَّهَا إِذْ قَبِلَتْهُ فَلَوْ لَمْ تَتَّصِفْ بِهِ لَاتَّصَفَتْ بِضِدِّهِ، وَهُوَ نَقْصٌ يَتَعَالَى اللَّهُ وَيَتَقَدَّسُ عَنْهُ، وَإِنْ لَمْ تَكُنْ قَابِلَةً لِلْعُلُوِّ لَزِمَ أَنْ يَكُونَ قَابِلُ الْعُلُوِّ أَكْمَلَ مِنْهَا، لِأَنَّ مَا يَقْبَلُ أَنْ يَكُونَ عَالِيًا، وَإِنْ لَمْ يَكُنْ عَالِيًا أَكْمَلُ مِمَّنْ لَا يَقْبَلُ الْعُلُوَّ وَمَا قَبِلَهُ وَكَانَ عَالِيًا أَكْمَلَ مِمَّنْ قَبِلَهُ وَلَمْ يَكُنْ عَالِيًا، فَالْمَرَاتِبُ ثَلَاثَةٌ: أَدْنَاهَا مَا لَا يَقْبَلُ الْعُلُوَّ وَأَعْلَاهَا مَا قَبِلَهُ وَاتَّصَفَ بِهِ، وَالَّذِي يُوَضِّحُ ذَلِكَ: أَنَّ مَا لَا يَقْبَلُ أَنْ يَكُونَ فَوْقَ غَيْرِهِ وَلَا عَالِيًا عَلَيْهِ إِمَّا أَنْ يَكُونَ عَرَضًا مِنَ الْأَعْرَاضِ لَا يَقُومُ بِنَفْسِهِ، وَلَا يَقْبَلُ أَنْ يَكُونَ عَالِيًا عَلَى غَيْرِهِ، وَإِمَّا أَنْ يَكُونَ أَمْرًا عَدَمِيًّا لَا يَقْبَلُ ذَلِكَ، وَأَمَّا إِثْبَاتُ ذَاتٍ قَائِمَةٍ بِنَفْسِهَا مُتَّصِفَةٍ بِالسَّمْعِ وَالْبَصَرِ وَالْقُدْرَةِ وَالْحَيَاةِ وَالْإِرَادَةِ وَالْعِلْمِ وَالْفِعْلِ، وَمَعَ ذَلِكَ لَا تَقْبَلُ أَنْ تَكُونَ عَالِيَةً عَلَى غَيْرِهَا، فَهَذَا بِإِمْكَانٍ تَصَوُّرُهُ قَبْلَ التَّصْدِيقِ بِوُجُودِهِ وَلَيْسَ مَعَ مَنِ ادَّعَى إِمْكَانَهُ إِلَّا الْكُلِّيَّاتِ، وَكِلَاهُمَا وُجُودُهُ ذِهْنِيٌّ لَا وُجُودَ لَهُ فِي الْخَارِجِ وَإِلَّا فَمَا لَهُ وُجُودٌ

(1/206)

خَارِجِيٌّ، وَهُوَ قَائِمٌ بِنَفْسِهِ لَهُ ذَاتٌ يَخْتَصُّ بِهَا عَنْ سَائِرِ الذَّوَاتِ مَوْصُوفٌ بِصِفَاتِ الْحَيِّ الْفَعَّالِ لَا يُمْكِنُ إِلْحَاقُهُ بِالْكُلِّيَّاتِ وَالْمُجَرَّدَاتِ الَّتِي هِيَ خَيَالَاتٌ ذِهْنِيَّةٌ لَا أُمُورٌ خَارِجِيَّةٌ، وَقَدِ اعْتَرَفَ الْمُتَكَلِّمُونَ بِأَنَّ وُجُودَ الْكُلِّيَّاتِ وَالْمُجَرَّدَاتِ إِنَّمَا هُوَ فِي الْأَذْهَانِ لَا فِي الْأَعْيَانِ.


فصل الجهمية المعطلة معترفون بوصفه تعالى بعلو القهر وعلو القدر - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل الْجَهْمِيَّةُ الْمُعَطِّلَةُ مُعْتَرِفُونَ بِوَصْفَهِ تَعَالَى بِعُلُوِّ الْقَهْرِ وَعُلُوِّ الْقَدْرِ]
ِ، وَأَنَّ ذَلِكَ كَمَالٌ لَا نَقْصٌ، وَأَنَّهُ مِنْ لَوَازِمَ ذَاتِهِ، فَيُقَالُ: مَا أَثْبَتُّمْ بِهِ هَذَيْنِ النَّوْعَيْنِ مِنَ الْعُلُوِّ وَالْفَوْقِيَّةِ هُوَ بِعَيْنِهِ حُجَّةُ خُصُومِكُمْ عَلَيْكُمْ فِي إِثْبَاتِ عُلُوِّ الذَّاتِ لَهُ سُبْحَانَهُ، وَمَا نَفَيْتُمْ بِهِ عُلُوَّ الذَّاتِ يَلْزَمُكُمْ أَنْ تَنْفُوا بِهِ ذَيْنَكَ الْوَجْهَيْنِ مِنَ الْعُلُومِ، فَأَحَدُ الْأَمْرَيْنِ لَازِمٌ لَكُمْ وَلَا بُدَّ، إِمَّا أَنْ تُثْبِتُوا لَهُ سُبْحَانَهُ الْعُلُوَّ الْمُطْلَقَ مِنْ كُلِّ وَجْهٍ ذَاتًا وَقَهْرًا وَقَدْرًا، وَإِمَّا أَنْ تَنْفُوا ذَلِكَ كُلَّهُ، فَإِنَّكُمْ إِنَّمَا نَفَيْتُمْ عُلُوَّ ذَاتِهِ سُبْحَانَهُ بِنَاءً عَلَى لُزُومِ التَّجْسِيمِ، وَهُوَ لَازِمٌ فِيمَا أَثْبَتُّمُوهُ مِنْ وَجْهَيِ الْعُلُوِّ، فَإِنَّ الذَّاتَ الْقَاهِرَةَ لِغَيْرِهَا الَّتِي هِيَ أَعْلَى قَدْرًا مِنْ غَيْرِهَا، إِنْ لَمْ يُعْقَلْ كَوْنُهُ غَيْرَ جِسْمٍ لَزِمَكُمُ التَّجْسِيمَ، وَإِنْ عُقِلَ كَوْنُهَا غَيْرَ جِسْمٍ فَكَيْفَ لَا يُعْقَلُ أَنْ تَكُونَ الذَّاتُ الْعَالِيَةُ عَلَى سَائِرِ الذَّوَاتِ غَيْرَ جِسْمٍ؟ وَكَيْفَ لَزِمَ التَّجْسِيمُ مِنْ هَذَا الْعُلُوِّ وَلَمْ يَلْزَمْ مِنْ ذَلِكَ الْعُلُوُّ؟
فَإِنْ قُلْتُمْ: لِأَنَّ هَذَا الْعُلُوَّ يَسْتَلْزِمُ تَمَيُّزَ شَيْءٍ عَنْ شَيْءٍ مِنْهُ قِيلَ لَكُمْ: فِي الذِّهْنِ أَوْ فِي الْخَارِجِ ; فَإِنْ قُلْتُمْ: فِي الْخَارِجِ، كَذَبْتُمْ وَافْتَرَيْتُمْ وَأَضْحَكْتُمْ عَلَيْكُمُ الْعُقَلَاءَ، وَإِنْ قُلْتُمْ فِي الذِّهْنِ، فَهُوَ لِلْإِلْزَامِ لِكُلِّ مَنْ أَثْبَتَ لِلْعَالَمِ رَبًّا خَالِقًا، وَلَا خَلَاصَ مِنْ ذَلِكَ إِلَّا بِإِنْكَارِ وَجُودِهِ رَأْسًا.
يُوَضِّحُهُ أَنَّ الْفَلَاسِفَةَ لَمَّا أَوْرَدُوا عَلَيْكُمْ هَذِهِ الْحُجَّةَ بِعَيْنِهَا فِي نَفْسِ الصِّفَاتِ أَجَبْتُمْ عَنْهَا بِأَنْ قُلْتُمْ: وَاللَّفْظُ لِلرَّازِيِّ فِي نِهَايَتِهِ، فَقَالَ: قَوْلُهُ: يَلْزَمُ مِنْ إِثْبَاتِ الصِّفَاتِ وُقُوعُ الْكَثْرَةِ فِي الْحَقِيقَةِ الْإِلَهِيَّةِ، فَتَكُونُ تِلْكَ الْحَقِيقَةُ مُمْكِنَةٌ قُلْنَا: إِنْ عَنَيْتُمْ بِهِ احْتِيَاجَ تِلْكَ الْحَقِيقَةِ إِلَى سَبَبٍ خَارِجِيٍّ فَلَا يَلْزَمُ احْتِيَاجُ تِلْكَ الصِّفَاتِ إِلَى الذَّاتِ الْوَاجِبَةِ لِذَاتِهَا، وَإِنْ عَنَيْتُمْ بِهِ تَوَقُّفَ الصِّفَاتِ فِي ثُبُوتِهَا عَلَى تِلْكَ الذَّاتِ الْمَخْصُوصَةِ بِذَلِكَ مِمَّا يَلْزَمُهُ، فَأَيْنَ الْمُحَالُ؟ قَالَ: وَأَيْضًا فَعِنْدَكُمُ الْإِضَافَاتُ صِفَاتٌ وُجُودِيَّةٌ فِي الْخَارِجِ، فَيَلْزَمُكُمْ مَا أَلْزَمْتُمُونَا فِي الصِّفَاتِ فِي الصُّوَرِ الْمُرْتَسِمَةِ فِي ذَاتِهِ مِنَ الْمَعْقُولَاتِ، قَالَ: وَمِمَّا يُحَقِّقُ فَسَادَ قَوْلِ الْفَلَاسِفَةِ أَنَّهُمْ قَالُوا: إِنَّ اللَّهَ عَالِمٌ بِالْكُلِّيَّاتِ، وَقَالُوا: إِنَّ الْعِلْمَ بِالشَّيْءِ عِبَارَةٌ عَنْ حُصُولِ صُورَةٍ مُسَاوِيَةٍ لِلْمَعْلُومِ فِي الْعَالَمِ، وَقَالُوا: إِنَّ صُورَةَ الْمَعْلُومَاتِ مَوْجُودَةٌ

(1/207)

فِي ذَاتِ اللَّهِ ; حَتَّى ابْنَ سِينَا قَالَ: إِنَّ تِلْكَ الصِّفَةَ إِذَا كَانَتْ غَيْرَ دَاخِلَةٍ فِي الذَّاتِ كَانَتْ مِنْ لَوَازِمِ الذَّاتِ، وَمَنْ كَانَ هَذَا مَذْهَبًا لَهُ، كَيْفَ يُمْكِنُهُ أَنْ يُنْكِرَ الصِّفَاتِ؟ قَالَ: وَفِي الْجُمْلَةِ فَلَا فَرْقَ بَيْنَ الصِّفَاتِيَّةِ وَبَيْنَ الْفَلَاسِفَةِ، لِأَنَّ الصِّفَاتِيَّةَ يَقُولُونَ: إِنَّ الصِّفَاتِ قَائِمَةٌ بِالذَّاتِ، وَالْفَلَاسِفَةُ يَقُولُونَ: هَذِهِ الصِّفَاتُ صُوَرٌ عَقْلِيَّةٌ عَوَارِضُ مُتَقَوِّمَةٌ بِالذَّاتِ، وَالَّذِي يُسَمِّيهِ الصِّفَاتِيُّ صِفَةً يُسَمِّيهِ الْفَلْسَفِيُّ عَارِضًا، وَالَّذِي يُسَمِّيهِ الصِّفَاتِيُّ قِيَامًا يُسَمِّيهِ الْفَيْلَسُوفُ قَوَّامًا وَمُقَوِّمًا، وَلَا فَرْقَ إِلَّا فِي الْعِبَارَاتِ، وَإِلَّا فَلَا فَرْقَ فِي الْمَعْنَى، هَذَا لَفْظُهُ.
فَيَقُولُ لَهُ مُثْبِتُو الْعُلُوِّ: هَلَّا قَنَعْتَ مِنَّا بِهَذَا الْجَوَابِ بِعَيْنِهِ حَتَّى قُلْتَ: يَلْزَمُ مِنْ عُلُوِّهِ أَنْ يَتَمَيَّزَ مِنْهُ شَيْءٌ عَنْ شَيْءٍ، وَيَلْزَمُ وُقُوعُ الْكَثْرَةِ فِي الْحَقِيقَةِ الْإِلَهِيَّةِ، وَتَكُونُ قَدْ وَافَقَتِ السَّمْعَ وَنُصُوصَ الْأَنْبِيَاءِ وَكُتُبَ اللَّهِ كُلَّهَا وَأَدِلَّةَ الْعُقُولِ وَالْفِطَرَ الصَّحِيحَةَ وَإِجْمَاعَ أَهْلِ السُّنَّةِ قَاطِبَةً؟
فَصْلٌ: هَذِهِ الْحُجَّةُ الْعَقْلِيَّةُ الْقَطْعِيَّةُ وَهِيَ الِاحْتِجَاجُ بِكَوْنِ الرَّبِّ قَائِمًا بِنَفْسِهِ كَوْنُهُ مُبَايِنًا لِلْعَالَمِ، وَذَلِكَ مَلْزُومٌ لِكَوْنِهِ فَوْقَهُ عَالِيًا عَلَيْهِ بِالذَّاتِ، لَمَّا كَانَتْ حُجَّةً صَحِيحَةً لَا يُمْكِنُ مُدَافَعَتُهَا، وَكَانَتْ مِمَّا نَاظَرَ بِهَا الْكَرَّامِيَّةُ أَبَا إِسْحَاقَ الْإِسْفَرَائِينِيَّ أَبُو إِسْحَاقَ إِلَى كَوْنِ الرَّبِّ قَائِمًا بِنَفْسِهِ بِالْمَعْنَى الْمَعْقُولِ، وَقَالَ: لَا نُسَلِّمُ أَنَّهُ قَائِمٌ بِنَفْسِهِ إِلَّا بِمَعْنَى أَنَّهُ غَنِيٌّ مِنَ الْمَحَلِّ، فَجَعَلَ قِيَامَهُ بِنَفْسِهِ وَصْفًا عَدَمِيًّا لَا ثُبُوتِيًّا، وَهَذَا لَازِمٌ لِسَائِرِ الْمُعَطِّلَةِ النُّفَاةِ لِعُلُوِّهِ، وَمِنَ الْمَعْلُومِ أَنَّ كَوْنَ الشَّيْءِ قَائِمًا بِنَفْسِهِ أَبْلَغُ مِنْ كَوْنِهِ قَائِمًا بِغَيْرِهِ، وَإِذَا كَانَ قِيَامُ الْعَرَضِ بِغَيْرِهِ يَمْتَنِعُ أَنْ يَكُونَ أَمْرًا عَدَمِيًّا بَلْ وُجُودِيًّا، فَقِيَامُ الشَّيْءِ بِنَفْسِهِ أَحَقُّ أَلَّا يَكُونَ أَمْرًا عَدَمِيًّا بَلْ وُجُودِيًّا، وَإِذَا كَانَ قِيَامُ الْمَخْلُوقِ بِنَفْسِهِ صِفَةَ كَمَالٍ وَهُوَ مُفْتَقِرٌ بِالذَّاتِ إِلَى غَيْرِهِ فَقِيَامُ الْغَنِيِّ بِذَاتِهِ بِنَفْسِهِ أَحَقُّ وَأَوْلَى.

(1/208)

فَصْلٌ: الْقِيَامُ بِالنَّفْسِ صِفَةُ كَمَالٍ، فَالْقَائِمُ بِنَفْسِهِ أَكْمَلُ مِمَّنْ لَا يَقُومُ بِنَفْسِهِ، وَمَنْ كَانَ غِنَاهُ مِنْ لَوَازِمِ ذَاتِهِ فَقِيَامُهُ بِنَفْسِهِ مِنْ لَوَازِمِ ذَاتِهِ، وَهَذِهِ حَقِيقَةُ قَيُّومَيَّتِهِ سُبْحَانَهُ، وَهُوَ الْحَيُّ الْقَيُّومُ، وَالْقَيُّومُ الْقَيُّومُ بِنَفَسِهِ الْمُقِيمُ لِغَيْرِهِ، فَمَنْ أَنْكَرَ قِيَامَهُ بِنَفْسِهِ بِالْمَعْنَى الْمَعْقُولِ فَقَدْ أَنْكَرُ قَيُّومِيَّتِهِ وَأَثْبَتَ لَهُ قِيَامًا بِالنَّفْسِ يُشَارِكُهُ فِيهِ الْعَدَمُ الْمَحْضُ، بَلْ جَعَلَ قَيُّومِيَّتَهُ أَمْرًا عَدَمِيًّا لَا وَصْفًا ثُبُوتِيًّا، وَهِيَ عَدَمُ الْحَاجَةِ إِلَى الْمَحَلِّ، وَمَعْلُومٌ أَنَّ الْمَحَلَّ لَا يَحْتَاجُ إِلَى مَحَلٍّ.
وَأَيْضًا فَإِنَّهُ يُقَالُ لَهُ: مَا تَعْنِي بِعَدَمِ الْحَاجَةِ إِلَى الْمَحَلِّ؟ أَتَعْنِي بِهِ الْأَمْرَ الْمَعْقُولَ مِنْ قِيَامِ الشَّيْءِ بِنَفْسِهِ الَّذِي يُفَارِقُ بِهِ الْعَرَضَ الْقَائِمَ بِغَيْرِهِ، أَمْ تَعْنِي بِهِ أَمْرًا آخَرَ؟ فَإِنْ عَنَيْتَ بِهِ الْأَوَّلَ فَهُوَ الْمَعْنَى الْمَعْقُولُ، وَالدَّلِيلُ قَائِمٌ وَالْإِلْزَامُ صَحِيحٌ ; وَإِنْ عَنَيْتَ بِهِ أَمْرًا آخَرَ فَإِمَّا أَنْ يَكُونَ وُجُودِيًّا ; وَإِمَّا أَنْ يَكُونَ عَدَمِيًّا، فَإِنْ كَانَ عَدَمِيًّا وَالْعَدَمُ لَا شَيْءَ كَاسْمِهِ، فَتَعُودُ قَيُّومِيَّتُهُ سُبْحَانَهُ إِلَى لَا شَيْءَ؟ وَإِنْ عَنَيْتَ بِهِ أَمْرًا وُجُودِيًّا غَيْرَ الْمَعْقُولِ الَّذِي تَعْقِلُهُ الْخَاصَّةُ وَالْعَامَّةُ فَلَا بُدَّ مِنْ بَيَانِهِ لِيُنْظَرَ فِيهِ، هَلْ يَسْتَلْزِمُ الْمُبَايَنَةُ أَمْ لَا؟
فَصْلٌ: كُلُّ مَنْ أَقَرَّ بِوُجُوبِ رَبٍّ لِلْعَالَمِ مُدَبِّرٍ لَهُ، لَزِمَهُ الْإِقْرَارُ بِمُبَايَنَتِهِ لِخَلْقِهِ وَعُلُوِّهِ عَلَيْهِمْ، وَكُلُّ مَنْ أَنْكَرَ مُبَايَنَتَهُ وَعُلُوَّهُ لَزِمَهُ إِنْكَارُهُ وَتَعَطُّلُهُ، فَهَاتَانِ دَعْوَيَانِ فِي جَانِبِ النَّفْيِ وَالْإِثْبَاتِ ; أَمَّا الدَّعْوَى الْأُولَى فَإِنَّهُ أَوَّلًا أَقَرَّ بِالرَّبِّ، فَإِمَّا أَنْ يُقِرَّ بِأَنَّ لَهُ ذَاتًا وَمَاهِيَّةً مَخْصُوصَةً أَوْ لَا؟ فَإِنْ لَمْ يُقِرَّ بِذَلِكَ لَمْ يُقِرَّ بِالرَّبِّ، فَإِنَّ رَبًّا لَا ذَاتَ لَهُ وَلَا مَاهِيَّةَ لَهُ هُوَ وَالْعَدَمُ سَوَاءٌ، وَإِنْ أَقَرَّ بِأَنَّ لَهُ ذَاتًا مَخْصُوصَةً وَمَاهِيَّةً، فَإِمَّا أَنْ يُقِرَّ بِتَعْيِينِهَا أَوْ يَقُولَ إِنَّهَا غَيْرُ مُعَيَّنَةٍ؟ فَإِنْ قَالَ: إِنَّهَا غَيْرُ مُعَيَّنَةٍ كَانَتْ خَيَالًا فِي الذِّهْنِ لَا فِي الْخَارِجِ، فَإِنَّهُ لَا يُوجَدُ فِي الْخَارِجِ إِلَّا مُعَيَّنٌ، لَا سِيَّمَا وَتِلْكَ الذَّاتُ أَوْلَى مِنْ تَعْيِينِ كُلِّ مُعَيَّنٍ، فَإِنَّهُ يَسْتَحِيلُ وُقُوعُ الشَّرِكَةِ فِيهَا وَأَنْ يُوجَدَ لَهَا نَظِيرٌ، فَتَعْيِينُ ذَاتِهِ سُبْحَانَهُ وَاجِبٌ، وَإِذَا أَقَرَّ بِأَنَّهَا مُعَيَّنَةٌ لَا كُلِّيَّةٌ، وَالْعَالَمُ الْمَشْهُودُ مُعَيَّنٌ لَا كُلِّيٌّ، لَزِمَ قَطْعًا مُبَايَنَةُ أَحَدِ الْمُتَعَيَّنَيْنِ لِلْآخَرِ، فَإِنَّهُ إِذَا لَمْ يُبَايِنْهُ لَمْ يُعْقَلْ تَمَيُّزُهُ عَنْهُ وَتَعَيُّنُهُ.
فَإِنْ قِيلَ: هُوَ يَتَعَيَّنُ بِكَوْنِهِ لَا دَاخِلًا فِيهِ وَلَا خَارِجًا عَنْهُ، قِيلَ: هَذَا وَاللَّهِ حَقِيقَةُ قَوْلِكُمْ ; وَهُوَ عَيْنُ الْمُحَالِ، وَهُوَ تَصْرِيحٌ مِنْكُمْ بِأَنَّهُ لَا ذَاتَ لَهُ وَلَا مَاهِيَّةَ تَخُصُّهُ، فَإِنَّهُ لَوْ كَانَ لَهُ مَاهِيَّةٌ يَخْتَصُّ بِهَا لَكَانَ تَعَيُّنُهَا لِمَاهِيَّتِهِ وَذَاتِهِ الْمَخْصُوصَةِ، وَأَنْتُمْ إِنَّمَا جَعَلْتُمْ تَعَيُّنَهُ بِأَمْرٍ عَدَمِيٍّ مَحْضٍ وَنَفْيٍ صِرْفٍ، وَهُوَ كَوْنُهُ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجًا عَنْهُ، وَهَذَا التَّعْيِينُ لَا يَقْتَضِي وُجُودَهُ مِمَّا بِهِ يَصِحُّ عَلَى الْعَدَمِ الْمَحْضِ، وَأَيْضًا فَالْعَدَمُ الْمَحْضُ لَا يُعَيِّنُ الْمُتَعَيَّنِ، فَإِنَّهُ لَا شَيْءَ وَإِنَّمَا يُعَيِّنُهُ ذَاتُهُ الْمَخْصُوصَةُ وَصِفَاتُهُ، فَلَزِمَ قَطْعًا مِنْ إِثْبَاتِ

(1/209)

ذَاتِهِ تَعَيُّنُ تِلْكَ الذَّاتِ ; وَمِنْ تَعَيُّنِهَا مُبَايَنَتُهَا لِلْمَخْلُوقَاتِ، وَمِنَ الْمُبَايَنَةِ العُلُوُّ عَلَيْهَا لِمَا تَقَدَّمَ مِنْ تَقْرِيرِهِ وَصَحَّ مُقْتَضَى الْعَقْلِ وَبِالنَّقْلِ وَالْفِطْرَةِ، وَلَزِمَ مِنْ صِحَّةِ هَذِهِ الدَّعْوَى صِحَّةُ الدَّعْوَى الثَّانِيَةِ، وَهِيَ أَنَّ مَنْ أَمْكَنَ مُبَايَنَتُهُ لِلْعَالَمِ وَعُلُوُّهُ عَلَيْهِ لَزِمَهُ إِمْكَانُ رُبُوبِيَّتِهِ وَكَوْنُهُ إِلَهًا لِلْعَالَمِ.


فصل رؤية الرب إمكانها بالعقل وإثباتها بالشرع - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل رؤية الرب إمكانها بالعقل وإثباتها بالشرع]
فَصْلٌ: ثَبَتَ بِالْفِعْلِ إِمْكَانُ رُؤْيَتِهِ تَعَالَى، وَبِالشَّرْعِ وُقُوعُهَا فِي الْآخِرَةِ، فَاتَّفَقَ الشَّرْعُ وَالْعَقْلُ عَلَى إِمْكَانِ الرُّؤْيَةِ وَوُقُوعِهَا، فَإِنَّ الرُّؤْيَةَ أَمْرٌ وُجُودِيٌّ لَا يَتَعَلَّقُ إِلَّا بِمَوْجُودٍ، وَمَا كَانَ أَكْمَلُ وُجُودًا كَانَ أَحَقَّ أَنْ يُرَى، فَالْبَارِي سُبْحَانَهُ أَحَقُّ أَنْ يُرَى مَنْ كُلِّ مَا سِوَاهُ، لِأَنَّ وُجُودَهُ أَكْمَلُ مِنْ كُلِّ مَوْجُودٍ سِوَاهُ.
يُوَضِّحُهُ: أَنَّ تَعَذُّرَ الرُّؤْيَةِ إِمَّا لِخَفَاءِ الْمَرْئِيِّ، وَإِمَّا لِآفَةٍ وَضَعْفٍ فِي الرَّائِي ; وَالرَّبُّ سُبْحَانَهُ أَشْهَرُ مِنْ كُلِّ مَوْجُودٍ، وَإِنَّمَا تَعَذَّرَتْ رُؤْيَتُهُ فِي الدُّنْيَا لِضَعْفِ الْقُوَّةِ الْبَاصِرَةِ عَنِ النَّظَرِ إِلَيْهِ، فَإِذَا كَانَ الرَّائِي فِي دَارِ الْبَقَاءِ كَانَتْ قُوَّةُ الْبَصَرِ فِي غَايَةِ الْقُوَّةِ لِأَنَّهَا دَائِمَةٌ، فَقَوِيَتْ عَلَى رُؤْيَتِهِ تَعَالَى، وَإِذَا جَازَ أَنْ يُرَى، فَالرُّؤْيَةُ الْمَعْقُولَةُ لَهُ عِنْدَ جَمِيعِ بَنِي آدَمَ، عَرَبِهِمْ وَعَجَمِهِمْ وَتُرْكِهِمْ وَسَائِرِ طَوَائِفِهِمْ، أَنْ يَكُونَ الْمَرْئِيُّ مُقَابِلًا لِلرَّائِي مُوَاجِهًا لَهُ بَائِنًا عَنْهُ، لَا تَعْقِلُ الْأُمَمُ رُؤْيَةً غَيْرَ ذَلِكَ، وَإِذَا كَانَتِ الرُّؤْيَةُ مُسْتَلْزِمَةً لِمُوَاجَهَةِ الرَّائِي وَمُبَايَنَةِ الْمَرْئِيِّ لَزِمَ ضَرُورَةَ أَنْ يَكُونَ مَرْئِيًّا لَهُ مَنْ فَوْقَهُ أَوْ مِنْ تَحْتِهِ أَوْ عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ أَوْ خَلْفِهِ أَوْ أَمَامَهُ، وَقَدْ دَلَّ النَّقْلُ الصَّرِيحُ عَلَى أَنَّهُمْ إِنَّمَا يَرَوْنَهُ سُبْحَانَهُ مِنْ فَوْقِهِمْ، لَا مِنْ تَحْتِهِمْ، كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ، فَرَفَعُوا رُءُوسَهُمْ، فَإِذَا الْجَبَّارُ جَلَّ جَلَالُهُ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ، وَقَالَ: يَا أَهْلَ الْجَنَّةِ. سَلَامٌ عَلَيْكُمْ، ثُمَّ قَرَأَ: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] ثُمَّ يَتَوَارَى عَنْهُمْ وَتَبْقَى رَحْمَتُهُ وَبَرَكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ» " فَلَا يَجْتَمِعُ لِلْإِقْرَارِ بِالرُّؤْيَةِ وَإِنْكَارِ الْفَوْقِيَّةِ وَالْمُبَايَنَةِ، وَلِهَذَا فَإِنَّ الْجَهْمِيَّةَ الْمَغُولَ تُنْكِرُ عُلُوَّهُ عَلَى خَلْقِهِ وَرُؤْيَةَ الْمُؤْمِنِينَ لَهُ فِي الْآخِرَةِ ; وَمَخَانِيثُهُمْ يُقِرُّونَ بِالرُّؤْيَةِ وَيُنْكِرُونَ الْعُلُوَّ، وَقَدْ ضَحِكَ جُمْهُورُ الْعُقَلَاءِ مِنَ الْقَائِلِينَ بِأَنَّ الرُّؤْيَةَ تَحْصُلُ مِنْ غَيْرِ مُوَاجَهَةِ الْمَرْئِيِّ وَمُبَايَنَتِهِ، وَهَذَا رَدٌّ لِمَا هُوَ مَرْكُوزٌ فِي الْفِطَرِ وَالْعُقُولِ.

(1/210)

قَالَ الْمُنْكِرُونَ: الْإِنْسَانُ يَرَى صُورَتَهُ فِي الْمِرْآةِ وَلَيْسَتْ صُورَتُهُ فِي جِهَةٍ مِنْهَا.
قَالَ الْعُقَلَاءُ: هَذَا هُوَ التَّلْبِيسُ، فَإِنَّهُ إِنَّمَا يَرَى خَيَالَ صُورَتِهِ، وَهُوَ عَرَضٌ مُنْطَبِعٌ فِي الْجِسْمِ الصَّقِيلِ، هُوَ فِي جِهَةٍ مِنْهُ، وَلَا يَرَى حَقِيقَةَ صُورَتِهِ الْقَائِمَةِ بِهِ، وَالَّذِينَ قَالُوا: يَرَى مِنْ غَيْرِ مُقَابَلَةٍ وَلَا يَرَى حَقِيقَةَ صُورَتِهِ الْقَائِمَةِ بِهِ، وَالَّذِينَ قَالُوا: يَرَى مِنْ غَيْرِ مُقَابَلَةٍ وَلَا مُبَايَنَةٍ قَالُوا: الصَّحِيحُ الرُّؤْيَةُ فِي الْوُجُودِ، وَكُلُّ مَوْجُودٍ يَصِحُّ أَنْ يَرَى، فَالْتَزَمُوا رُؤْيَةَ الْأَصْوَاتِ وَالرَّوَائِحِ وَالْعُلُومِ وَالْإِرَادَاتِ وَالْمَعَانِي كُلِّهَا، وَجِوَازِ أَكْلِهَا وَشُرْبِهَا وَشَمِّهَا وَلَمْسِهَا، فَهَذَا مُنْتَهَى عُقُولِهِمْ.
الْوَجْهُ التَّاسِعُ وَالْأَرْبَعُونَ: إِنَّ مَنِ ادَّعَى مُعَارَضَةَ الْوَحْيِ بِعَقْلِهِ لَمْ يُقَدِّرِ اللَّهَ حَقَّ قَدْرِهِ، وَقَدْ ذَمَّ اللَّهُ سُبْحَانَهُ وَتَعَالَى مَنْ لَمْ يُقَدِّرِ اللَّهَ حَقَّ قَدْرِهِ فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كِتَابِهِ: أَحَدُهَا قَوْلُهُ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] ، الثَّانِي قَوْلُهُ تَعَالَى: {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ - مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73 - 74] ، الثَّالِثُ قَوْلُهُ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] فَأَخْبَرَ أَنَّهُ لَمْ يَقْدُرْهُ حَقَّ قَدْرِهِ مَنْ أَنْكَرَ إِرْسَالَهُ لِلرُّسُلِ، وَإِنْزَالَهُ الْكُتُبَ عَلَيْهِمْ ; فَهَذَا حَقِيقَةُ قَوْلِ مَنْ قَالَ: إِنَّهُ لَا يَتَكَلَّمُ وَلَا يَنْزِلُ مِنْهُ إِلَى الْأَرْضِ كَلَامٌ، وَمَعْلُومٌ أَنَّ هَذَا إِنْكَارٌ لِكَمَالِ رُبُوبِيَّتِهِ وَحَقِيقَةِ إِلَهِيَّتِهِ وَحِكْمَتِهِ، وَلَمْ يَقْدُرْهُ حَقَّ قَدْرِهِ مَنْ عَبَدَ إِلَهًا غَيْرَهُ، وَلَمْ يَقْدُرْهُ مَنْ جَحَدَ صِفَاتِ كَمَالَهُ.
وَقَدْ وَصَفَ نَفْسَهُ سُبْحَانَهُ بِأَنَّهُ الْعَلِيُّ الْعَظِيمُ، فَحَقِيقَةُ قَوْلِ النُّفَاةِ الْمُعَطِّلَةِ أَنَّهُ لَيْسَ عَلِيٌّ وَلَا عَظِيمٌ ; فَإِنَّهُمْ يَرُدُّونَ عُلُوَّهُ وَعَظَمَتَهُ إِلَى مُجَرَّدِ أَمْرٍ مَعْنَوِيٍّ، كَمَا يُقَالُ: الذَّهَبُ أَعْلَى وَأَعْظَمُ مِنَ الْفِضَّةِ، وَقَدْ صَرَّحُوا بِذَلِكَ وَقَالُوا: مَعْنَاهُ عَلِيُّ الْقَدْرِ عَظِيمُ الْقَدْرِ.
قَالَ شَيْخُنَا: فَيُقَالُ لَهُمْ: أَتُرِيدُونَ أَنَّهُ فِي نَفْسِهِ عَلِيُّ الذَّاتِ عَظِيمُ الْقَدْرِ، وَأَنَّ لَهُ فِي نَفْسِهِ قَدْرًا عَظِيمًا، أَمْ تُرِيدُونَ أَنَّ عَظَمَتَهُ وَقَدْرَهُ فِي النُّفُوسِ فَقَطْ؟ فَإِنْ أَرَدْتُمُ الْأَوَّلَ فَهُوَ الْحَقُّ الَّذِي دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ وَالْعَقْلُ، وَإِذَا كَانَ فِي نَفْسِهِ عَظِيمَ الْقَدْرِ فَهُوَ فِي

(1/211)

قُلُوبِ الْخَلْقِ كَذَلِكَ، فَلَا يُحْصِي أَحَدٌ ثَنَاءً عَلَيْهِ، بَلْ هُوَ كَمَا أَثْنَى عَلَى نَفْسِهِ، وَلَا يَقْدُرُ أَحَدٌ قَدْرَهُ وَلَا يَعْلَمُ عِظَمَ قَدْرِهِ إِلَّا هُوَ، وَتِلْكَ صِفَةٌ يَمْتَازُ بِهَا وَيَخْتَصُّ بِهَا عَنْ خَلْقِهِ، كَمَا قَالَ الْإِمَامُ أَحْمَدُ لَمَّا قَالَتِ الْجَهْمِيَّةُ: إِنَّهُ فِي الْمَخْلُوقَاتِ نَحْنُ نَعْلَمُ مَخْلُوقَاتٍ كَثِيرَةً لَيْسَ فِيهَا مَنْ عِظَمِ الرَّبِّ شَيْءٌ وَإِنْ أَضَفْتُمْ ذَلِكَ إِلَى مُجَرَّدِ تَعْظِيمِ الْقُلُوبِ لَهُ مِنْ غَيْرِ أَنْ يَكُونَ هُنَاكَ صِفَاتٌ ثُبُوتِيَّةٌ وَقَدْرٌ عَظِيمٌ يَخْتَصُّ بِهِ، فَذَاكَ اعْتِقَادٌ لَا حَقِيقَةَ لَهُ، وَصَاحِبُهُ قَدْ عَظَّمَهُ بِأَنِ اعْتَقَدَ فِيهِ عَظَمَةً لَا حَقِيقَةَ لَهَا، وَذَلِكَ اعْتِقَادٌ يُضَاهِي اعْتِقَادَ الْمُشْرِكِينَ فِي آلِهَتِهِمْ، وَإِنْ قَالُوا: بَلْ نُرِيدُ مَعْنًى ثَالِثًا لَا هَذَا وَلَا هَذَا، وَهُوَ أَنَّ لَهُ فِي نَفْسِهِ قَدْرًا يَسْتَحِقُّهُ، لَكِنَّهُ قَدْرٌ مَعْنَوِيٌّ، قِيلَ لَهُمْ: أَتُرِيدُونَ أَنَّ لَهُ حَقِيقَةً عَظِيمَةً يَخْتَصُّ بِهَا عَنْ غَيْرِهِ وَصِفَاتٍ عَظِيمَةً يَتَمَيَّزُ بِهَا، وَذَاتًا عَظِيمَةً يَمْتَازُ بِهَا عَنِ الذَّوَاتِ وَمَاهِيَّةً أَعْظَمُ مِنْ كُلِّ مَاهِيَّةٍ وَنَحْوَ ذَلِكَ مِنَ الْمَعَانِي الْمَعْقُولَةِ؟ فَذَلِكَ أَمْرٌ وُجُودِيٌّ مُحَقَّقٌ، وَإِذَا أُضِيفَ ذَلِكَ إِلَى الرَّبِّ كَانَ بِحَسَبِ مَا يَلِيقُ بِهِ وَلَا يُشْرِكُهُ فِيهِ الْمَخْلُوقُ، فَهُوَ فِي حَقِّ الْخَالِقِ قَدْرٌ يَلِيقُ بِعَظَمَتِهِ وَجَلَالِهِ، وَفِي حَقِّ الْمَخْلُوقِ قَدْرٌ يُنَاسِبُهُ كَمَا قَالَ تَعَالَى: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [الطلاق: 3] فَمَا مِنْ مَخْلُوقٍ إِلَّا وَقَدْ جَعَلَ اللَّهُ لَهُ قَدْرًا يَخُصُّهُ، وَالْقَدْرُ يَكُونُ عِلْمِيًّا وَيَكُونُ عَيْنِيًّا، فَالْأَوَّلُ هُوَ التَّقْدِيرُ الْعِلْمِيُّ، وَهُوَ تَقْدِيرُ الشَّيْءِ فِي الْعِلْمِ وَاللَّفْظِ وَالْكِتَابِ، كَمَا يَقْدُرُ الْعَبْدُ فِي نَفْسِهِ مَا يُرِيدُ أَنْ يَقُولَهُ وَيَكْتُبَهُ وَيَفْعَلَهُ فَيَجْعَلُ لَهُ قَدْرًا، وَمِنْ هَذَا تَقْدِيرُ اللَّهِ سُبْحَانَهُ وَتَعَالَى لِمَقَادِيرِ الْخَلْقِ فِي عِلْمِهِ وَكِتَابِهِ قَبْلَ تَكْوِينِهَا، ثُمَّ كَوَّنَهَا عَلَى ذَلِكَ الْقَدْرِ الَّذِي عَلِمَهُ وَكَتَبَهُ، وَالْقَدَرُ الْإِلَهِيُّ نَوْعَانِ: أَحَدُهُمَا فِي الْعِلْمِ وَالْكِتَابَةِ، وَالثَّانِي خَلْقُهَا وَبُرْؤُهَا وَتَصْوِيرُهَا بِقُدْرَتِهِ الَّتِي يَخْلُقُ بِهَا الْأَشْيَاءَ، وَالْخَلْقُ يَتَضَمَّنُ الْإِبْدَاعَ وَالتَّقْدِيرَ جَمِيعًا، وَالْعِبَادُ لَا يَقْدُرُونَ الْخَالِقَ قَدْرَهُ، وَالْكُفَّارُ مِنْهُمْ لَا يَقْدُرُونَهُ حَقَّ قَدْرِهِ، وَلِهَذَا لَمْ يَذْكُرْ ذَلِكَ سُبْحَانَهُ إِلَّا فِي حَقِّهِمْ كَمَا قَالَ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] ، وَهَذَا إِنَّمَا وُصِفَ بِهِ الَّذِينَ لَا يُؤْمِنُونَ بِجَمِيعِ كُتُبِهِ الْمُنَزَّلَةِ، مِنَ الْمُشْرِكِينَ وَالْيَهُودِ وَغَيْرِهِمْ، وَقَالَ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الأنعام: 91] وَلَمْ يَقُلْ قَدَرُوا اللَّهَ قَدْرَهُ، فَإِنَّ حَقَّ قَدْرِهِ هُوَ الْحَقُّ الَّذِي لِقَدْرِهِ، فَهُوَ حَقٌّ عَلَيْهِمْ لِقَدْرِهِ سُبْحَانَهُ وَتَعَالَى، فَجَحَدُوا ذَلِكَ الْحَقَّ وَأَنْكَرُوهُ، وَمَا قَامُوا بِذَلِكَ الْحَقِّ مَعْرِفَةً وَلَا إِقْرَارًا وَلَا عُبُودِيَّةً، وَذَلِكَ إِنْكَارٌ لِبَعْضِ قَدْرِهِ مِنْ صِفَاتِ كَمَالِهِ وَأَفْعَالِهِ

(1/212)

كَجُحُودِهِمْ أَنَّهُ يَتَكَلَّمُ أَوْ يَعْلَمُ الْجُزَيْئَاتِ أَوْ يَقْدِرُ عَلَى إِحْدَاثِ فِعْلٍ، فَشُبُهَاتُ مُنْكِرِي الرِّسَالَةِ تَرْجِعُ إِلَى ذَلِكَ، فَمَنْ أَقَرَّ بِمَا أَرْسَلَ بِهِ رُسُلَهُ، وَأَنَّهُ عَالِمٌ مُتَكَلِّمٌ بِكُتُبِهِ الَّتِي أَنْزَلَهَا عَلَيْهِمْ، قَادِرٌ عَلَى الْإِرْسَالِ فَقَدْ قَدَرَهُ حَقَّ قَدْرِهِ مِنْ هَذَا الْوَجْهِ، وَإِنْ لَمْ يُقَدِّرْهُ حَقَّ قَدْرِهِ مُطْلَقًا.
وَلَمَّا كَانَ أَهْلُ الْعِلْمِ وَالْإِيمَانِ قَدْ قَامُوا فِي ذَلِكَ بِحَسْبِ قُدْرَتِهِمْ وَطَاقَتِهِمُ الَّتِي أَعَانَهُمْ بِهَا، وَوَفَّقَهُمْ بِهَا لِمَعْرِفَتِهِ وَعِبَادَتِهِ وَتَعْظِيمِهِ، وَلَمْ يَتَنَاوَلْهُمْ هَذَا الْوَصْفُ، فَإِنَّ التَّعْظِيمَ لَهُ سُبْحَانَهُ بِالْمَعْرِفَةِ وَالْعِبَادَةِ، وَوَصْفُهُ بِمَا وَصَفَ بِهِ نَفْسَهُ قَدْ أَمَرَ بِهِ عِبَادَهُ، وَأَعَانَهُمْ عَلَيْهِ وَرَضِيَ مِنْهُمْ بِمَا قَدَرُوهُ مِنْ ذَلِكَ، وَإِنْ كَانُوا لَا يَقْدُرُونَهُ حَقَّ قَدْرِهِ، وَلَا يَقْدُرُ أَحَدٌ مِنَ الْعِبَادِ قَدْرَهُ، فَإِنَّهُ إِذَا كَانَتِ السَّمَاوَاتُ السَّبْعُ فِي يَدِهِ كَالْخَرْدَلَةِ فِي يَدِ أَحَدِنَا، وَالْأَرَضُونَ السَّبْعُ فِي يَدِهِ الْأُخْرَى كَذَلِكَ، فَكَيْفَ يَقْدُرُهُ حَقَّ قَدْرِهِ مَنْ عَبَدَ مَعَهُ غَيْرَهُ وَجَعَلَ لَهُ نِدًّا، وَأَنْكَرَ صِفَاتَهُ وَأَفْعَالَهُ؟ بَلْ كَيْفَ يَقْدُرُهُ حَقَّ قَدْرِهِ مَنْ أَنْكَرَ أَنْ يَكُونَ لَهُ يَدَانِ فَضْلًا عَنْ أَنْ يَقْبِضَ بِهِمَا شَيْئًا؟ فَلَا يَدَ عِنْدَ الْمُعَطِّلَةِ وَلَا قَبْضَ فِي الْحَقِيقَةِ، وَإِنَّمَا ذَلِكَ مَجَازٌ.
وَقَدْ شَرَحَ تَعَالَى لِعِبَادِهِ ذِكْرَ هَذَيْنِ الِاسْمَيْنِ: الْعَلِيِّ، الْعَظِيمِ، فِي الرُّكُوعِ وَالسُّجُودِ كَمَا ثَبَتَ فِي الصَّحِيحِ، «لَمَّا نَزَلَتْ: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74] قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْعَلُوهَا فِي رُكُوعِكُمْ "، فَلَمَّا نَزَلَتْ: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] قَالَ: " اجْعَلُوهَا فِي سُجُودِكُمْ» " فَهُوَ سُبْحَانُهُ كَثِيرًا مَا يَقْرِنُ فِي وَصْفِهِ بَيْنَ هَذَيْنِ الِاسْمَيْنِ، كَقَوْلِهِ: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] ، وَقَوْلِهِ: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] ، وَقَوْلِهِ: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [الرعد: 9] ثَبَتَ بِذَلِكَ عُلُوُّهُ عَلَى الْمَخْلُوقَاتِ وَعَظَمَتُهُ، وَالْعُلُوُّ رِفْعَتُهُ، وَالْعَظَمَةُ قَدْرُهُ ذَاتًا وَوَصْفًا.

[نفي الشبيه ليس في نفسه مدح]
الْخَمْسُونَ: أَنَّ هَؤُلَاءِ الْمُعَارِضِينَ بَيْنَ الْوَحْيِ وَالْعَقْلِ إِنَّمَا يُدَلِّلُونَ بِنَفْيِ التَّشْبِيهِ وَالتَّمْثِيلِ وَيَجْعَلُونَهُ جُنَّةً لِتَعْطِيلِهِمْ، فَأَنْكَرُوا عُلُوَّهُ وَكَلَامَهُ وَتَكْلِيمَهُ وَغَيْرَ ذَلِكَ مِمَّا أَخْبَرَ اللَّهُ بِهِ عَنْ نَفْسِهِ، وَأَخْبَرَ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى آلَ ذَلِكَ بِبَعْضِهِمْ إِلَى نَفْيِ ذَاتِهِ وَمَاهِيَّتِهِ

(1/213)

خَشْيَةَ التَّشْبِيهِ، وَقَالُوا: هُوَ وُجُودٌ مَحْضٌ لَا مَاهِيَّةَ لَهُ، وَنَفَى آخَرُونَ وُجُودَهُ بِالْكُلِّيَّةِ خَشْيَةَ التَّشْبِيهِ، وَقَالُوا: يَلْزَمُ فِي الْوُجُودِ مَا يَلْزَمُ مُثْبِتِي الصِّفَاتِ وَالْكَلَامِ وَالْعُلُوِّ، فَنَحْنُ نَسُدُّ الْبَابَ بِالْكُلِّيَّةِ.
فَيَنْبَغِي أَنْ يُعْلَمَ فِي هَذَا قَاعِدَةٌ عَظِيمَةٌ نَافِعَةٌ جِدًّا هِيَ: أَنَّ نَفْيَ الشَّبِيهِ وَالْمِثْلِ وَالنَّظِيرِ لَيْسَ فِي نَفْسِهِ صِفَةَ مَدْحٍ وَلَا كَمَالٍ، وَلَا يُمْدَحُ بِهِ الْمَنْفِيُّ عَنْهُ ذَلِكَ بِمُجَرَّدِهِ، فَإِنَّ الْعَدَمَ الْمَحْضَ الَّذِي هُوَ أَخَسُّ الْمَعْلُومَاتِ وَأَنْقَصُهَا يُنْفَى عَنِ الشَّبَهِ وَالْمِثْلِ وَالنَّظِيرِ، وَلَا يَكُونُ ذَلِكَ كَمَالًا وَلَا مَدْحًا، إِلَّا إِذَا تَضَمَّنَ كَوْنَ مَنْ نَفَى عَنْهُ ذَلِكَ قَدِ اخْتَصَّ مِنْ صِفَاتِ الْكَمَالِ بِصِفَاتٍ بَايَنَ بِهَا غَيْرَهُ، وَخَرَجَ بِهَا عَنْ أَنْ يَكُونَ لَهُ فِيهَا نَظِيرٌ أَوْ مِثْلٌ، فَهُوَ لِتَفَرُّدِهِ بِهَا عَنْ غَيْرِهِ صَحَّ أَنْ يَنْفِيَ عَنْهُ الشَّبَهَ وَالْمَثِيلَ، وَلَا يُقَالُ لِمَنْ لَا سَمْعَ لَهُ وَلَا بَصَرَ وَلَا حَيَاةَ وَلَا عِلْمَ وَلَا كَلَامَ وَلَا فِعْلَ: لَيْسَ لَهُ مِثْلٌ وَلَا شَبَهٌ وَلَا نَظِيرٌ، إِلَّا فِي بَابِ الذَّمِّ وَالْعَيْبِ، هَذَا الَّذِي عَلَيْهِ فِطَرُ النَّاسِ وَعُقُولُهُمْ وَاسْتِعْمَالُهُمْ فِي الْمَدْحِ وَالذَّمِّ كَمَا قِيلَ:
لَيْسَ كَمِثْلِ الْفَتَى زُهَيْرٌ ... خَلْقٌ يُسَاوِيهِ فِي الْفَضَائِلِ
وَقَالَ الْفَرَزْدَقُ () :
فَمَا مِثْلُهُ فِي النَّاسِ إِلَّا مُمَلَّكًا ... أَبُو أَمُّهُ حَيٌّ أَخُوهُ يُقَارِبُهُ
أَيْ فَمَا مِثْلُهُ فِي النَّاسِ حَيٌّ يُقَارِبُهُ إِلَّا مُمَلَّكًا هُوَ أَخُوهُ، فَعَكَسَ الْمُعَطِّلَةُ الْمَعْنَى فَجَعَلُوا {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] جُنَّةً يَتَتَرَّسُونَ بِهَا لِنَفْيِ عُلُوِّ اللَّهِ سُبْحَانَهُ عَلَى عَرْشِهِ وَتَكْلِيمِهِ لِرُسُلِهِ وَإِثْبَاتِ صِفَاتِ كَمَالِهِ.
وَمِمَّا يَنْبَغِي أَنْ يُعْلَمَ أَنَّ كُلَّ سَلْبٍ وَنَفْيٍ لَا يَتَضَمَّنُ إِثْبَاتًا فَإِنَّ اللَّهَ لَا يُوصَفُ بِهِ، لِأَنَّهُ عَدَمٌ مَحْضٌ وَنَفْيٌ صِرْفٌ لَا يَقْتَضِي مَدْحًا وَلَا كَمَالًا، وَلِهَذَا كَانَ تَسْبِيُحُهُ وَتَقْدِيسُهُ مُسْتَلْزِمَيْنِ لِعَظَمَتِهِ وَمُتَضَمِّنَيْنِ لِصِفَاتِ كَمَالِهِ، وَإِلَّا فَالْمَدْحُ بِالْعَدَمِ الْمَحْضِ كَلَا مَدْحٍ، وَلِهَذَا كَانَ عَدَمُ السُّنَّةِ وَالنَّوْمِ مَدْحًا وَكَمَالًا فِي حَقِّهِ لِتَضَمُّنِهِ أَوِ اسْتِلْزَامِهِ كَمَالَ حَيَاتِهِ وَقَيُّومِيَّتِهِ، وَنَفْيُ اللُّغُوبِ عَنْهُ كَمَالٌ لِاسْتِلْزَامِهِ كَمَالَ قُدْرَتِهِ وَقُوَّتِهِ، وَنَفْيُ النِّسْيَانِ عَنْهُ كَمَالٌ لِتَضَمُّنِهِ كَمَالَ عِلْمِهِ، وَكَذَلِكَ نَفْيُ عُزُوبِ شَيْءٍ عَنْهُ وَنَفْيُ الصَّاحِبَةِ وَالْوَلَدِ كَمَالٌ

(1/214)

لِتَضَمُّنِهِ كَمَالَ غِنَاهُ وَتَفَرُّدِهِ بِالرُّبُوبِيَّةِ، وَأَنَّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ عَبِيدٌ لَهُ، وَكَذَلِكَ نَفْيُ الْكُفْءِ وَالسَّمِيِّ وَالْمَثْلِ عَنْهُ كَمَالٌ، لِأَنَّهُ مُسْتَلْزِمٌ ثُبُوتَ جَمِيعِ أَوْصَافِ الْكَمَالِ لَهُ عَلَى أَكْمَلِ الْوُجُوهِ وَاسْتِحَالَةِ مُشَارِكٍ لَهُ فِيهَا.
فَالَّذِينَ يَصِفُونَهُ بِالسُّلُوبِ مِنَ الْجَهْمِيَّةِ وَالْفَلَاسِفَةِ لَمْ يَعْرِفُوهُ مِنَ الْوَجْهِ الَّذِي عَرَفَتْهُ بِهِ الرُّسُلُ وَعَرَفُوهُ بِهِ إِلَى الْخَلْقِ، وَهُوَ الْوَجْهُ الَّذِي يُحْمَدُ بِهِ وَيُعْرَفُ بِهِ عَظَمَتُهُ وَجَلَالُهُ، وَإِنَّمَا عَرَفُوهُ مِنَ الْوَجْهِ الَّذِي يَقُودُهُمْ إِلَى تَعْطِيلِ الْعِلْمِ وَالْمَعْرِفَةِ وَالْإِيمَانِ بِهِ لِعَدَمِ اعْتِقَادِهِمُ الْحَقَّ، وَحَقِيقَةُ أَمْرِهِمْ أَنَّهُمْ لَمْ يُثْبِتُوا لِلَّهِ عَظَمَةً إِلَّا مَا تَخَيَّلُوهُ فِي نُفُوسِهِمْ مِنَ السُّلُوبِ وَالنَّفْيِ الَّذِي لَا عَظَمَةَ فِيهِ وَلَا مَدْحَ فَضْلًا عَنْ أَنْ يَكُونَ كَمَالًا، بَلْ مَا أَثْبَتُوهُ مُسْتَلْزِمٌ لِنَفْيِ ذَاتِهِ رَأْسًا.
وَأَمَّا الصِّفَاتِيَّةُ الَّذِينَ يُؤْمِنُونَ بِبَعْضٍ وَيَجْحَدُونَ بَعْضًا، فَإِذَا أَثْبَتُوا عِلْمًا، وَقُدْرَةً وَإِرَادَةً، وَغَيْرَهَا تَضَمَّنَ ذَلِكَ إِثْبَاتُ ذَاتٍ تَقُومُ بِهَذِهِ الصِّفَاتِ، وَتَتَمَيَّزُ بِحَقِيقَتِهَا وَمَاهِيَّتِهَا: سَوَاءٌ سَمَّوْهُ قَدْرًا أَوْ لَمْ يُسَمُّوهُ، فَإِنْ لَمْ يُثْبِتُوا ذَاتًا مُتَمَيِّزَةً بِحَقِيقَتِهَا وَمَاهِيَّتِهَا كَانُوا قَدْ أَثْبَتُوا صِفَاتٍ بِلَا ذَاتٍ كَمَا أَثْبَتَ إِخْوَانُهُمْ ذَاتًا بِغَيْرِ صِفَاتٍ، وَأَثْبَتُوا أَسْمَاءً بِلَا مَعَانٍ، وَذَلِكَ كُلُّهُ مُخَالِفٌ لِصَرِيحِ الْعُقُولِ، فَلَا بُدَّ مِنْ إِثْبَاتِ ذَاتٍ مُحَقَّقَةٍ لَهَا الْأَسْمَاءُ الْحُسْنَى، وَإِلَّا فَأَسْمَاءٌ فَارِغَةٌ لَا مَعْنَى لَهَا لَا تُوصَفُ بِحُسْنٍ فَضْلًا عَنْ كَوْنِهَا أَحْسَنَ مِنْ غَيْرِهَا يُوَضِّحُهُ: الْوَجْهُ الْحَادِي وَالْخَمْسُونَ: أَنَّ اللَّهَ سُبْحَانَهُ قَرَنَ بَيْنَ هَذَيْنِ الِاسْمَيْنِ الدَّالَّيْنِ عَلَى عُلُوِّهِ وَعَظَمَتِهِ فِي آخِرِ آيَةِ الْكُرْسِيِّ، وَفِي سُورَةِ الشُّورَى، وَفِي سُورَةِ الرَّعْدِ، وَفِي سُورَةِ سَبَأٍ فِي قَوْلِهِ: {مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] فَفِي آيَةِ الْكُرْسِيِّ ذَكَرَ الْحَيَاةَ الَّتِي هِيَ أَصْلُ جَمِيعِ الصِّفَاتِ، وَذَكَرَ مَعَهَا قَيُّومِيَّتَهُ الْمُقْتَضِيَةَ لِدَوَامِهِ وَبَقَائِهِ، وَانْتِفَاءِ الْآفَاتِ جَمِيعِهَا عَنْهُ مِنَ النَّوْمِ وَالسِّنَةِ وَالْعَجْزِ وَغَيْرِهَا، ثُمَّ ذَكَرَ كَمَالَ مُلْكِهِ، ثُمَّ عَقَبَهُ بِذِكْرِ وَحْدَانِيَّتِهِ فِي مُلْكِهِ وَأَنَّهُ لَا يَشْفَعُ عِنْدَهُ أَحَدٌ إِلَّا بِإِذْنِهِ، ثُمَّ ذَكَرَ سَعَةَ عِلْمِهِ وَإِحَاطَتِهِ، ثُمَّ عَقَبَهُ بِأَنَّهُ لَا سَبِيلَ لِلْخَلْقِ إِلَى عِلْمِ شَيْءٍ مِنَ الْأَشْيَاءِ إِلَّا بَعْدَ مَشِيئَتِهِ لَهُمْ أَنْ يَعْلَمُوهُ، ثُمَّ ذَكَرَ سَعَةَ كُرْسِيِّهِ مُنَبِّهًا بِهِ عَلَى سَعَتِهِ سُبْحَانَهُ وَعَظْمَتِهِ وَعُلُوِّهِ، وَذَلِكَ تَوْطِئَةٌ بَيْنَ يَدَيْ عُلُوِّهِ وَعَظَمَتِهِ ثُمَّ أَخْبَرَ عَنْ كَمَالِ اقْتِدَارِهِ وَحِفْظِهِ لِلْعَالَمِ الْعُلْوِيِّ

(1/215)

وَالسُّفْلِيِّ، مِنْ غَيْرِ اكْتِرَاثٍ وَلَا مَشَقَّةٍ وَتَعَبٍ، ثُمَّ خَتَمَ الْآيَةَ بِهَذَيْنِ الِاسْمَيْنِ الْجَلِيلَيْنِ الدَّالَّيْنِ عَلَى عُلُوِّ ذَاتِهِ وَعَظَمَتِهِ فِي نَفْسِهِ.
وَقَالَ فِي سُورَةِ طَهَ: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] وَقَدِ اخْتُلِفَ فِي مُفَسِّرِ الضَّمِيرِ فِي (بِهِ) فَقِيلَ هُوَ اللَّهُ سُبْحَانَهُ، أَيْ: وَلَا يُحِيطُونَ بِاللَّهِ عِلْمًا، وَقِيلَ هُوَ: {مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [طه: 110] فَعَلَى الثَّانِي يَرْجِعُ إِلَى الْمَعْلُومِ، وَهَذَا الْقَوْلُ يَسْتَلْزِمُ الْأَوَّلَ مِنْ غَيْرِ عَكْسٍ، لِأَنَّهُمْ إِذَا لَمْ يُحِيطُوا بِبَعْضِ مَعْلُومَاتِهِ الْمُتَعَلِّقَةِ بِهِمْ، فَإِنَّ لَا يُحِيطُونَ عِلْمًا بِهِ سُبْحَانَهُ مِنْ بَابِ أَوْلَى.
كَذَلِكَ الضَّمِيرُ فِي قَوْلِهِ: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} [البقرة: 255] يَجُوزُ أَنْ يَرْجِعَ إِلَى اللَّهِ، وَيَجُوزُ أَنْ يَرْجِعَ إِلَى {مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [طه: 110] وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِ ذَلِكَ إِلَّا مَا شَاءَ فَعَلَى الْأَوَّلِ يَكُونُ الْمُصْدَرُ مُضَافًا إِلَى الْفَاعِلِ، وَعَلَى الثَّانِي يَكُونُ مُضَافًا إِلَى الْمَفْعُولِ.
وَالْمَقْصُودُ أَنَّهُ لَوْ كَانَ الْعَلِيُّ الْعَظِيمُ إِنَّمَا يُرِيدُ بِهِ اتِّصَافَهُ بِالْعِلْمِ وَالْقُدْرَةِ وَالْمُلْكِ، وَمَوَاضِعِ ذَلِكَ كَانَ تَكْرِيرًا، فَإِنَّ ذِكْرَ ذَلِكَ مُفَصَّلًا أَبْلَغُ مِنَ الدَّلَالَةِ عَلَيْهِ بِمَا لَا يُفْهَمُ إِلَّا بِكُلْفَةٍ، وَكَذَلِكَ إِذَا قِيلَ: إِنَّ عُلُوَّهُ مُجَرَّدُ كَوْنِهِ أَعْظَمَ مِنْ مَخْلُوقَاتٍ وَأَفْضَلَ مِنْهَا، فَهَذَا هَضْمٌ عَظِيمٌ لِهَاتَيْنِ الصِّفَتَيْنِ الْعَظِيمَتَيْنِ، وَهَذَا لَا يَلِيقُ وَلَا يَحْسُنُ أَنْ يُذْكَرَ وَيُخْبَرَ بِهِ عَنْهُ إِلَّا فِي مَعْرِضِ الرَّدِّ لِمَنْ سَاوَى بَيْنَهُ وَبَيْنَ غَيْرِهِ فِي الْعِبَادَةِ وَالتَّأَلُّهِ، كَقَوْلِهِ تَعَالَى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل: 59] وَقَوْلِ يُوسُفَ الصِّدِّيقِ: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] فَهَذَا السِّيَاقُ يُقَالُ فِي مِثْلِهِ: إِنَّ اللَّهَ خَيْرٌ مِمَّا سِوَاهُ، وَأَمَّا بَعْدَ أَنْ يُذْكَرَ مَالِكُ الْكَائِنَاتِ وَيُقَالُ مَعَ ذَلِكَ إِنَّهُ أَفْضَلُ مِنْ مَخْلُوقَاتِهِ، وَأَعْظَمُ مِنْ مَصْنُوعَاتِهِ، فَهَذَا يُنَزَّهُ عَنْهُ كَلَامُهُ، وَإِنَّمَا يَلِيقُ بِهَؤُلَاءِ الَّذِينَ يَجْعَلُونَ لِلَّهِ مَثَلَ السَّوْءِ فِي كَلَامِهِ، وَيَجْعَلُونَ ظَاهِرَهُ كُفْرًا تَارَةً، وَضَلَالَةً أُخْرَى، وَتَارَةً تَجْسِيمًا وَتَشْبِيهًا، وَيَقُولُونَ فِيهِ مَا لَا يَرْضَى أَحَدُنَا أَنْ يَقُولَهُ فِي كَلَامِهِ.

(1/216)


فصل حجة الجهمي أنه سبحانه لا يرضى ولا يغضب ولا يحب ولا يسخط والجواب عنها - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فَصْلٌ حُجَّةِ الْجَهْمِيِّ أَنَّهُ سُبْحَانَهُ لَا يَرْضَى وَلَا يَغْضَبُ وَلَا يُحِبُّ وَلَا يَسْخَطُ وَالْجَوَابُ عَنْهَا]
فَصْلٌ
فِي ذِكْرِ حُجَّةِ الْجَهْمِيِّ عَلَى أَنَّهُ سُبْحَانَهُ لَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يُحِبُّ وَلَا يَسْخَطُ وَلَا يَفْرَحُ، وَالْجَوَابُ عَنْهَا
احْتَجَّ الْجَهْمِيُّ عَلَى امْتِنَاعِ ذَلِكَ عَلَيْهِ بِأَنَّ هَذَا انْفِعَالٌ وَتَأْثِيرٌ عَنِ الْعَبْدِ وَالْمَخْلُوقِ لَا يُؤَثِّرُ فِي الْخَالِقِ، فَلَوْ أَغْضَبَهُ أَوْ فَعَلَ مَا يَفْرَحُ بِهِ لَكَانَ الْمُحْدَثُ قَدْ أَثَّرَ فِي الْقَدِيمِ تِلْكَ الْكَيْفِيَّاتِ، وَهَذَا مُحَالٌ، هَذِهِ الشُّبْهَةُ مِنْ جَنْسِ شُبَهِهِمُ الَّتِي تُدْهِشُ السَّامِعَ أَوَّلَ مَا تَطْرُقُ سَمْعَهُ، وَتَأْخُذُ مِنْهُ تُرَوِّعُهُ، كَالسِّحْرِ الَّذِي يُدْهِشُ النَّاظِرَ أَوَّلَ مَا يَرَاهُ.
وَالْجَوَابُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ اللَّهَ تَعَالَى خَالِقُ كُلِّ شَيْءٍ، وَرَبُّهُ وَمَلِيكُهُ، وَكُلُّ مَا فِي الْكَوْنِ مِنْ أَعْيَانٍ وَأَفْعَالٍ وَحَوَادِثَ فَهِيَ بِمَشِيئَتِهِ وَتَكْوِينِهِ، فَمَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، فَصِفَتَانِ لَا تَخْصِيصَ فِيهِمَا بِوَجْهٍ مِنَ الْوُجُوهِ، وَكُلُّ مَا يَشَاؤُهُ إِنَّمَا يَشَاؤُهُ لِحِكْمَةٍ اقْتَضَاهَا حَمْدُهُ وَمَجْدُهُ، فَحِكْمَتُهُ الْبَالِغَةُ أَوْجَبَتْ كُلَّ مَا فِي الْكَوْنِ مِنَ الْأَسْبَابِ وَالْمُسَبِّبَاتِ، فَهُوَ سُبْحَانَهُ خَالِقُ الْأَسْبَابِ الَّتِي تُرْضِيهِ وَتُغْضِبُهُ وَتُسْخِطُهُ وَتُفْرِحُهُ، وَالْأَشْيَاءَ الَّتِي يُحِبُّهَا وَيَكْرَهُهَا اللَّهُ سُبْحَانَهُ خَالِقُ ذَلِكَ كُلِّهِ، فَالْمَخْلُوقُ أَضْعَفُ وَأَعْجَزُ أَنْ يُؤَثِّرَ فِيهِ، بَلْ هُوَ الَّذِي خَلَقَ ذَلِكَ كُلَّهُ عَلَى عِلْمِهِ، فَإِنَّهُ يُحِبُّ هَذَا وَيَرْضَى هَذَا، وَيُبْغِضُ هَذَا وَيَسْخَطُ هَذَا، وَيَفْرَحُ بِهَذَا فَمَا أَثَّرَ فِيهِ غَيْرُهُ بِوَجْهٍ مِنَ الْوُجُوهِ.
الثَّانِي: أَنَّ التَّأْثِيرَ لَفْظٌ فِيهِ اشْتِبَاهٌ وَإِجْمَالٌ، أَتُرِيدُ بِهِ أَنَّ غَيْرَهُ لَا يُعْطِيهِ كَمَالًا لَمْ يَكُنْ لَهُ، وَيُوجَدُ فِيهِ صِفَةً كَانَ فَاقِدَهَا؟ فَهَذَا مَعْلُومٌ بِالضَّرُورَةِ أَمْ تُرِيدُ أَنَّ غَيْرَهُ لَا يُسْخِطُهُ وَلَا يُغْضِبُهُ، وَلَا يَفْعَلُ مَا يَفْرَحُ بِهِ أَوْ يُحِبُّهُ أَوْ يَكْرَهُهُ، وَنَحْوَ ذَلِكَ، فَهَذَا غَيْرُ مُمْتَنِعٍ، وَهُوَ أَوَّلُ الْمَسْأَلَةِ، وَلَيْسَ مَعَكَ فِي نَفْيِهِ إِلَّا مُجَرَّدَ الدَّعْوَى بِتَسْمِيَةِ ذَلِكَ تَأْثِيرًا فِي الْخَالِقِ، وَلَيْسَ الشَّأْنُ فِي الْأَسْمَاءِ، إِنَّمَا الشَّأْنُ فِي الْمَعَانِي وَالْحَقَائِقِ، وَقَدْ قَالَ تَعَالَى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ} [محمد: 28] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ فِي أَهْلِ الصُّفَّةِ: " «لَإِنْ كُنْتَ أَغْضَبْتَهُمْ لَقَدْ أَغْضَبْتَ رَبَّكَ» ".
الثَّالِثُ: أَنَّ هَذَا يُبْطِلُ مَحَبَّتَهُ لِطَاعَةِ الْمُؤْمِنِينَ، وَبُغْضَهُ لِمَعَاصِي الْمُخَالِفِينَ، فَهَذَا

(1/217)

وَهَذَا مَعْلُومُ الْبُطْلَانِ بِالضَّرُورَةِ وَالْعَقْلِ وَالْفِطَرِ الْإِنْسَانِيَّةِ وَاتِّفَاقِ أَهْلِ الْأَدْيَانِ كُلِّهِمْ، بَلْ هَذَا حَقِيقَةُ دَعْوَةِ الرُّسُلِ بَعْدَ التَّوْحِيدِ.
الرَّابِعُ: أَنَّ هَذَا يَنْتَقِضُ بِإِجَابَةِ دَعَوَاتِهِمْ وَسَمَاعِ أَصْوَاتِهِمْ، وَرُؤْيَةِ أَفْعَالِهِمْ وَحَرَكَاتِهِمْ، فَإِنَّ هَذِهِ كُلَّهَا أُمُورٌ مُتَعَلِّقَةٌ بِأَفْعَالِهِمْ، فَمَا كَانَ جَوَابُكَ عَنْهَا فِي مَحَلِّ الْإِلْزَامِ.
الْخَامِسُ: أَنَّهُ سُبْحَانَهُ إِذَا كَانَ يُحِبُّ أُمُورًا، وَتِلْكَ الْأُمُورُ مَحْبُوبَةٌ لَهَا لَوَازِمُ يَمْتَنِعُ وُجُودُهَا بِدُونِهَا، كَانَ وُجُودُ تِلْكَ الْأُمُورِ مُسْتَلْزِمًا لِلَوَازِمِهَا الَّتِي لَا تُوجَدُ بِدُونِهَا، مِثَالُهُ مَحَبَّتُهُ لِلْعَفْوِ وَالْمَغْفِرَةِ وَالتَّوْبَةِ، فَهَذِهِ الْمَحْبُوبَاتُ تَسْتَلْزِمُ وُجُودَ مَا يَعْفُو عَنْهُ وَيَغْفِرُهُ وَيَتُوبُ إِلَيْهِ الْعَبْدُ مِنْهُ، وَوُجُودُ الْمَلْزُومِ بِدُونِ لَازِمِهِ مُحَالٌ، فَلَا يُمْكِنُ حُصُولُ مَحْبُوبَاتِهِ سُبْحَانَهُ مِنَ التَّوْبَةِ وَالْعَفْوِ وَالْمَغْفِرَةِ، بِدُونِ الَّذِي يُتَابُ مِنْهُ وَيَغْفِرُهُ وَيَعْفُو عَنْهُ، وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ وَجَاءَ بِقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ فَيَغْفِرُ لَهُمْ» " وَهَذَا هُوَ الَّذِي وَرَدَتِ الْأَحَادِيثُ الصَّحِيحَةُ بِالْفَرَحِ بِهِ، وَهَذَا الْمَفْرُوحُ بِهِ يَمْتَنِعُ وُجُودُهُ قَبْلَ الذَّنْبِ فَضْلًا مِنْ أَنْ يَكُونَ، فَهَذَا الْمَفْرُوحُ بِهِ يُحِبُّ تَأَخُّرَهُ قَطْعًا، وَمِثْلُ هَذَا مَا رُوِيَ «أَنَّ آدَمَ لَمَّا رَأَى بَنِيهِ وَرَأَى تَفَاوُتَهُمْ، قَالَ: يَا رَبِّ، هَلَّا سَوَّيْتَ بَيْنَ عِبَادِكَ؟ قَالَ: إِنِّي أُحِبُّ أَنْ أُشْكَرَ» ، وَمَعْلُومٌ أَنَّ مَحَبَّتَهُ لِلشُّكْرِ عَلَى مَا فَضَّلَ بِهِ بَعْضَهُمْ عَلَى بَعْضٍ، وَلَا يَحْصُلُ ذَلِكَ بِالتَّسْوِيَةِ بَيْنَهُمْ، فَإِنَّ الْجَمْعَ بَيْنَ التَّسْوِيَةِ وَالتَّفْضِيلِ جَمْعٌ بَيْنَ النَّقِيضَيْنِ، وَذَلِكَ مُحَالٌ.
الْوَجْهُ الثَّانِي وَالْخَمْسُونَ: أَنَّ هَذِهِ الْمُعَارَضَةَ بَيْنَ الْعَقْلِ وَالنَّقْلِ هِيَ أَصْلُ كُلِّ فَسَادٍ فِي الْعَالَمِ، وَهِيَ ضِدُّ دَعْوَةِ الرُّسُلِ مِنْ كُلِّ وَجْهٍ، فَإِنَّهُمْ دَعَوْا إِلَى تَقْدِيمِ الْوَحْيِ عَلَى الْآرَاءِ وَالْعُقُولِ، وَصَارَ خُصُومُهُمْ إِلَى ذَلِكَ، فَأَتْبَاعُ الرُّسُلِ قَدَّمُوا الْوَحْيَ عَلَى الرَّأْيِ وَالْمَعْقُولِ، وَأَتْبَاعُ إِبْلِيسَ أَوْ نَائِبٌ مِنْ نُوَّابِهِ قَدَّمُوا الْعَقْلَ عَلَى النَّقْلِ.
وَقَالَ مُحَمَّدُ بْنُ عَبْدِ الْكَرِيمِ الشَّهْرَسْتَانِيُّ فِي كِتَابِهِ الْمِلَلِ وَالنِّحَلِ: اعْلَمْ أَنَّ أَوَّلَ شُبْهَةٍ وَقَعَتْ فِي الْخَلْقِ شُبْهَةُ إِبْلِيسَ، وَمَصْدَرُهَا اسْتِبْدَادُهُ بِالرَّأْيِ فِي مُقَابَلَةِ النَّصِّ، وَاخْتِيَارُهُ الْهَوَى فِي مُعَارَضَةِ الرَّأْيِ، وَاسْتِكْبَارُهُ بِالْمَادَّةِ الَّتِي خُلِقَ مِنْهَا، وَهِيَ النَّارُ عَلَى مَادَّةِ آدَمَ، وَهِيَ الطِّينُ، وَتَشَعَّبَتْ عَنْ هَذِهِ الشُّبْهَةِ سَبْعُ شُبُهَاتٍ صَارَتْ هِيَ مَذَاهِبُ بِدْعَةٍ

(1/218)

وَضَلَالَةٍ، وَتِلْكَ الشُّبُهَاتُ مَسْطُورَةٌ فِي شَرْحِ الْأَنَاجِيلِ الْأَرْبَعَةِ وَمَذْكُورَةٌ فِي التَّوْرَاةِ مُتَفَرِّقَةً عَلَى شَكْلِ مُنَاظَرَةٍ بَيْنَهُ وَبَيْنَ الْمَلَائِكَةِ بَعْدَ الْأَمْرِ بِالسُّجُودِ وَالِامْتِنَاعِ مِنْهُ، قَالَ: كَمَا نُقِلَ عَنْهُ: إِنِّي سَلَّمْتُ أَنَّ الْبَارِي إِلَهِي وَإِلَهِ الْخَلْقِ عَالَمٌ قَادِرٌ، وَلَا يُسْأَلُ عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ، وَإِذَا أَرَادَ شَيْئًا قَالَ لَهُ {كُنْ فَيَكُونُ} [البقرة: 117] وَهُوَ حَكِيمٌ، إِلَّا أَنَّهُ يَتَوَجَّهُ عَلَى مَسَاقِ حِكْمَتِهِ أَسْئِلَةٌ سَبْعَةٌ: أَوَّلُهَا: قَدْ عُلِمَ قَبْلَ خَلْقِي أَيُّ شَيْءٍ يَصْدُرُ عَنِّي وَيَحْصُلُ، فَلِمَ خَلَقَنِي أَوَّلًا وَمَا الْحِكْمَةُ فِي خَلْقِهِ إِيَّايَ؟ .
الثَّانِي: إِذْ خَلَقَنِي عَلَى مُقْتَضَى إِرَادَتِهِ وَمَشِيئَتِهِ، فَلِمَ كَلَّفَنِي بِمَعْرِفَتِهِ وَطَاعَتِهِ؟ وَمَا الْحِكْمَةُ فِي التَّكْلِيفِ بَعْدَ أَلَّا يَنْتَفِعَ بِطَاعَتِهِ وَلَا يَتَضَرَّرَ بِمَعْصِيَتِهِ؟
الثَّالِثُ: إِذْ خَلَقَنِي وَكَلَّفَنِي فَالْتَزَمْتُ تَكْلِيفَهُ بِالْمَعْرِفَةِ وَالطَّاعَةِ فَعَرَفْتُ وَأَطَعْتُ، فَلِمَ كَلَّفَنِي بِطَاعَةِ آدَمَ وَالسُّجُودِ لَهُ؟ وَمَا الْحِكْمَةُ فِي هَذَا التَّكْلِيفِ عَلَى الْخُصُوصِ بَعْدَ أَنْ لَا يَزِيدَ ذَلِكَ فِي طَاعَتِي وَمَعْرِفَتِي؟
الرَّابِعُ: إِذْ خَلَقَنِي وَكَلَّفَنِي عَلَى الْإِطْلَاقِ، وَكَلَّفَنِي هَذَا التَّكْلِيفَ عَلَى الْخُصُوصِ، فَإِذَا لَمْ أَسْجُدْ لَعَنَنِي وَأَخْرَجَنِي مِنَ الْجَنَّةِ، مَا الْحِكْمَةُ فِي ذَلِكَ بَعْدَ إِذْ لَمْ أَرْتَكِبْ قَبِيحًا إِلَّا قَوْلِي: لَا أَسْجُدُ إِلَّا لَكَ؟
الْخَامِسُ: إِذْ خَلَقَنِي وَكَلَّفَنِي مُطْلَقًا وَخُصُوصًا وَلَمْ أُطِعْ فَلَعَنَنِي وَطَرَدَنِي فَلِمَ طَرَقَنِي إِلَى آدَمَ حَتَّى دَخَلْتُ الْجَنَّةَ ثَانِيًا، وَغَرَرْتُهُ بِوَسْوَسَتِي فَأَكَلَ مِنَ الشَّجَرَةِ الْمَنْهِيِّ عَنْهَا، وَأَخْرَجَهُ مِنَ الْجَنَّةِ مَعِي، وَمَا الْحِكْمَةُ فِي ذَلِكَ، بَعْدَ أَنْ لَوْ مَنَعَنِي مِنْ دُخُولِ الْجَنَّةِ لَاسْتَرَاحَ مِنِّي وَبَقِيَ خَالِدًا فِي الْجَنَّةِ؟
السَّادِسُ: إِذْ خَلَقَنِي كَلَّفَنِي عُمُومًا وَخُصُوصًا وَلَعَنَنِي ثُمَّ طَرَقَنِي إِلَى الْجَنَّةِ، وَكَانَتِ الْخُصُومَةُ بَيْنِي وَبَيْنَ آدَمَ، فَلِمَ سَلَّطَنِي عَلَى أَوْلَادِهِ حَتَّى أَرَاهُمْ مِنْ حَيْثُ لَا يَرَوْنِي، وَتُؤَثِّرُ فِيهِمْ وَسْوَسَتِي وَلَا يُؤَثِّرُ فِيَّ حَوْلَهُمْ وَقُوَّتَهُمْ وَقُدْرَتَهُمْ وَاسْتِطَاعَتَهُمْ، وَمَا الْحِكْمَةُ فِي ذَلِكَ بَعْدَ أَنْ لَوْ خَلَقَهُمْ عَلَى الْفِطْرَةِ دُونَ مَنْ يَجْتَالُهُمْ عَنْهَا فَيَعِيشُوا طَاهِرِينَ سَامِعِينَ مُطِيعِينَ كَانَ أَحْرَى وَأَلْيَقَ بِالْحِكْمَةِ؟
السَّابِعُ: سَلَّمْتُ هَذَا كُلَّهُ، خَلَقَنِي وَكَلَّفَنِي مُطْلَقًا وَمُقَيَّدًا، وَحَيْثُ لَمْ أُطِعْ لَعَنَنِي وَطَرَدَنِي، وَمَكَّنَنِي مِنْ دُخُولِ الْجَنَّةِ وَطَرَقَنِي وَإِذْ عَمِلْتُ عَمَلًا أَخْرَجَنِي، ثُمَّ سَلَّطَنِي عَلَى

(1/219)

بَنِي آدَمَ، فَلِمَ إِذِ اسْتَمْهَلْتُهُ أَمْهَلَنِي فَقُلْتُ {فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الحجر: 36] فَقَالَ {فَإِنَّكَ مِنَ الْمُنْظَرِينَ - إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الحجر: 37 - 38] وَمَا الْحِكْمَةُ فِي ذَلِكَ بَعْدَ أَنْ لَوْ أَهْلَكَنِي فِي الْحَالِ اسْتَرَاحَ الْخَلْقُ مِنِّي، وَمَا بَقِيَ شَرٌّ فِي الْعَالَمِ؟ أَلَيْسَ بَقَاءُ الْعَالَمِ عَلَى نِظَامِ الْخَيْرِ خَيْرٌ مِنَ امْتِزَاجِهِ بِالشَّرِّ؟ قَالَ: فَهَذِهِ حُجَّتِي عَلَى مَا ادَّعَيْتُهُ فِي كُلِّ مَسْأَلَةٍ.
قَالَ شَارِحُ الْإِنْجِيلِ: فَأَوْحَى اللَّهُ تَعَالَى إِلَى الْمَلَائِكَةِ، قَالُوا لَهُ: إِنَّكَ فِي مَسْأَلَتِكَ الْأُولَى: إِنِّي إِلَهُكَ وَإِلَهُ الْخَلْقِ غَيْرُ صَادِقٍ وَلَا مُخْلِصٍ، إِذْ لَوْ صَدَّقْتَ أَنِّي رَبُّ الْعَالَمِينَ مَا احْتَكَمْتَ عَلَيَّ بِلِمَ، فَأَنَا اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنَا، لَا أُسْأَلُ عَمَّا أَفْعَلُ، وَالْخَلْقُ مَسْئُولُونَ، قَالَ: هَذَا مَذْكُورٌ فِي التَّوْرَاةِ وَالزَّبُورِ، مَسْطُورٌ فِي الْإِنْجِيلِ عَلَى الْوَجْهِ الَّذِي ذَكَرْتُهُ، وَكُنْتُ بُرْهَةً مِنَ الزَّمَانِ أَتَفَكَّرُ وَأَقُولُ: مِنَ الْمَعْلُومِ الَّذِي لَا مِرْيَةَ فِيهِ أَنَّ كُلَّ شُبْهَةٍ وَقَعَتْ لِبَنِي آدَمَ فَإِنَّمَا وَقَعَتْ مِنْ إِضْلَالِ الشَّيْطَانِ وَوَسَاوِسِهِ، وَنَشَأَتْ مِنْ شُبُهَاتِهِ، وَإِذَا كَانَتِ الشُّبُهَاتُ مَحْصُورَةً فِي سَبْعِ عَادَتٍ كِبَارُ الْبِدَعِ وَالضَّلَالِ إِلَى سَبْعٍ، وَلَا يَجُوزُ أَنْ تَعْدُوَهَا شُبْهَةُ أَهْلِ الزَّيْغِ وَالْكُفْرِ، وَإِنِ اخْتَلَفَتِ الْعِبَارَاتُ وَتَبَايَنَتِ الطُّرُقُ فَإِنَّهَا بِالنِّسْبَةِ إِلَى أَنْوَاعِ الضَّلَالَاتِ كَالْبَذْرِ تَرْجِعُ جُمْلَتُهَا إِلَى إِنْكَارِ الْأَمْرِ بَعْدَ الِاعْتِرَافِ بِالْخَلْقِ، وَإِلَى الْجُنُوحِ إِلَى الْهَوَى وَالرَّأْيِ فِي مُقَابَلَةِ النَّصِّ، وَالَّذِينَ جَادَلُوا هُودًا، وَنُوحًا، وَصَالِحًا، وَإِبْرَاهِيمَ، وَلُوطًا، وَشُعَيْبًا، وَمُوسَى، وَعِيسَى، وَمُحَمَّدًا صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، كُلُّهُمْ نَسَجُوا عَلَى مِنْوَالِ اللَّعِينِ الْأَوَّلِ فِي إِظْهَارِ شُبُهَاتِهِمْ، وَحَاصِلُهَا يَرْجِعُ إِلَى رَفْعِ التَّكْلِيفِ عَنْ أَنْفُسِهِمْ وَجَحْدِ أَصْحَابِ التَّكَالِيفِ وَالشَّرَائِعِ عَنْ هَذِهِ الشُّبْهَةِ نَشَأَ، فَإِنَّهُ لَا فَرْقَ بَيْنَ قَوْلِهِمْ: {أَبَشَرٌ يَهْدُونَنَا} [التغابن: 6] وَبَيْنَ قَوْلِهِ: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} [الإسراء: 61] ، وَمِنْ هَذَا قَوْلُهُ تَعَالَى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا} [الإسراء: 94] ، فَبَيَّنَ أَنَّ الْمَانِعَ مِنَ الْإِيمَانِ هُوَ هَذَا الْمَعْنَى، كَمَا قَالَ الْمُتَقَدِّمُ: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ} [الزخرف: 52] ، وَكَذَلِكَ لَوْ تَعَقَّبْنَا أَقْوَالَ الْمُتَأَخِّرِينَ مِنْهُمْ وَجَدْنَاهَا مُطَابِقَةً لِأَقْوَالِ الْمُتَقَدِّمِينَ: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة: 118] {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ} [الأعراف: 101] ، فَاللَّعِينُ الْأَوَّلُ لَمَّا حَكَّمَ الْعَقْلَ

(1/220)

عَلَى مَنْ لَا يَحْتَكِمُ عَلَيْهِ الْعَقْلُ أَجْرَى حُكْمَ الْخَالِقِ فِي الْخَلْقِ وَحُكْمَ الْخَلْقِ فِي الْخَالِقِ، وَالْأَوَّلُ غُلُوٌّ، وَالثَّانِي تَقْصِيرٌ فَثَارَ مِنَ الشُّبْهَةِ الْأُولَى مَذَاهِبُ الْحُلُولِيَّةِ وَالتَّنَاسُخِيَّةِ وَالْمُشَبِّهَةِ وَالْغُلَاةِ مِنَ الرَّافِضَةِ مِنْ حَيْثُ غَلَوْا فِي حَقِّ شَخْصٍ مِنَ الْأَشْخَاصِ حَتَّى وَصَفُوهُ بِأَوْصَافِ الْجَلَالِ، وَثَارَ مِنَ الشُّبْهَةِ الثَّانِيَةِ مَذَاهِبُ الْقَدَرِيَّةِ وَالْجَبْرِيَّةِ وَالْمُجَسِّمَةِ حَيْثُ قَصَّرُوا فِي وَصْفِهِ تَعَالَى بِصِفَاتِ الْمَخْلُوقِينَ وَالْمُعْتَزِلَةِ مُشَبِّهَةِ الْأَفْعَالِ وَمُشَبِّهَةِ الصِّفَاتِ وَكُلٌّ مِنْهُمَا أَعْوَرُ، فَإِنَّ مَنْ قَالَ: يَحْسُنُ مِنْهُ مَا يَحْسُنُ مِنَّا وَيَقْبَحُ مِنْهُ مَا يُقْبَحُ مِنَّا، فَقَدْ شَبَّهَ الْخَالِقَ بِالْخَلْقِ، وَمَنْ قَالَ: يُوصَفُ الْبَارِي بِمَا يُوصَفُ بِهِ الْخَلْقُ أَوْ يُوصَفُ الْخَلْقُ بِمَا يُوصَفُ بِهِ الْبَارِي، فَقَدِ اعْتَزَلَ عَنِ الْحَقِّ، وَشَيْخُ الْقَدَرِيَّةِ طَلَبُ الْعِلَّةِ فِي كُلِّ شَيْءٍ، وَذَلِكَ الشَّيْخُ اللَّعِينُ الْأَوَّلُ، إِذْ طَلَبُ الْعِلَّةِ فِي الْخَلْقِ أَوَّلًا، وَالْحِكْمَةُ فِي التَّكْلِيفِ ثَانِيًا، وَالْمُعَانَدَةُ فِي تَكْلِيفِ السُّجُودِ لِآدَمَ ثَالِثًا.
ثُمَّ ذَكَرَ الْخَوَارِجَ وَالْمُعْتَزِلَةَ وَالرَّوَافِضَ وَقَالَ: رَأَيْتُ شُبُهَاتِهِمْ كُلَّهَا نَشَأَتْ مِنْ شُبُهَاتِ اللَّعِينِ الْأَوَّلِ، وَإِلَيْهِ أَشَارَ التَّنْزِيلُ بِقَوْلِهِ: {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [البقرة: 168] وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَتَسْلُكُنَّ سُبُلَ الْأُمَمِ قَبْلَكُمْ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ وَالنَّعْلِ بِالنَّعْلِ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ» ".
فَهَذِهِ الْقِصَّةُ فِي الْمُنَاظَرَةِ هِيَ نَقْلُ أَهْلِ الْكِتَابِ، وَنَحْنُ لَا نُصَدِّقُهَا وَلَا نُكَذِّبُهَا، وَكَأَنَّهَا وَاللَّهُ أَعْلَمُ مُنَاظَرَةٌ وُضِعَتْ عَلَى لِسَانِ إِبْلِيسَ، وَعَلَى كُلِّ حَالٍ فَلَا بُدَّ مِنَ الْجَوَابِ عَنْهَا سَوَاءٌ صَدَرَتْ عَنْهُ أَوْ قِيلَتْ عَلَى لِسَانِهِ، فَلَا رَيْبَ أَنَّهَا مِنْ كَيْدِهِ، وَقَدْ أَخْبَرَ تَعَالَى {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا.} [النساء: 76]
فَهَذِهِ الْأَسْئِلَةُ وَالشُّبُهَاتُ مِنْ أَضْعَفِ الْأَسْئِلَةِ عِنْدَ أَهْلِ الْعِلْمِ وَالْإِيمَانِ، وَإِنْ صَعُبَ مَوْقِعُهَا عِنْدَ مَنْ أَصَّلَ أُصُولًا فَاسِدَةً كَانَتْ سَدًّا بَيْنَهُ وَبَيْنَ رَدِّهَا، وَقَدِ اخْتَلَفَتْ طُرُقُ

(1/221)

النَّاسِ فِي الْأَجْوِبَةِ عَنْهَا، فَقَالَ الْمُنَجِّمُونَ وَزَنَادِقَةُ الطَّبَائِعِيِّينَ وَالْفَلَاسِفَةُ: لَا حَقِيقَةَ لِآدَمَ وَلَا لِإِبْلِيسَ وَلَا لِشَيْءٍ مِنْ ذَلِكَ، بَلْ لَمْ يَزَلِ الْوُجُودُ هَكَذَا، وَلَا يَزَالُ نَسْلًا بَعْدَ نَسْلٍ، وَأُمَّةٍ بَعْدَ أُمَّةٍ، وَإِنَّمَا أَمْثَالٌ مَضْرُوبَةٌ لِانْفِعَالِ الْقُوَى النَّفْسَانِيَّةِ الصَّالِحَةِ لِهَذَا الْبَشَرِ، وَهَذِهِ الْقُوَى هِيَ الْمُسَمَّاةُ فِي الشَّرَائِعِ بِالْمَلَائِكَةِ، وَاسْتَعْصَتِ الْقُوَى الْغَضَبِيَّةُ وَالشَّهَوَانِيَّةُ، وَهِيَ الْمُسَمَّاةُ بِالشَّيَاطِينِ، فَعَبَّرُوا عَنْ خُضُوعِ الْقُوَى الْخَيْرِيَّةِ الْفَاضِلَةِ بِالسُّجُودِ، وَعَبَّرَ عَنْ إِبَاءِ الْقُوَى الشِّرِّيرَةِ بِالْإِبَاءِ وَالِاسْتِكْبَارِ وَتَرْكِ السُّجُودِ، قَالُوا: وَالْحِكْمَةُ الْإِلَهِيَّةُ اقْتَضَتْ تَرْكِيبَ الْإِنْسَانِ عَلَى هَذَا الْوَجْهِ، وَإِسْكَانَ هَذِهِ الْقُوَى فِيهِ وَانْقِيَادَ بَعْضِهَا لَهُ وَإِبَاءَ بَعْضِهَا، فَهَذَا شَأْنُ الْإِنْسَانِ، وَلَوْ كَانَ عَلَى غَيْرِ هَذَا التَّرْكِيبِ لَمْ يَكُنْ إِنْسَانًا، قَالُوا: وَبِهَذَا تَنْدَفِعُ الْأَسْئِلَةُ كُلُّهَا، وَإِنَّهَا بِمَنْزِلَةِ أَنْ يُقَالَ: لِمَ أَحْوَجَ الْإِنْسَانَ إِلَى الْأَكْلِ وَالشُّرْبِ وَاللِّبَاسِ، وَلِمَا أَحْوَجَهُ إِلَيْهَا، فَلِمَ جَعَلَهُ يَبُولُ وَيَتَغَوَّطُ وَيَمْخُطُ؟ وَلِمَ جَعَلَهُ يَهْرَمُ وَيَمْرَضُ وَيَمُوتُ؟ فَإِنَّ هَذِهِ الْأُمُورَ مِنْ لَوَازِمِ النَّشْأَةِ الْإِنْسَانِيَّةِ، فَهَذِهِ الطَّائِفَةُ رَفَعَتِ الْقَوَاعِدَ مِنْ أَصْلِهَا وَأَبْطَلَتْ آدَمَ وَإِبْلِيسَ وَالْمَلَائِكَةَ، وَرَدَّتِ الْأَمْرَ إِلَى مُجَرَّدِ قُوًى نَفْسَانِيَّةٍ وَأُمُورٍ مَعْنَوِيَّةٍ.
وَقَالَتِ الْجَبْرِيَّةُ، وَمُنْكِرُو الْعِلَلِ وَالْحُكْمِ: هَذِهِ الْأَسْئِلَةُ إِنَّمَا تَرِدُ عَلَى مَنْ يَفْعَلُ لِعِلَّةٍ أَوْ غَرَضٍ أَوْ لِغَايَةٍ، فَأَمَّا مَنْ لَا عِلَّةَ لِفِعْلِهِ وَلَا غَايَةَ وَلَا غَرَضَ، بَلْ يَفْعَلُ بِلَا سَبَبٍ فَإِنَّمَا مَصْدَرُ مَفْعُولَاتِهِ مَحْضُ مَشِيئَتِهِ وَغَايَتُهَا مُطَابَقَتُهَا بِعِلْمِهِ وَإِرَادَتِهِ، فَيَجِيءُ فِعْلُهُ عَلَى وَفْقِ إِرَادَتِهِ وَعِلْمِهِ، وَعَلَى هَذَا فَهَذِهِ الْأَسْئِلَةُ فَاسِدَةٌ كُلُّهَا، إِذْ مَبْنَاهَا عَلَى أَصْلٍ وَاحِدٍ، وَهُوَ تَعْلِيلُ أَفْعَالِ مَنْ لَا تُعَلَّلُ أَفْعَالُهُ وَلَا يُوَصَفُ بِحُسْنٍ وَلَا قُبْحٍ عَقْلِيَّيْنِ، بَلِ الْحَسَنُ مَا فَعَلَهُ أَوْ مَا يَفْعَلُهُ فَكُلُّهُ حَسَنٌ {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] ، قَالُوا: وَالْقُبْحُ وَالظُّلْمُ هُوَ تَصَرُّفُ الْإِنْسَانِ فِي غَيْرِ مِلْكِهِ، فَأَمَّا تَصَرُّفُ الْمَلِكِ الْحَقِّ فِي مُلْكِهِ مِنْ غَيْرِ أَنْ يَكُونَ تَحْتَ حِجْرِ حَاجِرٍ أَوْ أَمْرِ آمِرٍ أَوْ نَهْيِ نَاهٍ، فَإِنَّهُ لَا يَكُونُ ظُلْمًا وَلَا قَبِيحًا، فَرَفَعَ هَؤُلَاءِ الْأَسْئِلَةَ مِنْ أَصْلِهَا وَالْتَزَمُوا لَوَازِمَ هَذَا الْأَوَّلَ بِأَنَّهُ لَا يَجِبُ عَلَى اللَّهِ شَيْءٌ، وَلَا يَحْرُمُ عَلَيْهِ شَيْءٌ، وَلَا يَقْبُحُ مِنْهُ مُمْكِنٌ.
وَقَالَتِ الْقَدَرِيَّةُ: هَذَا لَا يَرِدُ عَلَى أُصُولِنَا، وَإِنَّمَا يَرِدُ عَلَى أُصُولِ الْجَبْرِيَّةِ الْقَائِلِينَ بِأَنَّ اللَّهَ تَعَالَى خَالِقُ أَفْعَالِ الْعِبَادِ، وَطَاعَتُهُمْ وَمَعَاصِيهِمْ وَإِيمَانُهُمْ وَكُفْرُهُمْ، وَأَنَّهُ قَدَّرَ ذَلِكَ عَلَيْهِمْ قَبْلَ أَنْ يَخْلُقَهُمْ وَعَلِمَهُ مِنْهُمْ وَخَلَقَهُمْ لَهُ، فَخَلَقَ أَهْلَ الْكُفْرِ لِلْكُفْرِ، وَأَهْلَ الْفُسُوقِ لِلْفُسُوقِ، قَدَّرَ ذَلِكَ عَلَيْهِمْ وَشَاءَهُ مِنْهُمْ وَخَلَقَهُ فِيهِمْ، فَهَذِهِ الْأَسْئِلَةُ وَارِدَةٌ

(1/222)

عَلَيْهِمْ، وَأَمَّا نَحْنُ فَعِنْدَنَا أَنَّ اللَّهَ تَعَالَى عَرَّضَهُمْ لِلطَّاعَةِ وَالْإِيمَانِ وَأَقْدَرَهُمْ عَلَيْهِ وَمَكَّنَهُمْ مِنْهُ وَرَضِيَهُ لَهُمْ وَأَحَبَّهُ، وَلَكِنَّهُمُ اخْتَارُوا لِأَنْفُسِهِمُ الْكُفْرَ وَالْعِصْيَانَ، وَاللَّهُ تَعَالَى لَمْ يُكْرِهْهُمْ عَلَى ذَلِكَ وَلَمْ يَجْبِلْهُمْ عَلَيْهِ وَلَا شَاءَهُ مِنْهُمْ وَلَا كَتَبَهُ عَلَيْهِمْ وَلَا قَدَّرَهُ، وَلَا خَلَقَهُمْ لَهُ وَلَا خَلَقَهُ فِيهِمْ، وَلَكِنَّهَا أَعْمَالٌ هُمْ لَهَا عَامِلُونَ وَشُرُورٌ هُمْ لَهَا فَاعِلُونَ، فَإِنَّمَا خَلَقَ إِبْلِيسَ لِطَاعَتِهِ وَعِبَادَتِهِ، وَلَمْ يُخْلَقْ لِمَعْصِيَتِهِ وَالْكُفْرِ بِهِ، وَصَرَّحَ قُدَمَاءُ هَذِهِ الْفِرْقَةِ بِأَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَكُنْ يَعْلَمُ مِنْ إِبْلِيسَ حِينَ خَلَقَهُ أَنَّهُ يَصْدُرُ مِنْهُ مَا صَدَرَ، وَلَوْ عَلِمَ ذَلِكَ مِنْهُ لَمْ يَخْلُقْهُ، وَأَبَى مُتَأَخِّرُونَ ذَلِكَ، وَقَالُوا: بَلْ كَانَ سُبْحَانَهُ عَالِمًا بِهِ وَخَلَقَهُ امْتِحَانًا لِعِبَادِهِ لِيَظْهَرَ الْمُطِيعُ لَهُ مِنَ الْعَاصِي، وَالْمُؤْمِنُ مِنَ الْكَافِرِ، وَلِيُثِيبَ عِبَادَهُ عَلَى مُعَادَاتِهِ وَمُحَارَبَتِهِ وَمَعْصِيَتِهِ أَفْضَلَ الثَّوَابِ، قَالُوا: وَهَذِهِ الْحِكْمَةُ اقْتَضَتْ بَقَاءَهُ حَتَّى تَنْقَضِيَ الدُّنْيَا وَأَهْلُهَا، قَالُوا: وَأَمَرَهُ بِالسُّجُودِ لِيُطِيعَهُ فَيُثِيبَهُ، فَاخْتَارَ لِنَفْسِهِ الْمَعْصِيَةَ وَالْكُفْرَ مِنْ غَيْرِ إِكْرَاهٍ مِنَ الرَّبِّ وَلَا إِلْجَاءٍ لَهُ إِلَى ذَلِكَ، وَلَا حَالَ بَيْنَهُ وَبَيْنَ السُّجُودِ، وَلَا سَلَّطَ عَلَى آدَمَ وَذُرِّيَّتَهُ قَهْرًا، وَقَدِ اعْتَرَفَ عَدُوُّ اللَّهِ بِذَلِكَ حَيْثُ يَقُولُ: {وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ} [إبراهيم: 22] ، وَقَالَ تَعَالَى: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ} [سبأ: 21] قَالُوا: فَانْدَفَعَتْ تِلْكَ الْأَسْئِلَةُ وَظَهَرَ أَنَّهَا تَرِدُ عَلَى أُصُولِ الْجَبْرِيَّةِ لَا عَلَى أُصُولِنَا.
وَقَالَتِ الْفِرْقَةُ النَّاجِيَةُ، حِزْبُ اللَّهِ وَرَسُولِهِ: كَيْفَ يَطْمَعُ فِي الرَّدِّ عَلَى عَدُوِّ اللَّهِ مَنْ قَدْ شَارَكَهُ فِي أَصْلِهِ وَفِي بَعْضِ شُبَهِهِ، فَإِنَّ عَدُوَّ اللَّهِ أَصْلُ مُعَارَضَةِ النَّصِّ بِالرَّأْيِ، فَيَتَرَتَّبُ عَلَى تَأْصِيلِهِ هَذِهِ الْأَسْئِلَةُ وَأَمْثَالُهَا، فَمَنْ عَارَضَ النَّقْلَ بِالْعَقْلِ فَهُوَ شَرِيكُهُ مِنْ هَذَا الْوَجْهِ فَلَا يُمَكَّنُ مِنَ الرَّدِّ التَّامِّ عَلَيْهِ، وَلِهَذَا لَمَّا شَارَكَهُ زَنَادِقَةُ الْفَلَاسِفَةِ وَالْمُنَجِّمِينَ وَالطَّبَائِعِيِّينَ فِي هَذَا الْأَصْلِ أَنْكَرُوا وُجُودَهُ وَوُجُودَ آدَمَ وَالْمَلَائِكَةِ، فَضْلًا عَنْ قِصَّةِ أَمْرِهِ بِالسُّجُودِ وَإِبَائِهِ وَمَا تَرَتَّبَ عَلَيْهِ، وَلَمَّا أَنْكَرَتِ الْجَبْرِيَّةُ الْحُكْمَ وَالتَّعْلِيلَ وَالْأَسْبَابَ عَجَزُوا عَنْ جَوَابِ أَسْئِلَةٍ وَسَدُّوا عَلَى نُفُوسِهِمْ بَابَ اسْتِمَاعِهَا وَالْجَوَابِ عَنْهَا، وَفَتَحُوا بَابَ مُكَابَرَةِ الْعُقُولِ الصَّحِيحَةِ فِي إِنْكَارِ تَحْسِينِ الْعَقْلِ وَتَقْبِيحِهِ، وَإِنْكَارِ الْأَسْبَابِ وَالْقُوَى وَالطَّبَائِعِ وَالْحِكَمِ وَالْغَايَاتِ الْمَحْمُودَةِ الَّتِي لِأَجْلِهَا يَفْعَلُ الرَّبُّ مَا يَفْعَلُهُ، وَجَوَّزُوا عَلَيْهِ أَنْ يَفْعَلَ كُلَّ شَيْءٍ وَأَنْ يَأْمُرَ بِجَمِيعِ مَا نَهَى عَنْهُ وَيَنْهَى عَنْ كُلِّ مَا أَمَرَ بِهِ، وَلَا فَرْقَ عِنْدَهُمْ الْبَتَّةَ بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ، وَالْكُلُّ سَوَاءٌ فِي نَفْسِ الْأَمْرِ، وَلَكِنَّ هَذَا صَارَ حَسَنًا بِأَمْرِهِ لِأَنَّهُ فِي نَفْسِهِ وَذَاتِهِ حَسَنٌ، وَهَذَا صَارَ قَبِيحًا بِنَهْيِهِ لِأَنَّهُ فِي نَفْسِهِ وَذَاتِهِ قَبِيحٌ.

(1/223)

وَلَمَّا وَصَلَتِ الْقَدَرِيَّةُ إِنْكَارَ عُمُومِ قُدْرَةِ الرَّبِّ سُبْحَانَهُ وَمَشِيئَتِهِ لِجَمِيعِ الْكَائِنَاتِ، وَأَخْرَجَتْ أَفْعَالَ عَبْدِهِ خَيْرَهَا وَشَرَّهَا عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ لِخَلْقِهِ، وَأَثْبَتَتْ لِلَّهِ تَعَالَى شَرِيعَةً بِعُقُولِهِمْ حَكَمَتْ عَلَيْهِ بِهَا، وَاسْتَحْسَنَتْ مِنْهُ مَا اسْتَحْسَنَتْ مِنْ أَنْفُسِهَا، وَاسْتَقْبَحَتْ مِنْهُ مَا اسْتَقْبَحَتْهُ مِنْ أَنْفُسِهَا، وَعَارَضَتْ بَيْنَ الْأَدِلَّةِ السَّمْعِيَّةِ الدَّالَّةِ عَلَى خِلَافِ مَا أَصَّلُوهُ وَبَيْنَ الْعَقْلِ، ثُمَّ رَامُوا الرَّدَّ عَلَى عَدُوِّ اللَّهِ فَعَجَزُوا عَنِ الرَّدِّ التَّامِّ عَلَيْهِ، وَإِنَّمَا يَتَمَكَّنُ مِنَ الرَّدِّ عَلَيْهِ كُلَّ الرَّدِّ مَنْ تَلَقَّى أُصُولَهُ عَنْ مِشْكَاةِ الْوَحْيِ وَنُورِ النُّبُوَّةِ، وَلَمْ يُؤَصِّلْ أَصْلًا بِرَأْيِهِ.
فَأَوَّلُ ذَلِكَ أَنَّهُ عُلِمَ أَنَّ هَذِهِ الْأَسْئِلَةَ لَيْسَتْ مِنْ كَلَامِ اللَّهِ الَّذِي أَنْزَلَهُ عَلَى مُوسَى وَعِيسَى مُخْبِرًا بِهَا عَنْ عَدُوِّهِ كَمَا أَخْبَرَ عَنْهُ فِي الْقُرْآنِ بِكَثِيرٍ مِنْ قَوْلِهِ وَأَفْعَالِهِ، وَإِدْخَالُ بَعْضِ أَهْلِ الْكِتَابِ لَهَا فِي تَفْسِيرِ التَّوْرَاةِ وَالْإِنْجِيلِ، كَمَا نَجِدُ بِالْمُسْلِمِينَ مَنْ يُدْخِلُ فِي تَفْسِيرِ الْقُرْآنِ كَثِيرًا مِنَ الْأَحَادِيثِ وَالْأَخْبَارِ وَالْقِصَصِ الَّتِي لَا أَصْلَ لَهَا، وَإِذَا كَانَ هَذَا فِي هَذِهِ الْأُمَّةِ الَّتِي هِيَ أَكْمَلُ الْأُمَمِ عُلُومًا وَعُقُولًا، فَمَا الظَّنُّ بِأَهْلِ الْكِتَابِ؟
الْوَجْهُ الثَّانِي: أَنْ يُقَالَ لِعَدُوِّ اللَّهِ: قَدْ نَاقَضْتَ فِي أَسْئِلَتِكَ مَا اعْتَرَفْتَ بِهِ غَايَةَ الْمُنَاقَضَةِ، وَجَعَلْتَ مَا أَسْلَفْتَ مِنَ التَّسْلِيمِ وَالِاعْتِرَافِ مُبْطِلًا لِجَمِيعِ أَسْئِلَتِكَ مُتَضَمِّنًا لِلْجَوَابِ عَنْهَا قَبْلَ ذِكْرِهَا، وَذَلِكَ أَنَّكَ قُلْتَ: {رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ - إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الحجر: 39 - 40] فَاعْتَرَفْتَ بِأَنَّهُ رَبُّكَ وَخَالِقُكَ وَمَالِكُكَ، وَأَنَّكَ مَخْلُوقٌ لَهُ مَرْبُوبٌ تَحْتَ أَوَامِرِهِ وَنَوَاهِيهِ، وَإِنَّمَا شَأْنُكَ أَنْ تَتَصَرَّفَ فِي نَفْسِكَ تَصَرُّفَ الْعَبْدِ الْمَأْمُورِ الْمَنْهِيِّ الْمُسْتَعْذِبِ لِأَوَامِرِ سَيِّدِهِ وَنَوَاهِيهِ، وَهَذِهِ الْغَايَةُ الَّتِي خُلِقْتَ لَهَا، وَهِيَ غَايَةُ الْخَلْقِ وَكَمَالُ سَعَادَتِهِمْ، وَهَذَا الِاعْتِرَافُ مِنْكَ بِرُبُوبِيَّتِهِ وَقُدْرَتِهِ وَعِزَّتِهِ يَتَضَمَّنُ إِقْرَارَكَ بِكَمَالِ عِلْمِهِ وَحِكْمَتِهِ وَغِنَاهُ، وَأَنَّهُ فِي كُلِّ مَا أَقَرَّ عَلِيمٌ حَكِيمٌ لَمْ يَأْمُرْ عَبْدَهُ لِحَاجَةٍ مِنْهُ إِلَى مَا أَمَرَ بِهِ عَبْدَهُ، وَلَا نَهَاهُ بُخْلًا عَلَيْهِ بِمَا نَهَاهُ، بَلْ أَمَرَهُ رَحْمَةً مِنْهُ بِهِ وَإِحْسَانًا إِلَيْهِ بِمَا فِيهِ صَلَاحُهُ فِي مَعَاشِهِ وَمَعَادِهِ وَمَا لَا صَلَاحَ لَهُ إِلَّا بِهِ، وَنَهَاهُ عَمَّا فِي ارْتِكَابِهِ فَسَادُهُ فِي مَعَاشِهِ وَمَعَادِهِ، فَكَانَتْ نِعْمَتُهُ عَلَيْهِ بِأَمْرِهِ وَنَهْيِهِ أَعْظَمَ مِنْ نِعْمَتِهِ عَلَيْهِ بِمَأْكَلِهِ وَمَشْرَبِهِ وَلِبَاسِهِ وَصِحَّةِ بَدَنِهِ بِمَا لَا نِسْبَةَ بَيْنَهُمَا، كَمَا قَالَ سُبْحَانَهُ فِي آخِرِ فَصْلٍ مَعَ الْأَبَوَيْنِ: {يَابَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} [الأعراف: 26] فَأَخْبَرَ سُبْحَانَهُ أَنَّ لِبَاسَ التَّقْوَى وَزِينَتَهَا خَيْرٌ مِنَ الْمَالِ وَالرِّيشِ وَالْجَمَالِ الظَّاهِرِ.

(1/224)

فَاللَّهُ تَعَالَى خَلَقَ عَبْدَهُ وَجَمَّلَ ظَوَاهِرَهُمْ بِأَحْسَنِ تَقْوِيمٍ، وَجَمَّلَ بَوَاطِنَهُمْ بِهِدَايَتِهِمْ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَلِهَذَا كَانَتْ صُورَتُكَ قَبْلَ مَعْصِيَةِ رَبِّكَ مِنْ أَحْسَنِ الصُّوَرِ، وَأَنْتَ مَعَ مَلَائِكَتِهِ الْأَكْبَرِينَ، فَلَمَّا وَقَعَ مَا وَقَعَ جَعَلَ صُورَتَكَ وَشَنَاعَةَ مَنْظَرِكَ مَثَلًا يُضْرَبُ لِكُلِّ قَبِيحٍ، كَمَا قَالَ تَعَالَى: {طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ} [الصافات: 65] فَهَذِهِ أَوَّلُ نَقْدَةٍ تَعَجَّلْتَهَا مِنْ مَعْصِيَتِهِ، وَلَا رَيْبَ أَنَّكَ تَعْلَمُ أَنَّهُ أَحْكَمُ الْحَاكِمِينَ وَأَعْلَمُ الْعَالِمِينَ وَأَغْنَى الْأَغْنِيَاءِ وَأَرْحَمُ الرَّاحِمِينَ، وَأَنَّهُ لَمْ يَأْمُرِ الْعِبَادَ إِلَّا بِمَا فِعْلُهُ خَيْرٌ لَهُمْ وَأَصْلَحُ وَأَنْفَعُ لَهُمْ مِنْ تَرْكِهِ فَأَمَرَهُمْ بِمَا أَمَرَهُمْ لِمَصْلَحَةٍ عَائِدَةٍ عَلَيْهِمْ، كَمَا رَزَقَهُمُ الطَّعَامَ وَالشَّرَابَ وَغَيْرَهُمَا مِنَ النِّعَمِ، فَالسُّعَدَاءُ اسْتَعْمَلُوا أَمْرَهُ وَشَرْعَهُ لِحِفْظِ صِحَّةِ قُلُوبِهِمْ وَكَمَالِهِ وَصَلَاحِهَا بِمَنْزِلَةِ اسْتِعْمَالِهِمْ رِزْقَهُ لِحِفْظِ صِحَّةِ أَجْسَامِهِمْ وَصَلَاحِهَا، وَتَيَقَّنُوا أَنَّهُ كَمَا لَا بَقَاءَ لِلْبَدَنِ وَلَا صِحَّةَ وَلَا صَلَاحَ إِلَّا بِتَنَاوُلِ غِذَائِهِ الَّذِي جُعِلَ لَهُ، فَكَذَلِكَ لَا صَلَاحَ لِلْقَلْبِ وَالرُّوحِ، وَلَا فَلَاحَ وَلَا نَعِيمَ إِلَّا بِتَنَاوُلِ غِذَائِهِ الَّذِي جُعِلَ لَهُ.
هَذَا وَإِنْ أَلْقَيْتَ إِلَى طَائِفَةٍ مِنَ النَّاسِ أَنَّهُ لَا مَصْلَحَةَ لِلْمُكَلَّفِينَ فِيمَا أُمِرُوا بِهِ وَنُهُوا عَنْهُ، وَلَا مَنْفَعَةَ لَهُمْ فِيهِ وَلَا خَيْرَ، وَلَا فَرْقَ فِي نَفْسِ الْأَمْرِ بَيْنَ فِعْلِ هَذَا وَتَرْكِ هَذَا، وَلَكِنْ أُمِرُوا وَنُهُوا لِمُجَرَّدِ الِامْتِحَانِ وَالِاخْتِيَارِ وَلَا فَرْقَ، فَلَمْ يُؤْمَرُوا بِحَسَنٍ وَلَمْ يُنْهَوْا عَنْ قَبِيحٍ، بَلْ لَيْسَ فِي نَفْسِ الْأَمْرِ لَا حَسَنٌ وَلَا قَبِيحٌ، وَمِنْ عَجِيبِ أَمْرِكَ وَأَمْرِهِمْ أَنَّكَ أَوْحَيْتَ إِلَيْهِمْ هَذَا فَرَدُّوا بِهِ عَلَيْكَ فَجَعَلُوهُ جَوَابَ أَسْئِلَتِكَ فَدَفَعُوهَا كُلَّهَا، وَقَالُوا: إِنَّمَا تَتَوَجَّهُ هَذِهِ الْأَسْئِلَةُ فِي حَقِّ مَنْ يَفْعَلُ لِعِلَّةٍ أَوْ غَرَضٍ، وَأَمَّا مَنْ فِعْلُهُ بَرِيءٌ مِنَ الْعِلَلِ وَالْأَغْرَاضِ فَلَا يَتَوَجَّهُ عَلَيْهِ سُؤَالٌ وَاحِدٌ مِنْ هَذِهِ الْأَسْئِلَةِ، فَإِنْ كَانَتْ هَذِهِ الْقَاعِدَةُ حَقًّا فَقَدِ انْدَفَعَتْ أَسْئِلَتُكَ كُلُّهَا، وَإِنْ كَانَتْ بَاطِلًا وَالْحَقُّ فِي خِلَافِهَا فَقَدْ بَطَلَتْ أَسْئِلَتُكَ أَيْضًا كَمَا تَقَدَّمَ، يُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ: أَنْ تَقُولَ لِعَدُوِّ اللَّهِ: إِمَّا أَنْ تُسَلِّمَ حُكْمَ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ، وَإِمَّا أَنْ تَجْحَدَهُ وَتُنْكِرَهُ، فَإِنْ سَلَّمْتَهَا وَأَنَّهُ سُبْحَانَهُ حَكِيمٌ فِي خَلْقِكَ حَكِيمٌ فِي أَمْرِكَ بِالسُّجُودِ، بَطَلَتِ الْأَسْئِلَةُ وَكُنْتَ مُعْتَرِفًا بِأَنَّكَ أَوْرَدْتَهَا عَلَى مَنْ تُبْهِرُ حِكْمَتُهُ الْعُقُولَ، فَبِتَسْلِيمِكَ هَذِهِ الْحِكْمَةَ الَّتِي لَا سَبِيلَ لِلْمَخْلُوقِينَ إِلَى الْمُشَارَكَةِ فِيهَا يَعُودُ عَلَى أَسْئِلَتِكَ الْفَاسِدَةِ بِالنَّقْضِ، وَإِنْ رَجَعْتَ عَنِ الْإِقْرَارِ لَهُ بِالْحِكْمَةِ، وَقُلْتَ: لَا يَفْعَلُ لِحِكْمَةٍ الْبَتَّةَ بَلْ {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] فَمَا وَجْهُ إِيرَادِ هَذِهِ الْأَسْئِلَةِ عَلَى مَنْ لَمْ

(1/225)

يَفْعَلْ لِحِكْمَةٍ؟ فَقَدْ أَوْرَدْتَ الْأَسْئِلَةَ عَلَى مَنْ لَا يُسْأَلُ عَمَّا يَفْعَلُ، وَطَعَنْتَ فِي حِكْمَةِ مَنْ كُلُّ أَفْعَالِهِ حِكْمَةٌ وَمَصْلَحَةٌ وَعَدْلٌ وَخَيْرٌ بِمَعْقُولِكَ الْفَاسِدِ.
الْوَجْهُ الرَّابِعُ: أَنَّ اللَّهَ فَطَرَ عِبَادَهُ، حَتَّى الْحَيَوَانَ، عَلَى اسْتِحْسَانِ وَضْعِ الشَّيْءِ فِي مَوْضِعِهِ وَالْإِتْيَانِ بِهِ فِي وَقْتِهِ وَحُصُولِهِ عَلَى الْوَجْهِ الْمَطْلُوبِ مِنْهُ، وَعَلَى اسْتِقْبَاحِ ضِدِّ ذَلِكَ وَخِلَافِهِ، وَأَنَّ الْأَوَّلَ دَالٌّ عَلَى كَمَالِ فَاعِلِهِ وَعِلْمِهِ وَقُدْرَتِهِ، وَضِدُّهُ دَالٌّ عَلَى نَقْصِهِ، وَهَذِهِ فِطْرَةٌ لَا يُمْكِنُهُمُ الْخُرُوجُ عَنْ مُوجِبِهَا، فَهُوَ سُبْحَانَهُ يَضَعُ الْأَشْيَاءَ فِي مَوَاضِعِهَا الَّتِي لَا يَلِيقُ بِهَا سِوَاهَا، وَيَخُصُّهَا مِنَ الصِّفَاتِ وَالْأَشْكَالِ وَالْهَيْئَاتِ وَالْمَقَادِيرِ بِمَا هُوَ أَنْسَبُ لَهَا مِنْ غَيْرِهِ، وَأَبْرَزُهَا فِي أَوْقَاتِهَا الْمُنَاسِبَةِ لَهَا، وَمَنْ لَهُ نَظَرٌ صَحِيحٌ وَأَعْطَى التَّأَمُّلَ حَقَّهُ شَهِدَ ذَلِكَ فِيمَا رَآهُ وَعَلِمَهُ، وَاسْتَدَلَّ بِمَا شَاهَدَهُ عَلَى مَا خَفِيَ عَنْهُ، وَقَدْ نَدَبَ سُبْحَانَهُ عِبَادَهُ إِلَى ذَلِكَ فَقَالَ {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 21] .

[إدراك حكمة الله في خلقه]
وَمَنْ نَظَرَ فِي هَذَا الْعَالَمِ وَتَأَمَّلَهُ حَقَّ تَأَمُّلٍ وَجَدَهُ كَالْبَيْتِ الْمَبْنِيِّ الْمُعَدِّ فِيهِ جَمِيعُ عَتَادِهِ، فَالسَّمَاءُ مَرْفُوعَةٌ كَالسَّقْفِ، وَالْأَرْضُ مَمْدُودَةٌ كَالْبِسَاطِ، وَالنُّجُومُ مَنْضُودَةٌ كَالْمَصَابِيحِ، وَالْمَنَافِعُ مَخْزُونَةٌ كَالذَّخَائِرِ، كُلُّ شَيْءٍ مِنْهَا لِأَمْرٍ يَصْلُحُ لَهُ، وَالْإِنْسَانُ الْمُخَوَّلُ فِيهِ، وَضُرُوبُ النَّبَاتِ مُهَيَّئَاتٌ لِمَآرِبِهِ، وَصُنُوفُ الْحَيَوَانِ مُصَرَّفَةٌ فِي مَصَالِحِهِ، فَمِنْهَا مَا هُوَ لِلدَّرِّ وَالنَّسْلِ وَالْغِذَاءِ فَقَطْ، وَمِنْهَا مَا هُوَ لِمَرْكُوبٍ وَالْحُمْلَةِ فَقَطْ، وَمِنْهَا مَا هُوَ لِلْجَمَالِ وَالزِّينَةِ، وَمِنْهَا مَا يَجْمَعُ ذَلِكَ كُلَّهُ بِالْإِبِلِ، وَجَعَلَ أَجْوَافَهَا خَزَائِنَ لِمَا هُوَ شَرَابٌ وَغِذَاءٌ وَدَوَاءٌ وَشِفَاءٌ، فَفِيهَا عِبْرَةٌ لِلنَّاظِرِينَ وَآيَاتٌ لِلْمُتَوَسِّمِينَ، وَفِي الطَّيْرِ وَاخْتِلَافِ أَنْوَاعِهَا وَأَشْكَالِهَا وَأَلْوَانِهَا وَمَقَادِيرِهَا وَمَنَافِعِهَا وَأَصْوَاتِهَا صَافَّاتٍ وَقَابِضَاتٍ، وَغَادِيَاتٍ وَرَائِحَاتٍ، وَمُقِيمَاتٍ وَظَاعِنَاتٍ، أَعْظَمُ عِبْرَةٍ وَأَعْظَمُ دَلَالَةٍ عَلَى حِكْمَةِ الْخَلَّاقِ الْعَلِيمِ، وَكُلُّ مَا أَخَذَهُ النَّاسُ وَأَدْرَكُوهُ بِالْأَفْكَارِ الطَّوِيلَةِ وَالتَّجَارِبِ الْمُتَعَدِّدَةِ مِنْ أَصْنَافِ الْآلَاتِ وَالْمَصَانِعِ وَغَيْرِهَا إِذَا فَكَّرَ فِيهَا الْمُتَفَكِّرُ وَجَدَهَا مُشْتَقَّةً مِنَ الْخِلْقَةِ، وَمُسْتَنْبَطَةً مِنَ الصُّنْعِ الْإِلَهِيِّ.
مِثَالُ ذَلِكَ أَنَّ الْقَبَّانَ مُسْتَنْبِطٌ مِنْ خَلْقِهِ الْبَعِيرُ، فَإِنَّهُمْ لَمَّا رَأَوْهُ يَنْهَضُ بِحَمْلِهِ وَيَنُوءُ بِهِ وَيَمُدُّ عُنُقَهُ وَيُوَازِنُ حَمْلَهُ بِرَأْسِهِ اسْتَنْبَطُوا الْقَبَّانَ مِنْ ذَلِكَ، وَجَعَلُوا طُولَ حَدِيدَتِهِ فِي مُقَابَلَةِ طُولِ الْعُنُقِ، وَرُمَّانُ الْقَبَّانِ فِي مُقَابَلَةِ رَأْسِ الْبَعِيرِ فَتَمَّ لَهُمْ مَا اسْتَنْبَطُوهُ، كَذَلِكَ اسْتَنْبَطُوا بِنَاءَ الْأَقْبِيَةِ مِنْ ظَهْرِهِ، فَإِنَّهُمْ وَجَدُوهُ يَحْمِلُ مَا لَا يَحْمِلُ غَيْرُهُ فَتَأَمَّلُوا ظَهْرَهُ فَإِذَا

(1/226)

هُوَ كَالْقَبْوِ، فَعَلِمُوا أَنَّ الْقَبْوَ يَحْمِلُ مَا لَا يَحْمِلُ السَّطْحُ، وَكَذَلِكَ مَا اسْتَنْبَطَهُ الْحُذَّاقُ لِكُلِّ مَنْ كَلَّ بَصَرُهُ أَنْ يُدِيمَ النَّظَرَ إِلَى إِجَّانَةٍ خَضْرَاءَ مَمْلُوءَةٍ مَاءً اسْتِنْبَاطًا مِنْ حِكْمَةِ الْخَلَّاقِ الْعَلِيمِ فِي لَوْنِ السَّمَاءِ، فَإِنَّ لَوْنَهَا أَشَدُّ الْأَلْوَانِ مُوَافَقَةً لِلْبَصَرِ، فَجَعَلَ أَدِيمَهَا بِهَذَا اللَّوْنِ لِيُمْسِكَ الْأَبْصَارَ وَلَا يَنْكَأُ فِيهَا بِطُولِ مُبَاشَرَتِهِ لَهَا، وَإِذَا فَكَّرْتَ فِي طُلُوعِ الشَّمْسِ وَغُرُوبِهَا لِإِقَامَةِ دَوْلَتَيِ اللَّيْلِ وَالنَّهَارِ، وَلَوْلَا طُلُوعُهَا لَبَطَلَ أَمْرُ هَذَا الْعَالَمِ، فَكَمْ فِي طُلُوعِهَا مِنَ الْحِكَمِ وَالْمَصَالِحِ، وَكَيْفَ يَكُونُ حَالُ الْحَيَوَانِ لَوْ أُمْسِكَتْ عَنْهُ وَجُعِلَ اللَّيْلُ عَلَيْهِ سَرْمَدًا وَالدُّنْيَا مُظْلِمَةً عَلَيْهِ؟ فَبِأَيِّ نُورٍ كَانُوا يَتَصَرَّفُونَ؟ وَكَيْفَ كَانَتْ تَنْضُجُ ثِمَارُهُمْ، وَتَكْمُلُ أَقْوَاتُهُمْ وَتَعْتَدِلُ صُوَرُهُمْ، فَالْحِكَمُ فِي طُلُوعِهَا أَعْظَمُ مِنْ أَنْ تَخْتَفِيَ أَوْ تُحْصَى، وَلَكِنْ تَأَمَّلِ الْحِكْمَةَ فِي غُرُوبِهَا، فَلَوْلَا غُرُوبُهَا لَمْ يَكُنْ لِلْحَيَوَانِ هُدُوءٌ وَلَا قَرَارٌ، مَعَ شِدَّةِ حَاجَتِهِمْ إِلَى الْهُدُوءِ وَالرَّاحَةِ، وَأَيْضًا لَوْ دَامَتْ عَلَى الْأَرْضِ لَاشْتَدَّ حَرُّهَا بِدَوَامِ طُلُوعِهَا عَلَيْهَا، فَاحْتَرَقَ كُلُّ مَا عَلَيْهَا مِنْ حَيَوَانٍ وَنَبَاتٍ، فَاقْتَضَتْ حِكْمَةُ الْخَلَّاقِ الْعَلِيمِ وَالْعَزِيزِ الْحَكِيمِ أَنْ جَعَلَهَا تَطْلُعُ عَلَيْهِمْ فِي وَقْتٍ دُونَ وَقْتٍ، بِمَنْزِلَةِ سِرَاجٍ يُرْفَعُ لِأَهْلِ الدَّارِ مَلِيًّا لِيَقْضُوا مَأْرَبَهُمْ ثُمَّ يَغِيبُ عَنْهُمْ مِثْلَ ذَلِكَ لِيَقَرُّوا وَيَهْدَءُوا، وَصَارَ ضِيَاءُ النَّهَارِ وَحَرَارَتُهُ، وَظَلَامُ اللَّيْلِ وَبَرْدُهُ، عَلَى تَضَادِّهِمَا وَمَا فِيهِمَا مُتَظَاهِرَيْنِ مُتَعَاوِنَيْنِ عَلَى مَا فِيهِ صَلَاحُ الْعَالَمِ وَقِوَامُهُ.
ثُمَّ اقْتَضَتْ حِكْمَتُهُ أَنْ جَعَلَ لِلشَّمْسِ ارْتِفَاعًا وَانْحِطَاطًا لِإِقَامَةِ هَذِهِ الْفُصُولِ الْأَرْبَعَةِ مِنَ السَّنَةِ، وَمَا فِيهَا مِنْ قِيَامِ الْحَيَوَانِ وَالنَّبَاتِ، فَفِي زَمَنِ الشِّتَاءِ تَفُورُ الْحَرَارَةُ فِي الشَّجَرِ وَالنَّبَاتِ، فَيَتَوَلَّدُ فِيهَا مَوَادُّ النَّارِ وَيَغْلُظُ الْهَوَاءُ بِسَبَبِ الرَّدِّ فَيَصِيرُ مَادَّةً لِلسَّحَابِ، فَيُرْسِلُ الْعَزِيزُ الْحَكِيمُ الرِّيحَ الْمُثِيرَةَ فَتَنْشُرُهُ قَزَعًا ثُمَّ يُرْسِلُ عَلَيْهِ الْمُؤَلِّفَةَ فَتُؤَلِّفُ بَيْنَهُ حَتَّى يَصِيرَ طَبَقًا وَاحِدًا، ثُمَّ يُرْسِلُ عَلَيْهِ الرِّيحَ اللَّاقِحَةَ الَّتِي فِيهَا مَادَّةُ الْمَاءِ فَتُلَقِّحُهُ كَمَا يُلَقِّحُ الذَّكَرُ الْأُنْثَى فَيَحْمِلُ الْمَاءَ مِنْ وَقْتِهِ، فَإِذَا كَانَ بُرُوزُ الْحَمْلِ وَانْفِصَالُهُ أَرْسَلَ عَلَيْهِ الرِّيحَ الذَّارِيَةَ فَتَذْرُوهُ وَتُفَرِّقُهُ فِي الْهَوَاءِ لِئَلَّا يَقَعَ صَبَّةً وَاحِدَةً فَيَهْلِكَ مَا عَلَى الْأَرْضِ وَمَا أَصَابَهُ وَيَقِلَّ الِانْتِفَاعُ بِهِ، فَإِذَا أَسْقَى مَا أُمِرَ بِسَقْيِهِ وَفَرَغَتْ حَاجَتُهُمْ مِنْهُ أَرْسَلَ عَلَيْهِ الرِّيَاحَ السَّائِقَةَ فَتَسُوقُهُ وَتُزْجِيهِ إِلَى قَوْمٍ آخَرِينَ، وَأَرْضٍ أُخْرَى مُحْتَاجَةٍ إِلَيْهِ، فَإِذَا جَاءَ الرَّبِيعُ

(1/227)

تَحَرَّكَتِ الطَّبَائِعُ وَظَهَرَتِ الْمَوَادُّ الْكَامِنَةُ فِي الشِّتَاءِ فَخَرَجَ النَّبَاتُ، وَأَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ كَرِيمٍ، فَإِذَا جَاءَ الصَّيْفُ سَخَنَ الْهَوَاءُ وَتَحَلَّلَتْ فَضَلَاتُ الْأَبْدَانِ، فَإِذَا جَاءَ الْخَرِيفُ كَسَرَ ذَلِكَ السَّمُومَ وَالْحَرُورَ، وَبَرَدَ الْهَوَاءُ وَاعْتَدَلَ وَأَخَذَتِ الْأَرْضُ وَالشَّجَرُ فِي الرَّاحَةِ وَالْجُمُومِ وَالِاسْتِعْدَادِ لِلْحَمْلِ الْآخَرِ.
وَاقْتَضَتْ حِكْمَتُهُ سُبْحَانَهُ أَنْ أَنْزَلَ الشَّمْسَ وَالْقَمَرَ فِي الْبُرُوجِ وَقَدَّرَ لَهُمَا الْمَنَازِلَ لِيَعْلَمَ الْعِبَادُ عَدَدَ السِّنِينَ وَالْحِسَابَ مِنَ الشُّهُورِ وَالْأَعْوَامِ، فَتَتِمُّ بِذَلِكَ مَصَالِحُهُمْ وَتُعْلَمُ بِذَلِكَ آجَالُ مُعَامَلَاتِهِمْ وَمَوَاقِيتُ حَجِّهِمْ وَعِبَادَاتِهِمْ وَمُدَدُ أَعْمَارِهِمْ، وَغَيْرُ ذَلِكَ مِنْ مَصَالِحِ حِسَابِهِمْ، فَالزَّمَنُ مِقْدَارُ الْحَرَكَةِ أَلَا تَرَى أَنَّ السَّنَةَ الشَّمْسِيَّةَ مَسِيرُ الشَّمْسِ مِنَ الْحَمَلِ إِلَى الْحَمَلِ، وَالْيَوْمَ مِقْدَارُ مَسِيرِهَا مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ، وَتَحَرُّكُ الشَّمْسِ وَالْقَمَرِ لِكَمَالِ الزَّمَانِ مِنْ يَوْمِ خُلِقَا إِلَى أَنْ يَجْمَعَ اللَّهُ بَيْنَهُمَا وَيَعْزِلَهُمَا عَنْ سُلْطَانِهِمَا، وَيَرَى عَابِدِيهِمَا أَنَّهُمْ عَبَدُوا الْبَاطِلَ مِنْ دُونِهِ، قَالَ تَعَالَى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [يونس: 5] ، وَقَالَ تَعَالَى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا} [الإسراء: 12] .
وَاقْتَضَتْ حِكْمَتُهُ سُبْحَانَهُ فِي تَدْبِيرِهِ أَنْ فَاوَتَ بَيْنَ مَقَادِيرِ اللَّيْلِ وَالنَّهَارِ وَلَمْ يَجْعَلْهُمَا دَائِمًا عَلَى حَدٍّ سَوَاءٍ وَلَا أَطْوَلَ مِمَّا هُمَا عَلَيْهِ وَأَقْصَرَ، بَلْ جَاءَ اسْتِوَاؤُهُمَا وَأَخَذَ أَحَدُهُمَا مِنَ الْآخَرِ عَلَى وَفْقِ الْحِكْمَةِ، حَتَّى إِنَّ الْمَكَانَ الَّذِي يَقْصُرُ أَحَدُهُمَا فِيهِ جِدًّا لَا يَتَكَوَّنُ فِيهِ حَيَوَانٌ وَنَبَاتٌ، كَالْمَكَانِ الَّذِي لَا تَطْلُعُ عَلَيْهِ الشَّمْسُ أَوْ لَا تَغْرُبُ عَنْهُ، فَلَوْ كَانَ النَّهَارُ مِقْدَارَ مِائَةِ سَاعَةٍ أَوْ أَكْثَرَ، أَوْ كَانَ اللَّيْلُ كَذَلِكَ لَتَعَطَّلَتِ الْمَصَالِحُ الَّتِي نَظَّمَهَا اللَّهُ بِهَذَا الْمِقْدَارِ فِي اللَّيْلِ وَالنَّهَارِ.
ثُمَّ تَأَمَّلِ الْحِكْمَةَ فِي إِنَارَةِ الْقَمَرِ وَالْكَوَاكِبِ فِي ظُلْمَةِ اللَّيْلِ، فَإِنَّهُ مَعَ الْحَاجَةِ إِلَى الظُّلْمَةِ لِهُدُوءِ الْحَيَوَانِ وَبَرْدِ الْهَوَاءِ لَمْ تَقْتَضِ الْمَصْلَحَةُ أَنْ يَكُونَ اللَّيْلُ ظُلْمَةً دَاجِيَةً لَا ضِيَاءَ فِيهَا، فَلَا يُمْكِنُ فِيهَا شَيْءٌ مِنَ الْعَمَلِ، وَرُبَّمَا احْتَاجَ النَّاسُ إِلَى الْعَمَلِ بِاللَّيْلِ لِضِيقِ الْوَقْتِ عَلَيْهِمْ فِي النَّهَارِ وَلِإِفْرَاطِ الْحَرِّ فِيهِ، فَاحْتَاجُوا إِلَى الْعَمَلِ فِي اللَّيْلِ فِي نُورِ

(1/228)

الْقَمَرِ مِنْ حَرْثِ الْأَرْضِ وَقَطْعِ الزَّرْعِ وَغَيْرِ ذَلِكَ، فَجَعَلَ ضَوْءَ الْقَمَرِ فِي اللَّيْلِ مَعُونَةً لِلنَّاسِ عَلَى هَذِهِ الْأَعْمَالِ، وَجَعَلَ فِي الْكَوَاكِبِ جُزْءًا يَسِيرًا مِنَ النُّورِ لِيَسُدَّ مَسَدَّ الْقَمَرِ إِذَا لَمْ يَكُنْ، وَجُعِلَتْ زِينَةُ السَّمَاءِ مَعَالِمَ يُهْتَدَى بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ، وَدَلَالَاتٌ وَاضِحَاتٌ عَلَى الْخَلَّاقِ الْعَلِيمِ، وَغَيْرُ ذَلِكَ مِنَ الْحِكَمِ الَّتِي بِهَا انْتِظَامُ هَذَا الْعَالَمِ، وَجُعِلَتِ الشَّمْسُ عَلَى حَالَةٍ وَاحِدَةٍ لَا تَقْبَلُ الزِّيَادَةَ وَالنُّقْصَانَ لِئَلَّا تَتَعَطَّلَ الْحِكَمُ الْمَقْصُودَةُ مِنْهَا، وَجَعَلَ الْقَمَرَ يَقْبَلُ الزِّيَادَةَ وَالنُّقْصَانَ لِئَلَّا تَتَعَطَّلَ الْحِكَمُ الْمَقْصُودَةُ مِنْ جَعْلِهِ كَذَلِكَ، وَإِنْ كَانَ نُورُهُ مِنَ التَّبْرِيدِ وَالتَّصَلُّبِ مَا يُقَابِلُ مَا فِي ضَوْءِ الشَّمْسِ مِنَ التَّسْخِينِ وَالتَّحْلِيلِ، فَتَنْضَمُّ الْمُصْلِحَةُ وَتَتِمُّ الْحِكْمَةُ مِنْ هَذَا التَّسْخِينِ وَالتَّبْرِيدِ.
ثُمَّ تَأَمَّلِ اللُّطْفَ وَالْحِكْمَةَ الْإِلَهِيَّةَ فِي جَعْلِ الْكَوَاكِبِ السَّيَّارَاتِ وَمَنَازِلِهَا تَظْهَرُ فِي بَعْضِ السَّنَةِ وَتَحْتَجِبُ فِي بَعْضِهَا، لِأَنَّهَا لَوْ ظَهَرَتْ دَائِمًا أَوِ اخْتَفَتْ دَائِمًا لَفَاتَتِ الْحِكْمَةُ الْمَطْلُوبَةُ مِنْهَا، كَمَا اقْتَضَتِ الْحِكْمَةُ أَنْ يَظْهَرَ بَعْضُهَا وَيَحْتَجِبَ بَعْضُهَا، فَلَا تَظْهَرُ كُلُّهَا دَفْعَةً وَاحِدَةً، وَلَا تَحْتَجِبُ دَفْعَةً وَاحِدَةً، بَلْ يَنُوبُ ظَاهِرُهَا عَنْ خَفِيِّهَا فِي الدَّلَالَةِ، وَجَعَلَ بَعْضَهَا ظَاهِرًا لَا يَحْتَجِبُ أَصْلًا بِمَنْزِلَةِ الْأَعْلَامِ الْمَنْصُوبَةِ الَّتِي يَهْتَدِي بِهَا النَّاسُ فِي الطُّرُقِ الْمَجْهُولَةِ فِي الْبَرِّ وَالْبَحْرِ، فَهُمْ يَنْظُرُونَ إِلَيْهَا مَتَى أَرَادُوا وَيَهْتَدُونَ بِهَا حَيْثُ شَاءُوا.
ثُمَّ تَأَمَّلْ حَالَ النُّجُومِ وَاخْتِلَافَ مَسِيرِهَا، فَفِرْقَةٌ مِنْهَا لَا تَرِيمُ مَرَاكِزَهَا مِنَ الْفَلَكِ وَلَا تَسِيرُ إِلَّا مُجْتَمِعَةً كَالْجَيْشِ الْوَاحِدِ، وَفِرْقَةٌ مِنْهَا مُطْلَقَةٌ تَنْتَقِلُ فِي الْبُرُوجِ وَتَتَفَرَّقُ فِي مَسِيرِهَا، وَكُلُّ وَاحِدٍ مِنْهَا يَسِيرُ سَيْرَيْنِ مُخْتَلِفَيْنِ، أَحَدُهُمَا عَامٌّ مَعَ الْفَلَكِ نَحْوَ الْمَغْرِبِ، وَالْآخَرُ خَاصٌّ لِنَفْسِهِ نَحْوَ الْمَشْرِقِ، وَذَلِكَ مِنْ أَعْظَمِ الدَّلَالَاتِ عَلَى الْفَاعِلِ الْمُخْتَارِ الْعَلِيمِ الْحَكِيمِ وَعَلَى كَمَالِ عِلْمِهِ وَحِكْمَتِهِ.
وَتَأَمَّلْ كَيْفَ صَارَ هَذَا الْفَلَكُ بِشَمْسِهِ وَقَمَرِهِ وَنُجُومِهِ وَبُرُوجِهِ يَدُورُ عَلَى هَذَا الْعَالَمِ هَذَا الدَّوَرَانَ الْعَظِيمَ السَّرِيعَ الْمُسْتَمِرَّ بِتَقْدِيرٍ مُحْكَمٍ لَا يَزِيدُ وَلَا يَنْقُصُ وَلَا يَخْتَلُّ نِظَامُهُ، بَلْ هُوَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ، كَمَا أَشَارَ تَعَالَى إِلَى أَنَّ ذَلِكَ التَّقْدِيرَ صَادِرٌ عَنْ كَمَالِ عِزَّتِهِ وَعِلْمِهِ، قَالَ تَعَالَى: {فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: 96] .
وَتَأَمَّلِ الْحِكْمَةَ فِي تَعَاقُبِ الْحَرِّ وَالْبَرْدِ عَلَى هَذَا الْعَالَمِ وَتَعَاوُرِهِمَا عَلَيْهِمَا فِي

(1/229)

الزِّيَادَةِ وَالنُّقْصَانِ وَالِاعْتِدَالِ، وَمَا فِيهِمَا مِنَ الْمَصَالِحِ وَالْحِكَمِ لِلْأَبْدَانِ وَالشَّجَرِ وَالْحَيَوَانِ وَالنَّبَاتِ، وَلَوْلَا تَعَاقُبُهُمَا لَفَسَدَتِ الْأَبْدَانُ وَالْأَشْجَارُ وَانْتَكَسَتْ.
ثُمَّ تَأَمَّلْ دُخُولَ أَحَدِهِمَا عَلَى الْآخَرِ بِهَذَا التَّدْرِيجِ وَالتَّرَسُّلِ، فَإِنَّكَ تَرَى أَحَدَهُمَا يَنْقُصُ شَيْئًا بَعْدَ شَيْءٍ، وَالْآخَرُ يَزِيدُ مِثْلَ ذَلِكَ، حَتَّى يَنْتَهِيَ كُلُّ وَاحِدٍ مُنْتَهَاهُ فِي الزِّيَادَةِ وَالنُّقْصَانِ، وَلَوْ دَخَلَ أَحَدُهُمَا عَلَى الْآخَرِ فَجْأَةً لَأَضَرَّ ذَلِكَ بِالْأَبْدَانِ وَأَسْقَمَهَا، كَمَا لَوْ خَرَجَ الرَّجُلُ مِنْ مَكَانٍ شَدِيدِ الْحَرِّ إِلَى مَكَانٍ مُفْرِطٍ فِي الْبَرْدِ وَهْلَةً، فَإِنَّ ذَلِكَ يَضُرُّ بِهِ جِدًّا، وَلَوْلَا الْحَرُّ لَمَا نَضِجَتْ هَذِهِ الثِّمَارُ الْمُرَّةُ الْعَفِنَةُ الْقَاسِيَةُ، وَلَا كَانَتْ تَلِينُ وَتَطِيبُ وَتَحْسُنُ وَتَصْلُحُ لِأَنْ يَتَفَكَّهَ بِهَا النَّاسُ رَطْبَةً وَيَابِسَةً.
وَتَأَمَّلِ الْحِكْمَةَ فِي خَلْقِ النَّارِ عَلَى مَا هِيَ عَلَيْهِ، فَإِنَّهَا لَوْ كَانَتْ ظَاهِرَةً كَالْمَاءِ وَالْهَوَاءِ لَكَانَتْ مُحْرِقَةً لِلْعَالَمِ وَمَا فِيهِ، وَلَوْ كَانَتْ كَامِنَةً لَا سَبِيلَ إِلَى ظُهُورِهَا لَفَاتَتِ الْمَصْلَحَةُ الْمَطْلُوبَةُ مِنْهَا، فَاقْتَضَتِ الْحِكْمَةُ أَنْ جُعِلَتْ كَامِنَةً قَابِلَةً لِلظُّهُورِ عِنْدَ الْحَاجَةِ إِلَيْهَا وَلِبُطْلَانِهَا عِنْدَ الِاسْتِغْنَاءِ عَنْهَا، فَجُعِلَتْ مَخْزُونَةً فِي مَحَلِّهَا تَخْرُجُ عِنْدَ الْحَاجَةِ، وَتُمْسَكُ بِالْمَادَّةِ مِنَ الْحَطَبِ وَغَيْرِهِ مَا احْتِيجَ إِلَى بَقَائِهَا، تُخَبَّأُ إِذَا اسْتُغْنِيَ عَنْهَا، وَخُلِقَتْ عَلَى وَضْعٍ وَتَقْدِيرٍ اجْتَمَعَ فِيهِ الِانْتِفَاعُ بِهَا وَالسَّلَامَةُ مِنْ ضَرَرِهَا، قَالَ اللَّهُ تَعَالَى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ - أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ - نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ} [الواقعة: 71 - 73] .
الْوَجْهُ الرَّابِعُ: أَنَّ الرَّبَّ سُبْحَانَهُ لَهُ الْكَمَالُ الْمُطْلَقُ الَّذِي يَسْتَحِقُّ عَلَيْهِ الْحَمْدُ سُبْحَانَهُ، لَا يَصْدُرُ مِنْهُ إِلَّا مَا يُحْمَدُ عَلَيْهِ، وَحَمْدُ اللَّهِ عَلَى نَوْعَيْنِ، حَمْدًا يَسْتَحِقُّهُ لِذَاتِهِ وَصِفَاتِهِ وَأَسْمَائِهِ الْحُسْنَى، وَحَمْدًا يَسْتَحِقُّهُ عَلَى أَفْعَالِهِ كُلِّهَا لَمْ يَكُنْ فِيهَا مُنَافٍ لِلْحِكْمَةِ، إِذْ لَوْ كَانَ فِيهَا مَا هُوَ كَذَلِكَ لَمْ يَكُنْ مَحْمُودًا عَلَيْهِ، وَهُوَ سُبْحَانَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، فَحَمْدُهُ شَامِلٌ لِمَا شَمِلَهُ مُلْكُهُ، وَلَا يَخْرُجُ شَيْءٌ عَنْ حَمْدِهِ كَمَا لَا يَخْرُجُ شَيْءٌ عَنْ مُلْكِهِ، يُوَضِّحُهُ: الْوَجْهُ الْخَامِسُ: أَنَّ أَدِلَّةَ حِكْمَتِهِ وَحَمْدِهِ، وَأَدِلَّةَ مُلْكِهِ وَقُدْرَتِهِ مُتَلَازِمَانِ لَا يَنْفَكُّ أَحَدُهُمَا عَنِ الْآخَرِ، وَكُلُّ مَا دَلَّ عَلَى عُمُومِ قُدْرَتِهِ وَمَشِيئَتِهِ وَمُلْكِهِ وَتَصَرُّفِهِ الْمُطْلَقِ، فَهُوَ دَالٌّ عَلَى عُمُومِ حَمْدِهِ وَحِكْمَتِهِ، إِذْ إِثْبَاتُ قُدْرَةٍ وَمُلْكٍ بِلَا حِكْمَةٍ وَلَا حَمْدٍ لَيْسَ كَمَالًا، وَكُلُّ مَا دَلَّ عَلَى عُمُومِ حِكْمَتِهِ وَحَمْدِهِ فَهُوَ دَالٌّ عَلَى مُلْكِهِ وَقُدْرَتِهِ، فَإِنَّ الْحَمْدَ وَالْحِكْمَةَ إِنْ لَمْ يَسْتَلْزِمَا كَمَالَ الْقُدْرَةِ لَمْ يَكُنْ فِيهِمَا كَمَالٌ مُطْلَقٌ، وَهَذَا بُرْهَانٌ قَطْعِيٌّ.

(1/230)

ثُمَّ يُقَالُ: إِنْ جَازَ الْقَدْحُ فِي حِكْمَتِهِ وَحَمْدِهِ جَازَ الْقَدْحُ فِي مُلْكِهِ وَرُبُوبِيَّتِهِ بَلْ هُوَ عَيْنُ الْقَدْحِ فِي الْمُلْكِ وَالرُّبُوبِيَّةِ، كَمَا أَنَّ الْقَدْحَ فِي مُلْكِهِ وَرُبُوبِيَّتِهِ قَدْحٌ فِي حَمْدِهِ وَحِكْمَتِهِ، وَهَذَا ظَاهِرٌ جِدًّا، وَهَذَا شَأْنُ كُلِّ مَثَلَيْنِ حِينَ لَا يَنْفَكُّ أَحَدُهُمَا عَنِ الْآخَرِ.

[معنى قضاء الله في عباده وتنزيهه عن الظلم]
الْوَجْهُ السَّادِسُ: أَنَّ هَذِهِ الْأَسْئِلَةَ لَا يَتَوَجَّهُ إِيرَادُهَا عَلَى الْعِلْمِ وَلَا عَلَى الْقُدْرَةِ، وَغَايَةُ مَا تُورَدُ عَلَى الْعَدْلِ وَالْحِكْمَةِ، وَأَنَّهَا كَيْفَ تُجَامِعُ عَدْلَهُ وَحِكْمَتَهُ، فَنَقُولُ: قَدِ اتَّفَقَ أَهْلُ الْأَرْضِ وَالسَّمَاوَاتِ عَلَى أَنَّ اللَّهَ تَعَالَى عَدْلٌ لَا يَظْلِمُ أَحَدًا، حَتَّى أَعْدَاءَهُ الْمُشْرِكِينَ الْجَاحِدِينَ لِصِفَاتِ كَمَالِهِ، فَإِنَّهُمْ مُقِرُّونَ لَهُ بِالْعَدْلِ وَمُنَزِّهُونَ لَهُ عَنِ الظُّلْمِ، حَتَّى إِنَّهُمْ لَيَدْخُلُونَ النَّارَ وَهُمْ مُعْتَرِفُونَ بِعَدْلِهِ، كَمَا قَالَ تَعَالَى: {فَاعْتَرَفُوا بِذَنْبِهِمْ} [الملك: 11] ، وَقَالَ تَعَالَى: {يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام: 130] فَهُوَ سُبْحَانَهُ قَدْ حَرَّمَ الظُّلْمَ عَلَى نَفْسِهِ، وَأَخْبَرَ أَنَّهُ لَا يُهْلِكُ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ، فَلَا يَصِحُّ إِيرَادُ هَذِهِ الْأَسْئِلَةِ مَعَ اعْتِرَافِهِمْ بِعَدْلِهِ، يُوَضِّحُهُ:
الْوَجْهُ السَّابِعُ: أَنَّ طُرُقَ النَّاسِ اخْتَلَفَتْ فِي حَقِيقَةِ الظُّلْمِ الَّذِي يُنَزَّهُ عَنْهُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى، فَقَالَتِ الْجَبْرِيَّةُ: هُوَ الْمُحَالُ الْمُمْتَنِعُ لِذَاتِهِ كَالْجَمْعِ بَيْنَ الضِّدَّيْنِ، وَكَوْنُ الشَّيْءِ مَوْجُودًا مَعْدُومًا، قَالُوا: لِأَنَّ الظُّلْمَ إِمَّا التَّصَرُّفُ فِي مِلْكِ الْغَيْرِ بِغَيْرِ إِذْنِهِ، وَإِمَّا مُخَالَفَةُ الْأَمْرِ، وَكِلَاهُمَا فِي حَقِّ اللَّهِ تَعَالَى مُحَالٌ، فَإِنَّ اللَّهَ مَالِكُ كُلِّ شَيْءٍ، وَلَيْسَ فَوْقَهُ أَمْرٌ تَجِبُ طَاعَتُهُ، قَالُوا: وَأَمَّا تَصَوُّرُ وَجُودِهِ وَقَدْرِ وُجُودِهِ فَهُوَ عَدْلٌ كَائِنًا مَا كَانَ، وَهَذَا قَوْلُ جَهْمٍ وَمَنِ اتَّبَعَهُ، وَهُوَ قَوْلُ كَثِيرٍ مِنَ الْفُقَهَاءِ أَصْحَابِ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ مِنَ الْمُتَكَلِّمِينَ.
وَقَالَ الْقَدَرِيَّةُ: الظُّلْمُ إِضْرَارٌ غَيْرُ مُسْتَحَقٍّ، أَوْ عُقُوبَةُ الْعَبْدِ عَلَى مَا لَيْسَ مِنْ فِعْلِهِ، أَوْ عُقُوبَتُهُ عَلَى مَا هُوَ مَفْعُولٌ مِنْهُ وَنَحْوَ ذَلِكَ، قَالُوا: فَلَوْ كَانَ سُبْحَانَهُ خَالِقًا لِأَفْعَالِ الْعَبِيدِ مُرِيدًا لَهَا قَدْ شَاءَهَا وَقَدَّرَهَا عَلَيْهِمْ، ثُمَّ عَاقَبَهُمْ عَلَيْهَا كَانَ ظَالِمًا، وَلَا يُمْكِنُ إِثْبَاتُ كَوْنِهِ سُبْحَانَهُ عَدْلًا لَا يَظْلِمُ إِلَّا بِالْقَوْلِ، فَإِنَّهُ لَمْ يُرِدْ وُجُودَ الْكُفْرِ وَالْفُسُوقِ وَالْعِصْيَانِ، وَلَا شَاءَهَا، بَلِ الْعِبَادُ فَعَلَوْا ذَلِكَ بِغَيْرِ مَشِيئَتِهِ وَإِرَادَتِهِ، كَمَا فَعَلُوهُ بِغَيْرِ إِذْنِهِ

(1/231)

وَأَمْرِهِ، وَهُوَ سُبْحَانَهُ لَمْ يَخْلُقْ شَيْئًا مِنْ أَفْعَالِ الْعِبَادِ لَا خَيْرَهَا وَلَا شَرَّهَا، بَلْ هُمْ أَحْدَثُوا أَعْمَالَهُمْ بِأَنْفُسِهِمْ وَلِذَلِكَ اسْتَحَقُّوا الْعُقُوبَةَ عَلَيْهَا، فَإِذَا عَاقَبَهُمْ لَمْ يَكُنْ ظَالِمًا لَهُمْ، وَعِنْدَهُمْ أَنَّهُ يَكُونُ مَا لَا يَشَاءُ وَيَشَاءُ مَا لَا يَكُونُ، فَإِنَّ الْمَشِيئَةَ عِنْدَهُمْ بِمَعْنَى الْأَمْرِ، وَهَاتَانِ الطَّائِفَتَانِ مُتَقَابِلَتَانِ غَايَةَ التَّقَابُلِ، كُلٌّ مِنْهُمَا تَذُمُّ الْأُخْرَى، وَقَدْ تُكَفِّرُهَا وَتُسَمِّيهَا قَدَرِيَّةً.
وَقَالَ أَهْلُ السُّنَّةِ وَالْحَدِيثِ وَمَنْ وَافَقَهُمْ: الظُّلْمُ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ، وَهُوَ سُبْحَانَهُ حَكَمٌ عَدْلٌ، لَا يَضَعُ الشَّيْءَ إِلَّا فِي مَوْضِعِهِ الَّذِي يُنَاسِبُهُ وَيَقْتَضِيهِ الْعَدْلُ وَالْحِكْمَةُ وَالْمَصْلَحَةُ، وَهُوَ سُبْحَانَهُ لَا يُفَرِّقُ بَيْنَ مُتَمَاثِلَيْنِ وَلَا يُسَاوِي بَيْنَ مُخْتَلِفَيْنِ، وَلَا يُعَاقِبُ إِلَّا مَنْ يَسْتَحِقُّ الْعُقُوبَةَ، وَيَضَعُهَا مَوْضِعَهَا لِمَا فِي ذَلِكَ مِنَ الْحِكْمَةِ، وَلَا يُعَاقِبُ أَهْلَ الْبِرِّ وَالتَّقْوَى، وَهَذَا قَوْلُ أَهْلِ اللُّغَةِ قَاطِبَةً، وَتَفْسِيرُ الظُّلْمِ بِذَيْنِكَ التَّفْسِيرَيْنِ اصْطِلَاحٌ حَادِثٌ وَوَضْعٌ جَدِيدٌ.
قَالَ ابْنُ الْأَنْبَارِيِّ: الظُّلْمُ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ، يُقَالُ: ظَلَمَ الرَّجُلُ سِقَاءَهُ إِذَا سَقَى مِنْهُ قَبْلَ أَنْ يَخْرُجَ مِنْهُ زُبَدُهُ، وَقَالَ الشَّاعِرُ:
وَصَاحِبُ صِدْقٍ لَمْ يَنَلْنِي شِكَايَةً ... ظَلَمْتُ وَفِي ظُلْمَتِي لَهُ عَامِدًا أَجْرُ
أَرَادَ بِالصَّاحِبِ: وَطْبَ اللَّبَنِ، وَظُلْمُهُ إِيَّاهُ أَنْ يَسْتَقِيَهُ قَبْلَ أَنْ يَخْرُجَ زُبَدُهُ، قَالَ: وَالْعَرَبُ تَقُولُ: هُوَ أَظْلَمُ مِنْ حَيَّةٍ، لِأَنَّهَا تَأْتِي الْحُفَرَ الَّذِي لَمْ تَحْفُرْهُ فَتَسْكُنُهُ، وَيُقَالُ: قَدْ ظَلَمَ الْمَاءُ الْوَادِي إِذَا وَصَلَ مِنْهُ إِلَى مَكَانٍ لَمْ يَكُنْ يَصِلُ إِلَيْهِ فِيمَا مَضَى، وَقَالَ الْحَسَنُ بْنُ مَسْعُودٍ وَالْفَرَّاءُ: أَصْلُ الظُّلْمِ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ، قَالَ: وَمِنْهُ قَوْلُهُمْ مَنْ أَشْبَهَ أَبَاهُ فَمَا ظَلَمَ، وَقَوْلُهُ: مَنِ اسْتَرْعَى الذِّئْبَ فَقَدْ ظَلَمَ، يَعْنُونَ مَنْ أَشْبَهَ أَبَاهُ فَمَا وَضَعَ لِشَبَهٍ فِي غَيْرِ مَوْضِعِهِ، وَهَذَا الْقَوْلُ هُوَ الصَّوَابُ الْمَعْرُوفُ فِي لُغَةِ الْعَرَبِ وَالْقُرْآنِ وَالسُّنَّةِ، وَإِنَّمَا تُحْمَلُ أَلْفَاظُهُمَا عَلَى لُغَةِ الْقَوْمِ لَا عَلَى الِاصْطِلَاحَاتِ الْحَادِثَةِ، فَإِنَّ هَذَا أَصْلُ كُلِّ فَسَادٍ وَتَحْرِيفٍ وَبِدْعَةٍ، وَهَذَا شَأْنُ أَهْلِ الْبِدَعِ دَائِمًا، يَصْطَلِحُونَ عَلَى مَعَانٍ يَضَعُونَ لَهَا أَلْفَاظًا مِنْ أَلْفَاظِ الْعَرَبِ ثُمَّ يَحْمِلُونَ أَلْفَاظَ الْقُرْآنِ وَالسُّنَّةِ عَلَى تِلْكَ الِاصْطِلَاحَاتِ الْحَادِثَةِ.
فَأَمَّا الْجَبْرِيَّةُ فَعِنْدَهُمْ لَا حَقِيقَةَ لِلظُّلْمِ الَّذِي نَزَّهَ الرَّبُّ نَفْسَهُ عَنْهُ الْبَتَّةَ، بَلْ هُوَ الْمُحَالُ لِذَاتِهِ الَّذِي لَا يُتَصَوَّرُ وُجُودُهُ، وَكُلُّ مُمْكِنٍ عِنْدَهُمْ فَلَيْسَ بِظُلْمٍ حَتَّى إِنَّهُ لَوْ عَذَّبَ رُسُلَهُ وَأَنْبِيَاءَهُ وَأَوْلِيَاءَهُ أَبَدَ الْآبِدِينَ، وَأَبْطَلَ جَمِيعَ حَسَنَاتِهِمْ وَحَمَّلَهُمْ أَوْزَارَ غَيْرِهِمْ

(1/232)

وَعَاقَبَهُمْ عَلَيْهَا، وَأَثَابَ أُولَئِكَ عَلَى طَاعَاتِ غَيْرِهِمْ وَحَرَمَ ثَوَابَهَا فَاعِلَهَا، لَكَانَ ذَلِكَ عَدْلًا مَحْضًا، فَإِنَّ الظُّلْمَ مِنَ الْأُمُورِ الْمُمْتَنِعَةِ لِذَاتِهَا فِي حَقِّهِ وَهُوَ غَيْرُ مَقْدُورٍ لَهُ، بَلْ هُوَ كَقَلْبِ الْمُحْدَثِ قَدِيمًا مُحْدَثًا، وَاحْتَجَّ هَؤُلَاءِ بِأَنَّ الظُّلْمَ التَّصَرُّفُ فِي غَيْرِ الْمِلْكِ أَوْ مُخَالَفَةُ الْأَمْرِ، قَالُوا: وَيَدُلُّ عَلَى هَذَا الْحَدِيثُ الَّذِي رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مَسْنَدِهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا أَصَابَ الْعَبْدَ قَطُّ هَمٌّ وَلَا حُزْنٌ فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ ابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مَنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ الْعَظِيمَ رَبِيعَ قَلْبِي وَنُورَ صَدْرِي وَجَلَاءَ حُزْنِي وَذَهَابَ هَمِّي وَغَمِّي، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ وَغَمَّهُ وَأَبْدَلَهُ مَكَانًا فَرَحًا "، قَالُوا: يَا رَسُولَ اللَّهِ أَفَلَا نَتَعَلَّمَهُنَّ؟ قَالَ: " بَلَى يَنْبَغِي لِمَنْ سَمِعَهُنَّ أَنْ يَتَعَلَّمَهُنَّ» " فَأَخْبَرَ أَنَّ جَمِيعَ أَقْضِيَتِهِ فِي عَبْدِهِ عَدْلٌ مِنْهُ، وَهَذَا يَعُمُّ قَضَاءَ الْمَصَائِبِ وَقَضَاءَ الْمَعَائِبِ وَقَضَاءَ الْعُقُوبَاتِ عَلَى الْجَرَائِمِ، وَلِهَذَا قَالَ الْعَارِفُونَ بِاللَّهِ: كُلُّ نِعْمَةٍ مِنْهُ فَضْلٌ، وَكُلُّ نِقْمَةٍ مِنْهُ عَدْلٌ.
وَقَالَ عِمْرَانُ بْنُ حُصَيْنٍ لِأَبِي الْأَسْوَدِ الدُّؤَلِيِّ: أَرَأَيْتَ مَا يَكْدَحُ النَّاسُ الْيَوْمَ وَيَعْمَلُونَ فِيهِ؟ أَشَيْءٌ قُضِيَ عَلَيْهِمْ، وَمَضَى مِنْ قَدَرٍ قَدْ سَبَقَ، أَوْ فِيمَا يَسْتَقْبِلُونَ فِيمَا أَتَاهُمْ بِهِ نَبِيُّهُمْ فَأُخِذَتْ عَلَيْهِمْ بِهِ الْحُجَّةُ؟ قَالَ: فَهَلَّا يَكُونُ ذَلِكَ ظُلْمًا؟ قَالَ: فَفَزِعْتُ مِنْ ذَلِكَ فَزَعًا شَدِيدًا، وَقُلْتُ: إِنَّهُ لَيْسَ شَيْءٌ إِلَّا وَهُوَ خَلْقٌ لِلَّهِ وَمِلْكُ يَدِهِ، وَلَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ، فَقَالَ: سَدَّدَكَ اللَّهُ، إِنِّي وَاللَّهِ مَا سَأَلْتُكَ إِلَّا لِأُحْرِزَ عَقْلَكَ، قَالُوا: وَيَكْفِي فِي هَذَا قَوْلُهُ تَعَالَى: {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] وَقَالُوا: وَنَحْنُ نَرَى فِي الشَّاهِدِ أَنَّ السَّيِّدَ إِذَا أَمْكَنَ عَبِيدَهُ مِنَ الْفَسَادِ وَهُوَ قَادِرٌ عَلَى مَنْعِهِمْ وَكَفِّهِمْ عَنْ ذَلِكَ فَلَمْ يَفْعَلْ، بَلْ خَلَّى بَيْنَهُمْ وَبَيْنَ ذَلِكَ وَمَكَّنَهُمْ مِنْهُ وَأَعَانَهُمْ عَلَيْهِ، وَأَعْطَاهُمْ أَسْبَابَهُ ثُمَّ عَاقَبَهُمْ عَلَى ذَلِكَ كَانَ ظَالِمًا لَهُمْ، وَاللَّهُ تَعَالَى قَدْ فَعَلَ ذَلِكَ

(1/233)

بِعَبِيدِهِ وَهُوَ أَعْدَلُ الْعَادِلِينَ وَلَيْسَ بِظَلَّامٍ لِلْعَبِيدِ، فَعَلِمْنَا أَنَّ الظُّلْمَ الْمُنَزَّهَ عَنْهُ هُوَ الْمُحَالُ بِذَاتِهِ وَأَنَّهُ غَيْرُ مَقْدُورٍ.
وَأَصْحَابُ هَذَا الْقَوْلِ إِنَّمَا نَزَّهُوا اللَّهَ عَنِ الْمُسْتَحِيلِ لِذَاتِهِ الَّذِي لَا يُتَصَوَّرُ وُجُودُهُ، وَمَعْلُومٌ أَنَّ هَذَا التَّنْزِيهَ يَشْتَرِكُ فِيهِ كُلُّ أَحَدٍ، وَلَا يُمْدَحُ بِهِ أَحَدٌ أَصْلًا فَإِنَّهُ لَا مَدْحَ فِي كَوْنِ الْمَمْدُوحِ مُنَزَّهًا عَنِ الْجَمْعِ بَيْنَ النَّقِيضَيْنِ، وَاللَّهُ تَعَالَى قَدْ تَمَدَّحَ الظُّلْمَ، وَأَنَّهُ لَا يُرِيدُهُ وَمُحَالٌ أَنْ يَتَمَدَّحَ بِكَوْنِهِ لَا يُرِيدُ الْجَمْعَ بَيْنَ النَّقِيضَيْنِ، وَأَنَّهُ لَا يُرِيدُ قَلْبَ الْحَادِثِ قَدِيمًا، وَلَا قَلْبَ الْقَدَمِ حَادِثًا، وَلَا جَعْلَ الشَّيْءِ مَوْجُودًا مَعْدُومًا فِي آنٍ وَاحِدٍ.
وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ قَالَ: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا} [طه: 112] قَالَ الْمُفَسِّرُونَ مِنَ السَّلَفِ وَالْخَلَفِ قَاطِبَةً: الظُّلْمُ أَنْ يَحْمِلَ عَلَيْهِ سَيِّئَاتِ غَيْرِهِ، وَالْهَضْمُ أَنْ يَنْقُصَ مِنْ حَسَنَاتِ مَا عَمِلَ، وَعِنْدَ الْجَبْرِيَّةِ أَنَّ هَذَا لَوْ وَقَعَ لَمْ يَكُنْ ظُلْمًا، وَمِنَ الْمَعْلُومِ أَنَّ الْآيَةَ لَمْ تَرْفَعْ عَنْهُ خَوْفَ الْمُحَالِ لِذَاتِهِ، وَأَنَّهُ لَا يَخَافُ الْجَمْعَ بَيْنَ النَّقِيضَيْنِ، فَإِنَّهُ لَا يَخَافُ ذَلِكَ، وَلَوْ أَتَى بِكُلِّ كُفْرٍ وَإِسَاءَةٍ، فَلَا يَجُوزُ تَحْرِيفُ كَلَامِ اللَّهِ بِحَمْلِهِ عَلَى هَذَا، فَإِنَّ الْخَوْفَ مِنَ الشَّيْءِ يَسْتَلْزِمُ تَصَوُّرَ وَجُودِهِ وَإِمْكَانِهِ، وَمَا لَا يُمْكِنُ وُجُودُهُ يَسْتَحِيلُ خَوْفُهُ، وَأَيْضًا فَإِنَّهُ لَا يَحْسُنُ أَنْ يُنْفَى الْجَمْعُ بَيْنَ الضِّدَّيْنِ فِي السِّيَاقِ الَّذِي نَفَى اللَّهُ فِيهِ الظُّلْمَ كَقَوْلِهِ تَعَالَى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] فَلَا يَحْسُنُ بِوَجْهٍ أَنْ يُقَالَ عَقِيبَ هَذِهِ الْجُمْلَةِ: وَمَا رَبُّكَ بِجَامِعٍ لِلْعَبِيدِ بَيْنَ الْوُجُودِ وَالْعَدَمِ فِي آنٍ وَاحِدٍ، وَإِنَّمَا الظُّلْمُ الْمَنْفِيُّ هُوَ خِلَافُ مَا اقْتَضَاهُ قَوْلُهُ: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [فصلت: 46] ، وَكَذَلِكَ قَوْلُهُ: {وَلَا تُظْلَمُونَ فَتِيلًا} [النساء: 77] ، {وَلَا يُظْلَمُونَ نَقِيرًا} [النساء: 124] ، {وَلَا يُظْلَمُونَ شَيْئًا} [مريم: 60] أَيْ لَا يَتْرُكُ مِنْ أَعْمَالِهِمْ مَا هُوَ بِقَدْرِ الْفَتِيلِ وَالنَّقِيرِ، فَيَكُونُ ظُلْمًا، وَعِنْدَ الْجَبْرِيَّةِ تَجُوزُ أَنْ يَتْرُكَ ثَوَابَ جَمِيعِ أَعْمَالِهِمْ مِنْ أَوَّلِهَا إِلَى آخِرِهَا بِغَيْرِ سَبَبٍ يَقْتَضِي تَرْكَهَا إِلَّا مُجَرَّدَ الْمَشِيئَةِ وَالْقُدْرَةِ، وَلَا يَكُونُ ذَلِكَ ظُلْمًا، وَكَذَلِكَ قَوْلُهُ: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] ، {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ} [هود: 101] بَيَّنَ أَنَّهُ لَمْ يُعَاقِبْهُمْ بِغَيْرِ جُرْمٍ فَيَكُونُ ظَالِمًا لَهُمْ بَلْ عَاقَبَهُمْ بِظُلْمِهِمْ أَنْفُسَهُمْ.

(1/234)

وَالْمَعْنَى عِنْدَ الْجَبْرِيَّةِ أَنَّا تَصَرَّفْنَا بِقُدْرَتِنَا وَمَشِيئَتِنَا وَمُلْكِنَا فَلَمْ نَظْلِمْهُمْ وَإِنْ كَانُوا مُؤْمِنِينَ مُحْسِنِينَ، وَلَيْسَتِ الْأَعْمَالُ وَالسَّيِّئَاتُ وَالْكُفْرُ عِنْدَهُمْ أَسْبَابًا لِلْهَلَاكِ وَلَا مُقْتَضِيَةً لَهُ، وَإِنَّمَا هُوَ مَحْضُ الْمَشِيئَةِ، وَالْقُرْآنُ يُكَذِّبُ هَذَا الْقَوْلَ وَيَرُدُّهُ كَقَوْلِهِ: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [النساء: 160] ، وَقَوْلِهِ: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا} [النساء: 155] ، وَقَوْلِهِ: {فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} [آل عمران: 11] ، {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا} [نوح: 25] ، {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا} [النمل: 85] ، {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] وَالْقُرْآنُ مَمْلُوءٌ مِنْ هَذَا.
فَالظُّلْمُ الَّذِي أَثْبَتَ اللَّهُ لَهُمْ وَجَعَلَهُ نَفْسَ فِعْلِهِمْ وَسَبَبَ هَلَاكِهِمْ نَفَوْهُ، وَقَالُوا: لَيْسَ مِنْ فِعْلِهِمْ وَلَا سَبَبَ إِهْلَاكِهِمْ، وَالظُّلْمُ الَّذِي نَفَاهُ عَنْ نَفْسِهِ وَهُوَ عُقُوبَتُهُمْ بِلَا سَبَبٍ أَثْبَتُوهُ لَهُ، وَقَالُوا: لَيْسَ بِظُلْمٍ، فَإِنَّهُ مَقْدُورٌ مُمْكِنٌ، فَنَزَّهُوهُ عَمَّا عَابَهُمْ بِهِ وَوَصَفُوهُ بِمَا نَزَّهَ نَفْسَهُ عَنْهُ، وَاعْتَقَدُوا بِذَلِكَ أَنَّهُمْ بِهِ عَارِفُونَ وَلِأَهْلِ السُّنَّةِ نَاصِرُونَ، وَلَا يَلِيقُ بِهِ سُبْحَانَهُ أَنْ يُنْفَى عَنْهُ الْجَمْعُ بَيْنَ النَّقِيضَيْنِ، فَإِنَّ مَا لَا يُمْكِنُ تَعَلُّقُ الْقُدْرَةِ بِهِ لَا يَمْدَحُ الْمَمْدُوحَ بِعَدَمِ إِرَادَتِهِ، وَإِنَّمَا يَكُونُ الْمَدْحُ بِتَرْكِ مَا يَقْدِرُ الْمَمْدُوحُ عَلَى فِعْلِهِ وَتَرْكِهِ تَنْزِيهًا عَمَّا فَعَلَهُ، وَإِلَّا فَكَيْفَ يُمْدَحُ الْمَوْتَى بِتَرْكِ الْأَفْعَالِ الْقَبِيحَةِ؟ وَكَيْفَ يُمْدَحُ الزَّمِنُ بِتَرْكِ طَيَرَانِهِ إِلَى السَّمَاءِ؟ وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ يَمْدَحُ نَفْسَهُ بِتَحْرِيمِهِ الظُّلْمَ عَلَى نَفْسِهِ كَمَا فِي الْحَدِيثِ الْإِلَهِيِّ: " «يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي» " أَنْ أَخْلُقَ مِثْلِي، أَوْ أَجْمَعَ بَيْنَ النَّقِيضَيْنِ، أَوْ أَقْلِبَ الْقَدِيمَ حَادِثًا وَالْحَادِثَ قَدِيمًا وَنَحْوَ ذَلِكَ مِنَ الْمُمْتَنِعِ لِذَاتِهِ، وَهَذَا لَا يَجُوزُ أَنْ يُنْسَبَ التَّكَلُّمُ بِهِ إِلَى آحَادِ الْعُقَلَاءِ فَضْلًا عَنْ رَبِّ الْعَالَمِينَ.
وَغَايَةُ مَا يُقَالُ فِي تَأْوِيلِ ذَلِكَ عَلَى هَذَا الْقَوْلِ بَعْدَ تَحْسِينِ الْعِبَارَةِ وَزَخْرَفَتِهَا إِنِّي أَخْبَرْتُ عَنْ نَفْسِي أَنَّ مَا لَا يَكُونُ مَقْدُورًا أَوْ يَكُونُ مُسْتَحِيلًا لَا يَقَعُ مِنِّي، وَهَذَا مِمَّا يَقْطَعُ مَنْ لَهُ فَهْمٌ عَنِ اللَّهِ وَرَسُولِهِ أَنَّهُ غَيْرُ مُرَادٍ وَأَنَّهُ يَجِبُ تَنْزِيهُ اللَّهِ تَعَالَى وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ إِرَادَةِ هَذَا الْمَعْنَى الَّذِي لَا يَلِيقُ التَّمَدُّحُ وَالتَّعَرُّفُ إِلَى عِبَادِهِ بِمِثْلِهِ.

(1/235)

فَإِنْ قِيلَ: حَاصِلُ هَذَا أَنَّهُ لَا يُعْقَلُ التَّمَدُّحُ بِتَرْكِ مَا يَسْتَحِيلُ وُقُوعُهُ، وَهَذَا فَاسِدٌ، فَقَدْ حَمِدَ سُبْحَانَهُ نَفْسَهُ وَتَمَدَّحَ بِعَدَمِ اتِّخَاذِ الْوَلَدِ وَعَدَمِ الشَّرِيكِ وَالْوَلِيِّ مِنَ الذُّلِّ، وَهَذِهِ الْأَشْيَاءُ مُسْتَحِيلَةٌ فِي حَقِّهِ، فَهَكَذَا حَمِدَ نَفْسَهُ عَلَى تَنَزُّهِهِ مِنَ الظُّلْمِ وَإِنْ كَانَ مُسْتَحِيلًا غَيْرَ مَقْدُورٍ.
قِيلَ: الْفَرْقُ بَيْنَ مَا هُوَ مُحَالٌ لِذَاتِهِ فِي نَفْسِهِ الْأَمْرِ وَبَيْنَ مَا هُوَ مُمْكِنٌ أَوْ وَاقِعٌ لَكِنْ يَسْتَحِيلُ وَصْفُ الرَّبِّ بِهِ وَنِسْبَتُهُ إِلَيْهِ، فَالْأَوَّلُ لَا يُتَمَدَّحُ بِهِ، بَلِ الْعَبْدُ لَا يَرْضَى أَنْ يَمْدَحَ بِهِ نَفْسَهُ، فَلَا يَتَمَدَّحُ عَاقِلٌ بِأَنَّهُ لَا يَجْمَعُ بَيْنَ النَّقِيضَيْنِ وَلَا يَجْعَلُ الشَّيْءَ مُتَحَرِّكًا سَاكِنًا، وَأَمَّا الثَّانِي فَإِنَّهُ مُمْكِنٌ وَاقِعٌ لَكِنْ يَسْتَحِيلُ اتِّصَافُ مَنْ لَهُ الْكَمَالُ الْمُطْلَقُ بِهِ كَالْوَلَدِ وَالصَّاحِبَةِ وَالشَّرِيكِ، فَإِنَّ نَفْيَ هَذَا مِنْ خَصَائِصِ الرُّبُوبِيَّةِ، فَنَفَى سُبْحَانَهُ عَنْ نَفْسِهِ مَا هُوَ ثَابِتٌ لِخَلْقِهِ، وَهُمْ مُتَّصِفُونَ بِهِ لِمُنَافَاتِهِ لِكَمَالِهِ، كَمَا نَزَّهَ نَفْسَهُ عَنِ السُّنَّةِ وَالنَّوْمِ وَاللُّغُوبِ وَالنِّسْيَانِ وَالْعَجْزِ وَالْأَكْلِ وَالْمَوْتِ، وَغَيْرِ ذَلِكَ مِمَّا هُوَ مُسْتَحِيلٌ عَلَيْهِ مُمْتَنِعٌ فِي حَقِّهِ، وَلَكِنَّهُ وَاقِعٌ مِنَ الْعِبَادِ، فَكَانَ فِي تَنْزِيهِهِ عَنْهُ مَا يُبَيِّنُ انْفِرَادَهُ بِالْكَمَالِ وَعَدَمِ مُشَابَهَتِهِ لِخَلْقِهِ، بِخِلَافِ مَا لَا يُتَصَوَّرُ وُقُوعُهُ فِي نَفْسِ الْأَمْرِ وَهُوَ مُسْتَحِيلٌ فِي نَفْسِهِ، كَجَعْلِ الْمَخْلُوقِ خَالِقًا، وَجَعْلِ الْخَالِقِ مَخْلُوقًا، فَإِنَّ هَذَا لَا يَتَمَدَّحُ سُبْحَانَهُ بِنَفْيِهِ، وَلِهَذَا لَا يَتَمَدَّحُ بِهِ مَخْلُوقٌ عَنِ الْخَالِقِ.
قِيلَ: إِنَّ مَا تَمَدَّحَ بِهِ سُبْحَانَهُ فَهُوَ مِنْ خَصَائِصِهِ الَّتِي لَا يُشْرِكُهُ فِيهَا أَحَدٌ، وَسَلْبُ فِعْلِهِ الْمُسْتَحِيلِ الَّذِي لَا يَدْخُلُ تَحْتَ الْقُدْرَةِ وَلَا يُتَصَوَّرُ وُقُوعُهُ لَيْسَ مِنْ خَصَائِصِهِ وَلَا هُوَ كَمَالٌ فِي نَفْسِهِ وَلَا يَسْتَلْزِمُ كَمَالًا، فَإِذَا مَدَحَ نَفْسَهُ بِكَوْنِهِ لَا يَجْمَعُ بَيْنَ النَّقِيضَيْنِ كَانَ كُلُّ أَحَدٍ مُشَارِكًا لَهُ فِي هَذَا الْمَدْحِ، بِخِلَافِ مَا إِذَا مَدَحَ نَفْسَهُ بِكَوْنِهِ لَا يَأْكُلُ وَلَا يَشْرَبُ وَلَا يَنَامُ وَلَا يَمُوتُ وَلَا يَنْسَى وَلَا تَخْفَى عَلَيْهِ شَيْءٌ وَلَا يَظْلِمُ أَحَدًا، وَهُوَ سُبْحَانُهُ يُثْنِي عَلَى نَفْسِهِ بِفِعْلِ مَا لَوْ تُرِكَ كَانَ تَرْكُهُ نَقْصًا، وَبِتَرْكِ مَا لَوْ فَعَلَهُ كَانَ فِعْلُهُ نَقْصًا، وَهَذَا لَا حَقِيقَةَ لَهُ عِنْدَ الْجَبْرِيَّةِ، وَالِاعْتِبَارُ عِنْدَهُمْ بِكَوْنِ الْمَفْعُولِ وَالْمَتْرُوكِ مُمْكِنًا، فَقَابَلَتْهُمُ الْقَدَرِيَّةُ فَجَعَلُوا الظُّلْمَ الَّذِي تُنَزَّهَ سُبْحَانَهُ عَنْهُ مِثْلَ الظُّلْمِ الَّذِي يَكُونُ مِنَ الْعِبَادِ، وَشَبَّهُوا فِعْلَهُ بِفِعْلِ عَبِيدِهِ فَتَسَلَّطَ عَلَيْهِمُ الْجَبْرِيَّةُ بِأَنْوَاعِ الْمُنَاقَضَاتِ وَالْمُعَارَضَاتِ وَكَانَ غَايَةَ مَا عِنْدَ كُلِّ وَاحِدٍ مِنَ الْفَرِيقَيْنِ مُنَاقَضَةُ الْآخَرِ وَإِفْسَادُ قَوْلِهِ، فَكَفُّوا أَهْلَ السُّنَّةِ مَئُونَتَهُمْ.

(1/236)


فصل استدلال الجبرية بقوله تعالى لا يسأل عما يفعل - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل استدلال الجبرية بقوله تعالى لا يسأَل عما يفعل]
فَصْلٌ
أَمَّا مَا احْتَجَّ بِهِ الْجَبْرِيَّةُ مِنْ قَوْلِهِ تَعَالَى: {لَا يُسْأَلُ عَمَّا يَفْعَلُ} [الأنبياء: 23] فَدَلِيلٌ حَقٌّ اسْتُدِلَّ بِهِ عَلَى بَاطِلٍ، فَإِنَّ الْآيَةَ إِنَّمَا سِيقَتْ لِبَيَانِ تَوْحِيدِهِ سُبْحَانَهُ وَبُطْلَانِ إِلَهِيَّةِ مَا سِوَاهُ، وَأَنَّ كُلَّ مَنْ عَدَاهُ مَرْبُوبٌ مَأْمُورٌ مَنْهِيٌّ مَسْئُولٌ عَنْ فِعْلِهِ، وَهُوَ سُبْحَانُهُ لَيْسَ فَوْقَهُ مَنْ يَسْأَلُهُ عَمَّا يَفْعَلُهُ، قَالَ تَعَالَى: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ - لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ - لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 21 - 23] فَلَمْ تَكُنِ الْآيَةُ مَسُوقَةً لِبَيَانِ أَنَّهُ لَا يَفْعَلُ بِحِكْمَةٍ وَلَا لِغَايَةٍ مَحْمُودَةٍ مَطْلُوبَةٍ بِالْفِعْلِ، وَأَنَّهُ يَفْعَلُ مَا يَفْعَلُهُ بِلَا حِكْمَةٍ وَلَا سَبَبٍ وَلَا غَايَةٍ، بَلِ الْآيَةُ دَلَّتْ عَلَى نَقِيضِ ذَلِكَ، وَأَنَّهُ لَا يُسْأَلُ عَمَّا يَفْعَلُ لِكَمَالِ حِكْمَتِهِ وَحَمْدِهِ وَأَنَّ أَفْعَالَهُ صَادِرَةٌ عَنْ تَمَامِ الْحِكْمَةِ وَالرَّحْمَةِ وَالْمَصْلَحَةِ، فَكَمَالُ عِلْمِهِ وَحِكْمَتِهِ وَرُبُوبِيَّتِهِ يُنَافِي اعْتِرَاضَ الْمُعْتَرِضِينَ عَلَيْهِ وَسُؤَالَ السَّائِلِينَ لَهُ، وَهُمْ حَمَّلُوا الْآيَةَ عَلَى أَنَّهُ يُسْأَلُ عَمَّا يَفْعَلُهُ لِقَهْرِهِ وَسُلْطَانِهِ، وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ بِمَدْحٍ مِنْ كُلِّ وَجْهٍ وَإِنْ تَضَمَّنَ مَدْحًا مِنْ جِهَةِ الْقُدْرَةِ وَالسُّلْطَانِ، وَإِنَّمَا الْمَدْحُ التَّامُّ أَنْ يَتَضَمَّنَ ذَلِكَ حِكْمَتَهُ حَمْدَهُ وَوُقُوعَ أَفْعَالِهِ عَلَى أَتَمِّ الْمَصَالِحِ، وَمُطَابَقَتَهُ لِلْحِكْمَةِ وَالْغَايَاتِ الْمَحْمُودَةِ، فَلَا يُسْأَلُ عَمَّا يَفْعَلُهُ لِكَمَالِ مُلْكِهِ وَكَمَالِ حَمْدِهِ، فَلَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، فَاسْتِدْلَالُ نُفَاةِ الْحِكْمَةِ بِهَذِهِ الْآيَةِ كَاسْتِدْلَالِ نُفَاةِ الصِّفَاتِ بِقَوْلِهِ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَالْآيَتَانِ دَالَّتَانِ عَلَى ضِدِّ قَوْلِ الطَّائِفَتَيْنِ، فَلَيْسَ كَمِثْلِهِ شَيْءٌ لِكَمَالِ صِفَاتِهِ الَّتِي بِكَمَالِهَا وَقِيَامِهَا بِهِ لَمْ يَكُنْ كَمِثْلِهِ شَيْءٌ وَلَا يُسْأَلُ عَمَّا يَفْعَلُ لِكَمَالِ حِكْمَتِهِ وَحَمْدِهِ.

فَصْلٌ
وَأَمَّا قَوْلُهُ فِي حَدِيثِ ابْنِ مَسْعُودٍ: " «مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ» " فَعِنْدَ أَهْلِ السُّنَّةِ الْجَمِيعُ قَضَاؤُهُ وَالْجَمِيعُ عَدْلٌ مِنْهُ فِي عَبْدِهِ، لَا بِمَعْنَى كَوْنِهِ مُتَصَرِّفًا فِيهِ بِمُجَرَّدِ الْقُدْرَةِ وَالْمَشِيئَةِ، بَلْ بِوَضْعِ الْقَضَاءِ فِي مَوْضِعِهِ وَإِصَابَةِ مَحَلِّهِ، فَكُلُّ مَا قَضَاهُ عَلَى عَبْدِهِ فَقَدْ وَضَعَهُ مَوْضِعَهُ اللَّائِقَ بِهِ وَأَصَابَ بِهِ مَحَلَّهُ الَّذِي هُوَ أَوْلَى بِهِ مِنْ غَيْرِهِ فَلَمْ يَظْلِمْهُ بِهِ، أَمَّا الْعُقُوبَاتُ وَالْمَصَائِبُ فَالْأَمْرُ فِيهَا ظَاهِرٌ، إِذْ هِيَ عَدْلٌ مَحْضٌ كَمَا قَالَ تَعَالَى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] .

(1/237)

وَأَمَّا الْآلَامُ الَّتِي تُصِيبُ الْعَبْدَ بِغَيْرِ ذَنْبٍ، كَالْآلَامِ الَّتِي تَنَالُ غَيْرَ الْمُكَلَّفِينَ كَالْأَطْفَالِ وَالْمَجَانِينِ وَالْبَهَائِمِ، فَقَدْ خَاضَ النَّاسُ فِي أَسْبَابِهَا وَحِكَمِهَا قَدِيمًا، وَحَدِيثًا وَتَبَايَنَتْ طُرُقُهُمْ فِيهَا بَعْدَ اتِّفَاقِهِمْ عَلَى أَنَّهَا عَدْلٌ، وَإِنِ اخْتَلَفُوا فِي وَجْهِ كَوْنِهَا عَدْلًا فَالْجَبْرِيَّةُ تُثْبِتُ عَلَى أُصُولِهَا فِي أَنَّ كُلَّ وَاقِعٍ أَوْ مُمْكِنٍ عَدْلٌ، وَالْقَدَرِيَّةُ جَعَلَتْ وَجْهَ كَوْنِهِ عَدْلًا، وُقُوعُهَا بِسَبَبِ جُرْمٍ سَابِقٍ أَوْ عِوَضٍ لَاحِقٍ، ثُمَّ مِنْهُمْ مَنْ يَعْتَبِرُ مَعَ ذَلِكَ أَنْ يَشْتَمِلَ عَلَى غَيْرِهِ، قَالُوا فَوُقُوعُهَا عَلَى وَجْهِ الْعُقُوبَةِ بِالْجُرْمِ وَالتَّعْوِيضِ بِخُرُوجِهَا عَنْ كَوْنِهَا ظُلْمًا، وَبِقَصْدِ الْعِبْرَةِ تُخْرِجُ كَوْنَهَا سَفَهًا، وَأَمَّا الْفَلَاسِفَةُ فَإِنَّهُمْ جَعَلُوا ذَلِكَ مِنْ لَازِمِ الْخِلْقَةِ فِيهِ وَمُقْتَضَيَاتِ النَّشْأَةِ الْحَيَوَانِيَّةِ، وَقَالُوا: لَيْسَ فِي الْإِمْكَانِ إِلَّا ذَلِكَ، وَلَوْ فُرِضَ غَيْرُ ذَلِكَ لَكَانَ غَيْرُ هَذَا الْعَالَمِ، فَإِنَّ تَرْكِيبَ الْحَيَوَانِ الَّذِي يَكُونُ وَيَفْسُدُ يَقْتَضِي أَنْ تَعْرِضَ لَهُ الْآلَامُ كَمَا يَعْرِضُ لَهُ الْجُوعُ وَالْعَطَشُ وَالضَّجَرُ وَنَحْوُهَا، وَقَالُوا: رَفَعُ هَذَا بِالْكُلِّيَّةِ إِنَّمَا يَكُونُ بِرَفْعِ أَسْبَابِهِ، وَالْخَبَرُ الَّذِي فِي أَسْبَابِهِ أَضْعَافُ أَضْعَافِ الشَّرِّ الْحَاصِلِ بِهَا، فَاحْتِمَالُ الشَّرِّ الْقَلِيلِ الْجُزْئِيِّ فِي جَنْبِ الْمَصْلَحَةِ الْعَامَّةِ الْكُلِّيَّةِ أَوْلَى مِنْ تَعْطِيلِ الْخَيْرِ الْكَثِيرِ لِمَا يَسْتَلْزِمُهُ مِنَ الْمَفْسَدَةِ الْيَسِيرَةِ الْجُزْئِيَّةِ، قَالُوا: وَمَنْ تَأَمَّلَ أَسْبَابَ الْآلَامِ وَجَدَ مَا فِي ضِمْنِهَا مِنَ الْمَلَذَّاتِ وَالْخَيْرَاتِ وَالْمَصَالِحِ أَضْعَافَ أَضْعَافَ مَا فِي ضِمْنِهَا مِنَ الشُّرُورِ، كَالْحَرِّ وَالْبَرْدِ وَالْمَطَرِ وَالثَّلْجِ وَالرِّيحِ وَتَنَاوُلِ الْأَغْذِيَةِ وَالْفَوَاكِهِ وَأَنْوَاعِ الْأَطْعِمَةِ، وَصُنُوفِ الْمَنَاكِحِ، وَأَنْوَاعِ الْأَعْمَالِ وَالْحَرَكَاتِ، فَإِنَّ الْآلَامَ إِنَّمَا تَتَوَلَّدُ غَالِبُهَا عَنْ هَذِهِ الْأُمُورِ مَصَالِحُهَا وَلَذَّتُهَا وَخَيْرَاتُهَا أَكْثَرُ مِنْ مَفَاسِدِهَا وَشُرُورِهَا وَآلَامِهَا.
وَهَذِهِ الطُّرُقُ الثَّلَاثَةُ سَلَكَهَا طَوَائِفُ مِنَ الْمُسْلِمِينَ، وَفِي كُلِّ طَرِيقٍ مِنْهَا حَقٌّ وَبَاطِلٌ، فَإِذَا أَخَذْتَ مِنْ طَرِيقٍ حَقَّهَا وَرَمَيْتَ بَاطِلَهَا كَنْتَ أَسْعَدَ النَّاسِ بِالْحَقِّ، وَأَصْحَابُ الْمَشِيئَةِ الْمَحْضَةِ أَصَابُوا فِي إِثْبَاتِ عُمُومِ الْمَشِيئَةِ وَالْقُدْرَةِ، وَأَنَّهُ لَا يَقَعُ فِي الْكَوْنِ شَيْءٌ إِلَّا بِمَشِيئَتِهِ، فَخُذْ مِنْ قَوْلِهِمْ هَذَا الْقَدْرَ وَأَلْقِ مِنْهُ إِبْطَالَ الْأَسْبَابِ وَالْحِكَمِ وَالتَّعْلِيلِ وَمُرَاعَاةِ مَصَالِحِ الْخَلْقِ، وَالْقَدَرِيَّةُ أَصَابُوا فِي إِثْبَاتِ ذَلِكَ وَأَخْطَئُوا فِي مَوَاضِعَ: أَحَدُهَا: إِخْرَاجُ أَفْعَالِ عِبَادِهِ عَنْ مُلْكِهِ وَقُدْرَتِهِ وَمَشِيئَتِهِ، الثَّانِي: تَعْطِيلُهُمْ عَوْدَ الْحِكْمَةِ وَالْغَايَةِ الْمَطْلُوبَةِ إِلَى الْفَاعِلِ، وَإِنَّمَا أَثْبَتُوا أَنْوَاعَ حِكْمَةٍ تَعُودُ إِلَى الْمَفْعُولِ لَا إِلَى الْفَاعِلِ، الثَّالِثُ: أَنَّهُمْ شَبَّهُوا اللَّهَ بِخَلْقِهِ فِيمَا يَحْسُنُ مِنْهُمْ وَمَا يَقْبُحُ فَقَاسُوهُ فِي أَفْعَالِهِ عَلَى خَلْقِهِ، وَاعْتَبَرُوا حِكْمَتَهُ بِالْحِكْمَةِ الَّتِي لِعِبَادِهِ، فَخُذْ مِنْ قَوْلِهِمْ إِنَّهُ حَكِيمٌ لَا يَفْعَلُ إِلَّا لِمَصْلَحَةٍ وَحِكْمَةٍ، وَأَنَّهُ لَا يَفْعَلُ الظُّلْمَ مَعَ قُدْرَتِهِ عَلَيْهِ، بَلْ تَنَزَّهَ عَنْهُ لِغِنَاهُ وَكَمَالِهِ، وَأَنَّهُ لَا يُعَاقِبُ

(1/238)

أَحَدًا بِغَيْرِ ذَنْبٍ وَلَا يُعَاقِبُهُ بِمَا لَا يَفْعَلُهُ، فَضْلًا عَنْ أَنْ يُعَاقِبَهُ بِفِعْلٍ هُوَ فِعْلُهُ فِيهِ أَوْ فِعْلِ غَيْرِهِ فِيهِ، وَأَنَّهُ جَعَلَ الْأَسْبَابَ مُقْتَضَيَاتٍ لِغَايَاتِهَا، وَأَلْقِ مِنْ قَوْلِهِمْ إِنْكَارَهُمْ خَلْقَهُ لِأَفْعَالِ عِبَادِهِ، وَإِنْكَارَ عَوْدِ الْحِكْمَةِ إِلَيْهِ وَقِيَاسَ أَفْعَالِهِ عَلَى أَفْعَالِ عِبَادِهِ.
وَالْفَلَاسَفَةُ فِيمَا أَصَّلُوهُ مِنْ أَنَّ تَعْطِيلَ أَسْبَابِ الْخَيْرَاتِ وَالْمَصَالِحِ الْعَظِيمَةِ لِمَا فِي ضِمْنِهَا مِنَ الشُّرُورِ وَالْآلَامِ الْجُزْئِيَّةِ مُنَافٍ لِلْحِكْمَةِ، فَهَذَا أَصْلٌ فِي غَايَةِ الصِّحَّةِ لَكِنْ أَخْطَئُوا فِي ذَلِكَ أَعْظَمَ خَطَأٍ، وَهُوَ جَعْلُهُمْ ذَلِكَ مِنْ لَوَازِمِ الطَّبِيعَةِ الْمُجَرَّدَةِ مِنْ غَيْرِ أَنْ تَكُونَ مُتَعَلِّقَةً بِفَاعِلٍ مُخْتَارٍ قَدَّرَ ذَلِكَ بِمَشِيئَتِهِ وَقُدْرَتِهِ وَاخْتِيَارِهِ، وَلَوْ شَاءَ لَكَانَ الْأَمْرُ عَلَى خِلَافِ ذَلِكَ كَمَا يَكُونُ فِي الْجَنَّةِ، فَإِنَّهَا مُشْتَمِلَةٌ عَلَى الْخَيْرَاتِ الْمَحْضَةِ الْبَرِيئَةِ مِنْ هَذِهِ الْعَوَارِضِ مِنْ كُلِّ وَجْهٍ، فَاقْتَضَتْ حِكْمَتُهُ أَنْ تَكُونَ هَذِهِ الدَّارُ عَلَى مَا هِيَ عَلَيْهِ، مَمْزُوجًا خَيْرُهَا بِشَرِّهَا، وَلَذَّاتُهَا بِآلَامِهَا، وَأَنْ تَكُونَ دَارَ الْقَرَارِ خَالِصَةً مِنْ شَوَائِبِ الْآلَامِ وَالشُّرُورِ خَلَاصًا تَامًّا، وَأَنْ تَكُونَ دَارُ الشَّقَاءِ خَالِصَةً لِلْآلَامِ وَالشُّرُورِ، وَإِذَا جَمَعْتَ حَقَّ هَذِهِ الطَّائِفَةِ وَأَثْبَتَّ تَعَالِي صِفَاتِ الْكَمَالِ، وَأَنَّهُ يُحِبُّ وَيُحَبُّ، وَيَفْرَحُ بِتَوْبَةِ عِبَادِهِ وَطَاعَتِهِمْ وَيَرْضَى بِهَا وَيَضْحَكُ وَيُثْنِي عَلَيْهِمْ بِهَا، وَيُحِبُّ أَنْ يُثْنَى عَلَيْهِ وَيُحْمَدَ وَيُشْكَرَ، وَيَفْعَلُ مَا لَهُ فِي فِعْلِهِ غَايَةٌ وَحِكْمَةٌ يُحِبُّهَا وَيَرْضَاهَا، فَيَفْعَلُ لِأَجْلِهَا، كُنْتَ أَسْعَدَ بِالْحَقِّ مِنْ هَؤُلَاءِ.


فصل ذوو الأرواح الذين يلحقهم اللذة والآلام أربعة أصناف - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل ذوو الأرواح الذين يلحقهم اللذة والآلام أربعة أَصناف]
فَصْلٌ
ذَوُو الْأَرْوَاحِ الَّذِينَ يَلْحَقُهُمُ اللَّذَّةُ وَالْآلَامُ أَرْبَعَةُ أَصْنَافٍ: الْإِنْسُ وَالْجِنُّ وَالْبَهَائِمُ وَالْمَلَائِكَةُ، عِنْدَ مَنْ يَقُولُ: إِنَّ فِيهِمْ مَنْ يَعْصِي وَيُعَاقَبُ
فَأَمَّا الْإِنْسُ وَالْجِنُّ فَالْمُكَلَّفُونَ مِنْهُمْ يَحْصُلُ لَهُمْ بِالطَّاعَاتِ وَالْمَعَاصِي لِذَّاتٍ وَآلَامٍ تُنَاسِبُهَا، وَأَمَّا الْأَطْفَالُ وَالْمَجَانِينُ فَنَوْعَانِ: نَوْعٌ يَدْخُلُونَ الْجَنَّةَ إِمَّا بِطْرِيقِ التَّبَعِيَّةِ أَوْ بَعْدَ التَّكْلِيفِ يَوْمَ الْقِيَامَةِ، كَمَا جَاءَتْ بِهِ الْآثَارُ، فَهَؤُلَاءِ إِذَا حَصَلَ لَهُمُ آلامٌ يَسِيرَةٌ مُنْقَطِعَةٌ كَانَتْ مَصْلَحَةً لَهُمْ وَرَحْمَةً وَنِعْمَةً فِي جَنْبِ مَا يَنَالُهُمْ مِنَ السَّعَادَةِ الْعَظِيمَةِ وَالنَّعِيمِ الْمُقِيمِ، فَمَا يَنَالُهُمْ مِنَ الْآلَامِ يَجْرِي مَجْرَى إِيلَامِ الْأَبِ الشَّفِيقِ لِوَلَدِهِ الطِّفْلِ، بَكَى أَوْ بَطَّ أَوْ قَطَعَ سَلْعَةً يَعْقُبُهُ كَمَالُ عَافِيَةٍ وَانْتِفَاعُهُ بِنَفْسِهِ وَحَيَاتِهِ، فَهَذَا الْإِيلَامُ مَحْضُ الْإِحْسَانِ إِلَيْهِ وَمَا يُقَدَّرُ مِنْ حُصُولِ النَّعِيمِ وَاللَّذَّةِ فِي الْجَنَّةِ بِدُونِ هَذِهِ الْآلَامِ فَهُوَ نَوْعٌ آخَرُ غَيْرُ النَّوْعِ الْحَاصِلِ بَعْدَ الْآلَامِ، وَلِهَذِهِ كَانَتِ اللَّذَّةُ الْحَاصِلَةُ بِالْأَكْلِ وَالشُّرْبِ بَعْدَ

(1/239)

شِدَّةِ الْجُوعِ وَالظَّمَأِ أَضْعَافُ اللَّذَّةِ الْحَاصِلَةِ بِدُونِ ذَلِكَ، وَكَذَلِكَ لَذَّةُ الْوَصْلِ بَعْدَ الْهُجْرَانِ وَالْبِعَادِ الْمُؤْلِمِ وَالشَّوْقِ الشَّدِيدِ أَعْظَمُ مِنَ اللَّذَّةِ الْحَاصِلَةِ بِدُونِهِ، وَوُجُودُ الْمَلْزُومِ بِدُونِ لَازِمِهِ مُحَالٌ، وَلَا رَيْبَ أَنَّ لَذَّةَ آدَمَ بَعْدَهُ إِلَى الْجَنَّةِ بَعْدَ أَنْ خَرَجَ مِنْهَا إِلَى دَارِ التَّعَبِ أَعْظَمُ مِنَ اللَّذَّةِ الَّتِي كَانَتْ حَاصِلَةً لَهُ أَوَّلًا.
وَأَمَّا غَيْرُ الْمُكَلَّفِينَ مِنَ الْحَيَوَانَاتِ فَقَدْ يُقَالُ: إِنَّهُ مَا مِنْ حَيَوَانٍ إِلَّا وَيَحْصُلُ لَهُ مِنَ اللَّذَّةِ وَالْخَيْرِ وَالنَّعِيمِ مَا هُوَ أَعْظَمُ مِمَّا يَحْصُلُ لَهُ مِنَ الْأَلَمِ بِأَضْعَافٍ مُضَاعَفَةٍ فَإِنَّهُ يَلْتَذُّ بِأَكْلِهِ وَشُرْبِهِ وَنَوْمِهِ وَحَرَكَتِهِ وَرَاحَتِهِ وَجِمَاعِهِ الْأُنْثَى، وَغَيْرِ ذَلِكَ، فَنَعِيمُهُ وَلَذَّتُهُ أَضْعَافُ أَلَمِهِ، وَحِينَئِذٍ فَالْأَقْسَامُ الْأَرْبَعَةُ: إِمَّا أَنْ يُعَطَّلَ الْجَمِيعُ بِتَرْكِ خَلْقِ الْحَيَوَانِ لِئَلَّا يَحْصُلَ لَهُ الْأَلَمُ، أَوْ يُخْلَقَ عَلَى نَشْأَةٍ لَا يَلْحَقُهُ بِهَا أَلَمٌ، أَوْ عَلَى صِفَةٍ لَا يَنَالُ بِهَا لَذَّةً، أَوْ عَلَى هَذِهِ الصِّفَةِ وَالنَّشْأَةِ الَّتِي هُوَ عَلَيْهَا.
فَالْقِسْمُ الْأَوَّلُ مُمْتَنِعٌ لِمُنَافَاتِهِ لِلْحِكْمَةِ، فَإِنَّهُ يَسْتَلْزِمُ تَعْطِيلَ الْكَثِيرِ وَالنَّفْعَ الْعَظِيمَ لِمَا يَسْتَلْزِمُهُ مِنْ مَفْسَدَةٍ قَلِيلَةٍ كَتَعْطِيلِ الْأَمْطَارِ وَالثُّلُوجِ وَالرِّيَاحِ وَالْحَرِّ وَالْبَرْدِ لِمَا يَتَضَمَّنُهُ مِنَ الْآلَامِ، وَلَا رَيْبَ أَنَّ الْحِكْمَةَ وَالرَّحْمَةَ وَالْمَصْلَحَةَ تَأْبَى ذَلِكَ فَتَرْكُ الْخَيْرِ الْكَثِيرِ لِأَجْلِ مَا فِيهِ مِنَ الشَّرِّ الْقَلِيلِ شَرٌّ كَثِيرٌ.
وَأَمَّا الْقِسْمُ الثَّانِي فَكَمَا أَنَّهُ مُمْتَنِعٌ فِي نَفْسِهِ إِذْ مِنْ لَوَازِمِ إِنْشَائِهِ فِي هَذَا الْعَالَمِ أَنْ يَكُونَ عُرْضَةً لِلْحَرِّ وَالْبَرْدِ وَالْجُوعِ وَالْعَطَشِ وَالْكَلَالِ وَالتَّعَبِ وَغَيْرِهَا، فَإِنَّهُ مُنْشَأٌ مِنْ هَذَا الْعَالَمِ الَّذِي مُزِجَ خَيْرُهُ بِشَرِّهِ، وَالْمَنْشَأُ خَيْرٌ مِنْهُ كَذَلِكَ، فَالْحِكْمَةُ تَأْبَى إِنْشَاءَهُ لِذَلِكَ فِي هَذَا الْعَالَمِ الَّذِي مُزِجَ رَخَاؤُهُ بِشِدَّتِهِ، وَبَلَاؤُهُ بِعَافِيَتِهِ، وَأَلَمُهُ بِلَذَّتِهِ، وَسُرُورُهُ بِغَمِّهِ وَهَمِّهِ، فَلَوِ اقْتَضَتِ الْحِكْمَةُ تَخْلِيصَ نَوْعِ الْحَيَوَانِ مِنْ أَلَمِهِ لَكَانَ الْإِنْسَانُ الَّذِي هُوَ خُلَاصَتُهُ وَأَفْضَلُهُ أَوْلَى بِذَلِكَ، وَلَوْ فَعَلَ ذَلِكَ سُبْحَانَهُ لَفَاتَهُ مَصْلَحَةُ الْعِبْرَةِ وَالدَّلَالَةِ عَلَى الْآلَامِ الْعَظِيمَةِ الدَّائِمَةِ فِي الدَّارِ الْآخِرَةِ، فَإِنَّ اللَّهَ تَعَالَى أَشْهَدَ عِبَادَهُ بِمَا أَعَدَّ لَهُمْ مِنْ أَنْوَاعِ اللَّذَّاتِ وَالْآلَامِ فِي الدَّارِ الْآخِرَةِ بِمَا أَذَاقَهُمْ إِيَّاهُ فِي هَذِهِ الدَّارِ، فَاسْتَدَلُّوا بِالشَّاهِدِ عَلَى الْغَائِبِ وَاشْتَاقُوا بِمَا بَاشَرُوهُ مِنَ اللَّذَّاتِ إِلَى مَا وُصِفَ لَهُمْ هُنَاكَ مِنْهَا وَاحْتَمَوْا بِمَا ذَاقُوا مِنَ الْآلَامِ هَاهُنَا عَمَّا وُصِفَ لَهُمْ مِنْهَا هُنَاكَ، وَلَا رَيْبَ أَنَّ هَذِهِ الْمَصْلَحَةَ الْعَظِيمَةَ أَرْجَحُ مِنْ تَفْوِيتِهَا بِمَا فِيهَا مِنَ الْمَفْسَدَةِ الْيَسِيرَةِ.
وَأَمَّا الْقِسْمُ الثَّالِثُ فَلَا رَيْبَ أَنَّهُ مَفْسَدَةٌ خَالِصَةٌ أَوْ رَاجِحَةٌ فَلَا تَقْتَضِيهِ حِكْمَةُ الرَّبِّ سُبْحَانَهُ، وَلَا يَكُونُ إِيجَادُهُ مَصْلَحَةً، فَلَمْ يَبْقَ إِلَّا الْقَسَمُ الرَّابِعُ وَهُوَ خَلْقُهُ عَلَى هَذِهِ النَّشْأَةِ.

(1/240)

فَإِنْ قِيلَ: فَقَدْ ظَهَرَتِ الْحِكْمَةُ فِي إِيلَامِ غَيْرِ الْمُكَلَّفِينَ، فَتَعْذِيبُ الْمُكَلَّفِينَ عَلَى ذُنُوبِهِمْ كَيْفَ تَسْتَقِيمُ الْحِكْمَةُ فِيهِ عَلَى قَوْلِكُمْ بِأَنَّ اللَّهَ تَعَالَى خَلَقَهَا فِيهِمْ فَأَيْنَ الْعَدْلُ فِي تَعْذِيبِهِمْ عَلَى مَا هُوَ فَاعِلُهُ وَخَالِقُهُ فِيهِمْ؟ وَإِنَّمَا يَسْتَقِيمُ ذَلِكَ عَلَى قَوْلِ الْقَدَرِيَّةِ وَأُصُولِهِمْ، فَإِنَّ الْعَدْلَ فِي ذَلِكَ ظَاهِرٌ، فَإِنَّهُ إِنَّمَا يُعَذِّبُهُمْ عَلَى مَا أَحْدَثُوهُ وَكَانَ بِمَشِيئَتِهِمْ وَقُدْرَتِهِمْ.
قِيلَ: هَذَا السُّؤَالُ لَمْ يَزَلْ مُطْرَقًا بَيْنَ الْعَالَمِ، وَاخْتَلَفَ النَّاسُ فِيهِ، فَطَائِفَةٌ أَخْرَجَتْ أَفْعَالَهُمْ عَنْ مُلْكِ الرَّبِّ وَقُدْرَتِهِ، وَطَائِفَةٌ أَنْكَرَتِ الْحِكْمَةَ وَالتَّعْلِيلَ وَسَدَّتْ بَابَ السُّؤَالِ، وَطَائِفَةٌ أَثْبَتَتْ كَسْبًا لَا يُعْقَلُ، جَعَلَتِ الثَّوَابَ وَالْعِقَابَ عَلَيْهِ، وَطَائِفَةٌ الْتَزَمَتْ لِأَجْلِهِ وُقُوعَ مَقْدُورٍ بَيْنَ قَادِرَيْنِ، وَمَفْعُولٍ بَيْنَ فَاعِلَيْنِ، وَطَائِفَةٌ التَّزَمَتِ الْجَبْرَ وَأَنَّ اللَّهَ يُعَذِّبُهُمْ عَلَى مَا لَا يَقْدِرُونَ عَلَيْهِ.
وَالْجَوَابُ الصَّحِيحُ عَنْهُ أَنْ يُقَالَ: إِنَّ مَا يُبْتَلَى بِهِ الْعَبْدُ مِنَ الذُّنُوبِ الْوُجُودِيَّةِ، وَإِنْ كَانَتْ خَلْقًا لِلَّهِ تَعَالَى، فَهِيَ عُقُوبَةٌ لَهُ عَلَى ذُنُوبٍ قَبْلَهَا، فَالذَّنْبُ يُكْسِبُ الذَّنْبَ، وَمِنْ عِقَابِ السَّيِّئَةِ السَّيِّئَةَ بَعْدَهَا، فَالذُّنُوبُ وَالْأَمْرَاضُ الَّتِي يُورِثُ بَعْضَهَا بَعْضًا، يَبْقَى أَنْ يُقَالَ فِي الْكَلَامِ: فَالذَّنْبُ الْأَوَّلُ الْجَالِبُ لِمَا بَعْدَهُ مِنَ الذُّنُوبِ؟ فَيُقَالُ: هُوَ عُقُوبَةٌ أَيْضًا عَلَى عَدَمِ مَا خُلِقَ لَهُ وَفُطِرَ عَلَيْهِ، فَإِنَّ اللَّهَ سُبْحَانَهُ خَلَقَهُ لِعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَفَطَرَهُ عَلَى مَحَبَّتِهِ وَتَأَلُّهِهِ وَالْإِنَابَةِ إِلَيْهِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا مِنْ مَوْلُودٍ يُولَدُ إِلَّا عَلَى الْفِطْرَةِ» "، وَقَالَ: «يَقُولُ اللَّهُ تَعَالَى: " إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ فَأَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ، وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ، وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا» "، وَقَدْ قَالَ اللَّهُ تَعَالَى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، فَلَمَّا لَمْ يَفْعَلْ مَا خُلِقَ لَهُ وَفُطِرَ عَلَيْهِ مِنْ مَحَبَّةِ اللَّهِ وَعُبُودِيَّتِهِ وَالْإِنَابَةِ إِلَيْهِ، عُوقِبَ عَلَى ذَلِكَ بِأَنْ زَيَّنَ لَهُ الشَّيْطَانُ مَا يَفْعَلُهُ مِنَ الشِّرْكِ وَالْمَعَاصِي، فَلِأَنَّهُ

(1/241)

صَادَفَ قَلْبًا فَارِغًا خَالِيًا قَابِلًا لِلْخَيْرِ وَالشَّرِّ، وَلَوْ كَانَ فِيهِ الْخَيْرُ الَّذِي يَمْنَعُ ضِدَّهُ لَمْ يَتَمَكَّنْ مِنَ الشَّرِّ، كَمَا قَالَ تَعَالَى: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24] ، وَقَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ - إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [ص: 82 - 83] ، وَقَالَ تَعَالَى: {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ - إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 41 - 42] وَالْإِخْلَاصُ خُلُوصُ الْقَلْبِ مَنْ تَأَلُّهِ مَنْ سِوَى اللَّهِ وَإِرَادَتِهِ وَمَحَبَّتِهِ، فَخَلَصَ لِلَّهِ، فَلَمْ يَتَمَكَّنِ الشَّيْطَانُ مِنْ إِغْوَائِهِ، وَأَمَّا إِذَا صَادَفَهُ فَارِغًا مِنْ ذَلِكَ تَمَكَّنَ مِنْهُ بِحَسْبِ فَرَاغِهِ وَخُلُوِّهِ، فَيَكُونُ جَعْلُهُ مُذْنِبًا مُسِيئًا فِي هَذِهِ الْحَالِ عُقُوبَةً عَلَى عَدَمِ الْإِخْلَاصِ وَهَذَا مَحْضُ الْعَدْلِ.
فَإِنْ قُلْتَ: فَذَلِكَ الْعَدَمُ مَنْ خَلَقَهُ فِيهِ؟ قُلْتُ: هَذَا سُؤَالٌ فَاسِدٌ، فَإِنَّ الْعَدَمَ كَاسْمِهِ لَا يَفْتَقِرُ إِلَى تَعَلُّقِ التَّكْوِينِ وَالْإِحْدَاثِ بِهِ، فَإِنَّ عَدَمَ الْفِعْلِ لَيْسَ أَمْرًا وُجُودِيًّا حَتَّى يُضَافَ إِلَى الْفَاعِلِ، بَلْ هُوَ شَرٌّ مَحْضٌ، وَالشَّرُّ لَيْسَ إِلَى الرَّبِّ تَبَارَكَ وَتَعَالَى، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الِاسْتِفْتَاحِ: " «لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ، وَالشَّرُّ لَيْسَ إِلَيْكَ» "، وَكَذَلِكَ يَقُولُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الشَّفَاعَةِ يَوْمَ الْقِيَامَةِ: " «يَقُولُ اللَّهُ تَعَالَى: يَا مُحَمَّدُ، فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ، وَالشَّرُّ لَيْسَ إِلَيْكَ» ".
وَقَدْ أَخْبَرَ تَعَالَى أَنْ تَسَلُّطَ الشَّيْطَانِ إِنَّمَا هُوَ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ، فَلَمَّا تَوَلَّوْهُ دُونَ اللَّهِ وَأَشْرَكُوهُ مَعَهُ عُوقِبُوا عَلَى ذَلِكَ بِتَسْلِيطِهِ عَلَيْهِمْ، وَكَانَتْ هَذِهِ الْأَوْلَوِيَّةُ وَالْإِشْرَاكُ عُقُوبَةَ خُلُوِّ الْقَلْبِ وَفَرَاغِهِ مِنَ الْإِخْلَاصِ وَالْإِنَابَةِ الْعَاصِمَةِ مِنْ ضِدِّهَا، فَقَدْ بَيَّنَ أَنَّ إِخْلَاصَ الدِّينِ يَمْنَعُ مِنْ سُلْطَانِ الشَّيْطَانِ، لِأَنَّ فِعْلَ السَّيِّئَاتِ الَّتِي تُوجِبُ الْعَذَابَ، فَإِخْلَاصُ الْقَلْبِ لِلَّهِ مَانِعٌ لَهُ مِنْ فِعْلِ مَا يُضَادُّهُ، وَإِلْهَامُهُ الْبِرَّ وَالتَّقْوَى ثَمَرَةُ هَذَا الْإِخْلَاصِ وَنَتِيجَتُهُ، وَإِلْهَامُ الْفُجُورِ عُقُوبَةُ خُلُوِّهِ مِنَ الْإِخْلَاصِ.
فَإِنْ قُلْتَ: هَذَا التَّرْكُ إِنْ كَانَ أَمْرًا وُجُودِيًّا عَادَ السُّؤَالُ: وَإِنْ كَانَ أَمْرًا عَدَمِيًّا فَكَيْفَ يُعَاقَبُ عَلَى الْعَدَمِ؟ قُلْتُ: لَيْسَ هُنَا تَرْكٌ هُوَ كَفُّ النَّفْسِ وَمَنْعُهَا عَمَّا تُرِيدُهُ وَتُحِبُّهُ فَهَذَا

(1/242)

قَدْ يُقَالُ: إِنَّهُ أَمْرٌ وُجُودِيٌّ، وَإِنَّمَا هُنَا عَدَمٌ وَخُلُوٌّ عَنْ أَسْبَابِ الْخَيْرِ، وَهَذَا الْعَدَمُ لَيْسَ بِكَفٍّ لِلنَّفْسِ وَمَنْعٍ لَهَا عَمَّا تُرِيدُهُ وَتُحِبُّهُ، بَلْ هُوَ مَحْضُ خُلُوِّهَا مِمَّا هُوَ أَنْفَعُ شَيْءٍ لَهَا، وَالْعُقُوبَةُ عَلَى الْأَمْرِ الْعَدَمِيِّ هِيَ بِفِعْلِ السِّيئَاتِ لَا بِالْعُقُوبَاتِ الَّتِي تَنَالُهُ بَعْدَ إِقَامَةِ الْحُجَّةِ عَلَيْهِ بِالرُّسُلِ، فَلِلَّهِ سُبْحَانَهُ عُقُوبَتَانِ: إِحْدَاهُمَا جَعْلُهُ خَاطِئًا مُذْنِبًا لَا يُحِسُّ بِأَلَمِهَا وَمَضَرَّتِهَا لِمُوَافَقَتِهَا شَهْوَتَهُ وَإِدَارَتَهُ، وَهِيَ فِي الْحَقِيقَةِ مِنْ أَعْظَمِ الْعُقُوبَاتِ، وَالثَّانِيَةُ: الْعُقُوبَاتُ الْمُؤْلِمَةُ بَعْدَ فِعْلِهِ السَّيِّئَاتِ، وَقَدْ قَرَنَ اللَّهُ تَعَالَى بَيْنَ هَاتَيْنِ الْعُقُوبَتَيْنِ فِي قَوْلِهِ: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} [الأنعام: 44] فَهَذِهِ الْعُقُوبَةُ الْأُولَى، ثُمَّ قَالَ: {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً} [الأنعام: 44] فَهَذِهِ الْعُقُوبَةُ الثَّانِيَةُ.
وَأَعْطِ هَذَا الْمَوْضِعَ حَقَّهُ مِنَ التَّأَمُّلِ، وَانْظُرْ كَيْفَ تَرَتَّبَتْ هَاتَانِ الْعُقُوبَتَانِ إِحْدَاهُمَا عَلَى الْأُخْرَى، لَكِنَّ الْعُقُوبَةَ الْأُولَى عُقُوبَةٌ مُوَافِقَةٌ لِهَوَاهُ وَإِرَادَتِهِ، وَالثَّانِيَةَ مُخَالِفَةٌ لِمَا يُحِبُّهُ وَيَتَلَذَّذُ بِهِ، وَتَأَمَّلْ عَدْلَ الرَّبِّ تَعَالَى فِي هَذِهِ وَهَذِهِ، وَأَنَّهُ سُبْحَانَهُ إِنَّمَا وَضَعَ الْعُقُوبَةَ فِي مَحَلِّهَا الْأَوْلَى بِهَا الَّذِي لَا يَلِيقُ بِهَا غَيْرُهُ، وَهَذَا أَمْرٌ لَوْ لَمْ تَشْهَدْهُ الْقُلُوبُ وَتَعْرِفْهُ لَمَا جَازَ أَنْ يُنْسَبَ إِلَى اللَّهِ تَعَالَى سِوَاهُ، وَلَا يُظَنُّ بِهِ غَيْرُهُ، فَإِنَّهُ مِنْ ظَنِّ السَّوْءِ بِمَنْ يَتَعَالَى وَيَتَقَدَّسُ عَنْ كُلِّ سُوءٍ وَعَيْبٍ.
فَإِنْ قُلْتَ: هَلْ كَانَ يُمَكِنُهُمْ أَنْ يَأْتُوا بِالْإِخْلَاصِ وَالْإِنَابَةِ وَالْمَحَبَّةِ لَهُ وَحْدَهُ مِنْ غَيْرِ أَنْ يَخْلُقَ ذَلِكَ فِي قُلُوبِهِمْ وَيَجْعَلَهُمْ مُخْلِصِينَ لَهُ، أَوْ ذَلِكَ مَحْضُ جَعْلِهِ فِي قُلُوبِهِمْ؟ قُلْتُ: لَا، بَلْ هُوَ مَحْضُ مِنَّتِهِ وَفِعْلِهِ، وَهُوَ مِنْ أَعْظَمِ الْخَيْرِ الَّذِي هُوَ فِي يَدِهِ، فَالْخَيْرُ كُلُّهُ فِي يَدَيْهِ، وَلَا يَقْدِرُ أَحَدُنَا أَنْ يَأْخُذَ مِنَ الْخَيْرِ إِلَّا مَا أَعْطَاهُ، وَلَا يَتَّقِي مِنَ الشَّرِّ إِلَّا مَا وَقَاهُ.
فَإِنْ قُلْتَ: فَإِذَا لَمْ يَخْلُقْ ذَلِكَ فِي قُلُوبِهِمْ وَلَمْ يُوَفَّقُوا لَهُ وَلَا سَبِيلَ لَهُمْ إِلَيْهِ بِأَنْفُسِهِمْ عَادَ السُّؤَالُ، وَكَانَ مَنْعُهُمْ مِنْهُ ظُلْمًا، وَلَزِمَكَ الْقَوْلُ بِأَنَّ الْعَدْلَ هُوَ تَصَرُّفُ الْمَلِكِ فِي مُلْكِهِ؟ قِيلَ: لَا يَكُونُ بِمَنْعِهِ سُبْحَانَهُ لَهُمْ مِنْ ذَلِكَ ظَالِمًا، وَإِنَّمَا يَكُونُ الْمَانِعُ ظَالِمًا إِذَا مَنَعَ غَيْرَهُ حَقًّا لِذَلِكَ الْغَيْرِ عَلَيْهِ، وَهَذَا هُوَ الَّذِي حَرَّمَهُ الرَّبُّ عَلَى نَفْسِهِ، وَأَمَّا مَنْعُ غَيْرِهِ مَا لَيْسَ حَقًّا مَحْضُ فَضْلِهِ وَمِنَّتِهِ عَلَيْهِ لَمْ يَكُنْ ظَالِمًا بِمَنْعِهِ.
فَإِنْ قُلْتَ: فَإِذَا كَانَ الْعَطَاءُ وَالْبَذْلُ وَالتَّوْفِيقُ إِحْسَانًا وَرَحْمَةً وَفَضْلًا، فَهَلَّا كَانَتْ

(1/243)

الْغَلَبَةُ لَهُ، كَمَا أَنَّ " رَحْمَتَهُ تَغْلِبُ غَضَبَهُ " قِيلَ: الْمَقْصُودُ مِنْ هَذَا الْمَقَامِ بَيَانُ أَنَّ هَذِهِ الْعُقُوبَةَ الْمُتَرَتِّبَةَ عَلَى هَذَا الْمَنْعِ، وَالْمَنْعُ الْمُسْتَلْزِمُ لِلْعُقُوبَةِ لَيْسَ بِظُلْمٍ، وَهَذَا سُؤَالٌ عَنِ الْحِكْمَةِ الَّتِي أَوْجَبَتْ تَقْدِيمَ الْعَدْلِ عَلَى الْفَضْلِ فِي بَعْضِ الْمَحَالِ، وَهَلَّا سَاوَى بَيْنَ الْعِبَادِ فِي الْفَضْلِ، وَهَذَا السُّؤَالُ حَاصِلُهُ: لِمَ تَفَضَّلَ عَلَى هَذَا وَلَمْ يَتَفَضَّلْ عَلَى هَذَا؟ وَقَدْ تَوَلَّى سُبْحَانَهُ الْجَوَابَ عَنْهُ بِقَوْلِهِ: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 21] ، وَقَوْلِهِ: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 29] ، وَلَيْسَ فِي الْحِكْمَةِ إِطْلَاعُ فَرْدٍ مِنْ أَفْرَادِ النَّاسِ عَلَى كَمَالِ حِكْمَتِهِ فِي عَطَائِهِ وَمَنْعِهِ، بَلْ إِذَا كَشَفَ اللَّهُ عَنْ بَصِيرَةِ الْعَبْدِ حَتَّى أَبْصَرَ طَرَفًا يَسِيرًا مِنْ حِكْمَتِهِ فِي خَلْقِهِ وَأَمْرِهِ وَثَوَابِهِ وَعِقَابِهِ، وَتَأَمَّلَ أَحْوَالَ مَحَالِّ ذَلِكَ، وَاسْتَدَلَّ بِمَا عَلِمَهُ عَلَى مَا لَمْ يَعْلَمْهُ، وَتَيَقَّنَ أَنَّ مَصْدَرَ مَا عَلِمَ وَمَا لَمْ يَعْلَمْهُ لِحِكْمَةٍ بَالِغَةٍ لَا تُوزَنُ بِعُقُولِ الْمَخْلُوقِينَ، فَقَدْ وُفِّقَ لِلصَّوَابِ.
وَلَمَّا اسْتَشْكَلَ الْمُشْرِكُونَ هَذَا التَّخْصِيصَ قَالُوا: {أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] فَقَالَ لَهُمُ اللَّهُ مُجِيبًا لَهُمْ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] ، وَهَذَا جَوَابٌ شَافٍ كَافٍ، وَفِي ضِمْنِهِ أَنَّهُ سُبْحَانَهُ أَعْلَمُ بِالْمَحَلِّ الَّذِي يَصْلُحُ لِغَرْسِ شَجَرَةِ النِّعْمَةِ فَتُثْمِرُ بِالشُّكْرِ مِنَ الْمَحَلِّ الَّذِي لَا يَصْلُحُ لِغَرْسِهَا، فَلَوْ كَرِّسَتْ فِيهِ لَمْ تُثْمِرْ، فَكَانَ غَرْسُهَا هُنَاكَ ضَائِعًا لَا يَلِيقُ بِالْحِكْمَةِ كَمَا قَالَ تَعَالَى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124]


فصل العدل الإلهي في الثواب والعقاب - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل العدل الإلهي في الثواب والعقاب]
فَصْلٌ
فَلْنَرْجِعْ إِلَى تَمَامِ الْمَقْصُودِ فَنَقُولُ: اخْتَلَفَ النَّاسُ فِي الْعُقُوبَةِ عَلَى الْأُمُورِ الْعَدَمِيَّةِ فَمُنْكِرُو الْحِكَمِ وَالتَّعْلِيلِ لَا ضَابِطَ لِلْعُقُوبَةِ عِنْدَهُمْ إِلَّا مَحْضُ الْمَشِيئَةِ، وَأَمَّا مُثْبِتُو الْحِكَمِ وَالتَّعْلِيلِ فَالْأَكْثَرُونَ مِنْهُمْ يَقُولُونَ لَا يُعَاقِبُ عَلَى عَدَمِ الْمَأْمُورِ لِأَنَّهُ عَدَمٌ مَحْضٌ، وَإِنَّمَا يُعَاقِبُ عَلَى تَرْكِهِ، وَالتَّرْكُ أَمْرٌ وُجُودِيٌّ، وَطَائِفَةٌ مِنْهُمْ أَبُو هَاشِمٍ وَغَيْرُهُ يَقُولُونَ: يُعَاقِبُ

(1/244)

عَلَى الْأُمُورِ الْوُجُودِيَّةِ، فَيَكُونُ عِقَابُهُ بِالْآلَامِ، وَهَذَا الْقَوْلُ الَّذِي ذَكَرْنَاهُ قَوْلٌ وَسَطٌ بَيْنَ الْقَوْلَيْنِ، وَهُوَ أَنَّ الْعُقُوبَةَ نَوْعَانِ، فَيُعَاقِبُ عَلَى هَذَا الْعَدَمِ بِفِعْلِ السَّيِّئَاتِ لَا بِالْعُقُوبَةِ الْمُؤْلِمَةِ، ثُمَّ يُعَاقِبُ عَلَى فِعْلِ السَّيِّئَاتِ بِالْآلَامِ، وَلَا يُعَاقِبُ عَلَيْهَا حَتَّى تَقُومَ الْحُجَّةُ عَلَيْهِ بِالرِّسَالَةِ، فَإِذَا عَصَى الرَّسُولَ اسْتَحَقَّ الْعُقُوبَةَ التَّامَّةَ، وَهُوَ أَوَّلًا إِنَّمَا عُوقِبَ بِمَا يُمْكِنُ أَنْ يَنْجُوَ مِنْ شَرِّهِ بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ، أَوِ التَّوْبَةُ بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ فَإِذَا لَمْ تَقُمْ عَلَيْهِ الْحُجَّةُ كَانَ الصَّبِيُّ الَّذِي يَشْتَغِلُ بِمَا لَا يَنْفَعُهُ، بَلْ بِمَا هُوَ مِنْ أَسْبَابِ ضَرَرِهِ، وَلَا يُكْتَبُ عَلَيْهِ قَلَمُ الْإِثْمِ حَتَّى يَبْلُغَ، فَإِذَا بَلَغَ عُوقِبَ، ثُمَّ يَكُونُ مَا اعْتَادَهُ مِنْ فِعْلِ الْقَبَائِحِ قَبْلَ الْبُلُوغِ وَإِنْ لَمْ يُعَاقَبْ عَلَيْهَا سَبَبٌ لِمَعْصِيَتِهِ بَعْدَ الْبُلُوغِ، فَتَكُونُ تِلْكَ الْمَعَاصِي الْحَادِثَةُ مِنْهُ قَبْلَ الْبُلُوغِ، فَلَمْ يُعَاقَبِ الْعُقُوبَةَ الْمُؤْلِمَةَ إِلَّا عَلَى مَعْصِيَةٍ، وَأَمَّا الْعُقُوبَةُ الْأُولَى فَلَا يَلْزَمُ أَنْ تَكُونَ عَلَى ذَنْبٍ بَلْ هِيَ جَارِيَةٌ مَجْرَى تَوَلُّدِ الْآلَامِ عَمَّا يَأْكُلُهُ وَيَشْرَبُهُ وَيَمْتَنِعُ بِهِ، فَتَوَلَّدَتْ تِلْكَ الذُّنُوبُ بَعْدَ الْبُلُوغِ عَنْ تِلْكَ الْأَسْبَابِ الْمُتَقَدِّمَةِ قَبْلَهُ، وَهَذَا الْقَوْلُ الْوَسَطُ فِي الْعُقُوبَةِ عَلَى الْعَدَمِ، وَهُوَ الَّذِي دَلَّ عَلَيْهِ الْقُرْآنُ، قَالَ اللَّهُ تَعَالَى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] ، فَأَخْبَرَ سُبْحَانَهُ عَنْ عُقُوبَتِهِمْ عَلَى عَدَمِ الْإِيمَانِ بِتَقْلِيبِ أَفْئِدَتِهِمْ وَأَبْصَارِهِمْ.
فَإِنْ قُلْتَ: هَذِهِ عُقُوبَةٌ عَلَى أَمْرٍ وُجُودِيٍّ، وَهُوَ تَرْكُهُمُ الْإِيمَانَ بَعْدَ إِرْسَالِ الرَّسُولِ وَدُعَائِهِ لَهُمْ، قُلْتُ: الْمُوجِبُ لِهَذِهِ الْعُقُوبَةِ الْخَاصَّةِ هُوَ عَدَمُ الْإِيمَانِ، وَلَكِنَّ إِرْسَالَ الرَّسُولِ وَتَرْكَ طَاعَتِهِ شَرْطٌ فِي وُقُوعِ الْعَذَابِ، فَالْمُقْتَضَى قَائِمٌ وَهُوَ عَدَمُ الْإِيمَانِ، لَكِنَّهُ مَشْرُوطٌ وُقُوعُهُ بِشَرْطٍ وَهُوَ إِرْسَالُ الرَّسُولِ، فَفَرْقٌ بَيْنَ انْتِفَاءِ الشَّيْءِ لِانْتِفَاءِ مُوجِبِهِ وَمُقْتَضِيهِ، وَانْتِفَائِهِ لِانْتِفَاءِ شَرْطِهِ بَعْدَ قِيَامِ الْمُقْتَضَى.

فَصْلٌ
وَكَذَلِكَ قَوْلُهُ فِي الْحَدِيثِ الَّذِي رَوَاهُ أَبُو دَاوُدَ وَالْحَاكِمُ فِي مُسْتَدْرَكِهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ لَوْ عَذَّبَ أَهْلَ سَمَاوَاتِهِ وَأَهْلَ أَرْضِهِ لَعَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ، وَلَوْ رَحِمَهُمْ كَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ» "، وَهُوَ مَا يَحْتَجُّ بِهِ

(1/245)

الْجَبْرِيَّةُ، وَأَسْعَدُ النَّاسِ بِهِ أَهْلُ السُّنَّةِ الَّذِينَ قَابَلُوهُ بِالتَّصْدِيقِ وَتَلَقَّوْهُ بِالْقَبُولِ، وَعَلِمُوا مِنْ عَظَمَةِ اللَّهِ وَجَلَالِهِ وَقَدْرِ نِعَمِهِ عَلَى خَلْقِهِ عَدَمَ قِيَامِ الْخَلْقِ بِحُقُوقِ نِعَمِهِ عَلَيْهِمْ، إِمَّا عَجْزًا وَإِمَّا جَهْلًا وَإِمَّا تَفْرِيطًا وَإِمَّا إِضَاعَةً وَإِمَّا تَقْصِيرًا فِي الْمَقْدُورِ مِنَ الشُّكْرِ، وَلَوْ مِنْ بَعْضِ الْوُجُوهِ، فَإِنَّ حَقَّهُ عَلَى أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ أَنْ يُطَاعَ فَلَا يُعْصَى، وَيُذْكَرَ فَلَا يُنْسَى، وَيُشْكَرَ فَلَا يُكْفَرُ، وَتَكُونَ قُوَّةُ الْقَلْبِ كُلِّهَا، وَقُوَّةُ الْإِنَابَةِ وَالتَّوَكُّلِ، وَالْخَشْيَةِ وَالْمُرَاقَبَةِ وَالْخَوْفِ وَالرَّجَاءِ، جَمِيعِهَا مُتَوَجِّهَةٌ إِلَيْهِ وَمُتَعَلِّقَةٌ بِهِ، بِحَيْثُ يَكُونُ الْقَلْبُ عَاكِفًا عَلَى مَحَبَّتِهِ وَتَأَلُّهِهِ، بَلْ عَلَى إِفْرَادِهِ بِذَلِكَ اللِّسَانِ مَحْبُوسًا عَلَى ذِكْرِهِ، وَالْجَوَارِحِ وَقْفًا عَلَى طَاعَتِهِ، قَدِ اسْتَسْلَمَتْ لَهُ الْقُلُوبُ أَتَمَّ اسْتِسْلَامٍ، وَذَلَّتْ لَهُ أَكْمَلَ ذُلٍّ، وَخَضَعَتْ لَهُ أَعْظَمَ خُضُوعٍ، وَقَدْ فَنِيَتْ بِمُرَادِهِ وَمَحَابِّهِ عَنْ مُرَادِهَا وَمَحَابِّهَا، فَلَمْ يَكُنْ لَهَا مُرَادٌ مَحْبُوبٌ غَيْرُ مُرَادِهِ وَمَحْبُوبِهِ الْبَتَّةَ.
وَلَا رَيْبَ أَنَّ هَذَا مَقْدُورٌ فِي الْجُمْلَةِ، وَلَكِنَّ النُّفُوسَ تَشِحُّ بِهِ، وَهِيَ فِي الشُّحِّ عَلَى مَرَاتِبَ لَا يُحْصِيهَا إِلَّا اللَّهُ تَعَالَى، وَأَكْثَرُ الْمُطِيعِينَ يَشِحُّ بِهِ مَنْ وَجْهٍ كَانَ أَتَى بِهِ مِنْ وَجْهٍ، وَلَعَلَّ مَا لَا تَسْمَحُ بِهِ نَفْسُهُ أَكْثَرُ مِمَّا تَسْمَحُ بِهِ مَعَ فَضْلِ زُهْدِهِ وَعِبَادَتِهِ وَعِلْمِهِ وَوَرَعِهِ، فَأَيْنَ الَّذِي لَا يَقَعُ مِنْهُ إِرَادَةٌ تُزَاحِمُ إِرَادَةَ اللَّهِ وَمَا يُحِبُّهُ مِنْهُ، فَلَا يَعْثُرُ بِهِ غَفْلَةٌ وَاسْتِرْسَالٌ مَعَ حُكْمِ الطَّبِيعَةِ وَالْمِيلِ إِلَى دَاعِيهَا، وَتَقْصِيرٌ فِي حَقِّ اللَّهِ تَعَالَى مُعْرِفَةً وَمُرَاعَاةً وَقِيَامًا بِهِ؟ وَمَنِ الَّذِي يَنْظُرُ فِي كُلِّ نِعْمَةٍ مِنَ النِّعَمِ دَقِيقِهَا وَجَلِيلِهَا إِلَى أَنَّهَا مِنَّةُ رَبِّهِ وَفَضْلِهِ وَإِحْسَانِهِ، فَيَذْكُرُهُ بِهَا وَيُحِبُّهُ عَلَيْهَا، وَيَشْكُرُهُ عَلَيْهَا، وَيَسْتَعِينُ بِهَا عَلَى طَاعَتِهِ، وَيَعْتَرِفُ مَعَ ذَلِكَ بِقُصُورِهِ وَتَقْصِيرِهِ، وَأَنَّ حَقَّ اللَّهِ تَعَالَى عَلَيْهِ أَعْظَمُ مِمَّا أَتَى بِهِ، وَمَنِ الَّذِي يُوَفِّي حَقًّا وَاحِدًا مِنَ الْحُقُوقِ وَعُبُودِيَّةً وَاحِدَةً حَقَّهَا مِنَ الْإِجْلَالِ وَالتَّعْظِيمِ وَالنُّصْحِ لِلَّهِ تَعَالَى فِيهَا، وَبَذْلِ الْجُهْدِ فِي وُقُوعِهَا عَلَى مَا يَنْبَغِي لِوَجْهِهِ الْكَرِيمِ مِمَّا يُدْخِلُهُ عَلَى قَدَرِهِ الْعَبْدُ ظَاهِرًا وَبَاطِنًا؟ وَمَعَ هَذَا فَيَرَاهَا مَحْضَ مِنَّةِ اللَّهِ عَلَيْهِ وَفَضْلِهِ عَلَيْهِ، وَأَنَّ رَبَّهُ هُوَ الْمُسْتَحِقُّ عَلَيْهَا الْحَمْدَ، وَأَنَّهُ لَا وَسِيلَةَ تُوُسِّلَ بِهَا إِلَى رَبِّهِ حَتَّى نَالَهَا، وَأَنَّهُ يُقَابِلُهَا بِمَا تَسْتَحِقُّ أَنْ تُقَابَلَ بِهِ مِنْ كَمَالِ الذُّلِّ وَالْخُضُوعِ، وَالْمَحَبَّةِ وَالْبَرَاءَةِ مِنْ حَوْلِهِ وَقُوَّتِهِ، وَيَمْحُو نَفْسَهُ مِنَ الْبَيْنِ، وَأَنْ يَكُونَ فِيهَا بِاللَّهِ لَا بِنَفْسِهِ وَلِلَّهِ لَا لِنَفْسِهِ؟ وَمَنِ الَّذِي لَمْ يَصْدُرُ مِنْهُ خِلَافُ مَا خُلِقَ لَهُ، وَلَوْ فِي وَقْتٍ مِنَ الْأَوْقَاتِ، مِنْ حَرَكَةِ نَفْسِهِ وَجَوَارِحِهِ، أَوْ يَتْرُكُ بَعْضَ مَا خُلِقَ لَهُ، أَوْ يُؤْثِرُ بَعْضَ حُظُوظِهِ وَمُرَادِهِ عَلَى مُرَادِ اللَّهِ وَمَرْضَاتِهِ وَيُزَاحِمُهُ بِهِ؟

(1/246)

وَمِنَ الْمَعْلُومِ عَقْلًا وَشَرْعًا وَفِطْرَةً أَنَّ اللَّهَ تَعَالَى يَسْتَحِقُّ عَلَى عَبْدِهِ غَايَةَ التَّعْظِيمِ وَالْإِجْلَالِ وَالْعُبُودِيَّةِ الَّتِي تَصِلُ إِلَيْهَا قُدْرَتُهُ، وَكُلُّ مَا يُنَافِي التَّعْظِيمَ وَالْإِجْلَالَ يَسْتَحِقُّ عَلَيْهِ مِنَ الْعُقُوبَةِ مَا يُنَاسِبُهُ، وَالشِّرْكُ وَالْمَعْصِيَةُ وَالْغَفْلَةُ وَاتِّبَاعُ الْهَوَى وَتَرْكُ بَذْلِ الْجُهْدِ وَالنَّصِيحَةِ فِي الْقِيَامِ بِحَقِّ اللَّهِ بَاطِنًا وَظَاهِرًا، وَتَعَلُّقُ الْقَلْبِ بِغَيْرِهِ، وَالْتِفَاتُهُ إِلَى مَا سِوَاهُ، وَمُنَازَعَةُ مَا هُوَ مِنْ خَصَائِصِ رُبُوبِيَّتِهِ، وَرُؤْيَةُ النَّفْسِ وَالْمُشَارَكَةُ فِي الْحَوْلِ وَالْقُوَّةِ، وَرُؤْيَةُ الْمِلَّةِ فِي شَيْءٍ مِنَ الْأَشْيَاءِ فَلَا يَنْسَلِخُ مِنْهَا بِالْكُلِّيَّةِ، كُلُّ ذَلِكَ يُنَافِي التَّعْظِيمَ وَالْإِجْلَالَ، فَلَوْ وَضَعَ سُبْحَانَهُ الْعَدْلَ عَلَى الْعِبَادِ لَعَذَّبَهُمْ بِعَدْلِهِ فِيهِمْ وَلَمْ يَكُنْ ظَالِمًا، وَغَايَةُ مَا يُقَدَّرُ تَوْبَةُ الْعَبْدِ مِنْ ذَلِكَ وَاعْتِرَافُهُ بِهِ، وَقَبُولُ التَّوْبَةِ مَحْضُ فَضْلِهِ وَإِحْسَانِهِ، وَإِلَّا فَلَوْ عَذَّبَ عَبْدَهُ عَلَى جِنَايَتِهِ لَمْ يَكُنْ ظَالِمًا وَلَوْ قَدَّرَ أَنَّهُ تَابَ مِنْهَا، لَكِنْ أَوْجَبَ عَلَى نَفْسِهِ بِمُقْتَضَى فَضْلِهِ وَرَحْمَتِهِ أَلَّا يُعَذِّبَ مَنْ تَابَ مِنْ ذَنْبِهِ وَاعْتَرَفَ بِهِ رَحْمَةً وَإِحْسَانًا، وَقَدْ كَتَبَ سُبْحَانَهُ عَلَى نَفْسِهِ الرَّحْمَةَ، فَلَا يَسَعُ الْخَالِقُ إِلَّا رَحْمَتَهُ وَعَفْوَهُ، وَلَا يَبْلُغُ عَمَلُ أَحَدٍ مِنْهُمْ أَنْ يَنْجُوَ بِهِ مِنَ النَّارِ أَوْ يَدْخُلَ بِهِ الْجَنَّةَ، كَمَا قَالَ أَطْوَعُ الْخَلْقِ لِرَبِّهِ، وَأَفْضَلُهُمْ عَمَلًا وَأَشَدُّهُمْ تَعْظِيمًا لَهُ: " «لَنْ يُنَجَيَ أَحَدًا مِنْكُمْ عَمَلُهُ " قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: " وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِي اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» ".
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْمَلُ الْخَلْقِ اسْتِغْفَارًا، وَكَانُوا يَعُدُّونَ عَلَيْهِ فِي الْمَجْلِسِ الْوَاحِدِ مِائَةَ مَرَّةٍ: " «رَبِّ اغْفِرْ لِي وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ» "، وَكَانَ يَقُولُ: " «يَا أَيُّهَا النَّاسُ تُوبُوا إِلَى رَبِّكُمْ، فَوَاللَّهِ إِنِّي لَأَتُوبُ إِلَيْهِ وَفِي لَفْظٍ إِنِّي لَأَسْتَغْفِرُ اللَّهَ فِي الْيَوْمِ وَاللَّيْلَةِ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةٍ» ، وَكَانَ «إِذَا سَلَّمَ فِي صَلَاتِهِ اسْتَغْفَرَ ثَلَاثًا» ، وَكَانَ «يَقُولُ بَيْنَ السَّجْدَتَيْنِ: " رَبِّ اغْفِرْ لِي» "، وَكَانَ «يَقُولُ فِي سُجُودِهِ: " اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي، وَإِسْرَافِي فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جَدِّي وَهَزْلِي،

(1/247)

وَخَطَئِي وَعَمْدِي، وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لَا إِلَهَ إِلَّا أَنْتَ» ".
وَكَانَ يَسْتَغْفِرُ فِي اسْتِفْتَاحِ الصَّلَاةِ وَفِي خَاتِمَةِ الصَّلَاةِ، وَعَلَّمَ أَفْضَلَ الْأُمَّةِ أَنْ يَسْتَغْفِرَ فِي صَلَاتِهِ وَيَعْتَرِفَ عَلَى نَفْسِهِ بِظُلْمٍ كَثِيرٍ، وَقَدْ قَالَ تَعَالَى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] ، وَقَالَ: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح: 2] فَأَهْلُ السَّمَاوَاتِ وَالْأَرْضِ مُحْتَاجُونَ إِلَى مَغْفِرَتِهِ كَمَا هُمْ مُحْتَاجُونَ إِلَى رَحْمَتِهِ، وَمَنْ ظَنَّ أَنَّهُ يَسْتَغْنِي عَنْ مَغْفِرَةِ اللَّهِ فَهُوَ كَمَنْ ظَنَّ أَنَّهُ مُسْتَغْنٍ عَنْ رَحْمَتِهِ فَلَا يَسْتَغْنِي أَحَدٌ عَنْ مَغْفِرَتِهِ وَرَحْمَتِهِ، كَمَا لَا يَسْتَغْنِي عَنْ نِعْمَتِهِ وَمِنَّتِهِ، فَلَوْ أَمْسَكَ عَنْهُمْ فَضْلَهُ وَمِنَّتَهُ وَرَحْمَتَهُ لَهَلَكُوا وَعُذِّبُوا، وَلَمْ يَكُنْ ظَالِمًا، وَحِينَئِذٍ فَتُصِيبُهُمُ النَّقَمَاتُ بِإِمْسَاكِ فَضْلِهِ، وَكُلُّ نِقْمَةٌ مِنْهُ عَدْلٌ.
وَمِمَّا يُوَضِّحُ هَذَا أَنَّ الظُّلْمَ يُقَدَّسُ عَنْهُ، أَنْ يُعَاقِبَهُمْ بِمَا لَمْ يَعْلَمُوا وَيَمْنَعْهُمْ ثَوَابَ مَا يَسْتَحِقُّونَ ثَوَابَهُ، وَهُوَ سُبْحَانُهُ لَا يُعَذِّبُ إِلَّا بِسَبَبٍ كَمَا إِذَا أَرَادَ تَعْذِيبَ الْأَطْفَالِ وَالْمَجَانِينَ وَمَنْ لَمْ تَقُمْ عَلَيْهِ حُجَّتُهُ فِي الدُّنْيَا امْتَحَنَهُمْ فِي الْآخِرَةِ، فَعَذَّبَ مَنْ عَصَاهُ مِنْهُمْ بِأَسْبَابٍ أَظْهَرُهَا بِالِامْتِحَانِ كَمَا أَظْهَرُ امْتِحَانِ إِبْلِيسَ سَبَبُ عُقُوبَتِهِ، فَلَوْ أَرَادَ تَعْذِيبَ أَهْلِ سَمَاوَاتِهِ وَأَرْضِهِ كُلِّهِمْ لَامْتَحَنَهُمُ امْتِحَانًا يُظْهِرُ أَسْبَابَ تَعْذِيبِهِمْ فَيَكُونُ عَدْلًا مِنْهُ، فَإِنَّهُ يَعْلَمُ مِنَ الْعَبْدِ مَا لَا يَعْلَمُهُ الْعَبْدُ مِنْ نَفْسِهِ.
قَالَ الْحَسَنُ الْبَصْرِيُّ: لَقَدْ دَخَلُوا النَّارَ وَإِنَّ حَمْدَهُ لَفِي قُلُوبِهِمْ، مَا وَجَدُوا عَلَيْهِ سَبِيلًا، وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ مَذْهَبَ أَهْلِ السُّنَّةِ أَنَّ الْأَنْبِيَاءَ وَالْمُرْسَلِينَ أَفْضَلُ مِنَ الْمَلَائِكَةِ، وَقَدْ طَلَبُوا كُلُّهُمْ مِنْهُ الْمَغْفِرَةَ وَالرَّحْمَةَ، فَقَالَ أَوَّلُ الْأَنْبِيَاءِ وَأَبُو الْبَشَرِ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] فَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَقَهُ اللَّهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَأَسْجَدَ لَهُ مَلَائِكَتَهُ، وَأَسْكَنَهُ جَنَّتَهُ وَعَلَّمَهُ أَسْمَاءَ كُلِّ شَيْءٍ، وَإِنَّمَا انْتَفَعَ فِي الْمِحْنَةِ بِاعْتِرَافِهِ وَإِقْرَارِهِ عَلَى نَفْسِهِ بِالظُّلْمِ وَسُؤَالِهِ الْمَغْفِرَةَ وَالرَّحْمَةَ، وَهَذَا نُوحٌ

(1/248)

أَوَّلُ رَسُولٍ بَعَثَهُ اللَّهُ تَعَالَى إِلَى أَهْلِ الْأَرْضِ يَسْأَلُهُ الْمَغْفِرَةَ وَيَقُولُ: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [هود: 47] ، وَهَذَا يُونُسُ يَقُولُ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، وَإِبْرَاهِيمُ الْخَلِيلُ يَقُولُ: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشعراء: 82] وَيَقُولُ: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} [البقرة: 128] الْآيَةَ، وَكَلِيمُ الرَّحْمَنِ مُوسَى يَقُولُ: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص: 16] وَيَقُولُ: {أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} [الأعراف: 155] ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَفْضَلُهُمْ وَأَكْمَلُهُمْ، وَقَدْ تَقَدَّمَ بَعْضُ مَا كَانَ يَسْتَغْفِرُ رَبَّهُ، وَسَأَلَهُ الصِّدِّيقُ أَنْ يُعَلِّمَهُ دُعَاءً يَدْعُو بِهِ فِي صَلَاتِهِ فَقَالَ: " «قُلْ: اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ» "، وَإِذَا كَانَ هَذَا حَالُ الصِّدِّيقِ الَّذِي هُوَ أَفْضَلُ الْخَلْقِ بَعْدَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، وَأَفْضَلُ مِنَ الْمَلَائِكَةِ عِنْدَ أَهْلِ السُّنَّةِ وَهُوَ يُخْبِرُ بِمَا هُوَ صَادِقٌ فِيهِ مَنْ ظُلْمِ نَفْسِهِ ظُلْمًا كَثِيرًا، فَمَا الظَّنُّ بِسِوَاهُ؟ بَلْ إِنَّمَا صَارَ صِدِّيقًا بِتَوْفِيَتِهِ هَذَا الْمَقَامَ حَقَّهُ الَّذِي يَتَضَمَّنُ مَعْرِفَةَ رَبِّهِ وَحَقِّهِ وَعَظْمَتِهِ وَجَلَالِهِ، وَمَا يَنْبَغِي لَهُ وَمَا يَسْتَحِقُّهُ عَلَى عَبْدِهِ، وَمَعْرِفَةِ تَقْصِيرِهِ فِي ذَلِكَ، وَأَنَّهُ لَمْ يَقُمْ بِهِ كَمَا يَنْبَغِي، فَأَقَرَّ عَلَى نَفْسِهِ إِقْرَارًا هُوَ صَادِقٌ فِيهِ أَنَّهُ ظَلَمَ نَفْسَهُ ظُلْمًا كَثِيرًا وَسَأَلَ رَبَّهُ أَنْ يَغْفِرَ لَهُ وَيَرْحَمَهُ.
سُحْقًا وَبُعْدًا لِمَنْ زَعَمَ أَنَّ الْمَخْلُوقَ يَسْتَغْنِي عَنْ مَغْفِرَةِ رَبِّهِ وَلَا يَكُونُ بِهِ حَاجَةٌ إِلَيْهَا، وَلَيْسَ وَرَاءَ هَذَا الْجَهْلِ بِاللَّهِ وَعَظْمَتِهِ وَحَقِّهِ غَايَةٌ.

فَصْلٌ
فَإِنْ كَثَفَ عَلَمُكَ عَنْ هَذَا وَلَمْ يَتَّسِعْ لَهُ عَقْلُكَ، فَاذْكُرِ النِّعَمَ وَمَا عَلَيْهَا مِنَ الْحُقُوقِ وَوَازِنْ بَيْنَ شُكْرِهَا وَكُفْرِهَا، فَحِينَئِذٍ تَعْلَمُ أَنَّهُ لَوْ عَذَّبَ أَهْلَ السَّمَاوَاتِ وَالْأَرْضِ لَعَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ، قَالَ أَنَسُ بْنُ مَالِكٍ: يُنْشَرُ لِلْعَبْدِ يَوْمَ الْقِيَامَةِ ثَلَاثَةُ دَوَاوِينَ: دِيوَانٌ فِيهِ ذُنُوبُهُ، وَدِيوَانٌ فِيهِ النِّعَمُ، وَدِيوَانٌ فِيهِ الْعَمَلُ الصَّالِحُ، فَيَأْمُرُ اللَّهُ تَعَالَى أَصْغَرَ نِعْمَةٍ مِنْ نِعَمِهِ فَتَقُومُ تَسْتَوْعِبُ عَمَلَهُ فِيهِ، ثُمَّ تَقُولُ: أَيْ رَبِّي، وَعِزَّتِكَ وَجَلَالِكَ مَا اسْتَوْعَبَتْ

(1/249)

ثُمُنِي، وَقَدْ بَقِيَتَ الذُّنُوبُ وَالنِّعَمُ، فَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ خَيْرًا قَالَ: ابْنَ آدَمَ، ضَعَّفْتَ حَسَنَاتِكَ وَتَجَاوَزْتُ عَنْ سَيِّئَاتِكَ، وَوَهَبْتُ لَكَ نِعْمَتِي فِيمَا بَيْنِي وَبَيْنَكَ.
وَمِمَّا يُوَضِّحُ الْأَمْرَ أَنَّ مِنْ حَقِّ اللَّهِ عَلَى عَبْدِهِ أَنْ يَرْضَى بِهِ رَبَّهُ وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ رَسُولًا، وَهَذَا الرِّضَى يَقْتَضِي رِضَاهُ بِرُبُوبِيَّتِهِ لَهُ فِي كُلِّ مَا يَقْضِيهِ وَيُقَدِّرُهُ عَلَيْهِ فِي عَطَائِهِ لَهُ وَمَنْعِهِ، وَفِي قَبْضِهِ وَبَسْطِهِ، وَرِضَاهُ بِالْإِسْلَامِ دِينًا يُوجِبُ عَلَيْهِ رِضَاهُ بِهِ وَعَنْهُ فِي كُلِّ مَا يَأْمُرُهُ بِهِ وَيَنْهَاهُ عَنْهُ، وَيُحِبُّهُ مِنْهُ وَيَكْرَهُهُ لَهُ، فَلَا يَكُونُ فِي صَدْرِهِ مِنْ ذَلِكَ حَرَجٌ بِوَجْهٍ مَا، وَرِضَاهُ بِمُحَمَّدٍ رَسُولًا يُوجِبُ أَنْ يَرْضَى بِحُكْمِهِ لَهُ وَعَلَيْهِ، وَأَنْ يُسَلِّمَ لِذَلِكَ وَيَنْقَادَ لَهُ وَلَا يُقَدِّمَ عَلَيْهِ غَيْرَهُ، وَهَذَا يُوجِبُ أَنْ يَكُونَ حُبُّهُ كُلُّهُ لِلَّهِ، وَبُغْضُهُ كُلُّهُ لِلَّهِ، وَعَطَاؤُهُ لِلَّهِ وَمَنْعُهُ لِلَّهِ، وَفِعْلُهُ لِلَّهِ وَتَرْكُهُ لِلَّهِ، وَإِذَا قَامَ بِذَلِكَ كَانَتْ نِعَمُ اللَّهِ عَلَيْهِ أَكْثَرَ مِنْ عَمِلَهُ، بَلْ فِعْلُهُ ذَلِكَ مِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَيْهِ، حَيْثُ وَفَّقَهُ لَهُ وَيَسَّرَهُ لَهُ وَأَعَانَهُ عَلَيْهِ وَجَعَلَهُ مِنْ أَهْلِهِ وَحَضَّهُ بِهِ، فَهُوَ يَسْتَوْجِبُ شُكْرًا آخَرًا عَلَيْهِ، فَلَا سَبِيلَ لَهُ إِلَى الْقِيَامِ فِيمَا يَجِبُ لِلَّهِ تَعَالَى عَلَيْهِ مِنَ الشُّكْرِ أَبَدًا، فَنِعَمُ اللَّهِ تُطَالِبُهُ بِالشُّكْرِ، وَأَعْمَالُهُ لَا يَقْبَلُهَا وَذُنُوبُهُ وَغَفْلَتُهُ وَتَقْصِيرُهُ قَدْ يَسْتَنْفِدُ عَمَلَهُ، فَدِيوَانُ النِّعَمَ وَدِيوَانُ الذُّنُوبِ يَسْتَنْفِدَانِ طَاعَاتِهِ كُلَّهَا، هَذَا، وَأَعْمَالُ الْعَبْدِ مُسْتَحَقَّةٌ عَلَيْهِ بِمُقْتَضِ كَوْنِهِ عَبْدًا مَمْلُوكًا مُسْتَعْمَلًا فِيمَا يَأْمُرُ بِهِ سَيِّدُهُ، فَنَفْسُهُ مَمْلُوكَةٌ وَأَعْمَالُهُ مُسْتَحَقَّهٌ عَلَيْهِ بِمُوجِبِ الْعُبُودِيَّةِ فَلَا يَسْتَحِقُّ ثَوَابًا وَلَا جَزَاءً، فَلَوْ أَمْسَكَ الثَّوَابَ وَالْجَزَاءَ الَّذِي يَتَنَعَّمُ بِهِ لَمْ يَكُنْ ظَالِمًا، فَإِنَّهُ يَكُونُ قَدْ فَعَلَ مَا وَجَبَ عَلَيْهِ بِحَقِّ كَوْنِهِ عَبْدًا، وَمَنْ لَمْ يُحْكِمْ هَذَا الْمَوْضِعَ فَإِنَّهُ عِنْدَ الذُّنُوبِ وَعُقُوبَاتِهَا يَصْدُرُ مِنْهُ مِنَ الْأَقْوَالِ مَا يَكُونُ فِيهَا أَوْ فِي بَعْضِهَا خَصْمًا لِلَّهِ مُتَظَلِّمًا مِنْهُ شَاكِيًا لَهُ، وَقَدْ وَقَعَ فِي هَذَا مَنْ شَاءَ اللَّهُ مِنَ النَّاسِ، وَلَوْ حُرِّكَتِ النُّفُوسُ لَرَأَيْتَ الْعَجَبَ.
وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّهُ سُبْحَانَهُ عَادِلٌ، لَوْ عَمَّ أَهَّلَ السَّمَاوَاتِ وَالْأَرْضِ بِالْعَذَابِ لَكَانَ عَادِلًا، فَهُوَ إِنَّمَا يُنْزِلُ الْعَذَابَ بِسَبَبِ مَنْ يَسْتَحِقُّهُ مِنْهُمْ ثُمَّ يَعُمُّ الْعَذَابَ مَنْ لَا يَسْتَحِقُّهُ،

(1/250)

كَمَا أَهْلَكَ سُبْحَانَهُ الْأُمَمَ الْمُكَذِّبِينَ بِعَذَابِ الِاسْتِئْصَالِ، وَأَصَابَ الْعَذَابُ الْأَطْفَالَ وَالْبَهَائِمَ وَمَنْ لَمْ يُذْنِبْ، وَكَذَلِكَ إِذَا عَصَاهُ أَهْلُ الْأَرْضِ أَمْسَكَ عَنْهُمْ قُطْرَ السَّمَاءِ، فَيُصِيبُ ذَلِكَ الْعَذَابُ الْبَهَائِمَ وَالْوُحُوشَ فِي الْفَلَوَاتِ، فَتَمُوتُ الْحَبَارَى فِي وُكُورِهَا هَزْلًا بِخَطَايَا بَنِي آدَمَ، وَيَمُوتُ الضَّبُّ فِي جُحْرِهِ جُوعًا، وَقَدْ أَغْرَقَ اللَّهُ أَهْلَ الْأَرْضِ كُلَّهُمْ بِخَطَايَا قَوْمِ نُوحٍ، وَفِيهِمُ الْأَطْفَالُ وَالْبَهَائِمُ، وَلَمْ يَكُنْ ذَلِكَ ظُلْمًا مِنْهُ سُبْحَانَهُ، فَالْعُقُوبَةُ الْإِلَهِيَّةُ الَّتِي اشْتَرَكَ النَّاسُ فِي أَسْبَابِهَا تَأْتِي عَامَّةً، وَقَدْ كُسِرَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ يَوْمَ أُحُدٍ بِذُنُوبِ أُولَئِكَ الَّذِينَ عَصَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْلَوْا مَرْكَزَهُمْ، وَانْهَزَمُوا يَوْمَ حُنَيْنٍ لِمَا حَصَلَ لِبَعْضِهِمْ مِنَ الْإِعْجَابِ بِكَثْرَتِهِمْ، فَعَمَّتِ عُقُوبَةُ ذَلِكَ الْإِعْجَابَ، وَهَذَا عَيْنُ الْعَدْلِ وَالْحِكْمَةِ، لِمَا فِي ذَلِكَ مِنَ الْمَصَالِحِ الَّتِي لَا يَعْلَمُهَا إِلَّا اللَّهُ تَعَالَى.
وَغَايَةُ مَا يُقَالُ: فَهَلَّا خَصَّتِ الْعُقُوبَةُ صَاحِبَ الْجَرِيمَةِ؟ فَيُقَالُ: الْعُقُوبَةُ الْعَامَّةُ الَّتِي تَبْقَى آيَةً وَعِبْرَةً وَمَوْعِظَةً، لَوْ وَقَعَتْ خَاصَّةً لَارْتَفَعَتِ الْحِكْمَةُ الْمَقْصُودَةُ مِنْهَا، وَفَاتَتِ الْعِبْرَةُ، وَلَمْ يَظْهَرْ لِلنَّاسِ أَنَّهَا بِذَلِكَ السَّبِيلِ، بَلْ لَعَلَّ قَائِلًا يَقُولُ: قَدَرًا اتَّفَقَ، وَإِذَا أَصَابَ الْعَذَابُ مَنْ لَا يَسْتَحِقُّهُ، فَمَنْ يُثَابُ فِي الْآخِرَةِ مُعَجَّلٌ لَهُ الرَّاحَةُ فِي الدُّنْيَا بِالْمَوْتِ الَّذِي لَا بُدَّ مِنْهُ، وَيَتَدَاخَلُ الثَّوَابُ فِي الْآخِرَةِ، وَمَنْ لَا يُثَابُ كَالْبَهَائِمِ الَّتِي لَا بُدَّ مِنْ مَوْتِهَا فَإِنَّهَا لَا تَتَعَجَّلُ الرَّاحَةَ وَمَا يُصِيبُهَا مَنْ أَلَمِ الْجُوعِ وَالْعَطَشِ، فَهُوَ مِنْ لِوَازِمِ الْعَدْلِ وَالْحِكْمَةِ مِثْلَ الَّذِي يُصِيبُهَا مِنْ أَلَمِ الْحَرِّ وَالْبَرْدِ وَالْحَبْسِ فِي بُيُوتِهَا الَّتِي مَصْلَحَتُهَا أَرْجَحُ مِنْ مَفْسَدَةِ مَا يَنَالُهَا، وَهَكَذَا مُصْلَحَةُ هَذِهِ الْعُقُوبَةُ الْعَامَّةِ وَجَعْلُهَا عِبْرَةً لِلْأُمَمِ أَرْجَحُ مِنْ مَفْسَدَةٍ تَأَلُّمِ تِلْكَ الْحَيَوَانَاتِ.


فصل حكمة الله تعالى في خلق الضدين - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل حكمة الله تعالى في خلق الضدين]
فَصْلٌ
اعْلَمْ أَنَّ مِنْ أَعْظَمِ حِكْمَةِ الرَّبِّ وَكَمَالِ قُدْرَتِهِ وَمَشِيئَتِهِ خَلْقُ الضِّدَّيْنِ، إِذْ بِذَلِكَ تُعْرَفُ رُبُوبِيَّتُهُ وَقُدْرَتُهُ وَمُلْكُهُ، كَاللَّيْلِ وَالنَّهَارِ، وَالْحَرِّ وَالْبَرْدِ، وَالْعُلُوِّ وَالسُّفْلِ، وَالسَّمَاءِ وَالْأَرْضِ، وَالطَّيِّبِ وَالْخَبِيثِ، وَالدَّاءِ وَالدَّوَاءِ، وَالْأَلَمِ وَاللَّذَّةِ، وَالْحَسَنِ وَالْقَبِيحِ، فَمِنْ كَمَالِ قُدْرَتِهِ وَحِكْمَتِهِ خَلْقُال جِبْرِيلَ وَخَلْقُكَ، فَخَلْقَ أَطْيَبَ الْأَرْوَاحِ وَأَزْكَاهَا وَأَطْهَرِهَا وَأَفْضَلِهَا، وَأَجْرَى عَلَى يَدَيْهِ كُلُّ خَيْرٍ، وَخَلَقَ أَنْجَسَ الْأَرْوَاحِ وَأَخْبَثِهَا وَأَرْدَاهَا وَأَجْرَى عَلَى يَدَيْهِ كُلُّ شَرٍّ وَكُفْرٍ وَفُسُوقٍ وَمَعْصِيَةٍ، وَجَعَلَ الطَّيِّبَ مُنْحَازًا إِلَى تِلْكَ الرُّوحِ، وَالْخَبِيثَ مُنْحَازًا إِلَى هَذِهِ الرُّوحِ، فَتِلْكَ مِغْنَاطِيسُ كُلِّ طَيِّبٍ وَهَذِهِ مِغْنَاطِيسُ كُلِّ خَبِيثٍ، وَأَيُّ حِكْمَةٍ أَبْلَغُ مِنْ هَذَا؟

(1/251)

يُوَضِّحُهُ: أَنَّ الْمَادَّةَ الْأَرْضِيَّةَ مُشْتَمِلَةٌ عَلَى الطَّيِّبِ وَالْخَبِيثِ، وَقَدِ اقْتَضَتِ الْحِكْمَةُ أَنَّ خَلَقَ مِنْهَا آدَمَ وَذُرِّيَّتَهُ، فَلَا بُدَّ أَنْ يَأْتِيَ بَنُو آدَمَ كَذَلِكَ مُشَاكِلَتِهِمْ لِمَادَّتِهِمْ، وَالْمَادَّةُ النَّارِيَّةُ فِيهَا الْخَيْرُ وَالشَّرُّ، فَلَا بُدَّ أَنْ يَأْتِيَ الْمَخْلُوقُ مِنْهَا كَذَلِكَ، وَاللَّهُ تَعَالَى يُرِيدُ تَخْلِيصَ الطَّيِّبِ مِنَ الْمَادَّةِ الْأَرْضِيَّةِ مِنَ الْخَبِيثِ لِيَجْعَلَ الطَّيِّبَ مُجَاوِرًا لَهُ فِي دَارِ كَرَامَتِهِ مُخْتَصًّا بِرُؤْيَتِهِ وَالْقُرْبِ مِنْهُ، وَيَجْعَلَ الْخَبِيثَ فِي دَارِ الْخُبْثِ، حَظُّهُ الْبُعْدُ مِنْهُ وَالْهَوَانُ وَالطَّرْدُ وَالْإِبْعَادُ، إِذْ لَا يَلِيقُ بِحَمْدِهِ وَحِكْمَتِهُ وَكَمَالِهِ أَنْ يَكُونَ مُجَاوِرًا لَهُ فِي دَارِهِ مَعَ الطَّيِّبِينَ، فَأَخْرَجَ مِنَ الْمَادَّةِ النَّارِيَّةِ مَنْ جَعَلَهُ مُحَرِّكًا لِلنُّفُوسِ دَاعِيًا لَهَا إِلَى مَحَلِّ الْخُبْثِ لِتَنْجَذِبَ إِلَيْهِ النُّفُوسُ الْخَبِيثَةُ بِالطَّبْعِ، وَتَمِيلَ إِلَيْهِ بِالْمُنَاسَبَةِ، فَتَتَحَيَّزُ إِلَى مَا يُنَاسِبُهَا وَمَا هُوَ أَوْلَى بِهَا حِكْمَةً وَمَصْلَحَةً وَعَدْلًا، لَا يَظْلِمُهَا فِي ذَلِكَ بَارِئُهَا وَخَالِقُهَا، بَلْ أَقَامَ دَاعِيًا يُظْهِرُ بِدَعْوَتِهِ إِيَّاهَا وَاسْتِجَابَتِهَا لَهُ مَا كَانَ مَعْلُومًا لِبَارِئِهَا وَخَالِقِهَا مِنْ أَحْوَالِهَا، وَكَانَ خَفِيًّا عَلَى الْعِبَادِ فَلَمَّا اسْتَجَابَتْ لِأَمْرِهِ، وَلَبَّتْ دَعْوَتَهُ، وَآثَرَتْ طَاعَتَهُ عَلَى طَاعَةِ رَبِّهَا وَوَلِيِّهَا الْحَقِّ الَّذِي تَتَقَلَّبُ فِي نِعَمِهِ وَإِحْسَانِهِ ظَهَرَ لِمَلَائِكَتِهِ وَرُسُلِهِ وَأَوْلِيَائِهِ حِكْمَتَهُ وَعَدْلَهُ فِي تَعْذِيبِ هَذِهِ النُّفُوسِ وَطَرْدِهَا عَنْهُ وَإِبْعَادِهَا عَنْ رَحْمَتِهِ، وَأَقَامَ لِلنُّفُوسِ الطَّيِّبَةِ دَاعِيًا يَدْعُوهَا إِلَيْهِ إِلَى مَرْضَاتِهِ وَكَرَامَتِهِ، فَظَهَرَ لَهُمْ حَمْدَهُ التَّامُّ وَحِكْمَتَهُ الْبَالِغَةَ فِي الْأَمْرَيْنِ، وَعَلِمُوا أَنَّ خَلْقَ عَدُوِّ اللَّهِ إِبْلِيسَ وَجُنُودِهِ وَحِزْبِهِ، وَخَلْقَ وَلِيِّهِ وَعَبْدِهِ جِبْرِيلَ وَجُنُودِهِ وَحِزْبِهِ، هُوَ عَيْنُ الْحِكْمَةِ وَالْمَصْلَحَةِ، وَأَنَّ تَعْطِيلَ ذَلِكَ مُنَافٍ لِمُقْتَضَى حِكْمَتِهِ وَحَمْدِهِ.
يُوَضِّحُهُ: أَنَّ مِنْ لَوَازِمِ رُبُوبِيَّتِهِ تَعَالَى وَإِلَهِيَّتِهِ إِخْرَاجُ الْخَبَأِ فِي السَّمَاوَاتِ وَالْأَرْضِ مِنَ النَّبَاتِ وَالْأَقْوَاتِ وَالْحَيَوَانِ وَالْمَعَادِنِ وَغَيْرِهَا، وَخَبَّأَ فِي السَّمَاوَاتِ مَا أَوْدَعَهَا مِنْ أَمْرِهِ الَّذِي يُخْرِجُهُ كُلَّ وَقْتٍ بِفِعْلِهِ وَأَمْرِهِ، وَهَذَا مِنْ تَدْبِيرِهِ لِمَلَائِكَتِهِ وَتَصَرُّفِهِ فِي الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ، فَبِإِخْرَاجِ هَذَا الْخَبَأُ تَظْهَرُ قُدْرَتُهُ وَمَشِيئَتُهُ وَعِلْمُهُ وَحِكْمَتُهُ، وَكَذَلِكَ النُّفُوسُ فِيهَا خَبَأٌ كَامِنٌ يَعْلَمُهُ سُبْحَانَهُ مِنْهَا، فَلَا بُدَّ أَنْ يُقِيمَ أَسْبَابًا يُظْهِرَ بِهَا خَبَأَ النُّفُوسِ الَّذِي كَانَ كَامِنًا فِيهَا، فَإِذَا صَارَ ظَاهِرًا عِيَانًا تَرَتَّبَ عَلَيْهِ أَثَرُهُ، إِذْ لَمْ يَكُنْ يَتَرَتَّبُ عَلَى نَفْسِ الْعِلْمِ بِهِ دُونَ أَنْ يَكُونَ مَعْلُومًا وَاقِعًا فِي الْوُجُودِ، قَالَ تَعَالَى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آل عمران: 179] ، وَقَالَ تَعَالَى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7] فَأَخْبَرَ أَنَّهُ خَلَقَ الْعَالَمَ الْعُلْوِيِّ وَالسُّفْلِيِّ لِيَبْلُوَ عِبَادَهُ، فَيَظْهَرُ مَنْ يُطِيعُهُ وَيُحِبُّهُ وَيُجِلُّهُ

(1/252)

وَيُعَظِّمُهُ مِمَّنْ يَعْصِيهِ وَيُخَالِفُهُ، وَهَذَا الِابْتِلَاءُ وَالِامْتِحَانُ يَسْتَلْزِمُ أَسْبَابًا يَحْصُلُ بِهَا، فَلَا بُدَّ مِنْ خَلْقِ أَسْبَابِهِ، وَلِهَذَا لَمَّا كَانَ مِنْ أَسْبَابِهِ خَلْقُ الشَّهَوَاتِ وَمَا يَدْعُو إِلَيْهَا وَتَزَيْيُنِهَا فَعَلَ ذَلِكَ وَقَالَ تَعَالَى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7] .
فَهَذِهِ ثَلَاثُ مَوَاضِعَ فِي الْقِرَآنِ تُبَيِّنُ حِكْمَتَهُ فِي خَلْقِ أَسْبَابِ الِابْتِلَاءِ وَالِاخْتِبَارِ، فَظَهَرَ أَنَّ مِنْ بَعْضِ الْحَكَمِ فِي خَلْقِ عَدُوِّ اللَّهِ إِخْرَاجُ خَبَأِ النُّفُوسِ الْخَبِيثَةِ الَّتِي شَرُّهَا وَخَبِيثُهَا كَامِنٌ فِيهَا، فَأَخْرَجَ خَبَأَهَا بِزِنَادِ دَعْوَتِهِ كَمَا يَخْرُجُ خَبَّأُ النَّارِ بِقَدَحِ الزِّنَادِ، وَكَمَا يَخْرُجُ خَبَأُ الْأَرْضِ بِإِنْزَالِ الْمَاءِ عَلَيْهَا وَكَمَا يَخْرُجُ خَبَأُ الْأُنْثَى بِلِقَاحِ الذَّكَرِ لَهَا، وَكَمَا يَخْرُجُ خَبَأُ الْقُلُوبِ الذَّاكِيَةِ بِإِنْزَالِ وَحْيِهِ وَكَلَامِهِ عَلَيْهَا.
فَكَمْ لَهُ سُبْحَانَهُ مِنْ حِكْمَةٍ بَالِغَةٍ، وَآيَةٍ ظَاهِرَةٍ فِي خَلْقِ عَدُوِّهِ إِبْلِيسَ، فَإِنَّ مِنْ كَمَالِ الْحِكْمَةِ وَالْقُدْرَةِ إِظْهَارُ شَرَفِ الْأَشْيَاءَ الْفَاضِلَةِ بِأَضْدَادِهَا، فَلَوْلَا اللَّيْلُ لَمْ يَظْهَرْ فَضْلُ النَّهَارِ وَنُورُهُ وَقَدْرُهُ، وَلَوْلَا الْأَلَمُ لَمْ يُعْرَفْ فَضْلُ اللَّذَّةِ وَشَرَفِهَا وَقَدْرِهَا، وَلَوْلَا الْمَرَضُ لَمْ يُعْرَفْ فَضْلُ الْعَافِيَةِ، وَلَوْلَا وُجُودُ قُبْحِ الصُّورَةِ لَمْ يَظْهَرْ فَضْلُ الْحَسَنِ وَجَمَالُهَا، وَلِهَذَا كَانَ خَلْقُ النَّارِ وَعَذَابُ أَهْلِهَا فِيهَا أَعْظَمُ لِنَعِيمِ أَهْلِ الْجَنَّةِ وَأَبْلَغُ فِي مَعْرِفَةِ قَدْرِهَا وَخَطَرِهَا، فَكَانَ خَلْقُ هَذَا الْقَبِيحِ الشَّنِيعِ الْمَنْظَرِ الَّذِي صُورَتُهُ أَشْنَعُ مِنْ بَاطِنِهِ، وَبَاطِنُهُ أَقْبَحُ مِنْ صُورَتِهِ مُكَمِّلًا لِحُسْنِ تِلْكَ الرُّوحِ الزَّكِيَةِ الْفَاضِلَةِ، الَّتِي كَمَّلَ اللَّهُ تَعَالَى بِصُورَتِهَا جَمَالَ الظَّاهِرِ وَالْبَاطِنِ، فَلَوْ كَانَ الْخَلْقُ كُلُّهُمْ عَلَى حُسْنِ يُوسُفَ مَثَلًا، فَأَيُّ فَضِيلَةٍ وَتَمْيِيزٍ يَكُونُ لَهُ؟ وَلَوْ كَانَتِ الْكَوَاكِبُ كُلُّهَا شُمُوسًا وَأَقْمَارًا، فَأَيُّ مَزِيَّةٍ كَانَتْ تَكُونُ لِلنَّيِّرَيْنِ؟


فصل العبودية إنما تظهر عند الامتحان بالشهوات - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل العبودية إنما تظهر عند الامتحان بالشهوات]
فَصْلٌ
إِنَّ كَمَالَ الْعُبُودِيَّةِ وَالْمَحَبَّةِ وَالطَّاعَةِ إِنَّمَا يَظْهَرُ عِنْدَ الْمُعَارَضَةِ وَالدَّوَاعِي إِلَى الشَّهَوَاتِ وَالْإِرَادَاتِ الْمُخَالِفَةِ لِلْعُبُودِيَّةِ، وَكَذَلِكَ الْإِيمَانُ تَتَبَيَّنُ حَقِيقَتُهُ عِنْدَ الْمُعَارَضَةِ وَالِامْتِحَانِ وَحِينَئِذٍ يَتَبَيَّنُ الصَّادِقُ مِنَ الْكَاذِبِ، قَالَ اللَّهُ تَعَالَى: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ - وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1 - 3] ، وَقَالَ تَعَالَى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران: 142] ، وَقَالَ تَعَالَى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا} [البقرة: 214]

(1/253)

، فَالْجَنَّةُ لَا يَنَالُهَا الْمُكَلَّفُونَ إِلَّا بِالْجِهَادِ وَالصَّبْرِ، فَخَلْقُ الشَّيَاطِينِ وَأَوْلِيَائِهِمْ وَجُنْدِهِمْ مَنْ أَعْظَمِ النِّعَمَ فِي حَقِّ الْمُؤْمِنِينَ، فَإِنَّهُمْ بِسَبَبِ وُجُودِهِمْ صَارُوا مُجَاهِدِينَ فِي سَبِيلِ اللَّهِ يُحِبُّونَ لِلَّهِ وَيَبْغَضُونَ لِلَّهِ، يُوَالُونَ فِيهِ وَيُعَادُونَ فِيهِ، وَلَا تَكْمُلُ نَفْسُ الْعَبْدِ وَلَا يَصْلُحُ لَهَا الزَّكَاةُ وَالْفَلَاحُ إِلَّا بِذَلِكَ، وَفِي التَّوْرَاةِ: إِنَّ اللَّهَ تَعَالَى قَالَ لِمُوسَى: اذْهَبْ إِلَى فِرْعَوْنَ فَإِنِّي سَأُقَسِّي قَلْبَهُ لِتَظْهَرَ آيَاتِي وَعَجَائِبِي، وَيَتَحَدَّثَ بِهَا جِيلًا بَعْدَ جِيلٍ بِتَكْذِيبِ الْمُشْرِكِينَ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَسَعْيِهِمْ فِي إِبْطَالِ دَعْوَتِهِ وَمُحَارَبَتِهِ كَانَتْ مِنْ أَعْظَمِ النِّعَمِ عَلَيْهِ وَعَلَى أُمَّتِهِ، وَإِنْ كَانَ مَنْ أِعْظَمِ النِّقَمِ عَلَى الْكَافِرِينَ، فَكَمْ حَصَلَ فِي ضِمْنِ هَذِهِ الْمُعَادَاةِ وَالْمُحَارَبَةِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَصْحَابِهِ وَلِأُمَّتِهِ مِنْ نِعْمَةٍ، وَكَمْ رُفِعَتْ بِهَا دَرَجَةً، وَكَمْ قَامَتْ بِهَا لِدَعْوَتِهِ عَنْ حُجَّةٍ وَكَمْ أَعْقَبَ ذَلِكَ مِنْ نَعِيمٍ مُقِيمٍ وَسُرُورٍ دَائِمٍ، وَلِلَّهِ كَمْ مِنْ فَرْحَةٍ وَقُرَّةِ عَيْنٍ فِي مُغَايَظَةِ الْعَدُوِّ وَكُتُبِهِ، فَمَا طَابَ الْعَيْشُ إِلَّا بِذَلِكَ، فَمُعْظَمُ اللَّذَّةِ فِي غَيْظِ عَدُوِّكَ، فَمِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَى عِبَادِهِ الْمُؤْمِنَيْنَ أَنْ خَلَقَ لَهُمْ مِثْلَ هَذَا الْعَدْوِ، وَأَنَّ الْقُلُوبَ الْمُشْرِقَةَ بِنُورِ الْإِيمَانِ وَالْمَعْرِفَةِ لَتَعْلَمُ أَنَّ النِّعْمَةَ بِخَلْقِ هَذَا الْعَدُوِّ لَيْسَتْ بِدُونِ النِّعْمَةِ بِخَلْقِ أَسْبَابِ اللَّذَّةِ وَالنِّعْمَةِ، فَلَيْسَتْ بِأَدْنَى النِّعْمَتَيْنِ عَلَيْهِمْ، وَإِنْ كَانَتْ مَقْصُورَةً لِغَيْرِهَا، فَإِنَّ الَّذِي يَتَرَتَّبُ مِنَ الْخَيْرِ الْمَقْصُودِ لِذَاتِهِ أَنْفَعُ وَأَفْضَلُ وَأَجَلُّ مِنْ فَوَاتِهِ.

[حكمة الله تعالى في خلق إبليس]
فَإِنْ قِيلَ: إِذَا كَانَ خَلْقُ إِبْلِيسَ وَجُنُودِهِ مِنْ أَعْظَمِ النِّعَمِ عَلَى الْمُؤْمِنِينَ، فَأَيُّ حِكْمَةٍ وَمَصْلَحَةٍ حَصَلَتْ لِهَؤُلَاءِ بِخَلْقِهِمْ؟ فَكَيْفَ اقْتَضَتِ الْحِكْمَةُ أَنْ خَلَقَهُمْ لِضَرَرِهِمُ الْمَحْضِ لِأَجْلِ مَنْفَعَةِ أُولَئِكَ؟ وَإِذَا أَثْبَتُّمُ اقْتِضَاءَ الْحِكْمَةِ لِذَلِكَ طُولِبْتُمْ بِأَمْرٍ هُوَ أَشْكَلُ عَلَيْكُمْ مِنْ هَذَا، وَهُوَ مَا جَعَلَ مِنَ الْمَضَارِّ وَسِيلَةً إِلَى حُصُولِ غَيْرِهِ إِنْ لَمْ تَكُنِ الْغَايَةُ حَاصِلَةٌ مِنْهُ وَإِلَّا كَانَ فِي تَفْوِيتِهِ أَوْلَى لِمَا فِي تَفْوِيتِهِ مِنْ عَدَمِ الشَّرِّ وَالْفَسَادِ، وَهَذِهِ الْوَسِيلَةُ قَدْ تَرَتَّبَ عَلَيْهَا دُخُولُ وَاحِدٍ مِنَ الْأَلْفِ إِلَى الْجَنَّةِ وَتِسْعِمِائَةٍ وَتِسْعَةٍ وَتِسْعِينَ إِلَى النَّارِ، فَأَيْنَ الْحِكْمَةُ وَالْمَصْلَحَةُ الَّتِي حَصَلَتْ لِلْمُكَلَّفِينَ فِي خَلْقِ الشَّيَاطِينِ؟ فَهَذَانِ سُؤَلَانِ فِي هَذَا الْمَقَامِ لَا يَتِمُّ مَقْصُودُكُمْ إِلَّا بِالْجَوَابِ عَنْهُمَا.
قِيلَ: حَاصِلُ السُّؤَالَيْنِ أَنَّهُ أَيُّ مَصْلَحَةٍ فِي خَلْقِ الشَّيَاطِينِ وَالْكَفَرَةِ لِأَنْفُسِهِمْ، وَأَنَّ مُفْسِدَةَ مَنْ خُلِقُوا لِمَصْلَحَتِهِ بِهِمْ أَضْعَافُ مَا حَصَلَ لَهُمْ مِنَ الْمَصْلَحَةِ، وَالْجَوَابُ عَنْهَا مِنْ عِدَّةِ مَسَالِكً:

(1/254)

الْمَسْلَكُ الْأَوَّلُ: إِنَّا وَإِنْ عَلَّلَنَا أَفْعَالَ الرَّبِّ بِالْحُكْمِ فَإِنَّا لَا نُوجِبُ عَلَيْهِ رِعَايَةَ الْمَصَالِحِ، بَلْ نَقُولُ: إِنَّ لَهُ فِي كُلِّ خَلْقِهِ حِكْمَةً تَعْجِزُ الْعُقُولُ عَنِ الْإِحَاطَةِ بِهَا، وَحِكْمَتُهُ أَعْلَى وَأَعْظَمُ أَنْ تُوزَنَ بِعُقُولِنَا، وَقَدْ بَيَّنَّا بَعْضَ الْحُكْمِ فِي خَلْقِهِمْ وَمَا يَتَرَتَّبُ عَلَيْهَا مِمَّا هُوَ أَحَبُّ إِلَيْهِ مِنْ فَوَاتِهِ، وَهَذَا الْمَحْبُوبُ لَهُ إِنِ اسْتَلْزَمَ وُجُودُهُ مَفْسَدَةً فِي حَقِّ ذَلِكَ الْمَخْلُوقِ، فَالْحِكْمَةُ الْحَاصِلَةُ بِخَلْقِهِ أَعْظَمُ مِنْ تِلْكَ الْمَفْسَدَةِ، وَهَذَا كَمَا أَنَّ الْمَصْلَحَةَ وَالْمَفْسَدَةَ الْحَاصِلَةَ مَنْ ذَبْحِ الْقَرَابِينَ وَالْهَدْيِ وَالْأَنْسَاكِ وَالضَّحَايَا وَغَيْرِهَا أَعْظَمُ مِنَ الْمَفْسَدَةِ الْحَاصِلَةِ لِلْحَيَوَانِ بِالذَّبْحِ، وَالْكُفَّارُ قَرَابِينُ أَهْلِ الْإِيمَانِ.
الْمَسْلَكُ الثَّانِي: أَنَّا نُعَلِّلُ أَفْعَالَهُ سُبْحَانَهُ بِالْمَصَالِحِ، لَكِنْ لَا عَلَى الْوَجْهِ الَّذِي سَلَكَهُ أَهْلُ الْقَدَرِ وَالِاعْتِزَالِ مِنْ رِعَايَةِ الْمَصَالِحِ الَّتِي اقْتَرَحَتْهَا عُقُولُهُمْ وَحَكَمَتْ بِأَنَّهُ هُوَ أَصْلَحُ، وَهَذَا مَسْلَكٌ بَاطِلٌ يُقَابِلُ فِي الْبُطْلَانِ مَسْلَكَ خُصُومِهِمْ مِنَ الْجَبْرِيَّةِ الَّذِينَ يُنْكِرُونَ أَنْ يَفْعَلَ لِغَايَةٍ أَوْ أَنْ يَكُونَ بِفِعْلِهِ عِلَّةٌ الْبَتَّةَ، فَنَقُولُ: نَعَمْ فِي خَلْقِهِمْ أَعْظَمُ الْمَصَالِحِ الَّتِي هِيَ فِعْلُ مَنْ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي ذَاتِهِ وَلَا فِي صِفَاتِهِ وَلَا فِي أَفْعَالِهِ، بَلْ هُوَ مُنَزَّهٌ عَنْ مُشَابَهَةِ خَلْقِهِ فِي شَيْءٍ مِنْ ذَلِكَ، ثُمَّ لَنَا فِي هَذَا الْمَسْلَكِ طَرِيقَانِ: أَحَدُهُمَا: أَنْ نَقُولَ: خُلِقُوا لِمَصْلَحَتِهِمْ، مِنْ مَعْرِفَتِهِ سُبْحَانَهُ وَعِبَادَتِهِ وَطَاعَتِهِ، وَفُطِرُوا عَلَى ذَلِكَ وَهُيِّئُوا لَهُ وَمُكِّنُوا مِنْهُ، وَجَعَلَ فِيهِمُ الِاسْتِعْدَادَ وَالْقَبُولَ، وَبِهَذَا قَامَتْ حُجَّةُ اللَّهِ عَلَيْهِمْ وَظَهَرَ عَدْلُهُ فِيهِمْ، فَلَمَّا أَبَوْا وَاسْتَكْبَرُوا أَنْ يَنْقَادُوا لِطَاعَتِهِ وَتَوْحِيدِهِ وَمَحَبَّتِهِ كَانُوا هُمُ الظَّالِمِينَ الْمُعْتَدِينَ الْمُسْتَحِقِّينَ لِلْعَذَابِ، فَجَعَلَ تَعْذِيبَهُمْ مِنْ تَمَامِ نَعِيمِ أَوْلِيَائِهِ، وَمَصْلَحَةٍ مَحْضَةٍ فِي حَقِّهِمْ، فَإِنَّهُمْ لَمَّا فَوَّتُوا الْمَصَالِحَ الَّتِي خُلِقُوا لِأَجْلِهَا وَاسْتَحَقُّوا عَلَيْهَا الْعُقُوبَةَ صَارَتْ تِلْكَ الْعُقُوبَةُ مَصَالِحٌ لِأَوْلِيَائِهِ، وَهَذَا بِمَنْزِلَةِ مَلِكٍ لَهُ عَبِيدٌ، هَيَّأَ كُلَّ وَاحِدٍ مِنْهُمْ لِخِدْمَتِهِ وَالْقُرْبِ مِنْهُ وَالْحَظْوَةِ بِكَرَامَتِهِ، فَأَبَى بَعْضُهُمْ ذَلِكَ وَلَمْ يَرْضَ بِهِ، فَسَلَّطَ الْمَلِكُ عَبِيدَهُ الْمُطِيعِينَ لَهُ عَلَيْهِمْ، وَقَالَ: أَبَحْتُكُمْ دِمَاءَهُمْ وَأَمْوَالَهُمْ وَنِسَاءَهُمْ وَمَسَاكِنَهُمْ شُكْرًا لَكُمْ عَلَى طَاعَتِي، وَعُقُوبَةً لَهُمْ عَلَى اسْتِكْبَارِهِمْ عَنْهَا، وَأَرَيْتُكُمْ عَظِيمَ نِعْمَتِي عَلَيْكُمْ بِمَا أَنْزَلْتُ بِهِمْ مِنْ نِقْمَتِي، فَإِنَّكُمْ لَوْ عَمِلْتُمْ مِثْلَ عَمَلِهِمْ جَعَلَتْكُمْ بِمَنْزِلَتِهِمْ، فَكُلَّمَا شَاهَدُوا عُقُوبَتَهُمُ ازْدَادُوا مَحَبَّةً وَرَغْبَةً وَذِكْرًا وَشُكْرًا لِلْمَلِكِ وَاجْتِهَادًا فِي طَاعَتِهِ وَبُلُوغِ مَرْضَاتِهِ، وَتِلْكَ الْعُقُوبَةُ الَّتِي نَالَتْهُمْ إِنَّمَا هِيَ بِسَبَبِ أَعْمَالِهِ، لَمْ يَظْلِمْهُمُ الْمَلِكُ شَيْئًا، وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَالنِّعْمَةُ السَّابِغَةُ وَالْحُجَّةُ الْبَالِغَةُ، قَالَ اللَّهُ تَعَالَى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا} [النساء: 147] .

(1/255)

فَتَأَمَّلْ مَا تَحْتَ هَذَا الْخِطَابِ مِنَ الْعَدْلِ وَاللُّطْفِ وَالرَّحْمَةِ، وَأَنَّهُ سُبْحَانَهُ لَيْسَ لَهُ غَرَضٌ فِي تَعْذِيبِكُمْ، وَلَا يُعَذِّبُكُمْ تَشَفِّيًا وَلَا لِحَاجَةِ بِهِ إِلَى ذَلِكَ، وَلَا هُوَ مِمَّنْ يُعَذِّبُ سُدًى بَاطِلًا بِلَا مُوجِبٍ وَلَا سَبَبٍ، وَلَكِنْ لَمَّا تَرَكْتُمُ الشُّكْرَ وَالْإِيمَانَ وَاسْتَبْدَلْتُمْ بِهِ الْكُفْرَ وَالشِّرْكَ وَجُحُودَ حَقِّهِ عَلَيْكُمْ وَإِنْكَارَ كَمَالِهِ، وَأَبْدَلْتُمْ نِعْمَتَهُ كُفْرًا، أَحْلَلْتُمْ بِأَنْفُسِكُمْ جَزَاءَ ذَلِكَ وَعُقُوبَتَهُ وَسَعَيْتُمْ بِجُهْدِكُمْ إِلَى دَارِ الْعُقُوبَةِ سَاعِينَ فِي أَسْبَابِهَا، بَلْ دُعَاتُهُ وَرُسُلُهُ تُمْسِكُ بِأَيْدِيكُمْ، وَحُجَزِكُمْ عَنِ الطَّرِيقِ الْمُوَصِّلَةِ إِلَى مَحَلِّ عَذَابِهِ، وَأَنْتُمْ تُجَاذِبُونَهُمْ أَشَدَّ الْمُجَاذَبَةِ وَتَتَهَافَتُونَ فِيهَا، وَلَمْ يَكْفِكُمْ ذَلِكَ حَتَّى بَغَيْتُمْ طَرِيقَ رِضَاهُ وَرَحْمَتِهِ عِوَجًا، وَصَدَدْتُمْ عَنْهَا وَنَفَّرْتُمْ عِبَادَهُ عَنْهَا بِجُهْدِكُمْ، وَآثَرْتُمْ مُوَالَاةَ عَدُوِّهِ عَلَى مُوَالَاتِهِ وَطَاعَتِهِ، فَتَحَيَّزْتُمْ إِلَى أَعْدَائِهِ مُتَظَاهِرِينَ عَلَيْهِ، سَاعِينَ فِي إِبْطَالِ دَعَوْتِهِ الْحَقِّ، فَمَا يَفْعَلُ سُبْحَانَهُ بِعَذَابِكُمْ لَوْلَا أَنَّكُمْ أَوْقَعْتُمْ أَنْفُسَكُمْ فِيهِ بِمَا ارْتَكَبْتُمْ.
وَهَذَا الْمَسْلَكُ ظَاهِرُ الْمُصْلِحَةِ وَالْحِكْمَةِ وَالْعَدْلِ فِي حَقِّهِمْ وَإِنْ كَانُوا هُمُ الَّذِينَ فَوَّتُوا عَلَى أَنْفُسِهِمُ الْمَصْلَحَةَ، قَالَ اللَّهُ تَعَالَى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [النحل: 118] ، وَهَذَا الْأَمْرُ لَا بُدَّ أَنْ يَشْهَدُوهُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ، وَيُقِرُّوا بِهِ وَلَا يَبْقَى عِنْدَهُمْ رَيْبٌ وَلَا شَكٌّ، وَتَأَمَّلْ قَوْلَهُ الْحَقَّ: {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التوبة: 67] ، وَقَوْلَهُ: {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] كَيْفَ عَدَلَ فِيهِمْ كُلَّ الْعَدْلِ بِأَنْ نَسِيَهُمْ كَمَا نَسَوْهُ، وَأَنْسَاهُمْ حُظُوظَ أَنْفُسِهِمْ وَنَعِيمَهَا وَكَمَالَهَا، وَأَسْبَابَ لَذَّاتِهَا وَفَرَحِهَا، عُقُوبَةً لَهُمْ عَلَى نِسْيَانِ الْمُحْسِنِ إِلَيْهِمْ بِصُنُوفِ النِّعَمِ، الْمُتَحَبِّبِ إِلَيْهِمْ بِآلَائِهِ، فَقَابَلُوا ذَلِكَ بِنِسْيَانِ ذِكْرِهِ وَالْإِعْرَاضِ عَنْ شُكْرِهِ، فَعَدَلَ فِيهِمْ بِأَنْ أَنْسَاهُمْ مَصَالِحَ أَنْفُسِهِمْ فَعَطَّلُوهَا، وَلَيْسَ بَعْدَ تَعْطِيلِ مَصْلَحَةِ النَّفْسِ إِلَّا الْوُقُوعَ فِيمَا تَفْسَدُ بِهِ وَتَتَأَلَّمُ بِفَوْتِهِ غَايَةَ الْأَلَمِ.
وَنَحْنُ فِي هَذَا الْمَسْلَكِ فِي غُنْيَةٍ عَنْ أَنْ نَقُولَ: إِنَّ تَعْذِيبَهُمْ غَيْرُ مَصْلَحَتِهِمْ كَمَا قَالَهُ غَيْرُ وَاحِدٍ مِنْ أَرْبَابِ الْمَقَالَاتِ، كَمَا حَكَاهُ عَنْهُمُ الْأَشْعَرِيُّ وَغَيْرُهُ، فَإِنَّ هَؤُلَاءِ لَمْ يُثْبِتُوا وَجْهَ الْمَصْلَحَةِ لَهُمْ فِي تَعْذِيبِهِمْ، بَلْ أَرْسَلُوا الْقَوْلَ بِذَلِكَ إِرْسَالًا، وَكَأَنَّهُمْ حَامُوا حَوْلَ أَمْرٍ لَمْ يُمْكِنْهُمْ وُرُودُهُ، وَهُوَ أَنَّ هَؤُلَاءِ وَإِنْ كَانُوا بِهِ مُشْرِكِينَ وَلِحَقِّهِ جَاحِدِينَ، فَإِنَّهُمْ إِنَّمَا خُلِقُوا عَلَى الْفِطْرَةِ السَّلِيمَةِ الَّتِي هِيَ دِينُ اللَّهِ، وَلَكِنْ عُرِضَ لَهُمْ مَا نَقَلَهُمْ عَنْهَا

(1/256)

حَتَّى فَسَدَتْ وَبَطَلَ حُكْمُهَا، وَصَارَ النَّاقِلُ لَهُمْ عَنْهَا هُوَ الْحَاكِمَ الْعَامِلَ فِيهِمْ، وَهَذَا أَمْرٌ خَارِجٌ عَنْ مُقْتَضَى الْخِلْقَةِ وَأَصْلِ الْفِطْرَةِ، كَمَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الَّذِي رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ عَنْ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِيهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ أَنَّهُ قَالَ: ( «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ، وَإِنَّهُمْ أَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ، وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا» ) .
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «مَا مِنْ مَوْلُودٍ يُولَدُ إِلَّا عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ» " فَأَخْبَرَ أَنَّ أَصْلَ وِلَادَتِهِمْ وَنَشْأَتِهِمْ عَلَى الْفِطْرَةِ، وَأَنَّ التَّهْوِيدَ وَالتَّنْصِيرَ وَالتَّمْجِيسَ طَارِئٌ طَرَأَ عَلَى الْفِطْرَةِ وَعَارِضٌ عَرَضَ لَهَا، وَاقْتَضَى هَذَا الْعَارِضُ الَّذِي عَرَضَ لِلْفِطْرَةِ أُمُورًا اسْتَلْزَمَتْ تَرْتِيبَ آثَارِهَا عَلَيْهَا بِحَسَبِ قُوَّتِهَا وَضَعْفِهَا، فَالْآلَامُ الْمُتَرَتِّبَةُ عَلَى ذَلِكَ مِنْ جِنْسِ الْآلَامِ وَالْعُقُوبَاتِ الْمُتَرَتِّبَةِ عَلَى خُرُوجِ الْبَدَنِ عَنْ صِحَّتِهِ، وَهُوَ إِنَّمَا خُلِقَ عَلَى الصِّحَّةِ وَالِاعْتِدَالِ، فَإِذَا اسْتَمَرَّ عَلَى ذَلِكَ لَمْ يَعْرِضْ لَهُ أَلَمٌ، وَكَذَلِكَ الْقَلْبُ فُطِرَ عَلَى الْفِطْرَةِ الصَّحِيحَةِ، فَلَمَّا عَرَضَ لَهُ الْفَسَادُ تَرَتَّبَ عَلَى ذَلِكَ الْعَارِضِ أَثَرُهُ مِنَ الْآلَامِ وَالْعُقُوبَاتِ، وَلَا رَيْبَ أَنَّ ذَلِكَ الْعَارِضَ لَيْسَ فِي أَصْلِ الْفِطْرَةِ بِحَيْثُ يَسْتَحِيلُ زَوَالُهُ، بَلْ هُوَ مُمْكِنُ الزَّوَالِ، وَالنَّاسُ فِي زَوَالِهِ، فَحِينَ عَادَ إِلَى مُوجِبِ الْفِطْرَةِ أَجَابَ الدَّاعِيَ مِنْ غَيْرِ تَوَقُّفٍ، وَمِنْهُمْ مَنْ تَوَقَّفَ لِقُوَّةِ الْعَارِضِ فَاحْتَاجَ مَعَ الدَّعْوَةِ إِلَى مَوْعِظَةٍ تَتَضَمَّنُ تَرْهِيبَهُ وَتَرْغِيبَهُ، وَمِنْهُمْ مَنْ غَلَبَتْ عَلَيْهِ الْمَادَّةُ الْفَاسِدَةُ فَاحْتَاجَ مَعَ ذَلِكَ إِلَى الْمُجَادَلَةِ، وَمِنْهُمْ مَنْ كَانَ الْعَارِضُ أَشَدَّ مِنْ ذَلِكَ فَعَدَلَ مَعَهُ إِلَى الْجِلَادِ وَالْمُحَارَبَةِ وَنَوْعٍ مِنَ الْعُقُوبَةِ، فَأَزَالَ ذَلِكَ تِلْكَ الْمَادَّةَ وَأَعَادَ الْفِطَرَ إِلَى صِحَّتِهَا، وَمِنْهُمْ مَنْ كَانَ فَسَادُ فِطْرَتِهِ قَدِ اسْتَحْكَمَ وَتَمَكَّنَ، فَصَارَ لَهُ بِمَنْزِلَةِ الصِّفَةِ الثَّابِتَةِ، وَلَمْ يَكُنْ بُدٌّ مِنْ أَنْ يَحْتَمِيَ عَنْهُ لِيَزُولَ ذَلِكَ الْخَبَثُ وَيَتَخَلَّصَ مِنْهُ، وَيَعُودَ عَلَى مَا خُلِقَ عَلَيْهِ أَوَّلًا.
وَلِهَذَا لَمَّا خَرَجَ خَبَثُ الْمُوَحِّدِينَ مِنْ أَهْلِ الْكَبَائِرِ بِسُرْعَةٍ؛ تَعَجَّلَ خُرُوجُهُمْ مِنَ النَّارِ، وَعَادَ إِلَى مَا خُلِقُوا عَلَيْهِ أَوَّلًا مِنْ كَمَالِ النَّشْأَةِ وَزَوَالِ مُوجِبِ هَذَا الْعَذَابِ، فَلَمْ يَبْقَ لَهُمْ مَصْلَحَةٌ فِي التَّعْذِيبِ بَعْدَ ذَلِكَ، وَأَمَّا الْمُشْرِكُونَ: فَلَمَّا كَانَ الْعَارِضُ اسْتَحْكَمَ فِيهِمْ وَصَارَ كَالْهَيْئَةِ وَالصِّفَةِ اسْتَمَرُّوا فِي النَّارِ، تُحْمَى عَلَيْهِمْ أَشَدَّ الْحُمُوِّ لِقُوَّةِ ذَلِكَ الْخَبَثِ

(1/257)

وَلُزُومِهِ لَهُمْ، وَمَعْلُومٌ أَنَّهُ لَوْ فَارَقَهُمْ فِي الدُّنْيَا وَانْسَلَخُوا مِنْهُ لَمْ يُعَذَّبُوا، فَإِذَا فَارَقَهُمْ فِي النَّارِ وَانْسَلَخُوا مِنْهُ زَالَ مُوجِبُ الْعَذَابِ، فَعَمَلُ مُقْتَضَى الْفِطْرَةِ عِلْمُهُ، وَأُبْدِلُوا ذَلِكَ بِوُجُوهٍ، هَذَا أَحَدُهَا.
الْوَجْهُ الثَّانِي: أَنَّ اللَّهَ تَعَالَى لَمْ يَخْلُقْ شَيْئًا يَكُونُ شَرًّا مَحْضًا مِنْ كُلِّ وَجْهٍ، لَا خَيْرَ فِيهِ بِوَجْهٍ مِنَ الْوُجُوهِ، فَإِنَّ هَذَا لَيْسَ فِي الْحِكْمَةِ، بَلْ ذَلِكَ لَا يَكُونُ إِلَّا عَدَمًا مَحْضًا، وَالْعَدَمُ لَيْسَ بِشَيْءٍ، وَالْوُجُودُ إِمَّا مَحْضٌ، إِمَّا أَنْ يَكُونَ فِيهِ خَيْرٌ مَنْ وَجْهٍ وَشَرٌّ مِنْ وَجْهٍ، فَأَمَّا أَنْ يَكُونَ شَرًّا مِنْ كُلِّ وَجْهٍ، فَهَذَا مُمْتَنِعٌ، وَلَكِنْ قَدْ يَظْهَرُ مَا فِيهِ مِنَ الشَّرِّ وَيَخْفَى مَا فِي خَلْقِهِ مِنَ الْخَيْرِ، وَلِهَذَا قَالَ تَعَالَى لِلْمَلَائِكَةِ وَقَدْ سَأَلُوا عَنْ خَلْقِ هَذَا الْقِسْمِ فَقَالُوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] فَإِذَا كَانَتِ الْمَلَائِكَةُ، مَعَ قُرْبِهِمْ مِنَ اللَّهِ وَعِلْمِهِمْ بِأَسْمَائِهِ وَصِفَاتِهِ وَمَا يَجِبُ لَهُ وَيَمْتَنِعُ عَلَيْهِ، لَمْ يَعْلَمْ حِكْمَتَهُ سُبْحَانَهُ فِي خَلْقِ مَنْ يُفْسِدُ كَمَا يَعْلَمُهَا اللَّهُ، بَلْ هُوَ سُبْحَانَهُ مُتَفَرِّدٌ بِالْعِلْمِ الَّذِي لَا يَعْلَمُونَهُ، فَالْبَشَرُ أَوْلَى بِأَنْ لَا يَعْلَمُوا ذَلِكَ، فَالْخَيْرُ كُلُّهُ فِي يَدَيِ الرَّبِّ، وَالشَّرُّ لَيْسَ إِلَيْهِ، فَلَا يَدْخُلُ فِي أَسْمَائِهِ وَلَا فِي صِفَاتِهِ وَلَا فِي أَفْعَالِهِ، وَإِنْ دَخَلَ فِي مَفْعُولَاتِهِ بِالْعَرَضِ لَا بِالذَّاتِ، وَبِالْقَصْدِ الثَّانِي لَا الْأَوَّلِ دُخُولًا إِضَافِيًّا، وَأَمَّا الْخَيْرُ فَهُوَ دَاخِلٌ فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَمَفْعُولَاتِهِ بِالذَّاتِ وَالْقَصْدِ الْأَوَّلِ، فَالشَّرُّ إِنَّمَا يُضَافُ لَهُ مَفْعُولٌ لَا فِعْلُهُ، وَفِعْلُهُ خَيْرٌ مَحْضٌ، وَهَذَا مِنْ مَعَانِي أَسْمَائِهِ الْمُقَدَّسَةِ، كَالْقُدُّوسِ وَالسَّلَامِ وَالْمُتَكَبِّرِ، فَالْقُدُّوسُ الَّذِي تَقَدَّسَ عَنْ كُلِّ عَيْبٍ، وَكَذَلِكَ السَّلَامُ، وَكَذَلِكَ الْمُتَكَبِّرُ، قَالَ مَيْمُونُ بْنُ مِهْرَانَ: تَكَبَّرَ عَنِ السُّوءِ وَالسَّيِّئَاتِ، فَلَا يَصْدُرُ مِنْهُ إِلَّا الْخَيْرَاتُ، وَالْخَيْرَاتُ كُلُّهَا مِنْهُ، فَهُوَ الَّذِي يَأْتِي بِالْحَسَنَاتِ وَيَذْهَبُ بِالسَّيِّئَاتِ، وَيُصْلِحُ الْفَاسِدَ وَلَا يُفْسِدُ الصَّالِحَ، بَلْ مَا أَفْسَدَ إِلَّا فَاسِدًا، وَإِنْ كَانَ الظَّاهِرُ الَّذِي يَبْدُو لِلنَّاسِ صَالِحًا فَهُوَ يَعْلَمُ مِنْهُ مَا لَا يَعْلَمُ عِبَادُهُ.
وَالْمَقْصُودُ أَنَّهَا الْإِعْدَامُ وَلَوَازِمُهَا: فَالشَّرُّ لَيْسَ إِلَّا الذُّنُوبَ وَمُوجِبَاتِهَا وَسَيِّئَاتِ الْأَعْمَالِ وَسَيِّئَاتِ الْجَزَاءِ، وَهِيَ مُتَرَتِّبَةٌ عَلَى عَدَمِ الْإِيمَانِ وَالطَّاعَةِ وَمُوجِبَاتِهَا، فَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ الْخَيْرَ أَرَادَ مِنْ نَفْسِهِ سُبْحَانَهُ أَنْ يُوَفِّقَهُ لَهُ وَيُعِينَهُ عَلَيْهِ، فَيُوجَدُ مِنْهُ فَيَتَرَتَّبُ عَلَيْهِ مِنَ الْأُمُورِ الْوُجُودِيَّةِ مَا فِيهِ صَلَاحُهُ وَسَعَادَتُهُ، فَإِذَا لَمْ يُرِدْ بِهِ خَيْرًا لَمْ يُرِدْ مِنْ نَفْسِهِ أَنْ يُعِينَهُ وَيُوَفِّقَهُ، فَيَبْقَى مُسْتَمِرًّا عَلَى عَدَمِ الْخَيْرِ الَّذِي هُوَ الْأَصْلُ، فَيَتَرَتَّبُ عَلَى هَذَا الْعَدَمِ

(1/258)

فَقْدُ الْخَيْرِ وَأَسْبَابِهِ، وَذَلِكَ هُوَ الشَّرُّ وَالْأَلَمُ، فَإِذَا بَقِيَتِ النَّفْسُ عَلَى عَدَمِ كَمَالِهَا الْأَصْلِيِّ وَهِيَ مُتَحَرِّكَةٌ بِالذَّاتِ لَمْ تُخْلَقْ سَاكِنَةً؛ تَحَرَّكَتْ فِي أَسْبَابِ مُضَارَّتِهَا وَأَلَمِهَا، فَتُعَاقَبُ بِخَلْقِ أُمُورٍ وُجُودِيَّةٍ، يُرِيدُ اللَّهُ سُبْحَانَهُ تَكْوِينَهَا عَدْلًا مِنْهُ فِي هَذِهِ النَّفْسِ وَعُقُوبَةً لَهَا، وَذَلِكَ خَيْرٌ مِنْ جِهَةِ كَوْنِهِ عَدْلًا وَحِكْمَةً وَعِبْرَةً وَإِنْ كَانَ شَرًّا بِالْإِضَافَةِ إِلَى الْمُعَذَّبِ وَالْمُعَاقَبِ، فَلَمْ يَخْلُقِ اللَّهُ سُبْحَانَهُ شَرًّا مُطْلَقًا بَلِ الَّذِي خَلَقَهُ مِنْ ذَلِكَ خَيْرٌ فِي نَفْسِهِ وَحِكْمَةٌ وَعَدْلٌ، وَهُوَ شَرٌّ نِسْبِيٌّ إِضَافِيٌّ فِي حَقِّ مَنْ أَصَابَهُ، كَمَا إِذَا أَنْزَلَ الْمَطَرَ وَالثَّلْجَ وَالرِّيَاحَ وَأَطْلَعَ الشَّمْسَ كَانَتْ هَذِهِ خَيْرَاتٍ فِي نَفْسِهَا وَحِكَمٍ وَمَصَالِحَ، وَإِنْ كَانَتْ شَرًّا نِسْبِيًّا إِضَافِيًّا فِي حَقِّ مَنْ تَضَرَّرَ بِهَا.
وَبِالْجُمْلَةِ فَالْكَلِمَةُ الْجَامِعَةُ لِهَذَا هِيَ الْكَلِمَةُ الَّتِي أَثْنَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَبِّهِ حَيْثُ يَقُولُ: " «وَالشَّرُّ لَيْسَ إِلَيْكَ» " فَالشَّرُّ لَا يُضَافُ إِلَى مَنِ الْخَيْرُ بِيَدَيْهِ، وَإِنَّمَا يُنْسَبُ إِلَى الْمَخْلُوقِ، كَقَوْلِهِ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ - مِنْ شَرِّ مَا خَلَقَ} [الفلق: 1 - 2] فَأَمَرَهُ أَنْ يَسْتَعِيذَ بِهِ مِنَ الشَّرِّ الَّذِي فِي الْمَخْلُوقِ، فَهُوَ الَّذِي يُعِيذُ مِنْهُ وَيُنْجِي مِنْهُ، وَإِذَا أَخْلَى الْعَبْدُ قَلْبَهُ مِنْ مَحَبَّتِهِ وَالْإِنَابَةِ إِلَيْهِ، وَطَلَبَ مَرْضَاتِهِ، وَأَخْلَى لِسَانَهُ مِنْ ذِكْرِهِ وَالثَّنَاءِ عَلَيْهِ، وَجَوَارِحَهُ مِنْ شُكْرِهِ وَطَاعَتِهِ، فَلَمْ يُرِدْ مِنْ نَفْسِهِ ذَلِكَ وَنَسِيَ رَبَّهُ، لَمْ يُرِدِ اللَّهُ سُبْحَانَهُ أَنْ يُعِيذَهُ مِنْ ذَلِكَ وَنَسِيَهُ كَمَا نَسِيَهُ، وَقَطَعَ الْإِمْدَادَ الْوَاصِلَ إِلَيْهِ مِنْهُ كَمَا قَطَعَ الْعَبْدُ الْعُبُودِيَّةَ وَالشُّكْرَ وَالتَّقْوَى الَّتِي تَنَالُهُ مِنْ عِبَادِهِ، قَالَ تَعَالَى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [الحج: 37] فَإِذَا أَمْسَكَ الْعَبْدُ عَمَّا يَنَالُ رَبَّهُ مِنْهُ أَمْسَكَ الرَّبُّ عَمَّا يَنَالُ الْعَبْدَ مِنْ تَوْفِيقِهِ، وَقَدْ صَرَّحَ سُبْحَانَهُ بِهَذَا الْمَعْنَى بِعَيْنِهِ فِي قَوْلِهِ تَعَالَى: {وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] أَيْ نُخَلِّي بَيْنَهُمْ وَبَيْنَ نُفُوسِهِمُ الَّتِي لَيْسَ لَهُمْ مِنْهَا إِلَّا الظُّلْمُ وَالْجَهْلُ، وَقَالَ تَعَالَى: {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] وَقَالَ تَعَالَى: {أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة: 41] فَعَدَمُ إِرَادَتِهِ تَطْهِيرَهُمْ، وَتَخْلِيَتُهُ بَيْنَهُمْ وَبَيْنَ نُفُوسِهِمْ أَوْجَبَ لَهُمْ مِنَ الشَّرِّ مَا أَوْجَبَهُ.
فَالَّذِي إِلَى الرَّبِّ وَبِيَدَيْهِ وَمِنْهُ هُوَ الْخَيْرُ، وَالشَّرُّ كَانَ مِنْهُمْ مَصْدَرُهُ وَإِلَيْهِمْ كَانَ مُنْتَهَاهُ، فَمِنْهُمُ ابْتَدَأَتْ أَسْبَابُهُ بِخِذْلَانِ اللَّهِ تَعَالَى لَهُمْ تَارَةً وَبِعُقُوبَتِهِ لَهُمْ بِهِ تَارَةً، وَإِلَيْهِمُ انْتَهَتْ غَايَتُهُ وَوُقُوعُهُ، فَتَأَمَّلْ هَذَا الْمَوْضِعَ كَمَا

(1/259)

يَنْبَغِي، فَإِنَّهُ يَحُلُّ عَنْكَ إِشْكَالَاتٍ حَارَ فِيهَا أَكْثَرُ النَّاسِ وَلَمْ يَهْتَدُوا إِلَى الْجَمْعِ بَيْنَ الْمُلْكِ وَالْحَمْدِ وَالْعَدْلِ وَالْحِكْمَةِ.

[رحمة الله سبقت غضبة]
الْمَسْلَكُ الثَّالِثُ: مَسْلَكُ الرَّحْمَةِ فَإِنَّهَا هِيَ الْمَسْئُولِيَّةُ الشَّامِلَةُ الْعَامَّةُ لِلْمَوْجُودَاتِ كُلِّهَا وَبِهَا قَامَتِ الْمَوْجُودَاتُ، فَهِيَ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ، وَالرَّبُّ وَسِعَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا، فَوَصَلَتْ رَحْمَتُهُ إِلَى حَيْثُ وَصَلَ عِلْمُهُ، فَلَيْسَ مَوْجُودٌ سِوَى اللَّهِ تَعَالَى إِلَّا وَقَدْ وَسِعَتْهُ رَحْمَتُهُ وَشَمِلَتْهُ وَنَالَهُ مِنْهَا حَظٌّ وَنَصِيبٌ، وَلَكِنِ الْمُؤْمِنُونَ اكْتَسَبُوا أَسْبَابًا اسْتَوْجَبُوا بِهَا تَكْمِيلَ الرَّحْمَةِ وَدَوَامَهَا، وَالْكُفَّارُ اكْتَسَبُوا أَسْبَابًا اسْتَوْجَبُوا بِهَا صَرْفَ الرَّحْمَةِ إِلَى غَيْرِهِمْ.
فَأَسْبَابُ الرَّحْمَةِ مُتَّصِلَةٌ دَائِمَةٌ لَا انْقِطَاعَ لَهَا لِأَنَّهَا مِنْ صِفَةِ الرَّحْمَةِ، وَالْأَسْبَابُ الَّتِي عَارَضَتْهَا مُضْمَحِلَّةٌ زَائِلَةٌ لِأَنَّهَا عَارِضَةٌ عَلَى أَسْبَابِ الرَّحْمَةِ طَارِئَةٌ عَلَيْهَا، وَإِذَا كَانَ كُلُّ مَخْلُوقٍ قَدِ انْتَهَتْ إِلَيْهِ الرَّحْمَةُ وَوَسِعَتْهُ فَلَا بُدَّ أَنْ يَظْهَرَ أَثَرُهَا فِيهِ آخِرًا كَمَا ظَهَرَ أَثَرُهَا فِيهِ أَوَّلًا، فَإِنَّ أَثَرَ الرَّحْمَةِ ظَهَرَ فِيهِ أَوَّلَ النَّشْأَةِ ثُمَّ اكْتَسَبَ مَا يَقْتَضِي آثَارَ الْغَضَبِ، فَإِذَا تَرَتَّبَ عَلَى الْغَضَبِ أَثَرُهُ عَادَتِ الرَّحْمَةُ فَاقْتَضَتْ أَثَرَهَا آخِرَهَا كَمَا اقْتَضَتْهُ أَوَّلًا لِزَوَالِ الْمَانِعِ وَحُصُولِ الْمُقْتَضَى فِي الْمَوْضِعَيْنِ.
وَمِمَّا يُوَضِّحُ هَذَا الْمَعْنَى أَنَّ الْجَنَّةَ مُقْتَضَى رَحْمَتِهِ وَمَغْفِرَتِهِ، وَالنَّارَ مِنْ عَذَابِهِ، وَهُوَ مَخْلُوقٌ مُنْفَصِلٌ عَنْهُ، وَلِهَذَا قَالَ تَعَالَى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ - وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الحجر: 49 - 50] وَقَالَ: {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة: 98] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأعراف: 167] فَالنِّعَمُ مُوجَبُ أَسْمَائِهِ وَصِفَاتِهِ، وَأَمَّا الْعَذَابُ فَإِنَّهُ مِنْ مَخْلُوقَاتِهِ الْمَقْصُودَةِ لِغَيْرِهَا بِالْقَصْدِ الثَّانِي، فَهُوَ سُبْحَانَهُ إِذَا ذَكَرَ الرَّحْمَةَ وَالْإِحْسَانَ وَالْعَفْوَ نَسَبَهُ إِلَى ذَاتِهِ، وَأَخْبَرَ أَنَّهُ مِنْ صِفَاتِهِ، وَإِذَا ذَكَرَ الْعِقَابَ نَسَبَهُ إِلَى أَفْعَالِهِ وَلَمْ يَتَّصِفْ بِهِ، فَرَحْمَتُهُ مِنْ لَوَازِمِ ذَاتِهِ، وَلَيْسَ غَضَبُهُ وَعِقَابُهُ مِنْ لَوَازِمِ ذَاتِهِ، فَهُوَ سُبْحَانَهُ لَا يَكُونُ إِلَّا رَحِيمًا، كَمَا أَنَّهُ لَا يَكُونُ إِلَّا حَيًّا عَلِيمًا قَدِيرًا سَمِيعًا، وَأَمَّا كَوْنُهُ لَا يَكُونُ إِلَّا غَضْبَانًا مُعَذِّبًا فَلَيْسَ ذَلِكَ مِنْ كَمَالِهِ الْمُقَدَّسِ، وَلَا هُوَ مِمَّا أَثْنَى بِهِ عَلَى نَفْسِهِ وَتَمَدَّحَ بِهِ.
يُوَضِّحُ هَذَا الْمَعْنَى أَنَّهُ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ، وَلَمْ يَكْتُبْ عَلَيْهَا الْغَضَبَ، وَسَبَقَتْ رَحْمَتُهُ غَضَبَهُ وَغَلَبَتْهُ، وَلَمْ يَسْبِقْهَا الْغَضَبُ وَلَا غَلَبَهَا، وَوَسِعَتْ رَحْمَتُهُ كُلَّ شَيْءٍ، وَلَمْ يَسَعْ غَضَبُهُ وَعِقَابُهُ كُلَّ شَيْءٍ، وَخَلَقَ الْخَلْقَ لِيَرْحَمَهُمْ لَا لِيُعَاقِبَهُمْ، وَالْعَفْوُ

(1/260)

أَحَبُّ إِلَيْهِ مِنَ الِانْتِقَامِ، وَالْفَضْلُ أَحَبُّ إِلَيْهِ مِنَ الْعَدْلِ، وَالرَّحْمَةُ آثَرُ عِنْدَهُ مِنَ الْعُقُوبَةِ، لِهَذَا لَا يَخْلُدُ فِي النَّارِ مَنْ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ خَيْرٍ، وَجَعَلَ جَانِبُ الْفَضْلِ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ، وَجَانِبُ الْعَدْلِ السَّيِّئَةَ فِيهِ بِمِثْلِهَا وَهِيَ مُعَرَّضَةٌ لِلزَّوَالِ بِأَيْسَرِ شَيْءٍ، وَكُلُّ هَذَا يَنْفِي أَنْ يَخْلُقَ خَلْقًا لِمُجَرَّدِ عَذَابِهِ السَّرْمَدِيِّ الَّذِي لَا انْتِهَاءَ لَهُ وَلَا انْقِضَاءَ، لَا لِحِكْمَةٍ مَطْلُوبَةٍ إِلَّا لِمُجَرَّدِ التَّعْذِيبِ وَالْأَلَمِ الزَّائِدِ عَلَى الْحَدِّ، فَمَا قَدَرَ اللَّهَ حَقَّ قَدْرِهِ مَنْ نَسَبَ إِلَيْهِ ذَلِكَ، بِخِلَافِ مَا إِذَا خَلَقَهُمْ لِيَرْحَمَهُمْ وَيُحْسِنَ إِلَيْهِمْ وَيُنْعِمَ عَلَيْهِمْ، فَاكْتَسَبُوا مَا أَغْضَبَهُ وَأَسْخَطَهُ فَأَصَابَهُمْ مِنْ عَذَابِهِ وَعُقُوبَتِهِ بِحَسَبِ ذَلِكَ الْعَارِضِ الَّذِي اكْتَسَبُوا ثُمَّ اضْمَحَلَّ سَبَبُ الْعُقُوبَةِ وَزَالَ وَعَادَ مُقْتَضَى الرَّحْمَةِ، فَهَذَا هُوَ الَّذِي يَلِيقُ بِرَحْمَةِ أَرْحَمِ الرَّاحِمِينَ وَحِكْمَةِ أَحْكَمِ الْحَاكِمِينَ.
وَمِمَّا يُبَيِّنُ هَذَا أَنَّ الْجَنَّةَ لَا يَدْخُلُهَا مَنْ لَمْ يَعْمَلْ خَيْرًا قَطُّ، وَيَدْخُلُهَا مَنْ يُنْشِئُهُ اللَّهُ تَعَالَى فِيهَا، وَيَدْخُلُهَا مَنْ دَخَلَ النَّارَ أَوَّلًا، وَيَدْخُلُهَا الْأَبْنَاءُ بِعَمَلِ الْآبَاءِ، وَأَمَّا النَّارُ فَذَلِكَ كُلُّهُ مُنْتَفٍ فِيهَا، وَلَا يَدْخُلُهَا مَنْ لَمْ يَعْمَلْ شَرًّا قَطُّ، وَلَا يُنْشِئِ اللَّهُ تَعَالَى فِيهَا خَلْقًا يُعَذِّبُهُمْ مِنْ غَيْرِ جُرْمٍ، وَلَا يَدْخُلُهَا مَنْ يَدْخُلُ الْجَنَّةَ أَوَّلًا، وَلَا يَدْخُلُهَا الذُّرِّيَّةُ بِكُفْرِ الْآبَاءِ وَعَمَلِهِمْ، وَهَذَا يَدُلُّ عَلَى أَنَّهَا خُلِقَتْ لِمَصْلَحَةِ مَنْ دَخَلَهَا الذَّيْبُ. . . فَضَلَاتِهِ وَأَوْسَاخَهُ وَأَدْرَانَهُ، وَتُطَهِّرَهُ مِنْ خَبَثِهِ وَنَجَاسَتِهِ، كَالْكِيرِ الَّذِي يُخْرِجُ خَبَثَ الْجَوَاهِرِ الْمُنْتَفَعِ بِهَا، وَلِمَصْلَحَةِ مَنْ يَدْخُلُهَا لِيَرْدَعَهُ ذِكْرُهَا، وَالْخَبَرُ عَنْهَا عَنْ ظُلْمِهِ وَغَيِّهِ، فَلَيْسَتِ الدَّارَانِ عِنْدَ اللَّهِ سَوَاءً فِي الْأَسْبَابِ وَالْغَايَاتِ وَالْحِكَمِ وَالْمَصَالِحِ.
يُوَضِّحُ ذَلِكَ أَنَّ اللَّهَ تَعَالَى لَا يُعَذِّبُ أَحَدًا إِلَّا لِحِكْمَةٍ، وَلَا يَضَعُ عَذَابَهُ إِلَّا فِي الْمَحَلِّ الَّذِي يَلِيقُ بِهِ، كَمَا اقْتَضَى شَرْعُهُ الْعُقُوبَاتِ الدُّنْيَوِيَّةَ بِالْحُدُودِ الَّتِي أَمَرَ بِإِقَامَتِهَا لِمَا فِيهَا مِنَ الْمَصَالِحِ وَالْحِكَمِ فِي حَقِّ صَاحِبِهَا وَغَيْرِهِ، وَكَذَلِكَ مَا يُقَدِّرُهُ مِنَ الْمَصَائِبِ وَالْآلَامِ فِيهَا مِنَ الْحِكَمِ مَا لَا يُحْصِيهِ إِلَّا اللَّهُ، مِنْ تَزْكِيَةِ النُّفُوسِ وَتَطْهِيرِهَا، وَالرَّدْعِ وَالزَّجْرِ، وَتَعْرِيفِ قَدْرِ الْعَاقِبَةِ، وَامْتِحَانِ الْخَلْقِ، لِيَظْهَرَ مَنْ يَعْبُدُهُ عَلَى السَّرَّاءِ وَالضَّرَّاءِ مِمَّنْ يَعْبُدُهُ عَلَى حَرْفٍ إِلَى أَضْعَافِ ذَلِكَ مِنَ الْحِكَمِ.
وَكَيْفَ يَخْلُو أَعْظَمُ الْعُقُوبَاتِ عَنْ حِكْمَةٍ وَمَصْلَحَةٍ وَرَحْمَةٍ، إِنَّ مَصْدَرَهَا عَنْ تَقْدِيرِ أَحْكَمِ الْحَاكِمِينَ وَأَرْحَمِ الرَّاحِمِينَ، وَالْجَنَّةُ طَيِّبَةٌ لَا يَدْخُلُهَا إِلَّا طَيِّبٌ، وَلِهَذَا يَدْخُلُ النَّارَ مِنْ أَهْلِ التَّوْحِيدِ مَنْ فِيهِ خَبَثٌ وَشَرٌّ حَتَّى يَتَطَهَّرَ فِيهَا وَيَطِيبَ، وَمَنْ كَانَ فِيهِ دُونَ ذَلِكَ حُبِسَ عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ،

(1/261)

حَتَّى إِذَا هُذِّبَ وَنُقِّيَ أُذِنَ لَهُ بِالدُّخُولِ، وَمَعْلُومٌ أَنَّ النُّفُوسَ الشِّرِّيرَةَ الظَّالِمَةَ الْمُظْلِمَةَ الْأَثِيمَةَ لَا تَصْلُحُ لِتِلْكَ الدَّارِ الَّتِي هِيَ دَارُ الطَّيِّبِينَ، وَلَوْ رُدَّتْ إِلَى الدُّنْيَا قَبْلَ الْعَذَابِ لَعَادَتْ لِمَا نُهِيَتْ عَنْهُ، فَلَا تَصْلُحُ لِدَارِ السَّلَامِ الَّتِي سَلِمَتْ مِنْ كُلِّ عَيْبٍ وَآفَةٍ، فَاقْتَضَتِ الْحِكْمَةُ تَعْذِيبَ هَذِهِ النُّفُوسِ عَذَابًا يُطَهِّرُ نُفُوسَهُمْ مِنْ ذَلِكَ الشَّرِّ وَالْخَبَثِ، وَيَكُونُ مَصْلَحَةً لَهُمْ، وَرَحْمَةً بِهِمْ ذَلِكَ الْعَذَابُ، وَهَذَا مَعْقُولٌ فِي الْحِكْمَةِ، أَمَّا خَلْقُ النُّفُوسِ لِمُجَرَّدِ الْعَذَابِ السَّرْمَدِيِّ لَا لِحِكْمَةٍ وَلَا لِمَصْلَحَةٍ فَتَأْبَاهُ حِكْمَةُ أَحْكَمِ الْحَاكِمِينَ وَأَرْحَمِ الرَّاحِمِينَ.
يُوَضِّحُهُ: أَنَّ اللَّهَ تَعَالَى قَيَّدَ دَارَ الْعَذَابِ وَوَقْتَهَا بِمَا لَمْ يُقَيِّدْ بِهِ دَارَ النَّعِيمِ وَبِوَقْتِهَا، فَقَالَ تَعَالَى فِي دَارِ الْعَذَابِ: {لَابِثِينَ فِيهَا أَحْقَابًا} [النبأ: 23] وَقَالَ: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 128] فَقَيَّدَهَا بِالْمَشِيئَةِ، وَأَخْبَرَ أَنَّ ذَلِكَ صَادِرٌ عَنْ حِكْمَتِهِ وَعِلْمِهِ، وَقَالَ تَعَالَى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ - خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 106 - 107] وَأَمَّا الْجَنَّةُ فَإِنَّهُ أَخْبَرَ بِبَقَاءِ نَعِيمِهَا وَدَوَامِهِ وَأَنَّهُ لَا نَفَادَ لَهُ وَلَا انْقِطَاعَ، فَقَالَ: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [الرعد: 35] وَقَالَ {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] وَأَمَّا النَّارُ فَغَايَةُ مَا أَخْبَرَ بِهِ عَنْهَا أَنَّ أَهْلَهَا لَا يَخْرُجُونَ مِنْهَا، وَأَنَّهُمْ خَالِدِينَ فِيهَا وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ، وَهَذَا مُجْمَعٌ عَلَيْهِ بَيْنَ أَئِمَّةِ الْإِسْلَامِ، وَهُوَ مَعْلُومٌ بِالضَّرُورَةِ أَنَّ الرَّسُولَ جَاءَ بِهِ، وَلَكِنَّ الْكَلَامَ فِي مَقَامٍ آخَرَ أَنَّ النَّارَ أَبَدِيَّةٌ لَا تَفْنَى أَصْلًا، كَمَا أَنَّ الْجَنَّةَ كَذَلِكَ، فَهَذَا الَّذِي تَكَلَّمَ فِيهِ الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ.
قَالَ حَرْبٌ فِي مَسْأَلَةٍ: سَأَلْتُ إِسْحَاقَ عَنْ قَوْلِ اللَّهِ تَعَالَى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ} [هود: 107] قَالَ: أَتَتْ هَذِهِ الْآيَةُ عَلَى كُلِّ وَعِيدٍ فِي الْقُرْآنِ، قَالَ إِسْحَاقُ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاذٍ حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ قَالَ: قَالَ أَبِي: حَدَّثَنِي أَبُو نَضْرَةَ عَنْ جَابِرٍ وَأَبِي سَعِيدٍ، أَوْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: هَذِهِ الْآيَةُ تَأْتِي عَلَى الْقُرْآنِ كُلِّهِ {إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] قَالَ الْمُعْتَمِرُ قَالَ

(1/262)

أَبِي: كُلُّ وَعِيدٍ فِي الْقُرْآنِ، وَقَالَ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ: حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا ابْنُ التَّمِيمِيِّ عَنْ أَبِيهِ عَنْ أَبِي نَضْرَةَ عَنْ جَابِرٍ وَأَبِي سَعِيدٍ، وَعَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ تَعَالَى: {إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] قَالَ: " هَذِهِ الْآيَةُ تَأْتِي عَلَى الْقُرْآنِ كُلِّهِ حَيْثُ يَقُولُ فِي الْقُرْآنِ: {خَالِدِينَ فِيهَا} [البقرة: 162] تَأْتِي عَلَيْهِ ".
قَالَ ابْنُ جَرِيرٍ: حُدِّثْتُ عَنِ ابْنِ الْمُسَيَّبِ عَمَّنْ ذَكَرَهُ عَنِ ابْنِ عَبَّاسٍ قَالَ: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] قَالَ (أَمَرَ النَّارَ تَأْكُلُهُمْ) قَالَ: وَقَالَ ابْنُ مَسْعُودٍ: لَيَأْتِيَنَّ عَلَى جَهَنَّمَ زَمَانٌ تَخْفِقُ أَبْوَابُهَا، لَيْسَ فِيهَا أَحَدٌ، وَذَلِكَ بَعْدَمَا يَلْبَثُونَ فِيهَا أَحْقَابًا.
وَقَالَ أَحْمَدُ: حَدَّثَنَا ابْنُ حُمَيْدٍ حَدَّثَنَا جَرِيرٌ عَنْ سَاقٍ عَنِ الشَّعْبِيِّ قَالَ: جَهَنَّمُ أَسْرَعُ الدَّارَيْنِ عُمْرَانًا وَأَسْرَعُهَا خَرَابًا.
وَقَالَ حَرْبٌ عَنْ إِسْحَاقَ بْنِ رَاهَوَيْهِ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاذٍ حَدَّثَنَا أَبِي، حَدَّثَنَا شُعْبَةُ عَنْ أَبِي بَلْجٍ، سَمِعَ عَمْرَو بْنَ مَيْمُونٍ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " لَيَأْتِيَنَّ عَلَى جَهَنَّمَ يَوْمٌ تَصْفِقُ فِيهِ أَبْوَابُهَا لَيْسَ فِيهَا أَحَدٌ، وَذَلِكَ بَعْدَمَا يَلْبَثُونَ فِيهَا أَحْقَابًا ".
وَقَالَ إِسْحَاقُ: حَدَّثَنَا عُبَيْدُ بْنُ مُعَاذٍ حَدَّثَنَا أَبِي، حَدَّثَنَا شُعْبَةُ عَنْ يَحْيَى بْنِ أَيُّوبَ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ " مَا أَنَا بِالَّذِي أَقُولُ إِنَّهُ سَيَأْتِي عَلَى جَهَنَّمَ يَوْمٌ لَا يَبْقَى فِيهَا أَحَدٌ، وَقَرَأَ: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ - خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 106 - 107]


فصل من عدله سبحانه أنه لا يزيد أحدا في العذاب على القدر الذي يستحقه - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل من عدله سبحانه أنه لا يزيد أحدا في العذاب على القدر الذي يستحقه]
فَصْلٌ
وَمِنْ عَدْلِهِ سُبْحَانَهُ أَنَّهُ لَا يُزِيدُ أَحَدًا فِي الْعَذَابِ عَلَى الْقَدْرِ الَّذِي يَسْتَحِقُّهُ، وَهَذَا يَشْهَدُهُ أَهْلُ النَّارِ فِي النَّارِ، وَمُدَّةُ الْكُفْرِ وَالشِّرْكِ مُنْقَطِعَةٌ، فَكَيْفَ يَكُونُ الْعَذَابُ عَلَى

(1/263)

الْمُنْقَطِعِ سَرْمَدًا أَبَدَ الْآبِدِينَ لَا انْقِطَاعَ لَهُ الْبَتَّةَ؟ بِخِلَافِ النِّعْمَةِ، فَإِنَّهُ مَحْضُ فَضْلِهِ، فَدَوَامُهُ لَا يُنَافِي الْحِكْمَةَ.
فَإِنْ قِيلَ: لَمَّا كَانَ مِنْ نِيَّتِهِ أَنْ يَسْتَمِرَّ عَلَى الشِّرْكِ وَالْكُفْرِ، وَلَوْ عَاشَ أَبَدًا كَانَ عِقَابُهُ مُوَافِقًا لِهَذِهِ النِّيَّةِ وَالْإِصْرَارِ، فَالْجَوَابُ: أَنَّ الْعُقُوبَةَ الدَّائِمَةَ إِمَّا أَنْ تَكُونَ مُصَالَحَةً لِلْمُعَاقَبِ، أَوْ لِلْمُعَاقِبِ، أَوْ لَهُمَا، أَوْ غَيْرِهِمَا، أَوْ لَا مَصْلَحَةَ فِيهَا الْبَتَّةَ، وَالْأَقْسَامُ كُلُّهَا بَاطِلَةٌ.
أَمَّا الْمُعَاقِبُ فَإِنَّهُ إِنَّمَا تَكُونُ الْعُقُوبَةُ مَصْلَحَةً فِي حَقِّهِ إِذَا كَانَ مُحْتَاجًا إِلَيْهَا لِشِفَاءِ غَيْظِهِ وَإِطْفَاءِ نَارِ غَضَبِهِ الَّتِي يَتَأَذَّى بِبَقَائِهَا، وَاللَّهُ تَعَالَى مُنَزَّهٌ عَنْ ذَلِكَ كُلِّهِ، فَلَمْ يَبْلُغِ الْعِبَادُ ضُرَّهُ فَيَضُرُّوهُ، وَلَا نَفْعَهُ فَيَنْفَعُوهُ، وَلَوْ أَنَّ أَوَّلَ خَلْقِهِ وَآخِرَهُمْ، وَإِنْسَهُمْ وَجِنَّهُمْ، كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ مِنْهُمْ مَا ضَرَّهُ ذَلِكَ شَيْئًا، وَلَا نَقَصَهُ مِنْ مُلْكِهِ شَيْئًا، وَأَمَّا أَنَّهُ لَا مَصْلَحَةَ لِلْمُعَاقِبِ وَلَا لِغَيْرِهِ فِي ذَلِكَ فَظَاهِرٌ، فَتَعَيَّنَ الْقِسْمُ الْأَخِيرُ وَهُوَ أَنَّهُ مَصْلَحَةٌ فِيهَا، وَدُونَ كَذَلِكَ فَهُوَ عَبَثٌ يَتَعَالَى اللَّهُ عَنْهُ، سُبْحَانَهُ أَنْ يَخْلُقَ بَاطِلًا أَوْ سُدًى أَوْ عَبَثًا أَوْ خَالِيًا عَنْ مَصْلَحَةٍ وَحِكْمَةٍ، وَهَذَا بِخِلَافِ مَا إِذَا قِيلَ: وُضِعَتِ الْعُقُوبَةُ لِمَصْلَحَةٍ، وَتَقَدَّرَتْ بِقَدْرِهَا، فَإِذَا حَصَلَتِ الْحِكْمَةُ وَالْغَايَةُ الْمَطْلُوبَةُ مِنْهَا وَتَرَتَّبَ الْمَصْلَحَةُ الَّتِي قُصِدَتْ بِهَا عَادَ الْأَمْرُ إِلَى الرَّحْمَةِ وَالْجُودِ.
ثُمَّ إِنَّ هَذِهِ النُّفُوسَ الظَّالِمَةَ الْكَافِرَةَ لَهَا بِدَايَةٌ وَتَوَسُّطٌ وَنِهَايَةٌ، فَهِيَ فِي بِدَايَتِهَا قَابِلَةٌ لِلْحَقِّ وَالْعَدْلِ، وَلِهَذَا لَمْ يُعَذِّبْهَا اللَّهُ فِي هَذِهِ الْحَالِ، وَإِنْ عُلِمَ مِنْهَا أَنَّهَا تَخْتَارُ الْكُفْرَ، وَأَمَّا فِي حَالِ تَوَسُّطِهَا مِنْ حَيْثُ عَقِلَتْ وَقَامَتْ عَلَيْهَا الْحُجَّةُ فَإِنَّهَا اسْتَحَقَّتِ الْعَذَابَ حِينَئِذٍ لِأَنَّ الْعُقُوبَةَ مَعَ الْجِنَايَةِ، فَاقْتَضَتِ الْحِكْمَةُ تَأْخِيرَهَا إِلَى دَارِ الْجَزَاءِ لَعَلَّهَا أَنْ تُرَاجِعَ الْحَقَّ، فَضَرَبَ لَهَا مُدَّةَ الْحَيَاةِ أَجَلًا وَأَمَدًا تَتَمَكَّنُ فِيهِ مِنَ الرُّجُوعِ إِلَى الْحَقِّ وَاسْتِدْرَاكِ الْفَارِضِ، فَلَمَّا لَمْ تَفْعَلْ ذَلِكَ خَتَمَ عَلَيْهَا الْعُقُوبَةَ، وَمَعْلُومٌ أَنَّهَا إِنَّمَا اسْتَمَرَّتْ فِي مُدَّةِ الْحَيَاةِ عَلَى غَيِّهَا وَكُفْرِهَا لِقِيَامِ الْأَسْبَابِ الَّتِي زَيَّنَتْ لَهَا ذَلِكَ، وَلَوْلَا تِلْكَ الْأَسْبَابُ لَآثَرَتْ رُشْدَهَا، فَإِنَّهُ مُقْتَضَى فِطْرَتِهَا، وَلَا رَيْبَ أَنَّ تِلْكَ الْأَسْبَابَ تَبْطُلُ وَتَضْمَحِلُّ فِي الْآخِرَةِ وَلَا سِيَّمَا فِي دَارِ الْعَذَابِ، بَلْ إِنَّمَا وُضِعَتْ تِلْكَ الدَّارُ لِإِزَالَةِ تِلْكَ الشُّرُورِ، وَكَيْفَ تَدُومُ تِلْكَ الْأَسْبَابُ وَقَدْ ذَاقُوا عُقُوبَتَهَا وَأَلَمَهَا الشَّدِيدَ، وَتَيَقَّنُوا أَنَّهَا كَانَتْ أَضَرَّ شَيْءٍ عَلَيْهِمْ وَنَدِمُوا عَلَيْهَا أَعْظَمَ النَّدَمِ، وَلَيْسَ فِي الطَّبِيعَةِ الْإِنْسَانِيَّةِ الْإِصْرَارُ عَلَى تِلْكَ الْأَسْبَابِ وَإِيثَارُهَا بَعْدَ طُولِ التَّأَلُّمِ الشَّدِيدِ بِهَا، نَعَمِ الْعَذَابُ بَاقٍ مَا بَقِيَتْ، فَإِذَا قُدِّرَ زَوَالُهَا وَتَبَدُّلُهَا وَإِقْرَارُ أَصْحَابِهَا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا ظَالِمِينَ وَأَنَّ اللَّهَ تَعَالَى إِنَّمَا

(1/264)

عَذَّبَهُمْ بِعَدْلِهِ، وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ لَا يَصْلُحُ لَهُمْ غَيْرُ مَا هُمْ فِيهِ مِنَ الْعُقُوبَةِ وَأَنَّ حَمْدَهُ سُبْحَانَهُ أَنْزَلَهُمْ تِلْكَ الدَّارَ، فَقَامَ بِقُلُوبِهِمْ حَمْدُهُ وَشُكْرُهُ وَالثَّنَاءُ عَلَيْهِ بِمُوجِبِ أَسْمَائِهِ وَصِفَاتِهِ الَّتِي كَانَتْ فِي فِطَرِهِمْ أَوَّلًا، وَحَمِدُوهُ حَمْدَ مُحِبٍّ مُعْتَرِفٍ بِالْجِنَايَةِ، وَآثَرُوا رِضَاهُ عَلَى كُلِّ شَيْءٍ، فَلَوْ قَامَ هَذَا بِقُلُوبِهِمْ حَقِيقَةً وَعَلِمَهُ اللَّهُ مِنْهُمْ لَصَارَتِ النَّارُ بَرْدًا وَسَلَامًا عَلَيْهِمْ.
كَمَا فِي الْأَثَرِ الْمَرْفُوعِ الَّذِي ذَكَرَهُ ابْنُ أَبِي الدُّنْيَا فِي كِتَابِ " حُسْنِ الظَّنِّ بِاللَّهِ " «أَنَّ رَجُلَيْنِ مِمَّنْ دَخَلَا النَّارَ اشْتَدَّ صِيَاحُهُمَا، فَقَالَ تَعَالَى: أَخْرِجُوهُمَا فَأُخْرِجَا، فَقَالَ: لِأَيِّ شَيْءٍ اشْتَدَّ صِيَاحُكُمَا؟ قَالَا: فَعَلْنَا ذَلِكَ لِتَرْحَمَنَا، قَالَ: رَحْمَتِي بِكُمَا أَنْ تَنْطَلِقَا فَتُلْقِيَا أَنْفُسَكُمَا حَيْثُ كُنْتُمَا مِنَ النَّارِ، قَالَ: فَيَنْطَلِقَانِ فَيُلْقِي أَحَدُهُمَا نَفْسَهُ فِيهَا فَيَجْعَلُهَا اللَّهُ بَرْدًا وَسَلَامًا عَلَيْهِ، وَيَقُومُ الْآخَرُ فَلَا يُلْقِي نَفْسَهُ، فَيَقُولُ لَهُ الرَّبُّ: مَا مَنَعَكَ أَنْ تُلْقِيَ نَفْسَكَ كَمَا أَلْقَى صَاحِبُكَ؟ فَيَقُولُ: رَبِّ إِنِّي أَرْجُو أَلَّا تُعِيدَنِي فِيهَا بَعْدَمَا أَخْرَجْتَنِي، فَيَقُولُ الرَّبُّ: لَكَ رَجَاؤُكَ، فَيَدْخُلَانِ جَمِيعًا الْجَنَّةَ» .
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا أَيْضًا حَدِيثًا آخَرَ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ( «يُؤْمَرُ بِإِخْرَاجِ رَجُلَيْنِ مِنَ النَّارِ، فَإِذَا أُخْرِجَا وَقَفَا، قَالَ اللَّهُ لَهُمَا: كَيْفَ وَجَدْتُمَا مَقِيلَكُمَا وَسُوءَ مَصِيرِكُمَا؟ فَيَقُولَانِ: شَرَّ مَقِيلٍ وَأَسْوَأَ مَصِيرٍ سَارَ إِلَيْهِ الْعِبَادُ، فَيَقُولُ لَهُمَا: بِمَا قَدَّمَتْ أَيْدِيكُمَا وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ، قَالَ: فَيَأْمُرُ بِصَرْفِهِمَا إِلَى النَّارِ، قَالَ: فَأَمَّا أَحَدُهُمَا فَيَعْدُو فِي أَغْلَالِهِ وَسَلَاسِلِهِ حَتَّى يَقْتَحِمَهَا، وَأَمَّا الْآخَرُ فَتَلَكَّأَ، فَيُؤْمَرُ بِرَدِّهِمَا، فَيَقُولُ لِلَّذِي عَدَا فِي أَغْلَالِهِ وَسَلَاسِلِهِ حَتَّى اقْتَحَمَهَا: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ وَقَدْ خُبِّرْتَهَا؟ فَيَقُولُ: إِنِّي قَدْ خُبِّرْتُ مِنْ وَبَالِ الْمَعْصِيَةِ مَا لَمْ أَكُنْ لِأَتَعَرَّضَ لِسُخْطِكَ ثَانِيَةً، فَيَقُولُ اللَّهُ لِلثَّانِي: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ قَالَ: حُسْنُ ظَنِّي بِكَ حِينَ أَخْرَجْتَنِي أَنْ لَا تَرُدَّنِي إِلَيْهَا، فَرَحِمَهُمَا اللَّهُ تَعَالَى وَأَمَرَ بِهِمَا إِلَى الْجَنَّةِ» ".
وَفِي رِوَايَةٍ: " إِنَّهُ يَقُولُ لِلْأَوَّلِ: «لَوْ حَذِرْتَنِي مِثْلَ حَذَرِكَ فِي الْآخِرَةِ لَمْ أُدْخِلْكَ النَّارَ» ، وَيَقُولُ لِلْآخَرِ: «لَوْ أَحْسَنْتَ ظَنَّكَ بِي فِي الدُّنْيَا مِثْلَ حُسْنِ ظَنِّكَ بِيَ الْيَوْمَ مَا أَدْخَلْتُكَ النَّارَ» ".

(1/265)

وَفِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ «الَّذِينَ يُدْلُونَ عَلَى اللَّهِ بِالْحُجَّةِ يَوْمَ الْقِيَامَةِ: الْمَعْتُوهُ، وَالْأَصَمُّ وَالْمُتَوَفَّى فِي الْفَتْرَةِ، وَأَنَّ اللَّهَ تَعَالَى يُؤَجِّجُ لَهُمْ نَارًا وَيَقُولُ: اقْتَحِمُوهَا، فَمَنْ دَخَلَهَا كَانَتْ عَلَيْهِ بَرْدًا وَسَلَامًا، وَمَنِ امْتَنَعَ جُرَّ إِلَيْهَا» .
فَهَؤُلَاءِ لَمَّا آثَرُوا مَرْضَاتَهُ بِالْعَذَابِ عَلَى مَرْضَاةِ أَنْفُسِهِمْ وَقَامَ بِقُلُوبِهِمْ أَنَّ رِضَاهُ فِي تَعْذِيبِهِمْ أَحَبُّ إِلَيْهِ مِنْ رِضَاهُمْ فِي خِلَافِهِ اسْتَحَالَتِ النَّارُ فِي حَقِّهِمْ وَانْقَلَبَتْ بَرْدًا وَسَلَامًا وَهَذَا أَمْرٌ مُشَاهَدٌ فِي الْوَاقِعِ بَيْنَ النَّاسِ، وَهُوَ فِي اقْتِضَاءِ التَّوْبَةِ بِدَفْعِهَا فَإِنَّ الْمُذْنِبَ لَوْ بَلَغَتْ ذُنُوبُهُ عَنَانَ السَّمَاءِ إِذْ أَلْقَى نَفْسَهُ بِفِنَاءِ مَنْ أَسَاءَ إِلَيْهِ وَتَوَسَّدَ عَتَبَةَ بَابِهِ فَوَضَعَ خَدَّهُ عَلَيْهَا مُسْتَسْلِمًا مُسَلِّمًا نَفْسَهُ إِلَيْهِ لِيَقْضِيَ فِيهَا مَا أَرَادَ رَاضِيًا بِمَا يَقْضِيهِ فِيهِ حَامِدًا لَهُ عَلَيْهِ عَالِمًا أَنَّ الْحَقَّ لَهُ، وَقَدْ سَلَّمَ إِلَيْهِ مَحَلَّ الْحَقِّ يَسْتَوْفِيهِ مِنْهُ فَإِنَّهُ مَتَى فَعَلَ ذَلِكَ أَذْهَبَ مَا فِي قَلْبِ مَنْ أَسَاءَ إِلَيْهِ مِنَ الْحَنَقِ وَالْغَيْظِ، وَعَادَ مَكَانَ الْغَضَبِ عَلَيْهِ رِقَّةٌ وَرَحْمَةٌ، هَذَا مَعَ حَاجَتِهِ وَبُلُوغِ أَذَاهُ، وَوُصُولِهِ إِلَيْهِ، وَقِلَّةِ صَبْرِهِ، وَضَعْفِ احْتِمَالِهِ، فَكَيْفَ بِالْغَنِيِّ الْحَمِيدِ الَّذِي لَنْ يَبْلُغَ الْعِبَادُ ضُرَّهُ وَلَا نَفْعَهُ، فَلَا تَزِيدُ عُقُوبَتُهُمْ فِي مُلْكِهِ شَيْئًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ.
فَهَذَا الْقَدْرُ مَنْ وَجَدَهُ فِي قَلْبِهِ فِي الدُّنْيَا لَمْ يَدْخُلْ دَارَ الشَّقَاءِ إِلَّا تَحِلَّةَ الْقَسَمِ وَمَنْ لَمْ يَظْهَرْ لَهُ هَذَا فِي الدُّنْيَا سَيَعْلَمُهُ فِي الْآخِرَةِ كَمَا قَالَ تَعَالَى: {فَاعْتَرَفُوا بِذَنْبِهِمْ} [الملك: 11] وَقَالَ: {فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ} [القصص: 75] وَقَالَ تَعَالَى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر: 11] .
فَلَا شَيْءَ أَنْفَعُ لَهُمْ فِي عَذَابِهِ مِنْ حَمْدِهِ وَالثَّنَاءِ عَلَيْهِ، وَمَحَبَّتِهِ عَلَى كَمَالِ عَدْلِهِ فِيهِمْ، وَقَوْلِهِمْ: إِنْ كَانَ هَذَا رِضَاكَ فَلَا نَطْلُبُ غَيْرَهُ، وَيَشْتَدُّ غَضَبُهُمْ عَلَى نُفُوسِهِمْ وَمَقْتُهُمْ لَهَا مُوَافَقَةً لِغَضَبِ رَبِّهِمْ وَمَوْلَاهُمْ، وَلَكِنَّ هَذَا الْقَدْرَ لَا تَسْمَحُ بِهِ النُّفُوسُ اللَّئِيمَةُ الْجَاهِلَةُ الظَّالِمَةُ اخْتِيَارًا فَإِذَا عُوقِبَتْ بِمَا تَسْتَحِقُّ وَبَلَغَ مِنْهَا الْعَذَابُ مَبْلَغَهُ وَكَسَرَهَا وَأَذَلَّهَا، فَإِنْ أَرَادَ بِهَا خَيْرًا أَشْهَدَهَا ذَلِكَ وَجَعَلَهُ حَاضِرًا

(1/266)

عِنْدَهَا، فَالرَّحْمَةُ حِينَئِذٍ أَدْنَى إِلَيْهَا مِنَ الْعُقُوبَةِ، وَالْعَفْوُ أَقْرَبُ إِلَيْهَا مِنَ الِانْتِقَامِ، فَإِذَا أَرَادَ بِهَا بَارِئُهَا وَفَاطِرُهَا أَنْ يَرْحَمَهَا أَلْهَمَهَا فَانْتَقَلَتْ بِهِ مِنْ حَالٍ إِلَى حَالٍ فَإِنْ شَاءَ أَنْشَأَهَا بَعْدَ ذَلِكَ نَشْأَةً أُخْرَى، وَطَبَعَهَا عَلَى غَيْرِ طَبِيعَتِهَا الْأُولَى، فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَهُوَ الْحَكِيمُ الْعَلِيمُ، فَلَا يَظُنُّ بِهِ مَنْ سَاءَ فَهْمُهُ أَنَّ هَذَا يُنَاقِضُ مَا أَخْبَرَ اللَّهُ وَرَسُولُهُ بِهِ، وَاتَّفَقَ عَلَيْهِ سَلَفُ الْأُمَّةِ أَنَّهُمْ مُخَلَّدُونَ فِي النَّارِ، وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ، وَكُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا، فَمَنْ رَدَّ كَذَلِكَ وَكَذَّبَهُ فَهُوَ كَافِرٌ جَاحِدٌ لِمَا عُلِمَ بِالِاضْطِرَارِ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِهِ، فَلَيْسَ فِي هَذَا نَظَرٌ وَلَا شَكٌّ، وَإِنَّمَا الشَّأْنُ فِي كَوْنِ النَّارِ أَبَدِيَّةً كَالْجَنَّةِ لَا تَفْنَى أَبَدًا وَإِلَّا فَمَتَى دَامَتْ نَارًا فَهُمْ فِيهَا خَالِدُونَ.

فَصْلٌ
وَلْنَرْجِعْ إِلَى الْمَقْصُودِ، وَهُوَ أَنَّ الَّذِينَ قَالُوا: عَذَابُ الْكُفَّارِ مَصْلَحَةٌ لَهُمْ وَرَحْمَةٌ لَهُمْ حَامُوا حَوْلَ هَذَا الْمَعْنَى، وَلَمْ يَقْتَحِمُوا لُجَّتَهُ، وَإِلَّا فَأَيُّ مَصْلَحَةٍ لَهُمْ فِي عَذَابٍ لَا يَنْقَطِعُ، وَهُوَ دَائِمٌ بِدُونِ الرَّبِّ تَعَالَى، فَتَأَمَّلْ هَذَا الْوَجْهَ حَقَّ التَّأَمُّلِ وَأَعْطِهِ حَقَّهُ مِنَ النَّظَرِ، وَاجْمَعْ بَيْنَ ذَلِكَ وَبَيْنَ مَعَانِي أَسْمَائِهِ وَصِفَاتِهِ، وَمَا دَلَّ عَلَيْهِ كَلَامُ اللَّهِ وَكَلَامُ رَسُولِهِ، وَمَا قَالَهُ الصَّحَابَةُ وَمَنْ بَعْدَهُمْ، وَلَا تُبَادِرْ إِلَى الْقَوْلِ بِلَا عِلْمٍ وَلَا إِلَى الْإِنْكَارِ، فَإِنْ أَسْفَرَ لَكَ صُبْحُ الصَّوَابِ، وَإِلَّا فَرُدَّ الْحُكْمَ إِلَى مَا رَدَّهُ اللَّهُ إِلَيْهِ بِقَوْلِهِ: {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] وَتَمَسَّكْ بِقَوْلِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، وَقَدْ ذَكَرَ دُخُولَ أَهْلِ الْجَنَّةِ الْجَنَّةَ وَأَهْلِ النَّارِ النَّارَ، وَوَصَفَ حَالَهُمْ ثُمَّ قَالَ: " وَيَفْعَلُ اللَّهُ بَعْدَ ذَلِكَ مَا يَشَاءُ ".
الْوَجْهُ الرَّابِعُ: أَنَّ الَّذِي يَخْلُقُهُ اللَّهُ سُبْحَانَهُ وَيُقَدِّرُهُ مِنَ الْأُمُورِ نَوْعَانِ: غَايَاتٌ وَوَسَائِلُ، وَقَدِ اقْتَضَتْ حِكْمَتُهُ أَنَّ الْوَسَائِلَ تَضْمَحِلُّ وَتَبْطُلُ إِذَا حَصَلَتْ غَايَتُهَا كَمَا يَبْطُلُ السَّفَرُ عِنْدَ بُلُوغِ الْمَنْزِلِ، وَيَزُولُ الْأَكْلُ وَالشُّرْبُ عِنْدَ حُصُولِ الشِّبَعِ وَالرَّيِّ، وَالْخَيْرَاتُ وَالْمَنَافِعُ هِيَ الْغَايَاتُ الْمَقْصُودَةُ لِنَفْسِهَا.
وَالشُّرُورُ وَالْآلَامُ إِنَّمَا تُقْصَدُ قَصْدَ الْوَسَائِلِ، لِإِفْضَائِهَا إِلَى الْخَيْرَاتِ وَالْمَنَافِعِ، وَمَا كَانَ مَقْصُودًا لِنَفْسِهِ فَإِنَّ بَقَاءَهُ وَدَوَامَهُ هُوَ مُقْتَضَى الْحِكْمَةِ، وَأَمَّا إِذَا كَانَ مَقْصُودًا لِغَيْرِهِ، فَإِذَا حَصَلَ ذَلِكَ الْمَقْصُودُ بِهِ لَمْ يَكُنْ فِي دَوَامِهِ وَبَقَائِهِ حِكْمَةٌ وَلَا مَصْلَحَةٌ، وَاللَّهُ تَعَالَى خَلَقَ النَّارَ سَوْطًا يَسُوقُ بِهَا عِبَادَهُ إِلَى رَحْمَتِهِ وَجَنَّتِهِ، وَيُخَوِّفُهُمْ بِهَا مِنْ مَعْصِيَتِهِ وَيُطَهِّرُ بِهَا مَنِ اكْتَسَبَ مِنْ عِبَادِهِ خَبَثًا وَنَجَاسَةً، وَلَا

(1/267)

يَصْلُحُ إِلَّا بِهَا لِمُسَاكَنَتِهِ فِي جَنَّتِهِ، وَعُقُوبَتُهُ يُعَاقِبُ بِهَا أَعْدَاءَهُ عَلَى مَقَادِيرِ جَرَائِمِهِمْ، وَهَذِهِ كُلُّهَا أُمُورٌ مَقْصُودَةٌ لِغَيْرِهَا مُفْضِيَةٌ إِلَى مَصَالِحَ مَقْصُودَةٍ لِنَفْسِهَا.
يُوَضِّحُهُ الْوَجْهُ الْخَامِسُ: أَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ الشَّدَائِدَ وَالْآلَامَ وَالشُّرُورَ فِي هَذِهِ الدَّارِ بَتْرَاءَ لَا دَوَامَ لَهَا، وَجَعَلَ الشِّدَّةَ بَيْنَ فَرَجَيْنِ، فَرَجٍ قَبْلَهَا وَفَرَجٍ بَعْدَهَا، وَالْعُسْرَ بَيْنَ يُسْرَيْنِ، وَالْبَلَاءَ بَيْنَ عَافِيَتَيْنِ، فَلَيْسَ عِنْدَهُ شِدَّةٌ دَائِمَةٌ وَلَا بَلَاءٌ دَائِمٌ وَلَا كَرْبٌ دَائِمٌ فِي هَذِهِ الدَّارِ الَّتِي هِيَ دَارُ ظُلْمٍ وَبَلَاءٍ وَخَيْرَاتُهَا مَمْزُوجَةٌ بِشُرُورِهَا، وَذَلِكَ أَنَّ الْآلَامَ وَالشَّدَائِدَ شُرُورٌ، وَالشَّرُّ لَيْسَ إِلَى اللَّهِ بِخِلَافِ الْخَيْرَاتِ وَالنِّعَمِ، فَإِنَّهَا مِنْ مُقْتَضَى صِفَاتِهِ، فَهِيَ دَائِمَةٌ بِدَوَامِهِ، وَمَعْلُومٌ أَنَّ الدَّارَ الَّتِي هِيَ حَقٌّ مِنْ كُلِّ وَجْهٍ أَوْلَى أَنْ يَكُونَ الدَّوَامُ لِخَيْرَاتِهَا وَلَذَّاتِهَا وَمَسَرَّاتِهَا، وَأَنْ تَكُونَ شُرُورُهَا إِلَى اضْمِحْلَالٍ وَزَوَالٍ.
يُوَضِّحُهُ الْوَجْهُ السَّادِسُ: أَنَّ الْقَضَاءَ الْإِلَهِيَّ خَيْرٌ كُلُّهُ، فَإِنَّ مَصْدَرَهُ عِلْمُ اللَّهِ وَحِكْمَتُهُ وَكَمَالُهُ الْمُقَدَّسُ، فَهُوَ خَيْرٌ كُلُّهُ وَمَصْلَحَةٌ وَحِكْمَةٌ وَعَدْلٌ وَرَحْمَةٌ، وَدُخُولُ الشَّرِّ فِيهِ بِالْعَرَضِ لَا بِالذَّاتِ كَالشَّرِّ الْعَارِضِ فِي الْحَرِّ وَالْبَرْدِ وَالْمَطَرِ، وَالْأَكْلِ وَالشُّرْبِ وَالْأَعْمَالِ النَّافِعَةِ، وَمَا الْعَرَضُ لَا يُقْصَدُ لِذَاتِهِ فَلَا يَجِبُ دَوَامُهُ كَدَوَامِ مَا يُقْصَدُ لِذَاتِهِ مِنَ الْخَيْرَاتِ وَالْمَنَافِعِ.
الْوَجْهُ السَّابِعُ: أَنَّكَ إِذَا اعْتَبَرْتَ هَذِهِ الْآلَامَ وَالشَّدَائِدَ، وَالنِّعْمَةُ وَالرَّحْمَةُ حَشْوُهَا فَظَاهِرُهَا نِقْمَةٌ وَبَاطِنُهَا نِعْمَةٌ فَكَمْ نِقْمَةٍ جَلَبَتْ نِعْمَةً، وَكَمْ مِنْ بَلَاءٍ جَلَبَ عَافِيَةً، وَكَمْ مِنْ ذُلٍّ جَلَبَ عِزًّا، وَكَسْرٍ جَلَبَ جَبْرًا، إِذَا اعْتَبَرْتَ أَكْثَرَ الْخَيْرَاتِ وَالْمَسَرَّاتِ وَاللَّذَّاتِ وَجَدْتَهَا إِنَّمَا تَرَتَّبَتْ عَلَى الْآلَامِ وَالْمَشَاقِّ، وَأَعْظَمُ اللَّذَّةِ وَأَجَلُّهَا مَا كَانَ سَبَبُهُ أَعْظَمَهُ أَلَمًا وَمَشَقَّةً، وَهَذِهِ مَشَاهِدُ فِي هَذِهِ الدَّارِ بِالْعَيَانِ، وَلَمَّا كَانَتْ أَعْلَى الدَّرَجَاتِ أَهْلَ الْجِهَادِ كَانَ أَشَقَّ شَيْءٍ عَلَى النُّفُوسِ وَأَكْرَهَهُ إِلَيْهَا، قَالَ اللَّهُ تَعَالَى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] وَلِهَذَا قِيلَ:
وَرُبَّمَا كَانَ مَكْرُوهُ النُّفُوسِ إِلَى مَحْبُوبِهَا سَبَبًا مَا مِثْلُهُ سَبَبُ
فَلَا يُوصَلُ إِلَى الرَّاحَةِ وَاللَّذَّةِ إِلَّا عَلَى جِسْرِ التَّعَبِ وَالْأَلَمِ، وَهَذَا يُرِيكَ أَنَّ الْمَصَائِبَ وَالْآلَامَ حَشْوُهَا نِعَمٌ وَلَذَّاتٌ وَمَسَرَّاتٌ، وَهَذَا لِأَنَّ الرَّحْمَةَ لَهَا السَّبْقُ وَالْغَلَبَةُ فَمَا فِي طَيِّ النِّقَمِ وَالْعُقُوبَاتِ مِنَ الرَّحْمَةِ أَسْبَقُ مِنَ الْعُقُوبَةِ، وَهِيَ الْغَايَةُ لِلْغَضَبِ، فَلَا بُدَّ أَنْ يَغْلِبَ أَثَرُهَا أَثَرَ الْغَضَبِ، كَمَا غَلَبَتِ الصِّفَةُ لِلصِّفَةِ.

(1/268)

يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ: أَنَّ الرَّحْمَةَ سَبَقَتْ إِلَى هَذَا الْمُعَاقَبِ وَظَهَرَ أَثَرُهَا فِيهِ فَوُجِدَ بِهَا وَعَاشَ وَسَمِعَ وَأَبْصَرَ بِهَا، وَبَطَشَ بِهَا وَمَشَى وَتَحَرَّكَ بِهَا، وَإِلَّا لَوْلَا أَنَّهَا سَبَقَتْ إِلَيْهِ لَمْ يَكُنْ لَهُ قِيَامٌ وَلَا حَيَاةٌ، بَلْ إِنَّمَا اسْتَظْهَرَ عَلَى مَعَاصِي الرَّبِّ وَمُخَالَفَتِهِ بِالرَّحْمَةِ الَّتِي سَبَقَتْ إِلَيْهِ وَوَسِعَتْهُ فَغَلَبَتْ أَسْبَابَ هَلَاكِهِ وَتَلَفِهِ، فَلَمَّا تَمَكَّنَتْ أَسْبَابُ التَّلَفِ وَالْهَلَاكِ وَاقْتَضَتِ الرَّحْمَةُ أَنْ جُعِلَ لَهَا أَسْبَابٌ فِي مُقَابَلَتِهَا، مِنْ مُوجِبِهَا وَمُقْتَضَاهَا تَنْزِيلُهَا وَمَحْوُ أَثَرِهَا؛ لِيَخْلُصَ مُوجِبُ الرَّحْمَةِ فَيَظْهَرَ أَثَرُهُ، وَدَوَامُ الْعَذَابِ بِدَوَامِ تِلْكَ الْأَسْبَابِ، فَلَوْ زَالَتْ لَزَالَ الْعَذَابُ.
يُوَضِّحُهُ الْوَجْهُ التَّاسِعُ: أَنَّ هَذِهِ النُّفُوسَ فِيهَا مَا يَقْتَضِي الرَّحْمَةَ مِنْ إِقْرَارِهَا بِفَاطِرِهَا وَرُبُوبِيَّتِهِ، وَعِلْمِهِ وَقُدْرَتِهِ، وَسَمْعِهِ وَبَصَرِهِ وَمَحَبَّتِهِ، وَتَعْظِيمِهِ وَإِجْلَالِهِ وَسُؤَالِهِ، وَفِيهَا مَا يَقْتَضِي الْغَضَبَ وَالْعُقُوبَةَ كَالشِّرْكِ بِهِ وَإِيثَارِ هَوَاهَا عَلَى طَاعَتِهِ وَمَرْضَاتِهِ، وَلَمَّا كَانَ مُقْتَضَى الْعُقُوبَةِ فِيهَا أَقْوَى كَانَ الْحُكْمُ لَهُ، وَمَعْلُومٌ أَنَّ الْعُقُوبَةَ إِنْ لَمْ تَذْهَبِ الْأَسْبَابُ الْمُقْتَضِيَةُ لَهَا وَلَمْ تُزِلْهَا بِالْكُلِّيَّةِ فَإِنَّهَا تُخَفِّفُهَا وَتُضْعِفُهَا، فَإِمَّا أَنْ تُقَاوِمَ أَسْبَابًا وَإِمَّا أَنْ تَتَرَجَّحَ عَلَيْهَا وَعَلَى التَّقْدِيرَيْنِ يَبْطُلُ أَثَرُهَا، قَالَ اللَّهُ تَعَالَى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] وَقَالَ تَعَالَى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ} [المؤمنون: 84 - 85] إِلَى آخِرِ الْآيَاتِ.
فَهُمْ يَعْلَمُونَ أَنَّ الْأَرْضَ وَمَنْ فِيهَا لَهُ، وَأَنَّهُ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، وَأَنَّ بِيَدِهِ مَلَكُوتَ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ، وَإِذَا مَسَّهُمُ الضُّرُّ فِي الْبَرِّ وَالْبَحْرِ تَضَرَّعُوا إِلَيْهِ وَفَزِعُوا إِلَيْهِ، وَقَالُوا: إِنَّمَا نَعْبُدُ مِنْ دُونِهِ هَذِهِ الْآلِهَةَ لِتُقَرِّبَنَا إِلَيْهِ وَتَشْفَعَ لَنَا عِنْدَهُ، وَهُوَ يَمْلِكُهَا، وَنَوَاصِيهَا بِيَدِهِ، وَيُحِبُّونَهُ وَيَقْصِدُونَ التَّقَرُّبَ إِلَيْهِ، وَهَذَا مِمَّا وَضَعَهُ فِيهِمْ بِرَحْمَتِهِ وَنِعْمَتِهِ، فَعَلِمَ فِيهِمْ مَا يَقْتَضِي رَحْمَتَهُ وَنِعْمَتَهُ وَلَكِنْ لَمَّا غَلَبَتْ أَسْبَابُ النِّقْمَةِ كَانَ الْحُكْمُ لِلْغَالِبِ، ذَلِكَ لَا يَمْنَعُ اقْتِضَاءَ الْمَغْلُوبِ أَثَرُهُ وَتَرَتُّبُهُ عَلَيْهِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ اللَّهَ يَقُولُ لِلْمَلَائِكَةِ: أَخْرِجُوا مِنَ النَّارِ مَنْ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً أَوْ بُرَّةً، وَأَنَّهَا تُخْرِجُ مِنْهَا مَنْ فِي قَلْبِهِ أَدْنَى مِثْقَالِ ذَرَّةٍ مِنْ إِيمَانٍ،

(1/269)

فَانْظُرْ هَذَا الْجُزْءَ اللَّطِيفَ جِدًّا كَيْفَ غَلَبَ تِلْكَ الْأَسْبَابَ الْكَثِيرَةَ الْقَوِيَّةَ وَأَبْطَلَهَا وَعَادَ الْحُكْمُ لَهُ، وَثَبَتَ فِي الصَّحِيحَيْنِ " «أَنَّهُ يَخْرُجُ مِنْهَا مَنْ لَمْ يَعْمَلْ خَيْرًا قَطُّ» ".
وَلَكِنَّ هَذَا إِخْرَاجٌ مِنْهَا وَهِيَ بَاقِيَةٌ عَلَى حَقِيقَتِهَا وَنَارِيَّتِهَا، فَأُخْرِجَ مِنْهَا بِهَذَا الْجُزْءِ الْيَسِيرِ، وَمَعْلُومٌ أَنَّ أَعْدَاءَهُ الْمُشْرِكِينَ لَنْ تَخْلُوَ قُلُوبُهُمْ مِنَ الْإِيمَانِ بِهِ، قَالَ اللَّهُ تَعَالَى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] فَأَثْبَتَ لَهُمْ إِيمَانًا مَعَ الشِّرْكِ، وَهَذَا الْإِيمَانُ وَإِنْ لَمْ يُؤَثِّرْ فِي إِخْرَاجِهِمْ مِنَ النَّارِ، كَمَا أَثَّرَ إِيمَانُ أَهْلِ التَّوْحِيدِ، بَلْ كَانُوا مَعَهُ خَالِدِينَ فِيهَا بِشِرْكِهِمْ وَكُفْرِهِمْ، فَإِنَّ النَّارَ إِنَّمَا سَعَّرَهَا عَلَيْهِمُ الشِّرْكُ وَالظُّلْمُ، فَلَا يَمْتَنِعُ فِي الرَّحْمَةِ وَالْعَدْلِ أَنْ يُطْفِئَهَا وَيُذْهِبَهَا بَعْدَ أَخْذِ الْحَقِّ مِنْهُمْ، فَيَجْتَمِعُ ضَعْفُ أَسْبَابِ تَسْعِيرِهَا وَقُوَّةُ أَسْبَابِ زَوَالِهَا، فَهَذَا غَيْرُ مُمْتَنَعٍ فِي الْحِكْمَةِ الْإِلَهِيَّةِ، وَلَمْ يُخْبِرِ الرَّسُولُ بِامْتِنَاعِهِ، وَأَنَّهُ لَا يَكُونُ فِي مَوْضِعٍ وَاحِدٍ.
وَلَا دَلَّ عَلَى ذَلِكَ نَقْلٌ وَلَا عَقْلٌ، بَلِ الَّذِي دَلَّ عَلَيْهِ النَّقْلُ وَالْإِجْمَاعُ أَنَّهُمْ خَالِدُونَ فِيهَا أَبَدًا، وَأَنَّهُمْ لَيْسُوا بِخَارِجِينَ مِنْهَا، وَلَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ، وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الْمُسْلِمِينَ، وَإِنَّمَا الشَّأْنُ فِي أَمْرٍ آخَرَ.
الْوَجْهُ الْعَاشِرُ: أَنَّ أَسْبَابَ الْعَذَابِ مِنَ النَّفْسِ وَغَايَاتِهَا اتِّبَاعُ أَهْوَائِهَا، وَأَمَّا أَسْبَابُ الْخَيْرِ فَمِنْ رَبِّهَا وَفَاطِرِهَا، وَهُوَ الْغَايَةُ وَالْمَقْصُودُ بِهَا، فَهِيَ بِهِ وَلَهُ، قَالَ اللَّهُ تَعَالَى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] فَالْحَسَنَاتُ مَصْدَرُهَا مِنَ اللَّهِ وَغَايَتُهَا مُنْتَهِيَةٌ إِلَيْهِ، وَالسَّيِّئَاتُ مِنَ النَّفْسِ وَهِيَ غَايَتُهَا، قَالَ اللَّهُ تَعَالَى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] فَلَيْسَ لِلْحَسَنَاتِ سَبَبٌ إِلَّا مُجَرَّدَ فَضْلِ اللَّهِ وَمِنَّتِهِ، وَالْأَعْمَالُ الصَّالِحَةُ وَإِنْ كَانَتْ أَسْبَابَ النِّعَمِ وَالْخَيْرَاتِ فَمَنْ وَفَّقَهُ لَهَا وَأَعَانَهُ عَلَيْهَا وَشَاءَهَا لَهُ سِوَاهُ؟ فَالنِّعَمُ وَأَسْبَابُهَا مِنَ اللَّهِ، وَأَمَّا السَّيِّئَاتُ الَّتِي أَسْلَفَهَا الْعَبْدُ فَمِنْ نَفْسِهِ، وَسَبَبُهَا جَهْلُهُ وَظُلْمُهُ، فَإِذَا تَرَتَّبَتْ عَلَيْهَا سَيِّئَاتُ الْجَزَاءِ كَانَ السَّبَبُ وَالْمُسَبِّبُ مِنْ نَفْسِهِ،

(1/270)

فَلَيْسَ لِلْجَزَاءِ السَّيِّئِ فِي الدُّنْيَا وَالْآخِرَةِ سَبَبٌ إِلَّا ذُنُوبَ الْعَبْدِ الَّتِي مِنْ نَفْسِهِ، فَالشَّرُّ كُلُّهُ وَالْخَيْرُ كُلُّهُ مِنْ رَبِّهِ، فَإِنَّ أَكْثَرَهُ لَيْسَ لِلْعَبْدِ فِيهِ مَدْخَلٌ، فَإِنَّ اللَّهَ هُوَ الَّذِي أَنْعَمَ عَلَيْهِ بِهِ، وَلِهَذَا قَالَ بَعْضُ السَّلَفِ: " لَا يَرْجُوَنَّ عَبْدٌ إِلَّا رَبَّهُ وَلَا يَخَافَنَّ إِلَّا ذَنْبَهُ " وَلِهَذَا قَالَ تَعَالَى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] فَخَصَّ بِالْخِطَابِ تَنْبِيهًا عَلَى الْأَدْنَى، وَلَمْ يُخْرِجْهُ فِي صُورَةِ الْعُمُومِ لِئَلَّا يُتَوَهَّمَ أَنَّهُ عَامٌّ مَخْصُوصٌ، فَكَانَ ذِكْرُ الْخَاصِّ أَبْلَغَ فِي الْعُمُومِ وَقَصْدِهِ مِنْ ذِكْرِ الْعَامِّ، فَتَأَوَّلَهُ فَإِنَّهُ عَجِيبٌ فِي الْقُرْآنِ.
وَالْمَقْصُودُ أَنَّ سَبَبَ الْحَسَنَاتِ كُلِّهَا هُوَ الْحَيُّ الْقَيُّومُ الَّذِي لَمْ يَزَلْ وَلَا يَزَالُ، وَهُوَ الْغَايَةُ الْمَقْصُودَةُ مِنْ فِعْلِهَا بِدَوَامِ سَبَبِهَا، وَأَمَّا السَّيِّئَاتُ فَسَبَبُهَا وَغَايَتُهَا مُنْقَطِعٌ هَالِكٌ فَلَا يَجِبُ دَوَامُهَا، فَتَأَمَّلْ هَذَا الْوَجْهَ فَإِنَّهُ مَنْ أَلْطَفِ الْوُجُوهِ، فَإِنَّ الْأَسْبَابَ تَضْمَحِلُّ بِاضْمِحْلَالِ غَايَاتِهَا وَتَبْطُلُ بِبُطْلَانِهَا، وَلِهَذَا كَانَ كُلُّ عَمَلٍ بَاطِلًا إِلَّا مَا أُرِيدَ بِهِ وَجْهُ اللَّهِ، فَإِنَّ جَزَاءَهُ وَثَوَابَهُ يَدُومُ بِدَوَامِهِ، مَا لَمْ يُرِدْ بِهِ وَجْهَ اللَّهِ وَأُرِيدَ بِهِ مَا يَضْمَحِلُّ وَيَفْنَى، فَإِنَّهُ يَفْنَى بِفَنَائِهِ، قَالَ اللَّهُ تَعَالَى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] ، وَهَذِهِ هِيَ الْأَعْمَالُ الَّتِي كَانَتْ لِغَيْرِهِ، فَكَمَا أَنَّ مَا لَا يَكُونُ بِهِ لَا يَكُونُ، فَمَا كَانَ لِغَيْرِهِ لَا يَدُومُ، وَلِهَذَا كَانَ لِبَعْضِ حِكَمِ اللَّهِ تَعَالَى فِي تَخْرِيبِ هَذَا الْعَالِمِ أَنْ يَشْهَدَ مَنْ عَبَدَ شَيْئًا غَيْرَهُ أَنَّهُ لَا يَصْلُحُ لِلْعِبَادَةِ وَالْأُلُوهِيَّةِ وَيَشْهَدَ الْعَابِدُ حَالَ مَعْبُودِهِ، وَالْمَقْصُودُ أَنَّ النِّعَمَ تَدُومُ بِدَوَامِ سَبَبِهَا وَغَايَتِهَا، وَأَنَّ الشُّرُورَ وَالْآلَامَ تَبْطُلُ وَتَضْمَحِلُّ بِاضْمِحْلَالِ سَبَبِهَا.
فَهَذِهِ الْوُجُوهُ وَغَيْرُهَا تُبَيِّنُ أَنَّ الْحِكْمَةَ وَالْمَصْلَحَةَ فِي خَلْقِ النَّارِ تَقْتَضِي بَقَاءَهَا بِبَقَاءِ السَّبَبِ وَالْحِكْمَةِ الَّتِي خُلِقَتْ لَهُ، فَإِذَا زَالَ السَّبَبُ وَحَصَلَتِ الْحِكْمَةُ عَادَ الْأَمْرُ إِلَى السَّابِقَةِ الْغَالِبَةِ الْوَاسِعَةِ.
يَزِيدُ وُضُوحًا الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّ الرَّبَّ يَسْتَحِيلُ أَنْ يَكُونَ إِلَّا رَحِيمًا، فَرَحْمَتُهُ مِنْ لَوَازِمِ ذَاتِهِ، وَلِهَذَا كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ، وَلَمْ يَكْتُبْ عَلَى نَفْسِهِ الْغَضَبَ، فَهُوَ لَمْ يَزَلْ وَلَا يَزَالُ رَحِيمًا، وَلَا يَجُوزُ أَنْ يُقَالَ: إِنَّهُ لَمْ يَزَلْ وَلَا يَزَالُ غَضْبَانَ، وَلَا أَنَّ غَضَبَهُ مِنْ لَوَازِمِ ذَاتِهِ، وَلَا أَنَّهُ كَتَبَ عَلَى نَفْسِهِ الْعُقُوبَةَ وَالْغَضَبَ، وَلَا أَنَّ غَضَبَهُ يَغْلِبُ رَحْمَتَهُ وَيَسْبِقُهَا

(1/271)

وَتَأَمَّلْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الشَّفَاعَةِ: " «إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ» " فَإِذَا كَانَ ذَاتُ الْغَضَبِ الشَّدِيدِ لَا يَدُومُ وَلَا يَسْتَمِرُّ بَلْ يَزُولُ، وَهُوَ الَّذِي سَعَّرَ النَّارَ، فَإِنَّهَا إِنَّمَا سُعِّرَتْ بِغَضَبِ الْجَبَّارِ تَبَارَكَ وَتَعَالَى، فَإِذَا زَالَ السَّبَبُ الَّذِي سَعَّرَهَا، فَكَيْفَ لَا تُطْفَأُ، وَقَدْ طَفِئَ غَضَبُ الرَّبِّ وَزَالَ.
وَهَذَا بِخِلَافِ رِضَاهُ فَإِنَّهُ مِنْ لَوَازِمِ ذَاتِهِ دَائِمٌ بِدَوَامِهَا، وَلِهَذَا دَامَ نَعِيمُ أَهْلِ الْجَنَّةِ وَالرِّضَا، كَمَا يَقُولُ لَهُمْ فِي الْجَنَّةِ: " «إِنِّي أُحِلُّ عَلَيْكُمْ رِضْوَانِي فَلَا أَسْخَطُ عَلَيْكُمْ أَبَدًا» " فَكَيْفَ يُسَاوَى بَيْنَ مُوجِبِ رِضَاهُ وَمُوجِبِ سُخْطِهِ فِي الدَّوَامِ، وَلَمْ يَسْتَوِ الْمُوجِبَانِ.

الْوَجْهُ الثَّانِيَ عَشَرَ: أَنَّهُ كَمَا قَيَّدَ الْغَضَبَ الشَّدِيدَ بِذَلِكَ الْيَوْمِ قَيَّدَ الْعَذَابَ الْمُرَتَّبَ عَلَيْهِ بِهِ كَمَا فِي قَوْلِهِ: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف: 65] وَقَوْلِهِ: {وَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم: 37] فَجَعَلَ الْعَذَابَ وَالْمَشْهَدَ وَاقِعَيْنِ فِي ذَلِكَ الْيَوْمِ الْعَظِيمِ، بَلْ جَعَلَ الْعَذَابَ يَوْمَ الْعَذَابِ أَبَدًا.
وَلَا يُقَالُ فِي الشَّيْءِ الْأَبَدِيِّ الَّذِي لَا يَفْنَى وَلَا يَبِيدُ: إِنَّهُ عَمَلُ يَوْمٍ، وَطَعَامُ يَوْمٍ، وَعَذَابُ يَوْمٍ، وَلَمْ يُنْتَقَصْ هَذَا بِقَوْلِهِ سُبْحَانَهُ: {وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ} [القمر: 38] وَلَا بِقَوْلِهِ: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] فَإِنَّ اسْتِقْرَارَهُ وَاسْتِمْرَارَهُ لَا يَقْتَضِي أَبَدِيَّتَهُ لُغَةً وَلَا عُرْفًا وَلَا عَقْلًا، وَقَدْ أَخْبَرَ سُبْحَانَهُ عَنْ بَطْنِ الْأُمِّ أَنَّهُ مُسْتَقَرُّ الْجَنِينِ بِقَوْلِهِ: {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ} [الحج: 5] وَقَالَ تَعَالَى: {وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ} [الأنعام: 98] سَوَاءٌ كَانَ الْمُسْتَقَرُّ صُلْبَ الْأَبِ وَالْمُسْتَوْدَعُ بَطْنَ الْأُمِّ أَوْ عَكْسَ ذَلِكَ، أَوْ دَارَ الدُّنْيَا وَدَارَ الْبَرْزَخِ، كَمَا هِيَ أَقْوَالُ الْمُفَسِّرِينَ فِي الْآيَةِ، فَالْمُسْتَقَرُّ لَا يَدُلُّ عَلَى أَنَّهُ أَبَدِيٌّ، وَكَذَلِكَ الْمُسْتَمِرُّ لَا يَدُلُّ عَلَى الْأَبَدِيَّةِ.
فَاسْتِقْرَارُ كُلِّ شَيْءٍ وَاسْتِمْرَارُهُ وَدَوَامُهُ وَخُلُودُهُ وَثَبَاتُهُ بِحَسَبِ مَا يَلِيقُ بِهِ مِنَ الْبَقَاءِ وَالْإِقَامَةِ، وَقَالَ تَعَالَى: {لَابِثِينَ فِيهَا أَحْقَابًا} [النبأ: 23] وَهَذَا لَا يُقَالُ فِي لُبْثٍ لَا انْتِهَاءَ لَهُ، وَتَأْوِيلُ الْآيَةِ عِنْدَ مَنْ

(1/272)

تَأَوَّلَهَا أَنَّهُمْ يَلْبَثُونَ فِيهَا أَحْقَابًا لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا، أَيْ لَا يَذُوقُونَ فِي تِلْكَ الْأَحْقَابِ بَرْدًا وَلَا شَرَابًا: لَا يُفِيدُهُمْ شَيْئًا، فَإِنَّهُ يَلْزَمُ عَلَى تَأْوِيلِهِ أَنَّهُمْ يَذُوقُونَ الْبَرْدَ وَالشَّرَابَ بَعْدَ مُضِيِّ تِلْكَ الْأَحْقَابِ، وَمَتَى ذَاقُوا الْبَرْدَ وَالشَّرَابَ انْقَطَعَ عَنْهُمُ الْعَذَابُ.
الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّهُ سُبْحَانَهُ وَتَعَالَى يَذْكُرُ نَعِيمَ أَهْلِ الْجَنَّةِ فَيَصِفُهُ بِأَنَّهُ غَيْرُ مُنْقَطِعٍ، وَأَنَّهُ مَا مِنْ نَفَادٍ، يَذْكُرُ عِقَابَ أَهْلِ النَّارِ ثُمَّ يُخْبِرُ مَعَهُ أَنَّهُ فَعَّالٌ لِمَا يُرِيدُ أَوْ يُطْلِقُهُ، فَالْأَوَّلُ كَقَوْلِهِ: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ - خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ - وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 106 - 108] وَأَمَّا الثَّانِي فَقَوْلُهُ: {هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ - جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ - مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ - وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ - هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ - إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ - هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ - جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ} [ص: 49 - 56] إِلَى قَوْلِهِ تَعَالَى {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} [ص: 64] وَلَمْ يَقُلْ فِيهِ مَا قَالَهُ فِي النَّعِيمِ.
وَقَرِيبٌ مِنْ هَذَا أَنَّهُ سُبْحَانَهُ وَتَعَالَى يَذْكُرُ خُلُودَ أَهْلِ النَّعِيمِ فِيهِ، فَيُقَيِّدُهُ بِالتَّأْبِيدِ، وَيَذْكُرُ مَعَهُ خُلُودَ أَهْلِ الْعَذَابِ، فَلَا يُقَيِّدُهُ بِالتَّأْبِيدِ، بَلْ يُطْلِقُهُ، وَهَذَا كَقَوْلِهِ تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ - إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ - جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة: 6 - 8] .
وَلَا يَنْتَقِضُ هَذَا بِقَوْلِهِ: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] فَإِنَّ تَأْبِيدَ الْخُلُودِ فِيهَا لَا يَسْتَلْزِمُ أَبَدِيَّتَهَا وَدَوَامَ بَقَائِهَا، بَلْ يَدُلُّ عَلَى أَنَّهُمْ خَالِدُونَ فِيهَا أَبَدًا مَا دَامَتْ كَذَلِكَ، فَالْأَبَدُ اسْتِمْرَارُهُمْ فِيهَا مَا دَامَتْ مَوْجُودَةً، وَهُوَ سُبْحَانَهُ لَمْ يَقُلْ: إِنَّهَا بَاقِيَةٌ أَبَدًا، وَفَرَّقَ بَيْنَ الْأَمْرَيْنِ فَتَأَمَّلْهُ.
عَلَى أَنَّ التَّأْبِيدَ قَدْ جَاءَ فِي الْقُرْآنِ فِيمَا هُوَ مُنْقَطِعٌ، كَقَوْلِهِ عَنِ الْيَهُودِ: {وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} [البقرة: 95]

(1/273)

وَهَذَا إِنَّمَا هُوَ أَبَدٌ مُدَّةَ حَيَاتِهِمْ فِي الدُّنْيَا، وَإِلَّا فَهُمْ فِي النَّارِ يَتَمَنَّوْنَ الْمَوْتَ حِينَ يَقُولُونَ {يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] وَقَوْلُ الْعَرَبِ: لَا أَفْعَلُ هَذَا أَبَدًا، وَلَا أَتَزَوَّجُ أَبَدًا، أَشْهَرُ مِنْ أَنْ تُذْكَرَ شَوَاهِدُهُ، وَإِنَّمَا يُرِيدُونَ مُدَّةً مُنْقَطِعَةً، وَهِيَ أَبَدُ الْحَيَاةِ وَمُدَّةُ عُمُرِهِمْ، فَهَكَذَا الْأَبَدُ فِي الْعَذَابِ هُوَ أَبَدٌ مُدَّةَ بَقَاءِ النَّارِ وَدَوَامِهَا.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّهُ لَوْ كَانَتْ دَارُ الشَّقَاءِ دَائِمَةً دَوَامَ دَارِ النَّعِيمِ، وَعَذَابُ أَهْلِهَا فِيهَا مُسَاوِيًا لِنَعِيمِ أَهْلِ الْجَنَّةِ بِدَوَامِهِ لَمْ تَكُنِ الرَّحْمَةُ غَالِبَةً لِلْغَضَبِ بَلْ يَكُونُ الْغَضَبُ قَدْ غَلَبَ الرَّحْمَةَ، وَانْتِفَاءُ اللَّازِمِ يَدُلُّ عَلَى انْتِفَاءِ مَلْزُومِهِ، وَالشَّأْنُ فِي بَيَانِ الْمُلَازَمَةِ، وَأَمَّا انْتِفَاءُ اللَّازِمِ فَظَاهِرٌ، وَقَدْ دَلَّ عَلَيْهِ الْحَدِيثُ الْمُتَّفَقُ عَلَى صِحَّتِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابٍ فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ: إِنَّ رَحْمَتِي تَغْلِبُ» " وَبَيَانُ الْمُلَازَمَةِ أَنَّ الْمُعَذَّبِينَ فِي دَارِ الشَّقَاءِ أَضْعَافُ أَهْلِ النَّعِيمِ، كَمَا ثَبَتَ فِي الصَّحِيحِ " «إِنَّ اللَّهَ تَعَالَى يَقُولُ: يَا آدَمُ، فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ، فَيَقُولُ: إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تَبْعَثَ مِنْ ذُرِّيَّتِكَ بَعْثَ النَّارِ، فَيَقُولُ: رَبِّي، وَمَا بَعْثُ النَّارِ؟ فَيَقُولُ: مِنْ كُلِّ أَلْفٍ تِسْعُمِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ إِلَى النَّارِ وَوَاحِدٌ فِي الْجَنَّةِ " فَقَالَ الصَّحَابَةُ: يَا رَسُولَ اللَّهِ وَأَيُّنَا ذَلِكَ الْوَاحِدُ؟ فَقَالَ: " إِنَّ مَعَكُمْ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ: يَأْجُوجَ وَمَأْجُوجَ» .
فَعَلَى هَذَا أَهْلُ الْجَنَّةِ عُشْرُ عُشْرِ أَهْلِ النَّارِ، وَإِنَّمَا دَخَلُوهَا بِالْغَضَبِ، فَلَوْ دَامَ هَذَا الْعَذَابُ دَوَامَ النَّعِيمِ وَسَاوَاهُ فِي وُجُودِهِ لَكَانَتِ الْغَلَبَةُ لِلْغَضَبِ، وَهَذَا بِخِلَافِ مَا إِذَا كَانَتِ الرَّحْمَةُ هِيَ الْغَالِبَةَ فَإِنَّ غَلَبَتَهَا تَقْتَضِي نُقْصَانَ عَدَدِ الْمُعَذَّبِينَ أَوْ مُدَّتِهِمْ.
يُوَضِّحُهُ الْوَجْهُ الْخَامِسَ عَشَرَ: أَنَّ اللَّهَ تَعَالَى جَعَلَ الدُّنْيَا مِثَالًا وَأُنْمُوذَجًا وَعِبْرَةً لِمَا أَخْبَرَ بِهِ فِي الْآخِرَةِ، فَجَعَلَ آلَامَهَا وَلَذَّاتِهَا وَمَا فِيهَا مِنَ النَّعِيمِ وَالْعَذَابِ وَمَا فِيهَا مِنَ الثِّمَارِ وَالْحَرِيرِ، وَالذَّهَبِ وَالْفِضَّةِ وَالنَّارِ تَذْكِرَةً وَمِثَالًا وَعِبْرَةً، لِيَسْتَدِلَّ الْعِبَادُ بِمَا شَاهَدُوهُ عَلَى مَا أُخْبِرُوا بِهِ، وَقَدْ أَنْزَلَ فِي هَذِهِ الدَّارِ رَحْمَتَهُ وَغَضَبَهُ، وَأَجْرَى عَلَيْهِمْ آثَارَ الرَّحْمَةِ وَالْغَضَبِ، وَيَسَّرَ لِأَهْلِ الرَّحْمَةِ أَسْبَابَ الرَّحْمَةِ، وَلِأَهْلِ الْغَضَبِ أَسْبَابَ الْغَضَبِ، ثُمَّ

(1/274)

جَعَلَ سُبْحَانَهُ الْغَلَبَةَ وَالْعَافِيَةَ لِمَا كَانَ عَنْ رَحْمَتِهِ، وَجَعَلَ الِاضْمِحْلَالَ وَالزَّوَالَ لِمَا كَانَ عَنْ غَضَبِهِ فَلَا بُدَّ مِنْ حِينِ قَامَتِ الدُّنْيَا إِلَى أَنْ يَرِثَهَا اللَّهُ وَمَنْ عَلَيْهَا أَنْ تَغْلِبَ آثَارَ غَضَبِهِ وَلَوْ فِي الْعَاقِبَةِ، فَلَا بُدَّ أَنْ يَغْلِبَ الرَّخَاءُ الشِّدَّةَ، وَالْعَافِيَةُ الْبَلَاءَ، وَالْخَيْرُ وَأَهْلُهُ الشَّرَّ وَأَهْلَهُ، وَإِنْ أُدِيلُوا أَحْيَانًا فَإِنَّ الْغَلَبَةَ الْمُسْتَقِرَّةَ الثَّابِتَةَ لِلْحَقِّ وَأَهْلِهِ، وَآخِرُ أَمْرِ الْمُبْطِلِينَ الظَّالِمِينَ إِلَى زَوَالٍ وَهَلَاكٍ، فَمَا قَامَ لِلشَّرِّ وَالْبَاطِلِ جَيْشٌ إِلَّا أَقَامَ اللَّهُ سُبْحَانَهُ لِلْحَقِّ جَيْشًا يَظْفَرُ بِهِ وَيَكُونُ لَهُ الْعُلُوُّ وَالْغَلَبَةُ، قَالَ تَعَالَى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] فَكَمَا غَلَبَتِ الرَّحْمَةُ غَلَبَتْ جُنُودُنَا، وَإِذَا كَانَ هَذَا مُقْتَضَى حَمْدِهِ وَحِكْمَتِهِ فِي هَذِهِ الدَّارِ، فَهَكَذَا فِي دَارِ الْحَقِّ الْمَحْضِ تَكُونُ الْغَلَبَةُ لِمَا خَلَقَ بِالرَّحْمَةِ وَالْبَقَاءِ لَهَا.
وَسِرُّ هَذَا الْوَجْهِ وَمَا يَتَّصِلُ بِهِ أَنَّ الْخَيْرَ هُوَ الْغَالِبُ لِلشَّرِّ، وَهُوَ الْمُهَيْمِنُ عَلَيْهِ، الَّذِي لَوْ دَخَلَ جُحْرَ ضَبٍّ لَدَخَلَ خَلْفَهُ حَتَّى يُخْرِجَهُ وَيُغَيِّرَهُ، وَإِذَا كَانَتْ لِلشَّرِّ دَوْلَةٌ وَصَوْلَةٌ لِحِكْمَةٍ مَقْصُودَةٍ لِغَيْرِهَا قَصْدَ الْوَسَائِلِ، فَالْخَيْرُ مَقْصُودٌ مَطْلُوبٌ لِنَفْسِهِ قَصْدَ الْغَايَاتِ.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّهُ قَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ الْجَنَّةَ يَبْقَى فِيهَا فَضْلٌ، فَيُنْشِئُ اللَّهُ لَهَا خَلْقًا يُسْكِنُهُمْ إِيَّاهَا بِغَيْرِ عَمَلٍ كَانَ مِنْهُمْ، مَحَبَّةً مِنْهُ لِلْجُودِ وَالْإِحْسَانِ وَالرَّحْمَةِ، فَإِذَا كَانَ وُجُودُهُ وَرَحْمَتُهُ قَدِ اقْتَضَيَا أَنْ يَدْخُلَ هَؤُلَاءِ الْجَنَّةَ بِغَيْرِ تَقَدُّمِ عَمَلٍ مِنْهُمْ وَلَا مَعْرِفَةٍ وَلَا إِقْرَارٍ، فَمَا الْمَانِعُ أَنْ تُدْرِكَ رَحْمَتُهُ مَنْ قَدْ أَقَرَّ بِهِ فِي دَارِ الدُّنْيَا، وَاعْتَرَفَ بِاللَّهِ رَبِّهِ وَمَالِكِهِ، وَاكْتَسَبَ مَا أَوْجَبَ غَضَبَهُ عَلَيْهِ، فَعَاقَبَهُ بِمَا اكْتَسَبَهُ، وَعَرَّفَهُ حَقِيقَةَ مَا اجْتَرَحَهُ وَأَشْهَدَهُ أَنَّهُ كَانَ كَاذِبًا مُبْطِلًا، وَأَنَّ رُسُلَهُ هُمُ الصَّادِقُونَ الْمُحِقُّونَ، فَشَهِدَ ذَلِكَ وَأَقَرَّ عَلَى نَفْسِهِ وَتَقَطَّعَتْ نَفْسُهُ حَسْرَةً وَنَدَمًا، وَأَخْرَجَتِ النَّارُ مِنْهُ خَبَثَهُ كَمَا يُخْرِجُ الْكِيرُ خَبَثَ الْحَدِيدِ.
وَلَا يُقَالُ: الْخَبَثُ لَا يُفَارِقُهُمْ وَالْإِصْرَارُ لَا يَزُولُ عَنْهُمْ، كَمَا قَالَ تَعَالَى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} [الأنعام: 28] فَإِنَّ هَذَا لَيْسَ فِي حُكْمِ الطَّبِيعَةِ الْحَيَوَانِيَّةِ، وَلِهَذَا فِي الدُّنْيَا لَمَّا يَمَسُّهُمُ الْعَذَابُ تَجِدُ عُقْدَةَ الْإِصْرَارِ قَدِ انْحَلَّتْ عَنْهُمْ وَانْكَسَرَتْ نَخْوَةُ الْبَاطِلِ وَلَكِنْ لَمْ تَظْهَرْ قُلُوبُهُمْ بِذَلِكَ وَحْدَهُ.

(1/275)

وَأَمَّا قَوْلُهُ تَعَالَى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} [الأنعام: 28] فَذَلِكَ قَبْلَ دُخُولِ النَّارِ فَقَالُوا: {يَالَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ - بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: 27 - 28] ، وَهَذَا إِخْبَارٌ عَنْ حَالِهِمْ قَبْلَ أَنْ يَدْخُلُوا النَّارَ، وَقَبْلَ أَنْ تُذِيبَ لُحُومَهُمْ وَنُفُوسَهُمُ الَّتِي نَشَأَتْ عَلَى الْكُفْرِ، فَالْخَبَثُ بَعْدُ كَامِنٌ فِيهَا، فَلَوْ رُدُّوا وَالْحَالَةُ هَذِهِ لَعَادُوا لِمَا نُهُوا عَنْهُ، وَالْحِكْمَةُ وَالرَّحْمَةُ تَقْتَضِي أَنَّ النَّارَ تَأْكُلُ تِلْكَ اللُّحُومَ الَّتِي نَشَأَتْ مِنْ أَكْلِ الْحَرَامِ، وَتُنْضِجُ تِلْكَ الْجُلُودَ الَّتِي بَاشَرَتْ مَحَارِمَ اللَّهِ تَعَالَى وَتَطَّلِعُ عَلَى الْأَفْئِدَةِ الَّتِي أَشْرَكَتْ بِهِ وَعَبَدَتْ مَعَهُ غَيْرَهُ، فَتَسْلِيطُ النَّارِ عَلَى هَذِهِ الْقُلُوبِ وَالْأَبْدَانِ مِنْ غَايَةِ الْحِكْمَةِ، حَتَّى إِذَا أَخَذَتِ الْمَسْأَلَةُ حَقَّهَا وَأَخَذَتِ الْعُقُوبَةُ مِنْهُمْ مَأْخَذَهَا وَعَادُوا إِلَى مَا فُطِرُوا عَلَيْهِ، وَزَالَ ذَلِكَ الْخَبَثُ وَالشَّرُّ الطَّارِئُ عَلَى الْفِطْرَةِ، وَالْعَزِيزُ الْحَكِيمُ حِينَئِذٍ حَكَمٌ هُوَ أَعْلَمُ بِهِ، وَهُوَ الْفَعَّالُ لِمَا يُرِيدُ.

الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّ أَبَدِيَّةَ النَّارِ كَأَبَدِيَّةِ الْجَنَّةِ، إِمَّا أَنْ يَتَلَقَّى الْقَوْلَ بِذَلِكَ مِنَ الْقُرْآنِ أَوْ مِنَ السُّنَّةِ أَوْ مِنْ إِجْمَاعِ الْأُمَّةِ، أَوْ أَدِلَّةِ الْعُقُولِ أَوْ مِنَ الْقِيَاسِ عَلَى الْجَنَّةِ، وَالْجَمِيعُ مُنْتَفٍ، أَمَّا الْقُرْآنُ فَإِنَّمَا يَدُلُّ عَلَى أَنَّهُمْ غَيْرُ خَارِجِينَ مِنْهَا، فَمِنْ أَيْنَ يَدُلُّ عَلَى دَوَامِهَا وَبَقَاءِ أَبَدِيَّتِهَا؟ فَهَذَا كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ أَرَوْنَا ذَلِكَ مِنْهُمَا، وَهَذَا بِخِلَافِ الْجَنَّةِ، فَإِنَّ الْقُرْآنَ وَالسُّنَّةَ قَدْ دَلَّا عَلَى أَنَّهَا لَا تَبِيدُ وَلَا تَفْنَى، وَأَمَّا الْإِجْمَاعُ فَلَا إِجْمَاعَ فِي الْمَسْأَلَةِ وَإِنْ كَانَ قَدْ حَكَاهُ غَيْرُ وَاحِدٍ، وَجَعَلُوا الْقَوْلَ بِفَنَائِهَا مِنْ أَقْوَالِ أَهْلِ الْبِدَعِ، فَقَدْ رَأَيْتُ بَعْضَ مَا فِي هَذَا الْبَابِ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَأَمَّا مَنْ حَكَى الْإِجْمَاعَ فَإِمَّا أَنْ يَكُونَ قَدْ حَكَاهُ بِمُوجَبِ عِلْمِهِ كَمَا يُحْكَى الْإِجْمَاعُ كَثِيرًا عَلَى مَا الْخِلَافُ فِيهِ مَشْهُورٌ غَيْرُ خَفِيٍّ، وَأَبْلَغُ مِنْ هَذِهِ حِكَايَةُ الْإِجْمَاعِ كَثِيرًا عَلَى مَا الْإِجْمَاعُ الْقَدِيمُ عَلَى خِلَافِهِ، وَهَذَا كَثِيرٌ جِدًّا وَإِنَّمَا يَعْلَمُهُ أَهْلُ الْعِلْمِ، وَلَوْ تَتَبَّعْنَاهُ لَزَادَ عَلَى مِائَتَيْ مَوْضِعٍ، وَأَمَّا أَنْ يَكُونَ مَنْ حَكَى الْإِجْمَاعَ أَرَادَ أَنَّ الْأُمَّةَ اجْتَمَعَتْ عَلَى بُطْلَانِ قَوْلِ الْجَهْمِيَّةِ بِفَنَاءِ الْجَنَّةِ وَالنَّارِ، وَأَنَّهُمَا يَشْتَرِكَانِ فِي ذَلِكَ، فَنَعَمِ اجْتَمَعَتِ الْأُمَّةُ عَلَى خِلَافِ هَذَا الْقَوْلِ، فَلَمَّا قَالَ السَّلَفُ: إِنَّ الْأُمَّةَ مُجْتَمِعَةٌ عَلَى خِلَافِ ذَلِكَ ظَنَّ مَنْ تَلَقَّى مِنْهُمْ ذَلِكَ أَنَّ الْإِجْمَاعَ عَلَى خِلَافِهِ فِي الْمَوْضِعَيْنِ، وَأَيْضًا فَإِنَّ الْأُمَّةَ مُجْتَمِعَةٌ عَلَى خِلَافِ قَوْلِهِمْ فِي الدَّارَيْنِ، فَإِنَّهُمْ يَقُولُونَ: إِنَّ اللَّهَ تَعَالَى لَا يَقْدِرُ عَلَى إِبْقَائِهِمَا أَبَدًا، إِذْ يَلْزَمُ مِنْ ذَلِكَ وُجُودُ حَوَادِثَ لَا نِهَايَةَ لَهَا، قَالُوا: وَهَذَا مُمْتَنِعٌ كَمَا أَنَّ وُجُودَ حَوَادِثَ لَا بِدَايَةَ لَهَا

(1/276)

مُمْتَنِعٌ، فَيَفْنَيَانِ بِأَنْفُسِهِمَا مِنْ غَيْرِ أَنْ يُفْنِيَهُمَا اللَّهُ تَعَالَى، وَهَذَا قَوْلٌ لَمْ يَقُلْ بِهِ أَحَدٌ مِنْ أَهْلِ الْإِسْلَامِ سِوَى هَذِهِ الْفِرْقَةِ الضَّالَّةِ، أَوْ يَكُونُ حِكَايَتُهُمُ الْإِجْمَاعَ، عَلَى أَنَّ أَهْلَ النَّارِ لَا يَخْرُجُونَ مِنْهَا أَبَدًا، فَهُوَ مِمَّا أَجْمَعَ عَلَيْهِ سَلَفُ الْأُمَّةِ، فَهَذِهِ ثَلَاثُ مَحَالٍّ لِلْإِجْمَاعِ، وَلَكِنْ أَيْنَ الْإِجْمَاعُ عَلَى أَنَّ النَّارَ بَاقِيَةٌ بِبَقَاءِ الْجَنَّةِ؟ وَأَنَّ كِلَيْهِمَا فِي الْبَقَاءِ سَوَاءٌ؟ وَأَمَّا أَدِلَّةُ الْعُقُولِ فَلَا مَدْخَلَ لَهَا فِي ذَلِكَ، وَإِنْ كَانَ لَا بُدَّ مِنْ دُخُولِهَا فَهِيَ فِي هَذَا الْجَانِبِ كَمَا ذَكَرْنَاهُ، وَأَمَّا قِيَاسُ النَّارِ عَلَى الْجَنَّةِ فَقَدْ تَقَدَّمَ الْفَرْقُ بَيْنَهُمَا مِنْ وُجُوهٍ عَدِيدَةٍ، وَكَيْفَ يُقَاسُ الْغَضَبُ عَلَى الرَّحْمَةِ، وَالْعَدْلُ عَلَى الْفَضْلِ، وَالْمَقْصُودُ لِغَيْرِهِ عَلَى الْمَقْصُودِ لِنَفْسِهِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّهُ لَوْ لَمْ يَكُنْ مِنَ الْأَدِلَّةِ عَلَى عَدَمِ أَبَدِيَّةِ النَّارِ إِلَّا اسْتِثْنَاؤُهُ سُبْحَانَهُ بِمَشِيئَتِهِ فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ، أَحَدُهُمَا قَوْلُهُ: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 128] فَـ " مَا " هَاهُنَا مَصْدَرِيَّةٌ وَقْتِيَّةٌ، وَهُوَ اسْتِثْنَاءٌ مَا دَلَّ عَلَيْهِ الْأَوَّلُ، وَهُوَ كَوْنُهَا مَثْوَاهُمْ بِوَصْفِ الْخُلُودِ، فَلَا بُدَّ أَنْ يَكُونَ الْمُسْتَثْنَى مُخْرِجًا لِمَا دَخَلَ فِيهِ الْمُسْتَثْنَى مِنْهُ وَهُوَ خُلُودُهُمْ فِيهَا، فَلَا بُدَّ أَنْ يَكُونَ الْمُسْتَثْنَى مُخَالِفًا لِذَلِكَ، إِذْ يَمْتَنِعُ تَمَاثُلُهُمَا وَتَسَاوِيهِمَا، وَغَايَةُ مَا يُقَالُ: إِنَّ الْمُسْتَثْنَى وَاقِعٌ عَلَى مَا قَبْلَ الدُّخُولِ لَا عَلَى مَا بَعْدَهُ، وَهُوَ مُدَّةُ لُبْثِهِمْ فِي الْبَرْزَخِ، وَفِي الْبَرْرَخِ، وَفِي مَوَاقِفِ الْقِيَامَةِ، وَهَذَا لَا يَتَأَتَّى هَاهُنَا، فَإِنَّ هَذَا قَدْ عَلِمَ انْتِفَاءَ الدُّخُولِ فِي وَقْتِهِ قَطْعًا، فَلَيْسَ فِي الْإِخْبَارِ بِهِ فَائِدَةٌ، وَهُوَ بِمَنْزِلَةِ أَنْ يُقَالَ: أَنْتُمْ خَالِدُونَ فِيهَا أَبَدًا إِلَّا الْمُدَّةَ الَّتِي كُنْتُمْ فِيهَا فِي الدُّنْيَا، وَهَذَا يُنَزَّهُ عَنْهُ كَلَامُ الْفُصَحَاءِ الْبُلَغَاءِ، فَضْلًا عَنْ كَلَامِ رَبِّ الْعَالَمِينَ.
وَهُوَ بِمَنْزِلَةِ أَنْ يُقَالَ لِلْمَيِّتِ: أَنْتَ مُقِيمٌ فِي الْبَرْزَخِ إِلَّا مُدَّةَ بَقَائِكَ فِي الدُّنْيَا، وَلَيْسَ هَذَا مِثْلَ قَوْلِهِ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] فَإِنَّ هَذَا اسْتِثْنَاءٌ مُنْقَطِعٌ قُصِدَ بِهِ تَقْرِيرُ الْمُسْتَثْنَى مِنْهُ، وَأَنَّهُ عَامٌّ مَحْفُوظٌ لَا تَخْصِيصَ فِيهِ، إِذْ مِنَ الْمُمْتَنِعِ أَنْ يَكُونَ تَخْصِيصًا بِاسْتِثْنَاءٍ فَيَعْدِلُ عَنْ ذِكْرِهِ إِلَى غَيْرِ جِنْسِهِ.
وَنَظِيرُهُ قَوْلُهُمْ: مَا زَادَ إِلَّا نَقْصًا فَإِنَّهُ يُفِيدُ الْقَطْعَ بِعَدَمِ زِيَادَتِهِ، وَأَنَّهُ كَانَ ثَمَّ تَغَيُّرٌ فَبِالنُّقْصَانِ، وَلَيْسَ هَذَا مَخْرَجَ قَوْلِهِ: {خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام: 128] وَلَوْ أُرِيدَ هَذَا لَقِيلَ: لَا يَخْرُجُونَ مِنْهَا أَبَدًا مَقَامُهُمْ فِي الدُّنْيَا فَهَذَا يَكُونُ وِزَانَ قَوْلِهِ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56]

(1/277)

وَكَانَ يُفِيدُ ذَلِكَ تَقْرِيرُ عَدَمِ خُرُوجِهِمْ مِنْهَا، وَأَمَّا إِذَا قِيلَ: خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ لَا يَخْلُدُونَ، فَإِنَّ ذَلِكَ يُفِيدُ أَنَّ لَهُمْ حَالَيْنِ، فَإِنْ قِيلَ: هَذَا يُنْتَقَضُ عَلَيْكُمْ بِالِاسْتِثْنَاءِ فِي أَهْلِ الْجَنَّةِ، فَإِنَّ هَذَا وَارِدٌ فِيهِمْ بِعَيْنِهِ، قِيلَ: قَدِ اقْتَرَنَ بِالِاسْتِثْنَاءِ فِي أَهْلِ الْجَنَّةِ مَا يُنَافِي ذَلِكَ وَهُوَ قَوْلُهُ: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 108] وَلِهَذَا، وَاللَّهُ أَعْلَمُ، عَقَّبَ الِاسْتِثْنَاءَ بِهَذَا رَفْعًا لِهَذَا التَّوَهُّمِ، وَعَقَّبَ الِاسْتِثْنَاءَ فِي أَهْلِ النَّارِ بِالْإِخْبَارِ بِأَنَّهُ يَفْعَلُ مَا يُرِيدُ، وَلَا حَجْرَ عَلَيْهِ سُبْحَانَهُ فِيمَا يُرِيدُ بِهِمْ مِنْ عَذَابٍ أَوْ إِخْرَاجٍ مِنْهُ، فَإِنَّ الْأَمْرَ رَاجِعٌ إِلَى مَشِيئَتِهِ وَإِرَادَتِهِ الَّتِي لَا تَخْرُجُ عَنْ عِلْمِهِ وَحِكْمَتِهِ، كَمَا عَقَّبَ الِاسْتِثْنَاءَ فِي سُورَةِ الْأَنْعَامِ بِقَوْلِهِ: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 83] فَدَلَّ ذَلِكَ عَلَى أَنَّهُ أَدْخَلَهُمُ النَّارَ بِحِكْمَتِهِ وَعِلْمِهِ بِأَنَّهُ لَا يَصْلُحُ لَهُمْ سِوَاهَا وَلَهُ حِكْمَةٌ وَعِلْمٌ فِيهِمْ لَا يَبْلُغُهُ الْعِبَادُ، فَإِنِ اقْتَضَتْ حِكْمَتُهُ وَعِلْمُهُ فِيهِمْ غَيْرَ ذَلِكَ لَمْ تَقْصُرْ عَنْهُ مَشِيئَتُهُ النَّافِذَةُ وَقُدْرَتُهُ التَّامَّةُ.
وَمِمَّا يُوَضِّحُ الْأَمْرَ فِي ذَلِكَ أَنَّهُ فِي آيَةِ الْأَنْعَامِ خَاطَبَهُمْ بِذَلِكَ، إِمَّا فِي النَّارِ وَإِمَّا فِي مَوْقِفِ الْقِيَامَةِ، وَلَمْ يُقَيِّدْ مُدَّةَ الْخُلُودِ بِدَوَامِ السَّمَاوَاتِ وَالْأَرْضِ فَقَالَ: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 128] فَأَمْكَنَ أَنْ يَكُونَ هَذَا الِاسْتِثْنَاءُ هُوَ مُدَّةَ مُقَامِهِمْ فِي الْبَرْزَخِ وَفِي مُدَّةِ الْقِيَامَةِ، وَأَمَّا أَنْ يَقُولَ لَهُمْ وَهُمْ فِي النَّارِ: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام: 128] وَهُوَ يُرِيدُ مُدَّةَ لُبْثِهِمْ فِي الْبَرْزَخِ وَفِي الْمَوْقِفِ، فَهَذَا أَمْرٌ قَدْ عَلِمُوهُ وَشَاهَدُوهُ، فَأَيُّ فَائِدَةٍ حَصَلَتْ فِي الْإِخْبَارِ بِهِ؟

(1/278)

الْوَجْهُ التَّاسِعَ عَشَرَ: قَوْلُهُ: وَإِذْ خَلَقَنِي فَلِمَ كَلَّفَنِي السُّجُودَ لِآدَمَ وَقَدْ عَلِمَ أَنِّي أَعْصِيهِ؟ فَيُقَالُ لَهُ: كَفَى بِكَ جَهْلًا وَلُؤْمًا أَنْ سَمَّيْتَ أَمْرَهُ وَطَاعَتَهُ الَّتِي هِيَ قُرَّةُ الْعُيُونِ وَحَيَاةُ النُّفُوسِ تَكْلِيفًا، وَالتَّكْلِيفُ إِلْزَامُ الْغَيْرِ بِمَا يَشُقُّ عَلَيْهِ وَيَكْرَهُهُ وَلَا يُحِبُّهُ: كَمَا يَقُولُ الْقَائِلُ: لَا أَفْعَلُ هَذَا إِلَّا تَكَلُّفًا، وَلَا رَيْبَ أَنَّ هَذَا لَمَّا كَانَ كَامِنًا فِي قَلْبِكَ ظَهَرَ أَثَرُهُ فِي امْتِنَاعِكَ مِنَ الطَّاعَةِ.
وَلَوْ عَلِمْتَ أَنَّ أَمْرَهُ سُبْحَانَهُ هُوَ غَايَةُ مَصْلَحَةِ الْعَبْدِ وَسَعَادَتِهِ، وَفَلَاحِهِ وَكَمَالِهِ لَمْ تَقُلْ: إِنَّهُ كَلَّفَكَ بِالسُّجُودِ، وَلَعَلِمْتَ أَنَّهُ أَرَادَ بِهِ مَصْلَحَتَكَ وَرَحْمَتَكَ وَسَعَادَتَكَ الْأَبَدِيَّةَ، وَقَدْ سَمَّى اللَّهُ تَعَالَى أَوَامِرَهُ عُهُودًا وَوَصَايَا، وَرَحْمَةً وَشِفَاءً وَنُورًا وَهُدًى وَحَيَاةً، قَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} [الأنفال: 24] فَتَأَمَّلِ الْفَرْقَ بَيْنَ هَذَا الْخِطَابِ وَبَيْنَ قَوْلِ الْقَائِلِ إِنَّهُ دَعَاهُمْ بِأَمْرِهِ إِلَى تَكْلِيفِ مَا لَا يُطِيقُونَهُ وَلَا يَقْدِرُونَ عَلَيْهِ لَا لِحِكْمَةٍ وَلَا لِمَصْلَحَةٍ وَلَا لِصِفَةٍ حَسَنَةٍ فِي الْأَمْرِ تَقْتَضِي دُعَاءَهُمْ إِلَيْهِ، وَلَمْ يَأْمُرْكَ حَاجَةً مِنْهُ إِلَيْكَ، وَلَا عَبَثًا وَلَا سُدًى، وَكَأَنَّكَ لَمْ تَعْرِفْ أَنَّ أَوَامِرَهُ رَحْمَةٌ وَنِعْمَةٌ وَمَصْلَحَةٌ، وَنَوَاهِيَهُ حِمَايَةٌ وَصِيَانَةٌ وَحِفْظٌ، وَهَلْ وُفِّقَ لِلصَّوَابِ مَنْ أَمَرَهُ سَيِّدُهُ بِأَمْرٍ يُنَفِّذُهُ فَقَالَ لَهُ: لِمَ أَمَرْتَنِي بِذَلِكَ، وَهَلَّا تَرَكْتَنِي وَلَمْ تَأْمُرْنِي؟ فَمَنْ أَضَلُّ مِنْ هَذَا الْعَبْدِ سَبِيلًا؟ .
الْوَجْهُ الْعِشْرُونَ: أَنَّهُ سُبْحَانَهُ لَمَّا كَانَ يَعْلَمُ مِنْكَ مِنَ الْخَبَثِ وَالشَّرِّ الْكَامِنِ فِي نَفْسِكَ مَا لَا يَعْلَمُهُ غَيْرُهُ، وَكَانَ مُوجِبًا لِمَقْتِهِ لَكَ وَلَمْ يَكُنْ يَجْرِي عَلَيْكَ مَا تَسْتَحِقُّهُ بِمُجَرَّدِ عِلْمِهِ السَّابِقِ قَبْلُ، مِنْ غَيْرِ أَنْ تُظْهِرَ الْمَلَائِكَةُ مَا يُحْمَدُ بِهِ وَيُثْنَى عَلَيْهِ وَيُعْذَرُ بِهِ إِذَا طَرَدَكَ عَنْ قُرْبِهِ، وَأَخْرَجَكَ مِنْ جَنَّتِهِ، فَأَمَرَكَ بِأَمْرِهِ، فَخَرَجَ مِنْكَ الدَّاءُ الدَّفِينُ

(1/279)

بِمُقَابَلَتِهِ بِالْمَعْصِيَةِ وَمُنَازَعَتِهِ سُبْحَانَهُ رِدَاءَ الْكِبْرِيَاءِ، فَاسْتَخْرَجَ أَمْرُهُ مِنْكَ الْكُفْرَ الْخَفِيَّ وَالدَّاءَ الدَّوِيَّ، وَقَامَ عُذْرُهُ فِي نُفُوسِ أَوْلِيَائِهِ وَمَلَائِكَتِهِ بِمَا أَصَابَكَ مِنْ لَعْنَتِهِ وَجَرَى عَلَيْكَ مِنْ نَكَالِهِ وَعُقُوبَتِهِ، وَصِرْتَ فِي ذَلِكَ إِمَامًا لِمَنْ كَانَ حَالُهُ حَالَكَ، فَهَذَا مِنْ بَعْضِ حِكَمِهِ: فِي أَمْرِهِ لِمَنْ عَلِمَ أَنَّهُ لَا يُطِيعُهُ، فَإِنَّهُ لَوْ عَذَّبَهُ وَطَرَدَهُ بِمَا يَعْلَمُهُ مِنْهُ مِنْ غَيْرِ أَنْ يُظْهِرَ غَيْرُهُ، لَوَجَدَ هُوَ وَغَيْرُهُ لِلْقَوْلِ سَبِيلًا، لَوْ أَمَرْتَنِي لَأَطَعْتُكَ، وَلَكِنْ عَذَّبْتَنِي قَبْلَ أَنْ تُجَرِّبَنِي، وَلَوْ جَرَّبْتَنِي لَوَجَدَتْنِي سَامِعًا مُطِيعًا، بَلْ مِنْ تَمَامِ حِكْمَتِهِ وَرَحْمَتِهِ أَنَّهُ لَا يُعَذِّبُهُ بِمَعْصِيَتِهِ حَتَّى يَدْعُوَهُ إِلَى الرُّجُوعِ إِلَيْهِ مَرَّةً بَعْدَ مَرَّةٍ، حَتَّى إِذَا اسْتَحْكَمَ إِبَاؤُهُ وَمَعْصِيَتُهُ، وَلَمْ يَبْقَ لِلْقَوْلِ فِيهِ مَطْمَعٌ، وَلَا لِلْمَوْعِظَةِ فِيهِ تَأْثِيرٌ، وَأَيِسَ مِنْهُ، حَقَّ عَلَيْهِ الْقَوْلُ، وَظَهَرَ عُذْرُ مَنْ عَذَّبَهُ لِلْخَلِيقَةِ، وَحَمْدُهُ وَكَمَالُهُ الْمُقَدَّسُ.
قَالَ مُخْتَصِرُهُ مُحَمَّدُ بْنُ الْمَوْصِلِيِّ، عَفَا اللَّهُ عَنْهُ، وَهَذَا الْوَجْهُ أَحْسَنُ مِنَ الْوَجْهِ الْأَوَّلِ وَأَصْوَبُ، وَاللَّهُ تَعَالَى أَعْلَمُ.
الْوَجْهُ الْحَادِيَ وَالْعِشْرُونَ: قَوْلُهُ: وَإِذْ أَبَيْتُ السُّجُودَ لَهُ فَلِمَ طَرَدْتَنِي وَذَنْبِي أَنِّي لَمْ أَرَ السُّجُودَ لِغَيْرِهِ.
فَيُقَالُ لِعَدُوِّ اللَّهِ: هَذَا تَلْبِيسٌ إِنَّمَا يَرُوجُ عَلَى أَشْبَاهِ الْأَنْعَامِ مِنْ أَتْبَاعِكَ، حَيْثُ أَوْهَمْتَهُمْ أَنَّكَ تَرَكْتَ السُّجُودَ لِآدَمَ تَعْظِيمًا لِلَّهِ، وَتَوْحِيدًا لَهُ، وَصِيَانَةً لِعِزَّتِهِ أَنْ تَسْجُدَ لِغَيْرِهِ، فَجَازَاكَ عَلَى هَذَا الْإِجْلَالِ وَالتَّعْظِيمِ بِغَايَةِ الْإِهَانَةِ وَالطَّرْدِ، وَهَذَا أَمْرٌ لَمْ يَخْطُرْ بِبَالِكَ، وَلَمْ تَعْتَذِرْ بِهِ إِلَى رَبِّكَ، إِنَّمَا كَانَ الْحَامِلُ لَكَ عَلَى تَرْكِ السُّجُودِ الْكِبْرَ وَالْكُفْرَ وَالنَّخْوَةَ الْإِبْلِيسِيَّةَ، وَلَوْ كَانَ فِي نَفْسِكَ التَّعْظِيمُ وَالْإِجْلَالُ لِلَّهِ وَحِفْظُ جَانِبِ التَّوْحِيدِ لَحَمَلَكَ عَلَى الْمُبَادَرَةِ إِلَى طَاعَتِهِ.
وَهَلِ التَّعْظِيمُ وَالْإِجْلَالُ إِلَّا فِي امْتِثَالِ أَمْرِهِ؟ وَقَدْ قَامَ لَكَ مِنْ إِخْوَانِكَ أَصْحَابٌ يُحَامُونَ عَنْكَ وَيُخَاصِمُونَ رَبَّهُمْ فِيكَ، وَيَنُوحُونَ عَلَيْكَ اعْتِذَارًا عَنْكَ وَتَظْلِيمًا مِنْ رَبِّكَ، كَمَا فَعَلَ صَاحِبُ تَفْلِيسِ إِبْلِيسَ فِي كِتَابِهِ، فَإِنَّهُ يَقُولُ فِيهِ مَا تَرْعَدُ مِنْهُ قُلُوبُ أَهْلِ الْإِيمَانِ فَرَقًا وَتَعْظِيمًا لِلَّهِ مِنَ الِاعْتِذَارِ عَنْكَ، وَأَنَّ مَا فَعَلْتَهُ هُوَ وَجْهُ الصَّوَابِ، إِذْ غِرْتَ عَلَى التَّوْحِيدِ أَنْ يَحْمِلَكَ عَلَى السُّجُودِ لِغَيْرِهِ، وَإِنَّكَ لَمْ تَزَلْ رَأْسَ الْمُحِبِّينَ قَائِدَ الْمُطِيعِينَ وَلَكِنْ:
إِذْ كَانَ الْمُحِبُّ قَلِيلَ حَظٍّ فَمَا حَسَنَاتُهُ إِلَّا ذُنُوبُ وَيَا لَلَّهِ، لَقَدْ قَالَ هَذَا الْخَلِيفَةُ مِنْكَ وَالْوَلِيُّ لَكَ مَا لَمْ تَسْتَحْسِنْ أَنْ تَقُولَهُ لِرَبِّكَ وَلَا تَظُنَّهُ فِيهِ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: قَوْلُهُ: وَإِذْ قَدْ أَبْعَدَنِي وَطَرَدَنِي فَلِمَ سَلَّطَنِي عَلَى آدَمَ حَتَّى

(1/280)

دَخَلْتُ إِلَيْهِ وَأَغْوَيْتُهُ فِيهَا؟ فَيُقَالُ لَهُ: هَذَا تَلْبِيسٌ مِنْكَ عَلَى مَنْ لَا عِلْمَ لَهُ بِكَيْفِيَّةِ قِصَّتِكَ، خَلَقَ اللَّهُ تَعَالَى آدَمَ وَقَدْ عَلِمَ سُبْحَانَهُ أَنَّهُ خَلَقَهُ لِيَجْعَلَهُ خَلِيفَةً فِي الْأَرْضِ وَيَسْتَخْلِفَ أَوْلَادَهُ إِلَى أَنْ يَرِثَهَا وَمَنْ عَلَيْهَا، وَلَمْ يَكُنْ سُبْحَانَهُ لِيُنْزِلَهُ إِلَى الْأَرْضِ بِغَيْرِ سَبَبٍ، فَإِنَّهُ الْحَكِيمُ فِي كُلِّ مَا يَأْمُرُ بِهِ وَيُقَدِّرُهُ وَيَقْضِيهِ، فَأَبَاحَ لِآدَمَ جَمِيعَ مَا فِي الْجَنَّةِ، وَحَمَى عَنْهُ شَجَرَةً وَاحِدَةً، وَقَدْ وَكَّلَ اللَّهُ تَعَالَى بِكُلِّ وَاحِدٍ مِنَ الْبَشَرِ قَرِينًا مِنَ الشَّيَاطِينِ لِتَمَامِ حِكْمَتِهِ الَّتِي لِأَجْلِهَا خُلِقَ الْجِنُّ وَالْإِنْسُ، وَكُنْتَ أَنْتَ قَرِينَ الْأَبِ لِتَمَامِ الِابْتِلَاءِ، فَاقْتَضَتْ حِكْمَتُهُ وَحَمْدُهُ سُبْحَانَهُ أَنْ يَبْتَلِيَ بِكَ الْأَبَوَيْنِ لِسَعَادَتِهِمَا وَتَمَامِ شِقْوَتِكَ، فَخَلَّى بَيْنَكَ وَبَيْنَ الْوَسْوَسَةِ لَهُمَا لِنَفْذِ قَضَائِهِ وَقَدَرِهِ السَّابِقِ فِيكَ وَفِيهِمَا وَفِي الذُّرِّيَّةِ، وَإِذَا كَانَ أَجْرَى ذُرِّيَّتَكَ مِنْ ذُرِّيَّتِهِ مَجْرَى الدَّمِ امْتِحَانًا لَهُمْ، فَهَكَذَا امْتَحَنَ بِكَ الْأَبَوَيْنِ فَلَمْ تَكُنْ لِتُفَارِقَهُمَا إِلَّا بِالْمَوْتِ كَحَالِ ذُرِّيَّتِكَ مَعَ ذُرِّيَّتِهِمَا.

(1/281)


فصل في كسر الطاغوت الثالث الذي وضعته الجهمية لتعطيل حقائق الأسماء والصفات - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل في كسر الطاغوت الثالث الذي وضعته الجهمية لتعطيل حقائق الأسماء والصفات]
الْجُزْءُ الثَّانِي

(1/283)

فَصْلٌ
فِي كَسْرِ الطَّاغُوتِ الثَّالِثِ
الَّذِي وَضَعَتْهُ الْجَهْمِيَّةُ، لِتَعْطِيلِ حَقَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ،
وَهُوَ طَاغُوتُ الْمَجَازِ
هَذَا الطَّاغُوتُ لَهِجَ بِهِ الْمُتَأَخِّرُونَ، وَالْتَجَأَ إِلَيْهِ الْمُعَطِّلُونَ، وَجَعَلُوهُ جَنَّةً يُتَرِّسُونَ بِهَا مِنْ سِهَامِ الرَّاشِقِينَ وَيَصْدُرُونَ عَنْ حَقَائِقِ الْوَحْيِ الْمُبِينِ، فَمِنْهُمْ مَنْ يَقُولُ: الْحَقِيقَةُ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ فِيمَا وُضِعَ لَهُ أَوَّلًا.
وَمِنْهُمْ مَنْ يَقُولُ: الْحَقِيقَةُ هِيَ الْمَعْنَى الَّذِي وُضِعَ لَهُ اللَّفْظُ أَوَّلًا، وَالْمَجَازُ اسْتِعْمَالُ اللَّفْظِ فِيمَا وُضِعَ لَهُ ثَانِيًا.
فَهَاهُنَا ثَلَاثَةُ أُمُورٍ: لَفْظٌ وَمَعْنًى وَاسْتِعْمَالٌ، فَمِنْهُمْ مَنْ جَعَلَ مَوْرِدَ التَّقْسِيمِ هُوَ الْأَوَّلَ، وَمِنْهُمْ مَنْ جَعَلَهُ الثَّانِيَ، وَمِنْهُمْ مَنْ جَعَلَهُ الثَّالِثَ، وَالْقَائِلُونَ حَقِيقَةُ اللَّفْظِ كَذَا وَمَجَازُهُ كَذَا يَجْعَلُونَ الْحَقِيقَةَ وَالْمَجَازَ مِنْ عَوَارِضِ الْمَعَانِي.
فَإِنَّهُمْ إِذَا قَالُوا مَثَلًا: حَقِيقَةُ الْأَسَدِ هُوَ الْحَيَوَانُ الْمُفْتَرِسُ، وَمَجَازُهُ الرَّجُلُ الشُّجَاعُ، جَعَلُوا الْحَقِيقَةَ وَالْمَجَازَ لِلْمَعْنَى لَا لِلْأَلْفَاظِ، وَإِذَا قَالُوا: هَذَا الِاسْتِعْمَالُ حَقِيقَةٌ، وَهَذَا الِاسْتِعْمَالُ مَجَازٌ جَعَلُوا ذَلِكَ مِنْ تَوَابِعِ الِاسْتِعْمَالِ، وَإِذَا قَالُوا هَذَا اللَّفْظُ حَقِيقَةٌ فِي كَذَا، مَجَازٌ فِي كَذَا جَعَلُوا ذَلِكَ مِنْ عَوَارِضِ الْأَلْفَاظِ، وَكَثِيرٌ مِنْهُمْ فِي كَلَامِهِ هَذَا وَهَذَا وَهَذَا.
وَالْمَقْصُودُ أَنَّهُمْ سَوَاءٌ قَسَّمُوا اللَّفْظَ وَمَدْلُولَهُ أَوِ اسْتِعْمَالَهُ فِي مَدْلُولِهِ طُولِبُوا بِثَلَاثَةِ أُمُورٍ: أَحَدُهَا: تَعْيِينُ وُرُودِ التَّقْسِيمِ، الثَّانِي: صِحَّتُهُ بِذِكْرِ مَا تَشْتَرِكُ فِيهِ الْأَقْسَامُ وَمَا يَنْفَصِلُ وَمَا يَتَمَيَّزُ بِهِ، فَلَا بُدَّ مِنْ ذَلِكَ الْمُشْتَرَكِ وَالْمُمَيَّزِ ضَرُورَةَ صِحَّةِ التَّقْسِيمِ الثَّالِثِ: الْتِزَامُ الطَّرْدِ وَالْعَكْسِ، فَإِنَّ التَّقْسِيمَ مِنْ جِنْسِ التَّحْدِيدِ، إِذْ هُوَ مُشْتَمِلٌ عَلَى الْقَدْرِ الْمُشْتَرَكِ وَالْقَدْرِ الْمُمَيَّزِ الْفَارِقِ فَإِنْ لَمْ يَطَّرِدِ التَّقْسِيمُ وَيَنْعَكِسْ كَانَ تَقْسِيمًا فَاسِدًا.
فَنَقُولُ: تَقْسِيمُكُمُ الْأَلْفَاظَ وَمَعَانِيَهَا وَاسْتِعْمَالَهَا فِيهَا إِلَى حَقِيقَةٍ وَمَجَازٍ، إِمَّا أَنْ يَكُونَ عَقْلِيًّا أَوْ شَرْعِيًّا، أَوْ لُغَوِيًّا أَوِ اصْطِلَاحِيًّا، وَالْأَقْسَامُ الثَّلَاثَةُ الْأُوَلُ بَاطِلَةٌ، فَإِنَّ الْعَقْلَ لَا مَدْخَلَ لَهُ فِي دَلَالَةِ اللَّفْظِ وَتَخْصِيصِهِ بِالْمَعْنَى الْمَدْلُولِ عَلَيْهِ حَقِيقَةً كَانَ أَوْ مَجَازًا، فَإِنَّ دَلَالَةَ اللَّفْظِ عَلَى مَعْنَاهُ وَلَيْسَتْ كَدَلَالَةِ الِانْكِسَارِ عَلَى الْكَسْرِ وَالِانْفِعَالِ عَلَى الْفِعْلِ لَوْ كَانَتْ عَقْلِيَّةً لَمَا اخْتَلَفَتْ بِاخْتِلَافِ الْأُمَمِ وَلَمَا جَهِلَ أَحَدٌ مَعْنَى لَفْظٍ، وَالشَّرْعُ لَمْ يَرِدْ

(1/285)

بِهَذَا التَّقْسِيمِ وَلَا دَلَّ عَلَيْهِ، وَلَا أَشَارَ إِلَيْهِ، وَأَهْلُ اللُّغَةِ لَمْ يُصَرِّحْ أَحَدٌ مِنْهُمْ بِأَنَّ الْعَرَبَ قَسَّمَتْ لُغَاتَهَا إِلَى حَقِيقَةٍ وَمَجَازٍ وَلَا قَالَ أَحَدٌ مِنَ الْعَرَبِ قَطُّ: هَذَا اللَّفْظُ حَقِيقَةٌ وَهَذَا مَجَازٌ، وَلَا وُجِدَ فَى كَلَامِ مَنْ نَقَلَ لُغَتَهُمْ عَنْهُمْ مُشَافَهَةً وَلَا بِوَاسِطَةِ ذَلِكَ، وَلِهَذَا لَا يُوجَدُ فِي كَلَامِ الْخَلِيلِ وَسِيبَوَيْهِ وَالْفَرَّاءِ وَأَبِي عَمْرِو بْنِ الْعَلَاءِ وَالْأَصْمَعِيِّ وَأَمْثَالِهِمْ، كَمَا لَمْ يُوجَدْ ذَلِكَ فِي كَلَامِ رَجُلٍ وَاحِدٍ مِنَ الصَّحَابَةِ وَلَا مِنَ التَّابِعِينَ وَلَا تَابِعِ التَّابِعِينَ، وَلَا فَى كَلَامِ أَحَدٍ مِنَ الْأَئِمَّةِ الْأَرْبَعَةِ.
وَهَذَا الشَّافِعِيُّ وَكَثْرَةُ مُصَنَّفَاتِهِ وَمَبَاحِثِهِ مَعَ مُحَمَّدِ بْنِ الْحَسَنِ وَغَيْرِهِ لَا يُوجَدُ فِيهَا ذِكْرُ الْمَجَازِ الْبَتَّةَ، وَهَذِهِ رِسَالَتُهُ الَّتِي هِيَ كَأُصُولِ الْفِقْهِ لَمْ يَنْطِقْ فِيهَا بِالْمَجَازِ فِي مَوْضِعٍ وَاحِدٍ، وَكَلَامُ الْأَئِمَّةِ مُدَوَّنٌ بِحُرُوفِهِ لَمْ يُحْفَظْ عَنْ أَحَدٍ مِنْهُمْ تَقْسِيمُ اللُّغَةِ إِلَى حَقِيقَةٍ وَمَجَازٍ، بَلْ أَوَّلُ مَنْ عُرِفَ عَنْهُ فِي الْإِسْلَامِ أَنَّهُ نَطَقَ بِلَفْظِ الْمَجَازِ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى، فَإِنَّهُ صَنَّفَ فِي تَفْسِيرِ الْقُرْآنِ كِتَابًا مُخْتَصَرًا سَمَّاهُ مَجَازَ الْقُرْآنِ، وَلَيْسَ مُرَادُهُ بِهِ تَقْسِيمَ الْحَقِيقَةِ، فَإِنَّهُ تَفْسِيرٌ لِأَلْفَاظِهِ بِمَا هِيَ مَوْضُوعَةٌ لَهُ، وَإِنَّمَا عَنَى بِالْمَجَازِ مَا يُعَبَّرُ بِهِ مِنَ اللَّفْظِ وَيُفَسَّرُ بِهِ، كَمَا سَمَّى غَيْرُهُ كِتَابَهُ مَعَانِيَ الْقُرْآنِ، أَيْ: مَا يُعْنَى بِأَلْفَاظِهِ وَيُرَادُ بِهَا، كَمَا يُسَمِّي ابْنُ جَرِيرٍ الطَّبَرِيُّ وَغَيْرُهُ ذَلِكَ تَأْوِيلًا، وَقَدْ وَقَعَ فِي كَلَامِ أَحْمَدَ شَيْءٌ مِنْ ذَلِكَ، فَإِنَّهُ قَالَ فِي (الرَّدِّ عَلَى الْجَهْمِيَّةِ فِيمَا شَكَتْ فِيهِ مِنْ مُتَشَابِهِ الْقُرْآنِ وَأَمَّا قَوْلُهُ: {إِنِّي مَعَكُمْ} [المائدة: 12] فَهَذَا مِنْ مَجَازِ اللُّغَةِ، يَقُولُ الرَّجُلُ لِلرَّجُلِ: سَيَجْرِي عَلَيْكَ رِزْقُكَ، أَنَا مُشْتَغِلٌ بِهِ، وَفِي نُسْخَةٍ، وَأَمَّا قَوْلُهُ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] فَهُوَ جَائِزٌ فِي اللُّغَةِ، يَقُولُ الرَّجُلُ لِلرَّجُلِ: سَأُجْرِي عَلَيْكَ رِزْقَكَ وَسَأَفْعَلُ بِكَ خَيْرًا.
قُلْتُ: مُرَادُ أَحْمَدَ أَنَّ هَذَا الِاسْتِعْمَالَ مِمَّا يَجُوزُ فِي اللُّغَةِ، أَيْ هُوَ مِنْ جَائِزِ اللُّغَةِ لَا مِنْ مُمْتَنِعَاتِهَا، وَلَمْ يُرِدْ بِالْمَجَازِ أَنَّهُ لَيْسَ بِحَقِيقَةٍ وَأَنَّهُ يَصِحُّ نَفْيُهُ، وَهَذَا كَمَا قَالَ أَبُو عُبَيْدَةَ فِي تَفْسِيرِهِ إِنَّهُ مَجَازُ الْقُرْآنِ، وَمُرَادُ أَحْمَدَ أَنَّهُ يَجُوزُ فِي اللُّغَةِ أَنْ يَقُولَ الْوَاحِدُ

(1/286)

الْمُعَظِّمُ نَفْسَهُ، نَحْنُ فَعَلْنَا كَذَا، فَهُوَ مِمَّا يَجُوزُ فِي اللُّغَةِ، وَلَمْ يَرِدْ أَنَّ فِي الْقُرْآنِ أَلْفَاظًا اسْتُعْمِلَتْ فِي غَيْرِ مَا وُضِعَتْ لَهُ، وَأَنَّهَا يُفْهَمُ مِنْهَا خِلَافُ حَقَائِقِهَا، وَقَدْ تَمَسَّكَ بِكَلَامِ أَحْمَدَ هَذَا مَنْ يَنْسُبُ إِلَى مَذْهَبِهِ أَنَّ فِي الْقُرْآنِ مَجَازًا كَالْقَاضِي أَبِي يَعْلَى وَابْنِ عَقِيلٍ وَابْنِ الْخَطَّابِ وَغَيْرِهِمْ، وَمَنَعَ آخَرُونَ مِنْ أَصْحَابِهِ ذَلِكَ، كَأَبِي عَبْدِ اللَّهِ بْنِ حَامِدٍ، وَأَبِي الْحَسَنِ الْجَزَرِيِّ وَأَبِي الْفَضْلِ التَّمِيمِيِّ.
وَكَذَلِكَ أَصْحَابُ مَالِكٍ مُخْتَلِفُونَ، فَكَثِيرٌ مِنْ مُتَأَخَّرِيهِمْ يُثْبِتُ فِي الْقُرْآنِ مَجَازًا، وَأَمَّا الْمُتَقَدِّمُونَ كَابْنِ وَهْبٍ وَأَشْهَبَ وَابْنِ الْقَاسِمِ فَلَا يُعْرَفُ عَنْهُمْ فِي ذَلِكَ لَفْظَةٌ وَاحِدَةٌ.
وَقَدْ صَرَّحَ بِنَفْيِ الْمَجَازِ فِي الْقُرْآنِ مُحَمَّدُ بْنُ خُوَازِ مَنْدَادَ الْبَصْرِيُّ الْمَالِكِيُّ وَغَيْرُهُ مِنَ الْمَالِكِيَّةِ، وَصَرَّحَ بِنَفْيِهِ دَاوُدُ بْنُ عَلِيٍّ الْأَصْبَهَانِيُّ وَابْنُهُ أَبُو بَكْرٍ، وَمُنْذِرُ بْنُ سَعِيدٍ الْبَلُّوطِيُّ، وَصَنَّفَ فِي نَفْيِهِ مُصَنَّفًا، وَبَعْضُ النَّاسِ يَحْكِي فِي ذَلِكَ عَنْ أَحْمَدَ رِوَايَتَيْنِ.
وَقَدْ أَنْكَرَتْ طَائِفَةٌ أَنْ يَكُونَ فِي اللُّغَةِ مَجَازٌ بِالْكُلِّيَّةِ، كَأَبِي إِسْحَاقَ الْإِسْفَرَائِينِيِّ وَغَيْرِهِ، وَقَوْلُهُ: لَهُ غَوْرٌ لَمْ يَفْهَمْهُ كَثِيرٌ مِنَ الْمُتَأَخِّرِينَ، وَظَنُّوا أَنَّ النِّزَاعَ لَفْظِيٌّ، وَسَنَذْكُرُ أَنَّ مَذْهَبَهُ أَسَدُّ وَأَصَحُّ عَقْلًا وَلُغَةً مِنْ مَذْهَبِ أَصْحَابِ الْمَجَازِ، وَطَائِفَةٌ أُخْرَى غَلَتْ فِي ذَلِكَ الْجَانِبِ وَادَّعَتْ أَنَّ أَكْثَرَ اللُّغَةِ مَجَازٌ، بَلْ كُلُّهَا، وَهَؤُلَاءِ أَقْبَحُ قَوْلًا وَأَبْعَدُ عَنِ الصَّوَابِ مِنْ قَوْلِ مَنْ نَفَى الْمَجَازَ بِالْكُلِّيَّةِ، بَلْ مَنْ نَفَاهُ أَسْعَدُ بِالصَّوَابِ.


فصل القول بالمجاز قول مبتدع - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل القول بالمجاز قول مبتدع]
فَصْلٌ
إِذَا عُلِمَ أَنَّ تَقْسِيمَ الْأَلْفَاظِ إِلَى حَقِيقَةٍ وَمَجَازٍ لَيْسَ تَقْسِيمًا شَرْعِيًّا وَلَا عَقْلِيًّا وَلَا لُغَوِيًّا فَهُوَ اصْطِلَاحٌ مَحْضٌ، وَهُوَ اصْطِلَاحٌ حَدَثَ بَعْدَ الْقُرُونِ الثَّلَاثَةِ الْمُفَضَّلَةِ بِالنَّصِّ، وَكَانَ مَنْشَؤُهُ مِنْ جِهَةِ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَمَنْ سَلَكَ طَرِيقَهُمْ مِنَ الْمُتَكَلِّمِينَ.
وَأَشْهَرُ ضَوَابِطِهِمْ قَوْلُهُمْ: إِنَّ الْحَقِيقَةَ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ فِيمَا وُضِعَ لَهُ أَوَّلًا، وَالْمَجَازُ هُوَ اللَّفْظُ الْمُسْتَعْمَلُ فِي غَيْرِ مَا وُضِعَ لَهُ أَوَّلًا، ثُمَّ زَادَ بَعْضُهُمْ: فِي الْعُرْفِ الَّذِي وَقَعَ بِهِ التَّخَاطُبُ لِتَدَخُّلِ الْحَقَائِقِ الثَّلَاثِ وَهِيَ اللُّغَوِيَّةُ وَالشَّرْعِيَّةُ وَالْعُرْفِيَّةُ.
وَالْكَلَامُ عَلَى ذَلِكَ مِنْ وُجُوهٍ: أَحَدُهَا: مَا تَعْنُونَ بِاللَّفْظِ سَوَاءٌ كَانَتِ اللُّغَاتُ تَوْقِيفِيَّةً كَمَا هُوَ قَوْلُ جُمْهُورِ النَّاسِ، أَوِ اصْطِلَاحِيَّةً، كَمَا هُوَ قَوْلُ أَبِي هَاشِمٍ الْجَبَائِيِّ وَمَنْ تَبِعَهُ، أَتَعْنُونَ بِهِ جَعْلَ اللَّفْظِ دَلِيلًا عَلَى الْمَعْنَى، أَمْ تَعْنُونَ بِهِ غَلَبَةَ اسْتِعْمَالِ اللَّفْظِ فِي الْمَعْنَى حَتَّى يَصِيرَ فِيهِ أَشْهَرَ مِنْ غَيْرِهِ، أَمْ تَعْنُونَ بِهِ مُطْلَقَ الِاسْتِعْمَالِ وَلَوْ مَرَّةً وَاحِدَةً فِي صُورَةٍ وَاحِدَةٍ، كَمَا قُلْتُمْ مِنْ

(1/287)

شَرْطِ الْمَجَازِ الْوَضْعُ، فَإِنَّ الْوَضْعَ فِي كَلَامِكُمْ مَا يَدُورُ عَلَى هَذِهِ الْمَعَانِي الثَّلَاثَةِ، وَهَذَا كُلُّهُ إِنَّمَا يَصِحُّ إِذَا عُلِمَ أَنَّ الْأَلْفَاظَ الْعَرَبِيَّةَ وُضِعَتْ أَوَّلًا لِمَعَانٍ ثُمَّ اسْتُعْمِلَتْ فِيهَا، ثُمَّ وُضِعَ لِمَعَانٍ أُخَرَ بَعْدَ الْوَضْعِ الْأَوَّلِ وَالِاسْتِعْمَالِ بَعْدَهُ وَالْوَضْعِ الثَّانِي وَالِاسْتِعْمَالِ بَعْدَهُ، وَلَا تَتِمُّ لَكُمْ دَعْوَى الْمَجَازِ إِلَّا بِهَذِهِ الْمَقَامَاتِ الْأَرْبَعِ، وَلَيْسَ مَعَكُمْ وَلَا مَعَ غَيْرِكُمْ سِوَى اسْتِعْمَالِ اللَّفْظِ فِي الْمَعْنَى.
وَأَمَّا إِنَّهُمْ وَضَعُوهُ لِمَعْنًى ثُمَّ اسْتَعْمَلُوهُ فِيهِ وَضَعُوهُ بَعْدَ ذَلِكَ لِمَعْنًى آخَرَ غَيْرِ مَعْنَاهُ الْأَوَّلِ ثُمَّ اسْتَعْمَلُوهُ فِيهِ، فَدَعْوَى ذَلِكَ قَوْلٌ بِلَا عِلْمٍ، وَهُوَ حَرَامٌ فِي حَقِّ الْمَخْلُوقِ، فَكَيْفَ فِي كَلَامِ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَمَنْ يُمْكِنُهُ مِنْ بَنِي آدَمَ أَنْ يُثْبِتَ ذَلِكَ، وَهَذَا لَوْ أَمْكَنَ الْعِلْمُ بِهِ لَمْ يَكُنْ لَهُ طَرِيقٌ إِلَّا الْوَحْيَ وَخَبَرَ الصَّادِقِ الْمَعْلُومِ بِالضَّرُورَةِ صِدْقُهُ.
الْوَجْهُ الثَّانِي: أَنَّ هَذَا إِنَّمَا يُمْكِنُ دَعْوَاهُ إِذَا ثَبَتَ أَنَّ قَوْمًا مِنَ الْعُقَلَاءِ اجْتَمَعُوا وَاصْطَلَحُوا عَلَى أَنْ يُسَمُّوا هَذَا بِكَذَا وَهَذَا بِكَذَا، ثُمَّ اسْتَعْمَلُوا تِلْكَ الْأَلْفَاظَ مِنْ تِلْكَ الْمَعَانِي، ثُمَّ بَعْدَ ذَلِكَ اجْتَمَعُوا وَتَوَاطَئُوا عَلَى أَنْ يَسْتَعْمِلُوا تِلْكَ الْأَلْفَاظَ بِعَيْنِهَا فِي مَعَانٍ أُخَرَ غَيْرِ الْمَعَانِي الْأُوَلِ، لِعَلَاقَةٍ بَيْنَهَا وَبَيْنَهَا، وَقَالُوا: هَذِهِ الْأَلْفَاظُ حَقِيقَةٌ تِلْكَ الْمَعَانِي مَجَازٌ فِي هَذِهِ وَهَذِهِ، وَلَا نَعْرِفُ أَحَدًا مِنَ الْعُقَلَاءِ قَالَهُ قَبْلَ أَبِي هَاشِمٍ الْجَبَائِيِّ فَإِنَّهُ زَعَمَ أَنَّ اللُّغَاتِ اصْطِلَاحِيَّةٌ، وَأَنَّ أَهْلَ اللُّغَةِ اصْطَلَحُوا عَلَى ذَلِكَ، وَهَذَا مُجَاهَرَةٌ بِالْكَذِبِ، وَقَوْلٌ بِلَا عِلْمٍ، وَالَّذِي يَعْرِفُهُ النَّاسُ اسْتِعْمَالُ هَذِهِ الْأَلْفَاظِ فِي مَعَانِيهَا الْمَفْهُومَةِ مِنْهَا.
الْوَجْهُ الثَّالِثُ: أَنَّ قَوْلَكُمْ: الْحَقِيقَةُ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ فِي مَوْضُوعِهِ، فَلَزِمَ مِنْهُ انْتِفَاءُ كَوْنِهِ حَقِيقَةً قَبْلَ الِاسْتِعْمَالِ وَلَيْسَ بِمَجَازٍ، فَتَكُونُ الْأَلْفَاظُ قَبْلَ اسْتِعْمَالِهَا لَا حَقِيقَةً وَلَا مَجَازًا، هَذَا وَإِنِ اسْتَلْزَمُوهُ فَإِنَّهُ يَسْتَلْزِمُ أَصْلًا فَاسِدًا، وَمُسْتَلْزِمٌ لِأَمْرٍ فَاسِدٍ، أَمَّا الْأَصْلُ الْفَاسِدُ فَهُوَ أَنَّ هَاهُنَا وَضْعًا سَابِقًا عَلَى الِاسْتِعْمَالِ ثُمَّ اطَّرَدَ عَلَيْهِ الِاسْتِعْمَالُ فَصَارَ بِاعْتِبَارِهِ حَقِيقَةً وَمَجَازًا، وَهَذَا مِمَّا لَا سَبِيلَ إِلَى الْعِلْمِ بِهِ كَمَا تَقَدَّمَ، وَلَا يُعْرَفُ تَجَرُّدُ هَذِهِ الْأَلْفَاظِ عَنِ الِاسْتِعْمَالِ بَلْ تَجَرُّدُهَا عَنِ الِاسْتِعْمَالِ مُحَالٌ، وَهُوَ كَتَجَرُّدِ الْحَرَكَةِ عَنِ الْمُتَحَرِّكِ، نَعَمْ إِنَّمَا تَتَجَرَّدُ فِي الذِّهْنِ وَهِيَ حِينَئِذٍ لَيْسَتْ أَلْفَاظًا وَإِنَّمَا هِيَ تُقَدَّرُ أَلْفَاظًا لَا حُكْمَ لَهَا، وَثُبُوتُهَا فِي الرَّسْمِ مَسْبُوقٌ بِالنُّطْقِ بِهَا، فَإِنَّ الْخَطَّ يَسْتَلْزِمُ اللَّفْظَ مِنْ غَيْرِ عَكْسٍ.
وَأَمَّا اسْتِلْزَامُهُ الْأَمْرَ الْفَاسِدَ فَإِنَّهُ إِذَا تَجَرَّدَ الْوَضْعُ عَنِ اسْتِعْمَالٍ جَازَ أَنْ يُوضَعَ

(1/288)

لِلْمَعْنَى الثَّانِي مِنْ غَيْرِ أَنْ يُسْتَعْمَلَ فِي مَعْنَاهُ الْأَوَّلِ، وَحِينَئِذٍ فَيَكُونُ مَجَازًا لَا حَقِيقَةَ لَهُ، فَإِذَا الْحَقِيقَةُ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ فِي مَوْضُوعِهِ، وَقَدْ نُقِلَ عَنْهُ إِلَى مَجَازِهِ، وَهَلْ هَذَا إِلَّا نَوْعٌ مِنَ الْكِهَانَةِ الْبَاطِلَةِ، اللَّهُمَّ إِلَّا أَنْ يَأْتِيَ وَحْيٌ بِذَلِكَ فَيَجِبُ الْمَصِيرُ إِلَيْهِ.
الْوَجْهُ الرَّابِعُ: أَنَّ هَذَا يَسْتَلْزِمُ تَعْطِيلَ الْأَلْفَاظِ عَنْ دَلَالَتِهَا عَلَى الْمَعَانِي وَذَلِكَ مُمْتَنِعٌ، لِأَنَّ الدَّلِيلَ يَسْتَلْزِمُ مَدْلُولَهُ مِنْ غَيْرِ عَكْسٍ.
فَإِنْ قِيلَ: لَا يَلْزَمُ مِنْ عَدَمِ الِاسْتِعْمَالِ عَدَمُ الدَّلَالَةِ فَإِنَّهُمَا غَيْرُ مُتَلَازِمَيْنِ، قِيلَ: بَلْ يَلْزَمُ لُزُومًا بَيِّنًا، فَإِنَّ دَلَالَتَهُ عَلَيْهِ إِنَّمَا تَتَحَقَّقُ بِاسْتِعْمَالِهِ، فَإِنَّ الدَّلَالَةَ هِيَ فَهْمُ الْمَعْنَى مِنَ اللَّفْظِ عِنْدَ إِطْلَاقِهِ، فَلَا تَحَقُّقَ لَهَا بِدُونِ الِاسْتِعْمَالِ الْبَتَّةَ، وَالِاسْتِعْمَالُ إِمَّا أَنْ يَكُونَ هُوَ مَعْنَى الْحَقِيقَةِ وَالْمَجَازِ، وَهَذَا إِنَّمَا يَقُولُهُ مَنْ يَقُولُ: إِنَّ الْحَقِيقَةَ اسْتِعْمَالُ اللَّفْظِ فِي مَوْضِعِهِ، أَوْ جُزْءٌ مُسَمًّى الْحَقِيقَةَ، كَمَا يَقُولُ مَنْ يَقُولُ: إِنَّهَا اللَّفْظُ الْمُسْتَعْمَلُ فِي مَوْضِعِهِ، وَعَلَى التَّقْدِيرَيْنِ فَيَلْزَمُ تَجَرُّدُ اللَّفْظِ عَنْ حَقِيقَتِهِ وَمَجَازِهِ قَبْلَ الِاسْتِعْمَالِ مَعَ وُجُودِ دَلَالَتِهِ عَلَى أَحَدِهِمَا، وَهَذَا جَمْعٌ بَيْنَ النَّقِيضَيْنِ فَتَأَمَّلْهُ.
الْوَجْهُ الْخَامِسُ: أَنَّ الْقَائِلِينَ بِالْمَجَازِ مُخْتَلِفُونَ، هَلْ يَسْتَلْزِمُ الْمَجَازُ الْحَقِيقَةَ أَمْ لَا؟ عَلَى قَوْلَيْنِ، وَلَمْ يَخْتَلِفُوا أَنَّ الْحَقِيقَةَ لَا تَسْتَلْزِمُ الْمَجَازَ، فَإِنَّهُ لَا يَجِبُ أَنْ يَكُونَ لِكُلِّ حَقِيقَةِ مَجَازٌ، وَالَّذِينَ قَالُوا بِاللُّزُومِ احْتَجُّوا بِأَنَّهُ لَوْ لَمْ يَكُنِ الْمَجَازُ مُسْتَلْزِمًا لِلْحَقِيقَةِ لَعَرِيَ وَضْعُ اللَّفْظِ لِلْمَعْنَى عَنِ الْفَائِدَةِ، وَكَانَ وَضْعُهُ عَبَثًا، وَالْحَقِيقَةُ عِنْدَهُمْ إِمَّا اسْتِعْمَالُ اللَّفْظِ وَإِمَّا وَضْعُ اللَّفْظِ الْمُسْتَعْمَلِ فِي مَوْضُوعِهِ، فَلَا يُتَصَوَّرُ عِنْدَهُمْ مَجَازٌ حَتَّى يَسْبِقَهُ اسْتِعْمَالٌ فِي الْحَقِيقَةِ، وَهَذَا السَّبْقُ مِمَّا لَا سَبِيلَ لَهُمُ الْعِلْمُ بِهِ بِوَجْهٍ مِنَ الْوُجُوهِ، فَيَسْتَحِيلُ عَلَى أَصْلِهِمُ التَّمْيِيزُ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ.
فَإِنْ قَالُوا: نَحْنُ نَخْتَارُ الْقَوْلَ الْأَوَّلَ وَأَنَّ الْمَجَازَ لَا يَسْتَلْزِمُ الْحَقِيقَةَ، فَإِنَّ الْعَرَبَ تَقُولُ: شَابَتْ لُمَّةُ اللَّيْلِ، وَقَامَتِ الْحَرْبُ عَلَى سَاقٍ، وَهَذِهِ مَجَازَاتٌ لَمْ يَسْبِقْ لَهَا اسْتِعْمَالٌ فِي حَقَائِقِهَا وَلَمْ تُسْتَعْمَلْ فِي غَيْرِ مَدْلُولَاتِهَا الْمَجَازِيَّةِ.
قِيلَ لَهُمْ: الْجَوَابُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ الْمَجَازَ وَإِنْ لَمْ يَسْتَلْزِمِ اسْتِعْمَالَ اللَّفْظِ فِي حَقِيقَتِهِ فَلَا بُدَّ أَنْ يَسْتَلْزِمَ وَضْعَ اللَّفْظِ لِمَعْنَاهُ الْحَقِيقِيِّ، فَلَوْ لَمْ يَتَقَدَّمْ وَضْعُ هَذِهِ الْأَلْفَاظِ لِحَقَائِقِهَا لَكَانَتْ قَدْ وُضِعَتْ لِهَذِهِ الْمَعَانِي وَضْعًا أَوَّلِيًّا، فَتَكُونُ حَقِيقَةً لَا مَجَازًا، فَإِذَا لَمْ يَكُنْ لِهَذِهِ الْأَلْفَاظِ مَوْضُوعٌ سِوَى مَعْنَاهَا لَمْ تَكُنْ مَجَازًا، وَإِنْ كَانَ لَهَا مَوْضُوعٌ سِوَاهُ بَطَلَ الدَّلِيلُ.

(1/289)

الثَّانِي: أَنَّكُمْ إِنَّمَا تَعْنُونَ بِقَوْلِكُمْ: لَوِ اسْتَلْزَمَ الْمَجَازُ الْحَقِيقَةَ لَكَانَ كَنَحْوِ قَامَتِ الْحَرْبُ عَلَى سَاقٍ، وَشَابَتْ لُمَّةُ اللَّيْلِ، حَقِيقَةَ أَنَّهُ لَا بُدَّ لِمُفْرَدَاتِهَا مِنْ حَقِيقَةٍ، أَوْ لَا بُدَّ لِلتَّرْكِيبِ مِنْ حَقِيقَةٍ، فَإِنْ أَرَدْتُمُ الْأَوَّلَ فَمُسَلَّمٌ.
وَهَذِهِ الْمُفْرَدَاتُ لَهَا حَقَائِقُ فَبَطَلَ الدَّلِيلُ، وَإِنْ أَرَدْتُمُ الثَّانِيَ فَهُوَ بِنَاءٌ عَلَى أَنَّ دَلَالَةَ الْمُرَكَّبِ تَنْقَسِمُ إِلَى حَقِيقِيَّةٍ وَمَجَازِيَّةٍ، وَهَذَا يُنَازَعُ فِيهِ جُمْهُورُ الْقَائِلِينَ بِالْمَجَازِ، وَيَقُولُونَ: إِنَّ الْمَجَازَ فِي الْمُفْرَدَاتِ لَا فِي التَّرْكِيبِ، إِذْ لَا يُعْقَلُ وُقُوعُهُ فِي التَّرْكِيبِ، لِأَنَّهُ لَا يُتَصَوَّرُ أَنْ يَكُونَ لِلْإِسْنَادِ جِهَتَانِ: إِحْدَاهُمَا جِهَةُ حَقِيقَةٍ، وَالْأُخْرَى جِهَةُ مَجَازٍ، بِخِلَافِ الْمُفْرَدَاتِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْإِسْنَادَ لَمْ يُوضَعْ أَوَّلًا لِمَعْنًى ثُمَّ نُقِلَ عَنْهُ إِلَى غَيْرِهِ وَلَا يُتَصَوَّرُ فِيهِ ذَلِكَ وَإِنْ تُصُوِّرَ فِي الْمُفْرَدِ.

[تقسيم الكلام إلى حقيقة ومجاز تقسيم فاسد]
الْوَجْهُ السَّادِسُ: أَنَّ تَقْسِيمَ الْكَلَامِ إِلَى حَقِيقَةٍ وَمَجَازٍ لَا يَدُلُّ عَلَى وُجُودِ الْمَجَازِ، بَلْ وَلَا عَلَى مَكَانِهِ، فَإِنَّ التَّقْسِيمَ لَا يَدُلُّ عَلَى ثُبُوتِ كُلٍّ وَاحِدٍ مِنَ الْأَقْسَامِ فِي الْخَارِجِ، وَلَا عَلَى إِمْكَانِهَا، فَإِنَّ التَّقْسِيمَ يَتَضَمَّنُ حَصْرَ الْمَقْسُومِ فِي تِلْكَ الْأَقْسَامِ، هِيَ أَعَمُّ مِنْ أَنْ تَكُونَ مَوْجُودَةً أَوْ مَعْدُومَةً، مُمْكِنَةً أَوْ مُمْتَنِعَةً، فَهَاهُنَا أَمْرَانِ: أَحَدُهُمَا: انْحِصَارُ الْمَقْسُومِ فِي أَقْسَامِهِ، وَهَذَا يُعْرَفُ بِطُرُقٍ:
مِنْهَا أَنْ يَكُونَ التَّقْسِيمُ دَائِرًا بَيْنَ النَّفْيِ وَالْإِثْبَاتِ، وَمِنْهَا أَنْ يَجْزِمَ الْعَقْلُ بِنَفْيِ قِسْمٍ آخَرَ غَيْرِهَا، وَمِنْهَا أَنْ يَحْصُلَ الِاسْتِقْرَاءُ التَّامُّ الْمُفِيدُ لِلْعِلْمِ، أَوِ الِاسْتِقْرَاءُ الْمُفِيدُ لِلظَّنِّ.
وَالثَّانِي: ثُبُوتُ تِلْكَ الْأَقْسَامِ أَوْ بَعْضِهَا فِي الْخَارِجِ، وَهَذَا لَا يُسْتَفَادُ مِنَ التَّقْسِيمِ، بَلْ يَحْتَاجُ إِلَى الدَّلِيلِ مُنْفَصِلٌ يَدُلُّ عَلَيْهِ، وَكَثِيرٌ مِنْ أَهْلِ النَّظَرِ يَغْلَطُ فِي هَذَا الْمَوْضِعِ، وَيَسْتَدِلُّ بِصِحَّةِ التَّقْسِيمِ عَلَى الْوُجُودِ الْخَارِجِيَّةِ وَإِمْكَانِهِ، وَهَذَا غَلَطٌ مَحْضٌ، كَمَا يَغْلَطُ كَثِيرٌ مِنْهُمْ فِي حَصْرِ مَا لَيْسَ بِمَحْصُورٍ، فَإِنَّ الذِّهْنَ يُقَسِّمُ الْمَعْلُومَ إِلَى مَوْجُودٍ وَمَعْدُومٍ،. وَمَا لَيْسَ بِمَوْجُودٍ وَلَا مَعْدُومٍ، وَالْمَوْجُودُ إِمَّا قَائِمٌ بِنَفْسِهِ وَإِمَّا قَائِمٌ بِغَيْرِهِ، وَإِمَّا لَا قَائِمٌ بِنَفْسِهِ وَلَا قَائِمٌ بِغَيْرِهِ، وَإِمَّا قَائِمٌ بِنَفْسِهِ وَغَيْرِهِ، وَإِمَّا دَاخِلَ الْعَالَمِ أَوْ خَارِجَهُ، أَوْ دَاخِلَهُ، أَوْ دَاخِلَهُ وَخَارِجَهُ، أَوْ لَا دَاخِلَهُ وَلَا خَارِجَهُ، وَأَمْثَالُ ذَلِكَ مِنَ التَّقْسِيمَاتِ الذِّهْنِيَّةِ الَّتِي يَسْتَحِيلُ ثُبُوتُ بَعْضِ أَقْسَامِهَا فِي الْخَارِجِ.
إِذَا عُرِفَ ذَلِكَ فَالَّذِينَ قَسَّمُوا الْكَلَامَ إِلَى حَقِيقَةٍ وَمَجَازٍ إِنْ أَرَادُوا بِذَلِكَ التَّقْسِيمَ الذِّهْنِيَّ لَمْ يُفِدْهِمْ ذَلِكَ شَيْئًا، وَإِنْ أَرَادُوا التَّقْسِيمَ الْخَارِجِيَّ لَمْ يَكُنْ مَعَهُمْ دَلِيلٌ يَدُلُّ عَلَى وُجُودِ الْجَمِيعِ فِي الْخَارِجِ سِوَى مُجَرَّدِ التَّقْسِيمِ، وَهُوَ لَا يُفِيدُ الثُّبُوتَ الْخَارِجِيَّ،

(1/290)

فَحِينَئِذٍ لَا يَتِمُّ لَهُمْ مَطْلُوبُهُمْ حَتَّى يُثْبِتُوا أَنَّ هَاهُنَا أَلْفَاظًا وُضِعَتْ لِمُعَانٍ حَتَّى تُقْلَبَ عَنْهَا بِهِ بِوَضْعٍ ثَانٍ عَلَى مَعَانٍ أُخَرَ غَيْرِهَا، وَهَذَا مِمَّا لَا سَبِيلَ لِأَحَدٍ إِلَى الْعِلْمِ بِهِ.
الْوَجْهُ السَّابِعُ: أَنَّ تَقْسِيمَ الْأَلْفَاظِ إِلَى أَلْفَاظٍ مُسْتَعْمَلَةٍ فِيمَا وُضِعَتْ لَهُ، وَأَلْفَاظٍ مُسْتَعْمَلَةٍ فِي غَيْرِ مَا وُضِعَتْ لَهُ تَقْسِيمٌ فَاسِدٌ يَتَضَمَّنُ إِثْبَاتَ الشَّيْءِ وَنَفْيَهُ، فَإِنَّ وَضْعَ اللَّفْظِ لِلْمَعْنَى هُوَ تَخْصِيصُهُ بِهِ بِحَيْثُ إِذَا اسْتُعْمِلَ فُهِمَ مِنْهُ ذَلِكَ الْمَعْنَى، وَلَا يُعْرَفُ لِلْوَضْعِ مَعْنًى غَيْرُ ذَلِكَ، فَفَهْمُ الْمَعْنَى الَّذِي سَمَّيْتُمُوهُ أَوْ سَمَّيْتُمُ اللَّفْظَ الدَّالَّ عَلَيْهِ أَوِ اسْتِعْمَالَهُ عَلَى حَسْبِ اصْطِلَاحِكُمْ مَجَازًا مَعَ نَفْيِ الْوَضْعِ جَمَعَ بَيْنَ النَّقِيضَيْنِ، وَهُوَ يَتَضَمَّنُ أَنْ يَكُونَ اللَّفْظُ مَوْضُوعًا غَيْرَ مَوْضِعٍ.
فَإِنْ قُلْتُمْ: لَا تَنَاقُضَ فِي ذَلِكَ فَإِنَّا نَفَيْنَا الْوَضْعَ الْأَوَّلَ وَأَثْبَتْنَا الْوَضْعَ الثَّانِيَ.
قِيلَ لَكُمْ: هَذَا دَوْرٌ مُمْتَنِعٌ، فَإِنَّ مَعْرِفَةَ كَوْنِهِ مَجَازًا مُتَوَقِّفٌ عَلَى مَعْرِفَةِ الْوَضْعِ الثَّانِي وَمُسْتَفَادٌ مِنْهُ، فَلَوِ اسْتُفِيدَ مَعْرِفَةُ الْوَضْعِ مِنْ كَوْنِهِ مَجَازًا لَزِمَ الدَّوْرُ الْمُمْتَنِعُ، فَمِنْ أَيْنَ عَلِمْتُمْ أَنَّ هَذَا وَضْعٌ ثَانٍ لِلَّفْظِ، وَلَيْسَ مَعَكُمْ إِلَّا أَنِ ادَّعَيْتُمْ أَنَّهُ مَجَازٌ، ثُمَّ قُلْتُمْ: فَيَلْزَمُ أَنْ يَكُونَ مَوْضُوعًا وَضْعًا ثَانِيًا، فَإِنَّكُمْ إِنَّمَا اسْتَفَدْتُمْ كَوْنَهُ مَجَازًا مَنْ كَوْنِهِ مُسْتَعْمَلًا فِي غَيْرِ مَوْضُوعِهِ فَكَيْفَ يُسْتَفَادُ كَوْنُهُ مُسْتَعْمَلًا فِي غَيْرِ مَوْضُوعِهِ مَنْ كَوْنِهِ مَجَازًا.
يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ: أَنَّهُ لَيْسَ مَعَكُمْ إِلَّا اسْتِعْمَالٌ، وَقَدِ اسْتُعْمِلَ فِي هَذَا وَهَذَا، فَمِنْ أَيْنَ لَكُمْ أَنَّ وَضْعَهُ لِأَحَدِهِمَا سَابِقٌ عَلَى وَضْعِهِ لِلْآخَرِ، وَلَوِ ادَّعَى آخَرُ أَنَّ الْأَمْرَ بِالْعَكْسِ كَانَتْ دَعْوَاهُ مِنْ جِنْسِ دَعْوَاكُمْ، وَسَيَأْتِي الْكَلَامُ عَلَى الْإِطْلَاقِ وَالتَّقْيِيدِ الَّذِي هُوَ حَقِيقَةُ مَا تَعْرِفُونَهُ بِهِ، وَأَنَّهُ لَا يُفِيدُكُمْ شَيْئًا الْبَتَّةَ.
الْوَجْهُ التَّاسِعُ: أَنَّ هَذَا يَتَضَمَّنُ التَّفْرِيقَ بَيْنَ الْمُتَمَاثِلَيْنِ، فَإِنَّ اللَّفْظَ إِذَا أَفْهَمَ هَذَا الْمَعْنَى تَارَةً وَهَذَا تَارَةً فَدَعْوَى الْمُدَّعِي أَنَّهُ مَوْضُوعٌ لِأَحَدِهِمَا دُونَ الْآخَرِ، وَأَنَّهُ عِنْدَ فَهْمِ أَحَدِهِمَا يَكُونُ مُسْتَعْمَلًا فِي غَيْرِ مَا وُضِعَ لَهُ تَحَكُّمٌ مَحْضٌ، وَتَفْرِيقٌ بَيْنَ الْمُتَمَاثِلَيْنِ.
الْوَجْهُ الْعَاشِرُ: أَنَّ هَذَا تَقْسِيمٌ فَاسِدٌ لَا يَنْضَبِطُ بِضَابِطٍ صَحِيحٍ، وَلِهَذَا عَامَّةُ مَا يُسَمِّيهِ بَعْضُكُمْ مَجَازًا يُسَمِّيهِ غَيْرُهُ حَقِيقَةً، وَهَذَا يَدَّعِي أَنَّهُ اسْتُعْمِلَ فِيمَا لَمْ يُوضَعْ لَهُ، وَذَلِكَ يَدَّعِي أَنَّ هَذَا مَوْضُوعُهُ، وَذَلِكَ أَنَّهُ لَيْسَ فِي نَفْسِ الْأَمْرِ فَرْقٌ يَتَمَيَّزُ بِهِ أَحَدُ النَّوْعَيْنِ عَنِ الْآخَرِ، فَإِنَّ الْفَرْقَ إِمَّا فِي نَفْسِ اللَّفْظِ وَإِمَّا فِي الْمَعْنَى، وَكِلَاهُمَا مُنْتَفٍ قَطْعًا، أَمَّا انْتِفَاءُ الْفَرْقِ فِي اللَّفْظِ فَظَاهِرٌ، فَإِنَّ اللَّفْظَ بِمَا سَمَّيْتُمُوهُ حَقِيقَةً وَمَا سَمَّيْتُمُوهُ مَجَازًا وَاحِدٌ، وَأَمَّا الْفَرْقُ الْمَعْنَوِيُّ فَمُنْتَفٍ أَيْضًا، إِذْ لَيْسَ بَيْنَ الْمَعْنَيَيْنِ مِنَ الْفَرْقِ مَا

(1/291)

يَدُلُّ عَلَى أَنَّهُ وُضِعَ لِهَذَا وَلَمْ يُوضَعْ لِهَذَا بِوَجْهٍ مِنْ وُجُوهِ الدَّلَالَةِ، وَلِهَذَا لَمَّا تَفَطَّنَ بَعْضُ الْفُضَلَاءِ لِذَلِكَ قَالَ: إِنَّمَا يُعْرَفُ الْفَرْقُ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ بِنَصِّ أَهْلِ اللُّغَةِ عَلَى أَنَّ هَذَا حَقِيقَةٌ وَهَذَا مَجَازٌ، فَإِنْ أَرَادَ بِأَهْلِ اللُّغَةِ الْعَرَبَ الْعَارِبَةَ الَّذِينَ نُقِلَتْ عَنْهُمُ الْأَلْفَاظُ وَمَعَانِيهَا، فَلَمْ يَنُصَّ أَحَدٌ مِنْهُمُ الْبَتَّةَ عَلَى ذَلِكَ، وَإِنْ أَرَادَ مَنْ نُقِلَ عَنْهُمُ الْأَلْفَاظُ وَمَعَانِيهَا مُشَافَهَةً مِنْ أَئِمَّةِ اللُّغَةِ كَالْأَصْمَعِيِّ وَالْخَلِيلِ وَالْفَرَّاءِ وَأَمْثَالِهِمْ فَكَذَلِكَ، وَإِنْ أَرَادَ الْمُتَأَخِّرِينَ مِنْهُمُ الَّذِينَ قَسَّمُوا اللَّفْظَ إِلَى حَقِيقَةٍ وَمَجَازٍ كَابْنِ جِنِّي وَالزَّمَخْشَرِيِّ وَأَبِي عَلِيٍّ وَأَمْثَالِهِمْ فَهَذَا اصْطِلَاحٌ مِنْهُمْ لَا إِخْبَارٌ عَنِ الْعَرَبِ، وَلَا عَنْ نَقَلَةِ اللُّغَةِ أَنَّهُمْ نَقَلُوهُ عَنِ الْعَرَبِ، وَحِينَئِذٍ فَتَعُودُ الْمُطَالَبَةُ لَهُمْ بِالْفَرْقِ الْمُطَّرِدِ الْمُنْعَكِسِ بَيْنَ مَا سَمَّوْهُ حَقِيقَةً وَمَا سَمَّوْهُ مَجَازًا، وَسَنَذْكُرُ إِنْ شَاءَ تَعَالَى فِرَقَهُمْ وَنُبْطِلُهَا، يُوَضِّحُهُ:
الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّ تَمْيِيزَ الْأَلْفَاظِ وَالتَّفْرِيقَ بَيْنَهَا تَابِعٌ لِتَمْيِيزِ الْمَعَانِي وَالتَّفْرِيقِ بَيْنَ بَعْضِهَا وَبَعْضٍ، فَإِذَا لَمْ يَكُنِ الْمَعْنَى الَّذِي سَمَّوْهُ حَقِيقِيًّا مُنْفَصِلًا مُتَمَيِّزًا مِنَ الْمَعْنَى الَّذِي سَمَّوْهُ مَجَازِيًّا بِفَصْلٍ يُعْلَمُ بِهِ أَنَّ اسْتِعْمَالَهُ فِي هَذَا حَقِيقَةٌ، وَاسْتِعْمَالَهُ فِي الْآخَرِ مَجَازٌ، لَمْ يَصِحَّ التَّفْرِيقُ فِي اللَّفْظِ، وَكَانَ تَسْمِيَتُهُ لِبَعْضِ الدَّلَالَةِ حَقِيقَةً وَلِبَعْضِهَا مَجَازًا تَحَكُّمًا مَحْضًا.
الْوَجْهُ الثَّانِي عَشَرَ: أَنَّهُمُ اخْتَلَفُوا هَلْ تَفْتَقِرُ صِحَّةُ الِاسْتِعْمَالِ الْمَجَازِيِّ إِلَى النَّقْلِ فِي كُلِّ صُورَةٍ، كَمَا تَفْتَقِرُ إِلَى ذَلِكَ الْحَقِيقَةُ أَمْ لَا عَلَى قَوْلَيْنِ، وَالصَّحِيحُ عِنْدَهُمْ أَنَّهُ لَا يُشْتَرَطُ، قَالُوا: وَلَيْسَ مَوْرِدُ النِّزَاعِ فِي الْأَشْخَاصِ كَزَيْدٍ وَأَسَدٍ وَبَحْرٍ وَغَيْثٍ، إِذْ لَا تَتَوَقَّفُ صِحَّةُ هَذَا الْإِطْلَاقِ عَلَى كُلِّ شَخْصٍ عَلَى النَّقْلِ.
فَنَقُولُ: لَا يَتَحَقَّقُ ذَلِكَ فِي الْأَشْخَاصِ وَلَا فِي الْأَنْوَاعِ، أَمَّا الْأَشْخَاصُ فَظَاهِرٌ، فَإِنَّهُ لَا يُشْتَرَطُ فِي اسْتِعْمَالِ اللَّفْظِ فِي كُلِّ وَاحِدٍ مِنْهَا النَّقْلُ عَنْ أَهْلِ اللُّغَةِ، إِذَا كَانَتِ الْعَلَاقَةُ مَوْجُودَةً فِي الْأَفْرَادِ، وَأَمَّا الْأَنْوَاعُ فَلَا يَكْفِي فِي اسْتِعْمَالِ اللَّفْظِ فِي كُلِّ صُورَةٍ ظُهُورُ نَوْعٍ مِنَ الْعَلَاقَةِ الْمُعْتَبَرَةِ، فَإِنَّ مِنَ الْعَلَاقَاتِ عِنْدَهُمْ عَلَاقَةَ اللُّزُومِ، بِحَيْثُ يُتَجَوَّزُ عَنِ الْمَلْزُومِ إِلَى لَازِمِهِ وَعَكْسِهِ، وَعَلَاقَةَ التَّضَادِّ بِأَنْ يُتَجَوَّزَ مِنْ أَحَدِ الضِّدَّيْنِ إِلَى الْآخَرِ، وَعَلَاقَةَ الْمُشَابَهَةِ وَعَلَاقَةَ الْجِوَارِ وَالْقُرْبِ، وَعَلَاقَةً تُقَدِّمُ ثُبُوتَ الصِّفَةِ لِلْحَمْلِ، وَعَلَاقَةَ كَوْنِهِ آيِلًا إِلَيْهَا، فَبَعْضُهُمْ جَعَلَ أَنْوَاعَ الْعَلَاقَاتِ أَرْبَعَةً، وَبَعْضُهُمْ أَوْصَلَهَا إِلَى اثْنَيْ عَشَرَ عَلَاقَةً، وَبَعْضُهُمْ أَوْصَلَهَا إِلَى خَمْسَةٍ وَعِشْرِينَ، وَلَوْ أَوْصَلَهَا آخَرُ إِلَى خَمْسَةٍ وَسَبْعِينَ لَقَبِلُوا مِنْهُ.

(1/292)

وَمِنَ الْمَعْلُومِ أَنَّهُ مَا مِنْ شَيْئَيْنِ إِلَّا وَبَيْنَهُمَا عَلَاقَةٌ مِنْ هَذِهِ الْعَلَاقَاتِ، فَإِذَا لَمْ يُشْتَرَطِ النَّقْلُ فِي آحَادِ الصُّوَرِ وَاكْتُفِيَ بِنَوْعِ الْعَلَاقَةِ لَزِمَ مِنْ ذَلِكَ صِحَّةُ التَّجَوُّزِ بِإِطْلَاقِ كُلِّ لَازِمٍ عَلَى لَازِمِهِ، وَكُلِّ لَازِمٍ عَلَى مَلْزُومِهِ، وَكُلِّ ضِدٍّ عَلَى ضِدِّهِ، وَكُلِّ مُجَاوِرٍ عَلَى مُجَاوِرِهِ، وَكُلِّ شَيْءٍ كَانَ عَلَى صِفَةٍ، ثُمَّ فَاقَهَا عَلَى مَا اتُّصِفَ بِهَا، وَكُلِّ مُشَبَّهٍ عَلَى مُشَبَّهِهِ، وَفِي ذَلِكَ مِنَ الْخَبْطِ وَفَسَادِ اللُّغَاتِ وَبُطْلَانِ التَّفَاهُمِ وَوُقُوعِ اللَّبْسِ وَالتَّلْبِيسِ مَا يَمْنَعُ مِنْهُ الْعَقْلُ وَالنَّقْلُ وَمَصَالِحُ الْآدَمِيِّينَ، فَيَجُوزُ تَسْمِيَةُ اللَّيْلِ نَهَارًا وَالنَّهَارِ لَيْلًا، وَالْمُؤْمِنِ كَافِرًا وَالْكَافِرِ مُؤْمِنًا، وَالصَّادِقِ كَاذِبًا وَالْكَاذِبِ صَادِقًا، وَالْمِسْكِ نَتِنًا وَالنَّتِنِ مِسْكًا، وَالْبَوْلِ طَعَامًا وَالطَّعَامِ بَوْلًا، وَتَسْمِيَةُ كُلِّ شَيْءٍ بِاسْمِ ضِدِّهِ وَمُجَاوَرِهِ وَمُشَابِهِهِ وَلَازِمِهِ، فَهَلْ يَقُولُ هَذَا أَحَدٌ مِنْ عُقَلَاءِ بَنِي آدَمَ؟ وَهَلْ فِي الْعَالَمِ قَوْلٌ أَفْسَدُ مِنْ قَوْلٍ هَذَا لَازِمُهُ؟ .
وَلَمَّا وَرَدَ عَلَيْهِمْ وَعَرَفُوا أَنَّهُ وَارِدٌ لَا مَحَالَةَ قَالُوا: الْمَانِعُ يَمْنَعُ مِنْ ذَلِكَ، وَلَوْلَا الْمَانِعُ لَقُلْنَا بِهِ، فَيُقَالُ: يَا لَلَّهِ الْعَجَبَ، مَا أَسْهَلَ الدَّعْوَى الَّتِي لَا حَقِيقَةَ لَهَا عَلَيْكُمْ، أَلَيْسَ مِنَ الْمَعْلُومِ أَنَّ إِضَافَةَ الْحُكْمِ إِلَى الْمَانِعِ يَسْتَلْزِمُ أَمْرَيْنِ: أَحَدُهُمَا قِيَامُ الْمُقْتَضِي وَالْآخَرُ إِثْبَاتُ الْمَانِعِ، فَقَدْ سَلَّمْتُمْ حِينَئِذٍ أَنَّ الْمُقْتَضِيَ لِلتَّجَوُّزِ الْمَذْكُورِ مَوْجُودٌ، وَادَّعَيْتُمْ عَلَى الْعَرَبِ وَأَهْلِ اللُّغَةِ أَنَّ هَذِهِ الْعَلَاقَاتِ عِنْدَهُمْ مُقْتَضِيَةٌ لِإِطْلَاقِ اسْمِ الضِّدِّ عَلَى ضِدِّهِ، وَاللَّازِمِ عَلَى مَلْزُومِهِ وَالْمُجَاوِرِ عَلَى مُجَاوَرِهِ، ثُمَّ ادَّعَيْتُمْ أَنَّهُمْ مَنَعُوكُمْ مِنْ هَذَا التَّجَوُّزِ فِيمَا لَا يُحْصِيهِ إِلَّا اللَّهُ تَعَالَى، فَمِنْ أَيْنَ لَكُمُ الشَّهَادَةُ عَلَيْهِمْ بِهَذَا الْمُقْتَضَى وَهَذَا الْمَانِعِ، وَأَيْنَ قَالُوا لَكُمْ: أَبَحْنَا لَكُمْ إِطْلَاقَ هَذِهِ الْأَضْدَادِ الْخَاصَّةِ عَلَى أَضْدَادِهَا، وَهَذِهِ اللَّوَازِمِ عَلَى مَلْزُومَاتِهَا وَحَرَّمْنَا عَلَيْكُمْ مَا عَدَاهَا، وَهَلْ مَعَكُمْ غَيْرُ الِاسْتِعْمَالِ الثَّابِتِ عَنْهُمْ، وَذَلِكَ الِاسْتِعْمَالُ لَا يُفِيدُ أَنَّ ذَلِكَ بِوَضْعِهِمْ وَعُرْفِهِمْ مِنْ خِطَابِهِمْ، فَمَا لَمْ يَسْتَعْمِلُوهُ وَمَا لَمْ يَتَفَاهَمُوهُ مِنْ مُخَاطَبَاتِهِمْ عَلِمْنَا أَنَّهُ لَيْسَ مِنْ لُغَتِهِمْ، وَمَا فَهِمُوهُ وَاسْتَعْمَلُوهُ هُوَ مِنْ لُغَتِهِمْ، وَإِذَا دَارَ الْأَمْرُ بَيْنَ إِضَافَةِ الْحُكْمِ إِلَى عَدَمِ مُقْتَضِيهِ وَإِضَافَتِهِ إِلَى وُجُودِ مَانِعِهِ تَعَيَّنَتْ حَوَالَتُهُ عَلَى عَدَمِ مُقْتَضِيهِ تَخَلُّصًا مِنْ دَعْوَى التَّعَارُضِ وَالتَّنَاقُضِ، فَإِنَّ الصُّورَةَ الْمَمْنُوعَ مِنْهَا إِذَا كَانَتْ مِثْلَ الصُّورَةِ الْمُسْتَعْمَلَةِ كَانَ التَّفْرِيقُ بَيْنَهُمَا تَفْرِيقًا بَيْنَ الْمُتَمَاثِلَيْنِ، وَالْعَقْلُ يَأْبَاهُ وَيَمْنَعُ مِنْهُ.
وَهَذِهِ الْمُحَاوَلَاتُ إِنَّمَا لَزِمَتْ مِنْ تَقْسِيمِ الْكَلَامِ إِلَى حَقِيقَةٍ وَمَجَازٍ، وَفَسَادُ اللَّازِمِ يَدُلُّ عَلَى فَسَادِ الْمَلْزُومِ، يُوَضِّحُهُ: الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّ الَّذِينَ اشْتَرَطُوا النَّقْلَ قَالُوا: لَوْ جَازَ الْإِطْلَاقُ مِنْ غَيْرِ فِعْلٍ

(1/293)

لَكَانَ ذَلِكَ إِمَّا قِيَاسًا، إِنْ كَانَ مُسْتَنِدًا إِلَى وَصْفِ ثُبُوتِيٍّ مُشْتَرِكٍ بَيْنَ صُورَةِ الِاسْتِعْمَالِ وَصُورَةِ الْإِلْحَاقِ، وَإِمَّا اخْتِرَاعًا، إِنْ لَمْ يَسْتَنِدْ إِلَى ذَلِكَ، فَأَجَابَهُمْ مَنْ لَمْ يَشْتَرِطِ النَّقْلَ بِأَنْ قَالُوا: الْعَلَاقَةُ مُصَحِّحَةٌ لِلتَّجَوُّزِ، كَرَفْعِ الْفَاعِلِ وَنَصْبِ الْمَفْعُولِ، فَإِنَّا لَمَّا اسْتَقْرَأْنَا لُغَتَهُمْ وَجَدْنَاهُمْ يَرْفَعُونَ مَا نَطَقُوا بِهِ مِنْ أَسْمَاءِ الْمَفْعُولِينَ عَلِمْنَا أَنَّ سَبَبَ الرَّفْعِ هُوَ الْفَاعِلِيَّةُ وَسَبَبَ النَّصْبِ هُوَ الْمَفْعُولِيَّةُ، فَهَكَذَا اسْتِقْرَاءُ عَلَاقَاتِ الْمَجَازِ، وَلَيْسَ كَذَلِكَ إِطْلَاقُهُمْ كُلَّ ضِدٍّ عَلَى ضِدِّهِ، وَكُلَّ لَازِمٍ عَلَى لَازِمِهِ.
وَهَذَا الْجَوَابُ مِنْ أَفْسَدِ الْأَجْوِبَةِ، فَإِنَّا نَعْلَمُ بِالضَّرُورَةِ مِنْ لُغَتِهِمْ رَفْعَ كُلِّ فَاعِلٍ وَنَصْبَ كُلِّ مَفْعُولٍ، وَجَرَّ كُلِّ مُضَافٍ، وَلَا يَخْتَلِفُ فِي ذَلِكَ صُورَةٌ مِنَ الصُّوَرِ، فَإِنَّا لَمْ نَجِدْ ذَلِكَ بِنَقْلِ تَوَاتُرٍ وَلَا آحَادٍ وَلَا اسْتِقْرَاءٍ يُفِيدُ عِلْمًا وَلَا ظَنًّا وَلَا اطِّرَادَ اسْتِعْمَالٍ، فَقِيَاسُ التَّجَوُّزِ بِكُلِّ ضِدٍّ عَلَى ضِدِّهِ، وَبِكُلِّ مَلْزُومٍ عَلَى مَلْزُومِهِ عَلَى رَفْعِ الْفَاعِلِ وَنَصْبِ الْمَفْعُولِ مِنْ أَفْسَدِ الْقِيَاسِ.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّهُمْ قَالُوا: يُعْرَفُ الْمَجَازُ بِصِحَّةِ نَفْيِهِ، أَيْ إِذَا صَحَّ نَفْيُهُ عَمَّا أُطْلِقَ عَلَيْهِ كَانَ مَجَازًا، كَمَا يُقَالُ لِمَنْ قَالَ: فُلَانٌ بَحْرٌ وَأَسَدٌ وَشَمْسٌ، وَحِمَارٌ وَكَلْبٌ وَمَيِّتٌ لَيْسَ كَذَلِكَ، وَهَذَا بِخِلَافِ الْحَقِيقَةِ، فَإِنَّهُ لَا يَصِحُّ أَنْ يُنْفَى عَمَّا أُطْلِقَ عَلَيْهِ لَفْظًا، فَلَا يُقَالُ لِلْحِمَارِ وَالْأَسَدِ وَالْبَحْرِ وَالشَّمْسِ لَيْسَ كَذَلِكَ، فَإِنَّهُ يَكُونُ كَذِبًا، وَقَدِ اعْتَرَفُوا هُمْ بِبُطْلَانِهِ فَقَالُوا: هَذَا فَرْقٌ يَلْزَمُ مِنْهُ الدَّوْرُ، وَذَلِكَ أَنَّ صِحَّةَ النَّفْيِ وَامْتِنَاعَهُ يَتَوَقَّفُ عَلَى مَعْرِفَةِ الْحَقِيقَةِ وَالْمَجَازِ، فَلَوْ عَرَفْنَاهُمَا بِصِحَّةِ النَّفْيِ وَامْتِنَاعِهِ لَزِمَ الدَّوْرُ.

الْوَجْهُ الْخَامِسَ عَشَرَ: أَنَّ كَثِيرًا مِنَ الْحَقَائِقِ يَصِحُّ إِطْلَاقُ النَّفْيِ عَلَيْهَا بِاعْتِبَارِ عَدَمِ فَائِدَتِهِمَا، وَلَيْسَتْ مَجَازًا كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْكُهَّانِ " «لَيْسُوا بِشَيْءٍ» "، وَمِنْ هَذَا سَلْبُ الْحَيَاةِ وَالسَّمْعِ وَالْبَصَرِ وَالْعَقْلِ عَنِ الْكُفَّارِ، وَمِنْ هَذَا سَلْبُ الْإِيمَانِ عَمَّنْ لَا أَمَانَةَ لَهُ، وَسَلْبُهُ عَنِ الزَّانِي وَالسَّارِقِ وَالشَّارِبِ الْخَمْرَ وَالْمُنْتَهِبِ، وَسَلْبُ الصَّلَاةِ عَنِ الْفَذِّ خَلْفَ الصَّفِّ، وَسَلْبُ الصَّلَاةِ عَمَّنْ لَمْ يَقْرَأْ فِيهَا بِفَاتِحَةِ الْكِتَابِ وَلَمْ يَطْمَئِنَّ فِي صَلَاتِهِ عِنْدَ كَثِيرٍ مِنْ هَؤُلَاءِ، فَإِنَّ هَذِهِ الْحَقَائِقَ ثَابِتَةٌ عِنْدَهُمْ، وَقَدْ أُطْلِقَ عَلَيْهَا السَّلْبُ، وَلَيْسَ مِنْ هَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَيْسَ الْمِسْكِينُ بِالطَّوَّافِ الَّذِي تَرُدُّهُ اللُّقْمَةُ وَاللُّقْمَتَانِ» " وَ " «لَيْسَ

(1/294)

الشَّدِيدُ بِالصُّرَعَةِ» " وَنَحْوَ ذَلِكَ، فَإِنَّ هَذَا لَمْ يُنْفَ فِيهِ صِحَّةُ إِطْلَاقِ الِاسْمِ، وَإِنَّمَا نُفِيَ اخْتِصَاصُ الِاسْمِ بِهَذَا الِاسْمِ وَحْدَهُ، وَإِنَّ غَيْرَهُ أَوْلَى بِهَذَا الِاسْمِ مِنْهُ، فَتَأَمَّلْهُ فَإِنَّ بَعْضَ النَّاسِ نَقَضَ بِهِ عَلَيْهِمْ قَوْلَهُمْ: إِنَّ الْمَجَازَ مَا صَحَّ نَفْيُهُ، وَهُوَ نَقْضٌ بَاطِلٌ، وَأَمَّا النَّقْضُ الصَّحِيحُ فَمَا صَحَّ لِنَقْضِهِ وَعَدَمِ حُصُولِ الْمَطْلُوبِ مِنْهُ مَعَ إِطْلَاقِ الِاسْمِ عَلَيْهِ حَقِيقَةً، وَاللَّهُ تَعَالَى أَعْلَمُ.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنْ يُقَالَ: مَا تَعْنُونَ بِصِحَّةِ النَّفْيِ، نَفْيَ الْمُسَمَّى عِنْدَ الْإِطْلَاقِ أَمِ الْمُسَمَّى عِنْدَ التَّقْيِيدِ أَمِ الْقَدْرَ الْمُشْتَرَكَ أَمْ أَمْرًا رَابِعًا، فَإِنْ أَرَدْتُمُ الْأَوَّلَ كَانَ حَاصِلُهُ أَنَّ اللَّفْظَ لَهُ دَلَالَتَانِ:
دَلَالَةٌ عِنْدَ الْإِطْلَاقِ وَدَلَالَةٌ عِنْدَ التَّقْيِيدِ، بَلِ الْمُقَيَّدُ مُسْتَعْمَلٌ فِي مَوْضُوعِهِ، وَكُلٌّ مِنْهُمَا مَنْفِيٌّ عَنِ الْآخَرِ، وَإِنْ أَرَدْتُمُ الثَّانِيَ لَمْ يَصِحَّ نَفْيُهُ فَإِنَّ الْمَفْهُومَ مِنْهُ هُوَ الْمَعْنَى الْمُقَيَّدُ فَكَيْفَ يَصِحُّ نَفْيُهُ؟ وَإِنْ أَرَدْتُمُ الْقَدْرَ الْمُشْتَرَكَ بَيْنَ مَا سَمَّيْتُمُوهُ حَقِيقَةً وَمَجَازًا لَمْ يَصِحَّ نَفْيُهُ أَيْضًا، فَإِنْ أَرَدْتُمْ أَمْرًا رَابِعًا فَبَيِّنُوهُ لِنَحْكُمَ عَلَيْهِ بِصِحَّةِ النَّفْيِ أَوْ عَدَمِهَا، وَهَذَا ظَاهِرٌ جِدًّا لَا جَوَابَ عَنْهُ كَمَا تَرَى.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّ هَذَا النَّفْيَ الَّذِي جَعَلْتُمْ صِحَّتَهُ عِيَارًا عَلَى الْمَجَازِ، وَفَرْقًا بَيْنَهُ وَبَيْنَ الْحَقِيقَةِ، هُوَ الصِّحَّةُ عِنْدَ أَهْلِ اللِّسَانِ أَوْ عِنْدَ أَهْلِ الْإِصْلَاحِ عَلَى التَّقْسِيمِ إِلَى الْحَقِيقَةِ وَالْمَجَازِ، أَوْ عِنْدَ أَهْلِ الْعُرْفِ، فَمَنْ هُمُ الَّذِينَ يُسْتَدَلُّ بِصِحَّةِ نَفْيِهِمْ، وَيُجْعَلُ عِيَارًا عَلَى كَلَامِ اللَّهِ وَرَسُولَهُ، بَلْ كَلَامِ كُلِّ مُتَكَلِّمٍ؟ فَإِنْ كَانَ الْمُعْتَبَرُ نَفْيَ أَهْلِ اللِّسَانِ، طُولِبْتُمْ بِصِحَّةِ النَّقْلِ عَنْهُمْ بِأَنَّ هَذَا يَصِحُّ نَفْيُهُ وَهَذَا لَا يَصِحُّ نَفْيُهُ، وَلَنْ تَجِدُوا إِلَى ذَلِكَ سَبِيلًا.
وَإِنْ كَانَ الْمُعْتَبَرُ نَفْيَ أَهْلِ الِاصْطِلَاحِ لَمْ يُفِدْ ذَلِكَ شَيْئًا، لِأَنَّهُمُ اصْطَلَحُوا عَلَى أَنَّ هَذَا مَجَازٌ، فَيَصِحُّ لَهُمْ نَفْيُهُ، وَهَذَا حَقِيقَةٌ فَلَا يَصِحُّ لَهُمْ نَفْيُهُ، فَكَانَ مَاذَا؟ وَهَلِ اسْتَفَدْنَا بِذَلِكَ شَيْئًا، وَإِنْ كَانَ الِاعْتِبَارُ بِصِحَّةِ نَفْيِ أَهْلِ الْعُرْفِ فَنَفْيُهُمْ تَابِعٌ لِعُرْفِهِمْ وَفَهْمِهِمْ، فَلَا يَكُونُ عِيَارًا عَلَى أَصْلِ اللُّغَةِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّ صِحَّةَ النَّفْيِ مَدْلُولٌ عَلَيْهِ بِالْمَجَازِ فَلَا يَكُونُ دَلِيلًا عَلَيْهِ إِذْ يَلْزَمُ مِنْهُ أَنْ يَكُونَ الشَّيْءُ دَلِيلًا عَلَى نَفْسِهِ وَمَدْلُولًا لِنَفْسِهِ، وَهَذَا عَيْنُ لُزُومِ الدَّوْرِ.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّكُمْ فَرَّقْتُمْ أَيْضًا بَيْنَهُمَا أَنَّ الْمَجَازَ مَا يَتَبَادَرُ غَيْرُهُ إِلَى الذِّهْنِ،

(1/295)

فَالْمَدْلُولُ إِنْ تَبَادَرَ إِلَى الذِّهْنِ عِنْدَ الْإِطْلَاقِ كَانَ حَقِيقَةً، وَكَانَ غَيْرُ الْمُتَبَادِرِ مَجَازًا، فَإِنَّ الْأَسَدَ إِذَا أُطْلِقَ تَبَادَرَ مِنْهُ الْحَيَوَانُ الْمُفْتَرِسُ دُونَ الرَّجُلِ الشُّجَاعِ، فَهَذَا الْفَرْقُ مَبْنِيٌّ عَلَى دَعْوَى بَاطِلَةٍ وَهُوَ تَجْرِيدُ اللَّفْظِ عَنِ الْقَرَائِنِ بِالْكُلِّيَّةِ وَالنُّطْقِ بِهِ وَحْدَهُ، وَحِينَئِذٍ فَيَتَبَادَرُ مِنْهُ الْحَقِيقَةُ عِنْدَ التَّجَرُّدِ، وَهَذَا الْفَرْضُ هُوَ الَّذِي أَوْقَعَكُمْ فِي الْوَهْمِ، فَإِنَّ اللَّفْظَ بِدُونِ الْقَيْدِ وَالتَّرْكِيبِ بِمَنْزِلَةِ الْأَصْوَاتِ الَّتِي يُنْعَقُ بِهَا لَا تُفِيدُ فَائِدَةً، وَإِنَّمَا يُفِيدُ تَرْكِيبُهُ مَعَ غَيْرِهِ تَرْكِيبًا إِسْنَادِيًّا يَصِحُّ السُّكُوتُ عَلَيْهِ، وَحِينَئِذٍ فَإِنَّهُ يَتَبَادَرُ مِنْهُ عِنْدَ كُلِّ تَرْكِيبٍ بِحَسْبِ مَا قُيِّدَ بِهِ، فَيَتَبَادَرُ مِنْهُ فِي هَذَا التَّرْكِيبِ مَا لَا يَتَبَادَرُ مِنْهُ فِي هَذَا التَّرْكِيبِ الْأَخِيرِ.
فَإِذَا قُلْتَ: هَذَا الثَّوْبُ خِطْتُهُ لَكَ بِيَدِي، تَبَادَرَ مِنْ هَذَا أَنَّ الْيَدَ آلَةُ الْخِيَاطَةِ لَا غَيْرُ، وَإِذَا قُلْتَ: لَكَ عِنْدِي يَدُ اللَّهِ يَجْزِيكَ بِهَا، تَبَادَرَ مِنْ هَذَا النِّعْمَةُ وَالْإِحْسَانُ، وَلَمَّا كَانَ أَصْلُهُ الْإِعْطَاءَ وَهُوَ بِالْيَدِ عَبَّرَ عَنْهُ بِهَا، لِأَنَّهَا آلَةٌ، وَهِيَ حَقِيقَةٌ فِي هَذَا التَّرْكِيبِ، وَهَذَا التَّرْكِيبِ، فَمَا الَّذِي صَيَّرَهَا حَقِيقَةً فِي هَذَا، مَجَازًا فِي الْآخَرِ؟ .
فَإِنْ قُلْتَ: لِأَنَّا إِذَا أَطْلَقْنَا لَفْظَةَ يَدٍ تَبَادَرَ مِنْهَا الْعُضْوُ الْمَخْصُوصُ، قِيلَ: لَفْظَةُ يَدٍ بِمَنْزِلَةِ صَوْتٍ يُنْعَقُ بِهِ لَا يُفِيدُ شَيْئًا الْبَتَّةَ حَتَّى تُقَيِّدَهُ بِمَا يَدُلُّ عَلَى الْمُرَادِ مِنْهُ، وَمَعَ التَّقْيِيدِ بِمَا يَدُلُّ عَلَى الْمُرَادِ لَا يَتَبَادَرُ سِوَاهُ، فَتَكُونُ الْحَقِيقَةُ حَيْثُ اسْتُعْمِلَتْ فِي مَعْنًى يَتَبَادَرُ إِلَى الْفَهْمِ، كَذَلِكَ أَسَدٌ لَا تُفِيدُ شَيْئًا وَلَا يُعْلَمُ مُرَادُ الْمُتَكَلِّمِ بِهِ حَتَّى إِذَا قَالَ زَيْدٌ أَسَدٌ، أَوْ رَأَيْتُ أَسَدًا يُصَلَّى، أَوْ فُلَانٌ افْتَرَسَهُ الْأَسَدُ فَأَكَلَهُ، أَوِ الْأَسَدُ مَلِكُ الْوُحُوشِ وَنَحْوُ ذَلِكَ، عُلِمَ الْمُرَادُ بِهِ مِنْ كَلَامِ الْمُتَكَلِّمِ، وَتَبَادَرَ فِي كُلِّ مَوْضِعٍ إِلَى ذِهْنِ السَّامِعِ بِحَسَبِ ذَلِكَ التَّقْيِيدِ وَالتَّرْكِيبِ، فَلَا يَتَبَادَرُ مِنْ قَوْلِكَ: رَأَيْتُ أَسَدًا يُصَلِّي، إِلَّا رَجُلًا شُجَاعًا، فَلَزِمَ أَنْ يَكُونَ حَقِيقَةً.
فَإِنْ قُلْتُمْ: نَعَمْ ذَلِكَ هُوَ الْمُتَبَادِرُ، وَلَكِنْ لَا يَتَبَادَرُ إِلَّا بِقَرِينَةٍ، بِخِلَافِ الْحَقِيقَةِ، فَإِنَّهَا يَتَبَادَرُ مَعْنَاهَا بِغَيْرِ قَرِينَةٍ، بَلْ لِمُجَرَّدِ الْإِطْلَاقِ، قِيلَ لَكُمْ: عَادَ الْبَحْثُ جَذِعًا، وَهُوَ أَنَّ اللَّفْظَ بِغَيْرِ قَرِينَةٍ وَلَا تَرْكِيبٍ لَا يُفِيدُ شَيْئًا وَلَا يُسْتَعْمَلُ فِي كَلَامِنَا فِي الْأَلْفَاظِ الْمُقَيَّدَةِ الْمُسْتَعْمَلَةِ فِي التَّخَاطُبِ.
فَإِنْ قُلْتُمْ: وَمَعَ ذَلِكَ فَإِنَّهَا عِنْدَ التَّرْكِيبِ تَحْتَمِلُ مَعْنَيَيْنِ، أَحَدُهُمَا أَسْبَقُ إِلَى الذِّهْنِ مِنَ الْآخَرِ، وَهَذَا الَّذِي نَعْنِي بِالْحَقِيقَةِ، مِثَالُهُ أَنَّ الْقَائِلَ إِذَا قَالَ: رَأَيْتُ الْيَوْمَ أَسَدًا، تَبَادَرَ إِلَى ذِهْنِ السَّامِعِ الْحَيَوَانُ الْمَخْصُوصُ، دُونَ الرَّجُلِ الشُّجَاعِ، هَذَا غَايَةُ مَا تَقْدِرُونَ عَلَيْهِ مِنَ الْفَرْقِ وَهُوَ أَقْوَى مَا عِنْدَكُمْ، وَنَحْنُ لَا نُنْكِرُهُ، وَلَكِنْ نَقُولُ: اللَّفْظُ الْوَاحِدُ تَخْتَلِفُ

(1/296)

دَلَالَتُهُ عِنْدَ الْإِطْلَاقِ وَالتَّقْيِيدِ، وَيَكُونُ حَقِيقَةً فِي الْمُطْلَقِ وَالْمُقَيِّدِ، مِثَالُهُ لَفْظُ الْعَمَلِ، إِنَّهُ عِنْدَ الْإِطْلَاقِ إِنَّمَا يُفْهَمُ مِنْهُ عَمَلُ الْجَوَارِحِ، فَإِذَا قُيِّدَ بِعَمَلِ الْقَلْبِ كَانَتْ دَلَالَتُهُ عَلَيْهِ أَيْضًا حَقِيقَةً، اخْتَلَفَتْ دَلَالَتُهُ بِالْإِطْلَاقِ وَالتَّقْيِيدِ، وَلَمْ يَخْرُجْ بِذَلِكَ عَنْ كَوْنِهِ حَقِيقَةً، وَكَذَلِكَ لَفْظُ الْإِيمَانِ عِنْدَ الْإِطْلَاقِ يَدْخُلُ فِيهِ الْأَعْمَالُ، كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً، أَعْلَاهَا قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ» " فَإِذَا قُرِنَ بِالْأَعْمَالِ كَانَتْ دَلَالَتُهُ عَلَى التَّصْدِيقِ بِالْقَلْبِ، وَكَقَوْلِهِ: {آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [البقرة: 25] فَاخْتَلَفَتْ دَلَالَتُهُ بِالْإِطْلَاقِ وَالتَّقَيُّدِ وَهُوَ حَقِيقَةٌ فِي الْمَوْضِعَيْنِ.
وَكَذَلِكَ لَفْظُ الْفَقِيرِ وَالْمِسْكِينِ يَدْخُلُ فِيهِ الْآخَرُ عِنْدَ الْإِطْلَاقِ، فَإِذَا جُمِعَ بَيْنَهُمَا لَمْ يَدْخُلْ مُسَمَّى أَحَدِهِمَا فِي مُسَمَّى الْآخَرِ، وَكَذَلِكَ لَفْظُ التَّقْوَى وَالْقَوْلِ السَّدِيدِ إِذَا أُطْلِقَ لَفْظُ التَّقْوَى تَنَاوَلَ تَقْوَى الْقَلْبِ وَالْجَوَارِحِ وَاللِّسَانِ فَإِذَا جُمِعَ بَيْنَهُمَا تَقَيَّدَتْ دَلَالَتُهُ كَقَوْلِهِ تَعَالَى: {اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} [الأحزاب: 70] وَكَذَلِكَ لَفْظُ التَّقْوَى عِنْدَ الْإِطْلَاقِ يَدْخُلُ فِيهِ الصَّبْرُ، فَإِذَا قُرِنَ بِالصَّبْرِ لَمْ يَدْخُلْ فِيهِ كَقَوْلِهِ تَعَالَى: {بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا} [آل عمران: 125] وَقَوْلِهِ: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [آل عمران: 186] وَنَظَائِرُ ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ.
وَأَخَصُّ مِنْ هَذَا أَنْ يَكُونَ اللَّفْظُ لَا يُسْتَعْمَلُ إِلَّا مُقَيَّدًا كَالرَّأْسِ وَالْجَوَارِحِ وَالْيَدِ وَغَيْرِ ذَلِكَ، فَإِنَّ الْعَرَبَ لَمْ تَسْتَعْمِلْ هَذِهِ الْأَلْفَاظَ مُطْلَقَةً بَلْ لَا تَنْطِقُ بِهَا إِلَّا مُقَيَّدَةً كَرَأْسِ الْإِنْسَانِ وَرَأْسِ الطَّائِرِ وَرَأْسِ الدَّابَّةِ وَرَأْسِ الْمَاءِ وَرَأْسِ الْأَمْرِ وَرَأْسِ الْمَالِ وَرَأْسِ الْقَوْمِ، فَهَاهُنَا الْمُضَافُ وَالْمُضَافُ إِلَيْهِ جَمِيعًا حَقِيقَةٌ وَهُمَا مَوْضُوعَانِ، وَمَنْ تَوَهَّمَ أَنَّ الْأَصْلَ فِي الرَّأْسِ لِلْإِنْسَانِ وَأَنَّهُ نُقِلَ مِنْهُ إِلَى هَذِهِ الْأُمُورِ فَقَدْ غَلِطَ أَقْبَحَ غَلَطٍ، وَقَالَ مَا لَا عِلْمَ لَهُ بِهِ بِوَجْهٍ مِنَ الْوُجُوهِ، وَلَوْ عَارَضَهُ آخَرُ بِضِدِّ مَا قَالَهُ كَانَ قَوْلُهُ مِنْ جِنْسِ قَوْلِهِ، لَا فَرْقَ بَيْنَهُمَا، فَالْمُفِيدُ مَوْضِعُ النِّزَاعِ وَالْمُطْلَقُ غَيْرُ مُسْتَعْمَلٍ وَلَا يُفِيدُ فَتَأَمَّلْهُ.
وَكَذَلِكَ الْجَنَاحُ

(1/297)

لِجَنَاحِ الطَّائِرِ حَقِيقَةٌ، وَجَنَاحُ السَّفَرِ حَقِيقَةٌ فِيهِ، وَجَنَاحُ الذُّلِّ حَقِيقَةٌ فِيهِ، فَإِنْ قِيلَ: لَيْسَ لِلذُّلِّ جَنَاحٌ، قُلْنَا: لَيْسَ لَهُ جَنَاحُ رِيشٍ، وَلَهُ جَنَاحٌ مَعْنَوِيٌّ يُنَاسِبُهُ، كَمَا أَنَّ الْأَمْرَ وَالْمَالَ وَالْمَاءَ لَيْسَ لَهُ رَأْسُ الْحَيَوَانِ وَلَهَا رَأْسٌ بِحَسَبِهَا، وَهَذَا حُكْمٌ عَامٌّ فِي جَمِيعِ الْأَلْفَاظِ الْمُضَافَةِ كَالْيَدِ وَالْعَيْنِ وَغَيْرِهِمَا.
فَيَدُ الْبَعُوضَةِ حَقِيقَةٌ وَيَدُ الْفِيلِ حَقِيقَةٌ وَلَيْسَتْ مَجَازًا فِي أَحَدِ الْمَوْضِعَيْنِ حَقِيقَةً فِي الْآخَرِ، وَلَيْسَتِ الْيَدُ مُشْتَرِكَةً بَيْنَهُمَا اشْتِرَاكًا لَفْظِيًّا، وَكَذَلِكَ إِرَادَةُ الْبَعُوضِ وَحَيَاتُهَا وَقُوَّتُهَا حَقِيقَةٌ، وَإِرَادَةُ الْمَلِكِ وَقُوَّتُهُ وَحَيَاتُهُ حَقِيقَةٌ، وَمَعْلُومٌ أَنَّ الْقَدْرَ الْمُشْتَرَكَ بَيْنَ الْأَسَدِ وَالرَّجُلِ الشُّجَاعِ وَبَيْنَ الْبَلِيدِ وَالْحِمَارِ أَعْظَمُ مِنَ الْقَدْرِ الْمُشْتَرَكِ الَّذِي بَيْنَ الْبَعُوضَةِ وَالْفِيلِ وَبَيْنَ الْبَعُوضَةِ وَالْمَلِكِ، فَإِذَا جَعَلْتُمُ اللَّفْظَ حَقِيقَةً هُنَاكَ لِاعْتِبَارِ الْقَدْرِ الْمُشْتَرِكِ فَهَلَّا جَعَلْتُمُوهُ حَقِيقَةً بِاعْتِبَارِ الْقَدْرِ الْمُشْتَرِكِ فِيمَا هُوَ أَظْهَرُ وَأَبْيَنُ، وَهَذَا يَدُلُّ عَلَى تَنَاقُضِكُمْ وَتَفْرِيقِكُمْ بَيْنَ الْمُتَمَاثِلَيْنِ وَسَلْبِكُمُ الْحَقِيقَةَ عَمَّا هُوَ أَوْلَى بِهَا.
يُوَضِّحُهُ الْوَجْهُ الْعِشْرُونَ: وَهُوَ أَنَّكُمْ فَرَّقْتُمْ بِقَوْلِكُمْ: إِنَّ الْمَجَازَ يَتَوَقَّفُ عَلَى الْقَرِينَةِ، وَالْحَقِيقَةَ لَا تَتَوَقَّفُ عَلَى الْقَرِينَةِ، وَمُرَادُكُمْ أَنَّ إِفَادَةَ الْحَقِيقَةِ لِمَعْنَاهَا الْإِفْرَادِيِّ غَيْرُ مَشْرُوطٍ بِالْقَرِينَةِ، وَإِفَادَةَ الْمَجَازِ لِمَعْنَاهُ الْإِفْرَادِيِّ مَشْرُوطٌ بِالْقَرِينَةِ.
فَيُقَالُ لَكُمْ: اللَّفْظُ عِنْدَ تَجَرُّدِهِ عَنْ جَمِيعِ الْقَرَائِنِ الَّتِي تَدُلُّ عَلَى مُرَادِ الْمُتَكَلِّمِ بِمَنْزِلَةِ الْأَصْوَاتِ الَّتِي يَنْعَقُ بِهَا، فَقَوْلُكَ: تُرَابُ مَاءٍ حَجْرُ رَجُلٍ بِمَنْزِلَةِ قَوْلِكَ: طَقْ غَاقْ وَنَحْوِهَا مِنَ الْأَصْوَاتِ، فَلَا يُفِيدُ اللَّفْظُ وَيَصِيرُ كَلَامًا إِلَّا إِذَا اقْتَرَنَ بِهِ مَا يُبَيِّنُ الْمُرَادَ، وَلَا فَرْقَ بَيْنَ مَا يُسَمَّى حَقِيقَةً فِي ذَلِكَ وَمَا يُسَمَّى مَجَازًا، وَهَذَا لَا نِزَاعَ فِيهِ بَيْنَ مُنْكِرِي الْمَجَازِ وَمُثْبِتِيهِ، فَإِنْ أَرَدْتُمْ بِالْمَجَازِ احْتِيَاجَ اللَّفْظِ الْمُفْرَدِ فِي إِقَامَةِ الْمَعْنَى إِلَى قَرِينَةٍ لَزِمَ أَنْ تَكُونَ اللُّغَاتُ كُلُّهَا مَجَازًا، وَإِنْ فَرَّقْتُمْ بَيْنَ بَعْضِ الْقَرَائِنِ وَبَعْضٍ كَانَ ذَلِكَ تَحَكُّمًا مَحْضًا لَا مَعْنَى لَهُ.
وَإِنْ قُلْتُمُ الْقَرَائِنُ نَوْعَانِ: لَفْظِيَّةٌ وَعَقْلِيَّةٌ، فَمَا تَوَقَّفَ فَهْمُ الْمُرَادِ مِنْهُ عَلَى الْقَرَائِنِ الْعَقْلِيَّةِ فَهُوَ الْمَجَازُ، وَمَا تَوَقَّفَ عَلَى اللَّفْظِيَّةِ فَهُوَ الْحَقِيقَةُ.
قِيلَ: هَذَا لَا يَصِحُّ، فَإِنَّ الْعَقْلَ الْمُجَرَّدَ لَا مَدْخَلَ لَهُ فِي إِفَادَةِ اللَّفْظِ لِمَعْنَاهُ سَوَاءٌ كَانَ حَقِيقَةً أَوْ مَجَازًا وَإِنَّمَا يُفْهَمُ مَعْنَاهُ بِالنَّقْلِ وَالِاسْتِعْمَالِ، وَحِينَئِذٍ فَيَفْهَمُ الْعَقْلُ الْمُرَادَ بِوَاسِطَةِ أَمْرَيْنِ: أَحَدُهُمَا: أَنَّ هَذَا اللَّفْظَ اطَّرَدَ اسْتِعْمَالُهُ فِي عُرْفِ الْخِطَابِ فِي هَذَا الْمَعْنَى، الثَّانِي: عِلْمُهُ بِأَنَّ الْمُخَاطَبَ لَهُ أَرَادَ إِفْهَامَهُ ذَلِكَ الْمَعْنَى، فَإِنْ تَخَلَّفَ وَاحِدٌ مِنَ الْأَمْرَيْنِ لَمْ يَحْصُلُ الْفَهْمُ الْمُرَادُ الْمُتَكَلَّمُ، وَأَمَّا الْقَرِينَةُ الْمُجَرَّدَةُ بِدُونِ اللَّفْظِ فَإِنَّهَا لَا تَدُلُّ عَلَى حَقِيقَةٍ وَلَا مَجَازٍ، وَإِنْ دَلَّتْ عَلَى مُرَادِ الْحَيِّ فَتِلْكَ دَلَالَةٌ عَقْلِيَّةٌ بِمَنْزِلَةِ الْإِشَارَةِ

(1/298)

وَالْحَرَكَةِ وَالْأَمَارَاتِ الظَّاهِرَةِ.
وَإِنْ أَرَدْتُمْ أَنَّ الْمَعْنَى الْإِفْرَادِيَّ تُقَيِّدُهُ الْحَقِيقَةُ بِمُجَرَّدِ لَفْظِهَا وَلَا يُقَيِّدُهُ الْمَجَازُ إِلَّا بِقَرِينَةٍ تَقْتَرِنُ بِلَفْظِهِ، قِيلَ لَكُمْ: الْمَعْنَى الْإِفْرَادِيُّ نَوْعَانِ مُطْلَقٌ وَمُقَيَّدٌ، فَالْمُطْلَقُ يُفِيدُهُ اللَّفْظُ الْمُطْلَقُ، وَالْمُقَيَّدُ يُفِيدُهُ اللَّفْظُ الْمُقَيَّدُ، وَكِلَاهُمَا حَقِيقَةٌ فِيمَا دَلَّ عَلَيْهِ، فَمَعْنَى الْأَسَدِ الْمُطْلَقُ يُفِيدُهُ لَفْظُهُ الْمُطْلَقُ، وَالْأَسَدُ الْمُشَبَّهُ وَهُوَ الْمُقَيَّدُ يُفِيدُهُ لَفْظُهُ الْمُقَيَّدُ، وَلَيْسَ الْمُرَادُ هُنَا بِالْمُطْلَقِ الْكُلِّيَّ الذِّهْنِيَّ، بَلِ الْمُرَادُ بِهِ الْمُجَرَّدُ عَنِ الْقَرِينَةِ، وَإِنْ كَانَ شَخْصًا، وَهَذَا الْأَمْرُ مَعْقُولٌ مَضْبُوطٌ يَطَّرِدُ وَيَنْعَكِسُ.
فَإِنْ قِيلَ: فَلِمَ تُشَاحِحُونَا فَإِنَّا اصْطَلَحْنَا عَلَى تَسْمِيَةِ الْمُطْلَقِ بِالِاعْتِبَارِ الَّذِي ذَكَرْتُمُوهُ حَقِيقَةً وَعَلَى تَسْمِيَةِ الْمُقَيَّدِ مَجَازًا.
قِيلَ: لَمْ نُشَاحِحْكُمْ فِي مُجَرَّدِ الِاصْطِلَاحِ وَالتَّعْبِيرِ، بَلْ بَيَّنَّا أَنَّ هَذَا الِاصْطِلَاحَ غَيْرُ مُنْضَبِطٍ وَلَا مُطَّرِدٍ وَلَا مُنْعَكِسٍ، بَلْ هُوَ مُتَضَمِّنٌ لِلتَّفْرِيقِ بَيْنَ الْمُتَمَاثِلَيْنِ مِنْ كُلِّ وَجْهٍ، فَإِنَّكُمْ لَا تَقُولُونَ إِنَّ كُلَّ مَا تَخْتَلِفُ دَلَالَتُهُ بِالْإِطْلَاقِ وَالتَّقْيِيدِ فَهُوَ مَجَازٌ، إِذْ عَامَّةُ الْأَلْفَاظِ كَذَلِكَ، وَلِهَذَا لَمَّا تَفَطَّنَ بَعْضُكُمْ لِذَلِكَ الْتَزَمَهُ وَقَالَ: أَكْثَرُ اللُّغَةِ مَجَازٌ، وَكَذَلِكَ الَّذِينَ صَنَّفُوا فِي مَجَازِ الْقُرْآنِ هُمْ بَيْنَ خُطَّتَيْنِ، إِحْدَاهُمَا التَّنَاقُضُ الْبَيِّنُ، إِذْ يَحْكُمُونَ عَلَى اللَّفْظِ بِأَنَّهُ مَجَازٌ، وَعَلَى نَظِيرِهِ بِأَنَّهُ حَقِيقَةٌ، أَوْ يَجْعَلُونَ الْجَمِيعَ مَجَازًا، فَيَكُونُ الْقُرْآنُ كُلُّهُ إِلَّا الْقَلِيلَ مِنْهُ مَجَازًا لَا حَقِيقَةَ لَهُ، وَهَذَا مِنْ أَبْطَلِ الْبَاطِلِ.
وَالْمَقْصُودُ أَنَّهُ إِنْ كَانَ كُلُّ مَا دَلَّ بِالْقَرِينَةِ دَلَالَتُهُ غَيْرُ دَلَالَتِهِ عِنْدَ التَّجَرُّدِ مِنْهَا مَجَازًا لَزِمَ أَنْ تَكُونَ اللُّغَةُ كُلُّهَا مَجَازًا فَإِنَّ كُلَّ لَفْظٍ يَدُلُّ عِنْدَ الِاقْتِرَانِ دَلَالَةً خَاصَّةً غَيْرَ دَلَالَتِهِ عِنْدَ الْإِطْلَاقِ، وَإِنْ فَرَّقْتُمْ بَيْنَ بَعْضِ الْقَرَائِنِ اللَّفْظِيَّةِ وَبَعْضٍ لَمْ يُمْكِنْكُمْ أَنْ تَذْكُرُوا أَنْوَاعًا مِنْهَا إِلَّا عُرِفَ بِهِ بُطْلَانُ قَوْلِكُمْ، إِذْ لَيْسَ فِي الْقَرَائِنِ الَّتِي تُعَيِّنُوهَا مَا يَدُلُّ عَلَى أَنَّ هَذَا اللَّفْظَ مُسْتَعْمَلٌ فِي مَوْضِعِهِ وَلَا فِيهَا مَا يَدُلُّ عَلَى أَنَّهُ غَيْرُ مُسْتَعْمَلٍ فِي غَيْرِ مَوْضُوعِهِ، فَإِنْ طَرَّدْتُمْ ذَلِكَ وَقُلْتُمْ: نَقُولُ: إِنَّ الْجَمِيعَ مَجَازٌ، كَانَ هَذَا مَعْلُومًا كَذِبُهُ وَبُطْلَانُهُ بِالضَّرُورَةِ وَاتِّفَاقِ الْعُقَلَاءِ، إِذْ مِنَ الْمَعْلُومِ بِالِاضْطِرَابِ أَنَّ أَكْثَرَ الْأَلْفَاظِ الْمُسْتَعْمَلَةِ فِيمَا وُضِعَتْ لَهُ لَمْ تَخْرُجْ عَنْ أَصْلِ وَضْعِهَا، وَجُمْهُورُ الْقَائِلِينَ بِالْمَجَازِ مُعْتَرِفُونَ بِأَنَّ كُلَّ مَجَازٍ لَا بُدَّ لَهُ مِنْ حَقِيقَةٍ، فَالْحَقِيقَةُ عِنْدَهُمْ أَسْبَقُ وَأَعَمُّ وَأَكْثَرُ اسْتِعْمَالًا، وَقَدِ اعْتَرَفُوا بِأَنَّهَا الْأَصْلُ وَالْمَجَازُ عَلَى خِلَافِ الْأَصْلِ، فَلَا يُصَارُ إِلَيْهِ إِلَّا عِنْدَ تَعَذُّرِ الْحَمْلِ عَلَى الْحَقِيقَةِ، وَلَوْ كَانَتِ اللُّغَةُ أَوْ أَكْثَرُهَا مَجَازًا كَانَ الْمَجَازُ هُوَ الْأَصْلُ، وَكَانَ الْحَمْلُ عَلَيْهِ

(1/299)

مُتَعَيِّنًا، وَلَا يُحْمَلُ اللَّفْظُ عَلَى حَقِيقَةٍ مَا وَجَدَ إِلَى الْمَجَازِ سَبِيلًا، وَفِي هَذَا مِنْ إِفْسَادِ اللُّغَاتِ وَالتَّفَاهُمِ مَا لَا يَخْفَى.

[تفريقهم بين الحقيقة والمجاز لاضطراد وفساده]
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: أَنَّكُمْ فَرَّقْتُمْ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ بِالِاطِّرَادِ وَعَدَمِهِ، فَقُلْتُمْ: يُعْرَفُ الْمَجَازُ بِعَدَمِ اطِّرَادِهِ دُونَ الْعَكْسِ، أَيْ لَا يَكُونُ الِاطِّرَادُ دَلِيلَ الْحَقِيقَةِ، أَوْ لَا يَلْزَمُ مِنْ وُجُودِ الْمَجَازِ عَدَمُ الِاطِّرَادِ، وَعَلَى التَّقْدِيرَيْنِ فَالْعَلَامَةُ يَجِبْ طَرْدُهَا وَلَا يَجِبُ عَكْسُهَا، وَهَذَا الْفَرْقُ غَيْرُ مُطَّرِدٍ وَلَا مُنْعَكِسٍ، وَنُطَالِبُكُمْ قَبْلَ الْبَيَانِ بِفَسَادِ الْفَرْقِ بِمَعْنَى الِاطِّرَادِ الثَّابِتِ لِلْحَقِيقَةِ، وَالْمَنْفِيِّ عَنِ الْمَجَازِ مَا تَعْنُونَ بِهِ أَوَّلًا فَالِاطِّرَادُ نَوْعَانِ: اطِّرَادٌ سَمَاعِيٌّ، وَاطِّرَادٌ قِيَاسِيٌّ، فَإِنْ عَنَيْتُمُ الْأَوَّلَ كَانَ مَعْنَاهُ مَا اطَّرَدَ السَّمَاعُ بِاسْتِعْمَالِهِ فِي مَعْنَاهُ فَهُوَ حَقِيقَةٌ، وَمَا لَمْ يَطَّرِدِ السَّمَاعُ بِاسْتِعْمَالِهِ فَهُوَ مَجَازٌ، وَهَذَا لَا يُفِيدُ فَرْقًا الْبَتَّةَ، فَإِنَّ كُلَّ مَسْمُوعٍ فَهُوَ مُطَّرِدٌ فِي مَوَارِدِ اسْتِعْمَالِهِ، وَمَا لَمْ يُسْمَعْ فَهُوَ مُطَّرِدُ التَّرْكِ، فَلَيْسَ فِي السَّمَاعِ مُطَّرِدُ الِاسْتِمَالِ وَغَيْرُ مُطَّرِدِهِ، وَإِنْ عَنَيْتُمُ الِاضْطِرَادَ الْقِيَاسِيَّ فَاللُّغَاتُ لَا تُثْبَتُ قِيَاسًا إِذْ يَكُونُ ذَلِكَ إِنْشَاءً وَاخْتِرَاعًا، وَلَوْ جَازَ الْمُتَكَلِّمُ أَنْ يَقِيسَ عَلَى الْمَسْمُوعِ أَلْفَاظًا يَسْتَعْمِلُهَا فِي خِطَابِهِ نَظْمًا وَنَثْرًا لَمْ يَجُزْ لَهُ أَنْ يَحْمِلَ كَلَامَ اللَّهِ وَرَسُولِهِ وَكَلَامَ الْعَرَبِ عَلَى مَا قَاسَهُ عَلَى لُغَتِهِمْ، فَإِنَّ هَذَا كَذِبٌ ظَاهِرٌ عَلَى الْمُتَكَلِّمِ بِتِلْكَ الْأَلْفَاظِ أَوَّلًا، فَإِنَّهُ يُنْشِئُ مِنْ عِنْدِهِ قِيَاسًا يَضَعُ بِهِ أَلْفَاظًا لِمَعَانٍ بَيْنَهَا وَبَيْنَ تِلْكَ الْمَعَانِي، وَهَذَا كَثِيرًا مَا تَجِدُهُ فِي كَلَامِ مَنْ يَدَّعِي التَّحْقِيقَ وَالنَّظَرَ، وَهَذَا مِنْ أَبْطَلِ الْبَاطِلِ، الْقَوْلُ بِهِ حَرَامٌ، وَهُوَ قَوْلٌ عَلَى اللَّهِ وَرَسُولِهِ بِلَا عِلْمٍ.
وَإِنْ أَرَدْتُمْ بِالِاطِّرَادِ وَعَدَمِهِ اطِّرَادَ الِاشْتِقَاقِ فَيَصْدُقُ اللَّفْظُ حَيْثُ وُجِدَ الْمَعْنَى الْمُشْتَقُّ مِنْهُ، قِيلَ لَكُمُ: الِاشْتِقَاقُ نَوْعَانِ: وَصْفِيٌّ لَفْظِيٌّ، وَحُكْمِيٌّ مَعْنَوِيٌّ (فَالْأَوَّلُ) كَاشْتِقَاقِ اسْمِ الْفَاعِلِ وَاسْمِ الْمَفْعُولِ وَالصِّفَةِ الْمُشَبَّهَةِ، وَأَمْثَالُهُ الْمُبَالَغَةُ مِنْ مَصَادِرِهَا (وَالثَّانِي) كَاشْتِقَاقِ الْخَابِيَةِ مِنَ الْخَبْءِ، وَالْقَارُورَةِ مِنَ الِاسْتِقْرَارِ، وَالنِّكَاحِ مِنَ الضَّمِّ، وَنَظَائِرِ ذَلِكَ، فَإِنْ أَرَدْتُمْ بِالِاطِّرَادِ النَّوْعَ الْأَوَّلَ فَوُجُودُهُ لَا يَدُلُّ عَلَى الْحَقِيقَةِ، وَعَدَمُهُ لَا يَدُلُّ عَلَى الْمَجَازِ.
أَمَّا الْأَوَّلُ فَلِأَنَّهُ يَجْرِي مَجْرَى الْأَلْفَاظِ الْمَجَازِيَّةِ عِنْدَكُمْ، وَلَا سِيَّمَا مَنْ قَالَ: إِنْ ضَرَبْتُ زَيْدًا أَوْ رَأَيْتُهُ وَأَكَلْتُ وَشَرِبْتُ مَجَازٌ، فَإِنَّهَا مُسْتَعْمَلَةٌ فِي غَيْرِ مَا وُضِعَتْ لَهُ، فَإِنَّهَا وُضِعَتْ لِلْمَصَادِرِ الْمُطْلَقَةِ الْعَامَّةِ، فَإِذَا اسْتُعْمِلَتْ فِي فَرْدٍ مِنْ أَفْرَادِهَا فَقَدِ اسْتُعْمِلَتْ فِي غَيْرِ مَوْضِعِهَا، كَمَا قَالَ ابْنُ جِنِّي وَغَيْرُهُ، وَمَعْلُومٌ أَنَّ هَذِهِ

(1/300)

الْأَلْفَاظَ مُطَّرِدَةٌ فِي مَجَارِي اسْتِقَامَاتِهَا، فَقَدْ طُرِدَ الْمَجَازُ فَأَيْنَ عَدَمُ الِاطِّرَادِ الَّذِي هُوَ فَرْقٌ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ.
وَكَذَلِكَ حَقَائِقُ كَثِيرَةٌ مِنَ الْأَفْعَالِ لَا تُطَّرَدُ وَلَا يُشْتَقُّ مِنْهَا اسْمُ فِعْلٍ وَلَا مَفْعُولٍ، وَلَا تَدُلُّ عَلَى مَصْدَرٍ، كَالْأَفْعَالِ الَّتِي لَا تَتَصَرَّفُ، مِثْلَ نِعْمَ وَبِئْسَ، وَلَيْسَ وَحَبَّذَا وَفِعْلِ التَّعَجُّبِ.
وَإِنْ أَرَدْتُمْ بِالِاطِّرَادِ الِاشْتِقَاقَ الْحُكْمِيَّ الْمَعْنَوِيَّ، فَلَا يَدُلُّ عَدَمُ اطِّرَادِهِ عَلَى الْمَجَازِ إِذْ يَلْزَمُ مِنْهُ أَنْ تَكُونَ الْأَلْفَاظُ الْمُسْتَعْمَلَةُ فِي مَوْضُوعَاتِهَا الْأُوَلِ مَجَازًا كَالْخَابِئَةِ وَالْقَارُورَةِ وَالْبِرْكَةِ وَالنَّجْمِ وَالْمَعْدِنِ وَغَيْرِهَا، فَإِنَّهَا لَمْ يَطَّرِدِ اسْتِعْمَالُهَا فِيمَا شَارَكَهَا فِي أَصْلِ مَعْنَاهَا.
فَإِنْ قُلْتُمْ: مَنَعَ الْمَانِعُ مِنَ الِاطِّرَادِ كَمَا مَنَعَ مِنِ اطِّرَادِ الْفَاضِلِ وَالسَّخِيِّ وَالْعَارِفِ فِي حَقِّ اللَّهِ تَعَالَى، قِيلَ لَكُمْ: هَذَا دَوْرٌ مُمْتَنِعٌ، لِأَنَّ عَدَمَ الِاطِّرَادِ حِينَئِذٍ إِنَّمَا يَكُونُ عَلَامَةَ الْمَجَازِ إِذَا عُلِمَ أَنَّهُ الْمَانِعُ، وَلَا يُعْلَمُ أَنَّهُ لِمَانِعٍ إِلَّا بَعْدَ الْعِلْمِ بِالْمَجَازِ، وَتَقْرِيرُ الدَّوْرِ أَنْ يُقَالَ: عَدَمُ الطَّرْدِ لَهُ مُوجِبٌ وَلَيْسَ مُوجِبُهُ الشَّرْعَ وَلَا اللُّغَةَ، إِذِ التَّقْدِيرُ بِخِلَافِهِ، وَلَا الْعَقْلُ قَطْعًا، فَتَعَيَّنَ أَنْ يَكُونَ مُوجِبُ عَدَمِ الطَّرْدِ كَوْنَ اللَّفْظِ مَجَازًا، فَيَلْزَمُ الدَّوْرَ ضَرُورَةٌ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: تَفْرِيقُكُمْ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ بِجَمْعِ مُفْرَدَيْهِمَا، فَإِذَا جَمَعَ الْحَقِيقَةَ عَلَى صِفَةٍ ثُمَّ جَمَعَ ذَلِكَ اللَّفْظَ عَلَى صِفَةٍ أُخْرَى كَانَ مَجَازًا، مِثْلُهُ لَفْظُ الْأَمْرِ فَإِنَّهُ يُجْمَعُ إِذَا اسْتُعْمِلَ فِي الْقَوْلِ الْمَخْصُوصِ عَلَى أَوَامِرَ، وَيُجْمَعُ إِذَا اسْتُعْمِلَ فِي الْفِعْلِ عَلَى أُمُورٍ، وَهَذَا التَّفْرِيقُ مِنْ أَفْسَدِ شَيْءٍ وَأَبْطَلِهِ، فَإِنَّ اللَّفْظَ يَكُونُ لَهُ عِدَّةُ جُمُوعٍ بِاعْتِبَارِ مَفْهُومٍ وَاحِدٍ كَشَيْخٍ مَثَلًا، فَإِنَّهُ يُجْمَعُ عَلَى عِدَّةِ جُمُوعٍ أَنْشَدَنَاهَا شَيْخُنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ ابْنُ أَبِي الْفَتْحِ الْبَعْلِيُّ، قَالَ: أَنْشَدَنَا شَيْخُنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَالِكٍ لِنَفْسِهِ:
شَيْخُ شُيُوخُ وَمَشْيُوخَاءُ مِشْيَخَةُ ... شِيَخَةُ شِيخَةُ شِيخَانُ أَشْيَاخُ
وَكَذَلِكَ عَبْدٌ فَإِنَّهُ يُجْمَعُ عَلَى عَبِيدٍ وَعِبَادٍ وَعُبْدَانٍ وَعُبُدٍ، وَهَذَا أَكْثَرُ مِنْ أَنْ يُذْكَرَ، فَإِذَا اخْتَلَفَتْ صِيغَةُ الْجَمْعِ بِاعْتِبَارِ الْمَدْلُولِ الْوَاحِدِ لَمْ يَدُلَّ اخْتِلَافُهَا عَلَى خُرُوجِ الْفَرْدِ عَنْ حَقِيقَتِهِ، فَكَيْفَ يَدُلُّ اخْتِلَافُهُ مَعَ تَعَدُّدِ الْمَدْلُولِ عَلَى الْمَجَازِ.
وَأَيْضًا فَإِنَّ الْمُشْتَرَكَ قَدْ يَخْتَلِفُ جَمْعُهُ بِاخْتِلَافِ مَفْهُومَاتِهِ وَلَا يَدُلُّ ذَلِكَ عَلَى الْمَجَازِ وَأَيْضًا فَإِنَّهُ لَيْسَ ادِّعَاءُ كَوْنِ أَحَدِهِمَا مَجَازًا لِمُخَالَفَةِ جَمْعِهِ الْآخَرِ أَوْلَى مِنَ الْعَكْسِ.

(1/301)

فَإِنْ قُلْتُمْ: بَلْ إِنْ عَلِمْنَا أَنَّ أَحَدَهُمَا حَقِيقَةٌ عَلِمْنَا أَنَّ الْآخَرَ الَّذِي خَالَفَهُ فِي صِفَةِ جَمْعِهِ مَجَازٌ، فَحِينَئِذٍ يَكُونُ اعْتِبَارُ مُخَالَفَةِ الْجَمْعِ لَا فَائِدَةَ فِيهِ، فَإِنَّا مَتَى عَلِمْنَا كَوْنَ أَحَدِهِمَا حَقِيقَةً، وَأَنَّهُ لَيْسَ مُشْتَرَكًا بَيْنَهُ وَبَيْنَ الْآخَرِ كَانَ اسْتِعْمَالُهُ فِيهِ مَجَازًا، فَالْحَاصِلُ أَنَّهُ إِنْ تَوَقَّفَ ذَلِكَ عَلَى اخْتِلَافِ الْجَمْعِ لَمْ يَكُنْ مُعَرَّفًا، وَإِنْ لَمْ يَتَوَقَّفْ عَلَيْهِ لَمْ يَكُنْ مُعَرَّفًا، فَلَا يَحْصُلُ بِهِ التَّفْرِيقُ عَلَى التَّقْدِيرَيْنِ.
وَأَيْضًا فَإِنَّ رَأْسَ مَالِكُمْ فِي هَذَا التَّعْرِيفِ هُوَ لَفْظُ أَوَامِرَ، وَأُمُورٍ، فَادَّعَيْتُمْ أَنَّ أَوَامِرَ جَمْعُ أَمْرِ الْقَوْلِ، وَأُمُورَ جَمْعُ أَمْرِ الْفِعْلِ، وَغَرَّكُمْ فِي ذَلِكَ قَوْلُ الْجَوْهَرِيِّ فِي الصِّحَاحِ: تَقُولُ: أَمَرْتُهُ أَمْرًا وَجَمْعُهُ أَوَامِرَ، وَهَذَا مِنْ إِحْدَى غَلَطَاتِهِ، فَإِنَّ هَذَا لَا يُعْرَفُ عِنْدَ أَهْلِ الْعَرَبِيَّةِ وَاللُّغَةِ، وَفَعْلٌ لَهُ جُمُوعٌ عَدِيدَةٌ لَيْسَ مِنْهَا فَوَاعِلُ الْبَتَّةَ.
وَقَدِ اخْتَلَفَ طُرُقُ الْمُتَكَلِّمِينَ لِتَصْحِيحِ ذَلِكَ، فَقَالَتْ طَائِفَةٌ مِنْهُمْ: جَمَعُوا أَمْرًا عَلَى أَأْمُرٍ كَأَفْلُسٍ، ثُمَّ جَمَعُوا هَذَا الْجَمْعَ عَلَى أَفَاعِلَ لَا فَوَاعِلَ، فَكَانَ أَصْلُهَا أَأْمِرٌ فَقَلَبُوا الْهَمْزَةَ الثَّانِيَةَ وَاوًا كَرَاهِيَةَ النُّطْقِ بِالْهَمْزَتَيْنِ، فَصَارَ فِي هَذَا أَوَامِرُ، وَفِي هَذَا مِنَ التَّكَلُّفِ وَدَعْوَى مَا لَمْ تَنْطِقْ بِهِ الْعَرَبُ عَلَيْهِمْ مَا فِيهِ، فَإِنَّ الْعَرَبَ لَمْ يُسْمَعْ مِنْهُمْ أَأْمُرٌ عَلَى أَفْعُلٍ الْبَتَّةَ، وَلَا أَوَامِرُ أَيْضًا فَلَمْ يَنْطِقُوا بِهَذَا وَلَا هَذَا.
وَلَمَّا عَلِمَ هَؤُلَاءِ أَنَّ هَذَا لَا يَتِمُّ فِي النَّوَاهِي تَكَلَّفُوا لَهَا تَكَلُّفًا آخَرَ، فَقَالُوا: حَمَلُوهَا عَلَى نَقِيضِهَا، كَمَا قَالُوا: الْغَدَايَا وَالْعَشَايَا، وَقَالُوا: قَدُمَ وَحَدُثَ، فَضَمُّوا الدَّالَ مِنْ حَدُثَ حَمَلًا عَلَى قَدُمَ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ أَوَامِرُ وَنَوَاهٍ جَمْعُ آمِرٍ وَنَاهٍ، فَسُمِّيَ الْقَوْلُ آمِرًا وَنَاهِيًا تَوَسُّعًا ثُمَّ جَمَعُوهَا عَلَى فَوَاعِلَ، كَمَا قَالُوا: فَارِسٌ وَفَوَارِسُ، وَهَالِكٌ وَهَوَالِكُ، وَهَذَا أَيْضًا مُتَكَلَّفٌ، فَإِنَّ فَاعِلًا نَوْعَانِ: صِفَةٌ وَاسْمٌ، فَإِنْ كَانَ صِفَةً لَا يُجْمَعُ عَلَى فَوَاعِلَ فَلَا يُقَالُ: قَائِمٌ وَقَوَائِمُ، وَآكِلٌ وَأَوَاكِلُ، وَضَارِبٌ وَضَوَارِبُ، وَعَابِدٌ وَعَوَابِدُ، وَإِنْ كَانَ اسْمًا فَإِنَّهُ يُجْمَعُ عَلَى فَوَاعِلَ نَحْوَ خَاتَمٍ وَخَوَاتِمَ، وَقَدْ شَذَّ فَارِسٌ وَفَوَارِسُ، وَهَالِكٌ وَهَوَالِكُ، فَجُمِعَا عَلَى فَوَاعِلَ مَعَ كَوْنِهِمَا صِفَتَيْنِ، أَمَّا فَارِسٌ فَلِعَدَمِ اللَّبْسِ لِأَنَّهُ لَا يَتَّصِفُ بِهِ الْمُؤَنَّثُ، وَأَمَا هَالِكٌ فَقَصَدُوا النَّفْسَ وَهِيَ مُؤَنَّثَةٌ، فَهُوَ فِي الْحَقِيقَةِ جَمْعُ هَالِكَةٍ، فَإِنَّهُ فَاعِلَةٌ يُجْمَعُ عَلَى فَوَاعِلَ بِالْأَسْمَاءِ وَالصِّفَاتِ كَفَاطِمَةَ وَفَوَاطِمَ، وَعَابِدَةٍ وَعَوَابِدَ، فَسَمِعَتْ هَذَا طَائِفَةٌ أُخْرَى قَالَتْ: أَوَامِرُ وَنَوَاهٍ جَمْعُ آمِرَةٍ وَنَاهِيَةٍ، أَيْ كَلِمَةٍ أَوْ وَصِيَّةٍ آمِرَةٍ وَنَاهِيَةٍ.
وَالتَّحْقِيقُ أَنَّ الْعَرَبَ سَكَتَتْ عَنْ جَمْعِ الْأَمْرِ وَالنَّهْيِ فَلَمْ يَنْطِقُوا لَهُمَا بِجَمْعٍ لِأَنَّهَا فِي

(1/302)

الْأَصْلِ مَصْدَرٌ، فَالْمَصَادِرُ لَا حَظَّ لَهَا فِي التَّثْنِيَةِ وَالْجَمْعِ (إِلَّا إِذَا تَعَدَّدَتْ أَنْوَاعُهَا) وَالْأَمْرُ وَالنَّهْيُ وَإِنْ تَعَدَّدَتْ مُتَعَلِّقَاتُهُمَا وَمَحَالُّهُمَا فَحَقِيقَتُهُمَا غَيْرُ مُتَعَدِّدَةٍ، فَتَعَدُّدُ الْمَحَالِّ لَا يُوجِبُ تَعَدُّدَ الصِّفَةِ، وَقَدْ مَنَعَ سِيبَوَيْهِ جَمْعَ الْعِلْمِ وَلَمْ يَعْتَبِرْ تَعَدُّدَ الْمَعْلُومَاتِ فَتَبَيَّنَ بُطْلَانُ هَذَا الْفَرْقِ الَّذِي اعْتَمَدْتُمْ عَلَيْهِ مِنْ جَمِيعِ الْوُجُوهِ.
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: تَفْرِيقُكُمْ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ بِالْتِزَامِ التَّقْيِيدِ فِي أَحَدِ اللَّفْظَيْنِ كَجَنَاحِ الذُّلِّ وَنَارِ الْحَرْبِ وَنَحْوِهِمَا فَإِنَّ الْعَرَبَ لَمْ تَسْتَعْمِلْهُمَا إِلَّا مُقَيَّدَةً، وَهَذَا الْفَرْقُ مِنْ أَفْسَدِ الْفُرُوقِ، فَإِنَّ كَثِيرًا مِنَ الْأَلْفَاظِ الَّتِي لَمْ تُسْتَعْمَلُ إِلَّا فِي مَوْضُوعِهَا قَدِ الْتَزَمُوا تَقْيِيدَهَا كَالرَّأْسِ وَالْجَنَاحِ وَالْيَدِ وَالسَّاقِ وَالْقَدَمِ، فَإِنَّهُمْ لَمْ يَسْتَعْمِلُوا هَذِهِ الْأَلْفَاظَ وَأَمْثَالَهَا إِلَّا مُقَيِّدَةً بِمَحَالِّهَا وَمَا تُضَافُ إِلَيْهِ، كَرَأْسِ الْحَيَوَانِ وَرَأْسِ الْمَاءِ وَرَأْسِ الْمَالِ وَرَأْسِ الْأَمْرِ.
وَكَذَلِكَ الْجَنَاحُ لَمْ يَسْتَعْمِلُوهُ إِلَّا مُقَيَّدًا بِمَا يُضَافُ إِلَيْهِ، كَجَنَاحِ الطَّائِرِ وَجَنَاحِ الذُّلِّ، فَإِنْ أَخَذْتُمُ الْجَنَاحَ مُطْلَقًا مُجَرَّدًا عَنِ الْإِضَافَةِ لَمْ يَكُنْ مُقَيِّدًا لِمَعْنَاهُ الْإِفْرَادِيِّ أَصْلًا فَضْلًا عَنْ أَنْ يَكُونَ حَقِيقَةً أَوْ مَجَازًا، وَإِنِ اعْتَبَرْتُمُوهُ مُضَافًا مُقَيَّدًا فَهُوَ حَقِيقَةٌ فِيمَا أُضِيفَ إِلَيْهِ، فَكَيْفَ يُجْعَلُ حَقِيقَةً فِي مُضَافٍ، مَجَازًا فِي مُضَافٍ آخَرَ، وَنِسْبَتُهُ إِلَى هَذَا الْمُضَافِ كَنِسْبَةِ الْآخَرِ إِلَى الْمُضَافِ الْآخَرِ، فَجَنَاحُ الْمَلَكِ حَقِيقَةٌ فِيهِ، قَالَ اللَّهُ تَعَالَى: {جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ} [فاطر: 1] فَمَنْ قَالَ: لَيْسَ لِلْمَلَكِ جَنَاحٌ حَقِيقَةً فَهُوَ كَاذِبٌ مُفْتَرٍ نَافٍ لِمَا أَثْبَتَهُ اللَّهُ تَعَالَى وَإِنْ قَالَ: لَيْسَ لَهُ جَنَاحٌ مِنْ رِيشٍ، قِيلَ لَهُ: مِنْ جَهْلِكَ اعْتِقَادُكَ أَنَّ الْجَنَاحَ الْحَقِيقِيَّ هُوَ ذُو الرِّيشِ وَمَا عَدَاهُ مَجَازٌ، لِأَنَّكَ لَمْ تَأْلَفْ إِلَّا الْجَنَاحَ الرِّيشَ.
وَطَرْدُ هَذَا الْجَهْلِ الْعَظِيمِ أَنْ يَكُونَ كُلُّ لَفْظٍ أُطْلِقَ عَلَى الْمَلَكِ وَعَلَى الْبَشَرِ أَنْ يَكُونَ مَجَازًا فِي حَقِّ الْمَلَكِ كَحَيَاتِهِ وَسَمْعِهِ وَبَصَرِهِ وَكَلَامِهِ، فَكَيْفَ بِمَا أُطْلِقَ عَلَى الرَّبِّ سُبْحَانَهُ مِنَ الْوَجْهِ وَالْيَدَيْنِ وَالسَّمْعِ وَالْبَصَرِ وَالْكَلَامِ وَالْغَضَبِ وَالرِّضَى وَالْإِرَادَةِ، فَإِنَّهَا لَا تُمَاثِلُ الْمَعْهُودَ فِي الْمَخْلُوقِ، وَلِهَذَا قَالَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ إِنَّهَا مَجَازَاتٌ فِي حَقِّ الرَّبِّ لَا حَقَائِقَ لَهَا وَهَذَا هُوَ الَّذِي حَدَانَا عَلَى تَحْقِيقِ الْقَوْلِ فِي الْمَجَازِ، فَإِنَّ أَرْبَابَهُ لَيْسَ لَهُمْ فِيهِ ضَابِطٌ مُطَّرِدٌ وَلَا مُنْعَكِسٌ، وَهُمْ مُتَنَاقِضُونَ غَايَةَ التَّنَاقُضِ، خَارِجُونَ عَنِ اللُّغَةِ وَالشَّرْعِ وَحُكْمِ الْعَقْلِ إِلَى اصْطِلَاحٍ فَاسِدٍ يُفَرِّقُونَ بِهِ بَيْنَ الْمُتَمَاثِلَيْنِ، وَيَجْمَعُونَ بَيْنَ الْمُخْتَلِفَيْنِ، فَهَذِهِ فُرُوقُهُمْ قَدْ رَأَيْتُ حَالَهَا وَتَبَيَّنْتُ مُحَالَهَا، يُوَضِّحُهُ:

(1/303)

[أن العرب لم تضع جناح الذل لمعنى ثم نقلته من موضعه إلى غيره]
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّ الْعَرَبَ لَمْ تَضَعْ جَنَاحَ الذُّلِّ لِمَعْنًى ثُمَّ نَقَلَتْهُ مِنْ مَوْضِعِهِ إِلَى غَيْرِهِ، وَمِنْ زَعَمَ ذَلِكَ فَهُوَ غَالِطٌ، فَلَيْسَ لِجَنَاحِ الذُّلِّ مَفْهُومَانِ وَهُوَ حَقِيقَةٌ فِي أَحَدِهِمَا مَجَازٌ فِي الْآخَرِ، كَمَا يُمْكِنُ ذَلِكَ فِي لَفْظِ أَسَدٍ وَبَحْرٍ وَشَمْسٍ وَنَحْوِهَا، وَإِنَّمَا يَنْشَأُ الْغَلَطُ فِي ظَنِّ الظَّانِّ أَنَّهُمْ وَضَعُوا لَفْظَ جَنَاحٍ مُطْلَقًا هَكَذَا غَيْرَ مُقَيَّدٍ، ثُمَّ خَصَّصُوهُ فِي أَوَّلِ وَضْعِهِ بِذَوَاتِ الرِّيشِ ثُمَّ نَقَلُوهُ إِلَى الْمَلَكِ وَالذُّلِّ فَهَذِهِ ثَلَاثُ مُقَدِّمَاتٍ لَا يُمْكِنُ لِبَشَرٍ عَلَى وَجْهِ الْأَرْضِ إِثْبَاتُهَا، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِهَا إِلَّا بِوَحْيٍ مِنَ اللَّهِ تَعَالَى.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: قَوْلُكُمْ: نُفَرِّقُ بَيْنَ الْحَقِيقَةِ وَالْمَجَازِ يَتَوَقَّفُ الْمَجَازُ عَلَى الْمُسَمَّى الْآخَرِ بِخِلَافِ الْحَقِيقَةِ؟ وَمَعْنَى ذَلِكَ أَنَّ اللَّفْظَ إِذَا كَانَ إِطْلَاقُهُ عَلَى أَحَدِ مَدْلُولَيْهِ مُتَوَقِّفًا عَلَى اسْتِعْمَالِهِ فِي الْمَدْلُولِ الْآخَرِ كَانَ بِالنِّسْبَةِ إِلَى مَدْلُولِهِ الَّذِي يَتَوَقَّفُ عَلَى الْمَدْلُولِ الْآخَرِ مَجَازًا.
وَهَذَا مِثْلُ قَوْلِهِ تَعَالَى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] فَإِنَّ إِطْلَاقَ الْمَكْرِ عَلَى الْمَعْنَى الْمُتَصَوَّرِ مِنَ الرَّبِّ سُبْحَانَهُ يَتَوَقَّفُ عَلَى اسْتِعْمَالِهِ فِي الْمَعْنَى الْمُتَصَوَّرِ مِنَ الْخَلْقِ، فَهُوَ حِينَئِذٍ مَجَازِيٌّ بِالنِّسْبَةِ إِلَيْهِ، حَقِيقَةٌ بِالنِّسْبَةِ إِلَيْهِمْ، وَهَذَا أَيْضًا مِنَ النَّمَطِ الْأَوَّلِ فِي الْفَسَادِ، أَمَّا (أَوَّلًا) فَإِنَّ دَعْوَاكُمْ أَنَّ إِطْلَاقَهُ عَلَى أَحَدِ مَدْلُولَيْهِ مُتَوَقِّفٌ عَلَى اسْتِعْمَالِهِ فِي الْآخَرِ دَعْوَى بَاطِلَةٌ مُخَالِفَةٌ لِصَرِيحِ الِاسْتِعْمَالِ، وَمَنْشَأُ الْغَلَطِ فِيهَا أَنَّكُمْ نَظَرْتُمْ إِلَى قَوْلِهِ تَعَالَى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] وَقَوْلِهِ {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا} [النمل: 50] وَذَهَلْتُمْ عَنْ قَوْلِهِ تَعَالَى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] فَأَيْنَ الْمُسَمَّى الْآخَرُ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {وَهُوَ شَدِيدُ الْمِحَالِ} [الرعد: 13] فُسِّرَ بِالْكَيْدِ وَالْمَكْرِ، وَكَذَلِكَ قَوْلُهُ: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ - وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [القلم: 44 - 45] .
فَإِنْ قُلْتُمْ: يَتَعَيَّنُ تَقْدِيرُ الْمُسَمَّى الْآخَرِ لِيَكُونَ إِطْلَاقُ الْمَكْرِ عَلَيْهِ سُبْحَانَهُ مِنْ بَابِ الْمُقَابَلَةِ، كَقَوْلِهِ تَعَالَى: {إِنَّهُمْ يَكِيدُونَ كَيْدًا - وَأَكِيدُ كَيْدًا} [الطارق: 15 - 16] وَقَوْلِهِ: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وَقَوْلِهِ: {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التوبة: 67] فَهَذَا كُلُّهُ إِنَّمَا يَحْسُنُ عَلَى وَجْهِ الْمُقَابَلَةِ، وَلَا يَحْسُنُ أَنْ يُضَافَ إِلَى اللَّهِ تَعَالَى ابْتِدَاءً فَيُقَالُ: إِنَّهُ

(1/304)

يَمْكُرُ وَيَكِيدُ، وَيُخَادِعُ وَيَنْسَى، وَلَوْ كَانَ حَقِيقَةً لَصَلُحَ إِطْلَاقُهُ مُفْرَدًا عَنْ مُقَابَلَةٍ، كَمَا يَصِحُّ أَنْ يُقَالَ: يَسْمَعُ يَرَى، وَيَعْلَمُ وَيُقَدِّرُ.
فَالْجَوَابُ: أَنَّ هَذَا الَّذِي ذَكَرْتُمُوهُ مَبْنِيٌّ عَلَى أَمْرَيْنِ: أَحَدُهُمَا مَعْنَوِيٌّ، وَالْآخَرُ لَفْظِيٌّ، فَأَمَّا الْمَعْنَوِيُّ فَهُوَ أَنَّ مُسَمَّى هَذِهِ الْأَلْفَاظِ وَمَعَانِيَهَا مَذْمُومَةٌ فَلَا يَجُوزُ اتِّصَافُ الرَّبِّ تَعَالَى بِهَا، وَأَمَّا اللَّفْظِيُّ فَإِنَّهُ لَا تُطْلَقُ عَلَيْهِ إِلَّا عَلَى سَبِيلِ الْمُقَابَلَةِ فَتَكُونُ مَجَازًا، وَنَحْنُ نَتَكَلَّمُ مَعَكُمْ فِي الْأَمْرَيْنِ جَمِيعًا، فَأَمَّا الْأَمْرُ الْمَعْنَوِيُّ فَيُقَالُ: لَا رَيْبَ أَنَّ هَذِهِ الْمَعَانِيَ يُذَمُّ بِهَا كَثِيرًا، فَيُقَالُ: فُلَانٌ صَاحِبُ مَكْرٍ وَخِدَاعٍ وَكَيْدٍ وَاسْتِهْزَاءٍ، وَلَا تَكَادُ تُطْلَقُ عَلَى سَبِيلِ الْمَدْحِ بِخِلَافِ أَضْدَادِهَا، وَهَذَا هُوَ الَّذِي غَرَّ مَنْ جَعَلَهَا مَجَازًا فِي حَقِّ مَنْ يَتَعَالَى وَيَتَقَدَّسُ عَنْ كُلِّ عَيْبٍ وَذَمٍّ.
وَالصَّوَابُ أَنَّ مَعَانِيَهَا تَنْقَسِمُ إِلَى مَحْمُودٍ وَمَذْمُومٍ، فَالْمَذْمُومُ مِنْهَا يَرْجِعُ إِلَى الظُّلْمِ وَالْكَذِبِ، فَمَا يُذَمُّ مِنْهَا إِنَّمَا يُذَمُّ لِكَوْنِهِ مُتَضَمِّنًا لِلْكَذِبِ أَوِ الظُّلْمِ أَوْ لَهُمَا جَمِيعًا، وَهَذَا هُوَ الَّذِي ذَمَّهُ اللَّهُ تَعَالَى لِأَهْلِهِ كَمَا فِي قَوْلِهِ تَعَالَى: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ} [البقرة: 9] فَإِذَا ذُكِرَ هَذَا عَقِيبَ قَوْلِهِ: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [البقرة: 8] فَكَانَ هَذَا الْقَوْلُ مِنْهُمْ كَذِبًا وَظُلْمًا فِي حَقِّ التَّوْحِيدِ وَالْإِيمَانِ بِالرَّسُولِ وَاتِّبَاعِهِ، وَكَذَلِكَ قَوْلُهُ: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ} [النحل: 45] الْآيَةَ.
وَقَوْلُهُ: {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43] وَقَوْلُهُ: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ - فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ} [النمل: 50 - 51] فَلَمَّا كَانَ غَالِبُ اسْتِعْمَالِ هَذِهِ الْأَلْفَاظِ فِي الْمَعَانِي الْمَذْمُومَةِ ظَنَّ الْمُعَطِّلُونَ أَنَّ ذَلِكَ هُوَ حَقِيقَتُهَا، فَإِذَا أُطْلِقَتْ لِغَيْرِ الذَّمِّ كَانَ مَجَازًا، وَالْحَقُّ خِلَافُ هَذَا الظَّنِّ، وَأَنَّهَا مُنْقَسِمَةٌ إِلَى مَحْمُودٍ وَمَذْمُومٍ، فَمَا كَانَ مِنْهَا مُتَضَمِّنًا لِلْكَذِبِ وَالظُّلْمِ فَهُوَ مَذْمُومٌ؟ وَمَا كَانَ مِنْهَا بِحَقٍّ وَعَدْلٍ وَمُجَازَاةٍ عَلَى الْقَبِيحِ فَهُوَ حَسَنٌ مَحْمُودٌ، فَإِنَّ الْمُخَادِعَ إِذَا خَادَعَ بِبَاطِلٍ وَظُلْمٍ، حَسُنَ مِنَ الْمُجَازِي لَهُ أَنْ يَخْدَعَهُ بِحَقٍّ وَعَدْلٍ، وَذَلِكَ إِذَا مَكَرَ وَاسْتَهْزَأَ ظَالِمًا مُتَعَدِّيًا كَانَ الْمَكْرُ بِهِ وَالِاسْتِهْزَاءُ عَدْلًا حَسَنًا، كَمَا فَعَلَهُ الصَّحَابَةُ بِكَعْبِ بْنِ الْأَشْرَفِ وَابْنِ أَبِي الْحُقَيْقِ وَأَبِي رَافِعٍ وَغَيْرِهِمْ مِمَّنْ كَانَ يُعَادِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَادَعُوهُ حَتَّى كُفُوا شَرَّهُ وَأَذَاهُ بِالْقَتْلِ، وَكَانَ هَذَا الْخِدَاعُ وَالْمَكْرُ نُصْرَةً لِلَّهِ وَرَسُولِهِ.

(1/305)

وَكَذَلِكَ مَا خَدَعَ بِهِ نُعَيْمُ بْنُ مَسْعُودٍ الْمُشْرِكِينَ عَامَ الْخَنْدَقِ حَتَّى انْصَرَفُوا، وَكَذَلِكَ خِدَاعُ الْحَجَّاجِ بْنِ عِلَاطٍ لِامْرَأَتِهِ وَأَهْلِ مَكَّةَ حَتَّى أَخَذَ مَالَهُ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «الْحَرْبُ خَدْعَةٌ» " وَجَزَاءُ الْمُسِيءِ بِمِثْلِ إِسَاءَتِهِ فِي جَمِيعِ الْمِلَلِ، مُسْتَحْسَنٌ فِي جَمِيعِ الْعُقُولِ، وَلِهَذَا كَادَ سُبْحَانَهُ لِيُوسُفَ حِينَ أَظْهَرَ لِإِخْوَتِهِ مَا أَبْطَنَ خِلَافَهُ، جَزَاءً لَهُمْ عَلَى كَيْدِهِمْ لَهُ مَعَ أَبِيهِ، حَيْثُ أَظْهَرُوا لَهُ أَمْرًا وَأَبْطَنُوا خِلَافَهُ، فَكَانَ هَذَا مِنْ أَعْدَلِ الْكَيْدِ، فَإِنَّ إِخْوَتَهُ فَعَلُوا بِهِ ذَلِكَ حَتَّى فَرَّقُوا بَيْنَهُ وَبَيْنَ أَبِيهِ، وَادَّعَوْا أَنَّ الذِّئْبَ أَكَلَهُ، فَفَرَّقَ بَيْنَهُمْ وَبَيْنَ أَخِيهِمْ بِإِظْهَارِ أَنَّهُ سَرَقَ الصُّوَاعَ وَلَمْ يَكُنْ ظَالِمًا لَهُمْ بِذَلِكَ الْكَيْدِ، حَيْثُ كَانَ مُقَابَلَةً وَمُجَازَاةً، وَلَمْ يَكُنْ أَيْضًا ظَالِمًا لِأَخِيهِ الَّذِي لَمْ يَكِدْهُ، بَلْ كَانَ إِحْسَانًا إِلَيْهِ وَإِكْرَامًا لَهُ فِي الْبَاطِنِ، وَإِنْ كَانَتْ طَرِيقُ ذَلِكَ مُسْتَهْجَنَةً، لَكِنْ لَمَّا ظَهَرَ بِالْآخِرَةِ بَرَاءَتُهُ وَنَزَاهَتُهُ مِمَّا قَذَفَهُ بِهِ، وَكَانَ ذَلِكَ سَبَبًا فِي اتِّصَالِهِ بِيُوسُفَ وَاخْتِصَاصِهِ بِهِ، لَمْ يَكُنْ فِي ذَلِكَ ضَرَرٌ عَلَيْهِ.
يَبْقَى أَنْ يُقَالَ: وَقَدْ تَضَمَّنَ هَذَا الْكَيْدُ إِيذَاءَ أَبِيهِ وَتَعْرِيضَهُ لِأَلَمِ الْحُزْنِ عَلَى حُزْنِهِ السَّابِقِ، فَأَيُّ مَصْلَحَةٍ كَانَتْ لِيَعْقُوبَ فِي ذَلِكَ؟ فَيُقَالُ: هَذَا مِنِ امْتِحَانِ اللَّهِ تَعَالَى لَهُ، وَيُوسُفُ إِنَّمَا فَعَلَ ذَلِكَ بِالْوَحْيِ، وَاللَّهُ تَعَالَى لَمَّا أَرَادَ كَرَامَتَهُ كَمَّلَ لَهُ مَرْتَبَةَ الْمِحْنَةِ وَالْبَلْوَى لِيَصْبِرَ فَيَنَالَ الدَّرَجَةَ الَّتِي لَا يَصِلُ إِلَيْهَا إِلَّا عَلَى حَسَبِ الِابْتِلَاءِ، وَلَوْ لَمْ يَكُنْ فِي ذَلِكَ إِلَّا تَكْمِيلُ فَرَحِهِ وَسُرُورِهِ بِاجْتِمَاعِ شَمْلِهِ بِحَبِيبِهِ بَعْدَ الْفِرَاقِ، وَهَذَا مِنْ كَمَالِ إِحْسَانِ الرَّبِّ تَعَالَى أَنْ يُذِيقَ عَبْدَهُ مَرَارَةَ الْكَسْرِ قَبْلَ حَلَاوَةِ الْجَبْرِ، وَيُعَرِّفَهُ قَدْرَ نِعْمَتِهِ عَلَيْهِ بِأَنْ يَبْتَلِيَهُ بِضِدِّهَا، كَمَا أَنَّ سُبْحَانَهُ وَتَعَالَى لَمَّا أَرَادَ أَنْ يُكَمِّلَ لِآدَمَ نَعِيمَ الْجَنَّةِ أَذَاقَهُ مَرَارَةَ خُرُوجِهِ مِنْهَا، وَمُقَاسَاةَ هَذِهِ الدَّارِ الْمَمْزُوجِ رَخَاؤُهَا بِشِدَّتِهَا، فَمَا كَسَرَ عَبْدَهُ الْمُؤْمِنَ إِلَّا لِيَجْبُرَهُ، وَلَا مَنَعَهُ إِلَّا لِيُعْطِيَهُ، وَلَا ابْتَلَاهُ إِلَّا لِيُعَافِيَهُ، وَلَا أَمَاتَهُ إِلَّا لِيُحْيِيَهُ، وَلَا نَغَّصَ عَلَيْهِ الدُّنْيَا إِلَّا لِيُرَغِّبَهُ فِي الْآخِرَةِ، وَلَا ابْتَلَاهُ بِجَفَاءِ النَّاسِ إِلَّا لِيَرُدَّهُ إِلَيْهِ.
فَعَلِمَ أَنَّهُ لَا يَجُوزُ ذَمُّ هَذِهِ الْأَفْعَالِ عَلَى الْإِطْلَاقِ، كَمَا لَا تُمْدَحُ عَلَى الْإِطْلَاقِ، وَالْمَكْرُ وَالْكَيْدُ وَالْخِدَاعُ لَا يُذَمُّ مِنْ جِهَةِ الْعِلْمِ وَلَا مِنْ جِهَةِ الْقُدْرَةِ، فَإِنَّ الْعِلْمَ وَالْقُدْرَةَ مِنْ صِفَاتِ الْكَمَالِ، وَإِنَّمَا يُذَمُّ ذَلِكَ مِنْ جِهَةِ سُوءِ الْقَصْدِ وَفَسَادِ الْإِرَادَةِ، وَهُوَ أَنَّ الْمَاكِرَ الْمُخَادِعَ يَجُورُ وَيَظْلِمُ بِفِعْلِ مَا لَيْسَ لَهُ فِعْلُهُ أَوْ تَرْكِ مَا يَجِبُ عَلَيْهِ فِعْلُهُ.
إِذْ عَرَفَ ذَلِكَ فَنَقُولُ: إِنَّ اللَّهَ تَعَالَى لَمْ يَصِفْ نَفْسَهُ بِالْكَيْدِ وَالْمَكْرِ وَالْخِدَاعِ وَالِاسْتِهْزَاءِ مُطْلَقًا، وَلَا ذَلِكَ دَاخِلٌ فِي أَسْمَائِهِ الْحُسْنَى، وَمَنْ ظَنَّ مِنَ الْجُهَّالِ الْمُصَنِّفِينَ

(1/306)

فِي شَرْحِ الْأَسْمَاءِ الْحُسْنَى أَنَّ مِنْ أَسْمَائِهِ الْمَاكِرَ الْمُخَادِعَ الْمُسْتَهْزِئَ الْكَائِدَ فَقَدْ فَاهَ بِأَمْرٍ عَظِيمٍ تَقْشَعِرُّ مِنْهُ الْجُلُودُ، وَتَكَادُ الْأَسْمَاعُ تُصَمُّ عِنْدَ سَمَاعِهِ، وَغَرَّ هَذَا الْجَاهِلَ أَنَّهُ سُبْحَانَهُ وَتَعَالَى أَطْلَقَ عَلَى نَفْسِهِ هَذِهِ الْأَفْعَالَ فَاشْتَقَّ لَهُ مِنْهَا أَسْمَاءً، وَأَسْمَاؤُهُ كُلُّهَا حُسْنَى فَأَدْخَلَهَا فِي الْأَسْمَاءِ الْحُسْنَى، وَأَدْخَلَهَا وَقَرَنَهَا بِالرَّحِيمِ الْوَدُودِ الْحَكِيمِ الْكَرِيمِ، وَهَذَا جَهْلٌ عَظِيمٌ، فَإِنَّ هَذِهِ الْأَفْعَالَ لَيْسَتْ مَمْدُوحَةً مُطْلَقًا، بَلْ تُمْدَحُ فِي مَوْضِعٍ وَتُذَمُّ فِي مَوْضِعٍ، فَلَا يَجُوزُ إِطْلَاقُ أَفْعَالِهَا عَلَى اللَّهِ مُطْلَقًا، فَلَا يُقَالُ: إِنَّهُ تَعَالَى يَمْكُرُ وَيُخَادِعُ وَيَسْتَهْزِئُ وَيَكِيدُ.
فَكَذَلِكَ بِطْرِيقِ الْأَوْلَى لَا يُشْتَقُّ لَهُ مِنْهَا أَسْمَاءٌ يُسَمَّى بِهَا، بَلْ إِذَا كَانَ لَمْ يَأْتِ فِي أَسْمَائِهِ الْحُسْنَى الْمُرِيدُ وَلَا الْمُتَكَلِّمُ وَلَا الْفَاعِلُ وَلَا الصَّانِعُ، لِأَنَّ مُسَمَّيَاتِهَا تَنْقَسِمُ إِلَى مَمْدُوحٍ وَمَذْمُومٍ، وَإِنَّمَا يُوصَفُ بِالْأَنْوَاعِ الْمَحْمُودَةِ مِنْهَا، كَالْحَلِيمِ وَالْحَكِيمِ، وَالْعَزِيزِ وَالْفَعَّالِ لِمَا يُرِيدُ، فَكَيْفَ يَكُونُ مِنْهَا الْمَاكِرُ الْمُخَادِعُ الْمُسْتَهْزِئُ، ثُمَّ يَلْزَمُ هَذَا الْغَالِطَ أَنْ يَجْعَلَ مِنْ أَسْمَائِهِ الْحُسْنَى الدَّاعِيَ وَالْآتِيَ، وَالْجَائِيَ وَالذَّاهِبَ وَالْقَادِمَ وَالرَّائِدَ، وَالنَّاسِيَ وَالْقَاسِمَ، وَالسَّاخِطَ وَالْغَضْبَانَ وَاللَّاعِنَ، إِلَى أَضْعَافِ ذَلِكَ مِنَ الْأَسْمَاءِ الَّتِي أَطْلَقَ عَلَى نَفْسِهِ أَفْعَالَهَا فِي الْقُرْآنِ، وَهَذَا لَا يَقُولُهُ مُسْلِمٌ وَلَا عَاقِلٌ، وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَصِفْ نَفْسَهُ بِالْكَيْدِ وَالْمَكْرِ وَالْخِدَاعِ إِلَّا عَلَى وَجْهِ الْجَزَاءِ لِمَنْ فَعَلَ ذَلِكَ بِغَيْرِ حَقٍّ، وَقَدْ عَلِمَ أَنَّ الْمُجَازَاةَ عَلَى ذَلِكَ حَسَنَةٌ مِنَ الْمَخْلُوقِ، فَكَيْفَ مِنَ الْخَالِقِ سُبْحَانَهُ، وَهَذَا إِذَا نَزَّلْنَا ذَلِكَ عَلَى قَاعِدَةِ التَّحْسِينِ وَالتَّقْبِيحِ الْعَقْلِيَّيْنِ، وَأَنَّهُ سُبْحَانَهُ مُنَزَّهٌ عَمَّا يَقْدِرُ عَلَيْهِ مِمَّا لَا يَلِيقُ بِكَمَالِهِ، وَلَكِنَّهُ لَا يَفْعَلُهُ لِقُبْحِهِ وَغِنَاهُ عَنْهُ، وَإِنْ نَزَّلْنَا ذَلِكَ عَلَى نَفْيِ التَّحْسِينِ وَالتَّقْبِيحِ عَقْلًا، وَأَنَّهُ يَجُوزُ عَلَيْهِ كُلُّ مُمْكِنٍ وَلَا يَكُونُ قَبِيحًا، فَلَا يَكُونُ الِاسْتِهْزَاءُ وَالْمَكْرُ وَالْخِدَاعُ مِنْهُ قَبِيحًا الْبَتَّةَ، فَلَا يَمْتَنِعُ وَصْفُهُ بِهِ ابْتِدَاءً لَا عَلَى سَبِيلِ الْمُقَابَلَةِ عَلَى هَذَا التَّقْرِيرِ، وَعَلَى التَّقْدِيرَيْنِ فَإِطْلَاقُ ذَلِكَ عَلَيْهِ سُبْحَانَهُ عَلَى حَقِيقَتِهِ دُونَ مَجَازِهِ، إِذِ الْمُوجِبُ لِلْمَجَازِ مُنْتَفٍ عَلَى التَّقْدِيرَيْنِ، فَتَأَمَّلْهُ فَإِنَّهُ قَاطِعٌ، فَهَذَا مَا يَتَعَلَّقُ بِالْأَمْرِ الْمَعْنَوِيِّ.
أَمَّا الْأَمْرُ اللَّفْظِيُّ فَإِطْلَاقُ هَذِهِ الْأَلْفَاظِ عَلَيْهِ سُبْحَانَهُ لَا يَتَوَقَّفُ عَلَى إِطْلَاقِهَا عَلَى الْمَخْلُوقِ لِيُعْلَمَ أَنَّهَا مَجَازٌ لِتَوَقُّفِهَا عَلَى الْمُسَمَّى الْآخَرِ كَمَا قَدَّمْنَا مِنْ قَوْلِهِ: {وَهُوَ شَدِيدُ الْمِحَالِ} [الرعد: 13] وَقَوْلِهِ: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] فَظَهَرَ أَنَّ هَذَا الْفَرْقَ الَّذِي اعْتَبَرُوهُ فَاسِدٌ لَفْظًا وَمَعْنًى، يُوَضِّحُهُ:

(1/307)

الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّ هَاهُنَا أَلْفَاظًا تُطْلَقُ عَلَى الْخَالِقِ وَالْمَخْلُوقِ، أَفْعَالُهَا وَمَصَادِرُهَا وَأَسْمَاءُ الْفَاعِلِينَ وَالصِّفَاتُ الْمُشْتَقَّةُ مِنْهَا، فَإِنْ كَانَتْ حَقَائِقُهَا مَا يُفْهَمُ مِنْ صِفَاتِ الْمَخْلُوقِينَ وَخَصَائِصِهِمْ، وَذَلِكَ مُنْتَفٍ فِي حَقِّ اللَّهِ تَعَالَى قَطْعًا لَزِمَ أَنْ تَكُونَ مَجَازًا فِي حَقِّهِ لَا حَقِيقَةً، فَلَا يُوصَفُ بِشَيْءٍ مِنْ صِفَاتِ الْكَمَالِ حَقِيقَةً وَتَكُونُ أَسْمَاؤُهُ الْحُسْنَى كُلُّهَا مَجَازَاتٍ، فَتَكُونُ حَقِيقَةً لِلْمَخْلُوقِ مَجَازًا لِلْخَالِقِ، وَهَذَا مِنْ أَبْطَلِ الْأَقْوَالِ وَأَعْظَمِهَا تَعْطِيلًا، وَقَدِ الْتَزَمَهُ مُعَطِّلُو الْجَهْمِيَّةِ وَعُمُومُهُمْ، فَلَا يَكُونُ رَبُّ الْعَالَمِينَ مَوْجُودًا حَقِيقَةً، وَلَا حَيًّا حَقِيقَةً، وَلَا مُرِيدًا حَقِيقَةً، وَلَا قَادِرًا حَقِيقَةً، وَلَا مَلِكًا حَقِيقَةً، وَلَا رَبًّا حَقِيقَةً، وَكَفَى أَصْحَابُ هَذِهِ الْمَقَالَةِ بِهَا كُفْرًا، فَهَذَا الْقَوْلُ لَازِمٌ لِكُلِّ مَنِ ادَّعَى الْمَجَازَ فِي شَيْءٍ مِنْ أَسْمَاءِ الرَّبِّ وَأَفْعَالِهِ لُزُومًا لَا يُحْصَى لَهُ عَنْهُ، فَإِنَّهُ إِنَّمَا فَرَّ إِلَى الْمَجَازِ لِظَنِّهِ أَنَّ حَقَائِقَ ذَلِكَ مِمَّا يَخْتَصُّ بِالْمَخْلُوقِينَ وَلَا فَرْقَ بَيْنَ صِفَةٍ وَصِفَةٍ، وَفِعْلٍ وَفِعْلٍ، فَإِمَّا أَنْ يَقُولَ الْجَمِيعُ مَجَازٌ أَوِ الْجَمِيعُ حَقِيقَةٌ.
وَأَمَّا التَّفْرِيقُ بَيْنَ الْبَعْضِ وَجَعْلِهِ حَقِيقَةً وَبَيْنَ الْبَعْضِ وَجَعْلِهِ مَجَازًا فَتَحَكُّمٌ مَحْضٌ بَاطِلٌ، فَإِنْ زَعَمَ هَذَا الْمُتَحَكِّمُ أَنَّ مَا جَعَلَهُ مَجَازًا مَا يُفْهَمُ مِنْ خَصَائِصِ الْمَخْلُوقِينَ وَمَا جَعَلَهُ حَقِيقَةً لَيْسَ مَفْهُومُهُ مِمَّا يُخْتَصُّ بِالْمَخْلُوقِينَ طُولِبَ بِالتَّفْرِيقِ بَيْنَ النَّفْيِ وَالْإِثْبَاتِ وَقِيلَ لَهُ: بِأَيِّ طَرِيقٍ اهْتَدَيْتَ إِلَى هَذَا التَّفْرِيقِ؟ بِالشَّرْعِ أَمِ الْعَقْلِ أَمْ بِاللُّغَةِ؟ فَأَيُّ شَرْعٍ أَوْ عَقْلٍ أَوْ لُغَةٍ أَوْ فِطْرَةٍ عَلَى أَنَّ الِاسْتِوَاءَ وَالْوَجْهَ وَالْيَدَيْنِ وَالْفَرَحَ وَالضَّحِكَ وَالْغَضَبَ وَالنُّزُولَ حَقِيقَةٌ فِيمَا يُفْهَمُ مِنْ خَصَائِصِ الْمَخْلُوقِينَ، وَالْعِلْمَ وَالْقُدْرَةَ وَالسَّمْعَ وَالْبَصَرَ وَالْإِرَادَةَ حَقِيقَةٌ فِيمَا لَا يَخْتَصُّ بِهِ الْمَخْلُوقُ.
فَإِنْ قَالَ: أَنَا لَا أَفْهَمُ مِنَ الْوَجْهِ وَالْيَدَيْنِ وَالْقَدَمِ إِلَّا خَصَائِصَ الْمَخْلُوقِ، وَأَفْهَمُ مِنَ السَّمْعِ وَالْبَصَرِ وَالْعِلْمِ وَالْقُدْرَةِ مَا لَا يَخْتَصُّ بِهِ الْمَخْلُوقُ، قِيلَ لَهُ: فَبِمَ تَنْفَصِلُ عَنْ شَرِيكِكَ فِي التَّعْطِيلِ إِذَا ادَّعَى فِي السَّمْعِ وَالْبَصَرِ وَالْعِلْمِ مِثْلَ مَا ادَّعَيْتَهُ أَنْتَ فِي الِاسْتِوَاءِ وَالْوَجْهِ وَالْيَدَيْنِ؟ ثُمَّ يُقَالُ لَكَ: هَلْ تَفْهَمُ مِمَّا جَعَلْتَهُ حَقِيقَةً خَصَائِصَ الْمَخْلُوقِ تَارَةً وَخَصَائِصَ الْخَالِقِ تَارَةً، أَوِ الْقَدْرَ الْمُشْتَرَكَ، أَوْ لَا تَفْهَمُ مِنْهَا إِلَّا خَصَائِصَ الْخَالِقِ.
فَإِنْ قَالَ بِالْأَوَّلِ كَانَ مُكَابِرًا جَاهِلًا، وَإِنْ قَالَ بِالثَّانِي قِيلَ لَهُ: فَهَلَّا جَعَلْتَ الْبَابَ كُلَّهُ بَابًا وَاحِدًا وَفَهِمْتَ مَا جَعَلْتَهُ مَجَازًا خَصَائِصَ الْمَخْلُوقِ تَارَةً وَالْقَدْرَ الْمُشْتَرَكَ تَارَةً، فَظَهَرَ لِلْعَقْلِ أَنَّكُمْ مُتَنَاقِضُونَ، يُوَضِّحُهُ:

[الألفاظ التي تستعمل في حق الخالق والمخلوق لها ثلاث اعتبارت]
الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: أَنَّ هَذِهِ الْأَلْفَاظَ الَّتِي تُسْتَعْمَلُ فِي حَقِّ الْخَالِقِ وَالْمَخْلُوقِ

(1/308)

لَهَا ثَلَاثُ اعْتِبَارَاتٍ أَحَدُهَا: أَنْ تَكُونَ مُقَيَّدَةً بِالْخَالِقِ، كَسَمْعِ اللَّهِ وَبَصَرِهِ وَوَجْهِهِ وَيَدَيْهِ وَاسْتِوَائِهِ، وَنُزُولِهِ وَعِلْمِهِ وَقُدْرَتِهِ وَحَيَاتِهِ، الثَّانِي: أَنْ تَكُونَ مُقَيَّدَةً بِالْمَخْلُوقِ كَيَدِ الْإِنْسَانِ وَوَجْهِهِ وَيَدَيْهِ وَاسْتِوَائِهِ، الثَّالِثُ: أَنْ تُجَرَّدَ عَنْ كِلَا الْإِضَافَتَيْنِ وَتُوجَدَ مُطْلَقَةً، فَإِثْبَاتُكُمْ لَهَا حَقِيقَةٌ، إِمَّا أَنْ يَكُونَ بِالِاعْتِبَارِ الْأَوَّلِ أَوِ الثَّانِي أَوِ الثَّالِثِ، إِذْ لَا رَابِعَ هُنَاكَ، فَإِنْ جَعَلْتُمْ جِهَةَ كَوْنِهَا حَقِيقَةً تَقَيُّدَهَا بِالْخَالِقِ لَزِمَ أَنْ تَكُونَ فِي الْمَخْلُوقِ مَجَازًا، وَهَذَا مَذْهَبٌ قَدْ صَارَ إِلَيْهِ أَبُو الْعَبَّاسِ النَّاشِي وَوَافَقَهُ عَلَيْهِ جَمَاعَةٌ، وَإِنْ جَعَلْتُمْ جِهَةَ كَوْنِهَا حَقِيقَةً تَقَيُّدَهَا بِالْمَخْلُوقِ لَزِمَ أَنْ تَكُونَ فِي الْخَالِقِ مَجَازًا، وَهَذَا مَذْهَبٌ قَدْ صَارَ إِلَيْهِ إِمَامُ الْمُعَطِّلَةِ جَهْمُ بْنُ صَفْوَانَ، وَدَرَجَ أَصْحَابُهُ عَلَى أَثَرِهِ، وَإِنْ جَعَلْتُمْ جِهَةَ كَوْنِهَا حَقِيقَةً الْقَدْرَ الْمُشْتَرَكَ، وَلَمْ يَدْخُلِ الْقَدْرُ الْمُمَيَّزُ فِي مَوْضِعِهَا لَزِمَ أَنْ يَكُونَ حَقِيقَةً فِي الْخَالِقِ، وَهَذَا قَوْلُ عَامَّةِ الْعُقَلَاءِ، وَهُوَ الصَّوَابُ، وَإِنْ فَرَّقْتُمْ بَيْنَ بَعْضِ الْأَلْفَاظِ وَبَعْضٍ، وَقَعْتُمْ فِي التَّنَاقُضِ وَالتَّحَكُّمِ الْمَحْضِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: أَنَّ خَصَائِصَ الْإِضَافَاتِ لَا تُخْرِجُ اللَّفْظَ عَنْ حَقِيقَتِهِ وَتُوجِبُ جَعْلَهُ مَجَازًا عِنْدَ إِضَافَتِهِ إِلَى مَحَلِّ الْحَقِيقَةِ، وَهَذَا مِنْ مَثَارِ أَغْلَاطِ الْقَوْمِ، مِثَالُهُ لَفْظُ الرَّأْسِ، فَإِنَّهُ يُسْتَعْمَلُ مُضَافًا إِلَى الْإِنْسَانِ وَالطَّائِرِ وَالسَّمَكِ وَالْمَاءِ وَالطَّرِيقِ وَالْإِسْلَامِ وَالْمَالِ، وَغَيْرِ ذَلِكَ، فَإِنْ قُيِّدَ بِمُضَافٍ إِلَيْهِ تَعَيَّنَ، وَلَمْ يَتَنَاوَلْ غَيْرَ الْأُمُورِ الْمُضَافِ إِلَيْهَا، بَلْ هَذَا الْقَيْدُ غَيْرُ هَذَا الْقَيْدِ، وَمَجْمُوعُ اللَّفْظِ الدَّالِّ فِي هَذَا التَّقْيِيدِ غَيْرُ مَجْمُوعِ اللَّفْظِ الدَّالِّ فِي هَذَا التَّقْيِيدِ الْآخَرِ، وَإِنِ اشْتَرَكَا فِي جُزْءِ اللَّفْظِ كَمَا اشْتَرَكَتِ الْأَسْمَاءُ الْمُعَرَّفَةُ بِاللَّامِ فِيهَا، فَلَمْ تَضَعِ الْعَرَبُ لَفْظَ الرَّأْسِ لِرَأْسِ الْإِنْسَانِ مَثَلًا وَحْدَهُ، ثُمَّ إِنَّهُمْ وَضَعُوهُ لِرَأْسِ الطَّائِرِ وَالْمَاءِ وَالْمَالِ وَغَيْرِهَا، فَهَذَا لَا يُمْكِنُ أَحَدٌ أَنْ يَدَّعِيَهُ إِلَّا أَنْ يَكُونَ مُبَاهِتًا، وَكَذَلِكَ لَفْظُ الْبَطْنِ وَالظَّهْرِ وَالْخَطْمِ وَالْفَمِ، فَإِنَّهُ يُقَالُ: ظَهْرُ الْإِنْسَانِ وَبَطْنُهُ، وَظَهْرُ الْأَرْضِ وَبَطْنُهَا، وَظَهْرُ الطَّرِيقِ، وَظَهْرُ الْجَبَلِ، وَخَطْمُ الْجَبَلِ، وَفَمُ الْوَادِي، وَبَطْنُ الْوَادِي، وَذَلِكَ حَقِيقَةٌ فِي الْكُلِّ، فَالظَّاهِرُ لِمَا ظَهَرَ فَتَبَيَّنَ، وَالْبَاطِنُ لَمَا بَطَنَ فَخَفِيَ، فَالْحِسِّيُّ لِلْحِسِّيِّ وَالْمَعْنَوِيُّ لِلْمَعْنَوِيِّ وَنِسْبَةُ كُلٍّ مِنْهُمَا إِلَى مَا يُضَافُ إِلَيْهِ كَنِسْبَةِ الْآخَرِ إِلَى مَا يُضَافُ إِلَيْهِ، وَالْعَرَبُ لَمْ تَضَعْ فَمَ الْوَادِي وَخَطْمَ الْجَبَلِ وَظَهْرَ الطَّرِيقِ لِغَيْرِ

(1/309)

مَفْهُومِهِ، حَتَّى يَكُونَ اسْتِعْمَالُهُ فِي ذَلِكَ اسْتِعْمَالًا لَهُ فِي غَيْرِ مَوْضُوعِهِ، وَلَمْ تَتَكَلَّمْ بِلَفْظِ فَمٍ وَظَهْرٍ وَرَأْسٍ مُفْرَدًا مُجَرَّدًا عَنْ جَمِيعِ الْإِضَافَاتِ، فَتَكُونُ إِضَافَتُهُ مَجَازًا فِي جَمِيعِ مَوَادِّهَا، وَلَمْ تَضَعْهُ لِمُضَافٍ إِلَيْهِ مُعَيَّنٍ يَكُونُ حَقِيقَةً فِيهِ ثُمَّ وَضَعَتْهُ لِغَيْرِهِ وَضْعًا ثَانِيًا، فَأَيْنَ مَحَلُّ الْحَقِيقَةِ وَالْمَجَازِ مِنْ هَذِهِ الْأَلْفَاظِ الْمُقَيَّدَةِ؟ .
الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: أَنَّ مِنَ الْأَسْمَاءِ مَا تَكَلَّمَتْ بِهِ الْعَرَبُ مُفْرَدًا مُجَرَّدًا عَنِ الْإِضَافَةِ، وَتَكَلَّمَتْ بِهِ مُقَيَّدًا بِالْإِضَافَةِ كَالْإِنْسَانِ مَثَلًا وَالْإِبْرَةِ، فَإِنَّهُمْ يَقُولُونَ: إِنْسَانُ الْعَيْنِ وَإِبْرَةُ الذِّرَاعِ، وَقَدِ ادَّعَى أَرْبَابُ الْمَجَازِ أَنَّ هَذَا مَجَازٌ، وَهُنَا لَمْ يُسْتَعْمَلِ اللَّفْظُ الْمُجَرَّدُ فِي غَيْرِ مَا وُضِعَ لَهُ، بَلْ رُكِّبَ مَعَ لَفْظٍ آخَرَ، فَهُوَ وُضِعَ أَوَّلًا بِالْإِضَافَةِ، وَلَوْ أَنَّهُ اسْتُعْمِلَ مُضَافًا فِي مَعْنًى ثُمَّ اسْتُعْمِلَ بِتِلْكَ الْإِضَافَةِ بِعَيْنِهَا فِي مَوْضِعٍ آخَرَ أَمْكَنَ أَنْ يَكُونَ مَجَازًا، بَلْ إِذَا كَانَ بَعْلَبَكَّ وَحَضْرَمَوْتَ وَنَحْوُهُمَا مِنَ الْمُرَكَّبِ تَرْكِيبَ مَزْجٍ بَعْدَ أَنْ كَانَ أَصْلُهُ الْإِفْرَادَ وَعَدَمَ الْإِضَافَةِ، لَا يُقَالُ فِيهِ: إِنَّهُ مَجَازٌ، فَمَا لَمْ تَنْطِقْ بِهِ إِلَّا مُضَافًا أَوْلَى أَنْ لَا يَكُونَ مَجَازًا فَتَأَمَّلْهُ.
الْوَجْهُ الثَّلَاثُونَ: أَنَّ مُثْبِتَ الْمَجَازِ وَالِاسْتِعَارَةِ قَدِ ادَّعَى أَنَّ الْمُتَكَلِّمَ وَضَعَ هَذِهِ اللَّفْظَةَ فِي غَيْرِ مَوْضُوعِهَا، وَلَا سِيَّمَا الِاسْتِعَارَةَ، فَإِنَّ الْمُسْتَعِيرَ هُوَ آخِذٌ مَا لَيْسَ لَهُ فِي الْحَقِيقَةِ، فَإِذَا قَالَ: هَذِهِ اللَّفْظَةُ مَجَازٌ أَوِ اسْتِعَارَةٌ فَقَدِ ادَّعَى أَنَّهَا وُضِعَتْ فِي غَيْرِ مَوْضُوعِهَا، فَيُقَالُ لَهُ: فَهُمَا أَمْرَانِ: مُسْتَعَارٌ وَمُسْتَعَارٌ مِنْهُ، فَلَا تَخْلُو الْكَلِمَةُ الَّتِي جُعِلَتِ الْأُخْرَى مُسْتَعَارَةً مِنْهَا وَهِيَ أَصْلِيَّةٌ غَيْرُ مُسْتَعَارَةٍ أَنْ تَكُونَ قَدْ جُعِلَتْ كَذَلِكَ لِخَاصَّةٍ فِيهَا، اقْتَضَتْ أَنْ تَكُونَ هِيَ الْأَصْلَ الْمُسْتَعَارَ مِنْهُ، أَوْ تَكُونَ كَذَلِكَ لِأَنَّ لُغَةَ الْعَرَبِ جَاءَتْ بِهَا وَثَبَتَ اسْتِعْمَالُهُمْ لَهَا.
فَإِنْ قُلْتُمْ: إِنَّمَا كَانَتْ مُسْتَعَارًا مِنْهَا وَهِيَ أَصْلٌ لِعِلَّةٍ أَوْجَبَتْ لَهَا ذَلِكَ فِي نَفْسِ لَفْظِهَا، قِيلَ لَكُمْ: مَا هِيَ تِلْكَ الْعِلَّةُ وَمَا حَقِيقَتُهَا؟ وَلَنْ تَجِدُوا إِلَى تَصْحِيحِ ذَلِكَ سَبِيلًا: فَإِنْ قُلْتُمْ: إِنَّمَا كَانَتْ مُسْتَعَارًا مِنْهَا لِأَنَّ الْعَرَبَ تَكَلَّمَتْ بِهَا وَاسْتَعْمَلَتْهَا فِي خِطَابِهَا، قِيلَ لَكُمْ: فَهَذِهِ الْعِلَّةُ بِعَيْنِهَا مَوْجُودَةٌ فِي الْكَلِمَةِ الَّتِي ادَّعَيْتُمْ أَنَّهَا مُسْتَعَارَةٌ وَأَنَّهَا مَجَازٌ، وَالْعَرَبُ تَكَلَّمَتْ بِهَذَا وَهَذَا، فَإِمَّا أَنْ تَكُونَا مُسْتَعَارَتَيْنِ أَوْ تَكُونَا أَصْلِيَّتَيْنِ وَإِمَّا أَنْ تُجْعَلَ إِحْدَاهُمَا أَصْلًا لِلْأُخْرَى وَمُعِيرَةً لَهَا الِاسْتِعْمَالَ، فَهَذِهِ تَحَكُّمٌ بَارِدٌ.
فَإِنْ قُلْتُمْ: إِنَّمَا جَعَلْنَا هَذِهِ أَصْلًا لِكَثْرَتِهَا فِي كَلَامِهِمْ، وَهَذِهِ مُسْتَعَارَةً لِقِلَّتِهَا فِي كَلَامِهِمْ، قِيلَ: هَذَا بَاطِلٌ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ كَثِيرًا مِنَ الْحَقَائِقِ نَادِرَةُ الِاسْتِعْمَالِ فِي

(1/310)

كَلَامِهِمْ، وَهِيَ الْأَلْفَاظُ الْغَرِيبَةُ جِدًّا الَّتِي لَا يَعْرِفُ مَعْنَاهَا إِلَّا الْأَفْرَادُ مِنْ أَهْلِ اللُّغَةِ مَعَ كَوْنِهَا حَقَائِقَ.
وَثَانِيهَا: أَنَّ كَثِيرًا مِنَ الْمَجَازَاتِ عِنْدَكُمْ قَدْ غَلَبَ عَلَى الْحَقِيقَةِ بِحَيْثُ صَارَتْ مَهْجُورَةً أَوْ مَغْمُورَةً؟ وَلَمْ يَدُلَّ عَلَى أَنَّ الْغَالِبَ هُوَ الْحَقِيقَةُ وَالْمَغْلُوبَ هُوَ الْمَجَازُ، وَثَالِثُهَا: أَنَّ هَذَا لَا يُمْكِنُ ضَبْطُهُ، فَإِنَّ الْكَثْرَةَ وَالْغَلَبَةَ أَمْرٌ نِسْبِيٌّ يَخْتَلِفُ بِاخْتِلَافِ الْأَزْمِنَةِ وَالْأَمْكِنَةِ وَالْأَشْخَاصِ، وَيَكْثُرُ عِنْدَ هَؤُلَاءِ مَا يَقِلُّ، بَلْ يُعْدَمُ عِنْدَ غَيْرِهِمْ، فَمَا الَّذِي تُضْبَطُ بِهِ الْكَثْرَةُ الدَّالَّةُ عَلَى الْحَقِيقَةِ وَالْقِلَّةُ الدَّالَّةُ عَلَى الْمَجَازِ؟ وَلَنْ تَجِدُوا لِذَلِكَ ضَابِطًا أَصْلًا.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: إِنَّ حُكْمَكُمْ عَلَى بَعْضِ الْأَلْفَاظِ أَنَّهُ مُسْتَعْمَلٌ فِي مَوْضُوعِهِ؟ وَعَلَى بَعْضِهَا أَنَّهُ مُسْتَعْمَلٌ فِي غَيْرِ مَوْضُوعِهِ تَحَكُّمٌ بَارِدٌ، فَإِنَّا إِنَّمَا نَعْلَمُ أَنَّ هَذَا الْمَفْهُومَ مَوْضُوعُ اللَّفْظِ بِاسْتِعْمَالِهِ فِيهِ فَإِذَا رَأَيْنَاهُمْ فِي نَظْمِهِمْ وَنَثْرِهِمْ وَقَدِيمِ كَلَامِهِمْ وَحَدِيثِهِ قَدِ اسْتَعْمَلُوا هَذَا اللَّفْظَ فِي هَذَا الْمَعْنَى وَفِي هَذَا الْمَعْنَى كَانَ دَعْوَى أَنَّهُ مُسْتَعْمَلٌ فِي مَوْضُوعِهِ فِي هَذَا دُونَ الْآخَرِ دَعْوَى بَاطِلَةً مُتَضَمِّنَةً لِلتَّحَكُّمِ وَالْخَرْصِ وَالْكَذِبِ.
فَإِنْ قُلْتُمْ: لَمَّا رَأَيْنَاهُ إِذَا أُطْلِقَ فُهِمَ مِنْهُ مَعْنًى، وَإِذَا قُيِّدَ يُفْهَمُ مِنْهُ مَعْنًى آخَرُ عَلِمْنَا أَنَّ مَوْضُوعَهُ هُوَ الَّذِي يَدُلُّ عَلَيْهِ إِطْلَاقُهُ.
قِيلَ لَكُمْ: هَذَا خَطَأٌ، فَإِنَّ اللَّفْظَ الْمُفْرَدَ لَا يُفِيدُ بِإِطْلَاقِهِ وَتَجَرُّدِهِ شَيْئًا الْبَتَّةَ، فَلَا يَكُونُ كَلَامًا وَلَا جُزْءَ كَلَامٍ، فَضْلًا عَنْ أَنْ يَكُونَ حَقِيقَةً أَوْ مَجَازًا، وَمَعْلُومٌ أَنَّ تَرْكِيبَهُ التَّرْكِيبَ الْإِسْنَادِيَّ تَقْيِيدٌ لَهُ وَإِذَا رُكِّبَ فُهِمَ الْمُرَادُ مِنْهُ بِتَرْكِيبِهِ، فَالَّذِي يُسَمُّونَهُ مَجَازًا عِنْدَ تَرْكِيبِهِ لَا يُفْهَمُ مِنْهُ غَيْرُ مَعْنَاهُ وَذَلِكَ مَوْضُوعُهُ فِي لُغَتِهِمْ فَدَعْوَى انْتِقَالِهِ عَنْ مَوْضُوعِهِ إِلَى مَوْضُوعٍ آخَرَ وَهُمْ إِنَّمَا اسْتَعْمَلُوهُ هَكَذَا دَعْوَى بَاطِلَةٌ، وَلْنَذْكُرْ لَكَ مِثَالًا.
فَفِي الصَّحِيحِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَانَ فَزَعٌ بِالْمَدِينَةِ فَاسْتَعَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَسًا لِأَبِي طَلْحَةَ يُقَالُ لَهُ: مَنْدُوبٌ، فَرَكِبَهُ، فَقَالَ: مَا رَأَيْنَا مِنْ فَزَعٍ وَإِنْ وَجَدْنَاهُ لَبَحْرًا» ، فَادَّعَى الْمُدَّعِي أَنَّ هَذَا مَجَازٌ، وَكَانَ ظَنَّ أَنَّ الْعَرَبَ وَضَعَتِ الْبَحْرَ لِهَذَا الْمَاءِ الْمُسْتَبْحِرِ ثُمَّ نَقَلَتْهُ إِلَى الْفَرَسِ لِسِعَةِ جَرْيِهِ فَشَبَّهَتْهُ بِهِ فَأَعْطَتْهُ اسْمَهُ، وَهَذَا إِنْ كَانَ مُحْتَمَلًا فَلَا

(1/311)

يَتَعَيَّنُ وَلَا يُصَارُّ إِلَى الْقَبُولِ بِهِ لِمُجَرَّدِ الِاحْتِمَالِ، فَإِنَّهُ مِنَ الْمُمْكِنِ أَنْ يَكُونَ الْبَحْرُ اسْمًا لِكُلِّ وَاسِعٍ، فَلَمَّا كَانَ خَطْوُ الْفَرَسِ وَاسِعًا سُمِّيَ بَحْرًا، وَقَدْ تَقَيَّدَ الْكَلَامُ بِمَا عَيَّنَ مُرَادَ قَائِلِهِ بِحَيْثُ لَا يَحْتَمِلُ غَيْرَهُ، فَهَذَا التَّرْكِيبُ وَالتَّقْيِيدُ مُعَيَّنٌ لِمَقْصُودِهِ، وَأَنَّهُ بَحْرٌ فِي جَرْيِهِ لَا أَنَّهُ بَحْرُ مَاءٍ نُقِلَ إِلَى الْفَرَسِ.
يُوَضِّحُهُ: أَنَّهُمْ قَصَدُوا تَسْمِيَةَ الْخَيْلِ بِذَلِكَ فَقَالُوا لِلْفَرَسِ: جَوَادٌ وَسَابِحٌ وَطَرْفٌ، وَلَوْ عُرِّيَ الْكَلَامُ مِنْ سِيَاقٍ يُوَضِّحُ الْحَالَ لَمْ يَكُنْ مِنْ كَلَامِهِمْ، وَكَانَ فِيهِ مِنَ الْإِلْبَاسِ مَا تَأْبَاهُ لُغَتُهُمْ.
أَلَا تَرَى أَنَّكَ لَوْ قُلْتَ رَأَيْتُ بَحْرًا وَأَنْتَ تُرِيدُ الْفَرَسَ، أَوْ رَأَيْتُ أَسَدًا وَأَنْتَ تُرِيدُ الرَّجُلَ الشُّجَاعَ لَمْ يَكُنْ ذَلِكَ جَارِيًا عَلَى طَرِيقِ الْبَيَانِ، فَكَانَ بِالْأَلْغَازِ وَالتَّلْبِيسِ أَشْبَهَ مِنْهُ بِالْمَائِدَةِ، وَهَؤُلَاءِ الْمُتَكَلِّفُونَ وَالْمُتَكَلِّمُونَ بِلَا عِلْمٍ يُقَدِّرُونَ كَلَامًا يَحْكُمُونَ عَلَيْهِ بِحُكْمٍ ثُمَّ يَنْقُلُونَ ذَلِكَ الْحُكْمَ إِلَى الْكَلَامِ الْمُسْتَعْمَلِ، وَهَذَا غَلَطٌ، فَإِنَّ الْكَلَامَ الْمُسْتَعْمَلَ لَا بُدَّ أَنْ يَقْتَرِنَ بِهِ مِنَ الْبَيَانِ وَالسِّيَاقِ مَا يَدُلُّ عَلَى مُرَادِ الْمُتَكَلِّمِ، وَذَلِكَ الْكَلَامُ الْمُقَدَّرُ مُجَرَّدٌ عَنْ ذَلِكَ، وَلَا رَيْبَ أَنَّ الْكَلَامَ يَلْزَمُ فِي تَجَرُّدِهِ لَوَازِمَ لَا تَكُونُ لَهُ عِنْدَ اقْتِرَانِهِ وَكَذَلِكَ بِالْعَكْسِ، وَنَظِيرُ هَذَا اللَّغَطِ أَيْضًا أَنَّهُمْ يُجَرِّدُونَ اللَّفْظَ الْمُفْرَدَ عَنْ كُلِّ قَيْدٍ ثُمَّ يَحْكُمُونَ عَلَيْهِ بِحُكْمٍ ثُمَّ يَنْقُلُونَ ذَلِكَ الْحُكْمَ إِلَيْهِ عِنْدَ تَرْكِيبِهِ مَعَ غَيْرِهِ، فَيَقُولُونَ: الْأَسَدُ مِنْ حَيْثُ يُقْطَعُ النَّظَرُ عَنْ كُلِّ قَرِينَةٍ هُوَ الْحَيَوَانُ الْمَخْصُوصُ، وَالْبَحْرُ بِقَطْعِ النَّظَرِ عَنْ كُلِّ تَرْكِيبٍ هُوَ الْمَاءُ الْكَثِيرِ، وَهَذَا غَلَطٌ، فَإِنَّ الْأَسَدَ وَالْبَحْرَ وَغَيْرَهُمَا بِالِاعْتِبَارِ الْمَذْكُورِ لَيْسَ بِكَلَامٍ وَلَا جُزْءَ كَلَامٍ وَلَا يُفِيدُ فَائِدَةً أَصْلًا، وَهُوَ صَوْتٌ يُنْعَقُ بِهِ ; يُوَضِّحُهُ:
الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: أَنَّكُمْ إِمَّا أَنْ تَعْتَبِرُوا تَحْقِيقَ الْوَضْعِ الْأَوَّلِ الَّذِي يَكُونُ اللَّفْظُ بِالْخُرُوجِ عَنْهُ مَجَازًا أَوْ تَعْتَبِرُوا تَقْدِيرَهُ، فَإِنِ اشْتَرَطْتُمْ تَحْقِيقَهُ بَطَلَ التَّقْسِيمُ إِلَى الْحَقِيقَةِ وَالْمَجَازِ، لِأَنَّ الْحُكْمَ الْمَشْرُوطَ بِشَرْطٍ لَا يَتَحَقَّقُ إِلَّا عِنْدَ تَحَقُّقِ شَرْطِهِ، وَلَا سَبِيلَ لِبَشَرٍ إِلَى الْعِلْمِ بِتَحْقِيقِ هَذَيْنِ الْأَمْرَيْنِ، وَهُمَا الْوَضْعُ الْأَوَّلُ وَالنَّقْلُ عَنْهُ، وَإِنِ اعْتَبَرْتُمْ تَقْدِيرَهُ وَإِمْكَانَهُ فَهُوَ مُمْتَنِعٌ أَيْضًا، إِذْ مُجَرَّدُ التَّقْدِيرِ وَالِاحْتِمَالِ لَا يُوجِبُ تَقْسِيمَ الْكَلَامِ إِلَى مُسْتَعْمَلٍ فِي مَوْضُوعِهِ الْأَوَّلِ وَمُسْتَعْمَلٍ فِي مَوْضُوعِهِ الثَّانِي، فَهَبْ أَنَّ هَذَا الْحُكْمَ مُمْكِنٌ أَفَيَجُوزُ هَذَا الْحُكْمُ وَالتَّقْسِيمُ بِمُجَرَّدِ الِاحْتِمَالِ وَالْإِمْكَانِ؟ يُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ وَالثَّلَاثُونَ: أَنَّ هَذَا التَّقْسِيمَ إِمَّا أَنْ تَخُصُّوهُ بِلُغَةِ الْعَرَبِ خَاصَّةً أَوْ تَدَّعُوا عُمُومَهُ لِجَمِيعِ لُغَاتِ بَنِي آدَمَ، فَإِنِ ادَّعَيْتُمْ خُصُوصَهُ بِلُغَةٍ بِالْعَرَبِ كَانَ ذَلِكَ تَحَكُّمًا فَاسِدًا، فَإِنَّ التَّشْبِيهَ وَالْمُبَالَغَةَ وَالِاسْتِعَارَةَ الَّتِي هِيَ جِهَاتُ التَّجَوُّزِ عِنْدَكُمْ مُسْتَعْمَلَةٌ

(1/312)

فِي سَائِرِ اللُّغَاتِ، وَإِنْ كَانَتْ لُغَةُ الْعَرَبِ فِي ذَلِكَ أَوْسَعَ وَتَصَوُّرُهُمُ الْمَعَانِيَ أَتَمَّ فَإِذَا قُلْتُ: زَيْدٌ أَسَدٌ أَمْكَنَ التَّعْبِيرُ عَنْ هَذَا الْمَعْنَى بِكُلِّ لُغَةٍ، وَإِنِ ادَّعَيْتُمْ عُمُومَ ذَلِكَ لِجَمِيعِ اللُّغَاتِ فَقَدْ حَكَمْتُمْ عَلَى لُغَاتِ الْأُمَمِ عَلَى أَنَّ كُلَّهَا أَوْ أَكْثَرَهَا مَجَازَاتٌ لَا حَقِيقَةَ لَهَا، وَأَنَّهَا قَدْ نُقِلَتْ عَنْ مَوْضُوعَاتِهَا الْأَصْلِيَّةِ إِلَى مَوْضُوعَاتٍ غَيْرِهَا، وَهَذَا أَمْرٌ يُنْكِرُهُ أَهْلُ كُلِّ لُغَةٍ وَلَا يَعْرِفُونَهُ، بَلْ يَجْزِمُونَ بِأَنَّ لُغَاتِهِمْ بَاقِيَةٌ عَلَى مَوْضُوعَاتِهِمَا لَمْ تَخْرُجْ عَنْهَا، وَأَنَّهُمْ نَقَلُوا لُغَتَهُمْ عَمَّنْ قَبْلَهُمْ، وَمَنْ قَبْلَهُمْ كَذَلِكَ عَلَى هَذَا الْوَضْعِ، لَمْ يَنْقُلْ إِلَيْهِمْ أَحَدٌ أَنَّ لُغَتَهُمْ كُلَّهَا أَوْ أَكْثَرَهَا خَرَجَتْ عَنْ مَوْضُوعَاتِهَا إِلَى غَيْرِهَا.
الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: أَنَّهُ قَدْ عُلِمَ بِالِاضْطِرَارِ مِنْ دِينِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ تَعَالَى مُتَكَلِّمٌ حَقِيقَةً، وَأَنَّهُ تَكَلَّمَ بِالْكُتُبِ الَّتِي أَنْزَلَهَا عَلَى رُسُلِهِ، كَالتَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَغَيْرِهَا، وَكَلَامُهُ لَا ابْتِدَاءَ لَهُ وَلَا انْتِهَاءَ، فَهَذِهِ الْأَلْفَاظُ الَّتِي تَكَلَّمَ اللَّهُ بِهَا، وَفَهِمَ عِبَادُهُ مُرَادَهُ مِنْهُ لَمْ يَضَعْهَا سُبْحَانَهُ لِمَعَانٍ ثُمَّ نَقَلَهَا عَنْهَا إِلَى غَيْرِهَا، وَلَا كَانَ تَكَلُّمُهُ سُبْحَانَهُ بِتِلْكَ الْأَلْفَاظِ تَابِعًا لِأَوْضَاعِ الْمَخْلُوقِينَ، فَكَيْفَ يُتَصَوَّرُ دَعْوَى الْمَجَازِ فِي كَلَامِهِ سُبْحَانَهُ إِلَّا عَلَى أُصُولِ الْجَهْمِيَّةِ الْمُعَطِّلَةِ، الَّذِينَ يَقُولُونَ: كَلَامُهُ مَخْلُوقٌ مِنْ جُمْلَةِ الْمَخْلُوقَاتِ وَلَمْ يَقُمْ بِهِ سُبْحَانَهُ كَلَامٌ، وَهَؤُلَاءِ اتَّفَقَ السَّلَفُ وَالْأَئِمَّةُ عَلَى تَضْلِيلِهِمْ وَتَكْفِيرِهِمْ.
وَأَمَّا مَنْ أَقَرَّ أَنَّ اللَّهَ تَعَالَى تَكَلَّمَ بِالْقُرْآنِ وَالتَّوْرَاةِ وَالْإِنْجِيلِ وَغَيْرِهَا حَقِيقَةً، وَأَنَّ مُوسَى سَمِعَ كَلَامَهُ مِنْهُ إِلَيْهِ بِلَا وَاسِطَةٍ، وَأَنَّهُ يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ، وَيُكَلِّمُ مَلَائِكَتَهُ، فَإِنَّهُ لَا يُتَصَوَّرُ عَلَى أَصْلِهِ دُخُولُ الْمَجَازِ فِي كَلَامِهِ، وَلَوْ كَانَ ثَابِتًا، وَلَا سِيَّمَا عَلَى أُصُولِ مَنْ يَجْعَلُ كَلَامَ اللَّهِ مَعْنًى وَاحِدًا لَا تَعَدُّدَ فِيهِ، وَهَذِهِ الْعِبَارَاتُ دَالَّةٌ عَلَى ذَلِكَ الْمَعْنَى؟ فَلَيْسَ بَعْضُهَا أَسْبَقَ مِنْ بَعْضِ تِلْكَ الْمَفْهُومَاتِ لَهُ بِالْوَضْعِ الْأَوَّلِ وَبَعْضُهَا بِالْوَضْعِ الثَّانِي، وَكَذَلِكَ مَنْ يَجْعَلُ الْأَلْفَاظَ الدَّالَّةَ عَلَى الْمَعَانِي قَدِيمَةً لَا يَسْبِقُ بَعْضُهَا بَعْضًا ; فَكَيْفَ يُعْقَلُ عِنْدَ هَؤُلَاءِ وَضْعٌ أَوَّلُ يَكُونُ حَقِيقَةً، وَوَضْعٌ ثَانٍ يَكُونُ مَجَازًا ; وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى فَسَادَ دَعْوَاهُمْ فِي الْأَلْفَاظِ وَالْقُرْآنِ أَنَّهَا مَجَازٌ لَوْ كَانَ مَجَازٌ حَقًّا.
فَإِنْ قِيلَ: الرَّبُّ سُبْحَانَهُ خَاطَبَهُمْ بِمَا أَلِفُوهُ مِنْ لُغَاتِهِمْ وَاعْتَادُوا مِنَ التَّفَاهُمِ مِنْهَا، فَلَمَّا كَانَ مِنْ خِطَابِهِمْ فِيمَا بَيْنَهُمُ الْحَقِيقَةُ وَالْمَجَازُ، جَاءَ اللَّهُ لَهُمْ بِذَلِكَ لِيَحْصُلَ لَهُمُ الْفَهْمُ وَالْبَيَانُ، قِيلَ: خِطَابُ اللَّهِ تَعَالَى سَابِقٌ عَلَى مُخَاطَبَةِ بَعْضِهِمْ بَعْضًا، فَهَلْ كَانَ فِي

(1/313)

كَلَامِهِ سُبْحَانَهُ أَلْفَاظٌ وُضِعَتْ لِمَعَانٍ ثُمَّ نَقَلَهَا سُبْحَانَهُ عَنْهَا إِلَى مَعَانٍ أُخَرَ؟ فَهَلْ يُتَصَوَّرُ هَذَا الْقَدْرُ فِي كَلَامِهِ؟ وَإِنْ كَانَ ذَلِكَ فِي مُخَاطَبَةِ بَعْضِهِمْ بَعْضًا؟ يُوَضِّحُهُ:

[أن الله تعالى هو الذي علمهم البيان بألفاظهم عما في أنفسهم]
الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: وَهُوَ أَنَّ اللَّهَ هُوَ الَّذِي عَلَّمَهُمُ الْبَيَانَ بِأَلْفَاظِهِمْ عَمَّا فِي أَنْفُسِهِمْ، فَعَلَّمَهُمُ الْمَعَانِيَ وَصَوَّرَهَا فِي نُفُوسِهِمْ، وَعَلَّمَهُمُ التَّعْبِيرَ عَنْهَا بِتِلْكَ الْأَلْفَاظِ. كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ - عَلَّمَ الْقُرْآنَ - خَلَقَ الْإِنْسَانَ - عَلَّمَهُ الْبَيَانَ} [الرحمن: 1 - 4] فَهُوَ سُبْحَانَهُ عَلَّمَ الْإِنْسَانَ أَنْ يُبِينَ عَمَّا فِي نَفْسِهِ، وَأَقْدَرَهُ عَلَى ذَلِكَ، وَجَعَلَ بَيَانَهُ تَابِعًا لِتَصَوُّرِهِ وَاحْتِيَاجِهِ إِلَى التَّعْبِيرِ عَمَّا فِي نَفْسِهِ، وَذَلِكَ مِنْ لَوَازِمِ نَشْأَتِهِ وَتَمَامِ مَصْلَحَتِهِ، وَالْمَعَانِي الَّتِي يُدَّعَى أَنَّ اللَّفْظَ حَقِيقَةٌ فِيهَا أَوْ يَكُونُ مَعَهَا، وَحَاجَتُهُمْ إِلَى التَّعْبِيرِ عَنِ الْجَمِيعِ سَوَاءٌ، فَكَيْفَ يُدَّعَى أَنَّ اللَّفْظَ وُضِعَ لِبَعْضِهَا دُونَ بَعْضٍ مَعَ شِدَّةِ الْحَاجَةِ إِلَى التَّعْبِيرِ عَنِ الْجَمِيعِ ; هَذَا مَا يَأْبَاهُ الْعَقْلُ وَالْعَادَةُ، وَلَا سِيَّمَا عَلَى قَوْلِ الْغُلَاةِ الَّذِينَ يَدَّعُونَ أَنْ أَكْثَرَ اللُّغَةِ مَجَازٌ، وَأَنَّ الْأَفْعَالَ كُلَّهَا مَجَازٌ، فَهَلْ كَانَتِ الطَّبِيعَةُ وَالِاسْتِعْمَالُ وَالْأَلْسُنُ مُعَطِّلَةً عَنِ اسْتِعْمَالِ تِلْكَ الْمَجَازَاتِ حَتَّى أُحْدِثَ لَهَا وَضْعٌ ثَانٍ، وَلَا رَيْبَ أَنَّ الَّذِينَ قَسَّمُوا الْكَلَامَ إِلَى حَقِيقَةٍ وَمَجَازٍ لَمْ يَتَصَوَّرُوا لَوَازِمَ قَوْلِهِمْ، وَلَوْ تَصَوَّرُوهُ حَقَّ التَّصَوُّرِ لَمَا تَكَلَّمُوا بِهِ.
الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: مِمَّا يُبَيِّنُ بُطْلَانَ هَذَا التَّقْسِيمِ أَنَّ أَصْحَابَهُ مُتَنَازِعُونَ فِي أَشْهَرِ الْكَلَامِ وَأَظْهَرِهِ اسْتِعْمَالًا، نِزَاعًا كَثِيرًا لَا يُمْكِنُ مَعَهُ الْحُكْمُ لِطَائِفَةٍ عَلَى طَائِفَةٍ، فَلَوْ كَانَ الْفَرْقُ الَّذِي ادَّعَيْتُمُوهُ ثَابِتًا فِي نَفْسِ الْأَمْرِ أَمْكَنَ الْحُكْمُ بَيْنَكُمْ.
مِثَالُ ذَلِكَ، أَنَّ الْعَامَّ الْمَخْصُوصَ إِمَّا أَنْ يُقَالَ: كُلُّهُ حَقِيقَةٌ، وَإِمَّا أَنْ يُقَالَ: كُلُّهُ مَجَازٌ، وَإِمَّا أَنْ يُقَالَ: بَعْضُهُ حَقِيقَةٌ وَبَعْضُهُ مَجَازٌ، سَوَاءٌ قِيلَ إِنَّ التَّخْصِيصَ الْمُفَصَّلَ حَقِيقَةٌ وَالْمُنْفَصِلَ مَجَازٌ وَالْبَاقِي حَقِيقَةٌ، أَوْ قِيلَ: الِاسْتِثْنَاءُ وَحْدَهُ حَقِيقَةٌ دُونَ سَائِرِ الْمُنْفَصِلَاتِ، فَأَيُّ قَوْلٍ مِنْ هَذِهِ الْأَقْوَالِ قُبِلَ عَلَى تَقْدِيرِ التَّقْسِيمِ إِلَى الْحَقِيقَةِ وَالْمَجَازِ فَهُوَ بَاطِلٌ إِلَّا قَوْلَ مَنْ جَعَلَ الْجَمِيعَ حَقِيقَةً، فَيَلْزَمُ بُطْلَانُ التَّقْسِيمِ عَلَى التَّقْدِيرَيْنِ.
بَيَانُ ذَلِكَ أَنَّ الَّذِينَ قَالُوا: الْعَامُّ الْمَخْصُوصُ كُلُّهُ حَقِيقَةٌ، وَهُمْ أَكْثَرُ الْعُلَمَاءِ مِنْ أَصْحَابِ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ، بَلْ أَكْثَرُهُمْ أَصْحَابُ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَلَمْ يَذْكُرُوا فِي ذَلِكَ نِزَاعًا، وَاحْتَجُّوا بِحُجَجٍ تَسْتَلْزِمُ نَفْيَ الْمَجَازِ.
قَالَ الشَّيْخُ أَبُو إِسْحَاقَ الْإِسْفَرَائِينِيُّ: (مَسْأَلَةٌ) فِي الْعُمُومِ إِذَا خُصَّ هَلْ يَكُونُ حَقِيقَةً فِي الْبَاقِي أَوْ مَجَازًا؟ فَاخْتَلَفَ النَّاسُ فِي ذَلِكَ فَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّهُ يَكُونُ حَقِيقَةً فِيمَا

(1/314)

بَقِيَ، سَوَاءٌ خُصَّ بِدَلِيلٍ مُتَّصِلٍ كَالِاسْتِثْنَاءِ، أَوْ بِدَلِيلٍ مُنْفَصِلٍ كَدَلِيلِ الْعَقْلِ وَالْقِيَاسِ وَغَيْرِ ذَلِكَ، قَالَ: وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَأَصْحَابِهِ، وَهُوَ قَوْلُ مَالِكٍ وَجَمَاعَةٍ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ، قَالَ: وَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّهُ يَكُونُ مَجَازًا فِي الثَّانِي، سَوَاءٌ خُصَّ بِدَلِيلٍ مُتَّصِلٍ أَوْ مُنْفَصِلٍ، وَهَذَا مَذْهَبُ الْمُعْتَزِلَةِ بِأَسْرِهَا، وَهُوَ قَوْلُ عِيسَى بْنِ أَبَانٍ وَأَكْثَرِ أَصْحَابِ أَبِي حَنِيفَةَ، وَحَكَى بَعْضُ الْأَشْعَرِيَّةِ أَنَّهُ مَذْهَبُ الْأَشْعَرِيِّ أَيْضًا، وَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّهُ إِنْ خُصَّ بِدَلِيلٍ مُتَّصِلٍ كَانَ حَقِيقَةً فِي الْبَاقِي، وَإِنْ خُصَّ بِدَلِيلٍ مُنْفَصِلٍ كَانَ مَجَازًا، ذَهَبَ إِلَى هَذَا الْكَرْخِيُّ وَبَعْضُ أَصْحَابِ أَبِي حَنِيفَةَ.
قَالَ: وَفَائِدَةُ الْخِلَافِ فِي هَذِهِ الْمَسْأَلَةِ أَنْ يَقُولَ: إِنَّ ذَلِكَ حَقِيقَةٌ فِي الثَّانِي يَحْتَجُّ بِلَفْظِ الْعُمُومِ فِيمَا يُخَصُّ مِنْهُ بِمُجَرَّدِهِ مِنْ غَيْرِ دَلِيلٍ عَلَيْهِ، وَمَنْ يَقُولُ: إِنَّهُ يَكُونُ مَجَازًا لَا يُمْكِنُهُ الِاحْتِجَاجُ بِالْعُمُومِ الْمَخْصُوصِ فِيمَا بَقِيَ إِلَّا بِدَلِيلٍ يَدُلُّ عَلَى أَنَّهُ مَحْمُولٌ عَلَى ذَلِكَ، قَالَ: وَهَذَا الَّذِي حُكِيَ عَنِ الْأَشْعَرِيِّ لَا يَجِيءُ عَلَى قَوْلِهِ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ اللَّفْظَ الْمُشْتَرَكَ عِنْدَهُ بَيْنَ الْعُمُومِ وَالْخُصُوصِ، إِذَا دَلَّ الدَّلِيلُ عَلَى الْعُمُومِ كَانَ حَقِيقَةً فِيهِ، وَإِذَا دَلَّ الدَّلِيلُ عَلَى الْخُصُوصِ وَكَانَ حَقِيقَةً فَكَيْفَ يَصِحُّ عَلَى قَوْلِهِ أَنْ يُقَالَ: إِنَّهُ لَا حَقِيقَةَ فِيمَا بَقِيَ بَعْدَ التَّخْصِيصِ.
وَالثَّانِي: أَنَّهُ يَقُولُ: إِنَّ اللَّفْظَ الْمُسْتَعْمَلَ فِيمَا بَقِيَ يُحْتَجُّ فِيهِ بِمُجَرَّدِهِ مِنْ غَيْرِ دَلَالَةٍ، وَهَذَا مَعْنَى قَوْلِنَا: إِنَّهُ حَقِيقَةٌ فِي الثَّانِي، فَإِذَا سَلِمَ هَذَا لَمْ يَكُنْ تَحْتَ قَوْلِنَا إِنَّهُ مَجَازٌ فِيمَا بَقِيَ مَعْنًى فَإِنَّ مَنْ قَالَ: إِنْ ذَلِكَ يَكُونُ مَجَازًا فِيمَا بَقِيَ اسْتَدَلَّ بِنُكْتَةٍ وَاحِدَةٍ، وَهِيَ أَنَّ لَفْظَ الْعُمُومِ مَوْضُوعٌ لِلِاسْتِغْرَاقِ بِتَجْرِيدِهِ، فَإِذَا دَلَّ الدَّلِيلُ عَلَى تَخْصِيصِهِ فَإِنَّهُ يُحْمَلُ عَلَى الْخُصُوصِ وَيَعْدِلُ بَعْدَهُ عَنْ مَوْضُوعِهِ بِالْقَرِينَةِ الَّتِي دَلَّتْ عَلَى خُصُوصِيَّةِ اللَّفْظِ وَإِذَا عَدَلَ بِهِ عَنْ مَوْضُوعِهِ إِلَى غَيْرِهِ كَانَ اسْتِعْمَالُهُ فِيهِ مَجَازًا لَا حَقِيقَةً.
أَلَا تَرَى أَنَّ اسْمَ الْأَسَدِ مَوْضُوعٌ فِي الْحَقِيقَةِ لِلْبَهِيمَةِ، وَإِذَا اسْتُعْمِلَ بِقَرِينَةٍ فِي الرَّجُلِ الشُّجَاعِ كَانَ مَجَازًا، وَكَذَلِكَ الْحِمَارُ اسْمٌ فِي الْحَقِيقَةِ لِلْبَهِيمَةِ، وَإِذَا اسْتُعْمِلَ بِقَرِينَةٍ فِي الرَّجُلِ الْبَلِيدِ كَانَ مَجَازًا، وَكَذَلِكَ لَفْظُ الْعُمُومِ إِذَا اسْتُعْمِلَ فِي الْخُصُوصِ بِقَرِينَةٍ كَانَ مَجَازًا، قَالَ: وَدَلِيلُنَا أَنَّ لَفْظَ الْعُمُومِ إِذَا وَرَدَ مُطْلَقًا فَإِنَّهُ يَقْتَضِي اسْتِغْرَاقَ الْجِنْسِ، فَإِذَا وَرَدَ دَلِيلٌ التَّخْصِيصَ فَإِنَّ ذَلِكَ الدَّلِيلَ يُبَيِّنُ مَا لَيْسَ بِمُرَادٍ بِاللَّفْظِ وَيُخْرِجُهُ عَنْهُ لِيَكُونَ هَذَا الدَّلِيلُ قَدْ أَثَّرَ فِيمَا يُخْرِجُهُ عَنْهُ وَيُبَيِّنُ أَنَّهُ لَيْسَ بِمُرَادٍ بِهِ يُؤَثِّرُ فِيمَا بَقِيَ، بَلْ يَكُونُ مَا بَقِيَ الْحُكْمُ ثَابِتًا فِيهِ بِاللَّفْظِ حَسْبُ، وَالَّذِي يَدُلُّ عَلَى هَذَا أَنَّ الدَّلِيلَ التَّخْصِيصَ مُنَافٍ لِحُكْمِ مَا بَقِيَ مِنَ اللَّفْظِ مُضَادٌّ لَهُ فَلَا يَجُوزُ أَنْ يُؤَثِّرَ فِيهِ يُثْبِتُ

(1/315)

الْحُكْمَ مَعَ مُضَادَّتِهِ لَهُ وَمُنَافَاتِهِ، فَإِنَّمَا يُؤَثِّرُ فِي إِسْقَاطِ الْحُكْمِ عَمَّا أَخْرَجَهُ وَخَصَّهُ، إِذَا كَانَ كَذَلِكَ كَانَ الْحُكْمُ ثَابِتًا فِيمَا لَمْ يَدْخُلْهُ التَّخْصِيصُ بِنَفْسِ اللَّفْظِ مِنْ غَيْرِ قَرِينَةٍ، وَكَانَ حَقِيقَةً فِيهِ لَا مَجَازًا فَيَصِيرُ لِأَهْلِ الْحَرْبِ عِنْدَنَا اسْمَانِ كُلُّ وَاحِدٍ مِنْهُمَا حَقِيقَةٌ فِيهِمْ، أَحَدُهُمَا حَقِيقَةٌ فِيهِمْ بِمُجَرَّدِهِ وَهُوَ قَوْلُهُ: اقْتُلُوا أَهْلَ الْحَرْبِ، وَالْآخَرُ حَقِيقَةٌ فِيهِمْ عِنْدَ وُجُودِ قَرِينَةٍ، وَهُوَ أَنْ يَقُولُوا: اقْتُلُوا الْمُشْرِكِينَ إِلَّا أَهْلَ الذِّمَّةِ، وَلَيْسَ يَمْتَنِعُ مِثْلُ هَذَا.
أَلَا تَرَى إِذَا قَالَ: أَعْطُوا فُلَانًا ثَوْبًا أَصْفَرَ، كَانَ ذَلِكَ حَقِيقَةً فِي الثَّوْبِ الْأَصْفَرِ بِهَذَا اللَّفْظِ، فَإِذَا قَالَ: أَعْطِهِ ثَوْبًا وَلَا تُعْطِهِ غَيْرَ الْأَصْفَرِ كَانَ ذَلِكَ حَقِيقَةً فِيهِ عِنْدَ وُجُودِ الْقَرِينَةِ، فَكَذَلِكَ هَذَا مِثْلُهُ، وَيُخَالِفُ هَذَا إِذَا اسْتَعْمَلَ اسْمَ الْحِمَارِ فِي الرَّجُلِ الْبَلِيدِ وَاسْمَ الْأَسَدِ فِي الرَّجُلِ الشُّجَاعِ، لِأَنَّ ذَلِكَ اللَّفْظَ يُحْمَلُ عَلَيْهِ بِالْقَرِينَةِ الدَّالَّةِ عَلَيْهِ لَا بِمُجَرَّدِ اللَّفْظِ، فَإِنَّ الْقَرِينَةَ تَدُلُّ عَلَى الْمُرَادِ بِاللَّفْظِ وَهِيَ مُمَاثِلَةٌ لَهُ فِي الْحُكْمِ، فَهِيَ دَالَّةٌ عَلَى مَا أُرِيدَ بِهِ، فَكَانَ اللَّفْظُ مُسْتَعْمَلًا بِالْقَرِينَةِ فَكَانَ مَجَازًا، وَلَيْسَ كَذَلِكَ اسْتِعْمَالُ لَفْظِ الْعُمُومِ فِي الْخُصُوصِ، فَإِنَّ مَا بَيَّنَتِ الْمُرَادَ بِاللَّفْظِ وَإِنَّمَا بَيَّنَتْ مَا لَيْسَ بِمُرَادٍ، فَكَانَ اسْتِعْمَالُ اللَّفْظِ فِي الْمُرَادِ بِنَفْسِهِ لَا بِالْقَرِينَةِ، فَإِنَّهُ لَا يَجُوزُ أَنْ يَكُونَ مُسْتَعْمَلًا بِالْقَرِينَةِ مُضَادَّةً لَهُ، فَكَانَ ذَلِكَ حَقِيقَةً فِيمَا اسْتُعْمِلَ فِيهِ لَا مَجَازًا.
قَالَ: وَدَلَالَةٌ عَلَى مَنْ سَاوَى بَيْنَ الْقَرِينَةِ الْمُتَّصِلَةِ وَالْمُنْفَصِلَةِ يَعْنِي فَجَعَلَ الْجَمِيعَ مَجَازًا وَهُوَ أَنَّا نَقُولُ: لَا فَرْقَ عِنْدَ أَهْلِ اللُّغَةِ بَيْنَ قَوْلِ الْقَائِلِ: لِفُلَانٍ خَمْسَةُ دَرَاهِمَ وَبَيْنَ قَوْلِهِ عَشَرَةٌ إِلَّا خَمْسَةٍ، فِي أَنَّ كُلَّ وَاحِدٍ مِنَ اللَّفْظَيْنِ يُعَبَّرُ بِهِ عَنِ الْخَمْسَةِ وَيَدُلُّ عَلَيْهَا، فَلَمَّا كَانَ لَفْظُ الْخَمْسَةِ فِيهَا كَذَلِكَ قَالُوا عَشَرَةٌ إِلَّا خَمْسَةٌ يَجِبُ أَنْ يَكُونَ حَقِيقَةً فِيهَا، وَهَكَذَا يَجِبُ حُكْمُ كُلِّ دَلِيلٍ عَلَى تَخْصِيصِ اللَّفْظِ بِمَا يَتَّصِلُ بِهِ، فَأَمَّا مَنْ فَرَّقَ بَيْنَ الدَّلِيلِ الْمُتَّصِلِ وَالْمُنْفَصِلِ فَإِنَّهُ فَصْلٌ بَيْنَ الْمَوْضُوعَيْنِ بِأَنْ قَالَ: الْكَلَامُ إِذَا اتَّصَلَ بَعْضُهُ بِبَعْضٍ بُنِيَ بَعْضُهُ عَلَى بَعْضٍ، فَكَانَ ذَلِكَ حَقِيقَةً فِيمَا بَقِيَ، وَإِذَا انْفَصَلَ بَعْضُهُ عَنْ بَعْضٍ لَمْ يُبَيَّنْ فَكَانَ مَجَازًا فِيهِ، قَالَ: وَهَذَا غَلَطٌ لِأَنَّهُ فَرْقٌ بَيْنَ الْقَرِينَةِ الْمُتَّصِلَةِ وَالْمُنْفَصِلَةِ، فِي أَنَّ اللَّفْظَ مَبْنِيٌّ عَلَيْهَا وَدَلَالَةٌ عَلَى مَا لَيْسَ بِمُرَادٍ مِنْهُ وَمَا بَقِيَ يَكُونُ ثَابِتًا فِيهَا بِاللَّفْظِ لَا بِقَرِينَةٍ، فَيَجِبُ أَنْ لَا يَفْتَرِقَ حَالُهُمَا بِوَجْهٍ، وَقَدْ وَافَقَ أَبَا حَامِدٍ عَلَى ذَلِكَ أَئِمَّةُ أَصْحَابِ الشَّافِعِيِّ، كَالْقَاضِي أَبِي الطَّيِّبِ الطَّبَرِيِّ وَأَبِي إِسْحَاقَ الشِّيرَازِيِّ وَأَبِي نَصْرِ بْنِ الصَّبَّاغِ، قَالَ أَبُو الطَّيِّبِ:
فَصْلٌ: وَإِذَا خُصَّ مِنَ الْعُمُومِ شَيْءٌ لَمْ تَبْطُلْ دَلَالَتُهُ فِي الثَّانِي، وَقَالَ عِيسَى بْنُ

(1/316)

أَبَانٍ: يَصِيرُ مَجَازًا وَتَبْطُلُ دَلَالَتُهُ، وَاحْتَجَّ مَنْ نَصَرَ قَوْلَهُ بِأَنَّ اللَّفْظَ صَارَ مُسْتَعْمَلًا فِي غَيْرِ مَا وُضِعَ لَهُ، فَاحْتَاجَ إِلَى دَلِيلٍ يَدُلُّ عَلَى الْمُرَادِ بِهِ، فَإِنَّ لَفْظَهُ لَا يَدُلُّ عَلَيْهِ، وَصَارَ بِمَنْزِلَةِ الْمُجْمَلِ الَّذِي لَا يَدُلُّ عَلَى الْمُرَادِ بِلَفْظِهِ وَيَحْتَاجُ إِلَى قَرِينَةٍ تُفَسِّرُهُ وَتَدُلُّ عَلَى الْمُرَادِ بِهِ، قَالَ: وَهَذَا عِنْدَنَا غَيْرُ صَحِيحٍ لِأَنَّ فَاطِمَةَ احْتَجَّتْ بِقَوْلِهِ تَعَالَى: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] فَلَمْ يُنْكِرْ أَحَدٌ احْتِجَاجَهَا بِهَذِهِ الْآيَةِ، وَإِنْ كَانَ قَدْ خَصَّ مِنْهَا الْوَلَدَ الْقَاتِلَ وَالرَّقِيقَ وَالْكَافِرَ، وَإِنَّمَا خَصُّوا مِيرَاثَ رَسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسُنَّةٍ خَاصَّةٍ، فَدَلَّ هَذَا عَلَى أَنَّ تَخْصِيصَ الْعُمُومِ لَا يَمْنَعُ مِنَ الِاحْتِجَاجِ بِهِ فِيمَا لَمْ يَخْتَصَّ مِنْهُ.
قَالَ: وَأَيْضًا فَإِنَّ دَلَالَةَ اللَّفْظِ سَقَطَتْ فِيمَا عَارَضَهُ الْخَاصُّ لِأَنَّهُ أَقْوَى مِنْهُ، وَفِيمَا عَدَاهُ بَاقِيَةٌ لِأَنَّهُ لَا مُعَارِضَ لَهُ فَجَازَ الِاحْتِجَاجُ بِهِ فِيمَا لَمْ يَخُصَّ مِنْهُ.
فَإِنْ قَالَ: هَذَا مُنْتَقِضٌ عَلَى أَصْلِكَ بِالْعِلَّةِ إِذَا خُصَّتْ فَإِنَّهُ لَا يَجُوزُ الِاحْتِجَاجُ بِهَا فِيمَا لَمْ يَخُصَّ مِنْهَا، فَالْجَوَابُ: أَنَّ الْعِلَّةَ إِذَا خَصَّتْ كَانَتْ مُنْتَقِضَةً فَلَمْ تَكُنْ عِلَّةً لِذَلِكَ الْحُكْمِ، وَلَيْسَ كَذَلِكَ الْعُمُومُ فَإِنَّهُ إِذَا خَصَّ مِنْهُ شَيْئًا كَانَتْ دَلَالَتُهُ بَاقِيَةً فِيمَا لَمْ يَخُصَّ مِنْهُ، لِأَنَّهُ إِنَّمَا كَانَ دَلِيلًا فِي جَمِيعِ مَا تَنَاوَلَهُ مِنَ الْجِنْسِ، لِكَوْنِهِ قَوْلًا لِصَاحِبِ الشَّرِيعَةِ لَا مُعَارِضَ لَهُ، وَهَذَا الْمَعْنَى يُوجَدُ فِيمَا لَمْ يَخُصَّ مِنْهُ، لِأَنَّ التَّخْصِيصَ يَحْصُلُ بِافْتِرَاضِ الشَّرْطِ أَوِ الصِّفَةِ أَوِ الْغَايَةِ وَلَا يُمْنَعُ الِاحْتِجَاجُ بِهِ، فَكَذَلِكَ التَّخْصِيصُ بِاللَّفْظِ الْمُنْفَصِلِ.
قَالَ: وَأَمَّا الْجَوَابُ عَنْ قَوْلِ الْمُخَالِفِ: إِنَّهُ مُسْتَعْمَلٌ فِي غَيْرِ مَا وُضِعَ لَهُ وَأَنَّهُ غَيْرُ دَالٍّ عَلَى الْمُرَادِ بِهِ وَيَحْتَاجُ إِلَى قَرِينَةٍ، فَلَا نُسَلِّمُ أَنَّهُ غَيْرُ مُسْتَعْمَلٍ فِي غَيْرِ مَا وُضِعَ لَهُ، لِأَنَّ هَذَا اللَّفْظَ مَوْضُوعٌ لِلْعُمُومِ بِمُجَرَّدِهِ وَلِلْخُصُوصِ بِقَرِينَةٍ، وَهَذَا غَيْرُ مُمْتَنِعٍ فِي اللُّغَةِ لِأَنَّا أَجْمَعْنَا عَلَى أَنَّهُ مَوْضُوعٌ بِمُجَرَّدِهِ لِلْعُمُومِ وَالْخُصُوصِ بِقَرِينَةٍ مُتَّصِلَةٍ بِهِ مِثْلِ الِاسْتِثْنَاءِ، فَإِنَّ قَوْلَهُ: اقْتُلُوا الْمُشْرِكِينَ إِلَّا أَهْلَ الْكِتَابِ، لَيْسَ مَجَازًا، وَهُوَ مُسْتَعْمَلٌ فِيمَا وُضِعَ لَهُ، وَالْقَرِينَةُ الْمُنْفَصِلَةُ فِي مَعْنَى الْقَرِينَةِ الْمُتَّصِلَةِ، وَالْخَاصُّ مَعَ الْعَامِّ بِمَنْزِلَةِ الِاسْتِثْنَاءِ مَعَ الْمُسْتَثْنَى مِنْهُ، وَكَذَلِكَ قَوْلُ الْقَائِلِ: خَرَجَ زَيْدٌ يَكُونُ إِخْبَارًا عَنْ خُرُوجِهِ وَتَضُمُّ إِلَيْهِ لَفْظَةَ مَا فَيَكُونُ إِخْبَارًا عَنْ ضِدِّهِ، وَتُضِيفُ إِلَيْهِ الْهَمْزَةَ فَيَكُونُ اسْتِفْهَامًا، وَكُلُّ ذَلِكَ حَقِيقَةٌ، فَكَذَلِكَ فِي مَسْأَلَتِنَا، قَالَ: هَذَا يُؤَدِّي إِلَى أَلَّا يَكُونَ فِي اللُّغَةِ مَجَازٌ، إِذْ

(1/317)

قَوْلُنَا: بَحْرٌ مَوْضُوعٌ لِلْمَاءِ الْكَثِيرِ بِمُجَرَّدِهِ، وَلِلْعَالِمِ أَوِ الْجَوَادِ بِقَرِينَةٍ، وَالْأَسَدُ مَوْضُوعٌ لِلْبَهِيمَةِ بِمُجَرَّدِهِ وَالرَّجُلِ الشَّدِيدِ بِقَرِينَةٍ، وَالْحِمَارُ لِلْبَهِيمَةِ وَلِلرَّجُلِ الْبَلِيدِ بِقَرِينَةٍ، وَإِذَا كَانَ كَذَلِكَ بَطَلَ هَذَا الْجَوَابُ.
قِيلَ: لَوْ لَزِمَنِي هَذَا فِي التَّخْصِيصِ لَزِمَهُ فِي الِاسْتِثْنَاءِ فَإِنَّ الْمُخَالِفَ يَقُولُ فِي الِاسْتِثْنَاءِ مِثْلَ مَا نَقُولُ نَحْنُ فِي التَّخْصِيصِ وَلَا فَرْقَ بَيْنَهُمَا.
وَجَوَابٌ آخَرُ: وَهُوَ أَنَّ هَذِهِ الْمَوَاضِعَ إِثْبَاتُهَا مَجَازًا إِمَّا بِالتَّوَقُّفِ مِنْ جِهَةِ أَهْلِ اللُّغَةِ وَلَيْسَ فِي تَخْصِيصِ الْعُمُومِ أَنَّهُ مَجَازُ تَوْقِيفٍ فَلَمْ يَجْعَلْهُ مَجَازًا إِلَّا ظَاهِرُ اسْتِعْمَالِ الْحَقِيقَةِ، وَجَوَابٌ آخَرُ: وَهُوَ أَنَّ هَذَا كَلَامٌ فِي الْعِبَارَةِ لَا يُجْدِي شَيْئًا وَإِنَّمَا الْمَقْصُودُ هَلْ يُبْطِلُ التَّخْصِيصُ دَلَالَةَ اللَّفْظِ وَيَمْنَعُ الِاحْتِجَاجَ بِهِ أَمْ لَا؟ وَعِنْدَ الْمُخَالِفِ تَبْطُلُ دَلَالَةُ اللَّفْظِ وَيُمْنَعُ الِاحْتِجَاجُ بِهِ، وَهَذَا ظَاهِرُ الْفَسَادِ.
وَقَوْلُهُ: إِنَّ اللَّفْظَ لَا يُنَبِّئُ عَنِ الْمُرَادِ وَهُوَ بِمَنْزِلَةِ الْمُجْمَلِ خَطَأٌ، لِأَنَّ الْمُجْمَلَ غَيْرُ دَالٍّ بِلَفْظِهِ عَلَى شَيْءٍ، وَالْعُمُومُ دَالٌّ عَلَى مَا تَنَاوَلَهُ، وَإِنَّمَا أَخْرَجَ بَعْضَهُ بِدَلِيلٍ أَقْوَى مِنْهُ وَبَقِيَ الْبَاقِي عَلَى مُوجَبِ اللَّفْظِ وَبَيَانِهِ، وَقَالَ الشَّيْخُ أَبُو إِسْحَاقَ فِي اللُّمَعِ:
فَصْلٌ: وَإِذَا خُصَّ مِنَ الْعُمُومِ شَيْءٌ لَمْ يَصِرِ اللَّفْظُ مَجَازًا فِيمَا بَقِيَ، وَقَالَتِ الْمُعْتَزِلَةُ: يَصِيرُ مَجَازًا، وَكَذَلِكَ الشَّيْخُ أَبُو نَصْرِ بْنُ الصَّبَّاغِ، صَرَّحَ بِذَلِكَ فِي كِتَابِ الْعُمْدَةِ فِي أُصُولِ الْفِقْهِ وَلَا نِزَاعَ بَيْنَ الْمُتَقَدِّمِينَ مِنْ أَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ أَنَّ الْعَامَّ الْمَخْصُوصَ حَقِيقَةٌ، وَكَذَلِكَ أَصْحَابُ مَالِكٍ، وَإِنْ كَانَ بَيْنَ الْمُتَأَخِّرِينَ مِنْهُمْ نِزَاعٌ فِي ذَلِكَ، كَمَا لَا نِزَاعَ بَيْنَ الصَّحَابَةِ وَالتَّابِعِينَ وَالْأَئِمَّةِ الْأَرْبَعَةِ أَنَّهُ حُجَّةٌ، وَمَنْ نَقَلَ عَنْ أَحَدٍ مِنْهُمْ أَنَّهُ لَا يُحْتَجُّ بِالْعَامِّ الْمَخْصُوصِ فَهُوَ غَلَطٌ أَقْبَحُ غَلَطٍ وَأَفْحَشُهُ، وَإِذَا لَمْ يُحْتَجَّ بِالْعَامِّ الْمَخْصُوصِ ذَهَبَتْ أَكْثَرُ الشَّرِيعَةِ وَبَطَلَتْ أَعْظَمُ أُصُولِ الْفِقْهِ.
وَهَاهُنَا مَسْأَلَتَانِ: إِحْدَاهُمَا: أَنَّهُ هَلْ يَصِيرُ مَجَازًا بَعْدَ التَّخْصِيصِ أَمْ هُوَ حَقِيقَةٌ؟ وَالثَّانِيَةُ: هَلْ يُحْتَجُّ بِهِ بَعْدَ التَّخْصِيصِ أَمْ لَا؟ وَبَعْضُ الْمُصَنِّفِينَ الْغَالِطِينَ يَجْعَلُهَا وَاحِدَةً وَيَبْنِي إِحْدَاهُمَا عَلَى الْأُخْرَى فَنَقُولُ: إِذَا بَقِيَ مَجَازًا صَارَ مُجْمَلًا فَلَا يُحْتَجُّ بِهِ، وَهَذَا غَلَطٌ يَتَرَكَّبُ مِنْهُ أَنَّ الْعَامَّ الْمَخْصُوصَ بِالِاسْتِثْنَاءِ وَالشَّرْطِ وَالْغَايَةِ وَالصِّفَةِ وَبَدَلِ الْبَعْضِ مِنَ الْكُلِّ لَا يُحْتَجُّ بِهِ عِنْدَ مَنْ يَجْعَلُ ذَلِكَ مَجَازًا، وَمَنْ نَسَبَ إِلَى الْأَئِمَّةِ هَذَا وَهَذَا فَقَدْ كَذَبَ عَلَيْهِمْ، وَيَلْزَمُ هَؤُلَاءِ أَنْ يَكُونَ أَفْضَلُ الْكَلَامِ وَأَعْلَاهُ الَّذِي لَا يُدْخَلُ فِي الْإِسْلَامِ إِلَّا بِهِ وَهُوَ كَلِمَةُ لَا إِلَهَ إِلَّا اللَّهُ مَجَازًا وَأَنْ يَكُونَ: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97]

(1/318)

مَجَازًا وَأَنْ يَكُونَ قَوْلُهُ: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة: 21] مَجَازًا، وَأَنْ يَكُونَ قَوْلُهُ: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] مَجَازًا، وَفَسَادُ هَذَا مَعْلُومٌ بِالضَّرُورَةِ لُغَةً وَشَرْعًا وَعَقْلًا، وَقَبَّحَ اللَّهُ قَوْلًا يَتَضَمَّنُ أَنْ يَكُونَ: لَا إِلَهَ إِلَّا اللَّهُ مَجَازًا فَلَا كَانَ الْمَجَازُ وَلَا يَكُونُ وَلَا هُوَ كَائِنٌ.
وَسَيَأْتِي بَيَانُ أَنَّ أَرْبَابَ الْمَجَازِ يَلْزَمُهُمْ أَنْ يَكُونَ قَوْلُنَا: مُحَمَّدٌ رَسُولُ اللَّهِ مَجَازًا، بَلْ ذَلِكَ صَرِيحُ قَوْلِهِمْ، فَإِنَّهُمْ صَرَّحُوا أَنَّ الْإِضَافَةَ تَقْيِيدٌ، وَأَصَابُوا فِي ذَلِكَ، وَصَرَّحُوا بِأَنَّ اللَّفْظَ وُضِعَ مُطْلَقًا لَا مُقَيَّدًا، فَاسْتِعْمَالُهُ فِي الْمُقَيَّدِ اسْتِعْمَالٌ فِي غَيْرِ مَا وُضِعَ لَهُ كَاسْتِعْمَالِ الْعَامِّ فِي الْخَاصِّ، وَذَلِكَ الْمَجَازُ بَعْدَ التَّخْصِيصِ كَهَذَا الْمَجَازِ بَعْدَ التَّقْيِيدِ، فَإِنَّ الْإِضَافَةَ تُفِيدُ الْمُطْلَقَ كَمَا أَنَّ الِاسْتِثْنَاءَ وَالشَّرْطَ وَالْغَايَةَ وَالْبَدَلَ وَالصِّفَةَ تَخُصُّ الْعُمُومَ، وَقَدْ صَرَّحَ ابْنُ جِنِّي أَنَّ أَكْثَرَ اللُّغَةِ مَجَازٌ، قَالَ: وَكَذَلِكَ عَامَّةُ الْأَفْعَالِ كَقَامَ وَقَعَدَ وَانْطَلَقَ وَجَاءَ، قَالَ: لِأَنَّ الْفِعْلَ يُسْتَفَادُ مِنْهُ الْجِنْسُ، وَمَعْلُومٌ أَنَّ الْفَاعِلَ لَمْ يَكُنْ مِنْهُ جَمِيعُ الْقِيَامِ، وَسَيَأْتِي تَمَامُ كَلَامِهِ وَالْبَيَانُ الْوَاضِحُ فِي فَسَادِهِ.
وَالْمَقْصُودُ أَنَّ عَلَى هَذَا الْقَوْلِ الْفَاسِدِ يَكُونُ قَوْلُهُ تَعَالَى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} [التوبة: 33] وَقَوْلُهُ: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا} [النساء: 79] وَقَوْلُهُ: {فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213] كُلُّ ذَلِكَ مَجَازٌ لَا حَقِيقَةَ لَهُ، بَلْ كُلُّ فِعْلٍ أَضَافَهُ الرَّبُّ إِلَى نَفْسِهِ وَإِلَى خَلْقِهِ مَجَازٌ لَا حَقِيقَةَ لَهُ عَلَى قَوْلِ هَذَا الْمُبْتَدِعِ الضَّالِّ، فَإِنَّ الْفِعْلَ جِنْسٌ، وَالْجِنْسُ يُطْلَقُ عَلَى جَمِيعِ الْمَاضِي وَجَمِيعِ الْحَاضِرِ وَجَمِيعِ الْأُمُورِ وَالْكَائِنَاتِ عَنْ كُلِّ مَنْ وُجِدَ مِنْهُ الْقِيَامُ، وَمَعْلُومٌ أَنَّهُ لَا يَجْتَمِعُ لِإِنْسَانٍ وَاحِدٍ فِي وَقْتٍ وَاحِدٍ وَلَا فِي مِائَةِ أَلْفِ سَنَةٍ مُضَاعَفَةُ الْقِيَامِ كُلِّهِ بِالدَّاخِلِ تَحْتَ الْوَهْمِ، هَذَا مُحَالٌ، وَإِذَا كَانَ كَذَلِكَ عَلِمْتَ أَنَّ قَامَ زَيْدٌ مَجَازٌ لَا حَقِيقَةٌ.
فَانْظُرْ كَيْفَ أَقَرَّ وَاسْتَدَلَّ وَقَرَّرَ أَنَّ أَفْعَالَ اللَّهِ كُلَّهَا مَجَازٌ، فَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ عِنْدَهُ مَجَازٌ، وَقَدْ صَرَّحَ بِأَنَّ الْمَجَازَ يَصِحُّ نَفْيُهُ، وَأَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ مَجَازٌ عِنْدَهُ، فَقَبَّحَ اللَّهُ هَذَا الْقَوْلَ وَلَا بَارَكَ اللَّهُ فِي أَصْلٍ يَتَضَمَّنُ هَذَا الْكُفْرَ وَالْجُنُونَ، وَقَدْ صَرَّحَ مَغَلُ الْجَهْمِيَّةِ بِأَنَّ خَلَقَ وَاسْتَوَى مَجَازٌ فَلَا خَلَقَ فِي الْحَقِيقَةِ وَلَا اسْتَوَى عَلَى

(1/319)

عَرْشِهِ، فَإِنَّ الْخَلْقَ فِعْلٌ، فَلَا يَصِحُّ قِيَامُهُ بِهِ عِنْدَهُمْ لِأَنَّهُ حَادِثٌ فَلَمْ يَقُمْ بِهِ خَلْقٌ الْبَتَّةَ، وَإِنَّمَا يُقَالُ: خَلَقَ عَلَى سَبِيلِ الْمَجَازِ لِلتَّعَلُّقِ الْعَدَمِيِّ بَيْنَ الْمَخْلُوقِ وَبَيْنَهُ سُبْحَانَهُ.
وَابْنُ جِنِّي وَذَوُوهُ لَوِ اعْتَرَفُوا بِأَنَّ لَهُ سُبْحَانَهُ أَفْعَالًا حَقِيقَةً لَكَانَتْ كُلُّهَا مَجَازًا عِنْدَهُمْ لِمَا قَرَّرَهُ مِنْ دَلَالَةِ الْفِعْلِ عَلَى جَمِيعِ الْأَفْرَادِ وَالْجِنْسِ، وَأَمَّا أَنْ يَسْتَحْيُوا مِنَ الْعُقَلَاءِ وَيَقُولُوا: إِنَّ ذَلِكَ حَقِيقَةٌ فَيَلْزَمُهُمُ التَّنَاقُضُ، وَهُوَ أَيْسَرُ الْإِلْزَامَيْنِ، فَالْأَفْعَالُ دَالَّةٌ عَلَى الْمَصَادِرِ الْمُطْلَقَةِ لَا الْعَامَّةِ، فَإِذَا الْتَزَمَ هَؤُلَاءِ أَنَّهَا مَجَازَاتٌ لِتَقْيِيدِهَا بِفَاعِلِيهَا كَانَ ذَلِكَ كَالْتِزَامِ أُولَئِكَ أَنَّ الْأَلْفَاظَ الْعَامَّةَ إِذَا خُصَّتْ صَارَتْ مَجَازَاتٍ، فَكَمَا لَزِمَ أُولَئِكَ أَنْ تَكُونَ لَا إِلَهَ إِلَّا اللَّهُ مَجَازًا، لَزِمَ هَؤُلَاءِ أَنْ يَكُونَ مُحَمَّدٌ رَسُولُ اللَّهِ مَجَازًا، إِذْ تَقْيِيدُ هَذَا الْمُطْلَقِ قَدْ أَخْرَجَهُ عِنْدَهُمْ عَنْ مَوْضُوعِهِ، كَمَا أَنَّ تَخْصِيصَ ذَلِكَ الْعَامِّ قَدْ أَخْرَجَهُ عِنْدَ أُولَئِكَ عَنْ مَوْضُوعِهِ، وَالطَّائِفَتَانِ مُخْطِئَتَانِ أَقْبَحَ خَطَأٍ، فَاللَّفْظُ لَمْ يَخْرُجْ عَنْ مَوْضُوعِهِ بِالتَّخْصِيصِ وَلَا التَّقْيِيدِ، وَيَزِيدُهُ إِيضَاحًا:
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: أَنَّ اللَّفْظَ لَوْ كَانَ يَخْرُجُ بِالتَّخْصِيصِ وَالتَّقْيِيدِ عَنْ مَوْضُوعِهِ لَكَانَ عِدَّةَ مَوْضُوعَاتٍ بِحَسَبِ تَعَدُّدِ قُيُودِهِ، فَإِمَّا أَنْ يُدَّعَى أَنَّهُ مَجَازٌ فِي ذَلِكَ كُلِّهِ أَوْ حَقِيقَةٌ فِي الْجَمِيعِ، أَوْ يُفَرَّقَ بَيْنَ بَعْضِ الْمَحَالِّ وَبَعْضٍ، فَالْأَوَّلُ وَالثَّالِثُ بَاطِلَانِ فَيَتَعَيَّنُ الثَّانِي.
مِثَالُ ذَلِكَ فِي الْأَفْعَالِ أَنَّهُمْ يَقُولُونَ: قَامَ، فَيُفِيدُ إِثْبَاتَ الْقِيَامِ، وَيَقُولُونَ: مَا قَامَ فَيُفِيدُ انْتِفَاءَ الْقِيَامِ، وَيَقُولُونَ: أَقَامَ، فَيُفِيدُ مَعْنًى آخَرَ وَهُوَ الِاسْتِفْهَامُ عَنْ وُجُودِ الْقِيَامِ، وَيَقُولُونَ: مَتَى قَامَ فَيُفِيدُ السُّؤَالَ عَنْ زَمَنِ قِيَامِهِ، وَيَقُولُونَ: أَيْنَ قَامَ فَيُفِيدُ السُّؤَالَ عَنْ مَكَانِ قِيَامِهِ، وَيَقُولُونَ: يَقُومُ فَيُفِيدُ عَنْ مَعْنَى قَامَ، وَيَقُولُونَ: قُمْ، فَيُفِيدُ عَنِ الْمَعْنَيَيْنِ.
وَقَدِ اخْتَلَفَتْ دَلَالَةُ اللَّفْظِ بِاخْتِلَافِ هَذِهِ الْقُيُودِ، وَهِيَ حَقِيقَةٌ فِي الْجَمِيعِ، وَكَذَلِكَ إِذَا قُلْتَ: الْمُسْلِمُونَ كُلُّهُمْ فِي الْجَنَّةِ كَانَ حَقِيقَةً، وَإِذَا قُلْتَ: النَّاسُ كُلُّهُمْ فِي النَّارِ إِلَّا الْمُسْلِمِينَ كَانَ حَقِيقَةً، وَإِذَا قُلْتَ: أَعْتِقْ رَقَبَةً كَانَ حَقِيقَةً، وَإِذَا قُلْتَ: مُؤْمِنَةً كَانَ حَقِيقَةً، وَكَذَلِكَ إِنْ زِدْتَ فِي تَقْيِيدِهَا: بَالِغَةً عَاقِلَةً عَرَبِيَّةً نَاطِقَةً، وَنَحْوَ ذَلِكَ، نُقِضَتْ دَلَالَةُ اللَّفْظِ الْمُطْلَقِ وَلَمْ يَخْرُجْ عَنْ حَقِيقَتِهِ، وَمَنْ زَعَمَ أَنَّهُ قَدْ خَرَجَ عَنْ حَقِيقَتِهِ وَمَوْضُوعِهِ فَقَدْ أَخْطَأَ، فَهَكَذَا إِذَا قُلْتَ: رَكِبْنَا الْبَحْرَ فَهَاجَ بِنَا كَانَ حَقِيقَةً، فَإِذَا قُلْتَ: أَتَيْنَا الْبَحْرَ فَاقْتَبَسْنَا مِنْهُ عِلْمًا كَانَ حَقِيقَةً، وَكَذَلِكَ إِذَا قُلْتَ: خَرَجْنَا فِي السَّفَرِ، فَعَرَضَ لَنَا الْأَسَدُ، فَقَطَعَ عَلَيْنَا الطَّرِيقَ، كَانَ كَلَامًا بَيِّنًا بِنَفْسِهِ فِي الْمُرَادِ مِنْهُ، فَإِذَا قُلْتَ: نَزَلْنَا عَلَى

(1/320)

الْأَسَدِ فَحَمَانَا وَأَقْرَأَنَا كَانَ بَيِّنًا بِنَفْسِهِ، وَكَانَ حَقِيقَةً، وَهُوَ مَوْضُوعٌ لِكِلَا الْمَعْنَيَيْنِ، مُسْتَعْمَلٌ فِي مَوْضُوعِهِ، كَالْمُطْلَقِ وَالْمُقَيَّدِ وَسَوَاءٌ، فَأَيُّ فَرْقٍ بَيْنَ ذَلِكَ حَتَّى يُدَّعَى الْمَجَازُ فِي بَعْضِ الِاسْتِعْمَالَاتِ وَالْحَقِيقَةُ فِي بَعْضِهَا.
وَلِهَذَا لَمَّا تَفَطَّنَ لِهَذَا مَنْ تَفَطَّنَ لَهُ مِنَ الْأَذْكِيَاءِ صَارُوا فَرِيقَيْنِ: فِرْقَةً أَنْكَرَتِ الْمَجَازَ بِالْكُلِّيَّةِ، وَفِرْقَةً ادَّعَتْ أَنَّ اللُّغَةَ كُلَّهَا إِلَّا النَّادِرَ مِنْهَا مَجَازٌ، فَإِنَّهُمْ رَأَوْا فَسَادَ تِلْكَ الْفُرُوقِ وَتَنَاقُضَهَا فَلَمْ يَرْضُوا لِأَنْفُسِهِمْ بِالتَّنَاقُضِ وَالتَّحَكُّمِ الْبَارِدِ، يُوَضِّحُهُ:

[اللغة كلها حقيقة أو كلها مجاز]
الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: أَنَّهُ إِنْ كَانَ فِي اللُّغَةِ مَجَازٌ عَلَى الْوَجْهِ الَّذِي يَذْكُرُونَهُ لَزِمَ أَنْ يَكُونَ كُلُّهَا مَجَازًا، وَإِنْ كَانَتْ مُشْتَمِلَةً عَلَى الْحَقِيقَةِ فَكُلُّهَا حَقِيقَةٌ.
بَيَانُ ذَلِكَ أَنَّ الْمُفْرَدَاتِ ثَلَاثَةُ أَنْوَاعٍ: أَسْمَاءٌ وَأَفْعَالٌ وَحُرُوفٌ، وَهِيَ رَوَابِطُ بَيْنَ الْأَسْمَاءِ وَالْأَفْعَالِ، وَهَذِهِ الرَّوَابِطُ دَلَالَتُهَا عَلَى مَعْنَاهَا الْإِفْرَادِيِّ مَشْرُوطٌ بِذِكْرِ مُتَعَلِّقِهَا، وَهُوَ الْقَرِينَةُ الْمُبَيِّنَةُ لِمَعْنَاهَا؟ فَدَلَالَتُهَا الْمَوْقُوفَةُ عَلَى الْقَرِينَةِ لَا تَدُلُّ بِمُطْلَقِهَا، وَذَلِكَ أَمَارَةُ الْمَجَازِ عِنْدَهُمْ، بَلْ هَذَا أَبْلَغُ فِي ثُبُوتِ الْمَجَازِ حَيْثُ كَانَتِ الْقَرِينَةُ شَرْطًا فِي إِفَادَتِهِ، فَهُمْ بَيْنَ أَمْرَيْنِ: إِمَّا أَنْ يَدَّعُوا أَنَّ الْحُرُوفَ كُلَّهَا مَجَازٌ، فَهَذَا غَلَطٌ، لَوْ كَانَ الْمَجَازُ ثَابِتًا فَإِنَّهَا لَمْ يَسْبِقْ لَهَا مَوْضُوعٌ غَيْرُ مَوْضُوعِهَا الَّذِي هِيَ مُسْتَعْمَلَةٌ فِيهِ، بَلِ اسْتِعْمَالُهَا فِي مَوْضُوعَاتِهَا.
وَإِمَّا أَنْ يَقُولَ: إِنْ تَوَقَّفَ فَهْمُ مَعْنَاهَا عَلَى الْقَرِينَةِ لَا يُوجِبُ لَهَا أَنْ تَكُونَ مَجَازًا فَيُقَالُ لَهُمْ: وَهَكَذَا الْأَسْمَاءُ وَالْأَفْعَالُ الَّتِي لَهَا دَلَالَةٌ عِنْدَ الِاقْتِرَانِ وَدَلَالَةٌ عِنْدَ التَّجَرُّدِ لَا يُؤَدِّي تَوَقُّفُ فَهْمِ مَعْنَاهَا عِنْدَ الِاقْتِرَانِ عَلَى الْقَرِينَةِ أَنْ تَكُونَ مَجَازًا، وَهَلِ الْفَرْقُ إِلَّا مَحْضٌ؟ .
فَإِنْ قُلْتُمُ: الْأَسْمَاءُ وَالْأَفْعَالُ لَهَا دَلَالَتَانِ: دَلَالَةٌ عِنْدَ التَّجَرُّدِ وَدَلَالَةٌ عِنْدَ الِاقْتِرَانِ، فَأَمْكَنَ أَنْ يَكُونَ لَهَا جِهَتَانِ، وَأَمَّا الْحُرُوفُ فَلَا تَدُلُّ إِلَّا مَعَ الِاقْتِرَانِ، فَلَيْسَ لَهَا جِهَةُ حَقِيقَةٍ وَمَجَازٍ، قِيلَ لَكُمْ: دَلَالَةُ الْأَسْمَاءِ وَالْأَفْعَالِ عِنْدَ التَّجَرُّدِ عَنْ كُلِّ قَيْدٍ كَدَلَالَةِ الْحُرُوفِ سَوَاءً، لَا فَرْقَ بَيْنَهُمَا لُغَةً وَلَا عَقْلًا، فَإِنَّ قَوْلَكَ: رَجُلٌ وَمَاءٌ وَتُرَابٌ، كَقَوْلِكَ: فِي وَعَلَى وَثُمَّ وَقَامَ وَقَعَدَ وَضَرَبَ، فَالْجَمِيعُ أَصْوَاتٌ يُنْعَقُ بِهَا لَا تُفِيدُ شَيْئًا، وَشَرْطُ إِفَادَتِهَا تَرْكِيبُهَا، فَكَمَا أَنَّ شَرْطَ إِفَادَةِ الْحَرْفِ تَرْكِيبُهُ مَعَ غَيْرِهِ فَشَرْطُ إِفَادَةِ الِاسْمِ وَالْفِعْلِ تَرْكِيبُهُمَا.
فَإِنْ قُلْتَ: أَنَا أَفْهَمُ مِنْ رَجُلٍ وَمَاءٍ وَتُرَابٍ مُسَمَّى هَذِهِ الْأَلْفَاظِ بِمُجَرَّدِ ذِكْرِهَا، قِيلَ: فَإِنَّهُ يَفْهَمُ مِنْ قَوْلِكَ: فِي وَعَلَى وَثُمَّ مُسَمَّى تِلْكَ الْحُرُوفِ بِمُجَرَّدِ ذِكْرِهَا، وَهِيَ الظَّرْفِيَّةُ وَالِاسْتِعْلَاءُ وَالتَّرْتِيبُ وَالتَّرَاخِي.

(1/321)

فَإِنْ قُلْتَ: لَا يُعْقَلُ مَعْنَى الظَّرْفِيَّةِ إِلَّا بِالْمَظْرُوفِ وَالظَّرْفِ، وَلَا مَعْنَى الِاسْتِعْلَاءِ إِلَّا بِالْمُسْتَعْلِي وَالْمُسْتَعْلَى عَلَيْهِ، وَلَا مَعْنَى التَّرْتِيبِ إِلَّا بِالْمُرَتَّبِ وَالْمُرَتَّبِ عَلَيْهِ، وَهَذِهِ هِيَ مُتَعَلِّقَاتُ الْحُرُوفِ، قِيلَ: لَا فَرْقَ بَيْنَهُمَا، فَإِنَّهُ يُفْهَمُ مِنْ (فِي) ظَرْفِيَّةٌ مُطْلَقَةٌ، وَمِنْ (عَلَى) اسْتِعْلَاءٌ مُطْلَقٌ، وَمِنْ (ثُمَّ) تَرْتِيبٌ مُطْلَقٌ، كَمَا يُفْهَمُ مِنْ رَجُلٍ وَمَاءٍ وَتُرَابٍ مَعَانٍ مُطْلَقَةٌ، وَهِيَ صُوَرٌ ذِهْنِيَّةٌ مُجَرَّدَةٌ لَا يُقَارِنُهَا عِلْمٌ بِوُجُودِهَا فِي الْخَارِجِ وَلَا عَدَمِهَا وَلَا وُجُودِ شَيْءٍ لَهَا وَلَا سَلْبِ شَيْءٍ عَنْهَا، بَلْ هِيَ تَخَيُّلَاتٌ سَاذَجَةٌ، وَفَهْمُ مَعَانِيهَا الْمَخْصُوصَةِ الْمُفِيدَةِ مُتَوَقِّفٌ عَلَى تَرْتِيبِهَا.
فَإِذَا قُلْتَ: جَاءَنِي رَجُلٌ فَأَكْرَمْتُهُ، كَانَتْ دَلَالَتُهُ عَلَى الْمَعْنَى الْمُقَيَّدِ، كَدَلَالَةِ الْحَرْفِ عَلَى مَعْنَاهُ الْمُقَيَّدِ عِنْدَ تَرْكِيبِهِ، كَقَوْلِكَ: عَلِمْتُ عَلَى السَّطْحِ، وَتَقُولُ (عَلَى) لِلِاسْتِعْلَاءِ وَ (فِي) لِلْوِعَاءِ فَتُفِيدُ الْحُكْمَ عَلَى مَعْنَاهَا الْمُطْلَقِ، كَمَا تَقُولُ: الذَّكَرُ أَشْرَفُ مِنَ الْأُنْثَى، وَالرَّجُلُ أَنْفَعُ مِنَ الْمَرْأَةِ، فَيُفِيدُ الْحُكْمَ عَلَى الْمَعْنَى الْمُطْلَقِ.
فَهَاهُنَا ثَلَاثَةُ أُمُورٍ، وَهِيَ مُعْتَبَرَةٌ فِي الْحُرُوفِ وَتَسْمِيَتِهَا، فَإِنَّكَ تَقُولُ (عَلَى) مُجَرَّدَةً وَتَقُولُ (عَلَى) لِلِاسْتِعْلَاءِ، وَتَقُولُ: زَيْدٌ عَلَى السَّطْحِ، كَمَا تَقُولُ: رَجُلٌ، وَالرَّجُلُ خَيْرٌ مِنَ الْمَرْأَةِ، فَدَعْوَى الْمَجَازِ فِي بَعْضِ ذَلِكَ دُونَ بَعْضٍ تَحَكُّمٌ لَا وَجْهَ لَهُ.
وَدَلَالَةُ الِاسْمِ وَالْفِعْلِ عَلَى الْمَعْنَى الْمُطَبَّقِ مِنْ غَيْرِ تَقْيِيدٍ إِنْ كَانَتْ هِيَ حَقِيقَةَ اللَّفْظِ كَانَ كُلُّ مُقَيَّدٍ مَجَازًا، وَإِنْ كَانَتْ دَلَالَتُهَا عِنْدَ التَّقْيِيدِ لَمْ تُوجِبْ لَهُمَا مُفَارَقَةَ الْحَقِيقَةِ، فَكُلُّ مُقَيَّدٍ حَقِيقَةٌ، أَلَا تَرَى أَنَّكَ تَقُولُ: عِنْدِي رَجُلٌ فَيَكُونُ لَهُ دَلَالَةٌ، فَإِذَا قُلْتَ: الرَّجُلُ عِنْدِي تَغَيَّرَتْ دَلَالَتُهُ وَانْتَقَلَتْ مِنَ التَّنْكِيرِ إِلَى التَّعْرِيفِ، فَإِذَا قُلْتَ: عِنْدِي رَجُلٌ عَالِمٌ تَقَيَّدَ بِقَيْدٍ مَنَعَ دَلَالَتَهُ عَلَى غَيْرِهِ، فَإِذَا قُلْتَ: عِنْدِي رَجُلَانِ كَانَ لَهُ دَلَالَةٌ أُخْرَى، فَإِذَا قُلْتَ: رِجَالٌ تَغَيَّرَتِ الدَّلَالَةُ وَلَمْ يَخْرُجْ بِذَلِكَ عَنْ حَقِيقَتِهِ وَمَوْضُوعِهِ، بَلِ اخْتَلَفَتْ دَلَالَتُهُ بِحَسَبِ الْقَرَائِنِ الَّتِي تَكُونُ فِي أَوَّلِهِ تَارَةً، وَفِي أَوْسَطِهِ تَارَةً، وَفِي آخِرِهِ تَارَةً، وَهِيَ مُتَّصِلَةٌ بِهِ وَتَكُونُ مُنْفَصِلَةً عَنْهُ تَارَةً، إِمَّا لَفْظِيَّةٌ وَإِمَّا عُرْفِيَّةٌ وَإِمَّا عَقْلِيَّةٌ، فَهَذَا أَمْرٌ مَعْلُومٌ عِنْدَ النَّاسِ فِي مُخَاطَبَاتِ بَعْضِهِمْ مَعَ بَعْضٍ، وَهُوَ مِنْ ضَرُورَةِ الْفَهْمِ وَالتَّفْهِيمِ لَا يَخْتَصُّ بِلُغَةٍ دُونَ لُغَةٍ. .
فَالْفَرْقُ بَيْنَ الْمَعَانِي الْمُطْلَقَةِ وَالْمُقَيَّدَةِ أَمْرٌ ضَرُورِيٌّ، وَالْحَاجَةُ فِي التَّمْيِيزِ بَيْنَهُمَا فِي الْعِبَارَةِ مِنْ لَوَازِمِ النُّطْقِ، فَمَنِ ادَّعَى أَنَّ بَعْضَهَا هُوَ الْأَصْلُ، وَأَنَّ اللَّفْظَ وُضِعَ لَهُ أَوَّلًا، ثُمَّ نُقِلَ عَنْهُ بَعْدَ ذَلِكَ إِلَى الْمَعَانِي الْأُخَرِ فَهُوَ مُكَابِرٌ، إِذْ تَصَوُّرُ تِلْكَ الْمَعَانِي وَالتَّعْبِيرُ

(1/322)

عَنْهَا أَمْرٌ لَازِمٌ لِلنَّاطِقِ وَنُطْقِهِ، بَلْ نَقُولُ: إِنَّ لُزُومَ الْمُقَيَّدِ لَهُ وَحَاجَتَهُ إِلَى التَّعْبِيرِ عَنْهُ وَإِفْهَامَهُ فَوْقَ حَاجَتِهِ إِلَى الْمُطْلَقِ، فَإِنَّ الْقَصْدَ مِنَ الْخِطَابِ قِيَامُ مَصَالِحِ النَّوْعِ الْإِنْسَانِيِّ بِالْفَهْمِ وَالتَّفْهِيمِ وَالْمُطْلَقِ صُورَةٌ ذِهْنِيَّةٌ لَا وُجُودَ لَهَا فِي الْخَارِجِ، وَكَذَلِكَ اللَّفْظُ الْمُطْلَقُ الْمُجَرَّدُ لَا يُفِيدُ فَائِدَةً وَإِنَّمَا مَحَلُّ الْإِفَادَةِ وَالِاسْتِفَادَةِ هُوَ طَلَبُ الْمَعَانِي الْمُقَيَّدَةِ وَالْأَلْفَاظِ الْمُقَيَّدَةِ، فَهِيَ الَّتِي تَشْتَدُّ الْحَاجَةُ إِلَى طَلَبِهَا وَالْخَبَرِ عَنْهَا، فَهَؤُلَاءِ عَكَسُوا الْأَمْرَ فَجَعَلُوا مَا لَا غِنَى لِلنَّاطِقِ عَنْهُ مَجَازًا وَمَا لَا يَحْتَاجُ إِلَيْهِ، وَلَا تَشْتَدُّ حَاجَتُهُ إِلَى فَهْمِهِ وَتَفْهِيمِهِ حَقِيقَةً.
وَالْمَقْصُودُ أَنَّهُ إِنْ كَانَ الْمَجَازُ حَقًّا ثَابِتًا فَاللُّغَةُ كُلُّهَا مَجَازٌ، فَإِنَّ الْأَلْفَاظَ لَا تُسْتَعْمَلُ إِلَّا مُقَيَّدَةً تُخَالِفُ دَلَالَتَهَا عِنْدَ الْإِطْلَاقِ، وَإِنْ كَانَتِ الْحَقِيقَةُ مَوْجُودَةً فَإِنَّ اللُّغَةَ كُلَّهَا حَقِيقَةٌ مَا دَلَّتْ عَلَى الْمُرَادِ بِتَرْكِيبِهَا، وَهَذَا شَأْنُ جَمِيعِ الْأَلْفَاظِ: يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: أَنَّ هَؤُلَاءِ أُوتُوا مِنْ تَقْدِيرٍ فِي الذِّهْنِ لَا حَقِيقَةَ لَهُ فَإِنَّهُمْ أَصَابَهُمْ فِي تَجْرِيدِ الْأَلْفَاظِ عَنْ قُيُودِهَا وَتَرْكِيبِهَا ثُمَّ الْحُكْمِ عَلَيْهَا مُجَرَّدَةً بِحُكْمٍ وَعَلَيْهَا عِنْدَ تَقْيِيدِهَا بِحُكْمِ غَيْرِهِ مَا أَصَابَ الْمَنْطِقِيِّينَ وَمَنْ سَلَكَ سَبِيلَهُمْ مِنَ الْمَلَاحِدَةِ فِي تَجْرِيدِ الْمَعَانِي وَأَخْذِهَا مُطْلَقَةً عَنْ كُلِّ قَيْدٍ، ثُمَّ حَكَمُوا عَلَيْهَا فِي تِلْكَ الْحَالِ بِأَحْكَامٍ، وَرَأَوْا وُجُودَهَا الْخَارِجِيَّ مَعَ قُيُودِهَا يَسْتَلْزِمُ ضِدَّ تِلْكَ الْأَحْكَامِ، فَبَقُوا حَائِرِينَ بَيْنَ إِنْكَارِ الْوُجُودِ الْخَارِجِيِّ وَبَيْنَ إِبْطَالِ تِلْكَ الْحَقَائِقِ الَّتِي اعْتَبَرُوهَا مُجَرَّدَةً مُطْلَقَةً، فَصَارُوا تَارَةً يُثْبِتُونَ تِلْكَ الْمُجَرَّدَاتِ فِي الْخَارِجِ مُجَرَّدَةً مُطْلَقَةً وَيُسَمُّونَهَا الْمُثُلَ، أَيِ الْمِثَالَاتِ الَّتِي تُشْبِهُ الْحَقَائِقَ الْخَارِجِيَّةَ، وَتَارَةً يُثْبِتُونَهَا مُقَارَنَةً لِلْمُشَخَّصَاتِ لَا تُفَارِقُهَا، وَتَارَةً يَجْعَلُونَهَا جُزْءًا مِنَ الْمُعَيَّنَاتِ، وَتَارَةً يَرْجِعُونَ إِلَى حُكْمِ الْعَقْلِ وَيَقُولُونَ: إِنَّ وُجُودَهَا ذِهْنِيٌّ لَا وُجُودَ لَهَا فِي الْخَارِجِ، وَلَا يُوجَدُ فِي الْخَارِجِ إِلَّا مُشَخَّصٌ مُعَيَّنٌ مُخْتَصٌّ بِأَحْكَامٍ وَلَوَازِمَ لَا تَكُونُ الْمَطْلُوبَ.
وَهَؤُلَاءِ الَّذِينَ جَرَّدُوا الْحَقَائِقَ عَنْ قُيُودِهَا وَأَخَذُوهَا مُطْلَقَةً أَخْرَجُوا عَنْ مُسَمَّيَاتِهَا وَمَاهِيَّاتِهَا جَمِيعَ الْقُيُودِ الْحَرِجَةِ فَلَمْ يَجْعَلُوهَا دَاخِلَةً فِي حَقِيقَتِهَا، فَأَثْبَتُوا إِنْسَانًا لَا طَوِيلًا وَلَا قَصِيرًا، وَلَا أَسْوَدَ وَلَا أَبْيَضَ، وَلَا فِي زَمَانٍ وَلَا مَكَانٍ، وَلَا سَاكِنًا وَلَا مُتَحَرِّكًا، وَلَا هُوَ فِي الْعَالَمِ وَلَا خَارِجِهِ وَلَا لَهُ لَحْمٌ وَلَا عَظْمٌ، وَلَا عَصَبٌ وَلَا ظُفْرٌ، وَلَا لَهُ شَخْصٌ وَلَا ظِلٌّ وَلَا يُوصَفُ بِصِفَةٍ وَلَا يَتَقَيَّدُ بِقَيْدٍ، ثُمَّ رَأَوُا الْإِنْسَانَ الْخَارِجِيَّ بِخِلَافِ ذَلِكَ كُلِّهِ، فَقَالُوا: هَذِهِ عَوَارِضُ خَارِجَةٌ عَنْ حَقِيقَتِهِ، وَجَعَلُوا حَقِيقَةَ تِلْكَ الصُّورَةِ الْخَيَالِيَّةِ الَّتِي جَرَّدُوهَا، فَهِيَ الْمَعْنَى وَالْحَقِيقَةُ عِنْدَ هَؤُلَاءِ الَّذِينَ اعْتَبَرُوهَا

(1/323)

مُجَرَّدَةً عَنْ سَائِرِ الْقُيُودِ، وَجَعْلُهُمْ تِلْكَ الْأُمُورَ الَّتِي لَا تَكُونُ إِنْسَانًا فِي الْخَارِجِ لِأَنَّهَا خَارِجَةٌ عَنْ حَقِيقَتِهِ، كَجَعْلِ هَؤُلَاءِ الْقُيُودِ الَّتِي لَا يَكُونُ اللَّفْظُ مُفِيدًا إِلَّا بِهَا مُقْتَضِيَةً لِمَجَازِهِ.
فَتَأَمَّلْ هَذَا التَّشَابُهَ وَالتَّنَاسُبَ بَيْنَ الْفَرِيقَيْنِ، هَؤُلَاءِ فِي تَجْرِيدِ الْمَعَانِي وَهَؤُلَاءِ فِي تَجْرِيدِ الْأَلْفَاظِ، وَتَأَمَّلْ مَا دَخَلَ عَلَى هَؤُلَاءِ مِنَ الْفَسَادِ فِي اللَّفْظِ وَالْمَعْنَى، وَبِسَبَبِ هَذَا الْغَلَطِ دَخَلَ مِنَ الْفَسَادِ فِي الْعُلُومِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ تَعَالَى.

[أنواع القرائن]
الْوَجْهُ الْأَرْبَعُونَ: أَنَّ اللَّفْظَ لَا بُدَّ أَنْ يَقْتَرِنَ بِهِ مَا يَدُلُّ عَلَى الْمُرَادِ بِهِ، وَالْقَرَائِنُ ضَرْبَانِ: لَفْظِيَّةٌ وَمَعْنَوِيَّةٌ، وَاللَّفْظِيَّةُ نَوْعَانِ: مُتَّصِلَةٌ وَمُنْفَصِلَةٌ، وَالْمُتَّصِلَةٌ ضَرْبَانِ: مُسْتَقِلَّةٌ وَغَيْرُ مُسْتَقِلَّةٍ، وَالْمَعْنَوِيَّةُ إِمَّا عَقْلِيَّةُ وَإِمَّا عُرْفِيَّةُ، وَالْعُرْفِيَّةُ إِمَّا عَامَّةٌ وَإِمَّا خَاصَّةٌ، وَتَارَةً يَكُونُ عُرْفَ الْمُتَكَلِّمِ وَعَادَتَهُ، وَتَارَةً عُرْفَ الْمُخَاطَبِ وَعَادَتَهُ، فَمَا الَّذِي تَعْتَبِرُونَ فِي الْمَجَازِ مِنْ تِلْكَ الْقَرَائِنِ، هَلْ هُوَ الْجَمِيعُ؟ فَكُلُّ مَا اقْتَرَنَ بِهِ شَيْءٌ مِنْ ذَلِكَ كَانَ مَجَازًا، فَجَمِيعُ لُغَاتِ بَنِي آدَمَ مَجَازٌ، أَوِ اللَّفْظِيَّةُ دُونَ الْمَعْنَوِيَّةِ أَوِ الْعَكْسُ، أَوْ بَعْضُ اللَّفْظِ دُونَ بَعْضِ، فَلَا يَذْكُرُونَ نَوْعًا مِنْ ذَلِكَ إِلَّا طُولِبُوا بِالْفَرْقِ بَيْنَهُ وَبَيْنَ بَقِيَّةِ الْأَنْوَاعِ لُغَةً أَوْ عَقْلًا أَوْ شَرْعًا، وَكَانُوا فِي ذَلِكَ مُتَحَكِّمِينَ مُفَرِّقِينَ بَيْنَ مَا لَا يُسَوَّغُ التَّفْرِيقُ بَيْنَهُ.
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: أَنَّ جُمْهُورَ الْأُمَّةِ عَلَى أَنَّ الْعَامَّ الْمَخْصُوصَ حَقِيقَةٌ، سَوَاءٌ خُصَّ بِمُتَّصِلٍ أَوْ مُنْفَصِلٍ، بِعَقْلِيٍّ أَوْ لَفْظِيٍّ كَمَا تَقَدَّمَ، وَأَنَّهُ حُجَّةٌ بِإِجْمَاعِ الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِيهِمْ، وَإِنَّمَا حَدَثَ الْخِلَافُ فِي ذَلِكَ بَعْدَ انْقِرَاضِ الْعُصُورِ الْمُفَضَّلَةِ الَّتِي شَهِدَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّهَا خَيْرُ الْقُرُونِ، وَقَالُوا: إِنَّهُ يَصِيرُ بَعْدَ التَّخْصِيصِ مَجَازًا، وَقَالَ بَعْضُهُمْ يَبْقَى مُجْمَلًا لَا يُحْتَجُّ بِهِ، فَقَالَ لَهُمُ الْجُمْهُورُ: هُوَ بَعْدَ التَّخْصِيصِ مُسْتَعْمَلٌ فِيمَا وُضِعَ لَهُ، قَالُوا: فَإِنَّهُ مَوْضُوعٌ لِلْعُمُومِ بِمُجَرَّدِهِ وَلِلْخُصُوصِ بِقَرِينَةٍ مُتَّصِلَةٍ بِهِ مِثْلُ الِاسْتِثْنَاءِ، فَإِنَّ قَوْلَهُ: اقْتُلُوا الْمُشْرِكِينَ إِلَّا أَهْلَ الْكِتَابِ لَيْسَ مَجَازًا، وَهُوَ مُسْتَعْمَلٌ فِيمَا وُضِعَ لَهُ، وَالْقَرِينَةُ الْمُنْفَصِلَةُ فِي مَعْنَى الْقَرِينَةِ الْمُتَّصِلَةِ، وَالْخَاصُّ مَعَ الْعَامِّ بِمَنْزِلَةِ الْمُسْتَثْنَى مَعَ الْمُسْتَثْنَى مِنْهُ، وَلِذَلِكَ يَقُولُ الْقَائِلُ: خَرَجَ زَيْدٌ، فَيَكُونُ إِخْبَارًا عَنْ خُرُوجِهِ، وَيَضُمُّ إِلَيْهِ " مَا " فَيَكُونُ إِخْبَارًا عَنْ ضِدِّهِ، وَتُضِيفُ إِلَيْهِ الْهَمْزَةَ فَيَكُونُ اسْتِفْهَامًا، وَكُلُّ ذَلِكَ حَقِيقَةٌ، فَكَذَلِكَ فِي مَسْأَلَتِنَا.
هَذِهِ أَلْفَاظُ الْقَاضِي أَبِي الطَّيِّبِ، فَتَأَمَّلْ كَيْفَ هِيَ صَرِيحَةٌ فِي نَفْيِ الْمَجَازِ، وَأَنَّ اللَّفْظَ مَوْضُوعٌ لِمُطْلَقِ الْمَعْنَى وَبِالْقَرِينَةِ لِغَيْرِهِ، وَأَنَّ ذَلِكَ كُلَّهُ حَقِيقَةٌ، وَهَذَا هُوَ التَّحْقِيقُ

(1/324)

دُونَ التَّحَكُّمِ وَالتَّنَاقُضِ، وَلِهَذَا لَمَّا فَهِمَ الْقَائِلُونَ بِأَنَّهُ يَصِيرُ مَجَازًا بَعْدَ التَّحْقِيقِ عَنْ ذَلِكَ أَلْزَمُوا الْجُمْهُورَ بِنَفْيِ الْمَجَازِ، فَقَالُوا: هَذَا يُودِي إِلَى أَنْ يَكُونَ فِي اللُّغَةِ مَجَازٌ، قَالُوا: لِأَنَّ قَوْلَنَا (بَحْرٌ) مَوْضُوعٌ لِلْمَاءِ الْكَثِيرِ بِمُجَرَّدِهِ، وَالْعَالِمِ وَالْجَوَادِ بِقَرِينَةٍ، وَالْأَسَدُ مَوْضُوعٌ لِلْحَيَوَانِ الْمُفْتَرِسِ بِمُجَرَّدِهِ، وَلِلرَّجُلِ الشُّجَاعِ بِقَرِينَةٍ، وَإِذَا كَانَ كَذَلِكَ ارْتَفَعَ الْمَجَازُ فِي اللُّغَةِ، وَهَذَا سُؤَالٌ صَحِيحٌ، وَلِهَذَا لَمْ يُجِبْهُمْ عَنْهُ مُنَازِعُونَ إِلَّا بِأَنَّهُ مُشْتَرَكُ الْإِلْزَامِ، فَقَالُوا فِي جَوَابِهِمْ: إِنْ هَذَا لَزِمَنَا فِي التَّخْصِيصِ لَزِمَكُمْ فِي الِاسْتِثْنَاءِ، فَإِنَّكُمْ تَقُولُونَ فِي الِاسْتِثْنَاءِ مَا نَقُولُهُ نَحْنُ فِي التَّخْصِيصِ.
هَذَا لَفْظُ جَوَابِهِمْ، فَقَدِ اعْتَرَفَ الْفَرِيقَانِ بِأَنَّ الْقَوْلَ بِكَوْنِ الْعَامِّ الْمَخْصُوصِ حَقِيقَةً يَنْفِي الْمَجَازَ بِالْكُلِّيَّةِ، وَلَمْ يَكُنْ عِنْدَ الْقَائِلِينَ جَوَابٌ سِوَى أَنَّ هَذَا يَلْزَمُنَا وَيَلْزَمُكُمْ جَمِيعًا، فَثَبَتَ بِاعْتِرَافِ الْفَرِيقَيْنِ لُزُومُ نَفْيِ الْمَجَازِ لِكَوْنِ الْعَامِّ الْمَخْصُوصِ حَقِيقَةً، وَجُمْهُورُ أَهْلِ الْأَرْضِ عَلَى أَنَّهُ حَقِيقَةٌ، بَلْ لَا يُعْرَفُ فِي ذَلِكَ خِلَافٌ مُتَقَدِّمٌ الْبَتَّةَ، فَإِذَا كَانَ الْحَقُّ أَنَّهُ حَقِيقَةٌ وَلَزِمَهُ نَفْيُ الْمَجَازِ وَلَازِمُ الْحَقِّ حَقٌّ، فَنَفْيُ الْمَجَازِ هُوَ الْحَقُّ، فَهَذَا تَقْرِيرُ نَفْيِ الْمَجَازِ مِنْ نَفْسِ قَوْلِهِمْ تَقْرِيرًا لَا حِيلَةَ لَهُمْ فِي دَفْعِهِ.
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّ الْقَائِلِينَ بِالْمَجَازِ قَالُوا وَاللَّفْظُ لِأَبِي الْحُسَيْنِ يُعْرَفُ الْمَجَازُ بِالِاسْتِدْلَالِ، وَذَلِكَ بِأَنْ يَسْبِقَ إِلَى أَذْهَانِ أَهْلِ اللُّغَةِ عِنْدَ سَمَاعِ اللَّفْظِ مِنْ غَيْرِ قَرِينَةٍ مَعْنًى مِنَ الْمَعَانِي دُونَ آخَرَ، فَعَلِمُوا بِذَلِكَ أَنَّهُ حَقِيقَةٌ فِيمَا سَبَقَ إِلَى الْفَهْمِ، لِأَنَّهُ لَوْلَا أَنَّهُ قَدِ اضْطُرَّ السَّامِعُ مِنْ قَصْدِ الْوَاضِعِينَ إِلَى أَنَّهُمْ وَضَعُوا اللَّفْظَ لِذَلِكَ الْمَعْنَى مَا سَبَقَ إِلَى فَهْمِهِ ذَلِكَ الْمَعْنَى دُونَ غَيْرِهِ.
فَهَذَا الْكَلَامُ يَتَضَمَّنُ أَمْرَيْنِ: أَحَدُهُمَا: أَنْ يَكُونَ السَّابِقُ يَسْبِقُ إِلَى أَفْهَامِ أَهْلِ اللُّغَةِ دُونَ غَيْرِهِمْ، فَمَنْ لَمْ يَكُنْ مِنْ أَهْلِ اللُّغَةِ الْعَرَبِيَّةِ الَّتِي بِهَا نَزَلَ الْقُرْآنُ، لَمْ يَكُنْ مِنْ أَهْلِ هَذِهِ اللُّغَةِ كَالنَّبَطِ الَّذِينَ أَكْثَرُ عَادَاتِهِمُ اسْتِعْمَالُ كَثِيرٍ مِنَ الْأَلْفَاظِ فِي غَيْرِ مَا كَانَتِ الْعَرَبُ تَسْتَعْمِلُهُ فِيهَا، وَحِينَئِذٍ فَلَا عِبْرَةَ بِالسَّبْقِ إِلَى أَفْهَامِ النَّبَطِ الَّذِينَ لَيْسُوا مِنْ هَؤُلَاءِ الْعَرَبِ الْعَرْبَاءِ، فَأَكْثَرُ الْقَائِلِينَ بِالْمَجَازِ أَوْ كُلُّهُمْ لَيْسُوا مِنْ أُولَئِكَ الْعَرَبِ، بَلْ مِنَ النَّبَطِ الَّذِينَ لَا يُحْتَجُّ بِفَهْمِهِمْ بِاتِّفَاقِ الْعُقَلَاءِ، وَأَمَّا الْعَرَبُ الَّذِينَ نَزَلَ الْقُرْآنُ بِلِسَانِهِمْ فَفَهْمُهُمْ هُوَ الْحُجَّةُ.
فَقَوْلُكُمْ أَمَارَةُ الْحَقِيقَةِ السَّبْقُ إِلَى الْفَهْمِ، أَفَهْمَ هَؤُلَاءِ تُرِيدُونَ أَمْ فَهْمَ النَّبَطِ؟ .
وَإِذَا كَانَتِ الْعِبْرَةُ بِفَهْمِ الْعَرَبِ فَاللَّهُ يَعْلَمُ وَمَلَائِكَتُهُ وَكُتُبُهُ وَرُسُلُهُ وَالْعُقَلَاءُ أَنَّ أَحَدًا

(1/325)

مِنْهُمْ لَمْ يَقُلْ قَطُّ: إِنَّ هَذَا اللَّفْظَ مُسْتَعْمَلٌ فِيمَا وُضِعَ لَهُ، وَهَذَا غَيْرُ مُسْتَعْمَلٍ فِيمَا وُضِعَ لَهُ، وَلَا قَالَ عَرَبِيٌّ وَاحِدٌ مِنْهُمْ: إِنَّ هَذَا حَقِيقَةٌ وَهَذَا مَجَازٌ، وَلَا قَالَ أَحَدٌ مِنْهُمْ: إِنَّ هَذَا الْمَعْنَى هُوَ السَّابِقُ إِلَى الْفَهْمِ مِنْ هَذَا اللَّفْظِ دُونَ هَذَا الْمَعْنَى، بَلْ هُمْ مُتَّفِقُونَ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ عَلَى أَنَّ كُلَّ لَفْظٍ مَعَهُ قَرِينَةٌ يَسْبِقُ إِلَى الْفَهْمِ مَا يَدُلُّ عَلَيْهِ مَعَ تِلْكَ الْقَرِينَةِ، وَذَلِكَ بِالِاضْطِرَابِ لَهُمْ، لَمْ يُوقِفْهُمْ عَلَيْهِ مَوْقِفٌ، بَلَى هُوَ مَعَهُمْ مِنْ أَصْلِ النَّشْأَةِ، وَهُمْ أَكْمَلُ عُقُولًا وَأَصَحُّ أَذْهَانًا أَنْ يُجَرِّدُوا الْأَلْفَاظَ عَنْ جَمِيعِ الْقَرَائِنِ وَيَنْعِقُوا بِهَا كَالْأَصْوَاتِ الْغُفْلِ الَّتِي لَا تُفِيدُ شَيْئًا.
الْأَمْرُ الثَّانِي: قَوْلُكُمْ أَنْ يَسْبِقَ إِلَى أَفْهَامِ أَهْلِ اللُّغَةِ عِنْدَ سَمَاعِ اللَّفْظَةِ مِنْ غَيْرِ قَرِينَةِ مَعْنًى، فَهَذَا نَكِرَةٌ فِي سِيَاقِ النَّفْيِ يَعُمُّ كُلَّ قَرِينَةٍ، وَلَيْسَ شَيْءٌ مِنَ الْكَلَامِ الْمُؤَلَّفِ الْمُقَيَّدِ يُفِيدُ بِغَيْرِ قَرِينَةٍ، بَلْ إِمَّا أَنْ يَكُونَ مُؤَلَّفًا مِنِ اسْمَيْنِ أَوْ مِنِ اسْمٍ وَفِعْلٍ، أَوْ مِنِ اسْمٍ وَحَرْفٍ، عَلَى رَأْيٍ، وَلَا بُدَّ أَنْ تُعْرَفَ عَادَةُ الْمُتَكَلِّمِ فِي خِطَابِهِ وَلَا بُدَّ مِنْ سِيَاقٍ يَدُلُّ عَلَى الْمُرَادِ، وَلَا بُدَّ مِنْ قَيْدٍ يُعِينُ الْمُرَادَ، فَإِنْ أَرَدْتُمُ السَّبْقَ إِلَى الْفَهْمِ بِدُونِ كُلِّ قَرِينَةٍ فَهَذَا غَيْرُ مَوْجُودٍ فِي الْكَلَامِ الْمُؤَلَّفِ الْمَنْظُومِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّ الْقَائِلِينَ بِالْمَجَازِ قَالُوا: الْحَقِيقَةُ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ فِيمَا وُضِعَ لَهُ أَوَّلًا، وَالْمَجَازُ اللَّفْظُ الْمُسْتَعْمَلُ فِي غَيْرِ مَا وُضِعَ لَهُ أَوَّلًا بِقَرِينَةٍ، وَمِنْهُمْ مَنْ قَالَ: الْقَرِينَةُ اسْتِعْمَالُ الْحَقِيقَةِ فِي مَوْضُوعِهِ، وَالْمَجَازُ اسْتِعْمَالُهُ فِي غَيْرِ مَوْضُوعِهِ.
وَعَلَى التَّقْدِيرَيْنِ فَالِاسْتِعْمَالُ عِنْدَكُمْ دَاخِلٌ فِي حَدِّ الْحَقِيقَةِ وَالْمَجَازِ، إِمَّا بِالتَّضَمُّنِ عَلَى الرَّأْيِ الْأَوَّلِ وَإِمَّا بِالْمُطَابَقَةِ عَلَى الرَّأْيِ الثَّانِي، وَإِذَا كَانَ كَذَلِكَ فَاللَّفْظُ الْمُجَرَّدُ عَنْ جَمِيعِ الْقَرَائِنِ لَا يَسْتَعْمِلُهُ الْعُقَلَاءُ، لَا مِنَ الْعَرَبِ وَلَا مِنْ غَيْرِهِمْ، وَلَا يُسْتَعْمَلُ إِلَّا مُقَيَّدًا، وَالِاسْتِعْمَالُ يُقَيِّدُهُ قَطْعًا وَلَا يَجْتَمِعُ قَوْلُكُمْ: إِنَّ الْحَقِيقَةَ اللَّفْظُ الْمُسْتَعْمَلُ فِيمَا وُضِعَ لَهُ، وَقَوْلُكُمْ: هِيَ مَا يَسْبِقُ إِلَى الْفَهْمِ مِنَ اللَّفْظِ عِنْدَ تَجَرُّدِهِ عَنْ كُلِّ قَرِينَةٍ فَتَأَمَّلْهُ، يُوَضِّحُهُ:
الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: وَهُوَ مِمَّا يَرْفَعُ الْمَجَازَ بِالْكُلِّيَّةِ أَنَّهُمْ قَالُوا: إِنَّ مِنْ عَلَامَةِ الْحَقِيقَةِ السَّبْقَ إِلَى الْفَهْمِ، وَشَرَطُوا فِي كَوْنِهَا حَقِيقَةً الِاسْتِعْمَالَ، كَمَا تَقَدَّمَ، وَعِنْدَ الِاسْتِعْمَالِ لَا يَسْبِقُ إِلَى الْفَهْمِ غَيْرُ الْمَعْنَى الَّذِي اسْتُعْمِلَ اللَّفْظُ فِيهِ فَيَجِبُ أَنْ يَكُونَ حَقِيقَةً، فَلَا يَسْبِقُ إِلَى فَهْمِ أَحَدٍ مِنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْفَرَسِ الَّذِي رَكِبَهُ: " إِنْ وَجَدْنَاهُ لَبَحْرًا " بِالْمَاءِ الْكَثِيرِ الْمُسْتَبْحِرِ، فَإِنَّ فِي " وَجَدْنَاهُ " ضَمِيرًا يَعُودُ عَلَى الْفَرَسِ

(1/326)

يَمْنَعُ أَنْ يُرَادَ بِهِ الْمَاءُ الْكَثِيرُ، وَلَا يَسْبِقُ إِلَى فَهْمِ أَحَدٍ مِنْ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِنَّ خَالِدًا سَيْفٌ سَلَّهُ اللَّهُ عَلَى الْمُشْرِكِينَ» " أَنَّ خَالِدًا حَدِيدَةٌ طَوِيلَةٌ لَهَا شَفْرَتَانِ، بَلِ السَّابِقُ إِلَى الْأَفْهَامِ مِنْ هَذَا التَّرْكِيبِ نَظِيرُ السَّابِقِ مِنْ قَوْلِهِمْ: " «يَا رَسُولَ اللَّهِ، إِنَّا نَرْكَبُ الْبَحْرَ وَنَحْمِلُ مَعَنَا الْقَلِيلَ مِنَ الْمَاءِ» "، وَنَظِيرُ السَّابِقِ إِلَى الْفَهْمِ مِنْ قَوْلِهِ: إِنَّهُ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ بَعْدَمَا عَلَوْتُهُ بِالسَّيْفِ، فَكَيْفَ كَانَ هَذَا حَقِيقَةً وَذَاكَ مَجَازًا، وَالسَّبَقُ إِلَى الْفَهْمِ فِي الْمَوْضِعَيْنِ وَاحِدٌ؟ .
وَكَذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَمْزَةَ " «إِنَّهُ أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ» " وَقَوْلُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي أَبِي قَتَادَةَ: لَا يَعْمِدُ إِلَى أَسَدٍ مِنْ أُسْدِ اللَّهِ يُقَاتِلُ عَنِ اللَّهِ وَرَسُولِهِ فَيُعْطِيكَ سَلَبَهُ، لَمْ يَسْبِقْ فَهْمَهُ أَنَّهُ الْحَيَوَانُ الَّذِي يَمْشِي عَلَى أَرْبَعٍ، بَلْ يَسْبِقُ مِنْ قَوْلِهِ أَنَّ ثَلَاثَةً حَفَرُوا زُبْيَةَ أَسَدٍ فَوَقَعُوا فِيهَا فَقَتَلَهُمُ الْأَسَدُ، مَعْنَاهُ.
وَلَا يَفْهَمُ أَحَدٌ مِنْ قَوْلِهِ تَعَالَى: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ} [النحل: 112] أَنَّ الْجُوعَ وَالْخَوْفَ طَعَامٌ يُؤْكَلُ بِالْفَهْمِ، بَلْ هَذَا التَّرْكِيبُ لِهَذَا الْمَفْعُولِ! مَعَ هَذَا الْفِعْلِ حَقِيقَةٌ فِي مَعْنَاهُ كَالتَّرْكِيبِ فِي قَوْلِهِ: {أَطْعَمَهُمْ مِنْ جُوعٍ} [قريش: 4] وَنِسْبَةُ هَذَا إِلَى مَعْنَاهُ الْمُرَادِ بِهِ كَنِسْبَةِ الْآخَرِ إِلَى مَعْنَاهُ، وَفَهْمُ أَحَدِ الْمَعْنَيَيْنِ مِنْ هَذَا الْعَقْدِ وَالتَّرْكِيبِ كَفَهْمِ الْمَعْنَى الْآخَرِ وَالسَّبَقُ كَالسَّبْقِ، وَالتَّجْرِيدُ عَنْ كُلِّ قَرِينَةٍ مُمْتَنِعٌ،

(1/327)

وَكَذَلِكَ مَنْ سَمِعَ قَوْلَهُ: " «الْحَجَرُ الْأَسْوَدُ يَمِينُ اللَّهِ فِي الْأَرْضِ» " فَمَنْ صَافَحَهُ وَقَبَّلَهُ فَكَأَنَّمَا صَافَحَ اللَّهَ وَقَبَّلَ يَمِينَهُ، لَمْ يَسْبِقْ إِلَى فَهْمِهِ مِنْ هَذَا اللَّفْظِ غَيْرُ مَعْنَاهُ الَّذِي سَبَقَ لَهُ وَقَصَدَ بِهِ وَأَنَّ تَقْبِيلَ الْحَجَرِ الْأَسْوَدِ وَمُصَافَحَتَهُ مُنَزَّلٌ مَنْزِلَةَ تَقْبِيلِ يَمِينِ اللَّهِ وَمُصَافَحَتِهِ، فَهَذَا حَقِيقَةُ هَذَا اللَّفْظِ، فَإِنَّ الْمُتَبَادِرَ السَّابِقَ إِلَى الْفَهْمِ مِنْهُ لَا يَفْهَمُ النَّاسُ مِنْهُ غَيْرَ ذَلِكَ، وَلَا يَفْهَمُ أَحَدٌ مِنْهُ أَنَّ الْحَجَرَ الْأَسْوَدَ هُوَ صِفَةُ اللَّهِ الْقَدِيمَةِ الْقَائِمَةِ بِهِ، فَهَذَا لَا يَخْطُرُ بِبَالِ أَحَدٍ عِنْدَ سَمَاعِ هَذَا اللَّفْظِ أَصْلًا، فَدَعْوَى أَنَّ هَذَا حَقِيقَةٌ وَأَنَّهُ خَرَجَ إِلَى مَجَازِهِ بِهَذَا التَّرْكِيبِ خَطَأٌ، وَنُكْتَةُ هَذَا الْوَجْهِ أَنَّ الْمُجَرَّدَ لَا يُسْتَعْمَلُ وَلَا يَكُونُ حَقِيقَةً وَلَا مَجَازًا، وَالْمُسْتَعْمَلُ مَعَهُ مِنَ الْقَرَائِنِ مَا يَدُلُّ عَلَى الْمُرَادِ مِنْهُ وَيَكُونُ هُوَ السَّابِقُ إِلَى الْفَهْمِ، وَالْمُقَدِّمَتَانِ لَا يُنْكِرُهُمَا الْمُنَازِعُ وَلَا أَحَدٌ مِنَ الْعُقَلَاءِ، وَذَلِكَ مِمَّا رَفَعَ الْمَجَازَ بِالْكُلِّيَّةِ.
الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّ الْقَائِلِينَ بِالْمَجَازِ قَدْ أَبْطَلَ بَعْضُهُمْ ضَوَابِطَ بَعْضٍ، قَالَ أَبُو الْحُسَيْنِ: وَقَدْ قِيلَ: إِنَّ الشَّيْءَ إِذَا سُمِّيَ بِاسْمِ مَا هُوَ جَزَاءٌ عَنْهُ كَانَ حَقِيقَةً كَقَوْلِهِ تَعَالَى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] ، أَوْ بِاسْمِ مَا يُؤَدِّي إِلَيْهِ كَالنِّكَاحِ، أَوْ بِاسْمِ مَا يُشْبِهُهُ كَتَسْمِيَةِ الْبَلِيدِ حِمَارًا، قَالَ أَبُو الْحُسَيْنِ: وَلِقَائِلٍ أَنْ يَقُولَ: لَا يَمْتَنِعُ أَنْ يُسْتَعْمَلَ فِي الشَّيْءِ فِيمَا يُشْبِهُهُ وَفِيمَا هُوَ جَزَاءٌ عَنْهُ وَفِيمَا يُؤَدِّي إِلَيْهِ فِي أَصْلِ الْوَضْعِ.
قَالَ شَيْخُنَا: قَوْلُ هَؤُلَاءِ بَاطِلٌ بَلْ هُوَ بِالضِّدِّ أَحَقُّ، فَإِنَّ الشَّيْءَ يُسَمَّى بِاسْمِ مَا هُوَ جَزَاءٌ عَنْهُ فَيَكُونُ كَقَوْلِهِ تَعَالَى: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ، وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ يَسَّرَ اللَّهُ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ» ".
قَالَ تَعَالَى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86] وَقَالَ تَعَالَى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} [التوبة: 7] وَقَالَ تَعَالَى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [محمد: 7]

(1/328)

{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} [الحج: 40] وَكَذَلِكَ سُمِّيَ الشَّيْءُ بِاسْمِ مَا يُشْبِهُهُ وَيَكُونُ حَقِيقَةً بَلْ عَامَّةُ أَسْمَاءِ الْحَقَائِقِ وَأَسْمَاءِ الْأَجْنَاسِ مُعَلَّقَةٌ عَلَى الشَّيْءِ وَعَلَى مَا يُشْبِهُهُ، فَكَوْنُ الشَّيْءِ يُشْبِهُ الْمَعْنَى يَقْتَضِي كَوْنَ اللَّفْظِ حَقِيقَةً فِيهِمَا مُتَوَاطِئًا أَوْ مُشَكِّكًا، وَلَا يَقْتَضِي أَنْ يَكُونَ مَجَازًا فِي أَحَدِ الْمُتَشَابِهَيْنِ، كَمَا سَيَأْتِي تَقْرِيرُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَكَذَلِكَ لَفْظُ النِّكَاحِ، فَلَمْ يَقَعْ فِي الْقُرْآنِ إِلَّا وَالْمُرَادُ بِهِ الْعَقْدُ وَالْوَطْءُ، فَيَتَنَاوَلُهَا جَمِيعًا، وَأَمَّا اخْتِصَاصُهُ بِالْوَطْءِ وَحْدَهُ فَلَيْسَ فِي الْقُرْآنِ وَلَا فِي مَوْضِعٍ وَاحِدٍ، لَكِنَّ اللَّفْظَ الْعَامَّ لِشَيْئَيْنِ فِي النَّهْيِ يَتَنَاوَلُ النَّهْيَ عَنْ كُلٍّ مِنْهُمَا بِخِلَافِ الْأَمْرِ فَإِنَّهُ يَتَنَاوَلُهُمَا جَمِيعًا، فَلَا يَكُونُ مُمْتَثِلًا لِلنَّهْيِ حَتَّى يَتْرُكَهُمَا جَمِيعًا، وَلَا لِلْأَمْرِ حَتَّى يَفْعَلَهُمَا جَمِيعًا، فَقَوْلُهُ تَعَالَى: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22] يَقْتَضِي الْمَنْعَ مِنْ نِكَاحِ مَنْ عَقَدَ عَلَيْهَا الْآبَاءُ وَلَمْ يَدْخُلُوا بِهِنَّ وَتَحْرِيمَ مَنْ وَطِئَهُنَّ الْآبَاءُ وَلَمْ يَعْقِدُوا عَلَيْهِنَّ، وَقَوْلُهُ: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] ، {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32] ، {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ} [النساء: 25] لَيْسَ الْمُرَادُ بِهِ عَقْدًا مُجَرَّدًا عَنْ وَطْءٍ، وَلَا وَطْئًا مُجَرَّدًا عَنْ عَقْدٍ، بَلْ هُمَا جَمِيعًا، وَقَدْ تَقَدَّمَ ذِكْرُ فُرُوقِهِمْ وَإِبْطَالُهَا، وَإِنَّمَا أَعَدْنَا هَذَا الْفَرْقَ لِبَيَانِ أَنَّ الْقَائِلِينَ بِالْمَجَازِ قَدْ أَبْطَلُوهُ وَأَنَّهُ بِاقْتِضَاءٍ ضِدِّ قَوْلِهِمْ أَوْلَى.

[تقسيم معاني الكلام إلى خبر وطلب واستفهام]
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنَّ مَعَانِيَ الْكَلَامِ إِمَّا خَبَرٌ وَإِمَّا طَلَبٌ وَإِمَّا اسْتِفْهَامٌ، وَالطَّلَبُ أَمْرٌ وَنَهْيٌ وَإِنْشَاءٌ، وَهَذِهِ حَقَائِقُ ثَابِتَةٌ فِي أَنْفُسِهَا مَعْقُولَةٌ مُتَمَيِّزَةٌ يُمَيِّزُ الْعَقْلُ بَيْنَهَا وَيَحْكُمُ بِصِحَّةِ أَقْسَامِهَا، وَكَذَلِكَ كَانَ تَقْسِيمُ الْكَلَامِ إِلَيْهَا صَحِيحًا، لِأَنَّهُ لَمَّا صَحَّ تَقْسِيمُ مَعْنَاهُ صَحَّ تَقْسِيمُ لَفْظِهِ.
فَإِذَا قِيلَ: الطَّلَبُ يَنْقَسِمُ إِلَى أَمْرٍ وَنَهْيٍ كَانَ كُلٌّ مِنَ الْمُنْقَسِمَيْنِ مُتَمَيِّزًا بِحَقِيقَتِهِ عَنِ الْآخَرِ لَفْظًا وَمَعْنًى، وَهَذَا بِخِلَافِ تَقْسِيمِ الْمَعْنَى الْمَدْلُولِ عَلَيْهِ إِلَى حَقِيقَةٍ وَمَجَازٍ، فَإِنَّهُ أَمْرٌ لَا يُعْقَلُ وَلَا يَنْفَصِلُ فِيهِ أَحَدُ الْقِسْمَيْنِ عَنِ الْآخَرِ، فَإِنَّ الْمَعَانِيَ الْمُتَصَوَّرَةَ إِمَّا أَنْ تَكُونَ مُفْرَدَةً كَتَصَوُّرِ الْمَاهِيَّاتِ تَصَوُّرًا سَاذَجًا مِنْ غَيْرِ أَنْ يُحْكُمَ عَلَيْهَا بِنَفْيٍ أَوْ إِثْبَاتٍ، فَهَذِهِ لَا يُتَصَوَّرُ فِيهَا التَّقْسِيمُ إِلَى حَقِيقَةٍ وَمَجَازٍ، فَإِنَّهَا مُجَرَّدُ صُورَةٍ ذِهْنِيَّةٍ تَنْتَقَشُ فِي النَّفْسِ النَّاطِقَةِ، وَإِمَّا أَنْ يَنْسُبَ الذِّهْنُ بَعْضَهَا إِلَى بَعْضٍ نِسْبَةً خَبَرِيَّةً أَوْ طَلَبِيَّةً، وَهَذِهِ حَقِيقَةُ الْكَلَامِ الْمُرَكَّبِ، وَهَذِهِ النِّسْبَةُ إِمَّا مِنْ بَابِ الْعُلُومِ إِنْ كَانَ خَبَرِيَّةً وَإِمَّا مِنْ بَابِ

(1/329)

الْإِرَادَاتِ إِنْ كَانَتْ طَلَبِيَّةً، وَالنِّسْبَةُ الْخَبَرِيَّةُ إِمَّا صَادِقَةٌ إِنْ طَابَقَتْ مُتَعَلِّقَهَا، وَإِمَّا كَاذِبَةٌ إِنْ لَمْ تُطَابِقْهُ، وَالنِّسْبَةُ الطَّلَبِيَّةُ إِمَّا إِنْ يَكُونُ الْمَطْلُوبُ بِهَا مَعْدُومًا فَيُطْلَبُ إِيجَادُهُ، وَهُوَ الْأَمْرُ، أَوْ مَوْجُودًا فَيُطْلَبُ إِعْدَامُهُ، أَوْ مَعْدُومًا فَيُطْلَبُ إِبْقَاؤُهُ عَلَى الْعَدَمِ وَكَفِّ النَّفْسِ عَنْهُ، وَهُوَ النَّهْيُ، وَهَذِهِ الْمَعَانِي لَا يُتَصَوَّرُ انْقِسَامُهَا فِي أَنْفُسِهَا إِلَى حَقِيقَةٍ وَمَجَازٍ انْقِسَامًا مَعْقُولًا، فَلَا يَصِحُّ انْقِسَامُ اللَّفْظِ الدَّالِّ عَلَيْهَا، وَهَذَا عَكْسُ انْقِسَامِ اللَّفْظِ إِلَى خَبَرٍ وَطَلَبٍ، وَالطَّلَبِ إِلَى أَمْرٍ وَنَهْيٍ وَإِنْشَاءٍ، فَإِنَّ صِحَّةَ هَذَا التَّقْسِيمِ اللَّفْظِيِّ تَابِعٌ لِصِحَّةِ انْقِسَامِ الْمَدْلُولِ الْمَعْنَوِيِّ، وَحِينَئِذٍ فَنَقُولُ فِي:
الْوَجْهِ السَّابِعِ وَالْأَرْبَعِينَ: أَنَّهُ لَوْ صَحَّ تَقْسِيمُ الْكَلَامِ إِلَى حَقِيقَةٍ وَمَجَازٍ لَكَانَ ذَلِكَ إِمَّا بِاعْتِبَارِ لَفْظِهِ فَقَطْ أَوْ بِاعْتِبَارِ مَعْنَاهُ فَقَطْ أَوْ بِاعْتِبَارِهِمَا مَعًا، فَالتَّقْسِيمُ إِمَّا فِي الدَّلِيلِ وَفِي الْمَدْلُولِ! وَإِمَّا فِي الدَّلَالَةِ وَالْكُلُّ بَاطِلٌ، فَالتَّقْسِيمُ بَاطِلٌ، أَمَّا بُطْلَانُهُ بِاعْتِبَارِ لَفْظِهِ فَقَطْ فَظَاهِرٌ، فَإِنَّهُ لَمْ يَقُلْ عَاقِلٌ: إِنَّ اللَّفْظَ بِقَطْعِ النَّظَرِ عَنْ مَعْنَاهُ وَمَدْلُولِهِ يَنْقَسِمُ إِلَى حَقِيقَةٍ وَمَجَازٍ، وَأَمَّا بُطْلَانُهُ بِاعْتِبَارِ الْمَعْنَى فَقَطْ فَلِمَا قَرَّرْنَاهُ مِنَ الْمَعَانِي لَا يُتَصَوَّرُ فِيهَا الْحَقِيقَةُ فَإِنَّهَا ثَابِتَةٌ وَإِمَّا مُنْتَفِيَةٌ، فَإِذَا بَطَلَ التَّقْسِيمُ بِاعْتِبَارِ كُلٍّ مِنَ اللَّفْظِ وَالْمَعْنَى بَطَلَ بِاعْتِبَارِهِمَا مَعًا.
فَإِنْ قِيلَ: بَلِ التَّقْسِيمُ بِاعْتِبَارِ الدَّلَالَةِ فَإِنَّهَا إِمَّا حَقِيقَةٌ وَإِمَّا مَجَازِيَّةٌ.
قِيلَ: هَذَا أَيْضًا لَا يَصِحُّ فَإِنَّ الدَّلَالَةَ يُرَادُ بِهَا أَمْرَانِ: أَحَدُهُمَا: فِعْلُ الدَّالِّ وَهُوَ دَلَالَتُهُ بِلَفْظِهِ يُقَالُ لَهُ دَلَالَةٌ، وَالثَّانِي: فَهْمُ السَّامِعِ ذَلِكَ الْمَعْنَى مِنَ اللَّفْظِ، كَمَا يُقَالُ: حَصَلَتْ لَهُ الدَّلَالَةُ، وَالْأَشْهَرُ أَنَّ الْأَوَّلَ بِكَسْرِ الدَّالِ وَالثَّانِيَ بِفَتْحِهَا، وَعَلَى التَّقْدِيرَيْنِ فَالْمَعْنَى الْمَقْصُودُ مِنَ اللَّفْظِ هُوَ حَقِيقَةٌ، وَإِنِ اخْتَلَفَتْ وُجُوهُ دَلَالَتِهِ بِحَسَبِ غُمُوضِ الْمَعْنَى وَخَفَائِهِ، وَاقْتِدَارِ الْمُتَكَلِّمِ عَلَى الْبَيَانِ وَعَجْزِهِ، وَمَعْرِفَةِ السَّامِعِ بِلُغَتِهِ وَعَادَةِ خِطَابِهِ وَتَقْصِيرِهِ فِي ذَلِكَ.
فَإِذَا فَهِمَ السَّامِعُ مَقْصُودَ الْمُتَكَلِّمِ فَقَدْ فَهِمَ حَقِيقَةَ كَلَامِهِ، لِهَذَا يُقَالُ عَلِمْتَ حَقِيقَةَ مَقْصُودِي، وَفَهِمْتَ حَقِيقَةَ كَلَامِي، فَإِذَا قَالَ اقْطَعْ عَنِّي لِسَانَ فُلَانٍ الشَّاعِرِ، وَإِذَا دَخَلْتَ بَلَدَ كَذَا فَإِنَّ فِيهِ بَحْرًا فَاقْتَبِسْ مِنْهُ الْعِلْمَ، وَنَحْوَ ذَلِكَ، فَفَعَلَ مَا أُمِرَ بِهِ صَحَّ أَنْ يُقَالَ فِيهِ: فَهِمْتَ حَقِيقَةَ قَوْلِي، فَالدَّلَالَةُ هِيَ الْفَهْمُ، وَالْإِفْهَامُ يَنْقَسِمُ إِلَيْهِمَا، فَتَقْسِيمُ الدَّلَالَةِ إِلَى حَقِيقَةٍ وَمَجَازٍ لَا يُعْقَلُ الْبَتَّةَ.
الْوَجْهُ الثَّامِنُ وَالْأَرْبَعُونَ: وَهُوَ أَيْضًا يَجْتَثُّ الْمَجَازَ مِنْ أَصْلِهِ وَيُبَيِّنُ أَنَّهُ لَا حَقِيقَةَ لَهُ

(1/330)

وَهُوَ أَنَّ تَقْسِيمَ الْكَلَامِ إِلَى حَقِيقَةٍ وَمَجَازٍ فَرْعٌ لِثُبُوتِ الْوَضْعِ الْمُغَايِرِ لِلِاسْتِعْمَالِ، فَكَأَنَّ أَصْحَابَهُ أُوهِمُوا أَنَّ جَمَاعَةً مِنَ الْعُقَلَاءِ اجْتَمَعُوا وَوَضَعُوا أَلْفَاظًا لِمَعَانٍ، ثُمَّ نَقَلُوا هُمْ أَوْ غَيْرُهُمْ تِلْكَ الْأَلْفَاظَ أَوْ أَكْثَرَهَا عِنْدَ مَنْ يَقُولُ أَكْثَرُ اللُّغَةِ مَجَازٌ أَوْ بَعْضُهَا إِلَى مَعَانٍ أُخَرَ فَوَضَعُوهَا لِتِلْكَ الْمَعَانِي أَوَّلًا، وَلِهَذِهِ الْمَعَانِي ثَانِيًا.
وَهَذَا غَيْرُ مَعْلُومٍ وَجُودُهُ، بَلِ الْإِلْهَامُ كَافٍ فِي النُّطْقِ بِاللُّغَاتِ مِنْ غَيْرِ مُوَاضَعَةٍ مُتَقَدِّمَةٍ، وَإِنْ سُمِّيَ تَوْقِيعًا، فَمَنِ ادَّعَى وَضْعًا مُتَقَدِّمًا عَلَى اسْتِعْمَالِ جَمِيعِ الْأَجْنَاسِ فَقَدْ قَالَ مَا لَا عِلْمَ لَهُ بِهِ، وَإِنَّمَا الْمَعْلُومُ الِاسْتِعْمَالُ، وَالْقَوْلُ بِالْمَجَازِ إِنَّمَا يَصِحُّ عَلَى قَوْلِ مَنْ يَجْعَلُ اللُّغَاتِ اصْطِلَاحِيَّةً، وَأَنَّ الْعُقَلَاءَ أَجْمَعُوا وَاصْطَلَحُوا عَلَى أَنْ يُسَمُّوا هَذَا بِكَذَا وَهَذَا بِكَذَا، وَهَذَا مِمَّا لَا يُمْكِنُ بَشَرًا عَلَى وَجْهِ الْأَرْضِ لَوْ عُمِّرَ عُمْرَ نُوحٍ أَنْ يُثْبِتَ أَنَّ جَمَاعَةً مِنَ الْعَرَبِ اجْتَمَعُوا وَوَضَعُوا جَمِيعَ هَذِهِ الْأَسْمَاءِ الْمُسْتَعْمَلَةِ فِي اللُّغَةِ، ثُمَّ اسْتَعْمَلُوهَا بَعْدَ الْوَضْعِ، ثُمَّ نَقَلُوهَا بَعْدَ الِاسْتِعْمَالِ، وَإِنَّمَا الْمَعْرُوفُ الْمَنْقُولُ بِالتَّوَاتُرِ اسْتِعْمَالُ هَذِهِ الْأَلْفَاظِ فِيمَا عَنَوْهُ بِهَا مِنَ الْمَعَانِي.
فَإِنْ قِيلَ: نَحْنُ نُثْبِتُ الْوَضْعَ بِالدَّلِيلِ الْعَقْلِيِّ، فَإِنَّ الِاسْتِعْمَالَ يَسْتَلْزِمُ سَابِقَةَ الْوَضْعِ، وَوُجُودُ الْمَلْزُومِ بِدُونِ لَازَمِهِ مُحَالٌ، قِيلَ: الْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ دَعْوَى اللُّزُومِ دَعْوَى لَا دَلِيلَ عَلَيْهَا، وَلَا تَكُونُ مَقْبُولَةً، فَمِنْ أَيْنَ لَكُمْ أَنَّ الِاسْتِعْمَالَ مُسْتَلْزِمٌ سَابِقَةَ الْوَضْعِ وَالِاصْطِلَاحَ: أَبِالْعَقْلِ عُلِمَ هَذَا اللُّزُومُ أَوْ بِالشَّرْعِ وَبِالضَّرُورَةِ عُرِفَ أَمْ بِالنَّظَرِ.
الثَّانِي: أَنَّا نَعْلَمُ بِالْمُشَاهَدَةِ مَا يَدُلُّ عَلَى خِلَافِ ذَلِكَ، فَإِنَّ اللَّهَ سُبْحَانَهُ يُلْهِمُ الْحَيَوَانَاتِ وَالطَّيْرَ مَا يَعْرِفُ بِهِ بَعْضُهَا مُرَادَ بَعْضٍ، وَالْإِنْسَانُ أَشَدُّ قَبُولًا لِلْإِلْهَامِ مِنَ الْحَيَوَانَاتِ، وَقَدْ سَمَّى اللَّهُ ذَلِكَ مَنْطِقًا فِي قَوْلِهِ عَنْ نَبِيِّهِ سُلَيْمَانَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: {عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ} [النمل: 16] وَحَكَى عَنِ النَّمْلَةِ قَوْلَهَا: {يَاأَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ} [النمل: 18] وَأَوْحَى إِلَى الْجِبَالِ وَالطَّيْرِ أَنْ تُسَبِّحَ مَعَ نَبِيِّهِ دَاوُدَ، وَكَذَلِكَ الْآدَمِيُّ، فَإِنَّ الْمَوْلُودَ إِذَا ظَهَرَ مِنْهُ التَّمْيِيزُ سَمِعَ أَبَوَيْهِ أَوْ مَنْ يُرَبِّيهِ يَنْطِقُ بِاللَّفْظِ وَيُشِيرُ إِلَى الْمَعْنَى، فَيَفْهَمُ أَنَّ اللَّفْظَ مَتَى أُطْلِقَ أُرِيدَ بِهِ ذَلِكَ الْمَعْنَى، ثُمَّ لَا يَزَالُ يَسْمَعُ لَفْظًا بَعْدَ لَفْظٍ، وَيَعْقِلُ مَعْنًى دُونَ مَعْنًى عَلَى التَّدْرِيجِ حَتَّى يَعْرِفَ لُغَةَ الْقَوْمِ الَّذِينَ نَشَأَ بَيْنَهُمْ مِنْ غَيْرِ أَنْ يَكُونُوا قَدِ اصْطَلَحُوا مَعَهُ عَلَى وَضْعٍ مُتَقَدِّمٍ، وَلَا وَقَّفُوهُ عَلَى مَعَانِي

(1/331)

الْأَسْمَاءِ، وَإِنْ كَانَ أَحْيَانًا قَدْ يَسْأَلُ عَنْ مُسَمَّى بَعْضِ الْأَسْمَاءِ فَيُوقَفُ عَلَيْهَا، كَمَا يُتَرْجِمُ لِلرَّجُلِ اللُّغَةَ الَّتِي لَا يَعْرِفُهَا فَيُوقَفُ عَلَى مَعَانِيهَا، لَا أَنَّهُ يَصْطَلِحُ مَعَهُ عَلَى وَضْعِ أَلْفَاظِهَا لِمَعَانِيهَا.
وَلَا نُنْكِرُ أَنْ يَحْدُثَ فِي كُلِّ زَمَانٍ أَوْضَاعٌ لِمَا يَحْدُثُ مِنَ الْمَعَانِي الَّتِي لَمْ تَكُنْ قَبْلُ، وَلَا سِيَّمَا أَرْبَابَ كُلِّ صِنَاعَةٍ، فَإِنَّهُمْ يَضَعُونَ لِآلَاتِ صِنَاعَتِهِمْ مِنَ الْأَسْمَاءِ مَا يَحْتَاجُونَ إِلَيْهِ فِي تَفْهِيمِ بَعْضِهِمْ مُرَادَ بَعْضٍ عِنْدِ التَّخَاطُبِ، وَلَا تَتِمُّ مَصْلَحَتُهُمْ إِلَّا بِذَلِكَ، وَهَذَا أَمْرٌ عَامٌّ لِأَهْلِ كُلِّ صِنَاعَةٍ مُقْتَرَحَةٍ أَوْ غَيْرِ مُقْتَرَحَةٍ، بَلْ أَهْلُ كُلِّ عِلْمٍ مِنَ الْعُلُومِ قَدِ اصْطَلَحُوا عَلَى أَلْفَاظٍ يَسْتَعْمِلُونَهَا فِي عُلُومِهِمْ تَدْعُو حَاجَتُهُمْ إِلَيْهَا لِلْفَهْمِ وَالتَّفْهِيمِ، فَهَذِهِ الِاصْطِلَاحَاتُ الْحَادِثَةُ وَالَّتِي يُعْرَفُ فِيهَا الْوَضْعُ السَّابِقُ عَلَى الِاسْتِعْمَالِ، وَلَيْسَ الْكَلَامُ فِيهَا.
وَالظَّاهِرُ، وَاللَّهُ أَعْلَمُ، أَنَّ أَرْبَابَ الْمَجَازِ قَاسُوا أُصُولَ اللُّغَةِ عَلَيْهَا، وَظَنُّوا أَنَّ التَّخَاطُبَ الْعَامَّ بِأَصْلِ اللُّغَةِ جَارٍ هَذَا الْمَجْرَى، وَإِدْخَالُ الْمَجَازِ فِي كَلَامِ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَلَامُ الْعَرَبِ بِهَذَا الطَّرِيقِ بَاطِلٌ قَطْعًا.
وَكَأَنِّي بِبَعْضِ أَصْحَابِ الْقُلُوبِ الْغُلْفِ يَقُولُ: وَهَلْ لِأَحَدٍ أَنْ يَحْمِلَ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «اقْطَعُوا عَنِّي لِسَانَهُ» " لِمَنِ امْتَدَحَهُ، وَقَوْلَهُ " «إِنَّ خَالِدًا سَيْفٌ مِنْ سُيُوفِ اللَّهِ» " وَقَوْلَهُ فِي الْفَرَسِ: " «إِنْ وَجَدْنَاهُ لَبَحْرًا» " وَقَوْلَهُ عَنْ حَمْزَةَ: " «إِنَّهُ أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ» " وَقَوْلَهُ عَنِ الْحَجَرِ الْأَسْوَدِ: " «إِنَّهُ يَمِينُ اللَّهِ فِي الْأَرْضِ» " وَقَوْلَهُ: " «الْآنَ حَمِيَ الْوَطِيسُ» " وَقَوْلَهُ: " «اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ» " وَنَحْوَ ذَلِكَ، عَلَى حَقِيقَتِهِ.
فَيُقَالُ لَهُ: وَمَا حَقِيقَةُ ذَلِكَ عِنْدَكَ؟ فَإِنَّكَ أَخْطَأْتَ كُلَّ خَطَأٍ إِذْ ظَنَنْتَ أَنَّ حَقِيقَتَهُ غَيْرُ الْمَعْنَى الْمُرَادِ بِهِ، وَالْمَفْهُومُ مِنْهُ هُوَ إِسْكَاتُ الْمَادِحِ عَنْهُ بِالْعَطَاءِ فَيُقْطَعُ لِسَانُ مَقَالِهِ، وَكَوْنُ خَالِدًا يَقْتُلُ الْمُشْرِكِينَ كَمَا يَقْتُلُ السَّيْفُ الْمَسْلُولُ الَّذِي لَا يَحْتَاجُ إِلَى أَنْ يُنْتَضَى، بَلْ هُوَ مَسْلُولٌ مُسْتَعِدٌّ لِلْقَتْلِ، وَكَوْنُ حَمْزَةَ مُفْتَرِسًا لِأَعْدَاءِ اللَّهِ إِذَا رَأَى الْمُشْرِكَ لَمْ يَلْبَثْ أَنْ يَفْتَرِسَهُ، كَمَا أَنَّ الْأَسَدَ إِذَا رَأَى الْغَيْرَ لَمْ يَدَعْهُ حَتَّى يَفْتَرِسَهُ، وَكَوْنُ مُقَبِّلِ الْحَجَرِ

(1/332)

الْأَسْوَدِ بِمَنْزِلَةِ مُقْبِلِ يَمِينِ الرَّحْمَنِ، لَا أَنَّهُ نَفْسُ صِفَتِهِ الْقَدِيمَةِ وَعَيْنُ يَدِهِ الَّتِي خَلَقَ بِهَا آدَمَ وَيَطْوِي بِهَا السَّمَاوَاتِ وَالْأَرْضَ، وَكَوْنُ الْحَرْبِ مَنْزِلَةَ التَّنُّورِ الَّذِي يُسَجَّرُ قَلِيلًا قَلِيلًا حَتَّى يَشْتَدَّ حُمُوُّهُ، فَيَحْرِقُ مَا يُلْقَى فِيهِ، وَكَوْنُ الْخَطَايَا بِمَنْزِلَةِ الْوَسَخِ وَالدَّرَنِ يُوَسِّخُ الْبَدَنَ وَيُوهِنُهُ يُضْعِفُ قُوَاهُ، وَالثَّلْجُ وَالْبَرَدُ وَالْمَاءُ الْبَارِدُ يُزِيلُ دَرَنَهُ وَيُعِيدُ قُوَّتَهُ وَيَزِيدُهُ صَلَابَةً وَشِدَّةً، فَهَلْ لِهَذِهِ الْأَلْفَاظِ حَقِيقَةٌ إِلَّا ذَلِكَ وَمَا اسْتُعْمِلَتْ إِلَّا فِي حَقَائِقِهَا.
فَهَذَا التَّقْيِيدُ وَالتَّرْكِيبُ عَيْنُ الْمُرَادِ مِنْهَا بِحَيْثُ لَا تَحْتَمِلُ غَيْرَهُ، كَمَا أَنَّ التَّقْيِيدَ وَالتَّرْكِيبَ فِي قَوْلِكَ: جَاءَ الثَّلْجُ حَتَّى عَمَّ الْأَرْضَ وَأَصَابَ الْبَرَدُ الزَّرْعَ، وَالْمَاءُ الْبَارِدُ يَرْوِي الظَّمْآنَ، وَالْأَسَدُ مَلِكُ الْوُحُوشِ، وَالسَّيْفُ مَلِكُ السِّلَاحِ، وَفِي قَطْعِ اللِّسَانِ الدِّيَةُ، وَإِذَا حَمِيَ الْوَطِيسُ فَضَعْ فِيهِ الْعَجِينَ، لَا يَحْتَمِلُ غَيْرَ الْمُرَادِ مِنْهُ فِي هَذَا التَّرْكِيبِ، فَهَذَا مُقَيَّدٌ وَهَذَا مُقَيَّدٌ، وَهَذَا مَوْضُوعٌ وَهَذَا مَوْضُوعٌ، وَهَذَا مُسْتَعْمَلٌ وَهَذَا مُسْتَعْمَلٌ، وَهَذَا لَا يَحْتَمِلُ غَيْرَ مَعْنَاهُ وَهَذَا لَا يَحْتَمِلُ غَيْرَ مَعْنَاهُ، فَأَيُّ كِتَابٍ أَوْ سُنَّةٍ، أَوْ عَقْلٍ أَوْ نَظِيرٍ، أَوْ قِيَاسٍ صَحِيحٍ، أَوْ مُنَاسَبَةٍ مُعْتَبَرَةٍ، أَوْ قَوْلِ مَنْ يَحْتَجُّ بِقَوْلِهِ جَعَلَ هَذَا حَقِيقَةٌ وَهَذَا مَجَازٌ، وَهَذَا يَتَبَيَّنُ وَيَظْهَرُ جِدًّا.
الْوَجْهُ التَّاسِعُ وَالْأَرْبَعُونَ: وَهُوَ أَنَّ الْخَائِضِينَ فِي الْمَجَازِ تَارَةً يَخُوضُونَ فِيهِ إِخْبَارًا وَحَمْلًا لِكَلَامِ الْمُتَكَلِّمِ عَلَيْهِ، وَتَارَةً يَخُوضُونَ فِيهِ اسْتِعْمَالًا فِي الْخُطَبِ وَالرَّسَائِلِ وَالنَّظْمِ وَالنَّثْرِ، فَيَنْقُلُونَ أَلْفَاظًا لَهَا مَعَانٍ فِي اللُّغَةِ إِلَى مَعَانٍ أُخَرَ تُشَابِهُهَا، وَيَقُولُونَ: اسْتَعَرْنَا هَذِهِ الْأَلْفَاظَ لِهَذِهِ الْمَعَانِي، لَا يَخْرُجُ كَلَامُهُمْ فِي الْمَجَازِ عَنْ هَذَيْنِ الْأَصْلَيْنِ الْبَتَّةَ، فَيَجِبُ التَّمْيِيزُ بَيْنَ الْحَمْلِ وَالِاسْتِعْمَالِ، فَإِذَا قَالُوا: نَحْمِلُ هَذَا اللَّفْظَ فِي كَلَامِ الْمُتَكَلِّمِ عَلَى مَجَازِهِ، إِمَّا أَنْ يُرِيدُوا بِهِ الْإِخْبَارَ عَنْهُ بِأَنَّهُ صَرَفَهُ عَنْ مَعْنَاهُ الْمَفْهُومِ مِنْهُ فِي أَصْلِ التَّخَاطُبِ إِلَى غَيْرِهِ، فَهَذَا خَبَرٌ، وَهُوَ إِمَّا صِدْقٌ إِنْ طَابَقَ الْوَاقِعَ، وَإِمَّا كَذِبٌ إِنْ لَمْ يُطَابِقْ، فَمِنْ أَيْنَ لَكُمْ أَنَّهُ لَمْ يُرِدْ بِهِ مَعْنَاهُ الْمَفْهُومَ مِنْهُ عِنْدَ الْخِطَابِ.
وَإِنْ عَنَيْتُمْ بِالْحَمْلِ أَنَّا نُنْشِئُ لَهُ مِنْ عِنْدِنَا وَضْعًا لِمَعْنَى أَنْ يُسْتَعْمَلَ فِيهِ ثُمَّ نَعْتَقِدُ أَنَّ الْمُتَكَلِّمَ أَرَادَ ذَلِكَ الْمَعْنَى، كَانَ هَذَا خَطَأً مِنْ وَجْهَيْنِ: أَحَدُهُمَا: إِنْشَاءُ وَضْعٍ جَدِيدٍ لِذَلِكَ اللَّفْظِ وَالثَّانِي: اعْتِقَادُ إِرَادَةِ الْمُتَكَلِّمِ لِذَلِكَ الْمَعْنَى وَتَنْزِيلُ كَلَامِهِ عَلَى ذَلِكَ الْوَضْعِ، فَإِذَا قَالَ قَائِلٌ: الْيَدُ مَجَازٌ فِي الْقُدْرَةِ، وَالِاسْتِوَاءُ مَجَازٌ فِي الِاسْتِيلَاءِ، وَالرَّحْمَةُ مَجَازٌ فِي الْإِنْعَامِ، وَالْغَضَبُ مَجَازٌ فِي الِانْتِقَامِ، وَالتَّكَلُّمُ مَجَازٌ فِي الْإِنْعَامِ، فِي الْإِكْرَامِ، قِيلَ: تَعْنُونَ بِكَوْنِهَا مَجَازًا فِي ذَلِكَ أَنَّ لَكُمْ أَنْ تَسْتَعْمِلُوهَا فِي هَذِهِ الْمَعَانِي وَتُعَبِّرُونَ عَنْهَا

(1/333)

بِهَذِهِ الْعِبَارَاتِ، أَمْ تَعْنُونَ أَنَّهَا إِذَا وَرَدَتْ فِي كَلَامِ اللَّهِ وَرَسُولِهِ كَانَ الْمَفْهُومُ مِنْهَا هَذِهِ الْمَعَانِيَ، وَهِيَ مَجَازَاتٌ فِيهَا.
فَإِنْ أَرَدْتُمُ الْأَوَّلَ فَأَنْتُمْ وَذَاكَ، فَاسْتَعْمِلُوهَا فِيمَا أَرَدْتُمْ، وَسَمُّوا ذَلِكَ الِاسْتِعْمَالَ مَا شِئْتُمْ، وَإِنْ أَرَدْتُمُ الثَّانِيَ كُنْتُمْ مُخْطِئِينَ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: حُكْمُكُمْ عَلَى اللَّهِ وَرَسُولِهِ أَنَّهُ أَرَادَ بِهَذِهِ الْأَلْفَاظِ خِلَافَ مَعَانِيهَا الْمَفْهُومَةِ مِنْهَا عِنْدَ التَّخَاطُبِ، فَإِنَّ هَذَا ضِدُّ الْبَيَانِ وَالتَّفْهِيمِ، وَهُوَ بِالتَّلْبِيسِ أَشْبَهُ مِنْهُ بِالتَّبْيِينِ، فَتَعَالَى عَنْهُ أَحْكَمُ الْحَاكِمِينَ وَأَرْحَمُ الرَّاحِمِينَ، وَقَدْ صَرَّحَ النَّاسُ قَدِيمًا وَحَدِيثًا بِأَنَّ اللَّهَ لَا يَجُوزُ أَنْ يَتَكَلَّمَ بِشَيْءٍ وَيَعْنِيَ بِهِ خِلَافَ ظَاهِرِهِ.
قَالَ الشَّافِعِيُّ: وَكَلَامُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ظَاهِرِهِ، وَقَالَ صَاحِبُ الْمُحَصِّلِ فِي الْبَابِ التَّاسِعِ مِنْ أَحْكَامِ اللُّغَاتِ (الْمَسْأَلَةُ الثَّانِيَةُ) لَا يَجُوزُ أَنْ يَعْنِيَ اللَّهُ سُبْحَانَهُ بِكَلَامِهِ خِلَافَ ظَاهِرِهِ، وَالْخِلَافُ فِيهِ مَعَ الْمُرْجِئَةِ، قَالَ: لَنَا أَنَّ اللَّفْظَ بِالنِّسْبَةِ إِلَى غَيْرِ ظَاهِرِهِ مُهْمَلٌ، وَالتَّكَلُّمَ بِهِ غَيْرُ جَائِزٍ عَلَى اللَّهِ تَعَالَى.
ثُمَّ أَجَابَ عَنْ شُبَهِ الْمُنَازِعِينَ بِأَنْ قَالَ: لَوْ صَحَّ مَا ذَكَرْتُمُوهُ لَمْ يَبْقَ لَنَا اعْتِمَادٌ عَلَى شَيْءٍ مِنْ أَخْبَارِ اللَّهِ تَعَالَى، لِأَنَّهُ مَا مِنْ خَبَرِ إِلَّا وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَادُ بِهِ غَيْرَ ظَاهِرِهِ، وَذَلِكَ يَنْفِي الْوُثُوقَ. اهـ.
وَعَلَى هَذَا فَنَقُولُ: إِذَا كَانَ ظَاهِرُ كَلَامِ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْأَصْلُ فِيهِ الْحَقِيقَةَ لَمْ يَجُزْ أَنْ يُحْمَلَ عَلَى مَجَازِهِ، وَخِلَافِ ظَاهِرِهِ الْبَتَّةَ لِمَا ذَكَرَهُ مِنَ الدَّلِيلِ، فَإِنَّ الْمَجَازَ لَوْ صَحَّ كَانَ خِلَافَ الْأَصْلِ وَالظَّاهِرِ، وَلَا يَجُوزُ الشَّهَادَةُ عَلَى اللَّهِ سُبْحَانَهُ وَلَا عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَرَادَ بِكَلَامِهِ خِلَافَ ظَاهِرِهِ وَحَقِيقَتِهِ، وَلَا فِي مَوْضِعٍ وَاحِدٍ الْبَتَّةَ، بَلْ كُلُّ مَوْضِعٍ ظَهَرَ فِيهِ الْمُرَادُ بِذَلِكَ التَّرْكِيبِ وَالِاقْتِرَانِ فَهُوَ ظَاهِرُهُ وَحَقِيقَتُهُ لَا ظَاهِرَ لَهُ غَيْرُهُ، وَلَا حَقِيقَةَ لَهُ سِوَاهُ، فَقَوْلُهُ تَعَالَى: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ} [النحل: 112] حَقِيقَتُهُ وَظَاهِرُهُ أَنَّهُ أَجَاعَهَا بَعْدَ شِبَعِهَا، وَأَخَافَهَا بَعْدَ أَمْنِهَا، وَأَلْبَسَ بَوَاطِنَهَا ذُلَّ الْجُوعِ وَذُلَّ الْخَوْفِ، فَصَارَ ذَلِكَ لِبَاسًا لِبَوَاطِنِهِمْ تَذُوقُهُ وَتُبَاشِرُهُ، وَلِبَاسُ كُلِّ شَيْءٍ بِحَسَبِهِ، وَلِبَاسُ الظَّاهِرِ ظَاهِرٌ، وَلِبَاسُ الْبَاطِنِ بَاطِنٌ، فَذَوْقُ كُلِّ شَيْءٍ بِحَسَبِهِ، فَذَوْقُ الطَّعَامِ وَالشَّرَابِ بِالْفَمِ، وَذَوْقُ الْجُوعِ وَالْخَوْفِ بِالْقَلْبِ، وَذَوْقُ الْإِيمَانِ بِالْقَلْبِ أَيْضًا، كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ رَسُولًا» ، فَهَذَا الذَّوْقُ

(1/334)

الْبَاطِنُ بِالْحَاسَّةِ الْبَاطِنَةِ، وَذَوْقُ الظَّاهِرِ بِالْحَاسَّةِ الظَّاهِرَةِ، وَهَذَا حَقِيقَةٌ فِي مَوْرِدِهِ، وَهَذَا حَقِيقَةٌ فِي مَوْرِدِهِ.
وَكَذَلِكَ الْحَلَاوَةُ وَالطَّعْمُ هِيَ بِحَسَبِ الْمُضَافِ إِلَيْهِ، فَحَلَاوَةُ الْإِيمَانِ وَطَعْمُهُ مَعْنَوِيَّانِ، وَحَلَاوَةُ الْعَسَلِ وَطَعْمُهُ حِسِّيَّانِ، كُلٌّ مِنْهُمَا حَقِيقَةٌ فِيمَا أُضِيفَ إِلَيْهِ.
وَالْمَقْصُودُ بِهَذَا الْوَجْهِ أَنَّهُ إِنْ ظَهَرَ مُرَادُ الْمُتَكَلِّمِ لَمْ يَجُزْ أَنْ يُحْمَلَ عَلَى خِلَافِ ظَاهِرِهِ وَيُدَّعَى أَنَّهُ مَجَازٌ بِالنِّسْبَةِ إِلَى ذَلِكَ الْمَحْمَلِ، إِذْ حَقِيقَتُهُ هُوَ الْمَفْهُومُ مِنْهُ، فَدَعْوَى الْمَجَازِ بَاطِلَةٌ وَإِنِ ادُّعِيَ صَرْفُهُ عَنْ ظَاهِرِهِ إِلَى خِلَافِهِ وَأَنَّ ذَلِكَ مَجَازٌ فَهُوَ بَاطِلٌ أَيْضًا، فَبَطَلَتْ دَعْوَى الْمَجَازِ عَلَى التَّقْدِيرَيْنِ، فَإِنَّ ظَاهِرَ اللَّفْظِ وَمَفْهُومَهُ وَحَقِيقَتَهُ لَا يَكُونُ مَجَازًا الْبَتَّةَ، وَهَؤُلَاءِ تَارَةً يَجْعَلُونَهُ مَجَازًا فِيمَا لَا ظَاهِرَ لَهُ غَيْرُ مَعْنَاهُ، فَيَكُونُ خَطَؤُهُمْ فِي اللَّفْظِ وَالتَّسْمِيَةِ، وَتَارَةً يَجْعَلُونَهُ مَجَازًا فِي خِلَافِ ظَاهِرِهِ وَالْمَفْهُومِ مِنْهُ وَيَعُدُّونَ أَنَّهُ الْمُرَادُ، فَيَكُونُونَ مُخْطِئِينَ مِنْ وَجْهَيْنِ: مِنْ جِهَةِ اللَّفْظِ وَالْمَعْنَى.
الْوَجْهُ الْخَمْسُونَ: أَنَّ الْقَائِلِينَ بِالْمَجَازِ، مِنْهُمْ مَنْ أَسْرَفَ فِيهِ وَغَلَا حَتَّى ادَّعَى أَنَّ أَكْثَرَ أَلْفَاظِ الْقُرْآنِ بَلْ أَكْثَرَ اللُّغَةِ مَجَازٌ، وَاخْتَارَ هَذَا جَمَاعَةٌ مِمَّنْ يَنْتَسِبُ إِلَى التَّحْقِيقِ وَالتَّدْقِيقِ، وَلَا تَحْقِيقَ وَلَا تَدْقِيقَ، وَإِنَّمَا هُوَ خُرُوجٌ عَنْ سَوَاءِ الطَّرِيقِ وَمُفَارَقَةٌ لِلتَّوْفِيقِ، وَهَؤُلَاءِ إِذَا ادَّعَوْا أَنَّ الْمَجَازَ هُوَ الْغَالِبُ صَارَ هُوَ الْأَصْلَ، وَلَا يَصِحُّ قَوْلُهُمْ: الْأَصْلُ الْحَقِيقَةُ، وَإِذَا تَعَارَضَ الْمَجَازُ وَالْحَقِيقَةُ تَعَيَّنَتِ الْحَقِيقَةُ، إِذِ الْإِلْحَاقُ بِالْغَالِبِ الْكَثِيرِ أَوْلَى مِنْهُ بِالنَّادِرِ الْأَقَلِّ.
فَإِنَّ الْأَصْلَ يُطْلَقُ عَلَى مَعَانٍ أَرْبَعَةٍ أَحَدُهَا: مَا مِنْهُ الشَّيْءُ، وَهَذَا أَوْلَى مَعَانِيهِ بِاللُّغَةِ، كَالْخَشَبِ أَصْلُ السَّرِيرِ، وَالْحَدِيدِ أَصْلُ السَّيْفِ، الثَّانِي: دَلِيلُ الشَّيْءِ كَأُصُولِ الْفِقْهِ، أَيْ أَدِلَّتِهِ، الثَّالِثُ: الصُّوَرُ الْمَقِيسُ عَلَيْهَا، وَالْمَقِيسَةُ هِيَ الْفَرْعُ، الرَّابِعُ: الْأَكْثَرُ أَصْلُ الْأَقَلِّ، وَالْغَالِبُ أَصْلُ الْمَغْلُوبِ، وَمِنْهُ أَصْلُ الْحَقِيقَةِ، فَإِذَا كَانَ الْمَجَازُ هُوَ الْأَكْثَرَ الْغَالِبَ بَقِيَ هُوَ الْأَصْلُ، وَحِينَئِذٍ فَطَرْدُ قَوْلِ هَؤُلَاءِ إِنَّهُ إِذَا وَرَدَ اللَّفْظُ يَحْتَمِلُ الْحَقِيقَةَ وَالْمَجَازَ يُحْمَلُ عَلَى مَجَازِهِ لِأَنَّهُ الْأَكْثَرُ وَالْغَالِبُ، وَفِي هَذَا مِنْ فَسَادِ الْعُلُومِ وَالْأَدْيَانِ وَفَسَادِ الْبَيَانِ الَّذِي عَلَّمَهُ الرَّحْمَنُ الْإِنْسَانَ، وَعَدَّهُ عَلَيْهِ مِنْ جُمْلَةِ الْإِحْسَانِ وَالِامْتِنَانِ مَا لَا يَخْفَى، إِذْ قَدِ انْتَهَى الْأَمْرُ إِلَى هَذَا فَلَا بُدَّ مِنْ ذِكْرِ قَوْلِ هَذَا الْقَائِلِ وَبَيَانِ فَسَادِهِ فَنَقُولُ فِي:

[نقل كلام ابن جني في المجاز والرد عليه]
الْوَجْهُ الْحَادِي وَالْخَمْسِينَ: قَالَ ابْنُ جِنِّي: بَابٌ فِي الْمَجَازِ إِذَا كَثُرَ أُلْحِقَ بِالْحَقِيقَةِ:
اعْلَمْ أَنَّ أَكْثَرَ اللُّغَةِ مَعَ تَأَمُّلِهِ مَجَازٌ لَا حَقِيقَةٌ، وَذَلِكَ عَامَّةُ الْأَفْعَالِ، نَحْوَ: قَامَ زَيْدٌ وَقَعَدَ

(1/335)

عُمَرُ وَانْطَلَقَ بِشْرٌ وَجَاءَ الصَّيْفُ وَانْهَزَمَ الشِّتَاءُ، أَلَا تَرَى أَنَّ الْفِعْلَ يُفَادُ مِنْهُ مَعْنَى الْجِنْسِيَّةِ، فَقَوْلُكَ: قَامَ زَيْدٌ، أَيِ: الْجِنْسُ مِنَ الْفِعْلِ، وَمَعْلُومٌ أَنَّهُ لَمْ يَكُنْ مِنْهُ جَمِيعُ الْقِيَامِ، وَكَيْفَ يَكُونُ ذَلِكَ وَهُوَ جِنْسٌ، وَالْجِنْسُ يُطْبِقُ جَمِيعَ الْمَاضِي وَجَمِيعَ الْحَاضِرِ وَجَمِيعَ الْآتِي الْكَائِنَاتِ مِنْ كُلِّ مَنْ وُجِدَ مِنْهُ الْقِيَامُ، فَمَعْلُومٌ أَنَّهُ لَا يَجْتَمِعُ لِإِنْسَانٍ وَاحِدٍ فِي وَقْتٍ وَاحِدٍ وَلَا فِي مِائَةِ أَلْفِ سَنَةٍ مُضَاعَفَةُ الْقِيَامِ كُلِّهِ الدَّاخِلِ تَحْتَ الْوَهْمِ، هَذَا مُحَالٌ عِنْدَ كُلِّ ذِي لُبٍّ.
فَإِذَا كَانَ كَذَلِكَ عَلِمْتَ أَنَّ قَامَ زَيْدٌ مَجَازٌ لَا حَقِيقَةٌ، وَإِنَّمَا هُوَ عَلَى وَضْعِ الْكُلِّ مَوْضِعَ الْبَعْضِ لِلِاتِّبَاعِ وَالْمُبَالَغَةِ، وَنِسْبَةُ الْقَلِيلِ بِالْكَثِيرِ، وَيَدُلُّ عَلَى انْتِظَامِ ذَلِكَ بِجَمِيعِ جِنْسِهِ أَنَّكَ تَعْلَمُهُ فِي جَمِيعِ أَجْزَاءِ ذَلِكَ الْفِعْلِ، فَتَقُولُ: قَوْمَةً وَقَوْمَتَيْنِ وَقِيَامًا حَسَنًا وَقِيَامًا قَبِيحًا، فَإِعْمَالُكَ إِيَّاهُ فِي جَمِيعِ أَجْزَائِهِ ; يَدُلُّ عَلَى أَنَّهُ مَوْضُوعٌ عِنْدَهُمْ عَلَى صَلَاحِهِ لِتَنَاوُلِ جَمِيعِهَا، وَإِنَّمَا يَعْمَلُ الْفِعْلُ مِنَ الْمَصَادِرِ فِيمَا فِيهِ عَلَيْهِ دَلِيلٌ، أَلَا تَرَاكَ لَا تَقُولُ قُمْتُ جُلُوسًا وَلَا ذَهَبْتُ مَجِيئًا، وَلَا يَجُوزُ ذَلِكَ لَمَّا لَمْ يَكُنْ فِيهِ دَلِيلٌ عَلَيْهِ، أَلَا تَرَى إِلَى قَوْلِهِ: لَعَمْرِي لَقَدْ أَحْبَبْتُكَ الْحُبَّ كُلَّهُ، فَانْتِظَامُهُ لِجَمِيعِهِ يَدُلُّ عَلَى وَضْعِهِ عَلَى اعْتِرَافِهِ وَاسْتِيعَابِهِ، وَكَذَلِكَ قَوْلُ الْآخَرِ:
وَقَدْ يَجْمَعُ اللَّهُ الشَّتِيتَيْنِ بَعْدَمَا ... يَظُنَّانِ كُلَّ الظَّنِّ أَنْ لَا تَلَاقِيَا
فَقَوْلُهُ كُلَّ الظَّنِّ يَدُلُّ عَلَى صِحَّةِ مَا ذَهَبْنَا إِلَيْهِ، قَالَ أَبُو عَلِيٍّ: قَوْلُنَا زَيْدٌ بِمَنْزِلَةِ قَوْلِنَا: خَرَجْتُ فَإِذَا الْأَسَدُ، تَعْرِيفُهُ هُنَا تَعْرِيفُ الْجِنْسِ، كَقَوْلِكَ: الْأَسَدُ أَشَدُّ مِنَ الذِّئْبِ، وَأَنْتَ لَا تُرِيدُ خَرَجْتُ وَجَمِيعُ الْأَسَدِ الَّتِي يَتَنَاوَلُهَا الْوَهْمُ عَلَى الْبَابِ، هَذَا مُحَالٌ وَاعْتِقَادُهُ اخْتِلَالٌ، وَإِنَّمَا أَرَدْتَ خَرَجْتُ فَإِذَا وَاحِدٌ مِنَ الْجِنْسِ بِالْبَابِ، فَوَضَعْتَ لَفْظَ الْجَمَاعَةِ عَلَى الْوَاحِدِ مَجَازًا لِمَا فِيهِ مِنَ الِاتِّسَاعِ وَالتَّوْكِيدِ.
أَمَّا الِاتِّسَاعُ فَبِأَنْ وَضَعْتَ اللَّفْظَ الْمُعْتَادَ لِلْجَمَاعَةِ عَلَى الْوَاحِدِ، وَأَمَّا التَّوْكِيدُ فَلِأَنَّكَ عَظَّمْتَ قَدْرَ ذَلِكَ الْوَاحِدِ بِالْجَمَاعَةِ، لِأَنَّ كُلَّ وَاحِدٍ مِنْهَا مِثْلُهُ فِي كَوْنِهِ أَسَدًا، وَإِذَا كَانَ كَذَلِكَ فَمِثْلُهُ قَعَدَ جَعْفَرٌ وَانْطَلَقَ مُحَمَّدٌ وَجَاءَ اللَّيْلُ وَانْصَرَمَ النَّهَارُ.
وَكَذَلِكَ أَفْعَالُ الْقَدِيمِ سُبْحَانَهُ نَحْوَ: خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ، وَمَا كَانَ مِثْلَهُ، أَلَا تَرَى أَنَّهُ عَزَّ اسْمُهُ لَمْ يَكُنْ بِذَلِكَ خَلَقَ أَفْعَالَنَا، وَلَوْ كَانَ خَالِقًا حَقِيقِيَّةً لَا مَحَالَةَ لَكَانَ خَالِقَ الْكُفْرِ وَالْعُدْوَانِ وَغَيْرِهِمَا مِنْ أَفْعَالِنَا، وَكَذَلِكَ عَلِمَ اللَّهُ قِيَامَ زَيْدٍ مَجَازٌ أَيْضًا لِأَنَّهُ لَيْسَتِ الْحَالُ الَّتِي عَلِمَ اللَّهُ عَلَيْهَا قِيَامَ زَيْدٍ هِيَ الَّتِي عَلِمَ اللَّهُ عَلَيْهَا قِيَامَ عُمَرَ، وَلَسْنَا

(1/336)

نُثْبِتُ لَهُ سُبْحَانَهُ عِلْمًا لِأَنَّهُ عَالِمٌ لِنَفْسِهِ إِلَّا أَنَّا مَعَ ذَلِكَ نَعْلَمُ أَنَّهُ لَيْسَ حَالُ عِلْمِهِ بِقُعُودِ زَيْدٍ هِيَ حَالَ عِلْمِهِ بِجُلُوسِ عَمْرٍو، وَنَحْوَ ذَلِكَ.
وَكَذَلِكَ قَوْلُكَ ضَرَبْتُ عَمْرًا مَجَازٌ أَيْضًا مِنْ غَيْرِ جِهَةِ التَّجَوُّزِ فِي الْفِعْلِ وَأَنَّكَ إِنَّمَا فَعَلْتَ بَعْضَ الضَّرْبِ لَا جَمِيعَهُ، وَلَكِنْ مِنْ جِهَةٍ أُخْرَى وَهِيَ أَنَّكَ إِنَّمَا فَعَلْتَ بَعْضَهُ لَا جَمِيعَهُ.
أَلَا تَرَاكَ تَقُولُ ضَرَبْتُ زَيْدًا، وَلَعَلَّكَ إِنَّمَا ضَرَبْتَ يَدَهُ أَوْ إِصْبَعَهُ أَوْ نَاحِيَةً مِنْ نَوَاحِي جَسَدِهِ، وَلِهَذَا إِذَا احْتَاطَ الْإِنْسَانُ أَوِ اسْتَظْهَرَ جَاءَ بِبَدَلِ الْبَعْضِ فَقَالَ ضَرَبْتُ زَيْدًا رَأْسَهُ أَوْ وَجْهَهُ، نَعَمْ، ثُمَّ إِنَّهُ مَعَ ذَلِكَ مُتَجَوِّزٌ أَلَا تَرَاهُ يَقُولُ ضَرَبْتُ زَيْدًا رَأْسَهُ فَيُبَدِّلُ لِلِاحْتِيَاطِ، وَهُوَ إِنَّمَا ضَرَبَ نَاحِيَةً مِنْ نَوَاحِي رَأْسِهِ لَا رَأْسَهُ كُلَّهُ، وَلِهَذَا يَحْتَاطُ بَعْضُهُمْ فِي نَحْوِ هَذَا فَيَقُولُ ضَرَبْتُ زَيْدًا جَانِبَ وَجْهِهِ الْأَيْمَنِ، أَوْ ضَرَبَهُ عَلَى رَأْسِهِ.
وَإِذَا عَرَفْتَ التَّوْكِيدَ وَلِمَ وَقَعَ فِي الْكَلَامِ نَحْوَ نَفْسِهِ وَعَيْنِهِ وَأَجْمَعَ وَكُلِّهِ وَكُلِّهِمْ وَكِلَيْهِمَا وَمَا أَشْبَهَ ذَلِكَ، عَرَفْتَ مِنْهُ حَالَ سَعَةِ الْمَجَازِ فِي هَذَا الْكَلَامِ، أَلَا تَرَاكَ تَقُولُ قَطَعَ الْأَمِيرُ اللِّصَّ، وَيَكُونُ الْقَطْعُ بِأَمْرِهِ لَا بِيَدِهِ، فَإِذَا قُلْتَ قَطَعَ الْأَمِيرُ لِصًّا، رَفَعْتَ الْمَجَازَ مِنْ جِهَةِ الْفِعْلِ، وَصِرْتَ إِلَى الْحَقِيقَةِ، لَكِنْ بَقِيَ عَلَيْكَ التَّجْوِيزُ فِي مَكَانٍ آخَرَ وَهُوَ قَطْعُ اللِّصِّ، وَإِنَّمَا فِعْلُهُ قَطْعُ يَدِهِ أَوْ رِجْلِهِ، فَإِذَا احْتَطْتَ قُلْتَ: قَطَعَ الْأَمِيرُ يَدَ اللِّصِّ أَوْ رِجْلَهُ.
قُلْتُ: وَبَقِيَ عَلَيْهِ أَنْ يَقُولَ: وَذَلِكَ مَجَازٌ أَيْضًا مِنْ جِهَةٍ أُخْرَى وَهُوَ أَنَّ الْيَدَ رَسْمٌ لِلْعُضْوِ إِلَى الْمَنَاكِبِ، وَهُوَ لَمْ يَقْطَعْهَا كُلَّهَا إِنَّمَا قَطَعَ بَعْضَهَا، فَإِذَا احْتَاطَ يَنْبَغِي لَهُ أَنْ يَقُولَ: قَطَعَ الْأَمِيرُ نَفْسَهُ مِنْ يَدِ اللِّصِّ مَا بَيْنَ الْكُوعِ وَالْأَصَابِعِ، وَذَلِكَ مَجَازٌ أَيْضًا مِنْ وَجْهٍ آخَرَ وَهُوَ أَنَّهُ سَمَّاهُ لِصًّا وَذَلِكَ يَقْتَضِي أَنَّهُ وَجَدَ جَمِيعَ أَفْرَادِ اللُّصُوصِيَّةِ كَمَا قَرَّرَهُ فِي أَوَّلِ كَلَامِهِ، وَذَلِكَ مُحَالٌ فَقَدْ أَوْقَعَ الْبَعْضَ مَوْقِعَ الْكُلِّ وَذَلِكَ مَجَازٌ، فَإِذَا احْتَاطَ قَالَ قَطْعَ الْأَمِيرُ نَفْسَهُ مِنْ يَدٍ وَمَنْ وَجَدَ مِنْهُ بَعْضَ اللُّصُوصِيَّةِ مَا بَيْنَ الْكُوعِ وَالْأَصَابِعِ، وَيَبْقَى عَلَيْهِ مَجَازٌ آخَرُ عِنْدَهُ مِنْ جِهَةٍ أُخْرَى وَهُوَ أَنَّ الْقَطْعَ عِنْدَهُ دَالٌّ عَلَى جَمِيعِ أَفْرَادِ الْجِنْسِ وَلَمْ يُوجَدْ ذَلِكَ فَأَوْقَعَ الْقَطْعَ عَلَى فَرْدٍ مِنْ أَفْرَادِ الْقَطْعِ لِمَنْ وَجَدَ مِنْهُ بَعْضَ أَفْرَادِ اللُّصُوصِيَّةِ أَوْقَعَهُ فِي جُزْءٍ مِنْ أَجْزَاءِ يَدِهِ.
فَيَا ضَحِكَةَ الْعُقَلَاءِ وَيَا شَمَاتَةَ الْأَعْدَاءِ بِهَذِهِ الْعُقُولِ السَّخِيفَةِ الَّتِي كَادَهَا عَدُوُّهَا وَيَأْبَى اللَّهُ أَنْ يُوَفِّقَ عَقْلَ مَنْ أَنْكَرَ عِلْمَهُ وَقُدْرَتَهُ وَيَكْذِبَ عَلَيْهِ حَيْثُ يَزْعُمُ أَنَّ غَالِبَ كَلَامِهِ مَجَازٌ لَا حَقِيقَةَ لَهُ لِشُهُودِ هَذَا الَّذِي هُوَ بِأَقْبَحِ الْهَذَيَانِ أَشْبَهَ مِنْهُ بِالْفَصَاحَةِ وَالْبَيَانِ.

(1/337)

قَالَ وَكَذَلِكَ قَوْلُكَ جَاءَ الْجَيْشُ أَجْمَعُ، وَلَوْلَا أَنَّهُ قَدْ كَانَ يُمْكِنُ أَنْ يَكُونَ إِنَّمَا جَاءَ بَعْضُهُمْ إِنْ أَطْلَقْتَ الْمَجِيءَ عَلَى جَمِيعِهِمْ لَمَا كَانَ لِقَوْلِكَ أَجْمَعُ مَعْنًى، فَوُقُوعُ التَّوْكِيدِ فِي هَذِهِ اللُّغَةِ أَقْوَى دَلِيلٍ عَلَى شِيَاعِ الْمَجَازِ فِيهَا وَاشْتِمَالِهِ عَلَيْهَا حَتَّى إِنَّ أَهْلَ الْعَرَبِيَّةِ أَفْرَدُوا لِذَلِكَ بَابًا لِعِنَايَتِهِمْ بِهِ، وَكَوْنِهِ مِمَّا لَا يُضَاعُ وَلَا يُهْمَلُ مِثْلُهُ، كَمَا أَفْرَدُوا لِكُلِّ مَعْنًى أَهَمَّهُمْ بَابًا كَالصِّفَةِ وَالْعَطْفِ وَالْإِضَافَةِ وَالنِّدَاءِ وَالنُّدْبَةِ وَالْقَسَمِ وَغَيْرِ ذَلِكَ.
قَالَ ابْنُ جِنِّي: وَكَذَلِكَ أَيْضًا حَذْفُ الْمُضَافِ مَجَازٌ لَا حَقِيقَةٌ وَقَدْ كَثُرَ حَتَّى إِنَّ فِي الْقُرْآنِ وَهُوَ أَفْصَحُ الْكَلَامِ مِنْهُ أَكْثَرَ مِنْ مِائَةِ مَوْضِعٍ بَلْ ثَلَاثُمِائَةِ مَوْضِعٍ، وَفِي الشَّعْرِ مِنْهُ مَا لَا أُحْصِيهِ، قَالَ: وَهَذَا يَدْفَعُ دَفْعَ أَبِي الْحَسَنِ الْقِيَاسَ عَنْ حَذْفِ الْمُضَافِ وَإِنْ لَمْ يَكُنْ حَقِيقَةً، أَوْ لَا يَعْلَمُ أَبُو الْحَسَنِ كَثْرَةَ الْمَجَازِ عَلَيْهِ وَسِعَةَ اسْتِعْمَالِهِ وَانْتِشَارَ مَوَاقِعِهِ، كَقَامَ أَخُوكَ، وَجَاءَ الْجَيْشُ، وَضَرَبْتُ زَيْدًا، وَنَحْوِ ذَلِكَ، كُلُّ ذَلِكَ مَجَازٌ، وَهُوَ عَلَى غَايَةِ الِانْقِيَادِ وَالِاطِّرَادِ فَكَذَلِكَ حَذْفُ الْمُضَافِ.
فَإِنْ قِيلَ: يَجِيءُ مِنْ هَذَا أَنْ تَقُولَ ضَرَبْتُ زَيْدًا وَإِنَّمَا ضَرَبْتُ غُلَامَهُ وَوَلَدَهُ، قِيلَ: هَذَا الَّذِي شَنَّعْتُ بِهِ بِعَيْنِهِ جَائِزٌ، أَلَا تَرَاكَ تَقُولُ: إِنَّمَا ضَرَبْتُ زَيْدًا لِضَرْبِكَ لِغُلَامِهِ، وَأَهَنْتُهُ بِإِهَانَتِكَ وَلَدَهُ، وَهَذَا بَابُ إِنَّمَا يُصْلِحُهُ وَيُفْسِدُهُ الْمَعْرِفَةُ بِهِ، فَإِنْ فُهِمَ عَنْكَ فِي قَوْلِكَ ضَرَبْتُ زَيْدًا أَنَّكَ إِنَّمَا أَرَدْتَ بِذَلِكَ ضَرَبْتُ غُلَامَهُ أَوْ أَخَاهُ أَوْ نَحْوَ ذَلِكَ جَازَ، وَإِنْ لَمْ يُفْهَمْ عَنْكَ لَمْ يَجُزْ، كَمَا أَنَّكَ إِنْ فُهِمَ بِقَوْلِكَ أَكَلْتُ الطَّعَامَ أَكَلْتُ بَعْضَهُ لَمْ يَحْتَجْ إِلَى الْبَدَلِ.
وَإِنْ لَمْ يُفْهَمْ عَنْكَ وَأَرَدْتَ إِفْهَامَ الْمُخَاطَبِ إِيَّاهُ لَمْ تَجِدْ بُدًّا مِنَ الْبَيَانِ وَأَنْ تَقُولَ بَعْضَهُ أَوْ نِصْفَهُ أَوْ نَحْوَ ذَلِكَ، أَلَا تَرَى أَنَّ الشَّاعِرَ لَمَّا فَهِمَ عَنْهُ مَا أَرَادَ بِقَوْلِهِ:
صَبَّحْنَ مِنْ كَاظِمَةِ الْحِصْنِ الْخَرِبِ ... يَحْمِلْنَ عَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ
وَإِنَّمَا أَرَادَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ، وَلَوْ لَمْ يَكُنْ مِنَ الثِّقَةِ يَفْهَمُ ذَلِكَ لَمْ يَجِدْ بُدًّا مِنَ الْبَيَانِ، وَعَلَى ذَلِكَ قَوْلُ الْآخَرِ:
عَلِيمٌ بِمَا أَعْيَا النَّطَاسِيَّ حِذْيَمًا
إِنَّمَا أَرَادَ ابْنَ حِذْيَمٍ.

(1/338)

قَالَ: وَيَدُلُّ عَلَى إِلْحَاقِ الْمَجَازِ بِالْحَقِيقَةِ عِنْدَهُمْ وَسُلُوكِهِ طَرِيقَتَهُمْ فِي نُفُوسِهِمْ أَنَّ الْعَرَبَ قَدْ وَكَّدَتْهُ كَمَا وَكَّدَتِ الْحَقِيقَةَ، وَذَلِكَ قَوْلُ الْفَرَزْدَقِ:
عَشِيَّةَ سَالَ الْمِرْبَدَانِ كِلَاهُمَا ... سَحَابَةَ مَوْتٍ بِالسُّيُوفِ الصَّوَارِمِ
وَإِنَّمَا هُوَ مُرِيدٌ وَاحِدٌ فَثَنَّاهُ مَجَازًا لِمَا يَتَّصِلُ بِهِ مِنْ مُجَاوِرِهِ، ثُمَّ إِنَّهُ رَفَعَ ذَلِكَ وَوَكَّدَهُ وَإِنْ كَانَ مَجَازًا، وَقَدْ يَجُوزُ أَنْ يَكُونَ سُمِّيَ كُلُّ وَاحِدٍ مِنْ جَانِبَيْهِ مِرْبَدًا.
وَقَالَ الْآخَرُ:
إِذَا الْبَيْضَةُ الصَّمَّاءُ عَضَّتْ صَفِيحَةً ... بِحَرْبَاتِهَا صَاحَتْ صِيَاحًا وَصَلَّتِ
فَأَكَّدَ صَاحَتْ وَهُوَ مَجَازٌ بِقَوْلِهِ (صِيَاحًا) وَأَمَّا قَوْلُ اللَّهِ عَزَّ وَجَلَّ {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] فَلَيْسَ هُوَ مِنْ بَابِ الْمَجَازِ، بَلْ هُوَ حَقِيقَةٌ، قَالَ أَبُو الْحَسَنِ: خَلَقَ اللَّهُ كَلَامًا فِي الشَّجَرَةِ فَكَلَّمَ بِهِ مُوسَى، وَإِذَا أَحْدَثَهُ كَانَ مُتَكَلِّمًا بِهِ، وَأَمَّا أَنْ يُحَدِّثَهُ فِي فَمٍ أَوْ شَجَرَةٍ أَوْ غَيْرِهِمَا فَهُوَ شَيْءٌ آخَرُ، وَلَكِنَّ الْكَلَامَ وَاقِعٌ، أَلَا تَرَى أَنَّ الْمُتَكَلِّمَ مِنَّا إِنَّمَا يَسْتَحِقُّ هَذِهِ الصِّفَةَ لِكَوْنِهِ مُتَكَلِّمًا لَا غَيْرُ، لَا لِأَنَّهُ أَحْدَثَهُ مِنْ آلَةِ نُطْقِهِ، وَإِنْ كَانَ لَا يَكُونُ مُتَكَلِّمًا حَتَّى يُحَرِّكَ بِهِ آلَةَ نُطْقِهِ.
فَإِنْ قُلْتَ: أَرَأَيْتَ لَوْ أَنَّ أَحَدَنَا عَمِلَ لَهُ مُصَوِّتَةً وَحَرَّكَهَا وَاجْتَزَأَ بِأَصْوَاتِهَا عَنْ أَصْوَاتِ الْحُرُوفِ الْمُتَقَطِّعَةِ الْمَسْمُوعَةِ فِي كَلَامِنَا، أَكُنْتَ تُسَمِّيهِ مُتَكَلِّمًا وَتُسَمِّي تِلْكَ الْأَصْوَاتِ كَلَامًا، وَذَلِكَ الْمُصَوِّتُ بِهِ مُتَكَلِّمًا، وَذَلِكَ أَنَّهُ لَيْسَ فِي قُوَّةِ الْبَشَرِ أَنْ يُورِدُوا الْكَلَامَ بِالْآلَاتِ الَّتِي يَصْنَعُوهَا عَلَى سَمْتِ الْحُرُوفِ الْمَنْطُوقِ بِهَا وَصُورَتِهَا لِعَجْزِهِمْ عَنْ ذَلِكَ، وَإِنَّمَا يَأْتُونَ بِأَصْوَاتٍ فِيهَا الشَّبَهُ الْيَسِيرُ مِنْ حُرُوفِهَا، فَلَا يَسْتَحِقُّ لِذَلِكَ أَنْ تَكُونَ كَلَامًا، وَلَا يَكُونُ النَّاطِقُ بِهَا مُتَكَلِّمًا، كَمَا أَنَّ الَّذِي يُصَوِّرُ الْحَيَوَانَ تَجْسِيمًا وَتَزْوِيقًا لَا يُقَالُ خَالِقٌ لِلْحَيَوَانِ، وَإِنَّمَا يُقَالُ مُصَوِّرٌ وَحًا وَمُشَبِّهٌ، وَأَمَّا الْقَدِيمُ سُبْحَانَهُ فَإِنَّهُ قَادِرٌ عَلَى إِحْدَاثِ الْكَلَامِ عَلَى صُورَتِهِ الْحَقِيقِيَّةِ وَأَصْوَاتِهِ الْحَيَوَانِيَّةِ فِي الشَّجَرَةِ وَالْهَوَاءِ وَمَا شَاءَ، وَهَذَا فَرْقٌ.
فَإِنْ قُلْتَ: فَقَدْ أَحَالَ سِيَبَوَبْهِ قَوْلَنَا اشْرَبْ مَاءَ الْبَحْرِ، وَهَذَا مِنْهُ حَظْرٌ لِلْمَجَازِ الَّذِي أَنْتَ مُدَّعٍ شِيَاعَهُ وَانْتِشَارَهُ.
قِيلَ: إِنَّمَا أَحَالَ ذَلِكَ عَلَى أَنَّ الْمُتَكَلِّمَ يُرِيدُ بِهِ الْحَقِيقَةَ، وَهَذَا مُسْتَقِيمٌ، إِذِ الْإِنْسَانُ

(1/339)

الْوَاحِدُ لَا يَشْرَبُ مَاءَ الْبَحْرِ كُلَّهُ، فَأَمَّا إِنْ أَرَادَ بَعْضَهُ ثُمَّ أَطْلَقَ اللَّفْظَ وَلَا يُرِيدُ بِهِ جَمْعَهُ فَلَا مَحَالَةَ فِي جَوَازِهِ، أَلَا تَرَى إِلَى قَوْلِهِ:
نَزَلُوا بِالْعِزَّةِ يَسِيلُ عَلَيْهِمْ ... مَاءُ الْفُرَاتِ يَجِيءُ فِي أَطْوَادِ
إِنَّهُ لَمْ يُرِدْ جَمِيعَهُ لِأَنَّهُ قَدْ يُمْكِنُ أَنْ يَكُونَ بَعْضُ مَائِهِ مُخْتَلِجًا قَبْلَ وُصُولِهِ إِلَى أَرْضِهِ بِشُرْبٍ أَوْ سَقْيِ زَرْعٍ وَنَحْوِهِ، فَسِيبَوَيْهِ إِنَّمَا وَضَعَ اللَّفْظَ فِي هَذَا الْمَوْضِعِ عَلَى أَصْلِ وَضْعِهِ فِي اللُّغَةِ مِنَ الْعُمُومِ، وَاجْتَنَبَ الْمُسْتَعْمَلَ فِيهِ مِنَ الْخُصُوصِ، وَمِثْلُ تَوْكِيدِهِ الْمَجَازَ فِيمَا مَضَى قَوْلُنَا قَامَ زَيْدٌ قِيَامًا وَجَلَسَ جُلُوسًا، فَقَدْ قَدَّمْنَا الدَّلِيلَ عَلَى أَنَّ قَامَ وَقَعَدَ مَجَازٌ، وَهُوَ مَعَ ذَلِكَ يُؤَكَّدُ بِالْمَصْدَرِ، وَكَذَلِكَ يَكُونُ قَوْلُهُ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] مِنْ هَذَا الْوَجْهِ مَجَازًا عَلَى مَا مَضَى.
وَمِنَ التَّوْكِيدِ فِي الْمَجَازِ قَوْلُهُ تَعَالَى: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} [النمل: 23] وَلَمْ تُؤْتَ لِحْيَةَ رَجُلٍ وَلَا ذَكَرَهُ، قَالَ: وَوَجْهُ هَذَا عِنْدِي أَنْ يَكُونَ مِمَّا حُذِفَتْ صِفَتُهُ، حَتَّى كَأَنَّهُ قَالَ: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} [النمل: 23] تُؤْتَاهُ الْمَرْأَةُ الْمَلِكَةُ، أَلَا تَرَى أَنَّهَا لَوْ أُوتِيَتْ لِحْيَةً وَذَكَرًا لَمْ تَكُنِ امْرَأَةً أَصْلًا، وَلَمَا قِيلَ فِيهَا (وَأُوتِيَتْ) وَقِيلَ فِيهَا (وَأُوتِيَ) وَمِنْهُ قَوْلُهُ تَعَالَى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: 16] وَهُوَ سُبْحَانَهُ شَيْءٌ، وَهُوَ مَا يَسْتَثْنِيهِ الْعَقْلُ بِبَدِيهَتِهِ وَلَا يُحْوَجُ إِلَى التَّشَاغُلِ بِاسْتِثْنَائِهِ، فَإِنَّ الشَّيْءَ كَائِنًا مَا كَانَ لَا يَخْلُقُ نَفْسَهُ.
فَأَمَّا قَوْلُهُ تَعَالَى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] فَحَقِيقَةٌ لَا مَجَازٌ، وَذَلِكَ أَنَّهُ سُبْحَانَهُ لَيْسَ عَالِمًا بِعِلْمٍ، فَهُوَ إِذًا الْعَلِيمُ الَّذِي فَوْقَ ذَوِي الْعُلُومِ أَجْمَعِينَ، وَلِذَلِكَ لَمْ يَقُلْ وَفَوْقَ كُلِّ عَالِمٍ عَلِيمٌ، لِأَنَّهُ سُبْحَانَهُ عَالِمٌ وَلَا عَالِمَ فَوْقَهُ.
فَإِنْ قُلْتَ: لَيْسَ قَوْلُهُ {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} [النمل: 23] ، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] اللَّفْظُ الْمُعْتَادَ لِلتَّوْكِيدِ قِيلَ: هُوَ إِنْ لَمْ يَأْتِ نَابِعًا عَلَى سِمَةِ التَّوْكِيدِ فَإِنَّهُ بِمَعْنَى التَّوْكِيدِ، أَلَا تَرَى أَنَّكَ إِذَا قُلْتَ: عَمَمْتُ بِالضَّرْبِ جَمِيعَ الْقَوْمِ، فَفَائِدَتُهُ فَائِدَةُ قَوْلِكَ ضَرَبْتُ الْقَوْمَ كُلَّهُمْ، فَإِذَا كَانَ الْمَعْنَيَانِ وَاحِدًا كَانَ مَا وَرَاءَ ذَلِكَ لَغْوًا غَيْرَ مُعْتَدٍّ بِهِ " هَذَا آخِرُ كَلَامِهِ ".

وَالْكَلَامُ عَلَيْهِ مِنْ وُجُوهٍ: أَحَدُهَا: أَنْ تَعْلَمَ أَنَّ هَذَا الرَّجُلَ وَشَيْخَهُ أَبَا عَلِيٍّ مِنْ كِبَارِ أَهْلِ الْبِدَعِ وَالِاعْتِزَالِ الْمُنْكِرِينَ لِكَلَامِ اللَّهِ تَعَالَى وَتَكْلِيمِهِ، فَلَا يُكَلِّمُ أَحَدًا الْبَتَّةَ، وَلَا يُحَاسِبُ عِبَادَهُ يَوْمَ الْقِيَامَةِ بِنَفْسِهِ وَكَلَامِهِ، وَأَنَّ الْقُرْآنَ وَالْكُتُبَ السَّمَاوِيَّةَ مَخْلُوقٌ مِنْ

(1/340)

بَعْضِ مَخْلُوقَاتِهِ، وَلَيْسَ لَهُ صِفَةٌ تَقُومُ لَهُ، فَلَا عِلْمَ لَهُ عِنْدَهُمْ وَلَا قُدْرَةَ وَلَا حَيَاةَ وَلَا إِرَادَةَ وَلَا سَمْعَ وَلَا بَصَرَ، وَأَنَّهُ لَا يَقْدِرُ عَلَى خَلْقِ أَفْعَالِ الْعِبَادِ، وَأَنَّهَا وَاقِعَةٌ مِنْهُمْ بِغَيْرِ اخْتِيَارِهِ وَمَشِيئَتِهِ، وَأَنَّهُ شَاءَ مِنْهُمْ خِلَافَهَا، وَشَاءُوا هُمْ خِلَافَ مَا شَاءَ، فَغَلَبَتْ مَشِيئَتُهُمْ، وَكَانَ مَا شَاءُوهُ هُمْ دُونَ مَا شَاءَ هُوَ، فَيَكُونُ مَا لَا يَشَاءُ، وَيَشَاءُ مَا لَا يَكُونُ، وَهُوَ خَالِقٌ عِنْدَ هَذَا الضَّالِّ الْمُضِلِّ وَعَالِمٌ مَجَازًا لَا حَقِيقَةً، وَالْمَجَازُ يَصِحُّ نَفْيُهُ، فَهُوَ إِذًا عِنْدَهُ لَا خَالِقٌ وَلَا عَالِمٌ إِلَّا عَلَى وَجْهِ الْمَجَازِ.
فَمِنْ هَذَا خَطَؤُهُ وَضَلَالُهُ فِي أَصْلِ دِينِهِ وَمُعْتَقَدِهِ فِي رَبِّهِ وَإِلَهِهِ، فَمَا الظَّنُّ بِخَطَئِهِ وَضَلَالِهِ فِي أَلْفَاظِ الْقُرْآنِ وَلُغَةِ الْعَرَبِ، فَحَقِيقٌ بِمَنْ هَذَا مَبْلَغُ عِلْمِهِ وَنِهَايَةُ فَهْمِهِ أَنْ يَدَّعِيَ أَنَّ أَكْثَرَ اللُّغَةِ مَجَازٌ وَيَأْتِي بِذَلِكَ الْهَذَيَانِ، وَلَكِنَّ سُنَّةَ اللَّهِ جَارِيَةٌ أَنْ يَفْضَحَ مَنِ اسْتَهْزَأَ بِحِزْبِهِ وَجُنْدِهِ، وَكَانَ الرَّجُلُ وَشَيْخُهُ فِي زَمَنِ قُوَّةِ شَوْكَةِ الْمُعْتَزِلَةِ، وَكَانَتِ الدَّوْلَةُ دَوْلَةَ رَفْضٍ وَاعْتِزَالٍ، وَكَانَ السُّلْطَانُ عَضُدُ الدَّوْلَةِ ابْنُ بُوَيْهِ، وَلَهُ صَنَّفَ أَبُو عَلِيٍّ (الْإِيضَاحَ) ، وَكَانَ الْوَزِيرُ إِسْمَاعِيلُ بْنُ عَبَّادٍ مُعْتَزِلِيًّا، وَقَاضِي الْقُضَاةِ عَبْدُ الْجَبَّارِ بْنُ أَحْمَدَ مُعْتَزِلِيًّا، (وَأَوَّلُ) مَنْ عُرِفَ مِنْهُ تَقْسِيمُ الْكَلَامِ إِلَى حَقِيقَةٍ وَمَجَازٍ هُمُ الْمُعْتَزِلَةُ وَالْجَهْمِيَّةُ.
وَهَذَا الْوَجْهُ مُقَدِّمَةٌ بَيْنَ يَدَيْ رَدِّ مَا فِي كَلَامِهِ مِنْ بَاطِلٍ، فَإِنَّهُ يَشْتَمِلُ عَلَى حَقٍّ وَبَاطِلٍ.
الْوَجْهُ الثَّانِي: أَنَّ مَا ادَّعَى فِيهِ أَنَّهُ مَجَازٌ دَلَّ عَلَى الْمُرَادِ مِنْهُ مُطْلَقًا مِنْ غَيْرِ تَوَقُّفِهِ عَلَى قَرِينَةٍ، وَهَذَا حَدُّ الْحَقِيقَةِ عِنْدَهُمْ، فَإِنَّ الْمَعْنَى يَسْبِقُ إِلَى الْفَهْمِ مِنْ هَذَا اللَّفْظِ بِمُجَرَّدِهِ، وَلَا يَصِحُّ نَفْيُهُ، وَلَا يَتَوَقَّفُ عَلَى قَرِينَةٍ، فَكَيْفَ يَكُونُ مَجَازًا، فَإِنْ قَالَ: بَلْ تَرْكِيبُهُ مَعَ الْمُسْنَدِ إِلَيْهِ وَاتِّصَالِهِ بِالْمَفْعُولِ وَالْحَالِ وَالتَّمْيِيزِ وَالتَّوَابِعِ وَالِاسْتِثْنَاءِ وَنَحْوِهَا مِنَ الْقَرَائِنِ الَّتِي تَدُلُّ عَلَى الْمَعْنَى، قِيلَ لَهُ: فَلَا يَخْلُو كَلَامٌ مُفِيدٌ مِنْ هَذَا التَّرْكِيبِ الْبَتَّةَ، أَفَنُقُولُ إِنَّ الْجَمِيعَ مَجَازٌ، أَوِ النِّصْفَ مَجَازٌ وَالنِّصْفَ حَقِيقَةٌ، فَإِنْ قُلْتَ فِي الْجَمِيعِ مَجَازٌ، كُنْتَ مُبْطِلًا، رَافِعًا لِلْحَقِيقَةِ بِالْكُلِّيَّةِ، وَمُدَّعٍ عَلَى خِطَابِ اللَّهِ وَرَسُولِهِ وَخِطَابِ الْأُمَمِ أَنَّهُ كُلُّهُ مَجَازٌ لَا حَقِيقَةٌ، وَيَكْفِيكَ هَذَا جَهْلًا وَكَذِبًا، وَإِنْ قُلْتَ: بَلِ الْبَعْضُ حَقِيقَةٌ وَالْبَعْضِ مَجَازٌ قِيلَ لَكَ: فَمَا ضَابِطُ ذَلِكَ؟ وَلَا يُمْكِنُكَ أَنْ تَأْتِيَ بِضَابِطٍ أَبَدًا، وَقَدْ أَغْلَقْتَ عَلَى نَفْسِكَ بَابَ الْحَقِيقَةِ بِالْكُلِّيَّةِ، فَإِنَّ كُلَّ لَفْظٍ تُقِرُّ بِأَنَّهُ حَقِيقَةٌ يَلْزَمُكَ فِيهِ نَظِيرُ مَا ادَّعَيْتَ أَنَّهُ مَجَازٌ، وَلَا شَيْءَ أَبْلَغُ مِنْ خَلْقِ اللَّهِ تَعَالَى وَعِلْمِ اللَّهِ، وَاللَّهُ خَالِقُ كُلِّ شَيْءٍ، وَقَدِ ادَّعَيْتَ أَنَّهُ مَجَازٌ لَا حَقِيقَةٌ، وَلَا شَيْءَ أَظْهَرُ مِنْ طُلُوعِ الشَّمْسِ عَلَى الْخَلَائِقِ عِيَانًا جَهْرَةً، فَإِذَا

(1/341)

رَآهَا النَّاسُ وَقَالُوا: طَلَعَتِ الشَّمْسُ، وَكَانَ هَذَا عِنْدَكَ مَجَازًا عَلَى أَنَّ الشَّمْسَ لَمْ يَحْصُلْ مِنْهَا جَمِيعُ أَفْرَادِ طُلُوعِ الْمَاضِي وَالْحَاضِرِ وَالْآتِي فِي آنٍ وَاحِدٍ، وَذَلِكَ عِنْدَكَ هُوَ الْحَقِيقَةُ، فَإِذَا كَانَ هَذَا كُلُّهُ مَجَازًا عِنْدَكَ فَمَا الظَّنُّ بِغَيْرِ ذَلِكَ مِنَ الْأَلْفَاظِ.
الْوَجْهُ الثَّالِثُ: أَنَّ الْفِعْلَ لَا عُمُومَ لَهُ وَلَا دَلَالَةَ لَهُ عَلَى وَحْدَةٍ وَلَا كَثْرَةٍ وَلَا عُمُومٍ وَلَا خُصُوصٍ، بَلْ هُوَ دَالٌّ عَلَى الْقَدْرِ الْمُشْتَرَكِ مِنْ ذَلِكَ كُلِّهِ وَهُوَ مُطْلَقُ الْحَقِيقَةِ، فَإِذَا أَرَادُوا تَقْيِيدَهُ بِشَيْءٍ مِنْ ذَلِكَ أَتَوْا بِمَا يَدُلُّ عَلَى مُرَادِهِمْ.
فَيَأْتُونَ فِي الْمَرْأَةِ بِتَاءِ التَّأْنِيثِ نَحْوَ ضَرَبَتْ، وَفِي الْمَرْأَتَيْنِ بِلَفْظِ التَّثْنِيَةِ، وَفِي الْجَمْعِ بِمَا يَدُلُّ عَلَى ذَلِكَ، وَالْجَمْعُ حَقِيقَةٌ، فَدَعَوَاكَ إِنَّ ضَرَبَتْ مَوْضُوعٌ لِجَمِيعِ أَفْرَادِ الضَّرْبِ الْمَوْهُومَةِ الَّتِي لَا تَدْخُلُ تَحْتَ الْحَصْرِ كَذِبٌ عَلَى اللُّغَةِ، فَإِنَّ الْعَرَبَ لَمْ تَضَعِ الْفِعْلَ كَذَلِكَ الْبَتَّةَ وَلَا أَفَادَتْهُ بِهِ وَلَا دَلَّتْ عَلَيْهِ، وَإِنَّمَا وَضَعَتِ الْفِعْلَ بِالْإِخْبَارِ عَنْ فِعْلٍ صَدَرَ عَنِ الْفَاعِلِ وَيَصْدُرُ مِنْهُ أَوْ يَطْلُبُهُ، يُوَضِّحُهُ:
الْوَجْهُ الرَّابِعُ: أَنَّ دَلَالَةَ الْمَاضِي وَالْمُضَارِعِ وَالْأَمْرِ عَلَى الْمَصْدَرِ وَاحِدَةٌ، فَلَوْ كَانَ (ضَرَبَتْ) مَوْضُوعًا لِجَمِيعِ أَفْرَادِ الضَّرْبِ كُلِّهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا لَكَانَ الضَّرْبُ كَذَلِكَ، فَيَكُونُ مَوْضُوعَةُ لَفْظَةِ اضْرِبْ أَوْقَعَ كُلَّ فَرْدٍ مِنْ أَفْرَادِ الضَّرْبِ كُلِّهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا الْمَوْهُومَةِ فِي جَمِيعِ الْمَاضِي وَالْحَاضِرِ وَالْمُسْتَقْبَلِ إِلَى مَا لَا نِهَايَةَ لَهُ، وَأَيُّ قَرِينَةٍ عَلَى اللُّغَةِ وَأَوْضَاعِهَا أَعْظَمُ مِنْ ذَلِكَ؟ وَهَذَا أَمْرٌ يَقْطَعُ الْعَاقِلُ بِأَنَّ هَذَا لَمْ يَخْطُرْ عَلَى بَالِ الْمُتَكَلِّمِ وَلَا السَّامِعِ، وَلَا قَصَدَهَ الْوَاضِعُ أَصْلًا، وَمَنْ نَسَبَ الْأَمْرَ بِهِ إِلَى ذَلِكَ فَقَدْ نَسَبَهُ إِلَى أَعْظَمِ الْجَهْلِ وَالَى الْعَجْزِ عَنِ التَّكَلُّمِ بِالْحَقِيقَةِ، فَإِنَّهُ لَا سَبِيلَ لَهُ عِنْدَ هَذَا الْقَائِلِ إِلَى التَّخَلُّصِ مِنَ الْمَجَازِ وَالتَّكَلُّمِ بِالْحَقِيقَةِ الْبَتَّةَ، فَإِنَّ غَايَةَ مَا يَقْدِرُ أَنْ يُقَالَ: أَوْقَعَ فَرْدًا مِنْ أَفْرَادِ الضَّرْبِ عَلَى جُزْءٍ مِنَ الْمَضْرُوبِ، وَمَعَ هَذَا فَلَمْ يَخْلُصْ عِنْدَهُ لِأَنَّ أَوْقَعَ فِعْلٌ وَهُوَ دَالٌّ عِنْدَهُ عَلَى جَمِيعِ أَنْوَاعِ الْإِيقَاعِ فِي الْمَاضِي وَالْحَاضِرِ وَالْأَمْرِ، يُوَضِّحُهُ:
الْوَجْهُ الْخَامِسُ: أَنَّ هَذَا يَسْتَلْزِمُ تَعْجِيزَ الْخَالِقِ عَنِ التَّكَلُّمِ بِالْحَقِيقَةِ أَمْرًا أَوْ خَبَرًا، فَإِنَّ أَوَامِرَهُ سُبْحَانَهُ كُلَّهَا بِالْأَفْعَالِ وَإِخْبَارَهُ عَنْ نَفْسِهِ وَخَلْقِهِ عَامَّةٌ بِالْأَفْعَالِ، وَقَدْ صَرَّحَ هَذَا بِأَنَّهَا مَجَازٌ، وَقَدْ عَجَزَ اللَّهُ بِأَنْ يَأْمُرَ بِلَفْظِ الْحَقِيقَةِ أَوْ يُخْبِرَ عَنْ نَفْسِهِ أَوْ عَنْ أَحَدٍ مِنْ خَلْقِهِ بِلَفْظِ حَقِيقَةٍ، فَإِنَّ قَوْلَهُ: {وَأَقِيمُوا الصَّلَاةَ} [البقرة: 43] ، وَ {اتَّقُوا اللَّهَ} [البقرة: 278] وَ {آمَنُوا} [البقرة: 9] وَ {وَاسْمَعُوا} [البقرة: 93] وَ {وَجَاهَدُوا} [البقرة: 218] وَ {اصْبِرُوا} [آل عمران: 200] وَ {وَاذْكُرُوا اللَّهَ} [البقرة: 203] وَ {فَارْهَبُونِ} [البقرة: 40]

(1/342)

وَ {وَاخْشَوْنِ} [المائدة: 3] وَ {ادْعُونِي} [غافر: 60] وَأَمْثَالُ ذَلِكَ عِنْدَهُمْ مَجَازٌ فَلَوْ أَرَادَ أَنْ يَأْمُرَ بِلَفْظِ الْحَقِيقَةِ أَوْ يُخْبِرَ عَنْ نَفْسِهِ أَوْ عَنْ فِعْلِهِ أَوْ عَنْ فِعْلِ خَلْقِهِ بِهَا، مَاذَا يَقُولُ سُبْحَانَهُ حَتَّى يَكُونَ مُتَكَلِّمًا بِالْحَقِيقَةِ، وَكَذَلِكَ قَوْلُهُ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] وَ {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَ {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] وَأَضْعَافُ ذَلِكَ كُلِّهِ مَجَازٌ، وَكَذَلِكَ فِي جَانِبِ الْخَبَرِ نَحْوَهُ {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ} [البقرة: 30] وَ {قَالَتِ الْمَلَائِكَةُ} [آل عمران: 42] وَ {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} [البقرة: 31] وَقَوْلُهُ {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ} [البقرة: 34] وَأَكْثَرُ مِنْ مِائَةِ أَلْفِ فِعْلٍ وَمِائَةِ أَلْفِ خَبَرٍ، فَإِذَا كَانَتْ هَذِهِ مَجَازًا عِنْدَكَ فَكَيْفَ يَصْنَعُ مَنْ أَرَادَ مَنْ يَتَكَلَّمُ بِالْحَقِيقَةِ.
الْوَجْهُ السَّادِسُ: قَوْلُهُ: وَيَدُلُّ عَلَى انْتِظَامِهِ لِجَمِيعِ جِنْسِ الْمَصْدَرِ أَنَّكَ تَعْلَمُهُ فِي جَمِيعِ أَجْزَاءِ ذَلِكَ الْفِعْلِ نَحْوَ قُمْتُ قَوْمَةً وَقَوْمَتَيْنِ وَمِائَةَ قَوْمَةٍ، وَقِيَامًا حَسَنًا وَقَبِيحًا.
وَهَذَا مِنْ أَعْظَمِ مَا يُبْطِلُ قَوْلَهُ، فَإِنَّ الْعَرَبَ وَضَعَتْهُ مُطْلَقًا غَيْرَ عَامٍّ بَلْ صَالِحًا لِلْعَمَلِ فِي الْوَاحِدِ وَالِاثْنَيْنِ، وَالْكَثِيرِ وَالْقَلِيلِ، وَهُوَ فِي كُلِّ ذَلِكَ حَقِيقَةٌ لَمْ يَخْرُجْ عَنْ مَوْضُوعِهِ وَيُسْتَعْمَلْ فِي غَيْرِهِ، وَالْعَجَبُ أَنَّكَ صَرَّحْتَ فِي آخِرِ كَلَامِكَ بِأَنَّهُ مَوْضُوعٌ لِصَلَاحِيَتِهِ لِذَلِكَ كُلِّهِ، فَدَلَّ عَلَى أَنَّهُ لَيْسَ بِمَوْضُوعٍ لِلْعُمُومِ، فَبَطَلَ قَوْلُكَ: إِنَّهُ مَوْضُوعٌ لِجَمِيعِ الْجِنْسِ، بِقَوْلِكَ: إِنَّهُ مَوْضُوعٌ لِأَنْ يَكُونَ صَالِحًا لِلْوَاحِدِ وَالِاثْنَيْنِ وَالْقَلِيلِ وَالْكَثِيرِ، وَهَذَا هُوَ الْحَقُّ وَهُوَ يَنْفِي الْمَجَازَ وَيُبَيِّنُ أَنَّهُ حَقِيقَةٌ فِي الْجَمِيعِ، وَهَذَا الَّذِي يَعْقِلُهُ بَنُو آدَمَ.
وَأَمَّا اسْتِدْلَالُكَ عَلَى ذَلِكَ بِأَعْمَالِ الْفِعْلِ فِيهِ فَمِنْ أَعْجَبِ الْعَجَبِ فَإِنَّهُ يَعْمَلُ فِي الْمَرَّةِ الْوَاحِدَةِ وَالْمَرَّتَيْنِ وَالْمَرَّاتِ وَالْمُطْلَقِ وَالْعَامِّ، فَإِنْ كَانَ إِعْمَالُهُ فِي الْعَامِّ، نَحْوُ: يَظُنَّانِ كُلَّ الظَّنِّ، وَبَابُهُ دَلِيلٌ عَلَى أَنَّهُ مَوْضُوعٌ لَهُ، فَهَلْ كَانَ إِعْمَالُهُ فِي الْخَاصِّ دَلِيلًا عَلَى أَنَّهُ مَوْضُوعٌ لَهُ، فَمَا خَرَجَ عَنْ مَوْضُوعِهِ حَيْثُ أُعْمِلَ، وَهَذَا ظَاهِرٌ بِحَمْدِ اللَّهِ.
الْوَجْهُ السَّابِعُ: قَوْلُ أَبِي عَلِيٍّ: إِنْ قَامَ زَيْدٌ، بِمَنْزِلَةِ: خَرَجْتُ فَإِذَا الْأَسَدُ، تَعْرِيفُهُ هُنَا تَعْرِيفُ جِنْسٍ، كَقَوْلِكَ الْأَسَدُ أَشَدُّ مِنَ الذِّئْبِ، وَأَنَّكَ لَا تُرِيدُ خَرَجْتُ وَجَمِيعُ الْأَسَدِ الَّتِي يَتَنَاوَلُهَا الْوَهْمُ عَلَى الْبَابِ، وَإِنَّمَا تُرِيدُ فَإِذَا وَاحِدٌ مِنْ هَذَا الْجِنْسِ بِالْبَابِ، فَوَضَعْتَ لَفْظَ الْجَمَاعَةِ عَلَى الْوَاحِدِ مَجَازًا خَطَأً مِنْهُ وَوَهْمٌ ظَاهِرٌ يَنْقُضُ آخِرُ كَلَامِهِ فِيهِ أَوَّلَهُ، فَإِنَّهُ صَرَّحَ أَوَّلًا بِأَنَّ التَّعْرِيفَ الْمَذْكُورَ هُنَا تَعْرِيفُ الْجِنْسِ، وَهَذَا حَقٌّ.
فَإِنَّ التَّعْرِيفَ ثَلَاثَةُ أَنْوَاعٍ تَعْرِيفُ الشَّخْصِ، وَتَعْرِيفُ الْجِنْسِ، وَتَعْرِيفُ الْعُمُومِ، وَلَيْسَ الْمُرَادُ تَعْرِيفَ الشَّخْصِ وَلَا تَعْرِيفَ الْعَامِّ قَطْعًا، وَكُلُّ وَاحِدٍ مِنْ هَذِهِ الْأَنْوَاعِ حَقِيقَةٌ فِيمَا اسْتُعْمِلَ فِيهِ، وَلَيْسَ

(1/343)

لَفْظُ الْأَسَدِ فِي قَوْلِكَ خَرَجْتُ فَإِذَا الْأَسَدُ لَفْظُ جَمَاعَةٍ وُضِعَ عَلَى الْوَاحِدِ حَتَّى يَكُونَ مَجَازًا فَإِنَّ اسْمَ الْجِنْسِ الْمُعَرَّفَ بِاللَّامِ لَمْ يُوضَعْ لِلْجَمَاعَةِ حَتَّى يَكُونَ اسْتِعْمَالُهُ فِي الْوَاحِدِ الْمُطْلَقِ مَجَازًا، وَلَوْ كَانَ اسْتِعْمَالُهُ فِي التَّعْرِيفِ الْمُطْلَقِ مَجَازًا لَكَانَ اسْتِعْمَالُهُ فِي التَّعْرِيفِ الشَّخْصِيِّ أَوْلَى بِالْمَجَازِ لِأَنَّهُ أَبْعَدُ عَنِ الْعُمُومِ مِنْ تَعْرِيفِ الْجِنْسِ، فَيَكُونُ كُلُّ اسْمٍ مُعَرَّفٍ بِاللَّامِ الَّتِي لِلْعَهْدِ وَلِلْجِنْسِ مَجَازًا وَهَذَا لَا يَقُولُهُ مَنْ يَدْرِي مَا يَقُولُ يُوَضِّحُهُ:
الْوَجْهُ الثَّامِنُ: أَنَّ هَذَا قَلْبٌ لِلْحَقَائِقِ، فَإِنَّ الْأَصْلَ فِي اللَّامِ أَنْ تُفِيدَ تَعْرِيفَ الْمَاهِيَّةِ، فَالْعَهْدُ بِهَا أَوْلَى مِنَ الْجِنْسِ لِكَمَالِ التَّعْرِيفِ بِهِ، وَالْجِنْسُ أَوْلَى بِهَا مِنَ الْعُمُومِ لِأَنَّهَا تُفِيدُ الْمَاهِيَّةَ الذِّهْنِيَّةَ.
فَهِيَ فِي الْحَقِيقَةِ لِلْعَهْدِ الذِّهْنِيِّ، فَإِنَّهُ نَوْعَانِ: شَخْصِيٌّ وَجِنْسِيٌّ، فَالْقَائِلُ: اشْتَرِ اللَّحْمَ وَاسْتَقِ الْمَاءَ، يُرِيدُ بِاللَّامِ تَعْرِيفَ الْجِنْسِ الْمَعْهُودِ بَيْنَهُ وَبَيْنَ الْمُخَاطَبِ، كَمَا أَنَّ الْقَائِلَ إِذَا قَالَ: قَالَ الرَّجُلُ، وَدَخَلْتُ الْبَيْتَ، يُرِيدُ تَعْرِيفَ الشَّخْصِ الْمَعْهُودِ بَيْنَهُ وَبَيْنَ الْمُخَاطَبِ، فَمَنِ ادَّعَى أَنَّهُمْ نَقَلُوا هَذَا اللَّفْظَ مِنَ الْجَمْعِ إِلَى الْوَاحِدِ فَهُوَ مُخْطِئٌ، يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ: وَهُوَ أَنَّ أَكْثَرَ النَّاسِ لَا يَرَوْنَ الْمُفْرَدَ الْمُعَرَّفَ بِاللَّامِ مِنْ أَلْفَاظِ الْعُمُومِ بِحَالٍ، وَإِنَّمَا يُثْبِتُونَ الْعُمُومَ لِلْجَمْعِ الْمُعَرَّفِ بِاللَّامِ، سَوَاءٌ كَانَ جَمْعَ قِلَّةٍ نَحْوِ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ، أَوْ جَمْعَ كَثْرَةٍ نَحْوِ الرِّجَالِ وَالْعِبَادِ، فَالْأَسَدُ بِمَنْزِلَةِ الرَّجُلِ، وَإِذَا كَانَ لَيْسَ مِنْ أَلْفَاظِ الْعُمُومِ فَلَمْ يُوضَعْ فِي غَيْرِ مَوْضِعِهِ، وَلَا اسْتُعْمِلَ إِلَّا فِي مَوْضُوعِهِ، وَمَنْ يَجْعَلُهُ لِلْعُمُومِ مِنْ أَهْلِ الْأُصُولِ وَالْفُقَهَاءِ يَقُولُونَ: إِنَّمَا يَكُونُ لِلْعُمُومِ حَيْثُ يَصْلُحُ أَنْ تَخْلُفَ اللَّامُ فِيهِ كُلٌّ، نَحْوُ قَوْلِهِ تَعَالَى: {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} [العصر: 2] وَنَحْوَ قَوْلِهِ: {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا} [المعارج: 19] وَلِهَذَا صَحَّ الِاسْتِثْنَاءُ مِنْهُ، وَذَلِكَ حَيْثُ لَا يَكُونُ عَهْدُ الْقَرِينَةِ وَالسِّيَاقِ دَالًّا عَلَى إِرَادَةِ جَمِيعِ أَفْرَادِ الْجِنْسِ.
وَهَذَا مُنْتَفٍ فِي قَوْلِهِ (خَرَجْتُ فَإِذَا الْأَسَدُ) فَهُوَ إِنَّمَا يَدُلُّ عَلَى الْعُمُومِ بِقَرِينَةٍ، كَمَا يَدُلُّ عَلَى الْعَهْدِ بِقَرِينَةٍ، فَدَعْوَى الْمَجَازِ فِي بَعْضِ مَوَارِدِهِ دُونَ بَعْضٍ، تَحَكُّمٌ بَارِدٌ لَا مَعْنَى لَهُ، وَدَعْوَى الْمَجَازِ فِي جَمِيعِهَا بَاطِلٌ، فَلَمْ يَبْقَ إِلَّا أَنَّهُ حَقِيقَةٌ حَيْثُ اسْتُعْمِلَ، وَهُوَ الصَّوَابُ.
الْوَجْهُ الْعَاشِرُ: قَوْلُهُ: (خَرَجْتُ فَإِذَا الْأَسَدُ) اتِّسَاعٌ وَتَوْكِيدٌ وَتَشْبِيهٌ، أَمَّا الِاتِّسَاعُ فَإِنَّهُ وَضْعُ اللَّفْظَةِ الْمُعْتَادَةِ لِلْجَمَاعَةِ عَلَى الْوَاحِدِ، وَأَمَّا التَّوْكِيدُ فَلِأَنَّهُ عَظَّمَ قَدْرَ ذَلِكَ الْوَاحِدِ بِأَنْ جَاءَ بِاللَّفْظَةِ عَلَى اللَّفْظِ الْمُعْتَادِ لِلْجَمَاعَةِ، وَأَمَّا التَّشْبِيهُ فَلِأَنَّهُ شَبَّهَ الْوَاحِدَ بِالْجَمَاعَةِ.

(1/344)

ثُمَّ قَالَ: وَإِذَا كَانَ كَذَلِكَ فَمِثْلُهُ قَعَدَ جَعْفَرٌ وَانْطَلَقَ مُحَمَّدٌ، وَجَاءَ اللَّيْلُ وَانْصَرَمَ النَّهَارُ خَطَأٌ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ مَبْنِيٌّ عَلَى أَنَّ الْأَسَدَ دَلَّ عَلَى الْجَمْعِ، وَأَنَّهُ تَجَوَّزَ فَاسْتَعْمَلَهُ فِي الْوَاحِدِ، وَقَدْ عَرَفْتَ مَا فِيهِ، الثَّانِي: أَنَّهُ لَوْ صَحَّ لَهُ ذَلِكَ لَمْ يَكُنْ قَعَدَ جَعْفَرٌ، وَانْطَلَقَ مُحَمَّدٌ، وَجَاءَ اللَّيْلُ مِثْلَهُ، فَإِنَّ هَذِهِ الْأَفْعَالَ لَا تَدُلُّ عَلَى قُعُودٍ وَانْطِلَاقٍ وَمَجِيءٍ عَامٍّ لِكُلِّ فَرْدٍ الْبَتَّةَ، بِحَيْثُ يَكُونُ اسْتِعْمَالُهَا فِيمَنْ وَجَدَ مِنْهُ بَعْضَ ذَلِكَ الْجِنْسِ مَجَازًا، فَلَيْسَ ثَمَّ دَلَالَتَانِ عَامَّةٌ وَخَاصَّةٌ بِخِلَافِ الْأَسَدِ، فَإِنَّهُ يُمْكِنُ تَقْدِيرُ دَلَالَتِهِ عَامَّةً وَخَاصَّةً لَهُ، فَإِذَا اسْتُعْمِلَ فِي أَحَدِهِمَا يَكُونُ اسْتِعْمَالُهُ لَهُ فِي غَيْرِ مَدْلُولِهِ الْآخَرِ، فَكَيْفَ يُمْكِنُ مِثْلُ ذَلِكَ فِي الْأَفْعَالِ؟ فَهَلْ يَعْقِلُ ذُو تَحْصِيلٍ لِقَامَ وَقَعَدَ وَانْطَلَقَ دَلَالَتَيْنِ قَطُّ عَامَّةً وَخَاصَّةً، وَلَيْسَ الْعَجَبُ مِنْ تَسْوِيدِ الْوَرَقِ بِهَذَا الْهَذَيَانِ، وَإِنَّمَا الْعَجَبُ مِنْ أَذْهَانٍ تَقْبَلُهُ وَتَسْتَحْسِنُهُ.
الْوَجْهُ الْحَادِيَ عَشَرَ: قَوْلُهُ: وَكَذَلِكَ أَفْعَالُ الْقَدِيمِ نَحْوَ: خَلْقِ اللَّهِ السَّمَاوَاتِ وَالْأَرْضَ وَمَا كَانَ مِثْلَهُ.
فَيُقَالُ: اللَّهُ أَكْبَرُ كَبِيرًا، وَسُبْحَانَ اللَّهِ عَمَّا يَقُولُهُ الْجَاحِدُونَ لِخَلْقِهِ وَرُبُوبِيَّتِهِ، وَتَعَالَى عُلُوًّا كَبِيرًا، وَقَبَّحَ اللَّهُ قَوْلًا يَتَضَمَّنُ أَنْ يَكُونَ خَالِقًا مَجَازًا لَا حَقِيقَةً، وَأَنْ يَكُونَ خَلْقُ اللَّهِ السَّمَاوَاتِ وَالْأَرْضَ مَجَازًا لَا حَقِيقَةً، وَمِنْ هُنَا قَالَ السَّلَفُ الَّذِينَ بَلَغَتْهُمْ مَقَالَةُ هَؤُلَاءِ إِنَّهُمْ شَرٌّ قَوْلًا مِنَ الْيَهُودِ وَالنَّصَارَى، وَقَالُوا: إِنَّا لَنَحْكِي كَلَامَ الْيَهُودِ وَالنَّصَارَى وَلَا نَسْتَطِيعُ أَنْ نَحْكِيَ كَلَامَ هَؤُلَاءِ، وَقَالُوا: إِنَّهُمْ مَلِيشُونَ مُعَطِّلُونَ نَافُونَ لِلْمَعْبُودِ عَزَّ وَجَلَّ " مَلِيشُونَ " أَيْ: يَصِفُونَهُ بِصِفَةِ لَا شَيْءَ.
الْوَجْهُ الثَّانِيَ عَشَرَ: أَنَّ الْمَجَازَ لَا بُدَّ أَنْ يَكُونَ لَهُ اسْتِعْمَالٌ فِي الْحَقِيقَةِ أَوْ وَضْعٌ سَابِقٌ، وَإِنْ لَمْ يُسْتَعْمَلْ عِنْدَ الْقَائِلِينَ بِهِ، فَيَكُونُ لِلَّفْظِ جِهَتَانِ: جِهَةٌ حَقِيقَةٌ، وَجِهَةٌ مَجَازٌ، كَالْأَسَدِ وَالْحِمَارِ وَنَحْوِ ذَلِكَ، يُتَجَوَّزُ بِهِ مِنْ حَقِيقَتِهِ الَّتِي وُضِعَ لَهَا أَوَّلًا إِلَى مَجَازِهِ الَّذِي اسْتُعْمِلَ فِيهِ ثَانِيًا لِعَلَاقَةٍ بَيْنَهُمَا، فَأَيْنَ سَبَقَ لِقَوْلِنَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ، وَعَلِمَ اللَّهُ مَا تَكْسِبُ كُلُّ نَفْسِ اسْتِعْمَالُهُ فِي غَيْرِ هَذَا الْمَفْهُومِ لِيَكُونَ إِطْلَاقُهُ عَلَيْهِ بِطَرِيقِ الْمَجَازِ، فَلَمْ يُسْتَعْمَلْ خَلَقَ إِلَّا فِي مَوْضُوعِهِ الْأَصْلِيِّ وَلَا اسْمُ اللَّهِ إِلَّا فِي مَوْضُوعِهِ، وَلَا السَّمَاوَاتُ وَالْأَرْضُ إِلَّا فِي مَوْضُوعِهِمَا، فَإِمَّا أَنْ يَكُونَ هَذَا الْقَائِلُ يَرَى الْمَجَازَ فِي النِّسْبَةِ كَمَا يَخْتَارُهُ جَمَاعَةٌ مِنَ النَّاسِ، أَوْ لَيْسَ مِمَّنْ يَرَى الْمَجَازَ فِي النِّسْبَةِ، فَإِنْ لَمْ يَرَ فِي النِّسْبَةِ مَجَازًا، فَالْمُفْرَدَاتُ مُسْتَعْمَلَةٌ فِي مَوْضُوعَاتِهَا، وَلَا مَجَازَ فِي النِّسْبَةِ فَكَيْفَ

(1/345)

يَكُونُ خَلْقُ اللَّهِ مَجَازًا، أَوْ إِنْ كَانَ مِمَّنْ يَرَى الْمَجَازَ فِي النِّسْبَةِ، كَأَنْبَتَ الْمَاءُ الْبَقْلَ، فَأَضَافَ الْإِنْبَاتَ إِلَى الْمَاءِ وَلَيْسَ لَهُ فِي الْحَقِيقَةِ، فَهَذِهِ النِّسْبَةُ فِي قَوْلِنَا خَلَقَ اللَّهُ أَصْدَقَ النِّسَبِ الْحَقِيقِيَّةِ الَّتِي إِنْ كَانَتْ مَجَازًا لَمْ يُتَصَوَّرْ أَنْ يَكُونَ فِي الْكَلَامِ نِسْبَةُ حَقِيقَةٍ الْبَتَّةَ، لَا فِي الْقَدِيمِ وَلَا فِي الْحَدِيثِ، وَهَذَا مِنْ أَعْظَمِ الضَّلَالِ.

الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّهُ لَيْسَ فِي الْمَعْلُومَاتِ أَظْهَرُ مِنْ كَوْنِ اللَّهِ خَالِقًا، وَلِهَذَا أَقَرَّتْ بِهِ جَمِيعُ الْأُمَمِ، مُؤْمِنِهِمْ وَكَافِرِهِمْ، وَلِظُهُورِ ذَلِكَ، وَكَوْنِ الْعِلْمِ بِهِ بَدِيهِيًّا فِطْرِيًّا، احْتَجَّ اللَّهُ بِهِ عَلَى مَنْ أَشْرَكَ بِهِ فِي عِبَادَتِهِ، فَقَالَ: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت: 61] فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ، فَعَلِمَ أَنَّ كَوْنَهُ سُبْحَانَهُ خَالِقًا مِنْ أَظْهَرِ شَيْءٍ عِنْدَ الْعُقُولِ، فَكَيْفَ يَكُونُ الْخَبَرُ عَنْهُ بِذَلِكَ مَجَازًا، وَهُوَ أَصْلُ كُلِّ حَقِيقَةٍ، فَجَمِيعُ الْحَقَائِقِ تَنْتَهِي إِلَى خَلْقِهِ وَإِيجَادِهِ، فَهُوَ الَّذِي خَلَقَ وَهُوَ الَّذِي عَلَّمَ، كَمَا قَالَ تَعَالَى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ - خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ - اقْرَأْ وَرَبُّكَ الْأَكْرَمُ - الَّذِي عَلَّمَ بِالْقَلَمِ - عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق: 1 - 5] فَجَمِيعُ الْمَوْجُودَاتِ انْتَهَتْ إِلَى خَلْقِهِ وَتَعْلِيمِهِ، فَكَيْفَ يَكُونُ كَوْنُهُ خَالِقًا عَالِمًا مَجَازًا؟ وَإِذَا كَانَ كَوْنُهُ خَالِقًا عَالِمًا مَجَازًا لَمْ يَبْقَ لَهُ فِعْلٌ حَقِيقَةً وَلَا اسْمٌ حَقِيقَةً، فَصَارَتْ أَفْعَالُهُ كُلُّهَا مَجَازَاتٍ، وَأَسْمَاؤُهُ الْحُسْنَى كُلُّهَا مَجَازَاتٍ.
الْوَجْهُ الْخَامِسَ عَشَرَ: أَلَا تَرَى أَنَّهُ لَمْ يَكُنْ مِنْهُ بِذَلِكَ خَلْقُ أَفْعَالِنَا، وَلَوْ كَانَ خَالِقًا حَقِيقَةً لَا مَحَالَةَ لَكَانَ خَالِقًا لِلْكُفْرِ وَالْعُدْوَانِ وَغَيْرِهِمَا مِنْ أَفْعَالِنَا.
كَلَامٌ بَاطِلٌ عَلَى أَصْلِ أَصْحَابِهِ الْقَدَرِيَّةِ وَعَلَى أَصْلِ أَهْلِ السُّنَّةِ، بَلْ عَلَى أُصُولِ جَمِيعِ الطَّوَائِفِ، فَإِنَّ جَمِيعَ أَهْلِ الْإِسْلَامِ مُتَّفِقُونَ عَلَى أَنَّ اللَّهَ الْخَالِقُ حَقِيقَةً لَا مَجَازًا، بَلْ وَعُبَّادُ الْأَصْنَامِ وَجَمِيعُ الْمِلَلِ.
وَأَمَّا إِخْوَانُهُ الْقَدَرِيَّةُ فَإِنَّهُمْ قَالُوا إِنَّهُ غَيْرُ خَالِقٍ لِأَفْعَالِ الْحَيَوَانِ الِاخْتِيَارِيَّةِ، فَإِنَّهُ لَا يَقُولُ أَحَدٌ مِنْهُمْ إِنَّهُ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا مَجَازًا لِكَوْنِهِ غَيْرَ خَالِقٍ لِأَفْعَالِ الْحَيَوَانِ، فَإِنَّهَا لَمْ تَدْخُلْ تَحْتَ قَوْلِهِ: {خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ} [العنكبوت: 44] بَلْ لَمْ تَدْخُلْ عِنْدَهُمْ تَحْتَ قَوْلِهِ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: 16] وَإِنْ دَخَلَتْ تَحْتَ هَذَا اللَّفْظِ فَهُوَ عِنْدَهُمْ عَامٌّ مَخْصُوصٌ بِالْعَقْلِ نَحْوَ قَوْلِهِ: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} [النمل: 23] ، {تُدَمِّرُ كُلَّ شَيْءٍ} [الأحقاف: 25] فَإِنِ ادَّعَوُا الْمَجَازَ فَهُمْ يَدَّعُونَهُ فِي مِثْلِ هَذَا

(1/346)

لِكَوْنِهِ عَالِمًا مَخْصُوصًا، وَأَمَّا نَحْوُ قَوْلِهِ: {خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ} [العنكبوت: 44] فَلَمْ يَقُلْ أَحَدٌ قَطُّ إِنَّهُ مَجَازٌ قَبْلَ ابْنِ جِنِّي بِنَاءً عَلَى مَا أَصْلُهُ مِنَ الْأَصْلِ الْفَاسِدِ: أَنَّ الْفِعْلَ مَوْضُوعٌ لِجَمِيعِ أَفْرَادِ الْمَصْدَرِ، فَإِذَا اسْتُعْمِلَ فِي بَعْضِهَا كَانَ مَجَازًا.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّهُ أَثْبَتَ الْمَجَازَ بِإِنْكَارِ عُمُومِ قُدْرَةِ اللَّهِ تَعَالَى وَمَشِيئَتِهِ لِلْكَائِنَاتِ، وَإِثْبَاتِ عِدَّةِ خَالِقِينَ مَعَهُ فَكَانَ دَلِيلُهُ أَخْبَثَ مِنَ الْحُكْمِ الْمُسْتَدَلِّ عَلَيْهِ، وَقَدِ اتَّفَقَتِ الرُّسُلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ وَجَمِيعُ كُتُبِ اللَّهِ الْمُنَزَّلَةِ عَلَى إِثْبَاتِ الْقُدْرَةِ، وَأَنَّ اللَّهَ تَعَالَى عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّهُ خَالِقُ كُلِّ شَيْءٍ، وَأَنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ، وَأَنَّهُ كَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ، وَأَنَّهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ لَا يَكُونُ فِي مِلْكِهِ مَا لَا يَشَاءُ، وَأَنَّهُ لَوْ شَاءَ لَمَا عَصَاهُ أَحَدٌ، وَلَوْ شَاءَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ، وَأَنَّهُ أَعَانَ أَهْلَ طَاعَتِهِ بِمَا لَمْ يُعِنْ بِهِ أَهْلَ مَعْصِيَتِهِ، وَوَفَّقَ أَهْلَ الْإِيمَانِ لِمَا لَمْ يُوَفِّقْ لَهُ أَهْلَ الْكُفْرِ، وَأَنَّهُ هُوَ الَّذِي جَعَلَ الْمُسْلِمَ مُسْلِمًا، وَأَنَّهُ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ.
وَبِالْجُمْلَةِ فَلَا يَخْرُجُ حَادِثٌ مِنَ الْأَعْيَانِ وَالْأَفْعَالِ عَنْ قُدْرَتِهِ وَخَلْقِهِ كَمَا لَا يَخْرُجُ عَنْ عِلْمِهِ وَمَشِيئَتِهِ، هَذَا دِينُ جَمِيعِ الْمُرْسَلِينَ، فَاسْتَدَلَّ هَذَا الْقَائِلُ عَلَى أَنَّ خَلْقَ اللَّهِ السَّمَاوَاتِ وَالْأَرْضَ مَجَازٌ بِإِنْكَارِ ذَلِكَ وَدَفْعِهِ وَإِخْرَاجِ أَشْرَفِ مَا فِي مِلْكِهِ عَنْ قُدْرَتِهِ وَهُوَ طَاعَاتُ أَنْبِيَائِهِ وَرُسُلِهِ وَأَوْلِيَائِهِ وَمَلَائِكَتِهِ، فَلَمْ يَجْعَلْهُ قَادِرًا عَلَيْهَا وَلَا خَالِقًا لَهَا، وَكَانَ سَلَفُهُ الْأَوَّلُونَ يَقُولُونَ لَا يَعْلَمُهَا قَبْلَ كَوْنِهَا، فَانْظُرْ إِلَى إِثْبَاتِ الْمَجَازِ مَاذَا جَنَى عَلَى أَهْلِهِ وَالَى أَيْنَ سَاقَهُمْ وَمَاذَا قَدَّمَ مِنْ مَعَاقِلِ الْإِيمَانِ، وَأَعْجَبُ مِنْ هَذَا الْحُكْمُ وَدَلِيلُهُ.
الْوَجْهُ السَّابِعَ عَشَرَ: قَوْلُهُ: وَكَذَلِكَ عَلِمَ اللَّهُ قِيَامَ زَيْدٍ مَجَازٌ أَيْضًا لِأَنَّهُ لَيْسَتِ الْحَالُ الَّتِي عَلِمَ اللَّهُ عَلَيْهَا قِيَامَ زَيْدٍ هِيَ الْحَالَةَ الَّتِي عَلِمَ عَلَيْهَا قُعُودَ عُمَرَ.
يُرِيدُ أَنَّهُ لَيْسَ لِلَّهِ عِلْمٌ فِي الْحَقِيقَةِ كَمَا صَرَّحَ بِهِ بِقَوْلِهِ: وَلَسْنَا نُثْبِتُ لِلَّهِ سُبْحَانَهُ عِلْمًا لِأَنَّهُ عَالِمٌ بِنَفْسِهِ، وَهَذِهِ مَسْأَلَةُ إِنْكَارِ صِفَاتِ الرَّبِّ سُبْحَانَهُ وَأَنَّهُ لَا عِلْمَ لَهُ وَلَا قُدْرَةَ وَلَا سَمْعَ وَلَا بَصَرَ وَلَا حَيَاةَ وَلَا إِرَادَةَ فَلَا يَقُولُونَ: عَالِمٌ بِعِلْمٍ وَلَا قَادِرٌ بِقُدْرَةٍ وَلَا سَمِيعٌ بِسَمْعٍ، وَيَقُولُونَ: يَعْلَمُ وَيَسْمَعُ وَيَقْدِرُ بِلَا عِلْمٍ وَلَا قُدْرَةٍ وَلَا سَمْعٍ، وَإِذَا كَانَ كَذَلِكَ فَكَانَ قَوْلُنَا عَلِمَ اللَّهُ قِيَامَ زَيْدٍ مَجَازًا عِنْدَهُمْ، إِذْ لَا عِلْمَ لَهُ، وَعِلْمُهُ فِعْلٌ يَدُلُّ عَلَى الْمَصْدَرِ وَالصِّفَةِ وَلَيْسَ فِي نَفْسِ الْأَمْرِ عِنْدَهُمْ لِلَّهِ عِلْمٌ وَلَا قُدْرَةٌ فَجَاءَ الْمَجَازُ وَانْتَفَتِ الْحَقِيقَةُ.
فَيُقَالُ لَهُمْ: قَوْلُكُمْ إِنَّ الْحَالَ الَّتِي عَلِمَ اللَّهُ عَلَيْهَا قِيَامَ زَيْدٍ لَيْسَتْ هِيَ الْحَالَ الَّتِي

(1/347)

عَلِمَ عَلَيْهَا قِيَامَ عُمَرَ، هَذِهِ الْحَالُ أَمْرٌ وُجُودِيٌّ أَمْ عَدَمِيٌّ؟ فَإِنْ كَانَتْ عَدَمِيَّةً فَهِيَ لَا شَيْءَ، كَاسْمِهَا، وَإِنْ كَانَتْ وُجُودِيَّةً فَإِمَّا أَنْ تَقُومَ بِالْعِلْمِ أَوْ بِالْمَعْلُومِ أَوْ بِنَفْسِهَا، وَقِيَامُهَا بِنَفْسِهَا مُحَالٌ لِأَنَّهَا مَعْنًى، وَقِيَامُهَا أَيْضًا بِالْمَعْلُومِ مُحَالٌ، لِأَنَّهَا لَوْ قَامَتْ مِنْهُ لَكَانَ هُوَ الْعَالِمَ الْمُدْرِكَ، فَتَعَيَّنَ قِيَامُهَا بِالْعَالِمِ، وَهَذِهِ هِيَ صِفَةُ الْعِلْمِ الَّتِي أَنْكَرْتُمُوهَا، وَهَذَا مِمَّا لَا سَبِيلَ لَكُمْ إِلَى دَفْعِهِ.
وَلِهَذَا لَمَّا أَقَرَّ بِهِ ابْنُ سِينَا أَلْزَمَهُ ابْنُ الْخَطِيبِ بِثُبُوتِ الصِّفَاتِ إِلْزَامًا لَا مَحِيدَ لَهُ عَنْهُ، فَجَاءَ ثَوْرُ طُوسَ، وَعَلِمَ أَنَّ ذَلِكَ يَلْزَمُهُ، فَفَرَّ إِلَى مَا أَضْحَكَ مِنْهُ الْعُقَلَاءَ، وَقَالَ: أَقُولُ: إِنَّ الْعِلْمَ هُوَ نَفْسُ الْمَعْلُومِ، أَعْجَبُ مِنْ ضَلَالِ هَؤُلَاءِ الْقَوْمِ، وَفَسَادِ عُقُولِهِمْ أَيَكُونُ الضَّارِبُ هُوَ نَفْسَ الْمَضْرُوبِ، وَالشَّاتِمُ نَفْسَ الْمَشْتُومِ، وَالذَّابِحُ هُوَ نَفْسَ الْمُذْبَحِ، وَالنَّاكِحُ هُوَ نَفْسَ الْمَنْكُوحِ؟
هَذَا أَشَدُّ مُنَاقَضَةً لِلْعُقُولِ مِنْ قَوْلِ مَنْ قَالَ الْخَلْقُ نَفْسُ الْمَخْلُوقِ، فَهَؤُلَاءِ جَعَلُوا الْفِعْلَ هُوَ عَيْنَ الْمَفْعُولِ، وَلَمْ يُثْبِتُوا لِلْفَاعِلِ فِعْلًا يَقُومُ بِهِ، وَهَذَا جَعَلَ الْعِلْمَ نَفْسَ الْمَعْلُومِ، لَمْ يَجْعَلْ لِلْعَالِمِ عِلْمًا يَقُومُ بِهِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: قَوْلُكَ: وَكَذَلِكَ أَيْضًا ضَرَبْتُ عُمَرَ مَجَازٌ مِنْ غَيْرِ جِهَةِ التَّجَوُّزِ فِي الْفِعْلِ وَأَنَّكَ إِنَّمَا فَعَلْتَ بَعْضَ الضَّرْبِ لَا جَمِيعَهُ وَلَكِنْ مِنْ جِهَةٍ أُخْرَى وَهِيَ أَنَّكَ إِنَّمَا ضَرَبْتَ بَعْضَهُ لَا جَمِيعَهُ.
فَيُقَالُ: الْأَمْرُ إِنْ كَانَ كَذَلِكَ فَإِنَّ الْعَرَبَ لَمْ تَضَعْ لَفْظَةَ ضَرَبْتُ زَيْدًا لِغَيْرِ هَذَا الْمَعْنَى ثُمَّ نَقَلَتْهُ إِلَى غَيْرِهِ حَتَّى يَكُونَ مَجَازًا فِيهِ، بَلْ لَمْ تَضَعْهُ وَلَمْ تَسْتَعْمِلْهُ قَطُّ إِلَّا فِيمَا يَفْهَمُ مِنْهُ كُلُّ أَحَدٍ، فَدَعْوَى أَنَّ ذَلِكَ مَجَازٌ كَذِبٌ ظَاهِرٌ عَلَى اللُّغَةِ، فَلَوْ أَنَّهُمْ وَضَعُوا ضَرَبْتُ زَيْدًا لِوُقُوعِ الضَّرْبِ عَلَى جَمِيعِ أَجْزَائِهِ الظَّاهِرَةِ وَالْبَاطِنَةِ، ثُمَّ نَقَلُوهُ إِلَى اسْتِعْمَالِهِ فِي إِيقَاعِهِ عَلَى جُزْءٍ مِنْ أَجْزَاءِ بَدَنِهِ أَمْكَنَ أَنْ يَكُونَ مَجَازًا فِيهِ، بَلِ اسْتِعْمَالُهُ فِي هَذَا الْمَفْهُومِ لَا يَخْتَصُّ بِاللُّغَةِ الْعَرَبِيَّةِ، بَلْ جَمِيعُ الْأُمَمِ عَلَى اخْتِلَافِ لُغَاتِهَا لَا يُرِيدُونَ غَيْرَ هَذَا الْمَفْهُومِ، فَدَعْوَى أَنَّ الْحَقِيقَةَ الَّتِي وُضِعَ لَهَا اللَّفْظُ تُخَالِفُ ذَلِكَ دَعْوَى كَاذِبَةٌ، بَلْ حَقِيقَةُ هَذَا اللَّفْظِ الَّتِي وُضِعَ وَاسْتُعْمِلَ فِي كُلِّ لِسَانٍ هِيَ إِمْسَاسُ بَعْضِ الْمَضْرُوبِ بِآلَةِ الضَّرْبِ، لَا يُعْرَفُ لَهُ حَقِيقَةٌ غَيْرُ ذَلِكَ الْبَتَّةَ.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّ الْأَفْعَالَ تَخْتَلِفُ مَحَالُّهَا وَمُتَعَلِّقَاتُهَا، فَمِنْهَا مَا يَكُونُ الْفِعْلُ فِيهِ شَامِلًا لِجَمِيعِ أَجْزَاءِ الْمَفْعُولِ ظَاهِرِهِ وَبَاطِنِهِ كَقَوْلِكَ خَلَقَ اللَّهُ زَيْدًا وَأَوْجَدَهُ وَكَوَّنَهُ وَأَحْدَثَهُ، وَمِنْهَا مَا يَقَعُ الْفِعْلُ فِيهِ عَلَى ظَاهِرِ الْمَحَلِّ دُونَ بَاطِنِهِ كَقَوْلِكَ اغْتَسَلَ زَيْدٌ، وَمِنْهَا مَا يَقَعُ عَلَى بَاطِنِهِ دُونَ ظَاهِرِهِ نَحْوَ فَرِحَ زَيْدٌ وَرَضِيَ وَغَضِبَ وَأَحَبَّ وَأَبْغَضَ،

(1/348)

وَمِنْهَا مَا يَقَعُ عَلَى بَعْضِ جَوَارِحِهِ نَحْوَ قَامَ وَتَكَلَّمَ وَأَحْدَثَ وَأَبْصَرَ وَجَامَعَ وَقَبَّلَ وَخَالَطَ وَكَتَبَ، فَيُنْسَبُ الْفِعْلُ فِي ذَلِكَ كُلِّهِ إِلَى جُمْلَتِهِ، وَهُوَ حَاصِلٌ بِبَعْضِ أَعْضَائِهِ، وَمَنْ قَالَ: إِنَّ كُلَّ ذَلِكَ مَجَازٌ جَاهَرَ بِالْبَهْتِ وَالْكَذِبِ، فَإِنَّ الْعَرَبَ لَمْ تَضَعْ هَذِهِ الْأَلْفَاظَ قَطُّ لِغَيْرِ مَعَانِيهَا الْمَفْهُومَةِ مِنْهَا وَلَمْ تَنْقُلْهَا عَنْ مَوْضِعِهَا إِلَى غَيْرِهِ.
وَنَظِيرُ هَذَا أَنَّ الصِّفَاتِ تَجْرِي عَلَى مَوْصُوفَاتِهَا حَقِيقَةً، فَمِنْهَا مَا يَكُونُ لِبَاطِنِهِ دُونَ ظَاهِرِهِ كَعَالِمٍ وَعَاقِلٍ وَمُحِبٍّ وَمُبْغِضٍ وَحَسُودٍ وَنَحْوِ ذَلِكَ، وَمِنْهَا مَا يَكُونُ صِفَةً لِلظَّاهِرِ دُونَ الْبَاطِنِ كَأَسْوَدَ وَأَبْيَضَ وَأَحْمَرَ وَطَوِيلٍ وَقَصِيرٍ، وَمِنْهَا مَا يَعُمُّ الظَّاهِرَ كُلَّهُ لِهَذِهِ الصِّفَاتِ، وَمِنْهَا مَا يَخُصُّ بَعْضَهُ كَأَعْرَجَ وَأَحْدَبَ وَأَشْهَلَ وَأَقْرَعَ وَأَخْرَسَ وَأَعْمَى وَأَصَمَّ، وَكَذَلِكَ أَسْمَاءُ الْفَاعِلِينَ، مِنْهَا مَا يَعُمُّ جَمِيعَ الذَّاتِ، كَالْمُسَافِرِ وَمُنْتَقِلٍ، وَمِنْهَا مَا يَخُصُّ بَعْضَ الذَّاتِ كَكَاتِبٍ وَصَانِعٍ، وَالْفِعْلُ صَادِقٌ فِي ذَلِكَ كُلِّهِ، وَاسْمُ الْفِعْلِ حَقِيقَةٌ لَا مَجَازٌ بِاتِّفَاقِ الْعُقَلَاءِ، وَلَمْ يَشْتَرِطْ أَحَدٌ مِنَ النِّسْبَةِ حَقِيقَةَ أَنْ يَصْدُرَ الْفِعْلُ عَنِ الْيَدِ وَالرِّجْلِ وَجَمِيعِ الْأَجْزَاءِ الظَّاهِرَةِ وَالْبَاطِنَةِ، وَهَذَا كَمَا أَنَّهُ لَا يُشْتَرَطُ فِي الْفَاعِلِ، فَلَا يُشْتَرَطُ فِي الْمَفْعُولِ أَنْ يَعُمَّ الْفِعْلُ أَجْزَاءَهُ جَمِيعًا، بَلْ مِنَ الْأَفْعَالِ مَا يَعُمُّ جَمِيعَ الْمَفْعُولِ نَحْوَ أَكَلْتُ الرَّغِيفَ، وَمِنْهَا مَا يُخْتَصُّ بِجُزْءٍ مِنْ أَجْزَائِهِ نَحْوَ قَطَعْتُ الْخَشَبَ وَالْعِمَامَةَ، إِذَا أَوْقَعْتَ الْقَطْعَ فِي وَسَطِهَا أَوْ جُزْءٍ مِنْهَا، وَلَوْ حَاوَلَ إِنْسَانٌ فِي ذَلِكَ لِكَوْنِهِ مَجَازًا وَقَالَ: مَا قَطَعَ الْخَشَبَةَ وَلَا الْعِمَامَةَ لَعُدَّ كَاذِبًا.
وَلَمَّا قَالَ اللَّهُ تَعَالَى لِمُوسَى: {اضْرِبْ بِعَصَاكَ الْبَحْرَ} [الشعراء: 63] لَمْ يَفْهَمْ مُوسَى أَنَّ حَقِيقَةَ ذَلِكَ ضَرْبُ جَمِيعِ أَجْزَاءِ الْبَحْرِ بِعَصَاهُ، بَلِ الَّذِي امْتَثَلَهُ هُوَ حَقِيقَةُ الضَّرْبِ الْمَأْمُورِ بِهِ، وَعِنْدَهُمْ أَنَّ هَذَا مَجَازٌ مِنْ جِهَةِ الضَّرْبِ وَمِنْ جِهَةِ الْعَصَا وَمِنْ جِهَةِ الْمَضْرُوبِ، وَطَرِيقُ التَّخَلُّصِ إِلَى الْحَقِيقَةِ عِنْدَهُمْ فِي مِثْلِ هَذَا أَنْ يَأْتِيَ بِكَلَامٍ فِي غَايَةِ الْغَيِّ وَالِاسْتِكْرَاهِ، تَعَالَى اللَّهُ عَنْهُ عُلُوًّا كَبِيرًا، فَيَقُولُ: أَوْقَعَ فَرْدًا مِنْ أَفْرَادِ الضَّرْبِ بِجُزْءٍ مِنْ أَجْزَاءِ عَصَاكَ عَلَى جُزْءٍ مِنْ أَجْزَاءِ الْبَحْرِ، فَهَذِهِ السَّمَاجَةُ وَالْغَثَاثَةُ عِنْدَهُمْ هِيَ الْحَقِيقَةُ وَتِلْكَ الْفَصَاحَةُ وَالْبَلَاغَةُ عِنْدَهُمْ هِيَ الْمَجَازُ.
وَقَدْ زَعَمَ بَعْضُ الْمُتَحَذْلِقِينَ أَنَّ قَوْلَكَ: جَاءَ زَيْدٌ، وَكَلَّمْتُ زَيْدًا، وَنَحْوَهُ مَجَازٌ مِنْ وَجْهٍ آخَرَ وَهُوَ أَنَّ زَيْدًا اسْمٌ لِهَذَا الْمَوْجُودِ، وَهُوَ مِنْ وَقْتِ الْوِلَادَةِ إِلَى الْآنَ قَدْ ذَهَبَتْ أَجْزَاؤُهُ وَاسْتَخْلَفَ غَيْرَهَا، فَإِنَّهُ لَا يَزَالُ فِي تَحَلُّلٍ وَاسْتِخْلَافٍ فَلَيْسَ زَيْدٌ الْآنَ هُوَ الْمَوْجُودَ وَقْتَ التَّسْمِيَةِ، فَقَدْ أُطْلِقَ الِاسْمُ عَلَى غَيْرِ مَا وُضِعَ لَهُ اللَّفْظُ أَوَّلًا، وَأَثْبَتَ هَذَا

(1/349)

الْمُتَحَذْلِقُ الْمَجَازَ فِي الْإِعْلَامِ بِهَذِهِ الطَّرِيقِ، وَعَلَى هَذَا التَّقْدِيرِ فَيَكُونُ مُحَمَّدٌ رَسُولُ اللَّهِ مَجَازًا أَيْضًا مِنْ هَذَا الْوَجْهِ، وَيَكُونُ اسْمٌ لِمُسَمًّى مِنْ بَنِي آدَمَ مَجَازًا وَلَا يُتَصَوَّرُ أَنْ يَكُونَ حَقِيقَةً الْبَتَّةَ، وَكَفَى بِهَذَا الْقَوْلِ سَخْفًا وَحُمْقًا.
وَتَكَايَسَ بَعْضُهُمْ وَأَجَابَ عَنْهُ بِأَنْ قَالَ: زَيْدٌ اسْمٌ لِلنَّفْسِ النَّاطِقَةِ وَهِيَ لَا تَتَحَلَّلُ وَلَا تَتَغَيَّرُ، بَلْ هِيَ ثَابِتَةٌ مِنْ حِينِ الْوِلَادَةِ إِلَى حِينِ الْمَوْتِ، فَلَزِمَهُ مَا هُوَ أَطْعَمُ مِنْ ذَلِكَ، وَهُوَ أَنْ يَكُونَ رَأَيْتُ زَيْدًا وَضَرَبْتُ زَيْدًا، أَوْ مَرِضَ زَيْدٌ وَأَكَلَ وَشَرِبَ وَرَكِبَ وَقَامَ وَقَعَدَ كُلُّهُ مَجَازٌ، فَإِنَّ الرُّؤْيَةَ إِنَّمَا وَقَعَتْ عَلَى الْبَدَنِ لَا عَلَى النَّفْسِ وَكَذَلِكَ الضَّرْبُ وَبَقِيَّةُ الْأَفْعَالِ.
وَالْمَقْصُودُ أَنَّ جَعْلَ ذَلِكَ كُلِّهِ مَجَازًا خَبْطٌ مَحْضٌ فَإِنَّهُ لَا حَقِيقَةَ لِلَّفْظِ سِوَى ذَلِكَ، وَلَا يُعْرَفُ لَهُ حَقِيقَةٌ خَرَجَ عَنْهَا إِلَى هَذَا الِاسْتِعْمَالِ حَتَّى تَصِحَّ دَعْوَى الْمَجَازِ فِيهِ، بَلْ هَكَذَا وُضِعَ، وَهَكَذَا اسْتَعْمَلَتْهُ الْعَرَبُ، وَجَمِيعُ الْأُمَمِ عَلَى اخْتِلَافِ لُغَاتِهَا، وَلَيْسَ لَهَا عِنْدَهُمْ مَفْهُومٌ حَقِيقِيٌّ وَمَفْهُومٌ مَجَازِيٌّ، وَأَمَّا كَوْنُ الْبَدَنِ فِي التَّحَلُّلِ وَالِاسْتِخْلَافِ فَذَاكَ أَمْرٌ طَبِيعِيٌّ لَا تَعَلُّقَ لَهُ بِالْحَقِيقَةِ وَالْمَجَازِ، وَإِنَّمَا فَسَدَتِ الْعُلُومُ لَمَّا دَخَلَ فِيهَا مِثْلُ هَذِهِ الْهَذَيَانَاتِ.
الْوَجْهُ الْعِشْرُونَ: قَوْلُهُ: إِذَا عَرَفْتَ التَّوْكِيدَ وَلِمَ وَقَعَ فِي الْكَلَامِ نَحْوَ نَفْسِهِ وَعَيْنِهِ وَأَجْمَعَ وَكُلِّهِ وَكِلَيْهِمَا عَرَفْتَ مِنْهُ حَالَ سِعَةِ الْمَجَازِ فِي الْكَلَامِ.
فَيُقَالُ لَهُ: لَيْسَ ذَلِكَ مِنْ أَجْلِ الْمَجَازِ، كَمَا أَنَّ التَّوْلِيدَ الَّذِي يَلْحَقُ الْكَلَامُ مَنْ أَوَّلِهِ بِأَنْ وَبِالْقَسَمِ بِلَامٍ، وَالِابْتِدَاءِ لَيْسَ لِرَفْعِ الْمَجَازِ نَحْوَ: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 173] وَلَأَنْتَ تَفْرِي مَا خَلَقْتَ: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} [النحل: 63] وَإِنَّمَا هُوَ الِاعْتِنَاءُ بِهِ، وَتَقْوِيَتُهُ فِي قَلْبِ السَّامِعِ، وَتَثْبِيتُ مَضْمُونِهِ، وَكَذَلِكَ مَا يَلْحَقُهُ فِي آخِرِهِ مِنَ التَّأْكِيدِ بِالنَّفْسِ وَالْعَيْنِ وَكُلٍّ وَأَجْمَعَ، كَقَوْلِهِ تَعَالَى: {فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ} [الحجر: 30] فَإِنَّ اللَّفْظَ بِمَجْمُوعِهِ دَالٌّ عَلَى نِسْبَةِ الْفِعْلِ إِلَى كُلِّ فَرْدٍ مِنْ أَفْرَادِ الْمَلَائِكَةِ، هَذَا حَقِيقَتُهُ، وَتَكُونُ دَلَالَتُهُ عَلَى الْمَجْمُوعِ كَدَلَالَةِ الْمُقَيِّدِ بِبَعْضٍ عَلَى مَا قُيِّدَ بِهِ، نَحْوَ قَوْلِهِ: {قُمِ اللَّيْلَ إِلَّا قَلِيلًا - نِصْفَهُ} [المزمل: 2 - 3] فَهَذَا حَقِيقَةٌ فِي الْجَمِيعِ، وَهَذَا حَقِيقَةٌ فِي النِّصْفِ، فَإِنْ أُطْلِقَ

(1/350)

حُمِلَ عَلَى مَا يَدُلُّ عَلَيْهِ اللَّفْظُ مِنْ عُمُومٍ أَوْ إِطْلَاقٍ أَوْ عَهْدٍ فَالْأَوَّلُ كَقَوْلِهِ: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] وَقَوْلِهِ: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] وَالثَّانِي كَقَوْلِهِ: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران: 173] وَقَوْلِهِ: {تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا} [القدر: 4] وَقَوْلِهِ: {يَوْمَ يَرَوْنَ الْمَلَائِكَةَ} [الفرقان: 22] ، {وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ} [الأنعام: 8] وَالثَّالِثُ كَقَوْلِهِ: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [الأنفال: 12] فَهَؤُلَاءِ مَلَائِكَةٌ مُعَيَّنُونَ، وَهُمُ الَّذِينَ أَنْزَلَهُمُ اللَّهُ تَعَالَى يَوْمَ بَدْرٍ لِلْقِتَالِ مَعَ الْمُؤْمِنِينَ، وَاللَّفْظُ حَقِيقَةٌ فِي كُلِّ مَوْضِعٍ مِنْ هَذِهِ الْمَوَاضِعِ مُؤَكَّدِهَا وَمُجَرَّدِهَا، وَعَامِّهَا وَمُطْلَقِهَا، فَيَأْتِي الْمُتَكَلِّمُ بِاللَّفْظِ الْمُطَابِقِ لِلْمَعْنَى الَّذِي يُرِيدُهُ، وَلَوْ أَتَى بِغَيْرِهِ لَمْ يَكُنْ قَاصِدًا لِكَمَالِ الْبَيَانِ، فَقَدْ ظَهَرَ لَكَ أَنَّ وُقُوعَ التَّوْكِيدِ فِي هَذِهِ اللُّغَةِ أَقْوَى دَلِيلٍ عَلَى الْحَقِيقَةِ وَقَصْدَهَا عِنْدَ الْإِتْيَانِ بِهِ وَعِنْدَ حَذْفِهِ بِحَسَبِ غَرَضِ الْمُتَكَلِّمِ.

الْوَجْهُ الْحَادِيَ وَالْعِشْرُونَ: قَوْلُهُ: وَكَذَلِكَ أَيْضًا حَذْفُ الْمُضَافِ مَجَازٌ، وَقَدْ كَثُرَ، حَتَّى إِنَّ فِي الْقُرْآنِ الَّذِي هُوَ أَفْصَحُ الْكَلَامِ مِنْهُ أَكْثَرُ مِنْ ثَلَاثِمِائَةِ مَوْضِعٍ، جَوَابُهُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّ أَكْثَرَ الْمَوَاضِعِ الَّتِي ادُّعِيَ فِيهَا الْحَذْفُ فِي الْقُرْآنِ لَا يَلْزَمُ فِيهَا الْحَذْفُ وَلَا دَلِيلَ عَلَى صِحَّةِ دَعْوَاهُ كَقَوْلِهِ: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا} [الأعراف: 4] ، {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ} [الطلاق: 8] إِلَى أَمْثَالِ ذَلِكَ، فَادَّعَى أَهْلُ الْمَجَازِ أَنَّ ذَلِكَ كُلَّهُ مِنْ مَجَازِ الْحَذْفِ، وَأَنَّ التَّقْدِيرَ فِي ذَلِكَ كُلِّهِ أَهْلُ الْقَرْيَةِ، وَهَذَا غَيْرُ لَازِمٍ، فَإِنَّ الْقَرْيَةَ اسْمٌ لِلْقَوْمِ الْمُجْتَمِعِينَ فِي مَكَانٍ وَاحِدٍ، فَإِذَا نُسِبَ إِلَى الْقَرْيَةِ فِعْلٌ أَوْ حُكِمَ عَلَيْهَا بِحُكْمٍ أَوْ أُخْبِرَ عَنْهَا بِخَبَرِ كَانَ فِي الْكَلَامِ مَا يَدُلُّ عَلَى إِرَادَةِ الْمُتَكَلِّمِ مِنْ نِسْبَةِ ذَلِكَ إِلَى السَّاكِنِ أَوِ الْمَسْكَنِ، أَوْ هُوَ حَقِيقَةٌ فِي هَذَا وَهَذَا، وَلَيْسَ ذَلِكَ مِنْ بَابِ الِاشْتِرَاكِ اللَّفْظِيِّ، بَلِ الْقَرْيَةُ مَوْضُوعَةٌ لِلْجَمَاعَةِ السَّاكِنِينَ بِمَكَانٍ وَاحِدٍ، فَإِذَا أُطْلِقَتْ تَنَاوَلَتِ السَّاكِنَ وَالْمَسْكَنَ، وَإِذَا قُيِّدَتْ بِتَرْكِيبٍ خَاصٍّ وَاسْتِعْمَالٍ خَاصٍّ كَانَتْ فِيمَا قُيِّدَتْ بِهِ، فَقَوْلُهُ تَعَالَى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً} [النحل: 112] حَقِيقَةٌ فِي السَّاكِنِ.

(1/351)

وَكَذَلِكَ لَفْظَةُ الْقَرْيَةِ فِي عَامَّةِ الْقُرْآنِ إِنَّمَا يُرَادُ بِهَا السَّاكِنُ فَتَأَمَّلْهُ، وَقَدْ يُرَادُ بِهَا الْمَسْكَنُ خَاصَّةً، فَيَكُونُ فِي السِّيَاقِ مَا يُعِينُهُ كَقَوْلِهِ تَعَالَى: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} [البقرة: 259] أَيْ سَاقِطَةٌ عَلَى سُقُوفِهَا، وَهَذَا التَّرْكِيبُ يُعْطِي الْمُرَادَ، فَدَعْوَى أَنَّ هَذَا حَقِيقَةُ الْقَرْيَةِ، وَأَنَّ قَوْلَهُ: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ} [الطلاق: 8] وَنَحْوَهُ مَجَازٌ، تَحَكُّمٌ بَارِدٌ لَا مَعْنَى لَهُ، وَهُوَ بِالضِّدِّ أَوْلَى، إِذْ قَدِ اطَّرَدَ اسْتِعْمَالُ الْقَرْيَةِ إِلَى السَّاكِنِ، وَحَقِيقَةُ الْأَمْرِ أَنَّ اللَّفْظَةَ مَوْضُوعَةٌ لِلسَّاكِنِ بِاعْتِبَارِ الْمَسْكَنِ، ثُمَّ قَدْ يُقْصَدُ هَذَا دُونَ هَذَا، وَقَدْ يُرَادَانِ مَعًا فَلَا مَجَازَ هَاهُنَا وَلَا حَذْفَ، وَتَخَلَّصْتُ بِهَذَا مِنِ ادِّعَاءِ الْحَذْفِ فِيمَا شَاءَ اللَّهُ مِنَ الْمَوَاضِعِ الَّتِي زُعِمَ أَنَّهَا تَزِيدُ عَلَى ثَلَاثِمِائَةٍ.
الْوَجْهُ الثَّانِي: أَنَّ هَذَا الْحَذْفَ الَّذِي يَزْعُمُهُ هَؤُلَاءِ لَيْسَ بِحَذْفٍ فِي الْحَقِيقَةِ فَإِنَّ قُوَّةَ الْكَلَامِ تُعْطِيهِ، وَلَوْ صَرَّحَ الْمُتَكَلِّمُ بِذِكْرِهِ كَانَ عِيًّا وَتَطْوِيلًا مُخِلًّا بِالْفَصَاحَةِ كَقَوْلِهِ: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} [الحشر: 7] قَالُوا: هَذَا مَجَازٌ تَقْدِيرُهُ: مَا أَفَاءَ اللَّهُ مِنْ أَمْوَالِ الْقُرَى، وَهَذَا غَلَطٌ وَلَيْسَ بِمَجَازٍ، وَلَا يَحْتَاجُ إِلَى هَذَا التَّقْدِيرِ، وَالْمَعْنَى مَفْهُومٌ بِدُونِ هَذَا التَّقْدِيرِ، فَالْقَائِلُ اتَّصَلَ إِلَيَّ مِنْ فُلَانٍ أَلْفٌ، يَصِحُّ كَلَامُهُ لَفْظًا وَمَعْنًى بِدُونِ تَقْدِيرٍ، فَإِنَّ (مِنْ) لِلِابْتِدَاءِ فِي الْغَايَةِ، فَابْتِدَاءُ الْحُصُولِ مِنَ الْمَجْرُورِ بِمِنْ، وَكَذَلِكَ فِي الْآيَةِ.
يُوَضِّحُهُ أَنَّ التَّقْدِيرَ إِنَّمَا يَتَعَيَّنُ حَيْثُ لَا يَصِحُّ الْكَلَامُ بِدُونِهِ، فَأَمَّا إِذَا اسْتَقَامَ الْكَلَامُ بِدُونِ التَّقْدِيرِ مِنْ غَيْرِ اسْتِكْرَاهٍ وَلَا إِخْلَالٍ بِالْفَصَاحَةِ كَانَ التَّقْدِيرُ غَيْرَ مُفِيدٍ وَلَا يُحْتَاجُ إِلَيْهِ، وَهُوَ عَلَى خِلَافِ الْأَصْلِ، فَالْحَذْفُ الْمُتَعَيَّنُ تَقْدِيرُهُ كَقَوْلِهِ: {وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} [النور: 10] وَقَوْلِهِ: {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [الرعد: 31] وَنَحْوِ ذَلِكَ.
وَأَمَّا نَحْوُ قَوْلِهِ: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ} [الشعراء: 63] فَلَيْسَ هُنَاكَ تَقْدِيرٌ أَصْلًا إِذِ الْكَلَامُ مُسْتَغْنٍ بِنَفْسِهِ غَيْرُ مُحْتَاجٍ إِلَى تَقْدِيرٍ، فَإِنَّ الَّذِي يَدَّعِي تَقْدِيرَهُ قَدْ دَلَّ اللَّفْظُ عَلَيْهِ بِاللُّزُومِ، فَكَأَنَّهُ مَذْكُورٌ، لِأَنَّ اللَّفْظَ يَدُلُّ بِلَازِمِهِ كَمَا يَدُلُّ بِحُرُوفِهِ، وَلَا

(1/352)

يُقَالُ لِمَا دَلَّ عَلَيْهِ دَلَالَةَ الْتِزَامٍ إِنَّهُ مَحْذُوفٌ، فَتَأَمَّلْهُ فَإِنَّهُ مَنْشَأُ غَلَطِ هَؤُلَاءِ فِي كَثِيرٍ مِمَّا يَدَّعُونَ فِيهِ الْحَذْفَ.
نَعَمْ هَاهُنَا قِسْمٌ آخَرُ مِمَّا يُدَّعَى فِيهِ حَذْفُ الْمُضَافِ وَتَقْدِيرُهُ كَقَوْلِهِ: {وَجَاءَ رَبُّكَ} [الفجر: 22] أَيْ أَمْرُهُ {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] أَيْ أَمْرُهُ، وَقَوْلِهِ: {فَأَتَى اللَّهُ بُنْيَانَهُمْ} [النحل: 26] أَيْ أَمْرُهُ، وَقَوْلِهِ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ» "، وَأَمْثَالِ ذَلِكَ، فَهَذَا قَدِ ادَّعَى تَقْدِيرَ الْمُضَافِ فِيهِ، وَلَكِنْ دَعْوَةٌ مُجَرَّدَةٌ مُسْتَنِدَةٌ إِلَى قَاعِدَةٍ مِنْ قَوَاعِدِ التَّعْطِيلِ، وَهِيَ إِنْكَارُ أَفْعَالِ الرَّبِّ تَعَالَى، وَأَنَّهُ لَا يَقُومُ بِهِ فِعْلٌ الْبَتَّةَ، بَلْ هُوَ فَاعِلٌ بِلَا فِعْلٍ.
وَأَمَّا مَنْ أَثْبَتَ أَنَّ الرَّبَّ فَاعِلٌ حَقِيقَةً، وَأَنَّهُ يَسْتَحِيلُ أَنْ يَكُونَ فَاعِلًا بِلَا فِعْلٍ، وَيَسْتَحِيلُ أَنْ يَكُونَ الْفِعْلُ عَيْنَ الْمَفْعُولِ، بَلْ هِيَ حَقَائِقُ مُعْتَبَرَةٌ فَاعِلٌ وَفِعْلٌ وَمَفْعُولٌ، هَذَا هُوَ الْمَفْعُولُ فِي فِطَرِ بَنِي آدَمَ، فَإِنَّهُ لَا يَحْتَاجُ إِلَى هَذَا التَّقْدِيرِ وَلَا يُجَوِّزُهُ، فَإِنَّ حَذْفَهُ يَكُونُ مِنْ بَابِ التَّلْبِيسِ وَيَرْفَعُ الْوُثُوقَ بِكَلَامِ الْمُتَكَلِّمِ، وَيُوقِعُ التَّحْرِيفَ، فَإِنَّهُ لَا يَشَاءُ أَحَدٌ أَنْ يُقَدِّرَ مُضَافًا يُخْرِجُ بِهِ الْكَلَامَ عَنْ مُقْتَضَاهُ إِلَّا فَعَلَ، وَارْتَفَعَ الْوُثُوقُ وَالْفَهْمُ وَالتَّفْهِيمُ.
فَيُقَدِّرُ الْمُلْحِدَ فِي قَوْلِهِ تَعَالَى: {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 7] مُضَافًا تَقْدِيرُهُ أَرْوَاحُ مَنْ فِي الْقُبُورِ، وَفِي قَوْلِهِ تَعَالَى: {يُحْيِي الْمَوْتَى} [الحج: 6] أَيْ أَرْوَاحَ الْمَوْتَى، وَقَوْلِهِ: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران: 97] وَأَمْثَالِ ذَلِكَ مِمَّا يُقَدَّرُ فِيهِ مُضَافٌ يُخْرِجُ الْكَلَامَ عَنْ ظَاهِرِهِ.
فَهَذَا مِمَّا يَنْبَغِي التَّنَبُّهُ لَهُ، وَأَنَّهُ لَيْسَ كُلُّ مَوْضِعٍ يَقْبَلُ تَقْدِيرَ الْمُضَافِ، وَلَا كُلُّ مَا قَبِلَهُ جَازَ تَقْدِيرُهُ حَتَّى يَكُونَ فِي الْكَلَامِ مَا يَدُلُّ عَلَى التَّقْدِيرِ دَلَالَةً ظَاهِرَةً، وَلَا تَوَقُّعَ اللَّبْسِ بِحَيْثُ لَا يَجِدُ السَّامِعُ بُدًّا مِنَ التَّقْدِيرِ، كَمَا يَقُولُ الْقَائِلُ: سَافَرْنَا فِي الثُّرَيَّا أَيْ فِي نَوْئِهَا، وَجَلَسْنَا فِي الشَّمْسِ، أَيْ فِي حَرِّهَا، وَهَذَا مِمَّا يُعْلَمُ بِالسِّيَاقِ، فَكَأَنَّهُ مَذْكُورٌ لَمْ يَفُتْ إِلَّا التَّلَفُّظُ بِهِ، وَمِثْلُ هَذَا لَا يُقَالُ إِنَّهُ مَجَازٌ، فَإِنَّ اللَّفْظَ بِمَجْمُوعِهِ دَالٌّ عَلَى الْمُرَادِ، وَالْمُتَكَلِّمُ قَدْ يَخْتَصِرُ لِيَحْفَظَ كَلَامَهُ، وَقَدْ يَبْسُطُ وَيُطِيلُ لِيَزِيدَ فِي الْإِيضَاحِ وَالْبَيَانِ، وَالْإِيجَارِ وَالِاخْتِصَارِ، وَالْإِسْهَابِ وَالْإِطْنَابِ طَرِيقَانِ لِلْمُتَكَلِّمِ، يَسْلُكُ هَذِهِ مَرَّةً وَهَذِهِ

(1/353)

مَرَّةً، وَهَذَا فِي كُلِّ لُغَةٍ، فَإِذَا اخْتَصَرَ وَدَلَّ عَلَى الْمُرَادِ لَا يُقَالُ تَكَلَّمَ بِالْمَجَازِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّانِيَ وَالْعِشْرُونَ: أَنَّ أَكْثَرَ مَا يُدَّعَى فِيهِ الْحَذْفُ لَا يَحْتَاجُ فِيهِ إِلَيْهِ وَلَا عَلَى صِحَّةِ دَعْوَاهُ دَلِيلٌ سِوَى الدَّعْوَى الْمُجَرَّدَةِ، فَمِنْ أَشْهَرِ مَا يُدَّعَى فِيهِ الْحَذْفُ التَّحْرِيمُ وَالتَّحْلِيلُ وَالْمُضَافُ إِلَى الْأَعْيَانِ نَحْوُ: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [المائدة: 3] ، {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] ، {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] وَنَظَائِرُهُ، قَالُوا: لِأَنَّ التَّحْرِيمَ وَالْإِبَاحَةَ وَالْكَرَاهَةَ وَالْإِيجَابَ طَلَبٌ لَا يُتَصَوَّرُ تَعَلُّقُهُ بِالْأَعْيَانِ لِاسْتِحَالَةِ إِيجَادِ الْمُكَلَّفِ لَهُمَا، وَإِنَّمَا يَتَعَلَّقُ بِالْأَفْعَالِ الْوَاقِعَةِ فِيهَا، فَهِيَ الَّتِي تُوصَفُ بِالْحِلِّ وَالْحُرْمَةِ وَالْكَرَاهَةِ.
وَأَمَّا الْأَعْيَانُ فَلَا تُوصَفُ بِذَلِكَ إِلَّا مَجَازًا، فَإِذَا قَالَ: حُرِّمَتِ الْمَيْتَةُ كَانَ التَّقْدِيرُ أَكْلَهَا، كَمَا صَرَّحَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِنَّمَا حُرِّمَ عَلَيْكُمْ مِنَ الْمَيْتَةِ أَكْلُهَا» " وَحُرِّمَتِ الْخَمْرُ، أَيْ شُرْبُهَا، وَالْحَرِيرُ أَيْ لُبْسُهُ، وَأُمَّهَاتُكُمْ، أَيْ نِكَاحُهُنَّ، وَلَمَّا كَانَ فِي الْكَلَامِ مَحْذُوفٌ، قَالَتْ طَائِفَةٌ: لَا يُمْكِنُ إِضْمَارُ كُلِّ فِعْلٍ، إِذِ الْعُمُومُ مِنْ عَوَارِضِ الْأَلْفَاظِ، وَدَلَالَةُ الْحَذْفِ وَالْإِضْمَارِ لَا عُمُومَ لَهَا، فَيَكُونُ مُجْمَلًا.
وَقَالَتْ طَائِفَةٌ: بَلِ الْمُقَدَّرُ كَالْمَلْفُوظِ، فَتَارَةً يَكُونُ عَامًّا وَتَارَةً يَكُونُ خَاصًّا، وَهَذَا بِحَسَبِ الْفِعْلِ الْمَطْلُوبِ مِنْ تِلْكَ الْعَيْنِ، فَتَحْرِيمُ مَا يُشْرَبُ تَحْرِيمُ شُرْبِهِ، وَمَا يُؤْكَلُ تَحْرِيمُ أَكْلِهِ، وَمَا يُلْبَسُ تَحْرِيمُ لُبْسِهِ، وَمَا يُرْكَبُ تَحْرِيمُ رُكُوبِهِ مِنْ غَيْرِ أَنْ تُوصَفَ الْأَعْيَانُ بِالْحِلِّ وَالْحُرْمَةِ.
وَقَالَتْ طَائِفَةٌ: هَذَا ثَابِتٌ مِنْ جِهَةِ اللُّزُومِ وَإِلَّا فَالتَّحْرِيمُ وَالْإِبَاحَةُ وَاقِعٌ عَلَى نَفْسِ الْأَعْيَانِ وَيَصِحُّ وَصْفُ الْأَعْيَانِ بِذَلِكَ حَقِيقَةً بِاعْتِبَارِ الْأَلْفَاظِ الْمَطْلُوبِ مِنْهَا، قَالُوا: وَهَذَا كَمَا تُوصَفُ بِأَنَّهَا مَحْبُوبَةٌ أَوْ مَكْرُوهَةٌ فِي نَفْسِهَا، وَإِنَّمَا الْحُبُّ وَالْكَرَاهَةُ وَالْبُغْضُ مُتَعَلِّقٌ بِأَفْعَالِنَا فِيهَا.
قِيلَ: هَذَا مُكَابَرَةٌ ظَاهِرَةٌ، فَإِنَّا نَجِدُ مِنْ أَنْفُسِنَا وِجْدَانًا ضَرُورِيًّا مَحَبَّةَ بَعْضِ الْأَعْيَانِ وَبُغْضَ بَعْضِهَا، وَيَعْلَمُ كُلُّ عَاقِلٍ صِحَّةَ قَوْلِ الْقَائِلِ: هَذَا الشَّيْءُ مَحْبُوبٌ، وَهَذَا مَكْرُوهٌ، وَذَلِكَ حَقِيقَةٌ لَا مَجَازٌ، فَأَيُّ عَقْلٍ وَشَرْعٍ وَلُغَةٍ يَمْنَعُ مِنِ اتِّصَافِ الْأَعْيَانِ أَنْفُسِهَا بِكَوْنِهَا مُبَاحَةً أَوْ مُحَرَّمَةً كَمَا تُوصَفُ بِكَوْنِهَا مَحْبُوبَةً أَوْ مَكْرُوهَةً.

(1/354)

وَقَوْلُ الْقَائِلِ: إِنَّ الْأَعْيَانَ لَا تَدْخُلُ تَحْتَ الطَّلَبِ، يُقَالُ لَهُ: هَذَا مِنْ وَهْمِكَ حَيْثُ ظَنَنْتَ أَنَّ تَحْرِيمَهَا وَتَحْلِيلَهَا طَلَبٌ لِإِيجَادِهَا وَعَدَمِهَا، فَإِنَّ هَذَا لَا يَفْهَمُهُ أَحَدٌ وَلَا يَخْطُرُ بِبَالِ السَّامِعِ أَصْلًا، وَإِنَّمَا يَفْهَمُ كَوْنَهَا حَلَالًا أَوْ حَرَامًا الْإِذْنَ فِي تَنَاوُلِهِ وَالْمَنْعَ مِنْهُ، هَذَا حَقِيقَةُ اللَّفْظِ وَمَوْضُوعُهُ وَعُرْفُ اسْتِعْمَالِهِ، وَالتَّرْكِيبُ مُرْشِدٌ إِلَى فَهْمِ الْمَعْنَى، وَلَمْ يُوضَعْ لَفْظُ التَّحْرِيمِ وَالتَّحْلِيلِ لِإِحْدَاثِ الْأَعْيَانِ وَلَا إِعْدَامِهَا وَلَا اسْتُعْمِلَ فِي ذَلِكَ وَلَا فَهِمَهُ أَحَدٌ أَصْلًا، وَإِنَّمَا حَقِيقَتُهُ مَا يَفْهَمُ الْمُخَاطِبُ مِنْهُ فَلَهُ وُضِعَ، وَفِيهِ اسْتُعْمِلَ، وَمِنْهُ فُهِمَ، فَإِذَا سَمِعَ الْمُخَاطَبُ: هَذِهِ الْمَرْأَةُ حَرَامٌ عَلَيْكَ، لَمْ يَشُكَّ فِي الْمَعْنَى وَلَمْ يَتَوَقَّفْ فَهْمُهُ لَهُ عَلَى تَقْدِيرِ مَحْذُوفٍ وَإِضْمَارِ مُضَافٍ، وَلَمْ يَخْطُرْ بِبَالِهِ أَنَّ هَذَا الْكَلَامَ مَجَازٌ لَا حَقِيقَةٌ.
وَلَمَّا سَمِعَ الْمُؤْمِنُونَ قَوْلَهُ تَعَالَى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] إِلَى آخِرِهَا، لَمْ يَقَعْ فِي قُلُوبِهِمْ أَنَّ هَذَا مَجَازٌ وَلَا خَطَرَ بِبَالِهِمْ غَيْرُ حَقِيقَتِهِ وَمَفْهُومِهِ، وَهَذَا كُلُّهُ إِنَّمَا نَشَأَ مِنْ قِبَلِ الْمُتَوَلِّجِينَ الْمُتَكَلِّفِينَ، أَلَا تَرَى أَنَّ الَّذِينَ نَزَلَ الْقُرْآنُ بِلُغَتِهِمْ لَمْ يَخْتَلِفُوا فِي ذَلِكَ وَلَمْ يَتَكَلَّفُوا هَذِهِ التَّقَادِيرَ، بَلْ كَانُوا أَفْقَهَ مِنْ ذَلِكَ وَأَصَحَّ أَفْهَامًا وَأَعْلَى طَلَبًا، وَإِنَّمَا لَهِجَ الْمُتَأَخِّرُونَ بِذَلِكَ لَمَّا نَزَلَتْ مَرْتَبَتُهُمْ وَتَقَاصَرَتْ أَفْهَامُهُمْ وَعُلُومُهُمْ مِنْ عُلُومِ أُولَئِكَ.
وَهَلْ سَمِعَ عَرَبِيٌّ قَطُّ وَلَوْ مِنْ أَجْلَافِ الْعَرَبِ قَوْلَهُ تَعَالَى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] ، {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا} [المائدة: 96] ، {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] ، وَنَظَائِرُهُ، فَأَصَابَهُمْ مَا أَصَابَ هَؤُلَاءِ مِنَ الْبَحْثِ عَنْ كَوْنِ ذَلِكَ حَقِيقَةً أَوْ مَجَازًا أَوْ مُجْمَلًا لَا يَدْرِي الْمُرَادَ مِنْهُ؟ وَهَلْ تَوَقَّفَ فِي فَهْمِ الْمُرَادِ عَلَى إِضْمَارٍ وَحَذْفٍ، ثُمَّ فَكَّرَ وَقَدَّرَ فِي تَعْيِينِهِ؟
وَلَمَّا قَالَ سُبْحَانَهُ: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ} [القصص: 12] فَهِمَ السَّامِعُ الْمُرَادَ مِنْ غَيْرِ أَنْ يَخْطُرَ بِبَالِهِ حَذْفٌ وَلَا إِضْمَارٌ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً} [المائدة: 26] فَإِذَا ظَهَرَ مُرَادُ الْمُتَكَلِّمِ وَفَهِمَ السَّامِعُ فَأَيُّ حَاجَةٍ إِلَى دَعْوَى مَحْذُوفٍ يُحْكَمُ عَلَى الْمُتَكَلِّمِ أَنَّهُ أَرَادَهُ، وَأَنَّهُ لَا يَصِحُّ الْكَلَامُ بِدُونِهِ، وَيُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّ الْأَعْيَانَ تُوصَفُ بِكَوْنِهَا طَيِّبَةً وَخَبِيثَةً وَنَافِعَةً وَضَارَّةً فَكَذَلِكَ تُوصَفُ بِكَوْنِهَا حَلَالًا وَحَرَامًا، إِذِ الْحِلُّ وَالْحُرْمَةُ تَبَعُ طَيِّبِهَا وَخَبِيثِهَا وَكَوْنُهَا

(1/355)

ضَارَّةً وَنَافِعَةً، كَمَا قَالَ تَعَالَى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] وَلَا بُدَّ أَنْ يَكُونَ الْحَلَالُ طَيِّبًا فِي نَفْسِهِ، وَالْحَرَامُ خَبِيثًا فِي نَفْسِهِ، فَوَصْفُهُ بِكَوْنِهِ حَلَالًا أَوْ حَرَامًا جَارٍ مَجْرَى وَصْفِهِ بِكَوْنِهِ طَيِّبًا أَوْ خَبِيثًا، وَدَلَالَةُ تَحْرِيمِ الْعَيْنِ وَتَحْلِيلِهَا عَلَى الْفِعْلِ الْمُتَعَلِّقِ بِهَا مِنْ بَابِ دَلَالَةِ الِالْتِزَامِ.
وَقَدْ عَلِمْتَ أَنَّ مَا يَدُلُّ بِالِالْتِزَامِ لَا يُقَالُ فِيهِ: إِنَّهُ مَحْذُوفٌ مُقَدَّرٌ، فَالْقَائِلُ لِغَيْرِهِ: اصْعَدِ السَّطْحَ، قَدْ دَلَّهُ بِالِالْتِزَامِ عَلَى الصُّعُودِ فِي السُّلَّمِ، وَلَا يُقَالُ فِي الْكَلَامِ مُضْمَرًا مَحْذُوفًا، وَهُوَ بِدُونِ ذِكْرِهِ مَجَازًا، وَلَوْ كَانَ كَذَلِكَ، لَكَانَ كُلُّ كَلَامٍ لَهُ لَازِمٌ يُذْكَرُ مَعَهُ لَازِمُهُ مَجَازًا، وَهَذَا لَا يَقُولُهُ إِلَّا مَنْ لَا يَدْرِي مَا يَقُولُ، فَإِنَّ الرَّجُلَ إِذَا قَالَ (تَعَالَ) فَلَهُ لَازِمٌ وَهُوَ قَطْعُ الْمَسَافَاتِ، وَإِذَا قَالَ (كُلْ) فَلَهُ لَازِمٌ وَهُوَ تَنَاوُلُ الْمَأْكُولِ، وَكَذَلِكَ كُلُّ خِطَابٍ فِي الدُّنْيَا لَهُ لَازِمٌ يَدُلُّ عَلَيْهِ بِاللُّزُومِ، فَافْتَحُوا بَابَ الْحَذْفِ وَالْإِضْمَارِ فِي ذَلِكَ كُلِّهِ وَقُولُوا: إِنَّ الْكَلَامَ بِدُونِ ذِكْرِهِ مَجَازٌ، وَإِلَّا فَمَا الْفَرْقُ بَيْنَ مَا ادَّعَيْتُمْ إِضْمَارَهُ وَبَيْنَ مَا ذَكَرْنَاهُ، فَأَيُّ فَرْقٍ بَيْنَ اصْعَدِ السَّطْحَ وَبَيْنَ اطْبُخِ اللَّحْمَ وَاخْبِزِ الْعَجِينَ وَابْنِ الْحَائِطَ، فَهَذَا لَهُ لَوَازِمُ وَهَذَا لَهُ لَوَازِمُ، وَالْمُتَكَلِّمُ لَا يَجِبُ عَلَيْهِ ذِكْرُ اللُّزُومِ، بَلْ ذِكْرُهَا عِيٌّ وَتَطْوِيلٌ.
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: قَوْلُهُ: وَأَمَّا قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] فَلَيْسَ هُوَ مِنْ بَابِ الْمَجَازِ بَلْ هُوَ حَقِيقَةٌ.
فَيُقَالُ لَهُ: مَا أَسْرَعَ مَا هَدَمْتَ جَمِيعَ مَا بَنَيْتَهُ، وَنَقَضْتَ كُلَّ مَا أَصَّلْتَهُ، فَإِنَّكَ قَدَّمْتَ فِي أَوَّلِ الْبَابِ أَنَّ الْفِعْلَ يَقْتَضِي جَمِيعَ أَفْرَادِ الْمَصْدَرِ، وَهَذَا مُحَالٌ، فَالْأَفْعَالُ عَامَّتُهَا مَجَازٌ، وَقَدَّمْتَ أَنَّ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ مَجَازٌ، وَعِلْمُ اللَّهِ مَجَازٌ، فَمَا بَالُ {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] وَحْدَهُ حَقِيقَةٌ مِنْ بَيْنِ سَائِرِ الْأَفْعَالِ، وَمِنَ الْعَجَبِ أَنْ يَكُونَ خَلْقُ اللَّهِ السَّمَاوَاتِ وَالْأَرْضَ وَعِلْمُ اللَّهِ عِنْدَكَ مَجَازًا وَهُوَ أَظْهَرُ لِلْأُمَمِ مِنْ كُلِّ ظَاهِرٍ، وَ {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] حَقِيقَةٌ، وَفِيهِ مَنْ أَظْهَرَ الْخِلَافَ وَالْخَفَاءَ مَا لَا يَخْفَى، وَنَحْنُ لَا نَشُكُّ أَنَّ الْجَمِيعَ حَقِيقَةٌ، وَمَنْ قَالَ إِنَّ ذَلِكَ أَوْ بَعْضَهُ مَجَازٌ فَهُوَ ضَالٌّ، وَلَكِنِ الْقَائِلُونَ بِأَنَّ " كَلَّمَ اللَّهُ مُوسَى " مَجَازٌ، يَقُولُونَ: إِنَّ خَلْقَ اللَّهِ وَعِلْمَ اللَّهِ حَقِيقَةٌ، وَهُمُ الْجَهْمِيَّةُ وَالْكِلَابِيَّةُ، وَأَمَّا الْقَائِلُونَ بِخَلْقِ الْقُرْآنِ فَلَهُمْ قَوْلَانِ: أَكْثَرُهُمْ يَقُولُ: إِنَّهُ مَجَازٌ، وَبَعْضُهُمْ

(1/356)

يَقُولُ: إِنَّهُ حَقِيقَةٌ، وَكَلَّمَ اللَّهُ وَيُكَلِّمُ حَقِيقَةٌ فِي خَلْقِ حُرُوفٍ وَأَصْوَاتٍ يَكُونُ مُتَكَلِّمًا مُكَلَّمًا، وَالْمُتَكَلِّمُ عِنْدَهُمْ حَقِيقَةٌ مِنْ فِعْلِ الْكَلَامِ وَحَقِيقَةُ الْكَلَامِ عِنْدَهُمْ هِيَ الْحُرُوفُ وَالْأَصْوَاتُ، وَأَصَابُوا فِي ذَلِكَ لَكِنْ أَخْطَئُوا فِي اعْتِقَادِهِمْ أَنَّ الْمُتَكَلِّمَ مَنْ فَعَلَ الْكَلَامَ فِي غَيْرِهِ وَلَمْ يَقُمْ بِهِ، فَالْكَلَامُ عِنْدَهُمْ مَخْلُوقٌ، وَالرَّبُّ لَمْ يَقُمْ بِهِ عِنْدَهُمْ كَلَامٌ وَلَا أَمْرٌ وَلَا نَهْيٌ، وَهَؤُلَاءِ الَّذِينَ اتَّفَقَ السَّلَفُ وَأَئِمَّةُ الْإِسْلَامِ عَلَى تَكْفِيرِهِمْ.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنَّهُمْ إِذَا قَالُوا: الْمُتَكَلِّمُ مَنْ فَعَلَ الْكَلَامَ فِي غَيْرِهِ فَصَارَ بِذَلِكَ مُتَكَلِّمًا دُونَ الْمَحَلِّ الَّذِي قَامَ بِهِ الْكَلَامُ، فَقَدْ قَلَبُوا أَوْضَاعَ اللُّغَاتِ، وَخَرَجُوا عَنِ الْمَعْقُولِ وَعَنْ لُغَاتِ الْأُمَمِ قَاطِبَةً، فَإِنَّ اللَّهَ تَعَالَى لَوِ اتَّصَفَ بِمَا يُحْدِثُهُ فِي غَيْرِهِ مِنَ الْأَعْرَاضِ وَالصِّفَاتِ لَكَانَ اسْوَدَّ بِالسَّوَادِ الَّذِي يَخْلُقُهُ فِي الْمَحَلِّ، وَكَذَلِكَ إِذَا خَلَقَ فِي مَحَلٍّ بَيَاضًا أَوْ حُمْرَةً أَوْ طُولًا أَوْ قِصَرًا أَوْ حَرَكَةً كَانَ الْمَحَلُّ الَّذِي قَامَتْ بِهِ هَذِهِ الصِّفَاتُ وَالْأَعْرَاضُ هُوَ الْمَوْصُوفَ بِهَا حَقِيقَةً لَا الْخَالِقَ لَهَا، فَالصِّفَةُ إِذَا قَامَتْ بِمَحَلٍّ عَادَ حُكْمُهَا إِلَى ذَلِكَ لَا إِلَى غَيْرِهِ، وَاشْتُقَّ لَهُ مِنْهَا اسْمٌ لَمْ يُشْتَقَّ لِغَيْرِهِ، وَأَخْطَأَ الْقَائِلُونَ بِخَلْقِ الْقُرْآنِ فِي هَذِهِ الْمَسَائِلِ الْأَرْبَعِ وَأَخْلَوُا الْمَحَلَّ عَنْ حُكْمِ الصِّفَةِ وَأَعَادُوهُ إِلَى غَيْرِهِ مَنْ قَامَتْ بِهِ، وَاشْتَقُّوا الِاسْمَ لِمَنْ لَمْ تَقُمْ بِهِ دُونَ مَنْ قَامَتْ بِهِ فَقَلَبُوا الْحَقَائِقَ.


فصل ذكر ما ادعوا فيه المجاز من القرآن - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل ذكر ما ادعوا فيه المجاز من القرآن]
[المثال الأول قوله وجاء ربك والملك صفا صفا]
فَصْلٌ
فَهَذَا الْكَلَامُ فِي الْمَجَازِ عَلَى وَجْهٍ كُلِّيٍّ، وَنَحْنُ نَذْكُرُ مَا ادَّعَوْا فِيهِ الْمَجَازَ مِنْ كَلَامِ اللَّهِ وَكَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وَجْهِ التَّفْصِيلِ، وَذَلِكَ إِنَّمَا يَتَبَيَّنُ بِذِكْرِ أَمْثِلَةٍ ادَّعَوْا فِيهَا الْمَجَازَ:
الْمِثَالُ الْأَوَّلُ: قَوْلُهُ: {وَجَاءَ رَبُّكَ} [الفجر: 22] ، {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] وَنَظَائِرُهُ، قِيلَ: هُوَ مِنْ مَجَازِ الْحَذْفِ تَقْدِيرُهُ وَجَاءَ أَمْرُ رَبِّكَ، وَهَذَا بَاطِلٌ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ إِضْمَارُ مَا لَا يَدُلُّ عَلَيْهِ بِمُطَابَقَةٍ وَلَا تَضَمُّنٍ وَلَا لُزُومٍ، وَادِّعَاءُ حَذْفِ مَا لَا دَلِيلَ عَلَيْهِ يَرْجِعُ لِوُثُوقِهِ مِنَ الْخِطَابِ، وَيَطْرُقُ كُلَّ مُبْطِلٍ عَلَى ادِّعَاءِ إِضْمَارِ مَا يَصِحُّ بَاطِلُهُ.
الثَّانِي: أَنَّ صِحَّةَ التَّرْكِيبِ وَاسْتِقَامَةَ اللَّفْظِ لَا تَتَوَقَّفُ عَلَى هَذَا الْمَحْذُوفِ، بَلِ الْكَلَامُ مُسْتَقِيمٌ تَامٌّ قَائِمُ الْمَعْنَى بِدُونِ إِضْمَارٍ، فَإِضْمَارُهُ مُجَرَّدُ خِلَافِ الْأَصْلِ فَلَا يَجُوزُ.

(1/357)

الثَّالِثُ: أَنَّهُ إِذَا لَمْ يَكُنْ فِي اللَّفْظِ دَلِيلٌ عَلَى تَعْيِينِ الْمَحْذُوفِ كَانَ تَعْيِينُهُ قَوْلًا عَلَى الْمُتَكَلِّمِ بِلَا عِلْمٍ، وَإِخْبَارًا عَنْهُ بِإِرَادَةِ مَا لَمْ يَقُمْ بِهِ دَلِيلٌ عَلَى إِرَادَتِهِ، وَكَذَلِكَ كَذَبَ عَلَيْهِ.
الرَّابِعُ: أَنَّ فِي السِّيَاقِ مَا يُبْطِلُ هَذَا التَّقْدِيرَ، وَهُوَ قَوْلُهُ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الفجر: 22] فَعَطْفُ مَجِيءِ الْمَلَكِ عَلَى مَجِيئِهِ سُبْحَانَهُ يَدُلُّ عَلَى تَغَايُرِ الْمَجِيئَيْنِ، وَأَنَّ مَجِيئَهُ سُبْحَانَهُ حَقِيقَةٌ، كَمَا أَنَّ مَجِيءَ الْمَلَكِ حَقِيقَةٌ، بَلْ مَجِيءُ الرَّبِّ سُبْحَانَهُ أَوْلَى أَنْ يَكُونَ حَقِيقَةً مِنْ مَجِيءِ الْمَلَكِ، وَكَذَلِكَ قَوْلُهُ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَفَرَّقَ بَيْنَ إِتْيَانِ الْمَلَائِكَةِ وَإِتْيَانِ الرَّبِّ وَإِتْيَانِ بَعْضِ آيَاتِ رَبِّكَ، فَقَسَّمَ وَنَوَّعَ، وَمَعَ هَذَا التَّقْسِيمِ يَمْتَنِعُ أَنْ يَكُونَ الْقِسْمَانِ وَاحِدًا فَتَأَمَّلْهُ.
وَلِهَذَا مَنَعَ عُقَلَاءُ الْفَلَاسِفَةِ حَمْلَ مِثْلِ هَذَا اللَّفْظِ عَلَى مَجَازِهِ، وَقَالُوا: هَذَا يَأْبَاهُ التَّقْسِيمُ وَالتَّرْدِيدُ وَالِاطِّرَادُ.
الْخَامِسُ: أَنَّهُ لَوْ صَرَّحَ بِهَذَا الْمَحْذُوفِ الْمُقَدَّرِ لَمْ يَحْسُنْ وَكَانَ كَلَامًا رَكِيكًا، فَادِّعَاءُ صَدِيقِ مَا يَكُونُ النُّطْقُ بِهِ مُشْتَرَكًا بَاطِلٌ، فَإِنَّهُ لَوْ قَالَ: هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ مَلَكُ رَبِّكَ أَوْ أَمْرُ رَبِّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ كَانَ مُسْتَهْجَنًا.
السَّادِسُ: أَنَّ اطِّرَادَ نِسْبَةِ الْمَجِيءِ وَالْإِتْيَانِ إِلَيْهِ سُبْحَانَهُ دَلِيلُ الْحَقِيقَةِ، وَقَدْ صَرَّحْتُمْ بِأَنَّ مِنْ عَلَامَاتِ الْحَقِيقَةِ الِاطِّرَادَ، فَكَيْفَ كَانَ هَذَا الْمُطَّرِدُ مَجَازًا.
السَّابِعُ: أَنَّهُ لَوْ كَانَ الْمَجِيءُ وَالْإِتْيَانُ مُسْتَحِيلًا عَلَيْهِ لَكَانَ كَالْأَكْلِ وَالشُّرْبِ وَالنَّوْمِ وَالْغَفْلَةِ، وَهَكَذَا هُوَ عِنْدَكُمْ سَوَاءٌ، فَمَتَى عَهِدْتُمْ إِطْلَاقَ الْأَكْلِ وَالشُّرْبِ وَالنَّوْمِ وَالْغَفْلَةِ عَلَيْهِ وَنِسْبَتُهَا إِلَيْهِ نِسْبَةً مَجَازِيَّةً، وَهِيَ مُتَعَلِّقَةٌ بِغَيْرِهِ؟ وَهَلْ فِي ذَلِكَ شَيْءٌ مِنَ الْكَمَالِ الْبَتَّةَ؟ فَإِنَّ قَوْلَهُ: {وَجَاءَ رَبُّكَ} [الفجر: 22] وَأَتَى وَيَأْتِي عِنْدَكُمْ فِي الِاسْتِحَالَةِ، مِثْلُ نَامَ وَأَكَلَ وَشَرِبَ، وَاللَّهُ سُبْحَانَهُ لَا يُطْلِقُ عَلَى نَفْسِهِ هَذِهِ الْأَفْعَالَ وَلَا رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا بِقَرِينَةٍ وَلَا مُطْلَقَةً فَضْلًا عَنْ تَطَرُّدِ نِسْبَتِهَا إِلَيْهِ، وَقَدِ اطَّرَدَ نِسْبَةُ الْمَجِيءِ وَالْإِتْيَانِ، وَالنُّزُولِ وَالِاسْتِوَاءِ إِلَيْهِ مُطْلَقًا مِنْ غَيْرِ قَرِينَةٍ تَدُلُّ عَلَى أَنَّ الَّذِي نُسِبَ إِلَيْهِ ذَلِكَ غَيْرُهُ مِنْ مَخْلُوقَاتِهِ، فَكَيْفَ تُسَوَّغُ دَعْوَى الْمَجَازِ فِيهِ.
الثَّامِنُ: أَنَّ الْمَجَازَ لَوْ كَانَ ثَابِتًا فَإِنَّمَا يُصَارُ إِلَيْهِ عِنْدَ تَعَذُّرِ الْحَمْلِ عَلَى الْحَقِيقَةِ إِذْ هِيَ الْأَصْلُ، فَمَا الَّذِي أَحَالَ حَمْلَ ذَلِكَ عَلَى حَقِيقَتِهِ مِنْ عَقْلٍ أَوْ نَقْلٍ أَوِ اتِّفَاقٍ مِنِ

(1/358)

اتِّفَاقِهِمْ حُجَّةً؟ فَأَمَّا النَّقْلُ وَالِاتِّفَاقُ فَهُوَ مِنْ جَانِبِ الْحَقِيقَةِ بِلَا رَيْبٍ، وَأَمَّا الْعَقْلُ فَإِنَّكُمْ تَزْعُمُونَ أَنَّكُمْ أَوْلَى بِهِ مِنْهُمْ، وَهُمْ قَدْ أَبْطَلُوا جَمِيعَ عَقْلِيَّاتِكُمُ الَّتِي لِأَجْلِهَا ادَّعَيْتُمْ أَنَّ نِسْبَةَ الْمَجِيءِ وَالْإِتْيَانِ وَالنُّزُولِ وَالِاسْتِوَاءِ إِلَى اللَّهِ مَجَازٌ مِنْ أَكْثَرَ مِنْ ثَلَاثِمِائَةِ وَجْهٍ، وَقَدْ ذَكَرْنَاهَا فِيمَا تَقَدَّمَ فَسَلِمَ لَهُمُ النَّقْلُ وَاتِّفَاقُ السَّلَفِ، فَكَيْفَ وَالْعَقْلُ الصَّرِيحُ مِنْ جَانِبِهِمْ، كَمَا تَقَدَّمَ تَقْرِيرُهُ، فَإِنَّ مَنْ لَا يَفْعَلُ شَيْئًا وَلَا يَتَمَكَّنُ مِنْ فِعْلٍ يَقُومُ بِهِ بِمَنْزِلَةِ الْجَمَادِ.
التَّاسِعُ: أَنَّ هَذَا الَّذِي ادَّعَوْا حَذْفَهُ وَإِضْمَارَهُ يَلْزَمُهُمْ فِيهِ كَمَا لَزِمَهُمْ فِيمَا أَنْكَرُوهُ، فَإِنَّهُمْ إِذَا قَدَّرُوا وَجَاءَ أَمْرُ رَبِّكَ وَيَأْتِي أَمْرُهُ وَيَجِيءُ أَمْرُهُ وَيَنْزِلُ أَمْرُهُ، فَأَمْرُهُ هُوَ كَلَامُهُ وَهُوَ حَقِيقَةٌ، فَكَيْفَ تَجِيءُ الصِّفَةُ وَتَأْتِي وَتَنْزِلُ دُونَ مَوْصُوفِهَا، وَكَيْفَ يَنْزِلُ الْأَمْرُ مِمَّنْ لَيْسَ هُوَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ.
وَلَمَّا تَفَطَّنَ بَعْضُهُمْ لِذَلِكَ قَالَ: أَمْرُهُ بِمَعْنَى مَأْمُورِهِ، فَالْخَلْقُ وَالرِّزْقُ بِمَعْنَى الْمَخْلُوقِ وَالْمَرْزُوقِ فَرَكَّبَ مَجَازًا عَلَى مَجَازٍ بِزَعْمِهِ وَلَمْ يَصْنَعْ شَيْئًا، فَإِنَّ مَأْمُورَهُ هُوَ الَّذِي يَكُونُ وَيُخْلَقُ بِأَمْرِهِ وَلَيْسَ لَهُ عِنْدَهُمْ أَمْرٌ يَقُومُ بِهِ، فَلَا كَلَامَ يَقُومُ بِهِ، وَإِنَّمَا ذَلِكَ مَجَازُ الْكِنَايَةِ عَنْ سُرْعَةِ الِانْفِعَالِ بِمَشِيئَتِهِ تَشْبِيهًا بِمَنْ يَقُولُ: كُنْ، فَيَكُونُ الشَّيْءُ عَقِيبَ تَكْوِينِهِ، فَرَكَّبُوا مَجَازًا عَلَى مَجَازٍ وَلَمْ يَصْنَعُوا شَيْئًا، فَإِنَّ هَذَا الْمَأْمُورَ الَّذِي يَأْتِي إِنْ كَانَ مَلَكًا فَهُوَ دَاخِلٌ فِي قَوْلِهِ: {إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ} [الأنعام: 158] وَإِنْ كَانَ شَيْئًا غَيْرَ الْمَلَكِ فَهُوَ آيَةٌ مِنْ آيَاتِهِ فَيَكُونُ دَاخِلًا فِي قَوْلِهِ: {أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] .
الْعَاشِرُ: أَنَّ مَا ادَّعَوْا مِنَ الْحَذْفِ وَالْإِضْمَارِ إِمَّا أَنْ يَكُونَ فِي اللَّفْظِ مَا يَقْتَضِيهِ وَيَدُلُّ عَلَيْهِ أَوَّلًا، فَإِنْ كَانَ الثَّانِيَ لَمْ يَجُزِ ادِّعَاؤُهُ، وَإِنْ كَانَ الْأَوَّلَ كَانَ كَالْمَلْفُوظِ بِهِ، وَعَلَى التَّقْدِيرَيْنِ فَلَا يَكُونُ مَجَازًا، فَإِنَّ الْمَدْلُولَ عَلَيْهِ يَمْتَنِعُ تَقْدِيرُهُ.

[المثال الثاني اسم الرحمن ورحمة الله]
الْمِثَالُ الثَّانِي: مِمَّا ادَّعَوْا أَنَّهُ مَجَازٌ اسْمُهُ سُبْحَانَهُ (الرَّحْمَنُ) وَقَالُوا وَصْفُهُ بِالرَّحْمَةِ مَجَازٌ، قَالُوا: لِأَنَّ الرَّأْفَةَ وَالرَّحْمَةَ هِيَ رِقَّةٌ تَعْتَرِي الْقَلْبَ، وَهِيَ مِنَ الْكَيْفِيَّاتِ النَّفْسِيَّةِ، وَاللَّهُ مُنَزَّهٌ عَنْهَا، وَهَذَا بَاطِلٌ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُمْ جَحَدُوا حَقِيقَةَ الرَّحْمَةِ فَقَالُوا إِنَّ نِسْبَتَهَا إِلَى اللَّهِ تَعَالَى مُحَالٌ، وَأَنَّهُ لَيْسَ بِرَحِيمٍ بِعِبَادِهِ عَلَى الْحَقِيقَةِ، وَقَدْ سَبَقَهُمْ إِلَى هَذَا النَّفْيِ مُشْرِكُو الْعَرَبِ الَّذِينَ قَالَ اللَّهُ فِيهِمْ {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان: 60] فَأَنْكَرُوا حَقِيقَةَ اسْمِ الرَّحْمَنِ أَنْ يُسَمَّى بِذَلِكَ، وَلَمْ يَكُونُوا يُنْكِرُونَ ذَاتَهُ

(1/359)

وَرُبُوبِيَّتَهُ، وَلَا مَا يَجْعَلُهُ الْمُعَطِّلَةُ مَعْنَى اسْمِ الرَّحْمَنِ مِنَ الْإِحْسَانِ، فَإِنَّ أَحَدًا لَمْ يُنْكِرُوا إِحْسَانَ اللَّهِ إِلَى خَلْقِهِ.
فَإِنْ قِيلَ: فَلَوْ كَانَ هَذَا كَمَا ذَكَرْتُمْ لَأَنْكَرُوا اسْمَ الرَّحِيمِ لِأَنَّ الْمَعْنَى وَاحِدٌ.
قِيلَ: إِنَّمَا لَمْ يُنْكِرُوا الرَّحِيمَ لِأَنَّ وُرُودَ الرَّحْمَنِ فِي أَسْمَائِهِ أَكْثَرُ مِنْ وُرُودِ الرَّحِيمِ.
وَلِهَذَا قَالَ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] ، {إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ} [مريم: 45] ، {رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ} [النبأ: 37] {الرَّحْمَنُ - عَلَّمَ الْقُرْآنَ} [الرحمن: 1 - 2] وَإِنَّمَا جَاءَ الرَّحِيمُ مُقَيَّدًا كَقَوْلِهِ: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] وَقَوْلِهِ: {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] ، وَمَقْرُونًا بِاسْمِ الرَّحْمَنِ كَمَا فِي الْفَاتِحَةِ، أَوْ بِاسْمٍ آخَرَ نَحْوِ: {الْعَزِيزُ الرَّحِيمُ} [الشعراء: 9] وَأَيْضًا فَالرَّحْمَنُ جَاءَ عَلَى بِنَاءِ فَعْلَانَ الدَّالِّ عَلَى الصِّفَةِ الثَّابِتَةِ اللَّازِمَةِ الْكَامِلَةِ كَمَا يُشْعِرُ بِهِ هَذَا الْبِنَاءُ نَحْوَ غَضْبَانَ وَنَدْمَانَ وَحَيْرَانَ، فَالرَّحْمَنُ مِنْ صِفَتِهِ الرَّحْمَةُ، وَالرَّحِيمُ مَنْ يَرْحَمُ بِالْفِعْلِ.
وَأَيْضًا فَلَا يَخْلُو إِنْكَارُهُمْ لِهَذَا الِاسْمِ إِمَّا أَنْ تَكُونَ دَلَالَتُهُ عَلَى حَقِيقَةِ الرَّحْمَةِ أَوْ لَا، فَإِنْ كَانَ الْأَوَّلَ فَمَنْ أَنْكَرَ أَنْ يَكُونَ حَقِيقَةً فَقَدْ وَافَقَهُمْ، وَإِنْ لَمْ يَكُنْ كَذَلِكَ فَمِنَ الْمَعْلُومِ أَنَّ مَوْضُوعَ الِاسْمِ وَحَقِيقَتَهُ صِفَةُ الرَّحْمَةِ الْقَائِمَةِ بِمَوْصُوفِهَا، فَلَوْ كَانَتْ حَقِيقَةُ الِاسْمِ مُنْتَفِيَةً فِي نَفْسِ الْأَمْرِ لَكَانَ طَعْنُهُمْ أَقْوَى، وَكَانَ ذَلِكَ بِمَنْزِلَةِ وَصْفِهِ بِالْأَكْلِ وَالشُّرْبِ وَالنَّوْمِ وَالْجَوْرِ وَنَحْوِهَا مِمَّا يَلِيقُ بِهِ وَبِالْجُمْلَةِ فَالَّذِي أَنْكَرَ أَنْ يَكُونَ اللَّهُ رَحْمَانًا عَلَى الْحَقِيقَةِ هُوَ (جَهْمُ بْنُ صَفْوَانَ) وَشِيعَتُهُ، قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] .
وَمِنْ أَعْظَمِ الْإِلْحَادِ فِي أَسْمَائِهِ إِنْكَارُ حَقَائِقِهَا وَمَعَانِيهَا وَالتَّصْرِيحُ بِأَنَّهَا مَجَازَاتٌ وَهُوَ أَنْوَاعٌ هَذَا أَحَدُهَا، الثَّانِي: جَحْدُهَا وَإِنْكَارُهَا بِالْكُلِّيَّةِ، الثَّالِثُ: تَشْبِيهُهُ فِيهَا بِصِفَاتِ الْمَخْلُوقِينَ وَمَعَانِي أَسْمَائِهِ، وَأَنَّ الثَّابِتَ لَهُ مِنْهَا مُمَاثِلٌ لِلثَّابِتِ لِخَلْقِهِ، وَهَذَا يَذْكُرُهُ الْمُتَكَلِّمُونَ فِي كُتُبِهِمْ وَيَجْعَلُونَهَا مَقَالَةً لِبَعْضِ النَّاسِ، وَهَذِهِ كُتُبُ الْمَقَالَاتِ بَيْنَ أَظْهُرِنَا لَا نَعْلَمُ ذَلِكَ مَقَالَةً لِطَائِفَةٍ مِنَ الطَّوَائِفِ الْبَتَّةَ، وَإِنَّمَا الْمُعَطِّلَةُ الْجَهْمِيَّةُ يُسَمُّونَ كُلَّ مَنْ

(1/360)

أَثْبَتَ صِفَاتَ الْكَمَالِ لِلَّهِ تَعَالَى مُشَبِّهًا وَمُمَثِّلًا، وَيَجْعَلُونَ التَّشْبِيهَ لَازِمَ قَوْلِهِمْ، وَيَجْعَلُونَ لَازِمَ الْمَذْهَبِ مَذْهَبًا، وَيُسْرِعُونَ فِي الرَّدِّ عَلَيْهِمْ وَتَكْفِيرِهِمْ.
وَالْمَقْصُودُ أَنَّ هَؤُلَاءِ الْمُعَطِّلَةَ الْمُلْحِدِينَ فِي أَسْمَاءِ الرَّبِّ تَعَالَى هُمُ الْمُشَبِّهُونَ فِي الْحَقِيقَةِ، لَا مَنْ أَثْبَتَ أَلْفَاظَهَا وَحَقَائِقَهَا مِنْ غَيْرِ تَمْثِيلٍ وَلَا تَشْبِيهٍ، وَلِهَذَا لَا يَأْتِي الرَّدُّ فِي الْقُرْآنِ عَلَى هَذِهِ الْفِرْقَةِ الَّتِي انْتَصَبَ لَهَا هَؤُلَاءِ، فَإِنَّهَا فِرْقَةٌ مُقَدَّرَةٌ فِي الْأَذْهَانِ وَلَا مَوْجُودَ لَهَا فِي الْأَعْيَانِ، وَإِنَّمَا الْقُرْآنُ مَمْلُوءٌ مِنَ الرَّدِّ عَلَى مَنْ شَبَّهَ الْمَخْلُوقَ بِالْخَالِقِ فِي صِفَاتِ الْإِلَهِيَّةِ حَتَّى عَبَدَهُ مِنْ دُونِهِ، لِأَنَّهُ هُوَ الْوَاقِعُ مِنْ بَنِي آدَمَ يُشَبِّهُونَ أَوْثَانَهُمْ وَمَعْبُودَهُمْ بِالْخَالِقِ فِي الْإِلَهِيَّةِ، قَالَ تَعَالَى: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] أَيْ مَنْ يُسَامِيهِ وَيُمَاثِلُهُ، وَقَالَ تَعَالَى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] وَقَالَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] فَنَفَى عَنِ الْمَخْلُوقِ مُمَاثَلَتَهُ وَمُكَافَأَتَهُ وَمُشَابَهَتَهُ وَمُسَامَاتَهُ الَّذِي هُوَ أَصْلُ شِرْكِ بَنِي آدَمَ فَضَرَبَ الْمُتَكَلِّمُونَ عَنْ ذَلِكَ صَفْحًا وَأَخَذُوا فِي الْمُبَالَغَةِ فِي الرَّدِّ عَلَى مَنْ شَبَّهَ اللَّهَ بِخَلْقِهِ، وَلَا نَعْلَمُ فِرْقَةً مِنْ فِرَقِ بَنِي آدَمَ اسْتَقَلَّتْ بِهَذِهِ النِّحْلَةِ، وَجَعَلَتْهَا مَذْهَبًا تَذْهَبُ إِلَيْهِ حَتَّى وَلَا الْمُجَسِّمَةَ الْمَحْضَةَ الَّذِينَ حَكَى أَرْبَابُ الْمَقَالَاتِ مَذَاهِبَهُمْ كَالْهَاشِمِيَّةِ وَالْكَرَامِيَّةِ الَّذِينَ قَالُوا: إِنَّ اللَّهَ جِسْمٌ لَمْ يَقُولُوا: إِنَّهُ مُمَاثِلٌ لِلْأَجْسَامِ بَلْ صَرَّحُوا بِأَنَّ مَعْنَى كَوْنِهِ جِسْمًا أَنَّهُ قَائِمٌ بِنَفْسِهِ مَوْصُوفٌ بِالصِّفَاتِ، وَمُثْبِتُو الصِّفَاتِ لَا يُنَازِعُونَهُمْ فِي الْمَعْنَى وَإِنْ نَازَعُوهُمْ فِي بَعْضِ الْمَوَاضِعِ.
الْوَجْهُ الثَّانِي: أَنَّ الْإِلْحَادَ إِمَّا أَنْ يَكُونَ بِإِنْكَارِ لَفْظِ الِاسْمِ أَوْ بِإِنْكَارِ مَعْنَاهُ، فَإِنْ كَانَ إِنْكَارُ لَفْظِهِ إِلْحَادًا فَمَنِ ادَّعَى أَنَّ الرَّحْمَنَ مَجَازٌ لَا حَقِيقَةٌ فَإِنَّهُ يَجُوزُ إِطْلَاقُ الْقَوْلِ بِنَفْيِهَا فَلَا يَسْتَنْكِفُ أَنْ يَقُولَ: لَيْسَ بِالرَّحْمَنِ وَلَا الرَّحِيمِ، كَمَا يَصِحُّ أَنْ يُقَالَ لِلرَّجُلِ الشُّجَاعِ لَيْسَ بِأَسَدٍ عَلَى الْحَقِيقَةِ.
وَإِنْ قَالُوا: نَتَأَدَّبُ فِي إِطْلَاقِ هَذَا النَّفْيِ فَالْأَدَبُ لَا يَمْنَعُ صِحَّةَ الْإِطْلَاقِ وَإِنْ كَانَ الْإِلْحَادُ هُوَ إِنْكَارَ مَعَانِي أَسْمَائِهِ وَحَقَائِقِهَا فَقَدْ أَنْكَرْتُمْ مَعَانِيَهَا الَّتِي تَدُلُّ عَلَيْهَا بِإِطْلَاقِهَا، وَمَا صَرَفْتُمُوهُ إِلَيْهِ مِنَ الْمَجَازِ فَنَقِيضُ مَعْنَاهَا أَوْ لَازِمٌ مِنْ لَوَازِمِ مَعْنَاهَا، وَلَيْسَ هُوَ الْحَقِيقَةَ، وَلِهَذَا يُصَرِّحُ غُلَاتُهُمْ بِإِنْكَارِ مَعَانِيهَا بِالْكُلِّيَّةِ، وَيَقُولُونَ: هِيَ أَلْفَاظٌ لَا مَعَانِيَ لَهَا.
الْوَجْهُ الثَّالِثُ: أَنَّ هَذَا الْحَامِلَ لَكُمْ عَلَى دَعْوَى الْمَجَازِ فِي اسْمِ (الرَّحْمَنِ) هُوَ بِعَيْنِهِ

(1/361)

مَوْجُودٌ فِي اسْمِ الْعَلِيمِ وَالْقَدِيرِ، وَالسَّمِيعِ وَالْبَصِيرِ، وَسَائِرِ الْأَسْمَاءِ، فَإِنَّ الْمَعْقُولَ مِنَ الْعِلْمِ صِفَةٌ عَرَضِيَّةٌ تَقُومُ بِالْقَلْبِ، إِمَّا ضَرُورِيَّةٌ وَأَمَّا نَظَرِيَّةٌ، وَالْمَعْقُولُ مِنَ الْإِرَادَةِ حَرَكَةُ النَّفْسِ النَّاطِقَةِ لِجَلْبِ مَا يَنْفَعُهَا وَدَفْعِ مَا يَضُرُّهَا أَوْ يَنْفَعُ غَيْرَهَا أَوْ يَضُرُّهُ، وَالْمَعْقُولُ مِنَ الْقُدْرَةِ الْقُوَّةُ الْقَائِمَةُ بِجِسْمٍ تَتَأَتَّى بِهِ الْأَفْعَالُ الِاخْتِيَارِيَّةُ فَهَلْ تَجْعَلُونَ إِطْلَاقَ هَذِهِ الْأَسْمَاءِ وَالصِّفَاتِ عَلَى اللَّهِ حَقِيقَةً أَمْ مَجَازًا؟ فَإِنْ قُلْتُمْ: حَقِيقَةٌ تَنَاقَضْتُمْ أَقْبَحَ التَّنَاقُضِ إِذْ عَمَدْتُمْ إِلَى صِفَاتِهِ سُبْحَانَهُ فَجَعَلْتُمْ بَعْضَهَا حَقِيقَةً وَبَعْضَهَا مَجَازًا مَعَ وُجُودِ الْمَحْذُورِ فِيمَا جَعَلْتُمُوهُ حَقِيقَةً، وَإِنْ قُلْتُمْ: لَا يَسْتَلْزِمُ ذَلِكَ مَحْذُورًا فَمِنْ أَيْنَ اسْتَلْزَمَ اسْمُ الرَّحْمَنِ الْمَحْذُورَ، وَإِنْ قُلْتُمُ الْكُلُّ مَجَازٌ لَمْ تَتَمَكَّنُوا بَعْدَ ذَلِكَ مِنْ إِثْبَاتِ حَقِيقَةِ اللَّهِ الْبَتَّةَ، لَا فِي أَسْمَائِهِ وَلَا فِي الْإِخْبَارِ عَنْهُ بِأَفْعَالِهِ وَصِفَاتِهِ، وَهَذَا انْسِلَاخٌ مِنَ الْعَقْلِ وَالْإِنْسَانِيَّةِ.
الْوَجْهُ الرَّابِعُ: أَنَّ نُفَاةَ الصِّفَاتِ يَلْزَمُهُمْ نَفْيُ الْأَسْمَاءِ مِنْ جِهَةٍ أُخْرَى، فَإِنَّ الْعَلِيمَ وَالْقَدِيرَ وَالسَّمِيعَ وَالْبَصِيرَ، أَسْمَاءٌ تَتَضَمَّنُ ثُبُوتَ الصِّفَاتِ فِي اللُّغَةِ فِيمَنْ وُصِفَ بِهَا، فَاسْتِعْمَالُهَا لِغَيْرٍ مِمَّنْ وُصِفَ بِهَا اسْتِعْمَالٌ لِلِاسْمِ فِي غَيْرِ مَا وُضِعَ لَهُ، فَكَمَا انْتَفَتْ عَنْهُ حَقَائِقُهَا فَإِنَّهُ تَنْتَفِي عَنْهُ أَسْمَاؤُهَا، فَإِنَّ الِاسْمَ الْمُشْتَقَّ تَابِعٌ لِلْمُشْتَقِّ مِنْهُ فِي النَّفْيِ وَالْإِثْبَاتِ، فَإِذَا انْتَفَتْ حَقِيقَةُ الرَّحْمَةِ وَالْعِلْمِ وَالْقُدْرَةِ وَالسَّمْعِ وَالْبَصَرِ، انْتَفَتِ الْأَسْمَاءُ الْمُشْتَقَّةُ مِنْهَا عَقْلًا وَلُغَةً، فَيَلْزَمُ مِنْ نَفْيِ الْحَقِيقَةِ أَنْ تَنْفِيَ الصِّفَاتِ وَالِاسْمَ جَمِيعًا، فَالْمُعْتَزِلَةُ لَا تُقِرُّ بِأَنَّ الْأَسْمَاءَ الْحَقِيقِيَّةَ تَسْتَلْزِمُ الصِّفَاتِ، ثُمَّ يَنْفُونَ الصِّفَاتِ، وَيُثْبِتُونَ الْأَسْمَاءَ بِطَرِيقِ الْحَقِيقَةِ كَمَا قَالُوا فِي الْمُتَكَلِّمِ وَالْمُرِيدِ.
وَبَعْضُ الْجَهْمِيَّةِ يُسَاعِدُ عَلَى أَنَّ الِاسْمَ يَسْتَلْزِمُ الصِّفَةَ، ثُمَّ يَنْفِي الصِّفَةَ وَيَنْفِي حَقِيقَةَ الِاسْمِ وَيَقُولُ: هَذَا مَجَازٌ، فَهُوَ شَرٌّ مِنَ الْمُعْتَزِلَةِ مِنْ هَذَا الْوَجْهِ، وَهُمْ خَيْرٌ مِنْهُمْ مَنْ وَجْهٍ آخَرَ، وَهُوَ أَنَّهُ يَتَنَاقَضُ فَيُثْبِتُ بَعْضَ الصِّفَاتِ وَحَقَائِقَ الْأَسْمَاءِ وَيَنْفِي نَظِيرَهَا وَمَا يَدُلُّ عَلَيْهَا مِنْ حَقِيقَةِ الِاسْمِ.
وَأَهْلُ السُّنَّةِ يُثْبِتُونَ الصِّفَاتِ وَحَقَائِقَ الْأَسْمَاءِ، فَالْأَسْمَاءُ عِنْدَهُمْ حَقَائِقُ وَهِيَ مُتَضَمِّنَةٌ لِلصِّفَاتِ.
الْوَجْهُ الْخَامِسُ: أَنَّهُ كَيْفَ يَكُونُ أَظْهَرَ الْأَسْمَاءِ الَّتِي افْتَتَحَ اللَّهُ بِهَا كِتَابَهُ فِي أُمِّ الْقُرْآنِ وَهِيَ مِنْ أَظْهَرِ شِعَارِ التَّوْحِيدِ، وَالْكَلِمَةُ الْجَارِيَةُ عَلَى أَلْسِنَةِ أَهْلِ الْإِسْلَامِ وَهِيَ (بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ) الَّتِي هِيَ مِفْتَاحُ الطَّهُورِ وَالصَّلَاةِ وَجَمِيعِ الْأَفْعَالِ، كَيْفَ يَكُونُ مَجَازًا؟ هَذَا مِنْ أَشْنَعِ الْأَقْوَالِ، فَهَذَانِ الِاسْمَانِ اللَّذَانِ افْتَتَحَ اللَّهُ بِهِمَا أُمَّ الْقُرْآنِ،

(1/362)

وَجَعَلَهُمَا عُنْوَانَ مَا أَنْزَلَهُ مِنَ الْهُدَى وَالْبَيَانِ، وَضَمَّنَهُمَا الْكَلِمَةَ الَّتِي لَا يَثْبُتُ لَهَا شَيْطَانٌ، وَافْتَتَحَ بِهَا كِتَابَهُ نَبِيُّ اللَّهِ سُلَيْمَانُ، وَكَانَ جِبْرَائِيلُ يَنْزِلُ بِهَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ افْتِتَاحِ كُلِّ سُورَةٍ مِنَ الْقُرْآنِ.
الْوَجْهُ السَّادِسُ: قَوْلُهُمْ: (الرَّحْمَةُ رِقَّةُ الْقَلْبِ) تُرِيدُونَ رَحْمَةَ الْمَخْلُوقِ، أَمْ رَحْمَةَ الْخَالِقِ، أَمْ كُلُّ مَا سُمِّيَ رَحْمَةً، شَاهِدًا أَوْ غَائِبًا، فَإِنْ قُلْتُمْ بِالْأَوَّلِ صَدَقْتُمْ وَلَمْ يَنْفَعْكُمْ ذَلِكَ شَيْئًا، وَإِنْ قُلْتُمْ بِالثَّانِي وَالثَّالِثِ كُنْتُمْ قَائِلِينَ غَيْرَ الْحَقِّ، فَإِنَّ الرَّحْمَةَ صِفَةُ الرَّحِيمِ وَهِيَ فِي كُلِّ مَوْصُوفٍ بِحَسَبَهِ، فَإِنْ كَانَ الْمَوْصُوفُ حَيَوَانًا لَهُ قَلْبٌ فَرَحْمَتُهُ مِنْ جِنْسِهِ رِقَّةٌ قَائِمَةٌ بِقَلْبِهِ، وَإِنْ كَانَ مَلَكًا فَرَحَمَتُهُ تُنَاسِبُ ذَاتَهُ، فَإِذَا اتَّصَفَ أَرْحَمُ الرَّاحِمِينَ بِالرَّحْمَةِ حَقِيقَةً، لَمْ يَلْزَمْ أَنْ تَكُونَ رَحْمَتُهُ مِنْ جِنْسِ الْمَخْلُوقِ لِمَخْلُوقٍ، وَهَذَا يَطَّرِدُ فِي سَائِرِ الصِّفَاتِ كَالْعِلْمِ وَالْقُدْرَةِ وَالسَّمْعِ وَالْبَصَرِ وَالْحَيَاةِ وَالْإِرَادَةِ إِلْزَامًا وَجَوَابًا، فَكَيْفَ يَكُونُ رَحْمَةُ أَرْحَمِ الرَّاحِمِينَ مَجَازًا دُونَ السَّمِيعِ الْعَلِيمِ؟ .
الْوَجْهُ السَّابِعُ: أَنَّ اسْمَ الرَّحْمَةِ اسْتُعْمِلَ فِي صِفَةِ الْخَالِقِ وَصِفَةِ الْمَخْلُوقِ، فَإِمَّا أَنْ يَكُونَ حَقِيقَةً فِي الْمَوْصُوفِينَ، أَوْ حَقِيقَةً فِي الْخَالِقِ مَجَازًا فِي الْمَخْلُوقِ، أَوْ عَكْسَهُ، فَإِذَا كَانَتْ حَقِيقَةً فِيهِمَا، فَإِمَّا حَقِيقَةٌ وَاحِدَةٌ، وَهُوَ التَّوَاطُؤُ، أَوْ حَقِيقَتَانِ، وَهُوَ الِاشْتِرَاكُ، وَمُحَالٌ أَنْ تَكُونَ مُشْتَرَكَةً لِأَنَّ مَعْنَاهَا يُفْهَمُ عِنْدَ الْإِطْلَاقِ وَيَجْمَعُهُمَا مَعْنًى وَاحِدٌ وَيَصِحُّ تَقْسِيمُهَا، وَخَوَاصُّ الْمُشْتَرَكِ مَنْفِيَّةٌ عَنْهَا، وَلِأَنَّهَا لَمْ يُشْتَقَّ لَهَا وَضْعٌ فِي حَقِّ الْمَخْلُوقِ، ثُمَّ اسْتُعِيرَتْ مِنَ الْمَخْلُوقِ لِلْخَالِقِ، تَعَالَى اللَّهُ عَمَّا يَقُولُ أَهْلُ الزَّيْغِ وَالضَّلَالِ، فَبَقِيَ قِسْمَانِ:
أَحَدُهُمَا: أَنْ تَكُونَ حَقِيقَةً فِي الْخَالِقِ مَجَازًا فِي الْمَخْلُوقِ، الثَّانِي: أَنْ تَكُونَ حَقِيقَةً مُتَوَاطِئَةً أَوْ مُشْتَرَكَةً، وَعَلَى التَّقْدِيرَيْنِ فَبَطَلَ أَنْ يَكُونَ إِطْلَاقُهَا عَلَى اللَّهِ سُبْحَانَهُ مَجَازًا.
الْوَجْهُ الثَّامِنُ: أَنَّهُ مِنْ أَعْظَمِ الْمُحَالِ أَنْ تَكُونَ رَحْمَةُ أَرْحَمِ الرَّاحِمِينَ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ مَجَازًا، وَرَحْمَةُ الْعَبْدِ الضَّعِيفَةِ الْقَاصِرَةِ الْمَخْلُوقَةِ الْمُسْتَعَارَةِ مِنْ رَبِّهِ الَّتِي هِيَ مِنْ آثَارِ رَحْمَتِهِ حَقِيقَةً، وَهَلْ فِي قَلْبِ الْحَقَائِقِ أَكْثَرُ مِنْ هَذَا؟ فَالْعِبَادُ إِنَّمَا حَصَلَتْ لَهُمْ هَذِهِ الصِّفَاتُ الَّتِي هِيَ كَمَالٌ فِي حَقِّهِمْ، مِنْ آثَارِ صِفَاتِ الرَّبِّ تَعَالَى، فَكَيْفَ تَكُونُ لَهُمْ حَقِيقَةٌ، وَلَهُ مَجَازٌ، يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ: وَهُوَ مَا رَوَاهُ أَهْلُ السُّنَنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «قَالَ: يَقُولُ اللَّهُ تَعَالَى: " أَنَا الرَّحْمَنُ، خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا اسْمًا مِنِ اسْمِي، فَمَنْ وَصَلَهَا وَصَلْتُهُ، وَمَنْ

(1/363)

قَطَعَهَا قَطَعْتُهُ» " فَهَذَا صَرِيحٌ فِي أَنَّ اسْمَ الرَّحْمَةِ مُشْتَقٌّ مِنِ اسْمِهِ الرَّحْمَنِ تَعَالَى، فَدَلَّ عَلَى أَنَّ رَحْمَتَهُ لَمَّا كَانَتْ هِيَ الْأَصْلَ فِي الْمَعْنَى كَانَتْ هِيَ الْأَصْلَ فِي اللَّفْظِ، وَمِثْلُ هَذَا قَوْلُ حَسَّانَ رَضِيَ اللَّهُ عَنْهُ فِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
فَشَقَّ لَهُ مِنِ اسْمِهِ لِيُجِلَّهُ ... فَذُو الْعَرْشِ مَحْمُودٌ وَهَذَا مُحَمَّدُ
فَإِذَا كَانَتْ أَسْمَاءُ الْخَلْقِ الْمَحْمُودَةُ مُشْتَقَّةً مِنْ أَسْمَاءِ اللَّهِ الْحُسْنَى كَانَتْ أَسْمَاؤُهُ يَقِينًا سَابِقَةً، فَيَجِبُ أَنْ تَكُونَ حَقِيقَةً، لِأَنَّهَا لَوْ كَانَتْ مَجَازًا لَكَانَتِ الْحَقِيقَةُ سَابِقَةً لَهَا، فَإِنَّ الْمَجَازَ هُوَ اللَّفْظُ الْمُسْتَعْمَلُ فِي غَيْرِ مَا وُضِعَ لَهُ، فَيَكُونُ اللَّفْظُ قَدْ سُمِّيَ بِهِ الْمَخْلُوقُ ثُمَّ نُقِلَ إِلَى الْخَالِقِ، وَهَذَا بَاطِلٌ قَطْعًا.
الْوَجْهُ الْعَاشِرُ: مَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ كِتَابًا فَهُوَ مَوْضُوعٌ عِنْدَهُ فَوْقَ الْعَرْشِ: إِنَّ رَحْمَتِي سَبَقَتْ غَضَبِي» " وَفِي لَفْظٍ (غَلَبَتْ) وَقَالَ تَعَالَى: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] فَوَصَفَ نَفْسَهُ سُبْحَانَهُ بِالرَّحْمَةِ وَتُسَمَّى بِالرَّحْمَنِ قَبْلَ أَنْ يَكُونَ بَنُو آدَمَ، فَادِّعَاءُ الْمُدَّعِي أَنَّ وَصْفَهُ بِالرَّحْمَنِ مَجَازٌ مِنْ أَبْطَلِ الْبَاطِلِ.
الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّ أَسْمَاءَ الرَّبِّ قَدِيمَةٌ لَمْ يَسْتَحْدِثْهَا مِنْ جِهَةِ خَلْقِهِ، بَلْ لَمْ يَزَلْ مَوْصُوفًا بِهَا، مُسَمًّى بِهَا، وَالْمَجَازُ مَسْبُوقٌ بِالْحَقِيقَةِ وَضْعًا وَاسْتِعْمَالًا وَمَرْتَبَةً، وَذَلِكَ كُلُّهُ مُمْتَنِعٌ بِالنِّسْبَةِ إِلَى أَسْمَاءِ اللَّهِ تَعَالَى.
فَإِنْ قِيلَ: بَعْضُهَا مُسْتَعَارٌ مِنْ بَعْضٍ، وَفِيهَا الْحَقِيقَةُ وَفِيهَا الْمَجَازُ، وَمَجَازُهَا مُسْتَعَارٌ مِنْ حَقَائِقِهَا، كَالرَّحْمَنِ مُسْتَعَارٌ مِنِ اسْمِ الْمُحْسِنِ، وَذَلِكَ لَا مَحْذُورَ فِيهِ.
قِيلَ: هَذَا لَا يَصِحُّ، لِأَنَّ الْحَقِيقَةَ وَالْمَجَازَ مِنْ عَوَارِضِ الْوَضْعِ وَالِاسْتِعْمَالِ، وَهُمَا مَعًا وَأَيًّا مَا كَانَ لَمْ تَصِحَّ دَعْوَى الْمَجَازِ فِيهِ بِوَجْهٍ مِنَ الْوُجُوهِ.
الْوَجْهُ الثَّانِيَ عَشَرَ: أَنَّهُ مِنَ الْمَعْلُومِ أَنَّ الْمَعْنَى الْمُسْتَعَارَ يَكُونُ فِي الْمُسْتَعَارِ مِنْهُ أَكْمَلَ مِنْهُ فِي الْمُسْتَعَارِ لَهُ، وَأَنَّ الْمَعْنَى الَّذِي دَلَّ عَلَيْهِ اللَّفْظُ بِالْحَقِيقَةِ أَكْمَلُ مِنَ الْمَعْنَى

(1/364)

الَّذِي دَلَّ عَلَيْهِ بِالْمَجَازِ، وَإِنَّمَا يُسْتَعَارُ لِتَكْمِيلِ الْمَعْنَى الْمَجَازِيِّ تَشْبِيهَهُ بِالْحَقِيقِيِّ كَمَا يُسْتَعَارُ الشَّمْسُ وَالْقَمَرُ وَالْبَحْرُ لِلرَّجُلِ الشُّجَاعِ وَالْجَمِيلِ وَالْجَوَادِ، فَإِذَا جُعِلَ الرَّحْمَنُ وَالرَّحِيمُ وَالْوَدُودُ وَغَيْرُهَا مِنْ أَسْمَائِهِ سُبْحَانَهُ حَقِيقَةً فِي الْعَبْدِ مَجَازًا فِي الرَّبِّ لَزِمَ أَنْ تَكُونَ هَذِهِ الصِّفَاتُ فِي الْعَبْدِ أَكْمَلَ مِنْهَا فِي الرَّبِّ تَعَالَى.
الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّ وَصْفَهُ تَعَالَى بِكَوْنِهِ رَحْمَانًا رَحِيمًا حَقِيقَةٌ أَوْلَى مِنْ وَصْفِهِ بِالْإِرَادَةِ، وَذَلِكَ أَنَّ مِنْ أَسْمَائِهِ الْحُسْنَى الرَّحْمَنَ الرَّحِيمَ، وَلَيْسَ فِي أَسْمَائِهِ الْحُسْنَى الْمُرِيدُ، وَالْمُتَكَلِّمُونَ يَقُولُونَ مُرِيدٌ لِبَيَانِ إِثْبَاتِ الصِّفَةِ، وَإِلَّا فَلَيْسَ ذَلِكَ مِنْ أَسْمَائِهِ الْحُسْنَى، لِأَنَّ الْإِرَادَةَ تَنَاوُلُ مَا يَحْسُنُ إِرَادَتُهُ وَمَا لَا يَحْسُنُ، فَلَمْ يُوصَفْ بِالِاسْمِ الْمُطْلَقِ مِنْهَا، كَمَا لَيْسَ فِي أَسْمَائِهِ الْحُسْنَى الْفَاعِلُ وَلَا الْمُتَكَلِّمُ، وَإِنَّمَا كَانَ فَعَّالًا مُرِيدًا مُتَكَلِّمًا بِالصِّدْقِ وَالْعَدْلِ، فَلَيْسَ الْوَصْفُ بِمُطْلَقِ الْكَلَامِ وَمُطْلَقِ الْإِرَادَةِ وَمُطْلَقِ الْفِعْلِ يَقْتَضِي مَدْحًا وَحَمْدًا حَتَّى يَكُونَ ذَلِكَ مُتَعَلِّقًا بِمَا يَحْسُنُ تَعَلُّقُهُ بِهِ، بِخِلَافِ الْعَلِيمِ الْقَدِيرِ وَالْعَدْلِ وَالْمُحْسِنِ وَالرَّحْمَنِ الرَّحِيمِ، فَإِنَّ هَذِهِ كَمَالَاتٌ فِي أَنْفُسِهَا لَا تَكُونُ نَقْصًا وَلَا مُسْتَلْزِمَةً لِنَقْصٍ الْبَتَّةَ.
فَإِذَا قِيلَ: إِنَّهُ مُرِيدٌ حَقِيقَةً وَلَهُ إِرَادَةٌ حَقِيقِيَّةٌ، وَلَيْسَ مِنْ أَسْمَائِهِ الْحُسْنَى الْمُرِيدُ، فَلِأَنْ يَكُونَ رَحْمَانًا رَحِيمًا حَقِيقَةٌ، وَهُوَ مَوْصُوفٌ بِالرَّحْمَةِ حَقِيقَةٌ، وَمِنْ أَسْمَائِهِ الرَّحْمَنُ الرَّحِيمُ أَوْلَى وَأَحْرَى.

الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّ الرَّحْمَةَ مَقْرُونَةٌ فِي حَقِّ الْعَبْدِ بِلَوَازِمِ الْمَخْلُوقِ مِنَ الْحُدُوثِ وَالنَّقْصِ وَالضَّعْفِ وَغَيْرِهِ، وَهَذِهِ اللَّوَازِمُ مُمْتَنِعَةٌ عَلَى اللَّهِ تَعَالَى، فَإِمَّا أَنْ تَكُونَ الرَّحْمَةُ اسْمًا لِلْقَدْرِ الْمَمْدُوحِ فَقَطْ، أَوِ الْمَمْدُوحِ وَمَا يَلْزَمُهُ مِنَ النَّقْصِ، فَإِنْ كَانَتِ اسْمًا لِلْقَدْرِ الْكَامِلِ الَّذِي لَا يَسْتَلْزِمُ نَقْصًا، وَذَلِكَ ثَابِتٌ لِلرَّبِّ تَعَالَى كَانَتْ حَقِيقَةً فِي حَقِّهِ قَطْعًا، وَإِنْ كَانَتِ اسْمًا لِلْمَجْمُوعِ فَالثَّابِتُ لِلرَّبِّ تَعَالَى هُوَ الْقَدْرُ الَّذِي لَا نَقْصَ فِيهِ، وَغَايَةُ ذَلِكَ أَنْ يَكُونَ قَدِ اسْتُعْمِلَ لَفْظُهَا فِي بَعْضِ مَدْلُولِهِ كَالْعَامِّ إِذَا اسْتُعْمِلَ فِي الْخُصُوصِ، وَالْأَمْرُ إِذَا اسْتُعْمِلَ فِي النَّدْبِ وَذَلِكَ لَا يُخْرِجُ اللَّفْظَ عَنْ حَقِيقَتِهِ عِنْدَ جُمْهُورِ النَّاسِ.
قِيلَ: هَذَا حَقِيقَةٌ عِنْدَهُمْ، فَإِنَّ اللَّفْظَ يُسْتَعْمَلُ فِي الْمَجْمُوعِ عِنْدَ إِطْلَاقِهِ، وَفِي الْبَعْضِ عِنْدَ تَقْيِيدِهِ، وَالْمُطْلَقُ مَوْضُوعٌ وَالْمُقَيَّدُ مَوْضُوعٌ، كَمَا تَقَدَّمَ، لَا سِيَّمَا أَكْثَرَ النَّاسِ يَقُولُونَ: إِنَّ بَعْضَ الشَّيْءِ وَصِفَتَهُ لَيْسَ غَيْرًا لَهُ، كَمَا أَجَابَ مُثْبِتُو الصِّفَاتِ لِنُفَاتِهَا وَحِينَئِذٍ فَلَا يَكُونُ اللَّفْظُ مُسْتَعْمَلًا فِي غَيْرِ مَوْضُوعِهِ، فَلَا يَكُونُ مَجَازًا.
الْوَجْهُ الْخَامِسَ عَشَرَ: أَنَّ هَذَا النَّقْضَ اللَّازِمَ لِلصِّفَةِ لَيْسَ هُوَ مِنْ مَوْضُوعِهَا وَلَا

(1/365)

مُسَمَّى لَفْظِهَا، وَإِنَّمَا هُوَ مِنْ خُصُوصِ الْإِضَافَةِ، فَالْقَدْرُ الْمَمْدُوحُ الَّذِي هُوَ مَوْضُوعُ الصِّفَةِ وَالنَّقْصُ اللَّازِمُ غَيْرُ دَاخِلٍ فِي مَوْضُوعِهَا، وَكَذَلِكَ لَا دَلَالَةَ فِي لَفْظِهَا عَلَى الْعَدَمِ، وَالْوُجُودُ غَايَةُ الْكَمَالِ الَّذِي لَا كَمَالَ فَوْقَهُ، وَإِنَّمَا ذَلِكَ مِنْ لَوَازِمِ إِضَافَتِهَا وَنِسْبَتِهَا إِلَى الرَّبِّ سُبْحَانَهُ، فَإِذًا مَوْضُوعُ لَفْظِهَا مُطْلَقُ الْمَعْنَى الْمَمْدُوحِ، وَخُصُوصُ الْإِضَافَةِ غَيْرُ دَاخِلٍ فِي اللَّفْظِ، وَعَلَى هَذَا فَإِذَا اسْتُعْمِلَتْ فِي حَقِّ الرَّبِّ تَعَالَى كَانَتْ حَقِيقَةً، وَإِذَا اسْتُعْمِلَتْ لِلْعَبْدِ كَانَتْ حَقِيقَةً.
فَتَدَبَّرْ هَذَا فَإِنَّهُ فَصْلُ الْخِطَابِ فِيمَا يُطْلَقُ عَلَى الرَّبِّ وَالْعَبْدِ، وَاعْتَبِرْ هَذَا فِيمَا يُطْلَقُ عَلَى الْمَخْلُوقِ نَفْسِهِ فَإِنَّهُ حَقِيقَةٌ مَعَ دَلَالَتِهِ عَلَى غَايَةِ الْمَدْحِ فِي الْمَحَلِّ، وَغَايَةِ الذَّمِّ فِي مَحَلٍّ آخَرَ.
مِثَالُهُ: قَوْلُكَ: هَذَا كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَدْيُهُ وَسَمْتُهُ، وَهَذَا كَلَامُ الصِّدِّيقِ، وَهَذَا كَلَامُ الْمُفْتَرِي، فَهَذَا حَقِيقَةٌ وَهَذَا حَقِيقَةٌ، وَهُمَا فِي غَايَةِ التَّضَادِّ وَالِاخْتِلَافِ، وَهَذَا التَّعْرِيفُ بِالْإِضَافَةِ نَظِيرُ التَّعْرِيفِ بِاللَّامِ يَنْصَرِفُ إِلَى كُلِّ مَحَلٍّ بِحَسَبِهِ {فَعَصَى فِرْعَوْنُ الرَّسُولَ} [المزمل: 16] هُوَ مُوسَى، وَ {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ} [النور: 63] هُوَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَرَسُولُ دَالٌّ عَلَى الْقَدْرِ الْمُشْتَرَكِ، وَاللَّامُ تَدُلُّ عَلَى تَعْرِيفِهِ وَتَعْيِينِهِ، وَكُلٌّ مِنَ الْمَوْضِعَيْنِ حَقِيقَةٌ، هَذَا مَعَ أَنَّ اللَّفْظَ يُسْتَعْمَلُ مُجَرَّدًا عَنِ التَّعْرِيفِ كَثِيرًا.
وَأَمَّا لَفْظُ الرَّحْمَةِ وَالسَّمْعِ وَالْبَصَرِ وَالْيَدِ وَالْوَجْهِ وَالْكَلَامِ فَلَا تَكَادُ تُسْتَعْمَلُ إِلَّا مُضَافَةً إِلَى مَحَلِّهَا، فَلُزُومُ الْإِضَافَةِ فِيهَا نَحْوُ لُزُومِهَا فِي الْأَسْمَاءِ وَالْأَعْلَامِ، وَلَا سِيَّمَا الْمُضَافَةُ إِلَى الرَّبِّ كَقَوْلِهِ: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] ، {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] ، {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، {إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 20] ، {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، {خَلَقْتُ بِيَدَيَّ} [ص: 75] فَهَذِهِ الْإِضَافَةُ تَمْنَعُ أَنْ يَدْخُلَ فِي اسْمِ الصِّفَةِ شَيْءٌ مِنْ خَصَائِصِ الْمَخْلُوقِينَ بِوَجْهٍ مِنَ الْوُجُوهِ، فَالْمَحْذُوفُ الَّذِي أَوْجَبَ لَهُمْ دَعْوَى الْمَجَازِ فِيهَا مُنْتَفٍ بِالْإِضَافَةِ قَطْعًا فَلَا وَجْهَ لِدَعْوَى الْمَجَازِ فِيهَا الْبَتَّةَ، وَهَذَا ظَاهِرٌ جِدًّا، فَإِنَّهَا بِإِضَافَتِهَا الْخَاصَّةِ دَلَّتْ عَلَى مَا لَا تَسَعُهُ الْعِبَارَةُ مِنَ الْكَمَالِ الَّذِي لَا نَقْصَ فِيهِ بِوَجْهٍ مِنَ الْوُجُوهِ.

(1/366)

الْوَجْهُ السَّادِسَ عَشَرَ: أَنْ يُقَالَ لِمَنْ أَثْبَتَ شَيْئًا مِنَ الصِّفَاتِ بِالْعَقْلِ فَلَا بُدَّ أَنْ يَأْتِيَ فِي الدَّلَالَةِ عَلَى ذَلِكَ بِقِيَاسٍ شُمُولِيٍّ أَوْ قِيَاسٍ تَخْيِيلِيٍّ، فَتَقُولُ فِي الشُّمُولِيِّ: كُلُّ فِعْلٍ مُنْقَلٍ مُحْكَمٍ فَإِنَّهُ يَدُلُّ عَلَى عِلْمِ فَاعِلِهِ وَقُدْرَتِهِ وَإِرَادَتِهِ، وَهَذِهِ الْمَخْلُوقَاتُ كَذَلِكَ فَهِيَ. دَالَّةٌ عَلَى عِلْمِ الرَّبِّ تَعَالَى وَقُدْرَتِهِ وَمَشِيئَتِهِ، وَتَقُولُ فِي التَّمْثِيلِ: الْفِعْلُ الْمُتْقَنُ يَدُلُّ عَلَى عِلْمِ فَاعِلِهِ وَقُدْرَتِهِ فِي الشَّاهِدِ، فَكَانَ دَلِيلًا فِي الْغَائِبِ، وَالدَّلَالَةُ الْعَقْلِيَّةُ لَا تَخْتَلِفُ شَاهِدًا وَغَائِبًا، فَلَا يُمْكِنُكَ أَنْ تُثْبِتَ لَهُ سُبْحَانَهُ بِالْعَقْلِ صِفَةً أَوْ فِعْلًا إِلَّا بِالْقِيَاسِ الْمُتَضَمِّنِ قَضِيَّةً كُلِّيَّةً، إِمَّا لَفْظًا كَمَا فِي قِيَاسِ الشُّمُولِ، وَإِمَّا مَعْنًى كَمَا فِي قِيَاسِ التَّمْثِيلِ.
فَإِذَا كُنْتَ لَا يُمْكِنُكَ ثَبَاتُ الصَّانِعِ وَلَا صِفَاتُهُ إِلَّا بِالْقِيَاسِ الَّذِي لَا بُدَّ فِيهِ مِنْ إِثْبَاتِ قَدْرٍ مُشْتَرَكٍ بَيْنَ الْمَقِيسِ وَالْمَقِيسِ عَلَيْهِ، وَبَيْنَ أَفْرَادِ الْقَضِيَّةِ الْكُلِّيَّةِ وَلَمْ يَكُنْ هَذَا عِنْدَكَ تَشْبِيهًا مُمْتَنِعًا، فَكَيْفَ تُنْكِرُ مَعَانِيَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَقَائِقَهُ بِزَعْمِكَ أَنَّهُ يَتَضَمَّنُ تَشْبِيهًا، وَهَذَا مِنْ أَنْفَعِ الْأَشْيَاءِ لِمَنْ لَهُ فَهْمٌ، فَإِنَّ اللَّهَ أَخْبَرَ فِي كِتَابِهِ بِمَا هُوَ عَلَيْهِ مِنْ أَسْمَائِهِ وَصِفَاتِهِ وَلَا بُدَّ فِي الْأَسْمَاءِ الْمُشْتَقَّةِ الْمُتَوَاطِئَةِ مِنْ مَعْنًى مُشْتَرَكٍ بَيْنَ أَفْرَادِهَا، فَجَحَدَ الْمُعَطِّلَةُ حَقَائِقَهَا لِمَا زَعَمُوا فِيهَا مِنَ التَّشْبِيهِ، وَهُمْ لَا يُمْكِنُهُمْ إِثْبَاتُ شَيْءٍ يَعْتَقِدُونَهُ إِلَّا بِنَوْعٍ مِنَ الْقِيَاسِ الْمُتَضَمِّنِ التَّشْبِيهَ الَّذِي فَرُّوا مِنْهُ، لَا فِي جَانِبِ النَّفْيِ وَلَا فِي جَانِبِ الْإِثْبَاتِ، فَهُمْ مُنْكِرُونَ مَا جَاءَتْ بِهِ الرُّسُلُ بِمَا هُوَ مِنْ نَوْعِهِ أَوْ دُونَهُ، وَهَذَا غَايَةُ الضَّلَالِ، فَلْيُتَأَمَّلْ ذَلِكَ.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّ مَنِ ادَّعَى أَنَّ رَحْمَةَ اللَّهِ مَجَازٌ أَوِ اسْمَهُ الرَّحْمَنُ الرَّحِيمُ، إِمَّا أَنْ يُثْبِتَ لِهَذَا اللَّفْظِ مَعْنًى أَوْ لَا، وَالثَّانِي يُقِرُّ الْمُنَازِعُ بِبُطْلَانِهِ، وَإِذَا كَانَ لَا بُدَّ مِنْ إِثْبَاتِ مَعْنًى لِهَذَا اللَّفْظِ، فَإِمَّا أَنْ يَتَضَمَّنَ مَحْذُورًا أَوْ لَا، فَإِنْ تَضَمَّنَ مَحْذُورًا لَمْ يَجُزْ إِثْبَاتُهُ، وَإِنْ لَمْ يَتَضَمَّنْ مَحْذُورًا لَمْ يُمْكِنْ إِثْبَاتُهُ لِإِخْرَاجِ اللَّفْظِ عَنْ حَقِيقَتِهِ أَوْلَى مِنْ بَقَاءِ اللَّفْظِ عَلَى حَقِيقَتِهِ، وَإِثْبَاتِ مَعْنَاهُ الْأَصْلِيِّ، إِذِ انْتِفَاءُ الْمَحْذُورِ عَنِ الْحَقِيقَةِ وَالْمَجَازِ وَاحِدٌ، وَتَسْلَمُ الْحَقِيقَةُ وَهِيَ الْأَصْلُ، فَأَمَّا إِخْرَاجُ اللَّفْظِ عَنْ حَقِيقَتِهِ لِأَمْرٍ لَا يَتَخَلَّصُ بِهِ فِي الْمَجَازِ وَلَا مَحْذُورَ مِنْهُ فِي الْحَقِيقَةِ وَلَا فِي الْمَجَازِ مَعْنًى لَهُ بَلْ هُوَ خَطَأٌ مَحْضٌ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى فَرَّقَ بَيْنَ رَحْمَتِهِ وَالرِّضْوَانِ وَثَوَابِهِ الْمُنْفَصِلِ فَقَالَ تَعَالَى: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ} [التوبة: 21] فَالرَّحْمَةُ وَالرِّضْوَانُ صِفَتُهُ وَالْجَنَّةُ ثَوَابُهُ، وَهَذَا يُبْطِلُ قَوْلَ مَنْ جَعَلَ الرَّحْمَةَ

(1/367)

وَالرِّضْوَانَ ثَوَابًا مُنْفَصِلًا مَخْلُوقًا، وَقَوْلَ مَنْ قَالَ: هِيَ إِرَادَتُهُ الْإِحْسَانَ، فَإِنَّ إِرَادَتَهُ الْإِحْسَانَ هِيَ مِنْ لَوَازِمِ الرَّحْمَةِ، فَإِنَّهُ يَلْزَمُ مِنَ الرَّحْمَةِ أَنْ يُرِيدَ الْإِحْسَانَ إِلَى الْمَرْحُومِ، فَإِذَا انْتَفَتْ حَقِيقَةُ الرَّحْمَةِ انْتَفَى لَازِمُهَا، وَهُوَ إِرَادَةُ الْإِحْسَانِ، وَكَذَلِكَ لَفْظُ اللَّعْنَةِ وَالْغَضَبِ وَالْمَقْتِ هِيَ أُمُورٌ مُسْتَلْزِمَةٌ لِلْعُقُوبَةِ، فَإِذَا انْتَفَتْ حَقَائِقُ تِلْكَ الصِّفَاتِ انْتَفَى لَازِمُهَا، فَإِنَّ ثُبُوتَ لَازِمِ الْحَقِيقَةِ مَعَ انْتِفَائِهَا مُمْتَنِعٌ، فَالْحَقِيقَةُ لَا تُوجَدُ مُنْفَكَّةً عَنْ لَوَازِمِهَا.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّ ظُهُورَ آثَارِ هَذِهِ الصِّفَةِ فِي الْوُجُودِ كَظُهُورِ أَثَرِ صِفَةِ الرُّبُوبِيَّةِ وَالْمُلْكِ وَالْقُدْرَةِ، فَإِنَّ مَا لِلَّهِ عَلَى خَلْقِهِ مِنَ الْإِحْسَانِ وَالْإِنْعَامِ شَاهِدٌ بِرَحْمَةٍ تَامَّةٍ وَسِعَتْ كُلَّ شَيْءٍ، كَمَا أَنَّ الْمَوْجُودَاتِ كُلَّهَا شَاهِدَةٌ لَهُ بِالرُّبُوبِيَّةِ التَّامَّةِ الْكَامِلَةِ، وَمَا فِي الْعَالَمِ مِنْ آثَارِ التَّدْبِيرِ وَالتَّصْرِيفِ الْإِلَهِيِّ شَاهِدٌ بِمُلْكِهِ سُبْحَانَهُ، فَجَعَلَ صِفَةَ الرَّحْمَةِ وَاسْمَ الرَّحْمَةِ مَجَازًا كَجَعْلِ صِفَةِ الْمُلْكِ وَالرُّبُوبِيَّةِ مَجَازًا، وَلَا فَرْقَ بَيْنَهُمَا فِي شَرْعٍ وَلَا عَقْلٍ وَلَا لُغَةٍ.
وَإِذَا أَرَدْتَ أَنْ تَعْرِفَ بُطْلَانَ هَذَا الْقَوْلِ فَانْظُرْ إِلَى مَا فِي الْوُجُودِ مِنْ آثَارِ رَحْمَتِهِ الْخَاصَّةِ وَالْعَامَّةِ، فَبِرَحْمَتِهِ أَرْسَلَ إِلَيْنَا رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْزَلَ عَلَيْنَا كِتَابَهُ وَعَصَمَنَا مِنَ الْجَهَالَةِ وَهَدَانَا مِنَ الضَّلَالَةِ وَبَصَّرَنَا مِنَ الْعَمَى وَأَرْشَدَنَا مِنَ الْغَيِّ، وَبِرَحْمَتِهِ عَرَّفَنَا مِنْ أَسْمَائِهِ وَصِفَتِهِ وَأَفْعَالِهِ مَا عَرَفْنَا بِهِ أَنَّهُ رَبُّنَا وَمَوْلَانَا، وَبِرَحْمَتِهِ عَلَّمَنَا مَا لَمْ نَكُنْ نَعْلَمُ، وَأَرْشَدَنَا لِمَصَالِحِ دِينِنَا وَدُنْيَانَا، وَبِرَحْمَتِهِ أَطْلَعَ الشَّمْسَ وَالْقَمَرَ، وَجَعَلَ اللَّيْلَ وَالنَّهَارَ، وَبَسَطَ الْأَرْضَ، وَجَعَلَهَا مِهَادًا وَفِرَاشًا وَقَرَارًا وَكِفَاتًا لِلْأَحْيَاءِ وَالْأَمْوَاتِ، وَبِرَحْمَتِهِ أَنْشَأَ السَّحَابَ وَأَمْطَرَ الْمَطَرَ، وَأَطْلَعَ الْفَوَاكِهَ وَالْأَقْوَاتَ وَالْمَرْعَى، وَمِنْ رَحْمَتِهِ سَخَّرَ لَنَا الْخَيْلَ وَالْإِبِلَ وَالْأَنْعَامَ وَذَلَّلَهَا مُنْقَادَةً لِلرُّكُوبِ وَالْحَمْلِ وَالْأَكْلِ وَالدَّرِّ، وَبِرَحْمَتِهِ وَضَعَ الرَّحْمَةَ بَيْنَ عِبَادِهِ لِيَتَرَاحَمُوا بِهَا، وَكَذَلِكَ بَيْنَ سَائِرِ أَنْوَاعِ الْحَيَوَانِ.
فَهَذَا التَّرَاحُمُ الَّذِي بَيْنَهُمْ بَعْضُ آثَارِ الرَّحْمَةِ الَّتِي هِيَ صِفَتُهُ وَنِعْمَتُهُ، وَاشْتَقَّ لِنَفْسِهِ مِنْهَا اسْمَ الرَّحْمَنِ الرَّحِيمِ، وَأَوْصَلَ إِلَى خَلْقِهِ مَعَانِيَ خِطَابِهِ بِرَحْمَتِهِ، وَبَصَّرَهُمْ وَمَكَّنَ لَهُمْ أَسْبَابَ مَصَالِحِهِمْ بِرَحْمَتِهِ، وَأَوْسَعَ الْمَخْلُوقَاتِ عَرْشَهُ، وَأَوْسَعَ الصِّفَاتِ رَحْمَتَهُ، فَاسْتَوَى عَلَى عَرْشِهِ الَّذِي وَسِعَ الْمَخْلُوقَاتِ بِصِفَةِ رَحْمَتِهِ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ، وَلَمَّا اسْتَوَى عَلَى عَرْشِهِ بِهَذَا الِاسْمِ الَّذِي اشْتَقَّهُ مِنْ صِفَتِهِ وَتَسَمَّى بِهِ دُونَ خَلْقِهِ، كَتَبَ بِمُقْتَضَاهُ عَلَى نَفْسِهِ يَوْمَ اسْتِوَائِهِ عَلَى عَرْشِهِ حِينَ قَضَى الْخَلْقَ كِتَابًا، فَهُوَ عِنْدَهُ وَضَعَهُ

(1/368)

عَلَى عَرْشِهِ أَنَّ رَحْمَتَهُ سَبَقَتْ غَضَبَهُ، وَكَانَ هَذَا الْكِتَابُ الْعَظِيمُ الشَّأْنِ كَالْعَهْدِ مِنْهُ سُبْحَانَهُ لِلْخَلِيقَةِ كُلِّهَا بِالرَّحْمَةِ لَهُمْ وَالْعَفْوِ عَنْهُمْ، وَالْمَغْفِرَةِ وَالتَّجَاوُزِ وَالسِّتْرِ وَالْإِمْهَالِ وَالْحِلْمِ وَالْأَنَاةِ، فَكَانَ قِيَامُ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ بِمَضْمُونِ هَذَا الْكِتَابِ الَّذِي لَوْلَاهُ لَكَانَ لِلْخَلْقِ شَأْنٌ آخَرُ، وَكَانَ عَنْ صِفَةِ الرَّحْمَةِ الْجَنَّةُ وَسُكَّانُهَا وَأَعْمَالُهَا، فَبِرَحْمَتِهِ خُلِقَتْ، وَبِرَحْمَتِهِ عُمِرَتْ بِأَهْلِهَا، وَبِرَحْمَتِهِ وَصَلُوا إِلَيْهَا، وَبِرَحْمَتِهِ طَابَ عَيْشُهُمْ فِيهَا، وَبِرَحْمَتِهِ احْتَجَبَ عَنْ خَلْقِهِ بِالنُّورِ، وَلَوْ كَشَفَ ذَلِكَ الْحِجَابَ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ.
وَمِنْ رَحْمَتِهِ أَنَّهُ يُعِيذُ مِنْ سَخَطِهِ بِرِضَاهُ، وَمِنْ عُقُوبَتِهِ بِعَفْوِهِ، وَمِنْ نَفْسِهِ بِنَفْسِهِ، وَمِنْ رَحْمَتِهِ أَنْ خَلَقَ لِلذَّكَرِ مِنَ الْحَيَوَانِ أُنْثَى مِنْ جِنْسِهِ، وَأَلْقَى بَيْنَهُمَا الْمَحَبَّةَ وَالرَّحْمَةَ، لِيَقَعَ بَيْنَهُمَا التَّوَاصُلُ الَّذِي بِهِ دَوَامُ التَّنَاسُلِ، وَانْتِفَاعُ الزَّوْجَيْنِ، وَيُمَتَّعُ كُلُّ وَاحِدٍ مِنْهُمَا بِصَاحِبِهِ، وَمِنْ رَحْمَتِهِ أَحْوَجَ الْخَلْقَ بَعْضَهُمْ إِلَى بَعْضٍ لِتَتِمَّ مَصَالِحُهُمْ، وَلَوْ أَغْنَى بَعْضَهُمْ عَنْ بَعْضٍ لَتَعَطَّلَتْ مَصَالِحُهُمْ وَانْحَلَّ نِظَامُهَا، وَكَانَ مِنْ تَمَامِ رَحْمَتِهِ بِهِمْ أَنْ جَعَلَ فِيهِمُ الْغَنِيَّ وَالْفَقِيرَ، وَالْعَزِيزَ وَالذَّلِيلَ، وَالْعَاجِزَ وَالْقَادِرَ، وَالرَّاعِيَ وَالْمَرْعِيَّ، ثُمَّ أَفْقَرَ الْجَمِيعَ إِلَيْهِ، ثُمَّ عَمَّ الْجَمِيعَ بِرَحْمَتِهِ.
وَمِنْ رَحْمَتِهِ أَنَّهُ خَلَقَ مِائَةَ رَحْمَةٍ، كُلُّ رَحْمَةٍ مِنْهَا طِبَاقُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَأَنْزَلَ مِنْهَا إِلَى الْأَرْضِ رَحْمَةً وَاحِدَةً، نَشَرَهَا بَيْنَ الْخَلِيقَةِ لِيَتَرَاحَمُوا بِهَا، فَبِهَا تَعْطِفُ الْوَالِدَةُ عَلَى وَلَدِهَا، وَالطَّيْرُ وَالْوَحْشُ وَالْبَهَائِمُ، وَبِهَذِهِ الرَّحْمَةِ قِوَامُ الْعَالَمِ وَنِظَامِهِ.
وَتَأَمَّلْ قَوْلَهُ تَعَالَى {الرَّحْمَنُ - عَلَّمَ الْقُرْآنَ - خَلَقَ الْإِنْسَانَ - عَلَّمَهُ الْبَيَانَ} [الرحمن: 1 - 4] كَيْفَ جَعَلَ الْخَلْقَ وَالتَّعْلِيمَ نَاشِئًا عَنْ صِفَةِ الرَّحْمَةِ مُتَعَلِّقًا بِاسْمِ الرَّحْمَنِ، وَجَعَلَ مَعَانِيَ السُّورَةِ مُرْتَبِطَةً بِهَذَا الِاسْمِ وَخَتَمَهَا بِقَوْلِهِ: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] فَالِاسْمُ الَّذِي تَبَارَكَ هُوَ الِاسْمُ الَّذِي افْتَتَحَ بِهِ السُّورَةَ، إِذْ مَجِيءُ الْبَرَكَةِ كُلِّهَا مِنْهُ، وَبِهِ وُضِعَتِ الْبَرَكَةُ فِي كُلِّ مُبَارَكٍ، فَكُلُّ مَا ذُكِرَ عَلَيْهِ بُورِكَ فِيهِ وَكُلُّ مَا خَلِيَ مِنْهُ نُزِعَتْ مِنْهُ الْبَرَكَةُ، فَإِنْ كَانَ مُذَكًّى وَخَلِيَ مِنْهُ اسْمُهُ كَانَ مَيْتَةً، وَإِنْ كَانَ طَعَامًا شَارَكَ صَاحِبَهُ فِيهِ الشَّيْطَانُ، وَإِنْ كَانَ مَدْخَلًا دَخَلَ مَعَهُ فِيهِ، وَإِنْ كَانَ حَدَثًا لَمْ يُرْفَعْ عِنْدَ كَثِيرٍ مِنَ الْعُلَمَاءِ، وَإِنْ كَانَ صَلَاةً لَمْ تَصِحَّ عِنْدَ كَثِيرٍ مِنْهُمْ.

(1/369)

وَلَمَّا خَلَقَ سُبْحَانَهُ الرَّحِمَ وَاشْتَقَّ لَهَا اسْمًا مِنِ اسْمِهِ، فَأَرَادَ إِنْزَالَهَا إِلَى الْأَرْضِ تَعَلَّقَتْ بِهِ سُبْحَانَهُ فَقَالَ: مَهْ، فَقَالَتْ: هَذَا مَقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعَةِ، فَقَالَ: أَلَا تَرْضَيْنَ أَنِ أَقْطَعَ مَنْ قَطَعَكِ وَأَصِلَ مَنْ وَصَلَكِ؟ وَهِيَ مُتَعَلِّقَةٌ بِالْعَرْشِ لَهَا حَنْحَنَةٌ كَحَنْحَنَةِ الْمِغْزَلِ، وَكَانَ تَعَلُّقُهَا بِالْعَرْشِ رَحْمَةً مِنْهُ بِهَا، وَإِنْزَالُهَا إِلَى الْأَرْضِ رَحْمَةً مِنْهُ بِخَلْقِهِ، وَلَمَّا عَلِمَ سُبْحَانَهُ مَا تَلْقَاهُ مِنْ نُزُولِهَا إِلَى الْأَرْضِ وَمُفَارَقَتِهَا لِمَا اشْتُقَّتْ مِنْهُ رَحِمَهَا بِتَعَلُّقِهَا بِالْعَرْشِ وَاتِّصَالِهَا بِهِ، وَقَوْلُهُ: " «أَلَا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ وَأَقْطَعَ مَنْ قَطَعَكِ» ".
وَلِذَلِكَ كَانَ مَنْ وَصَلَ رَحِمَهُ لِقُرْبِهِ مِنَ الرَّحْمَنِ، وَرِعَايَةَ حُرْمَةِ الرَّحِمِ، قَدْ عَمَّرَ دُنْيَاهُ، وَاتَّسَعَتْ لَهُ مَعِيشَتُهُ، وَبُورِكَ لَهُ فِي عُمْرِهِ، وَنُسِئَ لَهُ فِي أَثَرِهِ، فَإِنْ وَصَلَ مَا بَيْنَهُ وَبَيْنَ الرَّحْمَنِ جَلَّ جَلَالُهُ مَعَ ذَلِكَ وَمَا بَيْنَهُ وَبَيْنَ الْخَلْقِ بِالرَّحْمَةِ وَالْإِحْسَانِ تَمَّ لَهُ أَمْرُ دُنْيَاهُ وَأُخْرَاهُ، وَإِنْ قَطَعَ مَا بَيْنَهُ وَبَيْنَ الرَّحِمِ وَمَا بَيْنَهُ وَبَيْنَ الرَّحْمَنِ أَفْسَدَ عَلَيْهِ أَمْرَ دُنْيَاهُ وَآخِرَتِهِ، وَمَحَقَ بَرَكَةَ رَحْمَتِهِ وَرِزْقِهِ وَأَثَرِهِ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا مِنْ ذَنْبٍ أَجْدَرَ أَنْ يُعَجَّلَ لِصَاحِبِهِ الْعُقُوبَةُ فِي الدُّنْيَا مَعَ مَا يُدَّخَرُ لَهُ مِنَ الْعُقُوبَةِ يَوْمَ الْقِيَامَةِ مِنَ الْبَغْيِ وَقَطِيعَةِ الرَّحِمِ» "، فَالْبَغْيُ مُعَامَلَةُ الْخَلْقِ بِضِدِّ الرَّحْمَةِ، وَكَذَلِكَ قَطِيعَةُ الرَّحِمِ، وَإِنَّ الْقَوْمَ لَيَتَوَاصَلُونَ وَهُمْ فَجَرَةٌ فَتَكْثُرُ أَمْوَالُهُمْ وَيَكْثُرُ عَدَدُهُمْ، وَإِنَّ الْقَوْمَ لَيَتَقَاطَعُونَ فَتَقِلُّ أَمْوَالُهُمْ وَيَقِلُّ عَدَدُهُمْ، وَذَلِكَ لِكَثْرَةِ نَصِيبِ هَؤُلَاءِ مِنَ الرَّحْمَةِ وَقِلَّةِ نَصِيبُ هَؤُلَاءِ مِنْهَا.
وَفِي الْحَدِيثِ: " «إِنَّ صِلَةَ الرَّحِمِ تَزِيدُ فِي الْعُمْرِ» " وَإِذَا أَرَادَ اللَّهُ بِأَهْلِ الْأَرْضِ خَيْرًا نَشَرَ عَلَيْهِمْ أَثَرًا مِنْ آثَارِ اسْمِهِ الرَّحْمَنِ فَعَمَّرَ بِهِ الْبِلَادَ وَأَحْيَا بِهِ الْعِبَادَ، فَإِذَا أَرَادَ بِهِمْ ضُرًّا أَمْسَكَ عَنْهُمْ ذَلِكَ الْأَثَرَ، فَحَلَّ بِهِمْ مِنَ الْبَلَاءِ بِحَسَبِ مَا أَمْسَكَ عَنْهُمْ مِنْ آثَارِ اسْمِهِ الرَّحْمَنِ، وَلِهَذَا إِذَا أَرَادَ اللَّهُ سُبْحَانَهُ أَنْ يُخَرِّبَ هَذِهِ الدَّارَ وَيُقِيمَ الْقِيَامَةَ أَمْسَكَ عَنْ أَهْلِهَا

(1/370)

أَثَرَ هَذَا الِاسْمِ وَقَبَضَهُ شَيْئًا فَشَيْئًا، حَتَّى إِذَا جَاءَ وَعْدُهُ قَبَضَ الرَّحْمَةَ الَّتِي أَنْزَلَهَا إِلَى الْأَرْضِ، فَتَضَعُ لِذَلِكَ الْحَوَامِلُ مَا فِي بُطُونِهَا، وَتَذْهَلُ الْمَرَاضِعُ عَنْ أَوْلَادِهَا، فَيُضِيفُ سُبْحَانَهُ تِلْكَ الرَّحْمَةَ الَّتِي رَفَعَهَا وَقَبَضَهَا مِنَ الْأَرْضِ إِلَى مَا عِنْدَهُ مِنَ الرَّحْمَةِ فَيُكْمِلُ بِهَا مِائَةَ رَحْمَةٍ فَيَرْحَمُ بِهَا أَهْلَ طَاعَتِهِ وَتَوْحِيدِهِ وَتَصْدِيقِ رُسُلِهِ وَتَابِعِهِمْ.
وَأَنْتَ لَوْ تَأَمَّلْتَ الْعَالَمَ بِعَيْنِ الْبَصِيرَةِ لَرَأَيْتَهُ مُمْتَلِئًا بِهَذِهِ الرَّحْمَةِ الْوَاحِدَةِ كَامْتِلَاءِ الْبَحْرِ بِمَائِهِ وَالْجَوِّ بِهَوَائِهِ، وَمَا فِي خِلَالِهِ مِنْ ضِدِّ ذَلِكَ فَهُوَ مُقْتَضَى قَوْلِهِ: " «سَبَقَتْ رَحْمَتِي غَضَبِي» " فَالْمَسْبُوقُ لَا بُدَّ لَاحِقٌ وَإِنْ أَبْطَأَ، وَفِيهِ حِكْمَةٌ لَا تُنَاقِضُهَا الرَّحْمَةُ، فَهُوَ أَحْكَمُ الْحَاكِمِينَ وَأَرْحَمُ الرَّاحِمِينَ، فَسُبْحَانَ مَنْ أَعْمَى بَصِيرَةَ مَنْ زَعَمَ أَنَّ رَحْمَةَ اللَّهِ مَجَازٌ.
الْوَجْهُ الْعِشْرُونَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَقْسَمَ صَادِقًا بَارًّا " «إِنَّ اللَّهَ أَرْحَمُ بِعِبَادِهِ مِنَ الْوَالِدَةِ بِوَلَدِهَا» "، وَفِي هَذَا إِثْبَاتُ كَمَالِ الرَّحْمَةِ، وَأَنَّهَا حَقِيقَةٌ لَا مَجَازِيَّةٌ، وَمَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِامْرَأَةٍ أُصِيبَتْ فِي السَّبْيِ، وَكَانَتْ كُلَّمَا مَرَّتْ بِطِفْلٍ أَرْضَعَتْهُ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَتَرَوْنَ هَذِهِ طَارِحَةً وَلَدَهَا فِي النَّارِ؟ " قَالُوا لَا يَا رَسُولَ اللَّهِ، وَهِيَ قَادِرَةٌ عَلَى أَنْ لَا تَطْرَحَهُ، فَقَالَ: " اللَّهُ أَرْحَمُ بِعِبَادِهِ مِنْ هَذِهِ بِوَلَدِهَا» " فَإِنْ كَانَتْ رَحْمَةُ الْوَالِدَةِ حَقِيقَةً فَرَحْمَةُ اللَّهِ أَوْلَى بِأَنْ تَكُونَ حَقِيقَةً مِنْهَا، وَإِنْ كَانَتْ رَحْمَةُ اللَّهِ مَجَازًا فَرَحْمَةُ الْوَالِدَةِ لَا حَقِيقَةَ لَهَا.

[المثال الثالث استواء الله على عرشه]
الْمِثَالُ الثَّالِثُ: فِي قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فِي سَبْعِ آيَاتٍ مِنَ الْقُرْآنِ حَقِيقَةٌ عِنْدَ جَمِيعِ فِرَقِ الْأُمَّةِ إِلَّا الْجَهْمِيَّةَ وَمَنْ وَافَقَهُمْ، فَإِنَّهُمْ قَالُوا: هُوَ مَجَازٌ، ثُمَّ اخْتَلَفُوا فِي مَجَازِهِ، وَالْمَشْهُورُ عَنْهُمْ مَا حَكَاهُ الْأَشْعَرِيُّ عَنْهُمْ وَبَدَّعَهُمْ وَضَلَّلَهُمْ فِيهِ بِمَعْنَى اسْتَوْلَى، أَيْ مَلَكَ وَقَهَرَ، وَقَالَتْ فِرْقَةٌ مِنْهُمْ: بَلْ مَعْنَى قَصَدَ وَأَقْبَلَ عَلَى خَلْقِ الْعَرْشِ، وَقَالَتْ فِرْقَةٌ أُخْرَى: بَلْ هُوَ مُجْمَلٌ فِي مَجَازَاتِهِ يَحْتَمِلُ خَمْسَةَ عَشَرَ وَجْهًا كُلُّهَا لَا يُعْلَمُ أَيُّهَا الْمُرَادُ إِلَّا أَنَّا نَعْلَمُ انْتِفَاءَ الْحَقِيقَةِ عَنْهُ بِالْعَقْلِ، هَذَا الَّذِي قَالُوهُ بَاطِلٌ مِنِ اثْنَيْنِ وَأَرْبَعِينَ وَجْهًا:

(1/371)

أَحَدُهَا: أَنَّ لَفْظَ الِاسْتِوَاءِ فِي كَلَامِ الْعَرَبِ الَّذِي خَاطَبَنَا اللَّهُ تَعَالَى بِلُغَتِهِمْ وَأَنْزَلَ بِهَا كَلَامَهُ نَوْعَانِ: مُطْلَقٌ وَمُقَيَّدٌ، فَالْمُطَلَّقُ مَا لَمْ يُوصَلْ مَعْنَاهُ بِحَرْفٍ مِثْلُ قَوْلِهِ: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] وَهَذَا مَعْنَاهُ كَمُلَ وَتَمَّ، يُقَالُ: اسْتَوَى النَّبَاتُ وَاسْتَوَى الطَّعَامُ، وَأَمَّا الْمُقَيَّدُ فَثَلَاثَةُ أَضْرَابٍ: أَحَدُهَا: مُقَيَّدٌ بِإِلَى كَقَوْلِهِ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] وَاسْتَوَى فُلَانٌ إِلَى السَّطْحِ وَإِلَى الْغُرْفَةِ، وَقَدْ ذَكَرَ سُبْحَانَهُ هَذَا الْمُعَدَّى بِإِلَى فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ: فِي الْبَقَرَةِ فِي قَوْلِهِ تَعَالَى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] وَالثَّانِي فِي سُورَةِ فُصِّلَتْ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] وَهَذَا بِمَعْنَى الْعُلُوِّ وَالِارْتِفَاعِ بِإِجْمَاعِ السَّلَفِ، كَمَا سَنَذْكُرُهُ وَنَذْكُرُ أَلْفَاظَهُمْ بَعْدُ إِنْ شَاءَ اللَّهُ.
وَالثَّانِي: مُقَيَّدٌ بِعَلَى كَقَوْلِهِ: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] وَقَوْلِهِ: {فَاسْتَوَى عَلَى سُوقِهِ} [الفتح: 29] وَهَذَا أَيْضًا مَعْنَاهُ الْعُلُوُّ وَالِارْتِفَاعُ وَالِاعْتِدَالُ بِإِجْمَاعِ أَهْلِ اللُّغَةِ، الثَّالِثُ: الْمُقِرُّونَ بِوَاوِ (مَعَ) الَّتِي تُعَدِّي الْفِعْلَ إِلَى الْمَفْعُولِ مَعَهُ، نَحْوَ: اسْتَوَى الْمَاءُ وَالْخَشَبَةَ بِمَعْنَى سَاوَاهَا، وَهَذِهِ مَعَانِي الِاسْتِوَاءِ الْمَعْقُولَةِ فِي كَلَامِهِمْ، لَيْسَ فِيهَا مَعْنَى اسْتَوْلَى الْبَتَّةَ، وَلَا نَقَلَهُ أَحَدٌ مِنْ أَئِمَّةِ اللُّغَةِ الَّذِينَ يُعْتَمَدُ قَوْلُهُمْ، وَإِنَّمَا قَالَهُ مُتَأَخِّرُو النُّحَاةِ مِمَّنْ سَلَكَ طَرِيقَ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّانِي: أَنَّ الَّذِينَ قَالُوا ذَلِكَ لَمْ يَقُولُوهُ نَقْلًا، فَإِنَّهُ مُجَاهَرَةٌ بِالْكَذِبِ وَإِنَّمَا قَالُوهُ اسْتِنْبَاطًا وَحَمْلًا مِنْهُمْ لِلَفْظَةِ اسْتَوَى عَلَى اسْتَوْلَى، وَاسْتَدَلُّوا بِقَوْلِ الشَّاعِرِ:
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ أَوْ دَمٍ مُهْرَاقِ
وَهَذَا الْبَيْتُ لَيْسَ مِنْ شِعْرِ الْعَرَبِ كَمَا سَيَأْتِي بَيَانُهُ.
الْوَجْهُ الثَّالِثُ: أَنَّ أَهْلَ اللُّغَةِ لَمَّا سَمِعُوا ذَلِكَ أَنْكَرُوهُ غَايَةَ الْإِنْكَارِ، وَلَمْ يَجْعَلُوهُ مِنْ لُغَةِ الْعَرَبِ، قَالَ ابْنُ الْأَعْرَابِيِّ وَقَدْ سُئِلَ: هَلْ يَصِحُّ أَنْ يَكُونَ اسْتَوَى بِمَعْنَى اسْتَوْلَى؟ فَقَالَ: لَا تَعْرِفُ الْعَرَبُ ذَلِكَ، وَهَذَا هُوَ مَنْ أَكَابِرِ أَئِمَّةِ اللُّغَةِ.

(1/372)

الْوَجْهُ الرَّابِعُ: مَا قَالَهُ الْخَطَّابِيُّ فِي كِتَابِهِ (شِعَارِ الدِّينِ) قَالَ: الْقَوْلُ فِي أَنَّ اللَّهَ مُسْتَوٍ عَلَى عَرْشِهِ، ثُمَّ ذَكَرَ الْأَدِلَّةَ فِي الْقُرْآنِ ثُمَّ قَالَ: فَدَلَّ مَا تَلَوْتُهُ مِنْ هَذِهِ الْآيِ أَنَّ اللَّهَ تَعَالَى فِي السَّمَاءِ مُسْتَوٍ عَلَى الْعَرْشِ، وَقَدْ جَرَتْ عَادَةُ الْمُسْلِمِينَ خَاصِّهِمْ وَعَامِّهِمْ بِأَنْ يَدْعُوا رَبَّهُمْ عِنْدَ الِابْتِهَالِ وَالرَّغْبَةِ إِلَيْهِ وَيَرْفَعُوا أَيْدِيَهُمْ إِلَى السَّمَاءِ، وَذَلِكُمْ لِاسْتِفَاضَةِ الْعِلْمِ عِنْدَهُمْ بِأَنَّ الْمَدْعُوَّ فِي السَّمَاءِ سُبْحَانَهُ.
إِلَى أَنْ قَالَ: وَزَعَمَ بَعْضُهُمْ أَنَّ الِاسْتِوَاءَ هَاهُنَا بِمَعْنَى الِاسْتِيلَاءِ، وَنَزَعَ فِيهِ إِلَى بَيْتٍ مَجْهُولٍ لَمْ يَقُلْهُ شَاعِرٌ مَعْرُوفٌ يَصِحُّ الِاحْتِجَاجُ بِقَوْلِهِ، وَلَوْ كَانَ الِاسْتِوَاءُ هَاهُنَا بِمَعْنَى الِاسْتِيلَاءِ لَكَانَ الْكَلَامُ عَدِيمَ الْفَائِدَةِ، لِأَنَّ اللَّهَ تَعَالَى قَدْ أَحَاطَ عِلْمَهُ وَقُدْرَتَهُ بِكُلِّ شَيْءٍ وَكُلِّ قَطْرٍ وَبُقْعَةٍ مِنَ السَّمَاوَاتِ وَالْأَرَضِينَ وَتَحْتَ الْعَرْشِ، فَمَا مَعْنَى تَخْصِيصِهِ الْعَرْشَ بِالذِّكْرِ، ثُمَّ إِنَّ الِاسْتِيلَاءَ إِنَّمَا يَتَحَقَّقُ مَعْنَاهُ عِنْدَ الْمَنْعِ مِنَ الشَّيْءِ، فَإِذَا وَقَعَ الظَّفَرُ بِهِ قِيلَ اسْتَوْلَى عَلَيْهِ، فَأَيُّ مَنْعٍ كَانَ هُنَاكَ حَتَّى يُوصَفَ بِالِاسْتِيلَاءِ بَعْدَهُ؟ هَذَا لَفْظُهُ وَهُوَ مِنْ أَئِمَّةِ اللُّغَةِ.
الْوَجْهُ الْخَامِسُ: أَنَّ هَذَا تَفْسِيرٌ لِكَلَامِ اللَّهِ بِالرَّأْيِ الْمُجَرَّدِ الَّذِي لَمْ يَذْهَبْ إِلَيْهِ صَاحِبٌ وَلَا تَابِعٌ، وَلَا قَالَهُ إِمَامٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ، وَلَا أَحَدٌ مِنْ أَهْلِ التَّفْسِيرِ الَّذِينَ يَحْكُونَ أَقْوَالَ السَّلَفِ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «مَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ» ".
الْوَجْهُ السَّادِسُ: أَنَّ إِحْدَاثَ الْقَوْلِ فِي تَفْسِيرِ كِتَابِ اللَّهِ الَّذِي كَانَ السَّلَفُ وَالْأَئِمَّةُ عَلَى خِلَافِهِ يَسْتَلْزِمُ أَحَدَ أَمْرَيْنِ: إِمَّا أَنْ يَكُونَ خَطَأً فِي نَفْسِهِ، أَوْ تَكُونَ أَقْوَالُ السَّلَفِ الْمُخَالِفَةِ لَهُ خَطَأً، وَلَا يَشُكُّ عَاقِلٌ أَنَّهُ أَوْلَى بِالْغَلَطِ وَالْخَطَأِ مِنْ قَوْلِ السَّلَفِ.
الْوَجْهُ السَّابِعُ: أَنَّ هَذَا اللَّفْظَ قَدِ اطَّرَدَ فِي الْقُرْآنِ وَالسُّنَّةِ حَيْثُ وَرَدَ بِلَفْظِ الِاسْتِوَاءِ دُونَ الِاسْتِيلَاءِ، وَلَوْ كَانَ مَعْنَاهُ اسْتَوْلَى لَكَانَ اسْتِعْمَالُهُ فِي أَكْثَرِ مَوْرِدِهِ كَذَلِكَ، فَإِذَا جَاءَ مَوْضِعٌ أَوْ مَوْضِعَانِ بِلَفْظِ اسْتَوَى حُمِلَ عَلَى مَعْنَى اسْتَوْلَى لِأَنَّهُ الْمَأْلُوفُ الْمَعْهُودُ، وَأَمَّا أَنْ يَأْتِيَ إِلَى لَفْظٍ قَدِ اطَّرَدَ اسْتِعْمَالُهُ فِي جَمِيعِ مَوَارِدِهِ عَلَى مَعْنًى وَاحِدٍ، فَيَدَّعِي صَرْفَهُ فِي الْجَمِيعِ إِلَى مَعْنًى لَمْ يَعْهَدِ اسْتِعْمَالَهُ فِيهِ فَفِي غَايَةِ الْفَسَادِ، وَلَمْ يَقْصِدْهُ وَيَفْعَلْهُ مِنْ قَصْدِ الْبَيَانِ، هَذَا لَوْ لَمْ يَكُنْ فِي السِّيَاقِ مَا يَأْتِي حَمْلُهُ عَلَى غَيْرِ مَعْنَاهُ الَّذِي اطَّرَدَ اسْتِعْمَالُهُ فِيهِ، فَكَيْفَ وَفِي السِّيَاقِ مَا يَأْبَى ذَلِكَ.

(1/373)

الْوَجْهُ الثَّامِنُ: أَنَّهُ أَتَى بِلَفْظَةِ (ثُمَّ) الَّتِي حَقِيقَتُهَا التَّرْتِيبُ وَالْمُهْلَةُ، وَلَوْ كَانَ مَعْنَاهُ مَعْنَى الْقُدْرَةِ عَلَى الْعَرْشِ وَالِاسْتِيلَاءِ عَلَيْهِ لَمْ يَتَأَخَّرْ ذَلِكَ إِلَى مَا بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، فَإِنَّ الْعَرْشَ كَانَ مَوْجُودًا قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ بِخَمْسِينَ أَلْفَ عَامٍ، كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «إِنَّ اللَّهَ تَعَالَى قَدَّرَ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ وَعَرْشُهُ عَلَى الْمَاءِ» "، وَقَالَ تَعَالَى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] فَكَيْفَ يَجُوزُ أَنْ يَكُونَ غَيْرَ قَادِرٍ وَلَا مُسْتَوْلٍ عَلَى الْعَرْشِ إِلَى أَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ.
فَإِنْ قِيلَ: نَحْمِلُ " ثُمَّ " عَلَى مَعْنَى الْوَاوِ وَنُجَرِّدُهَا عَلَى مَعْنَى التَّرْتِيبِ.
قِيلَ: هَذَا بِخِلَافِ الْأَصْلِ وَالْحَقِيقَةِ، فَأَخْرَجْتُمْ ثُمَّ عَنْ حَقِيقَتِهَا وَالِاسْتِوَاءَ عَنْ حَقِيقَتِهِ وَلَفْظَ الرَّحْمَنِ عَنْ حَقِيقَتِهِ، وَرَكَّبْتُمْ مَجَازَاتٍ بَعْضَهَا فَوْقَ بَعْضٍ.
فَإِنْ قِيلَ: فَقَدْ يَأْتِي " ثُمَّ " لِتَرْتِيبِ الْخَبَرِ لَا لِتَرْتِيبِ الْمُخْبِرِ، فَيَجُوزُ أَنْ يَكُونَ مَا بَعْدَهَا سَابِقًا عَلَى مَا قَبْلَهَا فِي الْوُجُودِ وَإِنْ تَأَخَّرَ عَنْهُ فِي الْإِخْبَارِ.
قِيلَ: هَذَا لَا يَثْبُتْ أَوَّلًا وَلَا يَصِحُّ بِهِ نَقْلٌ، وَلَمْ يَأْتِ فِي كَلَامٍ فَصِيحٍ، وَلَوْ قُدِّرَ وُرُودُهُ فَهُوَ نَادِرٌ لَا يَكُونُ قِيَاسًا مُطَّرِدًا تُتْرَكُ الْحَقِيقَةُ لِأَجْلِهِ.
فَإِنْ قِيلَ: فَقَدْ وَرَدَ فِي الْقُرْآنِ، وَهُوَ أَفْصَحُ الْكَلَامِ، قَالَ اللَّهُ تَعَالَى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ} [الأعراف: 11] وَالْأَمْرُ بِالسُّجُودِ لِآدَمَ كَانَ قَبْلَ خَلْقِنَا وَتَصْوِيرِنَا، قَالَ تَعَالَى: {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} [يونس: 46] وَشَهَادَتُهُ تَعَالَى عَلَى أَفْعَالِهِمْ سَابِقَةٌ عَلَى رُجُوعِهِمْ.
قِيلَ: لَا يَدُلُّ ذَلِكَ عَلَى مَا تَقَدَّمَ مَا بَعْدَ (ثُمَّ) عَلَى مَا قَبْلَهَا، أَمَّا قَوْلُهُ: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [الأعراف: 11] فَهُوَ خَلْقُ أَصْلِ الْبَشَرِ وَأَبِيهِمْ، وَجَعَلَهُ سُبْحَانَهُ خَلْقًا لَهُمْ وَتَصْوِيرًا إِذْ هُوَ أَصْلُهُمْ وَهُمْ فَرْعُهُ، وَبِهَذَا فَسَّرَهَا السَّلَفُ، قَالُوا خَلَقْنَا أَبَاكُمْ، وَخَلْقُ أَبِي الْبَشَرِ خَلْقٌ لَهُمْ.

(1/374)

وَأَمَّا قَوْلُهُ: {فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} [يونس: 46] فَلَيْسَ تَرْتِيبًا لِإِطْلَاعِهِ عَلَى أَفْعَالِهِمْ، وَإِنَّمَا تَرْتِيبٌ لِمُجَازَاتِهِمْ عَلَيْهَا، وَذَكَرَ الشَّهَادَةَ الَّتِي هِيَ عِلْمُهُ وَلِإِطْلَاعِهِ تَقْرِيرًا لِلْجَزَاءِ عَلَى طَرِيقَةِ الْقُرْآنِ فِي وَضْعِ الْقُدْرَةِ وَالْعِلْمِ مَوْضِعَ الْجَزَاءِ لِأَنَّهُ يَكُونُ بِهِمَا كَمَا قَالَ تَعَالَى: {إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} [لقمان: 23] وَكَقَوْلِهِ تَعَالَى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 165] وَقَوْلِهِ: {فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا} [فاطر: 45] وَهُوَ كَثِيرٌ فِي الْقُرْآنِ، وَهُوَ كَمَا يَقُولُ السَّيِّدُ لِعَبْدِهِ: اعْمَلْ مَا شِئْتَ فَإِنِّي أَعْلَمُ مَا تَفْعَلُهُ، وَأَنَا قَادِرٌ عَلَيْكَ، وَهَذَا أَبْلَغُ مِنْ ذِكْرِ الْعِقَابِ وَأَعَمُّ فَائِدَةً.
فَإِنْ قِيلَ: كَيْفَ تَصْنَعُونَ بِقَوْلِ الشَّاعِرِ؟
قُلْ لِمَنْ سَادَ ثُمَّ سَادَ أَبُوهُ ... ثُمَّ قَدْ سَادَ قَبْلَ ذَلِكَ جَدُّهُ
قُلْنَا: أَيُّ شَاعِرٍ هَذَا حَتَّى يُحْتَجَّ بِقَوْلِهِ، وَأَيْنَ صِحَّةُ الْإِسْنَادِ إِلَيْهِ لَوْ كَانَ مِمَّنْ يُحْتَجُّ بِشِعْرِهِ؟ وَأَنْتُمْ لَا تَقْبَلُونَ الْأَحَادِيثَ الصَّحِيحَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَيْفَ تَقْبَلُونَ شِعْرًا لَا تَعْلَمُونَ قَائِلَهُ وَلَا تُسْنِدُونَ إِلَيْهِ الْبَتَّةَ.
الْوَجْهُ التَّاسِعُ: أَنَّ فَاضِلَكُمُ الْمُتَأَخِّرَ لَمَّا تَفَطَّنَ لِهَذَا ادَّعَى الْإِجْمَاعَ أَنَّ الْعَرْشَ مَخْلُوقٌ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، فَيَكُونُ الْمَعْنَى أَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ، وَهَذَا لَمْ يَقُلْهُ أَحَدٌ مِنْ أَهْلِ الْعِلْمِ أَصْلًا، وَهُوَ مُنَاقِضٌ لِمَا دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ وَإِجْمَاعُ الْمُسْلِمِينَ أَظْهَرُ مُنَاقَضَةً، فَإِنَّهُ تَعَالَى أَخْبَرَ أَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامِ وَعَرْشُهُ حِينَئِذٍ عَلَى الْمَاءِ، وَهَذِهِ وَاوُ الْحَالِ، أَيْ خَلَقَهَا فِي هَذِهِ الْحَالِ، فَدَلَّ عَلَى سَبْقِ الْعَرْشِ وَالْمَاءِ لِلسَّمَاوَاتِ وَالْأَرْضِ.
وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «قَدَّرَ اللَّهُ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ وَعَرْشُهُ عَلَى الْمَاءِ» "، وَأَصَحُّ الْقَوْلَيْنِ أَنَّ الْعَرْشَ مَخْلُوقٌ قَبْلَ الْقَلَمِ، لِمَا فِي السُّنَنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمَ، قَالَ اكْتُبْ، قَالَ: مَا أَكْتُبُ؟ قَالَ اكْتُبِ الْقَدَرَ، فَجَرَى بِمَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ وَقَدْ أَخْبَرَ أَنَّهُ قَدَّرَ الْمَقَادِيرَ وَعَرْشُهُ عَلَى الْمَاءِ» ، وَأَخْبَرَ فِي هَذَا

(1/375)

الْحَدِيثِ أَنَّهُ قَدَّرَهَا فِي أَوَّلِ أَوْقَاتِ خَلْقِ الْقَلَمِ، فَعُلِمَ أَنَّ الْعَرْشَ سَابِقٌ عَلَى الْقَلَمِ، وَالْقَلَمَ سَابِقٌ عَلَى خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ بِخَمْسِينَ أَلْفَ سَنَةٍ، فَادَّعَى هَذَا الْجَهْمِيُّ أَنَّ الْعَرْشَ مَخْلُوقٌ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، وَلَمْ يَكْفِهِ هَذَا الْكَذِبُ حَتَّى ادَّعَى الْإِجْمَاعَ عَلَيْهِ، لِيَتَأَتَّى لَهُ إِخْرَاجُ الِاسْتِوَاءِ عَنْ حَقِيقَتِهِ.

الْوَجْهُ الْعَاشِرُ: أَنَّ الِاسْتِيلَاءَ وَالِاسْتِوَاءَ لَفْظَانِ مُتَغَايِرَانِ، وَمَعْنَيَانِ مُخْتَلِفَانِ فَحَمْلُ أَحَدِهِمَا عَلَى الْآخَرِ إِنِ ادُّعِيَ أَنَّهُ بِطَرِيقِ الْوَضْعِ فَكَذِبٌ ظَاهِرٌ، فَإِنَّ الْعَرَبَ لَمْ تَضَعْ لَفْظَ الِاسْتِوَاءِ لِلِاسْتِيلَاءِ الْبَتَّةَ، وَإِنْ كَانَ بِطَرِيقِ الِاسْتِعْمَالِ فِي لُغَتِهِمْ فَكَذِبٌ أَيْضًا، فَهَذَا نَظْمُهُمْ وَنَثْرُهُمْ شَاهِدٌ بِخِلَافِ مَا قَالُوهُ، فَتَتَبَّعْ لَفْظَ اسْتَوَى وَمَوَارِدَهَا فِي الْقُرْآنِ وَالسُّنَّةِ وَكَلَامِ الْعَرَبِ هَلْ تَجِدُهَا فِي مَوْضِعٍ وَاحِدٍ بِمَعْنَى الِاسْتِيلَاءِ؟ اللَّهُمَّ إِلَّا أَنْ يَكُونَ ذَلِكَ الْبَيْتُ الْمَصْنُوعَ الْمُخْتَلَقَ، وَإِنْ كَانَ بِطَرِيقِ الْمَجَازِ الْقِيَاسِيِّ فَهُوَ إِنْشَاءٌ مِنَ الْمُتَكَلِّمِ بِهَذَا الِاسْتِعْمَالِ فَلَا يَجُوزُ أَنْ يَحْمِلَ عَلَيْهِ كَلَامَ غَيْرِهِ مِنَ النَّاسِ فَضْلًا عَنْ كَلَامِ اللَّهِ وَكَلَامِ رَسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يُوَضِّحُهُ:
الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّ الْقَائِلَ بِأَنَّ مَعْنَى اسْتَوَى بِمَعْنَى اسْتَوْلَى شَاهِدٌ عَلَى اللَّهِ أَنَّهُ أَرَادَ بِكَلَامِهِ هَذَا الْمَعْنَى، وَهَذِهِ شَهَادَةٌ لَا عِلْمَ لِقَائِلِهَا بِمَضْمُونِهَا، بَلْ هِيَ قَوْلٌ عَلَى اللَّهِ بِلَا عِلْمٍ، فَلَوْ كَانَ اللَّفْظُ مُحْتَمِلًا لَهَا فِي اللُّغَةِ وَهَيْهَاتَ، لَمْ يَجُزْ أَنْ يَشْهَدَ عَلَى اللَّهِ أَنَّهُ أَرَادَ هَذَا الْمَعْنَى بِخِلَافِ مَنْ أَخْبَرَ عَنِ اللَّهِ تَعَالَى أَنَّهُ أَرَادَ الْحَقِيقَةَ وَالظَّاهِرَ، فَإِنَّهُ شَاهِدٌ بِمَا أَجْرَى اللَّهُ سُبْحَانَهُ عَادَتَهُ مِنْ خِطَابِ خَلْقِهِ بِحَقَائِقِ لُغَاتِهِمْ وَظَوَاهِرِهَا كَمَا قَالَ: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ} [إبراهيم: 4] فَإِذَا كَانَ الِاسْتِوَاءُ فِي لُغَةِ الْعَرَبِ مَعْلُومًا كَانَ هُوَ الْمُرَادَ لِكَوْنِ الْخِطَابِ بِلِسَانِهِمْ، وَهُوَ الْمُقْتَضِي لِقِيَامِ الْحُجَّةِ عَلَيْهِمْ، فَإِذَا خَاطَبَهُمْ بِغَيْرِ مَا يَعْرِفُونَهُ كَانَ بِمَنْزِلَةِ خِطَابِ الْعَرَبِيِّ بِالْعَجَمِيَّةِ.
الْوَجْهُ الثَّانِيَ عَشَرَ: أَنَّ الْإِجْمَاعَ مُنْعَقِدٌ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ اسْتَوَى عَلَى عَرْشِهِ حَقِيقَةً لَا مَجَازًا، قَالَ الْإِمَامُ أَبُو عُمَرَ الطَّلَمَنْكِيُّ، أَحَدُ أَئِمَّةِ الْمَالِكِيَّةِ، وَهُوَ شَيْخُ أَبِي عُمَرَ ابْنِ عَبْدِ الْبَرِّ فِي كِتَابِهِ الْكَبِيرِ الَّذِي سَمَّاهُ (الْوُصُولَ إِلَى مَعْرِفَةِ الْأُصُولِ) فَذَكَرَ فِيهِ مِنْ أَقْوَالِ الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِهِمْ، وَأَقْوَالِ مَالِكٍ وَأَئِمَّةِ أَصْحَابِهِ مَا إِذَا وَقَفَ عَلَيْهِ الْوَاقِفُ، عَلِمَ حَقِيقَةَ مَذْهَبِ السَّلَفِ، وَقَالَ فِي هَذَا الْكِتَابِ: أَجْمَعَ أَهْلُ السُّنَّةِ عَلَى أَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ.

(1/376)

الْوَجْهُ الثَّالِثَ عَشَرَ: قَالَ الْإِمَامُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِ (التَّمْهِيدِ) فِي شَرْحِ حَدِيثِ النُّزُولِ: وَفِيهِ دَلِيلٌ عَلَى أَنَّ اللَّهَ تَعَالَى فِي السَّمَاءِ عَلَى الْعَرْشِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ كَمَا قَالَتِ الْجَمَاعَةُ، وَقَرَّرَ ذَلِكَ، إِلَى أَنْ قَالَ: وَأَهْلُ السُّنَّةِ مُجْمِعُونَ عَلَى الْإِقْرَارِ بِالصِّفَاتِ الْوَارِدَةِ فِي الْقُرْآنِ وَالسُّنَّةِ وَالْإِيمَانِ بِهَا، وَحَمْلِهَا عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ، إِلَّا أَنَّهُمْ لَا يُكَيِّفُونَ شَيْئًا مِنْ ذَلِكَ وَلَا يَجِدُونَ فِيهِ صِفَةً مَخْصُوصَةً، وَأَمَّا أَهْلُ الْبِدَعِ الْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَالْخَوَارِجُ، فَكُلُّهُمْ يُنْكِرُهَا وَلَا يَحْمِلُ شَيْئًا مِنْهَا عَلَى الْحَقِيقَةِ وَيَزْعُمُونَ أَنَّ مَنْ أَقَرَّ بِهَا مُشَبِّهٌ، وَهُمْ عِنْدَ مَنْ أَقَرَّ بِهَا نَافُونَ لِلْمَعْبُودِ.
قَالَ أَبُو عَبْدِ اللَّهِ الْقُرْطُبِيُّ فِي تَفْسِيرِهِ الْمَشْهُورِ فِي قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] هَذِهِ الْمَسْأَلَةُ لِلْفُقَهَاءِ فِيهَا كَلَامٌ، ثُمَّ ذَكَرَ قَوْلَ الْمُتَكَلِّمِينَ، ثُمَّ قَالَ: وَقَدْ كَانَ السَّلَفُ الْأَوَّلُ لَا يَقُولُونَ بِنَفْيِ الْجِهَةِ وَلَا يَنْطِقُونَ بِذَلِكَ، بَلْ نَطَقُوا هُمْ وَالْكَافَّةُ بِإِثْبَاتِهَا لِلَّهِ تَعَالَى كَمَا نَطَقَ فِي كِتَابِهِ، وَأَخْبَرَتْ بِهِ رُسُلُهُ، وَلَمْ يُنْكِرْ أَحَدٌ مِنَ السَّلَفِ الصَّالِحِ أَنَّهُ اسْتَوَى عَلَى عَرْشِهِ حَقِيقَةً، وَإِنَّمَا جَهِلُوا كَيْفِيَّةَ الِاسْتِوَاءِ، كَمَا قَالَ مَالِكٌ: الِاسْتِوَاءُ مَعْلُومٌ وَالْكَيْفُ مَجْهُولٌ.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّ الْجَهْمِيَّةَ لَمَّا قَالُوا إِنَّ الِاسْتِوَاءَ مَجَازٌ صَرَّحَ أَهْلُ السُّنَّةِ بِأَنَّهُ مُسْتَوٍ بِذَاتِهِ عَلَى عَرْشِهِ، وَأَكْثَرُ مَنْ صَرَّحَ بِذَلِكَ أَئِمَّةُ الْمَالِكِيَّةِ، فَصَرَّحَ بِهِ الْإِمَامُ أَبُو مُحَمَّدِ بْنُ أَبِي زَيْدٍ فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كُتُبِهِ أَشْهَرُهَا الرِّسَالَةُ، وَفِي كِتَابِ جَامِعِ النَّوَادِرِ، وَفِي كِتَابِ الْآدَابِ، فَمَنْ أَرَادَ الْوُقُوفَ عَلَى ذَلِكَ فَهَذِهِ كُتُبُهُ.
وَصَرَّحَ بِذَلِكَ الْقَاضِي عَبْدُ الْوَهَّابِ وَقَالَ: إِنَّهُ اسْتَوَى بِالذَّاتِ عَلَى الْعَرْشِ، وَصَرَّحَ بِهِ الْقَاضِي أَبُو بَكْرٍ الْبَاقِلَّانِيُّ، وَكَانَ مَالِكِيًّا، حَكَاهُ عَنْهُ الْقَاضِي عَبْدُ الْوَهَّابِ أَيْضًا، وَصَرَّحَ بِهِ عَبْدُ اللَّهِ الْقُرْطُبِيُّ فِي كِتَابِ شَرْحِ أَسْمَاءِ اللَّهِ الْحُسْنَى، فَقَالَ: ذَكَرَ أَبُو بَكْرٍ الْحَضْرَمِيُّ مِنْ قَوْلِ الطَّبَرِيِّ، يَعْنِي مُحَمَّدَ بْنَ جَرِيرٍ، وَأَبِي مُحَمَّدِ بْنِ أَبِي زَيْدٍ وَجَمَاعَةٍ مِنْ شُيُوخِ الْفِقْهِ وَالْحَدِيثِ، وَهُوَ ظَاهِرُ كِتَابِ الْقَاضِي عَبْدِ الْوَهَّابِ عَنِ الْقَاضِي أَبِي بَكْرٍ، وَأَبِي الْحَسَنِ الْأَشْعَرِيِّ، وَحَكَاهُ الْقَاضِي عَبْدُ الْوَهَّابِ عَنِ الْقَاضِي أَبِي بَكْرٍ نَصًّا، وَهُوَ أَنَّهُ سُبْحَانَهُ مُسْتَوٍ عَلَى عَرْشِهِ بِذَاتِهِ، وَأَطْلَقُوا فِي بَعْضِ الْأَمَاكِنِ فَوْقَ خَلْقِهِ، قَالَ: وَهَذَا قَوْلُ الْقَاضِي أَبِي بَكْرٍ فِي تَمْهِيدِ الْأَوَائِلِ لَهُ، وَهُوَ قَوْلُ أَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ وَالطَّلَمَنْكِيِّ وَغَيْرِهِمَا مِنَ الْأَنْدَلُسِيِّينَ، وَقَوْلُ الْخَطَّابِيِّ فِي شِعَارِ الدِّينِ.

(1/377)

وَقَالَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوهَبٍ الْمَالِكِيُّ فِي شَرْحِ رِسَالَةِ ابْنِ أَبِي زَيْدٍ قَوْلَهُ: إِنَّهُ فَوْقَ عَرْشِهِ الْمَجِيدِ بِذَاتِهِ، مَعْنَى فَوْقَ وَعَلَى، عِنْدَ جَمِيعِ الْعَرَبِ وَاحِدٌ.
وَفِي كِتَابِ اللَّهِ تَعَالَى وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَصْدِيقُ ذَلِكَ، ثُمَّ ذَكَرَ النُّصُوصَ مِنَ الْكِتَابِ وَالسُّنَّةِ، وَاحْتَجَّ بِحَدِيثِ الْجَارِيَةِ «وَقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيْنَ اللَّهُ؟» " وَقَوْلِهَا فِي السَّمَاءِ، وَحُكْمِهِ بِإِيمَانِهَا، وَذَكَرَ حَدِيثَ الْإِسْرَاءِ، ثُمَّ قَالَ: وَهَذَا قَوْلُ مَالِكٍ فِيمَا فَهِمَهُ عَنْ جَمَاعَةٍ مِمَّنْ أَدْرَكَ مِنَ التَّابِعِينَ فِيمَا فَهِمُوا مِنَ الصَّحَابَةِ فِيمَا فَهِمُوا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ فِي السَّمَاءِ بِمَعْنَى فَوْقَهَا وَعَلَيْهَا، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: إِنَّهُ بِذَاتِهِ فَوْقَ عَرْشِهِ الْمَجِيدِ.
فَتَبَيَّنَ أَنَّ عُلُوَّهُ عَلَى عَرْشِهِ وَفَوْقَهُ إِنَّمَا هُوَ بِذَاتِهِ إِلَّا أَنَّهُ بَايَنَ مِنْ جَمِيعِ خَلْقِهِ بِلَا كَيْفٍ، وَهُوَ فِي كُلِّ مَكَانٍ مِنَ الْأَمْكِنَةِ الْمَخْلُوقَةِ بِعِلْمِهِ لَا بِذَاتِهِ، إِذْ لَا تَحْوِيهِ الْأَمَاكِنُ لِأَنَّهُ أَعْظَمُ مِنْهَا. . . إِلَى أَنْ قَالَ: قَوْلَهُ {عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] إِنَّمَا مَعْنَاهُ عِنْدَ أَهْلِ السُّنَّةِ عَلَى غَيْرِ الِاسْتِيلَاءِ وَالْقَهْرِ وَالْغَلَبَةِ وَالْمُلْكِ، الَّذِي ظَنَّتِ الْمُعْتَزِلَةُ وَمَنْ قَالَ بِقَوْلِهِمْ أَنَّهُ مَعْنَى الِاسْتِوَاءِ، وَبَعْضُهُمْ يَقُولُ: إِنَّهُ عَلَى الْمَجَازِ لَا عَلَى الْحَقِيقَةِ.
قَالَ: وَيُبَيِّنُ سُوءَ تَأْوِيلِهِمْ فِي اسْتِوَائِهِ عَلَى عَرْشِهِ عَلَى غَيْرِ مَا تَأَوَّلُوهُ مِنَ الِاسْتِيلَاءِ وَغَيْرِهِ مَا قَدْ عَلِمَهُ أَهْلُ الْمَعْقُولِ أَنَّهُ لَمْ يَزَلْ مُسْتَوْلِيًا عَلَى جَمِيعِ مَخْلُوقَاتِهِ بَعْدَ اخْتِرَاعِهِ لَهَا، وَكَانَ الْعَرْشُ وَغَيْرُهُ فِي ذَلِكَ سِوَاهُ، فَلَا مَعْنَى تَأْوِيلِهِمْ بِأَفْرَادِ الْعَرْشِ بِالِاسْتِوَاءِ الَّذِي هُوَ فِي تَأْوِيلِهِمُ الْفَاسِدِ اسْتِيلَاءٌ، وَمُلْكٌ وَقَهْرٌ وَغَلَبَةٌ، قَالَ: وَذَلِكَ أَيْضًا يُبَيِّنُ أَنَّهُ عَلَى الْحَقِيقَةِ بِقَوْلِهِ: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] فَلَمَّا رَأَى الْمُصَنِّفُونَ إِفْرَادَ ذِكْرِهِ بِالِاسْتِوَاءِ عَلَى الْعَرْشِ بَعْدَ خَلْقِ السَّمَاوَاتِ وَأَرْضِهِ وَتَخْصِيصِهِ بِصِفَةِ الِاسْتِوَاءِ عَلِمُوا أَنَّ الِاسْتِوَاءَ غَيْرُ الِاسْتِيلَاءِ فَأَقَرُّوا بِوَصْفِهِ بِالِاسْتِوَاءِ عَلَى عَرْشِهِ وَأَنَّهُ عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ، لِأَنَّهُ الصَّادِقُ فِي قِيلِهِ، وَوَقَفُوا عَنْ تَكْيِيفِ ذَلِكَ وَتَمْثِيلِهِ إِذْ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] هَذَا لَفْظُهُ فِي شَرْحِهِ.
الْوَجْهُ الْخَامِسَ عَشَرَ: أَنَّ الْأَشْعَرِيَّ حَكَى إِجْمَاعَ أَهْلِ السُّنَّةِ عَلَى بُطْلَانِ تَفْسِيرِ الِاسْتِوَاءِ بِالِاسْتِيلَاءِ، وَنَحْنُ نَذْكُرُ لَفْظَهُ بِعَيْنِهِ الَّذِي حَكَاهُ عَنْهُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي كِتَابِ (تَبْيِينِ كَذِبِ الْمُفْتَرِي) وَحَكَاهُ يَقْبَلُهُ أَبُو بَكْرِ بْنُ فَوْرَكٍ وَهُوَ مَوْجُودٌ فِي كُتُبِهِ.
قَالَ فِي كِتَابِ الْإِبَانَةِ، وَهِيَ آخِرُ كُتُبِهِ، قَالَ:

(1/378)

(بَابُ ذِكْرِ الِاسْتِوَاءِ) إِنْ قَالَ قَائِلٌ: مَا تَقُولُونَ فِي الِاسْتِوَاءِ؟ قِيلَ: نَقُولُ لَهُ: إِنَّ اللَّهَ تَعَالَى مُسْتَوٍ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَسَاقَ الْأَدِلَّةَ عَلَى ذَلِكَ، ثُمَّ قَالَ: وَقَالَ قَائِلُونَ مِنَ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَالْحَرُورِيَّةِ إِنَّ مَعْنَى قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أَنَّهُ اسْتَوْلَى وَمَلَكَ وَقَهَرَ، وَجَحَدُوا أَنْ يَكُونَ اللَّهُ عَلَى عَرْشِهِ كَمَا قَالَ أَهْلُ الْحَقِّ، وَذَهَبُوا فِي الِاسْتِوَاءِ إِلَى الْقُدْرَةِ، وَلَوْ كَانَ هَذَا كَمَا قَالُوا كَانَ لَا فَرْقَ بَيْنَ الْعَرْشِ وَالْأَرْضِ السَّابِعَةِ السُّفْلَى، لِأَنَّ اللَّهَ تَعَالَى قَادِرٌ عَلَى كُلِّ شَيْءٍ وَالْأَرْضِ وَالسَّمَاوَاتِ وَكُلِّ شَيْءٍ فِي الْعَالَمِ، فَلَوْ كَانَ اللَّهُ مُسْتَوِيًا عَلَى الْعَرْشِ بِمَعْنَى الِاسْتِيلَاءِ وَالْقُدْرَةِ لَكَانَ مُسْتَوِيًا عَلَى الْأَرْضِ وَالْحُشُوشِ وَالْأَنْتَانِ وَالْأَقْذَارِ لِأَنَّهُ قَادِرٌ عَلَى الْأَشْيَاءِ كُلِّهَا، وَلَمْ نَجِدْ أَحَدًا مِنَ الْمُسْلِمِينَ يَقُولُ: إِنَّ اللَّهَ مُسْتَوٍ عَلَى الْحُشُوشِ وَالْأَخْلِيَةِ، فَلَا يَجُوزُ أَنْ يَكُونَ مَعْنَى الِاسْتِوَاءِ عَلَى الْعَرْشِ عَلَى مَعْنًى هُوَ عَامٌّ فِي الْأَشْيَاءِ كُلِّهَا، وَوَجَبَ أَنْ يَكُونَ مَعْنَى الِاسْتِوَاءِ يَخْتَصُّ بِالْعَرْشِ دُونَ سَائِرِ الْأَشْيَاءِ، وَهَكَذَا قَالَ فِي كِتَابِهِ الْمُوجَزِ وَغَيْرِهِ مِنْ كُتُبِهِ.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّ هَذَا الْبَيْتَ مُحَرَّفٌ وَإِنَّمَا هُوَ هَكَذَا:
بِشْرٌ قَدِ اسْتَوْلَى عَلَى الْعِرَاقِ
هَكَذَا لَوْ كَانَ مَعْرُوفًا مِنْ قَائِلٍ مَعْرُوفٍ، فَكَيْفَ وَهُوَ غَيْرُ مَعْرُوفٍ فِي شَيْءٍ مِنْ دَوَاوِينِ الْعَرَبِ وَأَشْعَارِهِمُ الَّتِي يُرْجَعُ إِلَيْهَا.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّهُ لَوْ صَحَّ هَذَا الْبَيْتُ وَصَحَّ أَنَّهُ غَيْرُ مُحَرَّفٍ لَمْ يَكُنْ فِيهِ حُجَّةٌ بَلْ هُوَ حُجَّةٌ عَلَيْهِمْ، وَهُوَ عَلَى حَقِيقَةِ الِاسْتِوَاءِ، فَإِنَّ بِشْرًا هَذَا كَانَ أَخَا عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، وَكَانَ أَمِيرًا عَلَى الْعِرَاقِ، فَاسْتَوَى عَلَى سَرِيرِهَا كَمَا هِيَ عَادَةُ الْمُلُوكِ وَنُوَّابِهَا أَنْ يَجْلِسُوا فَوْقَ سَرِيرِ الْمُلْكِ مُسْتَوِينَ عَلَيْهِ، وَهَذَا هُوَ الْمُطَابِقُ لِمَعْنَى هَذِهِ اللَّفْظَةِ فِي اللُّغَةِ كَقَوْلِهِ تَعَالَى: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13] وَقَوْلِهِ: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] وَقَوْلِهِ: {فَاسْتَوَى عَلَى سُوقِهِ} [الفتح: 29] وَفِي الصَّحِيحِ " «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ كَبَّرَ مُلَبِّيًا» " وَقَالَ عَلِيٌّ: «أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِدَابَّةٍ

(1/379)

لِيَرْكَبَهَا فَلَمَّا وَضَعَ رِجْلَهُ فِي الْغَرْزِ قَالَ بِاسْمِ اللَّهِ، فَلَمَّا اسْتَوَى عَلَى ظَهْرِهَا قَالَ: الْحَمْدُ لِلَّهِ» ، فَهَلْ نَجِدُ فِي هَذِهِ الْمَوَاضِعِ مَوْضِعًا وَاحِدًا أَنَّهُ بِمَعْنَى الِاسْتِيلَاءِ وَالْقَهْرِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّ اسْتِوَاءَ الشَّيْءِ عَلَى غَيْرِهِ يَتَضَمَّنُ اسْتِقْرَارَهُ وَثَبَاتَهُ وَتَمَكُّنَهُ عَلَيْهِ كَمَا قَالَ تَعَالَى فِي السَّفِينَةِ: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] أَيْ رَسَتْ عَلَيْهِ وَاسْتَقَرَّتْ عَلَى ظَهْرِهِ، وَقَالَ تَعَالَى: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13] وَقَالَ فِي الزَّرْعِ: {فَاسْتَوَى عَلَى سُوقِهِ} [الفتح: 29] ، فَإِنَّهُ قَبْلَ ذَلِكَ يَكُونُ فِيهِ مَيْلٌ وَاعْوِجَاجٌ لِأَجْلِ ضَعْفِ سُوقِهِ، وَإِذَا اسْتَغْلَظَ السَّاقُ وَاشْتَدَّتِ السُّنْبُلَةُ اسْتَقَرَّتْ، وَمِنْهُ:
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ
فَإِنَّهُ يَتَضَمَّنُ اسْتِقْرَارَهُ وَثَبَاتَهُ عَلَيْهَا وَدُخُولَهُ دُخُولَ مُسْتَقِرٍّ ثَابِتٍ غَيْرِ مُزَلْزَلٍ، وَهَذَا يَسْتَلْزِمُ الِاسْتِيلَاءَ أَوْ يَتَضَمَّنُهُ، فَالِاسْتِيلَاءُ لَازِمٌ مَعْنَى الِاسْتِوَاءِ لَا فِي كُلِّ مَوْضِعٍ، بَلْ فِي الْمَوْضِعِ الَّذِي يَقْتَضِيهِ، وَلَا يَصْلُحُ الِاسْتِيلَاءُ فِي كُلِّ مَوْضِعٍ يَصْلُحُ فِيهِ الِاسْتِوَاءُ، بَلْ هَذَا لَهُ مَوْضِعٌ، وَهَذَا لَهُ مَوْضِعٌ، وَلِهَذَا لَا يَصْلُحُ أَنْ يُقَالَ: اسْتَوْلَتِ السُّنْبُلَةُ عَلَى سَاقِهَا، وَلَا اسْتَوْلَتِ السَّفِينَةُ عَلَى الْجَبَلِ، وَلَا اسْتَوْلَى الرَّجُلُ عَلَى السَّطْحِ إِذَا ارْتَفَعَ فَوْقَهُ.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّهُ لَوْ كَانَ الْمُرَادُ بِالْبَيْتِ اسْتِيلَاءَ الْقَهْرِ وَالْمُلْكِ لَكَانَ الْمُسْتَوِي عَلَى الْعِرَاقِ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، لَا أَخُوهُ بِشْرٌ، فَإِنَّ بَشَرًا لَمْ يَكُنْ يُنَازِعُ أَخَاهُ الْمُلْكَ وَلَمْ يَكُنْ مَلِكًا مِثْلَهُ، وَإِنَّمَا كَانَ نَائِبًا لَهُ عَلَيْهَا وَوَالِيًا مِنْ جِهَتِهِ، فَالْمُسْتَوْلِي عَلَيْهَا هُوَ عَبْدُ الْمَلِكِ لَا بِشْرٌ، بِخِلَافِ الِاسْتِوَاءِ الْحَقِيقِيِّ وَهُوَ الِاسْتِقْرَارُ فِيهَا وَالْجُلُوسُ عَلَى سَرِيرِهَا، فَإِنَّ نُوَّابَ الْمُلُوكِ تَفْعَلُ هَذَا بِإِذْنِ الْمُلُوكِ.
الْوَجْهُ الْعِشْرُونَ: أَنَّهُ لَا يُقَالُ لِمَنِ اسْتَوْلَى عَلَى بَلْدَةٍ وَلَمْ يَدْخُلْهَا وَلَمْ يَسْتَقِرَّ فِيهَا بَلْ بَيْنَهُ وَبَيْنَهَا بُعْدٌ كَثِيرٌ: أَنَّهُ قَدِ اسْتَوَى عَلَيْهَا، فَلَا يُقَالُ: اسْتَوَى أَبُو بَكْرٍ عَلَى الشَّامِ، وَلَا اسْتَوَى عُمَرُ عَلَى مِصْرَ وَالْعِرَاقِ، وَلَا قَالَ أَحَدٌ قَطُّ: اسْتَوَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْيَمَنِ، مَعَ أَنَّهُ اسْتَوْلَى عَلَيْهَا خُلَفَاؤُهُ عَلَى هَذِهِ الْبِلَادِ، وَلَمْ يَزَلِ الشُّعَرَاءُ يَمْدَحُونَ الْمُلُوكَ وَالْخُلَفَاءَ بِالْفُتُوحَاتِ، وَيَتَوَسَّعُونَ فِي نَظْمِهِمْ وَاسْتِعَارَاتِهِمْ، فَلَمْ يُسْمَعْ عَنْ قَدِيمٍ مِنْهُمْ،

(1/380)

جَاهِلِيٍّ وَلَا إِسْلَامِيٍّ وَلَا مُحْدَثٍ أَنَّهُ مَدَحَ أَحَدًا قَطُّ أَنَّهُ اسْتَوَى عَلَى الْبَلَدِ الْفُلَانِيِّ الَّذِي فَتَحَهُ وَاسْتَوْلَى عَلَيْهِ، فَهَذِهِ دَوَاوِينُهُمْ وَأَشْعَارُهُمْ مَوْجُودَةً.
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: أَنَّهُ إِذَا دَارَ الْأَمْرُ بَيْنَ تَحْرِيفِ لُغَةِ الْعَرَبِ وَحَمْلِ لَفْظِهَا عَلَى مَعْنًى لَمْ يُعْهَدِ اسْتِعْمَالُهُ فِيهِ الْبَتَّةَ، وَبَيْنَ حَمْلِ الْمُضَافِ الْمَأْلُوفِ حَذْفُهُ كَثِيرًا إِيجَارًا وَاخْتِصَارًا، فَالْحَمْلُ عَلَى حَذْفِ الْمُضَافِ أَوْلَى، وَهَذَا الْبَيْتُ كَذَلِكَ، فَإِنَّا إِنْ حَمَلْنَا لَفْظَ اسْتَوَى فِيهِ عَلَى اسْتَوْلَى حَمَلْنَاهُ عَلَى مَعْنًى لَمْ يُعْهَدِ اسْتِعْمَالُهُ فِيهِ الْبَتَّةَ، وَإِنْ حَمَلْنَاهَا عَلَى حَذْفِ الْمُضَافِ وَتَقْدِيرُهُ قَدِ اسْتَوَى عَلَى سَرِيرِ الْعِرَاقِ حَمَلْنَاهُ عَلَى مَعْهُودٍ مَأْلُوفٍ، فَيَقُولُونَ: قَعَدَ فُلَانٌ عَلَى سَرِيرِ الْمُلْكِ، فَيَذْكُرُونَ الْمُضَافَ إِيضَاحًا وَبَيَانًا، وَيَحْذِفُونَ تَارَةً إِيجَازًا وَاخْتِصَارًا، إِذْ قَدْ عَلِمَ الْمُخَاطَبُ أَنَّ الْقُعُودَ وَالِاسْتِوَاءَ وَالْجُلُوسَ الَّذِي يُضَافُ وَيُقْصَدُ بِهِ الْمُلْكُ يَسْتَلْزِمُ سَرِيرَ الْمُلْكِ، فَحَذْفُ الْمُضَافِ أَقْرَبُ إِلَى لُغَةِ الْقَوْمِ مِنْ تَحْرِيفِ كَلَامِهِمْ، وَحَمْلُ لَفْظٍ عَلَى مَعْنَى لَفْظٍ آخَرَ لَمْ يُعْهَدِ اسْتِعْمَالُهُ فِيهِ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: أَنَّهُ كَيْفَ يَجُوزُ أَنْ يُنْزِلَ اللَّهُ بِآيَاتٍ مُتَعَدِّدَاتٍ فِي كِتَابِهِ الَّذِي أَنْزَلَهُ بِلِسَانِ الْعَرَبِ، وَيَكُونُ مَعْنَى ذَلِكَ الْخِطَابِ مَشْهُورًا عَلَى لُغَتِهِمْ مَعْرُوفًا فِي عَادَةِ نِظَامِهِمْ، فَلَا يُرِيدُ ذَلِكَ الْمَعْنَى وَيَأْتِي بِلَفْظٍ يَدُلُّ عَلَى خِلَافِهِ وَيَطَّرِدُ اسْتِعْمَالُهُ فِي مَوَارِدِهِ كُلِّهَا بِذَلِكَ اللَّفْظِ الَّذِي لَمْ يُرِدْ مَعْنَاهُ، وَلَا يُذْكَرُ فِي مَوْضِعٍ وَاحِدٍ بِاللَّفْظِ الَّذِي يُرِيدُ مَعْنَاهُ، فَمَنْ تَصَوَّرَ هَذَا جَزَمَ بِبُطْلَانِهِ وَإِحَالَةِ نِسْبَتِهِ إِلَى مَنْ قَصْدُهُ الْبَيَانُ وَالْهُدَى.
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّهُ لَوْ أُرِيدَ ذَلِكَ الْمَعْنَى الْمَجَازِيُّ لَذَكَرَ فِي اللَّفْظِ قَرِينَةً تَدُلُّ عَلَيْهِ، فَإِنَّ الْمَجَازَ إِنْ لَمْ يَقْتَرِنْ بِهِ قَرِينَةٌ وَإِلَّا كَانَتْ دَعْوَاهُ بَاطِلَةً لِأَنَّهُ خِلَافُ الْأَصْلِ وَلَا قَرِينَةَ مَعَهُ، وَمَعْلُومٌ أَنَّهُ لَيْسَ فِي مَوَارِدِ الِاسْتِوَاءِ فِي الْقُرْآنِ وَالسُّنَّةِ مَوْضِعٌ وَاحِدٌ قَدِ اقْتَرَنَتْ بِهِ قَرِينَةٌ تَدُلُّ عَلَى الْمَجَازِ، فَكَيْفَ إِذَا كَانَ السِّيَاقُ يَقْتَضِي بُطْلَانَ مَا ذُكِرَ مِنَ الْمَجَازِ، وَأَنَّ الْمُرَادَ هُوَ الْحَقِيقَةُ.

الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّ تَجْرِيدَ الِاسْتِوَاءِ مِنَ اللَّامِ وَاقْتِرَانَهُ بِحَرْفِ عَلَى وَعَطْفَ فِعْلِهِ بِثُمَّ عَلَى خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، وَكَوْنَهُ بَعْدَ أَيَّامِ التَّحْلِيقِ وَكَوْنَهُ سَابِقًا فِي الْخَلْقِ عَلَى السَّمَاوَاتِ وَالْأَرْضِ، وَذِكْرَ تَدْبِيرِ أَمْرِ الْخَلِيقَةِ مَعَهُ الدَّالَّ عَلَى كَمَالِ الْمُلْكِ، فَإِنَّ الْعَرْشَ سَرِيرُ الْمَمْلَكَةِ، فَأَخْبَرَ أَنَّ لَهُ سَرِيرًا، كَمَا قَالَ أُمَيَّةُ:
مَجِّدُوا اللَّهَ فَهُوَ لِلْمَجْدِ أَهْلٌ ... رَبُّنَا فِي السَّمَاءِ أَمْسَى كَبِيرًا
بِالْبِنَا الْأَعْلَى الَّذِي سَبَقَ الْخَلْ ... قَ وَسَوَّى فَوْقَ السَّمَاءِ سَرِيرًا

(1/381)

وَصَدَّقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتَنْشَدَهُ الْأَسْوَدُ بْنُ سَرِيعٍ، فَقَدِ اسْتَوَى عَلَى سَرِيرِ مُلْكِهِ يُدَبِّرُ أَمْرَ الْمَمَالِكِ، وَهَذَا حَقِيقَةُ الْمُلْكِ، فَمَنْ أَنْكَرَ عَرْشَهُ وَأَنْكَرَ اسْتِوَاءَهُ عَلَيْهِ، أَوْ أَنْكَرَ تَدْبِيرَهُ، فَقَدْ قَدَحَ فِي مُلْكِهِ، فَهَذِهِ الْقَرَائِنُ تُفِيدُ الْقَطْعَ بِأَنَّ الِاسْتِوَاءَ عَلَى حَقِيقَتِهِ كَمَا قَالَ أَئِمَّةُ الْهُدَى.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنَّهُ لَوْ كَانَ الِاسْتِوَاءُ بِمَعْنَى الْمُلْكِ وَالْقَهْرِ لَجَازَ أَنْ يُقَالَ: اسْتَوَى عَلَى ابْنِ آدَمَ وَعَلَى الْجَبَلِ وَعَلَى الشَّمْسِ وَعَلَى الْقَمَرِ وَعَلَى الْبَحْرِ وَالشَّجَرِ وَالدَّوَابِّ، وَهَذَا لَا يُطْلِقُهُ مُسْلِمٌ.
فَإِنْ قِيلَ: هَذَا جَائِزٌ، وَإِنَّمَا خَصَّصَ الْعَرْشَ بِالذِّكْرِ لِأَنَّهُ أَجَلُّ الْمَخْلُوقَاتِ وَأَرْفَعُهَا وَأَوْسَعُهَا، فَتَخْصِيصُهُ بِالذِّكْرِ تَنْبِيهٌ عَلَى مَا دُونَهُ، قِيلَ: لَوْ كَانَ هَذَا صَحِيحًا لَمْ يَكُنْ ذِكْرُ الْخَاصِّ مُنَافِيًا لِذِكْرِ الْعَامِّ، أَلَا تَرَى أَنَّ رُبُوبِيَّتَهُ لَمَّا كَانَتْ عَامَّةً لِلْأَشْيَاءِ لَمْ يَكُنْ تَخْصِيصُ الْعَرْشِ بِذِكْرِهِ مِنْهَا كَقَوْلِهِ: {رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129] مَانِعًا مِنْ تَعْمِيمِ إِضَافَتِهَا كَقَوْلِهِ: {رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] فَلَوْ كَانَ الِاسْتِوَاءُ بِمَعْنَى الْمُلْكِ وَالْقَهْرِ لَكَانَ لَمْ يَمْنَعْ إِضَافَتُهُ إِلَى الْعَرْشِ إِضَافَتَهُ إِلَى كُلِّ مَا سِوَاهُ، وَهَذَا فِي غَايَةِ الظُّهُورِ.
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّهُ إِذْ فُسِّرَ الِاسْتِوَاءُ بِالْغَلَبَةِ وَالْقَهْرِ عَادَ مَعْنَى هَذِهِ الْآيَاتِ كُلِّهَا إِلَى أَنَّ اللَّهَ تَعَالَى أَعْلَمَ عِبَادَهُ بِأَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ ثُمَّ غَلَبَ الْعَرْشَ بَعْدَ ذَلِكَ وَقَهَرَهُ وَحَكَمَ عَلَيْهِ، أَفَلَا يَسْتَحِي مِنَ اللَّهِ مَنْ فِي قَلْبِهِ أَدْنَى وَقَارٍ لِلَّهِ بِكَلَامِهِ أَنْ يُنْسَبَ ذَلِكَ إِلَيْهِ، وَأَنَّهُ أَرَادَهُ بِقَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أَيِ: اعْلَمُوا يَا عِبَادِي أَنِّي بَعْدَ فَرَاغِي مِنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ غَلَبْتُ عَرْشِي وَقَهَرْتُهُ وَاسْتَوْلَيْتُ عَلَيْهِ.
الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: أَنَّ أَعْلَمَ الْخَلْقِ بِهِ قَدْ أَطْلَقَ عَلَيْهِ أَنَّهُ فَوْقَ عَرْشِهِ كَمَا فِي حَدِيثِ ابْنِ عَبَّاسٍ " «وَاللَّهُ فَوْقَ الْعَرْشِ» " وَفِي حَدِيثِ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ الَّذِي صَحَّحَهُ ابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ:
وَإِنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَ

(1/382)

وَهَذِهِ الْفَوْقِيَّةُ هِيَ تَفْسِيرُ الِاسْتِوَاءِ الْمَذْكُورِ فِي الْقُرْآنِ وَالسُّنَّةِ، وَالْجَهْمِيَّةُ يَجْعَلُونَ كَوْنَهُ فَوْقَ الْعَرْشِ بِمَعْنَى أَنَّهُ خَيْرٌ مِنَ الْعَرْشِ وَأَفْضَلُ مِنْهُ، كَمَا يُقَالُ: الْأَمِيرُ فَوْقَ الْوَزِيرِ، وَالدِّينَارُ فَوْقَ الدِّرْهَمِ، وَالْمَعْنَى عِنْدَهُمْ: أَنَّهُ أَعْلَمُ الْأُمَّةِ بِأَنَّ اللَّهَ خَيْرٌ وَأَفْضَلُ مِنَ الْعَرْشِ.
فَيَالَلْعُقُولِ: أَيْنَ فِي لُغَةِ الْعَرَبِ حَقِيقَةً أَوْ مَجَازًا أَوْ كِنَايَةً وَاسْتِعَارَةً بَعِيدَةً أَنْ يُقَالَ: اسْتَوَى عَلَى كَذَا إِذَا كَانَ أَعْظَمَ مِنْهُ قَدْرًا وَأَفْضَلَ، هَذَا مِنْ لُغَةِ الطَّمَاطِمِ لَا مِنْ لُغَةِ الْقَوْمِ الَّذِينَ بُعِثَ فِيهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكِتَابُ اللَّهِ لَا يَحْتَمِلُ هَذَا التَّأْوِيلَ الْبَاطِلَ الَّذِي تَنْفِرُ عَنْهُ الْعُقُولُ، يُوَضِّحُهُ:
الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: أَنَّ تَفْضِيلَ الرَّبِّ تَعَالَى عَلَى شَيْءٍ مِنْ خَلْقِهِ لَا يُذْكَرُ فِي شَيْءٍ مِنَ الْقُرْآنِ إِلَّا رَدًّا عَلَى مَنِ اتَّخَذَ ذَلِكَ الشَّيْءَ نِدًّا لِلَّهِ تَعَالَى فَبَيَّنَ سُبْحَانَهُ أَنَّهُ خَيْرٌ مِنْ ذَلِكَ النِّدِّ، كَقَوْلِهِ تَعَالَى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ} [النمل: 59] وَقَوْلِهِ تَعَالَى حَاكِيًا عَنِ السَّحَرَةِ: {لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا - إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} [طه: 72 - 73] وَقَوْلِهِ تَعَالَى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: 17] فَأَمَّا أَنْ يُفَضِّلَ نَفْسَهُ عَلَى شَيْءٍ مُعَيَّنٍ مِنْ خَلْقِهِ ابْتِدَاءً فَهَذَا لَمْ يَقَعْ فِي كَلَامِ اللَّهِ وَلَا هُوَ مِمَّا يُقْصَدُ بِالْإِخْبَارِ، لِأَنَّ قَوْلَ الْقَائِلِ ابْتِدَاءً، اللَّهُ خَيْرٌ مِنِ ابْنِ آدَمَ وَخَيْرٌ مِنَ السَّمَاءِ وَخَيْرٌ مِنَ الْعَرْشِ، مِنْ جِنْسِ قَوْلِ: السَّمَاءُ فَوْقَ الْأَرْضِ وَالثَّلْجُ بَارِدٌ وَالنَّارُ حَارَّةٌ، وَلَيْسَ فِي ذَلِكَ تَمْجِيدٌ وَلَا تَعْظِيمٌ وَلَا مَدْحٌ، وَلِهَذَا لَمْ يَجِئْ هَذَا اللَّفْظُ فِي الْقُرْآنِ، وَلَا فِي كَلَامِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا مِمَّا جَرَتْ عَادَةُ النَّاسِ بِمَدْحِ الرَّبِّ تَعَالَى بِهِ، مَعَ تَفَنُّنِ مَدْحِهِمْ وَمَحَامِدِهِمْ، بَلْ هُوَ أَرَكُّ كَلَامٍ وَأَسْمَجُهُ، وَأَهْجَنُهُ، فَكَيْفَ يَلِيقُ بِهَذَا الْكَلَامِ الَّذِي يَأْخُذُ بِمَجَامِعِ الْقُلُوبَ عَظَمَةً وَجَلَالَةً، وَمَعَانِيهِ أَشْرَفُ الْمَعَانِي وَأَعْظَمُهَا فَائِدَةً أَنْ يَكُونَ مَعْنَاهُ أَنَّ اللَّهَ أَفْضَلُ مِنَ الْعَرْشِ وَالسَّمَاءِ، وَمِنَ الْمَثَلِ السَّائِرِ نَظْمًا:
أَلَمْ تَرَ أَنَّ السَّيْفَ يَنْقُصُ قَدْرُهُ ... إِذَا قِيلَ إِنَّ السَّيْفَ أَمْضَى مِنَ الْعَصَا
وَهَذَا بِخِلَافِ مَا إِذَا كَانَ الْمَقَامُ يَقْتَضِي ذَلِكَ احْتِجَاجًا عَلَى مُبْطِلٍ وَإِبْطَالًا لِقَوْلِ

(1/383)

مُشْرِكٍ، كَمَا إِذَا رَأَيْتَ رَجُلًا يَعْبُدُ حَجَرًا فَقُلْتَ لَهُ: اللَّهُ خَيْرٌ أَمِ الْحَجَرُ، فَيَحْسُنُ هَذَا الْكَلَامُ فِي هَذَا الْمَقَامِ مَا لَا يَحْسُنُ فِي قَوْلِ الْخَطِيبِ ابْتِدَاءً: الْحَمْدُ لِلَّهِ الَّذِي هُوَ خَيْرٌ مِنَ الْحِجَارَةِ، وَلِهَذَا قَالَ يُوسُفُ الصِّدِّيقُ، عَلَيْهِ السَّلَامُ، فِي احْتِجَاجِهِ عَلَى الْكُفَّارِ: {يَاصَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] وَقَالَ تَعَالَى: {آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ} [النمل: 59] يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: أَنَّ الرَّجُلَ إِذَا تَكَلَّمَ بِمِثْلِ هَذَا الْكَلَامِ فِي حَقِّ الْمَخْلُوقِ لَكَانَ مُسْتَهْجَنًا جَدُّهَا، فَلَوْ قَالَ: الشَّمْسُ أَضْوَأُ مِنَ السِّرَاجِ، وَالسَّمَاءُ أَكْبَرُ مِنَ الرَّغِيفِ وَأَعْلَى مِنْ سَقْفِ الدَّارِ، وَنَحْوَ ذَلِكَ لَكَانَ مُسْتَهْجَنًا مُسْتَقْبَحًا مَعَ قُرْبِ النِّسْبَةِ بَيْنَ الْمَخْلُوقِ وَالْمَخْلُوقِ، فَكَيْفَ إِذَا قِيلَ ذَلِكَ بَيْنَ الْخَالِقِ تَعَالَى وَالْمَخْلُوقِ، مَعَ تَفَاوُتِ الَّذِي بَيْنَ اللَّهِ وَخَلْقِهِ.
الْوَجْهُ الثَّلَاثُونَ: أَنَّ الِاسْتِيلَاءَ الَّذِي فَسَّرُوا بِهِ الِاسْتِوَاءَ، إِمَّا أَنْ يُرَادَ بِهِ الْخَلْقُ أَوِ الْقَهْرُ، أَوِ الْغَلَبَةُ، أَوِ الْمُلْكُ، أَوِ الْقُدْرَةُ عَلَيْهِ، وَلَا يَصِحُّ أَنْ يَكُونَ شَيْءٌ مِنْهَا مُرَادًا، أَمَّا الْخَلْقُ فَلِأَنَّهُ يَتَضَمَّنُ أَنْ يَكُونَ خَلْقُهُ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، وَهَذَا بِخِلَافِ إِجْمَاعِ الْأُمَّةِ وَخِلَافِ مَا دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ، وَإِنِ ادَّعَى بَعْضُ الْجَهْمِيَّةِ الْمُتَأَخِّرِينَ أَنَّهُ خُلِقَ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، وَادَّعَى الْإِجْمَاعَ عَلَى ذَلِكَ، وَلَيْسَ الْعَجَبُ مَنْ جَهْلِهِ، بَلْ مِنْ إِقْدَامِهِ عَلَى حِكَايَةِ الْإِجْمَاعِ عَلَى مَا لَمْ يَقُلْهُ مُسْلِمٌ، وَلَا يَصِحُّ أَنْ يُرَادَ بَقِيَّةُ الْمَعَانِي لِلْوُجُوهِ الَّتِي ذَكَرْنَاهَا وَغَيْرَهَا، فَلَا يَجُورُ تَفْسِيرُ الْآيَةِ بِهِ.
وَلِهَذَا لَمْ يَقُلْهُ عَالِمٌ مِنْ عُلَمَاءِ السَّلَفِ بَلْ صَرَّحُوا بِخِلَافِهِ، كَمَا قَالَ أَبُو الْعَالِيَةِ: عَلَا وَارْتَفَعَ، وَقَالَ مُجَاهِدٌ: اسْتَقَرَّ، وَقَالَ مَالِكٌ: الِاسْتِوَاءُ مَعْلُومٌ، وَقَالَ يَزِيدُ بْنُ هَارُونَ: مَنْ زَعَمَ أَنَّ الرَّحْمَنَ فَوْقَ الْعَرْشِ اسْتَوَى عَلَى خِلَافِ مَا يُقِرُّ فِي قُلُوبِ الْعَامَّةِ فَهُوَ جَهْمِيٌّ، وَقَدْ تَقَدَّمَ حِكَايَةُ قَوْلِ مَنْ قَالَ: اسْتَوَى بِذَاتِهِ وَاسْتَوَى حَقِيقَةً، فَأَوْجَدُوا عَمَّنْ يُقْتَدَى بِقَوْلِهِ فِي تَفْسِيرٍ أَوْ عَنْ رَجُلٍ وَاحِدٍ مِنَ الصَّحَابَةِ أَوِ التَّابِعِينَ أَوْ تَابِعِيهِمْ أَوْ عَنْ إِمَامٍ لَهُ فِي الْأُمَّةِ لِسَانُ صِدْقٍ أَنَّهُ فَسَّرَ اللَّفْظَ بِاسْتَوْلَى، وَلَنْ تَجِدُوا ذَلِكَ سَبِيلًا.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: إِمَّا أَنْ يُحِيلَ الْعَقْلُ حَمْلَ الِاسْتِوَاءِ عَلَى حَقِيقَتِهِ أَوْ لَا يُحِيلُهُ، فَإِنْ أَحَالَهُ الْعَقْلُ وَلَمْ يَتَكَلَّمْ أَحَدٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْإِسْلَامِ فِي تَفْسِيرِهِ بِخِلَافِ مَا يُحِيلُهُ الْعَقْلُ، بَلْ تَفَاسِيرُهُمْ كُلُّهَا مِمَّا يُحِيلُهَا الْعَقْلُ لَزِمَ الْقَدْحُ فِي

(1/384)

عِلْمِ الْأُمَّةِ وَنِسْبَتُهَا إِلَى أَعْظَمِ الْجَهْلِ لِسُكُوتِهِمْ عَنْ بَيَانِ الْحَقِّ وَتَكَلُّمِهِمْ بِالْبَاطِلِ، وَهَذَا شَرٌّ مِنْ قَوْلِ الرَّافِضَةِ، وَإِنْ لَمْ يُحِلْهُ الْعَقْلُ وَجَبَ حَمْلُهُ عَلَى حَقِيقَتِهِ لِأَنَّهَا الْأَصْلُ وَالْعَقْلُ لَا يَمْنَعُ مِنْهَا.
الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: أَنَّ أَئِمَّةَ السُّنَّةِ مُتَّفِقُونَ عَلَى أَنَّ تَفْسِيرَ الِاسْتِوَاءِ بِالِاسْتِيلَاءِ إِنَّمَا هُوَ مُتَلَّقًى عَنِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْخَوَارِجِ، وَمِمَّنْ حَكَى ذَلِكَ أَبُو الْحَسَنِ الْأَشْعَرِيُّ فِي كُتُبِهِ، وَحَكَاهُ ابْنُ عَبْدِ الْبَرِّ وَالطَّلَمَنْكِيُّ عَنْهُمْ خَاصَّةً، وَهَؤُلَاءِ لَيْسُوا مِمَّنْ يُحْكَى أَقْوَالُهُمْ فِي التَّفْسِيرِ وَلَا يُعْتَمَدُ عَلَيْهَا، كَمَا قَالَ الْأَشْعَرِيُّ فِي تَفْسِيِرِ الْجُبَائِيِّ: كَانَ الْقُرْآنُ قَدْ نَزَلَ بِلُغَةِ أَهْلِ جُبَاءَ، وَقَدْ عُلِمَ أَنَّ هَؤُلَاءِ يُحَرِّفُونَ الْكَلِمَ وَيُفَسِّرُونَ الْقُرْآنَ بِآرَائِهِمْ، فَلَا يَجُوزُ الْعُدُولُ عَنْ تَفْسِيرِ الصَّحَابَةِ وَالتَّابِعِينَ إِلَى تَفْسِيرِهِمْ.
الْوَجْهُ الثَّالِثُ وَالثَّلَاثُونَ: أَنَّ الِاسْتِيلَاءَ يَكُونُ مَعَ مُزَايَلَةِ الْمُسْتَوِي لِلْمُسْتَوْلَى عَلَيْهِ وَمُفَارَقَتِهِ، كَمَا يُقَالُ: اسْتَوْلَى عُثْمَانُ بْنُ عَفَّانَ عَلَى خُرَاسَانَ، وَاسْتَوْلَى عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ عَلَى بِلَادِ الْمَغْرِبِ، وَاسْتَوْلَى الْجَوَادُ عَلَى الْأَمَدِ، قَالَ الشَّاعِرُ:
أَلَا لِمِثْلِكَ أَوْ مَنْ أَنْتَ سَابِقُهُ ... سَبْقُ الْجَوَادِ إِذَا اسْتَوْلَى عَلَى الْأَمَدِ
فَجَعَلَهُ مُسْتَوْلِيًا عَلَيْهِ بَعْدَ مُفَارَقَتِهِ لَهُ وَقَطْعِ مَسَافَتِهِ، وَالِاسْتِوَاءُ لَا يَكُونُ إِلَّا مَعَ مُجَاوَرَةِ الشَّيْءِ الَّذِي يَسْتَوِي عَلَيْهِ كَمَا اسْتَوَتْ عَلَى الْجُودِيِّ {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13] {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] وَهَكَذَا فِي جَمِيعِ مَوَارِدِهِ فِي اللُّغَةِ الَّتِي خُوطِبْنَا بِهَا، وَلَا يَصِحُّ أَنْ يُقَالَ: اسْتَوَى عَلَى الدَّابَّةِ وَالسَّطْحِ إِذْ نَزَلَ عَنْهَا وَفَارَقَهَا، كَمَا يُقَالُ: اسْتَوْلَى عَلَيْهَا، هَذَا عَكْسُ اللُّغَةِ وَقَلْبُ الْحَقَائِقِ، وَهَذَا قَطْعِيٌّ بِحَمْدِ اللَّهِ.
الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: أَنَّ نَقْلَ مَعْنَى الِاسْتِوَاءِ وَحَقِيقَتِهِ كَنَقْلِ لَفْظِهِ بَلْ أَبْلَغُ، فَإِنَّ الْأُمَّةَ كُلَّهَا تَعْلَمُ بِالضَّرُورَةِ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ عَنْ رَبِّهِ بِأَنَّهُ اسْتَوَى عَلَى عَرْشِهِ، مَنْ يَحْفَظُ الْقِرَانَ مِنْهُمْ وَمَنْ لَا يَحْفَظُهُ، وَهَذَا الْمَعْنَى عِنْدَهُمْ كَمَا قَالَ مَالِكٌ وَأَئِمَّةُ السُّنَّةِ: الِاسْتِوَاءُ مَعْلُومٌ غَيْرُ مَجْهُولٍ، كَمَا أَنَّ مَعْنَى السَّمْعِ وَالْبَصَرِ وَالْقُدْرَةِ وَالْحَيَاةِ وَالْإِرَادَةِ وَسَائِرِ مَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ مَعْلُومٌ، وَإِنْ كَانَتْ كَيْفِيَّتُهُ غَيْرَ مَعْلُومَةٍ لِلْبَشَرِ، فَإِنَّهُمْ لَمْ يُخَاطَبُوا بِالْكَيْفِيَّةِ وَلَمْ يَرِدْ مِنْهُمُ الْعِلْمُ بِهَا، فَإِخْرَاجُ الِاسْتِوَاءِ عَنْ حَقِيقَتِهِ الْمَعْلُومَةِ كَإِنْكَارِ وُرُودِ لَفْظِهِ بَلْ أَبْلَغُ، وَهَذَا مِمَّا يُعْلَمُ أَنَّهُ مُنَاقِضٌ لِمَا أَخْبَرَ اللَّهُ بِهِ وَرَسُولُهُ، يُوَضِّحُهُ:

(1/385)

الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: أَنَّ اللَّفْظَ إِنَّمَا يُرَادُ لِمَعْنَاهُ وَمَفْهُومِهِ فَهُوَ الْمَقْصُودُ بِالذَّاتِ وَاللَّفْظُ مَقْصُودٌ قَصْدَ الْوَسَائِلِ وَالتَّعْرِيفِ بِالْمُرَادِ، فَإِذَا انْتَفَى الْمَعْنَى وَكَانَتْ إِرَادَتُهُ مُحَالًا لَمْ يَبْقَ فِي ذِكْرِ اللَّفْظِ فَائِدَةٌ، بَلْ كَانَ تَرْكُهُ أَنْفَعُ مِنَ الْإِتْيَانِ بِهِ، فَإِنَّ الْإِتْيَانَ بِهِ إِنَّمَا حَصَلَ مِنْهُ إِيهَامُ الْمُحَالِ وَالتَّشْبِيهُ وَأَوْقَعَ الْأُمَّةَ فِي اعْتِقَادِ الْبَاطِلِ، وَلَا رَيْبَ أَنَّ هَذَا إِذَا نُسِبَ إِلَى آحَادِ النَّاسِ كَانَ ذَمُّهُ أَقْرَبَ مِنْ مَدْحِهِ فَكَيْفَ يَلِيقُ نِسْبَتُهُ إِلَى مَنْ كَلَامُهُ هُدًى وَشِفَاءٌ وَبَيَانٌ وَرَحْمَةٌ، هَذَا مِنْ أَمْحَلِ الْمُحَالِ.

الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: أَنَّ ظَاهِرَ الِاسْتِوَاءِ وَحَقِيقَتَهُ هُوَ الْعُلُوُّ وَالِارْتِفَاعُ كَمَا نَصَّ عَلَيْهِ جَمِيعُ أَهْلِ اللُّغَةِ وَأَهْلُ التَّفْسِيرِ الْمَقْبُولِ، وَقَدْ صَرَّحَ الْمُنْكِرُونَ لِلِاسْتِوَاءِ بِأَنَّ اللَّهَ لَا يَجُوزُ أَنْ يَتَكَلَّمَ بِشَيْءٍ وَيَعْنِي بِهِ خِلَافَ ظَاهِرِهِ، كَمَا قَالَ صَاحِبُ الْمَحْصُولِ وَغَيْرُهُ، وَهَذَا لَفْظُهُ " لَا يَجُوزُ أَنْ يَتَكَلَّمَ اللَّهُ بِشَيْءٍ وَيَعْنِي بِهِ خِلَافَ ظَاهِرِهِ " وَالْخِلَافُ مَعَ الْمُرْجِئَةِ، ثُمَّ احْتَجَّ عَلَى ذَلِكَ بِأَنَّهُ عَبَثٌ وَهُوَ عَلَى اللَّهِ مُحَالٌ، وَالَّذِي احْتَجَّ بِهِ عَلَى الْمُرْجِئَةِ يَحْتَجُّ بِهِ عَلَيْهِ أَهْلُ السُّنَّةِ بِعَيْنِهِ، وَهَذَا الَّذِي قَالَهُ هُوَ الْحَقُّ وَهُوَ مَا اتَّفَقَ عَلَيْهِ الْعُقَلَاءُ، فَلَا يَجُوزُ أَنْ يَتَكَلَّمَ اللَّهُ بِشَيْءٍ وَيُرِيدَ بِهِ خِلَافَ ظَاهِرِهِ إِلَّا وَفِي السِّيَاقِ مَا يَدُلُّ عَلَى ذَلِكَ بِخِلَافِ الْمُجْمَلِ، فَإِنَّهُ يَجُوزُ عِنْدَهُمْ أَنْ يَتَكَلَّمَ بِهِ لِأَنَّهُ لَمْ يُرِدْ بِهِ خِلَافَ ظَاهِرِهِ، وَالْفَرْقُ بَيْنَهُمَا إِيقَاعُ الْأَوَّلِ فِي اللَّبْسِ وَاعْتِقَادِ الْخَطَأِ بِخِلَافِ الْمُجْمَلِ، فَكَيْفَ إِذَا كَانَ مَعَ ظَاهِرِهِ مِنَ الْقُرْآنِ مَا يَنْفِي إِرَادَةَ غَيْرِهِ، فَدَعْوَى إِرَادَةِ غَيْرِ الظَّاهِرِ حِينَئِذٍ مُمْتَنَعٌ مِنَ الْوَجْهَيْنِ.
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: أَنَّ حَقِيقَةَ هَذَا الْمَجَازِ أَنَّهُ لَيْسَ فَوْقَ السَّمَاوَاتِ رَبٌّ، وَلَا عَلَى الْعَرْشِ إِلَّا الْعَدَمُ الْمَحْضُ، وَلَيْسَ هُنَاكَ مَنْ تُرْفَعُ إِلَيْهِ الْأَيْدِي وَيَصْعَدُ إِلَيْهِ الْكَلِمُ الطَّيِّبُ، وَتَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ، وَيَنْزِلُ الْوَحْيُ مِنْ عِنْدِهِ وَيَقِفُ الْعِبَادُ بَيْنَ يَدَيْهِ، وَلَا عُرِجَ بِرَسُولِهِ إِلَيْهِ حَقِيقَةً، وَلَا رُفِعَ الْمَسِيحُ إِلَيْهِ حَقِيقَةً وَلَا يَجُوزُ أَنْ يُشِيرَ إِلَيْهِ أَحَدُنَا بِإِصْبَعِهِ إِلَى فَوْقَ كَمَا فَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَجُوزُ أَنْ يُقَالَ: أَيْنَ هُوَ كَمَا قَالَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَجُوزُ أَنْ يَسْمَعَ مَنْ يَقُولُ: أَيْنَ وَيُقِرُّهُ عَلَيْهِ، كَمَا سَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ السَّائِلِ وَأَقَرَّهُ عَلَيْهِ، وَلَا يَرَاهُ الْمُؤْمِنُونَ بِأَبْصَارِهِمْ عَيَانًا فَوْقَهُمْ وَلَا لَهُ حِجَابٌ حَقِيقَةً يَحْتَجِبُ بِهِ عَنْ خَلْقِهِ، وَلَا يَقْرُبُ مِنْهُ شَيْءٌ، وَلَا يَبْعُدُ مِنْهُ شَيْءٌ، وَنِسْبَتُهُ مِنْ فَوْقِ السَّمَاوَاتِ كُلِّهَا إِلَى الْقُرْبِ مِنْهُ كَنِسْبَةِ مَنْ فِي أَسْفَلِ سَافِلِينَ، كُلُّهَا فِي الْقُرْبِ مِنْ ذَاتِهِ سَوَاءٌ، فَهَذَا حَقِيقَةُ هَذَا الْمَجَازِ وَحَاصِلُهُ، وَمَعْلُومٌ أَنَّ هَذَا أَشَدُّ مُنَاقَضَةً لِمَا جَاءَتْ بِهِ الرُّسُلُ مِنْهُ لِلْمَعْقُولِ الصَّرِيحِ، فَيَكُونُ مِنْ أَبَطَلِ الْبَاطِلِ.

(1/386)

الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: أَنَّ اللَّهَ سُبْحَانَهُ ذَمَّ الْمُحَرِّفِينَ لِلْكَلِمِ، وَالتَّحْرِيفُ نَوْعَانِ: تَحْرِيفُ اللَّفْظِ، وَتَحْرِيفُ الْمَعْنَى، فَتَحْرِيفُ اللَّفْظِ: الْعُدُولُ بِهِ عَنْ جِهَتِهِ إِلَى غَيْرِهَا، إِمَّا بِزِيَادَةٍ وَإِمَّا بِنُقْصَانٍ وَإِمَّا بِتَغْيِيرِ حَرَكَةٍ إِعْرَابِيَّةٍ، وَإِمَّا غَيْرِ إِعْرَابِيَّةٍ، فَهَذِهِ أَرْبَعَةُ أَنْوَاعٍ، وَقَدْ سَلَكَ فِيهَا الْجَهْمِيَّةُ وَالرَّافِضَةُ، فَإِنَّهُمْ حَرَّفُوا نُصُوصَ الْحَدِيثِ وَلَمْ يَتَمَكَّنُوا مِنْ ذَلِكَ فِي أَلْفَاظِ الْقُرْآنِ، وَإِنْ كَانَ الرَّافِضَةُ حَرَّفُوا كَثِيرًا مِنْ لَفْظِهِ، وَادَّعَوْا أَنَّ أَهْلَ السُّنَّةِ غَيَّرُوهُ عَنْ وَجْهِهِ.
وَأَمَّا تَحْرِيفُ الْمَعْنَى فَهَذَا الَّذِي جَالُوا وَصَالُوا وَتَوَسَّعُوا وَسَمَّوْهُ تَأْوِيلًا، وَهُوَ اصْطِلَاحٌ فَاسِدٌ حَادِثٌ لَمْ يُعْهَدْ بِهِ اسْتِعْمَالٌ فِي اللُّغَةِ، وَهُوَ الْعُدُولُ بِالْمَعْنَى عَنْ وَجْهِهِ وَحَقِيقَتِهِ، وَإِعْطَاءُ اللَّفْظِ مَعْنَى لَفْظٍ آخَرَ بِقَدْرٍ مَا مُشْتَرَكٍ بَيْنَهُمَا، وَأَصْحَابُ تَحْرِيفِ الْأَلْفَاظِ شَرٌّ مِنْ هَؤُلَاءِ مِنْ وَجْهٍ وَهَؤُلَاءِ شَرٌّ مِنْ وَجْهٍ، فَإِنَّ أُولَئِكَ عَدَلُوا بِاللَّفْظِ وَالْمَعْنَى جَمِيعًا عَمَّا هُمَا عَلَيْهِ أَفْسَدُوا اللَّفْظَ وَالْمَعْنَى، وَهَؤُلَاءِ أَفْسَدُوا الْمَعْنَى وَتَرَكُوا اللَّفْظَ عَلَى حَالِهِ فَكَانُوا خَيْرًا مِنْ أُولَئِكَ مِنْ هَذَا الْوَجْهِ، وَلَكِنَّ أُولَئِكَ لَمَّا أَرَادُوا الْمَعْنَى الْبَاطِلَ حَرَّفُوا لَهُ لَفْظًا يَصْلُحُ لَهُ لِئَلَّا يَتَنَافَرَ اللَّفْظُ وَالْمَعْنَى، بِحَيْثُ إِذَا أُطْلِقَ ذَلِكَ اللَّفْظُ الْمُحَرَّفُ فُهِمَ مِنْهُ الْمَعْنَى الْمُحَرَّفُ، فَإِنَّهُمْ رَأَوْا أَنَّ الْعُدُولَ بِالْمَعْنَى عَنْ وَجْهِهِ وَحَقِيقَتِهِ مَعَ بَقَاءِ اللَّفْظِ عَلَى حَالِهِ مِمَّا لَا سَبِيلَ إِلَيْهِ، فَبَدَءُوا بِتَحْرِيفِ اللَّفْظِ لِيَسْتَقِيمَ لَهُمْ حُكْمُهُمْ عَلَى الْمَعْنَى الَّذِي قَصَدُوا.
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: أَنَّ اسْتِوَاءَ الرَّبِّ الْمُعَدَّى بِأَدَاةِ " عَلَى " الْمُعَلَّقَ بِعَرْشِهِ الْمُعَرَّفَ بِاللَّامِ الْمَعْطُوفَ بِثُمَّ عَلَى خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ الْمُطَّرِدَ فِي مَوَارِدِهِ عَلَى أُسْلُوبٍ وَاحِدٍ وَنَمَطٍ وَاحِدٍ، لَا يَحْتَمِلُ إِلَّا مَعْنًى وَاحِدًا لَا يَحْتَمِلُ مَعْنَيَيْنِ الْبَتَّةَ، فَضْلًا عَنْ ثَلَاثَةٍ أَوْ خَمْسَةَ عَشَرَ كَمَا قَالَ صَاحِبُ (الْقَوَاصِمِ وَالْعَوَاصِمِ) إِذَا قَالَ لَكَ الْمُجَسِّمُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَقُلِ: اسْتَوَى عَلَى الْعَرْشِ يُسْتَعْمَلُ عَلَى خَمْسَةَ عَشَرَ وَجْهًا فَأَيُّهَا تُرِيدُ؟
فَيُقَالُ لَهُ: كَلَّا وَالَّذِي اسْتَوَى عَلَى الْعَرْشِ لَا يَحْتَمِلُ هَذَا اللَّفْظُ مَعْنَيَيْنِ الْبَتَّةَ، وَالْمُدَّعِي الِاحْتِمَالَ عَلَيْهِ بَيَانُ الدَّلِيلِ، إِذِ الْأَصْلُ عَدَمُ الِاشْتِرَاكِ وَالْمَجَازِ، وَلَمْ يَذْكُرْ عَلَى دَعْوَاهُ دَلِيلًا وَلَا بَيْنَ الْوُجُوهِ الْمُحْتَمَلَةِ حَتَّى يَصْلُحَ قَوْلُهُ " فَأَيُّهَا تُرِيدُونَ وَأَيُّهَا تَعْنُونَ " وَكَانَ يَنْبَغِي لَهُ أَنْ يُبَيِّنَ كُلَّ احْتِمَالٍ وَيَذْكُرَ الدَّلِيلَ عَلَى ثُبُوتِهِ، ثُمَّ يُطَالِبُ حِزْبَ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَعْيِينِ أَحَدِ الِاحْتِمَالَاتِ، وَإِلَّا فَهُمْ يَقُولُونَ: لَا نُسَلِّمُ احْتِمَالَهُ لِغَيْرِ مَعْنًى

(1/387)

وَاحِدٍ، فَإِنَّ الْأَصْلَ فِي الْكَلَامِ الْإِفْرَادُ وَالْحَقِيقَةُ، دُونَ الِاشْتِرَاكِ وَالْمَجَازِ فَهُمْ فِي مَنْعِهِمْ أَوْلَى بِالصَّوَابِ مِنْكَ فِي تَعَدُّدِ الِاحْتِمَالِ، فَدَعْوَاكَ أَنَّ هَذَا اللَّفْظَ يَحْتَمِلُ خَمْسَةَ عَشَرَ مَعْنًى دَعْوًى مُجَرَّدَةٌ لَيْسَتْ مَعْلُومَةً بِضَرُورَةٍ وَلَا نَصٍّ وَلَا إِجْمَاعٍ، يُوَضِّحُهُ:
الْوَجْهُ الْأَرْبَعُونَ: وَهُوَ أَنْ يُقَالَ: الِاحْتِمَالَاتُ الَّتِي ادَّعَيْتَهَا تَتَطَرَّقُ إِلَى لَفْظِ الِاسْتِوَاءِ وَحْدَهُ الْمُجَرَّدِ عَنِ اتِّصَالِهِ بِأَدَاةٍ أَمْ إِلَى الْمُقْتَرِنِ بِوَاوِ الْمُصَاحَبَةِ أَمْ إِلَى الْمُقْتَرِنِ بِإِلَى أَمْ إِلَى الْمُقْتَرِنِ بِعَلَى، أَمْ إِلَى كُلِّ وَاحِدٍ مِنْ ذَلِكَ، وَكَذَلِكَ الْعَرْشُ الَّذِي ادَّعَيْتَ أَنَّهُ يَحْتَمِلُ عِدَّةَ مَعَانٍ هُوَ الْعَرْشُ الْمُنَكَّرُ غَيْرُ الْمُعَرَّفِ بِأَدَاةِ تَعْرِيفٍ وَلَا إِضَافَةٍ أَمِ الْمُضَافُ إِلَى الْعَبْدِ كَقَوْلِ عُمَرَ:
كَادَ عَرْشِي أَنْ يُهَدَّ ... ، أَمْ إِلَى عَرْشِ الدَّارِ
وَهُوَ سَقْفُهَا فِي قَوْلِهِ: {خَاوِيَةٌ عَلَى عُرُوشِهَا} [البقرة: 259] أَمْ إِلَى عَرْشِ الرَّبِّ تَبَارَكَ وَتَعَالَى الَّذِي هُوَ فَوْقَ سَمَاوَاتِهِ؟ أَمْ إِلَى كُلِّ وَاحِدٍ مِنْ ذَلِكَ، فَأَيْنَ مَوَادُّ الِاحْتِمَالِ حَتَّى يُعْلَمَ هَلْ صَحِيحَةٌ أَمْ بَاطِلَةٌ، فَلَا يُمْكِنُكَ أَنْ تَدَّعِي ذَلِكَ فِي مَوْضِعٍ مُعَيَّنٍ مِنْ هَذِهِ الْمَوَاضِعِ، وَدَعْوَاهُ بُهْتٌ صَرِيحٌ، وَغَايَةُ مَا تَقْدِرُ عَلَيْهِ أَنَّكَ تَدَّعِي مَجْمُوعَ الِاحْتِمَالَاتِ فِي مَجْمُوعِ الْمَوَاضِعِ بِحَيْثُ يَكُونُ كُلُّ مَوْضِعٍ لَهُ مَعْنًى، فَأَيُّ شَيْءٍ يَنْفَعُكَ هَذَا فِي الْمَوْضِعِ الْمُعَيَّنِ، فَسُبْحَانَ اللَّهِ! أَيْنَ هَذَا مِنَ الْقَوْلِ السَّدِيدِ الَّذِي أَوْصَانَا اللَّهُ بِهِ فِي كِتَابِهِ حَيْثُ يَقُولُ: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} [الأحزاب: 70] وَالسَّدِيدُ هُوَ الَّذِي يَسُدُّ مَوْضِعَهُ وَيُطَابِقُهُ فَلَا يَزِيدُ عَلَيْهِ وَلَا يَنْقُصُ مِنْهُ، وَسَدَادُ السَّهْمِ هُوَ مُطَابَقَتُهُ وَإِصَابَتُهُ الْغَرَضَ مِنْ غَيْرِ عُلُوٍّ وَلَا انْحِطَاطٍ وَلَا تَيَامُنٍ وَلَا تَيَاسُرٍ.
وَالْمَقْصُودُ: أَنَّ اسْتِوَاءَ الرَّبِّ عَلَى عَرْشِهِ الْمُخْتَصِّ بِهِ الْمَوْصُولَ بِأَدَاةٍ عَلَى نَصٍّ فِي مَعْنَاهُ لَا يَحْتَمِلُ سِوَاهُ.
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: أَنَّا نَمْنَعُ الِاحْتِمَالَ فِي نَفْسِ الِاسْتِوَاءِ مَعَ قَطْعِ النَّظَرِ عَنْ صِلَاتِهِ الْمَقْرُونِ بِهَا وَأَنَّهُ لَيْسَ لَهُ إِلَّا مَعْنًى وَاحِدٌ وَإِنْ تَنَوَّعَ بِتَنَوُّعِ صِلَاتِهِ، كَنَظَائِرِهِ مِنَ الْأَفْعَالِ الَّتِي تُنَوَّعُ مَعَانِيهَا بِتَنَوُّعِ صِلَاتِهَا كَمِلْتُ عَنْهُ وَمِلْتُ إِلَيْهِ وَرَغِبْتُ عَنْهُ وَرَغِبْتُ فِيهِ، وَعَدَلْتُ عَنْهُ وَعَدَلْتُ إِلَيْهِ، وَفَرَرْتَ مِنْهُ وَفَرَرْتُ إِلَيْهِ، فَهَذَا لَا يُقَالُ لَهُ مُشْتَرَكٌ وَلَا مَجَازٌ، بَلْ حَقِيقَةٌ وَاحِدَةٌ تَنَوَّعَتْ دَلَالَتُهَا بِتَنَوُّعِ صِلَاتِهَا، وَهَكَذَا لَفْظُ الِاسْتِوَاءِ هُوَ بِمَعْنَى الِاعْتِدَالِ حَيْثُ اسْتُعْمِلَ مُجَرَّدًا أَوْ مَقْرُونًا، تَقُولُ: سَوَّيْتُهُ فَاسْتَوَى، كَمَا يُقَالُ: عَدَلْتُهُ

(1/388)

فَاعْتَدَلَ، فَهُوَ مُطَاوِعُ الْفِعْلِ الْمُتَعَدِّي، وَهَذَا الْمَعْنَى عَامٌّ فِي جَمِيعِ مَوَارِدِ اسْتِعْمَالِهِ فِي اللُّغَةِ، وَمِنْهُ اسْتَوَى إِلَى السَّطْحِ أَيِ ارْتَفَعَ فِي اعْتِدَالٍ، وَمِنْهُ اسْتَوَى عَلَى ظَهْرِ الدَّابَّةِ أَيِ اعْتَدَلَ عَلَيْهَا، قَالَ تَعَالَى: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13] وَأَهَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا اسْتَوَى عَلَى رَاحِلَتِهِ فَهُوَ يَتَضَمَّنُ اعْتِدَالًا وَاسْتِقْرَارًا عِنْدَ تَجَرُّدِهِ وَيَتَضَمَّنُ الْمَقْرُونُ مَعَ ذَلِكَ مَعْنَى الْعُلُوِّ وَالِارْتِفَاعِ، وَهَذَا حَقِيقَةٌ وَاحِدَةٌ تَتَنَوَّعُ بِتَنَوُّعِ قُيُودِهَا كَمَا تَتَنَوَّعُ دَلَالَةُ الْفِعْلِ بِحَسَبِ مَفْعُولَاتِهِ وَصِلَاتِهِ، وَمَا يُصَاحِبُهُ مِنْ أَدَاةِ نَفْيٍ أَوِ اسْتِفْهَامٍ أَوْ نَهْيٍ أَوْ إِغْرَاءٍ فَيَكُونُ لَهُ عِنْدَ كُلِّ أَمْرٍ مِنْ هَذِهِ الْأُمُورِ دَلَالَةٌ خَاصَّةٌ وَالْحَقِيقَةُ وَاحِدَةٌ.
فَهَذَا هُوَ التَّحْقِيقُ لَا التَّرْوِيجُ وَالتَّزْوِيقُ، وَادِّعَاءُ خَمْسَةَ عَشَرَ مَعْنًى لِمَا لَيْسَ لَهُ إِلَّا مَعْنًى وَاحِدٌ، وَهَذَا شَأْنُ جَمِيعِ الْأَلْفَاظِ الْمُطْلَقَةِ إِذَا قُيِّدَتْ فَإِنَّهَا تَتَنَوَّعُ دَلَالَتُهَا بِحَسَبِ قُيُودِهَا وَلَا يُخْرِجُهَا ذَلِكَ مِنْ حَقَائِقِهَا (فَضَرَبَ) مَعَ الْمَثَلِ لَهُ مَعْنًى وَفِي الْأَرْضِ لَهُ مَعْنًى وَالْبَحْرُ لَهُ مَعْنًى وَالدَّابَّةُ لَهَا مَعْنًى، إِذْ هُوَ إِمْسَاسٌ بِإِيلَامٍ، فَإِنْ صَاحَبَتْهُ أَدَاةُ النَّفْيِ صَارَ لَهُ مَعْنًى آخَرَ، وَإِنْ كَانَتْ أَدَاةُ اسْتِفْهَامٍ أَوْ نَهْيٍ أَوْ تَمَنٍّ أَوْ تَخْصِيصٍ اخْتَلَفَتْ دَلَالَتُهُ، وَحَقِيقَتُهُ وَاحِدَةٌ فِي كُلِّ وَضْعٍ يَقْتَرِنُ بِهِ مَا يُبَيِّنُ الْمُرَادَ.
فَإِذَا قَالَ قَائِلٌ فِي قَوْلِهِ تَعَالَى: {وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ} [النساء: 34] أَنَّ الضَّرْبَ لَهُ عِدَّةُ مَعَانٍ فَأَيُّهَا الْمُرَادُ كَانَ كَالنَّظَائِرِ قَوْلُ هَذَا الْقَائِلِ: إِنَّ الرَّحْمَنَ عَلَى الْعَرْشِ اسْتَوَى لَهُ خَمْسَةَ عَشَرَ وَجْهًا، وَالْفَرْقُ بَيْنَ هَذَا الْوَجْهِ وَالَّذِي قَبْلَهُ أَنَّ فِي الْوَجْهِ الْأَوَّلِ يَتَبَيَّنُ أَنَّ مَجْمُوعَ اللَّفْظِ وَصِلَتِهِ يَدُلَّانِ عَلَى غَيْرِ مَا دَلَّ عَلَيْهِ اللَّفْظُ مَعَ الصِّلَةِ الْأُخْرَى، وَفِي هَذَا الْوَجْهِ يَتَبَيَّنُ أَنَّ مُطْلَقَ اللَّفْظِ يَدُلُّ عَلَى الْمَعْنَى الْمُشْتَرَكِ وَأَنَّ اخْتِصَاصَهُ فِي مَحَالِّهِ هُوَ مِنَ اقْتِرَانِهِ بِتِلْكَ الصِّلَةِ وَلَا مُنَافَاةَ بَيْنَهُمَا، فَالتَّرْكِيبُ يُحْدِثُ لِلْمُرَكَّبِ حَالَةً أُخْرَى سَوَاءٌ كَانَ الْمُرَكَّبُ مِنَ الْمَعَانِي أَوْ مِنَ الْأَلْفَاظِ أَوِ الْأَعْيَانِ أَوِ الصِّفَاتِ مَخْلُوقُهَا وَمَصْنُوعُهَا.
فَعَلَى هَذَا إِذَا اقْتَرَنَ اسْتَوَى بِحَرْفِ الِاسْتِعْلَاءِ دَلَّ عَلَى الِاعْتِدَالِ بِلَفْظِ الْفِعْلِ وَعَلَى الْعُلُوِّ بِالْحَرْفِ الَّذِي وُصِلَ بِهِ، فَإِنِ اقْتَرَنَ بِالْوَاوِ دَلَّ عَلَى الِاعْتِدَالِ بِنَفْسِهِ وَعَلَى مُعَادَلَتِهِ بَعْدَ الْوَاوِ بِوَاسِطَتِهَا، وَإِذَا اقْتَرَنَ بِحَرْفِ الْغَايَةِ دَلَّ عَلَى الِاعْتِدَالِ بِلَفْظِهِ وَعَلَى الِارْتِفَاعِ قَاصِدًا لِمَا بَعْدَ حَرْفِ الْغَايَةِ بِوَاسِطَتِهَا، وَزَالَ بِحَمْدِ اللَّهِ الِاشْتِرَاكُ وَالْمَجَازُ وَوَضَحَ الْمَعْنَى وَأَسْفَرَ صُبْحُهُ وَلَيْسَ الْفَاضِلُ مَنْ يَأْتِي إِلَى الْوَاضِحِ فَيُعَقِّدُهُ وَيُعَمِّيهِ، بَلْ مَنْ

(1/389)

يَأْتِي إِلَى الْمُشْكِلِ فَيُوَضِّحُهُ وَيُبَيِّنُهُ، وَمِنَ اللَّهِ سُبْحَانَهُ وَتَعَالَى الْبَيَانُ وَعَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَلَاغُ وَعَلَيْنَا التَّسْلِيمُ.
وَنَحْنُ نَشْهَدُ أَنَّ اللَّهَ قَدْ بَيَّنَ غَايَةَ الْبَيَانِ الَّذِي لَا بَيَانَ فَوْقَهُ، وَبَلَّغَ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَلَاغَ الْمُبِينَ فَبَلَّغَ الْمَعَانِيَ كَمَا بَلَّغَ الْأَلْفَاظَ وَالصَّحَابَةُ بَلَّغُوا عَنْهُ الْأَمْرَيْنِ جَمِيعًا، وَكَانَ تَبْلِيغُهُ لِلْمَعَانِي أَهَمَّ مِنْ تَبْلِيغِهِ لِلْأَلْفَاظِ وَلِهَذَا اشْتَرَكَ الصَّحَابَةُ فِي فَهْمِهَا، وَأَمَّا حِفْظُ الْقُرْآنِ فَكَانَ فِي بَعْضِهِمْ، قَالَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ: حَدَّثَنَا «الَّذِينَ كَانُوا يُقْرِئُونَنَا الْقُرْآنَ كَعُثْمَانَ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُمْ كَانُوا إِذَا تَعَلَّمُوا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ آيَاتٍ لَمْ يُجَاوِزُوهَا حَتَّى يَتَعَلَّمُوا مَا فِيهَا مِنَ الْعِلْمِ وَالْعَمَلِ جَمِيعًا» .
وَهَذِهِ الْآثَارُ الْمَحْفُوظَةُ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ كُلُّهَا مُتَّفِقَةٌ عَلَى أَنَّ اللَّهَ نَفْسَهُ فَوْقَ عَرْشِهِ، وَقَالَ أَئِمَّةُ السُّنَّةِ: بِذَاتِهِ فَوْقَ عَرْشِهِ وَأَنَّ ذَلِكَ حَقِيقَةٌ لَا مَجَازٌ وَأَكْثَرُ مَنْ صَرَّحَ أَئِمَّةُ الْمَالِكِيَّةِ كَمَا تَقَدَّمَ حِكَايَةُ أَلْفَاظِهِمْ.
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّا لَوْ فَرَضْنَا احْتِمَالَ اللَّفْظِ فِي اللُّغَةِ لِمَعْنَى الِاسْتِيلَاءِ وَالْخَمْسَةَ عَشَرَ مَعْنًى، فَاللَّهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَيَّنَ بِكَلَامِهِ مِنْهَا مَعْنًى وَاحِدًا وَنَوَّعَ الدَّلَالَةَ عَلَيْهِ أَعْظَمَ تَنْوِيعٍ حَتَّى يُقَالَ بِذَلِكَ أَلْفُ دَلِيلٍ، فَالصَّحَابَةُ كُلُّهُمْ مُتَّفِقُونَ لَا يَخْتَلِفُونَ فِي ذَلِكَ الْمَعْنَى وَلَا التَّابِعُونَ وَأَئِمَّةُ الْإِسْلَامِ، وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ إِنَّهُ بِمَعْنَى اسْتَوْلَى وَأَنَّهُ مَجَازٌ، فَلَا يَضُرُّ الِاحْتِمَالُ بَعْدَ ذَلِكَ فِي اللُّغَةِ لَوْ كَانَ حَقًّا، وَلَمَّا سُئِلَ مَالِكٌ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَقَبْلَهُمَا رَبِيعَةُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ الِاسْتِوَاءِ فَقَالُوا: الِاسْتِوَاءُ مَعْلُومٌ، تَلَقَّى ذَلِكَ عَنْهُمْ جَمِيعُ أَئِمَّةِ الْإِسْلَامِ وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ إِنَّهُ يَحْتَاجُ إِلَى صَرْفِهِ عَنْ حَقِيقَتِهِ إِلَى مَجَازِهِ وَلَا أَنَّهُ مُجْمَلٌ لَهُ مَعَ الْعَرْشِ خَمْسَةَ عَشَرَ مَعْنًى، وَقَدْ حَرَّفَ بَعْضُهُمْ كَلَامَ هَؤُلَاءِ الْأَئِمَّةِ عَلَى عَادَتِهِ فَقَالَ مَعْنَاهُ الِاسْتِوَاءُ مَعْلُومٌ لِلَّهِ، فَنَسَبُوا السَّائِلَ إِلَى أَنَّهُ كَانَ يَشُكُّ هَلْ يَعْلَمُ اللَّهُ اسْتِوَاءَ نَفْسِهِ أَوْ لَا يَعْلَمُهُ، وَلَمَّا رَأَى بَعْضُهُمْ فَسَادَ هَذَا التَّأْوِيلِ قَالَ: إِنَّمَا أَرَادَ بِهِ أَنَّ وُرُودَ لَفْظِهِ فِي الْقُرْآنِ مَعْلُومٌ، فَنَسَبُوا السَّائِلَ وَالْمُجِيبَ إِلَى اللُّغَةِ فَكَأَنَّ السَّائِلَ لَمْ يَكُنْ يَعْلَمُ أَنَّ هَذَا اللَّفْظَ فِي الْقُرْآنِ، وَقَدْ قَالَ يَا أَبَا عَبْدِ اللَّهِ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ فَلَمْ يَقُلْ هَلْ هَذَا اللَّفْظُ فِي الْقُرْآنِ أَوْ لَا؟ وَنَسَبُوا الْمُجِيبَ إِلَى أَنَّهُ أَجَابَهُ بِمَا يَعْلَمُهُ الصِّبْيَانُ فِي الْمَكَاتِبِ وَلَا يَجْهَلُهُ أَحَدٌ، وَلَا هُوَ مِمَّا يَحْتَاجُ إِلَى السُّؤَالِ عَنْهُ وَلَا اسْتَشْكَلَهُ السَّائِلُ، وَلَا خَطَرَ بِقَلْبِ الْمُجِيبِ أَنَّهُ يُسْأَلُ عَنْهُ، وَاللَّهُ تَعَالَى أَعْلَمُ.

(1/390)

[المثال الرابع إثبات اليدين حقيقة لله تعالى]
الْمِثَالُ الرَّابِعُ: قَوْلُهُ تَعَالَى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] قَالَتِ الْجَهْمِيَّةُ: مَجَازٌ فِي النِّعْمَةِ أَوِ الْقُدْرَةِ، وَهَذَا بَاطِلٌ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ الْأَصْلَ الْحَقِيقَةُ فَدَعْوَى الْمَجَازِ مُخَالَفَةٌ لِلْأَصْلِ، الثَّانِي: أَنَّ ذَلِكَ خِلَافُ الظَّاهِرِ فَقَدِ اتَّفَقَ الْأَصْلُ وَالظَّاهِرُ عَلَى بُطْلَانِ هَذِهِ الدَّعْوَى، الثَّانِي: أَنَّ مُدَّعِيَ الْمَجَازِ الْمُعَيَّنِ يَلْزَمُهُ أُمُورٌ: أَحَدُهَا: إِقَامَةُ الدَّلِيلِ الصَّارِفِ عَنِ الْحَقِيقَةِ، إِذْ مُدَّعِيهَا مَعَهُ الْأَصْلُ وَالظَّاهِرُ وَمُخَالِفُهَا مُخَالِفٌ لَهُمَا جَمِيعًا، ثَانِيهَا: بَيَانُ احْتِمَالِ اللَّفْظِ لِمَا ذَكَرَهُ مِنَ الْمَجَازِ لُغَةً وَإِلَّا كَانَ مُنْشِئًا مِنْ عِنْدِهِ وَضْعًا جَدِيدًا، ثَالِثُهَا: احْتِمَالُ ذَلِكَ الْمَعْنَى فِي هَذَا السِّيَاقِ الْمُعَيَّنِ، فَلَيْسَ كُلُّ مَا احْتَمَلَهُ اللَّفْظُ مِنْ حَيْثُ الْجُمْلَةُ يَحْتَمِلُهُ هَذَا السِّيَاقُ الْخَاصُّ، وَهَذَا مَوْضِعٌ غَلِطَ فِيهِ مَنْ شَاءَ اللَّهُ وَلَمْ يُبَيِّنْ أَوْ يُمَيِّزْ بَيْنَ مَا يَحْتَمِلُهُ اللَّفْظُ بِأَصْلِ اللُّغَةِ وَإِنْ لَمْ يَحْتَمِلْهُ فِي هَذَا التَّرْكِيبِ الْخَاصِّ وَبَيْنَ مَا يَحْتَمِلُهُ فِيهِ، رَابِعُهَا: بَيَانُ الْقَرَائِنِ الدَّالَّةِ عَلَى الْمَجَازِ الَّذِي عَيَّنَهُ بِأَنَّهُ الْمُرَادُ إِذْ يَسْتَحِيلُ أَنْ يَكُونَ هَذَا هُوَ الْمُرَادُ مِنْ غَيْرِ قَرِينَةٍ فِي اللَّفْظِ تَدُلُّ عَلَيْهِ أَلْبَتَّةَ، وَإِذَا طُولِبُوا بِهَذِهِ الْأُمُورِ الْأَرْبَعَةِ تَبَيَّنَ عَجْزُهُمْ.
الْوَجْهُ الرَّابِعُ: أَنَّ اطِّرَادَ لَفْظِهَا فِي مَوَارِدِ الِاسْتِعْمَالِ وَتَنَوُّعَ ذَلِكَ وَتَصْرِيفَ اسْتِعْمَالِهِ يَمْنَعُ الْمَجَازَ، أَلَا تَرَى إِلَى قَوْلِهِ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] وَقَوْلِهِ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَقَوْلِهِ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] فَلَوْ كَانَ مَجَازًا فِي الْقُدْرَةِ وَالنِّعْمَةِ لَمْ يُسْتَعْمَلْ مِنْهُ لَفْظُ يَمِينٍ، وَقَوْلُهُ فِي الْحَدِيثِ الصَّحِيحِ: " «الْمُقْسِطُونَ عِنْدَ اللَّهِ عَلَى مَنَابِرَ مِنْ نُورٍ عَنْ يَمِينِ الرَّحْمَنِ، وَكِلْتَا يَدَيْهِ يَمِينٌ» " فَلَا يُقَالُ هَذَا يَدُ النِّعْمَةِ وَالْقُدْرَةِ، وَقَوْلِهِ: " «يَقْبِضُ اللَّهُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى ثُمَّ يَهُزُّهُنَّ ثُمَّ يَقُولُ: أَنَا الْمَلِكُ» "، فَهُنَا هَزٌّ وَقَبْضٌ وَذِكْرُ يَدَيْنِ، وَلَمَّا أَخْبَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ يَقْبِضُ يَدَيْهِ وَيَبْسُطُهَا تَحْقِيقًا لِلصِّفَةِ لَا تَشْبِيهًا لَهَا كَمَا قَرَأَ: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء: 134] وَوَضَعَ يَدَيْهِ

(1/391)

عَلَى عَيْنَيْهِ وَأُذُنَيْهِ تَحْقِيقًا لِصِفَةِ السَّمْعِ وَالْبَصَرِ، وَأَنَّهُمَا حَقِيقَةً لَا مَجَازًا، وَقَوْلِهِ: " «وَلَمَّا خَلَقَ اللَّهُ آدَمَ قَبَضَ بِيَدَيْهِ قَبْضَتَيْنِ وَقَالَ: اخْتَرْ، فَقَالَ: اخْتَرْتُ يَمِينَ رَبِّي، وَكِلْتَا يَدَيْهِ يَمِينٌ، فَفَتَحَهَا فَإِذَا فِيهَا أَهْلُ الْيَمِينِ مِنْ ذُرِّيَّتِهِ» ".
وَأَضْعَافُ أَضْعَافِ ذَلِكَ مِنَ النُّصُوصِ الصَّحِيحَةِ الصَّرِيحَةِ فِي ثُبُوتِ الصِّفَةِ، كَقَوْلِهِ فِي الْحَدِيثِ الصَّحِيحِ: «إِنَّ اللَّهَ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ، وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيْلِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا» "، وَقَوْلِهِ فِي الْحَدِيثِ الْمُتَّفَقِ عَلَى صِحَّتِهِ: " «مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ، وَلَا يَقْبَلُ اللَّهُ إِلَّا الطَّيِّبَ، تَقَبَّلَهَا بِيَمِينِهِ» "، وَقَوْلِهِ: " «وَمَا السَّمَاوَاتُ السَّبْعُ فِي كَفِّ الرَّحْمَنِ إِلَّا كَخَرْدَلَةٍ فِي كَفِّ أَحَدِكُمْ» "، وَقَوْلِهِ فِي الْحَدِيثِ الَّذِي رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَبِي رَزِينٍ: " «فَيَأْخُذُ رَبُّكَ غُرْفَةً مِنَ الْمَاءِ فَيَنْضَحُ بِهَا قِبَلَكُمْ فَلَا يُخْطِئُ وَجْهَ أَحَدِكُمْ» "، يَعْنِي فِي الْمَوْقِفِ، فَهَلْ يُمْكِنُ أَنْ يَكُونَ هَذَا مِنْ أَوَّلِهِ إِلَى آخِرِهِ وَأَضْعَافُ أَضْعَافِهِ مَجَازًا لَا حَقِيقَةً، وَلَيْسَ مَعَهُ قَرِينَةٌ وَاحِدَةٌ تُبْطِلُ الْحَقِيقَةَ وَتُبَيِّنُ الْمَجَازَ.
الْوَجْهُ الْخَامِسُ: أَنَّ اقْتِرَانَ لَفْظِ الطَّيِّ وَالْقَبْضِ وَالْإِمْسَاكِ بِالْيَدِ يَصِيرُ الْمَجْمُوعُ حَقِيقَةً، هَذَا فِي الْفِعْلِ، وَهَذَا فِي الصِّفَةِ، بِخِلَافِ الْيَدِ الْمَجَازِيَّةِ، فَإِنَّهَا إِذَا أُرِيدَتْ لَمْ يَقْتَرِنْ بِهَا مَا يَدُلُّ عَلَى الْيَدِ حَقِيقَةً، بَلْ مَا يَدُلُّ عَلَى الْمَجَازِ كَقَوْلِهِ: «لَهُ عِنْدِي يَدٌ، وَأَنَا قُمْتُ يَدَهُمْ» وَنَحْوُ ذَلِكَ، وَأَمَّا إِذَا قِيلَ: قَبَضَ بِيَدِهِ وَأَمْسَكَ بِيَدِهِ أَوْ قَبَضَ بِإِحْدَى يَدَيْهِ كَذَا وَبِالْأُخْرَى كَذَا، وَجَلَسَ عَنْ يَمِينِهِ، أَوْ كَتَبَ كَذَا وَعَمِلَهُ بِيَمِينِهِ أَوْ بِيَدَيْهِ، فَهَذَا لَا يَكُونُ إِلَّا حَقِيقَةً، وَإِنَّمَا أُتِيَ هَؤُلَاءِ مِنْ جِهَةِ أَنَّهُمْ رَأَوُا الْيَدَ تُطْلَقُ عَلَى النِّعْمَةِ وَالْقُدْرَةِ فِي بَعْضِ الْمَوَاضِعِ، فَظَنُّوا أَنَّ كُلَّ تَرْكِيبٍ وَسِيَاقٍ صَالِحٌ لِذَلِكَ، فَوَهِمُوا وَأَوْهَمُوا، فَهَبْ أَنَّ

(1/392)

هَذَا يَصْلُحُ فِي قَوْلِهِ: «لَوْلَا يَدٌ لَكَ لَمْ أَجْزِكَ بِهَا» ، أَفَيَصْلُحُ فِي قَوْلِهِ: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ} [العنكبوت: 48] وَفِي قَوْلِ عَبْدِ اللَّهِ بْنِ عُمَرَ: وَإِنَّ اللَّهَ لَمْ يُبَاشِرْ بِيَدِهِ أَوْ لَمْ يَخْلُقْ بِيَدِهِ إِلَّا ثَلَاثًا: خَلَقَ آدَمَ بِيَدِهِ، وَغَرَسَ جَنَّةَ عَدْنٍ بِيَدِهِ، وَكَتَبَ التَّوْرَاةَ بِيَدِهِ، أَفَيَصِحُّ فِي عَقْلٍ أَوْ نَقْلٍ أَوْ فِطْرَةٍ أَنْ يُقَالَ: لَمْ يَخْلُقْ بِقُدْرَتِهِ أَوْ بِنِعْمَتِهِ إِلَّا ثَلَاثًا.
الْوَجْهُ السَّادِسُ: أَنَّ مِثْلَ هَذَا الْمَجَازِ لَا يُسْتَعْمَلُ بِلَفْظِ التَّثْنِيَةِ، وَلَا يُسْتَعْمَلُ إِلَّا مُفْرَدًا أَوْ مَجْمُوعًا كَقَوْلِكَ: لَهُ عِنْدِي يَدٌ يَجْزِيهِ اللَّهُ بِهَا وَلَهُ عِنْدِي أَيَادٍ، وَأَمَّا إِذَا جَاءَ بِلَفْظِ التَّثْنِيَةِ لَمْ يُعْرَفِ اسْتِعْمَالُهُ قَطُّ إِلَّا فِي الْيَدِ الْحَقِيقِيَّةِ، وَهَذِهِ مَوَارِدُ الِاسْتِعْمَالِ أَكْبَرُ شَاهِدٍ فَعَلَيْكَ بِتَتَبُّعِهَا.
الْوَجْهُ السَّابِعُ: أَنَّهُ لَيْسَ مِنَ الْمَعْهُودِ أَنْ يُطْلِقَ اللَّهُ عَلَى نَفْسِهِ مَعْنَى الْقُدْرَةِ وَالنِّعْمَةِ بِلَفْظِ التَّثْنِيَةِ بَلْ بِلَفْظِ الْإِفْرَادِ الشَّامِلِ لِجَمِيعِ الْحَقِيقَةِ، كَقَوْلِهِ {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا} [البقرة: 165] : وَكَقَوْلِهِ: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} [إبراهيم: 34] وَقَدْ يَجْمَعُ النِّعَمَ كَقَوْلِهِ: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [لقمان: 20] وَأَمَّا أَنْ يَقُولَ: خَلَقْتُكَ بِقُدْرَتَيْنِ أَوْ بِنِعْمَتَيْنِ، فَهَذَا لَمْ يَقَعْ فِي كَلَامِهِ وَلَا كَلَامِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الْوَجْهُ الثَّامِنُ: أَنَّهُ لَوْ ثَبَتَ اسْتِعْمَالُ ذَلِكَ بِلَفْظِ التَّثْنِيَةِ لَمْ يَجُزْ أَنْ يَكُونَ الْمُرَادُ بِهِ هَاهُنَا الْقُدْرَةُ، فَإِنَّهُ يُبْطِلُ فَائِدَةَ تَخْصِيصِ آدَمَ، فَإِنَّهُ وَجَمِيعُ الْمَخْلُوقَاتِ حَتَّى إِبْلِيسُ مَخْلُوقٌ بِقُدْرَتِهِ سُبْحَانَهُ، فَأَيُّ مَزِيَّةٍ لِآدَمَ عَلَى إِبْلِيسَ فِي قَوْلِهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ: أَنَّ اللَّهَ جَعَلَ ذَلِكَ خَاصَّةً خَصَّ بِهَا آدَمَ دُونَ غَيْرِهِ، وَلِهَذَا قَالَ لَهُ مُوسَى وَقْتَ الْمُحَاجَّةِ: أَنْتَ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ وَنَفَخَ فِيكَ مِنْ رُوحِهِ وَأَسْجَدَ لَكَ

(1/393)

مَلَائِكَتَهُ وَعَلَّمَكَ أَسْمَاءَ كُلِّ شَيْءٍ، وَكَذَلِكَ يَقُولُ لَهُ أَهْلُ الْمَوْقِفِ إِذَا سَأَلُوهُ الشَّفَاعَةَ، فَهَذِهِ أَرْبَعُ خَصَائِصَ لَهُ، فَلَوْ كَانَ الْمُرَادُ بِالْيَدِ الْقُدْرَةَ لَكَانَ بِمَنْزِلَةِ أَنْ يُقَالَ لَهُ: خَلَقَكَ اللَّهُ بِقُدْرَتِهِ، فَأَيُّ فَائِدَةٍ فِي ذَلِكَ، يُوَضِّحُهُ:
الْوَجْهُ الْعَاشِرُ: أَنَّكَ لَوْ وَضَعْتَ الْحَقِيقَةَ الَّتِي يَدَّعِي هَؤُلَاءِ أَنَّ الْيَدَ مَجَازٌ فِيهَا مَوْضِعَ الْيَدِ لَمْ يَكُنْ فِي الْكَلَامِ فَائِدَةٌ وَلَمْ يَصِحَّ وَضْعُهَا هُنَاكَ، فَإِنَّهُ سُبْحَانَهُ لَوْ قَالَ: مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِقُدْرَتِي، وَقَالَ لَهُ مُوسَى: أَنْتَ أَوِ الْبَشَرُ الَّذِي خَلَقَكَ اللَّهُ بِقُدْرَتِهِ، وَقَالَتْ لَهُ أَهْلُ الْمَوْقِفِ ذَلِكَ، لَمْ يَحْسُنْ ذَلِكَ الْكَلَامُ وَلَمْ يَكُنْ فِيهِ مِنَ الْفَائِدَةِ شَيْءٌ وَتَعَالَى اللَّهُ أَنْ يُنْسَبَ إِلَيْهِ مِثْلُ ذَلِكَ، فَإِنَّ مِثْلَ هَذَا التَّخْصِيصِ إِنَّمَا خَرَجَ مَخْرَجَ الْفَضْلِ لَهُ عَلَى غَيْرِهِ وَإِنَّ ذَلِكَ أَمْرٌ اخْتُصَّ بِهِ لَمْ يُشَارِكْهُ فِيهِ غَيْرُهُ، فَلَا يَجُوزُ حَمْلُ الْكَلَامِ عَلَى مَا يُبْطِلُ ذَلِكَ.
الْوَجْهُ الْحَادِي عَشَرَ: أَنَّ نَفْسَ هَذَا التَّرْكِيبِ الْمَذْكُورِ فِي قَوْلِهِ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] يَأْبَى حَمْلَ الْكَلَامِ عَلَى الْقُدْرَةِ لِأَنَّهُ نَسَبَ الْخَلْقَ إِلَى نَفْسِهِ سُبْحَانَهُ ثُمَّ عَدَّى الْفِعْلَ إِلَى الْيَدِ ثُمَّ ثَنَّاهَا ثُمَّ أَدْخَلَ عَلَيْهَا الْبَاءَ الَّتِي تَدْخُلُ عَلَى قَوْلِهِ: كَتَبْتُ بِالْقَلَمِ، وَمِثْلُ هَذَا النَّصِّ صَرِيحٌ لَا يَحْتَمِلُ الْمَجَازَ بِوَجْهٍ، بِخِلَافِ مَا لَوْ قَالَ: عَمِلْتُ، كَمَا قَالَ تَعَالَى: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] {بِمَا قَدَّمَتْ يَدَاكَ} [الحج: 10] فَإِنْ نُسِبَ الْفِعْلُ إِلَى الْيَدِ ابْتِدَاءً، وَخَصَّهَا بِالذِّكْرِ لِأَنَّهَا آلَةُ الْفِعْلِ فِي الْغَالِبِ، وَلِهَذَا لَمَّا لَمْ يَكُنْ خَلْقُ الْأَنْعَامِ مُسَاوِيًا لِخَلْقِ أَبِي الْأَنَامِ قَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71] فَأَضَافَ الْفِعْلَ إِلَى الْأَيْدِي وَجَمَعَهَا وَلَمْ يُدْخِلْ عَلَيْهَا الْبَاءَ، فَهَذِهِ ثَلَاثَةُ فُرُوقٍ تُبْطِلُ إِلْحَاقَ أَحَدِ الْمَوْضِعَيْنِ بِالْآخَرِ، وَيَتَضَمَّنُ التَّسْوِيَةُ بَيْنَهُمَا عَدَمَ مَزِيَّةِ أَبِينَا آدَمَ عَلَى الْأَنْعَامِ، وَهَذَا مِنْ أَبْطَلِ الْبَاطِلِ وَأَعْظَمِ الْعُقُوقِ لِلْأَبِ، إِذْ سَاوَى الْمُعَطِّلُ بَيْنَهُ وَبَيْنَ إِبْلِيسَ وَالْأَنْعَامِ فِي الْخَلْقِ بِالْيَدَيْنِ.
الْوَجْهُ الثَّانِي عَشَرَ: أَنَّ يَدَ النِّعْمَةِ وَالْقُدْرَةِ لَا يَتَجَاوَزُ بِهَا لَفْظُ الْيَدِ فَلَا يُتَصَرَّفُ فِيهَا بِمَا يَتَصَرَّفُ فِي الْيَدِ الْحَقِيقِيَّةِ، فَلَا يُقَالُ: كَفٌّ لَا لِلنِّعْمَةِ وَلَا لِلْقُدْرَةِ، وَلَا إِصْبَعٌ وَإِصْبَعَانِ وَلَا يَمِينٌ وَلَا شِمَالٌ، وَهَذَا كُلُّهُ يَنْفِي أَنْ يَكُونَ الْيَدُ نِعْمَةً أَوْ يَدَ قُدْرَةٍ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ: «يَدُ اللَّهِ مَلْأَى لَا يُغِيضُهَا نَفَقَةٌ» وَقَالَ:

(1/394)

" «الْمُقْسِطُونَ عَلَى مَنَابِرَ مِنْ نُورٍ عَنْ يَمِينِ الرَّحْمَنِ» "، وَفِي حَدِيثِ الشَّفَاعَةِ: " «فَأَقُومُ عَنْ يَمِينِ الرَّحْمَنِ مَقَامًا لَا يَقُومُهُ غَيْرِي» " وَإِذَا ضَمَمْتَ قَوْلَهُ تَعَالَى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] إِلَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «يَأْخُذُ الْجَبَّارُ سَمَاوَاتِهِ وَأَرْضَهُ بِيَدِهِ ثُمَّ يَهُزُّهُنَّ " وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْبِضُ يَدَهُ وَيَبْسُطُهَا» .
وَفِي صَحِيحِ مُسْلِمٍ يُحْكَى عَنْ رَبِّهِ بِهَذَا اللَّفْظِ وَقَالَ: " «مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِنْ شَاءَ يُقِيمُهُ أَقَامَهُ وَإِنْ شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ» "، وَلَفْظَةُ " بَيْنَ " لَا تَقْتَضِي الْمُخَالَطَةَ وَلَا الْمُمَاسَّةَ وَالْمُلَاصَقَةَ لُغَةً وَلَا عَقْلًا وَلَا عُرْفًا، قَالَ تَعَالَى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ} [البقرة: 164] وَهُوَ لَا يُلَاصِقُ السَّمَاءَ وَلَا الْأَرْضَ، وَقَالَ فِي حَدِيثِ الشَّفَاعَةِ: " «وَعَدَنِي رَبِّي أَنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي أَرْبَعَمِائَةِ أَلْفٍ، فَقَالَ أَبُو بَكْرٍ: زِدْنَا يَا رَسُولَ اللَّهِ، قَالَ وَثَلَاثُ حَثَيَاتٍ مِنْ حَثَيَاتِ رَبِّي، فَقَالَ عُمَرُ، حَسْبُكَ يَا أَبَا بَكْرٍ، فَقَالَ أَبُو بَكْرٍ، دَعْنِي يَا عُمَرُ، وَمَا عَلَيْكَ أَنْ يُدْخِلَنَا الْجَنَّةَ كُلَّنَا، فَقَالَ عُمَرُ: إِنْ شَاءَ اللَّهُ أَدْخَلَ خَلْقَهُ الْجَنَّةَ بِكَفٍّ وَاحِدَةٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَ عُمَرُ» "، فَصَدَّقَهُ فِي إِثْبَاتِ الْكَفِّ لِلَّهِ وَسَعَتِهَا وَعَظَمَتِهَا.
فَهَذَا الْقَبْضُ وَالْبَسْطُ وَالطَّيُّ وَالْيَمِينُ وَالْأَخْذُ وَالْوُقُوفُ عَنْ يَمِينِ الرَّحْمَنِ وَالْكَفُّ وَتَقْلِيبُ الْقُلُوبِ بِأَصَابِعِهِ وَوَضْعُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَالْجِبَالِ عَلَى إِصْبَعٍ، فَذَكَرَ إِحْدَى الْيَدَيْنِ، ثُمَّ قَوْلُهُ وَبِيَدِهِ الْأُخْرَى مُمْتَنِعٌ فِيهِ الْيَدُ الْمَجَازِيَّةُ سَوَاءٌ كَانَتْ بِمَعْنَى الْقُدْرَةِ أَوْ بِمَعْنَى النِّعْمَةِ، فَإِنَّهَا لَا يُتَصَرَّفُ فِيهَا هَذَا التَّصَرُّفُ، هَذِهِ لُغَةُ الْعَرَبِ، نَظْمُهُمْ وَنَثْرُهُمْ، هَلْ تَجِدُونَ فِيهَا ذَلِكَ أَصْلًا.

(1/395)

الْوَجْهُ الثَّالِثُ عَشَرَ: أَنَّ اللَّهَ تَعَالَى أَنْكَرَ عَلَى الْيَهُودِ نِسْبَةَ يَدِهِ إِلَى النَّقْصِ وَالْعَيْبِ وَلَمْ يُنْكِرْ عَلَيْهِمْ إِثْبَاتَ الْيَدِ لَهُ تَعَالَى فَقَالَ: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] فَلَعَنَهُمْ عَلَى وَصْفِ يَدِهِ بِالْعَيْبِ دُونَ إِثْبَاتِ يَدِهِ وَقَدْرُ إِثْبَاتِهَا بِهِ زِيَادَةٌ عَلَى مَا قَالُوهُ بِأَنَّهُمَا يَدَانِ مَبْسُوطَتَانِ، وَبِهَذَا يُعْلَمُ تَلْبِيسُ الْجَهْمِيَّةِ الْمُعَطَّلَةِ عَلَى أَشْبَاهِ الْأَنْعَامِ حَيْثُ قَالُوا إِنَّ اللَّهَ لَعَنَ الْيَهُودَ عَلَى إِثْبَاتِ الْيَدِ لَهُ سُبْحَانَهُ، وَأَنَّهُمْ مُشَبِّهَةٌ وَهُمْ أَئِمَّةُ الْمُشَبِّهَةِ، فَتَأَمَّلْ هَذَا الْكَذِبَ مِنْ هَذَا الْقَائِلِ وَالتَّلْبِيسَ، وَأَنَّ الْآيَةَ صَرِيحَةٌ بِخِلَافِ قَوْلِهِ.
الْوَجْهُ الرَّابِعُ عَشَرَ: أَنَّ يَدَ الْقُدْرَةِ لَا يُعْرَفُ فِي الِاسْتِعْمَالِ أَنْ يُقَالَ فِيهَا: يَدُ فُلَانٍ كَذَا هَكَذَا، فَضْلًا عَنْ أَنْ يُقَالَ: فَعَلَ هَذَا بِيَمِينِهِ، فَضْلًا عَنْ أَنْ يُقَالَ: فَعَلَهُ بِيَدَيْهِ، فَضْلًا عَنْ أَنْ يُقَالَ: فَعَلَهُ بِيَمِينِهِ، وَإِنَّمَا الْمُسْتَعْمَلُ فِي يَدِ الْقُدْرَةِ وَالنِّعْمَةِ أَنْ تَكُونَ مُجَرَّدَةً عَنِ الْإِضَافَةِ وَعَنِ التَّثْنِيَةِ وَعَنْ نِسْبَةِ الْفِعْلِ إِلَيْهَا، فَيُقَالُ: لِفُلَانٍ عِنْدِي يَدٌ، وَلَوْلَا يَدٌ لَهُ عِنْدِي، وَلَا يَكَادُونَ يَقُولُونَ يَدُهُ أَوْ يَدَاهُ عِنْدِي، وَلَهُ عِنْدِي يَدُهُ وَيَدَاهُ، يُوَضِّحُهُ:
الْوَجْهُ الْخَامِسُ عَشَرَ: أَنَّ الْيَدَ حَيْثُ أُرِيدَ بِهَا النِّعْمَةُ أَوِ الْقُدْرَةُ فَلَا بُدَّ أَنْ يَقْتَرِنَ بِاللَّفْظِ مَا يَدُلُّ عَلَى ذَلِكَ لِيَحْصُلَ الْمُرَادُ، فَأَمَّا أَنْ تُطْلَقَ وَيُرَادَ بِهَا ذَلِكَ فَهَذَا لَا يَجُوزُ كَمَا إِذَا أَطْلَقَ الْبَحْرَ وَالْأَسَدَ وَادَّعَى بِذَلِكَ أَنَّهُ أُرِيدَ بِهِ الرَّجُلُ الْجَوَادُ وَالشُّجَاعُ، فَهَذَا لَا يُجِيزُهُ عَاقِلٌ، وَلَا يَتَكَلَّمُ بِهِ إِلَّا مَنْ قَصْدُهُ التَّلْبِيسُ وَالتَّعْمِيَةُ، وَحَيْثُ أَرَادَ تِلْكَ الْمَعَانِيَ فَإِنَّهُ يَأْتِي مِنَ الْقَرَائِنِ بِمَا يَدُلُّ عَلَى مُرَادِهِ، فَأَيْنَ مَعَكُمْ فِي قَوْلِهِ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَ {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَقَوْلِهِ: " «يَقْبِضُ اللَّهُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى "، " فَأَقُومُ عَنْ يَمِينِ رَبِّي» "، وَقَوْلِهِ: " «فَيُوقَفُ بَيْنَ يَدَيِ الرَّحْمَنِ» " مَا يَدُلُّ عَلَى إِرَادَةِ الْمَجَازِ.
الْوَجْهُ السَّادِسُ عَشَرَ: أَنَّ يَدَ الْقُدْرَةِ وَالنِّعْمَةِ لَا يُعْرَفُ اسْتِعْمَالُهَا الْبَتَّةَ إِلَّا فِي حَقِّ مَنْ لَهُ يَدٌ حَقِيقَةً، فَهَذِهِ مَوَارِدُ اسْتِعْمَالِهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا مُطَّرِدَةً فِي ذَلِكَ، فَلَا يَعْرِفُ الْعَرَبِيُّ خِلَافَ ذَلِكَ، فَالْيَدُ الْمُضَافَةُ إِلَى الْحَيِّ إِمَّا أَنْ تَكُونَ يَدًا حَقِيقَةً أَوْ مُسْتَلْزِمَةً لِلْحَقِيقَةِ، وَإِمَّا أَنْ تُضَافَ إِلَى مَنْ لَيْسَ لَهُ يَدٌ حَقِيقَةً، وَهُوَ حَيٌّ مُتَّصِفٌ بِصِفَاتِ الْأَحْيَاءِ فَهَذَا لَا يُعْرَفُ الْبَتَّةَ.
وَسِرُّ هَذَا أَنَّ الْأَعْمَالَ وَالْأَخْذَ وَالْعَطَاءَ وَالتَّصَرُّفَ لَمَّا كَانَ بِالْيَدِ وَهِيَ الَّتِي تُبَاشِرُهُ عَبَّرُوا بِهَا عَنِ الْغَايَةِ الْحَاصِلَةِ بِهَا، وَهَذَا يَسْتَلْزِمُ ثُبُوتَ أَصْلِ الْيَدِ حَتَّى يَصِحَّ اسْتِعْمَالُهَا

(1/396)

فِي مُجَرَّدِ الْقُوَّةِ وَالنِّعْمَةِ وَالْإِعْطَاءِ، فَإِذَا انْتَفَتْ حَقِيقَةُ الْيَدِ امْتَنَعَ اسْتِعْمَالُهَا فِيهَا فِيمَا يَكُونُ بِالْيَدِ فَثُبُوتُ هَذَا الِاسْتِعْمَالِ الْمَجَازِيِّ مِنْ أَدَلِّ الْأَشْيَاءِ عَلَى ثُبُوتِ الْحَقِيقَةِ، فَقَوْلُهُ تَعَالَى فِي حَقِّ الْيَهُودِ {غُلَّتْ أَيْدِيهِمْ} [المائدة: 64] هُوَ دُعَاءٌ عَلَيْهِمْ بِغَلِّ الْيَدِ الْمُتَضَمِّنِ لِلْجُبْنِ وَالْبُخْلِ، وَذَلِكَ لَا يَنْفِي ثُبُوتَ أَيْدِيهِمْ حَقِيقَةً، وَكَذَلِكَ قَوْلُهُ فِي الْمُنَافِقِينَ {وَيَقْبِضُونَ أَيْدِيَهُمْ} [التوبة: 67] كِنَايَةً عَنِ الْبُخْلِ وَلَا يَنْفِي أَنْ يَكُونَ لَهُمْ أَيْدٍ حَقِيقَةً، وَكَذَلِكَ قَوْلُهُ: {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء: 29] الْمُرَادُ بِهِ النَّهْيُ عَنِ الْبُخْلِ وَالتَّقْتِيرِ وَالْإِسْرَافِ، وَذَلِكَ مُسْتَلْزِمٌ لِحَقِيقَةِ الْيَدِ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} [البقرة: 237] أَيْ يَتَوَلَّى عَقْدَهَا، وَهُوَ إِنَّمَا يَعْقِدُهَا بِلِسَانِهِ، وَلَكِنْ لَا يُقَالُ ذَلِكَ إِلَّا لِمَنْ لَهُ يَدٌ حَقِيقَةً، وَكَذَلِكَ قَوْلُهُ: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ} [الأعراف: 149] هُوَ كِنَايَةٌ عَنِ النَّدَمِ وَتَيَقُّنِ التَّفْرِيطِ وَالْإِضَاعَةِ بِمَنْزِلَةِ مَنْ سَقَطَ مِنْهُ الشَّيْءُ فَيُحِيلُ بَيْنَهُ وَبَيْنَهُ، وَأَتَى فِي هَذَا بِلَفْظِ (فِي) دُونَ (مِنْ) لِأَنَّ النَّدَمَ سَقَطَ فِي أَيْدِيهِمْ وَثَبَتَ فِيهَا وَاسْتَقَرَّ، وَلَوْ قِيلَ: سَقَطَ مِنْ أَيْدِيهِمْ لَمْ يَدُلَّ عَلَى هَذَا الْمَعْنَى، وَعُيِّنَ لَفْظُ الْيَدِ لِهَذَا الْمَعْنَى لِوَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ يُقَالُ لِمَنْ حَصَلَ لَهُ شَيْءٌ وَإِنْ لَمْ يَقَعْ فِي نَفْسِ يَدِهِ حَصَلَ فِي يَدِهِ كَذَا وَكَذَا مِنَ الْخَيْرِ وَالشَّرِّ، كَمَا يُقَالُ: كَسَبَتْ يَدُهُ وَفَعَلَتْ يَدُهُ، وَإِنْ كَانَ لِغَيْرِهَا مِنَ الْجَوَارِحِ.
الْوَجْهُ الثَّانِي: أَنَّ النَّدَمَ حَدَثٌ يَحْصُلُ فِي الْقَلْبِ وَأَثَرُهُ يَظْهَرُ فِي الْيَدِ، لِأَنَّ النَّادِمَ يَعَضُّ يَدَيْهِ تَارَةً، وَيَضْرِبُ إِحْدَاهُمَا بِالْأُخْرَى تَارَةً، قَالَ تَعَالَى: {فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا} [الكهف: 42] وَقَالَ تَعَالَى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} [الفرقان: 27] فَلَمَّا كَانَ أَكْثَرُ النَّدَمِ يَظْهَرُ عَلَى الْيَدِ أُضِيفَ سُقُوطُ النَّدَمِ إِلَيْهَا ; لِأَنَّ الَّذِي يَظْهَرُ لِلْعَيَانِ مِنْ فِعْلِ النَّدَمِ هُوَ تَقْلِيبُ الْكَفِّ وَعَضُّ الْأَنَامِلِ، وَأَتَى بِهَذَا الْفِعْلِ عَلَى بِنَاءِ مَا لَمْ يُسَمَّ فَاعِلُهُ إِيهَامًا لِشَأْنِ الْفِعْلِ كَقَوْلِهِمْ: دُهِيَ فُلَانٌ وَأُصِيبَ بِأَمْرٍ عَظِيمٍ.
وَالْمَقْصُودُ أَنَّ مِثْلَ ذَلِكَ لَا يُقَالُ إِلَّا لِمَنْ لَهُ يَدٌ حَقِيقَةً، فَإِذَا قِيلَ: وَسُقِطَ فِي يَدِهِ عَرَفَ السَّائِلُ أَنَّ هَذَا الْكَلَامَ مُسْتَلْزِمٌ لِحَقِيقَةِ الْيَدِ، وَمِنْ هَذَا قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(1/397)

" «أَسْرَعُكُنَّ لُحُوقًا بِي أَطْوَلُكُنَّ يَدًا» " فَكُنَّ يُخْرِجْنَ أَيْدِيَهُنَّ لِيَعْلَمْنَ أَيَّتُهُنَّ أَطْوَلُ يَدًا، فَلَمَّا سَبَقَتْهُنَّ زَيْنَبُ إِلَى اللَّحَاقِ بِهِ وَلَمْ تَكُ يَدُهَا الذَّاتِيَّةُ أَطْوَلُ مِنْ أَيْدِيهِنَّ عَلِمْنَ أَنَّهُ أَرَادَ طُولَهَا بِالصَّدَقَةِ، وَكَانَتْ تُسَمَّى أَمَّ الْمَسَاكِينِ لِكَثْرَةِ صَدَقَتِهَا، وَمِثْلُ هَذَا اللَّفْظِ يَحْتَمِلُ الْمَعْنَيَيْنِ، وَلِهَذَا فَهِمَ نِسَاؤُهُ مِنْهُ وَهُنَّ أَفْصَحُ نِسَاءِ الْعَرَبِ الْيَدَ الْحَقِيقِيَّةَ، حَتَّى تَبَيَّنَ لَهُنَّ أَخِيرًا أَنَّهُ طَوُلُهَا بِالصَّدَقَةِ، وَهَذَا مِنَ التَّعْرِيضِ الْمُبَاحِ بِأَنْ يَذْكُرَ لَفْظًا مُحْتَمِلًا لِمَعْنَيَيْنِ وَمُرَادُهُ أَحَدُهُمَا، كَقَوْلِهِ: " «نَحْنُ مِنْ مَاءٍ» "، وَقَوْلِهِ: " «ذَاكَ الَّذِي فِي عَيْنَيْهِ بَيَاضٌ» "، وَقَوْلِهِ: " «الْجَنَّةُ لَا يَدْخُلُهَا الْعَجَزَةُ» "، وَقَوْلُ الصِّدِّيقِ: هَذَا هَادٍ يَهْدِينِي السَّبِيلَ، وَلَكِنْ لَا يُسْتَعْمَلُ طُولُ الْيَدِ بِالصَّدَقَةِ إِلَّا فِي حَقِّ مَنْ لَهُ يَدٌ ذَاتِيَّةٌ، فَسَوَاءٌ كَانَ الْمُرَادُ بِقَوْلِهِ: " «أَطْوَلُكُنَّ يَدًا» " الْيَدُ الذَّاتِيَّةُ أَوِ الْيَدُ الْمَعْنَوِيَّةُ فَهُوَ مُسْتَلْزِمٌ لِثُبُوتِ يَدِ الذَّاتِ وَإِنْ أُطْلِقَ عَلَى مَا تُبَاشِرُهُ وَيَكُونُ بِهَا مِنَ الصَّدَقَةِ وَالْإِحْسَانِ، فَإِنْ كَانَ فِي اللَّفْظِ مَا يُعَيِّنُ ذَلِكَ فَهُوَ حَقِيقَةٌ فِي الْمُرَادِ، وَإِنْ لَمْ يَكُنْ فِي اللَّفْظِ مَا يُعَيِّنُهُ فَهُوَ لِلْكِنَايَةِ الْمُسْتَعْمَلَةِ فِي الْمَصْلَحَةِ، فَلَيْسَ فِي ذَلِكَ مَا يَنْفِي حَقِيقَةَ الْيَدِ لِلَّهِ بِوَجْهٍ مِنَ الْوُجُوهِ.
فَإِنْ قِيلَ: كَيْفَ تَصْنَعُونَ بِيَدِ الْحَائِطِ فِي قَوْلَةِ لَبِيدٍ:
إِذْ أَصْبَحَتْ بِيَدِ الشَّمَالِ زِمَامُهَا
وَقَوْلِ الْمُتَنَبِّي:
وَكَمْ لِظَلَامِ اللَّيْلِ عِنْدِيَ مِنْ يَدٍ ... تُخَبِّرُ أَنَّ الْمَانَوِيَّةَ تَكْذِبُ
وَقَدِ اسْتُعْمِلَتِ الْيَدُ فِي ذَلِكَ كُلِّهِ فِي مَوَاضِعَ حَقِيقَةً.
قِيلَ: لَا يَلْزَمُنَا هَذَا السُّؤَالُ لِأَنَّا قُلْنَا: مَتَى أُضِيفَتْ يَدُ الْقُدْرَةِ وَالنِّعْمَةِ إِلَى الْحَيِّ اسْتَلْزَمَتِ الْيَدَ الْحَقِيقِيَّةَ، وَهَذَا اسْتِعْمَالٌ مُطَّرِدٌ غَيْرُ مُنْتَقِضٍ وَهَذَا يَتَعَيَّنُ: بِالْوَجْهِ السَّابِعِ عَشَرَ: وَهُوَ أَنَّ الْإِضَافَةَ فِي يَدِ الشِّمَالِ وَيَدِ الْحَائِطِ وَيَدِ اللَّيْلِ بَيَّنَتْ أَنَّ الْمُضَافَ مِنْ

(1/398)

جِنْسِ الْمُضَافِ إِلَيْهِ، وَالْإِضَافَةُ فِي الْبَعِيرِ وَالْفَرَسِ وَغَيْرِهِمَا مِنَ الْحَيَوَانِ كَذَلِكَ، وَالْإِضَافَةُ فِي يَدِ الْمَلَكِ وَالْجِنِّ تُبَيِّنُ أَيْضًا أَنَّ يَدَيْهِمَا مِنْ جِنْسَيْهِمَا، وَكَذَلِكَ الْإِضَافَةُ فِي يَدِ الْإِنْسَانِ وَكُلُّ ذَلِكَ حَقِيقَةٌ، كَذَلِكَ إِضَافَةُ الْيَدَيْنِ إِلَى الرَّحْمَةِ فِي قَوْلِهِ: {بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف: 57] وَإِلَى النَّجْوَى فِي قَوْلِهِ: {بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} [المجادلة: 12] فَإِنَّ بَيْنَ يَدَيِ الشَّيْءِ أَمَامَهُ وَقُدَّامَهُ، وَهَذَا مِمَّا يَتَنَوَّعُ فِيهِ الْمُضَافُ إِلَيْهِ وَإِنِ اخْتَلَفَتْ مَاهِيَّةُ الْحَقِيقَةِ وَصِفَتُهَا، وَتَنَوَّعَتْ بِتَنَوُّعِ الْمُضَافِ إِلَيْهِ.
فَإِذَا قِيلَ: يَدُ اللَّهِ وَوَجْهُهُ، وَسَمْعُهُ وَبَصَرُهُ، وَحَيَاتُهُ وَعِلْمُهُ، وَقُدْرَتُهُ وَمَشِيئَتُهُ، وَإِتْيَانُهُ وَاسْتِوَاؤُهُ، كَانَ ذَلِكَ حَقِيقَةً وَالْمُضَافُ فِيهِ بِحَسْبِ الْمُضَافِ إِلَيْهِ، فَإِذَا لَمْ يَكُنِ الْمُضَافُ إِلَيْهِ مُمَاثِلًا لِغَيْرِهِ لَزِمَ أَنْ يَكُونَ الْمُضَافُ كَذَلِكَ ضَرُورَةً، فَدَعْوَى لُزُومِ التَّشْبِيهِ وَالتَّمْثِيلِ فِي إِثْبَاتِ الْمُضَافِ حَقِيقَةً زَعْمٌ كَاذِبٌ، فَإِنْ لَزِمَ مِنْ إِثْبَاتِ الْيَدِ حَقِيقَةً لِلَّهِ التَّمْثِيلُ وَالتَّشْبِيهُ لَزِمَ ذَلِكَ فِي إِثْبَاتِ سَائِرِ الصِّفَاتِ لَهُ حَقِيقَةً، وَيَلْزَمُ ذَلِكَ فِي إِثْبَاتِ صِفَاتِهِ، فَإِنَّ الصِّفَةَ الْقَدِيمَةَ مَتَى أَشْبَهَتْ صِفَاتِ الْمَخْلُوقِينَ لَزِمَ وُقُوعُ التَّشْبِيهِ بَيْنَ الذَّاتَيْنِ.
الْوَجْهُ الثَّامِنُ عَشَرَ: أَنْ يُقَالَ: مَا الَّذِي يَضُرُّكُمْ مِنْ إِثْبَاتِ الْيَدِ حَقِيقَةً، وَلَيْسَ مَعَكُمْ مَا يَنْفِي ذَلِكَ مِنْ أَنْوَاعِ الْأَدِلَّةِ لَا نَقْلِيِّهَا وَلَا عَقْلِيِّهَا وَلَا ضَرُورِيِّهَا وَلَا نَظَرِيِّهَا، فَإِنْ فَرَرْتُمْ مِنَ الْحَقِيقَةِ خَشْيَةَ التَّشْبِيهِ وَالتَّمْثِيلِ، فَفِرُّوا مِنْ إِثْبَاتِ السَّمْعِ وَالْبَصَرِ وَالْحَيَاةِ وَالْعِلْمِ وَالْإِرَادَةِ وَالْكَلَامِ خَشْيَةَ هَذَا الْمَحْذُورِ.
ثُمَّ يُقَالُ لَكُمْ: تَوَهُّمُكُمْ لُزُومَ التَّشْبِيهِ وَالتَّمْثِيلِ مِنْ إِثْبَاتِ هَذِهِ الصِّفَةِ وَغَيْرِهَا وَهْمٌ بَاطِلٌ، وَلَيْسَ فِي الْمَخْلُوقَاتِ يَدٌ تُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ وَتَطْوِيهَا، وَيَدٌ تَقْبِضُ الْأَرْضِينَ السَّبْعَ، وَلَا إِصْبَعٌ تُوضَعُ عَلَيْهَا الْأَرْضُ، وَإِصْبَعٌ تُوضَعُ عَلَيْهَا الْجِبَالُ، فَلَوْ كَانَ فِي الْمَخْلُوقَاتِ يَدٌ وَإِصْبَعُ يَدٍ هَذَا شَأْنُهَا لَكَانَ لَكُمْ عُذْرٌ مَا فِي تَوَهُّمِ التَّشْبِيهِ وَالتَّمْثِيلِ مِنْ إِثْبَاتِ الْيَدِ وَالْإِصْبَعِ لِلَّهِ حَقِيقَةً، وَإِنَّمَا هَذَا تَلْبِيسٌ مِنْكُمْ عَلَى ضُعَفَاءِ الْعُقُولِ.
وَإِنْ فَرَرْتُمْ خَشْيَةَ التَّجْسِيمِ وَالتَّرْكِيبِ فَفِرُّوا مِنْ سَائِرِ الصِّفَاتِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا لِأَجْلِ هَذَا الْمَحْذُورِ، فَإِنِ ادَّعَيْتُمْ أَنَّ التَّجْسِيمَ وَالتَّرْكِيبَ يَلْزَمُ مِمَّا فَرَرْتُمْ مِنْهُ دُونَ مَا لَمْ تَفِرُّوا مِنْهُ ظَهَرَ بُطْلَانُ دَعْوَاكُمْ لِلْعُقَلَاءِ قَاطِبَةً، فَإِنَّ الصِّفَاتِ أَعْرَاضٌ لَا تَقُومُ بِنَفْسِهَا، وَقِيَامُهَا بِمَحَلِّهَا مُسْتَلْزِمٌ لِمَا تَدَّعُونَ أَنَّهُ تَجْسِيمٌ وَتَرْكِيبٌ.

(1/399)

ثُمَّ يُقَالُ لَكُمْ: مَا تُرِيدُونَ بِالتَّجْسِيمِ وَالتَّرْكِيبِ اللَّازِمِ؟ أَتُرِيدُونَ بِهِ مَا تَقُومُ بِهِ الصِّفَاتُ فَكَأَنَّكُمْ قُلْتُمْ: لَا تَقُومُ بِهِ لِأَنَّهَا لَوْ قَامَتْ بِهِ لَزِمَ قِيَامُهَا بِهِ، هَذَا حَقِيقَةُ قَوْلِكُمُ عِنْدَ الْعُقَلَاءِ، فَسَوَّيْتُمْ بَيْنَ اللَّازِمِ وَالْمَلْزُومِ وَنَفَيْتُمُ الشَّيْءَ بِنَفْسِهِ، أَمْ تُرِيدُونَ بِهِ التَّرْكِيبَ مِنَ الْجَوَاهِرِ الْفَرْدَةِ أَوْ مِنَ الْمَادَّةِ وَالصُّورَةِ فَالْمُلَازَمَةُ مَمْنُوعَةٌ، وَأَكْثَرُ الْعُقَلَاءِ عَلَى أَنَّ الْأَجْسَامَ الْمَحْدُوثَةَ غَيْرُ مُرَكَّبَةٍ لَا مِنْ هَذَا وَلَا مِنْ هَذَا، فَكَيْفَ يَلْزَمُ هَذَا مِنْ ثُبُوتِ الصِّفَاتِ لِلرَّبِّ تَعَالَى، وَإِنْ أَرَدْتُمْ مُمَاثَلَتَهُ لِسَائِرِ الْأَجْسَامِ فَهَذَا بِنَاءٌ مِنْكُمْ عَلَى أَصْلِكُمُ الْفَاسِدِ عِنْدَ كَافَّةِ الْعُقَلَاءِ أَنَّ الْأَجْسَامَ مُتَمَاثِلَةٌ، فَادَّعَيْتُمْ دَعْوَيَيْنِ كَاذِبَتَيْنِ: لُزُومُ التَّجْسِيمِ مِنْ إِثْبَاتِ صِفَاتِهِ، وَلُزُومُ تَمَاثُلِ الْأَجْسَامِ.
وَالْمَقْصُودُ أَنَّ مَا فَرَرْتُمْ مِنْهُ، إِنْ كَانَ مَحْذُورًا، فَهُوَ غَيْرُ لَازِمٍ لِإِثْبَاتِ الْوَجْهِ وَالْيَدِ وَالسَّمْعِ وَالْبَصَرِ وَالْعُلُوِّ وَسَائِرِ الصِّفَاتِ، وَإِنْ لَمْ يَكُنْ مَحْذُورًا فَلَا وَجْهَ لِلْفِرَارِ، بَلْ هُوَ لَازِمُ إِثْبَاتِ الصِّفَاتِ الَّذِي هُوَ حَقٌّ، وَلَازِمُ الْحَقِّ حَقٌّ، فَأَنْتُمْ بَيْنَ دَعْوَيَيْنِ كَاذِبَتَيْنِ إِحْدَاهُمَا دَعْوَى مُلَازَمَةٍ كَاذِبَةٍ، أَوْ دَعْوَى انْتِفَاءِ لَازِمِ الْحَقِّ فِي ثُبُوتِهِ، فَإِمَّا أَنْ تُحِيطُوا بِهِ فِي الْمُقَدِّمَةِ اللُّزُومِيَّةِ أَوْ فِي الِاسْتِثْنَائِيَّةِ أَوْ فِيهِمَا، وَهَذَا مُطَّرِدٌ فِي كُلِّ مَا ادَّعَيْتُمْ نَفْيَهُ.
الْوَجْهُ التَّاسِعُ عَشَرَ: أَنَّ هَذِهِ الْأَلْفَاظَ كَلَفْظِ الْيَدَيْنِ وَالْوَجْهِ إِمَّا أَنْ يَكُونَ لَهَا مَعْنًى أَوْ تَكُونَ أَلْفَاظًا مُهْمَلَةً لَا مَعْنَى لَهَا، وَالثَّانِي ظَاهِرُ الِاسْتِحَالَةِ وَإِذَا لَمْ يَكُنْ بُدٌّ مِنْ إِثْبَاتِ مَعْنًى لَهَا فَلَا رَيْبَ أَنَّ ذَلِكَ الْمَعْنَى قَدْرٌ زَائِدٌ عَلَى الذَّاتِ وَلَهُ مَفْهُومٌ غَيْرُ مَفْهُومِ الصِّفَةِ الْأُخْرَى، فَأَيُّ مَحْذُورٍ لَزِمَ فِي إِثْبَاتِ حَقِيقَةِ الْيَدِ لَزِمَ مِثْلُهُ فِي مَجَازِهَا، وَلَا خَلَاصَ لَكُمْ مِنْ ذَلِكَ إِلَّا بِإِنْكَارِ أَنْ يَكُونَ لَهَا مَعْنًى أَصْلًا، وَتَكُونُ أَلْفَاظًا مُجَرَّدَةً، فَإِنَّ الْمَعْنَى الْمَجَازِيَّ إِمَّا الْقُدْرَةُ وَإِمَّا الْإِحْسَانُ، وَهُمَا صِفَتَانِ قَائِمَتَانِ بِالْمَوْصُوفِ، فَإِنْ كَانَتَا حَقِيقِيَّتَيْنِ غَيْرَ مُسْتَلْزِمَيْنِ لِمَحْذُورٍ فَهَلَّا حَمَلْتُمُ الْيَدَ عَلَى حَقِيقَتِهَا وَجَعَلْتُمُ الْبَابَ بَابًا وَاحِدًا، وَإِنْ كَانَتْ مَجَازًا وَهُوَ حَقِيقَةُ قَوْلِكُمْ فَلَا يَدَ وَلَا قُدْرَةَ وَلَا إِحْسَانَ فِي الْحَقِيقَةِ وَإِنَّمَا ذَلِكَ مَجَازٌ مَحْضٌ، وَالْفَرْقُ بَيْنَ هَذَا الْوَجْهِ وَالَّذِي قَبْلَهُ أَنَّ ذَلِكَ إِلْزَامُ الْمَجَازِ فِي الصِّفَاتِ الَّتِي وَافَقُوا عَلَى أَنَّهَا حَقِيقَةٌ وَهَذَا إِلْزَامُ نَفْيِ مَا ادَّعَوْا أَنَّهُ مَجَازُ الْيَدِ، فَيَلْزَمُهُمْ نَفْيُ ذَلِكَ كُلِّهِ إِنِ اسْتَلْزَمَ تَشْبِيهًا أَوْ تَجْسِيمًا، أَوْ إِثْبَاتَ الْجَمِيعِ إِنْ لَمْ يَسْتَلْزِمْ ذَلِكَ، وَأَمَّا كَوْنُ بَعْضِ الصِّفَاتِ يَسْتَلْزِمُ التَّشْبِيهَ وَالتَّجْسِيمَ، وَبَعْضُهَا لَا يَسْتَلْزِمُهُ، فَهَذَا غَيْرُ مَعْقُولٍ وَلَا مَعْلُومٍ بِصُورَةٍ وَلَا نَظَرٍ وَلَا نَصٍّ وَلَا قِيَاسٍ.

الْوَجْهُ الْعِشْرُونَ: أَنَّ إِبْطَالَ حَقِيقَةِ الْيَدِ وَنَفْيَهَا وَجَعْلَهَا مَجَازًا هُوَ فِي الْأَصْلِ قَوْلُ

(1/400)

الْجَهْمِيَّةِ الْمُعَطِّلَةِ وَتَبِعَهُمْ عَلَيْهِ الْمُعْتَزِلَةُ وَبَعْضُ الْمُسْتَأْخِرِينَ مِمَّنْ يُنْسَبُ إِلَى الْأَشْعَرِيِّ، وَالْأَشْعَرِيُّ وَقُدَمَاءُ أَصْحَابِهِ يَرُدُّونَ عَلَى هَؤُلَاءِ وَيُبَدِّعُونَهُمْ وَيُثْبِتُونَ الْيَدَ حَقِيقَةً، قَالَ عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْمَالِكِيُّ الْكِنَانِيُّ جَلِيسُ الشَّافِعِيِّ وَالْخِصِّيصُ بِهِ مَاتَ قَبْلَ الْإِمَامِ أَحْمَدَ فِي كِتَابِهِ الرَّدِّ عَلَى الْجَهْمِيَّةِ وَالزَّنَادِقَةِ، قَالَ: يُقَالُ لِلْجَهْمِيِّ: أَتَقُولُ إِنَّ لِلَّهِ وَجْهًا وَلَهُ نَفْسٌ وَلَهُ يَدٌ؟ فَيَقُولُ: نَعَمْ، وَلَكِنْ مَعْنَى وَجْهِ اللَّهِ هُوَ اللَّهُ، وَمَعْنَى نَفْسِهِ عَيْنُهُ، وَمَعْنَى يَدِهِ نِعْمَتُهُ، قَالَ: وَالْجَوَابُ أَنْ يُقَالَ لَهُ (فَذَكَرَ كَلَامًا يَتَعَلَّقُ بِالْوَجْهِ وَالنَّفْسِ) ، ثُمَّ قَالَ:
أَمَّا قَوْلُهُ فِي الْيَدِ: إِنَّهَا يَدُ نِعْمَةٍ، كَمَا تَقُولُ الْعَرَبُ: لَكَ عِنْدِي يَدٌ، فَقَدْ قَالَ اللَّهُ تَعَالَى: {بِيَدِكَ الْخَيْرُ} [آل عمران: 26] وَقَالَ: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [يس: 83] وَقَالَ: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1] وَقَالَ: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] وَقَالَ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] قَالَ: فَزَعَمَ الْجَهْمِيُّ أَنَّ يَدَ اللَّهِ نِعْمَتُهُ، فَبَدَّلَ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُ فَأَرَادَ الْجَهْمِيُّ أَنْ يُبَدِّلَ كَلَامَ اللَّهِ، إِذْ أَخْبَرَ أَنَّ لَهُ يَدًا بِهَا مَلَكُوتُ كُلِّ شَيْءٍ فَبَدَّلَ مَكَانَ الْيَدِ نِعْمَةً، وَقَالَ: الْعَرَبُ تُسَمِّي الْيَدَ نِعْمَةً، قُلْنَا لَهُ: الْعَرَبُ تُسَمِّي النِّعْمَةَ يَدًا، وَتُسَمِّي يَدَ الْإِنْسَانِ يَدًا، فَإِذَا أَرَادَتْ يَدَ الذَّاتِ جَعَلَتْ عَلَى قَوْلِهَا عَلَمًا وَدَلِيلًا يَعْقِلُ بِهِ السَّامِعُ أَنَّهَا أَرَادَتِ الذَّاتَ، وَإِذَا أَرَادَتْ يَدَ النِّعْمَةِ جَعَلَتْ عَلَى قَوْلِهَا دَلِيلًا يَعْقِلُ السَّامِعُ كَلَامَهَا أَنَّهَا تُرِيدُ بِالْيَدِ النِّعْمَةَ، وَلَا تَجْعَلُ كَلَامَهَا مُشْتَبِهًا عَلَى سَامِعِهِ، وَمِنْ ذَلِكَ قَوْلُ الشَّاعِرِ:
نَاوَلْتُ زَيْدًا بِيَدَيَّ عَطِيَّةً
فَدَلَّ بِهَذَا الْقَوْلِ عَلَى يَدِ الذَّاتِ بِالْمُنَاوَلَةِ وَالْيَاءِ حِينَ قَالَ: بِيَدَيَّ، فَجَعَلَ الْيَاءَ اسْتِقْصَاءً لِلْعَدَدِ حِينَ لَمْ يَكُنْ لَهُ غَيْرُ يَدَيْنِ، وَقَالَ الْآخَرُ حِينَ أَرَادَ يَدَ النِّعْمَةِ:
اشْكُرْ يَدَيْنِ لَنَا عَلَيْكَ وَأَنْعُمًا ... شُكْرًا يَكُونُ مُكَافِئًا لِلْمُنْعِمِ
فَدَلَّ عَلَى يَدِ النِّعْمَةِ بِقَوْلِهِ: لَنَا عَلَيْكَ، ثُمَّ قَالَ: وَأَنْعُمًا، ثُمَّ قَالَ: يَدَيْنِ، فَجَعَلَ النُّونَ مَكَانَ الْيَاءِ لَمْ يَسْتَقْصِ بِهِمَا الْعَدَدَ، فَهَذَا قَوْلُ الْعَرَبِ وَمَذْهَبُهَا فِي لُغَاتِهَا، وَاللَّهُ تَعَالَى لَمْ يُسَمِّ فِي كِتَابِهِ يَدًا بِنِعْمَةٍ وَلَمْ يُسَمِّ نِعْمَةً يَدًا، سَمَّى اللَّهُ سُبْحَانَهُ الْيَدَ يَدًا وَالنِّعْمَةَ نِعْمَةً فِي جَمِيعِ الْقُرْآنِ.

(1/401)

فَأَمَّا مَا ذَكَرَهُ سُبْحَانَهُ مِنْ يَدَيْهِ وَيَدِهِ فَقَدْ ذَكَرْتُ ذَلِكَ فِي صَدْرِ هَذَا الْكَلَامِ، وَأَمَّا النِّعْمَةُ الَّتِي هِيَ غَيْرُ الْيَدِ فَمِنْ ذَلِكَ قَوْلُهُ: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [البقرة: 231] وَقَوْلُهُ: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] وَقَوْلُهُ: {وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة: 3] وَقَوْلُهُ: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ} [الأحزاب: 37] فَسَمَّى اللَّهُ تَعَالَى النِّعَمَ بِاسْمِ النِّعْمَةِ وَلَمْ يُسَمِّهَا بِغَيْرِ أَسْمَائِهَا، وَمِثْلُ هَذَا فِي الْقُرْآنِ كَثِيرٌ وَذَكَرَ تَعَالَى أَيْدِي الْمَخْلُوقِينَ فَسَمَّاهَا بِالْأَيْدِي، فَقَالَ تَعَالَى: {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} [الإسراء: 29] وَقَالَ تَعَالَى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38] وَقَالَ: {وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ} [الأنعام: 93] فَهَذِهِ أَيْدٍ لَا نِعْمَةٌ وَذَكَرَ نِعْمَتَهُ عَلَى زَيْدٍ وَنِعْمَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ فَسَمَّاهَا نِعْمَةً وَلَمْ يُسَمِّهَا يَدًا، ثُمَّ أَخْبَرَ سُبْحَانَهُ عَنْ يَدَيْهِ أَنَّهُمَا يَدَانِ لَا ثَلَاثَةَ، وَجَعَلَ الْيَاءَ اسْتِقْصَاءً لِلْعَدَدِ حِينَ قَالَ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] فَدَلَّ عَلَى أَنَّهُمَا يَدَا الذَّاتِ، لَا يَتَعَارَفُ الْعَرَبُ فِي لُغَاتِهَا وَلَا أَشْعَارِهَا إِلَّا أَنَّ هَاتَيْنِ الْيَدَيْنِ يَدَا الذَّاتِ لِاسْتِقْصَاءِ الْعَدَدِ بِالْيَاءِ، وَأَمَّا نِعَمُ اللَّهِ فَهِيَ أَكْثَرُ وَأَعْظَمُ مِنْ أَنْ تُحْصَرَ أَوْ تُعَدَّ، قَالَ اللَّهُ تَعَالَى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} [إبراهيم: 34] .
وَاعْلَمْ رَحِمَكَ اللَّهُ أَنَّ قَائِلَ هَذِهِ الْمَقَالَةِ جَاهِلٌ بِلُغَةِ الْقُرْآنِ وَبِلُغَةِ الْعَرَبِ وَمَعَانِيهَا وَكَلَامِهَا، وَذَلِكَ أَنَّ اللَّهَ إِذَا افْتَتَحَ الْخَبَرَ عَنْ نَفْسِهِ بِلَفْظِ الْجَمْعِ خَتَمَ الْكَلَامَ بِلَفْظِ الْجَمْعِ، وَإِذَا افْتَتَحَ الْكَلَامَ بِلَفْظِ الْوَاحِدِ خَتَمَ الْكَلَامَ بِلَفْظِ الْوَاحِدِ، وَإِنَّمَا يَعْنِي الْخَبَرَ عَنْ نَفْسِهِ وَإِنْ كَانَ اللَّفْظُ جَمْعًا، فَأَمَّا مَا كَانَ مِنْ لَفْظِ الْوَاحِدِ فَهُوَ قَوْلُهُ تَعَالَى: {وَقَضَى رَبُّكَ} [الإسراء: 23] فَافْتَتَحَ الْخَبَرَ عَنْ نَفْسِهِ بِلَفْظِ الْوَاحِدِ، وَبِمِثْلِهِ خَتَمَ الْكَلَامَ فَقَالَ: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وَقَالَ: {وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24] وَقَالَ: {رَبُّكُمْ أَعْلَمُ بِكُمْ} [الإسراء: 54] أَمَّا مَا افْتَتَحَهُ بِلَفْظِ الْجَمْعِ فَهُوَ قَوْلُهُ: {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ} [الإسراء: 4] فَافْتَتَحَهُ بِلَفْظِ الْجَمْعِ ثُمَّ خَتَمَهُ بِمِثْلِ مَا افْتَتَحَهُ بِهِ فَقَالَ:

(1/402)

{فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا} [الإسراء: 5] وَإِنَّمَا عَنَى بِذَلِكَ نَفْسَهُ لِأَنَّهَا كَلِمَةٌ مُلُوكِيَّةٌ تَقُولُهَا الْعَرَبُ.
وَرُوِيَ أَنَّ ابْنَ عَبَّاسٍ لَقِيَ أَعْرَابِيًّا وَمَعَهُ نَاقَةٌ فَقَالَ: لِمَنْ هَذِهِ؟ فَقَالَ الْأَعْرَابِيُّ: لَنَا، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: كَمْ أَنْتُمْ؟ فَقَالَ: أَنَا وَاحِدٌ، فَقَالَ ابْنُ عَبَّاسٍ: هَكَذَا قَوْلُ اللَّهِ تَعَالَى: نَحْنُ وَخَلَقْنَا وَقَضَيْنَا، إِنَّمَا يَعْنِي نَفْسَهُ، وَالْمُبْهَمُ يُرَدُّ إِلَى الْمُحْكَمِ فَكُلُّ كَلِمَةٍ فِي الْقُرْآنِ مِنْ لَفْظِ جَمْعٍ قَبْلَهَا مُحْكَمٌ مِنَ التَّوْحِيدِ تُرَدُّ إِلَيْهِ فَمِنْ ذَلِكَ قَوْلُهُ: {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ} [الإسراء: 4] يُرَدُّ إِلَى قَوْلِهِ: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وَقَوْلُهُ: {وَخَلَقْنَاكُمْ أَزْوَاجًا} [النبأ: 8] يُرَدُّ إِلَى قَوْلِهِ: {إِنَّمَا أَمْرُهُ} [يس: 82] وَقَوْلُهُ: {لَمَّا جَاءَ أَمْرُ رَبِّكَ} [هود: 101] كَذَلِكَ قَوْلُهُ: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71] يُرَدُّ إِلَى قَوْلِهِ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] فَلَمَّا افْتَتَحَ الْكَلَامَ بِلَفْظِ الْجَمْعِ فَقَالَ: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ} [يس: 71] قَالَ: {أَيْدِينَا} [يس: 71] وَلَمَّا افْتَتَحَ بِقَوْلِهِ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] خَتَمَ الْكَلَامَ عَلَى مَا افْتَتَحَهُ بِهِ، فَهَذَا بَيَانٌ لِقَوْمٍ يَفْقَهُونَ.
وَقَدْ كَانَ أَكْثَرُ قَسَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَقْسَمَ أَنْ يَقُولَ: «لَا وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ» وَهَذَا لَا يَلِيقُ بِهِ النِّعْمَةُ وَهَذَا قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُصَدِّقُ كِتَابَ اللَّهِ» . انْتَهَى كَلَامُهُ.
وَلَوْ ذَكَرْنَا كَلَامَ السَّلَفِ فِي ذَلِكَ لَطَالَ جِدًّا، وَالْأَشْعَرِيُّ فِي كُتُبِهِ يُصَرِّحُ بِإِثْبَاتِ الصِّفَاتِ الْخَبَرِيَّةِ فِي كُتُبِهِ كُلِّهَا، وَمَعْلُومٌ أَنَّ أَحَدًا لَا يُنْكِرُ لَفْظَهَا وَإِنَّمَا أَنْكَرُوا حَقَائِقَهَا وَمَعَانِيَهَا الظَّاهِرَةَ، وَكَلَامُ الْأَشْعَرِيِّ مَوْجُودٌ فِي الْإِبَانَةِ وَالْمُوجَزِ وَالْمَقَالَاتِ وَمَوْجُودٌ فِي تَصَانِيفِ أَئِمَّةِ أَصْحَابِهِ وَأَجَلُّهُمْ عَلَى الْإِطْلَاقِ الْقَاضِي أَبُو بَكْرِ بْنُ أَبِي الطَّيِّبِ، وَقَدْ ذَكَرَ ذَلِكَ فِي كِتَابِ الْإِبَانَةِ وَالتَّمْهِيدِ وَغَيْرِهِمَا وَذَكَرَهُ ابْنُ فُورَكٍ فِيمَا جَمَعَهُ مِنْ كَلَامِ ابْنِ كُلَّابٍ وَكَلَامِ الْأَشْعَرِيِّ، وَذَكَرَهُ الْبَيْهَقِيُّ فِي الْأَسْمَاءِ وَالصِّفَاتِ وَالِاعْتِقَادِ، وَذَكَرَهُ الْقُشَيْرِيُّ فِي كِتَابِ الشِّكَايَةِ لَهُ، وَذَكَرَهُ ابْنُ عَسَاكِرَ فِي كِتَابِهِ تَبْيِينِ كَذِبِ الْمُفْتَرِي، حَتَّى ابْنُ الْخَطِيبِ وَالسَّيْفُ الْآمِدِيُّ حَكَوْا ذَلِكَ عَنِ الْأَشْعَرِيِّ، وَأَنَّهُ أَثْبَتَ الْيَدَيْنِ صِفَةً لِلَّهِ، وَلَكِنْ غَلِطُوا حَيْثُ ظَنُّوا أَنَّ لَهُ قَوْلَيْنِ فِي ذَلِكَ، وَهَذِهِ كُتُبُهُ كُلُّهَا لَيْسَ فِيهَا إِلَّا الْإِثْبَاتُ، فَهُوَ الَّذِي يَحْكِيهِ عَنْ أَهْلِ السُّنَّةِ وَيَنْصُرُهُ، وَيَحْكِي خِلَافَهُ عَنِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ.
نَعَمْ كَانَ قَبْلَ ذَلِكَ يَقُولُ بِقَوْلِ الْمُعْتَزِلَةِ ثُمَّ رَجَعَ عَنْهُ وَصَرَّحَ بِخِلَافِهِمْ وَاسْتَمَرَّ عَلَى ذَلِكَ حَتَّى مَاتَ.

(1/403)

قَالَ الْأَشْعَرِيُّ فِي كِتَابِهِ الَّذِي ذَكَرَ ابْنُ عَسَاكِرَ أَنَّهُ آخِرُ كُتُبِهِ وَعَلَيْهِ اعْتَمَدَ فِي ذِكْرِهِ مَنَاقِبَهُ وَاعْتِقَادِهِ، قَالَ: فَإِنْ سَأَلَنَا سَائِلٌ فَقَالَ: مَا تَقُولُونَ إِنَّ لِلَّهِ يَدَيْنِ؟ قِيلَ: نَعَمْ، نَقُولُ ذَلِكَ لِقَوْلِهِ تَعَالَى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] وَلِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «خَلَقَ اللَّهُ آدَمَ بِيَدِهِ وَغَرَسَ جَنَّةَ طُوبَى بِيَدِهِ» "، وَقَالَ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَفِي الْحَدِيثِ: " «كِلْتَا يَدَيْهِ يَمِينٌ» " وَلَيْسَ يَجُوزُ فِي لِسَانِ الْعَرَبِ وَلَا فِي عَادَةِ أَهْلِ الْخِطَابِ أَنْ يَقُولُوا لِقَائِلٍ: عَمِلْتُ كَذَا وَكَذَا بِيَدِي، هُوَ بِمَعْنَى النِّعْمَةِ، إِذَا كَانَ اللَّهُ خَاطَبَ الْعَرَبَ بِلُغَاتِهَا، وَمَا تَجِدُهُ مَفْهُومًا فِي كَلَامِهَا وَمَعْقُولًا فِي خِطَابِهَا، وَإِذْ لَا يَجُوزُ فِي خِطَابِهَا أَنْ يَقُولَ الْقَائِلَ: فَعَلْتُ بِيَدِي وَيَعْنِي النِّعْمَةَ، بَطَلَ أَنْ يَكُونَ مَعْنَى بِيَدِي النِّعْمَةَ وَسَاقَ الْكَلَامَ فِي إِنْكَارِ هَذَا التَّأْوِيلِ وَأَطَالَهُ جِدًّا وَقَرَّرَ أَنَّ لَفْظَ الْيَدَيْنِ عَلَى حَقِيقَتِهِ وَظَاهِرِهِ، وَبَيَّنَ أَنَّ اللُّغَةَ الَّتِي أُنْزِلَ بِهَا الْقُرْآنُ لَا تَحْتَمِلُ مَا تَأَوَّلَتِ الْجَهْمِيَّةُ.
وَقَالَ لِسَانُ أَصْحَابِهِ وَأَجَلُّهُمُ ابْنُ الطَّيِّبِ فِي كِتَابِ التَّمْهِيدِ وَهُوَ أَشْهَرُ كُتُبِهِ: فَإِنْ قَالَ الْقَائِلُ: فَمَا الْحُجَّةُ فِي أَنَّ لِلَّهِ وَجْهًا وَيَدَيْنِ قِيلَ لَهُ: قَوْلُهُ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَقَوْلُهُ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] فَأَثْبَتَ لِنَفْسِهِ وَجْهًا وَيَدَيْنِ، فَإِنْ قَالُوا: بِمَ أَنْكَرْتُمْ أَنْ يَكُونَ الْمَعْنَى خَلَقْتُ بِيَدَيَّ أَنَّهُ خَلَقَهُ بِقُدْرَتِهِ أَوْ بِنِعْمَتِهِ لِأَنَّ الْيَدَيْنِ فِي اللُّغَةِ تَكُونُ بِمَعْنَى النِّعْمَةِ وَبِمَعْنَى الْقُدْرَةِ كَمَا يُقَالُ: لِفُلَانٍ عِنْدِي يَدٌ بَيْضَاءُ، وَهَذَا شَيْءٌ فِي يَدِ فُلَانٍ، وَتَحْتَ يَدِهِ، وَيُقَالُ رَجُلُ أَيْدٍ إِذَا كَانَ قَادِرًا، كَمَا قَالَ تَعَالَى: {خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا} [يس: 71] يُرِيدُ عَمِلْنَا بِقُدْرَتِنَا، وَقَالَ الشَّاعِرُ:
إِذَا مَا رَايَةٌ رُفِعَتْ لِمَجْدٍ ... تَلَقَّاهَا عَرَابَةُ بِالْيَمِينِ
وَكَذَلِكَ قَوْلُهُ: {خَلَقْتُ بِيَدَيَّ} [ص: 75] يَعْنِي بِقُدْرَتِهِ وَنِعْمَتِهِ، قَالَ: فَيُقَالُ لَهُ: هَذَا بَاطِلٌ، إِذْ قَوْلُهُ بِيَدَيَّ يَقْتَضِي إِثْبَاتَ يَدَيْنِ هُمَا صِفَةٌ لَهُ، فَلَوْ كَانَ الْمُرَادُ بِهِمَا الْقُدْرَةُ لَوَجَبَ أَنْ يَكُونَ لَهُ قُدْرَتَانِ، وَأَنْتُمْ تَزْعُمُونَ أَنَّ لِلَّهِ تَعَالَى قُدْرَةً وَاحِدَةً فَكَيْفَ يَجُورُ أَنْ تُثْبِتُوا قُدْرَتَيْنِ وَقَدْ أَجْمَعَ الْمُسْلِمُونَ الْمُثْبِتُونَ لِلصِّفَاتِ وَالنَّافُونَ لَهَا عَلَى أَنَّهُ لَا يَجُورُ أَنْ يَكُونَ لِلَّهِ تَعَالَى قُدْرَتَانِ فَبَطَلَ مَا قُلْتُمْ.
وَكَذَلِكَ لَا يَجُوزُ أَنْ يَكُونَ خَلَقَ اللَّهُ آدَمَ بِنِعْمَتَيْنِ ; لِأَنَّ نِعَمَ اللَّهِ تَعَالَى عَلَى آدَمَ وَغَيْرِهِ لَا تُحْصَى ; وَلِأَنَّ الْقَائِلَ لَا يَجُورُ أَنْ يَقُولَ: رَفَعْتُ الشَّيْءَ أَوْ وَضَعْتُهُ بِيَدَيَّ أَوْ تَوَلَّيْتُهُ بِيَدِي وَهُوَ يُرِيدُ نِعْمَتَهُ، وَكَذَلِكَ لَا يَجُورُ أَنْ يُقَالَ لِي: عِنْدَ فُلَانٍ يَدَانِ يَعْنِي

(1/404)

نِعْمَتَيْنِ، وَإِنَّمَا يُقَالُ: لِي عِنْدَهُ يَدَاهُ بَيْضَاوَانِ ; وَلِأَنَّ فِعْلَتَهُ بِيَدِي لَا يُسْتَعْمَلُ إِلَّا فِي الْيَدِ الَّتِي هِيَ صِفَةُ الذَّاتِ.
وَيَدُلُّ عَلَى فَسَادِ تَأْوِيلِهِمْ أَيْضًا أَنَّهُ لَوْ كَانَ الْأَمْرُ عَلَى مَا قَالُوهُ لَمْ يَغْفُلْ عَنْ ذَلِكَ إِبْلِيسُ وَأَنْ يَقُولَ: وَأَيُّ فَضْلٍ لِآدَمَ عَلَيَّ يَقْتَضِي لَهُ وَأَنَا أَيْضًا بِيَدِكَ خَلَقَتْنِي، وَفِي الْعِلْمِ بِأَنَّ اللَّهَ تَعَالَى فَضَّلَ آدَمَ عَلَيْهِ بِخَلْقِهِ بِيَدَيْهِ دَلِيلٌ عَلَى فَسَادِ مَا قَالُوهُ.
فَإِنْ قَالَ الْقَائِلُ: فَمَا أَنْكَرْتُمْ أَنْ تَكُونَ يَدُهُ وَوَجْهُهُ جَارِحَةً إِذْ كُنْتُمْ لَا تَعْقِلُونَ يَدًا وَوَجْهًا هُمَا صِفَةٌ غَيْرُ الْجَارِحَةِ؟ قُلْنَا: لَا يَجِبُ ذَلِكَ كَمَا لَا يَجِبُ إِذَا لَمْ نَعْقِلْ حَيًّا عَالِمًا قَادِرًا إِلَّا جِسْمًا أَنْ نَقْضِيَ نَحْنُ وَأَنْتُمْ ذَلِكَ عَلَى اللَّهِ، وَكَمَا لَا يَجِبُ إِذَا كَانَ قَائِمًا بِذَاتِهِ أَنْ يَكُونَ جَوْهَرًا لِأَنَّا وَإِيَّاكُمْ لَمْ نَجِدْ قَائِمًا بِنَفْسِهِ فِي شَاهِدِنَا إِلَّا كَذَلِكَ، الْجَوَابُ لَهُمْ أَنْ قَالُوا: فَيَجِبُ أَنْ يَكُونَ عِلْمُهُ وَكَلَامُهُ وَحَيَاتُهُ وَسَائِرُ صِفَاتِ ذَاتِهِ أَعْرَاضًا وَأَجْسَامًا وَأَجْنَاسًا أَوْ حَوَادِثَ أَوْ أَغِيَارًا لَهُ تَعَالَى وَمُحْتَاجَةٌ إِلَى قَلْبٍ، وَلَوْ تَتَبَّعْنَا الْقَوْلَ عَنْ أَهْلِ السُّنَّةِ لَزَادَتْ عَلَى الْمِائَتَيْنِ.

خَاتِمَةٌ لِهَذَا الْفَصْلِ
وَرَدَ لَفْظُ الْيَدِ فِي الْقُرْآنِ وَالسُّنَّةِ وَكَلَامِ الصَّحَابَةِ وَالتَّابِعِينَ فِي أَكْثَرِ مِنْ مِائَةِ مَوْضِعٍ وُرُودًا مُتَنَوِّعًا مُتَصَرَّفًا فِيهِ مَقْرُونًا بِمَا يَدُلُّ عَلَى أَنَّهَا يَدٌ حَقِيقَةً مِنَ الْإِمْسَاكِ وَالطَّيِّ وَالْقَبْضِ وَالْبَسْطِ وَالْمُصَافَحَةِ وَالْحَثَيَاتِ وَالنَّضْحِ بِالْيَدِ، وَالْخَلْقِ بِالْيَدَيْنِ وَالْمُبَاشَرَةِ بِهِمَا وَكَتْبِ التَّوْرَاةِ بِيَدِهِ وَغَرْسِ جَنَّةِ عَدْنٍ بِيَدِهِ وَتَخْمِيرِ طِينَةِ آدَمَ بِيَدِهِ وَوُقُوفِ الْعَبْدِ بَيْنَ يَدَيْهِ، وَكَوْنِ الْمُقْسِطِينَ عَنْ يَمِينِهِ، وَقِيَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْقِيَامَةِ عَنْ يَمِينِهِ، وَتَخْيِيرِ آدَمَ بَيْنَ مَا فِي يَدَيْهِ، فَقَالَ: «اخْتَرْتُ يَمِينَ رَبِّي» ، وَأَخْذِ الصَّدَقَةِ بِيَمِينِهِ يُرَبِّيهَا لِصَاحِبِهَا، وَكِتَابِهِ بِيَدِهِ عَلَى نَفْسِهِ أَنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ، وَأَنَّهُ مَسَحَ ظَهْرَ آدَمَ بِيَدِهِ ثُمَّ قَالَ لَهُ وَيَدَاهُ مَفْتُوحَتَانِ: اخْتَرْ، فَقَالَ اخْتَرْتُ يَمِينَ رَبِّي وَكِلْتَا يَدَيْهِ يَمِينٌ مُبَارَكَةٌ، وَأَنَّ يَمِينَهُ مَلْأَى لَا يَغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلِ وَالنَّهَارِ، وَبِيَدِهِ الْأُخْرَى الْقِسْطُ يَرْفَعُ وَيَخْفِضُ، وَأَنَّهُ خَلَقَ آدَمَ مِنْ قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ، وَأَنَّهُ يَطْوِي السَّمَاوَاتِ يَوْمَ الْقِيَامَةِ ثُمَّ يَأْخُذُهُنَّ بِيَدِهِ الْيُمْنَى ثُمَّ يَطْوِي الْأَرْضَ بِالْيَدِ الْأُخْرَى، وَأَنَّهُ خَطَّ الْأَلْوَاحَ الَّتِي كَتَبَهَا لِمُوسَى بِيَدِهِ.
وَذَكَرَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ «أَنَّ الْمَلَائِكَةَ قَالَتْ: يَا رَبِّ قَدْ أَعْطَيْتَ بَنِي آدَمَ الدُّنْيَا يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ وَيَلْبَسُونَ،

(1/405)

فَاجْعَلْ لَنَا الْآخِرَةَ كَمَا جَعَلْتَ لَهُمُ الدُّنْيَا؟ فَقَالَ: لَا أَفْعَلُ، فَأَعَادُوا ذَلِكَ، فَقَالَ: لَا أَفْعَلُ، فَأَعَادُوا ذَلِكَ عَلَيْهِ فَقَالَ: " وَعِزَّتِي لَا أَجْعَلُ ذَرِّيَّةَ مَنْ خَلَقْتُ بِيَدَيَّ كَمَنْ قُلْتُ لَهُ كُنْ فَكَانَ» " وَرَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا.
وَقَوْلُهُ: «الْأَيْدِي ثَلَاثَةٌ، فَيَدُ اللَّهِ الْعُلْيَا وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا، وَيَدُ السَّائِلِ السُّفْلَى» فَهَلْ يَصِحُّ فِي عَقْلٍ أَوْ لُغَةٍ أَوْ عُرْفٍ أَنْ يُقَالَ: قُدْرَةُ اللَّهِ أَوْ نِعْمَتُهُ الْعُلْيَا وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا، فَهَلْ يَحْتَمِلُ هَذَا التَّرْكِيبُ غَيْرَ يَدِ الذَّاتِ بِوَجْهٍ مَا؟ وَهَلْ يَصِحُّ أَنْ يُرَادَ بِهِ غَيْرُ ذَلِكَ؟ وَكَذَلِكَ قَوْلُهُ: الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى، وَالْيَدُ الْعُلْيَا هِيَ الْمُنْفِقَةُ، وَالْيَدُ السُّفْلَى هِيَ السَّائِلَةُ، فَضَمُّ هَذَا إِلَى قَوْلِهِ: الْأَيْدِي ثَلَاثَةٌ، فَيَدُ اللَّهِ الْعُلْيَا، وَيَدُ الْمُعْطِي هِيَ الَّتِي تَلِيهَا، وَإِلَى قَوْلِهِ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] تَقْطَعُ بِالضَّرُورَةِ أَنَّ الْمُرَادَ يَدُ الذَّاتِ لَا يَدُ الْقُدْرَةِ وَالنِّعْمَةِ، فَإِنَّ التَّرْكِيبَ وَالْقَصْدَ وَالسِّيَاقَ لَا يَحْتَمِلُهُ الْبَتَّةَ.
وَتَأَمَّلْ قَوْلَهُ: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] فَلَمَّا كَانُوا يُبَايِعُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَيْدِيهِمْ وَيَضْرِبُ بِيَدِهِ عَلَى أَيْدِيهِمْ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ السَّفِيرُ بَيْنَهُ وَبَيْنَهُمْ كَانَتْ مُبَايَعَتُهُمْ لَهُ مُبَايَعَةً لِلَّهِ تَعَالَى، وَلَمَّا كَانَ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ وَعَلَى عَرْشِهِ فَوْقَ الْخَلَائِقِ كُلِّهِمْ كَانَتْ يَدُهُ فَوْقَ أَيْدِيهِمْ كَمَا أَنَّهُ سُبْحَانَهُ فَوْقَهُمْ، فَهَلْ يَصِحُّ هَذَا لِمَنْ لَيْسَ لَهُ يَدٌ حَقِيقَةً؟ فَكَيْفَ يَسْتَقِيمُ أَنْ يَكُونَ الْمَعْنَى قُدْرَةُ اللَّهِ وَنِعْمَتُهُ فَوْقَ قُدَرِهِمْ وَنِعَمِهِمْ، أَمْ تَقْتَضِي الْمُقَابَلَةُ أَنْ يَكُونَ الْمَعْنَى هُوَ الَّذِي يَسْبِقُ إِلَى الْأَفْهَامِ مِنْ هَذَا الْكَلَامِ؟
وَكَذَلِكَ قَوْلُهُ " «مَا تَصَدَّقَ أَحَدٌ صَدَقَةً مِنْ طَيِّبٍ وَلَا يَقْبَلُ اللَّهُ إِلَّا الطَّيِّبَ إِلَّا أَخَذَهَا الرَّحْمَنُ بِيَمِينِهِ، وَإِنْ كَانَتْ تَمْرَةً فَتَرْبُو فِي كَفِّ الرَّحْمَنِ حَتَّى تَكُونَ أَعْظَمَ مِنَ الْجَبَلِ» "، فَهَلْ يَحْتَمِلُ هَذَا الْكَلَامُ غَيْرَ الْحَقِيقَةِ؟

(1/406)

وَهَبْ أَنَّ الْيَدَ تُسْتَعْمَلُ فِي النِّعْمَةِ، أَفَسَمِعْتُمْ أَنَّ الْيَمِينَ وَالْكَفَّ يُسْتَعْمَلَانِ فِي النِّعْمَةِ فِي غَيْرِ الْوَضْعِ الْجَدِيدِ الَّذِي اخْتَرَعْتُمُوهُ وَحَمَلْتُمْ عَلَيْهِ كَلَامَ اللَّهِ وَكَلَامَ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَكَذَلِكَ " وَبِيَدِهِ الْأُخْرَى الْقِسْطُ " هَلْ يَصِحُّ أَنْ يَكُونَ الْمَعْنَى وَبِقُدْرَتِهِ الْأُخْرَى؟ وَهَلْ يَصِحُّ فِي قَوْلِهِ: " «إِنَّ الْمُقْسِطِينَ عَنْ يَمِينِ الرَّحْمَنِ» " أَنَّهُ عَنْ قُدْرَتِهِ فِي لُغَةٍ مِنَ اللُّغَاتِ؟ وَهَلْ سَمِعْتُمْ بِاسْتِعْمَالِ الْيَمِينِ فِي النِّعْمَةِ وَالْكَفِّ فِي النِّعْمَةِ؟ وَكَيْفَ يَحْتَمِلُ قَوْلُهُ: " «إِنَّ اللَّهَ أَخَذَ ذُرِّيَّةَ آدَمَ مِنْ ظَهْرِهِ، ثُمَّ أَفَاضَ بِهِمْ فِي كَفِّهِ» " كَفُّ النِّعْمَةِ وَالْقُدْرَةِ؟ وَهَذَا لَمْ تَعْهَدُوا أَنْتُمْ وَلَا أَسْلَافُكُمْ بِهِ اسْتِعْمَالًا الْبَتَّةَ سِوَى الْوَضْعِ الْجَدِيدِ الَّذِي اخْتَرَعْتُمُوهُ.
وَكَذَلِكَ قَوْلُهُ: «خَمَّرَ اللَّهُ طِينَةَ آدَمَ ثُمَّ ضَرَبَ بِيَدِهِ فِيهَا فَخَرَجَ كُلُّ طَيِّبٍ بِيَمِينِهِ وَكُلُّ خَبِيثٍ بِيَدِهِ الْأُخْرَى ثُمَّ خَلَطَ بَيْنَهُمَا» " فَهَلْ يَصِحُّ فِي هَذَا السِّيَاقِ غَيْرُ الْحَقِيقَةِ؟ فَضَعْ لَفْظَ النِّعْمَةِ وَالْقُدْرَةِ هَاهُنَا، ثُمَّ انْظُرْ هَلْ يَسْتَقِيمُ ذَلِكَ، وَهَلْ يَصِحُّ فِي قَوْلِهِ: " «وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ» " أَنْ يَكُونَ فِي نِعْمَتَيْكَ أَوْ فِي قُدْرَتَيْكَ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْحَارِثِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ خَلَقَ آدَمَ بِيَدِهِ وَكَتَبَ التَّوْرَاةَ بِيَدِهِ وَغَرَسَ جَنَّةَ عَدْنٍ بِيَدِهِ» ، أَفَيَصِحُّ أَنْ يَخُصَّ الثَّلَاثَ بِقُدْرَتِهِ، وَلَا سِيَّمَا لَفْظُ الْحَدِيثِ " «إِنَّ اللَّهَ لَمْ يَخْلُقْ بِيَدِهِ إِلَّا ثَلَاثَةَ أَشْيَاءَ» " أَفَيَصِحُّ أَنْ تُوضَعَ النِّعْمَةُ وَالْقُدْرَةُ مَوْضِعَ الْيَدِ هَاهُنَا؟

[المثال الخامس إثبات الوجه لله تعالى حقيقة]
الْمِثَالُ الْخَامِسُ: وَجْهُ الرَّبِّ جَلَّ جَلَالُهُ حَيْثُ وَرَدَ فِي الْكِتَابِ وَالسُّنَّةِ فَلَيْسَ بِمَجَازٍ بَلْ عَلَى حَقِيقَتِهِ، وَاخْتَلَفَ الْمُعَطِّلُونَ فِي جِهَةِ التَّجَوُّزِ فِي هَذَا، فَقَالَتْ طَائِفَةٌ: لَفْظُ الْوَجْهِ زَائِدٌ، وَالتَّقْدِيرُ وَيَبْقَى رَبُّكَ، إِلَّا ابْتِغَاءَ رَبِّهِ الْأَعْلَى، وَيُرِيدُونَ رَبَّهُمْ.
وَقَالَتْ فِرْقَةٌ أُخْرَى مِنْهُمْ: الْوَجْهُ بِمَعْنَى الذَّاتِ، وَهَذَا قَوْلُ أُولَئِكَ وَإِنِ اخْتَلَفُوا فِي التَّعْبِيرِ عَنْهُ، وَقَالَتْ فِرْقَةٌ: ثَوَابُهُ وَجَزَاؤُهُ، فَجَعَلَهُ هَؤُلَاءِ مَخْلُوقًا مُنْفَصِلًا، قَالُوا: لِأَنَّ الَّذِي يُرَادُ هُوَ الثَّوَابُ، وَهَذِهِ أَقْوَالٌ نَعُوذُ بِوَجْهِ اللَّهِ الْعَظِيمِ مِنْ أَنْ يَجْعَلَنَا مِنْ أَهْلِهَا، قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ، وَقَدْ حَكَى قَوْلَ بِشْرٍ الْمَرِيسِيِّ أَنَّهُ قَالَ فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا قَامَ الْعَبْدُ يُصَلِّي أَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ» " يُحْتَمَلُ أَنْ يُقْبِلَ اللَّهُ عَلَيْهِ بِنِعْمَتِهِ وَإِحْسَانِهِ وَأَفْعَالِهِ وَمَا أَوْجَبَ لِلْمُصَلِّي مِنَ الثَّوَابِ، فَقَوْلُهُ {وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن: 27] أَيْ مَا

(1/407)

تَوَجَّهَ بِهِ إِلَى رَبِّكَ مِنَ الْأَعْمَالِ الصَّالِحَةِ، وَقَوْلُهُ: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] أَيْ قِبْلَةُ اللَّهِ.
قَالَ الدَّارِمِيُّ: لَمَّا فَرَغَ الْمَرِيسِيُّ مِنْ إِنْكَارِ الْيَدَيْنِ وَنَفْيِهِمَا عَنِ اللَّهِ أَقْبَلَ عَلَى وَجْهِ اللَّهِ ذِي الْجَلَالِ وَالْإِكْرَامِ لِيَنْفِيَهُ عَنْهُ كَمَا نَفَى عَنْهُ الْيَدَيْنِ فَلَمْ يَدَعْ غَايَةً فِي إِنْكَارِ وَجْهِ اللَّهِ، ذِي الْجَلَالِ وَالْإِكْرَامِ وَالْجُحُودِ بِهِ حَتَّى ادَّعَى أَنَّ وَجْهَ اللَّهِ الَّذِي وَصَفَهُ بِأَنَّهُ ذُو الْجَلَالِ وَالْإِكْرَامِ مَخْلُوقٌ ; لِأَنَّهُ ادَّعَى أَنَّهُ أَعْمَالٌ مَخْلُوقَةٌ يَتَوَجَّهُ بِهَا إِلَيْهِ، وَثَوَابٌ وَإِنْعَامٌ مَخْلُوقٌ يَثْبُتُ بِهِ الْعَامِلُ، وَزَعَمَ أَنَّهُ قِبْلَةُ اللَّهِ، وَقِبْلَةُ اللَّهِ لَا شَكَّ مَخْلُوقَةٌ.
ثُمَّ سَاقَ الْكَلَامَ فِي الرَّدِّ عَلَيْهِ.
وَالْقَوْلُ بِأَنَّ لَفْظَ الْوَجْهِ مَجَازٌ بَاطِلٌ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الْمَجَازَ لَا يُمْتَنَعُ نَفْيُهُ، فَعَلَى هَذَا أَلَّا يَمْتَنِعَ أَنْ يُقَالَ: لَيْسَ لِلَّهِ وَجْهٌ وَلَا حَقِيقَةَ لِوَجْهِهِ، وَهَذَا تَكْذِيبٌ صَرِيحٌ لِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهِ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثَّانِي: أَنَّهُ خُرُوجٌ عَنِ الْأَصْلِ وَالظَّاهِرِ بِلَا مُوجِبٍ.
الثَّالِثُ: أَنَّ ذَلِكَ يَسْتَلْزِمُ كَوْنَ حَيَاتِهِ وَسَمْعِهِ وَبَصَرِهِ وَقُدْرَتِهِ وَكَلَامِهِ وَإِرَادَتِهِ وَسَائِرِ صِفَاتِهِ مَجَازًا لَا حَقِيقَةً، كَمَا تَقَدَّمَ تَقْرِيرُهُ.
الرَّابِعُ: أَنَّ دَعْوَى الْمُعَطِّلِ أَنَّ الْوَجْهَ صِلَةٌ كَذِبٌ عَلَى اللَّهِ وَعَلَى رَسُولِهِ وَعَلَى اللُّغَةِ فَإِنَّ هَذِهِ الْكَلِمَةَ لَيْسَتْ مِمَّا عُهِدَ زِيَادَتُهَا.
الْخَامِسُ: أَنَّهُ لَوْ سَاغَ ذَلِكَ لَسَاغَ لِمُعَطِّلٍ آخَرَ أَنْ يَدَّعِيَ الزِّيَادَةَ فِي قَوْلِهِ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ، وَيَكُونُ التَّقْدِيرُ أَعُوذُ بِاللَّهِ، وَيَدَّعِي مُعَطِّلٌ آخَرُ الزِّيَادَةَ فِي سَمْعِهِ وَبَصَرِهِ وَغَيْرِ ذَلِكَ.
السَّادِسُ: أَنَّ هَذَا يَتَضَمَّنُ إِلْغَاءَ وَجْهِهِ لَفْظًا وَمَعْنًى، وَأَنَّ لَفْظَهُ زَائِدٌ وَمَعْنَاهُ مُنْتَفٍ.
السَّابِعُ: مَا ذَكَرَهُ الْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، قَالُوا: لَمَّا أَضَافَ الْوَجْهَ إِلَى الذَّاتِ وَأَضَافَ النَّعْتَ إِلَى الْوَجْهِ فَقَالَ {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] دَلَّ عَلَى أَنَّ ذِكْرَ الْوَجْهِ لَيْسَ بِصِلَةٍ وَأَنَّ قَوْلَهُ: {ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] صِفَةٌ لِلْوَجْهِ وَأَنَّ الْوَجْهَ صِفَةٌ لِلذَّاتِ.

(1/408)

قُلْتُ: فَتَأَمَّلْ رَفْعَ قَوْلِهِ {ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] عِنْدَ ذِكْرِهِ الْوَجْهَ، وَجَرِّهِ فِي قَوْلِهِ {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] فَذُو الْوَجْهِ الْمُضَافُ بِالْجَلَالِ وَالْإِكْرَامِ لَمَّا كَانَ الْقَصْدُ الْإِخْبَارَ عَنْهُ، وَذِي الْمُضَافُ إِلَيْهِ بِالْجَلَالِ وَالْإِكْرَامِ فِي آخِرِ السُّورَةِ لَمَّا كَانَ الْمَقْصُودُ عَيْنَ الْمُسَمَّى دُونَ الِاسْمِ فَتَأَمَّلْهُ.
الثَّامِنُ: أَنَّهُ لَا يُعْرَفُ فِي لُغَةٍ مِنْ لُغَاتِ الْأُمَمِ وَجْهُ الشَّيْءِ بِمَعْنَى ذَاتِهِ وَنَفْسِهِ، وَغَايَةُ مَا شَبَّهَ بِهِ الْمُعَطِّلُ وَجْهَ الرَّبِّ أَنْ قَالَ: هُوَ كَقَوْلِهِ: وَجْهُ الْحَائِطِ، وَوَجْهُ الثَّوْبِ، وَوَجْهُ النَّهَارِ، وَوَجْهُ الْأَمْرِ (فَيُقَالُ) لِهَذَا الْمُعَطِّلِ الْمُشَبِّهِ: لَيْسَ الْوَجْهُ فِي ذَلِكَ بِمَعْنَى الذَّاتِ بَلْ هَذَا مُبْطِلٌ لِقَوْلِكَ فَإِنَّ وَجْهَ الْحَائِطِ أَحَدُ جَانِبَيْهِ فَهُوَ مُقَابِلٌ لِدُبُرِهِ، وَكَمِثْلِ هَذَا وَجْهُ الْكَعْبَةِ وَدُبُرُهَا، فَهُوَ وَجْهٌ حَقِيقَةً وَلَكِنَّهُ بِحَسْبِ الْمُضَافِ إِلَيْهِ، فَلَمَّا كَانَ الْمُضَافُ إِلَيْهِ بِنَاءً كَانَ وَجْهُهُ مِنْ جِنْسِهِ وَكَذَلِكَ وَجْهُ الثَّوْبِ أَحَدُ جَانِبَيْهِ وَهُوَ مِنْ جِنْسِهِ وَكَذَلِكَ وَجْهُ النَّهَارِ أَوَّلُهُ وَلَا يُقَالُ لِجَمِيعِ النَّهَارِ، وَقَالَ ابْنُ عَبَّاسٍ: وَجْهُ النَّهَارِ أَوَّلُهُ وَمِنْهُ قَوْلُهُمْ: صَدْرُ النَّهَارِ، قَالَ ابْنُ الْأَعْرَابِيِّ: أَتَيْتُهُ بِوَجْهِ نَهَارٍ وَصَدْرِ نَهَارٍ، وَأَنْشَدَ لِلرَّبِيعِ بْنِ زِيَادٍ:
مَنْ كَانَ مَسْرُورًا بِمَقْتَلِ مَالِكٍ ... فَلْيَأْتِ نِسْوَتَنَا بِوَجْهِ نَهَارِ
وَالْوَجْهُ فِي اللُّغَةِ مُسْتَقْبِلُ كُلِّ شَيْءٍ لِأَنَّهُ أَوَّلُ مَا يُوَاجَهُ مِنْهُ، وَوَجْهُ الرَّأْيِ وَالْأَمْرِ مَا يَظْهَرُ أَنَّهُ صَوَابُهُ وَهُوَ فِي كُلِّ مَحَلٍّ بِحَسْبِ مَا يُضَافُ إِلَيْهِ، فَإِنْ أُضِيفَ إِلَى زَمَنٍ كَانَ الْوَجْهُ زَمَنًا، وَإِنْ أُضِيفَ إِلَى حَيَوَانٍ كَانَ بِحَسْبِهِ، وَإِنْ أُضِيفَ إِلَى ثَوْبٍ أَوْ حَائِطٍ كَانَ بِحَسْبِهِ، وَإِنْ أُضِيفَ إِلَى مَنْ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] كَانَ وَجْهُهُ تَعَالَى كَذَلِكَ.
التَّاسِعُ: أَنَّ حَمْلَهُ عَلَى الثَّوَابِ الْمُنْفَصِلِ مِنْ أَبْطَلِ الْبَاطِلِ، فَإِنَّ اللُّغَةَ لَا تَحْتَمِلُ ذَلِكَ وَلَا يُعْرَفُ أَنَّ الْجَزَاءَ يُسَمَّى وَجْهًا لِلْمَجَازِيِّ.
الْعَاشِرُ: أَنَّ الثَّوَابَ مَخْلُوقٌ، فَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ اسْتَعَاذَ بِوَجْهِ اللَّهِ فَقَالَ " «أَعُوذُ بِوَجْهِكَ الْكَرِيمِ أَنْ تُضِلَّنِي، لَا إِلَهَ إِلَّا أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ، وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ» " رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ.
وَمِنْ دُعَائِهِ يَوْمَ الطَّائِفِ: " «أَعُوذُ بِوَجْهِكَ الْكَرِيمِ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ، وَصَلُحَ

(1/409)

عَلَيْهِ أَمْرُ الدُّنْيَا وَالْآخِرَةِ» " وَلَا يُظَنُّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْتَعِيذَ بِمَخْلُوقٍ، وَفِي صَحِيحِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أُنْزِلَ عَلَيْهِ: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} [الأنعام: 65] قَالَ: أَعُوذُ بِوَجْهِكَ {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} [الأنعام: 65] .
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِذَا أَخَذْتَ مَضْجَعَكَ فَقُلْ: " أَعُوذُ بِوَجْهِكَ الْكَرِيمِ وَكَلِمَاتِكَ التَّامَّاتِ مِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ، اللَّهُمَّ أَنْتَ تَكْشِفُ الْمَأْثَمَ وَالْمَغْرَمَ، اللَّهُمَّ لَا يُهْزَمُ جُنْدُكَ، وَلَا يُخْلَفُ وَعْدُكَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ، سُبْحَانَكَ وَبِحَمْدِكَ» " وَإِسْنَادُهُ كُلُّهُمْ ثِقَاتٌ.
فِي الْمُوَطَّأِ: «أَنَّهُ كَانَ لَيْلَةَ الْجِنِّ أَقْبَلَ عِفْرِيتٌ مِنَ الْجِنِّ وَفِي يَدِهِ شُعْلَةٌ مِنْ نَارٍ فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ الْقُرْآنَ فَلَا يَزْدَادُ إِلَّا قُرْبًا، فَقَالَ لَهُ جَبْرَائِيلُ عَلَيْهِ السَّلَامُ: (أَلَا أُعَلِّمُكَ كَلِمَاتٍ تَقُولُهُنَّ يَنْكَبُّ مِنْهَا لِفِيهِ وَتُطْفَأُ شُعْلَتُهُ؟ قُلْ: " أَعُوذُ بِوَجْهِ اللَّهِ الْكَرِيمِ، وَكَلِمَاتِ اللَّهِ التَّامَّاتِ، الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا يَنْزِلُ مِنَ السَّمَاءِ، وَمِنْ شَرِّ مَا يَعْرُجُ فِيهَا، وَمِنْ شَرِّ مَا ذَرَأَ فِي الْأَرْضِ، وَمَا يَخْرُجُ مِنْهَا، وَمِنْ شَرِّ فِتَنِ اللَّيْلِ وَالنَّهَارِ، وَمِنْ شَرِّ طَوَارِقِ اللَّيْلِ، وَمِنْ شَرِّ كُلِّ طَارِقٍ يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ " فَقَالَهَا فَانْكَبَّ لِفِيهِ، وَطُفِئَتْ شُعْلَتُهُ» ، أَرْسَلَهُ مَالِكٌ وَوَصَلَهُ غَيْرُهُ.
الْحَادِي عَشَرَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فِي دُعَائِهِ: " «أَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ

(1/410)

وَالشَّوْقَ إِلَى لِقَائِكَ» " وَلَمْ يَكُنْ لِيَسْأَلَ لَذَّةَ النَّظَرِ إِلَى الثَّوَابِ وَلَا يُعْرَفُ تَسْمِيَةُ ذَلِكَ وَجْهًا لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا.
الثَّانِي عَشَرَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «مَنِ اسْتَعَاذَ بِاللَّهِ فَأَعِيذُوهُ، وَمَنْ سَأَلَكُمْ بِوَجْهِ اللَّهِ فَأَعْطُوهُ» " وَفِي السُّنَنِ مِنْ حَدِيثِ جَابِرٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «لَا يَنْبَغِي لِأَحَدٍ أَنْ يَسْأَلَ بِوَجْهِ اللَّهِ إِلَّا الْجَنَّةَ» "، فَكَانَ طَاوُسٌ يَكْرَهُ أَنْ يَسْأَلَ الْإِنْسَانُ بِوَجْهِ اللَّهِ، وَجَاءَ رَجُلٌ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَرَفَعَ إِلَيْهِ حَاجَتَهُ ثُمَّ قَالَ: أَسْأَلُكَ بِوَجْهِ اللَّهِ، فَقَالَ عُمَرُ: لَقَدْ سَأَلْتَ بِوَجْهِ اللَّهِ، فَلَمْ يَسْأَلْ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ، ثُمَّ قَالَ عُمَرُ: وَيَحْكَ أَلَا سَأَلْتَ بِوَجْهِ اللَّهِ الْجَنَّةَ، وَلَوْ كَانَ الْمُرَادُ بِوَجْهِهِ مَخْلُوقًا مِنْ مَخْلُوقَاتِهِ لَمَا جَازَ أَنْ يُقْسِمَ عَلَيْهِ وَيَسْأَلَ بِهِ وَلَا كَانَ ذَلِكَ أَعْظَمَ مِنَ السُّؤَالِ بِهِ سُبْحَانَهُ.
وَهَذِهِ الْآثَارُ صَرِيحَةٌ فِي أَنَّ السُّؤَالَ بِوَجْهِهِ أَبْلَغُ وَأَعْظَمُ مِنَ السُّؤَالِ بِهِ، فَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «لَا يُسْأَلُ بِوَجْهِ اللَّهِ إِلَّا الْجَنَّةُ» " فَدَلَّ عَلَى بُطْلَانِ قَوْلِ مَنْ قَالَ هُوَ ذَاتُهُ.
الثَّالِثَ عَشَرَ: مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ وَيُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ، حِجَابُهُ النُّورُ لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» " فَإِضَافَةُ السُّبُحَاتِ الَّتِي هِيَ الْجَلَالُ وَالنُّورُ إِلَى الْوَجْهِ وَإِضَافَةُ الْبَصَرِ إِلَيْهِ تُبْطِلُ كُلَّ مَجَازٍ وَتُبَيِّنُ أَنَّ الْمُرَادَ وَجْهُهُ.
الرَّابِعَ عَشَرَ: مَا قَالَهُ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: لَيْسَ عِنْدَ رَبِّكُمْ لَيْلٌ وَلَا نَهَارٌ، نُورُ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ، فَهَلْ يَصِحُّ أَنْ يُحْمَلَ الْوَجْهُ فِي هَذَا عَلَى

(1/411)

مَخْلُوقٍ أَوْ يَكُونَ صِلَةً لَا مَعْنَى لَهُ، أَوْ يَكُونَ بِمَعْنَى الْقِبْلَةِ وَالْجِهَةِ، وَهَذَا مُطَابِقٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «وَأَعُوذُ بِنُورِ وَجْهِكَ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ» " فَأَضَافَ النُّورَ إِلَى الْوَجْهِ وَالْوَجْهَ إِلَى الذَّاتِ وَاسْتَعَاذَ بِنُورِ الْوَجْهِ الْكَرِيمِ، فَعُلِمَ أَنَّ نُورَهُ صِفَةٌ لَهُ كَمَا أَنَّ الْوَجْهَ صِفَةٌ ذَاتِيَّةٌ، وَهُوَ الَّذِي قَالَهُ ابْنُ مَسْعُودٍ هُوَ تَفْسِيرُ قَوْلِهِ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] فَلَا تُشْغَلْ بِأَقْوَالِ الْمُتَأَخِّرِينَ الَّذِينَ غَشَتْ بَصَائِرُهُمْ عَنْ مَعْرِفَةِ ذَلِكَ، فَخُذِ الْعِلْمَ عَنْ أَهْلِهِ، فَهَذَا تَفْسِيرُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ.
الْخَامِسَ عَشَرَ: أَنَّ مَنْ تَدَبَّرَ سِيَاقَ الْآيَاتِ وَالْأَحَادِيثِ وَالْآثَارِ الَّتِي فِيهَا ذِكْرُ وَجْهِ اللَّهِ الْأَعْلَى ذِي الْجَلَالِ وَالْإِكْرَامِ قَطَعَ بِبُطْلَانِ قَوْلِ مَنْ حَمَلَهَا عَلَى الْمَجَازِ، وَأَنَّهُ الثَّوَابُ وَالْجَزَاءُ، لَوْ كَانَ اللَّفْظُ صَالِحًا فِي ذَلِكَ لُغَةً، فَكَيْفَ وَاللَّفْظُ لَا يَصْلُحُ لِذَلِكَ لُغَةً، فَمِنْهَا قَوْلُهُ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَقَوْلُهُ: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى - إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 19 - 20] .
الْوَجْهُ السَّادِسُ عَشَرَ: أَنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ وَالتَّابِعِينَ وَجَمِيعَ أَهْلِ السُّنَّةِ وَالْحَدِيثِ وَالْأَئِمَّةِ الْأَرْبَعَةِ، وَأَهْلِ الِاسْتِقَامَةِ مِنْ أَتْبَاعِهِمْ مُتَّفِقُونَ عَلَى أَنَّ الْمُؤْمِنِينَ يَرَوْنَ وَجْهَ رَبِّهِمْ فِي الْجَنَّةِ، وَهِيَ الزِّيَادَةُ الَّتِي فَسَّرَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةُ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] فَرَوَى مُسْلِمٌ فِي صَحِيحِهِ بِإِسْنَادِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] قَالَ: النَّظَرُ إِلَى وَجْهِ اللَّهِ تَعَالَى، فَمَنْ أَنْكَرَ حَقِيقَةَ الْوَجْهِ لَمْ يَكُنْ لِلنَّظَرِ عِنْدَهُ حَقِيقَةً وَلَا سِيَّمَا إِذَا أَنْكَرَ الْوَجْهَ وَالْعُلُوَّ، فَيَعُودُ النَّظَرُ عِنْدَهُ إِلَى خَيَالٍ مُجَرَّدٍ، كَانَ أَحْسَنَ الْعِبَارَةِ قَالَ: هُوَ مَعْنًى يَقُومُ بِالْقَلْبِ نِسْبَتُهُ إِلَيْهِ كَنِسْبَةِ النَّظَرِ إِلَى الْعَيْنِ، وَلَيْسَ فِي الْحَقِيقَةِ عِنْدَهُ نَظَرٌ وَلَا وَجْهٌ وَلَا لَذَّةٌ تَحْصُلُ لِلنَّاظِرِ.
الْوَجْهُ السَّابِعُ عَشَرَ: أَنَّ الْوَجْهَ حَيْثُ وَرَدَ فَإِنَّمَا وَرَدَ مُضَافًا إِلَى الذَّاتِ فِي جَمِيعِ مَوَارِدِهِ، وَالْمُضَافُ إِلَى الرَّبِّ تَعَالَى نَوْعَانِ: أَعْيَانٌ قَائِمَةٌ بِنَفْسِهَا كَبَيْتِ اللَّهِ وَنَاقَةِ اللَّهِ وَرُوحِ اللَّهِ وَعَبْدِ اللَّهِ وَرَسُولِ اللَّهِ فَهَذَا إِضَافَةُ تَشْرِيفٍ وَتَخْصِيصٍ، وَهِيَ إِضَافَةُ مَمْلُوكٍ إِلَى مَالِكِهِ (الثَّانِي) صِفَاتٌ لَا تَقُومُ بِنَفْسِهَا كَعِلْمِ اللَّهِ وَحَيَاتِهِ وَقُدْرَتِهِ وَعِزَّتِهِ وَسَمْعِهِ وَبَصَرِهِ وَنُورِهِ وَكَلَامِهِ، فَهَذَا إِذَا وَرَدَتْ مُضَافَةً إِلَيْهِ فَهِيَ إِضَافَةُ صِفَةٍ إِلَى الْمَوْصُوفِ بِهَا.

(1/412)

إِذَا عُرِّفَ ذَلِكَ بِوَجْهِهِ الْكَرِيمِ وَسَمْعِهِ وَبَصَرِهِ إِذَا أُضِيفَ إِلَيْهِ وَجَبَ أَنْ تَكُونَ إِضَافَتُهُ إِضَافَةَ وَصْفٍ لَا إِضَافَةَ خَلْقٍ، وَهَذِهِ الْإِضَافَةُ تَنْفِي أَنْ يَكُونَ الْوَجْهُ مَخْلُوقًا وَأَنْ يَكُونَ حَشْوًا فِي الْكَلَامِ، وَفِي سُنَنِ أَبِي دَاوُدَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا دَخَلَ الْمَسْجِدَ قَالَ " «أَعُوذُ بِاللَّهِ الْعَظِيمِ وَبِوَجْهِهِ الْكَرِيمِ وَسُلْطَانِهِ الْقَدِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ» "، فَتَأَمَّلْ كَيْفَ قَرَنَ فِي الِاسْتِعَاذَةِ بَيْنَ اسْتِعَاذَتِهِ بِالذَّاتِ وَبَيْنَ اسْتِعَاذَتِهِ بِالْوَجْهِ الْكَرِيمِ وَهَذَا صَرِيحٌ فِي إِبْطَالِ قَوْلِ مَنْ قَالَ: إِنَّهُ الذَّاتُ نَفْسُهَا، وَقَوْلِ مَنْ قَالَ: إِنَّهُ مَخْلُوقٌ.
الْوَجْهُ الثَّامِنُ عَشَرَ: أَنَّ تَفْسِيرَ وَجْهِ اللَّهِ بِقِبْلَةِ اللَّهِ وَإِنْ قَالَهُ بَعْضُ السَّلَفِ كَمُجَاهِدٍ وَتَبِعَهُ الشَّافِعِيُّ، فَإِنَّمَا قَالُوهُ فِي مَوْضِعٍ وَاحِدٍ لَا غَيْرَ، وَهُوَ قَوْلُهُ تَعَالَى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] فَهَبْ أَنَّ هَذَا كَذَلِكَ فِي هَذَا الْمَوْضِعِ، فَهَلْ يَصِحُّ أَنْ يُقَالَ ذَلِكَ فِي غَيْرِهِ فِي الْمَوَاضِعِ الَّتِي ذَكَرَ اللَّهُ تَعَالَى فِيهَا الْوَجْهَ، فَمَا يُفِيدُكُمْ هَذَا فِي قَوْلِهِ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَقَوْلِهِ {إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 20] وَقَوْلِهِ {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} [الإنسان: 9] عَلَى أَنَّ الصَّحِيحَ فِي قَوْلِهِ: {فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] أَنَّهُ كَقَوْلِهِ فِي سَائِرِ الْآيَاتِ الَّتِي ذُكِرَ فِيهَا الْوَجْهُ، فَإِنَّهُ قَدِ اطَّرَدَ مَجِيئُهُ فِي الْقُرْآنِ وَالسُّنَّةِ مُضَافًا إِلَى الرَّبِّ تَعَالَى عَلَى طَرِيقَةٍ وَاحِدَةٍ وَمَعْنًى وَاحِدٍ، فَلَيْسَ فِيهِ مَعْنَيَانِ مُخْتَلِفَانِ فِي جَمِيعِ الْمَوَاضِعِ غَيْرَ الْمَوْضِعِ الَّذِي ذُكِرَ فِي سُورَةِ الْبَقَرَةِ وَهُوَ قَوْلُهُ: {فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] وَهَذَا لَا يَتَعَيَّنُ حَمْلُهُ عَلَى الْقِبْلَةِ وَالْجِهَةِ، وَلَا يُمْتَنَعُ أَنْ يُرَادَ بِهِ وَجْهُ الرَّبِّ حَقِيقَةً، فَحَمْلُهُ عَلَى غَيْرِ الْقِبْلَةِ كَنَظَائِرِهِ كُلِّهَا أَوْلَى، يُوَضِّحُهُ: الْوَجْهُ التَّاسِعُ عَشَرَ: أَنَّهُ لَا يُعْرَفُ إِطْلَاقُ وَجْهِ اللَّهِ عَلَى الْقِبْلَةِ لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا بَلِ الْقِبْلَةُ لَهَا اسْمٌ يَخُصُّهَا، وَالْوَجْهُ لَهُ اسْمٌ يَخُصُّهُ، فَلَا يَدْخُلُ أَحَدُهُمَا عَلَى الْآخَرِ وَلَا يُسْتَعَارُ اسْمُهُ لَهُ، نَعَمْ، الْقِبْلَةُ تُسَمَّى وِجْهَةً، كَمَا قَالَ تَعَالَى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا} [البقرة: 148] وَقَدْ تُسَمَّى جِهَةً وَأَصْلُهَا وِجْهَةٌ لَكِنْ أُعِلَّتْ بِحَذْفِ فَائِهَا كَزِنَةٍ وَعِدَةٍ، وَإِنَّمَا سُمِّيَتْ قِبْلَةً وَوِجْهَةً لِأَنَّ الرَّجُلَ يُقَابِلُهَا وَيُوَاجِهُهَا

(1/413)

بِوَجْهِهِ، وَأَمَّا تَسْمِيَتُهَا وَجْهًا فَلَا عَهْدَ بِهِ، فَكَيْفَ إِذَا أُضِيفَ إِلَى اللَّهِ تَعَالَى مَعَ أَنَّهُ لَا يُعْرَفُ تَسْمِيَةُ الْقِبْلَةِ (وِجْهَةَ اللَّهِ) فِي شَيْءٍ مِنَ الْكَلَامِ مَعَ أَنَّهَا تُسَمَّى وَجْهَهُ، فَكَيْفَ يُطْلَقُ عَلَيْهَا وَجْهُ اللَّهِ وَلَا يُعْرَفُ تَسْمِيَتُهَا وَجْهًا؟ !
وَأَيْضًا فَمِنَ الْمَعْلُومِ أَنَّ قِبْلَةَ اللَّهِ الَّتِي نَصَبَهَا لِعِبَادِهِ هِيَ قِبْلَةٌ وَاحِدَةٌ، وَهِيَ الْقِبْلَةُ الَّتِي أَمَرَ اللَّهُ عِبَادَهُ أَنْ يَتَوَجَّهُوا إِلَيْهَا حَيْثُ كَانُوا، لَا كُلُّ جِهَةٍ يُوَلِّي الرَّجُلُ وَجْهَهُ إِلَيْهَا فَإِنَّهُ يُوَلِّي وَجْهَهُ إِلَى الْمَشْرِقِ وَالْمَغْرِبِ وَالشَّمَالِ وَمَا بَيْنَ ذَلِكَ، وَلَيْسَتْ تِلْكَ الْجِهَاتُ قِبْلَةَ اللَّهِ فَكَيْفَ يُقَالُ: أَيُّ وِجْهَةٍ وُجِّهْتُمُوهَا وَاسْتَقْبَلْتُمُوهَا فَهِيَ قِبْلَةُ اللَّهِ؟
فَإِنْ قِيلَ: هَذَا عِنْدَ اشْتِبَاهِ الْقِبْلَةِ عَلَى الْمُصَلِّي، وَعِنْدَ صَلَاتِهِ النَّافِلَةَ فِي السَّفَرِ، قِيلَ: اللَّفْظُ لَا إِشْعَارَ لَهُ بِذَلِكَ الْبَتَّةَ، بَلْ هُوَ عَامٌّ مُطْلَقٌ فِي الْحَضَرِ وَالسَّفَرِ وَحَالِ الْعِلْمِ وَالِاشْتِبَاهِ وَالْقُدْرَةِ وَالْعَجْزِ، يُوَضِّحُهُ: أَنَّ إِخْرَاجَ الِاسْتِقْبَالِ الْمَفْرُوضِ وَالِاسْتِقْبَالِ فِي الْحَضَرِ وَعِنْدَ الْعِلْمِ وَالْقُدْرَةِ وَهُوَ أَكْثَرُ أَحْوَالِ الْمُسْتَقْبِلِ، وَحَمْلُ الْآيَةِ عَلَى اسْتِقْبَالِ الْمُسَافِرِ فِي التَّنَفُّلِ عَلَى الرَّاحِلَةِ عَلَى حَالِ الْغَيْمِ وَنَحْوِهِ بَعِيدٌ جِدًّا عَنْ ظَاهِرِ الْآيَةِ وَإِطْلَاقِهَا وَعُمُومِهَا وَمَا قُصِدَ بِهَا، فَإِنَّ " أَيْنَ " مِنْ أَدَوَاتِ الْعُمُومِ، وَقَدْ أَكَّدَ عُمُومَهَا بِـ " مَا " إِرَادَةً لِتَحْقِيقِ الْعُمُومِ كَقَوْلِهِ: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة: 144] وَالْآيَةُ صَرِيحَةٌ فِي أَنَّهُ أَيْنَمَا وَلَّى الْعَبْدُ فَثَمَّ وَجْهُ اللَّهِ مِنْ حَضَرٍ أَوْ سَفَرٍ فِي صَلَاةٍ أَوْ غَيْرِ صَلَاةٍ، وَذَلِكَ أَنَّ الْآيَةَ لَا تَعَرُّضَ فِيهَا لِلْقِبْلَةِ وَلَا لِحُكْمِ الِاسْتِقْبَالِ، بَلْ سِيَاقُهَا لِمَعْنًى آخَرَ وَهُوَ بَيَانُ عَظَمَةِ الرَّبِّ تَعَالَى وَسَعَتِهِ، وَأَنَّهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ، وَأَعْظَمُ مِنْهُ، وَأَنَّهُ مُحِيطٌ بِالْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ، فَذَكَرَ فِي أَوَّلِ الْآيَةِ إِحَاطَةَ مُلْكِهِ فِي قَوْلِهِ: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} [البقرة: 115] فَنَبَّهَنَا بِذَلِكَ عَلَى مُلْكِهِ لِمَا بَيْنَهُمَا، ثُمَّ ذَكَرَ عَظَمَتَهُ سُبْحَانَهُ وَأَنَّهُ أَكْبَرُ وَأَعْظَمُ مِنْ كُلِّ شَيْءٍ، فَأَيْنَ مَا وَلَّى الْعَبْدُ وَجْهَهُ فَثَمَّ وَجْهُ اللَّهِ، ثُمَّ خَتَمَ بِاسْمَيْنِ دَالَّيْنِ عَلَى السَّعَةِ وَالْإِحَاطَةِ فَقَالَ: {إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقرة: 115] فَذَكَرَ اسْمَ الْوَاسِعِ عُقَيْبَ قَوْلِهِ: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] كَالتَّفْسِيرِ وَالْبَيَانِ وَالتَّقْرِيرِ لَهُ فَتَأَمَّلْهُ، فَهَذَا السِّيَاقُ لَمْ يُقْصَدْ بِهِ الِاسْتِقْبَالُ فِي الصَّلَاةِ بِخُصُوصِهِ، وَإِنْ دَخَلَ فِي عُمُومِ الْخِطَابِ، حَضَرًا أَوْ سَفَرًا بِالنِّسْبَةِ إِلَى الْفَرْضِ وَالنَّفْلِ، وَالْقُدْرَةِ وَالْعَجْزِ.
وَعَلَى هَذَا فَالْآيَةُ بَاقِيَةٌ عَلَى عُمُومِهَا وَأَحْكَامِهَا لَيْسَتْ مَنْسُوخَةً وَلَا مَخْصُوصَةً، بَلْ

(1/414)

لَا يَصِحُّ دُخُولُ النَّسْخِ فِيهَا، لِأَنَّهَا خَبَرٌ عَنْ مُلْكِهِ لِلْمَشْرِقِ وَالْمَغْرِبِ وَأَنَّهُ أَيْنَ مَا وَلَّى الرَّجُلُ وَجْهَهُ فَثَمَّ وَجْهُ اللَّهِ، وَعَنْ سَعَتِهِ وَعِلْمِهِ، فَكَيْفَ يُمْكِنُ دُخُولُ النَّسْخِ وَالتَّخْصِيصِ فِي ذَلِكَ.
وَأَيْضًا هَذِهِ الْآيَةُ ذُكِرَتْ مَعَ مَا بَعْدَهَا لِبَيَانِ عَظَمَةِ الرَّبِّ وَالرَّدِّ عَلَى مَنْ جَعَلَ لِلَّهِ عِدْلًا مِنْ خَلْقِهِ أَشْرَكَهُ مَعَهُ فِي الْعِبَادَةِ، وَلِهَذَا ذَكَرَ بَعْدَهَا الرَّدَّ عَلَى مَنْ جَعَلَ لَهُ وَلَدًا فَقَالَ تَعَالَى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ} [البقرة: 116] إِلَى قَوْلِهِ: {كُنْ فَيَكُونُ} [البقرة: 117] فَهَذَا السِّيَاقُ لَا تَعَرُّضَ فِيهِ لِلْقِبْلَةِ، وَلَا سِيقَ الْكَلَامُ لِأَجْلِهَا، وَإِنَّمَا سِيقَ لِذِكْرِ عَظَمَةِ الرَّبِّ وَبَيَانِ سَعَةِ عِلْمِهِ وَمُلْكِهِ وَحِلْمِهِ، وَالْوَاسِعُ مِنْ أَسْمَائِهِ، فَكَيْفَ تَجْعَلُونَ لَهُ شَرِيكًا بِسَنَنِهِ وَتَمْنَعُونَ بُيُوتَهُ وَمَسَاجِدَهُ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَتَسْعَوْنَ فِي خَرَابِهَا، فَهَذَا لِلْمُشْرِكِينَ، ثُمَّ ذَكَرَ مَا نَسَبَهُ إِلَيْهِ النَّصَارَى مِنَ اتِّخَاذِ الْوَلَدِ وَوُسِّطَ بَيْنَ كُفْرِ هَؤُلَاءِ، وَقَوْلِهِ تَعَالَى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} [البقرة: 115] فَالْمَقَامُ مَقَامُ تَقْرِيرٍ لِأُصُولِ التَّوْحِيدِ وَالْإِيمَانِ وَالرَّدِّ عَلَى الْمُشْرِكِينَ، لَا بَيَانِ فَرْعٍ مُعَيَّنٍ جُزْئِيٍّ.
يُوَضِّحُهُ: أَنَّ اللَّهَ تَعَالَى لَمَّا ذَكَرَ قِبْلَتَهُ الَّتِي شَرَعَهَا عَيَّنَهَا دُونَ سَائِرِ الْجِهَاتِ بِأَنَّهَا شَطْرَ الْمَسْجِدِ الْحَرَامِ، وَأَكَّدَ ذِكْرُهَا مَرَّةً بَعْدَ مَرَّةٍ تَعْيِينَهَا لَهَا دُونَ غَيْرِهَا مِنَ الْجِهَاتِ بِأَنَّهَا الْقِبْلَةُ الَّتِي رَضِيَهَا، وَشَرَعَهَا وَأَحَبَّهَا لِعِبَادِهِ، وَلَمْ يَذْكُرْ أَنَّهَا كُلُّ جِهَةٍ بَلْ أَخْبَرَ أَنَّهَا قِبْلَةٌ يَرْضَاهَا رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَ اسْتِقْبَالَهَا مِنْ أَعْلَامِ نُبُوَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ تَعَالَى: {وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} [البقرة: 144] أَيْ ذَلِكَ الِاسْتِقْبَالُ، وَأَكَّدَ أَمْرَ هَذِهِ الْقِبْلَةٍ تَأْكِيدًا أَزَالَ بِهِ اسْتِقْبَالَ غَيْرِهَا وَأَنْ تَكُونَ قِبْلَةً شَرَعَهَا.

الْوَجْهُ الْعِشْرُونَ: أَنَّهُ سُبْحَانَهُ أَخْبَرَ عَنِ الْجِهَاتِ الَّتِي تَسْتَقْبِلُهَا الْأُمَمُ مُنَكَّرَةً مُطْلَقَةً غَيْرَ مُضَافَةٍ إِلَيْهِ، وَأَنَّ الْمُسْتَقْبِلَ لَهَا هُوَ مُوَلِّيهَا وَجْهَهُ لَا أَنَّ اللَّهَ شَرَعَهَا لَهُ وَأَمَرَهُ بِهَا، ثُمَّ أَمَرَ أَهْلَ قِبْلَتِهِ الْمُبَادَرَةَ وَالْمُسَابَقَةَ إِلَى الْخَيْرِ الَّذِي ادَّخَرَهُ لَهُمْ وَخَصَّهُمْ بِهِ وَمِنْ جُمْلَتِهِ هَذِهِ الْقِبْلَةُ الَّتِي خَصَّهُمْ دُونَ سَائِرِ الْأُمَمِ فَقَالَ تَعَالَى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ} [البقرة: 148] إِلَى قَوْلِهِ: {قَدِيرٌ} [البقرة: 148] .
فَتَأَمَّلْ هَذَا السِّيَاقَ فِي ذِكْرِ الْجِهَاتِ الْمُخْتَلِفَةِ الَّتِي تُوَلِّيهَا الْأُمَمُ وُجُوهَهُمْ، وَنَزِّلْ عَلَيْهِ قَوْلَهُ: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} [البقرة: 115] إِلَى قَوْلِهِ: {وَاسِعٌ عَلِيمٌ} [البقرة: 115] وَانْظُرْ هَلْ يُلَائِمُ

(1/415)

السِّيَاقُ السِّيَاقَ وَالْمَعْنَى الْمَعْنَى وَيُطَابِقُهُ، أَمْ هُمَا سِيَاقَانِ دَلَّ كُلٌّ مِنْهُمَا عَلَى مَعْنًى غَيْرِ الْمَعْنَى الْآخَرِ، فَالْأَلْفَاظُ غَيْرُ الْأَلْفَاظِ، وَالْمَعْنَى غَيْرُ الْمَعْنَى.
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: أَنَّهُ لَوْ كَانَ الْمُرَادُ بِوَجْهِ اللَّهِ قِبْلَةَ اللَّهِ لَكَانَ قَدْ أَضَافَ إِلَى نَفْسِهِ الْقِبَلَ كُلَّهَا، وَمَعْلُومٌ أَنَّ هَذِهِ إِضَافَةُ تَخْصِيصٍ وَتَشْرِيفٍ إِلَى إِلَهِيَّتِهِ وَمَحَبَّتِهِ لَا إِضَافَةٌ عَامَّةٌ إِلَى رُبُوبِيَّتِهِ وَمَشِيئَتِهِ، وَمَا هَذَا شَأْنُهَا لَا يَكُونُ الْمُضَافُ الْخَاصُّ إِلَّا كَبَيْتِ اللَّهِ وَنَاقَةِ اللَّهِ وَرُوحِ اللَّهِ، فَإِنَّ الْبُيُوتَ وَالنُّوقَ وَالْأَرْوَاحَ كُلَّهَا لِلَّهِ، وَلَكِنَّ الْمُضَافَ إِلَيْهِ بَعْضُهَا، فَقِبْلَةُ اللَّهِ مِنْهَا هِيَ قِبْلَةُ بَيْتِهِ لَا كُلُّ قِبْلَةٍ، كَمَا أَنَّ بَيْتَهُ هُوَ الْبَيْتُ الْمَخْصُوصُ لَا كُلُّ بَيْتٍ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: أَنْ يُقَالَ: حَمْلُ الْوَجْهِ فِي الْآيَةِ عَلَى الْجِهَةِ وَالْقِبْلَةِ، إِمَّا أَنْ يَكُونَ هُوَ ظَاهِرُ الْآيَةِ أَوْ يَكُونَ خِلَافَ ظَاهِرِهَا، وَيَكُونُ الْمُرَادُ بِالْوَجْهِ وَجْهُ اللَّهِ حَقِيقَةً ; لِأَنَّ الْوَجْهَ إِنَّمَا يُرَادُ بِهِ الْجِهَةُ وَالْقِبْلَةُ إِذَا جَاءَ مُطْلَقًا غَيْرَ مُضَافٍ إِلَى اللَّهِ تَعَالَى كَمَا فِي حَدِيثِ الِاسْتِسْقَاءِ، فَلَمْ يَقْدَمْ أَحَدٌ مِنْ وَجْهٍ مِنَ الْوُجُوهِ إِلَّا أَخْبَرَ بِالْجُودِ، أَمْ يَكُونُ ظَاهِرُ الْآيَةِ الْأَمْرَيْنِ كِلَيْهِمَا وَلَا تَنَافِيَ بَيْنَهُمَا، فَأَيْنَمَا وَلَّى الْعَبْدُ وَجْهَهُ فِي صَلَاةٍ تَوْلِيَةَ مَأْمُورٍ بِهَا فَهُوَ قِبْلَةُ اللَّهِ، وَثَمَّ وَجْهُ اللَّهِ، فَهُوَ مُسْتَقْبِلٌ قِبْلَتَهُ وَوَجْهَهُ، أَوْ تَكُونُ الْآيَةُ مُجْمَلَةً مُحْتَمِلَةً لِلْأَمْرَيْنِ، فَإِنْ كَانَ الْأَوَّلُ هُوَ ظَاهِرُهَا لَمْ يَكُنْ حَمْلُهَا عَلَيْهِ مَجَازًا، وَكَانَ ذَلِكَ حَقِيقَتَهَا، وَمَنْ يَقُولُ هَذَا يَقُولُ وَجْهُ اللَّهِ فِي هَذِهِ الْآيَةِ قِبْلَتُهُ وَجِهَتُهُ الَّتِي أَمَرَ بِاسْتِقْبَالِهَا بِخِلَافِ وَجْهِهِ فِي قَوْلِهِ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَتِلْكَ النُّصُوصُ الَّتِي ذَكَرْنَاهَا وَغَايَةُ ذَلِكَ أَنْ يَكُونَ الْوَجْهُ لَفْظًا مُشْتَرَكًا قَدِ اسْتُعْمِلَ فِي هَذَا تَارَةً وَفِي هَذَا تَارَةً، فَمِنْ أَيْنَ يَلْزَمُ مِنْ ذَلِكَ أَنْ يَكُونَ وَجْهُ الرَّبِّ ذُو الْجَلَالِ وَالْإِكْرَامِ مَجَازًا وَأَنْ لَا يَكُونَ لَهُ وَجْهٌ حَقِيقَةً؟ لَوْلَا التَّلْبِيسُ وَالتَّرْوِيجُ بِالْبَاطِلِ.
وَإِنْ كَانَ الثَّانِي فَالْأَمْرُ ظَاهِرٌ، وَإِنْ كَانَ الثَّالِثَ فَلَا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ، فَأَيْنَمَا وَلَّى الْمُصَلِّي فَهِيَ قِبْلَةُ اللَّهِ وَهُوَ مُسْتَقْبِلٌ وَجْهَ رَبِّهِ ; لِأَنَّهُ وَاسِعٌ وَالْعَبْدُ إِذَا قَامَ إِلَى الصَّلَاةِ فَإِنَّهُ يَسْتَقْبِلُ رَبَّهُ تَعَالَى وَاللَّهُ مُقْبِلٌ عَلَى كُلِّ مُصَلٍّ إِلَى وَجْهِهِ مِنَ الْجِهَاتِ الْمَأْمُورِ بِهَا بِوَجْهِهِ، كَمَا تَوَاتَرَتْ بِذَلِكَ الْأَحَادِيثُ الصَّحِيحَةُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ قَوْلِهِ: ( «إِذَا قَامَ

(1/416)

أَحَدُكُمْ إِلَى الصَّلَاةِ فَلَا يَبْصُقَنَّ قِبَلَ وَجْهِهِ، فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ» ) وَفِي لَفْظٍ: " «فَإِنَّ رَبَّهُ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ» ".
وَقَدْ أَخْبَرَ أَنَّهُ حَيْثُمَا تَوَجَّهَ الْعَبْدُ فَإِنَّهُ مُسْتَقْبِلٌ وَجْهَ اللَّهِ، فَإِنَّهُ قَدْ دَلَّ الْعَقْلُ وَالْفِطْرَةُ وَجَمِيعُ كُتُبِ اللَّهِ السَّمَاوِيَّةِ عَلَى أَنَّ اللَّهَ تَعَالَى عَالٍ عَلَى خَلْقِهِ فَوْقَ جَمِيعِ الْمَخْلُوقَاتِ، وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ، وَعَرْشُهُ فَوْقَ السَّمَاوَاتِ كُلِّهَا، فَهُوَ سُبْحَانَهُ مُحِيطٌ بِالْعَوَالِمِ كُلِّهَا، فَأَيْنَمَا وَلَّى الْعَبْدُ فَإِنَّ اللَّهَ مُسْتَقْبِلُهُ، بَلْ هَذَا شَأْنُ مَخْلُوقِهِ الْمُحِيطِ بِمَا دُونَهُ، فَإِنَّ كُلَّ خَطٍّ يَخْرُجُ مِنَ الْمَرْكَزِ إِلَى الْمُحِيطِ فَإِنَّهُ يَسْتَقْبِلُ وَجْهَ الْمُحِيطِ وَيُوَاجِهُهُ، وَالْمَرْكَزُ يَسْتَقْبِلُ وَجْهَ الْمُحِيطِ، وَإِذَا كَانَ عَالِي الْمَخْلُوقَاتِ الْمُحِيطُ يَسْتَقْبِلُ سَافِلَهَا الْمُحَاطُ بِهِ بِوَجْهِهِ مِنْ جَمِيعِ الْجِهَاتِ وَالْجَوَانِبِ، فَكَيْفَ بِشَأْنِ مَنْ هُوَ بِشَكْلِ شَيْءٍ مُحِيطٍ وَهُوَ مُحِيطٌ وَلَا يُحَاطُ بِهِ، كَيْفَ يُمْتَنَعُ أَنْ يَسْتَقْبِلَ الْعَبْدُ وَجْهَهُ تَعَالَى حَيْثُ كَانَ وَأَيْنَ كَانَ، وَقَوْلُهُ: {فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] إِشَارَةٌ إِلَى مَكَانٍ مَوْجُودٍ، وَاللَّهُ تَعَالَى فَوْقَ الْأَمْكِنَةِ كُلِّهَا لَيْسَ فِي جَوْفِهَا، وَإِنْ كَانَتِ الْآيَةُ مُجْمَلَةً مُحْتَمِلَةً لِأَمْرَيْنِ لَمْ يَصِحَّ دَعْوَى الْمَجَازِ فِيهَا وَلَا فِي وَجْهِ اللَّهِ حَيْثُ وَرَدَ، فَبَطَلَتْ دَعْوَاهُمْ أَنَّ وَجْهَ اللَّهِ عَلَى الْمَجَازِ لَا عَلَى الْحَقِيقَةِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّهُ لَوْ أُرِيدَ بِالْوَجْهِ فِي الْآيَةِ الْجِهَةُ وَالْقِبْلَةُ لَكَانَ وَجْهُ الْكَلَامِ أَنْ يُقَالَ: " فَأَيْنَمَا تُوَلُّوا فَهُوَ وَجْهُ اللَّهِ " ; لِأَنَّهُ إِذَا كَانَ الْمُرَادُ بِالْوَجْهِ الْجِهَةَ فَهِيَ الَّتِي تُوَلَّى نَفْسَهَا، وَإِنَّمَا يُقَالُ: ثُمَّ كَذَا إِذَا كَانَ هُنَاكَ أَمْرَانِ، كَقَوْلِهِ تَعَالَى: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} [الإنسان: 20] فَالنَّعِيمُ وَالْمُلْكُ ثَمَّ لَا أَنَّهُ نَفْسُ الظَّرْفِ لِنَفْسِهِ، فَإِنَّ الشَّيْءَ لَا يَكُونُ ظَرْفًا لِنَفْسِهِ، فَتَأَمَّلْهُ.
أَلَا تَرَى أَنَّكَ إِذَا أَشَرْتَ إِلَى جِهَةِ الشَّرْقِ وَالْغَرْبِ لَا يَصِحُّ أَنْ تَقُولَ: ثَمَّ جِهَةُ الشَّرْقِ وَثَمَّ جِهَةُ الْغَرْبِ، بَلْ تَقُولُ: هَذِهِ جِهَةُ الشَّرْقِ وَهَذِهِ جِهَةُ الْغَرْبِ، وَلَوْ قُلْتَ: هُنَاكَ جِهَةُ الشَّرْقِ وَالْغَرْبِ لَكَانَ ذِكْرُ اللَّفْظِ لَغْوًا، وَذَلِكَ لِأَنَّ ثَمَّ إِشَارَةٌ إِلَى الْمَكَانِ الْبَعِيدِ فَلَا يُشَارُ بِهَا إِلَى الْقَرِيبِ، وَالْجِهَةُ وَالْوِجْهَةُ مِمَّا يُحَاذِيكَ إِلَى آخِرِهَا، فَجِهَةُ الشَّرْقِ وَالْغَرْبِ وَجِهَةُ الْقِبْلَةِ مِمَّا يَتَّصِلُ لَكَ إِلَى حَيْثُ يَنْتَهِي، فَكَيْفَ يُقَالُ فِيهَا ثَمَّ إِشَارَةً إِلَى الْبَعِيدِ بِخِلَافِ

(1/417)

الْإِشَارَةِ إِلَى وَجْهِ الرَّبِّ تَبَارَكَ وَتَعَالَى، فَإِنَّهُ يُشَارُ إِلَى حَيْثُ يُشَارُ إِلَى ذَاتِهِ، لِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ: فَثَمَّ وَجْهُ اللَّهِ تَحْقِيقًا ; لِأَنَّ الْمُرَادَ وَجْهُهُ الَّذِي هُوَ مِنْ صِفَاتِ ذَاتِهِ وَالْإِشَارَةُ إِلَيْهِ بِأَنَّهُ ثَمَّ كَالْإِشَارَةِ إِلَيْهِ بِأَنَّهُ فَوْقَ سَمَاوَاتِهِ، وَعَلَى الْعَرْشِ، وَفَوْقَ الْعَالَمِ.
الْوَجْهُ الرَّابِعُ الْعِشْرُونَ: أَنَّ تَفْسِيرَ الْقُرْآنِ بَعْضَهُ بِبَعْضٍ أَوْلَى التَّفَاسِيرِ مَا وُجِدَ إِلَيْهِ السَّبِيلُ، وَلِهَذَا كَانَ يَعْتَمِدُهُ الصَّحَابَةُ وَالتَّابِعُونَ وَالْأَئِمَّةُ بَعْدَهُمْ، وَاللَّهُ تَعَالَى ذَكَرَ فِي الْقُرْآنِ الْقِبْلَةَ بِاسْمِ الْقِبْلَةِ وَالْوِجْهَةِ، وَذَكَرَ وَجْهَهُ الْكَرِيمَ بِاسْمِ الْوَجْهِ الْمُضَافِ إِلَيْهِ، فَتَفْسِيرُهُ فِي هَذِهِ الْآيَةِ بِنَظَائِرِهِ هُوَ الْمُتَعَيِّنُ.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنَّ الْآيَةَ لَوِ احْتَمَلَتْ كُلَّ وَاحِدٍ مِنَ الْأَمْرَيْنِ لَكَانَ الْأَوْلَى بِهَا إِرَادَةُ وَجْهِهِ الْكَرِيمِ ذِي الْجَلَالِ وَالْإِكْرَامِ ; لِأَنَّ الْمُصَلِّيَ مَقْصُودُهُ التَّوَجُّهُ إِلَى رَبِّهِ، فَكَانَ مِنَ الْمُنَاسِبِ أَنْ يَذْكُرَ أَنَّهُ إِلَى أَيِّ الْجِهَاتِ صَلَّيْتَ فَأَنْتَ مُتَوَجِّهٌ إِلَى رَبِّكَ، لَيْسَ فِي اخْتِلَافِ الْجِهَاتِ مَا يَمْنَعُ التَّوَجُّهَ إِلَى رَبِّكَ، فَجَاءَتِ الْآيَةُ وَافِيَةً بِالْمَقْصُودِ فَقَالَ: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] فَأَخْبَرَ أَنَّ الْجَمِيعَ مُلْكُهُ وَقَدْ خَلَقَهُ، وَقَدْ عُلِمَ بِالْفِطْرَةِ وَالشَّرْعِ أَنَّ اللَّهَ تَعَالَى فَوْقَ الْعَالَمِ مُحِيطٌ بِالْمَخْلُوقَاتِ عَالٍ عَلَيْهَا بِكُلِّ اعْتِبَارٍ، فَمَنِ اسْتَقْبَلَ وِجْهَةً مِنَ الشَّرْقِ إِلَى الْغَرْبِ أَوِ الشَّمَالِ أَوِ الْجَنُوبِ أَوْ بَيْنَ ذَلِكَ فَإِنَّهُ مُتَوَجِّهٌ إِلَى رَبِّهِ حَقِيقَةً، وَاللَّهُ تَعَالَى قِبَلَ وَجْهِهِ إِلَى أَيِّ جِهَةٍ صَلَّى، وَهُوَ مَعَ ذَلِكَ فَوْقَ سَمَاوَاتِهِ عَالٍ عَلَى عَرْشِهِ، وَلَا يُتَوَهَّمُ تَنَافِيَ هَذَيْنِ الْأَمْرَيْنِ بَلِ اجْتِمَاعُهُمَا هُوَ الْوَاقِعُ، وَلِهَذَا عَامَّةُ أَهْلِ الْإِثْبَاتِ جَعَلَ الْآيَةَ مِنْ آيَاتِ الصِّفَاتِ وَذَكَرَهَا مَعَ الْوَجْهِ، مَعَ قَوْلِهِمْ: إِنَّ اللَّهَ تَعَالَى فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ.
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّكَ إِذَا تَأَمَّلْتَ الْأَحَادِيثَ الصَّحِيحَةَ وَجَدْتَهَا مُفَسِّرَةً لِلْآيَةِ، مُشْتَقَّةً مِنْهُ كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ فَإِنَّمَا يَسْتَقْبِلُ رَبَّهُ» "، وَقَوْلِهِ: " «فَاللَّهُ يُقْبِلُ عَلَيْهِ بِوَجْهِهِ مَا لَمْ يَصْرِفْ وَجْهَهُ عَنْهُ» "، وَقَوْلِهِ: " «إِنَّ اللَّهَ يَأْمُرُكُمْ بِالصَّلَاةِ فَإِذَا صَلَّيْتُمْ قِبَلَ وَجْهِهِ» "، وَقَوْلِهِ: " «إِنَّ اللَّهَ يَأْمُرُكُمْ بِالصَّلَاةِ فَإِذَا صَلَّيْتُمْ فَلَا تَلْتَفِتُوا، فَإِنَّ اللَّهَ يَنْصِبُ وَجْهَهُ لِوَجْهِ عَبْدِهِ فِي صَلَاتِهِ مَا لَمْ يَلْتَفِتْ» " رَوَاهُ ابْنُ حِبَّانَ

(1/418)

فِي صَحِيحِهِ وَالتِّرْمِذِيُّ، وَقَالَ: " «إِنَّ الْعَبْدَ إِذَا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ قَامَ إِلَى الصَّلَاةِ أَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ فَلَا يَنْصَرِفُ عَنْهُ حَتَّى يَنْصَرِفَ أَوْ يُحْدِثَ حَدَثَ سُوءٍ» ".
وَقَالَ جَابِرٌ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا قَامَ الْعَبْدُ يُصَلِّي أَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ، فَإِذَا الْتَفَتَ أَعْرَضَ اللَّهُ عَنْهُ وَقَالَ: يَا ابْنَ آدَمَ أَنَا خَيْرٌ مِمَّنْ تَلْتَفِتُ إِلَيْهِ، فَإِذَا أَقْبَلَ عَلَى صَلَاتِهِ أَقْبَلَ اللَّهُ عَلَيْهِ، فَإِذَا الْتَفَتَ أَعْرَضَ اللَّهُ عَنْهُ» " وَقَالَ ابْنُ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا صَلَّى أَحَدُكُمْ فَلَا يَتَنَخَّمَنَّ تُجَاهَ وَجْهِ الرَّحْمَنِ» "، وَقَالَ أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ الْعَبْدَ إِذَا قَامَ إِلَى الصَّلَاةِ فَإِنَّهُ بَيْنَ عَيْنَيِ الرَّحْمَنِ، فَإِذَا الْتَفَتَ قَالَ لَهُ: ابْنَ آدَمَ إِلَى مَنْ تَلْتَفِتُ؟ إِلَى خَيْرٍ لَكَ مِنِّي تَلْتَفِتُ» ؟ ".

[المثال السادس اسم الله النور وقوله تعالى الله نور السماوات والأرض]
الْمِثَالُ السَّادِسُ: قَوْلُهُ تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] وَمِنْ أَسْمَائِهِ النُّورُ، وَقَالَتِ الْمُعَطِّلَةُ: ذَلِكَ مَجَازٌ، مَعْنَاهُ مُنَوِّرُ السَّمَاوَاتِ وَالْأَرْضِ بِالنُّورِ الْمَخْلُوقِ، قَالُوا: وَيَتَعَيَّنُ الْمَجَازُ لِأَنَّ كُلَّ عَاقِلٍ يَعْلَمُ بِالضَّرُورَةِ أَنَّ اللَّهَ تَعَالَى لَيْسَ هُوَ هَذَا النُّورُ الْمُنْبَسِطُ عَلَى الْجُدْرَانِ، وَلَا هُوَ النُّورُ الْفَائِضُ مِنْ جِرْمِ الشَّمْسِ وَالْقَمَرِ وَالنَّارِ، فَإِمَّا أَنْ يَكُونَ مَجَازُهُ مُنَوِّرَ السَّمَاوَاتِ، أَوْ هَادِيَ أَهْلِهَا.
وَبُطْلَانُ هَذَا يَتَبَيَّنُ بِوُجُوهٍ: الْأَوَّلُ: أَنَّ النُّورَ جَاءَ فِي أَسْمَائِهِ تَعَالَى، وَهَذَا الِاسْمُ مِمَّا تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ وَأَثْبَتُوهُ فِي أَسْمَائِهِ الْحُسْنَى، وَهُوَ فِي حَدِيثِ أَبِي هُرَيْرَةَ وَالَّذِي رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ وَمِنْ طَرِيقِهِ رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَلَمْ يُنْكِرْهُ أَحَدٌ مِنَ السَّلَفِ وَلَا أَحَدٌ مِنْ أَئِمَّةِ أَهْلِ السُّنَّةِ، وَمُحَالٌ أَنْ يُسَمِّيَ نَفْسَهُ نُورًا، وَلَيْسَ لَهُ نُورٌ، وَلَا صِفَةُ النُّورِ ثَابِتَةٌ لَهُ، كَمَا أَنَّ مِنَ الْمُسْتَحِيلِ أَنْ يَكُونَ عَلِيمًا قَدِيرًا سَمِيعًا بَصِيرًا، وَلَا عِلْمَ لَهُ وَلَا قُدْرَةَ، بَلْ صِحَّةُ هَذِهِ الْأَسْمَاءِ عَلَيْهِ مُسْتَلْزِمَةٌ لِثُبُوتِ مَعَانِيهَا لَهُ، وَانْتِفَاءُ حَقَائِقِهَا عَنْهُ مُسْتَلْزِمٌ لِنَفْيِهَا عَنْهُ، وَالثَّانِي بَاطِلٌ قَطْعًا فَتَعَيَّنَ الْأَوَّلُ.
الْوَجْهُ الثَّانِي: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا سَأَلَهُ أَبُو ذَرٍّ: «هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ " نُورٌ أَنَّى

(1/419)

أَرَاهُ» " رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَفِي الْحَدِيثِ قَوْلَانِ: أَحَدُهُمَا: أَنَّ مَعْنَاهُ ثَمَّ نُورٌ، أَيْ فَهُنَاكَ نُورٌ مَنَعَنِي رُؤْيَتَهُ، وَيَدُلُّ عَلَى هَذَا الْمَعْنَى شَيْئَانِ (أَحَدُهُمَا) قَوْلُهُ فِي اللَّفْظِ الْآخَرِ فِي الْحَدِيثِ: " «رَأَيْتُ نُورًا» " فَهَذَا النُّورُ الَّذِي رَآهُ هُوَ الَّذِي حَالَ بَيْنَهُ وَبَيْنَ رُؤْيَةِ الذَّاتِ، الثَّانِي: قَوْلُهُ فِي حَدِيثِ أَبِي مُوسَى ( «إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يُخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» " رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، أَخْبَرَنَا سُفْيَانُ عَنْ عُبَيْدٍ الْمُكْتِبِ عَنْ مُجَاهِدٍ عَنِ ابْنِ عُمَرَ قَالَ: " «احْتَجَبَ اللَّهُ عَنْهُ خَلْقَهُ بِأَرْبَعٍ: بِنَارٍ وَظُلْمَةٍ وَنُورٍ وَظُلْمَةٍ» " وَقَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ زُرَارَةَ بْنِ أَوْفَى «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ جِبْرِيلَ: " هَلْ رَأَيْتَ رَبَّكَ؟ " فَانْتَفَضَ جِبْرِيلُ وَقَالَ: يَا مُحَمَّدُ إِنَّ بَيْنِي وَبَيْنَهُ سَبْعِينَ حِجَابًا مِنْ نُورٍ، لَوْ دَنَوْتُ مِنْ أَدْنَاهَا لَاحْتَرَقْتُ» ".
الْمَعْنَى الثَّانِي فِي الْحَدِيثِ أَنَّهُ سُبْحَانَهُ نُورٌ فَلَا يُمْكِنُ رُؤْيَتُهُ ; لِأَنَّ نُورَهُ الَّذِي لَوْ كَشَفَ الْحِجَابَ عَنْهُ لَاحْتَرَقَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَا بَيْنَهُمَا مَانِعٌ مِنْ رُؤْيَتِهِ، فَإِنْ كَانَ الْمُرَادُ هُوَ الْمَعْنَى الثَّانِي فَظَاهِرٌ، وَإِنْ كَانَ الْأَوَّلَ فَلَا رَيْبَ أَنَّهُ إِذَا كَانَ نُورُ الْحِجَابِ مَانِعًا مِنْ رُؤْيَةِ ذَاتِهِ فَنُورُ ذَاتِهِ سُبْحَانَهُ أَعْظَمُ مِنْ نُورِ الْحِجَابِ، بَلِ الْحِجَابُ إِنَّمَا اسْتَنَارَ بِنُورِهِ، فَإِنَّ نُورَ السَّمَاوَاتِ إِذَا كَانَ مِنْ نُورِ وَجْهِهِ، كَمَا قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، فَنُورُ الْحِجَابِ الَّذِي فَوْقَ السَّمَاوَاتِ أَوْلَى أَنْ يَكُونَ مِنْ نُورِهِ، وَهَلْ يُعْقَلُ أَنْ يَكُونَ النُّورُ حِجَابَ مَنْ لَيْسَ لَهُ نُورٌ؟ هَذَا أَبْيَنُ الْمُحَالِ، وَعَلَى هَذَا فَلَا تَنَاقُضَ بَيْنَ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «رَأَيْتُ نُورًا» " وَبَيْنَ قَوْلِهِ: " «نُورٌ أَنَّى أَرَاهُ» " فَإِنَّ الْمَنْفِيَّ مُكَافَحَةُ الرُّؤْيَةِ لِلذَّاتِ الْمُقَدَّسَةِ، وَالْمُثَبَتَ رُؤْيَةُ مَا ظَهَرَ مِنْ نُورِ الذَّاتِ، يُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ: وَهُوَ أَنَّ ابْنَ عَبَّاسٍ جَمَعَ بَيْنَ الْأَمْرَيْنِ فَقَالَ: رَأَى مُحَمَّدٌ رَبَّهُ عَزَّ

(1/420)

وَجَلَّ فَقِيلَ لَهُ: أَلَيْسَ اللَّهُ تَعَالَى يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] فَقَالَ: وَيْحَكَ، ذَاكَ إِذَا تَجَلَّى بِنُورِهِ الَّذِي هُوَ نُورُهُ لَمْ يَقُمْ لَهُ شَيْءٌ، فَأَخْبَرَ أَنَّ الْأَبْصَارَ لَا تُدْرِكُ نَفْسَ ذَاتِهِ إِذَا تَجَلَّى بِنُورِهِ الَّذِي هُوَ نُورُهُ، فَهَذَا مُوَافِقٌ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «نُورٌ أَنَّى أَرَاهُ» " وَلِقَوْلِهِ: «رَأَيْتُ نُورًا» .
الْوَجْهُ الرَّابِعُ: أَنَّ الرَّبَّ سُبْحَانَهُ أَخْبَرَ أَنَّهُ لَمَّا تَجَلَّى لِلْجَبَلِ وَظَهَرَ لَهُ أَمْرٌ مَا مِنْ نُورِ ذَاتِهِ الْمُقَدَّسَةِ صَارَ الْجَبَلُ دَكًّا، فَرَوَى حُمَيْدٌ عَنْ ثَابِتٍ «عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] أَشَارَ أَنَسٌ بِطَرَفِ إِصْبَعِهِ عَلَى طَرَفِ خِنْصَرِهِ، وَكَذَلِكَ أَشَارَ ثَابِتٌ فَقَالَ لَهُ حُمَيْدٌ الطَّوِيلُ: مَا تُرِيدُ يَا أَبَا مُحَمَّدٍ؟ فَرَفَعَ ثَابِتٌ يَدَهُ فَضَرَبَ صَدْرَهُ ضَرْبَةً شَدِيدَةً وَقَالَ: مَنْ أَنْتَ يَا حُمَيْدُ، يُحَدِّثُنِي أَنَسٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ أَنْتَ: مَا تُرِيدُ بِهَذَا؟ وَمَعْلُومٌ أَنَّ الَّذِي أَصَارَ الْجَبَلَ إِلَى هَذَا الْحَالِ ظُهُورُ هَذَا الْقَدْرِ مِنْ نُورِ الذَّاتِ لَهُ بِلَا وَاسِطَةٍ، بَلْ تَجَلَّى رَبُّهُ لَهُ سُبْحَانَهُ» .
الْوَجْهُ الْخَامِسُ: مَا ثَبَتَ فِي الصَّحِيحَيْنِ عَنِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِذَا قَامَ مِنَ اللَّيْلِ: " «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ» " الْحَدِيثَ، وَهُوَ يَقْتَضِي أَنَّ كَوْنَهُ نُورَ السَّمَاوَاتِ وَالْأَرْضِ مُغَايِرٌ لِكَوْنِهِ رَبَّ السَّمَاوَاتِ وَالْأَرْضِ، وَمَعْلُومٌ أَنَّ إِصْلَاحَهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْأَنْوَارِ وَهِدَايَتَهُ لِمَنْ فِيهِمَا هِيَ رُبُوبِيَّتُهُ، فَدَلَّ عَلَى أَنَّ مَعْنَى كَوْنِهِ نُورَ السَّمَاوَاتِ وَالْأَرْضِ أَمْرٌ وَرَاءَ رُبُوبِيَّتِهَا، يُوَضِّحُهُ:
الْوَجْهُ السَّادِسُ: وَهُوَ أَنَّ الْحَدِيثَ تَضَمَّنَ ثَلَاثَةَ أُمُورٍ شَامِلَةٍ عَامَّةٍ لِلسَّمَاوَاتِ وَالْأَرْضِ وَهُوَ: رُبُوبِيَّتُهَا وَقَيُّومِيَّتُهَا وَنُورُهُمَا، فَكَوْنُهُ سُبْحَانَهُ رَبًّا لَهُمَا وَقَيُّومًا لَهُمَا وَنُورًا لَهُمَا أَوْصَافٌ لَهُ، فَآثَارُ رُبُوبِيَّتِهِ وَقَيُّومِيَّتِهِ وَنُورِهِ قَائِمَةٌ بِهِمَا، وَصِفَةُ الرُّبُوبِيَّةِ وَمُقْتَضَاهَا هُوَ الْمَخْلُوقُ الْمُنْفَصِلُ، وَهَذَا كَمَا أَنَّ صِفَةَ الرَّحْمَةِ وَالْقُدْرَةِ وَالْإِرَادَةِ وَالرِّضَى وَالْغَضَبِ قَائِمَةٌ بِهِ سُبْحَانَهُ، وَالرَّحْمَةُ الْمَوْجُودَةُ فِي الْعَالَمِ، وَالْإِحْسَانُ وَالْخَيْرُ، وَالنِّعْمَةُ وَالْعُقُوبَةُ آثَارُ تِلْكَ الصِّفَاتِ، وَهِيَ مُنْفَصِلَةٌ عَنْهُ، وَهَكَذَا عِلْمُهُ الْقَائِمُ بِهِ هُوَ صِفَتُهُ، وَأَمَّا عُلُومُ عِبَادِهِ فَمِنْ آثَارِ عِلْمِهِ، وَقُدْرَتُهُمْ مِنْ آثَارِ قُدْرَتِهِ، فَالْتَبَسَ هَذَا الْمَوْضِعُ عَلَى مُنْكِرِي نُورِهِ سُبْحَانَهُ، وَلُبِّسُوا مِنْ جِرْمِ الشَّمْسِ وَالْقَمَرِ وَالنَّارِ، فَلَا بُدَّ مِنْ حَمْلِ قَوْلِهِ: {نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35]

(1/421)

عَلَى مَعْنَى أَنَّهُ مُنَوِّرٌ السَّمَاوَاتِ وَالْأَرْضِ، وَهَادٍ لِأَهْلِ السَّمَاوَاتِ وَالْأَرْضِ، وَحِينَئِذٍ فَنَقُولُ فِي: الْوَجْهِ السَّابِعِ: أَسَأْتُمُ الظَّنَّ بِكَلَامِ اللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ فَهِمْتُمْ أَنَّ حَقِيقَةَ مَدْلُولِهِ أَنَّهُ سُبْحَانَهُ هُوَ هَذَا النُّورُ الْوَاقِعُ عَلَى الْحِيطَانِ وَالْجُدْرَانِ، وَهَذَا الْفَهْمُ الْفَاسِدُ هُوَ الَّذِي أَوْجَبَ لَكُمْ إِنْكَارَ حَقِيقَةِ نُورِهِ وَجَحْدَهُ، وَجَمَعْتُمْ بَيْنَ الْفَهْمِ الْفَاسِدِ وَإِنْكَارِ الْمَعْنَى الْحَقِّ، وَلَيْسَ مَا ذَكَرْتُمْ مِنَ النُّورِ هُوَ نُورُ الرَّبِّ الْقَائِمِ بِهِ الَّذِي هُوَ صِفَتُهُ، وَإِنَّمَا هُوَ مَخْلُوقٌ لَهُ مُنْفَصِلٌ عَنْهُ، فَإِنَّ هَذِهِ الْأَنْوَارَ الْمَخْلُوقَةَ إِنَّمَا تَكُونُ فِي مَحَلٍّ دُونَ مَحَلٍّ، فَالنُّورُ الْفَائِضُ عَنِ النَّارِ أَوِ الشَّمْسِ أَوِ الْقَمَرِ إِنَّمَا هُوَ نُورٌ لِبَعْضِ الْأَرْضِ دُونَ بَعْضٍ، فَإِنَّا نَعْلَمُ أَنَّ نُورَ الشَّمْسِ الَّذِي هُوَ أَعْظَمُ مِنْ نُورِ الْقَمَرِ وَالْكَوَاكِبِ وَالنَّارِ، لَيْسَ هُوَ نُورُ جَمِيعِ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، فَمَنِ ادَّعَى أَنَّ ظَاهِرَ الْقُرْآنِ وَكَلَامِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ نُورَ الرَّبِّ سُبْحَانَهُ هُوَ هَذَا النُّورُ الْفَائِضُ فَقَدْ كَذَبَ عَلَى اللَّهِ وَرَسُولِهِ، فَلَوْ كَانَ لَفْظُ النَّصِّ: اللَّهُ هُوَ النُّورُ الَّذِي تُعَايِنُونَهُ وَتَرَوْنَهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَكَانَ لِفَهْمِ هَؤُلَاءِ وَتَحْرِيفِهِمْ مُسْتَنَدًا مَا، أَمَّا وَلَفْظُ النَّصِّ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] فَمِنْ أَيْنَ يَدُلُّ هَذَا بِوَجْهٍ مَا أَنَّهُ النُّورُ الْفَائِضُ عَنْ جِرْمِ الشَّمْسِ وَالْقَمَرِ وَالنَّارِ، فَإِخْرَاجُ نُورِ الرَّبِّ تَعَالَى عَنْ حَقِيقَتِهِ وَحَمْلُ لَفْظِهِ عَلَى مَجَازِهِ إِنَّمَا اسْتَنَدَ إِلَى هَذَا الْفَهْمِ الْبَاطِلِ الَّذِي لَمْ يَدُلَّ عَلَيْهِ اللَّفْظُ بِوَجْهٍ.
الْوَجْهُ الثَّامِنُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَّرَ هَذِهِ الْآيَةَ بِقَوْلِهِ: " «أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ» " وَلَمْ يَفْهَمْ مِنْهُ أَنَّهُ هُوَ النُّورُ الْمُنْبَسِطُ عَلَى الْحِيطَانِ وَالْجُدْرَانِ، وَلَا فَهِمَهُ الصَّحَابَةُ عَنْهُ بَلْ عَلِمُوا أَنَّ لِنُورِ الرَّبِّ تَعَالَى شَأْنًا آخَرَ هُوَ أَعْظَمُ مِنْ أَنْ يَكُونَ لَهُ مِثَالٌ، قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: لَيْسَ عِنْدَ رَبِّكُمْ لَيْلٌ وَلَا نَهَارٌ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ، فَهَلْ أَرَادَ ابْنُ مَسْعُودٍ أَنَّ هَذَا النُّورَ الَّذِي عَلَى الْحِيطَانِ وَوَجْهِ الْأَرْضِ هُوَ عَيْنُ نُورِ الْوَجْهِ الْكَرِيمِ، أَوْ فَهِمَ هَذَا عَنْهُمْ ذُو فَهْمٍ مُسْتَقِيمٍ؟ ! فَالْقُرْآنُ وَالسُّنَّةُ وَأَقْوَالُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ مُتَطَابِقَةٌ يُوَافِقُ بَعْضُهَا بَعْضًا، وَتُصَرِّحُ بِالْفَرْقِ الَّذِي بَيْنَ النُّورِ الَّذِي هُوَ صِفَتُهُ، وَالنُّورِ الَّذِي هُوَ خَلْقٌ مِنْ خَلْقِهِ، كَمَا تُفَرِّقُ بَيْنَ الرَّحْمَةِ الَّتِي هِيَ صِفَتُهُ، وَالرَّحْمَةِ الَّتِي هِيَ مَخْلُوقَةٌ، وَلَكِنْ لَمَّا وُجِدَتْ فِي رَحْمَتِهِ سُمِّيَتْ بِرَحْمَتِهِ، وَكَمَا أَنَّهُ لَا يُمَاثَلُ فِي صِفَةٍ مِنْ صِفَاتِ خَلْقِهِ، فَكَذَلِكَ نُورُهُ سُبْحَانَهُ، فَأَيُّ نُورٍ مِنَ الْأَنْوَارِ الْمَخْلُوقَةِ إِذَا ظَهَرَ لِلْعَالَمِ وَوَاجَهَهُ أَحْرَقَهُ؟ وَأَيُّ نُورٍ إِذَا ظَهَرَ مِنْهُ لِلْجِبَالِ الشَّامِخَةِ قَدْرًا مَا جَعَلَهَا دَكًّا، وَإِذَا كَانَتْ أَنْوَارُ الْحُجُبِ لَوْ دَنَا جَبْرَائِيلُ مِنْ أَدْنَاهَا لَاحْتَرَقَ، فَمَا الظَّنُّ بِنُورِ الذَّاتِ.

(1/422)

الْوَجْهُ التَّاسِعُ: أَنَّهُ تَعَالَى قَالَ: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر: 69] فَأَخْبَرَ أَنَّ الْأَرْضَ يَوْمَ الْقِيَامَةِ تُشْرِقُ بِنُورِهِ، وَهُوَ نُورُهُ الَّذِي هُوَ نُورُهُ، فَإِنَّهُ سُبْحَانَهُ يَأْتِي لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ وَيَنْصِبُ كُرْسِيَّهُ بِالْأَرْضِ، فَإِذَا جَاءَ اللَّهُ تَعَالَى أَشْرَقَتِ الْأَرْضُ وَحَقَّ لَهَا أَنْ تُشْرِقَ بِنُورِهِ، وَعِنْدَ الْمُعَطِّلَةِ لَا يَأْتِي وَلَا يَجِيءُ وَلَا لَهُ نُورٌ تُشْرِقُ بِهِ الْأَرْضُ.
الْوَجْهُ الْعَاشِرُ: مَا رَوَاهُ مُحَمَّدُ بْنُ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ، فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الْجَبَّارُ جَلَّ جَلَالُهُ وَقَدْ أَشْرَقَ عَلَيْهِمْ مِنْ فَوْقِهِمْ وَقَالَ: يَا أَهْلَ الْجَنَّةِ، السَّلَامُ عَلَيْكُمْ، فَذَلِكَ قَوْلُهُ تَعَالَى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] قَالَ: ثُمَّ يَتَوَارَى عَنْهُمْ وَتَبْقَى رَحْمَتُهُ وَبَرَكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ» ، رَوَاهُ الْحَاكِمُ فِي صَحِيحِهِ وَابْنُ مَاجَهْ فِي سُنَنِهِ، فَهَذَا نُورٌ مُشَاهَدٌ قَدْ سَطَعَ لَهُمْ حَتَّى حَرَّكَهُمْ وَاسْتَفَزَّهُمْ إِلَى رَفْعِ رُءُوسِهِمْ إِلَى فَوْقَ.
الْوَجْهُ الْحَادِي عَشَرَ: أَنَّ النَّصَّ قَدْ وَرَدَ بِتَسْمِيَةِ الرَّبِّ نُورًا، وَبِأَنَّ لَهُ نُورًا مُضَافًا إِلَيْهِ، وَبِأَنَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ، وَبِأَنَّ حِجَابَهُ نُورٌ، هَذِهِ أَرْبَعَةُ أَنْوَاعٍ، فَالْأَوَّلُ يُقَالُ عَلَيْهِ سُبْحَانَهُ بِالْإِطْلَاقِ، فَإِنَّهُ النُّورُ الْهَادِي، وَالثَّانِي يُضَافُ إِلَيْهِ كَمَا يُضَافُ إِلَيْهِ حَيَاتُهُ وَسَمْعُهُ وَبَصَرُهُ وَعِزَّتُهُ وَقُدْرَتُهُ وَعَلِمُهُ، وَتَارَةً يُضَافُ إِلَى وَجْهِهِ، وَتَارَةً يُضَافُ إِلَى ذَاتِهِ، فَالْأَوَّلُ إِضَافَتُهُ كَقَوْلِهِ: " أَعُوذُ بِنُورِ وَجْهِكَ " وَقَوْلِهِ: " نُورُ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ "، وَالثَّانِي إِضَافَتُهُ إِلَى ذَاتِهِ كَقَوْلِهِ {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر: 69] وَقَوْلِ ابْنِ عَبَّاسٍ: " ذَلِكَ نُورُهُ الَّذِي إِذَا تَجَلَّى بِهِ "، وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو " «إِنَّ اللَّهَ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ ثُمَّ أَلْقَى عَلَيْهِمْ مِنْ نُورِهِ» " الْحَدِيثَ. الثَّالِثُ وَهُوَ إِضَافَةُ نُورِهِ إِلَى السَّمَاوَاتِ وَالْأَرْضِ، كَقَوْلِهِ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] وَالرَّابِعُ كَقَوْلِهِ: " حِجَابُهُ النُّورُ " فَهَذَا النُّورُ الْمُضَافُ إِلَيْهِ يَجِيءُ عَلَى أَحَدِ الْوُجُوهِ الْأَرْبَعَةِ، وَالنُّورُ الَّذِي احْتَجَبَ بِهِ سُمِّيَ نُورًا وَنَارًا، كَمَا وَقَعَ التَّرَدُّدُ فِي لَفْظِهِ فِي الْحَدِيثِ الصَّحِيحِ، حَدِيثِ

(1/423)

أَبِي مُوسَى الْأَشْعَرِيِّ وَهُوَ قَوْلُهُ: " حِجَابُهُ النُّورُ أَوِ النَّارُ "، فَإِنَّ هَذِهِ النَّارَ هِيَ نُورٌ، وَهِيَ الَّتِي كَلَّمَ اللَّهُ كَلِيمَهُ مُوسَى فِيهَا، وَهِيَ نَارٌ صَافِيَةٌ لَهَا إِشْرَاقٌ بِلَا إِحْرَاقٍ.
فَالْأَقْسَامُ ثَلَاثَةٌ: إِشْرَاقٌ بِلَا إِحْرَاقٍ كَنُورِ الْقَمَرِ، وَإِحْرَاقٌ بِلَا إِشْرَاقٍ وَهِيَ نَارُ جَهَنَّمَ فَإِنَّهَا سَوْدَاءُ مُحْرِقَةٌ لَا تُضِيءُ، وَإِشْرَاقٌ بِإِحْرَاقٍ وَهِيَ هَذِهِ النَّارُ الْمُضِيئَةُ وَكَذَلِكَ نُورُ الشَّمْسِ لَهُ الْإِشْرَاقُ وَالْإِحْرَاقُ، فَهَذَا فِي الْأَنْوَارِ الْمَشْهُودَةِ الْمَخْلُوقَةِ، وَحِجَابُ الرَّبِّ تَبَارَكَ وَتَعَالَى نُورٌ وَهُوَ نَارٌ، وَهَذِهِ الْأَنْوَاعُ كُلُّهَا حَقِيقَةٌ بِحَسَبِ مَرَاتِبِهَا، فَنُورُ وَجْهِهِ حَقِيقَةٌ لَا مَجَازٌ، وَإِذَا كَانَ نُورُ مَخْلُوقَاتِهِ كَالشَّمْسِ وَالْقَمَرِ وَالنَّارِ حَقِيقَةً فَكَيْفَ يَكُونُ نُورُهُ الَّذِي نِسْبَةُ الْأَنْوَارِ الْمَخْلُوقَةِ إِلَيْهِ أَقَلُّ مِنْ نِسْبَةِ سِرَاجٍ ضَعِيفٍ إِلَى قُرْصِ الشَّمْسِ، فَكَيْفَ لَا يَكُونُ هَذَا النُّورُ حَقِيقَةً.

الْوَجْهُ الثَّانِي عَشَرَ: أَنَّ إِضَافَةَ النُّورِ إِلَيْهِ سُبْحَانَهُ لَوْ كَانَ إِضَافَةَ مِلْكٍ وَخَلْقٍ لَكَانَتِ الْأَنْوَارُ كُلُّهَا نُورُهُ، فَكَانَ نُورُ الشَّمْسِ وَالْقَمَرِ وَالْمِصْبَاحِ نُورُهُ، فَإِنْ كَانَتْ حَقِيقَةُ هَذِهِ الْإِضَافَةِ إِضَافَةَ مَخْلُوقٍ إِلَى خَالِقِهِ كَانَ نُورُهُ حَقِيقَةً، فَيَا عَجَبًا لَكُمْ: أَنْكَرْتُمْ أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ نُورَ السَّمَاوَاتِ وَالْأَرْضِ حَقِيقَةً، وَأَنْ يَكُونَ لِوَجْهِهِ نُورٌ حَقِيقَةً، ثُمَّ جَعَلْتُمْ نُورَ الشَّمْسِ وَالْقَمَرِ وَالْمَصَابِيحِ نُورَهُ حَقِيقَةً، وَقَدْ عَلِمَ النَّاسُ بِالضَّرُورَةِ فَسَادَ هَذَا، وَأَنَّ نُورَهُ الْمُضَافَ إِلَيْهِ يَخْتَصُّ بِهِ لَا يَقُومُ بِغَيْرِهِ، فَإِنَّ نُورَ الْمِصْبَاحِ قَامَ بِالْفَتِيلَةِ مُنْبَسِطًا عَلَى السُّقُوفِ وَالْجُدْرَانِ، وَلَيْسَ ذَلِكَ هُوَ نُورُ الرَّبِّ تَعَالَى الَّذِي هُوَ نُورُ ذَاتِهِ وَوَجْهِهِ الْأَعْلَى، بَلْ ذَلِكَ هُوَ الْمُضَافُ إِلَيْهِ حَقِيقَةً، كَمَا أَنَّ نُورَ الشَّمْسِ وَالْقَمَرِ وَالْمَصَابِيحِ مُضَافٌ إِلَيْهَا حَقِيقَةً، قَالَ تَعَالَى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا} [يونس: 5] وَقَالَ تَعَالَى: {وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا} [الفرقان: 61] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: 1] فَهَذَا نُورٌ مَخْلُوقٌ قَائِمٌ بِجِرْمٍ مَخْلُوقٍ لَا يُسَمَّى بِهِ الرَّبُّ تَعَالَى وَلَا يُوصَفُ بِهِ وَلَا يُضَافُ إِلَيْهِ إِلَّا عَلَى جِهَةِ أَنَّهُ مَخْلُوقٌ لَهُ مَجْهُولٌ لَا عَلَى أَنَّهُ وَصْفٌ لَهُ قَائِمٌ بِهِ، فَالتَّسْوِيَةُ بَيْنَ هَذَا وَبَيْنَ نُورِ وَجْهِهِ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ، وَصَلُحَ عَلَيْهِ أَمْرُ الدُّنْيَا وَالْآخِرَةِ وَاسْتَعَاذَ بِهِ الْعَائِذُونَ مِنْ أَبْطَلِ الْبَاطِلِ.
الْوَجْهُ الثَّالِثُ عَشَرَ: أَنَّ مُثْبِتِي الصِّفَاتِ كَأَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ كُلَّابٍ وَأَبِي الْحَسَنِ الْأَشْعَرِيِّ وَأَئِمَّةِ أَتْبَاعِهِمَا لَمْ يَذْكُرُوا الْخِلَافَ فِي ذَلِكَ إِلَّا عَنِ الْمُعْتَزِلَةِ،

(1/424)

فَإِنْكَارُ كَوْنِهِ نُورًا هُوَ قَوْلُ الْمُبْتَدِعَةِ، قَالَ ابْنُ فُورَكٍ فِي كِتَابِهِ الَّذِي سَمَّاهُ مَقَالَاتِ أَبِي مُحَمَّدِ بْنِ كُلَّابٍ وَأَبِي الْحَسَنِ الْأَشْعَرِيِّ وَذَكَرَ اتِّفَاقَهُمَا إِلَّا فِيمَا نَدَرَ مِنَ الْأُمُورِ اللَّفْظِيَّةِ إِلَى أَنْ قَالَ: إِنَّ الْمَشْهُورَ مِنْ مَذْهَبِهِ بِأَنَّ اللَّهَ سُبْحَانَهُ نُورٌ لَا كَأَنْوَارٍ حَقِيقَةً لَا بِمَعْنَى أَنَّهُ هَادٍ، وَعَلَى ذَلِكَ نَصَّ فِي كِتَابِ التَّوْحِيدِ فِي بَابٍ مُفْرَدٍ لِذَلِكَ تَكَلَّمَ فِيهِ عَلَى الْمُعْتَزِلَةِ إِذْ تَأَوَّلُوا ذَلِكَ عَلَى مَعْنَى أَنَّهُ هَادٍ، فَقَالَ: إِنْ سَأَلَ سَائِلٌ عَنِ اللَّهِ عَزَّ وَجَلَّ أَنُورٌ هُوَ؟ قِيلَ لَهُ: كَلَامُكَ يَحْتَمِلُ وَجْهَيْنِ: إِنْ كُنْتَ تُرِيدُ أَنَّهُ نُورٌ يَتَجَزَّأُ تَجُوزُ عَلَيْهِ الزِّيَادَةُ وَالنُّقْصَانُ فَلَا، وَهَذِهِ صِفَةُ النُّورِ الْمَخْلُوقِ، وَإِنْ كُنْتَ تُرِيدُ مَعْنَى مَا قَالَهُ اللَّهُ سُبْحَانَهُ {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] فَاللَّهُ سُبْحَانَهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ عَلَى مَا قَالَ.
فَإِنْ قَالَ: فَمَا مَعْنَى قَوْلِكَ نُورٌ؟ قِيلَ لَهُ: قَدْ أَخْبَرْنَاكَ مَا مَعْنَى النُّورِ الْمَخْلُوقِ وَمَا مَعْنَى النُّورِ الْخَالِقِ، وَهُوَ اللَّهُ سُبْحَانَهُ الَّذِي لَيْسَ كَمِثْلِهِ شَيْءٌ، وَمَنْ تَعَدَّى أَنْ يَقُولَ اللَّهُ نُورٌ فَقَدْ تَعَدَّى إِلَى غَيْرِ سَبِيلِ الْمُؤْمِنِينَ ; لِأَنَّ اللَّهَ لَمْ يَكُنْ يُسَمِّي نَفْسَهُ لِعِبَادِهِ بِمَا لَيْسَ هُوَ بِهِ، فَإِنْ قَالَ: لَا أَعْرِفُ النُّورَ إِلَّا هَذَا النُّورَ الْمُضِيءَ الْمُتَجَزِّئَ، قِيلَ لَهُ: فَإِنْ كَانَ لَا يَكُونُ نُورٌ إِلَّا كَذَلِكَ، فَكَذَلِكَ لَا يَكُونُ شَيْئًا إِلَّا وَحُكْمُهُ حُكْمُ ذَلِكَ الشَّيْءِ.
ثُمَّ قَالَ ابْنُ فُورَكٍ: فَإِذَا قَالَ اللَّهُ عَزَّ وَجَلَّ: إِنِّي نُورٌ، قُلْتُ أَنَا: هُوَ نُورٌ عَلَى مَا قَالَ سُبْحَانَهُ وَتَعَالَى، وَقُلْتَ أَنْتَ: لَيْسَ هُوَ نُورٌ، فَمَنِ الْمُثْبِتُ لَهُ عَلَى الْحَقِيقَةِ أَنَا أَوْ أَنْتَ؟ وَكَيْفَ يَتَبَيَّنُ الْحَقُّ فِيهِ إِلَّا مِنْ جِهَةِ مَا أَخْبَرَ اللَّهُ سُبْحَانَهُ، وَالدَّافِعُ لِمَا قَالَ اللَّهُ كَافِرٌ بِاللَّهِ، وَإِنْ لَزِمَنَا أَنْ لَا نَقُولَ: إِنَّ اللَّهَ نُورٌ لِأَنَّ ذَلِكَ مَوْجُودٌ فِي الْخَلْقِ؛ لَزِمَنَا أَنْ لَا نَقُولَ إِنَّ اللَّهَ حَيٌّ سَمِيعٌ بَصِيرٌ مَوْجُودٌ، لِأَنَّ ذَلِكَ مَوْجُودٌ فِي الْخَلْقِ، وَمَعْنَانَا فِي هَذَا الْبَابِ خِلَافُ مَعْنَاكُمْ ; لِأَنَّ مَعْنَاكُمْ فِي ذَلِكَ التَّعْطِيلُ، وَمَعْنَانَا فِي قَوْلِنَا: اللَّهُ نُورٌ نُثْبِتُ اللَّهَ تَعَالَى عَلَى مَا وَرَدَ بِهِ فِي كِتَابِهِ بِمَا يُسَمَّى بِهِ عِنْدَنَا، فَنَحْنُ مُتَّبِعُونَ مَا أَخْبَرَنَا بِهِ فِي كِتَابِهِ، فَإِنْ جَازَ لَكُمْ أَنْ تَقُولُوا شَيْئًا لَا كَالْأَشْيَاءِ جَازَ لَنَا أَنْ نَقُولَ نُورٌ لَا كَالْأَنْوَارِ، وَأَنْتُمْ ظَلَمَةٌ فِيمَا سَأَلْتُمْ، جَحَدَةٌ لِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ فِي كِتَابِهِ، وَنَحْنُ وَأَنْتُمْ مُتَّفِقُونَ إِنْ أَقْرَرْتُمْ بِالْكِتَابِ أَنَّ لِلَّهِ نُورُ السَّمَاوَاتِ وَالْأَرْضِ، وَمُخْتَلِفُونَ فِي أَنْ نَقُولَ: نُورٌ فَقُلْنَا نَحْنُ: نُورٌ، وَقُلْتُمْ أَنْتُمْ: لَا نَقُولُ نُورٌ، فَإِنْ زَعَمْتُمْ أَنَّ مَعْنَى نُورٍ مَعْنَى هَادٍ قُلْنَا لَكُمْ: فَيَجُوزُ أَنْ يَكُونَ غَيْرَ نُورٍ بِمَعْنَى أَنَّهُ هَادٍ، فَإِنْ قُلْتُمْ: لَا، كَذَّبْتُمُ الْقِيَاسَ وَاللُّغَةَ، وَإِنْ قُلْتُمْ: نَعَمْ، قُلْنَا لَكُمْ: سَوَّيْتُمْ بَيْنَ النُّورِ وَالْهَادِي الَّذِي هُوَ غَيْرُ اللَّهِ وَبَيْنَهُ إِنْ كَانَ هُوَ النُّورُ الْهَادِي وَمَعْنَى هَذَا نُورٌ، مَعْنَى كَوْنِ هَذَا فَقَدِ اسْتَوَيَا فِي مَعْنَيْهِمَا وَأَسْمَائِهِمَا فَدَخَلْتُمْ فِيمَا عِبْتُمْ عَلَى مُخَالِفِيكُمْ.

(1/425)

فَإِنْ قُلْتُمْ: فَالنُّورُ لَا يَكُونُ إِلَّا جَسَدًا مُجَسَّدًا أَوْ ضِيَاءً سَاطِعًا، قُلْنَا: وَلَا يَكُونُ عَالِمٌ بَصِيرٌ إِلَّا لَحْمًا وَدَمًا مُتَجَزِّئًا مُتَبَعِّضًا، فَإِنْ جَازَ قِيَاسُكُمْ عَلَى مُخَالِفِيكُمْ جَازَ قِيَاسُهُ عَلَيْكُمْ، فَإِنْ قُلْتُمْ: يَجُوزُ أَنْ يَكُونَ عَالِمٌ لَا لَحْمَ وَلَا دَمَ، قِيلَ لَكُمْ: كَذَلِكَ يَجُوزُ أَنْ يَكُونَ نُورٌ لَا جَسَدَ وَلَا ضَوْءَ سَاطِعٌ، وَلَيْسَ لَكُمْ إِلَّا التَّعْطِيلُ وَالنَّفْيُ لِلَّهِ سُبْحَانَهُ.
قَالَ ابْنُ فُورَكٍ: وَإِنَّمَا اسْتَوْفَيْتُ هَذَا الْفَصْلَ مِنْ كِتَابِهِ رَحِمَهُ اللَّهُ بِأَلْفَاظِهِ لِتَحْقِيقِهِ هَذَا الْوَصْفَ لِلَّهِ تَمَسُّكًا بِحُكْمِ الْكِتَابِ وَإِنَّهُ لَا يَرَى أَنْ يَعْدِلَ عَنِ الْكِتَابِ مَا وَجَدَ السَّبِيلَ إِلَى التَّمَسُّكِ بِهِ لِرَأْيٍ وَهَوًى لَا يُوجِبُهُ أَصْلٌ صَحِيحٌ، قَالَ: فَقَدْ كَشَفَ عَنْ ذَلِكَ بِغَايَةِ الْبَيَانِ وَأَزَالَ اللَّبْسَ فِيهِ وَأَنَّ السَّمْعَ هُوَ الْحُجَّةُ فِي تَسْمِيَةِ اللَّهِ سُبْحَانَهُ، وَلَا يَجِبُ أَنْ يُحْمَلَ عَلَى الْمَجَازِ، لِأَنَّهُ يُوجِبُ أَنْ يُحْمَلَ مَا وَرَدَ بِهِ السَّمْعُ مِنْ أَسْمَائِهِ تَعَالَى عَلَى الْمَجَازِ.
وَقَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ: قَدِ اخْتَلَفَ النَّاسُ بَعْدَ مَعْرِفَتِهِمْ بِالنُّورِ عَلَى سِتَّةِ أَقْوَالٍ: الْأُولَى: مَعْنَاهُ هَادٍ، قَالَهُ ابْنُ عَبَّاسٍ، وَالثَّانِي: مَعْنَاهُ مُنَوِّرٌ، قَالَهُ ابْنُ مَسْعُودٍ، وَرُوِيَ أَنَّ فِي مُصْحَفِهِ مُنَوِّرُ السَّمَاوَاتِ وَالْأَرْضِ، وَالثَّالِثُ: مُزَيِّنٌ، وَهُوَ يَرْجِعُ إِلَى مَعْنَى مُنَوِّرٍ، قَالَهُ أُبَيُّ بْنُ كَعْبٍ، الرَّابِعُ: أَنَّهُ ظَاهِرٌ، الْخَامِسُ: ذُو النُّورِ، السَّادِسُ أَنَّهُ نُورٌ لَا كَالْأَنْوَارِ، قَالَهُ أَبُو الْحَسَنِ الْأَشْعَرِيُّ.
قَالَ: وَقَالَتِ الْمُعْتَزِلَةُ: لَا يُقَالُ لَهُ: نُورٌ إِلَّا بِإِضَافَةٍ، قَالَ: وَالصَّحِيحُ عِنْدَنَا أَنَّهُ نُورٌ لَا كَالْأَنْوَارِ، لِأَنَّهُ حَقِيقَةٌ وَالْعُدُولُ عَنِ الْحَقِيقَةِ إِلَى أَنَّهُ هَادٍ وَمُنَوِّرٌ وَمَا أَشْبَهَ ذَلِكَ هُوَ مَجَازٌ مِنْ غَيْرِ دَلِيلٍ لَا يَصِحُّ.
قُلْتُ: أَمَّا حِكَايَتُهُ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ بِمَعْنَى هَادٍ فَعُمْدَتُهُ عَلَى التَّفْسِيرِ الَّذِي رَوَاهُ النَّاسُ عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ الْوَالِبِيِّ عَنِ ابْنِ عَبَّاسٍ، وَفِي ثُبُوتِ أَلْفَاظِهِ عَنِ ابْنِ عَبَّاسٍ نَظَرٌ ; لِأَنَّ الْوَالِبِيَّ لَمْ يَسْمَعْهَا مِنَ ابْنِ عَبَّاسٍ فَهُوَ مُنْقَطِعٌ، وَأَحْسَنُ أَحْوَالِهِ أَنْ يَكُونَ مَنْقُولًا عَنِ ابْنِ عَبَّاسٍ بِالْمَعْنَى، وَلَوْ صَحَّ ذَلِكَ عَنِ ابْنِ عَبَّاسٍ فَلَيْسَ مَقْصُودُهُ بِهِ نَفْيَ حَقِيقَةِ النُّورِ عَنِ اللَّهِ، وَأَنَّهُ لَيْسَ بِنُورٍ وَلَا نُورَ لَهُ، كَيْفَ وَابْنُ عَبَّاسٍ هُوَ الَّذِي سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلَهُ فِي صَلَاةِ اللَّيْلِ: " «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ» "، وَهُوَ الَّذِي قَالَ لِعِكْرِمَةَ لَمَّا سَأَلَهُ عَنْ قَوْلِهِ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] قَالَ: وَيْحَكَ ذَاكَ نُورٌ، إِذَا تَجَلَّى بِنُورِهِ لَمْ

(1/426)

يُدْرِكْهُ شَيْءٌ، كَيْفَ وَلَفْظُ الْآيَةِ وَالْحَدِيثِ يَنْبُو عَنْ تَفْسِيرِ النُّورِ بِالْهَادِي ; لِأَنَّ الْهِدَايَةَ تَخْتَصُّ بِالْحَيَوَانِ وَأَمَّا الْأَرْضُ نَفْسُهَا وَالسَّمَاءُ فَلَا تُوصَفُ بِهُدًى، وَالْقُرْآنُ وَالْحَدِيثُ وَأَقْوَالُ الصَّحَابَةِ صَرِيحٌ بِأَنَّهُ سُبْحَانَهُ وَتَعَالَى نُورُ السَّمَاوَاتِ وَالْأَرْضِ، وَلَكِنَّ عَادَةَ السَّلَفِ أَنْ يَذْكُرَ أَحَدُهُمْ فِي تَفْسِيرِ اللَّفْظَةِ بَعْضَ مَعَانِيهَا وَلَازِمًا مِنْ لَوَازِمِهَا أَوِ الْغَايَةَ الْمَقْصُودَةَ مِنْهَا أَوْ مِثَالًا يُنَبِّهُ السَّامِعَ عَلَى نَظِيرِهِ، وَهَذَا كَثِيرٌ فِي كَلَامِهِمْ لِمَنْ تَأَمَّلَهُ، فَكَوْنُهُ سُبْحَانَهُ هَادِيًا لَا يُنَافِي كَوْنَهُ نُورًا.
وَأَمَّا مَا ذَكَرَهُ عَنِ ابْنِ مَسْعُودٍ أَنَّهُ بِمَعْنَى مُنَوِّرٍ وَأَنَّهَا فِي مُصْحَفِهِ كَذَلِكَ، فَهَذَا لَا يُنَافِي كَوْنَهُ فِي نَفْسِهِ نُورًا وَأَنْ يَكُونَ النُّورُ مِنْ أَسْمَائِهِ وَصِفَاتِهِ بَلْ يُؤَكِّدُ ذَلِكَ، فَإِنَّ الْمَوْجُودَاتِ النُّورَانِيَّةَ نَوْعَانِ (مِنْهَا) مَا هُوَ فِي نَفْسِهِ مُسْتَنِيرٌ وَلَا يُنِيرُ غَيْرَهُ كَالْجَمْرَةِ مَثَلًا، فَهَذَا لَا يُقَالُ لَهُ نُورٌ، وَمِنْهَا مَا هُوَ مُسْتَنِيرٌ فِي نَفْسِهِ وَهُوَ مُنِيرٌ لِغَيْرِهِ كَالشَّمْسِ وَالْقَمَرِ وَالنَّارِ، وَلَيْسَ فِي الْمَوْجُودَاتِ مَا هُوَ مُنَوِّرٌ لِغَيْرِهِ وَهُوَ فِي نَفْسِهِ لَيْسَ بِنُورٍ بَلْ إِنَارَتُهُ لِغَيْرِهِ فَرْعُ كَوْنِهِ نُورًا فِي نَفْسِهِ، فَقِرَاءَةُ ابْنِ مَسْعُودٍ مُنَوِّرٌ تَحْقِيقٌ لِمَعْنَى كَوْنِهِ نُورًا، وَهَذَا مِثْلُ كَوْنِهِ مُتَكَلِّمًا مُعَلِّمًا مُرْشِدًا مُقَدِّرًا لِغَيْرِهِ، فَإِنَّ ذَلِكَ فَرْعُ كَوْنِهِ فِي نَفْسِهِ مُتَكَلِّمًا عَالِمًا رَشِيدًا قَادِرًا، قَدْ صَرَّحَ ابْنُ مَسْعُودٍ بِأَنَّ نُورَ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ تَبَارَكَ وَتَعَالَى.
وَأَمَّا مَا حَكَاهُ عَنْ أُبَيِّ بْنِ كَعْبٍ أَنَّهُ بِمَعْنَى مُزَيِّنٍ فَلَا أَصْلَ لَهُ عَنْ أُبَيٍّ، وَهُوَ بِالْكَذِبِ عَلَيْهِ أَشْبَهُ، فَإِنَّ تَفْسِيرَ أُبَيٍّ لِهَذِهِ الْآيَةِ مَعْرُوفٌ، رَوَاهُ عَنْهُ أَهْلُ الْحَدِيثِ مِنْ طَرِيقِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ أَبِي الْعَالِيَةِ عَنْ أُبَيٍّ، ذَكَرَهُ ابْنُ جُرَيْجٍ وَمَعْمَرٌ وَوَكِيعٌ وَهُشَيْمٌ، وَابْنُ الْمُبَارَكِ وَعَبْدُ الرَّزَّاقِ وَالْإِمَامُ أَحْمَدُ وَإِسْحَاقُ وَخَلَائِقُ غَيْرُهُمْ.
وَذَكَرَ ابْنُ جَرِيرٍ وَسَعِيدٌ وَعَبْدُ بْنُ حُمَيْدٍ وَابْنُ الْمُنْذِرِ فِي تَفَاسِيرِهِمْ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ مُوسَى عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ عَنِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ أَبِي الْعَالِيَةِ عَنْ أُبَيِّ بْنِ كَعْبٍ فِي قَوْلِ اللَّهِ تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] قَالَ: فَبَدَأَ بِنُورٍ نَمَسُّهُ فَذَكَرَهُ، ثُمَّ ذَكَرَ نُورَ الْمُؤْمِنِ فَقَالَ {مَثَلُ نُورِهِ} [النور: 35] يَقُولُ مَثَلُ نُورِ الْمُؤْمِنِ، قَالَ: وَكَانَ أُبَيُّ بْنُ كَعْبٍ يَقْرَؤُهَا كَذَلِكَ (مَثَلُ نُورِ الْمُؤْمِنِ) قَالَ فَهُوَ عَبْدٌ جُعِلَ الْإِيمَانُ وَالْقُرْآنُ فِي صَدْرِهِ {كَمِشْكَاةٍ} [النور: 35] قَالَ الْمِشْكَاةُ صَدْرُهُ {فِيهَا مِصْبَاحٌ} [النور: 35] قَالَ: الْمِصْبَاحُ الْقُرْآنُ وَالْإِيمَانُ الَّذِي جُعِلَ فِي صَدْرِهِ {الْمِصْبَاحُ فِي زُجَاجَةٍ} [النور: 35] قَالَ {الزُّجَاجَةُ} [النور: 35] قَلْبُهُ، {كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ} [النور: 35]

(1/427)

قَالَ قَلْبُهُ لَمَّا اسْتَنَارَ فِيهِ الْإِيمَانُ وَالْقُرْآنُ كَأَنَّهُ كَوْكَبٌ دُرِّيٌّ، يَقُولُ: مُضِيءٌ {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ} [النور: 35] قَالَ فَالشَّجَرَةُ الْمُبَارَكَةُ الْإِخْلَاصُ لِلَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ {لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ} [النور: 35] قَالَ فَمَثَلُهُ كَمَثَلِ شَجَرَةٍ الْتَفَّ بِهَا الشَّجَرُ، فَهِيَ خَضْرَاءُ نَاعِمَةٌ لَا تُصِيبُهَا الشَّمْسُ عَلَى أَيِّ حَالٍ كَانَتْ لَا إِذَا طَلَعَتْ وَلَا إِذَا غَرَبَتْ، قَالَ فَذَلِكَ هَذَا الْمُؤْمِنُ قَدْ أُجِيرَ مِنْ أَنْ يُضِلَّهُ شَيْءٌ مِنَ الْفِتَنِ وَقَدِ ابْتُلِيَ بِهَا فَثَبَّتَهُ اللَّهُ، فَهَا هُوَ بَيْنَ أَرْبَعِ خِلَالٍ: إِنْ أُعْطِيَ شَكَرَ، وَإِنِ ابْتُلِيَ صَبَرَ، وَإِنْ قَالَ صَدَقَ، وَإِنْ حَكَمَ عَدَلَ، فَهُوَ فِي النَّاسِ كَرَجُلٍ يَمْشِي فِي قُبُورِ الْأَمْوَاتِ، {نُورٌ عَلَى نُورٍ} [النور: 35] فَهُوَ يَتَقَلَّبُ فِي خَمْسَةٍ مِنَ النُّورِ، فَكَلَامُهُ نُورٌ، وَعِلْمُهُ نُورٌ، وَمُدْخَلُهُ نُورٌ، وَمُخْرَجُهُ نُورٌ وَمَصِيرُهُ إِلَى النُّورِ يَوْمَ الْقِيَامَةِ إِلَى الْجَنَّةِ.
قَالَ: ثُمَّ ضَرَبَ مَثَلًا آخَرَ لِلْكَافِرِ: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} [النور: 39] الْآيَةَ، قَالَ: فَكَذَلِكَ الْكَافِرُ فِي يَوْمِ الْقِيَامَةِ، وَهُوَ يَحْسَبُ أَنَّ لَهُ عِنْدَ اللَّهِ خَيْرًا فَلَا يَجِدُهُ فَيُدْخِلُهُ النَّارَ.
قَالَ: وَضَرَبَ مَثَلًا آخَرَ لِلْكَافِرِ فَقَالَ: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ} [النور: 40] الْآيَةَ، فَهُوَ يَنْقَلِبُ فِي خَمْسَةٍ مِنَ الظُّلَمِ: فَكَلَامُهُ ظُلْمَةٌ، وَمُدْخَلُهُ ظُلْمَةٌ، وَمُخْرَجُهُ ظُلْمَةٌ، وَمَصِيرُهُ إِلَى الظُّلُمَاتِ إِلَى النَّارِ.
فَهَذَا التَّفْسِيرُ الْمَعْرُوفُ عَنْ أُبَيٍّ لَا مَا ذَكَرَهُ.
وَأَمَّا قَوْلُهُ يَصِحُّ أَنْ يَكُونَ النُّورُ صِفَةَ فِعْلٍ عَلَى مَعْنَى أَنَّهُ ظَاهِرٌ، فَمَا أَبْعَدَهُ عَنِ الصَّوَابِ، وَكَوْنُهُ ظَاهِرًا لَيْسَ بِصِفَةِ فِعْلٍ، فَإِنَّهُ الْأَوَّلُ وَالْآخِرُ، وَالظَّاهِرُ وَالْبَاطِنُ، وَتِلْكَ صِفَاتُ ذَاتِهِ الْمُقَدَّسَةِ لَا أَنَّهَا أَفْعَالٌ.
قَالَ الْأَشْعَرِيُّ فِي الْإِبَانَةِ: قَالَ اللَّهُ تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ} [النور: 35] فَسَمَّى نَفْسَهُ نُورًا، وَالنُّورُ عِنْدَ الْأُمَّةِ لَا يَخْلُو مِنْ أَحَدِ مَعْنَيَيْنِ: إِمَّا أَنْ يَكُونَ نُورًا يُسْمَعُ أَوْ نُورًا يُرَى، فَمَنْ زَعَمَ أَنَّ اللَّهَ يُسْمَعُ وَلَا يُرَى كَانَ مُخْطِئًا فِي نَفْيِهِ رُؤْيَةَ رَبِّهِ وَتَكْذِيبِهِ بِكِتَابِهِ عَزَّ وَجَلَّ وَقَوْلِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، هَذَا لَفْظُهُ.
وَقَالَ الْقَاضِي أَبُو يَعْلَى: فَأَمَّا قَوْلُهُ فِي حَدِيثِ جَابِرٍ: ( «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ مِنْ فَوْقِ رُءُوسِهِمْ، فَإِذَا الرَّبُّ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ قَالَ: السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْجَنَّةِ، قَالَ: فَذَلِكَ قَوْلُهُ تَعَالَى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] قَالَ: فَيَنْظُرُ

(1/428)

إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ، فَلَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنَ النَّعِيمِ مَا دَامُوا يَنْظُرُونَ إِلَيْهِ» ، قَالَ: فَلَا يُمْتَنَعُ حَمْلُهُ عَلَى ظَاهِرِهِ وَأَنَّهُ نُورُ ذَاتِهِ، لِأَنَّهُ إِذَا جَازَ أَنْ تَظْهَرَ لَهُمْ ذَاتُهُ فَيَرَوْنَهَا جَازَ أَنْ يَظْهَرَ لَهُمْ نُورُهَا فَيَرَوْنَهُ، لِأَنَّ النُّورَ مِنْ صِفَاتِ ذَاتِهِ وَهُوَ قَوْلُهُ: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر: 69] وَذَكَرَ فِي مَوْضِعٍ آخَرَ قَوْلَيْنِ فِي ذَلِكَ، وَرَجَّحَ هَذَا الْقَوْلَ، قَالَ: وَهُوَ أَشْبَهُ بِكَلَامِ أَحْمَدَ.
الْوَجْهُ الرَّابِعُ عَشَرَ: أَنَّ النُّورَ صِفَةُ الْكَمَالِ، وَضِدُّهُ صِفَةُ نَقْصٍ، وَلِهَذَا سَمَّى اللَّهُ نَفْسَهُ نُورًا، وَسَمَّى كِتَابَهُ نُورًا وَجَعَلَ لِأَوْلِيَائِهِ النُّورَ وَلِأَعْدَائِهِ الظُّلْمَةَ فَقَالَ: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] وَيَجِيءُ الْأَنْبِيَاءُ يَوْمَ الْقِيَامَةِ وَأُمَمُهُمْ لِكُلِّ نَبِيٍّ نُورَانِ، وَلِكُلِّ وَاحِدٍ مِنْ أَتْبَاعِهِمْ نُورٌ وَتَجِيءُ هَذِهِ الْأُمَّةُ لِكُلٍّ مِنْهُمْ نُورَانِ وَلِنَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ شَعْرَةٍ نُورٌ، وَلَمَّا كَانَتْ مَادَّةُ الْمَلَائِكَةِ الَّتِي خُلِقُوا مِنْهَا نُورًا، كَانُوا بِالْمَحَلِّ الَّذِي أَحَلَّهُمُ اللَّهُ بِهِ وَكَانُوا خَيْرًا مَحْضًا، وَلِلنُّورِ ظَاهِرٌ وَبَاطِنٌ فَمَتَى حَلَّ ظَاهِرُهُ بِجِسْمٍ كَسَاهُ مِنَ الْجَمَالِ وَالْجَلَالِ وَالْمَهَابَةِ وَالضِّيَاءِ وَالْحُسْنِ وَالْبَهْجَةِ وَالسَّنَاءِ بِحَسَبِ مَا كُسِيَ مِنَ النُّورِ وَزَالَتْ عَنْهُ الْوَحْشَةُ وَالثِّقَلُ، وَكَانَ مُفْرِحًا لِرَائِيهِ سَارًّا لِنَاظِرِيهِ، وَإِذَا حَلَّ بَاطِنُهُ بِالْبَاطِنِ اكْتَسَى مِنَ الْخَيْرِ وَالْعِلْمِ وَالرَّحْمَةِ وَالْهِدَايَةِ وَالْعَفْوِ وَالْجُودِ وَالصَّبْرِ وَالْحِلْمِ وَالتَّوَاضُعِ وَالنَّصِيحَةِ بِحَسَبِ ذَلِكَ النُّورِ، فَالنُّورُ فِي الْحَقِيقَةِ هُوَ كَمَالُ الْعَبْدِ فِي الظَّاهِرِ وَالْبَاطِنِ.
وَلَمَّا كَانَ لِيُوسُفَ الصِّدِّيقِ مِنْ هَذَا النُّورِ النَّصِيبُ الْوَافِرُ ظَهَرَ فِي جَمَالِهِ الظَّاهِرِ وَالْبَاطِنِ، فَكَانَ عَلَى الصِّفَةِ الَّتِي ذَكَرَهَا اللَّهُ فِي كِتَابِهِ، وَكَذَلِكَ رَسُولُ اللَّهِ لَمَّا كَانَ نَصِيبُهُ مِنْ هَذَا النُّورِ أَكْمَلَ نَصِيبٍ كَانَ أَجْمَلَ الْخَلْقِ ظَاهِرًا وَبَاطِنًا، فَكَانَ وَجْهُهُ يَتَلَأْلَأُ تَلَأْلُأَ الْقَمَرِ لَيْلَةَ الْبَدْرِ، وَكَانَ كَلَامُهُ كُلُّهُ نُورًا وَمُدْخَلُهُ وَمُخْرَجُهُ نُورًا، فَإِذَا تَكَلَّمَ رُؤِيَ النُّورُ يَخْرُجُ مِنْ بَيْنِ ثَنَايَاهُ، فَكَانَ أَكْمَلَ الْخَلْقِ فِي نُورِ الظَّاهِرِ وَالْبَاطِنِ وَكَانَ نُورُهُ مِنْ أَكْبَرِ آيَاتِ نُبُوَّتِهِ.
قَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْمَدِينَةَ انْجَفَلَ النَّاسُ إِلَيْهِ فَجِئْتُ

(1/429)

حَتَّى رَأَيْتُهُ، فَلَمَّا وَقَعَ بَصَرِي عَلَيْهِ عَرَفْتُ أَنَّ وَجْهَهُ لَيْسَ بِوَجْهِ كَذَّابٍ، فَكَانَ أَوَّلُ مَا سَمِعْتُهُ يَقُولُ: " «يَا أَيُّهَا النَّاسُ أَفْشُوا السَّلَامَ، وَصِلُوا الْأَرْحَامَ، وَأَطْعِمُوا الطَّعَامَ، وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ، تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ» "، فَاسْتَدَلَّ عَلَى نُبُوَّتِهِ بِنُورِ وَجْهِهِ وَنُورِ كَلَامِهِ بِنُورِهِ الْمَرْئِيِّ وَنُورِهِ الْمَسْمُوعِ، كَمَا قَالَ حَسَّانُ بْنُ ثَابِتٍ:
لَوْ لَمْ تَكُنْ فِيهِ آيَاتٌ مُبِيِّنَةٌ ... كَانَتْ بَدَاهَتُهُ تَأْتِيكَ بِالْخَبَرِ
أَيْ مَا يَبْدَهُكَ مِنْ وَجْهِهِ وَمَنْظَرِهِ وَنُورِهِ وَبَهَائِهِ، وَأَخْذِهِ الصَّرْصَرِيِّ فَقَالَ:
لَوْ لَمْ يَقُلْ إِنِّي رَسُولٌ أَمَا ... شَاهِدُهُ فِي وَجْهِهِ يَنْطِقُ
فَإِذَا كَانَ هَذَا نُورُ عَبْدِهِ فَكَيْفَ بِنُورِهِ سُبْحَانَهُ، وَالرَّبُّ تَعَالَى هُوَ الْخَالِقُ لِلنُّورِ وَالظُّلْمَةِ كَمَا اسْتَفْتَحَ سُبْحَانَهُ سُورَةَ الْأَنْعَامِ بِقَوْلِهِ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] فَاسْتَفْتَحَ السُّورَةَ بِإِبْطَالِ قَوْلِ أَهْلِ الشِّرْكِ أَجْمَعِينَ، مِنَ الثَّنَوِيَّةِ الْمَجُوسِ الْقَائِلِينَ بِأَنَّ لِلْعَالَمِ نُورَيْنِ: نُورٌ وَظُلْمَةٌ، فَأَخْبَرَ أَنَّهُ وَحْدَهُ رَبُّ النُّورِ وَالظُّلْمَةِ وَخَالِقُهُمَا، كَمَا أَنَّهُ وَحْدَهُ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، وَاللَّهُ تَعَالَى جَعَلَ الْمَوْجُودَاتِ عَالِيًا وَسَافِلًا وَمُتَوَسِّطًا بَيْنَهُمَا، وَجَعَلَ لِسَافِلِهَا الظُّلْمَةَ، وَهِيَ مَسْكَنُ أَهْلِ الظُّلُمَاتِ مِنْ خَلْقِهِ، وَجَعَلَ لِعَالِيهَا النُّورَ، وَهُوَ مَسْكَنُ أَهْلِ النُّورِ مِنْهُمْ، وَجَعَلَ هَذِهِ الْأَرْضَ وَمَا فَوْقَهَا إِلَى الْعُلُوِّ مُتَوَسِّطًا بَيْنَهُمَا، فَكُلَّمَا كَانَ أَقْرَبَ إِلَى الْعَرْشِ وَالْكُرْسِيِّ كَانَ أَعْظَمَ نُورًا، وَلِذَا كَانَ فَضْلُ نُورِ الْعَرْشِ وَالْكُرْسِيِّ عَلَى مَا تَحْتَهُ كَفَضْلِ نُورِ الشَّمْسِ وَالْقَمَرِ عَلَى أَخْفَى الْكَوَاكِبِ، وَكُلَّمَا كَانَ أَقْرَبَ إِلَى السُّفْلِيِّ الْمُطْلَقِ كَانَ أَشَدَّ ظُلْمَةً، وَلِهَذَا لَمَّا كَانَ مَحْبِسُ أَهْلِ الظُّلُمَاتِ سَجِينٌ كَانَتْ سَوْدَاءُ مُظْلِمَةً لَا نُورَ فِيهَا بِوَجْهٍ، فَكُلَّمَا كَانَ أَقْرَبَ إِلَى الرَّبِّ تَعَالَى كَانَ أَعْظَمَ نُورًا ظَاهِرًا وَبَاطِنًا، وَكُلَّمَا بَعُدَ عَنْهُ كَانَ أَشَدَّ ظُلْمَةً بِحَسَبِ بُعْدِهِ عَنْهُ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ أَنَّ مُوسَى أَقَامَ أَيَّامًا لَا يُحَدِّثُ بَنِي إِسْرَائِيلَ إِلَّا مُتَبَرْقِعًا مِنَ النُّورِ الَّذِي غَشِيَ وَجْهَهُ حِينَ كَلَّمَهُ رَبُّهُ، فَلَمْ يَكُنْ أَحَدٌ يَنْظُرُ إِلَيْهِ، فَنِسْبَةُ الْأَنْوَارِ كُلِّهَا إِلَى نُورِ الرَّبِّ كَنِسْبَةِ الْعُلُومِ إِلَى عِلْمِهِ، وَالْقُوَى إِلَى قُوَّتِهِ، وَالْغِنَى إِلَى

(1/430)

غِنَاهُ، وَالْعِزَّةِ إِلَى عِزَّتِهِ، وَكَذَلِكَ بَاقِي الصِّفَاتِ، وَالْعَبْدُ إِذَا سَمَا بَصَرُهُ صُعُودًا إِلَى نُورِ الشَّمْسِ غُشِيَ دُونَ إِدْرَاكِهِ وَتَعَذَّرَ عَلَيْهِ غَايَةَ التَّعَذُّرِ، وَأَيُّ نِسْبَةٍ لِنُورِ الشَّمْسِ إِلَى نُورِ خَالِقِهَا وَمُبْدِعِهَا، وَإِذَا كَانَ نُورُ الْبَرْقِ يَكَادُ يَلْتَمِعُ الْبَصَرَ وَيَخْطِفُهُ وَلَا يَقْدِرُ الْعَبْدُ عَلَى إِدْرَاكِهِ، فَكَيْفَ بِنُورِ الْحِجَابِ فَكَيْفَ بِمَا فَوْقَهُ، وَالْأَمْرُ أَعْظَمُ مِنْ أَنْ يَصِفَهُ وَاصِفٌ أَوْ يَتَصَوَّرَهُ عَاقِلٌ، فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ الَّذِي أَشْرَقَتِ الظُّلُمَاتُ بِنُورِ وَجْهِهِ وَعَجَزَتِ الْأَفْكَارُ عَنْ إِدْرَاكِ كُنْهِهِ وَدَلَّتِ الْآيَاتُ وَشَهِدَتِ الْفِطَرُ بِاسْتِحَالَةِ شِبْهِهِ، فَلَوْلَا وَصْفُ نَفْسِهِ لِعِبَادِهِ لَمَا أَقْدَمُوا عَلَى وَصْفِهِ، فَهُوَ كَمَا وَصَفَ نَفْسَهُ وَأَثْنَى عَلَى نَفْسِهِ، وَفَوْقَ مَا يَصِفُهُ الْوَاصِفُونَ.

[المثال السابع إثبات فوقية الله تعالى على الحقيقة]
الْمِثَالُ السَّابِعُ: مِمَّا ادَّعَى الْمُعَطِّلَةُ مَجَازَهُ (الْفَوْقِيَّةُ) وَقَدْ وَرَدَ بِهِ الْقُرْآنُ مُطْلَقًا بِدُونِ حَرْفٍ وَمُقْتَرِنًا بِحَرْفٍ (فَالْأَوَّلُ) كَقَوْلِهِ تَعَالَى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] فِي مَوْضِعَيْنِ (وَالثَّانِي) كَقَوْلِهِ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] وَفِي حَدِيثِ الْأَوَّلِ لَمَّا ذَكَرَ السَّمَاوَاتِ السَّبْعَ وَذَكَرَ الْبَحْرَ الَّذِي فَوْقَهَا وَالْعَرْشَ فَوْقَ ذَلِكَ كُلِّهِ وَاللَّهَ فَوْقَ ذَلِكَ لَا يَخْفَى عَلَيْهِ أَعْمَالُكُمْ، وَحَقِيقَةُ الْفَوْقِيَّةِ عُلُوُّ ذَاتِ الشَّيْءِ عَلَى غَيْرِهِ، فَادَّعَى الْجَهْمِيُّ أَنَّهَا مَجَازٌ فِي فَوْقِيَّةِ الرُّتْبَةِ وَالْقَهْرِ، كَمَا يُقَالُ الذَّهَبُ فَوْقَ الْفِضَّةِ وَالْأَمِيرُ فَوْقَ نَائِبِهِ، وَهَذَا وَإِنْ كَانَ ثَابِتًا لِلرَّبِّ تَعَالَى، لَكِنَّ إِنْكَارَ حَقِيقَةِ فَوْقِيَّتِهِ سُبْحَانَهُ وَحَمْلَهَا عَلَى الْمَجَازِ بَاطِلٌ مِنْ وُجُوهٍ عَدِيدَةٍ:
أَحَدُهَا: أَنَّ الْأَصْلَ الْحَقِيقَةُ، وَالْمَجَازَ عَلَى خِلَافِ الْأَصْلِ.
الثَّانِي: أَنَّ الظَّاهِرَ خِلَافُ ذَلِكَ.
الثَّالِثُ: أَنَّ هَذَا الِاسْتِعْمَالَ الْمَجَازِيَّ لَا بُدَّ فِيهِ مِنْ قَرِينَةٍ تُخْرِجُهُ عَنْ حَقِيقَتِهِ، فَأَيْنَ الْقَرِينَةُ فِي فَوْقِيَّةِ الرَّبِّ تَعَالَى؟
الرَّابِعُ: أَنَّ الْقَائِلَ إِذَا قَالَ: الذَّهَبُ فَوْقَ الْفِضَّةِ قَدْ أَحَالَ الْمُخَاطَبَ عَلَى مَا يَفْهَمُ مِنْ هَذَا السِّيَاقِ، وَالْمُعْتَدُّ بِأَمْرَيْنِ عُهِدَ تَسَاوِيهِمَا فِي الْمَكَانِ وَتَفَاوُتُهَا فِي الْمَكَانَةِ فَانْصَرَفَ الْخِطَابُ إِلَى مَا يَعْرِفُهُ السَّامِعُ، وَلَا يَلْتَبِسُ عَلَيْهِ، فَهَلْ لِأَحَدٍ مِنْ أَهْلِ الْإِسْلَامِ وَغَيْرِهِمْ عَهْدٌ بِمِثْلِ ذَلِكَ فِي فَوْقِيَّةِ الرَّبِّ تَعَالَى حَتَّى يَنْصَرِفَ فَهْمُ السَّامِعِ إِلَيْهَا.
الْخَامِسُ: أَنَّ الْعَهْدَ وَالْفِطَرَ وَالْعُقُولَ وَالشَّرَائِعَ وَجَمِيعَ كُتُبِ اللَّهِ الْمُنَزَّلَةِ عَلَى خِلَافِ ذَلِكَ وَأَنَّهُ سُبْحَانَهُ فَوْقَ الْعَالَمِ بِذَاتِهِ، فَالْخِطَابُ بِفَوْقِيَّتِهِ يَنْصَرِفُ إِلَى مَا اسْتَقَرَّ فِي الْفِطَرِ وَالْعُقُولِ وَالْكُتُبِ السَّمَاوِيَّةِ.

(1/431)

السَّادِسُ: أَنَّ هَذَا الْمَجَازَ لَوْ صُرِّحَ بِهِ فِي حَقِّ اللَّهِ كَانَ قَبِيحًا، فَإِنَّ ذَلِكَ إِنَّمَا يُقَالُ فِي الْمُتَقَارِبِينَ فِي الْمَنْزِلَةِ وَأَحَدُهُمَا أَفْضَلُ مِنَ الْآخَرِ، وَأَمَّا إِذَا لَمْ يَتَقَارَبَا بِوَجْهٍ فَإِنَّهُ لَا يَصِحُّ فِيهِمَا ذَلِكَ، وَإِذَا كَانَ يَقْبُحُ كُلَّ الْقُبْحِ أَنْ تَقُولَ: الْجَوْهَرُ فَوْقَ قِشْرِ الْبَصَلِ وَإِذَا قُلْتَ ذَلِكَ ضَحِكَتْ مِنْكَ الْعُقَلَاءُ لِلتَّفَاوُتِ الْعَظِيمِ الَّذِي بَيْنَهُمَا، فَالتَّفَاوُتُ الَّذِي بَيْنَ الْخَالِقِ وَالْمَخْلُوقِ أَعْظَمُ وَأَعْظَمُ وَفِي مِثْلِ هَذَا قِيلَ شِعْرًا:
أَلَمْ تَرَ أَنَّ السَّيْفَ يَنْقُصُ قَدْرُهُ ... إِذَا قِيلَ إِنَّ السَّيْفَ أَمْضَى مِنَ الْعَصَا
السَّابِعُ: أَنَّ الرَّبَّ سُبْحَانَهُ لَمْ يُمْتَدَحْ فِي كِتَابِهِ وَلَا عَلَى لِسَانِ رَسُولِهِ بِأَنَّهُ أَفْضَلُ مِنَ الْعَرْشِ، وَأَنَّ رُتْبَتَهُ فَوْقَ رُتْبَةِ الْعَرْشِ، وَأَنَّهُ خَيْرٌ مِنَ السَّمَاوَاتِ وَالْعَرْشِ وَالْكُرْسِيِّ، وَحَيْثُ وَرَدَ ذَلِكَ فِي الْكِتَابِ فَإِنَّمَا هُوَ فِي سِيَاقِ الرَّدِّ عَلَى مَنْ عَبَدَ مَعَهُ غَيْرَهُ وَأَشْرَكَ فِي إِلَهِيَّتِهِ، فَبَيَّنَ سُبْحَانَهُ أَنَّهُ خَيْرٌ مِنْ تِلْكَ الْآلِهَةِ كَقَوْلِهِ: {آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ} [النمل: 59] وَقَوْلِهِ: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] وَقَوْلِ السَّحَرَةِ: {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} [طه: 73] وَلَكِنْ أَيْنَ فِي الْقُرْآنِ مَدْحُهُ نَفْسَهُ وَثَنَاؤُهُ عَلَى نَفْسِهِ بِأَنَّهُ أَفْضَلُ مِنَ السَّمَاوَاتِ وَالْعَرْشِ وَالْكُرْسِيِّ ابْتِدَاءً، وَلَا يَصِحُّ إِلْحَاقُ هَذَا بِذَلِكَ، إِذْ يَحْسُنُ فِي الِاحْتِجَاجِ عَلَى الْمُنْكِرِ وَإِلْزَامِهِ مِنَ الْخِطَابِ الدَّاحِضِ لِحُجَّتِهِ مَا لَا يَحْسُنُ فِي سِيَاقِ غَيْرِهِ، وَلَا يُنْكِرُ هَذَا إِلَّا غَبِيٌّ.
الثَّامِنُ: أَنَّ هَذَا الْمَجَازَ وَإِنِ احْتُمِلَ فِي قَوْلِهِ: {وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} [الأعراف: 127] فَذَلِكَ لِأَنَّهُ قَدْ عَلِمَ أَنَّهُمْ جَمِيعًا مُسْتَقِرُّونَ عَلَى الْأَرْضِ، فَهِيَ فَوْقِيَّةُ قَهْرٍ وَغَلَبَةٍ، لَمْ يَلْزَمْ مِثْلُهُ فِي قَوْلِهِ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] إِذْ قَدْ عُلِمَ بِالضَّرُورَةِ أَنَّهُ وَعِبَادُهُ لَيْسُوا مُسْتَوِينَ فِي مَكَانٍ وَاحِدٍ حَتَّى تَكُونَ فَوْقِيَّةَ قَهْرٍ وَغَلَبَةٍ.
التَّاسِعُ: هَبْ أَنَّ هَذَا يُحْتَمَلُ فِي مِثْلِ قَوْلِهِ: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] لِدَلَالَةِ السِّيَاقِ وَالْقَرَائِنِ الْمُقْتَرِنَةِ بِاللَّفْظِ عَلَى فَوْقِيَّةِ الرُّتْبَةِ، وَلَكِنَّ هَذَا إِنَّمَا يَأْتِي مُجَرَّدًا عَنْ (مِنْ) وَلَا يُسْتَعْمَلُ مَقْرُونًا بِمِنْ فَلَا يُعْرَفُ فِي اللُّغَةِ الْبَتَّةَ أَنْ يُقَالَ: الذَّهَبُ مِنْ فَوْقِ الْفِضَّةِ وَلَا الْعَالِمُ مِنْ فَوْقِ الْجَاهِلِ، وَقَدْ جَاءَتْ فَوْقِيَّةُ الرَّبِّ مَقْرُونَةً بِمِنْ كَقَوْلِهِ تَعَالَى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] فَهَذَا صَرِيحٌ فِي فَوْقِيَّةِ الذَّاتِ، وَلَا يَصِحُّ حَمْلُهُ عَلَى فَوْقِيَّةِ الرُّتْبَةِ لِعَدَمِ اسْتِعْمَالِ أَهْلِ اللُّغَةِ لَهُ.

(1/432)

الْعَاشِرُ: أَنَّ لَفْظَ الْحَدِيثِ صَرِيحٌ فِي فَوْقِيَّةِ الذَّاتِ، وَهَذَا لَفْظُهُ.
قَالَ الْعَبَّاسُ عَمُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كُنَّا بِالْبَطْحَاءِ فَمَرَّتْ سَحَابَةٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ تَدْرُونَ بُعْدَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟ قَالُوا: لَا، قَالَ: إِمَّا وَاحِدٌ وَإِمَّا اثْنَتَانِ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً، ثُمَّ عَدَّ سَبْعَ سَمَاوَاتٍ ثُمَّ قَالَ: وَبَيْنَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ مَا بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، عَلَى ظُهُورِهِمُ الْعَرْشُ، ثُمَّ اللَّهُ فَوْقَ ذَلِكَ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ» " رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ جَيِّدٍ.
فَتَأَمَّلِ الْفَوْقِيَّةَ فِي أَلْفَاظِ هَذَا الْحَدِيثِ هَلْ أُرِيدَ بِهَا فَوْقِيَّةُ الرُّتْبَةِ فِي لَفْظٍ وَاحِدٍ مِنْ أَلْفَاظِهَا؟
الْحَادِي عَشَرَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَنْشَدَهُ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ قَوْلَهُ:
شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ كِرَامٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوَّمِينَا
لَمْ يُنْكِرْ عَلَيْهِ ذَلِكَ، بَلْ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، وَمَعْلُومٌ قَطْعًا أَنَّ ابْنَ رَوَاحَةَ لَمْ يُرِدْ بِقَوْلِهِ: " وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا " أَنَّهُ أَفْضَلُ مِنَ الْعَرْشِ وَخَيْرٌ مِنْهُ، وَهُوَ كَانَ أَعْلَمُ بِاللَّهِ وَصِفَاتِهِ وَكَمَالِهِ مِنْ أَنْ يَقُولَ ذَلِكَ، إِنَّمَا أَرَادَ فَوْقِيَّةَ الذَّاتِ الَّتِي هِيَ حَقِيقَةُ اللَّفْظِ وَلَيْسَ فِيهِ مَا يُعَيِّنُ الْمَجَازَ بِوَجْهٍ مِنَ الْوُجُوهِ، فَكَيْفَ يَجُوزُ إِطْلَاقُ الْحَقِيقَةِ الْبَاطِلَةِ عِنْدَ الْجَهْمِيَّةِ وَيُقِرُّهُ الرَّسُولُ عَلَيْهَا، وَلَا يُنْكِرُ ذَلِكَ عَلَيْهِ؟ !
الثَّانِي عَشَرَ: مَا رَوَيْنَاهُ بِالْإِسْنَادِ الصَّحِيحِ عَنْ ثَابِتٍ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ أَنَّ حَسَّانَ بْنَ ثَابِتٍ أَنْشَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
شَهِدْتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولَ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلُ
وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا ... لَهُ عَمَلٌ مِنْ رَبِّهِ مُتَقَبَّلُ
وَأَنَّ أَخَا الْأَحْقَافِ إِذْ قَامَ فِيهِمُ ... يَقُومُ بِذَاتِ اللَّهِ فِيهِمْ وَيَعْدِلُ
فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا أَشْهَدُ " وَقَوْلُهُ: بِإِذْنِ اللَّهِ، أَيْ بِأَمْرِهِ وَمَرْضَاتِهِ، فَهَلْ

(1/433)

شَهِدَ حَسَّانُ وَشَهِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى شَهَادَتِهِ إِلَّا عَلَى فَوْقِيَّةِ ذَاتِهِ؟ وَهَلْ أَرَادَ أَنَّهُ رَسُولُ الَّذِي خَيْرٌ مِنَ السَّمَاوَاتِ وَأَفْضَلُ مِنْهَا؟ !

الثَّالِثُ عَشَرَ: مَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ " «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابٍ فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ أَنَّ رَحْمَتِي سَبَقَتْ غَضَبِي " وَفِي لَفْظٍ: " فَهُوَ عِنْدَهُ مَوْضُوعٌ عَلَى الْعَرْشِ» "، فَتَأَمَّلْ قَوْلَهُ: " «فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ» " هَلْ يَصِحُّ حَمْلُ الْفَوْقِيَّةِ عَلَى الْمَجَازِ وَفَوْقِيَّةِ الرُّتْبَةِ وَالْفَضِيلَةِ بِوَجْهٍ مِنَ الْوُجُوهِ؟
وَفِي صَحِيحٍ مُسْلِمٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تَفْسِيرِ قَوْلِهِ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد: 3] بِقَوْلِهِ: " «أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ» " فَجَعَلَ كَمَالَ الظُّهُورِ مُوجِبًا لِكَمَالِ الْفَوْقِيَّةِ، وَلَا رَيْبَ أَنَّهُ ظَاهِرٌ بِذَاتِهِ فَوْقَ كُلِّ شَيْءٍ، وَالظُّهُورُ هُنَا الْعُلُوُّ، وَمِنْهُ قَوْلُهُ: {فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ} [الكهف: 97] أَيْ: يَعْلُوهُ، وَقَرَّرَ هَذَا الْمَعْنَى بِقَوْلِهِ: " فَلَيْسَ فَوْقَكَ شَيْءٌ " أَيْ أَنْتَ فَوْقَ الْأَشْيَاءِ كُلِّهَا لَيْسَ لِهَذَا اللَّفْظِ مَعْنًى غَيْرُ ذَلِكَ، وَلَا يَصِحُّ أَنْ يُحْمَلَ الظُّهُورُ عَلَى الْغَلَبَةِ لِأَنَّهُ قَابَلَهُ بِقَوْلِهِ: وَأَنْتَ الْبَاطِنُ.
فَهَذِهِ الْأَسْمَاءُ الْأَرْبَعَةُ مُتَقَابِلَةٌ: اسْمَانِ لِأَزَلِ الرَّبِّ تَعَالَى وَأَبَدِهِ، وَاسْمَانِ لِعُلُوِّهِ وَقُرْبِهِ، وَرَوَى أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ عِنْدَهُ عَنْ جُبَيْرِ بْنِ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: " «أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْرَابِيٌّ فَقَالَ: يَا رَسُولَ اللَّهِ جَهِدَتِ الْأَنْفُسُ وَضَاعَتِ الْعِيَالُ وَنُهِكَتِ الْأَمْوَالُ وَهَلَكَتِ الْمَوَاشِي فَاسْتَقِ لَنَا رَبَّكَ فَإِنَّا نَسْتَشْفِعُ بِكَ عَلَى اللَّهِ وَنَسْتَشْفِعُ بِاللَّهِ عَلَيْكَ، فَمَا زَالَ يُسَبِّحُ حَتَّى عُرِفَ ذَلِكَ فِي وُجُوهِ أَصْحَابِهِ، قَالَ: وَيْحَكَ إِنَّهُ لَا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ مِنْ خَلْقِهِ، شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ، وَيْحَكَ أَتَدْرِي مَا اللَّهُ؟ إِنَّ اللَّهَ فَوْقَ عَرْشِهِ، وَعَرْشُهُ فَوْقَ سَمَاوَاتِهِ، وَإِنَّهُ لِيَئِطُّ بِهِ أَطِيطَ الرَّحْلِ بِالرَّاكِبِ» ".

(1/434)

فَتَأَمَّلْ هَذَا السِّيَاقَ هَلْ يَحْتَمِلُ غَيْرَ الْحَقِيقَةِ بِوَجْهٍ مِنَ الْوُجُوهِ، وَقَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَعْدِ بْنِ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ: " «لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ الْمَلِكِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ» "، وَقَوْلُ زَيْنَبَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ» " لَا يَصِحُّ فِيهِ فَوْقِيَّةُ الْمَجَازِ أَصْلًا إِذْ يَصِيرُ الْمَعْنَى: زَوَّجَنِي اللَّهُ حَالَ كَوْنِهِ أَفْضَلَ مِنْ سَبْعِ سَمَاوَاتٍ.
وَثَبَتَ «عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ مَرَّ بِعَجُوزٍ فَاسْتَوْقَفَتْهُ فَوَقَفَ يُحَدِّثُهَا فَقَالَ لَهُ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ، حَبَسْتَ النَّاسَ عَلَى هَذِهِ الْعَجُوزِ، فَقَالَ: وَيْحَكَ، أَتَدْرِي مَنْ هَذِهِ؟ هَذِهِ امْرَأَةٌ سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ» ، هَذِهِ خَوْلَةُ الَّتِي أَنْزَلَ اللَّهُ فِيهَا {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة: 1] أَخْرَجَهُ الدَّارِمِيُّ وَغَيْرُهُ.
فَسَلِ الْمُعَطِّلَ هَلْ يَصِحُّ أَنْ يَكُونَ الْمَعْنَى سَمِعَ اللَّهُ قَوْلَهَا حَالَ كَوْنِهِ خَيْرًا وَأَفْضَلَ مِنْ سَبْعِ سَمَاوَاتٍ؟
وَرَوَى أَبُو الْقَاسِمِ اللَّالَكَائِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِالْإِسْنَادِ الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: " مَا «بَيْنَ السَّمَاءِ الْقُصْوَى وَالدُّنْيَا خَمْسُمِائَةِ عَامٍ، وَبَيْنَ الْكُرْسِيِّ وَالْمَاءِ كَذَلِكَ، وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللَّهُ فَوْقَ الْعَرْشِ، لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِكُمْ» " رَوَاهُ الطَّبَرَانِيُّ وَابْنُ الْمُنْذِرِ، وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ وَابْنُ عَبْدِ الْبَرِّ، وَأَبُو عُمَرَ الطَّلَمَنْكِيُّ وَأَبُو أَحْمَدَ الْعَسَّالُ، وَهَذَا تَفْسِيرُ قَوْلِهِ {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وَرَوَى

(1/435)

أَبُو الْقَاسِمِ الطَّبَرَانِيُّ عَنِ ابْنِ مَسْعُودٍ أَيْضًا قَالَ: " «إِنَّ الْعَبْدَ لَيَهِمُّ بِالْأَمْرِ مِنَ التِّجَارَةِ وَالْإِمَارَةِ حَتَّى إِذَا تَيَسَّرَ لَهُ نَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ فَيَقُولُ لِلْمَلَائِكَةِ: اصْرِفُوا عَنْهُ، فَإِنِّي إِنْ يَسَّرْتُهُ لَهُ أَدْخَلْتُهُ النَّارَ» " وَإِسْنَادُهُ صَحِيحٌ.
وَلَمْ يَزَلِ السَّلَفُ الصَّالِحُ يُطْلِقُونَ مِثْلَ هَذِهِ الْعِبَارَةِ إِطْلَاقًا لَا يَحْتَمِلُ غَيْرَ الْحَقِيقَةِ، فَثَبَتَ عَنْ مَسْرُوقٍ أَنَّهُ كَانَ إِذَا حَدَّثَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا يَقُولُ: «حَدَّثَتْنِي الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ حَبِيبَةُ حَبِيبِ اللَّهِ الْمُبَرَّأَةُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، وَرَوَى يُونُسُ بْنُ يَزِيدَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ كَعْبٍ قَالَ: قَالَ اللَّهُ تَعَالَى فِي التَّوْرَاةِ: " أَنَا اللَّهُ فَوْقَ عِبَادِي، وَعَرْشِي فَوْقَ جَمِيعِ خَلْقِي، وَأَنَا عَلَى عَرْشِي أُدَبِّرُ أَمْرَ عِبَادِي، وَلَا يَخْفَى عَلَيَّ شَيْءٌ فِي السَّمَاءِ وَلَا فِي الْأَرْضِ» " وَرَوَاهُ ابْنُ بَطَّةَ وَأَبُو الشَّيْخِ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ.
وَهَبْ أَنَّ الْمُعَطِّلَ يُكَذِّبُ كَعْبًا وَيَرْمِيهِ بِالتَّجْسِيمِ، فَكَيْفَ حَدَّثَ بِهِ عَنْهُ هَؤُلَاءِ الْأَعْلَامُ مُثْبِتِينَ لَهُ غَيْرَ مُنْكِرِينَ؟ وَذَكَرَ أَبُو نُعَيْمٍ بِإِسْنَادٍ صَحِيحٍ عَنْ مَالِكِ بْنِ دِينَارٍ أَنَّهُ كَانَ يَقُولُ خُذُوا، وَيَقْرَأُ وَيَقُولُ: اسْمَعُوا إِلَى قَوْلِ الصَّادِقِ مِنْ فَوْقِ عَرْشِهِ إِيمَانًا بِكَلَامِهِ وَعُلُوِّهِ عَلَى عَرْشِهِ، وَصَحَّ عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] الْآيَةَ، قَالَ: هُوَ فَوْقَ الْعَرْشِ وَعِلْمُهُ مَعَهُمْ أَيْنَمَا كَانُوا، وَصَحَّ عَنْ جَرِيرٍ أَنَّهُ لَمَّا قَصَدَ عَبْدَ الْمَلِكِ لِيَمْدَحَهُ قَالَ لَهُ: مَا جَاءَ بِكَ جَرِيرُ؟ قَالَ:
أَتَى بِي لَكَ اللَّهُ الَّذِي فَوْقَ عَرْشِهِ ... وَنُورٌ وَإِسْلَامٌ عَلَيْكَ دَلِيلُ
وَفِي كِتَابِ الْعَرْشِ لِابْنِ أَبِي شَيْبَةَ أَنَّ دَاوُدَ عَلَيْهِ السَّلَامُ كَانَ يَقُولُ فِي دُعَائِهِ: " اللَّهُمَّ أَنْتَ رَبِّي تَعَالَيْتَ فَوْقَ عَرْشِكَ، وَجَعَلْتَ خَشْيَتَكَ عَلَى مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ " وَقَالَ الْبَيْهَقِيُّ: أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ، حَدَّثَنَا إِبْرَاهِيمُ ابْنُ الْهَيْثَمِ حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ يَقُولُ: كُنَّا وَالتَّابِعِينَ مُتَوَافِرُونَ نَقُولُ: إِنَّ اللَّهَ فَوْقَ عَرْشِهِ، وَنُؤْمِنُ بِمَا وَرَدَتْ بِهِ السُّنَّةُ مِنْ صِفَاتِهِ وَرُوَاتِهِ كُلُّهُمْ أَئِمَّةٌ ثِقَاتٌ.

(1/436)

وَذَكَرَ الْبَيْهَقِيُّ عَنْ مُقَاتِلٍ فِي قَوْلِهِ تَعَالَى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد: 3] هُوَ الْأَوَّلُ قَبْلَ كُلِّ شَيْءٍ وَالْآخِرُ بَعْدَ كُلِّ شَيْءٍ وَالظَّاهِرُ فَوْقَ كُلِّ شَيْءٍ وَالْبَاطِنُ أَقْرَبَ مِنْ كُلِّ شَيْءٍ، وَإِنَّمَا يَعْنِي بِالْقُرْبِ بِعِلْمِهِ وَقُدْرَتِهِ وَهُوَ فَوْقَ عَرْشِهِ {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وَصَحَّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ أَنَّهُ قِيلَ لَهُ: بِمَ نَعْرِفُ رَبَّنَا؟ قَالَ بِأَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَلَا نَقُولُ كَمَا قَالَتِ الْجَهْمِيَّةُ: إِنَّا هَاهُنَا، يَعْنِي فِي الْأَرْضِ.
وَصَحَّ عَنْ إِمَامِ الْأَئِمَّةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ أَنَّهُ قَالَ: مَنْ لَمْ يُؤْمِنْ بِأَنَّ اللَّهَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَجَبَ أَنْ يُسْتَتَابَ، فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ وَطُرِحَ عَلَى مَزْبَلَةٍ. رَوَاهُ الْحَاكِمُ عَنْهُ فِي عُلُومِ الْحَدِيثِ وَالتَّارِيخِ.
وَقَالَ الْإِمَامُ مُحَمَّدُ بْنُ يَسَارٍ: بَعَثَ اللَّهُ مَلَكًا مِنَ الْمَلَائِكَةِ إِلَى نُمْرُودٍ فَقَالَ: هَلْ تَعْلَمُ يَا عَدُوَّ اللَّهِ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ؟ قَالَ لَا، قَالَ إِنَّ بَيْنَ الْأَرْضِ إِلَى السَّمَاءِ الدُّنْيَا مَسِيرَةَ خَمْسِمِائَةِ عَامٍ، وَغِلَظُهَا مِثْلُ ذَلِكَ، إِلَى أَنْ ذَكَرَ حَمَلَةَ الْعَرْشِ (إِلَى أَنْ قَالَ) وَفَوْقَهُمْ يَبْدُو الْعَرْشُ عَلَيْهِ مَلِكُ الْمُلُوكِ تَبَارَكَ وَتَعَالَى، أَيْ عَدُوَّ اللَّهِ فَأَنْتَ تَطَّلِعُ إِلَى ذَلِكَ؟ ! ثُمَّ بَعَثَ عَلَيْهِ الْبَعُوضَةَ فَقَتَلَتْهُ، رَوَاهُ أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ.
وَقِصَّةُ أَبِي يُوسُفَ مَشْهُورَةٌ فِي اسْتِتَابَتِهِ لِبِشْرٍ الْمَرِيسِيِّ لَمَّا أَنْكَرَ أَنْ يَكُونَ اللَّهُ فَوْقَ الْعَرْشِ (رَوَاهَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ وَغَيْرُهُ) وَبِشْرٌ لَمْ يُنْكِرْ أَنَّ اللَّهَ أَفْضَلُ مِنَ الْعَرْشِ وَإِنَّمَا أَنْكَرَ مَا أَنْكَرَتْهُ الْمُعَطِّلَةُ أَنَّ ذَاتَهُ تَعَالَى فَوْقَ الْعَرْشِ، وَرَوَى الدَّارَقُطْنِيُّ فِي الصِّفَاتِ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي السُّنَّةِ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي الْحَسَنِ بْنِ الْعَطَّارِ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ مُصْعَبٍ الْعَابِدَ يَقُولُ: مَنْ زَعَمَ أَنَّكَ لَا تَتَكَلَّمُ وَلَا تَرَى فِي الْآخِرَةِ فَهُوَ كَافِرٌ بِوَجْهِكَ، أَشْهَدُ أَنَّكَ فَوْقَ الْعَرْشِ فَوْقَ سَبْعِ سَمَاوَاتٍ، لَيْسَ كَمَا يَقُولُ أَعْدَاؤُكَ الزَّنَادِقَةُ.
وَفِي وَصِيَّةِ الشَّافِعِيِّ: أَنَّهُ أَوْصَى أَنَّهُ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، فَذَكَرَ الْوَصِيَّةَ (إِلَى أَنْ قَالَ فِيهَا) وَالْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ، وَأَنَّهُ يُرَى فِي الْآخِرَةِ عِيَانًا، يَنْظُرُ إِلَيْهِ الْمُؤْمِنُونَ وَشَكَّ وَيَسْمَعُونَ كَلَامَهُ، وَأَنَّهُ تَعَالَى فَوْقَ عَرْشِهِ، ذَكَرَهُ الْحَاكِمُ وَالْبَيْهَقِيُّ فِي مَنَاقِبِ الشَّافِعِيِّ.
وَقَالَ الشَّافِعِيُّ: السُّنَّةُ الَّتِي أَنَا عَلَيْهَا وَرَأَيْتُ أَهْلَ الْحَدِيثِ عَلَيْهَا، مِثْلَ سُفْيَانَ وَمَالِكٍ وَغَيْرِهِمَا، الْإِقْرَارُ بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، إِلَى أَنْ قَالَ: وَإِنَّ اللَّهَ

(1/437)

فَوْقَ عَرْشِهِ فِي سَمَائِهِ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ، وَيَنْزِلُ عَلَى سَمَاءِ الدُّنْيَا كَيْفَ شَاءَ، ذَكَرَهُ الْحَافِظُ عَبْدُ الْغَنِيِّ فِي كِتَابِ اعْتِقَادِ الشَّافِعِيِّ.
وَقَالَ حَنْبَلٌ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: مَا مَعْنَى قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ} [الحديد: 4] {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] قَالَ: بِعِلْمِهِ مُحِيطٌ بِالْكُلِّ وَرَبُّنَا عَلَى الْعَرْشِ بِلَا حَدٍّ وَلَا صِفَةٍ، أَرَادَ أَحْمَدُ بِنَفْيِ الصِّفَةِ نَفْيَ الْكَيْفِيَّةِ وَالتَّشْبِيهِ، وَبِنَفْيِ الْحَدِّ نَفْيَ حَدٍّ يُدْرِكُهُ الْعِبَادُ وَيَحُدُّونَهُ، وَقَالَ أَبُو مُطِيعٍ الْحَكَمُ بْنُ عَبْدِ اللَّهِ الْبَلْخِيُّ: سَأَلْتُ أَبَا حَنَفِيَّةَ عَمَّنْ يَقُولُ لَا أَعْرِفُ رَبِّي فِي السَّمَاءِ أَمْ فِي الْأَرْضِ، قَالَ قَدْ كَفَرَ، لِأَنَّ اللَّهَ تَعَالَى يَقُولُ {عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَلَكِنْ لَا يُدْرَى الْعَرْشُ فِي السَّمَاءِ أَمْ فِي الْأَرْضِ، فَقَالَ: إِذَا أَنْكَرَ أَنَّهُ فِي السَّمَاءِ فَقَدْ كَفَرَ، وَقَالَ مَالِكٌ: اللَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ، ذَكَرَهُ الطَّلَمَنْكِيُّ وَابْنُ عَبْدِ الْبَرِّ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ وَغَيْرُهُمْ.
الرَّابِعُ عَشَرَ: أَنَّ هَذَا اتِّفَاقٌ مِنْ أَهْلِ الْإِسْلَامِ حَكَاهُ غَيْرُ وَاحِدٍ، مِنْهُمُ الْإِمَامُ عُثْمَانُ ابْنُ سَعِيدٍ الدَّارِمِيُّ فِي نَقْضِهِ عَلَى الْمَرِيسِيِّ (قَالَ فِي هَذَا الْكِتَابِ) قَالَ أَهْلُ السُّنَّةِ: إِنَّ اللَّهَ بِكَمَالِهِ فَوْقَ عَرْشِهِ، يَعْلَمُ وَيَسْمَعُ مِنْ فَوْقِ الْعَرْشِ، لَا يَخْفَى عَلَيْهِ خَافِيَةٌ مِنْ خَلْقِهِ، وَقَالَ سَعِيدُ بْنُ عَامِرٍ الضُّبَعِيُّ إِمَامُ أَهْلِ الْبَصْرَةِ عَلَى رَأْسِ الْمِائَتَيْنِ، وَذُكِرَ عِنْدَهُ الْجَهْمِيَّةُ فَقَالَ: هُمْ شَرٌّ قَوْلًا مِنَ الْيَهُودِ وَالنَّصَارَى، قَدِ اجْتَمَعَ أَهْلُ الْأَدْيَانِ مِنَ الْمُسْلِمِينَ وَغَيْرِهِمْ عَلَى أَنَّ اللَّهَ فَوْقَ السَّمَاوَاتِ عَلَى الْعَرْشِ، وَقَالُوا هُمْ: لَيْسَ عَلَى الْعَرْشِ شَيْءٌ.
وَقَالَ الْإِمَامُ الْحَافِظُ الزَّاهِدُ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ فِي كِتَابِ الْإِبَانَةِ لَهُ: بَابُ الْإِيمَانِ: بِأَنَّ اللَّهَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَعِلْمُهُ مُحِيطٌ بِخَلْقِهِ: أَجْمَعَ الْمُسْلِمُونَ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ أَنَّ اللَّهَ عَلَى عَرْشِهِ فَوْقَ سَمَاوَاتِهِ بَائِنٌ مِنْ خَلْقِهِ، وَقَالَ أَبُو نَصْرٍ السِّجْزِيُّ الْحَافِظُ فِي كِتَابِ الْإِبَانَةِ: وَأَئِمَّتُنَا كَالثَّوْرِيِّ وَمَالِكٍ وَابْنِ عُيَيْنَةَ وَحَمَّادِ بْنِ سَلَمَةَ وَحَمَّادِ بْنِ زَيْدٍ وَابْنِ الْمُبَارَكِ وَفُضَيْلِ بْنِ عِيَاضٍ وَأَحْمَدَ وَإِسْحَاقَ مُتَّفِقُونَ عَلَى أَنَّ اللَّهَ فَوْقَ الْعَرْشِ بِذَاتِهِ وَأَنَّ عِلْمَهُ بِكُلِّ مَكَانٍ.
وَقَالَ أَبُو نُعَيْمٍ الْحَافِظُ صَاحِبُ الْحِلْيَةِ فِي الِاعْتِقَادِ الَّذِي ذَكَرَ أَنَّهُ اعْتِقَادُ السَّلَفِ وَإِجْمَاعُ الْأُمَّةِ، قَالَ فِيهِ: وَإِنَّ الْأَحَادِيثَ الَّتِي ثَبَتَتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْعَرْشِ وَاسْتِوَاءِ اللَّهِ تَعَالَى عَلَيْهِ يَقُولُونَ بِهَا وَيُثْبِتُونَهَا مِنْ غَيْرِ تَكْيِيفٍ وَلَا تَمْثِيلٍ وَأَنَّ اللَّهَ بَائِنٌ مِنْ خَلْقِهِ، وَخَلْقُهُ بَائِنُونَ مِنْهُ، لَا يَحِلُّ فِيهِمْ وَلَا يَمْتَزِجُ بِهِمْ، وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ فِي سَمَائِهِ مِنْ دُونِ أَرْضِهِ.

(1/438)

وَقَالَ الْإِمَامُ أَبُو بَكْرٍ الْآجُرِّيُّ فِي كِتَابِ الشَّرِيعَةِ: الَّذِي يَذْهَبُ إِلَيْهِ أَهْلُ الْعِلْمِ أَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ فَوْقَ سَمَاوَاتِهِ، وَعِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ، وَقَدْ أَحَاطَ بِجَمِيعِ مَا خَلَقَ فِي السَّمَاوَاتِ الْعُلَى، وَبِجَمِيعِ مَا فِي سَبْعِ أَرَضِينَ.
وَكَذَلِكَ أَبُو الْحَسَنِ الْأَشْعَرِيُّ نَقَلَ الْإِجْمَاعَ عَلَى أَنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ.
الْخَامِسُ عَشَرَ: أَنَّهُ سُبْحَانَهُ لَوْ لَمْ يَتَّصِفْ بِفَوْقِيَّةِ الذَّاتِ مَعَ أَنَّهُ قَائِمٌ بِنَفْسِهِ غَيْرُ مُخَالِطٍ لِلْعَالَمِ لَكَانَ مُتَّصِفًا بِضِدِّهَا، لِأَنَّ الْقَابِلَ لِلشَّيْءِ لَا يَخْلُو مِنْهُ أَوْ مِنْ ضِدِّهِ، وَضِدُّ الْفَوْقِيَّةِ السُّفُولُ، وَهُوَ مَذْمُومٌ عَلَى الْإِطْلَاقِ، وَهُوَ إِبْلِيسُ وَجُنُودُهُ.
فَإِنْ قِيلَ: لَا نُسَلِّمُ أَنَّهُ قَابِلُ الْفَوْقِيَّةِ حَتَّى يَلْزَمَ مِنْ نَفْيِهَا ثُبُوتُ ضِدِّهَا، قِيلَ لَوْ لَمْ يَكُنْ قَابِلًا لِلْفَوْقِيَّةِ وَالْعُلُوِّ لَمْ يَكُنْ لَهُ حَقِيقَةٌ قَائِمَةٌ بِنَفْسِهَا، فَمَتَى أَقْرَرْتُمْ بِأَنَّهُ ذَاتٌ قَائِمٌ بِنَفْسِهِ غَيْرُ مُخَالِطٍ لِلْعَالَمِ، وَأَنَّهُ مَوْجُودٌ فِي الْخَارِجِ لَيْسَ وُجُودُهُ ذِهْنِيًّا فَقَطْ، بَلْ وَجُودُهُ خَارِجَ الْأَذْهَانِ، فَقَدْ عَلِمَ الْعُقَلَاءُ بِالضَّرُورَةِ أَنَّ مَا كَانَ وُجُودُهُ خَارِجَ الْأَذْهَانِ، فَهُوَ إِمَّا فِي هَذَا الْعَالَمِ وَإِمَّا خَارِجٌ عَنْهُ، وَإِنْكَارُ ذَلِكَ إِنْكَارٌ لِمَا هُوَ مِنْ أَجْلَى الْبَدِيهِيَّاتِ، فَلَا يُسْتَدَلُّ عَلَى ذَلِكَ بِدَلِيلٍ إِلَّا كَانَ الْعِلْمُ بِالْمُبَايَنَةِ أَوْضَحَ مِنْهُ، وَإِذَا كَانَ الْعُلُوُّ وَالْفَوْقِيَّةُ صِفَةَ كَمَالٍ لَا نَقْصَ فِيهِ وَلَا يَسْتَلْزِمُ نَقْصًا وَلَا يُوجِبُ مَحْذُورًا، وَلَا يُخَالِفُ كِتَابًا وَلَا سُنَّةً وَلَا إِجْمَاعًا، فَنَفْيُ حَقِيقَتِهَا عَيْنُ الْبَاطِلِ، فَكَيْفَ إِذَا كَانَ لَا يُمْكِنُ الْإِقْرَارُ بِوُجُودِ الصَّانِعِ وَتَصْدِيقِ رُسُلِهِ وَالْإِيمَانِ بِكِتَابِهِ وَبِمَا جَاءَ بِهِ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِذَلِكَ، فَكَيْفَ إِذَا شَهِدَتْ بِذَلِكَ الْعُقُولُ السَّلِيمَةُ وَالْفِطَرُ الْمُسْتَقِيمَةُ، وَحَكَمَتْ بِهِ الْقَضَايَا الْبَدِيهِيَّاتُ وَالْمُقَدِّمَاتُ الْيَقِينِيَّاتُ، فَلَوْ لَمْ يَقْبَلِ الْعُلُوَّ وَالْفَوْقِيَّةَ لَكَانَ كُلُّ عَالٍ عَلَى غَيْرِهِ أَكْمَلَ مِنْهُ، فَإِنَّ مَا يَقْبَلُ الْعُلُوَّ أَكْمَلُ مِمَّا لَا يَقْبَلُهُ.
الْوَجْهُ السَّادِسُ عَشَرَ: إِنَّهُ لَوْ كَانَتْ فَوْقِيَّتُهُ سُبْحَانَهُ مَجَازًا لَا حَقِيقَةَ لَهَا لَمْ يُتَصَرَّفْ فِي أَنْوَاعِهَا وَأَقْسَامِهَا وَلَوَازِمِهَا، وَلَمْ يُتَوَسَّعْ فِيهَا غَايَةَ التَّوَسُّعِ، فَإِنَّ فَوْقِيَّةَ الرُّتْبَةِ وَالْفَضِيلَةِ لَا يُتَصَرَّفُ فِي تَنْوِيعِهَا إِلَّا بِمَا شَاكَلَ مَعْنَاهَا، نَحْوَ قَوْلِنَا: هَذَا خَيْرٌ مِنْ هَذَا وَأَفْضَلُ وَأَجَلُّ وَأَعْلَى قِيمَةً وَنَحْوُ ذَلِكَ، وَأَمَّا فَوْقِيَّةَ الذَّاتِ فَإِنَّهَا تَتَنَوَّعُ بِحَسَبِ مَعْنَاهَا، فَيُقَالُ فِيهَا اسْتَوَى وَعَلَا وَارْتَفَعَ، وَصَعِدَ وَيَعْرُجُ إِلَيْهِ كَذَا وَيَصْعَدُ إِلَيْهِ وَيَنْزِلُ مِنْ عِنْدِهِ، وَهُوَ عَالٍ عَلَى كَذَا وَرَفِيعُ الدَّرَجَاتِ، وَتُرْفَعُ إِلَيْهِ الْأَيْدِي، وَيَجْلِسُ عَلَى كُرْسِيِّهِ، وَأَنَّهُ يَطَّلِعُ عَلَى عِبَادِهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتِهِ وَأَنَّ عِبَادَهُ يَخَافُونَهُ مِنْ فَوْقِهِمْ، وَأَنَّهُ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا وَأَنَّهُ يُبْرِمُ الْقَضَاءَ مِنْ فَوْقِ عَرْشِهِ، وَأَنَّهُ دَنَا مِنْ رَسُولِهِ وَعَبْدِهِ لَمَّا عُرِجَ بِهِ إِلَى فَوْقِ

(1/439)

السَّمَاوَاتِ حَتَّى صَارَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، وَأَنَّ عِبَادَهُ الْمُؤْمِنِينَ إِذَا نَظَرُوا إِلَيْهِ فِي الْجَنَّةِ رَفَعُوا رُءُوسَهُمْ، فَهَذِهِ لَوَازِمُ الْأَنْوَاعِ كُلِّهَا، أَنْوَاعِ فَوْقِيَّةِ الذَّاتِ وَلَوَازِمِهَا لَا أَنْوَاعِ فَوْقِيَّةِ الْفَضِيلَةِ وَالْمَرْتَبَةِ، فَتَأَمَّلْ هَذَا الْوَجْهَ حَقَّ التَّأَمُّلِ تَعْلَمْ أَنَّ الْقَوْمَ أَفْسَدُوا اللُّغَةَ وَالْفِطْرَةَ وَالْعَقْلَ وَالشَّرْعَ.
الْوَجْهُ السَّابِعُ عَشَرَ: إِنَّهُ لَوْ كَانَتْ فَوْقِيَّةُ الرَّبِّ تَبَارَكَ وَتَعَالَى مَجَازًا لَا حَقِيقَةَ لَهَا لَكَانَ صِدْقُ نَفْيِهَا أَصَحَّ مِنْ صِدْقِ إِطْلَاقِهَا، أَلَا تَرَى أَنَّ صِحَّةَ نَفْيِ اسْمِ الْأَسَدِ عَنِ الرَّجُلِ الشُّجَاعِ، وَاسْمِ الْبَحْرِ عَنِ الْجَوَادِ، وَاسْمِ الْجَبَلِ عَنِ الرَّجُلِ الثَّابِتِ وَنَحْوِ ذَلِكَ، أَظْهَرُ وَأَصْدَقُ مِنْ إِطْلَاقِ تِلْكَ الْأَسْمَاءِ، فَلَوْ كَانَتْ فَوْقِيَّتُهُ وَاسْتِوَاؤُهُ وَكَلَامُهُ وَسَمْعُهُ وَبَصَرُهُ وَوَجْهُهُ وَمَحَبَّتُهُ وَرِضَاهُ وَغَضَبُهُ مَجَازًا لَكَانَ إِطْلَاقُ الْقَوْلِ بِأَنَّهُ لَيْسَ فَوْقَ الْعَرْشِ وَلَا اسْتَوَى عَلَيْهِ، وَلَا هُوَ الْعَلِيُّ وَلَا الرَّفِيعُ، وَلَا هُوَ فِي السَّمَاءِ وَلَا يَنْزِلُ مِنْ عِنْدِهِ شَيْءٌ وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَا تَكَلَّمَ وَلَا أَمَرَ وَلَا نَهَى، وَلَا يَسْمَعُ وَلَا يُبْصِرُ، وَلَا لَهُ وَجْهٌ وَلَا رَحْمَةٌ، وَلَا يَرْضَى وَلَا يَغْضَبُ أَصَحَّ مِنْ إِطْلَاقِ ذَلِكَ، وَأَدْنَى الْأَحْوَالِ أَنْ يَصِحَّ النَّفْيُ كَمَا يَصِحُّ الْإِطْلَاقُ الْمَجَازِيُّ وَمَعْلُومٌ قَطْعًا أَنَّ إِطْلَاقَ هَذَا النَّفْيِ تَكْذِيبٌ صَرِيحٌ لِلَّهِ وَلِرَسُولِهِ، وَلَوْ كَانَتْ هَذِهِ الْإِطْلَاقَاتُ إِنَّمَا هِيَ عَلَى سَبِيلِ الْمَجَازِ لَمْ يَكُنْ فِي نَفْيِهَا مَحْذُورٌ، لَا سِيَّمَا وَنَفْيُهَا عَنِ التَّنْزِيهِ وَالتَّعْظِيمِ، وَسَوَّغَ إِطْلَاقَ الْمَجَازِ لِلْوَهْمِ الْبَاطِلِ، بَلِ الْكُفْرِ وَالتَّشْبِيهِ وَالتَّجْسِيمِ، فَهَلْ فِي الظَّنِّ السَّعْيُ بِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَلَامُ الصَّحَابَةِ وَالْأَئِمَّةِ فَوْقَ هَذَا.
فَإِنْ قِيلَ: نَحْنُ لَا نُطْلِقُ هَذَا أَدَبًا مَعَ اللَّهِ تَعَالَى وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قِيلَ: الْأَدَبُ لَا يَمْنَعُ صِحَّةَ الْإِطْلَاقِ وَإِنْ تُرِكَ أَدَبًا، كَمَا إِذَا قِيلَ: إِنَّا لَا نُطْلِقُ عَلَى هَذَا الْقَاضِي الْمَعْرُوفِ أَنَّهُ مَعْزُولٌ أَدَبًا مَعَهُ وَلَا مِنَ السُّلْطَانِ إِذَا مَرِضَ أَنَّهُ مَرِيضٌ أَدَبًا مَعَهُ وَلَا عَلَى الْأَمِيرِ إِنَّهُ قَدْ عَمِيَ أَدَبًا مَعَهُ، فَهَذَا الْأَدَبُ إِنَّمَا هُوَ عَنْ إِمْسَاكِ التَّكَلُّمِ بِهَذَا اللَّفْظِ لَا عَنْ صِحَّةِ إِطْلَاقِهِ فَنَسْأَلُكُمْ هَلْ يَصِحُّ إِطْلَاقُ هَذَا النَّفْيِ عِنْدَكُمْ لُغَةً أَوْ عَقْلًا أَمْ لَا، فَإِنْ قُلْتُمْ إِطْلَاقُهُ يُوهِمُ نَفْيَ الْمَعْنَى الْمَجَازِيِّ فَيَكُونُ مُمْتَنَعًا، قِيلَ فَلَا يُمْتَنَعُ حِينَئِذٍ أَنْ تَقُولُوا لَيْسَ بِمُسْتَوٍ عَلَى عَرْشِهِ حَقِيقَةً، وَلَا هُوَ فَوْقَ الْعَالَمِ حَقِيقَةً، وَلَا الْقُرْآنُ كَلَامُهُ حَقِيقَةً، وَلَا هُوَ آمِرٌ وَلَا نَاهٍ حَقِيقَةً، وَلَا هُوَ عَالِمٌ حَيٌّ حَقِيقَةً، كَمَا يَصِحُّ أَنْ يُقَالَ: لَيْسَ هَذَا الرَّجُلُ بِأَسَدٍ حَقِيقَةً، وَلَا رَيْبَ أَنَّكُمْ لَا تَتَحَاشَوْنَ مِنْ هَذَا النَّفْيِ عَنِ اللَّهِ، لَكِنْ تُمْسِكُونَ عَنْهُ خَوْفَ الشَّنَاعَةِ، وَهَيْهَاتَ الْخَلَاصُ لَكُمْ مِنْهَا، وَقَدْ أَنْكَرْتُمْ حَقَائِقَ أَسْمَائِهِ وَصِفَاتِهِ.

(1/440)

[المثال الثامن إثبات نزوله حقيقة]
الْمِثَالُ الثَّامِنُ: مِمَّا ادُّعِيَ فِيهِ أَنَّهُ مَجَازٌ وَهُوَ حَقِيقَةُ لَفْظِ (النُّزُولِ) وَالتَّنْزِيلُ وَالْإِنْزَالُ حَقِيقَةُ مَجِيءِ الشَّيْءِ أَوِ الْإِتْيَانُ بِهِ مِنْ عُلُوٍّ إِلَى أَسْفَلَ، هَذَا هُوَ الْمَفْهُومُ مِنْهُ لُغَةً وَشَرْعًا، كَقَوْلِهِ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا} [ق: 9] وَقَوْلِهِ: {تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا} [القدر: 4] وَقَوْلِهِ: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [الشعراء: 193] وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى أَنَّ جِبْرِيلَ نَزَلَ بِالْقُرْآنِ مِنَ اللَّهِ وَأَنَّهُ {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] وَتَوَاتَرَتِ الرِّوَايَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنُزُولِ الرَّبِّ تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا، فَادَّعَى الْمُعَطِّلُ أَنَّ كُلَّ ذَلِكَ مَجَازٌ، وَأَنَّ الْمُرَادَ بِالتَّنْزِيلِ مُجَرَّدَ إِيصَالِ الْكِتَابِ وَبِالنُّزُولِ الْإِحْسَانَ وَالرَّحْمَةَ، وَأَسْنَدَ دَعْوَاهُ بِقَوْلِهِ تَعَالَى: {وَأَنْزَلْنَا الْحَدِيدَ} [الحديد: 25] وَبِقَوْلِهِ: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر: 6] قَالَ مَعْلُومٌ أَنَّ الْحَدِيدَ وَالْأَنْعَامَ لَمْ تُنَزَّلْ مِنَ السَّمَاءِ إِلَى الْأَرْضِ.
وَالْجَوَابُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ مَا ذَكَرَهُ مِنْ مَجَازِ النُّزُولِ، وَأَنَّهُ مُطْلَقُ الْوُصُولِ لَا يُعْرَفُ فِي كِتَابٍ، وَلَا سُنَّةٍ، وَلَا لُغَةٍ، وَلَا شَرْعٍ، وَلَا عُرْفٍ، وَلَا اسْتِعْمَالٍ، فَلَا يُقَالُ لِمَنْ صَعِدَ إِلَيْكَ فِي سُلَّمٍ إِنَّهُ نَزَلَ إِلَيْكَ وَلَا لِمَنْ جَاءَكَ مِنْ مَكَانٍ مُسْتَوٍ نُزُولٌ، وَلَا يُقَالُ نَزَلَ اللَّيْلُ وَالنَّهَارُ إِذَا جَاءَ، وَذَلِكَ وَضْعٌ جَدِيدٌ وَلُغَةٌ غَيْرُ مَعْرُوفَةٍ.
الْوَجْهُ الثَّانِي: إِنَّهُ لَوْ عُرِفَ اسْتِعْمَالُ ذَلِكَ بِقَرِينَةٍ لَمْ يَكُنْ مُوجِبًا لِإِخْرَاجِ اللَّفْظِ عَنْ حَقِيقَتِهِ حَيْثُ لَا قَرِينَةَ.
الثَّالِثُ: إِنَّ هَذَا يَرْفَعُ الْأَمَانَ وَالثِّقَةَ بِاللُّغَاتِ، وَيُبْطِلُ فَائِدَةَ التَّخَاطُبِ، إِذْ لَا يَشَاءُ السَّامِعُ أَنْ يَخْرُجَ اللَّفْظُ عَنْ حَقِيقَتِهِ إِلَّا وَجَدَ إِلَى ذَلِكَ سَبِيلًا.
الرَّابِعُ: إِنَّ قَوْلَهُ مَعْلُومٌ أَنَّ الْحَدِيدَ لَمْ يُنَزَّلْ جِرْمُهُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ، وَكَذَلِكَ الْأَنْعَامُ، يُقَالُ لَهُ: هَذَا مَعْلُومٌ لَكَ بِالضَّرُورَةِ أَمْ بِالِاسْتِدْلَالِ، وَلَا ضَرُورَةَ يُعْلَمُ بِهَا ذَلِكَ، وَأَيْنَ الدَّلِيلُ.
الْخَامِسُ: إِنَّهُ قَدْ عَهِدَ نُزُولُ أَصْلِ الْإِنْسَانِ وَهُوَ آدَمُ مِنْ عُلُوٍّ إِلَى أَسْفَلَ، كَمَا قَالَ تَعَالَى: {قَالَ اهْبِطَا مِنْهَا جَمِيعًا} [طه: 123] فَمَا الْمَانِعُ أَنْ يُنْزِلَ أَصْلَ الْأَنْعَامِ مِنْ أَصْلِ

(1/441)

الْأَنَامِ، وَقَدْ رُوِيَ فِي نُزُولِ الْكَبْشِ الَّذِي فَدَى اللَّهُ بِهِ إِسْمَاعِيلَ مَا هُوَ مَعْرُوفٌ، وَقَدْ رُوِيَ فِي نُزُولِ الْحَدِيدِ مَا ذَكَرَهُ كَثِيرٌ مِنْ أَرْبَابِ النَّقْلِ، كَنُزُولِ السِّنْدَانِ وَالْمِطْرَقَةِ، وَنَحْنُ وَإِنْ لَمْ نَجْزِمْ بِذَلِكَ فَالْمُدَّعَى أَنَّ الْحَدِيدَ لَمْ يُنَزَّلْ مِنَ السَّمَاءِ لَيْسَ مَعَهُ مَا يُبْطِلُ ذَلِكَ.
السَّادِسُ: إِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَقُلْ أَنْزَلْنَا الْحَدِيدَ مِنَ السَّمَاءِ، وَلَا قَالَ وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ مِنَ السَّمَاءِ، فَقَوْلُهُ مَعْلُومٌ أَنَّ الْحَدِيدَ وَالْأَنْعَامَ لَمْ يُنَزَّلْ مِنَ السَّمَاءِ إِلَى الْأَرْضِ لَا يُخْرِجُ لَفْظَةَ النُّزُولِ عَنْ حَقِيقَتِهَا، إِذْ عَدَمُ النُّزُولِ مِنْ مَكَانٍ مُعَيَّنٍ لَا يَسْتَلْزِمُ عَدَمَهُ مُطْلَقًا.
السَّابِعُ: إِنَّ الْحَدِيدَ إِنَّمَا يَكُونُ فِي الْمَعَادِنِ الَّتِي فِي الْجِبَالِ وَهِيَ عَالِيَةٌ عَلَى الْأَرْضِ، وَقَدْ قِيلَ إِنَّ كُلَّ مَا كَانَ مَعْدِنُهُ أَعْلَى كَانَ حَدِيدُهُ أَجْوَدَ، وَأَمَّا قَوْلُهُ: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر: 6] ، فَإِنَّ الْأَنْعَامَ تُخْلَقُ بِالتَّوَالُدِ الْمُسْتَلْزِمِ إِنْزَالَ الذُّكُورِ الْمَاءَ مِنْ أَصْلَابِهَا إِلَى أَرْحَامِ الْإِنَاثِ، وَلِهَذَا يُقَالُ أَنْزَلَ وَلَمْ يُنْزِلْ، ثُمَّ إِنَّ الْأَجِنَّةَ تَنْزِلُ مِنْ بُطُونِ الْأُمَّهَاتِ إِلَى وَجْهِ الْأَرْضِ، وَمِنَ الْمَعْلُومِ أَنَّ الْأَنْعَامَ تَعْلُو فُحُولُهَا إِنَاثَهَا بِالْوَطْءِ، وَيَنْزِلُ مَاءُ الْفَحْلِ مِنْ عُلُوٍّ إِلَى رَحِمِ الْأُنْثَى وَتُلْقِي وَلَدَهَا عِنْدَ الْوِلَادَةِ مِنْ عُلُوٍّ إِلَى أَسْفَلَ، وَعَلَى هَذَا فَيَحْتَمِلُ قَوْلُهُ: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ} [الزمر: 6] وَجْهَيْنِ:
أَحَدُهُمَا: أَنْ يَكُونَ الْمُرَادُ الْجِنْسَ كَمَا هُوَ الظَّاهِرُ، وَيَكُونُ كَقَوْلِهِ: {وَأَنْزَلْنَا الْحَدِيدَ} [الحديد: 25] فَتَكُونُ (مِنْ) لِبَيَانِ الْجِنْسِ.
الثَّانِي: أَنْ يَكُونَ مِنْ لِابْتِدَاءِ الْغَايَةِ كَقَوْلِهِ: {وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: 1] فَيَكُونُ قَدْ ذَكَرَ الْمَحَلَّ الَّذِي أُنْزِلَتْ مِنْهُ وَهُوَ أَصْلَابُ الْفُحُولِ، وَهَذَانَ الْوَجْهَانِ يُحْتَمَلَانِ فِي قَوْلِهِ: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا} [الشورى: 11] هَلِ الْمُرَادُ جَعَلَ لَكُمْ مَنْ جِنْسِكُمْ أَزْوَاجًا أَوِ الْمُرَادُ جَعَلَ أَزْوَاجَكُمْ مِنْ أَنْفُسِكُمْ وَذَوَاتِكُمْ، كَمَا جُعِلَتْ حَوَّاءُ مِنْ نَفْسِ آدَمَ، وَكَذَلِكَ تَكُونُ أَزْوَاجُ الْأَنْعَامِ مَخْلُوقَةً مِنْ ذَوَاتِ الذُّكُورِ وَالْأَوَّلُ أَظْهَرُ لِأَنَّهُ لَمْ يُوجَدِ الزَّوْجُ مِنْ نَفْسِ الذَّكَرِ إِلَّا مِنْ آدَمَ وَحْدَهُ، وَأَمَّا سَائِرُ النَّوْعِ فَالزَّوْجُ مَأْخُوذٌ مِنَ الذَّكَرِ وَالْأُنْثَى.
الْوَجْهُ الثَّامِنُ: إِنَّ اللَّهَ سُبْحَانَهُ ذَكَرَ الْإِنْزَالَ عَلَى ثَلَاثِ دَرَجَاتٍ: أَحَدُهَا: إِنْزَالٌ مُطْلَقٌ كَقَوْلِهِ: {وَأَنْزَلْنَا الْحَدِيدَ} [الحديد: 25] فَأَطْلَقَ الْإِنْزَالَ وَلَمْ يَذْكُرْ مَبْدَأَهُ، كَقَوْلِهِ: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر: 6] .

(1/442)

الثَّانِيَةُ: الْإِنْزَالُ مِنَ السَّمَاءِ، كَقَوْلِهِ: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} [الفرقان: 48] .
الثَّالِثَةُ: إِنْزَالٌ مِنْهُ، كَقَوْلِهِ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر: 1] وَقَوْلِهِ: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] وَقَوْلِهِ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر: 1] وَقَوْلِهِ: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل: 102] وَقَالَ: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} [الأنعام: 114] فَأَخْبَرَ أَنَّ الْقُرْآنَ مُنَزَّلٌ مِنْهُ، وَالْمَطَرُ مُنَزَّلٌ مِنَ السَّمَاءِ، وَالْحَدِيدُ وَالْأَنْعَامُ مُنَزَّلَانِ نُزُولًا مُطْلَقًا، وَبِهَذَا يَظْهَرُ تَلْبِيسُ الْمُعَطِّلَةِ وَالْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ حَيْثُ قَالُوا إِنَّ كَوْنَ الْقُرْآنِ مُنَزَّلًا لَا يَمْنَعُ أَنْ يَكُونَ مَخْلُوقًا، كَالْمَاءِ وَالْحَدِيدِ وَالْأَنْعَامِ، حَتَّى عَلَا بَعْضُهُمْ فَاحْتَجَّ عَلَى كَوْنِهِ مَخْلُوقًا بِكَوْنِهِ مُنَزَّلًا، وَالْإِنْزَالُ بِمَعْنَى الْخَلْقِ.
اللَّهُ سُبْحَانَهُ فَرَّقَ بَيْنَ النُّزُولِ مِنْهُ وَالنُّزُولِ مِنَ السَّمَاءِ، فَجَعَلَ الْقُرْآنَ مُنَزَّلًا مِنْهُ، وَالْمَطَرَ مُنَزَّلًا مِنَ السَّمَاءِ، وَحُكْمُ الْمَجْرُورِ بِمِنْ فِي هَذَا الْبَابِ حُكْمُ الْمُضَافِ وَالْمُضَافُ إِلَيْهِ سُبْحَانَهُ نَوْعَانِ:
أَحَدُهُمَا: أَعْيَانٌ قَائِمَةٌ بِنَفْسِهَا، كَبَيْتِ اللَّهِ وَنَاقَةِ اللَّهِ وَرُوحِ اللَّهِ وَعَبْدِهِ، فَهَذَا إِضَافَةُ مَخْلُوقٍ إِلَى خَالِقِهِ، وَهِيَ إِضَافَةُ اخْتِصَاصٍ وَتَشْرِيفٍ.
الثَّانِي: إِضَافَةُ صِفَةٍ إِلَى مَوْصُوفِهَا كَسَمْعِهِ وَبَصَرِهِ وَعِلْمِهِ وَحَيَاتِهِ وَقُدْرَتِهِ وَكَلَامِهِ وَوَجْهِهِ وَيَدَيْهِ وَمَشِيئَتِهِ وَرِضَاهُ وَغَضَبِهِ، فَهَذَا يُمْتَنَعُ أَنْ يَكُونَ الْمُضَافُ فِيهِ مَخْلُوقًا مُنْفَصِلًا، بَلْ هُوَ صِفَةٌ قَائِمَةٌ بِهِ سُبْحَانَهُ.
إِذَا عُرِفَ هَذَا فَهَكَذَا حُكْمُ الْمَجْرُورِ بِمِنْ، فَقَوْلُهُ: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ} [الجاثية: 13] لَا يَقْتَضِي أَنْ تَكُونَ أَوْصَافًا لَهُ قَائِمَةً بِهِ، وَقَوْلُهُ: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} [السجدة: 13] وَقَوْلُهُ: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] يَقْتَضِي أَنْ يَكُونَ هُوَ الْمُتَكَلِّمُ بِهِ، وَأَنَّهُ مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ، وَلُبِّسَتِ الْمُعْتَزِلَةُ وَلَمْ يَهْتَدُوا إِلَى هَذَا الْفُرْقَانِ، وَجَعَلُوا الْجَمِيعَ بَابًا وَاحِدًا، وَقَابَلَهُمْ طَائِفَةُ الِاتِّحَادِيَّةِ وَجَعَلُوا الْجَمِيعَ مِنْهُ بَعْضَ التَّبْعِيضِ وَالْجُزْئِيَّةِ وَلَمْ يَهْتَدِ الطَّائِفَتَانِ لِلْفَرْقِ.

(1/443)

الْوَجْهُ التَّاسِعُ: إِنَّ اللَّهَ سُبْحَانَهُ قَالَ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] فَالْكِتَابُ كَلَامُهُ وَالْمِيزَانُ عَدْلُهُ، فَأَخْبَرَ أَنَّهُ أَنْزَلَهُمَا مَعَ رُسُلِهِ، ثُمَّ قَالَ: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} [الحديد: 25] وَلَمْ يَقُلْ وَأَنْزَلْنَا مَعَهُمُ الْحَدِيدَ، فَلَمَّا ذَكَرَ كَلَامَهُ وَعَدْلَهُ أَخْبَرَ أَنَّهُ أَنْزَلَهُمَا مَعَ رُسُلِهِ، وَلَمَّا ذَكَرَ مَخْلُوقَهُ النَّاصِرَ لِكِتَابِهِ وَعَدْلِهِ أَطْلَقَ إِنْزَالَهُ وَلَمْ يُقَيِّدْ بِهِ إِنْزَالَ كَلَامِهِ، فَالْمُسَوِّي بَيْنَ الْإِنْزَالَيْنِ مُخْطِئٌ فِي اللَّفْظِ وَالْمَعْنَى.
الْوَجْهُ الْعَاشِرُ: إِنَّ نُزُولَ الرَّبِّ تَبَارَكَ وَتَعَالَى إِلَى سَمَاءِ الدُّنْيَا قَدْ تَوَاتَرَتِ الْأَخْبَارُ بِهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رَوَاهُ عَنْهُ نَحْوَ ثَمَانِيَةٍ وَعِشْرِينَ نَفْسًا مِنَ الصَّحَابَةِ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ كَانَ يُبَلِّغُهُ فِي كُلِّ مَوْطِنٍ وَمَجْمَعٍ، فَكَيْفَ تَكُونُ حَقِيقَتُهُ مُحَالًا وَبَاطِلًا وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَكَلَّمُ بِهَا دَائِمًا وَيُعِيدُهَا وَيُبْدِيهَا مَرَّةً بَعْدَ مَرَّةٍ، وَلَا يَقْرِنُ بِاللَّفْظِ مَا يَدُلُّ عَلَى مَجَازِهِ بِوَجْهٍ مَا، بَلْ يَأْتِي بِمَا يَدُلُّ عَلَى إِرَادَةِ الْحَقِيقَةِ؟ كَقَوْلِهِ: " «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ: وَعِزَّتِي وَجَلَالِي لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي» " وَقَوْلُهُ: " «مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيهِ، مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ، مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبُ لَهُ» "، وَقَوْلُهُ: " «فَيَكُونُ كَذَلِكَ حَتَّى يَطْلُعَ الْفَجْرُ ثُمَّ يَعْلُو عَلَى كُرْسِيِّهِ» " فَهَذَا كُلُّهُ بَيَانُ الْإِرَادَةِ الْحَقِيقَةِ، وَمَانِعُ مَنْ حَمَلَهُ عَلَى الْمَجَازِ، وَقَدْ صَرَّحَ نُعَيْمُ بْنُ حَمَّادٍ وَجَمَاعَةٌ مِنْ أَهْلِ الْحَدِيثِ آخِرُهُمْ أَبُو الْفَرَجِ ابْنُ الْجَوْزِيِّ أَنَّهُ سُبْحَانَهُ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا بِذَاتِهِ، وَنَظَمَ أَبُو الْفَرَجِ ذَلِكَ فِي قَوْلِهِ:
أَدْعُوكَ لِلْوَصْلِ تَأْبَى ... أَبْعَثُ رَسُولِي فِي الطَّلَبِ
أَنْزِلُ إِلَيْكَ بِنَفْسِي ... أَلْقَاكَ فِي النُّوَّامِ
وَقَالَ الْحَافِظُ أَبُو مُوسَى الْمَدِينِيُّ فِي مَنَاقِبِ الْإِمَامِ أَبِي الْقَاسِمِ إِسْمَاعِيلَ بْنِ مُحَمَّدٍ التَّيْمِيِّ الَّذِي جَعَلَهُ اللَّهُ مُجَدِّدًا لِلدِّينِ فِي رَأْسِ الْمِائَةِ الْخَامِسَةِ قَالَ: وَكَانَ مِنَ اعْتِقَادِ الْإِمَامِ إِسْمَاعِيلَ بْنِ مُحَمَّدٍ أَنَّ نُزُولَ اللَّهِ بِالذَّاتِ وَهُوَ مَشْهُورٌ فِي مَذْهَبِهِ وَقَدْ كَتَبَهُ فِي فَتَاوٍ عَدِيدَةٍ، وَأَمْلَى فِيهِ إِمْلَاءً إِلَّا أَنَّهُ كَانَ يَقُولُ: إِسْنَادُ حَدِيثِ نُعَيْمِ

(1/444)

ابْنِ حَمَّادٍ إِسْنَادٌ مَدْخُولٌ وَفِيهِ مَقَالٌ، مُرَادُهُ بِحَدِيثِ نُعَيْمِ بْنِ حَمَّادٍ عَنْ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ عَنْ بِشْرٍ عَنْ أَنَسٍ يَرْفَعُهُ قَالَ " «إِذَا أَرَادَ اللَّهُ أَنْ يَنْزِلَ عَنْ عَرْشِهِ نَزَلَ بِذَاتِهِ» ".
قُلْتُ: وَهَذَا اللَّفْظُ لَا يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَحْتَاجُ إِثْبَاتُ هَذَا الْمَعْنَى إِلَيْهِ، فَالْأَحَادِيثُ الصَّحِيحَةُ صَرِيحَةٌ وَإِنْ لَمْ يُذْكَرْ فِيهَا لَفْظُ الذَّاتِ.
الْحَادِي عَشَرَ: إِنَّ الْخَبَرَ وَقَعَ عَنْ نَفْسِ ذَاتِ اللَّهِ تَعَالَى لَا عَنْ غَيْرِهِ فَإِنَّهُ قَالَ: " «إِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا» " فَهَذَا خَبَرٌ عَنْ مَعْنًى لَا عَنْ لَفْظٍ، وَالْمُخْبَرُ عَنْهُ هُوَ مُسَمَّى هَذَا الِاسْمِ الْعَظِيمِ فَإِنَّ الْخَبَرَ يَكُونُ عَنِ اللَّفْظِ تَارَةً وَهُوَ قَلِيلٌ وَيَكُونُ مُسَمَّاهُ وَمَعْنَاهُ وَهُوَ الْأَكْثَرُ، فَإِذَا قُلْتَ زَيْدٌ عِنْدَكُمْ وَعَمْرٌو قَائِمٌ، فَإِنَّمَا أَخْبَرْتَ عَنِ الذَّاتِ لَا عَنِ الِاسْمِ فَقَوْلُهُ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: 16] هُوَ خَبَرٌ عَنْ ذَاتِ الرَّبِّ تَعَالَى فَلَا يَحْتَاجُ الْمُخْبِرُ أَنْ يَقُولَ خَالِقُ كُلِّ شَيْءٍ بِذَاتِهِ، وَقَوْلُهُ: {اللَّهُ رَبُّكُمْ} [الأنعام: 102] قَدْ عُلِمَ أَنَّ الْخَبَرَ عَنْ نَفْسِ ذَاتِهِ، وَقَوْلُهُ: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] وَكَذَلِكَ جَمِيعُ مَا أَخْبَرَ اللَّهُ بِهِ عَنْ نَفْسِهِ إِنَّمَا هُوَ خَبَرٌ عَنْ ذَاتِهِ لَا يَجُوزُ أَنْ يَخُصَّ مِنْ ذَلِكَ إِخْبَارٌ وَاحِدٌ الْبَتَّةَ.
فَالسَّامِعُ قَدْ أَحَاطَ عِلْمًا بِأَنَّ الْخَبَرَ إِنَّمَا هُوَ عَنْ ذَاتِ الْمُخْبَرِ عَنْهُ، وَيَعْلَمُ الْمُتَكَلِّمُ بِذَلِكَ لَمْ يَحْتَجْ أَنْ يَقُولَ أَنَّهُ بِذَاتِهِ فَعَلَ وَخَلَقَ وَاسْتَوَى، فَإِنَّ الْخَبَرَ عَنْ مُسَمَّى اسْمِهِ وَذَاتِهِ هَذَا حَقِيقَةُ الْكَلَامِ، وَلَا يَنْصَرِفُ إِلَى غَيْرِ ذَلِكَ إِلَّا بِقَرِينَةٍ ظَاهِرَةٍ تُزِيلُ اللَّبْسَ وَتُعَيِّنُ الْمُرَادَ، فَلَا حَاجَةَ بِنَا أَنْ نَقُولَ: اسْتَوَى عَلَى عَرْشِهِ بِذَاتِهِ، وَيَنْزِلُ إِلَى السَّمَاءِ بِذَاتِهِ، كَمَا لَا يُحْتَاجُ أَنْ نَقُولَ خَلَقَ بِذَاتِهِ وَقَدَرَ بِذَاتِهِ وَسَمِعَ وَتَكَلَّمَ بِذَاتِهِ، وَإِنَّمَا قَالَ أَئِمَّةُ السُّنَّةِ ذَلِكَ إِبْطَالًا لِقَوْلِ الْمُعَطِّلَةِ.
الثَّانِي عَشَرَ: إِنَّ قَوْلَهُ " «مَنْ يَسْأَلُنِي فَأُعْطِيهِ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ» " إِذَا ضَمَمْتَ هَذَا إِلَى قَوْلِهِ " «يَنْزِلُ رَبُّنَا إِلَى السَّمَاءِ الدُّنْيَا» " وَإِلَى قَوْلِهِ " فَيَقُولُ " وَإِلَى قَوْلِهِ: " «لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي» " عَلِمْتَ أَنَّ هَذَا مُقْتَضَى الْحَقِيقَةِ لَا الْمَجَازِ، وَأَنَّ هَذَا السِّيَاقَ نَصٌّ فِي مَعْنَاهُ لَا يَحْتَمِلُ غَيْرَهُ بِوَجْهٍ، خُصُوصًا إِذَا أُضِيفَ إِلَى قَوْلِهِ " «ثُمَّ يَعْلُو عَلَى كُرْسِيِّهِ» " وَقَوْلِهِ فِي حَدِيثِ الْمَزِيدِ فِي الْجَنَّةِ الَّذِي قَالَ فِيهِ: «إِنَّ رَبَّكَ اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ مِنْ مِسْكٍ أَبْيَضَ، فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ نَزَلَ عَنْ كُرْسِيِّهِ» ، ثُمَّ ذَكَرَ الْحَدِيثَ وَفِي آخِرِهِ، ثُمَّ يَرْتَفِعُ مَعَهُ النَّبِيُّونَ وَالصِّدِّيقُونَ.

(1/445)

الْوَجْهُ الثَّالِثُ عَشَرَ: إِنَّ أَعْلَمَ الْخَلْقِ بِاللَّهِ وَأَنْصَحَهُمْ لِلْأُمَّةِ وَأَقْدَرَهُمْ عَلَى الْعِبَارَةِ الَّتِي لَا تُوقِعُ لَبْسًا قَدْ صَرَّحَ بِالنُّزُولِ مُضَافًا إِلَى الرَّبِّ فِي جَمِيعِ الْأَحَادِيثِ، وَلَمْ يَذْكُرْ فِي مَوْضِعٍ وَاحِدٍ مَا يَنْفِي الْحَقِيقَةَ بَلْ يُؤَكِّدُهَا فَلَوْ كَانَتْ إِرَادَةُ الْحَقِيقَةِ بَاطِلَةً، وَهِيَ مَنْفِيَّةٌ لَزِمَ الْقَدْحُ فِي عِلْمِهِ أَوْ نُصْحِهِ أَوْ بَيَانِهِ كَمَا تَقَدَّمَ تَقْرِيرُهُ.
الرَّابِعُ عَشَرَ: أَنَّهُ لَمْ يَقْتَصِرْ عَلَى لَفْظِ النُّزُولِ الْعَارِي عَنْ قَرِينَةِ الْمَجَازِ الْمَذْكُورِ مَعَهُ مَا يُؤَكِّدُ إِرَادَةَ الْحَقِيقَةِ حَتَّى نَوَّعَ هَذَا الْمَعْنَى، وَعَبَّرَ عَنْهُ بِعِبَارَاتٍ مُتَنَوِّعَةٍ كَالْهُبُوطِ وَالدُّنُوِّ وَالْمَجِيءِ وَالْإِتْيَانِ وَالطَّوَافِ فِي الْأَرْضِ قَبْلَ يَوْمِ الْقِيَامَةِ، قَالَ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَقَالَ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَفَرَّقَ بَيْنَ إِتْيَانِ أَمْرِهِ وَبَيْنَ إِتْيَانِ نَفْسِهِ.
وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ فِي تَفْسِيرِ قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] وَقَدْ وَرَدَ فِي هَذَا حَدِيثٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ أَحَقُّ مَا اعْتُمِدَ عَلَيْهِ فِي ذَلِكَ، ثُمَّ سَاقَ الْحَدِيثَ وَلَفْظُهُ " «إِذَا كَانَ يَوْمُ الْقِيَامَةِ تَقِفُونَ مَوْقِفًا وَاحِدًا مِقْدَارَ سَبْعِينَ عَامًا لَا يُنْظَرُ إِلَيْكُمْ وَلَا يُقْضَى بَيْنَكُمْ، فَتَبْكُونَ حَتَّى تَنْقَطِعَ الدُّمُوعُ، ثُمَّ تَدْمَعُونَ دَمًا وَتَعْرَقُونَ حَتَّى يَبْلُغَ مِنْكُمُ الْعَرَقُ الْأَذْقَانَ وَيُلْجِمُكُمْ، فَتَضِجُّونَ وَتَقُولُونَ: مَنْ يَشْفَعُ لَنَا عِنْدَ رَبِّنَا فَيَقْضِي بَيْنَنَا فَتَقُولُونَ مَنْ أَحَقُّ بِهَذَا مِنْ أَبِيكُمْ آدَمَ، جَبَلَ اللَّهُ تُرْبَتَهُ وَخَلَقَهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَكَلَّمَهُ اللَّهُ قُبُلًا، فَيُؤْتَى آدَمُ فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَأْبَى، ثُمَّ يَسْتَقْرِئُونَ الْأَنْبِيَاءَ، كُلَّمَا جَاءُوا نَبِيًّا يَأْبَى، حَتَّى يَأْتُونِي فَيَسْأَلُونِي، فَآتِي الْفَحْصَ قُدَّامَ الْعَرْشِ فَأَخِرُّ سَاجِدًا، فَلَا أَزَالُ سَاجِدًا حَتَّى يَبْعَثَ اللَّهُ عَزَّ وَجَلَّ إِلَيَّ مَلَكًا فَيَأْخُذُ بِعَضُدِي فَيَرْفَعُنِي، ثُمَّ يَقُولُ اللَّهُ: مُحَمَّدٌ، فَأَقُولُ نَعَمْ، وَهُوَ أَعْلَمُ فَأَقُولُ، يَا رَبِّ وَعَدْتَنِي الشَّفَاعَةَ فَشَفِّعْنِي فِي خَلْقِكَ فَاقْضِ بَيْنَهُمْ، فَيَقُولُ قَدْ شَفَّعْتُكَ، أَنَا آتِيهِمْ فَأَقْضِي بَيْنَهُمْ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْصَرِفُ فَأَقِفُ مَعَ النَّاسِ، فَبَيْنَا نَحْنُ وُقُوفٌ سَمِعْنَا حِسًّا مِنَ السَّمَاءِ شَدِيدًا فَهَالَنَا، فَيَنْزِلُ أَهْلُ السَّمَاءِ الدُّنْيَا بِمِثْلَيْ مَنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ، حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ بِنُورِهِمْ فَأَخَذُوا مَصَافَّهُمْ، فَقَالَ أَهْلُ الْأَرْضِ: أَفِيكُمْ رَبُّنَا؟ قَالُوا: لَا وَهُوَ آتٍ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّانِيَةِ بِمِثْلَيْ مَنْ نَزَلَ مِنَ الْمَلَائِكَةِ وَمِثْلَيْ مَنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ، حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتْ لِنُورِهِمْ

(1/446)

وَأَخَذُوا مَصَافَّهُمْ، قَالَ النَّاسُ: أَفِيكُمْ رَبُّنَا؟ قَالُوا: لَا، هُوَ آتٍ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّالِثَةِ بِمِثْلَيْ مَنْ نَزَلَ مِنَ الْمَلَائِكَةِ وَمِثْلَيْ مَنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ، ثُمَّ نَزَلَ أَهْلُ السَّمَاوَاتِ عَلَى قَدْرِ ذَلِكَ مِنَ التَّضْعِيفِ، فَيَأْمُرُ اللَّهُ بِعَرْشِهِ فَيُوضَعُ حَيْثُ شَاءَ، وَيَحْمِلُ عَرْشَهُ يَوْمَئِذٍ ثَمَانِيَةٌ، وَهُمُ الْيَوْمَ أَرْبَعَةٌ أَقْدَامُهُمْ عَلَى تُخُومِ الْأَرْضِ السُّفْلَى وَالسَّمَاوَاتُ إِلَى حُجْزِهِمْ وَالْعَرْشُ عَلَى كَوَاهِلِهِمْ، وَالْمَلَائِكَةُ حَوْلَ الْعَرْشِ لَهُمْ زَجَلٌ بِالتَّسْبِيحِ، ثُمَّ يُنَادَى نِدَاءٌ يُسْمِعُ الْخَلَائِقَ، فَيَقُولُ: يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِّي أُنْصِتُ لَكُمْ مُنْذُ يَوْمِ خَلَقْتُكُمْ فَأَنْصِتُوا إِلَيَّ الْيَوْمَ فَإِنَّمَا هِيَ صُحُفُكُمْ وَأَعْمَالُكُمْ تُقْرَأُ عَلَيْكُمْ، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلَا يَلُمْ إِلَّا نَفْسَهُ، فَيَقْضِي اللَّهُ بَيْنَ خَلْقِهِ مِنَ الْجِنِّ وَالْإِنْسِ وَالْبَهَائِمِ، فَإِنَّهُ لَيُقِيدُ يَوْمَئِذٍ لِلْجَمَّاءِ مِنْ ذَاتِ الْقَرْنِ، وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ» ".
وَقَالَ رَزِينُ بْنُ مُعَاوِيَةَ صَاحِبُ تَجْرِيدِ الصِّحَاحِ، وَهُوَ مِنْ أَعْلَمِ أَهْلِ زَمَانِهِ بِالسُّنَنِ وَالْآثَارِ، وَهُوَ مِنَ الْمَالِكِيَّةِ، اخْتَصَرَ تَفْسِيرَ ابْنِ جَرِيرٍ الطَّبَرِيِّ، وَعَلَى كِتَابِهِ " التَّجْرِيدُ " اعْتَمَدَ صَاحِبُ كِتَابِ جَامِعِ الْأُصُولِ وَهَذَّبَهُ، قَالَ فِي قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 158] قَالَ مُجَاهِدٌ {إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ} [الأنعام: 158] عِنْدَ الْمَوْتِ حِينَ تَوَفَّاهُمْ {أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 158] يَوْمَ الْقِيَامَةِ لِفَصْلِ الْقَضَاءِ {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا أَوْ مَا شَاءَ اللَّهُ، وَعَنْ قَتَادَةَ مِثْلُهُ.
وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ: حَيْثُ ذُكِرَ فِي الْقُرْآنِ إِتْيَانُ الْمَلَائِكَةِ فَهُوَ مُحْتَمِلٌ لِإِتْيَانِهِمْ لِقَبْضِ الْأَرْوَاحِ، وَيُحْتَمَلُ أَنْ يَكُونَ نُزُولُهُمْ بِعَذَابِ الْكُفَّارِ وَإِهْلَاكِهِمْ.
وَأَمَّا إِتْيَانُ الرَّبِّ عَزَّ وَجَلَّ فَهُوَ يَوْمَ الْقِيَامَةِ لِفَصْلِ الْقَضَاءِ لِقَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] وَقَوْلِهِ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الفجر: 22] قَالَ رَزِينٌ: قَالَ بَعْضُ الْمُتَّبِعِينَ لِأَهْوَائِهِمُ الْمُقَدِّمِينَ بَيْنَ يَدَيْ كِتَابِ اللَّهِ لِآرَائِهِمْ مِنَ الْمُعْتَزِلَةِ

(1/447)

وَالْجَهْمِيَّةِ وَمَنْ نَحَا نَحْوَهُمْ مِنْ أَشْيَاعِهِمْ، فَيَمْتَنِعُونَ مِنْ وَصْفِ اللَّهِ تَعَالَى بِمَا وَصَفَ بِهِ نَفْسَهُ مِنْ قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] وَقَوْلِهِ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] وَقَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] إِلَى أَنْ قَالَ: وَأَهْلُ الْعِلْمِ بِالْكِتَابِ وَالْآثَارِ مِنَ السَّلَفِ وَالْخَلَفِ يُثْبِتُونَ جَمِيعَ ذَلِكَ وَيُؤْمِنُونَ بِهِ بِلَا كَيْفٍ وَلَا تَوَهُّمٍ، وَيَرَوْنَ الْأَحَادِيثَ الصَّحِيحَةَ كَمَا جَاءَتْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَهَى.
وَالْإِتْيَانُ وَالْمَجِيءُ مِنَ اللَّهِ تَعَالَى نَوْعَانِ: مُطْلَقٌ وَمُقَيَّدٌ، فَإِذَا كَانَ مَجِيءُ رَحْمَتِهِ أَوْ عَذَابِهِ كَانَ مُقَيَّدًا كَمَا فِي الْحَدِيثِ حَتَّى جَاءَ اللَّهُ بِالرَّحْمَةِ وَالْخَيْرِ وَمِنْهُ قَوْلُهُ تَعَالَى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} [الأعراف: 52] وَقَوْلُهُ: {بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ} [المؤمنون: 71] وَفِي الْأَثَرِ: لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا اللَّهُ.
النَّوْعُ الثَّانِي: الْمَجِيءُ وَالْإِتْيَانُ الْمُطْلَقُ كَقَوْلِهِ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الفجر: 22] وَقَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] وَهَذَا لَا يَكُونُ إِلَّا مَجِيئُهُ سُبْحَانَهُ، هَذَا إِذَا كَانَ مُطْلَقًا، فَكَيْفَ إِذَا قُيِّدَ بِمَا يَجْعَلُهُ صَرِيحًا فِي مَجِيئِهِ نَفْسِهِ كَقَوْلِهِ: {إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] فَعَطَفَ مَجِيئَهُ عَلَى مَجِيءِ الْمَلَائِكَةِ، ثُمَّ عَطَفَ مَجِيءَ آيَاتِهِ عَلَى مَجِيئِهِ، وَمِنَ الْمَجِيءِ الْمُقَيَّدِ قَوْلُهُ: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [النحل: 26] فَلَمَّا قَيَّدَهُ بِالْمَفْعُولِ وَهُوَ الْبُنْيَانُ وَبِالْمَجْرُورِ وَهُوَ الْقَوَاعِدُ، دَلَّ ذَلِكَ عَلَى مَجِيءِ مَا بَيَّنَهُ، إِذْ مِنَ الْمَعْلُومِ أَنَّ اللَّهَ سُبْحَانَهُ إِذَا جَاءَ بِنَفْسِهِ لَا يَجِيءُ مِنْ أَسَاسِ الْحِيطَانِ وَأَسْفَلِهَا، وَهَذَا يُشْبِهُ قَوْلَهُ تَعَالَى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} [الحشر: 2] فَهَذَا مَجِيءٌ مُقَيَّدٌ لِقَوْمٍ مَخْصُوصِينَ قَدْ أَوْقَعَ بِهِمْ بَأْسَهُ، وَعَلِمَ السَّامِعُونَ أَنَّ جُنُودَهُ مِنَ الْمَلَائِكَةِ وَالْمُسْلِمِينَ أَتَوْهُمْ، فَكَانَ فِي هَذَا السِّيَاقِ مَا يَدُلُّ عَلَى الْمُرَادِ عَلَى أَنَّهُ لَا يُمْتَنَعُ فِي الْآيَتَيْنِ أَنْ يَكُونَ الْإِتْيَانُ عَلَى حَقِيقَةٍ، وَيَكُونُ ذَلِكَ دُنُوًّا مِمَّنْ يُرِيدُ إِهْلَاكَهُمْ بِغَضَبِهِ وَانْتِقَامِهِ كَمَا يَدْنُو عَشِيَّةَ عَرَفَةَ مِنَ الْحُجَّاجِ بِرَحْمَتِهِ

(1/448)

وَمَغْفِرَتِهِ، وَلَا يَلْزَمُ مِنْ هَذَا الدُّنُوِّ وَالْإِتْيَانِ الْمُلَاصَقَةُ وَالْمُخَالَطَةُ، بَلْ يَأْتِي هَؤُلَاءِ بِرَحْمَتِهِ وَفَضْلِهِ، وَهَؤُلَاءِ بِانْتِقَامِهِ وَعُقُوبَتِهِ، وَهُوَ فَوْقَ عَرْشِهِ إِذْ لَا يَكُونُ الرَّبُّ إِلَّا فَوْقَ كُلِّ شَيْءٍ، فَفَوْقِيَّتُهُ وَعُلُوُّهُ مِنْ لَوَازِمِ ذَاتِهِ، وَلَا تَنَاقُضَ بَيْنَ نُزُولِهِ وَدُنُوِّهِ، وَهُبُوطِهِ وَمَجِيئِهِ، وَإِتْيَانِهِ وَعُلُوِّهِ، لِإِحَاطَتِهِ وَسَعَتِهِ وَعَظَمَتِهِ وَأَنَّ السَّمَاوَاتِ وَالْأَرْضَ فِي قَبْضَتِهِ، وَأَنَّهُ مَعَ كَوْنِهِ الظَّاهِرَ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، فَهُوَ الْبَاطِنُ الَّذِي لَيْسَ دُونَهُ شَيْءٌ، فَظُهُورُهُ بِالْمَعْنَى الَّذِي فَسَّرَهُ بِهِ أَعْلَمُ الْخَلْقِ لَا يُنَاقِضُ بُطُونَهُ بِالْمَعْنَى الَّذِي فَسَّرَهُ بِهِ أَيْضًا، فَهُوَ سُبْحَانَهُ يَدْنُو وَيَقْرُبُ مِمَّنْ يُرِيدُ الدُّنُوَّ وَالْقُرْبَ مِنْهُ مَعَ كَوْنِهِ فَوْقَ عَرْشِهِ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ» " فَهَذَا قُرْبُ السَّاجِدِ مِنْ رَبِّهِ وَهُوَ فَوْقَ عَرْشِهِ.
وَكَذَلِكَ قَوْلُهُ فِي الْحَدِيثِ الصَّحِيحِ " «إِنَّ الَّذِي تَدْعُونَهُ سَمِيعٌ قَرِيبٌ، أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ» "، فَهَذَا قُرْبُهُ مِنْ دَاعِيهِ وَالْأَوَّلُ قُرْبُهُ مِنْ عَابِدِيهِ، وَلَمْ يُنَاقِضْ ذَلِكَ كَوْنُهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ.
وَإِنْ عَسُرَ عَلَى فَهْمِكَ اجْتِمَاعُ الْأَمْرَيْنِ فَإِنَّهُ يُوَضِّحُ ذَلِكَ مَعْرِفَةُ إِحَاطَةِ الرَّبِّ وَسَعَتِهِ، وَأَنَّهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ، وَأَنَّ السَّمَاوَاتِ السَّبْعَ وَالْأَرْضِينَ فِي يَدِهِ كَخَرْدَلَةٍ فِي كَفِّ الْعَبْدِ، وَأَنَّهُ يَقْبِضُ سَمَاوَاتِهِ السَّبْعَ بِيَدِهِ وَالْأَرْضِينَ بِالْيَدِ الْأُخْرَى ثُمَّ يَهُزُّهُنَّ، فَمَنْ هَذَا شَأْنُهُ كَيْفَ يَعْسُرُ عَلَيْهِ الدُّنُوُّ مِمَّنْ يُرِيدُ الدُّنُوَّ مِنْهُ وَهُوَ عَلَى عَرْشِهِ، وَهُوَ يُوجِبُ لَكَ فَهْمَ اسْمِهِ الظَّاهِرِ وَالْبَاطِنِ، وَتَعْلَمَ أَنَّ التَّفْسِيرَ الَّذِي فَسَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ هَذَيْنِ الِاسْمَيْنِ هُوَ تَفْسِيرُ الْحَقِّ الْمُطَابِقُ لِكَوْنِهِ بِكُلِّ شَيْءٍ مُحِيطٌ، وَكَوْنِهِ فَوْقَ كُلِّ شَيْءٍ.
وَمِمَّا يُوَضِّحُ لَكَ ذَلِكَ أَنَّ النُّزُولَ وَالْمَجِيءَ وَالْإِتْيَانَ، وَالِاسْتِوَاءَ، وَالصُّعُودَ وَالِارْتِفَاعَ كُلُّهَا أَنْوَاعُ أَفْعَالٍ، وَهُوَ الْفَعَّالُ لِمَا يُرِيدُ، وَأَفْعَالُهُ كَصِفَاتِهِ قَائِمَةً بِهِ، وَلَوْلَا ذَلِكَ لَمْ يَكُنْ فَعَّالًا وَلَا مَوْصُوفًا بِصِفَاتِ كَمَالِهِ، فَنُزُولُهُ وَمَجِيئُهُ وَاسْتِوَاؤُهُ وَارْتِفَاعُهُ وَصُعُودُهُ وَنَحْوُ ذَلِكَ، كُلُّهَا أَفْعَالٌ مِنْ أَفْعَالِهِ، الَّتِي إِنْ كَانَتْ مَجَازًا فَأَفْعَالُهُ كُلُّهَا مَجَازٌ وَلَا فِعْلَ لَهُ فِي الْحَقِيقَةِ، بَلْ هُوَ بِمَنْزِلَةِ الْجَمَادَاتِ، وَهَذَا حَقِيقَةُ مَنْ عَطَّلَ أَفْعَالَهُ، وَإِنْ كَانَ فَاعِلًا حَقِيقَةً فَأَفْعَالُهُ نَوْعَانِ: لَازِمَةٌ وَمُتَعَدِّيَةٌ، كَمَا دَلَّتِ النُّصُوصُ الَّتِي هِيَ أَكْثَرُ مِنْ أَنْ تُحْصَرَ عَلَى النَّوْعَيْنِ.

(1/449)

وَبِإِثْبَاتِ أَفْعَالِهِ وَقِيَامِهَا بِهِ تَزُولُ عَنْكَ جَمِيعُ الْإِشْكَالَاتِ، وَتُصَدِّقُ النُّصُوصُ بَعْضُهَا بَعْضًا وَتَعْلَمُ مُطَابَقَتَهَا لِلْعَقْلِ الصَّرِيحِ، وَإِنْ أَنْكَرْتَ حَقِيقَةَ الْأَفْعَالِ وَقِيَامَهَا بِهِ سُبْحَانَهُ اضْطَرَبَ عَلَيْكَ هَذَا الْبَابُ أَعْظَمَ اضْطِرَابٍ، وَبَقِيتَ حَائِرًا فِي التَّوْفِيقِ بَيْنَ النُّصُوصِ وَبَيْنَ أُصُولِ النُّفَاةِ، وَهَيْهَاتَ لَكَ بِالتَّوْفِيقِ بَيْنَ النَّقِيضَيْنِ وَالْجَمْعِ بَيْنَ الضِّدَّيْنِ، يُوَضِّحُهُ: إِنَّ الْأَوْهَامَ الْبَاطِلَةَ وَالْعُقُولَ الْفَاسِدَةَ لَمَّا فَهِمَتْ مِنْ نُزُولِ الرَّبِّ وَمَجِيئِهِ، وَإِتْيَانِهِ وَهُبُوطِهِ وَدُنُوِّهِ مَا يُفْهَمُ مِنْ مَجِيءِ الْمَخْلُوقِ وَإِتْيَانِهِ وَهُبُوطِهِ وَدُنُوِّهِ وَهُوَ أَنْ يُفْرِغَ مَكَانًا وَيَشْغَلَ مَكَانًا نَفَتْ حَقِيقَةَ ذَلِكَ فَوَقَعَتْ فِي مَحْذُورَيْنِ: مَحْذُورِ التَّشْبِيهِ وَمَحْذُورِ التَّعْطِيلِ، وَلَوْ عَلِمَتْ هَذِهِ الْعُقُولُ الضَّعِيفَةُ أَنَّ نُزُولَهُ سُبْحَانَهُ وَمَجِيئَهُ وَإِتْيَانَهُ لَا يُشْبِهُ نُزُولَ الْمَخْلُوقِ وَإِتْيَانَهُ وَمَجِيئَهُ، كَمَا أَنَّ سَمْعَهُ وَبَصَرَهُ وَعِلْمَهُ وَحَيَاتَهُ كَذَلِكَ، بَلْ يَدُهُ الْكَرِيمَةُ وَوَجْهُهُ الْكَرِيمُ كَذَلِكَ، وَإِذَا كَانَ نُزُولًا لَيْسَ كَمِثْلِهِ نُزُولٌ، فَكَيْفَ تُنْفَى حَقِيقَتُهُ، فَإِنْ لَمْ تَنْفِ الْمُعَطِّلَةُ حَقِيقَةَ ذَاتِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِالْكُلِّيَّةِ وَإِلَّا تَنَاقَضُوا، فَإِنَّهُمْ أَيُّ مَعْنًى أَثْبَتُوهُ لَزِمَهُمْ فِي نَفْيِهِ مَا أَلْزَمُوا بِهِ أَهْلَ السُّنَّةِ الْمُثْبِتِينَ لِلَّهِ مَا أَثْبَتَ لِنَفْسِهِ، وَلَا يَجِدُونَ إِلَى الْفَرْقِ سَبِيلًا.
فَلَوْ كَانَ الرَّبُّ سُبْحَانَهُ مُمَاثِلًا لِخَلْقِهِ لَزِمَ مِنْ نُزُولِهِ خَصَائِصُ نُزُولِهِمْ ضَرُورَةُ ثُبُوتِ أَحَدِ الْمِثْلَيْنِ لِلْآخَرِ، وَفِي الْحَدِيثِ الصَّحِيحِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَذَّنَ مُؤَذِّنٌ لِتَتْبَعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ، فَلَا يَبْقَى أَحَدٌ كَانَ يَعْبُدُ غَيْرَ اللَّهِ مِنَ الْأَنْصَابِ وَالْأَصْنَامِ إِلَّا تَسَاقَطُوا فِي النَّارِ، حَتَّى إِذَا لَمْ يَبْقَ إِلَّا مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ وَفَاجِرٍ وَأَتَاهُمْ رَبُّ الْعَالَمِينَ، قَالَ فَمَاذَا تَنْتَظِرُونَ؟ تَتْبَعُ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ، قَالُوا يَا رَبَّنَا فَارَقْنَا النَّاسَ فِي الدُّنْيَا أَفْقَرَ مَا كُنَّا إِلَيْهِمْ، وَلَمْ نُصَاحِبْهُمْ، وَإِنَّا سَمِعْنَا مُنَادِيًا يُنَادِي: لِيَلْحَقْ كُلُّ أُمَّةٍ بِمَا كَانُوا يَعْبُدُونَ وَإِنَّمَا نَنْتَظِرُ رَبَّنَا، فَيَأْتِيهِمُ الْجَبَّارُ فِي صُورَةٍ غَيْرِ صُورَتِهِ الَّتِي رَأَوْهُ فِيهَا أَوَّلَ مَرَّةٍ، فَيَقُولُ أَنَا رَبُّكُمْ، فَيَقُولُونَ نَعُوذُ بِاللَّهِ مِنْكَ، هَذَا مَكَانُنَا حَتَّى يَأْتِيَنَا رَبُّنَا فَإِذَا جَاءَ رَبُّنَا عَرَفْنَاهُ، قَالَ فَيَأْتِيهِمْ فِي صُورَتِهِ الَّتِي رَأَوْهُ فِيهَا أَوَّلَ مَرَّةٍ، فَيَقُولُ: " أَنَا رَبُّكُمْ، فَيَقُولُونَ أَنْتَ رَبُّنَا» "، وَفِي لَفْظٍ فَيَقُولُ: " «هَلْ بَيْنَكُمْ وَبَيْنَهُ آيَةٌ تَعْرِفُونَهُ بِهَا، فَيَقُولُونَ السَّاقُ، فَيَكْشِفُ عَنْ سَاقِهِ فَيَسْجُدُ لَهُ كُلُّ مُؤْمِنٍ وَيَبْقَى مَنْ كَانَ يَسْجُدُ رِيَاءً وَسُمْعَةً، وَيَذْهَبُ كَيْمَا يَسْجُدُ فَيَعُودُ ظَهْرُهُ طَبَقًا» ".

(1/450)

وَحَدِيثُ النُّزُولِ رَوَاهُ أَبُو بَكْرٍ الصِّدِّيقُ وَعَلِيُّ بْنُ أَبِي طَالِبٍ، وَأَبُو هُرَيْرَةَ وَجُبَيْرُ بْنُ مُطْعِمٍ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ، وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ، وَأَبُو سَعِيدٍ الْخُدْرِيُّ، وَعَمْرُو بْنُ عَبَسَةَ، وَرِفَاعَةُ بْنُ عَرَابَةَ الْجُهَنِيُّ، وَعُثْمَانُ بْنُ أَبِي الْعَاصِ الثَّقَفِيُّ، وَعَبْدُ الْحَمِيدِ بْنُ سَلَمَةَ، عَنْ أَبِيهِ عَنْ جَدِّهِ، وَأَبُو الدَّرْدَاءِ وَمُعَاذُ بْنُ جَبَلٍ وَأَبُو ثَعْلَبَةَ الْخُشَنِيُّ، وَعَائِشَةُ أُمُّ الْمُؤْمِنِينَ، وَأَبُو مُوسَى الْأَشْعَرِيُّ، وَأُمُّ سَلَمَةَ، وَأَنَسُ بْنُ مَالِكٍ، وَحُذَيْفَةُ بْنُ الْيَمَانِ، وَلَقِيطُ بْنُ عَامِرٍ الْعُقَيْلِيُّ، وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ، وَعُبَادَةُ بْنُ الصَّامِتِ، وَأَسْمَاءُ بِنْتُ يَزِيدَ وَأَبُو الْخَطَّابِ، وَعَوْفُ بْنُ مَالِكٍ، وَأَبُو أُمَامَةَ الْبَاهِلِيُّ، وَثَوْبَانُ: وَأَبُو حَارِثَةَ، وَخَوْلَةُ بِنْتُ حَكِيمٍ رَضِيَ اللَّهُ عَنْهُمْ.
فَأَمَّا حَدِيثُ أَبِي بَكْرٍ الصِّدِّيقِ فَقَالَ ابْنُ وَهْبٍ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ أَنَّ عَبْدَ الْمَلِكِ بْنَ عَبْدِ الْمَلِكِ حَدَّثَهُ عَنْ مُصْعَبِ بْنِ أَبِي ذُؤَيْبٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ " «يَنْزِلُ اللَّهُ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِكُلِّ نَفْسٍ إِلَّا إِنْسَانًا فِي قَلْبِهِ شَحْنَاءُ أَوْ مُشْرِكٌ» " رَوَاهُ جَمَاعَةٌ عَنِ ابْنِ وَهْبٍ.
وَأَمَّا حَدِيثُ عَلِيِّ بْنِ أَبِي طَالِبٍ فَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ عَمِّهِ مُوسَى بْنِ يَسَارٍ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَخَّرْتُ الْعِشَاءَ الْأَخِيرَةَ إِلَى ثُلُثِ اللَّيْلِ، فَإِنَّهُ إِذَا مَضَى ثُلُثُ اللَّيْلِ هَبَطَ اللَّهُ تَعَالَى إِلَى سَمَاءِ الدُّنْيَا فَلَمْ يَزَلْ بِهَا حَتَّى يَطْلُعَ الْفَجْرُ فَيَقُولُ: أَلَا سَائِلٌ يُعْطَى، أَلَا دَاعٍ فَيُجَابُ، أَلَا مُذْنِبٌ يُسْتَغْفَرُ لَهُ، أَلَا سَقِيمٌ يُسْتَشْفَى» " رَوَاهُ الطَّبَرَانِيُّ فِي السُّنَّةِ.
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبُ لَهُ، مَنْ يَسْأَلُنِي فَأُعْطِيهِ، مَنْ يَسْتَغْفِرُ فَأَغْفِرُ لَهُ» " وَعَنْ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُمَا

(1/451)

شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " «إِنَّ اللَّهَ يُمْهِلُ حَتَّى إِذَا كَانَ ثُلُثُ اللَّيْلِ هَبَطَ إِلَى السَّمَاءِ الدُّنْيَا فَنَادَى: هَلْ مِنْ مُذْنِبٍ يَتُوبُ، هَلْ مِنْ مُسْتَغْفِرٍ، هَلْ مِنْ سَائِلٍ» ".
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ سُهَيْلٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِذَا مَضَى ثُلُثُ اللَّيْلِ الْأَوَّلِ فَيَقُولُ: أَنَا الْمَلِكُ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ» ".
فَهَذِهِ خَمْسَةُ أَلْفَاظٍ تَنْفِي الْمَجَازَ بِنِسْبَةِ النُّزُولِ إِلَيْهِ سُبْحَانَهُ وَنِسْبَةِ الْقَوْلِ إِلَيْهِ، وَقَوْلِهِ: " «أَنَا الْمَلِكُ» " وَقَوْلِهِ: " «يَسْتَغْفِرُنِي» " وَقَوْلِهِ " «فَأَغْفِرُ لَهُ» " وَفِي رِوَايَةٍ عَنْ أَبِي هُرَيْرَةَ يَرْفَعُهُ، " «إِذَا مَضَى ثُلُثُ اللَّيْلِ هَبَطَ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا» . . . " فَذَكَرَهُ، وَهَذِهِ الْأَلْفَاظُ لَا تَعَارُضَ بَيْنَهَا بِحَمْدِ اللَّهِ، فَإِنَّهَا قَدِ اتَّفَقَتْ عَلَى دَوَامِ النُّزُولِ الْإِلَهِيِّ إِلَى طُلُوعِ الْفَجْرِ، وَاتَّفَقَتْ عَلَى حُصُولِهِ فِي الشَّطْرِ الثَّانِي مِنَ اللَّيْلِ، وَاخْتَلَفَتْ فِي أَوَّلِهِ عَلَى ثَلَاثَةِ أَوْجُهٍ أَحَدُهَا: أَنَّهُ أَوَّلُ الثُّلُثِ الثَّانِي، وَالثَّانِي: أَنَّهُ أَوَّلُ الشَّطْرِ الثَّانِي، وَالثَّالِثُ: أَنَّهُ أَوَّلُ الثُّلُثِ الْأَخِيرِ، وَإِذَا تَأَمَّلْتَ هَاتَيْنِ الرِّوَايَتَيْنِ لَمْ تَجِدْ بَيْنَهُمَا تَعَارُضًا.
بَقِيَتْ رِوَايَةُ: «إِذَا مَضَى ثُلُثُ اللَّيْلِ الْأَوَّلِ» ، وَهِيَ تَحْتَمِلُ ثَلَاثَةَ أَوْجُهٍ أَحَدُهَا: أَنْ لَا تَكُونَ مَحْفُوظَةً وَتَكُونُ مِنْ قِبَلِ حِفْظِ الرَّاوِي، فَإِنَّ أَكْثَرَ الْأَحَادِيثِ عَلَى الثُّلُثِ الْأَخِيرِ، الثَّانِي: أَنْ يَكُونَ الثُّلُثُ الْأَوَّلُ وَالشَّطْرُ وَالثُّلُثُ الْأَخِيرُ عَلَى حَسَبِ اخْتِلَافِ بِلَادِ الْإِسْلَامِ فِي ذَلِكَ، وَيَكُونُ النُّزُولُ فِي وَقْتٍ وَاحِدٍ، وَهُوَ ثُلُثُ اللَّيْلِ الْأَخِيرِ عِنْدَ قَوْمٍ وَوَسَطُهُ عِنْدَ الْآخَرِينَ، وَثُلُثُهُ الْأَوَّلُ عِنْدَ غَيْرِهِمْ، فَيَصِحُّ نِسْبَتُهُ إِلَى أَوْقَاتِ الثَّلَاثَةِ، وَهُوَ حَاصِلٌ فِي وَقْتٍ وَاحِدٍ، وَعَلَى هَذَا فَالشُّبْهَةُ الْعَقْلِيَّةُ الَّتِي عَارَضَ بِهَا النُّفَاةُ حَدِيثَ النُّزُولِ تَكُونُ هَذِهِ الْأَلْفَاظُ قَدْ تَضَمَّنَتِ الْجَوَابَ عَنْهَا، فَإِنَّ هَذَا النُّزُولَ لَا يُنَافِي كَوْنَهُ فِي الثُّلُثِ الْأَخِيرِ كَوْنُهُ فِي الثُّلُثِ الْأَوَّلِ أَوْ فِي الشَّطْرِ الثَّانِي بِالنِّسْبَةِ إِلَى الْمَطَالِعِ.
وَلَمَّا كَانَتْ رُقْعَةُ الْإِسْلَامِ مَا بَيْنَ طَرَفَيِ الْمَشْرِقِ وَالْمَغْرِبِ مِنَ الْمَعْمُورِ فِي الْأَرْضِ كَانَ التَّفَاوُتُ قَرِيبًا مِنْ هَذَا الْقَدْرِ، وَسَيَأْتِي مَزِيدُ تَقْرِيرٍ لِهَذَا.
الثَّالِثُ: إِنَّ لِلنُّزُولِ الْإِلَهِيِّ شَأْنًا عَظِيمًا، لَيْسَ شَأْنُهُ كَشَأْنِ غَيْرِهِ، فَإِنَّهُ قُدُومُ مَلِكِ

(1/452)

السَّمَاوَاتِ وَالْأَرْضِ إِلَى هَذِهِ السَّمَاءِ الَّتِي تَلِينَا، وَلَا رَيْبَ أَنْ لِلسَّمَاوَاتِ وَأَمْلَاكِهَا عِنْدَ هُبُوطِ الرَّبِّ تَعَالَى وَنُزُولِهِ إِلَى سَمَاءِ الدُّنْيَا شَأْنًا وَحَالًا.
وَفِي بَعْضِ الْآثَارِ: إِنَّ السَّمَاوَاتِ تَأْخُذُهَا رَجْفَةٌ وَيَسْجُدُ أَهْلُهَا جَمِيعًا.
قَالَ أَبُو دَاوُدَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ فَارِسٍ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ أَخِي ابْنِ شِهَابٍ عَنْ عَمِّهِ، أَخْبَرَنِي عُبَيْدُ بْنُ السَّبَّاقِ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «يَنْزِلُ رَبُّنَا مِنْ آخِرِ اللَّيْلِ فَيُنَادِي مُنَادٍ فِي السَّمَاءِ الْعُلْيَا، أَلَا نَزَلَ الْخَالِقُ الْعَلِيمُ، فَيَسْجُدُ أَهْلُ السَّمَاءِ، وَيُنَادِي فِيهِمْ مُنَادٍ ذَلِكَ، فَلَا يَمُرُّ بِأَهْلِ سَمَاءٍ إِلَّا وَهُمْ سُجُودٌ» ، وَمِنْ عَوَائِدِ الْمُلُوكِ، وَلِلَّهِ الْمَثَلُ الْأَعْلَى، أَنَّهُمْ إِذَا أَرَادُوا الْقُدُومَ إِلَى بَلَدٍ أَوْ مَكَانٍ غَيْرِ مَكَانِهِمُ الْمَعْرُوفِ بِهِمْ أَنْ يُقَدِّمُوا بَيْنَ يَدَيْ مُوَافَاتِهِمْ إِلَيْهِ مَا يَنْبَغِي تَقْدِيمُهُ، وَهَذَا مِنْ تَمَامِ مَصَالِحِ مُلْكِهِمْ، وَهَكَذَا شَأْنُ الرَّبِّ تَبَارَكَ وَتَعَالَى أَنْ يُقَدِّمَ بَيْنَ يَدِي مَا يُرِيدُ فِعْلَهُ مِنَ الْأُمُورِ الْعِظَامِ كِتَابَةَ ذَلِكَ أَوْ إِعْلَامَ مَلَائِكَتِهِ أَوْ إِعْلَامَ رُسُلِهِ، كَمَا قَالَ: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] وَقَوْلُهُ لِنُوحٍ: {وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ} [هود: 37] وَقَالَ لِإِبْرَاهِيمَ: {يَاإِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ} [هود: 76] .
وَإِذَا كَانَ اللَّهُ تَعَالَى يَتَقَدَّمُ إِلَى مَلَائِكَتِهِ وَرُسُلِهِ بِإِعْلَامِهِمْ بِمَا يُرِيدُ فِعْلَهُ مِنَ الْأُمُورِ الْعِظَامِ، فَلَا يُنْكَرُ أَنْ يَتَقَدَّمَ إِلَى أَهْلِ سَمَاوَاتِهِ بِنُزُولِهِ وَيَحْدُثُ لِلسَّمَاوَاتِ وَلِلْمَلَائِكَةِ مِنْ عَظَمَةِ ذَلِكَ الْأَمْرِ قَبْلَ وُقُوعِهِ مَا يُنَاسِبُ ذَلِكَ الْأَمْرَ، وَهَكَذَا يَفْعَلُ سُبْحَانَهُ إِذَا جَاءَ يَوْمَ الْقِيَامَةِ، فَتَتَأَثَّرُ السَّمَاوَاتُ وَالْمَلَائِكَةُ قَبْلَ النُّزُولِ " فَسَمَّى ذَلِكَ نُزُولًا لِأَنَّهُ مِنْ مُقَدِّمَاتِهِ وَمُتَّصِلًا بِهِ، كَمَا أَطْلَقَ سُبْحَانَهُ عَلَى وَقْتِ الزَّلْزَلَةِ وَالرَّجْفَةِ الْمُتَّصِلَةِ بِالسَّاعَةِ أَنَّهَا يَوْمُ الْقِيَامَةِ وَالسَّاعَةِ، وَذَلِكَ مَوْجُودٌ فِي الْقُرْآنِ، فَمُقَدِّمَاتُ الشَّيْءِ وَمَبَادِيهِ كَثِيرًا مَا يَدْخُلُ فِي مُسَمَّى اسْمِهِ، وَهَذَا الْوَجْهُ أَقْوَى الْوُجُوهِ.

(1/453)

وَذَكَرَ عَبْدُ الرَّازِقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا، لَهُ فِي كُلِّ سَمَاءٍ كُرْسِيٌّ، فَإِذَا نَزَلَ إِلَى السَّمَاءِ الدُّنْيَا جَلَسَ عَلَى كُرْسِيِّهِ ثُمَّ مَدَّ سَاعِدَيْهِ فَيَقُولُ: مَنْ ذَا الَّذِي يُقْرِضُ غَيْرَ عَادِمٍ وَلَا ظَلُومٍ، مَنْ ذَا الَّذِي يَسْتَغْفِرُ فَأَغْفِرُ لَهُ، مَنْ ذَا الَّذِي يَتُوبُ فَأَتُوبُ عَلَيْهِ، فَإِذَا كَانَ عِنْدَ الصُّبْحِ ارْتَفَعَ فَجَلَسَ عَلَى كُرْسِيِّهِ» " رَوَاهُ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ، قَالَ ابْنُ مَنْدَهْ: وَلَهُ أَصْلٌ مُرْسَلٌ، وَأَمَّا حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ فَرَوَاهُ أَبُو الْوَلِيدِ الطَّيَالِسِيُّ، حَدَّثَنَا حَمَّادٌ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ نَافِعِ بْنِ جُبَيْرٍ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ فَيَقُولُ جَلَّ جَلَالُهُ: هَلْ مِنْ سَائِلٍ فَأُعْطِيهِ، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرُ لَهُ» " هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ النَّسَائِيُّ عَنْ خُشَيْشِ بْنِ أَصْرَمَ عَنْ يَحْيَى بْنِ حَسَّانَ عَنْ حَمَّادِ بْنِ سَلَمَةَ بِهِ.
وَأَمَّا حَدِيثُ جَابِرِ بْنِ عَبْدِ اللَّهِ فَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا لِثُلُثِ اللَّيْلِ فَيَقُولُ: أَلَا عَبْدٌ مِنْ عَبِيدِي يَدْعُونِي فَأَسْتَجِيبُ لَهُ، أَوْ ظَالِمٌ لِنَفْسِهِ يَدْعُونِي فَأَغْفِرُ لَهُ، أَلَا مُقَتَّرٌ عَلَيْهِ رِزْقُهُ، أَلَا مَظْلُومٌ يَسْتَنْصِرُنِي فَأَنْصُرُهُ، أَلَا عَانٍ يَدْعُونِي فَأَفُكُّ عَنْهُ، فَيَكُونُ ذَاكَ مَكَانُهُ حَتَّى يُضِيءَ الْفَجْرُ ثُمَّ يَعْلُو رَبُّنَا عَزَّ وَجَلَّ إِلَى السَّمَاءِ الْعُلْيَا عَلَى كُرْسِيِّهِ» ".
وَرَوَى ابْنُ أَبِي حَاتِمٍ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِذَا كَانَ يَوْمُ عَرَفَةَ فَإِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا فَيُبَاهِي بِهِمُ الْمَلَائِكَةَ فَيَقُولُ: انْظُرُوا إِلَى عِبَادِي أَتَوْنِي شُعْثًا غُبْرًا، أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ» " وَرَوَاهُ الْخَلَّالُ فِي السُّنَّةِ مِنْ حَدِيثِ أَبِي النَّضْرِ عَنْ أَيُّوبَ عَنْ أَبِي الزُّبَيْرِ عَنْهُ يَرْفَعُهُ " «أَفْضَلُ أَيَّامِ الدُّنْيَا أَيَّامُ الْعَشْرِ " قَالُوا يَا رَسُولَ اللَّهِ وَلَا مِثْلُهُنَّ فِي سَبِيلِ اللَّهِ؟ قَالَ: إِلَّا مَنْ عَفَّرَ وَجْهَهُ فِي التُّرَابِ، إِنَّ عَشِيَّةَ عَرَفَةَ يَنْزِلُ اللَّهُ إِلَى

(1/454)

سَمَاءِ الدُّنْيَا فَيَقُولُ لِلْمَلَائِكَةِ: انْظُرُوا إِلَى عِبَادِي هَؤُلَاءِ، شُعْثًا غُبْرًا، جَاءُوا مِنْ كُلِّ فَجٍّ عَمِيقٍ ضَاحِّينَ يَسْأَلُونِي رَحْمَتِي، فَلَا يُرَى يَوْمٌ أَكْثَرَ عَتِيقًا وَلَا عَتِيقَةً» .
فَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَفِي الْمُسْنَدِ مِنْ حَدِيثِ يَزِيدَ بْنِ هَارُونَ عَنْ شَرِيكٍ عَنْ أَبِي إِسْحَاقَ الْهَجَرِيِّ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِنَّ اللَّهَ إِذَا كَانَ ثُلُثُ اللَّيْلِ الْآخِرِ نَزَلَ إِلَى سَمَاءِ الدُّنْيَا ثُمَّ بَسَطَ يَدَهُ فَقَالَ: مَنْ يَسْأَلُنِي فَأُعْطِيهِ حَتَّى يَطْلُعَ الْفَجْرُ» " وَهَذَا حَدِيثٌ حَسَنٌ رِجَالُهُ أَئِمَّةٌ، وَرَوَاهُ أَبُو مُعَاوِيَةَ عَنْ زَائِدَةَ عَنْ إِبْرَاهِيمَ بِهِ، وَقَالَ «إِنَّ اللَّهَ يَفْتَحُ أَبْوَابَ السَّمَاءِ ثُمَّ يَهْبِطُ إِلَى السَّمَاءِ الدُّنْيَا ثُمَّ يَبْسُطُ يَدَهُ فَيَقُولُ أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيهِ، حَتَّى يَطْلُعَ الْفَجْرُ» .
وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ فَقَدْ تَقَدَّمَ اشْتِرَاكُهُ مَعَ أَبِي هُرَيْرَةَ فِي الْحَدِيثِ، وَرَوَى سُلَيْمُ بْنُ أَخْضَرَ عَنِ التَّيْمِيِّ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ " «يُنَادِي مُنَادٍ بَيْنَ يَدَيِ الصَّيْحَةِ: يَا أَيُّهَا النَّاسُ أَتَتْكُمُ السَّاعَةُ، وَمَدَّ بِهَا صَوْتَهُ، فَيَسْمَعُهُ الْأَحْيَاءُ وَالْأَمْوَاتُ، ثُمَّ يُنَادِي مُنَادٍ: لِمَنِ الْمُلْكُ الْيَوْمَ؟ لِلَّهِ الْوَاحِدِ الْقَهَّارِ» " وَسُلَيْمٌ هَذَا صَدُوقٌ خَرَّجَ لَهُ مُسْلِمٌ.
وَأَمَّا حَدِيثُ عَمْرِو بْنِ عَبَسَةَ فَرَوَى أَبُو الْيَمَانِ وَيَحْيَى بْنُ أَبِي بَكْرٍ وَعَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ وَيَزِيدُ بْنُ هَارُونَ، وَهَذَا سِيَاقُ حَدِيثِهِ: أَخْبَرَنَا جَرِيرُ بْنُ عُثْمَانَ حَدَّثَنَا سُلَيْمَانُ ابْنُ عَامِرٍ «عَنْ عَمْرِو بْنِ عَبَسَةَ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ، جَعَلَنِي اللَّهُ فِدَاكَ، شَيْءٌ تَعْلَمُهُ وَأَجْهَلُهُ، يَنْفَعُنِي وَلَا يَضُرُّكَ، مَا سَاعَةٌ أَقْرَبُ مِنْ سَاعَةٍ، وَمَا سَاعَةٌ تَبْقَى فِيهَا، يَعْنِي الصَّلَاةَ، فَقَالَ: " يَا عَمْرُو بْنَ عَبَسَةَ، لَقَدْ سَأَلْتَ عَنْ شَيْءٍ مَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ، إِنَّ الرَّبَّ تَعَالَى يَتَدَلَّى مِنْ جَوْفِ اللَّيْلِ فَيَغْفِرُ، إِلَّا مَا كَانَ مِنَ الشِّرْكِ وَالْبَغْيِ، وَالصَّلَاةُ مَشْهُودَةٌ حَتَّى تَطْلُعَ الشَّمْسُ، فَإِنَّهَا تَطْلُعُ عَلَى قَرْنِ الشَّيْطَانِ، وَهِيَ صَلَاةُ الْكُفَّارِ، فَأَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَرْتَفِعَ الشَّمْسُ، فَإِذَا اسْتَعْلَتِ الشَّمْسُ فَالصَّلَاةُ مَشْهُودَةٌ حَتَّى يَعْتَدِلَ النَّهَارُ فَأَخِّرِ الصَّلَاةَ فَإِنَّهَا حِينَئِذٍ تُسْجَرُ جَهَنَّمُ، فَإِذَا فَاءَ الْفَيْءُ

(1/455)

فَالصَّلَاةُ مَشْهُودَةٌ حَتَّى تَدَلَّى لِلْغُرُوبِ، فَإِنَّهَا تَغِيبُ بَيْنَ قَرْنَيْ شَيْطَانٍ، فَأَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَغْرُبَ الشَّمْسُ» ".
وَأَمَّا حَدِيثُ رِفَاعَةَ بْنِ عَرَابَةَ الْجُهَنِيِّ فَرَوَاهُ ابْنُ الْمُبَارَكِ، فَقَالَ حَدَّثَنَا هِشَامٌ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ هِلَالِ بْنِ أَبِي مَيْمُونَةَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ رِفَاعَةَ الْجُهَنِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِذَا مَضَى نِصْفُ اللَّيْلِ أَوْ ثُلُثُ اللَّيْلِ نَزَلَ اللَّهُ عَزَّ وَجَلَّ إِلَى سَمَاءِ الدُّنْيَا فَقَالَ: لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأُكَفِّرُ لَهُ، مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبُ لَهُ، مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيهِ، حَتَّى يَنْفَجِرَ الْفَجْرُ» " هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ، وَفِيهِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ الَّذِي يَنْزِلُ مَلَكٌ مِنَ الْمَلَائِكَةِ، فَإِنَّ الْمَلَكَ لَا يَقُولُ: لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي، وَلَا يَقُولُ: مَنْ يَسْأَلُنِي أُعْطِهِ.
وَأَمَّا حَدِيثُ عُثْمَانَ بْنِ الْعَاصِ الثَّقَفِيِّ فَرَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنِ الْحَسَنِ عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ فَيَقُولُ: هَلْ مِنْ دَاعٍ فَأَسْتَجِيبُ لَهُ، هَلْ مِنْ سَائِلٍ فَأُعْطِيهِ، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرُ لَهُ» "، وَأَنَّ دَاوُدَ خَرَجَ ذَاتَ لَيْلَةٍ فَقَالَ: لَا يَسْأَلُ اللَّهُ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ، إِلَّا أَنْ يَكُونَ سَاحِرًا أَوْ عَشَّارًا " رَوَاهُ الْإِمَامُ أَحْمَدُ بِنَحْوِهِ.
وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ فَرَوَاهُ اللَّيْثُ بْنُ سَعْدٍ، حَدَّثَنِي مُحَمَّدُ بْنُ زِيَادَةَ الْأَنْصَارِيُّ عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ عَنْ أَبِي الدَّرْدَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَنْزِلُ اللَّهُ فِي آخِرِ ثَلَاثِ سَاعَاتٍ بَقِينَ مِنَ اللَّيْلِ يَنْظُرُ فِي السَّاعَةِ الْأُولَى مِنْهُنَّ فِي الْكِتَابِ الَّذِي لَا يَنْظُرُ فِيهِ غَيْرُهُ، فَيَمْحُو مَا يَشَاءُ وَيُثْبِتُ، ثُمَّ يَنْظُرُ فِي السَّاعَةِ الثَّانِيَةِ فِي جَنَّةِ عَدْنٍ وَهِيَ مَسْكَنُهُ الَّذِي يَسْكُنُهُ لَا يَكُونُ مَعَهُ فِيهَا إِلَّا الْأَنْبِيَاءُ وَالشُّهَدَاءُ

(1/456)

وَالصِّدِّيقُونَ، وَفِيهَا مَا لَمْ يَرَ أَحَدٌ وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ، ثُمَّ يَهْبِطُ فِي آخِرِ سَاعَةٍ مِنَ اللَّيْلِ يَقُولُ: أَلَا مُسْتَغْفِرٌ فَأَغْفِرُ لَهُ، أَلَا سَائِلٌ فَأُعْطِيهِ، أَلَا دَاعٍ فَأَسْتَجِيبُ لَهُ» رَوَاهُ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ.

[حديث الجمعة وهو شجي في حلوق المعطلة]
وَأَمَّا حَدِيثُ أَنَسِ بْنِ مَالِكٍ فَهُوَ الْحَدِيثُ الْعَظِيمُ الشَّأْنِ الَّذِي هُوَ قُرَّةٌ لِعُيُونِ أَهْلِ الْإِيمَانِ وَشَجًى فِي حُلُوقِ أَهْلِ التَّعْطِيلِ وَالْبُهْتَانِ، رَوَاهُ الشَّافِعِيُّ فِي مُسْنَدِهِ مُجَمِّلًا بِهِ كِتَابَهُ رَاجِيًا بِرِوَايَتِهِ وَتَبْلِيغِهِ عَنِ الرَّسُولِ مِنَ اللَّهِ ثَوَابُهُ، وَرَوَاهُ أَئِمَّةُ السُّنَّةِ لَهُ مُقِرِّينَ، وَعَلَى مَنْ أَنْكَرَهُ مُنْكِرِينَ.
قَالَ عُثْمَانُ بْنُ سَعِيدٍ: حَدَّثَنَا هِشَامُ بْنُ خَالِدٍ الدِّمَشْقِيُّ وَكَانَ ثِقَةً حَدَّثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ، أَخْبَرَنَا عُمَرُ بْنُ عَبْدِ اللَّهِ مَوْلَى عُفْرَةَ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «جَاءَنِي جَبْرَائِيلُ وَفِي كَفِّهِ مِرْآةٌ فِيهَا نُكْتَةٌ سَوْدَاءُ، فَقُلْتُ مَا هَذِهِ يَا جَبْرَائِيلُ؟ قَالَ هَذِهِ الْجُمُعَةُ أَرْسَلَ بِهَا إِلَيْكَ رَبُّكَ فَتَكُونُ هُدًى لَكَ وَلِأُمَّتِكَ مِنْ بَعْدِكَ، فَقُلْتُ وَمَا لَنَا فِيهَا؟ قَالَ لَكُمْ فِيهَا خَيْرٌ كَثِيرٌ أَنْتُمُ الْأَوَّلُونَ وَالْآخِرُونَ السَّابِقُونَ يَوْمَ الْقِيَامَةِ وَفِيهَا سَاعَةٌ لَا يُوَافِقُهَا عَبْدٌ مُؤْمِنٌ يُصَلِّي يَسْأَلُ اللَّهَ خَيْرًا هُوَ لَهُ قُسِمَ إِلَّا آتَاهُ اللَّهُ إِيَّاهُ، وَلَا خَيْرًا لَهُ لَمْ يُقْسَمْ إِلَّا ادَّخَرَ لَهُ أَفْضَلَ مِنْهُ، وَلَا يَسْتَعِذْ بِاللَّهِ مِنْ شَرِّ مَا هُوَ مَكْتُوبٌ عَلَيْهِ إِلَّا رُفِعَ عَنْهُ أَكْبَرُ مِنْهُ، قُلْتُ مَا هَذِهِ النُّكْتَةُ السَّوْدَاءُ؟ قَالَ هَذِهِ السَّاعَةُ يَوْمَ تَقُومُ فِيهَا الْقِيَامَةُ وَهُوَ سَيِّدُ الْأَيَّامِ، وَنَحْنُ نُسَمِّيهِ عِنْدَنَا يَوْمَ الْمَزِيدِ، قُلْتُ: وَلِمَ تُسَمُّونَهُ يَوْمَ الْمَزِيدِ يَا جَبْرَائِيلُ؟ قَالَ: إِنَّ رَبَّكَ اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ مِنْ مِسْكٍ أَبْيَضَ، فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ مِنْ أَيَّامِ الْآخِرَةِ هَبَطَ الْجَبَّارُ جَلَّ جَلَالُهُ عَنْ عَرْشِهِ إِلَى كُرْسِيِّهِ إِلَى ذَلِكَ الْوَادِي، وَقَدْ حُفَّ الْكُرْسِيُّ بِمَنَابِرَ مِنْ نُورٍ يَجْلِسُ عَلَيْهَا الصِّدِّيقُونَ وَالشُّهَدَاءُ، ثُمَّ يَجِيءُ أَهْلُ الْغُرَفِ حَتَّى يَحُفُّوا بِالْكَثِيبِ، ثُمَّ يَتَبَدَّى لَهُمْ ذُو الْجَلَالِ وَالْإِكْرَامِ فَيَقُولُ: أَنَا الَّذِي صَدَقْتُكُمْ وَعْدِي وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي، وَأَحْلَلْتُكُمْ دَارَ كَرَامَتِي فَسَلُونِي، فَيَقُولُونَ بِأَجْمَعِهِمْ: نَسْأَلُكَ الرِّضَى عَنَّا، فَيَشْهَدُ لَهُمْ عَلَى الرِّضَى، ثُمَّ يَقُولُ لَهُمْ سَلُونِي، فَيَسْأَلُونَهُ حَتَّى تَنْتَهِيَ تُهْمَةُ كُلِّ عَبْدٍ مِنْهُمْ، ثُمَّ يَقُولُ سَلُونِي، فَيَقُولُونَ حَسْبُنَا رَبَّنَا رَضِينَا،

(1/457)

فَيَرْجِعُ الْجَبَّارُ تَعَالَى إِلَى عَرْشِهِ فَيَفْتَحُ لَهُمْ بَعْدَ انْصِرَافِهِمْ مِنْ يَوْمِ الْجُمُعَةِ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ، فَيَرْجِعُ أَهْلُ الْغُرَفِ إِلَى غُرَفِهِمْ، وَهِيَ غُرْفَةٌ مِنْ لُؤْلُؤَةٍ بَيْضَاءَ وَيَاقُوتَةٍ حَمْرَاءَ وَزُمُرُّدَةٍ خَضْرَاءَ لَيْسَ فِيهَا فَصْمٌ وَلَا قَصْمٌ، مُطَّرِدَةٌ فِيهَا أَنْهَارُهَا مُتَدَلِّيَةٌ فِيهَا أَثْمَارُهَا، فِيهَا أَزْوَاجُهَا وَخَدَمُهَا وَمَسَاكِنُهَا فَلَيْسُوا إِلَى يَوْمٍ أَحْوَجَ مِنْهُمْ إِلَى يَوْمِ الْجُمُعَةِ لِيَزْدَادُوا تَفَضُّلًا مِنْ رَبِّهِمْ وَرِضْوَانًا» .
وَرَوَاهُ عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا جَرِيرٌ عَنْ لَيْثٍ عَنْ عُثْمَانَ بْنِ عُمَيْرٍ عَنْ أَنَسٍ، وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ، حَدَّثَنَا أَبُو زُرْعَةَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، حَدَّثَنَا أَبُو الْيَمَانِ عَنْ شَرِيكٍ عَنْ عُثْمَانَ بِهِ، وَرَوَاهُ مَكِّيُّ بْنُ إِبْرَاهِيمَ عَنْ مُوسَى بْنِ عُبَيْدَةَ عَنْ أَبِي الْأَزْهَرِ عَنْ عُثْمَانَ فَذَكَرَهُ، وَرَوَاهُ أَبُو زُرْعَةَ شَيْبَانُ بْنُ فَرُّوخٍ، حَدَّثَنَا الصَّعْقُ بْنُ حَزْنٍ، حَدَّثَنَا عَلِيُّ بْنُ الْحَكِيمِ عَنْ أَنَسٍ، وَرَوَاهُ الْحَكَمُ بْنُ أَسْلَمَ عَنِ الصَّعْقِ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، وَرَوَاهُ الْحَسَنُ بْنُ سُفْيَانَ فِي مُسْنَدِهِ، حَدَّثَنَا شَيْبَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا الصَّعْقُ بْنُ حَزَنٍ، حَدَّثَنَا عَلِيُّ بْنُ الْحَكَمِ، وَرَوَاهُ أَسْعَدُ بْنُ مُوسَى حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا صَالِحُ بْنُ حَيَّانَ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَنَسٍ، رَوَاهُ الشَّافِعِيُّ فِي مُسْنَدِهِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ، حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، حَدَّثَنِي أَبُو الْأَزْهَرِ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ فَذَكَرَ نَحْوَهُ، وَقَالَ فِي أُخْرَى: وَهُوَ الْيَوْمُ الَّذِي اسْتَوَى فِيهِ رَبُّكُمْ عَلَى الْعَرْشِ، وَفِيهِ خُلِقَ آدَمُ، وَفِيهِ تَقُومُ السَّاعَةُ، وَقَدْ جَمَعَ أَبُو دَاوُدَ طُرُقَ هَذَا الْحَدِيثِ.
وَقَدْ رَوَى مِنْ حَدِيثِ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ ابْنُ مَنْدَهْ أَخْبَرَنَا أَبُو عُمَرَ بْنُ حَكِيمٍ حَدَّثَنَا يَزِيدُ بْنُ جَهْوَرٍ، حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ، حَدَّثَنَا أَبِي عَنِ الْقَاسِمِ بْنِ مُطَيَّبٍ عَنِ الْأَعْمَشِ عَنْ أَبِي وَائِلٍ عَنْ حُذَيْفَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ بِطُولِهِ، وَرَوَاهُ أَبُو نُعَيْمٍ وَأَبُو النَّضْرِ وَجَمَاعَةٌ قَالُوا حَدَّثَنَا الْمَسْعُودِيُّ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ أَبِي عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ قَالَ: «سَارِعُوا إِلَى الْجُمُعَةِ فَإِنَّ اللَّهَ يَنْزِلُ لِأَهْلِ الْجَنَّةِ فِي كُلِّ جُمُعَةٍ فِي كَثِيبٍ مِنْ كَافُورٍ أَبْيَضَ فَيَكُونُونَ مِنْهُ فِي الْقُرْبِ عَلَى قَدْرِ تَسَارُعِهِمْ إِلَى الْجُمُعَةِ» .

(1/458)

[حديث لقيط بن عامر الجهني وفيه فوائد]
وَأَمَّا حَدِيثُ لَقِيطِ بْنِ عَامِرٍ، فَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ: كَتَبَ إِلَى الْإِبْرَاهِيمِ بْنِ حَمْزَةَ بْنِ مُصْعَبِ بْنِ الزُّبَيْرِ: كَتَبْتُ إِلَيْهِ بِهَذَا الْحَدِيثِ فَحَدَّثَ بِهِ عَنِّي، قَالَ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْمُغِيرَةِ الْحَزْمِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَيَّاشٍ عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ عَنْ عَبْدِ اللَّهِ بْنِ حَاطِبِ بْنِ عَاصِمِ بْنِ الْمُنْتَفِقِ عَنْ جَدِّهِ عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ الْعُقَيْلِيِّ ح قَالَ دَلْهَمُ وَحَدَّثَنِيهِ أَبِي عَنْ عَاصِمِ بْنِ لَقِيطٍ «أَنَّ لَقِيطًا وَفَدَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ صَاحِبٌ لَهُ يُقَالُ لَهُ نَهِيكُ بْنُ عَاصِمِ بْنِ مَالِكِ بْنِ الْمُنْتَفِقِ قَالَ لَقِيطٌ فَخَرَجْتُ أَنَا وَصَاحِبِي حَتَّى قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ فَقَامَ فِي النَّاسِ خَطِيبًا فَقَالَ: أَيُّهَا النَّاسُ أَلَا إِنِّي قَدْ خَبَوْتُ لَكُمْ صَوْتِي مُنْذُ أَرْبَعَةِ أَيَّامٍ لِأَسْمَعَكُمْ، أَلَا فَهَلْ مِنَ امْرِئٍ بَعَثَهُ قَوْمُهُ فَقَالُوا لَهُ: اعْلَمْ لَنَا مَا يَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ أَلَا ثُمَّ لَعَلَّهُ أَنْ يُلْهِيَهُ حَدِيثُ نَفْسِهِ أَوْ حَدِيثُ صَاحِبِهِ، أَوْ يُلْهِيَهِ الضَّلَالُ، أَلَا إِنِّي مَسْئُولٌ هَلْ بَلَّغْتُ، أَلَا اسْمَعُوا تَعِيشُوا، أَلَا اجْلِسُوا أَلَا اجْلِسُوا، قَالَ فَجَلَسَ النَّاسُ وَقُمْتُ أَنَا وَصَاحِبِي، حَتَّى إِذَا فَرَغَ لَنَا فُؤَادُهُ وَبَصَرُهُ قُلْنَا يَا رَسُولَ اللَّهِ، مَا عِنْدَكَ عِلْمُ الْغَيْبِ؟ فَضَحِكَ لَعَمْرُ اللَّهُ وَهَزَّ رَأْسَهُ وَعَلِمَ أَنِّي أَبْتَغِي سَقْطَةً، فَقَالَ: ضَنَّ رَبُّكَ بِمَفَاتِيحِ خَمْسٍ مِنَ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا اللَّهُ تَعَالَى، وَأَشَارَ بِيَدِهِ قُلْتُ: وَمَا هُنَّ؟ قَالَ: عِلْمُ الْمَنِيَّةِ، قَدْ عَلِمَ مَتَى مَنِيَّةُ أَحَدِكُمْ وَلَا تَعْلَمُونَهُ، وَعَلِمَ مَا فِي الْغَدِ مَا أَنْتَ طَاعِمٌ غَدًا وَلَا تَعْلَمُهُ، وَعَلِمَ يَوْمَ الْغَيْثِ يُشْرِفُ عَلَيْكُمْ آزِلِينَ مُشْفِقِينَ فَيَظَلُّ يَضْحَكُ، قَدْ عَلِمَ أَنَّ غَوْثَكُمْ إِلَى قَرِيبٍ، قَالَ لَقِيطٌ: لَنْ نَعْدِمَ مِنْ رَبٍّ يَضْحَكُ خَيْرًا، وَعَلِمَ يَوْمَ السَّاعَةِ، قَالَ قُلْتُ: يَا رَسُولَ اللَّهِ، عَلِّمْنَا مِمَّا تَعَلَّمُ النَّاسُ وَمِمَّا تَعْلَمُ، فَأَنَا فِي قَبِيلٍ لَا يُصَدِّقُ تَصْدِيقَنَا أَحَدٌ مِنْ مَذْحِجٍ الَّتِي تَرْبُو عَلَيْنَا وَخَثْعَمَ الَّتِي تُوَالِينَا وَعَشِيرَتُنَا الَّتِي نَحْنُ مِنْهَا: قَالَ تَلْبَثُونَ مَا لَبِثْتُمْ ثُمَّ يُتَوَفَّى نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ تَلْبَثُونَ مَا لَبِثْتُمْ ثُمَّ تُبْعَثُ الصَّائِحَةُ، لَعَمْرُ إِلَهِكَ مَا تَدَعُ عَلَى ظَهْرِهَا شَيْئًا إِلَّا مَاتَ، وَالْمَلَائِكَةُ الَّذِينَ مَعَ رَبِّكَ عَزَّ وَجَلَّ، فَأَصْبَحَ رَبُّكَ عَزَّ وَجَلَّ يَطُوفُ فِي الْأَرْضِ، وَخَلَتْ عَلَيْهِ الْبِلَادُ، فَأَرْسَلَ رَبُّكَ السَّمَاءَ بِهَضْبٍ مِنْ عِنْدِ الْعَرْشِ، وَلَعَمْرُ إِلَهِكَ لَا تَدَعُ عَلَى ظَهْرِهَا مَصْرَعَ قَتِيلٍ وَلَا مَدْفِنَ مَيِّتٍ إِلَّا شَقَّتِ الْقَبْرَ عَنْهُ حَتَّى تَخْلُقَهُ مِنْ عِنْدِ رَأْسِهِ فَيَسْتَوِي جَالِسًا، فَيَقُولُ رَبُّكَ مَهْيَمْ لِمَا كَانَ فِيهِ يَقُولُ: يَا رَبِّ أَمْسِ الْيَوْمَ وَلِعَهْدِهِ بِالْحَيَاةِ يَحْسَبُهُ حَدِيثًا بِأَهْلِهِ، فَقُلْتُ يَا رَسُولَ اللَّهِ كَيْفَ يَجْمَعُنَا بَعْدَمَا تُمَزِّقُنَا الرِّيَاحُ وَالْبِلَى وَالسِّبَاعُ؟ قَالَ أُنْبِئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ الْأَرْضِ أَشْرَفْتَ عَلَيْهَا وَهِيَ مُدِرَّةٌ بَالِيَةٌ، فَقُلْتَ لَا تَحْيَا أَبَدًا، ثُمَّ أَرْسَلَ رَبُّكَ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَنْكَ إِلَّا أَيَّامًا حَتَّى أَشْرَفْتَ عَلَيْهَا

(1/459)

وَهِيَ مَشْرَبَةٌ وَاحِدَةٌ وَلِعَمْرُ إِلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَجْمَعَكُمْ مِنَ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الْأَرْضِ فَتَخْرُجُونَ مِنَ الْأَصْوَاءِ وَمِنْ مَصَارِعِكُمْ فَتَنْظُرُونَ إِلَيْهِ وَيَنْظُرُ إِلَيْكُمْ " قَلَتُ يَا رَسُولَ اللَّهِ: وَنَحْنُ مِلْؤُ الْأَرْضِ وَهُوَ شَخْصٌ وَاحِدٌ يَنْظُرُ إِلَيْنَا وَنَنْظُرُ إِلَيْهِ؟ قَالَ: " أُنْبِئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ، الشَّمْسُ وَالْقَمَرُ آيَةٌ مِنْهُ صَغِيرَةٌ تَرَوْنَهُمَا وَيَرَيَانِكُمْ فِي سَاعَةٍ وَاحِدَةٍ لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا، وَلَعَمْرُ إِلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَرَاكُمْ وَتَرَوْنَهُ مِنْهُمَا، عَلَى أَنْ تَرَوْنَهُمَا وَيَرَيَانِكُمْ لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا "، قُلْتُ يَا رَسُولَ اللَّهِ فَمَا يَفْعَلُ بِنَا رَبُّنَا إِذَا لَقِينَاهُ؟ قَالَ: " تُعْرَضُونَ عَلَيْهِ بَادِيَةً لَهُ صَفَحَاتُكُمْ لَا تَخْفَى عَلَيْهِ مِنْكُمْ خَافِيَةٌ، فَيَأْخُذُ عَزَّ وَجَلَّ بِيَدِهِ غُرْفَةً مِنَ الْمَاءِ فَيَنْضَحُ بِهَا قِبَلَكُمْ، فَلَعَمْرُ إِلَهِكَ مَا يُخْطِئُ وَجْهَ أَحَدِكُمْ مِنْهَا قَطْرَةٌ، فَأَمَّا الْمُسْلِمُ فَتَدَعُ وَجْهَهُ مِثْلَ الرَّبْطَةِ الْبَيْضَاءِ، وَأَمَّا الْكَافِرُ فَتَخْطِمُهُ بِمِثْلِ الْحَمِيمِ الْأَسْوَدِ، أَلَا ثُمَّ يَنْصَرِفُ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُفَرَّقُ عَلَى أَثَرِهِ الصَّالِحُونَ فَيَسْلُكُونَ جِسْرًا مِنَ النَّارِ، فَيَطَأُ أَحَدُكُمُ الْجَمْرَ وَيَقُولُ حِسْ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَوَانُهُ، فَتَطَّلِعُونَ عَلَى حَوْضِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ظَمَأٍ وَاللَّهُ نَاهِلُهُ قَطُّ رَأَيْتُهَا، وَلَعَمْرُ إِلَهِكَ مَا يَبْسُطُ وَاحِدٌ مِنْكُمْ يَدَهُ إِلَّا وَقَعَ عَلَيْهَا قَدَحٌ يُطَهِّرُهُ مِنَ الطَّرَفِ وَالْبَوْلِ وَالْأَذَى، وَتُحْبَسُ الشَّمْسُ وَالْقَمَرُ فَلَا تَرَوْنَ وَاحِدًا مِنْهُمَا "، قَالَ قُلْتُ: يَا رَسُولَ اللَّهِ فَبِمَ نُبْصِرُ؟ قَالَ: " بِمِثْلِ بَصَرِكَ سَاعَتَكَ هَذِهِ، وَذَلِكَ مَعَ طُلُوعِ الشَّمْسِ فِي يَوْمٍ أَشْرَقَتِ الْأَرْضُ ثُمَّ وَاجَهَتْهُ الْجِبَالُ "، قَالَ قُلْتُ يَا رَسُولَ اللَّهِ: فِيمَ نُجْزَى مِنْ سَيِّئَاتِنَا؟ قَالَ: " الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا، وَالسَّيِّئَةُ بِمِثْلِهَا إِلَّا أَنْ يَغْفِرَ "، قَالَ قُلْتُ يَا رَسُولَ اللَّهِ، إِمَّا الْجَنَّةُ وَإِمَّا النَّارُ قَالَ: " لَعَمْرُ إِلَهِكَ وَإِنَّ لِلنَّارِ سَبْعَةَ أَبْوَابٍ، مَا مِنْهَا بَابَانِ إِلَّا يَسِيرُ الرَّاكِبُ بَيْنَهُمَا مَسِيرَةَ سَبْعِينَ عَامًا "، قُلْتُ يَا رَسُولَ اللَّهِ، فَعَلَى مَا نَطَّلِعُ فِي الْجَنَّةِ؟ قَالَ: " عَلَى أَنْهَارٍ مِنْ عَسَلٍ مُصَفًّى وَأَنْهَارٍ مِنْ كَأْسٍ مَا بِهَا مِنْ صُدَاعٍ وَلَا نَدَامَةٍ، وَأَنْهَارٍ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ، وَمَاءٌ غَيْرُ آسِنٍ، وَفَاكِهَةٌ كَثِيرَةٌ، لَعَمْرُ إِلَهِكَ مِمَّا تَعْلَمُونَ وَخَيْرٌ مِنْ مِثْلِهِ مَعَهُ وَأَزْوَاجٌ مُطَهَّرَةٌ "، قُلْتُ يَا رَسُولَ اللَّهِ وَلَنَا فِيهَا أَزْوَاجٌ مُصْلِحَاتٌ؟ قَالَ: " الصَّالِحَاتُ لِلصَّالِحِينَ تَلِذُّونَهُنَّ مِثْلَ لَذَّاتِكُمْ فِي الدُّنْيَا وَيَلِذُّونَكُمْ غَيْرَ أَنْ لَا تَوَالُدَ "، قَالَ لَقِيطٌ: قُلْتُ أَقْصَى مَا نَحْنُ بَالِغُونَ وَمُنْتَهُونَ إِلَيْهِ، قُلْتُ يَا رَسُولَ اللَّهِ عَلَامَ نُبَايِعُكَ؟ قَالَ فَبَسَطَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ وَقَالَ: " عَلَى إِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَزِيَالِ الشِّرْكِ وَأَنْ لَا تُشْرِكْ بِاللَّهِ إِلَى غَيْرِهِ، قَالَ قُلْتُ وَإِنَّ لَنَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، فَقَبَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ وَبَسَطَ أَصَابِعَهُ وَظَنَّ أَنِّي مُشْتَرِطٌ شَيْئًا لَا يُعْطِينِيهِ، قَالَ قُلْتُ: نَحِلُّ مِنْهَا حَيْثُ شِئْنَا وَلَا يَجْنِي عَلَى امْرِئٍ إِلَّا نَفْسُهُ؟ فَبَسَطَ يَدَهُ وَقَالَ: " ذَلِكَ لَكَ تَحِلُّ

(1/460)

حَيْثُ شِئْتَ وَلَا يَجْنِي عَلَيْكَ إِلَّا نَفْسُكَ "، فَانْصَرَفْنَا وَقَالَ: " هَا إِنَّ ذَيْنِ هَا إِنَّ ذَيْنِ، لَعَمْرُ إِلَهِكَ إِنْ حَدَثَتْ، أَلَا إِنَّهُمْ إِنِ اتَّقَى اللَّهَ فِي الْأُولَى وَالْآخِرَةَ "، فَقَالَ لَهُ كَعْبُ بْنُ الْحَدَادِيَةِ أَحَدُ بَنِي بَكْرِ بْنِ كِلَابٍ: مَنْ هُمْ يَا رَسُولَ اللَّهِ، قَالَ: " بَنِي الْمُنْتَفِقِ أَهْلُ ذَلِكَ، قَالَ: فَانْصَرَفْنَا وَأَقْبَلْتُ عَلَيْهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ، هَلْ لِأَحَدٍ مِمَّا مَضَى مِنْ خَيْرٍ فِي جَاهِلِيَّتِهِمْ، قَالَ فَقَالَ رَجُلٌ مِنْ عَرْضِ قُرَيْشٍ: وَاللَّهِ إِنَّ أَبَاكَ الْمُنْتَفِقَ لَفِي النَّارِ، فَلَكَأَنَّهُ وَقَعَ حَرٌّ بَيْنَ جِلْدِي وَوَجْهِي مِمَّا قَالَ لِأَبِي عَلَى رُءُوسِ النَّاسِ، فَهَمَمْتُ أَنْ أَقُولَ: وَأَبُوكَ يَا رَسُولَ اللَّهِ؟ فَإِذَا الْأُخْرَى أَجْمَلُ، فَقُلْتُ وَأَهْلَكَ يَا رَسُولَ اللَّهِ؟ قَالَ: " وَأَهْلِي لَعَمْرُ اللَّهِ مَا أَتَيْتَ عَلَيْهِ مِنْ قَبْرِ عَامِرِيٍّ أَوْ قُرَشِيٍّ مِنْ مُشْرِكٍ فَقُلْ أَرْسَلَنِي إِلَيْكَ مُحَمَّدٌ يُبَشِّرُكَ بِمَا يَسُوءُكَ تُجَرُّ عَلَى وَجْهِكَ وَبَطْنِكَ فِي النَّارِ "، قَالَ قُلْتُ يَا رَسُولَ اللَّهِ: مَا فَعَلَ بِهِمْ ذَلِكَ وَقَدْ كَانُوا عَلَى عَمَلٍ لَا يُحْسِنُونَ إِلَّا إِيَّاهُ، وَكَانُوا يَحْسَبُونَهُمْ مُصْلِحِينَ، قَالَ: " ذَلِكَ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ بَعَثَ فِي آخِرِ سَبْعِ أُمَمٍ نَبِيًّا، فَمَنْ عَصَى نَبِيَّهُ كَانَ مِنَ الضَّالِينَ، وَمَنْ أَطَاعَ نَبِيَّهُ كَانَ مِنَ الْمُهْتَدِينَ» ".
هَذَا حَدِيثٌ كَبِيرٌ مَشْهُورٌ، جَلَالَةُ النُّبُوَّةِ بَادِيَةٌ عَلَى صَفَحَاتِهِ تُنَادِي عَلَيْهِ بِالصِّدْقِ، صَحَّحَهُ بَعْضُ الْحُفَّاظِ، حَكَاهُ شَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ، وَلَا يُعْرَفُ إِلَّا مِنْ حَدِيثِ أَبِي الْقَاسِمِ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ الْمَدَنِيِّ، ثُمَّ مِنْ رِوَايَةِ إِبْرَاهِيمَ بْنِ حَمْزَةَ الزُّبَيْرِيِّ الْمَدَنِيِّ عَنْهُ، وَهُمَا مِنْ كِبَارِ عُلَمَاءِ الْمَدِينَةِ، ثِقَتَانِ مُحْتَجٌّ بِهِمَا فِي الصَّحِيحِ، احْتَجَّ بِهِمَا الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ صَحِيحِهِ وَرَوَى هَذَا الْحَدِيثَ أَئِمَّةُ الْحَدِيثِ فِي كُتُبِهِمْ، مِنْهُمْ عَبْدُ اللَّهِ بْنُ الْإِمَامِ أَحْمَدَ، وَأَبُو بَكْرِ بْنُ عَمْرِو بْنِ أَبِي عَاصِمٍ وَأَبُو الْقَاسِمِ سُلَيْمَانُ بْنُ أَحْمَدَ الطَّبَرَانِيُّ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ جَعْفَرٍ أَبُو الشَّيْخِ الْأَصْبَهَانِيُّ الْحَافِظُ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ مَنْدَهْ، وَأَبُو بَكْرٍ أَحْمَدُ بْنُ مُوسَى ابْنُ مَرْدَوَيْهِ، وَأَبُو نُعَيْمٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ، وَخَلْقٌ سِوَاهُمْ، رَوَوْهُ فِي السُّنَّةِ وَقَابَلُوهُ بِالْقَبُولِ وَتَلَقَّوْهُ بِالتَّصْدِيقِ وَالتَّسْلِيمِ.

(1/461)

قَالَ الْحَافِظُ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ: رَوَى هَذَا الْحَدِيثَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ وَغَيْرُهُمَا، وَقَرَؤُهُ بِالْعِرَاقِ بِجَمْعِ الْعُلَمَاءِ وَأَهْلِ الدِّينِ، وَلَمْ يُنْكِرْهُ أَحَدٌ مِنْهُمْ، وَلَمْ يُتَكَلَّمْ فِي إِسْنَادِهِ، وَكَذَلِكَ رَوَاهُ أَبُو زُرْعَةَ وَأَبُو حَاتِمٍ عَلَى سَبِيلِ الْقَبُولِ.
وَقَالَ أَبُو الْخَيْرِ عَبْدُ الرَّحِيمِ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ حَمْدَانَ بَعْدَ أَنْ أَخْرَجَهُ فِي فَوَائِدِ أَبِي الْفَرَجِ الثَّقَفِيِّ: هَذَا حَدِيثٌ كَبِيرٌ ثَابِتٌ حَسَنٌ مَشْهُورٌ، وَقَدْ رَوَى مِنْهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ فَصْلَ: الضَّحِكِ، وَرَوَى مِنْهُ فَصْلَ: الرُّؤْيَةِ، وَرَوَى مِنْهُ فَصْلَ: فَأَيْنَ مَنْ مَضَى مِنْ أَهْلِكَ، وَرَوَى مِنْهُ: قُلْتُ يَا رَسُولَ اللَّهِ كَيْفَ يُحْمَلُ الْمَوْتَى، لَكِنْ بِغَيْرِ هَذَا الْإِسْنَادِ، وَابْنُهُ سَاقَهُ بِكَمَالِهِ فِي مُسْنَدِ أَبِيهِ وَفِي السُّنَّةِ.
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ خَلَّادُ بْنُ يَحْيَى، حَدَّثَنَا عَبْدُ الْوَهَّابِ عَنْ مُجَاهِدٍ عَنْ عُمَرَ قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ رَجُلَانِ أَحَدُهُمَا أَنْصَارِيٌّ وَالْآخَرُ ثَقَفِيٌّ، فَذَكَرَ الْحَدِيثَ وَفِيهِ: " «إِنَّ اللَّهَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ لِلْمَلَائِكَةِ هَؤُلَاءِ عِبَادِي جَاءُونِي شُعْثًا غُبْرًا مِنْ كُلِّ فَجٍّ عَمِيقٍ، اشْهَدُوا أَنِّي قَدْ غَفَرْتُ لَهُمْ ذُنُوبَهُمْ» " وَرَوَاهُ طَلْحَةُ بْنُ مُصَرِّفٍ عَنْ مُجَاهِدٍ بِهِ.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ: فَرَوَى عُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنْ طَارِقٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ: «إِنَّ اللَّهَ تَعَالَى يَنْزِلُ فِي شَهْرِ رَمَضَانَ إِذَا ذَهَبَ الثُّلُثُ الْأَوَّلُ مِنَ اللَّيْلِ هَبَطَ إِلَى السَّمَاءِ الدُّنْيَا ثُمَّ قَالَ: هَلْ مِنْ سَائِلٍ يُعْطَى، هَلْ مِنْ مُسْتَغْفِرٍ يُغْفَرُ لَهُ، هَلْ مِنْ تَائِبٍ يُتَابُ عَلَيْهِ» ، رَوَاهُ عَلِيُّ بْنُ مَعْبَدٍ عَنْ عُبَيْدِ اللَّهِ وَرَوَى عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ ابْنُ أَبِي لَيْلَى عَنِ الْمِنْهَالِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ «عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا} [إبراهيم: 27] قَالَ: يَنْزِلُ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا فِي شَهْرِ رَمَضَانَ يُدَبِّرُ أَمْرَ السَّنَةِ، فَيَمْحُو مَا يَشَاءُ غَيْرَ الشَّقَاوَةِ وَالسَّعَادَةِ، وَالْمَوْتِ وَالْحَيَاةِ» ، وَإِسْنَادُهُ حَسَنٌ، وَقَالَ أَبُو الزُّبَيْرِ عَنْ طَاوُسٍ: «سُئِلَ ابْنُ عَبَّاسٍ عَنْ لَيْلَةِ الْحَصْبَةِ فَقَالَ: إِنَّ اللَّهَ يَهْبِطُ لَيْلَةَ الْحَصْبَةِ عَلَى حِرَاءَ» ، وَذَكَرَ عُبَيْدُ اللَّهِ ابْنُ مُوسَى، حَدَّثَنَا إِسْرَائِيلُ عَنِ السُّدِّيِّ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ «عَنِ ابْنِ

(1/462)

عَبَّاسٍ قَالَ: " كَانَ النِّدَاءُ مِنَ السَّمَاءِ، وَكَانَ الرَّبُّ تَعَالَى فِي السَّمَاءِ الدُّنْيَا حِينَ كَلَّمَ مُوسَى» " ذَكَرَهُ الْخَلَّالُ فِي السُّنَّةِ.
وَفِي كِتَابِ السُّنَّةِ لِلْخَلَّالِ عَنِ الْوَلِيدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَبَاحٍ عَنْ زِيَادٍ الْبَهْزِيِّ: بَيْنَمَا هُوَ يُحَدِّثُ إِنَّ اللَّهَ يَنْزِلُ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ فَقَالَ عَطَاءٌ، مَنْ هَذَا الْمُحَدِّثُ؟ قُلْتُ هُوَ زِيَادٌ الْبَهْزِيُّ، قَالَ سُبْحَانَ اللَّهِ، لَقَدْ طَوَّلَ هَذَا عَلَى النَّاسِ لَيْلَةً وَاحِدَةً فِي السَّنَةِ، أَحْسَبُهُ قَالَ «حَدَّثَنَا ابْنُ عَبَّاسٍ قَالَ: يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا ثُلُثَ اللَّيْلِ الْأَوْسَطِ، فَيَقُولُ مَنْ يَدْعُونِي فَأَسْتَجِيبُ لَهُ وَمَنْ يَسْأَلُنِي فَأُعْطِيهِ، وَيَتْرُكُ أَهْلَ الْحِقْدِ لِحِقْدِهِمْ» .
وَأَمَّا حَدِيثُ عُبَادَةَ بْنِ الصَّامِتِ فَرَوَاهُ مُوسَى بْنُ عُقْبَةَ عَنْ إِسْحَاقَ بْنِ يَحْيَى عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «وَيَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخَرِ فَيَقُولُ: " أَلَا عَبْدٌ يَدْعُونِي فَأَسْتَجِيبُ لَهُ، أَلَا ظَالِمٌ لِنَفْسِهِ يَدْعُونِي فَأَقْبَلُهُ، فَيَكُونُ كَذَلِكَ إِلَى مَطْلَعِ الصُّبْحِ وَيَعْلُو عَلَى كُرْسِيِّهِ» "، وَإِسْحَاقُ هَذَا هُوَ إِسْحَاقُ بْنُ يَحْيَى بْنِ الْوَلِيدِ بْنِ عُبَادَةَ.
وَأَمَّا حَدِيثُ أَسْمَاءَ بِنْتِ يَزِيدَ فَرَوَاهُ أَبُو أَحْمَدَ الْعَسَّالُ فِي كِتَابِ السُّنَّةِ مِنْ حَدِيثِ أَبَانَ بْنِ أَبِي عَيَّاشٍ عَنْ شَهْرِ بْنِ حَوْشَبٍ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «يَهْبِطُ الرَّبُّ تَعَالَى مِنَ السَّمَاءِ السَّابِعَةِ إِلَى الْمَقَامِ الَّذِي هُوَ قَائِمَةٌ، ثُمَّ يَخْرُجُ عُنُقٌ مِنَ النَّارِ، فَيُظِلُّ الْخَلَائِقَ كُلَّهُمْ، فَيَقُولُ أَمَرْتُ، كُلَّ جَبَّارٍ عَنِيدٍ، وَمَنْ زَعَمَ أَنَّهُ عَزِيزٌ كَرِيمٌ، وَمَنْ دَعَا مَعَ اللَّهِ إِلَهًا آخَرَ» ".
وَأَمَّا حَدِيثُ أَبِي الْخَطَّابِ فَقَالَ مُحَمَّدُ بْنُ سَعْدٍ فِي الطَّبَقَاتِ: حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا

(1/463)

إِسْرَائِيلُ حَدَّثَنِي ثُوَيْرٌ قَالَ: سَمِعْتُ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ أَبُو الْخَطَّابِ وَسُئِلَ عَنِ الْوِتْرِ فَقَالَ: «أَحَبُّ الْوِتْرِ نِصْفُ اللَّيْلِ، فَإِنَّ اللَّهَ يَهْبِطُ مِنَ السَّمَاءِ السَّابِعَةِ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ: هَلْ مِنْ مُذْنِبٍ، هَلْ مِنْ مُسْتَغْفِرٍ، هَلْ مِنْ دَاعٍ، حَتَّى إِذَا طَلَعَ الْفَجْرُ ارْتَفَعَ» .
وَأَمَّا حَدِيثُ عُمَرَ بْنِ عَامِرٍ السُّلَمِيِّ فَرَوَاهُ مُحَمَّدُ بْنُ مَنْدَهْ مِنْ حَدِيثِ عُثْمَانَ التَّيْمِيِّ عَنْ عَبْدِ الْحَمِيدِ بْنِ سَلَمَةَ عَنْ أَبِيهِ عَنْ عُمَرَ بْنِ عَامِرٍ السُّلَمِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِذَا ذَهَبَ ثُلُثُ اللَّيْلِ، أَوْ قَالَ نِصْفُ اللَّيْلِ، يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ: هَلْ مِنْ عَانٍ فَأَفُكُّهُ، هَلْ مِنْ سَائِلٍ فَأُعْطِيهِ، هَلْ مِنْ دَاعٍ فَأَسْتَجِيبُ لَهُ، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرُ لَهُ، حَتَّى يُصَلَّى الصُّبْحُ» ".
وَأَمَّا حَدِيثُ عَوْفِ بْنِ مَالِكٍ فَرَوَاهُ حُمَيْدُ بْنُ زَنْجَوَيْهِ مِنْ حَدِيثِ عُبَادَةَ بْنِ نُسَيٍّ عَنْ كَثِيرِ بْنِ مُرَّةَ عَنْ عَوْفِ بْنِ مَالِكٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِنَّ اللَّهَ يَطَّلِعُ إِلَى خَلْقِهِ لَيْلَةَ النِّصْفِ فَيَغْفِرُ لِلْمُؤْمِنِينَ» . . . " الْحَدِيثَ، وَضَمَّنَ يَطَّلِعُ مَعْنَى يَدْنُو وَيَنْزِلُ فَعَدَّاهُ بِإِلَى.
وَأَمَّا حَدِيثُ أَبِي أُمَامَةَ: جَعْفَرُ بْنُ الزُّبَيْرِ عَنِ الْقَاسِمِ عَنْ أَبِي أُمَامَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا كَانَ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ هَبَطَ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا فَيَغْفِرُ لِأَهْلِ الْأَرْضِ إِلَّا لِكَافِرٍ وَمُشَاحِنٍ» " رَوَاهُ مُحَمَّدُ بْنُ الْفَضْلِ الْبُخَارِيُّ عَنْ مَكِّيِّ بْنِ إِبْرَاهِيمَ عَنْ جَعْفَرٍ، وَقَالَ الْفِرْيَابِيُّ حَدَّثَنَا ابْنُ عَمَّارٍ، ثَنَا صَدَقَةُ بْنُ خَالِدٍ، ثَنَا عُثْمَانُ بْنُ أَبِي عَاتِكَةَ، حَدَّثَنَا «سُلَيْمَانُ بْنُ حَبِيبٍ الْمَجَازِيُّ قَالَ: دَخَلْنَا عَلَى أَبِي أُمَامَةَ بِحِمْصٍ فَقَالَ: إِنَّ هَذَا الْمَجْلِسَ مِنْ بَلَاغِ اللَّهِ إِيَّاكُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ بَلَّغَ مَا أُرْسِلَ بِهِ، وَأَنْتُمْ فَبَلِّغُوا عَنَّا، إِيَّاكُمْ وَالظُّلْمَ، فَإِنَّ اللَّهَ يَجْلِسُ يَوْمَ الْقِيَامَةِ عَلَى الْقَنْطَرَةِ الْوُسْطَى بَيْنَ الْجَنَّةِ وَالنَّارِ، ثُمَّ يَعْزِلُ فَيَقُولُ: وَعِزَّتِي وَجَلَالِي، لَا يُجَاوِرُنِي الْيَوْمَ ظُلْمُ ظَالِمٍ» .

(1/464)

وَأَمَّا حَدِيثُ ثَوْبَانَ فَقَالَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ: حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَمْزَةَ حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ أَبُو النَّصْرِ حَدَّثَنَا يَزِيدُ بْنُ رَبِيعَةَ حَدَّثَنَا أَبُو الْأَشْعَثِ عَنْ ثَوْبَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «يُقْبِلُ الْجَبَّارُ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ فَيَثْنِي رِجْلَهُ عَلَى الْجِسْرِ فَيَقُولُ: وَعِزَّتِي وَجَلَالِي لَا يُجَاوِرُنِي الْيَوْمَ ظُلْمُ ظَالِمٍ، فَيُنْصِفُ الْخَلْقَ بَعْضَهُمْ مِنْ بَعْضٍ، حَتَّى إِنَّهُ لَيُنْصِفُ الشَّاةَ الْجَمَّاءَ مِنَ الْقَرْنَاءِ تَنْطَحُهَا نَطْحَةً» " وَقَدْ جَاءَ الْمَعْنَى تَفْسِيرًا لِقَوْلِهِ تَعَالَى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] فَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيثِ الْأَعْمَشِ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] وَقَالَ: مِنْ وَرَاءِ الصِّرَاطِ ثَلَاثَةُ جُسُورٍ: جِسْرٌ عَلَيْهِ الْأَمَانَةُ، وَجِسْرٌ عَلَيْهِ الرَّحِمُ، وَجِسْرٌ عَلَيْهِ الرَّبُّ تَبَارَكَ وَتَعَالَى.
وَذَكَرَ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ فِي هَذِهِ الْآيَةِ، قَالَ: «إِذَا كَانَ يَوْمُ الْقِيَامَةِ يَأْمُرُ اللَّهُ بِكُرْسِيِّهِ فَيُوضَعُ عَلَى النَّارِ فَيَسْتَوِي عَلَيْهِ ثُمَّ يَقُولُ: وَعِزَّتِي لَا يُجَاوِرُنِي الْيَوْمَ ذُو مَظْلَمَةٍ» ، وَذَكَرَ عُمَرُ بْنُ قَيْسٍ قَالَ: بَلَغَنِي أَنَّ عَلَى جَهَنَّمَ ثَلَاثَ قَنَاطِرَ: قَنْطَرَةٌ عَلَيْهَا الرَّحِمُ إِذَا مَرُّوا بِهَا تَقُولُ: يَا رَبِّ هَذَا وَاصِلٌ يَا رَبِّ هَذَا قَاطِعٌ، وَقَنْطَرَةٌ عَلَيْهَا الرَّبُّ تَعَالَى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] وَذَكَرَ عَنْ سُفْيَانَ فِي هَذِهِ الْآيَةِ: عَلَى جَهَنَّمَ ثَلَاثُ قَنَاطِرَ: قَنْطَرَةٌ فِيهَا الْأَمَانَةُ، وَقَنْطَرَةٌ فِيهَا الرَّبُّ تَعَالَى.
وَأَمَّا حَدِيثُ أَبِي مُوسَى الْأَشْعَرِيِّ فَرَوَاهُ ابْنُ لَهِيعَةَ عَنِ الزُّبَيْرِ بْنِ سُلَيْمٍ عَنِ الضَّحَّاكِ ابْنِ عَبْدِ الرَّحْمَنِ يَعْنِي ابْنَ عَزَبٍ عَنْ أَبِيهِ قَالَ: سَمِعْتُ أَبَا مُوسَى يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «يَنْزِلُ رَبُّنَا إِلَى سَمَاءِ الدُّنْيَا فِي النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِأَهْلِ الْأَرْضِ إِلَّا مُشْرِكًا أَوْ مُشَاحِنًا» ".

(1/465)

[النزول إلى الأرض يوم القيامة تواترت به الأحاديث وجاء به القرآن]
فَصْلُ وَهَذَا النُّزُولُ إِلَى الْأَرْضِ يَوْمَ الْقِيَامَةِ قَدْ تَوَاتَرَتْ بِهِ الْأَحَادِيثُ وَالْآثَارُ وَدَلَّ عَلَيْهِ الْقُرْآنُ صَرِيحًا فِي قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 158] وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ حَدَّثَنِي الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ أَبُو عُثْمَانَ الْمَدَنِيُّ أَنَّ عُقْبَةَ بْنَ مُسْلِمٍ حَدَّثَهُ عَنْ شُفَيِّ بْنِ مَاتِعٍ الْأَصْبَحِي قَالَ: قَدِمْتُ الْمَدِينَةَ فَدَخَلْتُ الْمَسْجِدَ فَإِذَا النَّاسُ قَدِ اجْتَمَعُوا عَلَى أَبِي هُرَيْرَةَ فَلَمَّا تَفَرَّقُوا دَنَوْتُ فَقُلْتُ: حَدِّثْنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَزَلَ اللَّهُ إِلَى الْعِبَادِ لِيُقْضَى بَيْنَهُمْ وَكُلُّ أُمَّةٍ جَاثِيَةٌ، فَأَوَّلُ مَنْ يُدْعَى رَجُلٌ جَمَعَ الْقُرْآنَ» . . . " وَذَكَرَ الْحَدِيثَ بِطُولِهِ وَأَصْلُهُ فِي صَحِيحِ مُسْلِمٍ، وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ، وَفِيهَا " «ثُمَّ دَنَا الْجَبَّارُ رَبُّ الْعِزَّةِ فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى» " وَقَدْ تَقَدَّمَ ذِكْرُ نُزُولِهِ إِلَى الْجَنَّةِ يَوْمَ الْمَزِيدِ: وَنُزُولِهِ إِلَى الْأَرْضِ قَبْلَ يَوْمِ الْقِيَامَةِ حِينَ يَخْلُو أَهْلُهَا، وَنُزُولِهِ يَوْمَ عَرَفَةَ إِلَى سَمَاءِ الدُّنْيَا.
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَيْسَرَةَ عَنِ ابْنِ أَبِي سُوَيْدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ قَالَ: زَعَمَتِ الْمَرْأَةُ الصَّالِحَةُ خَوْلَةُ بِنْتُ حَكِيمٍ امْرَأَةُ عُثْمَانَ بْنِ مَظْعُونٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «خَرَجَ وَهُوَ مُحْتَضِنٌ أَحَدَ ابْنَيْ بِنْتِهِ وَهُوَ يَقُولُ: " وَاللَّهِ إِنَّكُمْ لَتَجْبُنُونَ وَتَجْهَلُونَ وَتَبْخَلُونَ وَإِنَّكُمْ لِمَنْ رَيَاحِينِ اللَّهِ وَإِنَّ آخِرَ وَطْأَةٍ وَطِئَهَا رَبُّ الْعَالَمِينَ بِوَجٍّ» " وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا سُفْيَانُ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَمْرِو بْنِ أَوْسٍ

(1/466)

قَالَ إِنَّ آخِرَ وَطْأَةِ اللَّهِ لَبِوَجٍّ، قَالَ سُفْيَانُ وَكَانَ سَعْدُ بْنُ جُبَيْرٍ يَقُولُ: قَالَ أَبُو هُرَيْرَةَ: تَسْأَلُونِي وَفِيكُمْ عَمْرُو بْنُ أَوْسٍ.
وَفِي الْبَابِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَيَعْلَى بْنِ مُرَّةَ.
فَهَذِهِ عَشَرَةُ أَنْوَاعٍ مِنَ النُّزُولِ وَالْمَجِيءِ وَالْإِتْيَانِ وَنَظَائِرِهَا، تَضَمَّنَهَا كَلَامُ أَعْلَمِ الْخَلْقِ بِاللَّهِ وَأَقْدَرِهِمْ عَلَى اللَّفْظِ الْمُطَابِقِ لِمَا قَصَدَهُ مِنْ وَصْفِ الرَّبِّ تَعَالَى وَأَنْصَحِهِمْ لِلْأُمَّةِ وَالْمَجَازُ وَإِنْ أَمْكَنَ فِي فَرْدٍ مِنْ أَفْرَادِ هَذِهِ الْأَنْوَاعِ أَوْ أَكَثَرَ فَإِنَّهُ مِنَ الْمُحَالِ عَادَةً أَنْ يَطَّرِدَ فِي جَمِيعِهَا اطِّرَادًا وَاحِدًا، بِحَيْثُ يَكُونُ الْجَمِيعُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ مَجَازًا.
وَقَالَ أَبُو الْعَبَّاسِ بْنُ شُرَيْحٍ، وَقَدْ صَحَّ عِنْدَ جَمِيعِ أَهْلِ الدِّيَانَةِ وَالسُّنَّةِ إِلَى زَمَانِنَا أَنَّ جَمِيعَ الْآثَارِ وَالْأَخْبَارِ الصَّادِقَةِ عَنْ رَسُولِ اللَّهِ نَصٌّ فِي الصِّفَاتِ يَجِبُ عَلَى الْمُسْلِمِ الْإِيمَانُ بِهَا، وَأَنَّ السُّؤَالَ عَنْ مَعَانِيهَا بِدْعَةٌ، وَالْجَوَابُ كُفْرٌ وَذَنْدَقَةٌ، مِثْلَ قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَنَظَائِرِهَا مِمَّا نَطَقَ بِهِ الْقُرْآنُ، كَالْفَوْقِيَّةِ وَالنَّفْسِ وَالْيَدَيْنِ، وَالسَّمْعِ وَالْبَصَرِ، وَصُعُودِ الْكَلَامِ الطَّيِّبِ إِلَيْهِ، وَالضَّحِكِ وَالتَّعَجُّبِ، وَالنُّزُولِ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا.
إِلَى أَنْ قَالَ: وَاعْتِقَادُنَا فِي الْآيِ الْمُتَشَابِهَةِ فِي الْقُرْآنِ نَقْلُهَا وَلَا نَرُدُّهَا، وَلَا نَتَأَوَّلُهَا بِتَأْوِيلِ الْمُخَالِفِينَ، وَلَا نَحْمِلُهَا عَلَى تَشْبِيهِ الْمُشَبِّهِينَ، وَلَا نَتَرَحَّمُ عَنْ صِفَاتِهِ بِلُغَةٍ غَيْرِ الْعَرَبِيَّةِ وَنُسَلِّمُ الْخَبَرَ لِظَاهِرِ تَنْزِيلِهَا.
قَالَ إِمَامُ عَصْرِهِ مُحَمَّدُ بْنُ جَرِيرٍ فِي كِتَابِ التَّبْيِينِ فِي مَعَالِمِ الدِّينِ: الْقَوْلُ فِيمَا أَدْرَكَ عِلْمُهُ مِنَ الصِّفَاتِ خَبَرًا، وَذَلِكَ مِثْلَ إِخْبَارِهِ سُبْحَانَهُ أَنَّهُ سَمِيعٌ بَصِيرٌ، وَأَنَّ لَهُ يَدَيْنِ، وَأَنَّ لَهُ وَجْهًا، وَأَنَّ لَهُ قَدَمًا، وَأَنَّهُ يَضْحَكُ، وَأَنَّهُ يَهْبِطُ إِلَى سَمَاءِ الدُّنْيَا، وَذَكَرَ أَوَّلَهَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ: «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ» . . . الْحَدِيثَ، أَلَيْسَ يَقُولُ لِهَذَا الْحَدِيثِ، قَالَ أَحْمَدُ وَإِسْحَاقُ: صَحِيحٌ، وَزَادَ إِسْحَاقُ: لَا يَدَعُهُ إِلَّا مُبْتَدِعٌ، وَقَالَ الْخَلَّالُ: أَخْبَرَنِي أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ حَسَّانَ قَالَ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: إِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ؟ قَالَ: نَعَمْ، قِيلَ لَهُ فِي شَعْبَانَ كَمَا جَاءَ فِي الْأَثَرِ؟ قَالَ: نَعَمْ.
وَقَالَ حَنْبَلٌ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا؟ قَالَ: نَعَمْ، قُلْتُ: نُزُولُهُ بِعِلْمِهِ أَمْ بِمَاذَا؟ فَقَالَ اسْكُتْ عَنْ هَذَا، وَغَضِبَ غَضَبًا شَدِيدًا.

(1/467)

وَقَالَ مَالِكٌ: وَلِهَذَا أَمْضِ الْحَدِيثَ كَمَا وَرَدَ بِلَا كَيْفٍ وَلَا تَحْدِيدٍ إِلَّا بِمَا جَاءَتْ بِهِ الْآثَارُ، وَبِمَا جَاءَ بِهِ الْكِتَابُ، قَالَ اللَّهُ تَعَالَى: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل: 74] يَنْزِلُ كَيْفَ شَاءَ بِقُدْرَتِهِ وَعِلْمِهِ وَعَظَمَتِهِ، أَحَاطَ بِكُلِّ شَيْءٍ.
وَقَالَ بِشْرُ بْنُ السَّرِيِّ لِحَمَّادِ بْنِ زَيْدٍ: يَنْزِلُ رَبُّنَا إِلَى السَّمَاءِ الدُّنْيَا يَتَحَوَّلُ مِنْ مَكَانٍ إِلَى مَكَانٍ؟ فَسَكَتَ حَمَّادٌ ثُمَّ قَالَ: هُوَ مَكَانُهُ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ، وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ أَجْمَعَ الْعُلَمَاءُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ يَعْنِي تَفْسِيرَ الْقُرْآنِ قَالُوا فِي تَأْوِيلِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} [المجادلة: 7] هُوَ عَلَى عَرْشِهِ وَعِلْمُهُ بِكُلِّ مَكَانٍ، وَمَا خَالَفَهُمْ فِي ذَلِكَ مَنْ يُحْتَجُّ بِقَوْلِهِ.
وَقَالَ: أَهْلُ السُّنَّةِ مُجْمِعُونَ عَلَى الْإِقْرَارِ بِالصِّفَاتِ الْوَارِدَةِ كُلُّهَا فِي الْقُرْآنِ وَالسُّنَّةِ وَالْإِيمَانِ بِهَا، وَحَمْلِهَا عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ، لِأَنَّهُمْ لَا يُكَيِّفُونَ شَيْئًا مِنْ ذَلِكَ.
وَقَالَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ: سَمِعْتُ أَبَا زَكَرِيَّا الْعَنْبَرِيَّ يَقُولُ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَبِي طَالِبٍ يَقُولُ، سَمِعْتُ أَحْمَدَ بْنَ سَعِيدٍ الرَّابِطِيَّ يَقُولُ: حَضَرْتُ مَجْلِسَ الْأَمِيرِ عَبْدِ اللَّهِ بْنِ طَاهِرٍ ذَاتَ يَوْمٍ وَحَضَرَ إِسْحَاقُ يَعْنِي ابْنَ رَاهَوَيْهِ فَسُئِلَ عَنْ حَدِيثِ النُّزُولِ أَصَحِيحٌ هُوَ؟ قَالَ نَعَمْ، فَقَالَ لَهُ بَعْضُ قُوَّادِ الْأَمِيرِ عَبْدِ اللَّهِ، يَا أَبَا يَعْقُوبَ أَتَزْعُمُ أَنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ؟ قَالَ نَعَمْ، قَالَ كَيْفَ يَنْزِلُ؟ قَالَ لَهُ إِسْحَاقُ: أَثْبِتْهُ فَوْقَ حَتَّى أَصِفَ لَكَ النُّزُولَ، فَقَالَ لَهُ الرَّجُلُ: أُثْبِتُهُ فَوْقَ؟ فَقَالَ لَهُ إِسْحَاقُ: قَالَ اللَّهُ جَلَّ شَأْنُهُ {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا} [الفجر: 22] فَقَالَ الْأَمِيرُ عَبْدُ اللَّهِ بْنُ طَاهِرٍ: يَا أَبَا يَعْقُوبَ هَذَا يَوْمُ الْقِيَامَةِ، قَالَ إِسْحَاقُ أَعَزَّ اللَّهُ الْأَمِيرَ وَمَنْ يَجِيءُ يَوْمَ الْقِيَامَةِ مَنْ يَمْنَعُهُ الْيَوْمَ؟ .
وَقَالَ الْبُخَارِيُّ فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ: قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: إِذَا قَالَ لَكَ الْجَهْمِيُّ: أَنَا أَكْفُرُ بِرَبٍّ يَزُولُ عَنْ مَكَانِهِ، فَقُلْ أَنْتَ: أُؤْمِنُ بِرَبٍّ يَفْعَلُ مَا يَشَاءُ؟ وَقَدْ ذَكَرَ الْأَثْرَمُ هَذِهِ الْحِكَايَةَ أَطْوَلَ مِنْ هَذَا.
وَقَالَ الْخَلَّالُ: أَخْبَرَنِي عَلِيُّ بْنُ عِيسَى أَنَّ حَنْبَلًا حَدَّثَهُمْ قَالَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ

(1/468)

عَنِ الْأَحَادِيثِ الَّتِي تُرْوَى " «أَنَّ اللَّهَ عَزَّ وَجَلَّ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا» «وَأَنَّ اللَّهَ يَرَى» «وَأَنَّ اللَّهَ يَضَعُ قَدَمَهُ» " وَمَا أَشْبَهَ ذَلِكَ، فَقَالَ أَبُو عَبْدِ اللَّهِ: نُؤْمِنُ بِهَا وَنُصَدِّقُ بِهَا وَلَا كَيْفَ وَلَا مَعْنَى، وَلَا نَرُدُّ مِنْهَا شَيْئًا، وَنَعْلَمُ أَنَّ مَا جَاءَ بِهِ الرَّسُولُ حَقٌّ إِذَا كَانَتْ بِأَسَانِيدَ صِحَاحٍ وَلَا نَرُدُّ عَلَى اللَّهِ قَوْلَهُ، وَلَا نَصِفُ اللَّهَ بِأَكْثَرَ مِمَّا وَصَفَ بِهِ نَفْسَهُ بِلَا حَدٍّ وَلَا غَايَةٍ، لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهَذَا الْكَلَامُ وَكَلَامُ الشَّافِعِيِّ مِنْ مِشْكَاةٍ وَاحِدَةٍ.

[فصل اختلاف أهل السنة في نزول الرب تبارك وتعالى على ثلاثة أقوال]
فَصْلٌ
وَاخْتَلَفَ أَهْلُ السُّنَّةِ فِي نُزُولِ الرَّبِّ تَبَارَكَ وَتَعَالَى عَلَى ثَلَاثَةِ أَقْوَالٍ:
أَحَدُهَا: أَنَّهُ يَنْزِلُ بِذَاتِهِ، وَهُوَ قَوْلُ الْإِمَامِ أَبِي الْقَاسِمِ التَّيْمِيِّ وَهُوَ مِنْ أَجَلِّ الشَّافِعِيَّةِ لَهُ التَّصَانِيفُ الْمَشْهُورَةُ كَالْحُجَّةِ فِي بَيَانِ الْمَحَجَّةِ، وَكِتَابِ التَّرْغِيبِ وَالتَّرْهِيبِ وَغَيْرِهِمَا، وَهُوَ مُتَّفَقٌ عَلَى إِمَامَتِهِ وَجَلَالَتِهِ، قَالَ شَيْخُنَا: وَهَذَا قَوْلُ طَوَائِفَ مِنْ أَهْلِ الْحَدِيثِ وَالسُّنَّةِ وَالصُّوفِيَّةِ وَالْمُتَكَلِّمِينَ، وَرُوِيَ فِي ذَلِكَ حَدِيثٌ مَرْفُوعٌ لَا يَثْبُتُ رَفْعُهُ.
قَالَ أَبُو مُوسَى الْمَدِينِيُّ: إِسْنَادُهُ مَدْخُولٌ وَفِيهِ يُقَالُ: وَعَلَى بَعْضِهِمْ مَطْعَنٌ لَا تَقُومُ بِمِثْلِهِ الْحُجَّةُ، وَلَا يَجُوزُ نِسْبَةُ قَوْلِهِ إِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنْ كُنَّا نَعْتَقِدُ صِحَّتَهُ إِلَّا أَنْ يَرِدَ بِإِسْنَادٍ صَحِيحٍ.
وَقَالَتْ طَائِفَةٌ مِنْهُمْ: لَا يَنْزِلُ بِذَاتِهِ، وَقَالَتْ فِرْقَةٌ أُخْرَى: نَقُولُ يَنْزِلُ وَلَا نَقُولُ بِذَاتِهِ وَلَا بِغَيْرِ ذَاتِهِ، بَلْ نُطْلِقُ اللَّفْظَ كَمَا أَطْلَقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَسْكُتُ عَمَّا سَكَتَ عَنْهُ.
وَاخْتَلَفُوا أَيْضًا هَلْ يَخْلُو الْعَرْشُ مِنْهُ؟ فَقَالَتْ طَائِفَةٌ يَنْزِلُ وَيَخْلُو مِنْهُ الْعَرْشُ، وَقَالَتْ طَائِفَةٌ لَا يَخْلُو مِنْهُ الْعَرْشُ، قَالَ الْقَاضِي أَبُو يَعْلَى فِي كِتَابِ الْوَجْهَيْنِ وَالرِّوَايَتَيْنِ: لَا تَخْتَلِفُ أَصْحَابُنَا أَنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا فِي كُلِّ لَيْلَةٍ حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرِ، كَمَا أَخْبَرَ بِهِ نَبِيُّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ سَاقَ حَدِيثَ أَبِي هُرَيْرَةَ وَابْنِ مَسْعُودٍ وَعُبَادَةَ بْنِ الصَّامِتِ ثُمَّ قَالَ: وَاخْتَلَفُوا فِي صِفَتِهِ، فَذَهَبَ شَيْخُنَا أَبُو عَبْدِ اللَّهِ إِلَى أَنَّهُ نُزُولُ انْتِقَالٍ، قَالَ: لِأَنَّ هَذَا حَقِيقَةُ النُّزُولِ عِنْدَ الْعَرَبِ، وَهُوَ نَظِيرُ قَوْلِهِ فِي الِاسْتِوَاءِ بِمَعْنَى قَعَدَ، قَالَ: وَهَذَا عَلَى ظَاهِرِ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ.
(قُلْتُ) يُرِيدُ قَوْلَهُ ثُمَّ يَعْلُو تَبَارَكَ وَتَعَالَى عَلَى كُرْسِيِّهِ، قَالَ لِأَنَّ أَكْثَرَ مَا فِي هَذَا أَنَّهُ مِنْ صِفَاتِ الْحَدَثِ فِي حَقِّنَا، وَهَذَا لَا يُوجِبُ كَوْنَهُ فِي حَقِّهِ مُحْدَثًا كَالِاسْتِوَاءِ عَلَى الْعَرْشِ هُوَ مَوْصُوفٌ بِهِ مَعَ اخْتِلَافِنَا فِي صِفَتِهِ، وَإِنْ كَانَ هَذَا الِاسْتِوَاءُ لَمْ يَكُنْ مَوْصُوفًا

(1/469)

بِهِ فِي الْقِدَمِ، وَكَذَلِكَ نَقُولُ تَكَلَّمَ بِحَرْفٍ وَصَوْتٍ وَإِنْ كَانَ هَذَا يُوجِبُ الْحَدَثَ فِي حَقِّنَا وَلَمْ يُوجِبْهُ فِي حَقِّهِ، وَكَذَلِكَ النُّزُولُ.
قَالَ: وَحَكَى شَيْخُنَا عَنْ طَائِفَةٍ مِنْ أَصْحَابِنَا أَنَّهُمْ قَالُوا: يَنْزِلُ، مَعْنَاهُ قُدْرَتُهُ وَلَعَلَّ هَذَا الْقَائِلَ ذَاهِبٌ إِلَى ظَاهِرِ كَلَامِ أَحْمَدَ فِي رِوَايَةِ حَنْبَلٍ أَنَّهُ قَالَ يَوْمَ احْتَجُّوا عَلَى: يَوْمَئِذٍ، تَجِيءُ الْبَقَرَةُ يَوْمَ الْقِيَامَةِ وَيَجِيءُ تَبَارَكَ وَتَعَالَى، قُلْتُ لَهُمْ: هَذَا الثَّوَابُ، قَالَ اللَّهُ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] إِنَّمَا يَأْتِي قُدْرَتُهُ، وَإِنَّمَا الْقُرْآنُ أَمْثَالٌ وَمَوَاعِظُ وَزَجْرٌ.
وَذَكَرَ أَحْمَدُ أَيْضًا فِيمَا خَرَّجَهُ فِي الْحَبْسِ: كَلَامُ اللَّهِ لَا يَجِيءُ وَلَا يَتَغَيَّرُ مِنْ حَالٍ إِلَى حَالٍ، وَوَجْهُ هَذَا أَنَّ النُّزُولَ هُوَ الزَّوَالُ وَالِانْتِقَالُ: وَلِهَذَا قُلْنَا فِي الِاسْتِوَاءِ إِنَّهُ لَا بِمَعْنَى الْمُمَاسَّةِ وَالْمُبَايَنَةِ، لِأَنَّ ذَلِكَ مِنْ صِفَاتِ الْحَدَثِ وَالِانْتِقَالِ وَهَذَا مِنْ صِفَاتِ الْحَدَثِ.
قَالَ: وَحَكَى شَيْخُنَا عَنْ طَائِفَةٍ أُخْرَى مِنْ أَصْحَابِنَا أَنَّهُمْ قَالُوا نُثْبِتُ نُزُولًا وَلَا نَعْقِلُ مَعْنَاهُ: هَلْ هُوَ بِزَوَالٍ أَوْ بِغَيْرِ زَوَالٍ كَمَا جَاءَ الْخَبَرُ، وَمِثْلُ هَذَا لَيْسَ بِمُمْتَنَعٍ فِي صِفَاتِهِ، كَمَا نُثْبِتُ ذَاتًا لَا تُعْقَلُ، قَالَ وَهَذِهِ الطَّرِيقَةُ هِيَ الْمَذْهَبُ، وَقَدْ نَصَّ عَلَيْهَا أَحْمَدُ فِي مَوَاضِعَ، فَقَالَ حَنْبَلٌ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا؟ قَالَ: نَعَمْ، قُلْتُ: نُزُولُهُ بِعِلْمِهِ أَمْ مَاذَا؟ فَقَالَ لِيَ: اسْكُتْ عَنْ هَذَا وَغَضِبَ غَضَبًا شَدِيدًا، وَقَالَ أَمْضِ الْحَدِيثَ عَلَى مَا رُوِيَ.
قُلْتُ: أَمَّا قَوْلُ ابْنِ حَامِدٍ إِنَّهُ نُزُولُ انْتِقَالٍ فَهُوَ مُوَافِقٌ قَوْلَ مَنْ يَقُولُ يَخْلُو مِنْهُ الْعَرْشُ، وَالَّذِي حَمَلَهُ عَلَى هَذَا إِثْبَاتُ حَقِيقَةٍ، وَأَنَّ حَقِيقَتَهُ لَا تَثْبُتُ إِلَّا بِالِانْتِقَالِ وَرَأَى أَنَّهُ لَيْسَ فِي الْعَقْلِ وَلَا فِي النَّقْلِ مَا يُحِيلُ الِانْتِقَالَ عَلَيْهِ، فَإِنَّهُ كَالْمَجِيءِ وَالْإِتْيَانِ وَالذَّهَابِ وَالْهُبُوطِ، هَذِهِ أَنْوَاعُ الْفِعْلِ اللَّازِمِ الْقَائِمِ بِهِ، كَمَا أَنَّ الْخَلْقَ وَالرِّزْقَ وَالْإِمَاتَةَ وَالْإِحْيَاءَ وَالْقَبْضَ وَالْبَسْطَ أَنْوَاعٌ لِلْفِعْلِ الْمُتَعَدِّي، وَهُوَ سُبْحَانَهُ مَوْصُوفٌ بِالنَّوْعَيْنِ وَقَدْ يَجْمَعُهُمَا كَقَوْلِهِ: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] وَالِانْتِقَالُ جِنْسٌ لِأَنْوَاعِ الْمَجِيءِ وَالْإِتْيَانِ، وَالنُّزُولِ وَالْهُبُوطِ، وَالصُّعُودِ. وَالدُّنُوِّ وَالتَّدَلِّي وَنَحْوِهَا، وَإِثْبَاتُ النَّوْعِ مَعَ نَفْيِ جِنْسِهِ جَمْعٌ بَيْنَ النَّقِيضَيْنِ.
قَالُوا: وَلَيْسَ فِي الْقَوْلِ بِلَازِمٍ النُّزُولُ وَالْمَجِيءُ وَالْإِتْيَانُ وَالِاسْتِوَاءُ وَالصُّعُودُ مَحْذُورٌ

(1/470)

الْبَتَّةَ، وَلَا يَسْتَلْزِمُ ذَلِكَ نَقْصًا وَلَا سَلْبَ كَمَالٍ، بَلْ هُوَ الْكَمَالُ نَفْسُهُ، وَهَذِهِ الْأَفْعَالُ كَمَالٌ وَمَدْحٌ، فَهِيَ حَقٌّ دَلَّ عَلَيْهِ النَّقْلُ، وَلَازِمُ الْحَقِّ حَقٌّ كَمَا أَنَّ الْعَقْلَ وَالنَّقْلَ قَدِ اتَّفَقَا عَلَى أَنَّهُ سُبْحَانَهُ حَيٌّ مُتَكَلِّمٌ، قَدِيرٌ عَلِيمٌ مُرِيدٌ، وَمَا لَزِمَ مِنْ ذَلِكَ تَعَيَّنَ الْقَوْلُ بِهِ، فَإِنَّهُ لَازِمُ الْحَقِّ، وَكَذَلِكَ رُؤْيَتُهُ تَعَالَى بِالْأَبْصَارِ عِيَانًا فِي الْآخِرَةِ هُوَ حَقٌّ، فَلَازِمُهُ حَقٌّ كَائِنًا مَا كَانَ، وَالْعَجَبُ أَنَّ هَؤُلَاءِ يَدَّعُونَ أَنَّهُمْ أَرْبَابُ الْمَعْقُولَاتِ، وَهُمْ يَجْمَعُونَ بَيْنَ إِثْبَاتِ الشَّيْءِ وَنَفْيِ لَازِمِهِ، وَيُصَرِّحُونَ بِإِثْبَاتِهِ، وَيُثْبِتُونَ لَوَازِمَهُ بِإِثْبَاتِهِ، وَيُصَرِّحُونَ بِنَفْيِهِ، وَلِهَذَا عُقَلَاؤُهُمْ لَا يَسْمَحُونَ بِإِثْبَاتِ شَيْءٍ مِنْ ذَلِكَ، فَلَا يُثْبِتُونَ لِلَّهِ نُزُولًا وَلَا مَجِيئًا، وَلَا إِتْيَانًا وَلَا دُنُوًّا، وَلَا اسْتِوَاءً وَلَا صُعُودًا الْبَتَّةَ، وَإِثْبَاتُ هَذِهِ الْحَقَائِقِ عِنْدَهُمْ فِي الِامْتِنَاعِ كَإِثْبَاتِ الْأَكْلِ وَالشُّرْبِ وَالنَّوْمِ وَنَحْوِهَا، وَالْفَرْقُ بَيْنَ هَذَا وَهَذَا ثَابِتٌ عَقْلًا وَنَقْلًا وَفِطْرَةً وَقِيَاسًا وَاعْتِبَارًا، فَالتَّسْوِيَةُ بَيْنَهُمَا فِي غَايَةِ الْبُطْلَانِ.
قَالُوا وَقَوْلُنَا إِنَّهُ نُزُولٌ لِاعْتِبَارٍ لَا مَحْذُورَ فِيهِ، فَإِنَّهُ لَيْسَ كَانْتِقَالِ الْأَجْسَامِ مِنْ مَكَانٍ إِلَى مَكَانٍ، كَمَا قُلْتُمْ إِنَّ سَمْعَهُ وَبَصَرَهُ وَحَيَاتَهُ وَقُدْرَتَهُ وَإِرَادَتَهُ لَيْسَتْ كَصِفَاتِ الْأَجْسَامِ، فَلَيْسَ كَمِثْلِهِ شَيْءٌ فِي ذَاتِهِ وَلَا فِي صِفَاتِهِ وَلَا فِي أَفْعَالِهِ.
قَالُوا وَنَحْنُ لَمْ نَتَقَدَّمْ بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ، بَلْ أَثْبَتْنَا لِلَّهِ مَا أَثْبَتَهُ لِنَفْسِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَلْزَمْتُمْ أَنْتُمْ مَنْ أَثْبَتَ ذَلِكَ الْقَوْلَ بِالِانْتِقَالِ، وَمَعْلُومٌ أَنَّ هَذَا الْإِلْزَامَ إِنَّمَا هُوَ إِلْزَامٌ لِلَّهِ وَرَسُولِهِ، فَإِنَّا لَمْ نَتَعَدَّ مَا وَصَفَ بِهِ نَفْسَهُ، فَكَأَنَّكُمْ قُلْتُمْ مَنْ أَثْبَتَ لَهُ نُزُولًا وَمَجِيئًا وَإِتْيَانًا وَدُنُوًّا لَزِمَهُ وَصْفُهُ بِالِانْتِقَالِ، وَاللَّهُ وَرَسُولُهُ هُوَ الَّذِي أَثْبَتَ ذَلِكَ لِنَفْسِهِ فَهُوَ حَقٌّ بِلَا رَيْبٍ، فَكَانَ جَوَابُنَا إِنَّ الِانْتِقَالَ إِنْ لَزِمَ مِنْ إِثْبَاتِ مَا أَثْبَتَهُ اللَّهُ تَعَالَى وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَصْدِيقُهُ فِي ذَلِكَ وَالْإِيمَانُ بِهِ، فَلَا بُدَّ مِنْ إِثْبَاتِهِ ضَرُورَةً، وَإِنْ لَمْ يَلْزَمْ، بَطَلَ إِلْزَامُكُمْ وَنَظِيرُ هَذَا مُنَاظَرَةٌ جَرَتْ بَيْنَ جَهْمِيٍّ وَسُنِّيٍّ.
قَالَ الْجَهْمِيُّ: أَنْتَ تَزْعُمُ أَنَّ اللَّهَ يُرَى فِي الْآخِرَةِ عِيَانًا بِالْأَبْصُرِ؟ قَالَ السُّنِّيُّ: نَعَمْ، فَقَالَ لَهُ الْجَهْمِيُّ: هَذَا يَلْزَمُ مِنْهُ إِثْبَاتُ الْجِهَةِ وَالْحَدِّ وَكَوْنِ الْمَرْئِيِّ مُقَابِلًا لِلرَّائِي مُوَاجِهًا لَهُ، وَهَذَا تَشْبِيهٌ وَتَجْسِيمٌ، قَالَ لَهُ السُّنِّيُّ: قَدْ دَلَّ الْقُرْآنُ وَالسُّنَّةُ الْمُتَوَاتِرَةُ وَاتِّفَاقُ الصَّحَابَةِ وَجَمِيعُ أَهْلِ السُّنَّةِ وَأَئِمَّةِ الْإِسْلَامِ عَلَى أَنَّ اللَّهَ يُرَى فِي الْآخِرَةِ، وَقَدْ شَهِدَ بِذَلِكَ الرَّسُولُ وَبَلَّغَهُ الْأُمَّةَ، وَأَعَادَهُ وَأَبْدَاهُ، فَذَلِكَ حَقٌّ لَا رَيْبَ فِيهِ، فَإِنْ لَزِمَ مَا ذَكَرْتَ فَلَازِمُ الْحَقِّ حَقٌّ، وَإِنْ لَمْ يَلْزَمْ بَطَلَ سُؤَالُكَ.
وَقَالَ بَعْضُ الْجَهْمِيَّةِ لِبَعْضِ أَصْحَابِنَا: أَتَقُولُ إِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا؟ فَقَالَ

(1/471)

وَمَنْ أَنَا حَتَّى أَقُولَ ذَلِكَ، فَقَدْ قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَلَّغَهُ الْأُمَّةَ، فَقَالَ لَهُ الْجَهْمِيُّ: هَذَا يَلْزَمُ مِنْهُ الْحَرَكَةُ وَالِانْتِقَالُ، فَقَالَ لَهُ السُّنِّيُّ: أَنَا لَمْ أَقُلْ مِنْ عِنْدِي شَيْئًا، وَهَذَا الْإِلْزَامُ لِمَنْ قَالَ ذَلِكَ وَهُوَ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَصْدِيقُهُ وَاجِبٌ عَلَيْنَا، فَإِنْ كَانَ تَصْدِيقُهُ عَلَى ذَلِكَ بَطَلَ الْإِلْزَامُ بِهِ، فَبُهِتَ الْجَهْمِيُّ.
قَالُوا وَقَدْ دَلَّ الْعَقْلُ وَالشَّرْعُ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ حَيٌّ فَعَّالٌ، وَلَا فَرْقَ بَيْنَ الْحَيِّ وَالْمَيِّتِ إِلَّا بِالْفِعْلِ، فَالْفِعْلُ الِاخْتِيَارِيُّ مِنْ لَوَازِمِ الْحَيَاةِ فَالْإِرَادَةُ وَالْمَشِيئَةُ مِنْ لَوَازِمِ الْفِعْلِ، وَلِلْفِعْلِ لَوَازِمُ لَا يَجُوزُ نَفْيُهَا، إِذْ نَفْيُهَا يَسْتَلْزِمُ نَفْيَ الْفِعْلِ الِاخْتِيَارِيِّ، وَلِهَذَا لَمَّا نَفَاهَا الدَّهْرِيَّةُ وَالْفَلَاسِفَةُ نَفَوُا الْفِعْلَ الِاخْتِيَارِيَّ مِنْ أَصْلِهِ.
قَالُوا: وَمِنْ لَوَازِمِ الْفِعْلِ وَالتَّرْكِ، الْحُبُّ وَالْبُغْضُ وَانْتِقَالُ الْفَاعِلِ مِنْ شَأْنٍ إِلَى شَأْنٍ، وَالرَّبُّ تَبَارَكَ وَتَعَالَى كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ، وَمَنْ كَانَ عَلَى حَالٍ وَاحِدٍ قَبْلَ الْفِعْلِ وَحَالَ الْفِعْلِ وَبَعْدَ الْفِعْلِ لَمْ يُعْقَلْ كَوْنُهُ فَاعِلًا بِاخْتِيَارِهِ، بَلْ وَلَا فَاعِلًا الْبَتَّةَ، فَلَيْسَ مَعَ نُفَاةِ لَوَازِمِ الْأَفْعَالِ إِلَّا إِثْبَاتُ أَلْفَاظٍ لَا حَقَائِقَ لَهَا.
وَالْمَقْصُودُ أَنَّ هَؤُلَاءِ قَالُوا: نَحْنُ لَمْ نُصَرِّحْ بِالِانْتِقَالِ مِنْ عِنْدِ أَنْفُسِنَا، وَلَكِنَّ اللَّهَ وَرَسُولَهُ قَالَاهُ.

[فصل ثبوت الانتقال والحركة لله تعالى]
فَصْلٌ
أَمَّا الَّذِينَ نَفَوُا الْحَرَكَةَ وَالِانْتِقَالَ، فَإِنْ نَفَوْا مَا هُوَ مِنْ خَصَائِصِ الْمَخْلُوقِ فَقَدْ أَصَابُوا وَلَكِنْ أَخْطَئُوا فِي ظَنِّهِمْ أَنَّ ذَلِكَ لَازِمُ مَا أَثْبَتَهُ لِنَفْسِهِ، فَأَصَابُوا فِي نَفْيِ خَصَائِصِ الْمَخْلُوقِينَ وَأَخْطَئُوا فِي ظَنِّهِمْ أَنَّهُ لَازِمُ مَا أَثْبَتَهُ لِنَفْسِهِ، وَفِي نَفْيِهِمْ لِلَازِمِ الَّذِي يَسْتَحِيلُ اتِّصَافَ الْمَخْلُوقِ بِنَظِيرِهِ، وَقَدْ بَيَّنَّا فِيمَا تَقَدَّمَ أَنَّ الصِّفَةَ يَلْزَمُهَا لَوَازِمُ لِنَفْسِهَا وَذَاتِهَا، فَلَا يَجُوزُ نَفْيُ هَذِهِ اللَّوَازِمِ عَنْهَا لَا فِي حَقِّ الرَّبِّ وَلَا فِي حَقِّ الْعَبْدِ، وَيَلْزَمُهَا لَوَازِمُ مِنْ جِهَةِ اخْتِصَاصِهَا بِالْعَبْدِ، فَلَا يَجُوزُ إِثْبَاتُ تِلْكَ اللَّوَازِمِ لِلرَّبِّ، وَيَلْزَمُهَا لَوَازِمُ مِنْ حَيْثُ اخْتِصَاصِهَا بِالرَّبِّ فَلَا يَجُوزُ سَلْبُهَا عَنْهُ وَلَا إِثْبَاتُهَا لِلْعَبْدِ، فَعَلَيْكَ بِمُرَاعَاةِ هَذَا الْأَصْلِ وَالِاعْتِصَامِ بِهِ فِي كُلِّ مَا يُطْلَقُ عَلَى الرَّبِّ تَعَالَى، وَعَلَى الْعَبْدِ.
وَأَمَّا الَّذِينَ أَمْسَكُوا عَنِ الْأَمْرَيْنِ وَقَالُوا: لَا نَقُولُ يَتَحَرَّكُ وَيَنْتَقِلُ، وَلَا نَنْفِي ذَلِكَ عَنْهُ، فَهُمْ أَسْعَدُ بِالصَّوَابِ وَالِاتِّبَاعِ، فَإِنَّهُمْ نَطَقُوا بِمَا نَطَقَ بِهِ النَّصُّ، وَسَكَتُوا عَمَّا سَكَتَ عَنْهُ، وَتَظْهَرُ صِحَّةُ هَذِهِ الطَّرِيقَةِ ظُهُورًا تَامًّا فِيمَا إِذَا كَانَتِ الْأَلْفَاظُ الَّتِي سَكَتَ النَّصُّ عَنْهَا مُجْمَلَةً مُحْتَمِلَةً لِمَعْنَيَيْنِ: صَحِيحٌ وَفَاسِدٌ، كَلَفْظِ الْحَرَكَةِ وَالِانْتِقَالِ وَالْجِسْمِ وَالْحَيِّزِ

(1/472)

وَالْجِهَةِ وَالْأَعْرَاضِ وَالْحَوَادِثِ وَالْعِلَّةِ وَالتَّغَيُّرِ وَالتَّرْكِيبِ، وَنَحْوِ ذَلِكَ مِنَ الْأَلْفَاظِ الَّتِي تَحْتَهَا حَقٌّ وَبَاطِلٌ، فَهَذِهِ لَا تُقْبَلٌ مُطْلَقًا وَلَا تُرَدُّ مُطْلَقًا، فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يُثْبِتْ لِنَفْسِهِ هَذِهِ الْمُسَمَّيَاتِ وَلَمْ يَنْفِهَا عَنْهُ، فَمَنْ أَثْبَتَهَا مُطْلَقًا فَقَدْ أَخْطَأَ وَمَنْ نَفَاهَا مُطْلَقًا فَقَدَ أَخْطَأَ، فَإِنَّ مَعَانِيهَا مُنْقَسِمَةٌ إِلَى مَا يَمْتَنِعُ إِثْبَاتُهُ لِلَّهِ، وَمَا يَجِبُ إِثْبَاتُهُ لَهُ، فَإِنَّ الِانْتِقَالَ يُرَادُ بِهِ انْتِقَالُ الْجِسْمِ وَالْعَرَضِ مِنْ مَكَانٍ هُوَ مُحْتَاجٌ إِلَيْهِ إِلَى مَكَانٍ آخَرَ يَحْتَاجُ إِلَيْهِ، وَهُوَ يُمْتَنَعُ إِثْبَاتُهُ لِلرَّبِّ تَعَالَى، وَكَذَلِكَ الْحَرَكَةُ إِذَا أُرِيدَ بِهَا هَذَا الْمَعْنَى امْتَنَعَ إِثْبَاتُهَا لِلَّهِ تَعَالَى، وَيُرَادُ بِالْحَرَكَةِ وَالِانْتِقَالِ حَرَكَةُ الْفَاعِلِ مِنْ كَوْنِهِ فَاعِلًا، وَانْتِقَالِهِ أَيْضًا مِنْ كَوْنِهِ غَيْرَ فَاعِلٍ إِلَى كَوْنِهِ فَاعِلًا.
فَهَذَا الْمَعْنَى حَقٌّ فِي نَفْسِهِ لَا يُعْقَلُ كَوْنُ الْفَاعِلِ إِلَّا بِهِ، فَنَفْيُهُ عَنِ الْفَاعِلِ نَفْيٌ لِحَقِيقَةِ الْفِعْلِ وَتَعْطِيلٌ لَهُ، وَقَدْ يُرَادُ بِالْحَرَكَةِ وَالِانْتِقَالِ مَا هُوَ أَعَمُّ مِنْ ذَلِكَ، وَهُوَ فِعْلٌ يَقُومُ بِذَاتِ الْفَاعِلِ يَتَعَلَّقُ بِالْمَكَانِ الَّذِي قَصَدَ لَهُ، وَأَرَادَ إِيقَاعَ الْفِعْلِ بِنَفْسِهِ فِيهِ، وَقَدْ دَلَّ الْقُرْآنُ وَالسُّنَّةُ وَالْإِجْمَاعُ عَلَى أَنَّهُ سُبْحَانَهُ يَجِيءُ يَوْمَ الْقِيَامَةِ، وَيَنْزِلُ لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ، وَيَأْتِي فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةِ، وَيَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا، وَيَنْزِلُ عَشِيَّةَ عَرَفَةَ، وَيَنْزِلُ إِلَى الْأَرْضِ قَبْلَ يَوْمِ الْقِيَامَةِ، وَيَنْزِلُ إِلَى أَهْلِ الْجَنَّةِ، وَهَذِهِ أَفْعَالٌ يَفْعَلُهَا بِنَفْسِهِ فِي هَذِهِ الْأَمْكِنَةِ، فَلَا يَجُوزُ نَفْيُهَا عَنْهُ بِنَفْيِ الْحَرَكَةِ وَالنَّقْلَةِ الْمُخْتَصَّةِ بِالْمَخْلُوقِينَ، فَإِنَّهَا لَيْسَتْ مِنْ لَوَازِمِ أَفْعَالِهِ الْمُخْتَصَّةِ بِهِ، فَمَا كَانَ مِنْ لَوَازِمِ أَفْعَالِهِ لَمْ يَجُزْ نَفْيُهُ عَنْهُ، وَمَا كَانَ مِنْ خَصَائِصِ الْخَلْقِ لَمْ يَجُزْ إِثْبَاتُهُ لَهُ، وَحَرَكَةُ الْحَيِّ مَنْ لَوَازِمِ ذَاتِهِ، وَلَا فَرْقَ بَيْنَ الْحَيِّ وَالْمَيِّتِ إِلَّا بِالْحَرَكَةِ وَالشُّعُورِ فَكُلُّ حَيٍّ مُتَحَرِّكٌ بِالْإِرَادَةِ وَلَهُ شُعُورٌ، فَنَفْيُ الْحَرَكَةِ عَنْهُ كَنَفْيِ الشُّعُورِ، وَذَلِكَ يَسْتَلْزِمُ نَفْيَ الْحَيَاةِ.
وَنَظِيرُ ذَلِكَ قَوْلُ الْجَهْمِيَّةِ: لَوْ قَامَتْ بِهِ الصِّفَاتُ لَقَامَتْ بِهِ الْأَعْرَاضُ، قِيَامُ الْأَعْرَاضِ بِهِ يَسْتَلْزِمُ كَوْنَهُ جِسْمًا، فَقَالَتِ الصِّفَاتِيَّةُ: قَدْ دَلَّ الدَّلِيلُ عَلَى قِيَامِ الصِّفَاتِ بِهِ، فَلَا يَجُوزُ نَفْيُهَا عَنْهُ بِتَسْمِيَتِهَا أَعْرَاضًا، فَإِنْ أَرَدْتُمْ بِالْأَعْرَاضِ الصِّفَاتِ فَإِثْبَاتُ الصِّفَاتِ حَقٌّ، وَإِنْ أَرَدْتُمْ بِهِ مَا هُوَ مِنْ خَصَائِصِ الْمَخْلُوقِ فَلَا يَلْزَمُ ذَلِكَ مِنْ إِثْبَاتِهَا لِلرَّبِّ تَعَالَى.

(1/473)

وَكَذَلِكَ قَوْلُهُمْ: لَوْ كَانَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ يَصْعَدُ إِلَيْهِ الْكَلِمُ الطَّيِّبُ لَكَانَ جِسْمًا وَجَوَابُهُمْ بِأَنَّهُ قَدْ ثَبَتَ بِالْعَقْلِ وَالنَّقْلِ وَالْفِطْرَةِ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ عَالٍ عَلَى خَلْقِهِ، فَلَا يَجُوزُ نَفْيُهُ بِتَسْمِيَتِهِ تَجْسِيمًا، فَإِنْ كَانَ التَّجْسِيمُ اللَّازِمُ مِنْ ذَلِكَ كَوْنَهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنًا مِنْ خَلْقِهِ، فَهَذَا اللَّازِمُ حَقٌّ فَسَمُّوهَا مَا شِئْتُمْ، وَإِنْ كَانَ الْمُدَّعَى لُزُومُ تَرْكِيبِهِ مِنَ الْجَوَاهِرِ الْفَرْدَةِ وَالْمَادَّةِ وَالصُّورَةِ أَوْ كَوْنُهُ مُمَاثِلًا لِلْأَجْسَامِ الْمَخْلُوقَةِ فَدَعْوَى هَذِهِ الْمُلَازَمَةِ كَذِبٌ، فَلَا يَجُوزُ أَنْ يُنْفَى عَنِ اللَّهِ مَا دَلَّ عَلَيْهِ الْعَقْلُ وَالنَّقْلُ وَالْفِطْرَةُ بِأَلْفَاظٍ مُجْمَلَةٍ تَنْقَسِمُ مَعَانِيهَا إِلَى حَقٍّ وَبَاطِلٍ.
وَأَمَّا قَوْلُ مَنْ قَالَ يَأْتِي أَمْرُهُ وَيَنْزِلُ رَحْمَتُهُ، فَإِنْ أَرَادَ أَنَّهُ سُبْحَانَهُ إِذَا نَزَلَ وَأَتَى حَلَّتْ رَحْمَتُهُ وَأَمْرُهُ فَهَذَا حَقٌّ، وَإِنْ أَرَادَ أَنَّ النُّزُولَ وَالْمَجِيءَ وَالْإِتْيَانَ لِلرَّحْمَةِ وَالْأَمْرِ لَيْسَ إِلَّا، فَهُوَ بَاطِلٌ مِنْ وُجُوهٍ عَدِيدَةٍ قَدْ تَقَدَّمَتْ وَنَزِيدُهَا وُجُوهًا أُخَرَ مِنْهَا أَنْ يُقَالَ: أَتُرِيدُونَ رَحْمَتَهُ وَأَمْرَهُ صِفَتَهُ الْقَائِمَةَ بِذَاتِهِ؟ أَمْ مَخْلُوقًا مُنْفَصِلًا سَمَّيْتُمُوهُ رَحْمَةً وَأَمْرًا؟ فَإِنْ أَرَدْتُمُ الْأَوَّلَ فَنُزُولُهُ يَسْتَلْزِمُ نُزُولَ الذَّاتِ وَمَجِيئَهَا قَطْعًا، وَإِنْ أَرَدْتُمُ الثَّانِي كَانَ الَّذِي يَنْزِلُ وَيَأْتِي لِفَصْلِ الْقَضَاءِ مَخْلُوقًا مُحْدَثًا لَا رَبَّ الْعَالَمِينَ، وَهَذَا مَعْلُومُ الْبُطْلَانِ قَطْعًا وَهُوَ تَكْذِيبٌ صَرِيحٌ لِلْخَبَرِ، فَإِنَّهُ يَصِحُّ مَعَهُ أَنْ يُقَالَ: لَا يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا، وَلَا يَأْتِي لِفَصْلِ الْقَضَاءِ، وَإِنَّمَا الَّذِي يَنْزِلُ وَيَأْتِي غَيْرُهُ.
وَمِنْهَا: كَيْفَ يَصِحُّ أَنْ يَقُولَ ذَلِكَ الْمَخْلُوقُ: لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي، وَيَقُولُ: مَنْ يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ؟ وَنُزُولُ رَحْمَتِهِ وَأَمْرِهِ مُسْتَلْزِمٌ لِنُزُولِهِ سُبْحَانَهُ وَمَجِيئِهِ، وَإِثْبَاتُ ذَلِكَ لِلْمَخْلُوقِ مُسْتَلْزِمٌ لِلْبَاطِلِ الَّذِي لَا يَجُوزُ نِسْبَتُهُ إِلَيْهِ سُبْحَانَهُ مَعَ رَدِّ خَبَرِهِ صَرِيحًا.
وَمِنْهَا: أَنَّ نُزُولَ رَحْمَتِهِ وَأَمْرِهِ لَا يَخْتَصُّ بِالثُّلُثِ الْأَخِيرِ وَلَا بِوَقْتٍ دُونَ وَقْتٍ يَنْزِلُ أَمْرُهُ وَرَحْمَتُهُ فَلَا تَنْقَطِعُ رَحْمَتُهُ وَلَا أَمْرُهُ عَنِ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ طَرْفَةَ عَيْنٍ.
وَأَمَّا الرِّوَايَةُ الْمَنْقُولَةُ عَنِ الْإِمَامِ أَحْمَدَ فَاخْتَلَفَ فِيهَا أَصْحَابُهُ عَلَى ثَلَاثِ طُرُقٍ: أَحَدُهَا: إِنَّهَا غَلَطٌ عَلَيْهِ، فَإِنَّ حَنْبَلًا تَفَرَّدَ بِهِ عَنْهُ، وَهُوَ كَثِيرُ الْمَفَارِيدِ الْمُخَالِفَةِ لِلْمَشْهُورِ مِنْ مَذْهَبِهِ وَإِذَا تَفَرَّدَ بِمَا خَالَفَ الْمَشْهُورَ عَنْهُ، فَالْخَلَّالُ وَصَاحِبُهُ عَبْدُ الْعَزِيزِ لَا يُثْبِتُونَ ذَلِكَ رِوَايَةً وَأَبُو عَبْدِ اللَّهِ بْنُ حَامِدٍ وَغَيْرُهُ يُثْبِتُونَ ذَلِكَ رِوَايَةً، وَالتَّحْقِيقُ أَنَّهَا رِوَايَةٌ شَاذَّةٌ مُخَالِفَةٌ لِجَادَّةِ مَذْهَبِهِ، هَذَا إِذَا كَانَ ذَلِكَ مِنْ مَسَائِلِ الْفُرُوعِ فَكَيْفَ فِي هَذِهِ الْمَسْأَلَةِ؟ .
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ ضَبَطَ حَنْبَلٌ مَا نَقَلَ وَحَفِظَهُ، ثُمَّ اخْتَلَفُوا فِي تَخْرِيجِ هَذَا

(1/474)

النَّصِّ، فَقَالَتْ طَائِفَةٌ مِنْهُمْ: إِنَّمَا قَالَهُ أَحْمَدُ عَلَى سَبِيلِ الْمُعَارَضَةِ لَهُمْ فَإِنَّ الْقَوْمَ كَانُوا يَتَأَوَّلُونَ فِي الْقُرْآنِ مِنَ الْإِتْيَانِ وَالْمَجِيءِ بِمَجِيءِ أَمْرِهِ سُبْحَانَهُ، وَلَمْ يَكُنْ فِي ذَلِكَ مَا يَدُلُّ عَلَى أَنَّ مَنْ نُسِبَ إِلَيْهِ الْمَجِيءُ وَالْإِتْيَانُ مَخْلُوقٌ فَكَذَلِكَ وَصْفُ اللَّهِ سُبْحَانَهُ كَلَامَهُ بِالْإِتْيَانِ وَالْمَجِيءِ هُوَ مِثْلُ وَصْفِهِ بِذَلِكَ فَلَا يَدُلُّ عَلَى أَنَّ كَلَامَهُ مَخْلُوقٌ يُحْمَلُ مَجِيءُ الْقُرْآنِ عَلَى مَجِيءِ ثَوَابِهِ، كَمَا حَمْلُهُمْ مَجِيئَهُ سُبْحَانَهُ وَإِتْيَانَهُ عَلَى مَجِيءِ أَمْرِهِ وَبَأْسِهِ.
فَأَحْمَدُ ذَكَرَ عَلَى وَجْهِ الْمُعَارَضَةِ وَالْإِلْزَامِ لِخُصُومِهِ بِمَا يَعْتَقِدُونَهُ فِي نَظِيرِ مَا احْتَجُّوا بِهِ عَلَيْهِ لَا أَنَّهُ يَعْتَقِدُ ذَلِكَ، وَالْمُعَارَضَةُ لَا تَسْتَلْزِمُ اعْتِقَادَ الْمُعَارِضِ صِحَّةَ مَا عَارَضَ بِهِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ ثَبَتَ عَنْ أَحْمَدَ بِمِثْلِ هَذَا رِوَايَةٌ فِي تَأْوِيلِ الْمَجِيءِ وَالْإِتْيَانِ وَنَظَائِرِ ذَلِكَ مِنْ أَنْوَاعِ الْحَرَكَةِ، ثُمَّ اخْتَلَفُوا فِي ذَلِكَ، فَمِنْهُمْ مَنْ قَصَدَ التَّأْوِيلَ.
عَلَى هَذَا النَّوْعِ خَاصَّةً، وَجَعَلَ فِيهِ رِوَايَتَيْنِ، وَمِنْهُمْ مَنْ حَكَى رِوَايَتَيْنِ فِي بَابِ الصِّفَاتِ الْخَبَرِيَّةِ بِالنَّقْلِ وَالتَّخْرِيجِ، وَالرِّوَايَةُ الْمَشْهُورَةُ مِنْ مَذْهَبِهِ تَرْكُ التَّأْوِيلِ فِي الْجَمِيعِ، حَتَّى أَنَّ حَنْبَلًا نَفْسَهُ مِمَّنْ نُقِلَ عَنْهُ تَرْكُ التَّأْوِيلِ صَرِيحًا فَإِنَّهُ لَمَّا سَأَلَهُ عَنْ تَفْسِيرِ النُّزُولِ هَلْ هُوَ أَمْرُهُ أَمْ مَاذَا؟ نَهَاهُ عَنْهُ.
وَطَرِيقَةُ الْقَاضِي وَابْنِ الزَّاغُونِيِّ تَخْصِيصُ الرِّوَايَتَيْنِ بِتَأْوِيلِ النُّزُولِ وَنَوْعِهِ، وَطَرِيقَةُ ابْنِ عَقِيلٍ تَعْمِيمُ الرِّوَايَتَيْنِ لِكُلِّ مَا يَمْنَعُ عِنْدَهُمْ إِرَادَةً ظَاهِرَةً، وَطَرِيقَةُ الْخَلَّالِ وَقُدَمَاءِ الْأَصْحَابِ امْتِنَاعُ التَّأْوِيلِ فِي الْكُلِّ، وَهَذِهِ رِوَايَةٌ إِمَّا شَاذَّةٌ أَوْ أَنَّهُ رَجَعَ عَنْهَا، كَمَا هُوَ صَرِيحٌ عَنْهُ فِي أَكْثَرِ الرِّوَايَاتِ، وَإِمَّا أَنَّهَا إِلْزَامٌ مِنْهُ وَمُعَارَضَةٌ لَا مَذْهَبٌ، وَهَذَا الِاخْتِلَافُ وَقَعَ نَظِيرُهُ فِي مَذْهَبِ مَالِكٍ، فَإِنَّ الْمَشْهُورَ عَنْهُ وَعَنْ أَئِمَّةِ السَّلَفِ إِقْرَارُ نُصُوصِ الصِّفَاتِ وَالْمَنْعُ مِنْ تَأْوِيلِهَا، وَقَدْ رُوِيَ عَنْهُ أَنَّهُ تَأَوَّلَ قَوْلَهُ: " «يَنْزِلُ رَبُّنَا» " بِمَعْنَى نُزُولِ أَمْرِهِ وَهَذِهِ الرِّوَايَةُ لَهَا إِسْنَادَانِ (أَحَدُهُمَا) مِنْ طَرِيقِ حَبِيبٍ كَاتِبِهِ، وَحَبِيبٌ هَذَا غَيْرُ حَبِيبٍ، بَلْ هُوَ كَذَّابٌ وَضَّاعٌ بِاتِّفَاقِ أَهْلِ الْجَرْحِ وَالتَّعْدِيلِ وَلَمْ يَعْتَمِدْ أَحَدٌ مِنَ الْعُلَمَاءِ عَلَى نَقْلِهِ، وَالْإِسْنَادُ (الثَّانِي) فِيهِ مَجْهُولٌ لَا يُعْرَفُ حَالُهُ، فَمِنْ أَصْحَابِهِ مَنْ أَثْبَتَ هَذِهِ الرِّوَايَةَ، وَمِنْهُمْ مَنْ لَمْ يُثْبِتْهَا ; لِأَنَّ الْمَشَاهِيرَ مِنْ أَصْحَابِهِ لَمْ يَنْقُلُوا عَنْهُ شَيْئًا مِنْ ذَلِكَ.

فَصْلٌ
وَهَاهُنَا قَاعِدَةٌ يَجِبُ التَّنْبِيهُ عَلَيْهَا، وَهِيَ أَنَّهُ إِذَا ثَبَتَ عَنْ مَالِكٍ وَأَحْمَدَ وَغَيْرِهِمَا تَأْوِيلُ شَيْءٍ فِي مَوَارِدِ النِّزَاعِ لَمْ يَكُنْ فِيهِ أَكْثَرَ مِنْ أَنَّهُ وَقَعَ بَيْنَهُمْ نِزَاعٌ فِي مَعْنَى الْآيَةِ أَوِ الْحَدِيثِ وَهُوَ نَظِيرُ اخْتِلَافِهِمْ فِي تَفْسِيرِ آيَاتٍ وَأَحَادِيثَ، مِثْلَ تَنَازُعِ ابْنِ عَبَّاسٍ وَعَائِشَةَ

(1/475)

فِي قَوْلِهِ تَعَالَى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] ) فَقَالَ ابْنُ عَبَّاسٍ رَأَى رَبَّهُ، وَقَالَتْ عَائِشَةُ بَلْ رَأَى جَبْرَائِيلَ، وَكَتَنَازُعِ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [الدخان: 10] فَقَالَ ابْنُ مَسْعُودٍ: هُوَ مَا أَصَابَ قُرَيْشًا مِنَ الْجُوعِ حَتَّى كَانَ أَحَدُهُمْ يَرَى بَيْنَهُ وَبَيْنَ السَّمَاءِ كَهَيْئَةِ الدُّخَانِ، وَقَالَ ابْنُ عَبَّاسٍ: هُوَ دُخَانٌ قَبْلَ يَوْمِ الْقِيَامَةِ وَهَذَا هُوَ الصَّحِيحُ وَنَظَائِرُ ذَلِكَ، فَالْحُجَّةُ هِيَ الَّتِي تَفْصِلُ بَيْنَ النَّاسِ.

[المثال التاسع معية الله تعالى وقربه من عباده]
الْمِثَالُ التَّاسِعُ: مِمَّا ادُّعِيَ فِيهِ الْمَجَازُ قَوْلُهُ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وَقَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} [النحل: 128] وَقَوْلُهُ تَعَالَى: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] وَقَوْلُهُ: {إِنَّا مَعَكُمْ مُسْتَمِعُونَ} [الشعراء: 15] وَقَوْلُهُ: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] وَقَوْلُهُ: {فَإِنِّي قَرِيبٌ} [البقرة: 186] وَقَوْلُهُ: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] الْآيَةَ وَنَحْوُ ذَلِكَ، قَالَتِ الْمَجَازِيَّةُ: هَذَا كُلُّهُ مَجَازٌ يُمْتَنَعُ حَمْلُهُ عَلَى الْحَقِيقَةِ، إِذْ حَقِيقَتُهُ الْمُخَالَطَةُ وَالْمُجَاوَرَةُ وَهِيَ مُنْتَفِيَةٌ قَطْعًا، فَإِذًا مَعْنَاهَا مَعِيَّةُ الْعِلْمِ وَالْقُدْرَةِ وَالْإِحَاطَةِ، وَمَعِيَّةُ النَّصْرِ وَالتَّأْيِيدِ وَالْمَعُونَةِ، وَكَذَلِكَ الْقُرْبُ.
قَالَ أَصْحَابُ الْحَقِيقَةِ: وَالْجَوَابُ عَنْ ذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: لَا تَخْلُو هَذِهِ الْأَلْفَاظُ إِمَّا أَنْ يَكُونَ ظَاهِرُهَا أَنَّ ذَاتَهُ تَعَالَى فِي كُلِّ مَكَانٍ، أَوْ لَا يَكُونُ ذَلِكَ ظَاهِرَهَا، فَإِنْ كَانَ ذَلِكَ ظَاهَرَهَا فَهُوَ قَوْلُ طَوَائِفَ مِنْ إِخْوَانِ هَؤُلَاءِ، وَهُمُ الْجَهْمِيَّةُ الْأُولَى، الَّذِينَ كَانُوا يَقُولُونَ: إِنَّ اللَّهَ بِذَاتِهِ فِي كُلِّ مَكَانٍ، وَيَحْتَجُّونَ بِهَذِهِ الْآيَاتِ وَمَا أَشْبَهَهَا.
وَهَؤُلَاءِ الْجَهْمِيَّةُ الْمُسْتَأْخِرُونَ الَّذِينَ يَقُولُونَ: لَيْسَ فَوْقَ السَّمَاوَاتِ رَبٌّ، وَلَا عَلَى الْعَرْشِ إِلَهٌ، عَاجِزُونَ عَنِ الرَّدِّ عَلَى سَلَفِهِمُ الْأَوَّلِ، وَسَلَفُهُمْ خَيْرٌ مِنْهُمْ فَإِنَّهُمْ أَثْبَتُوا لَهُ وُجُودًا بِكُلِّ مَكَانِ، وَهَؤُلَاءِ نَفَوْا أَنْ يَكُونَ دَاخِلَ الْعَالَمِ أَوْ خَارِجَهُ، وَالرُّسُلُ وَأَتْبَاعُهُمْ أَثْبَتُوا أَنَّهُ خَارِجَ الْعَالَمِ، فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، فَنُفَاةُ النَّقِيضَيْنِ لَا يُمْكِنُهُمُ الرَّدُّ عَلَى مَنْ أَثْبَتَ النَّقِيضَيْنِ، فَإِنَّهُمْ إِنْ قَالُوا إِثْبَاتُ النَّقِيضَيْنِ مُحَالٌ، قَالُوا لَهُمْ وَنَفْيُهُمَا مُحَالٌ، وَإِنْ قَالُوا كَوْنُهُ دَاخِلَ الْعَالَمِ يُنَافِي كَوْنَهُ خَارِجًا عَنْهُ، قَالُوا لَهُمْ: وَكَوْنُهُ

(1/476)

غَيْرُ دَاخِلِ الْعَالَمِ يُنَافِي كَوْنَهُ غَيْرُ خَارِجٍ عَنْهُ، فَإِنْ قَالُوا وَصْفُهُ بِدُخُولِهِ فِي الْعَالَمِ وَخُرُوجِهِ مِنْهُ يَسْتَلْزِمُ التَّجْسِيمَ، قَالُوا: وَصْفُهُ بِكَوْنِهِ لَيْسَ فِي الْعَالَمِ وَلَا خَارِجًا عَنْهُ يَسْتَلْزِمُ التَّعْطِيلَ وَالْحُكْمَ بِعَدَمِهِ، وَالتَّجْسِيمُ خَيْرٌ مِنَ التَّعْطِيلِ، وَنَفْيُ حَقِيقَةِ الرَّبِّ لَوْ كَانَ لَازِمًا، كَيْفَ وَلُزُومُهُ مِنْ جَانِبِكُمْ أَقْوَى، فَإِنَّكُمْ تَصِفُونَهُ بِالصِّفَاتِ الَّتِي هِيَ أَعْرَاضٌ لَا تَقُومُ إِلَّا بِالْأَجْسَامِ، وَقَدْ أَلْزَمَكُمُ النُّفَاةُ التَّجْسِيمَ بِإِثْبَاتِهَا فَمَا كَانَ جَوَابُكُمْ لَهُمْ فَهُوَ بِعَيْنِهِ جَوَابُنَا لَكُمْ.
وَإِنْ قَالُوا إِثْبَاتُ دُخُولِهِ فِي الْعَالَمِ يَقْتَضِي مُجَاوَرَتَهُ وَمُخَالَطَتَهُ لِمَا يُنَزَّهُ عَنْهُ، قَالُوا لَهُمْ: وَنَفْيُ دُخُولِهِ فِي الْعَالَمِ وَخُرُوجِهِ عَنْهُ يَقْتَضِي امْتِنَاعَ وُجُودِهِ وَهُوَ أَنْقَصُ مِنْ مُجَاوَرَتِهِ لِلْعَالَمِ، فَإِنْ كَانَ نَقْصًا فَالْحُكْمُ عَلَيْهِ بِمَا يَمْنَعُ وُجُودَهُ أَدْخَلُ فِي النَّقْصِ، وَإِنْ لَمْ يَكُنْ ذَلِكَ النَّفْيُ نَقْصًا وَلَا مُسْتَلْزِمًا لِلنَّقْصِ لَمْ يَكُنْ فِي الْإِثْبَاتِ نَقْصٌ.
فَإِنْ قُلْتُمْ دُخُولُهُ وَخُرُوجُهُ يَقْتَضِي انْحِصَارَهُ فِي الْأَمْكِنَةِ، قَالَ سَلَفُكُمْ بَلْ يَقْتَضِي عَدَمَ انْحِصَارِهِ فَإِنَّا لَمْ نَخُصَّهُ بِمَكَانٍ دُونَ مَكَانٍ، وَلَوِ اقْتَضَى حَصْرَهُ لَكَانَ ذَلِكَ أَقْرَبَ إِلَى الْمَعْقُولِ مِنَ الْحُكْمِ عَلَيْهِ بِمَا يَقْتَضِي امْتِنَاعَ وَجُودِهِ.
فَظَهَرَ أَنَّهُ لَا يُمْكِنُ خَلَفُ الْجَهْمِيَّةِ أَنْ يَرُدَّ عَلَى سَلَفِهِمُ الْبَتَّةَ إِلَّا أَنْ يَتْرُكُوا تَعْطِيلَهُمْ وَيَتَحَيَّزُوا إِلَى أَهْلِ الْإِثْبَاتِ، فَإِذَا قَالَ هَؤُلَاءِ: حَقِيقَةُ هَذِهِ الْأَلْفَاظِ تَقْتَضِي الْمُجَاوَرَةَ وَالْمُخَالَطَةَ وَنَحْنُ نَقُولُ بِذَلِكَ لَمْ يُمْكِنْهُمْ إِبْطَالُ قَوْلِهِمْ، وَهَلِ الْإِثْبَاتُ بَرَاءٌ مِنَ الْفَرِيقَيْنِ؟ هَذَا إِنْ كَانَ ظَاهِرُ الْقُرْآنِ يَدُلُّ عَلَى الْمُخَالَطَةِ وَالْمُجَاوَرَةِ، وَإِنْ لَمْ يَدُلَّ عَلَى ذَلِكَ وَلَمْ يَكُنْ حَقِيقَةً فِيهِ لَمْ يَكُنْ خَارِجًا عَنْ حَقِيقَتِهِ.
الْوَجْهُ الثَّانِي: إِنَّ اللَّهَ سُبْحَانَهُ قَدْ بَيَّنَ فِي الْقُرْآنِ غَايَةَ الْبَيَانِ أَنَّهُ فَوْقَ سَمَاوَاتِهِ وَأَنَّهُ مُسْتَوٍ عَلَى عَرْشِهِ، وَأَنَّهُ بَائِنٌ عَنْ خَلْقِهِ، وَأَنَّ الْمَلَائِكَةَ تَعْرُجُ إِلَيْهِ، وَتَنْزِلُ مِنْ عِنْدِهِ، وَأَنَّهُ رَفَعَ الْمَسِيحَ إِلَيْهِ، وَأَنَّهُ يَصْعَدُ إِلَيْهِ الْكَلِمُ الطَّيِّبُ، إِلَى سَائِرِ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ مِنْ مُبَايَنَتِهِ لِخَلْقِهِ وَعُلُوِّهِ عَلَى عَرْشِهِ، هَذِهِ نُصُوصٌ مُحْكَمَةٌ فَيَجِبُ رَدُّ الْمُتَشَابِهِ إِلَيْهَا، فَتَمَسُّكُهُمْ بِالْمُتَشَابِهِ وَرَدُّ الْمُحْكَمِ مُتَشَابِهًا وَجَعَلْتُمُ الْكُلَّ مَجَازًا.
الْوَجْهُ الثَّالِثُ: إِنَّ اللَّهَ تَعَالَى قَدْ بَيَّنَ فِي غَيْرِ مَوْضِعٍ أَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا، وَأَنَّ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا، وَأَنَّ الْأَرْضَ قَبْضَتَهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ وَأَنَّ كُرْسِيَّهُ وَسِعَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنَّهُ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ، وَهَذِهِ نُصُوصٌ صَرِيحَةٌ فِي أَنَّ الرَّبَّ تَعَالَى لَيْسَ هُوَ عَيْنُ هَذِهِ الْمَخْلُوقَاتِ،

(1/477)

وَلَا صِفَةٌ وَلَا جُزْءٌ مِنْهَا، فَإِنَّ الْخَالِقَ غَيْرَ الْمَخْلُوقِ، وَلَيْسَ بِدَاخِلٍ فِيهَا مَحْصُورٍ بَلْ هِيَ صَرِيحَةٌ فِي أَنَّهُ مُبَايِنٌ لَهَا وَأَنَّهُ لَيْسَ حَالًّا فِيهَا وَلَا مَحَلًّا لَهَا، فَهِيَ هَادِيَةٌ لِلْقُلُوبِ عَاصِمَةٌ لَهَا أَنْ يُفْهَمَ مِنْ قَوْلِهِ {وَهُوَ مَعَكُمْ} [الحديد: 4] أَنَّ اللَّهَ سُبْحَانَهُ عَيْنُ الْمَخْلُوقَاتِ أَوْ حَالٌّ فِيهَا أَوْ مَحَلٌّ لَهَا.
الْوَجْهُ الرَّابِعُ: إِنَّهُ لَيْسَ ظَاهِرُ اللَّفْظِ وَلَا حَقِيقَتُهُ أَنَّهُ سُبْحَانَهُ مُخْتَلِطٌ بِالْمَخْلُوقَاتِ مُمْتَزِجٌ بِهَا، وَلَا تَدُلُّ لَفْظَةُ (مَعَ) عَلَى هَذَا بِوَجْهٍ مِنَ الْوُجُوهِ فَضْلًا أَنْ يَكُونَ هُوَ حَقِيقَةُ اللَّفْظِ وَمَوْضُوعُهُ، فَإِنَّ (مَعَ) فِي كَلَامِهِمْ لِصُحْبَتِهِ اللَّائِقَةِ وَهِيَ تَخْتَلِفُ بِاخْتِلَافِ مُتَعَلِّقَاتِهَا وَمَصْحُوبِهَا، فَكَوْنُ نَفْسِ الْإِنْسَانِ مَعَهُ لَوْنٌ، وَكَوْنُ عِلْمِهِ وَقُدْرَتِهِ وَقُوَّتِهِ مَعَهُ لَوْنٌ، وَكَوْنُ زَوْجَتِهِ مَعَهُ لَوْنٌ، وَكَوْنُ أَمِيرِهِ وَرَئِيسِهِ مَعَهُ لَوْنٌ، وَكَوْنُ مَالِهِ مَعَهُ لَوْنٌ، فَالْمَعِيَّةُ ثَابِتَةٌ فِي هَذَا كُلِّهِ مَعَ تَنَوُّعِهَا وَاخْتِلَافِهَا، فَيَصِحُّ أَنْ يُقَالَ: زَوْجَتُهُ مَعَهُ وَبَيْنَهُمَا شُقَّةٌ بَعِيدَةٌ وَكَذَلِكَ يُقَالُ مَعَ فُلَانٍ دَارُ كَذَا وَضَيْعَتُهُ كَذَا، فَتَأَمَّلْ نُصُوصَ الْمَعِيَّةِ فِي الْقُرْآنِ كَقَوْلِهِ تَعَالَى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} [الفتح: 29] وَقَوْلِهِ: {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ} [الحديد: 14] وَقَوْلِهِ: {لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا} [التوبة: 83] وَقَوْلِهِ: {وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] {وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] {فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ} [البقرة: 249] {وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ} [التحريم: 8] {فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [آل عمران: 53] {فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} [النساء: 102] {وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ} [المائدة: 84] وَأَضْعَافُ ذَلِكَ، هَلْ يَقْتَضِي مَوْضِعٌ وَاحِدٌ مِنْهَا مُخَالَطَةً فِي الذَّوَاتِ الْتِصَاقًا وَامْتِزَاجًا، فَكَيْفَ تَكُونُ حَقِيقَةُ الْمَعِيَّةِ فِي حَقِّ الرَّبِّ تَعَالَى ذَلِكَ حَتَّى يُدَّعَى أَنَّهَا مَجَازٌ لَا حَقِيقَةٌ، فَلَيْسَ فِي ذَلِكَ مَا يَدُلُّ عَلَى أَنَّ ذَاتَهُ تَعَالَى فِيهِمْ وَلَا مُلَاصِقَةٌ لَهُمْ، وَلَا مُخَالِطَةٌ وَلَا مُجَاوِرَةٌ بِوَجْهٍ مِنَ الْوُجُوهِ، وَغَايَةُ مَا تَدُلُّ عَلَيْهِ (مَعَ) الْمُصَاحَبَةُ وَالْمُوَافَقَةُ وَالْمُقَارَنَةُ فِي أَمْرٍ مِنَ الْأُمُورِ، وَذَا الِاقْتِرَانُ فِي كُلِّ مَوْضِعٍ بِحَسَبِهِ يَلْزَمُهُ لَوَازِمٌ بِحَسَبِ مُتَعَلِّقِهِ.
فَإِنْ قِيلَ: اللَّهُ مَعَ خَلْقِهِ بِطَرِيقِ الْعُمُومِ، كَانَ مِنْ لِوَازِمِ ذَلِكَ عِلْمُهُ بِهِمْ وَتَدْبِيرُهُ لَهُمْ

(1/478)

وَقُدْرَتُهُ عَلَيْهِمْ، وَإِذَا كَانَ ذَلِكَ خَاصًّا كَقَوْلِهِ: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] كَانَ مِنْ لَوَازِمِ ذَلِكَ مَعِيَّتُهُ لَهُمْ بِالنُّصْرَةِ وَالتَّأْيِيدِ وَالْمَعُونَةِ، فَمَعِيَّةُ اللَّهِ تَعَالَى مَعَ عَبْدِهِ نَوْعَانِ: عَامَّةٌ وَخَاصَّةٌ، وَقَدِ اشْتَمَلَ الْقُرْآنُ عَلَى النَّوْعَيْنِ، وَلَيْسَ ذَلِكَ بِطَرِيقِ الِاشْتِرَاكِ اللَّفْظِيِّ بَلْ حَقِيقَتُهَا مَا تَقَدَّمَ مِنَ الصُّحْبَةِ اللَّائِقَةِ، وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى أَنَّهُ مَعَ خَلْقِهِ مَعَ كَوْنِهِ مُسْتَوِيًا عَلَى عَرْشِهِ وَقَرَنَ بَيْنَ الْأَمْرَيْنِ كَمَا قَالَ تَعَالَى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد: 4] فَأَخْبَرَ أَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ، وَأَنَّهُ اسْتَوَى عَلَى عَرْشِهِ، وَأَنَّهُ مَعَ خَلْقِهِ يُبْصِرُ أَعْمَالَهُمْ مِنْ فَوْقِ عَرْشِهِ كَمَا فِي حَدِيثِ الْأَوْعَالِ " «وَاللَّهُ فَوْقَ عَرْشِهِ يَرَى مَا أَنْتُمْ عَلَيْهِ» " فَعُلُوُّهُ لَا يُنَاقِضُ مَعِيَّتَهُ وَمَعِيَّتُهُ لَا تُبْطِلُ عُلُوَّهُ، بَلْ كِلَاهُمَا حَقٌّ، فَمِنَ الْمَعِيَّةِ الْخَاصَّةِ قَوْلُهُ: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: 69] {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] {وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [البقرة: 194] {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وَمِنَ الْعَامَّةِ {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وَقَوْلُهُ: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] الْآيَةَ.
فَنَبَّهَ سُبْحَانَهُ بِالثَّلَاثَةِ عَلَى الْعَدَدِ الَّذِي يَجْمَعُ الشَّفْعَ وَالْوَتْرَ، وَلَا يُمْكِنُ أَهْلَهُ أَنْ يَنْقَسِمُوا فِي النَّجْوَى قِسْمَيْنِ، وَنَبَّهَ بِالْخَمْسَةِ عَلَى الْعَدَدِ الَّذِي يَجْمَعُهُمَا، وَيُمْكِنُ أَهْلُهُ أَنْ يَنْقَسِمُوا فِيهَا قِسْمَيْنِ فَيَكُونُ مَعَ كُلِّ الْعَدَدَيْنِ، فَالْمُشْتَرِكُونَ فِي النَّجْوَى إِمَّا شَفْعٌ فَقَطْ أَوْ وِتْرٌ فَقَطْ، أَوْ كِلَا الْقِسْمَيْنِ، وَأَقَلُّ أَقْسَامِ الْوَتْرِ الْمُتَنَاجِينَ ثَلَاثَةٌ وَأَقَلُّ أَنْوَاعِ الشَّفْعِ اثْنَانِ، وَأَقَلُّ أَقْسَامِ النَّوْعَيْنِ إِذَا اجْتَمَعَا خَمْسَةٌ، فَذَكَرَ أَدْنَى مَرَاتِبِ طَائِفَةِ الْوَتْرِ وَأَدْنَى مَرَاتِبِ النَّوْعَيْنِ إِذَا اجْتَمَعَا، ثُمَّ ذَكَرَ مَعِيَّتَهُ الْعَامَّةَ لِمَا هُوَ أَدْنَى مِنْ ذَلِكَ أَوْ أَكْثَرَ.
وَتَأَمَّلْ كَيْفَ جَعَلَ نَفْسَهُ رَابِعَ الثَّلَاثَةِ وَسَادِسَ الْخَمْسَةِ، إِذْ هُوَ غَيْرُهُمْ سُبْحَانَهُ بِالْحَقِيقَةِ لَا يَجْتَمِعُونَ مَعَهُ فِي جِنْسٍ وَلَا فَصْلٍ، وَقَالَ: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 73]

(1/479)

فَإِنَّهُمْ سَاوَوْا بَيْنَهُ وَبَيْنَ الِاثْنَيْنِ فِي الْإِلَهِيَّةِ، وَالْعَرَبُ تَقُولُ: رَابِعُ أَرْبَعَةٍ، وَخَامِسُ خَمْسَةٍ وَثَالِثُ ثَلَاثَةٍ، لِمَا يَكُونُ فِيهِ الْمُضَافُ إِلَيْهِ مِنْ جِنْسِ الْمُضَافِ كَمَا قَالَ تَعَالَى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التوبة: 40] رَسُولُ اللَّهِ وَصِدِّيقُهُ، فَإِنْ كَانَ مِنْ غَيْرِ جِنْسٍ قَالُوا رَابِعُ ثَلَاثَةٍ وَخَامِسُ أَرْبَعَةٍ وَسَادِسُ خَمْسَةٍ، وَقَالَ تَعَالَى فِي الْمَعِيَّةِ الْخَاصَّةِ لِمُوسَى وَأَخِيهِ {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] وَقَالَ فِي الْعَامَّةِ {فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ} [الشعراء: 15] فَتَأَمَّلْ كَيْفَ أَفْرَدَ ضَمِيرَ نَفْسِهِ حَيْثُ أَفْرَدَ مُوسَى وَأَخَاهُ عَنْ فِرْعَوْنَ، وَكَيْفَ جَمَعَ الضَّمِيرَ لَمَّا أَدْخَلَ فِرْعَوْنَ مَعَهُمَا فِي الذِّكْرِ، فَجَعَلَ الْخَاصَّ مَعَ الْمَعِيَّةِ الْخَاصَّةِ وَالْعَامَّ مَعَ الْمَعِيَّةِ الْعَامَّةِ، وَأَمَّا قَوْلُهُ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] فَهَذِهِ الْآيَةُ لَهَا شَأْنٌ وَقَدِ اخْتَلَفَ فِيهَا السَّلَفُ وَالْخَلَفُ عَلَى قَوْلَيْنِ، فَقَالَتْ طَائِفَةٌ: نَحْنُ أَقْرَبُ إِلَيْهِ بِالْعِلْمِ وَالْقُدْرَةِ وَالْإِحَاطَةِ وَعَلَى هَذَا فَيَكُونُ الْمُرَادُ قُرْبَهُ سُبْحَانَهُ بِنَفْسِهِ، وَهُوَ نُفُوذُ قُدْرَتِهِ وَمَشِيئَتِهِ فِيهِ وَإِحَاطَةُ عِلْمِهِ بِهِ، وَالْقَوْلُ الثَّانِي: أَنَّ الْمُرَادَ قُرْبُ مَلَائِكَتِهِ مِنْهُ، وَأَضَافَ ذَلِكَ إِلَى نَفْسِهِ بِصِيغَةِ ضَمِيرِ الْجَمْعِ عَلَى عَادَةِ الْعُظَمَاءِ فِي إِضَافَةِ أَفْعَالِ عَبِيدِهَا إِلَيْهَا بِأَوَامِرِهِمْ وَمَرَاسِيمِهِمْ، فَيَقُولُ الْمَلِكُ نَحْنُ قَتَلْنَاهُمْ وَهَزَمْنَاهُمْ، قَالَ تَعَالَى: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة: 18] وَجَبْرَائِيلُ هُوَ الَّذِي يَقْرَؤُهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} [الأنفال: 17] فَأَضَافَ قَتْلَ الْمُشْرِكِينَ يَوْمَ بَدْرٍ إِلَيْهِ، وَمَلَائِكَتُهُ هُمُ الَّذِينَ بَاشَرُوهُ إِذْ هُوَ بِأَمْرِهِ، وَهَذَا الْقَوْلُ أَصَحُّ مِنَ الْأَوَّلِ لِوُجُوهٍ: أَحَدُهَا: أَنَّهُ سُبْحَانَهُ قَيَّدَ الْقُرْبَ فِي الْآيَةِ بِالظَّرْفِ وَهُوَ قَوْلُهُ: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ} [ق: 17] كَالْعَامِلِ فِي الظَّرْفِ مَا فِي قَوْلِهِ: {وَنَحْنُ أَقْرَبُ إِلَيْهِ} [ق: 16] مِنْ مَعْنَى الْفِعْلِ، وَلَوْ كَانَ الْمُرَادُ قُرْبَهُ سُبْحَانَهُ بِنَفْسِهِ لَمْ يَتَقَيَّدْ ذَلِكَ بِوَقْتِ تَلَقِّي الْمَلَكَيْنِ، وَلَا كَانَ فِي ذِكْرِ التَّقْيِيدِ بِهِ فَائِدَةٌ، فَإِنَّ عِلْمَهُ سُبْحَانَهُ وَقُدْرَتَهُ وَمَشِيئَتَهُ عَامَّةُ التَّعَلُّقِ.
الثَّانِي: أَنَّ الْآيَةَ تَكُونُ قَدْ تَضَمَّنَتْ عِلْمَهُ وَكِتَابَةَ مَلَائِكَتِهِ لِعَمَلِ الْعَبْدِ، وَهَذَا نَظِيرُ قَوْلِهِ: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف: 80] وَقَرِيبٌ

(1/480)

مِنْهُ قَوْلُهُ تَعَالَى فِي أَوَّلِ السُّورَةِ {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق: 4] وَنَحْوَ قَوْلِهِ: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} [طه: 52] .
الثَّالِثُ: إِنَّ قُرْبَ الرَّبِّ تَعَالَى إِنَّمَا وَرَدَ خَاصًّا وَلَا عَامًّا، وَهُوَ نَوْعَانِ: قُرْبُهُ مِنْ دَاعِيهِ بِالْإِجَابَةِ وَمِنْ مُطِيعِهِ بِالْإِثَابَةِ، وَلَمْ يَجِئِ الْقُرْبُ كَمَا جَاءَتِ الْمَعِيَّةُ خَاصَّةً وَعَامَّةً، فَلَيْسَ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ أَنَّ اللَّهَ قَرِيبٌ مِنْ كُلِّ أَحَدٍ وَأَنَّهُ قَرِيبٌ فِي الْكَافِرِ وَالْفَاجِرِ، وَإِنَّمَا جَاءَ خَاصًّا كَقَوْلِهِ تَعَالَى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] فَهَذَا قَرَّبَهُ مِنْ دَاعِيهِ وَسَائِلِهِ بِهِ، وَقَالَ تَعَالَى: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] وَلَمْ يَقُلْ قَرِيبَةٌ، وَإِنَّمَا كَانَ الْخَبَرُ عَنْهَا مَذْكُورًا، إِمَّا لِأَنَّ فَعِيلًا بَيْنَهُ وَبَيْنَ فَعُولٍ اشْتِرَاكٌ مِنْ وُجُوهٍ، مِنْهَا الْوَزْنُ وَالْعَدَدُ وَالزِّيَادَةُ وَالْمُبَالَغَةُ، وَكَوْنُ كُلٍّ مِنْهُمَا يَكُونُ مَعْدُولًا عَنْ فَاعِلٍ اسْتَوَى مُذَكَّرُهُ وَمُؤَنَّثُهُ فِي عَدَمِ إِلْحَاقِ التَّاءِ، كَامْرَأَةٍ نَئُومٍ وَضَحُوكٍ فَحَمَلُوا فَعِيلًا عَلَيْهِ فِي بَعْضِ الْمَوَاضِعِ لِعَقْدِ الْأُخُوَّةِ الَّتِي بَيْنَهُمَا، وَإِمَّا لِأَنَّ قَرِيبًا مَعْدُولٌ عَنْ مَفْعُولٍ فِي الْمَعْنَى كَأَنَّهَا قُرِّبَتْ مِنْهُمْ وَأُدْنِيَتْ، وَهُمْ يُرَاعُونَ اللَّفْظَ تَارَةً وَالْمَعْنَى أُخْرَى، وَأَمَّا ذَهَابُهُمْ بِالرَّحْمَةِ إِلَى الْإِحْسَانِ وَاللُّطْفِ وَالْبِرِّ، وَهُوَ كَثِيرٌ فِي لُغَتِهِمْ حَتَّى يَكْثُرَ أَنَّهُمْ يَسْتَعْمِلُونَ ضِدَّ ذَلِكَ، فَيَقُولُونَ جَاءَتْ فُلَانًا كِتَابِي تَذْهَبُونَ بِهِ إِلَى الصَّحِيفَةِ، وَإِمَّا عَلَى حَذْفِ مُضَافٍ يَكُونُ قَرِيبٌ خَبَرًا عَنْهُ تَقْدِيرُهُ مَكَانُ رَحْمَةِ اللَّهِ أَوْ تَنَاوُلُهَا وَنَحْوُ ذَلِكَ قَرِيبٌ، وَإِمَّا عَلَى تَقْدِيرِ مَوْصُوفٍ مَحْذُوفٍ يَكُونُ قَرِيبٌ صِفَةً لَهُ تَقْدِيرُهُ أَمْرٌ أَوْ شَيْءٌ قَرِيبٌ كَقَوْلِ الشَّاعِرِ:
قَامَتْ تُبَكِّيهِ عَلَى قَبْرِهِ ... مَنْ لِيَ مِنْ بَعْدِكَ يَا عَامِرُ
تَرَكْتَنِي فِي الدَّارِ ذَا غُرْبَةٍ قَدْ ... ذَلَّ مَنْ لَيْسَ لَهُ نَاصِرُ
أَيْ شَخْصًا ذَا غُرْبَةٍ، وَعَلَى هَذَا حَمَلَ سِيبَوَيْهِ حَائِضًا وَطَالِقًا وَطَامِثًا وَنَحْوَهَا، وَإِمَّا عَلَى اكْتِسَابِ الْمُضَافِ إِلَيْهِ، نَحْوُ ذَهَبَتْ بَعْضُ أَصَابِعِهِ، وَتَوَاضَعَتْ سُورُ الْمَدِينَةِ وَبَابُهُ، إِمَّا مِنَ الِاسْتِغْنَاءِ بِأَحَدِ الْمَذْكُورِينَ عَنِ الْآخَرِ، وَالدَّلَالَةِ بِالْمَذْكُورِ عَلَى الْمَحْذُوفِ، وَالْأَصْلُ إِنَّ اللَّهَ قَرِيبٌ مِنَ الْمُحْسِنِينَ، وَرَحْمَتَهُ قَرِيبَةٌ مِنْهُمْ، فَيَكُونُ قَدْ أَخْبَرَ

(1/481)

عَنْ قُرْبِ ذَاتِهِ وَقُرْبِ ثَوَابِهِ مِنَ الْمُحْسِنِينَ، وَاكْتَفَى بِالْخَبَرِ عَنْ أَحَدِهِمَا عَنِ الْآخَرِ، وَقَرِيبٌ مِنْهُ {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة: 62] ، {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} [التوبة: 34] وَمِثْلُهُ عَلَى أَحَدِ الْوُجُوهِ {إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً} [الشعراء: 4] الْآيَةَ، أَيْ فَذَلُّوا لَهَا خَاضِعِينَ {فَظَلَّتْ أَعْنَاقُهُمْ} [الشعراء: 4] لَهَا خَاضِعَةً. وَإِمَّا لِأَنَّ الْقَرِيبَ يُرَادُ بِهِ شَيْئَانِ:
أَحَدُهُمَا: النَّسَبُ وَالْقُرْبَةُ فَهَذَا يُؤَنَّثُ، تَقُولُ: هَذِهِ قَرِيبَةٌ لِي وَقَرَابَةٌ.
وَالثَّانِي: قُرْبُ الْمَكَانِ وَالْمَنْزِلَةِ، وَهَذَا يُجَرَّدُ عَنِ التَّاءِ، تَقُولُ جَلَسَتْ فُلَانَةُ قَرِيبًا مِنِّي، هَذَا فِي الظَّرْفِ، ثُمَّ أَجْرَوُا الصِّفَةَ مُجْرَاهُ لِلْأُخُوَّةِ الَّتِي بَيْنَهُمَا، حَيْثُ لَمْ يُرَدْ بِكُلٍّ وَاحِدٍ مِنْهُمَا نَسَبٌ وَلَا قَرَابَةٌ وَإِنَّمَا أُرِيدَ قُرْبُ الْمَكَانَةِ وَالْمَنْزِلَةِ، وَإِمَّا لِأَنَّ تَأْنِيثَ الرَّحْمَةِ لَمَّا كَانَ غَيْرَ حَقِيقِيٍّ سَاغَ حَذْفُ التَّاءِ مِنْ صِفَتِهِ وَخَبَرِهِ كَمَا سَاغَ حَذْفُهَا مِنَ الْفِعْلِ، نَحْوَ طَلَعَ الشَّمْسُ، إِمَّا لِأَنَّ قَرِيبًا مَصْدَرٌ لَا وَصْفٌ، كَالنَّقِيضِ وَالْعَوِيلِ وَالْوَجِيبِ مُجَرَّدٌ عَنِ التَّاءِ، لِأَنَّكَ إِذَا أَخْبَرْتَ عَنِ الْمُؤَنَّثِ بِالْمَصْدَرِ لَمْ تَلْحَقْهُ التَّاءُ، كَمَا تَقُولُ امْرَأَةٌ عَدْلٌ وَصَوْمٌ وَنَوْمٌ.

وَالَّذِي عِنْدِي أَنَّ الرَّحْمَةَ لَمَّا كَانَتْ مِنْ صِفَاتِ اللَّهِ تَعَالَى، وَصِفَاتُهُ قَائِمَةٌ بِذَاتِهِ، فَإِذَا كَانَتْ قَرِيبَةً مِنَ الْمُحْسِنِينَ، فَهُوَ قَرِيبٌ سُبْحَانَهُ مِنْهُمْ قَطْعًا، وَقَدْ بَيَّنَّا أَنَّهُ سُبْحَانَهُ قَرِيبٌ مِنْ أَهْلِ الْإِحْسَانِ، وَمِنْ أَهْلِ سُؤَالِهِ بِإِجَابَتِهِ.
وَيُوَضِّحُ ذَلِكَ أَنَّ الْإِحْسَانَ يَقْتَضِي قُرْبَ الْعَبْدِ مِنْ رَبِّهِ، فَيُقَرِّبُ رَبَّهُ مِنْهُ إِلَيْهِ، بِإِحْسَانِهِ تَقَرَّبَ تَعَالَى إِلَيْهِ، فَإِنَّهُ «مَنْ تَقَرَّبَ مِنْهُ شِبْرًا يَتَقَرَّبْ مِنْهُ ذِرَاعًا، وَمَنْ تَقَرَّبَ مِنْهُ ذِرَاعًا تَقَرَّبَ مِنْهُ بَاعًا» ، فَهُوَ قَرِيبٌ مِنَ الْمُحْسِنِينَ بِذَاتِهِ وَرَحْمَتِهِ قُرْبًا لَيْسَ لَهُ نَظِيرٌ، وَهُوَ مَعَ ذَلِكَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، كَمَا أَنَّهُ سُبْحَانَهُ يَقْرُبُ مِنْ عِبَادِهِ فِي آخِرِ اللَّيْلِ وَهُوَ فَوْقَ عَرْشِهِ، فَإِنَّ عُلُوَّهُ سُبْحَانَهُ عَلَى سَمَاوَاتِهِ مِنْ لَوَازِمِ ذَاتِهِ، فَلَا يَكُونُ قَطُّ إِلَّا عَالِيًا وَلَا يَكُونُ فَوْقَهُ شَيْءٌ أَلْبَتَّةَ، كَمَا قَالَ أَعْلَمُ الْخَلْقِ " «وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ» " وَهُوَ سُبْحَانَهُ قَرِيبٌ فِي عُلُوِّهِ عَالٍ فِي قُرْبِهِ، كَمَا فِي الْحَدِيثِ الصَّحِيحِ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: «كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَارْتَفَعَتْ أَصْوَاتُنَا بِالتَّكْبِيرِ فَقَالَ " أَيُّهَا النَّاسُ أَرْبِعُوا عَلَى أَنْفُسِكُمْ فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا، إِنَّ الَّذِي تَدْعُونَهُ سَمِيعٌ

(1/482)

قَرِيبٌ، أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ» فَأَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ أَعْلَمُ الْخَلْقِ بِهِ أَنَّهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ، وَأَخْبَرَ أَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ مُطَّلِعٌ عَلَى خَلْقِهِ يَرَى أَعْمَالَهُمْ وَيَعْلَمُ مَا فِي بُطُونِهِمْ، وَهَذَا حَقٌّ لَا يُنَاقِضُ أَحَدُهُمَا الْآخَرَ.
وَالَّذِي يُسَهِّلُ عَلَيْكَ فَهْمَ هَذَا: مَعْرِفَةُ عَظَمَةِ الرَّبِّ وَإِحَاطَتِهِ بِخَلْقِهِ وَأَنَّ السَّمَاوَاتِ السَّبْعَ فِي يَدِهِ كَخَرْدَلَةٍ فِي يَدِ الْعَبْدِ، وَأَنَّهُ سُبْحَانَهُ يَقْبِضُ السَّمَاوَاتِ بِيَدِهِ وَالْأَرْضَ بِيَدِهِ الْأُخْرَى ثُمَّ يَهُزُّهُنَّ، فَكَيْفَ يَسْتَحِيلُ فِي حَقِّ مَنْ هَذَا بَعْضُ عَظَمَتِهِ. أَنْ يَكُونَ فَوْقَ عَرْشِهِ وَيَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ وَهُوَ عَلَى الْعَرْشِ.
وَبِهَذَا يَزُولُ الْإِشْكَالُ عَنِ الْحَدِيثِ الَّذِي رَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيثِ الْحَسَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ: " «بَيْنَمَا نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي أَصْحَابِهِ إِذْ أَتَى عَلَيْهِمْ سَحَابٌ، فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هَلْ تَدْرُونَ مَا هَذَا؟ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: هَذَا الْعَنَانُ، هَذِهِ رَوَايَا الْأَرْضِ يَسُوقُهَا اللَّهُ إِلَى قَوْمٍ لَا يَشْكُرُونَهُ وَلَا يَدْعُونَهُ، ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا فَوْقَكُمْ؟ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: فَإِنَّهَا الرَّفِيعُ سَقْفٌ مَحْفُوظٌ وَمَوْجٌ مَكْفُوفٌ، ثُمَّ قَالَ: هَلْ تَدْرُونَ كَمْ بَيْنَكُمْ وَبَيْنَهَا؟ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: بَيْنَكُمْ وَبَيْنَهَا خَمْسُمِائَةِ سَنَةٍ، ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا فَوْقَ ذَلِكَ؟ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: فَإِنَّ فَوْقَ ذَلِكَ سَمَاءَيْنِ مَا بَيْنَهُمَا مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ حَتَّى عَدَّ سَبْعَ سَمَاوَاتٍ مَا بَيْنَ كُلِّ سَمَاءَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا فَوْقَ ذَلِكَ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: فَإِنَّ فَوْقَ ذَلِكَ الْعَرْشَ، بَيْنَهُ وَبَيْنَ السَّمَاءِ السَّابِعَةِ بُعْدُ مَا بَيْنَ السَّمَاءَيْنِ، ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا الَّذِي تَحْتَكُمْ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: فَإِنَّهَا الْأَرْضُ ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا تَحْتَ ذَلِكَ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: فَإِنَّهَا الْأَرْضُ الْأُخْرَى بَيْنَهُمَا مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ حَتَّى عَدَّ سَبْعَ أَرَضِينَ، بَيْنَ كُلِّ أَرْضَيْنِ مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ، ثُمَّ قَالَ: وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ أَنَّكُمْ دُلِّيتُمْ بِحَبْلٍ إِلَى الْأَرْضِ السُّفْلَى لَهَبَطْتُمْ عَلَى اللَّهِ ثُمَّ قَرَأَ {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] » قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ، وَيُرْوَى عَنْ أَيُّوبَ وَيُونُسَ بْنِ عُبَيْدٍ وَعَلِيِّ بْنِ زَيْدٍ قَالُوا: لَمْ يَسْمَعِ الْحَسَنُ مِنْ أَبِي هُرَيْرَةَ، وَفَسَّرَ بَعْضُ أَهْلِ الْعِلْمِ هَذَا الْحَدِيثَ وَقَالُوا: إِنَّمَا يَهْبِطُ عَلَى عِلْمِ اللَّهِ وَقُدْرَتِهِ وَسُلْطَانِهِ، وَعِلْمُ اللَّهِ وَقُدْرَتُهُ وَسُلْطَانُهُ فِي كُلِّ مَكَانٍ، وَهُوَ عَلَى الْعَرْشِ كَمَا وُصِفَ فِي كِتَابِهِ، هَذَا آخِرُ كَلَامِهِ.

(1/483)

وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا الْحَدِيثِ فِي سَنَدِهِ وَمَعْنَاهُ، فَطَائِفَةٌ قَبِلَتْهُ لِأَنَّ إِسْنَادَهُ ثَابِتٌ إِلَى الْحَسَنِ.
قَالَ التِّرْمِذِيُّ: حَدَّثَنَا ابْنُ حُمَيْدٍ وَغَيْرُ وَاحِدٍ، قَالُوا حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، حَدَّثَنَا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ قَتَادَةَ حَدَّثَنَا الْحَسَنُ عَنْ أَبِي هُرَيْرَةَ، فَهَؤُلَاءِ كُلُّهُمْ أَئِمَّةٌ، وَقَدْ صَرَّحَ قَتَادَةُ بِتَحْدِيثِ الْحَسَنِ لَهُ، وَقَدْ صَحَّ عَنِ الْحَسَنِ فِي غَيْرِ هَذَا الْحَدِيثِ أَنَّهُ قَالَ: حَدَّثَنَا أَبُو هُرَيْرَةَ وَلَا رَيْبَ أَنَّهُ عَاصَرَهُ، وَقَدْ قَالَ مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا رَبِيعَةُ بْنُ كُلْثُومٍ قَالَ سَمِعْتُ الْحَسَنَ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، وَطَائِفَةً أُخْرَى رَدَّتِ الْحَدِيثَ وَأَعَلَّتْهُ بِأَنَّهُ مُنْقَطِعٌ، قَالُوا وَالْحَسَنُ لَمْ يَرَ أَبَا هُرَيْرَةَ فَضْلًا أَنْ يَسْمَعَ مِنْهُ، قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: قُلْتُ لِيَحْيَى بْنِ مَعِينٍ: الْحَسَنُ لَقِيَ ابْنَ عَبَّاسٍ؟ قَالَ لَا وَلَمْ يَلْقَ أَبَا هُرَيْرَةَ.
وَقَالَ ابْنُ أَبِي حَاتِمٍ حَدَّثَنَا صَالِحُ بْنُ أَحْمَدَ، حَدَّثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ قَالَ سَمِعْتُ سَلْمَ ابْنَ قُتَيْبَةَ قَالَ حَدَّثَنِي شُعْبَةُ، قَالَ قُلْتُ لِيُونُسَ بْنِ عُبَيْدٍ: الْحَسَنُ سَمِعَ مِنْ أَبِي هُرَيْرَةَ؟ قَالَ: مَا رَآهُ قَطُّ، حَدَّثَنَا صَالِحُ بْنُ أَحْمَدَ قَالَ: قَالَ أَبِي: قَالَ بَعْضُهُمْ عَنِ الْحَسَنِ يُحَدِّثُنَا أَبُو هُرَيْرَةَ، قَالَ ابْنُ أَبِي حَاتِمٍ إِنْكَارًا عَلَيْهِ إِنَّهُ لَمْ يَسْمَعْ مِنْ أَبِي هُرَيْرَةَ.
حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَرُّ قَالَ: قَالَ عَلِيٌّ: لَمْ يَسْمَعِ الْحَسَنُ مِنْ أَبِي هُرَيْرَةَ، ثُمَّ ذَكَرَهُ عَنْ أَيُّوبَ وَعَلِيِّ بْنِ زَيْدٍ: لَمْ يَسْمَعِ الْحَسَنُ مِنْ أَبِي هُرَيْرَةَ، وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ سَمِعَ مِنِ ابْنِ عُمَرَ وَلَمْ يَسْمَعْ مِنْ أَبِي هُرَيْرَةَ وَلَمْ يَرَهُ.
وَقَالَ ابْنُ أَبِي حَاتِمٍ سَمِعْتُ أَبِي يَقُولُ: لَمْ يَسْمَعْ مِنْ أَبِي هُرَيْرَةَ، وَسَمِعْتُ أَبَا زُرْعَةَ يَقُولُ: لَمْ يَسْمَعِ الْحَسَنُ مِنْ أَبِي هُرَيْرَةَ وَلَمْ يَرَهُ، فَقِيلَ لَهُ: فَمَنْ قَالَ حَدَّثَنَا أَبُو هُرَيْرَةَ؟ قَالَ يُخْطِئُ، وَسَمِعْتُ أَبِي يَقُولُ: وَذَكَرَ حَدَّثَنَا أَبُو هُرَيْرَةَ وَأَوْصَانِي خَلِيلِي، قَالَ لَمْ يَعْمَلْ رَبِيعَةُ بْنُ كُلْثُومٍ شَيْئًا، لَمْ يَسْمَعِ الْحَسَنُ مِنْ أَبِي هُرَيْرَةَ شَيْئًا، قُلْتُ لِأَبِي إِنَّ سَالِمَ الْخَيَّاطَ رَوَى عَنِ الْحَسَنِ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ. قَالَ هَذَا مِمَّا بَيَّنَ ضَعْفَ سَالِمٍ.
وَسَمِعْتُ أَبَا الْحَجَّاجِ الْمِزِّيَّ يَقُولُ: قَوْلُهُ حَدَّثَنَا أَبُو هُرَيْرَةَ، أَيْ حَدَّثَ أَهْلَ بَلَدِنَا، كَمَا فِي حَدِيثِ الدَّجَّالِ قَوْلُ الشَّابِّ الَّذِي يَقْتُلُهُ لَهُ: أَنْتَ الدَّجَّالُ الَّذِي حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثَهُ، قَالَ أَبُو حَاتِمٍ: وَالْحَسَنُ لَمْ يَسْمَعْ مِنِ ابْنِ عَبَّاسٍ، وَقَوْلُهُ خَطَبَنَا ابْنُ عَبَّاسٍ، يَعْنِي خَطَبَ أَهْلَ الْبَصْرَةِ، قَالُوا وَلِلْحَدِيثِ عِلَّةٌ أُخْرَى وَهِيَ أَنَّ عَبْدَ الرَّزَّاقِ فِي تَفْسِيرِهِ رَوَاهُ عَنْ مَعْمَرٍ عَنْ قَتَادَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا، فَاخْتَلَفُوا هُوَ وَشَيْبَانُ فِيهِ، هَلْ حَدَّثَ بِهِ عَنِ الْحَسَنِ.

(1/484)

وَالَّذِينَ قَبِلُوا اخْتَلَفُوا فِي مَعْنَاهُ، فَحَكَى التِّرْمِذِيُّ عَنْ بَعْضِ أَهْلِ الْعِلْمِ أَنَّ الْمَعْنَى يَهْبِطُ عَلَى عِلْمِ اللَّهِ وَقُدْرَتِهِ وَسُلْطَانِهِ، وَمُرَادُهُ عَلَى مَعْلُومِ اللَّهِ وَمَقْدُورِهِ وَمُلْكِهِ، أَيِ انْتَهَى عِلْمُهُ وَقُدْرَتُهُ وَسُلْطَانُهُ إِلَى مَا تَحْتَ التَّحْتِ، فَلَا يَعْزُبُ عَنْهُ شَيْءٌ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ هَذَا مَعْنَى اسْمِهِ الْمُحِيطِ وَاسْمِهِ الْبَاطِنِ، فَإِنَّهُ سُبْحَانَهُ مُحِيطٌ بِالْعَالَمِ كُلِّهِ، وَأَنَّ الْعَالَمَ الْعُلْوِيَّ وَالسُّفْلِيَّ فِي قَبْضَتِهِ كَمَا قَالَ تَعَالَى: {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} [البروج: 20] فَإِذَا كَانَ مُحِيطًا بِالْعَالَمِ فَهُوَ فَوْقَهُ بِالذَّاتِ عَالٍ عَلَيْهِ مِنْ كُلِّ وَجْهٍ وَبِكُلِّ مَعْنًى، فَالْإِحَاطَةُ تَتَضَمَّنُ الْعُلُوَّ وَالسَّعَةَ وَالْعَظَمَةَ، فَإِذَا كَانَتِ السَّمَاوَاتُ السَّبْعُ وَالْأَرَضُونَ السَّبْعُ فِي قَبْضَتِهِ فَلَوْ وَقَعَتْ حَصَاةٌ أَوْ دُلِّيَ بِحَبْلٍ لَسَقَطَ فِي قَبْضَتِهِ سُبْحَانَهُ، وَالْحَدِيثُ لَمْ يُقَلْ فِيهِ إِنَّهُ يَهْبِطُ عَلَى جَمِيعِ ذَاتِهِ، فَهَذَا لَا يَقُولُهُ وَلَا يَفْهَمُهُ عَاقِلٌ، وَلَا هُوَ مَذْهَبُ أَحَدٍ مِنْ أَهْلِ الْأَرْضِ أَلْبَتَّةَ، لَا الْحُلُولِيَّةُ وَلَا الِاتِّحَادِيَّةُ وَلَا الْفِرْعَوْنِيَّةُ وَلَا الْقَائِلُونَ بِأَنَّهُ فِي كُلِّ مَكَانٍ بِذَاتِهِ، وَطَوَائِفُ بَنِي آدَمَ كُلُّهُمْ مُتَّفِقُونَ عَلَى أَنَّ اللَّهَ تَعَالَى لَيْسَ تَحْتَ الْعَالَمِ.
فَقَوْلُهُ " «وَلَوْ دُلِّيتُمْ بِحَبْلٍ لَهَبَطَ عَلَى اللَّهِ» " إِذَا هَبَطَ فِي قَبْضَتِهِ الْمُحِيطَةِ بِالْعَالَمِ هَبَطَ عَلَيْهِ وَالْعَالَمُ فِي قَبْضَتِهِ وَهُوَ فَوْقَ عَرْشِهِ، وَلَوْ أَنَّ أَحَدَنَا أَمْسَكَ بِيَدِهِ أَوْ بِرِجْلِهِ كُرَةً قَبَضَتْهَا يَدُهُ مِنْ جَمِيعِ جَوَانِبِهَا ثُمَّ وَقَعَتْ حَصَاةٌ مِنْ أَعْلَى الْكُرَةِ إِلَى أَسْفَلِهَا لَوَقَعَتْ فِي يَدِهِ وَهَبَطَتْ عَلَيْهِ، وَلَمْ يَلْزَمْ أَنْ تَكُونَ الْكُرَةُ وَالْحَصَاةُ فَوْقَهُ وَهُوَ تَحْتَهَا، وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَإِنَّمَا يُؤْتَى الرَّجُلُ مِنْ سُوءِ فَهْمِهِ أَوْ مِنْ سُوءِ قَصْدِهِ مِنْ كِلَيْهِمَا، فَإِذَا هُمَا اجْتَمَعَا كَمُلَ نَصِيبُهُ مِنَ الضَّلَالِ.
وَأَمَّا تَأْوِيلُ التِّرْمِذِيِّ وَغَيْرِهِ بِالْعِلْمِ فَقَالَ شَيْخُنَا: هُوَ ظَاهِرُ الْفَسَادِ مِنْ جِنْسِ تَأْوِيلَاتِ الْجَهْمِيَّةِ بَلْ بِتَقْدِيرِ ثُبُوتِهِ، فَإِنَّمَا يَدُلُّ عَلَى الْإِحَاطَةِ، وَالْإِحَاطَةُ ثَابِتَةٌ عَقْلًا وَنَقْلًا وَفِطْرَةً كَمَا تَقَدَّمَ، وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ غَيْرِ وَجْهٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ فَلَا يَبْصُقَنَّ قِبَلَ وَجْهِهِ فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ، وَلَا عَنْ يَمِينِهِ، فَإِنَّ عَنْ يَمِينِهِ مَلَكًا وَلَكِنْ لِيَبْصُقْ عَنْ يَسَارِهِ أَوْ تَحْتَ رِجْلِهِ» ".
وَفِي حَدِيثِ أَبِي رَزِينٍ الْمَشْهُورِ الَّذِي رَوَاهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رُؤْيَةِ الرَّبِّ تَعَالَى، فَقَالَ لَهُ أَبُو رَزِينٍ كَيْفَ يَسَعُنَا وَهُوَ شَخْصٌ وَاحِدٌ وَنَحْنُ جَمِيعٌ فَقَالَ " «سَأُنْبِئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ: هَذَا الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللَّهِ، كُلُّكُمْ يَرَاهُ مُخْلِيًا بِهِ، فَاللَّهُ أَكْبَرُ مِنْ ذَلِكَ» "

(1/485)

وَمِنَ الْمَعْلُومِ أَنَّ مَنْ تَوَجَّهَ إِلَى الْقَمَرِ وَقَدَّرَ مُخَاطَبَتَهُ لَهُ فَإِنَّهُ لَا يَتَوَجَّهُ إِلَيْهِ إِلَّا بِوَجْهِهِ مَعَ كَوْنِهِ فَوْقَهُ، وَمِنَ الْمُمْتَنِعِ فِي الْفِطْرَةِ أَنْ يَسْتَدْبِرَهُ وَيُخَاطِبَهُ مَعَ قَصْدِهِ لَهُ، وَكَذَلِكَ إِذَا قَامَ إِلَى الصَّلَاةِ فَإِنَّهُ يَسْتَقْبِلُ رَبَّهُ وَهُوَ فَوْقَهُ فَيَدْعُوهُ مِنْ تِلْقَائِهِ لَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ، وَيَدْعُوهُ مِنَ الْعُلُوِّ لَا مِنَ السُّفْلِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ رَفْعِ أَبْصَارِهِمْ إِلَى السَّمَاءِ فِي الصَّلَاةِ أَوْ لَا تَرْجِعُ إِلَيْهِمْ أَبْصَارُهُمْ» " وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ رَفْعَ الْبَصَرِ إِلَى السَّمَاءِ لِلْمُصَلِّي مَنْهِيٌّ عَنْهُ، وَرَوَى أَحْمَدُ عَنْ مُحَمَّدِ بْنِ سِيرِينَ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَرْفَعُ بَصَرَهُ فِي الصَّلَاةِ إِلَى السَّمَاءِ حَتَّى أَنْزَلَ اللَّهُ {قَدْ أَفْلَحَ الْمُؤْمِنُونَ - الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [المؤمنون: 1 - 2] فَكَانَ بَصَرُهُ لَا يُجَاوِزُ مَوْضِعَ سُجُودِهِ» .
فَهَذَا مِمَّا جَاءَتْ لَهُ الشَّرِيعَةُ تَكْمِيلًا لِلْفِطْرَةِ، لِأَنَّ الدَّاعِيَ السَّائِلَ الَّذِي أُمِرَ بِالْخُشُوعِ وَهُوَ الذُّلُّ وَالسُّكُونُ لَا يُنَاسِبُ حَالُهُ أَنْ يَنْظُرَ إِلَى نَاحِيَةِ مَنْ يَدْعُوهُ وَيَسْأَلُهُ، بَلْ يُنَاسِبُهُ الْإِطْرَاقُ وَخَفْضُ بَصَرِهِ أَمَامَهُ، فَلَيْسَ فِي هَذَا النَّهْيِ مَا يَنْفِي كَوْنَهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ كَمَا زَعَمَ بَعْضُ جُهَّالِ الْجَهْمِيَّةِ، فَإِنَّهُ لَا فَرْقَ عِنْدَهُمْ بَيْنَ تَحْتِ التَّحْتِ وَالْعَرْشِ بِالنِّسْبَةِ إِلَيْهِ، وَلَوْ كَانَ كَذَلِكَ لَمْ يُنْهَ عَنْ رَفْعِ بَصَرِهِ إِلَى جِهَةٍ، وَيُؤْمَرْ بِرَدِّهِ إِلَى غَيْرِهَا، لِأَنَّ الْجِهَتَيْنِ عِنْدَ الْجَهْمِيَّةِ سَوَاءٌ بِالنِّسْبَةِ إِلَيْهِ.
وَأَيْضًا فَلَوْ كَانَ الْأَمْرُ كَذَلِكَ لَكَانَ النَّهْيُ ثَابِتًا فِي الصَّلَاةِ وَغَيْرِهَا وَقَدْ قَالَ تَعَالَى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144] فَلَيْسَ الْعَبْدُ مَنْهِيًّا عَنْ رَفْعِ بَصَرِهِ إِلَى السَّمَاءِ مُطْلَقًا،، إِنَّمَا نُهِيَ عَنْهُ فِي الْوَقْتِ الَّذِي أُمِرَ فِيهِ بِالْخُشُوعِ ; لِأَنَّ خَفْضَ الْبَصَرِ مِنْ تَمَامِ الْخُشُوعِ كَمَا قَالَ تَعَالَى: {خُشَّعًا أَبْصَارُهُمْ} [القمر: 7] وَأَيْضًا فَلَوْ كَانَ النَّهْيُ عَنْ رَفْعِ الْبَصَرِ إِلَى السَّمَاءِ لِكَوْنِ الرَّبِّ لَيْسَ فِي السَّمَاءِ لَكَانَ لَا فَرْقَ بَيْنَ رَفْعِهِ إِلَى السَّمَاءِ وَرَدِّهِ إِلَى جَمِيعِ الْجِهَاتِ، وَلَوْ كَانَ مَقْصُودُهُ أَنْ يَنْهَى النَّاسَ أَنْ يَعْتَقِدُوا أَنَّ اللَّهَ فِي السَّمَاءِ أَوْ يَقْصِدُوا بِقُلُوبِهِمُ التَّوَجُّهَ إِلَى الْعُلُوِّ، لَبَيَّنَ لَهُمْ ذَلِكَ بَيَانًا شَافِيًا، وَلَمْ يَحْمِلْهُمْ فِيهِ عَلَى أَدَبٍ مِنْ آدَابِ الْمُصَلِّي، وَهُوَ إِطْرَاقُهُ بَيْنَ يَدَيْ رَبِّهِ

(1/486)

وَخُشُوعُهُ وَرَمْيُ بَصَرِهِ إِلَى الْأَرْضِ كَمَا يُفْعَلُ بَيْنَ يَدَيِ الْمُلُوكِ، فَهَذَا إِنَّمَا يَدُلُّ عَلَى نَقِيضِ قَوْلِهِمْ.
فَقَدْ ظَهَرَ أَنَّهُ عَلَى كُلِّ تَقْدِيرٍ لَا يَجُوزُ التَّوَجُّهُ إِلَى اللَّهِ تَعَالَى إِلَّا مِنْ جِهَةِ الْعُلُوِّ، وَإِنَّ ذَلِكَ لَا يُنَافِي إِحَاطَتَهُ، وَكَوْنَهُ فِي قَبْضَتِهِ، وَأَنَّهُ الْبَاطِنُ الَّذِي لَيْسَ دُونَهُ شَيْءٌ، كَمَا أَنَّهُ الظَّاهِرُ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، وَأَنَّ أَحَدَ الْأَمْرَيْنِ لَا يَنْفِي الْآخَرَ، وَإِنَّ إِحَاطَتَهُ بِخَلْقِهِ لَا تَنْفِي مُبَايَنَتَهُ لَهُمْ وَلَا عُلُوَّهُ عَلَى مَخْلُوقَاتِهِ، بَلْ هُوَ فَوْقَ خَلْقِهِ مُحِيطٌ بِهِمْ مُبَايِنٌ لَهُمْ. إِنَّمَا تَنْشَأُ الشُّبْهَةُ الْفَاسِدَةُ عَنِ اعْتِقَادَيْنِ فَاسِدَيْنِ:
أَحَدُهُمَا: أَنْ يُظَنَّ أَنَّهُ إِذَا كَانَ الْعَرْشُ كُرِيًّا وَاللَّهُ فَوْقَهُ، لَزِمَ أَنْ يَكُونَ كُرِيًّا.
الِاعْتِقَادُ الثَّانِي: أَنَّهُ إِذَا كَانَ كُرِيًّا صَحَّ التَّوَجُّهُ إِلَيْهِ مِنْ جَمِيعِ الْجِهَاتِ، وَهَذَانَ الِاعْتِقَادَانِ خَطَأٌ وَضَلَالٌ فَإِنَّ اللَّهَ سُبْحَانَهُ مَعَ كَوْنِهِ فَوْقَ الْعَرْشِ وَمَعَ الْقَوْلِ بِأَنَّ الْعَرْشَ كُرِيٌّ لَا يَجُوزُ أَنْ يُظَنَّ أَنَّهُ مُشَابِهٌ لِلْأَفْلَاكِ فِي أَشْكَالِهَا كَمَا لَا يَجُورُ أَنْ يُظَنَّ بِهِ أَنَّهُ مُشَابِهٌ لَهَا فِي أَقْدَارِهَا وَلَا فِي صِفَاتِهَا، فَقَدْ تَبَيَّنَ أَنَّهُ أَعْظَمُ وَأَكْبَرُ مِنْ كُلِّ شَيْءٍ، وَأَنَّ السَّمَاوَاتِ وَالْأَرْضَ فِي يَدِهِ كَخَرْدَلَةٍ فِي كَفِّ أَحَدِنَا، وَهَذَا يُزِيلُ كُلَّ إِشْكَالٍ وَيُبْطِلُ كُلَّ خَيَالٍ.

[المثال العاشر نداء الله ومناجاته وكلامه بحرف وصوت]
الْمِثَالُ الْعَاشِرُ: مِمَّا يُظَنُّ أَنَّهُ مَجَازٌ وَلَيْسَ بِمَجَازٍ لَفْظُ (النِّدَاءِ الْإِلَهِيِّ) وَقَدْ تَكَرَّرَ فِي الْكِتَابِ وَالسُّنَّةِ تَكْرَارًا مُطَّرِدًا فِي مَحَالِّهِ مُتَنَوِّعًا يَمْنَعُ حَمْلَهُ عَلَى الْمَجَازِ، فَأَخْبَرَ تَعَالَى أَنَّهُ نَادَى الْأَبَوَيْنِ فِي الْجَنَّةِ وَنَادَى كَلِيمَهُ، وَأَنَّهُ يُنَادِي عِبَادَهُ يَوْمَ الْقِيَامَةِ، وَقَدْ ذَكَرَ سُبْحَانَهُ النِّدَاءَ فِي تِسْعَةِ مَوَاضِعَ فِي الْقُرْآنِ أَخْبَرَ فِيهَا عَنْ نِدَائِهِ بِنَفْسِهِ، وَلَا حَاجَةَ إِلَى أَنْ يُقَيِّدَ النِّدَاءَ بِالصَّوْتِ، فَإِنَّهُ بِمَعْنَاهُ وَحَقِيقَتِهِ بِاتِّفَاقِ أَهْلِ اللُّغَةِ، فَإِذَا انْتَفَى الصَّوْتُ انْتَفَى النِّدَاءُ قَطْعًا، وَلِهَذَا جَاءَ إِيضَاحُهُ فِي الْحَدِيثِ الصَّحِيحِ الَّذِي بَلَّغَنَاهُ الصَّحَابَةُ وَالتَّابِعُونَ وَتَابِعُوهُمْ وَسَائِرُ الْأُمَّةِ تَلَقَّتْهُ بِالْقَبُولِ وَتَقْيِيدُهُ بِالصَّوْتِ إِيضَاحًا وَتَأْكِيدًا كَمَا قُيِّدَ التَّكْلِيمُ بِالْمَصْدَرِ فِي قَوْلِهِ تَعَالَى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] .
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَشُ حَدَّثَنَا أَبُو صَالِحٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اللَّهُ تَعَالَى: " «يَا آدَمُ، فَيَقُولُ لَبَّيْكَ وَسَعْدَيْكَ، فَيُنَادَى بِصَوْتٍ: إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِنْ ذُرِّيَّتِكَ بَعْثًا إِلَى النَّارِ» "

(1/487)

وَقَالَ الْبُخَارِيُّ: حَدَّثَنَا الْحُمَيْدِيُّ وَعَلِيُّ بْنُ الْمَدِينِيِّ قَالَا: حَدَّثَنَا سُفْيَانُ حَدَّثَنَا عَمْرُو بْنُ دِينَارٍ قَالَ: سَمِعْتُ عِكْرِمَةَ يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يُحَدِّثُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِذَا قَضَى اللَّهُ الْأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ، فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ» " الْحَدِيثُ رَوَاهُ النَّسَائِيُّ فِي التَّفْسِيرِ وَابْنُ مَاجَهْ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيثٍ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ إِشْكَابَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ الضَّرِيرُ عَنِ الْأَعْمَشِ عَنْ مُسْلِمِ بْنِ صُبَيْحٍ عَنْ مَسْرُوقٍ عَنْ عُبَيْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاءِ صَلْصَلَةً كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفَا فَيَضَعُونَ، وَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيَهُمْ جَبْرَائِيلُ، فَإِذَا جَاءَهُمْ جَبْرَائِيلُ فُزِّعَ عَنْ قُلُوبِهِمْ فَيَقُولُونَ: يَا جَبْرَائِيلُ: مَاذَا قَالَ رَبُّكُمْ؟ قَالَ الْحَقَّ، فَيُنَادُونَ الْحَقَّ الْحَقَّ» " وَهَذَا الْإِسْنَادُ كُلُّهُمْ أَئِمَّةٌ ثِقَاتٌ.
وَقَدْ فَسَّرَ الصَّحَابَةُ هَذِهِ الْآيَةَ بِمَا يُوَافِقُ هَذَا الْحَدِيثَ الصَّحِيحَ، فَقَالَ أَبُو بَكْرِ بْنُ مَرْدَوَيْهِ فِي تَفْسِيرِهِ: حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ حَدَّثَنَا مُحَمَّدُ بْنُ كَامِلِ بْنِ خَلَفٍ حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدٍ حَدَّثَنَا أَبِي حَدَّثَنَا عَمِي حَدَّثَنَا أَبِي عَنْ أَبِيهِ عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] قَالَ لَمَّا أَوْحَى الْجَبَّارُ جَلَّ جَلَالُهُ إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَا الرَّسُولَ مِنَ الْمَلَائِكَةِ لِيَبْعَثَهُ بِالْوَحْيِ فَسَمِعَتِ الْمَلَائِكَةُ صَوْتَ الْجَبَّارِ يَتَكَلَّمُ بِالْوَحْيِ، فَلَمَّا كَشَفَ عَنْ قُلُوبِهِمْ فَسَأَلُوهُ عَمَّا قَالَ اللَّهُ تَعَالَى قَالُوا: الْحَقَّ، عَلِمُوا أَنَّ اللَّهَ تَعَالَى لَا يَقُولُ إِلَّا حَقًّا، وَأَنَّهُ مُنْجِزٌ مَا وَعَدَ، قَالَ ابْنُ عَبَّاسٍ: وَصَوْتُ الْوَحْيِ كَصَوْتِ الْحَدِيدِ عَلَى الصَّفَا، فَلَمَّا سَمِعُوهُ خَرُّوا سُجَّدًا، فَلَمَّا رَفَعُوا رُءُوسَهُمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ، قَالُوا الْحَقَّ هُوَ الْعَلِيُّ الْكَبِيرُ.

(1/488)

وَهَذَا إِسْنَادٌ مَعْرُوفٌ يَرْوِي بِهِ ابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ وَعَبْدُ بْنُ حُمَيْدٍ وَغَيْرُهُمُ التَّفْسِيرَ وَغَيْرَهُ عَنِ ابْنِ عَبَّاسٍ، وَهُوَ إِسْنَادٌ مُتَدَاوَلٌ بَيْنَ أَهْلِ الْعِلْمِ وَهُمْ ثِقَاتٌ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا بَهْزُ بْنُ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «لَمَّا نَزَلَ جَبْرَائِيلُ بِالْوَحْيِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزِعَ أَهْلُ السَّمَاوَاتِ لِانْحِطَاطِهِ، وَسَمِعُوا صَوْتَ الْوَحْيِ كَأَشَدِّ مَا يَكُونُ مِنْ صَوْتِ الْحَدِيدِ عَلَى الصَّفَا فَكُلَّمَا مَرُّوا بِأَهْلِ سَمَاءٍ فُزِّعَ عَنْ قُلُوبِهِمْ، فَيَقُولُونَ يَا جَبْرَائِيلُ بِمَ أُمِرْتَ؟ فَيَقُولُ كَلَامُ اللَّهِ بِلِسَانٍ عَرَبِيٍّ» .
وَقَدْ رَوَيْنَا فِي مُسْنَدِ أَبِي يَعْلَى الْمَوْصِلِيِّ، حَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخٍ، حَدَّثَنَا هَمَّامٌ حَدَّثَنَا الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ، قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَقِيلِ بْنِ أَبِي طَالِبٍ أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ حَدَّثَهُ، قَالَ «بَلَغَنِي حَدِيثٌ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أَسْمَعْهُ مِنْهُ " قَالَ فَابْتَعْتُ بَعِيرًا فَشَدَدْتُ عَلَيْهِ رَحْلِي فَسِرْتُ إِلَيْهِ شَهْرًا حَتَّى أَتَيْتُ الشَّامَ، فَإِذَا هُوَ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ الْأَنْصَارِيُّ، فَأَرْسَلْتُ إِلَيْهِ أَنَّ جَابِرًا عَلَى الْبَابِ، قَالَ فَرَجَعَ إِلَى الرَّسُولِ، فَقَالَ: جَابِرُ بْنُ عَبْدِ اللَّهِ؟ فَقُلْتُ: نَعَمْ، قَالَ فَرَجَعَ الرَّسُولُ فَخَرَجَ إِلَيَّ فَاعْتَنَقَنِي وَاعْتَنَقْتُهُ، فَقُلْتُ: حَدِيثًا بَلَغَنِي أَنَّكَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَظَالِمِ لَمْ أَسْمَعْهُ، فَخَشِيتُ أَنْ أَمُوتَ أَوْ تَمُوتَ قَبْلَ أَنْ أَسْمَعَهُ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَحْشُرُ اللَّهُ الْعِبَادَ أَوْ قَالَ يَحْشُرُ اللَّهُ النَّاسَ قَالَ وَأَوْمَأَ بِيَدِهِ إِلَى الشَّامِ عُرَاةً غُرْلًا بُهْمًا، قُلْتُ مَا بُهْمًا؟ قَالَ لَيْسَ مَعَهُمْ شَيْءٌ، قَالَ: فَيُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مِنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ أَنَا الْمَلِكُ أَنَا الدَّيَّانُ، لَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ الْجَنَّةِ أَنْ يَدْخُلَ الْجَنَّةَ، وَأَحَدٌ مِنْ أَهْلِ النَّارِ يَطْلُبُهُ بِمَظْلَمَةٍ، وَلَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ النَّارِ أَنْ يَدْخُلَ النَّارَ وَأَحَدٌ مِنْ أَهْلِ الْجَنَّةِ يَطْلُبُهُ بِمَظْلَمَةٍ حَتَّى اللَّطْمَةَ، قَالَ: قُلْنَا كَيْفَ هَذَا وَإِنَّمَا نَأْتِي اللَّهَ غُرْلًا بُهْمًا؟ قَالَ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ» " هَذَا حَدِيثٌ حَسَنٌ جَلِيلٌ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ صَدُوقٌ حَسَنُ الْحَدِيثِ، وَقَدِ احْتَجَّ بِهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ، وَتَكَلَّمَ فِيهِ مِنْ قِبَلِ حِفْظِهِ، وَهَذَا الضَّرْبُ يَنْتَفِي مِنْ

(1/489)

حَدِيثِهِمْ مَا خَالَفُوا فِيهِ الثِّقَاتِ، وَرَوَوْا مَا يُخَالِفُ رِوَايَاتِ الْحُفَّاظِ وَشَذُّوا عَنْهُمْ، وَأَمَّا إِذَا رَوَى أَحَدُهُمْ مَا شَوَاهِدُهُ أَكْثَرُ مِنْ أَنْ تُحْصَرَ مِثْلَ هَذَا الْحَدِيثِ، فَلَا رَيْبَ فِي قَبُولِ حَدِيثِهِ، أَمَّا الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ بْنِ أَيْمَنَ الْمَكِّيُّ فَحَسَنُ الْحَدِيثِ أَيْضًا، وَقَدِ احْتَجَّ بِهِ النَّسَائِيُّ مَعَ تَشَدُّدِهِ فِي الرِّجَالِ وَأَنَّ لَهُ فِيهِمْ شَرْطًا أَشَدَّ مِنْ شَرْطِ مُسْلِمٍ، وَحَسَّنَ التِّرْمِذِيُّ حَدِيثَهُ وَذَكَرَهُ ابْنُ حِبَّانَ فِي كِتَابِ الثِّقَاتِ.
وَقَدْ رَوَى هَذَا الْحَدِيثَ الْإِمَامُ أَحْمَدُ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ هَمَّامِ بْنِ يَحْيَى بِإِسْنَادِهِ بِطُولِهِ مُحْتَجًّا بِهِ عَلَى مَنْ رَدَّهُ، وَرَوَى الْبُخَارِيُّ أَوَّلَهُ فِي الصَّحِيحِ مُسْتَشْهِدًا بِهِ تَعْلِيقًا، وَرَوَاهُ فِي كِتَابِ الْأَدَبِ بِطُولِهِ مِنْ حَدِيثِ هَمَّامِ بْنِ يَحْيَى وَقَالَ فِي حَدِيثٍ وَاحِدٍ، وَرَوَاهُ الْحَافِظُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الْمَقْدِسِيُّ فِي كِتَابِهِ فِي الْأَحَادِيثِ الْمُخْتَارَةِ، وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: هِيَ أَصَحُّ مِنْ صَحِيحِ الْحَاكِمِ، وَقَالَ الصَّرِيفِينِيُّ: شَرْطُهُ فِيهَا خَيْرٌ مِنْ شَرْطِ الْحَاكِمِ وَرَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي السُّنَّةِ وَالطَّبَرَانِيُّ فِي الْمُعْجَمِ وَالسُّنَّةِ وَأَبُو بَكْرِ بْنُ أَبِي عَاصِمٍ فِي السُّنَّةِ مُحْتَجِّينَ بِهِ، فَمِنَ النَّاسِ سِوَى هَؤُلَاءِ الْأَعْلَامِ سَادَاتِ الْإِسْلَامِ وَلَا الْتِفَاتَ إِلَى مَا أَعَلَّهُ بِهِ بَعْضُ الْجَهْمِيَّةِ ظُلْمًا مِنْهُ وَهَضْمًا لِلْحَقِّ، حَيْثُ ذَكَرَ كَلَامَ الْمُضَعِّفِينَ لِعَبْدِ اللَّهِ بْنِ عَقِيلٍ وَالْقَاسِمِ بْنِ مُحَمَّدٍ دُونَ مَنْ وَثَّقَهُمَا وَأَثْنَى عَلَيْهِمَا، فَيُوهِمُ الْغِرَّ أَنَّهُمَا مُجْمَعٌ عَلَى ضَعْفِهِمَا لَا يُحْتَجُّ بِحَدِيثِهِمَا، ثُمَّ أَعَلَّهُ بِأَنَّ الْبُخَارِيَّ لَمْ يَجْزِمْ بِهِ، وَإِنَّمَا عَلَّقَهُ تَعْلِيقًا فَقَالَ: وَيُذْكَرُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، وَلَيْسَ هَذَا تَعْلِيلًا مِنَ الْبُخَارِيِّ لَهُ فَقَدْ جَزَمَ بِهِ فِي أَوَّلِ الْكِتَابِ حَيْثُ قَالَ: وَرَحَلَ جَابِرُ بْنُ عَبْدِ اللَّهِ فِي طَلَبِ حَدِيثٍ وَاحِدٍ شَهْرًا، وَرَوَاهُ كَمَا ذَكَرْنَا فِي الْأَدَبِ بِإِسْنَادِهِ وَأَعَلَّهُ بِأَنَّ الْبُخَارِيَّ وَمُسْلِمًا يَحْتَجَّا بِابْنِ عَقِيلٍ، وَهَذِهِ عِلَّةٌ بَارِدَةٌ بَاطِلَةٌ، كُلُّ أَهْلِ الْحَدِيثِ عَلَى بُطْلَانِهَا، وَأَعَلَّهُ بِاضْطِرَابِ أَلْفَاظِهِ، فَفِي بَعْضِهَا يَقُولُ: " فَقَدِمْتُ الشَّامَ "، وَفِي بَعْضِهَا " فَيُنَادِي " بِكَسْرِ الدَّالِ، وَفِي بَعْضِهَا " فَيُنَادَى " بِفَتْحِهَا، وَفِي بَعْضِهَا " حَدِيثٌ بَلَغَنِي أَنَّكَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أَسْمَعْهُ "، وَفِي بَعْضِهَا " فَمَا أَحَدٌ يَحْفَظُهُ غَيْرُكَ، فَأَحْبَبْتُ أَنْ تُذَاكِرَنِيهِ "، قَالَ: وَهَذَا يُشْعِرُ أَنَّهُ سَمِعَهُ أَيْضًا وَأَحَبَّ مُذَاكَرَةَ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ لَهُ بِهِ، قَالَ: وَفِي بَعْضِهَا رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي بَعْضِهَا يُسَمِّيهِ بِعَبْدِ اللَّهِ بْنِ أُنَيْسٍ.
وَمَنْ تَأَمَّلَ هَذِهِ الْعِلَلَ الْبَارِدَةَ عَلِمَ أَنَّهَا مِنْ بَابِ التَّعَنُّتِ، فَهَبْ أَنَّ هَذَا الْحَدِيثَ مَعْلُولٌ أَفَيَلْزَمُ مِنْ ذَلِكَ بُطْلَانُ سَائِرِ الْآثَارِ الْمَوْقُوفَةِ وَالْأَحَادِيثِ الْمَرْفُوعَةِ، وَنُصُوصِ الْقُرْآنِ وَكَلَامِ أَئِمَّةِ الْإِسْلَامِ كَمَا سَتَرَاهُ إِنْ شَاءَ اللَّهُ تَعَالَى، وَقَدْ رَوَاهُ الْحَافِظُ أَبُو عَبْدِ اللَّهِ

(1/490)

مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الْمَقْدِسِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ: بَلَغَنِي عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ مِنَ الْقُصَّاصِ فَذَكَرَ الْقِصَّةَ إِلَى أَنْ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «فَإِنَّ اللَّهَ يَبْعَثُكُمْ يَوْمَ الْقِيَامَةِ مِنْ قُبُورِكُمْ حُفَاةً عُرَاةً غُرْلًا بُهْمًا، ثُمَّ يُنَادَى بِصَوْتٍ رَفِيعٍ غَيْرِ فَظِيعٍ يَسْمَعُهُ مِنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ، فَيَقُولُ: أَنَا الدَّيَّانُ لَا تَظَالُمَ الْيَوْمَ، أَمَا وَعِزَّتِي لَا يُجَاوِرُنِي الْيَوْمَ ظُلْمُ ظَالِمٍ، وَلَوْ لَطْمَةُ كَفٍّ بِكَفٍّ أَوْ يَدٍ عَلَى يَدٍ، أَلَا وَإِنَّ أَشَدَّ مَا أَتَخَوَّفُ عَلَى أُمَّتِي مِنْ بَعْدِي عَمَلُ قَوْمِ لُوطٍ، فَلْتَرْتَقِبْ أُمَّتِي الْعَذَابَ إِذَا تَكَافَأَ النِّسَاءُ بِالنِّسَاءِ وَالرِّجَالُ بِالرِّجَالِ» " وَرَوَاهُ تَمَّامٌ فِي فَوَائِدِهِ.
وَيَكْفِي رِوَايَةُ الْبُخَارِيِّ فِي صَحِيحِهِ مُسْتَشْهِدًا بِهِ، وَاحْتَجَّ بِهِ فِي خَلْقِ أَفْعَالِ الْعِبَادِ، وَرَوَاهُ أَئِمَّةُ الْإِسْلَامِ فِي كُتُبِ السُّنَّةِ وَمَا زَالَ السَّلَفُ يَرْوُونَهُ، وَلَمْ يُسْمَعْ عَنْ أَحَدٍ مِنْ أَئِمَّةِ السُّنَّةِ أَنَّهُ أَنْكَرَهُ حَتَّى جَاءَتِ الْجَهْمِيَّةُ فَأَنْكَرُوهُ، وَمَضَى عَلَى آثَارِهِمْ مَنِ اتَّبَعَهُمْ فِي ذَلِكَ.
وَقَالَ قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ: قُلْتُ لَأَبِي يَا أَبَتِ إِنَّهُمْ يَقُولُونَ إِنَّ اللَّهَ لَمْ يَتَكَلَّمْ بِصَوْتٍ، فَقَالَ بَلَى تَكَلَّمَ بِصَوْتٍ.
وَقَالَ الْبُخَارِيُّ فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ: وَيُذْكَرُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ كَانَ يُحِبُّ أَنْ يَكُونَ الرَّجُلُ خَفِيًّا مِنَ الصَّوْتِ، وَيَكْرَهُ أَنْ يَكُونَ رَفِيعَ الصَّوْتِ» أَوْ " «أَنَّ اللَّهَ يُنَادِي بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ» "، وَلَيْسَ هَذَا لِغَيْرِ اللَّهِ عَزَّ وَجَلَّ، قَالَ: وَفِي هَذَا دَلِيلٌ أَنَّ صَوْتَ اللَّهِ لَا يُشْبِهُ أَصْوَاتَ الْخَلْقِ ; لِأَنَّ صَوْتَ اللَّهِ يُسْمَعُ مِنْ بُعْدٍ كَمَا يُسْمَعُ مَنْ قُرْبٍ، وَأَنَّ الْمَلَائِكَةَ يُصْعَقُونَ مِنْ صَوْتِهِ، ثُمَّ سَاقَ حَدِيثَ جَابِرٍ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ أُنَيْسٍ يَقُولُهُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «يُحْشَرُ الْعِبَادُ فَيُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ: أَنَا الْمَلِكُ أَنَا الدَّيَّانُ. . .» " الْحَدِيثَ.
ثُمَّ احْتَجَّ بِحَدِيثِ أَبِي سَعِيدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «يَقُولُ اللَّهُ يَوْمَ الْقِيَامَةِ: يَا آدَمُ، فَيَقُولُ لَبَّيْكَ رَبَّنَا وَسَعْدَيْكَ، فَيُنَادَى بِصَوْتٍ: إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِنْ ذُرِّيَّتِكَ بَعْثًا إِلَى النَّارِ. . .» " الْحَدِيثَ.

(1/492)

ثُمَّ احْتَجَّ بِحَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ " «إِذَا قَضَى اللَّهُ فِي السَّمَاءِ أَمْرًا ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ» ".
فَهَذَانَ إِمَامَا أَهْلِ السُّنَّةِ عَلَى الْإِطْلَاقِ: أَحْمَدُ بْنُ حَنْبَلٍ وَالْبُخَارِيُّ، وَكُلُّ أَهْلِ السُّنَّةِ وَالْحَدِيثِ عَلَى قَوْلِهِمَا، وَقَدْ صَرَّحَ بِذَلِكَ وَحَكَاهُ إِجْمَاعًا حَرْبُ بْنُ إِسْمَاعِيلَ صَاحِبُ أَحْمَدَ وَإِسْحَاقَ، وَصَرَّحَ بِهِ خُشَيْشُ بْنُ أَصْرَمَ النَّسَائِيُّ، وَمُحَمَّدُ بْنُ حَاتِمٍ الْمِصِّيصِيُّ، وَعَبْدُ اللَّهِ بْنُ الْإِمَامِ أَحْمَدَ وَأَبُو دَاوُدَ السِّجِسْتَانِيُّ وَابْنُهُ أَبُو بَكْرٍ.
وَقَدِ احْتَجَّ الْإِمَامُ أَحْمَدُ بِحَدِيثِ ابْنِ مَسْعُودٍ وَغَيْرِهِ، وَأَخْبَرَ أَنَّ الْمُنْكِرِينَ لِذَلِكَ هُمُ الْجَهْمِيَّةُ، فَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنْ قَوْمٍ يَقُولُونَ: " لَمَّا كَلَّمَ اللَّهُ مُوسَى لَمْ يَتَكَلَّمْ بِصَوْتٍ "، فَقَالَ أَبِي: تَكَلَّمَ اللَّهُ بِصَوْتٍ، وَرَوَى إِمَامُ الْأُمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ مِنْ حَدِيثِ الشَّعْبِيِّ قَالَ: أُرْوَاهُ عَنْ جَابِرٍ حَدِيثًا طَوِيلًا وَفِيهِ " «فَبَيْنَا هُمْ عَلَى ذَلِكَ إِذْ أَتَاهُمْ نِدَاءٌ مِنْ قِبَلِ الرَّحْمَنِ عَزَّ وَجَلَّ: عِبَادِي مَا كُنْتُمْ تَعْبُدُونَ فِي الدُّنْيَا؟ فَيَقُولُ: أَنْتَ أَعْلَمُ إِيَّاكَ نَعْبُدُ، فَيَأْتِيهِمْ صَوْتٌ لَمْ يَسْمَعِ الْخَلَائِقُ بِمِثْلِهِ: عِبَادِي صَدَقْتُمْ فَقَدْ رَضِيتُ عَنْكُمْ، فَتَقُولُ الْمَلَائِكَةُ عِنْدَ ذَلِكَ بِالشَّفَاعَةِ، فَيَقُولُ الْمُشْرِكُونَ: مَا لَنَا مِنْ شَافِعِينَ» ". وَرَوَى ابْنُ خُزَيْمَةَ مِنْ حَدِيثِ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يَقْبِضُ اللَّهُ تَعَالَى الْأَرْضَ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ ثُمَّ يَهْتِفُ بِصَوْتِهِ: مَنْ كَانَ لِي شَرِيكًا فَلْيَأْتِ، لِمَنِ الْمُلْكُ الْيَوْمَ؟ فَلَا يُجِيبُهُ أَحَدٌ، فَيَقُولُ: لِلَّهِ الْوَاحِدِ الْقَهَّارِ، ثُمَّ يَزْجُرُ الْخَلَائِقَ زَجْرَةً أُخْرَى فَإِذَا هُمْ بِالسَّاهِرَةِ. . .» " الْحَدِيثَ، وَقِطْعَةٌ مِنْ حَدِيثِ الصُّورِ الطَّوِيلِ، وَلَمْ يَزَلِ الْأَئِمَّةُ يَرْوُونَهُ وَيَحْتَجُّونَ بِهِ حَتَّى حَدَثَتِ الْجَهْمِيَّةُ.
وَرَوَى ابْنُ خُزَيْمَةَ مِنْ حَدِيثِ نُعَيْمِ بْنِ حَمَّادٍ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ جَابِرٍ، عَنْ أَبِي زَكَرِيَّا عَنْ رَجَاءِ بْنِ حَيْوَةَ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا أَرَادَ اللَّهُ أَنْ يُوحِيَ بِالْأَمْرِ فَتَكَلَّمَ بِالْوَحْيِ. . .» " الْحَدِيثَ، قَالَ ابْنُ خُزَيْمَةَ: ابْنُ أَبِي زَكَرِيَّا هُوَ عَبْدُ اللَّهِ.
وَقَالَ الْإِمَامُ أَحْمَدَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ عَنِ الْأَعْمَشِ عَنْ مُسْلِمٍ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ قَالَ: إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ صَوْتَهُ أَهْلُ السَّمَاءِ فَيَخِرُّونَ سُجَّدًا حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ، قَالَ سُكِّنَ عَنْ قُلُوبِهِمْ، نَادَى أَهْلُ السَّمَاءِ أَهْلَ

(1/492)

السَّمَاءِ: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ، قَالَ كَذَا وَكَذَا، رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ عَنْ أَبِيهِ وَفِي تَفْسِيرِ شَيْبَانَ عَنْ قَتَادَةَ فِي تَفْسِيرِ قَوْلِهِ: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ} [النمل: 8] قَالَ صَوْتُ رَبِّ الْعَالَمِينَ، وَذَكَرَهُ ابْنُ خُزَيْمَةَ، وَرَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ عَنْ نَوْفٍ قَالَ: نُودِيَ مُوسَى مِنْ شَاطِئِ الْوَادِي، قَالَ: مَنْ أَنْتَ الَّذِي تُنَادِينِي؟ قَالَ: أَنَا رَبُّكَ الْأَعْلَى، وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ بْنِ مَعْقِلِ بْنِ مُنَبِّهٍ حَدَّثَنَا عَبْدُ الصَّمَدِ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ قَالَ: لَمَّا رَأَى مُوسَى النَّارَ انْطَلَقَ يَسِيرُ حَتَّى وَقَفَ مِنْهَا قَرِيبًا، فَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: فَنُودِيَ مِنَ الشَّجَرَةِ، فَقِيلَ لَهُ يَا مُوسَى فَأَجَابَ سَرِيعًا وَلَا يَدْرِي مَنْ دَعَاهُ، وَمَا كَانَ سُرْعَةُ جَوَابِهِ إِلَّا اسْتِئْنَاسًا بِالْإِنْسِ، فَقَالَ لَبَّيْكَ مِرَارًا، إِنِّي أَسْمَعُ صَوْتَكَ وَأُحِسُّ وَجْسَكَ، وَلَا أَرَى مَكَانَكَ، فَأَيْنَ أَنْتَ؟ قَالَ أَنَا فَوْقَكَ وَمَعَكَ وَأَمَامَكَ وَأَقْرَبُ إِلَيْكَ مِنْكَ، فَلَمَّا سَمِعَ مُوسَى هَذَا عَلِمَ أَنَّهُ لَا يَنْبَغِي ذَلِكَ إِلَّا لِرَبِّهِ تَبَارَكَ وَتَعَالَى فَأَيْقَنَ بِهِ، فَقَالَ كَذَلِكَ أَنْتَ إِلَهِي أَسْمَعُ أَمْ بِكَلَامِ رَسُولِكَ؟ فَقَالَ: بَلْ أَنَا الَّذِي أُكَلِّمُكَ فَادْنُ مِنِّي، الْحَدِيثُ قَدْ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ حُمَيْدٍ فِي تَفْسِيرِهِ وَيَعْقُوبُ بْنُ سُفْيَانَ الْفَسَوِيُّ.
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «إِذَا أَحَبَّ اللَّهُ عَبْدًا نَادَى جَبْرَائِيلَ إِنَّ اللَّهَ قَدْ أَحَبَّ فُلَانًا فَأَحِبَّهُ. . .» " الْحَدِيثَ، وَالَّذِي تَعْقِلُهُ الْأُمَمُ مِنَ النِّدَاءِ إِنَّمَا هُوَ الصَّوْتُ الْمَسْمُوعُ كَمَا قَالَ اللَّهُ تَعَالَى: {وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ} [ق: 41] وَقَالَ: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} [الحجرات: 4] وَهَذَا النِّدَاءُ هُوَ رَفْعُ أَصْوَاتِهِمُ الَّذِي نَهَى اللَّهُ عَنْهُ الْمُؤْمِنِينَ وَأَثْنَى عَلَيْهِمْ بِغَضِّهَا بِقَوْلِهِ: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} [الحجرات: 3] الْآيَةَ.
وَكُلُّ مَا فِي الْقُرْآنِ الْعَظِيمِ مِنْ ذِكْرِ كَلَامِهِ وَتَكْلِيمِهِ وَأَمْرِهِ وَنَهْيِهِ دَالٌّ عَلَى أَنَّهُ تَكَلَّمَ

(1/493)

حَقِيقَةً لَا مَجَازًا، وَكَذَلِكَ نُصُوصُ الْوَحْيِ الْخَاصِّ كَقَوْلِهِ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ} [النساء: 163] .
قَالَ الْجَارُودِيُّ: سَمِعْتُ الشَّافِعِيَّ يَقُولُ: أَنَا مُخَالِفٌ ابْنَ عُلَيَّةَ فِي كُلِّ شَيْءٍ حَتَّى فِي قَوْلِهِ لَا إِلَهَ إِلَّا اللَّهُ، أَنَا أَقُولُ لَا إِلَهَ إِلَّا اللَّهُ الَّذِي كَلَّمَ مُوسَى مِنْ وَرَاءِ حِجَابٍ، وَهُوَ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ الَّذِي خَلَقَ كَلَامًا أَسْمَعَهُ مُوسَى.
وَقَدْ نَوَّعَ اللَّهُ تَعَالَى هَذِهِ الصِّفَةَ فِي إِطْلَاقِهَا عَلَيْهِ تَنْوِيعًا يَسْتَحِيلُ مَعَهُ نَفْيُ حَقَائِقِهَا، بَلْ لَيْسَ فِي الصِّفَاتِ الْإِلَهِيَّةِ أَظْهَرُ مِنْ صِفَةِ الْكَلَامِ وَالْعُلُوِّ وَالْفِعْلِ وَالْقُدْرَةِ، بَلْ حَقِيقَةُ الْإِرْسَالِ تَبْلِيغُ كَلَامِ الرَّبِّ تَبَارَكَ وَتَعَالَى، وَإِذَا انْتَفَتْ عَنْهُ حَقِيقَةُ الْكَلَامِ انْتَفَتْ حَقِيقَةُ الرِّسَالَةِ وَالنُّبُوَّةِ، وَالرَّبُّ تَبَارَكَ وَتَعَالَى يَخْلُقُ بِقَوْلِهِ وَكَلَامِهِ كَمَا قَالَ تَعَالَى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] فَإِذَا انْتَفَتْ حَقِيقَةُ الْكَلَامِ عَنْهُ انْتَفَى الْخَلْقُ، وَقَدْ عَابَ اللَّهُ آلِهَةَ الْمُشْرِكِينَ بِأَنَّهَا لَا تُكَلَّمُ وَلَا تُكَلِّمُ عَابِدِيهَا وَلَا تَرْجِعُ إِلَيْهِمْ قَوْلًا، وَالْجَهْمِيَّةُ وَصَفُوا الرَّبَّ تَبَارَكَ وَتَعَالَى بِصِفَةِ هَذِهِ الْآلِهَةِ، وَقَدْ ضَرَبَ اللَّهُ تَعَالَى لِكَلَامِهِ وَاسْتِمْرَارِهِ وَدَوَامِهِ الْمَثَلَ بِالْبَحْرِ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ، وَأَشْجَارُ الْأَرْضِ كُلُّهَا أَقْلَامٌ، فَيَفْنَى الْمِدَادُ وَالْأَقْلَامُ وَلَا تَنْفَدُ كَلِمَاتُهُ، أَفَهَذَا صِفَةُ مَنْ لَا يَتَكَلَّمُ وَلَا يَقُومُ بِهِ كَلَامٌ؟ فَإِذَا كَانَ كَلَامُهُ وَتَكْلِيمُهُ، وَخِطَابُهُ وَنِدَاؤُهُ، وَقَوْلُهُ وَأَمْرُهُ، وَنَهْيُهُ وَوَصِيَّتُهُ، وَعَهْدُهُ وَإِذْنُهُ، وَحُكْمُهُ وَأَنْبَاؤُهُ، وَأَخْبَارُهُ وَشَهَادَتُهُ كُلُّ ذَلِكَ مَجَازٌ لَا حَقِيقَةَ لَهُ بَطَلَتِ الْحَقَائِقُ كُلُّهَا، فَإِنَّ الْحَقَائِقَ إِنَّمَا حُقَّتْ بِكَلِمَاتِ تَكْوِينِهِ {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس: 82] فَمَا حَقَّتِ الْحَقَائِقُ إِلَّا بِقَوْلِهِ وَفِعْلِهِ.


فصل مذاهب الناس في كلام الله - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل مذاهب الناس في كلام الله]
[مذهب الاتحادية]
فَصْلٌ
اخْتَلَفَ أَهْلُ الْأَرْضِ فِي كَلَامِ اللَّهِ تَعَالَى، فَذَهَبَ الِاتِّحَادِيَّةُ الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ أَنَّ كُلَّ كَلَامٍ فِي الْوُجُودِ كَلَامُ اللَّهِ: نَظْمُهُ وَنَثْرُهُ وَحَقُّهُ وَبَاطِلُهُ سِحْرُهُ وَكُفْرُهُ وَالسَّبُّ وَالشَّتْمُ وَالْهَجْرُ وَالْفُحْشُ، وَأَضْدَادُهُ كُلُّهُ غَيْرُ كَلَامِ اللَّهِ تَعَالَى الْقَائِمِ بِهِ كَمَا قَالَ عَارِفُهُمْ:
وَكُلُّ كَلَامٍ فِي الْوُجُودِ كَلَامُهُ ... سَوَاءٌ عَلَيْنَا نَثْرُهُ وَنِظَامُهُ
وَهَذَا الْمَذْهَبُ مَبْنِيٌّ عَلَى أَصْلِهِمُ الَّذِي أَصَّلُوهُ، وَهُوَ أَنَّ اللَّهَ سُبْحَانَهُ هُوَ عَيْنُ هَذَا

(1/494)

الْوُجُودِ، فَصِفَاتُهُ هِيَ صِفَاتُ اللَّهِ، وَكَلَامُهُ هُوَ كَلَامُ اللَّهِ، وَأَصْلُ هَذَا الْمَذْهَبِ إِنْكَارُ مَسْأَلَةِ الْمُبَايَنَةِ وَالْعُلُوِّ، فَإِنَّهُمْ لَمَّا أَصَّلُوا أَنَّ اللَّهَ تَعَالَى غَيْرُ مُبَايِنٍ لِهَذَا الْعَالَمِ الْمَحْسُوسِ صَارُوا بَيْنَ أَمْرَيْنِ لَا ثَالِثَ لَهُمَا إِلَّا الْمُكَابَرَةُ.
أَحَدُهُمَا: إِنَّهُ مَعْدُومٌ لَا وُجُودَ لَهُ، إِذْ لَوْ كَانَ مَوْجُودًا لَكَانَ إِمَّا دَاخِلَ الْعَالَمِ وَإِمَّا خَارِجًا عَنْهُ، وَهَذَا مَعْلُومٌ بِالضَّرُورَةِ، فَإِنَّهُ إِذَا كَانَ قَائِمًا بِنَفْسِهِ، فَإِمَّا أَنْ يَكُونَ مُبَايِنًا لِلْعَالَمِ أَوْ مُحَايِثًا لَهُ، إِمَّا دَاخِلًا فِيهِ وَإِمَّا خَارِجًا عَنْهُ.
الْأَمْرُ الثَّانِي: أَنْ يَكُونَ هُوَ عَيْنُ هَذَا الْعَالَمِ، فَإِنَّهُ يَصِحُّ أَنْ يُقَالَ فِيهِ حِينَئِذٍ أَنَّهُ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ، وَلَا مُبَايِنًا لَهُ وَلَا حَالًّا فِيهِ، إِذْ هُوَ عَيْنُهُ، وَالشَّيْءُ لَا يُنَافِي نَفْسَهُ وَلَا يُحَايِثُهَا، فَرَأَوْا أَنَّ هَذَا خَيْرٌ مِنْ إِنْكَارِ وَجُودِهِ وَبِالْحُكْمِ عَلَيْهِ بِأَنَّهُ مَعْدُومٌ، وَرَأَوْا أَنَّ الْفِرَارَ مِنْ هَذَا إِلَى إِثْبَاتِ مَوْجُودٍ قَائِمٍ بِنَفْسِهِ، لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجًا، وَلَا مُتَّصِلٌ بِهِ وَلَا مُنْفَصِلٌ عَنْهُ وَلَا مُبَايِنٌ لَهُ وَلَا مُحَايِثٌ وَلَا فَوْقَهُ وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ وَلَا خَلْفَهُ وَلَا أَمَامَهُ، فِرَارًا إِلَى مَا لَا يُسِيغُهُ عَقْلٌ وَلَا تَقْبَلُهُ فِطْرَةٌ وَلَا تَأْتِي بِهِ شَرِيعَةٌ. وَلَا يُمْكِنُ أَنْ يُقَرَّ بِرَبٍّ هَذَا شَأْنُهُ إِلَّا عَلَى أَحَدِ وَجْهَيْنِ لَا ثَالِثَ لَهُمَا.
أَحَدُهُمَا: أَنْ يَكُونَ سَارِيًا فِيهِ حَالًّا فِيهِ، فَهُوَ فِي كُلِّ مَكَانٍ بِذَاتِهِ، وَهُوَ قَوْلُ جَمِيعِ الْجَهْمِيَّةِ الْأَقْدَمِينَ.
الْوَجْهُ الثَّانِي: أَنْ يَكُونَ وُجُودُهُ فِي الذِّهْنِ لَا فِي الْخَارِجِ، فَيَكُونُ وُجُودُهُ سُبْحَانَهُ وُجُودًا عَقْلِيًّا، إِذْ لَوْ كَانَ مَوْجُودًا فِي الْأَعْيَانِ لَكَانَ إِمَّا عَيْنَ هَذَا الْعَالَمِ أَوْ غَيْرَهُ، وَلَوْ كَانَ غَيْرَهُ لَكَانَ إِمَّا بَائِنًا عَنْهُ أَوْ حَالًّا فِيهِ، كِلَاهُمَا بَاطِلٌ، فَثَبَتَ أَنَّهُ عَيْنُ هَذَا الْعَالَمِ، فَلَهُ حِينَئِذٍ كُلُّ اسْمٍ حَسَنٍ قَبِيحٍ، وَكُلُّ صِفَةِ كَمَالٍ وَنَقْصٍ، وَكُلُّ كَلَامٍ حَقٍّ وَبَاطِلٍ، نَعُوذُ بِاللَّهِ مِنْ ذَلِكَ.

[مذهب الفلاسفة المتأخرين]
الْمَذْهَبُ الثَّانِي: مَذْهَبُ الْفَلَاسِفَةِ الْمُتَأَخِّرِينَ أَتْبَاعِ أَرِسْطُو، وَهُمُ الَّذِينَ يَحْكِي ابْنُ سِينَا وَالْفَارَابِيُّ وَالطُّوسِيُّ قَوْلَهُمْ: إِنَّ كَلَامَ اللَّهِ فَيْضٌ فَاضَ مِنَ الْعَقْلِ الْفَعَّالِ عَلَى النُّفُوسِ الْفَاضِلَةِ الزَّكِيَّةِ بِحَسَبِ اسْتِعْدَادِهَا، فَأَوْجَبَ لَهَا ذَلِكَ الْفَيْضُ تَصَوُّرَاتٍ وَتَصْدِيقَاتٍ بِحَسَبِ مَا قَبِلَتْهُ مِنْهُ، لِهَذِهِ النُّفُوسِ عِنْدَهُمْ ثَلَاثُ قُوًى: قُوَّةُ التَّصَوُّرِ وَقُوَّةُ التَّخْيِيلِ وَقُوَّةُ التَّعْبِيرِ، فَتُدْرِكُ بِقُوَّةِ تَصَوُّرِهَا مِنَ الْمَعَانِي مَا يَعْجِزُ عَنْهُ غَيْرُهَا، وَتُدْرِكُ بِقُوَّةِ تَخَيُّلِهَا شَكْلَ الْمَعْقُولِ فِي صُورَةِ الْمَحْسُوسِ، فَتَتَصَوَّرُ الْمَعْقُولَ صُوَرًا نُورَانِيَّةً تُخَاطِبُهَا وَتُكَلِّمُهَا بِكَلَامٍ تَسْمَعُهُ الْآذَانُ، وَهُوَ عِنْدَهُمْ كَلَامُ اللَّهِ وَلَا حَقِيقَةَ لَهُ فِي الْخَارِجِ، وَإِنَّمَا ذَلِكَ كُلُّهُ مِنَ

(1/495)

الْقُوَّةِ الْخَيَالِيَّةِ الْوَهْمِيَّةِ، قَالُوا وَرُبَّمَا قَوِيَتْ هَذِهِ الْقُوَّةُ عَلَى إِسْمَاعِ ذَلِكَ الْخِطَابِ لِغَيْرِهَا، وَتَشْكِيلِ تِلْكَ الصُّوَرِ الْعَقْلِيَّةِ لِعَيْنِ الرَّائِي فَيَرَى الْمَلَائِكَةَ وَيَسْمَعُ خِطَابَهُمْ، وَكُلُّ ذَلِكَ مِنَ الْوَهْمِ وَالْخَيَالِ لَا فِي الْخَارِجِ.
فَهَذَا أَصْلُ هَؤُلَاءِ فِي إِثْبَاتِ كَلَامِ الرَّبِّ وَمَلَائِكَتِهِ وَأَنْبِيَائِهِ وَرُسُلِهِ، وَالْأَصْلُ الَّذِي قَادَهُمْ إِلَى هَذَا عَدَمُ الْإِقْرَارِ بِالرَّبِّ الَّذِي عَرَّفَتْ بِهِ الرُّسُلُ وَدَعَتْ إِلَيْهِ، وَهُوَ الْقَائِمُ بِنَفْسِهِ الْمُبَايِنُ الْعَالِي فَوْقَ سَمَاوَاتِهِ فَوْقَ عَرْشِهِ الْفَعَّالِ لِمَا يُرِيدُ بِقُدْرَتِهِ وَمَشِيئَتِهِ، الْعَالِمِ بِجَمِيعِ الْمَعْلُومَاتِ، الْقَادِرِ عَلَى كُلِّ شَيْءٍ، فَهُمْ أَنْكَرُوا ذَلِكَ كُلَّهُ.

[مذهب المعتزلة]
الْمَذْهَبُ الثَّالِثُ: مَذْهَبُ الْجَهْمِيَّةِ لِصِفَاتِ الرَّبِّ تَعَالَى أَنَّ كَلَامَهُ مَخْلُوقٌ وَمِنْ بَعْضِ مَخْلُوقَاتِهِ، فَلَمْ يَقُمْ بِذَاتِهِ سُبْحَانَهُ، فَاتَّفَقُوا عَلَى هَذَا الْأَصْلِ وَاخْتَلَفُوا فِي فُرُوعِهِ، قَالَ الْأَشْعَرِيُّ فِي كِتَابِ الْمَقَالَاتِ: اخْتَلَفَتِ الْمُعْتَزِلَةُ فِي كَلَامِ اللَّهِ، هَلْ هُوَ جِسْمٌ أَوْ لَيْسَ بِجِسْمٍ، وَفِي خَلْقِهِ عَلَى سِتَّةِ أَقَاوِيلَ:
فَالْفِرْقَةُ الْأُولَى: مِنْهُمْ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ جِسْمٌ، وَأَنَّهُ مَخْلُوقٌ، وَأَنَّهُ لَا شَيْءَ إِلَّا جِسْمٌ.
وَالْفِرْقَةُ الثَّانِيَةُ: زَعَمُوا أَنَّ كَلَامَ الْخَلْقِ عَرَضٌ وَهُوَ حَرَكَةٌ ; لِأَنَّهُ لَا عَرَضَ عِنْدَهُمْ إِلَّا الْحَرَكَةُ وَأَنَّ كَلَامَ الْخَالِقِ جِسْمٌ، وَأَنَّ ذَلِكَ الْجِسْمَ صَوْتٌ مُتَقَطِّعٌ مُؤَلَّفٌ مَسْمُوعٌ، وَهُوَ فِعْلُ اللَّهِ وَخَلْقُهُ، وَهَذَا قَوْلُ أَبِي الْهُذَيْلِ وَأَصْحَابِهِ، وَأَحَالَ النَّظَّامُ أَنْ يَكُونَ كَلَامُ اللَّهِ فِي أَمَاكِنَ كَثِيرَةٍ أَوْ مَكَانَيْنِ فِي وَقْتٍ وَاحِدٍ، وَزَعَمَ أَنَّهُ فِي الْمَكَانِ الَّذِي خُلِقَ فِيهِ.
وَالْفِرْقَةُ الثَّالِثَةُ: مِنَ الْمُعْتَزِلَةِ تَزْعُمُ أَنَّ الْقُرْآنَ مَخْلُوقٌ لِلَّهِ وَأَنَّهُ عَرَضٌ وَأَنَّهُ يُوجَدُ فِي أَمَاكِنَ كَثِيرَةٍ فِي وَقْتٍ وَاحِدٍ إِذَا تَلَاهُ قَالَ فَهُوَ يُوجَدُ مَعَ تِلَاوَتِهِ، وَإِذَا كَتَبَهُ وُجِدَ مَعَ كِتَابَتِهِ، وَإِذَا حَفِظَهُ وُجِدَ مَعَ حِفْظِهِ، وَهُوَ يُوجَدُ فِي الْأَمَاكِنِ بِالتِّلَاوَةِ وَالْحِفْظِ وَالْكِتَابَةِ وَلَا يَجُوزُ عَلَيْهِ الِانْتِقَالُ وَالزَّوَالُ.
وَالْفِرْقَةُ الرَّابِعَةُ: يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ عَزَّ وَجَلَّ عَرَضٌ وَأَنَّهُ مَخْلُوقٌ وَأَحَالُوا أَنْ يُوجَدَ فِي مَكَانَيْنِ فِي وَقْتٍ وَاحِدٍ، وَزَعَمُوا أَنَّ الْمَكَانَ الَّذِي خَلَقَهُ اللَّهُ تَعَالَى فِيهِ مُحَالٌ انْتِقَالُهُ وَزَوَالُهُ مِنْهُ وَوُجُودُهُ فِي غَيْرِهِ، وَهَذَا قَوْلُ جَعْفَرِ بْنِ حَرْبٍ وَأَكْثَرِ الْبَغْدَادِيِّينَ.
وَالْفِرْقَةُ الْخَامِسَةُ: أَصْحَابُ مَعْمَرٍ يَزْعُمُونَ أَنَّ الْقُرْآنَ عَرَضٌ، وَالْأَعْرَاضُ عِنْدَهُمْ قِسْمَانِ: قِسْمٌ مِنْهُمَا يَفْعَلُهُ الْأَحْيَاءُ وَقِسْمٌ مِنْهُمَا يَفْعَلُهُ الْأَمْوَاتُ، وَمُحَالٌ أَنْ يَكُونَ مَا يَفْعَلُهُ الْأَمْوَاتُ فِعْلًا لِلْأَحْيَاءِ، وَالْقُرْآنُ مَفْعُولٌ وَهُوَ عَرَضٌ، وَمُحَالٌ أَنْ يَكُونَ اللَّهُ فَعَلَهُ فِي

(1/496)

الْحَقِيقَةِ، لِأَنَّهُمْ يُحِيلُونَ أَنْ تَكُونَ الْأَعْرَاضُ فِعْلًا لِلَّهِ، وَزَعَمُوا أَنَّ الْقُرْآنَ فِعْلٌ لِلْمَحَلِّ الَّذِي يُسْمَعُ مِنْهُ، إِذْ سَمِعَ مِنَ الشَّجَرَةِ، فَهُوَ فِعْلٌ لَهَا حَيْثُ سَمِعَ، فَهُوَ فِعْلُ الْمَحَلِّ الَّذِي حَلَّ فِيهِ.
وَالْفِرْقَةُ السَّادِسَةُ: يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ عَرَضٌ مَخْلُوقٌ، وَأَنَّهُ يُوجَدُ فِي أَمَاكِنَ كَثِيرَةٍ فِي وَقْتٍ وَاحِدٍ، وَهَذَا قَوْلُ الْإِسْكَافِيِّ.
وَاخْتَلَفَتِ الْمُعْتَزِلَةُ فِي كَلَامِ اللَّهِ هَلْ يَبْقَى؟ فَقَالَتْ فِرْقَةٌ مِنْهُمْ: يَبْقَى بَعْدَ خَلْقِهِ، وَقَالَتْ فِرْقَةٌ أُخْرَى: لَا يَبْقَى إِنَّمَا يُوجَدُ فِي الْوَقْتِ الَّذِي خَلَقَهُ اللَّهُ ثُمَّ يُعْدَمُ بَعْدَ ذَلِكَ، وَهَذَا الْمَذْهَبُ هُوَ مِنْ فُرُوعِ الْأَصْلِ الْبَاطِلِ الْمُخَالِفِ لِجَمِيعِ كُتُبِ اللَّهِ وَرُسُلِهِ، وَلِصَرِيحِ الْمَعْقُولِ وَالْفِطَرِ، مِنْ جَحْدِ صِفَاتِ الرَّبِّ وَتَعْطِيلِ حَقَائِقِ أَسْمَائِهِ وَنَفْيِ قِيَامِ الْأَفْعَالِ بِهِ، فَلَمَّا أَصَّلُوا أَنَّهُ لَا يَقُومُ بِهِ وَصْفٌ وَلَا فِعْلٌ كَانَ مِنْ فُرُوعِ هَذَا الْأَصْلِ أَنَّهُ لَمْ يَتَكَلَّمْ بِالْقُرْآنِ وَلَا بِغَيْرِهِ، وَأَنَّ الْقُرْآنَ مَخْلُوقٌ، وَطَرَدَ ذَلِكَ إِنْكَارُ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ، فَإِنَّ رُبُوبِيَّتَهُ سُبْحَانَهُ إِنَّمَا تَتَحَقَّقُ بِكَوْنِهِ فَعَّالًا مُدَبِّرًا مُتَصَرِّفًا فِي خَلْقِهِ، يَعْلَمُ وَيَقْدِرُ وَيُرِيدُ وَيَسْمَعُ وَيُبْصِرُ، فَإِذَا انْتَفَتْ أَفْعَالُهُ وَصِفَاتُهُ انْتَفَتْ رُبُوبِيَّتُهُ، إِذَا انْتَفَتْ عَنْهُ صِفَةُ الْكَلَامِ انْتَفَى الْأَمْرُ وَالنَّهْيُ وَلَوَازِمُهَا وَذَلِكَ يَنْفِي حَقِيقَةَ الْإِلَهِيَّةِ، فَطَرَدَ مَا أَصَّلُوهُ أَنَّ اللَّهَ سُبْحَانَهُ لَيْسَ بِرَبِّ الْعَالَمِ وَلَا إِلَهٌ، فَضْلًا عَنْ أَنْ يَكُونَ لَا رَبَّ غَيْرُهُ وَلَا إِلَهَ سِوَاهُ.

[مذهب الكلابية]
الْمَذْهَبُ الرَّابِعُ: مَذْهَبُ الْكُلَّابِيَّةِ، أَتْبَاعِ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ كُلَّابٍ، أَنَّ الْقُرْآنَ مَعْنًى قَائِمٌ بِالنَّفْسِ لَا يَتَعَلَّقُ بِالْقُدْرَةِ وَالْمَشِيئَةِ، وَأَنَّهُ لَازِمٌ لِذَاتِ الرَّبِّ كَلُزُومِ الْحَيَاةِ وَالْعِلْمِ، وَأَنَّهُ لَا يَسْمَعُ عَلَى الْحَقِيقَةِ، وَالْحُرُوفُ وَالْأَصْوَاتُ حِكَايَةٌ لَهُ دَالَّةُ عَلَيْهِ وَهِيَ مَخْلُوقَةٌ، وَهُوَ أَرْبَعُ مَعَانٍ فِي نَفْسِهِ: الْأَمْرُ وَالنَّهْيُ وَالْخَبَرُ وَالِاسْتِفْهَامُ، فَهِيَ أَنْوَاعٌ لِذَلِكَ الْمَعْنَى الْقَدِيمِ الَّذِي لَا يُسْمَعُ، وَذَلِكَ الْمَعْنَى هُوَ الْمَتْلُوُّ الْمَقْرُوءُ، وَهُوَ غَيْرُ مَخْلُوقٍ، وَالْأَصْوَاتُ وَالْحُرُوفُ هِيَ تِلَاوَةُ الْعِبَادِ وَهِيَ مَخْلُوقَةٌ، وَهَذَا الْمَذْهَبُ أَوَّلُ مَنْ يُعْرَفُ أَنَّهُ قَالَ بِهِ ابْنُ كُلَّابٍ، وَبَنَاهُ عَلَى أَنَّ الْكَلَامَ لَا بُدَّ أَنْ يَقُومَ بِالْمُتَكَلِّمِ، وَالْحُرُوفُ وَالْأَصْوَاتُ حَادِثَةٌ فَلَا يُمْكِنُ أَنْ تَقُومَ بِذَاتِ الرَّبِّ تَعَالَى لِأَنَّهُ لَيْسَ مَحَلًّا لِلْحَوَادِثِ، فَهِيَ مَخْلُوقَةٌ مُنْفَصِلَةٌ عَنِ الرَّبِّ، وَالْقُرْآنُ اسْمُ ذَلِكَ الْمَعْنَى وَهُوَ غَيْرُ مَخْلُوقٍ.

[مذهب الأشعري]
الْمَذْهَبُ الْخَامِسُ: مَذْهَبُ الْأَشْعَرِيِّ وَمَنْ وَافَقَهُ أَنَّهُ مَعْنًى وَاحِدٌ قَائِمٌ بِذَاتِ الرَّبِّ، وَهُوَ صِفَةٌ قَدِيمَةٌ أَزَلِيَّةٌ لَيْسَ بِحَرْفٍ وَلَا صَوْتٍ، وَلَا يَنْقَسِمُ وَلَا لَهُ أَبْعَاضٌ وَلَا لَهُ أَجْزَاءٌ وَلَا عَيْنُ الْأَمْرِ وَعَيْنُ النَّهْيِ وَعَيْنُ الْخَبَرِ وَعَيْنُ الِاسْتِخْبَارِ، الْكُلُّ مِنْ وَاحِدٍ وَهُوَ عَيْنُ

(1/497)

التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَالزَّبُورِ، وَكَوْنُهُ أَمْرًا وَنَهْيًا، وَخَبَرًا وَاسْتِخْبَارًا صِفَاتٌ لِذَلِكَ الْمَعْنَى الْوَاحِدِ، وَأَنْوَاعٌ لَهُ، فَإِنَّهُ لَا يَنْقَسِمُ بِنَوْعٍ وَلَا جُزْءٍ، وَكَوْنُهُ قُرْآنًا وَتَوْرَاةً وَإِنْجِيلًا تَقْسِيمٌ لِلْعِبَارَاتِ عَنْهُ لَا لِذَاتِهِ، بَلْ إِذَا عَبَّرَ عَنْ ذَلِكَ الْمَعْنَى بِالْعَرَبِيَّةِ كَانَ قُرْآنًا، وَإِنْ عَبَّرَ عَنْهُ بِالْعِبْرَانِيَّةِ كَانَ تَوْرَاةً، وَإِنْ عَبَّرَ عَنْهُ بِالسُّرْيَانِيَّةِ كَانَ اسْمُهُ إِنْجِيلًا، وَالْمَعْنَى وَاحِدٌ، وَهَذِهِ الْأَلْفَاظُ عِبَارَةٌ عَنْهُ وَلَا يُسَمِّيهَا حِكَايَةً، وَهِيَ خَلْقٌ مِنَ الْمَخْلُوقَاتِ، وَعَنْهُ لَمْ يَتَكَلَّمِ اللَّهُ بِهَذَا الْكَلَامِ الْعَرَبِيِّ، وَلَا سُمِعَ مِنَ اللَّهِ وَعِنْدَهُ ذَلِكَ الْمَعْنَى سُمِعَ مِنَ اللَّهِ حَقِيقَةً، وَيَجُوزُ أَنْ يَرَى وَيَشُمَّ، وَيُذَاقَ وَيُلْمَسَ، وَيُدْرَكَ بِالْحَوَاسِّ الْخَمْسِ، إِذِ الْمُصَحِّحُ عِنْدَهُ لِإِدْرَاكِ الْحَوَاسِّ هُوَ الْوُجُودُ، فَكُلُّ وُجُودٍ يَصِحُّ تَعَلُّقُ الْإِدْرَاكَاتِ كُلِّهَا بِهِ كَمَا قَرَّرَهُ فِي مَسْأَلَةِ رُؤْيَةِ مَنْ لَيْسَ فِي جِهَةٍ مِنَ الرَّائِي، وَأَنَّهُ يَرَى حَقِيقَةً وَلَيْسَ مُقَابِلًا لِلرَّائِي.
هَذَا قَوْلُهُمْ فِي الرُّؤْيَةِ وَذَلِكَ قَوْلُهُمْ فِي الْكَلَامِ.
وَالْبَلِيَّةُ الْعُظْمَى نِسْبَةُ ذَلِكَ إِلَى الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّهُ جَاءَ بِهَذَا وَدَعَا إِلَيْهِ الْأُمَّةَ، وَأَنَّهُمْ أَهْلُ الْحَقِّ، وَمَنْ عَدَاهُمْ أَهْلُ الْبَاطِلِ، وَجُمْهُورُ الْعُقَلَاءِ يَقُولُونَ: إِنَّ تَصَوُّرَ هَذَا الْمَذْهَبِ كَافٍ فِي الْجَزْمِ فِي بُطْلَانِهِ، وَهُوَ لَا يُتَصَوَّرُ إِلَّا كَمَا تُتَصَوَّرُ الْمُسْتَحِيلَاتُ الْمُمْتَنِعَاتُ، وَهَذَا الْمَذْهَبُ مَبْنِيٌّ عَلَى مَسْأَلَةِ إِنْكَارِ قِيَامِ الْأَفْعَالِ وَالْأُمُورِ الِاخْتِيَارِيَّةِ بِالرَّبِّ تَعَالَى وَيُسَمُّونَهَا مَسْأَلَةَ حُلُولِ الْحَوَادِثِ، وَحَقِيقَتُهَا إِنْكَارُ أَفْعَالِهِ وَرُبُوبِيَّتِهِ إِرَادَتِهِ وَمَشِيئَتِهِ.

[مذهب الكرامية]
الْمَذْهَبُ السَّادِسُ: مَذْهَبُ الْكَرَّامِيَّةِ، وَهُوَ أَنَّهُ مُتَعَلِّقٌ بِالْمَشِيئَةِ وَالْقُدْرَةِ قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى، وَهُوَ حُرُوفٌ وَأَصْوَاتٌ مَسْمُوعَةٌ، وَهُوَ حَادِثٌ بَعْدَ أَنْ لَمْ يَكُنْ، فَهُوَ عِنْدَهُمْ مُتَكَلِّمٌ بِقُدْرَتِهِ وَمَشِيئَتِهِ بَعْدَ أَنْ لَمْ يَكُنْ مُتَكَلِّمًا، كَمَا يَقُولُهُ سَائِرُ فِرَقِ الْمُتَكَلِّمِينَ أَنَّهُ فَعَلَ بِقُدْرَتِهِ وَمَشِيئَتِهِ بَعْدَ أَنْ لَمْ يَكُنْ فَاعِلًا، كَمَا أَلْزَمُوا بِهِ الْكَرَّامِيَّةَ فِي مَسْأَلَةِ الْكَلَامِ، فَهُوَ لَازِمٌ لَهُمْ فِي مَسْأَلَةِ الْفِعْلِ، وَالْكَرَّامِيَّةُ أَقْرَبُ إِلَى الصَّوَابِ مِنْهُمْ، فَإِنَّهُمْ أَثْبَتُوا كَلَامًا وَفِعْلًا حَقِيقَةً قَائِمَيْنِ بِذَاتِ الْمُتَكَلِّمِ الْفَاعِلِ، وَجَعَلُوا لَهُمَا أَوَّلًا، فِرَارًا مِنَ الْقَوْلِ بِحَوَادِثَ لَا أَوَّلَ لَهَا، وَمُنَازِعُونَ أَبْطَلُوا حَقِيقَةَ الْكَلَامِ وَالْفِعْلِ، وَقَالُوا لَمْ يَقُمْ بِهِ فِعْلٌ وَلَا كَلَامٌ الْبَتَّةَ، وَأَمَّا مَنْ أَثْبَتَ مِنْهُمْ مَعْنًى قَائِمًا بِنَفْسِهِ سُبْحَانَهُ، فَلَوْ كَانَ مَا أَثْبَتَهُ مَفْعُولًا لَكَانَ مَنْ جِنْسِ الْإِرَادَةِ وَالْعِلْمِ لَمْ يَكُنْ شَيْئًا خَارِجًا عَنْهُمَا، فَهُمْ لَمْ يُثْبِتُوا لَهُ كَلَامًا وَلَا فِعْلًا وَأَمَّا الْكَرَّامِيَّةُ فَإِنَّهُمْ جَعَلُوهُ مُتَكَلِّمًا بَعْدَ أَنْ لَمْ يَكُنْ مُتَكَلِّمًا، كَمَا جَعَلَهُ خُصُومُهُمْ فَاعِلًا بَعْدَ أَنْ لَمْ يَكُنْ فَاعِلًا.

[مذهب السالمية]
الْمَذْهَبُ السَّابِعُ: مَذْهَبُ السَّالِمِيَّةِ وَمَنْ وَافَقَهُمْ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ وَأَهْلِ

(1/498)

الْحَدِيثِ أَنَّهُ صِفَةٌ قَائِمَةٌ بِذَاتِ الرَّبِّ تَعَالَى لَمْ يَزَلْ وَلَا يَزَالُ، لَا يَتَعَلَّقُ بِقُدْرَتِهِ وَمَشِيئَتِهِ، وَمَعَ ذَلِكَ هُوَ حُرُوفٌ وَأَصْوَاتٌ، وَسُوَرٌ وَآيَاتٌ سَمِعَهُ جَبْرَائِيلُ مِنْهُ، وَسَمِعَهُ مُوسَى بِلَا وَاسِطَةٍ، وَيُسْمِعُهُ سُبْحَانَهُ مَنْ يَشَاءُ، وَإِسْمَاعُهُ نَوْعَانِ: بِوَاسِطَةٍ وَبِغَيْرِ وَاسِطَةٍ وَمَعَ ذَلِكَ فَحُرُوفُهُ وَكَلِمَاتُهُ لَا يَسْبِقُ بَعْضُهَا بَعْضًا، بَلْ هِيَ مُقْتَرِنَةٌ الْبَاءُ مَعَ السِّينِ مَعَ الْمِيمِ فِي آنٍ وَاحِدٍ، لَمْ تَكُنْ مَعْدُومَةً فِي وَقْتٍ مِنَ الْأَوْقَاتِ وَلَا تُعْدَمُ، بَلْ لَمْ تَزَلْ قَائِمَةً بِذَاتِهِ سُبْحَانَهُ قِيَامَ صِفَةِ الْحَيَاةِ وَالسَّمْعِ وَالْبَصَرِ، وَجُمْهُورُ الْعُقَلَاءِ قَالُوا: تَصَوُّرُ هَذَا الْمَذْهَبِ كَافٍ فِي الْجَزْمِ بِبُطْلَانِهِ.
وَالْبَرَاهِينُ الْعَقْلِيَّةُ وَالْأَدِلَّةُ الْقَطْعِيَّةُ شَاهِدَةٌ بِبُطْلَانِ هَذِهِ الْمَذَاهِبِ كُلِّهَا، وَأَنَّهَا مُخَالِفَةٌ لِصَرِيحِ الْعَقْلِ وَالنَّقْلِ، وَالْعَجَبُ أَنَّهَا هِيَ الدَّائِرَةُ بَيْنَ فُضَلَاءَ الْعَالَمِ لَا يَكَادُونَ يَعْرِفُونَ غَيْرَهَا.

[فصل مذهب أتباع الرسل]
فَصْلٌ
قَوْلُهُ أَتْبَاعُ الرُّسُلِ الَّذِينَ تَلَقَّوْا هَذَا الْبَابَ عَنْهُمْ أَثْبَتُوا لِلَّهِ صِفَةَ الْكَلَامِ كَمَا أَثْبَتُوا لَهُ سَائِرَ الصِّفَاتِ، وَمُحَالٌ قِيَامُ هَذِهِ الصِّفَةِ بِنَفْسِهَا كَمَا يَقُولُهُ بَعْضُ الْمُكَابِرِينَ أَنَّهُ خَلَقَ الْكَلَامَ لَا فِي مَحَلٍّ، وَمُحَالٌ قِيَامُهَا بِغَيْرِ الْمَوْصُوفِ بِهَا كَمَا يَقُولُهُ الْمُكَابِرُ الْآخَرُ أَنَّهُ خُلِقَ فِي مَحَلٍّ فَكَانَ هُوَ الْمُتَكَلِّمُ بِهِ دُونَ الْمَحَلِّ، قَالُوا وَالْكَلَامُ الْحَقِيقِيُّ هُوَ الَّذِي يُوجَدُ بِقُدْرَةِ الْمُتَكَلِّمِ وَإِرَادَتِهِ قَائِمًا بِهِ، لَا يُعْقَلُ غَيْرُ هَذَا، وَأَمَّا مَا كَانَ مَوْجُودًا بِدُونِ قُدْرَتِهِ وَمَشِيئَتِهِ وَإِنْ سُمِعَ مِنْهُ فَإِنَّهُ لَيْسَ بِكَلَامٍ لَهُ، وَإِنَّمَا هُوَ مَخْلُوقٌ خَلَقَهُ اللَّهُ فِيهِ، فَلَوْ كَانَ مَا قَامَ بِالرَّبِّ تَعَالَى مِنَ الْكَلَامِ غَيْرُ مُتَعَلِّقٍ بِمَشِيئَتِهِ بَلْ يَتَكَلَّمُ بِغَيْرِ اخْتِيَارِهِ لَمْ يَكُنْ هَذَا هُوَ الْكَلَامُ الْمَعْهُودُ، بَلْ هَذَا شَيْءٌ آخَرُ غَيْرُ مَا يَعْرِفُهُ الْعَقْلُ وَيَشْهَدُ بِهِ الشَّرْعُ، قَالُوا: وَلَوْ لَمْ يَكُنْ هُنَاكَ أَلْفَاظٌ مَسْمُوعَةٌ حَقِيقَةَ السَّمْعِ لَمْ يَكُنْ ثَمَّ صِفَةُ كَلَامٍ الْبَتَّةَ، وَلَوْ كَانَ عَاجِزًا عَنِ الْكَلَامِ فِي الْأَزَلِ لَمْ يَصِرْ قَادِرًا عَلَيْهِ فِيمَا لَمْ يَزَلْ، فَإِنَّهُ إِذَا كَانَتْ حَالُهُ قَبْلَ وَبَعْدَ سَوَاءٌ وَهُوَ لَمْ يَسْتَفِدْ صِفَةَ الْكَلَامِ مِنْ غَيْرِهِ، فَمِنَ الْمُسْتَحِيلِ أَنْ تُجَدَّدَ لَهُ هَذِهِ الصِّفَةُ بَعْدَ أَنْ كَانَ فَاقِدًا لَهَا بِالْكُلِّيَّةِ.
وَكَذَلِكَ إِثْبَاتُ قِدَمِ عَيْنِ كُلِّ فَرْدٍ مِنْ أَنْوَاعِ الْكَلَامِ وَبَقَائُهُ أَزَلًا وَأَبَدًا وَاقْتِرَانُ حُرُوفِهِ بَعْضُهَا بِبَعْضٍ بِحَيْثُ لَا يَسْبِقُ شَيْءٌ مِنْهَا لِغَيْرِهِ، لَا يُسِيغُهُ عَقْلٌ وَلَا تَقْبَلُهُ فِطْرَةٌ وَقَدْ دَلَّتِ النُّصُوصُ النَّبَوِيَّةُ أَنَّهُ مُتَكَلِّمٌ إِذَا شَاءَ بِمَا شَاءَ، وَأَنَّ كَلَامَهُ يُسْمَعُ، وَأَنَّ الْقُرْآنَ الْعَزِيزَ الَّذِي هُوَ سُوَرٌ وَآيَاتٌ وَحُرُوفٌ وَكَلِمَاتٌ عَيْنُ كَلَامِهِ حَقًّا، لَا تَأْلِيفُ مَلَكٍ وَلَا

(1/499)

بَشَرٍ، وَأَنَّهُ سُبْحَانَهُ الَّذِي قَالَهُ بِنَفْسِهِ: {المص} [الأعراف: 1] ، {حم عسق} [الشورى: 1] ، {كهيعص} [مريم: 1] وَأَنَّ الْقُرْآنَ جَمِيعُهُ، حُرُوفُهُ وَمَعَانِيهِ نَفْسُ كَلَامِهِ الَّذِي تَكَلَّمَ بِهِ، وَلَيْسَ بِمَخْلُوقٍ وَلَا بَعْضُهُ قَدِيمًا، وَهُوَ الْمَعْنَى وَبَعْضُهُ مَخْلُوقٌ، وَهُوَ الْكَلِمَاتُ وَالْحُرُوفُ، وَلَا بَعْضُهُ كَلَامُهُ وَبَعْضُهُ كَلَامُ غَيْرِهِ، وَلَا أَلْفَاظُ الْقُرْآنِ وَحُرُوفُهُ تَرْجَمَةٌ تَرْجَمَ بِهَا جَبْرَائِيلُ أَوْ مُحَمَّدٌ عَلَيْهِمَا السَّلَامُ عَمَّا قَامَ بِالرَّبِّ مِنَ الْمَعْنَى مِنْ غَيْرِ أَنْ يَتَكَلَّمَ اللَّهُ بِهَا، بَلِ الْقُرْآنُ جَمِيعُهُ كَلَامُ اللَّهِ، حُرُوفُهُ وَمَعَانِيهِ، تَكَلَّمَ اللَّهُ بِهِ حَقِيقَةً، وَالْقُرْآنُ اسْمٌ لِهَذَا النَّظْمِ الْعَرَبِيِّ الَّذِي بَلَّغَهُ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ جَبْرَائِيلَ عَنْ رَبِّ الْعَالَمِينَ.
فَلِلرَّسُولَيْنِ مِنْهُ مُجَرَّدُ التَّبْلِيغِ وَالْأَدَاءِ، لَا الْوَضْعُ وَالْإِنْشَاءُ، كَمَا يَقُولُ أَهْلُ الزَّيْغِ وَالِاعْتِدَاءِ، فَكِتَابُ اللَّهِ عِنْدَهُمْ غَيْرُ كَلَامِهِ، كِتَابُهُ مَخْلُوقٌ وَكَلَامُهُ غَيْرُ مَخْلُوقٍ، وَالْقُرْآنُ إِنْ أُرِيدَ بِهِ الْكِتَابَ كَانَ مَخْلُوقًا، وَإِنْ أُرِيدَ بِهِ الْكَلَامَ كَانَ غَيْرَ مَخْلُوقٍ، وَعِنْدَهُمْ أَنَّ الَّذِي قَالَ السَّلَفُ هُوَ غَيْرُ مَخْلُوقٍ هُوَ عَيْنُ الْقَائِمِ بِالنَّفْسِ وَأَمَّا مَا جَاءَ بِهِ الرَّسُولُ وَتَلَاهُ عَلَى الْأُمَّةِ فَمَخْلُوقٌ، وَهُوَ عِبَارَةٌ عَنْ ذَلِكَ الْمَعْنَى، وَعِنْدَهُمْ أَنَّ اللَّهَ تَعَالَى لَمْ يُكَلِّمْ مُوسَى، وَإِنَّمَا اضْطَرَّهُ إِلَى مَعْرِفَةِ الْمَعْنَى الْقَائِمِ بِالنَّفْسِ مِنْ غَيْرِ أَنْ يَسْمَعَ مِنْهُ كَلِمَةً وَاحِدَةً، وَمَا يَقْرَؤُهُ الْقَارِئُونَ وَيَتْلُوهُ التَّالُونَ فَهُوَ عِبَارَةٌ عَنْ ذَلِكَ الْمَعْنَى، وَفَرَّعُوا عَلَى هَذَا الْأَصْلِ فُرُوعًا: مِنْهَا: أَنَّ كَلَامَ اللَّهِ لَا يَتَكَلَّمُ بِهِ غَيْرُهُ، فَإِنَّهُ عَيْنُ الْقَائِمِ بِنَفْسِهِ، وَمُحَالٌ قِيَامُهُ بِغَيْرِهِ فَلَمْ يَتْلُ أَحَدٌ قَطُّ كَلَامَ اللَّهِ وَلَا قَرَأَهُ.
وَمِنْهَا: أَنَّ هَذَا الَّذِي جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ كَلَامُ اللَّهِ إِلَّا عَلَى سَبِيلِ الْمَجَازِ.
وَمِنْهَا: أَنَّهُ لَا يُقَالُ إِنَّ اللَّهَ تَكَلَّمَ وَلَا يَتَكَلَّمُ وَلَا قَالَ وَلَا يَقُولُ وَلَا خَاطَبَ وَلَا يُخَاطِبُ، فَإِنَّ هَذِهِ كُلَّهَا أَفْعَالٌ إِرَادِيَّةٌ تَكُونُ بِالْمَشِيئَةِ، وَذَلِكَ الْمَعْنَى صِفَةٌ أَزَلِيَّةٌ لَا يَتَعَلَّقُ بِالْمَشِيئَةِ.
وَمِنْهَا: أَنَّهُمْ قَالُوا لَا يَجُوزُ أَنْ يَنْزِلَ الْقُرْآنُ إِلَى الْأَرْضِ، فَأَلْفَاظُ النُّزُولِ وَالتَّنْزِيلِ لَا حَقِيقَةَ لِشَيْءٍ مِنْهَا عِنْدَهُمْ.
وَمِنْهَا: أَنَّ الْقُرْآنَ الْقَدِيمَ لَا نِصْفَ لَهُ وَلَا رُبْعَ وَلَا خُمُسَ وَلَا عُشْرَ وَلَا جُزْءَ لَهُ الْبَتَّةَ.
وَمِنْهَا: أَنَّ مَعْنَى الْأَمْرِ هُوَ مَعْنَى النَّهْيِ، وَمَعْنَى الْخَبَرِ وَالِاسْتِخْبَارِ، وَكُلُّ ذَلِكَ مَعْنًى وَاحِدٌ بِالْعَيْنِ.

(1/500)

وَمِنْهَا: أَنَّ نَفْسَ التَّوْرَاةِ هِيَ نَفْسُ الْقُرْآنِ وَنَفْسُ الْإِنْجِيلِ وَالزَّبُورِ، وَالِاخْتِلَافُ فِي التَّأْوِيلَاتِ فَقَطْ.
وَمِنْهَا: أَنَّ هَذَا الْقُرْآنَ الْعَرَبِيَّ تَأْلِيفُ جَبْرَائِيلَ أَوْ مُحَمَّدٍ أَوْ مَخْلُوقٍ خَلَقَهُ اللَّهُ تَعَالَى فِي اللَّوْحِ الْمَحْفُوظِ، فَنَزَلَ بِهِ جَبْرَائِيلُ مِنَ اللَّوْحِ لَا مِنَ اللَّهِ عَلَى الْحَقِيقَةِ كَمَا هُوَ مَعْرُوفٌ مِنْ أَقْوَالِهِمْ.
وَمِنْهَا: أَنَّ ذَلِكَ الْعَيْنَ الْقَدِيمَ يَجُورُ أَنْ تَتَعَلَّقَ بِهِ الْإِدْرَاكَاتُ الْخَمْسُ فَيُسْمَعُ وَيُرَى وَيُشَمُّ وَيُذَاقُ وَيُلْمَسُ إِلَى غَيْرِ ذَلِكَ مِنَ الْفُرُوعِ الْبَاطِلَةِ سَمْعًا وَعَقْلًا وَفِطْرَةً.
وَقَدْ دَلَّ الْقُرْآنُ وَصَرِيحُ السُّنَّةِ وَالْمَعْقُولُ وَكَلَامُ السَّلَفِ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ يَتَكَلَّمُ بِمَشِيئَتِهِ، كَمَا دَلَّ عَلَى أَنَّ كَلَامَهُ صِفَةٌ قَائِمَةٌ بِذَاتِهِ، وَهِيَ صِفَةُ ذَاتٍ وَفِعْلٍ قَالَ اللَّهُ تَعَالَى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] ، وَقَوْلُهُ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] فَإِذَا: تَخَلَّصَ الْفِعْلُ لِلِاسْتِقْبَالِ (وَأَنْ) كَذَلِكَ (وَنَقُولَ) فِعْلٌ دَالٌّ عَلَى الْحَالِ وَالِاسْتِقْبَالِ (وَكُنْ) حَرْفَانِ يَسْبِقُ أَحَدُهُمَا الْآخَرَ، فَالَّذِي اقْتَضَتْهُ هَذِهِ الْآيَةُ هُوَ الَّذِي فِي صَرِيحِ الْعُقُولِ وَالْفِطَرِ.
وَكَذَلِكَ قَوْلُهُ: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً} [الإسراء: 16] الْآيَةَ، سَوَاءٌ كَانَ الْأَمْرُ هَاهُنَا أَمْرَ تَكْوِينٍ أَوْ أَمْرَ تَشْرِيعٍ فَهُوَ مَوْجُودٌ بَعْدَ أَنْ لَمْ يَكُنْ، وَكَذَلِكَ قَوْلُهُ: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ} [الأعراف: 11] وَإِنَّمَا قَالَ لَهُمُ اسْجُدُوا بَعْدَ خَلْقِ آدَمَ وَتَصْوِيرِهِ.
وَكَذَلِكَ قَوْلُهُ تَعَالَى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} [الأعراف: 143] الْآيَاتِ كُلِّهَا، فَكَمْ مِنْ بُرْهَانٍ يَدُلُّ عَلَى أَنَّ التَّكَلُّمَ هُوَ الْخِطَابُ وَقَعَ فِي ذَلِكَ الْوَقْتِ.
وَكَذَلِكَ قَوْلُهُ: {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ} [القصص: 30] وَالَّذِي نَادَاهُ هُوَ الَّذِي قَالَ لَهُ: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} [طه: 14] وَكَذَلِكَ قَوْلُهُ: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ} [القصص: 62]

(1/501)

وَقَوْلُهُ: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} [سبأ: 40] وَقَوْلُهُ: {يَوْمَ نَقُولُ لِجَهَنَّمَ} [ق: 30] الْآيَةَ، وَمُحَالٌ أَنْ يَقُولَ سُبْحَانَهُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ قَبْلَ خَلْقِهَا وَوُجُودِهَا.
وَتَأَمُّلْ نُصُوصَ الْقُرْآنِ مِنْ أَوَّلِهِ إِلَى آخِرِهِ وَنُصُوصَ السُّنَّةِ، وَلَا سِيَّمَا أَحَادِيثَ الشَّفَاعَةِ وَحَدِيثَ الْمِعْرَاجِ وَغَيْرَهَا، كَقَوْلِهِ: " «أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمُ اللَّيْلَةَ» "، وَقَوْلِهِ: " «إِنَّ اللَّهَ يُحْدِثُ مِنْ أَمْرِهِ مَا يَشَاءُ، وَإِنَّ مِمَّا أُحْدِثَ أَلَّا تَكَلَّمُوا فِي الصَّلَاةِ» "، وَقَوْلِهِ: " «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانُ وَلَا حَاجِبٌ» ".
وَقَدْ أَخْبَرَ الصَّادِقُ الْمَصْدُوقُ أَنَّهُ يُكَلِّمُ مَلَائِكَتَهُ فِي الدُّنْيَا فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ: كَيْفَ تَرَكْتُمْ عِبَادِي، وَيُكَلِّمُهُمْ يَوْمَ الْقِيَامَةِ، وَيُكَلِّمُ أَنْبِيَاءَهُ وَرُسُلَهُ وَعِبَادَهُ الْمُؤْمِنِينَ يَوْمَئِذٍ وَيُكَلِّمُ أَهْلَ الْجَنَّةِ فِي الْجَنَّةِ وَيُسَلِّمُ عَلَيْهِمْ فِي مَنَازِلِهِمْ، وَأَنَّهُ كُلَّ لَيْلَةٍ يَقُولُ: «مَنْ يَسْأَلُنِي فَأُعْطِيهِ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ، مَنْ يُقْرِضُ غَيْرَ عَدِيمٍ وَلَا ظَلُومٍ» ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنَّ اللَّهَ أَحْيَا أَبَاكَ وَكَلَّمَهُ كِفَاحًا» " وَمَعْلُومٌ أَنَّهُ فِي ذَلِكَ الْوَقْتِ كَلَّمَهُ وَقَالَ لَهُ: تَمَنَّ عَلَيَّ.
إِلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ الَّتِي إِنْ دُفِعَتْ دُفِعَتِ الرِّسَالَةُ بِأَجْمَعِهَا، وَإِنْ كَانَتْ مَجَازًا كَانَ الْوَحْيُ كُلُّهُ مَجَازًا، وَإِنْ كَانَتْ مِنَ الْمُتَشَابِهِ كَانَ الْوَحْيُ كُلُّهُ مِنَ الْمُتَشَابِهِ، وَإِنْ وَجَبَ أَوْ سَاغَ تَأْوِيلُهَا عَلَى خِلَافِ ظَاهِرِهَا سَاغَ تَأْوِيلُ جَمِيعِ الْقُرْآنِ وَالسُّنَّةِ عَلَى خِلَافِ ظَاهِرِهِ، فَإِنَّ مَجِيءَ هَذِهِ النُّصُوصِ فِي الْكِتَابِ وَظُهُورَ مَعَانِيهَا وَتَعَدُّدَ أَنْوَاعِهَا وَاخْتِلَافَ مَرَاتِبِهَا أَظْهَرُ مِنْ كُلِّ ظَاهِرٍ، وَأَوْضَحُ مِنْ كُلِّ وَاضِحٍ، فَكَمْ جُهْدُ مَا يَبْلُغُ التَّأْوِيلُ وَالتَّحْرِيفُ وَالْحَمْلُ عَلَى الْمَجَازِ.

(1/502)

هَبْ أَنَّ ذَلِكَ يُمْكِنُ فِي مَوْضِعٍ وَاثْنَيْنِ وَثَلَاثَةٍ وَعَشَرَةٍ، أَفَيَسُوغُ حَمْلُ أَكْثَرَ مِنْ ثَلَاثَةِ آلَافٍ وَأَرْبَعَةِ آلَافِ مَوْضِعٍ كُلِّهَا عَلَى الْمَجَازِ وَتَأْوِيلُ الْجَمِيعِ بِمَا يُخَالِفُ الظَّاهِرَ؟ وَلَا تَسْتَبْعِدْ قَوْلَنَا أَكْثَرَ مِنْ ثَلَاثِ آلَافٍ، فَكُلُّ آيَةٍ وَكُلُّ حَدِيثٍ إِلَهِيٍّ وَكُلُّ حَدِيثٍ فِيهِ الْإِخْبَارُ عَمَّا قَالَ اللَّهُ تَعَالَى أَوْ يَقُولُ، وَكُلُّ أَثَرٍ فِيهِ ذَلِكَ، إِذَا اسْتُقْرِئَتْ زَادَتْ عَلَى هَذَا الْعَدَدِ، وَيَكْفِي أَحَادِيثُ الشَّفَاعَةِ وَأَحَادِيثُ الرُّؤْيَةِ وَأَحَادِيثُ الْحِسَابِ، وَأَحَادِيثُ تَكْلِيمِ اللَّهِ لِمَلَائِكَتِهِ وَأَنْبِيَائِهِ وَرُسُلِهِ وَأَهْلِ الْجَنَّةِ، وَأَحَادِيثُ تَكْلِيمِ اللَّهِ لِمُوسَى، وَأَحَادِيثُ تَكَلُّمِهِ عِنْدَ النُّزُولِ الْإِلَهِيِّ، وَأَحَادِيثُ تَكَلُّمِهِ بِالْوَحْيِ، وَأَحَادِيثُ تَكْلِيمِهِ لِلشُّهَدَاءِ، وَأَحَادِيثُ تَكْلِيمِ كَافَّةِ عِبَادِهِ يَوْمَ الْقِيَامَةِ بِلَا تُرْجُمَانٍ وَلَا وَاسِطَةٍ، وَأَحَادِيثُ تَكْلِيمِهِ لِلشُّفَعَاءِ يَوْمَ الْقِيَامَةِ حِينَ يَأْذَنُ لَهُمْ فِي الشَّفَاعَةِ، إِلَى غَيْرِ ذَلِكَ، إِذْ كُلُّ هَذَا وَأَمْثَالُهُ وَأَضْعَافُهُ مَجَازٌ لَا حَقِيقَةَ لَهُ، سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ، بَلْ نُشْهِدُكَ وَنُشْهِدُ مَلَائِكَتَكَ وَحَمَلَةَ عَرْشِكَ وَجَمِيعَ خَلْقِكَ أَنَّكَ أَحَقُّ بِهَذِهِ الصِّفَةِ وَأَوْلَى مِنْ كُلِّ أَحَدٍ، وَأَنَّ الْبَحْرَ لَوْ أَمَدَّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ، وَكَانَتْ أَشْجَارُ الْأَرْضِ أَقْلَامًا يُكْتَبُ بِهَا مَا تَتَكَلَّمُ بِهِ، لَنَفِدَتِ الْبِحَارُ وَالْأَقْلَامُ وَلَمْ تَنْفَدْ كَلِمَاتُكَ، وَأَنَّكَ لَكَ الْخَلْقُ وَالْأَمْرُ، فَأَنْتَ الْخَالِقُ حَقِيقَةً.

[مسألة تكلم العباد بالقرآن]
وَأَمَّا مَسْأَلَةُ تَكَلُّمِ الْعِبَادِ بِالْقُرْآنِ فَقَدِ اشْتَبَهَتْ عَلَى كَثِيرٍ مِنَ النَّاسِ، فَقَالَتْ طَائِفَةٌ: إِنَّ اللَّهَ يَخْلُقُ كَلَامَهُ عِنْدَ تِلَاوَةِ كُلِّ تَالٍ، فَيَجْرِي كَلَامُهُ الْمَخْلُوقُ عَلَى لِسَانِ التَّالِي، وَفِعْلُ التَّالِي هُوَ حَرَكَةُ اللِّسَانِ فَقَطْ وَهِيَ الْقِرَاءَةُ: فَالْقِرَاءَةُ صُنْعُ الْعَبْدِ عِنْدَهُمْ، وَالْمَقْرُوءُ صُنْعُ اللَّهِ وَخَلْقُهُ، فَالْمَسْمُوعُ عِنْدَهُمْ مَخْلُوقٌ بَيْنَ صُنْعَيْنِ: صُنْعِ الرَّبِّ وَصُنْعِ الْعَبْدِ، وَهَذَا قَوْلُ أَبِي هُذَيْلٍ وَالْإِسْكَافِيِّ وَأَصْحَابِهِ.
وَقَالَتْ فِرْقَةٌ أُخْرَى: إِنَّ الْعَبْدَ هُوَ الْمُحْدِثُ لِأَفْعَالِهِ وَتِلَاوَتِهِ، وَاللَّهُ تَعَالَى خَلَقَهُ فِي مَكَانٍ وَاحِدٍ لَا يَنْتَقِلُ عَنْهُ وَلَا يُفَارِقُهُ إِلَى غَيْرِهِ، فَهَذَا الْمَسْمُوعُ هُوَ صُنْعُ التَّالِي أَلْفَاظُهُ وَتِلَاوَتُهُ، وَهَذَا قَوْلُ أَكْثَرِ الْبَغْدَادِيِّينَ مِنَ الْمُعْتَزِلَةِ، وَقَوْلُ جَعْفَرِ بْنِ حَرْبٍ.
وَقَالَتْ فِرْقَةٌ: إِنَّ الْقُرْآنَ لَمْ يَخْلُقْهُ اللَّهُ تَعَالَى فِي الْحَقِيقَةِ وَلَا هُوَ فِعْلُهُ، فَإِنَّهُ عَرَضٌ وَهُمْ يُحِيلُونَ أَنْ تَكُونَ الْأَعْرَاضُ فِعْلًا لِلَّهِ، قَالُوا فَهُوَ فِعْلُ الْمَحَلِّ الَّذِي قَامَ بِهِ، وَهَذَا قَوْلُ مَعْمَرٍ وَأَصْحَابِهِ مِنَ الْمُعْتَزِلَةِ.
وَقَالَتْ فِرْقَةٌ: إِنَّ اللَّهَ سُبْحَانَهُ خَلَقَ كَلَامَهُ فِي اللَّوْحِ الْمَحْفُوظِ ثُمَّ مَكَّنَ جَبْرَائِيلَ أَنْ يَأْخُذَهُ مِنْهُ نَقْلًا وَيُعَلِّمَهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَجَبْرَائِيلُ إِذَا نَطَقَ بِهِ كَانَ نُطْقُهُ بِمَنْزِلَةِ مَنْ يَقْرَأُ كِتَابَ غَيْرِهِ، لَكِنَّ الْحُرُوفَ وَالْأَصْوَاتَ فِي الْحَقِيقَةِ لِجَبْرَائِيلَ لَمْ تَقُمْ بِذَاتِ الرَّبِّ حُرُوفُ

(1/503)

الْقُرْآنِ وَلَا أَلْفَاظُهُ، وَلَا سَمِعَهُ جَبْرَائِيلُ مِنَ اللَّهِ تَعَالَى، وَإِنَّمَا نَزَلَ بِهِ مِنَ الْمَحَلِّ الَّذِي خُلِقَ فِيهِ، وَهَذَا قَوْلُ كَثِيرٍ مِنَ الْكُلَّابِيَّةِ، فَعِنْدَهُمْ أَنَّ الْمَسْمُوعَ قَوْلُ الرَّسُولِ الْمَلَكِيِّ حَقِيقَةً سَمِعَهُ مِنْهُ الرَّسُولُ الْبَشَرِيِّ فَأَدَّاهُ كَمَا سَمِعَهُ، فَالرَّسُولُ الْمَلَكِيُّ نَاقِلٌ لِمَا فِي اللَّوْحِ الْمَحْفُوظِ غَيْرُ سَامِعٍ لَهُ مِنَ اللَّهِ، وَالرَّسُولُ الْبَشَرِيُّ نَاقِلٌ لَهُ عَنْ جَبْرَائِيلَ قَوْلَهُ وَأَلْفَاظَهُ.
وَمِنْ هَؤُلَاءِ مَنْ يَقُولُ: بَلِ اللَّهُ تَعَالَى أَلْهَمَ جَبْرَائِيلَ مَعَانِيَهُ، فَعَبَّرَ عَنْهَا جَبْرَائِيلُ بِعِبَارَتِهِ، فَهَذِهِ الْأَلْفَاظُ كَلَامُ جَبْرَائِيلَ فِي الْحَقِيقَةِ لَا كَلَامُ اللَّهِ.
وَمِنْهُمْ مَنْ يَقُولُ: جَبْرَائِيلُ عَلَّمَ رَسُولَ اللَّهِ نَصَّ مَعَانِيهِ وَأَلْقَاهَا فِي رَوْعِهِ، وَمُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْشَأَ أَلْفَاظَهَا وَعَبَّرَ بِهَا مِنْ عِنْدِهِ دَلَالَةً عَلَى ذَلِكَ الْمَعْنَى الَّذِي أَلْقَاهُ إِلَيْهِ الْمَلَكُ، فَالْقُرْآنُ الْعَرَبِيُّ عَلَى قَوْلِهِمْ قَوْلُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَوْلُ جَبْرَائِيلَ عَلَيْهِ السَّلَامُ، وَهَذَا قَوْلُ مَنْ لَا نُسَمِّيهِمْ لِشُهْرَتِهِمْ، وَإِنْ حَرَّفُوا الْعِبَارَةَ وَزَيَّنُوا لَهُ الْأَلْفَاظَ، فَهُوَ قَوْلُهُمُ الَّذِي يُنَاظِرُونَ عَلَيْهِ وَيُكَفِّرُونَ مَنْ خَالَفَهُمْ فِيهِ يَقُولُونَ فِيهِ: قَالَ أَهْلُ الْحَقِّ كَذَا، وَقَالَتْ سَائِرُ فِرَقِ أَهْلِ الزَّيْغِ بِخِلَافِهِ.
وَقَالَتْ فِرْقَةٌ أُخْرَى: بَلْ لِسَانُ التَّالِي مُظْهِرٌ لِلْكَلَامِ الْقَدِيمِ، فَيُسْمَعُ مِنْهُ عِنْدَ التِّلَاوَةِ كَمَا سَمِعَ مُوسَى كَلَامَ اللَّهِ مِنَ الشَّجَرَةِ، فَلِسَانُ التَّالِي كَالشَّجَرَةِ مَحَلٌّ وَمُظْهِرٌ لِلْكَلَامِ، فَإِذَا قَالَ التَّالِي {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] كَانَ الْمَسْمُوعُ كُلُّهُ حُرُوفُهُ وَأَصْوَاتُهُ غَيْرَ كَلَامِ اللَّهِ الْقَائِمِ بِهِ مِنْ غَيْرِ حُلُولٍ فِي الْقَارِئِ وَلَا اتِّحَادٍ بِهِ، كَمَا أَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَحِلَّ فِي الشَّجَرَةِ وَلَا اتَّحَدَ بِهَا، وَسَمِعَ مُوسَى كَلَامَهُ مِنْهَا.
وَاخْتَلَفَتْ هَذِهِ الْفِرْقَةُ فِي الصَّوْتِ الَّذِي يُسْمَعُ مِنَ الْقَارِئِ عَلَى قَوْلَيْنِ أَحَدُهُمَا: إِنَّهُ عَيْنُ صَوْتِ اللَّهِ بِالْقُرْآنِ ظَهَرَ عِنْدَ تِلَاوَةِ التَّالِي، فَكَانَتِ التِّلَاوَةُ مُظْهِرَةً لَهُ، وَقَالَتْ فِرْقَةٌ أُخْرَى مِنْهُمْ، مَا لَا بُدَّ مِنْهُ مِنَ الصَّوْتِ فِي الْأَدَاءِ وَلَا يَتَأَدَّى الْكَلَامُ بِدُونِهِ، فَهُوَ الصَّوْتُ الْقَدِيمُ، وَمَا زَادَ عَلَيْهِ مِنْ قُوَّةِ الِاعْتِمَادِ وَالرَّفْعِ فَمُحْدَثٌ.
قَالُوا: وَقَدِ اقْتَرَنَ الْقَدِيمُ بِالْمُحْدَثِ عَلَى وَجْهٍ مُعْسِرِ التَّمْيِيزِ بَيْنَهُمَا جِدًّا، فَلَمَّا وَرَدَ عَلَيْهِمْ أَنَّ الْحِسَّ شَاهِدٌ بِأَنَّ هَذَا الصَّوْتَ مَوْجُودٌ بَعْدَ أَنْ كَانَ مَعْدُومًا وَمَعْدُومًا بَعْدَ وُجُودِهِ وَهَذَا مُسْتَحِيلٌ عَلَى الْقَدِيمِ، أَجَابُوا بِأَنَّ الَّذِي وُجِدَ بَعْدَ عَدَمِهِ ثُمَّ عُدِمَ بَعْدَ وُجُوِدِهِ هُوَ ظُهُورُ الصَّوْتِ الْقَدِيمِ لَا نَفْسُهُ، فَالْمُحْدَثُ وَقَعَ عَلَى الْإِدْرَاكِ لَا عَلَى الْمُدْرَكِ، كَمَا إِذَا سَمِعَ كَلَامَهُ سُبْحَانَهُ مِنْهُ بَعْدَ أَنْ لَمْ يَسْمَعْ، ثُمَّ عَدِمَ السَّمْعَ فَالْحُدُوثُ وَاقِعٌ عَلَى السَّمْعِ لَا عَلَى الْمَسْمُوعِ، وَهَذَا قَوْلُ جَمَاعَةٍ مِمَّنْ يُنْسَبُ إِلَى الْإِمَامِ أَحْمَدَ.

(1/504)

وَأَصْحَابُهُ الْمُتَقَدِّمُونَ بَرِيئُونَ مِنْ هَذَا الْمَذْهَبِ الْمُخَالِفِ لِلْحِسِّ وَالْعَقْلِ وَالْفِطْرَةِ، وَنُصُوصُ أَحْمَدَ إِنَّمَا تَدُلُّ عَلَى خِلَافِهِ، فَقَدْ نَصَّ فِي رِوَايَةِ جَمَاعَةٍ مِنْ أَصْحَابِهِ عَلَى أَنَّ الصَّوْتَ صَوْتُ الْعَبْدِ، فَقَالَ فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ» "، قَالَ يَجْهَرُ بِهِ وَيُحَسِّنُهُ بِصَوْتِهِ مَا اسْتَطَاعَ، وَقَدْ نَصَّ عَلَى ذَلِكَ الْأَئِمَّةُ كَالْبُخَارِيِّ وَغَيْرِهِ.
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: بَابُ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «الْمَاهِرُ بِالْقُرْآنِ مَعَ الْكِرَامِ الْبَرَرَةِ» ، «وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ» ثُمَّ احْتَجَّ بِحَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «مَا أَذِنَ اللَّهُ لِشَيْءٍ مَا أَذِنَ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ يَجْهَرُ بِهِ» " فَأَضَافَ الصَّوْتَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ سَاقَ حَدِيثَ «الْبَرَاءِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْعِشَاءِ بِالتِّينِ وَالزَّيْتُونِ، مَا سَمِعْتُ صَوْتًا أَحْسَنَ مِنْهُ» ، فَأَضَافَ الصَّوْتَ إِلَيْهِ ثُمَّ ذَكَرَ حَدِيثَ ابْنِ عَبَّاسٍ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ مُتَوَارِيًا بِمَكَّةَ وَكَانَ يَرْفَعُ صَوْتَهُ بِالْقُرْآنِ، فَإِذَا سَمِعَ الْمُشْرِكُونَ سَبُّوا الْقُرْآنَ وَمَنْ جَاءَ بِهِ، فَأَنْزَلَ اللَّهُ تَعَالَى: {وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا} [الإسراء: 110] » ثُمَّ قَالَ:
بَابُ قِرَاءَةِ الْفَاجِرِ وَالْمُنَافِقِ وَأَصْوَاتُهُمْ وَتِلَاوَتُهُمْ لَا تَجَاوَزُ تَرَاقِيَهُمْ، وَذَكَرَ فِي الْبَابِ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ " «يَخْرُجُ أُنَاسٌ مِنْ قِبَلِ الْمَشْرِقِ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ» "، وَمَعْلُومٌ أَنَّ الْمُرَادَ التِّلَاوَةُ وَالْأَدَاءُ وَمَا قَامَ بِهِمْ مِنَ الْأَصْوَاتِ، وَأَنَّهَا لَمْ تُجَاوِزْ حَنَاجِرَهُمْ، وَكَانَ الْبُخَارِيُّ قَدِ امْتُحِنَ بِهَذِهِ الْفِرْقَةِ، فَتَجَرَّدَ لِلرَّدِّ عَلَيْهِمْ وَبَالَغَ فِي

(1/505)

ذَلِكَ فِي كِتَابِ (خَلْقِ أَفْعَالِ الْعِبَادِ) فَإِنَّهُ بَنَاهُ عَلَى ذَلِكَ وَأَنَّ أَصْوَاتَ الْعِبَادِ مِنْ أَفْعَالِهِمْ أَوْ مُتَوَلِّدَةٌ عَنْ أَفْعَالِهِمْ فَهِيَ مِنْ أَفْعَالِهِمْ، فَالصَّوْتُ صَوْتُ الْعَبْدِ حَقِيقَةً، وَالْكَلَامُ كَلَامُ اللَّهِ حَقِيقَةً، أَدَّاهُ الْعَبْدُ بِصَوْتِهِ كَمَا يُؤَدِّي كَلَامَ الرَّسُولِ وَغَيْرِهِ بِصَوْتِهِ، فَالْعَبْدُ مَخْلُوقٌ وَصِفَاتُهُ مَخْلُوقَةٌ وَأَفْعَالُهُ مَخْلُوقَةٌ وَصَوْتُهُ وَتِلَاوَتُهُ مَخْلُوقَةٌ، وَالْمَتْلُوُّ الْمُؤَدَّى بِالصَّوْتِ غَيْرُ مَخْلُوقٍ.
وَاحْتَجَّ الْبُخَارِيُّ فِي الصَّحِيحِ فِي (خَلْقِ أَفْعَالِ الْعِبَادِ) عَلَى ذَلِكَ بِنُصُوصِ التَّبْلِيغِ، كَقَوْلِهِ تَعَالَى: {يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [المائدة: 67] وَقَوْلِهِ: {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ} [الشورى: 48] وَقَوْلِهِ: {لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي} [الأعراف: 79] وَهَذَا مِنْ رُسُوخِهِ فِي الْعِلْمِ، فَإِنَّ ذَلِكَ يَتَضَمَّنُ أَصْلَيْنِ ضَلَّ فِيهِمَا أَهْلُ الزَّيْغِ:
أَحَدُهُمَا: أَنَّ الرَّسُولَ لَيْسَ لَهُ مِنَ الْكَلَامِ إِلَّا مُجَرَّدُ تَبْلِيغِهِ، فَلَوْ كَانَ هُوَ قَدْ أَنْشَأَ أَلْفَاظَهُ لَمْ يَكُنْ مُبَلِّغًا بَلْ مُنْشِئًا مُبْتَدِئًا، وَلَا تَعْقِلُ الْأُمَمُ كُلُّهَا مِنَ التَّبْلِيغِ سِوَى تَأْدِيَةِ كَلَامِ الْغَيْرِ بِأَلْفَاظِهِ وَمَعَانِيهِ وَلِهَذَا يُضَافُ الْكَلَامُ إِلَى الْمُبَلَّغِ عَنْهُ لَا إِلَى الْمُبَلِّغِ.
وَأَيْضًا فَالتَّبْلِيغُ وَالْبَلَاغُ هُوَ الْإِيصَالُ، وَهُوَ مُعَدًّى مَنْ بَلَغَ إِذَا وَصَلَ، وَالْإِيصَالُ حَقِيقَةً أَنْ يُورِدَ إِلَى الْمُوصَلِ إِلَيْهِ مَا حَمَّلَهُ إِيَّاهُ غَيْرُهُ، فَلَهُ مُجَرَّدُ إِيصَالِهِ.
الْأَصْلُ الثَّانِي: أَنَّ التَّبْلِيغَ فِعْلُ الْمُبَلِّغِ وَهُوَ مَأْمُورٌ بِهِ مَقْدُورٌ لَهُ، وَتَبْلِيغُهُ هُوَ تِلَاوَتُهُ بِصَوْتِ نَفْسِهِ، فَلَوْ كَانَ الصَّوْتُ وَالتِّلَاوَةُ وَصَوْتُ الْمُتَكَلِّمِ بِهِ أَزَلِيًّا وَتِلَاوَتُهُ لَمْ يَكُنْ فِعْلًا مَأْمُورًا بِهِ مُضَافًا إِلَى الْمَأْمُورِ، وَبِالْجُمْلَةِ فَالتَّبْلِيغُ هُوَ صَوْتُ الْمُبَلِّغِ الْقَائِمِ بِهِ.
قَالَ الْبُخَارِيُّ: بَابُ مَا جَاءَ فِي قَوْلِهِ تَعَالَى: {بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67] وَقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بَلِّغُوا عَنِّي وَلَوْ آيَةً وَلْيُبْلِغِ الشَّاهِدُ الْغَائِبَ وَأَنَّ الْوَحْيَ قَدِ انْقَطَعَ» "، فَتَأَمَّلْ مَقْصُودَهُ بِقَوْلِهِ: وَإِنَّ الْوَحْيَ قَدِ انْقَطَعَ فَلَوْ كَانَتْ أَصْوَاتُنَا بِالْقُرْآنِ هِيَ نَفْسَ الصَّوْتِ الْقَدِيمِ الَّذِي تَكَلَّمَ اللَّهُ تَعَالَى بِهِ لَمْ يَكُنِ الْوَحْيُ قَدِ انْقَطَعَ، بَلْ هُوَ مُتَّصِلٌ مَا دَامَتْ أَصْوَاتُ الْعِبَادِ مَسْمُوعَةً بِالتِّلَاوَةِ، فَالْقَائِلُونَ إِنَّ هَذَا الصَّوْتَ الْقَدِيمَ ظَهَرَ عِنْدَ تِلَاوَةِ التَّالِي، وَهُوَ الصَّوْتُ الَّذِي أَوْحَى اللَّهُ بِهِ الْوَحْيَ إِلَى رَسُولِهِ، وَهُوَ غَيْرُ مُنْقَطِعٍ لَزِمَهُ لُزُومًا بَيِّنًا أَنَّ الْوَحْيَ مُتَّصِلٌ غَيْرُ مُنْقَطِعٍ.

(1/506)

قَالَ الْبُخَارِيُّ: فِي كِتَابِ (خَلْقِ أَفْعَالِ الْعِبَادِ) وَيُذْكَرُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُحِبُّ أَنْ يَكُونَ الرَّجُلُ خَفْتَ الصَّوْتِ، وَيَكْرَهُ أَنْ يَكُونَ رَفِيعَ الصَّوْتِ، وَأَنَّ اللَّهَ سُبْحَانَهُ يُنَادِي بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ، فَلَيْسَ هَذَا لِغَيْرِ اللَّهِ تَعَالَى.
قَالَ أَبُو عَبْدِ اللَّهِ: وَفِي الدَّلِيلِ أَنَّ صَوْتَ اللَّهِ لَا يُشْبِهُ أَصْوَاتَ الْخَلْقِ ; لِأَنَّ صَوْتَ اللَّهِ يُسْمَعُ مِنْ بُعْدٍ كَمَا يُسْمَعُ مَنْ قُرْبٍ، وَأَنَّ الْمَلَائِكَةَ يُصْعَقُونَ مِنْ صَوْتِهِ، فَإِذَا نَادَى جَبْرَائِيلُ الْمَلَائِكَةَ لَمْ يُصْعَقُوا، ثُمَّ سَاقَ فِي الْبَابِ أَحَادِيثَ تَكَلُّمِ اللَّهِ بِالصَّوْتِ مُحْتَجًّا بِهَا.
قَالَ الْبُخَارِيُّ: وَقَدْ كَتَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابًا فِيهِ (بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ) فَقَرَأَهُ تُرْجُمَانُ قَيْصَرَ عَلَى قَيْصَرَ وَأَصْحَابِهِ، وَلَا يُشَكُّ فِي قِرَاءَةِ الْكُفَّارِ أَهْلِ الْكِتَابِ أَنَّهَا أَعْمَالُهُمْ، وَأَمَّا الْمَقْرُوءُ فَهُوَ كَلَامُ الْعَلِيمِ الْمَنَّانِ لَيْسَ بِخَلْقٍ، فَمَنْ حَلَفَ بِأَصْوَاتِ قَيْصَرَ أَوْ بِنِدَاءِ الْمُشْرِكِينَ الَّذِينَ يُقِرُّونَ بِاللَّهِ لَمْ تَكُنْ عَلَيْهِ يَمِينٌ دُونَ الْحَلِفِ بِاللَّهِ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «لَا تَحْلِفُوا بِغَيْرِ اللَّهِ» " وَلَيْسَ لِلْعَبْدِ أَنْ يَحْلِفَ بِالْخَوَاتِيمِ وَالدَّرَاهِمِ الْبِيضِ وَأَلْوَاحِ الصِّبْيَانِ الَّتِي يَكْتُبُونَهَا ثُمَّ يَمْحُونَهَا الْمَرَّةَ بَعْدَ الْمَرَّةِ، وَإِنْ حَلَفَ فَلَا يَمِينَ عَلَيْهِ لِقَوْلِهِ تَعَالَى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] .
قَالَ الْبُخَارِيُّ: وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بَيْنَا أَنَا فِي الْجَنَّةِ سَمِعْتُ صَوْتَ رَجُلٍ بِالْقُرْآنِ» " فَبَيَّنَ أَنَّ الصَّوْتَ غَيْرُ الْقُرْآنِ.
قُلْتُ: وَنَظِيرُهُ إِنِّي لَأَعْرِفُ أَصْوَاتَ رُفْقَةِ الْأَشْعَرِيِّينَ بِالْقُرْآنِ.
قَالَ أَبُو عَبْدِ اللَّهِ: وَيُقَالُ لَهُ صِفَةُ اللَّهِ وَكَلَامُهُ، وَعِلْمُهُ وَأَسْمَائُهُ وَعِزُّهُ وَقُدْرَتُهُ بَائِنَةٌ مِنَ اللَّهِ أَمْ لَا، وَقَوْلُكَ وَكَلَامُكَ بَائِنٌ مِنَ اللَّهِ أَمْ لَا.
قَالَ أَبُو عَبْدِ اللَّهِ: قَالَ اللَّهُ تَعَالَى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} [النجم: 39] ، وَقَالَ تَعَالَى: {إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ} [نوح: 1] وَالْإِنْذَارُ مَنْ نُوحٍ وَهُوَ نَذِيرٌ مُبِينٌ يَأْمُرُهُمْ بِطَاعَةِ اللَّهِ، وَأَمَّا الْغُفْرَانُ فَإِنَّهُ مِنَ اللَّهِ يَقُولُ

(1/507)

{يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [الأحقاف: 31] ، ثُمَّ قَالَ: {رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا} [نوح: 5] فَذَكَرَ الدُّعَاءَ سِرًّا وَعَلَانِيَةً مِنْ نُوحٍ، وَقَالَ ابْنُ مَسْعُودٍ «قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَوْمٍ كَانُوا يَقْرَءُونَ الْقُرْآنَ فَيَجْهَرُونَ بِهِ خَلَطْتُمْ عَلَيَّ الْقُرْآنَ يَقُولُ عَلَتْ أَصْوَاتُكُمْ صَوْتِي» ، فَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْفَعَ بَعْضُهُمْ عَلَى بَعْضٍ صَوْتَهُ، وَلَمْ يَنْهَ عَنِ الْقُرْآنِ وَلَا عَنْ كَلَامِ اللَّهِ.
قَالَ الْبُخَارِيُّ: وَاعْتَلَّ بَعْضُهُمْ فَقَالَ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ، قِيلَ لَهُ إِنَّمَا قَالَ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ لَا كَلَامَكَ وَنَغْمَتَكَ وَصَوْتَكَ، إِنَّ اللَّهَ فَضَّلَ مُوسَى بِكَلَامِهِ، وَلَوْ كَانَ يَسْمَعُ الْخَلْقُ كُلُّهُمْ كَلَامَ اللَّهِ كَمَا سَمِعَ مُوسَى لَمْ يَكُنْ لِمُوسَى عَلَيْكَ فَضْلٌ، وَمَعْنَى هَذَا أَنَّ هَذَا الصَّوْتَ الْمَسْمُوعَ مِنَ الْقَارِئِ لَوْ كَانَ هُوَ الصَّوْتُ الَّذِي سَمِعَهُ مُوسَى لَكَانَ كُلُّ مَنْ سَمِعَ الْقُرْآنَ بِمَنْزِلَةِ مُوسَى فِي ذَلِكَ.

[فصل جواب السؤال هل حروف المعجم قديمة أو مخلوقة]
فَصْلٌ
وَإِذَا قِيلَ حُرُوفُ الْمُعْجَمِ قَدِيمَةٌ أَوْ مَخْلُوقَةٌ، فَجَوَابُهُ أَنَّ الْحَرْفَ حَرْفَانِ: فَالْحَرْفُ الْوَاقِعُ فِي كَلَامِ الْمَخْلُوقِينَ مَخْلُوقٌ، وَحُرُوفُ الْقُرْآنِ غَيْرُ مَخْلُوقَةٍ.
فَإِنْ قِيلَ: كَيْفَ الْحَرْفُ الْوَاحِدُ مَخْلُوقٌ وَغَيْرُ مَخْلُوقٍ.
قِيلَ: لَيْسَ بِوَاحِدٍ بِالْعَيْنِ وَإِنْ كَانَ وَاحِدًا بِالنَّوْعِ، كَمَا أَنَّ الْكَلَامَ يَنْقَسِمُ إِلَى مَخْلُوقٍ وَغَيْرِ مَخْلُوقٍ، فَهُوَ وَاحِدٌ بِالنَّوْعِ لَا بِالْعَيْنِ.
وَتَحْقِيقُ ذَلِكَ أَنَّ الشَّيْءَ لَهُ أَرْبَعُ مَرَاتِبَ: مَرْتَبَةٌ فِي الْأَعْيَانِ، وَمَرْتَبَةٌ فِي الْأَذْهَانِ، وَمَرْتَبَةٌ فِي اللِّسَانِ، وَمَرْتَبَةٌ فِي الْخَطِّ، فَالْمَرْتَبَةُ الْأُولَى وُجُودُهُ الْعَيْنِيُّ، وَالثَّانِيَةُ وَجُودُهُ الذِّهْنِيُّ، وَالثَّالِثَةُ وَجُودُهُ اللَّفْظِيُّ، وَالرَّابِعَةُ وَجُودُهُ الرَّسْمِيُّ، وَهَذِهِ الْمَرَاتِبُ الْأَرْبَعَةُ تَظْهَرُ فِي الْأَعْيَانِ الْقَائِمَةِ بِنَفْسِهَا، كَالشَّمْسِ مَثَلًا وَفِي أَكْثَرِ الْأَعْرَاضِ أَيْضًا كَالْأَلْوَانِ وَغَيْرِهَا، وَيَعْسُرُ تَمْيِيزُهُ فِي بَعْضِهَا كَالْعِلْمِ وَالْكَلَامِ، أَمَّا الْعِلْمُ فَلَا يَكَادُ يَحْصُلُ الْفَرْقُ بَيْنَ مَرْتَبَتِهِ فِي الْخَارِجِ وَمَرْتَبَتِهِ فِي الذِّهْنِ، بَلْ وُجُودُهُ الْخَارِجِيُّ مُمَاثِلٌ لِوُجُودِهِ الذِّهْنِيِّ، وَأَمَّا الْكَلَامُ فَإِنَّ وُجُودَهُ الْخَارِجِيَّ مَا قَامَ بِاللِّسَانِ، وَوُجُودَهُ الذِّهْنِيَّ مَا قَامَ بِالْقَلْبِ، وَوُجُودَهُ الرَّسْمِيَّ مَا أَظْهَرَ الرَّسْمُ، فَأَمَّا وُجُودُهُ اللَّفْظِيُّ فَقَدِ اتَّحَدَتْ فِيهِ الْمَرْتَبَتَانِ الْخَارِجِيَّةُ

(1/508)

وَاللَّفْظِيَّةُ، وَمِنْ مَوَاقِعِ الِاشْتِبَاهِ أَيْضًا أَنَّ الصَّوْتَ الَّذِي يَحْصُلُ لَهُ إِنْشَاءُ الْكَلَامِ مِثْلُ الصَّوْتِ الَّذِي يَحْصُلُ بِهِ أَدَاؤُهُ وَتَبْلِيغُهُ، وَكَذَلِكَ الْحَرْفُ، فَصَوْتُ امْرِئِ الْقَيْسِ وَحُرُوفُهُ مِنْ قَوْلِهِ:
قِفَا نَبْكِ مِنْ ذِكْرَى حَبِيبٍ وَمَنْزِلِ
كَصَوْتِ الْمُنْشِدِ لِذَلِكَ حِكَايَةً عَنْهُ وَحَرْفِهِ، فَإِذَا قَالَ الْقَائِلُ: هَذَا كَلَامُكَ أَوْ كَلَامُ امْرِئِ الْقَيْسِ؟ كَانَ السُّؤَالُ مُجْمَلًا تَحْتَمِلُ الْإِشَارَةُ فِيهِ مَعْنَيَيْنِ أَحَدُهُمَا: أَنْ يُرَادَ الْإِشَارَةُ إِلَى صَوْتِ الْمُؤَدِّي وَحُرُوفِهِ، وَالثَّانِي: أَنْ يُرَادَ الْإِشَارَةُ إِلَى الْكَلَامِ الْمُؤَدَّى بِصَوْتِ هَذَا وَحُرُوفِهِ، وَالْغَالِبُ إِرَادَتُهُ هُوَ الثَّانِي، وَلِهَذَا يُحْمَدُ الْقَائِلُ لَهُ أَوَّلًا أَوْ يُذَمُّ، وَإِنَّمَا يُحْمَدُ الثَّانِي أَوْ يُذَمُّ عَلَى كَيْفِيَّةِ الْأَدَاءِ وَحُسْنِ الصَّوْتِ وَقُبْحِهِ.
وَالْكَلَامُ يُضَافُ إِلَى مَنْ قَالَهُ مُبْتَدِيًا لَا إِلَى مَنْ قَالَهُ مُبَلِّغًا مُؤَدِّيًا، فَإِذَا قَالَ الْوَاحِدُ مِنَّا: «الْأَعْمَالُ بِالنِّيَّاتِ» ، مُؤَدِّيًا لَهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ أَحَدٌ إِنَّ هَذَا قَوْلُكَ وَكَلَامُكَ.
وَإِنْ قِيلَ إِنَّكَ حَسَنُ الْأَدَاءِ لَهُ، حَسَنُ التَّلَفُّظِ بِهِ، وَهَذَا الَّذِي قَامَ بِهِ وَهُوَ حُسْنُهُ وَفِعْلُهُ وَعَلَيْهِ يَقَعُ اسْمُ الْخَلْقِ، وَلِشِدَّةِ ارْتِبَاطِهِ بِأَصْلِ الْكَلَامِ عَسُرَ التَّمْيِيزُ.
وَمِنْ هَاهُنَا غَلِطَتِ الطَّائِفَتَانِ إِحْدَاهُمَا: جَعَلَتِ الْكُلَّ مَخْلُوقًا مُنْفَصِلًا، وَالثَّانِيَةُ: جَعَلَتِ الْكُلَّ قَدِيمًا، وَهُوَ عَيْنُ صِفَةِ الرَّبِّ نَظَرًا إِلَى مَنْ تَكَلَّمَ بِهِ أَوَّلًا.
وَالْحَقُّ مَا عَلَيْهِ أَئِمَّةُ الْإِسْلَامِ كَالْإِمَامِ أَحْمَدَ وَالْبُخَارِيِّ وَأَهْلِ الْحَدِيثِ: أَنَّ الصَّوْتَ صَوْتُ الْقَارِئِ وَالْكَلَامَ كَلَامُ الْبَارِي.
وَقَدِ اخْتَلَفَ النَّاسُ هَلِ التِّلَاوَةُ غَيْرُ الْمَتْلُوِّ أَمْ هِيَ الْمَتْلُوُّ؟ عَلَى قَوْلَيْنِ، وَالَّذِينَ قَالُوا: التِّلَاوَةُ هِيَ الْمَتْلُوُّ، فَلَيْسَتْ حَرَكَاتُ الْإِنْسَانِ عِنْدَهُمْ هِيَ التِّلَاوَةَ، وَإِنَّمَا أَظْهَرَتِ التِّلَاوَةَ وَكَانَتْ سَبَبًا لِظُهُورِهَا، وَإِلَّا فَالتِّلَاوَةُ عِنْدَهُمْ هِيَ نَفْسُ الْحُرُوفِ وَالْأَصْوَاتِ وَهِيَ قَدِيمَةٌ، وَالَّذِينَ قَالُوا التِّلَاوَةُ غَيْرُ الْمَتْلُوِّ طَائِفَتَانِ:
إِحْدَاهُمَا قَالَتِ: التِّلَاوَةُ هِيَ هَذِهِ الْحُرُوفُ وَالْأَصْوَاتُ الْمَسْمُوعَةُ، وَهِيَ مَخْلُوقَةٌ، وَالْمَتْلُوُّ هِيَ الْمَعْنَى الْقَائِمُ بِالنَّفْسِ وَهُوَ قَدِيمٌ، وَهَذَا قَوْلُ الْأَشْعَرِيِّ.
وَالطَّائِفَةُ الثَّانِيَةُ قَالُوا: التِّلَاوَةُ هِيَ قِرَاءَتُنَا وَتَلَفُّظُنَا بِالْقُرْآنِ، وَالْمَتْلُوُّ هُوَ الْقُرْآنُ الْعَزِيزُ وَالْمَسْمُوعُ بِالْآذَانِ بِالْأَدَاءِ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ (المص) (حم) (عسق) (كهيعص) حُرُوفٌ وَكَلِمَاتٌ وَسُوَرٌ وَآيَاتٌ تَلَاهُ عَلَيْهِ جَبْرَائِيلُ كَذَلِكَ وَتَلَاهُ هُوَ عَلَى الْأُمَّةِ كَمَا تَلَاهُ عَلَيْهِ جَبْرَائِيلُ، وَبَلَّغَهُ جَبْرَائِيلُ عَنِ اللَّهِ تَعَالَى كَمَا سَمِعَهُ، وَهَذَا

(1/509)

قَوْلُ السَّلَفِ وَأَئِمَّةِ السُّنَّةِ وَالْحَدِيثِ، فَهُمْ يُمَيِّزُونَ بَيْنَ مَا قَامَ بِالْعَبْدِ وَمَا قَامَ بِالرَّبِّ، وَالْقُرْآنُ عِنْدَهُمْ جَمِيعُهُ كَلَامُ اللَّهِ، حُرُوفُهُ وَمَعَانِيهِ، وَأَصْوَاتُ الْعِبَادِ وَحَرَكَاتُهُمْ، وَأَدَاؤُهُمْ وَتَلَفُّظُهُمْ، كُلُّ ذَلِكَ مَخْلُوقٌ بَائِنٌ عَنِ اللَّهِ.
فَإِنْ قِيلَ: فَإِذَا كَانَ الْأَمْرُ كَمَا قَرَّرْتُمْ فَكَيْفَ أَنْكَرَ الْإِمَامُ أَحْمَدُ عَلَى مَنْ قَالَ: لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ. وَبَدَّعَهُ وَنَسَبَهُ إِلَى التَّجَهُّمِ، وَهَلْ كَانَتْ مِحْنَةُ أَبِي عَبْدِ اللَّهِ الْبُخَارِيِّ إِلَّا عَلَى ذَلِكَ حَتَّى هَجَرَهُ أَهْلُ الْحَدِيثِ وَنَسَبُوهُ إِلَى الْقَوْلِ بِخَلْقِ الْقُرْآنِ.
قِيلَ: مَعَاذَ اللَّهِ أَنْ يُظَنَّ بِأَئِمَّةِ الْإِسْلَامِ هَذَا الظَّنُّ الْفَاسِدُ، فَقَدْ صَرَّحَ الْبُخَارِيُّ فِي كِتَابِهِ (خَلْقِ أَفْعَالِ الْعِبَادِ) وَفِي آخِرِ (الْجَامِعِ) بِأَنَّ الْقُرْآنَ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ، وَقَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: أَدْرَكْتُ مَشْيَخَتَنَا مُنْذُ سَبْعِينَ سَنَةً، مِنْهُمْ عَمْرُو بْنُ دِينَارٍ يَقُولُونَ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ.
قَالَ الْبُخَارِيُّ: وَقَالَ أَحْمَدُ بْنُ الْحُسَيْنِ حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا سُلَيْمٌ الْقَارِي قَالَ سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: قَالَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ: أَبْلِغْ أَبَا فُلَانٍ الْمُشْرِكَ أَنِّي بَرِيءٌ مِنْ دِينِهِ، وَكَانَ يَقُولُ: الْقُرْآنُ مَخْلُوقٌ، ثُمَّ سَاقَ قِصَّةَ خَالِدِ بْنِ عَبْدِ اللَّهِ الْقَسْرِيِّ وَأَنَّهُ ضَحَّى بِالْجَعْدِ بْنِ دِرْهَمٍ وَقَالَ إِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا وَلَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا ثُمَّ نَزَلَ فَذَبَحَهُ.
هَذَا مَذْهَبُ الْإِمَامِ الْبُخَارِيِّ وَمَذْهَبُ الْإِمَامِ أَحْمَدَ وَأَصْحَابِهِمَا مِنْ سَائِرِ أَهْلِ السُّنَّةِ، فَخَفِيَ تَفْرِيقُ الْبُخَارِيِّ وَتَمْيِيزُهُ عَلَى جَمَاعَةٍ مِنْ أَهْلِ السُّنَّةِ وَالْحَدِيثِ، وَلَمْ يَفْهَمْ بَعْضُهُمْ مُرَادَهُ وَتَعَلَّقُوا بِالْمَنْقُولِ عَنْ أَحْمَدَ نَقْلًا مُسْتَفِيضًا أَنَّهُ قَالَ: مَنْ قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ فَهُوَ جَهْمِيٌّ: وَمَنْ قَالَ غَيْرُ مَخْلُوقٍ فَهُوَ مُبْتَدِعٌ، وَسَاعَدَ ذَلِكَ نَوْعُ حَسَدٍ بَاطِنٍ لِلْبُخَارِيِّ لِمَا كَانَ اللَّهُ نَشَرَ لَهُ مِنَ الصِّيتِ وَالْمَحَبَّةِ فِي قُلُوبِ الْخَلْقِ وَاجْتِمَاعِ النَّاسِ عَلَيْهِ حَيْثُ حَلَّ، حَتَّى هُضِمَ كَثِيرٌ مِنْ رِيَاسَةِ أَهْلِ الْعِلْمِ وَامْتَعَضُوا لِذَلِكَ، فَوَافَقَ الْهَوَى الْبَاطِنُ الشُّبْهَةَ النَّاشِئَةَ مِنَ الْقَوْلِ الْمُجْمَلِ، وَتَمَسَّكُوا بِإِطْلَاقِ الْإِمَامِ أَحْمَدَ وَإِنْكَارِهِ عَلَى مَنْ قَالَ

(1/510)

لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ وَأَنَّهُ جَهْمِيٌّ، فَتَرَكَّبَ مِنْ مَجْمُوعِ هَذِهِ الْأُمُورِ فِتْنَةٌ وَقَعَتْ بَيْنَ أَهْلِ الْحَدِيثِ.
قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: سَمِعْتُ أَبَا الْقَاسِمِ طَاهِرَ بْنَ أَحْمَدَ الْوَرَّاقَ يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ شَاذَانَ الْهَاشِمِيَّ يَقُولُ: لَمَّا وَقَعَ بَيْنَ مُحَمَّدِ بْنِ يَحْيَى وَمُحَمَّدِ بْنِ إِسْمَاعِيلَ دَخَلْتُ عَلَى مُحَمَّدِ بْنِ إِسْمَاعِيلَ فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ إِيشِ الْحِيلَةُ لَنَا فِيمَا بَيْنَكَ وَبَيْنَ مُحَمَّدِ بْنِ يَحْيَى، كُلُّ مَنْ يَخْتَلِفُ إِلَيْكَ يُطْرَدُ مِنْ مَنْزِلِهِ وَلَيْسَ لَكُمْ مَنْزِلٌ، قَالَ: مُحَمَّدُ بْنُ يَحْيَى كَمْ يَعْتَرِيهِ الْحَسَدُ فِي الْعِلْمِ، وَالْعِلْمُ رِزْقٌ مِنَ اللَّهِ تَعَالَى يُعْطِيهِ مَنْ يَشَاءُ، فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ، هَذِهِ الْمَسْأَلَةُ الَّتِي تُحْكَى عِنْدَكَ، فَقَالَ لِي هَذِهِ مَسْأَلَةٌ مَشْئُومَةٌ رَأَيْتُ أَحْمَدَ بْنَ حَنْبَلَ وَمَا نَالَهُ مِنْ هَذِهِ الْمَسْأَلَةِ جَعَلْتُ عَلَى نَفْسِي لَا أَتَكَلَّمُ فِيهَا، وَالْمَسْأَلَةُ الَّتِي كَانَتْ بَيْنَهُمَا كَانَ مُحَمَّدُ بْنُ يَحْيَى لَا يُجِيبُ فِيهَا إِلَّا مَا يَحْكِيهِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ، فَسُئِلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ فَوَقَفَ عَنْهَا، وَهِيَ أَنَّ اللَّفْظَ بِالْقُرْآنِ مَخْلُوقٌ، فَلَمَّا وَقَفَ عَنْهَا الْبُخَارِيُّ تَكَلَّمَ فِيهِ مُحَمَّدُ بْنُ يَحْيَى وَقَالَ: قَدْ أَظْهَرَ هَذَا الْبُخَارِيُّ قَوْلَ اللَّفْظِيَّةِ، وَاللَّفْظِيَّةُ شَرٌّ مِنَ الْجَهْمِيَّةِ.
قَالَ الْحَاكِمُ: سَمِعْتُ أَبَا مُحَمَّدٍ عَبْدَ اللَّهِ بْنَ مُحَمَّدٍ الْعَدْلَ يَقُولُ: سَمِعْتُ أَبَا حَامِدِ بْنَ الشَّرْقِيِّ يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى يَقُولُ: الْإِيمَانُ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ، وَهُوَ قَوْلُ أَئِمَّتِنَا مَالِكِ بْنِ أَنَسٍ، وَعَبْدِ الرَّحْمَنِ بْنِ عُمَرَ وَالْأَوْزَاعِيِّ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَسُفْيَانَ الثَّوْرِيِّ، وَالْكَلَامُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ مِنْ جَمِيعِ جِهَاتِهِ، وَحَيْثُ تَصَرَّفَ، فَمَنْ لَزِمَ مَا قُلْنَا اسْتَغْنَى عَنِ اللَّفْظِ وَعَمَّا سِوَاهُ مِنَ الْكَلَامِ فِي الْقُرْآنِ، وَمَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَقَدْ كَفَرَ وَخَرَجَ مِنَ الْإِيمَانِ وَبَانَتْ مِنْهُ امْرَأَتُهُ يُسْتَتَابُ، فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ، وَجُعِلَ مَالُهُ فَيْئًا بَيْنَ الْمُسْلِمِينَ، وَلَمْ يُدْفَنْ فِي مَقَابِرِ الْمُسْلِمِينَ، وَمَنْ زَعَمَ أَنَّ لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ فَهُوَ مُبْتَدِعٌ وَلَا يُجَالَسُ وَلَا يُكَلَّمُ، وَمَنْ وَقَفَ وَقَالَ لَا أَقُولُ مَخْلُوقٌ وَلَا غَيْرُ مَخْلُوقٍ فَقَدْ ضَاهَى الْكُفْرَ، وَمَنْ ذَهَبَ بَعْدَ مَجْلِسِنَا هَذَا إِلَى مَجْلِسِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ فَاتَّهِمُوهُ فَإِنَّهُ لَا يَحْضُرُ مَجْلِسَهُ إِلَّا مَنْ كَانَ عَلَى مَذْهَبِهِ.
قَالَ الْحَاكِمُ: وَسَمِعْتُ أَبَا الْوَلِيدِ حَسَّانَ بْنَ مُحَمَّدٍ الْفَقِيهَ يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ نُعَيْمٍ يَقُولُ سَأَلْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ لَمَّا وَقَعَ مَا وَقَعَ مِنْ شَأْنِهِ عَنِ الْإِيمَانِ فَقَالَ: الْإِيمَانُ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ، وَالْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ، وَأَفْضَلُ أَصْحَابِ رَسُولِ اللَّهِ أَبُو بَكْرٍ ثُمَّ عُمَرُ ثُمَّ عُثْمَانُ ثُمَّ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُمْ، عَلَى هَذَا حَيِيتُ

(1/511)

وَعَلَيْهِ أَمُوتُ وَعَلَيْهِ أُبْعَثُ إِنْ شَاءَ اللَّهُ تَعَالَى، ثُمَّ قَالَ أَبُو الْوَلِيدِ: أَيُّ عَيْنٍ أَصَابَتْ مُحَمَّدَ بْنَ إِسْمَاعِيلَ بِمَا نَقِمَ عَلَيْهِ مُحَمَّدُ بْنُ يَحْيَى، فَقُلْتُ لَهُ إِنَّ مُحَمَّدَ بْنَ إِسْمَاعِيلَ قَدْ بَوَّبَ فِي آخِرِ الْجَامِعِ الصَّحِيحِ بَابًا مُتَرْجَمًا (ذِكْرُ قِرَاءَةِ الْفَاجِرِ وَالْمُنَافِقِ وَأَنَّ أَصْوَاتَهُمْ لَا تُجَاوِزُ حَنَاجِرَهُمْ) نَذْكُرُ فِيهِ حَدِيثَ قَتَادَةَ عَنْ أَنَسٍ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «مَثَلُ الْمُؤْمِنِ الَّذِي يَقْرَأُ الْقُرْآنَ كَالْأُتْرُجَّةِ» . . . " الْحَدِيثَ، وَحَدِيثُ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ ثَقِيلَتَانِ فِي الْمِيزَانِ. . .» " الْحَدِيثَ، فَقَالَ لِي كَيْفَ قُلْتَ؟ فَأَعَدْتُهُ عَلَيْهِ، فَأَعْجَبَهُ ذَلِكَ، وَقَالَ: مَا بَلَغَنِي هَذَا عَنْهُ.
وَمُرَادُ أَبِي عَبْدِ اللَّهِ بِهَذَا الِاسْتِدْلَالِ أَنَّ الثِّقَلَ فِي الْمِيزَانِ وَالْخِفَّةَ عَلَى اللِّسَانِ مُتَعَلِّقٌ بِفِعْلِ الْعَبْدِ وَكَسْبِهِ، وَهُوَ صَوْتُهُ وَتَلَفُّظُهُ لَا يَعُودُ إِلَى مَا قَامَ بِالرَّبِّ تَعَالَى مِنْ كَلَامِهِ وَصِفَاتِهِ، وَكَذَلِكَ قِرَاءَةُ الْبَرِّ وَالْفَاجِرِ، فَإِنَّ قِرَاءَةَ الْفَاجِرِ لَا تُجَاوِزُ حَنْجَرَتَهُ، فَلَوْ كَانَتْ قِرَاءَتُهُ هِيَ نَفْسَ مَا قَامَ بِالرَّبِّ مِنَ الْكَلَامِ وَهِيَ غَيْرُ مَخْلُوقَةٍ لَمْ تَكُنْ كَذَلِكَ، فَإِنَّهَا مُتَّصِلَةٌ بِالرَّبِّ حِينَئِذٍ.
فَالْبُخَارِيُّ أَعْلَمُ بِهَذِهِ الْمَسْأَلَةِ وَأَوْلَى بِالصَّوَابِ فِيهَا مِنْ جَمِيعِ مَنْ خَالَفَهُ، وَكَلَامُهُ أَوْضَحُ وَأَمْتَنُ مِنْ كَلَامِ أَبِي عَبْدِ اللَّهِ، فَإِنَّ الْإِمَامَ أَحْمَدَ سَدَّ الذَّرِيعَةَ حَيْثُ مَنَعَ إِطْلَاقَ لَفْظِ الْمَخْلُوقِ نَفْيًا وَإِثْبَاتًا عَلَى اللَّفْظِ، فَقَالَتْ طَائِفَةٌ: أَرَادَ سَدَّ بَابِ الْكَلَامِ فِي ذَلِكَ، وَقَالَتْ طَائِفَةٌ مِنْهُمُ ابْنُ قُتَيْبَةَ: إِنَّمَا كَرِهَ أَحْمَدُ ذَلِكَ وَمَنَعَ ; لِأَنَّ اللَّفْظَ فِي اللُّغَةِ الرَّمْيُ وَالْإِسْقَاطُ يُقَالُ لَفِظَ الطَّعَامَ مِنْ فِيهِ وَلَفِظَ الشَّيْءَ مِنْ يَدِهِ إِذَا رَمَى بِهِ، فَكَرِهَ أَحْمَدُ إِطْلَاقَ ذَلِكَ عَلَى الْقُرْآنِ، وَقَالَ طَائِفَةٌ: إِنَّمَا مُرَادُ أَحْمَدَ أَنَّ اللَّفْظَ غَيْرُ الْمَلْفُوظِ فَلِذَلِكَ قَالَ: إِنَّ مَنْ زَعَمَ أَنَّ لَفْظَهُ بِالْقُرْآنِ مَخْلُوقٌ فَهُوَ جَهْمِيٌّ.
وَأَمَّا مَنْعُهُ أَنْ يُقَالَ: لَفْظِي بِالْقُرْآنِ غَيْرُ مَخْلُوقٍ، فَإِنَّمَا مَنَعَ ذَلِكَ لِأَنَّهُ عُدُولٌ عَنْ نَفْسِ قَوْلِ السَّلَفِ، فَإِنَّهُمْ قَالُوا الْقُرْآنُ غَيْرُ مَخْلُوقٍ، وَالْقُرْآنُ اسْمٌ يَتَنَاوَلُ اللَّفْظَ وَالْمَعْنَى، فَإِذَا خُصَّ اللَّفْظُ بِكَوْنِهِ غَيْرَ مَخْلُوقٍ كَانَ ذَلِكَ زِيَادَةً فِي الْكَلَامِ أَوْ نَقْصًا مِنَ الْمَعْنَى، فَإِنَّ الْقُرْآنَ كُلَّهُ غَيْرُ مَخْلُوقٍ، فَلَا وَجْهَ لِتَخْصِيصِ ذَلِكَ بِأَلْفَاظٍ خَاصَّةٍ، وَهَذَا كَمَا لَوْ قَالَ قَائِلٌ: السَّبْعُ الطِّوَالُ مِنَ الْقُرْآنِ غَيْرُ مَخْلُوقَةٍ فَإِنَّهُ وَإِنْ كَانَ صَحِيحًا، لَكِنَّ هَذَا التَّخْصِيصَ مَمْنُوعٌ مِنْهُ، وَكُلُّ هَذَا عُدُولٌ عَمَّا أَرَادَهُ الْإِمَامُ أَحْمَدُ.

(1/512)

وَهَذَا الْمَنْعُ فِي النَّفْيِ وَالْإِثْبَاتِ مِنْ كَمَالِ عِلْمِهِ بِاللُّغَةِ وَالسُّنَّةِ وَتَحْقِيقِهِ لِهَذَا الْبَابِ فَإِنَّهُ امْتُحِنَ بِهِ مَا لَمْ يُمْتَحَنْ بِهِ غَيْرُهُ، وَصَارَ كَلَامُهُ قُدْوَةً وَإِمَامًا لِحِزْبِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِ الْقِيَامَةِ، وَالَّذِي قَصَدَهُ أَحْمَدُ أَنَّ اللَّفْظَ يُرَادُ بِهِ أَمْرَانِ أَحَدُهُمَا: الْمَلْفُوظُ نَفْسُهُ وَهُوَ غَيْرُ مَقْدُورٍ لِلْعَبْدِ وَلَا فِعْلٍ لَهُ، الثَّانِي: التَّلَفُّظُ بِهِ وَالْأَدَاءُ لَهُ وَفِعْلُ الْعَبْدِ، فَإِطْلَاقُ الْخَلْقِ عَلَى اللَّفْظِ قَدْ تُوهِمُ الْمَعْنَى الْأَوَّلَ وَهُوَ خَطَأٌ، وَإِطْلَاقُ نَفْيِ الْخَلْقِ عَلَيْهِ قَدْ يُوهِمُ الْمَعْنَى الثَّانِيَ وَهُوَ خَطَأٌ، فَمَنَعَ الْإِطْلَاقَيْنِ.
وَأَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ مَيَّزَ وَفَصَلَ وَأَشْبَعَ الْكَلَامَ فِي ذَلِكَ وَفَرَّقَ بَيْنَ مَا قَامَ بِالرَّبِّ وَبَيْنَ مَا قَامَ بِالْعَبْدِ، وَأَوْقَعَ الْمَخْلُوقَ عَلَى تَلَفُّظِ الْعِبَادِ وَأَصْوَاتِهِمْ وَحَرَكَاتِهِمْ وَأَكْسَابِهِمْ، وَنَفَى اسْمَ الْخَلْقِ عَنِ الْمَلْفُوظِ وَهُوَ الْقُرْآنُ الَّذِي سَمِعَهُ جَبْرَائِيلُ مِنَ اللَّهِ تَعَالَى وَسَمِعَهُ مُحَمَّدٌ مِنْ جَبْرَائِيلَ، وَقَدْ شَفَى فِي هَذِهِ الْمَسْأَلَةِ فِي كِتَابِ (خَلْقِ أَفْعَالِ الْعِبَادِ) وَأَتَى فِيهَا مِنَ الْفُرْقَانِ وَالْبَيَانِ بِمَا يُزِيلُ الشُّبْهَةَ، وَيُوَضِّحُ الْحَقَّ، وَيُبَيِّنُ مَحَلَّهُ مِنَ الْإِمَامَةِ وَالدِّينِ، وَرَدَّ عَلَى الطَّائِفَتَيْنِ أَحْسَنَ الرَّدِّ.
وَقَالَ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ: فَأَمَّا مَا احْتَجَّ الْفَرِيقَانِ لِمَذْهَبِ أَحْمَدَ وَيَدَّعِيهِ كُلٌّ لِنَفْسِهِ فَلَيْسَ بِثَابِتِ كَثِيرٍ مِنْ أَخْبَارِهِمْ، وَرُبَّمَا لَمْ يَفْهَمُوا دِقَّةَ مَذْهَبِهِ، بَلِ الْمَعْرُوفُ عَنْ أَحْمَدَ وَأَهْلِ الْعِلْمِ أَنَّ كَلَامَ اللَّهِ تَعَالَى غَيْرُ مَخْلُوقٍ، وَمَا سِوَاهُ فَهُوَ مَخْلُوقٌ، وَأَنَّهُمْ كَرِهُوا الْبَحْثَ وَالتَّفْتِيشَ عَنِ الْأَشْيَاءِ الْغَامِضَةِ وَتَجَنُّبِ أَهْلِ الْكَلَامِ وَالْخَوْضَ وَالتَّنَازُعَ إِلَّا فِيمَا جَاءَ بِهِ الْعِلْمُ وَبَيَّنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالْفَرِيقَانِ اللَّذَانِ عَنَاهُمَا الْبُخَارِيُّ وَتَصَدَّى لِلرَّدِّ عَلَيْهِمَا وَإِبْطَالِ قَوْلِهِمَا، ثُمَّ أَخْبَرَ الْبُخَارِيُّ أَنَّ كُلَّ وَاحِدَةٍ مِنَ الطَّائِفَتَيْنِ الزَّائِغَتَيْنِ تَحْتَجُّ بِأَحْمَدَ، وَتَزْعُمُ أَنَّ قَوْلَهَا قَوْلُهُ، وَهُوَ كَمَا قَالَ رَحِمَهُ اللَّهُ تَعَالَى فَإِنَّ أُولَئِكَ اللَّفْظِيَّةَ يَزْعُمُونَ أَنَّهُ كَانَ يَقُولُ لَفْظِي بِالْقُرْآنِ غَيْرُ مَخْلُوقٍ، وَأَنَّهُ عَلَى ذَلِكَ اسْتَقَرَّ أَمْرُهُ، وَهَذَا قَوْلُ مَنْ يَقُولُ التِّلَاوَةُ هِيَ الْمَتْلُوُّ وَالْقِرَاءَةُ هِيَ الْمَقْرُوءُ وَالْكِتَابَةُ هِيَ الْمَكْتُوبُ.
وَالطَّائِفَةُ الثَّانِيَةُ الَّذِينَ يَقُولُونَ: التِّلَاوَةُ وَالْقِرَاءَةُ مَخْلُوقَةٌ، وَيَقُولُونَ: أَلْفَاظُنَا بِالْقُرْآنِ مَخْلُوقَةٌ، وَمُرَادُهُمْ بِالتِّلَاوَةِ وَالْقُرْآنِ نَفْسُ أَلْفَاظِ الْقُرْآنِ الْعَرَبِيِّ الَّذِي سُمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمَتْلُوُّ الْمَقْرُوءُ عِنْدَهُمْ هُوَ الْمَعْنَى الْقَائِمُ بِالنَّفْسِ وَهُوَ غَيْرُ مَخْلُوقٍ، وَهُوَ اسْمٌ لِلْقُرْآنِ، فَإِذَا قَالُوا: الْقُرْآنُ غَيْرُ مَخْلُوقٍ أَرَادُوا بِهِ ذَلِكَ الْمَعْنَى وَهُوَ الْمَتْلُوُّ الْمَقْرُوءُ، وَأَمَا الْمَقْرُوءُ الْمَسْمُوعُ الْمُثْبَتُ فِي الْمَصَاحِفِ فَهُوَ عِبَارَةٌ عَنْهُ وَهُوَ مَخْلُوقٌ، وَهَؤُلَاءِ يَقُولُونَ

(1/513)

التِّلَاوَةُ غَيْرُ الْمَتْلُوِّ، وَالْقِرَاءَةُ غَيْرُ الْمَقْرُوءِ، وَالْكِتَابَةُ غَيْرُ الْمَكْتُوبِ وَهِيَ مَخْلُوقَةٌ، وَالْمَتْلُوُّ الْمَقْرُوءُ غَيْرُ مَخْلُوقٍ، وَهُوَ غَيْرُ مَسْمُوعٍ، فَإِنَّهُ لَيْسَ بِحُرُوفٍ وَلَا أَصْوَاتٍ.
وَالْفَرِيقَانِ مَعَ كُلٍّ مِنْهُمَا حَقٌّ وَبَاطِلٌ، فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: أَمَّا الْفَرِيقُ الْأَوَّلُ فَأَصَابُوا فِي قَوْلِهِمْ إِنَّ اللَّهَ تَعَالَى تَكَلَّمَ بِهَذَا الْقُرْآنِ عَلَى الْحَقِيقَةِ حُرُوفِهِ وَمَعَانِيهِ تَكَلَّمْ بِهِ بِصَوْتِهِ وَأَسْمَعَهُ مَنْ شَاءَ مِنْ مَلَائِكَتِهِ، وَلَيْسَ هَذَا الْقُرْآنُ الْعَرَبِيُّ مَخْلُوقًا مِنْ جُمْلَةِ الْمَخْلُوقَاتِ، وَأَخْطَئُوا فِي قَوْلِهِمْ: إِنَّ هَذَا الصَّوْتَ الْمَسْمُوعَ مِنَ الْقَارِئِ هُوَ الصَّوْتُ الْقَائِمُ بِذَاتِ الرَّبِّ تَعَالَى وَأَنَّهُ غَيْرُ مَخْلُوقٍ، وَأَنَّ تِلَاوَتَهُمْ وَقِرَاءَتَهُمْ وَأَلْفَاظَهُمُ الْقَائِمَةَ بِهِمْ غَيْرُ مَخْلُوقَةٍ، فَهَذَا غُلُوٌّ فِي الْإِثْبَاتِ يَجْمَعُ بَيْنَ الْحَقِّ وَالْبَاطِلِ.
وَأَمَّا الْفَرِيقُ الثَّانِي فَأَصَابُوا فِي قَوْلِهِمْ: إِنَّ أَصْوَاتَ الْعِبَادِ وَتِلَاوَتَهُمْ وَقِرَاءَتَهُمْ وَمَا قَامَ بِهِمْ مِنْ أَفْعَالِهِمْ وَتَلَفُّظِهِمْ بِالْقُرْآنِ وَكِتَابَتِهِمْ لَهُ مَخْلُوقٌ، وَأَخْطَئُوا فِي قَوْلِهِمْ إِنَّ هَذَا الْقُرْآنَ الْعَرَبِيَّ الَّذِي بَلَّغَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ مَخْلُوقٌ، وَلَمْ يُكَلِّمْ بِهِ الرَّبُّ وَلَا سُمِعَ مِنْهُ، وَأَنَّ كَلَامَ اللَّهِ هُوَ الْمَعْنَى الْقَائِمُ بِنَفْسِهِ لَيْسَ بِحَرْفٍ وَلَا سُوَرٍ وَلَا آيَاتٍ، وَلَا لَهُ بَعْضٌ وَلَا كُلٌّ وَلَيْسَ بِعَرَبِيٍّ وَلَا عِبْرَانِيٍّ، بَلْ هَذِهِ عِبَارَاتٌ مَخْلُوقَةٌ تَدُلُّ عَلَى ذَلِكَ الْمَعْنَى.
وَالْحَرْبُ وَاقِعٌ بَيْنِ هَذَيْنِ الْفَرِيقَيْنِ مِنْ بَعْدِ مَوْتِ الْإِمَامِ أَحْمَدَ إِلَى الْآنِ، فَإِنَّهُ لَمَّا مَاتَ الْإِمَامُ أَحْمَدُ قَالَ طَائِفَةٌ مِمَّنْ يُنْسَبُ إِلَيْهِ، مِنْهُمْ مُحَمَّدُ بْنُ دَاوُدَ الْمِصِّيصِيُّ وَغَيْرُهُ: أَلْفَاظُنَا بِالْقُرْآنِ غَيْرُ مَخْلُوقَةٍ، وَحَكَوْا ذَلِكَ عَنِ الْإِمَامِ أَحْمَدَ فَأَنْكَرَ عَلَيْهِمْ صَاحِبُ الْإِمَامِ أَحْمَدَ وَأَخَصُّ النَّاسِ بِهِ أَبُو بَكْرٍ الْمَرُّوذِيُّ ذَلِكَ، وَصَنَّفَ كِتَابًا مَشْهُورًا ذَكَرُهُ الْخَلَّالُ فِي السُّنَّةِ ثُمَّ نَصَرَ هَذَا الْقَوْلَ أَبُو عَبْدِ اللَّهِ بْنُ حَامِدٍ وَأَبُو نَصْرٍ السِّجْزِيُّ وَغَيْرُهُمَا، ثُمَّ نَصَرَهُ بَعْدَهُمُ الْقَاضِي أَبُو يَعْلَى وَغَيْرُهُ ثُمَّ ابْنُ الزَّاغُونِيِّ وَهُوَ خَطَأٌ عَلَى أَحْمَدَ.
فَقَابَلَ هَؤُلَاءِ الْفَرِيقُ الثَّانِي وَقَالُوا: إِنَّ نَفْسَ هَذِهِ الْأَلْفَاظِ مَخْلُوقَةٌ لَمْ يَتَكَلَّمِ اللَّهُ بِهَا وَلَمْ تُسْمَعْ مِنْهُ، وَإِنَّمَا كَلَامُهُ هُوَ الْمَعْنَى الْقَائِمُ بِنَفْسِهِ، وَقَالُوا: هَذَا قَوْلُ أَحْمَدَ.
وَالْبُخَارِيُّ وَأَئِمَّةُ السُّنَّةِ بُرَآءُ مِنْ هَذَيْنِ الْقَوْلَيْنِ، وَالثَّابِتُ الْمُتَوَاتِرُ عَنِ الْإِمَامِ أَحْمَدَ هُوَ مَا نَقَلَهُ عَنْهُ خَوَاصُّ أَصْحَابِهِ وَثِقَاتِهِمْ، كَمَا بَيَّنَهُ صَالِحٌ وَعَبْدُ اللَّهِ الْمَرُّوذِيُّ وَغَيْرُهُمْ: مِنَ الْإِنْكَارِ عَلَى الطَّائِفَتَيْنِ جَمِيعًا كَمَا ذَكَرَهُ الْبُخَارِيُّ، فَأَحْمَدُ وَالْبُخَارِيُّ عَلَى خِلَافِ قَوْلِ الْفَرِيقَيْنِ، وَكَانَ يَقُولُ: مَنْ قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ فَهُوَ جَهْمِيٌّ، وَمَنْ قَالَ غَيْرُ مَخْلُوقٍ فَهُوَ مُبْتَدِعٌ، وَإِنَّ الْقُرْآنَ الَّذِي يَقْرَأُهُ الْمُسْلِمُونَ هُوَ كَلَامُ اللَّهِ عَلَى الْحَقِيقَةِ

(1/514)

وَحَيْثُ تَصَرَّفَ كَلَامُ اللَّهِ فَهُوَ غَيْرُ مَخْلُوقٍ، وَكَانَ يَقُولُ بِخَلْقِ أَفْعَالِ الْعِبَادِ وَأَصْوَاتِهِمْ، وَإِنَّ الصَّوْتَ الْمَسْمُوعَ مِنَ الْقَارِئِ هُوَ صَوْتُهُ وَهُوَ مَخْلُوقٌ، وَيَقُولُ فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ» " مَعْنَاهُ يُحَسِّنُهُ بِصَوْتِهِ، كَمَا قَالَ " «زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ» ".
وَلَمَّا كَانَ كُلُّ مَنِ احْتَجَّ بِكَلَامِ أَحْمَدَ عَلَى شَيْءٍ فَلَا بُدَّ مِنْ أَمْرَيْنِ أَحَدُهُمَا: صِحَّةُ النَّقْلِ عَنْ ذَلِكَ الْقَائِلِ، وَالثَّانِي: مَعْرِفَةُ كَلَامِهِ، قَالَ الْبُخَارِيُّ: فَمَا احْتَجَّ بِهِ الْفَرِيقَانِ مِنْ كَلَامِ أَحْمَدَ لَيْسَ بِثَابِتِ كَثِيرٍ مِنْ أَخْبَارِهِمْ، وَرُبَّمَا لَمْ يَفْهَمُوا دِقَّةَ مَذْهَبِهِ فَذَكَرَ أَنَّ مِنَ الْمَنْقُولِ عَنْهُ مَا لَيْسَ بِثَابِتٍ، وَالثَّابِتُ عَنْهُ قَدْ لَا يَفْهَمُونَ مُرَادَهُ لِدِقَّتِهِ عَلَى أَفْهَامِهِمْ.
وَقَالَ إِبْرَاهِيمُ الْحَرْبِيُّ: كُنْتُ جَالِسًا عِنْدَ أَحْمَدَ بْنِ حَنْبَلٍ إِذْ جَاءَهُ رَجُلٌ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ إِنَّ عِنْدَنَا قَوْمًا يَقُولُونَ إِنَّ أَلْفَاظَهُمْ بِالْقُرْآنِ مَخْلُوقَةٌ، قَالَ أَبُو عَبْدِ اللَّهِ: يَتَوَجَّهُ الْعَبْدُ لِلَّهِ بِالْقُرْآنِ بِخَمْسَةِ أَوْجُهٍ وَهُوَ فِيهَا غَيْرُ مَخْلُوقٍ: حِفْظٌ بِقَلْبٍ، وَتِلَاوَةٌ بِلِسَانٍ، وَسَمْعٌ بِأُذُنٍ، وَنَظْرَةٌ بِبَصَرٍ، وَخَطٌّ بِيَدٍ، فَالْقَلْبُ مَخْلُوقٌ وَالْمَحْفُوظُ غَيْرُ مَخْلُوقٍ، وَالتِّلَاوَةُ مَخْلُوقَةٌ وَالْمَتْلُوُّ غَيْرُ مَخْلُوقٍ، وَالسَّمْعُ مَخْلُوقٌ وَالْمَسْمُوعُ غَيْرُ مَخْلُوقٍ، وَالنَّظَرُ مَخْلُوقٌ وَالْمَنْظُورُ إِلَيْهِ غَيْرُ مَخْلُوقٍ، وَالْكِتَابَةُ مَخْلُوقَةٌ وَالْمَكْتُوبُ غَيْرُ مَخْلُوقٍ، قَالَ إِبْرَاهِيمُ: فَمَاتَ أَحْمَدُ فَرَأَيْتُهُ فِي النَّوْمِ وَعَلَيْهِ ثِيَابٌ خُضْرٌ وَبِيضٌ، وَعَلَى رَأْسِهِ تَاجٌ مِنَ الذَّهَبِ مُكَلَّلٌ بِالْجَوَاهِرِ وَفِي رِجْلَيْهِ نَعْلَانِ مِنْ ذَهَبٍ، فَقُلْتُ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ غَفَرَ لِي وَقَرَّبَنِي وَأَدْنَانِي، فَقَالَ: قَدْ غَفَرْتُ لَكَ، فَقُلْتُ لَهُ: يَا رَبِّ بِمَاذَا؟ قَالَ: بِقَوْلِكَ كَلَامِي غَيْرُ مَخْلُوقٍ.
فَفَرَّقَ أَحْمَدُ بَيْنَ فِعْلِ الْعَبْدِ وَكَسْبِهِ وَمَا قَامَ بِهِ فَهُوَ مَخْلُوقٌ، وَبَيْنَ مَا تَعَلَّقَ بِهِ كَسْبُهُ وَهُوَ غَيْرُ، وَمَنْ لَمْ يُفَرِّقْ هَذَا التَّفْرِيقَ لَمْ يَسْتَقِرَّ لَهُ قَدَمٌ فِي الْحَقِّ.
فَإِنْ قِيلَ: كَيْفَ يَكُونُ الْمَسْمُوعُ غَيْرَ مَخْلُوقٍ، وَإِنَّمَا هُوَ صَوْتُ الْعَبْدِ، وَأَمَّا كَلَامُهُ سُبْحَانَهُ الْقَائِمُ بِهِ فَإِنَّا لَا نَسْمَعُهُ، وَكَيْفَ يَكُونُ الْمَنْظُورُ إِلَيْهِ غَيْرَ مَخْلُوقٍ، وَإِنَّمَا هُوَ الْمِدَادُ وَالْوَرَقُ، وَكَيْفَ يَكُونُ الْمَحْفُوظُ غَيْرَ مَخْلُوقٍ وَإِنَّمَا هُوَ الصَّدْرُ وَمَا حَوَاهُ وَاشْتَمَلَ عَلَيْهِ، فَهَلِ انْتَقَلَ الْقَدِيمُ وَحَلَّ فِي الْمُحْدَثِ أَوِ اتَّحَدَ بِهِ وَظَهَرَ فِيهِ فَإِنْ أَزَلْتُمْ هَذِهِ الشُّبْهَةَ انْجَلَى الْحَقُّ وَظَهَرَ الثَّوَابُ، إِلَّا فَالْغَبَشُ مَوْجُودٌ وَالظُّلْمَةُ مُنْعَقِدَةٌ.
قِيلَ: قَدْ زَالَ الْغَبَشُ بِحَمْدِ اللَّهِ وَزَالَتِ الظُّلْمَةُ بِبَعْضِ مَا تَقَدَّمَ، وَلَكِنْ مَا حِيلَةُ

(1/515)

الْكَحَّالِ فِي الْعُمْيَانِ؟ فَمَنْ يَشُكُّ فِي الْقَلْبِ وَصِفَاتِهِ، وَاللِّسَانِ وَحَرَكَاتِهِ، وَالْحَقِّ وَأَصْوَاتِهِ وَالْبَصَرِ وَمَرْئِيَّاتِهِ، وَالْوَرَقِ وَمِدَادِهِ، وَالْكَاتِبِ وَآلَاتِهِ.
قَالَ الشَّعْبِيُّ فِي بَيْعِ الْمَصَاحِفِ: لَا يَبِيعُ كِتَابَ اللَّهِ وَإِنَّمَا يَبِيعُ عَمَلَ يَدِهِ، وَقَالَ زِيَادٌ مَوْلَى سَعِيدٍ: سَأَلْتُ ابْنَ عَبَّاسٍ فَقَالَ: لَا نَرَى أَنْ تَجْعَلَهُ مَتْجَرًا وَلَكِنْ مَا عَمِلَتْ يَدَاكَ فَلَا بَأْسَ، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ فِي بَيْعِ الْمَصَاحِفِ: إِنَّمَا هُمْ مُصَوِّرُونَ يَبِيعُونَ عَمَلَهُمْ، عَمَلَ أَيْدِيهِمْ، وَذَكَرَ ذَلِكَ الْبُخَارِيُّ قَالَ، وَيُذْكَرُ عَنْ عَلِيٍّ قَالَ: يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَبْقَى مِنَ الْإِسْلَامِ إِلَّا اسْمُهُ، وَلَا مِنَ الْقُرْآنِ إِلَّا رَسْمُهُ.
قَالَ الْبُخَارِيُّ: قَالَ اللَّهُ عَزَّ وَجَلَّ: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88] قَالَ وَلَكِنَّهُ كَلَامُ اللَّهِ تَلَفَّظَ بِهِ الْعِبَادُ وَالْمَلَائِكَةُ، قَالَ: وَقَدْ قَالَ تَعَالَى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ - وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} [القمر: 97 - 17] قَالَ وَسَمِعَ عُمَرُ مُعَاذًا الْقَارِئَ يَرْفَعُ صَوْتَهُ بِالْقِرَاءَةِ وَقَالَ: {إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [لقمان: 19] ثُمَّ رُوِيَ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ: مَا سَمِعْتُ صَنْجًا قَطُّ وَلَا بَرْبَطًا وَلَا مِزْمَارًا أَحْسَنَ مِنْ صَوْتِ أَبِي مُوسَى الْأَشْعَرِيِّ إِلَّا فُلَانٍ إِنْ كَانَ لَيُصَلِّيَ بِنَا فَنَوَدُّ أَنَّهُ قَرَأَ الْبَقَرَةَ لِحُسْنِ صَوْتِهِ.
ثُمَّ قَالَ الْبُخَارِيُّ: فَبَيَّنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ أَصْوَاتَ الْخَلْقِ وَدِرَاسَتَهُمْ وَقِرَاءَتَهُمْ وَتَعَلُّمَهُمْ وَأَلْسِنَتَهُمْ مُخْتَلِفَةٌ بَعْضُهَا أَحْسَنُ مِنْ بَعْضٍ، وَأَتْلَى وَأَزْيَنُ وَأَصْوَتُ وَأَرْتَلُ وَأَلْحَنُ وَأَعْلَى وَأَخَفُّ وَأَغَضُّ وَأَخْشَعُ، قَالَ تَعَالَى: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] وَأَجْهَرُ وَأَخْفَى وَأَمَدُّ وَأَخْفَضُ وَأَلْيَنُ مِنْ بَعْضٍ، ثُمَّ ذَكَرَ حَدِيثَ عَائِشَةَ الْمُتَّفَقَ عَلَيْهِ " «الْمَاهِرُ بِالْقُرْآنِ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ، وَالَّذِي يَشْتَدُّ عَلَيْهِ لَهُ أَجْرَانِ» " وَمُرَادُهُ أَنَّ قِرَاءَتَهُ فِي الْمَوْضِعَيْنِ عِلْمُهُ وَسَعْيُهُ.
وَذَكَرَ حَدِيثَ قَتَادَةَ: سَأَلْتُ أَنَسَ بْنَ مَالِكٍ عَنْ قِرَاءَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " «كَانَ يَمُدُّ مَدًّا» " وَفِي رِوَايَةٍ " «يَمُدُّ صَوْتَهُ مَدًّا» " ثُمَّ ذَكَرَ حَدِيثَ «قُطْبَةَ بْنِ مَالِكٍ» عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ قَرَأَ فِي الْفَجْرِ: {وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} [ق: 10] يَمُدُّ بِهَا صَوْتَهُ» يَعْنِي فَالْمَدُّ وَالصَّوْتُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/516)

قَالَ أَبُو عَبْدِ اللَّهِ: فَأَمَّا الْمَتْلُوُّ فَقَوْلُهُ عَزَّ وَجَلَّ الَّذِي لَيْسَ كَمِثْلِهِ شَيْءٌ، قَالَ تَعَالَى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} [الجاثية: 29] وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: يُمَثَّلُ الْقُرْآنُ يَوْمَ الْقِيَامَةِ فَيَشْفَعُ لِصَاحِبِهِ، قَالَ أَبُو عَبْدِ اللَّهِ: وَهُوَ اكْتِسَابُهُ وَفِعْلُهُ، قَالَ تَعَالَى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 7 - 8] .
ثُمَّ قَالَ الْبُخَارِيُّ: فَالْمَقْرُوءُ كَلَامُ رَبِّ الْعَالَمِينَ الَّذِي قَالَ لِمُوسَى: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} [طه: 14] إِلَّا الْمُعْتَزِلَةَ فَإِنَّهُمُ ادَّعَوْا أَنَّ قَوْلَ اللَّهِ مَخْلُوقٌ، وَهَذَا خِلَافُ مَا عَلَيْهِ الْمُسْلِمُونَ، ثُمَّ قَالَ الْبُخَارِيُّ: فَالْقِرَاءَةُ هِيَ التِّلَاوَةُ، وَالتِّلَاوَةُ غَيْرُ الْمَتْلُوِّ، قَالَ وَقَدْ بَيَّنَهُ أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ ذَكَرَ حَدِيثَ " «قَسَمْتُ الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ: يَقُولُ الْعَبْدُ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، يَقُولُ اللَّهُ حَمِدَنِي عَبْدِي. . .» " الْحَدِيثَ، فَالْعَبْدُ يَقُولُ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ حَقِيقَةً تَالِيًا لِمَا قَالَهُ اللَّهُ عَزَّ وَجَلَّ فَهَذَا قَوْلُ اللَّهِ الَّذِي قَالَهُ وَتَكَلَّمَ بِهِ مُبْتَدِئًا تَالِيًا وَقَارِئًا، كَمَا هُوَ قَوْلُ الرَّسُولِ مُبَلِّغًا لَهُ وَمُؤَدِّيًا، كَمَا قَالَ تَعَالَى: {قُلْ يَاأَيُّهَا الْكَافِرُونَ - قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ - قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا أُمِرَ أَنْ يَقُولَهُ، فَكَانَ قَوْلُهُ تَبْلِيغًا مَحْضًا لِمَا قَالَهُ، فَمَنْ زَعَمَ أَنَّ التَّالِيَ وَالْقَارِئَ لَمْ يُقَلْ شَيْئًا فَهُوَ مُكَابِرٌ جَاحِدٌ لِلْحِسِّ وَالضَّرُورَةِ، وَمَنْ عَزَمَ أَنَّ اللَّهَ لَمْ يَقُلْ هَذَا الْكَلَامَ الَّذِي نَقْرَأُهُ وَنَتْلُوهُ بِأَصْوَاتِنَا فَهُوَ مُعَطِّلٌ جَاحِدٌ جَهْمِيٌّ زَاعِمٌ أَنَّ الْقُرْآنَ قَوْلُ الْبَشَرِ.
قَالَ الْبُخَارِيُّ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «اقْرَءُوا إِنْ شِئْتُمْ» " فَالْقِرَاءَةُ لَا تَكُونُ إِلَّا مِنَ النَّاسِ، وَقَدْ تَكَلَّمَ اللَّهُ بِالْقُرْآنِ مِنْ قَبْلِ خَلْقِهِ، فَبَيَّنَ أَنَّ اللَّهَ سُبْحَانَهُ هُوَ الْمُتَكَلِّمُ بِالْقُرْآنِ قَبْلَ أَنْ يَتَكَلَّمَ بِهِ الْعِبَادُ، بِخِلَافِ قَوْلِ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ الَّذِينَ يَقُولُونَ إِنَّ اللَّهَ خَلَقَهُ عَلَى لِسَانِ الْعَبْدِ، فَتَكَلَّمَ الْعَبْدُ بِمَا خَلَقَهُ اللَّهُ عَلَى لِسَانِهِ مِنْ كَلَامِهِ فِي ذَلِكَ الْوَقْتِ، وَلَمْ يَتَكَلَّمْ بِهِ اللَّهُ قَبْلَ ذَلِكَ.

(1/517)

قَالَ الْبُخَارِيُّ: وَيُقَالُ فُلَانٌ حَسَنُ الْقِرَاءَةِ وَرَدِيءُ الْقِرَاءَةِ، وَلَا يُقَالُ حَسَنُ الْقُرْآنِ، وَإِنَّمَا يُنْسَبُ إِلَى الْعِبَادِ الْقِرَاءَةُ؛ لِأَنَّ الْقُرْآنَ كَلَامُ الرَّبِّ، وَالْقِرَاءَةُ فِعْلُ الْعَبْدِ، قَالَ وَلَا تَخْفَى مَعْرِفَةُ هَذَا الْقَدْرِ إِلَّا عَلَى مَنْ أَعْمَى اللَّهُ قَلْبَهُ وَلَمْ يُوَفِّقْهُ وَلَمْ يَهْدِهِ سَبِيلَ الرَّشَادِ.

[فصل كون الكلام في محاله]
فَصْلٌ
مِنَ الْمَعْلُومِ بِالْفِطْرَةِ الْمُسْتَقِرَّةِ عِنْدَ الْعُقَلَاءِ قَاطِبَةً أَنَّ الْكَلَامَ يُكْتَبُ فِي الْمَحَالِّ مِنَ الرَّقِّ وَالْخَشَبِ وَغَيْرِهِمَا، وَيُسَمَّى مَحَلُّهُ كِتَابًا، وَيُسَمَّى نَفْسُ الْمَكْتُوبِ كِتَابًا، فَمِنَ الْأَوَّلِ قَوْلُهُ تَعَالَى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77] وَمِنَ الثَّانِي قَوْلُهُ: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ} [الأنعام: 7] وَقَوْلُهُ: {يَتْلُو صُحُفًا مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ} [البينة: 2] وَلَكِنَّ تَسْمِيَةَ الْمَحَلِّ مَشْرُوطَةٌ بِوُجُودِ الْمَكْتُوبِ فِيهِ، وَهَذَا كَمَا أَنَّ تَسْمِيَةَ الْقَصَبَةِ قَلَمًا مَشْرُوطَةٌ بِكَوْنِهَا مَبْرُوءَةً، وَتَسْمِيَةَ الدَّارِ قَرْيَةً مَشْرُوطَةٌ بِكَوْنِهَا مَأْهُولَةً بِالسَّاكِنِ، وَتَسْمِيَةَ الْإِنَاءِ كَأْسًا مَشْرُوطَةٌ بِوَضْعِ الشَّرَابِ فِيهِ، وَتَسْمِيَةَ السَّرِيرِ أَرِيكَةً مَشْرُوطَةٌ بِنَصْبِ الْحَجَلَةِ عَلَيْهِ، بَلِ اشْتِرَاطُ وُجُودِ الْمَكْتُوبِ فِي الْمَحَلِّ يُصَحِّحُ هَذِهِ التَّسْمِيَةَ أَظْهَرُ مِنْ ذَلِكَ كُلِّهِ.
وَالْقَوْلُ بِأَنَّ الْكَلَامَ فِي الصَّحِيفَةِ مِنَ الْعِلْمِ الْعَامِّ الَّذِي لَمْ يُنَازِعْ فِيهِ أَحَدٌ مِنَ الْعُقَلَاءِ إِذَا خُلِّيَ مَعَ الْفِطْرَةِ، وَإِنَّمَا وَقَعَتْ فِيهِ شُبْهَتَانِ فَاسِدَتَانِ مِنْ جِهَةِ النَّفْيِ وَالْإِثْبَاتِ أَحَالَتْ أَرْبَابَهَا عَنْ فِطْرَتِهِمْ، حَتَّى قَالُوا مَا هُوَ مَعْلُومُ الْفَسَادِ بِالْفِطْرَةِ وَالْعُقَلَاءُ كُلُّهُمْ يَذْكُرُونَ هَذَا مُطْلَقًا كَقَوْلِهِمُ الْكَلَامُ فِي الصَّحِيفَةِ وَاللَّوْحِ، وَمُقَيَّدًا كَقَوْلِهِ كَلَامُ فُلَانٍ فِي الصَّحِيفَةِ وَالْكِتَابِ وَاللَّوْحِ.
وَهَذَا الْقَدْرُ الْمُسْتَقِرُّ فِي فِطَرِ النَّاسِ جَاءَ فِي كَلَامِ اللَّهِ وَكَلَامِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةِ وَالتَّابِعِينَ، قَالَ اللَّهُ تَعَالَى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ} [الأنعام: 7] وَقَالَ: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ} [البروج: 21] وَقَالَ تَعَالَى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77] وَقَالَ تَعَالَى: {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ} [عبس: 11] وَقَالَ تَعَالَى: {يَتْلُو صُحُفًا مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ} [البينة: 2] وَقَدْ أَخْبَرَ

(1/518)

اللَّهُ سُبْحَانَهُ عَنْ تَعَدُّدِ مَحَلِّهِ بِالْكِتَابِ تَارَةً وَبِالرَّقِّ تَارَةً وَبِصُدُورِ الْحُفَّاظِ تَارَةً، كَمَا قَالَ تَعَالَى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [العنكبوت: 49] .
وَالْأَحَادِيثُ وَالْآثَارُ فِي ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ، كَقَوْلِ ابْنِ عُمَرَ: «نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ» ، وَمِنَ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّهُ لَا مَحْذُورَ فِي السَّفَرِ إِلَى أَرْضِ الْعَدُوِّ بِمِدَادٍ وَوَرَقٍ وَكَاغَدٍ، وَإِنَّ النَّهْيَ إِنَّمَا وَقَعَ عَنِ السَّفَرِ بِالْكَلَامِ الَّذِي تَضَمَّنَهُ الْوَرَقُ وَالْمِدَادُ، فَهُوَ الْمَقْصُودُ لِذَاتِهِ، وَالْوَرَقُ وَالْمِدَادُ مَقْصُودٌ قَصْدَ الْوَسَائِلِ، وَلِهَذَا يَرْغَبُ النَّاسُ فِي الْكِتَابِ الْمُشْتَمِلِ عَلَى الْكَلَامِ الَّذِي يَنْتَفَعُ بِهِ وَيَتَنَافَسُونَ فِيهِ وَيَبْذُلُونَ فِيهِ أَضْعَافَ ثَمَنِ الْكَاغَدِ وَالْمِدَادِ، لِعِلْمِهِمْ أَنَّ الْمَقْصُودَ هُوَ الْكَلَامُ نَفْسُهُ لَا الْمِدَادُ وَالْوَرَقُ.
وَكُلُّ ذِي فِطْرَةٍ سَلِيمَةٍ يَعْلَمُ أَنَّ وُجُودَ الْكَلَامِ فِي الْمُصْحَفِ لَيْسَ بِمَنْزِلَةِ وُجُودِ الْحَقَائِقِ الْخَارِجِيَّةِ فِيهَا، وَلَا بِمَنْزِلَةِ وُجُودِهَا فِي مَحَالِّهَا وَأَمَاكِنِهَا وَظُرُوفِهَا، وَيَجِدُ الْفَرْقَ بَيْنَ كَوْنِ الْكَلَامِ فِي الْوَرَقَةِ، وَبَيْنَ كَوْنِ الْمَاءِ فِي الظَّرْفِ.
فَهَاهُنَا ثَلَاثُ مَعَانٍ مُتَمَيِّزَةٍ لَا يُشْبِهُ كُلٌّ مِنْهَا الْآخَرَ، فَإِنَّ الْحَقَائِقَ الْمَوْجُودَةَ لَهَا وُجُودُ عَيْنٍ، ثُمَّ تُعَلَّمُ بَعْدَ ذَلِكَ ثُمَّ يُعَبَّرُ عَنِ الْعِلْمِ بِهَا، ثُمَّ تُكْتَبُ الْعِبَارَةُ عَنْهَا فَهَذَا الْعِلْمُ وَالْعِبَارَةُ وَالْخَطُّ لَيْسَ هُوَ أَعْيَانُ تِلْكَ الْحَقَائِقِ بَلْ هُوَ وُجُودُهَا الذِّهْنِيُّ الْعِلْمِيُّ فِي مَحَلِّهِ، وَهُوَ الْقَلْبُ وَالذِّهْنُ، وَوُجُودُهَا اللَّفْظِيُّ النُّطْقِيُّ فِي مَحَلِّهِ وَهُوَ اللِّسَانُ فِي الْآدَمِيِّ، وَوُجُودُهَا الرَّسْمِيُّ الْخَطِّيُّ فِي مَحَلِّهِ وَهُوَ الْكِتَابُ أَوْ مَا يَقُومُ مَقَامَهُ مِنْ حَفْرٍ فِي حَجَرٍ أَوْ خَشَبٍ، وَقَدِ افْتَتَحَ اللَّهُ وَحْيَهُ إِلَى رَسُولِهِ بِإِنْزَالِ: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق: 1] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ خَلَقَ الْحَقَائِقَ الْمَوْجُودَةَ، وَعَلَّمَ الْحَقَائِقَ الْعِلْمِيَّةَ، وَذَكَرَ تَعْلِيمَهُ بِالْقَلَمِ وَهُوَ الْخَطُّ، وَهُوَ مُسْتَلْزِمٌ تَعْلِيمَ الْبَيَانِ النُّطْقِيِّ وَهُوَ الْعِبَارَةُ، وَتَعْلِيمَ الْعِلْمِ بِمَدْلُولِهَا وَهُوَ الصُّورَةُ الْعِلْمِيَّةُ الْمُطَابِقَةُ لِلْحَقِيقَةِ، فَأَوَّلُ الْمَرَاتِبِ الْوُجُودُ الْخَارِجِيُّ، وَبَيْنَهُ

(1/519)

وَبَيْنَ الْكِتَابِ مَرْتَبَتَانِ، وَبَيْنَهُ وَبَيْنَ الْوُجُودِ الْعِلْمِيِّ مَرْتَبَةُ اللَّفْظِ فَقَطْ وَلَيْسَ بَيْنَهُ وَبَيْنَ اللَّفْظِ مَرْتَبَةٌ أُخْرَى.
إِذَا عُرِفَ هَذَا فَكَوْنُ الرَّبِّ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ فِي الْكِتَابِ غَيْرُ كَوْنِ كَلَامِهِ فِي الْكِتَابِ، فَهَذَا شَيْءٌ وَهَذَا شَيْءٌ وَهَذَا شَيْءٌ، فَكَوْنُهُ فِي الْكِتَابِ هُوَ اسْمُهُ وَأَسْمَاءُ صِفَاتِهِ وَالْخَبَرُ عَنْهُ، وَهُوَ نَظِيرُ كَوْنِ الْقِيَامَةِ وَالْجَنَّةِ وَالنَّارِ وَالصِّرَاطِ وَالْمِيزَانِ فِي الْكِتَابِ، إِنَّمَا ذَلِكَ أَسْمَاؤُهَا وَالْخَبَرُ عَنْهَا، وَأَمَّا كَوْنُ كَلَامِهِ فِي الْمُصْحَفِ وَالصُّدُورِ فَهُوَ نَظِيرُ كَوْنِ كَلَامِ رَسُولِهِ فِي الْكِتَابِ وَفِي الصُّدُورِ، فَمَنْ سَوَّى بَيْنِ الْمَرْتَبَتَيْنِ، فَهُوَ مُلْبِسٌ أَوْ مَلْبُوسٌ عَلَيْهِ.
يُوَضِّحُهُ أَنَّهُ سُبْحَانَهُ أَخْبَرَ أَنَّ الْقُرْآنَ فِي زُبُرِ الْأَوَّلِينَ، وَأَخْبَرَ أَنَّهُ فِي صُحُفٍ مُطَهَّرَةٍ يَتْلُوهَا رُسُلُهُ، وَمَعْلُومٌ أَنَّ كَوْنَهُ فِي زُبُرِ الْأَوَّلِينَ لَيْسَ مِثْلُهُ كَوْنَهُ فِي الْمُصْحَفِ الَّذِي عِنْدَنَا، وَفِي الصُّحُفِ الَّتِي بِأَيْدِي الْمَلَائِكَةِ، فَإِنَّ وُجُودَهُ فِي زُبُرِ الْأَوَّلِينَ هُوَ ذِكْرُهُ وَالْخَبَرُ عَنْهُ كَوُجُودِ رَسُولِهِ فِيهَا، قَالَ تَعَالَى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ} [الأعراف: 157] فَوُجُودُ الرَّسُولِ فِي التَّوْرَاةِ وَالْإِنْجِيلِ، وَوُجُودُ الْقُرْآنِ فِيهِ وَاحِدٌ، فَمَنْ جَعَلَ وُجُودَ كَلَامِ اللَّهِ فِي الْمُصْحَفِ كَذَلِكَ فَهُوَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ.
وَقَدْ عُلِمَ بِذَلِكَ أَنْ لَا يُحْتَاجَ إِلَى حَذْلَقَةِ مُتَحَذْلِقٍ يَقُولُ: إِنَّهُ لَا بُدَّ مِنْ حَذْفٍ وَإِضْمَارٍ وَتَقْدِيرُهُ (عِبَارَةُ كَلَامِ اللَّهِ فِي الْمُصْحَفِ أَوْ حِكَايَتُهُ) فَإِنَّكَ إِذَا قُلْتَ فِي هَذَا الْكِتَابِ كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ كَلَامُ الشَّافِعِيِّ وَأَحْمَدَ، فَإِنَّ كُلَّ أَحَدٍ يَفْهَمُ الْمُرَادَ بِذَلِكَ، وَلَا يَتَوَقَّفُ فَهْمُهُ عَلَى حَذْفٍ وَإِضْمَارٍ كَمَا لَا يَذْهَبُ وَهْمُهُ إِلَى أَنَّ صِفَةَ الْمُتَكَلِّمِ، وَالْقَوْلَ الْقَائِمَ بِهِ الصَّوْتُ وَاللَّفْظُ الْمَسْمُوعُ مِنْهُ فَارَقَ ذَاتَهُ، وَانْفَصَلَ مِنْ مَحَلِّهِ، وَانْتَقَلَ إِلَى مَحَلٍّ آخَرَ.
هَذَا كُلُّهُ أَمْرٌ مَحْسُوسٌ مَشْهُودٌ لَا يُنَازِعُ فِيهِ مَنْ فَهِمَهُ إِلَّا عِنَادًا، لَكِنْ قَدْ لَا يَفْهَمُهُ بَعْضُ النَّاسِ لِفَرْطِ بَلَادَةٍ وَعَمَى قَلْبٍ أَوْ غَلَبَةِ هَوًى.
وَمِمَّا يُوَضِّحُ هَذَا أَنَّ اللَّهَ سُبْحَانَهُ كَتَبَ مَقَادِيرَ الْخَلَائِقِ عِنْدَهُ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ كِتَابًا مُفَصَّلًا مُحِيطًا بِالْكَائِنَاتِ، وَأَخْبَرَنَا بِذَلِكَ فِي كِتَابِهِ، فَالْخَبَرُ عَنْهَا مَكْتُوبٌ فِي الْمَصَاحِفِ فِي قَوْلِهِ: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وَالْإِمَامُ هُوَ الْكِتَابُ،

(1/520)

وَمَعْلُومٌ قَطْعًا أَنَّ كِتَابَتَهَا فِي الْكِتَابِ السَّابِقِ لَيْسَ هُوَ مِثْلَ كِتَابَتِهَا فِي الْقُرْآنِ، فَإِنَّ ذَلِكَ كِتَابَةٌ مُفَصَّلَةٌ وَهَذَا إِخْبَارٌ عَنْهَا، فَكِتَابَةُ اسْمِ الْقُرْآنِ فِي رَقٍّ أَوْ غَيْرِهِ لَيْسَ هُوَ مِثْلَ كِتَابَةِ مَعَانِيهِ، وَإِذَا كُتِبَ كَلَامُ الْمُتَكَلِّمِ فِي كِتَابٍ لَمْ تَكُنِ الْحُرُوفُ الْمَكْتُوبَةُ مِنْ جِنْسِ الْحُرُوفِ الْمَلْفُوظَةِ لَا مِنْ حَيْثُ الْمَادَّةِ وَلَا مِنْ حَيْثُ الصُّورَةِ حَتَّى يُقَالَ انْتَقَلَتْ تِلْكَ الْحُرُوفُ بِمَادَّتِهَا وَصُورَتِهَا وَحَلَّتْ فِي الْكِتَابِ، وَلَا يَتَوَهَّمُ هَذَا سَلِيمُ الْعَقْلِ وَالْحَوَاسِّ.

[فصل سماع كلام الله مباشرة وبواسكة]
فَصْلٌ
وَكَلَامُ الرَّبِّ تَعَالَى، بَلْ كَلَامُ كُلِّ مُتَكَلِّمٍ، تُدْرَكُ حُرُوفُهُ وَكَلِمَاتُهُ بِالسَّمْعِ تَارَةً وَبِالْبَصَرِ تَارَةً، فَالسَّمْعُ نَوْعَانِ: مُطْلَقٌ وَمُقَيَّدٌ، فَالْمُطْلَقُ مَا كَانَ بِغَيْرِ وَاسِطَةٍ كَمَا سَمِعَ مُوسَى بْنُ عِمْرَانَ كَلَامَ الرَّبِّ تَعَالَى مِنْ غَيْرِ وَاسِطَةٍ، بَلْ كَلَّمَهُ تَكْلِيمًا مِنْهُ إِلَيْهِ، وَكَمَا يَسْمَعُ جَبْرَائِيلُ وَغَيْرُهُ مِنَ الْمَلَائِكَةِ كَلَامَهُ وَتَكْلِيمَهُ سُبْحَانَهُ، وَأَمَّا الْمُقَيَّدُ فَالسَّمْعُ بِوَاسِطَةِ الْمُبَلِّغِ، كَسَمَاعِ الصَّحَابَةِ وَسَمَاعِنَا لِكَلَامِ اللَّهِ حَقِيقَةً بِوَاسِطَةِ الْمُبَلِّغِ عَنْهُ كَمَا يُسْمَعُ كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ وَكَلَامُ غَيْرِهِ كَمَالِكٍ وَالشَّافِعِيِّ وَسِيبَوَيْهِ وَالْخَلِيلِ بِوَاسِطَةِ الْمُبَلِّغِ، فَقَوْلُهُ تَعَالَى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] مِنَ النَّوْعِ الثَّانِي، وَكَذَلِكَ قَوْلُهُ: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ} [المائدة: 83] وَقَوْلُهُ فِي الْحَدِيثِ " «كَأَنَّ النَّاسَ لَمْ يَسْمَعُوا الْقُرْآنَ إِذَا سَمِعُوهُ يَوْمَ الْقِيَامَةِ مِنَ الرَّحْمَنِ» " مِنَ النَّوْعِ الْأَوَّلِ، وَمِنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ» ".
وَأَمَّا النَّظَرُ فَعَلَى نَوْعَيْنِ أَيْضًا، فَإِنَّ الْمَكْتُوبَ قَدْ يَكْتُبُهُ غَيْرُ مَنْ يَتَكَلَّمُ بِهِ فَيَكُونُ النَّاظِرُ إِلَيْهِ نَاظِرًا إِلَى الْحُرُوفِ وَالْمُلِمَّاتِ بِوَاسِطَةِ ذَلِكَ الْكَاتِبِ، وَقَدْ يَكُونُ الْمُتَكَلِّمُ نَفْسُهُ كَتَبَ كَلَامَهُ، فِي نَظَرِ النَّاظِرِ إِلَى حُرُوفِهِ وَكَلِمَاتِهِ الَّتِي كَتَبَهَا بِيَدِهِ، كَمَا سَمِعَ مِنْهُ كَلِمَاتِهُ الَّتِي تَكَلَّمَ بِهَا، وَهَذَا كَمَا كَتَبَ لِمُوسَى التَّوْرَاةَ بِيَدِهِ بِغَيْرِ وَاسِطَةٍ كَمَا فِي الْحَدِيثِ الصَّحِيحِ فِي قِصَّةِ احْتِجَاجِ آدَمَ مُوسَى، وَفِي حَدِيثِ الشَّفَاعَةِ وَغَيْرِ ذَلِكَ فَجُمِعَ لِمُوسَى بَيْنَ الْأَمْرَيْنِ: أَسْمَعَهُ كَلَامَهُ بِغَيْرِ وَاسِطَةٍ وَأَرَاهُ إِيَّاهُ بِكِتَابَتِهِ.

(1/521)

[فصل وجود القرآن في المصحف]
فَصْلٌ
قَالَتْ فِرْقَةٌ: الْقُرْآنُ فِي الْمُصْحَفِ بِمَنْزِلَةِ وُجُودِ الْأَعْيَانِ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالْجَنَّةِ وَالنَّارِ، وَوُجُوبِ اسْمِ الرَّبِّ فِي وَرَقَةٍ أَوْ صَحِيفَةٍ، وَهَذَا جَهْلٌ عَظِيمٌ، فَإِنَّ الْفَرْقَ بَيْنَ كَوْنِ وُجُودِ الْقُرْآنِ فِي الصُّحُفِ أَظْهَرُ مِنْ أَنْ يُحْتَاجَ إِلَى بَيَانٍ، وَيَكْفِي الْمَرَاتِبُ الْأَرْبَعَةُ الَّتِي هُمْ مُعْتَرِفُونَ بِصِحَّتِهَا وَمُحْتَجُّونَ بِهَا، فَالْقُرْآنُ كَلَامٌ وَجُودُهُ فِي الْمُصْحَفِ مِنْ بَابِ وُجُودِ الْكَلَامِ فِي الصُّحُفِ، وَمَعْلُومٌ أَنَّ وُجُودَ الْكَلَامِ فِي الْمُصْحَفِ هُوَ وُجُودُ الْمَرْتَبَةِ الثَّالِثَةِ فِي الرَّابِعَةِ: وُجُودٌ عَيْنِيٌّ وَوُجُودٌ ذِهْنِيٌّ وَوُجُودٌ لَفْظِيٌّ وَوُجُودٌ رَسْمِيٌّ، فَإِذَا وُجِدَ الْكَلَامُ فِي الْمُصْحَفِ كَانَ وُجُودُ الْمَرْتَبَةِ الثَّالِثَةِ فِي الرَّابِعَةِ، لَا بِمَعْنَى أَنَّ اللَّفْظَ الَّذِي هُوَ حُرُوفٌ وَأَصْوَاتٌ انْتَقَلَ بِنَفْسِهِ وَصَارَ أَشْكَالًا مِدَادِيَّةً، بَلْ ذَلِكَ أَمْرٌ مَعْقُولٌ مَشْهُودٌ بِالْحِسِّ يَعْرِفُهُ الْعُقَلَاءُ قَاطِبَةً.
نَعَمْ: وُجُودُ الْقُرْآنِ فِي زُبُرِ الْأَوَّلِينَ مِنْ بَابِ وُجُودِ الْمَرْتَبَةِ الْأُولَى فِي الرَّابِعَةِ فَمَنْ سَوَّى بَيْنَ وُجُودٍ ثَمَّ وَوُجُودِهِ فِي الْمُصْحَفِ فَهُوَ جَاهِلٌ أَوْ مُلْبِسٌ، وَلَيْسَ الْقُرْآنُ بِعَيْنِهِ مَوْجُودًا فِي زُبُرِ الْأَوَّلِينَ، وَإِنَّمَا فِيهَا خَبَرُهُ وَذِكْرُهُ وَالشَّهَادَةُ لَهُ فِيهَا مَذْكُورٌ مُخْبَرٌ عَنْهُ، وَهُوَ فِي الْمُصْحَفِ ذِكْرٌ وَخَبَرٌ وَشَاهِدٌ وَقَصَصٌ وَأَمْرٌ وَنَهْيٌ، فَأَيْنَ أَحَدُهُمَا مِنَ الْآخَرِ؟ فَقَوْلُهُ تَعَالَى: {وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ} [الشعراء: 196] وَقَوْلُهُ: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى} [الأعلى: 18] لَيْسَ مِثْلَ قَوْلِهِ: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77] وَقَوْلِهِ: {يَتْلُو صُحُفًا مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ} [البينة: 2] وَمَنْ سَوَّى بَيْنَهُمَا لَوْمُهُ أَنْ يَقُولَ إِنَّ هَذَا الْقُرْآنَ الْعَرَبِيَّ بِعَيْنِهِ أُنْزِلَ عَلَى مَنْ قَبَلْنَا أَوْ أَنْ يَقُولَ إِنَّ الْمُصْحَفَ لَيْسَ فِيهِ قُرْآنٌ، إِنَّمَا فِيهِ ذِكْرُهُ وَالْخَبَرُ عَنْهُ كَمَا هُوَ فِي الصُّحُفِ الْأُولَى وَكِلَا الْأَمْرَيْنِ مَعْلُومُ الْبُطْلَانِ عَقْلًا وَشَرْعًا.
وَقَدِ انْفَصَلُوا عَنْ هَذَا السُّؤَالِ بِأَنْ قَالُوا: الْمَكْتُوبُ الْمَحْفُوظُ الْمَتْلُوُّ هُوَ الْحِكَايَةُ أَوِ الْعِبَارَةُ الْمُؤَلَّفَةُ الْمَنْطُوقَةُ بِهَا الَّتِي خَلَقَهَا اللَّهُ فِي الْهَوَاءِ أَوْ فِي اللَّوْحِ الْمَحْفُوظِ، أَوْ فِي نَفْسِ الْمَلَكِ، فَيُقَالُ: هَذِهِ عِنْدَكُمْ لَيْسَ كَلَامُ اللَّهِ إِلَّا عَلَى الْمَجَازِ وَقَدْ عُلِمَ بِالِاضْطِرَارِ أَنَّ هَذَا الْكَلَامَ الْعَرَبِيَّ هُوَ الْقُرْآنُ، وَهُوَ كِتَابُ اللَّهِ وَهُوَ كَلَامُهُ، قَالَ تَعَالَى:

(1/522)

{وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [الأحقاف: 29] الْآيَةَ، فَأَخْبَرَ أَنَّ الَّذِي سَمِعُوهُ هُوَ نَفْسُ الْقُرْآنِ، وَهُوَ الْكِتَابُ، وَقَالَ تَعَالَى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ} [الأعراف: 204] فَأَخْبَرَ أَنَّ الَّذِي يُسْمَعُ هُوَ الْقُرْآنُ بِنَفْسِهِ، وَعِنْدَهُمْ أَنَّ الْقُرْآنَ يَسْتَحِيلُ أَنْ يُقْرَأَ لِأَنَّهُ لَيْسَ بِحُرُوفٍ وَلَا أَصْوَاتٍ، وَإِنَّمَا هُوَ وَاحِدُ الذَّاتِ لَيْسَ سُوَرًا وَلَا آيَاتٍ، وَقَالَ تَعَالَى: {وَإِذَا قَرَأْتَ الْقُرْآنَ - وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا - وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ - وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 45 - 6] وَعِنْدَهُمْ أَنَّ الَّذِي يُسْمَعُ لَيْسَ كَلَامَ اللَّهِ عَلَى الْحَقِيقَةِ وَإِنَّمَا هُوَ مَخْلُوقٌ حُكِيَ بِهِ كَلَامُ اللَّهِ (عَلَى أَحَدِ قَوْلَيْهِمْ) وَعِبَارَةٌ عُبِّرَ بِهَا عَنْ كَلَامِهِ (عَلَى الْقَوْلِ الْآخَرِ) وَهِيَ مَخْلُوقَةٌ عَلَى الْقَوْلَيْنِ، فَالْمَقْرُوءُ وَالْمَسْمُوعُ وَالْمَكْتُوبُ وَالْمَحْفُوظُ لَيْسَ هُوَ كَلَامُ اللَّهِ، وَإِنَّمَا هُوَ عِبَارَةٌ عُبِّرَ بِهَا عَنْهُ كَمَا يُعَبَّرُ عَنِ الَّذِي لَا يَنْطِقُ وَلَا يَتَكَلَّمُ مِنْ أَخْرَسَ أَوْ عَاجِزٍ، بَلْ هُوَ عِنْدَهُمْ دُونَ ذَلِكَ مَا يُعَبِّرُ عَنْ حَالِ الشَّيْءِ، فَيُقَالُ: قَالَ كَذَا وَكَذَا بِلِسَانِ حَالِهِ لِمَا لَا يَقْبَلُ النُّطْقَ، فَإِنَّ الْأَخْرَسَ وَالْعَاجِزَ قَابِلٌ النُّطْقَ، فَهُوَ أَحْسَنُ حَالًا مِمَّنْ لَا يَقْبَلُهُ.
فَعِنْدَهُمْ أَنَّ الْمَلَكَ فَهِمَ عَنِ اللَّهِ تَعَالَى مَعْنًى مُجَرَّدًا قَائِمًا بِنَفْسِهِ، ثُمَّ الْمَلَكَ عَبَّرَ عَنِ اللَّهِ فَهُوَ الَّذِي أَحْدَثَ نَظْمَ الْقُرْآنِ وَأَلَّفَهُ، فَيَكُونُ إِيحَاؤُهُ سُبْحَانَهُ إِلَى الْمَلَكِ مِثْلَ الْوَحْيِ الَّذِي يُوحِيهِ إِلَى الْأَنْبِيَاءِ، إِذْ لَا تَكَلُّمَ هُنَاكَ، وَلَا خِطَابَ، وَالْمَلَكُ لَا يَسْمَعُ مِنَ اللَّهِ شَيْئًا وَلَا النَّبِيُّ، وَعَلَى هَذَا فَيَكُونُ مَا أَوْحَاهُ إِلَى النَّبِيِّ بِالْإِلْهَامِ أَوْ مَنَامٍ أَشْرَفُ مِنْ تَنْزِيلِ الْقُرْآنِ عَلَى الرَّسُولِ عَلَى هَذَا التَّقْدِيرِ، فَإِنَّ مَا أَوْحَاهُ فِي الْمَوْضِعَيْنِ مَعْنًى مُجَرَّدًا، لَكِنَّ الْقُرْآنَ بِوَاسِطَةِ الْمَلَكِ وَوَحْيِ إِلْهَامٍ، وَالْإِلْهَامُ بِغَيْرِ وَاسِطَةٍ، وَمَا ارْتَفَعَتْ فِيهِ الْوَسَائِطُ فَهُوَ أَشْرَفُ.
وَلَمَّا أَصَّلَتِ الْجَهْمِيَّةُ هَذَا الْأَصْلَ وَبَنَوْا عَلَيْهِ وَجَعَلُوا تَكْلِيمَ الرَّبِّ تَعَالَى لِلرُّسُلِ وَالْمَلَائِكَةِ، هُوَ مُجَرَّدُ إِيحَاءِ الْمَعَانِي صَارَ خَلْقٌ مِنْ مُتَعَبِّدِيهِمْ وَمُتَصَوِّفِيهِمْ يَدَّعُونَ أَنَّهُمْ يُخَاطَبُونَ وَأَنَّ اللَّهَ يُكَلِّمُهُمْ كَمَا كَلَّمَ مُوسَى بْنَ عِمْرَانَ، وَيَزْعُمُونَ أَنَّ التَّحْدِيثَ الَّذِي يَكُونُ لِلْأَوْلِيَاءِ مِثْلُ تَكْلِيمِ اللَّهِ لِمُوسَى بْنِ عِمْرَانَ، إِذْ لَيْسَ هُنَاكَ غَيْرُ مُجَرَّدِ الْإِلْهَامِ، وَبَعْضُهُمْ يَقُولُ إِنَّ اللَّهَ خَاطَبَنِي مِنْ لِسَانِ هَذَا الْآدَمِيِّ، وَخَاطَبَ مُوسَى مِنَ الشَّجَرَةِ،

(1/523)

وَالْآدَمِيُّ أَكْمَلُ مِنَ الشَّجَرَةِ، وَبَعْضُ مُتَأَخِّرِينَ صَرَّحَ بِأَنَّ اللَّهَ خَلَقَ تِلْكَ الْمَعَانِيَ فِي قَلْبِ الرَّسُولِ، وَخَلَقَ الْعِبَارَةَ الدَّالَّةَ عَلَيْهَا فِي لِسَانِهِ، فَعَادَ الْقُرْآنُ إِلَى عِبَارَةٍ مَخْلُوقَةٍ دَالَّةٍ عَلَى مَعْنًى مَخْلُوقٍ فِي قَلْبِ الرَّسُولِ.
وَيَعْجَبُ هَذَا الْقَائِلُ مِنْ نَصْبِ الْخِلَافِ بَيْنَهُمْ وَبَيْنَ الْمُعْتَزِلَةِ وَقَالَ: مَا نُثْبِتُهُ نَحْنُ مِنَ الْمَعْنَى الْقَائِمِ بِالنَّفْسِ فَهُوَ مِنْ جِنْسِ الْعِلْمِ وَالْإِرَادَةِ، وَالْمُعْتَزِلَةُ لَا تُنَازِعُنَا فِي ذَلِكَ، غَايَةُ مَا فِي الْبَابِ أَنَّا نَحْنُ نُسَمِّيهِ كَلَامًا وَهُمْ يُسَمُّونَهُ عِلْمًا وَإِرَادَةً، وَأَمَّا هَذَا النَّظْمُ الْعَرَبِيُّ الَّذِي هُوَ حُرُوفٌ وَكَلِمَاتٌ، وَسُوَرٌ وَآيَاتٌ، فَنَحْنُ وَهَمَ مُتَّفِقُونَ عَلَى أَنَّهُ مَخْلُوقٌ، لَكِنْ هُمْ يُسَمُّونَهُ قُرْآنًا، وَنَحْنُ نَقُولُ هُوَ عِبَارَةٌ عَنِ الْقُرْآنِ أَوْ حِكَايَةٌ عَنْهُ.
فَتَأَمَّلْ هَذِهِ الْأُخُوَّةَ الَّتِي بَيْنَ هَؤُلَاءِ وَبَيْنَ هَؤُلَاءِ الْمُعْتَزِلَةِ الَّذِينَ اتَّفَقَ السَّلَفُ عَلَى تَكْفِيرِهِمْ، وَأَنَّهُمْ زَادُوا عَلَى الْمُعْتَزِلَةِ فِي التَّعْطِيلِ فَالْمُعْتَزِلَةُ قَالُوا: هَذَا الْكَلَامُ الْعَرَبِيُّ هُوَ الْقُرْآنُ حَقِيقَةً لَا عِبَارَةً عَنْهُ، وَهُوَ كَلَامُ اللَّهِ، وَإِنَّهُ غَيْرُ مَخْلُوقٍ.
وَمِنْ هُنَا اسْتَخَفَّ كَثِيرٌ مِنْ أَتْبَاعِهِمْ بِالْمُصْحَفِ وَجَوَّزُوا دَوْسَهُ بِالْأَرْجُلِ، لِأَنَّهُ بِزَعْمِهِمْ لَيْسَ فِيهِ إِلَّا الْجِلْدُ وَالْوَرَقُ وَالزَّاجُّ وَالْعَفْصُ، وَالْحُرْمَةُ الَّتِي ثَبَتَتْ لَهُ دُونَ الْحُرْمَةِ الَّتِي ثَبَتَتْ لِدِيَارِ لَيْلَى وَجُدْرَانِهَا بِكَثِيرٍ فَإِنَّ تِلْكَ الدِّيَارَ حَلَّتْ فِيهَا لَيْلَى وَنَزَلَتْ بِهَا، وَهَذَا الْجِلْدُ وَالْوَرَقُ إِنَّمَا حَلَّ فِيهِ الْمِدَادُ وَالْأَشْكَالُ الْمُصَوَّرَةُ الدَّالَّةُ عَلَى عِبَارَةِ كَلَامِ اللَّهِ الْمَخْلُوقَةِ.
قَالَ أَبُو الْوَفَا بْنُ عُقَيْلٍ فِي خُطْبَةِ كِتَابِهِ فِي الْقُرْآنِ: أَمَّا بَعْدُ، فَإِنَّ سَبِيلَ الْحَقِّ قَدْ عَفَتْ آثَارُهَا، وَقَوَاعِدَ الدِّينِ قَدِ انْحَطَّ شِعَارُهَا، وَالْبِدْعَةَ قَدْ تَضَرَّمَتْ نَارُهَا وَظَهَرَ فِي الْآفَاقِ شَرَارُهَا، وَكِتَابَ اللَّهِ عَزَّ وَجَلَّ بَيْنَ الْعَوَامِّ غَرَضٌ يُنْتَضَلُ، وَعَلَى أَلْسِنَةِ الطَّغَامِ بَعْدَ الِاحْتِرَامِ يُبْتَذَلُ، وَتُضْرَبُ آيَاتُهُ بِآيَاتِهِ جِدَالًا وَخِصَامًا، تُنْتَهَكُ حُرْمَتُهُ لَغْوًا وَآثَامًا، قَدْ هُوِّنَ فِي نُفُوسِ الْجُهَّالِ بِأَنْوَاعِ الْمُحَالِ، حِينَ قِيلَ لَيْسَ فِي الْمُصْحَفِ إِلَّا الْوَرَقُ وَالْخَطُّ الْمُسْتَحْدَثُ الْمَخْلُوقُ، وَإِنْ سُلِّطَتْ عَلَيْهِ النَّارُ احْتَرَقَ، وَأَشْكَالٌ فِي قِرْطَاسٍ قَدْ لُفِّقَتْ، إِزْدِرَاءً بِحُرْمَتِهِ وَاسْتِهَانَةً بِقِيمَتِهِ، وَتَطْفِيفًا فِي حُقُوقِهِ، وَجُحُودًا لِفَضِيلَتِهِ حَتَّى لَوْ كَانَ الْقُرْآنُ حَيًّا نَاطِقًا لَكَانَ ذَلِكَ مُتَظَلِّمًا، وَمِنْ هَذِهِ الْبِدْعَةِ مُتَوَجِّعًا مُتَأَلِّمًا، أَتَرَى لَيْسَ هَذَا الْكِتَابُ الَّذِي قَالَ اللَّهُ فِيهِ {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 41] وَقَالَ {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77]

(1/524)

وَقَالَ: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ} [الطور: 1] أَوَ لَيْسَ الْحِبْرُ وَالْوَرَقُ قَبْلَ ظُهُورِ الْحُرُوفِ الْمَكْتُوبَةِ لَا يُمْنَعُ مِنْ مَسِّهِ الْمُحْدِثُونَ، وَإِذَا ظَهَرَتِ الْحُرُوفُ الْمَكْتُوبَةُ صَارَ {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة: 79] أَلَيْسَ هَذَا الْكِتَابُ الَّذِي قَالَ فِيهِ صَاحِبُ الشَّرِيعَةِ تَنْزِيلًا وَتَجْلِيلًا: " «لَا تُسَافِرُوا بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ مَخَافَةَ أَنْ تَنَالَهُ أَيْدِيهِمْ» "، أَلَيْسَ اللَّهُ تَعَالَى يَقُولُ فِي كِتَابِهِ {يَايَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} [مريم: 12] وَقَالَ فِي حَقِّ مُوسَى {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ} [الأعراف: 145] أَفَتَرَى مِنَ الْقُوَّةِ تَهْوِينَهَا عِنْدَ الْمُكَلَّفِينَ، وَالِازْدِرَاءَ بِهَا عِنْدَ الْمُتَخَلِّفِينَ، يُزَخْرِفُونَ لِلْعَوَامِّ عِبَارَةً يَتَوَقَّوْنَ بِهَا إِنْكَارَهُمْ وَيَدْفِنُونَ فِيهَا مَعْنًى لَوْ فَهِمَهُ النَّاسُ لَعَجَّلُوا بَوَارَهُمْ، وَيَقُولُونَ: تِلَاوَةٌ وَمَتْلُوٌّ وَقِرَاءَةٌ وَمَقْرُوءٌ، وَكِتَابَةٌ وَمَكْتُوبٌ، هَذِهِ الْكِتَابَةُ مَعْلُومَةٌ فَأَيْنَ الْمَكْتُوبُ؟ وَهَذِهِ التِّلَاوَةُ مَسْمُوعَةٌ فَأَيْنَ الْمَتْلُوُّ؟ يَقُولُونَ: الْقُرْآنُ عِنْدَنَا قَدِيمٌ قَائِمٌ بِذَاتِهِ سُبْحَانَهُ، وَإِنَّمَا هِيَ زَخَارِفُ لَبَّسُوا بِهَا ضَلَالَتَهُمْ، وَإِلَّا فَالْقُرْآنُ مَخْلُوقٌ عِنْدَهُمْ لَا مَحَالَةَ، فَقَدِ انْكَشَفَ لِلْعُلَمَاءِ مِنْهُمْ هَذِهِ الْمَقَالَةُ يُقَدِّمُونَ رِجْلًا نَحْوَ الِاعْتِزَالِ فَلَا يَتَجَاسَرُونَ، وَيُؤَخِّرُونَ أُخْرَى نَحْوَ أَصْحَابِ الْحَدِيثِ لِيَسْتَتِرُوا فَلَا يَتَظَاهَرُونَ، إِنْ قُلْنَا لَهُمْ مَا مَذْهَبُكُمْ فِي الْقُرْآنِ؟ قَالُوا: قَدِيمٌ غَيْرُ مَخْلُوقٍ، وَإِنْ قُلْنَا فَمَا الْقُرْآنُ أَلَيْسَ هُوَ السُّوَرُ الْمُسَوَّرَةُ وَالْآيَاتُ الْمُسَطَّرَةُ فِي الصُّحُفِ الْمُطَهَّرَةِ، أَلَيْسَ هُوَ الْمَحْفُوظُ فِي صُدُورِ الْحَافِظِينَ، أَلَيْسَ هُوَ الْمَسْمُوعُ مِنْ أَلْسِنَةِ التَّالِينَ؟ قَالُوا: إِنَّمَا هُوَ حِكَايَتُهُ وَمَا أَشَرْتُمْ إِلَيْهِ عِبَارَتُهُ، وَأَمَّا الْقُرْآنُ فَهُوَ قَائِمٌ فِي نَفْسِ الْحَقِّ غَيْرُ ظَاهِرٍ فِي إِحْسَاسِ الْخَلْقِ فَانْظُرُوا مَعَاشِرَ الْمُسْلِمِينَ إِلَى مَقَالَةِ الْمُعْتَزِلَةِ كَيْفَ جَاءُوا بِهَا فِي صُورَةٍ أُخْرَى.
ثُمَّ سَاقَ الْكَلَامَ فِي بَيَانِ أَنَّ الْقُرْآنَ اسْمٌ لِهَذَا الْكِتَابِ الْعَرَبِيِّ الَّذِي نَزَلَ بِهِ جَبْرَائِيلُ مِنْ رَبِّ الْعَالَمِينَ عَلَى قَلْبِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَجْرَاهُ عَلَى لِسَانِهِ، وَأَنَّ اللَّهَ تَعَالَى تَكَلَّمَ بِهِ حَقًّا فَسَمِعَهُ مِنْهُ جَبْرَائِيلُ، فَأَدَّاهُ إِلَى رَسُولِهِ فَأَدَّاهُ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأُمَّةِ.

[فصل كلام شيخ الإسلام ابن تيمية في ذلك]
فَصْلٌ
قَالَ شَيْخُ الْإِسْلَامِ: أَوَّلُ مَا ظَهَرَ إِنْكَارُ أَنَّ اللَّهَ سُبْحَانَهُ يَتَكَلَّمُ بِصَوْتٍ فِي أَثْنَاءِ الْمِائَةِ الثَّالِثَةِ، فَإِنَّهُ لَمَّا ظَهَرَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ فِي إِمَارَةِ أَبِي الْعَبَّاسِ الْمَأْمُونِ وَأَدْخَلَتْهُ فِي آرَائِهَا بَعْدَ أَنْ كَانُوا أَذِلَّاءَ مَقْمُوعِينَ، وَهَؤُلَاءِ كَانَ عِنْدَهُمْ أَنَّ اللَّهَ لَا يَتَكَلَّمُ أَصْلًا بِحَرْفٍ

(1/525)

وَلَا صَوْتٍ وَلَا مَعْنًى وَلَا يُرَى، وَلَا هُوَ مُسْتَوٍ عَلَى عَرْشِهِ، وَلَا عِلْمَ وَلَا حَيَاةَ وَلَا إِرَادَةَ وَلَا حِكْمَةَ تَقُومُ بِهِ فَلَمَّا وَقَعَتِ الْمِحْنَةُ وَثَبَّتَ اللَّهُ خُلَفَاءَ الرُّسُلِ وَوَرَثَةَ الْأَنْبِيَاءِ عَلَى مَا وَرِثُوهُ عَنِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، وَعَلِمُوا أَنَّ بَاطِلَ أُولَئِكَ هُوَ نِفَاقٌ مُشْتَقٌّ مِنْ أَقْوَالِ الْمُشْرِكِينَ وَالصَّابِئِينَ الَّذِينَ هُمْ أَعْدَاءُ الرَّسُولِ وَسُوسُ الْمُلْكِ، وَظَهَرَ لِلْأُمَّةِ سُوءُ مَذَاهِبِ الْجَهْمِيَّةِ وَمَا فِيهَا مِنَ التَّعْطِيلِ ظَهَرَ حِينَئِذٍ عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ كِلَابٍ الْبَصْرِيُّ وَأَثْبَتَ الصِّفَاتِ مُوَافَقَةً لِأَهْلِ السُّنَّةِ، وَنَفَى عَنْهَا الْخَلْقَ رَدًّا عَلَى الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ، وَلَمْ يَفْهَمْ لِنَفْيِ الْخَلْقِ عَنْهَا مَعْنًى إِلَّا كَوْنَهَا قَدِيمَةً قَائِمَةً بِذَاتِهِ سُبْحَانَهُ، فَأَثْبَتَ قِدَمَ الْعِلْمِ وَالسَّمْعِ وَالْبَصَرِ وَالْكَلَامِ وَغَيْرِهَا، وَرَأَى أَنَّ الْقَدِيمَ لَا يُتَصَوَّرُ أَنْ يَكُونَ حُرُوفًا وَأَصْوَاتًا لِمَا فِيهَا مِنَ التَّعَاقُبِ وَسَبْقِ بَعْضِهَا بَعْضًا، فَجَعَلَ كَلَامَ اللَّهِ الْقَدِيمَ الَّذِي لَيْسَ بِمَخْلُوقٍ هُوَ مُجَرَّدُ مَعْنًى أَوْ مَعَانٍ مَحْصُورَةٍ، وَسَلَكَ طَرِيقَةً خَالَفَ فِيهَا الْمُعْتَزِلَةَ، وَلَمْ يُوَافِقْ فِيهَا أَهْلَ الْحَدِيثِ فِي كُلِّ مَا هُمْ عَلَيْهِ، فَلَزِمَ مِنْ ذَلِكَ أَنْ يَقُولَ إِنَّ اللَّهَ لَمْ يَتَكَلَّمْ بِصَوْتٍ وَحَرْفٍ وَتَبِعَهُ طَائِفَةٌ مِنَ النَّاسِ.
وَأَنْكَرَ ذَلِكَ الْإِمَامُ أَحْمَدُ وَأَصْحَابُهُ كُلُّهُمْ، وَالْبُخَارِيُّ صَاحِبُ الصَّحِيحِ، فَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ: قُلْتُ لِأَبِي: يَا أَبَتِ إِنَّ قَوْمًا يَقُولُونَ إِنَّ اللَّهَ لَمْ يَتَكَلَّمْ بِصَوْتٍ، فَقَالَ: يَا بُنَيَّ هَؤُلَاءِ الْجَهْمِيَّةُ إِنَّمَا يَدُورُونَ عَلَى التَّعْطِيلِ يُرِيدُونَ أَنْ يُلْبِسُوا عَلَى النَّاسِ، بَلَى تَكَلَّمَ بِصَوْتٍ.
ثُمَّ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ حَدَّثَنَا الْأَعْمَشُ حَدَّثَنَا مُسْلِمُ بْنُ صُبَيْحٍ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ قَالَ: «إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ صَوْتَهُ أَهْلُ السَّمَاءِ كَجَرِّ السِّلْسِلَةِ عَلَى الصَّفِّ» ، وَصَرَّحَ الْبُخَارِيُّ بِأَنَّ اللَّهَ يَتَكَلَّمُ بِحَرْفٍ وَصَوْتٍ، وَذَكَرَ فِي كِتَابِهِ الصَّحِيحِ حَدِيثَ جَابِرٍ " «يَحْشُرُ اللَّهُ الْعِبَادَ فَيُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ» " فَاحْتَجَّ بِهِ فِي الْبَابِ وَإِنْ ذَكَرَهُ تَعْلِيقًا، وَذَكَرَ عَنْ مَسْرُوقٍ عَنِ ابْنِ مَسْعُودٍ: «إِذَا تَكَلَّمَ اللَّهُ بِالْوَحْيِ سَمِعَ أَهْلُ السَّمَاوَاتِ شَيْئًا فُزِّعَ عَنْ قُلُوبِهِمْ وَسَكَنَ الصَّوْتُ عَرَفُوا أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَنَادَوْا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ» .

(1/526)

وَكَذَلِكَ ابْنُ الْقَاسِمِ صَاحِبُ مَالِكٍ صَرَّحَ فِي رِسَالَتِهِ فِي السُّنَّةِ: إِنَّ اللَّهَ يَتَكَلَّمُ بِصَوْتٍ وَهَذَا لَفْظُهُ قَالَ: وَالْإِيمَانُ بِأَنَّ اللَّهَ كَلَّمَ مُوسَى بْنَ عِمْرَانَ بِصَوْتٍ سَمِعَهُ مُوسَى مِنَ اللَّهِ تَعَالَى لَا مِنْ غَيْرِهِ، فَمَنْ قَالَ غَيْرَ هَذَا أَوْ شَكَّ فَقَدْ كَفَرَ، حَكَى ذَلِكَ ابْنُ شُكْرٍ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ عَنْهُ.
وَكَذَلِكَ أَبُو الْحَسَنِ بْنُ سَالِمٍ شَيْخُ سَهْلِ بْنِ عَبْدِ اللَّهِ التُّسْتَرِيِّ صَرَّحَ بِذَلِكَ، وَكَانَ الْحَارِثُ الْمُحَاسِبِيُّ يُنْكِرُ أَوَّلًا أَنَّ اللَّهَ يَتَكَلَّمُ بِصَوْتٍ ثُمَّ رَجَعَ عَنْ ذَلِكَ، وَحَكَى عَنْهُ الْكَلَابَاذِيُّ فِي كِتَابِ (التَّعَرُّفِ لِمَذْهَبِ التَّصَوُّفِ) أَنَّهُ كَانَ يَقُولُ: إِنَّ اللَّهَ يَتَكَلَّمُ بِصَوْتٍ، وَهَذَا آخِرُ قَوْلِهِ كَمَا ذَكَرَهُ مَعْمَرُ بْنُ زِيَادٍ الْأَصْبَهَانِيُّ فِي أَخْبَارِ الصُّوفِيَّةِ أَنَّ الْحَارِثَ كَانَ يَقُولُ: إِنَّ اللَّهَ يَتَكَلَّمُ بِلَا صَوْتٍ ثُمَّ رَجَعَ عَنْ ذَلِكَ.
وَكَذَلِكَ قَامَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ خُزَيْمَةَ وَأَبُو نَصْرٍ السِّجْزِيُّ وَشَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ وَأَبُو عُمَرَ الطَّمَنْكِيُّ، كُلُّهُمْ يُصَرِّحُ أَنَّ اللَّهَ تَعَالَى يَتَكَلَّمُ بِصَوْتٍ، وَالْبُخَارِيُّ فِي كِتَابِ خَلْقِ الْأَفْعَالِ.

[فصل منشأ النزاع هل كلام الرب بمشيئتة أم لا]
فَصْلٌ
مَنْشَأُ النِّزَاعِ بَيْنَ الطَّوَائِفِ أَنَّ الرَّبَّ تَعَالَى هَلْ يَتَكَلَّمُ بِمَشِيئَتِهِ أَمْ كَلَامُهُ بِغَيْرِ مَشِيئَتِهِ عَلَى قَوْلَيْنِ، فَقَالَتْ طَائِفَةٌ: كَلَامُهُ بِغَيْرِ مَشِيئَتِهِ وَاخْتِيَارِهِ، ثُمَّ انْقَسَمَ هَؤُلَاءِ أَرْبَعَ فِرَقٍ، قَالَتْ فِرْقَةٌ: هُوَ فَيْضٌ فَاضَ مِنْهُ بِوَاسِطَةِ الْعَقْلِ الْفَعَّالِ عَلَى نَفْسٍ شَرِيفَةٍ فَتَكَلَّمَتْ بِهِ كَمَا يَقُولُ ابْنُ سِينَا وَأَتْبَاعُهُ وَيَنْسُبُونَهُ إِلَى أَرِسْطُو.
وَفِرْقَةٌ قَالَتْ: بَلْ هُوَ مَعْنًى قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى هُوَ بِهِ مُتَكَلِّمٌ، وَهُوَ قَوْلُ الْكُلَّابِيَّةِ وَمَنْ تَبِعَهُمْ، وَانْقَسَمَ هَؤُلَاءِ فَرِيقَيْنِ، فِرْقَةٌ قَالَتْ: هُوَ مُعَانٍ مُتَعَدِّدَةٌ فِي أَنْفُسِهَا أَمْرٌ وَنَهْيٌ وَخَبَرٌ وَاسْتِخْبَارٌ، وَمَعْنًى جَامِعٌ لِهَذَا الْأَرْبَعَةِ، وَفِرْقَةٌ قَالَتْ: بَلْ هُوَ مَعْنًى وَاحِدٌ بِالْعَيْنِ لَا يَنْقَسِمُ وَلَا يَتَبَعَّضُ.
وَفِرْقَةٌ قَالَتْ: كَلَامُهُ هُوَ هَذِهِ الْحُرُوفُ وَالْأَصْوَاتُ، خَلَقَهَا خَارِجَةً عَنْ ذَاتِهِ، فَصَارَ بِهَا مُتَكَلِّمًا، وَهَذَا قَوْلُ الْمُعْتَزِلَةِ وَهُوَ فِي الْأَصْلِ قَوْلُ الْجَهْمِيَّةِ تَلَقَّاهُ عَنْهُمْ أَهْلُ الِاعْتِزَالِ فَنُسِبَ إِلَيْهِمْ.
وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِقُدْرَتِهِ وَمَشِيئَتِهِ كَلَامًا قَائِمًا بِذَاتِهِ سُبْحَانَهُ كَمَا يَقُولُ بِهِ سَائِرُ أَفْعَالِهِ لَكِنَّهُ حَادِثُ النَّوْعِ، وَعِنْدَهُمْ أَنَّهُ صَارَ مُتَكَلِّمًا بَعْدَ أَنْ لَمْ يَكُنْ مُتَكَلِّمًا كَمَا قَالَهُ مَنْ

(1/527)

لَمْ يَصِفْهُمْ مِنَ الْمُتَكَلِّمِينَ أَنَّهُ صَارَ فَاعِلًا بَعْدَ أَنْ لَمْ يَكُنْ، فَقَوْلُ هَؤُلَاءِ فِي الْفِعْلِ الْمُتَّصِلِ كَقَوْلِ أُولَئِكَ فِي الْفِعْلِ الْمُنْفَصِلِ، وَهَذَا قَوْلُ الْكَرَّامِيَّةِ.
وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِمَشِيئَتِهِ، وَكَلَامُهُ سُبْحَانَهُ هُوَ الَّذِي يَتَكَلَّمُ بِهِ النَّاسُ كُلِّهِ حَقِّهِ وَبَاطِلِهِ وَصِدْقِهِ وَكَذِبِهِ، كَمَا يَقُولُهُ طَوَائِفُ الِاتِّحَادِيَّةِ.
وَقَالَ أَهْلُ الْحَدِيثِ وَالسُّنَّةِ: إِنَّهُ لَمْ يَزَلْ سُبْحَانَهُ مُتَكَلِّمًا إِذَا شَاءَ وَيَتَكَلَّمُ بِمَشِيئَتِهِ وَلَمْ تَتَجَدَّدْ لَهُ هَذِهِ الصِّفَةُ، بَلْ كَوْنُهُ مُتَكَلِّمًا بِمَشِيئَتِهِ هُوَ مِنْ لَوَازِمِ ذَاتِهِ الْمُقَدَّسَةِ، وَهُوَ بَائِنٌ عَنْ خَلْقِهِ بِذَاتِهِ وَصِفَاتِهِ وَكَلَامِهِ، وَلَيْسَ مُتَّحِدًا بِهِمْ وَلَا حَالًّا فِيهِمْ.
وَاخْتَلَفَتِ الْفِرَقُ هَلْ يُسْمَعُ كَلَامُ اللَّهِ عَلَى الْحَقِيقَةِ؟ فَقَالَتْ فِرْقَةٌ: لَا يُسْمَعُ كَلَامُهُ عَلَى الْحَقِيقَةِ إِنَّمَا يُسْمَعُ حِكَايَتُهُ وَالْعِبَارَةُ عَنْهُ، وَهَذَا قَوْلُ الْكُلَّابِيَّةِ وَمَنْ تَبِعَهُمْ، وَقَالَتْ بَقِيَّةُ الطَّوَائِفِ بَلْ يُسْمَعُ كَلَامُهُ حَقِيقَةً، ثُمَّ اخْتَلَفُوا فَقَالَتْ فِرْقَةٌ: يَسْمَعُهُ كُلُّ أَحَدٍ مِنَ اللَّهِ، وَهَذَا قَوْلُ الِاتِّحَادِيَّةِ، وَقَالَتْ فِرْقَةٌ: بَلْ لَا يُسْمَعُ إِلَّا مِنْ غَيْرِهِ، وَعِنْدَهُمْ يُسْمَعُ كَلَامُ اللَّهِ مِنْهُ، فَهَذَا قَوْلُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ.
وَقَالَ أَهْلُ السُّنَّةِ وَالْحَدِيثِ يُسْمَعُ كَلَامُهُ سُبْحَانَهُ مِنْهُ تَارَةً بِلَا وَاسِطَةٍ كَمَا سَمِعَهُ مُوسَى وَجَبْرَائِيلُ وَغَيْرُهُ، وَكَمَا يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ، وَيُكَلِّمُ أَهْلَ الْجَنَّةِ، وَيُكَلِّمُ الْأَنْبِيَاءَ فِي الْمَوْقِفِ، وَيُسْمَعُ مِنَ الْمُبَلِّغِ عَنْهُ كَمَا سَمِعَ الْأَنْبِيَاءُ الْوَحْيَ مِنْ جَبْرَائِيلَ تَبْلِيغًا عَنْهُ، وَكَمَا سَمِعَ الصَّحَابَةُ الْقُرْآنَ مِنَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ، فَسَمِعُوا كَلَامَ اللَّهِ بِوَاسِطَةِ الْمُبَلِّغِ، وَكَذَلِكَ نَسْمَعُ نَحْنُ بِوَاسِطَةِ التَّالِي.
فَإِذَا قِيلَ: الْمَسْمُوعُ مَخْلُوقٌ أَوْ غَيْرُ مَخْلُوقٍ؟ قِيلَ إِنْ أَرَدْتَ الْمَسْمُوعَ عَنِ اللَّهِ فَهُوَ كَلَامُهُ غَيْرُ مَخْلُوقٍ، وَإِنْ أَرَدْتَ الْمَسْمُوعَ مِنَ الْمُبَلِّغِ فَفِيهِ تَفْصِيلٌ، فَإِنْ سَأَلْتَ عَنِ الصَّوْتِ الَّذِي رُوِيَ بِهِ كَلَامُ اللَّهِ فَهُوَ مَخْلُوقٌ، وَإِنْ سَأَلْتَ عَنِ الْكَلَامِ الْمُؤَدَّى بِالصَّوْتِ فَهُوَ غَيْرُ مَخْلُوقٍ، وَالَّذِينَ قَالُوا: إِنَّ اللَّهَ يَتَكَلَّمُ بِصَوْتٍ أَرْبَعُ فِرَقٍ:
فِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ مَخْلُوقٍ مُنْفَصِلٍ عَنْهُ، وَهُمُ الْمُعْتَزِلَةُ.
وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ قَدِيمٍ لَمْ يَزَلْ وَلَا يَزَالُ، وَهُمُ السَّالِمِيَّةُ وَالِاقْتِرَانِيَّةُ.
وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ قَدِيمٍ حَادِثٍ فِي ذَاتِهِ بَعْدَ أَنْ لَمْ يَكُنْ، وَهُمُ الْكَرَّامِيَّةُ.

(1/528)

وَقَالَ أَهْلُ السُّنَّةِ وَالْحَدِيثِ: لَمْ يَزَلِ اللَّهُ مُتَكَلِّمًا بِصَوْتِهِ إِذَا شَاءَ.
وَالَّذِينَ قَالُوا: لَا يَتَكَلَّمُ بِصَوْتٍ فِرْقَتَانِ: أَصْحَابُ الْفَيْضِ، وَالْقَائِلُونَ إِنَّ الْكَلَامَ مَعْنًى قَائِمٌ بِالنَّفْسِ.
وَاخْتَلَفَتِ الطَّوَائِفُ فِي مُسَمَّى الْكَلَامِ، فَقَالَتْ طَائِفَةٌ: هُوَ حَقِيقَةٌ فِي الْمَعْنَى، مَجَازٌ فِي اللَّفْظِ، وَهَذَا قَوْلُ الْأَشْعَرِيِّ، وَقَالَتْ طَائِفَةٌ: هُوَ حَقِيقَةٌ فِي الْأَلْفَاظِ، مَجَازٌ فِي الْمَعْنَى، وَهَذَا قَوْلُ الْمُعْتَزِلَةِ، وَقَالَتْ طَائِفَةٌ: بَلْ هُوَ حَقِيقَةٌ فِي اللَّفْظِ وَالْمَعْنَى، فَإِطْلَاقُهُ عَلَى اللَّفْظِ وَحْدَهُ حَقِيقَةٌ، وَعَلَى الْمَعْنَى وَحْدَهُ حَقِيقَةٌ، وَهَذَا قَوْلُ أَبِي الْمَعَالِي الْجُوَيْنِيِّ وَغَيْرِهِ.
وَقَالَتْ طَائِفَةٌ: بَلِ الْكَلَامُ حَقِيقَةٌ فِي الْأَمْرَيْنِ عَلَى سَبِيلِ الْجَمْعِ، فَكُلٌّ مِنْهُمَا جُزْءُ مُسَمَّاهُ فَدَلَالَتُهُ عَلَيْهِمَا بِطَرِيقِ الْمُطَابَقَةِ، وَدَلَالَتُهُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا بِمُفْرَدِهِ بِطَرِيقِ التَّضَمُّنِ، وَهَذَا قَوْلُ أَكْثَرِ الْعُقَلَاءِ، فَإِنَّمَا اسْتَحَقَّ الِاسْمَ لِلَفْظِهِ وَمَعْنَاهُ، كَمَا أَنَّ الْإِنْسَانَ إِنَّمَا اسْتَحَقَّ اسْمَ الْإِنْسَانِ لِجِسْمِهِ وَنَفْسِهِ، فَمَجْمُوعُهُمَا هُوَ الْإِنْسَانُ.
وَقَالَتْ طَائِفَةٌ: بَلْ هُوَ حَقِيقَةٌ فِي النَّفْسِ، مَجَازٌ فِي الْبَدَنِ، وَعَكَسَ ذَلِكَ طَائِفَةٌ، وَقَالَتْ طَائِفَةٌ: يُطْلَقُ عَلَى كُلٍّ مِنْهُمَا إِنَّهُ إِنْسَانٌ بِطَرِيقِ الِاشْتِرَاكِ.
وَالتَّحْقِيقُ أَنَّهُ اسْمٌ لِهَذِهِ الذَّاتِ الْمُرَكَّبَةِ مِنَ النَّفْسِ وَالْبَدَنِ، فَهَذَا اخْتِلَافُهُمْ فِي النَّاطِقِ وَنُطْقِهِ.

[فصل هل يمكن وجود حرف نطقي بلا صوت]
فَصْلٌ
وَاتَّفَقُوا عَلَى أَنَّهُ يُمْكِنُ أَنْ يُوجَدَ صَوْتٌ بِلَا حَرْفٍ، وَاخْتَلَفُوا هَلْ يُمْكِنُ وُجُودُ حَرْفٍ نُطْقِيٍّ بِلَا صَوْتٍ؟ عَلَى الْقَوْلَيْنِ، وَهِيَ مَسْأَلَةٌ فِقْهِيَّةٌ أُصُولِيَّةٌ يُبْنَى عَلَيْهَا أَنَّ كَلَّ مَوْضِعٍ اعْتُبِرَ فِيهِ النُّطْقُ هَلْ يُشْتَرَطُ أَنْ يُسْمِعَ نَفْسَهُ أَوْ يَكُونَ بِحَيْثُ لَا يَسْمَعُهَا، فَشَرَطَ ذَلِكَ أَصْحَابُ الشَّافِعِيِّ وَالْمُتَأَخِّرُونَ مِنْ أَصْحَابِ أَحْمَدَ، وَلَمْ يَشْتَرِطْهُ أَصْحَابُ أَبِي حَنِيفَةَ، وَهَذَا أَقْوَى، فَإِنَّ حَرَكَةَ اللِّسَانِ تُمَيِّزُ الْحُرُوفَ بَعْضَهَا مِنْ بَعْضٍ وَإِنْ لَمْ يَكُنْ هُنَاكَ صَوْتٌ، وَقَدْ قَالَ تَعَالَى: {لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [القيامة: 16] فَدَلَّ عَلَى أَنَّ تَحْرِيكَ اللِّسَانِ بِحُرُوفِهِ مَقْدُورٌ دَاخِلٌ تَحْتَ النَّهْيِ.

(1/529)


فصل الاحتجاج بالأحاديث النبوية على إثبات صفات الله المقدسة العلية - مختصر الصواعق المرسلة

مختصر الصواعق المرسلة على الجهمية والمعطلة

[فصل الاحتجاج بالأحاديث النبوية على إثبات صفات الله المقدسة العلية]
[المقام الأول بيان إفادة النصوص الدلالة القاطعة على مراد المتكلم]
فَصْلٌ
فِي الِاحْتِجَاجِ بِالْأَحَادِيثِ النَّبَوِيَّةِ عَلَى الصِّفَاتِ الْمُقَدَّسَةِ الْعَلِيَّةِ، وَكَسْرِ طَاغُوتِ أَهْلِ التَّعْطِيلِ الَّذِينَ قَالُوا: لَا يُحْتَجُّ بِكَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى شَيْءٍ مِنْ صِفَاتِ ذِي الْجَلَالِ وَالْإِكْرَامِ.
قَالُوا: الْأَخْبَارُ قِسْمَانِ: مُتَوَاتِرٌ وَآحَادٌ، فَالْمُتَوَاتِرُ وَإِنْ كَانَ قَطْعِيَّ السَّنَدِ لَكِنَّهُ غَيْرُ قَطْعِيِّ الدَّلَالَةِ، فَإِنَّ الدَّلَالَةَ اللَّفْظِيَّةَ لَا تُفِيدُ الْيَقِينَ، وَبِهَذَا قَدَحُوا فِي دَلَالَةِ الْقُرْآنِ عَلَى الصِّفَاتِ، وَالْآحَادِ لَا تُفِيدُ الْعِلْمَ، فَسَدُّوا عَلَى الْقُلُوبِ مَعْرِفَةَ الرَّبِّ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ مِنْ جِهَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَحَالُوا النَّاسَ عَلَى قَضَايَا وَهْمِيَّةٍ وَمُقَدِّمَاتٍ خَيَالِيَّةٍ سَمَّوْهَا قَوَاطِعَ عَقْلِيَّةً، وَبَرَاهِينَ نَقْلِيَّةً، وَهِيَ فِي التَّحْقِيقِ {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] .
وَمِنَ الْعَجَبِ أَنَّهُمْ قَدَّمُوهَا عَلَى نُصُوصِ الْوَحْيِ وَعَزَلُوا لِأَجْلِهَا النُّصُوصَ، وَالْكَلَامُ عَلَى ذَلِكَ فِي عَشْرِ مَقَامَاتٍ.
أَحَدُهَا: فِي بَيَانِ إِفَادَةِ النُّصُوصِ الدَّلَالَةَ الْقَاطِعَةَ عَلَى مُرَادِ الْمُتَكَلِّمِ، وَقَدْ تَقَدَّمَ إِشْبَاعُ الْكَلَامِ فِي ذَلِكَ.
الثَّانِي: أَيْنَ هَذِهِ الْأَخْبَارُ الَّتِي زَعَمُوا أَنَّهَا آحَادٌ مُوَافِقَةٌ لِلْقُرْآنِ مُفَسِّرَةٌ لَهُ مُفَصِّلَةٌ لِمَا أَجْمَلَهُ وَمُوَافِقَةٌ لِلْمُتَوَاتِرِ مِنْهَا.
الثَّالِثُ: بَيَانُ وُجُوبِ تَلَقِّيهَا بِالْقَبُولِ.
الرَّابِعُ: إِفَادَتُهَا لِلْعِلْمِ وَالْيَقِينِ.
الْخَامِسُ: بَيَانُ أَنَّهَا لَوْ لَمْ تُفِدِ الْيَقِينَ، فَأَقَلُّ دَرَجَاتِهَا أَنْ تُفِيدَ الظَّنَّ الرَّاجِحَ، وَلَا يَمْتَنِعُ إِثْبَاتُ بَعْضِ الصِّفَاتِ وَالْأَفْعَالِ بِهِ.
السَّادِسُ: إِنَّ الظَّنَّ الْحَاصِلَ بِهَا أَقْوَى مِنَ الْجَزْمِ الْمُسْنَدِ إِلَى تِلْكَ الْقَضَايَا الْوَهْمِيَّةِ الْخَيَالِيَّةِ.
السَّابِعُ: بَيَانُ أَنَّ كَوْنَ الشَّيْءِ قَطْعِيًّا أَوْ ظَنِّيًّا أَمْرٌ نِسْبِيٌّ إِضَافِيٌّ لَا يَجِبُ الِاشْتِرَاكُ فِيهِ، فَهَذِهِ الْأَخْبَارُ تُفِيدُ الْعِلْمَ عِنْدَ مَنْ لَهُ عِنَايَةٌ بِمَعْرِفَةِ مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعْرِفَةِ أَحْوَالِهِ وَدَعْوَتِهِ عَلَى التَّفْصِيلِ دُونَ غَيْرِهِمْ.

(1/530)

الثَّامِنُ: بَيَانُ الْإِجْمَاعِ الْمَعْلُومِ عَلَى قَبُولِهَا وَإِثْبَاتِ الصِّفَاتِ بِهَا.
التَّاسِعُ: بَيَانُ أَنَّ قَوْلَهُمْ خَبَرُ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ، قَضِيَّةٌ كَاذِبَةٌ بِاتِّفَاقِ الْعُقَلَاءِ إِنْ أُخِذَتْ عَامَّةً كُلِّيَّةً، وَإِنْ أُخِذَتْ خَاصَّةً جُزْئِيَّةً لَمْ تَقْدَحْ فِي الِاسْتِدْلَالِ بِجُمْلَةِ أَخْبَارِ الْآحَادِ عَلَى الصِّفَاتِ.
الْعَاشِرُ: جَوَازُ الشَّهَادَةِ لِلَّهِ سُبْحَانَهُ بِمَا دَلَّتْ عَلَيْهِ هَذِهِ الْأَخْبَارُ، وَالشَّهَادَةِ عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَخْبَرَ بِهَا عَنِ اللَّهِ.
أَمَّا الْمَقَامُ الْأَوَّلُ فَقَدْ تَقَدَّمَ تَقْرِيرُهُ.

[المقام الثاني موافقة القرآن للحديث]
وَأَمَّا الْمَقَامُ الثَّانِي، فَنَقُولُ هَذِهِ الْأَخْبَارُ الصَّحِيحَةُ فِي هَذَا الْبَابِ يُوَافِقُهَا الْقُرْآنُ، وَيَدُلُّ عَلَى مِثْلِ مَا دَلَّتْ عَلَيْهِ، فَهِيَ مَعَ الْقُرْآنِ بِمَنْزِلَةِ الْآيَةِ مَعَ الْآيَةِ وَالْحَدِيثِ مَعَ الْحَدِيثِ الْمُتَّفِقَيْنِ، وَهُمَا كَمَا قَالَ النَّجَاشِيُّ فِي الْقُرْآنِ: إِنَّ هَذَا وَالَّذِي جَاءَ بِهِ مُوسَى لَيَخْرُجُ مِنْ مِشْكَاةٍ وَاحِدَةٍ، وَمَعْلُومٌ أَنَّ مُطَابَقَةَ هَذِهِ الْأَخْبَارِ لِلْقُرْآنِ وَمُوَافَقَتَهَا لَهُ أَعْظَمُ مِنْ مُطَابَقَةِ التَّوْرَاةِ لِلْقُرْآنِ.
فَلَمَّا كَانَتِ الشَّهَادَةُ بِأَنَّ هَذِهِ الْأَخْبَارَ وَالْقُرْآنَ يَخْرُجَانِ مِنْ مِشْكَاةٍ وَاحِدَةٍ فَنَحْنُ نُشْهِدُ اللَّهَ عَلَى ذَلِكَ شَهَادَةً عَلَى الْقَطْعِ وَالْبَتِّ، إِذْ شَهِدَ خُصُومُنَا شَهَادَةَ الزُّورِ أَنَّهَا تُخَالِفُ الْعَقْلَ وَمَا يَضُرُّهَا أَنْ تُخَالِفَ تِلْكَ الْعُقُولَ الْمَنْكُوسَةَ إِذَا وَافَقَتِ الْكِتَابَ وَفِطْرَةَ اللَّهِ الَّتِي فَطَرَ عِبَادَهُ عَلَيْهَا وَالْعُقُولَ الْمُؤَيَّدَةَ بِنُورِ الْوَحْيِ وَكَذَلِكَ شَهَادَةُ وَرَقَةَ بْنِ نَوْفَلٍ بِمُوَافَقَةِ الْقُرْآنِ لِمَا جَاءَ بِهِ مُوسَى.
فَإِذَا كَانَ فِي الْقُرْآنِ أَنَّ لِلَّهِ عِلْمًا وَقُدْرَةً، فَذَكَرْنَا قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ " وَكَذَلِكَ قَوْلُهُ فِي الْحَدِيثِ الْآخَرِ " اللَّهُمَّ إِنِّي أَسْأَلُكَ بِعِلْمِكَ الْغَيْبَ وَقُدْرَتِكَ عَلَى الْخَلْقِ» " كَانَ هَذَانِ الْخَبَرَانِ مَعَ الْقُرْآنِ بِمَنْزِلَةِ الْآيَةِ مَعَ الْآيَةِ، وَكَذَلِكَ قَوْلُهُ فِي الْحَدِيثِ لِأَهْلِ الْجَنَّةِ " «أُحِلُّ عَلَيْكُمْ رِضْوَانِي» " وَقَوْلُهُ فِي حَدِيثِ الشَّفَاعَةِ " «إِنَّ رَبِّي غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ» "

(1/531)

وَأَحَادِيثُ: «إِنَّ اللَّهَ يُحِبُّ كَذَا وَيَكْرَهُ كَذَا» ، وَأَحَادِيثُ «إِنَّ اللَّهَ يَعْجَبُ مِنْ كَذَا» ، وَأَحَادِيثُ ذِكْرِ الْمَشِيئَةِ، وَأَحَادِيثُ الْكَلَامِ وَالتَّكْلِيمِ، وَأَحَادِيثُ الرُّؤْيَةِ وَالتَّجَلِّي وَأَحَادِيثُ الْوَجْهِ وَأَحَادِيثُ الْيَدَيْنِ وَأَحَادِيثُ الْمَجِيءِ وَالنُّزُولِ وَالْإِتْيَانِ، وَأَحَادِيثُ عُلُوِّ الرَّبِّ عَلَى عَرْشِهِ وَاسْتِوَائِهِ عَلَيْهِ وَفَوْقِيَّتِهِ، وَحَدِيثُ نِدَائِهِ بِالصَّوْتِ وَقُرْبِهِ مِنْ دَاعِيهِ وَعَابِدِيهِ، وَغَيْرُ ذَلِكَ مِنْ أَحَادِيثِ الْمُوَافَقَةِ لِلْقُرْآنِ، كَانَ قَوْلُ الْمُبْطِلِ: هَذِهِ الْآحَادُ لَا تُفِيدُ الْعِلْمَ، بِمَنْزِلَةِ قَوْلِ مَنْ قَالَ فِي قَصَصِ الْقُرْآنِ إِنَّهَا لَا تُفِيدُ الْعِلْمَ.
وَهَكَذَا قَالَ الْمُبْطِلُونَ سَوَاءً وَإِنِ اخْتَلَفَتْ جِهَةُ إِبْطَالِ الْعِلْمِ عِنْدَهُمْ مِنْ نُصُوصِ الْوَحْيِ، فَنُصُوصُ الْقُرْآنِ عِنْدَهُمْ لَا تُفِيدُ عِلْمًا مِنْ جِهَةِ الدَّلَالَةِ، وَهَذِهِ لَا تُفِيدُ عِلْمًا مِنْ هَذِهِ الْجِهَةِ وَمِنْ جِهَةِ السَّنَدِ، وَهَذَا إِبْطَالٌ لِدِينِ الْإِسْلَامِ رَأْسًا، بَلْ ذِكْرُ هَذِهِ الْأَحَادِيثِ بِمَنْزِلَةِ ذِكْرِ أَخْبَارِ الْمَعَادِ وَالْجَنَّةِ وَالنَّارِ الَّتِي شَهِدَتْ بِمَا شَهِدَ بِهِ الْقُرْآنُ، وَبِمَنْزِلَةِ الْأَخْبَارِ الْوَارِدَةِ فِي قَصَصِ الْأَوَّلِينَ وَأَخْبَارِ الْأَنْبِيَاءِ الْمُوَافِقَةِ لِمَا فِي الْقُرْآنِ.
وَمِنْ هَذَا أَخْبَارُ الْأَحَادِيثِ الصَّحِيحَةِ الْمَرْوِيَّةِ فِي أَسْبَابِ نُزُولِ الْقُرْآنِ وَبَيَانِ الْمُرَادِ مِنْهُ، فَإِنَّهَا تَشْهَدُ بِاتِّفَاقِ الْقُرْآنِ وَالْحَدِيثِ، فَهَذِهِ الْأَحَادِيثُ تُقَرِّرُ نُصُوصَ الْقُرْآنِ وَتَكْشِفُ مَعَانِيهَا كَشْفًا مُفَصَّلًا، وَتُقَرِّبُ الْمُرَادَ وَتَدْفَعُ عَنْهُ الِاحْتِمَالَاتِ، وَتُفَسِّرُ الْمُجْمَلَ مِنْهُ وَتُبَيِّنُهُ وَتُوَضِّحُهُ لِتَقُومَ حُجَّةُ اللَّهِ بِهِ، وَيُعْلَمَ أَنَّ الرَّسُولَ بَيَّنَ مَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ، وَأَنَّهُ بَلَّغَ أَلْفَاظَهُ وَمَعَانِيهِ بَلَاغًا مُبِينًا حَصَلَ بِهِ الْعِلْمُ الْيَقِينِيُّ، بَلَاغًا أَقَامَ الْحُجَّةَ، وَقَطَعَ الْمَعْذِرَةَ وَأَوْجَبَ الْعِلْمَ، وَبَيَّنَهُ أَحْسَنَ الْبَيَانِ وَأَوْضَحَهُ.
وَلِهَذَا كَانَ أَئِمَّةُ السَّلَفِ وَأَتْبَاعُهُمْ يَذْكُرُونَ الْآيَاتِ فِي هَذَا الْبَابِ، ثُمَّ يُتْبِعُونَهَا بِالْأَحَادِيثِ الْمُوَافِقَةِ لَهَا، كَمَا فَعَلَ الْبُخَارِيُّ وَمَنْ قَبْلَهُ وَمَنْ بَعْدَهُ مِنَ الْمُصَنِّفِينَ فِي السُّنَّةِ، فَإِنَّ الْإِمَامَ أَحْمَدَ وَإِسْحَاقَ بْنَ رَاهَوَيْهِ وَغَيْرَهُمَا يَحْتَجُّونَ عَلَى صِحَّةِ مَا تَضَمَّنَتْهُ أَحَادِيثُ النُّزُولِ وَالرُّؤْيَةِ وَالتَّكْلِيمِ وَالْوَجْهِ وَالْيَدَيْنِ وَالْإِتْيَانِ وَالْمَجِيءِ بِمَا فِي الْقُرْآنِ، وَيُثْبِتُونَ اتِّفَاقَ دَلَالَةِ الْقُرْآنِ وَالسُّنَّةِ عَلَيْهَا، وَأَنَّهُمَا مِنْ مِشْكَاةٍ وَاحِدَةٍ وَلَا يُنْكِرُ ذَلِكَ مَنْ لَهُ أَدْنَى مَعْرِفَةٍ وَإِيمَانٍ، وَإِنَّمَا يَحْسُنُ الِاسْتِدْلَالُ عَلَى مَعَانِي الْقُرْآنِ بِمَا رَوَاهُ الثِّقَاتُ عَنِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَثَةُ الْأَنْبِيَاءِ، ثُمَّ يُتْبِعُونَ ذَلِكَ بِمَا قَالَهُ الصَّحَابَةُ وَالتَّابِعُونَ أَئِمَّةُ الْهُدَى. وَهَلْ يَخْفَى عَلَى ذِي عَقْلٍ سَلِيمٍ أَنَّ تَفْسِيرَ الْقُرْآنِ بِهَذِهِ الطَّرِيقِ خَيْرٌ مِمَّا هُوَ مَأْخُوذٌ عَنْ أَئِمَّةِ الضَّلَالِ وَشُيُوخِ التَّجَهُّمِ وَالِاعْتِزَالِ كَالْمَرِيسِيِّ وَالْجُبَّائِيِّ وَالنَّظَّامِ وَالْعَلَّافِ وَأَضْرَابِهِمْ مِنْ أَهْلِ التَّفَرُّقِ وَالِاخْتِلَافِ الَّذِينَ أَحْدَثُوا فِي الْإِسْلَامِ ضَلَالَاتٍ وَبِدَعًا، وَفَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا، وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ.

(1/532)

فَإِذَا لَمْ يَجُزْ تَفْسِيرُ الْقُرْآنِ بِإِثْبَاتِ مَا دَلَّ عَلَيْهِ، وَحُصُولُ الْعِلْمِ وَالْيَقِينِ بِسُنَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّحِيحَةِ الثَّابِتَةِ، وَكَلَامِ الصَّحَابَةِ وَتَابِعِيهِمْ، أَفَيَجُوزُ أَنْ يُرْجَعَ فِي مَعَانِي الْقُرْآنِ إِلَى تَحْرِيفَاتِ جَهْمٍ وَشِيعَتِهِ، وَتَأْوِيلَاتِ الْعَلَّافِ وَالنَّظَّامِ وَالْجُبَّائِيِّ وَالْمَرِيسِيِّ. وَعَبْدِ الْجَبَّارِ وَأَتْبَاعِهِمْ مِنْ كُلِّ أَعْمَى أَعْجَمِيِّ الْقَلْبِ وَاللِّسَانِ، بَعِيدٍ عَنِ السُّنَّةِ وَالْقُرْآنِ، مَغْمُورٍ عِنْدَ أَهْلِ الْعِلْمِ وَالْإِيمَانِ؟ .
فَإِذَا كَانَتْ أَخْبَارُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُفِيدُ عِلْمًا فَجَمِيعُ مَا يَذْكُرُهُ هَؤُلَاءِ مِنَ اللُّغَةِ وَالشِّعْرِ الَّذِي يُحَرِّفُونَ بِهِ الْقُرْآنَ وَالسُّنَنَ أَوْلَى وَأَحْرَى أَنْ لَا يُفِيدَ عِلْمًا وَلَا ظَنًّا.
فَمِنَ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّ الْمَجَازَاتِ وَالِاسْتِعَارَاتِ وَالتَّأْوِيلَاتِ الَّتِي اسْتَفَادُوهَا مِنَ اللُّغَةِ وَالشِّعْرِ الَّذِي لَمْ يَنْقُلْهُ إِلَّا الْآحَادُ، دُونَ مَا يُسْتَفَادُ مِنْ نَقْلِ أَهْلِ الْحَدِيثِ، وَعِلْمُنَا بِمُرَادِ هَذَا النَّاظِمِ وَالنَّاثِرِ مِنْ كَلَامِهِ، دُونَ عِلْمِنَا بِمُرَادِ اللَّهِ وَرَسُولِهِ وَالصَّحَابَةِ مِنْ كَلَامِهِمْ بِكَثِيرٍ، فَإِذَا كَانَ هَذَا دُونَ كَلَامِ اللَّهِ وَرَسُولِهِ فِي النَّقْلِ وَالدَّلَالَةِ لَمْ يَكُنْ حَمْلُ مَعَانِي الْقُرْآنِ عَلَيْهِ بِأَوْلَى مِنْ حَمْلِهَا عَلَى مَعْنَى الْحَدِيثِ وَالْآثَارِ، وَإِذَا لَمْ يَكُنْ لَنَا طَرِيقٌ إِلَى الْعِلْمِ بِمَعْنَاهُ إِلَّا جِهَةَ نَقْلِ الشِّعْرِ وَغَرَائِبِ اللُّغَةِ وَوَحْشِيِّهَا، وَأَفْهَامِ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ، لَا مِنْ طَرِيقِ نَقْلِ الْأَحَادِيثِ وَالْآثَارِ تَعَطَّلَتْ دَلَالَةُ الْكِتَابِ وَالسُّنَّةِ، وَسَقَطَ الِاسْتِدْلَالُ بِهِمَا، وَحَصَلَتْ لَنَا الْحَوَالَةُ عَلَى أَفْرَاخِ الْمَجُوسِ وَوَرَثَةِ الصَّابِئِينَ وَتَلَامِذَةِ الْفَلَاسِفَةِ وَأَوْقَاحِ الْمُعْتَزِلَةِ.
ثُمَّ لَوْ ثَبَتَ بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ أَنَّ الشَّاعِرَ وَالنَّاثِرَ أَرَادَا ذَلِكَ الْمَعْنَى بِهَذَا اللَّفْظِ لَمْ يَكُنْ إِثْبَاتُ اللُّغَةِ بِمُجَرَّدِ هَذَا الِاسْتِعْمَالِ أَوْلَى مِنْ إِثْبَاتِهَا بِالِاسْتِعْمَالِ الْمَنْقُولِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، وَلَا أَوْلَى مِنِ اسْتِعْمَالِ الْقُرْآنِ الْمُطَّرِدِ ذَلِكَ الْمَعْنَى فِي تِلْكَ النَّظَائِرِ وَعُمُومِ الْمَعْنَى لِمَوَارِدِ اسْتِعْمَالِ ذَلِكَ اللَّفْظِ، وَلِهَذَا تُسَمَّى تِلْكَ الْأَلْفَاظُ " النَّظَائِرَ " وَفِيهَا صُنِّفَتْ كُتُبُ الْوُجُوهِ وَالنَّظَائِرِ، فَالْوُجُوهُ الْأَلْفَاظُ الْمُشْتَرَكَةُ وَالنَّظَائِرُ وَالْأَلْفَاظُ الْمُتَوَاطِئَةُ (الْأَوَّلُ) فِيمَا اتَّفَقَ لَفْظُهُ وَاخْتَلَفَ مَعْنَاهُ (وَالثَّانِي) فِيمَا اتَّفَقَ لَفْظُهُ وَمَعْنَاهُ.
فَحَمْلُ كَلَامِ اللَّهِ سُبْحَانَهُ عَلَى مَا يُؤْخَذُ مِنَ النَّظَائِرِ فِي كَلَامِهِ وَكَلَامِ رَسُولِهِ وَكَلَامِ أَصْحَابِهِ الَّذِينَ كَانُوا يَتَخَاطَبُونَ بِلُغَتِهِ، وَالتَّابِعِينَ الَّذِينَ أَخَذُوا عَنْهُمْ أَوْلَى مِنْ حَمْلِ مَعَانِيهِ عَلَى مَا يُؤْخَذُ مِنْ كَلَامِ بَعْضِ الشُّعَرَاءِ وَالْأَعْرَابِ، فَالِاحْتِمَالُ يَتَطَرَّقُ إِلَى فَهْمِ كَلَامِ اللَّهِ وَرَسُولِهِ وَالصَّحَابَةِ كَمَا يَتَطَرَّقُ إِلَى فَهْمِ كَلَامِ أُولَئِكَ فِي نَظْمِهِمْ وَنَثْرِهِمْ، فَمَا يُقَدَّرُ مِنِ احْتِمَالِ مَجَازٍ وَإِضْمَارٍ وَاشْتِرَاكٍ وَغَيْرِهِ، فَتَطَرُّقُهُ إِلَى كَلَامِهِمْ كَثُرَ، وَهَذَا كُلُّهُ عَلَى طَرِيقِ النُّزُولِ وَإِلَّا فَالْأَمْرُ فَوْقَ ذَلِكَ، وَهَذَا يَتَبَيَّنُ بِطَرِيقَيْنِ:

(1/533)

أَحَدُهُمَا: بَيَانُ اسْتِقَامَةِ هَذِهِ الطَّرِيقِ.
الثَّانِي: بَيَانُ أَنَّهُ لَا طَرِيقَ يَقُومُ مَقَامَهَا.
فَأَمَّا الْمَقَامُ الْأَوَّلُ فَبَيَانُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ لِأَصْحَابِهِ الْقُرْآنَ لَفْظَهُ وَمَعْنَاهُ، فَبَلَّغَهُمْ مَعَانِيهِ كَمَا بَلَّغَهُمْ أَلْفَاظَهُ، وَلَا يَحْصُلُ الْبَيَانُ وَالْبَلَاغُ الْمَقْصُودُ إِلَّا بِذَلِكَ قَالَ تَعَالَى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] وَقَالَ: {هَذَا بَيَانٌ لِلنَّاسِ} [آل عمران: 138] وَقَالَ تَعَالَى {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4] وَقَالَ تَعَالَى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الدخان: 58] وَقَالَ تَعَالَى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ} [فصلت: 3] أَيْ بُيِّنَتْ وَأُزِيلَ عَنْهَا الْإِجْمَالُ، فَلَوْ كَانَتْ آيَاتُهُ مُجْمَلَةً لَمْ تَكُنْ قَدْ فُصِّلَتْ، وَقَالَ تَعَالَى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] وَهَذَا يَتَضَمَّنُ بَلَاغُ الْمَعْنَى وَأَنَّهُ فِي أَعْلَى دَرَجَاتِ الْبَيَانِ.
فَمَنْ قَالَ إِنَّهُ لَمْ يُبَلِّغِ الْأُمَّةَ مَعَانِيَ كَلَامِهِ وَكَلَامِ رَبِّهِ بَلَاغًا مُبِينًا، بَلْ بَلَّغَهُمْ أَلْفَاظَهُ، وَأَحَالَهُمْ فِي فَهْمِ مَعَانِيهِ عَلَى مَا يَذْكُرُوهُ هَؤُلَاءِ، لَمْ يَكُنْ قَدْ شَهِدَ لَهُ بِالْبَلَاغِ، وَهَذَا هُوَ حَقِيقَةُ قَوْلِهِمْ حَتَّى أَنَّ مِنْهُمْ مَنْ يُصَرِّحُ بِهِ وَيَقُولُ: إِنَّ الْمَصْلَحَةَ كَانَتْ فِي كِتْمَانِ مَعَانِي هَذِهِ الْأَلْفَاظِ، وَعَدَمِ تَبْلِيغِهَا لِلْأُمَّةِ، إِمَّا لِمَصْلَحَةِ الْجُمْهُورِ، وَلِكَوْنِهِمْ لَا يَفْهَمُونَ الْمَعَانِيَ إِلَّا فِي قَوَالِبِ الْحِسِّيَاتِ وَضَرْبِ الْأَمْثَالِ، وَإِمَّا لِيَنَالَ الْكَادِحُونَ ثَوَابَ كَدْحِهِمْ فِي اسْتِنْبَاطِ مَعَانِيهَا وَاسْتِخْرَاجِ تَأْوِيلَاتِهَا مِنْ وَحْشِيِّ اللُّغَاتِ وَغَرَائِبِ الْأَشْعَارِ، وَيَغُوصُونَ بِأَفْكَارِهِمُ الدَّقِيقَةِ عَلَى صَرْفِهَا عَنْ حَقَائِقِهَا مَا أَمْكَنَهُمْ.
وَأَمَّا أَهْلُ الْعِلْمِ وَالْإِيمَانِ فَيَشْهَدُونَ لَهُ بِمَا يَشْهَدُ اللَّهُ بِهِ وَشَهِدَتْ بِهِ مَلَائِكَتُهُ وَخِيَارُ الْقُرُونِ أَنَّهُ بَلَّغَ الْبَلَاغَ الْمُبِينَ الْقَاطِعَ لِلْعُذْرِ الْمُقِيمَ لِلْحُجَّةِ، الْمُوجِبَ لِلْعِلْمِ وَالْيَقِينِ لَفْظًا وَمَعْنًى وَالْجَزْمُ بِتَبْلِيغِهِ مَعَانِيَ الْقُرْآنِ وَالسُّنَّةِ كَالْجَزْمِ بِتَبْلِيغِهِ الْأَلْفَاظَ، بَلْ أَعْظَمُ مِنْ ذَلِكَ؛ لِأَنَّ أَلْفَاظَ الْقُرْآنِ وَالسُّنَّةِ إِنَّمَا يَحْفَظُهَا خَوَاصُّ أُمَّتِهِ، وَأَمَّا الْمَعَانِي الَّتِي بَلَّغَهَا فَإِنَّهُ يَشْتَرِكُ فِي الْعِلْمِ بِهَا الْعَامَّةُ وَالْخَاصَّةُ.
وَلَمَّا كَانَ بِالْمَجْمَعِ الْأَعْظَمِ الَّذِي لَمْ يُجْمَعْ لِأَحَدٍ مِثْلُهُ قَبْلَهُ وَلَا بَعْدَهُ، فِي الْيَوْمِ الْأَعْظَمِ فِي الْمَكَانِ الْأَعْظَمِ، قَالَ لَهُمْ: «أَنْتُمْ مَسْئُولُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ؟ قَالُوا: نَشْهَدُ

(1/534)

أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ، وَرَفَعَ أُصْبُعَهُ إِلَى السَّمَاءِ رَافِعًا لَهَا مَنْ هُوَ فَوْقَهَا وَفَوْقَ كُلِّ شَيْءٍ قَائِلًا: " اللَّهُمَّ اشْهَدْ» " فَكَأَنَّا شَهِدْنَا تِلْكَ الْأُصْبُعَ الْكَرِيمَةَ وَهِيَ مَرْفُوعَةٌ إِلَى اللَّهِ وَذَلِكَ اللِّسَانُ الْكَرِيمُ وَهُوَ يَقُولُ: " اللَّهُمَّ اشْهَدْ " وَنَشْهَدُ أَنَّهُ بَلَّغَ الْبَلَاغَ الْمُبِينَ وَأَدَّى رِسَالَةَ رَبِّهِ كَمَا أَمَرَ، وَنَصَحَ أُمَّتَهُ غَايَةَ النَّصِيحَةِ، وَكَشَفَ لَهُمْ طَرَائِقَ الْهُدَى، وَأَوْضَحَ لَهُمْ مَعَالِمَ الدِّينِ، وَتَرَكَهُمْ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا، فَلَا يُحْتَاجُ مَعَ كَشْفِهِ وَبَيَانِهِ إِلَى تَنَطُّعِ الْمُتَنَطِّعِينَ فَالْحَمْدُ لِلَّهِ الَّذِي أَغْنَانَا بِوَحْيِهِ وَرَسُولِهِ عَنْ تَكَلُّفَاتِ الْمُتَكَلِّفِينَ.
قَالَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ أَحَدُ أَكَابِرِ التَّابِعِينَ الَّذِينَ أَخَذُوا الْقُرْآنَ وَمَعَانِيَهُ عَنْ مِثْلِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعُثْمَانَ بْنِ عَفَّانَ وَتِلْكَ الطَّبَقَةِ، حَدَّثَنَا الَّذِينَ كَانُوا يُقْرِئُونَنَا الْقُرْآنَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُثْمَانَ بْنِ عَفَّانَ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَغَيْرِهِمَا أَنَّهُمْ كَانُوا إِذَا تَعَلَّمُوا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ آيَاتٍ لَمْ يُجَاوِزُوهَا حَتَّى يَتَعَلَّمُوا مَا فِيهَا مِنَ الْعِلْمِ وَالْعَمَلِ، فَتَعَلَّمَنَا الْقُرْآنَ وَالْعِلْمَ وَالْعَمَلَ فَالصَّحَابَةُ أَخَذُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلْفَاظَ الْقُرْآنِ وَمَعَانِيهِ، بَلْ كَانَتْ عِنَايَتُهُمْ بِأَخْذِ الْمَعَانِي مِنْ عِنَايَتِهِمْ بِالْأَلْفَاظِ، يَأْخُذُونَ الْمَعَانِيَ أَوَّلًا، ثُمَّ يَأْخُذُونَ الْأَلْفَاظَ لِيَضْبُطُوا بِهَا الْمَعَانِيَ حَتَّى لَا تَشِذَّ عَنْهُمْ.
قَالَ حَبِيبُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ وَعَبْدُ اللَّهِ بْنُ عُمَرَ: تَعَلَّمْنَا الْإِيمَانَ ثُمَّ تَعَلَّمْنَا الْقُرْآنَ فَازْدَدْنَا إِيمَانًا.
فَإِذَا كَانَ الصَّحَابَةُ تَلَقَّوْا عَنْ نَبِيِّهِمْ مَعَانِيَ الْقُرْآنِ كَمَا تَلَقَّوْا عَنْهُ أَلْفَاظَهُ لَمْ يَحْتَاجُوا بَعْدَ ذَلِكَ إِلَى لُغَةِ أَحَدٍ، فَنَقْلُ مَعَانِي الْقُرْآنِ عَنْهُمْ كَنَقْلِ أَلْفَاظِهِ سَوَاءً، وَلَا يَقْدَحُ فِي ذَلِكَ تَنَازُعُ بَعْضِهِمْ فِي بَعْضِ مَعَانِيهِ كَمَا وَقَعَ مِنْ تَنَازُعِهِمْ فِي بَعْضِ حُرُوفِهِ وَتَنَازُعِهِمْ فِي بَعْضِ السُّنَّةِ لِخَفَاءِ ذَلِكَ عَلَى بَعْضِهِمْ، فَإِنَّهُ لَيْسَ كُلُّ فَرْدٍ مِنْهُمْ تَلَقَّى مِنْ نَفْسِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا وَاسِطَةٍ جَمِيعَ الْقُرْآنِ وَالسُّنَّةِ، بَلْ كَانَ بَعْضُهُمْ يَأْخُذُ عَنْ بَعْضٍ وَيَشْهَدُ بَعْضُهُمْ فِي غَيْبَةِ بَعْضٍ، وَيَنْسَى هَذَا بَعْضَ مَا حَفِظَهُ صَاحِبُهُ، قَالَ الْبَرَاءُ بْنُ عَازِبٍ: لَيْسَ كُلُّ مَا نُحَدِّثُكُمْ سَمِعْنَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنْ كَانَ لَا يَكْذِبُ بَعْضُنَا بَعْضًا.
الْوَجْهُ الثَّانِي: أَنَّ اللَّهَ سُبْحَانَهُ أَنْزَلَ عَلَى نَبِيِّهِ الْحِكْمَةَ كَمَا أَنْزَلَ عَلَيْهِ الْقُرْآنَ وَامْتَنَّ بِذَلِكَ عَلَى الْمُؤْمِنِينَ، وَالْحِكْمَةُ هِيَ السُّنَّةُ كَمَا قَالَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ، وَهُوَ كَمَا قَالُوا فَإِنَّ اللَّهَ تَعَالَى قَالَ: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] فَنَوَّعَ الْمَتْلُوَّ إِلَى نَوْعَيْنِ: آيَاتٌ وَهِيَ الْقُرْآنُ، وَحِكْمَةٌ وَهِيَ السُّنَّةُ، وَالْمُرَادُ بِالسُّنَّةِ مَا أُخِذَ

(1/535)

عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِوَى الْقُرْآنِ كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَلَا إِنِّي أُوتِيتُ الْكِتَابَ وَمِثْلَهُ مَعَهُ، أَلَا إِنَّهُ مِثْلُ الْقُرْآنِ وَأَكْثَرُ» ".
وَقَالَ الْأَوْزَاعِيُّ عَنْ حَسَّانَ بْنِ عَطِيَّةَ «كَانَ جَبْرَائِيلُ يَنْزِلُ بِالْقُرْآنِ وَالسُّنَّةِ وَيُعَلِّمُهُ إِيَّاهَا كَمَا يُعَلِّمُهُ الْقُرْآنَ» ، فَهَذِهِ الْأَخْبَارُ الَّتِي زَعَمَ هَؤُلَاءِ أَنَّهُ لَا يُسْتَفَادُ مِنْهَا عِلْمٌ، نَزَلَ بِهَا جَبْرَائِيلُ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ كَمَا نَزَلَ بِالْقُرْآنِ، وَقَالَ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ: يَنْبَغِي لَهَا أَنْ تُحْفَظَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهَا بِمَنْزِلَةِ الْقُرْآنِ.

الْوَجْهُ الثَّالِثُ: أَنَّ الرَّجُلَ لَوْ قَرَأَ بَعْضَ مُصَنَّفَاتٍ فِي النَّحْوِ وَالطِّبِّ أَوْ غَيْرِهِمَا أَوْ قَصِيدَةً مِنَ الشِّعْرِ، كَانَ مِنْ أَحْرَصِ النَّاسِ عَلَى فَهْمِ مَعْنَى ذَلِكَ وَكَانَ مِنْ أَثْقَلِ الْأُمُورِ عَلَيْهِ قِرَاءَةُ كَلَامٍ لَا يَفْهَمُهُ، فَإِذَا كَانَ السَّابِقُونَ يَعْلَمُونَ أَنَّ هَذَا كِتَابُ اللَّهِ وَكَلَامُهُ الَّذِي أَنْزَلَهُ إِلَيْهِمْ وَهَدَاهُمْ بِهِ وَأَمَرَهُمْ بِاتِّبَاعِهِ، فَكَيْفَ لَا يَكُونُونَ أَحْرَصَ النَّاسِ عَلَى فَهْمِهِ وَمَعْرِفَةِ مَعْنَاهُ مِنْ جِهَةِ الْعَادَةِ الْعَامَّةِ وَالْعَادَةِ الْخَاصَّةِ، وَلَمْ يَكُنْ لِلصَّحَابَةِ كِتَابٌ يَدْرُسُونَ وَكَلَامٌ مَحْفُوظٌ يَتَفَقَّهُونَ فِيهِ إِلَّا الْقُرْآنُ وَمَا سَمِعُوهُ مِنْ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَكُونُوا إِذَا جَلَسُوا يَتَذَاكَرُونَ إِلَّا فِي ذَلِكَ.
قَالَ الْبُخَارِيُّ: كَانَ الصَّحَابَةُ إِذَا جَلَسُوا يَتَذَاكَرُونَ كِتَابَ رَبِّهِمْ وَسُنَّةَ نَبِيِّهِمْ، وَلَمْ يَكُنْ بَيْنَهُمْ رَأْيٌ وَلَا قِيَاسٌ، وَلَمْ يَكُنِ الْأَمْرُ بَيْنَهُمْ كَمَا هُوَ فِي الْمُتَأَخِّرِينَ: قَوْمٌ يَقْرَءُونَ الْقُرْآنَ وَلَا يَفْهَمُونَهُ، وَآخَرُونَ يَتَفَقَّهُونَ فِي كَلَامِ غَيْرِهِمْ وَيَدْرُسُونَهُ، وَآخَرُونَ يَشْتَغِلُونَ فِي عُلُومٍ أُخَرَ وَصَنْعَةٍ اصْطِلَاحِيَّةٍ، بَلْ كَانَ الْقُرْآنُ عِنْدَهُمْ هُوَ الْعِلْمُ الَّذِي يَعْتَنُونَ بِهِ حِفْظًا وَفَهْمًا وَعَمَلًا وَتَفَقُّهًا، وَكَانُوا أَحْرَصَ النَّاسِ عَلَى ذَلِكَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِهِمْ، وَهُوَ يَعْلَمُ تَأْوِيلَهُ وَيُبَلِّغُهُمْ إِيَّاهُ كَمَا يُبَلِّغُهُمْ لَفْظَهُ.
فَمِنَ الْمُمْتَنِعِ أَنْ يَكُونُوا يَرْجِعُونَ إِلَى غَيْرِهِ فِي ذَلِكَ، وَمِنَ الْمُمْتَنِعِ أَنْ لَا يُعْلِمَهُمْ إِيَّاهُ وَهُمْ أَحْرَصُ النَّاسِ عَلَى كُلِّ سَبَبٍ يُنَالُ بِهِ الْعِلْمُ وَالْهُدَى، وَهُوَ أَحْرَصُ النَّاسِ عَلَى تَعَلُّمِهِمْ وَهِدَايَتِهِمْ، بَلْ كَانَ أَحْرَصَ النَّاسِ عَلَى هِدَايَةِ الْكُفَّارِ كَمَا قَالَ تَعَالَى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ} [النحل: 37] وَكَانَ أَعْلَمَ النَّاسِ بِتَفَاصِيلِ الْأَسْمَاءِ

(1/536)

وَالصِّفَاتِ وَحَقَائِقِهَا، وَكَانَ أَفْصَحَ النَّاسِ فِي التَّعْبِيرِ عَنْهَا وَإِيضَاحِهَا وَكَشْفِهَا بِكُلِّ طَرِيقٍ كَمَا يَفْعَلُهُ بِإِشَارَتِهِ وَحَالِهِ كَمَا فِي الصَّحِيحِ عَنْ عُمَرَ قَالَ: «رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: " يَقْبِضُ اللَّهُ سَمَاوَاتِهِ بِيَدِهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى " وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْبِضُ يَدَهُ وَيَبْسُطُهَا يَحْكِي رَبَّهُ تَبَارَكَ وَتَعَالَى» تَحْقِيقًا لِإِثْبَاتِ الْيَدِ وَصِفَةِ الْقَبْضِ وَالْبَسْطِ، لَا تَشْبِيهًا وَتَمْثِيلًا، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: «سَمِعْتُ أَبَا هُرَيْرَةَ يَقْرَأُ هَذِهِ الْآيَةَ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] فَوَضَعَ إِبْهَامَهُ عَلَى أُذُنِهِ وَالَّتِي تَلِيهَا عَلَى عَيْنِهِ وَقَالَ هَكَذَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَؤُهَا وَيَضَعُ أُصْبُعَهُ» ، رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ، وَفِي حَدِيثِ ابْنِ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( «آخِرُ مَنْ يَدْخُلُ الْجَنَّةَ رَجُلٌ. . .) فَذَكَرَ الْحَدِيثَ وَفِيهِ قَالُوا: لِمَ ضَحِكْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: " لِضَحِكِ الرَّبِّ مِنْهُ حَتَّى قَالَ أَتَهْزَأُ بِي وَأَنْتَ رَبُّ الْعَالَمِينَ» ".
وَفِي حَدِيثِ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ أَنَّهُ رَأَى ابْنَ عُمَرَ حِينَ حَكَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «يَأْخُذُ اللَّهُ سَمَاوَاتِهِ وَأَرْضَهُ بِيَدِهِ فَيَقُولُ أَنَا اللَّهُ فَيَقْبِضُ أَصَابِعَهُ وَيَبْسُطُهَا» " وَفِي لَفْظٍ: «فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ يَحْكِي رَبَّهُ» .
وَفِي حَدِيثِ نَافِعٍ عَنِ ابْنِ عُمَرَ يَرْفَعُهُ " «يَأْخُذُ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ فَيَدْحُوهَا بِهَا كَمَا يُدْحَى بِالْكُرَةِ " مَا زَالَ يَقُولُهَا حَتَّى رَجَفَ بِهِ الْمِنْبَرُ» .
وَقَالَ ابْنُ وَهْبٍ حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ عَنْ أَبِي حَازِمٍ عَنِ ابْنِ عُمَرَ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عَلَى الْمِنْبَرِ يَخْطُبُ فَقَالَ: " يَأْخُذُ اللَّهُ سَمَاوَاتِهِ وَأَرْضَهُ فَيَجْعَلُهُمَا فِي كَفِّهِ ثُمَّ يَقُولُ بِهِمَا هَكَذَا كَمَا يَقُولُ الْغُلَامُ بِالْكُرَةِ: أَنَا اللَّهُ الْوَاحِدُ الْعَزِيزُ» ".

(1/537)

وَفِي الْبَابِ حَدِيثُ أَبِي الضُّحَى عَنِ ابْنِ عَبَّاسٍ: «مَرَّ يَهُودِيٌّ فَقَالَ: يَا أَبَا الْقَاسِمِ، مَا تَقُولُ إِذَا وَضَعَ الْجَبَّارُ السَّمَاءَ عَلَى هَذِهِ، وَالْأَرْضَ عَلَى هَذِهِ» . . . الْحَدِيثَ.
وَفِي حَدِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «وَالَّذِي نَفْسِي بِيَدِهِ لَقَلْبُ ابْنِ آدَمَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِذَا شَاءَ قَالَ بِهِ هَكَذَا " وَأَوْمَأَ بِيَدِهِ " وَإِذَا شَاءَ قَالَ بِهِ هَكَذَا " وَأَوْمَأَ بِيَدِهِ» .
وَفِي حَدِيثِ ثَابِتٍ «عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] وَأَشَارَ أَنَسٌ بِطَرَفِ إِصْبُعِهِ عَلَى أَوَّلِ بَنَانٍ مِنَ الْخِنْصَرِ، وَكَذَلِكَ أَشَارَ ثَابِتٌ، فَقَالَ لَهُ حُمَيْدٌ: " مَا تُرِيدُ بِهَذَا يَا أَبَا مُحَمَّدٍ؟ " فَرَفَعَ ثَابِتٌ يَدَهُ فَضَرَبَ بِهَا صَدْرَهُ ضَرْبَةً شَدِيدَةً وَقَالَ: " مَنْ أَنْتَ يَا حُمَيْدُ؟ يُحَدِّثُنِي أَنَسٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ أَنْتَ مَا تُرِيدُ بِهَذَا» ؟ " وَرَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ حَدَّثَنِي أَبِي قَالَ: " حَدَّثَنَا مُعَاذٌ فَذَكَرَهُ، قَالَ أَحْمَدُ: يَعْنِي إِنَّمَا أَخْرَجَ طَرَفَ الْخِنْصَرِ وَأَرَانَاهُ مُعَاذٌ "، وَقَالَ أَبُو هُرَيْرَةَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( «سَأَلْتُ رَبِّي الشَّفَاعَةَ لِأُمَّتِي فَقَالَ: لَكَ سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ، قُلْتُ: رَبِّ زِدْنِي، قَالَ: فَإِنَّ لَكَ هَكَذَا وَهَكَذَا، وَحَثَى بَيْنَ يَدَيْهِ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ» "
وَقَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً يَتَكَفَّؤُهَا الْجَبَّارُ بِيَدِهِ كَمَا يَكْفَأُ أَحَدُكُمْ بِيَدِهِ خُبْزَتَهُ فِي السَّفَرِ نُزَلًا لِأَهْلِ الْجَنَّةِ» " وَمِنْ هَذَا حَدِيثُ الْأَطِيطِ، وَقَوْلُهُ: " «إِنَّ كُرْسِيَّهُ وَسِعَ السَّمَاوَاتِ وَالْأَرْضَ، وَإِنَّهُ لَيَقْعُدُ عَلَيْهِ فَمَا يَفْضُلُ مِنْهُ قَدْرُ أَرْبَعِ أَصَابِعَ، وَإِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْلِ إِذَا رُكِبَ مِنْ ثِقَلِهِ» " وَقَالَ عُمَرُ بْنُ الْخَطَّابِ: «إِذَا جَلَسَ الرَّبُّ عَزَّ وَجَلَّ عَلَى الْكُرْسِيِّ سُمِعَ لَهُ أَطِيطُ الرَّحْلِ الْجَدِيدِ» ، فَاقْشَعَرَّ رَجُلٌ عِنْدَ وَكِيعٍ وَهُوَ يَرْوِيهِ فَغَضِبَ وَقَالَ: أَدْرَكْنَا الْأَعْمَشَ وَسُفْيَانَ يُحَدِّثُونَ بِهَذِهِ الْأَحَادِيثِ وَلَا يُنْكِرُونَهَا.

(1/538)

وَمِنْ ذَلِكَ قَوْلُهُ: " «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عِيَانًا كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ صَحْوًا لَيْسَ دُونَهُ سَحَابٌ» " تَحْقِيقًا لِثُبُوتِ الرُّؤْيَةِ وَنَفْيًا لِاحْتِمَالِ مَا يُوهِمُ خِلَافَهَا، فَأَتَى بِغَايَةِ الْبَيَانِ وَالْإِيضَاحِ، وَكَذَلِكَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنْ أَحَدِكُمْ أَضَلَّ رَاحِلَتَهُ بِأَرْضٍ دَوِيَّةٍ مُهْلِكَةٍ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَطَلَبَهَا حَتَّى يَئِسَ مِنْهَا، فَاضْطَجَعَ فِي أَصْلِ شَجَرَةٍ فَرَأَى رَاحِلَتَهُ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ، فَقَامَ فَأَخَذَهَا فَجَعَلَ يَقُولُ مِنْ شِدَّةِ الْفَرَحِ: اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ، أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ " هَذِهِ أَلْفَاظُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: " كَيْفَ تَرَوْنَ فَرَحَ هَذَا بِرَاحِلَتِهِ؟ " قَالُوا: " عَظِيمًا يَا رَسُولَ اللَّهِ "، قَالَ: " فَوَاللَّهِ لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنْ هَذَا بِرَاحِلَتِهِ» ".
فَهَذَا الْكَشْفُ وَالْبَيَانُ وَالْإِيضَاحُ لَا مَزِيدَ عَلَيْهِ تَقْرِيرٌ لِثُبُوتِ هَذِهِ الصِّفَةِ، وَنَفْيِ الْإِجْمَالِ وَالِاحْتِمَالِ عَنْهَا.
وَكَذَلِكَ قَوْلُهُ فِي حَدِيثِ النِّدَاءِ: ( «فَيُنَادِيهِمْ بِصَوْتٍ» ) فَذَكَرَ الصَّوْتَ تَحْقِيقًا لِصِفَةِ النِّدَاءِ وَتَقْرِيرًا، وَلَوْ لَمْ يَذْكُرْهُ لَدَلَّ عَلَيْهِ لَفْظُ النِّدَاءِ، كَمَا لَوْ قِيلَ: يَعْلَمُ بِعِلْمٍ وَيَقْدِرُ بِقُدْرَةٍ وَيُبْصِرُ بِبَصَرٍ، وَهَذَا وَنَحْوُهُ إِنَّمَا يُرَادُ بِهِ تَحْقِيقُ الصِّفَةِ وَإِثْبَاتُهَا، لَا تَشْبِيهُ الْمَوْصُوفِ وَتَمْثِيلُهُ، كَمَا أَنَّ قَوْلَهُ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] إِنَّمَا سَبَقَ لِإِثْبَاتِ الصِّفَاتِ وَعَظَمَتِهَا لَا لِنَفْيِهَا كَمَا قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ فِي قَوْلِهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] قَالَ مَعْنَاهُ هُوَ أَحْسَنُ الْأَشْيَاءِ وَأَجْمَلُهَا، وَقَالَتِ الجَهْمِيَّةُ: مَعْنَاهُ لَيْسَ هُنَاكَ شَيْءٌ.
وَمِنْ هَذَا حَدِيثُ الصُّورَةِ وَقَوْلُهُ: " «خَلَقَ آدَمَ عَلَى صُورَةِ الرَّحْمَنِ» " لَمْ يُرِدْ بِهِ تَشْبِيهَ الرَّبِّ وَتَمْثِيلَهُ بِالْمَخْلُوقِ، وَإِنَّمَا أَرَادَ بِهِ تَحْقِيقَ الْوَجْهِ وَإِثْبَاتَ السَّمْعِ وَالْبَصَرِ وَالْكَلَامِ صِفَةً وَمَحَلًّا، وَاللَّهُ أَعْلَمُ.
الْوَجْهُ الرَّابِعُ: أَنَّهُمْ كَانُوا يَسْأَلُونَهُ عَمَّا يُشْكِلُ عَلَيْهِمْ مِنَ الصِّفَاتِ فَيُجِيبُهُمْ بِتَقْرِيرِهَا، لَا بِالْمَجَازِ وَالتَّأْوِيلِ الْبَاطِلِ، كَمَا سَأَلَهُ أَبُو رَزِينٍ الْعُقَيْلِيُّ عَنْ صِفَةِ الضَّحِكِ لَمَّا قَالَ:

(1/539)

" «يَنْظُرُ إِلَيْكُمْ آزِلِينَ مُشْفِقِينَ فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ " فَتَعَجَّبَ أَبُو رَزِينٍ مِنْ ضَحِكِ الرَّبِّ تَعَالَى وَقَالَ: " يَا رَسُولَ اللَّهِ أَوَيَضْحَكُ الرَّبُّ؟ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَعَمْ ". فَقَالَ: " لَنْ نَعْدَمَ مِنْ رَبٍّ يَضْحَكُ خَيْرًا» "، وَالْجَهْمِيُّ لَوْ سُئِلَ عَنْ ذَلِكَ لَقَالَ لَا يَجُوزُ عَلَيْهِ الضَّحِكُ كَمَا لَا يَجُوزُ عَلَيْهِ الِاسْتِوَاءُ وَالنُّزُولُ وَالْإِتْيَانُ وَالْمَجِيءُ.
وَكَذَلِكَ لَمَّا أَخْبَرَهُمْ رَسُولُ اللَّهِ عَنْ رُؤْيَةِ الرَّبِّ تَعَالَى فَهِمُوا مِنْهَا رُؤْيَةَ الْعِيَانِ لَا مَزِيدَ الْعِلْمِ، كَمَا اسْتَشْكَلَ بَعْضُهُمْ ذَلِكَ وَقَالَ: «يَا رَسُولَ اللَّهِ كَيْفَ يَسَعُ الْخَلَائِقَ وَهُوَ وَاحِدٌ وَنَحْنُ كَثِيرٌ» ؟ وَهَذَا السَّائِلُ أَبُو رَزِينٍ أَيْضًا، فَقَرَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهْمَهُ وَقَالَ: «سَأُخْبِرُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ، أَلَيْسَ كُلُّكُمْ يَرَى الْقَمَرَ مُخْلِيًا بِهِ؟ قَالَ: بَلَى، قَالَ: فَاللَّهُ أَكْبَرُ» ، وَهَذَا يَدُلُّ عَلَى أَنَّ الْقَوْمَ إِنَّمَا أُحِيلُوا فِي إِثْبَاتِ ذَلِكَ عَلَى مَا دَلَّ عَلَيْهِ اللَّفْظُ وَعَلَى مَا بَيَّنَهُ لَهُمْ مَنْ أَنْزَلَ عَلَيْهِ الْوَحْيَ لَا عَلَى رَأْيِ جَهْمٍ وَجَعْدٍ، وَالنَّظَّامِ وَالْعَلَّافِ وَالْمَرِيسِيِّ وَتَلَامِذَتِهِمْ، وَلَا عَلَى غَيْرِ مَا يَتَبَادَرُ إِلَى أَفْهَامِهِمْ مِنْ لُغَاتِهِمْ وَخِطَابِهِمْ، كَانَ يُقَرِّرُ لَهُمْ ذَلِكَ وَيُقَرِّبُهُ مِنْ أَفْهَامِهِمْ بِالْأَمْثَالِ وَالْمَقَايِيسِ الْعَقْلِيَّةِ تَقْرِيرًا لِحَقِيقَةِ الصِّفَةِ.
الْوَجْهُ الْخَامِسُ: أَنَّ الصَّحَابَةَ قَدْ سَمِعُوا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَحَادِيثِ الْكَثِيرَةِ، وَرَأَوْا مِنْهُ مِنَ الْأَحْوَالِ الْمُشَاهَدَةِ، وَعَلِمُوا بِقُلُوبِهِمْ مِنْ مَقَاصِدِهِ وَدَعْوَتِهِ مَا يُوجِبُ فَهْمَ مَا أَرَادَ بِكَلَامِهِ مَا يَتَعَذَّرُ عَلَى مَنْ بَعْدَهُمْ مُسَاوَاتُهُمْ فِيهِ، فَلَيْسَ مَنْ سَمِعَ وَعَلِمَ وَرَأَى حَالَ الْمُتَكَلِّمِ، كَمَنْ كَانَ غَائِبًا لَمْ يَرَ وَلَمْ يَسْمَعْ، أَوْ سَمِعَ وَعَلِمَ بِوَاسِطَةٍ أَوْ وَسَائِطَ كَثِيرَةٍ، وَإِذَا كَانَ لِلصَّحَابَةِ مِنْ ذَلِكَ مَا لَيْسَ لِمَنْ بَعْدَهُمْ كَانَ الرُّجُوعُ إِلَيْهِمْ فِي ذَلِكَ دُونَ غَيْرِهِمْ مُتَعَيِّنًا قَطْعًا.
وَلِهَذَا قَالَ الْإِمَامُ أَحْمَدُ: أُصُولُ السُّنَّةِ عِنْدَنَا التَّمَسُّكُ بِمَا كَانَ عَلَيْهِ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِهَذَا كَانَ اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ هُوَ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ، كَمَا شَهِدَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ فِي قَوْلِهِ: " مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ وَأَصْحَابِي " فَثَبَتَ بِهَذِهِ الْوُجُوهِ الْقَاطِعَةِ عِنْدَ أَهْلِ الْبَصَائِرِ، وَإِنْ كَانَتْ دُونَ الظَّنِّيَّةِ عِنْدَ عَمَى الْقُلُوبِ أَنَّ الرُّجُوعَ إِلَيْهِمْ فِي تَفْسِيرِ الْقُرْآنِ الَّذِي هُوَ تَأْوِيلُهُ الصَّحِيحُ

(1/540)

الْمُبَيِّنُ لِمُرَادِ اللَّهِ هُوَ الطَّرِيقُ الْمُسْتَقِيمُ، وَلِهَذَا نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّهُ يُرْجَعُ إِلَى الْوَاحِدِ مِنَ الصَّحَابَةِ فِي تَفْسِيرِ الْقُرْآنِ إِذَا لَمْ يُخَالِفْهُ غَيْرُهُ مِنْهُمْ، ثُمَّ مِنْ أَصْحَابِهِ مَنْ يَقُولُ: هَذَا قَوْلٌ وَاحِدٌ، وَإِنْ كَانَ فِي الرُّجُوعِ فِي الْفُتْيَا وَالْأَحْكَامِ إِلَيْهِ رِوَايَتَانِ، وَمِنْهُمْ مَنْ يَقُولُ: الْخِلَافُ فِي الْمَوْضِعَيْنِ وَاحِدٌ، وَطَائِفَةٌ مِنْ أَهْلِ الْحَدِيثِ يَجْعَلُونَ تَفْسِيرَهُ فِي حُكْمِ الْحَدِيثِ الْمَرْفُوعِ.
قَالَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ فِي مُسْتَدْرَكِهِ: تَفْسِيرُ الصَّحَابِيِّ عِنْدَنَا فِي حُكْمِ الْمَرْفُوعِ.
ثُمَّ مِنَ الْمَعْلُومِ أَنَّ التَّابِعِينَ بِإِحْسَانٍ أَخَذُوا ذَلِكَ عَنِ الصَّحَابَةِ وَتَلَقَّوْهُ مِنْهُمْ وَلَمْ يَعْدِلُوا عَمَّا بَلَّغَهُمْ إِيَّاهُ الصَّحَابَةُ، فَإِذَا كَانَ ذَلِكَ يُوجِبُ الرُّجُوعَ إِلَى الصَّحَابَةِ وَالتَّابِعِينَ، فَكَيْفَ بِالْأَحَادِيثِ الصَّحِيحَةِ الثَّابِتَةِ عَنْ رَسُولِ اللَّهِ.
وَأَمَّا الطَّرِيقُ الثَّانِي فَمِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ مَنْ لَمْ يَرْجِعْ إِلَى الصَّحَابَةِ وَالتَّابِعِينَ فِي نَقْلِ مَعَانِي الْقُرْآنِ كَمَا يَرْجِعُ إِلَيْهِمْ فِي نَقْلِ حُرُوفِهِ، وَإِلَى لُغَتِهِمْ وَعَادَتِهِمْ فِي خِطَابِهِمْ، فَلَا بُدَّ أَنْ يَرْجِعَ فِي ذَلِكَ إِلَى لُغَةٍ مَأْخُوذَةٍ مِنْ غَيْرِهِمْ؛ لِأَنَّ فَهْمَ الْكَلَامِ مَوْقُوفٌ عَلَى مَعْرِفَةِ اللُّغَةِ، وَهَاهُنَا خَمْسُ دَرَجَاتٍ.
الدَّرَجَةُ الْأُولَى: أَنْ يُبَاشِرَ عَرَبًا غَيْرَهُمْ فَيَسْمَعَ لُغَتَهُمْ وَيَعْرِفَ مَقَاصِدَهُمْ وَيَقِيسَ مَعَانِيَ أَلْفَاظِ الْقُرْآنِ عَلَى مَعَانِي تِلْكَ الْأَلْفَاظِ، وَهَذَا إِنَّمَا يَسْتَقِيمُ إِذَا سَلِمَ اللَّفْظُ فِي الْمَوْضِعَيْنِ مِنِ احْتِمَالِ الْمَعَانِي الْمُخْتَلِفَةِ، وَأَنْ يَكُونَ الْمُرَادُ مِنْ أَحَدِ الْمُتَكَلِّمِينَ بِهِ مِثْلَ الْمُرَادِ بِهِ مِنَ الْمُتَكَلِّمِ الْآخَرِ، وَغَايَتُهُ فِيهِ الْقِيَاسُ، وَهُوَ مَوْقُوفٌ عَلَى اتِّحَادِ الْمَعْنَيَيْنِ فِي الْكَلَامَيْنِ.
وَمِنَ الْمَعْلُومِ أَنَّ جِنْسَ مَا دَلَّ عَلَيْهِ الْقُرْآنُ لَيْسَ مِنْ جِنْسِ مَا يَتَخَاطَبُ بِهِ النَّاسُ وَإِنْ كَانَ بَيْنَهُمَا قَدْرٌ مُشْتَرَكٌ، فَإِنَّ الرَّسُولَ جَاءَهُمْ بِمَعَانٍ غَيْبِيَّةٍ لَمْ يَكُونُوا يَعْرِفُونَهَا، وَأَمَرَهُمْ بِأَفْعَالٍ لَمْ يَكُونُوا يَعْرِفُونَهَا، فَإِذَا عَبَّرَ عَنْهَا بِلُغَتِهِمْ كَانَ بَيْنَ مَعْنَاهُ وَبَيْنَ مَعَانِي تِلْكَ الْأَلْفَاظِ قَدْرٌ مُشْتَرَكٌ، وَلَمْ تَكُنْ مُسَاوِيَةً بِهَا، بَلْ تِلْكَ الزِّيَادَةُ الَّتِي هِيَ مِنْ خَصَائِصِ النُّبُوَّةِ لَا تُعْرَفُ إِلَّا مِنْهُ، وَلِهَذَا يُسَمِّي كَثِيرٌ مِنَ النَّاسِ هَذِهِ الْأَلْفَاظَ حَقَائِقَ عَقْلِيَّةً شَرْعِيَّةً بِاعْتِبَارِ تِلْكَ الْخَصَائِصِ دَاخِلَةً فِي مُسَمَّاهَا، وَهِيَ لَا تُعْلَمُ إِلَّا بِالشَّرْعِ، وَبَعْضُهُمْ يَجْعَلُهَا مَجَازَاتٍ لُغَوِيَّةً لِأَجْلِ تِلْكَ الْعَلَاقَةِ الَّتِي بَيْنَ تِلْكَ الْخَصَائِصِ وَبَيْنَ الْمَعَانِي اللُّغَوِيَّةِ، وَبَعْضُهُمْ يَجْعَلُهَا مُتَوَاطِئَةً بِاعْتِبَارِ الْقَدْرِ الْمُشْتَرَكِ بَيْنَهُمَا، وَإِنْ كَانَ الشَّرْعُ خَصَّصَهَا بِبَعْضِ

(1/541)

مَحَالِّهَا، كَمَا يَقَعُ التَّخْصِيصُ لُغَةً وَعُرْفًا فَالتَّخْصِيصُ يَكُونُ لُغَوِيًّا تَارَةً وَعُرْفِيًّا تَارَةً، فَهِيَ لَمْ تُنْقَلْ عَنْ مَعَانِيهَا اللُّغَوِيَّةِ بِالْكُلِّيَّةِ، وَلَمْ تَبْقَ عَلَى مَا هِيَ عَلَيْهِ مِنْ أَصْلِ الْوَضْعِ، بَلْ خُصَّتْ تَخْصِيصًا شَرْعِيًّا بِبَعْضِ مَوَارِدِهَا، كَمَا خُصَّ بَعْضُ الْأَلْفَاظِ تَخْصِيصًا عُرْفِيًّا بِبَعْضِ مَوَارِدِهِ، وَلَا يُسَمَّى مِثْلُ هَذَا نَقْلًا وَلَا اشْتِرَاكًا وَلَا مَجَازًا، وَإِنْ سُمِّيَ بِذَلِكَ، فَلَيْسَ الشَّأْنُ فِي التَّسْمِيَةِ وَبِعَوْدِ النِّزَاعِ لَفْظِيًّا.
الدَّرَجَةُ الثَّانِيَةُ: أَنْ يَسْمَعَ اللُّغَةَ مِمَّنْ نَقَلَ الْأَلْفَاظَ عَنِ الْعَرَبِ نَظْمًا وَنَثْرًا وَكُلُّ مَا يَعْتَرِي نَقْلَ الْحَدِيثِ مِنَ الْآفَاتِ فَهُوَ هُنَا أَكْثَرُ، وَهَذَا أَمْرٌ مَعْلُومٌ لِمَنْ كَانَ خَبِيرًا بِالْوَاقِعِ فَيُرَدُّ عَلَى نَقْلِ اللُّغَةِ وَمَعْرِفَةِ مُرَادِ الْمُتَكَلِّمِ مِنْ أَلْفَاظِهَا أَكْثَرُ مِمَّا يُرَدُّ عَلَى نَقْلِ الْحَدِيثِ وَمَعْرِفَةِ مُرَادِ الرَّسُولِ بِهِ؛ لِأَنَّ الْهِمَمَ وَالدَّوَاعِيَ تَوَفَّرَتْ عَلَى نَقْلِ كَلَامِ اللَّهِ سُبْحَانَهُ وَرَسُولِهِ وَفَهْمِ مَعَانِيهِ مَا لَمْ تَتَوَفَّرْ عَلَى كَلَامِ غَيْرِهِ وَفَهْمِ مَعَانِيهِ، مَعَ تَكَفُّلِ اللَّهِ سُبْحَانَهُ بِحِفْظِهِ وَبَيَانِهِ.
الدَّرَجَةُ الثَّالِثَةُ: أَنْ يَسْمَعَ اللُّغَةَ بِمَنْ سَمِعَ الْأَلْفَاظَ وَذَكَرَ أَنَّهُ فَهِمَ مَعْنَاهَا مِنَ الْعَرَبِ كَالْأَصْمَعِيِّ وَابْنِ الْأَعْرَابِيِّ وَأَبِي عَمْرِو بْنِ الْعَلَاءِ وَنَحْوِهِمْ مِمَّنْ سَمِعَ مِنَ الْأَعْرَابِ، وَمِنْ هَذَا الْبَابِ كُتُبُ اللُّغَةِ الَّتِي يَذْكُرُونَ فِيهَا مَعَانِيَ كَلَامِ الْعَرَبِ، وَمَعْلُومٌ أَنَّ هَذَا يُرَدُّ عَلَيْهِ أَكْثَرُ مِمَّا يُرَدُّ عَلَى مَنْ سَمِعَ الْكَلَامَ النَّبَوِيَّ مِنْ صَاحِبِهِ وَقَالَ إِنَّهُ فَهِمَ مَعْنَاهُ وَبَيَّنَهُ لَنَا بِعِبَارَتِهِ.
الدَّرَجَةُ الرَّابِعَةُ: أَنْ يُنْقَلَ إِلَيْهِ كَلَامُ هَؤُلَاءِ الَّذِينَ ذَكَرُوا أَنَّهُمْ سَمِعُوا كَلَامَ الْعَرَبِ، وَمِنَ الْمَعْلُومِ أَنَّهُ يُرَدُّ عَلَى هَذَا مِنَ الْأَسْئِلَةِ أَكَثَرُ مِمَّا يُرَدُّ عَلَى نَقْلِ الْحَدِيثِ وَمَعْنَاهُ.
الدَّرَجَةُ الْخَامِسَةُ: أَنَّ اللُّغَةَ بِقِيَاسٍ نَحْوِيٍّ أَوْ تَصَرُّفِيٍّ قَدْ يَدْخُلُهُ تَخْصِيصٌ لِمُعَارِضٍ رَاجِحٍ، وَقَدْ يَكُونُ فِيهِ فَرْقٌ لَمْ يَتَفَطَّنْ لَهُ وَاضِعُ الْقِيَاسِ الْقَانُونِيِّ، وَمَعْلُومٌ أَنَّ الَّذِي يُرَدُّ عَلَى هَذَا أَكْثَرُ مِنَ الَّذِي يُرَدُّ عَلَى مَنْ ذُكِرَ قَبْلَهُ.
وَإِذَا كَانَ الْأَمْرُ كَذَلِكَ: فَمَنْ لَمْ يَأْخُذْ مَعَانِيَ الْكِتَابِ وَالسُّنَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ أَخَذَ عَنْهُمْ لَمْ يَكُنْ لَهُ طَرِيقٌ أَصْلًا إِلَّا مَا ذَكَرْنَاهُ مِنْ هَذِهِ الطُّرُقِ الَّتِي يُرَدُّ عَلَيْهَا أَضْعَافُ مَا يُرَدُّ عَلَى هَذِهِ الطَّرِيقِ، وَلَا يَجُوزُ تَرْجِيحُ تِلْكَ الطُّرُقِ عَلَيْهَا فَيَلْزَمُهُ أَحَدُ أَمْرَيْنِ: إِمَّا أَنْ يَسْتَبْدِلَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ، وَيَعْدِلَ عَنِ الطَّرِيقِ الَّتِي فِيهَا مِنَ الْعُلُومِ الْيَقِينِيَّةِ وَالْأُمُورِ الْإِيمَانِيَّةِ مَا لَا يُوجَدُ فِي غَيْرِهَا، إِلَى مَا هُوَ دُونَهَا فِي ذَلِكَ كُلِّهِ، بَلْ يَسْتَبْدِلُ بِالْيَقِينِ شَكًّا، وَبِالظَّنِّ الرَّاجِحِ وَهْمًا، وَالْإِيمَانِ كُفْرًا، وَبِالْهُدَى ضَلَالًا،

(1/542)

وَبِالْعِلْمِ جَهَالَةً، وَبِالْبَيَانِ عِيًّا، وَبِالْعَدْلِ ظُلْمًا، وَبِالصِّدْقِ كَذِبًا، وَيَحْمِلُ كَلَامَ اللَّهِ وَرَسُولِهِ عَلَى مَجَازِهِ تَحْرِيفًا لِلتَّكَلُّمِ عَنْ مَوَاضِعِهِ، وَيُسَمِّيهِ تَأْوِيلًا لِتَقْبَلَهُ النُّفُوسُ الْجَاهِلَةُ بِحَقَائِقِ الْإِيمَانِ وَالْقُرْآنِ، وَإِمَّا أَنْ يُعْرِضَ عَنْ ذَلِكَ كُلِّهِ، وَلَا يَجْعَلَ لِلْقُرْآنِ مَفْهُومًا، وَقَدْ أَنْزَلَهُ تَعَالَى بَيَانًا وَهُدًى وَشِفَاءً لِمَا فِي الصُّدُورِ.
قَالَ تَعَالَى فِي أَصْحَابِ الطَّرِيقَيْنِ: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [البقرة: 75] ثُمَّ قَالَ فِي أَهْلِ الطَّرِيقِ الثَّانِي: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78] ثُمَّ قَالَ فِي الْمُصَنِّفِينَ مَا لَا يُعْلَمُ أَنَّ الرَّسُولَ قَالَهُ وَجَاءَ بِهِ يُعْلَمُ أَنَّ الرَّسُولَ جَاءَ بِخِلَافِهِ: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} [البقرة: 79] الْآيَةَ.
فَهَذِهِ الطَّرِيقُ الْمَذْمُومَةُ الَّتِي سَلَكَهَا عُلَمَاءُ الْيَهُودِ، وَقَدْ سَلَكَهَا أَشْبَاهُهُمْ مِنْ هَذِهِ الْأُمَّةِ تَحْقِيقًا لِقَوْلِ الصَّادِقِ الْمَصْدُوقِ: " «لَتَأْخُذَنَّ أُمَّتِي مَأْخَذَ الْأُمَمِ قَبْلَهَا شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ» " وَفِي لَفْظٍ آخَرَ " «لَتَرْكَبُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ» " وَكَثِيرٌ مِنْ هَؤُلَاءِ الْأَشْبَاهِ يُحَرِّفُونَ كَلَامَ اللَّهِ وَيَكْتُمُونَهُ، لِئَلَّا يُحْتَجَّ بِهِ عَلَيْهِمْ فِي خِلَافِ أَهْوَائِهِمْ، فَتَارَةً يَغُلُّ كُتُبَ الْآثَارِ الَّتِي فِيهَا كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَلَامُ أَصْحَابِهِ وَالتَّابِعِينَ وَأَئِمَّةِ السُّنَّةِ وَيَمْنَعُ مِنْ إِظْهَارِهَا، وَرُبَّمَا أَعْدَمَهَا، وَرُبَّمَا عَاقَبَ مَنْ كَتَبَهَا أَوْ وَجَدَهَا عِنْدَهُ كَمَا شَاهَدْنَاهُ مِنْهُمْ عِيَانًا، وَكَثِيرٌ مِنْ هَؤُلَاءِ يَمْنَعُ مِنْ تَبْلِيغِ الْأَحَادِيثِ النَّبَوِيَّةِ وَتَفْسِيرِ الْقُرْآنِ بِالْآثَارِ وَالْأَخْبَارِ، حَتَّى إِذَا جَاءَتْ تَفَاسِيرُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَنَحْوِهِمْ بَالَغَ فِي مَدْحِهَا وَقَالَ: إِنَّ التَّحْقِيقَ فِيهَا، مَا لَمْ يُمْكِنْهُمْ مَنْعُهُ مِنَ الْكِتَابِ وَالسُّنَّةِ وَكِتْمَانُهُ سَطْوًا عَلَيْهِ بِالتَّحْرِيفِ وَتَأَوَّلُوهُ عَلَى غَيْرِ تَأْوِيلِهِ، ثُمَّ يَعْتَمِدُونَ عَلَى آثَارٍ مَوْضُوعَةٍ مَكْذُوبَةٍ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ مُوَافِقَةً لِأَهْوَائِهِمْ وَبِدَعِهِمْ، فَيَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ، وَيَحْتَجُّونَ بِهِ وَيَضَعُونَ قَوَاعِدَ ابْتَدَعُوهَا وَآرَاءً اخْتَرَعُوهَا، وَيُسَمُّونَهَا أَصْلَ الدِّينِ وَهِيَ أَضَرُّ شَيْءٍ عَلَى الدِّينِ.

(1/543)

[فصل كلام الشافعي في الاحتجاج بالسنة]
فَصْلٌ
قَالَ الْبُخَارِيُّ: سَمِعْتُ الْحُمَيْدِيَّ يَقُولُ: كُنَّا عِنْدَ الشَّافِعِيِّ فَأَتَاهُ رَجُلٌ فَسَأَلَهُ عَنْ مَسْأَلَةٍ فَقَالَ: قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا وَكَذَا، فَقَالَ الرَّجُلُ لِلشَّافِعِيِّ: مَا تَقُولُ أَنْتَ؟ فَقَالَ: سُبْحَانَ اللَّهِ تَرَانِي فِي كَنِيسَةٍ، تَرَانِي فِي بَيْعَةٍ، تَرَى عَلَى وَسَطِي زُنَّارًا، أَقُولُ قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا وَكَذَا، وَأَنْتَ تَقُولُ لِي مَا تَقُولُ أَنْتَ؟ .
وَقَالَ الْمُزَنِيُّ وَحَرْمَلَةُ عَنِ الشَّافِعِيِّ: إِذَا وَجَدْتُمْ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاتَّبِعُوهَا وَلَا تَلْتَفِتُوا إِلَى أَحَدٍ.
وَقَالَ الرَّبِيعُ عَنِ الشَّافِعِيِّ: لَيْسَ لِأَحَدٍ قَوْلٌ مَعَ سُنَّةٍ سَنَّهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الرَّبِيعُ: وَسَمِعْتُهُ رَوَى حَدِيثًا فَقَالَ لَهُ الرَّجُلُ: أَتَأْخُذُ بِهَذَا يَا أَبَا عَبْدِ اللَّهِ؟ فَقَالَ: مَتَى رَوَيْتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا صَحِيحًا فَلَمْ آخُذْ بِهِ فَأُشْهِدُكُمْ أَنَّ عَقْلِي قَدْ ذَهَبَ.
وَتَذَاكَرَ الشَّافِعِيُّ وَإِسْحَاقُ بِمَكَّةَ وَأَحْمَدُ بْنُ حَنْبَلٍ حَاضِرٌ، فَقَالَ الشَّافِعِيُّ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ دَارٍ» " فَقَالَ إِسْحَاقُ حَدَّثَنَا يَزِيدُ عَنِ الْحَسَنِ (ح) وَأَخْبَرَنَا أَبُو نُعَيْمٍ وَعَبْدَةُ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ إِبْرَاهِيمَ أَنَّهُمَا لَمْ يَكُونَا يَرَيَانِهِ يَعْنِي بَيْعَ رِبَاعِ مَكَّةَ فَقَالَ الشَّافِعِيُّ لِبَعْضِ مَنْ عَرَفَهُ: مَنْ هَذَا؟ قَالَ إِسْحَاقُ: إِبْرَاهِيمُ الْحَنْظَلِيُّ، فَقَالَ الشَّافِعِيُّ: أَنْتَ الَّذِي يَزْعُمُ أَهْلُ خُرَاسَانَ أَنَّكَ فَقِيهُهُمْ، مَا أَحْوَجَنِي أَنْ يَكُونَ غَيْرُكُ فِي مَوْضِعِكَ، فَكُنْتُ آمُرُ بِفَرْكِ أُذُنَيْهِ، أَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ أَنْتَ: عَطَاءٌ وَطَاوُسٌ وَمَنْصُورٌ عَنْ إِبْرَاهِيمَ وَالْحَسَنِ، وَهَلْ لِأَحَدٍ مَعَ رَسُولِ اللَّهِ قَوْلٌ.
وَرَوَيْنَا عَنِ الرَّبِيعِ عَنِ الشَّافِعِيِّ قَالَ: لَمْ أَسْمَعْ أَحَدًا يَنْسُبُهُ عَامَّةً إِلَى عِلْمٍ أَوْ يَنْسُبُ نَفْسَهُ إِلَى عِلْمٍ يُخَالِفُ فِي أَنَّ اللَّهَ سُبْحَانَهُ فَرَضَ اتِّبَاعَ أَثَرِ رَسُولِهِ وَالتَّسْلِيمَ لِحُكْمِهِ؛ لِأَنَّ اللَّهَ لَمْ يَجْعَلْ لِأَحَدٍ بَعْدَهُ إِلَّا اتِّبَاعَهُ، وَأَنَّهُ لَا يَلْزَمُ قَوْلٌ بِكُلِّ حَالٍ إِلَّا بِكِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ مَا سِوَاهُمَا تَبَعٌ لَهُمَا، وَإِنَّمَا فَرَضَ اللَّهُ عَلَيْنَا وَعَلَى مَنْ قَبْلَنَا وَبَعْدَنَا قَبُولَ الْخَبَرِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَخْتَلِفُ فِيهِ أَحَدٌ أَنَّهُ فَرْضٌ وَوَاجِبٌ قَبُولُ الْخَبَرِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدِ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ حُبَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرْضٌ بَلْ لَا يَتِمُّ الْإِيمَانُ وَالْإِسْلَامُ إِلَّا بِكَوْنِهِ أَحَبَّ إِلَى الْعَبْدِ مِنْ نَفْسِهِ، فَضْلًا عَنْ غَيْرِهِ، وَاتَّفَقُوا أَنَّ حُبَّهُ لَا يَتَحَقَّقُ إِلَّا بِاتِّبَاعِ آثَارِهِ وَالتَّسْلِيمِ لِمَا جَاءَ بِهِ وَالْعَمَلِ عَلَى سُنَّتِهِ وَتَرْكِ مَا خَالَفَ قَوْلَهُ لِقَوْلِهِ، وَهَاتَانِ مُقَدِّمَتَانِ بُرْهَانِيَّتَانِ لَا يَحْتَاجَانِ إِلَى تَقْرِيرٍ.

(1/544)

وَقَدْ قَالَ بَعْضُ السَّلَفِ فِي قَوْلِهِ عَزَّ وَجَلَّ 30 {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [النحل: 116] قَالَ نَزَلَتْ فِي عُلَمَاءِ السُّوءِ الَّذِينَ يُفْتُونَ النَّاسَ بِآرَائِهِمْ وَيَكْفِي فِي هَذَا قَوْلُهُ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] وَفَرْضُ تَحْكِيمِهِ لَمْ يَسْقُطْ بِمَوْتِهِ بَلْ ثَابِتٌ بَعْدَ مَوْتِهِ كَمَا كَانَ ثَابِتًا فِي حَيَاتِهِ وَلَيْسَ تَحْكِيمُهُ مُخْتَصًّا بِالْعَمَلِيَّاتِ دُونَ الْعِلْمِيَّاتِ كَمَا يَقُولُهُ أَهْلُ الزَّيْغِ وَالْإِلْحَادِ.
وَقَدِ افْتَتَحَ سُبْحَانَهُ هَذَا الْخَبَرَ بِالْقَسَمِ الْمُؤَكَّدِ بِالنَّفْيِ قَبْلَهُ وَأَقْسَمَ عَلَى انْتِفَاءِ الْإِيمَانِ مِنْهُمْ حَتَّى يُحَكِّمُوا رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَمِيعِ مَا تَنَازَعُوا فِيهِ مِنْ دَقِيقِ الدِّينِ وَجَلِيلِهِ وَفُرُوعِهِ وَأُصُولِهِ ثُمَّ لَمْ يَكْتَفِ مِنْهُمْ بِهَذَا التَّحْكِيمِ حَتَّى يَنْتَفِيَ الْحَرَجُ، وَهُوَ الضِيقُ مِمَّا حَكَمَ بِهِ فَتَنْشَرِحَ صُدُورُهُمْ لِقَبُولِ حُكْمِهِ انْشِرَاحًا لَا يَبْقَى مَعَهُ حَرَجٌ ثُمَّ يُسَلِّمُوا تَسْلِيمًا أَيْ يَنْقَادُوا انْقِيَادًا لِحُكْمِهِ.
وَاللَّهُ يَشْهَدُ وَرَسُولُهُ وَمَلَائِكَتُهُ وَالْمُؤْمِنُونَ أَنَّ مَنْ قَالَ أَدِلَّةُ الْقُرْآنِ وَالسُّنَّةِ لَا تُفِيدُ الْيَقِينَ وَأَنَّ أَحَادِيثَ الْأَسْمَاءِ وَالصِّفَاتِ أَخْبَارُ آحَادٍ لَا تُفِيدُ الْعِلْمَ بِمَعْزِلٍ عَنْ هَذَا التَّحْكِيمِ، وَهُوَ يَشْهَدُ عَلَى نَفْسِهِ بِذَلِكَ {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] الْآيَةَ، وَأَجْمَعَ الْمُسْلِمُونَ أَنَّ الرَّدَّ إِلَيْهِ هُوَ الرُّجُوعُ إِلَيْهِ فِي حَيَاتِهِ وَالرُّجُوعُ إِلَى سُنَّتِهِ بَعْدَ مَمَاتِهِ، وَاتَّفَقُوا أَنَّ فَرْضَ هَذَا الرَّدِّ لَمْ يَسْقُطْ بِمَوْتِهِ فَإِنْ كَانَ مُتَوَاتِرُ أَخْبَارِهِ وَآحَادِهَا لَا تُفِيدُ عِلْمًا وَلَا يَقِينًا لَمْ يَكُنْ لِلرَّدِّ إِلَيْهِ وَجْهٌ.
وَلَمَّا أَصَّلَ أَهْلُ الزَّيْغِ وَالضَّلَالِ هَذَا الْأَصْلَ رَدُّوا مَا تَنَازَعَ فِيهِ النَّاسُ مِنْ هَذَا الْبَابِ إِلَى مَنْطِقِ الْيُونَانِ، وَخَيَالَاتِ الْأَذْهَانِ، وَوَحْيِ الشَّيْطَانِ، وَرَأْيِ فُلَانٍ وَفُلَانٍ، وَهَؤُلَاءِ يَتَنَاوَلُهُمْ قَوْلُهُ سُبْحَانَهُ {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] وَالطَّاغُوتُ اسْمٌ لِكُلِّ مَا تَعَدَّى حَدَّهُ وَتَجَاوَزَ طَوْرَهُ، وَمَعْلُومٌ أَنَّ هَذَا الَّذِي يَتَحَاكَمُ إِلَيْهِ أَهْلُ الزَّيْغِ حَدُّهُ أَنْ يَكُونَ مَحْكُومًا عَلَيْهِ لَا حَاكِمًا.
ثُمَّ أَخْبَرَ تَعَالَى عَنْ حَالِ هَؤُلَاءِ الْمُتَحَاكِمِينَ إِلَى غَيْرِ مَا جَاءَ بِهِ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ

(1/545)

{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: 61] فَجَعَلَ الْإِعْرَاضَ عَمَّا جَاءَ بِهِ الرَّسُولُ وَالِالْتِفَاتَ إِلَى غَيْرِهِ هُوَ حَقِيقَةَ النِّفَاقِ كَمَا أَنَّ حَقِيقَةَ الْإِيمَانِ هُوَ تَحْكِيمُهُ وَارْتِفَاعُ الْحَرَجِ عَنِ الصُّدُودِ بِحُكْمِهِ وَالتَّسْلِيمُ لِمَا حَكَمَ بِهِ رِضًى وَاخْتِيَارًا وَمَحَبَّةً، فَهَذَا حَقِيقَةُ الْإِيمَانِ، وَذَلِكَ الْإِعْرَاضُ حَقِيقَةُ النِّفَاقِ.
ثُمَّ أَخْبَرَ سُبْحَانَهُ عَنْ عُقُوبَةِ الْمُعْرِضِينَ عَنِ التَّحَاكُمِ إِلَيْهِ الرَّاضِينَ بِحُكْمِ الْغَيْرِ مِنْ خَلْقِهِ فِي قَوْلِهِ: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء: 62] فَأَخْبَرَ أَنَّ هَذَا الْإِعْرَاضَ عَنِ التَّحَاكُمِ إِلَيْهِ سَبَبٌ لِأَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ كَمَا قَالَ فِي الْآيَةِ الْأُخْرَى {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وَقَالَ فِي الْمُتَوَلِّينَ عَنْ حُكْمِهِ {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ} [المائدة: 49] .
قَالَ أَبُو دَاوُدَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ يَعْلَى بْنِ حَكِيمٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ حَدَّثَ بِحَدِيثٍ فَقَالَ لَهُ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ: إِنَّ اللَّهَ تَعَالَى يَقُولُ فِي كِتَابِهِ كَذَا وَكَذَا، فَغَضِبَ سَعِيدٌ وَقَالَ: لَا أَرَاكَ تُعَرِّضُ فِي حَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَ بِكِتَابِ اللَّهِ مِنْكَ.
فَإِذَا كَانَ هَذَا إِنْكَارُهُمْ عَلَى مَنْ عَارَضَ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْقُرْآنِ فَمَاذَا تَرَاهُمْ قَائِلِينَ لِمَنْ عَارَضَهَا بِآرَاءِ الْمُتَكَلِّمِينَ، وَمَنْطِقِ الْمُتَفَلْسِفِينَ وَأَقْيِسَةِ الْمُتَكَلِّمِينَ، وَخَيَالَاتِ الْمُتَصَوِّفِينَ، وَسِيَاسَاتِ الْمُعْتَدِينَ؟
وَلِلَّهِ بِلَالُ بْنُ سَعْدٍ حَيْثُ يَقُولُ: ثَلَاثٌ لَا يُقْبَلُ مَعَهُنَّ عَمَلٌ: الشِّرْكُ، وَالْكُفْرُ، وَالرَّأْيُ، قُلْتُ: يَا أَبَا عُمَرَ وَمَا الرَّأْيُ؟ قَالَ: يَتْرُكُ سُنَّةَ اللَّهِ وَرَسُولِهِ وَيَقُولُ بِالرَّأْيِ.
وَقَالَ أَبُو الْعَالِيَةِ فِي قَوْلِهِ عَزَّ وَجَلَّ {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} [فصلت: 30] قَالَ:

(1/546)

أَخْلَصُوا لِلَّهِ الدِّينَ وَالْعَمَلَ وَالدَّعْوَةَ أَنْ جَرَّدُوا الدَّعْوَةَ إِلَيْهِ وَإِلَى كِتَابِهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَطْ لَا إِلَى رَأْيِ فُلَانٍ وَقَوْلِ فُلَانٍ.
وَقَالَ سُفْيَانُ فِي قَوْلِهِ تَعَالَى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} [النور: 63] .
قَالَ يُطْبَعُ عَلَى قُلُوبِهِمْ، وَقَالَ الْإِمَامُ أَحْمَدُ إِنَّمَا هِيَ الْكُفْرُ، وَلَقِيَ عَبْدُ اللَّهِ ابْنُ عُمَرَ جَابِرَ بْنَ زَيْدٍ فِي الطَّوَافِ فَقَالَ لَهُ: يَا أَبَا الشَّعْثَاءِ إِنَّكَ مِنْ فُقَهَاءِ الْبَصْرَةِ فَلَا تُفْتِ إِلَّا بِقُرْآنٍ نَاطِقٍ أَوْ سُنَّةٍ مَاضِيَةٍ، فَإِنَّكَ إِنْ فَعَلْتَ غَيْرَ ذَلِكَ هَلَكْتَ وَأَهْلَكْتَ.
وَقَالَ ابْنُ خُزَيْمَةَ: قُلْتُ لِأَحْمَدَ بْنِ نَصْرٍ وَحَدَّثَ بِخَبَرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا تَأْخُذُ بِهِ؟ فَقَالَ: أَتَرَى عَلَى وَسَطِي زُنَّارًا، لَا تَقُلْ لِخَبَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَأْخُذُ بِهِ وَقُلْ أَصَحِيحٌ هُوَ ذَا؟ فَإِذَا صَحَّ الْخَبَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ بِهِ شِئْتَ أَمْ أَبَيْتَ.
وَقَالَ أَفْلَحُ مَوْلَى أَمِّ سَلَمَةَ: «إِنَّهَا كَانَتْ تُحَدِّثُ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ وَهِيَ تَمْتَشِطُ " أَيُّهَا النَّاسُ " فَقَالَتْ لِمَاشِطَتِهَا: كُفِّي رَأْسِي، قَالَتْ: فَدَيْتُكِ إِنَّمَا يَقُولُ أَيُّهَا النَّاسُ، فَقَالَتْ: وَيْحَكِ أَوَلَسْنَا مِنَ النَّاسِ؟ فَكَفَّتْ رَأْسَهَا وَقَامَتْ فِي حُجْرَتِهَا فَسَمِعَتْهُ يَقُولُ: " يَا أَيُّهَا النَّاسُ أَنَا عَلَى حَوْضِي إِذْ جِيءَ بِكُمْ زُمَرًا فَتَفَرَّقَتْ بِكُمُ الطُّرُقُ فَنَادَيْتُكُمْ أَلَا هَلُمَّ إِلَى الطَّرِيقِ فَيُنَادِي مُنَادٍ إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ أَلَا سُحْقًا سُحْقًا» ".
وَهَذِهِ الطُّرُقُ الَّتِي تَفَرَّقَتْ بِهِمْ هِيَ الطُّرُقُ وَالْمَذَاهِبُ الَّتِي ذَهَبُوا إِلَيْهَا وَأَعْرَضُوا عَنْ طَرِيقِهِ وَمَذْهَبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَجُوزُونَ عَلَى الطَّرِيقِ الَّتِي هُوَ عَلَيْهَا يَوْمَ الْقِيَامَةِ كَمَا لَمْ يَسْلُكُوا الطَّرِيقَ الَّتِي كَانَ عَلَيْهَا هُوَ وَأَصْحَابُهُ، وَقَالَ عِكْرِمَةُ عَنِ ابْنِ عَبَّاسٍ: إِيَّاكُمْ وَالرَّأْيَ فَإِنَّ اللَّهَ رَدَّ عَلَى الْمَلَائِكَةِ الرَّأْيَ وَقَالَ: إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ وَقَالَ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105] وَلَمْ يَقُلْ بِمَا رَأَيْتَ.
وَقَالَ بَعْضُ الْعُلَمَاءِ: مَا أُخْرِجَ آدَمُ مِنَ الْجَنَّةِ إِلَّا بِتَقْدِيمِ الرَّأْيِ عَلَى النَّصِّ، وَمَا لُعِنَ إِبْلِيسُ وَغُضِبَ عَلَيْهِ إِلَّا بِتَقْدِيمِ الرَّأْيِ عَلَى النَّصِّ، وَلَا هَلَكَتْ أُمَّةٌ مِنَ الْأُمَمِ إِلَّا بِتَقْدِيمِ

(1/547)

آرَائِهَا عَلَى الْوَحْيِ، وَلَا تَفَرَّقَتِ الْأُمَّةُ فِرَقًا وَكَانُوا شِيَعًا إِلَّا بِتَقْدِيمِ آرَائِهِمْ عَلَى النُّصُوصِ، وَقَدْ «قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: يَا أَيُّهَا النَّاسُ اتَّهِمُوا الرَّأْيَ عَلَى الدِّينِ فَلَقَدْ رَأَيْتُنِي أَرُدُّ أَمْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَأْيٍ اجْتِهَادًا وَاللَّهِ مَا آلُو عَنِ الْحَقِّ وَذَلِكَ يَوْمَ أَبِي جَنْدَلٍ، وَالْكِتَابُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أَهْلِ مَكَّةَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اكْتُبْ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، فَقَالَ: بَلْ تَكْتُبُ كَمَا نَكْتُبُ بِاسْمِكَ اللَّهُمَّ، فَرَضِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَيْتُ عَلَيْهِ حَتَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَرَانِي أَرْضَى وَتَأْبَى» " وَقَالَ ابْنُ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات: 1] قَالَ لَا تَقُولُوا خِلَافَ الْكِتَابِ وَالسُّنَّةِ.

[فصل المقام الرابع إفادتها للعلم واليقين]
فَصْلٌ
وَأَمَّا الْمَقَامُ الرَّابِعُ وَهُوَ إِفَادَتُهَا وَالْيَقِينُ فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: الْأَخْبَارُ الْمَقْبُولَةُ فِي بَابِ الْأُمُورِ الْخَبَرِيَّةِ الْعِلْمِيَّةِ أَرْبَعَةُ أَقْسَامٍ أَحَدُهَا: مُتَوَاتِرٌ لَفْظًا وَمَعْنًى، وَالثَّانِي: أَخْبَارٌ مُتَوَاتِرَةٌ مَعْنًى إِنْ لَمْ تَتَوَاتَرْ بِلَفْظٍ وَاحِدٍ، الثَّالِثُ: أَخْبَارٌ مُسْتَفِيضَةٌ مُتَلَقَّاةٌ بِالْقَبُولِ بَيْنَ الْأُمَّةِ، الرَّابِعُ: أَخْبَارُ آحَادٍ مَرْوِيَّةٌ بِنَقْلِ الْعَدْلِ الضَّابِطِ عَنِ الْعَدْلِ الضَّابِطِ عَنْ مِثْلِهِ حَتَّى تَنْتَهِيَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَأَمَّا الْقِسْمَانِ الْأَوَّلَانِ فَالْأَخْبَارُ الْوَارِدَةُ فِي عَذَابِ الْقَبْرِ وَالشَّفَاعَةِ وَالْحَوْضِ وَرُؤْيَةِ الرَّبِّ تَعَالَى وَتَكْلِيمِهِ عِبَادَهُ يَوْمَ الْقِيَامَةِ، وَأَحَادِيثُ عُلُوُّهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَأَحَادِيثُ إِثْبَاتِ الْعَرْشِ، وَالْأَحَادِيثُ الْوَارِدَةُ فِي إِثْبَاتِ الْمَعَادِ وَالْجَنَّةِ وَالنَّارِ نَحْوُ ذَلِكَ مِمَّا يُعْلَمُ بِالِاضْطِرَارِ أَنَّ الرَّسُولَ جَاءَ بِهَا كَمَا يُعْلَمُ بِالِاضْطِرَارِ أَنَّهُ جَاءَ بِالتَّوْحِيدِ وَفَرَائِضِ الْإِسْلَامِ وَأَرْكَانِهِ، وَجَاءَ بِإِثْبَاتِ الصِّفَاتِ لِلرَّبِّ تَعَالَى، فَإِنَّهُ مَا مِنْ بَابٍ مِنْ هَذِهِ الْأَبْوَابِ إِلَّا وَقَدْ تَوَاتَرَ فِيهِ الْمَعْنَى الْمَقْصُودُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَاتُرًا مَعْنَوِيًّا لِنَقْلِ ذَلِكَ عَنْهُ بِعِبَارَاتٍ مُتَنَوِّعَةٍ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ يَمْتَنِعُ فِي مِثْلِهَا فِي الْعَادَةِ التَّوَاطُؤُ عَلَى الْكَذِبِ عَمْدًا أَوْ سَهْوًا، وَإِذَا كَانَتِ الْعَادَةُ الْعَامَّةُ وَالْخَاصَّةُ الْمَعْهُودَةُ مِنْ حَالِ سَلَفِ الْأُمَّةِ وَخَلَفِهَا تَمْنَعُ التَّوَاطُؤَ عَلَى الِاتِّفَاقِ عَلَى الْكَذِبِ فِي هَذِهِ الْأَخْبَارِ، وَيَمْتَنِعُ فِي الْعَادَةِ وُقُوعُ الْغَلَطِ فِيهَا، أَفَادَتِ الْعِلْمَ وَالْيَقِينَ.

(1/548)

ثُمَّ لِلنَّاسِ فِي حُصُولِ الْعِلْمِ وَبِهَا طَرِيقَانِ: أَحَدُهُمَا: أَنَّهُ ضَرُورِيٌّ، وَالثَّانِي: أَنَّهُ نَظَرِيٌّ، فَأَصْحَابُ الضَّرُورَةِ يَسْتَدِلُّونَ بِحُصُولِ الْعِلْمِ لَهُمْ ضَرُورَةً عَلَى حُصُولِ التَّوَاتُرِ الْمُوجِبِ لَهُ، وَأَصْحَابُ النَّظَرِ يَعْكِسُونَ الْأَمْرَ وَيَقُولُونَ نَحْنُ نَسْتَدِلُّ بِتَوَاتُرِ الْمُخْبِرِينَ عَلَى إِفَادَةِ الْعِلْمِ.
وَالطَّرِيقُ الْأَوَّلُ أَعْلَى التَّقْدِيرَيْنِ، فَكُلُّ عَالِمٍ بِهَذِهِ الْأَحَادِيثِ وَطُرُقِهَا وَنَقْلِهَا وَتَعَدُّدِهَا يَعْلَمُ عِلْمًا يَقِينًّا لَا شَكَّ فِيهِ بَلْ يَجِدُ نَفْسَهُ مُضْطَرَّةً إِلَى ثُبُوتِهَا أَوَّلًا وَثُبُوتِ مُخْبِرِهَا ثَانِيًا، وَلَا يُمْكِنُهُ دَفْعُ هَذَيْنِ الْعِلْمَيْنِ عَنْ نَفْسِهِ، الْعِلْمُ الْأَوَّلُ: يَنْشَأُ مِنْ جِهَةِ مَعْرِفَتِهِ بِطَرِيقِ الْأَحَادِيثِ وَتَعَدُّدِهَا وَتَبَايُنِ طُرُقِهَا وَاخْتِلَافِ مَخَارِجِهَا، وَامْتِنَاعِ التَّوَاطُؤِ زَمَانًا وَمَكَانًا عَلَى وَضْعِهَا، وَالْعِلْمُ الثَّانِي: يَنْشَأُ مِنْ جِهَةِ إِيمَانِهِ بِالرِّسَالَةِ، وَأَنَّ الرَّسُولَ صَادِقٌ فِيمَا يُخْبِرُ بِهِ.
وَهَذَا عِنْدَ أَهْلِ الْحَدِيثِ أَعْظَمُ مِنْ عِلْمِ الْأَطِبَّاءِ بِوُجُودِ بُقْرَاطَ وَجَالِينُوسَ فَإِنَّهُمَا مِنْ أَفَاضِلِ الْأَطِبَّاءِ، وَأَعْظَمُ مِنْ عِلْمِ النُّحَاةِ بِوُجُودِ سِيبَوَيْهِ وَالْخَلِيلِ وَالْفَرَّاءِ وَعِلْمِهِمْ بِالْعَرَبِيَّةِ، وَلَكِنَّ أَهْلَ الْكَلَامِ وَأَتْبَاعَهُمْ فِي غَايَةِ قِلَّةِ الْمَعْرِفَةِ بِالْحَدِيثِ وَعَدَمِ الِاعْتِنَاءِ بِهِ، وَكَثِيرٌ مِنْهُمْ بَلْ أَفْضَلُهُمْ عِنْدَ أَصْحَابِهِ لَا يَعْتَقِدُ أَنَّهُ رُوِيَ فِي الْبَابِ الَّذِي يَتَكَلَّمُ فِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا أَوْ يَظُنُّ أَنَّ الْمَرْوِيَّ فِيهِ حَدِيثٌ أَوْ حَدِيثَانِ كَمَا يَجِدُهُ لِأَكَابِرِ شُيُوخِ الْمُعْتَزِلَةِ كَأَبِي الْحُسَيْنِ الْبَصْرِيِّ يَعْتَقِدُ أَنَّهُ لَيْسَ فِي الرُّؤْيَةِ إِلَّا حَدِيثٌ وَاحِدٌ وَهُوَ حَدِيثُ جَرِيرٍ، وَلَمْ يَعْلَمْ أَنَّهُ فِيهَا مَا يُقَارِبُ ثَلَاثِينَ حَدِيثًا، وَقَدْ ذَكَرْنَاهَا فِي كِتَابِ صِفَةِ الْجَنَّةِ " حَادِي الْأَرْوَاحِ ".
فَإِنْكَارُ هَؤُلَاءِ لِمَا عَلِمَهُ أَهْلُ الْوِرَاثَةِ النَّبَوِيَّةِ مِنْ كَلَامِ نَبِيِّهِمْ أَقْبَحُ مِنْ إِنْكَارِ مَا هُوَ مَشْهُورٌ مِنْ مَذَاهِبِ الْأَئِمَّةِ عِنْدَ أَتْبَاعِهِمْ وَمَا يَعْلَمُ أَنَّ كَثِيرًا مِنَ النَّاسِ قَدْ تَطْرُقُ سَمْعَهُ هَذِهِ الْأَحَادِيثُ وَلَا تُفِيدُهُ عِلْمًا، لِأَنَّهُ لَمْ تَجْتَمِعْ طُرُقُهَا وَتَعَدُّدُهَا وَاخْتِلَافُ مَخَارِجِهَا مِنْ قِبَلِهِ، فَإِذَا اتَّفَقَ لَهُ إِعْرَاضٌ عَنْهَا أَوْ نَفْرَةٌ عَنْ رِوَايَتِهَا، بِإِحْسَانِ ظَنٍّ بِمَنْ قَالَ بِخِلَافِهَا أَوْ تَعَارُضِ خَيَالٍ شَيْطَانِيٍّ يَقُومُ بِقَلْبِهِ، فَهُنَاكَ يَكُونُ الْأَمْرُ كَمَا قَالَ تَعَالَى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فصلت: 44] فَلَوْ كَانَتْ أَضْعَافَ ذَلِكَ لَمْ تُحَصِّلْ لَهُمْ إِيمَانَهُمْ وَلَا عِلْمًا. وَحُصُولُ الْعِلْمِ فِي الْقَلْبِ

(1/549)

بِمُوجِبِ التَّوَاتُرِ مِثْلُ الشِّبَعِ وَالرِّيِّ وَنَحْوِهِمَا، وَكُلُّ وَاحِدٍ مِنَ الْأَخْبَارِ يُفِيدُ قَدْرًا مِنَ الْعِلْمِ، فَإِذَا تَعَدَّدَتِ الْأَخْبَارُ وَقَوِيَتْ أَفَادَتِ الْعِلْمَ، إِمَّا لِلْكَثْرَةِ وَإِمَّا لِلْقُوَّةِ وَإِمَّا لِمَجْمُوعِهِمَا، كَمَا يَحْصُلُ الشِّبَعُ إِمَّا بِكَثْرَةٍ أَوْ بِقُوَّةِ الْمَأْكُولِ وَإِمَّا لِمَجْمُوعِهِمَا.
وَالْعِلْمُ بِمُخْبِرِ الْخَبَرِ لَا يَكُونُ بِمُجَرَّدِ سَمَاعِ حُرُوفِهِ بَلْ يَفْهَمُ مَعْنَاهُ مَعَ سَمَاعِ لَفْظِهِ، فَإِذَا اجْتَمَعَ فِي قَلْبِ الْمُسْتَمِعِ لِهَذِهِ الْأَخْبَارِ، الْعِلْمُ بِطَرِيقِهَا وَمَعْرِفَةُ حَالِ رُوَاتِهَا وَفَهْمُ مَعْنَاهُ، حَصَلَ لَهُ الْعِلْمُ الضَّرُورِيُّ الَّذِي لَا يُمْكِنُهُ رَفْعُهُ، وَلِهَذِهِ كَانَ جَمِيعُ أَئِمَّةِ الْحَدِيثِ الَّذِينَ لَهُمْ لِسَانُ صِدْقٍ فِي الْأُمَّةِ قَاطِعِينَ بِمَضْمُونِ هَذِهِ الْأَحَادِيثِ، شَاهِدِينَ بِهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَازِمِينَ بِأَنَّ مَنْ كَذَبَ بِهَا أَوْ أَنْكَرَ مَضْمُونَهَا فَهُوَ كَافِرٌ، مَعَ عِلْمِ مَنْ لَهُ اطِّلَاعٌ عَلَى سِيرَتِهِمْ وَأَحْوَالِهِمْ بِأَنَّهُمْ مِنْ أَعْظَمِ النَّاسِ صِدْقًا وَأَمَانَةً وَدِيَانَةً وَأَوْفَرِهِمْ عُقُولًا وَأَشَدِّهِمْ تَحَفُّظًا وَتَحَرِّيًا لِلصِّدْقِ وَمُجَانَبَةً لِلْكَذِبِ، وَأَنَّ أَحَدًا مِنْهُمْ لَا يُجَابِي فِي ذَلِكَ آبَاهُ وَلَا ابْنَهُ، وَلَا شَيْخَهُ وَلَا صَدِيقَهُ، وَأَنَّهُمْ حَرَّرُوا الرِّوَايَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْرِيرًا لَمْ يَبْلُغْهُ أَحَدٌ سِوَاهُمْ، لَا مِنَ النَّاقِلِينَ عَنِ الْأَنْبِيَاءِ وَلَا مِنْ غَيْرِ الْأَنْبِيَاءِ، وَهُمْ شَاهَدُوا شُيُوخَهُمْ عَلَى هَذِهِ الْحَالِ وَأَعْظَمَ، وَأُولَئِكَ شَاهَدُوا مَنْ فَوْقَهُمْ كَذَلِكَ وَأَبْلَغَ، حَتَّى انْتَهَى الْأَمْرُ إِلَى مَنْ أَثْنَى اللَّهُ عَلَيْهِمْ أَحْسَنَ الثَّنَاءِ، وَأَخْبَرَ بِرِضَاهُ عَنْهُمْ وَاخْتِبَارِهِ لَهُمْ وَاتِّخَاذِهِ إِيَّاهُمْ شُهَدَاءَ عَلَى الْأُمَمِ يَوْمَ الْقِيَامَةِ.
وَمَنْ تَأَمَّلَ ذَلِكَ أَفَادَهُ عِلْمًا ضَرُورِيًّا بِمَا يَنْقُلُونَهُ عَنْ نَبِيِّهِمْ أَعْظَمَ مِنْ كُلِّ عِلْمٍ يَنْقُلُهُ كُلُّ طَائِفَةٍ عَنْ صَاحِبِهِ، وَهَذَا أَمْرٌ وِجْدَانِيٌّ عِنْدَهُمْ لَا يُمْكِنْكُمْ جَحْدُهُ بَلْ هُوَ بِمَنْزِلَةِ مَا تُحِسُّونَهُ مِنَ الْأَلَمِ وَاللَّذَّةِ وَالْحُبِّ وَالْبُغْضِ، حَتَّى أَنَّهُمْ يَشْهَدُونَ بِذَلِكَ وَيَحْلِفُونَ عَلَيْهِ وَيُبَاهُونَ مَنْ خَالَفَهُمْ عَلَيْهِ.
وَقَوْلُ هَؤُلَاءِ الْقَادِحِينَ فِي أَخْبَارِهِ وَسُنَّتِهِ يَجُوزُ أَنْ يَكُونَ رُوَاةُ هَذِهِ الْأَخْبَارِ كَاذِبِينَ أَوْ غَالِطِينَ، بِمَنْزِلَةِ قَوْلِ أَعْدَائِهِ يَجُوزُ أَنْ يَكُونَ الَّذِي جَاءَ بِهِ شَيْطَانٌ كَاذِبٌ.
وَكُلُّ أَحَدٍ يَعْلَمُ أَنَّ أَهْلَ الْحَدِيثِ أَصْدَقُ الطَّوَائِفِ كَمَا قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: وَجَدْتُ الدِّينَ لِأَهْلِ الْحَدِيثِ، وَالْكَلَامَ لِلْمُعْتَزِلَةِ، وَالْكَذِبَ لِلرَّافِضَةِ، وَالْخَيْلَ لِأَهْلِ الرَّأْيِ، وَسُوءَ الرَّأْيِ وَالتَّدْبِيرِ لِآلِ أَبِي فُلَانٍ.
وَإِذَا كَانَ أَهْلُ الْحَدِيثِ عَالِمِينَ بِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هَذِهِ الْأَخْبَارَ وَحَدَّثَ بِهَا فِي الْأَمَاكِنِ وَالْأَوْقَاتِ الْمُتَعَدِّدَةِ، وَعِلْمُهُمْ بِذَلِكَ ضَرُورِيٌّ، لَمْ يَكُنْ مَنْ لَا عِنَايَةَ لَهُ بِالسُّنَّةِ وَالْحَدِيثِ، وَأَنَّ هَذِهِ الْأَخْبَارَ آحَادٌ لَا تُفِيدُ الْعِلْمَ، مَقْبُولًا عَلَيْهِمْ، فَإِنَّهُمْ يَدَعُونَ الضَّرُورِيَّ، وَخُصُومُهُمْ إِمَّا أَنْ يُنْكِرُوا حُصُولَهُ لِأَنْفُسِهِمْ أَوْ لِأَهْلِ الْحَدِيثِ، فَإِنْ أَنْكَرُوا

(1/550)

حُصُولَهُ لِأَنْفُسِهِمْ لَمْ يَقْدَحْ ذَلِكَ فِي حُصُولِهِ لِغَيْرِهِمْ، وَإِنْ أَنْكَرُوا حُصُولَهُ لِأَهْلِ الْحَدِيثِ كَانُوا مُكَابِرِينَ لَهُمْ عَلَى مَا يَعْلَمُونَهُ مِنْ نُفُوسِهِمْ بِمَنْزِلَةِ مَنْ يُكَابِرُ غَيْرَهُ عَلَى مَا يَجِدُهُ فِي نَفْسِهِ مِنْ فَرَحِهِ وَأَلَمِهِ، وَخَوْفِهِ وَحُبِّهِ، وَالْمُنَاظَرَةُ إِذَا انْتَهَتْ إِلَى هَذَا الْحَدِّ لَمْ يَبْقَ فِيهَا فَائِدَةٌ، وَيَنْبَغِي الْعُدُولُ إِلَى مَا أَمَرَ اللَّهُ بِهِ رَسُولَهُ مِنَ الْمُبَاهَلَةِ، قَالَ تَعَالَى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} [آل عمران: 61]

[فصل التفصيل في خبر الواحد وأنه ليس سواء]
فَصِلٌ
خَبَرُ الْوَاحِدِ بِحَسَبِ الدَّلِيلِ الدَّالِّ عَلَيْهِ، فَتَارَةً يُجْزَمُ بِكَذِبِهِ لِقِيَامِ دَلِيلِ كَذِبِهِ وَتَارَةً يُظَنُّ كَذِبُهُ إِذَا كَانَ دَلِيلُ كَذِبِهِ ظَنِّيًّا، وَتَارَةً يُتَوَقَّفُ فِيهِ فَلَا يَتَرَجَّحُ صِدْقُهُ وَلَا كَذِبُهُ إِذَا لَمْ يَقُمْ دَلِيلُ أَحَدِهِمَا، وَتَارَةً يَتَرَجَّحُ صِدْقُهُ وَلَا يُجْزَمُ بِهِ، وَتَارَةً يُجْزَمُ بِصِدْقِهِ جَزْمًا لَا يَبْقَى مَعَهُ شَكٌّ، فَلَيْسَ خَبَرٌ وَاحِدٌ يُفِيدُ الْعِلْمَ وَلَا الظَّنَّ، وَلَا يَجُوزُ أَنْ يُنْفَى عَنْ خَبَرِ الْوَاحِدِ مُطْلَقًا أَنَّهُ يَحْصُلُ الْعِلْمُ، فَلَا وَجْهَ لِإِقَامَةِ الدَّلِيلِ عَلَى أَنَّ خَبَرَ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ وَإِلَّا اجْتَمَعَ النَّقِيضَانِ، بَلْ نَقُولُ خَبَرُ الْوَاحِدِ يُفِيدُ الْعِلْمَ فِي مَوَاضِعَ:
أَحَدُهَا: خَبَرُ مَنْ قَامَ الدَّلِيلُ الْقَطْعِيُّ عَلَى صِدْقِهِ، وَهُوَ خَبَرُ الْوَاحِدِ الْقَهَّارِ جَلَّ وَعَلَا وَخَبَرُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ مَا يُخْبِرُ بِهِ.
الثَّانِي: خَبَرُ الْوَاحِدِ بِحَضْرَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَدِّقُهُ كَخَبَرِ الْمُخْبِرِ الَّذِي أَخْبَرَ بِحَضْرَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «أَنَّ اللَّهَ يَضَعُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَالْأَرَضِينَ عَلَى إِصْبَعٍ وَالشَّجَرَ عَلَى إِصْبَعٍ " فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَجُّبًا وَتَصْدِيقًا لَهُ» ، وَكَخَبَرِ مَنْ أَخْبَرَهُ أَنَّهُ رَأَى السَّدَّ مِثْلَ الْبُرْدِ الْمُحَبَّرِ فَقَالَ: " قَدْ رَأَيْتُهُ " وَمِنْ هَذَا تَرْتِيبُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى خَبَرِ الْمُخْبِرِ لَهُ مُقْتَضَاهُ كَغَزْوِ مَنْ أَخْبَرَهُ بِنَقْضِ قَوْمٍ الْعَهْدَ وَخَبَرِ مَنْ أَخْبَرَهُ عَنْ رَجُلٍ أَنَّهُ شَتَمَهُ وَنَالَ مِنْ عِرْضِهِ فَأَمَرَ بِقَتْلِهِ.
فَهَذَا تَصْدِيقٌ لِلْمُخْبِرِ بِالْفِعْلِ، وَقَدْ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْطَعُ بِصِدْقِ أَصْحَابِهِ كَمَا قَطَعَ بِصِدْقِ تَمِيمٍ الدَّارِيِّ لَمَّا أَخْبَرَهُ بِقِصَّةِ الدَّجَّالِ، وَرَوَى ذَلِكَ عَنْهُ عَلَى الْمِنْبَرِ، وَلَمْ يَقُلْ أَخْبَرَنِي جِبْرِيلُ عَنِ اللَّهِ، بَلْ قَالَ: (حَدَّثَنِي تَمِيمٌ الدَّارِيُّ) وَمَنْ لَهُ أَدْنَى مَعْرِفَةٍ بِالسُّنَّةِ

(1/551)

يَرَى هَذَا كَثِيرًا فِيمَا يَجْزِمُ بِصِدْقِ أَصْحَابِهِ، وَيُرَتِّبُ عَلَى أَخْبَارِهِمْ مُقْتَضَاهَا مِنَ الْمُحَارَبَةِ وَالْمُسَالَمَةِ وَالْقَتْلِ وَالْقِتَالِ.
وَنَحْنُ نَشْهَدُ بِاللَّهِ وَلِلَّهِ شَهَادَةً عَلَى الْبَتِّ وَالْقَطْعِ، لَا نَمْتَرِي فِيهَا وَلَا نَشُكُّ عَلَى صِدْقِهِمْ وَنَجْزِمُ بِهِ جَزْمًا ضَرُورِيًّا لَا يُمْكِنَّا دَفْعُهُ عَنْ نُفُوسِنَا، وَمِنْ هَذَا أَنَّهُ كَانَ يَجْزِمُ بِصِدْقِهِمْ فِيمَا يُخْبِرُونَهُ بِهِ مِنْ رُؤْيَا الْمَنَامِ، وَيَجْزِمُ لَهُمْ بِتَأْوِيلِهَا وَيَقُولُ إِنَّهَا رُؤْيَا حَقٍّ، وَأَثْنَى اللَّهُ تَعَالَى عَلَيْهِ بِذَلِكَ فِي قَوْلِهِ: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [التوبة: 61] وَأَثْنَى عَلَيْهِ وَمَدَحَهُ بِتَصْدِيقِهِ لِمَنْ أَخْبَرَهُ مِنَ الْمُؤْمِنِينَ.
وَمِنْ هَذَا إِخْبَارُ الصَّحَابَةِ بَعْضِهِمْ بَعْضًا فَإِنَّهُمْ كَانُوا يَجْزِمُونَ بِمَا يُحَدِّثُ بِهِ أَحَدُهُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ لِمَنْ حَدَّثَهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَرُكَ خَبَرُ وَاحِدٍ لَا يُفِيدُ الْعِلْمَ حَتَّى يَتَوَافَرَ، وَتَوَقَّفَ مَنْ تَوَقَّفَ مِنْهُمْ حَتَّى عَضَّدَهُ آخَرُ مِنْهُمْ لَا يَدُلُّ عَلَى رَدِّ خَبَرِ الْوَاحِدِ عَنْ كَوْنِهِ خَبَرَ وَاحِدٍ، وَإِنَّمَا كَانَ يَسْتَثْبِتُ أَحْيَانًا نَادِرَةً جِدًّا إِذَا اسْتَخْبَرَ.
وَلَمْ يَكُنْ أَحَدٌ مِنَ الصَّحَابَةِ وَلَا أَهْلِ الْإِسْلَامِ بَعْدَهُمْ يَشُكُّونَ فِيمَا يُخْبِرُ بِهِ أَبُو بَكْرٍ الصِّدِّيقُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا عُمَرُ وَلَا عُثْمَانُ وَلَا عَلِيٌّ وَلَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأُبَيُّ بْنُ كَعْبٍ وَأَبُو ذَرِّ وَمُعَاذُ بْنُ جَبَلٍ وَعُبَادَةُ بْنُ الصَّامِتِ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَأَمْثَالُهُمْ مِنَ الصَّحَابَةِ، بَلْ كَانُوا لَا يَشُكُّونَ فِي خَبَرِ أَبِي هُرَيْرَةَ مَعَ تَفَرُّدِهِ بِكَثِيرٍ مِنَ الْحَدِيثِ، وَلَمْ يَقُلْ لَهُ أَحَدٌ مِنْهُمْ يَوْمًا وَاحِدًا مِنَ الدَّهْرِ: خَبَرُكَ خَبَرٌ وَاحِدٌ لَا يُفِيدُ الْعِلْمَ، وَكَانَ حَدِيثُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَلَّ فِي صُدُورِهِمْ مِنْ أَنْ يُقَابَلَ بِذَلِكَ، وَكَانَ الْمُخْبِرُ لَهُمْ أَجَلَّ فِي أَعْيُنِهِمْ وَأَصْدَقَ عِنْدَهُمْ مِنْ أَنْ يَقُولَ لَهُ مِثْلَ ذَلِكَ.
وَكَانَ أَحَدُهُمْ إِذَا رَوَى لِغَيْرِهِ حَدِيثًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصِّفَاتِ تَلَقَّاهُ بِالْقَبُولِ وَاعْتَقَدَ تِلْكَ الصِّفَةَ بِهِ عَلَى الْقَطْعِ وَالْيَقِينِ كَمَا اعْتَقَدَ رُؤْيَةَ الرَّبِّ وَتَكْلِيمَهُ وَنِدَاءَهُ يَوْمَ الْقِيَامَةِ لِعِبَادِهِ بِالصَّوْتِ الَّذِي يَسْمَعُهُ الْبَعِيدُ كَمَا يَسْمَعُهُ الْقَرِيبُ، وَنُزُولُهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، وَضَحِكُهُ وَفَرَحُهُ وَإِمْسَاكُ سَمَاوَاتِهِ عَلَى إِصْبَعٍ مِنْ أَصَابِعِ يَدِهِ وَإِثْبَاتُ الْقَدَمِ لَهُ.
مَنْ سَمِعَ هَذِهِ الْأَحَادِيثَ مِمَّنْ حَدَّثَ بِهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ عَنْ صَاحِبٍ اعْتَقَدَ ثُبُوتَ مُقْتَضَاهَا بِمُجَرَّدِ سَمَاعِهَا مِنَ الْعَدْلِ الصَّادِقِ، وَلَمْ يَتَرَتَّبْ فِيهَا حَقٌّ حَتَّى

(1/552)

أَنَّهُمْ رُبَّمَا تَثَبَّتُوا فِي بَعْضِ أَحَادِيثِ الْأَحْكَامِ حَتَّى يَسْتَظْهِرُوا بِآخَرَ كَمَا اسْتَظْهَرَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِرِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ عَلَى خَبَرِ أَبِي مُوسَى، كَمَا اسْتَظْهَرَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِرِوَايَةِ مُحَمَّدِ بْنِ مَسْلَمَةَ عَلَى رِوَايَةِ الْمُغِيرَةِ بْنِ شُعْبَةَ فِي تَوْرِيثِ الْجَدَّةِ، وَلَمْ يَطْلُبْ أَحَدٌ مِنْهُمُ الِاسْتِظْهَارَ فِي رِوَايَةِ أَحَادِيثِ الصِّفَاتِ الْبَتَّةَ بَلْ كَانُوا أَعْظَمَ مُبَادَرَةً إِلَى قَبُولِهَا وَتَصْدِيقِهَا وَالْجَزْمِ بِمُقْتَضَاهَا، وَإِثْبَاتِ الصِّفَاتِ بِهَا مِنَ الْمُخْبِرِ لَهُمْ بِهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ لَهُ أَدْنَى إِلْمَامٍ بِالسُّنَّةِ وَالْتِفَاتٍ إِلَيْهَا يَعْلَمُ ذَلِكَ وَلَوْلَا وُضُوحُ الْأَمْرِ فِي ذَلِكَ لَذَكَرْنَا أَكْثَرَ مِنْ مِائَةِ مَوْضِعٍ.
فَهَذَا الَّذِي اعْتَمَدَهُ نُفَاةُ الْعِلْمِ عَنْ أَخْبَارِ رَسُولِ اللَّهِ خَرَقُوا بِهِ إِجْمَاعَ الصَّحَابَةِ الْمَعْلُومَ بِالضَّرُورَةِ بِإِجْمَاعِ التَّابِعِينَ وَإِجْمَاعِ أَئِمَّةِ الْإِسْلَامِ، وَوَافَقُوا بِهِ الْمُعْتَزِلَةَ وَالْجَهْمِيَّةَ وَالرَّافِضَةَ وَالْخَوَارِجَ الَّذِينَ انْتَهَكُوا هَذِهِ الْحُرْمَةَ، وَتَبِعَهُمْ بَعْضُ الْأُصُولِيِّينَ وَالْفُقَهَاءِ، وَإِلَّا فَلَا يُعْرَفُ لَهُمْ سَلَفٌ مِنَ الْأَئِمَّةِ بِذَلِكَ بَلْ صَرَّحَ الْأَئِمَّةُ بِخِلَافِ قَوْلِهِمْ.
فَمِمَّنْ نَصَّ عَلَى أَنَّ خَبَرَ الْوَاحِدِ يُفِيدُ الْعِلْمَ مَالِكٌ وَالشَّافِعِيُّ وَأَصْحَابُ أَبِي حَنِيفَةَ وَدَاوُدُ بْنُ عَلِيٍّ وَأَصْحَابُهُ كَأَبِي مُحَمَّدِ بْنِ حَزْمٍ وَنَصَّ عَلَيْهِ الْحُسَيْنُ بْنُ عَلِيٍّ الْكَرَابِيسِيُّ وَالْحَارِثُ بْنُ أَسَدٍ الْمُحَاسِبِيُّ.
قَالَ ابْنُ خُوَازِ مِنْدَادَ فِي كِتَابِ أُصُولِ الْفِقْهِ، وَقَدْ ذَكَرَ خَبَرَ الْوَاحِدِ الَّذِي لَمْ يَرْوِهِ إِلَّا الْوَاحِدُ وَالِاثْنَانُ، وَيَقَعُ بِهَذَا الضَّرْبِ أَيْضًا الْعِلْمُ الضَّرُورِيُّ نَصَّ عَلَى ذَلِكَ مَالِكٌ، وَقَالَ أَحْمَدُ فِي حَدِيثِ الرُّؤْيَةِ: نَعْلَمُ أَنَّهَا حَقٌّ، وَنَقْطَعُ عَلَى الْعِلْمِ بِهَا، وَكَذَلِكَ رَوَى الْمَرُّوذِيُّ قَالَ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: هَاهُنَا اثْنَانِ يَقُولَانِ إِنَّ الْخَبَرَ يُوجِبُ عَمَلًا وَلَا يُوجِبُ عِلْمًا فَعَابَهُ، وَقَالَ: لَا أَدْرِي مَا هَذَا، وَقَالَ الْقَاضِي: وَظَاهِرُ هَذَا إِنَّهُ يُسَوِّي بَيْنَ الْعِلْمِ وَالْعَمَلِ. وَقَالَ الْقَاضِي فِي أَوَّلِ الْمُخْبِرِ: خَبَرُ الْوَاحِدِ يُوجِبُ الْعِلْمَ إِذَا صَحَّ سَنَدُهُ وَلَمْ تَخْتَلِفِ الرِّوَايَةُ فِيهِ وَتَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ، وَأَصْحَابُنَا يُطْلِقُونَ الْقَوْلَ فِيهِ وَأَنَّهُ يُوجِبُ الْعِلْمَ وَإِنْ لَمْ تَتَلَقَّهُ بِالْقَبُولِ، قَالَ: وَالْمَذْهَبُ عَلَى مَا حَكَيْتُ لَا غَيْرُ.
فَقَدْ صَرَّحَ بِأَنَّ هَذَا هُوَ الْمَذْهَبُ، وَنَصَّ فِي رِوَايَةِ أَحْمَدَ بْنِ الْحُسَيْنِ التِّرْمِذِيِّ أَنَّهُ يُحَتَّمُ عَلَى الْخَبَرِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْهُ رِوَايَةٌ أُخْرَى تَدُلُّ عَلَى أَنَّ خَبَرَ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ، فَإِنَّهُ قَالَ فِي رِوَايَةِ الْمَرُّوذِيِّ: إِذَا جَاءَ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْنَادٍ صَحِيحٍ فِيهِ حُكْمٌ أَوْ فَرْضٌ عَمِلْتُ بِهِ وَدِنْتُ اللَّهَ بِهِ، وَلَا أَشْهَدُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ، وَسَيَأْتِي الْكَلَامُ عَلَى مَعْنَى هَذِهِ الرِّوَايَةِ إِنْ شَاءَ اللَّهُ تَعَالَى.

(1/553)

وَقَالَ ابْنُ أَبِي يُونُسَ فِي أَوَّلِ الْإِرْشَادِ: وَخَبَرُ الْوَاحِدِ يُوجِبُ الْعِلْمَ وَالْعَمَلَ جَمِيعًا، وَنَصَّ الْقَاضِي أَبُو يَعْلَى عَلَى أَنَّ هَذَا الْقَوْلَ فِي الْكِفَايَةِ.
وَقَالَ الشَّيْخُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ فِي كُتُبِهِ الْأُصُولِ كَالتَّبْصِرَةِ وَشَرْحِ اللُّمَعِ وَغَيْرِهِمَا وَهَذَا لَفْظُهُ فِي الشَّرْحِ: وَخَبَرُ الْوَاحِدِ إِذَا تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ يُوجِبُ الْعِلْمَ وَالْعَمَلَ سَوَاءٌ عَمِلَ بِهِ الْكُلُّ أَوِ الْبَعْضُ، وَلَمْ يَحْكِ فِيهِ نِزَاعًا بَيْنَ أَصْحَابِ الشَّافِعِيِّ، وَحَكَى هَذَا الْقَوْلَ الْقَاضِي عَبْدُ الْوَهَّابِ مِنَ الْمَالِكِيَّةِ عَنْ جَمَاعَةٍ مِنَ الْفُقَهَاءِ، وَصَرَّحَتِ الْحَنَفِيَّةُ فِي كُتُبِهِمْ بِأَنَّ الْخَبَرَ الْمُسْتَفِيضَ يُوجِبُ الْعِلْمَ، وَمَثَّلُوهُ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا وَصِيَّةَ لِوَارِثٍ» " قَالُوا: مَعَ أَنَّهُ إِنَّمَا رُوِيَ مِنْ طَرِيقِ الْآحَادِ، قَالُوا: وَنَحْوُهُ حَدِيثُ ابْنِ مَسْعُودٍ فِي الْمُتَبَايِعَيْنِ إِذَا اخْتَلَفَا أَنَّ الْقَوْلَ قَوْلُ الْبَائِعِ أَوْ يَتَرَادَّانِ، قَالُوا: وَنَحْوُهُ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فِي أَخْذِ الْجِزْيَةِ مِنَ الْمَجُوسِ، قَالُوا: وَكَذَلِكَ حَدِيثُ الْمُغِيرَةِ بْنِ شُعْبَةَ وَمُحَمَّدِ بْنِ مَسْلَمَةَ فِي إِعْطَاءِ الْجَدَّةِ السُّدُسَ، قَدِ اتَّفَقَ السَّلَفُ وَالْخَلَفُ عَلَى اسْتِعْمَالِ حُكْمِ هَذِهِ الْأَخْبَارِ حِينَ سَمِعُوهَا، فَدَلَّ ذَلِكَ مِنْ أَمْرِهَا عَلَى صِحَّةِ مَخْرَجِهَا وَسَلَامَتِهَا، وَإِنْ قَدْ خَالَفَ فِيهَا قَوْمٌ فَإِنَّهَا عِنْدَنَا شُذُوذٌ وَلَا يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ.
قَالَ: وَإِنَّمَا قُلْنَا مَا كَانَ هَذَا سَبِيلُهُ مِنَ الْأَخْبَارِ فَإِنَّهُ يُوجِبُ الْعِلْمَ بِصِحَّةِ مُخْبِرِهِ مِنْ قِبَلِ أَنَّا إِذَا وَجَدْنَا السَّلَفَ قَدِ اتَّفَقُوا عَلَى قَبُولِ خَبَرٍ هَذَا وَصْفُهُ مِنْ غَيْرِ تَثْبِيتٍ فِيهِ وَلَا مُعَارَضَةٍ بِالْأُصُولِ أَوْ يُخْبَرُ مِثْلُهُ مَعَ عِلْمِنَا بِمَذَاهِبِهِمْ فِي قَبُولِ الْأَخْبَارِ وَالنَّظَرِ فِيهَا وَعَرْضِهَا عَلَى الْأُصُولِ، دَلَّنَا ذَلِكَ مِنْ أُمُورِهِمْ عَلَى أَنَّهُمْ لَمْ يَصِيرُوا إِلَى حُكْمِهِ إِلَّا مِنْ حَيْثُ ثَبَتَ عِنْدَهُمْ صِحَّتُهُ وَاسْتِقَامَتُهُ، فَأَوْجَبَ لَنَا الْعِلْمَ بِصِحَّتِهِ، هَذَا لَفْظُ أَبِي بَكْرٍ الرَّازِيِّ فِي كِتَابِهِ أُصُولِ الْفِقْهِ.
وَمِنَ الْمَعْلُومِ لِكُلِّ ذِي حِسٍّ سَلِيمٍ وَعَقْلٍ مُسْتَقِيمٍ اسْتِفَاضَةُ أَحَادِيثِ الرُّؤْيَةِ وَالنِّدَاءِ وَالنُّزُولِ وَالتَّكْلِيمِ وَغَيْرِهَا مِنَ الصِّفَاتِ، وَتَلَقِّي الْأُمَّةِ لَهَا بِالْقَبُولِ أَعْظَمُ بِكَثِيرٍ مِنِ اسْتِفَاضَةِ حَدِيثِ اخْتِلَافِ الْمُتَبَايِعَيْنِ، وَحَدِيثِ «لَا وَصِيَّةَ لِوَارِثٍ» ، وَحَدِيثِ فَرْضِ الْجَدَّةِ، بَلْ لَا نِسْبَةَ بَيْنَ اسْتِفَاضَةِ أَحَادِيثِ الصِّفَاتِ وَاسْتِفَاضَةِ هَذِهِ الْأَحَادِيثِ فَهَلْ يَسُوغُ لِعَاقِلٍ أَنْ يَقُولَ إِنَّ هَذِهِ تُوجِبُ الْعِلْمَ وَتِلْكَ لَا تُوجِبُهُ، إِلَّا أَنْ يَكُونَ مُبَاهِتًا.
وَقَدْ صَرَّحَ الشَّافِعِيُّ فِي كُتُبِهِ بِأَنَّ خَبَرَ الْوَاحِدِ يُفِيدُ الْعِلْمَ، نَصَّ عَلَى ذَلِكَ صَرِيحًا

(1/554)

فِي كِتَابِهِ اخْتِلَافِ مَالِكٍ، وَنَصَرَهُ فِي الرِّسَالَةِ الْمِصْرِيَّةِ عَلَى أَنَّهُ لَا يُوجِبُ الْعِلْمَ الَّذِي يُوجِبُهُ نَصُّ الْكِتَابِ وَالْخَبَرُ الْمُتَوَاتِرُ، وَنَحْنُ نَذْكُرُ لَفْظَهُ فِي الْكِتَابَيْنِ.
قَالَ فِي الرِّسَالَةِ: فَأَمَّا مَا كَانَ مِنْ سُنَّةٍ مِنْ خَبَرِ الْخَاصَّةِ الَّذِي قَدْ يَخْتَلِفُ الْخَبَرُ فِيهِ فَيَكُونُ الْخَبَرُ مُحْتَمِلًا لِلتَّأْوِيلِ، وَجَاءَ الْخَبَرُ فِيهِ مِنْ طَرِيقِ الِانْفِرَادِ، فَالْحُجَّةُ فِيهِ عِنْدِي أَنْ يَلْزَمَ الْعَالِمِينَ حَتَّى لَا يَكُونَ لَهُمْ رَدُّ مَا كَانَ مَنْصُوصًا مِنْهُ كَمَا يَلْزَمُهُمْ أَنْ يَقْبَلُوا شَهَادَةَ الْعُدُولِ لَا أَنَّ ذَلِكَ إِحَاطَةٌ كَمَا يَكُونُ نَصُّ الْكِتَابِ وَخَبَرُ الْعَامَّةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَوْ شَكَّ فِي هَذَا شَاكٌّ لَمْ نَقُلْ لَهُ تُبْ، وَقُلْنَا لَيْسَ لَكَ إِنْ كُنْتَ عَالِمًا أَنْ تَشُكَّ كَمَا لَيْسَ لَكَ إِلَّا أَنْ تَقْضِيَ بِشَهَادَةِ الْعُدُولِ وَإِنْ أَمْكَنَ فِيهِمُ الْغَلَطُ، وَلَكِنْ تَقْضِي بِذَلِكَ عَلَى الظَّاهِرِ مِنْ صِدْقِهِمْ، وَاللَّهُ وَلِيُّ مَا غَابَ عَنْكَ مِنْ ذَلِكَ. اه.
فَهَذَا نَصُّهُ فِي خَبَرٍ يَحْتَمِلُ التَّأْوِيلَ لَيْسَ مَعَهُ غَيْرُ كَوْنِهِ خَبَرَ وَاحِدٍ، وَهَذَا لَا تَنَازُعَ فِيهِ فَإِنَّهُ يَحْتَمِلُ سَنَدًا وَمَتْنًا، وَكَلَامُنَا فِي أَخْبَارٍ تُلُقِّيَتْ بِالْقَبُولِ وَاشْتَهَرَتْ فِي الْأُمَّةِ وَصَرَّحَ بِهَا الْوَاحِدُ بِحَضْرَةِ الْجَمْعِ، وَلَمْ يُنْكِرْهُ مِنْهُمْ مُنْكِرٌ، بَلْ قَبِلَهُ السَّامِعُ وَأَثْبَتَ بِهِ صِفَةَ الرَّبِّ تَعَالَى، وَأَنْكَرَ عَلَى مَنْ نَفَاهَا، كَمَا أَنْكَرَ جَمِيعُ أَئِمَّةِ الْإِسْلَامِ عَلَى مَنْ نَفَى صِفَاتِ الرَّبِّ الْخَبَرِيَّةَ وَنَسَبُوهُ إِلَى الْبِدْعَةِ.
وَأَمَّا مَا ذَكَرَهُ فِي كِتَابِهِ الْأَخِيرِ فَقَالَ: فَقُلْتُ لَهُ يَعْنِي مَنْ يُنَاظِرُهُ أَرَأَيْتَ إِنْ قَالَ لَكَ قَائِلٌ: أَتَّهِمُ جَمِيعَ مَا رَوَيْتَ عَمَّنْ رَوَيْتَهُ عَنْهُ، فَإِنِّي أَخَافُ غَلَطَ كُلِّ مُحَدِّثٍ عَنْهُمْ عَمَّنْ حَدَّثَ عَنْهُ إِذَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِلَافُهُ، فَلَا يَجُوزُ أَنْ يُتَّهَمَ حَدِيثُ أَهْلِ الثِّقَةِ، قُلْتُ: فَهَلْ رَوَاهُ أَحَدٌ مِنْهُمْ إِلَّا وَاحِدٌ عَنْ وَاحِدٍ؟ قَالَ: لَا، قُلْتُ: وَمَا رَوَاهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاحِدٌ عَنْ وَاحِدٍ، قَالَ: نَعَمْ، قُلْتُ: فَإِنَّمَا عَلِمْنَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ بِصِدْقِ الْمُحَدِّثِ عِنْدَنَا وَعَلِمْنَا أَنَّ مَنْ سَمَّيْنَا قَوْلَهُ بِحَدِيثٍ وَاحِدٍ، قَالَ: نَعَمْ، قُلْتُ: وَعِلْمُنَا بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ عِلْمُنَا بِأَنَّ مَنْ سَمَّيْنَاهُ قَالَهُ، قَالَ: نَعَمْ، قُلْتُ فَإِذَا اسْتَوَى الْعِلْمَانِ مِنْ خَبَرِ الصَّادِقِ فَأَوْلَى بِنَا أَنْ نُصَيِّرَ إِلَيْهِ الْخَبَرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَأْخُذَ بِهِ أَوِ الْخَبَرِ عَمَّنْ دُونَهُ، قَالَ: بَلِ الْخَبَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ ثَبَتَ، قُلْتُ: ثُبُوتُهُمَا وَاحِدٌ، قَالَ: فَالْخَبَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى بِنَا أَنْ نَصِيرَ إِلَيْهِ، وَإِنْ أَدْخَلْتُمْ عَلَى الْمُخْبِرِينَ عَنْهُ أَنَّهُ يُمْكِنُ فِيهِمُ الْغَلَطُ دَخَلَ عَلَيْكُمْ فِي كُلِّ حَدِيثٍ رُوِيَ مُخَالِفَ الْحَدِيثِ الَّذِي جَاءَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (فَإِنْ قُلْتَ: نُثْبِتُ بِخَبَرِ الصَّادِقِينَ) فَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى عِنْدَنَا أَنْ يُؤْخَذَ بِهِ.

(1/555)

فَقَدْ نَصَّ كَمَا تَرَى بِأَنَّهُ إِذَا رَوَاهُ وَاحِدٌ عَنْ وَاحِدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْلَمُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ يُصَدَّقُ الرَّاوِي عِنْدَنَا وَلَا يُنَاقَضُ، هَذَا نَصُّهُ فِي الرِّسَالَةِ، فَإِنَّهُ إِنَّمَا نَفَى هُنَاكَ أَنْ يَكُونَ الْمُعَلِّمُ الْمُسْتَفَادُ مِنْهُ مُسَاوِيًا لِلْعِلْمِ الْمُسْتَفَادِ مِنْ نَصِّ الْكِتَابِ وَخَبَرِ التَّوَاتُرِ، وَهَذَا حَقٌّ فَإِنَّ الْعِلْمَ يَتَفَاوَتُ فِي الْقُوَّةِ وَالضَّعْفِ، وَقَدْ قَالَ الْقَاضِي فِي رِوَايَةِ حَنْبَلٍ عَنْ أَحْمَدَ فِي أَحَادِيثِ الرُّؤْيَةِ: نُؤْمِنُ بِهَا وَنَعْلَمُ أَنَّهَا حَقٌّ، قَالَ: فَقَطَعَ عَلَى الْعِلْمِ بِهَا، وَذَهَبَ إِلَى ظَاهِرِ هَذَا الْكَلَامِ جَمَاعَةٌ مِنْ أَصْحَابِنَا، وَقَالُوا: خَبَرُ الْوَاحِدِ إِنْ كَانَ شَرْعِيًّا أَوْجَبَ الْعِلْمَ، قَالَ: وَهَذَا مَحْمُولٌ عِنْدِي عَلَى وَجْهٍ صَحِيحٍ مِنْ كَلَامِ أَحْمَدَ، وَأَنَّهُ يُوجِبُ الْعِلْمَ مِنْ طَرِيقِ الِاسْتِدْلَالِ لَا مِنْ جِهَةِ الضَّرُورَةِ.
وَالِاسْتِدْلَالُ يُوجِبُ الْعِلْمَ مِنْ أَرْبَعَةِ أَوْجُهٍ:
أَحَدُهَا: أَنْ تَتَلَقَّاهُ الْأُمَّةُ بِقَبُولٍ، فَيَدُلُّ ذَلِكَ عَلَى أَنَّهُ حَقٌّ؛ لِأَنَّ الْأُمَّةَ لَا تَجْتَمِعُ عَلَى خَطَأٍ، وَإِنَّ قَبُولَ الْأُمَّةِ يَدُلُّ عَلَى أَنَّ الْحُجَّةَ قَدْ قَامَتْ عِنْدَهُمْ بِصِحَّتِهِ؛ لِأَنَّ الْعَادَةَ أَنَّ خَبَرَ الْوَاحِدِ الَّذِي لَمْ تَقُمْ بِهِ الْحُجَّةُ لَا تَجْتَمِعُ الْأُمَّةُ عَلَى قَبُولِهِ، وَإِنَّمَا يَقْبَلُهُ قَوْمٌ وَيَرُدُّهُ قَوْمٌ، الثَّانِي: خَبَرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاحِدٌ فَيَقْطَعُ بِصِدْقِهِ؛ لِأَنَّ الدَّلِيلَ قَدْ دَلَّ عَلَى عِصْمَتِهِ، الثَّالِثُ: أَنْ يُخْبِرَ الْوَاحِدُ وَيَدَّعِيَ أَنَّهُ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يُنْكِرُهُ، وَيَدُلُّ عَلَى أَنَّهُ حَقٌّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُقِرُّ عَلَى الْكَذِبِ.
الرَّابِعُ: أَنْ يُخْبِرَ الْوَاحِدُ وَيَدَّعِيَ عَلَى عَدَدٍ كَثِيرٍ أَنَّهُمْ سَمِعُوهُ مِنْهُ، فَلَا يُنْكِرُهُ مِنْهُمْ أَحَدٌ، فَيَدُلُّ عَلَى أَنَّهُ صِدْقٌ، لِأَنَّهُ لَوْ كَانَ كَذِبًا لَمْ تَتَّفِقْ دَوَاعِيهِمْ عَلَى السُّكُوتِ عَنْ تَكْذِيبِهِ، وَالْعِلْمُ الْوَاقِعُ عَنْ ذَلِكَ كُلِّهِ مُكْتَسَبٌ، لِأَنَّهُ وَاقِعٌ عَنْ نَظَرٍ وَاسْتِدْلَالٍ. .
قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ: قُلْتُ حَصْرُهُ لِأَخْبَارِ الْآحَادِ الْمُوجِبَةِ لِلْعِلْمِ لَيْسَ بِجَامِعٍ؛ لِأَنَّ مِمَّا يُوجِبُ الْعِلْمَ مَا تَلَقَّاهُ الرَّسُولُ أَيْضًا بِالْقَبُولِ، كَأَخْبَارِهِ عَنْ تَمِيمٍ الدَّارِيِّ وَبِمَا أَخْبَرَ بِهِ مُصَدِّقًا لَهُ فِيهِ، وَمِنْهَا إِخْبَارُ شَخْصَيْنِ عَنْ قِصَّةٍ يَعْلَمُ أَنَّهُمَا لَمْ يَتَوَاطَآ عَلَيْهَا وَيَبْعُدُ فِي الْعَادَةِ الِاتِّفَاقُ عَلَى الْكَذِبِ فِيهَا وَالْخَطَأِ وَغَيْرِ ذَلِكَ.
قُلْتُ: أَخْبَارُ الْآحَادِ الْمُوجِبَةُ لِلْعِلْمِ وَلَا تَنْحَصِرُ، بَلْ يَجِدُ الْمُخْبَرُ عِلْمًا لَا يَشُكُّ فِيهِ بِكَثِيرٍ مِنْهَا، كَمَا إِذَا أَخْبَرَهُ مَنْ لَمْ يُجَرِّبْ عَلَيْهِ كَذِبًا قَطُّ أَنَّهُ شَاهَدَهُ، فَإِذًا يَجْزِمُ بِهِ جَزْمًا ضَرُورِيًّا أَوْ يُقَارِبُ الضَّرُورَةَ، وَكَمَا إِذَا أَخْبَرَ عَلَيْهِ فِي الْإِخْبَارِ بِهِ ضَرَرٌ، فَأَخْبَرَ بِهِ تَدَيُّنًا وَخَشْيَةً لِلَّهِ تَعَالَى، كَمَا إِذَا أَتَى بِنَفْسِهِ اخْتِيَارًا وَأَخْبَرَ عَنْ نَفْسِهِ بِحَدٍّ ارْتَكَبَهُ يَطْلُبُ تَطْهِيرَهُ مِنْهُ بِالْحَدِّ، أَوْ أَقَرَّ عَلَى نَفْسِهِ بِحَقٍّ ادُّعِيَ بِهِ عَلَيْهِ حَيْثُ لَا بَيِّنَةَ وَلَا يَمِينَ يُطْلَبُ مِنْهُ، وَلَا

(1/556)

مَخَافَةَ تَلْحَقُهُ فِي الْإِنْكَارِ، أَوْ أَخْبَرَ الْمُفْتِيَ بِأَمْرٍ فَعَلَهُ لِيَحْصُلَ لَهُ الْمَخْرَجُ مِنْهُ، أَوْ أَخْبَرَ الطَّبِيبَ بِأَلَمٍ يَجِدُهُ، يَطْلُبُ زَوَالَهُ إِلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنَ الْأَخْبَارِ الَّتِي يَقْطَعُ السَّامِعُ بِصِدْقِ الْمُخْبِرِ بِهَا، فَكَيْفَ يَنْشَرِحُ صَدْرًا وَيَنْطَلِقُ لِسَانًا بِأَنَّ خَبَرَ الصِّدِّيقِ وَعُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ عَفَّانَ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمْ إِذَا قَالُوا: سَمِعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ كَذَا وَكَذَا أَنَّهَا لَا تُفِيدُ عِلْمًا الْبَتَّةَ، سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ.
وَنَحْنُ نَشْهَدُ بِاللَّهِ أَنَّ هَؤُلَاءِ كَانُوا إِذَا أَخْبَرُوا عَنْ رَسُولِ اللَّهِ بِخَبَرٍ جُزِمَ بِصِدْقِهِمْ، وَنَشْهَدُ بِاللَّهِ أَنَّهُمْ كَانُوا إِذَا أَخْبَرُوا سِوَاهُمْ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ جَزَمَ بِصِدْقِهِمْ، بَلْ نَشْهَدُ بِاللَّهِ أَنَّ سَالِمًا وَنَافِعًا وَسَعِيدَ بْنَ الْمُسَيَّبِ وَأَمْثَالَهُمْ بِهَذِهِ الْمَنْزِلَةِ، بَلْ مَالِكٌ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَنَحْوُهُمْ كَذَلِكَ، فَلَا يَقَعُ عِنْدَنَا وَلَا عِنْدَ مَنْ عَرَفَ الْقَوْمَ الِاحْتِمَالُ فِيمَا يَقُولُ فِيهِ مَالِكٌ: سَمِعْتُ نَافِعًا يَقُولُ سَمِعْتُ ابْنَ عُمَرَ يَقُولُ، سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ، وَنَحْنُ قَاطِعُونَ بِخَطَأِ مُنَازِعِينَا فِي ذَلِكَ.
وَقَدْ ذَهَبَتْ جَمَاعَةٌ مِنْ أَهْلِ الْأُصُولِ عَلَى أَنَّ الْإِجْمَاعَ إِذَا انْعَقَدَ عَلَى الْعَمَلِ بِخَبَرِ الْوَاحِدِ صَارَ كَالْمُتَوَاتِرِ، حَكَى ذَلِكَ ابْنُ بُرْهَانَ وَاخْتَارَ أَنَّهُ لَا يَصِيرُ كَالْمُتَوَاتِرِ، وَذَهَبَ جَمَاعَةٌ إِلَى أَنَّ الْوَاحِدَ إِذَا ادَّعَى عَلَى جَمَاعَةٍ بِحَضْرَتِهِمْ صِدْقَهُ فَسَكَتُوا صَارَ خَبَرُهُ كَالْمُتَوَاتِرِ، وَقَدْ ذَهَبَ جَمَاعَةٌ مِنْ أَصْحَابِ أَحْمَدَ وَغَيْرِهِمْ إِلَى تَكْفِيرِ مَنْ يَجْحَدُ مَا ثَبَتَ بِخَبَرِ الْوَاحِدِ الْعَدْلِ، وَالتَّكْفِيرُ مَذْهَبُ إِسْحَاقَ بْنِ رَاهْوَيْهِ، وَإِنَّمَا أُتِيَ مُنْكِرُ إِفَادَةِ خَبَرِ الْوَاحِدِ لِلْعِلْمِ مِنْ جِهَةِ الْقِيَاسِ الْفَاسِدِ، فَإِنَّهُ قَاسَ الْمُخْبِرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَرْعٍ عَامٍّ لِلْأُمَّةِ أَوْ بِصِفَةٍ مِنْ صِفَاتِ الرَّبِّ تَعَالَى عَلَى خَبَرِ الشَّاهِدِ عَلَى قَضِيَّةٍ مُعَيَّنَةٍ، وَيَا بُعْدَ مَا بَيْنَهُمَا فَإِنَّ الْمُخْبِرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ قُدِّرَ أَنَّهُ كَذَبَ عَمْدًا أَوْ خَطَأً وَلَمْ يَظْهَرْ مَا يَدُلُّ عَلَى كَذِبِهِ لَزِمَ عَلَى ذَلِكَ إِضْلَالُ الْخَلْقِ، إِذِ الْكَلَامُ فِي الْخَبَرِ الَّذِي تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ وَعَمِلَتْ بِمُوجَبِهِ وَأَثْبَتَتْ بِهِ صِفَاتِ الرَّبِّ وَأَفْعَالِهِ، فَإِنَّ مَا يَجِبُ قَبُولُهُ شَرْعًا مِنَ الْأَخْبَارِ لَا يَكُونُ بَاطِلًا فِي نَفْسِ الْأَمْرِ، وَلَا سِيَّمَا إِذَا قَبِلَتْهُ الْأُمَّةُ كُلُّهُمْ، وَهَكَذَا يَجِبُ أَنْ يُقَالَ فِي كُلِّ دَلِيلٍ يَجِبُ اتِّبَاعُهُ شَرْعًا لَا يَكُونُ إِلَّا حَقًّا، فَيَكُونُ مَدْلُولُهُ ثَابِتًا فِي نَفْسِ الْأَمْرِ.
هَذَا فِيمَا يُخْبِرُ بِهِ عَنْ شَرْعِ الرَّبِّ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ بِخِلَافِ الشَّهَادَةِ الْمُعَيَّنَةِ عَلَى مَشْهُودٍ عَلَيْهِ مُعَيَّنٍ فَهَذِهِ قَدْ لَا يَكُونُ مُقْتَضَاهَا ثَابِتًا فِي نَفْسِ الْأَمْرِ.

(1/557)

وَحَرَّفَ مَسْأَلَةَ أَنَّهُ لَا يَجُوزُ أَنْ يَكُونَ الْخَبَرُ الَّذِي تَعَبَّدَ اللَّهُ بِهِ الْأُمَّةَ وَتَعَرَّفَ بِهِ إِلَيْهِمْ عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ أَسْمَائِهِ وَصِفَاتِهِ كِذِبًا وَبَاطِلًا فِي نَفْسِ الْأَمْرِ فَإِنَّهُ مِنْ حُجَجِ اللَّهِ عَلَى عِبَادِهِ، وَحُجَجُ اللَّهِ لَا تَكُونُ كَذِبًا وَبَاطِلًا، بَلْ لَا تَكُونُ إِلَّا حَقًّا فِي نَفْسِ الْأَمْرِ، وَلَا يَجُوزُ أَنْ تَتَكَافَأَ أَدِلَّةُ الْحَقِّ وَالْبَاطِلِ، وَلَا يَجُوزُ أَنْ يَكُونَ الْكَذِبُ عَلَى اللَّهِ وَشَرْعِهِ وَدِينِهِ مُشْتَبِهًا لِلْوَحْيِ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ وَتَعَبَّدَ بِهِ خَلْقَهُ، بِحَيْثُ لَا يَتَمَيَّزُ هَذَا مِنْ هَذَا فَإِنَّ الْفَرْقَ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالصِّدْقِ وَالْكَذِبِ وَوَحْيِ الشَّيْطَانِ وَوَحْيِ الْمَلَكِ عَنِ اللَّهِ أَظْهَرُ مِنْ أَنْ يَشْتَبِهَ أَحَدُهُمَا بِالْآخَرِ، أَلَا وَقَدْ جَعَلَ اللَّهُ عَلَى الْحَقِّ نُورًا كَنُورِ الشَّمْسِ يَظْهَرُ لِلْبَصَائِرِ الْمُسْتَنِيرَةِ، وَأَلْبَسَ الْبَاطِلَ ظُلْمَةَ اللَّيْلِ، وَلَيْسَ بِمُسْتَنْكَرٍ أَنْ يَشْتَبِهَ الْبَاطِلُ بِالنَّهَارِ عَلَى أَعْمَى الْبَصَرِ، كَمَا يَشْتَبِهُ الْحَقُّ وَالْبَاطِلُ عَلَى أَعْمَى الْبَصِيرَةِ.
قَالَ مُعَاذُ بْنُ جَبَلٍ فِي قَضِيَّتِهِ، تَلَقَّ الْحَقَّ مِمَّنْ قَالَهُ، فَإِنَّ عَلَى الْحَقِّ نُورًا، وَلَكِنْ لَمَّا أَظْلَمَتِ الْقُلُوبُ وَعَمِيَتِ الْبَصَائِرُ بِالْإِعْرَاضِ عَمَّا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَازْدَادَتِ الظُّلْمَةُ بِاكْتِفَائِهَا بِآرَاءِ الرِّجَالِ، الْتَبَسَ عَلَيْهَا الْحَقُّ بِالْبَاطِلِ، فَجَوَّزَتْ عَلَى أَحَادِيثِهِ الصَّحِيحَةِ الَّتِي رَوَاهَا أَعْدَلُ الْأُمَّةِ وَأَصْدَقُهَا أَنْ تَكُونَ كَذِبًا، وَجَوَّزَتْ عَلَى الْأَحَادِيثِ الْبَاطِلَةِ الْمَكْذُوبَةِ الْمُخْتَلِفَةِ الَّتِي تُوَافِقُ أَهْوَاءَهَا أَنْ تَكُونَ صِدْقًا فَاحْتَجَبَ بِهَا.
وَسِرُّ الْمَسْأَلَةِ أَنَّ خَبَرَ الْعُدُولِ الثِّقَاتِ الَّذِي أَوْجَبَ اللَّهُ تَعَالَى عَلَى الْمُسْلِمِينَ الْعَمَلَ بِهِ هَلْ يَجُوزُ أَنْ يَكُونَ فِي نَفْسِ الْأَمْرِ كَذِبًا وَخَطَأً وَلَا يَنْصِبُ اللَّهُ دَلِيلًا عَلَى ذَلِكَ، فَمَنْ قَالَ إِنَّهُ يُوجِبُ الْعِلْمَ يَقُولُ لَا يَجُوزُ ذَلِكَ بَلْ مَتَى وُجِدَتِ الشُّرُوطُ الْمُوجِبَةُ لِلْعَمَلِ بِهِ وَجَبَ ثُبُوتُ مُخْبِرِهِ فِي نَفْسِ الْأَمْرِ، وَعَلَى هَذَا تَنَازَعُوا فِي كُفْرِ تَارِكِهِ لِكَوْنِهِ مِنَ الْحُجَجِ الْعِلْمِيَّةِ كَمَا تَكَلَّمُوا فِي كُفْرِ جَاحِدِ الْإِجْمَاعِ أَنَّ مَنْ رَدَّ الْخَبَرَ الصَّحِيحَ اعْتِقَادًا لِغَلَطِ النَّاقِلِ أَوْ كَذِبِهِ أَوْ لِاعْتِقَادِ الرَّادِّ أَنَّ الْمَعْصُومَ لَا يَقُولُ هَذَا، أَوْ لِاعْتِقَادِ نَسْخِهِ وَنَحْوِهِ، فَرَدَّهُ اجْتِهَادًا وَحِرْصًا عَلَى نَصْرِ الْحَقِّ، فَإِنَّهُ لَا يَكْفُرُ بِذَلِكَ وَلَا يَفْسُقُ فَقَدْ رَدَّ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ بَعْضَ أَخْبَارِ الْآحَادِ الصَّحِيحَةِ، كَمَا رَدَّ عُمَرُ حَدِيثَ فَاطِمَةَ بِنْتِ قَيْسٍ فِي إِسْقَاطِ نَفَقَةِ الْمُطَلَّقَةِ ثَلَاثًا، وَكَمَا رَدَّتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا حَدِيثَ ابْنِ عُمَرَ فِي تَعْذِيبِ الْمَيِّتِ بِبُكَاءِ أَهْلِهِ عَلَيْهِ وَغَيْرِ ذَلِكَ.

فَصْلٌ
وَأَمَّا رِوَايَةُ الْأَثْرَمِ عَنْ أَحْمَدَ أَنَّهُ لَا يَشْهَدُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَبَرِ وَيَعْمَلُ بِهِ، فَهَذِهِ رِوَايَةٌ انْفَرَدَ بِهَا الْأَثْرَمُ، وَلَيْسَتْ فِي مَسَائِلِهِ، وَلَا فِي كِتَابِ السُّنَّةِ، وَإِنَّمَا حَكَاهَا الْقَاضِي أَنَّهُ وَجَدَهَا فِي كِتَابِ مَعَانِي الْحَدِيثِ، وَالْأَثْرَمُ لَمْ يَذْكُرْ أَنَّهُ سَمِعَ ذَلِكَ مِنْهُ بَلْ

(1/558)

لَعَلَّهُ بَلَغَهُ عَنْهُ مِنْ وَاهِمٍ وُهِمَ عَلَيْهِ فِي لَفْظِهِ، فَلَمْ يَرْوِ عَنْهُ أَحَدٌ مِنْ أَصْحَابِهِ ذَلِكَ، بَلِ الْمَرْوِيُّ الصَّحِيحُ عَنْهُ أَنَّهُ جَزَمَ عَلَى الشَّهَادَةِ لِلْعَشَرَةِ بِالْجَنَّةِ، وَالْخَبَرُ فِي ذَلِكَ خَبَرٌ وَاحِدٌ، وَلَعَلَّ تَوَقُّفَهُ عَنِ الشَّهَادَةِ عَلَى سَبِيلِ الْوَرَعِ، فَكَانَ يَجْزِمُ بِتَحْرِيمِ أَشْيَاءَ، وَيَتَوَقَّفُ عَنْ إِطْلَاقِ لَفْظِ تَحْرِيمٍ عَلَيْهَا، وَيَجْزِمُ بِتَحْرِيمِ أَشْيَاءَ وَيَتَوَقَّفُ عَنْ إِطْلَاقِ لَفْظِ الْوُجُوبِ عَلَيْهَا تَوَرُّعًا، بَلْ يَقُولُ: أَكْرَهُ كَذَا وَأَسْتَحِبُّ كَذَا، وَهَذَا كَثِيرٌ فِي أَجْوِبَتِهِ.
وَقَدْ قَالَ فِي مَوْضِعٍ: وَلَا نَشْهَدُ عَلَى أَحَدٍ مِنْ أَهْلِ الْقِبْلَةِ أَنَّهُ فِي النَّارِ لِذَنْبٍ عَمِلَهُ وَلَا لِكَبِيرَةٍ أَتَاهَا إِلَّا أَنْ يَكُونَ ذَلِكَ فِي حَدِيثٍ فَنُصَدِّقَهُ وَنَعْلَمَ أَنَّهُ كَمَا جَاءَ وَلَا نَنُصَّ الشَّهَادَةَ، وَلَا نَشْهَدُ عَلَى أَحَدٍ أَنَّهُ فِي الْجَنَّةِ لِصَالِحٍ عَمِلَهُ وَلِخَيْرٍ أَتَاهُ، إِلَّا أَنْ يَكُونَ فِي ذَلِكَ حَدِيثٌ فَنَقْبَلَهُ كَمَا جَاءَ عَلَى مَا رُوِيَ وَلَا نَنُصَّ، قَالَ الْقَاضِي: وَلَا نَنُصُّ الشَّهَادَةَ، مَعْنَاهُ عِنْدِي وَلَا نَقْطَعَ عَلَى ذَلِكَ.
قَالَ شَيْخُ الْإِسْلَامِ: لَفْظُ " نَنُصَّ " هُوَ الْمَشْهُودُ عَلَيْهِ مَعْنَاهُ لَا نَشْهَدُ عَلَى الْمُعَيَّنِ، وَإِلَّا فَقَدَ قَالَ: نَعْلَمُ أَنَّهُ كَمَا جَاءَ، وَهَذَا يَقْتَضِي أَنَّهُ يُفِيدُ الْعِلْمَ.
وَأَيْضًا فَإِنَّ مِنْ أَصْلِهِ أَنَّهُ يَشْهَدُ لِلْعَشَرَةِ بِالْجَنَّةِ لِلْخَبَرِ الْوَارِدِ، وَهُوَ خَبَرٌ وَاحِدٌ، وَقَالَ أَشْهَدُ وَأَعْلَمُ وَاحِدٌ، وَهَذَا دَلِيلٌ عَلَى أَنَّهُ يَشْهَدُ بِمُوجَبِ خَبَرِ وَاحِدٍ، وَقَدْ خَالَفَهُ ابْنُ الْمَدِينِيِّ وَغَيْرُهُ.
قَالَ ابْنُ الْمَدِينِيِّ يَقُولُونَ: أَخْبَارُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُفِيدُ الْعِلْمَ، قَالَ اللَّهُ تَعَالَى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3] .
وَقَالَ تَعَالَى آمِرًا لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقُولَ: {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [الأنعام: 50] وَقَالَ تَعَالَى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] قَالُوا: فَعُلِمَ أَنَّ كَلَامَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدِّينِ كُلِّهِ وَحْيٌ مِنْ عِنْدِ اللَّهِ، وَكُلُّ وَحْيٍ مِنْ عِنْدِ اللَّهِ فَهُوَ ذِكْرٌ أَنْزَلَهُ اللَّهُ، وَقَدْ قَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} [النساء: 113] فَالْكِتَابُ الْقُرْآنُ، وَالْحِكْمَةُ السُّنَّةُ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِنِّي أُوتِيتُ الْكِتَابَ وَمِثْلَهُ مَعَهُ» " فَأَخْبَرَ أَنَّهُ أُوتِيَ السُّنَّةَ كَمَا أُوتِيَ الْكِتَابَ، وَاللَّهُ تَعَالَى قَدْ ضَمِنَ حِفْظَ مَا أَوْحَاهُ إِلَيْهِ وَأَنْزَلَ عَلَيْهِ لِيُقِيمَ بِهِ حُجَّتَهُ عَلَى الْعِبَادِ

(1/559)

إِلَى آخِرِ الدَّهْرِ، وَقَالُوا: فَلَوْ جَازَ عَلَى هَذِهِ الْأَخْبَارِ أَنْ تَكُونَ كَذِبًا لَمْ تَكُنْ مِنْ عِنْدِ اللَّهِ وَلَا كَانَتْ مِمَّا أَنْزَلَهُ اللَّهُ عَلَى رَسُولِهِ وَآتَاهُ إِيَّاهُ تَفْسِيرًا لِكِتَابِهِ وَتَبْيِينًا لَهُ، وَكَيْفَ تَقُومُ حُجَّتُهُ عَلَى خَلْقِهِ بِمَا يَجُوزُ أَنْ يَكُونَ كَذِبًا فِي نَفْسِ الْأَمْرِ، فَإِنَّ السُّنَّةَ تُجْرَى مَجْرَى تَفْسِيرِ الْكِتَابِ وَبَيَانِ الْمُرَادِ، فَهِيَ الَّتِي تُعَرِّفُنَا مُرَادَ اللَّهِ مِنْ كِتَابِهِ، فَلَوْ جَازَ أَنْ تَكُونَ كَذِبًا وَغَلَطًا لَبَطَلَتْ حُجَّةُ اللَّهِ عَلَى الْعِبَادِ، وَلَقَالَ كُلُّ مَنِ احْتُجَّ عَلَيْهِ بِسُنَّةٍ تُبَيِّنُ الْقُرْآنَ وَتُفَسِّرُهُ: هَذَا فِي خَبَرِ وَاحِدٍ لَا يُفِيدُ الْعِلْمَ فَلَا تَقُومُ عَلَيَّ حُجَّةٌ بِمَا لَا يُفِيدُ الْعِلْمَ، وَهَذَا طَرْدُ هَذَا الْمَذْهَبِ الْفَاسِدِ، وَأَطْرَدُ النَّاسِ لَهُ أَبْعَدُهُمْ عَنِ الْعِلْمِ وَالْإِيمَانِ.
وَالَّذِي جَاءَ يَقْضِي مِنْهُ الْعَجَبَ أَنَّهُمْ لَا يَرْجِعُونَ إِلَى أَخْبَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهَا لَا تُفِيدُ الْعِلْمَ، وَيَرْجِعُونَ إِلَى الْخَيَالَاتِ الذِّهْنِيَّةِ وَالشُّبُهَاتِ الْبَاطِلَةِ الَّتِي تَلَقَّوْهَا عَنْ أَهْلِ الْفَلْسَفَةِ وَالتَّجَهُّمِ وَالِاعْتِزَالِ، وَيَزْعُمُونَ أَنَّهَا بَرَاهِينُ عَقْلِيَّةٌ.
قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ وَقَدْ قَسَّمَ الْأَخْبَارَ إِلَى تَوَاتُرٍ وَآحَادٍ فَقَالَ بَعْدَ ذِكْرِ التَّوَاتُرِ: وَأَمَّا الْقِسْمُ الثَّانِي مِنَ الْأَخْبَارِ فَهُوَ مَا لَا يَرْوِيهِ إِلَّا الْوَاحِدُ الْعَدْلُ وَنَحْوُهُ، وَلَمْ يَتَوَافَرْ لَفْظُهُ وَلَا مَعْنَاهُ، وَلَكِنْ تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ عَمَلًا بِهِ أَوْ تَصْدِيقًا لَهُ كَخَبَرِ عُمَرَ بْنِ الْخَطَّابِ " «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ» " وَخَبَرِ ابْنِ عُمَرَ " «نَهَى عَنْ بَيْعِ الْوَلَاءِ وَهِبَتِهِ» " وَخَبَرِ أَنَسٍ «دَخَلَ مَكَّةَ عَلَى رَأْسِهِ الْمِغْفَرُ» ، وَكَخَبَرِ أَبِي هُرَيْرَةَ " «لَا تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا وَلَا عَلَى خَالَتِهَا» " وَكَقَوْلِهِ " «يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ» " وَقَوْلِهِ:

(1/560)

" «إِذَا جَلَسَ بَيْنَ شُعَبِهَا الْأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ الْغَسْلُ» " وَقَوْلِهِ فِي الْمُطَلَّقَةِ ثَلَاثًا " «حَتَّى تَذُوقِي عُسَيْلَتَهُ وَيَذُوقَ عُسَيْلَتَكِ» " وَقَوْلِهِ " «لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ» " وَقَوْلِهِ " «إِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ» " وَقَوْلِهِ يَعْنِي ابْنَ عُمَرَ " «فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَةَ الْفِطْرِ فِي رَمَضَانَ عَلَى الصَّغِيرِ وَالْكَبِيرِ وَالذَّكَرِ وَالْأُنْثَى» " وَأَمْثَالِ ذَلِكَ، فَهَذَا يُفِيدُ الْعِلْمَ الْيَقِينِيَّ عِنْدَ جَمَاهِيرِ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَوَّلِينَ وَالْآخِرِينَ.
أَمَّا السَّلَفُ فَلَمْ يَكُنْ بَيْنَهُمْ فِي ذَلِكَ نِزَاعٌ، وَأَمَّا الْخَلَفُ فَهَذَا مَذْهَبُ الْفُقَهَاءِ الْكِبَارِ مِنْ أَصْحَابِ الْأَئِمَّةِ الْأَرْبَعَةِ، وَالْمَسْأَلَةُ مَنْقُولَةٌ فِي كُتُبِ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ، وَالشَّافِعِيَّةِ وَالْحَنْبَلِيَّةِ مِثْلِ السَّرَخْسِيِّ وَأَبِي بَكْرٍ الرَّازِيِّ مِنَ الْحَنَفِيَّةِ، وَالشَّيْخِ أَبِي حَامِدٍ وَأَبِي الطَّيِّبِ وَالشَّيْخِ أَبِي إِسْحَاقَ مِنَ الشَّافِعِيَّةِ، وَابْنِ خُوَازِ مِنْدَادَ وَغَيْرِهِ مِنَ الْمَالِكِيَّةِ، وَمِثْلِ الْقَاضِي وَأَبِي يَعْلَى وَابْنِ مُوسَى وَأَبِي الْخَطَّابِ وَغَيْرِهِمْ مِنَ الْحَنْبَلِيَّةِ، وَمِثْلِ أَبِي إِسْحَاقَ الِاسْفَرَايِينِيِّ وَابْنِ فُورَكَ وَأَبِي إِسْحَاقَ النَّظَّامِ مِنَ الْمُتَكَلِّمِينَ.
وَإِنَّمَا نَازَعَ فِي ذَلِكَ طَائِفَةٌ كَابْنِ الْبَاقِلَّانِيِّ وَمَنْ تَبِعَهُ مِثْلُ أَبِي الْمَعَالِي وَالْغَزَالِيِّ وَابْنِ عَقِيلٍ، وَقَدْ ذَكَرَ أَبُو عَمْرِو بْنُ الصَّلَاحِ الْقَوْلَ الْأَوَّلَ وَصَحَّحَهُ وَاخْتَارَهُ، وَلَكِنَّهُ لَمْ يَعْلَمْ كَثْرَةَ الْقَائِلِينَ بِهِ لِيَتَقَوَّى بِهِمْ، وَإِنَّمَا قَالَهُ بِمُوجَبِ الْحُجَّةِ الصَّحِيحَةِ، وَظَنَّ مَنِ اعْتَرَضَ عَلَيْهِ مِنَ الْمَشَايِخِ الَّذِينَ لَهُمْ عِلْمٌ وَدِينٌ وَلَيْسَ لَهُمْ بِهَذَا الْبَابِ خِبْرَةٌ تَامَّةٌ أَنَّ هَذَا الَّذِي قَالَهُ الشَّيْخُ أَبُو عَمْرٍو انْفَرَدَ بِهِ عَنِ الْجُمْهُورِ، وَعُذْرُهُمْ أَنَّهُمْ يَرْجِعُونَ فِي هَذِهِ الْمَسَائِلِ إِلَى مَا يَجِدُونَهُ مِنْ كَلَامِ ابْنِ الْحَاجِبِ، وَإِنِ ارْتَفَعُوا دَرَجَةً صَعَدُوا إِلَى سَيْفِ الْآمِدِيِّ وَإِلَى الْخَطِيبِ، فَإِنْ عَلَا سَنَدُهُمْ صَعِدُوا إِلَى الْغَزَالِيِّ وَالْجُوَيْنِيِّ وَالْبَاقِلَانِيِّ.

(1/561)

قَالَ: وَجَمِيعُ أَهْلِ الْحَدِيثِ عَلَى مَا ذَكَرَهُ الشَّيْخُ أَبُو عَمْرٍو، وَالْحُجَّةُ عَلَى قَوْلِ الْجُمْهُورِ، أَنَّ تَلَقِّيَ الْأُمَّةِ لِلْخَبَرِ تَصْدِيقًا وَعَمَلًا إِجْمَاعٌ مِنْهُمْ، وَالْأُمَّةُ لَا تَجْتَمِعُ عَلَى ضَلَالَةٍ كَمَا لَوِ اجْتَمَعَتْ عَلَى مُوجِبِ عُمُومٍ أَوْ مُطْلَقٍ أَوِ اسْمٍ حَقِيقَةً أَوْ عَلَى مُوجِبِ قِيَاسٍ فَإِنَّهَا لَا تَجْتَمِعُ عَلَى خَطَأٍ، وَإِنْ كَانَ الْوَاحِدُ مِنْهُمْ لَوْ جُرِّدَ النَّظَرُ إِلَيْهِ لَمْ يُؤْمَنْ عَلَيْهِ الْخَطَأُ فَإِنَّ الْعِصْمَةَ تَثْبُتُ بِالنِّسْبَةِ الْإِجْمَاعِيَّةِ، كَمَا أَنَّ خَبَرَ التَّوَاتُرِ يَجُوزُ الْخَطَأُ وَالْكَذِبُ عَلَى وَاحِدٍ مِنَ الْمُخْبِرِينَ بِمُفْرَدِهِ، وَلَا يَجُوزُ عَلَى الْمَجْمُوعِ، وَالْأُمَّةُ مَعْصُومَةٌ مِنَ الْخَطَأِ فِي رِوَايَتِهَا وَرَأْيِهَا وَرُؤْيَاهَا كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ عَلَى أَنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ، فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الْأَوَاخِرِ» " فَجُعِلَ تَوَاطُؤُ الرُّؤْيَا دَلِيلًا عَلَى صِحَّتِهَا. وَالْآحَادُ فِي هَذَا الْبَابِ قَدْ تَكُونُ ظُنُونًا بِشُرُوطِهَا، فَإِذَا قُوِّيَتْ صَارَتْ عُلُومًا، وَإِذَا ضَعُفَتْ صَارَتْ أَوْهَامًا وَخَيَالَاتٍ فَاسِدَةً.
قَالَ أَيْضًا فَلَا يَجُوزُ أَنْ يَكُونَ فِي نَفْسِ الْأَمْرِ كَذِبًا عَلَى اللَّهِ وَرَسُولِهِ وَلَيْسَ فِي الْأُمَّةِ مَنْ يُنْكِرُهُ إِذْ هُوَ خِلَافُ مَا وَصَفَهُمُ اللَّهُ تَعَالَى بِهِ.
فَإِنْ قِيلَ: أَمَّا الْجَزْمُ بِصِدْقِهِ فَلَا يُمْكِنُ مِنْهُمْ، وَأَمَّا الْعَمَلُ بِهِ وَهُوَ الْوَاجِبُ عَلَيْهِمْ وَإِنْ لَمْ يَكُنْ صَحِيحًا فِي الْبَاطِنِ، وَهَذَا سُؤَالُ ابْنِ الْبَاقِلَّانِيِّ.
قُلْنَا: أَمَّا الْجَزْمُ بِصِدْقِهِ فَإِنَّهُ قَدْ يَحْتَفِ بِهِ مِنَ الْقَرَائِنِ مَا يُوجِبُ الْعِلْمَ، إِذِ الْقَرَائِنُ الْمُجَرَّدَةُ قَدْ تُفِيدُ الْعِلْمَ بِمَضْمُونِهَا، فَكَيْفَ إِذَا احْتَفَتْ بِالْخَبَرِ، وَالْمُنَازِعُ بَنَى عَلَى هَذَا أَصْلَهُ الْوَاهِيَ أَنَّ الْعِلْمَ بِمُجَرَّدِ الْأَخْبَارِ لَا يَحْصُلُ إِلَّا مِنْ جِهَةِ الْعَدَدِ، فَلَزِمَهُ أَنْ يَقُولَ مَا دُونَ الْعَدَدِ لَا يُفِيدُ أَصْلًا، وَهَذَا غَلَطٌ خَالَفَهُ فِيهِ حُذَّاقُ أَتْبَاعِهِ، وَأَمَّا الْعَمَلُ بِهِ فَلَوْ جَازَ أَنْ يَكُونَ فِي الْبَاطِنِ كَذِبًا وَقَدْ وَجَبَ عَلَيْنَا الْعَمَلُ بِهِ لَانْعَقَدَ الْإِجْمَاعُ عَلَى مَا هُوَ كَذِبٌ وَخَطَأٌ فِي نَفْسِ الْأَمْرِ، وَهَذَا بَاطِلٌ، فَإِذَا كَانَ تَلَقِّي الْأُمَّةِ لَهُ يَدُلُّ عَلَى صِدْقِهِ لِأَنَّهُ إِجْمَاعٌ مِنْهُمْ عَلَى أَنَّهُ صِدْقٌ مَقْبُولٌ فَإِجْمَاعُ السَّلَفِ وَالصَّحَابَةِ أَوْلَى أَنْ يَدُلَّ عَلَى صِدْقِهِ، فَإِنَّهُ لَا يُمْكِنُ أَحَدٌ أَنْ يَدَّعِيَ إِجْمَاعَ الْأُمَّةِ إِلَّا فِيمَا أَجْمَعَ عَلَيْهِ سَلَفُهَا مِنَ الصَّحَابَةِ وَالتَّابِعِينَ، وَأَمَّا بَعْدَ ذَلِكَ فَقَدِ انْتَشَرَتِ انْتِشَارًا لَا تُضْبَطُ أَقْوَالُ جَمِيعِهَا.
قَالَ: وَاعْلَمْ أَنَّ جُمْهُورَ أَحَادِيثِ الْبُخَارِيِّ وَمُسْلِمٍ مِنْ هَذَا الْبَابِ كَمَا ذَكَرَهُ الشَّيْخُ أَبُو عَمْرٍو وَمَنْ قَبْلَهُ مِنَ الْعُلَمَاءِ كَالْحَافِظِ أَبِي طَاهِرٍ السِّلَفِيِّ وَغَيْرِهِ، فَإِنَّ مَا تَلَقَّاهُ أَهْلُ

(1/562)

الْحَدِيثِ وَعُلَمَاؤُهُ بِالْقَبُولِ وَالتَّصْدِيقِ فَهُوَ مُحَصِّلٌ لِلْعِلْمِ مُفِيدٌ لِلْيَقِينِ، وَلَا عِبْرَةَ بِمَنْ عَدَاهُمْ مِنَ الْمُتَكَلِّمِينَ وَالْأُصُولِيِّينَ، فَإِنَّ الِاعْتِبَارَ فِي الْإِجْمَاعِ عَلَى كُلِّ أَمْرٍ مِنَ الْأُمُورِ الدِّينِيَّةِ بِأَهْلِ الْعِلْمِ بِهِ دُونَ غَيْرِهِمْ، كَمَا لَمْ يُعْتَبَرْ فِي الْإِجْمَاعِ عَلَى الْأَحْكَامِ الشَّرْعِيَّةِ إِلَّا الْعُلَمَاءُ بِهَا دُونَ الْمُتَكَلِّمِينَ وَالنُّحَاةِ وَالْأَطِبَّاءِ، كَذَلِكَ لَا يُعْتَبَرُ فِي الْإِجْمَاعِ عَلَى صِدْقِ الْحَدِيثِ وَعَدَمِ صِدْقِهِ إِلَّا أَهْلُ الْعِلْمِ بِالْحَدِيثِ وَطُرُقِهِ وَعِلَلِهِ، وَهُمْ عُلَمَاءُ أَهْلِ الْحَدِيثِ الْعَالِمُونَ بِأَحْوَالِ نَبِيِّهِمْ، الضَّابِطُونَ لِأَقْوَالِهِ وَأَفْعَالِهِ الْمُعْتَنُونَ بِهَا أَشَدَّ مِنْ عِنَايَةِ الْمُقَلِّدِينَ بِأَقْوَالِهِمْ مَتْبُوعِيهِمْ.
فَكَمَا أَنَّ الْعِلْمَ بِالتَّوَاتُرِ يَنْقَسِمُ إِلَى عَامٍّ وَخَاصٍّ، فَيَتَوَاتَرُ عِنْدَ الْخَاصَّةِ مَا لَا يَكُونُ مَعْلُومًا لِغَيْرِهِمْ فَضْلًا أَنْ يَتَوَاتَرَ عِنْدَهُمْ، فَأَهْلُ الْحَدِيثِ لِشِدَّةِ عِنَايَتِهِمْ بِسُنَّةِ نَبِيِّهِمْ وَضَبْطِهِمْ لِأَقْوَالِهِ وَأَفْعَالِهِ وَأَحْوَالِهِ يَعْلَمُونَ مِنْ ذَلِكَ عِلْمًا لَا يَشُكُّونَ فِيهِ مِمَّا لَا شُعُورَ لِغَيْرِهِمْ بِهِ أَلْبَتَّةَ، فَخَبَرُ أَبِي بَكْرٍ وَعُمَرَ بْنِ الْخَطَّابِ وَمُعَاذِ بْنِ جَبَلٍ وَابْنِ مَسْعُودٍ وَنَحْوِهِمْ يُفِيدُ الْعِلْمَ الْجَازِمَ الَّذِي يَلْتَحِقُ عِنْدَهُمْ بِقِسْمِ الضَّرُورِيَّاتِ، وَعِنْدَ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَغَيْرِهِمْ مِنْ أَهْلِ الْكَلَامِ لَا يُفِيدُ عِلْمًا، وَكَذَلِكَ يَعْلَمُونَ بِالضَّرُورَةِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّ الْمُؤْمِنِينَ يَرَوْنَ رَبَّهُمْ يَوْمَ الْقِيَامَةِ، وَعِنْدَ الْجَهْمِيَّةِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ ذَلِكَ، وَيَعْلَمُونَ بِالضَّرُورَةِ أَنَّ نَبِيَّهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ عَنْ خُرُوجِ قَوْمٍ مِنَ النَّارِ بِالشَّفَاعَةِ، وَعِنْدَ الْمُعْتَزِلَةِ وَالْخَوَارِجِ لَمْ يَقُلْ ذَلِكَ وَبِالْجُمْلَةِ فَهُمْ جَازِمُونَ بِأَكْثَرِ الْأَحَادِيثِ الصَّحِيحَةِ قَاطِعُونَ بِصِحَّتِهَا عَنْهُ، وَغَيْرُهُمْ لَا عِلْمَ عِنْدَهُ بِذَلِكَ، وَالْمَقْصُودُ أَنَّ هَذَا الْقِسْمَ مِنَ الْأَخْبَارِ يُوجِبُ الْعِلْمَ عِنْدَ الْجُمْهُورِ الْعُقَلَاءِ.
وَأَمَّا خَبَرُ الْوَاحِدِ الَّذِي أَوْجَبَتِ الشَّرِيعَةُ تَصْدِيقَ مِثْلِهِ وَالْعَمَلَ بِهِ بِأَنْ يَكُونَ خَبَرَ عَدْلٍ مَعْرُوفٍ بِالصِّدْقِ وَالضَّبْطِ وَالْحِفْظِ، فَهَذَا فِي إِفَادَتِهِ لِلْعِلْمِ قَوْلَانِ، هُمَا رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَدَ:
أَحَدُهُمَا: إِنَّهُ يُفِيدُ الْعِلْمَ أَيْضًا وَهُوَ أَحَدُ الرِّوَايَتَيْنِ عَنْ مَالِكٍ، اخْتَارَهُ جَمَاعَةٌ مِنْ أَصْحَابِهِ مِنْهُمْ مُحَمَّدُ بْنُ خُوَازِ مِنْدَادَ، وَاخْتَارَهُ جَمَاعَةٌ مِنْ أَصْحَابِ أَحْمَدَ مِنْهُمُ ابْنُ أَبِي مُوسَى وَغَيْرُهُ، وَاخْتَارَهُ الْحَارِثُ الْمُحَاسِبِيُّ وَهُوَ قَوْلُ جُمْهُورِ أَهْلِ الظَّاهِرِ وَجُمْهُورِ أَهْلِ الْحَدِيثِ، وَعَلَى هَذَا فَيَحْلِفُ عَلَى مَضْمُونِهِ وَيَشْهَدُ بِهِ.
وَالْقَوْلُ الثَّانِي: إِنَّهُ لَا يُوجِبُ الْعِلْمَ وَهُوَ قَوْلُ جُمْهُورِ أَهْلِ الْكَلَامِ وَأَكْثَرِ الْمُتَأَخِّرِينَ مِنَ الْفُقَهَاءِ وَجَمَاعَةٍ مِنْ أَهْلِ الْحَدِيثِ، وَعَلَى هَذَا فَلَا يَحْلِفُ عَلَى مَضْمُونِهِ وَلَا يَشْهَدُ

(1/563)

بِهِ، وَقَدْ حَلَفَ الْإِمَامُ عَلَى كَثِيرٍ مِنْ مَضْمُونِ كَثِيرٍ مِنَ الْأَخْبَارِ الْآحَادِ حَلَفَ عَلَى الْبَتِّ، وَأَهْلُ الْحَدِيثِ لَا يَجْعَلُونَ حُصُولَ الْعِلْمِ بِمُخْبِرِ هَذِهِ الْأَخْبَارِ الثَّابِتَةِ مِنْ جِهَةِ الْعَادَةِ الْمُطَّرِدَةِ فِي حَقِّ سَائِرِ الْمُخْبِرِينَ، بَلْ يَقُولُونَ ذَلِكَ لِأَمْرٍ يَرْجِعُ إِلَى الْمُخْبِرِ وَأَمْرٍ يَرْجِعُ إِلَى الْمُخْبَرِ عَنْهُ وَأَمْرٍ يَرْجِعُ إِلَى الْمُخْبَرِ بِهِ، وَأَمْرٍ يَرْجِعُ إِلَى الْمُخْبِرِ الْمُبَلِّغِ.
فَأَمَّا مَا يَرْجِعُ إِلَى الْمُخْبِرِ فَإِنَّ الصَّحَابَةَ الَّذِينَ بَلَّغُوا الْأُمَّةَ سُنَّةَ نَبِيِّهِمْ كَانُوا أَصْدَقَ الْخَلْقِ لَهْجَةً، وَأَعْظَمَهُمْ أَمَانَةً وَأَحْفَظَهُمْ لِمَا يَسْمَعُونَهُ، وَخَصَّهُمُ اللَّهُ تَعَالَى مِنْ ذَلِكَ بِمَا لَمْ يَخُصَّ بِهِ غَيْرَهُمْ، فَكَانَتْ طَبِيعَتُهُمْ قَبْلَ الْإِسْلَامِ الصِّدْقَ وَالْأَمَانَةَ، ثُمَّ ازْدَادُوا بِالْإِسْلَامِ قُوَّةً فِي الصِّدْقِ وَالْأَمَانَةِ، وَكَانَ صِدْقُهُمْ عِنْدَ الْأُمَّةِ وَعَدَالَتُهُمْ وَضَبْطُهُمْ وَحِفْظُهُمْ عَنْ نَبِيِّهِمْ أَمْرًا مَعْلُومًا لَهُمْ بِالِاضْطِرَارِ، كَمَا يَعْلَمُونَ إِسْلَامَهُمْ وَإِيمَانَهُمْ وَجِهَادَهُمْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكُلُّ مَنْ لَهُ أَدْنَى عِلْمٍ بِحَالِ الْقَوْمِ يَعْلَمُ أَنَّ خَبَرَ الصِّدِّيقِ وَأَصْحَابِهِ لَا يُقَاسُ بِخَبَرِ مَنْ عَدَاهُمْ، وَحُصُولُ الثِّقَةِ بِخَبَرِهِمْ فَوْقَ الثِّقَةِ وَالْيَقِينِ بِخَبَرِ مَنْ سِوَاهُمْ مِنْ سَائِرِ الْخَلْقِ بَعْدَ الْأَنْبِيَاءِ.
فَقِيَاسُ خَبَرِ الصِّدِّيقِ عَلَى خَبَرِ آحَادِ الْمُخْبِرِينَ مِنْ أَفْسَدِ قِيَاسٍ فِي الْعَالَمِ، وَكَذَلِكَ الثِّقَاتُ الْعُدُولُ الَّذِينَ رَوَوْا عَنْهُمْ هُمْ أَصْدَقُ النَّاسِ لَهْجَةً وَأَشَدُّهُمْ تَحَرِّيًا لِلصِّدْقِ وَالضَّبْطِ حَتَّى لَا تُعْرَفَ فِي جَمِيعِ طَوَائِفِ بَنِي آدَمَ أَصْدَقُ لَهْجَةً وَلَا أَعْظَمُ تَحَرِّيًا لِلصِّدْقِ مِنْهُمْ، وَإِنَّمَا الْمُتَكَلِّمُونَ أَهْلُ ظُلْمٍ وَجَهْلٍ يَقِيسُونَ خَبَرَ الصِّدِّيقِ وَالْفَارُوقِ وَأُبَيِّ بْنِ كَعْبٍ بِأَخْبَارِ آحَادِ النَّاسِ، مَعَ ظُهُورِ الْفَرْقِ الْمُبِينِ بَيْنَ الْمُخْبِرِينَ، فَمَنْ أَظْلَمُ مِمَّنْ سَوَّى بَيْنَ خَبَرِ الْوَاحِدِ مِنَ الصَّحَابَةِ وَخَبَرِ الْوَاحِدِ مِنْ أَفْرَادِ النَّاسِ فِي عَدَمِ إِفَادَةِ الْعِلْمِ، وَهَذَا بِمَنْزِلَةِ مَنْ سَوَّى بَيْنَهُمْ فِي الْعِلْمِ وَالدِّينِ وَالْفَضْلِ.
وَأَمَّا مَا يَرْجِعُ إِلَى الْمُخْبَرِ عَنْهُ فَإِنَّ اللَّهَ سُبْحَانَهُ تَكَفَّلَ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ يُظْهِرَ دِينَهُ عَلَى الدِّينِ كُلِّهِ، وَأَنْ يَحْفَظَهُ حَتَّى يُبَلِّغَهُ الْأَوَّلُ لِمَنْ بَعْدَهُ فَلَا بُدَّ أَنْ يَحْفَظَ اللَّهُ سُبْحَانَهُ حُجَجَهُ وَبَيِّنَاتِهِ عَلَى خَلْقِهِ، لِئَلَّا تَبْطُلَ حُجَجُهُ وَبَيِّنَاتُهُ، وَلِهَذَا فَضَحَ اللَّهُ مَنْ كَذَبَ عَلَى رَسُولِهِ فِي حَيَاتِهِ وَبَعْدَ مَمَاتِهِ وَبَيَّنَ حَالَهُ لِلنَّاسِ، قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: مَا سَتَرَ اللَّهُ أَحَدًا يَكْذِبُ فِي الْحَدِيثِ، قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: لَوْ هَمَّ رَجُلٌ أَنْ يَكْذِبَ فِي الْحَدِيثِ لَأَصْبَحَ وَالنَّاسُ يَقُولُونَ فُلَانٌ كَذَّابٌ.
وَقَدْ عَاقَبَ اللَّهُ الْكَاذِبِينَ عَلَيْهِ فِي حَيَاتِهِمْ بِمَا جَعَلَهُمْ بِهِ نَكَالًا وَعِبْرَةً حِفْظًا لِوَحْيِهِ وَدِينِهِ، وَقَدْ رَوَى أَبُو الْقَاسِمِ الْبَغَوِيُّ حَدَّثَنَا بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ حَدَّثَنَا عَلِيُّ بْنُ

(1/564)

مُسْهِرٍ عَنْ صَالِحِ بْنِ حَيَّانَ عَنْ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: «جَاءَ رَجُلٌ فِي جَانِبِ الْمَدِينَةِ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنِي أَنْ أَحْكُمَ فِيكُمْ بِرَأْيِي فِي أَمْوَالِكُمْ وَفِي كَذَا وَكَذَا، وَكَانَ خَطَبَ امْرَأَةً مِنْهُمْ فِي الْجَاهِلِيَّةِ فَأَبَوْا أَنْ يُزَوِّجُوهُ، ثُمَّ ذَهَبَ حَتَّى نَزَلَ عَلَى الْمَرْأَةِ فَبَعَثَ الْقَوْمُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: كَذَبَ عَدُوُّ اللَّهِ، ثُمَّ أَرْسَلَ رَجُلًا فَقَالَ: إِنْ وَجَدْتَهُ حَيًّا فَاقْتُلْهُ فَإِنْ أَنْتَ وَجَدْتَهُ مَيِّتًا فَأَحْرِقْهُ بِالنَّارِ، فَانْطَلَقَ فَوَجَدَهُ قَدْ لُدِغَ فَمَاتَ فَحَرَقَهُ بِالنَّارِ، فَعِنْدَ ذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ» "
وَرَوَى أَبُو بَكْرِ بْنُ مَرْدَوَيْهِ مِنْ حَدِيثِ الْوَزْعَى عَنْ أَبِي سَلَمَةَ عَنْ أُسَامَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ تَقَوَّلَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ» " وَذَلِكَ أَنَّهُ بَعَثَ رَجُلًا فَكَذَبَ عَلَيْهِ فَوُجِدَ مَيِّتًا قَدِ انْشَقَّ بَطْنُهُ وَلَمْ تَقْبَلْهُ الْأَرْضُ.
فَاللَّهُ سُبْحَانَهُ لَمْ يُقِرَّ مَنْ كَذَبَ عَلَيْهِ فِي حَيَاتِهِ وَفَضَحَهَ، وَكَشَفَ سِتْرَهُ لِلنَّاسِ بَعْدَ مَمَاتِهِ.
وَأَمَّا مَا يَرْجِعُ إِلَى الْمُخْبَرِ بِهِ فَإِنَّهُ الْحَقُّ الْمَحْضُ وَهُوَ كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَلَامُهُ وَحْيٌ فَهُوَ أَصْدَقُ، وَأَحَقُّ الْحَقِّ بَعْدَ كَلَامِ اللَّهِ، فَلَا يُشْتَبَهُ بِالْكَذِبِ وَالْبَاطِلِ عَلَى ذِي عَقْلٍ صَحِيحٍ، بَلْ عَلَيْهِ مِنَ النُّورِ وَالْجَلَالَةِ وَالْبُرْهَانِ مَا يَشْهَدُ بِصِدْقِهِ، وَالْحَقُّ عَلَيْهِ نُورٌ سَاطِعٌ يُبْصِرُهُ ذُو الْبَصِيرَةِ السَّلِيمَةِ، فَبَيْنَ الْخَبَرِ الصَّادِقِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْخَبَرِ الْكَاذِبِ عَنْهُ مِنَ الْفَرْقِ كَمَا بَيْنَ اللَّيْلِ وَالنَّهَارِ وَالضَّوْءِ وَالظَّلَامِ، وَكَلَامُ النُّبُوَّةِ مُتَمَيِّزٌ بِنَفْسِهِ عَنْ غَيْرِهِ مِنَ الْكَلَامِ الصِّدْقِ، فَكَيْفَ نِسْبَتُهُ بِالْكَذِبِ، وَلَكِنَّ هَذَا إِنَّمَا يَعْرِفُهُ مَنْ لَهُ عِنَايَةٌ بِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْبَارِهِ وَسُنَّتِهِ، وَمَنْ سِوَاهُمْ فِي عَمًى عَنْ ذَلِكَ، فَإِذَا قَالُوا: أَخْبَارُهُ وَأَحَادِيثُهُ الصَّحِيحَةُ لَا تُفِيدُ الْعِلْمَ فَهُمْ مُخْبِرُونَ عَنْ أَنْفُسِهِمْ أَنَّهُمْ لَمْ يَسْتَفِيدُوا مِنْهَا الْعِلْمَ، فَهُمْ صَادِقُونَ فِيمَا يُخْبِرُونَ بِهِ عَنْ أَنْفُسِهِمْ، كَاذِبُونَ فِي إِخْبَارِهِمْ أَنَّهَا لَا تُفِيدُ الْعِلْمَ لِأَهْلِ الْحَدِيثِ وَالسُّنَّةِ.
وَأَمَّا مَا يَرْجِعُ إِلَى الْمُخْبِرِ فَالْمُخْبِرُ نَوْعَانِ: نَوْعٌ لَهُ عِلْمٌ وَمَعْرِفَةٌ بِأَحْوَالِ الصَّحَابَةِ وَعَدَالَتِهِمْ وَتَحَرِّيهِمْ لِلصِّدْقِ وَالضَّبْطِ، وَكَوْنِهِمْ أَبْعَدَ خَلْقِ اللَّهِ عَنِ الْكَذِبِ وَعَنِ الْغَلَطِ

(1/565)

وَالْخَطَأِ فِيمَا نَقَلُوهُ إِلَى الْأُمَّةِ وَتَلَقَّاهُ بَعْضُهُمْ عَنْ بَعْضٍ بِالْقَبُولِ، وَتَلَقَّتْهُ الْأُمَّةُ، عَنْهُمْ كَذَلِكَ، وَقَامَتْ شَوَاهِدُ صِدْقِهِمْ فِيهِ، فَهَذَا الْمُخْبِرُ يَقْطَعُ بِصِدْقِ الْمُخْبِرِ وَيُفِيدُهُ خَبَرُهُ الْعِلْمَ وَالْيَقِينَ لِمَعْرِفَتِهِ بِحَالِهِ وَسِيرَتِهِ، وَنَوْعٌ لَا عِلْمَ لَهُمْ بِذَلِكَ، وَلَيْسَ عِنْدَهُمْ مِنَ الْمَعْرِفَةِ بِحَالِ الْمُخْبِرِينَ مَا عِنْدَ أُولَئِكَ، فَهَؤُلَاءِ قَدْ لَا يُفِيدُهُمْ خَبَرُهُمُ الْيَقِينَ، فَإِذَا انْضَمَّ عَمَلُ الْمُخْبِرِ وَعِلْمُهُ بِحَالِ الْمُخْبِرِ وَانْضَافَ إِلَى ذَلِكَ مَعْرِفَةُ الْمُخْبَرِ عَنْهُ وَنِسْبَةُ ذَلِكَ الْخَبَرِ إِلَيْهِ، أَفَادَ ذَلِكَ عِلْمًا ضَرُورِيًّا بِصِحَّةِ تِلْكَ النِّسْبَةِ، وَهَذَا فِي إِفَادَةِ الْعِلْمِ أَقْوَى مِنْ خَبَرِ رَجُلٍ مُبْرَزٍ فِي الصِّدْقِ وَالتَّحَفُّظِ، عَنْ رَجُلٍ مَعْرُوفٍ بِغَايَةِ الْإِحْسَانِ وَالْجُودِ أَنَّهُ سَأَلَهُ رَجُلٌ مُعْدِمٌ فَقِيرٌ مَا يُغْنِيهِ؟ فَأَعْطَاهُ ذَلِكَ، وَظَهَرَتْ شَوَاهِدُ تِلْكَ الْعَطِيَّةِ عَلَى الْفَقِيرِ، فَكَيْفَ إِذَا تَعَدَّدَ الْمُخْبِرُونَ عَنْهُ وَكَثُرَتْ رِوَايَاتُهُمْ وَأَحَادِيثُهُمْ بِطُرُقٍ مُخْتَلِفَةٍ، وَعَطَايَا مُتَنَوِّعَةٍ فِي أَوْقَاتٍ مُتَعَدِّدَةٍ.

[كلام الإمام ابن حزم في أن خبر الواحد يفيد العلم قطعا]
قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَمِمَّا يُبَيِّنُ أَنَّ أَخْبَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُفِيدُ الْعِلْمَ أَنَّ اللَّهَ تَعَالَى قَالَ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] فَصَحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَأْمُورٌ بِبَيَانِ الْقُرْآنِ لِلنَّاسِ، وَفِي الْقُرْآنِ مُجْمَلٌ كَثِيرٌ، كَالصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ وَغَيْرِ ذَلِكَ مِمَّا لَا يُعْلَمُ مَا أَلْزَمَنَا اللَّهُ تَعَالَى فِيهِ بِلَفْظِهِ، لَكِنْ بِتِبْيَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا كَانَ بَيَانُهُ لِذَلِكَ الْمُجْمَلِ مَحْفُوظًا وَلَا مَضْمُونًا سَلَامَتُهُ مِمَّا لَيْسَ مِنْهُ فَقَدْ بَطَلَ الِانْتِفَاعُ بِنَصِّ الْقُرْآنِ، وَبَطَلَتْ أَكْثَرُ الشَّرَائِعِ الْمُفْتَرَضَةِ عَلَيْنَا فِيهِ إِذَا لَمْ نَدْرِ صَحِيحَ مُرَادِ اللَّهِ تَعَالَى مِنْهَا مِمَّا أَخْطَأَ فِيهِ الْمُخْطِئُ أَوْ تَعَمَّدَ فِيهِ الْكَذِبَ الْكَاذِبُ، وَمَعَاذَ اللَّهِ مِنْ هَذَا.
قَالَ: وَأَيْضًا فَنَقُولُ لِمَنْ قَالَ: إِنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ عَنْ مِثْلِهِ مُبَلِّغًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُوجِبُ الْعِلْمَ، وَأَنَّهُ يَجُوزُ فِيهِ تَعَمُّدُ الْكَذِبِ وَالْوَهْمُ، وَأَنَّهُ غَيْرُ مَضْمُونِ الْحِفْظِ: أَخْبِرُونَا هَلْ يُمْكِنُ أَنْ يَكُونَ عِنْدَكُمْ شَرِيعَةُ فَرْضٍ أَوْ تَحْرِيمٍ أَتَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَاتَ وَهِيَ بَاقِيَةٌ لَازِمَةٌ لِلْمُسْلِمِينَ غَيْرُ مَنْسُوخَةٍ، فَجُهِلَتْ حَتَّى لَا يَعْلَمَهَا عِلْمَ الْيَقِينِ أَحَدٌ مِنْ أَهْلِ الْإِسْلَامِ فِي الْعَالَمِ أَبَدًا؟ وَهَلْ يُمْكِنُ عِنْدَكُمْ أَنْ يَكُونَ حُكْمُ مَوْضُوعٍ بِالْكَذِبِ أَوْ بِخَطَأٍ بِالْوَهْمِ قَدْ جَاوَزَ وَمَضَى وَاخْتَلَطَ بِأَحْكَامِ الشَّرِيعَةِ اخْتِلَاطًا لَا يَجُوزُ أَنْ يُمَيِّزَهُ أَحَدٌ مِنْ أَهْلِ الْإِسْلَامِ فِي الْعَالَمِ أَبَدًا، أَمْ لَا يُمْكِنُ عِنْدَكُمْ شَيْءٌ مِنْ هَذَيْنِ الْوَجْهَيْنِ؟ فَإِنْ قَالُوا: لَا يُمْكِنَانِ أَبَدًا بَلْ قَدْ أَمِنَّا ذَلِكَ، صَارُوا إِلَى قَوْلِنَا وَقَطَعُوا أَنَّ كُلَّ خَبَرٍ رَوَاهُ الثِّقَةُ عَنِ الثِّقَةِ مُسْنَدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدِّيَانَةِ فَإِنَّهُ حَقٌّ، قَدْ قَالَهُ

(1/566)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا هُوَ، وَأَنَّهُ يُوجِبُ الْعِلْمَ وَيَقْطَعُ بِصِحَّتِهِ وَلَا يَجُوزُ أَنْ يَخْتَلِطَ بِهِ خَبَرٌ مَوْضُوعٌ أَوْ مَوْهُومٌ فِيهِ لَمْ يَقُلْهُ قَطُّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اخْتِلَاطًا لَا يَتَمَيَّزُ الْبَاطِلُ فِيهِ مِنَ الْحَقِّ أَبَدًا، وَإِنْ قَالُوا: بَلْ كُلُّ ذَلِكَ مُمْكِنٌ كَانُوا قَدْ حَكَمُوا بِأَنَّ دِينَ الْإِسْلَامِ قَدْ فَسَدَ وَبَطَلَ أَكْثَرُهُ وَاخْتَلَطَ مَا أَمَرَ اللَّهُ تَعَالَى بِهِ مَعَ مَا لَمْ يَأْمُرْ بِهِ اخْتِلَاطًا لَا يُمَيِّزُهُ أَحَدٌ أَبَدًا، وَأَنَّهُمْ لَا يَدْرُونَ أَبَدًا مَا أَمَرَهُمُ اللَّهُ بِهِ مِمَّا لَمْ يَأْمُرْهُمْ بِهِ، وَلَا مَا وَضَعَ الْكَاذِبُونَ وَالْمُسْتَخِفُّونَ بِمَا جَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِالظَّنِّ الَّذِي هُوَ أَكْذَبُ الْحَدِيثِ، وَالَّذِي لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا، وَهَذَا انْسِلَاخٌ مِنَ الْإِسْلَامِ وَهَدْمٌ لِلدِّينِ وَتَشْكِيكٌ فِي الشَّرَائِعِ. ثُمَّ نَقُولُ لَهُمْ: أَخْبِرُونَا إِنْ كَانَ ذَلِكَ كُلُّهُ مُمْكِنًا عِنْدَكُمْ، فَهَلْ أَمَرَكُمُ اللَّهُ بِالْعَمَلِ بِمَا رَوَاهُ الثِّقَاتُ مُسْنَدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ لَمْ يَأْمُرْكُمْ بِالْعَمَلِ بِهِ؟ وَلَا بُدَّ مِنْ أَحَدِهِمَا.
فَإِنْ قَالُوا: لَمْ يَأْمُرْنَا اللَّهُ تَعَالَى بِذَلِكَ لَحِقُوا بِالْمُعْتَزِلَةِ، وَسَيَأْتِي جَوَابُهُمْ عَنِ الْقَوْلِ، وَإِنْ قَالُوا: بَلْ أَمَرَنَا اللَّهُ تَعَالَى بِالْعَمَلِ بِذَلِكَ، قُلْنَا لَهُمْ: فَقَدْ قُلْتُمْ إِنَّ اللَّهَ تَعَالَى أَمَرَكُمْ بِالْعَمَلِ فِي دِينِهِ بِمَا لَمْ يَأْمُرْكُمْ بِهِ مِمَّا وَضَعَهُ الْكَاذِبُونَ وَأَخْطَأَ فِيهِ الْوَاهِمُونَ وَأَمَرَكُمْ أَنْ تَنْسُبُوا إِلَى اللَّهِ تَعَالَى وَإِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ يَأْتِكُمْ بِهِ قَطُّ، وَمَا لَمْ يَقُلْهُ اللَّهُ وَلَا رَسُولُهُ، وَهَذَا قَطْعٌ عَلَيْهِ بِأَنَّهُ عَزَّ وَجَلَّ أَمَرَ بِالْكَذِبِ عَلَيْهِ، وَافْتَرَضَ الْعَمَلَ بِالْبَاطِلِ وَبِمَا شَرَعَهُ الْكَاذِبُونَ مِمَّا لَمْ يَأْذَنْ بِهِ اللَّهُ وَبِمَا لَيْسَ مِنَ الدِّينِ، وَهَذَا عَظِيمٌ جِدًّا لَا يَسْتَجِيزُ الْقَوْلَ بِهِ مُسْلِمٌ.
ثُمَّ نَسْأَلُهُمْ عَمَّا قَالُوا: إِنَّهُ مُمْكِنٌ مِنْ سُقُوطِ بَعْضِ مَا قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحُكْمِ فِي الدِّينِ بِإِيجَابٍ أَوْ تَحْرِيمٍ حَتَّى لَا يُؤْخَذَ عَنْ أَحَدٍ هَلْ بَقِيَ عَلَيْنَا الْعَمَلُ بِهِ أَمْ سَقَطَ عَنَّا؟ وَلَا بُدَّ مِنْ أَحَدِهِمَا، فَإِنْ قَالُوا: بَلْ هُوَ بَاقٍ عَلَيْنَا، قُلْنَا لَهُمْ كَيْفَ يَلْزَمُنَا الْعَمَلُ بِمَا لَا نَدْرِي وَبِمَا لَمْ يَبْلُغْنَا أَبَدًا، وَهَذَا مِنْ تَحْمِيلِ الْإِصْرِ وَالْحَرَجِ وَالْعُسْرِ الَّذِي قَدْ آمَنَنَا اللَّهُ مِنْهُ.
وَإِنْ قَالُوا: بَلْ قَدْ سَقَطَ عَنَّا الْعَمَلُ بِهِ قُلْنَا لَهُمْ: فَقَدْ أَجَزْتُمْ نَسْخَ شَرِيعَةٍ مِنْ شَرَائِعِ دِينِ الْإِسْلَامِ، مَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ مُحْكَمَةٌ بَاقِيَةٌ لَازِمَةٌ، فَأَخْبِرُونَا مَنِ الَّذِي نَسَخَهَا وَأَبْطَلَهَا، وَقَدْ مَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ لَازِمَةٌ لَنَا غَيْرُ مَنْسُوخَةٍ، وَهَذَا خِلَافُ الْإِسْلَامِ وَالْخُرُوجُ مِنْهُ جُمْلَةً.
فَإِنْ قَالُوا: لَا يَجُوزُ أَنْ يَسْقُطَ حُكْمُ شَرِيعَةٍ. مَاتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ لَازِمٌ لَنَا وَلَمْ

(1/567)

يُنْسَخْ، قُلْنَا لَهُمْ: فَمِنْ أَيْنَ أَجَزْتُمْ هَذَا النَّوْعَ مِنَ الْحِفْظِ فِي الشَّرِيعَةِ، وَلَمْ تُجِيزُوا تَمَامَ الْحِفْظِ لِلشَّرِيعَةِ مِنْ أَنْ لَا يَخْتَلِطَ بِهَا بَاطِلٌ لَمْ يَأْمُرِ اللَّهُ بِهِ قَطُّ اخْتِلَاطًا لَا يَتَمَيَّزُ مَعَهُ الْحَقُّ الَّذِي أَمَرَ اللَّهُ بِهِ مِنَ الْبَاطِلِ الَّذِي لَمْ يَأْمُرْ بِهِ قَطُّ، وَهَذَا لَا مُخَلِّصَ لَهُمْ مِنْهُ، وَلَا فَرْقَ بَيْنَ مَنْ مَنَعَ مِنْ سُقُوطِ شَرِيعَةِ حَقٍّ أَوْ أَجَازَ اخْتِلَاطَهَا بِالْبَاطِلِ، وَبَيْنَ مَنْ مَنَعَ مِنِ اخْتِلَاطِ الْحَقِّ فِي شَرِيعَةٍ بِالْبَاطِلِ، وَأَجَازَ سُقُوطَ شَرِيعَةِ حَقٍّ، وَكُلُّ هَذَا بَاطِلٌ لَا يَجُوزُ الْبَتَّةَ وَمُمْتَنِعٌ، قَدْ أَمِنَّا كَوْنَهُ وَلِلَّهِ الْحَمْدُ.
وَإِذَا صَحَّ هَذَا فَقَدَ ثَبَتَ يَقِينًا أَنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ عَنْ مِثْلِهِ مُبَلِّغًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى حَقٍّ مَقْطُوعٍ بِهِ مُوجِبٌ لِلْعِلْمِ وَالْعَمَلِ جَمِيعًا، قَالَ: وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى قَالَ: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] وَقَالَ تَعَالَى: {يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة: 67] فَنَسْأَلُهُمْ هَلْ بَيَّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ أَمْ لَمْ يُبَيِّنْ، وَهَلْ بَلَّغَ مَا أُنْزِلَ إِلَيْهِ أَمْ لَمْ يُبَلِّغْ، فَلَا بُدَّ مِنْ أَحَدِ أَمْرَيْنِ: فَمِنْ قَوْلِهِمْ أَنَّهُ بَلَّغَ مَا أُنْزِلَ إِلَيْهِ وَبَيَّنَهُ لِلنَّاسِ، وَأَقَامَ الْحُجَّةَ عَلَى مَنْ بَلَّغَهُ، فَنَسْأَلُهُمْ عَنْ ذَلِكَ التَّبْلِيغِ وَذَلِكَ الْبَيَانِ، أَهُمَا بَاقِيَانِ عِنْدَنَا إِلَى يَوْمِ الْقِيَامَةِ، أَمْ هُمْ غَيْرُ بَاقِيَيْنِ؟ فَإِنْ قَالُوا: بَلْ هُمَا بَاقِيَانِ إِلَى يَوْمِ الْقِيَامَةِ، رَجَعُوا إِلَى قَوْلِنَا وَأَقَرُّوا أَنَّ الْحَقَّ مِنْ كُلِّ مَا أَنْزَلَ اللَّهُ فِي الدِّينِ مُبَيَّنٌ مِمَّا لَمْ يُنْزِلْهُ، مُبَلَّغٌ إِلَيْنَا إِلَى يَوْمِ الْقِيَامَةِ.
وَهَذَا هُوَ نَصُّ قَوْلِنَا فِي أَنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ مِثْلُهُ مُسْنَدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَقٌّ مَقْطُوعٌ بِغَيْبِهِ مُوجِبٌ لِلْعِلْمِ وَالْعَمَلِ، وَإِنْ قَالُوا: بَلْ هُمَا غَيْرُ بَاقِيَيْنِ، دَخَلُوا فِي عَظِيمَةٍ وَقَطَعُوا بِأَنَّ كَثِيرًا مِنَ الدِّينِ قَدْ بَطَلَ، وَأَنَّ التَّبْلِيغَ قَدْ سَقَطَ فِي كَثِيرٍ مِنَ الشَّرَائِعِ، وَأَنَّ بَيَانَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَثِيرَ مِنَ الدِّينِ قَدْ ذَهَبَ ذَهَابًا لَا يُوجَدُ مَعَهُ أَبَدًا، وَهَذَا قَوْلُ الرَّافِضَةِ، بَلْ شَرٌّ مِنْهُ؛ لِأَنَّ الرَّافِضَةَ ادَّعَتْ أَنَّ حَقِيقَةَ الدِّينِ مَوْجُودَةٌ عِنْدَ إِنْسَانٍ مَضْمُونٍ كَوْنُهُ فِي الْعِلْمِ، وَهَؤُلَاءِ أَبْطَلُوهُ مِنْ جَمِيعِ الْعَالَمِ، وَنَعُوذُ بِاللَّهِ مِنْ كِلَا الْقَوْلَيْنِ.
وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى قَدْ قَالَ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} [الأعراف: 33] إِلَى قَوْلِهِ: {مَا لَا تَعْلَمُونَ} [الأعراف: 33] وَقَالَ تَعَالَى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 23] وَقَالَ تَعَالَى: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [النجم: 28] وَقَالَ تَعَالَى ذَامًّا

(1/568)

لِقَوْمٍ فِي قَوْلِهِمْ {إِنْ نَظُنُّ إِلَّا ظَنًّا - وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام: 32 - 148] وَقَدْ صَحَّ أَنَّ اللَّهَ تَعَالَى افْتَرَضَ عَلَيْنَا الْعَمَلَ بِخَبَرِ الْوَاحِدِ الثِّقَةِ عَنْ مِثْلِهِ مُبَلِّغًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْ نَقُولَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَذَا وَنَهَى عَنْ كَذَا وَفَعَلَ كَذَا وَاللَّهُ تَعَالَى حَرَّمَ الْقَوْلَ فِي دِينِهِ بِالظَّنِّ وَحَرَّمَ عَلَيْنَا أَنْ نَقُولَ عَلَيْهِ إِلَّا بِعِلْمٍ، فَلَوْ كَانَ لِخَبَرِ الْمَذْكُورِ يَجُوزُ فِيهِ الْكَذِبُ أَوِ الْوَهْمُ لَكَانَ قَدْ أَمَرَنَا أَنْ نَقُولَ عَلَيْهِ مَا لَا نَعْلَمُ، وَلَكَانَ قَدْ أَوْجَبَ عَلَيْنَا الْحُكْمَ فِي الدِّينِ بِالظَّنِّ الَّذِي لَا نَتَيَقَّنُهُ، وَالَّذِي هُوَ الْبَاطِلُ الَّذِي لَا يُغْنِي عَنِ الْحَقِّ شَيْئًا، وَالَّذِي هُوَ غَيْرُ الْهُدَى الَّذِي جَاءَ مِنْ عِنْدِ اللَّهِ، وَهَذَا هُوَ الْإِفْكُ وَالْكَذِبُ وَالْبَاطِلُ الَّذِي لَا يَحِلُّ الْقَوْلُ بِهِ وَالَّذِي حَرَّمَ اللَّهُ عَلَيْنَا أَنْ نَقُولَ بِهِ.
فَصَحَّ يَقِينًا أَنَّ الْخَبَرَ الْمَذْكُورَ حَقٌّ مَقْطُوعٌ عَلَى غَيْبِهِ يُوجِبُ الْعِلْمَ وَالْعَمَلَ مَعًا، وَبِاللَّهِ التَّوْفِيقُ، فَصَارَ كُلُّ مَنْ يَقُولُ بِإِيجَابِ الْعَمَلِ بِخَبَرِ وَاحِدٍ، وَأَنَّهُ مَعَ ذَلِكَ ظَنٌّ لَا يَقْطَعُ بِصِحَّةِ غَيْبِهِ وَلَا يُوجِبُ الْعِلْمَ قَائِلًا بِأَنَّ اللَّهَ تَعَبَّدَنَا بِأَنْ نَقُولَ عَلَيْهِ مَا لَيْسَ لَنَا بِهِ عِلْمٌ، وَأَنْ نَحْكُمَ فِي دِينِنَا بِالظَّنِّ الَّذِي قَدْ حُرِّمَ عَلَيْنَا أَنْ نَحْكُمَ بِهِ فِي الدِّينِ، وَهَذَا عَظِيمٌ جِدًّا، وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى يَقُولُ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] وَقَالَ تَعَالَى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85] وَقَالَ تَعَالَى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] فَنَقُولُ لِمَنْ جَوَّزَ أَنْ يَكُونَ مَا أَمَرَ اللَّهُ بِهِ نَبِيَّهُ مِنْ بَيَانِ شَرَائِعِ الْإِسْلَامِ غَيْرَ مَحْفُوظٍ، وَأَنَّهُ يَجُوزُ فِيهِ التَّبْدِيلُ، وَأَنْ يَخْتَلِطَ بِالْكَذِبِ الْمَوْضُوعِ اخْتِلَاطًا لَا يَتَمَيَّزُ أَبَدًا، أَخْبِرُونَا عَنْ إِكْمَالِ اللَّهِ تَعَالَى لَنَا دِينَنَا وَرِضَاهُ الْإِسْلَامَ لَنَا دِينًا وَمَنْعِهِ مِنْ قَبُولِ كُلِّ دِينٍ سِوَى الْإِسْلَامِ، أَكُلُّ ذَلِكَ بَاقٍ عَلَيْنَا وَلَنَا وَإِلَى يَوْمِ الْقِيَامَةِ، أَمْ إِنَّمَا كَانَ ذَلِكَ لِلصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ فَقَطْ، أَوْ لَا لِلصَّحَابَةِ وَلَا لَنَا؟ وَلَا بُدَّ مِنْ أَحَدِ هَذِهِ الْوُجُوهِ.
فَإِنْ قَالُوا: لَا لِلصَّحَابَةِ وَلَا لَنَا، كَانَ قَائِلُ هَذَا الْقَوْلِ كَافِرًا لِتَكْذِيبِهِ اللَّهَ جِهَارًا وَهَذَا لَا يَقُولُهُ مُسْلِمٌ، وَإِنْ قَالُوا: بَلْ كُلُّ ذَلِكَ بَاقٍ لَنَا وَعَلَيْنَا وَإِلَى يَوْمِ الْقِيَامَةِ، صَارُوا إِلَى قَوْلِنَا ضَرُورَةً، وَصَحَّ أَنَّ شَرَائِعَ الْإِسْلَامِ كُلَّهَا كَامِلَةٌ وَالنِّعْمَةَ بِذَلِكَ عَلَيْنَا تَامَّةٌ، وَإِنَّ دِينَ الْإِسْلَامِ الَّذِي أَلْزَمَنَا اللَّهُ تَعَالَى اتِّبَاعَهُ، لِأَنَّهُ هُوَ الدِّينُ عِنْدَهُ مُتَمَيِّزٌ مِنْ غَيْرِهِ، قَدْ هَدَانَا

(1/569)

بِفَضْلِهِ لَهُ، وَإِنَّا عَلَى يَقِينٍ أَنَّهُ الْحَقُّ، وَمَا عَدَاهُ هُوَ الْبَاطِلُ، وَهَذَا بُرْهَانٌ ضَرُورِيٌّ قَاطِعٌ عَلَى أَنَّ كُلَّ مَا قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدِّينِ وَفِي بَيَانِ مَا يَلْزَمُنَا مَحْفُوظٌ لَا يَخْتَلِطُ بِهِ مَا لَيْسَ مِنْهُ أَبَدًا.
وَإِنْ قَالُوا: بَلْ كَانَ ذَلِكَ لِلصَّحَابَةِ فَقَطْ، قَالُوا الْبَاطِلَ، وَخَصَّصُوا خِطَابَ اللَّهِ بِدَعْوَى كَاذِبَةٍ، إِذْ خِطَابُهُ تَعَالَى بِالْآيَاتِ الَّتِي ذَكَرَهَا عُمُومٌ لِكُلِّ مُسْلِمٍ فِي الْأَبَدِ، وَلَزِمَهُمْ مَعَ هَذِهِ الْعَظِيمَةِ أَنَّ دِينَ الْإِسْلَامِ غَيْرُ كَامِلٍ عِنْدَنَا، وَاللَّهُ تَعَالَى رَضِيَ لَنَا مِنْهُ مَا لَمْ يَحْفَظْهُ عَلَيْنَا وَأَلْزَمَنَا مِنْهُ مَا لَا نَدْرِي أَيْنَ نَجِدُهُ، وَافْتَرَضَ عَلَيْنَا اتِّبَاعَ مَا كَذَّبَهُ الزَّنَادِقَةُ وَالْمُسْتَحِقُّونَ وَوَضَعُوهُ عَلَى لِسَانِ رَسُولِهِ أَوْ وَهِمَ فِيهِ الْوَاهِمُونَ مِمَّا لَمْ يَقُلْهُ نَبِيُّهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا بِيَقِينٍ لَيْسَ هُوَ دِينُ الْإِسْلَامِ بَلْ هُوَ إِبْطَالٌ لِدِينِ الْإِسْلَامِ جِهَارًا، وَلَوْ كَانَ هَذَا (وَمَعَاذَ اللَّهِ أَنْ يَكُونَ) لَكَانَ دِينُنَا كَدِينِ الْيَهُودِ وَالنَّصَارَى الَّذِينَ أَخْبَرَ اللَّهُ تَعَالَى أَنَّهُمْ كَتَبُوا الْكِتَابَ بِأَيْدِيهِمْ وَقَالُوا: هَذَا مِنْ عِنْدِ اللَّهِ، وَمَا هُوَ مِنْ عِنْدِ اللَّهِ، وَنَحْنُ قَدْ وَثِقْنَا بِأَنَّ اللَّهَ تَعَالَى هُوَ الصَّادِقُ فِي قَوْلِهِ: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} [البقرة: 213] وَأَنَّهُ تَعَالَى قَدْ هَدَانَا لِلْحَقِّ فَصَحَّ يَقِينًا أَنَّ كُلَّ مَا قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ هَدَانَا تَعَالَى لَهُ وَأَنَّهُ حَقٌّ مَقْطُوعٌ بِهِ.
قَالَ ابْنُ حَزْمٍ: وَقَالَ بَعْضُهُمْ لَمَّا انْقَطَعَتْ بِهِ الْأَسْبَابُ: خَبَرُ الْوَاحِدِ يُوجِبُ عِلْمًا ظَاهِرًا.
قَالَ: وَهَذَا كَلَامٌ لَا يُعْقَلُ، وَمَا عَلِمْنَا عِلْمًا ظَاهِرًا غَيْرَ بَاطِنٍ وَلَا عِلْمًا بَاطِنًا غَيْرَ ظَاهِرٍ، بَلْ كُلُّ عِلْمٍ يُتَيَقَّنُ فَهُوَ ظَاهِرٌ لِمَنْ عَلِمَهُ وَبَاطِنٌ فِي قَلْبِهِ، وَكُلُّ ظَنٍّ لَمْ يُتَيَقَّنْ فَلَيْسَ عِلْمًا أَصْلًا لَا ظَاهِرًا وَلَا بَاطِنًا، بَلْ هُوَ ضَلَالٌ وَشَكٌّ وَظَنٌّ مُحَرَّمٌ الْقَوْلُ بِهِ فِي دِينِ اللَّهِ.
وَنَقُولُ لَهُمْ إِذَا كَانَ عِنْدَكُمْ يُمْكِنُ أَنْ يَكُونَ كَثِيرٌ مِنْ دِينِ الْإِسْلَامِ قَدِ اخْتَلَطَ بِالْبَاطِلِ فَمَا يُؤَمِّنُكُمْ إِذْ لَيْسَ مَحْفُوظًا أَنْ يَكُونَ كَثِيرٌ مِنَ الشَّرَائِعِ قَدْ بَطَلَتْ لِأَنَّهُ لَمْ يَنْقُلْهَا أَحَدٌ أَصْلًا فَإِذَا مَنَعُوا مِنْ ذَلِكَ لَزِمَهُمُ الْمَنْعُ مِنِ اخْتِلَاطِهِمْ بِمَا لَيْسَ مِنْهَا؛ لِأَنَّ ضَمَانَ حِفْظِ اللَّهِ تَعَالَى يَقْتَضِي الْأَمَانَ مِنْ كُلِّ ذَلِكَ.
وَأَيْضًا فَإِنَّهُ لَا يَشُكُّ أَحَدٌ مِنَ الْمُسْلِمِينَ أَنَّ كُلَّ مَا عَلِمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ أُمَّتَهُ

(1/570)

مِنْ شَرَائِعِ الدِّينِ وَاجِبِهَا وَحَرَامِهَا وَحَلَالِهَا، فَإِنَّهُ سُنَّةُ اللَّهِ تَعَالَى وَقَدْ قَالَ تَعَالَى: {فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلًا} [فاطر: 43] وَقَالَ تَعَالَى: {وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ - لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الأنعام: 34 - 115] فَلَوْ جَازَ أَنْ يَكُونَ مَا نَقَلَهُ الثِّقَاتُ الَّذِينَ افْتَرَضَ اللَّهُ عَلَيْنَا قَبُولَ نَقْلِهِمْ وَالْعَمَلَ بِهِ وَالْقَوْلَ بِأَنَّهُ سُنَّةُ اللَّهِ وَبَيَانُ نَبِيِّهِ يُمْكِنُ فِي شَيْءٍ مِنْهُ التَّحْوِيلُ أَوِ التَّبْدِيلُ لَكَانَ إِخْبَارُ اللَّهِ تَعَالَى بِأَنَّهُ لَا يُوجَدُ لَهَا تَبْدِيلٌ وَلَا تَحْوِيلٌ كَذِبًا، وَهَذَا لَا يُجِيزُهُ مُسْلِمٌ أَصْلًا، فَصَحَّ يَقِينًا لَا شَكَّ فِيهِ أَنَّ كُلَّ سُنَّةٍ سَنَّهَا اللَّهُ عَزَّ وَجَلَّ لِرَسُولِهِ وَسَنَّهَا رَسُولُهُ لِأُمَّتِهِ، فَإِنَّهُ لَا يُمْكِنُ فِي شَيْءٍ مِنْهَا تَبْدِيلٌ وَلَا تَحْوِيلٌ أَبَدًا، وَهَذَا يُوجِبُ أَنَّ نَقْلَ الثِّقَاتِ فِي الدِّينِ يُوجِبُ الْعِلْمَ بِأَنَّهُ حَقٌّ كَمَا هُوَ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ.
وَأَيْضًا فَإِنَّهُمْ مُجْمِعُونَ مَعَنَا عَلَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعْصُومٌ مِنَ اللَّهِ فِي الْبَلَاغِ فِي الشَّرِيعَةِ، وَعَلَى تَكْفِيرِ مَنْ قَالَ: لَيْسَ مَعْصُومًا فِي تَبْلِيغِهِ إِلَيْنَا وَنَقُولُ لَهُمْ: أَخْبِرُونَا عَنِ الْفَضِيلَةِ بِالْعِصْمَةِ الَّتِي جَعَلَهَا اللَّهُ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي تَبْلِيغِهِ الشَّرِيعَةَ الَّتِي بُعِثَ بِهَا أَهِيَ لَهُ فِي إِخْبَارِهِ الصَّحَابَةَ بِذَلِكَ فَقَطْ أَمْ هِيَ بَاقِيَةٌ لِمَا أَتَى بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بُلُوغِهِ إِلَيْنَا وَإِلَى يَوْمِ الْقِيَامَةِ؟ فَإِنْ قَالُوا: بَلْ هِيَ لَهُ مَعَ مَنْ شَاهَدَهُ خَاصَّةً لَا فِي بُلُوغِ الدِّينِ إِلَى مَنْ بَعْدَهُمْ، قُلْنَا لَهُمْ: إِذًا قَدْ جَوَّزْتُمْ بُطْلَانَ الْعِصْمَةِ فِي تَبْلِيغِ الدِّينِ بَعْدَ مَوْتِهِ، وَجَوَّزْتُمْ وُجُودَ الدَّاخِلَةِ وَالْفَسَادِ وَالْبُطْلَانِ وَالزِّيَادَةِ وَالنُّقْصَانِ وَالتَّحْرِيفِ فِي الدِّينِ، فَمِنْ أَيْنَ وَقَعَ لَكُمُ الْفَرْقُ بَيْنَ مَا جَوَّزْتُمْ مِنْ ذَلِكَ بَعْدَهُ وَبَيْنَ مَا مَنَعْتُمْ مِنْ ذَلِكَ فِي حَيَاتِهِ؟ ، فَإِنْ قَالُوا: لِأَنَّهُ يَكُونُ غَيْرَ مُبَلِّغٍ لِمَا أُمِرَ بِهِ وَلَا مَعْصُومٍ وَاللَّهُ تَعَالَى يَقُولُ {بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [المائدة: 67] الْآيَةَ (قِيلَ) : نَعَمْ وَهَذَا التَّبْلِيغُ الْمُفْتَرَضُ عَلَيْهِ الَّذِي هُوَ مَعْصُومٌ فِيهِ بِإِجْمَاعِكُمْ مَعَنَا مِنَ الْكَذِبِ وَالْوَهْمِ هُوَ إِلَيْنَا كَمَا هُوَ إِلَى الصَّحَابَةِ وَلَا فَرْقَ، وَالدِّينُ لَازِمٌ لَنَا كَمَا هُوَ لَازِمٌ لَهُمْ سَوَاءً، فَالْعِصْمَةُ وَاجِبَةٌ فِي التَّبْلِيغِ لِلدِّيَانَةِ بَاقِيَةٌ مَضْمُونَةٌ وَلَا بُدَّ إِلَى يَوْمِ الْقِيَامَةِ، وَالْحُجَّةُ قَائِمَةٌ بِالدِّينِ عَلَيْنَا وَإِلَى يَوْمِ الْقِيَامَةِ كَمَا كَانَتْ قَائِمَةً عَلَى الصَّحَابَةِ سَوَاءً، وَمَنْ أَنْكَرَ هَذَا فَقَدَ قَطَعَ بِأَنَّ الْحُجَّةَ عَلَيْنَا فِي الدِّينِ غَيْرُ قَائِمَةٍ، وَالْحُجَّةُ لَا تَقُومُ بِمَا لَا يُدْرَى أَحَقٌّ هُوَ أَمْ كَذِبٌ.
ثُمَّ نَقُولُ: وَكَذَلِكَ قَوْلُهُ تَعَالَى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9]

(1/571)

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة: 3] ، {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85] ، {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] وَإِنِ ادَّعَوْا إِجْمَاعًا، قِيلَ مِنَ الْكَرَّامِيَّةِ مَنْ يَقُولُ إِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ مَعْصُومٍ فِي تَبْلِيغِ الرِّسَالَةِ، فَإِنْ قَالُوا: لَيْسَ هَؤُلَاءِ مِمَّنْ يُعَدُّ فِي الْإِجْمَاعِ (قُلْنَا لَهُمْ) : صَدَقْتُمْ وَلَا يُعَدُّ فِي الْإِجْمَاعِ مَنْ قَالَ: إِنَّ الدِّينَ غَيْرُ مَحْفُوظٍ، وَأَنَّ كَثِيرًا مِنَ الشَّرَائِعِ الَّتِي أَنْزَلَ اللَّهُ تَعَالَى قَدْ بَطَلَتْ وَاخْتَلَطَتْ بِالْبَاطِلِ الْمَوْضُوعِ وَالْمَوْهُومِ فِيهِ اخْتِلَاطًا لَا يَتَمَيَّزُ بِهِ الرُّشْدُ مِنَ الْغَيِّ وَلَا دِينُ اللَّهِ تَعَالَى مِنْ دِينِ إِبْلِيسَ.
(وَإِنْ قَالُوا) : إِنَّ الْفَضِيلَةَ بِعِصْمَةِ مَا أَتَى بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الدِّينِ بَاقِيَةٌ إِلَى يَوْمِ الْقِيَامَةِ، صَارُوا إِلَى الْحَقِّ الَّذِي هُوَ قَوْلُنَا وَلِلَّهِ الْحَمْدُ.
(فَإِنْ قَالُوا) : إِنَّ صِفَةَ كُلِّ مُخْبِرٍ وَطَبِيعَتَهُ أَنَّ خَبَرَهُ يَجُوزُ فِيهِ الصِّدْقُ وَالْكَذِبُ وَالْخَطَأُ، وَقَوْلُكُمْ بِأَنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ فِي الشَّرِيعَةِ يُوجِبُ الْعِلْمَ إِحَالَةُ الطَّبِيعَةِ وَخَرْقُ الْعَادَةِ فِيهِ.
قُلْنَا: لَا يُنْكَرُ مِنَ اللَّهِ تَعَالَى إِحَالَةُ مَا شَاءَ مِنَ الطَّبَائِعِ إِذَا صَحَّ الْبُرْهَانُ بِهِ، فَالْعَجَبُ مِنْ إِنْكَارِكُمْ هَذَا مَعَ قَوْلِكُمْ بِهِ بِعَيْنِهِ فِي إِيَجَابِكُمْ عِصْمَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ وَالْوَهْمِ فِي تَبْلِيغِهِ الشَّرِيعَةَ، وَهَذَا هُوَ الَّذِي أَنْكَرْتُمْ بِعَيْنِهِ، بَلْ لَمْ تَقْنَعُوا بِالتَّنَاقُضِ إِذَا أَصَبْتُمْ فِي ذَلِكَ وَأَخْطَأْتُمْ فِي مَنْعِكُمْ مِنْ ذَلِكَ فِي خَبَرِ الْوَاحِدِ الْعَدْلِ حَتَّى أَتَيْتُمْ بِالْبَاطِلِ الْمَحْضِ، إِذْ جَوَّزْتُمْ عَلَى جَمِيعِ الْأُمَمِ مُوَافَقَةَ الْخَطَأِ فِي إِجْمَاعِهَا فِي رَأْيِهَا، وَذَلِكَ طَبِيعَةٌ فِي الْكُلِّ وَصِفَةٌ لَهُمْ، وَمَنَعْتُمْ مِنْ جَوَازِ الْخَطَأِ وَالْوَهْمِ عَلَى مَا ادَّعَيْتُمُوهُ مِنْ إِجْمَاعِ الْأُمَّةِ مِنَ الْمُسْلِمِينَ خَاصَّةً فِي اجْتِهَادِهَا فِي الْقِيَاسِ، وَحَاشَ لِلَّهِ أَنْ تَجْتَمِعَ الْأُمَّةُ عَلَى الْبَاطِلِ وَالْقِيَاسُ عَيْنُ الْبَاطِلِ، فَخَرَقْتُمْ بِذَلِكَ الْعَادَةَ وَأَحَلْتُمُ الطَّبَائِعَ بِلَا بُرْهَانٍ وَلَا سِيَّمَا إِذَا كَانَ الْمُخَالِفُ لَنَا مِنَ الْمُرْجِئَةِ الْقَاطِعِينَ بِأَنَّهُ لَا يُمْكِنُ أَنْ يَكُونَ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ يَعْرِفُ بِقَلْبِهِ أَنَّ اللَّهَ تَعَالَى حَقٌّ، فَإِنَّ هَؤُلَاءِ أَحَالُوا الطَّبَائِعَ بِلَا بُرْهَانٍ وَمَنَعُوا مِنْ إِحَالَتِهَا إِذَا قَامَ الْبُرْهَانُ بِإِحَالَتِهَا.
فَإِنْ قَالُوا: إِنَّهُ يَلْزَمُكُمْ أَنْ تَقُولُوا إِنَّ نَقَلَةَ الْأَخْبَارِ الَّتِي قَالَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعْصُومُونَ فِي نَقْلِهَا وَإِنَّ كُلَّ وَاحِدٍ مَعْصُومٌ فِي نَقْلِهِ مِنْ تَعَمُّدِ الْكَذِبِ وَوُقُوعِ الْوَهْمِ مِنْهُ.
قُلْنَا لَهُمْ: نَعَمْ هَكَذَا نَقُولُ وَبِهِ نَقْطَعُ، وَكُلُّ عَدْلٍ رَوَى خَبَرًا قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/572)

فِي الدِّينِ فَذَلِكَ الرَّاوِي مَعْصُومٌ فِيهِ مِنْ تَعَمُّدِ الْكَذِبِ، مَقْطُوعٌ بِذَلِكَ عِنْدَ اللَّهِ، وَمِنْ جَوَازِ الْوَهْمِ فِيهِ إِلَّا بِبَيَانٍ وَارِدٍ وَلَا بُدَّ مِنَ اللَّهِ بِبَيَانِ مَا وَهِمَ فِيهِ كَمَا فَعَلَ سُبْحَانَهُ بِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ سَلَّمَ مِنْ رَكْعَتَيْنِ وَمِنْ ثَلَاثٍ وَاهِمًا لِقِيَامِ الْبَرَاهِينِ الَّتِي قَدَّمْنَا مِنْ حِفْظِ جَمِيعِ الشَّرِيعَةِ مِمَّا لَيْسَ مِنْهَا.
قُلْتُ: وَهَذَا الَّذِي قَالَهُ أَبُو مُحَمَّدٍ حَقٌّ فِي الْخَبَرِ الَّذِي تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ عَمَلًا وَاعْتِقَادًا دُونَ الْغَرِيبِ الَّذِي لَمْ يُعْرَفْ تَلَقِّي الْأُمَّةِ لَهُ بِالْقَبُولِ.
(قَالَ ابْنُ حَزْمٍ) : فَإِنْ قَالُوا: قَدْ تَعَبَّدَنَا اللَّهُ سُبْحَانَهُ بِحُسْنِ الظَّنِّ بِهِ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ تَعَالَى يَقُولُ: " «أَنَا عِنْدَ ظَنِّ عَبْدِي بِي فَلْيَظُنَّ بِي خَيْرًا» ".
قُلْنَا: لَيْسَ هَذَا مِنَ الْحُكْمِ فِي الدِّينِ بِالظَّنِّ فِي شَيْءٍ بَلْ كُلُّهُ بَابٌ وَاحِدٌ لِأَنَّهُ تَعَالَى حَرَّمَ عَلَيْنَا أَنْ نَقُولَ عَلَيْهِ فِي الدِّينِ بِالتَّحْرِيمِ وَالْإِبَاحَةِ وَالْإِيجَابِ مَا لَا نَعْلَمُ، وَبَيَّنَ لَنَا كُلَّ مَا أَلْزَمَنَا مِنْ ذَلِكَ، فَوَجَبَ الْقَطْعُ بِكُلِّ ذَلِكَ كَمَا وَجَبَ الْقَطْعُ بِتَخْلِيدِ الْكُفَّارِ فِي النَّارِ، وَتَخْلِيدِ الْمُؤْمِنِينَ فِي الْجَنَّةِ، وَلَا فَرْقَ، وَلَمْ يَجُزِ الْقَوْلُ بِالظَّنِّ فِي شَيْءٍ مِنْ ذَلِكَ كُلِّهِ.
فَإِنْ قَالُوا: أَنْتُمْ تَقُولُونَ إِنَّ اللَّهَ تَعَالَى أَمَرَنَا بِالْحُكْمِ بِمَا شَهِدَ بِهِ الْعَدْلُ مَعَ يَمِينِ الطَّالِبِ وَبِمَا شَهِدَ بِهِ الْعَدْلَانِ فَصَاعِدًا، وَبِمَا حَلَفَ عَلَيْهِ الْمُدَّعَى عَلَيْهِ إِذْ لَمْ يَقُمْ بِالْمُدَّعِي بَيِّنَةٌ فِي إِبَاحَةِ الدِّمَاءِ وَالْفُرُوجِ وَالْأَبْشَارِ وَالْأَمْوَالِ الْمُحَرَّمَةِ، وَكُلُّ ذَلِكَ بِإِقْرَارِهِمْ مُمْكِنٌ أَنْ يَكُونَ فِي بَاطِنِ الْأَمْرِ بِخِلَافِ مَا شَهِدَ بِهِ الشَّاهِدُ وَحَلَفَ عَلَيْهِ الْحَالِفُ، وَهَذَا هُوَ الْحُكْمُ بِالظَّنِّ الَّذِي أَنْكَرْتُمْ عَلَيْنَا قَوْلَهُ فِي خَبَرِ الْوَاحِدِ.
قُلْنَا لَهُمْ: وَبِاللَّهِ التَّوْفِيقُ: بَيْنَ الْأَمْرَيْنِ فُرُوقٌ وَاضِحَةٌ كَالشَّمْسِ:
أَحَدُهَا: أَنَّ اللَّهَ تَعَالَى قَدْ تَكَفَّلَ بِحِفْظِ الدِّينِ وَإِكْمَالِهِ وَتَبْيِينِهِ مِنَ الْغَيِّ وَمِمَّا لَيْسَ مِنْهُ وَلَمْ يَتَكَفَّلْ تَعَالَى بِحِفْظِ دِمَائِنَا وَلَا بِحِفْظِ فُرُوجِنَا وَلَا بِحِفْظِ أَبْشَارِنَا وَأَمْوَالِنَا فِي الدُّنْيَا، بَلْ قَدَّرَ أَنَّ كَثِيرًا مِنْ ذَلِكَ يُؤْخَذُ بِغَيْرِ حَقٍّ فِي الدُّنْيَا، وَقَدْ نَصَّ عَلَى ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ يَقُولُ: " «إِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ وَإِنَّمَا أَنَا بَشَرٌ، وَلَعَلَّ أَحَدَكُمْ أَنْ يَكُونَ أَلْحَنَ

(1/573)

بِحُجَّتِهِ مِنْ بَعْضٍ فَأَقْضِيَ لَهُ عَلَى نَحْوٍ مِمَّا أَسْمَعُ، فَمَنْ قَضَيْتُ لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَلَا يَأْخُذْهُ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ» " وَبِقَوْلِهِ لِلْمُتَلَاعِنَيْنِ: " «إِنَّ اللَّهَ يَعْلَمُ أَنَّ أَحَدَكُمَا كَاذِبٌ فَهَلْ مِنْكُمَا تَائِبٌ» ".
وَالْفَرْقُ الثَّانِي: أَنَّ حُكْمَنَا بِشَهَادَةِ الشَّاهِدِ وَيَمِينِ الْحَالِفِ لَيْسَ حُكْمًا بِالظَّنِّ كَمَا زَعَمُوا بَلْ نَحْنُ نَقْطَعُ لَهُمْ بِأَنَّ اللَّهَ تَعَالَى افْتَرَضَ عَلَيْنَا الْحُكْمَ بِيَمِينِ الطَّالِبِ مَعَ الشَّهَادَةِ الْعَدْلِ وَبِيَمِينِ الْمُدَّعَى عَلَيْهِ إِذَا لَمْ تَقُمْ بَيِّنَةٌ، وَشَهَادَةُ الْعَدْلِ وَالْعَدْلَيْنِ وَالْعُدُولِ عِنْدَنَا وَإِنْ كَانُوا فِي بَاطِنِ الْأَمْرِ كَاذِبِينَ أَوْ وَاهِمِينَ، فَالْحُكْمُ بِكُلِّ ذَلِكَ حَقٌّ عِنْدَ اللَّهِ تَعَالَى وَعِنْدَنَا مَقْطُوعٌ عَلَى غَيْبِهِ.
بُرْهَانُ ذَلِكَ أَنَّ حَاكِمًا لَوْ تَحَاكَمَ إِلَيْهِ اثْنَانِ وَلَا بَيِّنَةَ لِلْمُدَّعِي فَلَمْ يَحْكُمْ لِلْمُدَّعَى عَلَيْهِ بِالْيَمِينِ، أَوْ شَهِدَ عِنْدَهُ عَدْلَانِ فَلَمْ يَحْكُمْ بِشَهَادَتِهِمَا فَإِنَّ ذَلِكَ الْحَاكِمَ فَاسِقٌ عَاصٍ لِلَّهِ تَعَالَى ظَالِمٌ، سَوَاءٌ كَانَ الْمُدَّعَى عَلَيْهِ مُبْطِلًا فِي إِنْكَارِهِ أَوْ مُحِقًّا أَوْ كَانَ الشُّهُودُ كَذَبَةً أَوْ وَاهِمِينَ أَوْ صَادِقِينَ إِذَا لَمْ يَعْلَمْ بَاطِنَ أَمْرِهِمْ، وَنَحْنُ مَأْمُورُونَ يَقِينًا بِأَمْرِ اللَّهِ تَعَالَى لَنَا أَنْ نَقْتُلَ هَذَا الْبَرِيءَ الْمَشْهُودَ عَلَيْهِ بِالْبَاطِلِ، وَأَنْ نُبِيحَ هَذَا الْفَرْجَ الْحَرَامَ الْمَشْهُودَ فِيهِ بِالْكَذِبِ، وَأَنْ نُبِيحَ هَذِهِ الْبَشَرَةَ الْمُحَرَّمَةَ وَهَذَا الْمَالَ الْحَرَامَ الْمَشْهُودَ فِيهِ الْبَاطِلُ، وَحَرُمَ عَلَى الْمُبْطِلِ أَنْ يَأْخُذَ شَيْئًا مِنْ ذَلِكَ، وَقَضَى تَعَالَى بِأَنَّنَا إِنْ لَمْ نَحْكُمْ بِذَلِكَ فُسَّاقٌ عُصَاةٌ لَهُ، ظَلَمَةٌ مُتَوَعَّدُونَ بِالنَّارِ عَلَى ذَلِكَ، وَمَا أَمَرَنَا أَنْ نَحْكُمَ فِي الدِّينِ بِخَبَرٍ وَضَعَهَ فَاسِقٌ أَوْ وَهَمَ وَفِيهِ وَاهِمٌ فَهَذَا فَرْقٌ فِي غَايَةِ الْبَيَانِ.
وَفَرْقٌ ثَالِثٌ: وَهُوَ أَنَّ اللَّهَ تَعَالَى فَرَضَ عَلَيْنَا أَنْ نَقُولَ فِي جَمِيعِ الشَّرِيعَةِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا وَأَمَرَنَا اللَّهُ تَعَالَى بِكَذَا، لِأَنَّهُ تَعَالَى يَقُولُ: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] ، {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] فَفَرَضَ عَلَيْنَا أَنْ نَقُولَ نَهَانَا اللَّهُ وَرَسُولُهُ عَنْ كَذَا وَكَذَا، وَأَمَرَنَا بِكَذَا، وَلَمْ يَأْمُرْنَا قَطُّ أَنْ نَقُولَ: شَهِدَ هَذَا الشَّاهِدُ بِحَقٍّ وَلَا حَلَفَ هَذَا الْحَالِفُ عَلَى حَقٍّ، وَلَا أَنَّ هَذَا الَّذِي قَضَيْنَا بِهِ لِهَذَا حَقٌّ

(1/574)

يَقِينًا، لَكِنَّ اللَّهَ قَالَ: احْكُمُوا بِشَهَادَةِ الْعَدْلِ، وَيَمِينِ الْمُدَّعَى عَلَيْهِ إِذَا لَمْ تَقُمْ عَلَيْهِ بَيِّنَةٌ، وَهَذَا فَرْقٌ لَا خَفَاءَ بِهِ، فَلَمْ نَحْكُمْ بِالظَّنِّ فِي شَيْءٍ مِنْ ذَلِكَ أَصْلًا وَلِلَّهِ الْحَمْدُ بَلْ بِعِلْمٍ قَاطِعٍ فَإِذَا قَالُوا: إِنَّمَا قَالَ اللَّهُ تَعَالَى: {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات: 12] وَلَمْ يَقُلْ كُلُّ الظَّنِّ إِثْمٌ (قُلْنَا) : قَدْ بَيَّنَ اللَّهُ تَعَالَى لَنَا الْإِثْمَ مِنَ الْبِرِّ، وَبَيَّنَ أَنَّ الْقَوْلَ عَلَيْهِ بِمَا لَا يُعْلَمُ حَرَامٌ، فَهَذَا مِنَ الظَّنِّ الَّذِي هُوَ إِثْمٌ بِلَا شَكٍّ.
قَالَ ابْنُ حَزْمٍ: فَلَجَأَتِ الْمُعْتَزِلَةُ إِلَى الِامْتِنَاعِ مِنَ الْحُكْمِ بِخَبَرِ الْوَاحِدِ لِلدَّلَائِلِ الَّتِي ذَكَرْنَاهَا، وَظَنُّوا أَنَّهُمْ تَخَلَّصُوا بِذَلِكَ، وَلَمْ يَتَخَلَّصُوا، بَلْ كُلُّ مَا لَزِمَ غَيْرَهُمْ مِمَّا ذَكَرْنَا فَهُوَ لَازِمٌ لَهُمْ، وَذَلِكَ أَنَّا نَقُولُ: أَخْبِرُونَا عَنِ الْأَخْبَارِ الَّتِي رَوَاهَا، الْآحَادُ، أَهِيَ كُلُّهَا حَقٌّ إِذَا جَاءَتْ مِنْ رِوَايَةِ الثِّقَاتِ خَاصَّةً أَمْ كُلُّهَا بَاطِلٌ، أَمْ فِيهَا حَقٌّ وَبَاطِلٌ؟ .
فَإِنْ قَالُوا: فِيهَا حَقٌّ وَبَاطِلٌ، وَذَلِكَ قَوْلُهُمْ، قُلْنَا لَهُمْ: فَهَلْ يَجُوزُ أَنْ تَبْطُلَ شَرِيعَةٌ أَوْحَى اللَّهُ تَعَالَى فِيهَا إِلَى نَبِيِّهِ حَتَّى تَخْتَلِطَ بِكَذِبٍ وَضَعَهُ فَاسِقٌ فَنَسَبَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ وَهِمَ فِيهِ وَاهِمٌ فَيَخْتَلِطَ الْحَقُّ الْمَأْمُورُ بِهِ مَعَ الْبَاطِلِ الْمُخْتَلَقِ اخْتِلَاطًا لَا يَتَمَيَّزُ بِهِ الْحَقُّ مِنَ الْبَاطِلِ أَبَدًا لِأَحَدٍ مِنَ النَّاسِ، وَهَلِ الشَّرَائِعُ الْإِسْلَامِيَّةُ كُلُّهَا مَحْفُوظَةٌ لَازِمَةٌ لَنَا، أَمْ هِيَ غَيْرُ مَحْفُوظَةٍ وَلَا كُلُّهَا لَازِمٌ لَنَا، بَلْ قَدْ سَقَطَ مِنْهَا بَعْدَ رَسُولِ اللَّهِ كَثِيرٌ، وَهَلْ قَامَتِ الْحُجَّةُ عَلَيْنَا لِلَّهِ تَعَالَى فِيمَا افْتَرَضَ عَلَيْنَا مِنَ الشَّرَائِعِ بِأَنَّهَا بَيِّنَةٌ لَنَا مُتَمَيِّزَةٌ مِمَّا لَمْ يَأْمُرْنَا بِهِ، أَمْ لَمْ تَقُمْ لِلَّهِ تَعَالَى عَلَيْنَا حُجَّةٌ فِي الدِّينِ؛ لِأَنَّ كَثِيرًا مِنْهُ مُخْتَلِطٌ بِالْكَذِبِ غَيْرُ مُتَمَيِّزٍ مِنْهُ أَبَدًا.
فَإِنْ أَجَازُوا اخْتِلَاطَ شَرَائِعِ الدِّينِ الَّتِي أَوْحَى اللَّهُ تَعَالَى بِهَا إِلَى نَبِيِّهِ بِمَا لَيْسَ مِنَ الدِّينِ، وَقَالُوا: لَمْ يَقُمْ لِلَّهِ عَلَيْنَا حُجَّةٌ فِيمَا أَمَرَنَا بِهِ، دَخَلَ عَلَيْهِمْ مِنَ الْقَوْلِ بِفَسَادِ الشَّرِيعَةِ وَذَهَابِ الْإِسْلَامِ وَبُطْلَانِ ضَمَانِ اللَّهِ لِحِفْظِ الذِّكْرِ، كَالَّذِي دَخَلَ عَلَى غَيْرِهِمْ وَلَزِمَهُمْ أَنَّهُمْ تَرَكُوا كَثِيرًا مِنَ الدِّينِ الصَّحِيحِ كَمَا لَزِمَ غَيْرَهُمْ أَنَّهُمْ يَعْمَلُونَ بِمَا لَيْسَ مِنَ الدِّينِ، وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ بَطَلَ بَيَانُهُ وَأَنَّ حُجَّةَ اللَّهِ بِذَلِكَ لَمْ تَقُمْ عَلَيْنَا، وَإِنْ لَجَئُوا إِلَى الِاقْتِصَارِ عَلَى خَبَرِ التَّوَاتُرِ لَمْ يَنْفَكُّوا بِذَلِكَ مِنْ أَنَّ كَثِيرًا مِنَ الدِّينِ قَدْ بَطَلَ لِاخْتِلَاطِهِ بِالْكَذِبِ الْمَوْضُوعِ وَبِالْمَوْهُومِ فِيهِ، وَمِنْ جَوَازِ أَنْ يَكُونَ كَثِيرٌ مِنْ شَرَائِعِ الْإِسْلَامِ لَمْ يُنْقَلْ إِلَيْنَا، إِذْ قَدْ بَطَلَ ضَمَانُ حَفْظِ اللَّهِ فِيهَا.
وَأَيْضًا فَإِنَّهُ لَا يَعْجِزُ أَحَدٌ أَنْ يَدَّعِيَ فِي أَيِّ خَبَرٍ شَاءَ أَنَّهُ مَنْقُولٌ نَقْلَ التَّوَاتُرِ بَلْ

(1/575)

أَصْحَابُ الْإِسْنَادِ أَصَحُّ دَعْوَى فِي ذَلِكَ لِشَهَادَةِ كَثْرَةِ الرُّوَاةِ وَتَغَايُرِ الْأَسَانِيدِ لَهُمْ بِصِحَّةِ قَوْلِهِمْ فِي نَقْلِ التَّوَاتُرِ، فَإِنْ لَجَأَ لَاجِئٌ إِلَى أَنْ يَقُولَ بِأَنَّ كُلَّ خَبَرٍ جَاءَ مِنْ طَرِيقِ الْآحَادِ الثِّقَاتِ إِنَّهُ كَذِبٌ مَوْضُوعٌ لَيْسَ مِنْهُ شَيْءٌ قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَذِهِ مُجَاهَرَةٌ ظَاهِرَةٌ، وَمُدَافَعَةٌ لِمَا يُعْلَمُ بِالضَّرُورَةِ خِلَافُهُ، وَتَكْذِيبٌ لِجَمِيعِ الصَّحَابَةِ وَلِجَمِيعِ فُضَلَاءِ التَّابِعِينَ، وَلِكُلِّ إِنْسَانٍ مِنْ عُلَمَاءِ الْمُسْلِمِينَ جِيلًا بَعْدَ جِيلٍ؛ لِأَنَّ كُلَّ مَنْ ذَكَرْنَا رَوَوُا الْأَخْبَارَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا شَكٍّ وَاحْتَجَّ بِهَا بَعْضُهُمْ عَلَى بَعْضٍ، وَعَمِلُوا بِهَا، وَأَفْتَوْا بِهَا فِي دِينِ اللَّهِ، وَهَذَا إِطِّرَاحٌ لِلْإِجْمَاعِ الْمُتَيَقَّنِ وَبَاطِلٌ لَا تَخْتَلِفُ النُّفُوسُ فِيهِ؛ لِأَنَّ بِالضَّرُورَةِ يُعْلَمُ أَنَّهُ لَا يُمْكِنُ أَنْ يَكُونَ كُلُّ مَنْ ذَكَرْنَا لَمْ يَصْدُقْ فِي كَلِمَةٍ بَلْ كُلُّهُمْ كَذَبُوا وَوَضَعُوا كُلَّ مَا رَوَوْا.
وَأَيْضًا فَفِيهِ إِبْطَالُ لِأَكْثَرِ الشَّرَائِعِ الَّتِي لَا يَشُكُّ مُسْلِمٌ وَلَا غَيْرُ مُسْلِمٍ فِي أَنَّهَا لَيْسَتْ فِي الْقُرْآنِ مُبَيَّنَةً كَالصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ وَغَيْرِ ذَلِكَ، وَأَنَّا إِنَّمَا تَلَقَّيْنَاهَا مِنْ كَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَهَذِهِ ثَلَاثَةُ أَقْوَالٍ كَمَا تَرَى لَا رَابِعَ لَهَا إِمَّا أَنْ يَكُونَ كُلُّ خَبَرٍ نَقَلَهُ الْعَدْلُ عَنِ الْعَدْلِ مُبْلِغًا بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذِبًا كُلُّهَا أَوَّلُهَا عَنْ آخِرِهَا، أَوْ يَكُونَ فِيهَا حَقٌّ بَاطِلٌ إِلَّا أَنَّهُ لَا سَبِيلَ لَنَا إِلَى تَمْيِيزِ الْحَقِّ مِنَ الْبَاطِلِ أَبَدًا، وَهَذَا تَكْذِيبٌ لِلَّهِ فِي إِخْبَارِهِ بِحِفْظِ الذِّكْرِ الْمُنَزَّلِ وَبِإِكْمَالِهِ لَنَا الدِّينَ، وَبِأَنَّهُ لَا يَقْبَلُ مِنَّا إِلَّا دِينَ الْإِسْلَامِ لَا شَيْءَ سِوَاهُ، وَفِيهِ أَيْضًا إِفْسَادُ الدِّينِ وَاخْتِلَاطُهُ بِمَا لَمْ يَأْمُرِ اللَّهُ بِهِ وَلَا سَبِيلَ لِأَحَدٍ فِي الْعَالَمِ أَنْ يَعْرِفَ مَا أَمَرَ اللَّهُ بِهِ فِي دِينِهِ مِمَّا لَمْ يَأْمُرْ بِهِ أَبَدًا، وَإِنَّ حَقِيقَةَ الْإِسْلَامِ قَدْ بَطَلَتْ بِيَقِينٍ، وَهَذَا انْسِلَاخٌ، مِنَ الْإِسْلَامِ، أَوْ أَنَّهَا كُلَّهَا حَقٌّ مَقْطُوعٌ عَلَى غَيْبِهَا عِنْدَ اللَّهِ تَعَالَى مُوجِبَةٌ كُلُّهَا الْعِلْمَ بِإِخْبَارِ اللَّهِ بِأَنَّهُ حَافِظٌ لِمَا أَنْزَلَ مِنَ الذِّكْرِ وَلِتَحْرِيمِهِ تَعَالَى الْحُكْمَ فِي الدِّينِ بِالظَّنِّ وَالْقَوْلِ عَلَيْهِ بِمَا لَا عِلْمَ لَنَا، وَلِإِخْبَارِهِ تَعَالَى أَنَّهُ {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] ، وَلَيْسَ الرُّشْدُ إِلَّا مَا أَنْزَلَهُ اللَّهُ تَعَالَى عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي فِعْلِهِ، وَلَيْسَ الْغَيُّ إِلَّا مَا لَمْ يُنْزِلْهُ اللَّهُ تَعَالَى عَلَى لِسَانِ نَبِيِّهِ، وَهَذَا قَوْلُنَا: انْتَهَى كَلَامُهُ.

[فصل استدلال ابن القيم على أن خبر الواحد يفيد العلم قطعا]
فَصْلٌ
وَمِمَّا يُبَيِّنُ أَنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ يُفِيدُ الْعِلْمَ أَدِلَّةٌ كَثِيرَةٌ:
أَحَدُهَا: أَنَّ الْمُسْلِمِينَ لَمَّا أَخْبَرَهُمُ الْوَاحِدُ وَهُمْ بِقِبَاءٍ فِي صَلَاةِ الصُّبْحِ أَنَّ الْقِبْلَةَ قَدْ حُوِّلَتْ إِلَى الْكَعْبَةِ قَبِلُوا خَبَرَهُ وَتَرَكُوا الْحُجَّةَ الَّتِي كَانُوا عَلَيْهَا وَاسْتَدَارُوا إِلَى الْقِبْلَةِ، وَلَمْ

(1/576)

يُنْكِرْ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ شُكِرُوا عَلَى ذَلِكَ وَكَانُوا عَلَى أَمْرٍ مَقْطُوعٍ بِهِ مِنَ الْقِبْلَةِ الْأُولَى، فَلَوْلَا حُصُولُ الْعِلْمِ لَهُمْ بِخَبَرِ الْوَاحِدِ لَمْ يَتْرُكُوا الْمَقْطُوعَ بِهِ الْمَعْلُومَ لِخَبَرٍ لَا يُفِيدُ الْعِلْمَ، وَغَايَةُ مَا يُقَالُ فِيهِ أَنَّهُ خَبَرٌ اقْتَرَنَتْهُ قَرِينَةٌ، وَكَثِيرٌ مِنْهُمْ يَقُولُ: لَا يُفِيدُ الْعِلْمَ بِقَرِينَةٍ وَلَا غَيْرِهَا، وَهَذَا فِي غَايَةِ الْمُكَابَرَةِ وَمَعْلُومٌ أَنَّ قَرِينَةَ تَلَقِّي الْأُمَّةِ لَهُ بِالْقَبُولِ وَرِوَايَتِهِ قَرْنًا بَعْدَ قَرْنٍ مِنْ غَيْرِ نَكِيرٍ مِنْ أَقْوَى الْقَرَائِنِ وَأَظْهَرِهَا فَأَيُّ قَرِينَةٍ فَرَضْتَهَا كَانَتْ تِلْكَ أَقْوَى مِنْهَا.
الدَّلِيلُ الثَّانِي: أَنَّ اللَّهَ تَعَالَى قَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] وَفِي الْقِرَاءَةِ الْأُخْرَى (فَتَثَبَّتُوا) وَهَذَا يَدُلُّ عَلَى الْجَزْمِ بِقَبُولِ خَبَرِ الْوَاحِدِ أَنَّهُ لَا يَحْتَاجُ إِلَى التَّثْبِيتِ، وَلَوْ كَانَ خَبَرُهُ لَا يُفِيدُ الْعِلْمَ لِأَمْرٍ بِالتَّثَبُّتِ حَتَّى يَحْصُلَ الْعِلْمُ وَمِمَّا يَدُلُّ عَلَيْهِ أَيْضًا أَنَّ السَّلَفَ الصَّالِحَ وَأَئِمَّةَ الْإِسْلَامِ لَمْ يَزَالُوا يَقُولُونَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا وَفَعَلَ كَذَا، وَأَمَرَ بِكَذَا وَنَهَى عَنْ كَذَا، وَهَذَا مَعْلُومٌ فِي كَلَامِهِمْ بِالضَّرُورَةِ.
وَفِي صَحِيحِ الْبُخَارِيِّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عِدَّةِ مَوَاضِعَ وَكَثِيرٌ مِنْ أَحَادِيثِ الصَّحَابَةِ يَقُولُ فِيهَا أَحَدُهُمْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا سَمِعَهُ مِنْ صَحَابِيٍّ غَيْرِهِ، وَهَذِهِ شَهَادَةٌ مِنَ الْعَاقِلِ وَجَزْمٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا نَسَبَهُ إِلَيْهِ مِنْ قَوْلٍ أَوْ فِعْلٍ، فَلَوْ كَانَ خَبَرُ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ لَكَانَ شَاهِدًا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِغَيْرِ عِلْمٍ.
الدَّلِيلُ الثَّالِثُ: إِنَّ أَهْلَ الْعِلْمِ بِالْحَدِيثِ لَمْ يَزَالُوا يَقُولُونَ صَحَّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ جَزْمٌ مِنْهُمْ بِأَنَّهُ قَالَهُ، وَلَمْ يَكُنْ مُرَادُهُمْ مَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ إِنَّ الْمُرَادَ بِالصِّحَّةِ صِحَّةُ السَّنَدِ لَا صِحَّةُ الْمَتْنِ، بَلْ هَذَا مُرَادُ مَنْ زَعَمَ أَنَّ أَحَادِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُفِيدُ الْعِلْمَ وَإِنَّ مَا كَانَ مُرَادُهُمْ صِحَّةَ الْإِضَافَةِ إِلَيْهِ، وَأَنَّهُ قَالَ كَمَا كَانُوا يَجْزِمُونَ بِقَوْلِهِمْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَ وَنَهَى وَفَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَيْثُ كَانَ يَقَعُ لَهُمُ الْوَهْمُ فِي ذَلِكَ يَقُولُونَ يُذْكَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُرْوَى عَنْهُ وَنَحْوُ ذَلِكَ، وَمَنْ لَهُ خِبْرَةٌ بِالْحَدِيثِ يُفَرِّقُ بَيْنَ قَوْلِ أَحَدِهِمْ هَذَا الْحَدِيثُ الصَّحِيحُ، وَبَيْنَ قَوْلِهِ إِسْنَادُهُ صَحِيحٌ، فَالْأَوَّلُ جَزْمٌ بِصِحَّةِ نِسْبَتِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّانِي شَهَادَةٌ بِصِحَّةِ سَنَدِهِ،

(1/577)

وَقَدْ يَكُونُ فِيهِ عِلَّةٌ أَوْ شُذُوذٌ فَيَكُونُ سَنَدُهُ صَحِيحًا وَلَا يَحْكُمُونَ أَنَّهُ صَحِيحٌ فِي نَفْسِهِ.
الدَّلِيلُ الرَّابِعُ: قَوْلُهُ تَعَالَى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة: 122] وَالطَّائِفَةُ تَقَعُ عَلَى الْوَاحِدِ فَمَا فَوْقَهُ، فَأَخْبَرَ أَنَّ الطَّائِفَةَ تُنْذِرُ قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ وَالْإِنْذَارُ: الْإِعْلَامُ بِمَا يُفِيدُ الْعِلْمَ، وَقَوْلُهُ لَعَلَّهُمْ يَحْذَرُونَ نَظِيرُ قَوْلِهِمْ فِي آيَاتِهِ الْمَتْلُوَّةِ وَالْمَشْهُودَةِ {لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف: 176] ، {لَعَلَّهُمْ يَعْلَمُونَ} [يوسف: 46] ، {لَعَلَّهُمْ يَهْتَدُونَ} [الأنبياء: 31] وَهُوَ سُبْحَانُهُ إِنَّمَا يَذْكُرُ ذَلِكَ فِيمَا يَحْصُلُ الْعِلْمُ لَا فِيمَا لَا يُفِيدُ الْعِلْمَ.
الدَّلِيلُ الْخَامِسُ: قَوْلُهُ: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] أَيْ لَا تَتَّبِعْهُ وَلَا تَعْمَلْ بِهِ، وَلَمْ يَزَلِ الْمُسْلِمُونَ مِنْ عَهْدِ الصَّحَابَةِ يَقْفُونَ أَخْبَارَ الْآحَادِ وَيَعْمَلُونَ بِهَا وَيُثْبِتُونَ لِلَّهِ تَعَالَى بِهَا الصِّفَاتِ، فَلَوْ كَانَتْ لَا تُفِيدُ عِلْمًا لَكَانَ الصَّحَابَةُ وَالتَّابِعُونَ وَتَابِعُوهُمْ وَأَئِمَّةُ الْإِسْلَامِ كُلُّهُمْ قَدْ قَفَوْا مَا لَيْسَ لَهُمْ بِهِ عِلْمٌ.
الدَّلِيلُ السَّادِسُ: قَوْلُهُ تَعَالَى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] فَأَمَرَ مَنْ لَمْ يَعْلَمْ أَنْ يَسْأَلَ أَهْلَ الذِّكْرِ وَهُمْ أُولُو الْكِتَابِ وَالْعِلْمِ، وَلَوْلَا أَنَّ أَخْبَارَهُمْ تُفِيدُ الْعِلْمَ لَمْ يَأْمُرْ بِسُؤَالِ مَنْ لَا يُفِيدُ خَبَرُهُ عِلْمًا، وَهُوَ سُبْحَانُهُ لَمْ يَقُلْ سَلُوا عَدَدَ التَّوَاتُرِ بَلْ أَمَرَ بِسُؤَالِ أَهْلِ الذِّكْرِ مُطْلَقًا، فَلَوْ كَانَ وَاحِدٌ لَكَانَ سُؤَالُهُ وَجَوَابُهُ كَافِيًا.
الدَّلِيلُ السَّابِعُ: قَوْلُهُ تَعَالَى: {يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67] وَقَالَ: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] وَقَالَ النَّبِيُّ

(1/578)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بَلِّغُوا عَنِّي» " وَقَالَ لِأَصْحَابِهِ فِي الْجَمْعِ الْأَعْظَمِ يَوْمَ عَرَفَةَ: " «أَنْتُمْ مَسْئُولُونَ عَنِّي فَمَاذَا أَنْتُمْ قَائِلُونَ؟ " قَالُوا: " نَشْهَدُ أَنَّكَ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ» "، وَمَعْلُومٌ أَنَّ الْبَلَاغَ هُوَ الَّذِي تَقُومُ بِهِ الْحُجَّةُ عَلَى الْمُبَلَّغِ وَيَحْصُلُ بِهِ الْعِلْمُ، فَلَوْ كَانَ خَبَرُ الْوَاحِدِ لَا يَحْصُلُ بِهِ الْعِلْمُ لَمْ يَقَعْ بِهِ التَّبْلِيغُ الَّذِي تَقُومُ بِهِ حُجَّةُ اللَّهِ عَلَى الْعَبْدِ، فَإِنَّ الْحُجَّةَ إِنَّمَا تَقُومُ بِمَا يَحْصُلُ بِهِ الْعِلْمُ.
وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرْسِلُ الْوَاحِدَ مِنْ أَصْحَابِهِ يُبَلِّغُ عَنْهُ فَتَقُومُ الْحُجَّةُ عَلَى مَنْ بَلَّغَهُ، وَكَذَلِكَ قَامَتْ حُجَّتُهُ عَلَيْنَا بِمَا بَلَّغَنَا الْعُدُولُ الثِّقَاتُ مِنْ أَقْوَالِهِ وَأَفْعَالِهِ وَسُنَّتِهِ، وَلَوْ لَمْ يُفِدِ الْعِلْمَ لَمْ تَقُمْ عَلَيْنَا بِذَلِكَ حُجَّةٌ، وَلَا عَلَى مَنْ بَلَّغَهُ وَاحِدٌ أَوِ اثْنَانِ أَوْ ثَلَاثَةٌ أَوْ أَرْبَعَةٌ أَوْ دُونَ عَدَدِ التَّوَاتُرِ، وَهَذَا مِنْ أَبْطَلِ الْبَاطِلِ.
فَيَلْزَمُ مَنْ قَالَ: إِنَّ أَخْبَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُفِيدُ الْعِلْمَ أَحَدُ أَمْرَيْنِ: إِمَّا أَنْ يَقُولَ إِنَّ الرَّسُولَ لَمْ يُبَلِّغْ غَيْرَ الْقُرْآنِ وَمَا رَوَاهُ عَنْهُ عَدَدُ التَّوَاتُرِ، وَمَا سِوَى ذَلِكَ لَمْ تَقُمْ بِهِ حَجَّةٌ وَلَا تَبْلِيغٌ، وَإِمَّا أَنْ يَقُولَ إِنَّ الْحُجَّةَ وَالْبَلَاغَ حَاصِلَانِ بِمَا لَا يُوجِبُ عِلْمًا وَلَا يَقْتَضِي عَمَلًا، وَإِذَا بَطَلَ هَذَانِ الْأَمْرَانِ بَطَلَ الْقَوْلُ بِأَنَّ أَخْبَارَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي رَوَاهَا الثِّقَاتُ الْعُدُولُ الْحُفَّاظُ وَتَلَقَّتْهَا الْأُمَّةُ بِالْقَبُولِ لَا تُفِيدُ عِلْمًا، وَهَذَا ظَاهِرٌ لَا خَفَاءَ بِهِ.
الدَّلِيلُ الثَّامِنُ: قَوْلُهُ تَعَالَى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] وَقَوْلُهُ: {وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [الحج: 78] وَجْهُ الِاسْتِدْلَالِ أَنَّهُ تَعَالَى أَخْبَرَ أَنَّهُ جَعَلَ هَذِهِ الْأُمَّةَ عُدُولًا خِيَارًا يَشْهَدُوا عَلَى النَّاسِ بِأَنَّ رُسُلَهُمْ قَدْ بَلَّغُوهُمْ عَنِ اللَّهِ رِسَالَتَهُ وَأَدَّوْا عَلَيْهِمْ ذَلِكَ، وَهَذَا يَتَنَاوَلُ شَهَادَتَهُمْ عَلَى الْأُمَمِ الْمَاضِيَةِ وَشَهَادَتَهُمْ عَلَى أَهْلِ عَصْرِهِمْ وَمَنْ بَعْدَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِكَذَا وَنَهَاهُمْ عَنْ كَذَا، فَهُمْ حُجَّةُ اللَّهِ عَلَى مَنْ خَالَفَ رَسُولَ اللَّهِ، وَزَعَمَ أَنَّهُ لَمْ يَأْتِهِمْ مِنَ اللَّهِ مَا تَقُومُ بِهِ عَلَيْهِ الْحُجَّةُ، وَتَشْهَدُ هَذِهِ الْأُمَّةُ الْوَسَطُ عَلَيْهِ بِأَنَّ حُجَّةَ اللَّهِ بِالرُّسُلِ قَامَتْ عَلَيْهِ، وَيَشْهَدُ كُلُّ وَاحِدٍ بِانْفِرَادِهِ بِمَا وَصَلَ إِلَيْهِ مِنَ الْعِلْمِ الَّذِي كَانَ بِهِ مِنْ أَهْلِ الشَّهَادَةِ، فَلَوْ كَانَتْ أَحَادِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُفِيدُ الْعِلْمَ لَمْ يَشْهَدْ بِهِ الشَّاهِدُ وَلَمْ تَقُمْ بِهِ الْحُجَّةُ عَلَى الْمَشْهُودِ عَلَيْهِ.
الدَّلِيلُ التَّاسِعُ: قَوْلُهُ تَعَالَى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]

(1/579)

وَهَذِهِ الْأَخْبَارُ الَّتِي رَوَاهَا الثِّقَاتُ الْحُفَّاظُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِمَّا أَنْ تَكُونَ حَقًّا أَوْ بَاطِلًا أَوْ مَشْكُوكًا فِيهَا، لَا يُدْرَى هَلْ هِيَ حَقٌّ أَوْ بَاطِلٌ، فَإِنْ كَانَتْ بَاطِلًا أَوْ مَشْكُوكًا فِيهَا وَجَبَ اطِّرَاحُهَا وَأَنْ لَا يُلْتَفَتَ إِلَيْهَا وَهَذَا انْسِلَاخٌ مِنَ الْإِسْلَامِ بِالْكُلِّيَّةِ، وَإِنْ كَانَتْ حَقًّا فَيَجِبُ الشَّهَادَةُ بِهَا عَلَى الْبَتِّ أَنَّهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ الشَّاهِدُ بِذَلِكَ شَاهِدًا بِالْحَقِّ وَهُوَ يَعْلَمُ صِحَّةَ الْمَشْهُودِ بِهِ.
الدَّلِيلُ الْعَاشِرُ: قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مِثْلِهَا " فَاشْهَدُوا " أَشَارَ إِلَى الشَّمْسِ وَلَمْ يَزَلِ الصَّحَابَةُ وَالتَّابِعُونَ وَأَئِمَّةُ الْحَدِيثِ يَشْهَدُونَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْقَطْعِ أَنَّهُ قَالَ كَذَا وَأَمَرَ بِهِ وَنَهَى عَنْهُ وَفَعَلَهُ لَمَّا بَلَّغَهُمْ إِيَّاهُ الْوَاحِدُ وَالِاثْنَانِ وَالثَّلَاثَةُ فَيَقُولُونَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَا، وَحَرَّمَ كَذَا وَأَبَاحَ كَذَا، وَهَذِهِ شَهَادَةٌ جَازِمَةٌ يَعْلَمُونَ أَنَّ الْمَشْهُودَ بِهِ كَالشَّمْسِ فِي الْوُضُوحِ، وَلَا رَيْبَ أَنَّ كُلَّ مَنْ لَهُ الْتِفَاتٌ إِلَى سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعْتِنَاءٌ بِهَا يَشْهَدُ شَهَادَةً جَازِمَةً أَنَّ الْمُؤْمِنِينَ يَرَوْنَ رَبَّهُمْ عِيَانًا يَوْمَ الْقِيَامَةِ، وَأَنَّ قَوْمًا مِنْ أَهْلِ التَّوْحِيدِ يَدْخُلُونَ النَّارَ ثُمَّ يَخْرُجُونَ مِنْهَا بِالشَّفَاعَةِ وَأَنَّ الصِّرَاطَ حَقٌّ، وَتَكْلِيمَ اللَّهِ لِعِبَادِهِ يَوْمَ الْقِيَامَةِ كَذَلِكَ، وَأَنَّ الْوَلَاءَ لِمَنْ أَعْتَقَ، إِلَى أَضْعَافِ أَضْعَافِ ذَلِكَ، بَلْ يَشْهَدُ بِكُلِّ خَبَرٍ صَحِيحٍ مُتَلَقَّى بِالْقَبُولِ لَمْ يُنْكِرْهُ أَهْلُ الْحَدِيثِ شَهَادَةً لَا يَشُكُّ فِيهَا.
الدَّلِيلُ الْحَادِيَ عَشَرَ: إِنَّ هَؤُلَاءِ الْمُنْكِرُونَ لِإِفَادَةِ أَخْبَارِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِلْمَ يَشْهَدُونَ شَهَادَةً جَازِمَةً قَاطِعَةً عَلَى أَئِمَّتِهِمْ بِمَذَاهِبِهِمْ وَأَقْوَالِهِمْ أَنَّهُمْ قَالُوا، وَلَوْ قِيلَ إِنَّهَا لَمْ تَصِحَّ عَنْهُمْ لَأَنْكَرُوا ذَلِكَ غَايَةَ الْإِنْكَارِ، وَتَعَجَّبُوا مِنْ جَهْلِ قَائِلِهِ، وَمَعْلُومٌ أَنَّ تِلْكَ الْمَذَاهِبَ لَمْ يَرْوِهَا عَنْهُمْ إِلَّا الْوَاحِدُ وَالِاثْنَانِ وَالثَّلَاثَةُ وَنَحْوُهُمْ، وَلَمْ يَرْوِهَا عَنْهُمْ عَدَدُ التَّوَاتُرِ، وَهَذَا مَعْلُومٌ يَقِينًا.
فَكَيْفَ يَحْصُلُ لَهُمُ الْعِلْمُ الضَّرُورِيُّ وَالْمُقَارِبُ لِلضَّرُورِيِّ بِأَنَّ أَئِمَّتَهُمْ وَمَنْ قَلَّدُوهُمْ دِينَهُمْ أَفْتَوْا بِكَذَا وَذَهَبُوا إِلَى كَذَا، وَلَمْ يَحْصُلْ لَهُمْ بِمَا أَخْبَرَ بِهِ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَسَائِرُ الصَّحَابَةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا بِمَا رَوَاهُ عَنْهُمُ التَّابِعُونَ وَشَاعَ فِي الْأُمَّةِ وَذَاعَ، وَتَعَدَّدَتْ طُرُقُهُ وَتَنَوَّعَتْ، وَكَانَ حِرْصُهُ عَلَيْهِ أَعْظَمَ بِكَثِيرٍ مِنْ حِرْصِ أُولَئِكَ عَلَى أَقْوَالِ مَتْبُوعِيهِمْ؟ إِنَّ هَذَا لَهُوَ الْعَجَبُ الْعُجَابُ.
وَهَذَا وَإِنْ لَمْ يَكُنْ نَفْسُهُ دَلِيلًا يَلْزَمُهُمْ أَحَدُ أَمْرَيْنِ: إِمَّا أَنْ يَقُولُوا أَخْبَارُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفَتَاوَاهُ وَأَقْضِيَتُهُ تُفِيدُ الْعِلْمَ، وَإِمَّا أَنْ يَقُولُوا إِنَّهُمْ لَا عِلْمَ لَهُمْ بِصِحَّةِ شَيْءٍ مِمَّا

(1/580)

نُقِلَ عَنْ أَئِمَّتِهِمْ وَأَنَّ النُّقُولَ عَنْهُمْ لَا تُفِيدُ عِلْمًا، وَأَمَّا أَنْ يَكُونَ ذَلِكَ مُفِيدًا لِلْعِلْمِ بِصِحَّتِهِ عَنْ أَئِمَّتِهِمْ دُونَ الْمَنْقُولِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ مِنْ أَبْيَنِ الْبَاطِلِ.
الدَّلِيلُ الثَّانِيَ عَشَرَ: قَوْلُهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} [الأنفال: 24] وَوَجْهُ الِاسْتِدْلَالِ أَنَّ هَذَا أَمْرٌ لِكُلِّ مُؤْمِنٍ بَلَغَتْهُ دَعْوَةُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِ الْقِيَامَةِ، وَدَعْوَتُهُ نَوْعَانِ: مُوَاجَهَةٌ وَنَوْعٌ بِوَاسِطَةِ الْمُبَلِّغِ وَهُوَ مَأْمُورٌ بِإِجَابَةِ الدَّعْوَتَيْنِ فِي الْحَالَتَيْنِ، وَقَدْ عُلِمَ أَنَّ حَيَاتَهُ فِي تِلْكَ الدَّعْوَةِ وَالِاسْتِجَابَةِ لَهَا وَمِنَ الْمُمْتَنَعِ أَنْ يَأْمُرَهُ اللَّهُ تَعَالَى بِالْإِجَابَةِ لِمَا لَا يُفِيدُ عِلْمًا مَا أَوْ يُجِيبَهُ بِمَا لَا يُفِيدُ عِلْمًا أَوْ يَتَوَعَّدَهُ عَلَى تَرْكِ الِاسْتِجَابَةِ لِمَا لَا يُفِيدُ عِلْمًا بِأَنَّهُ إِنْ لَمْ يَفْعَلْ عَاقَبَهُ، وَحَالَ بَيْنَهُ وَبَيْنَ قَلْبِهِ.
الدَّلِيلُ الثَّالِثَ عَشَرَ: قَوْلُهُ تَعَالَى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وَهَذَا يَعُمُّ كُلَّ مُخَالِفٍ بَلَغَهُ أَمْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِ الْقِيَامَةِ، وَلَوْ كَانَ مَا بَلَغَهُ لَمْ يُفِدْهُ عِلْمًا لَمَا كَانَ مُتَعَرِّضًا بِمُخَالَفَةِ مَا لَا يُفِيدُ عِلْمًا لِلْفِتْنَةِ وَالْعَذَابِ الْأَلِيمِ، فَإِنَّ هَذَا إِنَّمَا يَكُونُ بَعْدَ قِيَامِ الْحُجَّةِ الْقَاطِعَةِ الَّتِي لَا يَبْقَى مَعَهَا لِمُخَالِفِ أَمْرِهِ عُذْرٌ.
الدَّلِيلُ الرَّابِعَ عَشَرَ: قَوْلُهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] إِلَى قَوْلِهِ: {وَالْيَوْمِ الْآخِرِ} [النساء: 59] وَوَجْهُ الِاسْتِدْلَالِ أَنَّهُ أَمَرَ أَنْ يَرُدَّ مَا تَنَازَعَ فِيهِ الْمُسْلِمُونَ إِلَى اللَّهِ وَرَسُولِهِ، وَالرَّدُّ إِلَى اللَّهِ هُوَ الرَّدُّ إِلَى كِتَابِهِ وَالرَّدُّ إِلَى رَسُولِهِ هُوَ الرَّدُّ إِلَيْهِ فِي حَيَاتِهِ وَإِلَى سُنَّتِهِ بَعْدَ وَفَاتِهِ، فَلَوْلَا أَنَّ الْمَرْدُودَ إِلَيْهِ يُفِيدُ الْعِلْمَ وَفَصْلَ النِّزَاعِ لَمْ يَكُنْ فِي الرَّدِّ إِلَيْهِ فَائِدَةٌ، إِذْ كَيْفَ يَرُدُّ حُكْمَ الْمُتَنَازَعِ فِيهِ إِلَى مَا لَا يُفِيدُ عِلْمًا الْبَتَّةَ وَلَا يَدْرَى حَقٌّ هُوَ أَمْ بَاطِلٌ؟ وَهَذَا بُرْهَانٌ قَاطِعٌ بِحَمْدِ اللَّهِ، فَلِهَذَا قَالَ مَنْ زَعَمَ أَنَّ أَخْبَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُفِيدُ عِلْمًا، إِنَّا نَرُدُّ مَا تَنَازَعْنَا فِيهِ إِلَى الْعُقُولِ وَالْآرَاءِ وَالْأَقْيِسَةِ فَإِنَّهَا تُفِيدُ الْعِلْمَ.
الدَّلِيلُ الْخَامِسَ عَشَرَ: قَوْلُهُ تَعَالَى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} [المائدة: 49] إِلَى قَوْلِهِ: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] وَوَجْهُ الِاسْتِدْلَالِ أَنَّ كُلَّ مَا حَكَمَ بِهِ رَسُولُ

(1/581)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ مِمَّا أَنْزَلَ اللَّهُ، وَهُوَ ذِكْرٌ مِنَ اللَّهِ أَنْزَلَهُ عَلَى رَسُولِهِ، وَقَدْ تَكَفَّلَ سُبْحَانَهُ بِحِفْظِهِ، فَلَوْ جَازَ عَلَى حُكْمِهِ الْكَذِبُ وَالْغَلَطُ وَالسَّهْوُ مِنَ الرُّوَاةِ، وَلَمْ يَقُمْ دَلِيلٌ عَلَى غَلَطِهِ وَسَهْوِ نَاقِلِهِ لَسَقَطَ حُكْمُ ضَمَانِ اللَّهِ وَكَفَالَتِهِ لِحِفْظِهِ، وَهَذَا مِنْ أَعْظَمِ الْبَاطِلِ، وَنَحْنُ لَا نَدَّعِي عِصْمَةَ الرُّوَاةِ، بَلْ نَقُولُ: إِنَّ الرَّاوِيَ إِذَا كَذَبَ أَوْ غَلِطَ أَوْ سَهَا فَلَا بُدَّ أَنْ يَقُومَ دَلِيلٌ عَلَى ذَلِكَ وَلَا بُدَّ أَنْ يَكُونَ فِي الْأُمَّةِ مَنْ يَعْرِفُ كَذِبَهُ وَغَلَطَهُ لِيَتِمَّ حِفْظُهُ لِحُجَجِهِ وَأَدِلَّتِهِ، وَلَا تَلْتَبِسَ بِمَا لَيْسَ مِنْهَا، فَإِنَّهُ مِنْ حُكْمِ الْجَاهِلِيَّةِ، بِخِلَافِ مَنْ زَعَمَ أَنَّهُ يَجُوزُ أَنْ تَكُونَ كُلُّ هَذِهِ الْأَخْبَارِ وَالْأَحْكَامِ الْمَنْقُولَةِ إِلَيْنَا آحَادًا كَذِبًا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَايَتُهَا أَنْ تَكُونَ كَمَا قَالَهُ مَنْ لَا عِلْمَ عِنْدَهُ، إِنْ نَظُنُّ إِلَّا ظَنًّا، وَمَا نَحْنُ بِمُسْتَيْقِنِينَ.
الدَّلِيلُ السَّادِسَ عَشَرَ: مَا احْتَجَّ بِهِ الشَّافِعِيُّ نَفْسُهُ فَقَالَ: أَخْبَرَنَا سُفْيَانُ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «نَضَرَّ الَلَّهُ عَبْدًا سَمِعَ مَقَالَتِي فَحَفِظَهَا وَوَعَاهَا وَأَدَّاهَا، فَرُبَّ حَامِلِ فِقْهٍ إِلَى غَيْرِ فَقِيهٍ، وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ، ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ، إِخْلَاصُ الْعَمَلِ لِلَّهِ وَالنَّصِيحَةُ لِلْمُسْلِمِينَ وَلُزُومُ جَمَاعَتِهِمْ، فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ» ".
قَالَ الشَّافِعِيُّ: فَلَمَّا نَدَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى اسْتِمَاعِ مَقَالَتِهِ وَحِفْظِهَا وَأَدَائِهَا أَمَرَ أَنْ يُؤَدِّيَهَا وَلَوْ وَاحِدٌ، دَلَّ عَلَى أَنَّهُ لَا يَأْمُرُ مَنْ يُؤَدِّي عَنْهُ إِلَّا مَا تَقُومُ بِهِ الْحُجَّةُ عَلَى مَنْ أَدَّى إِلَيْهِ، لِأَنَّهُ إِنَّمَا يُؤَدَّى عَنْهُ حَلَالٌ يُؤْتَى، وَحَرَامٌ يُجْتَنَبُ وَحَدٌّ يُقَامُ، وَمَالٌ يُؤْخَذُ وَيُعْطَى، وَنَصِيحَةٌ فِي دِينٍ وَدُنْيَا، وَدَلَّ عَلَى أَنَّهُ قَدْ يَحْمِلُ الْفِقْهَ غَيْرُ الْفَقِيهِ يَكُونُ لَهُ حَافِظًا وَلَا يَكُونُ فِيهِ فَقِيهًا، وَأَمْرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلُزُومِ جَمَاعَةِ الْمُسْلِمِينَ مِمَّا يُحْتَجُّ بِهِ فِي إِجْمَاعِ الْمُسْلِمِينَ لَازِمٌ. انْتَهَى.
وَالْمَقْصُودُ أَنَّ خَبَرَ الْوَاحِدِ الْعَدْلِ لَوْ لَمْ يُفِدْ عِلْمًا لَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا يُقْبَلَ مِمَّنْ أَدَّى إِلَيْهِ إِلَّا مِنْ عَدَدِ التَّوَاتُرِ الَّذِي لَا يَحْصُلُ الْعِلْمُ إِلَّا بِخَبَرِهِمْ، وَلَمْ يَدْعُ لِلْحَامِلِ الْمُؤَدِّي وَإِنْ كَانَ وَاحِدًا؛ لِأَنَّ مَا حَمَلَهُ لَا يُفِيدُ الْعِلْمَ، فَلَمْ يَفْعَلْ مَا يَسْتَحِقُّ الدُّعَاءَ وَحْدَهُ إِلَّا بِانْضِمَامِهِ إِلَى أَهْلِ التَّوَاتُرِ، وَهَذَا خِلَافُ مَا اقْتَضَاهُ الْحَدِيثُ، وَمَعْلُومٌ أَنَّ

(1/582)

رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا نَدَبَ إِلَى ذَلِكَ وَحَثَّ عَلَيْهِ وَأَمَرَ بِهِ لِتَقُومَ الْحُجَّةُ عَلَى مَنْ أَدَّى إِلَيْهِ، فَلَوْ لَمْ يُفِدِ الْعِلْمَ لَمْ يَكُنْ فِيهِ حُجَّةٌ.
الدَّلِيلُ السَّابِعَ عَشَرَ: حَدِيثُ أَبِي رَافِعٍ الصَّحِيحُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «لَا أَلْفَيَنَّ أَحَدًا مِنْكُمْ مُتَّكِئًا عَلَى أَرِيكَتِهِ يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي يَقُولُ: لَا نَدْرِي مَا هَذَا، بَيْنَنَا وَبَيْنَكُمُ الْقُرْآنُ، أَلَا وَإِنِّي أُوتِيتُ الْكِتَابَ وَمِثْلَهُ مَعَهُ» " وَوَجْهُ الِاسْتِدْلَالِ أَنَّ هَذَا نَهْيٌ عَامٌّ لِكُلِّ مَنْ بَلَغَهُ حَدِيثٌ صَحِيحٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُخَالِفَهُ أَوْ يَقُولَ لَا أَقْبَلُ إِلَّا الْقُرْآنَ، بَلْ هُوَ أَمْرٌ لَازِمٌ، وَفَرْضٌ حَتْمٌ بِقَبُولِ أَخْبَارِهِ وَسُنَنِهِ، وَإِعْلَامٌ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا مِنَ اللَّهِ أَوْحَاهَا إِلَيْهِ، فَلَوْ لَمْ تُفِدْ عِلْمًا لَقَالَ مَنْ بَلَغَتْهُ: إِنَّهَا أَخْبَارُ آحَادٍ لَا تُفِيدُ عِلْمًا فَلَا يَلْزَمُنِي قَبُولُ مَا لَا عِلْمَ لِي بِصِحَّتِهِ، وَاللَّهُ تَعَالَى لَمْ يُكَلِّفْنِي الْعِلْمَ بِمَا لَمْ أَعْلَمْ صِحَّتَهُ وَلَا اعْتِقَادَهُ، بَلْ هَذَا بِعَيْنِهِ هُوَ الَّذِي حَذَّرَ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ وَنَهَاهَا عَنْهُ، وَلَمَّا عَلِمَ أَنَّ فِي الْأُمَّةِ مَنْ يَقُولُهُ حَذَّرَهُمْ مِنْهُ، فَإِنَّ الْقَائِلَ إِنَّ أَخْبَارَهُ لَا تُفِيدُ الْعِلْمَ هَكَذَا يَقُولُ سِوَاهُ لَا نَدْرِي مَا هَذِهِ الْأَحَادِيثُ، وَكَانَ سَلَفُ هَؤُلَاءِ يَقُولُونَ بَيْنَنَا وَبَيْنَكُمُ الْقُرْآنُ وَخَلَفُهُمْ يَقُولُونَ بَيْنَنَا وَبَيْنَكُمْ أَدِلَّةُ الْعُقُولِ، وَقَدْ صَرَّحُوا بِذَلِكَ وَقَالُوا: تُقَدَّمُ الْعُقُولُ عَلَى هَذِهِ الْأَحَادِيثِ، آحَادِهَا وَمُتَوَاتِرِهَا، وَنُقَدِّمُ الْأَقْيِسَةَ عَلَيْهَا.
الدَّلِيلُ الثَّامِنَ عَشَرَ: مَا رَوَاهُ مَالِكٌ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ «عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ أَسْقِي أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ وَأَبَا طَلْحَةَ الْأَنْصَارِيَّ وَأُبَيَّ بْنَ كَعْبٍ شَرَابًا مِنْ فَضِيخٍ، فَجَاءَهُمْ آتٍ فَقَالَ: إِنَّ الْخَمْرَ قَدْ حُرِّمَتْ، فَقَالَ أَبُو طَلْحَةَ: قُمْ يَا أَنَسُ إِلَى هَذِهِ الْجِرَارِ فَاكْسِرْهَا، فَقُمْتُ إِلَى مِهْرَاسٍ لَنَا فَضَرَبْتُهَا بِأَسْفَلِهَا حَتَّى كَسَرْتُهَا» " وَوَجْهُ الِاسْتِدْلَالِ أَنَّ أَبَا طَلْحَةَ أَقْدَمَ عَلَى قَبُولِ خَبَرِ التَّحْرِيمِ حَيْثُ ثَبَتَ بِهِ التَّحْرِيمُ لَمَّا كَانَ حَلَالًا، وَهُوَ يُمْكِنُهُ أَنْ يَسْمَعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ – شِفَاهًا، وَأَكَّدَ ذَلِكَ الْقَبُولَ بِإِتْلَافِ الْإِنَاءِ وَمَا فِيهِ، وَهُوَ مَالٌ، وَمَا كَانَ لِيُقْدِمَ عَلَى إِتْلَافِ الْمَالِ بِخَبَرِ مَنْ لَا يُفِيدُهُ خَبَرُهُ الْعِلْمَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى جَنْبِهِ، فَقَامَ خَبَرُ ذَلِكَ الْأَتِي عِنْدَهُ وَعِنْدَ مَنْ مَعَهُ مَقَامَ السَّمَاعِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَيْثُ لَمْ يَشُكُّوا وَلَمْ يَرْتَابُوا فِي صِدْقِهِ، وَالْمُتَكَلِّفُونَ يَقُولُونَ إِنَّ مِثْلَ ذَلِكَ الْخَبَرِ لَا يُفِيدُ الْعِلْمَ لَا بِقَرِينَةٍ وَلَا بِغَيْرِ قَرِينَةٍ.

(1/583)

الدَّلِيلُ التَّاسِعَ عَشَرَ: أَنَّ خَبَرَ الْوَاحِدِ لَوْ لَمْ يُفِدِ الْعِلْمَ لَمْ يُثْبِتْ بِهِ الصَّحَابَةُ التَّحْلِيلَ وَالتَّحْرِيمَ وَالْإِبَاحَةَ وَالْفُرُوضَ، وَيُجْعَلْ ذَلِكَ دِينًا يُدَانُ بِهِ فِي الْأَرْضِ إِلَى آخِرِ الدَّهْرِ، فَهَذَا الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ زَادَ فِي الْفُرُوضِ الَّتِي فِي الْقُرْآنِ فَرْضَ الْجَدَّةِ وَجَعَلَهُ شَرِيعَةً مُسْتَمِرَّةً إِلَى يَوْمِ الْقِيَامَةِ بِخَبَرِ مُحَمَّدِ بْنِ مَسْلَمَةَ وَالْمُغِيرَةِ بْنِ شُعْبَةَ فَقَطْ، وَجَعَلَ حُكْمَ ذَلِكَ الْخَبَرِ فِي إِثْبَاتِ هَذَا الْفَرْضِ حُكْمَ نَصِّ الْقُرْآنِ فِي إِثْبَاتِ فَرْضِ الْأُمِّ، ثُمَّ اتَّفَقَ الصَّحَابَةُ وَالْمُسْلِمُونَ بَعْدَهُمْ عَلَى إِثْبَاتِهِ بِخَبَرِ الْوَاحِدِ، وَأَثْبَتَ عُمَرُ بْنُ الْخَطَّابِ بِخَبَرِ حَمَلِ بْنِ مَالِكٍ دِيَةَ الْجَنِينِ وَجَعَلَهَا فَرْضًا لَازِمًا لِلْأُمَّةِ، وَأَثْبَتَ مِيرَاثَ الْمَرْأَةِ مِنْ دِيَةِ زَوْجِهَا بِخَبَرِ الضَّحَّاكِ بْنِ سُفْيَانَ الْكِلَابِيِّ وَحْدَهُ، وَصَارَ ذَلِكَ شَرْعًا مُسْتَمِرًّا إِلَى يَوْمِ الْقِيَامَةِ، وَأَثْبَتَ شَرِيعَةً عَامَّةً فِي حَقِّ الْمَجُوسِ بِخَبَرِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَحْدَهُ، وَأَثْبَتَ عُثْمَانُ بْنُ عَفَّانَ شَرِيعَةً عَامَّةً فِي سُكْنَى الْمُتَوَفَّى عَنْهَا بِخَبَرِ فُرَيْعَةَ بِنْتِ مَالِكٍ وَحْدَهَا، وَهَذَا أَكْثَرُ مِنْ أَنْ يُذْكَرَ، بَلْ هُوَ إِجْمَاعٌ مَعْلُومٌ مِنْهُمْ، وَلَا يُقَالُ عَلَى هَذَا إِنَّمَا يَدُلُّ عَلَى الْعَمَلِ بِخَبَرِ الْوَاحِدِ فِي الظَّنِّيَاتِ وَنَحْنُ لَا نُنْكِرُ ذَلِكَ لِأَنَّا قَدْ قَدَّمْنَا أَنَّهُمْ جَمَعُوا عَلَى قَبُولِهِ وَالْعَمَلِ بِمُوجَبِهِ، وَلَوْ جَازَ أَنْ يَكُونَ كَذِبًا أَوْ غَلَطًا فِي نَفْسِ الْأَمْرِ لَكَانَتِ الْأُمَّةُ مُجْمِعَةً عَلَى قَبُولِ الْخَطَأِ وَالْعَمَلِ بِهِ، وَهَذَا قَدْحٌ فِي الدِّينِ وَالْأُمَّةِ.
الدَّلِيلُ الْعِشْرُونَ: أَنَّ الرُّسُلَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ كَانُوا يَقْبَلُونَ خَبَرَ الْوَاحِدِ وَيَقْطَعُونَ بِمَضْمُونِهِ، فَقَبِلَهُ مُوسَى مِنَ الَّذِي جَاءَ مِنْ أَقْصَى الْمَدِينَةِ قَائِلًا لَهُ: {إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ} [القصص: 20] ، فَجَزَمَ بِخَبَرِهِ وَخَرَجَ هَارِبًا مِنَ الْمَدِينَةِ، وَقَبِلَ خَبَرَ بِنْتِ صَاحِبِ (مَدْيَنَ) لَمَّا قَالَتْ: {إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا} [القصص: 25] وَقَبِلَ خَبَرَ أَبِيهَا فِي قَوْلِهِ: هَذِهِ ابْنَتِي وَتَزَوَّجَهَا بِخَبَرِهِ.
وَقَبِلَ يُوسُفُ الصِّدِّيقُ خَبَرَ الرَّسُولِ الَّذِي جَاءَهُ مِنْ عِنْدِ الْمَلِكِ وَقَالَ: {ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ} [يوسف: 50] .
وَقَبِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَرَ الْآحَادِ الَّذِينَ كَانُوا يُخْبِرُونَهُ بِنَقْضِ عَهْدِ الْمُعَاهِدِينَ لَهُ وَغَزَاهُمْ بِخَبَرِهِمْ، وَاسْتَبَاحَ دِمَاءَهُمْ وَأَمْوَالَهُمْ وَسَبَى ذَرَارِيَهُمْ، وَرُسُلُ اللَّهِ صَلَوَاتُهُ وَسَلَامُهُ عَلَيْهِمْ لَمْ يُرَتِّبُوا عَلَى تِلْكَ الْأَخْبَارِ أَحْكَامَهَا، وَهُمْ يُجَوِّزُونَ أَنْ تَكُونَ كَذِبًا وَغَلَطًا، وَكَذَلِكَ الْأُمَّةُ لَمْ تُثْبِتِ الشَّرَائِعَ الْعَامَّةَ الْكُلِّيَّةَ بِأَخْبَارِ الْآحَادِ، وَهُمْ يُجَوِّزُونَ أَنْ يَكُونَ كَذِبًا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَفْسِ الْأَمْرِ، وَلَمْ يُخْبِرُوا عَنِ الرَّبِّ تَبَارَكَ وَتَعَالَى فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا لَا عِلْمَ لَهُمْ بِهِ، بَلْ يَجُوزُ أَنْ يَكُونَ كَذِبًا وَخَطَأً فِي نَفْسِ الْأَمْرِ، هَذَا مِمَّا يَقْطَعُ بِبُطْلَانِهِ كُلُّ عَالِمٍ مُسْتَبْصِرٍ.

(1/584)

الدَّلِيلُ الْحَادِي وَالْعِشْرُونَ: أَنَّ خَبَرَ الْعَدْلِ الْوَاحِدِ الْمُتَلَقَّى بِالْقَبُولِ لَوْ لَمْ يُفِدِ الْعِلْمَ لَمْ تَجُزِ الشَّهَادَةُ عَلَى اللَّهِ وَرَسُولِهِ بِمَضْمُونِهِ، وَمِنَ الْمَعْلُومِ الْمُتَيَقَّنِ أَنَّ الْأُمَّةَ مِنْ عَهْدِ الصَّحَابَةِ إِلَى الْآنَ لَمْ تَزَلْ تَشْهَدُ عَلَى اللَّهِ وَعَلَى رَسُولِهِ بِمَضْمُونِ هَذِهِ الْأَخْبَارِ جَازِمِينَ بِالشَّهَادَةِ فِي تَصَانِيفِهِمْ وَخِطَابِهِمْ، فَيَقُولُونَ شَرَعَ اللَّهُ كَذَا وَكَذَا عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَوْ لَمْ يَكُونُوا عَالِمِينَ بِصِدْقِ تِلْكَ الْأَخْبَارِ جَازِمِينَ بِهَا لَكَانُوا قَدْ شَهِدُوا بِغَيْرِ عِلْمٍ وَكَانَتْ شَهَادَةُ الزُّورِ مِنْ سَادَاتِ الْأُمَّةِ وَعُلَمَائِهَا.
قَالَ أَبُو عَمْرِو بْنُ الصَّلَاحِ: وَقَدْ ذَكَرَ الْحَدِيثَ الصَّحِيحَ الْمُتَلَقَّى بِالْقَبُولِ الْمُتَّفَقَ عَلَى صِحَّتِهِ وَهَذَا الْقِسْمُ جَمِيعُهُ مَقْطُوعٌ بِصِحَّتِهِ، وَالْعِلْمُ الْيَقِينِيُّ النَّظَرِيُّ وَاقِعٌ بِهِ، خِلَافًا لِقَوْلِ مَنْ نَفَى ذَلِكَ مُحْتَجًّا بِأَنَّهُ لَا يُفِيدُ إِلَّا الظَّنَّ، وَإِنَّمَا تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ لِأَنَّهُ يَجِبُ عَلَيْهِمُ الْعَمَلُ بِالظَّنِّ، وَالظَّنُّ قَدْ يُخْطِئُ.
قَالَ: وَقَدْ كُنْتُ أَمِيلُ إِلَى هَذَا وَأَحْسَبُهُ قَوِيًّا ثُمَّ بَانَ لِي أَنَّ الْمَذْهَبَ الَّذِي اخْتَرْنَاهُ هُوَ الصَّحِيحُ؛ لِأَنَّ الظَّنَّ مَنْ هُوَ مَعْصُومٌ مِنَ الْخَطَأِ لَا يُخْطِئُ، وَالْأُمَّةُ فِي إِجْمَاعِهَا مَعْصُومَةٌ مِنَ الْخَطَأِ، وَلِهَذَا كَانَ الْإِجْمَاعُ الْمَبْنِيُّ عَلَى الِاجْتِهَادِ حُجَّةً مَقْطُوعًا بِهَا، وَكَثُرَ إِجْمَاعَاتُ الْعُلَمَاءِ كَذَلِكَ، وَهَذِهِ نُكْتَةٌ نَفِيسَةٌ نَافِعَةٌ.
وَقَالَ إِمَامُ عَصْرِهِ الْمُجَمَعُ عَلَى إِمَامَتِهِ أَبُو الْمُظَفَّرِ مَنْصُورُ بْنُ مُحَمَّدٍ السَّمْعَانِيُّ فِي كِتَابِ الِانْتِصَارِ لَهُ وَهَذَا لَفْظُهُ.

[فصل الاستدلال بأحاديث الآحاد في العلم كالعمل]
فَصْلٌ
وَنَشْتَغِلُ الْآنَ بِالْجَوَابِ عَنْ قَوْلِهِمْ فِيمَا سَبَقَ أَنَّ أَخْبَارَ الْآحَادِ لَا تُقْبَلُ فِيمَا طَرِيقُهُ الْعِلْمُ، وَهَذَا رَأْيٌ سَمِعْتُ بِهِ الْمُبْتَدَعَةَ فِي رَدِّ الْأَخْبَارِ فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: إِذَا صَحَّ الْخَبَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَاهُ الثِّقَاتُ وَالْأَئِمَّةُ وَأَسْنَدَهُ خَلَفُهُمْ عَنْ سَلَفِهِمْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَلَقَّتُهُ الْأُمَّةُ بِالْقَبُولِ، فَإِنَّهُ يُوجِبُ الْعِلْمَ فِيمَا سَبِيلُهُ الْعِلْمُ، هَذَا قَوْلُ الْعَامَّةِ أَهْلِ الْحَدِيثِ وَالْمُتْقِنِينَ مِنَ الْقَائِمِينَ عَلَى السُّنَّةِ.
وَأَمَّا هَذَا الْقَوْلُ الَّذِي يُذْكَرُ أَنَّ خَبَرَ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ بِحَالٍ فَلَا بُدَّ مِنْ نَقْلِهِ بِطَرِيقِ التَّوَاتُرِ لِوُقُوعِ الْعِلْمِ بِهِ حَتَّى أَخْبَرَ عَنْهُ الْقَدَرِيَّةُ وَالْمُعْتَزِلَةُ، وَكَانَ قَصْدُهُمْ مِنْهُ رَدَّ الْأَخْبَارِ، وَتَلَقَّفَهُ مِنْهُمْ بَعْضُ الْفُقَهَاءِ الَّذِينَ لَمْ يَكُنْ لَهُمْ فِي الْعِلْمِ قَدَمٌ ثَابِتٌ، وَلَمْ يَقِفُوا عَلَى مَقْصُودِهِمْ مِنْ هَذَا الْقَوْلِ، وَلَوْ أَنْصَفَ أَهْلُ الْفِرَقِ مِنَ الْأُمَّةِ لَأَقَرُّوا بِأَنَّ خَبَرَ الْوَاحِدِ قَدْ يُوجِبُ الْعِلْمَ، فَإِنَّكَ تَرَاهُمْ مَعَ اخْتِلَافِهِمْ فِي طَرَائِقِهِمْ وَعَقَائِدِهِمْ يَسْتَدِلُّ كُلُّ فَرِيقٍ

(1/585)

مِنْهُمْ عَلَى صِحَّةِ مَا يَذْهَبُ إِلَيْهِ بِالْخَبَرِ الْوَاحِدِ: تَرَى أَصْحَابَ الْقَدَرِ يَسْتَدِلُّونَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " وَبِقَوْلِهِ: " «خَلَقْتُ عِبَادِي حُنَفَاءَ فَاجْتَالَتْهُمُ الشَّيَاطِينُ عَنْ دِينِهِمْ» " وَتَرَى أَهْلَ الْإِرْجَاءِ يَسْتَدِلُّونَ بِقَوْلِهِ: " «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ " قِيلَ: " وَإِنْ زَنَى وَإِنْ سَرَقَ؟ " قَالَ: " وَإِنْ زَنَى وَإِنْ سَرَقَ» " وَتَرَى الرَّافِضَةَ يَحْتَجُّونَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يُجَاءُ بِقَوْمٍ مِنْ أَصْحَابِي فَيُقَالُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ» " وَتَرَى الْخَوَارِجَ يَسْتَدِلُّونَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ» " وَبُقَوْلِهِ: " «لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ» "
إِلَى غَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ الَّتِي يَسْتَدِلُّ بِهَا أَهْلُ الْفِرَقِ، وَمَشْهُورٌ مَعْلُومٌ اسْتِدْلَالُ أَهْلِ السُّنَّةِ بِالْأَحَادِيثِ وَرُجُوعُهُمْ إِلَيْهَا، فَهَذَا إِجْمَاعٌ مِنْهُمْ عَلَى الْقَوْلِ بِأَخْبَارِ الْآحَادِ، وَكَذَلِكَ أَجْمَعَ أَهْلُ الْإِسْلَامِ مُتَقَدِّمُوهُمْ وَمُتَأَخِّرُوهُمْ عَلَى رِوَايَةِ الْأَحَادِيثِ فِي صِفَاتِ اللَّهِ تَعَالَى وَفِي مَسَائِلِ الْقَدَرِ وَالرُّؤْيَةِ وَأُصُولِ الْإِيمَانِ وَالشَّفَاعَةِ وَالْحَوْضِ وَإِخْرَاجِ الْمُوَحِّدِينَ مِنَ الْمُذْنِبِينَ مِنَ النَّارِ، وَفِي صِفَةِ الْجَنَّةِ وَالنَّارِ وَفِي التَّرْغِيبِ وَالتَّرْهِيبِ وَالْوَعْدِ وَالْوَعِيدِ، وَفِي فَضَائِلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنَاقِبِ أَصْحَابِهِ وَأَخْبَارِ الْأَنْبِيَاءِ الْمُتَقَدِّمِينَ وَأَخْبَارِ الرِّقَاقِ وَغَيْرِهَا مَا يَكْثُرُ ذِكْرُهُ.
وَهَذِهِ الْأَشْيَاءُ عِلْمِيَّةٌ لَا عَمَلِيَّةٌ، وَإِنَّ مَا تُرْوَى لِوُقُوعِ الْعِلْمِ لِلسَّامِعِ بِهَا، فَإِذَا قُلْنَا خَبَرُ الْوَاحِدِ لَا يَجُوزُ أَنْ يُوجِبَ الْعِلْمَ، حَمَلْنَا أَمْرَ الْأُمَّةِ فِي نَقْلِ هَذِهِ الْأَخْبَارِ عَلَى الْخَطَأِ وَجَعَلْنَاهُمْ لَاغِينَ هَازِلِينَ مُشْتَغِلِينَ بِمَا لَا يُفِيدُ أَحَدًا شَيْئًا وَلَا يَنْفَعُهُ، وَيَصِيرُ كَأَنَّهُمْ قَدْ دَوَّنُوا فِي أُمُورِ الدِّينِ مَا لَا يَجُوزُ الرُّجُوعُ إِلَيْهِ وَالِاعْتِمَادُ عَلَيْهِ.

(1/586)

قَالَ: وَرُبَّمَا يَرْتَقِي هَذَا الْقَوْلُ إِلَى أَعْظَمِ مِنْ هَذَا، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَدَّى هَذَا الدِّينَ إِلَى الْوَاحِدِ فَالْوَاحِدِ مِنَ الصَّحَابَةِ، وَهَذَا الْوَاحِدُ يُؤَدِّيهِ إِلَى الْأُمَّةِ وَيَنْقُلُهُ عَنْهُ، فَإِذَا لَمْ يُقْبَلْ قَوْلُ الرَّاوِي لِأَنَّهُ وَاحِدٌ رَجَعَ هَذَا الْعَيْبُ إِلَى الْمُؤَدِّي نَعُوذُ بِاللَّهِ مِنْ هَذَا الْقَوْلِ الْبَشِعِ وَالِاعْتِقَادِ الْقَبِيحِ.
قَالَ: وَيَدُلُّ عَلَيْهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ الرُّسُلَ إِلَى الْمُلُوكِ إِلَى كِسْرَى وَقَيْصَرَ وَمَلِكِ الْإِسْكَنْدَرِيَّةِ وَإِلَى أُكَيْدِرِ دُومَةَ وَغَيْرِهِمْ مِنْ مُلُوكِ الْأَطْرَافِ يَكْتُبُ إِلَيْهِمْ كُتُبًا عَلَى مَا عُرِفَ وَنُقِلَ وَاشْتُهِرَ، وَإِنَّمَا بَعَثَ وَاحِدًا وَاحِدًا، وَدَعَاهُمْ إِلَى اللَّهِ تَعَالَى وَالتَّصْدِيقِ بِرِسَالَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِإِلْزَامِ الْحُجَّةِ وَقَطْعِ الْعُذْرِ لِقَوْلِهِ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وَهَذِهِ الْمَعَانِي لَا تَحْصُلُ إِلَّا بَعْدَ وُقُوعِ الْعِلْمِ مِمَّنْ أُرْسِلَ إِلَيْهِ بِالْإِرْسَالِ وَالْمُرْسَلِ، وَأَنَّ الْكِتَابَ مِنْ قِبَلِهِ وَالدَّعْوَةَ مِنْهُ، وَقَدْ كَانَ نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَى النَّاسِ كَافَّةً كَثِيرًا مِنَ الرُّسُلِ إِلَى هَؤُلَاءِ الْمُلُوكِ وَالْكِتَابِ إِلَيْهِمْ لَبِثِّ الدَّعْوَةِ إِلَيْهِمْ فِي جَمِيعِ الْمَمَالِكِ، وَدَعَا النَّاسَ إِلَى دِينِهِ عَلَى حَسَبِ مَا أَمَرَهُ اللَّهُ تَعَالَى بِذَلِكَ، فَلَوْ لَمْ يَقَعِ الْعِلْمُ بِخَبَرِ الْوَاحِدِ فِي أُمُورِ الدِّينِ لَمْ يَقْتَصِرْ عَلَى إِرْسَالِ الْوَاحِدِ مِنَ الصَّحَابَةِ، مِنْهَا إِنَّهُ بَعَثَ عَلِيًّا لِيُنَادِيَ فِي مَوْسِمِ الْحَجِّ بِمِنًى " «أَلَا لَا يَحُجَّنَّ بَعْدَ الْعَامِ مُشْرِكٌ وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ» " «وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ فَمُدَّتُهُ إِلَى أَرْبَعَةِ أَشْهُرٍ» «وَلَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُسْلِمَةٌ» .
وَلَا بُدَّ فِي هَذِهِ الْأَشْيَاءِ مِنْ وُقُوعِ الْعِلْمِ لِلْقَوْمِ الَّذِينَ كَانَ يُنَادِيهِمْ حَتَّى إِنْ أَقْدَمُوا عَلَى شَيْءٍ مِنْ هَذَا بَعْدَ سَمَاعِ هَذَا الْقَوْلِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَبْسُوطًا لِلْعُذْرِ فِي قِتَالِهِمْ وَقَتْلِهِمْ.
وَكَذَلِكَ بَعَثَ مُعَاذًا إِلَى الْيَمَنِ لِيَدْعُوَهُمْ إِلَى الْإِسْلَامِ وَيُعَلِّمَهُمْ إِذَا أَجَابُوا شَرَائِعَهُ.
وَبَعَثَ إِلَى أَهْلِ خَيْبَرَ فِي أَمْرِ الْقَتِيلِ وَاحِدًا يَقُولُ: «إِمَّا أَنْ تَدُوا وَإِمَّا أَنْ تُؤْذِنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ» ، وَبَعَثَ إِلَى قُرَيْظَةَ أَبَا لُبَابَةَ بْنَ عَبْدِ الْمُنْذِرِ يَسْتَنْزِلُهُمْ عَلَى حُكْمِهِ، وَجَاءَ أَهْلَ قُبَاءٍ وَاحِدٌ وَهُمْ فِي مَسْجِدِهِمْ يُصَلُّونَ فَأَخْبَرَهُمْ بِصَرْفِ الْقِبْلَةِ إِلَى الْمَسْجِدِ الْحَرَامِ فَانْصَرَفُوا إِلَيْهِ فِي صَلَاتِهِمْ، وَاكْتَفَوْا بِقَوْلِهِ، وَلَا بُدَّ فِي مِثْلِ هَذَا مِنْ وُقُوعِ الْعِلْمِ بِهِ.

(1/587)

وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرْسِلُ الطَّلَائِعَ وَالْجَوَاسِيسَ فِي بِلَادِ الْكُفْرِ وَيَقْتَصِرُ عَلَى الْوَاحِدِ فِي ذَلِكَ وَيَقْبَلُ قَوْلَهُ إِذَا رَجَعَ، وَرُبَّمَا أَقْدَمَ عَلَيْهِمْ بِالْقَتْلِ وَالنَّهْبِ بِقَوْلِهِ وَحْدَهُ، وَمَنْ تَدَبَّرَ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسِيرَتَهُ لَمْ يَخْفَ عَلَيْهِ مَا ذَكَرْنَاهُ، وَمَا يَرُدُّ هَذَا إِلَّا مُكَابِرٌ وَمُعَانِدٌ.
وَلَوْ أَنَّكَ وَضَعْتَ فِي قَلْبِكَ أَنَّكَ سَمِعْتَ الصِّدِّيقَ وَالْفَارُوقَ رَضِيَ اللَّهُ عَنْهُمَا أَوْ غَيْرَهُمَا مِنْ وُجُوهِ الصَّحَابَةِ يَرْوِي لَكَ حَدِيثًا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرٍ مِنَ الِاعْتِقَادِ مِنْ جَوَازِ الرُّؤْيَةِ عَلَى اللَّهِ وَإِثْبَاتِ الْقَدَرِ أَوْ غَيْرِ ذَلِكَ لَوَجَدْتَ قَلْبَكَ مُطْمَئِنًّا إِلَى قَوْلِهِ لَا يُدَاخِلُكَ شَكٌّ فِي صِدْقِهِ وَثُبُوتِ قَوْلِهِ، وَفِي زَمَانِنَا تَرَى الرَّجُلَ يَسْمَعُ مِنْ أُسْتَاذِهِ الَّذِي يَخْتَلِفُ إِلَيْهِ وَيَعْتَقِدُ فِيهِ التَّقْدُمَةَ وَالصِّدْقَ إِنَّهُ سَمِعَ أُسْتَاذَهُ يُخْبِرُ عَنْ شَيْءٍ مِنْ عَقِيدَتِهِ الَّتِي يُرِيدُ أَنْ يَلْقَى اللَّهَ بِهَا، فَيَحْصُلُ لِلسَّامِعِ عِلْمٌ بِمَذْهَبِ مَنْ نَقَلَ عَنْهُ أُسْتَاذُهُ ذَلِكَ بِحَيْثُ لَا يَخْتَلِجُهُ شُبْهَةٌ وَلَا يَعْتَرِيهِ شَكٌّ، وَكَذَلِكَ كَثِيرٌ مِنَ الْأَخْبَارِ الَّتِي يَقْتَضِيهَا الْعِلْمُ تُوجَدُ بَيْنَ النَّاسِ فَيَحْصُلُ لَهُمُ الْعِلْمُ بِذَلِكَ الْخَبَرِ وَمَنْ رَجَعَ إِلَى نَفْسِهِ عَلِمَ بِذَلِكَ.
قَالَ: وَاعْلَمْ أَنَّ الْخَبَرَ وَإِنْ كَانَ يَحْتَمِلُ الصِّدْقَ وَالْكَذِبَ وَالظَّنَّ فَلِلتَّجَوُّزِ فِيهِ مَدْخَلٌ، وَلَكِنَّ هَذَا الَّذِي قُلْنَاهُ لَا يَنَالُهُ أَحَدٌ إِلَّا بَعْدَ أَنْ يَكُونَ مُعْظَمُ أَوْقَاتِهِ وَأَيَّامِهِ مُشْتَغِلًا بِالْحَدِيثِ وَالْبَحْثِ عَنْ سِيرَةِ النَّقَلَةِ وَالرُّوَاةِ، لِيَقِفَ عَلَى رُسُوخِهِمْ فِي هَذَا الْعِلْمِ وَكَبِيرِ مَعْرِفَتِهِمْ بِهِ وَصِدْقِ وَرَعِهِمْ فِي أَقْوَالِهِمْ وَأَفْعَالِهِمْ، وَشِدَّةِ حَذَرِهِمْ مِنَ الطُّغْيَانِ وَالزَّلَلِ، وَمَا بَذَلُوهُ مِنْ شِدَّةِ الْعِنَايَةِ فِي تَمْهِيدِ هَذَا الْأَمْرِ، وَالْبَحْثِ عَنْ أَحْوَالِ الرُّوَاةِ وَالْوُقُوفِ عَلَى صَحِيحِ الْأَخْبَارِ وَسَقِيمِهَا، وَكَانُوا بِحَيْثُ لَوْ قُتِلُوا لَمْ يُسَامِحُوا أَحَدًا فِي كَلِمَةٍ وَاحِدَةٍ يَتَقَوَّلُهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا فَعَلُوا هُمْ بِأَنْفُسِهِمْ ذَلِكَ، وَقَدْ نَقَلُوا هَذَا الدِّينَ إِلَيْنَا كَمَا نُقِلَ إِلَيْهِمْ وَأَدَّوْا كَمَا أُدِّيَ إِلَيْهِمْ، وَكَانُوا فِي صِدْقِ الْعِنَايَةِ وَالِاهْتِمَامِ بِهَذَا الشَّأْنِ مَا يَجِلُّ عَنِ الْوَصْفِ وَيَقْصُرُ دُونَهُ الذِّكْرُ، وَإِذَا وَقَفَ الْمَرْءُ عَلَى هَذَا مِنْ شَأْنِهِمْ وَعَرَفَ حَالَهُمْ وَخَبَرَ صِدْقَهُمْ وَوَرَعَهُمْ وَأَمَانَتَهُمْ، ظَهَرَ لَهُ الْعِلْمُ فِيمَا نَقَلُوهُ وَرَوَوْهُ.
قَالَ: وَالَّذِي يَزِيدُ مَا قُلْنَا إِيضَاحًا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ سُئِلَ عَنِ الْفِرْقَةِ النَّاجِيَةِ قَالَ: " «مَا أَنَا عَلَيْهِ وَأَصْحَابِي» " فَلَا بُدَّ مِنْ تَعَرُّفِ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ، وَلَيْسَ طَرِيقُ مَعْرِفَتِهِ إِلَّا النَّقْلَ، فَيَجِبُ الرُّجُوعُ إِلَى ذَلِكَ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا

(1/588)

تُنَازِعُوا الْأَمْرَ أَهْلَهُ» " فَكَمَا يُرْجَعُ فِي مَذَاهِبِ الْفُقَهَاءِ الَّذِينَ صَارُوا قُدْوَةً فِي هَذِهِ الْأُمَّةِ إِلَى أَهْلِ الْفِقْهِ، وَيُرْجَعُ فِي مَعْرِفَةِ اللُّغَةِ إِلَى أَهْلِ اللُّغَةِ، وَفِي النَّحْوِ إِلَى أَهْلِ النَّحْوِ، وَكَذَا يُرْجَعُ فِي مَعْرِفَةِ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ إِلَى أَهْلِ الرِّوَايَةِ وَالنَّقْلِ، لِأَنَّهُمْ عُنُوا بِهَذَا الشَّأْنِ وَاشْتَغَلُوا بِحِفْظِهِ وَالْفَحْصِ عَنْهُ وَنَقْلِهِ، وَلَوْلَاهُمْ لَانْدَرَسَ عِلْمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقِفْ أَحَدٌ عَلَى سُنَّتِهِ وَطَرِيقَتِهِ.
ثُمَّ قَالَ الْإِمَامُ أَبُو الْمُظَفَّرِ: فَإِنْ قَالُوا: فَقَدْ كَثُرَتِ الْآثَارُ فِي أَيْدِي النَّاسِ وَاخْتَلَطَتْ عَلَيْهِمْ قُلْنَا: مَا اخْتَلَطَتْ إِلَّا عَلَى الْجَاهِلِينَ بِهَا، فَأَمَّا الْعُلَمَاءُ بِهَا فَإِنَّهُمْ يَنْتَقِدُونَهَا انْتِقَادَ الْجَهَابِذَةِ الدَّرَاهِمَ وَالدَّنَانِيرَ، فَيُمَيِّزُونَ زُيُوفَهَا وَيَأْخُذُونَ خِيَارَهَا، وَلَئِنْ دَخَلَ فِي أَغْمَارِ الرُّوَاةِ مَنْ وُسِمَ بِالْغَلَطِ فِي الْأَحَادِيثِ فَلَا يَرُوجُ ذَلِكَ عَلَى جَهَابِذَةِ أَصْحَابِ الْحَدِيثِ وَوَرَثَةِ الْعُلَمَاءِ حَتَّى أَنَّهُمْ عَدُّوا أَغَالِيطَ مَنْ غَلِطَ فِي الْإِسْنَادِ وَالْمُتُونِ، بَلْ تَرَاهُمْ يَعُدُّونَ عَلَى كُلِّ وَاحِدٍ مِنْهُمْ كَمْ فِي حَدِيثٍ غَلِطَ، وَفِي كُلِّ حَرْفٍ حَرَّفَ، وَمَاذَا صَحَّفَ، فَإِذَا لَمْ تَرُجْ عَلَيْهِمْ أَغَالِيطُ الرُّوَاةِ فِي الْأَسَانِيدِ وَالْمُتُونِ وَالْحُرُوفِ فَكَيْفَ يَرُوجُ عَلَيْهِمْ وَضْعُ الزَّنَادِقَةِ وَتَوْلِيدُهُمُ الْأَحَادِيثَ الَّتِي يَرْوِيهَا النَّاسُ حَتَّى خَفِيَتْ عَلَى أَهْلِهَا، وَهُوَ قَوْلُ بَعْضِ الْمَلَاحِدَةِ وَمَا يَقُولُ هَذَا إِلَّا جَاهِلٌ ضَالٌّ مُبْتَدِعٌ كَذَّابٌ يُرِيدُ أَنْ يُهَجِّنَ بِهَذِهِ الدَّعْوَةِ الْكَاذِبَةِ صِحَاحَ أَحَادِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآثَارِهِ الصَّادِقَةِ، فَيُغَالِطَ جُهَّالَ النَّاسِ بِهَذِهِ الدَّعْوَى وَمَا احْتَجَّ مُبْتَدِعٌ فِي رَدِّ آثَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحُجَّةٍ أَوْهَنَ وَلَا أَشَدَّ اسْتِحَالَةً مِنْ هَذِهِ الْحُجَّةِ، فَصَاحِبُ هَذِهِ الدَّعْوَى يَسْتَحِقُّ أَنْ يُسَفَّ فِي فِيهِ وَيُنْفَى مِنْ بَلَدِ الْإِسْلَامِ.
فَتَدَبَّرْ رَحِمَكَ اللَّهُ أَيُجْعَلُ حُكْمُ مَنْ أَفْنَى عُمُرَهُ فِي طَلَبِ آثَارِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَرْقًا وَغَرْبًا، بَرًّا وَبَحْرًا، وَارْتَحَلَ فِي الْحَدِيثِ الْوَاحِدِ فَرَاسِخَ، وَاتَّهَمَ أَبَاهُ وَأَدْنَاهُ فِي خَبَرٍ يَرْوِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ مَوْضِعَ التُّهْمَةِ، وَلَمْ يُحَابِهِ فِي مَقَالٍ وَلَا خِطَابٍ غَضَبًا لِلَّهِ وَحَمِيَّةً لِدِينِهِ، ثُمَّ أَلَّفَ الْكُتُبَ فِي مَعْرِفَةِ الْمُحَدِّثِينَ وَأَسْمَائِهِمْ وَأَنْسَابِهِمْ وَقَدْرِ أَعْمَالِهِمْ، وَذَكَرَ أَعْصَارَهُمْ وَشَمَائِلَهُمْ وَأَخْبَارَهُمْ، وَفَصَلَ بَيْنَ الرَّدِيءِ وَالْجَيِّدِ، وَالصَّحِيحِ وَالسَّقِيمِ، حُبًّا لِلَّهِ وَرَسُولِهِ، وَغِيرَةً عَلَى الْإِسْلَامِ وَالسُّنَّةِ، ثُمَّ اسْتَعْمَلَ آثَارَهُ كُلَّهَا حَتَّى فِيمَا عَدَا الْعِبَادَاتِ مِنْ أَكْلِهِ وَطَعَامِهِ وَشَرَابِهِ وَنَوْمِهِ وَيَقَظَتِهِ وَقِيَامِهِ وَقُعُودِهِ وَدُخُولِهِ وَخُرُوجِهِ، وَجَمِيعِ سُنَنِهِ وَسِيرَتِهِ حَتَّى فِي خُطُوَاتِهِ وَلَحَظَاتِهِ، ثُمَّ دَعَا النَّاسَ إِلَى ذَلِكَ وَحَثَّهُمْ عَلَيْهِ وَنَدَبَهُمْ إِلَى اسْتِعْمَالِهِ وَحَبَّبَ إِلَيْهِمْ ذَلِكَ بِكُلِّ مَا يَمْلِكُهُ حَتَّى فِي بَذْلِ مَالِهِ وَنَفْسِهِ كَمَنْ أَفْنَى عُمُرَهُ فِي اتِّبَاعِ أَهْوَائِهِ وَإِرَادَتِهِ وَخَوَاطِرِهِ وَهَوَاجِسِهِ، ثُمَّ تَرَاهُ مَا هُوَ أَوْضَحُ مِنَ

(1/589)

الصُّبْحِ مِنْ سُنَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَشْهَرُ مِنَ الشَّمْسِ بِرَأْيٍ دَخِيلٍ، وَاسْتِحْسَانٍ ذَمِيمٍ، وَظَنٍّ فَاسِدٍ، وَنَظَرٍ مَشُوبٍ بِالْهَوَى.
فَانْظُرْ وَفَّقَكَ اللَّهُ لِلْحَقِّ: أَيُّ الْفَرِيقَيْنِ أَحَقُّ أَنْ يُنْسَبَ إِلَى اتِّبَاعِ السُّنَّةِ وَاسْتِعْمَالِ الْأَثَرِ.
فَإِذَا قَضَيْتَ بَيْنَ هَذَيْنِ بِوَافِرِ لُبِّكَ وَصَحِيحِ نَظَرِكِ، وَثَاقِبِ فَهْمِكَ فَلْيَكُنْ شُكْرُكُ لِلَّهِ تَعَالَى عَلَى حَسَبِ مَا أَرَاكَ مِنَ الْحَقِّ وَوَفَّقَكَ لِلصَّوَابِ وَأَلْهَمَكَ مِنَ السَّدَادِ.
قُلْتُ: وَمِنَ الْمَعْلُومِ أَنَّ مَنْ هَذَا عِنَايَتُهُ بِسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسِيرَتِهِ وَهَدْيِهِ فَإِنَّهَا تُفِيدُ عِنْدَهُ مِنَ الْعِلْمِ الضَّرُورِيِّ وَالنَّظَرِيِّ مَا لَا تُفِيدُهُ عِنْدَ الْمُعْرِضِ عَنْهَا الْمُشْتَغِلِ بِغَيْرِهَا، وَهَذَا شَأْنُ مَنْ عُنِيَ بِسِيرَةِ رَجُلٍ وَهَدْيِهِ وَكَلَامِهِ وَأَحْوَالِهِ فَإِنَّهُ يَعْلَمُ مِنْ ذَلِكَ بِالضَّرُورَةِ مَا هُوَ مَجْبُولٌ لِغَيْرِهِ.

[فصل المقام الخامس هذه الأخبار لو لم تفد اليقين فإن الظن الغالب حاصل منها]
فَصْلٌ
الْمَقَامُ الْخَامِسُ: إِنَّ هَذِهِ الْأَخْبَارَ لَوْ لَمْ تُفِدِ الْيَقِينَ فَإِنَّ الظَّنَّ الْغَالِبَ حَاصِلٌ مِنْهَا وَلَا يَمْتَنِعُ إِثْبَاتُ الْأَسْمَاءِ وَالصِّفَاتِ بِهَا كَمَا لَا يَمْتَنِعُ إِثْبَاتُ الْأَحْكَامِ الطَّلَبِيَّةِ بِهَا، فَمَا الْفَرْقُ بَيْنَ بَابِ الطَّلَبِ وَبَابِ الْخَبَرِ بِحَيْثُ يَحْتَجُّ بِهَا فِي أَحَدِهِمَا دُونَ الْآخَرِ، وَهَذَا التَّفْرِيقُ بَاطِلٌ بِإِجْمَاعِ الْأُمَّةِ، فَإِنَّهَا لَمْ تَزَلْ تَحْتَجُّ بِهَذِهِ الْأَحَادِيثِ فِي الْخَبَرِيَّاتِ الْعِلْمِيَّاتِ كَمَا يُحْتَجُّ بِهَا فِي الطَّلَبِيَّاتِ الْعَمَلِيَّاتِ، وَلَا سِيَّمَا وَالْأَحْكَامُ الْعَمَلِيَّةُ تَتَضَمَّنُ الْخَبَرَ عَنِ اللَّهِ بِأَنَّهُ شَرَعَ كَذَا وَأَوْجَبَهُ وَرَضِيَهُ دِينًا، بِشَرْعِهِ وَدِينِهِ رَاجِعٌ إِلَى أَسْمَائِهِ وَصِفَاتِهِ، وَلَمْ تَزَلِ الصَّحَابَةُ وَالتَّابِعُونَ وَتَابِعُوهُمْ وَأَهْلُ الْحَدِيثِ وَالسُّنَّةِ يَحْتَجُّونَ بِهَذِهِ الْأَخْبَارِ فِي مَسَائِلِ الصِّفَاتِ وَالْقَدَرِ وَالْأَسْمَاءِ وَالْأَحْكَامِ، لَمْ يُنْقَلْ عَنْ أَحَدٍ مِنْهُمْ أَلْبَتَّةَ أَنَّهُ جَوَّزَ الِاحْتِجَاجَ بِهَا فِي مَسَائِلِ الْأَحْكَامِ دُونَ الْإِخْبَارِ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ.
فَأَيْنَ السَّلَفُ وَالْمُفَرِّقِينَ بَيْنَ الْبَابَيْنِ، نَعَمْ سَلَفُهُمْ بَعْضُ مُتَأَخِّرِي الْمُتَكَلِّمِينَ الَّذِينَ لَا عِنَايَةَ لَهُمْ بِمَا جَاءَ عَنِ اللَّهِ وَرَسُولِهِ وَأَصْحَابِهِ، بَلْ يَصُدُّونَ الْقُلُوبَ عَنِ الِاهْتِدَاءِ فِي هَذَا الْبَابِ بِالْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ، وَيُحِيلُونَ عَلَى آرَاءِ الْمُتَكَلِّمِينَ، وَقَوَاعِدِ الْمُتَكَلِّفِينَ، فَهُمُ الَّذِينَ يُعْرَفُ عَنْهُمْ تَفْرِيقٌ بَيْنَ الْأَمْرَيْنِ، فَإِنَّهُمْ قَسَّمُوا الدِّينَ إِلَى مَسَائِلَ عِلْمِيَّةٍ وَعَمَلِيَّةٍ وَسَمَّوْهَا أُصُولًا وَفُرُوعًا وَقَالُوا: الْحَقُّ فِي مَسَائِلِ الْأُصُولِ وَاحِدٌ، وَمَنْ خَالَفَهُ فَهُوَ كَافِرٌ أَوْ فَاسِقٌ، وَأَمَّا مَسَائِلُ الْفُرُوعِ فَلَيْسَ لِلَّهِ تَعَالَى فِيهَا حُكْمٌ مُعَيَّنٌ وَلَا يُتَصَوَّرُ فِيهَا الْخَطَأُ وَكُلُّ مُجْتَهِدٍ لِحُكْمِ اللَّهِ تَعَالَى الَّذِي هُوَ حُكْمُهُ، وَهَذَا التَّقْسِيمُ لَوْ

(1/590)

رَجَعَ إِلَى مُجَرَّدِ الِاصْطِلَاحِ لَا يَتَمَيَّزُ بِهِ مَا سَمَّوْهُ أُصُولًا مِمَّا سَمَّوْهُ فُرُوعًا، فَكَيْفَ وَقَدْ وَضَعُوا عَلَيْهِ أَحْكَامًا وَضَعُوهَا بِعُقُولِهِمْ وَآرَائِهِمْ (مِنْهَا) التَّكْفِيرُ بِالْخَطَأِ فِي مَسَائِلِ الْأُصُولِ دُونَ مَسَائِلِ الْفُرُوعِ، وَهَذَا مِنْ أَبْطَلِ الْبَاطِلِ كَمَا سَنَذْكُرُهُ (وَمِنْهَا) إِثْبَاتُ الْفُرُوعِ بِأَخْبَارِ الْآحَادِ دُونَ الْأُصُولِ وَغَيْرُ ذَلِكَ، وَكُلُّ تَقْسِيمٍ لَا يَشْهَدُ لَهُ الْكِتَابُ وَالسُّنَّةُ وَأُصُولُ الشَّرْعِ بِالِاعْتِبَارِ فَهُوَ تَقْسِيمٌ بَاطِلٌ يَجِبُ إِلْغَاؤُهُ.
وَهَذَا التَّقْسِيمُ أَصْلٌ مِنْ أُصُولِ ضَلَالِ الْقَوْمِ فَإِنَّهُمْ فَرَّقُوا بَيْنَ مَا سَمَّوْهُ أُصُولًا وَمَا سَمَّوْهُ فُرُوعًا، وَسَلَبُوا الْفُرُوعَ حُكْمَ اللَّهِ الْمُعَيَّنَ فِيهَا، بَلْ حُكْمُ اللَّهِ فِيهَا يَخْتَلِفُ بِاخْتِلَافِ آرَاءِ الْمُجْتَهِدِينَ، وَجَعَلُوا مَا سَمَّوْهُ أُصُولًا مَنْ أَخْطَأَ فِيهِ عِنْدَهُمْ فَهُوَ كَافِرٌ أَوْ فَاسِقٌ، وَادَّعَوُا الْإِجْمَاعَ عَلَى هَذَا التَّفْرِيقِ، وَلَا يُحْفَظُ مَا جَعَلُوهُ إِجْمَاعًا عَنْ إِمَامٍ مِنْ أَئِمَّةِ الْمُسْلِمِينَ وَلَا عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ، وَهَذَا عَادَةُ أَهْلِ الْكَلَامِ يُحَكِّمُونَ الْإِجْمَاعَ عَلَى مَا لَمْ يَقُلْهُ أَحَدٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ بَلْ أَئِمَّةُ الْإِسْلَامِ عَلَى خِلَافِهِ، وَقَالَ الْإِمَامُ أَحْمَدُ: مَنِ ادَّعَى الْإِجْمَاعَ فَقَدْ كَذَبَ، أَمَّا هَذِهِ دَعْوَى الْأَصَمِّ وَابْنِ عُلَيَّةَ وَأَمْثَالِهِمَا يُرِيدُونَ أَنْ يُبْطِلُوا سُنَنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا يَدَّعُونَهُ مِنَ الْإِجْمَاعِ.
وَمِنَ الْمَعْلُومِ قَطْعًا بِالنُّصُوصِ وَإِجْمَاعِ الصَّحَابَةِ وَالتَّابِعِينَ وَهُوَ الَّذِي ذَكَرَهُ الْأَئِمَّةُ الْأَرْبَعَةُ نَصًّا أَنَّ الْمُجْتَهِدِينَ الْمُتَنَازِعِينَ فِي الْأَحْكَامِ الشَّرْعِيَّةِ لَيْسُوا كُلُّهُمْ سَوَاءً، بَلْ فِيهِمُ الْمُصِيبُ وَالْمُخْطِئُ، فَالْكَلَامُ فِيمَا سَمَّوْهُ أُصُولًا وَفِيمَا سَمَّوْهُ فُرُوعًا، يَنْقَسِمُ إِلَى مُطَابِقٍ لِلْحَقِّ فِي نَفْسِ الْأَمْرِ وَغَيْرِ مُطَابِقٍ، فَانْقِسَامُ الِاعْتِقَادِ فِي الْحُكْمِ إِلَى الْمُطَابِقِ وَغَيْرِ مُطَابِقٍ كَانْقِسَامِ الِاعْتِقَادِ فِي بَابِ الْخَمْرِ إِلَى مُطَابِقٍ وَغَيْرِ مُطَابِقٍ، فَالْقَائِلُ فِي الشَّيْءِ حَلَالٌ وَالْقَائِلُ حَرَامٌ فِي إِصَابَةِ أَحَدِهِمَا وَخَطَأِ الْآخَرِ كَالْقَائِلِ إِنَّهُ سُبْحَانَهُ يُرَى وَالْقَائِلِ أَنَّهُ لَا يُرَى فِي إِصَابَةِ أَحَدِهِمَا وَخَطَأِ الْآخَرِ، وَالْكَذِبُ عَلَى اللَّهِ تَعَالَى خَطَأٌ أَوْ عَمْدٌ فِي هَذَا كَالْكَذِبِ عَلَيْهِ عَمْدًا أَوْ خَطَأً فِي الْآخَرِ، فَإِنَّ الْمُخْبِرَ يُخْبِرُ عَنِ اللَّهِ أَنَّهُ أَمَرَ بِكَذَا وَأَبَاحَهُ، وَالْآخَرُ يُخْبِرُ أَنَّهُ نَهَى عَنْهُ وَحَرَّمَهُ، فَأَحَدُهُمَا مُخْطِئٌ قَطْعًا.
فَإِنْ قِيلَ: الْفَرْقُ بَيْنَهُمَا أَنَّهُ يَجُوزُ أَنْ يَكُونَ فِي نَفْسِ الْأَمْرِ لَا حَلَالًا وَلَا حَرَامًا بَلْ هُوَ حَلَالٌ فِي حَقِّ مَنِ اعْتَقَدَ حِلَّهُ، حَرَامٌ فِي حَقِّ مَنِ اعْتَقَدَ تَحْرِيمَهُ.
قِيلَ: هَذَا بَاطِلٌ مِنْ وُجُوهٍ عَدِيدَةٍ، وَقَدْ ذَكَرْنَا فِي كِتَابِ الْمِفْتَاحِ وَغَيْرِهِ (مِنْهَا) إِنَّهُ خِلَافُ نَصِّ الْقُرْآنِ وَالسُّنَّةِ وَخِلَافُ إِجْمَاعِ الصَّحَابَةِ وَأَئِمَّةِ الْإِسْلَامِ (وَمِنْهَا) أَنْ يَكُونَ

(1/591)

حُكْمُ اللَّهِ تَعَالَى تَابِعًا لِآرَاءِ الرِّجَالِ وَظُنُونِهَا (وَمِنْهَا) أَنْ يَكُونَ الشَّيْءُ الْوَاحِدُ حَسَنًا قَبِيحًا مُرْضِيًا لِلَّهِ مَسْخُوطًا مَحْبُوبًا لَهُ مَبْغُوضًا (وَمِنْهَا) أَنَّهُ يَنْفِي حَقِيقَةَ حُكْمِ اللَّهِ فِي نَفْسِ الْأَمْرِ (وَمِنْهَا) أَنْ تَكُونَ الْحَقَائِقُ تَبَعًا لِلْعَقَائِدِ، فَمَنِ اعْتَقَدَ بُطْلَانَ الْحُكْمِ الْمُعَيَّنِ كَانَ بَاطِلًا وَمَنِ اعْتَقَدَ صِحَّتَهُ كَانَ صَحِيحًا، وَمَنِ اعْتَقَدَ حِلَّهُ كَانَ حَلَالًا، وَمَنِ اعْتَقَدَ تَحْرِيمَهُ كَانَ حَرَامًا، وَهَذَا الْقَوْلُ كَمَا قَالَ فِيهِ بَعْضُ الْعُلَمَاءِ: أَوَّلُهُ سَفْسَطَةٌ وَآخِرُهُ زَنْدَقَةٌ، فَإِنَّهُ يَتَضَمَّنُ بُطْلَانَ حُكْمِ اللَّهِ تَعَالَى قَبْلَ وُجُودِ الْمُجْتَهِدِينَ، وَإِنَّ اللَّهَ لَمْ يَشْرَعْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُكْمًا أَمَرَهُ بِهِ وَنَهَاهُ عَنْهُ (وَمِنْهَا) إِنَّ حُكْمَ اللَّهِ يَرْجِعُ إِلَى خَبَرِهِ وَإِرَادَتِهِ، فَإِذَا أَرَادَ إِيجَابَ الشَّيْءِ وَأَخْبَرَ بِهِ صَارَ وَاجِبًا، وَإِذَا أَرَادَ تَحْرِيمَهُ وَأَمَرَ بِذَلِكَ صَارَ حَرَامًا، فَإِنْكَارُ أَنْ يَكُونَ اللَّهُ حَكَمًا إِنْكَارٌ لِخَبَرِهِ وَإِرَادَتِهِ وَإِلْغَاءٌ لِتَعَلُّقِهَا بِأَفْعَالِ الْمُكَلَّفِينَ.
وَمِنْهَا: أَنَّهُ يَرْفَعُ ثُبُوتَ الْأَجْرَيْنِ لِلْمُصِيبِ، وَالْأَجْرَ لِلْمُخْطِئِ، فَإِنَّهُ لَا خَطَأَ فِي نَفْسِ الْأَمْرِ عِنْدَهُمْ بَلْ كَانَ مُجْتَهِدًا مُصِيبًا لِحُكْمِ اللَّهِ تَعَالَى فِي نَفْسِ الْأَمْرِ (وَمِنْهَا) أَنَّهُ يَبْطُلُ أَنْ يُوَافِقَ أَحَدٌ حُكْمَ اللَّهِ تَعَالَى، فَلَيْسَ لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ اللَّهِ تَعَالَى الْمَلِكِ» " مَعْنًى، وَلَا لِقَوْلِهِ: " «إِنْ سَأَلُوكَ أَنْ تُنْزِلَهُمْ عَلَى حُكْمِ اللَّهِ فَلَا تَفْعَلْ فَإِنَّكَ لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ تَعَالَى فِيهِمْ أَمْ لَا» " مَعْنًى وَلَا لِقَوْلِهِ: " «إِنَّ سُلَيْمَانَ سَأَلَ رَبَّهُ حُكْمًا يُصَادِفُ حُكْمَهُ فَأَعْطَاهُ إِيَّاهُ» " وَلَا لِقَوْلِهِ {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الأنبياء: 79] مَعْنًى، إِذًا كُلٌّ مِنْهُمَا حَكَمَ بِعَيْنِ حُكْمِ اللَّهِ تَعَالَى عِنْدَهُمْ، وَلَا لِقَوْلِهِ: " «إِذَا اجْتَهَدَ الْحَاكِمُ فَأَصَابَ فَلَهُ أَجْرَانِ، وَإِذَا اجْتَهَدَ فَأَخْطَأَ فَلَهُ أَجْرٌ» " مَعْنًى.
وَأَيْضًا فَهَذَا إِجْمَاعٌ مِنَ الصَّحَابَةِ، قَالَ الصِّدِّيقُ فِي الْكَلَالَةِ: " أَقُولُ فِيهَا بِرَأْيِي فَإِنْ كَانَ صَوَابًا فَمِنَ اللَّهِ وَإِنْ كَانَ خَطَأً فَمِنِّي وَمِنَ الشَّيْطَانِ وَاللَّهُ بَرِيءٌ مِنْهُ وَرَسُولُهُ "، وَقَالَ عُمَرُ لِكَاتِبِهِ: " اكْتُبْ هَذَا مَا رَآهُ عُمَرُ فَإِنْ يَكُنْ صَوَابًا فَمِنَ اللَّهِ وَإِنْ يَكُنْ خَطَأً فَمِنْ عُمَرَ "، وَقَالَ فِي قَضِيَّةٍ قَضَاهَا: " وَاللَّهِ مَا يَدْرِي عُمَرُ أَصَابَ الْحَقَّ أَمْ أَخْطَأَهُ "، ذَكَرَهُ أَحْمَدُ.

(1/592)

وَقَالَ عَلِيٌّ لِعُمَرَ فِي الْمَرْأَةِ الَّتِي أَرْسَلَ إِلَيْهَا فَأَجْهَضَتْ ذَا بَطْنِهَا وَقَدِ اسْتَشَارَ عُثْمَانَ وَعَبْدَ الرَّحْمَنِ فَقَالَا: لَيْسَ عَلَيْكَ إِنَّمَا أَنْتَ مُؤَدِّبٌ، فَقَالَ لَهُ عَلِيٌّ: إِنْ كَانَا اجْتَهَدَا فَقَدْ أَخْطَآ وَإِنْ لَمْ يَجْتَهِدَا فَقَدْ غَشَّاكَ، عَلَيْكَ الدِّيَةُ فَرَجَعَ عُمَرُ إِلَى رَأْيِهِ، وَاعْتَرَفَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِخَطَئِهِ فِي خَبَرِ صِفِّينَ وَنَدِمَ عَلَى ذَلِكَ وَكَانَ مُجْتَهِدًا فِيهِ.
وَقَالَ ابْنُ مَسْعُودٍ فِي قِصَّةِ بَرْوَعَ: أَقُولُ فِيهَا بِرَأْيِي فَإِنْ يَكُنْ صَوَابًا فَمِنَ اللَّهِ وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنَ الشَّيْطَانِ وَاللَّهُ بَرِيءٌ مِنْهُ وَرَسُولُهُ، وَقَالَ ابْنُ عَبَّاسٍ: أَلَا يَتَّقِي اللَّهَ زَيْدٌ يَجْعَلُ ابْنَ الِابْنِ ابْنًا وَلَا يَجْعَلُ أَبَا الْأَبِ أَبًا، وَقَالَ: مَنْ شَاءَ بَاهَلْتُهُ فِي الْعَوْلِ، وَقَالَتْ عَائِشَةُ لِأُمِّ وَلَدِ زَيْدِ بْنِ أَرْقَمَ: " أَخْبِرِي زَيْدًا أَنَّهُ قَدْ أَبْطَلَ جِهَادَهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنْ يَتُوبَ "، وَقَالَ ابْنُ عَبَّاسٍ وَقَدْ نَاظَرُوهُ فِي مَسْأَلَةِ مُتْعَةِ الْحَجِّ وَاحْتَجُّوا عَلَيْهِ بِأَبِي بَكْرٍ وَعُمَرَ: أَمَا تَخْشَوْنَ أَنْ تَنْزِلَ عَلَيْكُمْ حِجَارَةٌ مِنَ السَّمَاءِ، أَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُونَ: قَالَ أَبُو بَكْرٍ وَعُمَرُ، وَكَانَ ابْنُ عُمَرَ يَأْمُرُ بِالتَّمَتُّعِ فَيَقُولُونَ لَهُ: إِنَّ أَبَاكَ نَهَى عَنْهُ فَقَالَ: أَيُّهُمَا أَوْلَى أَنْ يُتَّبَعَ كِتَابُ اللَّهِ أَوْ كَلَامُ عُمَرَ.
وَقَالَ عِمْرَانُ بْنُ حُصَيْنٍ: نَزَلَ بِهَا الْقُرْآنُ وَفَعَلْنَاهَا مَعَ رَسُولِ اللَّهِ، قَالَ رَجُلٌ بِرَأْيِهِ مَا شَاءَ، يُعَرِّضُ بِعُمَرَ، وَقَالَ ابْنُ الزُّبَيْرِ لِابْنِ عَبَّاسٍ فِي مُتْعَةِ النِّسَاءِ: لَئِنْ فَعَلْتَهَا لَأَرْجُمَنَّكَ فَجَرِّبْ إِنْ شِئْتَ، وَقَالَ عَلِيٌّ لِابْنِ عَبَّاسٍ مُنْكِرًا عَلَيْهِ إِبَاحَةَ (الْحُمُرِ) الْأَهْلِيَّةِ وَمُتْعَةِ النِّسَاءِ: إِنَّكٌ امْرُؤٌ تَائِهٌ، أَيْ تُهْتَ عَنِ الْقَوْلِ الْحَقِّ، وَفَسَخَ عُمَرُ بَيْعَ أُمَّهَاتِ الْأَوْلَادِ وَرَدَّهُنَّ حَبَالَى مِنْ تُسْتَرَ، وَفَسَخَ حُكْمَ الصِّدِّيقِ فِي اسْتِرْقَاقِ نِسَاءِ أَهْلِ الرِّدَّةِ وَكَانَ يَضْرِبُ عَنِ الرَّكْعَتَيْنِ بَعْدَ الْعَصْرِ، وَكَانَ أَبُو طَلْحَةَ وَأَبُو أَيُّوبَ وَعَائِشَةُ يُصَلُّونَهَا، فَتَرَكَهَا أَبُو طَلْحَةَ وَأَبُو أَيُّوبَ مُدَّةَ حَيَاةِ عُمَرَ خَوْفًا مِنْهُ، فَلَمَّا مَاتَ عَاوَدَاهَا.
وَقَالَ ابْنُ مَسْعُودٍ لَمَّا طُلِبَ مِنْهُ مُوَافَقَةُ أَبِي مُوسَى فِي مَسْأَلَةِ بِنْتٍ وَبِنْتِ ابْنٍ وَأُخْتٍ فَأَعْطَى الْبِنْتَ النِّصْفَ وَالْأُخْتَ النِّصْفَ: لَقَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ، فَجَعَلَ الْقَوْلَ الْآخَرَ الَّذِي جَعَلَهُ الْمُصَوِّبَةُ صَوَابًا عِنْدَ اللَّهِ ضَلَالًا، وَهَذَا أَكْثَرُ مِنْ أَنْ يُحِيطَ بِهِ إِلَّا اللَّهُ تَعَالَى.

(1/593)

وَأَيْضًا فَالْأَحَادِيثُ وَالْآيَاتُ النَّاهِيَةُ عَنِ الِاخْتِلَافِ فِي الدِّينِ الْمُتَضَمِّنَةُ لِذَمِّهِ كُلُّهَا شَهَادَةٌ صَرِيحَةٌ بِأَنَّ الْحَقَّ عِنْدَ اللَّهِ وَاحِدٌ، وَمَا عَدَاهُ فَخَطَأٌ، وَلَوْ كَانَتْ تِلْكَ الْأَقْوَالُ كُلُّهَا صَوَابًا لَمْ يَنْهَ اللَّهُ وَرَسُولُهُ عَنِ الِاخْتِلَافِ وَلَا ذَمَّهُ.
وَأَيْضًا فَقَدْ أَخْبَرَ اللَّهُ تَعَالَى أَنَّ الِاخْتِلَافَ لَيْسَ مِنْ عِنْدِهِ وَمَا لَمْ يَكُنْ مِنْ عِنْدِهِ فَلَيْسَ بِالصَّوَابِ، قَالَ تَعَالَى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] وَهُوَ وَإِنْ كَانَ فِي اخْتِلَافِ أَلْفَاظِهِ فَهُوَ يَدُلُّ عَلَى أَنَّ مَا اخْتَلَفَ مَعَانِيهِ لَيْسَ مِنْ عِنْدِ اللَّهِ إِذِ الْمَعْنَى هُوَ الْمَقْصُودُ.
وَأَيْضًا إِذَا اخْتَلَفَ الْمُجْتَهِدَانِ فَرَأَى أَحَدُهُمَا إِبَاحَةَ دَمِ إِنْسَانٍ، وَالْآخَرُ تَحْرِيمَهُ وَرَأَى أَحَدُهُمَا تَارِكَ الصَّلَاةِ كَافِرًا مُخَلَّدًا فِي النَّارِ، وَالْآخَرُ رَآهُ مُؤْمِنًا مِنْ أَهْلِ الْجَنَّةِ، فَلَا يَخْلُو إِمَّا أَنْ يَكُونَ الْكُلُّ حَقًّا وَصَوَابًا عِنْدَ اللَّهِ تَعَالَى فِي نَفْسِ الْأَمْرِ، أَوِ الْجَمِيعُ خَطَأً عِنْدَهُ، أَوِ الصَّوَابُ وَالْحَقُّ فِي وَاحِدٍ مِنَ الْقَوْلَيْنِ وَالْآخَرُ خَطَأٌ، وَالْأَوَّلُ وَالثَّانِي ظَاهِرُ الْإِحَالَةِ وَهُمَا بِالْهَوَسِ أَشْبَهُ مِنْهُمَا بِالصَّوَابِ فَكَيْفَ يَكُونُ إِنْسَانٌ وَاحِدٌ مُؤْمِنًا كَافِرًا مُخَلَّدًا فِي الْجَنَّةِ وَفِي النَّارِ، وَكَوْنُ الْمُصِيبِ وَاحِدًا هُوَ الْحَقُّ وَهُوَ مَنْصُوصُ الْإِمَامِ أَحْمَدَ وَمَالِكٍ وَالشَّافِعِيِّ، كَمَا حَكَاهُ أَبُو إِسْحَاقَ فِي شَرْحِ اللُّمَعِ لَهُ أَنَّ مَذْهَبَ الشَّافِعِيِّ أَنَّ الْمُصِيبَ وَاحِدٌ، هَذَا قَوْلُهُ فِي الْقَدِيمِ وَالْجَدِيدِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلَيْسَ عِنْدَهُ مَسْأَلَةٌ تَدُلُّ عَلَى أَنَّ كُلَّ مُجْتَهِدٍ مُصِيبٌ، وَأَقْوَالُ الصَّحَابَةِ كُلُّهَا صَرِيحَةٌ أَنَّ الْحَقَّ عِنْدَ اللَّهِ فِي وَاحِدٍ مِنَ الْأَقْوَالِ الْمُخْتَلِفَةِ وَهُوَ دِينُ اللَّهِ فِي نَفْسِ الْأَمْرِ الَّذِينَ لَا دِينَ لَهُ سِوَاهُ.
وَلَيْسَ الْغَرَضُ اسْتِقْصَاءَ هَذِهِ الْمَسْأَلَةِ بَلِ الْمَقْصُودُ أَنَّ الْخَطَأَ يَقَعُ فِيمَا سَمَّوْهُ فُرُوعًا كَمَا يَقَعُ فِيمَا جَعَلُوهُ أُصُولًا فَنُطَالِبُهُمْ بِفَرْقٍ صَحِيحٍ بَيْنَ مَا يَجُوزُ إِثْبَاتُهُ بِخَبَرِ الْوَاحِدِ مِنَ الدِّينِ وَمَا لَا يَجُوزُ، وَلَا يَجِدُونَ إِلَى الْفَرْقِ سَبِيلًا إِلَّا بِدَعَاوٍ بَاطِلَةٍ ثُمَّ نُطَالِبُهُمْ بِالْفَرْقِ بَيْنَ مَسَائِلِ الْأُصُولِ وَالْفُرُوعِ وَمَا ضَابِطُ ذَلِكَ، ثُمَّ نُطَالِبُهُمْ بِالْفَرْقِ بَيْنَ مَا يَأْثَمُ جَاحِدُهُ أَهْوَ إِثْمُ كُفْرٍ أَوْ فَسُوقٍ وَمَا لَا يَأْثَمُ جَاحِدُهُ، وَنُطَالِبُهُمْ بِالْفَرْقِ بَيْنَ مَا الْمَطْلُوبُ مِنْهُ الْقَطْعُ الْيَقِينِيُّ، وَمَا يُكْتَفَى فِيهِ الظَّنُّ وَلَا سَبِيلَ لَهُمْ إِلَى تَقْرِيرِ شَيْءٍ مِنْ ذَلِكَ أَلْبَتَّةَ.
قَالَ الْجُوَيْنِيُّ وَقَدْ تَكَلَّمُوا فِي الْفَرْقِ بَيْنَ الْأُصُولِ وَالْفُرُوعِ فَقَالُوا: الْأَصْلُ مَا فِيهِ دَلِيلٌ قَطْعِيٌّ وَالْفَرْعُ بِخِلَافِهِ.

(1/594)

قُلْتُ: وَهَذَا يَلْزَمُ مِنْهُ الدَّوْرُ فَإِنَّهُ إِذَا قِيلَ: لَا تَثْبُتُ الْأُصُولُ إِلَّا بِالدَّلِيلِ الْقَطْعِيِّ ثُمَّ قِيلَ: وَالْأَصْلُ مَا عَلَيْهِ دَلِيلٌ قَطْعِيٌّ كَانَ ذَلِكَ دَوْرًا ظَاهِرًا.
وَأَيْضًا فَإِنَّ كَثِيرًا مِنَ الْمَسَائِلِ الْعَمَلِيَّةِ بَلْ أَكْثَرُهَا عَلَيْهَا أَدِلَّةٌ قَطْعِيَّةٌ كَوُجُوبِ الطَّهَارَةِ وَالصَّلَاةِ وَالصِّيَامِ وَالْحَجِّ وَالزَّكَاةِ وَنَقْضِ الْوُضُوءِ بِالْبَوْلِ وَالْغَائِطِ وَوُجُوبِ الْغُسْلِ بِالِاحْتِلَامِ، وَهَكَذَا أَكْثَرُ الشَّرِيعَةِ أَدِلَّتُهَا قَطْعِيَّةٌ، وَكَثِيرٌ مِنَ الْمَسَائِلِ الَّتِي هِيَ عِنْدَهُمْ أُصُولٌ أَدِلَّتُهَا ظَنِّيَّةٌ.
وَهَكَذَا فِي أُصُولِ الدِّينِ وَأُصُولِ الْفِقْهِ أَكْثَرُ مِنْ أَنْ يُذْكَرَ، كَالْقَوْلِ بِالْمَفْهُومِ وَالْقِيَاسِ، وَتَقَدُّمِهِمَا عَلَى الْعُمُومِ وَالْأَمْرِ بَعْدَ الْحَظْرِ وَمَسْأَلَةِ انْقِرَاضِ الْعَصْرِ، وَقَوْلِ الصَّحَابِيِّ، وَالِاحْتِجَاجِ بِالْمَرَاسِيلِ وَشَرْعِ مَنْ قَبْلَنَا، وَأَضْعَافِ ذَلِكَ.
وَكَذَلِكَ أُصُولُ الدِّينِ كَمَسْأَلَةِ الْحَالِ وَبَقَاءِ الرَّبِّ تَعَالَى وَقِدَمِهِ هَلْ هِيَ بَقَاءٌ وَقِدَمٌ زَائِدَيْنِ عَلَى الذَّاتِ، وَالْوُجُودِ الْوَاجِبِ هَلْ مِنْ نَفْسِ الْمَاهِيَّةِ أَوْ زَائِدٌ عَلَيْهَا، وَإِثْبَاتِ الْمَعْنَى الْقَائِمِ بِالنَّفْسِ وَغَيْرِ ذَلِكَ، فَعَلَى هَذَا الْفَرْقِ تَكُونُ هَذِهِ الْمَسَائِلُ وَنَحْوُهَا فَرْعِيَّةً وَتِلْكَ الْمَسَائِلُ الْعَمَلِيَّةُ أُصُولِيَّةً.
قَالَ: وَقِيلَ: الْأَصْلُ مَا لَا يَجُوزُ التَّعَبُّدُ فِيهِ إِلَّا بِأَمْرٍ وَاحِدٍ مُعَيَّنٍ وَالْفَرْعُ بِخِلَافِهِ.
قُلْتُ: وَهَذَا الْفَرْقُ أَفْسَدُ مِنَ الْأَوَّلِ فَإِنَّ أَكْثَرَ الْفُرُوعِ لَا يَجُوزُ التَّعَبُّدُ فِيهَا إِلَّا بِالْمَشْرُوعِ عَلَى لِسَانِ كُلِّ نَبِيٍّ، فَلَا يَجُوزُ التَّعَبُّدُ بِالسُّجُودِ لِلْأَصْنَامِ وَإِبَاحَةِ الْفَوَاحِشِ وَقَتْلِ النُّفُوسِ وَالظُّلْمِ فِي الْأَمْوَالِ، وَانْتِهَاكِ الْأَعْرَاضِ وَشَهَادَاتِ الزُّورِ وَنَحْوِ ذَلِكَ، وَإِنْ كَانَ نُفَاةُ التَّحْسِينِ وَالتَّقْبِيحِ يُجَوِّزُونَ التَّعَبُّدَ بِذَلِكَ، وَيَقُولُونَ يَجُوزُ أَنْ تَأْتِيَ الشَّرَائِعُ مِنْ عِنْدِ اللَّهِ تَعَالَى بِذَلِكَ، فَقَوْلُهُمْ مِنْ أَبْطَلِ الْبَاطِلِ، وَقَدْ ذَكَرْنَا فَسَادَهُ مِنْ أَكْثَرَ مِنْ سِتِّينَ وَجْهًا فِي غَيْرِ هَذَا الْكِتَابِ، وَإِنَّهُ مِمَّا يُعْلَمُ بُطْلَانُهُ بِالضَّرُورَةِ.
قَالَ: وَقِيلَ: الْأَصْلُ بِمَا يَجُوزُ أَنْ يُعْلَمَ مِنْ غَيْرِ تَقْدِيمِ وُرُودِ الشَّرْعِ وَالْفَرْعِ بِخِلَافِهِ، وَهَذَا الْفَرْقُ أَيْضًا فِي غَايَةِ الْفَسَادِ، فَإِنَّ أَكْثَرَ الْمَسَائِلِ الَّتِي يُسَمُّونَهَا أُصُولًا لَمْ تُعْلَمْ إِلَّا بَعْدَ وُرُودِ الشَّرْعِ، كَاقْتِضَاءِ الْأَمْرِ لِلْوُجُوبِ وَالنَّهْيِ لِلتَّحْرِيمِ، وَكَوْنِ الْقِيَاسِ حُجَّةً وَكَوْنِ الْإِجْمَاعِ حُجَّةً، بَلْ أَكْثَرُ مَسَائِلِ أُصُولِ الدِّينِ لَمْ تُعْلَمْ إِلَّا بِالسَّمْعِ، فَجَوَازُ رُؤْيَةِ الرَّبِّ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ وَاسْتِوَاؤُهُ عَلَى عَرْشِهِ بِخِلَافِ مَسْأَلَةِ عُلُوِّهِ فَوْقَ الْمَخْلُوقَاتِ بِالذَّاتِ فَإِنَّهَا فِطْرِيَّةٌ ضَرُورِيَّةٌ، وَأَكْثَرُ مَسَائِلِ الْمَعَادِ وَتَفْصِيلِهِ لَا يُعْلَمُ قَبْلَ وُرُودِ الشَّرْعِ، وَمَسَائِلُ عَذَابِ الْقَبْرِ وَنَعِيمِهِ وَسُؤَالُ الْمَلَكَيْنِ وَغَيْرُ ذَلِكَ مِنْ مَسَائِلِ الْأُصُولِ الَّتِي لَا تُعْلَمُ قَبْلَ وُرُودِ الشَّرْعِ.

(1/595)

وَقَالَ الْقَاضِي أَبُو بَكْرِ بْنُ الْبَاقِلَّانِيُّ: كُلُّ مَسْأَلَةٍ يَحْرُمُ الْخِلَافُ فِيهَا مَعَ اسْتِقْرَارِ الشَّرْعِ وَيَكُونُ مُعْتَقِدُ خِلَافِهَا جَاهِلًا، فَهِيَ مِنَ الْأُصُولِ، عَقْلِيَّةً كَانَتْ أَوْ شَرْعِيَّةً، وَالْفَرْعُ مَا لَا يَحْرُمُ الْخِلَافُ فِيهِ أَوْ مَا لَا يَأْثَمُ الْمُخْطِئُ فِيهِ، وَهَذَا وَإِنْ كَانَ أَقْرَبَ مِمَّا قَبْلَهُ بَاطِلٌ أَيْضًا، فَإِنْ كَانَ كَثِيرٌ مِنْ مَسَائِلِ الْفُرُوعِ قَطْعِيًّا وَإِنْ كَانَ فِيهَا خِلَافٌ وَإِنْ كَانَ لَا يَأْثَمُ الْمُخْطِئُ فِيهَا لِخَفَاءِ الدَّلِيلِ عَلَيْهِ وَإِنْ كَانَ قَطْعِيًّا فَلَا يَلْزَمُ الِاشْتِرَاكُ فِي الْقَطْعِيَّاتِ، وَقَدْ سَلَّمَ الْقَاضِي ذَلِكَ فِيمَا إِذَا خَفِيَ عَلَيْهِ النَّصُّ.
وَقَدْ ذَكَرَ بَعْضُهُمْ فَرْقًا آخَرَ فَقَالَ: الْأُصُولِيَّاتُ هِيَ الْمَسَائِلُ الْعِلْمِيَّاتُ، وَالْفُرُوعِيَّاتُ هِيَ الْمَسَائِلُ الْعِلْمِيَّةُ الْمَطْلُوبُ مِنْهَا أَمْرَانِ: الْعِلْمُ وَالْعَمَلُ، وَالْمَطْلُوبُ مِنَ الْعَمَلِيَّاتِ الْعِلْمُ وَالْعَمَلُ أَيْضًا، وَهُوَ حُبُّ الْقَلْبِ وَبُغْضُهُ وَحُبُّهُ لِلْحَقِّ الَّذِي دَلَّتْ عَلَيْهِ وَتَضَمَّنَتْهُ، وَبُغْضُهُ الْبَاطِلَ الَّذِي يُخَالِفُهَا، فَلَيْسَ الْعَمَلُ مَقْصُورًا عَلَى عَمَلِ الْجَوَارِحِ، بَلْ أَعْمَالُ الْقُلُوبِ أَصْلٌ لِعَمَلِ الْجَوَارِحِ، وَأَعْمَالُ الْجَوَارِحِ تَبَعٌ فَكُلُّ مَسْأَلَةٍ عِلْمِيَّةٍ فَإِنَّهُ يَتْبَعُهَا إِيمَانُ الْقَلْبِ وَتَصْدِيقُهُ وَحُبُّهُ وَذَلِكَ عَمَلٌ بَلْ هُوَ أَصْلُ الْعَمَلِ، وَهَذَا مِمَّا غَفَلَ عَنْهُ كَثِيرٌ مِنَ الْمُتَكَلِّمِينَ فِي مَسَائِلِ الْإِيمَانِ، حَيْثُ ظَنُّوا أَنَّهُ مُجَرَّدُ التَّصْدِيقِ دُونَ الْأَعْمَالِ، وَهَذَا مِنْ أَقْبَحِ الْغَلَطِ وَأَعْظَمِهِ، فَإِنَّ كَثِيرًا مِنَ الْكُفَّارِ كَانُوا جَازِمِينَ بِصِدْقِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ شَاكِّينَ فِيهِ، غَيْرَ أَنَّهُ لَمْ يَقْتَرِنْ بِذَلِكَ التَّصْدِيقِ عَمَلُ الْقَلْبِ مِنْ حُبِّ مَا جَاءَ بِهِ وَالرِّضَا بِهِ وَإِرَادَتِهِ وَالْمُوَالَاةِ وَالْمُعَادَاةِ عَلَيْهِ.
فَلَا تُهْمِلْ هَذَا الْمَوْضِعَ فَإِنَّهُ مُهِمٌّ جِدًّا، بِهِ تُعْرَفُ حَقِيقَةُ الْإِيمَانِ.
فَالْمَسَائِلُ الْعِلْمِيَّةُ عَمَلِيَّةٌ وَالْمَسَائِلُ الْعَمَلِيَّةُ عِلْمِيَّةٌ فَإِنَّ الشَّارِعَ لَمْ يَكْتَفِ مِنَ الْمُكَلَّفِينَ فِي الْعَمَلِيَّاتِ بِمُجَرَّدِ الْعَمَلِ دُونَ الْعِلْمِ، وَلَا فِي الْعِلْمِيَّاتِ بِمُجَرَّدِ الْعِلْمِ دُونَ الْعَمَلِ.
وَفَرَّقَ آخَرُونَ بَيْنَ الْأُصُولِ وَالْفُرُوعِ بِأَنَّ مَسَائِلَ الْأُصُولِ هِيَ الَّتِي يَكْفُرُ جَاحِدُهَا، كَالتَّوْحِيدِ وَالرِّسَالَةِ وَالْمَعَادِ وَإِثْبَاتِ الصِّفَاتِ، وَمَسَائِلِ الْفُرُوعِ مَا لَا يَكْفُرُ جَاحِدُهَا، كَوُجُوبِ قِرَاءَةِ الْفَاتِحَةِ فِي الصَّلَاةِ وَاشْتِرَاطِ الطُّمَأْنِينَةِ وَوُجُوبِ مَسْحِ الرَّأْسِ كُلِّهِ فِي الْوُضُوءِ وَنَحْوِ ذَلِكَ، وَهَذَا الْفَرْقُ غَيْرُ مُطَّرِدٍ وَلَا مُنْعَكِسٍ، فَإِنَّ كَثِيرًا مِنْ مَسَائِلِ الْفُرُوعِ يَكْفُرُ جَاحِدُهَا، وَكَثِيرٌ مِنْ مَسَائِلِ الْأُصُولِ لَا يَكْفُرُ جَاحِدُهَا كَمَا تَقَدَّمَ بَيَانُهُ.
وَأَيْضًا فَالتَّكْفِيرُ حُكْمٌ شَرْعِيٌّ، فَالْكَافِرُ مَنْ كَفَّرَهُ اللَّهُ وَرَسُولُهُ، وَالْكُفْرُ جَحْدُ مَا عُلِمَ أَنَّ الرَّسُولَ جَاءَ بِهِ، سَوَاءٌ كَانَ مِنَ الْمَسَائِلِ الَّتِي تُسَمُّونَهَا عِلْمِيَّةً أَوْ عَمَلِيَّةً، فَمَنْ جَحَدَ مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَعْرِفَتِهِ بِأَنَّهُ جَاءَ بِهِ فَهُوَ كَافِرٌ فِي دِقِّ الدِّينِ وَجِلِّهِ.

(1/596)

وَفَرَّقَ آخَرُونَ بَيْنَ الْأُصُولِ وَالْفُرُوعِ بِأَنَّ الْأُصُولَ مَا تَتَعَلَّقُ بِالْخَبَرِ، وَالْفُرُوعَ مَا تَتَعَلَّقُ بِالطَّلَبِ، وَهَذَا الْفَرْقُ غَيْرُ خَارِجٍ عَنِ الْفُرُوقِ الْمُتَقَدِّمَةِ، وَهُوَ فَاسِدٌ أَيْضًا، فَإِنَّ الْعَبْدَ مُكَلَّفٌ بِالتَّصْدِيقِ بِهَذَا وَهَذَا، عِلْمًا وَإِيمَانًا وَعَمَلًا وَحُبًّا وَرِضًا، وَمُوَالَاةً عَلَيْهِ وَمُعَادَاةً كَمَا تَقَدَّمَ.
وَفَرَّقَ آخَرُونَ بَيْنَهُمَا بِأَنَّ مَسَائِلَ الْأُصُولِ هِيَ مَا لَا يَسُوغُ التَّقْلِيدُ فِيهَا، وَمَسَائِلُ الْفُرُوعِ يَجُوزُ التَّقْلِيدُ فِيهَا، وَهَذَا مَعَ أَنَّهُ دَوْرٌ مُمْتَنِعٌ فَإِنَّهُ يُقَالُ لَهُمْ: مَا الَّذِي يَجُوزُ فِيهِ التَّقْلِيدُ؟ فَيَقُولُونَ: مَسَائِلُ الْفُرُوعِ، وَالَّذِي لَا يَجُوزُ التَّقْلِيدُ فِيهِ مَسَائِلُ الْأُصُولِ، وَهُوَ أَيْضًا فَاسِدٌ طَرْدًا وَعَكْسًا، فَإِنَّ كَثِيرًا مِنْ مَسَائِلِ الْفُرُوعِ لَا يَجُوزُ التَّقْلِيدُ فِيهَا كَوُجُوبِ الطَّهَارَةِ وَالصَّلَاةِ وَالزَّكَاةِ وَتَحْرِيمِ الْخَمْرِ وَالرِّبَا وَالْفَوَاحِشِ وَالظُّلْمِ، فَإِنَّ مَنْ لَمْ يَعْلَمْ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ بِذَلِكَ وَشَكَّ فِيهِ لَمْ يَعْرِفْ أَنَّهُ رَسُولٌ، كَمَا أَنَّ مَنْ لَمْ يَعْلَمْ أَنَّهُ جَاءَ بِالتَّوْحِيدِ وَتَصْدِيقِ الْمُرْسَلِينَ وَإِثْبَاتِ مَعَادِ الْأَبْدَانِ وَإِثْبَاتِ الصِّفَاتِ وَالْعُلُوِّ وَالْكَلَامِ، لَمْ يَعْرِفْ كَوْنَهُ مُرْسَلًا فَكَثِيرٌ مِنَ الْمَسَائِلِ الْخَبَرِيَّةِ الطَّلَبِيَّةِ يَجُوزُ فِيهَا التَّقْلِيدُ لِلْعَاجِزِ عَنِ الِاسْتِدْلَالِ، كَمَا أَنَّ كَثِيرًا مِنَ الْمَسَائِلِ الْعَمَلِيَّةِ لَا يَجُوزُ فِيهَا التَّقْلِيدُ.
فَتَقْسِيمُ الدِّينِ إِلَى مَا يَثْبُتُ بِخَبَرِ الْوَاحِدِ وَمَا لَا يَثْبُتُ بِهِ تَقْسِيمٌ غَيْرُ مُطَّرِدٍ، وَلَا مُنْعَكِسٍ وَلَا عَلَيْهِ دَلِيلٌ صَحِيحٌ.
وَأَيْضًا فَالتَّقْلِيدُ قَبُولُ قَوْلِ الْغَيْرِ بِغَيْرِ حُجَّةٍ، وَمَنْ قَبِلَ قَوْلَ غَيْرِهِ فِيمَا يَحْكِيهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ جَاءَ بِهِ خَبَرًا أَوْ طَلَبًا، فَإِنَّمَا قَبِلَ قَوْلَهُ لَمَّا أَسْنَدَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذِهِ حُجَّةٌ لَكِنَّ تَقْدِيرَ مُقَدِّمَاتِهَا وَدَفْعَ الشُّبَهِ الْمُعَارِضَةِ لَهَا قَدْ لَا يَقْدِرُ عَلَيْهِ كُلُّ أَحَدٍ، فَمَا كُلُّ مَنْ عَرَفَ الشَّيْءَ بِدَلِيلِهِ أَمْكَنَهُ تَقْرِيرُهُ بِجَمِيعِ مُقَدِّمَاتِهِ وَالتَّعْبِيرُ عَنْهُ وَلَا دَفْعُ الْمُعَارِضِ لَهُ، فَإِنْ كَانَ الْعَجْزُ عَنْهُ تَقْلِيدًا كَانَ جُمْهُورُ الْأُمَّةِ مُقَلِّدِينَ فِي التَّوْحِيدِ وَإِثْبَاتِ الرِّسَالَةِ وَالْمَعَادِ، وَإِنْ يَكُنِ الْعَجْزُ عَنْهُ تَقْلِيدًا لَمْ يَكُونُوا مُقَلِّدِينَ فِي التَّوْحِيدِ وَإِثْبَاتِ الرِّسَالَةِ وَالْمَعَادِ، وَإِنْ لَمْ يَكُنِ الْعَجْزُ عَنْهُ تَقْلِيدًا لَمْ يَكُونُوا مُقَلِّدِينَ فِي أَكْثَرِ الْأَحْكَامِ الْعَمَلِيَّةِ الَّتِي يَحْتَاجُونَ إِلَيْهَا، وَهَذَا هُوَ الْحَقُّ، فَإِنَّ جُمْهُورَ الْأُمَّةِ مَبْنَى تَعَبُّدَاتِهَا وَتَحْرِيمِهَا وَتَحْلِيلِهَا عَلَى مَا عَلِمَتْهُ مِنْ نَبِيِّهَا بِالضَّرُورَةِ، وَأَنَّهُ جَاءَ بِهِ، وَلَوْ سُئِلَتْ عَنْ تَقْرِيرِهِ لَعَجِزَ عَنْهُ أَكْثَرُهُمْ كَمَا يَجْزِمُ بِالتَّوْحِيدِ، وَأَنَّ اللَّهَ فَوْقَ خَلْقِهِ، وَأَنَّ الْقُرْآنَ كَلَامُهُ، وَأَنَّهُ يَبْعَثُ مَنْ فِي الْقُبُورِ، وَلَوْ سُئِلَ عَنْ ذَلِكَ لَعَجِزَ عَنْهُ أَكْثَرُهُمْ.
وَأَمَّا الْمَقَامُ السَّادِسُ: وَهُوَ أَنَّ الظَّنَّ الْمُسْتَفَادَ مِنْ أَخْبَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى

(1/597)

زَعْمِهِمْ أَقْوَى مِنَ الْجَزْمِ الْمُسْتَنِدِ إِلَى تِلْكَ الْقَضَايَا الْوَهْمِيَّةِ، فَهَذَا يَعْرِفُهُ مَنْ عَرَفَ هَذَا وَهَذَا، وَمَنْ لَا خِبْرَةَ لَهُ بِالْأَمْرَيْنِ يَسْمَعُهُمْ يَقُولُونَ لِقَضَايَاهُمُ الْبَاطِلَةِ: قَوَاطِعُ عَقْلِيَّةٌ وَبَرَاهِينُ يَقِينِيَّةٌ، وَيَقُولُونَ لِنُصُوصِ الْقُرْآنِ وَالسُّنَّةِ: ظَوَاهِرُ سَمْعِيَّةٌ لَا تُفِيدُ الْيَقِينَ، قَدْ يَقَعُ لَهُ صِحَّةُ قَوْلِهِمْ تَقْلِيدًا لَهُمْ وَإِحْسَانًا لِلظَّنِّ بِهِمْ، وَاسْتِنَادًا إِلَى بَعْضِ الشُّبَهِ الَّتِي يَذْكُرُونَهَا وَأَمَّا الْمُسْتَبْصِرُ فِيمَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيمَا عِنْدَ الْقَوْمِ فَإِنَّهُ يَجْزِمُ بِالضَّرُورَةِ أَنَّ الْأَمْرَ بِخِلَافِ ذَلِكَ، وَأَنَّ قَضَايَاهُمُ الَّتِي خَالَفُوا فِيهَا النُّصُوصَ لَا تُفِيدُ عِلْمًا وَلَا ظَنًّا الْبَتَّةَ، بَلْ يَقُولُونَ: صَرِيحُ الْعُقُولِ وَالْفِطَرِ تَشْهَدُ بِكَذِبِهَا وَبُطْلَانِهَا، وَإِنِ اتَّفَقَ عَلَيْهَا طَائِفَةٌ كَثِيرَةٌ، فَأَكْثَرُ طَوَائِفِ أَهْلِ الْبَاطِلِ جَمِيعُهُمْ تَجِدُ كُلَّ طَائِفَةٍ مِنْهُمْ مُتَّفِقِينَ عَلَى مَا هُوَ مَعْلُومُ الْفَسَادِ بِضَرُورَةِ الْعَقْلِ وَفِطْرَةِ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا، فَالْمُتَكَلِّمُونَ كُلُّ طَائِفَةٍ مِنْهُمْ تَشْهَدُ عَلَى مُخَالِفِيهَا بِأَنَّهُمْ خَالَفُوا صَرِيحَ الْمَعْقُولِ وَالْفِطْرَةِ، وَقَدْ ذَكَرْنَا مِنْ ذَلِكَ طَرَفًا فِيمَا تَقَدَّمَ مِنْ هَذَا الْكِتَابِ مِمَّا خَالَفَ الْمُتَكَلِّمُونَ وَالْفَلَاسِفَةُ صَرِيحَ الْمَعْقُولِ فِيهِ. وَالْعَجَبُ أَنَّكَ تَرَى كَثِيرًا مِنْهُمْ يَقْطَعُ بِالْقَوْلِ وَيُكَفِّرُ مَنْ خَالَفَهُ ثُمَّ يَقْطَعُ هُوَ بِخِلَافِهِ أَوْ يَتَوَقَّفُ فِيهِ، وَهَذَا كَثِيرٌ فِيهِمْ جِدًّا.
قَالَ أَبُو الْمُظَفَّرِ السَّمْعَانِيُّ: كُلُّ فَرِيقٍ مِنَ الْمُبْتَدَعَةِ يَعْتَقِدُ أَنَّ مَا يَقُولُهُ هُوَ الْحَقُّ الَّذِي كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ؛ لِأَنَّ كُلَّهُمْ يَدَّعُونَ شَرِيعَةَ الْإِسْلَامِ مُلْتَزِمُونَ فِي الظَّاهِرِ شِعَارَهَا يَرَوْنَ أَنَّ مَا جَاءَ بِهِ مُحَمَّدٌ هُوَ الْحَقُّ غَيْرَ أَنَّ الطُّرُقَ تَفَرَّقَتْ بِهِمْ بَعْدَ ذَلِكَ، وَأَحْدَثُوا فِي الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَعَمَ كُلُّ فَرِيقٍ أَنَّهُ هُوَ الْمُتَمَسِّكُ بِشَرِيعَةِ الْإِسْلَامِ، وَأَنَّ الْحَقَّ الَّذِي قَامَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الَّذِي يَعْتَقِدُهُ وَيَنْتَحِلُهُ.
غَيْرَ أَنَّ اللَّهَ تَعَالَى أَبَى أَنْ يَكُونَ الْحَقُّ وَالْعَقِيدَةُ الصَّحِيحَةُ إِلَّا مَعَ أَهْلِ الْحَدِيثِ وَالْآثَارِ لِأَنَّهُمْ أَخَذُوا دِينَهُمْ وَعَقَائِدَهُمْ خَلَفًا عَنْ سَلَفٍ، وَقَرْنًا عَنْ قَرْنٍ إِلَى أَنِ انْتَهَوْا إِلَى التَّابِعِينَ وَأَخَذَهُ التَّابِعُونَ عَنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخَذَهُ الصَّحَابَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا طَرِيقَ إِلَى مَعْرِفَةِ مَا دَعَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ مِنَ الدِّينِ الْمُسْتَقِيمِ وَالصِّرَاطِ الْقَوِيمِ إِلَّا هَذَا الطَّرِيقُ الَّذِي سَلَكَهُ أَصْحَابُ الْحَدِيثِ.
وَأَمَّا سَائِرُ الْفِرَقِ فَطَلَبُوا الدِّينَ بِغَيْرِ طَرِيقِهِ لِأَنَّهُمْ رَجَعُوا إِلَى مَعْقُولِهِمْ وَخَوَاطِرِهِمْ وَآرَائِهِمْ، فَإِذَا سَمِعُوا شَيْئًا مِنَ الْكِتَابِ وَالسُّنَّةِ عَرَضُوهُ عَلَى مِعْيَارِ عُقُولِهِمْ، فَإِنِ اسْتَقَامَ لَهُمْ قَبِلُوهُ، وَإِنْ لَمْ يَسْتَقِمْ فِي مِيزَانِ عُقُولِهِمْ رَدُّوهُ، فَإِنِ اضْطُرُّوا إِلَى قَبُولِهِ حَرَّفُوهُ

(1/598)

بِالتَّأْوِيلَاتِ الْبَعِيدَةِ وَالْمَعَانِي الْمُسْتَكْرَهَةِ فَحَادُوا عَنِ الْحَقِّ وَزَاغُوا عَنْهُ وَنَبَذُوا الدِّينَ وَرَاءَ ظُهُورِهِمْ، وَعَلَوُا السُّنَّةَ تَحْتَ أَقْدَامِهِمْ.
وَأَمَّا أَهْلُ السُّنَّةِ فَجَعَلُوا الْكِتَابَ وَالسُّنَّةَ أَمَامَهُمْ، وَطَلَبُوا الدِّينَ مِنْ قِبَلِهَا وَمَا وَقَعَ لَهُمْ مِنْ مَعْقُولِهِمْ وَخَوَاطِرِهِمْ وَآرَائِهِمْ عَرَضُوهُ عَلَى الْكِتَابِ وَالسُّنَّةِ، فَإِنْ وَجَدُوهُ مُوَافِقًا لَهُمَا قَبِلُوهُ وَشَكَرُوا اللَّهَ حَيْثُ أَرَاهُمْ ذَلِكَ وَوَفَّقَهُمْ لَهُ، وَإِنْ وَجَدُوهُ مُخَالِفًا لَهُمَا تَرَكُوا مَا وَقَعَ لَهُمْ وَأَقْبَلُوا عَلَى الْكِتَابِ وَالسُّنَّةِ، وَرَجَعُوا بِالتُّهْمَةِ عَلَى أَنْفُسِهِمْ، فَإِنَّ الْكِتَابَ وَالسُّنَّةَ لَا يَهْدِيَانِ إِلَّا إِلَى الْحَقِّ، وَرَأْيُ الْإِنْسَانِ قَدْ يَكُونُ حَقًّا وَقَدْ يَكُونُ بَاطِلًا.
وَهَذَا قَوْلُ أَبِي سُلَيْمَانَ الدَّارَانِيِّ وَهُوَ أَوْحَدُ أَهْلِ زَمَانِهِ قَالَ: مَا حَدَّثَتْنِي نَفْسِي بِشَيْءٍ إِلَّا طَلَبْتُ عَلَيْهِ شَاهِدَيْنِ مِنَ الْكِتَابِ وَالسُّنَّةِ، فَإِنْ أُتِيَ بِهِمَا وَإِلَّا رَدَدْتُهُ.
(قَالَ) : وَمِمَّا يَدُلُّ أَنَّ أَهْلَ الْحَدِيثِ عَلَى الْحَقِّ أَنَّكَ لَوْ طَلَعْتَ جَمِيعَ كُتُبِهِمُ الْمُصَنَّفَةِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا، قَدِيمِهَا وَحَدِيثِهَا، وَجَدْتَهَا مَعَ اخْتِلَافِ بُلْدَانِهِمْ وَزَمَانِهِمْ وَتَبَاعُدِ مَا بَيْنَهُمْ فِي الدِّيَارِ، وَسُكُونِ كُلٍّ وَاحِدٍ مِنْهُمْ قُطْرًا مِنَ الْأَقْطَارِ فِي بَابِ الِاعْتِقَادِ عَلَى وَتِيرَةٍ وَاحِدَةٍ، وَنَمَطٍ وَاحِدٍ، يَجْرُونَ فِيهِ عَلَى طَرِيقَةٍ لَا يَحِيدُونَ عَنْهُ وَلَا يَمِيلُونَ عَنْهَا، قُلُوبُهُمْ فِي ذَلِكَ عَلَى قَلْبٍ وَاحِدٍ، وَنَقْلُهُمْ لَا تَرَى فِيهِ اخْتِلَافًا وَلَا تَفَرُّقًا فِي شَيْءٍ مَا، وَإِنْ قَلَّ، بَلْ لَوْ جَمَعْتَ جَمِيعَ مَا جَرَى عَلَى أَلْسِنَتِهِمْ وَنَقَلُوهُ عَنْ سَلَفِهِمْ وَجَدْتَهُ كَأَنَّهُ جَاءَ عَنْ قَلْبٍ وَاحِدٍ وَجَرَى عَلَى لِسَانٍ وَاحِدٍ، وَهَلْ عَلَى الْحَقِّ دَلِيلٌ أَبْيَنُ مِنْ هَذَا؟ قَالَ اللَّهُ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] وَقَالَ تَعَالَى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] .
وَأَمَّا إِذَا نَظَرْتَ إِلَى أَهْلِ الْبِدَعِ رَأَيْتَهُمْ مُتَفَرِّقِينَ مُخْتَلِفِينَ شِيَعًا وَأَحْزَابًا، وَلَا تَكَادُ تَجِدُ اثْنَيْنِ مِنْهُمْ عَلَى طَرِيقَةٍ وَاحِدَةٍ فِي الِاعْتِقَادِ، يُبَدِّعُ بَعْضُهُمْ بَعْضًا، بَلْ يَرْتَقُونَ إِلَى التَّكْفِيرِ، يُكَفِّرُ الِابْنُ أَبَاهُ، وَالْأَخُ أَخَاهُ، وَالْجَارُ جَارَهُ، وَتَرَاهُمْ أَبَدًا فِي تَنَازُعٍ وَتَبَاغُضٍ وَاخْتِلَافٍ تَنْقَضِي أَعْمَارُهُمْ وَلَمْ تَتَّفِقْ كَلِمَاتُهُمْ {تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ} [الحشر: 14] أَوَمَا سَمِعْتَ بِأَنَّ الْمُعْتَزِلَةَ مَعَ اجْتِمَاعِهِمْ فِي هَذَا اللَّوْنِ يُكَفِّرُ الْبَغْدَادِيُّونَ مِنْهُمُ الْبَصْرِيِّينَ، وَالْبَصْرِيُّونَ الْبَغْدَادِيِّينَ وَيُكَفِّرُ أَصْحَابُ أَبِي عَلِيٍّ الْجُبَّائِيِّ

(1/599)

وَابْنِهِ أَبَا هَاشِمٍ وَأَصْحَابَهُ، وَأَصْحَابُ أَبِي هَاشِمٍ يُكَفِّرُونَ أَبَا عَلِيٍّ وَأَصْحَابَهُ، وَكَذَلِكَ سَائِرُ رُءُوسِهِمْ وَأَصْحَابُ الْمَقَالَاتِ مِنْهُمْ إِذَا تَدَبَّرْتَ أَقْوَالَهُمْ رَأَيْتَهُمْ مُتَفَرِّقِينَ يُكَفِّرُ بَعْضُهُمْ بَعْضًا، وَكَذَلِكَ الْخَوَارِجُ وَالرَّافِضَةُ فِيمَا بَيْنَهُمْ، وَسَائِرُ الْمُبْتَدَعَةِ كَذَلِكَ، وَهَلْ عَلَى الْبَاطِلِ أَظْهَرُ مِنْ هَذَا؟ قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} [الأنعام: 159] فَبَرَّأَ اللَّهُ رَسُولَهُ مِنْ أَهْلِ هَذَا التَّفَرُّقِ وَالِاخْتِلَافِ.
(قَالَ) : وَكَانَ السَّبَبُ فِي اتِّفَاقِ أَهْلِ الْحَدِيثِ أَنَّهُمْ أَخَذُوا الدِّينَ مِنَ الْكِتَابِ وَالسُّنَّةِ وَطَرِيقِ النَّقْلِ، فَأَوْرَثَهُمُ الِاتِّفَاقَ وَالِائْتِلَافَ، وَأَهْلُ الْبِدَعِ أَخَذُوا الدِّينَ مِنْ عُقُولِهِمْ فَأَوْرَثَهُمُ التَّفَرُّقَ وَالِاخْتِلَافَ، فَإِنَّ النَّقْلَ وَالرِّوَايَةَ مِنَ الثِّقَاتِ وَالْمُتْقِنِينَ قَلَّمَا تَخْتَلِفُ، وَإِنِ اخْتَلَفَتْ فِي لَفْظِهِ أَوْ كَلِمِهِ فَذَلِكَ الِاخْتِلَافُ لَا يَضُرُّ الدِّينَ وَلَا يَقْدَحُ فِيهِ، وَأَمَّا الْمَعْقُولَاتُ وَالْخَوَاطِرُ، وَالْأَرَاءُ فَقَلَّمَا تَتَّفِقُ، بَلْ عَقْلُ كُلِّ وَاحِدٍ وَرَأْيُهُ وَخَاطِرُهُ يُرِي صَاحِبَهُ غَيْرَ مَا يُرِي الْآخَرَ.

قَالَ وَبِهَذَا يَظْهَرُ مُفَارَقَةُ الِاخْتِلَافِ فِي مَسَائِلِ الْفُرُوعِ اخْتِلَافَ الْعَقَائِدِ فِي الْأُصُولِ، فَإِنَّا وَجَدْنَا أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَضِيَ عَنْهُمْ اخْتَلَفُوا بَعْدَهُ فِي أَحْكَامِ الدِّينِ، فَلَمْ يَتَفَرَّقُوا وَلَمْ يَكُونُوا شِيَعًا، لِأَنَّهُمْ لَمْ يُفَارِقُوا الدِّينَ، وَنَظَرُوا فِيمَا أُذِنَ لَهُمْ فَاخْتَلَفَ أَقْوَالُهُمْ وَآرَاؤُهُمْ فِي مَسَائِلَ كَثِيرَةٍ كَمَسْأَلَةِ الْجَدِّ وَالْمُشْرِكَةِ وَذَوِي الْأَرْحَامِ وَأُمَّهَاتِ الْأَوْلَادِ وَغَيْرِ ذَلِكَ، فَصَارُوا بِاخْتِلَافٍ فِي هَذِهِ الْأَشْيَاءِ مَحْمُودِينَ، وَكَانَ هَذَا النَّوْعُ مِنَ الِاخْتِلَافِ رَحْمَةً لِهَذِهِ الْأُمَّةِ حَيْثُ أَيَّدَهُمْ بِالتَّوْفِيقِ وَالْيَقِينِ، ثُمَّ وَسَّعَ عَلَى الْعُلَمَاءِ النَّظَرَ فِيمَا لَمْ يَجِدُوا حُكْمَهُ فِي التَّنْزِيلِ وَالسُّنَّةِ، وَكَانُوا مَعَ هَذَا الِاخْتِلَافِ أَهْلَ مَوَدَّةٍ وَنُصْحٍ، وَبَقِيَتْ بَيْنَهُمْ أُخُوَّةُ الْإِسْلَامِ، وَلَمْ يَنْقَطِعْ عَنْهُمْ نِظَامُ الْأُلْفَةِ، فَلَمَّا حَدَثَتْ هَذِهِ الْأَهْوَاءُ الْمُرْدِيَةُ الدَّاعِيَةُ أَصْحَابَهَا إِلَى النَّارِ وَصَارُوا أَحْزَابًا انْقَطَعَتِ الْأُخُوَّةُ فِي الدِّينِ وَسَقَطَتِ الْأُلْفَةُ، وَهَذَا يَدُلُّ عَلَى أَنَّ التَّنَائِيَ، وَالْفُرْقَةَ إِنَّمَا حَدَثَ فِي الْمَسَائِلِ الْمُحْدَثَةِ الَّتِي ابْتَدَعَهَا الشَّيْطَانُ أَلْقَاهَا عَلَى أَفْوَاهِ أَوْلِيَائِهِ لِيَخْتَلِفُوا وَيَرْمِيَ بَعْضُهَا بَعْضًا بِالْكُفْرِ، فَكُلُّ مَسْأَلَةٍ حَدَثَتْ فِي الْإِسْلَامِ فَخَاضَ فِيهَا النَّاسُ وَاخْتَلَفُوا، وَلَمْ يُورِثْ هَذَا الِاخْتِلَافُ بَيْنَهُمْ عَدَاوَةً وَلَا نَقْصًا وَلَا تَفَرُّقًا، بَلْ بَقِيَتْ بَيْنَهُمُ الْأُلْفَةُ وَالنَّصِيحَةُ وَالْمَوَدَّةُ، وَالرَّحْمَةُ وَالشَّفَقَةُ، عَلِمْنَا أَنَّ ذَلِكَ مِنْ مَسَائِلِ الْإِسْلَامِ يَجُوزُ النَّظَرُ فِيهَا، وَالْآخَرُ يَقُولُ مِنْ تِلْكَ الْأَقْوَالِ مَا لَا يُوجِبُ تَبْدِيعًا وَلَا تَكْفِيرًا كَمَا ظَهَرَ مِثْلُ هَذَا الِاخْتِلَافِ بَيْنَ الصَّحَابَةِ وَالتَّابِعِينَ مَعَ بَقَاءِ

(1/600)

الْأُلْفَةِ وَالْمَوَدَّةِ، وَكُلُّ مَسْأَلَةٍ حَدَثَتْ فَاخْتَلَفُوا فِيهَا فَأَوْرَثَ اخْتِلَافُهُمْ فِي ذَلِكَ التَّوَلِّيَ وَالْإِعْرَاضَ وَالتَّدَابُرَ وَالتَّقَاطُعَ، وَرُبَّمَا ارْتَقَى إِلَى التَّكْفِيرِ، عَلِمْتَ أَنَّ ذَلِكَ لَيْسَ مِنْ أَمْرِ الدِّينِ فِي شَيْءٍ، بَلْ يَجِبُ عَلَى كُلِّ ذِي عَقْلٍ أَنْ يَجْتَنِبَهَا وَيُعْرِضَ عَنِ الْخَوْضِ فِيهَا.
إِنَّ لِلَّهِ تَعَالَى شَرْطًا فِي تَمَسُّكِنَا بِالْإِسْلَامِ أَنْ نُصْبِحَ فِي ذَلِكَ إِخْوَانًا، فَقَالَ تَعَالَى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] .
قَالَ: (فَإِنْ قَالَ قَائِلٌ) : الْخَوْضُ فِي مَسَائِلِ الْقَدَرِ وَالصِّفَاتِ وَالْإِيمَانِ يُورِثُ التَّقَاطُعَ وَالتَّدَابُرَ، فَيَجِبُ طَرْحُهَا وَالْإِعْرَاضُ عَنْهَا عَلَى مَا قَرَّرْتُمْ.
(فَالْجَوَابُ) : إِنَّمَا قُلْنَا هَذَا فِي الْمَسَائِلِ الْمُحْدَثَةِ، فَأَمَّا هَذِهِ الْمَسَائِلُ فَلَا بُدَّ مِنْ قَبُولِهَا عَلَى مَا ثَبَتَ بِهِ النَّقْلُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، وَلَا يَجُورُ لَنَا الْإِعْرَاضُ عَنْ نَقْلِهَا وَرِوَايَتِهَا وَبَيَانِهَا كَمَا فِي أَصْلِ الْإِسْلَامِ وَالدُّعَاءِ إِلَى التَّوْحِيدِ وَإِظْهَارِ الشَّهَادَتَيْنِ، وَقَدْ بَيَّنَّا أَنَّ الطَّرِيقَ الْمُسْتَقِيمَ مَعَ أَهْلِ الْحَدِيثِ وَأَنَّ الْحَقَّ فِيمَا رَوَوْهُ وَنَقَلُوهُ.
(فَإِنْ قَالَ قَائِلٌ) : أَنْتُمْ سَمَّيْتُمْ أَنْفُسَكُمْ أَهْلَ السُّنَّةِ وَمَا نَرَاكُمْ فِي ذَلِكَ إِلَّا مُدَّعِينَ لِأَنَّا وَجَدْنَا كُلَّ فِرْقَةٍ مِنَ الْفِرَقِ تَنْتَحِلُ أَتْبَاعَ السُّنَّةِ، وَتَنْسِبُ مَنْ خَالَفَهَا إِلَى الْبِدْعَةِ وَلَيْسَ عَلَى أَصْحَابِكُمْ مِنْهَا سِمَةٌ وَعَلَامَةٌ أَنَّهُمْ أَهْلُهَا دُونَ مَنْ خَالَفَهَا مِنْ سَائِرِ الْفِرَقِ، وَكُلُّنَا فِي انْتِحَالِ هَذَا اللَّقَبِ شُرَكَاءُ مُتَكَافِئُونَ، وَلَسْتُمْ بِأَوْلَى بِهَذَا اللَّقَبِ إِلَّا أَنْ تَأْتُوا بِدَلَالَةٍ ظَاهِرَةٍ مِنَ الْكِتَابِ وَالسُّنَّةِ أَوْ مِنْ إِجْمَاعِ الْمَعْقُولِ.
(فَالْجَوَابُ) : أَنَّ الْأَمْرَ عَلَى مَا زَعَمْتُمْ أَنَّهُ لَا يَصِحُّ لِأَحَدٍ دَعْوَى إِلَّا بِبَيِّنَةٍ عَادِلَةٍ أَوْ بِدَلَالَةٍ ظَاهِرَةٍ مِنَ الْكِتَابِ وَالسُّنَّةِ، وَهُمَا لَنَا قَائِمَتَانِ بِحَمْدِ اللَّهِ وَمَنِّهِ قَالَ اللَّهُ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] فَأَمَرَنَا اتِّبَاعَهُ وَطَاعَتَهُ فِيمَا سَنَّهُ وَأَمَرَ بِهِ وَمَا نَهَى عَنْهُ وَمَا حَكَمَ بِهِ، وَقَالَ: " «عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ مِنْ بَعْدِي» " وَقَالَ: " «وَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي، وَمَنْ أَحَبَّ سُنَّتِي فَقَدْ أَحَبَّنِي وَمَنْ أَحَبَّنِي كَانَ مَعِي فِي الْجَنَّةِ» " فَعَرَفْنَا سُنَّتَهُ وَوَجَدْنَاهَا بِهَذِهِ الْآثَارِ

(1/601)

الْمُشْتَهِرَةِ الَّتِي رُوِيَتْ بِالْأَسَانِيدِ الصَّحِيحَةِ الْمُتَّصِلَةِ الَّتِي يَنْقُلُهَا حُفَّاظُ الْعُلَمَاءِ وَثِقَاتُهُمْ بَعْضُهُمْ عَنْ بَعْضٍ.
ثُمَّ نَظَرْنَا فَرَأَيْنَا فِرْقَةَ أَصْحَابِ الْحَدِيثِ لَهَا أَطْلَبُ وَفِيهَا أَرْغَبُ، وَلَهَا أَجْمَعُ، وَلِأَصْحَابِهَا أَتْبَعُ، فَعَلِمْنَا يَقِينًا أَنَّهُمْ أَهْلُهَا دُونَ مَنْ عَدَاهُمْ مِنْ جَمِيعِ الْفِرَقِ، فَإِنَّ صَاحِبَ كُلِّ حِرْفَةٍ أَوْ صِنَاعَةٍ إِنْ لَمْ يَكُنْ مَعَهُ دَلَالَةٌ وَآلَةٌ مِنْ آلَاتِ تِلْكَ الصِّنَاعَةِ وَالْحِرْفَةِ ثُمَّ ادَّعَى تِلْكَ الصِّنَاعَةَ كَانَ فِي دَعْوَاهُ مُبْطِلًا، فَإِذَا كَانَتْ مَعَهُ آلَاتُ الصِّنَاعَةِ وَالْحِرْفَةِ شَهِدَتْ لَهُ تِلْكَ الْآلَاتُ بِصِنَاعَتِهِ، بَلْ شَهِدَ لَهُ كُلٌّ مِنْ غَايَتِهِ قَبْلَ الِاخْتِيَارِ، كَمَا إِذَا رَأَيْتَ رَجُلًا قَدْ فَتَحَ بَابَ دُكَّانِهِ عَلَى بَزٍّ عَلِمْتَ أَنَّهُ بَزَّازٌ أَوْ عَلَى تَمْرٍ عَلِمْتَ أَنَّهُ تَمَّارٌ أَوْ عَلَى عِطْرٍ عَلِمْتَ أَنَّهُ عَطَّارٌ، أَوْ إِذَا رَأَيْتَ بَيْنَ يَدَيْهِ الْكِيرَ وَالسَّنْدَانَ وَالْمِطْرَقَةَ عَلِمْتَ أَنَّهُ حَدَّادٌ، وَكُلُّ صَاحِبِ صَنْعَةٍ يَسْتَدِلُّ عَلَى صِنَاعَتِهِ بِآلَتِهِ فَحُكِمَ لَهُ بِهَا بِالْمُعَايَنَةِ مِنْ غَيْرِ اخْتِيَارٍ، فَلَوْ رَأَيْتَ بَيْنَ يَدَيْ إِنْسَانٍ قَدُومًا أَوْ مِنْشَارًا وَمِثْقَبًا وَهُوَ مُسْتَعِدٌّ لِلْعَمَلِ بِهَا ثُمَّ سَمَّيْتَهُ خَيَّاطًا جَهِلْتَ، وَلَوْ قَالَ صَاحِبُ التَّمْرِ لِصَاحِبِ الْعِطْرِ: أَنَا عَطَّارٌ، وَصَاحِبُ الْبِنَاءِ لِلْبَزَّازِ: أَنَا بَزَّازٌ، قَالَ لَهُ: كَذَبْتَ، وَصَدَّقَهُ النَّاسُ عَلَى تَكْذِيبِهِ، ثُمَّ كَلُّ صَاحِبِ صَنْعَةٍ وَحِرْفَةٍ يَفْتَخِرُ بِصِنَاعَتِهِ وَيُجَالِسُ أَهْلَهَا وَيَأْلَفُهُمْ وَيَسْتَفِيدُ مِنْهُمْ وَيَحْرِصُ عَلَى بُلُوغِ الْغَايَةِ فِي صِنَاعَتِهِ، وَأَنْ يَكُونَ فِيهَا أُسْتَاذًا، وَرَأَيْنَا أَصْحَابَ الْحَدِيثِ قَدِيمًا وَحَدِيثًا هُمُ الَّذِينَ رَحَلُوا فِي هَذِهِ الْآثَارِ وَطَلَبُوا فَأَخَذُوهَا مِنْ مَعَادِنِهَا وَحَفِظُوهَا وَاغْتَبَطُوا بِهَا وَدَعَوْا إِلَى اتِّبَاعِهَا، وَعَابُوا مَنْ خَالَفَهُمْ، وَكَثُرَتْ عِنْدَهُمْ وَفِي أَيْدِيهِمْ، حَتَّى اشْتَهَرُوا بِهَا كَمَا يَشْتَهِرُ أَصْحَابُ الْحِرَفِ وَالصِّنَاعَاتِ بِصِنَاعَتِهِمْ وَحِرَفِهِمْ، ثُمَّ رَأَيْنَا قَوْمًا انْسَلَخُوا مِنْ حِفْظِهَا وَمَعْرِفَتِهَا وَتَنَكَّبُوا عَنِ اتِّبَاعِ صَحِيحِهَا وَشَهِيرِهَا، وَغَنُوا عَنْ صُحْبَةِ أَهْلِهَا، وَطَعَنُوا فِيهَا وَفِيهِمْ، وَزَهَّدُوا النَّاسَ فِي حَقِّهَا وَضَرَبُوا لَهَا وَلِأَهْلِهَا أَسْوَأَ الْأَمْثَالِ، وَلَقَّبُوهُمْ أَقْبَحَ الْأَلْقَابِ، فَسَمَّوْهُمْ نَوَاصِبَ وَمُشَبِّهَةً وَحَشْوِيَّةً وَمُجَسِّمَةً، فَعَلِمْنَا بِهَذِهِ الدَّلَائِلِ الظَّاهِرَةِ وَالشَّوَاهِدِ الْقَائِمَةِ أَنَّ أُولَئِكَ أَحَقُّ بِهَا مِنْ سَائِرِ الْفِرَقِ.
وَمَعْلُومٌ أَنَّ الِاتِّبَاعَ هُوَ الْأَخْذُ بِسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي صَحَّتْ عَنْهُ وَالْخُضُوعُ لَهَا وَالتَّسْلِيمُ لِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَجَدْنَا أَهْلَ الْأَهْوَاءِ بِمَعْزِلٍ عَنْ ذَلِكَ، فَهَذِهِ عَلَامَةٌ ظَاهِرَةٌ وَدَلِيلٌ وَاضِحٌ يَشْهَدُ لِأَهْلِ السُّنَّةِ بِاسْتِحْقَاقِهَا، وَعَلَى أَهْلِ الْبِدَعِ وَالْأَهْوَاءِ بِأَنَّهُمْ لَيْسُوا مِنْ أَهْلِهَا.
قُلْتُ: وَلَهُمْ عَلَامَاتٌ أُخَرُ (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ يَتْرُكُونَ أَقْوَالَ النَّاسِ لَهُمْ، وَأَهْلَ

(1/602)

الْبِدَعِ يَتْرُكُونَهَا لِأَقْوَالِ النَّاسِ (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ يَعْرِضُونَ أَقْوَالَ النَّاسِ عَلَيْهِمْ فَمَا وَافَقَهَا قَبِلُوهُ وَمَا خَالَفَهَا طَرَحُوهُ، وَأَهْلَ الْبِدَعِ يَعْرِضُونَهَا عَلَى آرَاءِ الرِّجَالِ، فَمَا وَافَقَ آرَاءَهَا مِنْهَا قَبِلُوهُ وَمَا خَالَفَهَا تَرَكُوهُ وَتَأَوَّلُوهُ (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ يَدْعُونَ عِنْدَ التَّنَازُعِ إِلَى التَّحَاكُمِ إِلَيْهَا دُونَ آرَاءِ الرِّجَالِ وَعُقُولِهَا وَأَهْلَ الْبِدَعِ يَدْعُونَ إِلَى التَّحَاكُمِ إِلَى آرَاءِ الرِّجَالِ وَمَعْقُولَاتِهَا (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ إِذَا صَحَّتْ لَهُمُ السُّنَّةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتَوَقَّفُوا عَنِ الْعَمَلِ بِهَا وَاعْتِقَادِ مُوجِبِهَا عَلَى أَنْ يُوَافِقَهَا مُوَافِقٌ، بَلْ يُبَادِرُونَ إِلَى الْعَمَلِ بِهَا مِنْ غَيْرِ نَظَرٍ إِلَى مَنْ وَافَقَهَا أَوْ خَالَفَهَا، وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى ذَلِكَ فِي كَثِيرٍ مِنْ كُتُبِهِ، وَعَابَ عَلَى مَنْ يَقُولُ: لَا أَعْمَلُ بِالْحَدِيثِ حَتَّى أَعْرِفَ مَنْ قَالَ بِهِ ذَهَبَ إِلَيْهِ، بَلِ الْوَاجِبُ عَلَى مَنْ بَلَغَتْهُ السُّنَّةُ الصَّحِيحَةُ أَنْ يَقْبَلَهَا وَأَنْ يُعَامِلَهَا بِمَا كَانَ يُعَامِلُهَا بِهِ الصَّحَابَةُ حِينَ يَسْمَعُونَهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُنْزِلُ نَفْسَهُ مَنْزِلَةَ مَنْ سَمِعَهَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الشَّافِعِيُّ: وَأَجْمَعَ النَّاسُ عَلَى أَنَّ مَنِ اسْتَبَانَتْ لَهُ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ، وَهَذَا مِنْ أَعْظَمِ عَلَامَاتِ أَهْلِ السُّنَّةِ أَنَّهُمْ لَا يَتْرُكُونَهَا إِذَا ثَبَتَتْ عِنْدَهُمْ لِقَوْلِ أَحَدٍ مِنَ النَّاسِ كَائِنًا مَنْ كَانَ.
وَمِنْهَا: أَنَّهُمْ لَا يَنْتَسِبُونَ إِلَى مَقَالَةٍ مُعَيَّنَةٍ وَلَا إِلَى شَخْصٍ مُعَيَّنٍ غَيْرِ الرَّسُولِ فَلَيْسَ لَهُمْ لَقَبٌ يُعْرَفُونَ بِهِ وَلَا نِسْبَةٌ يَنْتَسِبُونَ إِلَيْهَا، إِذَا انْتَسَبَ سِوَاهُمْ إِلَى الْمَقَالَاتِ الْمُحْدَثَةِ وَأَرْبَابِهَا كَمَا قَالَ بَعْضُ أَئِمَّةِ أَهْلِ السُّنَّةِ وَقَدْ سُئِلَ عَنْهَا فَقَالَ: السُّنَّةُ مَا لَا اسْمَ لَهُ سِوَى السُّنَّةِ، وَأَهْلُ الْبِدَعِ يَنْتَسِبُونَ إِلَى الْمَقَالَةِ تَارَةً كَالْقَدَرِيَّةِ وَالْمُرْجِئَةِ، وَإِلَى الْقَائِلِ تَارَةً كَالْهَاشِمِيَّةِ وَالنَّجَّارِيَّةِ وَالضَّرَاوِيَّةِ، وَإِلَى الْفِعْلِ تَارَةً كَالْخَوَارِجِ وَالرَّوَافِضِ، وَأَهْلُ السُّنَّةِ بَرِيئُونَ مِنْ هَذِهِ النِّسَبِ كُلِّهَا، وَإِنَّمَا نِسْبَتُهُمْ إِلَى الْحَدِيثِ وَالسُّنَّةِ (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ إِنَّمَا يَنْصُرُونَ الْحَدِيثَ الصَّحِيحَ وَالْآثَارَ السَّلَفِيَّةَ، وَأَهْلَ الْبِدَعِ يَنْصُرُونَ مَقَالَاتِهِمْ وَمَذَاهِبَهُمْ (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ إِذَا ذَكَرُوا السُّنَّةَ وَجَرَّدُوا الدَّعْوَةَ إِلَيْهَا نَفَرَتْ مِنْ ذَلِكَ قُلُوبُ أَهْلِ الْبِدَعِ فَلَهُمْ نَصِيبٌ مِنْ قَوْلِهِ تَعَالَى: {وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا} [الإسراء: 46] وَأَهْلَ الْبِدَعِ إِذَا ذَكَرْتَ لَهُمْ شُيُوخَهُمْ وَمَقَالَاتِهِمُ اسْتَبْشَرُوا بِهَا فَهُمْ كَمَا قَالَ تَعَالَى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45]

(1/603)

مِنْهَا: أَنَّ أَهْلَ السُّنَّةِ يَعْرِفُونَ الْحَقَّ وَيَرْحَمُونَ الْخَلْقَ فَلَهُمْ نَصِيبٌ وَافِرٌ مِنَ الْعِلْمِ وَالرَّحْمَةِ، وَرَبُّهُمْ تَعَالَى وَسِعَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا، وَأَهْلَ الْبِدَعِ يُكَذِّبُونَ بِالْحَقِّ وَيُكَفِّرُونَ الْخَلْقَ، فَلَا عِلْمَ عِنْدَهُمْ وَلَا رَحْمَةَ، وَإِذَا قَامَتْ عَلَيْهِمْ حُجَّةُ أَهْلِ السُّنَّةِ عَدَلُوا إِلَى حَبْسِهِمْ وَعُقُولِهِمْ إِذَا أَمْكَنَهُمْ، وَرَثَةُ فِرْعَوْنَ فَإِنَّهُ لَمَّا قَامَتْ عَلَيْهِ حُجَّةُ مُوسَى وَلَمْ يُمْكِنْهُ عَنْهَا جَوَابٌ قَالَ: {لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 29] (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ إِنَّمَا يُوَالُونَ وَيُعَادُونَ عَلَى سُنَّةِ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَهْلَ الْبِدَعِ يُوَالُونَ وَيُعَادُونَ عَلَى أَقْوَالٍ ابْتَدَعُوهَا (وَمِنْهَا) أَنَّ أَهْلَ السُّنَّةِ لَمْ يُؤَصِّلُوا أُصُولًا حَكَّمُوهَا وَحَاكَمُوا خُصُومَهُمْ إِلَيْهَا وَحَكَمُوا عَلَى مَنْ خَالَفَهَا بِالْفِسْقِ وَالتَّكْفِيرِ، بَلْ عِنْدَهُمُ الْأُصُولُ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا كَانَ عَلَيْهِ الصَّحَابَةُ.
وَمِنْهَا: أَنَّ أَهْلَ السُّنَّةِ إِذَا قِيلَ لَهُمْ قَالَ اللَّهُ وَقَالَ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَتْ قُلُوبُهُمْ عِنْدَ ذَلِكَ وَلَمْ تَعْدُهُ إِلَى أَحَدٍ سِوَاهُ، وَلَمْ تَلْتَفِتْ إِلَى مَاذَا قَالَ فُلَانٌ وَفُلَانٌ، وَأَهْلَ الْبِدَعِ بِخِلَافِ ذَلِكَ.
(وَمِنْهَا) أَنَّ أَهْلَ الْبِدَعِ يَأْخُذُونَ مِنَ السُّنَّةِ مَا وَافَقَ أَهْوَاءَهُمْ، صَحِيحًا كَانَ أَوْ ضَعِيفًا وَيَتْرُكُونَ مَا لَمْ يُوَافِقْ أَهْوَاءَهُمْ مِنَ الْأَحَادِيثِ الصَّحِيحَةِ، فَإِذَا عَجَزُوا عَنْ رَدِّهِ نَفَوْهُ عِوَجًا بِالتَّأْوِيلَاتِ الْمُسْتَنْكَرَةِ الَّتِي هِيَ تَحْرِيفٌ لَهُ عَنْ مَوَاضِعِهِ وَأَهْلَ السُّنَّةِ لَيْسَ لَهُمْ هَوًى فِي غَيْرِهَا.

[فصل المقام السابع اختلاف درجة الدليل بحسب درجة فهم المستدل]
فَصْلٌ
وَأَمَّا الْمَقَامُ السَّابِعُ: وَهُوَ أَنَّ كَوْنَ الدَّلِيلِ مِنَ الْأُمُورِ الظَّنِّيَّةِ أَوِ الْقَطْعِيَّةِ أَمْرٌ نِسْبِيٌّ يَخْتَلِفُ بِاخْتِلَافِ الْمُدْرِكِ الْمُسْتَدِلِّ، لَيْسَ هُوَ صِفَةً لِلدَّلِيلِ فِي نَفْسِهِ، فَهَذَا أَمْرٌ لَا يُنَازِعُهُ فِيهِ عَاقِلٌ، فَقَدْ يَكُونُ قَطْعِيًّا عِنْدَ زَيْدٍ مَا هُوَ ظَنِّيٌّ عِنْدَ عَمْرٍو، فَقَوْلُهُمْ: إِنَّ أَخْبَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّحِيحَةَ الْمُتَلَقَّاةَ بَيْنَ الْأُمَّةِ بِالْقَبُولِ لَا تُفِيدُ الْعِلْمَ، بَلْ هِيَ ظَنِّيَّةٌ هُوَ إِخْبَارٌ عَمَّا عِنْدَهُمْ، إِذَا لَمْ يَحْصُلْ لَهُمْ مِنَ الطُّرُقِ الَّتِي اسْتَفَادَ بِهَا الْعِلْمَ أَهْلُ السُّنَّةِ مَا حَصَلَ لَهُمْ، فَقَوْلُهُمْ لَمْ نَسْتَفِدْ بِهَا الْعِلْمَ، لَمْ يَلْزَمْ مِنْهَا النَّفْيُ الْعَامُّ عَلَى ذَلِكَ بِمَنْزِلَةِ الِاسْتِدْلَالِ عَلَى أَنَّ الْوَاجِدَ لِلشَّيْءِ الْعَالِمَ بِهِ غَيْرُ وَاجِدٍ لَهُ وَلَا عَالِمٍ بِهِ، فَهُوَ كَمَنْ يَجِدُ مِنْ نَفْسِهِ وَجَعًا أَوْ لَذَّةً أَوْ حُبًّا أَوْ بُغْضًا فَيَنْتَصِبُ لَهُ مَنْ يَسْتَدِلُّ عَلَى أَنَّهُ غَيْرُ وَجِعٍ وَلَا مُتَأَلِّمٍ وَلَا مُحِبٍّ وَلَا مُبْغِضٍ، وَيُكْثِرُ لَهُ مِنَ الشُّبَهِ الَّتِي غَايَتُهَا إِنِّي لَمْ أَجِدْ مَا وَجَدْتَهُ، وَلَوْ كَانَ حَقًّا لَاشْتَرَكْتُ أَنَا وَأَنْتَ فِيهِ، وَهَذَا عَيْنُ الْبَاطِلِ، وَمَا أَحْسَنَ مَا قِيلَ:
أَقُولُ لِلَّائِمِ الْمُهْدِي مَلَامَتَهُ ... ذُقِ الْهَوَى وَإِنِ اسْطَعْتَ الْمَلَامَ لُمِ

(1/604)

فَيُقَالُ لَهُ: اصْرِفْ عِنَايَتَكَ إِلَى مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحِرْصِ عَلَيْهِ وَتَتَبُّعِهِ وَجَمْعِهِ وَمَعْرِفَةِ أَحْوَالِ نَقَلَتِهِ وَسِيرَتِهِمْ، وَأَعْرِضْ عَمَّا سِوَاهُ وَاجْعَلْهُ غَايَةَ طَلَبِكَ وَنِهَايَةَ قَصْدِكَ، بَلِ احْرِصْ عَلَيْهِ حِرْصَ أَتْبَاعِ أَرْبَابِ الْمَذَاهِبِ عَلَى مَعْرِفَةِ مَذَاهِبِ أَئِمَّتِهِمْ بِحَيْثُ حَصَلَ لَهُمُ الْعِلْمُ الضَّرُورِيُّ بِأَنَّهَا مَذَاهِبُ أَئِمَّتِهِمْ بِحَيْثُ حَصَلَ لَهُمُ الْعِلْمُ الضَّرُورِيُّ بِأَنَّهَا مَذَاهِبُهُمْ وَأَقْوَالُهُمْ، وَلَوْ أَنْكَرَ ذَلِكَ عَلَيْهِمْ مُنْكِرٌ لَسَخِرُوا مِنْهُ (وَحِينَئِذٍ) تَعْلَمُ هَلْ تُفِيدُ أَخْبَارُ رَسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِلْمَ أَوْ لَا تُفِيدُهُ فَأَمَّا مَعَ إِعْرَاضِكَ عَنْهَا وَعَنْ طَلَبِهَا فَهِيَ لَا تُفِيدُكَ عِلْمًا، وَلَوْ قُلْتَ: لَا تُفِيدُكَ أَيْضًا ظَنًّا لَكُنْتَ مُخْبِرًا بِحِصَّتِكَ وَنَصِيبِكَ مِنْهَا.

[فصل المقام الثامن انعقاد الإجماع على قبول أحاديث الآحاد]
فَصْلٌ
وَأَمَّا الْمَقَامُ الثَّامِنُ: وَهُوَ انْعِقَادُ الْإِجْمَاعِ الْمَعْلُومِ الْمُتَيَقَّنِ عَلَى قَبُولِ هَذِهِ الْأَحَادِيثِ وَإِثْبَاتِ صِفَاتِ الرَّبِّ تَعَالَى بِهَا، فَهَذَا لَا يَشُكُّ فِيهِ مَنْ لَهُ أَقَلُّ خِبْرَةٍ بِالْمَنْقُولِ، فَإِنَّ الصَّحَابَةَ هُمُ الَّذِينَ رَوَوْا هَذَهِ الْأَحَادِيثَ وَتَلَقَّاهَا بَعْضُهُمْ عَنْ بَعْضٍ بِالْقَبُولِ وَلَمْ يُنْكِرْهَا أَحَدٌ مِنْهُمْ عَلَى مَنْ رَوَاهَا، ثُمَّ تَلَقَّاهَا عَنْهُمْ جَمِيعُ التَّابِعِينَ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَمَنْ سَمِعَهَا مِنْهُمْ تَلَقَّاهَا بِالْقَبُولِ وَالتَّصْدِيقِ لَهُمْ، وَمَنْ لَمْ يَسْمَعْهَا مِنْهُمْ تَلَقَّاهَا عَنِ التَّابِعِينَ كَذَلِكَ وَكَذَلِكَ تَابِعُ التَّابِعِينَ مَعَ التَّابِعِينَ.
هَذَا أَمْرٌ يَعْلَمُهُ ضَرُورَةً أَهْلُ الْحَدِيثِ كَمَا يَعْلَمُونَ عَدَالَةَ الصَّحَابَةِ وَصِدْقَهُمْ وَأَمَانَتَهُمْ وَنَقْلَهُمْ ذَلِكَ عَنْ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَقْلِهِمُ الْوُضُوءَ وَالْغُسْلَ مِنَ الْجَنَابَةِ وَأَعْدَادَ الصَّلَوَاتِ وَأَوْقَاتِهَا، وَنَقْلِ الْأَذَانِ وَالتَّشَهُّدِ وَالْجُمُعَةِ وَالْعِيدَيْنِ، فَإِنَّ الَّذِينَ نَقَلُوا هَذَا هُمُ الَّذِينَ نَقَلُوا أَحَادِيثَ الصِّفَاتِ، فَإِنْ جَازَ عَلَيْهِمُ الْخَطَأُ وَالْكَذِبُ فِي نَقْلِهَا جَازَ عَلَيْهِمْ ذَلِكَ فِي نَقْلِ غَيْرِهَا مِمَّا ذَكَرْنَا (وَحِينَئِذٍ) فَلَا وُثُوقَ لَنَا بِشَيْءٍ نُقِلَ لَنَا عَنْ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَتَّةَ، وَهَذَا انْسِلَاخٌ مِنَ الدِّينِ وَالْعِلْمِ وَالْعَقْلِ، عَلَى أَنَّ كَثِيرًا مِنَ الْقَادِحِينَ فِي دِينِ الْإِسْلَامِ قَدْ طُرِدُوا وَقَالُوا: لَا وُثُوقَ لَنَا بِشَيْءٍ مِنْ ذَلِكَ الْبَتَّةَ.
قَالُوا: وَأَظْهَرُ شَيْءٍ الْآذَانُ وَالْإِقَامَةُ، وَقَدِ اخْتَلَفُوا عَلَيْهِ فِيهِمَا، هَلْ يُرَجِّعُ أَمْ لَا؟ وَيُثَنِّي الْإِقَامَةَ أَوْ يُفْرِدُ؟ ، وَهَذَا تَشَهُّدُ الصَّلَاةِ قَدِ اخْتُلِفَ فِيهِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وُجُودِهِ، وَكَذَلِكَ جَهْرُهُ بِالْبَسْمَلَةِ وَإِخْفَاؤُهَا، وَهُوَ مِنْ أَظْهَرِ الْأُمُورِ، يُفْعَلُ فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرَّاتٍ بِحَضْرَةِ الْجَمْعِ.

(1/605)

قَالُوا: وَأَظْهَرُوا مِنْ ذَلِكَ حَجَّةُ الْوَدَاعِ فَإِنَّهَا حَجَّةٌ وَاحِدَةٌ، وَقَدْ شَاهَدَهُ الْجَمْعُ الْعَظِيمُ وَالْجَمُّ الْغَفِيرُ، فَهَذَا يَقُولُ أَفْرَدَ، وَهَذَا يَقُولُ تَمَتَّعَ، وَهَذَا يَقُولُ قَرَنَ، فَكَيْفَ لَنَا بَعْدَ ذَلِكَ بِالْوُثُوقِ بِشَيْءٍ مِنَ الْأَحَادِيثِ، فَلِذَلِكَ أَطْرَحْنَاهَا رَأْسًا، فَهَؤُلَاءِ أَعْطَوُا الِانْسِلَاخَ مِنَ السُّنَّةِ وَالدِّينِ حَقَّهُ، وَطَرَدُوا كُفْرَهُمْ وَخَلَعُوا رِبْقَةَ الْإِسْلَامِ مِنْ أَعْنَاقِهِمْ، وَتَقَسَّمَتِ الْفِرَقُ قَوْلَهُمْ هَذَا فِي رَدِّ الْأَحَادِيثِ (فَطَائِفَةٌ) رَدَّتْهَا رَأْسًا وَجَوَّزَتْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَطَأَ وَالْغَلَطَ، وَهَؤُلَاءِ سَلَفُ الْخَوَارِجِ الَّذِينَ قَدَحَ رَئِيسُهُمْ فِي فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: لَهُ «اعْدِلْ، فَإِنَّكَ لَمْ تَعْدِلْ» وَقَالَ لَهُ الْآخَرُ: «إِنَّ هَذِهِ قِسْمَةٌ مَا أُرِيدَ بِهَا وَجْهُ اللَّهِ» ، فَقَدَحَ هَذَا فِي قَصْدِهِ وَقَدَحَ الْآخَرُ فِي حُكْمِهِ وَعَدْلِهِ.
وَطَائِفَةٌ أُخْرَى قَالُوا: لَا نَقْبَلُ مِنْهَا إِلَّا مَا وَافَقَ الْقُرْآنَ، وَمَا لَا يَشْهَدُ لَهُ الْقُرْآنُ فَإِنَّا نَرُدُّهُ وَلَا نَقْبَلُهُ، وَهَذِهِ الطَّائِفَةُ هُمُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يُوشِكُ الرَّجُلُ أَنْ يَكُونَ شَبْعَانَ مُتَّكِئًا عَلَى أَرِيكَتِهِ يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي فَيَقُولُ: بَيْنَنَا وَبَيْنَكُمُ الْقُرْآنُ، فَمَا وَجَدْنَا فِيهِ مِنْ حَلَالٍ حَلَّلْنَاهُ، وَمَا وَجَدْنَا فِيهِ مِنْ حَرَامٍ حَرَّمْنَاهُ، أَلَا وَإِنَّ مَا حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُ مَا حَرَّمَ اللَّهُ» " وَفِي السُّنَنِ مِنْ حَدِيثِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَلَا هَلْ رَجُلٌ يَبْلُغُهُ الْحَدِيثُ عَنِّي وَهُوَ مُتَّكِئٌ عَلَى أَرِيكَتِهِ فَيَقُولُ: بَيْنَنَا وَبَيْنَكُمْ كِتَابُ اللَّهِ، فَمَا وَجَدْنَا فِيهِ حَلَالًا اسْتَحْلَلْنَاهُ وَمَا وَجَدْنَا فِيهِ حَرَامًا حَرَّمْنَاهُ، وَإِنَّ مَا حَرَّمَ رَسُولُ اللَّهِ كَمَا حَرَّمَ اللَّهُ» " وَمِمَّنْ أَحْسَنَ الرَّدَّ عَلَى هَذِهِ الطَّائِفَةِ الشَّافِعِيُّ رَحِمَهُ اللَّهُ فِي كِتَابِ جُمَّاعِ الْعِلْمِ وَإِبْطَالِ الِاسْتِحْسَانِ وَفِي الرِّسَالَةِ وَغَيْرِهَا.
وَطَائِفَةٌ ثَالِثَةٌ قَالَتْ: نَقْبَلُ مِنَ الْأَخْبَارِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَاتِرَهَا وَنَرُدُّ آحَادَهَا، سَوَاءٌ كَانَ مِمَّا يَقْتَضِي عِلْمًا أَوْ عَمَلًا، وَقَدْ نَاظَرَ الشَّافِعِيُّ بَعْضَ أَهْلِ زَمَانِهِ فِي ذَلِكَ، فَأَبْطَلَ الشَّافِعِيُّ قَوْلَهُ وَأَقَامَ عَلَيْهِ الْحُجَّةَ، وَعَقَدَ فِي الرِّسَالَةِ بَابًا أَطَالَ فِيهِ الْكَلَامُ فِي تَثْبِيتِ خَبَرِ الْوَاحِدِ وَلُزُومِ الْحُجَّةِ بِهِ، وَخُرُوجِ مَنْ رَدَّهُ عَنْ طَاعَةِ اللَّهِ وَرَسُولِهِ، وَلَمْ يُفَرِّقْ هُوَ وَلَا أَحَدٌ مِنْ أَهْلِ الْحَدِيثِ الْبَتَّةَ بَيْنَ أَحَادِيثِ الْأَحْكَامِ وَأَحَادِيثِ الصِّفَاتِ، وَلَا يُعْرَفُ

(1/606)

هَذَا الْفَرْقُ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَلَا عَنْ أَحَدٍ مِنَ التَّابِعِينَ، وَلَا مَنْ تَابَعَهُمْ وَلَا عَنْ أَحَدٍ مِنْ أَئِمَّةِ الْإِسْلَامِ، وَإِنَّمَا يُعْرَفُ عَنْ رُءُوسِ أَهْلِ الْبِدَعِ وَمَنْ تَبِعَهُمْ.
وَطَائِفَةٌ رَابِعَةٌ: رَدَّتْ أَخْبَارَ الصَّحَابَةِ كُلِّهِمْ إِلَّا مَا كَانَ مِنْ أَخْبَارِ أَهْلِ الْبَيْتِ وَشِيعَتِهِمْ خَاصَّةً، وَهَذَا مَذْهَبُ الرَّافِضَةِ، فَلَمْ يَقْبَلْ هَؤُلَاءِ قَوْلَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ.
وَطَائِفَةٌ خَامِسَةٌ: رَدَّتْ أَخْبَارَ الْمُقْتَتِلِينَ يَوْمَ الْجَمَلِ وَصِفِّينَ، وَقَبِلَتْ خَبَرَ غَيْرِهِمْ قَالُوا: لِأَنَّهُ قَدْ فَسَقَ إِحْدَى الطَّائِفَتَيْنِ وَهِيَ غَيْرُ مُعَيَّنَةٍ فَلَا يُقْبَلُ خَبَرُهَا وَيُقْبَلُ خَبَرُ غَيْرِهَا.
وَطَائِفَةٌ سَادِسَةٌ: قَبِلَتْ خَبَرَ الْأَرْبَعَةِ بِشَرْطِ تَنَائِي بُلْدَانِهِمْ، وَأَنْ يَكُونَ كُلُّ وَاحِدٍ مِنْهُمْ قَبِلَهُ عَنْ غَيْرِ الَّذِي قَبِلَهُ صَاحِبُهُ، ثُمَّ قَبِلَهُ عَنْهُ مَنْ أَدَّاهُ إِلَيْنَا مِمَّنْ لَمْ يَقْبَلْ عَنْ صَاحِبِهِ، حَكَاهُ الشَّافِعِيُّ عَمَّنْ نَاظَرَهُ عَلَيْهِ وَرَدَّهُ إِذَا لَمْ يَكُنْ عَلَى هَذِهِ الصِّفَةِ.
(قَالَ الشَّافِعِيُّ) فَقُلْتُ لَهُ: أَرَأَيْتَ لَوْ لَقِيتَ رَجُلًا مِنْ أَهْلِ بَدْرٍ وَهُمُ الْمُقَدَّمُونَ مِمَّنْ أَثْنَى اللَّهُ عَلَيْهِمْ فِي كِتَابِهِ، فَأَخْبَرَكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَانَ يَلْزَمُكَ أَنْ تَقُولَ بِهِ؟ قَالَ: لَا يَلْزَمُنِي، لِأَنَّهُ قَدْ يُمْكِنُ فِي الْوَاحِدِ الْغَلَطُ وَالنِّسْيَانُ، ثُمَّ أَخَذَ الشَّافِعِيُّ فِي إِبْطَالِ هَذَا الْمَذْهَبِ.
وَطَائِفَةٌ سَابِعَةٌ: قَبِلَتْ خَبَرَ الْوَاحِدِ إِذَا لَمْ يَكُنْ بَيْنَ الصَّحَابَةِ نِزَاعٌ فِي مَضْمُونِهِ وَرَدَّتْهُ إِذَا تَنَازَعُوا فِي حُكْمِهِ، حَكَاهُ الشَّافِعِيُّ أَيْضًا وَرَدَّهُ.
وَطَائِفَةٌ ثَامِنَةٌ: قَبِلَتْ خَبَرَ الْوَاحِدِ فِيمَا لَا يَسْقُطُ بِالشُّبْهَةِ، وَرَدَّتْهُ فِيمَا يَسْقُطُ بِهَا كَالْحُدُودِ الَّتِي تُدْرَأُ بِالشُّبُهَاتِ، وَزَعَمَتْ أَنَّ احْتِمَالَ الْغَلَطِ وَالْكَذِبِ عَنِ الرَّاوِي شُبْهَةٌ فِي إِسْقَاطِ الْحَدِّ، وَهَذَا مَذْهَبُ الْمُعْتَزِلَةِ، وَحَكَوْهُ عَنْ أَبِي عَبْدِ اللَّهِ الْبَصْرِيِّ.
وَطَائِفَةٌ تَاسِعَةٌ: رَدَّتْ خَبَرَ الْوَاحِدِ إِذَا لَمْ يَرْوِهِ غَيْرُهُ، وَقَبِلَتْهُ إِذَا رَوَاهُ ثِقَةٌ آخَرُ فَصَاعِدًا حَكَاهُ عَنْهُمْ أَبُو بَكْرٍ الرَّازِيُّ مِنَ الْحَنَفِيَّةِ.
وَطَائِفَةٌ عَاشِرَةٌ: رَدَّتْهُ فِيمَا تَعُمُّ بِهِ الْبَلْوَى وَقَبِلَتْهُ فِيمَا عَدَاهُ، وَحَكَوْهُ عَنْ أَبِي حَنِيفَةَ، وَهُوَ كَذِبٌ عَلَيْهِ وَعَلَى أَبِي يُوسُفَ وَمُحَمَّدٍ، فَلَمْ يَقُلْ ذَلِكَ أَحَدٌ مِنْهُمُ الْبَتَّةَ، وَإِنَّمَا هَذَا قَوْلُ مُتَأَخِّرِيهِمْ، وَأَقْدَمُ مَنْ قَالَ بِهِ عِيسَى بْنُ أَبَانٍ وَتَبِعَهُ أَبُو الْحَسَنِ الْكَرْخِيُّ وَغَيْرُهُ.
وَطَائِفَةٌ حَادِيَةَ عَشَرَ: رَدُّوهُ إِذَا كَانَ الرَّاوِي لَهُ مِنَ الصَّحَابَةِ غَيْرَ فَقِيهٍ بِزَعْمِهِمْ وَقَبِلُوهُ إِذَا كَانَ فَقِيهًا، وَبِمِثْلِ ذَلِكَ رَدُّوا رِوَايَةَ أَبِي هُرَيْرَةَ إِذَا خَالَفَتْ آرَاءَهُمْ، قَالُوا: لَمْ يَكُنْ فَقِيهًا، وَقَدْ أَفْتَى فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ وَأَقَرَّهُ عَلَى الْفَتْوَى، وَاسْتَعْمَلَهُ نَائِبًا عَلَى الْبَحْرَيْنِ وَغَيْرِهَا، وَمِنْ تَلَامِيذِهِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَغَيْرُهُ مِنَ الصَّحَابَةِ، وَسَعِيدُ بْنُ الْمُسَيَّبِ وَغَيْرُهُ مِنَ التَّابِعِينَ.

(1/607)

قَالَ الْبُخَارِيُّ: رَوَى الْعِلْمَ عَنْهُ ثَمَانُ مِائَةٍ مَا بَيْنَ صَاحِبٍ وَتَابِعٍ، وَكَانَ مِنْ أَعْلَمِ الصَّحَابَةِ بِالْحَدِيثِ وَأَحْفَظِهِمْ لَهُ، وَكَانَ قَارِئًا لِلْقُرْآنِ، وَكَانَ عَرَبِيًّا، وَالْعَرَبِيَّةُ طَبْعُهُ، وَكَانَ الصَّحَابَةُ يَرْجِعُونَ إِلَى رِوَايَتِهِ وَيَعْمَلُونَ بِهَا، نَعَمْ كَانَ فِقْهُهُ نَوْعًا آخَرَ غَيْرَ الْخَوَاطِرِ وَالْآرَاءِ.
قَالَ الشَّافِعِيُّ: نَاظَرْتُ مُحَمَّدًا فِي مَسْأَلَةِ الْمُصَرَّاةِ فَذَكَرْتُ الْحَدِيثَ، فَقَالَ هَذَا خَبَرٌ رَوَاهُ أَبُو هُرَيْرَةَ، وَكَانَ الَّذِي جَاءَ بِهِ شَرًّا مِمَّا فَرَّ مِنْهُ أَوْ كَمَا قَالَ.
وَطَائِفَةٌ ثَانِيَةَ عَشَرَ: رَدُّوا الْحَدِيثَ إِذَا خَالَفَ ظَاهِرَ الْقُرْآنِ بِزَعْمِهِمْ، وَجَعَلُوا هَذَا مِعْيَارًا لِكُلِّ حَدِيثٍ خَالَفَ آرَاءَهُمْ، فَأَخَذُوا عُمُومًا بَعِيدًا مِنَ الْحَدِيثِ لَمْ يُقْصَدْ بِهِ فَجَعَلُوهُ مُخَالِفًا لِلْحَدِيثِ وَرَدُّوهُ بِهِ، فَرَدُّوا حَدِيثَ ابْنِ عُمَرَ فِي خِيَارِ الْمَجْلِسِ بِمُخَالَفَةِ قَوْلِهِ تَعَالَى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 91] وَرَدُّوا أَحَادِيثَ الْقُرْعَةِ لِمُخَالَفَةِ ظَاهِرِ قَوْلِهِ تَعَالَى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} [المائدة: 90] وَرَدُّوا حَدِيثَ عِمْرَانَ بْنِ الْحُصَيْنِ فِيمَنْ أَعْتَقَ سِتَّةَ أَعْبُدٍ فِي مَرَضِ مَوْتِهِ لِمُخَالَفَةِ ظَاهِرِ قَوْلِهِ: {أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وَرَدُّوا أَحَادِيثَ فَاطِمَةَ بِنْتِ قَيْسٍ لِمُخَالَفَةِ ظَاهِرِ قَوْلِهِ: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [الطلاق: 6] وَرَدُّوا أَحَادِيثَ رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ يَوْمَ الْقِيَامَةِ لِمُخَالَفَةِ ظَاهِرِ قَوْلِهِ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] وَرَدُّوا أَحَادِيثَ الشَّفَاعَةِ لِمُخَالَفَةِ ظَاهِرِ قَوْلِهِ: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران: 192] وَرَدُّوا حَدِيثَ الْعَرَايَا وَالْمُصَرَّاةِ لِمُخَالَفَةِ ظَاهِرِ الرِّبَا لَهُمَا، وَرَدُّوا حَدِيثَ " «لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» " بِظَاهِرِ قَوْلِهِ: {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَرَدُّوا حَدِيثَ " «مَنْ وَجَدَ مَتَاعَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ» " بِظَاهِرِ قَوْلِهِ: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وَرَدُّوا

(1/608)

حَدِيثَ " «النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ» " بِظَاهِرِ قَوْلِهِ: {وَأَحَلَّ اللَّهُ الْبَيْعَ} [البقرة: 275] وَرَدُّوا حَدِيثَ " «النَّهْيِ عَنْ بَيْعِ الْحَاضِرِ لِلْبَادِي وَعَنْ تَلَقِّي الرُّكْبَانِ» " بِهَذَا الظَّاهِرِ، وَرَدُّوا حَدِيثَ الْحُكْمِ بِالشَّاهِدِ وَالْيَمِينِ بِظَاهِرِ قَوْلِهِ تَعَالَى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [البقرة: 282] وَرَدُّوا حَدِيثَ " «لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ» " بِظَاهِرِ قَوْلِهِ: {النَّفْسَ بِالنَّفْسِ} [المائدة: 45] وَرَدُّوا حَدِيثَ " «لَا نِكَاحَ إِلَّا بِوَلِيٍّ» " بِظَاهِرِ قَوْلِهِ: {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَرَدُّوا حَدِيثَ إِبَاحَةِ لُحُومِ الْخَيْلِ بِظَاهِرِ قَوْلِهِ: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} [النحل: 8] وَرَدُّوا حَدِيثَ: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» " بِظَاهِرِ قَوْلِهِ تَعَالَى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267] وَظَاهِرِ قَوْلِهِ: " «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» " وَرَدُّوا " «ذَكَاةُ الْجَنِينِ

(1/609)

ذَكَاةُ أُمَّهٍ» " بِظَاهِرِ قَوْلِهِ: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [المائدة: 3] وَرَدُّوا حَدِيثَ تَحْرِيمِ تَفْضِيلِ بَعْضِ الْوَلَدِ عَلَى بَعْضٍ فِي الْعَطِيَّةِ، وَقَوْلَهُ: " «إِنَّ هَذَا لَا يَصْلُحُ» " وَتَسْمِيَتَهُ إِيَّاهُ جَوْرًا وَامْتِنَاعَهُ مِنَ الشَّهَادَةِ عَلَى الْجَوْرِ، وَقَوْلَهُ أَشْهِدُوا عَلَى هَذَا غَيْرِي تَهْدِيدًا وَإِعْلَامًا أَنَّ مُسْلِمًا لَا يَشْهَدُ عَلَى مِثْلِ ذَلِكَ، وَقَدِ امْتَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الشَّهَادَةِ عَلَيْهِ، وَرَدُّوا حَدِيثَ " «لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ فِيهَا بِفَاتِحَةِ الْكِتَابِ» بِقَوْلِهِ: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} [المزمل: 20] وَرَدُّوا حَدِيثَ " «لَا يَقْبَلُ اللَّهُ صَلَاةَ مَنْ لَا يُقِيمُ صُلْبَهُ بَيْنَ رُكُوعِهِ وَسُجُودِهِ» " بِظَاهِرِ قَوْلِهِ: {وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران: 43] وَرَدُّوا الْحَدِيثَ لِكَوْنِهِ يَتَضَمَّنُ زِيَادَةً عَلَى الْقُرْآنِ فَيَكُونُ نَسْخًا لَهُ وَالْقُرْآنُ لَا يُنْسَخُ بِالْحَدِيثِ، وَرَدُّوا بِهَذِهِ الْقَاعِدَةِ الْفَاسِدَةِ مَا شَاءَ مِنَ الْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ، كَأَحَادِيثِ فَرْضِ الطُّمَأْنِينَةِ، وَأَحَادِيثِ فَرْضِ الْفَاتِحَةِ، وَحَدِيثِ تَغْرِيبِ الزَّانِي.
وَقَدْ أَنْكَرَ الْأَئِمَّةُ عَلَى مَنْ رَدَّ أَحَادِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْقُرْآنِ، وَقَالُوا: لَا تُرَدُّ السُّنَّةُ بِالْقُرْآنِ فَكَيْفَ بِمَنْ رَدَّهَا بِرَأْيٍ أَوْ قِيَاسٍ أَوْ قَاعِدَةٍ هُوَ وَضَعَهَا، وَلِهَذَا كَانَ الصَّوَابُ مَعَ مَنْ قَبِلَ حَدِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّحِيحَ الثَّابِتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ وَجْهٍ أَنَّ «الْمَيِّتَ يُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ» دُونَ مَنْ رَدَّهُ بِظَاهِرِ الْقُرْآنِ {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164]

(1/610)

وَأَعْجَبُ مِنْ ذَلِكَ مَنْ رَدَّهُ بِقَوْلِهِ: {وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} [النجم: 43] وَكَانَ الصَّوَابُ مَعَ مَنْ قَبِلَ حَدِيثَ فَاطِمَةَ بِنْتِ قَيْسٍ فِي إِسْقَاطِ النَّفَقَةِ وَالسُّكْنَى لِلْمَبْتُوتَةِ دُونَ مَنْ رَدَّهُ بِقَوْلِهِ تَعَالَى: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [الطلاق: 6] وَكَانَ الصَّوَابُ قَبُولَ حَدِيثِ خِطَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَتْلَى بَدْرٍ دُونَ رَدِّهِ بِقَوْلِهِ تَعَالَى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النمل: 80] وَهَذَا وَإِنْ وَقَعَ لِبَعْضِ الصَّحَابَةِ فَلَمْ يَتَّفِقُوا كُلُّهُمْ عَلَى رَدِّ هَذِهِ الْأَحَادِيثِ بِالْقُرْآنِ، بَلْ كَانَ الَّذِينَ قَبِلُوهُ أَضْعَافُ أَضْعَافِ الَّذِينَ رَدُّوهُ، وَقَوْلُهُمْ هُوَ الرَّاجِحُ قَطْعًا دُونَ قَوْلِ الْآخَرِينَ فَلَا يُرَدُّ حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ أَبَدًا إِلَّا بِحَدِيثٍ مِثْلِهِ نَاسِخٍ لَهُ يُعْلَمُ مُقَاوَمَتُهُ لَهُ وَمُعَارَضَتُهُ لَهُ وَتَأَخُّرُهُ عَنْهُ، وَلَا يَجُوزُ رَدُّهُ بِغَيْرِ ذَلِكَ الْبَتَّةَ.
وَطَائِفَةٌ أُخْرَى رَدَّتِ الْأَحَادِيثَ بِعَدَمِ مَعْرِفَتِهَا بِمَنْ ذَهَبَ إِلَيْهَا، وَسَمَّوْا عَدَمَ عِلْمِهِمْ إِجْمَاعًا وَرَدُّوا بِهِ كَثِيرًا مِنَ السُّنَنِ، وَبَالَغَ الشَّافِعِيُّ وَبَعْدَهُ الْإِمَامُ أَحْمَدُ فِي الْإِنْكَارِ عَلَى هَؤُلَاءِ وَوَسَّعَ الشَّافِعِيُّ الرَّدَّ عَلَيْهِمْ فِي الرِّسَالَتَيْنِ وَكِتَابِ جُمَّاعِ الْعِلْمِ وَغَيْرِهَا، وَلَا يُتَصَوَّرُ أَنْ تُجْمِعَ الْأُمَّةُ عَلَى خِلَافِ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطُّ إِلَّا أَنْ يَكُونَ هُنَاكَ سُنَّةٌ صَحِيحَةٌ مَعْلُومَةٌ نَاسِخَةٌ، فَتُجْمِعُ عَلَى الْقَوْلِ بِالسُّنَّةِ النَّاسِخَةِ، وَأَمَّا أَنْ تَتَّفِقَ عَلَى الْعَمَلِ بِتَرْكِ حَدِيثٍ لَا نَاسِخَ لَهُ، فَهَذَا لَمْ يَقَعْ أَبَدًا، وَلَا يَجُوزُ نِسْبَةُ الْأُمَّةِ إِلَيْهِ، فَإِنَّهُ قَدْحٌ فِيهَا وَنِسْبَةٌ لَهَا إِلَى تَرْكِ الصَّوَابِ وَالْأَخْذِ بِالْخَطَأِ.
قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: مَنِ ادَّعَى الْإِجْمَاعَ فَقَدْ كَذَبَ، لَعَلَّ النَّاسَ قَدِ اخْتَلَفُوا هَذِهِ دَعْوَى بِشْرٍ الْمَرِيسِيِّ وَالْأَصَمِّ، وَلَكِنْ يَقُولُ: لَا أَعْلَمُ النَّاسَ اخْتَلَفُوا (قَالَ) فِي رِوَايَةِ الْمَرُّوذِيِّ: كَيْفَ يَجُوزُ لِلرَّجُلِ أَنْ يَقُولَ: أَجْمَعُوا إِذَا سَمِعْتَهُمْ يَقُولُونَ أَجْمَعُوا فَاتَّهِمْهُمْ، لَوْ قَالَ: إِنِّي لَا أَعْلَمُ لَهُمْ مُخَالِفًا جَازَ (وَقَالَ) فِي رِوَايَةِ أَبِي طَالِبٍ: هَذَا كَذِبٌ مَا أَعْلَمُهُ أَنَّ النَّاسَ مُجْمِعُونَ، وَلَكِنْ يَقُولُ: لَا أَعْلَمُ فِيهِ اخْتِلَافًا: فَهُوَ أَحْسَنُ مِنْ قَوْلِهِ إِجْمَاعَ النَّاسِ.
وَقَالُوا فِي رِوَايَةِ ابْنِ الْحَارِثِ: لَا يَنْبَغِي لِأَحَدٍ أَنْ يَدَّعِيَ الْإِجْمَاعَ، لَعَلَّ النَّاسَ اخْتَلَفُوا.

(1/611)

وَلَيْسَ مُرَادُهُ بِهَذَا اسْتِبْعَادَ وُجُودِ الْإِجْمَاعِ، وَلَكِنَّ أَحْمَدَ وَأَئِمَّةَ الْحَدِيثِ بُلُوا بِمَنْ كَانَ يَرُدُّ عَلَيْهِمُ السُّنَّةَ الصَّحِيحَةَ بِإِجْمَاعِ النَّاسِ عَلَى خِلَافِهَا، فَبَيَّنَ الشَّافِعِيُّ وَأَحْمَدُ أَنَّ هَذِهِ الدَّعْوَى كَذِبٌ، وَأَنَّهُ لَا يَجُوزُ رَدُّ السُّنَنِ بِمِثْلِهَا، قَالَ الشَّافِعِيُّ فِي رِوَايَةِ الرَّبِيعِ عَنْهُ مَا لَا يُعْلَمُ فِيهِ نِزَاعٌ لَيْسَ إِجْمَاعًا، وَقَالَ أَيْضًا: وَقَدْ أَنْكَرَ عَلَى مُنَازِعِهِ دَعْوَى الْإِجْمَاعِ وَبَيَّنَ بُطْلَانَهَا.
قَالَ: فَهَلْ مِنْ إِجْمَاعٍ؟ قُلْتُ نَعَمْ بِحَمْدِ اللَّهِ كَثِيرٌ فِي جَهْلِ الْفَرَائِضِ الَّتِي لَا يَسَعُ جَهْلُهَا وَذَلِكَ هُوَ الَّذِي إِذَا قُلْتَ: (أَجْمَعَ النَّاسُ) لَمْ تَجِدْ أَحَدًا يَعْرِفُ شَيْئًا يَقُولُ لَكَ: لَيْسَ هَذَا بِإِجْمَاعٍ فِيهَا وَفِي أَشْيَاءَ مِنْ أُصُولِ الْعِلْمِ دُونَ فُرُوعِهِ وَدُونَ الْأُصُولِ غَيْرِهَا.
ثُمَّ قَالَ الشَّافِعِيُّ: فَقَالَ قَدِ ادَّعَى بَعْضُ أَصْحَابِكَ الْإِجْمَاعَ بِالْمَدِينَةِ، فَقُلْتُ لَهُ: فَمَا قُلْتُ وَسَمِعَتُ أَهْلَ الْعِلْمِ غَيْرَكَ فِي كُلِّ بَلَدٍ يَقُولُونَ فِيمَا ادُّعِيَ مِنْ ذَلِكَ؟ قَالَ مَا سَمِعْتُ مِنْهُمْ أَحَدًا أَذْكُرُ قَوْلَهُ إِلَّا عَاتِبًا لِذَلِكَ، وَإِنَّ ذَلِكَ عِنْدِي لَمَعِيبٌ، ثُمَّ قَالَ بَعْدَ ذَلِكَ: أَوَمَا كَفَاكَ عَيْبُ الْإِجْمَاعِ أَنْ لَمْ يَرْوِ عَنْ أَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعْوَى الْإِجْمَاعِ إِلَّا فِيمَا لَا يَخْتَلِفُ فِيهِ أَحَدٌ إِنْ كَانَ أَهْلُ زَمَانِكَ هَذَا، قَالَ: فَقَدِ ادَّعَاهُ بَعْضُكُمْ أَفَحَمِدْتَ مَا ادَّعَاهُ مِنْهُ؟ قَالَ: لَا، قُلْتُ: فَكَيْفَ صِرْتَ إِلَى أَنْ تَدْخُلَ فِيمَا ذَمَمْتَ فِي أَكْثَرِ مَا عِبْتَ، إِلَّا يُسْتَدَلُّ مِنْ طَرِيقِكَ أَنَّ الْإِجْمَاعَ هُوَ تَرْكُ ادِّعَاءِ الْإِجْمَاعِ وَهَذَا كَثِيرٌ فِي كَلَامِهِ رَحِمَهُ اللَّهُ. وَالْمَقْصُودُ أَنَّ أَئِمَّةَ الْإِسْلَامِ لَمْ يَزَالُوا يُنْكِرُونَ عَلَى مَنْ رَدَّ سُنَنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَوْنِهِ لَا يَعْلَمُ بِهَا قَائِلًا وَزَعَمَ أَنَّ ذَلِكَ إِجْمَاعٌ، وَلَا يَتَوَقَّفُ الْعَمَلُ بِالْحَدِيثِ عَلَى أَنْ يُعْلَمَ مَنْ عَمِلَ بِهِ مِنَ الْأُمَّةِ، بَلْ هُوَ حُجَّةٌ بِنَفْسِهِ عُمِلَ بِهِ أَوْ لَمْ يُعْمَلْ، وَلَا يُمْكِنْ أَنْ تَجْتَمِعَ الْأُمَّةُ عَلَى تَرْكِ الْعَمَلِ بِهِ الْبَتَّةَ، بَلْ لَا بُدَّ أَنْ يَكُونَ فِي الْأُمَّةِ مَنْ ذَهَبَ إِلَيْهِ وَإِنْ خَفِيَ عَلَى كَثِيرٍ مِنْ أَهْلِ الْعِلْمِ قَوْلُهُ.

[فصل ليس في السنة ما يخالف القرآن]
فَصْلٌ
وَنَحْنُ نَقُولُ قَوْلًا كُلِّيًّا نُشْهِدُ اللَّهَ تَعَالَى عَلَيْهِ وَمَلَائِكَتَهُ أَنَّهُ لَيْسَ فِي حَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُخَالِفُ الْقُرْآنَ وَلَا مَا يُخَالِفُ الْعَقْلَ الصَّرِيحَ، بَلْ كَلَامُهُ بَيِّنٌ لِلْقُرْآنِ وَتَفْسِيرٌ لَهُ وَتَفْصِيلٌ لِمَا أَجْمَلَهُ، وَكُلُّ حَدِيثِ مَنْ رَدَّ الْحَدِيثَ لِزَعْمِهِ أَنَّهُ يُخَالِفُ الْقُرْآنَ فَهُوَ مُوَافِقٌ لِلْقُرْآنِ مُطَابِقٌ لَهُ، وَغَايَتُهُ أَنْ يَكُونَ زَائِدًا عَلَى مَا فِي الْقُرْآنِ، وَهَذَا الَّذِي أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَبُولِهِ وَنَهَى عَنْ رَدِّهِ بِقَوْلِهِ: " «لَا أَلْفَيَنَّ أَحَدَكُمْ مُتَّكِئًا عَلَى أَرِيكَتِهِ يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي فَيَقُولُ: لَا أَدْرِي، مَا وَجَدْنَاهُ فِي كِتَابِ اللَّهِ اتَّبَعْنَاهُ» "، فَهَذَا الَّذِي وَقَعَ مِنْ

(1/612)

وَضْعِ قَاعِدَةٍ بَاطِلَةٍ لَهُ لِرَدِّ الْأَحَادِيثِ بِهَا بِقَوْلِهِمْ فِي كُلِّ حَدِيثٍ زَائِدٍ عَلَى مَا فِي الْقُرْآنِ: هَذَا زِيَادَةٌ عَلَى النَّصِّ، فَيَكُونُ نَسْخًا، وَالْقُرْآنُ لَا يُنْسَخُ بِالسُّنَّةِ، فَهَذَا بِعَيْنِهِ هُوَ الَّذِي حَذَّرَ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ وَنَهَاهُمْ عَنْهُ، وَأَخْبَرَهُمْ أَنَّ اللَّهَ تَعَالَى أَوْحَى إِلَيْهِ الْكِتَابَ وَمِثْلَهُ مَعَهُ، فَمَنْ رَدَّ السُّنَّةَ الصَّحِيحَةَ بِغَيْرِ سُنَّةٍ تَكُونُ مُقَاوِمَةً لَهَا مُتَأَخِّرَةً عَنْهَا نَاسِخَةً لَهَا، فَقَدْ رَدَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَدَّ وَحْيَ اللَّهِ.
قَالَ الشَّافِعِيُّ: إِنَّ اللَّهَ تَعَالَى وَضَعَ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كِتَابِهِ وَدِينِهِ بِالْمَوْضِعِ الَّذِي أَبَانَ فِي كِتَابِهِ الْفَرْضَ عَلَى خَلْقِهِ أَنْ يَكُونُوا عَالِمِينَ بِأَنَّهُ لَا يَقُولُ إِلَّا بِمَا أُنْزِلَ إِلَيْهِ، وَأَنَّهُ لَا يُخَالِفُ كِتَابَ اللَّهِ، وَأَنَّهُ بَيَّنَ عَنِ اللَّهِ تَعَالَى مَا أَرَادَ اللَّهُ، قَالَ: وَبَيَانُ ذَلِكَ فِي كِتَابِ اللَّهِ، قَالَ اللَّهُ تَعَالَى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا} [يونس: 15] إِلَى قَوْلِهِ: {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [يونس: 15] وَمِثْلُ هَذَا فِي غَيْرِ آيَةٍ، أَخْبَرَنَا الدَّارَوَرْدِيُّ عَنْ عَمْرٍو عَنِ الْمُطَّلِبِ بْنِ حَنْطَبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «مَا تَرَكْتُ شَيْئًا مِمَّا أَمَرَكُمُ اللَّهُ بِهِ إِلَّا وَقَدْ أَمَرْتُكُمْ بِهِ، وَلَا تَرَكْتُ شَيْئًا مِمَّا نَهَاكُمُ اللَّهُ عَنْهُ إِلَّا وَقَدْ نَهَيْتُكُمْ عَنْهُ» ".
قَالَ الشَّافِعِيُّ: فَرَضَ اللَّهُ تَعَالَى عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَّبِعَ مَا أُوحِيَ إِلَيْهِ وَقَالَ: لَا يُنْكِرُ النَّاسُ عَلَيَّ بِشَيْءٍ، فَإِنِّي لَا أُحِلُّ لَهُمْ إِلَّا مَا أَحَلَّ اللَّهُ، وَلَا أُحَرِّمُ عَلَيْهِمْ إِلَّا مَا حَرَّمَ اللَّهُ، وَكَذَلِكَ صَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِذَلِكَ أُمِرَ أَنْ يَتَّبِعَ مَا أُوحِيَ اتِّبَاعَ سُنَّتِهِ فِيهِ، فَمَنْ قَبِلَ مِنْهُ فَإِنَّمَا قَبِلَ بِفَرْضِ اللَّهِ، قَالَ اللَّهُ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] وَقَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
وَقَالَ الْإِمَامُ أَحْمَدُ: مَنْ رَدَّ حَدِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ عَلَى شَفَى هَلَكَةٍ، وَقَالَ تَعَالَى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور: 63] الْآيَةَ، وَأَيُّ فِتْنَةٍ إِنَّمَا هِيَ الْكُفْرُ.
وَقَالَ الشَّافِعِيُّ: قَالَ اللَّهُ تَعَالَى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: 36] فَلَمْ

(1/613)

يَخْتَلِفْ أَهْلُ الْعِلْمِ بِالْقُرْآنِ فِيمَا عَلِمْتُ أَنَّ السُّدَى: هُوَ الَّذِي لَا يُؤْمَرُ وَلَا يُنْهَى وَمَنْ أَفْتَى أَوْ حَكَمَ بِمَا لَمْ يُؤْمَرْ بِهِ فَقَدْ أَجَازَ لِنَفْسِهِ أَنْ يَكُونَ فِي مَعْنَى السُّدَى (قَالَ) : وَقَدْ جَعَلَ اللَّهُ الْحَقَّ فِي كِتَابِهِ ثُمَّ سُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَيْسَتْ تَنْزِلُ بِأَحَدٍ نَازِلَةٌ إِلَّا وَالْكِتَابُ يَدُلُّ عَلَيْهَا نَصًّا أَوْ جُمْلَةً، ثُمَّ ذَكَرَ بَعْضَ مَا حَرَّمَ اللَّهُ تَفْصِيلًا (قَالَ) : وَالْجُمْلَةُ مَا فَرَضَ اللَّهُ مِنْ صَلَاةٍ وَزَكَاةٍ وَحَجٍّ، فَدَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ الصَّلَاةُ وَعَدَدُهَا وَوَقْتُهَا وَالْعَمَلُ فِيهَا، وَكَيْفَ الزَّكَاةُ وَفِي أَيِّ الْمَالِ وَفِي أَيِّ وَقْتٍ هِيَ وَكَمْ قَدْرُهَا وَكَيْفَ الْحَجُّ وَالْعَمَلُ فِيهِ وَمَا يَدْخُلُ بِهِ فِيهِ وَيَخْرُجُ بِهِ مِنْهُ.
وَقَدْ صَنَّفَ الْإِمَامُ أَحْمَدُ كِتَابًا سَمَّاهُ كِتَابَ طَاعَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ فِيهِ عَلَى مَنِ احْتَجَّ بِظَاهِرِ الْقُرْآنِ وَتَرَكَ مَا فَسَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَلَّ عَلَى مَعْنَاهُ، رَوَاهُ عَنْهُ ابْنُهُ صَالِحٌ، قَالَ فِي أَوَّلِهِ: إِنَّ اللَّهَ جَلَّ ثَنَاؤُهُ وَتَقَدَّسَتْ أَسْمَاؤُهُ بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ، وَأَنْزَلَ عَلَيْهِ كِتَابًا هَادِيًا لَهُ وَلِمَنْ تَبِعَهُ، وَجَعَلَ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدَّالَّ عَلَى مَا أَرَادَ مِنْ ظَاهِرِهِ وَبَاطِنِهِ، وَخَاصِّهِ وَعَامِّهِ وَنَاسِخِهِ وَمَنْسُوخِهِ، وَمَا قُصِدَ بِهِ الْكِتَابُ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الْمُعَبِّرُ عَنْ كِتَابِ اللَّهِ الدَّالِّ عَلَى مَعَانِيهِ وَشَاهَدَهُ فِي ذَلِكَ أَصْحَابُهُ، وَنَقَلُوا ذَلِكَ عَنْهُ، وَكَانُوا هُمُ الْمُعَبِّرِينَ عَنْ ذَلِكَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «وَقَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ: وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا، عَلَيْهِ يَنْزِلُ الْقُرْآنُ وَهُوَ يَعْرِفُ تَأْوِيلَهُ، وَمَا عَمِلَ بِهِ مِنْ شَيْءٍ عَلِمْنَا» .
وَقَالَ قَوْمٌ: بَلْ نَسْتَعْمِلُ الظَّاهِرَ، وَتَرَكُوا الِاسْتِدْلَالَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقْبَلُوا أَخْبَارَ أَصْحَابِهِ، وَقَالَ ابْنُ عَبَّاسٍ لِلْخَوَارِجِ: أَتَيْتُكُمْ مِنْ عِنْدِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَمِنْ عِنْدِ ابْنِ عَمِّ رَسُولِ اللَّهِ وَصِهْرِهِ وَعَلَيْهِمْ نَزَلَ الْقُرْآنُ، وَهُمْ أَعْلَمُ بِتَأْوِيلِهِ مِنْكُمْ، وَلَيْسَ فِيكُمْ مِنْهُمْ أَحَدٌ، ثُمَّ سَاقَ النُّصُوصَ الْمُوجِبَةَ لِمُتَابَعَةِ الرَّسُولِ، ثُمَّ ذَكَرَ الْآيَاتِ الَّتِي فَسَّرَتِ السُّنَّةُ مُجْمَلَهَا.
وَالْمَقْصُودُ أَنَّ أَئِمَّةَ الْإِسْلَامِ جَمِيعَهُمْ عَلَى هَذِهِ الطَّرِيقَةِ، الْأَخْذِ بِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا صَحَّ، وَلَمْ يَأْتِ بَعْدَهُ حَدِيثٌ آخَرُ بِنَسَخِهِ، سَوَاءٌ عَرَفُوا مَنْ عَمِلَ بِهِ أَمْ لَا، وَسَوَاءٌ عَمِلَ النَّاسُ بِخِلَافِهِ أَوْ بِوِفَاقِهِ، فَلَا يَتْرُكُونَ الْحَدِيثَ لِعَمَلِ أَحَدٍ، لَا يَتَوَقَّفُونَ فِي قَبُولِهِ عَلَى عَمَلِ أَحَدٍ، وَلَا يُعَارِضُونَهُ بِالْقُرْآنِ وَلَا بِالْإِجْمَاعِ وَيَعْلَمُونَ أَنَّ هَذِهِ الْمُعَارَضَةَ مِنْ أَبْطَلِ الْبَاطِلِ.

(1/614)

فَصْلٌ
وَطَائِفَةٌ أُخْرَى رَدَّتْ أَحَادِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَتْ فِي بَابِ الصِّفَاتِ وَقَبِلَتْهَا إِذَا كَانَتْ فِي بَابِ الْأَحْكَامِ وَالزُّهْدِ وَالرَّقَائِقِ وَنَحْوِهَا، وَهَؤُلَاءِ طَوَائِفُ مِنْ أَهْلِ الْكَلَامِ الْمُبْتَدَعِ الْمَذْمُومِ، وَجَعَلُوا قَوْلَهُ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] مُسْتَنَدًا لَهُمْ فِي رَدِّ الْأَحَادِيثِ الصَّحِيحَةِ تَلْبِيسًا مِنْهُمْ وَتَدْلِيسًا عَلَى مَنْ هُوَ أَعْمَى قَلْبًا مِنْهُمْ وَتَحْرِيفًا لِمَعْنَى الْآيَةِ عَنْ مَوْضِعِهِ فَفَهِمُوا بِهِ مِنْ أَخْبَارِ الصِّفَاتِ مَا لَمْ يُرِدْهُ اللَّهُ وَلَا رَسُولُهُ، وَلَا فَهِمَهُ أَحَدٌ مِنْ أَهْلِ الْإِسْلَامِ أَنَّهَا تَقْتَضِي إِثْبَاتًا عَلَى وَجْهِ التَّمْثِيلِ بِمَا لِلْمَخْلُوقِينَ.

[فصل المقام التاسع والعاشر أن قولهم خبر الواحد لا يفيد العلم قضية كاذبة]
فَصْلٌ
وَقَدْ عَرَفْتَ فِيمَا تَقَدَّمَ الْمَقَامَ التَّاسِعَ وَالْعَاشِرَ: وَهُوَ أَنَّ قَوْلَهُمْ خَبَرُ الْوَاحِدِ لَا يُفِيدُ الْعِلْمَ، قَضِيَّةٌ كَاذِبَةٌ بِاتِّفَاقِ الْعُقَلَاءِ إِذَا أُخِذَتْ كُلِّيَّةً عَامَّةً، وَقَضِيَّةٌ لَا تُفِيدُ إِنْ أُخِذَتْ جُزْئِيَّةً أَوْ مُهْمَلَةً، فَإِنَّ عَاقِلًا لَا يَقُولُ: كُلُّ خَبَرِ وَاحِدٍ لَا يُفِيدُ الْعِلْمَ حَتَّى تَنْتَصِبُوا لِلرَّدِّ عَلَيْهِ كَأَنَّكُمْ فِي شَيْءٍ، وَكَأَنَّكُمْ قَدْ كَسَرْتُمْ عَدُوَّ الْإِسْلَامِ، فَسَوَّدْتُمُ الْأَوْرَاقَ بِغَيْرِ فَائِدَةٍ حَتَّى كَذَبَ بَعْضُ الْأُصُولِيِّينَ كَذِبًا صَرِيحًا لَمْ يَقُلْهُ أَحَدٌ قَطُّ (فَقَالَ) : مَذْهَبُ أَحْمَدَ بْنِ حَنْبَلٍ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ أَنَّ خَبَرَ الْوَاحِدِ يُفِيدُ الْعِلْمَ مِنْ غَيْرِ قَرِينَةٍ، وَهُوَ مُطَّرِدٌ عِنْدَهُ فِي خَبَرِ كُلِّ وَاحِدٍ.
فَيَا لَلَّهِ الْعَجَبُ كَيْفَ لَا يَسْتَحِي الْعَاقِلُ مِنَ الْمُجَاهَرَةِ بِالْكَذِبِ عَلَى أَئِمَّةِ الْإِسْلَامِ، لَكِنَّ عُذْرَ هَذَا وَأَمْثَالِهِ أَنَّهُمْ يَسْتَجِيزُونَ نَقْلَ الْمَذَاهِبِ عَنِ النَّاسِ بِلَازِمِ أَقْوَالِهِمْ، وَيَجْعَلُونَ لَازِمَ الْمَذْهَبِ فِي ظَنِّهِمْ مَذْهَبًا، كَمَا نَقَلَ بَعْضُ هَؤُلَاءِ الْمُبَاهِتِينَ أَنَّ مَذْهَبَ أَحْمَدَ بْنِ حَنْبَلٍ وَأَصْحَابِهِ أَنَّ اللَّهَ لَا يُرَى يَوْمَ الْقِيَامَةِ، قَالَ: لِأَنَّهُ يَقُولُ أَنَّهُ لَا يُرَى إِلَّا الْأَجْسَامُ، وَقَدْ قَامَ الدَّلِيلُ عَلَى أَنَّهُ سُبْحَانَهُ وَتَعَالَى لَيْسَ بِجِسْمٍ، فَلَا يَكُونُ مَرْئِيًّا عَلَى قَوْلِهِمْ، وَنَقَلَ هَذَا أَيْضًا أَنَّ مَذْهَبَهُمْ أَنَّ اللَّهَ تَعَالَى يَجُوزُ أَنْ يَتَكَلَّمَ بِشَيْءٍ وَلَا يَعْنِيَ بِهِ شَيْئًا إِلْزَامًا لَهُمْ مِنْ قَوْلِهِمْ إِنَّهُ لَا يَعْلَمُ تَأْوِيلَ الْمُتَشَابِهِ إِلَّا اللَّهُ، بِهَذَا الْقَوْلِ الْبَاطِلِ الَّذِي لَمْ يَقُلْهُ أَحَدٌ مِنْ أَهْلِ الْأَرْضِ، وَكَمَا نَقَلَ هَذَا أَوْ غَيْرُهُ مِنْ أَهْلِ الْبُهْتَانِ أَنَّ مَذْهَبَهُمْ أَنَّ اللَّهَ جِسْمٌ إِلْزَامًا لَهُمْ بِقَوْلِهِمْ إِنَّ اللَّهَ مُسْتَوٍ عَلَى عَرْشِهِ فَوْقَ سَمَاوَاتِهِ بَائِنٌ مِنْ خَلْقِهِ مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ.
وَبِالْجُمْلَةِ فَمَنْ يَسْتَجِيزُ الْكَذِبَ عَلَى اللَّهِ وَرَسُولِهِ، وَيُخْبِرُ عَنْهُ مَا لَمْ يُخْبِرْ عَنْ نَفْسِهِ، وَيَنْفِي عَنْهُ مَا أَثْبَتَهُ لِنَفْسِهِ، وَيَقُولُ عَلَى اللَّهِ مَا لَا يَعْلَمُ، كَيْفَ لَا يَسْتَجِيزُ الْكَذِبَ

(1/615)

عَلَى مَخْلُوقٍ مِثْلِهِ، قَلْبُهُ مَلْآنٌ مِنَ الْهَوَى وَالْغِلِّ عَلَيْهِ وَعَلَى أَشْبَاهِهِ وَأَتْبَاعِهِ فَاللَّهُ الْمَوْعِدُ {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .
وَأَمَّا الشَّهَادَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَضْمُونِ هَذِهِ الْأَحَادِيثِ فَمِمَّا لَا يَسْتَرِيبُ فِيهِ مَنْ لَهُ أَدْنَى عِلْمٍ بِالسُّنَنِ وَالْآثَارِ وَقَوْلِ الصَّحَابَةِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَخْبَرَهُمْ بِهِ الْمُخْبِرُ عَنْهُ، وَقَوْلُ التَّابِعِينَ كَذَلِكَ، وَقَوْلُ تَابِعِي التَّابِعِينَ، وَقَوْلُ جَمِيعِ أَئِمَّةِ الْإِسْلَامِ فِي كُتُبِهِمْ وَالشَّهَادَةُ لَا يُشْتَرَطُ فِيهَا قَوْلُ (أَشْهَدُ) .
قَالَ ابْنُ عَبَّاسٍ: شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ، وَأَرْضَاهُمْ عِنْدِي عُمَرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ، وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ، وَمَعْلُومٌ أَنَّهُمْ لَمْ يَتَلَفَّظُوا بِلَفْظِ (أَشْهَدُ) ، وَقَالَ تَعَالَى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ} [الأنعام: 150] وَشَهَادَتُهُمْ إِخْبَارُهُمْ أَنَّ اللَّهَ تَعَالَى حَرَّمَهُ، وَاللَّهُ تَعَالَى أَعْلَمُ.
وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا مِنْ يَوْمِنَا هَذَا إِلَى يَوْمِ الدِّينِ.
تَمَّ بِحَمْدِ اللَّهِ تَعَالَى وَحَسُنِ تَوْفِيقِهِ وَإِعَانَتِهِ وَتَسْدِيدِهِ هَذَا الْمُخْتَصَرُ الْمُفِيدُ الْمُشْتَمِلُ عَلَى تَقْرِيرِ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ وَالرَّدِّ عَلَى مُخَالِفِيهِمْ مِنْ أَهْلِ الْبِدْعَةِ وَالشَّنَاعَةِ، فَرَحِمَ اللَّهُ مُؤَلِّفَهُ وَجَزَاهُ عَنْ أَهْلِ السُّنَّةِ خَيْرًا.

(1/616)


مختصر طبقات المكلفين لابن القيم

لابن القيم
للشيخ
عبد الله بن جار الله آل جار الله
غفر الله له ولوالديه ولجميع المسلمين
بسم الله الرحمن الرحيم
مقدمة
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مُضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد:
فهذه طبقات المُكلَّفين ومراتبهم في الدار الآخرة لابن القيم رحمه الله وهي ثماني عشرة طبقة أعلاها مرتبة الرسل صلوات الله وسلامه عليهم وهم ثلاث طبقات أعلاهم أولوا العزم نوح وإبراهيم وموسى وعيسى ومحمد صلوات الله وسلامه عليهم أجمعين، ثم من عداهم من الرسل، ثم الأنبياء الذين لم يرسلوا إلى أمم، ثم الصديقون ورثة الرسل القائمون بما بعثوا به علمًا وعملًا ودعوة إلى الله، ثم أئمة العدل وولاته، ثم المجاهدون في سبيل الله بأموالهم وأنفسهم، ثم أهل الإيثار والإحسان والصدقة، ثم من فتح الله عليه بابًا من أبواب الخير القاصر على نفسه من صلاة وصدقة وصيام وحج وغيرها، ثم طبقة أهل النجاة وهم من يؤدون فرائض الله ويجتنبون محارمه، ثم طبقة قوم أسرفوا على أنفسهم وغشوا كبائر ما نهى الله عنه ولكن رزقهم الله توبة نصوحًا قبل الموت فماتوا على توبة صحيحة فتاب الله عليهم، ثم طبقة أقوام خلطوا عملًا صالحًا وآخر سيئًا لقوا الله مصرين غير تائبين لكن حسناتهم أغلب من سيئاتهم فإذا وزنت رجحت كفة الحسنات فهؤلاء أيضًا ناجون فائزون، ثم قوم تساوت حسناتهم وسيئاتهم وهم أصحاب الأعراف وهو موضع بين الجنة والنار ومآلهم إلى دخول الجنة، ثم طبقة أهل البلية والمحنة -نسأل الله العافية والسلامة- وهم قوم مسلمون خفت موازينهم ورجحت سيئاتهم على حسناتهم وهؤلاء الذين ثبتت فيهم الأحاديث بأنهم يدخلون النار فيكونون فيها على مقدار أعمالهم ثم يخرجون منها بشفاعة الشافعين وبرحمة أرحم الراحمين، ثم قوم لا طاعة لهم ولا معصية

(1/1)

ولا كفر ولا إيمان وهم أصناف منهم من لم تبلغه الدعوة ومنهم المجنون الذي لا يعقل ومنهم الأصم الذي لا يسمع شيئًا أبدًا ومنهم أطفال المشركين الذين ماتوا قبل أن يميزوا شيئًا فاختلفت الأمة فيهم على ثمانية مذاهب أرجحها أنهم يمتحنون يوم القيامة ويرسل إليهم هناك رسول من أطاعه دخل الجنة ومن عصاه دخل النار، لأن الله لا يُعذِّبُ أحدًا إلا بعد قيام الحجة عليه فيعرض عنها أو يعاندها كما قال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } ، ثم طبقة المنافقين الذين أظهروا الإسلام وأبطنوا الكفر وهم في الدرك الأسفل من النار، ثم رؤساء الكفر وأئمته ودعاته، ثم طبقة المقلدين وجهال الكفرة وقد اتفقت الأمة على أنهم كفار، وأخيرًا طبقة الجن وهم مكلفون مثابون ومعاقبون بحسب أعمالهم كما قال الله تعالى: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ } [سورة الأحقاف: 19].
فهذه الطبقات كما ترى استوعبت أصناف الإنس والجن كبيرهم وصغيرهم مسلمهم وكافرهم مطيعهم وعاصيهم عالمهم وجاهلهم الرئيس منهم والمرؤوس، ذكرها الإمام المحقق ابن القيم في كتابه القيم: (طريق الهجرتين وباب السعادتين) ويعني بالهجرتين الهجرة إلى الله ورسوله بالإيمان والمحبة والطاعة ويعني بالسعادتين سعادة الدنيا والآخرة لمن آمن وعمل عملًا صالحًا وهو تقسيم بديع بيّن ما لكل طبقة وما عليها وتضمن العقيدة في الأنبياء والمرسلين وعباد الله الصالحين وفضائلهم ومراتبهم وما أعد لهم من الجزاء وتضمن فضائل الأعمال الصالحة كما تضمن العقيدة في المنافقين وأوصافهم والكفرة والمشركين وما أعد لهم من العذاب والهوان.

(1/2)

ولما قرأتها ولمست أهميتها وعظيم قدرها وفائدتها أحببت أن أقربها للقراء وأختصرها لهم من ذلك الكتاب القيم ليستفيدوا منها ويعتبروا بها، وبعد أن ذكرتها في هذه المقدمة إجمالًا أذكرها فيما بعد تفصيلًا بذكر الأدلة عليها وكلام أهل العلم فيها كما ذكرها الإمام ابن القيم رحمه الله تعالى.
وأسأل الله الكريم رب العرش العظيم أن ينفع بها من قرأها أو سمعها وأن يعظم الأجر والمثوبة لمؤلفها وأن يجمعنا به في دار كرامته مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين. والحمد لله رب العالمين حمدًا كثيرًا طيبًا مباركًا فيه كما يحب ربنا ويرضى وكما ينبغي لجلاله وعظيم سلطانه وصلوات الله وسلامه على خير خلقه وأنبيائه محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.
مراتب المُكلَّفين في الدار الآخرة
وطبقاتهم فيها وهم ثمان عشرة طبقة
الطبقة الأولى: وهي العليا على الإطلاق: مرتبة الرسالة:
فأكرم الخلق على الله وأخصهم بالزلفى لديه رسله وهم المصطفون من عباده الذين سلّم عليهم في العالمين كما قال تعالى: { وَسَلامٌ عَلَى الْمُرْسَلِينَ } [سورة الصافات: 181] وقال تعالى: { قُلِ الْحَمْدُ للهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى } [سورة النمل: 59]، ويكفي في فضلهم وشرفهم أن الله سبحانه وتعالى اختصهم بوحيه وجعلهم أمناء على رسالته وواسطة بينه وبين عباده وخصهم بأنواع كرامته فمنهم من اتخذه خليلًا، ومنهم من كلمه تكليمًا، ومنهم من رفعه مكانًا عاليًا على سائرهم درجات ولم يجعل لعباده وصولًا إليه إلا من طريقهم ولا دخولًا إلى جنته إلا خلفهم ولم يكرم أحدًا منهم بكرامة إلا على أيديهم فهم أقرب الخلق إليه وسيلة وأرفعهم عنده درجة وأحبهم إليه وأكرمهم عليه.

(1/3)

وبالجملة فخير الدنيا والآخرة إنما ناله العباد على أيديهم وبهم عرف الله وعبد وأطيع وبهم حصلت محابه تعالى في الأرض، وأعلاهم منزلة أولوا العزم منهم المذكورون في قوله تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } [الشورى: 13] وهؤلاء هم الطبقة العليا من الخلائق وعليهم تدور الشفاعة يوم القيامة حتى يردوها إلى خاتمهم وأفضلهم محمد -صلى الله عليه وسلم وعليهم أجمعين-.
الطبقة الثانية: من عداهم من الرسل على مراتبهم من تفضيلهم بعضهم على بعض.
الطبقة الثالثة: الذين لم يرسلوا إلى أممهم وإنما كانت لهم النبوة دون الرسالة فاختصوا عن الأمة بإيحاء الله إليهم وإرساله ملائكته إليهم، واختصت الرسل عنهم بإرسالهم إلى الأمة يدعونهم إلى الله بشريعته وأمره، واشتركوا في الوحي ونزول الملائكة عليهم.
الطبقة الرابعة: ورثة الرسل وخلفاؤهم في أممهم وهم القائمون بما بعثوا به علمًا وعملًا ودعوة الخلق إلى الله على طريقهم ومنهاجهم، وهذه أفضل مراتب الخلق بعد الرسالة والنبوة وهي مرتبة الصديقين ولهذا قرنهم الله في كتابه بالأنبياء فقال تعالى: { وَمَنْ يُطِعِ اللهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [سورة النساء: 69].

(1/4)

فجعل درجة الصديقية معطوفة على درجة النبوة وهؤلاء هم الربانيون وهم الراسخون في العلم وهم الوسائط بين الرسول وأمته فهم خلفاؤه وأولياؤه وحزبه وخاصته وحملة دينه وهم المضمون لهم أنهم لا يزالون على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله، وهم على ذلك قال الله تعالى: { وَالَّذِينَ آمَنُوا بِاللهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ } [سورة الحديد: 19].
والمقصود أن درجة الصديقية والربانية وورثة النبوة وخلافة الرسالة هي أفضل درجات الأمة ولو لم يكن من فضلها وشرفها إلا أن كل من عمل بتعليمهم وإرشادهم أو علَّم غيره شيئًا من ذلك كان له مثل أجره ما دام ذلك جاريًا في الأمة على آباد الدهور وقد صحَّ عن النبي - صلى الله عليه وسلم - أنه قال لعلي بن أبي طالب: «والله لأن يهدي الله بك رجلًا واحدًا خير لك من حمر النعم»(1) وصحَّ عنه - صلى الله عليه وسلم - أنه قال: «من سنَّ في الإسلام سنة حسنة كان له مثل أجر من عمل بها لا ينقص ذلك من أجورهم شيئًا»(2) وصحَّ عنه - صلى الله عليه وسلم - أيضًا أنه قال: «إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له»(3) وصحَّ عنه - صلى الله عليه وسلم - أنه قال: «من يرد الله به خيرًا يفقهه في الدين»(4). وفي السنن عنه - صلى الله عليه وسلم - أنه قال: «إن العالم يستغفر له من في السماوات ومن في الأرض حتى النملة في جحرها» والأحاديث في هذا كثيرة قال ابن القيم رحمه الله: وقد ذكرنا مائتي دليل على فضل العلم وأهله في كتاب مفرد يريد (مفتاح دار السعادة ومنشور ولاية العلم والإرادة) فيالها من مرتبة ما أعلاها ومنقبة
__________
(1) رواه أبو داود عن سهل بن سعد الساعدي، و(النعم) بفتح النون والعين: الإبل وخص حمرها؛ لأنها كرامها.
(2) رواه مسلم والنسائي وغيرهما.
(3) رواه البخاري في الأدب المفرد ومسلم في صحيحه.
(4) رواه البخاري ومسلم.

(1/5)

ما أجلها وأسناها أن يكون المرء في حياته مشغولًا ببعض أشغاله وفي قبره صار أشلاء متمزقة وأوصالًا متفرقة وصحف حسناته متزايدة تملى فيها الحسنات كل وقت أعمال الخير مهداة إليه من حيث لا يحتسب تلك والله المكارم والغنائم وفي ذلك فليتنافس المتنافسون وعليه يحسد الحاسدون وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وحقيق بمرتبة هذا شأنها أن تنفق نفائس الأنفاس عليها ويسبق السابقون إليها وتوفر عليها الأوقات وتتوجه نحوها الطلبات فنسأل الله الذي بيده مفاتيح كل خير أن يفتح علينا خزائن رحمته ويجعلنا من أهل هذه الصفة بمنه وكرمه.

(1/6)

الطبقة الخامسة: أئمة العدل وولاته الذين تؤمن بهم السبل ويستقيم بهم العالم ويستنصر بهم الضعيف ويذل بهم الظالم ويأمن بهم الخائف وتقام الحدود ويدفع بهم الفساد ويأمرون بالمعروف وينهون عن المنكر ويقام بهم حكم الكتاب والسنة وتطفأ بهم نيران البدع والضلالة وهؤلاء الذين تنصب لهم المنابر من النور عن يمين الرحمن عز وجل يوم القيامة فيكونون عليها، والولاة الظلمة قد صهرهم حر الشمس وقد بلغ بهم العرق مبلغه وهم يحملون أثقال مظالمهم العظيمة على ظهورهم الضعيفة في يوم كان مقداره خمسين ألف سنة ثم يرى سبيل أحدهم إما إلى الجنة وإما إلى النار. قال النبي - صلى الله عليه وسلم -: «المقسطون على منابر من نور يوم القيامة عن يمين الرحمن تبارك وتعالى وكلتا يديه يمين الذين يعدلون في حكمهم وأهليهم وما ولوا»(1) وهم أحد السبعة الأصناف الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله كما كان الناس في ظل عدلهم في الدنيا كانوا في ظل عرش الرحمن يوم القيامة جزاءً وفاقًا، ولو لم يكن من فضلهم وشرفهم إلا أن أهل السماوات والأرض والطير في الهواء يصلون عليهم ويستغفرون لهم ويدعون لهم، وولاة الظلم يلعنهم من بين السماوات والأرض حتى الدواب والطير كما أن مُعلِّم الناس الخير يُصلي الله عليه وملائكته كما أن كاتم العلم والهدى الذي أنزله الله يلعنه الله وملائكته ويلعنه اللاعنون فيا لها من منقبة ومرتبة ما أجلها وأشرفها أن يكون الوالي والإمام العادل على فراشه ويعمل بالخير وتكتب الحسنات في صحائفة فهي متزايدة ما دام يعمل بعدله، ولساعة واحدة منه خير من عبادة أعوام من غيره فأين هذا من الغاش لرعيته الظالم لهم قد حرَّم الله عليه الجنة وأوجب له النار، ويكفي في فضله وشرفه أنه يكف عن الله دعوة المظلوم فأين من هو نائم وأعين العباد ساهرة تدعو الله له وآخر أعينهم ساهرة تدعوا عليه؟
__________
(1) رواه مسلم.

(1/7)

الطبقة السادسة: المجاهدون في سبيل الله: وهم جند الله الذين يقيم بهم دينه ويدفع بهم بأس أعدائه ويحفظ بهم منصة الإسلام ويحمي بهم حوزة الدين وهم الذين يقاتلون أعداء الله ليكون الدين كله لله وتكون كلمة الله هي العليا قد بذلوا أنفسهم في محبة الله ونصر دينه وإعلاء كلمته ودفع أعدائه. وهم شركاء لكل من يحمون بسيوفهم في أعمالهم التي يعملونها وإن باتوا في ديارهم ولهم مثل أجور من عبد الله بسبب جهادهم وفتوحهم فإنهم كانوا هم السبب فيه والشارع قد أنزل المتسبب منزلة الفاعل التام في الأجر والوزر ولهذا كان الداعي إلى الهدى والداعي إلى الضلال لكل منهما بتسببه مثل أجر من تبعه، وقد تظاهرت آيات الكتاب وتواترت نصوص السنة على الترغيب في الجهاد والحض عليه ومدح أهله والإخبار عن ما لهم عند ربهم من أنواع الكرامات والعطايا الجزيلات ويكفي في ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } فتشوقت النفوس إلى هذه التجارة الرابحة التي الدال عليها رب العالمين العليم الحكيم فقال: { تُؤْمِنُونَ بِاللهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } [سورة الصف: 11] فكأن النفوس ضنت بحياتها وبقائها فقال: { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } يعني إن الجهاد خير لكم من قعودكم للحياة والسلامة فكأنها قالت فما لنا في الجهاد من الحظ فقال: { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ } ومع المغفرة { جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } فكأنها قالت هذا في الآخرة فما لنا في الدنيا؟ فقال: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } [سورة الصف: 10، 12].

(1/8)

فلله ما أحلى هذه الألفاظ وما ألصقها بالقلوب وما أعظمها جلبًا لها وتسييرًا إلى ربها وما ألطف موقعها من قلب كل محب وما أعظم غنى القلب وأطيب عيشه حين يباشره معانيها فنسأل الله من فضله إنه جواد كريم. فهذه الدرجات الثلاث هي درجات السبق أعني درجة العلم والعدل والجهاد وبها سبق الصحابة وأدركوا من قبلهم وفاتوا من بعدهم واستولوا على الأمد البعيد وحازوا قصبات العلا فسبحان من يختص بفضله ورحمته من يشاء، وهذه مراتب السبق التي يهبها الله لمن يشاء من عباده.
الطبقة السابعة: أهل الإيثار والصدقة والإحسان إلى الناس بأموالهم على اختلاف حاجاتهم ومصالحهم من تفريج كرباتهم ودفع ضروراتهم وكفايتهم في مهماتهم وهم أحد الصنفين اللذين قال

(1/9)

النبي - صلى الله عليه وسلم - عنهما: «لا حسد إلا في اثنتين رجل آتاه الله الحكمة فهو يقضي بها ويعلمها الناس ورجل آتاه الله مالًا فسلطه على هلكته في الحق» (1) يعني أنه لا ينبغي لأحد أن يغبط أحدًا على نعمة ويتمنى مثلها إلا أحد هذين وذلك لما فيهما من النفع العام والإحسان المتعدي إلى الخلق، فهذا ينفعهم بعلمه وهذا ينفعهم بماله ولا يقوم أمر الناس إلا بهذين الصنفين ولا يعمر العالم إلا بهما قال الله تعالى: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون } [سورة البقرة: 274] فذكر عموم الأوقات وعموم الأحوال فأتى بالفاء في الخبر ليدل على أن الإنفاق في أي وقت وجد من ليل أو نهار وعلى آية حال وجد سرا وعلانية فإنه سبب للجزاء على كل حال فليبادر به العبد ولا ينتظر به غير وقته وحاله ولا يؤخر نفقة الليل إذا حضر إلى النهار ولا نفقة النهار إلى الليل ولا ينتظر بنفقة العلانية وقت السر ولا بنفقة السر وقت العلانية فإن نفقته في أي وقت وعلى أي حال وجدت سبب في أجره وثوابه فتدبر هذه الأسرار في القرآن فلعلك لا تظفر بها تمر بك في التفاسير والمنة والفضل لله وحده لا شريك له.
فهذه الطبقات الأربع من طبقات الأمة هم أهل الإحسان والنفع المتعدي وهم العلماء وأئمة العدل وأهل الجهاد وأهل الصدقة وبذل الأموال في مرضات الله فهؤلاء ملوك الآخرة وصحائف حسناتهم متزايدة تملى فيها الحسنات وهم في بطون الأرض ما دامت آثارهم في الدنيا فيا لها من نعمة ما أجلها وكرامة ما أعظمها يختص الله بها من يشاء من عباده.
__________
(1) رواه البخاري ومسلم.

(1/10)

الطبقة الثامنة: من فتح الله له بابًا من أبواب الخير القاصر على نفسه كالصلاة والحج والعمرة وقراءة القرآن والصوم والاعتكاف والذكر ونحوها مضافًا إلى أداء فرائض الله عليه فهو جاهد في تكثير حسناته وإملاء صحيفته، وإذا عمل خطيئة تاب إلى الله منها فهذا على خير عظيم وله ثواب أمثاله من عمَّال الآخرة ولكن ليس له إلا عمله فإذا مات طويت صحيفته فهذه طبقة أهل الربح والحظوة أيضًا عند الله.
الطبقة التاسعة: طبقة أهل النجاة وهي طبقة من يؤدي فرائض الله ويترك محارم الله مقتصرًا على ذلك لا يزيد عليه ولا ينقص فلا يتعدى إلى ما حرم الله عليه ولا يزيد على ما فرض عليه، هذا من المفلحين بضمان رسول الله - صلى الله عليه وسلم - لمن أخبره بشرائع الإسلام فقال: (والله لا أزيد على هذا ولا أنقص منه) فقال: «أفلح إن صدق»(1) وأصحاب هذه الطبقة مضمون لهم على الله تكفير سيئاتهم إذا أدوا فرائضه واجتنبوا كبائر ما نهاهم عنه. قال تعالى: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيمًا } [سورة النساء: 31] وصحَّ عنه - صلى الله عليه وسلم - أنه قال: «الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر» (2) فتكفير الصغائر يقع بشيئين:
أحدهما: الحسنات الماحية.
والثاني: اجتناب الكبائر، وقد نص عليها سبحانه وتعالى في كتابه فقال تعالى: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [سورة هود: 114].
__________
(1) رواه البخاري ومسلم وغيرهما.
(2) رواه أحمد ومسلم عن أبي هريرة.

(1/11)

الطبقة العاشرة: طبقة قوم أسرفوا على أنفسهم وغشوا كبائر ما نهى الله عنه، ولكن رزقهم الله التوبة النصوح قبل الموت فماتوا على توبة صحيحة فهؤلاء ناجون من عذاب الله إما قطعًا عند قوم، وإما رجاءً وظنًّا عند آخرين. وهم موكلون إلى المشيئة ولكن نصوص القرآن والسنة تدل على نجاتهم وهو وعد وعدهم الله إياه والله لا يخلف الميعاد.
الطبقة الحادية عشرة: طبقة أقوام خلطوا عملًا صالحًا وآخر سيئًا فعملوا حسنات وكبائر ولقوا الله، مصرين عليها غير تائبين منها لكن حسناتهم أغلب من سيئاتهم فإذا وزنت بها رجحت كفة الحسنات فهؤلاء أيضًا ناجون فائزون قال تعالى: { وَالْوَزْنُ يَوْمَئِذٍ الحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُولئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُم بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ } [سورة الأعراف: 8، 9].
قال حذيفة وعبد الله بن مسعود وغيرهما من الصحابة: (يحشر الناس يوم القيامة ثلاثة أصناف فمن رجحت حسناته على سيئاته بواحدة دخل الجنة ومن رجحت سيئاته على حسناته بواحدة دخل النار، ومن استوت حسناته وسيئاته فهو من أهل (الأعراف) وهذه الموازنة تكون بعد القصاص واستيفاء المظلومين حقوقهم من حسناته، فإذا بقي شيء من وزن هو وسيئاته.

(1/12)

الطبقة الثانية عشرة: قوم تساوت حسناتهم وسيئاتهم فتقابل أثراهما فتقاوما فمنعتهم حسناتهم المساوية من دخول النار، ومنعتهم سيئاتهم المساوية من دخول الجنة فهؤلاء هم أهل الأعراف، والأعراف: جمع عرف وهو المكان المرتفع وهو سور عال بين الجنة والنار عليه أهل الأعراف، قال حذيفة وعبد الله بن عباس: (هم قوم استوت حسناتهم وسيئاتهم فقصرت بهم سيئاتهم عن الجنة وتجاوزت بهم حسناتهم عن النار فوقفوا هناك حتى يقضي الله فيهم ما يشاء ثم يدخلهم الجنة بفضل رحمته)، قال تعالى: { وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاً بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } [سورة الأعراف: 46، 47] فهؤلاء الطبقات هم أهل الجنة الذين لم تمسهم النار.
الطبقة الثالثة عشرة: طبقة أهل المحنة والبلية نعوذ بالله منها وإن كانت آخرتهم إلى عفو وخير وهم قوم مسلمون خفت موازينهم ورجحت سيئاتهم على حسناتهم فغلبتها السيئات فهذه الطبقة التي اختلفت فيها أقاويل الناس وكثر فيها خوضهم وتشعبت مذاهبهم وتشتت آراؤهم.

(1/13)

فطائفة كفرتهم وأوجبت لهم الخلود في النار وهذا مذهب أكثر الخوارج بل يكفرون من هو أحسن حالًا منهم وهو مرتكب الكبيرة الذي لم يتب منها ولو استغرقتها حسناته، وطائفة أوجبت لهم الخلود في النار ولم تطلق عليهم اسم الكفر بل سموهم منافقين. وطائفة نزلتهم منزلة بين منزلة الكفار والمؤمنين فجعلوا أقسام الخلق ثلاثة مؤمنين وكفارًا وقسمًا لا مؤمنين ولا كفارًا بل بينهما وأوجبت لهم الخلود في النار وهذا هو الرأي الذي عليه أهل الاعتزال.. فهذه ثلاث فرق أوجبت لهذه الطائفة الخلود في النار.. وقالت المرجئة على اختلاف آرائهم: لا يدرى ما يفعل الله بهم. فيجوز أن يعذبهم الله كلهم ويجوز أن يعفو عنهم كلهم وأن يعذب بعضهم ويعفو عن بعضهم، غير أنه لا يخلد أحدًا منهم في النار فهم موكلون عندهم إلى محض المشيئة لا يدرى ما يفعل الله بهم بل يرجأ أمرهم إلى الله وحكمه، وهذا قول كثير من المتكلمين والفقهاء والصوفية وغيرهم.

(1/14)

وقول الصحابة والتابعين وأئمة الحديث: أن من ترجحت سيئاته بواحدة دخل النار وهؤلاء هم القسم الذي جاءت فيهم الأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - فإنهم يدخلون النار فيكونون فيها على مقدار أعمالهم فمنهم من تأخذه النار إلى كعبيه ومنهم من تأخذه النار إلى أنصاف ساقيه ومنهم من تأخذه النار إلى ركبتيه ويلبثون فيها على قدر أعمالهم ثم يخرجون منها فينبتون على أنهار الجنة فيفيض عليهم أهل الجنة من الماء حتى تنبت أجسادهم ثم يدخلون الجنة وهم الطبقة الذين يخرجون من النار بشفاعة الشافعين، وهم الذين يأمر الله سيد الشفعاء مرارًا بأن يخرجهم من النار بما معهم من الإيمان. وإخبار النبي - صلى الله عليه وسلم - أنهم يكونون فيها على قدر أعمالهم مع قوله تعالى: { جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (1) { وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } (2) وقوله تعالى: { ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } (3) وأضعاف ذلك من نصوص الكتاب والسنة يدل على ما قاله أفضل الأمة وأعلمها بالله وكتابه وأحكام الدارين أصحاب محمد - صلى الله عليه وسلم - والعقل والفطرة تشهد له وهو مقتضى حكمة العزيز الحكيم الذي بهرت حكمته العقول...
الطبقة الرابعة عشرة: قوم لا طاعة لهم ولا معصية ولا كفر ولا إيمان وهؤلاء أصناف: منهم من لم تبلغه الدعوة بحال ولا سمع لها بخبر، ومنهم المجنون الذي لا يعقل شيئًا ولا يميز، ومنهم الأصم الذي لا يسمع شيئًا أبدًا، ومنهم أطفال المشركين الذين ماتوا قبل أن يميزوا شيئًا...
فاختلفت الأمة في مثل هذه الطبقة اختلافًا كثيرًا والمسألة التي سعوا فيها الكلام هي مسألة أطفال المشركين..
أما أطفال المسلمين فقال الإمام أحمد: لا يختلف فيهم أحد، يعني أنهم في الجنة.
__________
(1) سورة الواقعة آية 24.
(2) سورة يس آية: 54.
(3) سورة البقرة آية: 281.

(1/15)

وحكى ابن عبد البر عن جماعة أنهم توقفوا فيهم وأن جميع الولدان تحت المشيئة.
وأما أطفال المشركين فللناس فيهم ثمانية مذاهب.
أحدها: الوقف فيهم وترك الشهادة بأنهم في الجنة أو في النار بل يوكل عملهم إلى الله تعالى ويقال فيهم كما قال النبي - صلى الله عليه وسلم - في الحديث الصحيح المتفق عليه «الله أعلم بما كانوا عاملين»..
الثاني: أنهم في النار وهذا قول جماعة من المتكلمين وأهل التفسير.
الثالث: أنهم في الجنة وهذا قول طائفة من المفسرين والمتكلمين وغيرهم..
الرابع: أنهم في منزلة بين المنزلتين بين الجنة والنار وهذا قول طائفة من المفسرين.
الخامس: أنهم تحت مشيئة الله تعالى إن شاء عذبهم وإن شاء غفر لهم...
السادس: أنهم خدم أهل الجنة ومماليكهم وهم معهم بمنزلة أرقائهم ومماليكهم في الدنيا...
السابع: أن حكمهم حكم آبائهم في الدنيا والآخرة فلا يفردون عنهم بحكم في الدارين...
الثامن: وهو أرجحها: أنهم يمتحنون في عرصات القيامة ويرسل إليهم هناك رسول وإلى كل من لم تبلغه الدعوة فمن أطاع الرسول دخل الجنة ومن عصاه دخل النار. وبهذا يتألف شمل الأدلة كلها...
الطبقة الخامسة عشرة: طبقة الزنادقة وهم قوم أظهروا الإسلام ومتابعة الرسل وأبطنوا الكفر ومعاداة الله ورسوله وهؤلاء المنافقون وهم في الدرك الأسفل من النار قال تعالى: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } [سورة النساء: 145] والمقصود أن هذه الطبقة أشقى الأشقياء ولهذا يستهزأ بهم في الآخرة ويعطون نورًا يتوسطون به على الصراط ثم يطفيء الله نورهم ويقال لهم: { ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } [سورة الحديد: 13] وهذا أشد ما يكون من الحسرة والبلاء نعوذ بالله من غضبه وعقابه.
من أوصاف المنافقين

(1/16)

ومن تأمل ما وصف الله به المنافقين في القرآن من صفات الذم علم بأنهم أحق بالدرك الأسفل من النار فإنه وصفهم بمخادعته ومخادعة عباده، ووصف قلوبهم بالمرض وهو مرض الشبهات والشكوك، ووصفهم بالإفساد في الأرض وبالاستهزاء بدينه وبعباده، وبالطغيان وباشتراء الضلالة بالهدى والصمم والبكم والعمى والحيرة والكسل عند عبادته، والزنا وقلة ذكره، والتردد وهو التذبذب بين المؤمنين والكفار فلا إلى هؤلاء ولا إلى هؤلاء والحلف باسمه تعالى كذبًا وباطلًا، وبغاية الجبن وبعدم الفقه في الدين وبعدم العلم وبالبخل وبعدم الإيمان بالله وباليوم الآخر وبكراهتهم لظهور أمر الله وأنهم يحزنون بما حصل للمؤمنين من الخير والنصر، ويفرحون بما يحصل لهم من المحنة والابتلاء وأنهم يتربصون الدوائر بالمسلمين، وبعيب المؤمنين وبرميهم بما ليس فيهم فيلمزون المُتصدِّقين، ووصفهم بأنهم عبيد الدنيا إن أعطوا منها رضوا وإن منعوا منها سخطوا وبأنهم يؤذنون رسول الله - صلى الله عليه وسلم - ويعيبونه وأنهم يقصدون إرضاء المخلوقين ولا يطلبون إرضاء رب العالمين وأنهم يسخرون من المؤمنين، ووصفهم بأنهم رجس والرجس من كل جنس أخبثه وأقذره فهم أخبث بني آدم وأقذرهم وأرذلهم ووصفهم سبحانه بالاستهزاء به وبآياته وبرسله وبأنهم يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم عن الإنفاق في مرضاته، ووصفهم بنسيان ذكره وبأنهم يتولون الكفار ويدَعُون المؤمنين وبأن الشيطان استحوذ عليهم فأنساهم ذكر الله فلا يذكرونه إلا قليلاً وأنهم حزب الشيطان، وأنهم يوادون من حاد الله ورسوله وبأنهم يقولون بأفواههم ما ليس في قلوبهم..

(1/17)

ومن صفاتهم التي وصفهم بها رسول الله - صلى الله عليه وسلم - الكذب في الحديث، والخيانة في الأمانة، والغدر عند العهد، والفجور عند الخصام، والخلف عند الوعد، وتأخير الصلاة إلى آخر وقتها، ونقرها بسرعة عجلًا وإسراعًا، وترك حضورها جماعة، وإن أثقل الصلوات عليهم الصبح والعشاء.
ومن صفاتهم أن أعمالهم تكذب أقوالهم وباطنهم يكذب ظاهرهم وسرائرهم تناقض علانيتهم، ومن صفاتهم أنك إذا دعوتهم عند المنازعة للتحاكم إلى القرآن والسنة أبوا ذلك وأعرضوا عنه ودعوك إلى التحاكم إلى طواغيتهم: { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [سورة النساء: 61] ومن صفاتهم معارضة ما جاء به الرسول - صلى الله عليه وسلم - بعقول الرجال وآرائهم، ومن صفاتهم كتمان الحق والتلبيس على أهله..
وجملة أمرهم أنهم في المسلمين كالزيف في النقود يروج على أكثر الناس لعدم بصيرتهم بالنقد وليس على الأديان أضر من هذا الضرب من الناس وبلية المسلمين بهم أعظم من بليتهم بالكفار المجاهرين فالكفار المجاهرون بكفرهم أخف وهو فوقهم في دركات النار لأن الطائفتين اشتركتا في الكفر ومعاداة الله ورسله وزاد المنافقون عليهم بالكذب والنفاق ولهذا قال تعالى في حقهم: { هُمُ الْعَدُوُّ فَاحْذَرْهُمْ } [سورة المنافقون: 4].

(1/18)

فحقيق بأهل هذه الطبقة أن يحلوا بالمحل الذي أحلهم الله من دار الهوان وأن ينزلوا في أردء منازل أهل العناد والكفران، وبحسب إيمان العبد ومعرفته يكون خوف سادة الأمة وسابقوها على أنفسهم أن يكونوا منهم فكان عمر بن الخطاب يقول: يا حذيفة ناشدتك الله هل سماني رسول الله مع القوم. فيقول: لا، ولا أزكي بعدك أحدًا(1) وقال ابن أبي مليكة: أدركت ثلاثين من أصحاب رسول الله - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه ما منهم أحد يقول: إنه على إيمان جبريل وميكائيل(2).
الطبقة السادسة عشرة: رؤساء الكفر وأئمته ودعاته الذين كفروا وصدوا عباد الله عن الإيمان بالله وعن الدخول في دينه رغبة ورهبة فهؤلاء عذابهم مضاعف ولهم عذابان عذاب بالكفر وعذاب بصد الناس عن الدخول في الإيمان قال الله تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } [سورة النحل: 88] وقد استقرت حكمة الله وعدله أن يجعل على الداعي إلى الضلال مثل آثام من اتبعه واستجاب له ولا ريب أن عذاب هذا يتضاعف ويتزايد بحسب من اتبعه وضل به.
الطبقة السابعة عشرة: طبقة المقلدين وجهال الكفرة وأتباعهم الذين هم معهم تبعًا لهم يقولون: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [سورة الزخرف: 23] وقد اتفقت الأمة على أن هذه الطبقة كفار وإن كانوا جهالًا مقلدين لرؤسائهم وأئمتهم وسوف يتبرأ المتبوعون ممن تبعهم على كفرهم يوم القيامة وتنقطع صلتهم بهم ولا يغني عنهم تقليدهم شيئًا قال تعالى: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ } [سورة البقرة: 166].
__________
(1) رواه البخاري.
(2) رواه البخاري.

(1/19)

الطبقة الثامنة عشرة: طبقة الجن وقد اتفق المسلمون على أن منهم المؤمن والكافر والبر والفاجر قال تعالى إخبارًا عنهم: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } [سورة الجن: 11] قال مجاهد: يعنون مسلمين وكافرين. وقد اتفق المسلمون على أن كفار الجن في النار وقد دل على ذلك القرآن في غير موضع كقوله: { وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [سورة السجدة: 13] وقال تعالى: { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإِنْسِ } [سورة الأعراف: 179].
وبالجملة فهذا أمر معلوم بالاضطرار من دين الإسلام وهو يستلزم تكليف الجن بشرائع الأنبياء ووجوب اتباعهم لهم، وأجمع المسلمون على أن محمدًا - صلى الله عليه وسلم - بعث إلى الجن والإنس وأنه يجب على الجن طاعته كما يجب على الإنس.
وأما حكم مؤمنيهم في الدار الآخرة فجمهور السلف والخلف على أنهم في الجنة وترجم على ذلك البخاري في صحيحه فقال: باب ثواب الجن وعقابهم لقوله تعالى: { يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي } [سورة الأنعام: 130] فهذه مذاهب الناس في أحكامهم في الآخرة.
وأما أحكامهم في الدنيا فاختلف الناس هل هم مُكلَّفون بالأمر والنهي أم لا؟
والصواب الذي عليه جمهور أهل الإسلام أنهم مأمورون منهيون مُكلَّفون بالشريعة الإسلامية وأدلة القرآن والسنة على ذلك أكثر من أن تُحصر، ومما يدل على تكليفهم قوله تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } [سورة الأحقاف: 29 إلى 32] فهذا يدل على تكليفهم من وجوه متعددة:

(1/20)

1- أن الله سبحانه وتعالى صرفهم إلى رسوله يستمعون القرآن ليؤمنوا به ويأتمروا بأوامره وينتهوا عن نواهيه.
2- أنهم ولوا إلى قومهم منذرين والإنذار هو الإعلام بالخوف بعد انعقاد أسبابه فعلم أنهم منذرون لهم بالنار إن عصوا الرسول.
3- أنهم أخبروا أنهم سمعوا القرآن وعقلوه وفهموه وهذا يدل على تمكنهم من العلم الذي تقوم به الحجة وهم قادرون على امتثال ما فيه والتكليف إنما يستلزم العلم والقدرة.
4- أنهم قالوا لقومهم: { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللهِ وَآمِنُوا بِهِ } وهذا صريح في أنهم مُكلَّفون مأمورون بإجابة الرسول، وهي تصديقه فيما أخبر وطاعته فيما أمر.
5- أنهم قالوا: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ } والمغفرة لا تكون إلا عن ذنب وهو مخالفة الأمر.
6- أنهم قالوا: { وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } وهذا يدل على أن من لم يستجب منهم لداعي الله لم يجره من العذاب الأليم وهذا صريح في تعلق الشريعة الإسلامية بهم.
7- أنهم قالوا: { وَمَنْ لا يُجِبْ دَاعِيَ اللهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ } وهذا تهديد شديد لمن تخلف عن داعي الله منهم.
وقد صحَّ أن رسول الله - صلى الله عليه وسلم - قرأ عليهم القرآن وأنهم سألوه الزاد لهم ولدوابهم فجعل لهم كل عظم ذكر اسم الله عليه وكل بعرة علف لدوابهم ونهانا عن الاستنجاء بهما(1) ولو لم يكن في هذا إلا قوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } [سورة الإسراء: 15] وقد أخبر أنه يعذب كفرة الجن لكفى به حجة على أنهم مكلفون باتباع الرسل.
__________
(1) رواه أحمد ومسلم وغيرهما عن ابن مسعود، وقد تكرر حضور الجن واستماعهم للنبي - صلى الله عليه وسلم - فسمعوه في أول الوحي، وسمعوه بنخلة مرجعه من الطائف وقد كذبه أهله وناله منهم ما ناله، وسمعوه وكلموه وسألوه في غير ذلك... والله أعلم.

(1/21)

فإذا علم تكليفهم بشرائع الأنبياء ومطالبتهم بها وحشرهم يوم القيامة للثواب والعقاب علم أن محسنهم في الجنة كما أن مسيئهم في النار.
وإذا ثبت تكليفهم بانقسامهم إلى المسلمين والكفار والصالحين ودون ذلك - كما تضمنته سورة الجن - فهم في الموازنة على نحو طبقات الإنس المتقدمة إلا أنهم ليس فيهم رسول بل فيهم النذر وأفضل درجاته درجة الصالحين ولو كان لهم درجة أفضل منها لذكروها، فقد دل القرآن على انقسامهم إلى ثلاثة أقسام صالحين ودونهم وكفار وزاد عليهم الإنس بدرجة الرسالة والنبوة ودرجة المقربين والله أعلم.
فهذا ما وصل إليه الإحصاء من طبقات المكلفين في الدار الآخرة وهي ثماني عشرة طبقة وكل طبقة منها لها أعلى وأدنى ووسط وهم درجات عند الله والله تعالى يحشر الشكل مع شكله والنظير مع نظيره ويقرن بينهما في الدرجة والحمد لله رب العالمين.
وصلى الله على محمد وعلى آله وصحبه وسلم.
انتهى من كتاب (طريق الهجرتين وباب السعادتين).
من ص 453- 566 باختصار...
الفهرس
المقدمة…3
1، 2، 3 طبقات الرسل وهم ثلاث مراتب «طبقات»…6
4 ورثة الرسل وخلفاؤهم في العلم والعمل …7
5 أئمة العدل وولاته…9
6 المجاهدون في سبيل الله…10
7 أهل الإيثار والصدقة والإحسان…12
8 من فتح الله عليه بابا من أبواب الخير القاصر على نفسه…13
9 طبقة أهل النجاة من يؤدي الفرائض ويترك المحارم …13
10 طبقة قوم أسرفوا على أنفسهم بفعل الكبائر وتابوا منها …14
11 طبقات قوم خلطوا عملا صالحًا وآخر سيئا…15
12 قوم تساوت حسناتهم وسيئاتهم «أهل الأعراف»…15
13 طبقة أهل المحنة والبلية «نعوذ بالله منها»…16
14 قوم لا طاعة لهم ولا معصية…18
15 طبقة المنافقين وأوصافهم…19
16 رؤساء الكفر…22
17 طبقة المقلدين وجهال الكفرة…23
18 طبقة الجن…23

(1/22)


مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة

مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية
وابن القيم جمع ودراسة
د. سعود بن حمد الصقري
استاذ مشارك بجامعة الإمام محمد بن سعود الإسلامية
قسم العقيدة والمذاهب المعاصرة - كلية الشريعة وأصول الدين بالقصيم
ملخص البحث
تضمن البحث موضوع " مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم رحمهما اللَّه " ، وقد جمعت أقوالهما المتعلقة بهذا الموضوع .
وقد اشتمل البحث على مقدمة ، وترجمة موجزة لشيخ الإسلام وتلميذه ابن القيم ، وتمهيد وأربعة فصول وخاتمة .
أما المقدمة فقد احتوت على بيان أهمية الموضوع وأسباب الكتابة فيه ، والمنهج الذي سلكته في كتابة هذا البحث. وأما التمهيد فقد اشتمل على ثلاثة مباحث هي وجوب الاعتناء والاهتمام بحياة القلب ، وذكر الأدلة من القرآن الكريم ومن السنة على مرض القلوب وشفائها، وبيان المقصود بالقلب.
وأما الفصل الأول : فهو أقسام القلوب والألة على ذلك من الكتاب والسنة .
وأما الفصل الثاني : فهو حياة القلوب ويشتمل على مبحثين : الأول: حقيقة حياة القلب وصحته، والثاني: ذكر أسباب حياة القلب وصحته.
وأما الفصل الثالث: فهو أمراض القلوب ويشتمل على مبحثين:
الأول : أنواع مرض القلوب وعلامة ذلك، الثاني: في انقسام أدوية أمراض القلب إلى طبيعية وشرعية، وأما الفصل الرابع : فقد ذكرت آثار الذنوب والمعاصي على القلوب. وأما الخاتمة فقد بينت فيها نتائج البحث .
والله الموفق وصلى اللَّه على نبينا محمد وعلى آله وصحبه وسلم .
المقدمة
الحمد لله رب العالمين ، والعاقبة للمتقين ، ولا إله إلا اللَّه إله الأولين والآخرين ، الذي لا فوز إلا في طاعته القائل في كتابه العزيز : ( أَوَمَنْ كَانَ مَيْتاً فَأحْيَيْنَاه ((1) ، والصلاة والسلام على إمام المتقين نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) ... سورة الأنعام ، الآية : 122 .

(1/1)

وبعد : فقد ذكر الله " مرض القلوب وشفاءها " في مواضع من كتابه وجاء ذلك في سنة رسوله ( كقوله تعالى عن المنافقين : ( فِي قُلُوِبِهم مَرَضٌ فَزَادَهُمُ اللهُ مَرَضاً ( (1)، وقوله تعالى: ( وَيَشفِ صُدُورَ قَوْمٍ مُؤمِنِين *ويُذْهِبَ غَيْظَ قُلُوبِهِم ( (2).
قال شيخ الإسلام ابن تيمية رحمه الله : ( وما ذكر الله من مرض القلوب وشفائها بمنزلة ما ذكر من موتها وحياتها وسمعها وبصرها وعقلها وصممها وبكمها وعماها ، لكن المقصود معرفة مرض القلوب ... إلى أن قال: فلذلك كان مرض القلب وشفاؤه أعظم من مرض الجسم وشفائه، فتارة يكون من جملة الشبهات ، كما قال تعالى : ( فَيَطْمَع الَّذِي فِي قَلْبِهِ مَرَضٌ ( (3) ... ففي قلوب المنافقين : المرض من هذا الوجه ، ومن هذا الوجه : من جهة فساد الاعتقادات، وفساد الإرادات ) (4) .
ولما كان مرض القلب بهذه الخطورة أحببت أن أجمع كلام شيخ الإسلام وتلميذه ابن القيم للأسباب التالية :
1 - أنه قد انتشر في هذا الوقت من أمراض القلوب الكثير بين الناس كالحسد، والبخل ، والظلم ، ومرض الشبهات والشكوك، ومرض الشهوات وغيرها .
ولكن لفساد القلب قد لا يحُس بالألم ، قال ابن القيم رحمه الله لما ذكر بعض هذه الأمراض: " ... ومرض الشهوات ، وهذا النوع هو أعظم النوعين ألماً، ولكن لفساد القلب لا يحس بالألم ، ولأن سكرة الجهل والهوى تحول بينه وبين إدراك الألم ... " (5) .
2 - لما للشيخين من مكانة في العلم ورسوخ قدمهما فيه وتأصيل عبارتهما واعتمادهما في التأليف على الأدلة من الكتاب والسنة ، مع السعة والشمول ، والجاذبية في الأسلوب والبيان ، مع حسن الترتيب والسياق . فكان حرياً بنا أن نتتبع نصحهما وتوجيههما .
__________
(1) ... سورة البقرة ، الآية : 10 .
(2) ... سورة التوبة ، الآيتان : 14 ، 15 .
(3) ... سورة الأحزاب ، الآية : 32 .
(4) ... مجموع الفتاوى (10/139-141) .
(5) ... انظر : إغاثة اللهفان (1/18) .

(1/2)

3 - أن لهما اهتماماً خاصاً بحياة القلوب ومرضها ، وأسباب ذلك كما سيتبين إن شاء الله في ثنايا البحث.
4 - أن كثيراً من الناس لم ينتبهوا إلى أن حياة القلب وإضاءته مادة كل خير فيه ، وموته وظلمته مادة كل شر فيه ، وأن القلب لا يفلح ولا يصلح ولا يتنعم ولا يبتهج ولا يطمئن ولا يسكن إلا بعبادة ربه وحبه والإنابة إليه ، ولقد كان لهذين الإمامين أجوبة مفيدة حول هذا الموضوع مدعمة بالأدلة النقلية والعقلية..
فكانت هذه المحاولة جمعاً لأقوالهما المتعلقة بهذا الموضوع ، وترتيباً لها والتنسيق فيما بينها ، وقد اشتملت خطة البحث - بعد هذه المقدمة - على ترجمة موجزة لشيخ الإسلام وتلميذه ابن القيم رحمهما الله ، وتمهيد وأربعة فصول وخاتمة ، ثم الفهارس .
وتفصيل ذلك كما يلي :
ترجمة موجزة لشيخ الإسلام وتلميذه ابن القيم رحمهما الله .
التمهيد ويشتمل على ثلاثة مباحث :
المبحث الأول : بيان المقصود بالقلب.
المبحث الثاني : وجوب الاعتناء والاهتمام بحياة القلب .
المبحث الثالث : ذكر الأدلة من القرآن الكريم ومن السنة النبوية على مرض القلوب وشفائها .
الفصل الأول : بيان أقسام القلوب والأدلة على ذلك من القرآن الكريم والسنة ويشتمل على ثلاثة مباحث :
... المبحث الأول : القلب الصحيح .
... المبحث الثاني : القلب المريض .
... المبحث الثالث : القلب القاسي.
الفصل الثاني : حياة القلوب ، ويشتمل على مبحثين :
... المبحث الأول : بيان حقيقة حياة القلب وصحته .
... المبحث الثاني : ذكر أسباب حياة القلب وصحته .
الفصل الثالث : أمراض القلوب ، ويشتمل على مبحثين :
... المبحث الأول : أنواع مرض القلوب وعلامة ذلك .
... المبحث الثاني : في انقسام أدوية أمراض القلب إلى طبيعية وشرعية.
الفصل الرابع : آثار الذنوب والمعاصي على القلوب .
الخاتمة : وتشتمل على أهم النتائج التي توصلت إليها من خلال البحث.
الفهارس : وتتضمن ما يلي :
1 - فهرس الآيات القرآنية .

(1/3)

2 - فهرس الأحاديث والآثار .
3 - فهرس الأعلام .
4 - فهرس المصادر والمراجع .
5 - فهرس الموضوعات .
منهجي في البحث :
أما عن المنهج الذي سلكته في كتابة هذا البحث ، فيمكن إجماله فيما يأتي:
1 - قمت بجرد كلام شيخ الإسلام وتلميذه ابن القيم رحمهما الله من كتبهم المطبوعة ما أمكن .
2 - قمت بترتيب النقول حسب ما وقع عندي أنه الأحسن في نظري، وحذفت ما كان متكرراً من كلامهما ، وأكتفي بالنقل من موضع ، وإن كان لهما كلام بالمعنى نفسه في أكثر من موضع ، ولا أذكر الأمرين إلا إذا كان لأحدهما معنى واحتمال غير الآخر.
3 - حاولت الاقتصار من كلامهما على ما يفي بالغرض منه في المبحث أو المطلب .
4 - لم أحاول الإكثار من التدخل في أثناء ذكر كلامهما إلا بقدر ما يربط بين النقول فقط ، أو ما يهيء القاريء للدخول في الموضوع مباشرة.
5 - قدمت من كلامهما ما كان أوضح وأتم وأخصر واستغنيت به عن غيره مع الإشارة إلى ذلك في الهامش .
6 - لم أذكر من كلامهما شيئاً بالمعنى وذلك للأمانة العلمية في نقل كلامهما ولأمن الخطأ فإن التدخل في كلامهما لابد فيه من الإحاطة بالمعنى وأخشى أن أدرك شيئاً وأنسى غيره فنقلت نص كلامهما رحمهما اللَّه .
7 - ما كان من عبارة غامضة بينتها وما كان من نص خرجته، وما كان من علم ترجمت له في الحاشية.
8 - لم أطل في التراجم والتعريفات ، وإنما اكتفيت بما يدل على الموضوع حرصاً على عدم إثقال البحث بالحواشي .
10 - عزوت الأحاديث والآثار إلى من أخرجها ، أو من نقلها عنهم ، وإذا لم يكن الحديث في الصحيحين أو أحدهما ، أنقل حكم العلماء على الحديث إن وجد .
11 - فيما يتعلق بالمراجع حرصت كل الحرص على أن أوحد النسخة والطبعة لكل مرجع ليسهل على القاريء والباحث الرجوع إلى المراجع التي عزوت إليها عند الحاجة ، لذلك لم أشر إلى الطبعات في الهامش تفادياً للتطويل، واكتفاء بفهرس المراجع .

(1/4)

وفي الختام أشكر اللَّه عز وجل الذي أمدني بالعافية حتى أتممت هذا العمل، مع علمي أنني لم أوف هذا العمل حقه ، إذ الكمال لله وحده فما كان فيه من حق وصواب فبفضل اللَّه ورحمته، وما كان فيه من زلل فأستغفر اللَّه منه، وصلى اللَّه وسلم على نبينا محمد وآله وصحبه أجمعين.
ترجمة موجزة لشيخ الإسلام ابن تيمية رحمه اللَّه
اسمه وكنيته ونسبه :
هو الإمام العلامة شيخ الإسلام أبو العباس تقي الدين ، أحمد بن عبد الحليم بن عبد السلام بن عبد اللَّه بن الخضر بن محمد بن الخضر بن علي بن عبد اللَّه ابن تيمية الحراني .
مولده ونشأته :
ولد يوم الاثنين العاشر من ربيع الأول بحران سنة (661هـ) ، ولما بلغ من العمر سبع سنين انتقل مع والده إلى دمشق هرباً من وجه الغزاة التتار، وقد نشأ في بيت علمٍ وفقه ودين فآباؤه وأجداده وأخوانه كانوا من العلماء الأجلاء ، وقد بدأ رحمه اللَّه بحفظ القرآن الكريم حتى أتمه ثم اتجه إلى السنة النبوية ، واللغة العربية والفقه وأصوله ، وتعلم الحساب.
علومه :
تبحر شيخ الإسلام في علم العقيدة، والتفسير والحديث وعلومهما والفقه وأصوله ... وقد ذكر تلميذ شيخ الإسلام ابن عبد الهادي رحمه اللَّه كلام للذهبي رحمه اللَّه في سعة علوم شيخ الإسلام فقال: ( وقال الذهبي (1) : وقرأ وحصل وبرع في الحديث والفقه ، وتأهَّل للتدريس والفتوى ، وهو ابن سبع عشرة سنة، وتقدم في علم التفسير والأصول ، وجميع علوم الإسلام أصولها وفروعها.. إلى أن قال: وهو أعظم من أن يصفه كلمي أو ينبه على شأوه قلمي. فإن سيرته وعلومه ومعارفه، ومحنه وتنقلاته تحتمل أن ترصع في مجلدتين...)(2).
__________
(1) ... هو الإمام الحافظ أبو عبد اللَّه محمد بن أحمد بن عثمان الذهبي مؤرخ الإسلام وناقد المحدثين، وإمام المعدلين والمجرحين ، توفي سنة 748هـ رحمه اللَّه .
... انظر : البداية والنهاية (14/221) ، وشذرات الذهب (6/153) .
(2) ... انظر : العقود الدرية ص23-25 .

(1/5)

جهاده :
تميزت حياة شيخ الإسلام بميزة عظيمة وهي الجهاد في سبيل اللَّه بالسيف والقلم واللسان ، فلقد كان للشيخ مواقف عظيمة في جهاده التتار والرافضة ، والصوفية والباطنية وغيرهم ، وقد فضح هذه الطوائف بقلمه ولسانه وجاهدهم بيده .
قال البزار (1) : " ما رأيت أحداً أثبت جأشاً منه ، ولا أعظم عناءً في جهاد العدو منه ، كان يجاهد في سبيل اللَّه بقلبه ولسانه ويده ، ولا يخاف في اللَّه لومة لائم " (2) .
إنتاجه العلمي :
ترك الشيخ رحمه اللَّه للأمة تراثاً ضخماً لا يزال العلماء والباحثون ينهلون منه ، طبع كثير من هذه الرسائل والفتاوى والمؤلفات ، وبقي مجهولاً أو مكنوزاً في عالم المخطوطات كثير .
يقول ابن عبد الهادي (3) : "ولا أعلم أحداً من متقدمي الأمة ولا متأخريها جمع مثل ما جمع، ولا صنف نحو ما صنف ، ولا قريباً من ذلك.."(4).
وفاته :
لما أخرجت الكتب والأوراق والمداد والقلم من عند شيخ الإسلام في القلعة في يوم الاثنين تاسع جمادى الآخر سنة (728هـ) تفرغ الشيخ للعبادة والتلاوة والتذكر والتهجد حتى أتاه اليقين في ليلة الاثنين العشرين من ذي القعدة سنة (728هـ) ، وقد كانت وفاته على أثر مرض ألم به أياماً يسيرة وعمره سبع وستون سنة .
__________
(1) ... هو عمر بن علي البزار ، كان من أصحاب شيخ الإسلام ابن تيمية ، ولد سنة (688هـ) ، وتوفي سنة (749هـ) .
... انظر : الدرر الكامنة (3/256) ، وشذرات الذهب (6/163) .
(2) ... انظر : الأعلام العلية ص43 .
(3) ... هو محمد بن أحمد بن عبد الهادي بن قدامة المقدسي ، المحدث الحافظ الناقد النحوي، ولد سنة (705هـ) ، من الملازمين لشيخ الإسلام ولأبي والحجاج المزي ، توفي سنة (744هـ).
... انظر : البداية والنهاية (14/221) ، وشذرات الذهب (6/141) .
(4) ... العقود الدرية ص26 .

(1/6)

وقد كانت جنازته مشهودة ومشهورة واعتبرها المؤرخون من الجنائز النادرة فيشبهونها بجنازة الإمام أحمد بن حنبل رحمه اللَّه في بغداد ..(1)
ترجمة موجزة للإمام ابن القيم الجوزية رحمه اللَّه
اسمه ونسبه ومولده :
هو أبو عبد اللَّه شمس الدين محمد بن أبي بكر بن أيوب بن سعد بن حَرِيز بن مكي زين الدين الزُّرعي ثم الدمشقي الحنبلي الشهير بابن قيم الجوزية ، ولد سنة (691هـ) .
عبادته وزهده :
قال ابن رجب رحمه اللَّه : " وكان رحمه اللَّه ذا عبادة وتهجد وطول صلاة إلى الغاية القصوى ، وتأله ولهج بالذكر ، وشغف بالمحبة والإنابة والاستغفار ، والافتقار إلى اللَّه والانكسارله ... ولا رأيت أوسع منه علماً ولا أعرف بمعاني القرآن والسنة وحقائق الإيمان منه ، وليس هو المعصوم ولكن لم أر في معناه مثله" (2) .
علومه ومدى تأثره بشيخه ابن تيمية رحمه اللَّه :
درس ابن القيم رحمه اللَّه التوحيد ، وعلم الكلام والتفسير والحديث، والفقه وأصوله والفرائض واللغة والنحو ، وغيرهما على علماء عصره المتفننين في علوم الإسلام ، وبرع هو فيها وفاق الأقران ، وقد لازم ابن القيم شيخه ابن تيمية ستة عشر عاماً أخذ عنه علماً جماً وفوائد كثيرة.
مؤلفاته :
__________
(1) ... مصادر الترجمة : العقود الدرية لابن عبد الهادي ، وتذكرة الحفاظ لذهبي (4/1496) ، والأعلام العلية للبزار ص8 وما بعدها، والوافي بالوفيات للصفدي (7/15) ، والبداية والنهاية لابن كثير (13/255) ، و(14/141) وما بعدها ، والذيل على طبقات الحنابلة لابن رجب (2/387) ، والدرر الكامنة لابن حجر (1/154) ، وطبقات الحفاظ للسيوطي (ص516)، وطبقات المفسرين للداوودي (1/45) ، وشذرات الذهب لابن العماد الحنبلي (6/80).
(2) ... انظر : الذيل على طبقات الحنابلة لابن رجب (2/448) .

(1/7)

كان ابن القيم رحمه اللَّه مكثراً من التصنيف ، ولهذا فالحديث عن تعداد مؤلفات ابن القيم رحمه اللَّه تعالى على وجه الدقة والسلامة من الغلط والتكرار أمر فيه كلفة وعناء ، وقد أحصى الشيخ بكر أبو زيد حفظه اللَّه مصنفات ابن القيم المخطوطة والمطبوعة فبلغت (96) مصنفاً وقد ذكر أسماء هذه الكتب على وجه التفصيل المخطوط منه والمطبوع(1).
وفاته :
كانت في ليلة الخميس الثالث عشر من رجب ، وقت أذان العشاء الآخرة سنة (751هـ) ، وبه كمل له من العمر ستون سنة رحمه اللَّه تعالى(2).
التمهيد
ويشتمل على ثلاثة مباحث :
المبحث الأول : بيان المقصود بالقلب.
المبحث الثاني : وجوب الاعتناء والاهتمام بحياة القلب.
المبحث الثالث : ذكر الأدلة من القرآن الكريم ومن السنة النبوية على مرض القلوب وشفائها .
المبحث الأول : بيان المقصود بالقلب
القلوب : جمع القَلْب ، وهو أخص من الفؤاد في الاستعمال ، ولذلك قالوا : أَصَبْتُ حَبَّة قلبه ، وسُوَيْداء قلبه ، وقيل : هما قريبان من السَّواء، وكرّر ذكرهما لاختلاف لفظيهما تأكيداً ، وقلب كل شيء : لُبّهُ وخالِصه.
وقيل : القلب : الفؤاد وقد يُعَبَّر به عن العقل . قال الفراء في قوله تعالى : ( إنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ ( (3) أي : عقل .
__________
(1) ... انظر : التقريب لفقه ابن القيم ( القسم الأول ص168) .
(2) ... مصادر الترجمة : الوافي بالوفيات للصفدي (2/270-272) ، والبداية والنهاية لابن كثير (14/246-247) ، والذيل على طبقات الحنابلة لابن رجب (2/447-452) ، والدرر الكامنة لابن حجر (4/21) ، والنجوم الزاهرة في أخبار مصر والقاهرة لابن تغري بردي (10/249) ، وطبقات المفسرين للداوودي (2/91)، والبدر الطالع بمحاسن من بعد القرن السابع للشوكاني (2/143-147) ، وكتاب ابن قيم الجوزية حياته وآثاره للشيخ بكر بن عبد اللَّه أبو زيد.
(3) ... سورة ق ، الآية : 37 .

(1/8)

وقيل القلب : مضغة من الفؤاد معلّقة بالنِّياط (1) .. (2) .
وعرفه أبو حامد الغزالي (3) بقوله : ( لفظ القلب ، وهو يطلق لمعنيين أحدهما : اللحم الصنوبري الشكل ، المودع في الجانب الأيسر من الصدر وهو لحم مخصوص، وفي باطنه تجويف ، وفي ذلك التجويف دم أسود هو منبع الروح ومعدنه ، ولسنا نقصد الآن شرح شكله وكيفيته ؛ إذ يتعلق به غرض الأطباء ، ولا يتعلق به الأغراض الدينية . وهذا القلب موجود للبهائم، بل هو موجود للميت ..
والمعنى الثاني : هو لطيفة ربانية روحانية لها بهذا القلب الجسماني تعلق وتلك اللطيفة هي حقيقة الإنسان ، وهو المدرك العالم العارف من الإنسان، وهو المخاطب والمعاقب والمعاتب والمطالب ولها علاقة مع القلب الجسماني)(4) .
وقد سمي القلب قلباً لتقلبه (5) في الأمور ، أو لأنه خالص ما في البدن ، وخالص كل شيء قلبه ، أو لأنه وضع في الجسد مقلوباً (6) .
__________
(1) ... النياط : عرق علق به القلب من الوتين ، فإذا قطع مات صاحبه . انظر : لسان العرب (7/418) .
(2) ... انظر : النهاية في غريب الحديث والأثر لابن الأثير (4/96) ، ومختار الصحاح ص547، ولسان العرب (11/271) ، والقاموس المحيط ص162-163 ، مادة (قلب) ، والمصباح المنير (2/512) .
(3) ... هو محمد بن محمد بن محمد بن أحمد ، الطوسي المعروف بالغزالي ، الملقب بحجة الإسلام من أئمة الصوفية ولد سنة (450هـ) ، وقد تفقه على إمام الحرمين ، وبرع في علوم كثيرة وله مصنفات منتشرة في فنون متعددة من أشهرها : إحياء علوم الدين ، وتهافت الفلاسفة ، توفي سنة (505هـ) .
... انظر : سير أعلام النبلاء (9/322) ، والبداية والنهاية (12/185) .
(4) ... انظر : إحياء علوم الدين (3/6) .
(5) ... انظر : لسان العرب (11/271) .
(6) انظر : فتح الباري لابن حجر (1/171) .

(1/9)

وقد ورد ذكر القلب في آيات كثيرة من كتاب اللَّه عز وجل منها قوله تعالى : ( مَنْ خَشِيَ الرَّحْمَنَ بِالغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ ((1) ، وقوله جل وعلا : ( إنَّ في ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وهُوَ شَهِيدٌ((2) .
والقلب قد يعبر عنه بالفؤاد ، قال اللَّه تعالى : ( كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ((3) ، وقد يعبر بالقلب عن العقل كما قال تعالى : ( إنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ ((4) ، قال ابن عباس : أي عقل.(5)
قال أبو حامد الغزالي : ( وحيث ورد في القرآن والسنة لفظ القلب، فالمراد به المعنى الذي يفقه من الإنسان ويعرف حقيقة الأشياء ، وقد يكنى عنه بالقلب الذي في الصدر ، لأن بين تلك اللطيفة وبين جسم القلب علاقة خاصة، فإنها وإن كانت متعلقة بسائر البدن ومستعملة له ولكنها تتعلق به بواسطة القلب ، فتعلقها الأول وكأنه محلها ومملكتها وعالمها ومطيتها)(6).
المبحث الثاني : وجوب الاعتناء والاهتمام بحياة القلب
يجب على كل مسلم ومسلمة الاعتناء والاهتمام بحياة القلب لأنه إذا صلح القلب صلح الجسد كله ، وإذا فسد القلب فسد الجسد كله.
قال ابن رجب (7)
__________
(1) ... سوة ق، الآية : 33 .
(2) ... سورة ق، الآية : 37 .
(3) ... سورة الفرقان ، الآية : 32 .
(4) سورة ق ، الآية : 37 .
(5) انظر : تفسير البغوي (4/226) .
(6) ... إحياء علوم الدين (3/7) .
(7) ... هو الإمام أبو الفرج عبد الرحمن بن أحمد بن عبد الرحمن السَّلامي الشهير بابن رجب وهو لقب جده عبد الرحمن ولد سنة (736هـ) في بغداد ، كان فقيهاً ومحدثاً وواعظاً شهيراً ، قال ابن مفلح : الشيخ العلامة الحافظ الزاهد شيخ الحنابلة من مؤلفاته : جامع العلوم والحكم، أهوال القبور ، توفي سنة (795هـ) بدمشق، رحمه اللَّه .
... انظر : شذرات الذهب (6/339) ، والتاج المكلل للقنوجي ص333 .

(1/10)

رحمه اللَّه : " القلب مَلِكُ الأعضاء ، وبقية الأعضاء جنوده ، وهم مع هذا جنودٌ طائعون له ، منبعثون في طاعته ، وتنفيذ أوامره ، لا يخالفونه في شيء من ذلك ، فإن كان الملك صالحاً كانت هذه الجنود صالحةً ، وإن كان فاسداً كانت جنوده بهذه المثابة فاسدةً ، ولا ينفع عند اللَّه إلا القلب السليم ، كما قال تعالى : ( يَوْمَ لاَ يَنْفَعُ مَالٌ وَلاَ بَنُون . إلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ ( (1) " (2) .
والقلب محل الإيمان كما قال تعالى : ( يَا أيُّها الرَّسُولُ لاَ يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الكُفْرِ مِنَ الَّذِينَ قَالُوا آَمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهم((3)، وقوله تعالى : ( أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَان( (4) .
فدلت هذه الآيات على أن أصل الإيمان في القلب ، وأن الإيمان لا يثبت لأحد حتى يدخل القلب ويقوم به ..
والأدلة أيضاً كثيرة من السنة على أن أصل الإيمان في القلب منها : قوله (: " ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ألا وهي القلب"(5).
__________
(1) ... سورة الشعراء ، الآية : 88-89 .
(2) جامع العلوم والحكم (1/210) .
(3) سورة المائدة ، الآية : 41 .
(4) ... سورة المجادلة ، الآية : 22 .
(5) متفق عليه ، فقد رواه البخاري في صحيحه (1/19) كتاب الإيمان ، باب 39 فضل من استبرأ لدينه ، ومسلم في صحيحه (3/1219-1220) كتاب المساقاة، باب أخذ الحلال وترك الشبهات (ح1599) عن النعمان بن بشير رضي اللَّه عنه وهذا جزء منه ، وقوله "مضغة " يعني القلب ؛ لأنه قطعة لحم من الجسد والمضغة: القطعة من اللحم ، قدر ما يمضغ. انظر: النهاية في غريب الحديث والأثر لابن الأثير (4/339).

(1/11)

قال شيخ الإسلام ابن تيمية رحمه اللَّه : ( فإذا كان القلب صالحاً بما فيه من الإيمان علماً وعملاً قلبيّاً ، لزم ضرورة صلاح الجسد بالقول الظاهر والعمل بالإيمان المطلق ... ).
وقال ابن القيم رحمه اللَّه لما ذكر هذا الحديث : ( ولما كان القلب لهذه الأعضاء كالملك المتصرف في الجنود، الذي تصدر كلها عن أمره فهو فهو ملكها وهي المنفذة لما يأمرها به ، القابلة لما يأتيها من هديته ، ولا يستقيم لها شيء من أعمالها حتى تصدر عن قصده ونيته ، وهو المسؤول عنها كلها، لأن كل راع مسؤول عن رعيته : كان الاهتمام بتصحيحه وتسديده أولى ما اعتمد عليه السالكون ، والنظر في أمراضه وعلاجه أهم ما تنسك به الناسكون)(1) .
وقال ابن رجب رحمه اللَّه لما ذكر هذا الحديث : ( فيه إشارةٌ إلى أن صلاح حركات العبد بجوارحه، واجتنابه للمحرَّمات واتِّقاءه للشُّبهات بحسب صلاح حركة قلبه ، فإن كان قلبه سليماً، ليس فيه إلا محبة اللَّه ومحبة مايحبه اللَّه وخشية اللَّه وخشية الوقوع فيما يكرهه ، صلحت حركات الجوارح كلها ، ونشأ عن ذلك اجتنابُ المحرّمات كلها ، وتوقي الشبهات حذراً من الوقوع في المحرمات . وإن كان القلب فاسداً ، قد استولى عليه اتَّباع هواه ، وطلب ما يحبّه ، ولو كرهه اللَّه ، فسدت حركات الجوارح كلها، وانبعثت إلى كلّ المعاصي والمشتبهات بحسب اتّباع هوى القلب)(2).
وقال ابن حجر رحمه اللَّه (3)
__________
(1) انظر : إغاثة اللهفان (1/5) .
(2) جامع العلوم والحكم (1/210)
(3) هو الإمام الحافظ شهاب الدين أحمد بن علي بن حجر العسقلاني المحدث المؤرخ له مؤلفات كثيرة، منها فتح الباري شرح صحيح البخاري والإصابة في تمييز الصحابة وغيرها. توفي سنة (852هـ) .
... انظر : طبقات الحفاظ للسيوطي ص552، شذرات الذهب (7/270-273) .

(1/12)

: ( وخص القلب بذلك لأنه أمير البدن، وبصلاح الأمير تصلح الرعية، وبفساده تفسد ، وفيه تنبيه على تعظيم قدر القلب ، والحث على صلاحه ... )(1).
مما تقدم تبين لنا أهمية القلب ، وأنه إذا صلح صلح الجسد كله .. وأن صلاح هذا القلب وسعادته وفلاحه موقوف على هذين الأصلين الكتاب والسنة كما قال تعالى : ( يا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا للهِ ولِلرَّسُولِ إذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ ((2) ، فأخبر سبحانه وتعالى أن حياتنا إنما هي باستجابتنا لما يدعونا إليه اللَّه والرسول من العلم والإيمان فعلم أن موت القلب وهلاكه بفقد ذلك(3) .
قال شيخ الإسلام رحمه اللَّه : ( وأصل صلاح القلب هو حياته واستنارته، قال تعالى: (أَوَمَنْ كَانَ مَيْتاً فَأحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاس كَمَن مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا((4) .
__________
(1) فتح الباري (1/171) .
(2) ... سورة الأنفال ، الآية : 24 .
(3) ... انظر : إغاثة اللهفان (1/22) .
(4) ... سورة الأنعام ، آية : 122 .

(1/13)

لذلك ذكر اللَّه حياة القلوب ونورها وموتها وظلمتها في غير موضع كقوله تعالى : ( لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيحِقَّ الْقَوْل عَلَى الكَافِرِين ( (1)، وقوله تعالى : ( يا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا للهِ ولِلرَّسُولِ إذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ ( ثم قال تعالى : (واعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِه وأنَّهُ إِليْهِ تُحْشَرُون( (2) ، وقال تعالى: ( يُخرْجَ الحَيَّ مِنَ المَيّت ويُخْرِج الْمَيّت مِنَ الحَيّ((3) ... إلى أن قال: وإنما المقصود هنا ذكر حياة القلوب وإنارتها وفي الدعاء المأثور : " اجعل القرآن ربيع قلوبنا ونور صدورنا " (4)
__________
(1) ... سورة يس ، آية : 70 .
(2) ... سورة الأنفال ، آية : 24 .
(3) ... سورة الروم ، آية : 19 .
(4) ... هو جزء من حديث رواه عبد اللَّه بن مسعود رضي اللَّه عنه قال : قال رسول اللَّه صلى اللَّه عليه وسلم : " ما أصاب أحداً قط هم ولا حزن فقال : اللهم إني عبدك ، وابن عبدك ... " فذكر الحديث إلى : " أن تجعل القرآن ربيع قلبي ونور صدري.. " إلخ .
... أخرجه أحمد في مسنده (1/391 ، 452 ) ، وابن أبي شيبة في المصنف (10/253) (ح9367) ، وأبو يعلى في مسنده (9/198) ، (ح5297) ، وابن حبان في صحيحه (2/230) كتاب الرقائق - باب ذكر الأمر لمن أصابه حزن (ح959) ، والبزار كما في كشف الأستار (4/31) ، (ح3122) ، والطبراني في المعجم الكبير (10/209-210)، (ح10352) . وقد ذكره الهيثمي في مجمع الزوائد (10/136) وقال رواه أحمد وأبو يعلى والبزار ، إلا أنه قال : وذهاب غمي مكان همي ، والطبراني ورجال أحمد وأبي يعلى رجال الصحيح غير أبي سلمة الجهني ، وقد وثقه ابن حبان . وقال الحافظ ابن حجر كما في الفتوحات الربانية (4/13) : حديث حسن ، وقال الشيخ أحمد شاكر في تحقيقه لمسند أحمد (5/266) (ح3712) : إسناده صحيح، وقد ذكر الشيخ الألباني في سلسلة الأحاديث الصحيحة (1/336-341) ، (ح199) هذا الحديث وقال : ( وجملة القول أن الحديث صحيح من رواية ابن مسعود وحده، فكيف إذا انضم إليه حديث أبي موسى رضي اللَّه عنهما . وقد صححه شيخ الإسلام ابن تيمية وتلميذه ابن القيم ... ) .

(1/14)

(1).
ولما كانت حياة البدن والجوارح كلها بحياة القلب ، تسري الحياة منه إلى الصدر ثم إلى الجوارح - سأل الحياة له بالربيع الذي هو مادتها . ولما كان الحزن والهمّ والغمّ يضاد حياة القلب واستنارته - سأل أن يكون ذهابها بالقرآن، فإنها أحرى أن لا تعود ، وأما إذا ذهبت بغير القرآن: من صحة ، أو دنيا ، أو جاه ، أو زوجة ، أو ولد - فإنها تعود بذهاب ذلك" (2).
وسيأتي في أسباب حياة القلب وصحته في الفصل الثاني من هذه الرسالة مزيد تقرير لهذا إن شاء اللَّه .
المبحث الثالث : ذكر الأدلة من القرآن الكريم ومن السنة النبوية
على مرض القلوب وشفائها
ذكر اللَّه " مرض القلوب وشفاءها " في مواضع كثيرة من كتابه وجاء ذلك في سنة رسوله ( وسأذكر بعضاً منها :
قال اللَّه تعالى عن المنافقين : ( فِي قُلُوبِهِم مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضَاً((3)، وقال تعالى : ( لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِم مَرَضٌ والْقَاسِيَةِ قُلُوبُهُمْ((4) .
__________
(1) ... انظر : مجموع الفتاوى (10/100 ، 103 ) .
(2) ... انظر : الفوائد ص49 .
(3) ... سورة البقرة ، الآية : 10 .
(4) ... سورة الحج ، الآية : 53 .

(1/15)

وقال تعالى : ( لَئِن لَمْ يَنْتَهِ الْمُنَافِقُونَ والَّذِينَ فِي قُلُوبِهِم مَرَضٌ والْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُنَكَ فِيهَا إلاَّ قَلِيلاً ((1). وقال تعالى : (وَلا يَرْتَابَ الَّذِينَ أُوتُوا الكِتَابَ والْمُؤْمِنُونَ وَلِيَقُولَ الَّذينَ في قُلُوبِهِم مَرَضٌ والْكَافِرُونَ مَاذَا أرَادَ اللَّهُ بِهَذَا مَثَلاً ( (2).وقال تعالى :( قَدْ جَاءَتْكُم مَوْعِظَةٌ مِنْ رَبِّكُمْ وشِفَاءٌ لِمَا فِي الصُّدُورِ وهُدًى وَرَحْمَةٌ لِلْمُؤمِنِينَ((3) . وقال تعالى : ( وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنينَ . ويُذْهِبْ غَيْظَ قُلُوبِهِمْ ( (4) .
وقال تعالى : ( فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَرَضٌ يُسَارِعُونَ فِيهم((5)، وقال تعالى : ( ولاَ تَخْضَعْنَ بِالقَوْلِ فَيَطْمَع الَّذي فِي قَلْبِهِ مَرَضٌ ((6) ، وقال تعالى : (وإذْ يَقُولُ المُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَرَضٌ مَا وَعَدَنا اللَّهُ وَرَسُولُهُ إلا غُرُوراً((7) .
وأما الأدلة من السنة النبوية فكثيرة منها : قول النبي ( في الحديث الصحيح: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب"(8).
__________
(1) ... سورة الأحزاب ، الآية : 60 .
(2) ... سورة المدثر ، الآية : 31 .
(3) سورة يونس ، الآية : 57 .
(4) ... سورة التوبة ، الآية : 14-15 .
(5) ... سورة المائدة ، الآية : 52 .
(6) ... سورة الأحزاب ، الآية : 32 .
(7) ... سورة الأحزاب ، الآية : 12 .
(8) ... متفق عليه ، وقد تقدم تخريجه ص10.

(1/16)

وعن زيد بن ثابت رضي اللَّه عنه قال : سمعت رسول اللَّه ( يقول: "ثلاث خصال لا يغل عليهن قلب مسلم أبداً : إخلاص العمل لله ، ومناصحة ولاة الأمر، ولزوم جماعة المسلمين، فإن دعوتهم تحيط من ورائهم"(1).
__________
(1) ... أخرجه أحمد في مسنده (5/183) وابن أبي عاصم في السنة (2/504) ، (ح1087) وقال محققه الشيخ الألباني : إسناده صحيح ورجاله كلهم ثقات .
... قال ابن القيم رحمه اللَّه في مدارج السالكين (2/101) أي لا يبقى فيه غل ، ولا يحمل الغل مع هذه الثلاثة بل تنفي عنه غِلّه وتنقيه منه ، وتخرجه عنه ، فإن القلب يغل على الشرك أعظم غل ، وكذلك يغل على الغش ، وعلى خروجه عن جماعة المسلمين بالبدعة، والضلالة فهذه الثلاثة تملؤه غلاً ودغلاً ، ودواء هذا الغل، واستخراج أخلاطه بتجريد الإخلاص والنصح ومتابعة السنة ..

(1/17)

وقال حذيفة بن اليمان رضي اللَّه عنه : سمعت رسول اللَّه ( يقول : " تُعرض الفتن على القلوب كالحصير عوداً عوداً (1) ، فأي قلب أشربها(2) نكت فيه نكتة (3) سوداء ، وأي قلب أنكرها نكت فيه نكتة بيضاء، حتى تصير على قلبين : على أبيض مثل الصفا (4)
__________
(1) ... قال الإمام النووي رحمه اللَّه في شرح صحيح مسلم (2/171-172) : "عوداً عوداً" هذان الحرفان مما اختلف في ضبطه على ثلاثة أوجه : أظهرها وأشهرها بضم العين والدال المهملة، والثاني بفتح العين وبالدال المهملة أيضاً ، والثالث بفتح العين وبالذال المعجمة ، ولم يذكر صاحب التحرير غير الأول ، وأما القاضي عياض فذكر هذه الأوجه الثلاثة عن أئمتهم واختار الأول، قال : واختار شيخنا أبو الحسين بن سراج فتح العين والدال قال : ومعنى "تعرض" أنها تلصق بعرض القلوب أي جانبها كما يلصق الحصير بجنب النائم ويؤثر فيه شدة التصاقها به . قال: ومعنى " عوداً عوداً " أي تعاد وتكرر شيئاً بعد شيء، قال ابن سراج: ومن رواه بالذال المعجمة فمعناه سؤال الاستعاذة منها ، كما يقال " غفراً غفراً " و"غفرانك"، أي نسألك أن تعيذنا من ذلك وأن تغفر لنا ، وقال الأستاذ أبو عبد اللَّه ابن سليمان : معناه تظهر على القلوب . أي تظهر لها فتنة بعد أخرى ، وقوله "كالحصير" أي كما ينسج الحصير عوداً عوداً وشظية بعد أخرى . قال القاضي: وعلى هذا يترجح رواية ضم العين ، وذلك أن ناسج الحصير عند العرب كلما صنع عوداً أخذ آخر ونسجه، فشبه عرض الفتن على القلوب واحدة بعد أخرى بعرض قضبان الحصير على صانعها واحداً بعد واحد . وانظر : إكمال المعلم بفوائد مسلم للقاضي عياض (1/453).
(2) ... " أشربها " أي دخلت فيه دخولاً تاماً وألزمها وحلت منه محل الشراب .
(3) ... النكتة : بالضم النقطة . القاموس المحيط ص207 .
(4) " مثل الصفا " قال القاضي عياض رحمه اللَّه : ليس تشبيهه بالصفا بيانا لبياضه لكن صفة أخرى لشدته على عقد الإيمان وسلامته من الخلل، وأن الفتن لم تلصق به ولم تؤثر فيه كالصفا، وهو الحجر الأملس الذي لا يعلق به شيء " . انظر: إكمال المعلم (1/453) .

(1/18)

فلا تضره فتنة ما دامت السماوت والأرض ، والآخر أسود مرباداً (1) كالكوز مجخياً (2) ، لا يعرف معروفاً ولا ينكر منكراً ، إلا ما أشرب من هواه " (3) .
__________
(1) ... " مرباداً " قال النووي : " كذا هو في روايتنا وأصول بلادنا ، وهو منصوب على الحال ، وذكر القاضي عياض رحمه اللَّه خلافاً في ضبطه وأن منهم من ضبطه كما ذكرناه ، ومنهم من رواه "مربئدّ" بهمزة مكسورة بعد الياء؛ قال القاضي : وهذه رواية أكثر شيوخنا ، وأصله أن لا يهمز ، ويكون " مربد " . والربدة: شيء من بياض يسير يخالط السواد ) . انظر : إكمال المعلم (1/454) ، وصحيح مسلم بشرح النووي (2/172-173).
(2) ... " كالكوز مجخياً " أي : مائلاً . القاموس المحيط ص1638 .
... وقال القاضي عياض : قال لي ابن سراج : ليس قوله " كالكوز مجخياً " تشبيهاً لما تقدم من سواده، بل هو وصف آخر من أوصافه بأنه قُلِب ونُكِس حتى لا يعلق به خير ولا حكمة ، ومثله بالكوز المجخّى وبيّنه بقوله " لا يعرف معروفاً ولا ينكر منكراً " ... وشبه القلب الذي لا يعي الخير بالكوز المنحرف الذي لا يثبت الماء فيه ، وقال صاحب التحرير: معنى الحديث : أن الرجل إذا اتبع هواه وارتكب المعاصي دخل قلبه بكل معصية يتعاطاها ظلمة ، وإذا صار كذلك افتتن وزال عنه نور الإسلام . والقلب مثل الكوز ، فإذا انكب انصب ما فيه ولم يدخله شيء بعد ذلك ) . انظر: إكمال المعلم بفوائد مسلم (1/454) ، وشرح صحيح مسلم للنووي (2/173) .
(3) ... صحيح مسلم (1/128-129) ، كتاب الإيمان ، باب بيان أن الإسلام بدأ غريباً وسيعود غريباً (ح144) .

(1/19)

قال ابن القيم رحمه اللَّه : ( فشبه عرض الفتن على القلوب شيئاً فشيئاً كعرض عيدان الحصير ، وهي طاقاتها شيئاً فشيئاً ، وقسم القلوب عند عرضها عليها إلى قسمين : قلب إذا عرضت عليه فتنة أُشربها ، كما يشرب السفنج الماء فتنكت فيه نكتة سوداء ، فلا يزال يشرب كل فتنة تعرض عليه حتى يسودّ وينتكس ، وهو معنى قوله " كالكوز مجخياً " أي مكبوباً منكوساً، فإذا اسود وانتكس عرض له من هاتين الآفتين مرضان خطران متراميان به إلى الهلاك : أحدهما : اشتباه المعروف عليه بالمنكر، فلا يعرف معروفاً ولا ينكر منكراً ، وربما استحكم عليه هذا المرض حتى يعتقد المعروف منكراً والمنكر معروفاً ، والسنة بدعة والبدعة سنة ، والحق باطلاً والباطل حقاً ، الثاني : تحكيمه هواه على ما جاء به الرسول صلى اللَّه تعالى عليه وآله وسلم ، وانقياده للهوى واتباعه له .
وقلب أبيض قد أشرق فيه نور الإيمان ، وأزهر فيه مصباحه ، فإذا عرضت عليه الفتنة أنكرها وردها، فازداد نوره وإشراقه وقوته ) (1) .
الفصل الأول : بيان أقسام القلوب والأدلة على ذلك من القرآن الكريم والسنة
ويشتمل على ثلاثة مباحث :
المبحث الأول : القلب الصحيح .
المبحث الثاني : القلب المريض .
المبحث الثالث : القلب القاسي .
المبحث الأول : القلب الصحيح
القلب الصحيح : هو القلب السليم الذي لا ينجو يوم القيامة إلا من أتى اللَّه به كما قال تعالى : ( يَوْمَ لاَ يَنْفَعُ مَالٌ وَلاَ بَنُون . إلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ((2) .
__________
(1) إغاثة اللهفان (1/11-12) .
(2) سورة الشعراء ، الآيتان : 88-89 .

(1/20)

ومما ورد من أدعية رسول اللَّه ( قوله : " أسألك قلباً سليماً "(1).
وقد عرف العلماء رحمهم اللَّه القلب السليم بعدة تعريفات أذكر بعضاً منها:
فقال شيخ الإسلام رحمه اللَّه : ( وهذا هو " القلب السليم " الذي قال اللَّه فيه : ( إلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ ( وهو سلامة القلب عن الاعتقادات الفاسدة ، والإرادات الفاسدة ، وما يتبع ذلك...)(2) .
وقال ابن القيم رحمه اللَّه : ( هو السليمُ من الآفات التي تعتري القلوب المريضة ، من مرض الشبهة التي توجب إتباع الظن ، ومرضِ الشهوة التي توجب اتباع ما تهوى الأنفس ، فالقلبُ السليمُ الذي سَلِمَ من هذا وهذا)(3).
__________
(1) ... رواه أحمد في مسنده (4/125)، والترمذي في سننه (5/476) ، كتاب الدعوات، باب (23) (ح3407) ، والنسائي في سننه (3/54) ، كتاب السهو ، باب (61) نوع آخر من الدعاء (ح1304) ، وابن حبان كما في الإحسان في تقريب صحيح ابن حبان (3/329) ، كتاب الصلاة ، باب ذكر جواز دعاء المرء في صلاته بما ليس في كتاب اللَّه جل وعلا (ح1965) عن شداد بن أوس أن رسول اللَّه صلى اللَّه عليه وسلم كان يقول في صلاته : "اللهم إني أسألك الثبات في الأمر ، والعزيمة على الرشد ، وأسألك شكر نعمتك ، وحسن عبادتك ، وأسألك قلباً سليماً ، ولساناً صادقاً ، وأسألك من خير ما تعلم، وأعوذ بك من شر ما تعلم ، وأستغفرك لما تعلم " واللفظ للنسائي .
(2) ... مجموع الفتاوى(10/337) .
(3) ... الروح لابن القيم (ص544).

(1/21)

وقد عرفه أيضاً ابن القيم رحمه اللَّه في موضع آخر فقال : ( وقد اختلفت عبارات الناس في معنى القلب السليم ، والأمر الجامع لذلك : أنه الذي قد سلم من كل شهوة تخالف أمر اللَّه ونهيه ، ومن كل شبهة تعارض خبره ، فسلم من عبودية ما سواه ، وسلم من تحكيم غير رسوله، فسلم في محبة اللَّه مع تحكيمه لرسوله في خوفه ورجائه والتوكل عليه ، والإنابة إليه والذل له ، وإيثار مرضاته في كل حال ، والتباعد من سخطه بكل طريق وهذا هو حقيقة العبودية التي لا تصلح إلا لله وحده .
فالقلب السليم : هو الذي سلم من أن يكون لغير اللَّه فيه شرك بوجه ما، بل قد خلصت عبوديته لله تعالى؛ إرادة ومحبة ، وتوكلاً ، وإنابة ، وإخباتاً ، وخشية ، ورجاء ، وخلص عمله لله، فإن أحب أحب في الله، وإن أبغض أبغض في اللَّه ، وإن أعطى أعطى لله ، وإن منع منع لله ، ولا يكفيه هذا حتى يسلم من الانقياد والتحكيم لكل من عدا رسوله صلى اللَّه تعالى عليه وآله وسلم، فيعقد قلبه معه عقداً محكماً على الائتمام والاقتداء به وحده ، دون كل أحد في الأقوال والأعمال، من أقوال القلب ، وهي العقائد ، وأقوال اللسان. وهي الخبر عما في القلب، وأعمال القلب، وهي الإرادة والمحبة والكراهة وتوابعها ، وأعمال الجوارح ، فيكون الحاكم عليه في ذلك كله دِقِّه وجِلِّه ، هو ما جاء به الرسول صلى اللَّه تعالى عليه وآله وسلم ... ) (1) .
وقال ابن رجب رحمه اللَّه : ( القلب السليم : هو السالم من الآفات والمكروهات كلِّها ، وهو القلب الذي ليس فيه سوى محبة اللَّه وما يحبه اللَّه ، وخشية اللَّه ، وخشية ما يُباعد منه )(2).
وقال محمد بن سيرين رحمه اللَّه : ( القلب السليم هو الذي يعلم أن اللَّه حق، وأن الساعة قائمة ، وأن اللَّه يبعث من في القبور ) (3) .
__________
(1) انظر : إغاثة اللهفان من مصائد الشيطان (1/7-8) .
(2) جامع العلوم والحكم (1/211) .
(3) ... انظر : الجامع لأحكام القرآن (15/91) .

(1/22)

وقال الطبري رحمه اللَّه في معنى قوله تعالى : ( إذْ جاء ربه بقلب سليم( يقول تعالى ذكره: إذْ جاء إبراهيم ربه بقلب سليم من الشرك مخلص له التوحيد (1) .
وقيل : صاحب القلب السليم هو الذي لم يلعن شيئاً قط (2) .
كما قيل : إنه القلب الخالص ، أو هو الخالي من البدعة المطمئن إلى السنة.
وأختم أقوال العلماء رحمهم اللَّه في تعريفهم للقلب السليم بقول ابن القيم رحمه اللَّه : (وهل عيش في الحقيقة إلا عيش القلب السليم؟ وقد أثنى اللَّه تعالى على خليله عليه السلام بسلامة القلب فقال : ( وإنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمْ . إذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلَيمٍ ( (3) ، وقال حاكياً عنه أنه قال تعالى : (يَوْمَ لاَ يَنْفَعُ مَالٌ وَلاَ بَنُون . إلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ ((4) ، والقلب السليم هو الذي سلم من الشرك والغل والحقد والحسد والشح والكبر ، وحب الدنيا والرياسة ، فسلم من كل آفة تبعده عن اللَّه ، وسلم من كل شبهة تعارض خبر اللَّه ، ومن كل شهوة تعارض أمر ربه ، وسلم من كل إرادة تزاحم مراده ، وسلم من كل قاطع يقطعه عن اللَّه ، فهذا القلب السليم في جنة معجلة في الدنيا وفي جنة البرزخ ، وفي جنة يوم المعاد.
ولا يتم له سلامته مطلقاً حتى يسلم من خمسة أشياء : من شرك يناقض التوحيد ، وبدعة تخالف السنة ، وشهوة تخالف الأمر ، وغفلة تناقض الذكر ، وهوى يناقض التجريد ، والإخلاص يعم ) (5) .
وهناك أخي الكريم فرق بين سلامة القلب والبَلَه .
__________
(1) ... جامع البيان (23/69) .
(2) انظر : جامع البيان (23/70)، وتفسير ابن كثير (4/14) .
(3) سورة الصافات ، الآيتان : 83 ، 84 .
(4) سورة الشعراء ، الآية : 88 .
(5) انظر : الجواب الكافي لمن سأل عن الدواء الشافي (ص183) .

(1/23)

قال ابن القيم رحمه اللَّه : ( والفرق بين سلامة القلب والبَله والتغفل، أنّ سلامة القلب تكون من عدم إرادة الشر بعد معرفته ، فيسلم قلبه من إرادته وقصده لا من معرفته والعلم به ، وهذا بخلاف البَلَه والغفلة فإنها جهلُ وقلّة معرفة ، وهذا لا يحمدُ إذ هو نقص ، وإنما يحمد الناس من هو كذلك لسلامتهم منه ، والكمال أن يكون القلبُ عارفاً بتفاصيل الشر سليماً من إرادته)(1) .
المبحث الثاني : القلب المريض
المَرَضُ في القلب : يَصْلُح لكل ما خرج به الإنسان عن الصحة في الدين، ويقال قلب مريض من العداوة وهو النفاق ، وقيل المرض في القلب فُتُور عن الحق ... (2) .
وقيل: المَرض ، بالفتح للقلب خاصة ، وبالتحريك أو كلاهما : الشك، والنفاق ، والفتور، والظلمة ، والنقصان (3) .
قال شيخ الإسلام رحمه اللَّه : ( وكذلك " مرض القلب " هو نوع فسادٍ يحصل له ، يفسد به تصوره ، وإرادته . فتصوره : بالشبهات التي تعرض له حتى لا يرى الحق ، أو يراه على خلاف ما هو عليه ، وإرادته : بحيث يبغض الحق النافع ويحب الباطل الضار ، فلهذا يفسر المرض تارةً بالشك والريب ، كما فسر مجاهد (4) ، وقتادة (5)
__________
(1) ... الروح لابن القيم (ص544) .
(2) ... انظر : لسان العرب (13/80) .
(3) انظر : القاموس المحيط ص843.
(4) مجاهد بن جبر أبو الحجاج المكي ، مولى بني مخزوم ، تابعي جليل ، ثقة إمام في التفسير وفي العلم ، مات سنة إحدى - أو اثنتين أو ثلاث أو أربع - ومائة ، وله (83) سنة .
... انظر : تقريب التهذيب ص520 ، وسير أعلام النبلاء (4/499) .
(5) ... قتادة بن دعامة بن قتادة السدوسي ، أبو الخطاب البصري ، ثقة ثبت ، كان أحفظ أهل البصرة ، مات في واسط بالطاعون سنة (118هـ) ، وقيل سنة (117هـ).
... تقريب التهذيب ص453 ، والكاشف للذهبي (2/341) .

(1/24)

قوله : ( فِي قُلُوبِهمْ مَرَضٌ((1) ، أي شك(2) . وتارة يُفسر بشهوة الزنا كما فُسِّر به قوله تعالى : (فَيَطْمَع الَّذِي فِي قَلْبِهِ مَرَضٌ((3) ... (4)
إلى أن قال رحمه اللَّه : والمرض دون الموت ، فالقلب يموت بالجهل المطلق ويمرض بنوع من الجهل ، فله موت ومرض ، وحياة وشفاء ، وحياته وموته ومرضه وشفاؤه أعظم من حياة البدن وموته ومرضه وشفائه، فلهذا مرض القلب إذا ورد عليه شبهة أو شهوة قوت مرضه ، وإن حصلت له حكمة وموعظة كانت من أسباب صلاحه وشفائه ...)(5) .
__________
(1) ... سورة البقرة ، الآية : 10 .
(2) انظر : تفسير ابن جرير الطبري (1/121-122) ، وتفسير ابن كثير (1/51) . وقد فسر هذا المرض أيضاً بالنفاق وبالرياء .
(3) سورة الأحزاب ، الآية : 32 .
(4) انظر: جامع البيان (22/3) ، وقال الشيخ عبد الرحمن السعدي رحمه اللَّه في تيسير الكريم الرحمن ص24، 25 : ( وقوله ( في قلوبهم مرض ( المراد بالمرض هنا : مرض الشك، والشبهات ، والنفاق وذلك أن القلب يعرض له مرضان يخرجانه عن صحته واعتداله : مرض الشبهات الباطلة ومرض الشهوات المردية ، فالكفر والنفاق والشكوك والبدع ، كلها من مرض الشبهات والزنا ، ومحبة الفواحش والمعاصي وفعلها، من مرض الشهوات كما قال تعالى : ( فيطمع الذي في قلبه مرض ( وهو شهوة الزنا ، والمعافى من عوفي من هذين المرضين .
(5) ... انظر : مجموع الفتاوى (10/93-95) .

(1/25)

وقد ذكر ابن القيم رحمه اللَّه تعريف القلب المريض فقال : ( هو قلب له حياة وبه علة . فله مادتان ، تمده هذه مرة ، وهذه أخرى. وهو لما غلب عليه منهما ، ففيه من محبة اللَّه تعالى والإيمان به والإخلاص له، والتوكل عليه : ما هو مادة حياته ، وفيه من محبة الشهوات وإيثارها والحرص على تحصيلها ، والحسد والكبر والعجب ، وحب العلو والفساد في الأرض بالرياسة : ما هو مادة هلاكه وعطبه ، وهو ممتحن بين داعيين : داع يدعوه إلى اللَّه ورسوله والدار الآخرة ، وداعٍ يدعوه إلى العاجلة . وهو إنما يجيب أقربهما منه باباً ، وأدناهما إليه جواراً ... ) (1) .
المبحث الثالث : القلب القاسي
ورد ذكر قسوة القلب في القرآن الكريم في عدة مواضع ، منها : قوله تعالى: ( ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً((2). وقوله تعالى:( فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً((3) .
قال الحافظ ابن رجب رحمه اللَّه في معنى هذه الآية : ( فأخبر أن قسوة قلوبهم كانت عقوبة لهم على نقضهم ميثاق اللَّه وهي مخالفتهم لأمره وارتكابهم لنهيه بعد أن أخذت عليهم مواثيق اللَّه وعهوده ألا تفعلوا ذلك .. إلى أن قال رحمه اللَّه : فإن من تفقه لغير العمل يقسو قلبه فلا يشتغل بالعمل بل بتحريف الكلم وصرف ألفاظ الكتاب والسنة عن مواضعها ... الثاني : نسيان حظ مما ذكروا به من العلم النافع فلا تتعظ قلوبهم بل يذمون من تعلم ما يبكيه ويرق به قلبه ويسمونه قاصاً ) (4).
__________
(1) ... انظر : إغاثة اللهفان (1/9) .
(2) ... سورة البقرة ، الآية : 74 .
(3) ... سورة المائدة ، الآية : 13 .
(4) انظر : بيان فضل علم السلف على علم الخلف (ص99-101) .

(1/26)

وقد حذر اللَّه من قسوة القلب لمن ابتعد عن ذكر اللَّه ، كما في قوله تعالى: ( أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلاَمِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِن ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلاَلٍ مُبِينٍ ( (1) .
وقد أخرج الإمام مسلم بسنده قال : بعث أبو موسى الأشعري إلى قراء أهل البصرة ، فدخل عليه ثلاثمائة رجل قد قرأوا القرآن ، فقال : أنتم خيار أهل البصرة وقراؤهم فاتلوه ، ولا يطولنّ عليكم الأمد فَتَقْسُوا قلوبكم كما قست قلوب من كان قبلكم ... " الحديث (2) .
والقسوة في القلب : ذهاب اللين والرحمة والخشوع منه ، وقَسا قلبه قَسْوة وقساوة وقَسا ، بالفتح والمد : وهو غلظ القلب وشدَّته ، وأَقْساه الذنب(3) .
وقد عرف شيخ الإسلام رحمه اللَّه القلب القاسي فقال : ( هو الجامد اليابس بمنزلة الحجر لا ينطبع، ولا يكتب فيه الإيمان ، ولا يرتسم فيه العلم؛ لأن ذلك يستدعي محلاً ليناً قابلاً ) (4) .
__________
(1) ... سورة الزمر ، الآية : 22 .
(2) ... صحيح مسلم (2/726) ، كتاب الزكاة ، باب (39) لو أن لابن آدم واديين لابتغى ثالثاً (ح1050) .
(3) ... انظر : مختار الصحاح ص535 ، ولسان العرب (11/168) .
(4) مجموع الفتاوى (13/271) .

(1/27)

وقال ابن القيم رحمه اللَّه في تعريف القلب الميت : ( هو الذي لا حياة به ، فهو لا يعرف ربه ، ولا يعبده بأمره وما يحبه ويرضاه، بل هو واقف مع شهواته ولذاته ، ولو كان فيها سخط ربه وغضبه، فهو لا يبالي إذا فاز بشهوته وحظه ، رضي ربه أم سخط ، فهو متعبد لغير اللَّه : حباً، وخوفاً، ورجاء، ورضا وسخطاً ، وتعظيماً ، وذلاً . إن أحب أحب لهواه، وإن أبغض أبغض لهواه، وإن أعطى أعطى لهواه، وإن منع منع لهواه . فهواه آثر عنده وأحب إليه من رضا مولاه . فالهوى إمامه ، والشهوة قائده ، والجهل سائقه ، والغفلة مركبه . فهو بالفكر في تحصيل أغراضه الدنيوية مغمور، وبسكرة الهوى وحب العاجلة مخمور . ينادَى إلى اللَّه وإلى الدار الآخرة من مكان بعيد ، ولا يتسجيب للناصح، ويتبع كل شيطان مريد. الدنيا تسخطه وترضيه. والهوى يُصِمّه عما سوى الباطل ويعميه ... فمخالطة صاحب هذا القلب سَقَم . ومعاشرته سُمّ ، ومجالسته هلاك )(1).
وقد جمع اللَّه سبحانه بين هذه القلوب الثلاثة ، قلب المؤمن السليم، والقلب المريض، والقلب القاسي في قوله تعالى : ( لِيَجْعَلَ ما يُلْقِي الشَّيْطانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالقَاسِيَةِ قُلُوبُهُمْ وإنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ . وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وإنَّ اللَّهَ لَهَادِ الَّذِينَ آَمَنُوا إلَى صِراطٍ مُسْتَقِيمٍ ( (2) .
قال شيخ الإسلام رحمه اللَّه لما ذكر هذه الآية : ( جعل اللَّه القلوب ثلاثة أقسام : قاسية ، وذات مرض ، ومؤمنة مخبتة ، وذلك لأنها إما أن تكون يابسة جامدة لا تلين للحق اعترافاً ، وإذعاناً ، أو لا تكون يابسة جامدة .
__________
(1) انظر : إغاثة اللهفان (1/9) .
(2) ... سورة الحج ، الآيتان : 53 ، 54 .

(1/28)

فـ " الأول " هو القاسي وهو الجامد اليابس بمنزلة الحجر لا ينطبع ، ولا يكتب فيه الإيمان ، ولا يرتسم فيه العلم ؛ لأن ذلك يستدعي محلا لينا قابلاً .
و " الثاني " لا يخلو إما أن يكون الحق ثابتاً فيه لا يزول عنه لقوته مع لينه، أو يكون لينه مع ضعف وانحلال . فالثاني هو الذي فيه مرض ، والأول هو القوي اللين .
وذلك أن القلب بمنزلة أعضاء الجسد كاليد مثلاً ، فإما أن تكون جامدة يابسة لا تلتوي ولا تبطش ، أو تبطش بعنف ، فذلك مثل القلب القاسي، أو تكون ضعيفة مريضة عاجزة لضعفها ومرضها ، فذلك مثل الذي فيه مرض، أو تكن باطشة بقوة ولين فهو مثل القلب العليم الرحيم ، فبالرحمة خرج عن القسوة ، وبالعلم خرج عن المرض ، فإن المرض من الشكوك والشبهات، ولهذا وصف من عدا هؤلاء بالعلم والإيمان والإخبات... ) (1) .
وقال ابن القيم رحمه اللَّه لما ذكر هذه الآيات : ( فجعل اللَّه سبحانه وتعالى القلوب في هذه الآيات ثلاثة : قلبين مفتونين ، وقلباً ناجياً . فالمفتونان: القلب الذي فيه مرض، والقلب القاسي . والناجي : القلب المؤمن المخبت إلى ربه. وهو المطمئن إليه الخاضع له ، المستسلم المنقاد .
وذلك : أن القلب وغيره من الأعضاء يراد منه أن يكون صحيحاً سليماً لا آفة به ، يتأتى منه ما هُيىء له وخلق لأجله ، وخروجه عن الاستقامة إما ليبسه وقساوته ، وعدم التأتي لما يراد منه ، كاليد الشلاء، واللسان الأخرس، والأنف الأخشم ، وذكر العِنِّين ، والعين التي لا تبصر شيئاً ، وإما بمرض وآفة فيه تمنعه من كمال هذه الأفعال ووقوعها على السداد، فلذلك انقسمت القلوب إلى هذه الأقسام الثلاثة .
فالقلب الصحيح السليم : ليس بينه وبين قبول الحق ومحبته وإيثاره سوى إدراكه ، فهو صحيح الإدراك للحق ، تام الانقياد والقبول له .
والقلب الميت القاسي : لا يقبله ولا ينقاد له .
__________
(1) انظر : مجموع الفتاوى (13/270-271) .

(1/29)

والقلب المريض : إن غلب عليه مرضه التحق بالميت القاسي . وإن غلبت عليه صحته التحق بالسليم .
فما يلقيه الشيطان في الأسماع من الألفاظ ، وفي القلوب من الشبه والشكوك: فتنة لهذين القلبين ، وقوة للقلب الحي السليم ، لأنه يردّ ذلك ويكرهه ويبغضه ، ويعلم أن الحق في خلافه، فيخبت للحق ويطمئن وينقاد، ويعلم بطلان ما ألقاه الشيطان ، فيزداد إيماناً بالحق ومحبة له وكفراً بالباطل وكراهة له . فلا يزال القلب المفتون في مِرْية من إلقاء الشيطان ، وأما القلب الصحيح السليم فلا يضره ما يلقيه الشيطان أبداً ) (1) .
وقد رُوي في بعض الأحاديث أن القلوب أربعة ، فعن أبي سعيد الخدري رضي اللَّه عنه قال: قال رسول اللَّه ( : " القلوب أربعة : قلب أجرد فيه مثل السراج يزهر ، وقلب أغلف مربوط على غلافه وقلب منكوس، وقلب مصفح. فأما القلب الأجرد فقلب المؤمن سراجه فيه نوره ، وأما القلب الأغلف فقلب الكافر "، وأما القلب المنكوس فقلب المنافق عرف ثم أنكر ، وأما القلب المصفح فقلب فيه إيمان ونفاق فمثل الإيمان فيه كمثل البقلة يمدها الماء الطيب ، ومثل النفاق فيه كمثل القرحة يمدها القيح والدم ، فأي المِدَّتَيْنِ غَلَبَتْ على الأخرى غَلَبَتْ عليه " (2) .
__________
(1) انظر : إغاثة اللهفان من مصائد الشيطان (1/10) .
(2) رواه الإمام أحمد في مسنده (3/17) ، والطبراني في الصغير (ح1075) ، وأبو نعيم في حلية الأولياء (4/385) ، وقال أبو نعيم : غريب من حديث عمرو، تفرد به شيبان عن ليث . وأورده الهيثمي في مجمع الزوائد (1/63) وقال : رواه أحمد والطبراني في الصغير ، وفي إسناده ليث بن أبي سُلَيم .
... وذكره ابن كثير في تفسيره (1/59) وقال : وهذا إسناد جيد حسن .
... وقال محققو مسند الإمام أحمد (17/208-209) : إسناده ضعيف لضعف ليث، وهو ابن أبي سُليم ، ولانقطاعه ، أبو البختري وهو سعيد بن فيروز لم يدرك أبا سعيد الخدري ، وباقي رجاله ثقات رجال الشيخين .

(1/30)

وقد بيّن ابن القيم رحمه اللَّه معنىهذه القلوب فقال : ( وقوله " قلب أجرد " أي متجرد مما سوى اللَّه ورسوله ، فقد تجرد وسلم مما سوى الحق. و"فيه سراج يزهر" وهو مصباح الإيمان : فأشار بتجرده إلى سلامته من شبهات الباطل وشهوات الغي ، وبحصول السراج فيه إلى إشراقه واستنارته بنور العلم والإيمان، وأشار بالقلب الأغلف إلى قلب الكافر، لأنه داخل في غلافه وغشائه ، فلا يصل إليه نور العلم والإيمان ، كما قال تعالى ، حاكياً عن اليهود : ( وَقَالُوا قُلُوبُنَا غُلْفٌ ((1) وهو جمع أغلف ، وهو الداخل في غلافه ، كقُلْف وأقلَف ، وهذه الغشاوة هي الأكِنّة التي ضربها اللَّه على قلوبهم، عقوبة لهم على رد الحق والتكبر عن قبوله. فهي أكِنَّة على القلوب وَوَقرٌ في الأسماع ، وعمىً في الأبصار، وهي الحجاب المستور عن العيون في قوله تعالى : ( وَإذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآَخِرَةِ حِجَاباً مَسْتُوراً . وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً((2) . فإذا ذكر لهذه القلوب تجريد التوحيد وتجريد المتابعة ، ولَّى أصحابها على أدبارهم نفوراً .
وأشار بالقلب المنكوس -وهو المكبوب- إلى قلب المنافق ، كما قال تعالى: ( فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ واللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا( (3) . أي نكسهم وردهم في الباطل الذي كانوا فيه ، بسبب كسبهم وأعمالهم الباطلة. وهذا شر القلوب وأخبثها، فإنه يعتقد الباطل حقاً ويوالي أصحابه، والحق باطلاً ويعادي أهله ، فاللَّه المستعان .
__________
(1) سورة البقرة ، الآية : 88 .
(2) سورة الإسراء ، الآيتان : 45 ، 46 .
(3) سورة النساء ، الآية : 88 .

(1/31)

وأشار بالقلب الذي له مادتان إلى القلب الذي لم يتمكن فيه الإيمان ولم يزهر فيه سراجه ، حيث لم يتجرد للحق المحض الذي بعث اللَّه به رسوله، بل فيه مادة منه ومادة من خلافه ، فتارة يكون للكفر أقرب منه للإيمان ، وتارة يكون للإيمان أقرب منه للكفر . والحكم للغالب وإليه يرجع ) (1) .
وقال رحمه اللَّه في موضع آخر : ( القلوب ثلاثة : قلب قاسٍ غليظ بمنزلة اليد اليابسة وقلب مائع رقيق جداً. فالأول : لا ينفعل بمنزلة الحجر، والثاني بمنزلة الماء، وكلاهما ناقص وأصحُّ القلوب القلب الرقيق الصافي الصلب، فهو يرى الحق من الباطل بصفائه ويقبله ويُؤْثِره برقّته ويحفظه، ويحارب عدوه بصلابته ... وأبغض القلوب إلى اللَّه القلب القاسي، قال تعالى: ( فويل للقاسية قلوبهم من ذكر اللَّه ( (2)(3).
الفصل الثاني : حياة القلوب
ويشتمل على مبحثين :
المبحث الأول : بيان حقيقة حياة القلب وصحته .
المبحث الثاني : ذكر أسباب حياة القلب وصحته.
المبحث الأول : بيان حقيقة حياة القلب وصحته
تقدم في المبحث الأول من التمهيد الحديث عن وجوب الاعتناء والاهتمام بحياة القلب وأن القلب مَلِكُ الأعضاء ، وبقيُّة الأعضاءِ جنوده .. كما ورد في الحديث الصحيح " ألا وإنَّ في الجسد مضغة إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ، ألا وهي القلب"(4).
__________
(1) إغاثة اللهفان (1/12-13) .
(2) سورة الزمر ، الآية : 22 .
(3) انظر : الروح (ص539) .
(4) متفق عليه وهذا جزء من الحديث الذي رواه النعمان بن بشير رضي اللَّه عنه ، وقد تقدم تخريجه في صفحة (10) .

(1/32)

قال ابن رجب رحمه اللَّه : ( وأن صلاح حركات العبد بجوارحه واجتنابه للمحرمات واتِّقاءه للشّبهات بحسب صلاح حركة قلبه ، فإن كان قلبه سليماً ليس فيه إلاَّ محبة اللَّه ومحبة ما يحبه اللَّه ، وخشية اللَّه وخشية الوقوع فيما يكرهه صلحت حركات الجوارح كلها، ونشأ عن ذلك اجتناب المحرّمات كلها وتوقى الشبهات حذراً من الوقوع في المحرمات ، وإن كان القلب فاسداً ، قد استولى عليه اتِّباع هواه ، وطلب ما يحبه ، ولو كرهه اللَّه ، فسدت حركات الجوارح كلها ، وانبعثت إلى كل المعاصي والمشتبهات بحسب اتباع هوى القلب ... ) (1) .
مما سبق يتبين لنا أهمية حياة القلب وصحته وأن الجوارح تابعة له ، فما المقصود بحياة القلب وصحته ؟
قال شيخ الإسلام رحمه اللَّه : ( واعلم أن حياة القلب وحياة غيره ليست مجرد الحس والحركة الإرادية ، أو مجرد العلم والقدرة كما يظن ذلك طائفة من النظار في علم اللَّه وقدرته ، كأبي الحسين البصري ، قالوا: إن حياته أنه بحيث يعلم ويقدر ، بل الحياة صفة قائمة بالموصوف ، وهي شرط في العلم والإرادة والقدرة على الأفعال الاختيارية ، وهي أيضاً مستلزمة لذلك ، فكل حي له شعور وإرادة وعمل اختياري بقدرة، وكل ما له علم وإرادة وعمل اختياري ، فهو حي .
__________
(1) انظر : جامع العلوم والحكم (1/210) .

(1/33)

والحياء مشتق من الحياة(1) : فإن القلب الحي يكون صاحبه حياً فيه حياء يمنعه عن القبائح، فإن حياة القلب هي المانعة من القبائح التي تفسد القلب، ولهذا قال النَّبِيّ ( : " الحياء (2) من الإيمان " (3) ، وقال : "الحياء والعي شعبتان من الإيمان ، والبذاء والبيان شعبتان من النفاق"(4).
__________
(1) ... انظر : النهاية في غريب الحديث والأثر (1/471) .
(2) جَعل الحَياء ، وهو غريزة ، من الإيمان وهو اكتساب ، لأن المستحيي ينقطع بحيائه عن المعاصي ، وإن لم تكن له تقيّة ، فصار كالإيمان الذي يقطع بينها وبينه، وإنما جعل بعضه لأن الإيمان ينقسم إلى ائتمار بما أمر اللَّه به ، وانتهاء عما نهى اللَّه عنه فإذا حصل الانتهاء بالحياء كان بعض الإيمان . انظر النهاية في غريب الحديث والأثر (1/470).
(3) متفق عليه ، فقد رواه البخاري في صحيحه (1/11) كتاب الإيمان ، باب الحياء من الإيمان، ومسلم في صحيحه (1/63) كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها ، وفضيلة الحياء وكونه من الإيمان (ح59) من طريق سالم بن عبدالله عن أبيه أن رسول اللَّه ( مرّ على رجل من الأنصار وهو يعظ أخاه في الحياء فقال رسول اللَّه ( : "دعه فإن الحياء من الإيمان " .
(4) هذا الحديث رواه أبو أمامة الباهلي رضي اللَّه عنه عن النَّبِيّ ( فذكر الحديث .
... وقد أخرجه أحمد في مسنده (5/269) ، والترمذي في سننه (4/375) ، كتاب البر والصلة، باب ما جاء في العِيّ (ح2027) ، وقال الترمذي : هذا حديث حسن غريب، والحاكم في المستدرك (1/8-9) ، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ، ووافقه الذهبي .

(1/34)

فإن الحي يدفع ما يؤذيه : بخلاف الميت الذي لا حياة فيه فإنه يسمى وقحا، والوقاحة الصلابة (1) وهو اليبس المخالف لرطوبة الحياة ، فإذا كان وقحاً يابساً صليب الوجه لم يكن في قلبه حياة توجب حياءه ، وامتناعه من القبح كالأرض اليابسة لا يؤثر فيها وطء الأقدام ، بخلاف الأرض الخضرة.
ولهذا كان الحي يظهر عليه التأثر بالقبح ، وله إرادة تمنعه عن فعل القبح، بخلاف الوقح الذي ليس بحي فلا حياء معه ولا إيمان يزجره عن ذلك، فالقلب إذا كان حياً فمات الإنسان بفراق روحه بدنه كان موت النفس فراقها للبدن ، ليست هي في نفسها ميتة بمعنى زوال حياتها عنها.
ولهذا قال تعالى : ( وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ((2)، وقال تعالى : ( وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ((3)، مع أنهم موتى داخلون في قوله : ( كل نَفْس ذَائِقَةُ المَوْت((4) وفي قوله : ( إنَّكَ مَيِّتٌ وإنَّهُمْ مَيِّتُون((5)، وقوله : ( وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ((6) فالموت المثبت غيرا لموت المنفي ، المثبت هو فراق الروح البدن، والمنفي : زوال الحياة بالجملة عن الروح والبدن ..)(7) .
__________
(1) انظر : المصباح المنير (2/667) ، والقاموس المحيط ص316.
(2) سورة البقرة ، الآية : 154 .
(3) سورة آل عمران ، الآية : 169 .
(4) سورة آل عمران ، الآية : 185 .
(5) سورة الزمر ، الآية : 30 .
(6) سورة الحج ، الآية : 66 .
(7) مجموع الفتاوى (10/109-110) .

(1/35)

وقد بين ابن القيم رحمه اللَّه أيضاً حقيقة حياة القلب وسعادته وفلاحه وذلك بأن يكون اللَّه وحده هو غاية طلبه ونهاية قصده فقال : ( وإنما كان جمع القلب على اللَّه والخواطر على السير إليه : حياة حقيقية؛ لأن القلب لا سعادة له، ولا فلاح ولا نعيم، ولا فوز ولا لذة، ولا قرة عين إلاَّ بأن يكون اللَّه وحده هو غاية طلبه ونهاية قصده، ووجهه الأعلى هو كل بغيته، فالتفرقة المتضمنة للإعراض عن التوجه إليه، واجتماع القلب عليه: هي مرضه، إن لم يمت منها ) (1) .
وذكر ابن القيم رحمه اللَّه في موضع آخر أن حياة القلب وإضاءته مادة كل خير فيه وموته وظلمته مادة كل شر فيه وأن حقيقة حياة القلب الصحيح أنها إذا عرضت عليه القبائح نفر منها بطبعه وأبغضها فقال :
__________
(1) مدارج السالكين (3/317) .

(1/36)

( أصل كل خير وسعادة للعبد ، بل لكل حي ناطق : كمال حياته ونوره، فالحياة والنور مادة الخير كله ، قال اللَّه تعالى : ( أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا((1) فجمع بين الأصلين : الحياة ، والنور ، فبالحياة تكون قوته، وسمعه وبصره ، وحياؤه وعفته ، وشجاعته وصبره ، وسائر أخلاقه الفاضلة، ومحبته للحسن، وبغضه للقبيح . فكلما قويت حياته قويت فيه هذه الصفات ، وإذا ضعفت حياته ضعفت فيه هذه الصفات ؛ وحياؤه من القبائح هو بحسب حياته في نفسه، فالقلب الصحيح الحي إذا عُرضت عليه القبائح نفر منها بطبعه ، وأبغضها ، ولم يلتفت إليها ؛ بخلاف القلب الميت، فإنه لا يفرق بين الحسن والقبيح ، كما قال عبد اللَّه بن مسعود رضي اللَّه تعالى عنه : " هلك من لم يكنْ له قلبٌ يعرفُ به المعروف وينكر به المنكر"(2) ) (3).
وذكر ابن القيم رحمه اللَّه علامات كثيرة لصحة القلب ، فقال : (ومن علامات صحته أن يرتحل عن الدنيا حتى ينزل بالآخرة ، ويحل فيها، حتى يبقى كأنه من أهلها وأبنائها ، جاء إلى هذه الدار غريباً يأخذ منها حاجته، ويعود إلى وطنه ...
وكلما صح القلب من مرضه ترحل إلى الآخرة وقرب منها حتى يصير من أهلها ، وكلما مرض القلب واعتل آثر الدنيا واستوطنها ، حتى يصير من أهلها.
__________
(1) سورة الأنعام ، الآية : 122 .
(2) أخرجه الطبراني في المعجم الكبير (9/112) (ح8564) من طريق سفيان ، عن قيس بن مسلم عن طارق بن شهاب ، قال جاء عتريس بن عرقوب الشيباني إلى عبد اللَّه فقال : هلك من لم يأمر بالمعروف وينه عن المنكر ، فقال : بل هلك من لم يعرف قلبه المعروف ، وينكر قلبه المنكر ، وذكره الهيثمي في مجمع الزوائد (7/275) ، وقال : رواه الطبراني ورجاله رجال الصحيح .
(3) إغاثة اللهفان (1/20) .

(1/37)

ومن علامات صحة القلب أنه لا يزال يضرب على صاحبه حتى ينيب إلى اللَّه ويخبت إليه ، ويتعلق به تعلق المحب المضطر إلى محبوبه، الذي لا حياة له ولا فلاح ولا نعيم ولا سرور إلاَّ برضاه وقربه والأنس به ، فيه يطمئن، وإليه يسكن، وإليه يأوي، وبه يفرح، وعليه يتوكل، وبه يثق ، وإياه يرجو ، وله يخاف، فذكره قوته ، وغذاؤه ، ومحبته ، والشوق إليه حياته ونعيمه ولذته وسروره ، والالتفات إلى غيره والتعلق بسواه داؤه، والرجوع إليه دواؤه، فإذا حصل له ربه سكن إليه واطمأن به، وزال ذلك الاضطراب والقلق ، وانسدت تلك الفاقة، فإن في القلب فاقة لا يسدها شيء سوى اللَّه تعالى أبداً ، وفيه شعث لا يلمه غير الإقبال عليه ، وفيه مرض لا يشفيه غير الإخلاص له، وعبادته وحده ، فهو دائماً يضرب على صاحبه ، حتى يسكن ويطمئن إلى إلهه ومعبوده ، فحينئذٍ يباشر روح الحياة ، ويذوق طعمها ، ويصير له حياة أخرى غير حياة الغافلين المعرضين عن هذا الأمر الذي له خلق الخلق ، ولأجله خلقت الجنة والنار ، وله أرسلت الرسل ونزلت الكتب، ولو لم يكن جزاء إلاَّ نفس وجوده لكفى به جزاء وكفى بفوته حسرة وعقوبة.
قال بعض العارفين : " مساكين أهل الدنيا ، خرجوا من الدنيا وما ذاقوا أطيب ما فيها ؛ قيل : وما أطيب ما فيها ؟ قال : محبة اللَّه والأنس به والشوق إلى لقائه ، والتنعم بذكره وطاعته...
إلى أن قال : ومن علامات صحة القلب : أن لا يفتر عن ذكر ربه، ولا يسأم من خدمته، ولا يأنس بغيره؛ إلاَّ بمن يدله عليه ، ويذكره به، ويذاكره بهذا الأمر .
ومن علامات صحته : أنه إذا فاته ورده وجد لفواته ألماً أعظم من تألم الحريص بفوات ماله وفقده .
ومن علامات صحته : أنه يشتاق إلى الخدمة ، كما يشتاق الجائع إلى الطعام والشراب .
ومن علامات صحته : أنه إذا دخل في الصلاة ذهب عنه همه وغمه بالدنيا، واشتد عليه خروجه منها ، ووجد فيها راحته ونعيمه ، وقرت عينه وسرور قلبه .

(1/38)

ومن علامات صحته : أن يكون همه واحداً ، وأن يكون في اللَّه .
ومن علامات صحته : أن يكون أشح بوقته أن يذهب ضائعاً من أشد الناس شحاً بماله .
ومنها : أن يكون اهتمامه بتصحيح العمل أعظم منه بالعمل ، فيحرص على الإخلاص فيه والنصيحة والمتابعة والإحسان ، ويشهد مع ذلك مِنَّة اللَّه عليه فيه وتقصيره في حق اللَّه .
فهذه ست مشاهد لا يشهدها إلاَّ القلب الحي السليم .
وبالجملة فالقلب الصحيح : هو الذي همَّه كله في اللَّه ، وحبه كله له، وقصده له ، وبدنه له ، وأعماله له ، ونومه له ، ويقظته له ، وحديثه والحديث عنه أشهى إليه من كل حديث . وأفكاره تحوم على مراضيه ومحابِّه: الخلوة به آثر عنده من الخلطة إلاَّ حيث تكون الخلطة أحب إليه وأرضى له ، قُرَّة عينه به، وطمأنينته وسكونه إليه ) (1) .
وقال ابن القيم رحمه اللَّه في قصيدته المسماة الكافية الشافية :
فالقلب مضطر إلى محبوبه الأعلى فلا يغنيه حب ثان
وصلاحه وفلاحه ونعيمه تجريد هذا الحب للرحمن فإذا تخلى منه أصبح حائرا ويعود في ذا الكون ذا هيمان(2)
المبحث الثاني : ذكر أسباب حياة القلب وصحته
لما علمنا أن حياة القلب هي المانعة من القبائح التي تفسد القلب، وأن القلب الصحيح الحيَّ إذا عُرضت عليه القبائح نفَر منها بطبعه ، وأبغضها ولم يَلتفت إليها ، بخلاف القلب الميت، فإنه لا يفرّق بين الحسن والقبيح ...
وجب علينا معرفة أسباب حياة القلب وصحته ، ومن هذه الأسباب ما يلي :
1 - قراءة القرآن الكريم وتدبره :
__________
(1) انظر : إغاثة اللهفان (1/70-73) .
(2) انظر : شرح القصيدة النونية (2/447) .

(1/39)

قال تعالى : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ((1) ، فأخبر سبحانه وتعالى أن حياتنا إنما هي باستجابتنا لما يدعونا إليه اللَّه والرسول من العلم والإيمان ، فعلم أن موت القلب وهلاكه بفقد ذلك(2) .
قال شيخ الإسلام : ( وفيه من الحكمة والموعظة لحسنة بالترغيب والترهيب والقصص التي فيها عبرة ما يوجب صلاح القلب ، فيرغب القلب فيما ينفعه ويرغب عما يضره ، فيبقى القلب محباً للرشاد مبغضاً للغي، بعد أن كان مريداً للغي مبغضاً للرشاد .
فالقرآن مزيل للأمراض الموجبة للإرادات الفاسدة حتى يصلح القلب فتصلح إرادته ، ويعود إلى فطرته التي فُطر عليها كما يعود البدن إلى الحال الطبيعي، ويغتذي القلب من الإيمان والقرآن بما يزكيه ويؤيده كما يغتذي البدن بما يُنَميّه ويقومه ، فإن زكاة القلب مثل نماء البدن.
و " الزكاة في اللغة " النماء والزيادة في الصلاح . يقال : زكا الشيء إذا نما في الصلاح(3)، فالقلبُ يحتاج أن يتربى فينمو ويزيد حتى يكمل ويصلح ، كما يحتاج البدن أن يُرَبّى بالأغذية المصلحة له ، ولابد مع ذلك من منع ما يضره، فلا ينمو البدن إلاَّ بإعطاء ما ينفعه ومنع ما يضره. كذلك القلب لا يزكو فينمو ويتم صلاحه إلاَّ بحصول ما ينفعه ودفع ما يضره ، وكذلك الزرع لا يزكو إلاَّ بهذا ) (4) .
وقال ابن القيم رحمه اللَّه : ( فالقلب الصحيح يؤثر النافع الشافي على الضار المؤذي ، والقلب المريض بضد ذلك . وانفع الأغذية غذاء الإيمان، وأنفع الأدوية دواء القرآن ، وكل منهما فيه الغذاء والدواء )(5).
__________
(1) سورة الأنفال ، الآية : 24 .
(2) انظر : إغاثة اللهفان (1/22) .
(3) انظر : لسان العرب (6/64-65) ، ومختار الصحاح ص273.
(4) مجموع الفتاوى (10/95-96) .
(5) إغاثة اللهفان (1/70) .

(1/40)

وقد بين ابن القيم رحمه اللَّه أن القلب يتغذى من الإيمان والقرآن بما يزكيه ويقويه فقال : ( فيتغذى القلب من الإيمان والقرآن بما يزكيه ويقويه، ويؤيده ويفرحه، ويسره وينشطه، ويثبت ملكه ، كما يتغذى البدن بما ينميه ويقويه، وكل من القلب والبدن محتاج إلى أن يتربى فينمو ويزيد، حتى يكمل ويصلح، فكما أن البدن محتاج إلى أن يزكو بالأغذية المصلحة له والحمية عما يضره ، فلا ينمو إلاَّ بإعطائه ما ينفعه، ومنع ما يضره، فكذلك القلب لا يزكو ولا ينمو، ولا يتم صلاحه إلاَّ بذلك، ولا سبيل له إلى الوصول إلى ذلك إلاَّ من القرآن ، وإن وصل إلى شيء منه من غيره فهو نزر يسير، لا يحصل له به تمام المقصود ) (1) .
وبين رحمه اللَّه في موضع آخر أن القرآن هو الروح التي تحيا به القلوب فقال: ( وأخبر أن كتابه الذي أنزله على رسوله صلى اللَّه عليه وآله وسلم متضمن للأمرين ، فهو روح تحيا به القلوب ، ونور تستضيء وتشرق به، كما قال تعالى : ( أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا((2)
أي أومن كان كافراً ميت القلب، مغموراً في ظلمة الجهل: فهديناه لرشده، ووفقناه للإيمان، وجعلنا قلبه حيا بعد موته، مشرقاً مستنيراً بعد ظلمته ...
__________
(1) إغاثة اللهفان (1/46) .
(2) سورة الأنعام ، الآية : 122 .

(1/41)

إلى أن قال : والمقصود : أن صلاح القلب وسعادته وفلاحه موقوف على هذين الأصلين . قال تعالى : ( إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْءَانٌ مُبِينٌ(69)لِيُنْذِرَ مَنْ كَانَ حَيًّا((1) فأخبر أن الانتفاع بالقرآن والإنذار به إنما يحصل لمن هو حي القلب، كما قال في موضع آخر: (إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ((2)(3).
وقال ابن القيم رحمه اللَّه لما ذكر هذه الآية : ( فإذا حصل المؤثر، وهو القرآن ، والمحل القابل ، وهو القلب الحيّ ، ووُجد الشرط، وهو الإصغاء ، وانتفى المانع ، وهو اشتغال القلب وذهوله عن معنى الخطاب وانصرافه عنه إلى شيء آخر - حصل الأثر وهو الانتفاع والتذكر .... ) (4) .
2 - من أسباب حياة القلب ترك الفواحش والمعاصي:
حياة القلب بدوام ذكر اللَّه ، وترك الذنوب والمعاصي ؛ لأن الذنوب أمراض القلوب وأدواؤها ، ولا دواء إلاَّ تركها .
قال شيخ الإسلام رحمه اللَّه : ( وكذلك ترك الفواحش يزكو بها القلب، وكذلك ترك المعاصي فإنها بمنزلة الأخلاط الرديئة في البدن ، ومثل الدَّغل في الزرع ، فإذا استفرغ البدن من الأخلاط الرديئة كاستخراج الدم الزائد تخلصت القوة الطبيعية واستراحت فينمو البدن، وكذلك القلب إذا تاب من الذنوب كان استفراغاً من تخليطاته ، حيث خلط عملاً صالحاً وآخر سيئاً ، فإذا تاب من الذنوب تخلصت قوة القلب وإراداته للأعمال الصالحة ، واستراحَ القلبُ من تلك الحوادث الفاسدة التي كانت فيه ) (5).
__________
(1) سورة يس ، الآيتان : 69، 70 .
(2) سورة ق ، الآية : 37 .
(3) انظر : إغاثة اللهفان (1/21-22) ولمزيد من الفائدة انظر مدارج السالكين (3/286-287).
(4) انظر : الفوائد ص16-17
(5) مجموع الفتاوى (10/96-97) .

(1/42)

وقال ابن القيم رحمه اللَّه : ( وحياة القلب بدوام الذكر ، وترك الذنوب كما قال عبد اللَّه ابن المبارك رحمه اللَّه (1) :
رأيت الذنوب تميت القلوب وقد يُورث الذّل إدمانهاوترك الذُّنوب حياة القلوب وخير لنفسك عصيانُها (2)
إلى أن قال : وكما أن اللَّه سبحانه جعل حياة البدن بالطعام والشراب، فحياة القلب : بدوام الذكر ، والإنابة إلى اللَّه ، وترك الذنوب، والغفلة الجاثمة على القلب والتعلق بالرذائل والشهوات المنقطعة عن قريب يضعف هذه الحياة ، ولا يزال الضعف يتوالى عليه حتى يموت )(3).
3- من أسباب حياة القلب : الصدقة وتزكية القلب :
زكاة القلب موقوفة على طهارته، كما أن زكاة البدن موقوفة على استفراغه من أخلاطه الرديئة الفاسدة ، والتوحيد : شهادة أن لا إله إلاَّ اللَّه والإيمان هما اللذان يزكو بهما القلب .
__________
(1) هو عبد اللَّه بن المبارك المروزي ، مولى بني حنظلة ، ثقة ثبت فقيه عالم ، جواد مجاهد، جمعت فيه خصال الخير ، مات سنة 181هـ ، وله ثلاث وستون سنة .
... تقريب التهذيب لابن حجر 320 ، الكاشف للذهبي (2/110).
(2) انظر : جامع بيان العلم وفضله لابن عبدالبر (1/165) .
(3) انظر : مدارج السالكين (3/292) .

(1/43)

قال شيخ الإسلام رحمه اللَّه : " والصدقة " لما كانت تطفيء الخطيئة كما يطفيء الماء النار صار القلب يزكو بها، وزكاته معنى زائد على طهارته من الذنب . قال اللَّه تعالى : ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا((1) ... إلى أن قال : فزكاة القلب بحيث ينمو ويكمل . قال تعالى : ( وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا((2)... فالتزكية وإن كان أصلها النّماء والبركة (3) وزيادة الخير ، فإنما تحصل بإزالة الشر؛ فلهذا صار التزكي يجمع هذا وهذا . وقال : (وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ((4) وهي التوحيد والإيمان الذي به يزكو القلب، فإنه يتضمن نفي إلهية ما سوى الحق من القلب، وإثبات إلهية الحق في القلب، وهو حقيقة لا إله إلاَّ اللَّه . وهذا أصل ما تزكو به القلوب .
والتزكية جعلُ الشيء زكياً : إما في ذاته ، وإما في الاعتقاد والخبر ، كما يقال عَدَّلته ، إذا جعلته عدلاً في نفسه ، أو في اعتقاد الناس ، قال تعالى : ( فَلاَ تُزَكُّوا أَنْفُسَكُمْ ((5) أي تخبروا بزكاتها (6) .
وقال ابن القيم رحمه اللَّه : ( ولما كانت حياته ونعيمه لا تتم إلاَّ بزكاته وطهارته لم يكن بد من ذكر هذا وهذا ، فنقول :
__________
(1) سورة التوبة ، الآية : 103.
(2) سورة النور ، الآية : 21 .
(3) انظر : النهاية في غريب الحديث والأثر لابن الأثير (2/307) .
(4) سورة فصلت ، الآيتان : 6 ، 7 .
(5) سورة النجم ، الآية : 32 .
(6) انظر : مجموع الفتاوى (10/96-97).

(1/44)

الزكاة في اللغة : هي النماء والزيادة في الصلاح ، وكمال الشيء ، يقال: زكا الشيء إذا نما، قال اللَّه تعالى : ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا((1)، فجمع بين الأمرين : الطهارة والزكاة ، لتلازمهما . فإن نجاسة الفواحش والمعاصي في القلب بمنزلة الأخلاط الرديئة في البدن، وبمنزلة الدغَل(2) في الزرع، وبمنزلة الخبث في الذهب والفضة والنحاس والحديد، فكما أن البدن إذا استفرغ من الأخلاط الرديئة تخلصت القوة الطبيعية منها فاستراحت فعملت عملها بلا معوق ولا ممانع ، فما البدن ، فكذلك القلب إذا تخلص من الذنوب بالتوبة فقد استفرغ من تخليطه ، فتخلصت قوة القلب وإرادته للخير ، فاستراح من تلك الجواذب الفاسدة والمواد الرديئة زكا ونما وقوى واشتد ... إلى أن قال :
__________
(1) سورة التوبة ، الآية : 103 .
(2) أصل الدَّغَل : الشجر الملتف الذي يكمن أهل الفساد فيه ، وقيل : هو من قولهم أدغلت في هذا الأمر إذا أدخلت فيه ما يخالفه ويفسده . انظر : النهاية في غريب الحديث والأثر (2/123) .

(1/45)

وقال تعالى : (وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ((1)، قال أكثر المفسرين من السلف (2) ومن بعدهم : هي التوحيد : شهادة أن لا إله إلاَّ اللَّه، والإيمان الذي به يزكو القلب ، فإنه يتضمن نفي إلهية ما سوى الحق من القلب ، وذلك طهارته ، وإثبات إلهيته سبحانه ، وهو أصل كل زكاة ونماء ، فإن التزكي - وإن كان أصله النماء والزيادة والبركة - فإنه إنما يحصل بإزالة الشر . فلهذا صار التزكي ينتظم الأمرين جميعاً . فأصل ما تزكو به القلوب والأرواح : هو التوحيد، والتزكية جعل الشيء زكيا ، إما في ذاته، وإما في الاعتقاد والخبر عنه، كما يقال : عَدَّلته وفسَّقته، إذا جعلته كذلك في الخارج، أو في الاعتقاد والخبر ... ) (3) .
4 - من أسباب حياة القلب وصحته : الأعمال الصالحة :
فالعمل الصالح له أثر في صحة القلب ونفعه، قال مطرف بن عبد اللَّه رحمه اللَّه (4) : ( صلاح القلب بصلاح العمل ، وصلاح العمل بصلاح النية)(5) .
__________
(1) سورة فصلت ، الآيتان : 6 ، 7 .
(2) كابن عباس وعكرمة . انظر : تفسير ابن جرير الطبري (24/92-93) ، وتفسير ابن كثير (4/99) .
(3) انظر : إغاثة اللهفان (1/46-49) .
(4) هو مطرف بن عبد اللَّه بن الشّخِّير ، أبو عبد اللَّه البصري ، ثقة عابد فاضل مات سنة (195هـ) . انظر : حلية الأولياء (2/198) ، وتقريب التهذيب ص534.
(5) حلية الأولياء (2/199) .

(1/46)

وقال شيخ الإسلام : والعمل له أثر في القلب من نفع وضر وصلاح قبل أثره في الخارج ، فصلاحها عدل لها ، وفسادها ظلم لها، قال الله تعالى: ( مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا((1)، وقال تعالى : ( إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا((2) . قال بعض السلف : إن للحسنة لنوراً في القلب ، وقوة في البدن ، وضياءً في الوجه، وسعة في الرزق، ومحبة في قلوب الخلق، وإن للسيئة لظلمة في القلب، وسواداً في الوجه ووهناً في البدن ، ونقصاً في الرزق، وبغضاً في قلوب الخلق(3) (4).
وقال شيخ الإسلام في موضع آخر : ( فصحة القلب بالإيمان تحفظ بالمثل، وهو ما يورث القلب إيماناً من العلم النافع والعمل الصالح فتلك أغذية له) (5) .
وقال ابن القيم رحمه اللَّه : ( فكذلك القلب لا تتم حياته إلاَّ بغذاء من الإيمان والأعمال الصالحة تحفظ قوته ) (6).
5 - من أسباب حياة القلب وصحته : العدل :
قال شيخ الإسلام رحمه اللَّه : ( و " العدل " هو الاعتدال ، والاعتدال هو صلاح القلب ، كما أن الظلم فساده ، ولهذا جميع الذنوب يكون الرجل فيها ظالماً لنفسه ، والظلم خلاف العدل فلم يعدل على نفسه ؛ بل ظلمها ، فصلاح القلب في العدل ، وفساده في الظلم ، وإذا ظلم العبد نفسه فهو الظالم وهو المظلوم ، كذلك إذا عدل فهو العادل والمعدول عليه ، فمنه العمل وعليه تعود ثمرة العمل من خير وشر . قال تعالى : (مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ ((7) ...
__________
(1) سورة فصلت ، الآية : 46 .
(2) سورة الإسراء ، الآية : 7 .
(3) رواه أبو نعيم بنحوه في حلية الأولياء (2/161) عن أنس رضي اللَّه عنه .
(4) مجموع الفتاوى (10/98-99) .
(5) مجموع الفتاوى (10/136) .
(6) الجواب الكافي (ص167) .
(7) سورة البقرة ، الآية : 286 .

(1/47)

إلى أن قال رحمه اللَّه : كما أن الجسد إذا صح من مرضه قيل : قد اعتدل مزاجه ، والمرض إنما هو بإخراج المزاج ، مع أن الاعتدال المحض السالم من الأخلاط لا سبيل إليه ، لكن الأمثل ، فالأمثل ، فهكذا صحة القلب وصلاحه في العدل ، ومرضه من الزيغ والظلم والانحراف . والعدل المحض في كل شيء متعذر علماً وعملاً . ولكن الأمثل فالأمثل ... )(1).
6 - من أسباب حياة القلب وصحته : أن يستقرّ فيه معرفة اللَّه وعظمته ، ومحبته وخشيته والإنابة إليه ومهابته والتوكل عليه :
قال سعيد بن إسماعيل رحمه اللَّه (2) : ( صلاح القلب من أربع خصال: التواضع لله ، والفقر إلى اللَّه ، والخوف من اللَّه ، والرجاء لله...)(3) .
وقال ابن القيم رحمه اللَّه : ( فكيف بالمحبة التي هي حياة القلوب وغذاء الأرواح ؟ وليس للقلب لذة ولا نعيم ولا فرح ولا حياة إلاَّ بها ، وإذا فقدها القلب كان ألمه أعظم من ألم العين إذا فقدت نورها ... بل فساد القلب إذا خلا من محبة فاطره وبارئه إلهه الحق أعظم من فساد البدن إذا خلا من الروح، وهذا الأمر لا يصدق به إلاَّ من في قلبه حياة وما لجرح بميت إيلام)(4).
__________
(1) انظر : مجموع الفتاوى (10/98-99) .
(2) هو أبو عثمان سعيد بن إسماعيل بن سعيد الحيري ، قال أبو نعيم : كان حميد الأخلاق ، مديد الأرفاق ، مات سنة (298) هـ . حلية الأولياء (10/244) ، وصفة الصفوة (2/939) .
(3) حلية الأولياء (10/244) .
(4) انظر : الجواب الكافي ص330 .

(1/48)

وقال ابن القيم رحمه اللَّه في موضع آخر : ( فالقلب لا يفلح ولا يصلح ولا يتنعم ولا يبتهج ولا يلتذ ولا يطمئن ولا يسكن ، إلاَّ بعبادة ربه وحبه ، والإنابة إليه ، ولو حصل له جميع ما يلتذ به من المخلوقات لم يطمئن إليها، ولم يسكن إليها ، بل لا تزيده إلاَّ فاقة وقلقاً حتى يظفر بما خُلق له وهُيّيء له : من كون اللَّه وحده نهاية مراده ، وغاية مطالبه .... وكلما تمكنت محبة اللَّه من القلب وقويت فيه أخرجت منه تألهُّه لما سواه وعبوديته له ) (1) .
وقال ابن رجب رحمه اللَّه : ( فلا صلاح للقلوب حتى تستقر فيها معرفة اللَّه وعظمته ومحبته وخشيته ومهابته ورجاؤه والتوكل عليه ، وتمتلىء من ذلك ، وهذا هو حقيقة التوحيد ، وهو معنى " لا إله إلاَّ اللَّه " ، فلا صلاح للقلوب حتى يكون إلهها الذي تألهه وتعرفه وتحبه وتخشاه هو اللَّه وحده لا شريك له ، ولو كان في السماوات والأرض إله يُؤَلَّه سوى اللَّه، لفسدت بذلك السماوات والأرض ، كما قال تعالى : ( لَوْ كَانَ فِيهِمَا ءَالِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا((2) (3) .
7 - من أسباب حياة القلب وصحته : أن يكون القلب مدركاً للحق مريداً له، مؤثراً له على غيره :
قال ابن القيم رحمه اللَّه : ( لما كان في القلب قوتان : قوة العلم والتمييز، وقوة الإرادة والحب، كان كماله وصلاحه باستعمال هاتين القوتين فيما ينفعه، ويعود عليه بصلاحه وسعادته. فكماله باستعمال قوة العلم في إدراك الحق، ومعرفته ، والتمييز بينه وبين الباطل، وباستعمال قوة الإرادة والمحبة في طلب الحق ومحبته وإيثاره على الباطل . فمن لم يعرف الحق فهو ضال ، ومن عرفه وآثر غيره عليه فهو مغضوب عليه ، ومن عرفه واتبعه فهو مُنعَم عليه.
__________
(1) انظر : إغاثة اللهفان (2/198) .
(2) سورة الأنبياء ، الآية : 22 .
(3) جامع العلوم والحكم (1/211) .

(1/49)

وقد أمرنا اللَّه سبحانه وتعالى أن نسأله في صلاتنا أن يهدينا صراط الذين أنعم اللَّه عليهم غير المغضوب عليهم ولا الضالين ، ولهذا كان النصارى أخصَّ بالضلال ، لأنهم أمة جهل . واليهود أخص بالغضب، لأنهم أمة عناد ، وهذه الأمة هم المنعم عليهم ، ولهذا قال سفيان بن عيينة(1) " من فسد من عُبَّادنا ففيه شبه من النصارى ، ومن فسد من علمائنا ففيه شبه من اليهود"(2) ؛ لأن النصارى عبدوا بغير علم، واليهود عرفوا الحق وعدلوا عنه ..
إلى أن قال رحمه اللَّه : وينبغي أن تعرف أن هاتين القوتين لا تتعطلان في القلب، بل إن استعمل قوته العلمية في معرفة الحق وإدراكه ، وإلا استعملها في معرفة ما يليق به ويناسبه من الباطل، وإن استعمل قوته الإرادية العملية في العمل به ، وإلا استعملها في ضده ) (3) .
8 - من أسباب حياة القلب وصحته : جمع القلب على اللَّه :
قال ابن القيم رحمه اللَّه : ( وإنما كان جمع القلب على اللَّه والخواطر على السير إليه : حياة حقيقية ؛ لأن القلب لا سعادة له ، ولا فلاح ولا نعيم، ولا فوز ولا لذة، ولا قُرَّة عين إلاَّ بأن يكون اللَّه وحده هو غاية طلبه، ونهاية قصده ، ووجهه الأعلى : هو كل بغيته . فالتفرقة المتضمنة للإعراض عن التوجه إليه ، واجتماع القلب عليه : هي مرضه ، إن لم يمت منها)(4).
9 - ومن أسباب حياة القلب وصحته : مخالفة اليهود والنصارى في الأعمال والأقوال:
__________
(1) هو سفيان بن عيينة بن أبي عمران : ميمون الهلالي ، أبو محمد الكوفي ثم المكي، ثقة حافظ فقيه إمام حجة ، مات سنة (198هـ) ، وله إحدى وتسعون سنة. تقريب التهذيب (245) ، الكاشف للذهبي (1/301).
(2) انظر : اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم لابن تيمية (1/79) .
(3) انظر : إغاثة اللهفان (1/24-25) .
(4) مدراج السالكين (3/317) .

(1/50)

قال شيخ الإسلام : ( وكلما كان القلب أتمَّ حياة ، وأعرف بالإسلام - الذي هو الإسلام، لست أعني مجرد التوسم به ظاهراً ، أو باطناً بمجرد الاعتقادات ، من حيث الجملة - كان إحساسه بمفارقة اليهود والنصارى باطناً وظاهراً أتم ، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد)(1).
وأختم هذا المبحث بقول ابن الجوزي رحمه اللَّه (2) : ( من رزق قلباً طيباً، ولذة مناجاة ، فليراع حاله ، وليحترز من التغيير ، وإنما تدوم له حاله بدوام التقوى ) (3) .
الفصل الثالث :أمراض القلوب
ويشتمل على مبحثين :
المبحث الأول : أنواع مرض القلوب وعلامة ذلك .
المبحث الثاني : في انقسام أدوية أمراض القلب إلى طبيعية وشرعية .
المبحث الأول :أنواع مرض القلوب ، وعلامة ذلك
تقدم في المبحث الثاني من الفصل الأول تعريف مرض القلب وأنه نوع فسادٍ يحصل له ، يفسد به تصوره ، وإرادته ، فتصوره : بالشبهات التي تعرض له حتى لا يرى الحق ، أو يراه على خلاف ما هو عليه ، وإرادته : بحيث يبغض الحق النافع ويحب الباطل الضار ..
__________
(1) اقتضاء الصراط المستقيم (1/94) .
(2) جمال الدين أبو الفرج عبد الرحمن بن علي المعروف بابن الجوزي ، الإمام الحافظ ، المفسر ، الفقيه ، الواعظ ، الأديب ، مات سنة (597هـ) ، وله مصنفات كثيرة مشهورة .
... انظر : تذكرة الحفاظ (4/1342) ، والذيل على طبقات الحنابلة لابن رجب (1/399-433) .
(3) صيد الخاطر ص508 ، ولابن الجوزي رحمه اللَّه أيضاً كلام جيد في بيان الطريق إلى صلاح القلب . انظر : صيد الخاطر ص80-81 .

(1/51)

وقد بين شيخ الإسلام رحمه اللَّه مرض القلب وأن سببه ضعف الإيمان فقال: ( والمرض في القلب كالمرض في الجسد ، فكما أن هذا هو إحالة عن الصحة والاعتدال من غير موت ، فكذلك قد يكون في القلب مرض يحيله عن الصحة والاعتدال ، من غير أن يموت القلب ، سواء أفسد إحساس القلب وإدراكه ، أو أفسد عمله وحركته وذلك - كما فسروه- هو من ضعف الإيمان، إما بضعف علم القلب واعتقاده ، وأما بضعف عمله وحركته . فيدخل فيه من ضعف تصديقه ، ومن غلب عليه الجبن والفزع، فإن أدواء القلب من الشهوة المحرمة والحسد والجبن والبخل وغير ذلك ، كلها أمراض، وكذلك الجهل والشكوك والشبهات التي فيه...) (1) .
وقال رحمه اللَّه في موضع آخر : ( وإذا حصل في القلب مرض من الشبهات والشهوات أزيل ذلك بضده، ولا يحصل المرض إلاَّ لنقص أسباب الصحة، كذلك القلب لا يمرض بالشهوات والشبهات إلاَّ لنقص إيمانه وعبادته لربه ...) (2).
ثم ذكر شيخ الإسلام رحمه اللَّه في موضع آخر أنواعاً من أمراض القلوب كالغيظ ، والشك ، والجهل ، ومرض الشهوة ، ومرض الشبهة...
فقال : ( و " مرض القلب " ألمٌ يَحصلُ في القلب كالغيظ من عدو استولى عليك ، فإن ذلك يؤلم القلب . قال اللَّه تعالى : ( وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ ((3) فشفاؤهم بزوال ما حصل في قلوبهم من الألم ، ويقال : فلان شفي غيظه ، وفي القود استشفاء أولياء المقتول ، ونحو ذلك. فهذا شفاء من الغم والغيظ والحزن ، وكل هذه آلام تحصل في النفس.
__________
(1) مجموع الفتاوى (28/448).
(2) رسالة في تزكية النفس لابن تيمية (ص56) تحقيق محمد سعيد القحطاني.
(3) سورة التوبة ، الآيتان : 14، 15.

(1/52)

وكذلك " الشك ، والجهل " يؤلم القلب ... والشاك في الشيء المرتاب فيه يتألم قلبه ، حتى يحصل له العلم واليقين ، ويقال للعالم الذي أجاب بما يبين الحق : قد شفاني بالجواب ... وقال : ( لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ((1)، كما قال تعالى : ( وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ((2) لم تمت قلوبهم، كموت الكفار والمنافقين ، وليست صحيحة صالحة كصلاح قلوب المؤمنين، بل فيها مرض شُبهة وشهوات، وكذلك (فَيَطْمَع الَّذِي فِي قَلْبِهِ مَرَضٌ((3) وهو مرض الشهوة ، فإن القلب الصحيح لو تعرضت له المرأة لم يلتفت إليها، بخلاف القلب المريض بالشهوة فإنه لضعفه يميل إلى ما يعرض له من ذلك بحسب قوة المرض وضعفه ، فإذا خضعن بالقول طمع الذي في قلبه مرض...)(4) .
وقد بين ابن القيم رحمه اللَّه أيضاً حقيقة مرض القلب ... وأنواعه كمرض الشبهات والشكوك والجهل، ومرض الشهوات ... فقال : مرض القلب نوعان : نوع لا يتألم به صاحبه في الحال ، وهو النوع المتقدم، كمرض الجهل ، ومرض الشبهات والشكوك ، ومرض الشهوات ، وهذا النوع من أعظم النوعين ألماً ولكن لفساد القلب لا يُحس بالألم ، ولأن سكرة الجهل والهوى تحول بينه وبين إدراك الألم ، وإلا فألمه حاضر فيه حاصل له، وهو متوارٍ عنه باشتغاله بضده ، وهذا أخطر المرضين وأصعبهما...
والنوع الثاني : مرض مؤلم له في الحال كالهمِّ والحَزَنِ والغيظ)(5) .
وقال في موضع آخر : ( ومرض القلوب نوعان: مرض شبهة وشك ، ومرض شهوة وغي وكلاهما في القرآن ...)(6) .
هذا مجمل أمراض القلوب وسأذكر بعضاً منها بشيء من التفصيل .
مرض الحسد :
__________
(1) سورة الأحزاب ، الآية : 60 .
(2) سورة المدثر ، الآية : 31 .
(3) سورة الأحزاب ، الآية : 32 .
(4) انظر : مجموع الفتاوى (10/94-95) .
(5) انظر : إغاثة اللهفان (1/17-18) .
(6) زاد المعاد 3/63 .

(1/53)

قال أبو حامد الغزالي رحمه اللَّه : ( اعلم أنه لا حسد إلاَّ على نعمة، فإذا أنعم اللَّه على أخيك بنعمة فلك فيها حالتان :
إحداهما : أن تكره تلك النعمة وتحب زوالها ، وهذه الحالة تسمى حسداً فالحسد حدّه كراهة النعمة وحب زوالها عن المنعم عليه .
الحالة الثانية : أن لا تحب زوالها ولا تكره وجودها ودوامها ولكن تشتهى لنفسك مثلها . وهذه تسمى غبطة ، وقد تختص باسم المنافسة. وقد تسمى المنافسة حسداً والحسد منافسة ويوضع أحد اللفظين موضع الآخر، ولا حجر في الأسامي بعد فهم المعاني ) (1) .
وقال ابن رجب رحمه اللَّه: (والحسد مركوز في طباع البشر ، وهو أن الإنسان يكره أن يفوقه أحدٌ من جنسه في شيءٍ من الفضائل ... ) (2).
وقيل الحسد : أن يرى الرجل لأخيه نعمه فيتمنى أن تزول عنه وتكون له دونه .
والغَبْط : أن يتمنّى أن يكون له مثلها ولا يتمنَّى زوالها عنه (3) .
وقال ابن منظور : ( الحسد : معروف ، حَسَدَه يَحْسِده ويَحْسُدُه حسداً وحَسَّدَه إذا تمنى أن تتحول إليه نعمته وفضيلته أو يسلبهما هو )(4).
وقال ابن القيم رحمه اللَّه : ( والحسد خُلُق نفس ذميمة وضيعة ساقطة ليس فيها حرص على الخير فلعجزها ومهانتها تحسد من يكسب الخير والمحامد ويفوز بها دونها، وتتمنى أن لوفاته كسبُها حتى يساويها في العدم كما قال تعالى : ( وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً((5) ، فالحسود عدو النعمة ، متمنٍّ زوالها عن المحسود كما زالت عنه هو ... والحسود يحب انحطاط غيره حتى يساويه في النقصان ) (6) .
__________
(1) إحياء علوم الدين (3/181) .
(2) جامع العلوم والحكم (2/260-263) وقد ذكر رحمه اللَّه أقسام الناس في الحسد بتوسع فأجاد وأفاد فلتراجع .
(3) النهاية في غريب الحديث والأثر لابن الأثير (1/383) .
(4) لسان العرب (3/166).
(5) سورة النساء ، الآية : 89 .
(6) انظر : الروح ص559 .

(1/54)

وقال شيخ الإسلام رحمه اللَّه : ( ومن أمراض القلوب " الحسد " كما قال بعضهم في حده: إنه أذى يلحق بسبب العلم بحسن حال الأغنياء ، فلا يجوز أن يكون الفاضل حسوداً ؛ لأن الفاضل يجري على ما هو الجميل ، وقد قال طائفة من الناس إنه تمني زوال النعمة عن المحسود، وإن لم يصر للحاسد مثلها، بخلاف الغبطة ، فإنه تمني مثلها من غير حب زوالها عن المغبوط .
والتحقيق أن الحسد هو البغض والكراهة لما يراه من حسن حال المحسود وهو نوعان :
أحدهما : كراهة للنعمة عليه مطلقاً ، فهذا هو الحسد المذموم ، وإذا أبغض ذلك فإنه يتألم ويتأذى بوجود ما يبغضه ، فيكون ذلك مرضاً في قلبه، ويلتذ بزوال النعمة عنه ، وإن لم يحصل له نفع بزوالها ، لكن نفعه زوال الألم الذي كان في نفسه ، ولكن ذلك الألم لم يزل إلاَّ بمباشرة منه ، وهو راحة فاسدة كالمريض الذي عُولج بما يسكّن وجعه والمرض باقٍ ؛ فإن بُغضه لنعمة اللَّه على عبده مرض ، فإن تلك النعمة قد تعود على المحسود وأعظم منها ، وقد يحصل نظير تلك النعمة لنظير ذلك المحسود.
والحاسد ليس له غرض في شيء معين ؛ لكن نفسه تكره ما أنعم به على غيره . ولهذا قال من قال : إنه تمني زوال النعمة ، فإن من كره النعمة على غيره تمنى زوالها بقلبه .

(1/55)

والنوع الثاني : أن يكره فضل ذلك الشخص عليه ، فيحب أن يكون مثله أو أفضل منه ، فهذا حسد وهو الذي سموه الغبطة ، وقد سماه النَّبِيّ صلى اللَّه عليه وسلم حسداً في الحديث المتفق عليه من حديث ابن مسعود وابن عمر رضي اللَّه عنهما أنه قال : " لا حَسَد إلاَّ في اثنتين : رجل آتاه اللَّه الحكمة ، فهو يقضي بها ويعلمها ، ورجل آتاه اللَّه مالاً وسلطه على هلكته في الحق " هذا لفظ ابن مسعود (1) .
ولفظ ابن عمر " رجل آتاه اللَّه القرآن فهو يقوم به آناء الليل والنهار، ورجل آتاه اللَّه مالاً فهو ينفق منه في الحق آناء الليل والنهار "(2).
فهذا الحسد الذي نهى عنه النَّبِيّ صلى اللَّه عليه وسلم إلاَّ في موضعين هو الذي سماه أولئك: الغبطة ، وهو أن يحب مثل حال الغير ويكره أن يفضل عليه.
فإن قيل : إذاً لِمَ سُمي حسداً وإنما أحب أن ينعم اللَّه عليه؟ قيل : مبدأ هذا الحب هو نظره إلى إنعامه على الغير وكراهته أن يتفضل عليه ، ولولا وجود ذلك الغير لم يحب ذلك ، فلما كان مبدأ ذلك كراهته أن يتفضل عليه الغير كان حسداً؛ لأنه كراهة تتبعها محبة ، وأما من أحب أن ينعم اللَّه عليه مع عدم التفاته إلى أحوال الناس فهذا ليس عنده من الحسد شيء.
__________
(1) رواه البخاري في صحيحه (1/26) ، كتاب العلم ، باب (15) الاغتباط في العلم والحكمة، ومسلم في صحيحه (1/559) ، كتاب صلاة المسافرين وقصرها ، باب فضل من يقوم بالقرآن ويعلمه ، وفضل من تعلم حكمة من فقه أو غيره فعمل بها وعلمها (ح816) .
(2) رواه البخاري في صحيحه (8/209) كتاب التوحيد ، باب (45) قول النَّبِيّ صلى اللَّه عليه وسلم رجل آتاه اللَّه القرآن فهو يقوم به آناء الليل والنهار .. ، ومسلم في صحيحه (1/558) ، كتاب صلاة المسافرين وقصرها ، باب فضل من يقوم بالقرآن ويعلمه .. (ح815).

(1/56)

ولهذا يبتلى غالب الناس بالقسم الثاني وقد تسمى : المنافسة(1)، فيتنافس الاثنان في الأمر المحبوب المطلوب ، كلاهما يطلب أن يأخذه ، وذلك لكراهية أحدهما أن يتفضل عليه الآخر ، كما يكره المستبقان كل منهما أن يسبقه الآخر، والتنافس ليس مذموماً مطلقاً ، بل هو محمود في الخير. قال تعالى : ( إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ(22)عَلَى الأَرَائِكِ يَنْظُرُونَ(23)تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ(24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ(25)خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ((2) .
فأمر المنافس أن ينافس في هذا النعيم ، لا ينافس في نعيم الدنيا الزائل، وهذا موافق لحديث النَّبِيّ صلى اللَّه عليه وسلم فإنه نهى عن الحسد إلاَّ فيمن أوتي العلم، فهو يعمل به ويعلمه ، ومن أوتي المال، فهو ينفقه. فأما من أوتي علماً ولم يعمل به ولم يعلمه ، أو أوتي مالاً ولم ينفقه في طاعة اللَّه فهذا لا يُحسد ولا يُتمنى مثل حاله ، فإنه ليس في خير يرغب فيه، بل هو معرض للعذاب ... والنفوس لا تحسد من هو في تعب عظيم، فلهذا لم يذكره ...
__________
(1) قال ابن القيم رحمه اللَّه في كتابه الروح ص558، المنافسة المبادرة إلى الكمال الذي تشاهد من غيرك فتنافسه فيه حتى تلحقه أو تجاوزه فهي من شرف النفس وعلو الهمة وكبر القدر ، قال تعالى : ( وفي ذلك فليتنافس المتنافسون ( [المطففين:26] ثم ذكر رحمه اللَّه كلاماً جيداً في الفرق بين المنافسة والحسد فليراجع لأهميته..
(2) سورة المطففين ، الآيات : 22-26 .

(1/57)

والحسد في الأصل إنما يقع لما يحصل للغير من السؤدد والرياسة، وإلا فالعامل لا يحسد في العادة ، ولو كان تنعمه بالأكل والشرب والنكاح أكثر من غيره ، بخلاف هذين النوعين فإنهما يُحسدان كثيراً ، ولهذا يوجد بين أهل العلم الذين لهم أتباع من الحسد ما لا يوجد فيمن ليس كذلك ، وكذلك فيمن له أتباع بسبب إنفاق ماله ، فهذا ينفع الناس بقوت القلوب وهذا ينفعهم بقوت الأبدان ، والناس كلهم محتاجون إلى ما يصلحهم من هذا وهذا ...
إلى أن قال : وأما الحسد المذموم كله فقد قال تعالى في حق اليهود : (وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ((1) يودون : أي يتمنون ارتدادكم حسداً، فجعل الحسد هو الموجب لذلك الود من بعد ما تبين لهم الحق ، لأنهم لما رأوا أنكم قد حصل لكم من النعمة ما حصل ؛ بل ما لم يحصل لهم مثله حسدوكم...
فالحاسد المبغض للنعمة على من أنعم اللَّه عليه بها ظالم معتدٍ ، والكاره لتفضيله المحب لمماثلته منهي عن ذلك إلاَّ فيما يقربه إلى اللَّه ، فإذا أحب أن يعطى مثل ما أعطى مما يقربه إلى اللَّه فهذا لا بأس به ، وإعراض قلبه عن هذا بحيث لا ينظر إلى حال الغير أفضل .
ثم هذا الحسد إن عمل بموجبه صاحبه كان ظالماً معتدياً مستحقاً للعقوبة إلاَّ أن يتوب ، وكان المحسود مظلوماً مأموراً بالصبر والتقوى ، فيصبر على أذى الحاسد، ويعفو ويصفح عنه ، كما قال تعالى : ( وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ((2).
__________
(1) سورة البقرة ، الآية : 109 .
(2) سورة البقرة ، الآية : 109 .

(1/58)

إلى أن قال رحمه اللَّه : والمقصود أن " الحسد " مرض من أمراض النفس، وهو مرض غالب فلا يخلص منه إلاَّ قليل من الناس، ولهذا يقال: ما خلا جسدٌ من حسدٍ ، لكن اللئيم يبديه والكريم يخُفيه . وقد قيل للحسن البصري(1) : ( أيَحسدُ المؤمن ؟ فقال : ما أنساك إخوة يوسف لا أبالك ؟ ولكن غمه في صدرك ، فإنه لا يضرك ما لم تعد به يداً ولا لساناً)(2) (3).
والحسد المذموم له أسباب كثيرة وقد ذكر جملة منها أبو حامد الغزالي مع شرح هذه الأسباب فقال :
( السبب الأول : العداوة والبغضاء وهذا أشدّ أسباب الحسد .
السبب الثاني : التعزز وهو أن يثقل عليه أن يترفع عليه غيره .
السبب الثالث : الكبر، السبب الرابع: العجب، السبب الخامس: الخوف من فوت المقاصد المحبوبة، السبب السادس: حب الرياسة وطلب الجاه لنفسه من غير توصل إلى مقصود . السبب السابع : خبث النفس وشحها بالخير لعباد اللَّه تعالى ...) (4) .
مرض الشُّحُّ والبخل :
__________
(1) هو الحسن بن أبي الحسن البصري ويكنى أبا سعيد ، من علماء التابعين ، جمع بين العلم والعمل والعبادة، وهو إمام البصرة ، ولد لسنتين بقيتا من خلافة عمر وتوفي سنة 110هـ . انظر : طبقات ابن سعد (7/156) ، وحلية الأولياء (2/131).
(2) انظر : إحياء علوم الدين (3/180) .
(3) انظر : مجموع الفتاوى (10/111-125).
(4) انظر : إحياء علوم الدين (3/184-185). وقد ذكر رحمه اللَّه في موضع آخر أدوية نافعة جداً لعلاج مرض الحسد وقد بين أن الحسد ضرر على الحاسد في الدين والدنيا ... وأنه لا تداوى أمراض القلوب إلا بالعلم النافع والعمل الصالح... إلخ، انظر: إحياء علوم الدين (3/187-190) .

(1/59)

قال ابن الأثير - رحمه اللَّه - : الشُّحُّ : أشد البخل وهو أبلغ في المنع من البخل وقيل هو البخل مع الحرص ، وقيل البُخل في أفراد الأمور وآحادها، والشحُّ عام ، وقيل البُخل بالمال ، والشُّحُّ بالمال والمعروف...)(1).
وقيل : البُخل والبَخَل : لغتان وقرى بهما، والبَخْل والبُخول : ضد الكرم (2).
وقيل البخل : هو المنع من مال نفسه ، والشح هو بخل الرجل من مال غيره، وقيل : البخل ترك الإيثار عند الحاجة (3) .
قال شيخ الإسلام رحمه اللَّه : ( والشح مرض ، والبخل مرض ، والحسد شر من البخل ... وذلك أن البخيل يمنع نفسه ، والحسود يكره نعمة اللَّه على عباده ، وقد يكون في الرجل إعطاء لمن يعينه على أغراضه، وحسد لنظرائه ، وقد يكون فيه بخل بلا حسد لغيره . والشح أصل ذلك.
__________
(1) النهاية في غريب الحديث والأثر (2/448) ، ومختار الصحاح ص331.
(2) لسان العرب (1/332) ، والقاموس المحيط ص1247.
(3) انظر : كتاب التعريفات للجرجاني ص42-43 .

(1/60)

وقال تعالى : ( وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ((1)، وفي الصحيحين عن النَّبِيّ ( أنه قال : " إياكم والشح، فإنه أهلك من كان قبلكم أمرهم بالبخل فبخلوا، وأمرهم بالظلم فظلموا، وأمرهم بالقطيعة فقطعوا"(2).
__________
(1) سورة الحشر ، الآية 9 ، وسورة التغابن ، الآية : 16 .
(2) لم اقف عليه في الصحيحين بهذا اللفظ ، وقد أخرجه أحمد في مسنده (2/159، 191 ، 195) ، والطيالسي في مسنده (ح2272) ، والبيهقي في السنن الكبرى (10/243) ، والحاكم في المستدرك (1/11، 415) كلهم من طريق عمرو بن مُرّة ، عن عبد اللَّه بن الحارث عن ابي كثير عن عبد اللَّه بن عمرو بن العاص ، قال: سمعت رسول اللَّه صلى اللَّه عليه وسلم يقول : " الظلم ظلمات يوم القيامة وإياكم والفحش فإن اللَّه لا يحب الفحش ولا التفحش ، وإياكم والشح ، فإن الشح أهلك من كان قبلكم أمرهم بالقطيعة فقطعوا وأمرهم بالبخل فبخلوا ، وأمرهم بالفجور ففجروا ... " إلى آخر الحديث واللفظ لأحمد .
... وقال الحاكم : هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي وقد ذكره الألباني في سلسلة الأحاديث الصحيحة (2/539) وقال: إسناده صحيح .
... وقد أخرج البخاري في الأدب المفرد ص106-107 (ح490) ، ومسلم في صحيحه (4/1996) ، كتاب البر والصلة والآداب ، باب تحريم الظلم (ح2578) عن جابر بن عبد اللَّه أن رسول اللَّه صلى اللَّه عليه وسلم قال : "اتقوا الظلم ، فإن الظلم ظلمات يوم القيامة، واتقوا الشح فإن الشح أهلك من كان قبلكم حملهم على أن سفكوا دماءهم واستحلوا محارمهم" .

(1/61)

وكان عبد الرحمن بن عوف (1) يكثر من الدعاء في طوافه يقول : اللهم! قني شح نفسي، فقال له رجل: ما أكثر ما تدعو بهذا ؟ فقال: إذا وقيت شح نفسي وقيت الشح والظلم والقطيعة، والحسد يوجب الظلم.
فالبخل والحسد مرض يوجب بغض النفس لما ينفعها، بل وحبها لما يضرها، ولهذا يُقرن الحسد بالحقد والغضب) (2) .
وبعد أن تبين لنا أن الشح مرض من أمراض القلوب وأنه أشد البخل لابد أن تعلم أن هناك فرقاً بين الاقتصاد والاعتدال في الإنفاق والشح ..
قال ابن القيم رحمه اللَّه : وأما الفرق بين الاقتصاد والشحّ ، فإن الاقتصاد خُلُق محمودٌ ، يتولّد من خُلُقين : عدل وحكمة، فبالعدل يعتدل في المنع والبذل، وبالحكمة يضع كل واحد منهما موضعه الذي يليق به، فيتولّد من بينهما الاقتصاد وهو وسط بين طرفين مذمومين كما قال الله تعالى : ( وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا((3) .
وأما الشح فهو خلق ذميم يتولد من سوء الظن وضعف النفس، ويمدّه وعد الشيطان حتى يصيره لمعتاد الهلع ، والهلع شدّة الحرص على الشيء والشره به فتولد عنه المنع لبذله والجزع لفقده كما قال تعالى : (إِنَّ الإِنْسَانَ خُلِقَ هَلُوعًا(19)إِذَا مَسَّهُ الشَّرُّ جَزُوعًا(20)وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا((4)(5) .
__________
(1) عبد الرحمن بن عوف بن عبد الحارث القرشي الزهري ، أحد العشرة ، أسلم قديماً، ومناقبه شهيرة، مات سنة (32هـ) وقيل غير ذلك . البداية والنهاية لابن كثير (7/170)، والإصابة (4/176).
(2) انظر : مجموع الفتاوى (10/128-129) . وقد ذكر الغزالي في إحياء علوم الدين (3/247) أن البخل سببه حب المال ولحب المال سببان: أحدهما : حب الشهوات... والثاني: أن يحب عين المال... إلخ، ثم ذكر علاج ذلك..
(3) سورة الإسراء ، الآية : 29 .
(4) سورة المعارج ، الآية : 19-21 .
(5) انظر : الروح ص529-530 .

(1/62)

مرض الشهوة والعشق :
الشّهوة : شَهِي الشيء وشَهاهُ يَشْهاه شَهْوَةً واشتهاه وتَشَهّاهُ : أحبَّه ورَغِب فيه (1) ، وقيل: الشَّهوةُ : اشتياق النفس إلى الشيء والجمع شهواتِ(2) .
والعِشْقُ : فرط الحب ، وقيل : هو عجب المحب بالمحبوب يكون في عَفافِ الحبّ ودعارته . وقيل: العَشَقُ والعَسَقُ بالشين والسين المهملة: اللزوم للشيء لا يفارقه ، وقيل : ( العِشْقُ الإغرام بالنساء ، والعشق الإفراد بالمحبة) (3) .
قال شيخ الإسلام رحمه اللَّه : ( وأما مرض الشهوة والعشق فهو حب النفس لما يضرها ، وقد يقترن به بغضها لما ينفعها ، والعشق مرض نفساني، وإذا قوى أثَّر في البدن فصار مرضاً في الجسم، إما من أمراض الدماغ كالماليخوليا ؛ ولهذا قيل فيه : هو مرض وسواسي(4) شبيه بالماليخوليا ، وأما من أمراض البدن كالضعف والنُّحول ونحو ذلك.
والمقصود هنا " مرض القلب " فإنه أصل محبة النفس لما يضرها كالمريض البدن الذي يشتهي ما يضره ، وإذا لم يُطعَم ذلك تألم ، وإن أُطعم ذلك قوى به المرض وزاد.
كذلك العاشق يضره اتصاله بالمعشوق مشاهدة وملامسة وسماعاً ، بل ويضره التفكر فيه والتخيل له وهو يشتهي ذلك ، فإن منع من مشتهاه تألم وتعذب، وإن أعطي مشتهاه قوي مرضه، وكان سبباً لزيادة الألم ..
والناس في العشق على قولين :
قيل أنه من باب الإرادات ، وهذا هو المشهور .
وقيل : من باب التصورات ، وإنه فساد في التخييل ، حيث يتصور المعشوق على ما هو به، قال هؤلاء : ولهذا لا يوصف اللَّه بالعشق، ولا أنه يعشق؛ لأنه منزه عن ذلك ، ولا يحمد من تخيل فيه خيالاً فاسداً .
وأما الأولون ، فمنهم من قال : يوصف بالعشق فإنه المحبة التامة واللَّه يُحِب ويحب ...
__________
(1) لسان العرب (7/230) .
(2) المصباح المنير (1/326) .
(3) المصباح المنير (2/412) .
(4) انظر : القاموس المحيط ص1174.

(1/63)

والجمهور لا يطلقون هذا اللفظ في حق اللَّه ؛ لأن العشق هو المحبة المفرطة الزائدة على الحد الذي ينبغي ، واللَّه تعالى محبته لا نهاية لها فليست تنتهي إلى حد لا تنبغي مجاوزته .
قال هؤلاء : والعشق مذموم مطلقاً لا يمدح لا في محبة الخالق ولا المخلوق لأنه المحبة المفرطة الزائدة على الحد المحمود و(أيضاً) فإن لفظ (العشق) إنما يستعمل في العرف في محبة الإنسان لامرأة أو صبي، لا يستعمل في محبة كمحبة الأهل والمال والوطن والجاه ، ومحبة الأنبياء والصالحين، وهو مقرون كثيراً بالفعل المحرم : إما بمحبة امرأة أجنبية أو صبي، يقترن به النظر المحرم، واللمس المحرم، وغير ذلك من الأفعال المحرمة...
إلى أن قال رحمه اللَّه : فكيف عشق الأجنبية والذكران من العالمين؟!! ففيه من الفساد ما لا يحصيه إلاَّ رب العباد وهو من الأمراض التي تُفسد دين صاحبها وعرضه، ثم قد تفسد عقله ثم جسمه . قال تعالى : ( فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ((1) (2) .
وقال ابن القيم رحمه اللَّه في تعريف العشق : ( هو الإفراط في المحبة، بحيث يستولي المعشوق على القلب من العاشق ، حتى لا يخلو من تخيله وذكره والتفكر فيه ، بحيث لا يغيب عن خاطره وذهنه، فعند ذلك تشتغل النفس بالخواطر النفسانية فتتعطل تلك القوى ، فيحدث بتعطيلها من الآفات على البدن والروح ما يعسر دواؤه ويعتذر ، أفعاله وصفاته ومقاصده، ويختل جميع ذلك فيعجز البشر عن صلاحه ... والعشق مبادئه سهلة حلوة ، وأوسطه هم وشغل قلب وسقم ، وآخره عطب وقتل، إن لم تتداركه عناية من اللَّه)(3).
__________
(1) سورة الأحزاب ، الآية : 32 .
(2) انظر : مجموع الفتاوى (10/129-132) .
(3) انظر : الجواب الكافي ص305 ، وقد ذكر ابن القيم رحمه اللَّه في كتابه الجواب الكافي ص302-310 كلاماً جيداً طويلاً في آفات العشق ومضاره ومفاسده الدينية والدنيوية لم أذكره هنا مخافة الإطالة فليراجع لأهميته .

(1/64)

وقال ابن القيم رحمه اللَّه في موضع آخر : ( فصل في هديه ( في علاج العشق هذا مرض من أمراض القلب مخالف لسائر الأمراض في ذاته وأسبابه وعلاجه وإذا تمكن واستحكم عز على الأطباء دواؤه وأعي العليل داؤه وإنما حكاه اللَّه سبحانه في كتابه عن طائفتين من الناس من النساء وعشاق الصبيان المردان فحكاه عن امرأة العزيز في شأن يوسف وحكاه عن قوم لوط...) (1) .
وقد بين ابن القيم رحمه اللَّه أن الفتن التي تعرض على القلوب من أسباب مرضها فقال : ( والفتن التي تعرض على القلوب هي أسباب مرضها، وهي فتن الشهوات وفتن الشبهات، فتن الغي والضلال ، فتن المعاصي والبدع، فتن الظلم والجهل. فالأولى توجب فساد القصد والإرادة والثانية توجب فساد العلم والاعتقاد ) (2) .
وقال شيخ الإسلام رحمه اللَّه : ( كذلك مرض القلب يكون بالحب والبغض الخارجين عن الاعتدال وهي الأهواء التي قال اللَّه فيها : ( وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ((3) ... فكذلك بنو آدم هم جهال ظلموا أنفسهم : يستعجل أحدهم ما ترغبه لذته وبترك ما تكرهه نفسه مما هو لا يصلح له، فيعقبهم ذلك من الألم والعقوبات إما في الدنيا وإما في الآخرة ما فيه عظم العذاب والهلاك الأعظم ( (4) .
وفي ختام هذا المبحث أذكر بعضاً من علامات مرض القلب لعلها تكون سبباً إن شاء اللَّه في الابتعاد عن هذه الأمراض .
__________
(1) زاد المعاد (3/151) .
(2) إغاثة اللهفان (1/12) .
(3) سورة القصص ، الآية 50.
(4) انظر : مجموع الفتاوى (10/143-144) .

(1/65)

قال ابن القيم رحمه اللَّه : ( كل عضو من أعضاء البدن خلق لفعل خاص به كماله في حصول ذلك الفعل منه، ومرضه: أن يتعذر عليه الفعل الذي خلق له، حتى لا يصدر منه ، أو يصدر مع نوع من الاضطراب... ومرض القلب: أن يتعذر عليه ما خلق له من معرفة اللَّه ومحبته والشوق إلى لقائه، والإنابة إليه، وإيثار ذلك على كل شهوة ، فلو عرف العبد كل شيء ولم يعرف ربه، فكأنه لم يعرف شيئاً ، ولو نال كل حظ من حظوظ الدنيا ولذاتها وشهواتها ولم يظفر بمحبة اللَّه ، والشوق إليه ، والأنس به ؛ فكأنه لم يظفر بلذة ولا نعيم ولا قرة عين، بل إذا كان القلب خالياً عن ذلك عادت تلك الحظوظ واللذات عذاباً له ولابد ، فيصير معذباً بنفس ما كان منعماً به من جهتين : من جهة حسرة فَوْته ، وأنه حيل بينه وبينه ، مع شدة تعلق روحه به، ومن جهة فَوْت ما هو خير له وأنفع وأدوم، حيث لم يحصل له ، فالمحبوب الحاصل فات، والمحبوب الأعظم لم يظفر به ، وكل من عرف اللَّه أحبه ، وأخلص العبادة له ولابد، ولم يؤثر عليه شيئاً من المحبوبات ، فمن آثر عليه شيئاً من المحبوبات فقلبه مريض، كما أن المعدة إذا اعتادت أكل الخبيث وآثرته على الطيب سقطت عنها شهوة الطيب، وتعوّضت بمحبة غيره . وقد يمرض القلب ويشتد مرضه، ولا يعرف به صاحبه، لاشتغاله وانصرافه عن معرفة صحته وأسبابها، بل قد يموت وصاحبه لا يشعر بموته، وعلامة ذلك انه لا تؤلمه جراحات القبائح، ولا يوجعه جهله بالحق وعقائده الباطلة ؛ فإن القلب إذا كان فيه حياة تألم بورود القبيح عليه ، وتألم بجهله بالحق بحسب حياته ..
إلى أن قال رحمه اللَّه : والمقصود : أن من علامات أمراض القلوب عدولها عن الأغذية النافعة الموافقة لها إلى الأغذية الضارة، وعدولها عن دوائها، النافع إلى دائها الضار ، فهنا أربعة أمور : غذاء نافع، ودواء شاف، وغذاء ضار، ودواء مهلك.
فالقلب الصحيح يؤثر النافع الشافي على الضار المؤذي ، والقلب المريض بضد ذلك .

(1/66)

وأنفع الأغذية غذاء الإيمان، وأنفع الأدوية دواء القرآن ، وكل منهما فيه الغذاء والدواء..) (1) .
المبحث الثاني : انقسام أدوية أمراض القلب إلى طبيعية وشرعية
بعد أن عرفنا في المبحث الأول بعضاً من أمراض القلوب سواء أمراض الشبهات أو أمراض الشهوات لابد أن نعرف دواءها؛ لأن اللَّه عز وجل ما أنزل من داءٍ إلاَّ له دواء ، فعن أبي هريرة رضي اللَّه عنه ، أن النَّبِيّ ( قال : " ما أنزل اللَّه داءً إلاَّ أنزل له شِفاءٍ"(2).
وسأذكر بعضاً من أدوية أمراض القلوب التي ذكرها شيخ الإسلام وابن القيم لعل اللَّه أن يعافي قلوبنا من كل داء، ونعوذ باللَّه من منكرات الأخلاق والأهواء .
1 - القرآن الكريم :
قال شيخ الإسلام رحمه اللَّه : ( والقرآن شفاء لما في الصدور ومن في قلبه أمراض الشبهات والشهوات ففيه من البينات ما يزيل الحق من الباطل، فيزيل أمراض الشبهة المفسدة للعلم والتصور والإدراك بحيث يرى الأشياء على ما هي عليه ، وفيه من الحكمة والموعظة الحسنة بالترغيب والترهيب والقصص التي فيها عبرة ما يوجب صلاح القلب، فيرغبُ القلب فيما ينفعه ويرغب عما يضره ، فيبقى القلب محباً للرشاد ، مبغضاً للغي ، بعد أن كان مريداً للغي ، مبغضاً للرشاد ، فالقرآن مزيل للأمراض الموجبة للإرادات الفاسدة، حتى يصلح القلب فتصلح إرادته ، ويعود إلى فطرته التي فُطر عليها ، كما يعود البدن إلى الحال الطبيعي ، ويغتذي القلب من الإيمان والقرآن بما يزكيه ويؤيده كما يغتذي البدن بما يُنَمّيه ويقومه ، فإن زكاة القلب مثل نماء البدن)(3).
__________
(1) انظر : إغاثة اللهفان (1/68-70) .
(2) أخرجه البخاري في صحيحه (7/11-12) ، كتاب الطب ، باب ما أنزل اللَّه داء إلاَّ انزل له شفاء ، وابن ماجة في سننه (2/1138) ، كتاب الطب ، باب ما انزل اللَّه داء إلاَّ أنزل له شفاء (ح3439) .
(3) مجموع الفتاوى (10/95-96) .

(1/67)

وقال ابن القيم رحمه اللَّه لما ذكر حديث أبي هريرة السابق : (وهذا يعم أدواء القلب والروح والبدن وأدويتها ، وقد جعل النَّبِيّ ( الجهل داء، وجعل دواءه سؤال العلماء .. وقد أخبر سبحانه عن القرآن أنه شفاء فقال تعالى : ( وَلَوْ جَعَلْنَاهُ قُرْءَانًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ ءَايَاتُهُ ءَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ ءَامَنُوا هُدًى وَشِفَاءٌ((1)، وقال تعالى : ( وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ((2) و " من " هنا لبيان الجنس لا للتبعيض، فإن القرآن كله شفاء كما قال في الآية المتقدمة ، فهو شفاء للقلوب من داء الجهل والشك والريب ، فلم ينزل اللَّه سبحانه من السماء شفاء قط أعم ولا أنفع ولا أعظم ولا أنجع في إزالة الداء من القرآن ...
ولكن ههنا أمر ينبغي التفطن له ، وهو أن الأذكار والآيات والأدعية التي يستشفى بها ويرقى بها ، هي في نفسها ، وإن كانت نافعة شافية ، ولكن تستدعي قبول المحل وقوة همة الفاعل وتأثيره ، فمتى تخلف الشفاء كان لضعف تأثير الفاعل أو لعدم قبول المنفعل أو لمانع قوي فيه ، يمنع أن ينجع فيه الدواء ، كما يكون ذلك في الأدوية والأدواء الحسية، فإن عدم تأثيرها قد يكون لعدم قبول الطبيعة لذلك الدواء وقد يكون لمانع قوي يمنع من اقتضائه أثره ، فإن الطبيعة إذا أخذت الدواء بقبول تام كان انتفاع البدن به بحسب ذلك القبول. فكذلك القلب إذا أخذ الرقى والتعاويذ بقبول تام، وكان للراقي نفس فعالة وهمة مؤثرة في إزالة الداء ...)(3) .
__________
(1) سورة فصلت ، الآية 44 .
(2) سورة الإسراء ، الآية 82 .
(3) انظر : الجواب الكافي ص21-23 .

(1/68)

وقال في موضع آخر : ( وقد تقدم أن جماع أمراض القلب هي أمراض الشبهات والشهوات. والقرآن شفاء للنوعين . ففيه من البينات والبراهين القطعية ما يبين الحق من الباطل ، فتزول أمراض الشُّبه المفسدة للعلم والتصور والإدراك، بحيث يرى الأشياء على ما هي عليه، وليس تحت أديم السماء كتاب متضمن للبراهين والآيات على المطالب العالية : من التوحيد، وإثبات الصفات، وإثبات المعاد والنبوّات ، ورد النِّحَل الباطلة والآراء الفاسدة، مثل القرآن. فإنه كفيل بذلك كله، متضمن له على أتمّ الوجوه وأحسنها ، وأقربها إلى العقول وأفصحها بياناً. فهو الشفاء على الحقيقة من أدواء الشبه والشكوك ؛ ولكن ذلك موقوف على فهمه ومعرفة المراد منه. فمن رزقه اللَّه تعالى ذلك أبصر الحق والباطل عياناً بقلبه ، كما يرى الليل والنهار ، وعلم أن ما عداه من كتب الناس وآرائهم ومعقولاتهم : بين علوم لا ثقة بها ، وإنما هي آراء وتقليد، وبين ظنون كاذبة لا تغني عن الحق شيئاً، وبين أمور صحيحة لا منفعة للقلب فيها ؛ وبين علوم صحيحة قد وعّروا الطريق إلى تحصيلها ، وأطالوا الكلام في إثباتها ، مع قلة نفعها .

(1/69)

إلى أن قال : وأما شفاؤه لمرض الشهوات فذلك بما فيه من الحكمة والموعظة الحسنة بالترغيب والترهيب ، والتزهيد في الدنيا، والترغيب في الآخرة، والأمثال والقصص التي فيها أنواع العبر والاستبصار ، فيرغب القلب السليم إذا أبصر ذلك فيما ينفعه في معاشه ومعاده، ويرغب عما يضره، فيصير القلب محباً للرشد، مبغضاً للغي. فالقرآن مزيل للأمراض الموجهة للإرادات الفاسدة، فيصلح القلب، فتصلح إرادته، ويعود إلى فطرته التي فطر عليها، فتصلح أفعاله الاختيارية الكسبية، كما يعود البدن بصحته وصلاحه إلى الحال الطبيعي، فيصير بحيث لا يقبل إلاَّ الحق ، كما أن الطفل لا يقبل إلاَّ اللبن ، فيتغذى القلب من الإيمان والقرآن بما يزكيه ويقويه ويؤيده ويفرحه ، ويسره وينشطه...)(1).
2 - ومن أدوية أمراض القلوب :
الإيمان وأوراد الطاعات ، واجتناب الآثام والمعاصي وأنواع المخالفات.
قال شيخ الإسلام رحمه اللَّه : ( وهكذا أمراض الأبدان : فإن الصحة تحفظ بالمثل ، والمرض يدفع بالضد ، فصحة القلب بالإيمان تحفظ بالمثل ، وهو ما يورث القلب إيماناً من العلم النافع والعمل الصالح ، فتلك أغذية له ... ويضم إلى ذلك الاستغفار ؛ فإنه من استغفر اللَّه ثم تاب إليه متعه متاعاً حسناً إلى أجل مسمى.
وليتخذ وِرداً من "الأذكار" في النهار ، ووقت النوم، وليصبر على ما يعرض له من الموانع والصوارف، فإنه لا يلبث أن يؤيده اللَّه بروح منه، ويكتب الإيمان في قلبه .
__________
(1) انظر : إغاثة اللهفان (1/44-46) وقد ذكر ابن القيم رحمه اللَّه في عدة مواضع أهمية قراءة القرآن وإنه شفاء لما في الصدور . انظر : إغاثة اللهفان (1/15، 22، 70، 92) .

(1/70)

وليحرص على إكمال الفرائض من الصلوات الخمس باطنة وظاهرة فإنها عمود الدين ، وليكن هجيراه (1) " لا حول ولا قوة إلاَّ باللَّه " فإنها بها تُحمل الأثقال وتُكابَد الأهوال وينال رفيع الأحوال .
ولا يسأم من الدعاء والطلب ، فإن العبد يُستجاب له ما لم يعجل (2). فيقول : قد دعوتُ ودعوتُ فلم يُستجب لي ، وليعلم أن النصر مع الصبر، وأن الفرج مع الكرب ، وأن مع العسر يسراً ، ولم ينل أحد شيئاً من ختم الخير نبي فمن دونه إلاَّ بالصبر ) (3) .
__________
(1) هجيره : الهَجير والهاجرة : اشتداد الحر نصف النهار ، وقيل الهِجِّيرُ والهِجِّيرى: الدّابُ والعادة والدَّيدن . انظر : النهاية في غريب الحديث والأثر (5/246) .
(2) يشير بذلك رحمه اللَّه إلى الحديث الذي في الصحيحين فقد روى البخاري في صحيحه (7/153) كتاب الدعوات ، باب يستجاب للعبد ما لم يعجل ، ومسلم في صحيحه (4/2095) كتاب الذكر والدعاء والتوبة والاستغفار ، باب بيان أنه يستجاب للداعي ما لم يعجل فيقول : دعوت فلم يستجب لي (ح2735) عن أبي هريرة أن رسول اللَّه صلى اللَّه عليه وسلم قال: " يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي " .
... وقال ابن القيم رحمه اللَّه في الجواب الكافي ص28-29 : ( ومن الآفات التي تمنع ترتب أثر الدعاء عليه : أن يستعجل العبد ويستبطىء الإجابة فيستحسر ويدع الدعاء، وهو ما بمنزلة من بذر بذراً أو غرس غرساً ، فجعل يتعاهده ويسقيه فلما استبطأ كماله وإدراكه تركه وأهمله) .
(3) انظر : مجموع الفتاوى (10/136-137) .

(1/71)

وقال شيخ الإسلام رحمه اللَّه في موضع آخر : ( وكما أن الواجب الاحتماء عن سبب المرض قبل حصوله ، وإزالته بعد حصوله ، فهكذا أمراض يحتاج فيها إلى حفظ الصحة ابتداء وإلى إعادتها - بأن عرض له المرض دواماً ، والصحة تحفظ بالمثل ، والمرض يزول بالضد ، فصحة القلب تحفظ باستعمال أمثال ما فيها ، أو هو ما يقوي العلم والإيمان من الذكر والتفكر والعبادات المشروعة ، وتزول بالضد، فتزال الشبهات بالبينات، وتزال محبة الباطل ببغضه ومحبة الحق ... إلى أن قال : فهذه الأمراض إذا كان معها إيمان وتقوى كانت كما قال النَّبِيّ ( : " لا يقضي اللَّه للمؤمن قضاء إلاَّ كان خيراً له أن إصابته سراء فشكر كان خيراً له ، وإن أصابته ضراء فصبر كان خيراً له"(1) ) (2) .
وقال ابن القيم رحمه اللَّه : ( فالقلب محتاج إلى ما يحفظ عليه قوته، وهو الإيمان وأوراد الطاعات، وإلى حمية عن المؤذى الضار، وذلك باجتناب الآثام والمعاصي ، وأنواع المخالفات ؛ وإلى استفراغه من كل مادة فاسدة تعرض له، وذلك بالتوبة النصوح، واستغفار غافر الخطيئات ...
إلى أن قال رحمه اللَّه : والصحة تحفظ بالمثل والشبه ، والمرض يدفع بالضد والخلاف ، وهو يقوى بمثل سببه ، ويزول بضده، والصحة تحفظ بمثل سببها وتضعف أو تزول بضده .
__________
(1) لم أقف عليه بهذا اللفظ ، وقد روى نحوه الإمام مسلم في صحيحه (4/2295) ، كتاب الزهد والرقائق باب المؤمن أمره كل خير (ح2999) ، وأحمد في مسنده (4/332)، والطبراني في الكبير (8/47) (ح7316، 7317) ، والبيهقي في السنن (3/375) عن صهيب قال : قال رسول اللَّه صلى اللَّه عليه وسلم : "عجباً لأمر المؤمن ، إنّ أمره كله خير وليس ذاك لأحدٍ إلاَّ للمؤمن ، إن أصابته سراء شكر فكان خيراً له ، وإن أصابته ضراء صبر ، فكان خيراً له" واللفظ لمسلم.
(2) انظر : مجموع الفتاوى (10/145-148) .

(1/72)

ولما كان البدن المريض يؤذيه ما لا يؤذي الصحيح : من يسير الحر ، والبرد، والحركة، ونحو ذلك، فكذلك القلب إذا كان فيه مرض آذاه أدنى شيء: من الشبهة أو الشهوة، حيث لا يقوى على دفعهما إذا وردا عليه، والقلب الصحيح القوي يطرقه أضعاف ذلك وهو يدفعه بقوته وصحته.
وبالجملة فإذا حصل للمريض مثل سبب مرضه زاد مرضه وضعفت قوته وترامى إلى التلف، مالم يتدارك ذلك بأن يحصل له ما يقوى قوته ويزيل مرضه)(1) .
وأمراض القلوب التي تقدم ذكر بعضها في المبحث الأول كمرض الجهل ومرض الشهوات ومرض الشبهات، وأمراض الهمّ والغمّ والغيط والجهل والشك كل هذه الأمراض وغيرها من أمراض القلوب لها أدوية طبيعية وشرعية.
قال ابن القيم رحمه اللَّه : مرض القلب نوعان : نوع لا يتألم به صاحبه في الحال ؛ وهو النوع المتقدم، كمرض الجهل، ومرض الشبهات والشكوك، ومرض الشهوات. وهذا النوع هو أعظم النوعين ألماً، ولكن لفساد القلب لا يحس بالألم، ولأن سكرة الجهل والهوى تحول بينه وبين إدراك الألم ، وإلا فألمه حاضر فيه حاصل له ، وهو متوارٍ عنه باشتغاله بضده، وهذا أخطر المرضين وأصعبهما، وعلاجه إلى الرسل وأتباعهم ، فهم أطباء هذا المرض.
والنوع الثاني : مرض مؤلم له في الحال ، كالهمّ والغمّ والحَزَنِ والغيظ، وهذا المرض قد يزول بأدوية طبيعية، كإزالة أسبابه، أو بالمداواة بما يضاد تلك الأسباب؛ وما يدفع موجبها مع قيامها، وهذا كما أن القلب قد يتألم بما يتألم به البدن ويشقى بما يشقى به البدن، فكذلك البدن يتألم كثيراً بما يتألم به القلب ، ويشقيه ما يشقيه .
__________
(1) انظر : إغاثة اللهفان (1/17-18) .

(1/73)

فأمراض القلب التي تزول بالأدوية الطبيعية من جنس أمراض البدن، وهذه قد لا توجب وحدها شقاءه وعذابه بعد الموت، وأما أمراضه التي لا تزول إلاَّ بالأدوية الإيمانية النبوية فهي التي توجب له الشقاء والعذاب الدائم، إن لم يتداركها بأدويتها المضادة لها، فإذا استعمل تلك الأدوية حصل له الشفاء، ولهذا يقال " شفى غيظه " فإذا استولى عليه عدوه آلمه ذلك ، فإذا انتصف منه اشتفى قلبه، قال تعالى : ( قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ(14)وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ((1) فأمر بقتال عدوهم، وأعلمهم أن فيه ست فوائد.
فالغيظ يؤلم القلب ، ودواؤه في شفاء غيظه، فإن شفاه بحق اشتفى، وإن شفاه بظلم وباطل زاده مرضاً من حيث ظن أنه يشفيه، وهو كمن شفى مرض العشق بالفجور بالمعشوق ، فإن ذلك يزيد مرضه، ويوجب له أمراضاً أُخر أصعب من مرض العشق، كما سيأتي إن شاء اللَّه تعالى، وكذلك الغمّ والهم والحزن أمراض للقلب، وشفاؤها بأضدادها: من الفرح والسرور، فإن كان ذلك بحق اشتفى القلب وصح وبرىء من مرضه، وإن كان بباطل توارَى ذلك واستتر، ولم يزل، وأعقب أمراضاً هي أصعب وأخطر.
وكذلك الجهل مرض يؤلم القلب ، فمن الناس من يداويه بعلوم لا تنفع، ويعتقد أنه قد صح من مرضه بتلك العلوم، وهي في الحقيقة إنما تزيده مرضاً إلى مرضه؛ لكن اشتغل القلب بها عن إدراك الألم الكامن فيه، بسبب جهله بالعلوم النافعة، التي هي شرط في صحته وبُرْئه ...
وكذلك الشاك في الشيء المرتاب فيه ، يتألم قلبه حتى يحصل له العلم واليقين ، ولما كان ذلك يوجب له حرارة قيل لمن حصل له اليقين: ثلج صدره وحصل له بَرْد اليقين ...
__________
(1) سورة التوبة ، الآيتان 14،15 .

(1/74)

والمقصود : أن من أمراض القلوب ما يزول بالأدوية الطبيعية، ومنها ما لا يزول إلاَّ بالأدوية الشرعية الإيمانية ، والقلب له حياة وموت، ومرض وشفاء، وذلك أعظم مما للبدن )(1).
3 - ومن الأدوية الناجحة لعلاج مرض الحسد وغيره التقوى والصبر.
قال شيخ الإسلام رحمه اللَّه : ( فمن وجد في نفسه حسداً لغيره فعليه أن يستعمل معه التقوى والصبر، فيكره ذلك من نفسه، وكثير من الناس الذين عندهم دين لا يعتدون على المحسود، فلا يعينون من ظلمه ، ولكنهم أيضاً لا يقومون بما يجب من حقه ، بل إذا ذمه أحد لم يوافقوه على ذمه ولا يذكرون محامده، وكذلك لو مدحه أحسد لسكتوا ، وهؤلاء مدينون في ترك المأمور في حقه مفرطون في ذلك ؛ لا معتدون عليه ، وجزاؤهم أنهم يبخسون حقوقهم فلا ينصفون أيضاً في مواضع ، ولا ينصرون على من ظلمهم كما لم ينصروا هذا المحسود، وأما من اعتدى بقول أو فعل فذلك يعاقب ومن أتقى وصبر فلم يدخل في الظالمين نفعه اللَّه بتقواه ...)(2).
وقال ابن القيم رحمه اللَّه : ( وجمع سبحانه بين الصبر واليقين(3) إذ هما سعادة العبد، وفَقدُهما يُفقِده سعادته ، فإن القلب تطرقه طوارق الشهوات المخالفة لأمر اللَّه، وطوارق الشبهات المخالفة لخبره فبالصبر يَدفعُ الشهوات، وباليقين يدفع الشبهات(4)، فإن الشهوة والشبهة مُضادّتان للدّين من كل وجهٍ، فلا ينجو من عذاب اللَّه إلاَّ من دفع شهواته بالصبر وشبهاته باليقين ... ) (5) .
4 - ومن أدوية أمراض القلوب كمرض العشق وغيره إخلاص الدين لله وحده لا شريك له ومحبته سبحانه وحده والخوف منه .
__________
(1) انظر : إغاثة اللهفان (1/18-20) .
(2) مجموع الفتاوى (10/125) .
(3) كما في قوله تعالى : ( وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون( [سورة السجدة : 24]
(4) انظر : اقتضاء الصراط المستقيم (1/120) .
(5) رسالة ابن القيم إلى أحد إخوانه ص16، 17.

(1/75)

قال شيخ الإسلام رحمه اللَّه : والرسل صلى اللَّه عليهم وسلم بُعثوا لتقرير الفطرة وتكميلها لا لتغيير الفطرة وتحويلها، وإذا كان القلب محباً لله وحده مخلصاً له الدين لم يُبْتَل بحب غيره [أصلاً] ، فضلاً أن يُبتلى بالعشق وحيث ابتلي بالعشق فلنقص محبته لله وحده . ولهذا لما كان يوسف محباً لله مخلصاً له الدين لم يُبتل بذلك ، بل قال تعالى : ( كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ((1) . وأما امرأة العزيز فكانت مشركة هي وقومها ، فلهذا ابتليت بالعشق ، وما يبتلي بالعشق أحد إلاَّ لنقص توحيده وإيمانه ، وإلا فالقلب المنيب إلى اللَّه الخائف منه فيه صارفان يصرفانه عن العشق:
(أحدهما) : إنابته إلى اللَّه ، ومحبته له ، فإن ذلك ألذ وأطيب من كل شيء، فلا تبقى مع اللَّه محبة مخلوق تزاحمه .
و(الثاني) : خوفه من اللَّه ، فإن الخوف المضاد للعشق يصرفه، وكل من أحب شيئاً بعشق أو غير عشق فإنه يُصرف عن محبته بمحبة ما هو أحب إليه منه ، إذا كان يزاحمه ، وينصرف عن محبته بخوف حصول ضرر يكون أبغض إليه من ترك ذاك الحب ، فإذا كان اللَّه أحب إلى العبد من كل شيء، وأخوف عنده من كل شيء ، لم يحصل معه عشق ولا مزاحمة إلاَّ عند غفلة أو عند ضعف هذا الحب والخوف ، بترك بعض الواجبات وفعل بعض المحرمات ، فإن الإيمان يزيد بالطاعة وينقص بالمعصية، فكلما فعل العبد الطاعة محبة للَّه وخوفاً منه وترك المعصية حباً له وخوفاً منه قوي حبه له وخوفه منه ، فيزيل ما في القلب من محبة غيره ومخافة غيره ) (2) .
__________
(1) سورة يوسف ، الآية 24 .
(2) مجموع الفتاوى (10/135-136) .

(1/76)

وبين ابن القيم رحمه اللَّه أن عشق الصور إنما يبتلى به القلوب الفارغة من حب اللَّه والإخلاص له ، وأن الإخلاص له سبب لدفع العشق وما يترتب عليه من السوء والفحشاء فقال : ( وهذا إنما تبتلى به القلوب الفارغة من حب اللَّه والإخلاص له ، فإن القلب لابد له من التعلق بمحبوب. فمن لم يكن اللَّه وحده محبوبه وإلهه ومعبوده فلابد أن يتعبد قلبه لغيره . قال تعالى عن يوسف الصديق عليه السلام : ( كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ((1) فامرأة العزيز لما كانت مشركة وقعت فيما وقعت فيه ، مع كونها ذات زوج ، ويوسف عليه السلام لما كان مخلصاً لله تعالى نجا من ذلك مع كونه شاباً عزباً غريباً مملوكاً ) (2) .
ولابن القيم رحمه اللَّه أيضاً كلامٌ طويلٌ في علاج داء العشق أذكر بعضاً منه حيث قال : ( والكلام في دواء هذا الداء من طريقين أحدهما: حسم مادته قبل حصولها، والثاني : قلعها بعد نزولها ، وكلاهما يسير على من يسره اللَّه عليه، ومتعذر على من لم يعنه اللَّه ، فإن أزمة الأمور بيديه .
__________
(1) سورة يوسف ، الآية 24 .
(2) إغاثة اللهفان (1/47) ، وانظر : زاد المعاد في هدي خير العباد (3/151) ، وإغاثة اللهفان (2/152) .

(1/77)

وأما الطريق المانع من حصول هذا الداء ، فأمران : أحدهما : غض البصر كما تقدم ، فإن النظرة سهم مسموم من سهام إبليس ، ومن أطلق لحظاته دامت حسراته ، الثاني : اشتغال القلب بما يبعده عن ذلك ويحول بينه وبين الوقوع فيه ... إلى أن قال : وإذا عرفت هذه المقدمة فلا يمكن أن يجتمع في القلب حب المحبوب الأعلى وعشق الصور أبداً ، بل هما ضدان لا يجتمعان ، بل لابد أن يخرج أحدهما صاحبه ، فمن كانت قوة حبه كلها للمحبوب الأعلى الذي محبة ما سواه باطلة وعذاب على صاحبها صرفه ذلك عن محبة ما سواه ، وإن أحبه لم يحبه إلاَّ لأجله ، أو لكونه وسيلة إلى محبته، أو قاطعاً له عما يضاد محبته وينقصها، والمحبة الصادقة تقتضي توحيد المحبوب وأن لا يشرك بينه وبين غيره في محبته، وإذا كان المحبوب من الخلق يأنف ويغار أن يشرك معه محبة غيره ، ويمقته لذلك ، ويبعده ولا يحظيه بقربه، ويعده كاذباً في دعوى محبته ، مع أنه ليس أهلاً لصرف كل قوة المحبة إليه فكيف بالحبيب الأعلى الذي لا تبتغى المحبة إلاَّ له وحده، وكل محبة لغيره فهي عذاب على صاحبها ووبال ؟ ولهذا لا يغفر اللَّه سبحانه أن يشرك به في هذه المحبة ، ويغفر ما دون ذلك لمن يشاء ...)(1).
5 - ومن أدوية أمراض القلوب اليأس من حصول المطلوب من عشق أو شهوة أو غيرها .
__________
(1) انظر : الجواب الكافي لمن سأل عن الدواء الشافي ص259، 262، 263، 264، وقد عقد ابن القيم رحمه اللَّه فصلاً في هديه صلى اللَّه عليه وسلم في علاج العشق في أكثر من أربع صفحات ذكر فيه كلاماً مفيداً في علاج هذا المرض لم أذكره مخافة الإطالة . انظر: زاد المعاد (3/151-154) .

(1/78)

قال شيخ الإسلام رحمه اللَّه : ( ومن في قلبه مرض الشهوة وإرادة الصورة متى خضع المطلوب طمع المريض، والطمع الذي يقوي الإرادة والطلب، ويقوي المرض بذلك، بخلاف ما إذا كان آيساً من المطلوب، فإن اليأس يزيل الطمع فتضعف الإرادة فيضعف الحب، فإن الإنسان لا يريد أن يطلب ما هو آيس منه ، فلا يكون مع الإرادة عمل أصلاً ، بل يكون حديث نفسٍ إلاَّ أن يقترن بذلك كلام أو نظر ونحو ذلك فيأثم بذلك...)(1) .
6 - ومن أدوية أمراض القلوب :
دوام الاستعانة باللَّه تعالى والتعرض لأسباب مرضاته والتجاء القلب إليه وإقباله عليه في حركاته وسكناته . قال ابن القيم رحمه اللَّه : ( ولما علم عدو اللَّه إبليس أن المدار على القلب والاعتماد عليه ، أجلب عليه بالوساوس وأقبل بوجوه الشهوات إليه، وزين له من الأحوال والأعمال ما يصده به عن الطريق وأمدّه من أسباب الغَيّ بما يقطعه عن أسباب التوفيق ، ونصب له من المصايد والحبائل ما أن سلم من الوقوع فيها لم يسلم من أن يحصل له بها التعويق، فلا نجاة من مصايده ومكايده إلاَّ بدوام الاستعانة باللَّه تعالى، والتعرض لأسباب مرضاته ، والتجاء القلب إليه وإقباله عليه في حركاته وسكناته ، والتحقق بذل العبودية الذي هو أولى ما تلبس به الإنسان ليحصل له الدخول في ضمان ( إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ((2)، فهذه الإضافة هي القاطعة بين العبد وبين الشياطين ، وحصولها سبب تحقيق مقام العبودية لرب العالمين ، وإشعار القلب إخلاص العمل ودوام اليقين ، فإذا أشرب القلب العبودية والإخلاص صار عند اللَّه من المقربين وشمله استثناء (إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ((3)(4) .
__________
(1) مجموع الفتاوى (10/132) .
(2) سورة الحجر ، الآية 42 .
(3) سورة ص، الآية 83 .
(4) إغاثة اللهفان (1/5-6) .

(1/79)

7 - ومن أدوية أمراض القلوب : الاستعاذة باللَّه من الشيطان عند قراءة القرآن . قال ابن القيم رحمه اللَّه : ( فأمر سبحانه بالاستعاذة به من الشيطان عند قراءة القرآن وفي ذلك وجوه منها : أن القرآن شفاء لما في الصدور يُذْهِب لما يلقيه الشيطان فيها من الوساوس والشهوات والإرادات الفاسدة، فهو دواء لما أمَرَّه فيها الشيطان، فأمر أن يطرد مادة الداء ويُخلى منه القلب ليصادف الدواء محلا خالياً ، فيتمكن منه ويؤثر فيه ... فيجيء هذا الدواء الشافي إلى القلب قد خلا من مزاحم ومُضادّ له فينجع فيه .
ومنها أن القرآن مادة الهدى والعلم والخير في القلب ، كما أن الماء مادة النبات والشيطان نار يحرق النبات أولاً فأولاً ، فكلما أحس بنبات الخير من القلب سعى في إفساده وإحراقه ، فأمر أن يستعيذ باللَّه عز وجل منه لئلا يفسد عليه ما يحصل له بالقرآن والفرق بين هذا الوجه والوجه الذي قبله ، أن الاستعاذة في الوجه الأول لأجل حصول فائدة القرآن، وفي الوجه الثاني لأجل بقائها وحفظها وثباتها ... ) (1) .
وأمَّا قسوة القلب فقد ذكر القرطبي رحمه اللَّه لعلاجه عدة أمور فقال:
( قال العلماء رحمة اللَّه عليهم : ليس للقلوب أنفع من زيارة القبور وخاصة إن كانت قاسية فعلى أصحابها أن يعالجوها بثلاثة أمور :
أحدها : الإقلاع عما هي عليه بحضور مجالس العلم بالوعظ والتذكر، والتخويف والترغيب، وأخبار الصالحين . فإن ذلك مما يلين القلوب وينجع فيها.
الثاني : ذكر الموت، فيكثر من ذكر هادم اللذات ومفرِّق الجماعات ومُيَتِّم البنين والبنات .
قال العلماء : تذكر الموت يردع عن المعاصي ، ويلين القلب القاسي، ويذهب الفرح بالدنيا ويهون المصائب فيها.
__________
(1) إغاثة اللهفان (1/92) ومن أراد الاستزادة من ذلك فقد خصص ابن القيم رحمه اللَّه الباب الثاني عشر في كتابه إغاثة اللهفان (1/90-102) كله في علاج مرض القلب بالاستعاذة من الشيطان.

(1/80)

الثالث : مشاهدة المحتضرين، فإنّ في النظر إلى الميت ومشاهدة سكراته، ونزعاته، وتأمل صورته بعد مماته، ما يقطع عن النفوس لذاتها، ويطرد عن القلوب مسراتها، ويمنع الأجفان من النوم، والأبدان من الراحة، ويبعث على العمل، ويزيد في الاجتهاد والتعب.
فهذه ثلاثة أمور ينبغي لمن قسا قلبُهُ ، ولزمه ذنبُهُ، أن يستعين بها على دواء دائه، ويستصرخ بها على فتن الشيطان وإغوائه، فإن انتفع بها فذاك، وإن عظم عليه ران القلب واستحكمت فيه دواعي الذنب، فزيارة قبور الموتى تبلغ في دفع ذلك ما لا يبلغه الأول، والثاني والثالث...) (1).
الفصل الرابع :آثار الذنوب والمعاصي على القلوب
للمعاصي والذنوب من الآثار القبيحة المذمومة ، المضرة بالقلب والبدن في الدنيا والآخرة ما لا يعلمه إلاَّ اللَّه (2) .
قال ابن القيم رحمه اللَّه : ( فمما ينبغي أن يعلم : أن الذنوب والمعاصي تضر، ولا شك أن ضررها في القلوب كضرر السموم في الأبدان، على اختلاف درجاتها في الضرر، وهل في الدنيا والآخرة شرور وداء إلاَّ سببه الذنوب والمعاصي ... ) (3) .
__________
(1) انظر : التذكرة في أحوال الموتى وأمور الآخرة (1/27-28) .
(2) قال الغزالي رحمه اللَّه في إحياء علوم الدين 3/14 : ( وأما الآثار المذمومة فإنها مثل دخان مظلم يتصاعد إلى مرآة القلب ولا يزال يتراكم عليه مرة بعد أخرى إلى أن يسود ويظلم ويصير بالكلية محجوباً عن اللَّه تعالى، وهو الطبع وهو الرين قال اللَّه تعالى: ( كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ( [المطففين: 14]
... ومهما تراكمت الذنوب طبع على القلوب وعند ذلك يعمى القلب عن إدراك الحق وصلاح الدين ويستهين بأمر الآخرة ويستعظم أمر الدنيا ويصير مقصور الهم عليها، فإذا قرع سمعه أمر الآخرة وما فيها من الأخطار دخل من أذن وخرج من أذن ولم يستقر في القلب ولم يحركه إلى التوبة والتدارك...).
(3) الجواب الكافي ص80.

(1/81)

ثم ذكر رحمه اللَّه كلاماً جيداً في آثار المعاصي والذنوب على القلوب أذكر بعضاً من هذه الآثار لعل اللَّه أن ينفع بالتدبر بها قلوبنا إنه على كل شيء قدير ، حيث قال: ( وللمعاصي من الآثار القبيحة المذمومة، المضرة بالقلب والبدن في الدنيا والآخرة ما لا يعلمه إلاَّ الله.
1 - فمنها ( أي من آثار الذنوب والمعاصي على القلب ) حرمان العلم. فإن العلم نور يقذفه اللَّه في القلب ، والمعصية تطفىء ذلك النور، ولما جلس الإمام الشافعي (1) بين يدي مالك(2) ، وقرأ عليه أعجبه ما رأى من وفور فطنته ، وتوقد ذكائه ، وكمال فهمه ، فقال : إني أرى اللَّه قد ألقى على قلبك نوراً ، فلا تطفئه بظلمة المعصية ...)(3) .
واللَّه تبارك وتعالى وعد عباده المتقين البعيدين عن المعاصي بوفرة العلم فقال تعالى : ( وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ((4) .
2 - ومنها : ( وحشة يجدها العاصي في قلبه بينه وبين اللَّه لا يوازنها ولا يقارنها لذة ترك الذنوب إلاَّ حذراً من وقوع تلك الوحشة، لكان العاقل حرياً بتركها ... وليس على القلب أمر من وحشة الذنب على الذنب ، فاللَّه المستعان) (5) .
__________
(1) هو محمد بن إدريس بن العباس المطلبي ، أبو عبد اللَّه الشافعي ، المكي ، نزيل مصر الإمام ناصر الحديث وهو المجدد لأمر الدين على رأس المائتين ، ثقة مات سنة (204هـ) ، وله أربع وخمسون سنة . الكاشف (3/16)، وتقريب التهذيب ص467.
(2) مالك بن أنس الأصبحي ، أبو عبد اللَّه المدني ، الفقيه ، إمام دار الهجرة رأس المتقنين ، وكبير المتثبتين ، مات سنة (179هـ) ، وكان مولده سنة (93هـ).
... الكاشف (3/99) ، وتقريب التهذيب ص516 .
(3) الجواب الكافي ص97-98 .
(4) سورة البقرة ، الآية 282 .
(5) انظر : الجواب الكافي ص98 .

(1/82)

قال تعالى : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ((1) .
3 - ( ومنها : ظلمة يجدها في قلبه حقيقة يحس بها كما يحس بظلمة الليل البهيم إذا أدلهم فتصير ظلمة المعصية لقلبه كالظلمة الحسية لبصره، فإن الطاعة نور، والمعصية ظلمة، وكلما قويت الظلمة ازدادت حيرته، حتى يقع في البدع والضلالات والأمور المهلكة وهو لا يشعر ، كأعمى خرج في ظلمة الليل يمشي وحده، وتقوى هذه الظلمة حتى تظهر في العين ثم تقوى حتى تعلو الوجه ، وتصير سواداً في الوجه حتى يراه كل أحد.
قال عبد اللَّه بن عباس (2) : " إن للحسنة ضياء في الوجه ونوراً في القلب، وسعة في الرزق، وقوة في البدن، ومحبة في قلوب الخلق ، وإن للسيئة سواداً في الوجه ، وظلمة في القبر والقلب ووهناً في البدن، ونقصاً في الرزق ، وبغضة في قلوب الخلق " (3) .
وقد أوضح اللَّه في كتابه هذه الظلمة قال تعالى : ( وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ((4) .
__________
(1) سورة الأنعام ، آية 125 .
(2) عبد اللَّه بن عباس بن عبد المطلب، ابن عم رسول اللَّه صلى اللَّه عليه وسلم ولد قبل الهجرة بثلاث سنين، ودعا له رسول اللَّه صلى اللَّه عليه وسلم بالفهم في القرآن ، فكان يُسمى البحر ، والحِبْر ، لسعة علمه ، مات سنة (68هـ) بالطائف وهو أحد العبادلة من فقهاء الصحابة . حلية الأولياء (1/314) ، والإصابة (4/90) .
(3) انظر : الجواب الكافي ص98-99 .
(4) سورة الأنعام ، آية 39 .

(1/83)

4 - ومنها : ( أن المعاصي توهن القلب والبدن، أما وهنها للقلب : فأمر ظاهر، بل لا تزال توهنه حتى تزيل حياته بالكلية .
وأما وهنها للبدن : فإن المؤمن قوته من قلبه ، وكلما قوى قلبه قوى بدنه، وأما الفاجر فإنه - وإن كن قوي البدن - فهو أضعف شيء عند الحاجة، فتخونه قوته أحوج ما يكون إلى نفسه، فتأمل قوة أبدان فارس والروم كيف خانتهم أحوج ما كانوا إليها، وقهرهم أهل الإيمان بقوة أبدانهم وقلوبهم)(1).
5 - ومنها : ( وهو من أخوفها على العبد - أنها تضعف القلب عن إرادته، فتقوى فيه إرادة المعصية، وتضعف إرادة التوبة شيئاً فشيئاً ، إلى أن تنسلخ من قلبه إرادة التوبة بالكلية ، فلو مات نصفه لما تاب إلى اللَّه ، فيأتي بالاستغفار وتوبة الكذابين باللسان لشيء كثير ، وقلبه معقود بالمعصية مصر عليها ، عازم على مواقعتها متى أمكنه ، وهذا من أعظم الأمراض وأقربها إلى الهلاك) (2).
6 - ومنها : ( أنه ينسلخ من القلب استقباحها ، فتصير له عادة ، فلا يستقبح من نفسه رؤية الناس له ، ولا كلامهم فيه ، وهذا عند أرباب الفسوق هو غاية التفكه وتمام اللذة حتى يفتخر أحدهم بالمعصية، ويحدث بها من لم يكن يعلم أنه عملها ، فيقول : يا فلان عملت كذا وكذا ، وهذا الضرب من الناس لا يتعافون ، وتسد عليهم طريق التوبة وتغلق عنهم أبوابها في الغالب ...)(3).
__________
(1) الجواب الكافي ص99 .
(2) الجواب الكافي ص101-102 .
(3) الجواب الكافي ص102 .

(1/84)

7 - ومنها : ( أن الذنوب إذا تكاثرت طبع على قلب صاحبها، فكان من الغافلين ، كما قال بعض السلف (1) في قوله تعالى : ( كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ((2) قال : هو الذنب بعد الذنب (3) ، وقال الحسن(4) : هو الذنب على الذنب ، حتى يعمى القلب(5) ، وقال غيره(6) : لما كثر ذنوبهم ومعاصيهم أحاطت بقلوبهم (7) ) (8) .
ثم بيّن ابن القيم رحمه اللَّه عقوبات الذنوب والمعاصي وسأذكر منها ما يختص بالقلب ، حيث قال رحمه اللَّه :
(1) ( ومن عقوباتها : أنها تطفىء من القلب نار الغيرة التي هي لحياته وصلاحه كالحرارة الغريزية لحياة جميع البدن ، فإن الغيرة حرارته وناره التي تخرج ما فيه من الخبث والصفات المذمومة، كما يخرج الكير خبث الذهب والفضة والحديد ، وأشرف الناس وأعلاهم قدراً وهمة أشدهم غيرة على نفسه وخاصته وعموم الناس، ولهذا كان النَّبِيّ ( أغير الخلق على الأمة ، واللَّه سبحانه أشد غيرة منه، كما ثبت في الصحيح عنه ( أنه قال : " أتعجبون من غيرة سعدٍ ؟ لأنا أغير منه واللَّه أغير منيّ"(9)....
__________
(1) كابن عباس رضي اللَّه عنه ومجاهد والكلبي رحمهما اللَّه .
(2) سورة المطففين ، الآية 14 .
(3) انظر : جامع البيان (30/98 ، 99) ، وتفسير القرطبي (19/259 -260) .
(4) هو : البصري رحمه اللَّه . تقدمت ترجمته .
(5) انظر : جامع البيان (30/98) ، وتفسير البغوي (4/460) ، وتفسير ابن كثير (4/518) .
(6) كالفراء ومجاهد وابن جرير الطبري رحمهم اللَّه .
(7) جامع البيان (30/97-99) ، وتفسير القرطبي (19/259) .
(8) الجواب الكافي ص105.
(9) رواه البخاري في صحيحه (6/156) كتاب النكاح ، باب الغيرة ، ومسلم في صحيحه (2/1136) ، كتاب اللعان (ح1499).

(1/85)

إلى أن قال رحمه اللَّه : والمقصود : أنه كلما اشتدت ملابسته للذنوب أخرجت من قلبه الغيرة على نفسه وأهله وعموم الناس ، وقد تضعف في القلب جداً حتى لا يستقبح بعد ذلك القبيح لا من نفسه ولا من غيره ، وإذا وصل إلى هذا الحد فقد دخل في باب الهلاك ، وكثير من هؤلاء لا يقتصر على عدم الاستقباح ، بل يحسن الفواحش والظلم لغيره ويزينه له ، ويدعوه إليه ويحثه عليه ، ويسعى له في تحصيله ، فالغيرة تحمي القلب فتحمي له الجوارح، فتدفع السوء والفواحش ، وعدم الغيرة يميت القلب فتموت له الجوارح ، فلا يبقى عندها دفع البتة ، ومثل الغيرة في القلب مثل القوة التي تدفع المرض وتقاومه ، فإذا ذهبت القوة وجد الداء المحل قابلاً ، ولم يجد دافعاً، فتمكن منها الهلاك ) (1).
(2) ومن عقوباتها : ( ذهاب الحياء الذي هو مادة الحياة للقلب ، وهو أصل كل خير ، وذهابه كل خير بأجمعه ... ) (2) .
(3) ومن عقوباتها ( أنها تضعف القلب من تعظيم الرب جل جلاله، وتضعف وقاره في قلب العبد ولابد ، شاء أم أبى ، ولو تمكن وقار اللَّه وعظمته في قلب العبد لما تجرأ على معاصيه ، وربما اغتر المغتر وقال : إنما يحملني على المعاصي حسن الرجاء ، وطمعي في عفوه ، لأضعف عظمته في قلبي ، وهذا من مغالطة النفس ، فإن عظمة اللَّه تعالى وجلاله في قلب العبد يقتضي تعظيم حرماته وتعظيم حرماته يحول بينه وبين الذنوب والمتجرئون على معاصيه ما قدروه حق قدره ... ) (3) .
(4) ومن عقوباتها : أنها تضعف سير القلب إلى اللَّه والدار الآخرة، وتعوقه وتوقفه وتعطفه عن السير ، فلا تدعه يخطو إلى اللَّه خطوة ، هذا إن لم ترده عن وجهته إلى ورائه.
__________
(1) انظر : الجواب الكافي ص115-117 .
(2) الجواب الكافي ص118 .
(3) الجواب الكافي ص119-120 .

(1/86)

فالذنب يحجب الواصل ، ويقطع السائر وينكس الطالب ، والقلب إنما يسير إلى اللَّه بقوته فإذا مرض بالذنوب ضعفت تلك القوة التي تسيره . فإن زالت بالكلية انقطع عن اللَّه انقطاعاً يبعد تداركه ، فاللَّه المستعان.
فالذنب إما أن يميت القلب ، أو يمرضه مرضاً مخوفاً ، أو يضعف قوته ولابد، حتى ينتهي ضعفه إلى الأشياء الثمانية التي استعاذ النَّبِيّ ( منها وهي : " الهم ، والحزن والعجز والكسل والجبن والبخل ، وضلع الدين ، وغلبة الرجال " (1) ... ) (2) .
(5) ( ومن عقوباتها : ما يلقيه اللَّه سبحانه من الرعب والخوف في قلب العاصي، فلا تراه إلاَّ خائفاً مرعوبا ، فإن الطاعة حصن اللَّه الأعظم الذي من دخله كان من الآمنين من عقوبات الدنيا والآخرة ، ومن خرج عنه أحاطت به المخاوف من كل جانب، فمن أطاع اللَّه انقلبت المخاوف في حقه أمانا، ومن عصاه انقلبت مآمنه مخاوف، فلا تجد العاصي إلاَّ وقلبه كأنه بين جناحي طائر، إن حركت الريح الباب قال : جاء الطلب ، وإن سمع وقع قدم خاف أن يكون نذيراً بالعطب، يحسب كل صيحة عليه وكل مكروه قاصداً إليه، فمن خاف اللَّه آمنه من كل شيء ، ومن لم يخف اللَّه أخافه من كل شيء ) (3) .
__________
(1) فقد أخرجه البخاري في صحيحه (7/159) ، كتاب الدعوات، باب الاستعاذة من الجبن والكسل ، ومسلم في صحيحه (4/2079) ، كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من العجز والكسل وغيره (ح2706) من طريق أنس رضي اللَّه عنه قال : كان النَّبِيّ ( يقول : " اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والجبن والبخل وضلع الدين وغلبة الرجال " واللفظ للبخاري.
(2) الجواب الكافي ص124 .
(3) الجواب الكافي ص126 .

(1/87)

(6) ( ومن عقوباتها : أنها توقع الوحشة العظيمة في القلب ، فيجد المذنب نفسه مستوحشاً ، وقد وقعت الوحشة بينه وبين ربه، وبينه وبين الخلق، وبينه وبين نفسه، وكلما كثرت الذنوب اشتدت الوحشة وأمر العيش عيش المستوحشين الخائفين، وأطيب العيش عيش المستأنسين، فلو نظر العاقل ووازن بين لذة المعصية وما تولده فيه من الخوف والوحشة لعلم سوء حاله وعظيم غبنه، إذ باع أنس الطاعة وأمنها وحلاوتها بوحشة المعصية وما توجبه من الخوف ...)(1) .
(7) ( ومن عقوباتها : أنها تصرف القلب عن صحته واستقامته إلى مرضه وانحرافه، فلا يزال مريضاً معلولا لا ينتفع بالأغذية التي بها حياته وصلاحه، فإن تأثير الذنوب في القلوب كتأثير الأمراض في الأبدان، بل الذنوب أمراض القلوب وأداؤها ولا دواء إلاَّ تركها ، وقد أجمع السائرون إلى اللَّه على أن القلوب لا تعطى مناها حتى تصل إلى مولاها ولا تصل إلى مولاها حتى تكون صحيحة سليمة ، ولا تكون صحيحة سليمة حتى ينقلب داؤها، فيصير نفس دوائها، ولا يصح لها ذلك إلاَّ بمخالفة هواها ، وهواها مرضها، وشفاؤها مخالفته، فإن استحكم المرض قتل أوكاد)(2).
(8) ( ومن عقوباتها : أن العاصي دائماً في أسر شيطانه وسجن شهواته، وقيود هواه ... إلى أن قال : فكيف يسير إلى اللَّه والدار الآخرة قلب مأسور مسجون مقيد؟ وكيف يخطو خطوة واحدة ؟ وإذا تقيد القلب طرقته الآفات من كل جانب بحسب قيوده ، ومثل القلب مثل الطائر ، كلما علا بعد عن الآفات ، وكلما نزل احتوشته الآفات ... إلى أن قال رحمه اللَّه :
__________
(1) الجواب الكافي ص127 .
(2) الجواب الكافي ص127 .

(1/88)

وأصل هذا كله : أن القلب كلما كان أبعد من اللَّه كانت الآفات إليه أسرع، وكلما كان أقرب من اللَّه بعدت عنه الآفات، والبعد من اللَّه مراتب، بعضها أشد من بعض، فالغفلة تبعد العبد عن اللَّه ، وبعد المعصية أعظم من بعد الغفلة، وبعد البدعة أعظم من بعد المعصية ، وبعد النفاق، والشرك أعظم من ذلك كله ) (1) .
(9) ومن عقوبات الذنوب والمعاصي على القلب أنه قد يخونه قلبه ولسانه إذا وقع في شدة أو كربة أو عند الاحتضار والانتقال إلى اللَّه تعالى.
قال ابن القيم رحمه اللَّه : ( والمقصود : أن العبد العاصي إذا وقع في شدة أو كربة أو بلية خانه قلبه ولسانه وجوارحه عما هو أنفع شيء له، فلا ينجذب قلبه للتوكل على اللَّه تعالى والإنابة إليه، والحمية عليه، والتضرع والتذلل والانكسار بين يديه، ولا يطاوعه لسانه لذكره، وإن ذكره بلسانه لم يجمع بين قلبه ولسانه ، فلا ينحبس القلب على اللسان بحيث يؤثر فيه الذكر، ولا ينحبس اللسان والقلب على المذكور بل إن ذكر أو دعا بقلب غافل لاه ساه، ولو أراد من جوارحه أن تعينه بطاعة تدفع عنه لم تنقد له ولم تطاوعه، وهذا كله أثر الذنوب والمعاصي ...
هذا ، وثم أمر أخوف من ذلك وأدهى وأمر ، وهو أن يخونه قلبه ولسانه عند الاحتضار والانتقال إلى اللَّه تعالى ، فربما تعذر عليه النطق بالشهادة، كما شاهد الناس كثيراً من المحتضرين من أصابهم ذلك، ... ثم ذكر رحمه اللَّه قصصاً كثيرة في المحتضرين بعضهم يهذي بالغناء وبعضهم بالكفر وبعضهم بالمال إلى أن قال رحمه اللَّه : فكيف يوفق لحسن الخاتمة من أغفل اللَّه سبحانه قلبه عن ذكره واتبع هواه ، وكان أمره فرطاً ؟ فبعيد من قلبه بعيد من اللَّه تعالى غافل عنه متعبد لهواه مذلل لشهواته ، ولسانه يابس من ذكره وجوارحه معطلة من طاعته، مشتغلة بمعصية ربه - بعيد عن هذا أن يوفق لحسن الخاتمة ) (2) .
__________
(1) انظر : الجواب الكافي ص131.
(2) انظر : الجواب الكافي ص144-146.

(1/89)

(10) ومن عقوبات المعاصي على القلب أنها تعميه فلا يدرك الحق كما ينبغي ، وتضعف قوته وعزيمته فلا يصبر عليه ...
قال ابن القيم رحمه اللَّه : ( فمعلوم أن المعاصي والذنوب تعمي بصيرة القلب فلا يدرك الحق كما ينبغي ، وتضعف قوته وعزيمته ، فلا يصبر عليه، بل قد تتوارد على القلب حتى ينعكس إدراكه كما ينعكس سيره. فيدرك الباطل حقاً والحق باطلاً، والمعروف منكراً والمنكر معروفاً ، فينتكس في سيره ويرجع عن سفره إلى اللَّه والدار الآخرة إلى سفره إلى مستقر النفوس المبطلة، التي رضيت بالحياة الدنيا واطمأنت بها، وغفلت عن اللَّه وآياته ، وتركت الاستعداد للقائه ، ولو لم يكن في عقوبة الذنوب إلاَّ هذه وحدها لكانت كافية داعية إلى تركها والبعد منها ، واللَّه المستعان .
وهذا كما أن الطاعة تنور القلب وتجلوه وتصقله ، وتقويه وتثبته ، حتى يصير كالمرآة المجلوة في جلائها وصفائها فيتلألأ نوراً ، فإذا دنا الشيطان منه أصابه من نوره ما يصيب مسترق السمع من الشهب الثواقب فالشيطان يفرق من هذا القلب أشد من فرق الذئب من الأسد . أفيستوي هذا القلب وقلب مظلمة أرجاؤه ، مختلفة أهواؤه ، قد اتخذه الشيطان وطنه، وأعده مسكنه ، إذا تصبح بطلعته حياه ، وقال : فديت من قرين لا يفلح في دنياه ولا في أخراه)(1) .
(11) وقال ابن القيم رحمه اللَّه في موضع آخر : ( والمقصود : أن من عقوبات المعاصي جعل القلب أعمى أصم أبكم . ومنها : الخسف بالقلب كما يخسف بالمكان وما فيه ، فيخسف به إلى أسفل سافلين، وصاحبه لا يشعر ... ثم ذكر رحمه اللَّه علامة الخسف به ...
__________
(1) انظر : الجواب الكافي ص148 .

(1/90)

وقال : ومنها مسخ القلب ، فيمسخ كما تمسخ الصورة ... ثم ذكر أمثلة لذلك .. إلى أن قال رحمه اللَّه : فسبحان اللَّه كم من قلب منكوس وصاحبه لا يشعر ؟ وقلب ممسوخ وقلب مخسوف به ؟ وكم من مفتون بثناء الناس عليه؟ ومغرور بستر اللَّه عليه ؟ ومستدرج بنعم اللَّه عليه ؟ وكل هذه عقوبات وإهانات، ويظن الجاهل أنها كرامة . ومنها : نكس القلب حتى يرى الباطل حقاً، والحق باطلاً ، والمعروف منكراً والمنكر معروفاً ، ويفسد ويرى أنه يصلح، ويصد عن سبيل اللَّه وهو يرى أنه يدعو إليها ، ويشتري الضلالة بالهدى وهو يرى أنه على كل الهدى ، ويتبع هواه ، وهو يزعم أنه مطيع لمولاه ، وكل هذا من عقوبات الذنوب الجارية على القلوب)(1)
__________
(1) انظر : الجواب الكافي ص178-180 .
المصادر والمراجع
1 - إحياء علوم الدين . للغزالي : صحح بإشراف عبدالعزيز عز الدين السّيروان، ط. الثالثة ، دار القلم - بيروت .
2 - الإحسان في تقريب صحيح ابن حبان . ترتيب علاء الدين الفارسي : ضبط: عبدالرحمن محمد عثمان، ط. الأولى ، 1390هـ ، المكتبة السلفية بالمدينة المنورة.
3 - الأدب المفرد . للإمام محمد بن إسماعيل البخاري : ط. الأولى 1406هـ ، مؤسسة الكتب الثقافية - بيروت .
4 - الأعلام . للزركلي : ط. السادسة 1984م ، دار العلم للملايين - بيروت.
5 - الأعلام العلية في مناقب ابن تيمية . للإمام عمر بن علي البزار : حققه الشيخ إسماعيل الأنصاري ، طبع في مطابع القصيم ، 1390هـ.
6 - إغاثة اللهفان من مصايد الشيطان . تأليف ابن قيم الجوزية : تحقيق محمد حامد الفقي ، مكتبة حميدو – الإسكندرية.
7 - اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم . لشيخ الإسلام ابن تيمية: تحقيق وتعليق الدكتور ناصر بن عبد الكريم العقل ، ط. السابعة 1419هـ ، توزيع وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد بالمملكة العربية السعودية .
8 - إكمال المعلم بفوائد مسلم . للقاضي عياض : طبعة دار الوفاء، المنصورة بمصر، 1419هـ.
9 - البداية والنهاية . لابن كثير : تحقيق د. أحمد أبو ملحم ، والدكتور علي نجيب عطوي ، والأستاذ فؤاد السيد ، والأستاذ مهدي ناصر الدين ، والأستاذ علي عبدالساتر ، ط. 4 1408هـ ، دار الكتب العلمية - بيروت .
10 - البدر الطالع بمحاسن من بعد القرن السابع . للشوكاني : ط. الأولى 1348هـ ، بمطبعة السعادة بمصر .
11 - بيان فضل علم السلف على علم الخلف . للحافظ ابن رجب الحنبلي : حققه محمد بن ناصر العجمي ، ط. الثالثة 1412هـ، دار الصميعي ، الرياض.
12 - التاج المكلل من جواهر مآثر الطراز الآخر والأول . للعلامة صديق بن حسن القنوجي : ط. الأولى 1416هـ ، مكتبة دار السلام للنشر والتوزيع - الرياض .
13 - تذكرة الحفاظ . للذهبي : صحح عن النسخة المحفوظة في مكتبة الحرم المكي، مطبعة أم القرى للطباعة والنشر - مصر .
14 - التعريفات . للجرجاني : دار الكتب العلمية - بيروت ، 1416هـ .
15 - تفسير القرآن العظيم . لابن كثير : قدم له د. يوسف عبدالرحمن المرعشلي، ط. الأولى 1406هـ ، دار المعرفة - بيروت .
16 - تفسير البغوي المسمى معالم التنزيل . للإمام الحسين بن مسعود البغوي : ط. الأولى 1406هـ ، دار المعرفة - بيروت .
17 - تقريب التهذيب . لابن حجر العسقلاني : قدم له محمد عوامة ، ط. الأولى 1406هـ ، دار البشائر الإسلامية - بيروت .
18 - جامع بيان العلم وفضله . للحافظ ابن عبد البر : دار الكتب العلمية - بيروت.
19 - جامع البيان عن تأويل آي القرآن . لمحمد بن جرير الطبري : ط. الثالثة 1388هـ، مكتبة مصطفى الحلبي - مصر.
20 - جامع العلوم والحكم . للحافظ ابن رجب : تحقيق شعيب الأرناؤوط ، وإبراهيم باجس ، ط.5 ، 1414هـ/1994م ، مؤسسة الرسالة - بيروت.
21 - الجامع لأحكام القرآن . لأبي عبد اللَّه محمد بن أحمد القرطبي : دار إحياء التراث العربي - بيروت .
22 - الجواب الكافي لمن سأل عن الدواء الشافي . لابن القيم : دار الكتاب العربي - بيروت ، ط.2 ، 1414هـ/1994م .
23 - حلية الأولياء وطبقات الأصفياء . لأبي نعيم الأصفهاني : دار الكتب العلمية - بيروت ، لبنان .
24 - الدرر الكامنة في أعيان المائة الثامنة . لابن حجر العسقلاني : حققه وقدم له: محمد سيد جاد الحق ، دار الكتب الحديثة - مصر .
25 - الذيل على طبقات الحنابلة . لابن رجب : وقف على طبعه وصححه محمد حامد الفقي ، 1372هـ، مطبعة السنة المحمدية - القاهرة .
26 - رسالة ابن القيم إلى أحد إخوانه . لابن القيم : تحقيق عبد اللَّه بن محمد المديفر، ط. الأولى 1420هـ ، مطابع الشرق الأوسط .
27 - الروح . تأليف ابن القيم الجوزية : حقق نصوصه وخرجه يوسف علي بديوي، ط. الأولى 1414هـ ، دار ابن كثير للطباعة والنشر - دمشق.
28 - زاد المعاد في هدي خير العباد . لابن القيم : ط. الثانية 1392هـ ، دار الفكر - بيروت .
29 - سلسلة الأحاديث الصحيحة . للألباني : ط. الجزء الأول والثاني المكتب الإسلامي ، والثالث الدار السلفية ، الكويت ، والرابع دار المعارف - الرياض.
30 - سنن الترمذي : الجزء الأول والثاني بتحقيق أحمد محمد شاكر ، والجزء الثالث تحقيق محمد فؤاد عبد الباقي، والجزء الرابع والخامس بتحقيق إبراهيم عطوة عوض ، دار إحياء التراث العربي - بيروت .
31 - السنن الكبرى . للبيهقي : دار المعرفة ، بيروت - لبنان .
32 - سنن ابن ماجة : حققه ورقمه محمد فؤاد عبد الباقي ، مطبعة دار إحياء الكتب العربية ، الناشر : دار الحديث - القاهرة .
33 - سنن النسائي : اعتنى به ورقمه وصنع فهارسه عبد الفتاح أبو غدة ، ط.الثانية 1406هـ ، دار البشائر الإسلامية - بيروت .
34 - سير أعلام النبلاء . للذهبي: حققه عدد من الباحثين ، خرج أحاديثه وأشرف عليه شعيب الأرناؤوط ، مؤسسة الرسالة - بيروت .
35 - شرح القصيدة النونية ( المسماة الكافية الشافية في الانتصار للفرقة الناجية) لابن القيم ، شرحها وحققها : د. محمد خليل هراس ، ط2، 1415هـ، دار الكتب العلمية - بيروت .
36 - صحيح البخاري . طبع المكتبة الإسلامية باستانبول - تركيا ، 1979م.
37 - صحيح مسلم بشرح النووي : ط. الثانية 1392هـ/1972م ، دار إحياء التراث العربي - بيروت .
38 - صحيح مسلم : تحقيق وترقيم محمد فؤاد عبد الباقي ، ط. 1400هـ، نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية .
39 - طبقات الحفاظ . لجلال الدين السيوطي : دار الكتب العلمية - بيروت، ط الأولى، 1403هـ، راجع النسخة لجنة من العلماء ، بإشراف الناشر.
40 - الطبقات الكبرى . لابن سعد : دار صادر - بيروت ، 1405هـ/1985م.
41 - طبقات المفسرين . للداوودي : ط. الأولى سنة 1392هـ، بمطبعة الاستقلال بمصر.
42 - العقود الدرية من مناقب شيخ الإسلام أحمد بن تيمية . تأليف الإمام محمد بن أحمد بن عبد الهادي : ت. محمد حامد الفقي ، مكتبة المؤيد - الرياض .
43 - فتح الباري شرح صحيح البخاري . للحافظ أحمد بن علي بن حجر العسقلاني : ط. الأولى 1410هـ ، عن الطبعة التي حقق أصلها الشيخ عبدالعزيز بن عبد اللَّه بن باز ، ورقم كتبها وأبوابها وأحاديثها محمد فؤاد عبدالباقي، دار الكتب العلمية - بيروت .
44 - الفوائد . لابن القيم : ت. محمد عثمان الخشت ، الناشر: دار الكتاب العربي - بيروت ، 1413هـ .
45 - القاموس المحيط . لمحمد بن يعقوب الفيروز آبادي : ط. 5 ، 1416هـ/ 1996م ، مؤسسة الرسالة - بيروت .
46 - القلب ووظائفه في الكتاب والسنة . سلمان بن زيد اليماني : ط. الأولى 1414هـ، دار ابن القيم للنشر - الدمام .
47 - كشف الأستار عن زوائد البزار على الكتب الستة . لنور الدين الهيثمي : تحقيق حبيب الرحمن الأعظمي ، نشر مؤسسة الرسالة ، ط. الثانية 1404هـ.
48 - لسان العرب . لابن منظور : ط. الأولى 1416هـ/1995م ، دار إحياء التراث العربي - بيروت .
49 - مجمع الزوائد ومنبع الفوائد . للهيثمي : ط. الثالثة 1402هـ ، منشورات دار الكتاب العربي - بيروت.
50 - مجموع الفتاوى . لشيخ الإسلام ابن تيمية : جمع وترتيب عبد الرحمن بن قاسم ومساعدة ابنه محمد ، تصوير الطبعة الأولى 1398هـ ، مطابع الرياض، توزيع الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
51 - مختار الصحاح . لحمد بن أبي بكر الرازي : طبعة دار الجيل ، بيروت - لبنان.
52 - مدارج السالكين . لابن القيم الجوزية : ت. أحمد فخري الرفاعي ، عصام فارس الحرستاني ، ط. الأولى 1412هـ، دار الجيل - بيروت .
53 - المستدرك على الصحيحين . للإمام أبي عبد اللَّه محمد بن الحاكم النيسابوري: ط. الأولى 1406هـ ، دار المعرفة - بيروت .
54 - مسند الإمام أحمد: مصورة الطبعة الأولى ومعها فهرس الألباني ، المكتب الإسلامي ، دار صادر - بيروت، طبعة أخرى ، ت. أحمد شاكر ، دار المعارف بمصر .
55 - مسند أبي داود الطيالسي : ط. دار المعرفة ، بيروت - لبنان .
56 - مسند الإمام أحمد : المشرف على تحقيقه الشيخ شعيب الأرناؤوط ، الطبعة الأولى 1418هـ ، مؤسسة الرسالة - بيروت .
57 - مشكاة المصابيح . لمحمد بن عبد اللَّه الخطيب التبريزي : تحقيق محمد ناصر الدين الألباني ، ط. الثالثة 1405هـ ، المكتب الإسلامي - بيروت .
58 - المصباح المنير في غريب الشرح الكبير ، للرافعي : تأليف أحمد بن محمد المقريء الفيومي : ط. الأولى 1414هـ/1994م ، دار الكتب العلمية - بيروت .
59 - المصنف . للإمام محمد بن عبد اللَّه بن أبي شيبة : اعتنى بتحقيقه ونشره مختار أحمد الندوي، الدار السلفية - الهند .
60 - المعجم الكبير . للحافظ سليمان بن أحمد الطبراني : حققه وخرج أحاديثه حمدي عبد المجيد السلفي ، ط. الأولى 1400هـ / 1980م ، مطبعة الوطن العربي .
61 - موارد الظمآن إلى زوائد ابن حبان . للهيثمي : ت. محمد عبدالرزاق حمزة، دار الكتب العلمية -بيروت.
62 - النجوم الزاهرة في ملوك ومصر والقاهرة . لابن تغري بردي : نسخة مصورة عن طبعة دار الكتب المصرية - القاهرة .
63 - الوافي بالوفيات . لصلاح الدين خليل الصفدي : اعتناء : س. ديدرينغ، يطلب من دار النشر فرانز شتايز بفيسبادن 1389هـ .
64 - النهاية في غريب الحديث والأثر . لابن الأثير : تحقيق محمود محمد الطناحي ، الناشر : المكتبة الإسلامية .

(1/91)

.
الخاتمة
نسأل اللَّه حسنها ، وهي تشتمل على خلاصة البحث ونتائجه وهي ما يلي:
أن القلب مَلِك الأعضاء، وبقية الأعضاء جنوده، وهي المنفذة لما يأمرها به، ولا يستقيم لها شيء من أعمالها حتى تصدر عن قصده ونيته، وهو المسؤول عنها كلها .
بينت أهمية القلب ، وأنه إذا صلح صلح الجسد كله .. وأن صلاح هذا القلب وسعادته وفلاحه موقوف على هذين الأصلين الكتاب والسنة .
أن القلب قد يعبر عنه بالفؤاد والصدر ، وقد يعبر عنه بالعقل .
ذكرت أقسام القلوب الثلاثة وهي : القلب الصحيح ، والقلب المريض ، والقلب القاسي.
أن القلب الصحيح هو القلب السليم من الآفات التي تعتري القلوب المريضة، من مرض الشبهة التي توجب اتباع الظن ، ومرض الشهوة التي توجب اتباع ما تهوى الأنفس .
أن القلب المريض هو القلب الذي له حياة وبه علة ، فله مادتان، تمده هذه مرة ، وهذه أخرى، وهو لما غلب عليه منهما ، فإن ورد عليه شبهة أو شهوة قوت مرضه، وإن حصلت له حكمة وموعظة كانت من أسباب صلاحه وشفائه ..
أن القلب القاسي هو الجامد اليابس بمنزلة الحجر لا ينطبع، ولا يكتب فيه الإيمان ، ولا يرتسم فيه العلم ، لأن ذلك يستدعي محلاً ليناً قابلاً.
أن حياة القلب هي المانعة من القبائح التي تفسد القلب ، وأن القلب الصحيح الحيّ إذا عُرِضَت عليه القبائح نفر منها بطبعه وأبغضها ، ولم يَلْتفِتْ إليها .
أن من أسباب حياة القلب وصحته قراءة القرآن وتدبره ، والأعمال الصالحة، وأن يستقر فيه معرفة اللَّه وعظمته ومحبته وخشيته والإنابة إليه، والابتعاد عن الفواحش والمعاصي.
أن مرض القلب هو نوع فسادٍ يحصل له ، يفسد به تصوره، وإرادته، فتصوره بالشبهات التي تعرض له حتى لا يرى الحق، أو يراه على خلاف ما هو عليه ، وإرادته : بحيث يبغض الحق النافع ويحب الباطل الضار..

(1/92)

ذكرت أنواع مرض القلوب وعلامة ذلك وتناولت بشيء من التفصيل بعضاً من هذه الأمراض كمرض الحسد ، والشحّ والبخل، ومرض الشهوة والعشق .
أن من أهم أدوية القلوب القرآن الكريم فهو متضمن لأدوية القلب ، وعلاجه من جميع أمراضه .
أن للذنوب والمعاصي من الآثار القبيحة المذمومة المضرة للقلب في الدنيا والآخرة ما لا يعلمه إلاَّ اللَّه ، ومن هذه الآثار: حرمان العلم، والوحشة التي يجدها العاصي في قلبه بينه وبين اللَّه ، وأن الذنوب إذا تكاثرت طبع على قلب صاحبها فكان من الغافلين ، نسأل اللَّه بكرمه ومنه ألا يجعلني ووالدي وإخواني المسلمين من الغافلين ، وصلى اللَّه وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
الحواشي والتعليقات

(1/93)


نقد المنقول والمحك المميز بين المردود والمقبول ط القادري

نقد المنقول والمحك المميز بين المردود والمقبول

(1/31)

بسم الله الرحمن الرحيم
قال الشيخ الإمام العلامة شمس الدين محمد بن أبي بكر المعروف بابن قيم الجوزية تغمده الله برحمته وأسكنه فسيح جنته
وسئلت هل يمكن معرفة الحديث الموضوع بضابط من غير أن ينظر في سنده
فقلت هذا سؤال عظيم القدر وإنما يعرف ذلك من تضلع في معرفة السنن الصحيحة واختلطت بدمه ولحمه وصار له فيها ملكة واختصاص شديد بمعرفة السنن والآثار ومعرفة سيرة رسول الله صلى الله عليه و سلم وهديه فيما يأمر به وينهى عنه ويخبر عنه ويدعو إليه ويحبه ويكرهه ويشرعه للأمة بحيث كأنه مخالط للرسول صلى الله عليه و سلم كواحد من أصحابه الكرام فمثل هذا يعرف من أحوال الرسول صلى الله عليه و سلم وهديه وكلامه وأقواله وأفعاله وما يجوز أن يخبر عنه وما لا يجوز ما لا يعرف غيره وهذا شأن

(1/32)

كل متبع مع متبوعه فإن للأخص به الحريص على تتبع أقواله وأفعاله من العلم بها والتمييز بين ما يصح أن ينسب إليه وما لا يصح ما ليس لمن لا يكون كذلك وهذا شأن المقلدين مع أئمتهم يعرفون من أقوالهم ونصوصهم ومذاهبهم وأساليبهم ومشاربهم ما لا يعرفه غيرهم والله أعلم
1 - فمن ذلك ما روى جعفر بن جسر عن أبيه عن ثابت عن أنس يرفعه من قال سبحان الله وبحمده غرس الله له الف ألف نخلة في الجنة أصلها من ذهب وجعفر هذا هو جعفر بن جسر بن فرقد أبو سليمان القصار البصري قال ابن عدي أحاديثه مناكير وقال الأزدي يتكلمون فيه وأما أبوه فقال يحيى بن معين لا شيء ولا يكتب حديثه وقال النسائي والدارقطني ضعيف وقال ابن حبان خرج من حد العدالة وقال ابن عدي عامة أحاديثه غير محفوظة
2 - ومن ذلك ما رواه ابن مندة وغيره من حديث أحمد بن عبد الله الجويباري الكذاب عن شقيق عن إبراهيم بن أدهم عن

(1/33)

يزيد بن أبي زياد عن أويس القرني عن عمر وعلي رضي الله تعالى عنهم عن النبي صلى الله عليه و سلم قال من دعا بهذه الأسماء اللهم أنت حي لا تموت وغالب لا تغلب وبصير لا ترتاب وسميع لا تشك وصادق لا تكذب وصمد لا تطعم وعالم لا تعلم إلى أن قال فوالذي بعثني بالحق لو دعي بهذه الدعوات على صفائح الحديد لذابت وعلى ماء جار لسكن ومن دعا عند منامه بها بعث بكل حرف منها سبع مئة ألف ملك يسبحون له ويستغفرون له وتابعه كذاب آخر وهو الحسين بن داود البلخي عن شقيق وروى جملة منه كذاب آخر هو سليمان بن عيسى عن الثوري عن إبراهيم بن أدهم
وهذا وأمثاله مما لا يرتاب من له أدنى معرفة بالرسول صلى الله عليه و سلم وكلامه أنه موضوع مختلق وإفك مفترى عليه
3 - ومن ذلك ما رواه عباس بن الضحاك البلخي كذاب أشر عن عمر بن الضحاك مجهول لا يعرف عن أبي معاوية عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه و سلم من كتب بسم الله الرحمن الرحيم ولم يقم الهاء التي في الله تعالى كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة ورفع له ألف ألف درجة

(1/34)

4 - ومن ذلك ما رواه أبو العلاء عن نافع عن ابن عمر يرفعه من كفن ميتا فإن له بكل شعرة تصيب كفنه عشر حسنات وأبو العلاء هذا يروي عن نافع ما ليس من حديثه ولا يجوز الاحتجاج به وهذا الحديث قد رواه الحسن بن سفيان حدثنا أبو الربيع الزهراني حدثنا أحمد بن الحجاج حدثنا أبو العلاء به قال الدارقطني يقال إن أبا العلاء هذا هو الخفاف الكوفي واسمه خالد بن طهمان انتهى قال يحيى بن معين هو ضعيف خلط قبل موته بعشر سنين وكان قبل ذلك ثقة وكان في تخليطه يحمل كل ما جاؤوه به ويقرأه
5 - ومن ذلك حديث يرويه محمد بن عبدالرحمن بن البيلماني عن ابن عمر عن النبي صلى الله عليه و سلم من صام صبيحة يوم الفطر فكأنما صام الدهر كله وهذا حديث باطل موضوع على رسول الله صلى الله عليه و سلم وابن البيلماني يروي المناكير قال البخاري وأبو حاتم الرازي والنسائي هو منكر الحديث وقال يحيى بن معين ليس بشيء وقال الدار قطني والحميدي ضعيف وقال ابن حبان ويحيى حدث عن أبيه بنسخة سرد فيها ثمانين حديثا كلها موضوعة لا يجوز الاحتجاج به ولا ذكره إلا على وجه التعجب

(1/35)

6 - ومن ذلك حديث من صام يوم عاشوراء كتب الله له عبادة ستين سنة وهذا باطل يرويه حبيب بن أبي حبيب عن إبراهيم الصائغ عن ميمون بن مهران عن ابن عباس وحبيب هذا غير حبيب كان يضع الحديث
7 - ومن ذلك حديث يرويه زكريا بن دويد الكندي الكذاب الأشر عن حميد الطويل عن أنس عن النبي صلى الله عليه و سلم من داوم على صلاة الضحى ولم يقطعها إلا من علة كنت أنا وهو في الجنة في زورق من نور في بحر من نور حتى نزور رب العالمين
8 - ومن ذلك حديث يرويه عمر بن راشد عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم من صلى بعد المغرب ست ركعات لم يتكلم بينهن بشيء عدلن له عبادة اثنتي عشرة سنة وعمر هذا قال فيه الإمام أحمد ويحيى بن معين والدارقطني ضعيف وقال أحمد أيضا لا يساوي حديثه شيئا وقال البخاري منكر الحديث وضعفه جدا وقال ابن حبان

(1/36)

لا يحل ذكره إلا على سبيل القدح فيه فإنه يضع الحديث على مالك وابن أبي ذئب وغيرهما من الثقات
9 - ومن ذلك حديث من صلى يوم الأحد أربع ركعات بتسليمة واحدة يقرأ في كل ركعة الحمد و آمن الرسول إلى آخرها البقرة 285 286 كتب الله له ألف حجة وألف عمرة وألف غزوة وبكل ركعة ألف صلاة وجعل بينه وبين النار ألف خندق فقبح الله واضعه ما أجرأه على الله ورسوله
10 - ومن ذلك حديث من صلى ليلة الأحد أربع ركعات يقرأ في كل ركعة فاتحة الكتاب مرة و قل هو الله أحد خمسة عشر مرة أعطاه الله يوم القيامة ثواب من قرأ القرآن عشر مرات وعمل بما في القرآن ويخرج يوم القيامة من قبره ووجهه مثل القمر ليلة البدر ويعطيه الله بكل ركعة ألف مدينة من لؤلؤ في كل مدينة ألف قصر من زبرجد في كل قصر ألف دار من الياقوت في كل دار ألف بيت من المسك في كل بيت ألف سرير واستمر هذا الكذاب الأشر على الألف
11 - ومن ذلك حديث من صلى ليلة الاثنين ست ركعات يقرأ في كل ركعة فاتحة الكتاب مرة وعشرين مرة قل هو الله

(1/37)

أحد ويستغفر الله بعد ذلك عشر مرات أعطاه الله يوم القيامة ثواب ألف صديق وألف عابد وألف زاهد فقبح الله واضعه ومختلقه على رسول الله صلى الله عليه و سلم وهو من عمل الجويباري الخبيث
12 - ومن ذلك حديث من صلى ليلة الاثنين أربع ركعات يقرأ في كل ركعة فاتحة الكتاب مرة و آية الكرسي مرة و قل هو الله أحد مرة و قل أعوذ برب الفلق مرة و قل أعوذ برب الناس مرة كفرت ذنوبه كلها وأعطاه الله قصرا في الجنة من درة بيضاء في جوف القصر سبعة أبيات طول كل بيت ثلاثة آلاف ذراع وعرضه مثل ذلك واستمر هذا الكذاب الخبيث على ذلك في حديث طويل فيه من هذه المجازفات وهو من عمل الحسين بن إبراهيم كذاب دجال يروي عن محمد بن طاهر ووضع من هذا الضرب أحاديث صلاة يوم الأحد وليلة الأحد وصلاة يوم الاثنين وليلة الاثنين ويوم الثلاثاء وليلة الثلاثاء وهكذا في سائر أيام الأسبوع ولياليه
وهذا باب واسع جدا وإنما ذكرنا منه جزءا يسيرا لتعرف به أن هذه الأحاديث وأمثالها مما فيه هذه المجازفات القبيحة الباردة كلها كذب على رسول الله صلى الله عليه و سلم وقد اعتنى بها كثير من الجهال بالحديث من المنتسبين إلى الزهد والفقر وكثير من المنتسبين إلى الفقه

(1/38)

والأحاديث الموضوعة عليها ظلمة وركاكة ومجازفات باردة تنادى على وضعها واختلاقها على رسول الله صلى الله عليه و سلم
13 - مثل حديث من صلى الضحى كذا وكذا ركعة أعطي ثواب سبعين نبيا وكأن هذا الكذاب الخبيث لم يعلم أن غير النبي لو صلى عمر نوح عليه السلام لم يعط ثواب نبي واحد
14 - وكقوله من اغتسل يوم الجمعة بنية وخشية كتب الله له بكل شعرة نورا يوم القيامة ورفع الله له بكل قطرة درجة في الجنة من در وياقوت وزبرجد ما بين كل درجتين مسيرة مئة عام ومر في حديث طويل قبح الله واضعه فهو من عمل عمر بن صبح الكذاب الخبيث

(1/39)

فصل أمور كلية لمعرفة كون الحديث موضوعا منها المجازفات في الوعد والوعيد
ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا
فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله صلى الله عليه و سلم وهي كثيرة جدا
15 - كقوله في الحديث المكذوب من قال لا إله إلا الله خلق الله من تلك الكلمة طائرا له سبعون ألف لسان لكل لسان سبعون ألف لغة يستغفرون الله له
ومن فعل كذا وكذا أعطي في الجنة سبعين ألف مدينة في كل مدينة سبعين ألف قصر في كل قصر سبعين ألف حوراء
وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين
إما أن يكون في غاية الجهل والحمق
وإما أن يكون زنديقا قصد التنقيص برسول الله صلى الله عليه و سلم بإضافة مثل هذه الكلمات إليه

(1/40)

فصل تكذيب الحس للحديث الموضوع
ومنها تكذيب الحس له
16 - كحديث الباذنجان لما أكل له
17 - والباذنجان شفاء من كل داء
قبح الله واضعهما فإن هذا لو قاله بعض جهلة الأطباء لسخر الناس منه ولو أكل الباذنجان للحمى والسوداء الغالبة وكثير من الأمراض لم يزدها إلا شدة ولو أكله فقير ليستغني لم يفده غنى أو جاهل ليتعلم لم يفده العلم
18 - وكذلك حديث إذا عطس الرجل عند الحديث فهو دليل صدقة وهذا وإن صحح بعض الناس سنده فالحس

(1/41)

يشهد بوضعه لأن نشاهد العطاس والكذب يعمل عمله ولو عطس مئة ألف رجل عند حديث يروى عن النبي صلى الله عليه و سلم لم يحكم بصحته بالعطاس ولو عطسوا عند شهادة رجل لم يحكم بصدقه
19 - وكذلك حديث عليكم بالعدس فإنه مبارك يرقق القلب ويكثر الدمعة قدس فيه سبعون نبيا وقد سئل عبدالله بن المبارك عن هذا الحديث وقيل له إنه يروى عنك فقال وعني ما أرفع شيئا في العدس إنه شهوة اليهود ولو قدس فيه نبي واحد لكان شفاء من الأدواء فكيف بسبعين نبيا وقد سماه الله أدنى البقرة 61 وذم من اختاره على المن والسلوى وجعله قرين الثوم والبصل أفترى أنبياء بني إسرائيل قدسوا فيه لهذه العلة والمضار التي فيه من تهييج السوداء والنفخ والرياح الغليظة وضيق النفس والدم الفاسد وغير ذلك من المضار المحسوسة
ويشبه أن يكون هذا الحديث من وضع الذين اختاروه على المن والسلوى وأشباههم

(1/42)

20 - وكذلك حديث إن الله خلق السموات والأرض يوم عاشوراء
21 - وكذلك حديث اشربوا على الطعام تشبعوا فإن الشرب على الطعام يفسده ويمنع من استقراره في المعدة ومن كمال نضجه
22 - وكذلك حديث أكذب الناس الصباغون والصواغون فالحس يرد هذا الحديث فإن الكذب في غيرهم أضعافه فيهم كالرافضة فإنهم أكذب خلق الله والكهان والطرقية والمنجمين وقد تأوله بعضهم على أن المراد بالصباغ الذي يزيد في الحديث ألفاظا تزينه والصواغ الذي يصوغ الحديث ليس له أصل وهذا تكلف بارد لتأويل حديث باطل

(1/43)

فصل سماجة الحديث تدل على وضعه
ومنها سماجة الحديث وكونه مما يسخر منه
23 - كحديث لو كان الأرز رجلا لكان حليما ما أكله جائع إلا أشبعه فهذا من السمج البارد الذي يصان عنه كلام العقلاء فضلا عن كلام سيد الأنبياء
24 - وحديث الجوز دواء والجبن داء فإذا صار في الجوف صار شفاء فلعن الله واضعه على رسول الله صلى الله عليه و سلم
25 - وحديث لو يعلم الناس ما في الحلبة لاشتروها بوزنها ذهبا
26 - وحديث أحضروا موائدكم البقل فإنه مطردة للشيطان
27 - وحديث ما من ورقة هندباء إلا وعليها قطرة من ماء الجنة
28 - وحديث بئس البقلة الجرجير من أكل منها ليلا بات ونفسه تنازعه ويضرب عرق الجذام في أنفه كلوها نهارا وكفوا عنها ليلا

(1/44)

29 - وحديث فضل دهن البنفسج على الأدهان كفضل أهل البيت على سائر الخلق
30 - وحديث فضل الكراث على سائر البقول كفضل البر على الحبوب
31 - وحديث الكمأة والكرفس طعام إلياس واليسع
32 - وحديث إن للقلب فرحة عند أكل اللحم
33 - وحديث ما من رمان إلا ويلقح بحبة من رمان الجنة
34 - وحديث ربيع أمتي العنب والبطيخ
35 - وحديث عليكم بمداومة أكل العنب مع الخبز
36 - وحديث عليكم بالملح فإنه شفاء من سبعين داء
37 - وحديث من أكل فولة بقشرها أخرج الله منه الداء مثلها لعن الله واضعه
38 - وحديث لا تسبوا الديك فإنه صديقي ولو يعلم بنو آدم ما في صوته لاشتروا ريشه ولحمه بالذهب

(1/45)

39 - وحديث من اتخذ ديكا أبيض لم يقربه الشيطان ولا سحر

(1/46)

40 - وحديث إن لله ديكا عنقه مطوية تحت العرش ورجلاه في التخوم وبالجملة فكل أحاديث الديك كذب إلا حديثا واحدا
41 - إذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكا

(1/47)

فصل مناقضة الحديث الموضوع للسنة الصحيحة
ومنها مناقضة الحديث لما جاءت به السنة الصريحة مناقضة بينة فكل حديث يشتمل على فساد أو ظلم أو عيب أو مدح باطل أو ذم حق أو نحو ذلك فرسول الله صلى الله عليه و سلم منه بريء
42 - ومن هذا الباب أحاديث مدح من اسمه محمد وأحمد وأن كل من يسمى بهذه الأسماء لا يدخل النار وهذا مناقض لما هو معلوم من دينه صلى الله عليه و سلم أن النار لا يجار منها بالأسماء والألقاب وإنما النجاة منها بالإيمان والأعمال الصالحة
43 - ومن هذا الباب أحاديث كثيرة علقت النجاة من النار بها وأنها لا تمس من فعل ذلك وغايتها أن تكون من صغار الحسنات والمعلوم من دينه صلى الله عليه و سلم خلاف ذلك وأنه إنما ضمن النجاة منها لمن حقق التوحيد

(1/48)

فصل الصحابة بلغوا السنة ولم يكتموا منها شيئا
ومنها أن يدعى على النبي صلى الله عليه و سلم أنه فعل أمرا ظاهرا بمحضر من الصحابة كلهم وأنهم اتفقوا على كتمانه ولم ينقلوه كما يزعم أكذب الطوائف أنه صلى الله عليه و سلم أخذ بيد علي بن أبي طالب رضي الله عنه بمحضر من الصحابة كلهم وهم راجعون من حجة الوداع فأقامه بينهم حتى عرفه الجميع ثم قال
44 - هذا وصيي وأخي والخليفة من بعدي فاسمعوا له وأطيعوا ثم اتفق الكل على كتمان ذلك وتغييره ومخالفته فلعنة الله على الكاذبين
45 - وكذلك روايتهم أن الشمس ردت لعلي بعد العصر والناس يشاهدونها ولا يشتهر هذا أعظم اشتهار ولا تعرفه إلا أم سلمة

(1/49)

فصل المعنى الباطل يدل على أن الحديث باطل
ومنها أن يكون الحديث باطلا في نفسه فيدل بطلانه على أنه ليس من كلام الرسول صلى الله عليه و سلم
46 - كحديث المجرة التي في السماء من عرق الأفعى التي تحت العرش
47 - وحديث إذا غضب الله تعالى أنزل الوحي بالفارسية وإذا رضي أنزله بالعربية
48 - وكحديث ست خصال تورث النسيان أكل سؤر الفأر وإلقاء القمل في النار وهي حية والبول في الماء الراكد وقطع القطار ومضغ العلك وأكل التفاح الحامض
49 - وحديث الحجامة على القفا تورث النسيان
50 - وحديث يا حميراء لا تغتسلي بالماء المشمس فإنه يورث البرص

(1/50)

51 - وكل حديث فيه يا حميراء أو ذكر الحميراء فهو كذب مختلق
52 - مثل يا حميراء لا تأكلي الطين فإنه يورث كذا وكذا
53 - وحديث خذوا شطر دينكم عن الحميراء
54 - وحديث من لم يكن له مال يتصدق به فليلعن اليهود والنصارى فإن اللعنة لا تقوم مقام الصدقة أبدا
55 - وكحديث آليت على نفسي أن لا أدخل النار من كان اسمه أحمد أو محمد
56 - وكحديث من ولد له مولود فسماه محمدا تبركا كان هو والولد في الجنة

(1/51)

57 - وكحديث ما من مسلم دنا من زوجته وهو ينوي إن حبلت منه يسميه محمدا إلا رزقه الله ولدا ذكرا وفي ذلك جزء كله كذب

(1/52)

فصل الحديث الموضوع لا يشبه كلام الأنبياء عليهم الصلاة والسلام
ومنها أن يكون الحديث لا يشبه كلام الأنبياء فضلا عن كلام رسول الله صلى الله عليه و سلم الذي هو وحي يوحى كما قال الله تعالى وما ينطق عن الهوى إن هو إلا وحي يوحى النجم 4 أي وما نطقه إلا وحي يوحى فيكون الحديث مما لا يشبه الوحي بل لا يشبه كلام الصحابة
58 - كحديث ثلاثة تزيد في البصر النظر إلى الخضرة والماء الجاري والوجه الحسن وهذا الكلام مما يجل عنه أبو هريرة وابن عباس بل سعيد بن المسيب والحسن بل أحمد ومالك رحمهم الله
59 - وحديث النظر إلى الوجه الحسن يجلو البصر وهذا ونحوه من وضع بعض الزنادقة

(1/53)

60 - وحديث عليكم بالوجوه الملاح والحدق السود فإن الله يستحي أن يعذب مليحا بالنار فلعنة الله على واضعه الخبيث
61 - وحديث النظر إلى الوجه الجميل عبادة
62 - وحديث الزرقة في العين يمن
63 - وحديث إن الله طهر قوما من الذنوب بالصلعة في رؤوسهم وإن عليا لأولهم
64 - وحديث نبات الشعر في الأنف أمان من الجذام وقد سئل عنه الإمام أحمد بن حنبل فقال ما من ذا شيء
65 - وحديث من آتاه الله وجها حسنا واسما حسنا

(1/54)

وجعله في موضع غير شائن فهو من صفوة الله في خلقه
66 - وكل حديث فيه ذكر حسان الوجوه أو الثناء عليهم أو الأمر بالنظر إليهم أو التماس الحوائج منهم أو أن النار لا تمسهم فكذب مختلق وإفك مفترى
وفي هذا الباب أحاديث كثيرة وأقرب شيء في الباب
67 - حديث إذا بعثتم إلي بريدا فابعثوه مع حسن الوجه حسن الاسم وفيه عمر بن راشد قال ابن حبان كان يضع الحديث وذكر أبو الفرج ابن الجوزي هذا الحديث في الموضوعات

(1/55)

فصل أحاديث التواريخ المستقبلة
ومنها أن يكون في الحديث تاريخ كذا وكذا
68 - مثل قوله إذا كانت سنة كذا وكذا وقع كيت وكيت وإذا كان شهر كذا وكذا وقع كيت وكيت
69 - وكقول الكذاب الأشر إذا انكسف القمر في المحرم كان الغلاء والقتال وشغل السلطان وإذا انكسف في صفر كان كذا وكذا واستمر الكذاب في الشهور كلها وأحاديث هذا الباب كلها كذب مفترى

(1/56)

فصل من علامات الوضع أن يشبه الحديث كلام الأطباء
ومنها أن يكون الحديث بوصف الأطباء والطرقية أشبه وأليق
70 - كحديث الهريسة تشد الظهر
71 - وكحديث أكل السمك يوهن الجسد
72 - وحديث الذي شكى إلى النبي صلى الله عليه و سلم قلة الولد فأمره أن يأكل البيض والبصل
73 - وحديث أتاني جبريل بهريسة من الجنة فأكلتها فأعطيت قوة أربعين رجلا في الجماع
74 - وحديث المؤمن حلو يحب الحلاوة ورواه الكذاب الأشر بلفظ آخر المؤمن حلوي والكافر خمري
75 - وحديث كلوا التمر على الريق فإنه يقتل الدود

(1/57)

76 - وحديث أطعموا نساءكم في نفاسهن التمر
77 - وحديث من لقم أخاه لقمة حلوة صرف الله عنه مرارة الموقف
78 - وحديث من أخذ لقمة من مجرى الغائط والبول فغسلها ثم أكلها غفر له
79 - وحديث النفخ في الطعام يذهب البركة
80 - وحديث إذا طنت أذن أحدكم فليصل علي وليقل

(1/58)

ذكر الله من ذكرني بخير وكل حديث في طنين الأذن فهو كذب

(1/59)

فصل أحاديث العقل كلها كذب
ومنها أحاديث العقل كلها كذب
81 - كقوله لما خلق الله العقل قال له أقبل فأقبل ثم قال له أدبر فأدبر فقال ما خلقت خلقا أكرم علي منك بك آخذ وبك أعطي
82 - وحديث لكل شيء معدن ومعدن التقوى قلوب العارفين
83 - وحديث إن الرجل ليكون من أهل الصلاة والجهاد وما يجزى إلا على قدر عقله

(1/60)

قال الخطيب حدثنا الصوري قال سمعت الحافظ عبد الغني يقول أخبرنا الدارقطني بأن كتاب العقل وضعه أربعة أولهم ميسرة بن عبدربه ثم سرقه منه داود بن المحبر وركبه بأسانيد غير أسانيد ميسرة وسرقه عبدالعزيز بن أبي رجاء فركبه بأسانيد أخر وسرقه سليمان بن عيسى السجزي فأتى بأسانيد أخرى
قلت يريد كتاب العقل للأودي المختلق الكذاب وهو سفر وقال أبو الفتح الأزدي لا يصح في العقل حديث قاله أبو جعفر العقيلي وأبو حاتم ابن حبان والله أعلم

(1/61)

فصل من الأحاديث الموضوعة أحاديث حياة الخضر عليه السلام
ومنها الأحاديث التي ذكر فيها الخضر وحياته وكلها كذب ولا يصح في حياته حديث واحد
84 - كحديث إن رسول الله صلى الله عليه و سلم كان في المسجد فسمع كلاما من ورائه فذهبوا ينظرون فإذا هو الخضر
85 - وحديث يلتقي الخضر وإلياس كل عام
86 - وحديث يجتمع بعرفة جبريل وميكائيل والخضر الحديث المفترى الطويل
سئل إبراهيم الحربي عن تعمير الخضر وأنه باق فقال من أحال على غائب لم ينتصف منه وما ألقى هذا بين الناس إلا الشيطان

(1/62)

وسئل البخاري عن الخضر وإلياس هل هما أحياء فقال كيف يكون هذا وقد قال النبي صلى الله عليه و سلم لا يبقى على رأس مئة سنة ممن هو اليوم على ظهر الأرض أحد
وسئل عن ذلك كثير غيره من الأئمة فقالوا وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون الأنبياء 34
وسئل عنه شيخ الإسلام ابن تيمية رحمه الله فقال لو كان الخضر حيا لوجب عليه أن يأتي النبي صلى الله عليه و سلم ويجاهد بين يديه ويتعلم منه وقد قال النبي صلى الله عليه و سلم يوم بدر اللهم إن تهلك هذه العصابة لا تعبد في الأرض وكانوا ثلاث مئة وثلاثة عشر رجلا معروفين بأسمائهم وأسماء آبائهم وقبائلهم فأين كان الخضر حينئذ
وقد قال أبو الفرج ابن الجوزي والدليل على أن الخضر ليس بباق في الدنيا أربعة أشياء القرآن والسنة وإجماع المحققين من العلماء والمعقول
أما القرآن فقوله تعالى وما جعلنا لبشر من قبلك الخلد الأنبياء 34 فلو دام الخضر كان خالدا
وأما السنة فذكر حديث أرأيتكم ليلتكم هذه فإن على رأس مئة سنة منها لا يبقى على ظهر الأرض ممن هو عليها أحد متفق عليه

(1/63)

وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم قبل موته بقليل ما من نفس منفوسة يأتي عليها مئة سنة وهي يومئذ حية ثم ذكر عن البخاري وعلي بن موسى الرضا أن الخضر مات وأن البخاري سئل عن حياته فقال كيف يكون ذلك وقد قال النبي صلى الله عليه و سلم أرأيتكم ليلتكم هذه فإن على رأس مئة سنة منها لا يبقى ممن هو اليوم على ظهر الأرض أحد
قال وممن قال إن الخضر مات إبراهيم بن اسحاق الحربي وأبو الحسين بن المنادي وهما إمامان وكان ابن المنادي يقبح قول من يقول إنه حي
وحكى القاضي أبو يعلى موته عن بعض أصحاب أحمد وذكر عن بعض أهل العلم أنه احتج بأنه لو كان حيا لوجب عليه أن يأتي إلى النبي صلى الله عليه و سلم وقال حدثنا أحمد عن شريح بن النعمان حدثنا هشيم أخبرنا مجالد عن الشعبي عن جابر بن عبدالله رضي الله عنهما أن رسول الله صلى الله عليه و سلم قال والذي نفسي بيده لو أن موسى حيا ما وسعه إلا أن يتبعني فكيف يكون حيا ولا يصلي مع رسول الله صلى الله عليه و سلم الجمعة والجماعة ويجاهد معه ألا ترى أن عيسى عليه السلام إذا نزل إلى الأرض يصلي خلف إمام هذه الأمة ولا يتقدم لئلا يكون ذلك خدش في نبوة محمد صلى الله عليه و سلم

(1/64)

قال أبو الفرج وما أبعد فهم من يثبت وجود الخضر وينسى ما في طي إثباته من الإعراض عن هذه الشريعة
أما الدليل من المعقول فمن عشرة أوجه
أحدها أن الذي أثبت حياته يقول إنه ولد آدم لصلبه وهذا فاسد لوجهين
أحدهما أن يكون عمره الآن ستة آلاف سنة فيما ذكر في كتاب يوحنا المؤرخ ومثل هذا بعيد في العادات أن يقع في حق البشر
والثاني أنه لو كان ولده لصلبه أو الرابع من ولد ولده كما زعموا وأنه كان وزير ذي القرنين فإن تلك الخلقة ليست على خلقتنا بل مفرط في الطول والعرض
وفي الصحيحين من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه و سلم أنه قال خلق الله آدم طوله ستون ذراعا فلم يزل الخلق ينقص بعد وما ذكر أحد ممن رأى الخضر أنه رآه على خلقة عظيمة وهو من أقدم الناس
الوجه الثالث أنه لو كان الخضر قبل نوح لركب معه في السفينة ولم ينقل هذا أحد
الوجه الرابع أنه اتفق العلماء أن نوحا لما نزل من السفينة مات من كان معه ثم مات نسلهم ولم يبق غير نسل نوح

(1/65)

والدليل على هذا قوله تعالى وجعلنا ذريته هم الباقين الصافات 77 وهذا يبطل قول من قال إنه كان قبل نوح
الوجه الخامس أن هذا لو كان صحيحا أن بشرا من بني آدم يعيش من حين يولد إلى آخر الدهر ومولده قبل نوح لكان هذا من أعظم الآيات والعجائب وكان خبره في القرآن مذكورا في غير موضع لأنه من أعظم آيات الربوبية وقد ذكر الله سبحانه وتعالى من أحياه ألف سنة إلا خمسين عاما وجعله آية فكيف بمن أحياه إلى آخر الدهر
ولهذا قال بعض أهل العلم ما ألقى هذا بين الناس إلا شيطان
والوجه السادس أن القول بحياة الخضر قول على الله بلا علم وذلك حرام بنص القرآن أما المقدمة الثانية فظاهرة وأما الأولى فإن حياته لو كانت ثابتة لدل عليها القرآن أو السنة أو إجماع الأمة فهذا كتاب الله تعالى فأين فيه حياة الخضر وهذه سنة رسول الله صلى الله عليه و سلم فأين فيها ما يدل على ذلك بوجه من الوجوه وهؤلاء علماء الأمة هل أجمعوا على حياته
الوجه السابع أن غاية ما يتمسك به من ذهب إلى حياته حكايات منقولة يخبر الرجل بها أنه رأى الخضر فيالله العجب هل للخضر علامات يعرفه بها من رآه وكثير من هؤلاء يغتر بقوله أنا

(1/66)

الخضر ومعلوم أنه لا يجوز تصديق قائل ذلك بلا برهان من الله فأين للرائي أن المخبرله صادق لا يكذب
الوجه الثامن أن الخضر فارق موسى بن عمران كليم الرحمن ولم يصاحبه وقال له هذا فراق بيني وبينك الكهف 78 فكيف يرضى لنفسه بمفارقته لمثل موسى ثم يجتمع بجهلة العباد الخارجين عن الشريعة الذين لا يحضرون جمعة ولا جماعة ولا مجلس علم ولا يعرفون من الشريعة شيئا وكل منهم يقول قال الخضر وجاءني الخضر وأوصاني الخضر فيا عجبا له يفارق كليم الله تعالى ويدور على صحبة الجهال ومن لا يعرف كيف يتوضأ ولا كيف يصلي
الوجه التاسع أن الأمة مجمعة على أن الذي يقول أنا الخضر لو قال سمعت رسول الله صلى الله عليه و سلم يقول كذا وكذا لم يلتفت إلى قوله ولم يحتج به في الدين إلا أن يقال إنه لم يأت رسول الله صلى الله عليه و سلم ولا بايعه أو يقول هذا الجاهل إنه لم يرسل إليه وفي هذا من الكفر ما فيه
الوجه العاشر أنه لو كان حيا لكان جهاده الكفار ورباطه في سبيل الله ومقامه في الصف ساعة وحضور الجمعة والجماعة وتعليم العلم أفضل له بكثير من سياحته بين الوحوش في القفار والفلوات وهل هذا إلا من أعظم الطعن عليه والعيب له

(1/67)

فصل الحديث الموضوع تقوم شواهد على بطلانه
ومنها أن يكون الحديث مما تقوم الشواهد الصحيحة على بطلانه
87 - كحديث عوج بن عنق الطويل الذي قصد واضعه الطعن في أخبار الأنبياء فإنهم يجترؤون على هذه الأخبار فإن في

(1/68)

هذا الحديث أن طوله كان ثلاثة آلاف ذراع وثلاث مئة وثلاث وثلاثين وثلثا وأن نوحا لما خوفه الغرق قال له احملني في قصعتك هذه وأن الطوفان لم يطل إلى كعبه وأنه خاض البحر فوصل إلى حجزته وأنه كان يأخذ الحوت من قرار البحر فيشويه في عين الشمس وأنه قلع صخرة عظيمة على قدر عسكر موسى وأراد أن يرضخهم بها فقورها الله على عنقه مثل الطوق
وليس العجب من جرأة مثل هذا الكذاب على الله وإنما العجب ممن يدخل هذا الحديث في كتب العلم من التفسير وغيره ولا

(1/69)

يبين أمره
وهذا عندهم ليس من ذرية نوح وقد قال الله تعالى وجعلنا ذريته هم الباقين الصافات 77 فأخبر أن كل من بقي على وجه الأرض فهو من ذرية نوح فلو كان لعوج هذا وجود لم يبق بعد نوح
وأيضا فإن النبي صلى الله عليه و سلم قال خلق الله آدم وطوله في السماء ستون ذراعا فلم يزل الخلق ينقص حتى الآن
وأيضا فإن بين السماء والأرض مسيرة خمس مئة عام وسمكها كذلك وإذا كانت الشمس في السماء الرابعة فبيننا وبينها هذه المسافة العظيمة فكيف يصل إليها طول ثلاثة آلاف ذراع حتى يشوي في عينها الحوت ولا ريب أن هذا وأمثاله من وضع زنادقة أهل الكتاب الذين قصدوا السخرية والاستهزاء بالرسل وأتباعهم
88 - ومن هذا حديث أن قاف جبل من زمردة خضراء

(1/70)

تحيط بالدنيا كإحاطة الحائط بالبستان والسماء رافعة أكنافها عليه فزرقتها منه وهذا وأمثاله مما يزيد الفلاسفة وأمثالهم كفرا
89 - ومن هذا حديث إن الأرض على صخرة والصخرة عل قرن ثور فإذا حرك الثور قرنه تحركت الصخرة فتحركت الأرض وهي الزلزلة والعجب من مسود كتبه بهذه الهذيانات
90 - ومن هذا حديث كانت جنية تأتي النبي صلى الله عليه و سلم فأبطأت عليه فقال ما أبطأ بك قالت مات لها ميت بالهند فذهبت في تعزيته فرأيت في طريقي إبليس يصلي على صخرة فقلت له ما حملك على أن أضللت بني آدم فقال دعي هذا عنك قلت تصلي وأنت أنت قال يا فارغة إني لأرجو من ربي إذا بر قسمه أن يغفر لي فما رأيت رسول الله صلى الله عليه و سلم ضحك مثل ذلك اليوم قال ابن عدي في الكامل حدثنا عبدالمؤمن بن بن أحمد حدثنا ابن لهيعة عن أبيه عن أبي الزبير عن جابر فذكره والله تعالى أعلم بما دس في كتب ابن لهيعة وإلا فهو أعلم بالحديث من أن يروج عليه مثل هذا الهذيان

(1/71)

91 - ومن هذا حديث هامة بن الهيم بن لاقيس بن إبليس الحديث الطويل ونحوه
92 - وحديث زرنب بن برثملا قال ابن الجوزي حديث زرنب باطل

(1/72)

فصل مخالفة الحديث الموضوع لصريح القرآن
ومنها مخالفة الحديث لصريح القرآن
93 - كحديث مقدار الدنيا وأنها سبعة آلاف سنة ونحن الآن في الألف السابعة وهذا من أبين الكذب لأنه لو كان صحيحا لكان كل أحد علم أنه قد بقي للقيامة من وقتنا هذا مئتان وإحدى وخمسون سنة والله تعالى يقول يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السموات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله الأعراف 187 وقال الله تعالى إن الله عنده علم الساعة لقمان 34 وقال النبي صلى الله عليه و سلم لا يعلم متى تقوم الساعة إلا الله
وقد جاهر بالكذب بعض من يدعي في زماننا العلم وهو متشبع بما لم يعط أن رسول الله صلى الله عليه و سلم كان يعلم متى تقوم الساعة

(1/73)

قيل له فقد قال في حديث جبريل ما المسؤول عنها بأعلم من السائل فحرفه عن موضعه وقال معناه أنا وأنت نعلمها
وهذا من أعظم الجهل وأقبح التحريف والنبي صلى الله عليه و سلم أعلم بالله من أن يقول لم كان يظنه أعرابيا أنا وأنت نعلم الساعة إلا أن يقول هذا الجاهل إنه كان يعرف أنه جبريل
ورسول الله صلى الله عليه و سلم وهو الصادق في قوله والذي نفسي بيده ما جاءني في صورة إلا عرفته غير هذه الصورة وفي اللفظ الآخر ما شبه علي غير هذه المرة وفي اللفظ الآخر ردوا علي الأعرابي فذهبوا والتمسوا فلم يجدوا شيئا وإنما علم النبي صلى الله عليه و سلم أنه جبريل بعد مدة كما قال عمر فلبثت مليا فقال النبي صلى الله عليه و سلم يا عمر أتدري من السائل
والمحرف يقول علم وقت السؤال أنه جبريل ولم يخبر الصحابة بذلك إلا بعد مدة ثم قوله في الحديث ما المسؤول عنها بأعلم من السائل يعم كل سائل ومسؤول فكل سائل ومسؤول عن هذه الساعة شأنهما كذلك ولكن هؤلاء الغلاة عندهم أن علم رسول الله صلى الله عليه و سلم منطبق على علم الله سواء بسواء فكل ما يعلمه الله يعلمه رسول الله صلى الله عليه و سلم والله تعالى يقول وممن حولكم من الأعراب

(1/74)

منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم وهذا في براءة 101 وهي من أواخر ما نزل من القرآن هذا والمنافقون جيرانه في المدينة
ومن هذا حديث عقد عائشة رضي الله عنها لما أرسل في طلبه فأثاروا الجمل فوجدوه

(1/75)

ومن هذا حديث تلقيح التمر وقال ما أرى لو تركتموه يضره شيء فتركوه فجاء شيصا فقال أنتم أعلم بدنياكم رواه مسلم عن عائشة
وقد قال الله تعالى قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب الأنعام 5 وقال ولو كنت أعلم الغيب لاستكثرت من الخير الأعراف 188
ولما جرى لأم المؤمنين عائشة ما جرى ورماها أهل الإفك بما رموها به لم يكن صلى الله عليه و سلم يعلم حقيقة الأمر حتى جاءه الوحي من الله ببراءتها
وعند هؤلاء الغلاة أنه صلى الله عليه و سلم كان يعلم الحال على حقيقته بلا ريب واستشار الناس في فراقها ودعا ريحانة فسألها وهو يعلم الحال وقال لها إن كنت ألممت بذنب فاستغفري الله وهو يعلم علما يقينا أنها لم تلم بذنب
ولا ريب أن الحامل لهؤلاء على هذا الغلو إنما هو اعتقادهم أنه يكفر عنهم سيئاتهم ويدخلهم الجنة وكلما غلوا كانوا أقرب إليه وأخص به فهم أعصى الناس لأمره وأشدهم مخالفة لسنته

(1/76)

وهؤلاء فيهم شبه ظاهر من النصارى الذين غلوا في المسيح أعظم الغلو وخالفوا شرعه ودينه أعظم المخالفة
والمقصود أن هؤلاء يصدقون بالأحاديث المكذوبة الصريحة ويحرفون الأحاديث الصحيحة عن مواضعها لترويج معتقداتهم والله ولي دينه فيقيم من يقوم له بحق النصيحة

(1/77)

فصل غلط وقع في صحيح مسلم
ويشبه هذا ما وقع فيه الغلط في حديث أبي هريرة خلق الله التربة يوم السبت الحديث وهو في صحيح مسلم ولكن وقع الغلط في رفعه وإنما هو من قول كعب الأحبار كذلك قال إمام أهل الحديث محمد بن إسماعيل البخاري في تاريخه الكبير وقاله غيره من علماء المسلمين أيضا وهو كما قالوا لأن الله أخبر أنه خلق السموات والأرض وما بينهما في ستة أيام وهذا الحديث يتضمن أن مدة التخليق سبعة أيام والله أعلم

(1/78)

فصل أحاديث صخرة بيت المقدس
94 - ومن ذلك الحديث الذي يروى في الصخرة أنها عرش الله الأدنى تعالى الله عن كذب المفترين ولما سمع عروة بن الزبير هذا قال سبحان الله يقول الله تعالى وسع كرسيه السموات والأرض البقرة 255 وتكون الصخرة عرشه الأدنى
وكل حديث في الصخرة فهو كذب مفترى والحديث الذي فيها كذب موضوع مما عمله المزورون الذين يروجون لها ليكثر سواد الزائرين
وأرفع شيء في الصخرة أنها كانت قبلة اليهود وهي في المكان كيوم السبت في الزمان أبدل الله بها الأمة المحمدية الكعبة البيت الحرام
ولما أراد أمير المؤمنين عمر بن الخطاب رضي الله عنه أن يبني المسجد الأقصى استشار الناس هل يجعله أمام الصخرة أو خلفها فقال له كعب يا أمير المؤمنين ابنه خلف الصخرة فقال يا ابن اليهودية خالطتك اليهودية بل أبنيه أمام الصخرة حتى لا يستقبلها المصلون فبناه حيث هو اليوم

(1/79)

وقد أكثر الكذابون من الوضع في فضائلها وفضائل بيت المقدس والذي صح في فضله قوله صلى الله عليه و سلم
لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام والمسجد الأقصى ومسجدي هذا وهو في الصحيحين
وقوله من حديث أبي ذر وقد سأل رسول الله صلى الله عليه و سلم أي مسجد وضع في الأرض أول فقال
المسجد الحرام قال ثم أي قال المسجد الأقصى الحديث وهو متفق عليه
وحديث عبدالله بن عمرو لما بنى سليمان البيت سأل ربه ثلاث مسائل سأله حكما يصادف حكمه فأعطاه إياه وسأله ملكا لا ينبغي لأحد من بعده فأعطاه إياه وسأله أن لا يؤم أحد هذا البيت لا يريد إلا للصلاة فيه إلا رجع من خطيئته كيوم ولدته أمه وأنا أرجو أنه يكون أعطاه الله ذلك وهو في مسند أحمد وصحيح الحاكم
وفي الباب حديث رابع دون هذه الأحاديث رواه ابن ماجة في سننه وهو حديث مضطرب إن الصلاة فيه بخمسين ألف صلاة وهذا محال لأن مسجد رسول الله صلى الله عليه و سلم أفضل منه

(1/80)

والصلاة فيه تفضل على غيره بألف صلاة
وقد روي في بيت المقدس التفضيل بخمس مئة وهو أشبه
صح أنه صلى الله عليه و سلم أسرى به إليه وأنه صلى فيه وأم المرسلين تلك الصلاة وربط البراق بحلقة الباب وعرج به منه
وصح عنه أن المؤمنين يتحصنون به من يأجوج ومأجوج
فهذا مجموع ما صح فيه من الأحاديث
ثم افتتح الكذاب الجراب وأكمل الأحاديث المكذوبة فيه وفي الخليل فقبح الله الكاذبين على الله وعلى رسول الله صلى الله عليه و سلم والمحرفين للصحيح من كلامه فيا لله من للأمة من هاتين الطائفتين

(1/81)

فصل أحاديث فضائل رجب وغيرها
ومنها أحاديث صلوات الأيام والليالي
95 - كصلاة يوم الأحد وليلة الأحد ويوم الاثنين وليلة الاثنين إلى آخر الأسبوع كلها كذب وقد تقدم بعض ذلك
96 - وكذلك أحاديث صلاة الرغائب ليلة أول جمعة من رجب كلها كذب مختلق على رسول الله صلى الله عليه و سلم
97 - وأصله ما رواه عبدالرحمن بن منده وهو صدوق عن ابن جهضم وهو واضع الحديث حدثنا علي بن محمد بن سعيد البصري حدثنا أبي حدثنا خلف بن عبدالله الصنعاني عن حميد عن أنس يرفعه رجب شهر الله وشعبان شهري ورمضان شهر أمتي الحديث وفيه لا تغفلوا عن أول جمعة من

(1/82)

رجب فإنها ليلة تسميها الملائكة الرغائب وذكر الحديث المكذوب بطوله قال ابن الجوزي اتهموا به ابن جهضم ونسبوه إلى الكذب قال وسمعت عبدالوهاب الحافظ يقول رجاله مجهولون فنبشت جميع الكتب فما وجدتهم وقال بعض الحفاظ بل لعلهم لم يخلقوا
98 - وكل حديث في ذكر صوم رجب وصلاة بعض الليالي فيه فهو كذب مفترى
99 - كحديث من صلى بعد المغرب أول ليلة من رجب عشرين ركعة جاز على الصراط بلا حساب
100 - وحديث من صام يوما من رجب وصلى ركعتين يقرأ في كل ركعة مئة مرة آية الكرسي وفي الثانية مئة مرة قل هو الله أحد لم يمت حتى ير مقعده من الجنة

(1/83)

101 - وحديث من صام من رجب كذا وكذا الجميع كذب مختلف
102 - وأقرب ما جاء فيه ما رواه ابن ماجة في سننه أن رسول الله صلى الله عليه و سلم نهى عن صيام رجب

(1/84)

فصل في أحاديث ليلة النصف من شعبان
ومن ذلك أحاديث ليلة النصف من شعبان
103 - كحديث يا علي من صلى ليلة النصف من شعبان مئة ركعة بألف قل هو الله أحد قضى الله له كل حاجة طلبها تلك الليلة وساق جزافات كثيرة وأعطي سبعين ألف حوراء لكل حوراء سبعين ألف غلام وسبعون ألف ولد إلى أن قال ويشفع والداه كل واحد منهما في سبعين ألفا والعجب ممن يشم رائحة العلم بالسنن ثم يغتر بمثل هذا الهذيان ويصليها وهذه الصلاة وضعت في الإسلام بعد الأربع مئة ونشأت من بيت المقدس فوضع لها عدة أحاديث منها
104 - من قرأ ليلة النصف من شعبان ألف مرة قل هو الله أحد الحديث بطوله وفيه بعث الله إليه مئة ألف ملك يبشرونه
105 - وحديث من صلى ليلة النصف من شعبان ثلاث مئة ركعة يقرأ في كل ركعة ثلاثين مرة قل هو الله أحد شفع في عشرة قد استوجبوا النار وغير ذلك من الأحاديث التي لا يصح منها شيء

(1/85)

فصل ركاكة ألفاظ الحديث وسماجة معناه تدلان على وضعه
ومنها ركاكة ألفاظ الحديث وسماجتها بحيث يمجها السمع ويدفعها الطبع
106 - كحديث أربع لا تشبع من أربع أنثى من ذكر وأرض من مطر وعين من نظر وأذن من خبر
107 - وحديث ارحموا عزيز قوم ذل وغني قوم افتقر وعالما تلاعب به الصبيان
108 - وحديث لا تستشيروا الحاكة والأساكفة والصواغين أو صنعة من الصنائع المباحة فكذب على رسول الله صلى الله عليه و سلم إذ لا يذم الله ورسوله الصنائع المباحة

(1/86)

109 - ومن ذلك حديث من فارق الدنيا وهو سكران دخل القبر سكران وبعث من قبره سكران وأمر به إلى النار سكران إلى جبل أو نهر يقال له سكران
110 - وحديث إن لله ملكا اسمه عمارة على فرس من ياقوت طوله مد بصره يدور في البلدان ويقف في الأسواق ينادي ليغلو كذا وكذا وليرخص كذا وكذا
111 - وحديث إن لله ملكا من حجارة يقال له عمارة فينزل على حمار من حجارة كل يوم فيسعر

(1/87)

فصل أحاديث ذم السودان كلها كذب
ومنها أحاديث ذم الحبشة والسودان كلها كذب
112 - كحديث دعوني من السودان إنما الأسود لبطنه وفرجه
113 - وحديث الزنجي إذا شبع زنا وإذا جاع سرق
114 - وحديث إياكم والزنج فإنه خلق مشوه
115 - وحديث رأى طعاما فقال لمن هذا فقال العباس للحبشة أطعمهم قال لا تفعل إنهم إن جاعوا سرقوا وإن شبعوا زنوا

(1/88)

فصل أحاديث ذم الترك والخصيان والمماليك موضوعة
ومنها أحاديث ذم الترك وأحاديث ذم الخصيان وأحاديث ذم المماليك
116 - كحديث لو علم الله في الخصيان خيرا لأخرج من أصلابهم ذرية يعبدون الله
117 - وحديث شر المال في آخر الزمان المماليك

(1/89)

فصل في الأحاديث الموضوعة قرائن تدل على بطلانها
ومنها ما يقترن بالحديث من القرائن التي يعلم بها أنه باطل
118 - مثل حديث وضع الجزية عن أهل خيبر فهذا كذب من عدة وجوه
أحدها أن فيه شهادة سعد بن معاذ وسعد توفي قبل ذلك في غزاة الخندق
وثانيها أن فيه وكتب معاوية بن أبي سفيان هكذا ومعاوية إنما أسلم زمن الفتح وكان من الطلقاء
وثالثها أن الجزية لم تكن نزلت حينئذ ولا يعرفها الصحابة ولا العرب وإنما أنزلت بعد عام تبوك وحينئذ وضعها النبي صلى الله عليه و سلم على نصارى نجران ويهود اليمن ولم تؤخذ من يهود المدينة لأنهم وادعوه قبل نزولها ثم قتل من قتل منهم وأجلى بقيتهم إلى خيبر وإلى الشام وصالحه عليه السلام أهل خيبر قبل فرض الجزية فلما نزلت آية الجزية استقر الأمر على ما كان عليه وابتدأ ضربها على من لم يتقدم له معه عليه السلام صلح فمن ها هنا وقعت الشبهة في أهل خيبر

(1/90)

رابعها أنه فيه أنه وضع عنهم الكلف والسخر ولم يكن في زمانه كلف ولا سخر ولا مكوس
خامسها أنه لم يجعل لهم عهدا لازما بل قال نقركم ما شئنا فكيف يضع عنهم الجزية التي يصير لأهل الذمة بها عهد لازم مؤبد ثم لا يثبت لهم أمانا لازما مؤبدا
سادسها أن مثل هذا من تتوفر الهمم و الدواعي على نقله فكيف يكون قد وقع ولا يكون علمه عند حملة السنة من الصحابة والتابعين وأئمة الحديث وينفرد بعلمه ونقله اليهود
سابعها أن أهل خيبر لم يتقدم لهم من الإحسان ما يوجب وضع الجزية عنهم فإنهم حاربوا الله ورسوله قاتلوه وقاتلوا أصحابه وسلوا السيوف في وجوههم وسموا النبي صل الله عليه وسلم وآووا أعداءه المحاربين له المحرضين على قتاله فمن أين يقع هذا الاعتناء بهم وإسقاط هذا الفرض الذي جعله الله عقوبة لمن لم يدن منهم بدين الإسلام
ثامنها أن النبي صلى الله عليه و سلم لم يسقطها عن الأبعدين عنه مع عدم معاداتهم له كأهل اليمن وأهل نجران فكيف يضعها عن

(1/91)

الخيبريين الأدنين مع شدة معاداتهم له وكفرهم وعنادهم ومن المعلوم أنه كلما اشتد كفر الطائفة وتغلظت عداوتهم كانوا أحق بالعقوبة لا بإسقاط الجزية
تاسعها أن النبي صلى الله عليه و سلم لو أسقط الجزية عنهم كما ذكروا لكانوا من أحسن الكفار حالا ولم يحسن بعد ذلك أن يشترط لهم إخراجهم من أرضهم وبلادهم متى شاء فإن أهل الذمة الذين يقرون بالجزية لا يجوز إخراجهم من أرضهم و ديارهم ما داموا ملتزمين لأحكام الذمة فكيف إذا روعي جانبهم بإسقاط الجزية وأعفوا من الصغار الذي يلحقهم بأدائها فأي صغار بعد ذلك أعظم من نفيهم من بلادهم وتشتيتهم في أرض الغربة فكيف يجتمع هذا وهذا
عاشرها أن هذا لو كان حقا لما اجتمع أصحاب رسول الله صلى الله عليه و سلم والتابعون والفقهاء كلهم على خلافه وليس في الصحابة رجل واحد قال لا تجب الجزية على الخيبرية لا في التابعين ولا في الفقهاء بل قالوا أهل خيبر وغيرهم في الجزية سواء وعرضوا بهذا الكتاب المكذوب وقد صرحوا بأنه كذب

(1/92)

كما ذكر ذلك الشيخ أبو حامد والقاضي أبو الطيب والقاضي أبو يعلى وغيرهم وذكر الخطيب البغدادي هذا الكتاب وبين أنه كذب من عدة وجوه
وأحضر هذا الكتاب بين يدي شيخ الإسلام وحوله اليهود يزفونه ويجلونه وقد غشي بالحرير و الديباج فلما فتحه وتأمله بزق عليه وقال هذا كذب من عدة أوجه وذكرها فقاموا من عنده بالذل والصغار

(1/93)

جوامع وضوابط للأحاديث الموضوعة
فصل في ذكر جوامع وضوابط كلية في هذا الباب
119 - فمنها أحاديث الحمام بالتخفيف لا يصح منها شيء كحديث كان يعجبه النظر إلى الحمام
120 - وحديث كان يحب النظر إلى الخضرة والأترج والحمام الأحمر
121 - وحديث شكا رجل إلى رسول الله صلى الله عليه و سلم الوحدة فقال له لو اتخذت زوجا من حمام فآنسك وأصبت من فراخه
122 - وحديث اتخذوا الحمام المقاصيص فإنها تلهي الجن عن صبيانكم

(1/94)

123 - وقال زكريا بن يحيى الساجي بلغني أن أبا البختري دخل على الرشيد وهو يطير الحمام فقال الرشيد هل تحفظ في هذا شيئا فقال حدثني هشام عن أبيه عن عائشة أن النبي صلى الله عليه و سلم كان يطير الحمام فقال الرشيد أخرج عني ثم قال لولا أنه رجل من قريش لعزلته يعني من القضاء
124 - أما غياث بن إبراهيم فكذاب خبيث وهو الذي دخل على المهدي فوجده يلعب بالحمام فروى له لا سبق إلا في خف أو نصل أو حافر أو جناح فلما خرج قال أشهد أن قفاك قفا كذاب على رسول الله صلى الله عليه و سلم ثم أمر بذبح الحمام لتسببهن في كذب هذا على رسول الله صلى الله عليه و سلم
125 - وأرفع شيء جاء فيها حديث أنه رأى رجلا يتبع حمامة فقال شيطان يتبع شيطانة

(1/95)

فصل أحاديث الدجاج والغنم كلها كذب
ومنها أحاديث اتخاذ الدجاج ليس فيها حديث صحيح
126 - كحديث الدجاج غنم فقراء أمتي
127 - وحديث أمر الفقراء باتخاذ الدجاج وأمر الأغنياء باتخاذ الغنم

(1/96)

فصل أحاديث ذم الأولاد كلها كذب
ومنها أحاديث ذم الأولاد كلها كذب من أولها إلى آخرها
128 - كحديث لو ربى أحدكم بعد الستين ومئة جرو كلب خير له من أن يربي ولدا
129 - وحديث إذا كان الولد غيظا والمطر قيظا
130 - وحديث لا يولد بعد الست مئة مولود ولله فيه حاجة

(1/97)

فصل أحاديث التواريخ المستقبلة
ومنها أحاديث التواريخ المستقبلة وقد تقدمت الإشارة إليها وهي كل حديث فيه إذا كانت سنة كذا وكذا حل كذا وكذا
131 - كحديث يكون في رمضان هدة توقظ النائم وتقعد القائم وتخرج العواتق من خدورها وفي شوال مهمهة وفي ذي القعدة تميز القبائل بعضها من بعض وفي ذي الحجة تراق الدماء
132 - وحديث يكون صوت في رمضان إذا كانت ليلة النصف منه ليلة جمعة يصعق له سبعون ألفا ويصم سبعون ألفا

(1/98)

133 - وحديث عند رأس مئة يبعث الله ريحا باردة يقبض الله فيها روح كل مؤمن
134 - وحديث إذا كانت سنة ثلاثين ومئة كان الغرباء قرآن في جوف ظالم ومصحف في بيت قوم لا يقرأون فيه ورجل صالح بين قوم سوء
135 - وحديث إذا كانت سنة خمس وثلاثين ومئة خرجت شياطين حبسهم سليمان بن داود في جزائر البحر فذهب منهم تسعة أعشارهم إلى العراق يجادلونهم بالقرآن وعشر بالشام
136 - وحديث إذا كانت سنة خمسين ومئة فخير أولادكم البنات
137 - وحديث إذا كانت سنة ستين ومئة كان كذا وكذا
138 - وحديث أصحابي أهل إيمان وعمل إلى أربعين وأهل بر وتقوى إلى الثمانين وأهل تواصل وتراحم إلى العشرين ومئة وأهل تقاطع وتدابر إلى الستين ومئة ثم الهرج الهرج
139 - وحديث الآفات بعد المئتين
140 - وحديث إذا أتت على أمتي ثلاث مئة وثمانون سنة فقد حلت لهم الغربة والترهب على رؤوس الجبال

(1/99)

فصل أحاديث عاشوراء
ومنها أحاديث الاكتحال يوم عاشوراء والتزين والتوسعة والصلاة فيه وغير ذلك من فضائله لا يصح منها شيء ولا حديث واحد ولا يثبت عن النبي صلى الله عليه و سلم فيه شيء غير أحاديث صيامه وما عداها فباطل
141 - وأمثل ما فيها حديث من وسع على عياله يوم عاشوراء وسع الله عليه سائر سنته قال الإمام أحمد لا يصح هذا الحديث
142 - وأما أحاديث الاكتحال والادهان والتطيب فمن وضع الكذابين وقابلهم آخرون فاتخذوه يوم تألم وحزن

(1/100)

والطائفتان مبتدعتان خارجتان على السنة وأهل السنة يفعلون فيه ما أمر به النبي صلى الله عليه و سلم من الصوم ويجتنبون ما أمر به الشيطان من البدع

(1/101)

فصل في أحاديث فضائل سور القرآن
ومنها ذكر فضائل السور وثواب من قرأ سورة كذا فله أحر كذا من أول القرآن إلى آخره كما ذكر ذلك الثعلبي والواحدي في أول كل سورة والزمخشري في آخرها قال عبد الله ابن المبارك أظن الزنادقة وضعوها
والذي صح في أحاديث السور حديث فاتحة الكتاب وأنه لم ينزل في التوراة ولا في الانجيل ولا في الزبور مثلها وحديث البقرة و آل عمران أنهما الزهراوان وحديث آية الكرسي وأنها سيدة القرآن وحديث الآيتين من آخر سورة البقرة من قرأهما في ليلة كفتاه وحديث سورة البقرة لا تقرأ في بيت فيقربه شيطان وحديث العشر آيات من أول سورة الكهف من قرأها عصم من فتنة الدجال وحديث قل هو الله أحد وأنها تعدل ثلث القرآن ولم يصح في فضائل سورة ما صح فيها وحديث المعوذتين وأنه ما تعوذ المتعوذون بمثلهما وقوله صلى الله عليه و سلم أنزل علي آيات لم ير مثلهن ثم قرأهما

(1/102)

ويلي هذه الأحاديث وهي دونها في الصحة حديث إذا زلزلت تعدل نصف القرآن وحديث قل يا أيها الكافرون تعدل ربع القرآن وحديث تبارك الذي بيده الملك هي المنجية من عذاب القبر
143 - ثم سائر الأحاديث بعد كقوله من قرأ سورة كذا أعطي ثواب كذا فموضوعة على رسول الله صلى الله عليه و سلم وقد اعترف بوضعها واضعها وقال قصدت أن أشغل الناس بالقرآن عن غيره وقال بعض جهلاء الوضاعين في هذا النوع نحن نكذب لرسول الله صلى الله عليه و سلم ولا نكذب عليه ولم يعلم هذا الجاهل أنه من قال عليه ما لم يقل فقد كذب عليه واستحق الوعيد الشديد

(1/103)

فصل ما وضع في فضائل الصديق رضي الله عنه
قد وضع جهلة المنتسبين إلى السنة في فضائل الصديق رضي الله عنه
144 - حديث إن الله يتجلى للناس عامة يوم القيامة ولأبي بكر خاصة
145 - وحديث ما صب الله في صدري شيئا إلا صببته في صدر أبي بكر
146 - وحديث وكان إذا اشتاق إلى الجنة قبل شيبة أبي بكر
147 - وحديث أنا وأبو بكر كفرسي رهان
148 - وحديث إن الله لما اختار الأرواح اختار روح أبي بكر
149 - وحديث عمر كان رسول الله صلى الله عليه و سلم وأبو بكر يتحدثان وكنت أنا كالزنجي بينهما
150 - وحديث لو حدثتكم بفضائل عمر عمر نوح في قومه ما فنيت وإن عمر حسنة من حسنات أبي بكر
151 - وحديث ما سبقكم أبو بكر بكثرة صوم ولا صلاة وإنما سبقكم بشيء وقر في صدره وهذا من كلام أبي بكر بن عياش

(1/104)

فصل ما وضع في فضائل علي رضي الله عنه
152 - وأما ما وضعه الرافضة في فضائل علي فأكثر من أن يعد قال الحافظ أبو يعلى الخليلي في كتاب الإرشاد وضعت الرافضة من فضائل علي رضي الله عنه وأهل البيت نحو ثلاث مئة ألف حديث ولا تستبعد هذا فإنك لو تتبعت ما عندهم من ذلك لوجدت الأمر كما قال

(1/105)

فصل ما وضع في فضائل معاوية بن أبي سفيان
153 - ومن ذلك ما وضعه بعض جهلة أهل السنة في فضائل معاوية بن أبي سفيان
قال اسحاق بن راهويه لا يصح في فضائل معاوية بن أبي سفيان عن النبي صلى الله عليه و سلم شيء
قلت ومراده ومراد من قال ذلك من أهل الحديث إنه لم يصح حديث في مناقبه بخصوصه وإلا فما صح عندي في مناقب الصحابة على العموم ومناقب قريش فمعاوية رضي الله عنه داخل فيه

(1/106)

فصل ما وضع في مناقب أبي حنيفة والشافعي رحمهما الله تعالى
154 - ومن ذلك ما وضعه الكذابون في مناقب أبي حنيفة والشافعي على التنصيص على اسميهما
وكذا ما وضعه الكذابون أيضا في ذمهما عن رسول الله صلى الله عليه و سلم وما يروى من ذلك كله كذب مختلق

(1/107)

فصل أحاديث المناقب والمثالب
ومن ذلك الأحاديث في ذم معاوية
155 - وكل حديث في ذمه فهو كذب
156 - وكل حديث في ذم عمرو بن العاص فهو كذب
157 - وكل حديث في ذم بني أمية فهو كذب
158 - وكل حديث في مدح المنصور والسفاح والرشيد فهو كذب
159 - وكل حديث فيه ذم يزيد بن معاوية فكذب وكذلك أحاديث ذم الوليد وذم مروان بن الحكم
160 - وكذا كل حديث في مدح بغداد وذمها والبصرة والكوفة ومرو وقزوين وعسقلان والاسكندرية ونصيبين وأنطاكية فهو كذب
161 - وكذا كل حديث في تحريم ولد العباس على النار فهو كذب
162 - وكل حديث في ذكر الخلافة في ولد العباس
163 - وكذا كل حديث في مدح أهل خراسان الخارجين مع عبدالله بن علي وولد العباس فهو كذب

(1/108)

164 - وكذا حديث عدد الخلفاء من أولاد العباس كذب
165 - وكذا كل حديث أن مدينة كذا وكذا من مدن الجنة أو من مدن النار فهو كذب
166 - وحديث ذم أبي موسى من أقبح الكذب
167 - وحديث نظر رسول الله صلى الله عليه و سلم إلى معاوية وعمرو بن العاص فقال أركسهما في الفتنة ركسا ودعهما إلى النار دعا كذب مختلق

(1/109)

فصل أحاديث موضوعة في علم الكلام
168 - وكذا كل حديث فيه أن الإيمان لا يزيد ولا ينقص فكذب مختلق
169 - وقابل من وضعهما طائفة أخرى فوضعوا أحاديث على رسول الله صلى الله عليه و سلم أنه قال الإيمان يزيد وينقص وهذا كلام صحيح وهو إجماع السلف حكاه الشافعي وغيره ولكن هذا اللفظ مكذوب على رسول الله صلى الله عليه و سلم
170 - وهو مثل إجماع الصحابة والتابعين وجميع أهل السنة وأئمة الفقه على أن القرآن كلام الله منزل غير مخلوق وليست هذه الألفاظ حديثا عن رسول الله صلى الله عليه و سلم ومن روى ذلك عنه فقد غلط

(1/110)

فصل أحاديث موضوعة في الوضوء
171 - وكل حديث في التنشيف بعد الوضوء فإنه لا يصح
172 - وكذا حديث مسح الرقبة في الوضوء باطل
173 - وأحاديث الذكر على أعضاء الوضوء كلها باطلة ليس فيها شيء يصح
174 - وأقرب ما روي فيها أحاديث التسمية على الوضوء وقد قال الإمام أحمد لا يثبت في التسمية على الوضوء حديث انتهى ولكنها أحاديث حسان
175 - وكذلك حديث التشهد بعد الفراغ من الوضوء

(1/111)

وقول المتوضئ أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين
176 - وفي حديث آخر رواه بقي بن مخلد في مسنده سبحانك اللهم ربنا وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك فهذا الذكر بعده والتسمية قبله هو الذي رواه أهل السنن والمسانيد

(1/112)

فصل في الحيض ومن عليه صلاة
177 - وكذلك تقدير أقل الحيض بثلاثة أيام وأكثره بعشرة ليس فيها شيء صحيح بل كله باطل
178 - وكذلك حديث لا صلاة لمن عليه صلاة قال إبراهيم الحربي سألت أحمد بن حنبل عن هذا الحديث فقال لا أعرفه قال الحربي ولا سمعت أنا بهذا في حديث رسول الله صلى الله عليه و سلم

(1/113)

فصل أحاديث موضوعة متفرقة
ومن الأحاديث الباطلة
179 - حديث من بشرني بخروج نيسان ضمنت له الجنة
180 - وحديث من آذى ذميا فقد آذاني
181 - وحديث يوم صومكم يوم نحركم يوم رأس سنتكم
182 - وحديث للسائل حق وإن جاء على فرس

(1/114)

قال الإمام أحمد أربعة أحاديث تدور في الأسواق لا أصل لها عن رسول الله صلى الله عليه و سلم فذكر هذه الأحاديث الأربعة
183 - ومن ذلك حديث لولا كذب السائل ما أفلح من رده قال العقيلي ليس في هذا الباب شيء يثبت عن النبي صلى الله عليه و سلم
184 - ومن ذلك حديث طلب الخير من الرحماء ومن حسان الوجوه قال العقيلي ليس في هذا الباب شيء يثبت عن النبي صلى الله عليه و سلم
185 - ومن ذلك أحاديث التحذير من التبرم بحوائج الناس ليس فيها شيء صحيح قال العقيلي وقد روي في هذا الباب أحاديث ليس فيها شيء يثبت
186 - وكذلك حديث السخي قريب من الله قريب من الناس قريب من الجنة والبخيل عكسه قال الدارقطني لا يثبت فيها حديث بوجه

(1/115)

187 - ومن ذلك أحاديث السراري كحديث اتخذوا السراري فإنهن مباركات الأرحام قال العقيلي لا يصح في السراري عن النبي صلى الله عليه و سلم شيء

(1/116)

فصل كليات في الموضوعات
188 - ومن هذا أحاديث مدح العزوبة كلها باطلة
189 - ومن ذلك أحاديث النهي عن قطع السدر قال

(1/117)

العقيلي لا يصح في قطع السدر شيء وقال أحمد ليس فيه حديث صحيح
190 - ومن ذلك ما تقدمت الإشارة إلى بعضه من أحاديث مدح العدس والأرز والباقلاء والباذنجان والرمان والزبيب والهندباء والكراث والبطيخ والجوز والجبن والهريسة وفيها جزء كله كذب من أوله إلى آخره
191 - وأقرب ما جاء فيها حديث أفضل طعام الدنيا والآخرة اللحم وقال العقيلي لا يصح في هذا المتن عن النبي صلى الله عليه و سلم شيء

(1/118)

192 - ومن هذا حديث النهي عن قطع اللحم بالسكين فإنه من صنع الأعاجم قال الإمام أحمد ليس بصحيح
193 - وكان رسول الله صلى الله عليه و سلم يحتز من لحم الشاة ويأكل
194 - ومن ذلك أحاديث النهي عن الأكل في السوق كلها باطلة قال العقيلي لا يثبت في هذا الباب شيء عن النبي صلى الله عليه و سلم
195 - ومن ذلك أحاديث البطيخ وفضله وفيه جزء وقال الإمام أحمد لا يصح في فضل البطيخ شيء إلا أن رسول الله صلى الله عليه و سلم كان يأكله

(1/119)

فصل أحاديث فضائل الأزهار والديكة
196 - ومن ذلك أحاديث فضائل الأزهار كحديث فضل النرجس والورد والمرزنجوش والبنفسج والبان كلها كذب
197 - ومن ذلك أحاديث فضائل الديك كلها كذب إلا حديثا واحدا إذا سمعتم صياح الديك فاسألوا الله من فضله وقد تقدم ذلك

(1/120)

فصل أحاديث الحناء لا يصح منها شيء
ومن ذلك أحاديث الحناء وفضلها والثناء عليها وفيه جزء لا يصح منه شيء
198 - وأجود ما فيه حديث الترمذي أربع من سنن المرسلين السواك والطيب والحناء وسمعت شيخنا أبا الحجاج المزي يقول هذا غلط من بعض الرواة وإنما هو الختان بالنون كذلك رواه المحاملي عن شيخ الترمذي قال والظاهر أن اللفظة وقعت في آخر السطر فسقطت منها النون فرواها بعضهم الحناء وبعضهم الحياء وإنما هو الختان
199 - وصح حديث الخضاب بالحناء والكتم

(1/121)

200 - ومن ذلك التختم بالعقيق قال العقيلي لا يثبت في هذا شيء عن النبي صلى الله عليه و سلم
201 - ومن ذلك حديث النهي أن تقص الرؤيا على النساء قال العقيلي لا يحفظ من وجه يثبت

(1/122)

فصل لا يدخل الجنة ولد زنا وتأويل ذلك
202 - ومن ذلك أحاديث لا يدخل الجنة ولد زنا قال أبو الفرج ابن الجوزي وقد ورد في ذلك أحاديث ليس فيها شيء يصح وهي معارضة بقوله تعالى ولا تزر وازرة وزر أخرى الإسراء 55
قلت ليست معارضة لها إن صحت فإنه لم يحرم الجنة بفعل والديه بل لأن النطفة الخبيثة لا يتخلق منها طيب في الغالب ولا يدخل الجنة إلا نفس طيبة فإن كانت في هذا الجنس طيبة دخلت الجنة وكان الحديث من العام المخصوص

(1/123)

203 - وقد ورد في ذمه أنه شر الثلاثة وهو حديث حسن ومعناه صحيح بهذا الاعتبار فإن شر الأبوين عارض وهذا نطفة خبيثة وشره من أصله وشر الأبوين من فعلهما

(1/124)

فصل في أحاديث مشهورة لا تصح
204 - ومن ذلك حديث ليس لفاسق غيبة قال الدارقطني والخطيب قد روي من طرق وهو باطل
205 - ومن ذلك أحاديث النهي عن سب البراغيث قال العقيلي لا يصح في البراغيث عن النبي صلى الله عليه و سلم شيء

(1/125)

206 - ومن ذلك أحاديث اللعب بالشطرنج إباحة وتحريما كلها كذب على رسول الله صلى الله عليه و سلم وإنما يثبت فيه المنع من الصحابة
207 - ومن ذلك حديث لا تقتل المرأة إذا ارتدت قال الدارقطني لا يصح هذا الحديث عن النبي صلى الله عليه و سلم
208 - ومن ذلك حديث من أهديت إليه هدية وعنده جماعة فهم شركاؤه قال العقيلي لا يصح في هذا الباب شيء وقال البخاري في صحيحه باب من أهدي له هدية وعنده جلساء فهو أحق قال ويذكر عن ابن عباس أن جلساءه شركاؤه ولم يصح
209 - ومن ذلك حديث إن عبدالرحمن بن عوف يدخل الجنة حبوا قال شيخنا لا يصح عن النبي صلى الله عليه و سلم

(1/126)

210 - ومن ذلك أحاديث الأبدال والأقطاب والأغواث والنقباء والنجباء والأوتاد كلها باطلة على رسول الله صلى الله عليه و سلم
211 - وأقرب ما فيها حديث لا تسبوا أهل الشام فإن فيهم البدلاء كلما مات رجل منهم أبدل الله مكانه رجلا آخر ذكره أحمد ولا يصح أيضا فإنه منقطع

(1/127)

فصل أحاديث موضوعة في أحكام الصلاة
ومن ذلك أحاديث المنع من رفع اليدين في الصلاة عند الركوع والرفع منه كلها باطلة على رسول الله صلى الله عليه و سلم لا يصح منها شيء
212 - كحديث عبدالله بن مسعود رضي الله عنه ألا أصلي بكم صلاة رسول الله صلى الله عليه و سلم قال فصلى فلم يرفع يديه إلا في أول مرة قال ابن المبارك قد ثبت حديث سالم عن أبيه يعني في الرفع ولم يثبت حديث عبدالله بن مسعود رضي الله عنه
213 - وكحديث الآخر صليت مع رسول الله صلى الله عليه و سلم وأبي بكر وعمر فلم يرفعوا إلا عند افتتاح الصلاة وهو منقطع لا يصح
214 - وحديث يزيد بن أبي زياد عن ابن أبي ليلى عن

(1/128)

البراء أن رسول الله صلى الله عليه و سلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود قال الشافعي ذهب بعض الناس إلى تغليط يزيد وقال الإمام أحمد هذا حديث واه وقال يحيى ابن أبي زياد ضعيف الحديث وقال ابن عدي ليس بذاك وضعف هذا الحديث جمهور أهل الحديث وقالوا لا يصح
215 - وحديث وكيع عن ابن أبي ليلى عن الحكم عن مقسم عن ابن عباس ح وعن نافع عن ابن عمر قالا قال رسول الله صلى الله عليه و سلم ترفع الأيدي في سبع مواطن عند افتتاح الصلاة واستقبال القبلة والصفا والمروة والموقفين والجمرتين لا يصح رفعه والصحيح وقفه على ابن عمر وابن عباس رضي الله عنهم

(1/129)

216 - وحديث أورده البيهقي في الخلافيات من رواية عبدالله بن عوف الجزار حدثنا مالك عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه و سلم كان يرفع يديه إذا افتتح الصلاة ثم لا يعود ومن شم روائح الحديث على بعد شهد بالله أنه موضوع
217 - وحديث ابن الزبير كان رسول الله صلى الله عليه و سلم يرفع يديه في أول الصلاة ثم لا يرفعها وهو موضوع
218 - وحديث وضعه محمد بن عكاشة الكرماني عن أنس رضي الله عنه موقوفا من رفع يديه في الركوع فلا صلاة له قبح الله واضعه

(1/130)

فصل حديث دعوة الناس بأمهاتهم يوم القيامة باطل
219 - ومن ذلك حديث إن الناس يوم القيامة يدعون بأمهاتهم لا بآبائهم وهو باطل
220 - والأحاديث الصحيحة بخلافه قال البخاري في صحيحه باب يدعى الناس يوم القيامة بآبائهم ثم ذكر حديث ينصب لكل غادر لواء يوم القيامة بقدر غدرته يقال هذه غدرة فلان بن فلان وفي الباب أحاديث أخرى غير ذلك

(1/131)

فصل أحاديث متفرقة
221 - ومن ذلك حضور رسول الله صلى الله عليه و سلم مجلسا للفقراء ورقص حتى شق قميصه فلعن الله واضعه ما أجرأه على الكذب السمج
222 - وحديث لو أحسن أحدكم ظنه بحجر لنفعه وهو من وضع المشركين عباد الأوثان
223 - وحديث اتخذوا مع الفقراء أيادي فإن لهم دولة يوم القيامة موضوع
224 - وحديث من عشق فكتم وعف فمات فهو شهيد موضوع على رسول الله صلى الله عليه و سلم
225 - وحديث من أكل مع مغفور له غفر له موضوع أيضا وغاية ما روي فيه أنه منام رآه بعض الناس
226 - وحديث من قص أظفاره مخالفا لم ير في عينيه رمدا من أقبح الموضوعات
227 - وحديث إذا دعت أحدكم أمه وهو في الصلاة فليجب وإذا دعاه أبوه فلا يجب يرويه عبدالعزيز بن أبان القرشي

(1/132)

الأموي قال البخاري تركوه وقال ابن معين وغيره كذاب روى أحاديث موضوعة
228 - وحديث جابر في التشهد وفي أوله بسم الله التحيات لله يرويه حميد بن الربيع عن أبي عاصم عن ابن جريج عن أبي الزبير عنه قال ابن معين حيمد هذا كذاب وقال النسائي ليس بشيء
تم الكتاب والله أعلم بالصواب وإليه المرجع والمآب وصلى الله وسلم على سيدنا ومولانا محمد وآله وصحبه وسلم مدة ذكر الذاكرين وسهوة الغافلين والحمد لله رب العالمين

(1/133)


مقدمة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -7- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وبه الثّقة والعصمة
الحمد لله ربّ العالمين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله.
أمّا بعد؛ فإنّ الله ـ سبحانه وتعالى ـ هو المتفرّد بالخلق والاختيار.
قال الله تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [ القصص الآية: 68]، والمراد بالاختيار: هو الاجْتباء والاصطفاء.
وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ}، [القصص، من الآية: 68] أي: ليس هذا الاختيار إليهم.
فكما أنّه المتفرّد بالخلق، فهو المتفرّد بالاختيار منه، فإنّه أعلم بمواقع اختياره، كما قال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}، [الأنعام، من الآية: 124].
وكما قال تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ}، [الزّخرف، من الآيتين: 31-32].
فأنكر سبحانهُ عليهم تخيرهم، وأخبر أنّ ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بضع درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [القصص، من الآية: 68]. نزّه نفسه عمّا اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمناً لإثبات خالقٍ سواه حتى ينَزَّه نفسه عنه.
والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ}، [القصص الآية: 67].

ص -11- وكما أنّه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بِمَن هو أهل له، لا إلى اختيار هؤلاء واقتراحهم.
وهذا الاختيار في هذا العالم من أعظم آيات ربوبيته وأكبر شواهد وحدانيته، وصفات كماله، وصدق رُسله.
ومِنْ هذا اختيارُه من الملائكة المصطَفِين منهم، كما قال النَّبِيّ ـ صلَى الله عليه وسلّم ـ: "اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السّموات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحقِّ بإذنك، إنّك تهدي مَن تشاء إلى صراطٍ مستقيمٍ"1.
وكذلك اختياره ـ سبحانه ـ الأنبياء من ولد آدم، واختياره الرّسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشّورى2، واختياره منهم الخليلين: إبراهيم ومحمّداً ـ صلّى الله عليهما وسلّم وعليهم أجمعين ـ.
ومن هذا اختياره ـ سبحانه ـ ولد إسماعيل من أجناس بني آدم، ثم اختار منهم بني كنانة من خزيمة، ثم اختار من ولد كنانة قريشاً، ثم اختار من قريش بني هاشم، ثم اختار من بني هاشم سيّد ولد آدم محمّداً ـ صلّى الله عليه وسلّم ـ، واختار أمته على سائر الأمم.
كما في (المسند) عن معاوية بن حيدة مرفوعا: "أنتم توفون3 سبعين أمّة، أنتم خيرها وأكرمها على الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه (770)، في صلاة المسافرين من حديث عائشة ـ رضي الله عنها ـ وأبو عوانة.
2 إشارة لقوله تعالى {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}، [الأحزاب، الآية:7]، و{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ}، [الشّورى، من الآية: 13].
3 في مسند الإمام أحمد 5/5 طبع المكتب الإسلامي، وفيتم. وأمّا لفظة: "توفون" فإنّها في رواية أخرى.

ص -12- وفي (مسند البراز) من حديث أبي الدّرداء مرفوعاً: "إنّ الله ـ سبحانه ـ قال لعيسى بن مريم:
إنّي باعثٌ بعدك أمّةً إن أصابهم ما يحبّون حمدوا وشكروا، وإن أصابهم ما يكرهون احتسبوا وصبروا، ولا حلم ولا علم. قال: يا ربّ! كيف هذا ولا حلم ولا علم؟ قال: أعطيهم من حلمي وعلمي".


فصل: اختصّ الله نفسه بالطّيِّب - فصل: في وجوب معرفة هدي الرّسول - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -10- فصل: اختصّ الله نفسه بالطّيِّب
والمقصود أنّ الله ـ سبحانه ـ اختار من كلّ جنس أطيبه، فاختصّه لنفسه.
فإنّه ـ سبحانه وتعالى ـ طيِّب لا يحبّ إلاّ الطّيِّب، ولا يقبل من القول والعمل والصّدقة إلاّ الطّيِّب.
وبهذا يعلم عنوان سعادة العبد وشقاوته، فإنّ الطّيِّب لا يناسبه إلاّ الطّيِّب ولا يرضى إلاّ به، ولا يسكن إلاّ إليه، ولا يطمئن قلبه إلاّ به.
فله من الكلامِ الكلامُ الطّيِّب الذي لا يصعد إلى الله إلاّ هو، وهو أشدّ نفرة عن الفحش في المقال والكذب والغيبة والنّميمة والبهت وقول الزّور وكلّ كلامٍ خبيثٍ.
وكذلك لا يألف من الأعمال إلاّ أطيبها، وهي التي أجمعت على حسنها الفطر السّليمة مع الشّرائع النّبوّية، وزكتها العقول الصّحيحة، مثل: أن يعبد الله وحد لا شريك له، ويؤثر مرضاته على هواه، ويتحبّب إليه بجهده، ويحسن إلى خلقه ما استطاع، فيفعل بهم ما يحبّ أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصّبر والرّحمة،

ص -11- والوفاء والصّدق، وسلامة الصّدر، والتّواضع، وصيانة الوجه عن بذله وتذلّله لغير الله.
وكذلك لا يختار من المطاعم إلاّ أطيبها، وهو الحلال الهنيء الذي يُغذي البدن والرّوح أحسن تغذية مع سلامة العبد من تبعته.
وكذلك لا يختار من المناكح إلاّ أطيبها، ومن الأصحاب إلاّ الطّيِّبين.
فهذا مِمَن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، [النحل الآية: 32].
ومن الذين تقول لهم خزنة الجنة: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، [الزمر من الآية: 73].
وهذه الفاء تقتضي السّببية، أي: بسبب طيبكم فادخلوها.
وقال تعالى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، [النور الآية: 26].
فَفُسِّرَت بأنّ الكلمات الخبيثات للخبيثين، والكلمات الطّيّبات للطّيّبين.
وفُسِّرتْ بالنّساء الطّيّبات للرجال الطّيّبين وبالعكس، وهي تعمّ ذلك وغيره.
والله ـ سبحانه ـ جعل الطّيّب بحذافيره في الجنة، وجعل الخبيث بحذافيره في النّار، فدارٌ أخلصت للطّيب، ودارٌ أخلصت للخبيث، ودارٌ مزج فيها الخبيث بالطّيب، وهي هذه الدّار، فإذا كان يوم المعاد، ميّز الله الخبيث من الطّيّب، فعاد الأمر إلى دارين فقط.

ص -12- والمقصود أنّ الله جعل للشّقاوة والسّعادة عنواناً يعرفان به، وقد يكون في الرّجل مادتان، فأيّهما غلبت عليه كان من أهلها، فإن أراد الله بعبده خيراً طهّره قبل الموافاة فلا يحتاج إلى تطهيره بالنّار. وحكمته تعالى تأبى أن يجاوره العبد في داره بخبائثه، فيدخله النّار طهرةً له، وإقامة هذا النّوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذّات، لم تطهّره النّار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطّيّب بريئاً من الخبائث، كانت النّار حراماً عليه، إذ ليس فيه ما يقتضي تطهيره، فسبحان مَن بهرت حكمته العقول.

ص -13- فصل: في وجوب معرفة هدي الرّسول
 ومن ها هنا يعلم اضطرار العباد فوق كلّ ضرورة إلى معرفة الرّسول وما جاء به، فإنّه لا سبيل إلى الفلاح إلاّ على يديه، ولا إلى معرفة الطّيّب من الخبيث على التّفصيل إلاّ من جهته، فأي حاجةٍ فرضت وضرورة عرضت، فضرورة العبد إلى الرّسول فوقها بكثيرٍ.
وما ظنّك بِمَن إن غاب عنك هديه، وما جاء به طرفة عين فسد قلبك، ولكن لا يحسّ بهذا إلاّ قلب حي، وما لجرح بميّت إيلامُ1.
وإذا كانت السّعادة معلّقة بهديه ـ صلّى الله عليه وسلّم ـ، فيجب على كلّ مَن أَحَبَّ نجاة نفسه أن يعرفَ من هديه وسيرته وشأنه ما يخرج به عن خطّة الجاهلين.
والنّاسُ في هذا بين مستقلٍّ ومستكثرٍ ومحرومٍ، والفضل بيد الله يؤتيه مَن يشاءُ والله ذو الفضل العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عجز بيتٍ للْمُتَنَبِّي، وصدره: من يهن يسهل الهوان عليه


هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -14- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الوضوء
كان ـ صلّى الله عليه وسلّم ـ يتوضّأ لكلّ صلاةٍ في غالب أحيانه، وربّما صَلّى الصّلوات بوضوءٍ واحدٍ.
وكان يتوضّأ بالمد تارة وبثلثيه تارة، وبأزيد منه تارة1. وكان من أيسر النّاس صبّاً لماء الوضوء، ويحذر أمته من الإسراف فيه، وصحّ عنه أنّه توضّأ مرّة مرّة، ومرّتين مرّتين، وثلاثاً ثلاثاً.
وفي بعض الأعضاء مرّتين، وبعضها ثلاثاً، وكان يتمضمض ويستنشق تارة بغَرفةٍ، وتارة بغَرفتين، وتارة بثلاثٍ، وكان يصل بين المضمضة والاستنشاق. وكان يستنشق باليمنى وينتثرُ باليسرى، وكان يمسح رأسه كلّه تارةً، وتارةً يقبل بيديه ويدبر بهما. ولم يصحّ عنه أنّه اقتصر على مسح بعض رأسه البتة، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضّأ إلاّ تمضمض واستنشق، ولم يحفظ عنه أنّه أخل بهما مرّة واحدة. وكذلك الوضوء مرتّباً متوالياً، ولم يخلّ به مرة واحدة، وكان يغسل رجليه إذا لم يكونا في خفّين ولا جوربين، ويمسح أُذنه معرأسه ظاهرهما وباطنهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المد: إناء يتسع لملء الكفين من الحبوب.

ص -15- وكلّ حديثٍ في أذكار الوضوء التي تقال عليه فكذب، غير التّسمية في أوّله، وقوله: "أشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله، اللهم اجعلني من التّوابّين واجعلني من الْمُتطهِّرين". في آخره.
وحديث آخر في سنن النّسائي: "سبحانك اللهم وبحمدك أشهد أن لا إله إلاّ أنت أستغفرك وأتوب إليك".
ولم يكن يقول في أوّله: نويت. ولا أحد من الصّحابة البتّة. ولم يتجاوز الثّلاث قط.
وكذلك لم يثبت عنه أنّه تجاوز المرفقين والكعبين.
ولم يكن يعتاد تنشيف أعضائه.
وكان يخلّل لحيته أحياناً ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه.
وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصحّ عنه أنّه مسح في الحضر والسّفر، ووقّت للمقيم يوماً وليلةً، وللمسافر ثلاثة أيام وليالهن، وكان يمسح ظاهر الخفين ومسح على الجوربين، ومسح على العمامة مقتصراً عليها ومع النّاصية، ولكن يحتمل أن يكون خاصاً بحال الحاجة، ويحتمل العموم وهو أظهر.
ولم يكن يتكلّف ضد حاله التي عليها قدماه، بل إن كانتا في الْخُفّين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمّم بضربةٍ واحدةٍ للوجه والكفّين، ويتيمّم بالأرض التي يصلّي عليها تراباً كانت أو سبخةً أو رملاً. وصحّ عنه أنّه قال: "حيثما أدركت رجلاً من أُمَّتي الصّلاةُ فعنده مسجده وطهورُه".

ص -16- ولَمّا سافر هو وأصحابه في غزوة تبوك قطعوا تلك الرّمال وماؤهم في غاية القلّة، ولم يُرْوَ عنه أنّه حمل معه التّراب، ولا أمر به، ولا فعله أحد من أصحابه. ومن تدبر هذا قطع بأنّه كان يتيمّم بالرّمل.
ولم يصحّ عنه التّيمّم لكلّ صلاةٍ ولا أمر به، بل أطلق التّيمّم وجعله قائماً مقام الوضوء.

ص -17- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّلاة
كان ـ صلّى الله عليه وسلّم ـ إذا قام إلى الصّلاة قال: الله أكبر، ولم يقل شيئاً قبلها، ولا تلفّظ بالنّية، ولا استحبّه أحد من التّابعين ولا الأئمة الأربعة.
وكان دأبه في إحرامه لفظة: (الله أكبر) لا غيرها. وكان يرفع يديه معها ممدودتي الأصابع مستقبلاً بهما القبلة إلى فروع أُذنيه، ورويَ إلى منكبَيْه، ثم يضع اليمنى على ظهر اليسرى [فوق الرّسغ والسّاعد، ولم يصحّ عنه موضع وضعهما، لكن ذكر أبو داود عن عليّ: "من السّنة وضع الكفّ على الكفّ في الصّلاة تحت السّرة"]1.
وكان يستفح تارةً بـ: "اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم اغسلني من خطاياي بالماء والثّلج والبرد، اللهم نقِّني من الذّنوب والخطايا كما يُنَقَّى الثّوب الأبيض من الدَّنَس".
وتارةً يقول: "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}، [بالأنعام، من الآية: 79] {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، [الأنعام الآيتان: 162-163].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المؤلِّف على (زاد المعاد) وهذا الحديث ضعيف. وانظر: نيل الأوطار 2/207-211.

ص -18- "اللهم أنت الملك لا إله إلاّ أنت، أنت ربّي وأنا عبدك ظلمت نفسي، واعترفتُ بذنبي، فاغفر لي ذنوبي جميعاً، إنّه لا يغفر الذّنوب إلاّ أنتَ، واهدني لأحسن الأخلاق لا يهدي لأحسنها إلاّ أنتَ، واصرف عني سيّئها لا يصرف عني سيّئها إلا أنتَ، لبّيك وسعديك، والخير في يديك، والشّر ليس إليك، أنا بك وإلينا، تباركت وتعاليت، أستغفرك وأتوب إليك".
ولكن المحفوظ أنّه في قيام اللّيل.
وتارة يقول: "اللهم ربّ جبريل وميكائيل وإسرافيل..." إلى آخره. وقد تقدّم.
وتارة يقول: "اللهم لك الحمد، أنت نور السّموات والأرض ومَن فيهن" إلى آخره.
ثم ذكر1 نوعين آخرين،ثم قال:فكلّ هذه الأنواع قد صحّت عنه.
وروي عنه أنّه كان يستفتح بـ: "سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جَدُّك، ولا إله غيرك".
وذكره أهل (السّنن) والذي قبله أثبت منه. ولكن صحّ عن عمر أنّه يستفتح به في مقام النّبِيّ ـ صلّى الله عليه وسلّم ـ ويجهر به، يعلّمه النّاس.
قال أحمد: أذهب إلى ما روي عن عمر، ولو أنّ رجلاً استفتح ببعض ما روي عن النّبِيّ ـ صلّى الله عليه وسلّم ـ كان حسناً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ابن القيم في الأصل 1/105.

ص -19- وكان يقول بعد ذلك: "أعوذ بالله من الشّيطان الرّجيم"، ثم يقرأ الفاتحة.
وكان يجهر بـ: (بسم الله الرّحمن الرّحيم) تارةً، ويخفيها أكثر.
وكانت قراءته مداً، يقف عند كلّ آيةٍ ويمد بها صوته. فإذا فرغ من قراءة الفاتحة قال: "آمين". فإن كان يجهر بالقراءة رفع بها صوته، وقالها مَنْ خلفه.
وكان له سكتتان: سكتة بين التّكبيرة والقراءة، واخلتف في الثّانية، فروي بعد الفاتحة، وروي قبل الرّكوع.
وقيل: بل سكتتان غير الأولى، والظّاهر أنّهما اثنتان فقط. وأمّا الثّالثة فلطيفة، لأجل تراد النّفس، فَمَن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الفاتحة أخذ في سورة غيرها، وكان يطيلها تارةً ويخفّفها لعارضٍ من سفرٍ أو غيره، ويتوسّط فيها غالباً.
وكان يقرأ في الفجر بنحو ستين آية إلى مائة، وصلاّها بسورة (ق)، وصلاّها بسورة (الرّوم)، وصلاّها بـ {إِذَا الشَّمْسُ كُوِّرَتْ}، [التّكوير الآية:1]، في الرّكعتين كلتيهما وصلاّها بسورة {إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا}، [الزّلزلة الآية:1]، وصلاّها بـ (الْمُعوّذتين)، وكان في السّفر، وصلاّها: فاستفتح سورة (المؤمنون) حتى إذا بلغ ذكر موسى وهارون في الرّكعة الأولى، أخذته سعلة فركع.
وكان يصلّيها يوم الجمعة بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان من الآية: 1]، لما اشتملتا عليه من المبدأ والمعاد، وخلق آدم، ودخول الجنة والنّار، وذكر ما كان وما يكون في يوم الجمعة، كما كان يقرأ في المجامع العظام، كالأعياد والجمعة بسورة (ق)، و(اقتربت) و(سبّح)، و(الغاشية).

ص -20- فصل:
وأمّا الظّهر، فكان يطيل قراءتها أحياناً، حتى قال أبو سعيد: كانت صلاة الظّهر تقام، فيذهب الذّاهب إلى البقيع، فيقضي حاجته، ثم يأتي أهله فيتوضّأ، ويدرك النَّبِيّ ـ صلّى الله عليه وسلّم ـ في الرّكعة الأولى مما يطيلها. رواه مسلم، وكان يقرأ فيها تارةً بقدر (آلم تنْزيل) السّجدة، وتارةً بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}، [البروج الآية:1].
وأمّا العصر، فعلى النّصف من قراءة الظّهر إذا طالت، وبقدرها إذا قصرت.
وأمّا المغرب، فكان هديه فيها خلاف عمل النّاس اليوم، فإنّه صلاّها مرّة بـ: (الأعراف) في الرّكعتين، ومرّة بـ: (الطّور)، ومرّة بـ: (المرسلات).
وأمّا المداومة على قراءة قصار المفصّل فيها، فهو من فعل مروان، ولهذا أنكر عليه زيد بن ثابت.
قال ابن عبد البر: "روي عنه أنّه قرأ في المغرب بـ: (آلَمص) وبـ: (الصّافات)، وبـ: (الدّخان)، و{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، وبـ: (التّين)، وبـ: (المعوّذتين)، وبـ: (المرسلات)، وهو مشهور وأنّه كان يقرأ فيها بقصار المفصّل، وكلّها آثار صحاح مشهورة".

ص -21- وأمّا عشاء الآخرة، فقرأ ـ صلّى الله عليه وسلّم ـ فيها بـ: (التّين)، ووقّت لمعاذ فيها بـ: {وَالشَّمْسِ وَضُحَاهَا}، [الشمس الآي:1]، وبـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، ونحوها.
ولهذا أنكر عليه قراءته فيها بـ: (البقرة)، وقال له: "أفتّان أنت يا معاذ؟"، فتعلّق النّقارون بهذه الكلمة، ولم يلتفتوا إلى ما قبلها ولا ما بعدها.
وأما الجمعة، فكان يقرأ فيها بسورتي (الجمعة)، والمنافقون)، وسورتي: (سبّح) و(الغاشية).
وأمّا الاقتصار على قراءة أواخر السّورتين فلم يفعله قط.
وأمّا الأعياد، فتارة يقرأ بـ: (ق)، و(اقتربت)، كاملتين، وتارةً بـ: (سبّح) و(الغاشية).
وهذا الهدي الذي استمرّ عليه إلى أن لقي الله ـ عزّ وجلّ ـ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتّى سلم قريباً من طلوع الشّمس.
وكان بعده عمر يقرأ فيها بـ: (يوسف) و(النّحل)، و(هود)، و(بني إسرائيل)، ونحوها.
وأمّا قوله: "أيّكم أمّ بالنّاس فليخفّف"، فالتّخفيف أمر نسبي يُرجع فيه إلى ما فعله النَّبِيّ ـ صلّى الله عليه وسلّم ـ، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كلّ ما تنازع فيه المتنازعون.

ص -22- وكان لا يعين سورة بعينها لا يقرأ إلاّ بها، إلاّ في الجمعة والعيدين.
وكان من هديه قراءة السّورة، وربّما قرأها في الرّكعتين، وأمّا قراءة أواخر السّور وأوساطها، فلم يحفظ عنه.
وأمّا قراءة السّورتين في الرّكعة، فكان يفعله في النّافلة.
وأمّا قراءة سورةٍ واحدةٍ في ركعتين معاً، فقلّما كان يفعله.
وكان يطيل الرّكعة الأولى على الثّانية من كلّ صلاةٍ، وربّما كان يطيلها، حتى لا يسمع وقع قدم.
فإذا فرغ من القراءة، رفع يديه وكبّر راكعاً، ووضع كفّيه على ركبتيه كالقابض عليهما، ووتّر يديه، فنحاهما عن جنبيه، وبسط ظهره ومدّه، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
وكان يقول: "سبحان ربّي العظيم"، وتارةً يقول مع ذلك، أو مقتصراً عليه: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
وكان ركوعه المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وتارةً يجعل الرّكوع والسّجود بقدر القيام، ولكن كان يفعله أحياناً في صلاة اللّيل وحده.
فهديه الغالب تعديل الصّلاة وتناسبها. وكان يقول أيضاً في ركوعه: "سبّوح قدّوس ربّ الملائكة والرّوح". وتارةً يقول: "اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي، وبصري ومخي، وعظمي، وعصبي".
وهذا إنّما حفظ عنه في قيام اللّيل.
ثم يرفع رأسه

ص -23- قائلاً: "سمع الله لِمَن حمده". ويرفع يديه، وكان دائماً يقيم صلبه، إذا رفع من الرّكوع، وبين السّجدتين، ويقول: "لا تجزئ صلاة لا يقيم الرّجل فيها صلبه في الرّكوع والسّجود".
وكان إذا استوى قال: "ربّنا ولك الحمد"، وربّما قال: "ربنا لك الحمد"، وربّما قال: "اللّهمّ ربّنا لك الحمد".
وأمّا الجمع بين اللهم والواو فلم يصحّ1.
وكان من هديه إطالة هذا الرّكن بقدر الرّكوع، فصحّ عنه أنّه كان يقول فيه: "اللّهمّ ربّنا لك الحمد ملء السّموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثّناء والمجد، أحقّ ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجدّ منك الجدّ".
 وصحّ عنه أنّه كان يقول فيه: "اللّهمّ! غسلني من خطايا بالماء والثّلج والبرد، ونقّني من الذّنوب والخطايا كما يُنّقَّى الثّوب الأبيض من الدَّنَس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب".
وصحّ عنه أنّه كرّر فيه قوله: "لربي الحمد، لربي الحمد". حتى كان بقدر ركوعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل قد صحّ ذلك وثبت في (مسند أحمد) و(صحيح البخاري) 2/234 في صفة الصّلاة: باب ما يقول الإمام ومَن خلفه إذا رفع رأسه من الرّكوع. من حديث أبي هريرة. وثبت كلك عن ابن عمر، وأبي سعيد، وأبي موسى الأشعري ـ رضي الله عنهم ـ.

ص -24- وذكر مسلم عن أنس: كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا قال: "سمع الله لِمَن حمده" قام حتى نقول: قد أوهم، ثم يسجد ويقعد بين السّجدتين حتى نقول: قد أوهم.
فهذا هديه المعلوم: وتقصير هذين الرّكنين مِمّا تصرف فيه أمراء بني أُمّيّة حتى ظنّ أنّه من السّنة.

ص -25- فصل:
ثم كان يكبّر ويخرّ ساجداً، ولا يرفع يديه.
وكان يضع ركبتيه ثم يديه بعدهما، ثم جبهته وأنفه. هذا هو الصّحيح فكان أوّل ما يقع منه على الأرض الأقرب إليها فالأقرب، وأوّل ما يرتفع الأعلى فالأعلى، فإذا رفع، رفع رأسه أوّل، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهى عن التّشبّه بالحيوانات في الصّلاة، فنهى عن بروك كبروك البعير، والتفات كالتفات الثّعلب، وافتراش كافتراش السّبع، وإقعاء كإقعاء الكلب، ونقر كنقر الغُراب، ورفع الأيدي وقت السّلام كأذناب الخيل الشّمس.
وكان يسجد على جبهته وأنفه دون كور العمامة، ولم يثبت عن السّجود عليه، وكان يسجد على الأرض كثيراً، وعلى الماء والطّين، وعلى الخمرة المتّخذة من خوص النّخل، وعلى الحصير المتّخذ منه، وعلى الفروة المدبوغة.
وكان إذا سجد مكّن جبهته وأنفه من الأرض، ونحى يديه عن جنبيه، وجافاهما حتى يُرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل في سجوده، ويستقبل بأطراف أصابع رجليه القبلة، ويبسط كفيه وأصابعه، ولا يفرّج بينهما، ولا يقبضهما.
وكان يقول: "سبحان ربّي الأعلى"، وأمر به.
ويقول: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
ويقول: "سُبّوح قدُّوس ربّض

ص -26- الملائكة والرّوح".
وكان يقول: "اللهم لك سجدت، وبك آمنتُ، ولك أسلمتُ، سجد وجهي للذي خلقه وصوَّره، وشقّ سمعه وبصره، تبارك الله أحسن الخالقين".
وكان يقول: "اللهم اغفر لي ذنبي كلّه دقّه وجلّه، وأوّلهُ وآخره، وعلانيته وسرَّه".
وكان يقول: "اللهم اغفر لي خطاياي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي جدّي وهزلي، وخطاياي وعمدي وكلّ ذلك عندي، اللهم اغفر لي ما قدّمتُ وما أخّرتُ، وما أسررتُ وما أعلنتُ أنت إلهي لا إله إلاّ أنتَ".
وأمر بالاجتهاد في الدّعاء في السّجود. وقال: "إنّه قمنٌ أن يُستجاب لكم".

ص -27- فصل
 ثم يرفع رأسه مكبِّراً غير رافع يديه، ثم يجلس مفترشاً يفرشُ اليسرى، ويجلس عليها، وينصبُ اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبته، ويقبض اثنتين من أصابعه، ويحلق حلقة، ثم يرفع إصبعه يدعو بها، ويحرّكها، ثم يقول: "اللهم اغفر لي وارحمني، واجبرني، واهدني وارزقني". هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنّه كان يقول: "ربّ اغفر لي"، ثم ينهض على صدور قدميه وركبتيه، معتمداً على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح.
ثم يصلّي الثّانية كالأولى إلاّ في أربعة أشياء: السّكوت والاستفتاح، وتكبيرة الإحرام، وتطويلها.
فإذا جلس للتّشهّد، وضع يده اليسرى على فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسّبابة، وكان لا ينصبها نصباً، ولا ينيمها، بل يحنيها شيئاً يسيراً، ويحرّكها، ويقبض الخنصر والبنصر ويحلق الوسطى مع الإبهام ويرفع السّبابة يدعو بها، ويرمي بصره إليها، ويبسط الكفّ اليسرى على الفخذ اليسرى، ويتحامل عليها.
وأمّا صفة جلوسه، فكما تقدّم بين السّجدتين سواء.

ص -28- وأمّا حديث ابن الزُّبير الذي رواه مسلم: "كان إذا قعد في الصّلاة جعل قدمه الأيسر بين فخذه وساقه، وفرش قدمه الأيمن". فهذا في التّشهّد الأخير. ذكر ابن الزُّبير أنّه يفرش اليمنى، وذكر أبو حميد أنّه ينصبها، وهذا ـ والله أعلم ـ ليس باختلاف، فإنّه كان لا يجلس عليها، بل يخرجها عن يمينه، فتكون بين المنصوبة والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربّما فرشها أحياناً، وهو أروحُ لهما.
ثم كان يتشهّد دائماً في هذه الجلسة، ويُعلّم أصحابه أن يقولوا: "التّحيّات لله والصّلوات والطّيّبات، السّلام عليك أيّها النّبِيّ ورحمة الله وبركاته، السّلام علينا وعلى عباد الله الصّالحين، أشهد أن لا إله إلاّ الله، وأشهد أنّ محمّداً عبده رسوله". وكان يخفّفه جدّاً كأنّه يصلّي على الرُّضف، ولم ينقل عنه في حديثٍ قط أنّه كان يصلّي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وفتنة المحيا والممات، وفتنة المسيح الدّجّال، ومن استحبّه فإنّما فهمه من عمومات قد تبيّن موضعها وتقييدها بالتّشهّد الأخير.
ثم كان ينهض مكبِّراً على صدور قدميه، وعلى ركبتيه، معتمداً على فخذيه.
وفي (صحيح مسلم)، وبعض طرق البخاري: أنّه كان يرفع يديه في هذا الموضع، ثم كان يقرأ الفاتحة وحدها، ولم يثبت عنه أنّه قرأ في الأخيرتين بعد الفاتحة شيئاً.

ص -29- ولم يكن من هديه الالتفات في الصّلاة. وفي (صحيح البخاري) أنّه سئل عنه، فقال: "هو اختلاس يختلسه الشّيطان من صلاة العبد".
وكان يفعله في الصّلاة أحياناً لعارضٍ، لم يكن من فعله الرّاتب، كالتفاته إلى الشّعب الذي بعث إليه الطّليعة والله أعلم.
وكان يدعو بعد التّشهّد، وقبل السّلام، وبذلك أمر في حديث أبي هريرة، وحديث فضالة.
وأمّا الدّعاء بعد السّلام مستقبل القبلة أو المأمومين، فلم يكن ذلك من هديه أصلاً وعامة الأدعية المتعلقة بالصّلاة إنّما فعلها فيها وأمر بها فيها.
وهذا هو اللائق بحال المصلِّي، فإنّه مقبل على ربّه، فإذا سلّم زال ذلك.
ثم كان ـ صلّى الله عليه وسلّم ـ يسلّم عن يمينه: "السّلام عليكم ورحمة الله". وعن يساره كذلك، هذا كان فعله الرّاتب. وروي عنه أنّه كان يسلّم تسليمةً واحدةً من تلقاء وجهه، لكن لم يثبت، وأجودُ ما فيه حديث عائشة وهو في (السّنن) لكنه في قيام اللّيل، وهو حديث معلول، على أنّه ليس صريحاً في الاقتصار على التّسليمة الواحدة.
وكان يدعو في صلاته فيقول: "اللهم إنّي أعوذ بك من عذاب القبر. وأعوذ بك من فتنة المسيح الدّجّال، وأعوذ بك من فتنة المحيا والممات، اللهم إنّي أعوذ بك من المأثم والمغرم".
وكان يقول في صلاته ـ أيضا ـ: "اللهم اغفر لي ذنبي، ووسّع لي في داري، وبارك لي فيما رزقتني".
وكان يقول: "اللهم إنّي أسألك الثّبات في الأمر، والعزيمة على الرّشد، وأسألك شكر نعمتك، وحسن عبادتك، وأسألك قلباً سليماً، وأسألك

ص -30- لساناً صادقاً، وأسألك من خير ما تعلم، وأعوذ بك من شرّ ما تعلم، وأستغفرك لما تعلم".
والمحفوظ في أدعيته كلّها (في الصّلاة) بلفظ الإفراد.
وكان إذا قام في الصّلاة طأطأ رأسه، ذكره أحمد. وكان في التّشهّد لا يُجاوز بصره إشارتَه.
وقد جعل الله قرّة عينه ونعيمه في الصّلاة، فكان يقول: "يا بلال أرحنا بالصّلاة"، ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
وكان يدخل في الصّلاة وهو يريد إطالتها، فيسمع بكاء الصّبيّ، فيخفّفها مخافة أن يشقّ على أمّه، وكذلك كان يصلّي الفرض وهو حامل أمامة بنتَ ابنته على عاتقه، إذا قام حملها، وإذا ركع وسجد وضعها، وكان يصلّي فيجيء الحسن والحسين، فيركبان على ظهره، فيطيل السّجدة كراهية أن يلقيه عن ظهره، وكان يصلّي فتجيء عائشة، فيمشي، فيفتح لها الباب، ثم يرجع إلى مصلاّه.
وكان يردّ السّلام بالإشارة.
وأمّا حديث: "مَن أشار في صلاته فَلْيُعِدها" فحديث باطلٌ.
وكان ينفخ في صلاته، ذكره أحمد. وكان يبكي فيها، ويتنحنحُ لحاجةٍ.
وكان يصلّي حافياً تارةً، ومنتعلاً أخرى1. وأمر بالصّلاة في النّعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا الأمر قلّ من يفعله الآن بل أغلب النّاس ينكر المشي بالنّعلين في المسجد، وقد يراه من أكبر الكبائر فضلاً عن الصّلاة فيهما.

ص -31- مخالفة لليهود، وكان يصلّي في الثّوب الواحد تارةً، وفي الثّوبين تارةً وهو أكثر.
وقنت في الفجر بعد الرّكوع شهراً ثم ترك، وكان قنوته لعارضٍ، فلمّا زال تركه، فكان هديه القنوت في النّوازل خاصّة، وتركه عند عدمها، ولم يكن يخصّه بالفجر، بل كان أكثر قنوته فيه؛ لأجل ما يشرع فيه الطّول، ولقُربها من السّحر وساعة الإجابة والتَّنَزّل الإلهي.

ص -32- فصل
 وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّما أنا بشر مثلكم أنسى كما تَنْسَوْنَ، فإذا نسيتُ فذكِّروني". وكان سهوه من تمام النّعمة على أمّته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرّباعية.
فلمّا قضى صلاته، سجد قبل السّلام، فأخذ منه أن مَن ترك شيئاً من أجزاء الصّلاة التي ليست بأركانٍ سجد له قبل السّلام، وأخذ من بعض طرقه أنّه إذا ترك ذلك، وشرع في ركنٍ لم يرجع. وسلّم من ركعتين في إحدى صلاتي العشي، ثم تكلّم، ثم أتمّها، ثم سلّم، ثم سجد، ثم سلّم.
وصلّى وسلّم، وانصرف وانصرف وقد بقي من الصّلاة ركعة، فقال له طلحة: نسيتَ ركعة. فرجع فدخل المسجد، فأمر بلالاً فأقام، فصلّى للنّاس ركعةً. ذكره أحمد.
وصلّى الظّهر خمساً، فقالوا: صليتَ خمساً، فسجد بعد ما سلّم.
وصلّى العصر ثلاثاً ثم دخل منْزله، فذكّره النّاس، فخرج فصلّى بهم ركعة، ثم سلّم، ثم سجد، ثم سلّم.
هذا مجموع ما حُفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصّلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود. وأباحه جماعة، والصّواب أنّ الفتحَ إن كان لا يخلّ بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع لما في قبلته من الزّخرف وغيره، فهناك لا يكره.

ص -33- وكان إذا سلّم استغفر ثلاثاً، ثم قال: "اللهم أنتَ السّلام، ومنك السّلام، تبارك يا ذا الجلال والإكرام". ولا يمكث مستقبل القبلة إلاّ مقدار ما يقول ذلك، ويسرع الانفتال إلى المأمومين.
وكان ينفتل عن يمينه وعن يساره، ثم كان يقبل على المأمومين بوجهه، ولا يخصّ ناحية منهم دون ناحيةٍ. وكان إذا صلّى الفجر جلس في مصلاّه حتى تطلع الشّمس حسناء.
وكان يقول في دبر كلّ صلاةٍ مكتوبةٍ: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير".
 "اللهم لا مانعَ لما أعطيتَ ولا معطي لما منعتَ، ولا ينفع ذا الجدّ منك الجدّ، ولا حول ولا قوّة إلاّ بالله، لا إله إلاّ الله، ولا نعبدُ إلاّ إيّاه، له النّعمة، وله الفضل، وله الثّناء الحسن، لا إله إلاّ الله مخلصين له الدّين، ولو كره الكافرون".
وندب أمته إلى أن يقولوا في دبر كلّ صلاةٍ مكتوبةٍ: سبحان الله. ثلاثاً وثلاثين، والحمد لله، ثلاثاً وثلاثين، والله أكبر. ثلاثاً وثلاثين؛ وتمام المائة: لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كلّ شيء قدير.
وذكر ابن حبّان في (صحيحه) عن الحارث بن مسلم قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "إذا صلّيت الصّبح، فقل قبل أن تتكلّم: اللهم أجرني من النّار. سبع مرات، فإنّك إن متَّ من يومك كتب الله لك جواراً من النّار، وإذا صلّيتَ المغرب، فقل قبل أن تتكلّم: اللهم

ص -34- أجرني من النّار، سبع مرات، فإنّك إن متَّ من ليلتك، كتب الله لك جواراً من النّار".
وكان إذا صلّى إلى جدارٍ، جعل بينه وبينه قدر مَمرّ الشاة، ولم يكن يتباعد منه، بل أمر بالقرب من السّترة، وكان إذا صلّى إلى عودٍ، أو عمودٍ، أو شجرةٍ، جعله على حاجبه الأيمن، أو الأيسر، ولم يصعد له صمداً، وكان يركز الحربة في السّفر والبريّة، فيصلّي إليها، فتكون سترته.
وكان يعرض راحلته، فيصلّي إليها، وكان يأخذ الرّحْل، فيعدله، ويصلّي إلى آخرته.
وأمر المصلِّي أن يستتر ولو بسهمٍ، أو عصا، فإن لم يجد، فليخطَّ خطّاً بالأرض، فإن لم تكن سترة، فقد صحّ عنه أنّه: "يقطع الصّلاة المرأة والحمار والكلب الأسود". ومعارض هذا صحيح ليس بصريحٍ، أو صريح ليس بصحيحٍ. وكان يصلّي وعائشة نائمة في قبلته، وليس كالمارّ، فإنّ الرّجل يحرم عليه المرور، ولا يكره له أن يكون لابثاً بين يدي المصلِّي.

ص -35- فصل
وكان ـ صلّى الله عليه وسلّم ـ يحافظ على عشر ركعاتٍ في الحضر دائماً، وهي التي قال فيها ابن عمر: حفظتُ عن رسول الله ـ صلّى الله عليه وسلّم ـ عشر ركعاتٍ: ركعتين قبل الظّهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة الفجر.
ولَمّا فاتته الرّكعتان بعد الظّهر قضاهما في وقت النّهي بعد العصر، وكان يصلّي أحياناً قبل الظّهر أربعاً، وأمّا الرّكعتان قبل المغرب، فصّح عنه أنّه قال: "صلّوا قبل المغرب ركعتين". وقال في الثّالثة: "لِمَن شاء"، كراهة أن يتّخذها النّاس سُنّة، وهذا هو الصّواب؛ أنّها مستحبّة، وليست بسُنّةٍ راتبةٍ.
وكان يصلّي عامّة السّنن والتّطوّع الذي لا سبب له في بيته لا سيما سُنّة المغرب، فإنّه لم ينقل عنه أنّه فعلها في المسجد البتة، وله فعلها في المسجد. وكان محافظته على سُنّة الفجر أشدّ من جميع النّوافل. وكذلك لم يكن يدعُها هي والوتر، لا حضراً ولا سفراً. ولم ينقل عنه أنّه صلّى في السّفر سُنّة راتبة غيرهما.
وقد اخلف الفقهاء أيّهما آكد؟ وسنة الفجر تجري مجرى بداية العمل، والوتر خاتمته. ولذلك كان يُصلّيهما بسورتي (الإخلاص) وهما الجامعتان لتوحيد العلم والعمل، وتوحيد المعرفة والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص الآية:1]، متضمنة لما يجب إثباته له تعالى من الأحدية

ص -36- المنافية لمطلق الشّركة بوجهٍ من الوجوه، ونفي الولد والوالد المقرّر لكمال صمديته وغناه وأحديته، ونفي الكفء المتضمن لنفي الشّبيه والمثيل والنّظير، فتضمنت إثبات كلّ كمالٍ، ونفي كلّ نقصٍ، ونفي إثبات شبيهٍ له أو مثيلٍ في كماله، ونفي مطلق الشّرك، وهذه الأصول هي مجامع التّوحيد العلمي الذي يُباين صاحبه جميع فرق الضّلال والشّرك، ولهذا كانت تعدل ثلث القرآن، فإنّ مداره على الخبر والإنشاء، والإنشاء ثلاثة: أمر، ونهي، وإباحة. والخبر نوعان: خبر عن الخالق تعالى، وأسمائه، وصفاته، وأحكامه، وخبر عن خلقه. فأخلصت سورة الإخلاص للخبر عنه، وعن أسمائه وصفاته، فعدلت ثُلُثَ القرآن، وخلصت قارئها من الشّرك العلمي كما خلّصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، من الشّرك العملي، ولما كان العلم قبل العمل وهو إمامه وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1] تعدل ثلثَ القرآن، و{قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، تعدل ربعَ القرآن. ولما كان الشّرك العملي أغلب على النّفوس لمتابعة الهدى، وكثير منها ترتكبه مع علمها بمضرّته، وقلعه منها أشدّ من قلع الشّرك العلمي؛ لأنّه يزول بالحجّة، ولا يمكن صاحبه أن يعلم الشّيء على غير ما هو عليه، جاء التّأكيد والتّكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، ولهذا كان يقرأ بهما في ركعتي الطّواف؛ لأنّ الحجّ شعار التّوحيد، ويفتح بهما عمل النّهار، ويختم بهما عمل اللّيل.
وكان يضطجع بعد سُنّة الفجر على شقّه الأيمن، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظّاهر، وكرهها جماعة، وسمّوها بدعة، وتوسّط فيها مالك وغيره، فلم يروا بها بأساً لِمَن فعلها راحةً، وكرهوها لِمَن فعلها استناناً.

ص -37- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قيام اللّيل
 لم يكن ـ صلّى الله عليه وسلّم ـ يدع صلاة اللّيل حضراً ولا سفراً، وإذا غلبه نومٌ أو وجعٌ، صلّى من النّار اثنتي عشرة ركعة، فسمعت شيخ الإسلام ابن تيمية يقول: في هذا دليل على أنّ الوتر لا يقضى، لفوات محلّه كتحية المسجد، والكسوف، والاستسقاء؛ لأنّ المقصود به أن يكون آخر صلاة اللّيل وتراً. وكان قيامه باللّيل إحدى عشرة ركعة، أو ثلاث عشرة ركعة، حصل الاتّفاق على إحدى عشرة ركعة، واختلف في الرّكعتين الأخيرتين، هل هما ركعتا الفجر، أم غيرهما؟
فإذا انضاف ذلك إلى عدد ركعات الفرض، والسُّنن الرّاتبة التي كان يحافظ عليها، جاء مجموع ورده الرّاتب باللّيل والنّهار أربعين ركعة، كان يحافظ عليها دائماً، وما زاد على ذلك فغير راتبٍ.
فينبغي للعبد أن يواظب على هذا الورد دائماً إلى الممات، فما أسرع الإجابة، وأعجل فتح الباب لِمَن يقرعه كلّ يوم وليلة أربعين مرّة، والله المستعان.
وكان إذا استيقظ من اللّيل قال: "لا إله إلاّ أنتَ سبحانك اللهم أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً، ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمةً إنّك أنتَ الوهّاب".

ص -38- وكان إذا انتبه من نومه قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور" ثم يتسوّك، وربّما قرأ عشر الآيات من آخر سور (آل عمران) من قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ}، [آل عمران، من الآية: 190]، ثم يتطهّر، ثم يصلّي ركعتين خفيفتين، وأمر بذلك في حديث أبي هريرة.
وكان يقوم إذا انتصف اللّيل، أو قبله بقليلٍ، أو بعده بقليلٍ، وكان يقطع ورده تارةً، ويصله تارةً، وهو الأكثر، فتقطيعه كما قال ابن عبّاس: إنّه بعد ما صلّى ركعتين انصرف فنام، فعل ذلك ثلاث مرّا في ستّ ركعات، كلّ ذلك يستاك ويتوضّأ ثم أوتر بثلاث.
وكان وتره أنواعاً منها: هذا.
ومنها: أن يصلّي ثماني ركعات يسلّم بعد كلّ ركعتين، ثم يوتر بخمسٍ سرداً متواليات، لا يجلس إلاّ في آخرهن.
ومنها: تسع ركعات يسرد منهن ثمانياً، لا يجلس إلاّ في الثّامنة، يجلس فيذكر الله، ويحمده ويدعوه، ثم ينهض ولا يسلّم، ثم يصلّي التّاسعة، ثم يقعد فيتشهّد ويسلّم، ثم يصلّي بعدها ركعتين بعد ما يسلّم.
ومنها: أن يصلّي سبعاً، كالتّسع المذكورة، ثم يصلّي بعدها ركعتين جالساً.
ومنها: أن يصلي مثْنَى مثنَى، ثم يوتر بثلاث لا يفصل بينهن، فهذا رواه أحمد، عن عائشة، أنّه كان يوتر بثلاث لا فصل فيهن. وفيه نظر، ففي (صحيح ابن حبان) عن أبي هريرة مرفوعاً: "لا توتروا بثلاثٍ، أوتروا بخمسٍ أو سبعٍ، ولا تشبهوا بصلاة المغرب".
قال الدّارقطني: وإسناده كلّهم ثقات.
قال حرب: سئل أحمد عن الوتر؟
قال: يسلّم في الرّكعتين. وإن لم يسلّم، رجوت ألاّ يضرّه، إلاّ أنّ التّسليم أثبت عن

ص -39- النّبِيّ ـ صلّى الله عليه وسلّم ـ.
وقال في رواية أبي طالب: أكثر الحديث وأقواه ركعة، فأنا أذهب إليها.
ومنها: ما رواه النّسائي، عن حذيفة أنّه صلّى مع رسول الله ـ صلّى الله عليه وسلّم ـ في صلاة رمضان، فركع، فقال في ركوعه: "سبحان ربّي العظيم"، مثل ما كان قائماً، الحديث. وفيه: فما صلّى إلاّ أربع ركعاتٍ، حتى جاء بلال يدعوه إلى الغداة. وأوتر أوّل اللّيل ووسطه، وآخره، وقام ليلةً بآية يتلوها، ويردّدها حتى الصّباح: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}، [المائدة، الآية: 118].
وكانت صلاته باللّيل ثلاثة أنواع:
أحدها: ـ وهو أكثرها ـ صلاته قائماً.
الثّاني: أنّه كان يصلّي قاعداً.
الثّالث: أنّه كان يقرأ قاعداً، فإذا بقي يسير من قراءته قام فركع قائماً، وثبت عنه أنّه كان يصلّي ركعتين بعد الوتر جالساً تارةً، وتارةً يقرأ فيها جالساً، فإذا أراد أن يركع قام فركع.
وقد أشكل هذا على كثيرٍ، وظنّوه معارضاً لقوله: "اجعلوا آخر صلاتكم باللّيل وتراً".
قال أحمد: لا أفعله ولا أمنع مَن فعله، قال: وأنكره مالك. والصّواب أنّ الوتر عبادة مستقلة. فتجري الرّكعتان بعده مجرى سُنّة المغرب من المغرب، فهما تكميل للوتر.
ولم يحفظ عنه ـ صلّى الله عليه وسلّم ـ أنّه قنت في الوتر، إلاّ في حديثٍ رواه ابن ماجه، قال أحمد: ليس يروى فيه عن النّبِيّ ـ صلّى الله عليه وسلّم ـ شيء، ولكن كان عمر يقنت من السّنة إلى السّنة.

ص -40- وروى أهل (السّنن) حديث الحسن بن عليّ، وقال التّرمذي: حديث حسن لا نعرفه إلاّ من هذا الوجه من حديث أبي الحوراء السّعدي. انتهى.
والقنوت في الوتر محفوظ عن عمر، وأبيّ، وابن مسعود.
وذكر أبو داود والنّسائي، من حديث أبيّ بن كعب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ: كان يقرأ في الوتر بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية: 1]، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون، الآية:1]، {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1]. فإذا سلّم قال: "سبحان الملكِ القدّوس" ثلاث مرّات يمدّ صوته في الثّالثة ويرفع.
وكان ـ صلّى الله عليه وسلّم ـ يرتل السّورة حتى تكون أطول من أطول منها، والمقصود من القرآن تدبّره وتفهّمه، والعمل به. وتلاوته، وحفظه وسيلة إلى معانيه، كما قال بعض السّلف: أنْزل القرآن ليعمل به، فاتّخذوا تلاوته عملاً.
قال شعبة: حدّثنا أبو جمرة، قال: قلت لابن عبّاس: إنّي رجل سريع القراءة، وربّما قرأت القرآن في اللّيلة مرّة أو مرّتين. قال ابن عبّاس ـ رضي الله عنهما ـ: لأن أقرأ سورةً واحدةً أعجب إليَّ من أن أفعل ذلك الذي تفعل، فإن كنتَ فاعلاً لا بدّ، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك.
وقال إبراهيم: قرأ علقمة على عبد الله، فقال: رتّل فداك أبي وأُمّي، فإنّه زين القرآن.
وقال عبد الله: لا تهذّوا القرآن هذَّ الشّعر، ولا تنثروه نثر الدّقل، وفقوا عند عجائبه، وحرّكوا به القلوب، ولا يكن هَمُّ أحدكم آخر السّورة.
وقال: إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة، من الآية: 104]، فاصغ لها سمعك، فإنّه خيرٌ تؤمرُ به، أو شرٌّ تصرف عنه.
وقال عبد الرّحمن بن أبي ليلى: دَخَلَتْ عليَّ امرأةٌ وأنا أقرأ (سورة هود) فقالت لي: يا عبد الرّحمن

ص -41- هكذا تقرأ سورة هود؟ والله إنّي فيها منذ ستة أشهر وما فرغت من قراءتها.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ يسّر بالقرآن في صلاة تارةً، ويجهر بارةً، ويطيل القيام تارةً، ويخفّفه تارةً.
وكان يصلّي التّطوّع باللّيل والنّهار على راحلته في السّفر، قِبَل أيِّ وجه توجهت به، فيركع ويسجد عليها إيماءً،ويجعل سجوده أخفض من ركوعه.

ص -42- فصل
روى البخاري في (صحيحه) عن عائشة قالت: ما رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي سبحة الضّحى وإنّي لأسبِّحها.
وفي (الصّحيحين) عن أبي هريرة قال: أوصاني خليلي ـ صلّى الله عليه وسلّم ـ بصيام ثلاثة أيّامٍ من كلّ شهرٍ، وركعتي الضّحى، وأن أوتر قبل أن أرقد.
ولمسلم عن زيد بن أرقم مرفوعاً: "صلاة الأوّابين حين ترمض الفصال"، أي: يشتدّ حرّ النّهار، فتجد الفصال حرّ الرّمضاء، فقد أوصى بها، وكان يستغني عنها بقيام اللّيل.
قال مسروق: كنّا نصلّي في المسجد، فنبقى بعد قيام ابن مسعود، ثم نقوم فنصلّي الضّحى، فبلغه، فقال: لِمَ تحملون عباد الله ما لم يحملهُم الله؟ إن كنتم لا بُدَّ فاعلين ففي بيوتكم.
وقال سعيد بن جبير: إنّي لأدع صلاة الضّحى وأنا أشتهيها، مخافة أن أراها حتماً عليَّ.
وكان من هديه ـ صلّى الله عليه وسلّم ـ وهدي أصحابه، سجود الشّكر عند تجدّد نعمة تسرّ، أو اندفاع نقمة، وكان ـ صلّى الله عليه وسلّم ـ إذا مرّ بآية سجدةٍ كبّر وسجد، وربّما قال في سجوده: "سجدَ وجهي للذي خلقه وصوّره، وشقّ سمعه وبصره، بحوله وقوّته"، ولم ينقل عنه أنّه كان يكبّر للرّفع من هذا السّجود، ولا تشهّد، ولا سلّم التبة.
وصحّ عنه أنّه سجد في (آلم تنْزيل) وفي (ص) وفي (اقرأ) وفي (النّجم) وفي (إذا السّماء انشقت) وذكر أبو داود، عن عمرو بن العاص، أنّ رسول الله ـ صلّى الله عليه وسلّم ـ أقرأه خمس عشرة سجدة، منها: ثلاث في المفصّل، وفي

ص -43- (سورة الحجّ) سجدتين.
وأمّا حديث ابن عبّاس، أنّه ـ صلّى الله عليه وسلّم ـ لم يسجد في المفصّل منذ تحوّل إلى المدينة، فهو حديث ضعيف، في إسناد أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعلّه ابن القطان بمطر الوراق، وقال: كان يشبه في سوء الحفظ محمّد بن عبد الرّحمن بن أبي ليلى، وعيب على مسلم إخراج حديثه. انتهى.
ولا عيبَ على مسلم في أخراج حديثه؛ لأنّه ينتقي من أحاديث هذا الضّرب ما يعلم أنّه حفظه، كما يطرح من أحاديث الثّقة ما يعلم أنّه غلط فيه، فمن النّاس مَن صحّح جميع أحاديث هؤلاء الثّقات، ومنهم مَن ضعّف جميع حديث السّيّء الحفظ، فالأولى طريقة الحاكم وأمثاله، والثّانية طريق ابن حزم وأشكاله، وطريقة مسلم هي طريقة أئمة هذا الشّأن.


هديه -عليه السلام- في: الجمعة، السفر، قراءة القران - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -44- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجمعة وذكر خصائص يومها
 صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "أضلّ الله عن الجمعة مَنْ كان قبلنا وكان لليهود يوم السّبت، وكان للنّصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة، فجعل الجمعة والسّبت والأحد، وكذلك هم لنا تبعٌ يوم القيامة، نحن الآخرون من أهل الدّنيا والأوّلون يوم القيامة، المقضي لهم قبل الخلائق".
وللتّرمذي وصحّحه عن أبي هريرة مرفوعاً:
 "خير يومٍ طلعت فيه الشّمس يوم الجمعة، فيه خُلِقَ آدمُ، وفيه أدخل الجنة، وفيه أخرجَ منها، ولا تقوم السّاعة إلاّ في يوم الجمعة".
ورواه في (الموطّأ)، وصحّحه التّرمذي ـ أيضاً ـ بلفظٍ: "خير يومٍ طلعت فيه الشّمس، فيه خلق آدم، وفيه أهبط، وفيه تيبَ عليه، وفيه مات، وفيه تقوم السّاعة، وما من دابةٍ إلاّ وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشّمس شفقاً من السّاعة، إلاّ الجنّ والإنس، وفيها ساعةٌ لا يُصادفها عبد مسلم، وهو يصلّي يسأل الله شيئاً إلاّ أعطاه الله إيّاه".

ص -45- قال كعب: ذلك في كلّ سنة يوم.
فقلت: بل كلّ جمعة. فقرأ التّوراة فقال: صدق رسول الله ـ صلّى الله عليه وسلّم ـ.
قال أبو هريرة: ثم لقيت عبد الله بن سلام، فحدّثته بمجلسي مع كعبٍ، فقال: لقد علمت أيَّ ساعةٍ هي. قلت: فأخبرني بها. قال: هي آخر ساعةٍ في يوم الجمعة. فقلت: كيف؟ وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لا يُصادفها عبد مسلم وهو يصلّي" وتلك السّاعة لا يصلى فيها؟
فقال ابن سلام: ألم يقل رسول الله ـ صلّى الله عليه وسلّم ـ: "مَن جلس مجلساً ينتظر الصّلاة فهو في صلاةٍ حتى يصلّي؟". وفي لفظٍ في (مسند أحمد) في حديث أبي هريرة قال: قيل للنَّبِي ـ صلّى الله عليه وسلّم ـ: لأيّ شيء سمي يوم الجمعة؟ قال: "لأن فيها طبعت طينة أبيك آدم، وفيا الصّعقة والبعثة، وفيها البطشة، وفي آخره ثلاث ساعات، منها ساعة مَن دعا الله فيها استجيب له".
وذكر ابن إسحاق عن عبد الرّحمن بن كعب بن مالك قال: كنت قائد أبي حين كفّ بصره، فإذا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيناً أسمع ذلك منه، فقلت: إنّ عجزاً أن لا أسأله؟ فقلت: يا أبتاه! أرأيت استغفارك لأسعد بن زرارة كلّما سمعت الأذان بالجمعة؟ قال: أي بني كان أسعد أوّل مَن جمّع بنا بالمدينة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، في هزْمِ النّبيت من حرة بني بَيَاضة، في نقيع يقال له: نقيع الخضمات. قلت: وكم أنتم يومئذٍ؟ قال: أربعون رجلاً. قال البيهقي: هذا حسن صحيح الإسناد. انتهى.
ثم قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فأقام بقباء يوم الإثنين

ص -46- والثّلاثاء والأربعاء والخميس، وأسس مسجدهم، ثم خرج يوم الجمعة، فأدركته الجمعة في بني سالم بن عوف، فصلاّها في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أوّل خطبةٍ خطبها فيما بلغني عن أبي سلمة بن عبد الرّحمن ـ ونعوذ بالله أن نقول على رسول الله ـ صلّى الله عليه وسلّم ـ ما لم يقل ـ أنّه قام فيهم، فحمد الله، وأثنى عليه، ثم قال: "أمّا بعد؛ أيّها النّاس، فقدّموا لأنفسكم، تعلَمُّنَّ والله لَيُصْعَقَنَّ أحدكم، ثم لَيَدَعَنَّ غنمه، ليس لها راعٍ، ثم ليقولنَّ له ربّه ليس بينه وبينه ترجمان، ولا حاجب يحجبُه دونه، ألم يأتِك رسولي فبلغك، وآتيتك مالاً، وأفضلت عليك؟ فما قدمت لنفسك؟ فلينظرنَّ يميناً وشمالاً، فلا يرى شيئاً، ثم لينظرنَّ قدامه فلا يرى غير جهنم، فمَن استطاع أن يقي وجهه من النّار ولو بشقِّ تمرة فليفعل، ومَن لم يجد فبكلمةٍ طيّبةٍ، فإنّ بها تجزى الحسنة بعشر أمثالها إلى سبعمائة ضعفٍ، والسّلام عليكم ورحمة الله وبركاته".
قال ابن إسحاق: ثم خطب رسول الله ـ صلّى الله عليه وسلّم ـ مرّة أخرى، فقال: "إنّ الحمد لله أحمده وأستعينه، نعوذ بالله من شرور أنفسنا، ومن سيّئات أعمالنا، مَن يهده الله فلا مضلَّ له، ومَن يضلل، فلا هاديَ له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، إنّ أحسن الحديث كتاب الله، قد أفلح مَن زيَّنه الله في قلبه، وأدخله في الإسلام بعد الكفر، فاختاره على ما سواه من أحاديث النّاس، إنّه أحسن الحديث وأبلغه، أحبُّوا ما أحبَّ الله، أحبُّوا الله من كلّ قلوبكم، ولا تَمَلُّوا كلام الله وذكره، ولا تقسُ

ص -47- عنه قلوبكم، فإنّه مِن كلّ ما يخلق الله يختار ويصطفي، قد سمّاه الله خيرته من الأعمال، ومصطفاه من العباد، والصّالح من الحديث، ومن كلّ ما أوتي النّاس من الحلال والحرام، فاعبدوا الله ولا تشركوا به شيئاً، واتّقوه حقّ تقاته، واصدقّوا الله صالحَ ما تقولون بأفواهكم، وتحابوا بروح الله بينكم، إنّ الله يبغض أن ينكث عهده، والسّلام عليكم ورحمة الله وبركاته".

ص -48- فصل
وكان من هديه ـ صلّى الله عليه وسلّم ـ تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها:
أنّه يقرأ في فجره بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان، من الآية: 1]، فإنّهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصّلاة فيه على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وفي ليلته؛ لأنّ كلّ خيرٍ نالته أمّته في الدّنيا والآخرة، فعلى يديه، وأعظم كرامة تحصل لهم يوم الجمعة،: فإنّ فيه بعثهم إلى منازلهم في الجنة، وهو يومُ المزيد لهم إذا دخولها، وقربُهم من ربّهم يوم المزيد، وسبقهم إلى الزّيادة بحسب قربهم من الإمام يوم الجمعة، وتبكيرهم إليها.
ومنها: الاغتسال في يومها، وهو أمر مؤكّد جدّاً، ووجوبه أقوى من وجوب الوضوء من مسّ الذّكر، والرّعاف، والقيء، ووجوب الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ في التّشهّد الأخير.
ومنها: الطّيب والسّواك، ولها مزية فيه على غيره.
ومنها: التّبكير، والاشتغال بذكر الله تعالى، والصّلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوباً.
ومنها: قراءة (الجمعة) و(المنافقين) أو (سبّح) و(الغاشية).
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أنّ للماشي إليها بكلّ خطوةٍ عملُ سنة، أجر صيامها وقيامها.
ومنها: أنّه يكفّر السيّئات.
ومنها: ساعة الإجابة.

ص -49- وكان ـ صلّى الله عليه وسلّم ـ إذا خطب احمرّت عيناه، وعلا صوته، واشتدّ غضبه، حتى كأنّه منذر جيشٍ يقول: صبّحكم ومسّاكم.
وكان يقول في خطبته: "أمّا بعد"، ويقصرُ الخطبة، ويطيل الصّلاة.
وكان يعلّم أصحابه في خطبته قواعد الإسلام وشرائعه، ويأمرهم وينهاهم في خطبته إذا عرض له أمر، كما أمر الدّاخل وهو يخطب أن يصلّي ركعتين، وإذا رأى بهم ذا فاقةٍ من حاجةٍ، أمرهم بالصّدقة، وحضّهم عليها.
وكان يشير في خطبته بإصبعه السّبّابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرجُ إذا اجتمعوا، فإذا دخل المسجد، سلّم عليهم، فإذا صعد المنبر، استقبلهم بوجهه، وسلّم عليهم ثم يجلس، ويأخذ بلال في الأذان، فإذا فرغ قام وخطب. ويعتمد على قوسٍ أو عصا.
وكان منبره ثلاث درجات، وكان قبل اتّخاذه يخطب إلى جذعٍ، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممرّ الشّاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائماً يوم الجمعة، استدار أصحابه إليه بوجوههم، وكان يقوم فيخطب، ثم يجلس جلسةً خفيفةً، ثم يقوم فيخطب الثّانية، فإذا فرغ منها أخذ بلال في الإقامة.
وكان يأمر بالدّنوّ منه والإنصات، ويخبر: "أنّ الرّجل إذا قال لصاحبه: أنصت. فقد لغا. ومَن لغا فلا جمعة له".
وكان إذا صلّى الجمعة دخل منْزله، فصّلى ركعتين سنّتها، وأمر مَن صلاّها أن يصلّي بعدها أربعاً. قال شيخنا: إذا صلّى في المسجد صلّى أربعاً. وإن صلّى في بيته صلّى ركعتين.

ص -50- فصل
وكان يصلّي العيدين في المصلّى، وهو الذي على باب المدينة الشّرقي، الذي يوضع فيه محمل الحاج، ولم يصلّ العيد بمسجده إلاّ مرّة أصابهم مطر ـ إن ثبت الحديث ـ وهو في (سنن أبي داود).
وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمراتٍ، ويأكلهن وتراً، وأما في الأضحى فكان لا يطعم حتى يرجع من المصلّى، فيأكل من أضحيته، وكان يغتسل للعيد ـ إن صحّ ـ وفيه حديثان ضعيفان، لكن ثبت عن ابن عمر مع شدّة اتّباعه للسّنة.
وكان يخرج ماشياً والعنْزةُ تحمل بين يديه، فإذا وصل نُصبت ليُصلّي إليها، فإنّ المصلّى لم يكن فيه بناء، وكان يؤخّر صلاة عيد الفطر، ويعجّل الأضحى.
وكان ابن عمر مع شدّة اتّباعه للسّنة، لا يخرج حتى تطلع الشّمس، ويكبّر من بيته إلى المصلّى.
وكان ـ صلّى الله عليه وسلّم ـ إذا انتهى إلى المصلّى، أخذ في الصّلاة، بغير أذانٍ ولا إقامةٍ، ولا قول: "الصّلاةُ جامعةٌ" ولم يكن هو ولا أصحابه يصلّون إذا انتهوا إلى المصلّى، لا قبلها ولا بعدها.
وكان يبدأ بالصّلاة قبل الخطبة، فيصلّي ركعتين، يكبّر في الأولى سبعاً متواليةً بتكبيرة الإحرام، يسكت بين كلّ تكبيرتين سكتةً يسيرةً، ولم يحفظ عنه ذكر معيّن يبن التّكبيرات، ولكن ذكر عن ابن مسعود أنّه قال

ص -51- : يحمد الله، ويثني عليه، ويصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وكان ابن عمر يرفع يديه مع كلّ تكبيرة.
وكان ـ صلّى الله عليه وسلّم ـ إذا أتَمَّ التّكبير أخذ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق)، وفي الثّانية (اقتربت) وربّما قرأ فيهما بـ: (سبّح) و(الغاشية)، ولم يصحّ عنه غير ذلك فإذا فرغ من القراءة كبّر وركع، ثم يكبّر في الثّانية خمساً متواليةً، ثم أخذ في القراءة، فإذا انصرف، قام مقابل النّاس وهم جلوسٌ على صفوفهم، فيعظهم ويأمرهم وينهاهم، وإن كان يريد أن يقطع بعثاً قطعه، أو يأمر بشيءٍ أمر به، ولم يكن هناك منبر، وإنّما يخطب على الأرض.
وأمّا قوله في حديثٍ في (الصّحيحين): "ثم نزل فأتى النّساء... إلى آخره، فلعلّه كان يقوم على مكانٍ مرتفعٍ.
وأمّا منبر المدينة، فأوّل مَن أخرجه مروان بن الحكم. فأنكر عليه.
وأمّا منبر اللّبن والطّين، فأوّل مَن بناه كثير بن الصّلت في إمارة مروان على المدينة.
ورخّص النَّبِيّ ـ صلّى الله عليه وسلّم ـ لِمَن شهد العيد أن يجلس للخطبة، وأن يذهب.
ورخّص لهم إذا وقع العيد يوم الجمعة أن يجتزؤوا بصلاة العيد عن الجمعة.
وكان يخالف الطّريق يوم العيد.
وروي أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التّشريق: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد".

ص -52- فصل
ولما كسفت الشّمس، خرج إلى المسجد مسرعاً فزعاً يجرّ رداءه، وكان كسوفها في أوّل النّهار على مقدار رمحين أو ثلاثة من طلوعها، فتقدّم فصلّى ركعتين، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بالقراءة، ثم ركع، فأطال الرّكوع، ثم رفع، فأطال القيام وهو دون القيام الأوّل، وقال لَمَّا رفع رأسه من الرّكوع: "سمع الله لِمَن حمده، ربّنا ولك الحمد" ثم أخذ في القراءة، ثم ركع فأطال الرّكوع، وهو دون الرّكوع الأول، ثم سجد فأطال السّجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الرّكعتين أربع ركوعاتٍ، وأربع سجداتٍ.
ورأى في صلاته تلك الجنة والنّار، وهمّ أن يأخذ عنقوداً من الجنة فيريهم إيّاه.
ورأى أهل العذاب في النّار، فرأى امرأة تخدشها هرة ربطتها حتى ماتت جوعاً وعطشاً.
ورأى عمرو بن مالك يجرّ أمعاءه في النّار، وكان أوّل مَن غيّر دين إبراهيم.
ورأى فيها سارق الحاجّ يعذّب، ثم انصرف فخطب خطبةً بليغة، فروى الإمام أحمد أنّه لما سلّم حمد الله وأثنى عليه، وشهد أن لا إله إلاّ الله، وشهد أنه عبده ورسوله ثم قال:
 "أيّها النّاس، أنشدكم بالله إن كنتم تعلمون أني قصرت عن شيء من تبليغ رسالات ربّي لما أخبرتموني ذلك؟".
فقام رجلٌ، فقالوا: نشهد إنّك قد بلّغتَ رسالات ربّك، ونصحت لأمتك، وقضيت الذي عليك.
ثم قال: "أمّا بعد؛ فإنّ رجالاً يزعمون أنّ كسوف هذه الشّمس، وكسوف

ص -53- هذا القمر، وزوال هذه النّجوم عن مطالعها لِمَوت رجالٍ عظماء من أهل الأرض، وإنّهم قد كذبوا، ولكنها آيات من آيات الله ـ تبارك وتعالى ـ يعتبر بها عباده، فينظر مَن يحدث له منهم توبةً، وأيمُ الله لقد رأيت منذ قمت ما أنتم لاقوه من أمر دنياكم وآخرتكم، وإنّه والله لا تقوم السّاعة حتى يخرج ثلاثون كذّاباً، آخرهم الأعور الدّجّال، ممسوح العين اليسرى، كأنّها عين أبي تحيي ـ لشيخ حينئذٍ من الأنصار، بينه وبين حجرة عائشة ـ وأنّه متى يخرج، فسوف يزعم أنّه الله، فمَن آمن به وصدّقه واتّبعه، لم ينفعه صالح من عمله سلف، ومَن كفر به وكذّبه، لم يعاقب بسيّئ من عمله سلف، وإنّه سيظهر على الأرض كلّها إلاّ الحرم وبيت المقدس، وإنّه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالاً شديداً، ثم يهلكه الله ـ عزّ وجلّ ـ وجنوده، حتى إنّ جِذمَ الحائط أو قال: أصل الحائط، أو أصل الشّجرة لينادي: يا مؤمن يا مسلم هذا يهودي ـ أو قال: هذا كافر ـ فتعال فاقتله. قال: ولن يكون ذلك حتى تروا أموراً يتفاقم شأنها في أنفسكم، وتسألون بينكم: هل كان نبيّكم ذَكَرَ لكم منها ذكراً؟ وحتى تزول جبال عن مراتبها، ثم على أثر ذلك القبض".
وقد روي عنه أنّه صلاّها كلّ ركعة بثلاث ركوعات، أو أربع ركوعات، أو كلّ ركعةٍ بركوعٍ واحدٍ، ولكن كبار الأئمة لا يصحّحون ذلك ويرونه غلطاً.
وأمر في الكسوف بذكر الله، والصّلاة، والدّعاء، والاستغفار، والصّدقة، والعتاقة.

ص -54- فصل
وثبت عنه أنّه استسقى علو وجوه:
أحدها: يوم الجمعة على المنبر في أثناء الخطبة.
الثّاني: أنّه وعد النّاس يوماً يخرجون فيه إلى المصلّى، فخرج لَمّا طلعت الشّمس متواضعاً متبذلاً متخشعاً متوسّلاً متضرّعاً، فلَمّا وافى المصلّى صعد المنبر ـ إن صحّ ففي القلب منه شيء ـ فحمد الله وأثنى عليه، وكبّره، وكان مما حفظ من خطبته ودعائه:
 "الحمد لله ربّ العالمين، الرّحمن الرّحيم، مالك يوم الدّين، لا إله إلاّ الله يفعل ما يريد، اللهم أنتَ الله لا إله إلاّ أنت تفعل ما تريد، اللهم أنت الله لا إله إلاّ أنتَ، أنت الغني ونحن الفقراء، أنْزل علينا الغيث، واجعل ما أنْزلته علينا قوّة لنا، وبلاغاً إلى حينٍ".
ثم رفع يديه وأخذ في التّضرّع والابتهال والدّعاء، وبالغ في الرّفع حتى بدا بياض إبطيه، ثم حوّل إلى الناس ظهره، واستقبل القبلة، وحوّل إذ ذاك رداءه، وهو مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وكان الرّداء خميصة سوداء، وأخذ في الدّعاء مستقبل القبلة، والنّاس كذلك، ثم نزل فصّلى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ: (سبّح) وفي الثّانية بـ (الغاشية).
الثّالث: أنّه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة.

ص -55- الرّابع: أنّ استسقى وهو جالس في المسجد رفع يديه، ودعا الله ـ عزّ وجلّ ـ.
الخامس: أنّه استسقى عند أحجار الزّيت قريباً من الزّوراء وهو خارج باب المسجد الذي يدعى اليوم: (باب السّلام) نحو قذفة حجر، منعطف عن يمين الخارج من المسجد.
السّادس: أنّه استسقى في بعض غزواته لما سبقه المشركون إلى الماء، فأصاب المسلمين العطش، فشكوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ. وقال بعض المنافقين: لو كان نبيّاً لاستسقى لقومه، كما استسقى موسى لقومه، فبلغه ذلك، فقال: "أوقد قالوها؟ عسى ربّكم أن يسقيكم". ثم بسط يديه فدعا، فما ردّ يديه حتى أظلهم السّحاب، وأمطروا وأغيث ـ صلّى الله عليه وسلّم ـ في كلّ مرّةٍ.
واستسقى مرّة، فقام أبو لبالة، فقال: يا رسول الله إنّ التّمر في المرابد.
فقال: "اللّهمّ اسقنا حتى يقوم أبو لبالة عرياناً، فيسدّ ثعلب مربده بإزاره". فأمطرت فاجتمعوا إلى أبي لبابة. فقالوا: إنّها لن تقلع حتى تقوم عرياناً، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السّماء ولما كثر المطر سألوه الاستصحاء، فاستصحى لهم، وقال: "اللهم حوالينا ولا علينا، الله على الظّراب والآكام والجبال، وبطون الأودية، ومنابت الشّجر".
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى المطر قال: "صيّباً نافعاً" ويحسر ثوبه حتى يصيبه من المطر، فسئل عن ذلك فقال: "لأنّه حديث عهد بربّه".

ص -56- قال الشّافعي: أخبرني مَن لا أتّهم، عن يزيد بن الهاد، أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ كان إذا سال السّيل، قال: "اخرجوا بنا إلى هذا الذي جعله الله طهوراً، فنتطهّر منه، ونحمد الله عليه".
وأخبرني مَن لا أتّهم عن إسحاق بن عبد الله، أنّ عمر كان إذا سال السّيل ذهب بأصحابه إليه، وقال: ما كان ليجيء من مجيئه أحد، إلاّ تمسّحنا به.
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى الغيم والرّيح، عرف ذلك في وجهه، فأقبل وأدبر، فإذا أمطرت سري عنه.
وكان يخشى أن يكون فيه العذاب.

ص -57- فصل:في هديه-صلّى الله عليه وسلّم-في سفره وعباداته فيه
كانت أسفاره ـ صلّى الله عليه وسلّم ـ دائرة بين أربعة أسفارٍ: سفرٍ لهجرته، وسفرٍ للجهاد، وهو أكثرها، وسفرٍ للعمرة، وسفرٍ للحج.
وكان إذا أراد سفراً أقرع بين نسائه، ولما حجّ سافر بِهِنَّ جميعاً، وكان إذا سافر، خرج من أوّل النّهار، وكان يستحبّ الخروج يوم الخميس، ودعا الله أن يبارك لأمّته في بكورها، وكان إذا بعث سريّةً أو جيشاً، بعثهم من أوّل النّهار، وأمر المسافرين إذا كانوا ثلاثة أن يؤمّروا أحدهم، ونهى أن يسافر الرّجل وحده، وأخبر أنّ "الرّاكب شيطان، والرّاكبان شيطانان، والثّلاثة ركبٌ". وذكر عنه أنّه كان يقول حين ينهض للسّفر: "اللهم إليك توجّهت، وبك اعتصمت، اللهم اكفني ما أهمني وما لا أهتمّ له، اللهم زودني التّقوى، واغفر لي ذنْبِي، ووجّهني للخير أينما توجّهت".
وكان إذا قدمت له دابته ليركبها يقول: "بسم الله" حين يضع رجله في الرّكاب، فإذا استوى على ظهرها قال: "الحمد لله الذي سخّر لنا هذا وما كان له مُقرنين، وإنا إلى ربّنا لمنقلبون"، ثم يقول: "الحمد لله، الحمد لله، الحمد لله". ثم يقول: "الله أكبر، الله أكبر، الله أكبر". ثم يقول: "سبحانك إني ظلمت نفسي فاغفر لي، إنّه لا يغفر الذّنوب إلاّ أنتَ".

ص -58- وكان يقول: "اللهم إنّا نسألك في سفرنا هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا سفرنا هذا، وَاطْوِ عنّا بُعْده، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم إنّي أعوذ بك من وعثاء السّفر، وكآبة المنقلب، وسوء المنظر في الأهل والمال".
وإذا رجع قالهن، وزاد: "آيبون، تائبون، عابدون لربّنا حامدون".
وكان هو وأصحابه إذا عَلَوْا الثّنايا كبّروا، وإذا هبطوا الأودية سبّحوا.
وكان إذا أشرف على قريةٍ يريد دخولها يقول: "اللهم ربّ السّموت السّبع وما أظللن، وربّ الأرضين السّبع وما أقللن، وربّ الشّياطين وما أضللن، وربّ الرّياح وما ذرين، أسألك خير هذه القرية، وخير أهلها، وخير ما فيها، وأعوذ بك من شرّها، وشرِّ أهلها، وشرّ ما فيها".
وكان يقصر الرّباعية، وقال أُمية بن خالد: إنّا نجد صلاة الحضر، وصلاة الخوف في القرآن، ولا نجد صلاة السّفر. فقال له ابن عمر: يا أخي، إنّ الله بعث محمّداً ـ صلّى الله عليه وسلّم ـ، ولا نعلم شيئاً، فإنّما نفعل كما رأينا محمّداً ـ صلّى الله عليه وسلّم ـ يفعل.
وكان من هديه ـ صلّى الله عليه وسلّم ـ الاقتصار على الفرض، ولم يحفظ عنه أنّه صلّى السّنة قبلها ولا بعدها إلاّ سنّة الفجر والوتر، ولكن لم يمنع من التّطوّع قبلها ولا بعدها، فهو كالتّطوّع المطلق، لا أنّه سنة راتبة للصّلاة.
وثبت عنه أنّه صلّى يوم الفتح ثمان ركعات ضحى.
وكان من هديه ـ صلّى الله عليه وسلّم ـ صلاة التّطوّع على راحلته أين

ص -59- توجّهت به، وكان يُومئ في ركوعه، وكان إذا أراد أن يرتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى العصر، فإن زالت قبل أن يرتحل صلّى الظّهر، ثم ركب.
وكان إذا أعجله السّير أخّر المغرب حتى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكباً ولا حال نزوله.

ص -60- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قراءة القرآن
 كان له حزب لا يخلّ به، وكانت قراءته ترتيلاً حرفاً حرفاً، ويقطِّع قراءته آيةً آيةً، ويمدّ عند حروف المدّ، فيمد الرّحمن، ويمدّ الرحيم.
وكان يستعيذ في أوّل القراءة، فيقول: "أعوذ بالله من الشّيطان الرّجيم". وربّما قال: "اللهم إنّي أعوذ بك من الشّيطان الرّجيم من هَمْزِهِ ونفخه ونَفثه".
وكان يحبّ أن يسمع القرآن من غيره، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه.
وكان يقرأ قائماً وقاعداً ومضطجعاً ومتوضّئاً ومحدثاً إلاّ الجنابة، وكان يتغنى به، ويرجّع صوته أحياناً.
وحكى ابن المغفّل ترجيعه آ آ آ ثلاث مرات، ذكره البخاري.
وإذا جمعت هذا إلى قوله: "زيّنوا القرآن بأصواتكم". وقوله: "ما أذن الله لشيء كأَذَنِه لِنَبِيّ حسن الصّوت يتغنى بالقرآن"، علمتَ أنّ هذا التّرجيع منه اختيار لا لهزّ النّاقة، وإلاّ لم يحكه ابن المغفّل اختياراً ليتأسى به، ويقول: كان يرجّع في قراءته.
والتّغنِّي على وجهين:
أحدهما: ما اقتضته الطّبيعة من غير تكلّف، فهذا جائز وإن أعان طبيعته بفضل تزيين، كما قال أبو موسى للنَّبِيّ ـ صلّى الله عليه وسلّم

ص -61- "لو علمتُ أنّك تستمع لحبّرتُه لك تحبيراً"، أي: لحسّنتُه لك تحسيناً، وهذا هو الذي كان السّلف يفعلونه، وعليه تحمل الأدلّة كلّها.
والثّاني: ما كان صناعة من الصّنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السّلف، وأدلّة الكراهة إنّما تتناول هذا.


هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -62- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في زيارة المرضَى
 كان يعود مَن مَرِضَ من أصحابه، وعاد غلاماً كان يخدمه من أهل الكتاب، وعاد عمّه وهو مشرك، وعرض عليهما الإسلام فأسلم اليهودي.
وكان يدنو من المريض، ويجلس عند رأسه ويسأله عن حاله، وكان يمسح بيده اليمنى على المريض، ويقول: "اللّهمّ ربّ النّاس، أذهب البأس، واشفِ أنتَ الشّافي لا شفاء إلاّ شفاؤك شفاء لا يغادر سقماً".
وكان يدعو للمريض ثلاثاً، كما قال: "اللّهمّ اشفِ سعداً" ثلاثاً، وكان إذا دخل على المريض يقول: "لا بأس، طهور إن شاء الله"، وربّما قال: "كفارة وطهور".
وكان يرقي مَن كان به قرحة أو جرح أو شكوى فيضع سبابته بالأرض، ثم يرفعها ويقول: "بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن الله ربّنا". وهذا في (الصّحيحين)، وهو يبطل اللّفظة التي جاءت في حديث السّبعين ألفاً: "لا يرقون" وهو غلط من الرّاوي.
ولم يكن من هديه أن يخصّ يوماً بالعيادة، ولا وقتاً، بل شرع لأمّته عيادة المريض ليلاً ونهاراً.
وكان يعود من الرّمد وغيره، وكان أحياناً يضع يده على جبهة المريض، ثم يمسحُ صدره وبطنه، ويقول: "اللهم اشفه".
وكان يمسح وجهه أيضاً، وإذا أيس من المريض قال: "إنّا لله وإنّا إليه راجعون".

ص -63- وكان هديه في الجنائز أكمل هدي مخالفاً لهدي سائر الأمم مشتملاً على الإحسان إلى الميّت وإلى أهله وأقاربه، وعلى إقامة عبودية الحيّ فيما يعامل به الميّت.
فكا من هديه إقامة عبودية الرّبّ تعالى على أكمل الأحوال، وتجهيز الميّت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفاً يحمدون الله، ويستغفرون له، ثم يمشي بين يديه إلى أن يودِعوه حفرته، ثم يقوم هو وأصحابه على قبره سائلين له الثّبات، ثم يتعاهده بالزّيارة إلى قبره، والسّلام عليه، والدّعاء له.
فأوّل ذلك تعاهده في مرضه، وتذكيره الآخرة، وأمره بالوصيّة والتّوبة، وَأَمْر مَن حضره بتلقينه شهادة أن لا إله إلاّ الله، لتكون آخر كلامه، ثم نهى عن عادة الأمم التي لا تؤمن بالبعث من لطم الخدود، ورفع الصّوت بالنّدب والنّياحة، وتوابع ذلك.
وسَنَّ الخشوع للموت، والبكاء الذي لا صوت معه، وحزن القلب، وكان يفعله ويقول: "تدمع العين، ويحزن القلب، ولا نقول إلاّ ما يرضي الرّبّ".
وسَنَّ لأمته الحمد والاسترجاع والرّضا عن الله.
وكان من هديه الإسراع بتجهيز الميّت إلى الله، وتطهيره وتنظيفه وتطييبه، وتكفينه في ثياب البياض، ثم يؤتى به إليه، فيصلّي عليه بعد أن كان يدعى له عند احتضاره، فيقيم عنده حتى يقضي، ثم يحضر تجهيزه، ويصلّي عليه، ويشيّعه إلى قبره، ثم رأى أصحابه أنّ ذلك يشقّ عليه، فكانوا يجهّزون ميّتهم، ثم يحملونه إليه، فيصلّي عليه خارج المسجد، وربّما كان يصلّي أحياناً عليه في المسجد، كما صلّى على سهيل بن بيضاء وأخيه فيه.

ص -64- وكان من هديه تغطية وجه الميّت إذا مات وبدنه، وتغميض عينيه وكان ربّما يقبّل الميّت، كما قبّل عثمان بن مظعون وبكى.
وكان يأمر بغسل الميّت ثلاثاً أو خمساً أو أكثر بحسب ما يراه الغاسل، ويأمر بالكافور في الغسلة الأخيرة.
وكان لا يغسل الشّهيد قتيل المعركة، وكان ينْزع عنهم الجلود والحديد، ويدفنهم في ثيابهم، ولم يصلِّ عليهم، وأمر أن يغسل المحرم بماءٍ وسدرٍ. ويفكن في ثوبي إحرامه، ونهى عن تطييبه، وتغطية رأسه، وكان يأمر مَن ولي الميّت أن يحسن كفنه، ويكفنه في البياض، وينهى عن المغالاة في الكفن، وإذا قصر الكفن عن ستر جميع البدن غطى رأسه، وجعل على رجليه شيئاً من العشب.
وكان إذا قدم إليه ميّت سأل: هل عليه دين؟ فإن لم يكن عليه دين صلّى عليه، وإن كان عليه دين، لم يصلِّ عليه، وأمر أصحابه أن يصلّوا عليه، فإنّ صلاته شفاعة، وشفاعته موجبة، والعبد مرتهن بدينه لا يدخل الجنّة حتى يقضى عنه، فلّما فتح الله عليه كان يصلّي على المدين، ويتحمل دينه، ويدع ماله لورثته.
فإذا أخذ في الصّلاة عليه، كبّر، وحمد الله، وأثنى عليه.
وصلّى ابن عبّاس على جنازةٍ، فقرأ بعد التّكبيرة الأولى بالفاتحة، وجهَر بها، وقال: لتعملوا أنّها سُنّة.
قال شيخُنا: لا تجب قراءتها، بل هي سُنّة.
وذكر أبو أمامة بن سهْل عن جماعةٍ من الصّحابة الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ فيها.

ص -65- وروى يحيى بن سعيد الأنصاري، عن سعيد المقبري، عن أبي هريرة أنّه سأل عبادة بن الصّامت عن صلاة الجنازة، فقال: أنا والله أخبرك، تبدأ فتكبّر، ثم تصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وتقول: اللهم إنّ عبدك فلاناً كان لا يشرك بك، وأنتَ أعلم به، إن كان محسناً فزدْ في إحسانه، وإن كان مسيئاً فتجاوز عنه، اللهم لا تحرمنا أجره ولا تضلّنا بعده.
ومقصود الصّلاة عليه الدّعاء، ولذلك حفظ عنه، ونقل من الدّعاء ما لم ينقل من قراءة الفاتحة، والصّلاة على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وحفظ من دعائه:
 "اللهم إنّ فلان بن فلانٍ في ذمّتك، وحبل جوارك، فَقِهِ فتنة القبر، وعذاب النّار، وأنتَ أهل الوفاء والحقّ، فاغفر له، وارحمه إنّك أنت الغفور الرّحيم".
وحفظ من دعائه ـ أيضاً ـ:
"اللهم أنتَ ربُّها، وأنتَ خلقتها، وأنتَ رزقتها، وأنتَ هديتها للإسلام، وأنتَ قبضتَ روحها، تعلم سرَّها وعلانيتها، جئنا شفعاء فاغفر لها".
وكان يأمر بإخلاص الدّعاء للميّت.
وكان يكبّر أربع تكبيرات، وصحّ عنه أنّه كبّر خمساً.
وكان الصّحابة يكبّرون أربعاً وخمساً، وستّاً.
قال علقمة: قلتُ لعبد الله: إنّ ناساً من أصحاب معاذ قدموا من الشّام، فكبّروا على ميّتٍ لهم خمساً. فقال: ليس على الميّت في التّكبير وقت، كبّر ما كبّر الإمام، فإذا انصرف الإمام فانصرف.
قيل للإمام أحمد: أتعرف عن أحدٍ من الصّحابة أنّهم كانوا يسلّمون

ص -66- تسليمتين على الجنازة؟ قال: لا. ولكن عن ستّة من الصّحابة أنّهم كانوا يسلّمون تسليمةً واحدةً خفيفة عن يمينه، فذكر ابن عمر وابن عبّاس وأبا هريرة.
وأمّا رفع اليدين فقال الشّافعي: ترفع للأثر، والقياس على السُّنّة في الصّلاة. ويريد بالأثر ما روى عن ابن عمر وأنس أنّهما كانا يرفعان أيديهما كلّما كبّرا على الجنازة.
وكان إذا فاتته الصّلاة على الجنازة صلّى على القبر، فصلّى مرّة على قبر بعد ليلةٍ، ومرّة بعد ثلاثٍ، ومرّة بعد شهرٍ، ولم يوقّت في ذلك وقتاً، ومنع منها مالك إلاّ للولي إذا كان غائباً.
وكان يقوم عند رأس الرّجل، ووسط المرأة، وكان يصلّي على الطّفل، وكان لا يصلّي على مَن قتل نفسه، ولا على مَن غلَّ من الغنيمة، واختلف عنه في الصّلاة على المقتول حدّاً كالزّانى. فصحّ أنّه صلّى على الجهنية التي رجمها، واختلف في ماعزٍ، فإمّا أن يقال: لا تعارض بين ألفاظه، فإنّ الصّلاة فيه هي الدّعاء، وترك الصّلاة عليه تركها على جنازته تأديباً وتحذيراً. وإمّا أن يقال: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلّى عليه تبعه إلى المقابر ماشياً أمامه، وسنّ للرّاكب أن يكون وراءها، وإن كان ماشياً يكون قريباً منها، إمّا خلفها، أو أمامها، أو عن يمينها، أو عن شمالها.
وكان يأمر بالإسراع بها حتى إن كانوا ليرملون بها رملاً، وكان يمشي إذا تبعها، ويقول: "لم أكن لأركب والملائكة يمشون". فإذا انصرف فربّما ركب.

ص -67- وكان لا يجلس حتى توضع، وقال: "إذا تبعتم الجنازة فلا تجلسوا حتى توضع".
ولم يكن من هديه الصّلاة على كلّ ميّتٍ غائبٍ، وصحّ عنه أنّه صلّى على النّجاشي صلاته على الميّت، وتركه سنة، كما أنّ فعله سُنّة، فإن كان الغائب مات ببلدٍ لم يصلَّ عليه فيه، صُلِّيَ عليه، فإن النّجاشي مات بين الكفار.
وصحّ عنه أنّه أمر بالقيام للجنازة لما مرّت به، وصحّ عنه أنّه قعد، فقيل: القيام منسوخ. وقيل الأمران جائزان، وفعله بيان للاستحباب، وتركه بيان للجواز. وهذا أولى.
وكان من هديه أن لا يدفن الميّت عند طلوع الشّمس، ولا عند غروبها، ولا حين قيامها.
وكان من هديه اللّحدُ، وتعميق القبر، وتوسيعه من عند رأس الميّت ورجله، ويذكر عنه أنّه كان إذا وضع الميّت في القبر قال: "بسم الله وبالله، وعلى ملّة رسول الله"، وفي روايةٍ: "بسم الله، وفي سبيل الله، وعلى ملّة رسول الله".
ويذكر عنه أنّه كان يحثو على الميّت إذا دفن من قبل رأسه ثلاثاً، وكان إذا فرغ من دفن الميّت، قام على قبره هو وأصحابه، وسأل له التّثبيت، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن الميّت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد

ص -68- بعث عليّ بن أبي طالب أن لا يدع تمثالاً إلاّ طمسه، ولا قبراً مشرفاً إلاّ سوّاه، فسُنّته تسوية هذه القبور المشرفة كلّها.
ونهى أن يجصّص القبر، وأن يُبْنَى عليه، وأن يكتب عليه، وكان يعلِّم مَن أراد أن يعرف قبره بصخرةٍ، ونهى عن اتّخاذ القبور مساجد، وإيقاد السّرج عليها، ولعن فاعله، ونهى عن الصّلاة إليها، ونهى أن يتّخذ قبره عيداً.
وكان هديه أن لا تهان القبور وتوطأ، ويجلس عليها، ويتّكأ عليها، ولا تعظم بحيث تتّخذ مساجدَ وأعياداً وأوثاناً.
وكان يزور قبور أصحابه للدّعاء لهم، والاستغفار لهم، وهذه هي الزّيارة التي سَنَّها رسول الله ـ صلّى الله عليه وسلّم ـ وأمرهم إذا زاروها أن يقولوا: "السّلام عليكم أهل الدّيار من المؤمنين والمسلمين، وإنّا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية".
وكان يقول ويفعل عند زيارتها من جنس ما يقوله عند الصّلاة عليه، فأبى المشركون إلاّ دعاء الميّت والإشراك به، وسؤاله الحوائج، والاستعانة به، والتّوجّه إليه، عكس هديه ـ صلّى الله عليه وسلّم ـ، فإنّه هدي توحيد وإحسان إلى الميّت.
وكان من هديه تعزية أهل الميّت، ولم يكن من هديه أن يجتمع ويقرأ له القرآن، لا عند القبر ولا غيره.
وكان من هديه أنّ أهل الميت لا يتكلّفون الطّعام للنّاس، بل أمر أن يصنع النّاس لهم طعاماً، وكان من هديه ترك نعي الميّت، بل كان ينهى عنه، ويقول: "هو من عمل أهل الجاهلية".

ص -69- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صلاة الخوف
 أباح الله له قصر أركان الصّلاة وعددها إذا اجتمع الخوف والسّفر.
وقصر العدد وحده إذا كان سفراً لا خوف معه.
وقصر الأركان وحدها إذا كان خوفاً لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآية بالضّرب في الأرض والخوف.
وكان من هديه في صلاة الخوف إذا كان العدوّ بينه وبين القبلة أن يصفّ المسلمين خلفه صفّين، فيكبّر ويكبّرون جميعاً، ثم يركعون ويرفعون جميعاً، ثم يسجد أوّل الصّفّ الذي يليه خاصّة، ويقوم الصّفّ المؤخّر مواجه العدوّ، فإذا نهض للثّانية سجد الصّفّ المؤخّر سجدتين، ثم قاموا فتقدوا إلى مكان الصّفّ الأوّل، وتأخّر الصّفّ الأوّل مكانهم، لتحصل فضيلة الصّفّ الأوّل للطّائفتين، وليدرك الصّفّ الثّاني معه السّجدتين في الثّانية، وهذا غاية العدل، فإذا ركع صنع الطّائفتان كما صنعوا أوّل مرّةٍ، فإذا جلس للتّشهّد سجد الصّفّ المؤخّر سجدتين، ولحقوه في التّشهّد، فسلّم بهم جميعاً.
وإن كان العدوّ في غير جهة القبلة فإنّه تارةً يجعلهم فرقتين: فرقةٌ بإزاء العدوّ, وفرقةٌ تصلّي معه، فتصلّي معه إحدى الفرقتين ركعةً، ثم تنصرف في صلاتها إلى مكان الفرقة الأخرى، وتجيء الأخرى

ص -70- إلى مكان هذه، فتصلّي معه الرّكعة الثّانية، ثم يسلّم، وتقضي كلّ طائفةٍ ركعةً ركعةً بعد سلام الإمام.
وتارةً يصلّي بإحدى الطّائفتين ركعةً، ثم يقوم إلى الثّانية، وتقضي هي ركعةً وهو واقف، وتسلّم قبل ركوعه، وتأتي الطّائفة الأخرى، فتصلّي معه الرّكعة الثّانية، فإذا جلس في التّشهّد، قامت فقضت ركعةً وهو ينتظرها في التّشهّد، فإذا تشهدت، سلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعتين ويسلّم بهم، وتأتي الأخرى فيصلّي بهم ركعتين ويسلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعةً، ثم تذهب ولا تقضي شيئاً، وتجيء الأخرى، فيصلّي بهم ركعةً ولا تقضي شيئاً، فيكون له ركعتان، ولهم ركعةٌ ركعةٌ، وهذه الأوجه كلّها تجوز الصّلاة بها.
قال أحمد: ستة أوجه أو سبعة تُروَى فيها كلّها جائزة.
وظاهر هذا أنّه جوَز أن تصلّي كلّ طائفة معه ركعةً، ولا تقضي شيئاً، وهذا مذهب جابر، وابن عبّاس، وطاووس، ومجاهد، والحسن، وقتادة، والحكم، وإسحاق.
وقد رُوِي فيها صفات أخر ترجع كلّها إلى هذه، وقد ذكرها بعضهم عشراً، وذكرها ابن حزم نحو خمس عشرة صفة، والصّحيح ما ذكرنا، وهؤلاء كلّما رأوا اختلاف الرّواة في قصّة، جعلوا ذلك وجوهاً من فعل النّبِيّ ـ صلّى الله عليه وسلّم ـ.

ص -71- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الزّكاة
 كان هديه ـ صلّى الله عليه وسلّم ـ فيها أكمل هديٍ في وقتها وقدرها ونصابها، ومَن تجب عليه، ومصرفها، قد راعى فيها مصلحة أرباب الأموال، ومصلحة المساكين، وجعلها الله ـ سبحانه وتعالى ـ طهرةً للمال ولصاحبه، وقيد النّعمة بها على الأغنياء، فما زالت النّعمة بالمال عن مَن أدّى زكاته، بل يحفظه عليه وينمّيه.
ثم إنّه جعلها في أربعة أصنافٍ من المال وهي أكثر الأموال دوراً بين الخلق، وحاجتهم إليها ضرورية:
أحدها: الزّرع والثّمار.
والثّاني: بهيمة الأنعام: الإبل والبقر والغنم.
الثّالث: الجوهران اللّذان بهما قوام العالم، وهما: الذّهب والفضّة.
الرّابع: أموال التّجارة على اختلاف أنواعها.
ثم إنّه أوجبها في كلّ عامٍ، وجعل حول الثّمار والزّرع عند كمالهما واستوائهما، وهذا أعدل ما يكون، إذ وجوبها كلّ شهرٍ أو جمعةٍ مما يضرّ بأرباب الأموال، ووجوبها في العمر مرّة مما يضرّ بالمساكين.
ثم إنّه فاوت

ص -72- بين مقادير الواجب بحسب السّعي في التّحصيل، فأوجب الخمس فيما صادفه الإنسان مجموعاً محصَّلاً وهو الرّكاز، ولم يعتبر له حولاً.
وأوجب نصفه وهو العشر فيما كان مشقّة تحصيله فوق ذلك، وذلك في الثّمار والزّروع التي يباشر حرثها، ويتولّى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدّوالي والنّواضح ونحوهما، وأوجب نصف ذلك وهو ربع العشر فيما كان النّماء فيه موقوفاً على عملٍ متّصلٍ من ربّ المال، متتابع بالضّرب في الأرض تارةً، وبالإدارة تارةً، وبالتّربّص تارةً.
ثم إنّه لما كان لا يحتمل كلّ مالٍ المواساة، جعل للمال الذي تحتمله المواساة نصباً مقدّرة المواساة فيها، لا تجحف بأرباب الأموال، وتقع موقعها من المساكين، فجعل للورق مائتي درهم، وللذّهب عشرين مثقالاً، وللحبوب والثّمار خمسة أوسقٍ وهي خمسة أحمال من أحمال إبل العرب، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمساً، لكن لما كان نصابها لا يحتمل المواساة من جنسه، أوجب فيه شاة.
فإذا تكررت الخمس خمس مرّات، وصارت خمساً وعشرين، احتمل نصابها واحداً منها، ثم إنّه لما قد قدّر سنّ هذا الواجب في الزّيادة والنّقصان بحسب كثرة الإبل وقلّتها من ابن مخاض وبنت مخاض، وفوقه ابن لبون وبنت لبون، وفوقه الحقّ والحقّة، وفوقه الجذع والجذعة، وكلّما كثرت الإبل زاد السّن إلى أن يصل السّن إلى منتهاه، فحينئذٍ جعل زيادة عدد الواجب في مقابلة زيادات عدد المال، فاقتضت حكمته أن جعل في الأموال قدراً يحتمل المواساة، ولا يجحف بها، ويكفي المساكين، فوقع الظّلم من الطّائفتين، الغني بمنعه ما أوجب

ص -73- عليه، والآخذ بأخذه ما لا يستحقّه، فتولد من بين الطّائفتين ضرر عظيم على المساكين1.
والله ـ سبحانه ـ تولّى قسمة الصّدقة بنفسه، وجزّأها ثمانية أجزاء يجمعها صنفان:
أحدهما: مَن يأخذ لحاجةٍ، فيأخذ بحسب شدّة الحاجة وضعفها، وكثرتها وقلّتها، وهم الفقراء، والمساكين، وفي الرّقاب، وابن السّبيل.
والثّاني: مَن يأخذ لمنفعته وهم: العاملون عليها، والمؤلَّفة قلوبهم، والغارمون لإصلاح ذات البين، والغزاة في سبيل الله، فإنّ لم يكن الآخذ محتاجاً، ولا منفعة فيه للمسلمين، فلا سهم له في الزّكاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا حكاية لواقع الكثير من النّاس، وما يجره الظّلم من المفاسد.

ص -74- فصل
وكان إذا علم من الرّجل أنّه من أهلها أعطاه، وإن سأله منها مَن لا يعرف حاله أعطاه بعد أن يخبره أنّه لا حظّ فيها لغنيٍّ، ولا لقويٍّ مكتسب.
وكان من هديه تفريقها على المستحقّين في بلد المال، وما فضل عنهم منها حمل إليه ففرقه، وكذلك كان يبعث سعاته إلى البوادي، ولم يكن يبعثهم إلى القرى، بل أمر معاذاً أن يأخذها من أهل اليمن ويعطيها فقراءهم.
ولم يكن من هديه أن يبعث سعاته إلاّ إلى أهل الأموال الظّاهرة من المواشي والزّرع والثّمار، وكان يبعث الخارص يخرص على أهل النّخيل تمر نخيلهم، وعلى أهل الكروم كرومهم، وينظر كم يجيء منه وسقاً، فيحسب عليهم من الزّكاة بقدره، وكان يأمر الخارص أن يدع الثّلث أو الرّبع، فلا يخرصه لما يعرو النّخيل من النّوائب.
وكان هذا الخرص لكي تحصى الزّكاة قبل أن تؤكل الثّمار، وتفرق، وليتصرف فيها أربابها بما شاؤوا ويضمنوا قدر الزّكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرّقيق، ولا البغال، ولا الحمير، ولا الخضروات، ولا المباطخ، ولا المقاثي والفواكه التي لا تكال، ولا تدخر، إلاّ العنب والرّطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرّجل بالزّكاة دعا له، فتارةً يقول: "اللهم بارك فيه وفي إبله"، وتارةً يقول: "اللهم صلِّ عليه".

ص -75- ولم يكن من هديه أخذ كرائم الأموال بل وسطه، وكان ينهى المتصدّق أن يشتري صدقته، وكان يبيح للغنيّ أن يأكل منها إذا أهداها إليه الفقير، وكان أحياناً يستدين لمصالح المسلمين على الصّدقة، وكان يسم إبل الصّدقة بيده، وإذا عراه أمر استسلف الصّدقة من أربابها، كما استسلف من العبّاس صدقة عامين.
وفرض زكاة الفطر عليه، وعلى مَن يمونه من صغيرٍ وكبيرٍ صاعاً من تمرٍ أو شعيرٍ أو أقط أو زبيبٍ، وروي عنه: "صاعاً من دقيقٍ"، وروي عنه: "نصف صاعٍ من برٍّ". مكان الصّاع من هذه الأشياء، ذكره أبو داود، وفي (الصّحيحين) أنّ معاوية هو الذي قوّم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وفي (الصّحيحين) عن ابن عمر قال: أمر رسول الله ـ صلّى الله عليه وسلّم ـ بزكاة الفطر أن تؤدّى قبل خروج النّاس إلى الصّلاة.
وفي (السنن) عنه: "مَن أدّاها قبل الصّلاة، فهي زكاة مقبولة، ومَن أدّاها بعد الصّلاة، فهي صدقة من الصّدقات".
ومقتضى هذين الحديثين أنّه لا يجوز تأخيرها عن صلاة العيد، وأنّها تفوت بالفراغ من الصّلاة، وهذا هو الصّواب، ونظيره ترتيب الأضحية على صلاة الإمام، لا على وقتها، وأنّ مَن ذبح قبلها، فهي شاة لحمٍ.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثّمانية، ولا فعله أحد من أصحابه، ولا مَن بعدهم.

ص -76- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صدقة التّطوّع
 كان أعظم النّاس صدقةً بما ملكت يده، ولا يستكثر شيئاً أعطاه لله، ولا يستقله، وكان لا يسأل أحدٌ شيئاً عنده إلاّ أعطاه، قليلاً كان أو كثيراً، وكان سروره وفرحه بما يعطيه أعظم من سرور الآخذ بما أخذه، وكان إذا عرض له محتاج، آثره على نفسه، تارةً بطعامه، وتارةً بلباسه.
وكان يتَنوع في أصناف إعطائه وصدقته، فتارةً بالهدية، وتارةً بالصّدقة، وتارةً بالهبة، وتارةً بشراء الشّيء، ثم يعطي البائع السّلعة والثّمن، وتارةً يقترض الشيء فيردّ أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطّفاً وتنوّعاً في ضروب الإحسان بكلّ ممكنٍ، وكان إحسانه بما يملكه وبحاله وبقوله، فيخرج ما عنده، ويأمر بالصّدقة، ويحضّ عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان مَن خالطه لا يملك نفسه عن السّماحة، ولذلك كان أشرح الخلق صدراً، وأطيبهم نفساً، فإنّ للصّدقة والمعروف تأثيراً عجيباً في شرح الصّدر، فانضاف ذلك إلى ما خصّه الله به من شرح صدره بالرّسالة وخصائصها وتوابعها، وشرح صدره حسّاً، وإخراج حظّ الشّيطان منه.
وأعظم أسباب شرح الصّدر التّوحيد، وعلى حسب كماله وقوّته وزيادته

ص -77- يكون انشراح صدر صاحبه، قال الله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}، [الزّمر، من الآية: 22].
وقال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}، [الأنعام، من الآية: 125].
ومنها: النّور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي التّرمذي مرفوعاً: "إذا دخل النّورُ القلبَ انفسح وانشرح". الحديث.
ومنها: العلم، فإنّه شرح الصّدر، ويوسّعه، وليس هذا لكلّ علمٍ، بل للموروث عن الرّسول ـ صلّى الله عليه وسلّم ـ.
ومنها: الإنابة إلى الله، ومحبّته بكلّ القلب، وللمحبّة تأثير عجيب في انشراح الصّدر، وطيب النّفس، وكلّما كانت المحبّة أقوى كان الصّدر أشرح، ولا يضيق إلاّ عند رؤية البطّالين.
ومنها: دوام الذّكر، فللذّكر تأثير عجيب في انشراح الصّدر.
ومنها: الإحسان إلى الخلق، ونفعهم بما يمكنه من المال والجاه، والنّفع بالبدن، وأنوا الإحسان.
ومنها: الشّجاعة، فإنّ الشّجاع منشرح الصّدر.
وأمّا سرور الرّوح ولذّّتّها، فمحرّم على كلّ جبّان، كما هو محرّم على كلّ بخيلٍ، وعلى كلّ معرضٍ عن الله، غافلٍ عن ذكره، جاهلٍ به وبدينه، متعلق القلب بغيره، ولا عبرة بانشراح صدر هذا لعارضٍ، ولا يضيق صدر هذا لعارضٍ، فإنّ العوارض تزول بزوال أسبابها، وإنّما المعوّل على الصّفة التي قامت بالقلب توجب انشراحه وحبسه، فهي الميزان.
ومنها: ـ بل من أعظمها ـ إخراج دغل القلب من الصّفات المذمومة. ومنه ترك فضول النّظر والكلام، والاستماع والخلطة، والأكل والنّوم.


هديه -عليه السلام- في: الصّيام، الاعتكاف، الحج والعمرة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -78- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّيام
 لما كان المقصود من الصّيام حبس النّفس عن الشّهوات، لتستعدّ لطلب ما فيه غاية سعادتها، وقبول ما تزكو به مما فيه حياتها الأبدية، ويكسر الجوع والظّمأ من حدتها، ويذكّرها بحال الأكباد الجائعة من المساكين، وتضييق مجاري الشّيطان من العبد بتضييق مجاري الطّعام والشّراب، فهو لجام المتّقين، وجنة المحاربين، ورياضة الأبرار المقرّبين، وهو لربّ العالمين من بين الأعمال، فإنّ الصّائم لا يفعل شيئاً وإنّما يترك شهوته، فهو ترك المحبوبات لمحبّة الله، وهو سرٌّ بين العبد وربّه، إذ العباد قد يطّلعون على ترك المفطرات الظّاهرة، وأمّا كونه ترك ذلك لأجل معبوده فأمرٌ لا يطّلع عليه بشرٌ، وذلك حقيقة الصّوم.
وله تأثير عجيب في حفظ الجوارح الظّاهرة، والقوى الباطنة عن التّخليط الجالب لها المواد الفاسدة، واستفراغ المواد الرّديئة المانعة لها من صحّتها، فهو من أكبر العون على التّقوى، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}، [البقرة الآية: 183].
وأمر ـ صلّى الله عليه وسلّم ـ من اشتدّت شهوته للنّكاح، ولا قدرة له عليه بالصّيام، وجعله وجاء هذه الشّهوة.

ص -79- وكان هديه ـ صلّى الله عليه وسلّم ـ فيه أكمل هدي، وأعظمه تحصيلاً للمقصود، وأسهله على النّفوس، ولما كان فطم النّفوس عن شهواتها ومألوفاتها من أشقّ الأمور، تأخر فرضه إلى ما بعد الهجرة، وفرض أوّلاً على وجه التّخيير بينه وبين أن يُطعم كلّ يوم مسكيناً، ثم حتم الصّوم، وجعل الإطعام للشّيخ الكبير والمرأة إذا لم يطيقا، ورخّص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على أنفسهما كذلك، وإن خافتا على ولديهما زادتا مع القضاء إطعام مسكين لكلّ يومٍ، فإنّ فطرهما لم يكن لخوف مرضٍ، وإنّما كان مع الصّحّة، فجبر بإطعام مسكين، كفطر الصّحيح في أوّل الإسلام.
وكان من هديه ـ صلّى الله عليه وسلّم ـ في شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يكثر فيه من الصّدقة والإحسان، وتلاوة القرآن، والصّلاة، والذّكر، والاعتكاف.
وكان يخصّه من العبادات بما لا يخصّ به غيره، حتى إنّه ليواصل فيه أحياناً ليوفر ساعات ليله ونهاره على العبادة.
وكان ينهى أصحابه عن الوصال، فيقولون له: إنّك تواصل؟
فيقول: "لست كهيئتكم إنّي أبيت عند ربّي يطعمني ويسقيني". نهى عنه رحمةً للأمّة، وأذن فيه إلى السّحر.

ص -80- فصل
وكان من هديه أن لا يدخل في صوم رمضان إلاّ برؤيةٍ محقّقةٍ، أو بشهادة شاهدٍ، فإن لم يكن رؤية ولاة شهادة، أكمل عدة شعبان ثلاثين، وكان إذا حال ليلة الثّلاثين دون منظره سحاب أكمل شعبان ثلاثين، ولم يكن صوم يوم الإغمام، ولا أمرَ به، بل أمر بإكمال عدة شعبان ولا يناقض هذا قوله: "فإن غُمّ عليكم فاقدروا له" فإنّ القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلّى العيد من الغد في وقتها.
وكان يعجل الفطر، ويحثّ عليه، ويتسحر ويحثّ عليه، ويؤخّره ويرغب في تأخيره، وكان يحضّ على الفطر على التّمر، فإن لم يجده فعلى الماء.
ونهى الصّائم عن الرّفث والصّخب والسّباب، وجواب السّباب، وأمره أن يقول لِمَن سابّه: إنّي صائم.
وسافر في رمضان، فصام، وأفطر، وخيّر أصحابه بين الأمرين، وكان يأمرهم بالفطر إذا دنوا من العدوّ، ولم يكن من هديه تقدير المسافة التي يفطر فيها الصّائم بحدٍّ، وكان الصّحابة حين ينشؤون السّفر يفطرون

ص -81- من غير اعتبار مجاوزة البيوت، ويخبرون أنّ ذلك هديه وسنته ـ صلّى الله عليه وسلّم ـ.
وكان يدركه الفجر وهو جنب من أهله، فيغتسل بعد الفجر ويصوم.
وكان يقبّل بعض أزواجه وهو صائم في رمضان، وشبّه قبلة الصّائم بالمضمضة بالماء، ولم يصحّ عنه ـ صلّى الله عليه وسلّم ـ التّفريق بين الشّاب والشّيخ.
وكان من هديه إسقاط القضاء عَمَن أكل أو شرب ناسياً، وأنّ الله هو الذي أطمعه وسقاه، والذي صحّ عنه تفطير الصّائم به: هو الأكل والشّرب، والحجامة والقيء، والقرآن دلّ على الجماع، ولم يصحّ عنه في الكحل شيء.
وصحّ عنه أنّه يستاك وهو صائم، وذكر أحمد عنه أنّه كان يصبّ على رأسه الماء وهو صائم، وكان يتمضمض ويستنشق وهو صائم، ومنع الصّائم من المبالغة في الاستنشاق.
ولا يصحّ عنه أنّه احتجم وهو صائم.
قال أحمد: وروي عنه أنّه قال في الإثمد: "ليتقه الصّائم" ولا يصّح.
قال ابن معين: حديث منكر.

ص -82- فصل
وكان يصوم حتى يقال: لا يفطر. ويفطر حتى يقال: لا يصوم.
وما استكمل صيام شهر غير رمضان، وما كان يصوم في شهر أكثر مِمّا كان يصوم شعبان، ولم يكن يخرج عنه شهر حتى يصوم منه، وكان يتحرى صيام الإثنين والخميس.
وقال ابن عبّاس: كان رسول الله ـ صلّى الله عليه وسلّم ـ لا يفطر أيام البيض في حضرٍ ولا سفر. ذكره النّسائي. وكان يحضّ على صيامها.
وأمّا صيام عشر ذي الحجّة، فقد اختلف عنه فيه، وأمّا صيام ستة أيام من شوّال، فصحّ عنه أنّه قال: "صيامها مع رمضان يعدلُ صيام الدّهر".
وأمّا يوم عاشوراء، فإنّه كان يتحرى صومه على سائر الأيام.
ولما قدم المدينة وجد اليهود تصومه وتعظمه، فقال: "نحن أحقّ بموسى منكم" فصامه وأمر بصيامه، وذلك قبل فرض رمضان، فلمّا فرض رمضان قال: "مَن شاء صامه ومَن شاء تركه".
وكان من هديه إفطار يوم عرفة بعرفة ثبت عنه ذلك في (الصّحيحين)، وروي عنه أنّه نهى عن صوم يوم عرفة بعرفة رواه أهل (السّنن).
وصحّ عنه أنّ: "صيامه يكفّر السّنة الماضية والباقية". ذكره مسلم.
ولم يكن من هديه صيام الدّهر. بل قد قال: "مَن صام الدّهر لا صام ولا أفطر".
وكان يدخل على أهله، فيقول: "هل عندكم شيء؟"، فإن قالوا: لا. قال: "إنّي إذاً صائم".
وكان أحياناً ينوي صوم التّطوّع،

ص -83- ثم يفطر.
وأمّا حديث عائشة، أنّه قال لها ولحفصة: "أقضيا يوماً مكانه" فهو حديث معلول.
وكان إذا نزل على قومٍ وهو صائم أتمّ صيامه، كما فعل لما دخل على أمّ سليم، ولكن أُمّ سليم عنده بمنْزلة أهل بيته.
وفي (الصّحيح) عنه أنّه قال: "إذا دُعي أحدكم إلى طعامٍ وهو صائمٌ، فليقل: إنّي صائمٌ".
وكان من هديه كراهة تخصيص يوم الجمعة بالصّوم.

ص -84- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاعتكاف
 لما كان صلاح القلب، واستقامته في طريق سيره إلى الله تعالى متوقفاً على جمعيته على الله، وَلَمِّ شعثه بإقباله بالكليّة على الله، فإنّ شعث القلب لا يلمّه إلاّ الإقبال على الله، وكانت فضول الشّراب والطّعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مما يزيده شعثاً، ويشتّته في كلّ وادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة العزيز الرّحيم بعباده أنّ شرع لهم من الصّوم ما يذهب فضول الطّعام والشّراب، ويستفرغُ من القلب أخلاط الشّهوات المعوّقة له عن سيره إلى الله، وشرعه بقدر المصلحة بحيث ينتفع به العبد في دنياه وأخراه، ولا يضرّه، وشرع لهم الاعتكاف الذي مقصوده وروحه عكوف القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فيصير أنسه بالله بدلاً عن أنسه بالخلق، فيعده بذلك لأنْسِه به يوم الوحشة في القبر.
ولما كان هذا المقصود إنّما يتمّ مع الصّوم، شرع الاعتكاف في أفضل أيّام الصّوم وهو العشر الأخير من رمضان، ولم يذكر الله ـ سبحانه ـ الاعتكاف إلاّ مع الصّوم، ولا فعله رسول الله ـ صلّى الله عليه وسلّم ـ إلاّ مع الصّوم.
وأمّا الكلام، فإنّه شرع للأمّة حبسَ اللّسان عن كلّ ما لا ينفع في الآخرة،

ص -85- وأما فضول المنام، فإنّه شرع لهم من قيام اللّيل ما هو من أفضل السّهر وأحمده عاقبةً، وهو السّهر المتوسط الذي ينفع القلب والبدن، ولا يعوق العبد عن مصلحته، ومدار رياضة أرباب الرّياضات والسّلوك على هذه الأركان الأربعة، وأسعدهم بها مَن سلك فيها المنهاج المحمدّي، فلم ينحرف انحراف الغالين، ولا قصّر تقصير المفرطين، وقد ذكرنا هديه في صيامه وقيامه وكلامه، فلنذكر هديه في اعتكافه.
كان ـ صلّى الله عليه وسلّم ـ يعتكف العشر الأواخر من رمضان حتى توفّاه الله ـ عزّ وجلّ ـ، وتركه مرّة فقضاه في شوّال، واعتكف مرّة في العشر الأول، ثم الأوسط، ثم العشر الأواخر يلتمس ليلة القدر، ثم تبيّن له أنّها في العشر الأواخر، فداوم على الاعتكاف حتى لحق بربّه ـ عزّ وجلّ ـ، وكان يأمر بخباء، فيضرب له في المسجد يخلو فيه لربّه ـ عزّ وجلّ ـ، وكان إذا أراد الاعتكاف صلّى الفجر، ثم دخله، فأمر به مرّة، فضُرب له، فأمر أزواجه بأخبيتهن فضربت، فلمّا صلّى الفجر، نظر فرأى تلك الأخبية، فأمر بخبائه فقُوض، وترك الاعتكاف في رمضان حتى اعتكف العشر الأوّل من شوّال، وكان يعتكف كلّ سنة عشرة أيّام، فلمّا كان العام الذي قُبِضَ فيه، اعتكف عشرين يوماً، وكان يعارضه جبريل بالقرآن كلّ سنة مرّةً، فلمّا كان ذلك العام عارضه به مرّتين، وكان يُعرض عليه القرآن أيضاً في كلّ سنةٍ مرّة، فعرض عليه تلك السّنة مرّتين، وكان إذا اعتكف دخل قبته وحده، وكان لا يدخل بيته إلاّ لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بعض أزواجه تزوره وهو معتكف، فإذا قامت تذهب، قام معها يقلبها، وكان ذلك ليلاً، ولم يكن

ص -86- يباشر امرأة من نسائه وهو معتكف لا بقبلة ولا غيرها، وكان إذا اعتكف طرح له فراشه وسريره في معتكفه.
وكان إذا خرج لحاجته، مرّ بالمريض وهو في طريقه، فلا يعرجُ عليه ولا يسأل عنه، واعتكف مرّة في قبّةٍ تركيّةٍ، وجعل على سدتها حصيراً، كلّ هذا تحصيل لمقصود الاعتكاف عكس ما يفعله الجهّال من اتّخاذ المعتكف موضع عشرة، ومجلبة للزّائرين، فهذا لونٌ والاعتكاف المحمّدي لونٌ.

ص -87- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حجّه وعُمَره
 اعتمر ـ صلّى الله عليه وسلّم ـ بعد الهجرة أربع عمر كلّهن في ذي القعدة:
الأولى: عمرة الحديبية سنة ستّ، فصده المشركون عن البيت، فنحرَ وحلق حيث صُدَّ هو وأصحابه وحَلُّوا.
الثّانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثاً ثم خرج.
الثّالثة: عمرته التي قرنَها مع حجّته.
الرّابعة: عمرته من الجعرانة، ولم يكن في عُمَره عمرة واحدة خارجاً من مكّة، كما يفعله كثير من النّاس اليوم، وإنّما كانت عمره كلّها داخلاً إلى مكّة، وقدم أقام بعد الوحي بمكّة ثلاث عشر سنة لم ينقل عنه أنّه اعتمر خارجاً من مكّة، ولم يفعله أحد على عهده قط إلاّ عائشة، لأنّها أهلّت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد وقع عن حجّها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بحجّ وعمرة مستقلّين، فإنّهن كُنَّ متمتعات، ولم يحضن، ولم يقرن، وترجع هي بعمر في ضمن حجّتها، فأمر أخاها أن يعمرها من التّنعيم تطييباً لقلبها، وكانت عُمره كلّها في أشهر الحجّ مخالفاً لهدي المشركين فإنّهم يكرهون العمرة فيها، وهذا دليل على أنّ الاعتمار في أشهر الحجّ

ص -88- أفضل منه في رجب بلا شكّ، وأمّا في رمضان، فموضع نظر، وقد صحّ عنه أنّ: "عمرة في رمضان تعدل حجّة".
وقد يقال: كان رسول ـ صلّى الله عليه وسلّم ـ يشتغل في رمضان من العبادات بما هو أهمّ من العمرة مع ما في ترك ذلك من الرّحمة لأمّته، فإنّه لو فعل لبادرت الأمّة إلى ذلك، فكان يشقّ عليها الجمع بين العمرة والصّوم، وكان يترك كثيراً من العمل وهو يحبّ أن يعمله خشية المشقّة عليهم.
ولم يحفظ عنه أنّه اعتمر في السّنة إلاّ مرّة واحدة، ولا خلاف أنّه ـ صلّى الله عليه وسلّم ـ لم يحجّ بعد الهجرة إلاّ حجّة واحدة سنة عشر، ولَمّا نزل فرض الحجّ، بادر إليه رسول الله ـ صلّى الله عليه وسلّم ـ من غير تأخير، فإنّ فرضه تأخّر إلى سنة تسع أو عشر.
وأمّا قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، [البقرة، من الآية: 196]، فإنّها وإن نزلت سنة ستٍّ، فليس فيها فريضة الحجّ وإنّما فيها الأمر بإتمامه وإتمام العمرة، بعد الشّروع فيهما.
ولما عزم ـ صلّى الله عليه وسلّم ـ على الحجّ أعلم النّاس أنّه حاجٌّ، فتجهّزوا للخروج معه، وسمع بذلك مَن حول المدينة، فقدموا يريدون الحجّ مع رسول الله ـ صلّى الله عليه وسلّم ـ، ووافاه في الطّريق خلائق لا يُحصَون، وكانوا من بين يديه ومن خلفه، وعن يمينه وعن شماله مدّ البصر، وخرج من المدينة نهاراً بعد الظّهر لستٍّ بقين من ذي القعدة بعد أن صلّى الظّهر بها أربعاً، وخطبهم قبل ذلك خُطبة علّمهم فيها الإحرام، وواجباته وسننه، فصلّى الظّهر، ثم ترجل، وادّهن، ولبس إزاره ورداءه، وخرج فنَزل بذي الحليفة، فصلّى بها العصر ركعتين.
ثم بات بها، وصلّى بها المغرب والعشاء، والصّبح والظّهر، وكان

ص -89- نساؤه كلّهن معه، وطاف عليهن تلك اللّيلة.
فلمّا أراد الإحرام، اغتسل عسلاً ثانياً لإحرامه، ثم طيّبته عائشة بيدها بذريرة وطيب فيه مسك في بدنه ورأسه حتى كان وبيصُ المسك يُرى في مفارقه ولحيته، ثم استدامه، ولم يغسله، ثم لبس إزاره ورداءه، ثم صلّى الظّهر ركعتين، ثم أهلّ بالحجّ والعمرة في مصلاّه.
ولم يُنْقَل أنّه صلّى للإحرام ركعتين.
وقلّد قبل الإحرام بدنه نعلين، وأشعرها في جانبها الأيمن، فشقّ صفحة سنامها، وسلّت الدَّم عنها.
وإنّما قلنا: إنّه أحرم قارناً. لبضعة وعشرين حديثاً صريحة صحيحة في ذلك، ولبّد رسول الله ـ صلّى الله عليه وسلّم ـ رأسه بالغسل هو بالمعجمة: وهو ما يغسل به الرّأس من خطمي ونحوه يلبد به الشّعر حتى لا ينتشر، وأهلّ في مصلاّه، ثم ركب ناقته، فأهلّ أيضاً، ثم أهلَّ أيضاً لما استقلّت به على البيداء، وكان يهلّ بالحجّ والعمرة تارّةً، وبالحجّ تارةً؛ لأنّ العمرة جزء منه، فَمِن ثَمَّ قيل: قَرَن. وقيل: تمتّع. وقيل: أفرد.
وقول ابن حزم: إنّ ذلك قبل الظهر بيسير وهم منه، والمحفوظ أنّه إنّما أهلّ بعد الظّهر، ولم يقل أحد قط: إنّ إحرامه كان قبل الظّهر.
فلا أدري من أين له هذا.
ثُمّ لبّى، فقال: "لبّيك اللهم لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنّعمة لك والملك، لا شريك لك".
ورفع صوته بهذه التّلبية حتى سمعها أصحابه، وأمرهم بأمر الله له أن يرفعوا أصواتهم بالتّلبية.
وكان حجّه على رحلٍ لا محملٍ وزاملته تحته، وقد اختلف في جواز ركوب المحرم في المحمل والعمارية ونحوهما.

ص -90- وخيّرهم ـ صلّى الله عليه وسلّم ـ عند الإحرام بين الأنساك الثّلاثة، ثم ندبهم عند دنوهم من مكّة إلى فسخ الحجّ والقران إلى العمرة لِمَن لم يكن معه هدي، ثم حتم ذلك عليهم عند المروة.
وولدت أسماء بنت عميس محمّد بن أبي بكر، فأمرها أن تغتسل، وتستثفر بثوبٍ وتحرم وتهلَّ.
ففيه جواز غسل المحرم، وأنّ الحائض تغتسل، وأنّ الإحرام يصحّ من الحائض.
ثم سار رسول ـ صلّى الله عليه وسلّم ـ وهو يُلَبّي بتلبيته المذكورة، والنّاس معه يزيدون فيها وينقصون، وهو يقرّهم.
فلمّا كان بالرّوحاء، رأى حمار وحش عقيراً قال: "دعوه، فإنّه يوشك أن يأتي صاحبه". فجاء صاحبه، فقال: "شأنكم به"، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ أبا بكرٍ، فقسمه بين الرّفاق.
ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله.
ويدلّ على أنّ الصّيد يُملك بالإثبات.
ثم مضى حتى إذا كان بين الرّويثَةِ والْعَرْج إذا ظبي حاقف في ظلٍّ فيه سهم، فأمر رجلاً أن يقف عنده لا يريبه أحد، والفرق بينه وبين الحمار أنّه لم يعلم أنّ الذي صاده حلال.
ثم سار حتى إذا نزل بالْعَرْج وكانت زاملتُه وزاملة أبي بكرٍ واحدة مع غلامٍ لأبي بكرٍ، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكرٍ: بعيراً واحداً وتُضله! فطفق يضربه ورسول الله ـ صلّى الله عليه وسلّم ـ يبتسم، ويقول: "انظروا إلى هذا المحرم ما يصنع".

ص -91- ثم مضى حتى إذا كان بالأبواء، أهدى له الصّعب بن جثامة عَجُز حمار وحشٍ، فردّه، وقال: "إنّا لم نردّه عليك إلاّ أنّا حُرم".
فلّما مَرَّ بوادي عُسفان قال: "يا أبا بكرٍ أيّ وادٍ هذا؟". قال: وادي عُسفان. قال: "لقد مَرَّ به هود وصالح على بكرين أحمرين خُطُهما اللّيف، وأزرهما العَباء، وأرديتهما النّمار يلبُّون يحجّون البيت العتيق". ذكره أحمد.
فلما كان بسَرف حاضت عائشة، وقال لأصحابه بسَرف: "مَن لم يكن معه هدي، فَأَحَبَّ أن يجعلها عمرة، فليفعل، ومَن كان معه هدي فلا". وهذه رتبة أخرى فوق رتبة التّخيير عند الميقات، فلمّا كان بمكّة أمر أمراً حتماً مَن لا هدي معه أن يجعلها عمرة، ويحلّ من إحرامه، ومَن معه هدي أن يقيم على إحرامه، ولم ينسخ ذلك شيء البتّة، بل سأله سراقة بن مالك عن هذه العمرة التي أمرهم بالفسخ إليها: هل هي لعامهم ذلك أم للأبد؟ فقال: "بل للأبد"، قال: ثم نهض رسول الله ـ صلّى الله عليه وسلّم ـ إلى أن نزل بذي طُوى وهي المعروفة بآبار الزّاهر، فبات بها ليلة الأحد لأربعٍ خلون من ذي الحجّة، وصلّى بها الصّبح، ثم اغتسل من يومه، ونهض إلى مكّة، فدخلها نهاراً من أعلاها من الثّنية العليا التي تشرف على الحجون، وكان في العمرة يدخلها من أسفلها، ثم سار حتى دخل المسجد، وذلك ضحىً.
وذكر الطّبري أنّه دخل من باب بني عبد مناف الذي يُسمّى باب بني شيبة، وذكر أحمد أنّه كان إذا دخل مكاناً من دار يعلى استقبل البيت، ودعا، وذكر الطّبري أنّه كان إذا نظر إلى البيت قال: "اللهم زدْ هذا البيت تشريفاً وتعظيماً وتكريماً ومهابةً".

ص -92- وروي عنه أنّه كان عند رؤيته يرفع يديه، ويكبّر، ويقول: "اللهم أنتَ السّلام، ومنك السّلام، حيّنا ربّنا بالسّلام، اللهم زدْ هذا البيت تشريفاً وتعظيماً، وتكريماً ومهابةً، وزدْ مَن حجّه أو اعتمره تكريماً وتشريفاً وتعظيماً وبرّاً". وهو مرسل.
فلمّا دخل المسجد، عمد إلى البيت، ولم يركع تحيّة المسجد، فإنّ تحية المسجد الحرام الطّواف، فلمّا حاذى الحجر، استلمه، ولم يزاحم عليه، ولم يتقدّم عنه إلى جهة الرّكن اليماني، ولم يرفع يديه، ولم يقل: نويتُ بطوافي هذا الأسبوع كذا وكذا، ولا افتتحه بالتّكبير، ولا حاذى الحجر بجميع بدنه، ثم انفتلَ عنه وجعله على شقّه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، ولا تحت الميزاب، ولا عند ظهر الكعبة وأركانها، ولا وقّت للطّواف ذكراً معيّناً، بل حفظ عنه بين الرّكنين: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}، [البقرة، الآية: 201].
ورَمَلَ في طوافه هذه الثّلاثة الأشواط، وقاربَ بين خُطاه، واضطبعَ بردائه، فجعله على أحد كتفيه، وأبدى كتفه الآخر ومنكبه، وكلّما حاذى الحجر الأسود أشار إليه، واستلمه بِمِحْجَنه وقبّل المحجن، وهو عصاً محنية الرّأس.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه استلم الرّكن اليماني، ولم يثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّله، ولا قبّل يده عند استلامه، وثبتَ عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّل الحجر الأسود، وثبت عنه أنّه استلمه بيده، فوضع يده عليه، ثم قبّلها، وثبت عنه أنّه استلمه بمحجنه، فهذه ثلاث

ص -93- صفات. وذكر الطّبري بإسنادٍ جيّدٍ أنّه إذا استلم الرّكن قال: "بسم الله والله أكبر"، وكلّما أتى على الحجر الأسود قال: "الله أكبر"، ولم يستلم ـ صلّى الله عليه وسلّم ـ، ولم يمسّ من الأركان إلاّ اليمانيين فقط.
فلمّا فرغ من طوافه جاء إلى خلف المقام، فقرأ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّى}، [البقرة، من الآية: 125]، فركع ركعتين، والمقام بينه وبين البيت، قرأ فيهما بعد الفاتحة بـ: (سورتي الإخلاص)، وقراءته الآية بيان منه المراد منها لله بفعله.
فلمّا فرغ من صلاته أقبل على الحجر، فاستلمه، ثم خرج إلى الصّفا من الباب الذي يقابله، فلمّا دنى منه قرأ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}، [البقرة، من الآية: 158]، "أبدأ بما بدأ الله به".
وللنّسائي: "ابْدؤوا" على الأمر.
ثم رقى عليه حتى رأى البيت، فاستقبل القبلة، فوحّد الله وكبّره، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملكُ وله الحمدُ، وهو على كلّ شيء قدير، لا إله إلاّ الله وحده، أنجزَ وعده، ونصر عبدهُ، وهزم الأحزاب وحده"، ثم دعا بين ذلك قال مثل هذا ثلاث مرّات، ثم نزل إلى المروة يمشي، فلمّا انصبّتْ قدماه سعى حتى إذا جاوز الوادي وأصعد، مشى، وذلك قبل الميلين الأخضرين في أوّل المسعى، والظّاهر أنّ الوادي لم يتغيّر عن وضعه.
فكان ـ صلّى الله عليه وسلّم ـ إذا وَصَلَ المروة رقى عليها، واستقبل البيت، وكبّر الله ووحّده، وفعل كما فعل على الصّفا.
فلمّا أكمل سعيه عند المروة، أَمَرَ كّل مَن لا هدي معه أن يحلّ حتماً، وأمرهم أن يحلّوا الحلّ كلّهن وأن يبقوا كذلك إلى يوم التّروية، ولم يحلّ من أجل هديه.

ص -94- وهناك قال: "لو استقبلتُ من أمري ما استدبرتُ لما سقتُ الهديَ، ولَجَعَلْتُها عمرة".
وهناك دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصّرين مرّة.
وأمّا نساؤه فأحللن، وكن قارنات إلاّ عائشة، فإنّها لم تحلّ من أجل تعذر الحلّ بالحيض، وأمر مَن أهلّ كإهلاله أن يقيم على إحرامه إن كان معه هدي، وأن يحلّ إن لن يكن معه هدي.
وكان يصلّي مدّة مقامه إلى يوم التّروية بمنْزله بالمسلمين بظاهر مكّة، فأقام أربعة أيام يقصر الصّلاة، فلمّا كان يوم الخميس ضحى توجّه بِمَن معه من المسلمين إلى منى، فأحرم بالحجّ مَن كان أحلّ منهم من رحالهم، ولم يدخلوا إلى المسجد، بل أحرموا ومكّة خلف ظهرهم.
فلمّا وصل إلى منى نزل وصلّى بها الظّهر والعصر وبات بها، فلمّا طلعت الشّمس، سار إلى عرفة، وأخذ على طريق ضبّ على يمين طريق النّاس اليوم، وكان من الصّحابة الملبِّي، ومنهم المكبِّر، وهو يسمع ولا ينكر، فوجد القبّة قد ضربت له بنمرة بأمره، وهي قرية شرقي عرفات، وهي خراب اليوم، فنَزل فيها حتى إذا زالت الشّمس أمر بناقته القصواء فرحلت، ثم سار حتى أتى بطن الوادي من أرض عُرَنَة.
فخطب النّاس وهو على راحلته خطبةً عظيمةً، قرّر فيها قواعد الإسلام، وهدم فيها قواعد الشّرك والجاهلية، وقرّر فيها تحريم المحرّمات التي اتّفقت الملل على تحريمها وهي الدّماء والأموال والأعراض، ووضع فيها أمور الجاهلية تحت قدميه، ووضع فيها ربا الجاهلية كلّه وأبطله.
وأوصاهم بالنّساء خيراً وذكر الحقّ الذي لهنّ وعليهن، وأنّ الواجب لهم الزّرق، والكسوة بالمعروف، ولم يقدر ذلك تقديراً، وأباح للأزواج

ص -95- ضربهن إذا أدخلن إلى بيوتهن مَن يكرهه أزواجهن.
وأوصى فيها الأمّة بالاعتصام بكتاب الله، وأخبر أنّهم لن يضلّوا ما داموا معتصمين به، ثم أخبرهم أنّهم مسؤولون عنه، واستنطقهم بماذا يقولون، وبماذا يشهدون؟ فقالوا: نشهد إنّك قد بلّغتَ وأدّيتَ ونصحتَ. فرفع إصبعه إلى السّماء، واستشهد الله عليهم ثلاث مرّاتٍ، وأمرهم أن يبلغ شاهدهم غائبهم وخطب خطبةً واحدةً ولم تكن خطبتين جلس بينهما.
فلمّا أتمّها، أمر بلالاً فأذّن، ثم أقام، فصلّى الظّهر ركعتين أسرّ فيهما القراءة وكان يوم الجمعة، فدلّ على أنّ المسافر لا يصلّي الجمعة، ثم أقام، فصلّى العصر ركعتين أيضاً، ومعه أهل مكّة، فصلّوا بصلاته قصراً وجمعاً، وفيه أوضح دليل على أنّ سفر القصر لا يتحدّد بمسافةٍ معلومةٍ.
فلمّا فرغ من صلاته، ركب حتى أتى الموقف، فوقف في ذيل الجبل عند الصّخرات، واستقبل القبلة، وجعل حبل المشاة بين يديه، وكان على بعيره، فأخذ في الدّعاء والتّضرّع والابتهال إلى غروب الشّمس، وأمر النّاس أن يرفعوا عن بطن عُرَنَةَ، وأخبر أنّ "عرفة كلّها موقف"، وأرسل إلى النّاس أن يكونوا على مشاعرهم، ويقفوا بها، فإنّها من إرث أبيهم إبرهيم، وكان في دعائه رافعاً يديه إلى صدره، كاستطعام المسكين، وأخبرهم: "أنّ خير الدّعاء يوم عرفة".
وذكر من دعائه ـ صلّى الله عليه وسلّم ـ في الموقف: "اللهم لك الحمد كالذي نقول، وخيراً مما نقول، اللهم لك صلاتي ونسكي ومحياي ومماتي، وإليك مَآبي، ولك ربِّ تراثي، اللهم إنّي أعوذ بك من عذاب القبر،

ص -96- ووسوسة الصّدر، وشتات الأمر، اللهم إنّي أعوذ بك من شرّ ما تجيء به الرّيح". ذَكَرَهُ التّرمذي.
ومما ذكر من دعائه هناك: "اللهم إنّك تسمعُ كلامي، وترى مكاني، وتعلم سرّي وعلانيتي ولا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق، المقرّ المعترف بذنوبه، أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذّليل، وأدعوك دعاء الخائف الضّرير مَن خضعت لك رقبتُهُ، وفاضت لك عيناه، وذلّ جسده، ورغم أنفه لك، اللهم لا تجعلني بدعائك ربّ شقيّاً، وكن بي رؤوفاً رحيماً يا خير المسؤولين، ويا خير المعطين". ذكر الطّبراني.
وذكر أحمد من حديث عمرو بن شعيب، عن أبيه عن جدِّه، كان أكثر دعاء النّبِيّ ـ صلّى الله عليه وسلّم ـ يوم عرفة: "لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، بيده الخير، وهو على كلّ شيء قدير".
وأسانيد هذه الأدعية فيها لين.
وهنا أنْزلت عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}، [المائدة، من الآية: 3].
وهناك سقط رجل عن راحلته، فمات فأمرَ رسول الله ـ صلّى الله عليه وسلّم ـ أن يكفن في ثوبيه، ولا يمس بطيبٍ، وأن يغسل بماءٍ وسدرٍ، ولا يغطى رأسه ولا وجهه، وأخبر أنّ الله تعالى يبعثه يوم القيامة يلبِّي.
وفيه اثنا عشر حكماً:
الأوّل: وجوب غسل الميّت.

ص -97- الثّاني: أنّه لا ينجس بالموت؛ لأنّه لو تنجس، لم يزده غسله إلاّ نجاسة.
الثّالث: أنّ الميّت يغسل بماءٍ وسدرٍ.
الرّابع: أنّ تغير الماء بالطّاهرات لا يسلبُهُ طهوريته.
الخامس: إباحة الغسل للمحرم.
السّادس: أنّ المحرم غير ممنوع من الماء والسّدر.
السّابع: أنّ الكفن مقدّم على الميراث وعلى الدّين؛ لأنّه ـ صلّى الله عليه وسلّم ـ أمر أن يكفن في ثوبيه ولم يسأل عن وارثه ولا عن دين عليه.
الثّامن: جواز الاقتصار في الكفن على ثوبين.
التّاسع: أنّ المحرم ممنوع من الطّيب.
العاشر: أنّ المحرم ممنوع من تغطية رأسه.
الحادي عشر: منع المحرم من تغطية وجهه. وبإباحته، قال ستة من الصّحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: "لا تخمّروا وجهه" بأنّ هذه اللّفظة غير محفوظة.
الثّاني عشر: بقاء الإحرام بعد الموت.
فلما غربت الشّمس واستحكم غروبها بحيث ذهبت الصّفرة، أفاض من عرفة، وأردف أُسامة بن زيد خلفَهُ، وأفاض بالسّكينة وضمّ إليه زمام ناقته حتى إنّ رأسها ليضرب طرف رحله، وهو يقول: "أيّها النّاس عليكم السّكينة، فإنّ البرّ ليس بالإيضاع". أي: بالإسراع.
وأفاض من طريق المأزمَيْنِ، ودخلَ عرفة من طريق ضبّ، وهكذا

ص -98- كانت عادته ـ صلوات الله وسلامُهُ عليه ـ في الأعياد أن يخالف الطّريق، ثم جعل يسير العَنَق وهو ضرب من المسير ليس بالسّريع ولا البطيء فإذا وجد فجوة ـ وهو المتسع ـ نصّ سيره، أي: رفعه فوق ذلك، وكلما أتى ربوة من الرّبى أرخى للنّاقة زمامها قليلاً حتى تصعد.
وكان يلبِّي في مسيره ذلك لا يقطع التّلبية، فلمّا كان في أثناء الطّريق نزل، فبال وتوضّأ وضوءاً خفيفاً، فقال له أسامة: الصّلاة يا رسول الله. قال: "المصلّى أمامك".
ثم سار حتى أتى مزدلفة فتوضأ وضوء الصّلاة، ثم أمرَ بالأذان، فأذن المؤذّن، ثم أقام، فصلّى المغرب قبل حطّ الرّحال، وتبريك الجمال، فلمّا حطّوا رحالهم أمرَ، فأقيمت الصّلاة، ثم صلّى العشاء بإقامةٍ بلا أذانٍ، ولم يصلّ بينهما شيئاً، ثم نام حتى أصبح.
ولم يحي تلك اللّيلة، ولا صحّ عنه في إحياء ليلتي العيدين شيء، وأذن في تلك اللّيلة لضعفة أهله أن يتقدموا إلى منى قبل طلوع الفجر، وكان عند غيبوبة القمر، وأمرهم أن لا يرموا الجمرة حتى تطلع الشّمس.
وأمّا الحديث الذي فيه أنّ أمّ سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سَوْدة، وأحاديث غيره، ثم قال:
"ثُمَّ تأملنا فإذا أنّه لا تعارض بين هذه الأحاديث، فإنّه أمَر الصّبيان أن لا يرمُوا الجمرة حتى تطلع الشّمس، فإنّه لا عذر لهم في تقديم الرّمي، أمّا من قدمه من النّساء: فرمين قبل طلوع الشّمس

ص -99- للعُذر، والخوف عليهن من المزاحمة، وهذا الذي دلّت عليه السّنة: جواز الرّمي قبل طلوع الشّمس لعذرٍ من مرضٍ أو كبرٍ، وأمّا القادر الصّحيح فلا يجوز له ذلك. والذي دلّت عليه السّنة إنّما هو التّعجيل بعد غيبوبة القمر لا نصف اللّيل، وليس مع مَن حدّه بالنّصف دليل".
فلمّا طلع الفجر صلاّها في أوّل الوقت ـ لا قبله قطعاً ـ بأذانٍ وإقامةٍ،ثم ركب حتى أتى موقفه عند المشعر الحرام، فاستقبل القبلة، وأخذ في الدّعاء والتّضرّع والتّكبير والتّهليل والذّكر حتى أسفر جدّاً، ووقف ـ صلّى الله عليه وسلّم ـ في موقفه، وأعلم النّاس أنّ مزدلفة كلّها موقف، ثم سار مردفاً للفضل وهو يلبِّي في مسيره، وانطلق أُسامة على رجليه في سُبّاقِ قريش.
وفي طريقه ذلك أمر ابن عبّاس أن يلقط له حصى الجمار سبع حصيات، ولم يكسّرها من الجبل تلك اللّيلة، كما يفعله مَن لا علم عنده، ولا التقطها باللّيل، فالتقط له سبعاً من حصى الخذف، فجعل ينفضهن في كفّه، ويقول: "أمثال هؤلاء فارموا، وإيّاكم والغلوّ في الدّين، فإنّما أهلك مَن كان قبلكم الغلوّ في الدّين". فلمّا أتى بطن محسِّر حرّك ناقته وأسرع السّير، وهذه كانت عادته في المواضع التي نزل بها بأس الله بأعدائه، فإنّ هناك أصاب أصحاب الفيل ما قصّ الله، ولذلك سُمِّي وادي محسِّر؛ لأنّ الفيل حسّر فيه، أي: أعيي وانقطع عن الذّهاب إلى مكّة.
وكذلك فعل في سلوكه الْحجر. ومحسّر: برزخ بين منى ومزدلفة، لا من هذه، ولا من هذه، وعُرَنة: برزخ بين عرفة والمشعر الحرام فبين كلّ مشعرين برزخ ليس مهما، فمنى من الحرم وهي مشعر، ومحسّر من الحرم، وليس بمشعرٍ، ومزدلفة: حرم ومشعر، وعُرَنَة ليست مشعراً، وهي من الحلّ، وعرفة: حلّ ومشعر.

ص -100- وسلك الطّريق الوسطي بين الطّريقين وهي التي تخرج على الجمرة الكبرى حتى أتى منى، فأتى جمرة العقبة، فوقف في أسفل الوادي، وجعل البيت عن يساره، ومنى عن يمينه، واستقبل الجمرة وهو على راحلته، فرماها راكباً بعد طلوع الشّمس واحدةً بعد واحدةٍ، يكبّر مع كلّ حصاةٍ وحينئذٍ قطع التّلبية وبلال وأُسامة معه أحدهما آخذ بخطام ناقته، والآخر يظلّه بثوبه من الحرّ.
وفيه جواز استظلال المحرم بالمحمل ونحوه.

ص -101- فصل
ثم رجع إلى منى، فخطب خطبةً بليغةً أعلمهم فيها بحرمة يوم النّحر وتحريمه وفضله، وحرمة مكّة على جميع البلاد، وأمر بالسّمع والطّاعة لِمَن قادهم بكتاب الله، وأمر النّاس بأخذ مناسكهم عنه، وقال: "لعلّي لا أحجّ بعد عامي هذا"، وعلّمهم مناسكهم، وأنزل المهاجرين والأنصار منازلهم، وأمر النّاس أن لا يرجعوا بعده كفاراً يضرب بعضهم رقاب بعضٍ، وأمر بالتّبليغ عنه، وأخبر أنّه "رُبَّ مُبَلَّغٍ أوعى من سامعٍ"، وقال في خطبته: "لا يجني جانٍ إلا على نفسه". وأنزل المهاجرين عن يمين القبلة، والأنصار عن يسارها، والنّاس حولهم، وفتح الله له أسماع النّاس حتى سمعه أهل منى في منازلهم، وقال في خطبته تلك: "أعبدوا ربّكم، وصلّوا خمسكم، وصوموا شهركم، وأطيعوا ذا أمركم تدخلوا جنة ربّكم". وودع حينئذٍ النّاس، فقالوا: حجة الوداع.
ثم انصرف إلى المنحر بمنى، فنحر ثلاثاً وستين بدنة بيده وكان ينحرها قائمة معقولة يدها اليسرى، وكان عددها عدد سني عمره، ثم أمسك، وأمر عليّاً أن ينحر ما بقي من المائة، ثم أمره أن يتصدّق بجلالها وجلودها ولحومها في المساكين، وأمره أن لا يعطي الجزار في جزارتها شيئاً منها، وقال: "نحن نعطيه من عندنا"، وقال: "مَن شاء اقتطع".
فإن قيل ففي (الصّحيحين) عن أنس في حجّته: ونحر ـ صلّى الله عليه وسلّم ـ بيده سبع بُدُن قياماً؟
قيل: يخرج على أحد وجوه ثلاثة:

ص -102- أحدها: أنّه لم ينحر بيده أكثر من سبع بُدُنٍ، وأنّه أمر مَن نحر إلى تمام ثلاث وستّين، ثم زال عن ذلك المكان وأمر عليّاً، فنحر ما بقي.
الثّاني: أن يكون أنس لم يشاهد إلاّ السّبع، وشاهد جابر تمام النّحر.
الثّالث: أنّه نحر بيده منفرداً سبعاً، ثم أخذ هو وعليّ الحربة معاً فنحرا كذلك تمام ثلاث وستّين، كما قال غُرْفَة بن الحارث الكندي1: أنّه شاهد النّبِيّ ـ صلّى الله عليه وسلّم ـ يومئذٍ قد أخذ بأعلى الحربة، وأمر عليّاً فأخذ بأسفلها، ونحرا بها البُدْن، ثم انفرد عليّ بنحر الباقي من المائة. والله أعلم.
ولم ينقل أحد أنّه ـ صلّى الله عليه وسلّم ـ، ولا أصحابه جمعوا بين الهدي والأضحية، بل كان هديهم هو ضحاياهم، فهو هدي بمنى، وأضحية بغيرها، وأمّا قول عائشة: ضحّى عن نسائه بالبقر، فهو هدي أطلق عليه اسم الأضحية، فإنّهن كن متمتّعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن في قصّة نحر البقرة عنهن وَهُنَّ تسع إشكال، وهو: إجزاء البقرة عن أكثر من سبعةٍ، وهذا الحديث جاء بثلاثة ألفاظ:
أحدها: بقرة واحدة بينهن.
الثّاني: أنّه ضحّى عنهن يومئذٍ بالبقر.
الثّالث: دُخِل علينا يوم النّحر بلحم بقرٍ، فقلت: ما هذا؟ فقيل: ذبح رسول الله ـ صلّى الله عليه وسلّم ـ عن أزواجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النّسختين: عروة بن مضرس، وهو خطأ، والتّصويب من زاد المعاد، وسنن أبي داود.

ص -103- وقد اختلف في عدد مَن تجزئ عنه البدنة والبقرة.
فقيل: سبعة. وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث. ثم قال: وهذه الأحاديث تخرج على أحد وجوه ثلاثةٍ: إمّا أن يقال: أحاديث السّبعة أكثر وأصحّ، وإمّا أن يقال: عدد البعير بعشر من الغنم في الغنائم، لأجل تعديل القسمة، وأمّا في الهدايا والضّحايا، فهو تقدير شرعي، وإمّا أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل. والله أعلم.
ونحر ـ صلّى الله عليه وسلّم ـ بمنحره بمنى، وأعلمهم أنّ "منى كلّها منحر"، وأن "فجاج مكّة طريق ومنحر".
وفيه دليل على أنّ النّحر لا يختصّ بمنى، بل حيث نحر من فجاج مكّة أجزأه، لقوله: "وقفت ها هنا وعرفة كلّها موقف".
وسئل أن يُبْنَى له بمنى مظلّة من الحرّ، فقال: "لا. مِنى مناخ مَن سبق".
وفيه دليل على اشتراك المسلمين فيها، وأنّ مَن سبق إلى مكانٍ، فهو أحقّ به حتى يرتحل عنه، ولا يملك بذلك.
فلمّا أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: "يا معمر أمكنك رسول الله من شحمة أذنه، وفي يدك الموسى". فقال: أمّا والله يا رسول الله إنّ ذلك لمن نعمة الله عليَّ ومنّه. قال: "أجل". ذكره أحمد. وقال له: "خذ". وأشار إلى جانبه الأيمن، ثم قسمه بين مَن يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: "ها هنا أبو طلحة؟" فدفعه إليه.
ودعا للمحلّين بالمغفرة ثلاثاً، وللمقصّرين مرّة، وهو دليل على أنّ الحلق نسكٌ ليس بإطلاق من محظور.

ص -104- فصل
ثم أفاض إلى مكّة قبل الظّهر راكباً، فطاف طواف الإفاضة، ولم يطف غيره، ولم يسع معه، هذا هو الصّواب، ولم يرمل فيه، ولا في طواف الوداع، وإنّما رمل في طواف القدوم.
ثم أتى زمزم وهم يسقون، فقال: "لولا أن يغلبكم النّاس لنَزلت فسقيت معكم"، ثم ناولوه الدلوّ، فشرب وهو قائم، قيل: لأنّ النَّهي عن الشّرب قائماً على وجه الاختيار، وقيل: للحاجة وهو أظهر.
وفي (الصّحيح) عن ابن عبّاس: طاف رسول الله ـ صلّى الله عليه وسلّم ـ في حجّة الوداع على بعيرٍ يستلم الرّكن بمحجن، وفيه مثله من حديث جابر، وفيه: لأن يراه النّاس، وليشرف، وليسألوه، فإنّ النّاس غشوه. وهذا ليس بطواف الوداع، فإنّه طافه ليلاً، ولا طواف القدوم، فإنّه رمل فيه، ولم يقل أحد: رملت به راحلته، ثم رجع إلى منى.
واختلف هل صلّى الظّهر بها أو بمكّة؟وطافت عائشة في ذلك اليوم طوافاً واحداً، وسعت سعياً واحداً أجزأها عن حجّها وعمرتها.
وطافت صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرّت سنته ـ صلّى الله عليه وسلّم ـ إذا حاضت المرأة قبل الطّواف أن تقرن وتكتفي بطوافٍ واحدٍ، وسعيٍ واحدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إلى منى من يومه ذلك فبات بها، فلمّا أصبح انتظر زوال الشّمس، فلمّا زالت مشى إلى الجمرة ولم يركب فبدأ

ص -105- بالجمرة الأولى التي تلي مسجد الخيف، فرماها بسبع حصياتٍ واحدة بعد واحدةٍ يقول مع كلّ حصاةٍ: الله أكبر، ثم تقدّم عن الجمرة أمامها حتى أسهل فقام مستقبل القبلة، ثم رفع يديه، ودعا دعاءً طويلاً بقدر سورة البقرة، ثم أتى الوسطى، فرماها كذلك.
ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعاً يديه يدعو قريباً من وقوفه الأوّل، ثم أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يقف عندها.
فقيل: لضيق المكان، وقيل: ـ وهو أصّح ـ إنّ دعاءه كان في نفس العبادة، فلمّا رماها، فرغ الرّمي، والدّعاء في صلب العبادة أفضل.
ولم يزل في نفسي هل كان يرمي قبل الصّلاة أو بعدها، والذي يغلب على الظّنّ أنّه قبلها؛ لأنّ جابراً وغيره قالوا: كان يرمي إذا زالت الشّمس.

ص -106- فصل
فقد تضمنت حجته ـ صلّى الله عليه وسلّم ـ ستّ وقفاتٍ للدّعاء: على الصّفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثّانية.
وخطب بمنى خطبتين، يوم النّحر وتقدمت، والثّانية في أوسط أيام التّشريق، واستأذنه العبّاس أن يبيت بمكّة ليالي منى من أجل سقايته، فأذن له، واستأذنه رعاء الإبل في البيتوتة خارج منى عند الإبل، فأرخص لهم أن يرموا يوم النّحر، ثم يجمعوا رمي يومين بعده يرمونه في أحدهما.
قال مالك: "ظننتُ أنّه قال: في أوّل يومٍ منهما، ثم يرمون يوم النّفر".
وقال ابن عيينة في هذا الحديث: "رخص للرّعاء أن يرموا يوماً، ويَدَعُوا يوماً، فيجوز للطّائفتين بالسّنة ترك المبيت بمنى".
وأمّا الرّمي، فإنّهم لا يتركونه، بل لهم أن يؤخرّوه إلى اللّيل، ولهم أن يجمعوا رمي يومين في يومٍ.
ومَن له مالٌ يخاف ضياعه، أو مريض يخاف من تخلفه عنه، أو كان مريضاً لا يمكنه البيتوتة، سقطت عنه بتنبيه النّصّ على هؤلاء.
ولم يتعجل في يومين، بل تأخّر حتى أكمل الرّمي في الأيام الثّلاثة، وأفاض يوم الثّلاثاء بعد الظّهر إلى المحصب، وهو الأبطح، وهو خيف بني كنانة، فوجد أبا رافعٍ قد ضرب قبّته هناك، وكان على ثقله توفيقاً من الله ـ عزّ وجلّ ـ دون أن يأمره به رسول الله ـ صلّى الله عليه وسلّم ـ، فصلّى به الظّهر والعصر، والمغرب والعشاء، ورقد رقدةً، ثم نهض إلى مكّة، فطاف للوّداع ليلاً سحراً.

ص -107- ورغبت إليه عائشة تلك اللّيلة أن يعمرها عمرةً مفردةً، فأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد أجزأها عن حجّها وعمرتها، فأبت إلاّ أن تعتمر عمرةً مفردةً، فأمر أخاها أن يعمرها من التّنعيم، ففرغت من عمرتها ليلاً، ثم وافت المحصب مع أخيها في جوف اللّيل، فقال: "فرغتما؟"، قالت: نعم. فنادى بالرّحيل، فارتحل النّاس.
وفي حديث الأسود في (الصّحيح) عنها: فلقيني رسول الله ـ صلّى الله عليه وسلّم ـ وهو مصعد من مكّة، وأنا منهبطة عليها، أو أنا مصعدة وهو منهبط منها.
ففيه أنّهما تلاقيا، وفي الأوّل أنّه انتظرها في منْزله، فإن كان حديث الأسود محفوظاً، فصوابه: لقيني وأنا مصعدة من مكّة وهو منهبط إليها. فإنّها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكّة للوداع، وله وجه غير هذا. واختلف في التّحصيب هل هو سنة أو منْزل اتّفاق؟

ص -108- فصل
 ويرى كثير من النّاس أنّ دخول البيت من سنن الحجّ، اقتداءً بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، والذي تدلّ عليه سنته أنّه لم يدخله في حجّته، ولا في عمرته، وإنّما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنّه فعله يوم الفتح.
وأمّا ما رواه أبو داود من حديث عمرو بن شعيب، عن أبيه، عن جدّه أنّه وضع صدره ووجهه وذراعيه وكفّيه وبسطهما، وقال: هكذا رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يفعله. فهذا يحتمل أن يكون وقت الوداع، وأن يكون في غيره، ولكن قال مجاهد وغيره: يستحب أن يقف في الملتزم بعد طواف الوداع، وكان ابن عبّاس يلتزم ما بين الرّكن والباب.
وفي (صحيح البخاري) أنّه ـ صلّى الله عليه وسلّم ـ لما أراد الخروج، ولم تكن أمّ سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: "إذا أقيمت صلاة الصّبح، فطوفي على بعيرك والنّاس يصلّون". ففعلت ولم تصلّ حتى خرجت، وهذا محال أن يكون يوم النّحر، فهو طواف الوداع بلا ريب، فظهر أنّه صلّى الصّبح يومئذٍ بمكّة، وسمعته أمّ سلمة يقرأ بـ: (الطّور) ثم ارتحل راجعاً إلى المدينة.
فلمّا كان بالرّوحاء لقي رَكْباً، فسلّم عليهم، وقال: "مَن القوم؟"، فقالوا: المسلمون. قالوا: فمَن القوم؟ فقال: "رسول الله ـ صلّى الله

ص -109- عليه وسلّم ـ"، فرفعت إليه امرأة صبيّاً لها من محفةٍ، فقالت: يا رسول الله ألهذا حجٌّ؟ قال: "نعم، ولك أجر".
فلَمّا أتى ذا الحليفة، بات بها، فلمّا رأى المدينة كبّر ثلاث مرّات، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير، آيبون تائبون عابدون ساجدون، لربّنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده". ثم دخلها نهاراً من طريق المعرس وخرج من طريق الشّجرة.


هديه -عليه السلام- في: الهدايا والضّحايا والعقيقة، الأسماء والكنى - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -110- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الهدايا والضّحايا والعقيقة
وهي مختصة بالأزواج الثّمانية المذكورة في (سورة الأنعام)، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ}، [المائدة، من الآية: 1].
الثّانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}، [الحج، من الآية: 34].
الثّالثة: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً}، [الأنعام، من الآية: 142]، الآية، والتي تليها.
الرّابعة: قوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، [المائدة، من الآية: 95].
فدلّ على أنّ الذي يبلغ الكعبة من الهدي هو هذه الأزواج الثّمانية، وهذا استنباط علي بن أبي طالب ـ رضي الله عنه
والذّبائح التي هي عبادة ثلاث: الهدي والأضحية والعقيقة، فأهدى ـ صلّى الله عليه وسلّم ـ الغنم، وأهدى الإبل، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجّته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئاً كان منه حلالاً، وإذا أهدى الإبل قلّدها وأشعرها، فيشق صفحة سنامها الأيمن يسيراً حتى يسيل الدّمّ، وإذا بعث بهدي أمر رسوله إذا أشرف على عطب شيء منه أن ينحر، ثم يضع نعله في دمه، ثم يجعله على حد صفحته ولا يأكل منه، ولا أحد من رفقته، ثم يقسم لحمه، ومنعه من هذا الأكل سدّاً للذّريعة لئلا يقصر في حفظه.

ص -111- وشرك بين أصحابه في الهدي البدنة عن سبعة، والبقرة عن سبعة، وأباح لسائق الهدي ركوبه بالمعروف إذا احتاج حتى يجد غيره، وقال عليّ: يشرب من لبنها ما فضل عن ولدها.
وكان هديه نحر الإبل قياماً معقولة يدها اليسرى، وكان يسمّي الله عند نحره ويكبّر، وكان يذبح نسكه بيده وربّما وكّل في بعضه، وكان إذا ذبح الغنم، وضع قدميه على صفاحها، ثم سمّى وكبّر ونحر، وأباح لأمّته أن يأكلوا من هداياهم وضحاياهم، ويتزودوا منها، ونهاهم أن يدّخروا منها بعد ثلاثٍ لدافةٍ دفت عليهم ذلك العام، وربّما قسم لحم الهدي، وربّما قال: "مَن شاء اقتطع". واستدلوا به على جواز النّهبة في النّثار في العرس ونحوه، وفرّق بينهما بما لا يتبيّن، وكان من هديه ذبح هدي العمرة عند المروة، وهدي القران بمنى، ولم ينحر هديه قطّ إلاّ بعد أن حلّ، ولم ينحره أيضاً إلاّ بعد طلوع الشّمس وبعد الرّمي، فهذه أربعة أمور مرتّبة يوم النّحر أوّلها: الرّمي، ثم النّحر، ثم الحلق، ثم الطّواف، ولم يرخص في النّحر قبل طلوع الشّمس البتّة.

ص -112- فصل
 وأمّا هديه ـ صلّى الله عليه وسلّم ـ في الأضاحي، فإنّه لم يكن يدع الأضحية، وكان يضحّي بكبشين ينحرهما بعد الصّلاة، وأخبر أنّ مَن ذبح قبلها، فليس من النّسك في شيء، وإنّما هو لحم قدمه لأهله هذا الذي ندين الله به، لا الاعتبار بوقت الصّلاة. وأمرهم أن يذبحوا الجذع من الضّأن، والثني مما سواه، وروي عنه أنّه قال: "كلّ أيّام التّشريق ذبح". ولكنه منقطع. وهو مذهب عطاء والحسن والشّافعي واختاره ابن المنذر.
وكان من هديه اختيار الأضحية واستحسانها وسلامتها من العيوب، ونهى عن أن يضحّى بعضباء الأذن والقرن، أي: مقطوع الأذن، ومكسور القرن النّصف فما زاد، ذكره أبو داود، وأمر أن تستشرف العين، والأذن، أي: ينظر إلى سلامتها.
وأن لا يضحّي بعوراء، ولا مقابلة، ولا مدابرة، ولا شرقاء، ولا خرقاء، والمقابلة: التي يقطع مقدم أذنها، والمدابرة: التي يقطع مؤخّر أذنها، والشّرقاء: التي شقّت أذنها، والخرقاء: التي خرقت أذنها. ذكره أبو داود.
وكان من هديه أن يضحّي في المصلّى، وذكر أبو داود عنه أنّه ذبح يوم النّحر كبشين أقرنين أملحين موجوءين، فلمّا وجّههما قال

ص -113- "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} ـ [الأنعام، من الآية: 79] ـ {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ـ[الأنعام، الآية: 163] ـ اللهم منك ولك عن محمّدٍ وأمّته، بسم الله والله أكبر". ثم ذبح.
وأمر النّاس إذا ذبحوا أن يحسنوا الذّبحة، وإذا قتلوا أن يحسنوا القتلة، وقال: "إنّ الله كتب الإحسان على كلّ شيء".
ومن هديه أنّ الشّاة تجزئ عن الرّجل وعن أهل بيته.

ص -114- فصل:
في هديه ـ صلّى الله عليه وسلّم ـ في العقيقة
في (الموطّأ) أنّه سئل عنها فقال: "لا أحبّ العقوق"، كأنّه كره الاسم، وصحّ عنه من حديث عائشة: "عن الغلام شاتان، وعن الجارية شاة". وقال: "كلّ غلامٍ رهينة بعقيقته، تذبح عنه يوم السّابع، ويحلق رأسه ويسمّى". والرّهن في اللّغة: الحبس، قيل: محبوساً عن الشّفاعة لأبويه، والظّاهر أنّه مرتهن في نفسه محبوس من خيرٍ يراد به، ولا يلزم منه أن يعاقب في الآخرة.
وقد يفوت الولد خيرٌ بسبب تفريط الأبوين، كترك التّسمية عند الجماع، وذكر أبو داود في (المراسيل) عن جعفر بن محمّد عن أبيه أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال في عقيقة الحسن والحسين: "أن يبعثوا إلى بيت القابلة بِرِجْلٍ، وكلوا وأطعموا ولا تكسروا منها عظماً".
قال الميموني: تذاكرنا لِكمْ يسمّى الصّبي؟ فقال أبو عبد الله: يروى عن أنس أنّه يسمى لثلاثة، وأمّا سمرة، فقال: يسمّى اليوم السّابع.

ص -115- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسماء والكنى
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ أخنع اسمٍ عند الله ـ عزّ وجلّ ـ رجلٌ تسمّى ملك الأملاك، لا مالك إلاّ الله".
وثبت عنه: "إنّ أحبّ الأسماء إلى الله عبد الله وعبد الرّحمن، وأصدقها حارث وهمام، وأقبحها حرب ومرّة".
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "لا تسمّين علامك يساراً ولا رباحاً ولا نجيحاً ولا أفلح، فإنّك تقول: أَثَمَّ هو؟ فلا يكون، فيقول: لا".
 وثبت عنه أنّه غيّر اسم عاصية، وقال: "أنتِ جميلة"، وكان اسم جويرية برّة، فغيّره باسم جويرية، وقالت زينب بنت أمّ سلمة: نهى رسول الله ـ صلّى الله عليه وسلّم ـ أن يسمّى بهذا الاسم، وقال: "لا تزكّوا أنفسكم الله أعلم بأهل البرّ منكم".
وغيّر اسم أبي الحكم بأبي شريح، وغيّر اسم أصرم بزرعة، وغيّر اسم حزن جدّ ابن المسيّب بسهل، فأبى، وقال: السّهل يُوطأ ويمتهن.
وقال أبود: وغيّر النَّبِيّ ـ صلّى الله عليه وسلّم ـ اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحُباب وشهاب، فسمّاه هشاماً، وسمّى

ص -116- حرباً سلماً، وسمّى المضطجع المنبعِث، وأرضاً عَفْرة سمّاها خضرة وشِعب الضّلالة سمّاه شعب الهدى، وبنو مغوية سمّاهم بني رِشدة.
ولما كانت الأسماء قوالب للمعاني دالّة عليها، اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب، وأن لا يكون المعنى معها بمنْزلة الأجنبي المحض، فإنّ الحكمة تأبى ذلك، والواقع يشهد بخلافه، بل للأسماء تأثير في المسمّيات، وللمسميّات تأثر عن أسمائها في الحسن والقبح، والخفّة والثّقل، واللّطافة والكثافة، كما قيل:

وقلّ أن أبصرت عيناك ذا لقبٍ إلاّ ومعناه إن فكرت في لقبه

وكان ـ صلّى الله عليه وسلّم ـ يحبّ الاسم الحسن، وأمر إذا أبردوا إليه بريداً أن يكون حسن الاسم، حسن الوجه، وكان يأخذ المعاني من أسمائها في المنام واليقظة، كما رأى أنّه هو وأصحابه في دار عقبة بن رافع، فأتوا برطبٍ من رطب ابن طاب، فَأَوَّلَهُ أنّ العاقبة لهم في الدّنيا، والرّفعة في الآخرة، وأنّ الدّين الذي اختاره الله لهم قد أرطب وطاب.
وتأوّل سهولة الأمر يوم الحديبية من مجيء سهيل، وندب جماعة إلى حَلْبِ شاةٍ، فقام رجلٌ يحلبها، فقال: "ما اسمك؟"، قال: مرّة. فقال: "اجلس"، فقام آخر: فقال: "ما اسمك؟"، قال: أظنّه: حرب. قال: "اجلس"، فقام آخر، فقال: "ما اسمك؟"، قال: يعيش، قال: "احلبها".
وكان يكره الأمكنة المنكرة الأسماء، ويكره العبور فيها، كما مرّ بين جبلين، فسأل اسمهما، فقالوا: فاضح ومخزي، فعدل عنهما.

ص -117- ولما كان بين الأسماء والمسميّات من الارتباط والتّناسب والقرابة ما بين قوالب الأشياء وحقائقها، وما بين الأرواح والأجسام، عَبَرَ العقل من كلّ منهما إلى الآخر، كما كان إياس بن معاوية وغيره يرى الشّخص، فيقول: ينبغي أن يكون اسمه كيت وكيت، فلا يكاد يخطيء، وضد هذا العبور من اسمه إلى مسمّاه، كما سأل عمر رجلاً عن اسمه، فقال: جمرة. فقال: واسم أبيك؟ فقال: شهاب. قال: فمنْزلك؟ قال: بحرة النّار. قال: فأين مسكنك؟ قال: بذات لظى. قال: اذهب فقد احترق مسكنك. قال: فذهب فوجد الأمر كذلك.
كما عبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ عن اسم سهيل إلى سهولة أمرهم، وأمر أمّته بتحسين أسمائهم، وأخبر أنّهم يدعون يوم القيامة بها، وتأمّل كيف اشتقّ للنَّبِيّ ـ صلّى الله عليه وسلّم ـ من وصفه اسمان مطابقان لمعناه وهما: أحمد، ومحمّد، فهو لكثرة ما فيه من الصّفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وكذلك تكنية الله ـ عزّل وجلّ ـ لعبد العزّى بأبي لهبٍ لما كان مصيره إلى ذات لهبٍ، ولما قدم النَّبِيّ ـ صلّى الله عليه وسلّم ـ المدينة، واسمها يثرب، سمّاها طيبة لما زال عنها من معنى التّثريب. ولما كان الاسم الحسن يقتضي مسمّاه قال ـ صلّى الله عليه وسلّم ـ لبعض العرب: "يا بني عبد الله إنّ الله قد أحسن اسمكم واسم أبيكم". فانظر كيف دعاهم إلى عبودية الله بذلك.
وتأمّل أسماء السّتة المتبارزين يوم بدر، فالوليد له بداية الضّعف، وشيبة له نهايته، وعتبة من العتب، وأقرانهم علي وعبيدة والحارث، العلوّ والعبودية والسعي الذي هو الحرث، ولذلك كان أحبّ الأسماء إلى الله

ص -118- ما اقتضى أحبّ الأوصاف إليه، فإضافة العبودية إلى اسمه (الله) و(الرّحمن) أحبّ إليه من إضافتها إلى (القادر) و(القاهر) وغيرهما، وهذا لأنّ التّعلّق الذي بين العبد وربّه إنّما هو العبودية المحضة، والتّعلّق بين الله وبين العبد بالرّحمة المحضة، فبرحمته كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألّهه وحده محبّةً وخوفاً ورجاءً. ولما كان كلّ عبدٍ متحركاً بالإرادة، والهمّ مبدأ الإرادة، وترتّب على إرادته حرثه وكسبه، كان أصدق الأسماء همام وحارث. ولما كان الملك الحقّ لله وحده، كان أخنع اسم عند الله، وأغضبه له اسم (شاهان شاه"، أي: ملك الملوك، وسلطان السّلاطين، فإنّ ذلك ليس لأحدٍ غير الله ـ عزّ وجلّ ـ فتسمية غيره بهذا باطلٌ، والله لا يحبّ الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيّد النّاس، لأنّ ذلك ليس لأحدٍ إلاّ لرسول الله ـ صلّى الله عليه وسلّم ـ.
ولما كان مسمّى الحرب والمرارة أكره شيء للنّفوس، كان أقبح الأشياء حرباً ومرّةً. وعلى قياسه حنظلة وحزن وما أشبههما. ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الأسماء، فندب النَّبِيّ ـ صلّى الله عليه وسلّم ـ أمّته إلى التّسمِّي بأسمائهم، كما في سنن أبي داود والنّسائي عنه: "تسمّوا بأسماء الأنبياء"، ولو لم يكن فيه إلاّ أنّ الاسم يذكر بمسمّاه، ويقتضي التّعلّق بمعناه، لكفى به مصلحةً.
وأمّا النّهي عن تسمية الغلام بيسار ونحوه، فهو لمعنىً آخر أشار إليه في الحديث، وهو قوله: "فإنّك تقول: أَثَمَّ هو؟" إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة؟ فإنّ هذه الأسماء لما كانت قد توجب تطيّراً، وقد

ص -119- تقطع الطّيرة على المتطيّرين، فاقتضت حكمة الرّؤوف بأمّته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى ما ينضاف إلى ذلك من تعليق ضدّ الاسم عليه بأن يسمّى يساراً مَن هو أعسر النّاس، ونجيحاً مَن لا نجاح معه، ورباحاً مَن هو من الخاسرين، فيكون قد وقع في الكذب عليه وعلى الله. وأمر آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سبباً لسبّه، كما قيل:

سمّوك من جهلهم سديداً والله ما فيك من سداد

وهذا كما أنّ من المدح يكون ذمّاً موجباً لسقوط الممدوح عند النّاس، فإنّه يمدح بما ليس فيه، فتطالبه النّفوس بما مدح به، وتظنّه عنده، فلا تجده كذلك فينقلب ذمّاً، ولو ترك لغير مدحٍ لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمّى أنّه كذلك، فيقع في تزكية نفسه كما نهى أن تسمّى برّة، فعلى هذا تكره التّسمية بالرّشيد والمطيع والطّائع وأمثال ذلك.
وأمّا تسمية الكفار بذلك، فلا يجوز التّمكين منه ولا دعاؤهم بشيء من ذلك.
وأمّا الكنية، فهي نوع تكريم، وكنى النَّبِيّ ـ صلّى الله عليه وسلّم ـ صهيباً بأبي يحيى، وعليّاً بأبي ترابٍ، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تكينة مَن له ولد، ومَن لا ولد له، ولم يثبت عنه أنّه نهى عن كنيةٍ إلاّ الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقاً، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صحّحه التّرمذي، وقيل

ص -120- : يجوز الجمع بينهما، لحديث عليّ، إن ولد لي من بعدك ولد أسمّيه باسمك، وأكنّيه بكنيتك؟ قال: "نعم". صحّحه التّرمذي، وقيل: المنع منه مختصّ بحياته.
والصّواب أنّ التّكنّي بكنيته ممنوع منه، والمنع في حياته أشدّ، والجمع بينهما ممنوع منه، وحديث عليّ في صحّته نظر، والتّرمذي فيه نوع تساهل في التّصحيح. وقد قال عليّ: إنّها رخصة له. وهذا يدلّ على بقاء المنع لِمَن سواه. وحديث عائشة: "ما الذي أحلّ اسمّي، وحرم كنيتي" غريب، لا يعارض بمثله الحديث الصّحيح.
وكره قومٌ من السّلف الكنية بأبي عيسى، وأجازه آخرون، فروى أبو داود عن زيد بن أسلم أنّ عمر ضرب ابناً له تكنّى بأبي عيسى وأنّ المغيرة تكنّى بأبي عيسى، فقال عمر: أما يكفيك أن تكنّي بأبي عبد الله؟ فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ كنّاني بذلك، فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد غفر الله له ما تقدّم من ذنبه وما تأخّر، وإنّا لفي جلجلتنا، فلم يزل يكنّي بأبي عبد الله حتى هلك.
ونهى عن تسمية العنب كرماً، وقال: "الكرم قلب المؤمن"، وهذا لأنّ هذه اللّفظة تدلّ على كثرة الخير والمنافع، وقال: "لا يغلبنكم الأعراب على اسم صلاتكم ألا وإنّها العشاء، وإنّهم يسمّونها العتمة". وقال: "لو يعلمون ما في العتمة والصّبح لأتوهما ولو حبواً". والصّواب أنّه لم ينهَ عن إطلاق هذا الاسم بالكلّيّة، وإنّما نهى عن أن يهجر اسم العشاء، وهذا محافظة منه على الاسم الذي سمّى الله به العبادات، فلا تهجر

ص -121- ، ويؤثر عليها غيرها، كما فعله المتأخّرون ونشأ به من الفساد ما الله به عليم، وهذا لمحافظته على تقديم ما قدّمه الله.
وبدأ في العيد بالصّلاة، ثم النّحر وبدأ في أعضاء الوضوء بالوجه، ثم اليدين، ثم الرّأس، ثم الرّجلين، وقدّم زكاة الفطر على صلاة العيد، لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}، [الأعلى، الآيتان 14-15].
ونظائِرُهُ كثيرة.


هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذّكر، دخول المنزل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -122- فصل: في هديه ـ صلّى الله عليه وسلّم ـفي حفظ المنطق واختيار الألفاظ
كان يتخيّر في خطابه، ويختار لأمّته أحسن الألفاظ وأبعدها من ألفاظ أهل الجفاء والفحش، فلم يكن فاحشاً ولا متفحشاً ولا صخاباً ولا فظّاً.
وكان يكره أن يستعمل اللّفظ الشّريف في حقّ مَن ليس كذلك، وأن يستعمل اللّفظ المكروه في حقّ مَن ليس من أهله.
فمن الأوّل منعه أن يقال للمنافق: سيّد، ومنه أن يسمّى العنب كرماً، ومنعه من تسمية أبي جهل بأبي الحكم، وكذلك تغييره لاسم أبي الحكم من الصّحابة وقال: "إنّ الله هو الحكم وإليه الحكم".
ومنه نهيه المملوك أن يقول لسيّده: ربّي، وللسّيّد أن ي قول لمملوكه: عبدي، وأمتي. وقال لِمَن ادّعى أنّه طبيب: "أنتَ رفيق، وطبيبها الذي خلقها". والجاهلون يسمّون الكافر الذي له علم بشيء من الطّبّ حكيماً.
ومنه قوله للذي قال: ومن يعصهما فقد غوى: "بئس الخطيب أنتَ".
ومنه قوله: "لا تقولوا: ما شاء الله وشاء فلان"، وفي معناه قول مَن لا يتوقى الشّرك: أنا بالله وبك، وأنا في حسب الله وحسبك، وما لي إلاّ الله وأنتَ، وأنا متوكّل على الله وعليك، وهذا من الله ومنك، ووالله وحياتك.
وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندّاً لله، وهي أشدّ منعاً وقبحاً من قوله: ما شاء الله وشئت.

ص -123- فأمّا إذا قال: أنا بالله، ثم بك، وما شاء الله ثم شئت، فلا بأس كما في حديث الثّلاثة: "لا بلاغ لي اليوم إلاّ بالله ثم بك".
وأمّا القسم الثّاني ـ وهو أن تطلق ألفاظ الذّمّ على مَن ليس من أهلها، فمثل نهيه عن سبّ الدّهر، وقال: "إنّ الله هو الدّهر"، وفي ثلاث مفاسد:
أحدها: سبّ مَن ليس بأهل.
الثّانية: أنّ سبّه متضمن للشّرك، فإنّه إنّما سبّه لظنّه أنّه يضرّ وينفع، وأنّه ظالم، وأشعار هؤلاء في سبّه كثيرة جدّاً، وكثير من الجهال يصرح بلعنه.
الثّالثة: أنّ السّبّ إنّما يقع على مَن فعل هذه الأفعال التي لو اتّبع الحقّ فيها أهواءهم لفسدت السّموات والأرض، وإذا وافقت أهواءهم حمدوا الدّهر، وأثنوا عليه.
ومن هذا قوله: "لا يقولن أحدكم: تعس الشّيطان، فإنّه يتعاظم حتى يكون مثل البيت، ويقول: صرعته بقوتي. ولكن ليقل: باسم الله، فإنّه يتصاغر حتى يكون مثل الذّباب".
وفي حديثٍ آخر: "إنّ العبد إذا لعن الشّيطان يقول: إنّك لتلعن ملعناً".
ومثل هذا قول: أخزى الله الشّيطان، وقبح الله الشّيطان؛ فإنّ ذلك كلّه يفرحه، ويقول: علم ابن آدم آني نلته بقوّتي. وذلك مما يعينه على إغوائه، فأرشد النَّبِيّ ـ صلّى الله عليه وسلّم ـ مَن مسّه شيء من الشّيطان: أن يذكر الله، ويذكر اسمه، ويستيعذ بالله منه، فإنّ ذلك أنفع له، وأغيظ للشّيطان.
ومن ذلك نهيه أن يقول الرّجل: خَبُثت نفسي، ولكن يقول:

ص -124- لقسَتْ نفسي، ومعناهما واحد، أي: غَثِيَتْ نفسي، وساء خلقها، فكره لهم لفظ الخبث لما فيه من القبح والشّناعة.
ومنه نهيه عن قول القائل بعد فوات الأمر: لو أنّي فعلت كذا وكذا، وقال: "إنّها تفتح عمل الشّيطان". وأرشده إلى ما هو أنفع منها، وهو أن يقول: "قَدَر الله وما شاء فعل". وذلك لأنّ قوله: لو كنت فعلت كذا لم يفتني ما فاتني، أو لم أقع فيما وقعت فيه، كلام لا يجدي عليه فائدة، فإنّه غير مستقبلٍ لما استدبر، وغير مستقيل عثرته، بلو، وفي ضمنها أنّ الأمر لو كان كما قدره في نفسه، لكان غير ما قضاه الله، ووقوع خلاف المقدر محال، فقد تضمن كلامه كذباً وجهلاً ومحالاً، وإن سلم من التّكذيب بالقدر، لم يسلم من معارضته بلو. فإن قيل: فتلك الأسباب التي تمناها من القدر أيضاً؟
قيل: هذا حقّ، ولكن هذا ينفع قبل وقوع القدر المكروه، فإذا وقع، فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أن يستقبل الفعل الذي يدفع به أو يخفّف ولا يتمنى ما لا مطمع في وقوعه، فإنّه عجز محض، والله يلوم على العجز، ويحبّ الكيس، وهو مباشرة الأسباب فهي تفتح عمل الخير، وأمّا العجز، فيفتح عمل الشّيطان، فإنّه إذا عجز عما ينفعه صار إلى الأماني الباطنة، ولهذا استعاذ النّبِيّ ـ صلّى الله عليه وسلّم ـ من العجز والكسل، وهما مفتاح كلّ شرٍّ، ويصدر عنهما الهمّ والحزن، والجبن والبخل، وضلع الدّين، وغلبة الرّجال، فمصدرها كلّها عن العجز والكسل، وعنوانها: "لو"، فإنّ المتمني من أعجز النّاس وأفلسهم، وأصل المعاصي كلّها العجز، فإنّ العبد يعجز عن أسباب الطّاعات، وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها، فجمع

ص -125- في هذا الحديث الشّريف أصول الشّر وفروعه، ومبادؤه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خصالٍ، كلّ خصلتين قرينتان، فقال: "أعوذ بك من الهمّ والحزن"، وهما قرينان، فإنّ المكروه الوارد على القلب إمّا أن يكون سببه أمراً ماضياً، فهو يحدث الحزن، وإمّا توقع مستقبل، فهو يورث الهمّ، وكلاهما من العجز، فإنّ ما مضى لا يدفع بالحزن، بل بالرّضى والحمد، والصّبر والإيمان بالقدر. وقول العبد: "قدر الله وما شاء فعل".
وما يستقبل لا يدفع بالهمّ، بل إمّا أن يكون له حيلة في دفعه، فلا يعجز عنه، وإمّا أن لا يكون له حيلة، فلا يجزع عنه، ويلبس له لباسه من التّوحيد والتّوكّل والرّضى بالله ربّاً فيما يحبّ ويكره، والهمّ والحزن يضعفان العزم، ويوهنان القلب، ويحولان بين العبد وبين الاجتهاد فيما ينفعه، فهما حملٌ ثقيلٌ على ظهر السّائر.
ومن حكمة العزيز الحكيم تسليط هذين الجندين على القلوب المعرضة عنه ليردّها عن كثيرٍ من معاصيها، ولا تزال هذه القلوب في هذا السّجن حتى تخلص إلى فضاء التّوحيد والإقبال على الله ولا سبيل إلى خلاص القلب من ذلك إلاّ بذلك، ولا بلاغ إلاّ بالله وحده، فإنّه لا يوصل إليه إلاّ هو ولا يدلّ عليه إلاّ هو. وإذا قام العبد في أيّ مقامٍ كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقّاً هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إليه وليعزه بالتّذلّل له، وليغنيه بالافتقار إليه، وليجيره بالانكسار بين يديه وليولّيه بعزله أشرف الولايات، وليشهده حكمته في قدرته، ورحمته في عزّته، وإنّ منعه عطاءٌ، وعقوبته تأديبٌ، وتسليط أدائه عليه سائق يسوقه إليه. والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث

ص -126- يجعل رسالته. {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام، الآية: 53]، فهو ـ سبحانه ـ أعلم بمحال التّخصيص، فمَن ردّه المنع إليه، انقلب عطاء، ومَن شغله عطاؤه عنه، انقلب منعاً، وهو ـ سبحانه وتعالى ـ أراد منا الاستقامة، واتّخاذ السّبيل إليه، وأخبرنا أنّ هذا المراد لا يقع حتى يريد من نفسه إعانتنا ومشيئتنا له، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، [التكوير، الآية: 29]. فإن كان مع العبد روح أخرى نسبتها إلى روحه كنسبة روحه إلى جسده يستدعى بها إرادة الله من نفسه أن يفعل به ما يكون به العبد فاعلاً، وإلاّ فمحله غير قابلٍ للعطاء، وليس معه إناء يوضع فيه عطاء، فمَن جاء بغير إناءٍ، رجع بالحرمان، فلا يلومن إلاّ نفسه.
والمقصود أنّه ـ صلّى الله عليه وسلّم ـ استعاذ من الهمّ والحزن، وهما قرينان، ومن العجز والكسل، وهما قرينان، فإنّ تخلف صلاح العبد وكماله عنه إمّا أن يكون لعدم قدرته عليه، فهو عجزٌ، أو يكون قادراً لكن لا يريده، فهو كسلٌ، وينشأ عن هاتين الصّفتين فوات كلّ خيرٍ، وحصول كلّ شرٍّ، ومن ذلك الشّرّ تعطيله عن النّفع ببدنه وهو الجبن، وعن النّفع بماله وهو البخل، ثم ينشأ له من ذلك غلبتان: غلبة بحقٍّ وهي غلبة الدّين، وغلبة بباطلٍ وهي غلبة الرّجال، وكلّ هذه ثمرة العجز والكسل. ومن هذا قوله في الحديث الصّحيح للذي قضى عليه، فقال: "حسبي الله ونعم الوكيل"، إنّ الله يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك أمرٌ، فقل: "حسبي الله ونعم الوكيل"، فهذا قالها بعد عجزه عن الكيس

ص -127- الذي لو قام به لقضي له على خصمه، فلو فعل الأسباب، ثم غلب، فقالها لوقعت موقعها، كما أنّ إبراهيم الخليل لما فعل الأسباب المأمور بها ولم يعجز بترك شيءٍ منها، ثم غلبه العدوّ، وألقوه في النّار قال: "حسبي الله ونعم الوكيل"، فوقعت الكلمة موقعها، فأثرت أثرها.
وكذلك رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه يوم أُحدٍ لما قيل لهم بعد انصرافهم من أُحدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}، [آل عمران، من الآية: 173]، فتجهّزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها، ولهذا قال الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطّلاق من الآية: 3]، وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}، [المائدة، من الآية: 11].
فالتّوكّل والحسب بدون القيام بالأسباب المأمور بها عجزٌ محضٌ، وإن كان مشوباً بنوعٍ من التّوكّل، فلا ينبغي للعبد أن يجعل توكّله عجزاً، ولا عجزه توكّلاً، بل يجعل توكّله من جملة الأسباب التي لا يتمّ المقصود إلاّ بها كلّها. ومن ها هنا غلط طائفتان:
إحداهما: زعمت أنّ التّوكّل وحده سببٌ مستقلٌّ فعطّلت الأسباب التي اقتضتها حكمة الله.
الثّانية: قامت بالأسباب وأعرضت عن التّوكّل، والمقصود أنّه ـ صلّى الله عليه وسلّم ـ أرشد العبد إلى ما فيه غاية كماله أن يحرص على ما ينفعه ويبذل جهده وحينئذٍ ينفعه التّحسّب بخلاف مَن فرّط، ثم قال: حسبي الله ونعم الوكيل. فإنّ الله يلومه، ولا يكون في هذه الحال حسبه، فإنّما هو حسب مَن اتّقاه، ثم توكّل عيه.

ص -128- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الذّكر
كان أكمل النّاس ذكراً لله ـ عزّ وجلّ ـ، بل كان كلامه كلّه في ذكر الله وما والاه، وكان أمره ونهيه وتشريعه ذكراً منه لله، وإخباره عن أسماء الرّبّ وصفاته، وأحكامه وأفعاله، ووعده ووعيده ذكراً منه له، وثناؤه عليه بآلائه وتمجيده وتسبيحه وتحميده ذكراً منه له، وسكوته ذكراً منه له بقلبه، فكان ذكره لله يجري مع أنفاسه قائماً وقاعداً، وعلى جنبه، وفي مشيه وركوبه وسيره ونزوله، وظعْنِه وإقامته.
وكان إذا استيقظ قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور".
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصّلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصّباح، وعند لبس الثّوب، ودخول المنْزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

ص -129- فصل: في هديه ـ صلّى الله عليه وسلّم ـ عند دخوله منزله
لم يكن يفجأ أهله بغتةً يتخونهم، ولكن كان يدخل على علمٍ منهم، وكان يسلّم عليهم، وإذا دخل بدأ بالسّواك، وسأل عنهم، وربّما قال: "هل عندكم من غداءٍ؟"، وربّما سكت حتى يحضر بين يديه ما تيسر.
وثبت عنه أنّ رجلاً سلّم عليه وهو يبول، فلم يردّ عليه، وأخبر أنّ الله ـ سبحانه وتعالى ـ يمقت على الحديث على الغائط، وكان لا يستقبل القبلة، ولا يستدبرها بغائطٍ، ولا بولٍ، ونهى عن ذلك.

ص -130- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه سنّ الأذان بترجيعٍ وغير ترجيعٍ، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: "قد قامت الصّلاة" لم يصحّ عنه إفرادها البتّة، وكذلك الذي صحّ عنه تكرار لفظ التّكبير في أوّل الأذان، ولم يصحّ عنه الاقتصار على مرّتين، وشرع لأمّته عند الأذان خمسة أنواع:
أحدها: أن يقولوا كما يقول المؤذّن إلاّ في الحيعلة، فأبدلها بـ: "لا حول ولا قوّة إلاّ بالله"، ولم يجيء عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإنّ كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصّلاة، فسّن للسّامع أن يستعين على هذه الدّعوة بكلمة الإعانة.
الثّاني: أن يقول: "رضيت بالله ربّاً، والإسلام ديناً، وبمحمّدٍ رسولاً"، وأخبر أنّ مَن قال ذلك "غفر له ذنبه".
الثّالث: أن يصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ بعد فراغه من إجابة المؤذّن، وأكملها ما علّمه أمّته، وإن تحذلق المتحذلقون.
الرّابع: أن يقول بعد الصّلاة عليه: "اللهم ربّ هذه الدّعوة التّامّة، والصّلاة القائمة، آتِ محمّداً الوسيلة والفضيلة، وابعثه مقاماً محموداً".

ص -131- الخامس: أن يدعوَ لنفسه بعد ذلك، وفي (السّنن) عنه: "الدّعاء لا يُرَدُّ بين الأذان والإقامة"، قالوا: فما نقول يا رسول الله؟ قال: "سلوا الله العافية في الدّنيا والآخرة". حديث صحيح.
وكان يكثر الدّعاء في عشر ذي الحجة، ويأمر فيه بالإكثار من التّهليل والتّكبير والتّحميد، ويذكر عنه أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيّام التّشريق، فيقول: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد". وهذا وإن كان لا يصحّ إسناده، فالعمل عليه، ولفظه هكذا بشفع التّكبير، وأمّا كونه ثلاثاً، فإنّما روي عن جابر وابن عبّاس، مَن فعلهما ثلاثاً نسقاً فقط، وكلاهما حسن، قال الشّافعي: وإن زاد، فقال: الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً. كان حسناً.

ص -132- فصل
 وكان إذا وضع يده في الطّعام قال: "بسم الله"، وأمر بذلك، ويقول إن نسي: "بسم الله في أوّله وآخره". حديث صحيح. والصّحيح وجوب التّسمية عند الأكل، وتاركها شريكه الشّيطان في طعامه وشرابه، وأحاديث الأمر بها صحيحة صريحة، ولا معارض لها، ولا إجماع يُسوِّغ مخالفتها.
وهل تزول مشاركة الشّيطان بتسمية أحد الجماعة؟
فنصّ الشّافعي على إجزاء تسمية الواحد، وقد يقال: لا ترتفع مشاركة الشّيطان للآكل إلاّ بتسميته هو. وللتّرمذي وصحّحه عن عائشة: كان رسول الله ـ صلّى الله عليه وسلّم ـ يأكل طعاماً في ستة من أصحابه، فجاء أعرابي، فأكله بلقمتين، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه لو سمّى لكفاكم". ومعلومٌ أنّه ـ صلّى الله عليه وسلّم ـ هو وأصحابه سمّوا، ولهذا جاء في حديث حذيفة: حضرنا طعاماً، فجاءت جارية، كأنّها تُدفع، فذهبت لتضع يدها، فأخذ رسول الله ـ صلّى الله عليه وسلّم ـ بيدها، ثم جاء أعرابي، فأخذ بيده، فقال: "إنّ الشّيطان يستحلّ الطعام أن لا يذكر اسم الله عليه، وإنّه جاء بهذه الجارية ليستحلّ بها، فأخذتُ بيدها، فجاء بهذا الأعرابي ليستحلّ به، فأخذتُ بيده، والذي نفسي بيده إنّ يده لفي يدي مع يديهما". ثم ذكر اسم الله وأكل.
ولكن قد يجاب بأنّه ـ صلّى الله عليه وسلّم ـ لم يكن وضع يده، ولكن الجارية ابتدأت.
وأمّا مسألة ردّ السّلام، وتشميت

ص -133- العاطس ففيهما نظر. وقد صحّ عنه ـ صلّى الله عليه وسلّم ـ: "إذا عطس أحدكم فحمد الله، فحقّ على كلّ مَن سمعه أن يشمته"، وإن سلم الحكم فيهما، فالفرق بينهما وبين مسألة الآكل ظاهر، فإنّ الشّيطان إنّما يتوصل إلى مشاركته الأكل، فإذا سمّى غيره، قلت مشاركة الشّيطان له، وتبقى المشاركة بينه وبين مَن لم يُسَمِّ.
ويذكر عنه أنّه كان إذا شرب تنفس في الإناء ثلاثة أنفاس يحمد الله في كلّ نفسٍ، ويشكره في آخرهن.
وما عاب طعاماً قطّ، بل إن كرهه تركه وسكت. وربّما قال: "أجدُني أعافه". أي: لا أشتهيه.
وكان يمدح الطّعام أحياناً كقوله: "نعم الإدام الخل". لِمَن قال: ما عندنا إلاّ خل. تطييباً لقلب مَن قدمه، لا تفضيلاً له على سائر الأنواع، وكان إذا قرب إليه الطّعام وهو صائم قال: "إنّي صائم"، وأمر مَن قدّم إليه الطّعام وهو صائم أن يصلّي، أي: يدعو لِمَن قدّمه، وإن كان مفطراً أن يأكل منه.
وإذا دعي إلى طعامٍ، وتبعه أحدٌ، أعلم به ربّ المنْزل، فقال: "إنّ هذا تبعنا، فإن شئت أن تأذن له، وإن شئت رجع"، وكان يتحدث على طعامه، كما قال لربيبه: "سمِّ الله، وكُلْ مِمّا يليك". وربّما كان يكرّر على أضيافه عرض الأكل عليهم مراراً كما يفعله أهل الكرم، كما في حديث أبي هريرة في اللّبن. وكان إذا أكل عند قومٍ، لم يخرج حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فأكلوا فلمّا فرغوا قال: "أثيبوا أخاكم". قالوا: يا رسول الله، وما إثابته؟، قال: "إنّ الرّجل إذا دخل بيته، فأكل طعامه، وشرب شرابه فدعوا له، فذلك إثابته".

ص -134- وصحّ عنه أنّه دخل منْزله ليلة، فالتمس طعاماً، فلم يجده فقال: "اللهم أطعم مَن أطعمني، واسق مَن سقاني".
وكان يدعو لِمَن يضيّف المساكين، ويثني عليهم، وكان لا يأنف من مؤاكلة أحدٍ صغيرٍ كان أو كبيراً، حرّاً أو عبداً، ويأمر بالأكل باليمنى، وينهى عن الشّمال، ويقول: "إنّ الشّيطان يأكل بشماله، ويشرب بشماله". ومقتضاه تحريم الأكل بها، وهو الصّحيح، وأمر مَن شكوا إليه: أنّهم لا يشبعون أن يجتمعوا على طعامهم، ولا يتفرّقوا، وأن يذكروا اسم الله عليه، وروي عنه أنّه قال: "أذيبوا طعامكم بذكر الله ـ عزّ وجلّ ـ والصّلاة، ولا تناموا عليه، فتقسَوا قلوبكم". وأحْر به أن يكون صحيحاً. والتّجربة تشهد به.


هديه -عليه السلام- في: السّلام والاستئذان، آداب السفر - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -135- فصل: في هديه-صلّى الله عليه وسلّم-في السّلام والاستئذان
وتشميت العاطس
في (الصّحيحين) عنه: "إنّ أفضل الإسلام إطعام الطّعام، وأن تقرأ السّلام على مَن عرفتَ ومَن لم تعرف".
وفيهما: "إنّ آدم لما خلقه الله قال له: اذهب إلى أولئك النّفر من الملائكة فسلّم عليهم، واستمع ما يحيّونك، فإنّها تحيّتك وتحيّة ذرّيّتك. فقال: السّلام عليكم. فقالوا: السّلام عليكم ورحمة الله. فزادوه: ورحمة الله".
وفيهما: "أنّه أمر بإفشاء السّلام، وأنّهم إذا أفْشَوا السّلام تحابوا، وأنّهم لا يدخلون الجنة حتى يؤمنوا، ولا يؤمنوا حتى يتحابوا".
وقال البخاري في (صحيحه): قال عمار: ثلاث مَن جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السّلام للعالم، والإنفاق من الإقتار.
وقد تضمنت هذه الثّلاث أصول الخير وفروعه، فإنّ الإنصاف يوجب عليه أداء حقوق الله كاملة، وأداء حقوق النّاس كذلك، ويعاملهم بما يحبّ أن يعاملوه به، ويدخل فيه إنصافه من نفسه، فلا يدّعى لها ما ليس لها، ولا يخفيها بتدسّيه لها بمعاصي الله.

ص -136- والمقصود أنّ إنصافه من نفسه يوجب عليه معرفة ربّه، ومعرفة نفسه، وأن لا يزاحمَ بها مالكها، ولا يقسم إرادته بين مراد سيّده ومرادها، وهي قسمة ضيزى، مثل قسمة الذين قالوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}، [الأنعام، من الآية: 136].
فلينظر العبد لا يكون من أهل هذه القسمة وهو لا يشعر، فإنّه خُلِقَ ظلوماً جهولاً، وكيف يطلب الإنصاف مِمَن وَصْفُهُ الظّلمُ والجهلُ!؟، وكيف ينصف الخلق مَن لم ينصف الخالق!؟، كما في الأثر: ابن آدم مَا أنصفتني، خيري إليك نازل، وشرّك إليّ صاعد. وفي أثرٍ آخر: ابن آدم ما أنصفتني، خلقتك وتعبدُ غيري، وأرزقك، وتشكر سواي، ثم كيف ينصف غيره مَن لم ينصف نفسه وظلمها أقبح الظّلم وهو يظنّ أنّه يكرمها؟!.
وبذل السّلام يتضمن التّواضع، لا يتكبّر على أحدٍ، والإنفاق من الإقتار لا يصدر إلاّ عن قوّة ثقةٍ بالله وقوّة يقينٍ، وتوكّلٍ ورحمةٍ، وزهدٍ وسخاء نفس، وتكذيب بوعد مَن يعده الفقر، ويأمره بالفحشاء.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه مرّ بصبيان، فسلم عليهم، وذكر التّرمذي أنّه مرّ بجماعة نسوة، فألوى بيده بالتّسليم، وقال أبو داود عن أسماء بنت يزيد: مرّ علينا النَّبِيّ ـ صلّى الله عليه وسلّم ـ في نسوة، فسلّم علينا. وهي رواية حديث التّرمذي، والظّاهر أنّ القصّة واحدةٌ، وأنّه سلّم عليهن بيده.
وفي البخاري: أنّ الصّحابة ينصرفون من الجمعة، فيمرّون على عجوزٍ في طريقهم، فيسلّمون عليها. فتقدّم لهم طعاماً من أصول

ص -137- السّلق والشّعير، وهذا هو الصّواب في مسألة السّلام على النّساء يسلّم على العجوز، وذوات المحارم دون غيرهن.
وفي (صحيح البخاري): "يسلّم الصّغير على الكبير، والمارّ على القاعد، والرّاكب على الماشي، والقليل على الكثير".
وفي التّرمذي: "يسلّم الماشي على القائم".
وفي (مسند البزار) عنه: "والماشيان أيّهما بدأ فهو أفضل".
وفي (سنن أبي داود) عنه: "إنّ أولى النّاس بالله مَن بدأهم بالسّلام".
وكان من هديه السّلامُ عند المجيء إلى القوم، والسّلام عند الانصراف عنهم، وثبت عنه أنّه قال: "إذا قعد أحدكم فليسلّم، وإذا قام فليسلّم، فليست الأولى بأحقّ من الآخرة".
وذكر أبو داود عنه: "إذا لقي أحدكم صاحبه، فليسلّم عليه، فإن حال بينهما شجرة أو جدار، ثم لقيه، فليسلّم عليه أيضاً".
وقال أنسّ: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يتماشون، فإذا لقيتهم شجرة أو أكمة تفرّقوا يميناً وشمالاً، وإذا التقوا من ورائها سلّم بعضهم على بعضٍ.
ومن هديه أنّ الدّاخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلّم، فتكون تحيّة المسجد قبل تحيّة أهله، فإنّ تلك حقّ الله، والسّلام عليهم حقّ لهم، وحقّ الله تعالى في مثل هذا أولى بالتّقديم بخلاف الحقوق المالية، فإنّ فيها نزاعاً، والفرق بينهما حاجة الآدمي، وعدم اتّساع المال لأداء الحقّين. وعلى هذا، فيُسَنُّ لداخل المسجد إذا كان فيه جماعة ثلاث تحيّات مرتّبة:

ص -138- إحداها: أن يقول عند دخوله: بسم الله والصّلاةُ والسّلامُ على رسول الله. ثم يصلّي تحيّة المسجد، ثم يسلّم على القوم. وكان إذا دخل على أهله باللّيل سلّم تسليماً لا يوقظ النّائم، ويسمع اليقظان، ذكره مسلم. وذكر التّرمذي عنه: "السّلام قبل الكلام". ولأحمد عن ابن عمر مرفوعاً: "السّلام قبل السّؤال، فمَن بدأ بالسّؤال قبل السّلام، فلا تجيبوه". ويُذكر عنه: "لا تأذنوا لِمَن لم يبدأ بالسّلام".
وكان إذا أتى باب قومٍ لم يستقبل الباب، ولكن من ركنه الأيمن، أو الأيسر، فيقول: "السّلام عليكم". وكان يسلّم بنفسه على مَن يواجهه ويحمل السّلام للغائب، ويتحمل السّلام كما تحمّله من الله لخديجة. وقال للصّدِّيقة الثّانية: "هذا جبريل يقرأ عليك السّلام". وكان من هديه انتهاء السّلام إلى: "وبركاته"، وكان من هديه أن يسلّم ثلاثاً كما في البخاري عن أنس، ولعلّه في الكثير الذي لا تبلغهم المرّة، وإذا ظنّ أنّه لم يحصل الإسماع بالأوّل والثّاني.
ومَن تأمّل هديه علم أنّ التكرير أمرٌ عارضٌ.
وكان يبدأ مَن لقيه بالسّلام، وإذا سلّم عليه أحدٌ ردّ عليه مثلها أو أحسن على الفور إلاّ لعذرٍ مثل قضاء الحاجة، ولم يكن يردّ بيده، ولا برأسه، ولا بإصبعه إلاّ في الصّلاة، فإنّه ثبت عنه الرّدّ فيها بالإشارة.
وكان هديه في الابتداء: "السّلام عليكم ورحمة الله"، ويكره أن يقول المبتدئ: عليك السّلام. وكان يردّ على المسلم: "وعليكم السّلام"، بالواو، ولو حذف الرّادّ الواو. فقالت طائفة: لا يسقط به

ص -139- فرض الرّدّ؛ لأنّه مخالف للسّنة؛ ولأنّه لا يعلم هل هو ردّ أو ابتداء تحيّة.
وذهبت طائفة إلى أنّه ردٌّ صحيحٌ، نصّ عليه الشّافعي، واحتجّ له بقوله تعالى: {قَالُوا سَلاماً قَالَ سَلامٌ}، [هود، من الآية: 69]، أي: سلام عليكم لا بدّ من هذا، ولكن حسن الحذف في الرّدّ لأجل الحذف في الابتداء، واحتجّ له بردّ الملائكة على آدم المتقدّم.

ص -140- فصل: في هديهـ صلّى الله عليه وسلّم ـفي السّلام على أهل الكتاب
 صحّ عنه: "لا تبدؤهم بالسّلام، وإذا لقيتموهم في الطّريق، فاضطرّوهم إلى أضيق الطّريق"، لكن قد قيل: إنّه في قضيةٍ خاصّةٍ، لما سار إلى بني قريظة قال: "لا تبدؤهم بالسّلام"، فهل هو عامٌ لأهل الذّمة، أو يختصّ بِمَن كانت حاله كأولئك؟
لكن في (صحيح مسلم): "لا تبدأوا اليهود ولا النّصارى بالسّلام، وإذا لقيتم أحدهم في الطّريق فاضطرّوه إلى أضيقه". والظّاهر أنّ هذا عامٌ.
واخلف في الرّدّ عليهم، والصّواب وجوبه، والفرق بينهم، وبين أهل البدع أنّا مأمورون بهجرهم، وثبت عنه أنّه مرَّ على مجلس فيه أخلاط من المسلمين والمشركين، فسلّم عليهم، وكتب إلى هرقل وغيره بـ: "السّلام على مَن اتّبع الهدى". ويذكر عنه أنّه: "يجزئ عن الجماعة إذا مرّوا أن يسلّم أحدهم، ويجزئ عن الجلوس أن يردَّ أحدهم". فذهب إلى هذا مَن قال: الرّدّ فرض كفاية. لكن ما أحسنه لو كان ثابتاً! فإنّ فيه سعيد ابن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم.
وكان من هديه إذا بلّغه أحد السّلام عن غيره أن يردّ عليه وعلى المبلّغ.
ومن هديه ترك السّلام ابتداء وردّا على مَن أحدث حدثاً حتى يتوب.

ص -141- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاستئذان
صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "الاستئذان ثلاثاً، فإن أذن لك، وإلاّ فارجع".
وصحّ عنه: "إنّما جعل الاستئذان من أجل البصر".
وصحّ عنه أنّه أراد أن يفقأ عين الذي نظر إليه من حجرته، وقال: "إنّما جُعل الاستئذان من أجل البصر".
وصحّ عنه التّسليم قبل الاستئذان فعلاً وتعليماً. واستأذن عليه رجلٌ فقال: أألِجُ؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ لرجلٍ: "اخرج إلى هذا فعلّمه الاستئذان، فقل له: قل: السّلام عليكم أأدخل؟". فسمعه الرّجل، فقال ذلك، فأذن له، فدخل.
وفيه ردٌّ على مَن قال: يقدّم الاستئذان، وعلى مَن قال: إن وقعت عينه على صاحب المنْزل قبل دخوله بدأ بالسّلام وإلاّ بالاستئذان.
ومن هديه أنّه إذا استأذن ثلاثاً ولم يؤذن له، انصرف. وهو ردّ على مَن يقول: إن ظنّ أنّهم لم يسمعوه زاد على الثّلاث، وعلى مَن قال: يعيده بلفظٍ آخر.
ومن هديه أنّ المستأذن إذا قيل له: مَن أنتَ؟ قال: فلان بن فلان، أو يذكر كنيته، ولا يقول: أنا.
وروى أبو داود عنه: "أنّ رسول الرجل إلى الرّجل إذنه". وذكره البخاري تعليقاً. ثم ذكر ما يدلّ على اعتبار

ص -142- الإذن بعد الدّعوة، وهو حديث دعاء أهل الصّفة، وقوله: فدعوتهم فأقبلوا فاستأذنوا.
وقالت طائفة: إنّ الحديثين على حالين: فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى، احتاج إليه.
وقال آخرون: إن كان عند الدّاعي مَن قد أذن له قبل مجيء المدعو لم يحتج للاستئذان وإلاّ استأذن.
وكان إذا دخل إلى مكانٍ يحبّ الانفراد فيه، أمر مَن يمسك الباب، فلا يدخل عليه أحدٌ إلاّ بإذنٍ.
وأما الاستئذان الذي أمر الله به المماليك، ومَن لم يبلغ الحلم في العورات الثّلاث قبل الفجر ووقت الظّهيرة وعند النّوم، فكان بان عباس يأمر به، ويقول: ترك النّاس العمل به.
وقالت طائفة: الآية منسوخة، ولم تأت بحجّة.
وقالت طائفة: أمر ندب، وليس معها ما يدلّ على صرف الأمر عن ظاهره.
وقالت طائفة: المأمور به النّساء خاصّة، وهذا ظاهر البطلان.
وقالت طائفة عكس هذا، نظراً إلى لفظ: "الذين" ولكن سياق الآية يأباه فتأمّله.
وقالت طائفة: كان الأمر لعلّةٍ وزال بزوالها وهي الحاجة، وروى أبو داود في (سننه) أنّ نفراً قالوا لابن عباس: كيف ترى هذه الآية ولا يعمل بها أحدٌ؟
فقال: إنّ الله حليم رؤوف بالمؤمنين يحبّ السِّتر، وكان النّاس ليس لبيوتهم ستور ولا حجال فربّما دخل الخادم أو الولد، أو يتيمة الرّجل، والرّجل على أهله، فأمرهم الله بالاستئذان في تلك العورات، فجاءهم الله تعالى بالسُّتور والخير فلم أر أحداً يعمل بذلك بعد.
وقد أنكر بعضهم ثبوته، وطعن في عكرمة، ولم يصنع شيئاً

ص -143- ، وطعن في عمرو بن أبي عمرو، وقد احتجّ به صاحبا الصّحيح، فإنكاره تعنت لا وجه له.
وقالت طائفة: الآية محكمة لا دافع لها.
والصّحيح أنّ الحكم معلَّل بعلةٍ قد أشارت إليها الآية، فإن كان هناك ما يقوم مقام الاستئذان من فتح بابٍ فتحه دليل على الدّخول، أو رفع سترٍ، أو تردّد الدّاخل ونحوه، أغنى عن الاستئذان، وإن لم يكن مايقوم مقامه، فلا بدّ منه، فإذا وجدت العلة، وجد الحكم. وإذا انتفت انتفى.

ص -144- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ الله يحبّ العطاس، ويكره التّثاؤب، فإذا عطس أحدكم وحمد الله كان حقّاً على كلّ مسلمٍ سَمِعَهُ أن يقول له: يرحمك الله، وأمّا التّثاؤب فإنّما هو من الشّيطان، فإذا تثاءب أحدكم، فليردّه ما استطاع، فإنّ أحدكم إذا تثاءب ضحك الشّطيان". ذكره البخاري.
وفي (صحيحه) أيضاً: "إذا عطس أحدكم، فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويُصلح بالكم".
وفي (صحيح مسلم): "إذا عطس أحدكم فحمد الله، فشمّتوه، وإن لم يحمد الله، فلا تشمّتوه".
وفي (صحيحه): "حقّ المسلم على المسلم ستٌّ: إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس وحمد الله فشمِّته، وإذا مات فاتبعه، وإذا مرض فعده".
وللتّرمذي عن ابن عمر: علمنا رسول الله ـ صلّى الله عليه وسلّم ـ عند العطاس أن نقول: "الحمد لله على كلّ حالٍ".
وذكر مالك عن نافع عن ابن عمر: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإيّاكم، ويغفر لنا ولكم.
وظاهر الحديث المبدوء به أن التّشميت فرض عينٍ اختاره ابن أبي زيد، ولا دافع له.
ولما كان العاطس قد حصل له بالعطاس نعمة ومنفعة بخروج الأبخرة المحتقنة، شرع له ـ صلّى الله عليه وسلّم ـ حمد الله على هذه النّعمة مع بقاء

ص -145- أعضائه على هيئتها بعد هذه الزّلزلة التي هي للبدن كزلزلة الأرض لها.
وكان إذا عطس وضع يده أو ثوبه على فيه، وخفض بها صوته، ويذكر عنه: أنّ التّثاؤب الرّفيع، والعطسة الشّديدة من الشّيطان.
وصحّ عنه أنّه عطس عنده رجلٌ، فقال: "يرحمك الله"، ثم عطس أخرى، فقال له: "الرّجل مزكوم"، لفظ مسلمٍ.
ولفظ التّرمذي أنّه قاله بعد العطسة الثّالثة. وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفاً: شمِّت أخاك ثلاثاً، فما زاد فهو زكام.
فإن قيل: الذي فيه زكام أولى أن يُدْعَى له!.
قيل: يُدْعى له كما يدعى للمريض، وأمّا سنّة العطاس الذي يحبّه الله وهو نعمة، فإنّه إلى تمام الثّلاث.
وقوله: "الرّجل مزكومٌ" تنبيه على الدّعاء له بالعافية، وفيه: اعتذار من ترك تشميته.
وإذا حمد الله فسمعه بعضهم دون بعض، فالصّواب أن يشمّته مَن لم يسمعه إذا تحقّق أنّه حمد الله، والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "فإن حمد الله فشمّتوه"، وإذا نسي الحمد، فقال ابن العربي: لا يذكّره. وظاهر السّنة يقوّي هذا القول. والنّبِيّ ـ صلّى الله عليه وسلّم ـ لم يذكّره، وهو أولى بفعل السُّنة وتعليمها.
وصحّ عنه أنّ اليهود كانوا يتعاطسون عنده يرجون أن يقول لهم: يرحمكم الله. فيقول: "يهديكم الله ويصلح بالكم".

ص -146- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في آداب السّفر
صحّ عنه أنّه قال: "إذا همّ أحدكم بالأمر، فليركع ركعتين"، الحديث فعوض أمّته بهذا عما كان عليه أهل الجاهلية من زجر الطّير، والاستقسام بالأزلام، الذي نظيره هذه القرعة التي يفعلها إخوان المشركين يطلبون بها علم ما قسم لهم في الغيب. ولهذا سمّي استقساماً، فعوضهم بهذا الدّعاء ـ الذي هو توحيد وتوكّل، وسؤال للذي لا يأتي بالحسنات إلاّ هو، ولا يصرف السّيّئات إلاّ هو ـ عن التّطيّر والتّنجيم، واختيار المطالع ونحوه، فهذا الدّعاء هو طالع أهل السّعادة لا طالع أهل الشّرك: {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ}، [الحجر، الآية: 96].
وتضمن الإقرار بصفات كماله والإقرار بربوبيته، والتّوكّل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها.
ولأحمد عن سعد مرفوعاً: "إنّ من سعادة ابن آدم استخارة الله ورضاه بما قضى الله، وإنّ من شقاوة ابن آدم ترك استخارة الله وسخطه بما قضى الله".
فتأمّل كيف وقع المقدور مكتنفاً بأمرين: التوكّل الذي هو مضمون الاستخارة قبله، والرّضى بما يقضي الله بعده.
وكان إذا ركب راحلته كبّر ثلاثاً، ثم قال: {سُبْحَانَ الَّذِي سَخَّرَ

ص -147- لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ}، [الزّخرف، الآيتان: 13-14].
ثم يقول: "اللهم إنّي أسألك في سفري هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا السّفر، واطوِ عنّا بُعْدَهُ، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم اصحبنا في سفرنا، واخلفنا في أهلنا".
وكان إذا رجع قال: "آيبون تائبون إن شاء الله عابدون لربّنا حامدون".
وذكر أحمد عنه أنّه إذا دخل البلد قال: "توباً توباً، لربّنا أوباً، لا يغادر حوباً".
وكان إذا وضع رجله في الرّكاب لركوب دابته قال: "بسم الله" فإذا استوى على ظهرها قال: "الحمد لله"، ثم يقول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}، [الزّخرف، من الآية: 13].
وكان إذا ودع أصحابه في السّفر يقول لأحدهم: "أستودع الله دينك وأمانتك وخواتيم عملك"، وقال له رجلٌ: إني أريد سفراً. قال: "أوصيك بتقوى الله، والتّكبير على كلّ شرفٍ". وكان هو وأصحابه إذا علو الثّنايا كبّروا، وإذا هبطوا سبّحوا، فوضعت الصّلاة على ذلك. وقال أنس: كان النّبِيّ ـ صلّى الله عليه وسلّم ـ إذا علا شرَفاً من الأرض أو نشزاً قال: "اللهم لك الشّرف على كلّ شرفٍ، ولك الحمد على كلّ حالٍ". وكان يقول: "لا تصحب الملائكة رفقة فيها كلب ولا جرس".
 وكان يكره للمسافر وحده أن يسير باللّيل، وقال: "لو يعلم النّاس ما في الوحدة ما سار أحد وحده بليلٍ"، بل كان يكره السّفر للواحد، وأخبر أن: "الواحد شيطان والاثنان شيطانان، والثّلاثة ركب"، وكان يقول: "إذا نزل أحدكم منْزلاً فليقل: أعوذ بكلمات الله التّامّات من شرّ ما خلق. فإنّه لا يضرّه شيء حتى يرتحل".
وكان يقول: "إذا سافرتم في

ص -148- الخصب، فأعطوا الإبل حظها من الأرض، وإذا سافرتهم في السّنّة، فأسرعوا عليها السّير، وإذا عرَّستم، فاجتنبوا الطّريق، فإنّها طرق الدّواب، ومأموى الهوام باللّيل".
وكان ينهى عن يسافر بالقرآن إلى أرض العدوّ مخافة أن يناله العدو.
وكان ينهى المرأة أن تسافر بغير محرمٍ ولو مسافة بريدٍ، ويأمر المسافر إذا قضى نهمته من سفره أن يعجل الرّجوع إلى أهله، وينهى أن يطرق الرّجل أهله ليلا ً إذا طالت غيبته عنهم، وإذا قدم من سفرٍ تلقى بالولدان من أهل بيته، وكان يعتنق القادم من سفرٍ، ويقبّله إذا كان من أهله.
قال الشّبعي: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ إذا قدموا من سفر تعانقوا، وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين.

ص -149- فصل
 ثبت عنه أنّه علمهم خطبة الحاجة: "إنّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ـ وفي لفظٍ ـ: وسيّئات أعمالنا، مَن يهد الله فلا مضلّ له، ومَن يضلل، فلا هادي له، وأشهد أن لا إله إلاّ الله وأشهد أنّ محمّداً عبده رسوله". ثم يقرأ الثّلاث الآيات:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} الآية، [آل عمران، من الآية: 102].
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، الآية [النّساء، من الآية: 1].
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ}، الآية [الأحزاب، الآيتان: 70-71].
قال شعبة: قلت لأبي إسحاق: هذه في خطبة النّكاح أو في غيره؟ قال: في كلّ حاجة.
وقال: "إذا أفاد أحدكم امرأة أو خادماً، أو دابةً، فليأخذ بناصيتها، وليدع الله بالبركة، ويسمِّ الله ـ عزّ وجلّ ـ، وليقل: اللهم إنّي أسألك خيرها وخير ما جُبلت عليه، وأعوذ بك من شرّها وشرّ ما جُبلت عليه".
وكان يقول للمتزوِّج: "بارك الله لك، وبارك عليك، وجمع بينكما في خيرٍ".
وصحّ عنه أنّه قال: "ما من رجلٍ رأى مُبتلى، فقال: الحمد لله الذي عافاني مما ابتلاك به، وفضّلني على كثيرٍ ممن خلق تفضيلاً، إلاّ لم يصبه ذلك البلاء كائناً ما كان".

ص -150- وذكر عنه أنّه ذكرت الطّيرة عنده فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأيت من الطّيرة ما تكره، فقل: اللهم لا يأتي بالحسنات إلاّ أنتَ، ولا يدفع السّيئات إلاّ أنتَ، ولا حول ولا قوّة إلاّ بك".

ص -151- فصل
 فصحّ عنه: "الرّؤيا الصّالحة من الله، والرّؤيا السّوء من الشّيطان، فمَن رأى رؤيا يكره منها شيئاً، فلينفث عن يساره، وليتعوّذ بالله من الشّيطان، فإنّها لا تضرّه، ولا يخبر بها أحداً، فإن رأى رؤيا حسنة، فليستبشر ولا يخبر بها إلاّ مَن يحبّ".
وأمر مَن رأى ما يكره أن يتحوّل عن جنبه الذي كان عليه، وأمره أن يصلّي، فأمره بخمسة أشياء: أن ينفث عن يساره، وأن يستعيذ بالله من الشّيطان، ولا يخبر بها أحداً، وأن يتحول عن جنبه الذي كان عليه، وأن يقوم يصلّي، وقال: "الرّؤيا على رجلٍ طائرٍ ما لم تعبّر، فإذا عبّرت وقعت، ولا يقصّها إلاّ على وادٍّ أو ذي رأيٍ".
ويذكر عنه أنّه كان يقول للرّائي: "خيراً رأيت". ثم يعبّرها


ما يقوله ويفعله مَنْ بُلِيَ بالوساس - ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -152- فصل: فيما يقوله ويفعله مَنْ بُلِيَ بالوساس
 عن عبد الله بن مسعود يرفعه: "إنّ للملك بقلب ابن آدم لَمّة، والشّيطان لَمّة، فلمة الملك إيعاد بالخير، وتصديق بالحقّ، ورجاء صالح ثواب، ولَمّة الشّيطان إيعاد بالشّر، وتكذيب بالحقّ، وقنوط من الخير، فإذا وجدتم لَمّة اللمك، فاحمدوا الله، واسألوه من فضله، وإذا وجدتم لَمّة الشّيطان، فاستعيذوا بالله واستغفروه".
وقال له عثمان بن أبي العاص: قد حال الشّيطان بيني وبين صلاتي وقراءتي؟ قال: "ذاك شيطان يقال له: خِنْزَب، فإذا أحسسته، فتعوّذ بالله، واتفل عن يسارك ثلاثاً".
وشكا إليه الصّحابة أنّ أحدهم يجد في نفسه ما لأن يكون حُمَمَةً أحبَّ إليه من أن يتكلّم به، فقال: "الله أكبر، الله أكبر، الحمد لله الذي ردّ كيده إلى الوسوسة". وأرشد مَن بُلي بشيء من وسوسة التّسلسل في الفاعلين إذا قيل له: هذا الله خلق الخلق، فمَن خلق الله؟ أن يقرأ: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}، [الحديد: 3].
وكذلك قال ابن عبّاس لأبي زميل وقد سأله: ما شيء أجده في صدري؟
قال: ما هو؟ قلت: والله لا أتكلّم به، فقال: أشيء من شكٍّ؟

ص -153- قلت: بلى. قال: ما نجا من ذلك أحدٌ فإذا وجدت في نفسك شيئاً، فقل: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ} الآية، [الحديد: 3].
فأرشدهم بالآية إلى بطلان التّسلسل ببديهة العقل، وأنّ سلسلة المخلوقات في ابتدائها تنتهي إلى أوّلٍ ليس قبله شيء، كما تنتهي في آخرها إلى آخر ليس بعده شيء، كما أنّ ظهوره: هو العلوّ الذي ليس فوقه شيء، وبطونه هو: الإحاطة التي لا يكون دونه فيها شيء، ولو كان قبله شيء يكون مؤثّراً فيه، لكان هو الرّبّ الخلاّق، فلا بدّ أن ينتهي الأمر إلى خالقٍ غنيٍ عن غيره، وكلّ شيءٍ فقير إليه، قائم بنفسه، وكلّ شيء قائم به، موجود بذاته، قديم لا أوّل له، وكلّ ما سواه فوجوده بعد عدمه، باقٍ بذاته، وبقاء كلّ شيء به.
وقال ـ صلّى الله عليه وسلّم ـ: "لا يزال النّاس يتساءلون حتى يقول قائلهم: هذا الله خالق الخلق، فمَن خلق الله؟ فمن وجد من ذلك شيئاً، فليستعذ بالله، ولينته".
وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ}، الآية. [فصلت من الآية: 36].
ولما كان الشّيطان نوعين: نوعاً يُرى عياناً وهو الإنسي، ونوعاً لا يُرى وهو الجنّي، أمر الله تعالى نبيّه ـ صلّى الله عليه وسلّم ـ أن يكتفي من شرّ الإنسي بالإعراض والعفو والدّفع بالتي هي أحسن، وشرّ الجنّي بالاستعاذة، وجمع بين النّوعين في (سورة الأعراف)، و(المؤمنين) و(فصلت).

فما هو إلاّ الاستعاذة ضارعاً أو الدّفع بالحسنى هما خير مطلوبٍ

فهذا دواء الدّاء من شرّ ما يُرى وذاك دواء الدّاء من شرّ محجوبٍ

ص -154- فصل
وأمر ـ صلّى الله عليه وسلّم ـ مَن اشتدّ غضبه أن يطفئ جمرة الغضب بالوضوء والقعود إن كان قائماً، والاضطجاع إن كان قاعداً، والاستعاذة بالله من الشّيطان، ولما كان الغضب والشّهوة جمرتين من نارٍ في قلب ابن آدم أمر أن يطفئهما بما ذكر، كقوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية، [البقرة من الآية: 44].
وهذا إنّما يحمل عليه شدّة الشّهوة، فأمرهم بما يطفؤا به جمرتها، وهو الاستعانة بالصّبر والصّلاة، وأمر تعالى بالاستعاذة من الشّيطان عند نزغاته.
ولما كانت المعاصي كلّها تتولّد من الغضب والشّهوة، وكان نهاية قوّة الغضب القتل، ونهاية قوّة الشّهوة الزّنا، قرن بينهما في سورة (الأنعام) و(الإسراء)، و(الفرقان).
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى ما يحبّ قال: "الحمد لله الذي بنعمته تتمّ الصّالحات". وإذا رأى ما يكره قال: "الحمد لله على كلّ حالٍ".
وكان يدعو لِمَن تقرب إليه بما يحبّ، فلما وضع له ابن عبّاس وضوءه قال: "اللهم فَقِّهْهُ في الدِّين، وعَلِّمْهُ التّأويل".
وقال لأبي قتادة لَمّا دَعَّمه باللّيل لما مال عن راحلته: "حفظك الله بما حفظت به نبيّه".
 وقال: "مَن صُنِعَ إليه معروفٌ فقال: جزاك الله خيراً، فقد أبلغ في الثّناء".
وقال للذي أقرضه لما وفّاه: "بارك الله لك في أهلك ومالك، إنّما جزاء السّلف

ص -155- الحمد والأداء".
 وإذا أهديت إليه هدية كافأ بأكثر منها، وإن لم يُردّها اعتذر إلى مهديها، كقوله للصّعب: "إنّا لم نرده عليك إلاّ أنا حرم".
وأمر أمّته إذا سمعوا نهيق الحمار: أن يستعيذوا بالله من الشّيطان الرّجيم، وإذا سمعوا صياح الدّيك: أن يسألوا الله من فضله.
ويروى أنّه أمرهم بالتّكبير عند الحريق، فإنّه يطفئه، وكره لأهل المجلس أن يخلو مجلسهم من ذكر الله ـ عزّ وجلّ ـ، وقال: "مَن قعد مقعداً لم يذكر الله فيه كانت عليه من الله تِرة، ومَن اضطجع مضجعاً لا يذكر الله فيه كانت عليه من الله تِرة". والتِرة: الحسرة.
وقال: "مَن جلس مجلساً فكثر فيه لغطه، فقال قبل أن يقوم من مجلسه: سبحانك اللهم وبحمدك، أشهد أن لا إله إلاّ أنتَ، أستغفرك، وأتوب إليك، إلاّ غفر له ما كان في مجلسه ذلك".
وفي سنن أبي داود أنّه ـ صلّى الله عليه وسلّم ـ كان يقوله إذا أراد أن يقوم من المجلس، فسئل عنه، فقال: "ذلك كفّارة لما يكون في المجلس".

ص -156- فصل: في ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال
 فمنها: خبث نفسي، أو جاشت، ومنها: أن يسمى العنب كرماً، وقول الرّجل: هلك النّاس، وقال: "إذا قال ذلك، فهو أهلكهم"، وفي معناه: فسد النّاس، وفسد الزّمان ونحوه. ونهى أن يقال: مُطِرنا بنوء كذا وكذا، وما شاء الله وشئت.
ومنها: أن يحلف بغير الله. ومنها: أن يقول في حلفه: هو يهودي أو نحوه إن فعل كذا.
ومنها: أن يقول للسّلطان: ملك الملوك. ومنها: قول السّيد: عبدي وأمتي، ومنها: سبّ الرّيح، ومنها: سبّ الحمى، وسبّ الدّيك، والدّعاء بدعوى الجاهلية، كالدّعاء إلى القبائل والعصبية لها، ومثله التّعصب للمذاهب والطّرائق والمشايخ. ومنها: تسمية العشاء بالعتمة، تسمية غالبة يهجر بها لفظ العشاء.
ومنها: سباب المسلم، وأن يتناجى اثنان دون الثّالث، وأن تخبر المرأة زوجها بمحاسن امرأة أخرى. ومنها: قول: اللهم اغفر لي إن شئت.
ومنها: الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحداً بوجه الله، وأن تسمى المدينة يثرب، وأن يُسأل الرّجل فيم ضرب امرأته إلاّ إذا دعت الحاجة إليه. ومنها: أن يقول: صمتُ رمضان كلّه، وقمتُ اللّيل كلّه.

ص -157- ومن الألفاظ المكروهة الإفصاح عن الأشياء التي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك. ونحو ذلك، ومنها: أن يقول الصّائم: وحقّ الذي خاتمه على فمي، فإنّما يختم على فم الكافر، وأن يقول للمكوس حقوقاً، أو لما ينفقه في طاعةٍ: خسرت كذا، وأن يقول: أنفقت في هذه الدّنيا مالاً كثيراً، ومنها: أن يقول المفتي: أحلّ الله كذا وحرّم كذا في مسائل الاجتهاد. ومنها: أن تسمى أدلة القرآن والسّنة مجازات، ولا سيما إذا أضاف إلى ذلك تسمية شبه المتكلّمين قواطع عقلية، فلا إله إلاّ الله كم حصل بهاتين التّسميتين من إفساد الدّين والدّنيا! ومنها: أن يحدث الرّجل بما يكون بينه وبين أهله كما يفعله السِّفْلَةُ.
ومما يكره من الألفاظ: زعموا وذكروا وقالوا ونحوه، وأن يقال للسّلطان: خليفة الله، فإنّ الخليفة إنّما يكون عن غائبٍ والله سبحانه خليفة الغائب في أهله.
وليحذر كلّ الحذر من طغيان (أنا) و(لي) و(عندي) فإنّ هذه ابتلي بها إبليس وفرعون وقارون فـ: (أنا خير منه) لإبليس، و(لي ملك مصر) لفرعون، (وعلى علمٍ عندي) لقارون، وأحسن ما وضعت (أنا) في قول العبد: أنا العبد المذنب المستغفر المعترف. ونحوه، و(لي) في قوله: لي الذّنب، ولي الجرم، ولي الفقر، والذّلّ، و(عندي) في قوله: اغفر لي جدي وهزلي وخطئي وعمدي، وكلّ ذلك عندي.


هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -158- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجهاد والغزوات
لَمّا كان الجهاد ذِرْوَةً سنام الإسلام، ومنازل أهله أعلى المنازل في الجنة، كما لهم الرّفعة في الدّنيا، كان رسول الله ـ صلّى الله عليه وسلّم ـ في الذّروة العليا منه، فاستولى على أنواعه كلّها، فجاهد في الله حقّ جهاده بالقلب والجنان، والدّعوة والبيان، والسّيف والسّنان، فكانت ساعاته موقوفة على الجهاد، ولهذا كان أعظم العالمين عند الله قدراً.
وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيرا}، [الفرقان: 52]. فهذه سورة مكيّة أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنّما هو بالحجّة وهو أصعب من جهاد الكفار، وهو جهاد الخواص، وأفراد العالم والمعاونون عليه، وإن كانوا هم الأقلّين عدداً، فهم الأعظمون عند الله قدراً.
ولما كان من أفضل الجهاد قول الحقّ مع شدّة المعارض مثل أن يتكلّم به عند مَن يخاف سقوطه، كان للرسل ـ صلوات الله وسلامه عليهم ـ من ذلك الحظّ الأوفر، وكان له ـ صلّى الله عليه وسلّم ـ من ذلك أكمله وأتمّه، ولما كان جهاد أعداء الله فرعاً على جهاد النّفس، كما قال ـ صلّى الله عليه وسلّم ـ: "المجاهد مَن جاهد نفسه في ذات الله"، كان جهادها مقدَّماً. فهذان عدوان

ص -159- قد امتحن العبد بجهادهما، وبينهما عدوّ ثالث لا يمكنه جهادهما إلاّ بجهاده وهو واقف بينهما يثبط عن جهادهما وهو الشّيطان، قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} الآية، [فاطر من الآية: 6].
والأمر بذلك تنبيه على استفراغ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسُلطت عليه امتحاناً من الله، وأعطي العبد مدداً وقوّة، وبلي أحد الفريقين بالآخر، وجعل بعضهم لبعض فتنة، ليبلوَ أخبارهم، فأعطى عباده الأسماع والأبصار والعقول والقوى، وأنْزل عليهم كتبه، وأرسل إليهم رسله، وأمدّهم بملائكته، وأمرهم بما هو من أعظم العون لهم على حرب عدوّهم، وأخبرهم أنّهم إن امتثلوه فلن يزالوا منصورين وأنّه إن سلط عليهم، فلتركهم بعض ما أمروا به، ثم لم يؤيسهم بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوّهم بصبرهم، وأخبرهم أنّه مع المتّقين منهم، ومع المحسنين، ومع الصّابرين، ومع المؤمنين، وأنّه يدافع عن عباده المؤمنين ما لا يدافعون عن أنفسهم، بل بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوّهم.
وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فمَن وجد خيراً فليحمد الله، ومَن وجد غير ذلك فلا يلومن إلاّ نفسه. وأمرهم أن يجاهدوا فيه حقّ جهاده، كما أمرهم أن يتّقوه حقّ تقاته، وكما أنّ حقّ تقاته أن يُطاع فلا يُعصى، ويذكر فلا يُنسى، ويشكر فلا يُكفر، فحقّ جهاده أن يجاهد نفسه ليسلم قلبه ولسانه وجواره لله وبالله، لا لنفسه ولا بنفسه، ويُجاهد شيطانه بتكذيب وعده ومعصية أمره، فإنّه يعد بالأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق

ص -160- الإيمان كلّها، فينشأ له من هذين الجهادين قوّة وعدة يجاهد بهما أعداء الله بقلبه ولسانه ويده وماله، لتكون كلمة الله هي العليا.
واختلفت عبارات السّلف في حقّ الجهاد، فقال ابن عبّاس: هو استفراغ الطّاقة فيه، وأن لا يخاف في الله لومة لائمٍ.
وقال ابن المبارك: مجاهدة النّفس والهوى.
ولم يصب مَن قال: إنّ الآيتين منسوختان لظنّه تضمنهما ما لا يطاق، وحقّ تقاته وحقّ جهاده: هو ما يطيقه كلّ عبدٍ في نفسه، وذلك يختلف باختلاف أحوال المكلّفين.
وتأمّل كيف عقب الأمر بذلك بقوله: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، [الحج من الآية: 78]. والحرج: الضيق.
وقال ـ صلّى الله عليه وسلّم ـ: "بُعِثْتُ بالحنيفية السّمحة"، فهي التّوحيد، سمحة في العمل، وقد وسع الله سبحانه على عباده غاية التّوسعة في دينه ورزقه وعفوه ومغفرته، فبسط عليهم التّوبة ما دامت الرّوح في الجسد، وجعل لكلّ سيّئةٍ كفاّرةً، وجعل لكلّ ما حرم عوضاً من الحلال، وجعل لكلّ عسرٍ يمتحنهم به يسراً قبله ويسراً بعده، فكيف يكلّفهم ما لا يسعهم، فضلاً عما لا يطيقونه.

ص -161- فصل
 إذا عرف هذا، فالجهاد على أربع مراتب: جهاد النّفس، وهو أيضاً أربع مراتب:
أحدها: أن يجاهدها على تعلّم الهدى.
الثّانية: على العمل به بعد علمه.
الثّالثة: على الدّعوة إليه، وإلاّ كان من الذين يكتمون ما أنزل الله.
الرّابعة: على الصّبر على مشاق الدّعوة، ويتحمل ذلك كلّه لله، فإذا استكمل هذه الأربع صار من الرّبّانيّين، فإنّ السّلف مجمعون على أنّ العالم لا يكون ربّانيّاً حتى يعرف الحقّ ويعمل به ويعلّمه.
المرتبة الثّانية: جهاد الشّيطان، وهو مرتبتان:
أحدهما: جهاده على دفع ما يلقي من الشّبهات.
الثّانية: على دفع ما يلقي من الشّهوات، فالأولى بعدة اليقين، والثّانية بعدة الصّبر، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، [السّجدة: 24].
المرتبة الثّالثة: جهاد الكفّار والمنافقين، وهو أربع مراتب: بالقلب واللّسان والمال والنّفس، وجهاد الكفّار أخصّ باليد، وجهاد المنافقين أخصّ باللّسان.
المرتبة الرّابعة: جهاد أرباب الظّلم والمنكرات والبدع، وهو

ص -162- ثلاث مراتب: الأولى باليد إذا قدر، فإن عجز انتقل إلى اللّسان، فإن عجز جاهد بقلبه.
فهذه ثلاث عشرة مرتبة من الجهاد، و"مَن مات ولم يغز، ولم يحدّث نفسه بالغزوات مات على شعبةٍ من النفاق".
ولا يتمّ الجهاد إلاّ بالهجرة، ولا الهجرة والجهاد إلاّ بالإيمان، والرّاجون لرحمة الله هم الذين قاموا بهذه الثّلاثة، قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}، [البقرة: 218].
وكما أنّ الإيمان فرضٌ على كلّ أحدٍ، ففرض عليه هجرتان في كلّ وقتٍ: هجرة إلى الله ـ عزّ وجلّ ـ بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه لا ينوب فيه أحدٌ عن أحدٍ.
وأمّا جهاد الكفّار والمنافقين، فقد يكتفى فيه ببعض الأمّة.

ص -163- فصل
 وأكمل الخلق عند الله ـ عزّ وجلّ ـ مَنْ كَمَّلَ مراتب الجهاد كلّها، ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمّداً رسول الله ـ صلّى الله عليه وسلّم ـ، فإنّه كمّل مراتبه، وجاهد في الله حقّ جهاده، وشرع فيه من حين بعثه الله إلى أن توفّاه، فإنّه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ}، [المدثّر الآيات: 1- 4].
شمر عن ساق الدّعوة، وقام أتمّ قيامٍ، ودعا إلى الله ليلاً ونهاراً سرّاً وجهاراً، ولَمّا أنزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ}، [الحجر من الآية: 94]، صدع بأمر الله، لا تأخذه في الله لومة لائمٍ، فدعا إلى الله الكبير والصّغير، والحرّ والعبد، والذّكر والأنثى، والجنّ والإنس.
ولما صدع بأمر الله، وصرح لقومه بالدّعوة، وبادأهم بسب آلهتهم، وعيب دينهم، اشتدّ أذاهم له ولِمَن استجاب له، وهذه سنة الله ـ عزّ وجلّ ـ في خلقه كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، [فصلت من الآية: 43].
وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} الآية، [الأنعام من الآية: 112].
وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}، [الذّاريات الآيتان: 52-53].
فعزى الله ـ سبحانه ـ نبيّه بذلك وأنّ له أسوة بِمَن تقدّمه، وعزّى أتباعه بقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} الآية، [البقرة من الآية: 214].
وقوله: {آلم.

ص -164- َحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} ـ إلى قوله ـ: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت الآيات: 1-10].
فليتأمّل العبد سياق هذه الآيات، وما تضمنته من العبر وكنوز الحِكَم، فإنّ النّاس إذا أرسل إليهم الرّسل بين أمرين: إمّا أن يقول أحدهم: آمنا، وإمّا أن لا، بل يستمرّ على السّيّئات، فمَن قال: آمنا، فتنه ربّه، والفتنة: الابتلاء والاختبار، ليتبيّن الصّادق من الكاذب، ومَن لم يقل: آمنا، فلا يحسب أنّه يفوت الله ويسبقه، فمَن آمن بالرّسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومَن لم يطعهم عوقب في الدّنيا والآخرة.
فلا بدّ من حصول الألم لكلّ نفس، لكن المؤمن يحصل له الألم ابتداءً، ثم تكون له العاقبة في الدّنيا والآخرة، والمعرض تحصل له اللّذّة ابتداءً، ثم يصير إلى الألم الدّائم.
وسئل الشّافعي ـ رحمه الله ـ أيّما أفضل للرّجل أن يمكن أو يُبتلى؟
فقال: لا يمكن حتى يُبتلى، والله ـ عزّ وجلّ ـ ابتلى أولي العزم من رسله، فلمّا صبروا مكّنهم، فلا يظن أحد أنّه يخلص من الألم البتة فأعقلهم من باع ألماً مستمرّاً بألمٍ منقطعٍ، وأسفههم مَن باع الألم المنقطع اليسير بالألم المستمرّ العظيم.
فإن قيل: كيف يختار العاقل هذا؟
قيل: الحامل له على هذا النّقد والنّسيئة، والنّفس موكلة بالعاجل: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ}، [القيامة الآيتان: 20-21]. {إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ}، [الإنسان من الآية: 27].
وهذا يحصل لكلّ أحدٍ، فإنّ الإنسان لا بدّ له أن يعيش مع النّاس، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذوه،

ص -165- أوعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دِينٌ وتُقَىً حلّ بين قوم ظلمة لا يتمكنون من ظلمهم إلاّ موافقته لهم، أو سكوته عنهم، فإن فعل سلم من شرّهم في الابتداء، ثم يتسلّطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداءً لو أنكر عليهم، وإن سلم منهم، فلا بدّ أن يهان على يد غيرهم.
فالحزم كلّ الحزم الأخذ بما قالته عائشة ـ رضي الله عنها ـ لمعاوية: "مَن أرضى الله بسخط النّاس كفاه الله مؤنة النّاس، ومَن أرضى النّاس بسخط الله، لم يغنوا عنه من الله شيئاً".
ومَن تأمّل أحوال العالم، رأى هذا كثيراً، فيمَن يعين الرّؤساء وأهل البدع هرباً من عقوبتهم، فمَن وقاه الله شرّ نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدّنيا والآخرة، كما كانت لِمَن ابتلي من العلماء وغيرهم.
ولَما كان الألم لا مخلص منه البتّة، عزّى الله ـ سبحانه ـ مَن اختار الألم المنقطع بقوله: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ}، [العنكبوت: 5].
فضرب لهذا الألم المنقطع أجلاً وهو يوم لقائه، فيلتذّ العبد أعظم لذّةٍ بما تحمل من الألم لأجله، وأكّد هذا العزاء برجاء اللّقاء، ليحمل العبد اشتياقه إلى ربّه على تحمل الألم العاجل، بل ربّما غيّبه الشّوق عن شهود الألم والإحساس به، ولهذا سأل ـ صلّى الله عليه وسلّم ـ ربّه الشّوق إلى لقائه، وشوقه من أعظم النّعم، ولكن لهذه النّعمة أقوال وأعمال هما السّبب الذي تنال به، والله ـ سبحانه ـ سميع لتلك الأقوال عليم بتلك الأعمال، عليم بِمَن يصلح لهذه النّعمة، كما قال تعالى: {وَكَذَلِكَ

ص -166- فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} الآية، [الأنعام من الآية: 53]. فإذا فاتت العبد نعمة، فليقرأ على نفسه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام من الآية: 53].
ثم عزّاهم تعالى بعزاء آخر، وهو أنّ جهادهم فيه إنّما هو لأنفسهم، وأنّه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سبحانه، ثم أخبر أنّه يدخلهم بجهادهم وإيمانهم في زمرة الصّالحين، ثم أخبر عن حال الدّاخل في الإيمان بلا بصيرة، وأنّه يجعل فتنة النّاس، أي: أذاهم له ونيلهم إيّاه بالألم الذي لا بدّ منه، كعذاب الله الذي فرّ منه المؤمنون بالإيمان، فإذا جاء نصر الله لجنده قال: إني معكم والله أعلم بما انطوى عليه صدره من النفاق.
والمقصود أنّ الحكمة اقتضت أنّه سبحانه لا بدّ أن يمتحن النّفوس، فيظهر طيّبها من خبيثها، إذ النّفس في الأصل جاهلة ظالمة، وقد حصل لها بذلك من الخبث ما يحتاج خروجه إلى التّصفية، فإن خرج في هذه الدّار، وألاّ ففي كير جهنم، فإذا نقي العبد أذن له في دخول الجنة.

ص -167- فصل
ولما دعا إلى الله، استجاب له عباد الله من كلّ قبيلةٍ، فكان حائز قصب سبقهم صدّيق الأمّة أبي بكر، فآزره في دين الله، ودعا معه إلى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد.
وبادرت إلى الاستجابة صدِّيقة النّساء خديجة، وقامت بأعباء الصّدّيقية، وقال لها: "لقد خشيت على نفسي". فقالت: أبشر فوالله لا يخزيك الله أبداً. ثم استدلت بما فيه من الصّفات على أنّ مَن كان كذلك، لم يخزه الله أبداً، فعلمت بفطرتها، وكمال عقلها أنّ الأعمال الصّالحة، والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي.
وبهذا العقل استحقت الصّديقة أن يرسل إليها ربّها السّلام منه مع رسوليه جبريل ومحمّد ـ عليهما السّلام ـ.
وبادر إلى الإسلام عليّ بن أبي طالب، وهو ابن ثمان سنين، وقيل: أكثر. وكان في كفالة رسول الله ـ صلّى الله عليه وسلّم ـ أخذه من عمّه إعانة له في سنة مِحْلٍ.
وبادر زيد بن حارثة حبّ رسول الله ـ صلّى الله عليه وسلّم ـ، وكان غلاماً لخديجة، فوهبته له، وجاء أبوه وعمّه في فدائه، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "فهلاّ غير ذلك؟ فأخيره، فإن اختاركم فهو لكم

ص -168- . فإن اختارني، فوالله ما أنا بالذي أختار على مَن اختارني أحداً". قالا: قد رددنا على النّصف، وأحسنت. فدعاه فخيّره، فقال: ما أنا بالذي أختار عليك أحداً. قالا: ويحك يا زيد‍‌‍‌‍! أتختار العبودية على الحرّيّة، وعلى أهل بيتك؟ قال: نعم. لقد رأيت من هذا الرّجل شيئاً ما أنا بالذي أختار عليه أحداً أبداً، فلمّا رأى ذلك رسول الله ـ صلّى الله عليه وسلّم ـ أخرجه إلى الحجر، فقال: "أشهدكم أنّ زيداً ابني أرثه ويرثني". فلما رأيا ذلك طابت نفوسهماوانصرفا، ودعي زيد بن محمّدٍ حتى جاء الله بالإسلام، فنَزلت: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}، [الأحزاب من الآية: 5]، فدعي من يومئذٍ زيد بن حارثة. قال معمر عن الزّهري: ما علمنا أحداً أسلم قبل زيدٍ.
وأسلم ورقة بن نوفل، وفي (جامع التّرمذي): أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رآه في المنام في هيئةٍ حسنةٍ.
ودخل النّاس في دين الله واحداً بعد واحدٍ، وقريش لا تنكر ذلك حتى بادأهم بعيب دينهم، وسب آلهتهم، فحينئذٍ شمّروا له ولأصحابه عن ساق العداوة، فحمى الله رسوله بأبي طالبٍ، لأنّه كان شريفاً معظماً فيهم، وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لِمَن تأمّلها.
وأمّا أصحابه، فمَن كانت له عشيرة تحميه، امتنع بهم، وسائرهم تصدّوا له بالعذاب، ومنهم عمّار وأمّه وأهل بيته، فإنّهم عذبوا في الله، وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا مرّ بهم وهم يعذّبون يقول: "صبراً يا آل ياسر، فإنّ موعدكم الجنة".ومنهم بلال، فإنّه عذّب في الله أشدّ

ص -169- العذاب، هان عليهم، وهانت عليه نفسه في الله، وكان كلّما اشتدّ به العذاب يقول: أحد أحد. فيمرّ به ورقة بن نوفل، فيقول: إي والله يا بلال أحد أحد، أما والله لئن قتلتموه لأتّخذنّه حناناً.
ولما اشتدّ أذاهم على المؤمنين، وفُتِنَ منهم مَن فُتِن، أذن الله ـ سبحانه ـ لهم في الهجرة الأولى إلى أرض الحبشة، وكان أوّل مَن هاجر إليها عثمان، ومعه زوجته رُقَيّة بنت رسول الله ـ صلّى الله عليه وسلّم ـ، وكانوا اثني عشر رجلاً، وأربع نسوة خرجوا متسلّلين سرّاً فوفق الله لهم ساعة وصولهم إلى السّاحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السّنة الخامسة من المبعث، وخرجت قريش في آثارهم حتى جاؤا ساحل البحر، فلم يدركوهم، ثم بلغهم أنّ قريشاً قد كفوا عن رسول الله ـ صلّى الله عليه وسلّم ـ فرجعوا، فلَمّا كانوا دون مكّة بساعة، بلغهم أنّهم أشدّ ما كانوا عداوة، فدخل من دخل منهم بجوار. وفي تلك المرّة دخل ابن مسعود، فسلم على النّبِيّ ـ صلّى الله عليه وسلّم ـ وهو في الصّلاة، فلم يرد عليه، هذا هو الصّواب، كذا قال ابن إسحاق. قال فلما بلغهم أنّ ذلك باطلٌ، لم يدخل أحد منهم إلاّ بجوار أو مستخفياً، وكان مِمَن قدم منهم، فأقام بها حتى هاجر إلى المدينة، فشهد بدراً، وأحداً. فذكر منهم ابن مسعود.
وحديث زيد بن أرقم أجيب عنه بجوابين:
أحدهما: أنّ النّهي ثبت بمكّة، ثم أذن فيه بالمدينة، ثم نهى عنه.
الثّاني: أنّ زيداً من صغار الصّحابة، وكان هو وجماعة يتكلّمون في الصّلاة على عادتهم، ولم يبلغهم النّهي، فلّما بلغهم انتهوا. ثم اشتدّ البلاء من قريش على مَن قدم من الحبشة وغيرهم، وسطت بهم عشائرهم،

ص -170- فأذن لهم رسول الله ـ صلّى الله عليه وسلّم ـ في الخروج إلى أرض الحبشة مرّة ثانية، فكان خروجهم الثّاني أشقّ عليهم، ولقوا من قريش أذى شديداً، وصعب عليهم ما بلغهم عن النّجاشي من حسن جواره لهم.
فكان عدة من خرج في هذه المرّة ثلاثة وثمانين رجلاً إن كان عمار ابن ياسر فيهم، ومن النّساء تسع عشرة امرأة، قلت: قد ذكر في هذه الثّانية عثمان وجماعة مِمَن شهد بدراً، فإمّا أن يكون وهماً، وإمّا أن تكون لهم قدمة أخرى قبل بدر، فيكون لهم ثلاث قدمات، ولذلك قال ابن سعد وغيره: إنّهم لما سمعوا مهاجر رسول الله ـ صلّى الله عليه وسلّم ـ رجع منهم ثلاثة وثلاثون رجلاً، ومن النّساء ثمان، فمات منهم رجلان بمكّة، وحبس بمكّة سبعةٌ وشهد بدراً منهم أربعة وعشرون رجلاً، فلما كان شهر ربيع الأول سنة سبعٍ من الهجرة كتب رسول الله ـ صلّى الله عليه وسلّم ـ كتاباً إلى النّجاشي يدعوه إلى الإسلام مع عمرو بن أمية فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوّجه أم حبيبة، وكانت فيمَن هاجر مع زوجها عبيد الله بن جَحْشٍ، فتنصر هناك، ومات نصرانياً، فزوجه النّجاشي إيّاها، وأصدقها عنه أربعمائة دينار، وكان الذي ولي تزويجها خالد بن سعيد بن العاص، وكتب إليه رسول الله ـ صلّى الله عليه وسلّم ـ أن يبعث إليه مَن بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فقدموا على رسول الله ـ صلّى الله عليه وسلّم ـ بخيبر، فوجدوه قد فتحها.
وعلى هذا فيزول الإشكال الذي بين حديث ابن مسعود، وحديث زيد بن أرقم، ويكون تحريم الكلام بالمدينة.
فإن قيل: فما أحسنه لولا

ص -171- أن ابن إسحاق قد قال ما حكيتم عنه أنّ ابن مسعود أقام بمكّة؟
قيل: قد ذكر ابن سعد أنّه أقام بمكّة يسيراً، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنّه لم يكن له بمكّة مَن يحميه، فتضمن هذا زيادة أمر خفي على ابن إسحاق، وابن إسحاق لم يذكر من حدّثه، وابن سعد أسنده إلى المطلب بن عبد الله بن حنطب، فزال الإشكال ولله الحمد.
وقد ذكر ابن إسحاق في هذه الهجرة أبا موسى الأشعري، وأنكر هذا عليه الوقدي وغيره، وقالوا: كيف يخفى هذا على مَن دونه؟ قلت: ليس هذا مما يخفى على مَن دونه فضلاً عنه؟! وإنّما نشأ الوهم أنّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعده ابن إسحاق لأبي موسى هجرة، ولم يقل: إنّه هاجر من مكّة لينكر عليه.

ص -172- فصل
 وانحاز المسلمون إلى النّجاشي آمنين، فبعثت قريش آثارهم عبد الله بن أبي ربيعة، وعمرو بن العاص بهدايا للنّجاشي ليردّهم عليهم، وتشفعوا إليه بعظماء جنده، فأبى ذلك، فوشوا إليه أنّهم يقولون في عيسى قولاً عظيماً، يقولون: إنّه عبد، فاستدعاهم ومقدَّمُهُم جعفر بن أبي طالب، فلما أرادوا الدّخول عليه، قال جعفر: يستأذن عليك حزب الله، فقال للآذن: قل له يعيد استئذانه. فأعاده. فلما دخلوا، قال: ما تقولون في عيسى؟ فتلا عليه جعفر صدراً من (كهيعص) فأخذ النّجاشي عوداً من الأرض، فقال: ما زاد على عيسى على هذا ولا مثل هذا العود، فتناخرت بطارقته حوله، قال: وإن نخرتم، وإن نخرتم. قال: اذهبوا فأنتم سيوم بأرضي، مَن سبّكم غرم. والسّيوم بلسانهم الآمنون. وقال للرسولين: لو أعطيتموني دبراً من ذهب ـ يقول: جبلاً من ذهب ـ ما أسلمتهم إليكما. ثم أمر، فردت عليهما هداياهما، ورجعا مقبوحين.
ثم أسلم حمزة وجماعة كثيرون، فلمّا رأت قريش أنّ أمر رسول الله ـ صلّى الله عليه وسلّم ـ يعلو الأمور، أجمعوا على أن يتعاقدوا على بني هاشم وبني المطلب أن لا يبايعوهم، ولا يناكحوهم، ولا يكلّموهم، ولا يجالسوهم حتى يُسلموا إليهم رسول الله ـ صلّى الله عليه وسلّم ـ، وكتبوا بذلك صحيفة، وعلّقوها في سقف الكعبة كتبها بغيض بن عامر بن هاشم، فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فشلّت يده، فانحازوا مؤمنهم وكافرهم

ص -173- إلى الشّعب إلاّ أبا لهب، فإنّه ظاهر قريشاً عليهم، وذلك سنة سبعٍ من البعثة، وبقوا محبوسين مضيّقاً عليهم جدّاً نحو ثلاث سنين، حتى بلغهم الجهد، وسمع أصواتُ صبيانهم بالبكاء من وراء الشّعب.
وهناك عمل أبو طالب قصيدته اللامية، وقريش بين راضٍ وكارهٍ، فسعى في نقضها كلّ مَن كان كارهاً لها، وَأَطْلَعَ الله رسوله على أمر صحيفتهم وأنّه سلّط عليها الأرضة، فأكلت ما فيها من قطيعةٍ وظلم إلاّ ذكر الله ـ عزّ وجلّ ـ، فأخبر بذلك عمّه، فخرج إلى قريش وأخبرهم، وقال: إن كان كاذباً خلّينا بينكم وبينه، وإن كان صادقاً رجعتم. قالوا: أنصفت. فأنزلوها، فلمّا رأوا الأمر كذلك، ازدادوا كفراً إلى كفرهم.
وخرج رسول الله ـ صلّى الله عليه وسلّم ـ ومَن معه من الشّعب، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام، وقيل: غير ذلك. فاشتدّ البلاء على رسول الله ـ صلّى الله عليه وسلّم ـ من سفهاء قومه، فخرج إلى الطّائف رجاء أن ينصروه عليهم، ودعا إلى الله، فلم يرَ مَن يؤوي، ولم يرَ ناصراً، وآذوه أشدّ الأذى، ونالوا منه ما لم ينل قومه، ومعه زيد بن حارثة، فأقام بينهم عشرة أيّام لا يدع أحداً من أشرافهم إلاّ كلّمه، فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم، فوقفوا له سماطين، وجعلوا يرمونه بالحجارة حتى دميت قدماه، وزيد يقيه بنفسه حتى أصابه شجاج في رأسه، فانصرف إلى مكّة محزوناً.
وفي مرجعه ذلك دعا بالدّعاء المشهور: "اللهم إليك أشكو ضعف قوّتي، وقلة حيلتي..." الخ.

ص -174- فأرسل ربّه ـ تبارك وتعالى ـ إليه مَلَك الجبال يستأمره أن يُطبق الأخشبين على أهل مكّة، وهما جبلاها اللّذان هي بينهما، فقال: "بل أستأني بهم لعلّ الله يخرج من أصلابهم مَن يعبده لا يشرك به شيئاً".
فلمّا نزل بنخلة في مرجعه، قام يصلّي من اللّيل، فصرف الله إليه نفراً من الجنّ، فاستمعوا قراءته ولم يشعر بهم حتى نزل عليه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ}، [الأحقاف من الآية: 29]. وأقام بنخلة أيّاماً، قال له زيد: كيف تدخل عليهم وقد أخرجوك؟ يعني: قريشاً، قال: "يا زيد إنّ الله جاعل لما ترى فرجاً ومخرجاً، وإنّ الله ناصر دينه، ومظهر نبيّه".
فلمّا انتهى إلى مكّة، أرسل رجلاً من خزاعة إلى مطعم بن عدي: "أدخل في جوارك؟"، فقال: نعم. فدعا بنيه وقومه، وقال: البسوا السّلام، وكونوا عند أركان البيت، فإنّي قد أجرتُ محمّداً.
فدخل رسول الله ـ صلّى الله عليه وسلّم ـ، ومعه زيد بن حارثة حتى انتهى إلى المسجد الحرام، فقام المطعم على راحلته، فنادى: يا معشر قريش إنّي قد أجرتُ محمّداً، فلا يهجه أحد منكم.
فانتهى رسول الله ـ صلّى الله عليه وسلّم ـ إلى الرّكن، فاستلمه، وصلّى ركعتين، وانصرف إلى بيته ومطعم وولده محدقون به بالسّلاح حتّى دخل بيته.

ص -175- فصل
 ثم أسري برسول الله ـ صلّى الله عليه وسلّم ـ بجسده على الصّحيح من المسجد الحرام إلى البيت المقدس راكباً على البراق صحبةً جبرائيل، فنَزل هناك، وصلّى بالأنبياء إماماً، وربط البراق بحلقة باب المسجد. وقيل: إنّّه نزل بيت لحم، ولا يصحّ عنه ذلك البتّة.
ثم عُرِجَ به تلك اللّيلة من بيت المقدس إلى السّماء الدّنيا، فاستفتح له جبرائيل، ففتح لهما، فرأى هناك آدم أبا البشر ـ صلّى الله عليه وسلّم ـ، فسلّم عليه، فردّ عليه السّلام، ورحّب به، وأقرّ بنبوّته، وأراه الله أرواح السّعداء من بنيه عن يمينه، وأرواح الأشقياء عن يساره.
ثم عُرِجَ به إلى السّماء الثّانية، فرأى فيها يحيى وعيسى، ثم عُرِجَ به إلى السّماء الثّالثة، فرأى فيها يوسف، ثم إلى الرّابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السّادسة، فلقي فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: لأنّ غلاماً بُعِثَ بعدي يدخل الجنة من أمّته أكثر مِمَن يدخلها من أُمّتي، ثم إلى السّابعة، فلقي فيها إبراهيم، ثم رفعت له سدرة المنتهى، ثم رفع له البيت المعمور، ثم عُرِجَ به إلى الجبار ـ جلّ جلاله ـ، فدنا منه حتّى كان {قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}، [النّجم الآيتان: 90-10].
وفرض عليه خمسين صلاة، فرجع حتى مرّ على موسى فقال:

ص -176- بِمَ أُمِرْتَ؟ قال: "بخمسين صلاة"، قال: إنّ أُمّتك لا تطيق ذلك، ارجع إلى ربّك، فاسأله التّخفيف لأمّتك، فَالْتَفَتَ إلى جبريل كأنّه يستشيره، فأشار: أن نعم إن شئت. فعلا به جبريل حتى أتى به الجبار ـ تبارك وتعالى ـ وهو مكانه. هذا لفظ البخاري في (صحيحه).
وفي بعض الطّرق: فوضع عنه عشراً، ثم نزل حتى مرّ بموسى، فأخبره، فقال: ارجع إلى ربّك فاسأله التّخفيف، فلم يزل يتردد بين موسى وبين الله ـ تبارك وتعالى ـ حتى جعلها خمساً فأمره موسى بالرّجوع وسؤال التّخفيف. قال: "قد استحييت من ربّي، ولكني أرضى وأسلم". فلمّا نفذ، نادى منادٍ: "قد أمضيت فريضتي وخففت عن عبادي".
واختلف الصّحابة: هل رأى ربّه تلك اللّيلة أم لا؟
فصحّ عن ابن عبّاس أنّه رآه، وصحّ عنه أنّه قال: رآه بفؤاده، وصحّ عن عائشة وابن مسعود إنكار ذلك، وقالا: إنّ قوله: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [انّجم:13]، إنّما هو جبرائيل، وصحّ عن أبي ذرٍّ أنّه سأله: هل رأيتَ ربّك؟ قال: "نور أَنَّى أراه". حال بيني وبين رؤيته النّور، كما في اللّفظ الآخر: "رأيتُ نوراً".
وحكى الدّارمي اتّفاق الصّحابة أنّه لم يرَه.
قال شيخ الإسلام: وليس قول ابن عبّاس مناقضاً لهذا، ولا قوله: رآه بفؤاده. وقد صحّ عنه: "رأيتُ ربّي تبارك وتعالى". لكن هذا في المدينة في منامه.
وعلى هذا بنى الإمام أحمد، فقال: نعم رآه، فإنّ رؤيا الأنبياء

ص -177- حقٌّ ولا بدّ، ولم يقل: إنّه رآه في يقظته، لكن مرّة قال: رآه، ومرّة قال: رآه بفؤاده، وحكيت عنه رواية من تصرف بعض أصحابه أنّه رآه بعينِي رأسه، وهذه نصوصه موجودة ليس فيها ذلك، وأمّا قول ابن عبّاس: إنّه رآه بفؤاده مرّتين، فإن كان استناده إلى قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى}، [النّجم: 11]، ثم قال: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [النّجم:13]، والظّاهر أنّه مستنده، فصّح عنه ـ صلّى الله عليه وسلّم ـ أنّ هذا المرئي جبرائيل رآه في صورته مرّتين، وقول ابن عبّاس هذا، هو مستند أحمد في قوله: رآه بفؤاده.
وأمّا قوله: {ثُمَّ دَنَا فَتَدَلَّى}، [النّجم: 8]، فهذا غير الدّنوّ والتّدلّي في قصة الإسراء، فالذي في القرآن جبرائيل كما قالت عائشة وابن مسعود، والسّياق يدلّ عليه، فإنّه قال: {عَلَّمَهُ شَدِيدُ الْقُوَى}، [النّجم: 5]، إلى آخره.
وأمّا (الدّنوّ) و(التّدلّي) في الحديث، فهو صريح أنّه دنوّ الرّبّ تبارك وتعالى وتدلّيه.
فلمّا أصبح ـ صلّى الله عليه وسلّم ـ في قومه، أخبرهم، فاشتدّ تكذيبهم له، وسألوه أن يصف لهم بيت المقدس، فجلاه الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، والبعير الذي يقدمها، فكان الأمر كما قال: فلم يزدهم ذلك إلاّ ثبوراً.
ونقل ابن إسحاق عن عائشة ومعاوية أنّهما قالا: إنّ الإسراء بروحه، ولكن ينبغي أن يعلم الفرق بين أن يقال: كان الإسراء مناماً، وبين ذلك وبينهما فرقٌ عظيمٌ، وهما لم يقولا إنّ الإسراء كان مناماً فإنّ ما يراه النّائم قد يكون

ص -178- أمثالاً مضروبة للمعلوم في الصّور المحسوسة، فيرى كأنّه قد عُرِجَ به إلى السّماء، أو ذُهب به إلى مكّة، وروحه لم تصعد، ولم يذهب، وإنّما مَلك الرّؤيا ضرب له المثال، والذين قالوا: عُرِجَ بروحه، لم يريدوا أنّه كان مناماً، وإنّما أرادوا أنّ الرّوح عُرِجِ بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لكن لما كان رسول الله ـ صلّى الله عليه وسلّم ـ في مقام خرق العوائد حتى يشقّ بطنه وهو حي لا يتألم، عُرِجَ بذات روحه حقيقة من غير إماتة، ومَن سواه لا تنال روحه ذلك إلاّ بعد الموت، فإنّ الأنبياء إنّما استقرّت أرواحهم في الرّفيق الأعلى بعد موتهم، ومع هذا فلها إشراف على البدن بحيث يرد السّلام على مَن سلم عليه، وبهذا التّعلق رأى موسى يصلّي في قبره، ورآه في السّماء.
ومعلوم أنّه لم يعرج به من قبره، ثم ردّ عليه، بل ذلك مقام روحه واستقرارها، وقبره مقام بدنه واستقراره إلى معاد الأرواح إلى أجسادها، ومن كثف إدراكه عن هذا، فلينظر إلى الشّمس في علوّ محلّها وتأثيرها في الأرض وحياة النّبات والحيوان بها، وشأن الرّوح فوق هذا.

فَقُلْ للعيونِ الرُّمدِ إِيَّاكِ أن تَري سَنَا الشَّمْسِ فاسْتَغْشي ظلام اللّياليا

قال ابن عبد البرّ: كان بين الإسراء والهجرة سنة وشهران. انتهى.
وكان الإسراء مرّة، وقيل: مرّتين، مرّة يقظة، ومرّة مناماً، وأرباب هذا كأنّهم أرادوا أن يجمعوا بين حديث شريك وغيره؛ لقوله فيه: "ثم استيقظت وأنا في المسجد". وقوله فيه: "وذلك قبل أن يوحى إليه".

ص -179- ومنهم مَن قال: ثلاث مرّات. وكلّ هذا خبط. وهذه طريقة ضعفاء الظّاهرية من أرباب النّقل، والصّواب الذي عليه أئمة أهل النّقل أنّ الإسراء كان مرّةً واحدةً، ويا عجباً لهؤلاء كيف ساغ لهم أن يظنّوا أنّه في كلّ مرّة تُفرض عليه الصّلاة خمسين.
وقد غلّط الحفاظ شريكاً في ألفاظ من حديث الإسراء، ومسلم أورد المسند منه، ثم قال: فقدّم وأخّر وزاد ونقص. ولم يسرد الحديث، وأجاد رحمه الله.

ص -180- فصل: في مبدأ الهجرة التي فرّق الله بها بين أوليائه وأعدائه
وجعلها مبدأ لإعزاز دينه ونصرة رسوله
قال الزّهري: حدّثني محمّد بن صالح، عن عاصم بن عمر بن قتادة، ويزيد بن رومان وغيرهما قالوا: أقام رسول الله ـ صلّى الله عليه وسلّم ـ بمكّة ثلاث سنين من أوّل نبوّته مستخفياً، ثم أعلن في الرّابعة، فدعا النّاس إلى الإسلام عشر سنين يوافي الموسم كلّ عامٍ يتبع الحاج في منازلهم، وفي المواسم بعكاظ ومجنّة وذي المجاز يدعوهم إلى أن يمنعوه حتى يبلغ رسالات ربّه ولهم الجنّة، فلا يجد أحداً ينصره، ولا يجيبه حتى إنّه ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "يا أيّها النّاس قولوا: لا إله إلاّ الله. تفحلوا وملكوا بها العرب، وتدين لكم بها العجم فإذا متم كنتم ملوكاً في الجنة".
وأبو لهبٍ وراءه يقول: لا تطيعوه، فإنّه صابئ كذّاب، فيردّون على رسول الله ـ صلّى الله عليه وسلّم ـ أقبح الرّدّ، ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك، وهو يدعوهم إلى الله، ويقول: "اللهم لو شئت لم يكونوا هكذا"، قال: وكان مَن سُمي لنا من القبائل الذين عرض نفسه عليهم بنو عامر بن صعصعة، ومحارب بن خصفة، وفزارة، وغسان، ومرة، وحنيفة، وسُليم، وعبس، وبنو نضر،

ص -181- وبنو البكاء1، وكندة، وكلب، والحارث بن كعب، وعُذرة، والحضارمة، فلم يستجب منهم أحد.
وكان مما صنع الله لرسوله أنّ الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة أنّ نبيّاً سيخرج في هذا الزّمان فنتبعه، ونقلتكم معه قتل عادٍ وإرم، وكانت الأنصار يحجّون كما كانت العرب تحجّ دون اليهود، فلمّا رأوا رسول الله ـ صلّى الله عليه وسلّم ـ يدعو النّاس إلى الله، وتأمّلوا أحواله، قال بعضهم لبعضٍ: تعلمون والله يا قوم أنّ هذا الذي توعدكم به اليهود، فلا يسبقنكم إليه. وكان سويد بن الصّامت من الأوس قد قدم مكّة، فدعاه رسول الله ـ صلّى الله عليه وسلّم ـ، فلم يبعد ثم قدمها أنس بن رافع في فتية من بني عبد الأشهل يطلبون الحلف، فدعاهم إلى الإسلام، فقال إياس بن معاذ وكان شاباً، يا قوم هذا والله خير مما جئنا له. فضربه أنس وانتهره، فسكت، فانصرفوا إلى المدينة.
ثم إنّ رسول الله ـ صلّى الله عليه وسلّم ـ لقي عند العقبة في الموسم ستة نفرٍ كلّهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله، وعوف بن الحارث، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إلى الإسلام، فأسلموا، ثم رجعوا إلى المدينة، فدعوا النّاس إلى الإسلام، ففشى فيها حتى لم يبق دار إلاّ وقد دخلها الإسلام، فلَمّا كان العام المقبل، جاء منهم اثنا عشر رجلاً السّتة الأول خلا جابر، ومعهم معاذ ابن الحارث أخو عوف، وذكوان بن عبد قيس، وأقام بمكّة حتى هاجر، فهو مهاجري

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصلين، ونهاية الأرب وغيرها، وفي زاد المعاد: "النكا".

ص -182- أنصاري، وعبادة بن الصّامت، ويزيد بن ثعلبة، وأبو الهيثم ابن التّيهان، وعويمر بن ساعدة.
قال أبو الزّبير عن جابر: إنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ لبث عشر سنين يتبع النّاس في منازلهم في الموسم ومجنّة عكاظ: "مَن يؤويني ومَن ينصرني حتى أبلّغ رسالات ربّي وله الجنّة؟". فلا يجد أحداً حتى إنّ الرّجل ليرحل من مصر أو اليمن إلى ذي رحمه، فيأتيه قومه، فيقولون: احذر غلام قريشٍ. ويمشي بين رجالهم يدعوهم إلى الله وهم يشيرون إليه بالأصابع حتى بعثنا الله من يثرب، فيأتيه الرّجل منا، فيؤمن به، ويقرؤه القرآن، فينقلب إلى أهله، فيسلمون بإسلامه، فأجمعنا، وقلنا: حتى متى رسول الله يُطردُ في جبال مكّة؟ فرحلنا حتى قدمنا عليه في الموسم، فواعدنا بيعة العقبة، فقال له العبّاس: ما أدري ما هؤلاء القوم إنّي ذو معرفة بأهل يثرب. فاجتمعنا عنده من رجل ورجلين، فلما نظر العبّاس في وجوهنا قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث، فقلنا: يا رسول الله علام نبايعك؟ قال: "على السّمع والطّاعة في النّشاط والكسل، وعلى النّفقة في العسر واليسر، وعلى الأمر بالمعروف والنّهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لومة لائمٍ، وعلى أن تنصروني إذا قدمت عليكم، وتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنّة".
فقمنا نبايعه، فأخذ بيده أسعد بن زرارة فقال: رويداً يا أهل يثرب إنا لم نضرب إليه أكباد المطيّ إلاّ ونحن نعلم أنّه رسول الله، وأنّ إخراجه اليوم مفارقة العرب كافّة، وأنّ تعضَّكم السّيوف، فإمّا تصبرون على ذلك، فخذوه وأجركم على الله، وإمّا تخافون من أنفسكم خيفة، فذروه فهو أعذر لكم عند الله. فقالوا: أمط عنا يدك، فوالله لا نذر

ص -183- هذه البيعة، ولا نستقيلها. فقمنا إليه رجلاً رجلاً فأخذ علينا يعطينا بذلك الجنّة.
ثم انصرفوا إلى المدينة، وبعث معهم رسول الله ـ صلّى الله عليه وسلّم ـ ابن أمّ مكتوم، ومصعب بن عمير يعلّمان القرآن، ويدعوان إلى الله، فنَزلا على أسعد بن زرارة،، وكان مصعب بن عمير يؤمّهم، وجمّع بهم لَمّا بلغو أربعين، فأسلم على يديهما بشر كثير، منهم: أسيد بن حَضير، وسعد بن معاذ، وأسلم بإسلامهما يومئذٍ جميع بني عبد الأشهل إلاّ الأصيرم فتأخّر إسلامه إلى يوم أحد فأسلم حينئذٍ، وقاتل حتى قتل ولم يسجد لله سجدةً، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "عمل قليل وأجر كثير". وكثر الإسلام في المدينة وظهر.
ثم رجع مصعب إلى مكّة ووافى الموسم ذاك العام خلق كثير من الأنصار من المسلمين والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أوّل من بايعه البراء بن معرور، وكانت له اليد البيضاء إذ أكّد العقد وبادر إليه، واختار رسول الله ـ صلّى الله عليه وسلّم ـ منهم تلك اللّيلة اثني عشر نقيباً، فلما تمت البيعة استأذنوه على أن يميلوا على أهل منى بأسيافهم فلم يأذن لهم، وصرخ الشّيطان على العقبة بأبعد صوتٍ سُمع: يا أهل الجباجب هل لكم في محمّدٍ والصَّبأَة معه قد اجتمعوا على حربكم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "هذا أزب العقبة، أمّا والله يا عدوّ الله لأتفرَّغنَّ لك"، ثم أمرهم أن ينفضوا إلى رحالهم، فلمّا أصبحوا غدت عليهم أشراف قريشٍ فقالوا: بلغنا أنّكم لقيتم صاحبنا البارحة وواعدتموه أن تبايعوه على حربنا، وأيم الله ما حي من العرب أبغض

ص -184- إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث مَن هناك من المشركين يحلفون بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا عليّ بمثل هذا، ولو كنت بيثرب ما صنع قومي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إلى بطن يأجج وتلاحق أصحابه من المسلمين وطلبتهم قريش، فأدركوا سعد بن عبادة، فجلعوا يضربونه حتى أدخلوه مكّة، فجاء مطعم بن عدي، والحارث بن حربٍ بن أمية، فخلصاه منهم، وتشاورت الأنصار حين فقدوه أن يكرّوا إليه، فإذا هو قد طلع عليهم فرحلوا جميعاً.
وأذن رسول الله ـ صلّى الله عليه وسلّم ـ للمسلمين في الهجرة إلى المدينة، فبادر النّاس، فكان أوّل مَن خرج إليها أبو سلمة وامرأته، ولكنها حبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعدُ بولدها إلى المدينة، وشيّعها عثمان بن أبي طلحة.
ثم خرج النّاس أرسالاً، ولم يبق بمكّة إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعليّ ـ أقاما بأمره لهما ـ وإلاّ مَن احتبَسه المشركون كرهاً، وأعدّ رسول الله ـ صلّى الله عليه وسلّم ـ جهازه ينتظر متى يؤمر، وأعدّ أبو بكر جهازه.
فلمّا رأى المشركون أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ قد خرجوا وساقوا الذّراري والأموال إلى المدينة، وأنّها دار منعة وأهلها أهل بأس، خافوا خروج رسول الله ـ صلّى الله عليه وسلّم ـ إليهم، فيشتدّ عليهم أمره، فاجتمعوا في دار النّدوة، وحضرهم إبليس في صورة شيخٍ من أهل نجد مشتمل الصّماء في كسائه، فأشار كلّ واحدٍ برأيٍ

ص -185- والشّيخ لا يرضاه، حتى قال أبو جهل: أرى أن نأخذ من كلّ قبيلةٍ غلاماً جَلَداً، ثم نعطيه سيفاً صارماً، ثم يضربونه ضربةً رجلٍ واحدٍ، فلا تدري بنو عبد منافٍ ما تصنع بعد ذلك، ونسوق ديتَه.
قال الشّيخ: هذا والله الرّأي. فتفرّقوا عليه، فجاءه جبريل فأخبره؛ وأمره أن لا ينام في مضجعه تلك اللّيلة.
وجاء رسول الله ـ صلّى الله عليه وسلّم ـ إلى أبي بكر نصف النّهار في ساعةٍ لم يكن يأتيه فيها متقنعاً، فقال له: "اخرج من عندك"، فقال: إنّما هم أهلك يا رسول الله، فقال: "إنّ الله قد أذن لي في الخروج". فقال أبو بكر: الصّحبة يا رسول الله، فقال: "نعم". قال: فخذ بأبي وأمي إحدى راحلتي هاتين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "بالثّمن"، وأمر عليّاً أن يبيتَ في مضجعه تلك اللّيلة، واجتمع أولئك النّفر يتطلعون من صير الباب يريدون بياته ويأتمرون أيّهم يكون أشقاها، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ فأخذ حفنة من البطحاء فجعل يذرّه على رؤوسهم وهو يتلو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}، [يّـس:9]، ومضى إلى بيت أبي بكرٍ، فخرجا من خوخةٍ فيه ليلاً، وجاء رجل فرأى القوم ببابه. فقال: ما تنتظرون؟ قالوا: محمّداً. قال: خبتم وخسرتم، قد والله مرَّ بكم، وذرّ على رؤوسكم التّراب. فقاموا ينفضون عن رؤوسهم، فلَمّا أصبحوا قام عليّ عن الفراش فسألوه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ فقال: لا علم لي به.
ثم مضى وأبو بكر إلى غار ثور فدخلاه، وضرب العنكبوت على بابه، وكانا قد استأجرا ابن أريقط اللّيثي، وكان ماهراً بالطّريق وهو على

ص -186- دين قومه، وأمناه على ذلك، وسلما إليه واحلتيهما، وواعداه الغار بعد ثلاث، وجدّت قريش في طلبهما، وأخذوا معهم القافة حتى انتهوا إلى باب الغار، وكان عامر بن فهيرة يرعى عليهما غنماً لأبي بكر، ومكثا فيه ثلاثاً حتى خمدت عنهما نار الطّلب، ثم جاءهما ابن أرقيط بالرّاحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة، وسار الدّليل أمامهما وعين الله تصحبهما، وإسعاده ينْزلهما ويرحّلهما.
ولما أيس المشركون منهما جعلوا لِمَن جاء بهما دية كلّ واحدٍ منهما، فجد النّاس في الطّلب والله غالب على أمره، فلمّا مرّو بحي بني مدلج مصعدين من قديد بصر بهم رجلٌ من الحي، فقال لهم: لقد رأيت بالسّاحل أسودة ما أراها إلاّ محمّداً وأصحابه. ففطن سُراقة، فأراد أن يكون له الظّفر خاصّة، وقد سبق له من الظّفر ما لم يكن في حسابه، فقال: بل هما فلان وفلان، خرجا في طلب حاجّةٍ لهما.
ثم مكث قليلاً، ثم قام فدخل خباءه وقال لخادمه: اخرجي بالفرس من وراء الخباء وموعدُك وراء الأكمة، ثم أخذ رمحه وخفض عاليه يخط به الأرض حتى ركب فرسه، فلمّا قرب منهم؛ وسمع قراءة النَّبِيّ ـ صلّى الله عليه وسلّم ـ وهو لا يلتفت وأبو بكر يكثر الالتفات، قال أبو بكر: يا رسول الله هذا سراقة قد رهقنا. فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فساخت يدا فرسه في الأرض، فقال: قد علمتُ أنّ الذي أصابني بدعائكما فادعوا الله لي، ولكما عليّ أن أردّ النّاس عنكما. فدعا له رسول الله ـ صلّى الله عليه وسلّم ـ فأطلق فرسه، وسأله أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكّة، فجاء

ص -187- بالكتاب فوفى له رسول الله ـ صلّى الله عليه وسلّم ـ وقال: "اليوم يوم وفاء وبرّ"، وعرض عليهما الزّاد والحملان، فقالا: لا حاجة لنا به ولكن عَمِّ عنا الطّلب. فقال: قد كفيتم، ورجع فوجد النّاس في الطّلب، فجعل يقول: قد استبرأت لكم الخبر، فكان أوّل النّهار جاهداً عليهما، وآخره حارساً لهما.
ثم مرّا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، وذكر القصّة، ثم قال: وأصبح صوت عالياً بمكّة يسمعونه ولا يرون القائل:

جزى الله ربّ النّاس خير جزائه رفيقين حلاّ خيمتي أم معبدٍ

هما نزلا بالبرّ وارتحلا به فأفلح مَن أمسى رفيق محمّدٍ

فيا لقُصَيّ ما زوى الله عنكم به من فخار لا يجازى وسؤدد

سلوا أختكم عن شاتها وإنائها فإنّكم إن تسألوا الشّاة تشهد

دعاها بشاةٍ حائل فتحلّبت له بصريح ضرة الشّاة مزيد

نَبِيٌّ يرى ما لا يرى النّاس حوله ويتلو كتاب الله في كلّ مشهد

وإن قال في يومٍ مقالة غائبٍ فتصديقها في ضحوة اليوم أو غد

ترحّل عن قومٍ فزالت عقولهم وحل على قومٍ بنورٍ مجدّدٍ

هداهم به بعد الضّلالة ربّهم وأرشدهم مَن يتبع الحقّ يرشد

لِيَهْنِ أبا بكرٍ سعادة جدّه بصحبته مَن يُسعد الله يسعد

ويهنَ بني كعبٍ مكان فتاتهم ومقعدها للمؤمنين بمرصدٍ

قالت أسماء: ما درينا أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ إذ أقبل رجلٌ من الجنّ من أسفل مكّة، فأنشد هذه الأبيات، والنّاس يتبعونه يسمعون صوته وما يرونه، حتى خرج من أعلاها. قالت: فلمّا سمعنا قوله عرفنا حيث توجّه رسول الله ـ صلّى الله عليه وسلّم ـ وأنّ وجهه إلى المدينة.

ص -188- فصل
 وبلغ الأنصار مخرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة، فكانوا يخرجون كلّ يومٍ إلى الحرة، فإذا اشتدّ حرّ الشمس رجعوا إلى منازلهم.
فلمّا كان يوم الاثنين الثّاني عشر من ربيع الأوّل على رأس ثلاثة عشر من نبوّته خرجوا على عادتهم، فلمّا حميت الشّمس رجعوا، وصعد رجل من اليهود على أُطُمٍ من آطام المدينة لبعض شأنه، فرأى رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه مبيضين يزول بهم السّراب، فصرخ بأعلى صوته: يا بني قَيْلة هذا صاحبكم قد جاء، هذا جدّكم الذي تنتظرون. فثار الأنصار إلى السّلاح ليتلقوه، وسمعت الوجبة والتّكبير في بني عمرو بن عوف، وكبّر المسلمون فرحاً بقدومه، وخرجوا للقائه، وتلقوه وحيّوه بتحيّة النّبوّة وأحدقوا به مطيفين حوله، والسّكينة تغشاه، والوحي ينْزل عليه، والله: {هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}، [التحريم من الآية: 4].
فسار حتى نزل بقباء في بني عمرو بن عوف، فنَزل على كلثوم بن الهدم، وقيل: على سعد بن خيثمة. فأقام فيهم أربع عشرة ليلة، وأسّس مسجد قباء، وهو أوّل مسجدٍ أُسِّس بعد النّبوّة، فلمّا كان يوم الجمعة ركب بأمر الله، فأدركته الجمعة في بني سالم بن عوف، فجمع بهم في المسجد الذي في بطن الوادي، ثم ركب فأخذوا بخطام راحلته: هلم إلى العدد والعدّة والسّلاح والمنعة. فقال: "خلوا سبيلها فإنّها مأمورة". فلم تزل سائرة به لا يمرّ بدارٍ من دور الأنصار إلاّ رغبوا إليه في النّزول عليهم

ص -189- ويقول: "دعوها فإنّها مأمورة"، فسارت حتى وصلت موضع مسجده اليوم فبركت ولم ينْزل عنها حتى نهضت، وسارت قليلاً، ثم التفتت ورجعت في موضعها الأوّل فبركت، فنَزل عنها وذلك في بني النّجار أخواله. وكان من توفيق الله لها، فإنّه أحبّ أن ينْزل عليهم ليكرمهم بذلك، فجعلوا يكلّمونه في النّزول عليهم، وبادر أبو أيّوب إلى رحله فأدخله بيته، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "المرء مع رحله"، وجاء أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري ـ وكان ابن عبّاس يَختلف إليه يتحفظها:

ثوى في قريشٍ بضع عشرة حجةٍ يذكر لو يلقى حبيباً مواتيا

ويعرض في أهل المواسم نفسه فلم يرَ مَن يؤوي ولم يرَ داعيا

فلمّا أتانا واستقرّت به النّوى وأصبح مسروراً بطيبة راضيا

وأصبح لا يخشى ظلامة ظالمٍ بعيد ولا يخشى من النّاس باغيا

بذلنا له الأموال من حلّ مالنا وأنفسنا عند الوغى والتآسيا

نعادي الذي عادى من النّاس كلّهم جميعاً وإن كان الحبيب المصافيا

ونعلم أنّ الله لا ربّ غيره وأنّ كتاب الله أصبح هاديا

قال ابن عبّاس: كان النَّبِيّ ـ صلّى الله عليه وسلّم ـ بمكّة، فأمر بالهجرة، وأنزل عليه: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}، [الإسراء:80]. قال قتادة: أخرجه

ص -190- الله من مكّة إلى المدينة مخرج صدقٍ وبني الله يعلم أن لا طاقة له بهذا الأمر إلاّ بسلطانٍ، فسأل الله سلطاناً نصيراً، وأراه الله دار الهجرة وهو بمكّة، فقال: "أريت دار هجرتكم بسبخة ذات نخلٍ بين لابتين".
قال البراء: أوّل مَن قدم علينا من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ مصعب بن عمير، وابن أمّ مكتوم، فجعلا يقرئان النّاس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثم جاء عمر بن الخطاب في عشرين راكباً، ثم جاء رسول الله ـ صلّى الله عليه وسلّم ـ، فما رأيت النّاس فرحوا بشيء فرحهم به، حتى رأيت النّساء والصّبيان والإماء يقولون: هذا رسول الله قد جاء. فأقام في منْزل أبي أيّوب حتى بنى حجرته ومسجده، وبعث ـ صلّى الله عليه وسلّم ـ وهو في منْزل أبي أيّوب، زيد بن حارثة وأبا رافعٍ وأعطاهما بعيرين وخمسمائة درهم إلى مكّة، فقدما عليه بفاطمة، وأم كلثوم ابنتيه، وسودة زوجته، وأسامة بن زيد، وأمّه أم أيمن.
وأمّا زينب، فلم يمكنّها زوجها أبو العاص من الخروج، وخرج عبد الله بن أبي بكر معهم بعيال أبي بكرٍ وفيهم عائشة فنَزلوا في بيت حارثة بن النّعمان.

ص -191- فصل في بناء المسجد
 قال الزّهري: بركت ناقته ـ صلّى الله عليه وسلّم ـ عند موضع مسجده وهو يومئذٍ يصلّي فيه رجال من المسلمين، وكان مربداً ليتيمين في حجر أسعد بن زرارة، فساومهما فيه رسول الله ـ صلّى الله عليه وسلّم ـ، فقالا: بل نهبه لك. فأبى حتى ابتاعه منهما بعشرة دنانير، وكان جداراً ليس له سقف وقبلتُه إلى بيت المقدس، وكان يصلّي فيه ويجمّع أسعد بن زرارة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، وكان فيه شجر غرقد ونخل، وقبور للمشركين، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالقبور فنبشت، وبالنّخل والشّجر فقطع، وصفت في قبلة المسجد، وجعل طوله مما يلي القبلة مائة ذراع إلى المؤخّرة، وفي الجانبين مثل ذلك أو دونه، وجعل أساسه قريباً من ثلاثة أذرع، ثم بنوه باللّبن، ورسول الله ـ صلّى الله عليه وسلّم ـ يبني معهم، وينقل اللّبن والحجارة بنفسه، ويقول:

الهم لا عيش إلاّ عيش الآخرة فاغفر للأنصار والمهاجرة

وكان يقول:

ذا الحِمال لا حِمال خيبر هذا أبرُّ ربّنا وأطهر

ص -192- وجعلوا يرتجزون وهم ينقلون اللّبن، وجعل بعضهم يقول في رجزه:

لئن قعدنا والرّسول يعملُ لذاك منّا العمل المضلّل

وجعل قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باباً في مؤخّره، وباباً يقال له: باب الرّحمة، والباب الذي يدخل منه رسول الله ـ صلّى الله عليه وسلّم ـ، وجعل عُمُدَه الجذوع وسقفه الجريد، وقيل له: ألا تسقِّفه؟ فقال: "لا عريش كعريش موسى". وبنى بيوتاً إلى جانبه بيوت أزواجه باللّبن، وسقفها بالجذوع والجريد، فلمّا فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتاً آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلاً، نصفهم من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدرٍ، فلمّا نزلت: {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} الآية، [الأحزاب من الآية: 6]، ردّ التّوارث إلى الرّحم. وقيل: إنّه آخى بين المهاجرين ثانية، واتّخذ عليّاً أخاً، والأوّل أثبت. ولو كان ذلك، لكان أحقّ النّاس بأخوّته الصّدِّيق الذي قال فيه: "لو كنتُ متّخذاً من أمّتي خليلاً لاتّخذتُ أبا بكرٍ خليلاً، ولكن أخي وصاحبي".
وهذه الأخوّة وإن كانت عامّة كما قال: "وددت أنا قد رأينا إخواننا"، قالوا: ألسنا إخوتنك؟ قال: "أنتم أصحابي، وإخواني قوم يأتون من بعدي، يؤمنون بي ولم يروني". فللصِّدِّيق من هذه الأخوة أعلى مراتبها كما له من الصّحبة أعلى مراتبها، ووادعَ مَن بالمدينة من اليهود، وكتب بينه وبينهم كتاباً، وبادر

ص -193- حبرهم عبد الله بن سلام، فدخل في الإسلام، وأبى عامّتهم إلاّ الكفر، وكانوا ثلاث قبائل: قينقاع، والنّضير، وقريظة، وحاربه الثّلاثة، فمَنَّ على قينقاع، وأجلى النّضير، وقتل قريظة، وسبى ذرّيّتهم، ونزلت سورة الحشر في النّضير، والأحزاب في قريظة.
وكان يصلّي إلى بيت المقدس، وقال لجبريل: "ودت أنّ الله صرف وجهي عن قبلة اليهود". فقال: "إنّما أنا عبد فادع ربَّك واسأله". فجعل يقلّب وجهه في السّماء يرجو ذلك، فأنزل الله عليه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} الآية، [البقرة من الآية: 144]، وذلك بعد ستة عشر شهراً من مَقْدَمه المدينة قبل بدرٍ بشهرين، وكان في ذلك حِكَمٌ عظيمةٌ، ومحنة للمسلمين والمشركين واليهود والمنافقين.
فأمّا المسلمون فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران من الآية: 7]، وهم الذين هدى الله، ولم تكن كبيرة عليهم.
وأمّا المشركون، فقالوا: كما رجع إلى قبلتنا يُوشك أن يرجع إلى ديننا، وما رجع إليها إلاّ أنّها الحقّ.
وأمّا اليهود، فقالوا: خالف قبلة الأنبياء قبله.
وأمّا المنافقون، فقالوا: ما يدري أين يتوجّه إن كانت الأولى حقّاً فقد تركها، وإن كانت الثّانية هي الحقّ، فقد كان على باطلٍ.
وكثرت أقاويل السّفهاء من النّاس، وكانت كما قال الله تعالى: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ} الآية [البقرة من الآية: 143]، وكانت محنةً من الله ليرى مَن يتّبع الرّسول مِمَن ينقلب على عقبيه، ولما كان شأن القبلة عظيماً وطّأ سبحانه قبلها أمر النّسخ وقدرته عليه، وأنّه يأتي بخيرٍ من المنسوخ أو مثله، ثم عقّبه بالتّوبيخ لِمَن تعنّت على رسوله، ولم يَنْقَد له.
ثم ذكر اختلاف اليهود والنّصارى وشهادة بعضهم على بعضٍ بأنّهم

ص -194- ليسوا على شيءٍ، وحذّر عباده من موافقتهم واتّباع أهوائهم، ثم ذكر كفرهم به وقولهم: أنّ له ولداً سبحانه وتعالى.
ثم أخبر أنّه له المشرق والمغرب، فأينما ولّى عباده وجوههم فَثَمَّ وجههُ وهو الواسع العليم، فلعظمته وسَعته وإحاطته أينما توجه العبد، فثم وجه الله، ثم أخبر أنّه لا يُسأل رسولُهُ عن أصحاب الجحيم الذين لا يتابعونه.
ثم أخبره أنّ أهل الكتاب لن يرضوا عته حتى يتّبع ملّتهم، ثم ذكّر أهل الكتاب نعمته عليهم، وخوفهم بأسه.
ثم ذكر خليله باني بيته، وأثنَى عليه، وأخبر أنّه جعله إماماً للنّاس.
ثم ذكر بيته الحرام وبناء خليله له، وفي ضمن هذا أنّ بانيه كما هو إمام للنّاس، فكذلك البيت الذي بناه إمام لهم.
ثم أخبر أنّه لا يرغب عن ملّة هذا الإمام إلاّ أسفه النّاس، ثم أمر عباده أن يأتمّوا به، ويؤمنوا بما أنزل إليه وإلى النّبيّين، ثم ردّ على مَن قال: إنّ إبراهيم وأهله كانوا هوداً أو نصارى، وجعل هذا كلّه توطئة بين يدي تحويل القبلة، وأكّد سبحانه الأمر مرّة بعد مرّةٍ، وأمر به حيث كان رسوله ومن حيث خرج.
وأخبر سبحانه أنّ الذي يهدي مَن يشاء إلى صراطٍ مستقيمٍ الذي هداهم لهذه القبلة، وأنّها لهم وأنّهم أهلها؛ لأنّها أفضل القبل، وهم أفضل الأمم، كما اختار لهم أفضل الرّسل، وأفضل الكتب وأخرجهم من خير القرون وخصّهم بأفضل الشّرائع، ومنحهم خير الأخلاق، وأسكنهم خير الأرض

ص -195- وجعل منازلهم في الجنّة خير المنازل، وموقفهم في القيامة خير المواقف، فهم على تلٍ عالٍ والنّاس تحتهم، فسبحان مَن يختصّ برحمته مَن يشاء، وذلك فضل الله يؤتيه مَن يشاء، والله ذو الفضل العظيم، وأخبر سبحانه أنّه فعل ذلك، لئلا يكون للنّاس عليهم حجّة، ولكن الظّالمين يحتجّون عليهم بتلك الحجج التي ذكرت، ولا تعارض الرّسل إلاّ بها وأمثالها. وكلّ مَن قدّم على أقوال الرّسول سواها، فحجّته من جنس حجج هؤلاء، وأخبر سبحانه أنّه فعل ذلك ليتمّ نعمته عليهم، وليهديهم، ثم ذكر نعمته عليهم بإرسال رسوله، وإنزال كتابه، ليزكّيهم به، ويعلّمهم الكتاب والحكمة، ويعلّمهم ما لم يكونوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون تمام النّعمة والمزيد، ويستجلبون ذكره ومحبته لهم، ثم أمرهم بما لا يتم ذلك لهم إلاّ بالاستعانة به، وهو الصّبر والصّلاة، وأخبر أنّه مع الصّابرين، وأتمّ نعمته عليهم مع القبلة بأن شرع لهم الأذان في اليوم واللّيلة خمس مرّاتٍ، وزادهم في الظّهر والعصر والعشاء ركعتين أخريين بعد أن كانت ثنائية، وكلّ هذا بعد مَقْدَمِه المدينة.

ص -196- فصل
فلَمّا استقرّ رسول الله ـ صلّى الله عليه وسلّم ـ بالمدينة، وأيّده الله بنصره وبالمؤمنين، وألّف بين قلوبهم بعد العداوة، فمنعته أنصار الله، وكتيبة الإسلام من الأسود والأحمر، وبذلوا أنفسهم دونه، وقدّموا محبّته على محبّة الآباء والأبناء والأزواج، وكان أولى بهم من أنفسهم، رمتهم العرب واليهود عن قوسٍ واحدةٍ، وشَمّروا لهم عن ساق العداوة، وصاحوا بهم من كلّ جانبٍ، والله تعالى يأمرهم بالصّبر والعفو والصّفح حتى قويت الشّوكة، واشتدّ الجناح، فأذن لهم حينئذٍ في القتال، ولم يفرضه عليهم، فقال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}، [الحج: 39]، وقيل: إنّ هذا بمكّة؛ لأنّ السّورة مكيّة. وهذا غلط لوجوه:
أحدها: أنّ الله لم يأذن في القتال بمكّة.
الثّاني: أنّ السّياق يدلّ على أنّ الإذن بعد إخراجهم من ديارهم بغير حقٍّ.
الثّالث: أن قوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية، [الحج من الآية: 19] نزلت في الذين تبارزوا يوم بدرٍ.
الرّابع: أنّه خاطبهم فيها بـ: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة من الآية: 104 وغيرها]، والخطاب بذلك كلّه مدني.

ص -197- الخامس: أنّه أمر فيها بالجهاد الذي يعمّ اليد وغيره، ولا ريبَ أنّ الأمر المطلق بالجهاد بعد الهجرة.
السّادس: أنّ الحاكم روى في (مستدركه) عن ابن عبّاس بإسنادٍ على شرطهما، قال: لما خرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة قال أبو بكر: أخرجوا نبيّهم إنّا لله وإنا إليه راجعون ليهلكَنّ، فأنزل الله ـ عزّ وجلّ ـ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} الآية، [الحج من الآية: 39]، وهي أوّل آية نزلت في القتال. انتهى.
وسياق السّورة يدلّ على أنّ فيها المكي والمدني، فإنّ قصة إلقاء الشّيطان في أمنيّته مكيّة، والله أعلم.
ثم فرض عليهم القتال لِمَن قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}، [البقرة من الآية:190]، ثم فرض عليهم قتال المشركين كافّة وكان محرماً، ثم مأذوناً به، ثم مأموراً به لِمَن بدأهم بالقتال، ثم مأموراً به لجميع المشركين، إما فرض عينٍ على أحد القولين، أو كفاية على المشهور.
والتّحقيق أنّ جنس الجهاد فرض عينٍ، إمّا بالقلب، وإمّا باللّسان، وإمّا باليد، وإمّا بالمال، فعلى كلّ مسلمٍ أن يجاهد بنوعٍ من هذه الأنواع، وأمّا الجهاد بالنّفس، ففرض كفاية، وأمّا بالمال ففي وجوبه قولان، والصّحيح وجوبه، لأنّ الأمر بالجهاد به وبالنّفس في القرآن سواء، وعلّق النّجاة من النّار والمغفرة ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} الآيات، [الصف: 10]. وأخبر سبحانه أنّه اشترى من المؤمنين أنفسهم وأموالهم

ص -198- وأعاضهم عليها الجنة، وأنّ هذا العقد والوعد قد أودعه أفضل كتبه، ثم أكّده بإعلامهم أنّه لا أحد أوفى بعهده منه تبارك وتعالى، ثم أكّد بأن أمرهم أن يستبشروا بذلك، ثم أعلمهم بأنّه هو الفوز العظيم، فليتأمّل العاقل مع ربّه ما أجلَّ هذا العقد، فإنّ الله ـ عزّ وجلّ ـ هو المشتري، والثّمن الجنة، والذي جرى على يديه هذا العقد أشرف رسله، من الملائكة ومن البشر، وإنّ سلعة هذا شأنها لقد هُيِّئت لأمرٍ عظيمٍ.

قد هيّؤوك لأمرٍ لو فطنتَ له فاربأ بنفسك أن ترعى مع الهمل

مهر الجنة والمحبّة بذل النّفس والمال لمالكهما، فما للجَبَان المعرض المفلس وَسَوْمَ هذه السّلعة، بالله ما هزلت فيستامها المفلسون، ولا كسدت فينفقها بالنّسيئة المعسرون، لقد أقيمت للعرض في سوق مَن يزيد، فلم يرض ربّها لها بثمنٍ دون بذل النّفوس، فتأخّر البطالون، وقام المحبّون ينتظرون أيّهم يصلح أن تكون نفسه الثّمن، فدارت السّلعة بينهم، ووقعت في يد: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}، [المائدة من الآية: 54].
لَمّا كثر المدّعون للمحبّة طولبوا بإقامة البيّنة، فلو يعطى النّاس بدعواهم، لادّعى الخلي حُرقة الشّجي، فتنوع المدّعون في الشّهود، فقيل: لا تثبت هذه الدّعوة إلاّ ببيّنةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، [آل عمران من الآية: 31]، فتأخّر الخلق كلّهم، وثبت أتباع الرّسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البيّنة، فقيل: لا تقبل العدالة إلاّ بتزكيةٍ: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، [المائدة من الآية: 54]، فتأخّر أكثر المدّعين للمحبّة، وقام المجاهدون، فقيل لهم: إنّ

ص -199- نفوس المحبّين وأموالهم ليست لهم، فسلموا ما وقع عليه العقد، وعقد التّبايع يوجب التّسليم من الجانبين.
فلمّا رأى التّجار عظمة المشتري، وقدر الثّمن، وجلالة مَن جرى العَقد على يديه، ومقدار الكتاب الذي أثبت فيه، عرفوا أنّ للسّلعة شأناً ليس لغيرها، فرأوا من الغَبن الفاحش أن يبيعوها بثمنٍ بخسٍ دراهم معدودة، تذهب لذّتها، وتبقى تبعتها، فعقدوا مع المشتري بيعةَ الرّضوان من غير خيارٍ، فلَمّا تَمَّ العقد وسلموا المبيع،قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رددناها عليكم أوفر ما كانت، وأضعاف أموالكم معها: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} الآية، [آل عمران من الآية: 169]، لم نبتع منكم نفوسكم وأموالكم إلاّ ليظهَر الجود والكرم في قبول البيع والإعطاء عليه أجل الأثمان،ثم جمعنا لكم بين الثّمن والمثمن.
وتأمّل قصّة جابر وجمله كيف وفّاه الثّمن، وزاده، وردّ عليه البعير، فذكّره بهذا حال الله مع أبيه، وأخبره أنّ الله أحياه وكلّمه كفاحاً، وقال: "يا عبدي تمن عليَّ أعطك". فسبحان مَن عظمَ جودُهُ وكرمُه أن يحيط به الخلائق لقد أعطى السّلعة وأعطى الثّمن ووفق لتكميل العقد، وقَبِلَ المبيع على عيبه، وأعطى عليه أجلَّ الأثمان، واشترى عبده من نفسه بماله، وجمع له بين الثّمن والمثمن، وأثنى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:

فحي هلاً إن كنت ذا همةٍ فقد حدى بك حادي الشّوق فاطو المراحلا

وقل لمنادي حبهم ورضاهم إذا ما دعى لبّيك ألفاً كواملا

ص -200- ولا تنظر الأطلال من دونهم فإن نظرت إلى الأطلال عدن حوائلا

وخذ منهم زاداً إليهم وسر على طريق الهدى والحبّ تصبح واصلا

ولا تنتظر بالسّير رفقة قاعدٍ ودعه فإنّ الشّوق يكفيك حاملا

وأحي بذكراهم سراك إذا ونت ركابك فالذكرى تعيدك عاملا

وإمّا تخافن الكلال فقل لها أمامكِ ورد الوصل فابغي المناهلا

وخذ قبساً من نورهم ثم سر به فنورهم يهديك ليس المشاعلا

وحيّ على واد الأراك فقل به عساك تراهم ثم إن كنت قائلا

وإلاّ ففي نعمان عند معرف الأحـ ـبة فاطلبهم إذا كنت سائلا

وإلاّ ففي جمع بليلته فإن تفت فمنى يا ويح مَن كان غافلا

وحيَّ على جنات عدن فإنّها منازلك الأولى بها كنت نازلا

ولكن سباك الكاشحون لأجل ذا وقفت على الأطلال تبكي المنازلا

وحيّ على يوم المزيد بجنة الخلو د فجد بالنّفس إن كنت باذلا

فدعها رسوماً دارساتٍ فما بها مقيل وجاوزها فليست منازلا

وخذ يمنةً عنها على المنهج الذي عليه سرى وفد المحبّة آهلا

وقل ساعدي يا نفس بالصّبر ساعة فعند اللّقا ذا الكد يُصبح زائلا

فما هي إلاّ ساعة ثم تنقضي ويصبح ذو الأحزان فرحان جاذلا

لقد حرك الداعي إلى الله وإلى دار السّلام النّفوس الأبية، والهمم

ص -201- العالية، وأسمع منادي الإيمان مَن كانت له أذن واعية وأسمع والله مَن كان حيّاً، فهزّه السّماع إلى منازل الأبرار وحدا به في طريق سيره، فما حطت به رحاله إلاّ بدار القرار.
فقال: "انتدب الله لِمَن خرج في سبيله، لا يخرجه إلاّ إيمان بي، وتصديق برسلي أن أرجعه بما نال من أجرٍ أو غنيمةٍ أو أدخله الجنة، ولولا أن أشقّ على أمّتي، ما قعدت خلف سرية، ولوددت أنّي أقتل في سبيل الله، ثم أحيا، ثم أقتل، ثم أحيا، ثم أقتل".
وقال: "مثل المجاهد في سبيل الله، كمثل الصّائم القائم القانت بآيات الله، لا يفتر عن صيامٍ ولا صلاةٍ حتى يرجع".
وقال: "غدوة في سبيل الله، أو روحة، خير من الدّنيا وما فيها".
وقال: "الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهمّ والغم".
وقال: "أنا زعيم ـ أي: كفيل ـ لِمَن آمن بي وأسلم، وجاهد في سبيل الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الجنة، مَن فعل ذلك لم يدع للخير مطلباً، ولا من الشّرّ مهرباً، يموت حيث شاء أن يموت".
وقال: "مَن قاتل في سبيل الله ـ من رجلٍ مسلمٍ ـ فواق ناقة، وجبت له الجنة".
وقال: "إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيل الله بين كلّ درجتين، كما بين السّماء والأرض، فإذا سألتم الله، فاسألوه الفردوس، فإنّه أوسط الجنة، وأعلى الجنة، وفوقه عرش الرّحمن، ومنه تفجر أنهار الجنة".

ص -202- وقال: "مَن عان مجاهداً في سبيل الله، أو غارماً في غرمه، أو مكاتباً في رقبته، أظلّه الله في ظلّه يوم لا ظلّ إلاّ ظلّ".
 وقال: "مَن اغبرت قدماه في سبيل الله، حرّمها الله على النّار".
وقال: "لا يجتمع شحّ وإيمان في قلب رجلٍ، ولا يجتمع غبار في سبيل الله، ودخان جهنم في وجه عبدٍ".
وقال: "رباط يومٍ وليلةٍ خير من صيام شهرٍ وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأُجري عليه رزقه، وأُمِنَ الفتّان".
وقال لرجلٍ حرس المسلمين ليلةً على ظهر فرسه من أوّلها إلى الصّباح لم ينْزل إلاّ لصلاةٍ أو قضاء حاجّةٍ: "قد أوجبت، فلا عليك ألاّ تعمل بعدها".
وذكر أبو داود عنه: "مَن لم يغز، ولم يجهّز غازياً، أو يخلف غازياً في أهله بخيرٍ، أصابه الله بقارعة قبل يوم القيامة".
 وفسر أبو أيّوب الأنصاري الإلقاء باليد إلى التّهلكة بترك الجهاد.
وصحّ عنه: أنّ النّار أوّل ما تُسعر بالعالم والمنفق والمقتول في الجهاد إذا فعلوا ذلك ليقال.

ص -203- فصل
 وكان يستحبّ القتال أوّل النّهار، كما يستحبّ الخروج للسّفر أوّله.
فإذا لم يقاتل أوّل النّهار، أخّر القتال حتى تزول الشّمس، وتهب الرّياح، وينْزل النّصر.
وكان يبايع أصحابه في الحرب على أن لا يفرّوا، وربّما بايعهم على الموت، وبايعهم على الجهاد، كما بايعهم على الإسلام، وبايعهم على الهجرة، وبايعهم على التّوحيد، والتزام طاعة الله ورسوله، وبايع نفراً من أصحابه على أن لا يسألوا النّاس شيئاً، وكان السّوط يسقط من يد أحدهم، فينْزل فيأخذه، ولا يقول لأحدٍ: ناولني إيّاه.
وكان يشاور أصحابه في الجهاد، ولقاء العدوّ، وتخيّر المنازل، وكان يتخلف في ساقتهم في المسير، فيزجي الضّعيف، ويردف المنقطع، وكان أرفق النّاس بهم في السّير. وإذا أراد غزوةً، ورّى بغيرها ويقول: "الحرب خدعة"، وكان يبعث العيون يأتونه بخبر عدوّه، ويطلّع الطّلائع، ويبثّ الحرس، وإذا لقي عدوَّه، وقف ودعا واستنصر الله، وأكثر هو وأصحابه من ذكر الله، وخفضوا أصواتهم.
وكان يرتّب الجيش والمقاتلة، ويجعل في كلّ جنبة كفؤاً لها، وكان يُبارز بين يديه بأمره، وكان يلبَس للحرب عدته، وربّما ظاهر بين درعين، وكان له ألوية، وكان إذا ظهر على قومٍ، نزل بعرصتهم ثلاثاً، ثم قفل.

ص -204- وإذا أراد أن يغير، انتظر، فإن سمع في الحيّ أذاناً، لم يغر وإلاّ أغار، وكان ربّما يبيّت عدوّه، وربّما فاجأهم نهاراً، وكان يحبّ الخروج يوم الخميس بكرة النّهار، وكان العسكر إذا نزل انضم بعضهم إلى بعضٍ، حتى لو بُسط عليهم كساء لعمهم.
وكان يرتّب الصّفوف، ويُعبئهُم للقتال بيده ويقول: "تقدم يا فلان، تأخّر يا فلان"، وكان يستحبّ للرّجل أن يقاتل تحت راية قومه.
وكان إذا لقي العدوّ يقول: "اللهم منْزل الكتاب، ومجرى السّحاب، وهازم الأحزاب اهزمهم، وانصرنا عليهم".
وربّما قال: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ}، [القمر الآيتان: 45-46].
وكان يقول: "اللهم أنْزل نصرك".
ويقول: "اللهم أنت عضدي وأنت نصيري، بك أقاتل".
وكان إذا اشتدّ البأس وقصده العدوّ يعلم بنفسه، ويقول: "أنا النَّبِيّ لا كذب، أنا ابن عبد المطلب". وإذا اشتدّ اتّقوا به.
وكان أقربهم إلى العدّو، وكان يجعل لأصحابه شعاراً في الحرب يُعرفون به، وكان شعارهم مرّة: أمت أمت، ومرّة: يا منصور، ومرّة: حم لا يُنصرون.
وكان يلبس الدّرع والخوذة، ويتقلّد السّيف، ويحمل الرّمح والقوس العربية ويتترس بالتّرس، ويحبّ الخيلاء في الحرب، وقال: "إنّ منها ما يحبّ الله، ومنها ما يبغض الله، فأمّا التي يحب الله، فاختيال الرّجل بنفسه عند اللّقاء، واختياله عند الصّدقة، وأمّا التي يبغض الله ـ عزّ وجلّ ـ، فاختياله في البغي والفجور".
وقاتل مرّة بالمنجنيق، نصبه على أهل الطّائف،

ص -205- وكان ينهى عن قتل النّساء والولدان، وينظر في المقاتلة، فمَن رآه أنبت، قتله، وإلاّ استحياه.
وكان إذا بعث سرية يوصيهم بتقوى الله، ويقول: "سيروا بسم الله وفي سبيل الله، قاتلوا مَن كفر بالله، ولا تمثلوا ولا تغدروا ولا تغلوا ولا تقتلوا وليداً".
وكان ينهى عن السّفر بالقرآن إلى أرض العدوّ، ويأمر أمير سريته أن يدعو عدوّه قبل القتال، إمّا إلى الإسلام والهجرة، أو الإسلام دون الهجرة، ويكونون كأعراب المسلمين ليس لهم نصيب في الفيء، أو بذل الجزية، فإن هم أجابوا إليه، قبل منهم، وإلاّ استعان بالله وقاتلهم.
وكان إذا ظفر بعدوّه أمر منادياً، فجمع الغنائم كلّها، فبدأ بالأسلاب فأعطاها لأهلها، ثم أخرج خمس الباقي، فوضعه حيث أراه الله وأمر به، من مصالح المسلمين، ثم يرضخ من الباقي لِمَن لا سهم له من النّساء والصّبيان والعبيد، ثم قسم الباقي بالسّوية بين الجيش للفارس ثلاثة أسهم، وللرّاجل سهم، هذا هو الصّحيح.
وكان ينفّل من صلب الغنيمة بحسب ما يراه من المصلحة، وجمع لسلمة بن الأكوع في بعض مغازيه يبن سهم الرّاجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوّي بين الضّعيف والقوي في القسمة ما عدا النّفل، وكان إذا أغار في أرض العدوّ، بعث سرية بين يديه، فما غنمت أخرج خمسه، ونفّلها ربع الباقي، وقسم الباقي بينها وبين سائر الجيش، وإذا رجع فعل ذلك، ونفّلها الثّلث، ومع ذلك كان يكره النّفل ويقول:

ص -206- "ليرد قوي المؤمنين على ضعيفهم".
 وكان له سهم من الغنيمة يدعى الصّفي إن شاء عبداً، وإن شاء فرساً يختاره قبل القسم.
قالت عائشة: كانت صفية من الصّفي. رواه أبو داود.
وكان سيفه ذو الفقار من الصّفي، وكان يسهم لِمَن غاب لِمَصلحة المسلمين، كما أسهم لعثمان من بدر لتمريض ابنته، فقال: "إنّ عثمان انطلق في حاجة الله وحاجة رسوله". فضرب له بسهمه وأجره.
وكانوا يشترون معه في الغزوِ ويبيعون وهو يراهم ولا ينهاهم.
وكانوا يستأجرون الأجراء للغزو، وذلك على نوعين:
أحدهما: أن يخرج الرّجل، ويستأجر مَن يخدمه.
الثّاني: أن يستأجر مَن يخرج للجهاد. ويسَمُّون ذلك الجعائل.
وفيها قال ـ صلّى الله عليه وسلّم ـ: "للغازي أجره، وللجاعل أجره، وأجر الغازي".
وكانوا يتشاركون في الغنيمة، على نوعين أيضاً:
أحدهما: شركة الأبدان.
والثّاني: أن يدفع الرّجل بعيره، أو فرسه يغزو عليه على النّصف مما يغنم حتى ربّما اقتسما السّهم فأصاب أحدهما قدحه، والآخر نصله وريشه.
قال ابن مسعود: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر، فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء.
وكان يبعث السّرية فرساناً تارّة، ورجالاً أخرى، ولا يسهم لِمَن قدم بعد الفتح، وكان يعطي سهم ذوي القربى في بني هاشم وبني المطلب دون إخوتهم من عبد شمس ونوفل. وقال: "إنّما بنو المطلب، وبنو هاشم شيء واحد".
وشبّك بين أصابعه، وقال: "إنّهم لم يفارقونا في جاهلية

ص -207- ولا إسلام".
وكان المسلمون يصيبون معه في مغازيهم العسل والعنب والطّعام فيأكلونه ولا يرفعونه في المغانم.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟
فقال: أصبنا طعاماً يوم خيبر، وكان الرّجل يجيء فيأخذ منه مقدار ما يكفيه، ثم ينصرف.
وقال بعض الصّحابة: كنّا نأخذ الجوز في الغزو، ولا نقسمه، حتى إن كنّا لنرجع إلى رحالنا، وأجربنا منه مملوءة.
وكان ينهى عن النّهب والمثلة، وقال: "مَن انتهب نبهة فليس منّا".
وكان ينهى أن يركب الرّجل دابة من الفيء، فإذا أعجفها ردّها فيه وأن يلبس ثوباً من الفيء فإذا أخلقه ردّه فيه، ولم يمنع من الانتفاع به حال الحرب.
وكان يشدّد في الغلول جدّاً، ويقول: "عارٌ ونارٌ وشنارٌ على أهله يوم القيامة". ولما أصيب غلامه مِدعَم، قال بعض الصّحابة: هنيئاً له الجنة. فقال: "كلا والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من الغنائم لم تصبها المقاسم لتشتعل عليه ناراً"، فجاء رجل بشراك أو شراكين لما سمع ذلك فقال: "شراك أو شراكان من نارٍ".
وقال لِمَن كان على ثقله وقد مات: "هو في النّار"، فذهبوا ينظرون، فوجدوا عباءة قد غلّها، وقالوا في بعض غزواتهم: فلان شهيد، وفلان شهيد. حتى مرّوا على رجلٍ، فقالوا: وفلان شهيد، فقال: "كلا إنّي رأيته في النّار في بردةٍ غلّها أو عباءة". ثم قال: "يا ابن الخطاب اذهب فناد في النّاس إنّه لا يدخل الجنّة إلاّ المؤمنون".
وكان إذا أصاب غنيمة أمر بلالاً، فنادى في النّاس فيجيؤون بغنائهم، فيخمّسها ويقسمها، فجاء رجل بعد ذلك بزمامِ من شعرٍ فقال رسول الله ـ صلّى الله عليه وسلّم ـ

ص -208- : "أسمعت بلالاً ينادي؟"، فقال: نعم. قال: "فما منعك أن تجيء به؟"، فاعتذر فقال: "كن أنتَ تجيء به يوم القيامة فلن أقبله عنك". وأمر بتحريق متاع الغالّ، وضربه وحرّقه الخليفتان بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التّحريق فيها، وقيل ـ وهو الصّواب ـ: إنّه من باب التّعزير والعقوبات المالية الرّاجعة إلى اجتهاد الأئمة كقتل شارب الخمر في الثالثة والرّابعة.


هديه -عليه السلام- في: الأسارى، الأمان والصّلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -209- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسارى
كان يَمُنّ على بعضهم، ويقتل بعضهم، ويفادي بعضهم بالمال، وبعضهم بأسارى المسلمين، فعل ذلك كلّه بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العبّاس فداءه فقال: "لا تدعوا منه درهما". وردَّ سبي هوازن عليهم بعد القسمة، واستطاب قلوب الغانمين وعوّض مَن لم يطب من ذلك بكلّ إنسانٍ ستّ فرائض.
وذكر أحمد عن ابن عبّاس أنّ بعضهم لم يكن له مال، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ فِدَاءَهُمْ أن يعلمّوا أولاد الأنصار الكتابة، فدلّ على جواز الفداء بالعمل.
والصّواب الذي عليه هديه وهدي أصحابه استرقاق العرب، ووطء إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يمنع التّفريق في السّبي بين الوالدة وولدها، ويعطي أهل البيت جميعاً كراهةً أن يفرّق بينهم.
وثبت عنه أنّه قتل جاسوساً من المشركين، ولم يقتل حاطباً لما جسّ، وذكر شهوده بدراً، فاستدل به مَن لا يرى قتل الجاسوس، واستدلّ به مَن يرى قتله، كمالك، لتعليله بعلةٍ مانعةٍ من القتل ولو منع الإسلام لم يعلّل بها، والحكم إذا علّل بالأعمّ كان الأخصّ عديم التّأثير.

ص -210- وكان هديه عتق عبيد المشركين إذا خرجوا إلى المسلمين فأسلموا.
وكان من هديه أنّ مَن أسلم على شيء في يده فهو له، ولم يكن يُردّ على المسلمين أعيان أموالهم التي أخذها الكفّار بعد إسلامهم.
وثبت عنه أنّه قسم أرض قريظة والنّضير، ونَصَّفَ خيبر بين الغانمين، وعزل نصف خيبر لِمَن نزل به، من الوفود والأمور ونوائب المسلمين، ولم يقسم مكّة، فقالت طائفة: لأنّها دار النّسك، فهي وقف من الله على عباده.
وقالت طائفة: الإمام مخيّر في الأرض بين قسمتها، وبين وقفها لفعله ـ صلّى الله عليه وسلّم ـ، قالوا: والأرض لا تدخل في الغنائم المأمور بقسمتها؛ لأنّ الله لم يحلّها لغير هذه الأمّة، وأحلّ لهم ديار الكفّار وأرضهم، كقوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ}، [الشعراء: 59].
والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجاً مستمرّاً للمقاتلة، فهذا معنى وقفها ليس الوقف الذي يمنع من نقل الملك، بل يجوز بيعها كما هو عمل الأمة، وقد أجمعوا على أنّها تورث، ونصّ أحمد على جواز جعلها صداقاً، والوقف إنّما امتنع بيعه لإبطال حقّ البطون الموقوف عليهم، والمقاتلة حقّهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بيع رقبة المكاتب، وقد انعقد فيه سبب الحريّة بالكتابة، فإنّه ينتقل إلى المشتري مكاتباً كما كان عند البائع.
ومنع ـ صلّى الله عليه وسلّم ـ من إقامة المسلم بين المشركين إذا قدر على الهجرة، وقال: "أنا بريء من كلّ مسلمٍ يقيم بين أظهر المشركين". قيل:

ص -211- يا رسول الله ولِمَ؟ قال: "لا ترآى ناراهما".
وقال: "مَن جامع المشرك، وسكن معه فهو مثله".
وقال: "لا تنقطع الهجرة حتى تنقطع التّوبة، ولا تنقطع التّوبة، حتى تطلع الشّمس من مغربها".
وقال: "ستكون هجرة بعد هجرةٍ، فخيار أهل الأرض ألزمهم مهاجر إبراهيم ـ عليه السّلام ـ، ويبقي في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله ويحشرهم الله مع القردة والخنازير".

ص -212- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الأمان والصّلح ومعاملة رسل الكفّار وأخذ الجزية ومعاملة أهل الكتاب والمنافقين ووفائه بالعهد
ثبت عنه أنّه قال: "ذمّة المسلمين واحدة يسعى بها أدناهم، فمَن أخفر مسلماً، فعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل الله منه يوم القيامة صرفاً ولا عدلاً".
وثبت عنه أنّه قال: "مَن كان يبنه وبين قومٍ عهدٌ، فلا يحلن عقدة، ولا يشهدها حتى يمضي أمده، أو ينبذ إليهم على سواء".
وقال: "مَن أمّن رجلاً على نفسه فقتله، فأنا بريء من القاتل".
ويذكر عنه: "ما نَقَضَ قومٌ العهدَ إلاّ أديل عليهم العدوّ".
ولَمّا قدم المدينة، صار الكفّار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يمالوا عليه، وقسم حاربوه، وقسم لم يصالحوه ولم يحاربوه، بل انتظروا ما يؤول إليه أمره. ثم من هؤلاء مَن كان يحبّ ظهوره، وانتصاره في الباطن، ومنهم مَن يحبّ ظهور عدوّه عليه، ومنهم مَن دخل معه في الظّاهر وهو عدوّه في الباطن، فعامل كلّ طائفة بما أمره به ربّه تعالى.
فصالح يهود المدينة، فحاربته قينقاع بعد بدرٍ، وشرقوا بوقعتها

ص -213- وأظهروا البغي والحسد، ثم نقض بنو النّضير، فغزاهم وحصرهم، وقطع نخلهم وحرّقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلاّ السّلاح، وذكر الله قصّتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كفراً، ولذلك جرى عليهم ما لم يجر على إخوانهم، فهذا حكمه في يهود المدينة.
وكانت غزوة كلّ طائفةٍ منهم عقب غزوة من الكبار، فبنو قينقاع عقب بدرٍ، وبنو النّضير عقب أحدٍ، وقريظة عقب الخندق.
وأمّا أهل خيبر فيسأتي ذكرهم.
وكان هديه إذا صالح قوماً، فنقض بعضهم، وأقرّهم الباقون، وروضوا به، غزا الجميع، كما فعل بقريظة والنّضير وأهل مكّة، فهذه سنته في أهل العهد.
وعلى هذا ينبغي أن يجرى أهل الذّمة كما صرح به أصحاب أحمد وغيرهم، وخالف أصحاب الشّافعي، فخصّوا نقض العهد بِمَن نقضه وفرّقوا بينهما بأنّ عقد الذّمة آكد، والأوّل أصوب، وبهذا أفتينا ولي الأمر لما أحرق النّصارى أموال المسلمين بالشّام، وعلم بذلك مَن علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأنّ حده القتل حتماً، ولا يخيّر الإمام فيه، كالأسير بل صار القتل له حدّاً.
والإسلام لا يسقط القتل إذا كان حدّا مِمَن هو تحت الذّمّة ملتزماً أحكام الملّة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذّمّيّ النّاقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد. وأفتى به شيخنا في غير موضع.

ص -214- وكان هديه إذا صالح قوماً، فانضاف إليهم عدوّ له، فدخلوا معهم، وانضاف إليه آخرون، صار حكم مَن حارب مَن دخل معه من الكفّار حكم مَن حاربه، وبهذا السّبب غزا أهل مكّة، وبهذا أفتى شيخ الإسلام بغزو نصارى المشرق لما أعانوا عدوّ المسلمين على قتالهم، وأمدّوهم بالمال والسّلاح ورآهم بذلك ناقضين للعهد؛ فكيف إذا أعان أهل الذّمّة المشركين على حرب المسلمين.
وكان تقدم عليه رسل أعدائه، وهم على عداوتهم، فلا يهيجهم، ولما قدم عليه رسولا مسيلمة، فتكلّما بما قالا: قال: "لولا أنّ الرّسل لا تقتل لضربت أعناقكما"، فجرت سنته أن لا يقتل رسول.
وكان هديه أيضاً أن لا يحبس الرّسول عنده إذا اختار دينه، بل يردّه، كما قال أبو رافع: بعثتْنِي قريش إليه، فوقع في قلبي الإسلام، فقلت: يا رسول الله لا أرجع. فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ارجع إليهم، فإن كان في قلبك الذي فيه الآن فارجع".
قال أبو داود: وكان هذا في المدّة التي شرط أن يردّ إليهم مَن جاءه منهم، وأمّا اليوم فلا يصلح هذا.
وفي قوله: "لا أحبس البرد" إشعار بأنّ هذا يختص بالرّسل مطلقاً، وأمّا ردّه مَن جاء مسلماً، فهذا إنّما يكون مع الشّرط. وأمّا الرّسل فلهم حكم آخر.
ومن هديه أنّ أعدءه إذا عاهدوا واحداً من أصحابه على عهدٍ لا يضرّ بالمسلمين بغير رضاه أمضاه، كما عاهدوا حذيفة وأباه أن لا يقاتلاهم معه ـ صلّى الله عليه وسلّم ـ، فقال: "انصرفا نَفِي لهم بعهدهم، ونستعين الله عليهم".

ص -215- وصالح قريشاً عشر سنين على أنّ مَن جاءه من مسلماً ردّه، ومَن جاءهم من عنده لا يردّونه، واللّفظ عام في الرّجل والنّساء، فنسخ الله ذلك في النّساء، وأمر بامتحانهن، فإن علموها مؤمنة لم تردّ، ويردّ مهرها.
وأمر المسلمين أن يردّوا على مَن ارتدّت امرأته إليهم مهراً إذا عاقبوا بأن يجب عليهم ردّ مهر المهاجرة ليردّوه إلى مَن ارتدّت امرأته ولا يردّونها إلى زوجها، فهذا هو العقاب، وليس من العذاب في شيء.
ففيه أنّ خروج البضع من ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل، وأنّ أنكحة الكفّار صحيحة، وأنّه لا يجوز ردّ المسلمة المهاجرة، ولو شُرِط، وأنّ المسلمة لا يحلّ لها نكاح الكافر، وأنّ المسلم له أن يتزوّج المهاجرة إذا اعتدت، وآتاها مهرها.
ففيه أبين دلالة على خروج البضع من ملك الزّوج، وانفساخ النّكاح بالهجرة.
وفيه تحريم نكاح المشركة.
هذه أحكام استفيدت من الآية بعضها مجمع عليه، وبعضها مختلف فيه. وليس لِمَن ادّعى نسخها حجّة، فإنّ الشّرط إن اختصّ بالرّجال لم يدخلن، فنهى عن ردّهن.
وأمر بردّ المهر، وأن يردّ منه على مَن ارتدّت امرأته إليهم المهر الذي أعطاها، ثم أخبر أنّ ذلك حكمه الذي يحكم به بين عباده، وأنّه صادر عن علمه وحكمته، ولم يأتِ عنه ما ينافيه بعده، ولما صالحهم على ردّ الرّجال كان ـ صلّى الله عليه وسلّم ـ يمكنهم أن يأخذوا مَن أتى إليه منهم، ولا يكرهه على العود، ولا يأمره به، وكان إذا قتل منهم، أو أخذ مالاً وقد فصل عن يده، ولما يلحق بهم لم ينكر عليه ذلك، ولم يضمنه لهم؛ لأنّه ليس تحت قهره ولا أمره بذلك ولم يقتض عقد الصّلح الأمان على النّفوس

ص -216- والأموال إلاّ مِمَن هو تحت قَهْره كما ضمن لبني جذيمة ما أتلف خالد، وأنكره وتبرأ منه.
ولما كان خالد متأوِّلاً وكان غزاهم بأمره ـ صلّى الله عليه وسلّم ـ، ضمنهم بنصف دياتهم لأجل التّأويل والشّبهة. وأجراهم في ذلك مجرى أهل الكتاب الذين عصموا بالذّمّة لا بالإسلام، ولم يقتض عقد الصّلح أن ينصرهم على مَن حاربهم مِمَن ليس في قبضته.
ففيه أنّ المعاهدين إذا غزاهم مَن ليس تحت يد الإمام، وإن كان مسلماً أنّه لا يجب على الإمام ردّه، ولا ضمان ما أتلف.
وأخذ الأحكام المتعلّقة بالحرب والمصالح والسّياسات من هديه أولى من الآراء، وعلى هذا فإذا كان بين بعض ملوك المسلمين، وبعض أهل الذّمّة عهد، جاز لملك آخر لا عهد بينه ونبينهم أن يغزوهم، كما أفتى به شيخ الإسلام في نصارى ملطية، مستدلاً بقصّة أبي بصير، وكذلك صالح أهل خيبر لما ظهر عليهم على أن يجليهم منها، ولهم ما حملت ركابهم، ولرسول الله ـ صلّى الله عليه وسلّم ـ الصّفراء والبيضاء والسّلاح، واشترط أن لا يكتموا، فإن فعلوا فلا ذمّة لهم، فغيّبوا مسكاً، فيه مال لحيّي بن أخطب احتمله معه حين أجليت النّضير، فسأل عمّ حيّي عنه، فقال: أَذْهَبَتْه النّفقاتُ والحروب، فقال: "العهد قريب، والمال أكثر من ذلك"، فدفعه إلى الزّبير، فمسّه بعذابٍ، فقال: رأيت حُيَيّاً يطوف في خربة ها هنا، فوجدوه فيها، فقتل رسول الله ـ صلّى الله عليه وسلّم ـ ابني أبي الحقيق، أحدهما زوج صفية بنت حيّي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنّكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشّطر من

ص -217- كلّ ما يخرج منها من تمرٍ و زرعٍ ولهم الشّطر، وعلى أن يقرّهم ما شاء ولم يعمَّهم بالقتل، كما عمَّ قريظة لاشتراك أولئك في نقض العهد.
وأمّا هؤلاء، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنّه إن ظهر فلا ذمّة لهم، قتلهم بشرطهم، ولم يعمّ أهل خيبر، فإنّه من المعلوم أنّ جميعهم لم يعلموا بالمسك، فهذا نظير الذّمي والمعاهد إذا نقض، ولم يماله عليه غيره.
ودفعه الأرض على النّصف دليل ظاهر على جواز المساقاة والمزارعة، وكون الشّجر نخلاً لا أثر له البتّة، فحكم الشّيء حكم نظيره، فبلد الأعناب وغيرها حكم شجرها حكم النّخل سواء.
وفيه: أنّه لا يشترط كون البذر من ربّ الأرض، فإنّه لم يعطهم بذراً البتّة. وهذا مقطوع به، حتى قال بعض أهل العلم: لو قيل: باشتراط كونه من العامل لكان أقوى. والذين اشترطوه من ربّ الأرض ليس معهم حجّة أصلاً أكثر من القياس على المضاربة، وهذا إلى أن يكون حجّة عليهم أقرب، فإنّ في المضاربة يعود رأس المال إلى المالك، ولو شرط في المزارعة فسدت عندهم، فأجروا البذر مجرى سائر المغلّ وأيضاً فإنّ البذر جارٍ مجرى المال والمنافع، فإنّ الزّرع لا يتكون به وحده، بل لا بدّ من السّقي والعمل، والبذر يموت وينشئ الله الزّرع من أجزاء أخر تكون معه من الماء والرّيح والشّمس والتّراب والعمل، فحكمه حكم هذه الأجزاء، وأيضاً فإنّ الأرض نظير رأس المال، وهذا يقتضي أن يكون المزارع أولى بالبذر فالذي جاءت به السّنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل ما شاء الإمام، ولم يجئ بعده

ص -218- ما ينسخه البتّة، لكن لا يحاربهم حتى يعلّمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتّهم بالعقوبة، فإنّ الله ـ سبحانه ـ قادر أن يدلّ رسوله ـ صلّى الله عليه وسلّم ـ على الكنْز، ولكن أراد أن يسنّ للأمة عقوبة المتّهمين، ويوسع لهم طرق الأحكام رحمةً بهم وتيسيراً عليهم.
وفيه: الأخذ بالقرائن لقوله: "العهد قريب والمال أكثر من ذلك". وكذلك فعل نبي الله سليمان في تعيين أمّ الطفل، وهوـ صلّى الله عليه وسلّم ـ لم يقصّها علينا ـ أي: قصّة سليمان ـ لنتّخذها سمراً، بل لنعتبر بها في الأحكام، بل الحكم بالقسامة، وتقديم أيمان مدّعى القتل هو من هذا استناداً إلى القرائن الظّاهرة، بل ومنه رجم الملاعنة استناداً إلى اللّوث الظّاهر الذي حصل بالتعانِهِ ونكولها.
ومنه: قبول شهادة أهل الكتاب على المسلمين في الوصية في السّفر، وأنّ وليّي الميت إذا اطّلعا على خيانةٍ من الوصيّين، جاز لهما أن يحلفا، ويستحقا ما حلفا عليه، واللّوث في الأموال نظير اللّوث في الدّماء. وأولى بالجواز منه، وعلى هذا إذا اطّلع الرّجل المسروق ماله على بعضه في يد خائنٍ معروفٍ ولم يبيّن أنّه اشتراه من غيره، جاز له أن يحلف أن بقية ماله عنده، وأنّه صاحب السّرقة استناداً إلى اللّوث الظّاهر نظير حلف أولياء المقتول في القسامة، بل أمر الأموال أخفّ.
ولذلك ثبتت بشاهدٍ ويمينٍ، وشاهدٍ وامرأتين بخلاف الدّماء، والقرآن والسّنة يدلاّن على هذا وهذا، وليس مع مَن ادَعى النّسخ حجّة أصلاً، فإنّه في سورة المائدة وهي من آخر ما نزل، وحكم بموجبها الصّحابة بعده.

ص -219- ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقرّراً له، والتّأسي بهذا وأمثاله في إقرار الله له لا في مجرّد حكايته.
ولما أقرّهم ـ صلّى الله عليه وسلّم ـ كان يبعث كلّ عامٍ من يخرص عليهم الثّمار، فينظر كم يجيء منها، فيضمّنهم نصيب المسلمين، ويتصرّفون فيها، وكان يكتفي بخارصٍ واحدٍ، ففيه خرص الثّمر وقسمته، خرصاً على رؤوس النّخل، ويصير نصيب أحدهما معلوماً وإن لم يتميّز بعد، لمصلحة الثّمار.
وعلى أنّ القسمة إفراز لا بيع، وعلى جواز الاكتفاء بخارصٍ واحدٍ، وقاسمٍ واحدٍ، وعلى أنّ لِمَن الثّمار في يده أن يتصرف فيها بعد الخرص، ويضمن نصيب شريكه.
فَلَمّا كمان زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيتٍ، وفكّوا يده، فأجلاهم عمر إلى الشّام، وقسمها بين أهلها.

ص -220- فصل
وأمّا هديه في عقد الذّمة، وأخذ الجزية، فلم يأخذ جزية إلاّ بعد نزول (براءة) في السّنة الثّامنة، فلمّا نزلت آية الجزية أخذها من المجوس وأهل الكتاب، ولم يأخذها من يهود خيبر، فظنّ مَن غلط أنّه مختصّ بأهل خيبر، وهذا من عدم فقهه، فإنّه صالحهم قبل نزول الآية، ثم أمره الله أن يقاتل أهل الكتاب حتى يعطوا الجزية، فلم يدخلوا في ذلك؛ لأنّ العقد تم قبلها على ما بينهم وبينه، فلم يطالبهم بغيره، وطالب سواهم مِمَن لم يكن له عهدٌ، فلما أجلاهم عمر، تغيّر ذلك العهد، وصار لهم حكم غيرهم من أهل الكتاب، ولما كان في بعض الدّول التي خفيت فيها السّنة، أظهر طائفة منهم كتاباً قد عتقوه وزوَّروه.
فيه: أنّه ـ صلّى الله عليه وسلّم ـ أسقط عن أهل خيبر الجزية.
وفيه شهادة عليّ بن أبي طالب، وسعد بن معاذ، وجماعة من الصّحابة فراج على مَن جهل السّنة، وظنّوا صحّته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فبصق عليه، واستدلّ على كذبه بعشرة أوجه:
منها: أنّ سعداً توفي قبل خيبر.
ومنها: أنّ الجزية لم تكن نزلت بعد.
ومنها: أنّه أسقط عنهم الكلف والسّخر، ولم يكونا في زمنه ـ صلّى الله عليه وسلّم ـ، وإنّما هي من وضع الملوك الظّلمة، واستمرّ الأمر عليها.

ص -221- ومنها: أنّ هذا الكتاب لم يذكره أحد من أهل العلم، لا من أهل السّير ولا من أهل الحديث، ولا غيرهم، ولا أظهروه في زمان السّلف لعلمهم أنّهم يعرفون كذبه، فلَمّا خفيت السّنة زوّروا ذلك، وساعدهم بعض الخائنين لله ولرسوله، ولم يستمرّ، حتى كشف الله أمره، وبيّن خلفاء الرّسل بطلانه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافرٍ غير هؤلاء، ومَن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الأصنام من العجم دون العرب، والأوّل قول الشّافعي، وأحمد في روايةٍ.
والثّاني: قول أبي حنيفة وأحمد في رواية، ويقولون: لم يأخذها من العرب، لأنّها فرضت بعد إسلامهم، ولم يبق بأرض العرب مشرك، ولهذا غزا بعد الفتح تبوك، ولو كان بأرض العرب مشركون لكانوا يلونه، وكانوا أولى بالغزوة من الأبعدين، ومَن تأمّله علم أنّ الأمر كذلك، قالوا: وقد أخذها من المجوس، ولا يصحّ أنّ لهم كتاباً ورفع، ولا فرق بين عباد الأصنام، وعباد النّار بل أهل الأوثان فيهم من التّمسّك بدين إبراهيم ما لم يكن في عباد النّار، بل عباد النّار أعداء إبراهيم، وعلى هذا تدلّ السّنة كما في (صحيح مسلم): "إذا لقيت عدوّك من المشركين، فادعهم إلى إحدى ثلاث..." إلى آخره.
وقال المغيرة لعامل كسرى: أمرنا نبيّنا أن نقاتلكم حتى تعبدوا الله. أو تؤدّوا الجزية.
وقالـ صلّى الله عليه وسلّم ـ لقريشٍ: "هل لكم في كلمةٍ تدين لكم بها العرب، وتؤدّي العجم إليكم الجزية؟". قالوا: ما هي؟ قال: "لا إله إلاّ الله".

ص -222- وصالح أهل نجران على ألفي حلة، وعارية ثلاثين درعاً وثلاثين فرساً، وثلاثين بعيراً، وثلاثين من كلّ صنفٍ من كلّ أصناف السّلاح يغزون بها والمسلمون ضامنون لهم حتى يردّوها عليهم إن كان باليمن كيد أو غدوة، على أن لا يهدم لهم بيعة، ولا يخرج لهم قس ولا يفتنون عن دينهم ما لم يحدثوا حدثاً أو يأكلوا الرّبا.
ففيه: انتقاض عهد أهل الذّمّة بإحداث الحدث، أو أكل الرّبا إذا شرط عليهم.
ولما وجّه معاذاً إلى اليمن أمره أن يأخذ من كلّ محتملٍ ديناراً أو قيمته من المعافري وهي ثياب باليمن، ففيه أنّها غير مقدرة الجنس ولا القدر، بل بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرّق ـ صلّى الله عليه وسلّم ـ ولا خلفاؤه بين العرب وغيرهم، أخذها من مجوس هجر وهم عرب، فإنّ العرب كلّ طائفةٍ منهم تدين بدين مَن جاورها من الأمم، فكانت عرب البحرين مجوساً، وتنوخ وبهرة وبنو تغلب نصارى، فلم يعتبر آباءهم ولا متى دخلوا في دين أهل الكتاب، وثبت عنه أنّ من الأنصار من تَهَوَّدَ أبناؤهم بعد نسخ شريعة موسى فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لا إِكْرَاهَ فِي الدِّينِ}، [البقرة من الآية: 256]، وقوله: "خذ من كلّ حالمٍ ديناراً"، دليل على أنّها لا تؤخذ من صبيٍ ولا امرأةٍ، واللّفظ الذي روي: "من كلّ حالمٍ أو حالمة" لا يصحّ وصله، وهو منقطع، وهذا الزّيادة لم يذكرها سائر الرّواة، ولعلّها من تفسير بعضهم.

ص -223- فصل: في ترتيب هديه مع الكفّار والمنافقين من حين بُعِث إلى أن لقي الله ـ عزّ وجلّ
أوّل ما أوحى إليه ربّه ـ تبارك وتعالى أن يقرأ باسم ربّه الذي خلقه، وذلك أوّل نبوّته، ثم أنْزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}، [المدثر الآيتان:1-2]. فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حولهم من العرب ثم أنذر العرب قاطبة، ثم أنذر العالمين، فأقام بضع عشرة سنة ينذر بغير قتال، ويؤمر بالصّبر، ثم أَذِنَ له في الهجرة، ثم أذن له في القتال، ثم أمره أن يقاتل من قاتلة، ثم أمره أن يقاتل المشركين حتى يكون الدّين كلّه لله.
ثم كان الكفّار معه بعد الأمر بالجهاد ثلاثة: أهل هِدنة، وأهل حربٍ، وأهل ذمّة، فأمره أن يفي لأهل الهدنة، ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) بيان الأقسام الثّلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفّار والمنافقين، فجاهد الكفّار بالسّيف، والمنافقين بالحجّة، وأمره بالبراءة من عهود الكفّار، وجعلهم ثلاثة أقسامٍ: قسم أمره الله بقتالهم وهم النّاقضون، وقسم لهم عهد مؤّقت لم نقضوه، فأمره بإتمامه

ص -224- إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أن يؤجلهم أربعة أشهر، فإذا انسلخت قاتلهم وهي المذكورة في قوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ}، [التوبة من الآية: 5]، وأوّلها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ}، [التّوبة من الآية: 36] ولم يسيّر المشركين فيها، فإنّه لا يمكن لأنّها غير متواليةٍ، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل النّاقض، وأجّل مَن لا عهد له، أو له عهد مطلق أربعة أشهر، وأمره أن يتمّ للموفي عهده إلى مدته، فأسلموا كلّهم، ولم يقيموا كفاراً إلى مدتهم، وضرب على أهل الذّمّة الجزية، فاستقرّ أمرهم معه ثلاثة أقسام: محاربين، وأهل عهدٍ، وأهل ذمّة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمّةٍ، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأمّا سيرته في المنافقين، فأمر أن يقبل علانيتهم، ويجاهدهم بالحجّة، ويعرض عنهم، ويغلظ ويبلغ بالقول البليغ إلى نفوسهم، ونهي أن يصلي عليهم، وأن يقوم على قبورهم، وأخبر أنه إن استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.

ص -225- فصل
 وأمّا سيرته مع أوليائه، فأمر أن يصبر نفسه مع الذين يدعون ربّهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصليّ عليهم، وأمر بهجر مَن عصاه وتخلف عنه حتى يتوب كما هجر الثّلاثة، وأمر أن يقيم الحدود فيهم على الشّريف والوضيع.
وأمر في دفع عدوّه من شياطين الإنس أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظّلم بالعفو، والقطيعة بالصّلة، وأخبر أنّه إن فعل عاد العدوّ كأنّه ولي حميم.
وأمر في دفع عدوّه من شياطين الجن بالاستعاذة، وجمع له هذين الأمرين في ثلاثة مواضع في: (الأعراف)، و(المؤمنون)، و(حم السّجدة)، وجمع له في آية (الأعراف) مكارم الأخلاق كلّها، فإن ولي الأمر له مع الرّعية ثلاثة أحوال: فعليهم حقّ يلزمهم له، وأمر عليه أن يأمرهم به، ولا بدّ من تفريطٍ منهم في حقّه، فأمر بأن يأخذ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السّليمة، والفطر المستقيمة، وأيضاً يأمرهم بالعرف لا العنف، وأمر بأن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنّهم وإنسهم، مؤمنهم وكافرهم.


مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -226- فصل في سياق مغازيه
أوّل لواءٍ عقده لحمزة في رمضان على رأس سبعة أشهر من الهجرة وبعثه في ثلاثين من المهاجرين خاصّة، يعترض عيراً لقريشٍ، جاءت من الشّام، فيها أبو جهل في ثلاثمائة، فلمّا التقوا حجز بينهم مجدي بن عمرو الجهني، وكان حليفاً للفريقين.
ثم بعث عبيدة بن الحارث في سريةٍ إلى بطن رابغ في شوال في ستّين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلّوا السّيوف، وكان سعد أوّل مَن رمى بسهمٍ في سبيل الله، وقدّمها ابن إسحاق على سرية حمزة.
ثم بعث سعداً إلى الحرار على رأس تسعة أشهر في عشرين راكباً، يعترضون عيراً لقريشٍ، فلما بلغوه، وجدوها مرّت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أوّل غزوةٍ غزاها بنفسه، خرج في المهاجرين خاصّة يعترض عيراً لقريشٍ، فلم يلق كيداً.
ثم غزا أبواط في شهر ربيع في مائتين من أصحابه يعترض عيراً لقريشٍ، حتى بلغ أبواط فلم يلق كيداً فرجع.

ص -227- ثم خرج على رأس ثلاثة عشر شهراً لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدرٍ، ففاته كرز.
ثم خرج على رأس ستّة عشر شهراً في مائة وخمسين من المهاجرين، يعترض عيراً لقريشٍ ذاهبة إلى الشّام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة في اثني عشر رجلاً من المهاجرين، كلّ اثنين يعتقبان على بعيرٍ، فوصلوا إلى بطن نخلةٍ يرصدون عيراً لقريشٍ، وأضل سعد وعتبة بن غزوان بعيراً لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرّت بهم عير لقريشٍ، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم اللّيلة دخلوا الحرم.
ثم أجمعوا على ملاقاتهم، فرمى أحدهم عمرو بن الحضرمي، فقتله وأسروا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أوّل خمس في الإسلام، فأنكر رسول الله ـ صلّى الله عليه وسلّم ـ عليهم واشتدّ إنكار قريشٍ، وزعموا أنّهم وجدوا مقالاً، واشتدّ على المسلمين ذلك، فأنزل الله ـ عزّ وجلّ ـ: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ}، [البقرة من الآية: 217]، يقول سبحانه: هذا وإن كان كبيراً، فما ارتكبتموه أنتم من الكفر، والصّدّ عن سبيل الله وبيته، وإخراج المسلمين الذين هم أهله منه، والشّرك الذي أنتم عليه، والفتنة التي حصلت منكم أكبر عند الله، والأكثر فسّروا (الفتنة) هنا بالشّرك، وحقيقتها: أنّها الشّرك الذي يدعو صاحبه إليه، ويعاقب مَن لم يفتتن به.

ص -228- ولهذا يقال لهم في النّار: {ذُوقُوا فِتْنَتَكُمْ}، [الذّاريات من الآية: 14]، قال ابن عبّاس: تكذيبكم، وحقيقته: ذوقوا نهاية فتنتكم، كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ}، [الزّمر من الآية: 24].
ومنه قوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}، [البروج من الآية: 10]، فسّرت بإحراق المؤمنين بالنّار، واللّفظ أعمّ، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأمّا الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ}، [الأنعام من الآية: 53]، {إِنْ هِيَ إِلاَّ فِتْنَتُكَ}، [الأعراف من الآية: 155]، فهي الامتحان بالنّعم والمصائب، فهذه لون وفتنة المشركين لون، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها ـ صلّى الله عليه وسلّم ـ باعتزال الطّائفتين.
وقد تأتي مُراداً بها المعصية، كقوله تعالى: {أَلا فِي الْفِتْنَةِ سَقَطُوا}، [التّوبة من الآية: 49]، أي: وقعوا في فتنة النّفاق، وفرّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنّه ـ سبحانه ـ حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأوّلين أو مقصّرين تقصيراً يُغفر لهم في جنب ما فعلوه من التّوحيد والطّاعات والهجرة.

ص -229- فصل
 فلمّا كان في رمضان من هذه السّنة بلغه ـ صلّى الله عليه وسلّم ـ خبر العير المقبلة من الشّام، فندب للخروج إليها ولم يحتفل لها؛ لأنّه خرج مسرعاً في ثلاثمئة وبضعة عشر رجلاً معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصّريخ مكّة، فخرجوا كما قال تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}، [الأنفال من الآية: 47]، فجمعهم الله على غير ميعادٍ، كما قال تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ}، [الأنفال من الآية: 42]، فلما بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خروجهم استشار أصحابه.
فتكلّم المهاجرون، فأحسنوا، ثم استشارهم ثانياً، فتكلّم المهاجرون، ثم استشارهم ثالثاً، ففهمت الأنصار أنّه يعنيهم، فبادر سعد بن معاذ، فتكلّم بكلامه المشهور، وقال المقداد كلامه المشهور، فسُرَّ رسول الله ـ صلّى الله عليه وسلّم ـ بما سمع من أصحابه وقال: "سيروا، وأبشروا، فإنّ الله وعدني إحدى الطّائفتين، وإنّي قد رأيت مصارع القوم".
فسار إلى بدرٍ، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربّه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}، [الأنفال من الآية: 9]، قرئ بكسر الدّال وفتحها، فقيل: المعنى أنّهم ردف لكم، وقيل: يردف بعضهم بعضاً لم يأتوا دفعةً واحدةً.
فإن قيل: هنا ذكر ألفاً، وفي (آل عمران) ثلاثة آلاف وخمسة؟
قيل: فيه قولان:

ص -230- أحدهما: أنّه يوم أُحدٍ، هو معلّق على شرطٍ، ففات وفات الإمداد.
والثّاني: يوم بدرٍ، وحجّته أنّ السّياق يدلّ عليه، كقوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ}، [آل عمران الآيات: 123-126].
فلما استغاثوه أمدّهم بألفٍ، ثم بثلاثة، ثم بخمسةٍ، وكان متابعة الإمداد أحسن موقعاً وأقوى لنفوسهم، وأسرّ لها.
وقال أهل القول الأوّل: القصّة في سياق أُحدٍ، ودخول بدرٍ اعتراض، فذكرهم نعمته ببدرٍ، ثم عاد إلى قصة أُحدٍ، وأخبر عن قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} الآية، ثم وعدهم أنّهم إن صبروا واتّقوا أمدّهم بخمسة آلاف، فهذا من قول رسوله، والذي ببدرٍ من قوله تعالى، وهو مطلق، وذاك معلّق، والكلام في قصّة أُحدٍ مستوفاة مطوّلة، وفي (الأنفال) قصّة بدرٍ مستوفاة مطوّلة، يوضّحه قوله: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا}، [آل عمران من الآية: 125]، قال مجاهد: يوم أُحدٍ، وهذا يستلزم أن يكون الإمداد فيه، فلا يصحّ قوله: إنّ الإمداد يوم بدرٍ، والإتيان من فورهم يوم أُحدٍ.
ولما عزموا على الخروج، ذكروا ما بينهم وبين بني كنانة من الحرب، فتبدى لهم إبليس في صورة سُراقة بن مالك، وقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ}، [الأنفال من الآية: 49]، من أن تأتيكم كنانة بشيءٍ تكرهونه، فلمّا تعبّوا للقتال ورأى جند الله قد نزلت من السّماء، فرَّ، ونكص على عقبيه، فقالوا: إلى أين يا سُراقة، ألم تكن قلت: إنّك جار لنا؟ فقال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ}، [الأنفال من الآية: 48]، وصدق

ص -231- في قوله: {إِنِّي أَرَى مَا لا تَرَوْنَ}، وكذب في قوله:{إِنِّي أَخَافُ اللَّهَْ}.
وقيل: خاف أن يهلك معهم وهو أظهر.
ولَمّا رأى المنافقون ومَن في قلبه مرض قلة حزب الله، وكثرة أعدائه، ظنّوا أنّ الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلاءِ دِينُهُمْ}، [الأنفال من الآية: 49]، فأخبر سبحانه أنّ النّصر بالتّوكلّ لا بالكثرة ولا بالعدد، وأنّه عزيز لا يغالب حكيم ينصر المستحقّ وإن كان ضعيفاً.
وفرغ رسول الله ـ صلّى الله عليه وسلّم ـ من شأن بدرٍ والأسرى في شوّالٍ، ثم نهض ـ صلوات الله عليه ـ بعد ذلك بسبعة أيامٍ إلى بني سليم، فبلغ ماء يقال له: الكُدر، فأقام عليه ثلاثاً، ثم انصرف.
ولَمّا رجع فل المشركين إلى مكّة نذر أبو سفيان ألا يمسّ رأسه ماء حتى يغزو رسول الله ـ صلّى الله عليه وسلّم ـ، فخرج في مائتي راكبٍ حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فبطن له خبر النّاس، فلمّا أصبح قطع أصواراً من النّخل، وقتل رجلاً من الأنصار وحليفاً له، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ في طلبه ففاته، وطرح الكفّار سويقاً كثيراً يتخفّفون به، فسُمِّيت غزوة السّويق.
ثم غزا نجداً يريد غطفان، فأقام هناك صفراً كلّه من السّنة الثّالثة ثم انصرف ولم يلق حرباً، ثم خرج يريد قريشاً، فبلغ بحران، معدناً بالحجاز، فلم يلق حرباً، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن في قتل مَن وُجد من اليهود لنقضهم العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدرٍ ورأس فيهم أبو سفيان، جمّع

ص -232- الجموع، وأقبل بهم إلى المدينة، فنَزل قريباً من أُحدٍ. وكانت وقعة أُحدٍ المشهورة، واستعرض الشّباب يومئذٍ، فردّ من استصغره عن القتال، منهم: ابن عمر، وأُسامة، وزيد بن ثابث، وعرابة بن أوس، وأجاز مَن رآه مطيقاً، منهم: سمرة بن جندب، ورافع بن خديج، ولهما خمس عشرة سنة، فقيل: أجاز مَن أجاز لبلوغه، وجعلوا حدّ البلوغ بالسّن خمس عشرة سنة، وقالت طائفة: أجازهم لإطاقتهم، ولا تأثير للبلوغ وعدمه في ذلك، قالوا: وفي بعض ألفاظٍ حديث ابن عمر: فلمّا رآني مطيقاً أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في (صحيحه) عن البراء بن عازب ـ رضي الله عنهما ـ، قال: أشرف أبو سفيان، قال: أفي القوم محمّدٌ؟ فقال ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه"، قال: أفي القوم ابن أبي قحاقة؟، فقال: "لا تجيبوه"، فقال: أفي القوم ابن الخطاب؟، فقال: "لا تجيبوه"، فقال: إنّ هؤلاء قد قُتِلُوا، فلو كانوا أحياء لأجابوا. فلم يملك عمر نفسه، فقال: كذبت يا عدوّ الله أبقى الله تعالى لك ما يخزيك ويسوؤك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل، فقال النَّبِي ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله أعلى وأجلّ"، قال أبو سفيان: لنا العُزّى ولا عُزى لكم. فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله مولانا ولا مولى لكم". قال أبو سفيان: يوم بيوم بدرٍ، والحرب سجالٌ، فأجابه عمر: لا سواء، قتلانا في الجنة، وقتلاكم في النّار. ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني. فأمر بجوابه عند افتخاره بآلهته وشركه،

ص -233- تعظيماً للتّوحيد، وإعلاماً بعزّة إله المسلمين، ولم يأمرهم بإجابته أو نهاهم حين قال: أفيكم محمّدٌ؟...الخ؛ لأنّ كَلْمهم لَم يبرد بعد في طلب القوم، ونار غيظهم متوقدة، فلما قال: كفيتموهم. حمي عمر، وقال: كذبت، يا عدوّ الله.
ففيه من الشّجاعة، والتّعرّف إلى العدوّ في تلك الحال، ما يؤذن بالبسالة، وأنّه وقومه جديرون بعدم الخوف، فكان في جوابه من الغيظ للعدوّ، والفت في عضه ما ليس في جوابه حين سأل عنهم، فترك الجواب الأوّل أحسن، وذكره ثانياً أحسن.
وأيضاً ففي ترك إجابته إهانة له، فلمّا منّته نفسه موتهم، وحصل له من الكبر والإعجاب ما حصل، كان في جوابه إهانة وإذلال، فلم يكن مخالفاً لقوله ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه".

ص -234- فصل: في ما اشتملت عليه هذه الغزوة من الأحكام
منها: أنّ الجهاد يلزم بالشّروع فيه، فمَن لبس لامته، ليس له أن يرجع.
ومنها: أنّه لا يجب الخروج إذا طرق العدوّ في الدّيار.
ومنها: أنّه لا يأذن لِمَن لا يطيق القتال من الصّبيان.
ومنها: جواز الغزو بالنّساء، والاستعانة بهن في الجهاد، وجواز الانغماس في العدوّ، كما فعل أنس بن النّضر وغيره، وأنّ الإمام إذا جرح صلّى بهم قاعداً وصلّوا وراءه قعوداً، وأنّ الدّعاء بالشّهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأنّ المسلم إذا قتل نفسه، فهو من أهل النّار كقزمان، وأنّ الشّهيد لا يغسل، ولا يصلّى عليه، ولا يكفّن في غير ثيابه إلاّ أن يسلبها، وأنّه إذا كان جنباً غُسِّل كحنظلة، وأنّ الشّهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثّلاثة في القبر الواحد.
وهل دفنهم في ثيابهم استحباب أو وجوب؟ الثّاني أظهر.
ومنها: أنّ المعذور كالأعرج يجوز له الخروج، وأنّ المسلمين إذا قتلوا مسلماً في الجهاد يظنّونه كافراً، فديته في بيت المال؛ لأنّه أراد أن يدي أبا حذيفة بن اليمان.
وأما الحِكَمُ التي في هذه الوقعة، فقد أشار ـ سبحانه ـ إلى أُمّهاتها في سورة (آل عمران) من قوله: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ}، [آل عمران من الآية: 121] إلى تمام السّتين آية.

ص -235- فمنها: تعريفهم عاقبة المعصية والفشل والتّنازع ليستيقظوا ويحذروا من أسباب الخذلان، وأنّ حكمة الله جرت بأنّ الرّسل وأتباعهم يُدالون مرّة، ويُدال عليهم أخرى، لكن يكون لهم العاقبة، فلو انتصروا دائماً دخل معهم المؤمن وغيره ولم يتميّزوا، ولو انتصر غيرهم دائماً لم يحصل المقصود.
قال الله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، [آل عمران من الآية: 179]، أي: ما كان الله ليذركم على هذا من التباس المؤمنين بالمنافقين حتى يميّزهم {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، [آل عمران من الآية: 179]، الذي يميز به بينهم بل يريد سبحانه أن يميّزهم تمييزاً مشهوداً.
وقوله: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ}، [آل عمران من الآية: 179] استدراك لما نفى من إطلاعهم على الغيب، أي: سوى الرّسل، فإنّه يطلعهم على ما يشاء كما في سورة الجن، فسعادتكم بالإيمان بالغيب الذي يطلع عليه رسله، فإن آمنتم به واتّقيتم فلكم أعظم الأجر.
ومنها: استخراج عبودية أوليائه في السّراء والضّراء، فإذا ثبتوا على الطّاعة فيما أحبّوا وكرهوا، فهم ليسوا كَمَن يعبده على حرفٍ.
ومنها: أنّه لو بسط لهم النّصر دائماً لكانوا كما يكونون لو بسط لهم الزّرق، فهو المدبّر لهم، كما يليق بحكمته، إنّه بهم خبير بصير.
ومنها: أنّهم إذا انكسروا له استوجبوا النّصر، فإنّ خلعة النّصر مع ولاية الذّلّ، كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ}، [آل عمران: من الآية: 123]، {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} الآية، [التوبة من الآية: 25].

ص -236- ومنها: أنّه هيّأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلاّ بالبلاء، فقيَّضه لهم، كما وفّقهم للأعمال الصّالحة.
ومنها: أنّ العافية الدّائمة، والنّصر والغنى يورث ركوناً إلى العاجلة، ويثبط النّفوس، ويعوقها عن السّير إلى الله، فإذا أراد الله كرامة عبدٍ قيَّض له من البلاء ما يكون دواء لهذا.
ومنها: أنّ الشّهادة عنده من أعلى المراتب، وهو سبحانه يحبّ أن يتّخذ من أوليائه شهداء.
ومنها: أنّه سبحانه إذا أراد هلاك أعدائه قيَّض أسباباً يستوجبون بها الهلاك. بغيهم ومبالغتهم في أذى أوليائه، فيمحص به أولياءه من ذنوبهم، ويكون من أسباب محق أعداء الله، وذكر سبحانه ذلك في قوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا} إلى قوله: {وَيَمْحَقَ الْكَافِرِينَ}، [آل عمران من الآيات: 139-141]، فجمع بين تشجيعهم، وحسن التّعزية، وذكر الحكم الباهرة التي اقتضت إدالة الكفّار، فقال: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ}، [آل عمران، من الآية: 140]، أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسّهم مثله في سبيل الشّيطان.
ثم أخبر أنّه يداول أيّام هذه الحياة؛ لأنّها عرض حاضر يقسمها بين أوليائه وأعدائه بخلاف الآخرة.
ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فيعلّمهم علم شهادةٍ؛ لأنّ العلم الغيبي لا يترتّب عليه ثواب ولا عقاب.
ثم ذكر حكمة أخرى، وهي اتّخاذه منهم شهداء، قوله: {وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ}، [آل عمران من الآية: 57، والآية 140]، تنبيه لطيف على أنّ الذين انخذلوا عن نبيّه يوم أُحدٍ، لم يتّخذ منهم شهداء؛ لأنّه لا يحبّهم.
ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذّنوب، وأيضاً من المنافقين.
ثم ذكر

ص -237- حكمة أخرى، وهي محق الكافرين. ثم أنكر حسبانهم دخول الجنة بدون الجهاد، والصّبر، وقوله: {وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ}، [آل عمران من الآية: 142]، أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبّخهم على هزيمتهم من أمرٍ كانوا يتمنّونه.
ومنها: أنّ هذه الواقعة مقدّمة بين يدي موته ـ صلّى الله عليه وسلّم ـ، والشّاكرون هم الذين عرفوا قدر النّعمة، فثبتوا عليها حين مات رسول الله ـ صلّى الله عليه وسلّم ـ، فجعل لهم العاقبة.
ثم أخبر أنّه جعل لكلّ نفسٍ أجلاً.
ثم أخبر أنّ كثيراً من الأنبياء قُتِلُوا، وقتل معهم أتباع لهم كثيرون، فما وهن مَن بقي منهم، أو ما وهنوا عند القتل، والصّحيح أنّها تتناول الفريقين.
ثم أخبر سبحانه عمّا استنصر به الأنبياء وأُمَمُهم من اعترافهم، وتوبتهم واستغفارهم، وسؤالهم التّثبيت لأقدامهم، والنّصر على أعدائهم، فقال: {وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ}، [آل عمران الآية: 147]، فسألوا من الله مغفرة ذنوبهم وتثيب أقدامهم ونصرهم لما علموا أنّهم إنّما يُدال عليهم بذنوبهم، وأنّ الشّيطان يستزلّهم، ويهزمهم بها، وأنّها نوعان: تقصير في حقٍّ، أو تجاوز في حدٍّ، وأنّ النّصر منوط بالطّاعة، {قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا}، [آل عمران من الآية: 147]، ثم علموا أنّه ـ سبحانه وتعالى ـ إن لم يثبّت أقدامهم، وينصرهم، لم يقدروا على ذلك، سألوه ما هو بيده، فوفوا المقامين حقّهما: مقام المقتضي، وهو التّوحيد والالتجاء إليه، ومقام إزالة المانع من النّصر، وهو الذّنوب والإسراف، ثم حذّرهم سبحانه من طاعة العدوّ وأنّهم إن فعلوا ذلك خسروا الدّارين.
وفيه: تعريض بِمَن أطاعهم من المنافقين لما انتصروا يوم أُحدٍ.
ثم أخبر سبحانه أنّه مولى المؤمنين

ص -238- وخير النّاصرين، فمَن والاه، فهو المنصور.
ثم أخبر أنّه سيلقي في قلوب أعدائهم الرّعب الذي يمنعهم من الهجوم عليهم، وذلك بسبب الشّرك، وعلى قدر الشّرك يكون الرّعب، والمؤمن الذي لم يلبس إيمانه بالشّرك، له الأمن والهدى.
ثم أخبر بصدقٍ وعده في النّصر، وأنّهم لو استمرّوا على الطّاعة، لاستمرّ النّصر، ولكن انخلعوا عن عصمة الطّاعة، ففارقتهم النّصرة، فصرفهم ابتلاءً وتعريفاً لهم بعاقبة المعصية.
ثم أخبر بعفوه عنهم بعد ذلك.
قيل للحسن: كيف عفا وقد سلّط عليهم؟
فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفعهم بعد أن أجمعوا على استئصالهم.
ثم ذكّرهم بحالهم حال الفرار مصعدين، أي: جادّين في الهرب، أو صاعدين في الجبل لا يلوون على نبيّهم وأصحابه، والرّسول يدعوهم في أخراهم: "إليَّ عباد الله أنا رسول الله"، فأثابهم بهذا الفرار غماً بعد غمٍّ: غم الفرار، وغم صرخة الشّيطان أنّ محمّداً قُتِل، وقيل: جازاكم غمّاً بما غممتم رسوله بفراركم، والأوّل أظهر لوجوه:
الأوّل: قوله: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ}، [الحديد من الآية 23]، إلى آخره، تنبيهاً على الحكمة وهي: نسيانهم الحزن على ما فاتهم من الظّفر، وما أصابهم من الهزيمة، وهذا إنّما يحصل بغمّ يعقبه غمّ آخر.
الثّاني: مطابقة الواقع فحصل غمّ فوات الغنيمة، ثم غمّ الهزيمة، ثم غمّ الجراح والقتل، ثم سماع قتل النّبِيّ، ثم ظهور العدوّ على الجبل، وليس المراد غمّين اثنين، بل غمّاً متتابعاً لتمام الابتلاء.
الثّالث: أنّ قوله: {بِغَمٍّ}، [آل عمران من الآية: 153]، من تمام الثّواب، لا أنّه سبب للثّواب،

ص -239- والمعنى: أثابكم غمّاً متّصلاً بغمّ جزاء على ما وقع من الهرب وإسلام النَّبِيّ، وترك الاستجابة له، ومخالفته، في لزوم المركز، وتنازعهم وفشلهم وكلّ واحدٍ يوجب غمّاً يخصّه ومن لطفه بهم أنّها موجبات الطّباع التي تمنع من النّصر المستقر، فقيَّض ما أخرجها من القوّة إلى الفعل، فترتّبت عليها آثارها، فعلموا أنّ التّوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربّما صحّت الأجساد بالعلل.
ثم إنّه سبحانه رحمهم، فغيّب عنهم الغمّ بالنّعاس، وهو في الحرب علامة النّصر، كما أنْزله يوم بدرٍ، وأخبر أنّ مَن لم يصبه فهو مِمَن أهمته نفسه لا دينه ولا نبيّه ولا أصحابه، وأنّهم: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
وفسّر هذا الظّن بأنّه سبحانه لا ينصر رسوله، وأنّ أمره سيضمحل، وفسّر أنّ ما أصابهم لم يكن بقدر الله، ولا حكمة له فيه. ففسّر بإنكار الحكمة وإنكار القدر وإنكار إتمام دينه، وهذا هو ظنّ السّوء الذي ظنّه المشركون والمنافقون في (سورة الفتح)، وإنّما كان هذا الظّن ظّن السّوء والجاهلية لأنّه ظنّ لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرّده بالرّبوبية والألهية وصدقه في وعده، فَمَن ظنّ أنّه لا يتمّ أمر رسوله، وأنّه يديل الباطل على الحقّ إدالةً مستقرّةً، يضمحل معها الحقّ اضمحلالاً لا يقوم بعده، فقد ظنّ به ظنّ السّوء، ونسبه إلى خلاف ما يليق بكماله وصفاته، ومَن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك مَن

ص -240- أنكر الحكمة التي يستحقّ عليها الحمد في ذلك، بل زعم أنّها مشيئة مجرّدة فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
وأكثر النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذلك إلاّ مَن عرف الله، وعرف أسماءه وصفاته، وموجب حمده وحكمته، فمَن قنط من رحمته، فقد ظنّ به ظنّ السّوء، ومَن جوّز عليه أنّه يعذّب المحسن، ويسوّي بينه وبين عدوّه، فقد ظنّ به ذلك، ومنَ ظنّ أنّه يترك خلقه سدى من الأمر والنّهي، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه لا يثيبهم ولا يعاقبهم، ولا يبيّن لهم ما اختلفوا فيه، وكذلك مَن ظنّ أنّه يضيع العمل الصّالح بلا سببٍ من العبد، ويعاقبه بما لا صُنع له فيه، أو جوّز عليه أن يؤيّد أعداءه بالمعجزات التي يؤيّد بها الرّسل، وأنّه يحسن منه كلّ شيء حتى يخلد في النّار مَن أفنى عمره في طاعته، وينعم مَن أنفد عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلاّ بخبرٍ صادقٍ، وإلاّ فالعقل لا يقضي بقبح أحدهما وحسن الآخر، وكذلك مَنْ ظنّ أنّه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطلٌ، وترك الحقّ لم يخبر به إلاّ برمزٍ من بعيدٍ، وصرح دائماً بالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وأحالهم في معرفة أسمائه وصفاته على عقولهم، لا على كتابه، بل أراد أن لا يحملوا كلامه على ما يعرفون من لغتهم مع قدرته على التّصريح بالحقّ، وإزالة الألفاظ التي توقع في اعتقاد الباطل، وظنّ أنّه وسلفه عبروا عن الحقّ دون الله ورسوله، وأنّ الهدى في كلامهم، وأنّ كلام الله لا يؤخذ من ظاهره إلاّ الضّلال،

ص -241- فهذا من سوء الظّنّ بالله، فكلّ من هؤلاء من الظّانّين بالله ظنّ السّوء، ومن الظّانّين بالله غير الحقّ ظنّ الجاهلية، ومَن ظنّ أنّه يكون في ملكه ما لا يشاء، ولا يقدر عليه فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه كان معطلاً من الأزل إلى الأبد عن الفعل، ولا يوصف به حينئذٍ ثم صار قادراً عليه، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا يسمع ولا يبصر ولا يعلم الموجودات، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا إرادة له، ولا كلام يقوم به، وأنّه لم يكلّم أحداً، ولا يتكلّم أبداً، ولا له أمر ولا نهي يقوم به، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه ليس فوق سماواته على عرشه وأنّ الأمكنة بالنّسبة إليه سواء، ومَن قال: سبحان ربّي الأسفل، كَمَن قال: سبحان ربّي الأعلى، فقد ظنّ به أقبح الظّنّ، ومَن ظنّ أنّه يحبّ الكفر والفسوق والعصيان، ولا يغضب، كما يحبّ الطّاعة فقد ظنّ به ظنّ السّوء،ومَنْ أنّه لا يحبّ ولا يرضى... ولا يوالي ولا يعادي، ولا يقرب من أحدٍ ولا يقرب منه أحد، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه يسوّي بين المتضادين، أو يفرّق بين المتساويين من كلّ وجهٍ، أو يحبط طاعات العمر بكبيرةٍ تخلّده في نار الجحيم، وبالجلمة فمَن ظنّ به خلاف ما وصف به نفسه، أو وصفه به رسله، أو عطّل ما وصف به نفسه، فقد ظنّ به ظنّ السّوء، كَمَن ظنّ أنّ له ولداً أو شريكاً أو شفيعاً بدون إذنه، أو أنّ بينه وبين خلقه وسائط، يرفعون حوائجهم إليه، أو أنّ ما عنده ينال بالمصعية كما ينال بالطّاعة، أو ظنّ أنّه إذا ترك لأجله شيئاً لم يعوضه خيراً منه، أو ظنّ أنّه يعاقب بمحض المشيئة بغير سببٍ من العبد، أو ظنّ أنّه إذا صدقه في الرّغبة والرّهبة أنّه يخيّبه، أو ظنّ أنّه يسلّط على رسوله محمّد ـ صلّى الله عليه وسلّم ـ أعداءه تسليطاً مستقرّاً في حياته ومماته.

ص -242- فلَمَّا مات استبدوا بالأمر دون وصيه وأهل بيته، وكانت العزّة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل المبدلين مضاجعين له في حفرته تسلم أمته عليه وعليهم، وكلّ مبطلٍ وكافرٍ مقهور، فهو يظنّ بربّه هذ الظّنّ، فأكثر الخلق بل كلّهم إلاّ ما شاء الله يظنّون بالله غير الحقّ ظنّ السّوء، ومَن فتش نفسه رآه فيها كامناً كمون النّار في الزّناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فمستقل ومستكثر، وفتِّش نفسك هل أنت سالم...

فإن تنج منها تنج من ذي عظيمةٍ وإلاّ فإنّي لا إخالك ناجيا

فليعن اللّبيب النّاصح لنفسه بهذا الموضع، وليتب إلى الله ويستغره كلّ وقتٍ من ظنّه بربّه ظنّ السوء.
والمقصود الكلام على قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
ثم أخبر عن الكلام الصّادر عن ظنّهم وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}، [آل عمران من الآية: 154].
وقولهم:
{لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، [آل عمران من الآية: 154]، فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرّدّ عليهم بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، [آل عمران من الآية: 154]، ولهذا قال غير واحدٍ: إنّ ظنّهم هذا التّكذيب بالقدر، وظنّهم أنّ الأمر لوكان إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، فلا يكون إلاّ ما سبق به قضاؤه، فلو كتب القتل على مَن كان في بيته لخرج إلى مضجعه ولا بدّ، وهذا من أظهر الأشياء إبطلاً لقول القدرية.

ص -243- ثم أخبر تعالى عن حكمةٍ أخرى، وهي ابتلاء ما في صدورهم، وهو اختبار ما فيها من الإيمان والنّفاق، فالمؤمن لا يزداد بذلك إلاّ إيماناً، والمنافق ومَن في قلبه مرضٌ يظهر على جوارحه.
ثم ذكر حكمةً أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإنّ القلوب يخالطها من غلبة الطّبع وميل النّفس، وحكم العادة، وتزيين الشّيطان، واستيلاء الغفلة ما يضادُّ ما فيها من الإيمان، فلو تركت في عافيةٍ دائمةٍ لم تتخلّص من هذا، فكانت نعمته عليهم بهذه الكسرة تعادل النّعمة بالنّصرة.
ثم أخبر تعالى عمَن تولّى من المؤمنين، أنّه بسبب ذنوبهم استزلّهم الشّيطان فإنّ الأعمال جُند للعبد وجُند عليه، ففرار الإنسان من عدوّ يطيقه إنّما هو بجند من عمله.
ثم أخبر أنّه عفا عنهم لأنّ الفرار لم يكن عن شكٍّ وإنّما كان لعارضٍ، ثم كرّر سبحانه أنّ هذا بأعمالهم فقال: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} الآية، [آل عمران من الآية: 165].
وذكر هذا بعينه فيما هو أعمّ من ذلك في السّور المكيّة، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشّورى الآية: 30].
وقال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}، [النّساء من الآية: 79]، فالنّعمة فضلة، والسّيّئة عدله.
وختم الآية بقوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، [آل عمران من الآية: 165]، بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، [آل عمران من الآية: 165]، إعلاماً بعموم قدرته مع عدله.
ففيه إثبات القدر والسّبب فأضاف السّبب إلى نفوسهم، وعموم القدرة إلى نفسه، فالأوّل ينفي الجبر، والثّاني ينفي إبطال القدر، فهو مشاكل قوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}

ص -244- [التّكوير الآيتان:28-29].
وفي ذكر قدرته نكتة لطفية، وهي أنّ الأمر بيده، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بقوله: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ}، [آل عمران من الآية: 166]، وهو الإذن القدري، ثم أخبر عن حكمة هذا التّقدير وهو أن يعلم المؤمنين من المنافقين علم عيان، فتكلّم المنافقون بما في نفوسهم، فسمعه المؤمنون، وسمعوا ردّ الله عليهم وعرفوا مؤدَّى النّفاق وما يؤول إليه، فلله كم من حكمةٍ في ضمن هذه القصّة ونعمةٍ، وكم فيها من تحذيرٍ وإرشادٍ.
ثم عزَّاهم عمَن قُتِل منهم أحسن تعزيةٍ فقال: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} الآيات، [آل عمران الآيات من:169- 173]، نجمع لهم بين الحياة الدّائمة، والقرب منه وأنّهم عنده، وجريان الرّزق المستمرّ عليهم، وفرحهم بما آتاهم من فضله وهو فوق الرّضى، واستبشارهم بإخوانهم الذين باجتماعهم بهم يتمّ سرورهم ونعيمهم، واستبشارهم بما يجدّد لهم كلّ وقتٍ من كرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي إن قابلوا بها كلّ محنةٍ تلاشت، وهي إرسال رسول من أنفسهم، فكلّ بليّةٍ بعد هذا الخير العظيم أمرٌ يسيرٌ جدّاً، فأعلمهم أنّ المصيبة من أنفسهم، ليحذروا، وأنّها بقدره ليوحّدوا ويتّكلوا، وأخبرهم بما له من الحِكَم لئلا يتّهموه في قدره، وليتعرف إليهم بأنواع أسمائه وصفاته، وذكّرهم بما هو أعظم من النّصر والغنيمة، وعزّاهم عن قتلاهم لينافسوهم، ولا يحزنوا عليهم، فله الحمد كما هو أهله، وكما ينبغي لكرم وجهه وعزّ جلاله.

ص -245- فصل
 ولما انتقضت الحرب، انكفأ المشركون، فظنّ المسلمون أنّهم قصدوا المدينة، فشقّ عليهم، ثم نادى أبو سفيان: موعدكم الموسم ببدرٍ. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "قولوا: نعم". ثم انصرفوا.
فلَمّا كانوا ببعض الطّريق تلاوموا فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فبلغ ذلك رسول الله ـ صلّى الله عليه وسلّم ـ، فنادى في النّاس، وندبهم إلى المسير، وقال: "لا يخرج معنا إلاّ مَن شهد القتال"، فاستجاب المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إيّاه، فأذن له، فساروا حتى بلغوا حمراء الأسد، فقال أبو سفيان لبعض مَن يريد المدينة من المشركين: هل لك أن تبلغ محمّداً رسالةً، وأوقر لك راحلتك زبيباً إذا أتيت مكّة؟ قال: نعم. قال: أبلغه أنّا جمعنا الكرّة لنستأصله وأصحابه. فلما بلغهم قوله، قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}، [آل عمران الآيتان 173-174].
وكانت وقعة أُحدٍ في شوّال سنة ثلاثٍ فأقام بقية السّنة، فلما استهلّ المحرّم، بلغه أنّ طليحة وسلمة ابني خويلد قد سارا في مَن أطاعهما يدعوان إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فأصابوا إبلاً وشاءً، ولم يلقوا كيداً.

ص -246- فلما كان خامس المحرّم، بلغه أنّ خالد بن سفيان الهذلي قد جمّع له الجموع، فبعث إليه عبد الله بن أنيس فقتله.
فلَمّا كان في صفر، قدم عليه قوم من عضل والقارة، فذكروا أنّ فيهم إسلاماً، وسألوه أن يبعث معهم مَن يعلّمهم الدّين، فبعث معهم ستة فيهم: خبيب، وأمّر عليهم مُرثداً، فكان ما كان.
وفي هذا الشّهر كانت وقعة بئر معونة.
وفي ربيع الأوّل كانت غزوة بني النّضير، وزعم الزّهري أنّها كانت بعد بدرٍ بستة أشهرٍ، وهذا وهم منه أو غلط عليه، بل الذي لا شكّ فيه أنّها بعد أُحدٍ، والتي بعد بدرٍ قينقاع، وقريظة بعد الخندق، وخيبر بعد الحديبية، فله مع اليهود أربع غزوات.
ثم غزا رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه ذات الرّقاع في جمادى الأولى، وهي غزوة نجد، يريد قوماً من غطفان وصلى بهم يومئذٍ صلاة الخوف، هكذا قال ابن إسحاق وجماعة في تاريخ هذه الغزوة، وهو مشكل، والظّاهر أنّ أوّل صلاةٍ صلاّها للخوف بعسفان، كما في حديثٍ صحّحه التّرمذي، وصحّ أنّه صلاّها بذات الرّقاع، فعلم أنّها بعد عسفان ولا خلاف أنّ عسفان بعد الخندق، ويؤيّده أنّ أبا هريرة وأبا موسى حضراها فلمّا كان في شعبان أو في ذي العقدة، خرج ـ صلّى الله عليه وسلّم ـ لميعاد أبي سفيان فانتهى إلى بدرٍ، وأقام ينتظر المشركين، وخرجوا حتى إذا كانوا على مرحلةٍ من مكّة رجعوا، وقالوا: العام عام جدبٍ.
ثم خرج ـ صلّى الله عليه وسلّم ـ في ربيع سنة خمسٍ إلى دومة الجندل، فهجم على ماشيتهم، وجاء الخبر اليهود في دومة، فتفرّقوا.

ص -247- ثم بعث بريدة الأسلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع، ـ وهو الماء ـ واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجلٍ واحدٍ، فانهزم المشركون، وسبى رسول الله ـ صلّى الله عليه وسلّم ـ النّساء والذّراري والمال.
وفيها: سقط عقد لعائشة، فاحتبسوا في طلبه، فنِزلت آية التّيمّم، وفي الحديث الذي رواه الطّبراني أنّ أبا بكرٍ قال: يا بنيّة في كلّ سفرٍ تكونين علينا عناءً. فأنزل الله ـ عزّ وجلّ ـ آية التّيمّم، وهذا يدلّ على أنّ التّيمّم بعد هذه القصّة، لكن قصّة الإفك بسبب فقد العقد، فاشتبه على بعضهم إحدى القصّتين بالأخرى.
وأمّا قصّة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار عليّ بفراقها تلويحاً لا تصريحاً لما رأى أنّ ما قيل مشكوك فيه، فأشار بترك الشّكّ ليتخلّص رسول الله ـ صلّى الله عليه وسلّم ـ من الغمّ الذي لحقه بكلام النّاس.
وأشار أُسامة بإمساكها لما علم من حبّ رسول الله ـ صلّى الله عليه وسلّم ـ لها ولأبيها، ولما علم من عفّتها وديانتها، وأنّ الله لا يجعل حبيبة نبيّه وبنت صدّيقه بالمنْزلة التي قالها أهل الإفك.
كما قال أبو أيّوب وغيره من سادات الصّحابة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}، [النّور من الآية: 16].
وتأمّل ما في تسبيحهم في هذا المقام من المعرفة بالله وتنْزيهه أن يجعل لرسوله امرأة خبيثة.
فإن قيل: فما باله ـ صلّى الله عليه وسلّم ـ توقف وسأل؟قيل: هذا

ص -248- من تمام الحِكَم الباهرة التي جعل الله هذه القصّة سبباً لها وابتلاء لرسوله، ولجميع الأمّة إلى يوم القيامة، ليرفع بها أقواماً، ويضع بها آخرين، فاقتضى تمام الامتحان بأن حبس الوحي عن نبيّه شهراً لتظهر حكمته، على أكمل الوجوه، ويزداد الصّادقون إيماناً وثباتاً على العدل وحسن الظّنّ، ويزداد المنافقون إفكاً ونفاقاً، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتدّ الفاقة منهم إلى الله والذّلّ له، والرّجاء له، ولينقطع رجاؤها من المخلوقين، ولهذا وفت هذا المقام حقّه، ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضاً فإنّ الله أحبّ أن تظهر منْزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدّفاع، والرّدّ على الأعداء وذمّهم بأمرٍ لا يكون لرسوله فيه عمل.
وأيضاً فإنّه المقصود بالأذى، فلا يليق أن يشهد ببراءتها، وكان عنده من القرائن أكثر مما عند المؤمنين، ولكن لكمال ثباته وصبره ورفقه، وفَّى مقام الصّبر حقّه.
ولَمّا جاء الوحي حدّ مَن صرّح بالإفك إلا ابن أُبيّ مع أنّه رأس الإفك، فقيل: لأنّ الحدود كفّارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه عن الحدّ.
وقيل: الحدّ لم يثبت عليه ببيّنةٍ، فإنّه إنّما يذكره بين أصحابه.
وقيل: حدّ القذف حقّ الآدمي لا يستوفى إلاّ بمطالبة.
وإن قيل: إنّه حقّ لله، فلا بدّ من مطالبة المقذوف.
وقيل: تركه لمصلحة أعظم

ص -249- من إقامته، كما ترك قتله مع ظهور نفاقه، وهي تأليف قومه، وعدم تنفيرهم عن الإسلام.
ولعلّه تركه لهذه الوجوه.
وفي مرجعهم من هذه الغزوة قال ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الأَذَلّ}، [المنافقون من الآية: 8].

ص -250- فصل: في غزوة الخندق
وهي سنة خمسٍ في شوّال، وسببها أنّ اليهود لما رأوا انتصار المشركين يوم أُحدٍ، وعلموا بميعاد أبي سفيان فخرج ثم رجع، خرج أشرافُهم إلى قريشٍ يحرّضونهم على غزو رسول الله ـ صلّى الله عليه وسلّم ـ، فأجابتهم قريشٌ، ثم خرجوا إلى غطفان، فدعوهم واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصّة إلى أن ذكر قصّة العُرنيين، وقال:
فيها من الفقه: جواز شرب أبوال الإبل، وطهارة بول مأكول اللّحم، والجمع للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وأنّه يفعل بالجاني كما فعل، فإنّهم سملوا عين الرّاعي وسمل أعينهم، فظهر أنّ القصّة محكمة، وإن كانت قبل الحدود، فالحدود نزلت بتقريرها.

ص -251- فصل: في قصّة الحديبية
وذكر القصّة إلى أن قال: وجرى الصّلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كان العام المقبل خلوا بينه وبين مكّة، فأقام ثلاثاً، وأن لا يدخلها إلا بسلاحٍ الرّاكب والسّيوف في القُرُب، ومَن أتاهم لم يردّوه، ومَن أتى من المسلمين منهم ردّوه.
وفي قصّة الحديبية أنّزل الله فدية الأذى في كعب بن عجرة.
وفيها: دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصِّرين مرّة.
وفيها: نحر البدنة والبقرة عن سبع.
وفيها: أهدى جمل أبي جهل ليغيظ به المشركين.
وفيها: أنزلت سورة الفتح.
فلمّا رجع جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن.
فقيل: هذا نسخ للشّرط في النّساء.
وقيل: تخصيص للسّنة بالقرآن، وهو عزيز جدّا.
وقيل: لم يقع الشّرط إلاّ على الرّجال خاصّة، فأراد المشركون تعميمه، فأنزل الله تعالى ذلك.

ص -252- وفيها: من الفقه اعتماره ـ صلّى الله عليه وسلّم ـ في أشهر الحجّ وأنّ الإحرام بالعمرة من الميقات.
وأمّا حديث: "مَن أحرم بعمرة من بيت المقدس غُفر له"، فلا يثبت.
ومنها: أنّ سوق الهدي سة في العمرة المفردة أفضل، وأنّ إشعار الهدي سنة لا مثلة.
ومنها: استحباب مغايظة أعداء الله.
ومنها: أنّ الأمير ينبغي له أن يبعث العيون أمامه نحو العدوّ.
ومنها: أنّ الاستعانة بالمشرك المأمون في الجهاد جائزة للحاجة؛ لأنّ عيينة الخزاعي كافر.
ومنها: استحباب المشاورة.
وسبي الذّرّيّة المنفردين عن الرّجال قبل القتال.
ومنها: ردّ الكلام الباطل ولو نسب إلى غير مكلّفٍ في قولهم: خلأت القصواء.
ومنها: استحباب الحلف على الخبر الدّيني الذي يريد تأكيده، وحفظ عنه ـ صلّى الله عليه وسلّم ـ الحلف في أكثر من ثمانين موضعاً، وأمره الله تعالى بالحلف على صدق ما أخبر به في ثلاثة مواضع في: (يونس)، و(سبأ)، و(التّغابن).
ومنها: أنّ المشركين وأهل الفجور إذا طلبوا أمراً يعظّمون به حرمات

ص -253- الله أجيبوا إليه، وإن منعوا غيره، فمَن التمس المعاونة على محبوب لله تعالى أجيب ما لم يترتّب على ذلك المحبوب مبغوض لله أعظم منه، وهذا من أدقّ المواضع وأصعبها، ولذلك ضاق عنه من الصّحابة مَن ضاق، وأجاب الصّدّيق فيها بجواب النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وذلك يدلّ على أنّه أفضل الصّحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وأشدّهم موافقة له، ولذلك لم يسأل عمر إلاّ النَّبِيّ، والصّدّيق خاصّة.
وعند أحمد في القصّة أنّه كان رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي في الحرم وهو مضطرب في الحِل، وفيه كالدّلالة على أنّ المضاعفة متعلّقة بجميع الحرم لا تختصّ بالمسجد، وأنّ قوله للمغيرة: "صلاة في المسجد الحرام" كقوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}، [التّوبة من الآية: 28]، وقوله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}، [الفاتحة: 1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، [الإسراء من الآية: 1].
ومنها: أنّ مَن نزل قريباً من مكّة، ينبغي له أن ينْزل في الحلّ، ويصلّي في الحرم، وكذلك كان ابن عمر يصنع.
ومنها: ابتداء الإمام بطلب الصّلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه ـ صلّى الله عليه وسلّم ـ ولم تكن عادته ـ سنة عند قدوم رسل الكفّار من إظهار العزّ وتعظيم الإمام، وليس من النّوع المذموم كما أنّ الفخر والخيلاء في الحرب ليس من المذموم.
وفي بعث البُدن في وجه الرّسول الآخر دليل على استحباب إظهار شعائر الإسلام لرسل الكفّار، وفي قوله ـ صلّى الله عليه وسلّم ـ: "أمّا الإسلام

ص -254- فأقبل، وأمّا المال فلست منه في شيءٍ". دليل على أنّ مال المشرك المعاهد معصوم وأنّه لا يُمْلك، بل يُردّ عليه، فإنّ المغيرة صحبهم على الأمان، ثم غدر، فلم يتعرض رسول الله ـ صلّى الله عليه وسلّم ـ لأموالهم، ولا ذبَّ عنها، ولا ضمنها لهم، لأنّ ذلك قبل إسلام المغيرة.
وفي قول الصِّدِّيق لعروة: "امصص بظر اللات" دليل على جواز التّصريح باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لِمَن ادّعى بدعوى الجاهلية بهن أبيه، فلكلّ مقامٍ مقالٌ.
ومنها: احتمال قلّة أدب رسول الكفّار للمصلحة، لأنّه لم يقابل عروة على أخذه بلحيته.
ومنها: طهارة النّخامة، والماء المستعمل، واستحباب التّفاؤل لقوله: "سهل أمركم"، لما جاء سهيل، وأنّ مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها: أنّ مَن حلف، أو نذر، أو وعد ولم يعين وقتاً لم يكن على الفور.
ومنها: أنّ الحلق نسك، وأنّه أفضل من التّقصير، وأنّه نسك في العمرة كالحجّ، وأنّه نسك في المحصر.
وأنّ المحصر ينحر هديه حيث أُحْصر من الحلّ أو الحرم، وأنّه لا يجب أن يواعد مَن ينحره في الحرم إذا لم يصل إلى محلّه لقوله: {وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ}، [الفتح من الآية: 25].

ص -255- ومنها: أنّ الذي نحروا فيه من الحلّ للآية؛ لأنّ الحرم كلّه محلّ نحر الهدي.
ومنها: أنّ المحصر لا يجب عليه القصاء، وسميت التي بعدها عمرة القضية؛ لأنّها التي قاضاهم عليها.
ومنها: أنّ الأمر المطلق على الفور، وإلاّ لم يغضب لتأخّرهم عن الأمر.
وإنّما كان تأخيرهم من السّعي المغفور لا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
ومنها: أنّ الأصل مشاركته في الأحكام إلاّ ما خصّ، لقول أم سلمة.
ومنها: جواز الصّلح على ردّ مَن جاء من المسلمين من الرّجال، إلاّ النّساء، فإنّه لا يجوز وهو موضع النّسخ خاصّة بنصّ القرآن، فلا سبيل إلى دعوى النّسخ في غيره.
ومنها: أنّ خروج البضع عن ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل.
ومنها: أنّ الشّرط لا يتناول مَن خرج إلى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب ردّه بدون الطّلب.
ومنها: أنّه إذا قَتَل الذين تسلّموه لم يضمنه ولا الإمام.
ومنها: أنّه إذا كان بين بعض ملوك المسلمين وبين النّصارى عهدٌ، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلاً بقصّة أبي بصير.

ص -256- والذي في هذه القصّة من الحِكَم أكبر وأجلّ من أن يحيط به إلاّ الله.
فمنها: أنّها مقدمة بين يدي الفتح الأعظم، وهذه عادته سبحانه في الأمور العظام شرعاً وقدراً أن يوطئ بين يديها بمقدّمات.
ومنها: أنّها من أعظ الفتوح، فإنّ النّاس اختلطوا وتناظروا ودخل في الإسلام في هذه المدّة ما شاء الله وتلك الشّروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلّوا من حيث طلبوا العزّ، وعزّ المسلمون من حيث انكسروا لله، فانقلب العزّ بالباطل ذلاًّ بحقٍّ.
ومنها: ما سبّبه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما كرهوا، وما حصل لهم من الرّضا بالقضاء وانتظار وعد الله، وشهود منّته بالسّكينة في تلك الحال التي تزعزع الجبال.
ومنها: أنّه سبحانه جعله سبباً للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وانشراح صدره به مع ما فيه من الضّيم، ولهذا ذكره سبحانه جزاءً وغايةً، وإنّما يكون ذلك على فعلٍ قام بالرّسول والمؤمنين.
وتأمّل وصفه قلوب المؤمنين في هذا الموطن الذي اضطربت فيه، فازدادوا بالسّكينة إيماناً، ثم أكّد بيعتهم لرسوله أنّها بيعة له، وأنّ مَن نكثها، فعلى نفسه، وكلّ مؤمنٍ فقد بايع الله على لسان رسوله على الإيمان وحقوقه، ثم ذكر ظن ّ الأعراب، وأنّه من جهلهم به سبحانه، ثم أخبر برضاه على المؤمنين بالبيعة، وأنّه حينئذٍ علم ما في قلوبهم من صدق الطّاعة، فأنزل الله السّكينة عليهم وأثابهم بالفتح والمغانم الكثيرة، أوّل ذلك خيبر،

ص -257- ثم استمرّت إلى الأبد، وكفّ الأيدي عنهم، قيل: أهل مكّة، وقيل: اليهود حين همُّوا بقتال مَن بالمدينة بعد خروج الصّحابة، وقيل: أهل خيبر وحلفاؤهم من أسدٍ وغطفان، والصّحيح تناولها للجميع، وقال: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ}، [الفتح من الآية: 20]، قيل: كفّ الأيدي، وقيل: فتح خيبر.
ثم جمع لهم مع ذلك كلّه الهداية.
ثم وعدهم مغانم كثيرةً وفتوحاً أُخرى لم يقدروا ذلك الوقت عليها، قيل: مكّة، وقيل: فارس والرّوم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم ذكر أنّهم لو قاتلهم الذين كفروا لولّوا الأدبار، وأنّها سنته.
فإن قيل: فيوم أُحدٍ، قيل: هو وعد معلّق بشرطٍ، وهو الصّبر والتّقوى، ففات يوم أُحدٍ بالفشل المنافي للصّبر، والمعصية المنافية للتّقوى.
ثم ذكر كفّ الأيدي لأجل الرّجال والنّساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما في قلوبهم من الحميّة التي مصدرها الجهل والظّلم، وأخبر بإنزاله في قلوب أوليائه من السّكينة ما يقابل الحميّة، وإلزامهم كلمة التّقوى، وهي جنس تعم كلّ كلمةٍ يتقى بها الله وأعلاه كلمة الإخلاص.
ثم أخبر أنّه: {أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}، [التّوبة من الآية: 33]. فقد تكفّل لهذا الأمر بالتّمام والإظهار، فلا تظنّوا ما وقع لغير ذلك.
ثم ذكر رسوله وحزبه ومدحهم بأحسن المدح، والرّافضة تصفهم بضدّه.


مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -258- فصل: في غزوة خيبر
 قال موسى بن عقبة: لما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الحديبية، مكث عشرين ليلة أو قريباً منها، ثم خرج إلى خيبر، واستخلف على أهل المدينة سباع بن عرفطة، وقدم أبو هريرة حينئذٍ فوافى سباع بن عرفطة في صلاة الصّبح، فسمعه يقرأ في الأولى: {كهيعص} [مريم: 1]، وفي الثّانية: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين:1]، فقال في صلاته: ويل لأبي فلان، له مكيلان إذا كال كال بالنّاقص، وإذا اكتال اكتال بالوافي.
ثم زوده سباع، فقدم على رسول الله ـ صلّى الله عليه وسلّم ـ فكلّم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله ـ صلّى الله عليه وسلّم ـ صلّى الصّبح.
ثم ركب فخرج أهل خيبر بمساحيهم ومكاتلهم، لأرضهم ولا يشعرون فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: "الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قومٍ، فساء صباح المنذرين".
ثم ذكر حديث إعطائه عليّاً الرّاية، ومبارزته مرحباً، وذكر قصّة عامر بن الأكوع، ثم حاصرهم فجهد المسلمون، فذبحوا الحمر فنهاهم.
ثم صالحهم على أن يجلوا منها ولهم ما حملت ركابهم، وله الصّفراء والبيضاء، واشترط أنّ مَن كتم أو غيَّب، فلا ذمّة له، فغيّبوا مسكاً لحيي،

ص -259- ثم ذكر الحديث، فلمّا أراد إجلاءهم، قالوا: دعنا فيها، فأعطاهم إيّاها على الشّطر مما يخرج منها ما بدا له أن يقرّهم، ولم يقتل بعد الصّلح إلاّ ابن أبي الحقيق للنّكث.
وسبى رسول الله ـ صلّى الله عليه وسلّم ـ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت، فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهماً، كلّ سهمٍ مائة سهم، فكان له وللمسلمين النّصف، والنّصف الآخر لنوائبه، وما ينْزل به من أمور المسلمين، قال البيهقي: لأنّ شطرها فتح صلحاً، وهذا بناء منه على أصل الشّافعي أنّه يجب قسم الأرض المفتتحة عنوة.
ومَن تأمّل تبيّن أنّها كلّها عنوة، وهذا هو الصّواب الذي لا شكّ فيه.
والإمام مخيَّر في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النِّبِيّ ـ صلّى الله عليه وسلّم ـ الأنواع الثّلاثة، فقسم قريظة والنّضير، ولم يقسم مكّة، وقسم شطر خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلاّ جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم الأشعريون، وسمته امرأة من اليهود في شاةٍ أهدتها له، فلم يعاقبها، وقيل: قتلها بعد ما مات بشر بن البراء، وكان بين قريشٍ تراهنٌ، منهم مَن يقول: يظهر، ومنهم مَن يقول: يظهر الحليفان ويهود خيبر، وكان الحجاج ابن علاط قد أسلم، وشهدها، ثم ذكر قصّته.

ص -260- وفيها من الفقه: القتال في الأشهر الحرم؛ لأنّه خرج إليها في المحرّم.
ومنها: قسم المغانم للفارس ثلاثة، وللرّاجل سهم.
ومنها: أنّه يجوز لآحاد الجيش إذا وجد طعاماً أن يأكله، ولا يخمِّسه لأخذ ابن المغفل جراب الشّحم.
ومنها: أنّ المدد إذا لحق به بعد الحرب، لا يُسهم له إلاّ بإذن الجيش، لأنّه كلّم أصحابه لأهلِ السّفينة.
ومنها: تحريم لحوم الحمر، وعلّل بأنّها رجس، وهذا مقدّم على مَن علّل بغير ذلك، كقول مَن قال: إنّها لم تخمّس، أو إنّها تأكل العذرة.
وجواز عقد المهادنة عقداً جائزاً، للإمام فسخه متى شاء، وتعليق الأمان بالشّرط، وتقرير أرباب التّهم بالعقوبة.
ومنها: الأخذ بالقرائن لقوله: "المال كثير، والعهد قريب"، وأنّ مَن كان القول قوله، إذا قامت قرينة على كذبه، لم يلتف إلى قوله.
ومنها: أنّ أهل الذّمة إذا خالفوا شيئاً مِمّا شُرِط عليهم، لم يبق لهم ذمّة، وأنّ مَن أخذ قبل القسم لم يملكه، وإن كان دون حقّه، لقوله: "شراك من نار".
ومنها: جواز التّفاؤل، بل استحبابه كما تفاءل بالمساحي في خرابها، وأنّ النّقض يسري في حقّ النّساء والذّريّة إذا كانوا طائفة لهم شوكة، أمّا إذا كان واحداً من طائفةٍ لم يوافقوه فلا يسري إلى زوجته أولاده، كما أنّ مَن أهدر دماءهم مِمَن يسبه لم يسب نساءهم وذرّيتهم، فهذا هديه في هذا وهذا.

ص -261- ومنها: جعل عتق الأمة صداقها بغير إذنها، ولا شهود، ولا وليّ، ولا لفظ تزويج، وكذب الإنسان على نفسه وعلى غيره إذا لم يتضمن ضرر الغير إذا توصل به إلى حقّه كما فعل الحجاج.
ومنها: قبول هدية الكافر.
ثم انصرف إلى وادي القُرى وبه يهود، فلمّا نزل نزلوا استقبلتهم يهود بالرّمي، فقُتِل مُدعِم، فقالوا: هنيئاً له الجنة، فقال: "كلا، والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم لتشتعل عليه ناراً".
ثم عبّأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزّبير، فقتله، ثم برز آخر، فبرز إليه عليّ، فقتله، حتى قُتل منهم أحد عشر مبارزة، كلّما قُتِل منهم رجلٌ دعا مَن بقي إلى الإسلام، فقاتلهم حتى أمسوا ثم غدا عليهم، فلم ترتفع الشّمس قدر رمح حتى فتحت عنوة، وعامل اليهود على الأرض والنّخل، فلما بلغ أهل تيماء خيبر وفدك ووادي القرى صالحوه، وأقاموا في أموالهم، ووادي القرى إلى المدينة حجاز، ومن وراءه من الشّام، ثم انصرف إلى المدينة، فلما كان ببعض الطّريق عرَّس، وقال لبلال: "إكلأ لنا الفجر"، وذكر الحديث. وروي أنّها في مرجعه من الحديبية. وقيل: مرجعه من تبوك.
ففيه: أنّ مَن نام عن صلاةٍ أو نسيها، فوقتها حين يستيقظ أو يذكرها، وأنّ الرّواتب تقضى، وأنّ الفائتة يؤّذَّن لها، ويُقام، وقضاء الفائتة جماعة، وأنّ القضاء على الفور، لقوله: "فليصلّها إذا ذكرها"، وتأخيرها عن المعرّس، لأنّه مكان الشّيطان، ولأنّه لا يفوت المبادرة، فإنّهم في شأنها.

ص -262- وفيه: تنبيه على اجتناب الصّلاة في أمكنة الشّيطان، كالحمام بطريق الأولى.
ولما رجعوا ردّ المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوّال، يبعث السّرايا، منها: سرية ابن حذافة الذي أمر أصحابه بدخول النّار، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "لو دخلوها ما خرجوا منها، إنّما الطّاعة في المعروف".
فإن قيل: كيف ذلك وهم متأوِّلون طاعة الله ورسوله؟
قيل: لما همّوا بالمبادرة من غير اجتهاد مع علمهم أنّ الله نهاهم عن قتل أنفسهم، لم يعذروا. وإذا كان هذا فيمَن عذّب نفسه طاعةً لأولي الأمر المأمور بطاعتهم، فكيف بِمَن عذّب مسلماً لا يجوز تعذيبه طاعةً لأولي الأمر؟
وإذا كانوا لو دخلوها ما خرجوا منها مع قصدهم طاعة الله فكيف بِمَن حمله على ما لا يجوز من الطّاعة الرّغبة والرّهبة الدّنيوية؟
وكيف بِمَن دخلها من إخوان الشّيطان، وأوهموا الجهّال أنّه من ميراث إبراهيم الخليل ـ عليه السّلام ـ؟!.

ص -263- فصل: في غزوة الفتح الأعظم
 الذي أعزّ الله به دينه ورسوله وحرمه الأمين ودخل النّاس به في دين الله أفواجاً.
خرج له ـ صلّى الله عليه وسلّم ـ سنة ثمان لعشر مضين من رمضان.
ثم ذكر القصّة:
وفيها: من الفقه أنّ أهل العهد إذا حاربوا من في ذمّة الإمام صاروا حرباً له، فله أن يبيتهم، ولا يعلمهم على السّواء، وإنّما ذلك إذا خاف منهم الخيانة، فإذا تحقّقها فلا.
وفيها: انتقاض عهد الجميع بذلك إذا رضوا به، كما أنّهم يدخلون في العهد تبعاً.
وفيها: جواز الصّلح عشر سنين، والصّواب أنّه يجوز فوق ذلك للحاجة والمصلحة، وأنّ الإمام إذا سُئل فسكت لم يكن بذلاً، لأنّ أبا سفيان، سأله تجديد العهد، فسكت.
وفيها: أنّ الرّسول لا يقتل؛ لأنّ أبا سفيان مِمَن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلّها للحاجة، وأنّ الرّجل إذا نسب المسلم لكفرٍ أو نفاقٍ متأوِّلاً غضباً لله لا لهواه، لم يأثم، وأنّ الكبيرة العظيمة قد تفكر

ص -264- بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}، [هود من الآية: 114]، وبالعكس لقوله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى}، [البقرة من الآية: 264]، وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}، [الحجرات من الآية: 2].
ثم قرّر قصّة حاطب، وقصّة ذي الخويصرة وأمثاله، ثم قال: ومَن له لبّ يعلم قدر هذه المسألة، وشدّة الحاجة إليها، ويطلع منها على بابٍ عظيمٍ من معرفة الله وحكمته.
وفيها: دخول مكّة للقتال المباح بغير إحرام، ولا خلاف أنّه لا يدخل مَن أراد النّسك إلاّ بإحرامٍ وأمّا ما عداهما فلا واجب ألاّ ما أوجبه الله ورسوله.
وفيها: التّصريح بأنّ مكّة فتحت عنوة، وقتل سابه ـ صلّى الله عليه وسلّم ـ.
وقوله: "إنّ الله حرّم مكّة، ولم يحرّمها النّاس"، مع قوله: "إنّ إبراهيم حرّم مكّة"، هذا التّحريم قدريّ شرعيّ سبق تقديره يوم خلق الله العالم، ثم ظهر أمره على لسان إبراهيم.
قوله: "لا يُسفك بها دمٌّ" هو الدّمّ الذي يباح في غيرها، كتحريم عضد الشّجر.
وفي لفظ: "لا يعضد شوكها" وهذا ظاهر جدّاً في تحريم قطع الشّوك والعوسج، ولكن جوزوا قطع اليابس؛ لأنّه بمنْزلة الميتة وفي لفظٍ: "لا يخبط شوكها" صريح في تحريم قطع الورق.
وقوله: "لا يختلى خلاها"، لا خلاف أنّ المراد ما نبت بنفسه، والخلا: الحشيش الرّطب. واستثناء الأذخر دليل على العمومم، ولا تدخل الكمأة وما غيب في الأرض؛ لأنّه كالثّمر.

ص -265- وقوله: "ولا ينفر صيدُها"، صريح في تحريم السّبب إلى قتل الصّيد، واصطياده بكلّ سببٍ حتى إنّه لا ينفره عن مكانه؛ لأنّه حيوان محترم في هذا المكان قد سبق إلى مكانه، فهو أحقّ به، ففي هذا أنّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: "لا تلتقط ساقطتها، إلاّ لمنشدٍ"، فيه: أنّ لقطة الحرم لا تُملك، ولا تلتقط إلاّ للتّعريف، وهذا إحدى الرّوايتين عن أحمد، فليعرّفها أبداً حتى يأتي صاحبها، وهذا هو الصّحيح، والحديث صريح فيه.
والمنشد: المعرِّف، والنّاشد: الطّالب.
ومنه قوله: "إصاخة النّاشد للمنشد"، وكونه لم يدخل البيت حتى محيت الصّور، ففيه: كراهة الصّلاة في المكان المصوّر فيه، وهو أحقّ بها من الحمّام، لأنّه بيت الشّيطان، وأمّا الصّور فمظنة الشّرك، وغالب شرك الأمم من جهة الصّور والقبور.
وفي القصّة جواز أمان المرأة للرّجل والرّجلين كأم هانيء، وقتل مَن تغلظت ردته من غير استتابةٍ لقصّة ابن أبي سرح.


مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -266- فصل: في غزوة حنين
 قال ابن إسحاق: لما سمعت هوازن بالفتح، جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصّمة ليس فيه إلاّ رأيه، ثم ذكر القصّة.
ثم قال: وعد الله رسوله أنّه إذا فتح مكّة، دخل النّاس في دين الله أفواجاً، فاقتضت الحكمة أن أمسك الله قلوب هوازن ومَن معهم وأتباعهم ليظهر أمر الله من تمام النّصر ولتكون غناؤمهم شكراناً لأهل الفتح، وليظهر قهره لؤلاء الذين لم يلق المسلمون مثلهم، فلا يقاومهم بعد أحد من العرب.
وأذاقهم أوّلاً مرارة الهزيمة مع قوّتهم ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله ـ صلّى الله عليه وسلّم ـ منحنياً على فرسه حتى إنّ ذقنه يكاد أن يمس سرجه، وليبيّن لِمَن قال: لن نغلب اليوم من قلّةٍ، أنّ النّصر من عنده، فلما انكسرت قلوبهم، أرسل إليها خلع الجبر مع بريد: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}، [التّوبة من الآية: 26].
وقد اقتضت حكمته أنّ خلع النّصر إنّما تفيض على أهل الانكسار {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

ص -267- وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ}، [القصص الآيتان: 5-6].
وافتتح غزو العرب ببدرٍ، وختمه بها، وقاتلت الملائكة فيهما، ورمى رسول الله ـ صلّى الله عليه وسلّم ـ بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدّتهم، وهذه استفرغت قواهم.
وفيها: استعارة سلاح المشرك، وأنّ من تمام التّوكّل استعمال الأسباب، وأنّ ضمان الله له العصمة، لا ينافي تعاطي الأسباب، كما أخبر أنّه يظهر دينهَ لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه أو ضمانه بنفسه؟ اختلف فيه.
وفيها: عقر مركوب العدو إذا أعان على قتله، وليس من تعذيب الحيوان المنهي عنه. وفعوه ـ صلّى الله عليه وسلّم ـ عَمَن همَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفّار، ليردّ عليهم ما أُخذ منهم، ففيه دليل أنّ الغنيمة إنّما تُمْلَك بالقسمة، فلو مات أحد قبلها أو إحرازها بدار الإسلام، ردّ نصيبه على الغانمين، وهذا مذهب أبي حنيفة، ونصّ أحمد أنّ النّفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفيل الثّلث بعد الخمس والرّبع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن الحكمة قال قائلهم: إعدل.
والإمام نائب عن المسملين يتصرف في مصالحهم وقيام الدّين، فإن تعين ذلك لاستجلاب أعداء الإسلام إليه، ليأمن شرّهم ساغ ذلك بل

ص -268- تعين، ومبنى الشّريعة باحتمال أدنى المفسدتين لدفع أعلاها، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل بناء مصالح الدّنيا والدّين على هذين.
وفيها: بيع الرّقيق، بل الحيوان ببعض نيسيئة ومتفاضلاً، وأنّ المتعاقدين إذا جعلا أجلاً غير محدود جاز وهذا هو الرّاجح إذ لا محذور ولا غرر.
وقوله: "مَن قَتَل قتيلاً له عليه بيّنة فله سلبه"، اختلفوا هل هو بالشّرع أو الشّرط؟
ومأخذ النّزاع هل قاله بمنصب الرّسالة كقوله: "مَن زرع بأرض قومٍ بغير إذنهم، فليس له من الزّرع شيء، وله نفقته"، أو بمنصب الفتيا كقوله: "خذي ما يكفيكِ وولدكِ بالمعروف"، أو بمنصب الإمامة فيكون مصلحة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة؟
ومن هنا اختلفوا في كثيرٍ من المواضع كقوله: "مَن أحيا أرضاً ميتةً فهي له".
وفيها: الاكتفاء في هذه بشاهدٍ من غير يمينٍ، وأنّه لا يشترط التّلفّظ بأشهد.
وفيها: أنّ السّلب لا يخمّس، وأنّه من أصل الغنيمة، وأنّه يستحقّه مَن لا يُسهم له من امرأة وصبي، وأنّه يستحقّ سلب جميع مَن قتل وإن كثروا.

ص -269- فصل: في غزوة الطّائف
لما انهزمت ثقيف دخلوا حصنهم، وتهيّؤوا للقتال وسار رسول الله ـ صلّى الله عليه وسلّم ـ، فنَزل قريباً من حصنهم، فرموا المسلمين بالنّبل رميّا شديداً كأنّه رجلُ جراد، حتى أُصيب من المسلمين اثنا عشر رجلاً، فارتفع ـ صلّى الله عليه وسلّم ـ إلى موضع مسجد الطّائف اليوم، فحاصرهم ثمانية عشر يوماً أو بضعاً وعشرين يوماً، ونصب عليهم المنجنيق وهو أوّل من رمي به في الإسلام، وأمر بقطع الأعناب، فوقع النّاس فيها يقطعون.
قال ابن سعد: فسألوه أن يدعها لله وللرّحم، فقال ـ صلّى الله عليه وسلّم ـ: "فإنّي أدعها لله وللرّحم"، فنادى مناديه: "أيّما عبدٍ نزل إلينا فهو حرٌّ"، فخرج منهم بضعة عشر رجلاً فيهم: أبو بكرة، فدفع كلّ رجلٍ منهم إلى رجلٍ من المسلمين يمونه، فشّق ذلك على أهل الطّائف، ولم يؤذن له في فتحها، فأمر ـ صلّى الله عليه وسلّم ـ بالرّحيل، فضجّ النّاس من ذلك، وقالوا: نرحل، ولم تفتح الطّائف؟ فقال: "اغدوا على القتال"، فغدوا، فأصابهم جراحات، فقال: "إنّا قافلون إن شاء الله"، فسرّوا بذلك، وجعلوا يرحلون، ورسول الله ـ صلّى الله عليه وسلّم ـ يضحك، فلمّا استقلوا قال:

ص -270- قولوا: "آيبون تائبون عابدون لربّنا حامدون". قيل: يا رسول الله، ادع الله على ثقيفٍ. فقال: "اللهم اهد ثقيفاً وائت بهم".
ثم خرج إلى الجعرانة، ودخل منها محرماً بعمرة، ثم رجع إلى المدينة.
ولما قدم المدينة من تبوك في رمضان، وفد عليه في ذلك الشّهر وفد ثقيف، فكان من حديثهم أنّه لما انصرف عنهم اتّبعه عروة بن مسعود، فأدركه قبل أن يدخل المدينة، فأسلم وسأله أن يرجع إلى قومه بالإسلام، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ فيهم نخوة الامتناع الذي كان منهم". فقال: أنا أحبّ إليهم من أبصارهم. وكان فيهم كذلك محبباً مطاعاً، فخرج يدعو قومه إلى الإسلام رجاء أن لا يخالفوه لمنْزلته فيهم، فلما أشرف عليهم ودعاهم، رموه بالنّبل من كلّ وجهٍ، فقتل، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فليس فيَّ إلاّ ما في الشّهداء الذين قُتِلوا مع رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يرتحل عنكم، فادفنوني معهم. فدفن معهم، فزعموا أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال فيه: "إنّ مثله في قومه كمثل صاحب يس في قومه"، ثم أقامت ثقيف بعد قتله أشهراً، ثم رأوا أنّهم لا طاقة لهم بحرب مَن حولهم من العرب، فأجمعوا على أن يرسلوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ رجلاً كما أرسلوا عروة، فكلموا عبد يا ليل، فأبى وخشي أن يصنع به كما صنعوا بعروة، فبعثوا معه رجلين من الأحلاف، وثلاثة من بني مالك منهم عثمان بن أبي العاص، فلمّا دنوا من المدينة، ونزلوا قناة لقوا بها المغيرة بن شعبة، فاشتدّ ليبشّر رسول الله ـ صلّى الله عليه وسلّم ـ، فلقيه أبو بكرٍ فقال: أقسم عليك لا تسبقني. ففعل، فدخل أبو بكرٍ على رسول الله ـ صلّى الله عليه وسلّم ـ، فأخبره ثم

ص -271- خرج المغيرة إليهم، فروّح الظّهر معهم، فضرب عليهم رسول الله ـ صلّى الله عليه وسلّم ـ قبة في ناحية المسجد، وكان خالد بن سعيد الذي يمشي بينهم وبين رسول الله ـ صلّى الله عليه وسلّم ـ.
وكان فيما سألوا رسول الله ـ صلّى الله عليه وسلّم ـ أن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحلوا يسألونه فأبى حتى سألوه شهراً فأبى أن يدعها شيئاً مسمّى.
وكان فيما سألوا أن يعفيهم من الصّلاة، وأن لا يسكروا أوثانهم بأيديهم، فقال: "أما كسر أوثانكم بأيديكم، فسنعفيكم عنه، وأمّا الصّلاة فلا خير في دينٍ لا صلاة فيه". فلمّا أسلموا أمّر عليهم عثمان بن أبي العاص، وكان من أحدثهم سناً إلاّ أنّه كان أحرصهم على التّفقّه في الدّين.
فلما توجهوا إلى بدلادهم بعث رسول الله ـ صلّى الله عليه وسلّم ـ معهم أبا سفيان والمغيرة لهدم الطّاغية، فلمّا دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى كعروة، وخرجت نساء ثقيف حُسّراً يبكين فعليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قدما على رسول الله ـ صلّى الله عليه وسلّم ـ قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "تولّيا مَن شئتما". قالا: لا نتولّى إلاّ الله ورسوله، قال: "وخالكما أبا سفيان بن حرب"، فقالا: وخالنا أبا سفيان، فلمّا أسلم أهل الطّائف، سأل ابن عروة رسول الله ـ صلّى الله عليه وسلّم ـ أن يقضي دَين أبيه من مال الطّاغية، فقال: نعم. فقال:

ص -272- قارب: وعن الأسود يا رسول الله فاقضه، وعروة والأسود أخوان لأبٍ وأمٍ، فقال رسول الله: "إنّ الأسود مات مشركاً"، فقال قارب بن الأسود: يا رسول الله، لكن تصل مسلماً ذا قرابةٍ، يعني: نفسه، وإنّما الدّين عليَّ. فقضى دين عروة والأسود من مالها.
وفيه من الفقه: جواز القتال في الأشهر الحرم، فإنّه ـ صلّى الله عليه وسلّم ـ خرج إلى مكّة في آخر رمضان، وأقام بمكّة تسع عشر ليلة.
ثم خرج إلى هوازن، وقاتلهم وفرغ منه، ثم خرج إلى الطّائف، فحاصرهم بضعاً وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأمّلتَ ذلك عرفتَ أنّ بعض الحصار في ذي القعدة ولا بدّ، لكن لم يبتدئ القتال إلاّ في شوّال، وفرْقٌ بين الابتداء والاستدامة.
ومنها: جواز غزو الرّجل وأهله معه، لأنّ معه في هذه الغزوة أم سلمة وزينب.
ومنها: جواز نصب المنجنيق على الكفّار، وإن أفضى إلى قتل النّساء والذّرّيّة.
ومنها: قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها: أنّ العبد إذا أبَق وألحق بالمسلمين، صار حرّاً، حكاه ابن المنذر إجماعاً.
ومنها: أنّ الإمام إذا حاصر حصناً، ورأى المصلحة في الرّحيل فعل.
ومنها: أنّه أحرم من الجعرّانة بالعمرة، وهي السُّنة لِمَن دخلها من طريق

ص -273- الطّائف، وأمّا الخروج من مكّة إلى الجعرانة ليحرم منها بعمرة، فلم يستحبّه أحد من أهل العلم.
ومنها: كمال رأفته ورحمته ـ صلّى الله عليه وسلّم ـ في دعائه لثقيف بالهدى، وقد حاربوه، وقتلوا جماعةً من أصحابه، وقتلوا رسوله إليهم.
ومنها: كمال محبّة الصِّدِّيق له، ومحبّة التّقرّب إليه بكلّ ممكنٍ، وهذا يدلّ على جواز سؤال الرّجل أخاه أن يؤثره بقربةٍ من القرب، وأنّه يجوز له ذلك، وقول مَن قال: لا يجوز، لا يصحّ، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذلك، فلم تكره له السّؤال، ولا لها البذل.
ومنها: أنّه لا يجوز إبقاء مواضع الشّرك بعد القدرة على إبطالها يوماً واحداً فإنّها شعائر الكفر، وهي أعظم المنكرات، وهذا حكم المشاهد التي بنيت على القبور التي اتّخذت أوثاناً تُعْبَد من دون الله، والأحجار التي تقصد للتعظيم، والتّبرّك والنّذر والتّقبيل، لا يجوز إبقاء شيء منها على وجهٍ الأرض مع القدرة، وكثير منها بمنْزلة اللات والعُزّى، ومنات الثّالثة الأخرى، أو أعظم شركاً عندها وبها وبالله المستعان، ولم يكن أحد من أرباب هذه الطّواغيت يعتقد أنّها تخلق وترزق أو تحيي أو تميت، وإنّما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين عند طواغيتهم اليوم، فاتّبع هؤلاء سنن مَن كان قبلهم حذوَ القذّة بالقذّة، وأخذوا مأخذهم شبراً بشبرٍ وذراعاً بذراعٍ، وغلب الشّرك على أكثر النّفوس لظهور الجهل وخفاء العلم، وصار المعروف منكراً والمنكر معروفاً، والسّنة بدعةً والبدعة سنة، ونشأ في ذلك الصّغير، وهرم عليه الكبير، وطمست الأعلام

ص -274- واشتدّت غربة الإسلام، وقلّ العلماء، وغلب السّفهاء، وتفاقم الأمر، واشتدّ البأس، وظهر الفساد في البرّ والبحر بما كسبت أيدي النّاس.
ولكن لا تزال طائفة من العصابة المحمّدية بالحقّ قائمين، ولأهل الشّرك والبدع مجاهدين، إلى أن يرث الله الأرض ومَن عليها وهو خير الوارثين.
ومنها: جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وهذا مِمّا لا يخالف فيه أحدٌ من أئمة الإسلام.

ص -275- فصل
ولما قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ودخلت سنة تسعٍ، بعث المصدقين يأخذون الصّدقات من الأعراب، فبعث عيينة إلى بين تميمٍ، وبعث عدي بن حاتم إلى طيء وبني أسد، وبعث مالك بن نويرة على صدقات بني حنظلة، وفرّق صدقات بني سعدٍ على رجلين، فبعث الزّبرقان إلى ناحيةٍ، وقيس بن عاصم إلى ناحيةٍ، وبعث العلاء إلى البحرين، وبعث عليّاً إلى نجران.
وفيها: كانت غزوة تبوك، وكانت في رجب، في زمن عسرةٍ من النّاس، وجدبٍ من البلاد، حين طابت الثّمار.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ قلّما يخرج في غزوةٍ إلاّ كنَّى عنها إلاّ ما كان منها لبعد السّفر وشدّة الزّمان، فقال: ذات يومٍ للجد بن قيس: "هل لك في جلاد بني الأصفر؟"، فقال: ائذن ولا تفتني، فما من رجلٍ أشدّ عجباً بالنّساء مني، وإنّي أخشى إن رأيت نساءهم أن لا أصبر، فأعرض عنه رسول الله ـ صلّى الله عليه وسلّم ـ فقال: "قد أذنت لك". ففيه نزلت الآية: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي} الآية [سورة براءة، من الآية 49].
وقال قومٌ من المنافقين، بعضهم لبعضٍ: لا تنفروا في الحرّ، فأَنْزل الله فيهم: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} [سورة براءة، من الآية 81].
فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالجهاد، وحَضَّ أهل الغنى على

ص -276- النّفقة. فأنفق عثمان ثلاثمائة بعير بعدّتها، وألّف دينار. وجاء البكّاؤون ـ وهم سبعة ـ يستحملون رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلا يَجِدُوا مَا يُنْفِقُونَ} [سورة براءة، من الآية 92].
وأرسل أبا موسى أصحابه إليه ليحملهم فوافاه غضبان، فقال: "والله لا أحملكم ولا أجد ما أحملكم"، ثم أتاه إبل، فأرسل إليهم، فقال: "ما أنا حملتكم، ولكن الله حملكم، وإنّي والله لا أحلف على يمينٍ، فأرى غيرها خيراً منها إلاّ كفّرت عن يميني، وأتيت الذي هو خير".
وقام رجلٌ، فصلى من اللّيل وبكى. ثم قال: "اللهم إنّك أمرت بالجهاد، ولم تجعل في يد رسولك ما يحملني عليه، وإنّي أتصدّق على كلّ مسلمٍ بكلّ مظلمةٍ أصابنِي فيها: من مالٍ، أو جسدٍ، أو عرضٍ، ثم أصبح.
فقال ـ صلّى الله عليه وسلّم ـ "أين المتصدّق هذه اللّيلة؟" فلم يقم أحد، ثم ردّها. فقام إليه الرّجل فأخبره، فقال: "أبشر، والذي نفس محمّد بيده، لقد كتبتْ في الزّكاة المتقبلة".
وجاء الْمُعَذِّرون من الأعراب ليؤذن لهم، فلم يعذرهم.
وكان ابن أُبي قد عسكر على ثنيّة الوداع في حلفائه من اليهود، والمنافقين، فيقال: ليس عسكره بأقلّ العسكرين. واستخلف ـ صلّى الله عليه وسلّم ـ على المدينة محمّد بن مسلمة فلمّا سار تخلف ابن أُبي.
واستخلف عليّ بن أبي طالب على أهله، فقال: تخلّفني مع النّساء والصّبيان؟، فقال: "أمّا ترضى أن تكون مني بمنْزلة هارون من موسى غير أنّه لا نبي بعدي".
وتخلف نفر من غير شكٍّ منهم: كعب بن مالك، وهلال بن أُمية،

ص -277- ومرارة بن الرّبيع، وأبو خيثمة، وأبو ذرٍّ. ثم لحقه أبو خيثمة، وأبو ذرٍّ. ووافاها رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثين ألفاً والخيل عشرة آلاف. وأقام بها عشرين ليلة يقصر الصّلاة. وهرقل يومئذٍ بحمص.
ورجع أبو خيثمة إلى أهله بعدما سار رسول الله ـ صلّى الله عليه وسلّم ـ أياماً، فوجد امرأتين له في عريشين لهما في حائطه، قد رَشّت كلّ واحدةٍ منهما عريشها، وبرَّدت له فيه ماءً، وهيّأت له فيه طعاماً. فلمّا دخل قام على باب العريش، فنظر إلى امرأتيه وما أعدّتا. فقال: رسول الله في الضَّحِّ والرّيح والحرّ، وأبو خيثمة في ظلٍّ باردٍ، وطعامٍ مهيّءٍ، وامرأةٍ حسناء؟ ما هذا بالنّصَف. والله لا أدخل عريش واحدةٍ منكما حتى ألحق برسول الله ـ صلّى الله عليه وسلّم ـ فقَدَّم ناضحه فارتحله، ثم خرج حتى أدركه حين نزل تبوك.
وقد كان عمير بن وهب أدركه في الطّريق، فترافقا حتى إذا دنوا قال له أبو خيثمة: إنّ لي ذنباً. فلا عليك أن تتخلف عني حتى آتي رسول الله ـ صلّى الله عليه وسلّم ـ، ففعل. حتى إذا دنا قال النّاس: هذا راكب على الطّريق، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "كن أبا خيثمة". قالوا: يا رسول الله، هو والله أبو خيثمة. فلمّا أناخ أقبل فسلّم على رسول الله ـ صلّى الله عليه وسلّم ـ، وأخبره خبره، فقال له خيراً. ودعا له.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ، حين مَرَّ بديار ثمود قال: "لا تشربوا من مائها، ولا تتوضأوا منه للصّلاة، وما كان من عجينٍ فأعلفوه الإبل، ولا يخرجن أحد منكم إلاّ ومعه صاحب له"، ففعلوا إلاّ أنّ رجلين خرج أحدهما لحاجته، والآخر في طلب بعيره، فخنق الذي خرج

ص -278- لحاجته على مذهبه، واحتملت الرّيح طالب البعير حتى ألقته في جبلى طيء، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "ألم أنهكم؟"، ثم دعا للذي خُنِقَ فشفي، وأهدت الآخر طيء لرسول الله ـ صلّى الله عليه وسلّم ـ حين قدم المدينة.
قال الزّهري: لما مرّ بالحجر، سجى ثوبه على وجهه، واستحث راحلته، ثم قال: "لا تدخلوا بيوت الذين ظلموا أنفسهم إلاّ وأنتم باكون خوفاً أن يصيبكم ما أصابهم"، وفي (الصّحيح): أنّه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها النّاقة.
قال ابن إسحاق: وأصبح النّاس لا ماء معهم. فدعا رسول الله ـ صلّى الله عليه وسلّم ـ، فأرسل الله إليه سحابة. فأمطرت حتى ارتووا، ثم مضى فجعل يتخلّف الرّجل، فيقولون: تخلف فلان، فيقول: "دعوه، فإن يكُ فيه خيراً فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه".
وتَلوّم على أبي ذرٍّ بعيره. فأخذ متاعه على ظهره، فلما نزل رسول الله ـ صلّى الله عليه وسلّم ـ في بعض منازله قال رجلٌ: يا رسول الله: هذا رجل يمشي على الطّريق وحده، فلما تأمّلوه قالوا: يا رسول الله أبو ذرٍّ. فقال: "رحم الله أبا ذرٍّ. يمشي وحده، ويموت وحده، ويبعث وحده".
وفي صحيح ابن حبان: "أنّ أبا ذرٍّ لما حضرته الوفاة، بكت امرأته، فقال: ما يبكيك؟ فقالت: تموت بفلاةٍ من الأرض، وليس عندي ثوب يسعك كفناً، ولا يدان لي فيَّ تغسيلك؟ فقال: لا تبكي، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول لنفرٍ ـ أنا فيهم ـ: ليموتن رجل منكم بفلاةٍ من الأرض، يشهده عصابة من المسلمين. وليس من أولئك أحد إلاّ مات في

ص -279- قريةٍ. فأنا الرّجل. والله ما كذبتُ ولا كُذِبتُ. فأبصري الطّريقَ. قالت: فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرَضُه. فبينا نحن كذلك، إذا أنا برجالٍ على رحالهم، كأنّهم الرّخَم، تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا حتى وقفوا عليّ. فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: مَن هو؟ قلت: أبو ذرٍّ. قالوا: صاحب رسول الله ـ صلّى الله عليه وسلّم ـ؟ قلت: نعم. ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال: أبشروا، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ وحدّثهم بالحديث... ـ ثم قال: أمّا إنّه لو كان عندي ثوب يسعني كفناً لي أو لامرأتي لم أكفّن إلاّ في ثوبٍ هو لي، أو لها. وإنّي أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أو عريفاً، أو بريداً أو نقيباً. وليس منهم إلاّ مَن قارف بعض ما قال إلاّ فتى من الأنصار، قال: يا عم. أنا أكفنك في ردائي هذا، أو في ثوبين في عَيْبَتي من غزل أمي. قال: أنت تكفنني. فكفنه وقاموا عليه، ودفنوه في نفرٍ كلّهم يَمان".
وفي (صحيح مسلم: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال قبل وصوله إلى تبوك: "إنّكم ستأتون غداً ـ إن شاء الله ـ عين تبوك، وإنّكم لن تأتوها حتى يضحى النّهار، فَمَن جاءها منكم فلا يمس من مائها شيئاً حتى آتي". قال فجئنا وقد سبق إليها رجلان، والعين مثل الشّراك تبض بشيءٍ من مائها، فسألهما رسول الله ـ صلّى الله عليه وسلّم ـ: "هل مستما من مائها شيئاً؟"، قالا: نعم. فسبهما، وقال لهما ما شاء الله أن يقول، ثم غرفوا بأيديهم من العين قليلاً قليلاً، حتى اجتمع في شيء، ثم غسل رسول الله ـ صلّى الله عليه وسلّم ـ فيه وجهه ويديه، ثم أعاده فيها، فجرت العين بماء

ص -280- كثيرٍ فاستقى النّاس، ثم قال: "يوشك يا معاذ إن طالت بك حياة أن ترى ما ها هنا قد ملء جناناً".
ولما انتهى إلى تبوك، أتاه صاحب أيْلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لصاحب أَيْلة:
 "بسم الله الرّحمن الرحيم، هذا أمنة من الله ومن محمّدٍ رسول الله ـ صلّى الله عليه وسلّم ـ ليُحنّه ابن رؤبة، وأهل أيلة لسفنهم وسيارتهم في البر والبحر لهم ذمّة الله، وذمّة النَّبِيّ، ومَن كان معهم من أهل الشّام، وأهل اليمن، وأهل البحر، فمَن أحدث منهم حدثاً فإنّه لا يحول ماله دون نفسه، وإنّه لِمَن أخذه من النّاس، وإنّه لا يحلّ أن يمنعوا ماء يردونه، ولا طريقاً يريدونه من برٍّ أو بحرٍ".
ثم بعث خالد بن الوليد ـ رضي الله عنه ـ إلى أُكَيدر بن عبد الملك الكندي صاحب دُومة، وقال: "إنّك ستجده يصيد البقر" فمضى خالد حتى إذا كان من حصنه بمنظر العين في ليلةٍ مقمرةٍ ـ وهو على سطحٍ ومعه امرأته ـ فباتت بقر الوحش تَحُكُّ بقرونها باب القصر. فقالت امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. فركب فرسه، ومعه نفر من أهل بيته، منهم: أخ له يقال له: حسان، فلما خرجوا، تلقتهم خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فأخذته وقتلوا أخاه وعليه قباء مخوص بالذّهب، فاستلبه خالد، وبعث به إلى رسول الله ـ صلّى الله عليه وسلّم ـ، ثم قدم بالأكيدر على رسول الله ـ صلّى الله عليه وسلّم ـ، فحقن له دمه. وصالحه على الجزية، وكان نصرانياً، وقال: ابن سعد: أجاره خالد من القتل، ومع خالد أربعمائة وعشرون فارساً على أن يفتح له دومة الجندل، ففعل، وصالحه على ألفي بعير وثمانمائة رأس

ص -281- وأربعمائة درع، وأربعمائة رمحٍ، فعزل رسول الله ـ صلّى الله عليه وسلّم ـ صفيه، ثم قسم الغنيمة، فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكلّ واحدٍ منهم خمس فرائض.
وأقام رسول الله ـ صلّى الله عليه وسلّم ـ بتبوك بضع عشرة ليلة. ثم قفل.
وعن ابن مسعود ـ رضي الله عنه ـ قال: كان يحدّث، قال: "قمت من جوف اللّيل، وأنا في غزوة تبوك، فرأيت شعلة من نارٍ فأتيتها، فإذا رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعمر. وإذا ذو البجادين قد مات، وقد حفروا له، ورسول الله ـ صلّى الله عليه وسلّم ـ في حفرته، وأبو بكرٍ وعمر، يُدلِّيانه إليه. وهو يقول: "أدْليا إليَّ أخاكما". فأدلياه إليه. فلما هيّأه لشِقِّه، قال: "اللهم إنّي قد أمسيت راضياً عنه، فارض عنه". قال: قال ابن مسعود: "يا ليتنِي كنت صاحب الحفرة".
وعن أبي أمامة الباهلي ـ رضي الله عنه ـ قال: أتى رسول الله ـ صلّى الله عليه وسلّم ـ جبريل وهو بتبوك، فقال: يا محمّد اشهد جنازة معاوية بن معاوية المزني. فخرج رسول الله ـ صلّى الله عليه وسلّم ـ، ونزل جبريل في سبعين ألفاً من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكّة والمدينة، فصلّى عليه رسول الله ـ صلّى الله عليه وسلّم ـ وجبريل والملائكة ـ عليهم السّلام ـ، فلما فرغ قال: "يا جبريل بم بلغ معاوية هذه المنْزلة؟"، قال: "بقراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص: 1] قائماً وقاعداً، وركباً وماشياً". رواه ابن السّني والبيهقي.

ص -282- وقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواماً ما سرتم مسيراً ولا قطعتم وادياً إلاّ كانوا معكم"، قالوا: وهم بالمدينة؟ قال: "نعم. حبسهم العذر".
ورجع رسول الله ـ صلّى الله عليه وسلّم ـ قافلاً من تبوك إلى المدينة حتى إذا كان ببعض الطّريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبّةٍ في الطّريق، فلما بلغها أراداوا سلوكها معه، فأخبر حبرهم، فقال للنّاس: "مَن شاء أن يأخذ بطن الوادي فإنّه أوسع لكم"، وأخذ العقبة، وأخذ النّاس بطن الوادي إلاّ أولئك النّفر وتلثموا، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ حذيفة بن اليمان وعمار بن ياسر فمشيا معه، وأمر عماراً أن يأخذ بزمام النّاقة، وأمر حذيفة أن يسوقها فبيناهم يسوقون، إذ سمعوا وكزة القوم من ورائهم فأمر حذيفة بردّهم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلاّ أنه فعل المسافر، فرعبوا حين أبصروا حذيفة، وظنّوا أنّ مكرهم قد ظهر، فأسرعوا حتى خالطوا النّاس، فقال رسول الله ـ صلّى الله عليه وسلّم ـ لحذيفة: "هل عرفت منهم أحداً؟"، قال: عرفتُ راحلة فلانٍ وفلان، وكانت ظلمة، فقال: "هل علمتَ شأنهم؟"، قال: لا. قال: "فإنّهم مكروا ليسيروا معي، حتى إذا طلعت في العقبة طرحوني"، فقال له حذيفة: أو لا تضرب أعناقهم؟ قال: "أكره أن يتحدّث النّاس أنّ محمّداً قد وضع يده في أصحابه"، ثم أمره بكتمانه.
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، حتى إذا كان بينه وبين المدينة ساعة. وكان أهل مسجد الضّرار أتوه ـ وهو يتجهّز إلى تبوك ـ فقالوا: إنّا قد

ص -283- بنينا مسجداً لذي العِلّة، واللّيلة المطيرة. ونحب أن تصلّي فيه. فقال: "إني على جناح سفرٍ، ولو قدمنا إن شاء الله لأتيناكم".
فجاءه خبر المسجد من السّماء فدعا مالك بن الدُخْشُم ومعن بن عدي. فقال: "انطلقا إلى هذا المسجد الظّالم أهله، فاهدماه، وحرّقاه بالنّار". فخرجا مسرعين حتى أتيا بني سالم فقال مالك لِمعن: أنْظِرني حتى أخرج بنارٍ من أهلي فدخل فأخذ سعفاً فأشعل فيه ناراً ثم خرجا يشتدّان حتى دخلاه، وفيه أهله، فحرّقاه وهدماه وتفرّق عنه أهله، فأنزل الله سبحانه: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ}، [سورة التّوبة، من الآية: 107].
فلَمّا دنا من المدينة، خرج النّاس لتلقيه، وخرج النّساء والصّبيان والولائد يَقُلْنَ:

طلع البدر علينا من ثَنِيَّات الوداع

وجب الشُّكر علينا ما دعا الله داعٍ

وبعضهم يروي هذا عند مقدمه مهاجراً وهو وهم؛ لأنّ ثنيات الوداع من ناحية الشّام.
فلما أشرف على المدينة قال: "هذه طابة"، وقال: "هذا أُحد جبل يحبّنا ونحبه".
فلما دخل بدأ بالمسجد، فصلّى فيه ركعتين، ثم جلس فيه للنّاس، فجاءه المخلّفون يعتذرون إليه، ويحلفون له وكانوا بضعاً وثمانين رجلاً، فقبل منهم واستغفر لهم ووكل سرائر إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} الآية، [التّوبة من الآية: 94-98] وما بعدها.

ص -284- فصل: في الإشارة إلى ما تضمّنته هذه القصّة من فوائد
 فمنها: جواز القتال في الشّهر الحرام إن كان خروجه في رجب محفوظاً.
ومنها: إعلام الإمام الرّعية بالأمر الذي يضرّهم إخفاؤه، وستر غيره عنهم للمصلحة.
ومنها: أن الإمام إذا استنفر الجيش لزم النّفير، ولم يجز لأحدٍ التّخلّف إلاّ بإذنه، ولا يشترط في الوجوب تعيين كلّ واحدٍ بعينه، وهذا أحد المواضع الثّلاثة التي يصير الجهاد فيها فرض عينٍ.
والثّاني: إذا حاصر العدوّ البلد.
والثّالث: إذا حضر بين الصّفّين.
ومنها: وجوب الجهاد بالمال كما يجب بالنّفس، وهذا هو الصّواب الذي لا ريب فيه وجاء مقدّماً على الجهاد بالنّفس في كلّ موضعٍ إلاّ موضعاً واحداً، وهذا يدلّ على أنّه آكد من الجهاد بالنّفس، وإذا وجب الحجّ بالمال على العاجز بالبدن، فوجوب الجهاد بالمال أولى.
ومنها: ما برز به عثمان من النّفقة العظيمة.
ومنها: أنّ العاجز بماله لا يُعذر، حتى يبذل جهده، فإنّه سبحانه

ص -285- إنّما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم ثم رجعوا باكين.
ومنها: استخلاف الإمام إذا سافر رجلاً من الرّعية، ويكون من المجاهدين؛ لأنّه من أكبر العون لهم.
ومنها: أنّ الماء الذي بآبار ثمود لا يجوز شربه، ولا الطّهارة به، ولا الطّبخ به ولا العجين به، ويجوز أن يسقى البهائم إلاّ ما كان من بئر النّاقة، وكانت معلومة باقية إلى زمن رسول الله ـ صلّى الله عليه وسلّم ـ، ثم استمرّ علم النّاس بها قرناً بعد قرنٍ إلى وقتنا هذا، فلا ترد الرّكبان بئراً غيرها.
ومنها: أنّ مَن مرّ بديار المغضوب عليهم والمعذَّبين، لا ينبغي له أن يدخلها، ولا يقيم بها بل بسر السّير، ويتقنع بثوبه حتى يجاوزها، ولا يدخل عليهم إلاّ أن يكون باكياً معتبراً.
ومنها: أنّه ـ صلّى الله عليه وسلّم ـ كان يجمع بين الصّلاتين في السّفر، وفي هذه القصّة جمع التّقديم في حديث معاذ، وذكرنا علّته، ولم يجيء عنه جمع التّقديم في سفرّ إلاّ هذا، وصحّ عنه جمع التّقديم بعرفة قبل دخوله عرفة.
ومنها: جواز التّيمّم بالرّمل، فإنّه ـ صلّى الله عليه وسلّم ـ وأصحابه، قطعوا تلك الرّمال، ولم يحملوا معهم تراباً، وتلك مفاوز معطشة، وشكوا فيها العطش إلى رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّه أقام بتبوك عشرين يوماً يقصر الصّلاة، ولم يقل: لا يقصر

ص -286- رجل إذا أقام أكثر من ذلك، قال ابن المنذر: أجمع أهل العلم أنّ للمسافر أن يقصر، ما لم يجمع إقامة، وإن أتى عليه سنون.
ومنها: جواز بل استحباب حنث الحالف في يمينه إذا رأى غيرها خيراً منها، وإن شاء قدّم الكفّارة، وإن شاء أخّرها.
ومنها: انعقاد اليمين في حال الغضب إذا لم يخرج بصاحبه إلى حدٍّ لا يعلم معه ما يقول، وكذلك ينفذ حكمه، وتصحّ عقوده، فلو بلغ به الغضب إلى حدٍّ الإغلاق لم تنعقد يمينه، ولا طلاقه.
ومنها: قوله: "ما أنا حملتكم" الخ، قد يتعلّق به الجبري، ولا متعلّق له به، وإنّما هو مثل قوله: "والله لا أعطي أحداً شيئاً، ولا أمنع، وإنّما أنا قاسمٌ أضعُ حيث أُمرت"، فإنّه إنّما يتصرّف بالأمر.
ومنها: أنّ أهل العهد إذا أحدث أحدهم حدثاً فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لم يقدر عليه الإمام، فدمه وماله هدر، وهو لِمَن أخذه كما في صلح أهل أيْلة.
ومنها: الدّفن باللّيل كما دفن رسول الله ـ صلّى الله عليه وسلّم ـ ذا البجادين إذا كان لضرورةٍ أومصلحةٍ راحجةٍ.
ومنها: أنّ الإمام إذا بعث سرية، فغنمت، كان ما حصل لها بعد الخمس، فإنّه ـ صلّى الله عليه وسلّم ـ قسم غنيمة دومة الجندل بين السّرية بخلاف ما إذا خرجت السّرية من الجيش في حال الغزو، وأصابت ذلك بقوّة الجيش، فإنّ ما أصابوه يكون غنيمة للجميع بعد الخمس والنّفل، وهذا كان هديه ـ صلّى الله عليه وسلّم ـ

ص -287- ومنها: قوله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواما" الخ، وهذا من الجهاد بالقلب، وهو أحد مراتبه الأربع.
ومنها: تحريق أمكنة المعصية كما حرّق مسجد الضّرار، وكلّ مكانٍ مثله فواجب على الإمام تعطيله إمّا بهدمٍ و تحريقٍ، وإمّا بتغيير صورته وإخراجه عما وُضع له، وإذا كان هذا شأن مساجد الضّرار، فمشاهد الشّرك أحق وأوجب، وكذا بيوت الخمّارين، وأرباب المنكرات، وقد حرّق عمر قرية بكمالها يباع فيها الخمر، وحرّق حانوت رويشد وسمّاه فويسقاً، وحرّق قصر سعد لما احتجب فيه عن الرّعية، وهمَّ ـ صلّى الله عليه وسلّم ـ بتحريق بيوت تاركي الجمعة والجماعة، وإنّما منعه مَن فيها مِمَن لا تجب عليهم.
ومنها: أنّ الوقف لا يصحّ على غير قُربةٍ، وعلى هذا فيُهدم المسجد الذي بُنِي على قبرٍ كما ينبش الميت إذا دفن في المسجد، فلا يجتمع في دين الإسلام مسجد وقبر، فهذا دين الإسلام الذي بعث الله به رسوله، وغربته بين النّاس كما ترى.

ص -288- فصل: في حديث الثّلاثة الذين خُلِّفوا وهم:
كعب بن مالك وهلال بن أُمية ومرارة بن الرّبيع
قال بعض الشارحين: أوّل أسمائهم مكّة، وآخر أسمائهم عكة.
روينا في (الصّحيحين) واللّفظ للبخاري ـ رحمه الله تعالى ـ عن كعب بن مالك ـ رضي الله عنه ـ قال: لم أتخلّف عن رسول الله ـ صلّى الله عليه وسلّم ـ في غزوةٍ غزاها إلاّ في غزوة تبوك غير أنّي تخلّفت في غزوة بدرٍ، ولم يعاتب أحداً تخلّف عنها، إنّما خرج رسول اله ـ صلّى الله عليه وسلّم ـ يريد عيرَ قريشٍ، حتى جمع الله تعالى بينهم وبين عدوّهم على غير ميعادٍ، ولقد شهدت مع رسول الله ـ صلّى الله عليه وسلّم ـ ليلة العقبة حين تواثقنا على الإسلام، وما أحبّ أنّ لي بها مشهد بدرٍ وإن كانت بدر أذكر في النّاس منها، كان من خبري أنّي لم أكن قط أقوى، ولا أيسر حين تخلّفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
ولم يكن رسول الله ـ صلّى الله عليه وسلّم ـ يريد غزوة إلاّ ورّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله ـ صلّى الله عليه وسلّم ـ في حرٍّ شديدٍ، واستقبل سفراً بعيداً ومفازاً، وعدوّاً كثيراً، فجلّى للمسلمين أمرهم ليتأهّبوا

ص -289- أهبة عدوّهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله ـ صلّى الله عليه وسلّم ـ كثير، ولا يجمعهم كتاب حافظ يريد الدّيوان.
قال كعب ـ رضي الله عنه ـ: فما رجل يريد أن يتغيّب إلاّ ظنّ أنّه سيخفى ما لم ينْزل فيه وحي الله تعالى، وغزا رسول الله ـ صلّى الله عليه وسلّم ـ تلك الغزوة حين طابت الثّمار والظّلال، وتجهّز رسول الله ـ صلّى الله عليه وسلّم ـ، والمسلمون معه، فطفقت أغدو لكي أتجهّز معهم، فأرجع ولم أقض شيئاً، فأقول في نفسي: أنا قادر عليه، فلم يزل يتمادى حتى اشتدّ بالنّاس الجِدّ.
فأصبح رسول الله ـ صلّى الله عليه وسلّم ـ غادياً، والمسلمون معه، ولم أقضِ من جهازي شيئاً، فقلت: أتجهّز بعده بيومٍ أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهّز، ولم أقضِ شيئاً، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل فأدركهم، فليْتَنِي فعلتُ، فلم يقدّر لي ذلك، فكنتُ إذا خرجت في النّاس بعد خروج رسول الله ـ صلّى الله عليه وسلّم ـ، يحزننِي أنّي لا أرى لي أسوة إلاّ رجلاً مغموصاً عليه في النّفاق، أو رجلاً مِمَن عذر الله تعالى من الضّعفاء، ولم يذكرني رسول الله ـ صلّى الله عليه وسلّم ـ، حتى بلغ تبوك، فقال وهو جالس في القول بتبوك: "ما فعل كعب بن مالك؟"، فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنّظر في عطفيه، فقال معاذ بن جبل ـ رضي الله عنه ـ: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلاّ خيراً، فسكت رسول الله ـ صلّى الله عليه وسلّم ـ.
قال كعب بن مالك: فلَمّا بلغني أنّه توجّه قافلاً حضرني همّي،

ص -290- فطفقت أتذكّر الكذب، فأقول: بماذا أخرج من سخطه غداً، وأستعين على ذلك بكلّ ذي رأيٍ من أهلي، فلما قيل: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد أظلّ قادماً زاح عني الباطل حتى عرفت أنّي لم أخرج منه أبداً بشيءٍ فيه كذب، فأجمعت صدقه.
وأصبح رسول الله ـ صلّى الله عليه وسلّم ـ قادماً، وكان إذا قدم من سفرٍ بدأ بالمسجد، فركع فيه ركعتين، ثم جلس للنّاس، فلَمّا فعل ذلك، جاءه المخلّفون، فطفقوا يعتذرون إليه، ويحلفون له، وكانوا بضعة وثمانين رجلاً، فقبل منهم رسول الله ـ صلّى الله عليه وسلّم ـ علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلَمّا سلّمت عليه تبسّم تبسُّم المغضب ثم قال: "تعال"، فجئت أمشي حتى جلست بين يديه، فقال لي: "ما خلّفك؟ ألم تكن قد ابتعت ظهرك"، فقلت: بلى إنّي والله يا رسول الله لو جلست عند غيرك من أهل الدّنيا لرأيت أن أخرج من سخطه بعذرٍ، ولقد أعطيت جدلاً، ولكنّي والله لقد علمت لو حدّثتك اليوم حديث كذبٍ ترضى به عنّي، ليوشكن الله أن يسخطك عليَّ، ولئن حدّثتك حديث صدقٍ تجد عليّ فيه إنّي لأرجوا فيه عفو الله تعالى، لا والله ما كان لي من عُذْرٍ، والله ما كنتُ قط أقوى ولا أيسر منّي حين تخلّفت عنك، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا هذا، فقد صدق، فقم حتى يقضي الله فيك"، فقمت، وثار رجال من بني سلمة، فاتّبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنباً قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله ـ صلّى الله عليه وسلّم ـ بما اعتذر إليه المتخلّفون، فقد كان كافيك ذنبك استغفارُ رسول الله ـ صلّى الله عليه وسلّم ـ. فوالله

ص -291- ما زالوا يؤنِّبونَنِي حتى أردتُ أن أرجع، فأكذب نفسي، ثم قلت: هل لقي هذا معي أحدٌ، قالوا: رجلان قالا مثل ما قلت، فقيل لهما مثل ما قيل لك، فقلت: مَن هما؟ قالوا: مرارة بن الرّبيع العمري، وهلال بن أمية الواقفي. فذكروا لي رجلين صالحين قد شهدا بدراً ـ رضي الله عنهما ـ ففيهما أسوة فمضيت حين ذكروهما لي، ونهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا أيّها الثلاثة من بين مَن تخلّف عنه، فاجتنبنا النّاس وتغيّروا لنا، حتى تنكرت لي في نفسي الأرض فما هي التي أعرف.
فلبثنا على ذلك خمسين ليلة، فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأمّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنتُ أخرج فأشهدُ الصّلاة مع المسلمين، وأطوف في الأسواق، ولا يكلّمنِي أحدٌ، وآتي رسول الله ـ صلّى الله عليه وسلّم ـ، وأُسَلِّمُ عليه وهو في مجلسه بعد الصّلاة، وأقول في نفسي: هل حرّك شفتَيه بردّ السّلام عليّ أم لا؟ ثم أصلّي قريباً منه، فأسارقه النّظر، فإذا أقبلتُ إلى صلاتي أقبل إليّ، وإذا التفتُّ نحوه أعرض عنّي، حتى إذا طال عليّ ذلك من جفوة المسلمين مشيت حتى تسورتُ جدار حائط أبي قتادة ـ رضي الله عنه ـ، وهو ابن عمّي، وأحبّ النّاس إليّ، فسلّمت عليه، فوالله ما ردَّ عليّ السّلام، فقلت له: يا أبا قتادة: أنشدك بالله هل تعلمني أُحِبُّ الله ورسولَه ـ صلّى الله عليه وسلّم ـ؟ فسكت، فعدتُ فناشدته، فقال ـ رضي الله عنه ـ: الله ورسوله أعلم، ففاضت عيناي، وتولّيت حتى تسورتُ الجدار، فبينا أنا أمشي بسوق المدينة إذا نبطيّ من أنباط أهل الشّام مِمَن قدم بالطعام يبيعه بالمدينة يقول: مَن يدلّ على كعب بن مالك؟

ص -292- فطفق النّاس يشيرون له إليّ حتى جاءني فدفع إليّ كتاباً من ملك غسان فإذا فيه:
أمّا بعد؛
فإنّه قد بلغني أنّ صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأتُه: وهذا أيضاً من البلايا قتيمّمتُ بها التّنور، فسجرتُه بها حتى إذا مضت أربعون ليلة من الخمسين، إذا رسولُ رسولِ الله ـ صلّى الله عليه وسلّم ـ يأتيني فيقول: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ يأمرك أن تعتزل امرأتك، فقلت: أُطلِّقها أم ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها. وأرسل إلى صحبيَّ بمثل ذلك، فقلتُ لامرأتي: إلحقي بأهلكِ فكوني معهم حتى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله ـ صلّى الله عليه وسلّم ـ، فقالت: يا رسول الله إنّ هلال بن أُمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه؟ قال: "لا ولكن لا يقربك"، قالت: والله ما به حركة إلى شيءٍ، والله ما زال يبكي مذ كان إلى يومه هذا، فقال لي بعض أهلي: لو استأذنت رسول الله ـ صلّى الله عليه وسلّم ـ في امرأتك كما أذن لامرأة هلال بن أمية أن تخدمه، فقلت: والله لا استأذنت فيها رسول الله ـ صلّى الله عليه وسلّم ـ، وما يدريني ما يقول رسول الله إذا استأذنتُه فيها، وأنا رجل شاب. فلبثت بذكل عشر ليالٍ حتى كملت لنا خمسون ليلة من حين نهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا، فلمّا صليت صلاة الفجر صبح خمسين ليلة، وأنا على ظهر بيتٍ من بيوتنا؛ فبينما أنا جالس على الحال التي ذكر الله ـ عزّ وجلّ ـ، قد ضاقت عليّ نفسي، وضاقت عليَّ الأرض بما رحبت، سمعت صارخاً

ص -293- أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجداً، وعرفتُ أن قد جاء فرج، وآذن رسول الله ـ صلّى الله عليه وسلّم ـ بتوبة الله تعالى علينا حين صلّى صلاة الفجر، فذهب النّاس يبشّروننا، وذهب قِبَل صاحبِيَّ مبشِّرون، وركض رجل إليّ فرساً، وسعى ساعٍ من أسلم فأوفَى على الجبل، فكان الصّوت أسرع من الفرس.
فلمّا جاءني الذي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوته إيّاهما ببشراه والله ما أملك غيرهما يومئذٍ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فتلقاني النّاس فوجاً فوجاً يهنّئوني بالتّوبة، يقولون: ليهنك توبة الله تعالى عليك يا كعب، حتى دخلت المسجد فإذا رسول الله ـ صلّى الله عليه وسلّم ـ جالس حوله النّاس، فقام إليّ طلحة بن عبيد الله ـ رضي الله عنه ـ يهرول، حتى صافحني وهنّأني، والله ما قام إليَّ رجل من المهاجرين غيره، وكان كعب لا ينساها لطلحة، فلمّا سلّمت على رسول الله ـ صلّى الله عليه وسلّم ـ قال ـ وهو يبرق وجهه من السّرور: "أبشر بخير يومٍ مرَّ عليك مُذ ولدتك أُمّك"، قال: قلت: أَمِنْك يا رسول الله أم من عند الله؟ قال: "لا بل من عند الله".
وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا سُرَّ استنار وجهه، حتى كأنّه قطعة قمرٍ، وكنا نعرف ذلك منه، فلَمّا جلست بين يديه، قلت: يا رسول الله إنّ من توبتِي أن أنخلع من مالي صدقة إلى الله ورسوله.
فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمسك عليك بعض مالك، فهو خير لك"، قلت: فإنّي أمسك سهمي الذي بخيبر، فقلت: يا رسول الله إنّ الله إنّما أنجاني بالصّدق وإنّ من توبتي أن لا أحدِّث إلاّ صدقاً ما بقيت،

ص -294- فوالله ما أعلم أحداً من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مِما أبلاني، وما تعمدت مذ ذكرت ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ إلى يومي هذا كذباً وإنّي لأرجو أن يحفظني الله تعالى فيما بقيت، وأنزل الله تعالى على رسوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}، [التّوبة الآيات: 117-119].
فوالله ما أنعم الله عليَّ من نعمةٍ قط بعد أن هداني للإسلام أعظم في نفسي من صدقي رسول الله ـ صلّى الله عليه وسلّم ـ أن لا أكون كذبته فأهلك كما هلك الذين كذبوا، فإن الله تعالى قال للذين كذبوا حين أنزل الوحي شرّ ما قال لأحدٍ، فقال الله ـ عزّ وجلّ ـ: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ}، [التّوبة الآيتان:95-96].
اعلم ـ وفّقنا الله وإيّاك لما يرضيه من العمل ـ أنّ في حديث كعب هذا فوائد:
فمنها: جواز إخبار الرّجل عن تَفْرِيطِه في الطّاعة، وما آل إليه أمره، وفيه من النّصيحة ما هو أهمّ الأمور.

ص -295- ومنها: استحباب ردّ غيبة المسلم كما فعل معاذ ـ رضي الله عنه ـ.
ومنها: ملازمة الصّدق، وإن شقّ فعاقبته إلى خيرٍ.
ومنها: استحباب ركعتين في المسجد عند القدوم من السّفر قبل كلّ شيء.
ومنها: أنّه يستحبّ للقادم من سفرٍ إذا كان مقصوداً أن يجلس لِمَن يقصده في موضعٍ بارزٍ كالمسجد ونحوه.
ومنها: جريان أحكام النّاس على الظّاهر، والله يتولى السّرائر.
ومنها: هجران أهل البدع والمعاصي الظّاهرة، وترك السّلام عليهم تحقيراً لهم وزجراً.
ومنها: استحباب بكائه على نفسه إذا بدرت منه معصية، وحقّ له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحةٍ، كما فعل كعب ـ رضي الله عنه ـ.
ومنها: أنّ كنايات الطّلاق كقوله: الحقي بأهلكِ، لا يقع إلاّ بالنّيّة.
ومنها: جواز خدمة المرأة زوجها من غير إلزامٍ ووجوبٍ.
ومنها: استحباب سجود الشّكر عند حصول نعمةٍ، أو اندفاع نقمةٍ ظاهرةٍ، والتّصدّق عند ذلك.
ومنها: استحباب التّبشير والتّهنئة، وإكرام المبشِّر بكسوة ونحوها.

ص -296- ومنها: استحباب القيام للوارد إكراماً له إذا كان من أهل الفضل بأي نوعٍ كان، وجواز سرور القوم بذلك كما سرّ كعب بقيام طلحة ـ رضي الله عنهما ـ، وليس بمعارضٍ بحديث: "مَن سرّه أن يتمثل له الرّجال قياماً، فليتبوّأ مقعده من النّار"؛ لأنّ هذا الوعيد للمتكبّرين ومَن يغضب إذا لم يقم له، وقد كان ـ صلّى الله عليه وسلّم ـ يقوم لفاطمة ـ رضي الله عنها ـ سروراً بها، وتقوم له كرامةً، وكذلك كلّ قيامٍ أثمر الحبّ في الله تعالى، والسّرور لأخيك بنعمة الله، والبرّ لِمَن يتوجّه برّه، والأعمال بالنّيات. والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخراً.
ومنها: أنّ العقبة كانت من أفضل المشاهد.
ومنها: أنّ ديوان الجيش لم يكن في حياته ـ صلّى الله عليه وسلّم ـ، وأوّل مَن دوّن الدّواوين عمر.
ومنها: أنّ فرصة القربة إذا حضرت فالحزم في انتهازها، فإنّ العزائم سريعة الانتقاض، والله سبحانه يعاقب مَن فتح له باباً إلى الخير فلم ينتهزه بأن يحول بين قلبه وبين إرادته، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}، [الأنفال، من الآية: 24]، وصرّح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ}، [الأنعام من الآية: 110] وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، [الصّف، من الآية: 5]، وقال: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}، [التّوبة من الآية: 115]، وهو كثير في القرآن.
ومنها: أنّه لم يتخلّف عنه ـ صلّى الله عليه وسلّم ـ إلاّ مَن هو مغموص عليه

ص -297- في النّفاق أو رجل من أهل الأعذار أو مَن خلّفه رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّ الإمام لا ينبغي له أن يهمل مَن تخلّف عنه في بعض الأمور بل يذكره ليراجع الطّاعة، فإنّه ـ صلّى الله عليه وسلّم ـ قال: "ما فعل كعب؟"، ولم يذكر سواه استصلاحاً له وإهمالاً للمنافقين.
ومنها: جواز الطّعن في الرّجل بما يغلب على اجتهاد الطّاعن ذبّاً عن الله ورسوله. ومنه طعن أهل الحديث فيمَن طعنوا فيه، وطعن أهل السّنة في أهل البدع.
ومنها: جواز الرّدّ على هذا الطّاعن إذا غلب على ظنّ الرّدّ أنّه وَهْم كما ردّ معاذ ولم ينكر ـ صلّى الله عليه وسلّم ـ على واحدٍ منهما.
ومنها: أنّ السّنة للقادم من سفرٍ أن يدخل البلد على وضوءٍ، وأن يبدأ ببيت الله قبل بيته فيصلّي ركعتين.
ومنها: ترك الإمام ردّ السّلام على مَن أحدث حدثاً.
ومنها: معاتبة المطاع مَن يعزّ عليه، فإنّه عاتب الثّلاثة دون غيرهم، وقد أكثر النّاس مدح عتاب الأحبة.
ومنها: توفيق الله لكعبٍ وصاحبيه فيما جاؤوا به من الصّدق، ولم يخذلهم حتى كذبوا، فصلحت عاجلتهم، وفسدت عاقبتهم والصّادقون تعبوا في العاجلة بعض التّعب، فأعقبهم صلاح العاقبة، وعلى هذا قامت الدّنيا والآخرة.

ص -298- وفي نهيه ـ صلّى الله عليه وسلّم ـ عن كلامهم خاصّة دليلٌ على صدقهم وكذب الباقين، فأراد تأديب الصّادقين.
وأمّا المنافقون فهذا الدواء لا يعمل في مرضهم، وهكذا يفعل الرّبّ سبحانه بعباده في عقوبات جرائمهم. فمَن هان عليه، خلى بينه وبين معاصيه، فكلّما أحدث ذنباً أحدث له نعمة.
وقوله: "حتى تسوّرتُ حائط أبي قتادة"، فيه دليلٌ على دخول الإنسان دار صاحبه وجاره، إذا علم رضاه بلا إذنٍ.
وفي أمره لهم باعتزال النّساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: "الحقي بأهلكِ" دليلٌ على أنّه لا يقع بهذه اللّفظة وأمثالها طلاقٌ ما لم ينوه.
وفي سجوده لما سمع صوت المبشِّر دليلٌ أنّ تلك عادة الصّحابة، وهي سجود الشّكر عند النّعم المتجدّدة والنّقم المندفعة، وقد سجد ـ صلّى الله عليه وسلّم ـ حين بشّره جبريل أنّ مَن صلّى عليه مرّة صلّى الله عليه بها عشراً، وسجد حين شفع لأمّته، فشفّعه الله فيهم ثلاث مرّات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد عليّ حين وجد ذا الثّدية، وفي استباق صاحب الفرس والرّاقي على سلعٍ دليلٌ على حرص القوم على الخير، وتسابقهم في مسرة بعضهم بعضاً.
ومنها: أنّ إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تهنئة مَن تجدّدت له نعمة دينية، والقيام إليه، ومصافحته فهذه سنة مستحبّة، وجائز في النّعم الدّنيوية لِمَن تجدّدت له. وأنّ الأولى أن يقال: ليهنك ما أعطاك الله، ونحوه فإنّ فيه تولية النّعمة ربّها، والدّعاء لِمَن نالها بالتّهني بها.

ص -299- وفيه: أنّ خير أيّام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره ـ صلّى الله عليه وسلّم ـ، كمال شفقته على الأمّة.
وفيه: استحباب الصّدقة عند التّوبة، وأنّ مَن نذر الصّدقة بماله كلّه لم يلزمه إخراج جميعه.
وفيه: عظم مقدار الصّدق، وتعليق سعادة الدّارين به، وقد قسم سبحانه الخلق قسمين: سعداء؛ وهم أهل الصّدق والتّصديق، وأشقياء؛ وهم أهل الكذب والتّكذيب، وهو تقسيم حاصر مطرّد منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}، [التّوبة: 117].
هذا من أعظم ما يُعرف قدر التّوبة، وأنّها غاية كمال المؤمن، فإنّ الله ـ سبحانه وتعالى ـ أعطاهم هذا الكمال بعد آخر الغزوات.
ولا يعرف هذا حقّ معرفته إلاّ مَن عرف الله وحقوقه، فسبحان مَن لا يسع العباد غير عفوه ومغفرته، وكرر توبته عليهم مرتين فتاب عليهم أوّلاً بالتّوفيق لها، وثانياً بقبولها، فالخيرات كلّها منه وبه وله.


حجّة أبي بكرٍ، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -300- فصل: في حجّة أبي بكرٍ ـ رضي الله عنه
سنة تسعٍ بعد مقدمه من تبوك، خرج بثلاثمائة رجل من المسلمين، فنَزلت (براءة) في نقض ما كان بين رسول ـ صلّى الله عليه وسلّم ـ وبين المشركين من العهد فخرج عليّ على ناقة رسول الله ـ صلّى الله عليه وسلّم ـ، فلحق أبا بكر، فلما رآه قال: أميرٌ أو أمأمورٌ؟ قال: بل مأمورٌ بعثني رسول الله ـ صلّى الله عليه وسلّم ـ أقرأ براءة على النّاس، وأنبذ إلى كلّ ذي عهدٍ عهده. قال عليّ:
بُعِثْتُ بأربعٍ: لا يدخل الجنة إلاّ نفسٌ مؤمنةٌ، ولا يطوف بالبيت عريان، ولا يجتمع مسلم وكافر في المسجد الحرام بعد عامه هذا، ومَن كان بينه وبين النّبِيّ ـ صلّى الله عليه وسلّم ـ عهد فعهده إلى مدته.
قال ابن إسحاق: ولما افتتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة، وفرغ من تبوك، وأسلمت ثقيف، ضربت إليه وفود العرب من كلّ وجهٍ، فذكر وفد بني تميمٍ، ووفد طيء، ووفد بني عامرٍ، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريّين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران، وغيرهم. ثم ذكر هديه في مكاتباته إلى الملوك ثم ذكر هديه في الطّبّ.

ص -301- ثم ذكر هديه في العلاج بالأدوية الرّوحانية المفردة والمركبة منها، ومن الأدوية الطّبيعية، فقال: روى مسلم عن ابن عبّاس مرفوعا: "العين حقّ ولو كان شيء سابق القدر لسبقته العين".
وفي (صحيحه) أيضاً عن أنس أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رخّص في الرّقية من العين والحمة والنّملة.
وروى مالك عن ابن شهاب عن أبي أُمامة بن سهل بن حنيف قال: رأى عامر بن ربيعة سهلاً يغتسل، فقال: والله ما رأيت كاليوم ولا جلد مخبّأة، فلُبِط سهل، فأتى رسول الله ـ صلّى الله عليه وسلّم ـ عامراً، فتغيظ عليه، وقال: "عَلامَ يقتُل أحدكم أخاه ألا بركت؟ اغتسل له"، فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه، وداخلة إزاره في قدحٍ، ثم صبّ عليه فراح سهل مع النّاس.
وذكر عبد الرّزّاق عن معمر عن ابن طاوس عن أبيه مرفوعاً: "العين حقّ، وإذا استغسل أحدكم، فليغتسل". ووصله صحيح.
قال التّرمذي: يؤمر العائن بقدحٍ، فيدخل كفّه فيه، فيتمضمض، ثم يمجّه في القدح، ويغسل وجهه في القدح، ثم يغسل يده اليسرى، فيصبّ على ركبته اليمنى في القدح، ثم يدخل يده اليمنى، فيصبّ على ركبته اليسيرى، ثم يغسل داخلة إزاره، ولا يوضع القدح في الأرض، ثم يصبّ على رأس المصاب من خلفه صبّةً واحدةً.
والعين عينان: عين إنسيّة، وعين جنيّة، فقد صحّ عن أُم سلمة أنّه ـ صلّى الله عليه وسلّم ـ رأى في بيتها جارية في وجهها سفعة، فقال: "استرقوا لها،

ص -302- فإنّ بها النّظرة"، قال البغوي: سفعة، أي: نظرة من الجنّ يقول: بها عين أصابتها من نظر الجنّ، أنفذ من أسنّة الرّماح.
وكان ـ صلّى الله عليه وسلّم ـ يتعوّذ من الجان، ومن عين الإنسان، فأبطلت طائفة مِمَن قلّ نصيبهم من السّمع والعقل أمر العين، وعقلاء الأمم على اختلاف مللهم، لا تدفع أمر العين، وإن اختلفوا في سببه.
ولا ريب أنّ الله سبحانه خلق في الأجسام والأرواح قوى وطبائع مختلفة، وجعل في كثيرٍ منها خواص وكيفيات مؤثّرة، ولا يمكن لعاقل إنكار تأثير الأرواح في الأجسام، فإنّه أمرٌ مشاهدٌ.
وليست العين هي الفاعلة، وإنّما التّأثير للرّوح ولشدّة ارتباطها بالعين نسب الفعل إليها، وروح الحاسد مؤذية للمحسود أذى بيِّناً، ولهذا أمر الله رسوله أن يستعيذ به من شرّه، وأشبه الأشياء بهذا الأفعى، فإنّ السّمّ كامن بالقوّة فيها، فإذا قابلت عدوّها، انبعثت منها قوّة غضبيّة، فمنها ما يؤثر في إسقاط الجنين، ومنها ما يؤثر في طمس البصر، كما قال ـ صلّى الله عليه وسلّم ـ في الأبتر وذي الطّفيتين من الحيّات: "إنّهما يلتمسان البصر، ويسقطان الحبل". والتّأثير غير موقوفٍ على الاتّصالات الجسمية، ونفس العائن لا يتوقف تأثيرها على الرّؤية، بل قد يكون أعمى، فيوصف له الشّيء، وكثير منهم يؤثر بالوصف من غير رؤية، فكلّ عائنٍ حاسدٍ، وليس كلّ حاسدٍ عائناً، فلما كان الحاسد أعمّ كانت الاستعاذة منه وهي سهام تخرج من نفس الحاسد والعائن، فإن صادفته مكشوفاً، أثّرت فيه، وإن كان حذراً شاكي السّلاح، لم تؤثّر، وربّما ردّت السّهام على صاحبها

ص -303- بمثابة الرّمى الحسي سواء. وقد يعين الرّجل نفسه، وقد يعين بغير إرادته، بل بطبعه وهذا أردأ ما يكون.
ولأبي دواد في (سننه) عن سهل بن حنيف قال: مررنا بسيل فاغتسلت فيه، فخرجت محموداً فقال ـ صلّى الله عليه وسلّم ـ: "مُرّوا أبا ثابتٍ فليتعوّذ"، فقلت: يا سيّدي والرّقى صالحة؟ فقال: "لا رقية إلاّ في نفسٍ، أو حُمة، أو لدغة". والنّفس: العين، واللّدغة: ضربة العقرب ونحوها.
فمن التّعوّذات والرّقى: الإكثار من قراءة المعوّذتين والفاتحة وآية الكرسي.
ومن التّعوّذات النّبوّية: "أعوذ بكلمات الله التّامّات من كلّ شيطانٍ وهامّة، ومن كلّ عينٍ لامّة".
ونحو: "أعوذ بكلمات الله التّامّات التي لا يجاوزهن برّ ولا فاجر من شرّ ما خلق، وذرأ وبرأ، ومن شرّ ما ينْزل من السّماء، ومن شرّ ما يعرج فيها، ومن شرّ ما ذرأ في الأرض، ومن شرّ ما يخرج منها، ومن شرّ فتن اللّيل والنّهار، ومن شرّ طوارق اللّيل إلاّ طارقاً يطرق بخير يا رحمن".
ومنها: "أعوذ بكلمات الله التّامّات من غضبه وعقابه وشرّ عباده، ومن همزات الشّياطين وأن يحضرون".
 ومنها: "اللهم إنّي أعوذ بوجهك الكريم، وكلماتك التّامّة من شرّ ما أنتَ آخذ بناصيته، اللهم أنتَ تكشف المأثم والمغرم، اللهم لا يُهزم جندك، ولا يخلف وعدُك سبحانك وبحمدك".
ومنها: "أعوذ بوجه الله العظيم الذي لا شيء أعظم منه، وبكلماته التّامّات التي لا يجاوزهن برٌّ ولا فاجرٌ وأسماء الله الحسنى، ما علمتُ منها

ص -304- وما لم أعلم من شرّ ما خلق وذرأ وبرأ، ومن شرّ كلّ ذي شرٍّ لا أطيق شرّه، ومن شرّ كلّ ذي شرٍّ أنت آخذ بناصيته إنّ ربّي على صراطٍ مستقيمٍ".
وإن شاء قال: "تَحَصّنْتُ بالله الذي لا إله إلاّ هو إلهي وإله كلّ شيءٍ، واعتصمتُ بربّي وربّ كلّ شيءٍ، وتوكلتُ على الحيّ الذي لا يموت واستدفعتُ الشّرَّ بلا حول ولا قوّة إلاّ بالله، حسبي الله ونعم الوكيل؛ حسبي الرّبّ من العباد، حسبي الخالق من المخلوق، حسبي الرّزّاق من المرزوق، حسبي الله وكفى، سمع الله لِمَن دعا، ليس وراء الله مرمى، حسبي الله لا إله إلاّ هو عليه توكلّتُ وهو ربّ العرش العظيم".
ومّن جرّب هذه التّعوّذات، عرف منفعتها، وهي تمنع وصول العين، وترفعها بعد وصولها، بحسب قوّة إيمان قائلها وقوّة نفسه، فإنّها سلاح، والسّلاح بضاربه.
وإذا خشي العائن ضرر عينه فليقل: "اللهم بارك عليه"، كما أمر رسول الله ـ صلّى الله عليه وسلّم ـ عامراً أن يقوله لسهلٍ، ومِمّا يدفعها قول: "ما شاء الله لا قوّة إلاّ بالله"، كان عروة إذا رأى شيئاً يعجبه أو دخل حائطاً من حيطانه قالها.
ومنها: رقية جبريل للنَّبِيّ ـ صلّى الله عليه وسلّم ـ التي في (صحيح مسلم): "بسم الله أرقيكَ من كلّ شيءٍ يؤذيك، من شرّ كلّ نفسٍ أو عينٍ حاسدٍ الله يشفيك بسم الله أرقيك".
ثم ذكر هديه في العلاج لكلّ شكوى بالرّقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدّرداء رفعه: "مَن اشتكى منكم شيئاً فليقل: ربّنا الله

ص -305- الذي في السّماء..." الخ.
ثم ذكر رقية جبريل المتقدّمة، ثم ذكر هديه في رقية القرحة، والجراح، وذكر ما في (الصّحيحين) أنّه ـ صلّى الله عليه وسلّم ـ قال: "إذا اشتكى الإنسان، أو كان به قرحة، أو جرح قال بإصبعه هكذا"، ووضع سفيان سبّابته بالأرض ثم رفعها وقال: "بسم الله تربة أرضنا بريقة بعضنا، يشفي سقيمنا بإذن ربّنا"، وهل المراد تربة الأرض كلّها أو أرض المدينة؟ فيه قولان.

ص -306- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الْمُصيبة
قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}، [البقرة الآيات: 155-157].
ثم ذكر حديث الاسترجاع، ثم قال: وهذه الكلمة من أبلغ علاج المصاب وأنفعه له فإنّها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته:
أحدهما: أنّ العبد وماله ملك لله جعله عنده عارية.
والثّانية: أنّ المرجع إلى الله ولا بدّ أن يخلِّف الدّنيا، فإذا كانت هذه البداية والنّهاية، ففكره فيهما من أعظم علاج هذا الدّاء. ومنه أن يعلم أنّ ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
ومنه: أنّ ربّه أبقى له مثله أو أفضل، وادّخر له إن صبر ما هو أفضل من المصيبة بأضعاف، وأنّه لو شاء لجعلها أعظم مما هي.
ومنه: إطفاؤها ببرد التّأسي، فلينظر عن يمينه وعن يساره، وأنّ سرور الدّنيا أحلامٌ، إن أضحكت قليلاً أبكت كثيراً.
ومنه: العلم أنّ الجزع لا يردّ بل يضاعف.
ومنه: أن يعلم أنّ فوات ما ضمن الله على الصّبر والاسترجاع أعظم منها.

ص -307- ومنه: أن يعلم أنّ الجزع يشمِّت عدوّه، ويسوء صديقه، ويغضب ربّه.
ومنه: أن يعلم أنّ ما يعقب الصّبر والاحتساب من اللّذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه: أن يروِّح قلبه برجاء الخلف.
ومنه: أن يعلم أنّ حظّه منها ما يحدثه، فمَن رضي فله الرّضى، ومَن سخط فله السّخط.
ومنه: أن يعلم أنّ آخر صبر الجزوع إلى الصّبر الاضطراري، وهو غير محمود، ولا مثاب.
ومنه: أن يعلم أنّ من أنفع الأدوية موافقة ربّه فيما أحبّه ورضيه له وأنّها خاصّيّة المحبّة.
ومنه: أن يوازن بين أعظم اللّذتين وأدومهما لذّة تمتعه بما أُصيب به، ولذّة تمتعه بثواب الله.
ومنه: العلم بأنّ المبتلي أحكم الحاكمين، وأرحم الرّاحمين، وأنّه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليسمع تضرّعه، وليراه طريحاً ببابه.
ومنه: أن يعلم أنّ المصائب سبب لمنع الأدواء المهلكة، كالكبر والعجب والقسوة.
ومنه: أن يعلم أنّ مرارة الدّنيا حلاوة الآخرة، وبالعكس وإن خفي عليك هذا، فانظر قول الصّادق المصدوق: "حفّت الجنّة بالمكاره، وحفّت النّار بالشّهوات"، وفي هذا المقام تفاوتت عقول الخلائق، وظهرت حقائق الرّجال.

ص -308- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الكرب والهمّ والحُزن
في (الصّحيحين) عن ابن عبّاس قال: كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول عند الكرب: "لا إله إلاّ الله العظيم الحليم، لا إله إلاّ الله ربّ العرش العظيم، لا إله إلاّ الله ربّ السّموات وربّ الأرض ربّ العرش الكريم".
وللتّرمذي عن أنس كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "يا حيّ يا قيّوم برحمتك أستغيث".
وله عن أبي هريرة كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا أهمّه أمرٌ رفع طرفه إلى السّماء وقال: "سبحان الله العظيم"، وإذا اجتهد في الدّعاء قال: "يا حي يا قيّوم".
ولأبي داود عن أبي بكرٍ الصّدِّيق مرفوعاً: "دعوات المكروب: اللهم رحمتك أرجو، فلا تكلني إلى نفسي طرفة عينٍ، وأصلح لي شأني كلّه لا إله إلاّ أنتَ".
وله عن أسماء بنت عميس قالت: قال لي رسول الله ـ صلّى الله عليه وسلّم ـ: "ألا أعلّمك كلماتٍ تقولينهن عند الكرب: الله ربّي لا أشرك به شيئاً"، وفي روايةٍ: "سبع مرّات".
 ولأحمد عن ابن مسعود مرفوعاً قال: "ما أصاب عبداً همٌّ ولا حُزنٌ.

ص -309- فقال: اللهم إنّي عبدك، وابن عبدك، وابن أمتك ناصيتي بيدك، ماضٍ فيَّ حكمك، عدل فيَّ قضاؤك، أسألك بكلّ اسمٍ هو لك سمّيتَ به نفسك، أو أنْزلتَه في كتابك أو علّمتَه أحداً من خلقك، أو استأثرتَ به في علم الغيب عندك أن تجعل القرآن العظيم ربيعَ قلبي، ونورَ صدري، وجلاء حزني، وذهاب همّي إلاّ أذهب الله همّه وحزنه، وأبدله مكانه فرحاً".
وللتّرمي عن سعد مرفوعا: "دعوة ذي النّون لم يدع بها رجل مسلم في شيء إلاّ استجيب له"، وفي روايةٍ: "إنّي لأعلم كلمةً لا يقولها مكروب إلاّ فرّج الله عنه كلمة أخي يونس".
ولأبي داود أنّه ـ صلّى الله عليه وسلّم ـ قال لأبي أُمامة: "ألا أعلّمك كلاماً إذا أنتَ قلته أذهب الله ـ عزّ وجلّ ـ همك، وقضى دينك؟ قل إذا أصبحتَ وإذا أمسيتَ: اللهم إنّي أعوذ بك من الهمّ والحزن، وأعوذ بك من العجز والكسل، وأعوذ بك من الْجُبن والبخل، وأعوذ بك من غلبة الدّين وقهر الرّجال". قال: ففعلت ذلك، فأذهب الله ـ عزّ وجلّ ـ همّي، وقضى عنِّي دَيْنِي.
ولأبي داود عن ابن عبّاس مرفوعاً: "مَن لزم الاستغفار جعل الله له من كلّ همٍّ فرجاً، ومن كلّ ضيقٍ مخرجاً، ورزقه من حيث لا يحتسب".
وفي (السّنن): "عليكم بالجهاد، فإنّه باب من أبواب الجنة يدفع الله به عن النّفوس الهمّ والغمّ".
وفي (المسند) أنّه ـ صلّى الله عليه وسلّم ـ كان إذا حزبه أمرٌ فزع إلى

ص -310- الصّلاة ويُذكر عن ابن عبّاس مرفوعاً: "مَن كثرت همومه وغمومه، فليكثر من قول: لا حول ولا قوّة إلاّ بالله".
وفي (الصّحيحين): "إنّها كنْزل من كنوز الجنة".
وهذه الأدوية تتضمن خمسة عشر نوعاً من الدّواء، فإن لم تقو على إذهاب الهمّ والغمّ والحزن، فهو قد استحكم:
الأوّل: توحيد الرّبوبية.
الثّاني: توحيد الألوهية.
الثّالث: التّوحيد العلمي.
الرّابع: تنْزيه الرّبّ تعالى عن أن يظلم عبده، أو يأخذه بلا سببٍ من العبد يوجب ذلك.
الخامس: اعتراف العبد بأنّه هو الظّالم.
السّادس: التّوسّل بأحبّ الأشياء إلى الله، وهو أسماؤه وصفاته، ومِنْ أجمعها لمعاني الأسماء والصّفات "الحيّ القيّوم".
السّابع: الاستعانة به وحده.
الثّّامن: إقرار العبد له بالرّجاء.
التّاسع: تحقيق التّوكّل والاعتراف بأنّ ناصيته بيده، وأنّه ماضٍ فيه حكمه، عدلٌ فيه قضاؤه.
العاشر: أن يرتع قلبه في رياض القرآن كالرّبيع للحيوان، وأن يستضيء به في ظلم الشّبهات ويتعزى به عن كلّ مصيبةٍ، ويستشفى به من أدواء صدره، فيكون جلاء حزنه، وشفاء همّه وغمّه.

ص -311- الحادي عشر: الاستغفار.
الثّاني عشر: التّوبة.
الثّالث عشر: الجهاد.
الرّابع عشر: الصّلاة.
الخامس عشر: البراءة من الحول والقوّة وتفويضها إلى الله.


هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصّحّة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -312- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الفزع والأرق
روى التّرمذ عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنام اللّيل من الأرق. فقال: "إذا أويت إلى فراشك، فقل: اللهم ربّ السّموات السّبع، وما أظلت، وربّ الأرضين السّبع وما أقلت، وربّ الشّياطين وما أضلت، كن لي جاراً من شرّ خلقك كلّهم جميعاً أن يفرط عليَّ أحد منهم، أو يبغي عليّ، عزّ جارك، وجلّ ثناؤك، ولا إله غيرك".
وفيه من حديث عمرو بن شعيب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ، كان يعلّمهم من الفزع: "أعوذ بكلمات الله التّامّات من غضبه، وشرّ عباده، ومن همزات الشّياطين، وأعوذ بك ربّ أن يحضرون".
وكان عبد الله بن عمر يعلّمهن مَن عقل بَنِيه، ومَن لم يعقل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعاً: "إذا رأيتم الحريق فكبّروا، فإنّ التّكبير يطفئه"، الحريق سببه النّار التي خلق منها الشّيطان، وفيه من الفساد ما يناسب الشّيطان والنّار تطلب بطبعها العلوّ والفساد، وهذان هدي الشّيطان، وإليهما يدعو وبهما يهلك بني آدم، وكبرياء الرّبّ ـ عزّ وجلّ ـ تقمع الشّيطان، فإذا كبّر المسلم ربّه، طفئ الحريق، وقد جربنا نحن وغيرنا هذا فوجدناه كذلك.

ص -313- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حفظ الصّحّة
قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا}، [الأعراف من الآية: 31]، فأرشدهم إلى إدخال ما يقيم البدن من الطّعام والشّراب عوض ما تحلّل منه، وأن يكون بقدر ما ينتفع به البدن في الكمية والكيفية، فحفظ الصّحّة في هاتين الكلمتين.
ولما كانت الصّحّة والعافية من أجلّ النّعم، بل العافية المطلقة أجل النّعم على الإطلاق، فحقيق بك حفظها.
ولهذا قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "نعمتان مغبون فيهما كثير من النّاس: الصّحّة والفراغ"، وفي التّرمذي وغيره مرفوعا: "مَن أصبح معافى في جسده، آمناً في سربه، عنده قوت يومه، فكأنّما حيزت له الدّنيا"، وفيه أيضاً مرفوعاً: "أوّل ما يسأل عنه العبد يوم القيامة من النّعم أن يقال: ألم نصحّ لك جسمك؟ ونروك من الماء البارد".
ومن هنا مَن قال من السّلف في قوله: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}، [التّكاثر: 8]، قال: عن الصّحّة.
ولأحمد مرفوعاً: "سلوا الله اليقين والمعافاة، فما أُوتي أحد بعد اليقين خيراً من العافية"، فجمع بين عافيتَي الدّين والدّنيا.

ص -314- وفي (سنن النّسائي) مرفوعاً: "سلوا الله العفو والعافية والمعافاة، فما أُوتي أحد بعد اليقين خيراً من معافاةٍ"، وهذه الثّلاثة تتضمن إزالة الشّرور الماضية بالعفو، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يكن من عادته ـ صلّى الله عليه وسلّم ـ حبس النّفس على نوعٍ واحدٍ من الأغذية، فإنّه مضرّ ولو أنّه أفضل الأغذية، بل يأكل ما جرت عادة أهل بلده بأكله.
قال أنس: ما عاب رسول الله ـ صلّى الله عليه وسلّم ـ طعاماً قطّ، إن اشتهاه أكله، وإلاّ تركه. ومتى أكل الإنسان ما لا يشتهي، كان تضرّره به أكثر من نفعه، وكان يحبّ اللّحم، وأحبّه إليه الذّراع، ومقدم الشّاة وهو أخفّ وأسرع انهضاماً.
وكان يحبّ الحلوى والعسل، واللّحم والحلوى والعسل من أنفع الأغذية.
وكان يأكل من كلّ فاكهة بلده عند مجيئها، وهو من أسباب حفظ الصّحّة، فإنّ الله سبحانه بحكمته جعل في كلّ بلدٍ من الفاكهة ما يكونُ من أسباب صحّة أهلها، وقلّ مَن احتمى عن فاكهة بلده خشية السّقم إلاّ وهو من أسقم النّاس جسماً.
وصحّ عنه أنّه قال: "لا آكل متكّئاً"، وقال: "إنّما أجلس كما يجلس العبد، وآكل كما يأكل العبد"، وفسّر بالتّربّع، وبالاتّكاء على الشّيء، وفسّر بالاتّكاء على الجنب، والثّلاثة من الاتّكاء.
وكان يأكل بأصابعه الثّلاث، وهو أنفع ما يكون.

ص -315- وكان يشرب العسل الممزوج بالماء البارد، وصحّ عنه أنّه نهى عن الشّرب قائماً.
وصحّ عنه أنّه أمر مَن فعله أن يستقيء، وصّح عنه أنّه شرب قائما، فقيل: نسخ النّهي، وقيل: تبيّن أنّه ليس للتّحريم، وقيل: يشرب قائماً للحاجة.
وكان يتنفّس في الشّراب ثلاثاً ويقول: "إنّه أروى وأمرأ، وأبرأ"، أي: أشدّ ريّاً، وأبرأ: من البرء، وهو الشّفاء، أي: يُبرئ من العطش، وأمرأ: من مري الطّعام والشّراب في بدنه: إذا دخله وخالطه بسهولةٍ ولذّةٍ ونفعٍ، ومنه: {فَكُلُوهُ هَنِيئاً مَرِيئاً}، [النّساء من الآية: 4]، هنيئاً في عاقبته، مريئاً في مذاقته.
وللتّرمذي عنه ـ صلّى الله عليه وسلّم ـ: "لا تشربوا نفساً واحداً كشرب البعير، ولكن اشربوا مثنى، وسمّوا الله إذا شربتم، واحمدوا إذا أنتم فرغتم".
وفي (الصّحيح) عنه: "غطوا الإناء، وأوكوا السّقاء، فإنّ في السّنة ليلةً ينْزل فيها وباء، لا يمر بإناءٍ ليس عليه غطاء ولا سقاء، ليس عليه وكاء إلاّ وقع فيه من ذلك الدّاء".
قال اللّيث بن سعد أحد رواة الحديث: الأعاجم عندنا يتّقون تلك اللّيلة في كانون الأوّل.
وصحّ عنه أنّه أمر بتخمير الإناء ولو أن يعرض عليه عوداً.
وصحّ عنه أنّه أمر عند الإيكاء والتّغطية بذكر اسم الله، ونهى عن الشّرب من فم السّقاء، وعن النّفس في الإناء والنّفخ فيه، وعن الشّرب من ثلمة القدح.
وكان لا يردّ الطّيب، وقال: "مَن عرض عليه ريحان،

ص -316- فلا يردّه، فإنّه طيب الرّيح، خفيف المحمل"، ولفظ أبي داود والنّسائي: "مَن عرض عليه طيب"، وفي (مسند البزار) عنه ـ صلّى الله عليه وسلّم ـ: "إنّ الله طيّب يحبّ الطّيّب، نظيف يحبّ النّظافة، كريم يحبّ الكرم، جواد يحبّ الجود، فنظّفوا أفناءكم وساحاتكم، ولا تشبهوا باليهود يجمعون الأكباء في دورهم"، ـ ألأكب: الزّبالة.
وفي الطّيب من الخاصية أنّ الملائكة تحبّه، والشّياطين تنفر عنه، فالأرواح الطّيّبة تحبّ الأرواح الطّيّبة، والأرواح الخبيثة تحبّ الأرواح الخبيثة، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَات}، [النّور من الآية: 26]، وهذا وإن كان في الرّجل والنّساء، فإنّ يتناول الأعمال والأقوال، والمطاعم والمشارب والملابس والرّوائح، إمّا بعموم لفظه، وإمّا بعموم معناه.


هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -317- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في أقضيته
وليس الغرض ذكر التّشريع العام وإن كانت أقضيته الخاصّة عامّة، وإنّما الغرض ذكر هديه في الحكومات الجزئية التّي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلّيّة، فثبت عنه أنّه حبس في تهمةٍ، ففي حديث عمرو بن شعيب عن أبيه عن جدّه أنّ رجلاً قتل عبده متعمّداً، فجلده النّبِيّ ـ صلّى الله عليه وسلّم ـ جلدة، ونفاه سنة، وأمره أن يعتق رقبة، ولم يقده به.
ولأحمد عن أنس عن سمرة مرفوعاً: "مَن قتل عبده قتلناه"، فإن كان محفوظاً كان هذا إلى الإمام تعزيراً بحسب المصلحة.
وأمر رجلاً بملازمة غريمه، ذكره أبو داود.
وروى أبو عبيد أنّه ـ صلّى الله عليه وسلّم ـ أمر بقتل القاتل، وصبر الصّابر. قال أبو عبيد: أي: بحبسه حتّى يموت، وذكر عبد الرّزّاق في (مصنّفه) عن عليّ: يحبس الممسك في السّجن حتّى يموت.
وحكم في العُرنيّين بقطع أيديهم وأرجلهم، وسمل أعينهم، كما سملوا عين الرّاعي، وتركهم حتى ماتوا جوعاً وعطشاً، كما فعلوا بالرّاعي.
وفي (صحيح مسلم) أنّ رجلاً اعترف بقتل رجلٍ، فدفعه إلى أخيه،

ص -318- فلَمّا ولّى قال: "إن قتله فهو مثله"، فرجع فقال: إنّما أخذته بأمرك، فقال ـ صلّى الله عليه وسلّم ـ: "أمّا تريد أن يبوء بإثمك وإثم صاحبك؟"، فقال: بلى. فخلّى سبيله. قيل: معناه: إذا قيد منه، سقط ما عليه، فصار هو والمستقيد بمنْزلةٍ واحدةٍ، وفيه التّعريض بالعفو، وقيل: إن كان لم يرد قتل أخيه فقتله به، فهو متعمّد مثله.
ويدلّ على هذا ما روى الإمام أحمد عن أبي هريرة مرفوعاً: وفيه: والله يا رسول الله ما أدرتُ قتله. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه إن كان صادقاً ثم قتلته دخلت النّار"، فخلّى سبيله.
وحكم في يهودي رضَّ رأس جاريةٍ بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليلٌ على قتل الرّجل بالمرأة، وأنّ الجاني يفعل به كما فعل، وأنّ القتل غيلةً لا يشترط فيه إذن الولي، وهذا مذهب مالك، واختيار شيخ الإسلام ابن تيمية، ومَن قال: فعله لنقض العهد، لا يصحّ؛ لأنّه لا يرضّ رأسه.
وقضى في امرأةٍ رمت أخرى بحجرٍ، فقتلتها وما في بطنها بغرّةٍ عبد أو وليدة في الجنين، ودية المقتولة على عصبة القاتلة.
وفي البخاري أنّه قضى في جنين امرأة بغرّة عبدٍ أو وليدة، ثم إنّ التي قضى عليها توفيت، فقضى أنّ ميراثها لبنيها وزوجها، وأنّ العقل على عصبتها، وفي هذا أنّ شبه العمد لا قود فيه، وأنّ العاقلة تحمل الغرّة تبعاً للدّية، وأنّ الزّوج لا يدخل معهم، ولا أولادها، وحكم فيمَن تزوّج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصّحيح، وقال الثّلاثة: حدّه حدّ الزّاني، وحكم رسول الله ـ صلّى الله عليه وسلّم ـ أولى وأحقّ، وحكم

ص -319- فيمَن اطّلع في بيته رجلٌ بغير إذنه، فحذفه بحصاةٍ، أو عودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أنّه قضى بإهدار دمّ أم ولد الأعمى لما قتلها مولاها على سبّه ـ صلّى الله عليه وسلّم ـ، وقتل جماعة من اليهود على سبّه وأذاه. قال أبو بكرٍ لأبي برزة لما أراد قتل مَن سبّه: ليست لأحدٍ بعد رسول الله ـ صلّى الله عليه وسلّم ـ.
وفي ذلك بضعة عشر حديثاً بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عبّاس: أيّما مسلمٍ سبّ الله، أو سبّ أحداً من الأنبياء، فقد كذّب رسول الله ـ صلّى الله عليه وسلّم ـ، وهي ردّة يستتاب صاحبها، فإن رجع وإلاّ قُتل.
وفي (الصّحيحين): أنّه عفى عمَن سمه ـ صلّى الله عليه وسلّم ـ.
وأنّه لم يقتل مَن سحره، وصحّ عن عمر وحفصة وجندب قتل السّاحر، وصحّ عنه في الأسرى أنّه قتل بعضاً وفادى بعضاً، ومنَّ على بعضٍ، واسترقَّ بعضاً، لكن لم يعرف أنّه استرقّ بالغاً، وهذه أحكام لم تنسخ، بل مخيّر فيها الإمام بحسب المصلحة، وحكم في اليهود بعدّة قضايا، فعاهدهم أوّل مقدمه، ثم حاربتهم قينقاع، فظفر بهم، ومَنَّ عليهم، ثم النّضير، فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر، فظفر بهم.

ص -320- فصل: في حكمه بالغنائم
حكم ـ صلّى الله عليه وسلّم ـ أنّ للفارس ثلاثَة أسهمٍ، وللرّاجل سهم، وحكم أنّ السّلب للقاتل، وكان طلحة وسعيد بن زيد لم يشهدا بدراً فقسم لهما فقالا: وأجورنا؟، فقال: "وأجوركما"، ولم يختلف أحد أنّ عثمان تخلّف على امرأته رقية، فأسهم له، فقال: وأجري؟ فقال: "وأجرك"، قال ابن حبيب: هذا خاص بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، وأجمعوا أنّه لا يقسم لغائبٍ.
قلت: قد قال أحمد ومالك وجماعة من السّلف والخلف: إنّ الإمام إذا بعث أحداً في مصالح الجيش أسهم له، ولم يخمّس السّلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحدٍ، وكانت الملوك تهدي إليه، فيقبل هداياهم، ويقسهما بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنّه ردّ هدية عامر بن مالك، وقال: "إنا لا نقبل هدية مشركٍ"، وقال: إنّما قبل هدية أبي سفيان لأنّها زمن الهدنة، وكذلك المقوقس، لأنّه أكرم حاطباً، ولم يؤيسه من إسلامه، ولم يقبل هدية مشركٍ محاربٍ له قط. قال سحنون: إذا أهدى أمير الرّوم هدية إلى الإمام فلا بأس، وهي له خاصّة. وقال الأوزاعي: بين المسلمين، ويكافئه من بيت المال. وقال أحمد: حكمها حكم الغنيمة.

ص -321- فصل: في حِكَمه ـ صلّى الله عليه وسلّم ـ في قسمة الأموال
وهي ثلاثة: الزّكاة والغنيمة والفيء.
فأمّا الزّكاة والغنائم، فقد تقدّم حكمها، وبيّنا أنّه لم يكن يستوعب الأصناف الثّمانية، وأنّه ربّما وضعها في واحدٍ.
وأمّا الفيء، فقسمه يوم حنين في المؤلّفة وبعث إليه عليّ من اليمن بذهيبة، فقسمها بين أربعة نفرٍ.
وفي (السّنن) أنّه وضع سهم ذوي القربى في بني هاشم بني المطلب، وترك بني نوفل وعبد شمس، وقال: "إنّا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنّما نحن وهم شيء واحد". وشبّك بين أصابعه، ولم يقسمه على السّواء كالميراث، بل يصرفه فيهم بحسب المصلحة فيزوّج منه عزبهم، ويقضي منه عن غارمهم، ويعطي منه فقيرهم، والذي يدلّ عليه هديُه أنّه يجعل مصارف الخمس كمصارف الزّكاة لا يخرج بها عن الأصناف المذكورة، لا أنّه يقسمه بينهم كالميراث، ومَن تأمّل سيرته لم يشكّ في ذلك.
واختلف في الفيء هل كان ملكاً له يتصرّف فيه كيف يشاء أو لم يكن.
والذي تدلّ عليه سنته أنّه يتصّرف فيه بالأمر، لا تصرّف المالك

ص -322- بإرادته، فإنّ الله سبحانه خيّره بين أن يكون عبداً رسولاً، وبين أن يكون مَلِكاً رسولاً، فاختار العبودية.
والفرق أنّ العبد لا يتصرّف إلاّ بالأمر، والملك الرّسول له أن يعطي منَ يشاء، ويمنع مَن يشاء، كما قال تعالى لسليمان: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ}، [صّ: 39]، أي: أعط مَن شئت، وامنع مَن شئت، وهذه المرتبة التي عُرضت على نبيّنا، فرغب عنها، وقال: "والله إنّي لا أعطي أحداً، ولا أمنع أحداً إنّما أنا قاسم أضع حيث أُمرت"، ولهذا كان ينفقُ منه على نفسه وأهله نفقة سنتهم، ويجعل الباقي في الكراع والسّلاح في سبيل الله ـ عزّ وجلّ ـ، وهذا هو الذي وقع فيه النّزاع إلى اليوم.
وأمّا الزّكاة والغنائم والمواريث، لم يشكل على ولاة الأمر بعده ما أشكل عليهم من الفيء ولولا الإشكال ما طلبت فاطمة ميراثها، وقد قال تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} ـ إلى قوله ـ: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، [الحشر الآيات:7-9]، فأخبر سبحانه أنّ ما أفاء الله على رسوله بجملته لِمَن ذكر في هؤلاء الآيات، ولم يخصّ خمسه بالمذكورين، بل عمّ وأطلق واستوعب، فيصرف على المصارف الخاصّة، وهم أهل الخمس، ثم على المصارف العامّة، وهم المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآية، ولهذا قال عمر: ما أحد أحقّ بهذا المال من أحدٍ، وما أنا أحقّ به من أحدٍ، والله ما من أحدٍ من المسلمين إلاّ وله فيه نصيب إلاّ عبد مملوك، ولكنا على منازلنا

ص -323- من كتاب الله، وقسمنا من رسول الله ـ صلّى الله عليه وسلّم ـ، فالرّجل وبلاؤه في الإسلام، والرّجل وقدمه في الإسلام، والرّجل وغناؤه في الإسلام، والرّجل وحاجته، ووالله لئن بقيت لهم ليأتين الرّاعي بجبل صنعاء حظه من هذا المال، وهو يرعى مكانه.
فهؤلاء المسمّون في آية الفيء هم المسمّون في آية الخمس ولم يدخل المهاجرون والأنصار وأتباعهم في آية الخمس؛ لأنّهم المستحقّون بجملة الفيء، وأهل الخمس لهم استحقاقان: خاصّ من الخمس، وعامّ من الفيء، فإنّهم داخلون في النّصيبين وكما أنّ قسمة الفيء بين مَن جعل له، ليس قسمة الأملاك المطلقة، بل بحسب الحاجة والنّفع فكذلك الخمس بين أهله والتّنصيص على الأصناف الخمسة يفيد إدخالهم، وأنّهم لا يخرجون من أهل الفيء، وأنّ الخمس لا يعدوهم إلى غيرهم، كما أنّ الفيء في آية الحشر للمذكورين فيها لا يتعدّاهم إلى غيرهم، ولهذا أفتى أئمة الإسلام كمالك وأحمد وغيرهما أنّ الرّافضة لا حقّ لهم في الفيء.
والله سبحانه جعل أهل الخمس هم أهل الفيء وعيّنهم اهتماماً بشأنهم، وتقديماً لهم، ولما كانت الغنائم خاصّة لأهلها نصّ على خمسها لأهل الخمس، ولما كان الفيء لا يختصّ بأحد جعله لهم، وللمهاجرين والأنصار وتابعيهم.


حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -324- فصل: في حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض
ثبت أنّه قال لرسولي مسيلمة لما قالا: إنّه رسول الله: "لولا أنّ الرّسل لا تُقتل لقتلتكما".
وثبت عنه أنّه قال: لأبي رافعٍ، وقد رأسلته قريش إليه وأراد أ لا يرجع، فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ولكن ارجع، فإن كان في نفسك الذي فيها الآن فارجع".
وثبت أنّه ردّ إليهم أبا جندل، وجاءت سُبَيَعَةُ الأسلمية، فخرج زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ...}، [الممتحنة من الآية: 10]، فاستحلفها رسول الله ـ صلّى الله عليه وسلّم ـ أنّه لم يخرجها إلاّ الرّغبة في الإسلام، وأنّها لم تخرج لحدثٍ أحدثته في قومها، ولا بغضاً لزوجها، فحلفت فاطعي زوجها مهرها، ولم يردّها عليه.
وقال تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، [الأنفال: 58].

ص -325- وقال ـ صلّى الله عليه وسلّم ـ: "مَن كان بينه وبين قومٍ عهدٌ، فلا يحلنّ عقداً ولا يشدنّه، حتى يمضي أمده، أو ينبذ إليهم على سواء". صحّحه التّرمذي.
وثبت عنه أنّه قال: "المسلمون تتكافؤ دماؤهم ويسعى بذمّتهم أدناهم".
وفي حديثٍ آخر: "يجير على المسلمين أدناهم، ويردّ عليهم أقصاهم".
فهذه أربع قضايا ذكر منها أنّ: "المسلمين يد على مَن سواهم"، وهذا يمنع تولية الكفار شيئاً من الولايات.
وقوله: "يردّ عليهم أقاصاهم"، يوجب أنّ السّرّية إذا غنمت بقوّة جيش كانت الغنيمة بينهم، وأنّ ما صار في بيت المال من الفيء لقاصيهم ودانيهم وإن كان سبب أخذه دانيهم.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة، وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس، ولم يأخذها من مشركي العرب، قال أحمد والشّافعي: لا تؤخذ إلاّ من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلّهم أهل الكتاب بالقرآن، والمجوس بالسّنة، ومَن عداهم يلحق بهم؛ لأنّ المجوس أهل شركٍ لا كتاب لهم، وإنّما لم يأخذها من مشركي العرب؛ لأنّهم أسلموا كلّهم قبل نزولها، ولا نسلّم أنّ كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس

ص -326- أغلظ، فإنّ عبدة الأوثان مقرون بتوحيد الرّبوبية، وأنّهم إنّما يعبدون آلهتم لتقربّهم إلى الله، ولم يكونوا يقولون بصانعين ولا يستحلّون نكاح الأمّهات والبنات والأخوات، وكانوا على بقايا من دين إبراهيم، وكان له صحف وشريعة، والمجوس لا يعرف عنهم التّمسّك بشيءٍ من شرائع الأنبياء.
وكتب ـ صلّى الله عليه وسلّم ـ إلى أهل هجر والملوك، يدعوهم إلى الإسلام أو الجزية، ولم يفرّق بين عربي وغيره.
وأمر معاذا أن يأخذ من كلّ حالمٍ ديناراً أو قيمته معافرياً، وهي ثياب باليمن، وعمر جعلها أربعة دنانير، فرسول الله ـ صلّى الله عليه وسلّم ـ علم ضعف أهل اليمن، وعمر علم غنى أهل الشّام، وثبت عنه أنّه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.


فصل: في أحكامه في النّكاح وتوابعه - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -327- فصل: في أحكامه في النّكاح وتوابعه
ثبت عنه أنّه ردّ نكاح ثيب زوّجها أبوها وهي كارهة.
وفي (السّنن) عنه أنّه خير بكراً زوّجها أبوها وهي كارهة.
وثبت عنه: "لا تنكح البكر حتى تستأذن، وإذنها أن تسكت".
وقضى بأن اليتيمة تستأمر، "ولا يتمّ بعد احتلام"، فدلّ على جواز نكاح اليتيمة، وعليه يدلّ القرآن.
وفي (السّنن) عنه: "لا نكاح إلاّ بوليٍّ"، وفيها أيضا: "لا تزوّج المرأة نفسها، فإنّ الزّانية هي التي تزوج نفسها"، وحكم أنّ المرأة إذا زوجّها وليّان، فهي للأوّل.
وثبت عنه أنّه قضى في رجلٍ تزوّج امرأةً، ولم يفرض لها صداقاً، ولم يدخل بها حتى مات أنّ لها مهر نسائها لا وكس ولا شطط ولها الميراث، وعليها العدّة أربعة أشهر وعشراً.
وفي (التّرمذي) أنّه قال لرجلٍ: "إذاً أزوّجك فلانةً"، قال: نعم. وقال للمرأة: "أترضين أن أزوّجكِ فلاناً؟"، قالت: نعم. فزوّج أحدهما صاحبه، فدخل بها، ولم يفرض لها صداقاً، ولم يعطها شيئاً، فلما كان عند موته عوّضها سهما له بخيبر، فتضمنت هذه الأحكام جواز النّكاح

ص -328- من غير تسمية الصّداق، وجواز الدّخول قبل التّسمية، واستقرار مهر المثل بالموت، وإن لم يدخل بها، ووجوب عدّة الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق.
وتضمنت جواز تولّي طرفي العقد، ويكفي أن يقول: زوجّت فلاناً بفلانةٍ، مقتصراً على ذلك.
وأمر مَن أسلم وتحته أكثرمن أربعٍ أن يختار منهن أربعاً، وأمر مَن أسلم وتحته أختان أن يختار إحداهما فتضمن صحّة نكاح الكفّار، وأنّه يختار مَن يشاء من السّوابق واللّواحق وهو قول الجمهور، وذكر التّرمذي وحسّنه عنه: "إذا تزوّج العبدُ بغير إذن مواليه فهو عاهر". انتهى.
والله أعلم وأحكم، والحمد لله ربّ العالمين.


مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة الناشر مختصر زاد المعاد]
مقدمة الناشر إن الْحَمْدُ لِلَّهِ نَحْمَدُهُ، وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هادي له والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد وعلى آله وأصحابه أجمعين.
أما بعد. فإن كتاب زاد المعاد في خير هدى العباد من خير ما ألَّفه الإمام العلامة المحدث ابن قيم الجوزية ومن المعارف الرائعة التي تشهد له بالإمامة ووفرة العلم والتحرر من التقليد. وقد عرض فيه المؤلف- رحمه الله- صورة واضحة لسيرة الرسول صلى الله عليه وسلم وهديه، وتصرفاته العامة والخاصة بأسلوب بسيط وسهل ليقتدي به المسلم ويسير على منهاج النبي الكريم. ثم جاء منقذ الأمة من الضلالة شيخ الإسلام إمام الدعوة في جزيرة العرب، فانتقى من كتاب زاد المعاد هذا المختصر الطيب لينتفع به المسلمون في شئونهم الدينية والدنيوية فعلى كل مسلم أن يتخذ زادا لمعاده وقدوة لسلوكه ليحقق قوله عَزَّ وَجَلَّ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] الأحزاب. .

(1/3)

[ترجمة المؤلف]
ترجمة المؤلف هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي. ولد في بلدة (العيينة) شمال الرياض سنة 1115هـ و1703م.
حفظ القرآن قبل بلوغه العاشرة. درس الفقه الحنبلي والتفسير والحديث على والده، واعتنى بدراسة كتب شيخ الإسلام ابن تيمية وابن القيم، رحمهما الله حج مكة وزار المدينة وأخذ العلم بها عن الشيخ عبد الله بن إبراهيم، وزار البصرة والشام وأخذ العلم عن كبار علمائها وقد رأى الشيخ ما بالبلاد التي وصل إليها من العقائد والعادات الفاسدة والبدع الضالة فعزم على القيام بدعوته ونادى بالرجوع إلى كتاب الله وتعاليم الرسول وحارب البدع ونادى بهدم الأضرحة والمزارات وإزالة معالمها اقتداء بما كانت عليه أيام رسول الله ولاقى الكثير من الأذى حتى جاء نصر الله وسمي بحق المجدد والمصلح.
وانتقل الشيخ المصلح محمد بن عبد الوهاب إلى جوار ربه شهر ذي القعدة سنة 1206هجرية مخلفا وراءه العمل الصالح رحمه الله رحمة واسعة وأسكنه فسيح جناته.

(1/4)

[ترجمة الإمام ابن القيم]
ترجمة الإمام ابن القيم هو محمد ابن أبي بكر بن أيوب بن سعد بن حريز الزرعي ثم الدمشقي أبو عبد الله، شمس الدين المعروف بابن قيم الجوزية.
ولد سنة 691هـ وتربى في بيت علم وفضل وتلقى مبادئ العلوم عن أبيه وأخذ العلم عن كثير من علماء عصره ولا سيما شيخ الإسلام ابن تيمية وقد لازمه وتتلمذ عليه. وقد شهد له العلماء بالتفوق في فقه الكتاب والسنة ودقائق الاستنباط منهما. وأصول الدين، وعني بالحديث وفنونه ورجاله قال ابن حجر عنه: كان جريء اللسان, واسع العلم، عارفا بالخلاف ومذهب السلف.
وقال نعمان الألوسي البغدادي. لم أشاهد مثله في عبادته وعلمه بالقرآن والحديث وحقائق الإيمان وليس هو بالمعصوم ولكن لم أر في معناه مثله وقد امتحن وأوذي مرات وحبس مع شيخه ابن تيمية في المرة الأخيرة بالقلعة منفردا ولم يفرج عنه إلا بعد موت الشيخ.
وقال ابن كثير: (وكان حسن القراءة والخلق كثير التودد لا يحسد أحدا ولا يؤذيه ولا يستعيبه ولا يحقد على أحد وكنت من أحب الناس له وأحب الناس إليه) .
وقال برهان الدين الزرعي (ما تحت أديم السماء أوسع علما منه) وقد صنف تصانيف كثيرة جدا منها تهذيب سنن أبي داود. الكلم الطيب وأعلام الموقعين وبدائع الفوائد وحادي الأرواح والداء والدواء والطرق الحكمية وإغاثة اللهفان والروح وطريق الهجرتين وغير ذلك كثير. توفي رحمه الله ليلة الخميس 13 رجب سنة 751 هجرية ودفن بدمشق بجوار والده في مقبرة (باب الصغير) .

(1/5)


مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة المؤلف]
بسم الله الرحمن الرحيم
وبه الثقة والعصمة الحمد لله رب العالمين، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ ورسوله.
أما بعد: فإن الله سبحانه وتعالى هو المتفرد بالخلق والاختيار. قَالَ اللَّهُ تَعَالَى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] (1) والمراد بالاختيار: هو الاجتباء والاصطفاء، وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص: 68] أي: ليس هذا الاختيار إليهم، فكما أنه المتفرد بالخلق، فهو المتفرد بالاختيار منه، فإنه أعلم بمواقع اختياره، كما قال تَعَالَى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] (2) وكما قَالَ تَعَالَى: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف: 31 - 32] (3) فأنكر سبحانه عليهم تخيرهم، وأخبر أن ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بعض درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] نزه نفسه عما اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمنا لإثبات خالق سواه حتى ينزه نفسه عنه. والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} [القصص: 67] (4) .
وكما أنه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بمن هُوَ أَهْلٌ لَهُ، لَا إِلَى اخْتِيَارِ هَؤُلَاءِ واقتراحهم.
وهذا الاختيار فِي هَذَا الْعَالَمِ مِنْ أَعْظَمِ آيَاتِ رُبُوبِيَّتِهِ وَأَكْبَرِ شَوَاهِدِ وَحْدَانِيَّتِهِ، وَصِفَاتِ كَمَالِهِ، وَصِدْقِ رُسُلِهِ.
وَمِنْ هَذَا اخْتِيَارُهُ مِنَ الْمَلَائِكَةِ الْمُصْطَفَيْنَ مِنْهُمْ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
_________
(1) (68: القصص) .
(2) 124: الأنعام.
(3) 31: الزخرف.
(4) 67: القصص.

(1/6)

«اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ، فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ، إِنَّكَ تَهْدِي من تشاء إلى صراط مستقيم» (1) .
وكذلك اختياره سبحانه الأنبياء من ولد آدم، واختياره الرسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشورى (2) واختياره مِنْهُمُ الْخَلِيلَيْنِ: إِبْرَاهِيمَ وَمُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِمَا وسلم وعليهم أجمعين.
وَمِنْ هَذَا اخْتِيَارُهُ سُبْحَانَهُ وَلَدَ إِسْمَاعِيلَ مِنْ أَجْنَاسِ بَنِي آدَمَ، ثُمَّ اخْتَارَ مِنْهُمْ بَنِي كِنَانَةَ مِنْ خُزَيْمَةَ، ثُمَّ اخْتَارَ مِنْ وَلَدِ كِنَانَةَ قُرَيْشًا ثُمَّ اخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ ثُمَّ اخْتَارَ مِنْ بَنِي هَاشِمٍ سَيِّدَ وَلَدِ آدَمَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واختار أمته على سائر الأمم. كما في المسند عن معاوية بن حيدة مرفوعا: أَنْتُمْ تُوفُونَ (3) سَبْعِينَ أُمَّةً، أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ.
وفي " مسند البزار " من حديث أبي الدرداء مرفوعا: «إن الله سبحانه قال لعيسى بن مريم: إني باعث بَعْدِكَ أُمَّةً إِنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا وَشَكَرُوا، وَإِنْ أَصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا، وَلَا حِلْمَ وَلَا عِلْمَ قَالَ: يَا رَبِّ كَيْفَ هَذَا وَلَا حِلْمَ وَلَا عِلْمَ؟ قَالَ: أعطيهم من حلمي وعلمي»

[فصل اختص الله نفسه بالطيب]
فصل
اختص الله نفسه بالطيب والمقصود أن الله سبحانه اختار من كل جنس أطيبه، فاختصهم لنفسه، فإنه سبحانه وتعالى طَيِّبٌ لَا يُحِبُّ إِلَّا الطَّيِّبَ، وَلَا يَقْبَلُ من القول والعمل والصدقة إلا الطيب.
وَبِهَذَا يُعْلَمُ عُنْوَانُ سَعَادَةِ الْعَبْدِ وَشَقَاوَتِهِ، فَإِنَّ الطَّيِّبَ لَا يُنَاسِبُهُ إِلَّا الطَّيِّبُ وَلَا يَرْضَى إِلَّا بِهِ، وَلَا يَسْكُنُ إِلَّا إِلَيْهِ، وَلَا يَطْمَئِنُّ قَلْبُهُ إِلَّا بِهِ.
فَلَهُ مِنَ الْكَلَامِ الكلام الطيب الذي لا يصعد إلى الله إلا هو
_________
(1) أخرجه مسلم في صحيحه (770) في صلاة المسافرين من حديث عائشة رضي الله عنها وأبو عوانة.
(2) إشارة لقوله تعالى: وإذ أخذنا 93 / 7 وشرع لكم 42 / 13.
(3) مسند أحمد جـ 5 ص15.

(1/7)

، وهو أشد نفرة عن الفحش في المقال وَالْكَذِبِ وَالْغِيبَةِ وَالنَّمِيمَةِ وَالْبُهْتِ وَقَوْلِ الزُّورِ وَكُلِّ كَلَامٍ خَبِيثٍ.
وَكَذَلِكَ لَا يَأْلَفُ مِنَ الْأَعْمَالِ إلا أطيبها، وهي التي أجمعت عَلَى حُسْنِهَا الْفِطَرُ السَّلِيمَةُ مَعَ الشَّرَائِعِ النَّبَوِيَّةِ، وزكتها العقول الصحيحة، مثل أن يعبد الله وحده لا شريك له، ويؤثر مرضاته على هواه، ويتحبب إليه بجهده، وَيُحْسِنَ إِلَى خَلْقِهِ مَا اسْتَطَاعَ، فَيَفْعَلَ بِهِمْ ما يحب أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصبر والرحمة، والوفاء والصدق، وسلامة الصدر، والتواضع، وصيانة الوجه عن بذل وتذلله لغير الله.
وَكَذَلِكَ لَا يَخْتَارُ مِنَ الْمَطَاعِمِ إِلَّا أَطْيَبَهَا، وهو الحلال الهنيء الَّذِي يُغَذِّي الْبَدَنَ وَالرُّوحَ أَحْسَنَ تَغْذِيَةٍ مَعَ سَلَامَةِ الْعَبْدِ مِنْ تَبِعَتِهِ.
وَكَذَلِكَ لَا يَخْتَارُ من المناكح إلا أطيبها، ومن الأصحاب إلا الطيبين. فهذا ممن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] (1) ومن الذين تقول لَهُمْ خَزَنَةُ الْجَنَّةِ: {سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزُّمَرِ: 73] (2) وَهَذِهِ الْفَاءُ تَقْتَضِي السَّبَبِيَّةَ، أَيْ: بِسَبَبِ طيبكم فادخلوها. وَقَالَ تَعَالَى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: 26] (3) .
ففسرت بالكلمات الخبيثات للرجال الخبيثين، والكلمات الطيبات للرجال الطيبين.
وفسرت بالنساء الطيبات للرجال الطيبين وبالعكس، وهي تعم ذلك وغيره.
والله سبحانه جَعَلَ الطَّيِّبَ بِحَذَافِيرِهِ فِي الْجَنَّةِ، وَجَعَلَ الْخَبِيثَ بحذافيره في النار، فدار أخلصت للطيب، ودار أخلصت للخبيث، ودار مزج فيها الخبيث بالطيب، وهي هذه الدار، فإذا كان يوم المعاد، ميز الله الخبيث من الطيب، فعاد الأمر إلى دارين فقط.
والمقصود أن الله جعل للشقاوة والسعادة عنوانا يعرفان به، وقد يكون في الرجل مادتان، فأيهما غلبت عَلَيْهِ كَانَ مِنْ أَهْلِهَا، فَإِنْ أَرَادَ اللَّهُ بعبده خيرا طهره قبل الموافاة فلا يحتاج إلى تطهيره بالنار. وحكمته تعالى تأبى أن يجاوره العبد في داره
_________
(1) 32 النحل.
(2) 73 الزمر.

(3) 26 النور.

(1/8)

بخبائثه، فيدخله النار طهرة له، وإقامة هذا النوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذات، لم تطهره النار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطيب بريئا مِنَ الْخَبَائِثِ، كَانَتِ النَّارُ حَرَامًا عَلَيْهِ، إِذْ ليس فيه ما يقتضي تطهيره، فسبحان من بهرت حكمته العقول.

[فصل في وجوب معرفة هدي الرسول]
فصل
في وجوب معرفة هدي الرسول ومن ههنا يعلم اضْطِّرَارَ الْعِبَادِ فَوْقَ كُلِّ ضَرُورَةٍ إِلَى مَعْرِفَةِ الرسول وما جاء به، فإنه لا سبيل إلى الفلاح إلا على يديه، ولا إلى معرفة الطيب من الخبيث على التفصيل إلا من جهته، فأي حاجة فرضت وضرورة عرضت، فضرورة العبد إلى الرسول فوقها بكثير.
وما ظنك بمن إن غَابَ عَنْكَ هَدْيُهُ، وَمَا جَاءَ بِهِ طَرْفَةَ عين فسد قلبك، وَلَكِنْ لَا يُحِسُّ بِهَذَا إِلَّا قَلْبٌ حَيٌّ،
وما لجرح بميت إيلام (1)
وإذا كانت السعادة معلقة بهديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيَجِبُ عَلَى كُلِّ من أحب نجاة نفسه أَنْ يَعْرِفَ مِنْ هَدْيِهِ وَسِيرَتِهِ وَشَأْنِهِ مَا يخرج به عن خطة الجاهلين.
وَالنَّاسُ فِي هَذَا بَيْنَ مُسْتَقِلٍّ وَمُسْتَكْثِرٍ وَمَحْرُومٍ، وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذو الفضل العظيم.


فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ فِي غَالِبِ أَحْيَانِهِ، وَرُبَّمَا صَلَّى الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ.
وَكَانَ يَتَوَضَّأُ بِالْمُدِّ تَارَةً وَبِثُلُثَيْهِ تَارَةً، وَبِأَزْيَدَ مِنْهُ تارة (2) . وَكَانَ مِنْ أَيْسَرِ النَّاسِ صَبًّا لِمَاءِ الْوُضُوءِ، ويحذر أمته من الإسراف فيه، وَصَحَّ عَنْهُ أَنَّهُ تَوَضَّأَ مَرَّةً مَرَّةً، وَمَرَّتَيْنِ مَرَّتَيْنِ، وَثَلَاثًا ثَلَاثًا.
وَفِي بَعْضِ الْأَعْضَاءِ مَرَّتَيْنِ، وَبَعْضِهَا ثَلَاثًا. وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ تَارَةً بِغَرْفَةٍ، وَتَارَةً بِغَرْفَتَيْنِ، وَتَارَةً بِثَلَاثٍ، وَكَانَ يَصِلُ بَيْنَ المضمضة والاستنشاق. وكان يستنشق باليمين
_________
(1) عجز بيت للمتنبي وصدره: من يهن يسهل الهوان عليه.
(2) المد: إناء يتسع لملء الكفين من الحبوب.

(1/9)

وينتثر باليسرى، وكان يمسح رأسه كله تارة، وتارة يقبل بيديه ويدبر بهما. ولم يصح أَنَّهُ اقْتَصَرَ عَلَى مَسْحِ بَعْضِ رَأْسِهِ الْبَتَّةَ، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضأ إِلَّا تَمَضْمَضَ وَاسْتَنْشَقَ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ أخل بهما مرة واحدة. وقد صرح الإمام ابن القيم في أكثر من موضع من كتبه: بوجوب المضمضة والاستنشاق. وكذلك الوضوء مرتبا متواليا، ولم يخل به مرة واحدة، وَكَانَ يَغْسِلُ رِجْلَيْهِ إِذَا لَمْ يَكُونَا فِي جوربين أو خفين، ويمسح أذنيه مع رأسه ظاهرهما وباطنهما.
وكل حديث في أذكار الوضوء التي تقال عليه كذب، غير التسمية في أوله، وقول: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ وَاجْعَلْنِي مِنَ المتطهرين» في آخره.
وحديث آخر في سنن النسائي «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ» وَلَمْ يَكُنْ يقول في أوله: نويت. ولا أحد من الصحابة ألبتة. وَلَمْ يَتَجَاوَزِ الثَّلَاثَ قَطُّ.
وَكَذَلِكَ لَمْ يَثْبُتْ عنه أنه تجاوز المرفقين والكعبين. ولم يكن يعتاد تنشيف أعضائه.
وكان يخلل لحيته أحيانا ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه، وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصح عنه أنه مسح في الحضر والسفر، وَوَقَّتَ لِلْمُقِيمِ يَوْمًا وَلَيْلَةً، وَلِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ ولياليهن، وكان يمسح ظاهر الخفين ومسح على الجوربين (1) وَمَسَحَ عَلَى الْعِمَامَةِ مُقْتَصِرًا عَلَيْهَا وَمَعَ النَّاصِيَةِ ولكن يحتمل أن يكون خاصا بحال الحاجة، ويحتمل العموم وهو أظهر. وَلَمْ يَكُنْ يَتَكَلَّفُ ضِدَّ حَالِهِ الَّتِي عَلَيْهَا قدماه، بل إن كانتا في الخفين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمم بضربة واحدة للوجه والكفين، ويتيمم بِالْأَرْضِ الَّتِي يُصَلِّي عَلَيْهَا تُرَابًا كَانَتْ أَوْ سَبْخَةً أَوْ رَمْلًا.
وَصَحَّ عَنْهُ أَنَّهُ قَالَ: «حَيْثُمَا أَدْرَكَتْ رَجُلًا مِنْ أُمَّتِي الصَّلَاةُ فَعِنْدَهُ مَسْجِدُهُ وطهوره»
_________
(1) ويظهر لمن تتبع الأدلة أن الكثير من الشروط التي يذكرها البعض في صفة الجوربين لا مستند لها، وإنما المسح يصح على كل جورب. وللعلامة الشيخ جمال الدين القاسمي ـ رحمه الله ـ رسالة قيمة في الموضوع. طبعها المكتب الإسلامي مع ملحق قيم للمحدث الشيخ ناصر الدين الألباني.

(1/10)

وَلَمَّا سَافَرَ هُوَ وَأَصْحَابُهُ فِي غَزْوَةِ تَبُوكَ قطعوا تلك الرمال وَمَاؤُهُمْ فِي غَايَةِ الْقِلَّةِ، وَلَمْ يُرْوَ عَنْهُ أَنَّهُ حَمَلَ مَعَهُ التُّرَابَ، وَلَا أَمَرَ بِهِ، ولا فعله أحد من أصحابه. وَمَنْ تَدَبَّرَ هَذَا قَطَعَ بِأَنَّهُ كَانَ يَتَيَمَّمُ بالرمل.
وجعله قائما مقام الْوُضُوءِ (1) . ..

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ: اللَّهُ أَكْبَرُ، وَلَمْ يَقُلْ شَيْئًا قَبْلَهَا، ولا تلفظ بالنية، ولا استحبه أحد من التابعين ولا الأئمة الأربعة.
وَكَانَ دَأْبُهُ فِي إِحْرَامِهِ لَفْظَةَ: اللَّهُ أَكْبَرُ. لا غيرها، وكان يرفع يديه معها ممدودتي الأصابع مستقبلا بهما الْقِبْلَةَ إِلَى فُرُوعِ أُذُنَيْهِ، وَرُوِيَ إِلَى مَنْكِبَيْهِ، ثم يضع اليمنى على ظهر اليسرى فوق الرسغ والساعد، ولم يصح عنه موضع وضعهما، لكن ذكر أبو داود عن علي: من السنة وضع الكف على الكف في الصلاة تحت السرة (2) .
وَكَانَ يَسْتَفْتِحُ تَارَةً بِ: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، اللَّهُمَّ نَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ» وَتَارَةً يَقُولُ: «وَجَّهْتُ وجهي للذي فطر السموات وَالْأَرْضَ حَنِيفًا مُسْلِمًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ»
«اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ظَلَمْتُ نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ، واصرف عني سيئها لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ، لَبَّيْكَ وسعديك، والخير في يديك، والشر ليس
_________
(1) وأما الحديث المروي عن ابن عباس " من السنة أن لا يصلي الرجل بالتيمم إلا صلاة واحدة " فلا تقوم به حجة، حيث ضعف العلماء رواية: الحسن ابن عمارة، وقال عن هذا الحديث الحافظ ابن حجر في " بلوغ المرام " ضعيف جدا.
(2) إن هذا السطر ليس من " زاد المعاد " وهذا الحديث ضعيف، وإنما صح عنه صلى الله عليه وسلم على الصدر لحديث أبو داود وابن خريمة (1 / 54 / 1) وأحمد وأبو الشيخ في تاريخ (أصبهان) ص 125 ومن أحد أسانيده الترمذي.

(1/11)

إِلَيْكَ، أَنَا بِكَ وَإِلَيْكَ، تَبَارَكْتَ وَتَعَالَيْتَ، أَسْتَغْفِرُكَ وأتوب إليك» ولكن المحفوظ أنه فِي قِيَامِ اللَّيْلِ.
وَتَارَةً يَقُولُ: «اللَّهُمَّ رَبَّ جبريل وميكائيل وإسرافيل. .» إلى آخره. وقد تقدم (1) .
وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السموات والأرض ومن فيهن» إلى آخره (2) . ثم ذكر (3) نوعين آخرين، ثم قال: فكل هذه الأنواع قد صحت عنه.
وروي عنه أنه كان يستفتح ب «سبحانك اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إله غيرك» ذكره أهل " السنن " والذي قَبْلَهُ أَثْبَتُ مِنْهُ. وَلَكِنْ صَحَّ عَنْ عُمَرَ أنه يَسْتَفْتِحُ بِهِ فِي مَقَامِ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم ويجهر به، يعلمه الناس. قال أحمد أذهب إِلَى مَا رُوِيَ عَنْ عمر، وَلَوْ أَنَّ رَجُلًا اسْتَفْتَحَ بِبَعْضِ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان حسنا.
وَكَانَ يَقُولُ بَعْدَ ذَلِكَ: أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ثُمَّ يَقْرَأُ الْفَاتِحَةَ.
وَكَانَ يَجْهَرُ بـ " بسم الله الرحمن الرحيم " تارة ويخفيها أكثر.
وَكَانَتْ قِرَاءَتَهُ مَدًّا، يَقِفُ عِنْدَ كُلِّ آيَةٍ وَيَمُدُّ بِهَا صَوْتَهُ، فَإِذَا فَرَغَ مِنْ قِرَاءَةِ الْفَاتِحَةِ قَالَ: " آمِينَ " فَإِنْ كَانَ يَجْهَرُ بِالْقِرَاءَةِ رَفَعَ بِهَا صَوْتَهُ، وَقَالَهَا مَنْ خَلْفَهُ.
وَكَانَ له سكتتان: سكتة بين التكبيرة والقراءة، واختلف في الثانية، فروي بعد الفاتحة، وروي أنها قبل الركوع.
وقيل: بل سكتتان غير الأولى، والظاهر أنهما اثنتان فقط، وأما الثالثة فلطيفة، لأجل تراد النفس، فمن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الْفَاتِحَةِ أَخَذَ فِي سُورَةٍ غَيْرِهَا، وَكَانَ يُطِيلُهَا تَارَةً وَيُخَفِّفُهَا لِعَارِضٍ مِنْ سَفَرٍ أَوْ غَيْرِهِ، ويتوسط فيها غالبا.
_________
(1) في الصفحة رقم 2.
(2) هو في " الصحيحين " ونصه كما في " صَحِيحِ مسلم " (769) : عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إذا قام إلى الصلاة في جوف الليل: اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ ولك الحمد، أنت قيام السماوات والأرض، ولك الحمد أنت رب السماوات والأرض ومن فيهن أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ حق، والجنة حق، والنار حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وإليك حاكمت، فاغفر لي ما قدمت وأخرت، وأسررت وأعلنت، أنت إلهي لا إله إلا أنت ".
(3) المقصود هنا الإمام ابن القيم صاحب الأصل.

(1/12)

[فصل في قراءة صلاة الفجر]
فصل
في قراءة صلاة الفجر وَكَانَ يَقْرَأُ فِي الْفَجْرِ بِنَحْوِ سِتِّينَ آيَةً إلى مائة، وصلاها بـ (سورة ق) (1) وصلاها بـ (سورة الرُّومِ) ، وَصَلَّاهَا بِ {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1] (2) وصلاها بسورة {إِذَا زُلْزِلَتِ الْأَرْضُ} [الزلزلة: 1] (3) في الركعتين كلتيهما، وصلاها (بالمعوذتين) ، وكان في السفر، وصلاها: فاستفتح سُورَةِ (الْمُؤْمِنُونَ) حَتَّى إِذَا بَلَغَ ذِكْرَ مُوسَى وَهَارُونَ فِي الرَّكْعَةِ الْأُولَى، أَخَذَتْهُ سَعْلَةٌ فَرَكَعَ.
وكان يصليها يوم الجمعة بـ (الم السجدة) وَ {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] لِمَا اشتملتا عليه من الْمَبْدَأِ وَالْمَعَادِ، وَخَلْقِ آدَمَ، وَدُخُولِ الْجَنَّةِ وَالنَّارِ، وذكر ما كان وما يكون في يوم الجمعة، كَمَا كَانَ يَقْرَأُ فِي الْمَجَامِعِ الْعِظَامِ، كَالْأَعْيَادِ والجمعة بـ (سورة ق) ، وَ (اقْتَرَبَتْ) وَ (سَبِّحْ) وَ (الْغَاشِيَةِ) .


فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في هديه في القراءة في باقي الصلوات]
فصل
في هديه في القراءة في باقي الصلوات وَأَمَّا الظُّهْرُ، فَكَانَ يُطِيلُ قِرَاءَتَهَا أَحْيَانًا، حَتَّى قَالَ أبو سعيد: كَانَتْ صَلَاةُ الظُّهْرِ تُقَامُ، فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ، فَيَقْضِي حَاجَتَهُ، ثُمَّ يَأْتِي أَهْلَهُ فَيَتَوَضَّأُ، وَيُدْرِكُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى مِمَّا يُطِيلُهَا. رَوَاهُ مسلم، وَكَانَ يَقْرَأُ فِيهَا تَارَةً بِقَدْرِ {الم - تنزيل} [السجدة: 1 - 2] السجدة (4) وَتَارَةً بِـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] (5) وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (6) .
وأما العصر، فعلى النصف من قراءة الظُّهْرِ إِذَا طَالَتْ، وَبِقَدْرِهَا إِذَا قَصُرَتْ.
وَأَمَّا الْمَغْرِبُ، فَكَانَ هَدْيُهُ فِيهَا خِلَافَ عَمَلِ النَّاسِ اليوم، فإنه صلاها مرة
_________
(1) مسلم والترمذي.
(2) مسلم وأبو داود.
(3) أبو داود والبيهقي بسند صحيح.
(4) أحمد ومسلم.
(5) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2) .
(6) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2 / 2) .

(1/13)

بـ (الأعراف) في الركعتين، ومرة بـ (الطور) (1) ومرة بـ (المرسلات) (2) .
وأما المداومة على قراءة قصار المفصل فيها، فهو من فعل مروان (3) . ولهذا أنكر عليه زيد بن ثابت قال ابن عبد البر روي عنه أنه قرأ في المغرب بـ (المص) (4) وبـ (الصافات) ، وبـ (الدخان) و {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وبـ (التين) (5) وبـ (المعوذتين) وبـ (الْمُرْسَلَاتِ) وَأَنَّهُ كَانَ يَقْرَأُ فِيهَا بِقِصَارِ الْمُفَصَّلِ ; وكلها آثار صحاح مشهورة.
وأما عشاء الآخرة، فقرأ صلى الله عليه وسلم فيها بـ (التين) (6) وَوَقَّتَ لمعاذ فِيهَا: بِـ {وَالشَّمْسِ وَضُحَاهَا} [الشمس: 1] وبـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] وَنَحْوِهَا.
وَأَنْكَرَ عَلَيْهِ قِرَاءَتَهُ فِيهَا بـ (البقرة) وقال لَهُ: «أَفَتَّانٌ أَنْتَ يَا معاذ؟» فَتَعَلَّقَ النَّقَّارُونَ (7) بِهَذِهِ الْكَلِمَةِ، وَلَمْ يَلْتَفِتُوا إِلَى مَا قَبْلَهَا وما بَعْدَهَا.
وَأَمَّا الْجُمُعَةُ، فَكَانَ يَقْرَأُ فِيهَا بِسُورَتَيِ (الجمعة) و (المنافقين) (8) وسورتي: (سبح) و (الغاشية) (9) .
وأما الأعياد، فتارة يقرأ بـ (ق) و (اقتربت) (10) كاملتين، وتارة بـ (سبح) و (الغاشية) (11) وهذا الهدي الذي استمر عَلَيْهِ إِلَى أَنْ لَقِيَ اللَّهَ عَزَّ وَجَلَّ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتى سلم قريبا من طلوع الشمس (12) . وكان بعده عمر يقرأ فيها بـ (يوسف) و (النحل) و (هود) و (بني إسرائيل) ونحوها.
وأما قوله: «أيكم أمّ الناس فليخفف» فالتخفيف أمر نسبي يرجع فيه إِلَى مَا فَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كل ما تنازع فيه المتنازعون.
وكان لا يعين سورة بعينها لا يقرأ
_________
(1) البخاري ومسلم.
(2) البخاري ومسلم.
(3) هو مروان بن الحكم. والذي أنكر عليه المداومة. وثبت عنه صلى الله عليه وسلم بالقصار في " مسند أحمد " و " البخاري " و " مسلم ".
(4) البخاري وأبو داود.
(5) الطبراني والمقدسي بسند صحيح.
(6) البخاري ومسلم والنسائي.
(7) الذين يجعلون صلاتهم كنقر الديكة.
(8) مسلم وأبو داود.
(9) مسلم وأبو داود.
(10) مسلم وأبو داود.
(11) مسلم وأبو داود.
(12) فقالوا له: يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كادت الشمس أن تطلع! فقال: لو طلعت لم نجدها غافلين.

(1/14)

إلا بها، إلا في الجمعة والعيدين.
وكان من هديه قراءة السورة، وربما قرأها في الركعتين. وَأَمَّا قِرَاءَةُ أَوَاخِرِ السُّوَرِ وَأَوْسَاطِهَا، فَلَمْ يُحْفَظْ عنه.
وأما قراءة السورتين في الركعة، فكان يفعله في النافلة. وَأَمَّا قِرَاءَةُ سُورَةٍ وَاحِدَةٍ فِي رَكْعَتَيْنِ مَعًا، فقلما كان يفعله.
وكان يطل الركعة الأولى على الثانية من كُلِّ صَلَاةٍ، وَرُبَّمَا كَانَ يُطِيلُهَا، حَتَّى لَا يسمع وقع قدم.

[فصل في ركوعه صلى الله عليه وآله وسلم]
فصل
في ركوعه صلى الله عليه وآله وسلم فإذا فرغ من القراءة، رفع يديه وَكَبَّرَ رَاكِعًا، وَوَضَعَ كَفَّيْهِ عَلَى رُكْبَتَيْهِ كَالْقَابِضِ عَلَيْهِمَا، وَوَتَّرَ يَدَيْهِ، فَنَحَّاهُمَا عَنْ جَنْبَيْهِ، وَبَسَطَ ظهره ومده، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
فلم ينصب رأسه ولم يخفضه، بل حيال ظهره. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْعَظِيمِ» (1) وَتَارَةً يَقُولُ مَعَ ذَلِكَ، أَوْ مُقْتَصِرًا عَلَيْهِ: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» وَكَانَ رُكُوعُهُ المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وَتَارَةً يَجْعَلُ الرُّكُوعَ وَالسُّجُودَ بِقَدْرِ الْقِيَامِ، وَلَكِنْ كان يفعله أحيانا في صلاة الليل وحده. فهديه الغالب تَعْدِيلُ الصَّلَاةِ وَتَنَاسُبُهَا.
وَكَانَ يَقُولُ أَيْضًا فِي رُكُوعِهِ: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (2) وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ رَكَعْتُ، وَبِكَ آمَنْتُ، وَلَكَ أَسْلَمْتُ، خَشَعَ لَكَ سَمْعِي، وَبَصَرِي وَمُخِّي، وَعَظْمِي، وَعَصَبِي» (3) وَهَذَا إِنَّمَا حُفِظَ عَنْهُ فِي قِيَامِ الليل.
ثم يرفع رأسه قَائِلًا: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَيَرْفَعُ يَدَيْهِ، وَكَانَ دَائِمًا يُقِيمُ صُلْبَهُ، إِذَا رَفَعَ مِنَ الرُّكُوعِ، وَبَيْنَ السَّجْدَتَيْنِ، وَيَقُولُ: «لَا تُجْزِئُ صَلَاةٌ لا يقيم الرجل فيها صلبه في الركوع والسجود» وكان إذا استوى قال: «ربنا ولك الحمد» وربما
_________
(1) أحمد وأبو داود وابن ماجه.
(2) مسلم وأبو عوانة.
(3) مسلم.

(1/15)

قال: «اللهم ربنا لك الحمد» وأما الجمع بين اللهم والواو، فَلَمْ يَصِحَّ (1) .
وَكَانَ مِنْ هَدْيِهِ إِطَالَةُ هَذَا الركن بقدر الركوع، فصح عنه أنه كان يقول فيه: «اللهم ربنا لك الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ، وَمِلْءَ مَا بينهما، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (2) وَصَحَّ عَنْهُ أَنَّهُ كَانَ يَقُولُ فِيهِ: «اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، وَنَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ، وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ»
وَصَحَّ عَنْهُ أَنَّهُ كَرَّرَ فِيهِ قَوْلَهُ: «لِرَبِّيَ الْحَمْدُ، لربي الحمد» (3) .
حتى كان بقدر ركوعه.
وذكر مسلم عَنْ أنس: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَالَ: «سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ» قَامَ حَتَّى نَقُولَ: قَدْ أَوْهَمَ. ثُمَّ يَسْجُدُ ويقعد بين السجدتين حتى نقول: قد أوهم فهذا هديه المعلوم، وَتَقْصِيرُ هَذَيْنِ الرُّكْنَيْنِ مِمَّا تَصَرَّفَ فِيهِ أُمَرَاءُ بني أمية حَتَّى ظَنَّ أَنَّهُ مِنَ السُّنَّةِ.

[فَصْلٌ في كيفية سجوده]
فَصْلٌ ثُمَّ كَانَ يُكَبِّرُ وَيَخِرُّ سَاجِدًا، وَلَا يرفع يديه. وكان يضع ركبتيه ثُمَّ يَدَيْهِ بَعْدَهُمَا، ثُمَّ جَبْهَتَهُ وَأَنْفَهُ. هذَا هو الصحيح (4) فكان أَوَّلُ مَا يَقَعُ مِنْهُ عَلَى الْأَرْضِ الْأَقْرَبَ إليها فالأقرب، وأول ما يرتفع الأعلى فالأعلى، فإذا رفع رأسه أول، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهي عن التشبه بالحيوانات في الصلاة، فَنَهَى عَنْ بُرُوكٍ كَبُرُوكِ الْبَعِيرِ، وَالْتِفَاتٍ كَالْتِفَاتِ الثَّعْلَبِ، وَافْتِرَاشٍ كَافْتِرَاشِ السَّبُعِ، وَإِقْعَاءٍ كَإِقْعَاءِ الْكَلْبِ، وَنَقْرٍ كَنَقْرِ الْغُرَابِ، وَرَفْعِ الْأَيْدِي وَقْتَ السَّلَامِ كأذناب الخيل الشمس.
وكان يَسْجُدُ عَلَى جَبْهَتِهِ وَأَنْفِهِ دُونَ كَوْرِ الْعِمَامَةِ، ولم يثبت عنه
_________
(1) البخاري في (2 / 234) صح عنه صلى الله عليه وسلم الجمع.
(2) مسلم وأبو عوانة.
(3) أبو داود والنسائي بسند صحيح.
(4) اختار الإمام مالك وضع اليدين قبل الركبتين، وهو رواية عن الإمام أحمد وبعض أهل الحديث. وقال بعضهم: إن ركبتي البعير في يديه، ومخالفة التشبه تقتضي تأخر الركبتين وتقديم الكفين. وانظر تفصيل ذلك في " صفة صلاة النبي " للألباني ص 147.

(1/16)

السجود عليه، وكان يَسْجُدُ عَلَى الْأَرْضِ كَثِيرًا، وَعَلَى الْمَاءِ وَالطِّينِ، وَعَلَى الْخُمْرَةِ الْمُتَّخَذَةِ مِنْ خُوصِ النَّخْلِ، وَعَلَى الْحَصِيرِ الْمُتَّخَذِ مِنْهُ، وَعَلَى الْفَرْوَةِ الْمَدْبُوغَةِ.
وَكَانَ إِذَا سَجَدَ مَكَّنَ جَبْهَتَهُ وَأَنْفَهُ مِنَ الْأَرْضِ، ونحى يديه عن جنبيه، وجافاهما حتى يرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل فِي سُجُودِهِ، وَيَسْتَقْبِلُ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ، ويبسط كفيه وأصابعه، ولا يفرج بينهما، ولا يقبضهما. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْأَعْلَى» (1) وَأَمَرَ بِهِ، ويقول: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي» (2) ويقول: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (3) .
وَكَانَ يَقُولُ: «اللَّهُمَّ لَكَ سَجَدْتُ، وَبِكَ آمَنْتَ، وَلَكَ أَسْلَمْتُ، سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ» (4) وَكَانَ يَقُولُ: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ دِقَّهُ وَجِلَّهُ، وَأَوَّلَهُ وَآخِرَهُ، وَعَلَانِيَتَهُ وَسِرَّهُ» (5) وَكَانَ يَقُولُ: «اللَّهُمَّ اغفر لي خطاياي وَجَهْلِي، وَإِسْرَافِي فِي أَمْرِي، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي، وخطاياي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي ما قدمت وما أخرت، وما أسررت وما أَعْلَنْتُ أَنْتَ إِلَهِي لَا إِلَهَ إِلَّا أَنْتَ» وَأَمَرَ بِالِاجْتِهَادِ فِي الدُّعَاءِ فِي السُّجُودِ، وَقَالَ: «إنه قمن أن يستجاب لكم»


فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في كيفية جلوسه وإشارته في التشهد]
فصل ثم يرفع رأسه مكبرا غير رافع يديه، ثم يجلس مفترشا يفرش اليسرى، ويجلس عليها، وينصب اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبتيه، ويقبض اثنتين من أصابعه، وحلق حلقة، ثم يرفع إصبعه يدعو بها، ولا يحركها، ثم يقول: «اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي، وَاجْبُرْنِي، وَاهْدِنِي، وَارْزُقْنِي» هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنه كان يقول: «رب اغفر لي» ثم ينهض على صدور
_________
(1) أحمد وأبو داود وابن ماجه.
(2) البخاري ومسلم.
(3) مسلم وأبو عوانة.
(4) مسلم.
(5) مسلم.

(1/17)

قدميه وركبتيه، معتمدا على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح. ثم يصلي الثانية كالأولى إِلَّا فِي أَرْبَعَةِ أَشْيَاءَ: السُّكُوتِ وَالِاسْتِفْتَاحِ، وَتَكْبِيرَةِ الإحرام، وتطويلها.
فَإِذَا جَلَسَ لِلتَّشَهُّدِ، وَضَعَ يَدَهُ الْيُسْرَى عَلَى فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسبابة، وكان لا ينصبها نصبا، ولا يقيمها، بل يحنيها شيئا يسيرا، ولا يحركها، ويرفعها يدعو بها، ويرمي بصره إليها، ويبسط اليسرى على، وَيَتَحَامَلُ عَلَيْهَا.
وَأَمَّا صِفَةُ جُلُوسِهِ، فَكَمَا تَقَدَّمَ بين السجدتين سواء.
وأما حديث ابن الزبير الذي رواه مسلم كَانَ إِذَا قَعَدَ فِي الصَّلَاةِ جَعَلَ قَدَمَهُ الأيسر بين فخذه وساقه، وفرش قدمه الأيمن. فهذا في التشهد الأخير. ذكر ابن الزبير أنه يفرش اليمين، وذكر أبو حميد أنه ينصبها، وهذا والله أعلم ليس باختلاف، فإنه كان لا يجلس عليها، بَلْ يُخْرِجُهَا عَنْ يَمِينِهِ، فَتَكُونُ بَيْنَ الْمَنْصُوبَةِ والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربما فرشها أحيانا، وهو أروح.
ثم كان يتشهد دائما بهذه الْجِلْسَةِ، وَيُعَلِّمُ أَصْحَابَهُ أَنْ يَقُولُوا: «التَّحِيَّاتُ لِلَّهِ والصلوات والطيبات، السلام عليك أيها النبي ورحمة اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أن محمدا عبده ورسوله» وكان يخففه جدا كأنه يصلي على الرضف (1) وَلَمْ يُنْقَلْ عَنْهُ فِي حَدِيثٍ قَطُّ أَنَّهُ كان يصلي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَفِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَمَنِ استحبه فإنما فهمه من عمومات قد تبين موقعها وَتَقْيِيدُهَا بِالتَّشَهُّدِ الْأَخِيرِ.
ثُمَّ كَانَ يَنْهَضُ مُكَبِّرًا عَلَى صُدُورِ قَدَمَيْهِ، وَعَلَى رُكْبَتَيْهِ، مُعْتَمِدًا عَلَى فخذيه. وفي " صحيح مسلم " وبعض طرق البخاري أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ فِي هَذَا الْمَوْضِعِ، ثُمَّ كَانَ يَقْرَأُ الْفَاتِحَةَ وَحْدَهَا، وَلَمْ يَثْبُتْ عنه أنه قرأ في الأخيرتين بعد الفاتحة شيئا.
ولم يكن من هديه الالتفات في الصلاة. وفي " صحيح البخاري " أنه سئل عنه، فَقَالَ: «هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ العبد» وكان يفعله في الصلاة أحيانا لعارض، لم يكن
_________
(1) الرضف: الحجرات المحماة بالنار.

(1/18)

من فعله الراتب، كالتفاته إلى الشعب الذي بعث إليه الطليعة (1) والله أعلم. وكان يدعو بَعْدَ التَّشَهُّدِ، وَقَبْلَ السَّلَامِ، وَبِذَلِكَ أَمَرَ فِي حديث أبي هريرة وحديث فضالة.
وأما الدعاء بعد السلام مُسْتَقْبِلَ الْقِبْلَةِ أَوِ الْمَأْمُومِينَ، فَلَمْ يَكُنْ ذَلِكَ من هديه أصلا وَعَامَّةُ الْأَدْعِيَةِ الْمُتَعَلِّقَةِ بِالصَّلَاةِ إِنَّمَا فَعَلَهَا فِيهَا وَأَمَرَ بِهَا فِيهَا. وَهَذَا هُوَ اللَّائِقُ بِحَالِ المصلي، فإنه مقبل على ربه، فإذا سلم زال ذلك. ثُمَّ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُسَلِّمُ عَنْ يَمِينِهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَعَنْ يساره كذلك» ، هذا كان فعله الراتب، وروي عنه أنه كان يسلم تسليمة واحدة من تلقاء وجهه، لكن لم يثبت، وأجود ما فيه حديث عائشة وهو في " السنن "، لكنه في قيام الليل، وهو حديث معلول، على أنه لَيْسَ صَرِيحًا فِي الِاقْتِصَارِ عَلَى التَّسْلِيمَةِ الْوَاحِدَةِ.
وكان يَدْعُو فِي صَلَاتِهِ فَيَقُولُ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ» وَكَانَ يَقُولُ فِي صَلَاتِهِ أَيْضًا: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي، وَوَسِّعْ لِي فِي داري، وبارك لي في ما رَزَقْتَنِي» وَكَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ الثَّبَاتَ فِي الْأَمْرِ، وَالْعَزِيمَةَ عَلَى الرُّشْدِ، وَأَسْأَلُكَ شُكْرَ نعمتك، وحسن عبادتك، وأسألك قلبا سليما، وأسألك لسانا صَادِقًا، وَأَسْأَلُكَ مِنْ خَيْرِ مَا تَعْلَمُ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا تعلم»
والمحفوظ في أدعيته كلها في الصلاة بلفظ الإفراد.
«وكان إِذَا قَامَ فِي الصَّلَاةِ طَأْطَأَ رَأْسَهُ» ، ذَكَرَهُ أحمد، «وَكَانَ فِي التَّشَهُّدِ لَا يُجَاوِزُ بَصَرُهُ إِشَارَتَهُ» ، وقد جعل الله قرة عينه ونعيمه في الصلاة، فكان يقول: «يا بلال أرحنا بالصلاة» ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
«وَكَانَ يَدْخُلُ فِي الصَّلَاةِ وَهُوَ يُرِيدُ إِطَالَتَهَا، فَيَسْمَعُ بُكَاءَ الصَّبِيِّ، فَيُخَفِّفُهَا مَخَافَةَ أَنْ يَشُقَّ على أمه» ، وَكَذَلِكَ «كَانَ يُصَلِّي الْفَرْضَ وَهُوَ حَامِلٌ أمامة بنت ابنته عَلَى عَاتِقِهِ، إِذَا قَامَ حَمَلَهَا، وَإِذَا رَكَعَ وسجد وضعها» ، «وكان يصلي فيجيء الحسن والحسين فيركبان على ظَهْرَهُ، فَيُطِيلُ السَّجْدَةَ كَرَاهِيَةَ أَنْ يُلْقِيَهُ عَنْ ظهره» ، «وكان يصلي فتجيء عائشة فيمشي، فيفتح لها الباب، ثم يرجع
_________
(1) وكان ذلك في صلاة الصبح، وقد أَرْسَلَ فَارِسًا إِلَى الشِّعْبِ مِنَ اللَّيْلِ يَحْرُسُ.

(1/19)

إلى مصلاه» .
«وكان يرد السلام بالإشارة» (1) . وأما حديث «من أشار في صلاته فليعدها» فحديث باطل. وكان ينفخ في صلاته، ذكره أحمد وكان يبكي فيها، ويتنحنح لحاجة.
«وكان يصلي حافيا تارة، ومنتعلا أخرى» (2) وأمر بالصلاة في النعل مخالفة اليهود وَكَانَ يُصَلِّي فِي الثَّوْبِ الْوَاحِدِ تَارَةً، وَفِي الثَّوْبَيْنِ تَارَةً وَهُوَ أَكْثَرُ.
وَقَنَتَ فِي الْفَجْرِ بعد الركوع شهرا ثم ترك، وكان قنوته لعارض، فلما زال تركه، فكان هديه الْقُنُوتَ فِي النَّوَازِلِ خَاصَّةً، وَتَرْكَهُ عِنْدَ عَدِمِهَا، وَلَمْ يَكُنْ يَخُصُّهُ بِالْفَجْرِ، بَلْ كَانَ أَكْثَرُ قنوته فيه لأجل ما يشرع فيه من الطول، ولقربها من السحر وساعة الإجابة، والتنزل الإلهي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سجود السهو]
فَصْلٌ وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إنما أنا بشر أَنْسَى كَمَا تَنْسَوْنَ، فَإِذَا نَسِيتُ فَذَكِّرُونِي» وَكَانَ لسهوه من تمام النعمة على أمته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرباعية.
فلما قضى صلاته، سجد قبل السلام، فأخذ منه أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أَجْزَاءِ الصَّلَاةِ التي ليست بأركان سَجَدَ لَهُ قَبْلَ السَّلَامِ، وَأُخِذَ مِنْ بَعْضِ طُرُقِهِ أَنَّهُ إِذَا تَرَكَ ذَلِكَ، وَشَرَعَ فِي ركن لم يرجع.
«وسلم من ركعتين في إحدى صلاتي العشاء، ثُمَّ تَكَلَّمَ، ثُمَّ أَتَمَّهَا، ثُمَّ سَلَّمَ، ثُمَّ سجد ثم سلم. وصلى وسلم، وانصرف وقد بقي من الصلاة ركعة، فقال له طلحة: نسيت ركعة. فرجع فدخل المسجد، فأمر بلالا فأقام، فصلى للناس ركعة» ، ذكره أحمد.
صلى الظهر خمسا، فقالوا: صليت خمسا. فسجد بعد ما سلم.
وَصَلَّى الْعَصْرَ ثَلَاثًا ثُمَّ دَخَلَ مَنْزِلَهُ، فَذَكَّرَهُ النَّاسُ، فَخَرَجَ فَصَلَّى بِهِمْ رَكْعَةً، ثُمَّ سَلَّمَ، ثم سجد، ثم سلم.
هذا مجموع ما حفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود وأباحه جماعة، والصواب أن الفتح إن كان لا يخل بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع
_________
(1) أحاديث رد السلام بالإشارة، كثيرة وصريحة وقد تلقتها الأمة بالقبول، وهي في " السنن " و " المسند " ومع ذلك يقوم بالإنكار على من يحي هذه السنة.
(2) لحديث أبو داود والبزار وصححه الحاكم ووافقه الذهبي.

(1/20)

لما في قبلته من الزخرف وغيره، فهناك لا يكره.
«وكان إذا سلم استغفر ثلاثا» ، ثم قال: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، تَبَارَكْتَ يَا ذا الجلال والإكرام» (1) ولا يمكث مستقبل القبلة إلا بقدر ذلك، ويسرع الانفتال إلى المأمومين. وكان ينقل عن يمينه وعن يساره، ثُمَّ كَانَ يُقْبِلُ عَلَى الْمَأْمُومِينَ بِوَجْهِهِ، وَلَا يَخُصُّ نَاحِيَةً مِنْهُمْ دُونَ نَاحِيَةٍ.
وَكَانَ إِذَا صَلَّى الْفَجْرَ جَلَسَ فِي مُصَلَّاهُ حَتَّى تَطْلُعَ الشمس حسناء. وَكَانَ يَقُولُ فِي دُبُرِ كُلَّ صَلَاةٍ مَكْتُوبَةٍ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذا الجد منك الجد، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، لَا إِلَهَ إِلَّا اللَّهُ، وَلَا نَعْبُدُ إِلَّا إِيَّاهُ، لَهُ النِّعْمَةُ، وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، ولو كره الكافرون» وَنَدَبَ أُمَّتَهُ إِلَى أَنْ يَقُولُوا فِي دُبُرِ كل صلاة مكتوبة: «سُبْحَانَ اللَّهِ. ثَلَاثًا وَثَلَاثِينَ، وَالْحَمْدُ لِلَّهِ. ثَلَاثًا وثلاثين، والله أكبر ثلاثا وثلاثين ; وَتَمَامُ الْمِائَةِ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وهو على كل شيء قدير» (2) .
وَذَكَرَ ابْنُ حِبَّانَ فِي " صَحِيحِهِ " عَنِ الحارث بن مسلم قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم: «إذا صليت الصبح، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ يومك كتب الله لك جوازا مِنَ النَّارِ، وَإِذَا صَلَّيْتَ الْمَغْرِبَ، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ، سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ لَيْلَتِكَ، كَتَبَ الله لك جوازا من النار»
وكان إذا صلى إلى جدار ; جَعَلَ بَيْنَهُ وَبَيْنَهُ قَدْرَ مَمَرِّ الشَّاةِ، وَلَمْ يَكُنْ يَتَبَاعَدُ مِنْهُ، بَلْ «أَمَرَ بِالْقُرْبِ مِنَ السُّتْرَةِ» ، «وَكَانَ إِذَا صَلَّى إِلَى عُودٍ، أَوْ عَمُودٍ، أَوْ شَجَرَةٍ، جَعَلَهُ عَلَى حَاجِبِهِ الْأَيْمَنِ، أَوِ الْأَيْسَرِ، وَلَمْ يَصْمُدْ لَهُ صَمْدًا،» «وَكَانَ يَرْكُزُ الْحَرْبَةَ فِي السَّفَرِ، وَالْبَرِّيَّةِ، فَيُصَلِّي إِلَيْهَا، فَتَكُونُ سُتْرَتَهُ» ، «وَكَانَ يُعَرِّضُ رَاحِلَتَهُ، فَيُصَلِّي إِلَيْهَا» ، «وكان يأخذ الرحل، فيعدله، ويصلي
_________
(1) رواه الجماعة إلا البخاري.
(2) البخاري ومسلم وأحمد.

(1/21)

إِلَى آخِرَتِهِ» ، «وَأَمَرَ الْمُصَلِّيَ أَنْ يَسْتَتِرَ ; وَلَوْ بِسَهْمٍ، أَوْ عَصًا، فَإِنْ لَمْ يَجِدْ، فَلْيَخُطَّ خطا بالأرض» ، فإن لم تكن سترة، فقد صح عنه أنه: «يقطع الصلاة المرأة والحمار والكلب الأسود» ومعارضه صحيح ليس بصريح، أو صريح ليس بصحيح.
وكان يصلي وعائشة نائمة في قبلته، وليس كالمار، فإن الرجل يحرم عليه المرور، وَلَا يُكْرَهُ لَهُ أَنْ يَكُونَ لَابِثًا بَيْنَ يدي المصلي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السنن الرواتب والتطوعات]
فصل وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَافِظُ عَلَى عَشْرِ رَكَعَاتٍ فِي الْحَضَرِ دَائِمًا، وَهِيَ الَّتِي قَالَ فيها ابن عمر: «حفظت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ رَكَعَاتٍ: رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا، وركعتين بعد المغرب، وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ فِي بَيْتِهِ، وَرَكْعَتَيْنِ قَبْلَ صلاة الفجر» «ولما فاتته الركعتان بعد الظهر، قضاهما في وقت النهي بعد العصر» ، «وكان يصلي أحيانا قبل الظهر أربعا» ، وأما الركعتان قبل المغرب، فصح عنه أنه قال: «صلوا قبل المغرب ركعتين وقال فِي الثَّالِثَةِ: لِمَنْ شَاءَ كَرَاهَةَ أَنْ يَتَّخِذَهَا الناس سنة» ، وهذا هو الصواب ; أنها مستحبة، وليست سنة راتبة. وَكَانَ يُصَلِّي عَامَّةَ السُّنَنِ وَالتَّطَوُّعَ الَّذِي لَا سَبَبَ لَهُ فِي بَيْتِهِ لَا سِيَّمَا سُنَّةُ الْمَغْرِبِ، فَإِنَّهُ لَمْ يُنْقَلْ عَنْهُ أَنَّهُ فَعَلَهَا في المسجد ألبتة، وله فعلها في المسجد، وكان محافظته عَلَى سُنَّةِ الْفَجْرِ أَشَدَّ مِنْ جَمِيعِ النَّوَافِلِ، وكذلك لم يكن يدعها هي والوتر، لا حضرا ولا سفرا، ولم ينقل عنه أنه صلى في السفر سنة راتبة غيرهما.
وقد اختلف الفقهاء أيهما آكد؟ وسنة الْفَجْرِ تَجْرِي مَجْرَى بِدَايَةِ الْعَمَلِ، وَالْوِتْرُ خَاتَمَتُهُ، ولذلك كان يصليهما بسورتي (الإخلاص) و (الكافرون) وَهُمَا الْجَامِعَتَانِ لِتَوْحِيدِ الْعِلْمِ وَالْعَمَلِ، وَتَوْحِيدِ الْمَعْرِفَةِ والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] متضمنة لما يجب إثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه، ونفي الولد والوالد المقرر لكمال صمديته وغناه ووحدانيته، ونفي الكفء المتضمن لنفي الشبيه والمثيل والنظر، فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له أو مثيل في كماله، ونفي مطلق الشركة، وهذه الأصول هي مجامع التوحيد العلمي الَّذِي يُبَايِنُ صَاحِبُهُ جَمِيعَ فِرَقِ الضَّلَالِ وَالشِّرْكِ، ولهذا كانت تعدل ثلث القرآن، فإن مَدَارُهُ عَلَى الْخَبَرِ وَالْإِنْشَاءِ، وَالْإِنْشَاءُ

(1/22)

ثَلَاثَةٌ: أَمْرٌ، وَنَهْيٌ، وَإِبَاحَةٌ. وَالْخَبَرُ نَوْعَانِ: خَبَرٌ عَنِ الْخَالِقِ تَعَالَى، وَأَسْمَائِهِ، وَصِفَاتِهِ، وَأَحْكَامِهِ، وَخَبَرٌ عن خلقه. فأخلصت سورة الإخلاص للخبر عَنْهُ، وَعَنْ أَسْمَائِهِ وَصِفَاتِهِ، فَعَدَلَتْ ثُلُثَ الْقُرْآنِ، وخلصت قارئها من الشرك العلمي كما خلصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] من الشرك العملي، وَلَمَّا كَانَ الْعِلْمُ قَبْلَ الْعَمَلِ وَهُوَ إِمَامُهُ وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] تَعْدِلُ ثُلُثَ القرآن، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] تعدل ربع القرآن.
ولما كان الشرك العملي أغلب على النفوس لمتابعة الهوى، وكثير منها ترتكبه مع علمها بمضرته، وقلعه أشد من قلع الشرك العلمي، لأنه يزول بالحجة، وَلَا يُمْكِنُ صَاحِبُهُ أَنْ يَعْلَمَ الشَّيْءَ عَلَى غير ما هو عليه، جاء التأكيد والتكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] ولهذا كان يقرأ بهما في ركعتي الطواف، لأن الحج شعار التوحيد، ويفتح بهما عمل النهار، ويختم بهما عمل الليل.
وكان يَضْطَجِعُ بَعْدَ سُنَّةِ الْفَجْرِ عَلَى شِقِّهِ الْأَيْمَنِ، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظاهر، وكرهها جماعة، وَسَمَّوْهَا بِدْعَةً، وَتَوَسَّطَ فِيهَا مالك وَغَيْرُهُ، فَلَمْ يَرَوْا بِهَا بَأْسًا لِمَنْ فَعَلَهَا رَاحَةً، وَكَرِهُوهَا لمن فعلها استسنانا.


فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِيَامِ اللَّيْلِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قيام الليل لم يكن صلى الله عليه وسلم يدع صلاة الليل حضرا ولا سفرا، وإذا غَلَبَهُ نَوْمٌ أَوْ وَجَعٌ، صَلَّى مِنَ النَّهَارِ اثنتي عَشْرَةَ رَكْعَةً، فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ يَقُولُ: فِي هَذَا دَلِيلٌ عَلَى أَنَّ الْوِتْرَ لا يقضى، لفوات محله، كتحية المسجد، والكسوف، والاستسقاء، لِأَنَّ الْمَقْصُودَ بِهِ أَنْ يَكُونَ آخِرُ صَلَاةِ الليل وترا.
وكان قيامه بِاللَّيْلِ إِحْدَى عَشْرَةَ رَكْعَةً، أَوْ ثَلَاثَ عَشْرَةَ ركعة، حَصَلَ الِاتِّفَاقُ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً، وَاخْتُلِفَ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ، هَلْ هُمَا رَكْعَتَا الْفَجْرِ، أم غَيْرُهُمَا؟ .
فَإِذَا انْضَافَ ذَلِكَ إِلَى عَدَدِ رَكَعَاتِ الْفَرْضِ، وَالسُّنَنِ الرَّاتِبَةِ الَّتِي كَانَ يُحَافِظُ عَلَيْهَا، جَاءَ مَجْمُوعُ وِرْدِهِ الرَّاتِبِ بِاللَّيْلِ وَالنَّهَارِ، أَرْبَعِينَ ركعة، كان يحافظ عليها دائما، وما زاد على ذلك فغير راتب.
فَيَنْبَغِي لِلْعَبْدِ أَنْ يُوَاظِبَ عَلَى هَذَا الْوِرْدِ دَائِمًا إِلَى الْمَمَاتِ، فَمَا أَسْرَعَ الْإِجَابَةَ،

(1/23)

وَأَعْجَلَ فَتْحَ الْبَابِ لِمَنْ يَقْرَعُهُ كُلَّ يَوْمٍ وليلة أربعين مرة، والله المستعان.
«وكان إِذَا اسْتَيْقَظَ مِنَ اللَّيْلِ قَالَ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ اللَّهُمَّ أَسْتَغْفِرُكَ لِذَنْبِي، وَأَسْأَلُكَ رَحْمَتَكَ، اللَّهُمَّ زِدْنِي عِلْمًا، وَلَا تُزِغْ قَلْبِي بَعْدَ إِذْ هَدَيْتَنِي، وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ»
«وَكَانَ إِذَا انْتَبَهَ مِنْ نَوْمِهِ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ ثُمَّ يَتَسَوَّكُ، وربما قرأ عشر الآيات من آخر سورة (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران: 190] ثم يتطهر، ثم يصلي ركعتين خَفِيفَتَيْنِ،» وَأَمَرَ بِذَلِكَ فِي حَدِيثِ أَبِي هُرَيْرَةَ «وكان يقوم إِذَا انْتَصَفَ اللَّيْلُ، أَوْ قَبْلَهُ بِقَلِيلٍ، أَوْ بعده بقليل» ، وَكَانَ يَقْطَعُ وِرْدَهُ تَارَةً، وَيَصِلُهُ تَارَةً، وَهُوَ الأكثر، فتقطيعه كما قال ابن عباس: «إنه بعد ما صلى ركعتين انصرف، فنام، فعل ذلك ثلاث مرات في ست ركعات، كل ذلك يستاك ويتوضأ ثم أوتر بثلاث.»
وكان وتره أنواعا، منها: هذا، ومنها: أن «يصلي ثماني ركعات يسلم بعد كل ركعتين، ثم يوتر بخمس سردا متواليات، لا يجلس إلا في آخرهن» ، «ومنها: تِسْعُ رَكَعَاتٍ يَسْرُدُ مِنْهُنَّ ثَمَانِيًا، لَا يَجْلِسُ إلا في الثامنة، يجلس فيذكر الله، وَيَحْمَدُهُ، وَيَدْعُوهُ، ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ، ثُمَّ يصلي التاسعة، ثم يقعد فيتشهد ويسلم، ثم يصلي بعدها ركعتين بعد ما يسلم» . ومنها أن «يُصَلِّي سَبْعًا، كَالتِّسْعِ الْمَذْكُورَةِ، ثُمَّ يُصَلِّي بَعْدَهَا ركعتين جالسا» .
ومنها: أن «يُصَلِّي مَثْنَى مَثْنَى، ثُمَّ يُوتِرُ بِثَلَاثٍ لَا يفصل بينهن» ، فهذا رواه أحمد، عَنْ عائشة، أَنَّهُ: «كَانَ يُوتِرُ بِثَلَاثٍ لَا فصل فيهن» . وفيه نظر، ففي " صحيح ابن حبان " عن أبي هريرة مرفوعا: «لَا تُوتِرُوا بِثَلَاثٍ، أَوْتِرُوا بِخَمْسٍ أَوْ سَبْعٍ، ولا تشبهوا بصلاة المغرب» قال الدارقطني وإسناده كلهم ثقات. قال حرب: سُئِلَ أحمد عَنِ الْوِتْرِ ; قَالَ: يُسَلِّمُ فِي الرَّكْعَتَيْنِ، وَإِنْ لَمْ يُسَلِّمْ، رَجَوْتُ أَلَّا يَضُرَّهُ، إِلَّا أَنَّ التَّسْلِيمَ أَثْبَتُ عَنِ النَّبِيِّ صلى الله عليه وسلم. وقال في رواية أبي طالب: أَكْثَرَ الْحَدِيثِ وَأَقْوَاهُ رَكْعَةٌ، فَأَنَا أَذْهَبُ إِلَيْهَا.
ومنها مَا رَوَاهُ النَّسَائِيُّ عَنْ حذيفة أَنَّهُ: «صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة رَمَضَانَ، فَرَكَعَ، فَقَالَ فِي رُكُوعِهِ:

(1/24)

سُبْحَانَ رَبِّيَ الْعَظِيمِ مِثْلَ مَا كَانَ قَائِمًا» ، الحديث (1) . وفيه: «فَمَا صَلَّى إِلَّا أَرْبَعَ رَكَعَاتٍ، حَتَّى جَاءَ بِلَالٌ يَدْعُوهُ إِلَى الْغَدَاةِ» . وَأَوْتَرَ أَوَّلَ اللَّيْلِ ووسطه، وآخره، وقام ليلة بآية يتلوها، ويرددها حتى الصباح {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [الْمَائِدَةِ: 118] (2) .
وَكَانَتْ صَلَاتُهُ بِاللَّيْلِ ثَلَاثَةَ أَنْوَاعٍ: أَحَدُهَا: وَهُوَ أَكْثَرُهَا، صَلَاتُهُ قَائِمًا. الثَّانِي: أَنَّهُ كَانَ يصلي قَاعِدًا. الثَّالِثُ: أَنَّهُ كَانَ يَقْرَأُ قَاعِدًا، فَإِذَا بَقِيَ يَسِيرٌ مِنْ قِرَاءَتِهِ قَامَ فَرَكَعَ قَائِمًا، وثبت عنه أنه كان يصلي ركعتين بعد الوتر جَالِسًا تَارَةً، وَتَارَةً يَقْرَأُ فِيهِمَا جَالِسًا، فَإِذَا أراد أن يركع قام فركع.
وقد أشكل هذا على كثير، وظنوه معارضا لقوله: «اجعلوا آخر صلاتكم بالليل وترا» قال أَحْمَدُ لَا أَفْعَلُهُ وَلَا أَمْنَعُ مَنْ فَعْلَهُ، قال: وأنكره مالك والصواب أن الوتر عبادة مستقلة. فَتَجْرِي الرَّكْعَتَانِ بَعْدَهُ مَجْرَى سُنَّةِ الْمَغْرِبِ مِنَ المغرب، فهما تكميل للوتر.
وَلَمْ يُحْفَظْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَنَتَ فِي الْوِتْرِ، إِلَّا فِي حَدِيثٍ رواه ابن ماجه قال أحمد: لَيْسَ يُرْوَى فِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ، وَلَكِنْ كَانَ عمر يَقْنُتُ من السنة إلى السنة.
وروى أهل " السنن " حديث الحسن بن علي وقال الترمذي حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الوجه من حديث أبي هريرة (3) السعدي انْتَهَى، وَالْقُنُوتُ فِي الْوِتْرِ مَحْفُوظٌ عَنْ عمر، وأبي، وابن مسعود وَذَكَرَ أبو داود وَالنَّسَائِيُّ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «كان يقرأ في الوتر بـ (سبح) و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فَإِذَا سَلَّمَ قَالَ: " سُبْحَانَ الْمَلِكِ الْقُدُّوسِ " ثلاث مرات يمد صوته في الثالثة ويرفع» وكان صلى الله عليه وسم يُرَتِّلُ السُّورَةَ حَتَّى تَكُونَ أَطْوَلَ مِنْ أَطْوَلَ منها، والمقصود من القرآن تدبره وتفهمه، والعمل به. وتلاوته، وحفظه
_________
(1) وتمامه: ثُمَّ جَلَسَ يَقُولُ: رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، مِثْلَ مَا كَانَ قَائِمًا، ثُمَّ سَجَدَ فَقَالَ: سُبْحَانَ رَبِّيَ الْأَعْلَى، مِثْلَ مَا كَانَ قَائِمًا فَمَا صَلَّى إلا أربع كعات، حتى جاء بلال يدعوه الغداة.
(2) 122 المائدة.
(3) في الأصل: أبي الجون، وهو تحريف من الناسخ، ونص الدعاء كما في الترمذي (464 عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَاتٍ أَقُولُهُنَّ فِي الْوِتْرِ) : اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ، وبارك لي فيما أعطيت، وقني واصرف عني شَرَّ مَا قَضَيْتَ، فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عليك، وإنه لَا يَذِلُّ مَنْ وَالَيْتَ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ " وإسناده صحيح.

(1/25)

وَسِيلَةٌ إِلَى مَعَانِيهِ، كَمَا قَالَ بَعْضُ السَّلَفِ: أنزل القرآن ليعمل به، فاتخذوا تلاوته عملا.
قال شعبة: حدثنا أبو حمزة قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: إِنِّي رَجُلٌ سَرِيعُ القراءة، وربما قرأت القرآن في الليلة مرة أو مرتين. قال ابن عباس رضي الله عنهما: لَأَنْ أَقْرَأَ سُورَةً وَاحِدَةً، أَعْجَبُ إِلَيَّ مِنْ أَنْ أَفْعَلَ ذَلِكَ الَّذِي تَفْعَلُ، فَإِنْ كُنْتَ فاعلا لا بد، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك. وقال إبراهيم: قرأ علقمة على عبد الله، فَقَالَ: رَتِّلْ فِدَاكَ أَبِي وَأُمِّي، فَإِنَّهُ زَيْنُ القرآن. وقال عبد الله: لَا تَهُذُّوا الْقُرْآنَ هَذَّ الشِّعْرِ، وَلَا تَنْثُرُوهُ نَثْرَ الدَّقَلِ، وَقِفُوا عِنْدَ عَجَائِبِهِ، وَحَرِّكُوا بِهِ الْقُلُوبَ، وَلَا يَكُنْ هَمُّ أَحَدِكُمْ آخِرَ السُّورَةِ. وقال: إذا سمعت الله يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا فَأَصْغِ لَهَا سَمْعَكَ، فَإِنَّهُ خَيْرٌ تُؤْمَرُ بِهِ، أو شر تنهى عنه. وقال عبد الرحمن بن أبي ليل: دَخَلَتْ عَلَيَّ امْرَأَةٌ وَأَنَا أَقْرَأُ (سُورَةَ هُودٍ) فقالت لي: يَا عبد الرحمن هَكَذَا تَقْرَأُ سُورَةَ هُودٍ؟ ! وَاللَّهِ إِنِّي فِيهَا مُنْذُ سِتَّةِ أَشْهُرٍ وَمَا فَرَغْتُ مِنْ قِرَاءَتِهَا.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسر بالقرآن في صلاة الليل تارة، ويجهر تارة، ويطيل القيام تارة، ويخففه تَارَةً، وَكَانَ يُصَلِّي التَّطَوُّعَ بِاللَّيْلِ وَالنَّهَارِ عَلَى راحلته في السفر، قبل أي وجه تَوَجَّهَتْ بِهِ، فَيَرْكَعُ وَيَسْجُدُ عَلَيْهَا إِيمَاءً، وَيَجْعَلُ سجوده أخفض من ركوعه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الضحى]
فصل روى البخاري في صحيحه عن عائشة قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَةَ الضُّحَى وَإِنِّي لَأُسَبِّحُهَا.
» وفي الصحيحين عن أبي هريرة قال: «أوصاني خليلي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قبل أن أرقد»
ولمسلم عن زيد ابن أرقم مرفوعا: «صلاة الأوابين حين تَرْمَضُ الْفِصَالُ» أَيْ: يَشْتَدُّ حَرُّ النَّهَارِ، فَتَجِدُ الفصال حر الرمضاء، فقد أوصى بها، وكان يستغني عنها بقيام الليل.
قال مسروق: كنا نصلي فِي الْمَسْجِدِ، فَنَبْقَى بَعْدَ قِيَامِ ابْنِ مَسْعُودٍ، ثم نقوم فنلي الضحى، فبلغه، فَقَالَ: لِمَ تُحَمِّلُونَ عِبَادَ اللَّهِ مَا لَمْ يُحَمِّلْهُمُ اللَّهُ؟ إِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ ففي بيوتكم.
وقال سَعِيدِ بْنِ جُبَيْرٍ: إِنِّي لَأَدَعُ صَلَاةَ الضُّحَى وأنا أشتهيها،

(1/26)

مخافة أن أراها حتما علي.
«وكان من هديه صلى الله عليه وسلم وَهَدْيِ أَصْحَابِهِ، سُجُودُ الشُّكْرِ عِنْدَ تَجَدُّدِ نِعْمَةٍ تسر، أو اندفاع نقمة» ، «وكان صلى الله عليه وسلم إذا مر بآية سجدة - كَبَّرَ وَسَجَدَ، وَرُبَّمَا قَالَ فِي سُجُودِهِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ بحوله وقوته» ولم ينقل عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ لِلرَّفْعِ مِنْ هَذَا السجود، ولا تشهد، ولا سلم ألبتة. وصح عنه أَنَّهُ سَجَدَ فِي (الم تَنْزِيلُ) وَفِي (ص) وفي (اقرأ) وَفِي (النَّجْمِ) وَفِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] وَذَكَرَ أبو داود، عَنْ عَمْرِو بْنِ الْعَاصِ أن رسول الله صلى الله عليه وسلم أَقْرَأَهُ خَمْسَ عَشْرَةَ سَجْدَةً، مِنْهَا ثَلَاثٌ فِي المفصل، وفي (سورة الحج) سجدتين.
وأما حديث ابن عباس، أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْجُدْ فِي المفصل منذ تحول إلى المدينة، فَهُوَ حَدِيثٌ ضَعِيفٌ، فِي إِسْنَادِهِ أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعله ابن القطان بمطر الوراق، وقال: كان يشبه فِي سُوءِ الْحِفْظِ، مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، وَعِيبَ عَلَى مسلم إِخْرَاجُ حديثه. انتهى.
وَلَا عَيْبَ عَلَى مسلم فِي إِخْرَاجِ حَدِيثِهِ لِأَنَّهُ يَنْتَقِي مِنْ أَحَادِيثِ هَذَا الضَّرْبِ مَا يَعْلَمُ أَنَّهُ حَفِظَهُ، كَمَا يَطْرَحُ مِنْ أَحَادِيثِ اليقظة ما يعلم أنه غلط فيه، فمن الناس من صحح جميع أحاديث هؤلاء الثقات، ومنهم من ضعف جميع حديث السيئ الْحِفْظِ، فَالْأُولَى طَرِيقَةُ الحاكم وَأَمْثَالِهِ، وَالثَّانِيَةُ طَرِيقَةُ ابن حزم وَأَشْكَالِهِ، وَطَرِيقَةُ مسلم هِيَ طَرِيقَةُ أئمة هذا الشأن.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة وذكر خصائص يومها صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «أَضَلَّ اللَّهُ عَنِ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا وكان لِلْيَهُودِ يَوْمُ السَّبْتِ، وَكَانَ لِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، فَجَعَلَ الجمعة والسبت والأحد، وكذلك هم لنا تبع يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ، الْمَقْضِيُّ لَهُمْ قَبْلَ الْخَلَائِقِ»
وللترمذي وصححه عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا: «خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ، فِيهِ خُلِقَ آدَمُ، وَفِيهِ أُدْخِلَ الْجَنَّةَ، وَفِيهِ أُخْرِجَ مِنْهَا، وَلَا تقوم الساعة إلا في يوم الجمعة» .

(1/27)

ورواه في الموطأ وصححه الترمذي أيضا بلفظ: «خير يوم طلعت فيه الشمس، فيه خلق آدم، وفيه أهبط، وفيه تيب عَلَيْهِ، وَفِيهِ مَاتَ، وَفِيهِ تَقُومُ السَّاعَةُ، وَمَا مِنْ دَابَّةٍ إِلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ تُصْبِحُ حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا من الساعة، إلا الجن والإنس، وفيها سَاعَةٌ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ، وَهُوَ يُصَلِّي يسأل الله شيئا إلا أعطاه الله إِيَّاهُ»
قَالَ كعب: ذَلِكَ فِي كُلِّ سَنَةٍ يوم. فقلت: بل كل جمعة. فقرأ التَّوْرَاةَ فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال أبو هريرة: ثم لقيت عَبْدَ اللَّهِ بْنَ سَلَامٍ فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كعب، فقال: لقد علمت أي سَاعَةٍ هِيَ قُلْتُ: فَأَخْبِرْنِي بِهَا. قَالَ: هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ. فَقُلْتُ: كَيْفَ؟ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي» وَتِلْكَ السَّاعَةُ لَا يُصَلَّى فِيهَا. فَقَالَ ابن سلام: ألم يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَلَسَ مَجْلِسًا يَنْتَظِرُ الصَّلَاةَ فهو في صلاة حتى يصلي» وفي لفظ في مسند أحمد في حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: «قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لِأَيِّ شَيْءٍ سُمِّيَ يَوْمَ الْجُمُعَةِ؟ قَالَ: لِأَنَّ فِيهَا طُبِعَتْ طِينَةُ أَبِيكَ آدَمَ، وَفِيهَا الصَّعْقَةُ وَالْبَعْثَةُ، وَفِيهَا الْبَطْشَةُ، وَفِي آخِرِهِ ثَلَاثُ سَاعَاتٍ، مِنْهَا سَاعَةٌ مَنْ دَعَا الله فيها استجيب له»
وذكر ابن إسحاق عَنْ عبد الرحمن بن كعب بن مالك قَالَ: كُنْتُ قَائِدَ أَبِي حِينَ كُفَّ بَصَرُهُ، فَإِذَا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيا أسمع ذلك منه، فقلت: إن عجزا أن لا أسأله. فَقُلْتُ: يَا أَبَتَاهُ أَرَأَيْتَ اسْتِغْفَارَكَ لِأَسْعَدَ بْنِ زرارة كلما سمعت الأذان بالجمعة؟ قَالَ: أَيْ بُنَيَّ كَانَ أسعد أَوَّلَ مَنْ جَمَّعَ بِنَا بِالْمَدِينَةِ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِي هَزْمِ النَّبِيتِ مِنْ حَرَّةِ بَنِي بَيَاضَةَ، فِي نَقِيعٍ يُقَالُ له نقيع الخضمات. قلت: وكم أنتم يومئذ؟ قال: أربعون رجلا. قال البيهقي هذا حسن صحيح الإسناد. انتهى.
ثُمَّ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، فأقام بقباء يوم الاثنين والثلاثاء والأربعاء والخميس، وَأَسَّسَ مَسْجِدَهُمْ، ثُمَّ خَرَجَ يَوْمَ الْجُمُعَةِ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَصَلَّاهَا في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أول خطبة خطبها فِيمَا بَلَغَنِي عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرحمن - وأعوذ بالله أن أقول

(1/28)

على رسول الله صلى الله عليه وسلم ما لم يقل - «أنه قام فيهم، فحمد الله، وأثنى عليه، ثُمَّ قَالَ: أَمَّا بَعْدُ أَيُّهَا النَّاسُ، فَقَدِّمُوا لِأَنْفُسِكُمْ، تَعْلَمُنَّ وَاللَّهِ لَيُصْعَقَنَّ أَحَدُكُمْ، ثُمَّ لَيَدَعَنَّ غَنَمَهُ، لَيْسَ لَهَا رَاعٍ، ثُمَّ لَيَقُولَنَّ لَهُ ربه ليس بينه وبينه تُرْجُمَانٌ، وَلَا حَاجِبٌ يَحْجُبُهُ دُونَهُ، أَلَمْ يَأْتِكَ رَسُولِي فَبَلَّغَكُ، وَآتَيْتُكَ مَالًا، وَأَفْضَلْتُ عَلَيْكَ فَمَا قَدَّمْتَ لِنَفْسِكَ؟ فَلَيَنْظُرَنَّ يَمِينًا وَشِمَالًا، فَلَا يَرَى شَيْئًا، ثُمَّ لَيَنْظُرَنَّ قُدَّامَهُ فَلَا يَرَى غَيْرَ جَهَنَّمَ، فَمَنِ اسْتَطَاعَ أَنْ يَقِيَ وَجْهَهُ مِنَ النار ولو بشق تَمْرَةٍ فَلْيَفْعَلْ، وَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ، فَإِنَّ بِهَا تُجْزَى الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
» قَالَ ابْنُ إِسْحَاقَ: ثُمَّ خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً أُخْرَى، فَقَالَ: «إِنَّ الْحَمْدَ لِلَّهِ أَحْمَدُهُ وَأَسْتَعِينُهُ، نَعُوذُ بِاللَّهِ من شرور أنفسنا، ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ، فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك لَهُ. إِنَّ أَحْسَنَ الْحَدِيثِ كِتَابُ اللَّهِ، قَدْ أَفْلَحَ مَنْ زَيَّنَهُ اللَّهُ فِي قَلْبِهِ، وَأَدْخَلَهُ فِي الْإِسْلَامِ بَعْدَ الْكُفْرِ، فَاخْتَارَهُ عَلَى مَا سِوَاهُ مِنْ أَحَادِيثِ النَّاسِ، إِنَّهُ أَحْسَنُ الْحَدِيثِ وَأَبْلَغُهُ، أَحِبُّوا مَا أَحَبَّ اللَّهُ، أَحِبُّوا اللَّهَ مِنْ كُلِّ قُلُوبِكُمْ، وَلَا تَمَلُّوا كَلَامَ اللَّهِ وَذِكْرَهُ، وَلَا تَقْسُ عَنْهُ قُلُوبُكُمْ، فَإِنَّهُ مِنْ كُلِّ مَا يَخْلُقُ اللَّهُ يَخْتَارُ وَيَصْطَفِي، قَدْ سَمَّاهُ اللَّهُ خِيرَتَهُ مِنَ الْأَعْمَالِ، وَمُصْطَفَاهُ مِنَ الْعِبَادِ، وَالصَّالِحَ مِنَ الْحَدِيثِ، وَمِنْ كُلِّ مَا أُوتِيَ النَّاسُ مِنَ الْحَلَالِ وَالْحَرَامِ، فَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَاتَّقُوهُ حَقَّ تُقَاتِهِ، وَاصْدُقُوا اللَّهَ صَالِحَ مَا تَقُولُونَ بِأَفْوَاهِكُمْ، وَتَحَابُّوا بروح الله بينكم، إن الله يبغض أَنْ يُنْكَثَ عَهْدُهُ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وبركاته»


فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في تعظيم يوم الجمعة]
فصل
في تعظيم يوم الجمعة وكان من هديه صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها: أنه يقرأ في فجره بـ {الم} [السجدة: 1] السجدة) و {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] فإنهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصلاة فيه على النبي صلى الله عليه وسلم، وفي ليلته، لأن كُلَّ خَيْرٍ نَالَتْهُ أُمَّتُهُ فِي الدُّنْيَا وَالْآخِرَةِ، فعلى يديه، وأعظم كرامة تحصل لهم يَوْمَ الْجُمُعَةِ: فَإِنَّ فِيهِ بَعْثَهُمْ إِلَى مَنَازِلِهِمْ

(1/29)

فِي الْجَنَّةِ، وَهُوَ يَوْمُ الْمَزِيدِ لَهُمْ إِذَا دخلوها، وقربهم من ربهم يوم القيامة، وسبقهم إلى الزيادة بِحَسْبِ قُرْبِهِمْ مِنَ الْإِمَامِ يَوْمَ الْجُمُعَةِ، وَتَبْكِيرِهِمْ إليها.
ومنها: الاغتسال فِي يَوْمِهَا، وَهُوَ أَمْرٌ مُؤَكَّدٌ جِدًّا، وَوُجُوبُهُ أقوى من وجوب الوضوء من مس الذكر، والرعاف، وَالْقَيْءِ، وَوُجُوبِ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم في التشهد الأخير.
ومنها: الطيب والسواك، ولها مزية فيه على غيره.
ومنها التبكير، والاشتغال بذكر الله تعالى، والصلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوبا.
ومنها: قراءة (الجمعة) و (المنافقين) أو (سبح) و (الغاشية) .
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أن للماشي إليها بكل خطوة عمل سنة، أجر صيامها وقيامها.
ومنها: أنه يكفر السيئات.
ومنها: ساعة الإجابة.
وكان صلى الله عليه وسلم إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ، وَعَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ، حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: صَبَّحَكُمْ ومساكم. «وكان يقول في خطبته: " أما بعد» ، ويقصر الخطبة، ويطيل الصلاة، وَكَانَ يُعَلِّمُ أَصْحَابَهُ فِي خُطْبَتِهِ قَوَاعِدَ الْإِسْلَامِ وَشَرَائِعَهُ، وَيَأْمُرُهُمْ وَيَنْهَاهُمْ فِي خُطْبَتِهِ إِذَا عَرَضَ له أمر، كَمَا أَمَرَ الدَّاخِلَ وَهُوَ يَخْطُبُ أَنْ يُصَلِّيَ ركعتين، وإذا رأى بهم ذا فاقة من حاجة، أمرهم بالصدقة، وحضهم عليها. وكان يشير في خطبته بإصبعه السبابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرج إذا اجتمعوا، فَإِذَا دَخَلَ الْمَسْجِدَ، سَلَّمَ عَلَيْهِمْ، فَإِذَا صَعِدَ المنبر، استقبلهم بوجهه، وسلم عليهم ثُمَّ يَجْلِسُ، وَيَأْخُذُ بلال فِي الْأَذَانِ، فَإِذَا فرغ، قام وخطب، ويعتمد على قوس أو عصا، وَكَانَ مِنْبَرُهُ ثَلَاثَ دَرَجَاتٍ، وَكَانَ قَبْلَ اتِّخَاذِهِ يخطب إلى جذع، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممر شاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائما يوم الجمعة، استدار أصحابه إليه بوجوههم، وَكَانَ يَقُومُ فَيَخْطُبُ، ثُمَّ يَجْلِسُ جِلْسَةً خَفِيفَةً، ثُمَّ يَقُومُ فَيَخْطُبُ الثَّانِيَةَ، فَإِذَا فَرَغَ مِنْهَا أخذ بلال في الإقامة.
وكان يأمر بالدنو منه والإنصات، ويخبر أَنَّ الرَّجُلَ إِذَا قَالَ لِصَاحِبِهِ: أَنْصِتْ. فَقَدْ لغا، ومن لغا فلا جمعة له.
وكان إذا صلى الجمعة دخل مَنْزِلِهِ، فَصَلَّى رَكْعَتَيْنِ

(1/30)

سُنَّتَهَا، وَأَمَرَ مَنْ صَلَّاهَا أَنْ يُصَلِّيَ بَعْدَهَا أربعا. قال شيخنا: إذا صَلَّى فِي الْمَسْجِدِ صَلَّى أَرْبَعًا، وَإِنْ صَلَّى في بيته صلى ركعتين.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صلاة العيدين]
وكان يصلي العيدين في المصلى، وهو الذي على باب المدينة الشرقي، الَّذِي يُوضَعُ فِيهِ مَحْمِلُ الْحَاجِّ، وَلَمْ يُصَلِّ العيد بمسجده إلا مرة أصابهم مطر - إِنْ ثَبَتَ الْحَدِيثُ - وَهُوَ فِي "سُنَنِ أبي داود " وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمرات، ويأكلهن وترا، وأما في الْأَضْحَى فَكَانَ لَا يَطْعَمُ حَتَّى يَرْجِعَ مِنَ المصلى، فيأكل من أضحيته، وكان يغتسل للعيد - إن صح - وفيه حديثان ضعيفان، لكن ثَبَتَ عَنِ ابْنِ عُمَرَ مَعَ شِدَّةِ اتَّبَاعِهِ للسنة.
وكان يَخْرُجُ مَاشِيًا وَالْعَنَزَةُ تُحْمَلُ بَيْنَ يَدَيْهِ، فَإِذَا وصل نصبت ليصلي إليها، فإن المصلى لم يكن فيه بناء، وَكَانَ يُؤَخِّرُ صَلَاةَ عِيدِ الْفِطْرِ، وَيُعَجِّلُ الْأَضْحَى. وَكَانَ ابْنُ عُمَرَ مَعَ شِدَّةِ اتِّبَاعِهِ لِلسُّنَّةِ، لَا يَخْرُجُ حَتَّى تَطْلُعَ الشَّمْسُ، وَيُكَبِّرُ مِنْ بَيْتِهِ إِلَى الْمُصَلَّى.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا انْتَهَى إِلَى الْمُصَلَّى، أَخَذَ فِي الصلاة، بغير أَذَانٍ وَلَا إِقَامَةٍ، وَلَا قَوْلِ: " الصَّلَاةُ جَامِعَةٌ " وَلَمْ يَكُنْ هُوَ وَلَا أَصْحَابُهُ يُصَلُّونَ إِذَا انتهوا إلى المصلى، لا قبلها وَلَا بَعْدَهَا.
وَكَانَ يَبْدَأُ بِالصَّلَاةِ قَبْلَ الْخُطْبَةِ، فيصلي ركعتين، يكبر في الأولى سبعا متوالية بتكبيرة الإحرام، بَيْنَ كُلِّ تَكْبِيرَتَيْنِ سَكْتَةً يَسِيرَةً، وَلَمْ يُحْفَظْ عَنْهُ ذِكْرٌ مُعَيَّنٌ بَيْنَ التَّكْبِيرَاتِ، وَلَكِنْ ذُكِرَ عَنِ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: يَحْمَدُ اللَّهَ، وَيُثْنِي عَلَيْهِ، وَيُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم. وكان ابن عمر يَرْفَعُ يَدَيْهِ مَعَ كُلِّ تَكْبِيرَةٍ.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَمَّ التَّكْبِيرَ أَخَذَ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق) وفي الثانية (اقتربت) وربما قرأ فيهما ب (سبح) و (الغاشية) وَلَمْ يَصِحَّ عَنْهُ غَيْرُ ذَلِكَ فَإِذَا فَرَغَ من القراءة كبر وركع، ثم يكبر في الثانية خمسا متوالية، ثم أخذ في القراءة، فإذا انصرف، قام مقابل الناس وهم جلوس على صفوفهم، فيعظهم وَيَأْمُرُهُمْ وَيَنْهَاهُمْ، وَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ، أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ، ولم يكن هناك منبر، وإنما كان يخطب على الأرض.
وأما قوله في حديث في "الصحيحين «ثم نزل فأتى النساء» . إلى آخره، فلعله كان يقوم على مكان مرتفع. وأما منبر المدينة، فأول من أخرجه

(1/31)

مَرْوَانُ بْنُ الْحَكَمِ فَأَنْكَرَ عَلَيْهِ، وَأَمَّا مِنْبَرُ اللَّبِنِ وَالطِّينِ، فَأَوَّلُ مَنْ بَنَاهُ كثير بن الصلت في إمارة مروان على المدينة.
ورخص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ شَهِدَ الْعِيدَ أَنْ يَجْلِسَ لِلْخُطْبَةِ، وَأَنْ يَذْهَبَ، وَرَخَّصَ لَهُمْ إِذَا وَقَعَ الْعِيدُ يَوْمَ الْجُمُعَةِ أَنْ يَجْتَزِئُوا بصلاة العيد عن الجمعة، وكان يخالف الطريق يوم العيد.
«وروي أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، لَا إِلَهَ إِلَّا اللَّهُ، وَاللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، وَلِلَّهِ الْحَمْدُ»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الكسوف]
فصل ولما كسفت الشمس، خرج إِلَى الْمَسْجِدِ مُسْرِعًا فَزِعًا يَجُرُّ رِدَاءَهُ، وَكَانَ كُسُوفُهَا فِي أَوَّلِ النَّهَارِ عَلَى مِقْدَارِ رُمْحَيْنِ أَوْ ثَلَاثَةٍ مِنْ طُلُوعِهَا، فَتَقَدَّمَ فَصَلَّى رَكْعَتَيْنِ، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بِالْقِرَاءَةِ، ثُمَّ رَكَعَ، فَأَطَالَ الرُّكُوعَ، ثُمَّ رَفَعَ، فَأَطَالَ الْقِيَامَ وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ، وَقَالَ لما رفع رأسه من الركوع: «سمع الله لمن حمده، ربنا ولك الْحَمْدُ» ثُمَّ أَخَذَ فِي الْقِرَاءَةِ، ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ، وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ، ثُمَّ سجد، فأطال السجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الركعتين أربع ركوعات، وَأَرْبَعَ سَجَدَاتٍ.
وَرَأَى فِي صَلَاتِهِ تِلْكَ الْجَنَّةَ وَالنَّارَ، وَهَمَّ أَنْ يَأْخُذَ عُنْقُودًا مِنَ الْجَنَّةِ، فَيُرِيَهُمْ إِيَّاهُ، وَرَأَى أَهْلَ الْعَذَابِ فِي النَّارِ، فَرَأَى امْرَأَةً تَخْدِشُهَا هِرَّةٌ رَبَطَتْهَا حَتَّى مَاتَتْ جُوعًا وَعَطَشًا، وَرَأَى عمرو بن مالك (1) يَجُرُّ أَمْعَاءَهُ فِي النَّارِ، وَكَانَ أَوَّلَ مَنْ غَيَّرَ دِينَ إِبْرَاهِيمَ، وَرَأَى فِيهَا سَارِقَ الْحَاجِّ يُعَذَّبُ، ثم انصرف فخطب خطبة بليغة، فروى الإمام أحمد أنه لَمَّا سَلَّمَ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَشَهِدَ أن لا إله إلا الله، وشهد أنه عبده ورسوله ثم: «أيها الناس أنشدكم بالله إن كنتم تعلمون أني قصرت عن شَيْءٍ مِنْ تَبْلِيغِ رِسَالَاتِ رَبِّي لَمَّا أَخْبَرْتُمُونِي ذلك؟ فقام رجال، فقالوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ رِسَالَاتِ رَبِّكَ، وَنَصَحْتَ لِأُمَّتِكَ، وَقَضَيْتَ الَّذِي عَلَيْكَ ثُمَّ قَالَ: أَمَّا بَعْدُ، فَإِنَّ رِجَالًا يَزْعُمُونَ أَنَّ كُسُوفَ هَذِهِ الشمس،
_________
(1) في الأصل: عامر وهو تحريف.

(1/32)

وَكُسُوفَ هَذَا الْقَمَرِ، وَزَوَالَ هَذِهِ النُّجُومِ عَنْ مَطَالِعِهَا لِمَوْتِ رِجَالٍ عُظَمَاءَ مِنْ أَهْلِ الْأَرْضِ، وَإِنَّهُمْ قَدْ كَذَّبُوا، وَلَكِنَّهَا آيَاتٌ مِنْ آيَاتِ اللَّهِ تَبَارَكَ وَتَعَالَى، يَعْتَبِرُ بِهَا عِبَادُهُ، فَيَنْظُرُ من يحدث له مِنْهُمْ تَوْبَةً، وَايْمُ اللَّهِ لَقَدْ رَأَيْتُ مُنْذُ قمت مَا أَنْتُمْ لَاقُوهُ مِنْ أَمْرِ دُنْيَاكُمْ وَآخِرَتِكُمْ، وإنه والله لَا تَقُومُ السَّاعَةُ حَتَى يَخْرُجَ ثَلَاثُونَ كَذَّابًا، آخِرُهُمُ الْأَعْوَرُ الدَّجَّالُ، مَمْسُوحُ الْعَيْنِ الْيُسْرَى، كَأَنَّهَا عين أبي يحيى الشيخ حِينَئِذٍ مِنَ الْأَنْصَارِ، بَيْنَهُ وَبَيْنَ حُجْرَةِ عائشة - وَإِنَّهُ مَتَى يَخْرُجُ، فَسَوْفَ يَزْعُمُ أَنَّهُ اللَّهُ، فَمَنْ آمَنَ بِهِ وَصَدَّقَهُ وَاتَّبَعَهُ، لَمْ يَنْفَعْهُ صَالِحٌ مِنْ عَمَلِهِ سَلَفَ، وَمَنْ كَفَرَ بِهِ وكذبه، لم يعاقب بسيئ مِنْ عَمَلِهِ سَلَفَ، وَإِنَّهُ سَيَظْهَرُ عَلَى الْأَرْضِ كُلِّهَا إِلَّا الْحَرَمَ وَبَيْتَ الْمَقْدِسِ، وَإِنَّهُ يَحْصُرُ الْمُؤْمِنِينَ فِي بَيْتِ الْمَقْدِسِ، فَيُزَلْزَلُونَ زِلْزَالًا شَدِيدًا، ثُمَّ يُهْلِكُهُ اللَّهُ عَزَّ وَجَلَّ وَجُنُودَهُ، حَتَّى إِنَّ جِذْمَ الْحَائِطِ أَوْ قَالَ: أَصْلَ الْحَائِطِ، أو أصل الشجرة، لينادي: يا مؤمن يا مسلم هَذَا يَهُودِيٌّ - أَوْ قَالَ: هَذَا كَافِرٌ - فَتَعَالَ فَاقْتُلْهُ. قَالَ: وَلَنْ يَكُونَ ذَلِكَ حَتَى تَرَوْا أمورا يتفاقم (1) شأنها في أنفسكم، وتسألون بَيْنَكُمْ: هَلْ كَانَ نَبِيُّكُمْ ذَكَرَ لَكُمْ مِنْهَا ذِكْرًا؟ وَحَتَى تَزُولَ جِبَالٌ عَنْ مَرَاتِبِهَا، ثُمَّ على أثر ذلك القبض»
وقد روي عنه أنه صلاها كل ركعة بثلاث ركوعات، أو أربع ركوعات، أو كُلُّ رَكْعَةٍ بِرُكُوعٍ وَاحِدٍ، وَلَكِنْ كِبَارَ الْأَئِمَّةِ لا يصححون ذلك ويرونه غلطا. وأمر فِي الْكُسُوفِ بِذِكْرِ اللَّهِ، وَالصَّلَاةِ، وَالدَّعَاءِ، وَالِاسْتِغْفَارِ، والصدقة، والعتاقة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستسقاء]
فصل وثبت عنه أنه استسقى على وجوه. أحدهما: يوم الجمعة على المنبر في أثناء الخطبة. الثاني: أنه وَعَدَ النَّاسَ يَوْمًا يَخْرُجُونَ فِيهِ إِلَى الْمُصَلَّى، فَخَرَجَ لَمَّا طَلَعَتِ الشَّمْسُ مُتَوَاضِعًا مُتَبَذِّلًا مُتَخَشِّعًا متوسلا مُتَضَرِّعًا، فَلَمَّا وَافَى الْمُصَلَّى صَعِدَ الْمِنْبَرَ - إِنْ صح فَفِي الْقَلْبِ مِنْهُ شَيْءٌ - فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَكَبَّرَهُ، وَكَانَ مِمَّا حُفِظَ مِنْ خُطْبَتِهِ وَدُعَائِهِ: «الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ لَا إِلَهَ إِلَّا اللَّهُ يَفْعَلُ مَا يُرِيدُ، اللَّهُمَّ أَنْتَ اللَّهُ لَا إله إلا أنت
_________
(1) في الأصل تتقاوم، والتصحيح من " المسند " 5 / 16.

(1/33)

تفعل ما تريد، اللَّهُمَّ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ الْغَنِيُّ وَنَحْنُ الْفُقَرَاءُ، أَنْزِلْ عَلَيْنَا الْغَيْثَ، وَاجْعَلْ مَا أَنْزَلْتَهُ عَلَيْنَا قُوَّةً لَنَا، وَبَلَاغًا إِلَى حِينٍ ثُمَّ رَفَعَ يَدَيْهِ وَأَخَذَ فِي التفرع وَالِابْتِهَالِ وَالدُّعَاءِ» ، وَبَالَغَ فِي الرَّفْعِ حَتَّى بَدَا بَيَاضُ إِبْطَيْهِ، ثُمَّ حَوَّلَ إِلَى النَّاسِ ظَهْرَهُ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَحَوَّلَ إِذْ ذَاكَ رِدَاءَهُ، وَهُوَ مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وَكَانَ الرِّدَاءُ خَمِيصَةً سَوْدَاءَ، وَأَخَذَ فِي الدُّعَاءِ مُسْتَقْبِلَ الْقِبْلَةِ، وَالنَّاسُ كَذَلِكَ، ثُمَّ نَزَلَ فَصَلَّى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ (سبح) وفي الثانية بـ (الغاشية) . الثالث: أنه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة. الرابع: أنه استسقى وهو جالس في المسجد رفع يديه، ودعا الله عز وجل. الخامس: أنه اسْتَسْقَى عِنْدَ أَحْجَارِ الزَّيْتِ قَرِيبًا مِنَ الزَّوْرَاءِ وهو خَارِجُ بَابِ الْمَسْجِدِ الَّذِي يُدْعَى الْيَوْمَ: " بَابَ السَّلَامِ " نَحْوَ قَذْفَةِ حَجَرٍ، يَنْعَطِفُ عَنْ يَمِينِ الخارج من المسجد. السادس: «أنه اسْتَسْقَى فِي بَعْضِ غَزَوَاتِهِ لَمَّا سَبَقَهُ الْمُشْرِكُونَ إِلَى الْمَاءِ، فَأَصَابَ الْمُسْلِمِينَ الْعَطَشُ، فَشَكَوْا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم. وقال بَعْضُ الْمُنَافِقِينَ: لَوْ كَانَ نَبِيًّا لَاسْتَسْقَى لِقَوْمِهِ، كما استسقى موسى لقومه. فبلغه ذلك، فقال: أو قد قَالُوهَا؟ عَسَى رَبُّكُمْ أَنْ يَسْقِيَكُمْ ثُمَّ بَسَطَ يديه فدعا، فما رد يديه حتى أظلهم السحاب، وأمطروا وَأُغِيثَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ مرة» . «واستسقى مرة، فقام أبو لبابة، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ التمر في المرابد. فقال: اللَّهُمَّ اسْقِنَا حَتَّى يَقُومَ أبو لبابة عُرْيَانًا، فَيَسُدَّ ثَعْلَبَ مِرْبَدِهِ بِإِزَارِهِ فَأَمْطَرَتْ فَاجْتَمَعُوا إِلَى أبي لبابة. فَقَالُوا: إِنَّهَا لَنْ تُقْلِعَ حَتَّى تقوم عريانا، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السماء» ، ولما كثر المطر سألوه الاستصحاء، فاستصحا لَهُمْ، وَقَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا، اللَّهُمَّ على الظراب، والآكام والجبال، وَبُطُونِ الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ» وَكَانَ صَلَّى اللَّهُ عليه وسلم إذا رأى المطر قال: «صيبا نافعا» وحسر ثَوْبَهُ حَتَّى يُصِيبَهُ مِنَ الْمَطَرِ، فَسُئِلَ عَنْ ذَلِكَ، فَقَالَ: «لِأَنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ»
قَالَ الشافعي أَخْبَرَنِي مَنْ لَا أَتَّهِمُ، عَنْ يَزِيدَ بْنِ عبد الهادي، «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَالَ السَّيْلُ، قَالَ: اخْرُجُوا بِنَا إِلَى هَذَا الَّذِي جَعَلَهُ اللَّهُ طَهُورًا، فَنَتَطَهَّرَ مِنْهُ، ونحمد

(1/34)

الله عليه» وأخبرنا مَنْ لَا أَتَّهِمُ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، أَنَّ عمر كَانَ إِذَا سَالَ السَّيْلُ ذَهَبَ بِأَصْحَابِهِ إِلَيْهِ، وَقَالَ: مَا كَانَ لِيَجِيءَ مِنْ مَجِيئِهِ أَحَدٌ، إِلَّا تَمَسَّحْنَا بِهِ. وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الْغَيْمَ وَالرِّيحَ، عُرِفَ ذَلِكَ فِي وَجْهِهِ، فَأَقْبَلَ وَأَدْبَرَ، فإذا أمطرت سري عنه، وكان يخشى أن يكون فيه العذاب.


فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فيه]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فِيهِ كَانَتْ أَسْفَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دائرة بين أربعة أسفار: سفر لهجرته، وسفر للجهاد، وهو أكثرها، وسفر للعمرة، وسفر لِلْحَجِّ.
وَكَانَ إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نسائه، وَلَمَّا حَجَّ سَافَرَ بِهِنَّ جَمِيعًا، وَكَانَ إِذَا سَافَرَ، خَرَجَ مِنْ أَوَّلِ النَّهَارِ، وَكَانَ يَسْتَحِبُّ الخروج يوم الخميس، ودعا الله أَنْ يُبَارِكَ لِأُمَّتِهِ فِي بُكُورِهَا، وَكَانَ إِذَا بَعَثَ سَرِيَّةً أَوْ جَيْشًا، بَعَثَهُمْ مِنْ أَوَّلِ النَّهَارِ، وَأَمَرَ الْمُسَافِرِينَ إِذَا كَانُوا ثَلَاثَةً أَنْ يُؤَمِّرُوا أَحَدَهُمْ، وَنَهَى أَنْ يُسَافِرَ الرَّجُلُ وَحْدَهُ، وَأَخْبَرَ أَنَّ الرَّاكِبَ شَيْطَانٌ، وَالرَّاكِبَانِ شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ وَذُكِرَ عَنْهُ أَنَّهُ كَانَ يَقُولُ حِينَ يَنْهَضُ لِلسَّفَرِ: «اللَّهُمَّ إِلَيْكَ تَوَجَّهْتُ، وَبِكَ اعْتَصَمْتُ، اللَّهُمَّ اكْفِنِي مَا أَهَمَّنِي وَمَا لَا أَهْتَمُّ له، اللَّهُمَّ زَوِّدْنِي التَّقْوَى، وَاغْفِرْ لِي ذَنْبِي، وَوَجِّهْنِي للخير أينما توجهت» وكان إذا قدمت له دَابَّتُهُ لِيَرْكَبَهَا يَقُولُ: «بِسْمِ اللَّهِ حِينَ يَضَعُ رجله في الركاب» ، فَإِذَا اسْتَوَى عَلَى ظَهْرِهَا قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مقرنين، وإنا إلى ربا لمنقلبون ثم يقول: الحمد لله، الحمد الله، الْحَمْدُ لِلَّهِ ثُمَّ يَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ ثُمَّ يَقُولُ: " سُبْحَانَكَ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ»
وَكَانَ يَقُولُ: «اللَّهُمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهُمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ إِنِّي أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب فِي الْأَهْلِ وَالْمَالِ» وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ: «آيِبُونَ، تَائِبُونَ، عَابِدُونَ لِرَبِّنَا حَامِدُونَ» وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا الْأَوْدِيَةَ سَبَّحُوا. وَكَانَ إِذَا أَشْرَفَ عَلَى قَرْيَةٍ يريد دخولها يقول: «اللهم رب السموات السبع،

(1/35)

وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ، وَرَبَّ الشِّيَاطِينِ وَمَا أَضْلَلْنَ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ، أَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ؟ وَخَيْرَ أَهْلِهَا، وَخَيْرَ مَا فيها، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ أَهْلِهَا، وَشَرِّ ما فيها» وكان يقصر الرباعية، وقال أمية بن خالد إِنَّا نَجِدُ صَلَاةَ الْحَضَرِ، وَصَلَاةَ الْخَوْفِ فِي القرآن، ولا نجد صلاة السفر. فَقَالَ لَهُ ابْنُ عُمَرَ يَا أَخِي إِنَّ اللَّهَ بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا نَعْلَمُ شَيْئًا، فَإِنَّمَا نَفْعَلُ كَمَا رَأَيْنَا محمدا صلى الله عليه وسلم يفعل.
وكان من هديه صلى الله عليه وسلم الِاقْتِصَارُ عَلَى الْفَرْضِ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ صلى السنة قبلها ولا بعدها إلا سنة الفجر والوتر، ولكن لم يَمْنَعُ مِنَ التَّطَوُّعِ قَبْلَهَا وَلَا بَعْدَهَا، فَهُوَ كَالتَّطَوُّعِ الْمُطْلَقِ، لَا أَنَّهُ سُنَّةٌ رَاتِبَةٌ لِلصَّلَاةِ.
وثبت عنه أَنَّهُ صَلَّى يَوْمَ الْفَتْحِ ثَمَانِ رَكَعَاتٍ ضُحًى.
وكان من هديه صلى الله عليه وسلم صلاة التطوع على راحلته أين توجهت به، وكان يومئ في ركوعه. وكان إذا أراد أن يرتحل قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إِلَى العصر، فإن زالت قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ، ثُمَّ رَكِبَ. وَكَانَ إِذَا أَعْجَلَهُ السَّيْرُ أَخَّرَ الْمَغْرِبَ حَتَّى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكبا ولا حال نزوله.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن كان له حزب لا يخل به، وكانت قراءته ترتيلا حرفا حرفا، ويقطع قراءته آية آية، ويمد عِنْدَ حُرُوفِ الْمَدِّ، فَيَمُدُّ الرَّحْمَنَ، وَيَمُدُّ الرَّحِيمَ. وكان يستعيذ في أول القراءة، فَيَقُولُ: «أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ» وَرُبَّمَا قال: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ من همزه ونفخه ونفثه» وَكَانَ يُحِبُّ أَنْ يَسْمَعَ الْقُرْآنَ مِنْ غَيْرِهِ، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه. وكان يقرأ قائما وقاعدا ومضطجعا ومتوضئا ومحدثا إلا الجنابة، وكان يتغنى به، ويرجع صوته أحيانا. وحكى ابن المغفل ترجيعه، ذكره البخاري، وإذا جمعت هذا إلى قوله: «زينوا القرآن بأصواتكم» وَقَوْلِهِ: مَا أَذِنَ اللَّهُ لِشَيْءٍ كَإِذْنِهِ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ عَلِمْتُ أَنَّ هَذَا الترجيع منه اختيار لا لهز الناقة، وإلا لم يحكه ابن المغفل اختيارا ليتأسى به ويقول: كان يرجع في قراءاته.

(1/36)

وَالتَّغَنِّي عَلَى وَجْهَيْنِ:
أَحَدُهُمَا. مَا اقْتَضَتْهُ الطَّبِيعَةُ من غير تكلف، فهذا جائز وإن أعان طبيعته بفضل تزيين، «كما قال أبو موسى لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ عَلِمْتُ أنك تستمع لحبرته لك تحبيرا» أي: لحسنته لك تحسينا، وهذا هو الذي كان السلف يفعلونه، وعليه تحمل الأدلة كلها.
والثاني: ما كان صناعة من الصنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السلف، وأدلة الكراهة إنما تتناول هذا.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى كان يَعُودُ مَنْ مَرِضَ مِنْ أَصْحَابِهِ، وَعَادَ غُلَامًا كَانَ يَخْدِمُهُ مِنْ أَهْلِ الْكِتَابِ وَعَادَ عَمَّهُ وَهُوَ مُشْرِكٌ، وَعَرَضَ عَلَيْهِمَا الْإِسْلَامَ فَأَسْلَمَ الْيَهُودِيُّ.
وَكَانَ يَدْنُو مِنَ الْمَرِيضِ، وَيَجْلِسُ عِنْدَ رَأْسِهِ ويسأله عن حاله، وَكَانَ يَمْسَحُ بِيَدِهِ الْيُمْنَى عَلَى الْمَرِيضِ، وَيَقُولُ: «اللَّهُمَّ رَبَّ النَّاسِ، أَذْهِبِ الْبَاسَ، وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لا يغادر سقما» (1) وكان يدعو للمريض ثلاثا، كما قال: «اللهم اشف سعدا ثلاثا» وكان إذا دخل على المريض يقول: «لَا بَأْسَ طَهُورٌ إِنْ شَاءَ اللَّهُ» (2) وَرُبَّمَا قال: «كفارة وطهور»
وكان يرقي من كان بِهِ قُرْحَةٌ أَوْ جُرْحٌ أَوْ شَكْوَى فَيَضَعُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ يَرْفَعُهَا وَيَقُولُ: «بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهذا فِي " الصَّحِيحَيْنِ " وَهُوَ يُبْطِلُ اللَّفْظَةَ الَّتِي جَاءَتْ في حديث السبعين ألفا " لا يرقون " وهو غلط من الراوي.
ولم يكن من هديه أن يخص يوما بالعيادة، ولا وقتا، بل شرع لأمته عيادة المريض ليلا ونهارا. وَكَانَ يَعُودُ مِنَ الرَّمَدِ وَغَيْرِهِ، وَكَانَ أَحْيَانًا يَضَعُ يَدَهُ عَلَى جَبْهَةِ الْمَرِيضِ، ثُمَّ يَمْسَحُ صَدْرَهُ وَبَطْنَهُ، وَيَقُولُ: «اللَّهُمَّ اشْفِهِ» وَكَانَ يَمْسَحُ وجهه أيضا، وإذا أيس مِنَ الْمَرِيضِ قَالَ: «إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ راجعون»
وكان هديه في الجنائز أكمل هدي مُخَالِفًا لِهَدْيِ سَائِرِ الْأُمَمِ مُشْتَمِلًا عَلَى الْإِحْسَانِ إلى الميت وإلى أهله وأقاربه،
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/37)

وعلى إقامة عبودية الحي فيما يعامل به الميت، فكان من هديه عبودية الرب تعالى على أكمل الأحوال، وتجهيز الميت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفا يحمدون الله، ويستغفرون له، ثم يمشي بَيْنَ يَدَيْهِ إِلَى أَنْ يُودِعُوهُ حُفْرَتَهُ ثُمَّ يقوم هو وأصحابه على قبره سائلين له الثبات، ثم يتعاهده بالزيارة إلى قبره، والسلام عليه، والدعاء له.
فأول ذلك تعاهده في موضعه، وَتَذْكِيرُهُ الْآخِرَةَ، وَأَمْرُهُ بِالْوَصِيَّةِ وَالتَّوْبَةِ، وَأَمْرُ مَنْ حَضَرَهُ بِتَلْقِينِهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا الله، لتكون آخر كلامه، ثم نهى عَنْ عَادَةِ الْأُمَمِ الَّتِي لَا تُؤْمِنُ بِالْبَعْثِ من لطم الخدود، وَرَفْعِ الصَّوْتِ بِالنَّدْبِ وَالنِّيَاحَةِ، وَتَوَابِعِ ذَلِكَ.
وَسَنَّ الخشوع للموت، وَالْبُكَاءَ الَّذِي لَا صَوْتَ مَعَهُ، وَحُزْنَ الْقَلْبِ، وكان يفعله وَيَقُولُ: «تَدْمَعُ الْعَيْنُ، وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ إِلَّا مَا يُرْضِي الرَّبَّ» وَسَنَّ لِأُمَّتِهِ الْحَمْدَ والاسترجاع والرضا عن الله.
وكان من هديه الْإِسْرَاعُ بِتَجْهِيزِ الْمَيِّتِ إِلَى اللَّهِ، وَتَطْهِيرُهُ وَتَنْظِيفُهُ وتطييبه، وتكفينه في ثياب البياض، ثُمَّ يُؤْتَى بِهِ إِلَيْهِ، فَيُصَلِّي عَلَيْهِ بَعْدَ أن كان يدعي له عِنْدَ احْتِضَارِهِ، فَيُقِيمُ عِنْدَهُ حَتَّى يَقْضِيَ، ثُمَّ يحضر تجهيزه، ويصلي عليه، ويشيعه إلى قبره، ثم رأى أصحابه أن ذلك يشق عليه، فكانوا يجهزون ميتهم، ثم يحملونه إليه، فيصلي عليه خارج المسجد، وربما كان يصلي أحيانا عليه فِي الْمَسْجِدِ، كَمَا صَلَّى عَلَى سُهَيْلِ بْنِ بيضاء وأخيه فيه.
وكان من هديه تغطية وجه الميت إذا مات وبدنه، وتغميض عينيه وَكَانَ رُبَّمَا يُقَبِّلُ الْمَيِّتَ، كَمَا قَبَّلَ عُثْمَانَ بن مظعون وبكى.
وَكَانَ يَأْمُرُ بِغُسْلِ الْمَيِّتِ ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ بِحَسَبِ مَا يَرَاهُ الْغَاسِلُ، وَيَأْمُرُ بِالْكَافُورِ فِي الْغَسْلَةِ الْأَخِيرَةِ.
وَكَانَ لَا يُغَسِّلُ الشهيد قتيل المعركة، وَكَانَ يَنْزِعُ عَنْهُمُ الْجُلُودَ وَالْحَدِيدَ، وَيَدْفِنُهُمْ فِي ثيابهم، ولم يصل عليهم، وأمر أن يغسل المحرم بماء وسدر. ويكفن في ثوبي إحرامه، ونهى عَنْ تَطْيِيبِهِ، وَتَغْطِيَةِ رَأْسِهِ، وَكَانَ يَأْمُرُ مَنْ وَلِيَ الْمَيِّتَ أَنْ يُحْسِنَ كَفَنَهُ، وَيُكَفِّنَهُ فِي البياض، وينهى عن المغالاة في الكفن، وإذا قَصُرَ الْكَفَنُ عَنْ سَتْرِ جَمِيعِ الْبَدَنِ غَطَّى رأسه، وجعل على رجليه شيئا من العشب.
وكان إذا قدم إليه ميت سأل: هل عليه دين؟ فَإِنْ لَمْ يَكُنْ عَلَيْهِ دَيْنٌ صَلَّى عَلَيْهِ، وَإِنْ كَانَ عَلَيْهِ دَيْنٌ، لَمْ يُصَلِّ عَلَيْهِ، وأمر أصحابه أَنْ يُصَلُّوا عَلَيْهِ فَإِنَّ صَلَاتَهُ شَفَاعَةٌ،

(1/38)

وشفاعته موجبة، والعبد مرتهن بدينه لا يَدْخُلُ الْجَنَّةَ حَتَّى يُقْضَى عَنْهُ، فَلَمَّا فَتَحَ اللَّهُ عَلَيْهِ كَانَ يُصَلِّي عَلَى الْمَدِينِ، وَيَتَحَمَّلُ دَيْنَهُ، وَيَدَعُ مَالَهُ لِوَرَثَتِهِ.
فَإِذَا أَخَذَ فِي الصَّلَاةِ عَلَيْهِ، كَبَّرَ، وَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ. وَصَلَّى ابْنُ عَبَّاسٍ عَلَى جِنَازَةٍ، فَقَرَأَ بَعْدَ التكبيرة الأولى بالفاتحة، وجهر بها، وقال: لتعلموا أنها سنة.
قال شيخنا: لا تجب قراءتها، بَلْ هِيَ سُنَّةٌ. وَذَكَرَ أَبُو أُمَامَةَ بْنُ سَهْلٍ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ الصَّلَاةَ عَلَى النبي صلى الله عليه وسلم فيها.
وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ «أَنَّهُ سَأَلَ عُبَادَةَ بن الصامت عن صلاة الْجِنَازَةِ، فَقَالَ: أَنَا وَاللَّهِ أُخْبِرُكَ، تَبْدَأُ فَتُكَبِّرُ، ثُمَّ تُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: اللَّهُمَّ إِنَّ عَبْدَكَ فُلَانًا كَانَ لَا يُشْرِكُ بِكَ، وَأَنْتَ أَعْلَمُ بِهِ، إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ، اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ ولا تضلنا بعده» .
ومقصود الصلاة عليه الدعاء، ولذلك حفظ عنه، ونقل من الدعاء مَا لَمْ يُنْقَلْ مِنْ قِرَاءَةِ الْفَاتِحَةِ، وَالصَّلَاةِ على النبي صلى الله عليه وسلم، وحفظ من دعائه: اللهم إن فلان ابن فلان في ذمتك، وحبل جوارك، فقه فتنة القبر، وعذاب النار، وأنت أَهْلُ الْوَفَاءِ، وَالْحَقِّ، فَاغْفِرْ لَهُ، وَارْحَمْهُ إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ.
وَحُفِظَ مِنْ دُعَائِهِ أَيْضًا: اللَّهُمَّ أَنْتَ رَبُّهَا، وَأَنْتَ خَلَقْتَهَا، وَأَنْتَ رَزَقْتَهَا، وأنت هديتها للإسلام، وأنت قبضت روحها، تعلم سِرَّهَا وَعَلَانِيَتَهَا، جِئْنَا شُفَعَاءَ فَاغْفِرْ لَهَا وَكَانَ يَأْمُرُ بِإِخْلَاصِ الدُّعَاءِ لِلْمَيِّتِ.
وَكَانَ يُكَبِّرُ أَرْبَعَ تَكْبِيرَاتٍ، وَصَحَّ عَنْهُ أَنَّهُ كَبَّرَ خَمْسًا، وَكَانَ الصحابة يكبرون أربعا وخمسا وستا. قَالَ علقمة: قُلْتُ لعبد الله: إِنَّ نَاسًا مِنْ أَصْحَابِ معاذ قَدِمُوا مِنَ الشَّامِ، فَكَبَّرُوا على ميت لهم خمسا، فقال: لَيْسَ عَلَى الْمَيِّتِ فِي التَّكْبِيرِ وَقْتٌ، كَبِّرْ مَا كَبَّرَ الْإِمَامُ، فَإِذَا انْصَرَفَ الْإِمَامُ فَانْصَرِفْ.
قيل للإمام أحمد: أتعرف عن أحد من الصحابة أنهم كانوا يسلمون تسليمتين على الجنازة قَالَ: لَا، وَلَكِنْ عَنْ سِتَّةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَةً وَاحِدَةً خَفِيفَةً عَنْ يَمِينِهِ، فَذَكَرَ ابْنَ عُمَرَ وَابْنَ عَبَّاسٍ وَأَبَا هريرة.
وَأَمَّا رَفْعُ الْيَدَيْنِ فَقَالَ الشَّافِعِيُّ: تُرْفَعُ لِلْأَثَرِ، والقياس على السنة في الصلاة، ويريد بالأثر ما روي عن ابن عمر

(1/39)

وأنس أَنَّهُمَا كَانَا يَرْفَعَانِ أَيْدِيَهُمَا كُلَّمَا كَبَّرَا عَلَى الجنازة.
وكان إِذَا فَاتَتْهُ الصَّلَاةُ عَلَى الْجِنَازَةِ صَلَّى عَلَى الْقَبْرِ، فَصَلَّى مَرَّةً عَلَى قَبْرٍ بَعْدَ لَيْلَةٍ، وَمَرَّةً بَعْدَ ثَلَاثٍ، وَمَرَّةً بَعْدَ شَهْرٍ، وَلَمْ يوقت في ذلك وقتا، ومنع منها مالك إلا للولي إذا كان غائبا. وكان يقوم عند رأس الرجل، ووسط المرأة، وكان يصلي على الطفل، وكان لَا يُصَلِّي عَلَى مَنْ قَتَلَ نَفْسَهُ، وَلَا عَلَى مَنْ غَلَّ مِنَ الْغَنِيمَةِ، وَاخْتُلِفَ عَنْهُ في الصلاة على المقتول حدًا كالزاني.
فصح عنه «أنه صلى على الجهنية التي رجمها» ، واختلف في ماعز، فإما أَنْ يُقَالَ: لَا تَعَارُضَ بَيْنَ أَلْفَاظِهِ، فَإِنَّ الصلاة فيه هي الدعاء، وترك الصلاة عليه تركها عَلَى جِنَازَتِهِ تَأْدِيبًا وَتَحْذِيرًا. وَإِمَّا أَنْ يُقَالَ: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلى عليه تبعه إلى المقابر ماشيا أمامه، وسن للراكب أن يكون وراءها، وإن كان ماشيا يَكُونَ قَرِيبًا مِنْهَا، إِمَّا خَلْفَهَا، أَوْ أَمَامَهَا، أَوْ عَنْ يَمِينِهَا، أَوْ عَنْ شِمَالِهَا. وَكَانَ يَأْمُرُ بِالْإِسْرَاعِ بِهَا حَتَّى إِنْ كَانُوا لَيَرْمُلُونَ بها رملا، وكان يمشي إذا تبعها، وَيَقُولُ: «لَمْ أَكُنْ لِأَرْكَبَ وَالْمَلَائِكَةُ يَمْشُونَ» فَإِذَا انصرف فربما ركب.
وكان لا يَجْلِسْ حَتَّى تُوضَعَ، وَقَالَ: «إِذَا تَبِعْتُمُ الْجِنَازَةَ فلا تجلسوا حتى توضع»
ولم يكن من هديه الصلاة على كل ميت غائب، «وَصَحَّ عَنْهُ أَنَّهُ صَلَّى عَلَى النَّجَاشِيِّ صَلَاتَهُ على الميت» ، وتركه سنة، كما أن فعله سنه، فإن كان الغائب مَاتَ بِبَلَدٍ لَمْ يُصَلَّ عَلَيْهِ فِيهِ، صُلِّيَ عليه، فإن النجاشي مات بين الكفار.
«وصح عنه أنه أمر بالقيام للجنازة لما مرت به» ، «وصح عنه أنه قعد» ، فقيل: القيام منسوخ. وقيل: الْأَمْرَانِ جَائِزَانِ، وَفِعْلُهُ بَيَانٌ لِلِاسْتِحْبَابِ، وَتَرْكُهُ بَيَانٌ للجواز. وهذا أولى.
وكان من هديه أن لا يَدْفِنَ الْمَيِّتَ عِنْدَ طُلُوعِ الشَّمْسِ، وَلَا عِنْدَ غروبها، ولا حين قيامها.
وَكَانَ مِنْ هَدْيِهِ اللَّحْدُ، وَتَعْمِيقُ الْقَبْرِ، وَتَوْسِيعُهُ مِنْ عِنْدِ رَأْسِ الْمَيِّتِ وَرِجْلَيْهِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ إِذَا وَضَعَ الْمَيِّتَ فِي الْقَبْرِ قَالَ: «بِسْمِ اللَّهِ وَبِاللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ» وَفِي رِوَايَةٍ: «بِسْمِ اللَّهِ، وَفِي سَبِيلِ اللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ»
وَيُذْكَرُ عَنْهُ أنه كان يحثو على الْمَيِّتِ إِذَا دُفِنَ مِنْ قِبَلِ رَأْسِهِ ثَلَاثًا، وَكَانَ إِذَا فَرَغَ مِنْ دَفْنِ الْمَيِّتِ، قَامَ عَلَى قَبْرِهِ هُوَ وَأَصْحَابُهُ، وَسَأَلَ لَهُ التَّثْبِيتَ، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن

(1/40)

الميت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد بعث علي بن أبي طالب «أن لا يَدَعَ تِمْثَالًا إِلَّا طَمَسَهُ. وَلَا قَبْرًا مُشْرِفًا إلا سواه» (1) فسنت تَسْوِيَةُ هَذِهِ الْقُبُورِ الْمُشْرِفَةِ كُلِّهَا.
وَنَهَى أَنْ يُجَصَّصَ الْقَبْرُ، وَأَنْ يُبْنَى عَلَيْهِ، وَأَنْ يُكْتَبَ عليه، وكان يعلم من أراد - أن يعرف قبره بصخرة، ونهى عَنِ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ، وَإِيقَادِ السُّرُجِ عَلَيْهَا، ولعن فاعله، (ونهى عن الصلاة إليها، «ونهى أن يتخذ قبره عيدا» (2) .
وَكَانَ هَدْيُهُ أَنْ لَا تُهَانَ الْقُبُورُ وَتُوطَأَ، ويجلس عَلَيْهَا، وَيُتَّكَأَ عَلَيْهَا، وَلَا تُعَظَّمَ بِحَيْثُ تُتَّخَذُ مساجد وأعيادا وأوثانا.
وكان يزور قبور أصحابه للدعاء لهم، وَالِاسْتِغْفَارِ لَهُمْ، وَهَذِهِ هِيَ الزِّيَارَةُ الَّتِي سَنَّهَا رسول الله صلى الله عليه وسلم وأمرهم إذا زاروها أن يقولوا: «السَّلَامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ، نَسْأَلُ الله لنا ولكم العافية» (3) .
وكان يَقُولَ وَيَفْعَلَ عِنْدَ زِيَارَتِهَا مِنْ جِنْسِ مَا يقوله عند الصلاة عليه، فَأَبَى الْمُشْرِكُونَ إِلَّا دُعَاءَ الْمَيِّتِ وَالْإِشْرَاكَ بِهِ، وسؤاله الحوائج، والاستعانة به، والتوجه إليه عكس هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ هَدْيُ توحيد وإحسان إلى الميت.
وكان من هديه تَعْزِيَةُ أَهْلِ الْمَيِّتِ، وَلَمْ يَكُنْ مِنْ هَدْيِهِ أن يجتمع ويقرأ له القرآن، لا عند القبر، ولا غيره.
وكان من هديه أَنَّ أَهْلَ الْمَيِّتِ لَا يَتَكَلَّفُونَ الطَّعَامَ لِلنَّاسِ، بَلْ أَمَرَ أَنْ يَصْنَعَ النَّاسُ لَهُمْ طَعَامًا، وكان من هديه تَرْكُ نَعْيِ الْمَيِّتِ، بَلْ كَانَ يَنْهَى عَنْهُ، ويقول: هو من عمل أهل الجاهلية


فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف أباح الله له قَصْرَ أَرْكَانِ الصَّلَاةِ وَعَدَدِهَا إِذَا اجْتَمَعَ الْخَوْفُ والسفر، وقصر العدد وحده إذا كان سفرا لَا خَوْفَ مَعَهُ، وَقَصْرُ الْأَرْكَانِ وَحْدَهَا إِذَا كان خوفا لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآيات
_________
(1) لمسلم عن أبي الهياج قاله.
(2) لحديث أبو داود بإسناد حسن رواته ثقات.
(3) مسلم بدون لقط المسلمين.

(1/41)

بِالضَّرْبِ فِي الْأَرْضِ وَالْخَوْفِ.
وَكَانَ مِنْ هَدْيِهِ فِي صَلَاةِ الْخَوْفِ إِذَا كَانَ الْعَدُوُّ بَيْنَهُ وبين القبلة أن يصف المسلمين خلفه صفين، فيكبر ويكبرون جميعا، ثم يركعون ويرفعون جميعا، ثم يسجد أول الصف الَّذِي يَلِيهِ خَاصَّةً، وَيَقُومُ الصَّفُّ الْمُؤَخَّرُ مُوَاجِهَ العدو، فإذا نهض للثانية سجد الصف المؤخر سَجْدَتَيْنِ، ثُمَّ قَامُوا فَتَقَدَّمُوا إِلَى مَكَانِ الصَّفِّ الْأَوَّلِ، وَتَأَخَّرَ الصَّفُّ الْأَوَّلُ مَكَانَهُمْ، لِتَحْصُلَ فَضِيلَةُ الصف الأول للطائفتين، وليدرك الصف الثاني معه السجدتين في الثانية، وهذا غَايَةُ الْعَدْلِ، فَإِذَا رَكَعَ صَنَعَ الطَّائِفَتَانِ كَمَا صَنَعُوا أَوَّلَ مَرَّةٍ، فَإِذَا جَلَسَ لِلتَّشَهُّدِ سَجَدَ الصف المؤخر سجدتين، ولحقوه في التشهد، فسلم بِهِمْ جَمِيعًا.
وَإِنْ كَانَ الْعَدُوُّ فِي غَيْرِ جهة القبلة فإنه تَارَةً يَجْعَلُهُمْ فِرْقَتَيْنِ: فِرْقَةً بِإِزَاءِ الْعَدُوِّ، وَفِرْقَةً تُصَلِّي مَعَهُ، فَتُصَلِّي مَعَهُ إِحْدَى الْفِرْقَتَيْنِ رَكْعَةً، ثُمَّ تَنْصَرِفُ فِي صَلَاتِهَا إِلَى مَكَانِ الْفِرْقَةِ الْأُخْرَى، وَتَجِيءُ الْأُخْرَى إِلَى مَكَانِ هَذِهِ، فَتُصَلِّي معه الركعة الثانية، ثم يسلم، وتقف كُلُّ طَائِفَةٍ رَكْعَةً رَكْعَةً بَعْدَ سَلَامِ الْإِمَامِ، وتارة يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يَقُومُ إِلَى الثَّانِيَةِ، وَتَقْضِي هِيَ رَكْعَةً وَهُوَ وَاقِفٌ، وَتُسَلِّمُ قَبْلَ رُكُوعِهِ، وَتَأْتِي الطَّائِفَةُ الْأُخْرَى، فَتُصَلِّي مَعَهُ الرَّكْعَةَ الثَّانِيَةَ، فَإِذَا جَلَسَ فِي التَّشَهُّدِ، قَامَتْ، فَقَضَتْ رَكْعَةً وَهُوَ يَنْتَظِرُهَا فِي التَّشَهُّدِ، فَإِذَا تشهدت، سلم بِهِمْ.
وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَتَيْنِ ويسلم بهم ; وتأتي الأخرى فيصل بهم ركعتين ويسلم بهم، وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يذهب وَلَا تَقْضِي شَيْئًا، وَتَجِيءُ الْأُخْرَى، فَيُصَلِّي بِهِمْ رَكْعَةً وَلَا تَقْضِي شَيْئًا، فَيَكُونُ لَهُ رَكْعَتَانِ، وَلَهُمْ رَكْعَةٌ رَكْعَةٌ، وَهَذِهِ الْأَوْجُهُ كُلُّهَا تَجُوزُ الصلاة بها.
قال أحمد: سِتَّةُ أَوْجُهٍ أَوْ سَبْعَةٌ تُرْوَى فِيهَا كُلُّهَا جائزة. وَظَاهِرُ هَذَا أَنَّهُ جَوَّزَ أَنْ تُصَلِّيَ كُلُّ طائفة معه ركعة، ولا تقضي شيئا، وهذا مذهب جابر، وابن عباس وطاوس ومجاهد والحسن وقتادة، والحكم، وإسحاق.
وقد روي فيها صفات أخر ترجع كلها إلى هذه، وقد ذكرها بعضهم عشرا، وذكرها ابن حزم نحو خمسة عشر صفة، والصحيح ما ذكرنا، وَهَؤُلَاءِ كُلَّمَا رَأَوُا اخْتِلَافَ الرُّوَاةِ فِي قِصَّةٍ، جَعَلُوا ذَلِكَ وُجُوهًا مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/42)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة كان هديه صلى الله عليه وسلم أَكْمَلُ هَدْيٍ فِي وَقْتِهَا وَقَدْرِهَا وَنِصَابِهَا، وَمَنْ تجب عليه، ومصرفها، قد رَاعَى فِيهَا مَصْلَحَةَ أَرْبَابِ الْأَمْوَالِ، وَمَصْلَحَةَ الْمَسَاكِينِ، وَجَعَلَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى طُهْرَةً لِلْمَالِ وَلِصَاحِبِهِ، وَقَيَّدَ النِّعْمَةَ بِهَا عَلَى الْأَغْنِيَاءِ، فَمَا زَالَتِ النعمة بالمال عن مَنْ أَدَّى زَكَاتَهُ، بَلْ يَحْفَظُهُ عَلَيْهِ وَيُنَمِّيهِ.
ثُمَّ إِنَّهُ جَعَلَهَا فِي أَرْبَعَةِ أَصْنَافٍ مِنَ المال وهي أكثر الأموال دورا بين الخلق، وحاجتهم إليها ضرورية. الأول: الزرع والثمار. والثاني: بَهِيمَةُ الْأَنْعَامِ، الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ. الثَّالِثُ: الْجَوْهَرَانِ اللَّذَانِ بِهِمَا قِوَامُ الْعَالَمِ، وَهُمَا الذَّهَبُ وَالْفِضَّةُ. الرَّابِعُ: أَمْوَالُ التِّجَارَةِ عَلَى اخْتِلَافِ أَنْوَاعِهَا. ثُمَّ إنه أوجبها في كل عام، وجعل حول الثمار والزرع عند كمالهما واستوائهما، وَهَذَا أَعْدَلُ مَا يَكُونُ، إِذْ وُجُوبُهَا كُلَّ شهر أو جمعة مما يُضِرُّ بِأَرْبَابِ الْأَمْوَالِ، وَوُجُوبُهَا فِي الْعُمْرِ مَرَّةً مما يضر بالمساكين.
ثُمَّ إِنَّهُ فَاوَتَ بَيْنَ مَقَادِيرِ الْوَاجِبِ بِحَسَبِ السعي في التحصيل، فَأَوْجَبَ الْخُمُسَ فِيمَا صَادَفَهُ الْإِنْسَانُ مَجْمُوعًا مُحَصَّلًا وهو الركاز، ولم يعتبر له حولا، وأوجب نصفه وهو العشر فيما كان مشقة تحصيله فَوْقَ ذَلِكَ، وَذَلِكَ فِي الثِّمَارِ وَالزُّرُوعِ الَّتِي يباشر حرثها، ويتولى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدوالي والنواضح ونحوهما، وَأَوْجَبَ نِصْفَ ذَلِكَ وَهُوَ رُبُعُ الْعُشْرِ فِيمَا كَانَ النَّمَاءُ فِيهِ مَوْقُوفًا عَلَى عَمَلٍ مُتَّصِلٍ من رب المال، متتابع بِالضَّرْبِ فِي الْأَرْضِ تَارَةً، وَبِالْإِدَارَةِ تَارَةً، وَبِالتَّرَبُّصِ تارة ثم إنه لما كان لا يحتمل كل مال المواساة، جَعَلَ لِلْمَالِ الَّذِي تَحْتَمِلُهُ الْمُوَاسَاةُ نُصُبًا مُقَدَّرَةً الْمُوَاسَاةُ فِيهَا، لَا تُجْحِفُ بِأَرْبَابِ الْأَمْوَالِ، وَتَقَعُ مَوْقِعَهَا مِنَ الْمَسَاكِينِ، فَجَعَلَ لِلْوَرِقِ مِائَتَيْ دِرْهَمٍ، وَلِلذَّهَبِ عِشْرِينَ مِثْقَالًا، وَلِلْحُبُوبِ وَالثِّمَارِ خَمْسَةَ أَوْسُقٍ وَهِيَ خَمْسَةُ أَحْمَالٍ مِنْ أَحْمَالِ إِبِلِ الْعَرَبِ، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمسة، لَكِنْ لَمَّا كَانَ نِصَابُهَا لَا يَحْتَمِلُ الْمُوَاسَاةَ من جنسه، أوجب فيه شَاةً.
فَإِذَا تَكَرَّرَتِ الْخَمْسُ خَمْسَ مَرَّاتٍ، وَصَارَتْ خمسا وعشرين، احتمل نصابها

(1/43)

واحدا منها، ثُمَّ إِنَّهُ لَمَّا قَدَّرَ سِنَّ هَذَا الْوَاجِبِ فِي الزِّيَادَةِ وَالنُّقْصَانِ بِحَسَبِ كَثْرَةِ الْإِبِلِ وَقِلَّتِهَا مِنَ ابْنِ مَخَاضٍ وَبِنْتِ مَخَاضٍ، وَفَوْقَهُ ابْنُ لَبُونٍ وَبِنْتُ لَبُونٍ، وَفَوْقَهُ الْحِقُّ وَالْحِقَّةُ، وَفَوْقَهُ الْجَذَعُ وَالْجَذَعَةُ، وَكُلَّمَا كَثُرَتِ الْإِبِلُ زَادَ السِّنُّ إِلَى أَنْ يَصِلَ السِّنُّ إِلَى مُنْتَهَاهُ، فَحِينَئِذٍ جعل زيادة عدد الواجب في مقابلة زيادات عَدَدِ الْمَالِ، فَاقْتَضَتْ حِكْمَتُهُ أَنْ جَعَلَ فِي الْأَمْوَالِ قَدْرًا يَحْتَمِلُ الْمُوَاسَاةَ، وَلَا يُجْحِفُ بِهَا، ويكفي المساكين، فوقع الظلم من الطائفتين ; الغني بمنعه ما أوجب عليه، والآخذ بأخذه مَا لَا يَسْتَحِقُّهُ، فَتَوَلَّدَ مِنْ بَيْنِ الطَّائِفَتَيْنِ ضرر عظيم على المساكين.
والله سبحانه تولى قسمة الصَّدَقَةِ بِنَفْسِهِ، وَجَزَّأَهَا ثَمَانِيَةَ أَجْزَاءٍ يَجْمَعُهَا صِنْفَانِ.
أَحَدُهُمَا: مَنْ يَأْخُذُ لِحَاجَةٍ، فَيَأْخُذُ بِحَسَبِ شِدَّةِ الْحَاجَةِ وَضَعْفِهَا، وَكَثْرَتِهَا وَقِلَّتِهَا، وَهُمُ الْفُقَرَاءُ وَالْمَسَاكِينُ، وفي الرقاب، وابن السبيل. الثاني: مَنْ يَأْخُذُ لِمَنْفَعَتِهِ وَهُمُ الْعَامِلُونَ عَلَيْهَا، وَالْمُؤَلَّفَةُ قُلُوبُهُمْ، وَالْغَارِمُونَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، وَالْغُزَاةُ فِي سَبِيلِ اللَّهِ، فَإِنْ لَمْ يَكُنِ الْآخِذُ مُحْتَاجًا، ولا منفعة فيه لِلْمُسْلِمِينَ ; فَلَا سَهْمَ لَهُ فِي الزَّكَاةِ.

[فَصْلٌ في من يعطى الصدقة]
فصل وكان إذا علم من الرجل أنه من أهلها أعطاه، وإن سأله منها من لا يَعْرِفْ حَالَهُ أَعْطَاهُ بَعْدَ أَنْ يُخْبِرَهُ أَنَّهُ لَا حَظَّ فِيهَا لِغَنِيٍّ، وَلَا لِقَوِيٍّ مُكْتَسِبٍ.
وكان من هديه تفريقها على المستحقين فِي بَلَدِ الْمَالِ، وَمَا فَضَلَ عَنْهُمْ مِنْهَا حمل إليه ففرقه، وكذلك كَانَ يَبْعَثُ سُعَاتَهُ إِلَى الْبَوَادِي، وَلَمْ يَكُنْ يبعثهم إلى القرى، بل أمر معاذا أن يأخذها من أهل اليمن ويعطيها فقراءهم.
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَنْ يَبْعَثَ سُعَاتَهُ إِلَّا إِلَى أَهْلِ الْأَمْوَالِ الظَّاهِرَةِ مِنَ الْمَوَاشِي والزرع والثمار، وكان يبعث الخارص يخرص على أهل النخل تمر نخيلهم، وعلى أهل الكروم كرومهم، وَيَنْظُرُ كَمْ يَجِيءُ مِنْهُ وَسْقًا، فَيَحْسِبُ عَلَيْهِمْ مِنَ الزَّكَاةِ بِقَدْرِهِ، وَكَانَ يَأْمُرُ الْخَارِصَ أَنْ يَدَعَ لَهُمُ الثُّلُثَ أَوِ الرُّبُعَ، فَلَا يَخْرُصُهُ لِمَا يَعْرُو النَّخِيلَ مِنَ النَّوَائِبِ.
وَكَانَ هَذَا الْخَرْصُ لِكَيْ تُحْصَى الزَّكَاةُ قَبْلَ أَنْ تُؤْكَلَ الثمار، وتفرق، وَلِيَتَصَرَّفَ فِيهَا أَرْبَابُهَا بِمَا شَاءُوا، وَيَضْمَنُوا قَدْرَ الزكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرقيق، وَلَا الْبِغَالِ، وَلَا الْحَمِيرِ، وَلَا الْخَضْرَاوَاتِ، وَلَا المباطخ، ولا المقاثي والفواكه التي

(1/44)

لا تكال، ولا تدخر، إلا العنب الرطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرَّجُلُ بِالزَّكَاةِ دَعَا لَهُ، فَتَارَةً يَقُولُ: «اللَّهُمَّ بَارِكْ فِيهِ وَفِي إِبِلِهِ» وَتَارَةً يَقُولُ: «اللَّهُمَّ صَلِّ عَلَيْهِ»
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَخْذُ كرائم الأموال بل وسطه، وكان يَنْهَى الْمُتَصَدِّقَ أَنْ يَشْتَرِيَ صَدَقَتَهُ، وَكَانَ يُبِيحُ للغني أن يأكل منها إذا أهداها إليه الفقير، وَكَانَ أَحْيَانًا يَسْتَدِينُ لِمَصَالِحِ الْمُسْلِمِينَ عَلَى الصَّدَقَةِ، وكان يسم إبل الصدقة بيده، وإذا عَرَاهُ أَمْرٌ، اسْتَسْلَفَ الصَّدَقَةَ مِنْ أَرْبَابِهَا، كَمَا استسلف من العباس صَدَقَةَ عَامَيْنِ.


فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زكاة الفطر]
وفرض زكاة الفطر عليه وعلى من يمونه من صغير وكبير صاعا من تمر أو شعير أو أقط أو زبيب، وروي عنه: «صَاعًا مِنْ دَقِيقٍ» وَرُوِيَ عَنْهُ: «نِصْفُ صَاعٍ مِنْ بُرٍّ» مَكَانَ الصَّاعِ مِنْ هَذِهِ الْأَشْيَاءِ، ذَكَرَهُ أبو داود، وَفِي " الصَّحِيحَيْنِ " أَنَّ معاوية هو الذي قوم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وَفِي " الصَّحِيحَيْنِ " عَنِ ابْنِ عُمَرَ قَالَ: «أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزَكَاةِ الْفِطْرِ أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إِلَى الصلاة» .
وفي " السنن " عنه: «مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ، فَهِيَ زَكَاةٌ مَقْبُولَةٌ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلَاةِ، فَهِيَ صَدَقَةٌ مِنَ الصدقات» وَمُقْتَضَى هَذَيْنِ الْحَدِيثَيْنِ أَنَّهُ لَا يَجُوزُ تَأْخِيرُهَا عَنْ صَلَاةِ الْعِيدِ، وَأَنَّهَا تَفُوتُ بِالْفَرَاغِ مِنَ الصلاة، وهذا هو الصواب، وَنَظِيرُهُ تَرْتِيبُ الْأُضْحِيَّةِ عَلَى صَلَاةِ الْإِمَامِ، لَا على وقتها، وأن من ذبح قبلها، فهي شاة لحم.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثمانية، وَلَا فَعَلَهُ أَحَدٌ مِنْ أَصْحَابِهِ، وَلَا مَنْ بعدهم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صدقة التطوع]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدَقَةِ التَّطَوُّعِ كَانَ أعظم الناس صدقة بما ملكت يده، ولا يستكثر شيئا أعطاه لله، ولا يستقله، وكان لا يسأل أَحَدٌ شَيْئًا عِنْدَهُ إِلَّا أَعْطَاهُ، قَلِيلًا كَانَ أو كثيرا، وَكَانَ سُرُورُهُ وَفَرَحُهُ بِمَا يُعْطِيهِ أَعْظَمَ مِنْ سرور الآخذ بما أخذه، وَكَانَ إِذَا عَرَضَ لَهُ مُحْتَاجٌ، آثَرَهُ عَلَى نفسه، تارة بطعامه، وتارة بلباسه.
وكان يتنوع في أصناف إعطائه وصدقته، فتارة بالهدية، وتارة بالصدقة، وتارة بالهبة، وتارة بشراء الشيء، ثم يعطي البائع السلعة والثمن، وتارة يقترض

(1/45)

الشيء، فيرد أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطفا وتنوعا في ضروب الإحسان بكل ممكن، وكان إحسانه بِمَا يَمْلِكُهُ وَبِحَالِهِ وَبِقَوْلِهِ، فَيُخْرِجُ مَا عِنْدَهُ، ويأمر بالصدقة، ويحض عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان من خالطه لا يملك نفسه عن السماحة، ولذلك كان أشرح الخلق صدرا، وأطيبهم نفسا، فإن للصدقة والمعروف تأثرا عجيبا في شرح الصدر، فانضاف ذَلِكَ إِلَى مَا خَصَّهُ اللَّهُ بِهِ مِنْ شرح صدره بالرسالة وَخَصَائِصِهَا وَتَوَابِعِهَا، وَشَرْحِ صَدْرِهِ حِسًّا، وَإِخْرَاجِ حَظِّ الشيطان منه.
وأعظم أَسْبَابِ شَرْحِ الصَّدْرِ التَّوْحِيدُ، وَعَلَى حَسَبِ كَمَالِهِ وَقُوَّتِهِ وَزِيَادَتِهِ يَكُونُ انْشِرَاحُ صَدْرِ صَاحِبِهِ، قَالَ اللَّهُ تَعَالَى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [الزُّمَرِ: 22] (1) . وَقَالَ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] (2) .
ومنها النور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي الترمذي مرفوعا «إذا دخل النور القلب انفسح وانشرح» الحديث.
ومنها العلم، فإنه يشرح الصدر، ويوسعه، وليس هذا لكل علم، بل للموروث عن الرسول صلى الله عليه وسلم.
ومنها الإنابة إلى الله، ومحبته بكل القلب، والمحبة تَأْثِيرٌ عَجِيبٌ فِي انْشِرَاحِ الصَّدْرِ، وَطِيبِ النَّفْسِ، وكلما كانت المحبة أقوى، كان الصدر أشرح، ولا يضيق إلا عند روية البطالين.
ومنها دوام الذكر، فللذكر تأثير عجيب في انشراح الصدر.
وَمِنْهَا الْإِحْسَانُ إِلَى الْخَلْقِ، وَنَفْعُهُمْ بِمَا يُمْكِنُهُ مِنَ الْمَالِ وَالْجَاهِ، وَالنَّفْعِ بِالْبَدَنِ، وَأَنْوَاعِ الْإِحْسَانِ.
ومنها الشجاعة، فإن الشجاع منشرح الصدر.
وأما سرور الروح ولذتها، فَمُحَرَّمٌ عَلَى كُلِّ جَبَانٍ، كَمَا هُوَ مُحَرَّمٌ عَلَى كُلِّ بَخِيلٍ، وَعَلَى كُلِّ مُعْرِضٍ عَنِ الله، غافل عن ذكره، جاهل به وبدينه، متعلق القلب بغيره، وَلَا عِبْرَةَ بِانْشِرَاحِ صَدْرِ هَذَا لِعَارِضٍ، وَلَا بِضِيقِ صَدْرِ هَذَا لِعَارِضٍ، فَإِنَّ الْعَوَارِضَ تَزُولُ بِزَوَالِ أَسْبَابِهَا، وَإِنَّمَا الْمُعَوَّلُ عَلَى الصِّفَةِ الَّتِي قَامَتْ بِالْقَلْبِ تُوجِبُ انْشِرَاحَهُ وَحَبْسَهُ، فَهِيَ الْمِيزَانُ.
ومنها بل من أعظمها
_________
(1) 22 الزمر.
(2) 125 الأنعام.

(1/46)

إخراج دغل القلب من الصفات المذمومة، ومنه ترك فضول النظر والكلام، والاستماع والخلطة، والأكل والنوم.


فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصيام]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصِّيَامِ لَمَّا كَانَ الْمَقْصُودُ مِنَ الصِّيَامِ حبس النفس عن الشهوات، لتستعد لطلب ما فيه غاية سعادتها، وَقَبُولِ مَا تَزْكُو بِهِ مِمَّا فِيهِ حَيَاتُهَا الأبدية، ويكسر الجوع والظمأ من حدتها، ويذكرها بحال الأكباد الجائعة من المساكين، وتضييق مَجَارِي الشَّيْطَانِ مِنَ الْعَبْدِ بِتَضْيِيقِ مَجَارِي الطَّعَامِ والشراب، فَهُوَ لِجَامُ الْمُتَّقِينَ، وَجُنَّةُ الْمُحَارِبِينَ، وَرِيَاضَةُ الْأَبْرَارِ المقربين، وهو لرب العالمين من بين الْأَعْمَالِ، فَإِنَّ الصَّائِمَ لَا يَفْعَلُ شَيْئًا، وَإِنَّمَا يترك شهوته، فهو ترك المحبوبات لمحبة الله، وهو سر بين العبد وربه، إذ العباد قد يطلعون عَلَى تَرْكِ الْمُفْطِرَاتِ الظَّاهِرَةِ، وَأَمَّا كَوْنُهُ تَرَكَ ذلك، لأجل معبوده، فأمر لَا يَطَّلِعُ عَلَيْهِ بَشَرٌ، وَذَلِكَ حَقِيقَةُ الصَّوْمِ.
وله تَأْثِيرٌ عَجِيبٌ فِي حِفْظِ الْجَوَارِحِ الظَّاهِرَةِ، وَالْقُوَى الباطنة عن التخليط الجالب لها المواد الفاسدة، وَاسْتِفْرَاغِ الْمَوَادِّ الرَّدِيئَةِ الْمَانِعَةِ لَهَا مِنْ صِحَّتِهَا، فَهُوَ مِنْ أَكْبَرِ الْعَوْنِ عَلَى التَّقْوَى، كَمَا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) .
وأمر صلى الله عليه وسلم من اشتدت شهوته للنكاح، وَلَا قُدْرَةَ لَهُ عَلَيْهِ بِالصِّيَامِ، وَجَعَلَهُ وِجَاءَ هذه الشهوة (2) .
وكان هديه صلى الله عليه وسلم فيه أكمل هدي، وأعظمه تحصيلا لِلْمَقْصُودِ، وَأَسْهَلَهُ عَلَى النُّفُوسِ، وَلَمَّا كَانَ فَطْمُ النفوس عن شهواتها ومألوفاتها من أشق الأمور، تأخر فرضه إلى ما بعد الهجرة، وَفُرِضَ أَوَّلًا عَلَى وَجْهِ التَّخْيِيرِ بَيْنَهُ وَبَيْنَ أن يطعم كل يوم مسكينا، ثم حتم الصَّوْمِ، وَجُعِلَ الْإِطْعَامُ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ إِذَا لم يطيقا، ورخص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على
_________
(1) 183 البقرة.
(2) رواه البخاري " يَا مَعْشَرَ الشَّبَابِ، مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ فليتزوج فإنه أغض للبصر وأحصن لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ له وجاء ".

(1/47)

أنفسهما كذلك، وإن خَافَتَا عَلَى وَلَدَيْهِمَا زَادَتَا مَعَ الْقَضَاءِ إِطْعَامَ مِسْكِينٍ لِكُلِّ يَوْمٍ، فَإِنَّ فِطْرَهُمَا لَمْ يَكُنْ لِخَوْفِ مَرَضٍ، وَإِنَّمَا كَانَ مَعَ الصِّحَّةِ، فَجُبِرَ بإطعام مسكين، كفطر الصحيح في أول الإسلام.
وكان مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يُكْثِرُ فِيهِ مِنَ الصَّدَقَةِ وَالْإِحْسَانِ، وَتِلَاوَةِ الْقُرْآنِ، والصلاة، والذكر، والاعتكاف. وكان يخصه من العبادات بما لا يخص به غيره، حتى أنه لَيُوَاصِلُ فِيهِ أَحْيَانًا لِيُوَفِّرَ سَاعَاتِ لَيْلِهِ وَنَهَارِهِ عَلَى الْعِبَادَةِ.
وَكَانَ يَنْهَى أَصْحَابَهُ عَنِ الْوِصَالِ، فَيَقُولُونَ لَهُ: إِنَّكَ تُوَاصِلُ؟ فَيَقُولُ: «لَسْتُ كَهَيْئَتِكُمْ إني أبيت عند ربي يطعمني ويسقيني» نهى عنه رحمة للأمة، وأذن فيه إلى السحر.
فصل وكان من هديه أَنْ لَا يَدْخُلَ فِي صَوْمِ رَمَضَانَ إِلَّا برؤية محققة، أو بشهادة شاهد، فإن لم يكن رُؤْيَةٌ وَلَا شَهَادَةٌ، أَكْمَلَ عِدَّةَ شَعْبَانَ ثَلَاثِينَ، وَكَانَ إِذَا حَالَ لَيْلَةَ الثَّلَاثِينَ دُونَ مَنْظَرِهِ سحاب أكمل شعبان ثلاثين، وَلَمْ يَكُنْ يَصُومُ يَوْمَ الْإِغْمَامِ، وَلَا أَمَرَ به، بل أمر بإكمال عدة شعبان وَلَا يُنَاقِضُ هَذَا قَوْلَهُ: «فَإِنْ غُمَّ عَلَيْكُمْ فاقدروا له» فإن القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلى الْعِيدَ مِنَ الْغَدِ فِي وَقْتِهَا.
وَكَانَ يُعَجِّلُ الفطر، ويحث عليه، ويتسحر ويحث عليه ويؤخره ويرغب في تأخيره، وكان يحض على الفطر على التمر، فإن لم يجده، فعلى الماء.
وَنَهَى الصَّائِمَ عَنِ الرَّفَثِ وَالصَّخَبِ وَالسِّبَابِ، وَجَوَابِ السباب، وأمره أن يقول لمن سابه: إني صائم (1) .
وسافر في رمضان، فصام، وأفطر، وخير أصحابه بَيْنَ الْأَمْرَيْنِ، وَكَانَ يَأْمُرُهُمْ بِالْفِطْرِ إِذَا دَنَوْا من العدو، ولم يكن من هديه تَقْدِيرُ الْمَسَافَةِ الَّتِي يُفْطِرُ فِيهَا الصَّائِمُ بِحَدٍّ،
_________
(1) لحديث أبي هريرة قال (قال رسول الله "إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم) (متفق عليه) .

(1/48)

وَكَانَ الصَّحَابَةُ حِينَ يُنْشِئُونَ السَّفَرَ يُفْطِرُونَ مِنْ غَيْرِ اعْتِبَارِ مُجَاوَزَةِ الْبُيُوتِ، وَيُخْبِرُونَ أَنَّ ذَلِكَ هديه وسنته صلى الله عليه وسلم.
«وكان يُدْرِكَهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، فَيَغْتَسِلُ بَعْدَ الْفَجْرِ وَيَصُومُ» ، «وَكَانَ يُقَبِّلُ بَعْضَ أَزْوَاجِهِ وَهُوَ صَائِمٌ فِي رَمَضَانَ» ، وَشَبَّهَ قُبْلَةَ الصَّائِمِ بالمضمضة بالماء، وَلَمْ يَصِحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التفريق بين الشاب والشيخ.
وكان من هديه إسقاط القضاء عمن أكل أو شرب ناسيا، وأن الله هو الذي أطعمه وسقاه، والذي صح عنه تفطير الصائم به: هو الأكل والشرب، والحجامة والقيء، والقرآن دل على الجماع، ولم يَصِحُّ عَنْهُ فِي الْكُحْلِ شَيْءٌ.
وَصَحَّ عَنْهُ أنه يستاك وهو صائم، وذكر أحمد عنه «أنه كان يصب على رأسه الماء وَهُوَ صَائِمٌ، وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ وَهُوَ صَائِمٌ، ومنع الصائم من المبالغة في الاستنشاق» ، «ولم يصح عنه أنه احتجم وهو صائم.
» قال أحمد: وَرُوِيَ عَنْهُ أَنَّهُ قَالَ فِي الْإِثْمِدِ: لِيَتَّقِهِ الصائم ولا يصح، قال ابن معين حديث منكر.
فصل وكان يَصُومُ حَتَّى يُقَالَ: لَا يُفْطِرُ. وَيُفْطِرُ حَتَّى يُقَالَ: لَا يَصُومُ. وَمَا اسْتَكْمَلَ صِيَامَ شَهْرٍ غَيْرَ رَمَضَانَ، وَمَا كَانَ يَصُومُ فِي شَهْرٍ أكثر مما كان يَصُومُ فِي شَعْبَانَ، وَلَمْ يَكُنْ يَخْرُجُ عَنْهُ شهر حتى يصوم منه، وكان يتحرى صيام الاثنين والخميس (1) .
وقال ابن عباس: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُفْطِرُ أَيَّامَ الْبِيضِ فِي حضر ولا سفر.» ذكره النسائي (2) . وكان يحض على صيامها.
وَأَمَّا صِيَامُ عَشْرِ ذِي الْحِجَّةِ، فَقَدِ اخْتُلِفَ عنه فيه، وَأَمَّا صِيَامُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ، فَصَحَّ عَنْهُ أَنَّهُ قَالَ: «صِيَامُهَا مَعَ رَمَضَانَ يَعْدِلُ صيام الدهر» وأما يَوْمِ عَاشُورَاءَ، «فَإِنَّهُ كَانَ يَتَحَرَّى صَوْمَهُ عَلَى سَائِرِ الْأَيَّامِ، وَلَمَّا قَدِمَ الْمَدِينَةَ وَجَدَ الْيَهُودَ تَصُومُهُ وَتُعَظِّمُهُ، فَقَالَ: نَحْنُ أَحَقُّ بِمُوسَى مِنْكُمْ فَصَامَهُ وَأَمَرَ بِصِيَامِهِ، وَذَلِكَ قَبْلَ فَرْضِ رَمَضَانَ، فَلَمَّا فُرِضَ رَمَضَانُ قَالَ: مَنْ شَاءَ صَامَهُ ومن شاء تركه»
وكان من هديه إفطار يوم عرفة بعرفة ثبت
_________
(1) رواه الترمذي وقال حديث حسن.
(2) رواه النسائي بإسناد حسن.

(1/49)

عَنْهُ ذَلِكَ فِي الصَّحِيحَيْنِ وَرُوِيَ عَنْهُ «أَنَّهُ نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ» رَوَاهُ أَهْلُ " السُّنَنِ " وَصَحَّ عَنْهُ أَنَّ صِيَامَهُ يُكَفِّرُ السنة الماضية والباقية ذكره مسلم ولم يكن من هديه صيام الدَّهْرِ، بَلْ قَدْ قَالَ: «مَنْ صَامَ الدَّهْرَ لا صام ولا أفطر.
» «وكان يَدْخُلُ عَلَى أَهْلِهِ، فَيَقُولُ: هَلْ عِنْدَكُمْ شَيْءٌ فَإِنْ قَالُوا: لَا قَالَ: إِنِّي إِذًا صَائِمٌ» وَكَانَ أَحْيَانًا يَنْوِي صَوْمَ التَّطَوُّعِ، ثُمَّ يُفْطِرُ.
وأما حديث عائشة أنه قال لها ولحفصة اقضيا يوما مكانه فهو حديث معلول، وكان إذا نزل على قوم وهو صائم أتم صيامه، كما فعل لما دخل على أم سليم ولكن أم سليم عنده بمنزلة أهل بيته.
وفي الصحيح عنه أنه قال: «إِذَا دُعِيَ أَحَدُكُمْ إِلَى طَعَامٍ وَهُوَ صَائِمٌ، فليقل: إني صائم وكان من هديه كراهة تخصيص يوم الجمعة بالصوم» .

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ لَمَّا كَانَ صَلَاحُ القلب، واستقامته في طريق ومسيره إِلَى اللَّهِ تَعَالَى مُتَوَقِّفًا عَلَى جَمْعِيِّتِهِ عَلَى اللَّهِ، وَلَمِّ شَعَثِهِ بِإِقْبَالِهِ بِالْكُلِّيَّةِ عَلَى اللَّهِ، فَإِنَّ شَعَثَ الْقَلْبِ لَا يَلُمُّهُ إِلَّا الْإِقْبَالُ على الله، وكانت فضول الشراب والطعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مِمَّا يَزِيدُهُ شَعَثًا، وَيُشَتِّتُهُ فِي كُلِّ وَادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة الْعَزِيزِ الرَّحِيمِ بِعِبَادِهِ أَنْ شَرَعَ لَهُمْ مِنَ الصَّوْمِ مَا يُذْهِبُ فُضُولَ الطَّعَامِ وَالشَّرَابِ، وَيَسْتَفْرِغُ مِنَ الْقَلْبِ أَخْلَاطَ الشَّهَوَاتِ الْمُعَوِّقَةِ لَهُ عَنْ سيره إلى الله، وَشَرْعِهِ بِقَدْرِ الْمَصْلَحَةِ بِحَيْثُ يَنْتَفِعُ بَهِ الْعَبْدُ في دنياه وأخراه، ولا يضره، وَشَرَعَ لَهُمُ الِاعْتِكَافَ الَّذِي مَقْصُودُهُ وَرُوحُهُ عُكُوفُ القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فَيَصِيرُ أُنْسُهُ بِاللَّهِ بَدَلًا عَنْ أُنْسِهِ بِالْخَلْقِ، فَيَعُدُّهُ بِذَلِكَ لِأُنْسِهِ بِهِ يَوْمَ الْوَحْشَةِ فِي القبر.
وَلَمَّا كَانَ هَذَا الْمَقْصُودُ إِنَّمَا يَتِمُّ مَعَ الصَّوْمِ، شُرِعَ الِاعْتِكَافُ فِي أَفْضَلِ أَيَّامِ الصَّوْمِ وهو العشر الأخير من رمضان، وَلَمْ يَذْكُرِ اللَّهُ سُبْحَانَهُ الِاعْتِكَافَ إِلَّا مَعَ الصَّوْمِ، وَلَا فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم إلا مع الصوم.
وَأَمَّا الْكَلَامُ، فَإِنَّهُ شُرِعَ

(1/50)

لِلْأُمَّةِ حَبْسُ اللِّسَانِ عَنْ كُلِّ مَا لَا يَنْفَعُ فِي الْآخِرَةِ، وَأَمَّا فُضُولُ الْمَنَامِ، فَإِنَّهُ شُرِعَ لَهُمْ مِنْ قِيَامِ اللَّيْلِ مَا هُوَ مِنْ أَفْضَلِ السَّهَرِ وَأَحْمَدِهِ عَاقِبَةً، وَهُوَ السَّهَرُ الْمُتَوَسِّطُ الَّذِي يَنْفَعُ الْقَلْبَ وَالْبَدَنَ، وَلَا يَعُوقُ العبد عن مصلحته، وَمَدَارُ رِيَاضَةِ أَرْبَابِ الرِّيَاضَاتِ وَالسُّلُوكِ عَلَى هَذِهِ الْأَرْكَانِ الْأَرْبَعَةِ، وَأَسْعَدُهُمْ بِهَا مَنْ سَلَكَ فِيهَا المنهاج المحمدي، فلم يَنْحَرِفِ انْحِرَافَ الْغَالِينَ، وَلَا قَصَّرَ تَقْصِيرَ الْمُفَرِّطِينَ، وقد ذكرنا هديه فِي صِيَامِهِ وَقِيَامِهِ وَكَلَامِهِ، فَلْنَذْكُرْ هَدْيَهُ فِي اعْتِكَافِهِ.
«كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ» (1) حَتَّى تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ، وَتَرَكَهُ مَرَّةً فَقَضَاهُ فِي شَوَّالٍ، وَاعْتَكَفَ مَرَّةً فِي الْعَشْرِ الْأَوَّلِ، ثُمَّ الْأَوْسَطِ، ثم العشر الأواخر يَلْتَمِسُ لَيْلَةَ الْقَدْرِ، ثُمَّ تَبَيَّنَ لَهُ أَنَّهَا في العشر الأواخر، فداوم على الاعتكاف حَتَّى لَحِقَ بِرَبِّهِ عَزَّ وَجَلَّ، وَكَانَ يَأْمُرُ بِخِبَاءٍ، فَيُضْرَبُ لَهُ فِي الْمَسْجِدِ يَخْلُو فِيهِ لربه عَزَّ وَجَلَّ، وَكَانَ إِذَا أَرَادَ الِاعْتِكَافَ صَلَّى الْفَجْرَ، ثُمَّ دَخَلَهُ، فَأَمَرَ بِهِ مَرَّةً، فَضُرِبَ له، فَأَمَرَ أَزْوَاجُهُ بِأَخْبِيَتِهِنَّ فَضُرِبَتْ، فَلَمَّا صَلَّى الْفَجْرَ، نظر فرأى تلك الأخبية، فأمر بخبائه ففوض، وترك الاعتكاف في رمضان حتى اعتكف الْعَشْرِ الْأَوَّلِ مِنْ شَوَّالٍ، وَكَانَ يَعْتَكِفُ كُلَّ سنة عشرة أيام، «فلما كان الْعَامِ الَّذِي قُبِضَ فِيهِ، اعْتَكَفَ عِشْرِينَ يَوْمًا» (2) وَكَانَ يُعَارِضُهُ جِبْرِيلُ بِالْقُرْآنِ كُلَّ سَنَةٍ مَرَّةً، فَلَمَّا كَانَ ذَلِكَ الْعَامُ عَارَضَهُ بِهِ مَرَّتَيْنِ، وَكَانَ يَعْرِضُ عَلَيْهِ الْقُرْآنَ أَيْضًا فِي كُلِّ سَنَةٍ مَرَّةً، فَعَرَضَ عَلَيْهِ تِلْكَ السَّنَةِ مَرَّتَيْنِ، وَكَانَ إِذَا اعْتَكَفَ دَخَلَ قُبَّتَهُ وَحْدَهُ، وَكَانَ لا يدخل بيته إلا لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بَعْضُ أَزْوَاجِهِ تَزُورُهُ وَهُوَ مُعْتَكِفٌ، فَإِذَا قَامَتْ تَذْهَبُ، قَامَ مَعَهَا يَقْلِبُهَا، وَكَانَ ذَلِكَ لَيْلًا، ولم يكن يُبَاشِرِ امْرَأَةً مِنْ نِسَائِهِ وَهُوَ مُعْتَكِفٌ لَا بِقُبْلَةٍ وَلَا غَيْرِهَا، وَكَانَ إِذَا اعْتَكَفَ طُرِحَ له فراشه وسريره فِي مُعْتَكَفِهِ.
وَكَانَ إِذَا خَرَجَ لِحَاجَتِهِ، مَرَّ بالمريض وهو في طريقه، فلا يعرج عليه إلا أن يَسْأَلْ عَنْهُ، وَاعْتَكَفَ مَرَّةً فِي قُبَّةٍ تُرْكِيَّةٍ، وجعل على سدتها حصيرا، كل هذا تحصيل لمقصود
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/51)

الاعتكاف عَكْسُ مَا يَفْعَلُهُ الْجُهَّالُ مِنِ اتِّخَاذِ الْمُعْتَكَفِ موضع عشرة، ومجلبة للزائرين، فهذا لون، والاعتكاف المحمدي لون.


فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته اعْتَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الْهِجْرَةِ أَرْبَعَ عُمَرٍ كُلُّهُنُّ فِي ذِي الْقَعْدَةِ.
الْأُولَى: عمرة الحديبية سَنَةَ سِتٍّ، فَصَدَّهُ الْمُشْرِكُونَ عَنِ الْبَيْتِ، فَنَحَرَ وحلق حيث صد هو وأصحابه وحلوا. الثانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثا، ثم خرج. الثالثة: عمرته التي قرنها مع حجته. الرابعة: عمرته من الجعرانة، وَلَمْ يَكُنْ فِي عُمَرِهِ عُمْرَةٌ وَاحِدَةٌ خَارِجًا من مكة، كما يفعله كَثِيرٌ مِنَ النَّاسِ الْيَوْمَ، وَإِنَّمَا كَانَتْ عُمَرُهُ كُلُّهَا دَاخِلًا إِلَى مَكَّةَ، وَقَدْ أَقَامَ بَعْدَ الوحي بمكة ثلاث عشر سَنَةً لَمْ يُنْقَلْ عَنْهُ أَنَّهُ اعْتَمَرَ خَارِجًا من مكة، ولم يفعله أحد على عهده قط إلا عائشة، لأنها أهلت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أن طوافها بالبيت وبالصفا والمروة قد وقع عن حجها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بِحَجٍّ وَعُمْرَةٍ مُسْتَقِلَّيْنِ، فَإِنَّهُنَّ كُنَّ مُتَمَتِّعَاتٍ، وَلَمْ يَحِضْنَ، وَلَمْ يَقْرِنَّ، وَتَرْجِعُ هِيَ بِعُمْرَةٍ فِي ضِمْنِ حَجَّتِهَا، فَأَمَرَ أَخَاهَا أَنْ يُعَمِّرَهَا مِنَ التنعيم تطييبا لقلبها، وكانت عمره كلها في أشهر الحج مخالفا لهدي المشركين فإنهم يكرهون العمرة فيها، وَهَذَا دَلِيلٌ عَلَى أَنَّ الِاعْتِمَارَ فِي أَشْهُرِ الْحَجِّ أَفْضَلُ مِنْهُ فِي رَجَبٍ بِلَا شَكٍّ، وأما في رمضان، فموضع نظر، وقد صح عنه «أن عمرة في رمضان تعدل حجة» (1) وقد يقال: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْتَغِلُ فِي رَمَضَانَ مِنَ الْعِبَادَاتِ بِمَا هُوَ أهم من العمرة مَعَ مَا فِي تَرْكِ ذَلِكَ مِنَ الرَّحْمَةِ لأمته، فإنه لو فعل لبادرت الأمة إلى ذلك، فكان يشق عليها الجمع بين العمرة والصوم، وكان يَتْرُكُ كَثِيرًا مِنَ الْعَمَلِ وَهُوَ يُحِبُّ أَنْ يعمله خشية المشقة عليهم. ولم يحفظ عنه أَنَّهُ اعْتَمَرَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً، وَلَا خِلَافَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحج بعد الهجرة إلا حجة واحدة سنة عشر، ولما نزل فرض الحج، بادر إليه رسول
_________
(1) متفق عليه.

(1/52)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ تأخير، فإن فرضه تَأَخَّرَ إِلَى سَنَةِ تِسْعٍ أَوْ عَشْرٍ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] (1) فإنها وإن نزلت سنة ست، فليس فيها فريضة الْحَجِّ وَإِنَّمَا فِيهَا الْأَمْرُ بِإِتْمَامِهِ وَإِتْمَامِ الْعُمْرَةِ، بعد الشروع فيهما.
ولما عزم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَجِّ أَعْلَمَ النَّاسَ أَنَّهُ حَاجٌّ، فَتَجَهَّزُوا لِلْخُرُوجِ مَعَهُ، وَسَمِعَ بذلك مَنْ حَوْلَ الْمَدِينَةِ، فَقَدِمُوا يُرِيدُونَ الْحَجَّ، مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَوَافَاهُ في الطريق خلائق لا يحصون، وكانوا مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ، وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ مَدَّ الْبَصَرِ، وَخَرَجَ مِنَ الْمَدِينَةِ نَهَارًا بَعْدَ الظُّهْرِ لِسِتٍّ بَقِينَ مِنْ ذِي الْقَعْدَةِ بَعْدَ أَنْ صَلَّى الظُّهْرَ بِهَا أَرْبَعًا، وَخَطَبَهُمْ قَبْلَ ذَلِكَ خُطْبَةً عَلَّمَهُمْ فِيهَا الْإِحْرَامَ، وواجباته وسننه، فصلى الظهر، ثُمَّ تَرَجَّلَ، وَادَّهَنَ، وَلَبِسَ إِزَارَهُ وَرِدَاءَهُ، وَخَرَجَ فَنَزَلَ بِذِي الْحُلَيْفَةِ، فَصَلَّى بِهَا الْعَصْرَ رَكْعَتَيْنِ.

[فصل في إحرامه]
فصل ثُمَّ بَاتَ بِهَا، وَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ، والصبح والظهر، وَكَانَ نِسَاؤُهُ كُلُّهُنَّ مَعَهُ، وَطَافَ عَلَيْهِنَّ تِلْكَ اللَّيْلَةَ، فَلَمَّا أَرَادَ الْإِحْرَامَ، اغْتَسَلَ غُسْلًا ثَانِيًا لإحرامه، ثُمَّ طَيَّبَتْهُ عائشة بِيَدِهَا بِذَرِيرَةٍ وَطِيبٍ فِيهِ مِسْكٌ فِي بَدَنِهِ وَرَأْسِهِ حَتَّى كَانَ وَبِيصُ الْمِسْكِ يُرَى فِي مَفَارِقِهِ وَلِحْيَتِهِ، ثُمَّ اسْتَدَامَهُ، ولم يغسله، ثم لبس إزاره ورداؤه، ثُمَّ صَلَّى الظُّهْرَ رَكْعَتَيْنِ، ثُمَّ أَهَلَّ بِالْحَجِّ والعمرة في مصلاه. ولم ينقل أنه صلى للإحرام ركعتين.
وَقَلَّدَ قَبْلَ الْإِحْرَامِ بُدُنَهُ نَعْلَيْنِ، وَأَشْعَرَهَا فِي جَانِبِهَا الْأَيْمَنِ، فَشَقَّ صَفْحَةَ سَنَامِهَا، وَسَلَتَ الدَّمَ عَنْهَا.
وَإِنَّمَا قُلْنَا: إِنَّهُ أَحْرَمَ قَارِنًا. لِبَضْعَةٍ وعشرين حديثا صريحة صحيحة في ذلك، وَلَبَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ بالغسل وهو بالمعجمة: وَهُوَ مَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ خِطْمِيِّ وَنَحْوِهِ يُلَبَّدُ بِهِ الشَّعْرُ حَتَّى لَا يَنْتَشِرَ، وأهل في مصلاه، ثم ركب ناقته، فأهل أيضا ثم أهل أيضا لما استقلت به على الْبَيْدَاءِ، وَكَانَ يُهِلُّ بِالْحَجِّ وَالْعُمْرَةِ تَارَةً، وَبِالْحَجِّ تَارَةً، لِأَنَّ الْعُمْرَةَ جُزْءٌ مِنْهُ، فَمِنْ ثَمَّ قيل: قرن. وقيل: تمتع. وقيل: أفرد. وقول ابن حزم إن
_________
(1) 196 البقرة.

(1/53)

ذلك قبل الظهر بيسير. وَهْمٌ مِنْهُ، وَالْمَحْفُوظُ أَنَّهُ إِنَّمَا أَهَلَّ بَعْدَ الظُّهْرِ، وَلَمْ يَقُلْ أَحَدٌ قَطُّ: إِنَّ إِحْرَامَهُ كان قبل الظهر. فلا أدري من أين له هذا.
ثُمَّ لَبَّى، فَقَالَ: «لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ» وَرَفَعَ صَوْتَهُ بِهَذِهِ التَّلْبِيَةِ حَتَّى سَمِعَهَا أَصْحَابُهُ، وَأَمَرَهُمْ بِأَمْرِ الله له أن يرفعوا أصواتهم بها وكان حجه على رحل لا محمل وَزَامِلَتُهُ تَحْتَهُ، وَقَدِ اخْتُلِفَ فِي جَوَازِ رُكُوبِ المحرم في المحمل والعمارية ونحوهما.
وخيرهم صلى الله عليه وسلم عِنْدَ الْإِحْرَامِ بَيْنَ الْأَنْسَاكِ الثَّلَاثَةِ، ثُمَّ نَدَبَهُمْ عِنْدَ دُنُوِّهِمْ مِنْ مَكَّةَ إِلَى فَسْخِ الْحَجِّ وَالْقِرَانِ إِلَى الْعُمْرَةِ لِمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، ثُمَّ حَتَّمَ ذَلِكَ عَلَيْهِمْ عِنْدَ الْمَرْوَةِ.
وولدت أسماء بنت عميس محمد بن أبي بكر فأمرها أن تغتسل، وتستثفر بثوب وتحرم وتهل.
ففية جواز غسل المحرم، وأن الحائض تغتسل، وأن الْإِحْرَامَ يَصِحُّ مِنَ الْحَائِضِ.
ثُمَّ سَارَ رَسُولُ الله صلى الله عليه وسم وَهُوَ يُلَبِّي بِتَلْبِيَتِهِ الْمَذْكُورَةِ، وَالنَّاسُ مَعَهُ يَزِيدُونَ فيها وينقصون، وهو يقرهم.
فلما كان بالروحاء، رأى حمار وحش عقيرا قال: «دَعُوهُ، فَإِنَّهُ يُوشِكُ أَنْ يَأْتِيَ صَاحِبُهُ فَجَاءَ صاحبه، فقال: شأنكم به فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا بكر فقسمه بين الرفاق،» ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله، ويدل على أن الصيد يملك بالإثبات.
ثم مضى حتى إذا كان بَيْنَ الرُّوَيْثَةِ وَالْعَرْجِ إِذَا ظَبْيٌ حَاقِفٌ فِي ظِلٍّ فِيهِ سَهْمٌ، فَأَمَرَ رَجُلًا أَنْ يَقِفَ عنده لا يريبه أحد، والفرق بينه وبين الحمار أنه لم يعلم أن الذي صاده حلال.
ثُمَّ سَارَ حَتَّى إِذَا نَزَلَ بِالْعَرْجِ، وَكَانَتْ زاملته وزاملة أبي بكر واحدة مع غلام لأبي بكر، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكر: بعيرا واحدا وتضله! فَطَفِقَ يَضْرِبُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يبتسم، وَيَقُولُ: «انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ»
- 91 - ثم مضى حَتَّى إِذَا كَانَ بِالْأَبْوَاءِ، أَهْدَى لَهُ الصعب بن جثامة عجز حمار وحش، فرده، وقال: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» فَلَمَّا مَرَّ بِوَادِي عُسْفَانَ قَالَ: «يَا أبا بكر أَيَّ وَادٍ هَذَا؟ قَالَ: وَادِي عُسْفَانَ. قَالَ: لَقَدْ مَرَّ بِهِ هُودٌ وَصَالِحٌ عَلَى بكرين أحمرين خطمهما الليف، وأزرهما العباء، وأرديتهما النمار يلبون يحجون البيت العتيق» ذكره

(1/54)

أحمد.
فلما كان بسرف حاضت عائشة وقال لأصحابه بسرف: «مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، فَأَحَبَّ أَنْ يَجْعَلَهَا عُمْرَةً، فَلْيَفْعَلْ، وَمَنْ كَانَ مَعَهُ هَدْيٌ فَلَا» وَهَذِهِ رُتْبَةٌ أُخْرَى فَوْقَ رُتْبَةِ التَّخْيِيرِ عِنْدَ الْمِيقَاتِ، فَلَمَّا كَانَ بِمَكَّةَ، أَمَرَ أَمْرًا حَتْمًا مَنْ لَا هَدْيَ مَعَهُ أَنْ يَجْعَلَهَا عُمْرَةً، وَيَحِلَّ مِنْ إِحْرَامِهِ، وَمَنْ مَعَهُ هَدْيٌ أَنْ يُقِيمَ عَلَى إِحْرَامِهِ، وَلَمْ يَنْسَخْ ذَلِكَ شَيْءٌ الْبَتَّةَ، بَلْ «سَأَلَهُ سراقة بن مالك عَنْ هَذِهِ الْعُمْرَةِ الَّتِي أَمَرَهُمْ بِالْفَسْخِ إِلَيْهَا: هَلْ هِيَ لِعَامِهِمْ ذَلِكَ أَمْ لِلْأَبَدِ؟ فَقَالَ بل للأبد» قال: ثُمَّ نَهَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أن نزل بذي طوى وهي المعروفة بِآبَارِ الزَّاهِرِ، فَبَاتَ بِهَا لَيْلَةَ الْأَحَدِ لِأَرْبَعٍ خَلَوْنَ مِنْ ذِي الْحِجَّةِ، وَصَلَّى بِهَا الصُّبْحَ، ثُمَّ اغْتَسَلَ مِنْ يَوْمِهِ، وَنَهَضَ إِلَى مَكَّةَ، فَدَخَلَهَا نَهَارًا مِنْ أَعْلَاهَا مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي تُشْرِفُ عَلَى الْحَجُونِ، وَكَانَ فِي الْعُمْرَةِ يدخلها مِنْ أَسْفَلِهَا، ثُمَّ سَارَ حَتَّى دَخَلَ الْمَسْجِدَ، وذلك ضحى.
وذكر الطبري أنه دخل من باب بني عبد مناف الذي يسمى باب بني شيبة، وذكر أَحْمَدُ أَنَّهُ كَانَ إِذَا دَخَلَ مَكَانًا مِنْ دار يعلى استقبل البيت، ودعا، وذكر الطبري أَنَّهُ كَانَ إِذَا نَظَرَ إِلَى الْبَيْتِ قَالَ: «اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا وَتَكْرِيمًا وَمَهَابَةً»
وَرُوِيَ عَنْهُ أَنَّهُ كَانَ عِنْدَ رُؤْيَتِهِ يَرْفَعُ يَدَيْهِ، وَيُكَبِّرُ، وَيَقُولُ: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، حَيِّنَا رَبَّنَا بِالسَّلَامِ، اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا، وَتَكْرِيمًا وَمَهَابَةً، وَزِدْ مَنْ حَجَّهُ أَوِ اعْتَمَرَهُ تَكْرِيمًا وَتَشْرِيفًا وَتَعْظِيمًا وبرا» وهو مرسل.
فَلَمَّا دَخَلَ الْمَسْجِدَ، عَمَدَ إِلَى الْبَيْتِ، وَلَمْ يَرْكَعْ تَحِيَّةَ الْمَسْجِدِ، فَإِنَّ تَحِيَّةَ الْمَسْجِدِ الْحَرَامِ الطواف، فلما حاذى الحجر، اسْتَلَمَهُ، وَلَمْ يُزَاحِمْ عَلَيْهِ، وَلَمْ يَتَقَدَّمْ عَنْهُ إِلَى جِهَةِ الرُّكْنِ الْيَمَانِيِّ، وَلَمْ يَرْفَعْ يَدَيْهِ، وَلَمْ يَقُلْ: نَوَيْتُ بِطَوَافِي هَذَا الْأُسْبُوعَ كَذَا وكذا. ولا افتتحه بالتكبير، ولا حاذى الحجر بِجَمِيعِ بَدَنِهِ، ثُمَّ انْفَتَلَ عَنْهُ وَجَعَلَهُ عَلَى شقه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، وَلَا تَحْتَ الْمِيزَابِ، وَلَا عِنْدَ ظَهْرِ الْكَعْبَةِ وأركانها، ولا وقت للطواف ذكرا معينة، بَلْ حُفِظَ عَنْهُ بَيْنَ الرُّكْنَيْنِ: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201]
ورمل فيطوافه هذه الثلاثة الأشواط، وقارب بين خطاه، واضطبع بردائه، فجعله على أحد كتفيه، وأبدى

(1/55)

كتفه الآخر وَمَنْكِبَهُ، وَكُلَّمَا حَاذَى الْحَجَرَ الْأَسْوَدَ أَشَارَ إِلَيْهِ، واستلمه بمحجنه وقبل المحجن، وهو عصا محنية الرأس.
وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ استلم الركن اليماني، وَلَمْ يَثْبُتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَهُ، وَلَا قَبَّلَ يَدَهُ عِنْدَ اسْتِلَامِهِ، وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَ الْحَجَرَ الْأَسْوَدَ، وَثَبَتَ عَنْهُ أَنَّهُ اسْتَلَمَهُ بِيَدِهِ، فَوَضَعَ يَدَهُ عَلَيْهِ، ثُمَّ قَبَّلَهَا، وَثَبَتَ عنه أنه استلمه بمحجنه، فهذه ثلاث صفات وذكر الطبراني بإسناد جيد أنه إذا استلم الركن قال: «بسم الله والله أكبر» وكلما أَتَى عَلَى الْحَجَرِ الْأَسْوَدِ قَالَ: «اللَّهُ أَكْبَرُ» وَلَمْ يَسْتَلِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يمس من الأركان إلا اليمانيين فقط.
فَلَمَّا فَرَغَ مِنْ طَوَافِهِ جَاءَ إِلَى خَلْفِ الْمَقَامِ، فَقَرَأَ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125] (1) فركع رَكْعَتَيْنِ، وَالْمَقَامُ بَيْنَهُ وَبَيْنَ الْبَيْتِ، قَرَأَ فِيهِمَا بعد الفاتحة بـ " سورتي الإخلاص " وقراءته الآية بيان منه المراد منها لله بفعله، فلما فرغ من صلاته أقبل على الحجر، فَاسْتَلَمَهُ، ثُمَّ خَرَجَ إِلَى الصَّفَا مِنَ الْبَابِ الذي يقابله، فلما دني مِنْهُ قَرَأَ « {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة: 158] أبدأ بما بدأ الله به» وللنسائي: «ابدءوا» على الْأَمْرِ.
ثُمَّ رَقِيَ عَلَيْهِ حَتَّى رَأَى الْبَيْتَ، فَاسْتَقْبَلَ الْقِبْلَةَ، فَوَحَّدَ اللَّهَ وَكَبَّرَهُ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ له، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» ثم دعا بين ذلك قال مثل هذا ثلاث مرات، ثُمَّ نَزَلَ إِلَى الْمَرْوَةِ يَمْشِي فَلَمَّا انْصَبَّتْ قدماه سَعَى حَتَّى إِذَا جَاوَزَ الْوَادِيَ وَأَصْعَدَ، مَشَى، وذلك قبل الميلين الأخضرين في أول المسعى، وَالظَّاهِرُ أَنَّ الْوَادِيَ لَمْ يَتَغَيَّرْ عَنْ وَضْعِهِ.
فكان صلى الله عليه وسلم إذا وصل الْمَرْوَةِ رَقِيَ عَلَيْهَا ; وَاسْتَقْبَلَ الْبَيْتَ، وَكَبَّرَ اللَّهَ وَوَحَّدَهُ، وَفَعَلَ كَمَا فَعَلَ عَلَى الصَّفَا، فَلَمَّا أَكْمَلَ سَعْيَهُ عِنْدَ الْمَرْوَةِ، أَمَرَ كُلَّ مَنْ لا هدي معه أن يحل حتما، وأمرهم أن يحلوا الحل كله، وَأَنْ يَبْقَوْا كَذَلِكَ إِلَى يَوْمِ التَّرْوِيَةِ، وَلَمْ يحل مِنْ أَجْلِ هَدْيِهِ، وَهُنَاكَ قَالَ: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ، ولجعلتها عمرة» وَهُنَاكَ دَعَا لِلْمُحَلِّقِينَ بِالْمَغْفِرَةِ ثَلَاثًا، وَلِلْمُقَصِّرِينَ مَرَّةً.
وأما نساؤه فَأَحْلَلْنَ، وَكُنَّ قَارِنَاتٍ إِلَّا عائشة، فَإِنَّهَا لَمْ تحل من أجل تعذر الحل بالحيض، وأمر من أهل كإهلاله أن يقيم على
_________
(1) البقرة: 125.

(1/56)

إِحْرَامِهِ إِنْ كَانَ مَعَهُ هَدْيٌ، وَأَنْ يَحِلَّ إِنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ.
وَكَانَ يُصَلِّي مدة مقامه إلى يوم التروية بمنزله بالمسلمين بظاهر مكة، فأقام أربعة أيام يقصر الصلاة، فَلَمَّا كَانَ يَوْمُ الْخَمِيسِ ضُحًى تَوَجَّهَ بِمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ إِلَى مِنًى، فَأَحْرَمَ بِالْحَجِّ مَنْ كَانَ أَحَلَّ مِنْهُمْ مِنْ رِحَالِهِمْ، وَلَمْ يدخلوا إلى المسجد، بَلْ أَحْرَمُوا وَمَكَّةُ خَلْفَ ظُهُورِهِمْ.
فَلَمَّا وَصَلَ إلى منى، نزل وصلى بها الظهر والعصر وبات بها، فلما طلعت الشمس، سار إِلَى عَرَفَةَ، وَأَخَذَ عَلَى طَرِيقِ ضَبٍّ عَلَى يمين طريق الناس اليوم، وكان من الصحابة الملبي، ومنهم المكبر، وهو يسمع ولا ينكر، فَوَجَدَ الْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ بِأَمْرِهِ، وَهِيَ قَرْيَةٌ شَرْقِيَّ عَرَفَاتٍ، وَهِيَ خَرَابٌ الْيَوْمَ، فنزل فيها حَتَّى إِذَا زَالَتِ الشَّمْسُ أَمَرَ بِنَاقَتِهِ الْقَصْوَاءِ فَرُحِلَتْ، ثُمَّ سَارَ حَتَّى أَتَى بَطْنَ الْوَادِي مِنْ أَرْضِ عُرَنَةَ.
فَخَطَبَ النَّاسَ وَهُوَ عَلَى رَاحِلَتِهِ خُطْبَةً عَظِيمَةً، قَرَّرَ فِيهَا قَوَاعِدَ الْإِسْلَامِ، وَهَدَمَ فِيهَا قَوَاعِدَ الشِّرْكِ وَالْجَاهِلِيَّةِ، وَقَرَّرَ فِيهَا تَحْرِيمَ الْمُحَرَّمَاتِ الَّتِي اتِّفَقَتِ الْمِلَلُ عَلَى تَحْرِيمِهَا وَهِيَ الدِّمَاءُ وَالْأَمْوَالُ وَالْأَعْرَاضُ، وَوَضَعَ فِيهَا أُمُورَ الْجَاهِلِيَّةِ تَحْتَ قَدَمَيْهِ، وَوَضَعَ فِيهَا رِبَا الْجَاهِلِيَّةِ كُلَّهُ وَأَبْطَلَهُ، وَأَوْصَاهُمْ بِالنِّسَاءِ خَيْرًا وَذَكَرَ الْحَقَّ الذي لهن وعليهن، وَأَنَّ الْوَاجِبَ لَهُنَّ الرِّزْقُ، وَالْكِسْوَةُ بِالْمَعْرُوفِ، وَلَمْ يقدر ذلك تقديرا، وَأَبَاحَ لِلْأَزْوَاجِ ضَرْبَهُنَّ إِذَا أَدْخَلْنَ إِلَى بُيُوتِهِنَّ من يكرهه أزواجهن، وأوصى فيها الأمة بِالِاعْتِصَامِ بِكِتَابِ اللَّهِ، وَأَخْبَرَ أَنَّهُمْ لَنْ يَضِلُّوا مَا دَامُوا مُعْتَصِمِينَ بِهِ، ثُمَّ أَخْبَرَهُمْ أَنَّهُمْ مَسْئُولُونَ عَنْهُ ; وَاسْتَنْطَقَهُمْ بِمَاذَا يَقُولُونَ، وَبِمَاذَا يَشْهَدُونَ ; فَقَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ. فَرَفَعَ أُصْبُعَهُ إِلَى السَّمَاءِ، وَاسْتَشْهَدَ اللَّهَ عَلَيْهِمْ ثَلَاثَ مَرَّاتٍ، وَأَمَرَهُمْ أَنْ يُبَلِّغَ شَاهِدُهُمْ غَائِبَهُمْ وَخَطَبَ خُطْبَةً وَاحِدَةً وَلَمْ تَكُنْ خُطْبَتَيْنِ جَلَسَ بَيْنَهُمَا.
فَلَمَّا أَتَمَّهَا، أَمَرَ بلالا فَأَذَّنَ، ثُمَّ أقام، فصلى الظهر ركعتين أسر فيهما القراءة وَكَانَ يَوْمَ الْجُمُعَةِ، فَدَلَّ عَلَى أَنَّ الْمُسَافِرَ لا يصلي الجمعة، ثُمَّ أَقَامَ، فَصَلَّى الْعَصْرَ رَكْعَتَيْنِ أَيْضًا، وَمَعَهُ أهل مكة، فصلوا بصلاته قصرا وجمعا، وفيه أَوْضَحُ دَلِيلٍ عَلَى أَنَّ سَفَرَ الْقَصْرِ لَا يتحدد بمسافة معلومة.
فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ، رَكِبَ حَتَّى أَتَى الْمَوْقِفَ، فَوَقَفَ فِي ذَيْلِ الْجَبَلِ عِنْدَ الصَّخَرَاتِ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَجَعَلَ حَبْلَ الْمُشَاةِ بَيْنَ

(1/57)

يَدَيْهِ، وَكَانَ عَلَى بَعِيرِهِ، فَأَخَذَ فِي الدُّعَاءِ والتفرع وَالِابْتِهَالِ إِلَى غُرُوبِ الشَّمْسِ، وَأَمَرَ النَّاسَ أَنْ يَرْفَعُوا عَنْ بَطْنِ عُرَنَةَ، وَأَخْبَرَ أَنَّ «عَرَفَةَ كُلُّهَا مَوْقِفٌ» وَأَرْسَلَ إِلَى النَّاسِ أَنْ يَكُونُوا على مشاعرهم، ويقفوا بها، فإنها من أثر إرث أبيهم إبراهيم، وَكَانَ فِي دُعَائِهِ رَافِعًا يَدَيْهِ إِلَى صَدْرِهِ، كاستطعام المسكين، وأخبرتم أن «خير الدعاء يَوْمِ عَرَفَةَ»
وَذَكَرَ مِنْ دُعَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَوْقِفِ: «اللُّهُمَّ لَكَ الْحَمْدُ كالذي تقول، وَخَيْرًا مِمَّا نَقُولُ، اللَّهُمَّ لَكَ صَلَاتِي وَنُسُكِي ومحياي ومماتي، وإليك مآبي، ولك رب ترابي، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَوَسْوَسَةِ الصَّدْرِ، وَشَتَاتِ الْأَمْرِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ» ذَكَرَهُ الترمذي.
وَمِمَّا ذُكِرَ مِنْ دُعَائِهِ هُنَاكَ: «اللهم إنك تَسْمَعُ كَلَامِي، وَتَرَى مَكَانِي، وَتَعْلَمُ سِرِّي وَعَلَانِيَتِي ولا يَخْفَى عَلَيْكَ شَيْءٌ مِنْ أَمْرِي، أَنَا الْبَائِسُ الفقير، المستغيث المستجير، الوجل المشفق، المقر المعترف بذنوبه، أَسْأَلُكَ مَسْأَلَةَ الْمِسْكِينِ، وَأَبْتَهِلُ إِلَيْكَ ابْتِهَالَ الْمُذْنِبِ الذَّلِيلِ، وَأَدْعُوكَ دُعَاءَ الْخَائِفِ الضَّرِيرِ مَنْ خَضَعَتْ لَكَ رَقَبَتُهُ، وَفَاضَتْ لَكَ عَيْنَاهُ، وَذَلَّ جَسَدُهُ، وَرَغِمَ أَنْفُهُ لَكَ، اللَّهُمَّ لَا تَجْعَلْنِي بِدُعَائِكَ رَبِّ شَقِيَّا، وَكُنْ بِي رَءُوفًا رَحِيمًا يَا خَيْرَ الْمَسْئُولِينَ، وَيَا خَيْرَ الْمُعْطِينَ» ذَكَرَهُ الطَّبَرَانِيُّ.
وذكر أَحْمَدُ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ، عن جده: كَانَ أَكْثَرُ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَرَفَةَ «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قدير» وأسانيد هذه الأدعية فيها لين.
وهنا أُنْزِلَتْ عَلَيْهِ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1) .
وهناك سقط رجل عن راحلته، فَمَاتَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكَفَّنَ فِي ثْوْبَيْهِ، وَلَا يُمَسَّ بِطِيبٍ وَأَنْ يُغَسَّلَ بِمَاءٍ وَسِدْرٍ، وَلَا يُغَطَّى رَأْسُهُ وَلَا وَجْهُهُ، وَأَخْبَرَ أَنَّ اللَّهَ تَعَالَى يبعثه يوم القيامة يلبي. وفيه اثْنَا عَشَرَ حُكْمًا: الْأَوَّلُ: وُجُوبُ غُسْلِ الْمَيِّتِ. الثَّانِي: أَنَّهُ لَا يَنْجُسُ بِالْمَوْتِ، لِأَنَّهُ لَوْ تنجس، لم يزده غسله إلا نجاسة. الثالث: أن الميت يغسل بماء وسدر. الرَّابِعُ: أَنَّ تَغَيُّرَ الْمَاءِ بِالطَّاهِرَاتِ لَا يَسْلُبُهُ طهوريته. الخامس: إباحة الغسل للمحرم. السادس: أن المحرم
_________
(1) 3: المائدة.

(1/58)

غير ممنوع من الماء والسدر. السَّابِعُ: أَنَّ الْكَفَنَ مُقَدَّمٌ عَلَى الْمِيرَاثِ وَعَلَى الدين، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَنْ يُكَفَّنَ فِي ثَوْبَيْهِ وَلَمْ يَسْأَلْ عَنْ وَارِثِهِ وَلَا عن دين عليه. الثَّامِنُ: جَوَازُ الِاقْتِصَارِ فِي الْكَفَنِ عَلَى ثَوْبَيْنِ. التاسع: أن المحرم ممنوع من الطيب. الْعَاشِرُ: أَنَّ الْمُحْرِمَ مَمْنُوعٌ مِنْ تَغْطِيَةِ رَأْسِهِ. الْحَادِيَ عَشَرَ: مَنْعُ الْمُحْرِمِ مِنْ تَغْطِيَةِ وَجْهِهِ وبإباحته قال ستة من الصحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: «لا تُخَمِّرُوا وَجْهَهُ» بِأَنَّ هَذِهِ اللَّفْظَةَ غَيْرُ مَحْفُوظَةٍ. الثاني عشر: بقاء الإحرام بعد الموت. فَلَمَّا غَرَبَتِ الشَّمْسُ، وَاسْتَحْكَمَ غُرُوبُهَا بِحَيْثُ ذَهَبَتِ الصُّفْرَةُ، أَفَاضَ مِنْ عَرَفَةَ، وَأَرْدَفَ أُسَامَةَ بْنَ زَيْدٍ خَلْفَهُ، وَأَفَاضَ بِالسَّكِينَةِ وَضَمَّ إِلَيْهِ زِمَامَ ناقته حتى إن رأسها ليضرب طرف رجليه، وهو يقول: «أيها الناس عليكم بالسكينة، فإن البر ليس بالإيضاع» أي: بِالْإِسْرَاعِ.
وَأَفَاضَ مِنْ طَرِيقِ الْمَأْزِمَيْنِ، وَدَخَلَ عَرَفَةَ مِنْ طَرِيقِ ضَبٍّ، وَهَكَذَا كَانَتْ عَادَتُهُ صَلَوَاتُ الله وسلامه عليه في الأعياد أن يخالف بين الطريق، ثُمَّ جَعَلَ يَسِيرُ الْعَنَقَ وَهُوَ ضَرْبٌ مِنَ المسير لَيْسَ بِالسَّرِيعِ وَلَا الْبَطِيءِ فَإِذَا وَجَدَ فَجْوَةً - وَهُوَ الْمُتَّسَعُ - نَصَّ سَيْرَهُ، أَيْ: رَفَعَهُ فَوْقَ ذلك، وكلما أتى ربوة من الرُّبَى أَرْخَى لِلنَّاقَةِ زِمَامَهَا قَلِيلًا حَتَّى تَصْعَدَ.
وكان يلبي في مسيره ذلك لا يَقْطَعِ التَّلْبِيَةَ، فَلَمَّا كَانَ فِي أَثْنَاءِ الطَّرِيقِ نزل، فَبَالَ وَتَوَضَّأَ وُضُوءًا خَفِيفًا، فَقَالَ لَهُ أسامة: الصلاة يا رسول الله. قال: «المصلى أمامك» ثم سار حتى أتى مزدلفة فَتَوَضَّأَ وُضُوءَ الصَّلَاةِ، ثُمَّ أَمَرَ بِالْأَذَانِ، فَأَذَّنَ الْمُؤَذِّنُ، ثُمَّ أَقَامَ، فَصَلَّى الْمَغْرِبَ قَبْلَ حَطِّ الرِّحَالِ، وَتَبْرِيكِ الْجِمَالِ، فَلَمَّا حَطُّوا رِحَالَهُمْ أَمَرَ، فأقيمت الصلاة، ثم صلى العشاء بِإِقَامَةٍ بِلَا أَذَانٍ، وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا، ثم نام حتى أصبح.
ولم يحيي تِلْكَ اللَّيْلَةَ، وَلَا صَحَّ عَنْهُ فِي إِحْيَاءِ ليلتي العيدين شيء، وأمر في تلك الليلة بضعفة أَهْلِهِ أَنْ يَتَقَدَّمُوا إِلَى مِنًى قَبْلَ طُلُوعِ الفجر، وكان عِنْدَ غَيْبُوبَةِ الْقَمَرِ، وَأَمَرَهُمْ أَنْ لَا يَرْمُوا الجمرة حتى تطلع الشمس، وأما الحديث الذي فيه أن أم سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سودة وأحاديث غيره، ثم قال:
ثُمَّ تَأَمَّلْنَا فَإِذَا أَنَّهُ لَا تَعَارُضَ بَيْنَ هَذِهِ الْأَحَادِيثِ، فَإِنَّهُ أَمَرَ الصِّبْيَانَ أَنْ لَا يَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ، فَإِنَّهُ

(1/59)

لَا عُذْرَ لَهُمْ فِي تَقْدِيمِ الرَّمْيِ، أَمَّا مَنْ قَدَّمَهُ مِنَ النِّسَاءِ: فَرَمَيْنَ قَبْلَ طُلُوعِ الشمس للعذر، والخوف عليهن من المزاحمة، وَهَذَا الَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ: جَوَازُ الرَّمْيِ قبل طلوع الشمس لعذر من مرض أو كبر، وَأَمَّا الْقَادِرُ الصَّحِيحُ "، فَلَا يَجُوزُ لَهُ ذَلِكَ. وَالَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ إِنَّمَا هُوَ التَّعْجِيلُ بَعْدَ غَيْبُوبَةِ الْقَمَرِ لَا نِصْفِ اللَّيْلِ، وَلَيْسَ مع من حده بالنصف دليل.
فَلَمَّا طَلَعَ الْفَجْرُ صَلَّاهَا فِي أَوَّلِ الْوَقْتِ - لا قبله قطعا - بأذان وإقامة، ثُمَّ رَكِبَ حَتَّى أَتَى مَوْقِفَهُ عِنْدَ الْمَشْعَرِ الْحَرَامِ، فَاسْتَقْبَلَ الْقِبْلَةَ، وَأَخَذَ فِي الدُّعَاءِ وَالتَّضَرُّعِ والتكبير والتهليل والذكر حتى أسفر جدا، ووقف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَوْقِفِهِ، وَأَعْلَمَ النَّاسَ أَنَّ مُزْدَلِفَةَ كُلَّهَا مَوْقِفٌ، ثُمَّ سَارَ مردفا للفضل وهو يلبي في مسيره، وانطلق أسامة عَلَى رِجْلَيْهِ فِي سُبَّاقِ قُرَيْشٍ.
وَفِي طَرِيقِهِ ذَلِكَ أَمَرَ ابْنَ عَبَّاسٍ أَنْ يَلْقُطَ لَهُ حَصَى الْجِمَارِ سَبْعَ حَصَيَاتٍ، وَلَمْ يَكْسِرْهَا مِنَ الجبل تلك الليلة، كما يفعله مَنْ لَا عِلْمَ عِنْدَهُ، وَلَا الْتَقَطَهَا بِاللَّيْلِ، فالتقط له سبعا من حصى الحذف، فجعل ينفضهن في كفه، ويقول: «أمثال هَؤُلَاءِ فَارْمُوا، وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمُ الْغُلُوُّ فِي الدِّينِ» فَلَمَا أَتَى بَطْنَ مُحَسِّرٍ حَرَّكَ نَاقَتَهُ وَأَسْرَعَ السَّيْرَ، وَهَذِهِ كَانَتْ عَادَتَهُ فِي الْمَوَاضِعِ الَّتِي نزل بها بأس الله بأعدائه، فإن هناك أصاب أصحاب الفيل ما قص الله، ولذلك سمي وَادِيَ مُحَسِّرٍ، لِأَنَّ الْفِيلَ حُسِرَ فِيهِ، أَيْ: أعيا وَانْقَطَعَ عَنِ الذَّهَابِ إِلَى مَكَّةَ.
وَكَذَلِكَ فَعَلَ في سلوكه الحجر. ومحسر: برزخ بين منى ومزدلفة، والمشعر الحرام لا من هذه، ولا من هذه، وعرفة: برزخ بين عرفة والمشعر الحرام لَيْسَ مِنْهُمَا، فَمِنًى مِنَ الْحَرَمِ وَهِيَ مَشْعَرٌ، وَمُحَسِّرٌ مِنَ الْحَرَمِ، وَلَيْسَ بِمَشْعَرٍ، وَمُزْدَلِفَةُ: حَرَمٌ ومشعر، وعرفة لَيْسَتْ مَشْعَرًا، وَهِيَ مِنَ الْحِلِّ، وَعَرَفَةُ حِلٌّ ومشعر.
وسلك الطَّرِيقَ الْوُسْطَى بَيْنَ الطَّرِيقَيْنِ وَهِيَ الَّتِي تَخْرُجُ عَلَى الْجَمْرَةِ الْكُبْرَى حَتَّى أَتَى مِنًى، فَأَتَى جَمْرَةَ الْعَقَبَةِ، فَوَقَفَ فِي أَسْفَلِ الْوَادِي، وَجَعَلَ الْبَيْتَ عَنْ يَسَارِهِ، وَمِنًى عَنْ يَمِينِهِ، وَاسْتَقْبَلَ الْجَمْرَةَ وَهُوَ عَلَى رَاحِلَتِهِ، فَرَمَاهَا رَاكِبًا بَعْدَ طُلُوعِ الشَّمْسِ وَاحِدَةً بَعْدَ وَاحِدَةٍ يُكَبِّرُ مَعَ كل حصاة وحينئذ قطع التلبية وبلال

(1/60)

وَأُسَامَةُ مَعَهُ أَحَدُهُمَا آخِذٌ بِخِطَامِ نَاقَتِهِ، وَالْآخَرُ يظلله بثوبه من الحر، وفيه جواز استظلال الحرم بالمحمل ونحوه.
فصل ثم رجع إلى منى، فخطب خُطْبَةً بَلِيغَةً أَعْلَمَهُمْ فِيهَا بِحُرْمَةِ يَوْمِ النَّحْرِ وتحريمه وفضله، وحرمة مكة على جميع البلاد، وأمر بِالسَّمْعِ وَالطَّاعَةِ لِمَنْ قَادَهُمْ بِكِتَابِ اللَّهِ، وَأَمَرَ النَّاسَ بِأَخْذِ مَنَاسِكِهِمْ عَنْهُ، وَقَالَ: «لَعَلِّي لَا أَحُجُّ بَعْدَ عَامِي هَذَا» وَعَلَّمَهُمْ مَنَاسِكَهُمْ، وَأَنْزَلَ الْمُهَاجِرِينَ وَالْأَنْصَارَ مَنَازِلَهُمْ، وَأَمَرَ النَّاسَ أَنْ لَا يَرْجِعُوا بَعْدَهُ كُفَّارًا يَضْرِبُ بَعْضُهُمْ رِقَابَ بَعْضٍ، وَأَمَرَ بِالتَّبْلِيغِ عَنْهُ، وَأَخْبَرَ أَنَّهُ «رُبَّ مُبَلَّغٍ أَوْعَى مِنْ سَامِعٍ» وَقَالَ فِي خُطْبَتِهِ: «لَا يَجْنِي جَانٍ إِلَّا عَلَى نَفْسِهِ» وَأَنْزَلَ الْمُهَاجِرِينَ عَنْ يَمِينِ الْقِبْلَةِ، وَالْأَنْصَارَ عَنْ يَسَارِهَا، وَالنَّاسُ حَوْلَهُمْ، وَفَتَحَ اللَّهُ لَهُ أَسْمَاعَ النَّاسِ حَتَّى سمعه أَهْلُ مِنًى فِي مَنَازِلِهِمْ، وَقَالَ فِي خُطْبَتِهِ تِلْكَ: «اعْبُدُوا رَبَّكُمْ، وَصَلُّوا خَمْسَكُمْ، وَصُومُوا شَهْرَكُمْ، وَأَطِيعُوا ذَا أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ» وَوَدَّعَ حينئذ الناس، فقالوا: حجة الوداع.
ثُمَّ انْصَرَفَ إِلَى الْمَنْحَرِ بِمِنًى، فَنَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَةً بِيَدِهِ وَكَانَ يَنْحَرُهَا قَائِمَةً مَعْقُولَةً يدها اليسرى، وكان عددها عَدَدَ سِنِي عُمْرِهِ، ثُمَّ أَمْسَكَ، وَأَمَرَ عليا أن ينحر ما بقي من المائة، ثم أمره أن يتصدق بجلالها وجلودها ولحومها فِي الْمَسَاكِينِ، وَأَمَرَهُ أَنْ لَا يُعْطِيَ الْجَزَّارَ فِي جِزَارَتِهَا شَيْئًا مِنْهَا، وَقَالَ: «نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا وَقَالَ: مَنْ شَاءَ اقْتَطَعَ» فَإِنْ قيل ففي " الصحيحين " عن أنس في حجته: «ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ سَبْعَ بُدْنٍ قياما» قيل: يخرج على أحد وجوه ثلاثة:
أحدها: أنه لم ينحر بيده أكثر من سبع، وأنه أمر من نحر إِلَى تَمَامِ ثَلَاثٍ وَسِتِّينَ، ثُمَّ زَالَ عَنْ ذلك المكان وأمر عليا، فَنَحَرَ مَا بَقِيَ. الثَّانِي: أَنْ يَكُونَ أنس لم يشاهد إلا السبع، وشاهد جابر تمام النحر. الثالث: أنه نحر بيده منفردا سبعا، ثُمَّ أَخَذَ هُوَ وعلي الْحَرْبَةَ مَعًا فَنَحَرَا كَذَلِكَ تَمَامَ ثَلَاثٍ وَسِتِّينَ كَمَا قَالَ غرفة بن الحارث الكندي أَنَّهُ شَاهَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ قَدْ أَخَذَ بِأَعْلَى الْحَرْبَةِ، وَأَمَرَ عليا فَأَخَذَ بِأَسْفَلِهَا، وَنَحَرَا بِهَا الْبُدْنَ. ثُمَّ انْفَرَدَ

(1/61)

علي بِنَحْرِ الْبَاقِي مِنَ الْمِائَةِ كَمَا قَالَ جابر، والله أعلم.
ولم ينقل أحد أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا أَصْحَابَهُ جَمَعُوا بَيْنَ الْهَدْيِ وَالْأُضْحِيَةِ، بَلْ كَانَ هَدْيُهُمْ هُوَ ضحاياهم، فَهُوَ هَدْيٌ بِمِنًى، وَأُضْحِيَةٌ بِغَيْرِهَا، وَأَمَّا قَوْلُ عائشة: «ضَحَّى عَنْ نِسَائِهِ بِالْبَقَرِ،» فَهُوَ هَدْيٌ أطلق عليه اسم الأضحية، فإنهن كن متمتعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن فِي قِصَّةِ نَحْرِ الْبَقَرَةِ عَنْهُنَّ وَهُنَّ تِسْعٌ إِشْكَالٌ وَهُوَ: إِجْزَاءُ الْبَقَرَةِ عَنْ أَكْثَرَ مِنْ سبعة، وهذا الحديث جاء بثلاثة ألفاظ.
أحدها: بقرة واحدة بينهن. الثاني: أنه ضحى عنهن يومئذ بالبقر. الثالث: دَخَلَ عَلَيْنَا يَوْمَ النَّحْرِ بِلَحْمِ بَقَرٍ، فَقُلْتُ: مَا هَذَا؟ فَقِيلَ: ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَزْوَاجِهِ. وَقَدِ اخْتَلَفَ فِي عَدَدِ مَنْ تُجْزِئُ عَنْهُمُ الْبَدَنَةُ وَالْبَقَرَةُ، فقيل: سبعة، وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث، ثم قال: وَهَذِهِ الْأَحَادِيثُ تُخَرَّجُ عَلَى أَحَدِ وُجُوهٍ ثَلَاثَةٍ إِمَّا أَنْ يُقَالَ ; أَحَادِيثُ السَّبْعَةِ أَكْثَرُ وَأَصَحُّ، وَإِمَّا أَنْ يُقَالَ: عَدْلُ الْبَعِيرِ بِعَشَرَةٍ مِنَ الغنم في الغنائم، لأجل تعديل القسمة، وأما في الهدايا والضحايا، فهو تقدير شرعي، وإما أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل والله أعلم.
ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْحَرِهِ بِمِنًى وَأَعْلَمَهُمْ أَنَّ «مِنًى كُلَّهَا مَنْحَرٌ» وَأَنَّ «فِجَاجَ مَكَّةَ طريق ومنحر» وفيه دَلِيلٌ عَلَى أَنَّ النَّحْرَ لَا يَخْتَصُّ بِمِنًى، بَلْ حَيْثُ نَحَرَ مِنْ فِجَاجِ مَكَّةَ أَجْزَأَهُ، لقوله: «وقفت ههنا وعرفة كلها موقف» وسئل أن يبنى له بمنى مظلة مِنَ الْحَرِّ، فَقَالَ: «لَا مِنًى مُنَاخُ مَنْ سبق» وفيه دَلِيلٌ عَلَى اشْتِرَاكِ الْمُسْلِمِينَ فِيهَا، وَأَنَّ مَنْ سبق إلى مكان، فَهُوَ أَحَقُّ بِهِ حَتَّى يَرْتَحِلَ عَنْهُ، وَلَا يملك بذلك.
فلما أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: «يا معمر أمكنك رسول الله مِنْ شَحْمَةِ أُذُنِهِ، وَفِي يَدِكَ الْمُوسَى، فَقَالَ: أما والله يا رسول الله إِنَّ ذَلِكَ لَمِنْ نِعْمَةِ اللَّهِ عَلَيَّ وَمَنِّهِ قال: أجل» ذكره أحمد وقال له: " خذ " وأشار إلى جانبه الأيمن، ثم قسمه بين من يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: " ههنا أبو طلحة؟ " فدفعه إليه.
ودعا للمحلقين بالمغفرة ثلاثا، وللمقصرين مرة، وهو دليل على أن الحلق نسك ليس بإطلاق من محصور.

(1/62)

فصل ثم أفاض إِلَى مَكَّةَ قَبْلَ الظُّهْرِ رَاكِبًا، فَطَافَ طَوَافَ الإفاضة، وَلَمْ يَطُفْ غَيْرَهُ، وَلَمْ يَسْعَ مَعَهُ، هَذَا هو الصواب، ولم يرمل فيه، وَلَا فِي طَوَافِ الْوَدَاعِ، وَإِنَّمَا رَمَلَ فِي طواف القدوم.
ثم أتى زمزم وَهُمْ يَسْقُونَ، فَقَالَ: «لَوْلَا أَنْ يَغْلِبَكُمُ النَّاسُ لَنَزَلْتُ فَسَقَيْتُ مَعَكُمْ» ثُمَّ نَاوَلُوهُ الدَّلْوَ، فَشَرِبَ وهو قائم، قيل: لأن النهي عن الشرب قائما على وجه الاختيار، وقيل: للحاجة وهو أظهر، وفي " الصحيح " عن ابن عباس «طَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجة الوداع على بعيره يستلم الركن بمحجنه،» وفيه مثله من حديث جابر، وفيه: لِأَنْ يَرَاهُ النَّاسُ، وَلِيُشْرِفَ، وَلِيَسْأَلُوهُ، فَإِنَّ النَّاسَ غشوه. وهذا ليس بطواف الوداع، فإنه طافه ليلا، ولا طواف القدوم، فإنه رمل فيه، ولم يقل أحد: رملت به راحلته. ثم رجع إلى منى.
واختلف هل صلى الظهر بها أو بمكة؟ وطافت عَائِشَةَ فِي ذَلِكَ الْيَوْمِ طَوَافًا وَاحِدًا، وَسَعَتْ سَعْيًا وَاحِدًا أَجْزَأَهَا عَنْ حَجِّهَا وَعُمْرَتِهَا، وَطَافَتْ صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرت سنته صلى الله عليه وسلم إذا حاضت المرأة قبل الطواف أَنْ تَقْرِنَ وَتَكْتَفِيَ بِطَوَافٍ وَاحِدٍ، وَسَعْيٍ وَاحِدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إِلَى مِنًى مِنْ يَوْمِهِ ذَلِكَ فَبَاتَ بِهَا، فَلَمَّا أَصْبَحَ انْتَظَرَ زَوَالَ الشَّمْسِ، فَلَمَّا زَالَتْ مشى إلى الجمرة وَلَمْ يَرْكَبْ فَبَدَأَ - 105 - بِالْجَمْرَةِ الْأُولَى الَّتِي تَلِيَ مَسْجِدَ الْخَيْفِ، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ وَاحِدَةً بَعْدَ وَاحِدَةٍ يَقُولُ مَعَ كُلِّ حَصَاةٍ: اللَّهُ أَكْبَرُ، ثم تقدم عن الْجَمْرَةِ أَمَامَهَا حَتَّى أَسْهَلَ فَقَامَ مُسْتَقْبِلَ الْقِبْلَةِ، ثُمَّ رَفَعَ يَدَيْهِ، وَدَعَا دُعَاءً طَوِيلًا بِقَدْرِ سورة البقرة، ثم أتى الْوُسْطَى، فَرَمَاهَا كَذَلِكَ.
ثُمَّ انْحَدَرَ ذَاتَ الْيَسَارِ مِمَّا يَلِي الْوَادِي، فَوَقَفَ مُسْتَقْبِلَ الْقِبْلَةِ رَافِعًا يَدَيْهِ يَدْعُو قَرِيبًا مِنْ وُقُوفِهِ الْأَوَّلِ، ثُمَّ أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يبق عندها، فقيل: لضيق المكان. وَقِيلَ - وَهُوَ أَصَحُّ -: إِنَّ دُعَاءَهُ كَانَ فِي نَفْسِ الْعِبَادَةِ، قَبْلَ الْفَرَاغِ مِنْهَا، فَلَمَّا رَمَى جمرة العقبة،

(1/63)

فرغ الرمي، والدعاء في صلب العبادة أفضل. وَلَمْ يَزَلْ فِي نَفْسِي هَلْ كَانَ يَرْمِي قبل الصلاة أَوْ بَعْدَهَا، وَالَّذِي يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ قبلها، لِأَنَّ جابرا وَغَيْرَهُ قَالُوا: كَانَ يَرْمِي إِذَا زالت الشمس.

[فصل قد تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّ وقفات للدعاء]
فَصْلٌ فَقَدْ تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وسلم ست وقفات للدعاء: على الصفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثانية.
وخطب بمنى خطبتين، يوم النحر وتقدمت، والثانية في أوسط أيام التشريق، واستأذنه العباس أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى مِنْ أَجْلِ سِقَايَتِهِ، فَأَذِنَ لَهُ، وَاسْتَأْذَنَهُ رِعَاءُ الْإِبِلِ فِي الْبَيْتُوتَةِ خَارِجَ مِنًى عِنْدَ الْإِبِلِ، فَأَرْخَصَ لَهُمْ أَنْ يَرْمُوا يَوْمَ النَّحْرِ، ثُمَّ يَجْمَعُوا رَمْيَ يومين بعده يَرْمُونَهُ فِي أَحَدِهِمَا. قَالَ مالك: ظَنَنْتُ أَنَّهُ قَالَ: فِي أَوَّلِ يَوْمٍ مِنْهُمَا، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ. وَقَالَ ابْنُ عُيَيْنَةَ فِي هَذَا الْحَدِيثِ: رَخَّصَ لِلرُّعَاءِ أَنْ يَرْمُوا يَوْمًا، وَيَدَعُوا يَوْمًا، فَيَجُوزُ لِلطَّائِفَتَيْنِ بِالسُّنَّةِ تَرْكُ الْمَبِيتِ بِمِنًى، وَأَمَّا الرَّمْيُ، فَإِنَّهُمْ لَا يَتْرُكُونَهُ، بَلْ لَهُمْ أن يؤخروه إلى الليل، وَلَهُمْ أَنْ يَجْمَعُوا رَمْيَ يَوْمَيْنِ فِي يَوْمٍ.
ومن لَهُ مَالٌ يَخَافُ ضَيَاعَهُ، أَوْ مَرِيضٌ يَخَافُ مِنْ تَخَلُّفِهِ عَنْهُ، أَوْ كَانَ مَرِيضًا لَا يمكنه الْبَيْتُوتَةُ، سَقَطَتْ عَنْهُ بِتَنْبِيهِ النَّصِّ عَلَى هَؤُلَاءِ، ولم يتعجل في يومين، بل تأخر حتى أكمل الرمي في الأيام الثَّلَاثَةِ، وَأَفَاضَ يَوْمَ الثُّلَاثَاءِ بَعْدَ الظُّهْرِ إِلَى الْمُحَصَّبِ، وَهُوَ الْأَبْطَحُ، وَهُوَ خَيْفُ بَنِي كِنَانَةَ ; فوجد أبا رافع قد ضرب قبته هُنَاكَ، وَكَانَ عَلَى ثِقْلِهِ تَوْفِيقًا مِنَ اللَّهِ عَزَّ وَجَلَّ دُونَ أَنْ يَأْمُرَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فصلى بِهِ الظُّهْرَ وَالْعَصْرَ، وَالْمَغْرِبَ وَالْعِشَاءَ، وَرَقَدَ رَقْدَةً، ثُمَّ نَهَضَ إِلَى مَكَّةَ، فَطَافَ لِلْوَدَاعِ لَيْلًا سحرا.
وَرَغِبَتْ إِلَيْهِ عائشة تَلِكَ اللَّيْلَةَ أَنْ يُعْمِرَهَا عُمْرَةً مُفْرَدَةً، فَأَخْبَرَهَا أَنَّ طَوَافَهَا بِالْبَيْتِ وَبِالصَّفَا والمروة قد أجزأها عَنْ حَجِّهَا وَعُمْرَتِهَا، فَأَبَتْ إِلَّا أَنْ تَعْتَمِرَ عمرة مفردة، فأمر أخاها أَنْ يُعْمِرَهَا مِنَ التَّنْعِيمِ، فَفَرَغَتْ مِنْ عُمْرَتِهَا ليلا، ثم وافت المحصب مع أخيها في جوف الليل، فقال: فرغتما؟ قالت: نعم فنادى بالرحيل، فارتحل الناس.
وفي حديث الأسود في " الصحيح " عنها: «فَلَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ

(1/64)

مُصْعِدٌ مِنْ مَكَّةَ، وَأَنَا مُنْهَبِطَةٌ عَلَيْهَا، أَوْ أنا مصعدة وهو منهبط منها» . ففيه أنهما تلاقيا، وفي الأول أنه انتظرها في منزله، فإن كان حديث الأسود محفوظا، فصوابه: لقيني وَأَنَا مُصْعِدَةٌ مِنْ مَكَّةَ وَهُوَ مُنْهَبِطٌ إِلَيْهَا. فإنها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكة للوداع، وله وجه غير هذا. واختلف فِي التَّحْصِيبِ هَلْ هُوَ سُنَّةٌ أَوْ مَنْزِلُ اتفاق؟ على قولين.
فصل وَيَرَى كَثِيرٌ مِنَ النَّاسِ أَنَّ دُخُولَ الْبَيْتِ مِنْ سُنَنِ الْحَجِّ؛ اقْتِدَاءً بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالَّذِي تَدُلُّ عَلَيْهِ سُنَّتُهُ أَنَّهُ لم يدخله في حجة ولا في عمرة، وإنما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنه فعله يوم الفتح، وأما ما رواه أبو داود مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عن جده، أنه وضع صدره ووجهه وذراعيه وكفيه وبسطهما وَقَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ-فَهَذَا يَحْتَمِلُ أَنْ يَكُونَ وَقْتِ الْوَدَاعِ، وَأَنْ يَكُونَ فِي غَيْرِهِ، وَلَكِنْ قال مجاهد وغيره: يُسْتَحَبُّ أَنْ يَقِفَ فِي الْمُلْتَزَمِ بَعْدَ طَوَافِ الوداع. وكان ابن عباس يلتزم ما بين الركن والباب. وَفِي " صَحِيحِ الْبُخَارِيِّ " أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ الْخُرُوجَ، وَلَمْ تَكُنْ أم سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: «إِذَا أُقِيمَتْ صَلَاةُ الصُّبْحِ، فَطُوفِي عَلَى بَعِيرِكِ والناس يصلون» . ففعلته، ولم تصل حتى خرجت، وهذا محال أَنْ يَكُونَ يَوْمَ النَّحْرِ، فَهُوَ طَوَافُ الْوَدَاعِ بِلَا رَيْبٍ، فَظَهَرَ أَنَّهُ صَلَّى الصُّبْحَ يَوْمَئِذٍ بمكة، وسمعته أم سلمة يقرأ بـ " الطور "، ثم ارتحل رَاجِعًا إِلَى الْمَدِينَةِ، «فَلَمَّا كَانَ بِالرَّوْحَاءِ، لَقِيَ رَكْبًا، فَسَلَّمَ عَلَيْهِمْ، وَقَالَ: مَنِ الْقَوْمُ؟ فَقَالُوا: الْمُسْلِمُونَ، قَالُوا: فَمَنِ الْقَوْمُ؟ فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فرفعت إليه امرأة صبيا لها من محفة، فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ، وَلَكِ أَجْرٌ» . فَلَمَّا أَتَى ذَا الْحُلَيْفَةِ، بَاتَ بِهَا، فَلَمَّا رَأَى الْمَدِينَةَ، كَبَّرَ ثَلَاثَ مَرَّاتٍ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، آيِبُونَ تَائِبُونَ، عَابِدُونَ، سَاجِدُونَ، لِرَبِّنَا حَامِدُونَ، صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» . ثُمَّ

(1/65)

دَخَلَهَا نَهَارًا مِنْ طَرِيقِ الْمُعَرَّسِ، وَخَرَجَ مِنْ طريق الشجرة.


فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ وَهِيَ مُخْتَصَّةٌ بِالْأَزْوَاجِ الثَّمَانِيَةِ الْمَذْكُورَةِ فِي " سُورَةِ الأنعام "، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] (1) الثانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 34] (2) الثالثة: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا} [الأنعام: 142] (3) الآية، والتي تليها الرابعة قوله: {هَدْيًا بَالِغَ الْكَعْبَةِ} [الْمَائِدَةِ: 95] (4) . فَدَلَّ عَلَى أَنَّ الَّذِي يَبْلُغُ الْكَعْبَةَ مِنَ الْهَدْيِ هُوَ هَذِهِ الْأَزْوَاجُ الثَّمَانِيَةُ، وَهَذَا اسْتِنْبَاطُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عنه. والذبائح التي هي عبادة ثلاث: الهدي، والأضحية، والعقيقة، فأهدى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْغَنَمَ، وَأَهْدَى الْإِبِلَ، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئا كان منه حلالا، وإذا أَهْدَى الْإِبِلَ، قَلَّدَهَا وَأَشْعَرَهَا، فَيَشُقُّ صَفْحَةَ سَنَامِهَا الأيمن يسيرا حتى يسيل الدم، وإذا بعث بهدي أَمَرَ رَسُولَهُ إِذَا أَشْرَفَ عَلَى عَطَبٍ شَيْءٌ منه أن ينحر، ثُمَّ يَصْبُغَ نَعْلَهُ فِي دَمِهِ، ثُمَّ يَجْعَلَهُ على صفحته، ولا يأكل منه ولا أحد من رُفْقَتِهِ، ثُمَّ يَقْسِمُ لَحْمَهُ، وَمَنَعَهُ مِنْ هَذَا الأكل سدا للذريعة؛ لئلا يقصر فِي حِفْظِهِ. وَشَرَّكَ بَيْنَ أَصْحَابِهِ فِي الْهَدْيِ، البدنة عن سبعة، والبقرة عن سبعة، وَأَبَاحَ لِسَائِقِ الْهَدْيِ رُكُوبَهُ بِالْمَعْرُوفِ إِذَا احْتَاجَ حتى يجد غيره، وقال علي: يَشْرَبُ مِنْ لَبَنِهَا مَا فَضَلَ عَنْ وَلَدِهَا. وكان هديه ينحر الإبل قياما معقولة يدها اليسرى، وَكَانَ يُسَمِّي اللَّهَ عِنْدَ نَحْرِهِ وَيُكَبِّرُ، وَكَانَ يَذْبَحُ نُسُكَهُ بِيَدِهِ، وَرُبَّمَا وَكَّلَ فِي بَعْضِهِ، وكان إذا ذبح الغنم وضع قدميه على صفاحها، ثم سمى وكبر ونحر، وأباح لِأُمَّتِهِ أَنْ يَأْكُلُوا مِنْ هَدَايَاهُمْ وَضَحَايَاهُمْ، وَيَتَزَوَّدُوا منها، ونهاهم أَنْ يَدَّخِرُوا مِنْهَا بَعْدَ ثَلَاثٍ لِدَافَّةٍ دَفَّتْ عليهم ذلك العام. وربما
_________
(1) سورة الأنعام، الآية: 2.
(2) سورة الحج، الآية: 34.
(3) سورة الأنعام، الآية: 142.
(4) سورة المائدة، الآية: 95.

(1/66)

قسم لحم الهدي، وربما قال: «من شاء اقتطع» ، واستدل به عَلَى جَوَازِ النُّهْبَةِ فِي النِّثَارِ فِي الْعُرْسِ ونحوه، وفرق بينهما بما لا يتبين، وكان هديه ذَبْحُ هَدْيِ الْعُمْرَةِ عِنْدَ الْمَرْوَةِ، وَهَدْيِ الْقِرَانِ بمنى، ولم ينحر هديه قَطُّ إِلَّا بَعْدَ أَنْ حَلَّ، وَلَمْ يَنْحَرْهُ أَيْضًا إِلَّا بَعْدَ طُلُوعِ الشَّمْسِ وَبَعْدَ الرَّمْيِ، فهذه أَرْبَعَةُ أُمُورٍ مُرَتَّبَةٍ يَوْمَ النَّحْرِ، أَوَّلُهَا: الرَّمْيُ، ثم النحر، ثم الحلق، ثم الطواف، وَلَمْ يُرَخِّصْ فِي النَّحْرِ قَبْلَ طُلُوعِ الشَّمْسِ البتة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي]
فَصْلٌ وَأَمَّا هَدْيُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي، فإنه لَمْ يَكُنْ يَدَعُ الْأُضْحِيَّةَ، وَكَانَ يُضَحِّي بِكَبْشَيْنِ ينحرهما بعد الصلاة، وأخبر أن من ذبح قبلها، فَلَيْسَ مِنَ النُّسُكِ فِي شَيْءٍ، وَإِنَّمَا هُوَ لحم قدمه لأهله هذا الذي ندين لله به، لا الاعتبار بوقت الصلاة، وَأَمَرَهُمْ أَنْ يَذْبَحُوا الْجَذَعَ مِنَ الضَّأْنِ، وَالثَّنِيَّ مما سواه، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «كُلُّ أَيَّامِ التَّشْرِيقِ ذبح» ، ولكنه منقطع، وهو مذهب عطاء والحسن والشافعي، واختاره ابن المنذر. وكان من هديه اخْتِيَارُ الْأُضْحِيَّةِ، وَاسْتِحْسَانُهَا، وَسَلَامَتُهَا مِنَ الْعُيُوبِ، وَنَهَى عن أن يضحى بعضباء الأذن والقرن، أي مقطوع الأذن ومكسور الْقَرْنِ -النِّصْفُ فَمَا زَادَ - ذَكَرَهُ أبو داود. وَأَمَرَ أَنْ تُسْتَشْرَفَ الْعَيْنُ وَالْأُذُنُ، أَيْ يُنْظَرُ إلى سلامتها. ولا يُضَحَّى بِعَوْرَاءَ، وَلَا مُقَابَلَةٍ، وَلَا مُدَابَرَةٍ، وَلَا شرقاء، ولا خرقاء. والمقابلة: الَّتِي قُطِعَ مُقَدَّمُ أُذُنِهَا، وَالْمُدَابَرَةُ: الَّتِي قُطِعَ مُؤَخَّرُ أُذُنِهَا، وَالشَّرْقَاءُ: الَّتِي شُقَّتْ أُذُنُهَا، وَالْخَرْقَاءُ: التي خرقت أذنها، ذكره أبو داود.
وكان من هديه أن يضحي بالمصلى، وذكر أبو داود عن جابر أَنَّهُ ذَبَحَ يَوْمَ النَّحْرِ كَبْشَيْنِ أَقْرَنَيْنِ أَمْلَحَيْنِ مَوْجُوءَيْنِ، فَلَمَّا وَجَّهَهُمَا قَالَ: «وَجَّهْتُ وَجْهِيَ لِلَّذِي فطر السماوات وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ، وَأَنَا أَوَّلُ الْمُسْلِمِينَ، اللَّهُمَّ مِنْكَ وَلَكَ عَنْ مُحَمَّدٍ وَأُمَّتِهِ، بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ» ، ثُمَّ ذَبَحَ، وَأَمَرَ الناس إذا ذبحوا أن يحسنوا الذبحة، وَإِذَا قَتَلُوا أَنْ يُحْسِنُوا الْقِتْلَةَ، وَقَالَ: «إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ» . ومن هديه أَنَّ الشَّاةَ تُجْزِئُ عَنِ الرَّجُلِ وَعَنْ أَهْلِ بيته.

(1/67)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة في " الموطأ " أنه سئل عنها، فَقَالَ: «لَا أُحِبُّ الْعُقُوقَ» ، كَأَنَّهُ كَرِهَ الِاسْمَ، وصح عنه من حديث عائشة: «عن الغلام شاتان، وعن الجارية شاة» ، «كُلُّ غُلَامٍ رَهِينَةٌ بِعَقِيقَتِهِ، تُذْبَحُ عَنْهُ يَوْمَ السابع، ويحلق رأسه ويسمى» (1) . والرهن في اللغة: الحبس، قيل: محبوسا عن الشفاعة لأبويه، والظاهر أنه مرتهن في نفسه محبوس من خير يراد به، ولا يلزم منه أن يعاقب في الآخرة. وَقَدْ يَفُوتُ الْوَلَدَ خَيْرٌ بِسَبَبِ تَفْرِيطِ الْأَبَوَيْنِ، كترك التسمية عند الجماع، وذكر أبو داود فِي " الْمَرَاسِيلِ " عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ في عقيقة الحسن والحسين «أن يبعثوا إِلَى بَيْتِ الْقَابِلَةِ بِرِجْلٍ، وَكُلُوا وَأَطْعِمُوا، وَلَا تكسروا منها عظما» . قال الميموني: تذاكرنا لكم يسمى الصبي؟ فقال أبو عبد الله: يُرْوَى عَنْ أنس أَنَّهُ يسمى لثلاثة، وأما سمرة فقال: يسمى اليوم السابع.


فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسماء والكنى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَسْمَاءِ وَالْكُنَى ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ أَخْنَعَ اسْمٍ عند الله عز وجل رجل تسمى ملك الأملاك، لا مالك إلا الله» (2) . وثبت عنه: «إن أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ، وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ، وَأَقْبَحُهَا حَرْبٌ وَمُرَّةُ» . وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَا تُسَمِّيَنَّ غُلَامَكَ يَسَارًا، وَلَا رَبَاحًا، ولا نجيحا، ولا أفلح، فإنك تقول: أثم هو؟ فلا يكون، فيقول: لَا» . وَثَبَتَ عَنْهُ أَنَّهُ غَيَّرَ اسْمَ عَاصِيَةَ، وَقَالَ أَنْتِ جَمِيلَةٌ، وَكَانَ اسْمُ جويرية: بَرَّةً، فغيره بِاسْمِ جويرية، وَقَالَتْ زينب بنت أم سلمة: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يسمى بهذا الاسم، وَقَالَ: «لَا تُزَكُّوا أَنْفُسَكُمُ، اللَّهُ أَعْلَمُ بِأَهْلِ البر منكم» ، وَغَيَّرَ اسْمَ أَبِي الْحَكَمِ بِأَبِي شُرَيْحٍ، وَغَيَّرَ اسم أصرم بزرعة، وغير اسم
_________
(1) أبو داود والنسائي، وصححه غير واحد.
(2) متفق عليه، قال سفيان بن عيينة: ملك الأملاك مثل شاهنشاه.

(1/68)

حزن جد ابن المسيب بسهل، فأبى، وقال: السهل يوطأ ويمتهن. وقال أبو داود: وَغَيَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْمَ الْعَاصِ، وَعَزِيزٍ، وَعَتَلَةَ، وَشَيْطَانٍ، وَالْحَكَمِ، وَغُرَابٍ، وَحُبَابٍ، وَشِهَابٍ، فَسَمَّاهُ هِشَامًا، وَسَمَّى حَرْبًا سلما، وسمى المضطجع المنبعث، وأرضا عَفْرَةً سَمَّاهَا خَضِرَةً، وَشَعْبَ الضَّلَالَةِ سَمَّاهُ شَعْبَ الهداية، وبنو مغوية سماهم بني رشدة. ولما كانت الأسماء قوالب للمعاني دالة عَلَيْهَا، اقْتَضَتِ الْحِكْمَةُ أَنْ يَكُونَ بَيْنَهَا وَبَيْنَهَا ارْتِبَاطٌ وَتَنَاسُبٌ، وَأَنْ لَا يَكُونَ الْمَعْنَى مَعَهَا بمنزلة الأجنبي المحض، فإن الحكمة تَأْبَى ذَلِكَ، وَالْوَاقِعُ يَشْهَدُ بِخِلَافِهِ، بَلْ لِلْأَسْمَاءِ تَأْثِيرٌ فِي الْمُسَمَّيَاتِ، وَلِلْمُسَمَّيَاتِ تَأَثُّرٌ عَنْ أَسْمَائِهَا فِي الْحُسْنِ وَالْقُبْحِ، وَالْخِفَّةِ وَالثِّقَلِ، وَاللَّطَافَةِ وَالْكَثَافَةِ، كما قيل:
وقل أن أَبْصَرَتْ عَيْنَاكَ ذَا لَقَبٍ ... إِلَّا وَمَعْنَاهُ إِنْ فَكَّرْتَ فِي لَقَبِهْ
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يحب الِاسْمَ الْحَسَنِ، وَأَمَرَ إِذَا أَبْرَدُوا إِلَيْهِ بَرِيدًا أَنْ يَكُونَ حَسَنَ الِاسْمِ، حَسَنَ الْوَجْهِ، وَكَانَ يَأْخُذُ الْمَعَانِيَ مِنْ أَسْمَائِهَا فِي الْمَنَامِ وَالْيَقَظَةِ، كما رأى أنه هو وَأَصْحَابَهُ فِي دَارِ عقبة بن رافع، فَأُتُوا برطب من رطب ابن طاب، فأوله أن العاقبة لهم في الدنيا، والرفعة في الآخرة، وأن الدين الذي اخْتَارَهُ اللَّهُ لَهُمْ قَدْ أَرْطَبَ وَطَابَ. وَتَأَوَّلَ سهولة الأمر يوم الحديبية من مجيء سهيل، وَنَدَبَ جَمَاعَةً إِلَى حَلْبِ شَاةٍ، فَقَامَ رَجُلٌ يَحْلُبُهَا، فَقَالَ: «مَا اسْمُكَ "؟ قَالَ: مرة. فَقَالَ: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ- أظنه-: حرب. قال: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ: يعيش، قال: " احْلُبْهَا» . وَكَانَ يَكْرَهُ الْأَمْكِنَةَ الْمُنْكَرَةَ الْأَسْمَاءِ، وَيَكْرَهُ العبور فيها، كما مر بين جبلين، فسأل عن اسمهما، فقالوا: فاضح ومخزي. فعدل عنهما. وَلَمَّا كَانَ بَيْنَ الْأَسْمَاءِ وَالْمُسَمَّيَاتِ مِنَ الِارْتِبَاطِ وَالتَّنَاسُبِ وَالْقَرَابَةِ مَا بَيْنَ قَوَالِبِ الْأَشْيَاءِ وَحَقَائِقِهَا، وَمَا بَيْنَ الْأَرْوَاحِ وَالْأَجْسَامِ، عَبَرَ الْعَقْلُ مِنْ كُلٍّ مِنْهُمَا إِلَى الْآخَرِ، كَمَا كَانَ إِيَاسُ بْنُ مُعَاوِيَةَ وَغَيْرُهُ يَرَى الشَّخْصَ، فَيَقُولُ: يَنْبَغِي أَنْ يَكُونَ اسْمُهُ كَيْتَ وَكَيْتَ، فَلَا يَكَادُ يخطئ، وضد هذا العبور من اسمه إلى مسماه، كما سأل عمر رَجُلًا عَنِ اسْمِهِ، فَقَالَ: جمرة. فَقَالَ: وَاسْمُ أبيك؟ فقال: شهاب. قَالَ: فَمَنْزِلُكَ؟ قَالَ بِحَرَّةِ النَّارِ. قَالَ: فَأَيْنَ مَسْكَنُكَ؟ قَالَ: بِذَاتِ لَظَى. قَالَ: اذْهَبْ فَقَدِ

(1/69)

احترق مسكنك، قال: فذهب فوجد الأمر كذلك. كَمَا عَبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن اسم سهيل إلى سهولة أمرهم، وأمر أُمَّتَهُ بِتَحْسِينِ أَسْمَائِهِمْ، وَأَخْبَرَ أَنَّهُمْ يُدْعَوْنَ يَوْمَ القيامة بها، وَتَأَمَّلْ كَيْفَ اشْتُقَّ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَصْفِهِ اسْمَانِ مُطَابِقَانِ لِمَعْنَاهُ وَهُمَا أَحْمَدُ وَمُحَمَّدٌ، فَهُوَ لِكَثْرَةِ مَا فِيهِ مِنَ الصفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وَكَذَلِكَ تَكْنِيَةُ اللَّهِ عَزَّ وَجَلَّ لعبد العزى بأبي لهب لما كان مصيره إلى ذات لهب، وَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، واسمها يثرب، سماها طيبة لما زال عنها من معنى التثريب. ولما كان الاسم الحسن يقتضي مسماه قال صلى الله عليه وسلم لبعض العرب: «يَا بَنِي عَبْدِ اللَّهِ، إِنَّ اللَّهَ قَدْ أحسن اسْمَكُمْ وَاسْمَ أَبِيكُمْ» . فَانْظُرْ كَيْفَ دَعَاهُمْ إِلَى عبودية الله بذلك. وتأمل أيضا الستة المتبارزين يوم بدر، فالوليد لَهُ بِدَايَةُ الضَّعْفِ، وشيبة لَهُ نِهَايَةُ، وعتبة من العتب، وأقرانهم علي وأبو عبيدة والحارث، العلو والعبودية والسعي الذي هو الحرث؛ ولذلك كَانَ أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ مَا اقْتَضَى أحب الأوصاف إليه، فإضافة العبودية إلى اسمه " الله " و " الرحمن " أحب إليه من إضافتها إلى " القادر " و " القاهر " وغيرها، وهذا لأن التعلق الذي بين العبد وربه إنما هو العبودية المحضة، والتعلق بَيْنَ اللَّهِ وَبَيْنَ الْعَبْدِ بِالرَّحْمَةِ الْمَحْضَةِ، فَبِرَحْمَتِهِ كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألهه وحده محبة وخوفا ورجاء. ولما والهم مبدأ الإرادة، وترتب على إرادته حرثه وكسبه، كان أصدق الأسماء اسم همام وحارث. ولما كان الملك الحق لله وحده، كان أخنع اسم عِنْدَ اللَّهِ وَأَغْضَبَهُ لَهُ اسْمُ " شَاهَانْ شَاهْ " أَيْ مَلِكُ الْمُلُوكِ، وَسُلْطَانُ السَّلَاطِينِ، فَإِنَّ ذَلِكَ ليس لأحد غير الله عز وجل، فتسمية غيره بهذا باطل، والله لا يحب الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيد الناس؛ لأن ذلك ليس لأحد إِلَّا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ولما كان مسمى الحرب والمرارة أكره شيء للنفوس، كان أقبح الأشياء حربا ومرة. وعلى قياسه حنظلة وحزن، وما أشبههما، ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الْأَسْمَاءِ، فَنَدَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ إِلَى التَّسَمِّي بِأَسْمَائِهِمْ، كَمَا فِي سُنَنِ أبي داود وَالنَّسَائِيِّ عَنْهُ: «تَسَمَّوْا بِأَسْمَاءِ الْأَنْبِيَاءِ» ، ولو لم يكن فيه

(1/70)

إِلَّا أَنَّ الِاسْمَ يُذْكَرُ بِمُسَمَّاهُ، وَيَقْتَضِي التَّعَلُّقَ بمعناه، لكفى به مصلحة. وأما النهي عن تسمية الغلام بيسار ونحوه، فهو لمعنى آخر أَشَارَ إِلَيْهِ فِي الْحَدِيثِ، وَهُوَ قَوْلُهُ: «فَإِنَّكَ تقول: أثم هو؟» ، إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة، فَإِنَّ هَذِهِ الْأَسْمَاءَ لَمَّا كَانَتْ قَدْ تُوجِبُ تطيرا، وقد تقطع الطيرة على المتطيرين، فاقتضت حكمة الرءوف بأمته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى مَا يَنْضَافُ إِلَى ذَلِكَ مِنْ تَعْلِيقِ ضِدِّ الِاسْمِ عَلَيْهِ بِأَنْ يُسَمَّى يَسَارًا مَنْ هُوَ مِنْ أَعْسَرِ النَّاسِ، وَنَجِيحًا مَنْ لَا نَجَاحَ معه، وَرَبَاحًا مَنْ هُوَ مِنَ الْخَاسِرِينَ، فَيَكُونُ قَدْ وَقَعَ فِي الْكَذِبِ عَلَيْهِ وَعَلَى اللَّهِ. وَأَمْرٌ آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سببا لسبه، كَمَا قِيلَ:
سَمَّوْكَ مِنْ جَهْلِهِمْ سَدِيدًا ... وَاللَّهِ ما فيك من سداد
وَهَذَا كَمَا أَنَّ مِنَ الْمَدْحِ مَا يَكُونُ ذما موجبا لسقوط الْمَمْدُوحِ عِنْدَ النَّاسِ، فَإِنَّهُ يُمْدَحُ بِمَا لَيْسَ فِيهِ، فَتُطَالِبُهُ النُّفُوسُ بِمَا مُدِحَ بِهِ، وَتَظُنُّهُ عنده، فلا تجده كذلك فينقلب ذما، ولو ترك لغير مدح لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمى أنه كذلك، فيقع في تزكية نفسه كما نهى أن تسمى برة، فعلى هذا تكره التسمية بالرشيد والمطيع والطائع وأمثال ذلك. وَأَمَّا تَسْمِيَةُ الْكُفَّارِ بِذَلِكَ، فَلَا يَجُوزُ التَّمْكِينُ منه ولا دعاؤهم بشيء من ذلك. وأما الكنية، فهي نوع تكريم، وَكَنَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صهيبا بأبي يحيى، وعليا بأبي تراب، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تَكْنِيَةُ مَنْ لَهُ وَلَدٌ، وَمَنْ لَا وَلَدَ لَهُ، وَلَمْ يَثْبُتْ عَنْهُ أَنَّهُ نَهَى عَنْ كنية إلا الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقا، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صححه الترمذي، وقيل: يجوز الجمع بينهما؛ لحديث علي: «إن ولد لي من بعدك ولد أسميه باسمك، وأكنيه بكنيتك؟ قال: " نعم» ، صححه الترمذي. وقيل: المنع منه مختص بحياته. والصواب أن التكني بِكُنْيَتِهِ مَمْنُوعٌ مِنْهُ، وَالْمَنْعُ فِي حَيَاتِهِ أَشَدُّ، والجمع بينهما ممنوع منه، وحديث علي فِي صِحَّتِهِ نَظَرٌ، وَالتِّرْمِذِيُّ فِيهِ نَوْعُ تَسَاهُلٍ فِي التَّصْحِيحِ. وَقَدْ قَالَ علي: إِنَّهَا رُخْصَةٌ لَهُ، وَهَذَا يَدُلُّ عَلَى بَقَاءِ الْمَنْعِ لِمَنْ

(1/71)

سواه. وحديث عائشة: «ما الذي أحل اسمي وحرم كنيتي» -غريب، لا يعارض بمثله الحديث الصحيح. وكره قوم من السلف الكنية بأبي عيسى، وأجازه آخَرُونَ، فَرَوَى أبو داود عَنْ زَيْدِ بْنِ أسلم أن عمر ضرب ابنا له تكنى بأبي عيسى، وكني المغيرة بأبي عيسى فقال عمر: أَمَا يَكْفِيكَ أَنْ تُكْنَى بأبي عبد الله؟ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم كناني بذلك، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قد غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، وإنا لفي جلجلتنا (1) . فَلَمْ يَزَلْ يُكَنَّى بأبي عبد الله حَتَّى هلك. ونهى عَنْ تَسْمِيَةِ الْعِنَبِ كَرْمًا، وَقَالَ: «الْكَرْمُ قَلْبُ الْمُؤْمِنِ» (2) وَهَذَا لِأَنَّ هَذِهِ اللَّفْظَةَ تَدُلُّ عَلَى كثرة الخير والمنافع، وقال: «لا يغلبنكم الْأَعْرَابُ عَلَى اسْمِ صَلَاتِكُمْ، أَلَا وَإِنَّهَا الْعِشَاءُ، وإنهم يسمونها العتمة» . وقال: «لَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا ولو حبوا» . والصواب أنه لم ينه عن إطلاق هذا الاسم بِالْكُلِّيَّةِ، وَإِنَّمَا نَهَى عَنْ أَنْ يُهْجَرَ اسْمُ العشاء، وهذا محافظة منه على الاسم الذي سمى به الْعِبَادَاتِ، فَلَا تُهْجَرُ وَيُؤَثِّرُ عَلَيْهَا غَيْرُهَا، كَمَا فَعَلَهُ الْمُتَأَخِّرُونَ فِي هِجْرَانِ أَلْفَاظِ النُّصُوصِ، وَإِيثَارِ الْمُصْطَلَحَاتِ الْحَادِثَةِ عَلَيْهَا، وَنَشَأَ بِسَبَبِ هَذَا مِنَ الْجَهْلِ وَالْفَسَادِ مَا اللَّهُ بِهِ عَلِيمٌ، وَهَذَا لمحافظته على تقديم ما قدمه الله. وبدأ في العيد بالصلاة ثم نحر، وَبَدَأَ فِي أَعْضَاءِ الْوُضُوءِ بِالْوَجْهِ، ثُمَّ الْيَدَيْنِ، ثم الرأس، ثم الرجلين، وقدم زكاة الفطر على صلاة العيد؛ لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى - وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الْأَعْلَى: 14 - 15] (3) وَنَظَائِرُهُ كَثِيرَةٌ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ كَانَ يَتَخَيَّرُ فِي خِطَابِهِ، وَيَخْتَارُ لِأُمَّتِهِ أَحْسَنَ الْأَلْفَاظِ وأبعدها من ألفاظ أهل الجفاء وَالْفُحْشِ، فَلَمْ يَكُنْ فَاحِشًا وَلَا مُتَفَحِّشًا وَلَا صَخَّابًا وَلَا فَظًّا. وَكَانَ يَكْرَهُ أَنْ يُسْتَعْمَلَ اللَّفْظِ الشَّرِيفِ فِي حَقِّ مَنْ لَيْسَ كَذَلِكَ، وأن
_________
(1) بفتح الجيم وسكون اللام ثم جيم مفتوحة، قال ابن قتيبة: معناه: وبقينا نحن في عدد من أمثالنا من المسلمين لا ندري ما يصنع بنا.
(2) رواية مسلم.
(3) سورة الأعلى، الآية: 14، 15.

(1/72)

يستعمل اللفظ الْمَكْرُوهُ فِي حَقِّ مَنْ لَيْسَ مِنْ أَهْلِهِ. فمن الأول منعه أن يقال للمنافق: سيد، ومنعه أن يسمى العنب كرما، ومنعه من تَسْمِيَةَ أبي جهل بأبي الحكم، وَكَذَلِكَ تَغْيِيرُهُ لِاسْمِ أبي الحكم مِنَ الصَّحَابَةِ بأبي شريح، وَقَالَ: «إِنَّ اللَّهَ هُوَ الْحَكَمُ وَإِلَيْهِ الْحُكْمُ» ، ومنه نهيه المملوك أن يقول لسيده: ربي، وللسيد أن يقول لمملوكه: عبدي وأمتي. وقال لمن ادعى أنه طبيب: «أنت رَفِيقٌ، وَطَبِيبُهَا الَّذِي خَلَقَهَا» . وَالْجَاهِلُونَ يُسَمُّونَ الْكَافِرَ الَّذِي لَهُ عِلْمٌ بِشَيْءٍ مِنَ الطَّبِيعَةِ: حَكِيمًا، ومنه قوله للذي قال: وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى: «بِئْسَ الْخَطِيبُ أَنْتَ» . ومنه قَوْلُهُ: «لَا تَقُولُوا: مَا شَاءَ اللَّهُ وَشَاءَ فلان» ، وفي معناه قَوْلُ مَنْ لَا يَتَوَقَّى الشِّرْكَ: أَنَا بِاللَّهِ وَبِكَ، وَأَنَا فِي حَسْبِ اللَّهِ وَحَسْبِكَ، وَمَا لِي إِلَّا اللَّهُ وَأَنْتَ، وَأَنَا مُتَوَكِّلٌ عَلَى الله وعليك، وهذا من الله ومنك، ووالله وحياتك، وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندا لله، وَهِيَ أَشَدُّ مَنْعًا وَقُبْحًا مِنْ قَوْلِهِ: مَا شَاءَ اللَّهُ وَشِئْتَ. فَأَمَّا إِذَا قَالَ: أَنَا بِاللَّهِ، ثُمَّ بِكَ، وَمَا شَاءَ اللَّهُ ثُمَّ شئت - فلا بأس، كَمَا فِي حَدِيثِ الثَّلَاثَةِ: «لَا بَلَاغَ لِيَ اليوم إلا بالله ثم بك» . وَأَمَّا الْقِسْمُ الثَّانِي وَهُوَ أَنْ تُطْلَقَ أَلْفَاظُ الذَّمِّ عَلَى مَنْ لَيْسَ مِنْ أَهْلِهَا، فَمِثْلُ نهيه عَنْ سَبِّ الدَّهْرِ، وَقَالَ: «إِنَّ اللَّهَ هُوَ الدهر» ، وفيه ثلاث مفاسد، أحدها: سب من ليس بأهل. الثانية: أن سبه متضمن للشرك، فإنه ما سبه إلا لظنه أنه يضر وينفع، وأنه ظالم، وأشعار هؤلاء فِي سَبِّهِ كَثِيرَةٌ جِدًّا، وَكَثِيرٌ مِنَ الْجُهَّالِ يصرح بلعنه. الثالثة: أن السب إنما يقع على فاعل هَذِهِ الْأَفْعَالَ الَّتِي لَوِ اتَّبَعَ الْحَقُّ فِيهَا أهواءهم لفسدت السماوات والأرض، وإذا وافقت أهواءهم حمدوا الدهر، وأثنوا عليه. ومن هذا قوله: «لَا يَقُولَنَّ أَحَدُكُمْ: تَعِسَ الشَّيْطَانُ؛ فَإِنَّهُ يَتَعَاظَمُ حتى يكون مثل البيت ويقول: صرعته بقوتي، ولكن ليقل: باسم اللَّهِ، فَإِنَّهُ يَتَصَاغَرُ حَتَّى يَكُونَ مِثْلَ الذُّبَابِ» . وَفِي حَدِيثٍ آخَرَ: «إِنَّ الْعَبْدَ إِذَا لَعَنَ الشيطان يقول: إنك لتلعن ملعنا» . وهذا قول: أَخْزَى اللَّهُ الشَّيْطَانَ، وَقَبَّحَ اللَّهُ الشَّيْطَانَ. فَإِنَّ ذَلِكَ كُلَّهُ يُفْرِحُهُ، وَيَقُولُ: عَلِمَ ابْنُ آدَمَ أني نلته بقوتي. وذلك ما يعينه على إغوائه، فَأَرْشَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ مَسَّهُ شَيْءٌ مِنَ الشَّيْطَانِ: أَنْ يَذْكُرَ اللَّهَ، وَيَذْكُرَ اسْمَهُ، وَيَسْتَعِيذَ بِاللَّهِ مِنْهُ، فَإِنَّ ذَلِكَ

(1/73)

أنفع له، وأغيظ للشيطان. ومن ذلك نهيه أن يقول الرجل: خبثت نفسي، ولكن يقول: لَقِسَتْ نَفْسِي، وَمَعْنَاهُمَا وَاحِدٌ، أَيْ: غَثَّتْ نَفْسِي، وَسَاءَ خُلُقُهَا، فَكَرِهَ لَهُمْ لَفْظَ الْخُبْثِ؛ لِمَا فيه من القبح والشناعة. ومنه نهيه عَنْ قَوْلِ الْقَائِلِ بَعْدَ فَوَاتِ الْأَمْرِ: لَوْ أني فعلت كذا وكذا، وقال: «إنها تَفْتَحُ عَمَلَ الشَّيْطَانِ» ، وَأَرْشَدَهُ إِلَى مَا هُوَ أنفع منها، وَهُوَ أَنْ يَقُولَ: «قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ» (1) وَذَلِكَ لِأَنَّ قَوْلَهُ: لَوْ كُنْتُ فَعَلْتُ كذا لَمْ يَفُتْنِي مَا فَاتَنِي، أَوْ لَمْ أَقَعْ فِيمَا وَقَعْتُ فِيهِ - كَلَامٌ لَا يُجْدِي عَلَيْهِ فائدة، فإنه غير مستقبل لما استدبر، وغير مستقيل عثرته بـ " لو "، وفي ضمنها أَنَّ الْأَمْرَ لَوْ كَانَ كَمَا قَدَّرَهُ فِي نفسه لكان غير ما قضاه الله، ووقوع خلاف المقدر مُحَالٌ، فَقَدْ تَضَمَّنَ كَلَامُهُ كَذِبًا وَجَهْلًا وَمُحَالًا، وَإِنْ سَلِمَ مِنَ التَّكْذِيبِ بِالْقَدَرِ، لَمْ يَسْلَمْ من معارضته بـ " لو ". فإن قيل: فتلك الأسباب التي تمناها من القدر أيضا، قِيلَ: هَذَا حَقٌّ، وَلَكِنَّ هَذَا يَنْفَعُ قَبْلَ وقوع القدر المكروه، فإذا وقع فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أَنْ يَسْتَقْبِلَ فِعْلَهُ الَّذِي يَدْفَعُ بِهِ أَوْ يُخَفِّفَ أَثَرَ مَا وَقَعَ، وَلَا يَتَمَنَّى مَا لَا مَطْمَعَ فِي وُقُوعِهِ، فَإِنَّهُ عَجْزٌ مَحْضٌ، والله يلوم على العجز، ويحب الكيس، وهو مباشرة الأسباب، فهي تفتح عمل الخير، وأما العجز فيفتح عَمَلَ الشَّيْطَانِ، فَإِنَّهُ إِذَا عَجَزَ عَمَّا يَنْفَعُهُ صار إلى الأماني الباطنة؛ وَلِهَذَا اسْتَعَاذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العجز والكسل، وَهُمَا مِفْتَاحُ كُلِّ شَرٍّ، وَيَصْدُرُ عَنْهُمَا الْهَمُّ وَالْحَزَنُ، وَالْجُبْنُ وَالْبُخْلُ، وَضَلَعُ الدَّيْنِ، وَغَلَبَةُ الرِّجَالِ، فَمَصْدَرُهَا كُلُّهَا عَنِ الْعَجْزِ وَالْكَسَلِ، وَعُنْوَانُهَا " لَوْ "؛ فَلِذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنَّ " لَوْ " تَفْتَحُ عَمَلَ الشَّيْطَانِ» . فَالْمُتَمَنِّي مِنْ أعجز الناس وأفلسهم، وَأَصْلُ الْمَعَاصِي كُلِّهَا الْعَجْزُ، فَإِنَّ الْعَبْدَ يَعْجِزُ عن أسباب الطَّاعَاتِ، وَعَنِ الْأَسْبَابِ الَّتِي تُبْعِدُهُ عَنِ الْمَعَاصِي وتحول بينه وبينها، فجمع في هذا الحديث الشريف أصل الشر وفروعه، ومبادئه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خِصَالٍ، كُلُّ خَصْلَتَيْنِ مِنْهَا قَرِينَتَانِ، فَقَالَ: «أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ» وَهُمَا قَرِينَانِ، فَإِنَّ المكروه الوارد على القلب إما أن يكون سببه أمرا ماضيا،
_________
(1) ولا يقول: لو، فإن " لو " تفتح عمل الشيطان (مسلم) .

(1/74)

فَهُوَ يُحْدِثُ الْحَزَنَ، وَإِمَّا أَنْ يَكُونَ تَوَقُّعُ مستقبل، فهو يورث الْهَمَّ، وَكِلَاهُمَا مِنَ الْعَجْزِ، فَإِنَّ مَا مَضَى لَا يُدْفَعُ بِالْحُزْنِ، بَلْ بِالرِّضَى وَالْحَمْدِ، وَالصَّبْرِ، وَالْإِيمَانِ بِالْقَدَرِ. وَقَوْلِ الْعَبْدِ: قَدَّرَ اللَّهُ وَمَا شاء فعل، وما يستقبل لا يدفع بالهم، بل إما أن تكون لَهُ حِيلَةٌ فِي دَفْعِهِ، فَلَا يَعْجِزُ عَنْهُ، وإما أن لا يكون له حيلة في دفعه، فلا يجزع، ويلبس له لباسه من التوحيد والتوكل والرضى بالله ربا فيما يحب ويكره، والهم والحزن يُضْعِفَانِ الْعَزْمَ، وَيُوهِنَانِ الْقَلْبَ، وَيَحُولَانِ بَيْنَ الْعَبْدِ وبين الاجتهاد فيما ينفعه، فهما حمل ثقيل على ظهر السائر. ومن حكمة العزيز الحكيم تسليط هذين الجنديين على القلوب المعرضة عنه ليردها عن كثير من معاصيها، ولا تزال هذه القلوب في هذا السجن حتى تخلص إلى فضاء التوحيد والإقبال على الله، ولا سبيل إلى خلاص القلب من ذلك إِلَّا بِذَلِكَ، وَلَا بَلَاغَ إِلَّا بِاللَّهِ وَحْدَهُ، فَإِنَّهُ لَا يُوصِلُ إِلَيْهِ إِلَّا هُوَ، وَلَا يدل عليه إلا هو. وإذا أقام العبد في أي مقام كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقا هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إِلَيْهِ وَلِيُعِزَّهُ بِالتَّذَلُّلِ لَهُ، وَلِيُغْنِيَهُ بِالِافْتِقَارِ إِلَيْهِ، وليجبره بالانكسار بين يديه، وليوليه بِعَزْلِهِ أَشْرَفَ الْوِلَايَاتِ، وَلِيُشْهِدَهُ حِكْمَتَهُ فِي قُدْرَتِهِ، ورحمته في عزته، وإن منعه عطاء، وعقوبته تأديب، وتسليط أعدائه عليه سائق يسوقه إليه، والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث يجعل رسالته {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (1) فهو سبحانه أعلم بمحال التخصيص، فمن رده المنع إليه، انقلب عطاء، ومن شغله عطاؤه عنه، انقلب منعا، وهو سبحانه وتعالى أراد منا الاستقامة، وَاتِّخَاذَ السَّبِيلِ إِلَيْهِ، وَأَخْبَرَنَا أَنَّ هَذَا الْمُرَادَ لَا يَقَعُ حَتَّى يُرِيدَ مِنْ نَفْسِهِ إِعَانَتَنَا ومشيئتنا له، كَمَا قَالَ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التَّكْوِيرِ: 29] (2) . فَإِنْ كَانَ مَعَ الْعَبْدِ رُوحٌ أُخْرَى نسبتها إلى روحه كنسبة روحه إلى جسده يَسْتَدْعِي بِهَا إِرَادَةَ اللَّهِ مِنْ نَفْسِهِ أَنْ يَفْعَلَ بِهِ مَا يَكُونُ بِهِ الْعَبْدُ فَاعِلًا، وَإِلَّا فَمَحَلُّهُ غَيْرُ قَابِلٍ لِلْعَطَاءِ، وَلَيْسَ مَعَهُ إِنَاءٌ يُوضَعُ فِيهِ الْعَطَاءُ، فَمَنْ جَاءَ بِغَيْرِ إناء رجع
_________
(1) سورة الأنعام، الآية: 53.
(2) سورة التكوير، الآية: 29.

(1/75)

بالحرمان، فلا يلومن إلا نفسه. والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَاذَ مِنَ الْهَمِّ وَالْحَزَنِ، وَهُمَا قَرِينَانِ، وَمِنَ الْعَجْزِ وَالْكَسَلِ، وَهُمَا قرينان، فإن تخلف صلاح العبد وكماله عَنْهُ إِمَّا أَنْ يَكُونَ لِعَدَمِ قُدْرَتِهِ عَلَيْهِ، فهو عجز، أو يكون قادرا لكن لا يريده، فَهُوَ كَسَلٌ، وَيَنْشَأُ عَنْ هَاتَيْنِ الصِّفَتَيْنِ فَوَاتُ كُلِّ خَيْرٍ، وَحُصُولُ كُلِّ شَرٍّ، وَمِنْ ذَلِكَ الشَّرِّ تَعْطِيلُهُ عَنِ النَّفْعِ بِبَدَنِهِ وَهُوَ الْجُبْنُ، وَعَنِ النَّفْعِ بِمَالِهِ وَهُوَ الْبُخْلُ، ثُمَّ يَنْشَأُ له من ذلك غَلَبَتَانِ غَلَبَةٌ بِحَقٍّ وَهِيَ غَلَبَةُ الدَّيْنِ، وَغَلَبَةٌ بباطل وهي غلبة الرجال، وكل هذه ثَمَرَةُ الْعَجْزِ وَالْكَسَلِ. وَمِنْ هَذَا قَوْلُهُ فِي الحديث الصحيح للذي قَضَى عَلَيْهِ، فَقَالَ: «حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، إِنَّ اللَّهَ يَلُومُ عَلَى الْعَجْزِ، وَلَكِنْ عَلَيْكَ بِالْكَيْسِ، فَإِذَا غَلَبَكَ أَمْرٌ، فَقُلْ حَسْبِيَ اللَّهُ ونعم الوكيل» فهذا قالها بَعْدَ عَجْزِهِ عَنِ الْكَيْسِ الَّذِي لَوْ قَامَ بِهِ لَقُضِيَ لَهُ عَلَى خَصْمِهِ، فَلَوْ فَعَلَ الأسباب ثم غلب فقالها، لوقعت مَوْقِعَهَا، كَمَا أَنَّ إِبْرَاهِيمَ الْخَلِيلَ لَمَّا فَعَلَ الأسباب المأمور بها ولم يعجز بترك شيء منها، ثم غلبه العدو، وألقوه في النار قال: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ -فَوَقَعَتِ الْكَلِمَةُ مَوْقِعَهَا، فأثرت أثرها. وَكَذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ يَوْمَ أُحُدٍ لَمَّا قِيلَ لَهُمْ بَعْدَ انْصِرَافِهِمْ مِنْ أُحُدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران: 173] فتجهزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها؛ ولهذا قال الله تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2 - 3] (1) وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [المائدة: 11] (2) فالتوكل والحسب بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فَلَا يَنْبَغِي لِلْعَبْدِ أَنْ يَجْعَلَ تَوَكُّلَهُ عَجْزًا، ولا عَجْزَهُ تَوَكُّلًا، بَلْ يَجْعَلُ تَوَكُّلَهُ مِنْ جُمْلَةِ الأسباب الَّتِي لَا يَتِمُّ الْمَقْصُودُ إِلَّا بِهَا كُلِّهَا. ومن هنا غلط طائفتان، إِحْدَاهُمَا: زَعَمَتْ أَنَّ التَّوَكُّلَ وَحْدَهُ سَبَبٌ مُسْتَقِلٌّ، فعطلت الأسباب التي اقتضتها حكمة الله. الثانية: قامت بالأسباب وأعرضت عن التوكل، والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْشَدَ الْعَبْدَ إِلَى ما فيه غاية كماله، أن يحرص على ما ينفعه ويبذل
_________
(1) سورة الطلاق، الآية: 2-3.
(2) سورة المائدة، الآية: 11.

(1/76)

جهده، وحينئذ ينفعه التحسب، بخلاف من فرط ثُمَّ قَالَ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، فَإِنَّ الله يلومه، ولا يكون في هذه الْحَالِ حَسْبَهُ، فَإِنَّمَا هُوَ حَسْبُ مَنِ اتَّقَاهُ ثم توكل عَلَيْهِ.


فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر كان أكمل الناس ذِكْرًا لِلَّهِ عَزَّ وَجَلَّ، بَلْ كَانَ كَلَامُهُ كُلُّهُ فِي ذِكْرِ اللَّهِ وَمَا وَالَاهُ، وَكَانَ أَمْرُهُ وَنَهْيُهُ وَتَشْرِيعُهُ لِلْأُمَّةِ ذِكْرًا مِنْهُ لِلَّهِ، وَإِخْبَارُهُ عَنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ، وَأَحْكَامِهِ وَأَفْعَالِهِ، وَوَعْدِهِ وَوَعِيدِهِ ذِكْرًا مِنْهُ لَهُ، وَثَنَاؤُهُ عَلَيْهِ بآلائه وتمجيده وتسبيحه وتحميده ذكرا منه له، وسكوته ذِكْرًا مِنْهُ لَهُ بِقَلْبِهِ، فَكَانَ ذَاكِرًا لِلَّهِ في كل أحيانه، وَكَانَ ذِكْرُهُ لِلَّهِ يَجْرِي مَعَ أَنْفَاسِهِ قَائِمًا وقاعدا، وعلى جنبه، وفي مشيه، وركوبه، وسيره، وَنُزُولِهِ، وَظَعْنِهِ، وَإِقَامَتِهِ. وَكَانَ إِذَا اسْتَيْقَظَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وإليه النشور» (1) .
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصباح، وعند لبس الثوب، ودخول المنزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله مَنْزِلِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله منزله لم يكن لِيَفْجَأَ أَهْلَهُ بَغْتَةً يَتَخَوَّنُهُمْ، وَلَكِنْ كَانَ يَدْخُلُ على علم منهم، وكان يسلم عليهم، وإذا دخل بدأ بالسواك، وسأل عَنْهُمْ، وَرُبَّمَا قَالَ: «هَلْ عِنْدَكُمْ مِنْ غَدَاءٍ؟» وَرُبَّمَا سَكَتَ حَتَّى يُحْضَرَ بَيْنَ يَدَيْهِ مَا تيسر. وثبت عنه أَنَّ رَجُلًا سَلَّمَ عَلَيْهِ وَهُوَ يَبُولُ، فَلَمْ يرد عليه، وأخبر «أن الله سبحانه وتعالى يمقت الحديث على الغائط» ، وكان لا يستقبل القبلة، ولا يستدبرها بغائط، ولا بول، ونهى عن ذلك.
_________
(1) البخاري ومسلم.

(1/77)

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الأذان]
فصل ثبت عنه أنه سن الأذان بترجيع وغير ترجيع، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: " قد قامت الصلاة " لم يصح عنه إفرادها لبتة، وكذلك الذي صَحَّ عَنْهُ تَكْرَارُ لَفْظِ التَّكْبِيرِ فِي أَوَّلِ الأذان، ولم يصح عنه الاقتصار على مرتين، وشرع لأمته عند الأذان خمسة أنواع، أحدها: أن يقولوا مثل ما قال المؤذن إلا في الحيعلتين، فأبدلها بِـ " لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ "، ولم يجئ عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإن كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصلاة، فَسُنَّ لِلسَّامِعِ أَنْ يَسْتَعِينَ عَلَى هَذِهِ الدَّعْوَةِ بكلمة الإعانة. الثاني: أن يقول: «رَضِيتُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا» ، وَأَخْبَرَ أَنَّ مَنْ قَالَ ذَلِكَ: «غُفِرَ لَهُ ذَنْبُهُ» (1) . الثَّالِثُ: أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِهِ مِنْ إِجَابَةِ المؤذن، وأكملها ما علمه أمته، وَإِنْ تَحَذْلَقَ الْمُتَحَذْلِقُونَ. الرَّابِعُ: أَنْ يَقُولَ بَعْدَ الصلاة عَلَيْهِ: «اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ، وَالصَّلَاةِ الْقَائِمَةِ، آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ، وَابْعَثْهُ مَقَامًا محمودا» (2) . الخامس: أن يدعو لنفسه بعد ذلك، وفي " السنن " عنه: «الدُّعَاءُ لَا يُرَدُّ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ (3) قَالُوا: فَمَا نَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ: سَلُوا اللَّهَ الْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ» . حَدِيثٌ صَحِيحٌ. وكان يُكْثِرُ الدُّعَاءَ فِي عَشْرِ ذِي الْحِجَّةِ، وَيَأْمُرُ فِيهِ بِالْإِكْثَارِ مِنَ التَّهْلِيلِ وَالتَّكْبِيرِ وَالتَّحْمِيدِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ، فَيَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلله الا الله، الله أكبر الله أَكْبَرُ، وَلِلَّهِ الْحَمْدُ. وَهَذَا وَإِنْ كَانَ لَا يَصِحُّ إِسْنَادُهُ، فَالْعَمَلُ عَلَيْهِ، وَلَفْظُهُ هَكَذَا، يَشْفَعُ التَّكْبِيرَ، وَأَمَّا كَوْنُهُ ثَلَاثًا، فَإِنَّمَا رُوِيَ عَنْ جابر وابن عباس من فعلهما فقط، وكلاهما حسن. قال الشافعي: وإن زاد
_________
(1) مسلم.
(2) رواه البخاري.
(3) رواه أبو داود والترمذي وقال: حديث حسن.

(1/78)

فَقَالَ: اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، وسبحان الله بكرة وأصيلا - كَانَ حَسَنًا.


فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب الطعام]
فصل وكان إِذَا وَضَعَ يَدَهُ فِي الطَّعَامِ قَالَ: بِسْمِ الله (1) وأمر بذلك، ويقول: «إذا نسي فَلْيَقُلْ: بِسْمِ اللَّهِ فِي أَوَّلِهِ وَآخِرِهِ» (2) . حَدِيثٌ صحيح. والصحيح وجوب التسمية عند الأكل، وتاركها شريكه الشيطان في طعامه وشرابه، وَأَحَادِيثُ الْأَمْرِ بِهَا صَحِيحَةٌ صَرِيحَةٌ، وَلَا مُعَارِضَ لها، ولا إجماع يسوغ مخالفتها. وهل تزول مشاركة الشيطان بتسمية أحد الجماعة؟ فنص الشافعي على إجزاء تسمية الواحد، وَقَدْ يُقَالُ: لَا تُرْفَعُ مُشَارَكَةُ الشَّيْطَانِ لِلْآكِلِ إلا بتسميته هو. وللترمذي وصححه عَنْ عائشة كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ طَعَامًا فِي سِتَّةٍ مِنْ أَصْحَابِهِ، فَجَاءَ أَعْرَابِيٌّ، فَأَكَلَهُ بِلُقْمَتَيْنِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ لو سمى لكفاكم» . ومعلوم أنه صلى الله عليه وسلم هو وأصحابه سموا؛ ولهذا جاء في حديث حذيفة: حضرنا طعاما، فجاءت جارية كأنها تدفع، فذهبت لتضع يدها، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدها، ثم جاء أعرابي، فأخذ بيده، فقال: «إن الشيطان يستحل الطَّعَامَ أَنْ لَا يُذْكَرَ اسْمُ اللَّهِ عَلَيْهِ، وَإِنَّهُ جَاءَ بِهَذِهِ الْجَارِيَةِ لِيَسْتَحِلَّ بِهَا، فَأَخَذْتُ بِيَدِهَا، فَجَاءَ بِهَذَا الْأَعْرَابِيِّ لِيَسْتَحِلَّ بِهِ، فَأَخَذْتُ بِيَدِهِ، وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ يَدَهُ لَفِي يَدِي مَعَ يَدَيْهِمَا، ثُمَّ ذَكَرَ اسْمَ اللَّهِ وأكل» . ولكن قد يجاب بأنه صلى الله عليه وسلم لم يكن وضع يده، ولكن الجارية ابتدأت. وَأَمَّا مَسْأَلَةُ رَدِّ السَّلَامِ وَتَشْمِيتِ الْعَاطِسِ فَفِيهَا نظر، وَقَدْ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فَحَقٌّ عَلَى كل مسلم سَمِعَهُ أَنْ يُشَمِّتَهُ» ، وَإِنْ سُلِّمَ الْحُكْمُ فِيهِمَا، فَالْفَرْقُ بَيْنَهُمَا وَبَيْنَ مَسْأَلَةِ الْأَكْلِ ظَاهِرٌ، فَإِنَّ الشيطان إنما يتوصل إلى مشاركته الأكل، فإذا سمى غيره، قلت مشاركة الشيطان له، وتبقى المشاركة بينه وبين من لم يسم. ويذكر عنه أنه كان إذا شرب تنفس في الإناء
_________
(1) لحديث عمر بن أبي سلمة قال: قال لي رسول الله (سم الله وكل، وكل بيمينك وكل مما يليك) متفق عليه.
(2) رواه أبو داود والترمذي، وقال حديث حسن صحيح.

(1/79)

ثلاثة أنفاس يحمد اللَّهَ فِي كُلِّ نَفَسٍ، وَيَشْكُرُهُ فِي آخِرِهِنَّ. وما عاب طعاما قط، بل إن كَرِهَهُ تَرَكَهُ، وَسَكَتَ، وَرُبَّمَا قَالَ: أَجِدُنِي أَعَافُهُ، أي لَا أَشْتَهِيهِ. وَكَانَ يَمْدَحُ الطَّعَامَ أَحْيَانًا كَقَوْلِهِ: نعم الإدام الخل، لمن قال: ما عندنا إلا خل؛ تطييبا لِقَلْبِ مَنْ قَدَّمَهُ، لَا تَفْضِيلًا لَهُ عَلَى سائر الأنواع. وكان إذا قرب إليه الطعام وَهُوَ صَائِمٌ قَالَ: إِنِّي صَائِمٌ، وَأَمَرَ مَنْ قدم إِلَيْهِ الطَّعَامُ وَهُوَ صَائِمٌ أَنْ يُصَلِّيَ، أَيْ: يَدْعُو لِمَنْ قَدَّمَهُ، وَإِنْ كَانَ مُفْطِرًا أَنْ يأكل منه. وإذا دعي إلى طعام، وتبعه أحد، أعلم به رب المنزل، فقال: إِنَّ هَذَا تَبِعَنَا، فَإِنْ شِئْتَ أَنْ تَأْذَنَ لَهُ، وَإِنْ شِئْتَ رَجَعَ، وَكَانَ يَتَحَدَّثُ عَلَى طعامه، كما قال لربيبه: «سَمِّ اللَّهَ، وَكُلْ مِمَّا يَلِيكَ» ، وَرُبَّمَا كَانَ يُكَرِّرُ عَلَى أَضْيَافِهِ عَرْضَ الْأَكْلِ عَلَيْهِمْ مِرَارًا كَمَا يَفْعَلُهُ أَهْلُ الْكَرَمِ، كَمَا فِي حَدِيثِ أبي هريرة في اللبن. وَكَانَ إِذَا أَكَلَ عِنْدَ قَوْمٍ، لَمْ يَخْرُجْ حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فَأَكَلُوا فَلَمَّا فَرَغُوا. قَالَ: «أَثِيبُوا أَخَاكُمْ. قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا إِثَابَتُهُ؟ قَالَ: إِنَّ الرَّجُلَ إِذَا دُخِلَ بَيْتُهُ، فَأُكِلَ طَعَامُهُ، وَشُرِبَ شَرَابُهُ، فَدَعَوْا لَهُ، فَذَلِكَ إِثَابَتُهُ» . وَصَحَّ عَنْهُ أَنَّهُ دَخَلَ مَنْزِلَهُ لَيْلَةً، فَالْتَمَسَ طَعَامًا، فَلَمْ يَجِدْهُ، فَقَالَ: «اللَّهُمَّ أَطْعِمْ مَنْ أَطْعَمَنِي، وَاسْقِ من سقاني» . وَكَانَ يَدْعُو لِمَنْ يُضِيفُ الْمَسَاكِينَ، وَيُثْنِي عَلَيْهِمْ، وَكَانَ لَا يَأْنَفُ مِنْ مُؤَاكَلَةِ أَحَدٍ صَغِيرًا كان أو كبيرا، حرا أو عبدا، ويأمر بالأكل باليمنى، وينهى عن الشمال، وَيَقُولُ: «إِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ، وَيَشْرَبُ بِشِمَالِهِ» . ومقتضاه تحريم الأكل بها، وهو الصحيح، وَأَمَرَ مَنْ شَكَوْا إِلَيْهِ أَنَّهُمْ لَا يَشْبَعُونَ أَنْ يَجْتَمِعُوا عَلَى طَعَامِهِمْ وَلَا يَتَفَرَّقُوا، وَأَنْ يذكروا اسم الله عليه. وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «أَذِيبُوا طَعَامَكُمْ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلَاةِ، وَلَا تَنَامُوا عَلَيْهِ فتقسوا قلوبكم» . وأحرى به أن يكون صحيحا، والتجربة تشهد بِهِ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في السلام والاستئذان]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام والاستئذان في " الصحيحين " عنه: «إن أفضل الإسلام أن تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف» . وفيهما: «إن آدم لَمَّا خَلَقَهُ اللَّهُ قَالَ

(1/80)

لَهُ: اذْهَبْ إِلَى أُولَئِكَ النَّفَرِ مِنَ الْمَلَائِكَةِ فسلم عليهم، واستمع مَا يُحَيُّونَكَ، فِإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ، فَقَالَ: السلام عليكم، فقالوا: السلام عليكم وَرَحْمَةُ اللَّهِ. فَزَادُوهُ: وَرَحْمَةُ اللَّهِ» (1) . وَفِيهِمَا: أَنَّهُ أمر بإفشاء السلام، وأنهم إذا أفشوا السلام تَحَابُّوا، وَأَنَّهُمْ لَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يُؤْمِنُوا، ولا يؤمنوا حَتَّى يَتَحَابُّوا. وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: قَالَ عمار: ثَلَاثٌ مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَانَ: الْإِنْصَافُ مِنْ نَفْسِكَ، وَبَذْلُ السَّلَامِ لِلْعَالِمِ، وَالْإِنْفَاقُ مِنَ الْإِقْتَارِ. وَقَدْ تَضَمَّنَتْ هَذِهِ الْكَلِمَاتُ أُصُولَ الْخَيْرِ وَفُرُوعَهُ، فَإِنَّ الْإِنْصَافَ يُوجِبُ عَلَيْهِ أَدَاءَ حقوق الله كاملة، وأداء حقوق الناس كذلك، ويعاملهم بما يحب أن يعاملوه به، وَيَدْخُلُ فِي هَذَا إِنْصَافُهُ نَفْسَهُ مِنْ نَفْسِهِ، فَلَا يَدَّعِي لَهَا مَا لَيْسَ لَهَا، وَلَا يخبثها بتدنيسه لها بمعاصي الله. والمقصود أن الإنصاف من نفسه يوجب عليه معرفة ربه، ومعرفة نفسه، ولا يزاحم بها مالكها، ولا يقسم مراده بين مراد سيده ومرادها، وَهِيَ قِسْمَةٌ ضِيزَى، مِثْلَ قِسْمَةِ الَّذِينَ قَالُوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الْأَنْعَامِ: 136] (2) . فَلْيَنْظُرِ الْعَبْدُ لَا يَكُونُ مِنْ أَهْلِ هَذِهِ الْقِسْمَةِ بَيْنَ نَفْسِهِ وَشُرَكَائِهِ وَبَيْنَ اللَّهِ، لِجَهْلِهِ وَظُلْمِهِ، وَإِلَّا لُبِّسَ عَلَيْهِ وَهُوَ لَا يشعر، فإنه خلق ظلوما جهولا، وكيف يَطْلُبُ الْإِنْصَافَ مِمَّنْ وَصْفُهُ الظُّلْمُ وَالْجَهْلُ! وَكَيْفَ يُنْصِفُ الْخَلْقَ مَنْ لَمْ يُنْصِفِ الْخَالِقَ، كَمَا في الأثر: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَيْرِي إِلَيْكَ نَازِلٌ، وشرك إلي صاعد» . وَفِي أَثَرٍ آخَرَ: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَلَقْتُكَ وَتَعْبُدُ غَيْرِي، وَأَرْزُقُكَ وَتَشْكُرُ سِوَايَ» . ثُمَّ كَيْفَ يُنْصِفُ غَيْرَهُ مَنْ لَمْ يُنْصِفْ نَفْسَهُ بل قد ظلمها أقبح الظلم وهو يظن أنه يكرمها! وبذل السلام للعالم يتضمن التواضع، وأنه لا يتكبر على أحد، والإنفاق من الإقتار لا يصدر إلا عن قوة ثقة بالله، وقوة يقين، وتوكل ورحمة، وزهد وسخاء نفس، وتكذيب بوعد من يعده الفقر، ويأمره بالفحشاء.
_________
(1) متفق عليه.
(2) سورة الأنعام، الآية: 136.

(1/81)

وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «مر بصبيان فسلم عليهم» . وذكر الترمذي «أنه مر بِجَمَاعَةِ نِسْوَةٍ، فَأَلْوَى بِيَدِهِ بِالتَّسْلِيمِ» . وَقَالَ أبو داود عَنْ أسماء بنت يزيد: «مَرَّ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ، فَسَلَّمَ عَلَيْنَا» . وَهِيَ رِوَايَةُ حَدِيثِ الترمذي، وَالظَّاهِرُ أَنَّ الْقِصَّةَ وَاحِدَةٌ، وَأَنَّهُ سَلَّمَ عَلَيْهِنَّ بِيَدِهِ. وفي الْبُخَارِيِّ: أَنَّ الصَّحَابَةَ كَانُوا يَنْصَرِفُونَ مِنَ الْجُمُعَةِ، فَيَمُرُّونَ عَلَى عَجُوزٍ فِي طَرِيقِهِمْ، فَيُسَلِّمُونَ عَلَيْهَا، فَتُقَدِّمُ لَهُمْ طَعَامًا مِنْ أُصُولِ السَّلْقِ وَالشَّعِيرِ، وَهَذَا هُوَ الصَّوَابُ فِي مَسْأَلَةِ السَّلَامِ عَلَى النِّسَاءِ؛ يُسَلِّمُ عَلَى الْعَجُوزِ وَذَوَاتِ الْمَحَارِمِ دُونَ غيرهن. وفي " صحيح البخاري ": «يسلم الصَّغِيرِ عَلَى الْكَبِيرِ، وَالْمَارِّ عَلَى الْقَاعِدِ، وَالرَّاكِبِ على الماشي، والقليل على الكثير» . وفي الترمذي: «يُسَلِّمُ الْمَاشِي عَلَى الْقَائِمِ» . وَفِي " مُسْنَدِ البزار " عنه: «وَالْمَاشِيَانِ أَيُّهُمَا بَدَأَ فَهُوَ أَفْضَلُ» . وَفِي " سُنَنِ أبي داود " عَنْهُ: «إِنَّ أَوْلَى النَّاسِ بِاللَّهِ من بدأهم بالسلام» . وكان من هديه السَّلَامُ عِنْدَ الْمَجِيءِ إِلَى الْقَوْمِ، وَالسَّلَامُ عِنْدَ الِانْصِرَافِ عَنْهُمْ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «إِذَا قعد أحدكم فليسلم، وإذا قام، فليسلم، فليست الأولى بأحق مِنَ الْآخِرَةِ» (1) . وَذَكَرَ أبو داود عَنْهُ: «إِذَا لَقِيَ أَحَدُكُمْ صَاحِبَهُ، فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَ بَيْنَهُمَا شَجَرَةٌ أَوْ جِدَارٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ أَيْضًا» . وَقَالَ أنس: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَمَاشَوْنَ، فَإِذَا لقيتهم شَجَرَةٌ أَوْ أَكَمَةٌ تَفَرَّقُوا يَمِينًا وَشِمَالًا، وَإِذَا الْتَقَوْا مِنْ وَرَائِهَا، سَلَّمَ بَعْضُهُمْ عَلَى بَعْضٍ. ومن هديه أن الداخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلم، فَتَكُونُ تَحِيَّةُ الْمَسْجِدِ قَبْلَ تَحِيَّةِ أَهْلِهِ، فَإِنَّ تلك حق الله، والسلام عليهم حق لهم، وحق الله تعالى في مثل هذا أولى بِالتَّقْدِيمِ بِخِلَافِ الْحُقُوقِ الْمَالِيَّةِ، فَإِنَّ فِيهَا نِزَاعًا، والفرق بينهما حاجة الآدمي، وعدم اتساع المال لأداء الحقين. وَعَلَى هَذَا فَيُسَنُّ لِدَاخِلِ الْمَسْجِدِ إِذَا كَانَ فيه جماعة ثلاث تحيات مرتبة. أحدها: أَنْ يَقُولَ عِنْدَ دُخُولِهِ: بِسْمِ اللَّهِ وَالصَّلَاةُ والسلام على رسول الله، ثم يصلي تحية المسجد، ثم يسلم على القوم. وكان إذا دخل على أهله بالليل سلم تَسْلِيمًا لَا يُوقِظُ النَّائِمَ، وَيُسْمِعُ الْيَقْظَانَ. ذَكَرَهُ مسلم، وذكر الترمذي عنه: «السلام قبل الكلام» ، ولأحمد عن ابن عمر
_________
(1) أبو داود والترمذي وقال حسن.

(1/82)

مرفوعا: «السلام قبل السؤال، فمن بدأ بِالسُّؤَالِ قَبْلَ السَّلَامِ، فَلَا تُجِيبُوهُ» ، وَيُذْكَرُ عَنْهُ: «لا تأذنوا لمن لم يبدأ السلام» . وَكَانَ إِذَا أَتَى بَابَ قَوْمٍ لَمْ يَسْتَقْبِلِ الباب، وَلَكِنْ مِنْ رُكْنِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ، فَيَقُولُ: السلام عليكم. وكان يسلم بنفسه على من يواجهه، ويتحمل السلام كما تحمله من الله لخديجة، وقال للصديقة الثانية: «هذا جبريل يقرأ عليك السلام» . وكان من هديه انتهاء السلام إلى: " وبركاته "، وكان من هديه أن يسلم ثلاثا كما في البخاري عن أنس، ولعله في الكثير الذي لا تبلغهم المرة، وإذا ظن أنه لم يحصل الإسماع بالأول والثاني. ومن تأمل هديه علم أن التكرير أمر عارض. وَكَانَ يَبْدَأُ مَنْ لَقِيَهُ بِالسَّلَامِ، وَإِذَا سَلَّمَ عليه أحد رد عليه مثلها أو أحسن على الفور، إلا لعذر مثل قضاء الحاجة، ولم يكن يرد بيده، ولا برأسه، ولا بإصبعه إلا في الصلاة، فإنه ثبت عنه الرد فيها بالإشارة. وكان هديه في الابتداء: السلام عليكم ورحمة الله. ويكره أن يقول المبتدئ: عليك السلام. وكان يرد على المسلم: وعليكم السلام، بالواو، ولو حذف الراد الواو، فقالت طائفة: لا يسقط به فرض الرد؛ لأنه مخالف للسنة، ولأنه لا يعلم هل رد أو ابتدأ التحية. وذهبت طائفة إلى أنه صحيح، نص عليه الشافعي، واحتج له بقوله تعالى: {فَقَالُوا سَلَامًا قَالَ سَلَامٌ} [الذَّارِيَاتِ: 25] (1) أَيْ: سَلَامٌ عَلَيْكُمْ لَا بُدَّ مِنْ هَذَا، وَلَكِنْ حَسُنَ الْحَذْفُ فِي الرَّدِّ لِأَجْلِ الحذف في الابتداء، واحتج له برد الملائكة على آدم المتقدم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام على أهل الكتاب]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّلَامِ عَلَى أَهْلِ الْكِتَابِ صَحَّ عَنْهُ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ، وَإِذَا لَقِيتُمُوهُمْ فِي الطَّرِيقِ فَاضْطَرُّوهُمْ إِلَى أَضْيَقِ الطَّرِيقِ» ، لَكِنْ قَدْ قِيلَ: إنه في قضية خاصة لما سار إِلَى بَنِي قُرَيْظَةَ قَالَ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ» ، فهل هو عام في أهل الذمة، أو يختص بمن كان حاله كأولئك؟ لكن في " صحيح مسلم ": «لَا تَبْدَءُوا الْيَهُودَ وَلَا النَّصَارَى بِالسَّلَامِ، وَإِذَا لقيتم أحدهم في طريق فاضطروه إلى
_________
(1) سورة الذاريات، الآية: 25.

(1/83)

أضيقه» . والظاهر أن هذا عام. واختلف في الرد عليهم، والصواب وجوبه، والفرق بينهم، وبين أهل البدع أنا مأمورون بهجرهم، وثبت عنه أَنَّهُ مَرَّ عَلَى مَجْلِسٍ فِيهِ أَخْلَاطٌ مِنَ المسلمين والمشركين، فسلم عليهم، وكتب إلى هرقل وغيره بـ: «السلام على من اتبع الهدى» ، ويذكر عنه: «تجزئ عَنِ الْجَمَاعَةِ إِذَا مَرُّوا أَنْ يُسَلِّمَ أَحَدُهُمْ، وَيُجْزِئُ عَنِ الْجُلُوسِ أَنْ يَرُدَّ أَحَدُهُمْ» ، فَذَهَبَ إلى هذا من قال: الرد فرض كفاية، لَكِنْ مَا أَحْسَنَهُ لَوْ كَانَ ثَابِتًا! فَإِنَّ فيه سعيد بن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم. وكان من هديه إِذَا بَلَّغَهُ أَحَدٌ السَّلَامَ عَنْ غَيْرِهِ أَنْ يرد عليه وعلى المبلغ، ومن هَدْيِهِ تَرْكُ السَّلَامِ ابْتِدَاءً وَرَدًّا عَلَى مَنْ أحدث حدثا حتى يتوب.


فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الاسْتِئْذَانِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستئذان صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الاستئذان ثلاثا، فَإِنْ أُذِنَ لَكَ، وَإِلَّا فَارْجِعْ» (1) . وَصَحَّ عَنْهُ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ» (2) . وَصَحَّ عنه أَنَّهُ أَرَادَ أَنْ يَفْقَأَ عَيْنَ الَّذِي نَظَرَ إليه من شق حُجْرَتِهِ، وَقَالَ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ البصر» وَصَحَّ عَنْهُ التَّسْلِيمُ قَبْلَ الِاسْتِئْذَانِ فِعْلًا وَتَعْلِيمًا، وَاسْتَأْذَنَ عَلَيْهِ رَجُلٌ فَقَالَ: أَأَلِجُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «اخْرُجْ إلى هذا فعلمه الاستئذان، فقل لَهُ: قُلِ: السَّلَامُ عَلَيْكُمْ، أَأَدْخُلُ؟» (3) . فَسَمِعَهُ الرَّجُلُ، فقال ذلك، فأذن له، فدخل. وفيه رد على من قال: يقدم الاستئذان، وعلى مَنْ قَالَ: إِنْ وَقَعَتْ عَيْنُهُ عَلَى صَاحِبِ المنزل قبل دخوله بدأ بالسلام وإلا بالاستئذان. وكان من هديه أنه إذا استأذن ثلاثا ولم يؤذن، انْصَرَفَ، وَهُوَ رَدٌّ عَلَى مَنْ يَقُولُ: إِنْ ظن أنهم لم يسمعوه زاد على الثلاث، وعلى من قال: يعيده بلفظ آخر. ومن هَدْيِهِ أَنَّ الْمُسْتَأْذِنَ إِذَا قِيلَ لَهُ: مَنْ أنت؟ فيقول: فلان ابن فلان، أو يذكر كنيته، ولا يقول: أنا. وروى أبو داود عنه: «أن رسول الرجل إلى الرجل إذن له» . وذكره
_________
(1) البخاري ومسلم.
(2) متفق عليه.
(3) أبو داود بإسناد صحيح.

(1/84)

البخاري تعليقا، ثم ذكر ما يدل على اعتبار الاستئذان بعد الدعوة، وهو حديث دعاء أهل الصفة، وفيه: فدعوتهم فأقبلوا فاستأذنوا. وقالت طائفة: إن الحديثين على حالين، فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى احتاج إليه. وَقَالَ آخَرُونَ: إِنْ كَانَ عِنْدَ الدَّاعِي مَنْ قَدْ أَذِنَ لَهُ قَبْلَ مَجِيءِ الْمَدْعُوِّ لَمْ يحتج للاستئذان وإلا استأذن.
وكان إِذَا دَخَلَ إِلَى مَكَانٍ يُحِبُّ الِانْفِرَادَ فِيهِ، أمر من يمسك الباب، فلا يدخل عليه أحد إلا بإذن. وَأَمَّا الِاسْتِئْذَانُ الَّذِي أَمَرَ اللَّهُ بِهِ الْمَمَالِيكَ، وَمَنْ لَمْ يَبْلُغِ الْحُلُمَ فِي الْعَوْرَاتِ الثَّلَاثِ قَبْلَ الْفَجْرِ وَوَقْتَ الظَّهِيرَةِ وَعِنْدَ النَّوْمِ، فَكَانَ ابْنُ عَبَّاسٍ يَأْمُرُ بِهِ، وَيَقُولُ: تَرَكَ النَّاسُ العمل به. وقالت طَائِفَةٌ: الْآيَةُ مَنْسُوخَةٌ، وَلَمْ تَأْتِ بِحُجَّةٍ، وَقَالَتْ طائفة: أمر ندب، وَلَيْسَ مَعَهَا مَا يَدُلُّ عَلَى صَرْفِ الْأَمْرِ عن ظاهره، وقالت طائفة: المأمور به النساء خاصة، وهذا ظاهر البطلان، وقالت طائفة عكس هذا، نظروا إلى لفظ " الذين "، وَلَكِنْ سِيَاقُ الْآيَةِ يَأْبَاهُ، فَتَأَمَّلْهُ. وَقَالَتْ طَائِفَةٌ: كان الأمر لعلة وزال بزوالها وهي الحاجة، فَرَوَى أبو داود فِي " سُنَنِهِ " أَنَّ نَفَرًا قالوا لابن عَبَّاسٍ: كَيْفَ تَرَى هَذِهِ الْآيَةَ الَّتِي أُمِرْنَا فِيهَا بِمَا أُمِرْنَا وَلَا يَعْمَلُ بِهَا أَحَدٌ؟ فقال ابن عباس: إن الله حكيم رءوف بِالْمُؤْمِنِينَ يُحِبُّ السِّتْرَ، وَكَانَ النَّاسُ لَيْسَ لِبُيُوتِهِمْ سُتُورٌ وَلَا حِجَالٌ، فَرُبَّمَا دَخَلَ الْخَادِمُ أَوِ الْوَلَدُ، أَوْ يَتِيمَةُ الرَّجُلِ، وَالرَّجُلُ عَلَى أَهْلِهِ، فَأَمَرَهُمُ اللَّهُ بِالِاسْتِئْذَانِ فِي تِلْكَ الْعَوْرَاتِ، فَجَاءَهُمُ الله تعالى بِالسُّتُورِ وَالْخَيْرِ، فَلَمْ أَرَ أَحَدًا يَعْمَلُ بِذَلِكَ بعد. وقد أنكر بعضهم ثبوته، وَطَعَنَ فِي عكرمة، وَلَمْ يَصْنَعْ شَيْئًا، وَطَعَنَ في عمرو بن أبي عمرو، وقد احتج به صاحبا الصحيح، فإنكاره تعنت لَا وَجْهَ لَهُ. وَقَالَتْ طَائِفَةٌ: الْآيَةُ مُحْكَمَةٌ لا دافع لها. والصحيح أن الحكم معلل بعلة قد أشارت إليها الآية، فإن كَانَ هُنَاكَ مَا يَقُومُ مَقَامَ الِاسْتِئْذَانِ مِنْ فَتْحِ بَابٍ فَتْحُهُ دَلِيلٌ عَلَى الدُّخُولِ، أَوْ رَفْعِ سِتْرٍ، أَوْ تَرَدُّدِ الدَّاخِلِ وَالْخَارِجِ وَنَحْوِهِ - أَغْنَى ذَلِكَ عَنِ الِاسْتِئْذَانِ، وَإِنْ لَمْ يَكُنْ ما يقوم مقامه، فلا بد منه، فإذا وجدت العلة، وجد الحكم، وإذا انتفت انتفى.

(1/85)

فَصْلٌ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ اللَّهَ يُحِبُّ الْعُطَاسَ، وَيَكْرَهُ التَّثَاؤُبَ، فَإِذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ اللَّهَ كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يَقُولَ لَهُ: يَرْحَمُكَ اللَّهُ، وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنَ الشَّيْطَانِ، فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ، فَإِنَّ أَحَدَكُمْ إِذَا تَثَاءَبَ ضَحِكَ مِنْهُ الشَّيْطَانُ» . ذَكَرَهُ البخاري. وفي " صحيحه " أيضا: «إِذَا عَطَسَ أَحَدُكُمْ، فَلْيَقُلِ: الْحَمْدُ لِلَّهِ، وَلْيَقُلْ لَهُ أَخُوهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ اللَّهُ. فَإِذَا قَالَ لَهُ: يَرْحَمُكَ اللَّهُ. فَلْيَقُلْ: يَهْدِيكُمُ اللَّهُ ويصلح بالكم» . وفي " صَحِيحِ مسلم «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فشمتوه، وإن لم يحمد الله، فلا تشمتوه» . وفي " صحيحه ": «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: إِذَا لَقِيتَهُ، فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ، فَانْصَحْ لَهُ، وَإِذَا عَطَسَ وَحَمِدَ اللَّهَ فَشَمِّتْهُ، وإذا مات فاتبعه، وإذا مرض فعده» . وللترمذي عن ابن عمر: «عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ العطاس أَنْ نَقُولَ: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ» . وَذَكَرَ مالك عَنْ نافع عَنِ ابْنِ عُمَرَ: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإياكم، ويغفر لنا ولكم. وظاهر الْحَدِيثِ الْمَبْدُوءِ بِهِ أَنَّ التَّشْمِيتَ فَرْضُ عَيْنٍ. اختاره ابن أبي زيد، ولا دافع له. ولما كان العاطس قد حصل لَهُ بِالْعُطَاسِ نِعْمَةٌ وَمَنْفَعَةٌ بِخُرُوجِ الْأَبْخِرَةِ الْمُحْتَقِنَةِ، شرع له صلى الله عليه وسلم حَمْدُ اللَّهِ عَلَى هَذِهِ النِّعْمَةِ مَعَ بَقَاءِ أعضائه على هيئتها بَعْدَ هَذِهِ الزَّلْزَلَةِ الَّتِي هِيَ لِلْبَدَنِ كَزَلْزَلَةِ الأرض لها. وكان إِذَا عَطَسَ وَضَعَ يَدَهُ أَوْ ثَوْبَهُ عَلَى فيه، وخفض بها صوته، ويذكر عنه: «أن التثاؤب الرفيع، والعطسة الشديدة من الشيطان» . وَصَحَّ عَنْهُ إِنَّهُ «عَطَسَ عِنْدَهُ رَجُلٌ، فَقَالَ: يرحمك الله، ثم عطس أخرى، فقال له: الرجل مزكوم» ، لفظ مسلم، ولفظ الترمذي أنه قال بعد العطسة الثالثة، وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفا: شَمِّتْ أَخَاكَ ثَلَاثًا، فَمَا زَادَ فَهُوَ زُكَامٌ، فإن قيل: الذي فيه زكام أولى أن يدعى له! قيل: يدعى له كما يدعى للمريض، وَأَمَّا سُنَّةُ الْعُطَاسِ الَّذِي يُحِبُّهُ اللَّهُ وَهُوَ نعمة، فإنه إلى تمام الثلاث، وَقَوْلُهُ فِي هَذَا الْحَدِيثِ:

(1/86)

«الرَّجُلُ مَزْكُومٌ» ، تَنْبِيهٌ عَلَى الدُّعَاءِ لَهُ بِالْعَافِيَةِ، وَفِيهِ اعْتِذَارٌ مِنْ تَرْكِ تَشْمِيتِهِ بَعْدَ الثَّلَاثِ. وإذا حمد الله فسمعه بعضهم دون بعض، فالصواب أن يشمته من لم يسمعه إذا تحقق أنه حمد الله، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فَإِنْ حمد الله فشمتوه» ، وإذا نسي الحمد، فقال ابن العربي: لا يذكره. وظاهر السنة يقوي هذا القول، والنبي صلى الله عليه وسلم لم يذكره، وهو أولى بفعل السنة وتعليمها. وصح عنه «أَنَّ الْيَهُودَ كَانُوا يَتَعَاطَسُونَ عِنْدَهُ يَرْجُونَ أَنْ يقول لهم: يرحمكم الله، فيقول: يهديكم الله ويصلح بالكم.»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر صح عنه أَنَّهُ قَالَ: «إِذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ، فَلْيَرْكَعْ ركعتين» . الحديث (1) فعوض أمته بهذا عَمَّا كَانَ عَلَيْهِ أَهْلُ الْجَاهِلِيَّةِ مِنْ زَجْرِ الطَّيْرِ، وَالِاسْتِقْسَامِ بِالْأَزْلَامِ الَّذِي نَظِيرُهُ هَذِهِ الْقُرْعَةُ التي يَفْعَلُهَا إِخْوَانُ الْمُشْرِكِينَ يَطْلُبُونَ بِهَا عِلْمَ مَا قسم لهم في الغيب؛ ولهذا سمي استقساما، فعوضهم بهذا الدعاء الذي هو توحيد وتوكل، وسؤال للذي لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا هُوَ، وَلَا يَصْرِفُ السيئات إلا هو -عن التطير والتنجيم واختيار المطالع ونحوه، فهذا الدعاء هو طالع أهل السعادة، لا طالع أهل الشرك {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ} [الحجر: 96] (2) . وتضمن الإقرار بصفات كماله، والإقرار بربوبيته، والتوكل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها. ولأحمد عن سعد مرفوعا: «إن من سعادة ابن آدم استخارة الله، والرضى بما قضى الله، وإن من شَقَاوَةِ ابْنِ آدَمَ تَرْكُ اسْتِخَارَةِ اللَّهِ، وَسَخَطُهُ بِمَا قَضَى اللَّهُ» . فَتَأَمَّلْ كَيْفَ وَقَعَ الْمَقْدُورُ مُكْتَنِفًا بِأَمْرَيْنِ: التَّوَكُّلِ الَّذِي هُوَ مَضْمُونُ الِاسْتِخَارَةِ قبله، والرضى بما يقضي الله بعده. «وَكَانَ إِذَا رَكِبَ رَاحِلَتَهُ كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كنا
_________
(1) هو في " صحيح البخاري " 3 / 40 في التهجد: باب ما جاء في التطوع مثنى مثنى، من حديث جابر رضي الله عنه، فانظره بتمامه فيه.
(2) سورة الحجر، الآية: 96.

(1/87)

لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ، ثُمَّ يقول: اللهم إني أسألك في سفري هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللهم هون علينا السفر، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ اصْحَبْنَا فِي سفرنا، واخلفنا في أهلنا. وكان إذا رجع قال: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حَامِدُونَ» (1) . وَذَكَرَ أحمد عنه «أنه إذا دخل البلد قال: توبا، لربنا أوبا، لا يغادر حوبا.» «وَكَانَ إِذَا وَضَعَ رِجْلَهُ فِي الرِّكَابِ لِرُكُوبِ دَابَّتِهِ قَالَ: بِسْمِ اللَّهِ، فَإِذَا اسْتَوَى عَلَى ظهرها قال: الحمد لله، ثُمَّ يَقُولُ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وما كنا له مقرنين.» وَكَانَ إِذَا وَدَّعَ أَصْحَابَهُ فِي السَّفَرِ يَقُولُ لِأَحَدِهِمْ: «أَسْتَوْدِعُ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ» . «وقال له رجل: إني أريد سفرا. قال: أُوصِيكَ بِتَقْوَى اللَّهِ، وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ» . «وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا سَبَّحُوا، فَوُضِعَتِ الصَّلَاةُ عَلَى ذَلِكَ.» وَقَالَ أنس: «كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَلَا شَرَفًا مِنَ الْأَرْضِ أَوْ نَشْزًا قَالَ: اللَّهُمَّ لَكَ الشَّرَفُ عَلَى كُلِّ شرف، ولك الحمد على كل حال.» وَكَانَ يَقُولُ: «لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ وَلَا جَرَسٌ» (2) . وَكَانَ يَكْرَهُ لِلْمُسَافِرِ وَحْدَهُ أن يسير بالليل، وقال: «لَوْ يَعْلَمُ النَّاسُ مَا فِي الْوَحْدَةِ مَا سَارَ أَحَدٌ وَحْدَهُ بِلَيْلٍ» . بَلْ كَانَ يَكْرَهُ السفر للواحد، وأخبر أن «الواحد شيطان والاثنين شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ» . وَكَانَ يَقُولُ: «إِذَا نَزَلَ أَحَدُكُمْ مَنْزِلًا فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، فَإِنَّهُ لَا يَضُرُّهُ شيء حتى يرتحل منه» (3) . وَكَانَ يَقُولُ: «إِذَا سَافَرْتُمْ فِي الْخِصْبِ، فَأَعْطُوا الإبل حقها من الأرض، وإذا سافرتم في السنة، فأسرعوا عليها، وإذا عرستم فاجتنبوا الطرق، فَإِنَّهَا طُرُقُ الدَّوَابِّ، وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ» . «وَكَانَ يَنْهَى أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ مَخَافَةَ أَنْ يَنَالَهُ الْعَدُوُّ» ، «وَكَانَ يَنْهَى الْمَرْأَةَ أَنْ تُسَافِرَ بِغَيْرِ مَحْرَمٍ وَلَوْ مَسَافَةَ بَرِيدٍ» (4) «ويأمر الْمُسَافِرَ إِذَا قَضَى نَهْمَتَهُ مِنْ سَفَرِهِ أَنْ يعجل الرجوع إلى
_________
(1) رواه مسلم.
(2) رواه مسلم.
(3) رواه مسلم.
(4) متفق عليه.

(1/88)

أهله» (1) «وينهى أَنْ يَطْرُقَ الرَّجُلُ أَهْلَهُ لَيْلًا» (2) إِذَا طَالَتْ غيبته عنهم، وإذا قدم من سفر تلقي بالولدان من أهل بيته، «وكان يعتنق القادم من السفر، ويقبله إذا كان من أهله» . قال الشعبي: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَدِمُوا مِنْ سَفَرٍ تَعَانَقُوا، «وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فيه ركعتين» (3) .
فصل ثبت عنه أنه علمهم خطبة الحاجة: «إن الْحَمْدُ لِلَّهِ، نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللَّهِ من شرور أنفسنا» - وفي لفظ - «ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك له، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ يَقْرَأُ الثلاث الآيات: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [آل عمران: 102] (4) الآية، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ} [النساء: 1] (5) الآية، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ} [الْأَحْزَابِ: 70 - 71] (6) .» قَالَ شعبة: قُلْتُ لأبي إسحاق: هَذِهِ في خطبه النكاح أو في غيره؟ قال: في كل حاجة. وقال: «إذا قاد أَحَدُكُمُ امْرَأَةً أَوْ خَادِمًا أَوْ دَابَّةً، فَلْيَأْخُذْ بناصيتها، وليدع الله بالبركة، وليسم اللَّهَ عَزَّ وَجَلَّ، وَلْيَقُلْ: اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا جُبِلَتْ عَلَيْهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا جُبِلَتْ عَلَيْهِ» (7) . وَكَانَ يَقُولُ لِلْمُتَزَوِّجِ: «بَارَكَ اللَّهُ لَكَ، وَبَارَكَ عَلَيْكَ، وجمع بينكما في خير» (8) . وصح عنه أَنَّهُ قَالَ: «مَا مِنْ رَجُلٍ رَأَى مُبْتَلًى، فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلَاكَ بِهِ وَفَضَّلَنِي عَلَى كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلًا، إِلَّا لَمْ يُصِبْهُ ذَلِكَ الْبَلَاءُ كَائِنًا مَا كان» (9) .
_________
(1) متفق عليه.
(2) متفق عليه.
(3) متفق عليه.
(4) 102 آل عمران.
(5) سورة النساء، الآية: 1.
(6) سورة الأحزاب، الآية: 70، 71.
(7) سنن أبي داود بأسانيد صحيحة.
(8) قال الترمذي: حسن صحيح.
(9) رواه الترمذي.

(1/89)

وذكر عنه أَنَّهُ ذُكِرَتِ الطِّيَرَةُ عِنْدَهُ، فَقَالَ: «أَحْسَنُهَا الْفَأْلُ، وَلَا تَرُدَّ مُسْلِمًا، فَإِذَا رَأَيْتَ مِنَ الطِّيَرَةِ مَا تَكْرَهُ، فَقُلِ: اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ، وَلَا يَدْفَعُ السَّيِّئَاتِ إِلَّا أَنْتَ، ولا حول ولا قوة إلا بك» .
فصل وصح عنه: «الرؤيا الصالحة من الله، والرؤيا السوء مِنَ الشَّيْطَانِ، فَمَنْ رَأَى رُؤْيَا يَكْرَهُ مِنْهَا شيئا، فلينفث عن يساره، وَلْيَتَعَوَّذْ بِاللَّهِ مِنَ الشَّيْطَانِ، فَإِنَّهَا لَا تَضُرُّهُ، ولا يخبر بها أحدا، فإن رَأَى رُؤْيَا حَسَنَةً، فَلْيَسْتَبْشِرْ، وَلَا يُخْبِرْ بِهَا إِلَّا مَنْ يُحِبُّ» . وَأَمَرَ مَنْ رَأَى مَا يكره أن يتحول من جَنْبِهِ الَّذِي كَانَ عَلَيْهِ، وَأَمَرَهُ أَنْ يُصَلِّيَ، فَأَمَرَهُ بِخَمْسَةِ أَشْيَاءَ: أَنْ يَنْفُثَ عَنْ يَسَارِهِ، وأن يستعيذ بالله من الشيطان، ولا يُخْبِرَ بِهَا أَحَدًا، وَأَنْ يَتَحَوَّلَ عَنْ جَنْبِهِ الذي كان عليه، وأن يقوم يصلي، وَقَالَ: «الرُّؤْيَا عَلَى رِجْلِ طَائِرٍ مَا لَمْ تُعَبَّرْ، فَإِذَا عُبِّرَتْ وَقَعَتْ، وَلَا يَقُصُّهَا إِلَّا على واد أو ذي رأي» . ويذكر عنه أنه كان يقول للرائي: «خيرا رأيت» . ثم يعبرها.

[فصل فيما يقوله ويفعله من بلي بالوساوس]
فصل
فيما يقوله ويفعله من بلي بالوساوس عن عبد الله بن مسعود يرفعه: «إن للملك بِقَلْبِ ابْنِ آدَمَ لَمَّةً، وَلِلشَّيْطَانِ لَمَّةً، فَلَمَّةُ الْمَلَكِ إِيعَادٌ بِالْخَيْرِ، وَتَصْدِيقٌ بِالْحَقِّ، وَرَجَاءُ صَالِحِ ثواب، وَلَمَّةُ الشَّيْطَانِ إِيعَادٌ بِالشَّرِّ، وَتَكْذِيبٌ بِالْحَقِّ، وَقُنُوطٌ مِنَ الْخَيْرِ، فَإِذَا وَجَدْتُمْ لَمَّةَ الْمَلَكِ، فَاحْمَدُوا الله، واسألوه مِنْ فَضْلِهِ، وَإِذَا وَجَدْتُمْ لَمَّةَ الشَّيْطَانِ، فَاسْتَعِيذُوا بالله واستغفروه» . وقال له عثمان بن أبي العاص: قد حال الشيطان بَيْنِي وَبَيْنَ صَلَاتِي وَقِرَاءَتِي؟ قَالَ: «ذَاكَ شَيْطَانٌ يُقَالُ لَهُ: خِنْزَبٌ (1) فَإِذَا أَحْسَسْتَهُ، فَتَعَوَّذْ بِاللَّهِ، وَاتْفُلْ عَنْ يَسَارِكَ ثَلَاثًا» (2) . «وَشَكَا إِلَيْهِ الصَّحَابَةُ أن أحدهم يجد في نفسه لَأَنْ يَكُونَ حُمَمَةً أَحَبُّ إِلَيْهِ مِنْ أَنْ
_________
(1) بخاء معجمة، ثم نون ساكنة، ثم زاي مفتوحة، ثم باء موحدة واختلف العلماء في ضبط الخاء منه، فمنهم من فتحها، ومنهم من كسرها، وهذان مشهوران، ومنهم من ضمها، حكاه ابن الأثير في " نهاية الغريب " والمعروف الفتح والكسر.
(2) رواه مسلم.

(1/90)

يَتَكَلَّمَ بِهِ، فَقَالَ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، الْحَمْدُ لِلَّهِ الَّذِي رَدَّ كَيْدَهُ إِلَى الْوَسْوَسَةِ.» «وَأَرْشَدَ مَنْ بُلِيَ بِشَيْءٍ مِنْ وَسْوَسَةِ التَّسَلْسُلِ فِي الْفَاعِلِينَ إِذَا قِيلَ لَهُ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ - أَنْ يَقْرَأَ {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] » (1) . وكذلك قال ابن عباس لأبي زميل وَقَدْ سَأَلَهُ: مَا شَيْءٌ أَجِدُهُ فِي صَدْرِي؟ قَالَ: مَا هُوَ؟ قَالَ: قُلْتُ: وَاللَّهِ لَا أتكلم به، فقال: أشيء من شك؟ قلت: بلى، قال: مَا نَجَا مِنْ ذَلِكَ أَحَدٌ حَتَّى أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس: 94] (2) الآية، فَإِذَا وَجَدْتَ فِي نَفْسِكَ شَيْئًا، فَقُلْ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ} [الحديد: 3] الآية. فأرشدهم بالآية إلى بطلان التسلسل بِبَدِيهَةِ الْعَقْلِ، وَأَنَّ سِلْسِلَةَ الْمَخْلُوقَاتِ فِي ابْتِدَائِهَا تَنْتَهِي إِلَى أَوَّلَ لَيْسَ قَبْلَهُ شَيْءٌ، كَمَا تَنْتَهِي فِي آخِرِهَا إِلَى آخِرٍ لَيْسَ بَعْدَهُ شَيْءٌ، كَمَا أَنَّ ظُهُورَهُ: هُوَ الْعُلُوُّ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، وَبُطُونَهُ هُوَ: الْإِحَاطَةُ الَّتِي لَا يَكُونُ دُونَهُ فِيهَا شَيْءٌ، وَلَوْ كَانَ قَبْلَهُ شَيْءٌ يَكُونُ مُؤَثِّرًا فِيهِ، لَكَانَ ذَلِكَ هو الرب الخلاق، فلا بد أن ينتهي الأمر إلى خالق غني عن غيره، كل شَيْءٍ فَقِيرٌ إِلَيْهِ، قَائِمٌ بِنَفْسِهِ، وَكُلُّ شَيْءٍ قَائِمٌ بِهِ، مَوْجُودٌ بِذَاتِهِ، وَكُلُّ شَيْءٍ مَوْجُودٌ بِهِ قَدِيمٌ، لَا أَوَّلَ لَهُ، وَكُلُّ مَا سِوَاهُ فَوُجُودُهُ بَعْدَ عَدَمِهِ بَاقٍ بِذَاتِهِ، وَبَقَاءُ كل شيء به، وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولَ قَائِلُهُمْ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ فَمَنْ وَجَدَ من ذلك شيء، فليستعذ بالله، ولينته» . وقال تَعَالَى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [فصلت: 36] (3) الآية ولما كان الشيطان نوعين: نوعا يرى عيانا وهو الإنسي، ونوعا لا يرى وهو الجني - أمر الله تعالى نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكْتَفِيَ من شر الإنسي بالإعراض والعفو والدفع بالتي هي أحسن، ومن شر الجني بالاستعاذة، وجمع بين نوعين في (سورة الأعراف) و (المؤمنون) و (فصلت) .
فَمَا هُوَ إِلَّا الِاسْتِعَاذَةُ ضَارِعًا ... أَوِ الدَّفْعُ بالحسنى هما خير مطلوب
_________
(1) سورة الحديد، الآية: 3.
(2) سورة يونس، الآية: 94.
(3) سورة فصلت، الآية: 26.

(1/91)

فَهَذَا دَوَاءُ الدَّاءِ مِنْ شَرِّ مَا يُرَى ... وَذَاكَ دَوَاءُ الدَّاءِ مِنْ شَرِّ مَحْجُوبِ


فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يقوله عند الغضب]
فصل «وأمر صلى الله عليه وسلم من اشتد غضبه أن يطفئ جَمْرَةَ الْغَضَبِ بِالْوُضُوءِ وَالْقُعُودِ إِنْ كَانَ قَائِمًا، وَالِاضْطِجَاعِ إِنْ كَانَ قَاعِدًا، وَالِاسْتِعَاذَةِ بِاللَّهِ مِنَ الشيطان» . وَلَمَّا كَانَ الْغَضَبُ وَالشَّهْوَةُ جَمْرَتَيْنِ مِنْ نَارٍ فِي قَلْبِ ابْنِ آدَمَ أَمَرَ أَنْ يُطْفِئَهُمَا بما ذكر، كقوله تَعَالَى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة: 44] (1) الآية، يحمل عليه شدة الشهوة، فأمرهم بما يطفئوا به جَمْرَتَهَا، وَهُوَ الِاسْتِعَانَةُ بِالصَّبْرِ وَالصَّلَاةِ، وَأَمَرَ تَعَالَى بالاستعاذة من الشيطان عند نزغه. وَلَمَّا كَانَتِ الْمَعَاصِي كُلُّهَا تَتَوَلَّدُ مِنَ الْغَضَبِ وَالشَّهْوَةِ، وَكَانَ نِهَايَةُ قُوَّةِ الْغَضَبِ الْقَتْلَ، وَنِهَايَةُ قوة الشهوة الزنا، قرن بينهما في سورة " الأنعام " و " الإسراء " و " الفرقان ". وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا رَأَى مَا يُحِبُّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ. وَإِذَا رَأَى مَا يَكْرَهُ قَالَ: الحمد لله على كل حال» . وكان يدعو لمن تقرب إليه بما يحب، فَلَمَّا وَضَعَ لَهُ ابْنُ عَبَّاسٍ وَضُوءَهُ قَالَ: «اللهم فقهه في الدين، وعلمه التأويل» . ودعا لأبي قتادة لما دعمه بالليل لما مال عن راحلته: «حَفِظَكَ اللَّهُ بِمَا حَفِظْتَ بِهِ نَبِيَّهُ» . وَقَالَ: «مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ: جَزَاكَ الله خيرا، فقد أبلغ في الثناء» . وقال للذي أقرضه لما وفاه: «بَارَكَ اللَّهُ لَكَ فِي أَهْلِكَ وَمَالِكَ، إِنَّمَا جزاء السلف الحمد والأداء» . وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُهْدِيَتْ له هدية كافأ بأكثر منها، وإن لم يردها اعتذر إلى مهديها، كقوله للصعب: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» . «وأمر أمته إذا سمعوا نهيق الحمار أن يستعيذوا بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ، وَإِذَا سَمِعُوا صِيَاحَ الديك أن يسألوا الله من فضله» . «ويروى أنه أمرهم بالتكبير عند الحريق» ، فإنه يطفئه، وكره لأهل المجلس أن يخلو مَجْلِسَهُمْ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ، وَقَالَ: «مَنْ قَعَدَ مَقْعَدًا لَمْ يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةٌ، وَمَنِ اضْطَجَعَ مضجعا لا يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ ترة» . والترة: الحسرة. وقال: «مَنْ جَلَسَ فِي مَجْلِسٍ فَكَثُرَ فِيهِ لَغَطُهُ، فَقَالَ قَبْلَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ: سُبْحَانَكَ
_________
(1) سورة البقرة، الآية: 44.

(1/92)

اللَّهُمَّ وَبِحَمْدِكَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَسْتَغْفِرُكَ، وَأَتُوبُ إِلَيْكَ -إِلَّا غُفِرَ لَهُ مَا كَانَ فِي مَجْلِسِهِ ذَلِكَ» . وَفِي سُنَنِ أبي داود أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ ذَلِكَ إِذَا أَرَادَ أَنْ يَقُومَ مِنَ الْمَجْلِسِ، فسئل عنه، فقال: «ذَلِكَ كَفَّارَةٌ لِمَا يَكُونُ فِي الْمَجْلِسِ» .

[فَصْلٌ فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكره أن تقال]
فَصْلٌ
فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يكره أن تقال فمنها: خبثت نفسي، أو جاشت، ومنها أن يسمى العنب كرما، وقول الرَّجُلُ: هَلَكَ النَّاسُ، وَقَالَ: «إِذَا قَالَ ذَلِكَ، فهو أهلكهم» وفي معناه: فَسَدَ النَّاسُ، وَفَسَدَ الزَّمَانُ وَنَحْوُهُ. وَنَهَى أَنْ يقال: «مطرنا بنوء كذا وكذا» ، «وما شاء الله وشئت» (1) . ومنها أن يحلف بغير الله، وَمِنْهَا أَنْ يَقُولَ فِي حَلِفِهِ: هُوَ يَهُودِيٌّ ونحوه إن فعل كذا، ومنها أن يقول للسلطان: ملك الملوك، ومنها قول السيد: عبدي وأمتي، ومنها سب الريح، ومنها سب الحمى، وسب الديك، والدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية لها، ومثله التعصب للمذهب والطريقة والمشايخ، وَمِنْهَا تَسْمِيَةُ الْعِشَاءِ بِالْعَتَمَةِ، تَسْمِيَةً غَالِبَةً يُهْجَرُ بها اسم العشاء. ومنها سِبَابِ الْمُسْلِمِ، وَأَنْ يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ، وَأَنْ تُخْبِرَ الْمَرْأَةُ زَوْجَهَا بِمَحَاسِنِ امْرَأَةٍ أُخْرَى، ومنها قول: اللهم اغفر لي إن شئت، ومنها الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحدا بوجه الله، وأن تسمى المدينة يثرب، وأن يُسْأَلَ الرَّجُلُ فِيمَ ضَرَبَ امْرَأَتَهُ إِلَّا إِذَا دعت الحاجة إليه، ومنها أن يقول: صمت رمضان كله، وقمت الليل كله. وَمِنَ الْأَلْفَاظِ الْمَكْرُوهَةِ الْإِفْصَاحُ عَنِ الْأَشْيَاءِ الَّتِي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك، وَنَحْوُ ذَلِكَ، وَمِنْهَا أَنْ يَقُولَ الصَّائِمُ: وَحَقِّ الذي خاتمه على فمي. فإنما يختم على فم الكافر، وأن يقول للمكوس حقوقا، ولما ينفقه في طاعة: خسرت كذا، وَأَنْ يَقُولَ: أَنْفَقْتُ فِي هَذِهِ الدُّنْيَا مَالًا كَثِيرًا، وَمِنْهَا أَنْ يَقُولَ الْمُفْتِي: أَحَلَّ اللَّهُ كذا، وحرم كذا في مسائل الاجتهاد، ومنها أن تسمى أدلة القرآن والسنة
_________
(1) الحديث الأول (مطرنا) متفق عليه. والثاني (ما شاء الله وشئت) أبو داود بإسناد صحيح.

(1/93)

مجازات، وَلَا سِيَّمَا إِذَا أَضَافَ إِلَى ذَلِكَ تَسْمِيَةَ شبه المتكلمين قَوَاطِعَ عَقْلِيَّةً، فَلَا إِلَهَ إِلَّا اللَّهُ، كَمْ حصل بهاتين التسميتين من إفساد الدين والدنيا! ومنها أن يحدث الرجل بما يكون بينه وبين أهله كَمَا يَفْعَلُهُ السَّفَلَةُ. وَمِمَّا يُكْرَهُ مِنَ الْأَلْفَاظِ: زعموا، وذكروا وقالوا، ونحوه، وأن يقال للسلطان: خليفة الله؛ فإن الخليفة إنما يكون عن غائب، والله سبحانه خليفة الغائب في أهله. وليحذر كل الحذر من طغيان " أنا " و " لي " و " عندي " فإن هذه ابتلي بها إبليس وفرعون وقارون فـ {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] لِإِبْلِيسَ، وَ {لِي مُلْكُ مِصْرَ} [الزخرف: 51] لفرعون، و {عَلَى عِلْمٍ عِنْدِي} [القصص: 78] لقارون، وأحسن مما وُضِعَتْ " أَنَا " فِي قَوْلِ الْعَبْدِ: أَنَا الْعَبْدُ المذنب المستغفر المعترف، ونحوه، و " لي " فِي قَوْلِهِ: لِيَ الذَّنْبُ، وَلِيَ الْجُرْمُ، وَلِيَ الفقر، والذل، و " عندي " فِي قَوْلِهِ: «اغْفِرْ لِي جِدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي، وَكُلَّ ذَلِكَ عِنْدِي» .


فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات لما كان الجهاد ذروة سنام الإسلام، وَمَنَازِلُ أَهْلِهِ أَعْلَى الْمَنَازِلِ فِي الْجَنَّةِ، كَمَا لهم الرفعة في الدنيا، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الذِّرْوَةِ الْعُلْيَا مِنْهُ، وَاسْتَوْلَى عَلَى أَنْوَاعِهِ كُلِّهَا، فَجَاهَدَ فِي اللَّهِ حَقَّ جِهَادِهِ بِالْقَلْبِ وَالْجِنَانِ، وَالدَّعْوَةِ وَالْبَيَانِ، وَالسَّيْفِ وَالسِّنَانِ، وَكَانَتْ سَاعَاتُهُ موقوفة على الجهاد؛ ولهذا كان أعظم العالمين عند الله قدرا. وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] (1) . فهذه سورة مكية أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنما هو بالحجة وهو أَصْعَبُ مِنْ جِهَادِ الْكُفَّارِ، وَهُوَ جِهَادُ خَوَاصِّ الْأُمَّةِ، وَوَرَثَةِ الرُّسُلِ، وَالْقَائِمُونَ بِهِ أَفْرَادٌ فِي العالم، وَالْمُعَاوِنُونَ عَلَيْهِ -وَإِنْ كَانُوا هُمُ الْأَقَلِّينَ عَدَدًا- فهم الأعظمون قَدْرًا. وَلَمَّا كَانَ مِنْ أَفْضَلِ الْجِهَادِ قَوْلُ الحق مع شدة المعارض مثل أن يتكلم به عند من يخاف سطوته، كان للرسل صلوات الله وسلامه عليهم من ذلك الحظ الأوفر، وكان له صلى الله عليه وسلم من
_________
(1) سورة الفرقان، الآية: 52.

(1/94)

ذلك أكمله وَأَتَمُّهُ، وَلَمَّا كَانَ جِهَادُ أَعْدَاءِ اللَّهِ فِي الخارج فرعا على جهاد النفس، كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْمُجَاهِدُ مَنْ جَاهَدَ نفسه في ذات الله» (1) كان جهادها مقدما. فَهَذَانِ عَدُوَّانِ قَدِ امْتُحِنَ الْعَبْدُ بِجِهَادِهِمَا، وَبَيْنَهُمَا عَدُوٌّ ثَالِثٌ لَا يُمْكِنُهُ جِهَادُهُمَا إِلَّا بِجِهَادِهِ، وَهُوَ وَاقِفٌ بَيْنَهُمَا يُثَبِّطُ الْعَبْدَ عَنْ جِهَادِهِمَا، وهو الشيطان، قال الله تَعَالَى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} [فَاطِرٍ: 6] (2) . وَالْأَمْرُ بِاِتِّخَاذِهِ عَدُوًّا تَنْبِيهٌ عَلَى اسْتِفْرَاغِ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسلطت عليه امتحانا من الله، وأعطي العبد مددا وقوة، وبلي أَحَدَ الْفَرِيقَيْنِ بِالْآخَرِ، وَجَعَلَ بَعْضَهُمْ لِبَعْضٍ فِتْنَةً، ليبلو أخبارهم، فَأَعْطَى عِبَادَهُ الْأَسْمَاعَ وَالْأَبْصَارَ وَالْعُقُولَ وَالْقُوَى، وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ، وَأَرْسَلَ إِلَيْهِمْ رُسُلَهُ، وَأَمَدَّهُمْ بِمَلَائِكَتِهِ، وأمرهم بِمَا هُوَ مِنْ أَعْظَمِ الْعَوْنِ لَهُمْ عَلَى حرب عدوهم، وأخبرهم أنهم إن امتثلوه لَمْ يَزَالُوا مَنْصُورِينَ عَلَى عَدُوِّهِ وَعَدُوِّهِمْ، وَأَنَّهُ إِنْ سَلَّطَهُ عَلَيْهِمْ؛ فَلِتَرْكِهِمْ بَعْضَ مَا أُمِرُوا به، ثم لم يؤيسهم، بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوهم بصبرهم، وأخبرهم أَنَّهُ مَعَ الْمُتَّقِينَ مِنْهُمْ، وَمَعَ الْمُحْسِنِينَ، وَمَعَ الصَّابِرِينَ، وَمَعَ الْمُؤْمِنِينَ، وَأَنَّهُ يُدَافِعُ عَنْ عِبَادِهِ الْمُؤْمِنِينَ مَا لَا يُدَافِعُونَ عَنْ أَنْفُسِهِمْ، بَلْ بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوهم. وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ، فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ. وَأَمَرَهُمْ أَنْ يُجَاهِدُوا فِيهِ حَقَّ جِهَادِهِ، كَمَا أَمَرَهُمْ أَنْ يَتَّقُوهُ حَقَّ تُقَاتِهِ، وَكَمَا أَنَّ حَقَّ تُقَاتِهِ أَنْ يُطَاعَ فَلَا يُعْصَى، وَيُذْكَرَ فَلَا يُنْسَى، وَيُشْكَرَ فَلَا يُكْفَرُ - فَحَقُّ جِهَادِهِ أَنْ يجاهد نفسه؛ ليسلم قلبه ولسانه وجوارحه لِلَّهِ وَبِاللَّهِ، لَا لِنَفْسِهِ وَلَا بِنَفْسِهِ، وَيُجَاهِدُ شيطانه بتكذيب وعده ومعصية أمره، فإنه يعد الأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق الإيمان كلها، فينشأ له من هذين الجهادين قوة وعدة، يجاهد بها أعداء الله بِقَلْبِهِ وَلِسَانِهِ وَيَدِهِ وَمَالِهِ؛ لِتَكُونَ كَلِمَةُ اللَّهِ هي العليا. واختلفت
_________
(1) أخرجه الترمذي.
(2) سورة فاطر، الآية: 6.

(1/95)

عِبَارَاتُ السَّلَفِ فِي حَقِّ الْجِهَادِ، فَقَالَ ابْنُ عباس: هو استفراغ الطاقة فيه، وأن لا يخاف في الله لومة لائم. وقال ابن الْمُبَارَكِ: هُوَ مُجَاهَدَةُ النَّفْسِ وَالْهَوَى. وَلَمْ يُصِبْ من قال: إن الآيتين منسوختان؛ لظنه تضمنهما ما لَا يُطَاقُ، وَحَقُّ تُقَاتِهِ وَحَقُّ جِهَادِهِ: هُوَ مَا يُطِيقُهُ كُلُّ عَبْدٍ فِي نَفْسِهِ، وَذَلِكَ يختلف باختلاف أحوال المكلفين. وَتَأَمَّلْ كَيْفَ عَقَّبَ الْأَمْرَ بِذَلِكَ بِقَوْلِهِ: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] (1) والحرج: الضيق. وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ بِالْحَنِيفِيَّةِ السَّمْحَةِ» ، فَهِيَ حَنِيفِيَّةٌ فِي التَّوْحِيدِ، سَمْحَةٌ فِي الْعَمَلِ، وقد وسع الله سبحانه عَلَى عِبَادِهِ غَايَةَ التَّوْسِعَةِ فِي دِينِهِ وَرِزْقِهِ وعفوه ومغفرته، فبسط عَلَيْهِمُ التَّوْبَةَ مَا دَامَتِ الرُّوحُ فِي الْجَسَدِ، وجعل لكل سيئة كفارة، وجعل لكل ما حرم عوضا من الحلال، وَجَعَلَ لِكُلِّ عُسْرٍ يَمْتَحِنُهُمْ بِهِ يُسْرًا قَبْلَهُ ويسرا بعده، فَكَيْفَ يُكَلِّفُهُمْ مَا لَا يَسَعُهُمْ، فَضْلًا عَمَّا لا يطيقونه.

[فصل في أنواع الجهاد]
فصل إذا عرف هذا، فالجهاد على أَرْبَعُ مَرَاتِبَ: جِهَادُ النَّفْسِ، وَجِهَادُ الشَّيْطَانِ، وَجِهَادُ الكفار، وجهاد المنافقين.
فجهاد النفس وهو أيضا أربع مراتب:
أحدها: أن يجاهدها على تعلم الهدى. الثانية: على العمل به بعد علمه. الثالثة: على الدعوة إليه، وَإِلَّا كَانَ مِنَ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ الله. الرابعة: على الصبر على مشاق الدعوة، وَيَتَحَمَّلُ ذَلِكَ كُلَّهُ لِلَّهِ، فَإِذَا اسْتَكْمَلَ هَذِهِ الْأَرْبَعَ صَارَ مِنَ الرَّبَّانِيِّينَ، فَإِنَّ السَّلَفَ مُجْمِعُونَ على أن العالم لا يكون رَبَّانِيًّا حَتَّى يَعْرِفَ الْحَقَّ وَيَعْمَلَ بِهِ وَيُعَلِّمَهُ، ويدعو إليه. المرتبة الثانية: جهاد الشيطان، وهو مرتبتان: أحداهما: جهاده على دفع ما يلقي من الشبهات. الثانية: على دفع ما يلقي من الشهوات، فالأول يَكُونُ بَعْدَهُ الْيَقِينُ، وَالثَّانِي يَكُونُ بَعْدَهُ الصَّبْرُ، قال تعالى: {مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] (2) . والمرتبة الثالثة: جهاد الكفار والمنافقين، وهو أربع مراتب، بالقلب واللسان والمال والنفس، وجهاد
_________
(1) سورة الحج، الآية: 78.
(2) سورة السجدة، الآية: 24.

(1/96)

الْكُفَّارِ أَخَصُّ بِالْيَدِ، وَجِهَادُ الْمُنَافِقِينَ أَخَصُّ بِاللِّسَانِ. المرتبة الرابعة: جهاد أرباب الظلم والمنكرات والبدع، وهو ثلاث مَرَاتِبَ: الْأُولَى بِالْيَدِ إِذَا قَدَرَ، فَإِنْ عَجَزَ انْتَقَلَ إِلَى اللِّسَانِ، فَإِنْ عَجَزَ جَاهَدَ بِقَلْبِهِ. فهذه ثلاث عشرة مَرْتَبَةً مِنَ الْجِهَادِ، وَ «مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ، مَاتَ عَلَى شعبة من النفاق» . وَلَا يَتِمُّ الْجِهَادُ إِلَّا بِالْهِجْرَةِ، وَلَا الْهِجْرَةُ والجهاد إلا بالإيمان، والراجون لرحمة اللَّهِ هُمُ الَّذِينَ قَامُوا بِهَذِهِ الثَّلَاثَةِ، قَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الْبَقَرَةِ: 218] (1) . وَكَمَا أَنَّ الْإِيمَانَ فَرْضٌ عَلَى كُلِّ أَحَدٍ، فَفَرْضٌ عَلَيْهِ هِجْرَتَانِ فِي كُلِّ وَقْتٍ: هجرة إلى الله عز وجل بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه فَهَذَا كُلُّهُ فَرْضُ عَيْنٍ لَا يَنُوبُ فِيهِ أَحَدٌ عَنْ أَحَدٍ. وَأَمَّا جِهَادُ الْكُفَّارِ وَالْمُنَافِقِينَ، فقد يكتفى فيه ببعض الأمة.
وأكمل الخلق عند الله عز وجل، من أكمل مراتب الجهاد كلها؛ ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمد، فإنه كمل مراتبه، وجاهد في الله حق جهاده، وشرع فيه من حين بعثه الله إلى أن توفاه، فإنه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ} [الْمُدَّثِّرِ: 1 - 4] (2) شَمَّرَ عَنْ سَاقِ الدَّعْوَةِ، وَقَامَ فِي ذَاتِ اللَّهِ أَتَمَّ قِيَامٍ، وَدَعَا إِلَى اللَّهِ ليلا ونهارا، سرا وجهارا، ولما أنزل عليه {فَاصْدَعْ بِمَا تُؤْمَرُ} [الحجر: 94] (3) صدع بأمر الله، لا تأخذه في الله لومة لائم، فدعا إلى الله الكبير والصغير، والحر والعبد، والذكر والأنثى، وَالْجِنَّ وَالْإِنْسَ. وَلَمَّا صَدَعَ بِأَمْرِ اللَّهِ، وَصَرَّحَ لقومه بالدعوة، وبادأهم بِسَبِّ آلِهَتِهِمْ، وَعَيْبِ دِينِهِمْ، اشْتَدَّ أَذَاهُمْ لَهُ ولمن استجاب له، وَهَذِهِ سُنَّةُ اللَّهِ عَزَّ وَجَلَّ فِي خَلْقِهِ، كَمَا قَالَ تَعَالَى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: 43] (4) . وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ} [الأنعام: 112] (5) وقال تعالى:
_________
(1) سورة البقرة، الآية: 218.
(2) سورة المدثر، الآية 1، 4.
(3) سورة الحجر، الآية: 94.
(4) سورة فصلت، الآية: 43.
(5) سورة الأنعام: 112.

(1/97)

{كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ - أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذاريات: 52 - 53] (1) . فعزى الله سُبْحَانَهُ نَبِيَّهُ بِذَلِكَ، وَأَنَّ لَهُ أُسْوَةً بِمَنْ تقدمه، وَعَزَّى أَتْبَاعَهُ بِقَوْلِهِ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ} [آل عمران: 142] (2) وَقَوْلِهِ: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ} [العنكبوت: 1 - 2]-إلى قوله -: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [الْعَنْكَبُوتِ: 10] (3) . فَلْيَتَأَمَّلِ الْعَبْدُ سِيَاقَ هَذِهِ الْآيَاتِ، وَمَا تَضَمَّنَتْهُ مِنَ الْعِبَرِ وَكُنُوزِ الْحِكَمِ، فَإِنَّ النَّاسَ إِذَا أُرْسِلَ إِلَيْهِمِ الرُّسُلُ بَيْنَ أَمْرَيْنِ: إِمَّا أن يقول أحدهم: آمنا، وإما أن لا يقولوا ذلك، بل يستمر على السيئات، فمن قال: آمنا، فتنه ربه، والفتنة: الابتلاء والاختبار؛ ليبين الصَّادِقُ مِنَ الْكَاذِبِ، وَمَنْ لَمْ يَقُلْ: آمَنَّا، فلا يحسب أنه يفوت الله ويسبقه، فمن آمن بالرسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومن لم يطعهم عوقب في الدنيا والآخرة. فَلَا بُدَّ مِنْ حُصُولِ الْأَلَمِ لِكُلِّ نَفْسٍ، لكن المؤمن يحصل له الألم ابْتِدَاءً، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا والآخرة، والمعرض تَحْصُلُ لَهُ اللَّذَّةُ ابْتِدَاءً، ثُمَّ يَصِيرُ إِلَى الْأَلَمِ الدَّائِمِ، وَسُئِلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ: أَيُّمَا أَفْضَلُ لِلرَّجُلِ، أَنْ يُمَكَّنَ أَوْ يُبْتَلَى؟ فَقَالَ: لا يمكن حتى يبتلى. والله عز وجل ابتلى أولي العزم من رسله، فَلَمَّا صَبَرُوا مَكَّنَهُمْ، فَلَا يَظُنُّ أَحَدٌ أَنَّهُ يَخْلُصُ مِنَ الْأَلَمِ الْبَتَّةَ، وَإِنَّمَا يَتَفَاوَتُ أَهْلُ الْآلَامِ فِي الْعُقُولِ، فَأَعْقَلُهُمْ مَنْ بَاعَ أَلَمًا عظيما مستمرا بألم منقطع يسير، وأسفههم من باع الألم المنقطع اليسير بالألم المستمر العظيم. فَإِنْ قِيلَ: كَيْفَ يَخْتَارُ الْعَاقِلُ هَذَا؟ قِيلَ: الْحَامِلُ لَهُ عَلَى هَذَا النَّقْدُ وَالنَّسِيئَةُ، والنَّفْسُ موكلة بالعاجل {كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ - وَتَذَرُونَ الْآخِرَةَ} [القيامة: 20 - 21] (4) {إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ} [الإنسان: 27] (5) . وهذا يحصل لكل أحد، فإن الإنسان لَا بُدَّ لَهُ أَنْ يَعِيشَ مَعَ النَّاسِ، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذَوْهُ وَعَذَّبُوهُ، وَإِنْ وَافَقَهُمْ حَصَلَ لَهُ الْأَذَى وَالْعَذَابُ، تَارَةً مِنْهُمْ، وَتَارَةً مِنْ غَيْرِهِمْ، كَمَنْ عِنْدَهُ دِينٌ وَتُقًى حَلَّ بَيْنَ قَوْمٍ فُجَّارٍ ظلمة لا يتمكنون من
_________
(1) سورة الذاريات، الآية: 52، 53.
(2) سورة آل عمران، الآية: 142.
(3) سورة العنكبوت، الآية: 1-10.
(4) سورة القيامة، الآية: 20، 21.
(5) سورة الدهر، الآية: 27.

(1/98)

فجورهم وظلمهم إلا بموافقة لهم، أو سكوته عنهم، فإن فعل سَلِمَ مِنْ شَرِّهِمْ فِي الِابْتِدَاءِ، ثُمَّ يَتَسَلَّطُونَ عَلَيْهِ بِالْإِهَانَةِ وَالْأَذَى أَضْعَافَ مَا كَانَ يَخَافُهُ ابتداء لو أنكر عليهم، وَإِنْ سَلِمَ مِنْهُمْ، فَلَا بُدَّ أَنْ يُهَانَ على يد غيرهم. فالحزم كل الحزم: الأخذ بما قالته عائشة رضي الله عنها لمعاوية: مَنْ أَرْضَى اللَّهَ بِسَخَطِ النَّاسِ، كَفَاهُ اللَّهُ مُؤْنَةَ النَّاسِ، وَمَنْ أَرْضَى النَّاسَ بِسَخَطِ اللَّهِ، لَمْ يُغْنُوا عَنْهُ مِنَ اللَّهِ شَيْئًا. وَمَنْ تَأَمَّلَ أَحْوَالَ الْعَالَمِ، رَأَى هَذَا كَثِيرًا، فيمن يعين الرؤساء وأهل البدع هربا من عقوبتهم، فمن وقاه الله شر نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا وَالْآخِرَةِ، كما كانت للرسل لمن ابتلي من العلماء وغيرهم. ولما كان الألم لا مخلص مِنْهُ الْبَتَّةَ، عَزَّى اللَّهُ سُبْحَانَهُ مَنِ اخْتَارَ الْأَلَمَ الْيَسِيرَ الْمُنْقَطِعَ عَلَى الْأَلَمِ الْعَظِيمِ الْمُسْتَمِرِّ بِقَوْلِهِ: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 5] (1) . فضرب لهذا الألم المنقطع أجلا وهو يوم لقائه، فيلتذ العبد أعظم لذة بما تحمل من الألم لأجله، وأكد هذا العزاء برجاء اللقاء؛ ليحمل العبد اشتياقه إلى ربه على تحمل الألم العاجل، بل ربما غيبه الشوق عَنْ شُهُودِ الْأَلَمِ وَالْإِحْسَاسِ بِهِ؛ وَلِهَذَا سَأَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ الشَّوْقَ إِلَى لقائه، وشوقه من أعظم النعم، وَلَكِنْ لِهَذِهِ النِّعْمَةِ أَقْوَالٌ وَأَعْمَالٌ هُمَا السَّبَبُ الَّذِي تُنَالُ بِهِ، وَاللَّهُ سُبْحَانَهُ سَمِيعٌ لِتِلْكَ الأقوال، عليم بتلك الأعمال، وهو عليم بمن يصلح لهذه النعمة، كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) فإذا فاقت العبد نعمة، فَلْيَقْرَأْ عَلَى نَفْسِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (3) . ثُمَّ عَزَّاهُمْ تَعَالَى بِعَزَاءٍ آخَرَ، وَهُوَ إنما جهادهم فيه إنما هو لأنفسهم، وأنه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سُبْحَانَهُ، ثُمَّ أَخْبَرَ أَنَّهُ يُدْخِلُهُمْ بِجِهَادِهِمْ وَإِيمَانِهِمْ فِي زُمْرَةِ الصَّالِحِينَ، ثُمَّ أَخْبَرَ عَنْ حَالِ الداخل في الإيمان بلا بصيرة، وأنه يجعل فتنة الناس - أي أذاهم له ونيلهم إياه بالألم الذي لا بد منه - كعذاب الله الذي فر منه
_________
(1) سورة العنكبوت، الآية: 5.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأنعام، الآية: 53.

(1/99)

المؤمنون بالإيمان، فإذا جاء نصر الله لجنده، قال: إني معكم. والله أعلم بِمَا انْطَوَى عَلَيْهِ صَدْرُهُ مِنَ النِّفَاقِ. وَالْمَقْصُودُ أن الحكمة اقتضت أنه سبحانه لا بد أن يمتحن النفوس، فيظهر طيبها من خبيثها، إِذِ النَّفْسُ فِي الْأَصْلِ جَاهِلَةٌ ظَالِمَةٌ، وَقَدْ حصل لها بذلك من الخبث ما يحتاج خروجه إلى التصفية، فَإِنْ خَرَجَ فِي هَذِهِ الدَّارِ، وَإِلَّا فَفِي كير جهنم، فإذا نقي العبد أُذِنَ لَهُ فِي دُخُولِ الْجَنَّةِ.


فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ في دعوة الرسول قومه إلى دينه]
فصل ولما دعا إلى الله، اسْتَجَابَ لَهُ عِبَادُ اللَّهِ مِنْ كُلِّ قَبِيلَةٍ، فكان حائز قصب سبقهم صديق الأمة أبو بكر، فَآزَرَهُ فِي دِينِ اللَّهِ، وَدَعَا مَعَهُ إِلَى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد. وبادرت إلى الاستجابة صديقة النساء خديجة، وَقَامَتْ بِأَعْبَاءِ الصِّدِّيقِيِّةِ، وَقَالَ لَهَا: «لَقَدْ خَشِيتُ على نفسي» ، فقالت: أَبْشِرْ، فَوَاللَّهِ لَا يُخْزِيكَ اللَّهُ أَبَدًا. ثُمَّ استدلت بما فيه من الصفات على أن من كان كذلك، لم يخزه الله أبدا، فعلمت بفطرتها وكمال عقلها، أن الأعمال الصالحة والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي. وبهذا العقل استحقت أن يرسل إليها ربها السلام منه مع رسوليه جبريل ومحمد عليهما السلام. وَبَادَرَ إِلَى الْإِسْلَامِ عَلِيُّ بْنُ أَبِي طَالِبٍ وهو ابن ثمان سنين، وقيل أكثر، وَكَانَ فِي كَفَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، أخذه من عمه إِعَانَةً لَهُ فِي سَنَةِ مَحْلٍ. وَبَادَرَ زَيْدُ بْنُ حَارِثَةَ حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان غلاما لخديجة، فوهبته له، وجاء أبوه وعمه في فدائه، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَهَلَّا غَيْرَ ذَلِكَ قَالُوا: مَا هُوَ؟ قَالَ: أَدْعُوهُ فَأُخَيِّرُهُ، فَإِنِ اخْتَارَكُمْ فَهُوَ لَكُمْ، وَإِنِ اخْتَارَنِي، فَوَاللَّهِ مَا أَنَا بِالَّذِي أَخْتَارُ عَلَى مَنِ اخْتَارَنِي أَحَدًا، قَالَا: قَدْ رَدَدْتَنَا عَلَى النصف وأحسنت. فدعاه، فخيره، فقال: ما أنا بالذي أختار عليك أحدا. قالا: وَيْحَكَ يَا زيد، أَتَخْتَارُ الْعُبُودِيَّةَ عَلَى الْحُرِّيَّةِ وعلى أهل بيتك؟ قال: نعم؛ لقد رَأَيْتُ مِنْ هَذَا الرَّجُلِ شَيْئًا مَا أَنَا بِالَّذِي أَخْتَارُ عَلَيْهِ أَحَدًا أَبَدًا، فَلَمَّا رَأَى ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ إِلَى الْحِجْرِ، فَقَالَ: أُشْهِدُكُمْ أَنَّ زيدا ابني، أرثه ويرثني، فلما رأى ذلك طابت أنفسهما

(1/100)

وانصرفا» . وَدُعِيَ زَيْدَ بْنَ مُحَمَّدٍ، حَتَّى جَاءَ اللَّهُ بالإسلام، فنزلت: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الْأَحْزَابِ: 5] (1) فَدُعِيَ مِنْ يَوْمِئِذٍ زَيْدَ بْنَ حَارِثَةَ. قال معمر عَنِ الزُّهْرِيِّ: مَا عَلِمْنَا أَحَدًا أَسْلَمَ قَبْلَ زيد. وأسلم ورقة بن نوفل، وَفِي " جَامِعِ الترمذي «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَآهُ فِي الْمَنَامِ فِي هيئة حسنة» . ودخل الناس في دين الله وَاحِدًا بَعْدَ وَاحِدٍ، وَقُرَيْشٌ لَا تُنْكِرُ ذَلِكَ حتى بادأهم بعيب دينهم، وسب آلهتهم، فَحِينَئِذٍ شَمَّرُوا لَهُ وَلِأَصْحَابِهِ عَنْ سَاقِ الْعَدَاوَةِ، فحمى الله رسوله بأبي طالب؛ لأنه كان شريفا معظما فيهم، وَكَانَ مِنْ حِكْمَةِ أَحْكَمِ الْحَاكِمِينَ بَقَاؤُهُ عَلَى دِينِ قَوْمِهِ لِمَا فِي ذَلِكَ مِنَ الْمَصَالِحِ الَّتِي تَبْدُو لِمَنْ تَأَمَّلَهَا. وَأَمَّا أَصْحَابُهُ، فَمَنْ كانت له عشيرة تحميه امتنع بهم، وسائرهم تصدوا له بالعذاب، ومنهم عمار وأمه وأهل بيته، فإنهم عُذِّبُوا فِي اللَّهِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَرَّ بِهِمْ وَهُمْ يُعَذَّبُونَ يَقُولُ: «صَبْرًا يَا آلَ يَاسِرٍ، فَإِنَّ موعدكم الجنة» . ومنهم بلال، فإنه عذب في الله أشد العذاب، هان عليهم، وَهَانَتْ عَلَيْهِ نَفْسُهُ فِي اللَّهِ، وَكَانَ كُلَّمَا اشتد به الْعَذَابُ يَقُولُ: أَحَدٌ أَحَدٌ، فَيَمُرُّ بِهِ ورقة بن نوفل، فَيَقُولُ: إِي وَاللَّهِ يَا بلال أَحَدٌ أَحَدٌ، أَمَا وَاللَّهِ لَئِنْ قَتَلْتُمُوهُ لَأَتَّخِذَنَّهُ حنانا. ولما اشتد أذاهم على المؤمنين، وفتن منهم من فتن، أذن الله سبحانه لهم في الهجرة الْأُولَى إِلَى أَرْضِ الْحَبَشَةِ، وَكَانَ أَوَّلَ مَنْ هاجر إليها عثمان ومعه زوجته رقية بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وكانوا اثنى عشر رجلا وأربع نسوة، خرجوا مُتَسَلِّلِينَ سِرًّا، فَوَفَّقَ اللَّهُ لَهُمْ سَاعَةَ وُصُولِهِمْ إلى الساحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السَّنَةِ الْخَامِسَةِ مِنَ الْمَبْعَثِ، وَخَرَجَتْ قُرَيْشٌ فِي آثارهم حتى جاءوا ساحل البحر، فلم يدركوهم، ثُمَّ بَلَغَهُمْ أَنَّ قُرَيْشًا قَدْ كَفُّوا عَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعُوا، فَلَمَّا كَانُوا دون مكة بساعة، بلغهم أنهم أشد ما كانوا عداوة، فدخل من دخل منهم بِجِوَارٍ. وَفِي تِلْكَ الْمَرَّةِ «دَخَلَ ابْنُ مَسْعُودٍ، فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصلاة، فلم يرد عليه» ، هذا هو الصواب، كذا قَالَ ابْنُ إِسْحَاقَ، قَالَ: وَبَلَغَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ خَرَجُوا إلى الحبشة إسلام أهل مكة، فأقبلوا
_________
(1) سورة الأحزاب، الآية: 5.

(1/101)

لَمَّا بَلَغَهُمْ مِنْ ذَلِكَ، حَتَّى إِذَا دَنَوْا من مكة بلغهم أن ذلك كان باطلا، فلم يدخل أحد منهم إلا بجوار أو مستخفيا، وكان مِمَّنْ قَدِمَ مِنْهُمْ، فَأَقَامَ بِهَا حَتَّى هَاجَرَ إِلَى الْمَدِينَةِ، فَشَهِدَ بَدْرًا - وَأُحُدًا، فَذَكَرَ مِنْهُمْ ابن مسعود. وحديث زيد بن أرقم أجيب عنه بجوابين: أحدهما: أن النهي ثَبَتَ بِمَكَّةَ، ثُمَّ أُذِنَ فِيهِ بِالْمَدِينَةِ، ثُمَّ نهي عنه. الثاني: أن زيدا مِنْ صِغَارِ الصَّحَابَةِ، وَكَانَ هُوَ وَجَمَاعَةٌ يَتَكَلَّمُونَ فِي الصَّلَاةِ عَلَى عَادَتِهِمْ، وَلَمْ يَبْلُغْهُمُ النَّهْيُ، فلما بلغهم انتهوا. ثُمَّ اشْتَدَّ الْبَلَاءُ مِنْ قُرَيْشٍ عَلَى مَنْ قدم من الحبشة وغيرهم، وسطت بهم عشائرهم، فَأَذِنَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في الخروج إلى الحبشة مرة ثانية، فكان خروجهم الثاني أشق عليهم، ولقوا من قريش أذى شديدا، وَصَعُبَ عَلَيْهِمْ مَا بَلَغَهُمْ عَنِ النَّجَاشِيِّ مِنْ حسن جواره لهم. فكان عدة من هاجر فِي هَذِهِ الْمَرَّةِ ثَلَاثَةً وَثَمَانِينَ رَجُلًا إِنْ كان عمار بن ياسر فيهم، وَمِنَ النِّسَاءِ تِسْعَ عَشْرَةَ امْرَأَةً، قُلْتُ: قَدْ ذكر في هذه الثانية عثمان وَجَمَاعَةٌ مِمَّنْ شَهِدَ بَدْرًا، فَإِمَّا أَنْ يَكُونَ وهما، وإما أن تكون لَهُمْ قَدْمَةٌ أُخْرَى قَبْلَ بَدْرٍ، فَيَكُونُ لَهُمْ ثلاث قدمات؛ وَلِذَلِكَ قَالَ ابن سعد وَغَيْرُهُ: إِنَّهُمْ لَمَّا سَمِعُوا مُهَاجَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رَجَعَ مِنْهُمْ ثَلَاثَةٌ وَثَلَاثُونَ رَجُلًا، وَمِنَ النِّسَاءِ ثمان، فَمَاتَ مِنْهُمْ رَجُلَانِ بِمَكَّةَ، وَحُبِسَ بِمَكَّةَ سَبْعَةٌ، وَشَهِدَ بَدْرًا مِنْهُمْ أَرْبَعَةٌ وَعِشْرُونَ رَجُلًا، فَلَمَّا كَانَ شَهْرُ رَبِيعٍ الْأَوِّلِ سَنَةَ سَبْعٍ مِنْ الهجرة كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابًا إلى النجاشي يدعوه إلى الإسلام مع عمرو بن أمية، فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوجه أم حبيبة، وكانت فيمن هاجر مَعَ زَوْجِهَا عبيد الله بن جحش، فَتَنَصَّرَ هناك، ومات نصرانيا، فَزَوَّجَهُ النَّجَاشِيُّ إِيَّاهَا، وَأَصْدَقَهَا عَنْهُ أَرْبَعَمِائَةِ دِينَارٍ، وَكَانَ الَّذِي وَلِيَ تَزْوِيجَهَا خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ، وَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبْعَثَ إِلَيْهِ مَنْ بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فَقَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم بخيبر، فوجدوه قد فتحها. وَعَلَى هَذَا فَيَزُولُ الْإِشْكَالُ الَّذِي بَيْنَ حَدِيثِ ابن مسعود وحديث زيد بن أرقم، ويكون تخريج الكلام بالمدينة، فإن قيل: فما أحسنه لولا أن ابن إسحاق قد قال ما حكيته عنه أن ابن مسعود أقام بمكة. قيل: قد ذكر

(1/102)

ابن سعد أنه أقام بمكة يسيرا، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنه لم يكن له بمكة من يحميه، فتضمن هذا زِيَادَةَ أَمْرٍ خَفِيَ عَلَى ابْنِ إِسْحَاقَ، وابن إسحاق لم يذكر من حدثه، وابن سعد أسنده إِلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، فزال الإشكال ولله الحمد. وَقَدْ ذَكَرَ ابْنُ إِسْحَاقَ فِي هَذِهِ الْهِجْرَةِ أبا موسى الأشعري، وأنكر هذا عليه الواقدي وغيره، وقالوا: كيف يخفى هذا على من دونه فضلا عنه؟ قلت: ليس هذا مما يخفى علي من دونه فَضْلًا عَنْهُ، وَإِنَّمَا نَشَأَ الْوَهْمُ أَنَّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعد ابن إسحاق ذلك لأبي موسى هِجْرَةً، وَلَمْ يَقُلْ: إِنَّهُ هَاجَرَ من مكة لينكر عليه.

[فصل في الهجرة إلى الحبشة]
فصل وانحاز المسلمون إلى النجاشي آمنين، فبعثت قريش فِي أَثَرِهِمْ عبد الله بن أبي ربيعة وعمرو بن العاص بهدايا للنجاشي ليردهم عليهم، وتشفعوا إليه بعظماء بطارقته، فأبى ذلك، فوشوا إليه أنهم يَقُولُونَ فِي عِيسَى قَوْلًا عَظِيمًا، يَقُولُونَ: إِنَّهُ عبد، فاستدعاهم وَمُقَدَّمُهُمْ جَعْفَرُ بْنُ أَبِي طَالِبٍ، فَلَمَّا أَرَادُوا الدُّخُولَ عَلَيْهِ، قَالَ جعفر: يَسْتَأْذِنُ عَلَيْكَ حِزْبُ الله، فقال للآذن: قل لهذا يعيد استئذانه، فأعاده. فلما دخلوا، قَالَ: مَا تَقُولُونَ فِي عِيسَى؟ فَتَلَا عَلَيْهِ جعفر صدرا من (كهيعص) ، فأخذ النجاشي عودا من الأرض، وقال: ما زاد عيسى على هذا، ولا مثل هذا العود، فتناخرت البطارقة حوله، قال: وإن نخرتم والله، قَالَ: اذْهَبُوا فَأَنْتُمْ سُيُومٌ بِأَرْضِي، مَنْ سَبَّكُمْ غرم - والسيوم بلسانهم: الآمنون - وقال لِلرَّسُولَيْنِ: لَوْ أَعْطَيْتُمُونِي دَبَرًا مِنْ ذَهَبٍ - يَقُولُ: جَبَلًا مِنْ ذَهَبٍ - مَا أَسْلَمْتُهُمْ إِلَيْكُمَا، ثُمَّ أمر فردت عليهما هداياهما، ورجعا مقبوحين. ثم أسلم حمزة وجماعة كثيرون، فلما رأت قريش أن أمر رسول الله صلى الله عليه وسلم يَعْلُو وَالْأُمُورُ تَتَزَايَدُ، أَجْمَعُوا عَلَى أَنْ يَتَعَاقَدُوا على بني هاشم وبني المطلب ألا يُبَايِعُوهُمْ، وَلَا يُنَاكِحُوهُمْ، وَلَا يُكَلِّمُوهُمْ، وَلَا يُجَالِسُوهُمْ، حَتَّى يُسَلِّمُوا إِلَيْهِمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَتَبُوا بِذَلِكَ صَحِيفَةً، وَعَلَّقُوهَا فِي سقف الكعبة، وكتبها بغيض بن عامر بن هاشم، فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَشُلَّتْ يده،

(1/103)

فانحازوا مؤمنهم وكافرهم إلى الشعب، إلا أبا لهب، فإنه ظاهر قريشا عليهم، وذلك سنة سبع من البعثة، وبقوا محبوسين مضيقا عليهم جدا نَحْوَ ثَلَاثِ سِنِينَ، حَتَّى بَلَغَهُمُ الْجَهْدُ، وَسُمِعَ أَصْوَاتُ صِبْيَانِهِمْ بِالْبُكَاءِ مِنْ وَرَاءِ الشِّعْبِ. وَهُنَاكَ عمل أبو طالب قصيدته اللامية، وقريش بين راض وكاره، فسعى في نقضها بعض من كان كارها لها، وأطلع الله رسوله على أمر صحيفتهم، وأنه سلط عليها الأرضة، فأكلت ما فيها من قطيعة وَظُلْمٍ إِلَّا ذِكْرَ اللَّهَ عَزَّ وَجَلَّ، فَأَخْبَرَ بذلك عمه، فخرج إلى قريش وأخبرهم، وقال: إن كَانَ كَاذِبًا خَلَّيْنَا بَيْنَكُمْ وَبَيْنَهُ، وَإِنْ كَانَ صادقا رجعتم. قالوا: أنصفت. فأنزلوها، فلما رأوا الأمر كذلك، ازْدَادُوا كُفْرًا إِلَى كُفْرِهِمْ. وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنَ الشعب، وَمَاتَ أبو طالب بَعْدَ ذَلِكَ بِسِتَّةِ أَشْهُرٍ، وَمَاتَتْ خديجة بَعْدَهُ بِثَلَاثَةِ أَيَّامٍ، وَقِيلَ غَيْرُ ذلك، فَاشْتَدَّ الْبَلَاءُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم من سفهاء قومه، فخرج إلى الطائف رجاء أن ينصروه عليهم، ودعا إلى الله، فَلَمْ يَرَ مَنْ يُؤْوِي، وَلَمْ يَرَ نَاصِرًا، وآذوه أشد الأذى، ونالوا منه ما لم ينل منه قومه، ومعه زيد بن حارثة، فَأَقَامَ بَيْنَهُمْ عَشَرَةَ أَيَّامٍ لَا يَدَعُ أَحَدًا من أشرافهم إلا كلمه، فَقَالُوا: اخْرُجْ مِنْ بَلَدِنَا. وَأَغْرَوْا بِهِ سُفَهَاءَهُمْ، فَوَقَفُوا لَهُ سِمَاطَيْنِ، وَجَعَلُوا يَرْمُونَهُ بِالْحِجَارَةِ حَتَّى دميت قدماه، وزيد يَقِيهِ بِنَفْسِهِ حَتَّى أَصَابَهُ شِجَاجٌ فِي رَأْسِهِ، فانصرف إِلَى مَكَّةَ مَحْزُونًا. وَفِي مَرْجِعِهِ ذَلِكَ دَعَا بالدعاء الْمَشْهُورِ: «اللَّهُمَّ إِلَيْكَ أَشْكُو ضَعْفَ قُوَّتِي، وَقِلَّةَ حيلتي، وهواني على الناس» . فَأَرْسَلَ رَبُّهُ تَبَارَكَ وَتَعَالَى إِلَيْهِ مَلَكَ الْجِبَالِ يَسْتَأْمِرُهُ أَنْ يُطْبِقَ الْأَخْشَبَيْنِ عَلَى أَهْلِ مَكَّةَ، وهما جبلاها اللذان هي بينهما، فقال: بَلْ أَسْتَأْنِي بِهِمْ؛ لَعَلَّ اللَّهَ يُخْرِجُ مِنْ أصلابهم من يعبده لا يشرك به شيئا. فلما نزل بنخلة في مرجعه، قام يصلي من الليل، فصرف الله إليه نفرا مِنَ الْجِنِّ، فَاسْتَمَعُوا قِرَاءَتَهُ، وَلَمْ يَشْعُرْ بِهِمْ حَتَّى نَزَلَ عَلَيْهِ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} [الْأَحْقَافِ: 29] (1) . وَأَقَامَ بِنَخْلَةَ أَيَّامًا، فَقَالَ لَهُ زَيْدُ: كَيْفَ تَدْخُلُ عَلَيْهِمْ وَقَدْ أَخْرَجُوكَ؟ يَعْنِي قُرَيْشًا. قال: يَا زيد، إِنَّ اللَّهَ جَاعِلٌ لِمَا تَرَى فَرَجًا وَمَخْرَجًا، وَإِنَّ اللَّهَ نَاصِرٌ دِينَهُ، وَمُظْهِرٌ نبيه. فلما انتهى إلى مكة، أرسل رجلا من
_________
(1) سورة الأحقاف، الآية: 29.

(1/104)

خُزَاعَةَ إِلَى مطعم بن عدي: أَدْخُلُ فِي جوارك "؟ فقال: نعم. فدعا بنيه وقومه، وقال: الْبِسُوا السِّلَاحَ، وَكُونُوا عِنْدَ أَرْكَانِ الْبَيْتِ، فَإِنِّي قَدْ أَجَرْتُ مُحَمَّدًا. فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَعَهُ زَيْدُ بْنُ حَارِثَةَ حَتَّى انْتَهَى إِلَى الْمَسْجِدِ الْحِرَامِ، فَقَامَ المطعم عَلَى رَاحِلَتِهِ، فَنَادَى: يَا مَعْشَرَ قُرَيْشٍ، إِنِّي قَدْ أَجَرْتُ مُحَمَّدًا، فَلَا يَهِجْهُ أَحَدٌ مِنْكُمْ. فَانْتَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الرُّكْنِ، فَاسْتَلَمَهُ، وَصَلَّى رَكْعَتَيْنِ، وَانْصَرَفَ إِلَى بيته ومطعم وَوَلَدُهُ مُحْدِقُونَ بِهِ بِالسِّلَاحِ حَتَّى دَخَلَ بَيْتَهُ.


فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في الإسراء]
فَصْلٌ ثُمَّ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَسَدِهِ -عَلَى الصَّحِيحِ -مِنَ الْمَسْجِدِ الحرام إلى البيت المقدس راكبا على البراق صحبة جبرائيل، فَنَزَلَ هُنَاكَ، وَصَلَّى بِالْأَنْبِيَاءِ إِمَامًا، وَرَبَطَ الْبُرَاقَ بحلقة باب المسجد، وقيل: إنه نزل بيت لحم، ولا يصح عنه ذلك الْبَتَّةَ. ثُمَّ عُرِجَ بِهِ تِلْكَ اللَّيْلَةَ مِنْ بَيْتِ الْمَقْدِسِ إِلَى السَّمَاءِ الدُّنْيَا، فَاسْتَفْتَحَ لَهُ جبرائيل، ففتح لهما، فرأى هناك آدَمَ أَبَا الْبَشَرِ، فَسَلَّمَ عَلَيْهِ، فَرَدَّ عَلَيْهِ السَّلَامَ، وَرَحَّبَ بِهِ، وَأَقَرَّ بِنُبُوَّتِهِ، وَأَرَاهُ اللَّهُ أرواح السعداء من بنيه عَنْ يَمِينِهِ، وَأَرْوَاحَ الْأَشْقِيَاءِ عَنْ يَسَارِهِ. ثُمَّ عرج به إلى السماء الثانية، فرأى فيها يحيى وعيسى، ثُمَّ عُرِجَ بِهِ إِلَى السَّمَاءِ الثَّالِثَةِ، فَرَأَى فيها يوسف، ثم إلى الرابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السادسة، فرأى فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: أبكي لأن غلاما بعث بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّا يدخلها من أمتى. ثم إلى السابعة، فلقي فيها إبراهيم، ثم رفعت له سِدْرَةِ الْمُنْتَهَى، ثُمَّ رُفِعَ لَهُ الْبَيْتُ الْمَعْمُورُ، ثُمَّ عُرِجَ بِهِ إِلَى الْجَبَّارِ جَلَّ جَلَالُهُ، فَدَنَا مِنْهُ حَتَّى كَانَ قَابَ قَوْسَيْنِ أَوْ أدنى (1) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. وَفَرَضَ عَلَيْهِ خَمْسِينَ صَلَاةً، فَرَجَعَ حَتَّى مَرَّ على موسى فقال: بِمَ أُمِرْتَ؟ قَالَ: بِخَمْسِينَ صَلَاةً، قَالَ: إِنَّ أمتك لا يطيقون ذلك، ارجع إلى ربك فاسأله التخفيف
_________
(1) الآيات الواردة في (سورة النجم) صريحة في أن التدلي والدنو كان من جبريل عليه السلام كما قالت عائشة وابن مسعود، وليس من الله تعالى كما جاء في حديث شريك هذا الذي نقله المصنف عنه، وقد عد الحفاظ ذلك من جملة ما تفرد به شريك من شذواته ومنكراته، وانظر بسط ذلك في " الفتح " 13 / 402، 405.

(1/105)

لأمتك، فالتفت إلى جبريل يستشيره، فَأَشَارَ: أَنْ نَعَمْ إِنْ شِئْتَ. فَعَلَا بِهِ جبرائيل حَتَّى أَتَى بِهِ الْجَبَّارَ تَبَارَكَ وَتَعَالَى وَهُوَ مكانه. هذا لفظ البخاري في " صحيحه ". وفي بعض الطرق: فوضع عنه عشرا، ثم نزل حَتَى مَرَّ بِمُوسَى، فَأَخْبَرَهُ، فَقَالَ: ارْجِعْ إِلَى رَبِّكَ، فَاسْأَلْهُ التَّخْفِيفَ، فَلَمْ يَزَلْ يَتَرَدَّدُ بَيْنَ موسى وبين الله تبارك وتعالى حتى جعلها خمسا، فيأمره بالرجوع وسؤال التخفيف، قال: قَدِ اسْتَحْيَيْتُ مِنْ رَبِّي، وَلَكِنْ أَرْضَى وَأُسَلِّمُ " فَلَمَّا بَعُدَ، نَادَى مُنَادٍ: قَدْ أَمْضَيْتُ فَرِيضَتِي، وَخَفَّفْتُ عَنْ عِبَادِي. وَاخْتَلَفَ الصَّحَابَةُ: هَلْ رَأَى رَبَّهُ تِلْكَ اللَّيْلَةَ أَمْ لَا؟ فَصَحَّ عَنِ ابن عباس أنه رآه، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: رَآهُ بِفُؤَادِهِ، وَصَحَّ عَنْ عائشة وَابْنِ مَسْعُودٍ إِنْكَارُ ذَلِكَ، وَقَالَا: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] إنما هو جبرائيل، وَصَحَّ عَنْ أبي ذر أَنَّهُ سَأَلَهُ: هَلْ رأيت ربك؟ قال: نُورٌ أَنَّى أَرَاهُ أَيْ: حَالَ بَيْنِي وَبَيْنَ رؤيته النور، كما في اللفظ الآخر: رأيت نورا. وحكى الدارمي اتفاق الصحابة أنه لم يره. قال شيخ الإسلام: وليس قول ابن عباس مُنَاقِضًا لِهَذَا، وَلَا قَوْلُهُ: رَآهُ بِفُؤَادِهِ. وَقَدْ صح عنه: رأيت ربي تبارك وتعالى لكن هذا في المدينة فِي مَنَامِهِ. وَعَلَى هَذَا بَنَى الْإِمَامُ أَحْمَدُ، فقال: نَعَمْ رَآهُ حَقًّا، فَإِنَّ رُؤْيَا الْأَنْبِيَاءِ حَقٌّ ولا بد، ولم يقل: إنه رآه في يقظته، لكن مرة قال: رآه، ومرة قال: رآه بفؤاده، وحكيت عنه رواية مِنْ تَصَرُّفِ بَعْضِ أَصْحَابِهِ أَنَّهُ رَآهُ بِعَيْنَيْ رَأْسِهِ، وَهَذِهِ نُصُوصُ أحمد مَوْجُودَةٌ لَيْسَ فِيهَا ذَلِكَ، وَأَمَّا قَوْلُ ابْنِ عَبَّاسٍ: أَنَّهُ رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ، فَإِنْ كَانَ اسْتِنَادُهُ إِلَى قَوْلِهِ: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النِّجْمِ: 11] ثُمَّ قَالَ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] والظاهر أنه مستنده، فصح عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا المرئي جبرائيل، رآه في صورته مرتين، وقول ابن عباس هذا هو مستند أحمد في قوله: رآه بفؤاده. وأما قوله: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] فهذا غير الدنو والتدلي في قصة الإسراء، فالذي في القرآن جبرائيل كَمَا قَالَتْ عائشة وَابْنُ مَسْعُودٍ، وَالسِّيَاقُ يَدُلُّ عَلَيْهِ، فَإِنَّهُ قَالَ: {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] إلى آخره. وأما " الدنو " و " التدلي " في الحديث، فهو صريح أنه دنو الرب تبارك وتعالى وتدليه (1) .
_________
(1) تقدم أن هذه من منكرات شريك وشذواته.

(1/106)

فلما أصبح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْمِهِ أَخْبَرَهُمْ، فاشتد تكذيبهم له، وَسَأَلُوهُ أَنْ يَصِفَ لَهُمْ بَيْتَ الْمَقْدِسِ، فَجَلَّاهُ الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، وعن البعير الذي يقدمها، فكان الْأَمْرُ كَمَا قَالَ، فَلَمْ يَزِدْهُمْ ذَلِكَ إِلَّا نفورا. ونقل ابْنُ إِسْحَاقَ عَنْ عائشة ومعاوية أَنَّهُمَا قَالَا: إنما كان الإسراء بروحه، وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ الْفَرْقُ بَيْنَ أَنْ يُقَالَ: كَانَ الْإِسْرَاءُ مَنَامًا، وَبَيْنَ أَنْ يُقَالَ: كَانَ بِرُوحِهِ دُونَ جَسَدِهِ، وَبَيْنَهُمَا فَرْقٌ عَظِيمٌ؛ فَإِنَّ مَا يَرَاهُ النَّائِمُ قَدْ يَكُونُ أَمْثَالًا مَضْرُوبَةً لِلْمَعْلُومِ فِي الصُّوَرِ الْمَحْسُوسَةِ، فَيَرَى كَأَنَّهُ قَدْ عُرِجَ بِهِ إِلَى السَّمَاءِ، أَوْ ذُهِبَ به إلى مكة، وروحه لم تصعد، ولم يذهب، وَإِنَّمَا مَلَكُ الرُّؤْيَا ضَرَبَ لَهُ الْمِثَالَ، وَالَّذِينَ قالوا: بروحه، لم يريدوا أنه كان مناما، وإنما أرادوا أن الروح عرج بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لَكِنْ لَمَّا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَقَامِ خَرْقِ الْعَوَائِدِ حَتَّى يشق بطنه وهو حي لا يتألم، عرج بذات روحه حَقِيقَةً مِنْ غَيْرِ إِمَاتَةٍ، وَمَنْ سِوَاهُ لَا تنال روحه ذلك إلا بعد الموت، فإن الأنبياء إنما استقرت أرواحهم في الرفيق الأعلى مع روحه، ومع هذا فلها إشراف على البدن بِحَيْثُ يَرُدُّ السَّلَامَ عَلَى مَنْ سَلَّمَ عَلَيْهِ، وبهذا التعلق رأى موسى يصلي في قبره، ورآه في السماء. وَمَعْلُومٌ أَنَّهُ لَمْ يُعْرَجْ بِمُوسَى مِنْ قَبْرِهِ، ثم رد إليه، بل ذَلِكَ مَقَامُ رُوحِهِ وَاسْتِقْرَارِهَا، وَقَبْرُهُ مَقَامُ بَدَنِهِ وَاسْتِقْرَارُهُ إِلَى يَوْمِ مَعَادِ الْأَرْوَاحِ إِلَى أَجْسَادِهَا، ومن كثف إدراكه عن هَذَا، فَلْيُنْظَرْ إِلَى الشَّمْسِ فِي عُلُوِّ مَحِلِّهَا وَتَأْثِيرِهَا فِي الْأَرْضِ وَحَيَاةِ النَّبَاتِ وَالْحَيَوَانِ بِهَا، وشأن الروح فوق هذا.
فَقُلْ لِلْعُيُونِ الرُّمْدِ إِيَّاكِ أَنْ تَرَيْ ... سَنَا الشمس فاستغشي ظلام اللياليا
قال ابن عبد البر: كَانَ بَيْنَ الْإِسْرَاءِ وَالْهِجْرَةِ سَنَةٌ وَشَهْرَانِ. انْتَهَى. وكان الإسراء مرة، وَقِيلَ: مَرَّتَيْنِ، مَرَّةً يَقَظَةً، وَمَرَّةً مَنَامًا، وَأَرْبَابُ هذا كَأَنَّهُمْ أَرَادُوا أَنْ يَجْمَعُوا بَيْنَ حَدِيثِ شريك وغيره؛ لقوله فيه: ثم استيقظت وأنا في المسجد، وقوله فيه: وذلك قبل أن يوحى إليه (1) .
_________
(1) وهذا أيضا مما عده الحفاظ من منكرات شريك.

(1/107)

ومنهم من قال: ثلاث مرات. وَكُلُّ هَذَا خَبْطٌ، وَهَذِهِ طَرِيقَةُ ضُعَفَاءِ الظَّاهِرِيَّةِ من أرباب النقل، والصواب الذي عليه أئمة أهل النقل أن الإسراء كان مرة واحدة، ويا عجبا لهؤلاء كَيْفَ سَاغَ لَهُمْ أَنْ يَظُنُّوا أَنَّهُ فِي كل مرة تفرض عليه الصلاة خمسين. وَقَدْ غَلَّطَ الْحُفُّاظُ شريكا فِي أَلْفَاظٍ مِنْ حَدِيثِ الْإِسْرَاءِ، ومسلم أَوْرَدَ الْمُسْنَدَ مِنْهُ، ثُمَّ قَالَ: فَقَدَّمَ وَأَخَّرَ وَزَادَ وَنَقَصَ. وَلَمْ يَسْرُدِ الحديث، وأجاد رحمه الله.

[فَصْلٌ فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بين أوليائه وأعدائه]
فَصْلٌ
فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ وَجَعَلَهَا مَبْدَأً لِإِعْزَازِ دِينِهِ ونصرة رسوله قال الترمذي: حَدَّثَنِي محمد بن صالح، عَنْ عَاصِمِ بْنِ عمران بْنِ قَتَادَةَ، ويزيد بن رومان، وَغَيْرِهِمَا، قَالُوا: أَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ سِنِينَ مِنْ أَوِّلِ نُبُوَّتِهِ مُسْتَخْفِيًا، ثُمَّ أَعْلَنَ فِي الرَّابِعَةِ، فَدَعَا النَّاسَ إِلَى الْإِسْلَامِ عَشْرَ سِنِينَ يُوَافِي الْمَوْسِمَ كُلَّ عَامٍ يَتَّبِعُ الْحَاجَّ فِي مَنَازِلِهِمْ، وَفِي الْمَوَاسِمِ بِعُكَاظٍ وَمَجَنَّةَ وَذِي الْمَجَازِ، يَدْعُوهُمْ إِلَى أَنْ يَمْنَعُوهُ حَتَّى يُبَلِّغَ رِسَالَاتِ رَبِّهِ وَلَهُمُ الْجَنَّةُ، فَلَا يَجِدُ أَحَدًا يَنْصُرُهُ وَلَا يُجِيبُهُ، حَتَّى إِنَّهُ لَيَسْأَلُ عَنِ الْقَبَائِلِ وَمَنَازِلِهَا قَبِيلَةً قَبِيلَةً، وَيَقُولُ: «يَا أَيُّهَا النَّاسُ قُولُوا لَا إِلَهَ إِلَا اللَّهُ، تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم، وإذا آمَنْتُمْ كُنْتُمْ مُلُوكًا فِي الْجَنَّةِ» . وأبو لهب وَرَاءَهُ يَقُولُ: لَا تُطِيعُوهُ، فَإِنَّهُ صَابِئٌ كَذَّابٌ. فَيَرُدُّونَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم أقبح الرد ويؤذونه، ويقولون: عشيرتك أَعْلَمُ بِكَ حَيْثُ لَمْ يَتَّبِعُوكَ، وَهُوَ يَدْعُوهُمْ إِلَى اللَّهِ، وَيَقُولُ: «اللَّهُمَّ لَوْ شِئْتَ لَمْ يَكُونُوا هَكَذَا» . قَالَ: وَكَانَ مِمَّنْ يُسَمَّى لَنَا من القبائل الذين عرض نَفْسَهُ عَلَيْهِمْ بَنُو عَامِرِ بْنِ صَعْصَعَةَ، وَمُحَارِبُ بن خصفة، وَفَزَارَةُ، وَغَسَّانُ، وَمُرَّةُ، وَحَنِيفَةُ، وَسُلَيْمٌ، وَعَبْسٌ، وَبَنُو نضر، وَبَنُو الْبَكَّاءِ، وَكِنْدَةُ، وَكَلْبٌ، وَالْحَارِثُ بْنُ كَعْبٍ، وعذرة، والحضارمة، فلم يستجب منهم أحد. وَكَانَ مِمَّا صَنَعَ اللَّهُ لِرَسُولِهِ أَنَّ الْأَوْسَ والخزرج كانوا يسمعون من حلفائهم يهود المدينة أن نبيا سيخرج

(1/108)

في هذا الزمان، فَنَتَّبِعُهُ، وَنَقْتُلُكُمْ مَعَهُ قَتْلَ عَادٍ وَإِرَمٍ، وَكَانَتِ الْأَنْصَارُ يَحُجُّونَ الْبَيْتَ كَمَا كَانَتِ الْعَرَبُ تَحُجُّهُ دون اليهود، فلما رأوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو الناس إلى الله، وَتَأَمَّلُوا أَحْوَالَهُ، قَالَ بَعْضُهُمْ لِبَعْضٍ: تَعْلَمُونَ وَاللَّهِ يَا قَوْمِ أَنَّ هَذَا الَّذِي تَوَعَّدَكُمْ بِهِ اليهود، فَلَا يَسْبِقُنَّكُمْ إِلَيْهِ. وَكَانَ سويد بن الصامت مِنَ الْأَوْسِ قَدْ قَدِمَ مَكَّةَ، فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمْ يُبْعِدْ، وَلَمْ يُجِبْ، حَتَّى قَدِمَ أنس بن رافع في فتية مِنْ بَنِي عَبْدِ الْأَشْهَلِ يَطْلُبُونَ الْحِلْفَ، فَدَعَاهُمْ إِلَى الْإِسْلَامِ، فَقَالَ إياس بن معاذ وَكَانَ شابا: يَا قَوْمِ، هَذَا وَاللَّهِ خَيْرٌ مِمَّا جِئْنَا له، فضربه أنس وَانْتَهَرَهُ، فَسَكَتَ، ثُمَّ لَمْ يَتِمَّ لَهُمُ الْحِلْفُ فانصرفوا إلى المدينة. ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ عِنْدَ الْعَقَبَةِ فِي الْمَوْسِمِ سِتَّةَ نفر في الأنصار، كلهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله بن رئاب، وَعَوْفُ بْنُ الْحَارِثِ، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إِلَى الْإِسْلَامِ، فَأَسْلَمُوا، ثُمَّ رَجَعُوا إِلَى الْمَدِينَةِ، فدعوا الناس إلى الْإِسْلَامُ، فَلَمَّا كَانَ الْعَامُ الْمُقْبِلُ، جَاءَ مِنْهُمُ اثْنَا عَشَرَ رَجُلًا؛ السِّتَّةُ الْأُوَلُ خَلَا جَابِرِ، ومعهم معاذ بن الحارث أخو عوف، وذكوان بن عبد قيس، وقد أقام بمكة حتى هاجر، فهو مُهَاجِرِيٌّ أَنْصَارِيٌّ، وَعُبَادَةُ بْنُ الصَّامِتِ، ويزيد بن ثعلبة، وَأَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ، وعويمر بن مالك، قال أبو الزبير عَنْ جابر: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم لبث عَشْرَ سِنِينَ يَتَّبِعُ النَّاسَ فِي مَنَازِلِهِمْ فِي الموسم ومجنة وعكاظ: «من يؤويني ومن يَنْصُرُنِي حَتَى أُبَلِّغَ رِسَالَاتِ رَبِّي وَلَهُ الْجَنَّةُ؟» . فلا يجد أحدا، حتى إن الرجل ليرحل من مصر أَوِ الْيَمَنِ إِلَى ذِي رَحِمِهِ، فَيَأْتِيهِ قَوْمُهُ، فيقولون: احذر غلام قريش. ويمشي بين رجالهم يدعوهم إلى الله وَهُمْ يُشِيرُونَ إِلَيْهِ بِالْأَصَابِعِ، حَتَّى بَعَثَنَا اللَّهُ مِنْ يَثْرِبَ، فَيَأْتِيهِ الرُّجُلُ مِنَّا، فَيُؤْمِنُ بِهِ، وَيُقْرِئُهُ الْقُرْآنَ، فَيَنْقَلِبُ إِلَى أَهْلِهِ، فَيُسْلِمُونَ بِإِسْلَامِهِ، فاجتمعنا وقلنا: حتى متى رسول الله يطرد في جبال مكة! فرحلنا حتى قدمنا عليه في الموسم، فواعدناه بيعة العقبة، فقال له العباس: ما أدري ما هؤلاء القوم، إني ذو معرفة بأهل يثرب، فاجتمعا عَنْدَهُ مِنْ رَجُلٍ وَرَجُلَيْنِ، فَلَمَّا نَظَرَ العباس فِي وُجُوهِنَا قَالَ: هَؤُلَاءِ قَوْمٌ لَا نَعْرِفُهُمْ، هَؤُلَاءِ أَحْدَاثٌ، فَقُلْنَا: يَا رَسُولَ اللَّهِ عَلَامَ نبايعك؟

(1/109)

قال: «عَلَى السَّمْعِ وَالطَّاعَةِ فِي النَّشَاطِ وَالْكَسَلِ، وَعَلَى النَّفَقَةِ فِي الْعُسْرِ وَالْيُسْرِ، وَعَلَى الْأَمْرِ بِالْمَعْرُوفِ والنهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لَوْمَةُ لَائِمٍ، وَعَلَى أَنْ تَنْصُرُونِي إِذَا قَدِمْتُ عَلَيْكُمْ، وَتَمْنَعُونِي مِمَّا تَمْنَعُونَ مِنْهُ أَنْفُسَكُمْ وَأَزْوَاجَكُمْ وَأَبْنَاءَكُمْ وَلَكُمُ الْجَنَّةُ» . فَقُمْنَا نُبَايِعُهُ، فَأَخَذَ بِيَدِهِ أسعد بن زرارة وهو أصغرهم، فَقَالَ: رُوَيْدًا يَا أَهْلَ يَثْرِبَ، إِنَّا لَمْ نَضْرِبْ إِلَيْهِ أَكْبَادَ الْمَطِيِّ إِلَّا وَنَحْنُ نَعْلَمُ أَنَّهُ رَسُولُ اللَّهِ، وَإِنَّ إِخْرَاجَهُ الْيَوْمَ مُفَارَقَةُ العرب كافة، وَأَنْ تَعَضَّكُمُ السُّيُوفُ، فَإِمَّا أَنْتُمْ تَصْبِرُونَ عَلَى ذَلِكَ، فَخُذُوهُ وَأَجْرُكُمْ عَلَى اللَّهِ، وَإِمَّا أَنْتُمْ تَخَافُونَ مِنْ أَنْفُسِكُمْ خِيفَةً، فَذَرُوهُ فَهُوَ أَعْذَرُ لكم عند الله. قالوا: أَمِطْ عَنَّا يَدَكَ، فَوَاللَّهِ لَا نَذَرُ هَذِهِ الْبَيْعَةَ، وَلَا نَسْتَقِيلُهَا. فَقُمْنَا إِلَيْهِ رَجُلًا رَجُلًا، فأخذ علينا يُعْطِينَا بِذَلِكَ الْجَنَّةَ. ثُمَّ انْصَرَفُوا إِلَى الْمَدِينَةِ، وَبَعَثَ مَعَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ابن أم مكتوم، ومصعب بن عمير يعلمان الناس القرآن، ويدعوان إلى الله، فنزلا على أسعد بن زرارة، وكان مصعب يؤمهم، وجمع بهم لما بلغو أَرْبَعِينَ، فَأَسْلَمَ عَلَى يَدَيْهِمَا بَشَرٌ كَثِيرٌ، مِنْهُمْ أسيد بن حضير، وَسَعْدُ بْنُ مُعَاذٍ، وَأَسْلَمَ بِإِسْلَامِهِمَا يَوْمَئِذٍ جَمِيعُ بني عبد الأشهل، إلا الأصيرم، تأخر إسلامه إلى يوم أحد، فأسلم حينئذ، وقاتل حتى قتل ولم يسجد لله سجدة، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عمل قليل، وأجر كثير» . وكثر الإسلام في المدينة وَظَهَرَ. ثُمَّ رَجَعَ مصعب إِلَى مَكَّةَ، وَوَافَى الموسم ذاك الْعَامَ خَلْقٌ كَثِيرٌ مِنَ الْأَنْصَارِ مِنَ الْمُسْلِمِينَ والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أول من بايعه الْبَرَاءُ بْنُ مَعْرُورٍ، وَكَانَتْ لَهُ الْيَدُ الْبَيْضَاءُ، إذ أكد العقد وبادر إليه، وَاخْتَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منهم تلك الليلة اثنى عشر نقيبا، فلما تمت البيعة استأذنوه على أَنْ يَمِيلُوا عَلَى أَهْلِ الْعَقَبَةِ بِأَسْيَافِهِمْ، فَلَمْ يأذن لهم، وصرخ الشيطان على العقبة بأبعد صَوْتٍ سُمِعَ: يَا أَهْلَ الْجَبَاجِبِ هَلْ لَكُمْ في محمد وَالصُّبَاةُ مَعَهُ قَدِ اجْتَمَعُوا عَلَى حَرْبِكُمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هَذَا أزب العقبة، أَمَا وَاللَّهِ يَا عَدُوَّ اللَّهِ لَأَتَفَرَّغَنَّ لَكَ» . ثُمَّ أَمَرَهُمْ أَنْ يَنْفَضُّوا إِلَى رِحَالِهِمْ، فَلَمَّا أصبحوا غدت عليهم أشراف قريش، فقالوا: بَلَغَنَا أَنَّكُمْ لَقِيتُمْ صَاحِبَنَا الْبَارِحَةَ وَوَاعَدْتُمُوهُ أَنْ تُبَايِعُوهُ عَلَى حَرْبِنَا، وَايْمُ اللَّهِ، مَا حَيٌّ من العرب أبغض إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث من هناك من المشركين يحلفون

(1/110)

بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا علي بمثل هَذَا، لَوْ كُنْتُ بِيَثْرِبَ مَا صَنَعَ قَوْمِي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إِلَى بَطْنِ يَأْجَجَ، وَتَلَاحَقَ أَصْحَابُهُ مِنَ الْمُسْلِمِينَ وطلبتهم قريش، فأدركوا سعد بن عبادة، فجعلوا يضربونه حَتَّى أَدْخَلُوهُ مَكَّةَ، فَجَاءَ مطعم بن عدي والحارث بن حرب بن أمية، فخلصاه منهم، وَتَشَاوَرَتِ الْأَنْصَارُ حِينَ فَقَدُوهُ أَنْ يَكِرُّوا إِلَيْهِ، فإذا هو قد طلع عليهم، فرحلوا جميعا. وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسلمين في الهجرة إِلَى الْمَدِينَةِ، فَبَادَرَ النَّاسُ إِلَى ذَلِكَ، فَكَانَ أول من خرج إليها أبو سلمة وامرأته، ولكنها احتبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعد بِوَلَدِهَا إِلَى الْمَدِينَةِ، وَشَيَّعَهَا عُثْمَانُ بْنُ أَبِي طلحة. ثم خرج الناس أرسالا، ولم يبق بمكة إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعلي -أَقَامَا بِأَمْرِهِ لَهُمَا - وَإِلَّا من احتبسه المشركون كرها، وأعد رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِهَازَهُ ينتظر متى يؤمر، وأعد أبو بكر جهازه. فَلَمَّا رَأَى الْمُشْرِكُونَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم قد خرجوا وساقوا الذراري والأموال إلى المدينة، وأنها دار منعة وأهلها أهل بأس، خافوا خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم، فَيَشْتَدُّ عَلَيْهِمْ أَمْرُهُ، فَاجْتَمَعُوا فِي دَارِ النَّدْوَةِ، وحضرهم إبليس في صورة شيخ مِنْ أَهْلِ نَجْدٍ، مُشْتَمِلٌ الصَّمَّاءَ فِي كِسَائِهِ، فأشار كل واحد برأي، والشيخ لا يرضاه، حتى قال أبو جهل: أرى أن تأخذوا من كل قبيلة غلاما جلدا، ثم نعطيه سيفا صارما، ثم يضربونه ضربة رجل واحد، فلا تدري بنو عبد مناف ما تصنع بعد ذلك، ونسوق إليهم ديته. فقال الشيخ: هذا والله الرأي. فتفرقوا عليه، فجاءه جبريل فَأَخْبَرَهُ بِذَلِكَ، وَأَمَرَهُ أَنْ لَا يَنَامَ فِي مَضْجَعِهِ تِلْكَ اللَّيْلَةَ. وَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أبي بكر نِصْفَ النَّهَارِ فِي سَاعَةٍ لَمْ يَكُنْ يَأْتِيهِ فِيهَا مُتَقَنِّعًا، فَقَالَ لَهُ: «أَخْرِجْ مَنْ عِنْدَكَ» ، فَقَالَ: إِنَّمَا هُمْ أَهْلُكَ يَا رَسُولَ اللَّهِ، فَقَالَ: «إِنَّ اللَّهَ قَدْ أَذِنَ لِي فِي الْخُرُوجِ» . فقال أبو بكر: الصحبة يا رسول الله، قال: «نعم» . قال: فَخُذْ بِأَبِي وَأُمِّي إِحْدَى رَاحِلَتَيْ هَاتَيْنِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِالثَّمَنِ» . وَأَمَرَ عليا أَنْ يَبِيتَ فِي مَضْجَعِهِ تِلْكَ الليلة، واجتمع أولئك النفر يتطلعون من صير

(1/111)

الباب يريدون بَيَاتَهُ، وَيَأْتَمِرُونَ أَيُّهُمْ يَكُونُ أَشْقَاهَا، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَخَذَ حَفْنَةً مِنَ الْبَطْحَاءِ، فَجَعَلَ يَذُرُّهُ عَلَى رُءُوسِهِمْ وَهُمْ لَا يَرَوْنَهُ وَهُوَ يَتْلُو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 9] (1) . ومضى إِلَى بَيْتِ أبي بكر، فَخَرَجَا مِنْ خَوْخَةٍ فيه ليلا، وجاء رجل فرأى الْقَوْمَ بِبَابِهِ. فَقَالَ: مَا تَنْتَظِرُونَ؟ قَالُوا: مُحَمًّدًا. قَالَ: خِبْتُمْ وَخَسِرْتُمْ، قَدْ وَاللَّهِ مَرَّ بِكُمْ، وذر على رءوسكم التراب. فقاموا ينفضون عن رءوسهم، فلما أصبحوا قام علي من الفراش، فسألوه عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: لَا عِلْمَ لي به. ثم مضى وأبو بكر إِلَى غَارِ ثَوْرٍ، فَدَخَلَاهُ، وَضَرَبَ العنكبوت بيتا على بابه، وكانا قد استأجرا ابن أريقط الليثي، وكان هاديا ماهرا بالطريق وهو على دين قومه، وَأَمِنَاهُ عَلَى ذَلِكَ، وَسَلَّمَا إِلَيْهِ رَاحِلَتَيْهِمَا، وَوَاعَدَاهُ الغار بَعْدَ ثَلَاثٍ، وَجَدَّتْ قُرَيْشٌ فِي طَلَبِهِمَا، وَأَخَذُوا مَعَهُمُ الْقَافَةَ حَتَّى انْتَهَوْا إِلَى بَابِ الْغَارِ فوقفوا عليه، وَكَانَ عامر بن فهيرة يَرْعَى عَلَيْهِمَا غَنَمًا لأبي بكر، ومكثا فيه ثلاثا حتى خمدت عنهما نار الطلب، ثم جاءهما ابن أريقط بِالرَّاحِلَتَيْنِ فَارْتَحَلَا، وَأَرْدَفَ أبو بكر عامر بن فهيرة، وَسَارَ الدَّلِيلُ أَمَامَهُمَا، وَعَيْنُ اللَّهِ تصحبهما، وإسعاده ينزلهما ويرحلهما. ولما أيس المشركون منهما جَعَلُوا لِمَنْ جَاءَ بِهِمَا دِيَةَ كُلِّ وَاحِدٍ مِنْهُمَا، فَجَدَّ النَّاسُ فِي الطَّلَبِ، وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ، فَلَمَّا مَرُّوا بِحَيِّ بَنِي مُدْلِجٍ مُصْعِدِينَ مِنْ قُدَيْدٍ، بَصُرَ بِهِمْ رَجُلٌ مِنَ الحي، فقال لهم: لقد رأيت بِالسَّاحِلِ أَسْوِدَةً مَا أُرَاهَا إِلَّا مُحَمَّدًا وَأَصْحَابَهُ. ففطن سراقة، فأراد أن يكون له الظفر خَاصَّةً، وَقَدْ سَبَقَ لَهُ مِنَ الظَّفَرِ مَا لم يكن في حسابه، فقال: بل هما فُلَانٌ وَفُلَانٌ، خَرَجَا فِي طَلَبِ حَاجَةٍ لَهُمَا، ثُمَّ مَكَثَ قَلِيلًا، ثُمَّ قَامَ فَدَخَلَ خِبَاءَهُ، وقال لخادمه: اخرجي بِالْفَرَسِ مِنْ وَرَاءِ الْخِبَاءِ، وَمَوْعِدُكَ وَرَاءَ الْأَكَمَةِ، ثُمَّ أَخَذَ رُمْحَهُ وَخَفَضَ عَالِيَهُ يَخُطُّ بِهِ الْأَرْضَ حَتَّى رَكِبَ فَرَسَهُ، فَلَمَّا قَرُبَ مِنْهُمْ، وسمع قراءة النبي صلى الله عليه وسلم وهو لا يلتفت، وأبو بكر يكثر الالتفات، قال أبو بكر: يَا رَسُولَ اللَّهِ، هَذَا سراقة قَدْ رَهَقَنَا. فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَاخَتْ يَدَا فَرَسِهِ فِي الأرض، فقال: قد علمت أن الذي
_________
(1) سورة يس، الآية: 9.

(1/112)

أَصَابَنِي بِدُعَائِكُمَا فَادْعُوَا اللَّهَ لِي، وَلَكُمَا عَلَيَّ أَنْ أَرُدَّ النَّاسَ عَنْكُمَا، فَدَعَا لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فأطلق، وسأله أَنْ يَكْتُبَ لَهُ كِتَابًا، فَكَتَبَ لَهُ أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكة، فجاء بالكتاب فوفى لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال: اليوم يَوْمُ وَفَاءٍ وَبِرٍّ، وَعَرَضَ عَلَيْهِمَا الزَّادَ وَالْحِمْلَانِ، فَقَالَا: لَا حَاجَةَ لَنَا بِهِ وَلَكِنْ عَمِّ عَنَّا الطَّلَبَ، فَقَالَ: قَدْ كُفِيتُمْ، وَرَجَعَ فَوَجَدَ النَّاسَ فِي الطَّلَبِ، فَجَعَلَ يَقُولُ: قَدِ اسْتَبْرَأْتُ لكم الخبر، فكان أَوَّلَ النَّهَارِ جَاهِدًا عَلَيْهِمَا، وَآخِرَهُ حَارِسًا لَهُمَا، ثم مرا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، ثم الكعبية، فسألوها الزاد، فلم يصيبوا عندها شيئا، وكانوا مسنتين، فَنَظَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى شاة في خيمتهم وسألها: «هل بها لبن» ؟ قالت: هي أجهد من ذلك إنما خلفها عن الغنم الجهد، فَدَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فمسح بيده ضرعها وسمى الله تعالى، ودعا فتفاجت عليه ودرت، ودعا بإناء بيربص الرهط، فحلب فيه حتى علته الرغوة وسقاها وسقى أصحابه وشرب آخرهم، ثم غادره عندها، وارتحلوا عنها ثم قال: وأصبح صوت عاليا بمكة يَسْمَعُونَهُ وَلَا يَرَوْنَ الْقَائِلَ:
جَزَى اللَّهُ رَبُّ الناس خَيْرَ جَزَائِهِ ... رَفِيقَيْنِ حَلَّا خَيْمَتَيْ أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي مَا زَوَى اللَّهُ عَنْكُمُ ... بِهِ مِنْ فَعَالٍ لا يجازى وسؤدد
سلوا أختكم عن شأنها وإنائها ... فإنكم إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب الله في كل مشهد
وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ترحل عن قوم فزالت عقولهم ... وحل على القوم بنور مجدد
هداهم به بعد الضلالة ربهم ... وأرشدهم من يتبع الحق يرشد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد الله يسعد
ويهن بَنِي كَعْبٍ مَكَانَ فَتَاتِهِمْ ... وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ
قالت أسماء: مَا دَرَيْنَا أَيْنَ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ أَقْبَلَ رَجُلٌ مِنَ

(1/113)

الْجِنِّ مِنْ أَسْفَلِ مَكَّةَ، فَأَنْشَدَ هَذِهِ الْأَبْيَاتَ، والناس يتبعونه يسمعون صَوْتَهُ وَلَا يَرَوْنَهُ، حَتَّى خَرَجَ مِنْ أَعْلَاهَا.
قالت أسماء: فَلَمَّا سَمِعْنَا قَوْلَهُ عَرَفْنَا حَيْثُ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَّ وَجْهَهُ إلى المدينة.


فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في قدوم النبي الْمَدِينَةِ]
فَصْلٌ وَبَلَغَ الْأَنْصَارَ مَخْرَجُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من مكة، فكانوا يخرجون كل يوم إلى الحرة ينتظرونه، فإذا اشتد حر الشمس رجعوا إِلَى مَنَازِلِهِمْ.
فَلَمَّا كَانَ يَوْمُ الِاثْنَيْنِ ثَانِيَ عشر ربيع الأول على رأس ثلاثة عشر من نبوته خرجوا على عادتهم، فلما حميت الشَّمْسِ رَجَعُوا، وَصَعِدَ رَجُلٌ مِنَ الْيَهُودِ عَلَى أُطُمٍ مِنْ آطَامِ الْمَدِينَةِ لِبَعْضِ شَأْنِهِ، فَرَأَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ مُبَيِّضِينَ يَزُولُ بِهِمُ السَّرَابُ، فَصَرَخَ بِأَعْلَى صَوْتِهِ: يَا بَنِي قَيْلَةَ هَذَا صَاحِبُكُمْ قَدْ جَاءَ، هذا جدكم الذي تنتظرون. فثار الأنصار إلى السلاح ليتلقوه، وسمعت الوجبة وَالتَّكْبِيرُ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، وَكَبَّرَ الْمُسْلِمُونَ فَرَحًا بِقُدُومِهِ، وَخَرَجُوا لِلِقَائِهِ، فَتَلَقَّوْهُ وَحَيَّوْهُ بتحية النبوة، وأحدقوا بِهِ مُطِيفِينَ حَوْلَهُ، وَالسَّكِينَةُ تَغْشَاهُ، وَالْوَحْيُ يَنْزِلُ عَلَيْهِ: {فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التَّحْرِيمِ: 4] (1) .
فَسَارَ حَتَّى نَزَلَ بِقُبَاءَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، فَنَزَلَ عَلَى كُلْثُومِ بْنِ الْهِدْمِ وَقِيلَ: عَلَى سَعْدِ بْنِ خَيْثَمَةَ، وَالْأَوَّلُ أثبت، فأقام فيهم أَرْبَعَ عَشْرَةَ لَيْلَةً، وَأَسَّسَ مَسْجِدَ قُبَاءَ، وَهُوَ أَوَّلُ مَسْجِدٍ أُسِّسَ بَعْدَ النُّبُوَّةِ، فَلَمَّا كَانَ يَوْمُ الْجُمُعَةِ رَكِبَ بِأَمْرِ اللَّهِ لَهُ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَجَمَعَ بِهِمْ فِي الْمَسْجِدِ الَّذِي فِي بَطْنِ الْوَادِي، ثُمَّ رَكِبَ فَأَخَذُوا بِخِطَامِ رَاحِلَتِهِ: هَلُمَّ إِلَى الْعَدَدِ وَالْعُدَّةِ وَالسِّلَاحِ وَالْمَنَعَةِ، فَقَالَ: «خَلُّوا سَبِيلَهَا فإنها مأمورة» ، فلم تزل سَائِرَةً بِهِ لَا تَمُرُّ بِدَارٍ مِنْ دُورِ الْأَنْصَارِ إِلَّا رَغِبُوا إِلَيْهِ فِي النُّزُولِ عَلَيْهِمْ وَيَقُولُ: «دَعُوهَا فَإِنَّهَا مَأْمُورَةٌ» ، فَسَارَتْ حَتَّى وَصَلَتْ موضع مسجده اليوم فبركت وَلَمْ يَنْزِلْ عَنْهَا حَتَّى نَهَضَتْ، وَسَارَتْ قَلِيلًا، ثم التفتت ورجعت في موضعها الأول فبركت، فَنَزَلَ عَنْهَا وَذَلِكَ فِي بَنِي النَّجَّارِ أَخْوَالِهِ.
وكان من توفيق
_________
(1) سورة التحريم، الآية: 4.

(1/114)

الله لها، فإنه أحب أن ينزل عليهم ليكرمهم بذلك، فجعلوا يكلمونه في النزول عليهم، وبادر أبو أيوب إلى راحلته فَأَدْخَلَهُ بَيْتَهُ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «الْمَرْءُ مَعَ رَحْلِهِ» ، وَجَاءَ أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري - وَكَانَ ابْنُ عَبَّاسٍ يَخْتَلِفُ إِلَيْهِ يَتَحَفَّظُ مِنْهُ هَذِهِ الْأَبْيَاتَ -:
ثَوَى فِي قُرَيْشٍ بِضْعَ عَشْرَةَ حِجّةً ... يُذَكِّرُ لَوْ يَلْقَى حَبِيبًا مُوَاتِيَا
وَيَعْرِضُ فِي أَهْلِ الْمَوَاسِمِ نَفْسَهُ ... فَلَمْ ير من يؤوي ولم ير واعيا
فَلَمَّا أَتَانَا وَاسْتَقَرَّتْ بِهِ النَّوَى ... وَأَصْبَحَ مَسْرُورًا بِطَيْبَةَ رَاضِيَا
وَأَصْبَحَ لَا يَخْشَى ظُلَامَةَ ظَالِمٍ ... بَعِيدٍ وَلَا يَخْشَى مِنَ النَّاسِ بَاغِيَا
بَذَلْنَا لَهُ الْأَمْوَالَ مِنْ حِلِّ مَالِنَا ... وَأَنْفُسَنَا عِنْدَ الْوَغَى وَالتَّآسِيَا
نُعَادِي الَّذِي عَادَى مِنَ النَّاسِ كُلِّهِمْ ... جَمِيعًا وَإِنْ كَانَ الْحَبِيبَ الْمُصَافِيَا
وَنَعْلَمُ أَنَّ اللَّهَ لَا رَبَّ غَيْرُهُ ... وَأَنَّ كِتَابَ اللَّهِ أَصْبَحَ هَادِيَا
قَالَ ابْنُ عَبَّاسٍ: كَانَ النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَكَّةَ، فَأُمِرَ بِالْهِجْرَةِ، وَأُنْزِلَ عَلَيْهِ: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الْإِسْرَاءِ: 80] (1) .
قَالَ قتادة: أَخْرَجَهُ اللَّهُ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ مَخْرَجَ صِدْقٍ وَنَبِيُّ اللَّهِ يَعْلَمُ أَنَّهُ لَا طَاقَةَ لَهُ بِهَذَا الْأَمْرِ إِلَّا بِسُلْطَانٍ، فَسَأَلَ اللَّهَ سُلْطَانًا نَصِيرًا، وَأَرَاهُ اللَّهُ دَارَ الْهِجْرَةِ وَهُوَ بِمَكَّةَ، فَقَالَ: «أُرِيتُ دَارَ هجرتكم بسبخة ذات نخل بين لابتين» . قَالَ البراء: أَوَّلُ مَنْ قَدِمَ عَلَيْنَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - مُصْعَبُ بْنُ عُمَيْرٍ، وَابْنُ أُمِّ مَكْتُومٍ، فَجَعَلَا يقرئان الناس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثُمَّ جَاءَ عُمَرُ بْنُ الْخَطَّابِ فِي عِشْرِينَ رَاكِبًا، ثُمَّ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَمَا رَأَيْتُ النَّاسَ فرحوا بشيء فرحهم بِهِ، حَتَّى رَأَيْتُ النِّسَاءَ وَالصِّبْيَانَ وَالْإِمَاءَ يَقُولُونَ: هذا رسول الله قد جاء.
فَأَقَامَ فِي مَنْزِلِ أبي أيوب حَتَّى بَنَى مسجده وحجره، وبعث - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ فِي مَنْزِلِ أبي أيوب، خالد بن زيد، وأبا رافع وَأَعْطَاهُمَا بَعِيرَيْنِ وَخَمْسَمِائَةِ دِرْهَمٍ إِلَى مَكَّةَ، فَقَدِمَا عَلَيْهِ بفاطمة، وأم كلثوم ابْنَتَيْهِ، وسودة زوجته، وأسامة بن زيد، وأم أيمن.
وأما زينب، فلم يمكنها زوجها
_________
(1) سورة الإسراء، الآية: 80.

(1/115)

أبو العاص مِنَ الْخُرُوجِ، وَخَرَجَ عَبْدُ اللَّهِ بْنُ أَبِي بكر معهم بعيال أبي بكر وفيهم عائشة، فَنَزَلُوا فِي بَيْتِ حَارِثَةَ بْنِ النُّعْمَانِ.

[فَصْلٌ فِي بِنَاءِ الْمَسْجِدِ]
فَصْلٌ
فِي بِنَاءِ المسجد قال الزهري: بركت ناقته - صلى الله عليه وسلم - عند مَوْضِعَ مَسْجِدِهِ وَهُوَ يَوْمَئِذٍ يُصَلِّي فِيهِ رِجَالٌ من المسلمين، وكان مربدا ليتيمين في حجر أسعد بن زرارة، فساومهما فِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقالا: بل نهبه لك، فأبى حتى ابتاعه مِنْهُمَا بِعَشَرَةِ دَنَانِيرَ، وَكَانَ جِدَارًا لَيْسَ لَهُ سَقْفٌ وَقِبْلَتُهُ إِلَى بَيْتِ الْمَقْدِسِ، وَكَانَ يُصَلِّي فِيهِ وَيُجَمِّعُ أَسْعَدُ بْنُ زُرَارَةَ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَانَ فيه شجر غرقد وَنَخْلٌ، وَقُبُورٌ لِلْمُشْرِكِينَ، فَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالقبور فنبشت، وبالنخل والشجر فقطع، وَصُفَّتْ فِي قِبْلَةِ الْمَسْجِدِ، وَجَعَلَ طُولَهُ مِمَّا يلي القبلة مائة ذراع إلى مؤخره، وفي الجانبين مِثْلَ ذَلِكَ أَوْ دُونَهُ، وَجَعَلَ أَسَاسَهُ قَرِيبًا من ثلاثة أذرع، ثم بنوه باللبن، ورسول اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَبْنِي مَعَهُمْ، وينقل اللبن والحجارة بنفسه وهو يقول:
اللَّهُمَّ لَا عَيْشَ إِلَّا عَيْشُ الْآخِرَهْ ... فَاغْفِرْ لِلْأَنْصَارِ وَالْمُهَاجِرَهْ
وَكَانَ يَقُولُ:
هَذَا الْحِمَالُ لَا حمال خيبر ... هذا أبر ربنا وأطهره
وجعلوا يرتجزون وهم ينقلون اللبن، وجعل بعضهم يقول فِي رَجَزِهِ:
لَئِنْ قَعَدْنَا وَالرَّسُولُ يَعْمَلُ ... لَذَاكَ مِنَّا الْعَمَلُ الْمُضَلَّلُ
وَجَعَلَ قِبْلَتَهُ إِلَى بَيْتِ الْمَقْدِسِ، وَجَعَلَ لَهُ ثَلَاثَةَ أَبْوَابٍ بَابًا فِي مُؤَخَّرِهِ، وَبَابًا يُقَالُ لَهُ: بَابُ الرَّحْمَةِ، وَالْبَابُ الَّذِي يَدْخُلُ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وجعل عمده الجذوع وسقفه الجريد، وَقِيلَ لَهُ: أَلَا تُسَقِّفُهُ؟ فَقَالَ: «لَا عَرِيشٌ كعريش موسى» ، وبنى بيوتا إلى جانبه بيوت أزواجه باللبن، وسقفها بالجذوع والجريد، فَلَمَّا فَرَغَ مِنَ الْبِنَاءِ بَنَى بعائشة فِي البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتا آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا، من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدر، فلما نزلت

(1/116)

{وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأحزاب: 6] (1) الآية رد التوارث إلى الرحم وقيل: إنه آخى بين المهاجرين ثانية، واتخذ عليا أخا، والثابت الأول. ولو كان ذلك، لكان أحق الناس بأخوته الصديق الذي قال فيه: «لَوْ كُنْتُ مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي» ، وهذه الأخوة وَإِنْ كَانَتْ عَامَّةً كَمَا قَالَ: «وَدِدْتُ أَنْ قَدْ رَأَيْنَا إِخْوَانَنَا، قَالُوا: أَلَسْنَا إِخْوَانَكَ؟ قَالَ: أَنْتُمْ أَصْحَابِي، وَإِخْوَانِي قَوْمٌ يَأْتُونَ مِنْ بَعْدِي، يُؤْمِنُونَ بِي وَلَمْ يَرَوْنِي» ، فَلِلصِّدِّيقِ مِنْ هَذِهِ الْأُخُوَّةِ أَعْلَى مَرَاتِبِهَا كَمَا لَهُ مِنَ الصُّحْبَةِ أعلى مراتبها، ووادع مَنْ بِالْمَدِينَةِ مِنَ الْيَهُودِ وَكَتَبَ بَيْنَهُ وَبَيْنَهُمْ كتابا، وبادر حبرهم عبد الله بن سلام ودخل فِي الْإِسْلَامِ، وَأَبَى عَامَّتُهُمْ إِلَّا الْكُفْرَ، وَكَانُوا ثَلَاثَ قَبَائِلَ: بَنُو قَيْنُقَاعَ وَبَنُو النَّضِيرِ وَبَنُو قُرَيْظَةَ، وَحَارَبَهُ الثَّلَاثَةُ، فَمَنَّ عَلَى بَنِي قَيْنُقَاعَ، وَأَجْلَى بَنِي النَّضِيرِ، وَقَتَلَ بَنِي قُرَيْظَةَ وَسَبَى ذُرِّيَّتَهُمْ، وَنَزَلَتْ سُورَةُ الْحَشْرِ فِي بَنِي النَّضِيرِ، والأحزاب في بني قريظة.
وكان يصلي إلى بيت المقدس، وَقَالَ لِجِبْرِيلَ: وَدِدْتُ أَنْ يَصْرِفَ اللَّهُ وَجْهِي عَنْ قِبْلَةِ الْيَهُودِ، فَقَالَ: إِنَّمَا أَنَا عَبْدٌ فَادْعُ رَبْكَ وَاسْأَلْهُ، فَجَعَلَ يُقَلِّبُ وَجْهَهُ فِي السماء يرجو ذلك، فأنزل اللَّهُ عَلَيْهِ: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144] (2) الآية، وَذَلِكَ بَعْدَ سِتَّةَ عَشَرَ شَهْرًا مِنْ مَقْدَمِهِ المدينة قبل بدر بشهرين، وكان في ذلك حِكَمٌ عَظِيمَةٌ، وَمِحْنَةٌ لِلْمُسْلِمِينَ وَالْمُشْرِكِينَ وَالْيَهُودِ وَالْمُنَافِقِينَ، فأما المسلمون، فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عِمْرَانَ: 7] وَهُمُ الَّذِينَ هَدَى اللَّهُ، وَلَمْ تَكُنْ كَبِيرَةً عَلَيْهِمْ، وَأَمَّا الْمُشْرِكُونَ، فَقَالُوا: كَمَا رَجَعَ إِلَى قِبْلَتِنَا يُوشِكُ أَنْ يَرْجِعَ إِلَى دِينِنَا وَمَا رَجَعَ إِلَيْهَا إِلَّا أَنَّهُ الْحَقُّ، وَأَمَّا اليهود، فقالوا: خالف قبلة الأنبياء قبله، وأما المنافقون، فقالوا: ما يدري أَيْنَ يَتَوَجَّهُ إِنْ كَانَتِ الْأُولَى حَقًّا فَقَدْ تَرَكَهَا، وَإِنْ كَانَتِ الثَّانِيَةُ هِيَ الْحَقَّ، فَقَدْ كَانَ عَلَى بَاطِلٍ. وَكَثُرَتْ أَقَاوِيلُ السُّفَهَاءِ مِنَ الناس، وكانت كما قال الله تعالى: {كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى} [البقرة: 143] (3) وكانت محنة من الله ليرى من يتبع الرسول ممن ينقلب على عقبيه،
_________
(1) سورة الأحزاب، الآية: 6.
(2) سورة البقرة، الآية: 144.
(3) سورة البقرة، الآية: 143.

(1/117)

ولما كان شأن القبلة عَظِيمًا وَطَّأَ سُبْحَانَهُ قَبْلَهَا أَمْرَ النَّسْخِ وَقُدْرَتَهُ عَلَيْهِ، وَأَنَّهُ يَأْتِي بِخَيْرٍ مِنَ الْمَنْسُوخِ أَوْ مثله، ثم عقبه بالتوبيخ لمن تعنت على رسوله، ولم ينقد له، ثم ذكر اخْتِلَافَ الْيَهُودِ وَالنَّصَارَى وَشَهَادَةَ بَعْضِهِمْ عَلَى بَعْضٍ بأنهم ليسوا على شيء، وحذر عباده مِنْ مُوَافَقَتِهِمْ وَاتِّبَاعِ أَهْوَائِهِمْ، ثُمَّ ذَكَرَ كُفْرَهُمْ به وقولهم: أن له ولد سبحانه وتعالى، ثم أخبر أنه له المشرق والمغرب، فأينما يُوَلِّي عِبَادُهُ وُجُوهَهُمْ فَثَمَّ وَجْهُهُ وَهُوَ الْوَاسِعُ العليم، فلعظمته وسعته وإحاطته أينما توجه الْعَبْدُ، فَثَمَّ وَجْهُ اللَّهِ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَسْأَلُ رَسُولَهُ عَنْ أَصْحَابِ الْجَحِيمِ الَّذِينَ لا يتابعونه، ثم أخبره أن أهل الكتاب لن يرضوا عنه حتى يتبع ملتهم، ثم ذكر أهل الكتاب نعمته عليهم، وخوفهم بأسه، ثم ذكر خليله باني بيته، وأثنى عليه، وأخبر أنه جعله إماما للناس، ثُمَّ ذَكَرَ بَيْتَهُ الْحَرَامَ وَبِنَاءَ خَلِيلِهِ لَهُ، وفي ضمن هذا أن بانيه كما هو إمام الناس، فكذا الْبَيْتُ الَّذِي بَنَاهُ إِمَامٌ لَهُمْ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَرْغَبُ عَنْ مِلَّةِ هَذَا الْإِمَامِ إِلَّا أَسْفَهُ النَّاسِ، ثُمَّ أَمَرَ عِبَادَهُ أَنْ يأتموا به، ويؤمنوا بما أنزل إليه وإلى النَّبِيِّينَ، ثُمَّ رَدَّ عَلَى مَنْ قَالَ: إِنَّ إِبْرَاهِيمَ وَأَهْلَ بَيْتِهِ كَانُوا هُودًا أَوْ نَصَارَى، وجعل هذا كله توطئة بين يدي تحويل القبلة، وأكد سبحانه الأمر مرة بعد مرة، وأمر به حيث كان رسوله ومن حيث خرج، وأخبر سبحانه أَنَّ الَّذِي يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مستقيم هو الذي هداهم لهذه القبلة، وأنها لهم وهم أهلها، لأنها أفضل القبل، وهم أفضل الْأُمَمِ، كَمَا اخْتَارَ لَهُمْ أَفْضَلَ الرُّسُلِ، وَأَفْضَلَ الْكُتُبِ وَأَخْرَجَهُمْ فِي خَيْرِ الْقُرُونِ، وَخَصَّهُمْ بِأَفْضَلِ الشَّرَائِعِ، وَمَنَحَهُمْ خَيْرَ الْأَخْلَاقِ، وَأَسْكَنَهُمْ خَيْرَ الْأَرْضِ، وَجَعَلَ مَنَازِلَهُمْ فِي الْجَنَّةِ خَيْرَ الْمَنَازِلِ، وَمَوْقِفَهُمْ فِي الْقِيَامَةِ خَيْرَ الْمَوَاقِفِ، فَهُمْ عَلَى تَلٍّ عَالٍ وَالنَّاسُ تَحْتَهُمْ، فَسُبْحَانَ مَنْ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ، وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ، لِئَلَّا يَكُونَ لِلنّاسِ عَلَيْهِمْ حجة، ولكن الظالمين يَحْتَجُّونَ عَلَيْهِمْ بِتِلْكَ الْحُجَجِ الَّتِي ذُكِرَتْ، وَلَا يعارضون الملحدون الرسل إلا بها وبأمثالها.
وَكُلُّ مَنْ قَدَّمَ عَلَى أَقْوَالِ الرَّسُولِ سِوَاهَا، فَحُجَّتُهُ مِنْ جِنْسِ حُجَجِ هَؤُلَاءِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ لِيُتِمَّ نِعْمَتَهُ عَلَيْهِمْ، وَلِيَهْدِيَهُمْ، ثم

(1/118)

ذكر نعمه عليهم بإرسال رسوله، وإنزال كتابه، يزكيهم به، وَيُعَلِّمَهُمُ الْكِتَابَ وَالْحِكْمَةَ، وَيُعَلِّمَهُمْ مَا لَمْ يَكُونُوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون لهم محبته لَهُمْ، ثُمَّ أَمَرَهُمْ بِمَا لَا يَتِمُّ لَهُمْ ذَلِكَ إِلَّا بِالِاسْتِعَانَةِ بِهِ، وَهُوَ الصَّبْرُ وَالصَّلَاةُ، وأخبر أنه مع الصابرين، وَأَتَمَّ نِعْمَتَهُ عَلَيْهِمْ مَعَ الْقِبْلَةِ بِأَنْ شَرَعَ لَهُمُ الْأَذَانَ فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرَّاتٍ، وَزَادَهُمْ فِي الظُّهْرِ وَالْعَصْرِ وَالْعِشَاءِ رَكْعَتَيْنِ أُخْرَيَيْنِ بعد أن كانت ثنائية، وكل هذا بعد مقدمه المدينة.

[فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة]
فَصْلٌ فَلَمَّا اسْتَقَرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَدِينَةِ، وأيده الله بنصره وبالمؤمنين، وألف بين قلوبهم بعد العداوة، فَمَنَعَتْهُ أَنْصَارُ اللَّهِ، وَكَتِيبَةُ الْإِسْلَامِ مِنَ الْأَسْوَدِ والأحمر، وبذلوا أنفسهم دُونَهُ، وَقَدَّمُوا مَحَبَّتَهُ عَلَى مَحَبَّةِ الْآبَاءِ وَالْأَبْنَاءِ وَالْأَزْوَاجِ، وَكَانَ أَوْلَى بِهِمْ مِنْ أَنْفُسِهِمْ، رَمَتْهُمُ الْعَرَبُ وَالْيَهُودُ عَنْ قَوْسٍ وَاحِدَةٍ، وَشَمَّرُوا لَهُمْ عن ساق العداوة، وصاحوا بهم من كل جانب، والله تعالى يَأْمُرُهُمْ بِالصَّبْرِ وَالْعَفْوِ وَالصَّفْحِ حَتَّى قَوِيَتِ الشَّوْكَةُ، وَاشْتَدَّ الْجَنَاحُ، فَأُذِنَ لَهُمْ حِينَئِذٍ فِي الْقِتَالِ، وَلَمْ يَفْرِضْهُ عَلَيْهِمْ، فَقَالَ تَعَالَى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] (1) وقيل: إن هذا بمكة، لأن السورة مَكِّيَّةٌ، وَهَذَا غَلَطٌ لِوُجُوهٍ:
أَحَدُهَا: أَنَّ اللَّهَ لم يأذن في القتال بمكة.
الثاني: أن السياق يدل على أن الإذن بعد إخراجهم من ديارهم بغير حق.
. الثالث: أن قوله: {هَذَانِ خَصْمَانِ} [الْحَجِّ: 19] نَزَلَتْ فِي الَّذِينَ تَبَارَزُوا يَوْمَ بَدْرٍ.
الرابع: أنه خاطبهم فيها بقوله: يَا أَيُّهَا الَّذِينَ آمَنُوا، والخطاب بذلك كله مدني.
الْخَامِسُ: أَنَّهُ أَمَرَ فِيهَا بِالْجِهَادِ الَّذِي يَعُمُّ اليد وغيره، ولا ريب أن الأمر المطلق بالجهاد إنما كان بعد الهجرة.
السادس: أن الحاكم روى في " مستدركه " عن ابن عباس بإسناده على شرطهما، قَالَ: لَمَّا خَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَكَّةَ، قَالَ أبو بكر: أَخْرَجُوا نَبِيَّهُمْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ لَيَهْلِكُنَّ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} [الحج: 39] الآية
_________
(1) سورة الحج، الآية: 39.

(1/119)

وهي أول آية نزلت في القتال. انتهى.
وَسِيَاقُ السُّورَةِ يَدُلُّ عَلَى أَنَّ فِيهَا الْمَكِّيَّ والمدني، فإن قصة إلقاء الشيطان في أمنيته مكية، والله أعلم.
ثم فرض عليهم قتال من قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] (1) ثُمَّ فَرَضَ عَلَيْهِمْ قِتَالَ الْمُشْرِكِينَ كَافَّةً وَكَانَ مُحَرَّمًا، ثُمَّ مَأْذُونًا بِهِ، ثُمَّ مَأْمُورًا بِهِ لِمَنْ بَدَأَهُمْ بِالْقِتَالِ، ثُمَّ مَأْمُورًا بِهِ، لِجَمِيعِ الْمُشْرِكِينَ، إِمَّا فَرْضُ عَيْنٍ عَلَى أَحَدِ الْقَوْلَيْنِ، أو كِفَايَةٍ عَلَى الْمَشْهُورِ.
وَالتَّحْقِيقُ أَنَّ جِنْسَ الْجِهَادِ فَرْضُ عَيْنٍ، إِمَّا بِالْقَلْبِ، وَإِمَّا بِاللِّسَانِ، وَإِمَّا باليد، وإما بالمال، فَعَلَى كُلِّ مُسْلِمٍ أَنْ يُجَاهِدَ بِنَوْعٍ مِنْ هذه الأنواع، وأما الجهاد بالنفس، ففرض كفاية، وأما بِالْمَالِ، فَفِي وُجُوبِهِ قَوْلَانِ، وَالصَّحِيحُ وُجُوبُهُ، لِأَنَّ الْأَمْرَ بِالْجِهَادِ بِهِ وَبِالنَّفْسِ فِي الْقُرْآنِ سَوَاءٌ، وعلق النجاة من النار والمغفرة، ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10] (2) الآيات، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وأموالهم، وأعاضهم عنها الْجَنَّةَ، وَأَنَّ هَذَا الْعَقْدَ وَالْوَعْدَ قَدْ أَوْدَعَهُ أفضل كتبه، ثم أكده بِإِعْلَامِهِمْ أَنَّهُ لَا أَحَدَ أَوْفَى بِعَهْدِهِ مِنْهُ تبارك وتعالى، ثم أكده بأن أمرهم أن يستبشروا بذلك، ثُمَّ أَعْلَمَهُمْ أَنَّ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ، فليتأمل العاقل مع ربه ما أجل هذا العقد، فَإِنَّ اللَّهَ - عَزَّ وَجَلَّ - هُوَ الْمُشْتَرِي، وَالثَّمَنُ الجنة، والذي جرى على يديه هَذَا الْعَقْدُ أَشْرَفُ رُسُلِهِ، وَأَكْرَمُهُمْ عَلَيْهِ مِنَ الملائكة ومن البشر، وَإِنَّ سِلْعَةً هَذَا شَأْنُهَا لَقَدْ هُيِّئَتْ، لِأَمْرٍ عظيم.
قد هيؤوك لِأَمْرٍ لَوْ فَطِنْتَ لَهُ ... فَارْبَأْ بِنَفْسِكَ أَنْ ترعى مع الهمل
مهر الجنة والمحبة بذل النفس والمال لمالكهما، فَمَا لِلْجَبَانِ الْمُعْرِضِ الْمُفْلِسِ، وَسَوْمِ هِذِهِ السِّلْعَةِ بالله ما هزلت فيسنامها المفلسون، وما كَسَدَتْ فَيَبِيعَهَا بِالنَّسِيئَةِ الْمُعْسِرُونَ، لَقَدْ أُقِيمَتْ لِلْعَرْضِ فِي سُوقِ مَنْ يُرِيدُ، فَلَمْ يَرْضَ رَبُّهَا لَهَا بِثَمَنٍ دُونَ بَذْلِ النُّفُوسِ، فَتَأَخَّرَ الْبَطَّالُونَ، وقام المحبون ينتظرون أيهم يصلح أن تكون نَفْسُهُ الثَّمَنَ، فَدَارَتِ السِّلْعَةُ بَيْنَهُمْ، وَوَقَعَتْ فِي يَدِ {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] (3) لما كثر المدعون للمحبة طولبوا
_________
(1) سورة البقرة، الآية: 190.
(2) سورة الصف، الآية: 10.
(3) سورة المائدة، الآية: 54.

(1/120)

بإقامة البينة، فلو يعطى الناس بدعواهم، لادعى الخلي حرقة الشَّجِيِّ، فَتَنَوَّعَ الْمُدَّعُونَ فِي الشُّهُودِ، فَقِيلَ: لَا نثبت هذه الدعوة إِلَّا بِبَيِّنَةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آلِ عِمْرَانَ: 31] (1) فَتَأَخَّرَ الْخَلْقُ كُلُّهُمْ، وَثَبَتَ أَتْبَاعُ الرسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البينة، فقيل: لَا تُقْبَلُ الْعَدَالَةُ إِلَّا بِتَزْكِيَةٍ {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] (2) فَتَأَخَّرَ أَكْثَرُ الْمُدَّعِينَ لِلْمَحَبَّةِ، وَقَامَ الْمُجَاهِدُونَ، فَقِيلَ لَهُمْ: إِنَّ نُفُوسَ الْمُحِبِّينَ وَأَمْوَالَهُمْ لَيْسَتْ لَهُمْ، فسلموا ما وقع عليه العقد، وَعَقْدُ التَّبَايُعِ يُوجِبُ التَّسْلِيمَ مِنَ الْجَانِبَيْنِ.
فَلَمَّا رَأَى التُّجَّارُ عَظَمَةَ الْمُشْتَرِي، وَقَدْرَ الثَّمَنِ، وَجَلَالَةَ من جرى العقد عَلَى يَدْيِهِ، وَمِقْدَارَ الْكِتَابِ الَّذِي أُثْبِتَ فِيهِ، عرفوا أن لهذه السلعة شأنا ليس لغيرها، فرأوا من الغبن الْفَاحِشِ أَنْ يَبِيعُوهَا بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ، تذهب لذتها، وتبقى تبعتها، فعقدوا مع المشتري بيعة الرضوان رضا واختيارا من غير ثبوت خيار، فلما تم العقد وسلموا المبيع، قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رَدَدْنَاهَا عَلَيْكُمْ أَوْفَرَ مَا كَانَتْ، وَأَضْعَافَ أَمْوَالِكُمْ مَعَهَا {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا} [آل عمران: 169] (3) الآية لم نتبع مِنْكُمْ نُفُوسَكُمْ وَأَمْوَالَكُمْ طَلَبًا لِلرِّبْحِ عَلَيْكُمْ، بَلْ ليظهر أثر الجود والكرم في قبول البيع وَالْإِعْطَاءِ عَلَيْهِ أَجَلَّ الْأَثْمَانِ، ثُمَّ جَمَعْنَا لَكُمْ بين الثمن والمثمن.
وتأمل قصة جابر وجمله كيف وفاه الثمن، وزاده، ورد عليه البعير، فذكره بهذا الفعل حال الله مع أبيه، وَأَخْبَرَهُ أَنَّ اللَّهَ أَحْيَاهُ وَكَلَّمَهُ كِفَاحًا، وَقَالَ: «يا عبدي تمن علي أعطيك» فَسُبْحَانَ مَنْ عَظُمَ جُودُهُ وَكَرَمُهُ أَنْ يُحِيطَ به علم الخلائق، لقد أعطى السلعة وأعطى الثمن، ووفقه لتكميل العقد، وقبل المبيع على عيبه، وأعطى عَلَيْهِ أَجَلَّ الْأَثْمَانِ، وَاشْتَرَى عَبْدَهُ مِنْ نَفْسِهِ بِمَالِهِ، وَجَمَعَ لَهُ بَيْنَ الثَّمَنِ وَالْمُثَمَّنِ، وَأَثْنَى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:
فحيهل إن كنت ذا همة فقد ... حدى بك حادي الشوق فاطوي المراحلا
_________
(1) سورة آل عمران، الآية: 31.
(2) سورة المائدة، الآية: 54.
(3) سورة آل عمران، الآية: 169.

(1/121)

وقل لمنادي حبهم ورضاهم ... اذا ما دعى لَبَّيْكَ أَلْفًا كَوَامِلَا
وَلَا تَنْظُرِ الْأَطْلَالَ مِنْ دُونِهِمْ فَإِنْ ... نَظَرْتَ إِلَى الْأَطْلَالِ عُدْنَ حَوَائِلَا
وَخُذْ مِنْهُمْ زَادًا إِلَيْهِمْ وَسِرْ عَلَى ... طَرِيقِ الهدى والحب تصبح واصلا
وَلَا تَنْتَظِرْ بِالسَّيْرِ رِفْقَةَ قَاعِدٍ ... وَدَعْهُ فَإِنَّ الشوق يكفيك حاملا
واحيي بذكراهم سراك إذا ونت ... رِكَابُكَ فَالذِّكْرَى تُعِيدُكَ عَامِلَا
وإِمَّا تَخَافَنَّ الْكلَالَ فَقُلْ لَهَا ... أَمَامَكِ وَرْدُ الْوَصْلِ فَابْغِي الْمَنَاهِلَا
وَخُذْ قَبَسًا مَنْ نُورِهِمْ ثُمَّ سِرْ بِهِ ... فنورهم يهديك ليس المشاعلا
وحي على واد الْأَرَاكِ فَقِلْ بِهِ ... عَسَاكَ تَرَاهُمْ ثَمَّ إِنْ كنت قائلا
وإلا ففي نعمان عند معرف الأحـ ... ـبة فَاطْلُبْهُمْ إِذَا كُنْتَ سَائِلَا
وَإِلَّا فَفِي جَمْعٍ بِلَيْلَتِهِ فَإِنْ ... تَفُتْ فَمِنًى يَا وَيْحَ مَنْ كَانَ غَافِلَا
وَحَيِّ عَلَى جَنَّاتِ عَدْنٍ فَإِنَّهَا ... مَنَازِلُكَ الْأُولَى بِهَا كُنْتَ نَازِلَا
وَلَكِنْ سَبَاكَ الْكَاشِحُونَ لِأَجْلِ ذَا ... وَقَفْتَ عَلَى الْأَطْلَالِ تَبْكِي المنازلا
وحي على يوم المزيد بجنة الخـ ... ـلود فَجُدْ بِالنَّفْسِ إِنْ كُنْتَ بَاذِلَا
فَدَعْهَا رُسُومًا دَارِسَاتٍ فَمَا بِهَا ... مَقِيلٌ وَجَاوِزْهَا فَلَيْسَتْ مَنَازِلَا
وَخُذْ يَمْنَةً عَنْهَا عَلَى الْمَنْهَجِ الَّذِي ... عَلَيْهِ سرى وفد المحبة آهِلَا
وَقُلْ سَاعِدِي يَا نَفْسُ بِالصَّبْرِ سَاعَةً ... فَعِنْدَ اللِّقَا ذَا الْكَدُّ يُصْبِحُ زَائِلَا
فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي ... وَيُصْبِحُ ذُو الْأَحْزَانِ فَرْحَانَ جَاذِلَا
لَقَدْ حَرَّكَ الدَّاعِي إِلَى اللَّهِ وَإِلَى دَارِ السَّلَامِ النُّفُوسَ الْأَبِيَّةَ، وَالْهِمَمَ الْعَالِيَةَ، وَأَسْمَعَ مُنَادِي الْإِيمَانِ مَن كَانَتْ لَهُ أُذُنٌ وَاعِيَةٌ وَأَسْمَعَ اللَّهُ مَنْ كَانَ حَيًّا، فهزَّه السَّمَاعُ إِلَى مَنَازِلِ الْأَبْرَارِ وَحَدَا بِهِ فِي طَرِيقِ سَيْرِهِ، فَمَا حَطَّتْ بِهِ رِحَالُهُ إِلَّا بِدَارِ الْقَرَارِ.
فَقَالَ: «انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لَا يُخْرِجُهُ إِلَّا إِيمَانٌ بِي، وَتَصْدِيقٌ بِرُسُلِي أَنْ أَرْجِعَهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ أَوْ أُدْخِلَهُ الْجَنَّةَ، وَلَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي، مَا قَعَدْتُ خَلْفَ سَرِيَّةٍ، وَلَوَدِدْتُ أَنَّي أُقْتَلُ فِي سَبِيلِ اللَّهِ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ» (1) وَقَالَ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ، كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ،
_________
(1) البخاري وأحمد ومسلم.

(1/122)

لا يفتر عن صيام ولا صلاة حتى يرجع»
وَقَالَ: «غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خير من الدنيا وما فيها»
وقال: «الْجِهَادَ فِي سَبِيلِ اللَّهِ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يُنَجِّي اللَّهُ بِهِ مِنَ الْهَمِّ وَالْغَمِّ» (1) وقال: «أنا زعيم، أي: كفيل - لِمَنْ آمَنَ بِي وَأَسْلَمَ، وَجَاهَدَ فِي سَبِيلِ الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الْجَنَّةِ، مَنْ فَعَلَ ذَلِكَ لَمْ يَدَعْ لِلْخَيْرِ مَطْلَبًا، وَلَا مِنَ الشَّرِّ مَهْرَبًا، يَمُوتُ حَيْثُ يشاء أَنْ يَمُوتَ» (2) .
وَقَالَ: «مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ - مِنْ رَجُلٍ مُسْلِمٍ - فُوَاقَ نَاقَةٍ، وَجَبَتْ لَهُ الْجَنَّةُ» (3) .
وَقَالَ: «إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ، أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ، كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَإِذَا سَأَلْتُمُ اللَّهَ، فَاسْأَلُوهُ الْفِرْدَوْسَ، فَإِنَّهُ أَوْسَطُ الْجَنَّةِ، وَأَعْلَى الْجَنَّةِ، وَفَوْقَهُ عَرْشُ الرَّحْمَنِ، ومنه تفجر أنهار الجنة» (4) وَقَالَ: «مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ، أَوْ غَارِمًا فِي غُرْمِهِ، أَوْ مُكَاتَبًا فِي رَقَبَتِهِ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ» (5) .
وَقَالَ: «مَنِ اغْبَرَّتْ قَدَمَاهُ في سبيل الله، حرّمها اللَّهُ عَلَى النَّارِ» (6) وَقَالَ: «لَا يَجْتَمِعُ شُحٌّ وإيمان في قلب رجل، وَلَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ، وَدُخَانُ جهنم في وجه عبد»
وَقَالَ: «رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ، وأُجري عَلَيْهِ رِزْقُهُ، وَأَمِنَ الفتان»
«وقال لرجل حرس المسلمين ليلة على ظهر فرسه من أولها إلى الصباح لَمْ يَنْزِلْ إِلَّا لِصَلَاةٍ أَوْ قَضَاءِ حَاجَةٍ قَدْ أَوْجَبْتَ، فَلَا عَلَيْكَ أَلَّا تَعْمَلَ بَعْدَهَا» (7) وَذَكَرَ أبو داود عَنْهُ: «مَنْ لَمْ يَغْزُ، ولم يُجَهِّزْ غَازِيًا، أَوْ يَخْلُفْ غَازِيًا فِي أَهْلِهِ بِخَيْرٍ، أَصَابَهُ اللَّهُ بِقَارِعَةٍ قَبْلَ يَوْمِ الْقِيَامَةِ» (8) وَفَسَّرَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ الْإِلْقَاءَ بِالْيَدِ إِلَى التهلكة بترك الجهاد. وصح عنه:
_________
(1) متفق عليه.
(2) رواه النسائي وابن حبان.
(3) أبو داود والترمزي وقال: حسن صحيح.
(4) رواه البخاري.
(5) أحمد والبيهقي.
(6) ابن حبان في صحيحه.
(7) النسائي وأبو داود.
(8) رواه أبو داود وابن ماجه وفيه أبو عبد الرحمن فيه مقال.

(1/123)

إِنَّ النَّارَ أَوَّلُ مَا تُسعر بِالْعَالِمِ وَالْمُنْفِقِ وَالْمَقْتُولِ فِي الْجِهَادِ إِذَا فَعَلُوا ذَلِكَ لِيُقَالَ.


فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القتال]
فَصْلٌ وَكَانَ يَسْتَحِبُّ الْقِتَالَ أَوَّلَ النَّهَارِ، كَمَا يستحب الخروج للسفر، فإذا لَمْ يُقَاتِلْ أَوَّلَ النَّهَارِ، أَخَّرَ الْقِتَالَ حَتَّى تزول الشمس، وتهب الرياح، وينزل النصر.
وكان يبايع أصحابه في الحرب على أن لا يَفِرُّوا، وَرُبَّمَا بَايَعَهُمْ عَلَى الْمَوْتِ، وَبَايَعَهُمْ عَلَى الْجِهَادِ، كَمَا بَايَعَهُمْ عَلَى الْإِسْلَامِ، وَبَايَعَهُمْ عَلَى الهجرة، وَبَايَعَهُمْ عَلَى التَّوْحِيدِ، وَالْتِزَامِ طَاعَةِ اللَّهِ وَرَسُولِهِ، وبايع نفرا من أصحابه على أن لا يَسْأَلُوا النَّاسَ شَيْئًا، وَكَانَ السَّوْطُ يَسْقُطُ مِنْ يد أحدهم، فينزل له فَيَأْخُذُهُ، وَلَا يَقُولُ لِأَحَدٍ: نَاوِلْنِي إِيَّاهُ.
وَكَانَ يشاور أصحابه في الجهاد، ولقاء العدو، وتخيّر المنازل، وَكَانَ يَتَخَلَّفُ فِي سَاقَتِهِمْ فِي الْمَسِيرِ، فَيُزْجِي الضَّعِيفَ، وَيُرْدِفُ الْمُنْقَطِعَ، وَكَانَ أَرْفَقَ النَّاسِ بِهِمْ في المسير، وإذا أراد غزوة، ورّى بغيرها ويقول: «الحرب خدعة» ، وكان يبعث العيون يأتون بخبر عدوه، ويطلع الطلائع، ويبث الحرس، وإذا لَقِيَ عَدُوَّهُ، وَقَفَ وَدَعَا وَاسْتَنْصَرَ اللَّهَ، وَأَكْثَرَ هُوَ وَأَصْحَابُهُ مِنْ ذِكْرِ اللَّهِ، وَخَفَضُوا أَصْوَاتَهُمْ.
وكان يرقب الْجَيْشَ وَالْمُقَاتِلَةَ، وَيَجْعَلُ فِي كُلِّ جَنَبَةٍ كُفْئًا لَهَا، وَكَانَ يُبَارَزُ بَيْنَ يَدَيْهِ بِأَمْرِهِ، وَكَانَ يَلْبَسُ لِلْحَرْبِ عُدَّتَهُ، وَرُبَّمَا ظَاهَرَ بَيْنَ دِرْعَيْنِ، وكان له ألوية، وكان إذا ظهر على قوم، نزل بِعَرْصَتِهِمْ ثَلَاثًا، ثُمَّ قَفَلَ.
وَكَانَ إِذَا أَرَادَ أَنْ يُغِيرَ، انْتَظَرَ، فَإِنْ سَمِعَ فِي الْحَيِّ أذانا، لم يغر وإلا أغار، وكان ربما يبيّت عَدُوَّهُ، وَرُبَّمَا فَاجَأَهُمْ نَهَارًا، وَكَانَ يُحِبُّ الْخُرُوجَ يَوْمَ الْخَمِيسِ بُكْرَةَ النَّهَارِ، وَكَانَ الْعَسْكَرُ إِذَا نزل انضم بعضهم إِلَى بَعْضٍ، حَتَّى لَوْ بُسط عَلَيْهِمْ كِسَاءٌ لعمهم.
وكان يرتب الصفوف، ويُعبئُهم للقتال، وَيَقُولُ: تَقَدَّمْ يَا فُلَانُ، تَأَخَّرْ يَا فُلَانُ، وكان يستحب للرجل أَنْ يُقَاتِلَ تَحْتَ رَايَةِ قَوْمِهِ.
وَكَانَ إِذَا لقي العدو يقول: «اللَّهُمَّ مُنْزِلَ الْكِتَابِ، وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الْأَحْزَابِ اهْزِمْهُمْ، وَانْصُرْنَا عَلَيْهِمْ» وَرُبَّمَا قَالَ: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ - بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 45 - 46] (1) وَكَانَ يَقُولُ: «اللَّهُمَّ أَنْزِلْ نَصْرَكَ» ، وكان يقول: «اللهم
_________
(1) سورة القمر، الآية 45، 46.

(1/124)

أنت عضدي وأنت نصيري، بك أقاتل» وكان إذا اشتد البأس وَقَصَدَهُ الْعَدُوُّ يُعْلِمُ بِنَفْسِهِ، وَيَقُولُ: «أَنَا النَّبِيُّ لَا كَذِبَ، أَنَا ابْنُ عَبْدِ المطلب» ، وإذا اشتد البأس، اتقوا به.
وَكَانَ أَقْرَبَهُمْ إِلَى الْعَدُوِّ، وَكَانَ يَجْعَلُ لِأَصْحَابِهِ شِعَارًا فِي الْحَرْبِ يُعرفون بِهِ إِذَا تَكَلَّمُوا، وكان شعاره مرة: أمت أمت، ومرة: يا منصور أمت، وَمَرَّةً: حم لَا يُنصرون. وَكَانَ يَلْبَسُ الدِّرْعَ وَالْخُوذَةَ، وَيَتَقَلَّدُ السَّيْفَ، وَيَحْمِلُ الرُّمْحَ وَالْقَوْسَ الْعَرَبِيَّةَ ويتترس بالترس، ويحب الْخُيَلَاءَ فِي الْحَرْبِ، وَقَالَ: «إِنَّ مِنْهَا مَا يحب الله، ومنها ما يبغض الله، فأما الَّتِي يُحِبُّهَا اللَّهُ، فَاخْتِيَالُ الرَّجُلِ بِنَفْسِهِ عِنْدَ اللِّقَاءِ، وَاخْتِيَالُهُ عِنْدَ الصَّدَقَةِ، وَأَمَّا الَّتِي يُبْغِضُ الله عز وجل، فاختيال الرجل في البغي والفجور» ، وقاتل مرة بالمنجنيق، فنصبه مرة عَلَى أَهْلِ الطَّائِفِ، وَكَانَ يَنْهَى عَنْ قَتْلِ النساء والولدان، وينظر في المقاتلة، فمن رآه أنبت، قتله، وإلا اسْتَحْيَاهُ.
وَكَانَ إِذَا بَعَثَ سَرِيَّةً يُوصِيهِمْ بِتَقْوَى اللَّهِ، وَيَقُولُ: «سِيرُوا بِسْمِ اللَّهِ وَفِي سَبِيلِ الله، قاتلوا مَنْ كَفَرَ بِاللَّهِ، وَلَا تُمَثِّلُوا وَلَا تَغْدُرُوا ولا تغلوا وَلَا تَقْتُلُوا وَلِيدًا» ، وَكَانَ يَنْهَى عَنِ السَّفَرِ بالقرآن إلى أرض العدو، ويأمر أمير السرية أَنْ يَدْعُوَ عَدُوَّهُ قَبْلَ الْقِتَالِ، إِمَّا إِلَى الإسلام والهجرة، أو الْإِسْلَامِ دُونَ الْهِجْرَةِ، وَيَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ لَيْسَ لهم نصيب في الفيء، أَوْ بَذْلِ الْجِزْيَةِ، فَإِنْ هُمْ أَجَابُوا إِلَيْهِ، قَبِل مِنْهُمْ، وَإِلَّا اسْتَعَانَ بِاللَّهِ وَقَاتَلَهُمْ.
وَكَانَ إِذَا ظَفِرَ بِعَدُوِّهِ أَمَرَ مُنَادِيًا، فَجَمَعَ الْغَنَائِمَ كُلَّهَا، فَبَدَأَ بِالْأَسْلَابِ فَأَعْطَاهَا لِأَهْلِهَا، ثُمَّ أَخْرَجَ خُمُسَ الْبَاقِي، فَوَضَعَهُ حَيْثُ أَرَاهُ اللَّهُ وَأَمَرَهُ بِهِ، مِنْ مَصَالِحِ الْإِسْلَامِ، ثُمَّ يَرْضَخُ مِنَ الْبَاقِي لِمَنْ لَا سَهْمَ لَهُ مِنَ النِّسَاءِ وَالصِّبْيَانِ وَالْعَبِيدِ، ثُمَّ قَسَمَ الْبَاقِي بِالسَّوِيَّةِ بَيْنَ الجيش للفارس ثلاثة أسهم، وللراجل سهم، هذا هو الصحيح.
وَكَانَ يُنَفِّلُ مِنْ صُلْبِ الْغَنِيمَةِ بِحَسَبِ مَا يراه من المصلحة، وَجَمَعَ لِسَلَمَةَ بْنِ الْأَكْوَعِ فِي بَعْضِ مَغَازِيهِ بين سهم الراجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوي بين الضعيف والقوي في القسم مَا عَدَا النَّفَلَ، وَكَانَ إِذَا أَغَارَ فِي أرض العدو، وبعث سَرِيَّةً بَيْنَ يَدَيْهِ، فَمَا غَنِمَتْ أَخْرَجَ خُمُسَهُ، وَنَفَّلَهَا رُبُعَ الْبَاقِي، وَقَسَمَ الْبَاقِيَ بَيْنَهَا وَبَيْنَ سَائِرِ الْجَيْشِ، وَإِذَا رَجَعَ فَعَلَ ذَلِكَ، وَنَفَّلَهَا الثلث، ومع ذلك كان يَكْرَهُ النَّفَلَ وَيَقُولُ: «لِيَرُدَّ

(1/125)

قوي المؤمنين على ضعيفهم» ، وكان له سَهْمٌ مِنَ الْغَنِيمَةِ يُدْعَى الصَّفِيَّ إِنْ شَاءَ عبدًا، وإن شاء فرسا يختاره قبل القسم.
قالت عائشة: كانت صفية منه، أي: من الصفي رواه أبو داود، وَكَانَ سَيْفُهُ ذُو الْفَقَارِ مِنَ الصَّفِيِّ، وَكَانَ يُسْهِمُ لِمَنْ غَابَ عَنِ الْوَقْعَةِ لِمَصْلَحَةِ الْمُسْلِمِينَ، كما أسهم لعثمان من بدر لتمريض ابنته، فَقَالَ: «إِنَّ عثمان انْطَلَقَ فِي حَاجَةِ اللَّهِ وحاجة رسوله، فضرب له بسهمه وَأَجْرَهُ» .
وَكَانُوا يَشْتَرُونَ مَعَهُ فِي الْغَزْوِ وَيَبِيعُونَ وهو يراهم ولا ينهاهم، وكانوا يستأجرون الأجراء للغزو، وذلك عَلَى نَوْعَيْنِ:
أَحَدُهُمَا: أَنْ يَخْرُجَ الرَّجُلُ، وَيَسْتَأْجِرَ من يخدمه. في سفره. الثاني: أن يستأجر من يخرج للجهاد، ويسَمُّون ذلك الجعائل، وفيها قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلْغَازِي أَجْرُهُ، وَلِلْجَاعِلِ أَجْرُهُ، وَأَجْرُ الْغَازِي» ، وَكَانُوا يَتَشَارَكُونَ فِي الْغَنِيمَةِ، وهو عَلَى نَوْعَيْنِ أَيْضًا:
أَحَدُهُمَا: شَرِكَةُ الْأَبْدَانِ. وَالثَّانِي: أَنْ يَدْفَعَ الرَّجُلُ بَعِيرَهُ إِلَى الرَّجُلِ أَوْ فَرَسَهُ يَغْزُو عَلَيْهِ عَلَى النِّصْفِ مِمَّا يَغْنَمُ حَتَّى رُبَّمَا اقْتَسَمَا السَّهْمَ فَأَصَابَ أَحَدُهُمَا قِدْحَهُ، والآخر نصله وريشه.
قال ابْنُ مَسْعُودٍ: اشْتَرَكْتُ أَنَا وعمار وسعد فِيمَا نُصِيبُ يَوْمَ بَدْرٍ، فَجَاءَ سعد بِأَسِيرَيْنِ وَلَمْ أجئ أنا وعمار بشيء.
وكان يبعث السرية فرسانا تارة، ورجالة أخرى، ولا يُسْهِمُ لِمَنْ قَدِمَ مِنَ الْمَدَدِ بَعْدَ الْفَتْحِ، وكان يعطي سهم ذوي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ دُونَ إخوتهم من عبد شمس ونوفل، وَقَالَ: «إِنَّمَا بَنُو الْمُطَّلِبِ، وَبَنُو هَاشِمٍ شَيْءٌ وَاحِدٌ» ، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَالَ: «إِنَّهُمْ لَمْ يفارقونا في جاهلية ولا إسلام» ، وَكَانَ الْمُسْلِمُونَ يُصِيبُونَ مَعَهُ فِي مَغَازِيهِمُ الْعَسَلَ وَالْعِنَبَ وَالطَّعَامَ، فَيَأْكُلُونَهُ وَلَا يَرْفَعُونَهُ فِي الْمَغَانِمِ.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟ فقال: أصبنا طعاما يوم خيبر، فكان الرَّجُلُ يَجِيءُ فَيَأْخُذُ مِنْهُ مِقْدَارَ مَا يَكْفِيهِ، ثُمَّ يَنْصَرِفُ، وَقَالَ بَعْضُ الصَّحَابَةِ: كُنَّا نَأْكُلُ الْجَوْزَ فِي الْغَزْوِ، وَلَا نَقْسِمُهُ، حَتَّى إِنْ كُنَّا لَنَرْجِعُ إِلَى رِحَالِنَا، وَأَجْرِبَتُنَا مِنْهُ مَمْلُوءَةٌ وكان ينهى عن النهبى وَالْمُثْلَةِ، وَقَالَ: «مَنِ انْتَهَبَ نُهْبَةً فَلَيْسَ مِنَّا» . وَكَانَ يَنْهَى أَنْ يَرْكَبَ الرَّجُلُ دَابَّةً مِنَ الفيء، فإذا أعجفها ردها فيه، وأن يلبس ثَوْبًا مِنَ الْفَيْءِ، حَتَّى إِذَا أَخْلَقَهُ رَدَّهُ فِيهِ، وَلَمْ يَمْنَعْ مِنَ الِانْتِفَاعِ بِهِ حَالَ الحرب، وكان يشدد في الغلول جدا ويقول: «عارٌ ونارٌ وشنارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ» ، ولما أصيب غلامه مِدعَم، قال بعض الصحابة:

(1/126)

هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْغَنَائِمِ لَمْ تُصِبْهَا الْمَقَاسِمُ لَتَشْتَعِلُ عَلَيْهِ نَارًا، فَجَاءَ رَجُلٌ بِشِرَاكٍ أَوْ شِرَاكَيْنِ لَمَّا سَمِعَ ذَلِكَ فَقَالَ: شِرَاكٌ أو شراكان من نار.
وَقَالَ لِمَنْ كَانَ عَلَى ثَقَلِهِ وَقَدْ مَاتَ: «هُوَ فِي النَّارِ فَذَهَبُوا يَنْظُرُونَ، فَوَجَدُوا عَبَاءَةً قَدْ غَلَّهَا» ، وَقَالُوا فِي بَعْضِ غَزَوَاتِهِمْ: فُلَانٌ شَهِيدٌ، وَفُلَانٌ شَهِيدٌ، حَتَّى مَرُّوا عَلَى رَجُلٍ، فَقَالُوا: وَفُلَانٌ شَهِيدٌ، فَقَالَ: «كَلَّا إِنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّهَا أَوْ عَبَاءَةٍ» ، ثم قال: «يَا ابن الخطاب اذْهَبْ فنادِ فِي النَّاسِ إنه لا يدخل الجنة إلا المؤمنون» ثلاثا، وَكَانَ إِذَا أَصَابَ غَنِيمَةً أَمَرَ بلالا، فَنَادَى في الناس فيجيئون بغنائمهم، فيخمسها ويقسمها، فَجَاءَ رَجُلٌ بَعْدَ ذَلِكَ بِزِمَامٍ مِنْ شَعْرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أسمعت بلالا ينادي؟ فقال: نَعَمْ، قَالَ: فَمَا مَنَعَكَ أَنْ تَجِيءَ بِهِ؟ فَاعْتَذَرَ فَقَالَ: كُنْ أَنْتَ تَجِيءُ بِهِ يَوْمَ القيامة فلن أقبله منك، وَأَمَرَ بِتَحْرِيقِ مَتَاعِ الْغَالِّ» ، وَضَرْبِهِ وَحَرَقَهُ الْخَلِيفَتَانِ بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التحريق فيها، وقيل - وهو الصواب -: إنه مِنْ بَابِ التَّعْزِيرِ وَالْعُقُوبَاتِ الْمَالِيَّةِ الرَّاجِعَةِ إِلَى اجتهاد الأئمة بحسب المصلحة كقتل شارب الخمر في الثالثة والرابعة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسارى]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأُسَارَى كَانَ يَمُنُّ عَلَى بَعْضِهِمْ، وَيَقْتُلُ بَعْضَهُمْ، وَيُفَادِي بَعْضَهُمْ بِالْمَالِ، وَبَعْضَهُمْ بِأَسْرَى الْمُسْلِمِينَ، فعل ذلك كله بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العباس فداءه فقال: «لا تدعوا منه درهما» وردَّ سَبْيَ هَوَازِنَ عَلَيْهِمْ بَعْدَ الْقِسْمَةِ، وَاسْتَطَابَ قُلُوبَ الْغَانِمِينَ فَطَيَّبُوا لَهُ، وَعَوَّضَ مَنْ لَمْ يُطَيِّبْ مِنْ ذَلِكَ بِكُلِّ إِنْسَانٍ سِتَّ فَرَائِضَ.
وذكر أحمد عن ابن عباس أن بعضهم لم يكن له مَالٌ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِدَاءَهُمْ أَنْ يُعَلِّمُوا أَوْلَادَ الْأَنْصَارِ الْكِتَابَةَ، فدل هذا على جواز الفداء بالعمل.
والصواب الذي عَلَيْهِ هَدْيُهُ وَهَدْيُ أَصْحَابِهِ اسْتِرْقَاقُ الْعَرَبِ، وَوَطْءُ إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يَمْنَعُ التَّفْرِيقَ فِي السَّبْيِ بَيْنَ الْوَالِدَةِ وَوَلَدِهَا، ويعطي

(1/127)

أهل البيت جميعا كراهة أن يفرق بينهم.
وثبت عنه أنه قتل جاسوسا من المشركين، ولم يقتل حاطبا لما جسَّ عليه، وذكر شهوده بدرا، فَاسْتَدَلَّ بِهِ مَنْ لَا يَرَى قَتْلَ الْمُسْلِمِ الجاسوس، وَاسْتَدَلَّ بِهِ مَنْ يَرَى قَتْلَهُ، كمالك وابن عقيل من أصحاب أحمد وَغَيْرِهِمَا قَالُوا: لِأَنَّهُ عُلِّلَ بِعِلَّةٍ مَانِعَةٍ مِنَ الْقَتْلِ مُنْتَفِيَةٍ فِي غَيْرِهِ، وَلَوْ كَانَ الْإِسْلَامُ مَانِعًا مِنْ قَتْلِهِ لَمْ يُعَلَّلْ بِأَخَصَّ مِنْهُ، لِأَنَّ الْحُكْمَ إِذَا عُلِّلَ بِالْأَعَمِّ كَانَ الْأَخَصُّ عديم التأثير، وهذا أقوى.
وكان هديه عِتْقَ عَبِيدِ الْمُشْرِكِينَ إِذَا خَرَجُوا إِلَى الْمُسْلِمِينَ وأسلموا. وكان من هَدْيُهُ أَنَّ مَنْ أَسْلَمَ عَلَى شَيْءٍ فِي يده فهو له، ولم يكن يرُدّ عَلَى الْمُسْلِمِينَ أَعْيَانَ أَمْوَالِهِمُ الَّتِي أَخَذَهَا الكفار منهم قهرا بعد إسلامهم.

[فصل في حكم الأراضي التي يغنمها المسلمون]
فصل وثبت أَنَّهُ قَسَمَ أَرْضَ بَنِي قُرَيْظَةَ وَبَنِي النَّضِيرِ، ونصف خيبر بين الغانمين، وعزل نصف خيبر لِمَنْ نَزَلَ بِهِ مِنَ الْوُفُودِ وَالْأُمُورِ وَنَوَائِبِ الناس، ولم يقسم مكة، فقالت طائفة: لأنها دار النّسك، فهي وقف من الله على عباده.
وَقَالَتْ طَائِفَةٌ: الْإِمَامُ مُخَيَّرٌ فِي الْأَرْضِ بَيْنَ قسمتها، وبين وقفها لفعله - صلى الله عليه وسلم - قَالُوا: وَالْأَرْضُ لَا تَدْخُلُ فِي الْغَنَائِمِ الْمَأْمُورِ بِقِسْمَتِهَا بَلِ الْغَنَائِمُ هِيَ الْحَيَوَانُ وَالْمَنْقُولُ، لِأَنَّ الله لم يحلها لغير هذه الأمة، وأحل لهم ديار الكفار وأرضهم، كقوله تعالى في ديار فرعون وقومه وأرضهم: {وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ} [الشعراء: 59] (1) والنبي - صلى الله عليه وسلم - قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجا مستمرا لِلْمُقَاتِلَةِ، فَهَذَا مَعْنَى وَقْفِهَا لَيْسَ مَعْنَاهُ الْوَقْفَ الذي يمنع من نقل الملك، بل يجوز بيعها كَمَا هُوَ عَمَلُ الْأُمَّةِ، وَقَدْ أَجْمَعُوا عَلَى أنها تورث، ونص أحمد على جواز جعلها صداقا، والوقف إنما امتنع بيعه لِمَا فِي ذَلِكَ مِنْ إِبْطَالِ حَقِّ الْبُطُونِ الموقوف عليهم، والمقاتلة حقهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بَيْعُ رَقَبَةِ الْمُكَاتَبِ، وَقَدِ انْعَقَدَ فِيهِ سَبَبُ الْحُرِّيَّةِ بِالْكِتَابَةِ، فَإِنَّهُ يَنْتَقِلُ إِلَى الْمُشْتَرِي مُكَاتَبًا كما كان عند البائع.
ومنع - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ إِقَامَةِ الْمُسْلِمِ بين المشركين إذا
_________
(1) سورة الشعراء، الآية: 59.

(1/128)

قدر على الهجرة وَقَالَ: «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ " قِيلَ: يَا رَسُولَ اللَّهِ ولِمَ؟ قَالَ: " لَا تَرَاءَى نَارَاهُمَا»
وَقَالَ: «مَنْ جَامَعَ الْمُشْرِكَ، وَسَكَنَ مَعَهُ فَهُوَ مِثْلُهُ.»
وَقَالَ: «لَا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلَا تَنْقَطِعُ التَّوْبَةُ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا.»
وَقَالَ: «سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ، فَخِيَارُ أَهْلِ الأرض ألزمهم مهاجر إبراهيم عليه السلام، وَيَبْقَى فِي الْأَرْضِ شِرَارُ أَهْلِهَا تَلْفِظُهُمْ أَرَضُوهُمْ ويحشرهم الله مع القردة والخنازير.»


فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأمان والصلح]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَمَانِ وَالصُّلْحِ، وَمُعَامَلَةِ رُسُلِ الْكُفَّارِ وَأَخْذِ الجزية، ومعاملة أهل الكتاب والمنافقين، ووفائه بالعهد ثَبَتَ عَنْهُ أَنَّهُ قَالَ: «ذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى بِهَا أَدْنَاهُمْ، فَمَنْ أَخْفَرَ مُسْلِمًا، فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ، لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا» ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عُقْدَةً، وَلَا يشهدها حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ يَنْبِذَ إِلَيْهِمْ عَلَى سَوَاءٍ.»
وَقَالَ: «مَنْ أَمَّنَ رَجُلًا عَلَى نَفْسِهِ فقتله، فأنا بريء من القاتل» ، ويذكر عنه: «مَا نَقَضَ قَوْمٌ الْعَهْدَ إِلَّا أُدِيلَ عَلَيْهِمُ العدو.»
ولما قدم المدينة، صار الكفار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يولوا عليه عدوه، وقسم حاربوه، وقسم لم يُصَالِحُوهُ وَلَمْ يُحَارِبُوهُ، بَلِ انْتَظَرُوا مَا يَئُولُ إليه أمره، ثُمَّ مِنْ هَؤُلَاءِ مَنْ كَانَ يُحِبُّ ظُهُورَهُ، وانتصاره في الباطن، ومنهم من يحب ظهور عدوه عليه، وَمِنْهُمْ مَنْ دَخَلَ مَعَهُ فِي الظَّاهِرِ، وَهُوَ عدوه في الباطن، فعامل كل طائفة بما أمره الله به.
فصالح يهود المدينة، فحاربته، فحاربته قينقاع بعد بدر، وشرقوا بوقعتها، وأظهروا البغي والحسد، ثم نقض بنو النضير، فغزاهم وحصرهم، وقطع نخلهم وحرقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلا السلاح، وذكر الله قصتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كُفْرًا، وَلِذَلِكَ جَرَى عَلَيْهِمْ مَا لَمْ يَجْرِ على إخوانهم، فَهَذَا كُلُّهُ فِي يَهُودِ الْمَدِينَةِ.

(1/129)

وكانت غزوة كل طائفة منهم عقب غزوة من الغزوات الكبار، فبنو قينقاع بعد بدر، وبنو النضير عقب أحد، وقريظة عقب الخندق.
وكان هديه إِذَا صَالَحَ قَوْمًا، فَنَقَضَ بَعْضُهُمْ عَهْدَهُ وَصُلْحَهُ، وأقرّهم الباقون، ورضوا به، غزا الجميع، كما فعل بقريظة والنضير وأهل مَكَّةَ، فَهَذِهِ سُنَّتُهُ فِي أَهْلِ الْعَهْدِ.
وَعَلَى هَذَا يَنْبَغِي أَنْ يَجْرِيَ الْحُكْمُ فِي أَهْلِ الذمة كما صرح به أصحاب أحمد وغيرهم، وخالف أَصْحَابُ الشَّافِعِيِّ، فَخَصُّوا نَقْضَ الْعَهْدِ بِمَنْ نَقَضَهُ خَاصَّةً دُونَ مَنْ رَضِيَ بِهِ وَأَقَرَّ عَلَيْهِ، وفرقوا بينهما بأن عقد الذمة آكد، والأول أصوب، وبهذا أفتينا ولي الأمر لما أحرق النصارى أموال المسلمين بالشام، وعلم بذلك من علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأن حده القتل حتما، ولا يخيّر الإمام فِيهِ، كَالْأَسِيرِ بَلْ صَارَ الْقَتْلُ لَهُ حَدًّا.
وَالْإِسْلَامُ لَا يُسْقِطُ الْقَتْلَ إِذَا كَانَ حَدًّا ممن هو تحت الذمة ملتزما أحكام الملة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذمي الناقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد، وأفتى به شيخنا في غير موضع.
وكان هديه إذا صالح قوما، فَانْضَافَ إِلَيْهِمْ عَدُوٌّ لَهُ سِوَاهُمْ، فَدَخَلُوا مَعَهُمْ، وانضاف إليه آخرون، صَارَ حُكْمُ مَنْ حَارَبَ مَنْ دَخَلَ مَعَهُ فِي عَقْدِهِ مِنَ الْكُفَّارِ حُكْمَ مَنْ حَارَبَهُ، وبهذا السبب غزا أهل مكة، وبهذا أفتى شيخ الإسلام بِغَزْوِ نَصَارَى الْمَشْرِقِ لَمَّا أَعَانُوا عَدُوَّ الْمُسْلِمِينَ من التتار على قتالهم، وأمدوهم بالمال والسلاح ورأوهم بذلك ناقضين للعهد، فَكَيْفَ إِذَا أَعَانَ أَهْلُ الذِّمَّةِ الْمُشْرِكِينَ عَلَى حرب المسلمين.
وَكَانَتْ تَقْدَمُ عَلَيْهِ رُسُلُ أَعْدَائِهِ، وَهُمْ عَلَى عَدَاوَتِهِ، فَلَا يُهِيجُهُمْ وَلَا يَقْتُلُهُمْ، وَلَمَّا قَدِمَ عليه رسولا مسيلمة، فتكلما بما قالا، قال: «لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا» ، فجرت سنته أن لا يقتل رسول.
وكان هديه أن لا يحبس الرسول عنده إذا اختار دينه، بل يرده، كما قال أبو رافع: بعثتني قريش إليه، فوقع فِي قَلْبِي الْإِسْلَامُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ لا أرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ الْبُرُدَ، ارْجِعْ إِلَيْهِمْ، فَإِنْ كَانَ فِي قَلْبِكَ الَّذِي فِيهِ الْآنَ فَارْجِعْ» . قَالَ أبو داود: وكان هذا في المدة التي اشترط لهم أن يرد إليهم من جاء منهم، وأما اليوم فلا يصح هذا.
وفي

(1/130)

قَوْلِهِ: «لَا أَحْبِسُ الْبُرُدَ» إِشْعَارٌ بِأَنَّ هَذَا يختص بالرسل مطلقا، أما رده لمن جاء إليه منهم مسلما، فهذا إنما يكون مع الشرط. وأما الرسل فلهم حكم آخر.
ومن هَدْيِهِ أَنَّ أَعْدَاءَهُ إِذَا عَاهَدُوا وَاحِدًا مِنْ أصحابه على عهد لا يضر بالمسلمين بغير رضاه أمضاه، كَمَا عَاهَدُوا حذيفة وَأَبَاهُ الحسيل أَنْ لَا يُقَاتِلَاهُمْ مَعَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَمْضَى لهم ذلك، وقال: «انصرفوا نفي لهم بعهدهم، ونستعين الله عليهم» . وصالح قريشا عشر سنين على أن من جاءه مسلما رده، ومن جاءهم من عنده لا يردونه، واللفظ عام فِي الرِّجَالِ وَالنِّسَاءِ، فَنَسَخَ اللَّهُ ذَلِكَ فِي النساء، وأمر بامتحانهن، فإن علموا أنها مؤمنة لم ترد، ويرد مهرها.
وَأَمَرَ الْمُسْلِمِينَ أَنْ يَرُدُّوا عَلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ إِلَيْهِمْ مَهْرَهَا إِذَا عَاقَبُوا بِأَنْ يَجِبَ عَلَيْهِمْ رَدُّ مَهْرِ الْمُهَاجِرَةِ فَيَرُدُّونَهُ إِلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ وَلَا يَرُدُّونَهَا إِلَى زَوْجِهَا الْمُشْرِكِ، فَهَذَا هُوَ الْعِقَابُ، وَلَيْسَ مِنَ الْعَذَابِ فِي شيء.
ففيه أَنَّ خُرُوجَ الْبُضْعِ مِنْ مِلْكِ الزَّوْجِ مُتَقَوَّمٌ، وأنه بالمسمى لا بمهر المثل، وأن أنكحة الكفار صحيحة، وأنه لا يجوز رد المسلمة المهاجرة، ولو شُرِط، وَأَنَّ الْمُسْلِمَةَ لَا يَحِلُّ لَهَا نِكَاحُ الْكَافِرِ، وأن المسلم له أن يتزوج المهاجرة إذا اعتدت، وآتاها مهرها، ففيه أبين دلالة على خروج البضع من ملك الزوج، وانفساخ النكاح بالهجرة، وفيه تَحْرِيمِ نِكَاحِ الْمُشْرِكَةِ عَلَى الْمُسْلِمِ، كَمَا حُرِّمَ نِكَاحُ الْمُسْلِمَةِ عَلَى الْكَافِرِ وَهَذِهِ أَحْكَامٌ اسْتُفِيدَتْ مِنْ هَاتَيْنِ الْآيَتَيْنِ، وَبَعْضُهَا مُجْمَعٌ عَلَيْهِ، وَبَعْضُهَا مختلف فيه، وليس لمن ادعى نسخها حجة، فإن الشرط مختص بالرجال، ولم يدخلن، فنهى عن ردهن.
وأمر برد المهر، وأن يرد منه على من ارتدت امرأته إليهم الْمَهْرَ الَّذِي أَعْطَاهَا، ثُمَّ أَخْبَرَ أَنَّ ذَلِكَ حُكْمَهُ الَّذِي يَحْكُمُ بِهِ بَيْنَ عِبَادِهِ، وَأَنَّهُ صَادِرٌ عَنْ عِلْمِهِ وَحِكْمَتِهِ، وَلَمْ يَأْتِ عَنْهُ ما ينافيه بعده، ولما صالحهم على رد الرجال كان - صلى الله عليه وسلم - لا يمنعهم أَنْ يَأْخُذُوا مَنْ أَتَى إِلَيْهِ مِنْهُمْ، وَلَا يُكْرِهُهُ عَلَى الْعَوْدِ، وَلَا يَأْمُرُهُ بِهِ، وَكَانَ إِذَا قَتَلَ مِنْهُمْ، أَوْ أَخَذَ مَالًا وَقَدْ فَصَلَ عَنْ يَدِهِ، وَلَمَّا يَلْحَقْ بِهِمْ لَمْ يُنْكِرْ عَلَيْهِ ذَلِكَ، وَلَمْ يَضْمَنْهُ لَهُمْ، لِأَنَّهُ ليس تحت قهره وَلَا أَمَرَهُ بِذَلِكَ وَلَمْ يَقْتَضِ عَقْدُ الصُّلْحِ الْأَمَانَ عَلَى النُّفُوسِ وَالْأَمْوَالِ إِلَّا عَمَّنْ هُوَ تحت قهره، كما ضمن لبني جذيمة ما أتلفه خالد، وأنكره وتبرأ منه.
ولما كان خالد متأولا

(1/131)

وكان غزوهم بأمره - صلى الله عليه وسلم - ضَمِنَهُمْ بِنِصْفِ دِيَاتِهِمْ لِأَجْلِ التَّأْوِيلِ وَالشُّبْهَةِ، وَأَجْرَاهُمْ في ذلك مجرى أهل الكتاب الذين عصموا بالذمة لا بالإسلام، وَلَمْ يَقْتَضِ عَهْدُ الصُّلْحِ أَنْ يَنْصُرَهُمْ عَلَى من حاربهم ممن ليس في قبضته، ففيه أن المعاهدين إذا غزاهم من ليس تَحْتَ قَهْرِ الْإِمَامِ وَفِي يَدِهِ، وَإِنْ كَانُوا مِنَ الْمُسْلِمِينَ أَنَّهُ لَا يَجِبُ عَلَى الْإِمَامِ ردهم عنهم، ولا ضمان ما أتلفوه.
وأخذ الأحكام المتعلقة بالحرب والمصالح والسياسات من هديه أولى من الآراء، وَعَلَى هَذَا فَإِذَا كَانَ بَيْنَ بَعْضِ مُلُوكِ المسلمين، وبعض أهل الذمة عهد، جاز لملك آخر لا عهد بينه وبينهم أن يغزوهم، كَمَا أَفْتَى بِهِ شَيْخُ الْإِسْلَامِ فِي نَصَارَى ملطية مستدلا بقصة أبي بصير وَكَذَلِكَ صَالَحَ أَهْلَ خَيْبَرَ لَمَّا ظَهَرَ عَلَيْهِمْ عَلَى أَنْ يُجْلِيَهُمْ مِنْهَا، وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ، وَلِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّفْرَاءُ وَالْبَيْضَاءُ والسلاح، وشرط أن لا يكتموا ما فعلوا، فإن فعلوا فلا ذمة لهم، فغيّبوا مسكا، فيه مال لحيي بن أخطب احتمله معه حين أجليت النضير، فسأل عمّ حيي عنه، فَقَالَ: أَذْهَبَتْهُ النَّفَقَاتُ وَالْحُرُوبُ، فَقَالَ: «الْعَهْدُ قَرِيبٌ، وَالْمَالُ أكثر من ذلك» ، فدفعه إلى الزبير، فمسه بعذاب، فقال: رأيت حُيَيًّا يطوف في خربة هاهنا، فوجدوه فيها، فَقَتَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابني أبي الحقيق، أحدهما زوج صفية بنت حيي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشطر من كل ما يخرج منها من ثمر وزرع وَلَهُمُ الشَّطْرُ، وَعَلَى أَنْ يُقِرَّهُمْ فِيهَا مَا شَاءَ، وَلَمْ يعمُّهم بِالْقَتْلِ، كَمَا عمَّ قُرَيْظَةَ لِاشْتِرَاكِ أُولَئِكَ فِي نَقْضِ الْعَهْدِ.
وَأَمَّا هَؤُلَاءِ، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنه إن ظهر، فلا ذمة لهم، قتلهم بشرطهم، ولم يعم أهل خيبر، فإنه من المعلوم أن جميعهم لم يعلموا بالمسك، فهذا نظير الذمي والمعاهد إذا نقض، ولم يمالئه عليه غيره.
ودفع الأرض على النصف دليل ظاهر في جواز المساقات وَالْمُزَارَعَةِ، وَكَوْنِ الشَّجَرِ نَخْلًا لَا أَثَرَ لَهُ الْبَتَّةَ، فَحُكْمُ الشَّيْءِ حُكْمُ نَظِيرِهِ، فَبَلَدٌ شَجَرُهُمُ الأعناب والتين، وغيرهما حُكْمُ بَلَدٍ شَجَرُهُمُ النَّخْلُ سَوَاءٌ وَلَا فَرْقَ.
وفيه أَنَّهُ لَا يُشْتَرَطُ كَوْنُ الْبَذْرِ مِنْ رَبِّ الأرض، فإنه لم يعطهم

(1/132)

بذرا ألبتة، وهذا مقطوع به، حتى قال بعض أهل العلم: لَوْ قِيلَ بِاشْتِرَاطِ كَوْنِهِ مِنَ الْعَامِلِ لَكَانَ أقوى، والذين اشترطوه من رب المال ليس معهم حجة أصلا أكثر من القياس على المضاربة، وهذا إلى أن يكون حجة عليهم أقرب، فَإِنَّ فِي الْمُضَارَبَةِ يَعُودُ رَأْسُ الْمَالِ إِلَى الْمَالِكِ وَيَقْتَسِمَانِ الْبَاقِيَ، وَلَوْ شُرِطَ ذَلِكَ فِي الْمُزَارَعَةِ، فَسَدَتْ عِنْدَهُمْ، فَلَمْ يُجْرُوا الْبَذْرَ مَجْرَى رَأْسِ الْمَالِ، بَلْ أَجْرَوْهُ مَجْرَى سَائِرِ الْبَقْلِ، وأيضا فإن البذر جار مجرى الماء والمنافع، فإن الزرع لا يكون بِهِ وَحْدَهُ، بَلْ لَا بُدَّ مِنَ السَّقْيِ والعمل، والبذر يموت وَيُنْشِئُ اللَّهُ الزَّرْعَ مِنْ أَجْزَاءٍ أُخَرَ تَكُونُ مَعَهُ مِنَ الْمَاءِ وَالرِّيحِ وَالشَّمْسِ وَالتُّرَابِ وَالْعَمَلِ، فحكمه حُكْمُ هَذِهِ الْأَجْزَاءِ، وَأَيْضًا فَإِنَّ الْأَرْضَ نَظِيرُ رأس المال، وَهَذَا يَقْتَضِي أَنْ يَكُونَ الْمُزَارِعُ أَوْلَى بِالْبَذْرِ مِنْ رَبِّ الْأَرْضِ تَشْبِيهًا لَهُ بِالْمُضَارِبِ، فَالَّذِي جاءت به السنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل متى شاء الإمام، ولم يجئ بعدها ما ينسخه ألبتة، لكن لا يحاربهم حتى يعلمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتهم بالعقوبة، فإنه سبحانه قادر أن يدل رسوله - صلى الله عليه وسلم - على الكنز، وَلَكِنْ أَرَادَ أَنْ يَسُنَّ لِلْأُمَّةِ عُقُوبَةَ الْمُتَّهَمِينَ، وَيُوَسِّعَ لَهُمْ طُرُقَ الْأَحْكَامِ رَحْمَةً بِهِمْ وَتَيْسِيرًا عليهم.
وفيه الأخذ بالقرائن لقوله: «الْعَهْدُ قَرِيبٌ وَالْمَالُ أَكْثَرُ مِنْ ذَلِكَ» ، وَكَذَلِكَ فعل نبي الله سليمان في تعيين أم الطفل، وهو - صلى الله عليه وسلم - لم يقصها علينا، أي: قصة سليمان لِنَتَّخِذَهَا سَمَرًا، بَلْ لِنَعْتَبِرَ بِهَا فِي الْأَحْكَامِ، بَلِ الْحُكْمُ بِالْقَسَامَةِ، وَتَقْدِيمِ أَيْمَانِ مُدَّعِي الْقَتْلِ هُوَ مِنْ هَذَا اسْتِنَادًا إِلَى الْقَرَائِنِ الظَّاهِرَةِ، بل ومنه رجمه الْمُلَاعَنَةِ إِذَا الْتَعَنَ الزَّوْجُ، وَنَكَلَتْ عَنِ الِالْتِعَانِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ الَّذِي حَصَلَ بالتعانِهِ ونكولها.
ومنه قَبُولِ شَهَادَةِ أَهْلِ الْكِتَابِ عَلَى الْمُسْلِمِينَ فِي الوصية في السفر، وأن ولي الْمَيِّتِ إِذَا اطَّلَعَا عَلَى خِيَانَةٍ مِنَ الْوَصِيَّيْنِ، جَازَ لَهُمَا أَنْ يَحْلِفَا، وَيَسْتَحِقَّا مَا حَلَفَا عليه، وهذا اللوث في الأموال نَظِيرُ اللَّوْثِ فِي الدِّمَاءِ، وَأَوْلَى بِالْجَوَازِ مِنْهُ، وعلى هذا إذا اطلع الْمَسْرُوقُ مَالُهُ عَلَى بَعْضِهِ فِي يَدِ خَائِنٍ معروف وَلَمْ يَتَبَيَّنْ أَنَّهُ اشْتَرَاهُ مِنْ غَيْرِهِ، جَازَ لَهُ أَنْ يَحْلِفَ أَنَّ بَقِيَّةَ مَالِهِ عِنْدَهُ، وَأَنَّهُ صَاحِبُ السَّرِقَةِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ نظير حلف أولياء

(1/133)

المقتول في القسامة، بل أمر الأموال أخف.
ولذلك ثبتت بشاهد ويمين، وشاهد وامرأتين بخلاف الدماء، وَالْقُرْآنُ وَالسُّنَّةُ يَدُلَّانِ عَلَى هَذَا وَهَذَا، وَلَيْسَ مع من ادعى النسخ حجة أصلا، فإنه فِي سُورَةِ الْمَائِدَةِ وَهِيَ مِنْ آخِرِ مَا نزل، وحكم بموجبها الصحابة بعده.
ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقررا له، والتأسي بهذا وأمثاله في إقرار الله له لا في مجرد حكايته. ولما أقرهم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ خَيْبَرَ فِي الْأَرْضِ كَانَ يَبْعَثُ كُلَّ عَامٍ مَنْ يَخْرُصُ عَلَيْهِمُ الثِّمَارَ، فَيَنْظُرُ كَمْ يُجْنَى مِنْهَا، فيضمِّنهم نَصِيبَ الْمُسْلِمِينَ، وَيَتَصَرَّفُونَ فِيهَا، وَكَانَ يَكْتَفِي بِخَارِصٍ واحد، ففيه دَلِيلٌ عَلَى جَوَازِ خَرْصِ الثِّمَارِ الْبَادِي صَلَاحُهَا وَعَلَى جَوَازِ قِسْمَةِ الثِّمَارِ خَرْصًا عَلَى رُءُوسِ النخل، ويصير نصيب أحدهما معلوما وإن لم يتميز بعد لمصلحة الثمار. وَعَلَى أَنَّ الْقِسْمَةَ إِفْرَازٌ لَا بَيْعٌ، وَعَلَى جَوَازِ الِاكْتِفَاءِ بِخَارِصٍ وَاحِدٍ، وَقَاسِمٍ وَاحِدٍ، وَعَلَى أَنَّ لِمَنِ الثِّمَارُ فِي يَدِهِ أَنْ يَتَصَرَّفَ فيها بعد الخرص، ويضمن نصيب شريكه.
زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيت، وفكوا يده، فأجلاهم عمر إِلَى الشَّامِ، وَقَسَمَهَا بَيْنَ مَنْ كَانَ شَهِدَ خيبر من أهل الحديبية.
فَصْلٌ وَأَمَّا هَدْيُهُ فِي عَقْدِ الذِّمَّةِ، وَأَخْذِ الجزية، فلم يأخذ جزية إلا بعد نزول (براءة) في السنة الثامنة، فَلَمَّا نَزَلَتْ آيَةُ الْجِزْيَةِ أَخَذَهَا مِنَ الْمَجُوسِ وأهل الكتاب، ولم يأخذها من يهود خيبر، فظن من غلط أنه مختص بأهل خيبر، وهذا من عدم عمق فقهه، فإنه صالحهم قبل نزول آية الجزية، ثم أمره الله أَنْ يُقَاتِلَ أَهْلَ الْكِتَابِ حَتَّى يُعْطُوا الْجِزْيَةَ، فلم يدخلوا في ذلك، لِأَنَّ الْعَقْدَ كَانَ قَدِيمًا بَيْنَهُ وَبَيْنَهُمْ عَلَى إِقْرَارِهِمْ وَأَنْ يَكُونُوا عُمَّالًا فِي الْأَرْضِ بِالشَّطْرِ، فلم يطالبهم بغيره، وطالب سواهم ممن لم يكن له عقد كعقدهم، فلما أجلاهم عمر، تغيّر ذلك العقد، وَصَارَ لَهُمْ حُكْمُ غَيْرِهِمْ مِنْ أَهْلِ الْكِتَابِ، ولما كان في بعض الدول التي أخفيت فيها السنة، أَظْهَرَ طَائِفَةٌ مِنْهُمْ كِتَابًا قَدْ عَتَّقُوهُ وزوَّروه، فيه: أنه - صلى الله عليه وسلم - أسقط عن أهل خَيْبَرَ الْجِزْيَةَ وَفِيهِ

(1/134)

شَهَادَةُ عَلِيِّ بْنِ أَبِي طَالِبٍ، وَسَعْدِ بْنِ معاذ، وجماعة من الصحابة فراج على من جهل السنة، وظنوا صحته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فَبَصَقَ عَلَيْهِ، وَاسْتَدَلَّ عَلَى كَذِبِهِ بِعَشَرَةِ أَوْجُهٍ.
منها أن سعدا توفي قبل خيبر.
ومنها أن الجزية لم تكن نزلت بعد.
ومنها أنه أسقط عنهم الكلف والسخر، ولم يكونا في زمنه - صلى الله عليه وسلم - وَإِنَّمَا هِيَ مِنْ وَضْعِ الْمُلُوكِ الظَّلَمَةِ، وَاسْتَمَرَّ الْأَمْرُ عَلَيْهَا.
وَمِنْهَا أَنَّ هَذَا الْكِتَابَ لَمْ يذكره أحد من أهل العلم، لا من أهل السير ولا من أهل الحديث، ولا غيرهم، وَلَا أَظْهَرُوهُ فِي زَمَانِ السَّلَفِ لِعِلْمِهِمْ أَنَّهُمْ يعرفون كذبه، فلما خفيت السنة زوّروا ذلك، وساعدهم طَمَعُ بَعْضِ الْخَائِنِينَ لِلَّهِ وَلِرَسُولِهِ، وَلَمْ يَسْتَمِرَّ، حَتَّى كَشَفَ اللَّهُ أَمْرَهُ، وَبَيَّنَ خُلَفَاءُ الرُّسُلِ بطلانه وكذبه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافر غير هؤلاء، ومن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الْأَصْنَامِ مِنَ الْعَجَمِ دُونَ الْعَرَبِ، وَالْأَوَّلُ قَوْلُ الشافعي وأحمد في رواية.
والثاني: قول أبي حنيفة وأحمد في أخرى، ويقولون: لم يأخذها من العرب، لأنها فرضت بعد إسلامهم، ولم يَبْقَ بِأَرْضِ الْعَرَبِ مُشْرِكٌ، وَلِهَذَا غَزَا بَعْدَ الفتح تبوك، وَلَوْ كَانَ بِأَرْضِ الْعَرَبِ مُشْرِكُونَ لَكَانُوا يَلُونَهُ، وَكَانُوا أَوْلَى بِالْغَزْوِ مِنَ الْأَبْعَدِينَ، وَمَنْ تَأَمَّلَ السِّيَرَ وَأَيَّامَ الْإِسْلَامِ عَلِمَ أَنَّ الْأَمْرَ كَذَلِكَ، قالوا: وقد أخذها من المجوس، ولا يصح أن لهم كتابا ورفع، ولا فرق بين عبّاد الأصنام، وعبّاد النار بل أهل الأوثان فِيهِمْ مِنَ التَّمَسُّكِ بِدِينِ إِبْرَاهِيمَ مَا لَمْ يكن في عبّاد النار، وعلى هذا تدل السنة كما في " صحيح مسلم ": «إِذَا لَقِيتَ عَدُوَّكَ مِنَ الْمُشْرِكِينَ، فَادْعُهُمْ إِلَى إحدى ثلاث» إلى آخره. . (1) .
وَقَالَ المغيرة لِعَامِلِ كِسْرَى: أَمَرَنَا نَبِيُّنَا أَنْ نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية. وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقُرَيْشٍ: «هَلْ لَكُمْ فِي كَلِمَةٍ تَدِينُ لَكُمْ بِهَا الْعَرَبُ، وَتُؤَدِّي الْعَجَمُ إِلَيْكُمْ بِهَا الْجِزْيَةَ؟ قَالُوا: مَا هِيَ؟ قال: لا إله إلا الله» .
وصالح أهل نجران على ألفي حلة وَعَارِيَّةٍ، ثَلَاثِينَ دِرْعًا، وَثَلَاثِينَ فَرَسًا، وَثَلَاثِينَ بَعِيرًا، وثلاثين
_________
(1) انظره بتمامه في " صحيح مسلم " (1731) في الجهاد والسير: باب تأمير الإمام الأمراء على البعوث.

(1/135)

من كل صنف من كل أصناف السلاح يغزون بها والمسلمون ضامنون لهم حتى يردوها عليهم إن كان باليمن كيدة أو غدرة، على أن لا يهدم لَهُمْ بِيعَةٌ، وَلَا يُخْرَجَ لَهُمْ قَسٌّ، وَلَا يفتنون عَنْ دِينِهِمْ مَا لَمْ يُحْدِثُوا حَدَثًا أَوْ يأكلوا الربا، ففيه دليل على انتقاض عهد أهل الذمة بإحداث الحدث، وأكل الربا إذا شرط عَلَيْهِمْ.
وَلَمَّا وَجَّهَ معاذا إِلَى الْيَمَنِ أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ مُحْتَلِمٍ دِينَارًا أَوْ قيمته من المعافري وهي ثياب باليمن، ففيه أنها غَيْرُ مُقَدَّرَةِ الْجِنْسِ وَلَا الْقَدْرِ، بَلْ يَجُوزُ أَنْ تَكُونَ ثِيَابًا وَذَهَبًا وَحُلَلًا وَتَزِيدُ وَتَنْقُصُ بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرق - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا خُلَفَاؤُهُ فِي الجزية بين العرب وغيرهم، بل أخذها من مجوس هجر وهم عرب، فإن العرب كُلُّ طَائِفَةٍ مِنْهُمْ تَدِينُ بِدِينِ مَنْ جَاوَرَهَا من الأمم، فكانت عرب البحرين مجوسا لمجاورتهم فَارِسَ، وَتَنُوخَ وَبُهْرَةَ وَبَنُو تَغْلِبَ نَصَارَى لِمُجَاوَرَتِهِمْ الروم، وكانت قبائل من اليمن يهودا لمجاورتهم ليهود اليمن، فلم يَعْتَبِرْ آبَاءَهُمْ وَلَا مَتَى دَخَلُوا فِي دِينِ أهل الكتاب، وثبت أَنَّ مِنَ الْأَنْصَارِ مَنْ تَهَوَّدَ أَبْنَاؤُهُمْ بَعْدَ النسخ بشريعة عيسى، فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] (1) الآية، وقوله: «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» دَلِيلٌ عَلَى أنها لا تؤخذ من صبي ولا من امرأة، واللفظ الذي روي فيه: «من كل حالم أو حالمة» لَا يَصِحُّ وَصْلُهُ، وَهُوَ مُنْقَطِعٌ، وَهَذِهِ الزِّيَادَةُ لَمْ يَذْكُرْهَا سَائِرُ الرُّوَاةِ، وَلَعَلَّهَا مِنْ تَفْسِيرِ بعضهم.

[فصل في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لقي الله عز وجل]
فصل
في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لَقِيَ اللَّهَ عَزَّ وَجَلَّ أَوَّلُ مَا أَوْحَى إِلَيْهِ رَبُّهُ تَبَارَكَ وَتَعَالَى أَنْ يَقْرَأَ بِاسْمِ ربه الذي خلق، وذلك أول نبوته، ثم أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (2) فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حوله من الْعَرَبَ قَاطِبَةً، ثُمَّ أَنْذَرَ الْعَالَمِينَ، فَأَقَامَ بِضْعَ عشرة سنة ينذر بغير قتال،
_________
(1) سورة البقرة، الآية: 256.
(2) سورة المدثر، الآية: 1، 2.

(1/136)

ويؤمر بالصبر، ثم أذن له في الهجرة، ثم أذن لَهُ فِي الْقِتَالِ، ثُمَّ أَمَرَهُ أَنْ يُقَاتِلَ من قاتله، ثُمَّ أَمَرَهُ بِقِتَالِ الْمُشْرِكِينَ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ.
ثُمَّ كَانَ الْكُفَّارُ مَعَهُ بَعْدَ الأمر بالجهاد ثلاثة: أهل هدنة، وأهل حرب، وأهل ذمة، فأمره أن يفي لأهل الهدنة ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) ببيان الأقسام الثلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفار والمنافقين، فجاهد الكفار بالسيف، والمنافقين بالحجة، وأمره بالبراءة من عهود الكفار، وجعلهم ثلاثة أقسام: قسم أمره الله بقتالهم وهم الناقضون، وقسم لهم عهد موقت لم ينقضوه، فأمره بإتمامه إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أَنْ يُؤَجِّلَهُمْ أَرْبَعَةَ أَشْهُرٍ، فَإِذَا انْسَلَخَتْ قَاتَلَهُمْ وهي المدة الْمَذْكُورَةُ فِي قَوْلِهِ: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التَّوْبَةِ: 2] (1) وَهِيَ الْحُرُمُ الْمَذْكُورَةُ فِي قَوْلِهِ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [التوبة: 5] (2) وأولها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التَّوْبَةِ: 36] فَإِنَّ تِلْكَ وَاحِدٌ فَرْدٌ، وَثَلَاثَةٌ سَرْدٌ: رَجَبٌ وَذُو الْقَعْدَةِ وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ، وَلَمْ يسير المشركين فيها، فإنه لا يمكن لأنها غير متوالية، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل الناقض، وَأَجَّلَ مَنْ لَا عَهْدَ لَهُ، أَوْ لَهُ عَهْدٌ مُطْلَقٌ أَرْبَعَةَ أَشْهُرٍ، وَأَمَرَهُ أَنْ يُتِمَّ للموفي عهده إلى مدته، فأسلموا كُلُّهُمْ، وَلَمْ يُقِيمُوا عَلَى كُفْرِهِمْ إِلَى مُدَّتِهِمْ، وضرب على أهل الذمة الجزية، فاستقر أمرهم معه ثلاثة أقسام: محاربين، وأهل عهد، وأهل ذمة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمة، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأما سيرته في المنافقين، فأمره أن يقبل عَلَانِيَتَهُمْ، وَيَكِلَ سَرَائِرَهُمْ إِلَى اللَّهِ وَأَنْ يُجَاهِدَهُمْ بالحجة، ويعرض عنهم، ويغلظ عليهم، ويبلغ بالقول البليغ إلى نفوسهم، ونهى أَنْ يُصَلِّيَ عَلَيْهِمْ، وَأَنْ يَقُومَ عَلَى قُبُورِهِمْ، وأخبره أنه استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.
_________
(1) سورة التوبة، الآية: 2.
(2) سورة التوبة، الآية: 5.

(1/137)

فصل وأما سيرته مع أوليائه، فَأَمَرَهُ أَنْ يَصْبِرَ نَفْسَهُ مَعَ الَّذِينَ يَدْعُونَ ربهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصلي عَلَيْهِمْ، وَأَمَرَهُ بِهَجْرِ مَنْ عَصَاهُ وَتَخَلَّفَ عَنْهُ حتى يتوب كما هجر الثلاثة، وأمره أن يقيم الحدود فيهم على الشريف والوضيع.
وَأَمَرَهُ فِي دَفْعِ عَدُوِّهِ مِنْ شَيَاطِينِ الْإِنْسِ أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظلم بالعفو، والقطيعة بالصلة، وأخبر أنه إن فعل ذلك عاد العدو كأنه ولي حميم.
وأمره في دفع عدوه من شياطين الجن بالاستعاذة، وَجَمَعَ لَهُ هَذَيْنِ الْأَمْرَيْنِ فِي ثَلَاثَةِ مَوَاضِعَ في (الأعراف) ، و (المؤمنين) ، و (حم السجدة) وجمع في آية (الأعراف) مكارم الأخلاق كُلَّهَا، فَإِنَّ وَلِيَّ الْأَمْرِ لَهُ مَعَ الرَّعِيَّةِ ثلاثة أحوال: فعليهم حق يلزمهم له، ومن أمر يَأْمُرُهُمْ بِهِ، وَلَا بُدَّ مِنْ تَفْرِيطٍ وَعُدْوَانٍ يَقَعُ مِنْهُمْ فِي حَقِّهِ، فَأُمِرَ بِأَنْ يَأْخُذَ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السليمة، والفطر المستقيمة، وأيضا يأمرهم بالعرف لا بالعنف، وأمره أن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنهم وإنسهم، مؤمنهم وكافرهم.


فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في سياق مغازيه]
فصل
في سياق مغازيه وأول لواء عقده لحمزة في رمضان على سبعة أشهر من الهجرة بعثه في ثلاثين مِنَ الْمُهَاجِرِينَ خَاصَّةً، يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، جَاءَتْ من الشام، فيها أبو جهل في ثلاثمائة رجل، فلما التقوا حجز بينهم مجدي بن عمرو الجهني وَكَانَ حَلِيفًا لِلْفَرِيقَيْنِ.
ثم بعث عبيدة بن الحارث فِي سَرِيَّةٍ إِلَى بَطْنِ رَابِغٍ فِي شَوَّالٍ في ستين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلُّوا السيوف، وكان سعد أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ، وقدمها ابن إسحاق على سرية حمزة.
ثم بعث سعدا إلى الحرار

(1/138)

على رأس تسعة أشهر في عشرين راكبا، يعترضون عيرا لقريش، فلما بلغوه، وجدوها مرت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أول غزوة غزاها بنفسه، خرج فِي الْمُهَاجِرِينَ خَاصَّةً يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، فَلَمْ يلق كيدا.
ثم غزا أبواط في شهر ربيع فِي مِائَتَيْنِ مِنْ أَصْحَابِهِ يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، حتى بلغ أبواط فلم يلق كيدا فرجع.
ثُمَّ خَرَجَ عَلَى رَأْسِ ثَلَاثَةَ عَشَرَ شَهْرًا لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدر، ففاته كرز.
ثم خرج على رأس ستة عشر شهرا في مائة وخمسين من المهاجرين، يعترض عيرا لقريش ذاهبة إلى الشام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت من الشام، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة فِي اثْنَيْ عَشَرَ رَجُلًا مِنَ الْمُهَاجِرِينَ، كُلُّ اثْنَيْنِ يَعْتَقِبَانِ عَلَى بَعِيرٍ، فَوَصَلُوا إِلَى بَطْنِ نخلة يرصدون عيرا لقريش، وأضل سعد وعتبة بن غزوان بعيرا لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرت بهم عير لقريش، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم الليلة دخل الْحَرَمَ.
ثُمَّ أَجْمَعُوا عَلَى مُلَاقَاتِهِمْ، فَرَمَى أَحَدُهُمْ عمرو بن الحضرمي، فَقَتَلَهُ وَأَسَرُوا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أول خمس في الإسلام، فأنكر رسول الله - صلى الله عليه وسلم - ما فعلوه، واشتد إنكار قريش، وزعموا أنهم وجدوا مقالا، واشتد على المسلمين ذلك، فأنزل الله عز وجل: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ} [البقرة: 217] (1) الآية، يقول سبحانه: هذا وَإِنْ كَانَ كَبِيرًا، فَمَا ارْتَكَبْتُمُوهُ أَنْتُمْ مِنَ الكفر، والصد عن سبيل الله وبيته، وَإِخْرَاجِ الْمُسْلِمِينَ الَّذِينَ هُمْ أَهْلُهُ مِنْهُ، وَالشِّرْكِ الَّذِي أَنْتُمْ عَلَيْهِ، وَالْفِتْنَةِ الَّتِي حَصَلَتْ مِنْكُمْ أكبر عند الله، والأكثر فسروا " الفتنة " هنا بالشرك، وَحَقِيقَتُهَا: أَنَّهَا الشِّرْكُ الَّذِي يَدْعُو صَاحِبُهُ إِلَيْهِ، وَيُعَاقِبُ مَنْ لَمْ يَفْتَتِنْ بِهِ.
وَلِهَذَا يُقَالُ لهم في النار: {ذُوقُوا فِتْنَتَكُمْ} [الذاريات: 14] (2) قَالَ ابْنُ عَبَّاسٍ: تَكْذِيبَكُمْ، وحقيقته: ذوقوا نهاية فتنتكم كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ} [الزمر: 24] (3) .
ومنه قوله تعالى:
_________
(1) سورة البقرة، الآية: 217.
(2) سورة الذاريات، الآية: 14.
(3) سورة الزمر، الآية: 24.

(1/139)

{إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10] (1) فسرت بإحراق المؤمنين بالنار، واللفظ أعم، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأما الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) {إِنْ هِيَ إِلَّا فِتْنَتُكَ} [الأعراف: 155] (3) فهي الامتحان بِالنِّعَمِ وَالْمَصَائِبِ، فَهَذِهِ لَوْنٌ وَفِتْنَةُ الْمُشْرِكِينَ لَوْنٌ، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها - صلى الله عليه وسلم - باعتزال الطائفتين.
وَقَدْ تَأْتِي الْفِتْنَةُ مُرادا بِهَا الْمَعْصِيَةُ، كَقَوْلِهِ تعالى: {أَلَا فِي الْفِتْنَةِ سَقَطُوا} [التَّوْبَةِ: 49] (4) أَيْ: وَقَعُوا فِي فِتْنَةِ النِّفَاقِ، وَفَرُّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنه سبحانه حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأولين أو مقصرين تقصيرا يُغفر لَهُمْ فِي جَنْبِ مَا فَعَلُوهُ مِنَ التَّوْحِيدِ والطاعات والهجرة.

[فصل في غزوتي بدر وأحد]
فصل فَلَمَّا كَانَ فِي رَمَضَانَ مِنْ هَذِهِ السَّنَةِ بلغه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَبَرُ الْعِيرِ الْمُقْبِلَةِ من الشام، فندب للخروج إليها ولم يحتفل لها، لِأَنَّهُ خَرَجَ مُسْرِعًا فِي ثَلَاثِمِائَةٍ وَبِضْعَةَ عَشَرَ رجلا معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصريخ مكة، فخرجوا كَمَا قَالَ تَعَالَى: {بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 47] (5) فَجَمَعَهُمُ اللَّهُ عَلَى غَيْرِ مِيعَادٍ، كَمَا قَالَ تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال: 42] (6) الآية، فَلَمَّا بَلَغَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - خروجهم اسْتَشَارَ أَصْحَابَهُ.
فَتَكَلَّمَ الْمُهَاجِرُونَ، فَأَحْسَنُوا، ثُمَّ اسْتَشَارَهُمْ ثانيا، فتكلم المهاجرون، ثُمَّ اسْتَشَارَهُمْ ثَالِثًا، فَفَهِمَتِ الْأَنْصَارُ أَنَّهُ يَعْنِيهِمْ، فبادر سعد بن معاذ، فتكلم بكلامه المشهور، فقال: إيانا تريد يا رسول الله؟ ! والذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها، ولو أمرتنا أن نضرب أكبادنا إلى برك الغماد لفعلنا. وقال المقداد كلامه المشهور، فسُرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما سمع من
_________
(1) سورة البروج، الآية: 10.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأعراف، الآية: 155.
(4) سورة التوبة، الآية: 49.
(5) سورة الأنفال، الآية: 47.
(6) سورة الأنفال، الآية: 42.

(1/140)

أصحابه وقال: «سيروا، وأبشروا، فإن الله وَعَدَنِي إِحْدَى الطَّائِفَتَيْنِ، وَإِنِّي قَدْ رَأَيْتُ مَصَارِعَ القوم» .
فسار إلى بدر، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] قُرِئَ بِكَسْرِ الدَّالِ وَفَتْحِهَا، فَقِيلَ: الْمَعْنَى إِنَّهُمْ ردف لكم، وقيل: يردف بعضهم بعضا لم يأتوا دفعة واحدة، فإن قيل: هنا ذكر ألفا، وفي (آل عمران) بثلاثة آلاف وبخمسة، قيل: فيه قولان:
أحدهما: أنه يوم أُحد، وهو معلق على شرط، ففات وفات الإمداد.
والثاني: يوم بدر، وحجته أن السياق يدل عليه، كقوله: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ - إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} [آل عمران: 123 - 124] الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ} [آل عمران: 126] (1) . فلما استغاثوه أمدهم بألف، ثم بثلاثة، ثم بخمسة، وكان متابعة الْإِمْدَادِ أَحْسَنَ مَوْقِعًا وَأَقْوَى لِنُفُوسِهِمْ، وأسرَّ لَهَا.
وقال أهل القول الأول: القصة في سياق أُحد، ودخول بدر اعتراض، فذكرهم نعمته ببدر، ثُمَّ عَادَ إِلَى قِصَّةِ أُحد، وَأَخْبَرَ عَنْ قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} [آل عمران: 124] الآية، ثم وعدهم أنهم إن صبروا واتقوا أن يمدهم بِخَمْسَةِ آلَافٍ، فَهَذَا مِنْ قَوْلِ رَسُولِهِ، وَالْإِمْدَادُ الَّذِي بِبَدْرٍ مِنْ قَوْلِهِ تَعَالَى، وَهَذَا بِخَمْسَةِ آلَافٍ، وَإِمْدَادُ بَدْرٍ بِأَلْفٍ، وَهَذَا مُعَلَّقٌ عَلَى شَرْطٍ، وَذَلِكَ مُطْلَقٌ، وَالْقِصَّةُ فِي سُورَةِ (آلِ عِمْرَانَ) هِيَ قِصَّةُ أُحد مُسْتَوْفَاةٌ مُطَوَّلَةٌ، وَبَدْرٌ ذكرت فيها اعتراضا، وفي (الْأَنْفَالِ) قِصَّةُ بَدْرٍ مُسْتَوْفَاةٌ مُطَوَّلَةٌ، فَالسِّيَاقُ فِي (آلِ عِمْرَانَ) غَيْرُ السِّيَاقِ فِي (الْأَنْفَالِ) يُوَضِّحُ هذا هنا أَنَّ قَوْلَهُ: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا} [آل عمران: 125] قال مجاهد: يَوْمُ أُحد، وَهَذَا يَسْتَلْزِمُ أَنْ يَكُونَ الْإِمْدَادُ الْمَذْكُورُ فِيهِ، فَلَا يَصِحُّ قَوْلُهُ: إِنَّ الْإِمْدَادَ بهذا العدد كان يوم بدر، والإتيان من فورهم يوم أحد.
ولما عزمت قريش عَلَى الْخُرُوجِ، ذَكَرُوا مَا بَيْنَهُمْ وَبَيْنَ بَنِي كِنَانَةَ مِنَ الْحَرْبِ، فَتَبَدَّى لَهُمْ إِبْلِيسُ فِي صورة سُراقة بن مالك، وقال: {لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [الأنفال: 48] (2)
_________
(1) سورة آل عمران، الآية: 123: 126.
(2) سورة الأنفال، الآية 48.

(1/141)

أن تأتيكم كنانة بشيء تكرهونه، فلما تعبوا للقتال ورأى جُنْدَ اللَّهِ قَدْ نَزَلَتْ مِنَ السَّمَاءِ، فَرَّ، وَنَكَصَ عَلَى عَقِبَيْهِ، فَقَالُوا: إِلَى أَيْنَ يَا سراقة، أَلَمْ تَكُنْ قُلْتَ إِنَّكَ جَارٌ لَنَا؟ فَقَالَ: {إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48] وَصَدَقَ فِي قَوْلِهِ: {إِنِّي أَرَى مَا لَا تَرَوْنَ} [الأنفال: 48] وكذب في قوله: {إِنِّي أَخَافُ اللَّهَ} [الأنفال: 48] وقيل: خاف أن يهلك معهم وهو أَظْهَرُ.
وَلَمَّا رَأَى الْمُنَافِقُونَ وَمَنْ فِي قَلْبِهِ مَرَضٌ قِلَّةَ حِزْبِ اللَّهِ، وَكَثْرَةَ أَعْدَائِهِ، ظَنُّوا أن الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلَاءِ دِينُهُمْ} [الْأَنْفَالِ: 49] فَأَخْبَرَ سُبْحَانَهُ أَنَّ النَّصْرَ بِالتَّوَكُّلِ عَلَيْهِ لا بالكثرة ولا بالعدد، وأنه عزيز لا يغلب حكيم ينصر المستحق وإن كان ضعيفا.
وَفَرَغَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من شأن بدر والأسرى في شوال، ثم نهض صلوات الله عليه بنفسه بَعْدَ فَرَاغِهِ بِسَبْعَةِ أَيَّامٍ إِلَى غَزْوِ بَنِي سليم، فَبَلَغَ مَاءً يُقَالُ لَهُ: الكُدر، فَأَقَامَ عَلَيْهِ ثلاثا، ثم انصرف.
ولما رجع فل المشركين إلى مكة نذر أبو سفيان ألا يَمَسَّ رَأْسَهُ مَاءٌ حَتَّى يَغْزُوَ رَسُولَ اللَّهِ، فخرج في مائتي راكب حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فسقاه الخمر، وبطن له خَبَرِ النَّاسِ، فَلَمَّا أَصْبَحَ قَطَعَ أَصْوَارًا مِنَ النَّخْلِ، وَقَتَلَ رَجُلًا مِنَ الْأَنْصَارِ وَحَلِيفًا لَهُ، فَخَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في طلبه ففاته، وطرح الكفار سويقا كثيرا يَتَخَفَّفُونَ بِهِ، فَأَخَذَهَا الْمُسْلِمُونَ فسُمِّيت غَزْوَةَ السَّوِيقِ.
ثم غزا نجدا يريد غطفان، فأقام هناك صفرا كله من السنة الثانية، ثم انصرف ولم يلق حربا، فأقام في المدينة ربيع الأول، ثم خرج يريد قريشا، فبلغ نجران، معدنا بالحجاز، فلم يلق حربا، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن فِي قَتْلِ مَنْ وُجد مِنَ الْيَهُودِ لِنَقْضِهِمْ العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدر ورأس فيهم أبو سفيان، جمّع الجموع وأقبل بهم إلى المدينة، فنزل قريبا من أُحد، وكانت وقعة أُحد المشهورة، وَاسْتَعْرَضَ الشَّبَابَ يَوْمَئِذٍ، فَرَدَّ مَنِ اسْتَصْغَرَهُ عَنِ القتال، منهم ابن عمر، وأسامة، وزيد بن ثابت، وعرابة بن أوس، وأجاز من رآه مطيقا، مِنْهُمْ سَمُرَةُ بْنُ جُنْدَبٍ، وَرَافِعُ بْنُ خَدِيجٍ، وَلَهُمَا خَمْسَ عَشْرَةَ سَنَةً، فَقِيلَ: أَجَازَ مَنْ أَجَازَ لِبُلُوغِهِ بِالسِّنِّ

(1/142)

خمس عشرة سنة، ورد من رده لصغره عن سن البلوغ، وقالت طائفة: أجازهم لطاقتهم، وَلَا تَأْثِيرَ لِلْبُلُوغِ وَعَدَمِهِ فِي ذَلِكَ، قَالُوا: وَفِي بَعْضِ أَلْفَاظِ حَدِيثِ ابْنِ عُمَرَ: فَلَمَّا رآني مطيقا أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في " صحيحه " عن البراء بن عازب -رضي الله عنهما - قال: «أشرف أبو سفيان، قال: أفي القوم محمد؟ فقال صلى الله عليه وسلم: لا تجيبوه، قال: أفي القوم ابن أبي قحافة؟ فقال: لا تجيبوه، فقال: أفي القوم ابن الخطاب؟ فقال: لا تجيبوه، فقال: إن هؤلاء قد قتلوا، فلو كانوا أحياء لأجابوا، فلم يملك عمر نفسه، فقال: كذبت يا عدو الله أبقى الله تعالى لك ما يخزيك ويسوءك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم: أجيبوه، قالوا: مَا نُقُولُ؟ قَالَ: قُولُوا: اللَّهُ أَعْلَى وَأَجَلُّ، قال أبو سفيان: لنا العزّى ولا عزّى لكم، فقال النبي صلى الله عليه وسلم: أجيبوه، قَالُوا: مَا نَقُولُ؟ قَالَ: قُولُوا: اللَّهُ مَوْلَانَا ولا مولى لكم. قَالَ أبو سفيان: يَوْمٌ بِيَوْمِ بَدْرٍ، وَالْحَرْبُ سِجال، فأجابه عمر: لَا سَوَاءً قَتْلَانَا فِي الْجَنَّةِ، وَقَتْلَاكُمْ فِي النار، ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني.
»

[فصل في ما اشتملت عليه هذه الغزوة من الأحكام]
فصل
في ما اشتملت عليه هذه الغزوة من الأحكام منها أن الجهاد يلزم بالشروع فيه، فمن لبس لأمته، وشرع في أسبابه ليس له أن يرجع.
ومنها أنه لا يجب الخروج إذا طرق العدو في الديار
وَمِنْهَا أَنَّهُ لَا يَأْذَنُ لِمَنْ لَا يُطِيقُ القتال من الصبيان
وَمِنْهَا جَوَازُ الْغَزْوِ بِالنِّسَاءِ، وَالِاسْتِعَانَةِ بِهِنَّ فِي الجهاد، وجواز الانغماس في العدو، كما فعل أنس بن النضر وغيره، وأن الإمام إذا خرج صلى بهم قاعدا وصلوا وراءه قعودا، وأن الدعاء بالشهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأن الْمُسْلِمَ إِذَا قَتَلَ نَفْسَهُ، فَهُوَ مِنْ أَهْلِ النار كقزمان، وأن الشهيد لَا يُغَسَّلُ، وَلَا يُصَلَّى عَلَيْهِ، وَلَا يُكَفَّنُ في غير ثيابه إلا أن يسلبها، وأنه إذا كان جنبا غُسِّل كحنظلة، وأن الشهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثلاثة في قبر واحد، وهل دفنهم في ثيابهم استحباب

(1/143)

أو وجوب؟ الثاني: أظهر، ومنها أن المعذور كالأعرج يجوز له الخروج، وأن المسلمين إذا قتلوا مسلما يظنونه كافرا في الجهاد، فديتُه في بيت المال، لأنه أراد أن يدي أبا حذيفة بن اليمان، فَامْتَنَعَ حذيفة مِنْ أَخْذِ الدِّيَةِ، وَتَصَدَّقَ بِهَا على المسلمين.
فأما الحِكَم التي في هذه الوقعة، فقد أشار سبحانه إلى أُمهاتها في سُورَةِ (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ} [آل عمران: 121] إلى تمام الستين آية.
فمنها تعريفهم بسوء عاقبة المعصية والفشل والتنازع، ليتقوا ويحذروا من أسباب الخذلان، وأن حكمة الله جرت بأن الرسل وأتباعهم يُدالون مَرَّةً، ويُدال عَلَيْهِمْ أُخْرَى، لَكِنْ تَكُونُ لَهُمُ العاقبة، فلو انتصروا عليه دائما لم يحصل المقصود، قَالَ اللَّهُ تَعَالَى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آلِ عِمْرَانَ: 179] (1) أَيْ: مَا كَانَ اللَّهُ لِيَذَرَكُمْ عَلَى مَا أَنْتُمْ عَلَيْهِ مِنَ الْتِبَاسِ الْمُؤْمِنِينَ بِالْمُنَافِقِينَ حَتَّى يَمِيزَ أَهْلَ الْإِيمَانِ مِنْ أَهْلِ النفاق، كما ميزهم بالمحن يَوْمَ أُحُدٍ، {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران: 179] الذي يميز بين هؤلاء وهؤلاء، فإنهم متميزون في علمه، وَهُوَ سُبْحَانَهُ يُرِيدُ أَنْ يَمِيزَهُمْ تَمْيِيزًا مَشْهُودًا. وَقَوْلُهُ: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179] اسْتِدْرَاكٌ لِمَا نَفَاهُ مِنَ اطلاعهم على الغيب، أي: سِوَى الرُّسُلِ، فَإِنَّهُ يُطْلِعُهُمْ عَلَى مَا يَشَاءُ كما في سورة الجن، فسعادتكم بالإيمان بِالْغَيْبِ الَّذِي يُطْلِعُ عَلَيْهِ رُسُلَهُ، فَإِنْ آمَنْتُمْ به واتقيتم كان لكم أعظم الأجر.
ومنها استخراج عبودية أوليائه في السراء والضراء، وفيما يحبون وفيما يكرهون فإذا ثبتوا على الطاعة فيما أحبوا وكرهوا، فهم عبيده حقا وليسوا كمن يعبده على حرف.
ومنها أنه لو بسط لهم النصر دائما لكانوا كما يكونون لو بسط لهم في الرزق، فهو المدبر لهم، كَمَا يَلِيقُ بِحِكْمَتِهِ، إنَّهُ بِهِمْ خَبِيرٌ بَصِيرٌ.
ومنها أنهم إذا انكسروا له استوجبوا النصر، فإن خلعة النصر مع ولاية الذل، كما قَالَ تَعَالَى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} [آل عمران: 123] (2) .
{وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة: 25] (3) الآية، ومنها أنه هيأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلا بالبلاء، فقيضه لهم بالأسباب التي توصلهم إليها من ابتلائهم
_________
(1) سورة آل عمران، الآية: 179.
(2) سورة آل عمران، الآية: 123.
(3) سورة التوبة، الآية: 25.

(1/144)

وامتحانهم، كما وفّقهم للأعمال الصالحة.
ومنها أن العافية الدائمة، والنصر والغنى يورث ركونا إلى العاجلة، ويثبط النفوس، ويعوقها عن السير إلى الله، فإذا أراد الله كرامة عبد قيّض له من البلاء ما يكون دواء لهذا.
وَمِنْهَا أَنَّ الشَّهَادَةَ عِنْدَهُ مِنْ أَعْلَى مَرَاتِبِ أوليائه، وهو سبحانه يحب أن يتخذ من أوليائه شهداء.
ومنها أنه سبحانه إذا أراد هلاك أعدائه قيّض أسبابا يستوجبون بها هلاكهم، وَمِنْ أَعْظَمِهَا بَعْدَ كُفْرِهِمْ بَغْيُهُمْ وَطُغْيَانُهُمْ وَمُبَالَغَتُهُمْ وبغيهم في أذى أوليائه، فيتمض بذلك أولياؤه من ذنوبهم، ويكون من أسباب محق أعدائه، وذكر سبحانه ذَلِكَ فِي قَوْلِهِ: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا} [آل عمران: 139] إلى قوله:
{وَيَمْحَقَ الْكَافِرِينَ} [آل عمران: 141] (1) فجمع بين تشجيعهم، وحسن التعزية، وذكر الحكم التي اقتضت إدالة الله الْكُفَّارِ عَلَيْهِمْ، فَقَالَ: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [آل عمران: 140] (2) أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسهم مثله في سبيل الشيطان.
ثُمَّ أَخْبَرَ أَنَّهُ يُدَاوِلُ أَيَّامَ هَذِهِ الْحَيَاةِ الدُّنْيَا بَيْنَ النَّاسِ، وَأَنَّهَا عَرَضٌ حَاضِرٌ يُقَسِّمُهَا دولا بين أوليائه وأعدائه بخلاف الآخرة، ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فَيَعْلَمُهُمْ عِلْمَ رُؤْيَةٍ وَمُشَاهَدَةٍ بَعْدَ أَنْ كَانُوا معلومين في غيبة، لأن الْعِلْمُ الْغَيْبِيُّ لَا يَتَرَتَّبُ عَلَيْهِ ثَوَابٌ وَلَا عقاب، ثم ذكر حكمة أخرى، وهي اتخاذه منهم شهداء، وَقَوْلُهُ: {وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ} [آل عمران: 140] تنبيه لطيف على كراهته وبغضه للمنافقين انْخَذَلُوا عَنْ نَبِيِّهِ يَوْمَ أُحد، فَلَمْ يَشْهَدُوهُ ولم يتخذ منهم شهداء، لأنه لا يحبهم، ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذنوب، وأيضا من المنافقين، ثُمّ ذَكَرَ حِكْمَةً أُخْرَى، وَهِي مَحْقُ الْكَافِرِينَ. ثم أنكرعليهم حسبانهم وظنهم دخول الجنة بدون الجهاد، فَقَالَ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} [آل عمران: 142] (3) أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبخهم على هزيمتهم من
_________
(1) سورة آل عمران، الآية: 139-142.
(2) آل عمران، الآية: 140.
(3) آل عمران، الآية: 142.

(1/145)

أَمْرٍ كَانُوا يَتَمَنَّوْنَهُ، وَيَوَدُّونَ لِقَاءَهُ، فَقَالَ: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} [آل عمران: 143] (1) وَمِنْهَا أن هذه الوقعة مقدمة بين يدي موته - صلى الله عليه وسلم - وَالشَّاكِرُونَ هُمُ الَّذِينَ عَرَفُوا قَدْرَ النِّعْمَةِ، فَثَبَتُوا عَلَيْهَا حَتَّى مَاتُوا أَوْ قُتِلُوا، فَظَهَرَ أَثَرُ هَذَا الْعِتَابِ وَحُكْمُ هَذَا الْخِطَابِ يَوْمَ مَاتَ رسول الله - صلى الله عليه وسلم - فجعل لهم العاقبة، ثم أخبر أنه جعل لكل نفس أجلا، ثم أخبر أن كثيرا من الأنبياء قُتلوا، وَقُتِلَ مَعَهُمْ أَتْبَاعٌ لَهُمْ كَثِيرُونَ، فَمَا وَهَنَ مَن بَقِيَ مِنْهُمْ لِمَا أَصَابَهُمْ فِي سبيل الله، وما ضعفوا وما اسْتَكَانُوا بَلْ تَلَقَّوُا الشَّهَادَةَ بِالْقُوَّةِ وَالْعَزِيمَةِ وَالْإِقْدَامِ، ثم أخبر سبحانه عما استنصر بِهِ الْأَنْبِيَاءُ وَأُمَمُهُمْ عَلَى قَوْمِهِمْ مِنَ اعْتِرَافِهِمْ، وتوبتهم واستغفارهم، وسؤالهم ربهم التثبيت لأقدامهم، والنصر عَلَى أَعْدَائِهِمْ فَقَالَ: {وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [آل عمران: 147] (2) لما علموا أَنَّ الْعَدُوَّ إنَّمَا يُدال عَلَيْهِمْ بِذُنُوبِهِمْ، وَأَنَّ الشّيْطَانَ إنَّمَا يَسْتَزِلُّهُمْ، وَيَهْزِمُهُمْ بِهَا، وَأَنَّهَا نَوْعَانِ: تقصير في حق، أو تجاوز في حد، وأن النصر منوط بِالطَّاعَةِ قَالُوا: {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} [آل عمران: 147] ثم علموا أنه سبحانه وَتَعَالَى إنْ لَمْ يُثَبِّتْ أَقْدَامَهُمْ، وَيَنْصُرْهُمْ، لَمْ يقدروا على ذلك، فسألوه ما هو بيده، فَوَفَّوُا الْمَقَامَيْنِ حَقَّهُمَا: مَقَامَ الْمُقْتَضِي، وَهُوَ التَّوْحِيدُ والالتجاء إليه، ومقام إزالة المانع من النصر، وَهُوَ الذُّنُوبُ وَالْإِسْرَافُ، ثُمَّ حَذَّرَهُمْ سُبْحَانَهُ مِنْ طاعة عدوهم الكفار والمنافقين، وأنهم إن فعلوا ذلك خسروا الدارين، وفيه تعريض بمن أطاعهم من المنافقين لما انتصروا يَوْمَ أُحد، ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّهُ مَوْلَى المؤمنين وخير الناصرين، فمن والاه، فهو المنصور، ثم أخبر أَنَّهُ سَيُلْقِي فِي قُلُوبِ أَعْدَائِهِمُ الرُّعْبَ الَّذِي يمنعهم من الهجوم عليهم، وذلك بسب الشرك، وعلى قدر الشرك يكون الرعب، والمؤمن الذي لم يلبس إيمانه بالشرك، له الأمن والهدى.
ثم أخبر بصدق وعده في النصر، وأنهم لو استمروا على الطاعة، لاستمر النصر، ولكن انخلعوا عن الطاعة،
_________
(1) آل عمران، الآية: 143.
(2) آل عمران، الآية: 147.

(1/146)

فَفَارَقَتْهُمُ النُّصْرَةُ، فَصَرَفَهُمْ عَنْ عَدُوِّهِمْ عُقُوبَةً وَابْتِلَاءً وتعريفا لهم بعاقبة المعصية، ثم أخبر بعفوه عنهم بعد ذلك. قيل للحسن: كيف عفا وقد سلّط عليهم أعداءهم؟ فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفع عنهم عدوهم بعد أن أجمعوا عَلَى اسْتِئْصَالِهِمْ. ثُمَّ ذَكَّرَهُمْ بِحَالِهِمْ وَقْتَ الْفِرَارِ مصعدين، أي: جادين في الهرب، أَوْ صَاعِدِينَ فِي الْجَبَلِ لَا يَلْوُونَ عَلَى نبيهم وأصحابهم، وَالرَّسُولُ يَدْعُوهُمْ فِي أُخْرَاهُمْ: «إِلَى عِبَادِ اللَّهِ أنا رسول الله» ، فأثابهم بهذا الفرار غمًا بعد غم: الفرار، وغم صرخة الشيطان بأن محمدا قُتل، وَقِيلَ: جَازَاكُمْ غَمًّا بِمَا غَمَمْتُمْ رَسُولَهُ بفراركم عنه، والأول أظهر لوجوه:
الأول: قوله: {لِكَيْلَا تَأْسَوْا} [الحديد: 23] إلى آخره، تنبيها عَلَى حِكْمَةِ هَذَا الْغَمِّ بَعْدَ الْغَمِّ، وَهُوَ نسيانهم الحزن على ما فاتهم من الظفر، وما أصابهم من الهزيمة، وهذا إنما يحصل بغم يَعْقُبُهُ غَمٌّ آخَرُ.
الثَّانِي: أَنَّهُ مُطَابِقٌ لِلْوَاقِعِ، فحصل غَمُّ فَوَاتِ الْغَنِيمَةِ، ثُمَّ أَعْقَبَهُ غَمُّ الْهَزِيمَةِ، ثم غم الجراح والقتل، ثم سماع قتل النبي، ثم ظهور العدو على الجبل، وَلَيْسَ الْمُرَادُ غَمَّيْنِ اثْنَيْنِ خَاصَّةً، بَلْ غَمًّا متتابعا لتمام الابتلاء. الثالث: أن قوله: بِغَمٍّ من تمام الصواب، لَا أَنَّهُ سَبَبُ جَزَاءِ الثَّوَابِ، وَالْمَعْنَى: أَثَابَكُمْ غَمًّا مُتَّصِلًا بِغَمٍّ جَزَاءً عَلَى مَا وَقَعَ من الهرب وإسلامهم النبي، وترك الاستجابة له، ومخالفته في لزوم المركز، وتنازعهم وفشلهم، وكل واحد يوجب غما يخصه، ومن لطفه بهم أنها من موجبات الطباع التي تمنع من النصرة المسقرة، فَقَيَّضَ لَهُمْ بِلُطْفِهِ أَسْبَابًا أَخْرَجَهَا مِنَ الْقُوَّةِ إِلَى الْفِعْلِ، فَتَرَتَّبَ عَلَيْهَا آثَارُهَا الْمَكْرُوهَةُ، فَعَلِمُوا أن التوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربما صحت الأجساد بالعلل.
ثم إنه سبحانه رحمهم، فغيّب عنهم الغم بالنعاس، وهو في الحرب علامة النصر، كما نزل يَوْمَ بَدْرٍ، وَأَخْبَرَ أَنَّ مَنْ لَمْ يُصِبْهُ فَهُوَ مِمَّنْ أَهَمَّتْهُ نَفْسُهُ لَا دِينُهُ وَلَا نَبِيُّهُ وَلَا أَصْحَابُهُ، وَأَنَّهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ.
وفسر هذا الظن بِأَنَّهُ سُبْحَانَهُ لَا يَنْصُرُ رَسُولَهُ، وَأَنَّ أَمْرَهُ سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله، وَلَا حِكْمَةَ لَهُ فِيهِ، فَفُسِّرَ بِإِنْكَارِ الْحِكْمَةِ وإنكار القدر وإنكار إتمام دينه، وهذا هو ظن السوء الذي ظنه المشركون والمنافقون في (سورة الفتح) ، وإنما كان هذا الظن ظن السوء

(1/147)

لأنه ظن لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرده بالربوبية والألوهية وصدقه في وعده، فمن ظن أنه لا يتم أمر رسوله، وأنه يديل الباطل على الحق إدالة مستقرة، يضمحل معها الحق اضمحلالا لا يقوم بعده، فقد ظن به ظَنَّ السَّوْءِ، وَنَسَبَهُ إِلَى خِلَافِ مَا يَلِيقُ بكماله وصفاته، ومن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك من أنكر الحكمة التي يستحق الحمد عليها في ذلك، فزعم أنها مشيئة مجردة عن الحكمة، فذلك ظَنُّ الَّذِينَ كَفَرُوا، فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذَلِكَ إلَّا مَنْ عَرَفَ اللَّهَ، وَعَرَفَ أَسْمَاءَهُ وصفاته وموجب حمده وحكمته، فمن قنط من رحمته، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ جَوَّزَ عليه أنه يعذب المحسن، ويسوي بينه وبين عدوه، فقد ظن به ذلك، ومن ظن أنه يترك خلقه سدى من الأمر والنهي، فقد ظن به ظن السوء. وكذلك من ظن أنه لا يثيبهم ولا يعاقبهم، ولا يبين لهم ما اختلفوا فيه، وكذلك من ظن أنه يضيع العمل الصالح بلا سبب من العبد، ويعاقبه بما لا صُنع فيه، أو جوّز عليه أن يؤيد أعداءه بالمعجزات التي يؤيد بها الرسل، وأنه يحسن منه كل شيء حتى يخلد في النار من فنى عمره في طاعته، وينعم من أستنفذ عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلَّا بِخَبَرٍ صَادِقٍ، وَإِلَّا فَالْعَقْلُ لَا يَقْضِي بقبح أحدهما وحسن الآخر، وكذلك من ظن أَنَّهُ أَخْبَرَ عَنْ نَفْسِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا ظاهره باطل، وَتَرَكَ الْحَقَّ لَمْ يُخْبِرْ بِهِ وَإِنَّمَا رَمَزَ إليه رموزا بعيدة، وصرح دائما بالتشبيه وبالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وَأَحَالَهُمْ فِي مَعْرِفَةِ أَسْمَائِهِ وَصِفَاتِهِ عَلَى عُقُولِهِمْ، لَا عَلَى كِتَابِهِ، بَلْ أَرَادَ مِنْهُمْ أَنْ لَا يَحْمِلُوا كَلَامَهُ عَلَى مَا يَعْرِفُونَ مِنْ لغتهم مع قدرته على التصريح بالحق، وإزالة الألفاظ التي توقعهم في اعتقاد الباطل، وَظَنَّ أَنَّهُ هُوَ وَسَلَفُهُ عَبَّرُوا عَنِ الْحَقِّ دُونَ اللَّهِ وَرَسُولِهِ، وَأَنَّ الْهُدَى وَالْحَقَّ فِي كلامهم، وأن كلام الله لا يؤخذ من ظاهره إلا الضلال فهذا من أسوأ الظن بالله، فكل من هَؤُلَاءِ مِنَ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ، وَمِنَ الظانين بالله غير الحق ظن الجاهلية، ومن ظن أنه يَكُونَ فِي مُلْكِهِ مَا لَا يَشَاءُ،

(1/148)

وَلَا يَقْدِرُ عَلَى إيجَادِهِ وَتَكْوِينِهِ فَقَدْ ظَنَّ به ظن السوء، ومن ظن أنه متعطل من الأزل إلى الأبد عن الفعل، ولا يوصف به ثم صار قادرا عليه، فقد ظن به الظن السوء، ومن ظن أَنَّهُ لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يَعْلَمُ الموجودات، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه لا إرادة له، ولا كلام يقوم به، ولم يكلم أحدا، ولا يتكلم أبدا، وَلَا لَهُ أَمْرٌ وَلَا نَهْيٌ يَقُومُ بِهِ، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه ليس فوق سماواته على عرشه بائنا من خلفه، وأن الأمكنة بالنسبة إليه سواء، ومن قال: سبحان ربي الأسفل، كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان، كما يحب الطاعة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أَنَّهُ لَا يُحِبُّ وَلَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يُوَالِي وَلَا يُعَادِي، وَلَا يَقْرُبُ مِنْ أحد ولا يقرب منه أحد، فقد ظن به ظن السوء، وكذلك من ظَنَّ أَنَّهُ يُسَوِّي بَيْنَ الْمُتَضَادَّيْنِ، أَوْ يُفَرِّقُ بَيْنَ الْمُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ، أَوْ يُحْبِطُ طاعات العمر بكبيرة واحدة تكون بعدها فيخلد فاعلها في النار أبد الآبدين بتلك الكبيرة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَبِالْجُمْلَةِ فَمَنْ ظَنَّ بِهِ خِلَافَ مَا وَصَفَ بِهِ نَفْسَهُ، أو وصفه به رسوله، أو عطّل ما وصف به نفسه، فقد ظن به ظن السوء، كمن ظَنَّ أَنَّ لَهُ وَلَدًا أَوْ شَرِيكًا أَوْ شفيعا بغير إذْنِهِ، أَوْ أَنَّ بَيْنَهُ وَبَيْنَ خَلْقِهِ وَسَائِطَ، يرفعون حوائجهم إليه، أو أن ما عنده ينال بالمعصية كما ينال بالطاعة، أو ظن أَنَّهُ إذَا تَرَكَ لِأَجْلِهِ شَيْئًا لَمْ يُعَوِّضْهُ خيرا منه، أو ظن أنه يعاقب بمحض المشيئة بغير سبب من العبد، أو ظن أنه إذا صدق في الرغبة والرهبة أنه يجيبه، أو ظن أَنَّهُ يُسَلِّطُ عَلَى رَسُولِهِ مُحَمَّدٍ - صَلَّى اللَّهُ عليه وسلم - أعداءه تسليطا مستقرا في حياته ومماته، وأنه ابتلاه بِهِمْ لَا يُفَارِقُونَهُ، فَلَمَّا مَاتَ اسْتَبَدُّوا بِالْأَمْرِ دون وصيِّته وظلموا أهل بيته، وكانت العزة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل أعداءه المبدلين دينه مضاجعين له في حفرته وتسلم أمته عليه وعليهم، وكل مبطل وكافر ومبتدع مقهور، فهو يظن بربه هذا الظن، فأكثر الخلق بل كلهم إلا ما شَاءَ اللَّهُ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ السوء، ومن فتش نفسه، رَأَى ذَلِكَ فِيهَا كَامِنًا كُمُونَ النَّارِ فِي الزناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ، وَفَتِّشْ نَفْسَكَ هَلْ أَنْتَ سَالِمٌ،

(1/149)

فَإِنْ تنْج مِنْهَا تَنْجُ مِنْ ذِي عظيمَةٍ ... وَإِلَّا فَإِنِّي لَا إِخَالُكُ نَاجِيًا
فَلْيَعْتَنِ اللَّبِيبُ النَّاصِحُ لِنَفْسِهِ بِهَذَا الْمَوْضِعِ، وَلْيَتُبْ إِلَى اللَّهِ ويستغفره كُلَّ وَقْتٍ مِنْ ظَنِّهِ بِرَبِّهِ ظَنَّ السَّوْءِ.
وَالْمَقْصُودِ مَا سَاقَنَا إِلَى هَذَا الْكَلَامِ مِنْ قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] (1) ثم أخبر عن الكلام الصادر عَنْ ظَنِّهِمُ الْبَاطِلِ وَهُوَ قَوْلُهُمْ: {هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آلِ عِمْرَانَ: 154] وَقَوْلُهُمْ: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرد عليهم بِقَوْلِهِ: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ولهذا قال غير واحد: إن ظنهم هذا التَّكْذِيبُ بِالْقَدَرِ، وَظَنُّهُمْ أَنَّ الْأَمْرَ لَوْ كَانَ إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] فَلَا يكون إلا ما سبق به قضاؤه، فلو كتب القتل على من كان في بيته لخرج إلى مضجعه، وَهَذَا مِنْ أَظْهَرِ الْأَشْيَاءِ إبْطَالًا لِقَوْلِ الْقَدَرِيَّةِ.
ثم أخبر تعالى عن حكمة أخرى في هذا التقدير، وهي ابتلاء ما في صدورهم، واختبار مَا فِيهَا مِنَ الْإِيمَانِ وَالنِّفَاقِ، فَالْمُؤْمِنُ لَا يزداد بذلك إلا إيمانا، والمنافق ومن في قلبه مرض يظهر على جوارحه، ثم ذكر حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإن القلوب يخالطها من بغلبة الطبائع وميل النفس، وَحُكْمِ الْعَادَةِ، وَتَزْيِينِ الشَّيْطَانِ، وَاسْتِيلَاءِ الْغَفْلَةِ مَا يضادُّ ما فيها من الإيمان، فلو كانت في عافية دائمة لم تتخلص من هذا، فكانت رحمته عليهم بهذه الكسرة والهزيمة تعادل نعمته عليهم بالنصرة، ثم أخبر تعالى عمن تولى من المؤمنين، وأنه بسبب ذنوبهم فاستزلهم الشيطان بتلك الأعمال، فَكَانَتْ أَعْمَالُهُمْ جُندا عَلَيْهِمُ ازْدَادَ بِهَا عَدُوُّهُمْ قُوَّةً، فَإِنَّ الْأَعْمَالَ جُنْدٌ لِلْعَبْدِ وجُند عَلَيْهِ، ففرار الإنسان من عدو يطيقه إنما هو بجند من عمله.
ثم أخبر أَنَّهُ عَفَا عَنْهُمْ لِأَنَّ هَذَا الْفِرَارَ لَمْ يكن عن شك وإنما كان لعارض، ثم ذكر سبحانه أن هذا بأعمالهم فَقَالَ: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} [آلِ عِمْرَانَ: 165] (2) وَذَكَرَ هَذَا بِعَيْنِهِ فِيمَا هُوَ أعم من ذلك في السور المكية، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] (3)
_________
(1) سورة آل عمران، الآية: 154.
(2) سورة آل عمران، الآية: 165.
(3) سورة الشورى، الآية: 30.

(1/150)

وَقَالَ: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] (1) فالنعمة فضله، والسيئة عدله، وختم الآية بِقَوْلِهِ: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 165] بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165] إعْلَامًا بعموم قدرته مع عدله، ففيه إثبات القدر والسبب فأضاف السبب إلى نفوسهم، وعموم القدرة إِلَى نَفْسِهِ، فَالْأَوَّلُ يَنْفِي الْجَبْرَ، وَالثَّانِي يَنْفِي إبطال القدر، فهو مشاكل قَوْلَهُ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29] (2) وفي ذكر قدرته نُكْتَةٌ لَطِيفَةٌ، وَهِيَ أَنَّ هَذَا الْأَمْرَ بِيَدِهِ، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بِقَوْلِهِ: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آل عمران: 166] (3) وَهُوَ الْإِذْنُ الْكَوْنِيُّ الْقَدَرِيُّ، ثم أخبر عن حكمة هذا التقدير وهو أَنْ يَعْلَمَ الْمُؤْمِنِينَ مِنَ الْمُنَافِقِينَ عِلْمَ عِيَانٍ، فتكلم المنافقون بِمَا فِي نُفُوسِهِمْ، فَسَمِعَهُ الْمُؤْمِنُونَ، وَسَمِعُوا رَدَّ الله عليهم وعرفوا مؤدى النفاق وما يئول إليه، فَلَلَّهِ كَمْ مِنْ حِكْمَةٍ فِي ضِمْنِ هَذِهِ القصة ونعمة، وكم فيها من تحذير وإرشاد، ثم عزَّاهم عمن قُتل منهم أحسن تعزية فَقَالَ: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} [آل عمران: 169] (4) الآيات فجمع لهم بين الحياة الدائمة، والقرب مِنْهُ وَأَنَّهُمْ عِنْدَهُ، وَجَرَيَانَ الرِّزْقِ الْمُسْتَمِرِّ عَلَيْهِمْ، وَفَرَحَهُمْ بِمَا آتَاهُمْ مِنْ فَضْلِهِ وَهُوَ فَوْقَ الرِّضَى، وَاسْتِبْشَارُهُمْ بِإِخْوَانِهِمُ الَّذِينَ بِاجْتِمَاعِهِمْ بِهِمْ، يَتِمُّ سُرُورُهُمْ وَنَعِيمُهُمْ، وَاسْتِبْشَارُهُمْ بِمَا يُجَدِّدُ لَهُمْ كُلَّ وقت من نعمه وكرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي لو قابلوا بها كل محنة تنالهم وبلية لتلاشت في جنب هذه النعمة، وهي إرسال رسول من أنفسهم، وكل بليّة بعد هذا الخير العظيم أمر يسير جدا في جنب هذا الخير الكثير، فأعلمهم أن المصيبة من عند أنفسهم، ليحذروا، وأنها بقدره ليوحدوا ويتكلوا، وأخبرهم بما له من الحِكم لئلا يتهموه في فضله وقدره، وليتعرف
_________
(1) سورة النساء، الآية: 79.
(2) آية 28، 29 التكوير.
(3) سورة الأنفال، الآية: 41.
(4) سورة آل عمران، الآية: 169.

(1/151)

إلَيْهِمْ بِأَنْوَاعِ أَسْمَائِهِ وَصِفَاتِهِ، وَسَلَّاهُمْ بِمَا أَعْطَاهُمْ مما هو أعظم خَطَرًا مِمَّا فَاتَهُمْ مِنَ النَّصْرِ وَالْغَنِيمَةِ، وَعَزَّاهُمْ عن قتلاهم لِيُنَافِسُوهُمْ فِيهِ، وَلَا يَحْزَنُوا عَلَيْهِمْ، فَلَهُ الْحَمْدُ كَمَا هُوَ أَهْلُهُ، وَكَمَا يَنْبَغِي لِكَرَمِ وَجْهِهِ وعز جلاله.
فصل ولما انقضت الحرب، وانكفأ المشركون، فظن المسلمون أنهم قصدوا المدينة، فشق ذلك عليهم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " اخْرُجْ فِي آثَارِ الْقَوْمِ، فَانْظُرْ مَاذَا يَصْنَعُونَ وَمَاذَا يُرِيدُونَ، فَإِنْ هم جنبوا وامتطوا الْإِبِلَ، فَإِنَّهُمْ يُرِيدُونَ الْمَدِينَةَ، فَوَالَّذِي نَفْسِي بِيَدِهِ لئن أرادوها، لأسيرن إليهم، ثم لأناجزهم فِيهَا "، قَالَ علي: فَخَرَجْتُ فِي آثَارِهِمْ أَنْظُرُ مَاذَا يَصْنَعُونَ، فَجَنَّبُوا الْخَيْلَ، وَامْتَطَوُا الْإِبِلَ، وَوَجَّهُوا إِلَى مَكَّةَ وَلَمَّا عَزَمُوا عَلَى الرُّجُوعِ إِلَى مَكَّةَ أَشْرَفَ عَلَى الْمُسْلِمِينَ أبو سفيان ثُمَّ ناداهم: موعدكم الموسم ببدر. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قولوا: نعم " ثم انصرفوا.
فلما كانوا ببعض الطريق تلاوموا فيما بينهم، فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَنَادَى فِي النَّاسِ، وَنَدَبَهُمْ إِلَى الْمَسِيرِ، وَقَالَ: " لَا يَخْرُجْ مَعَنَا إلَّا مَنْ شَهِدَ القتال "، فاستجاب له المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إياه، فأذن له، فساروا حتى أتوا حمراء الأسد، فقال أبو سفيان لبعض من يريد المدينة من المشركين: هَلْ لَكَ أَنْ تُبْلِغَ مُحَمَّدًا رِسَالَةً، وَأُوقِرَ لك راحلتك زبيبا إذا أتيت مكة؟ قال: نعم. قال: بلغه أنا جمعنا الكرة لنستأصله وأصحابه، فلما قال لهم ذلك، قَالُوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ - فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [آل عمران: 173 - 174] (1) . وكانت وقعة أُحد في شوال سنة ثلاث، وَرَجَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى المدينة، فأقام بقية السنة، فلما استهل المحرّم، بلغه أن طليحة وسلمة ابني خويلد قَدْ سَارَا فِي قَوْمِهِمَا ومن أطاعهما يدعوان بني أسد من خزيمة إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فانتهوا إلى ماء لبني أسد يأوي قطن بن أبي مرثد الغنوي
_________
(1) سورة آل عمران: 173، 174.

(1/152)

فأصابوا إبلا وشياها، ولم يلقوا كيدا.
فَلَمَّا كَانَ خَامِسُ الْمُحَرَّمِ، بَلَغَهُ أَنَّ خالد بن سفيان الهذلي قَدْ جَمَعَ لَهُ الْجُمُوعَ، فَبَعَثَ إلَيْهِ عبد الله بن أنيس فقتله.
فلما كان في صَفَرٌ، قَدِمَ عَلَيْهِ قَوْمٌ مِنْ عَضَلٍ وَالْقَارَةِ، وَذَكَرُوا أَنَّ فِيهِمْ إسْلَامًا، وَسَأَلُوهُ أَنْ يَبْعَثَ معهم من يعلّمهم الدين، فبعث معهم ستة فيهم خبيب وَأَمَّرَ عَلَيْهِمْ مرثد بن أبي مرثد الغنوي، فكان ما كان.
وفي هذا الشهر كانت وقعة بئر معونة.
وفي ربيع الأول كانت غزوة بني النضير، وزعم الزهري أنها كَانَتْ بَعْدَ بَدْرٍ بِسِتَّةِ أَشْهُرٍ، وَهَذَا وَهْمٌ مِنْهُ أَوْ غَلَطٌ عَلَيْهِ، بَلِ الَّذِي لَا شك فيه أنها بعد أُحد، والتي بعد بدر قَيْنُقَاعٍ، وَقُرَيْظَةُ بَعْدَ الْخَنْدَقِ، وَخَيْبَرُ بَعْدَ الْحُدَيْبِيَةِ، فكان فله مع اليهود أربع غزوات.
ثُمَّ غَزَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَفْسِهِ ذات الرقاع في جمادى الأولى، وهي غزوة نجد، فخرج يريد قوما من غطفان وصلى بِهِمْ يَوْمَئِذٍ صَلَاةَ الْخَوْفِ، هَكَذَا قَالَ ابْنُ إسْحَاقَ وَجَمَاعَةٌ مِنْ أَهْلِ السِّيَرِ وَالْمَغَازِي فِي تاريخ هذه الغزوة وَصَلَاةِ الْخَوْفِ بِهَا وَتَلَقَّاهُ النَّاسُ عَنْهُمْ، وَهُوَ مشكل جدا، والظاهر أن أول صلاة صلاها للخوف بعسفان، كما في حديث صححه الترمذي، وَلَا خِلَافَ بَيْنَهُمْ أَنَّ غَزْوَةَ عُسْفَانَ كَانَتْ بعد الخندق، وقد صح عنه أنه صلاها بِذَاتِ الرِّقَاعِ، فَعُلِمَ أَنَّهَا بَعْدَ الْخَنْدَقِ، وَبَعْدَ عُسْفَانَ، وَيُؤَيِّدُ هَذَا أَنَّ أَبَا هُرَيْرَةَ وَأَبَا موسى شهدا ذات الرقاع كما في " الصحيحين "، فلما كان شعبان، وقيل: ذي القعدة من العام القابل، خرج - صلى الله عليه وسلم - لميعاد أبي سفيان بالمشركين فانتهى إلى بدر، وأقام ينتظر المشركين، وخرج أبو سفيان من مكة وهم ألفان ومعهم خمسون حتى إذا كانوا على مرحلة من مكة رجعوا، وقالوا: العام عام جدب.
ثم خرج - صلى الله عليه وسلم - في ربيع سنة خمس إلى دومة الجندل، فهجم على ماشيتهم، وأصاب ما أَصَابَ، وَهَرَبَ مَنْ هَرَبَ، وَجَاءَ الْخَبَرُ أَهْلَ دومة، فتفرقوا.
ثم بعث بريدة السلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع - وهو مكان لماء - واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجل واحد، فانهزم المشركون، وَسَبَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النِّسَاءَ والذراري والمال.
وفيها سقط عقد لعائشة، فاحتبسوا في طَلَبِهِ، فَنَزَلَتْ آيَةُ التَّيَمُّمِ، وَذَكَرَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ مِنْ حَدِيثِ محمد بن إسحاق عَنْ يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة في قصة العقد أن أبا بكر قال: يَا بُنَيَّةُ فِي كُلِّ سَفَرٍ تَكُونِينَ عَنَاءً وبلاء. فأنزل الله عز وجل آية التَّيَمُّمِ، وَهَذَا يَدُلُّ عَلَى أَنَّ قِصَّةَ

(1/153)

الْعِقْدِ الَّتِي نَزَلَ التَّيَمُّمُ لِأَجْلِهَا بَعْدَ هَذِهِ الْغَزْوَةِ، وَهُوَ الظَّاهِرُ، وَلَكِنْ فِيهَا كَانَتْ قِصَّةُ الإفك بسبب فقد العقد والتماسه، فاشتبه على بعضهم إحدى القصتين بالأخرى.
وأما قصة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار علي بفراقها تلويحا لا تصريحا لَمَّا رَأَى أَنَّ مَا قِيلَ مَشْكُوكٌ فِيهِ، فأشار بِتَرْكِ الشَّكِّ وَالرِّيبَةِ إِلَى الْيَقِينِ، لِيَتَخَلَّصَ رَسُولُ الله - صلى الله عليه وسلم - من الغم الذي لحقه بكلام الناس.
وأشار أسامة بإمساكها لما علم من حِبُّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لها ولأبيها، ولما علم من عفتها وديانتها، وأن الله لا يجعل حبيبة نبيه وبنت صديقه بالمنزلة التي أنزلها به أهل الإفك.
وَمَنْ قَوِيَتْ مَعْرِفَتُهُ لِلَّهِ وَمَعْرِفَتُهُ لِرَسُولِهِ وَقَدْرِهِ عِنْدَ اللَّهِ فِي قَلْبِهِ قَالَ كَمَا قَالَ أبو أيوب وَغَيْرُهُ مِنْ سَادَاتِ الصَّحَابَةِ لَمَّا سَمِعُوا ذَلِكَ: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16]
وتأمل ما في تسبيحهم في ذلك المقام من المعرفة بالله وَتَنْزِيهِهِ عَمَّا لَا يَلِيقُ بِهِ أَنْ يَجْعَلَ لرسوله امرأة خبيثة.
فإن قيل: فما باله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوَقَّفَ فِي أَمْرِهَا وسأل؟ قيل: هَذَا مِنْ تَمَامِ الحِكم الْبَاهِرَةِ الَّتِي جَعَلَ اللَّهُ هَذِهِ الْقِصَّةَ سَبَبًا لَهَا وَامْتِحَانًا وَابْتِلَاءً لرسوله، ولجميع الأمة إلى يوم القيامة، ليرفع بها أقواما، ويضع بها آخرين، واقتضى تمام الامتحان بأن حبس الوحي عن نبيه شهرا ليظهر حكمته، ويظهر كمال الوجود، ويزداد الصادقون إيمانا وثباتا على العدل وحسن الظن، ويزداد المنافقون إفكا ونفاقا، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتد الفاقة منهم إلى الله والذل له، والرجاء له، ولينقطع رجاؤه من المخلوقين، وَلِهَذَا وَفَّتْ هَذَا الْمَقَامَ حَقَّهُ، لَمَّا قَالَ لها أبوها: قُومِي إِلَيْهِ وَقَدْ أَنْزَلَ اللَّهُ عَلَيْهِ بَرَاءَتَهَا، فقالت: والله لا أقوم إليه ولا أحمد إلا الله هو الذي أنزل براءتي.
ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضا فإن الله أحب أن تظهر منزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدفاع، والرد على الأعداء وذمهم وعيهم بأمر لا يكون لرسوله فيه عمل.
وَأَيْضًا فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان الْمَقْصُودَ بِالْأَذَى، وَالَّتِي رُمِيَتْ زَوْجَتُهُ، فَلَمْ يَكُنْ يَلِيقُ بِهِ أَنْ يَشْهَدَ بِبَرَاءَتِهَا مَعَ عِلْمِهِ أَوْ ظَنِّهِ الظَّنَّ الْمُقَارِبَ لِلْعِلْمِ بِبَرَاءَتِهَا، وَلَمْ يظن بها سوءا قط، وكان عنده من القرائن أَكْثَرَ مِمَّا عِنْدَ الْمُؤْمِنِينَ، وَلَكِنْ

(1/154)

لكمال صبره وثباته ورفقه، وفّى مقام الصبر حقه.
ولما جاء الوحي ببراءتها حدّ من صرّح بالإفك إلا ابن أُبيّ مع أنه رأس الإفك، فقيل: لأن الحدود كفارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه ذلك عن الحد، وَقِيلَ: الْحَدُّ لَا يَثْبُتُ إلَّا بِالْإِقْرَارِ أَوْ بِبَيِّنَةٍ وَهُوَ لَمْ يُقِرَّ بِالْقَذْفِ وَلَا شَهِدَ بِهِ عَلَيْهِ أَحَدٌ، فَإِنَّهُ إنَّمَا كَانَ يَذْكُرُهُ بَيْنَ أَصْحَابِهِ، وَلَمْ يَشْهَدُوا عَلَيْهِ، وَلَمْ يَكُنْ يَذْكُرُهُ بَيْنَ الْمُؤْمِنِينَ.
وَقِيلَ: حَدُّ الْقَذْفِ حَقُّ الآدمي لا يستوفى إلا بمطالبة، وَإِنْ قِيلَ: إنَّهُ حَقٌّ لِلَّهِ، فَلَا بُدَّ مِنْ مُطَالَبَةِ الْمَقْذُوفِ، وعائشة لَمْ تُطَالِبْ بِهِ ابن أبي.
وقيل: تركه لِمَصْلَحَةٍ هِي أَعْظَمُ مِنْ إقَامَتِهِ، كَمَا تَرَكَ قتله مع ظهور نفاقه، وَهِي تَأْلِيفُ قَوْمِهِ، وَعَدَمُ تَنْفِيرِهِمْ عَنِ الْإِسْلَامِ، فَإِنَّهُ كَانَ مُطَاعًا فِيهِمْ رَئِيسًا عَلَيْهِمْ، فَلَمْ يؤمن إثارة الفتنة في حده.
ولعله تركه لهذه الوجوه كلها.
وَفِي مَرْجِعِهِمْ مِنْ هَذِهِ الْغَزْوَةِ قَالَ رَأْسُ الْمُنَافِقِينَ ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [المنافقون: 8] (1) فَبَلَّغَهَا زَيْدُ بْنُ أَرْقَمَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَاءَ ابن أبي يَعْتَذِرُ وَيَحْلِفُ: مَا قَالَ، فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَنْزَلَ اللَّهُ تَصْدِيقَ زيد فِي سُورَةِ الْمُنَافِقِينَ، فَأَخَذَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأُذُنِهِ، فَقَالَ: " أَبْشِرْ فَقَدْ صَدَقَكَ اللَّهُ "، ثمَّ قَالَ: " هَذَا الَّذِي وَفَّى الله بِأُذُنِهِ "، فَقَالَ لَهُ عمر: يَا رَسُولَ اللَّهِ، مر عباد بن بشر أن يضرب عُنُقَهُ، فَقَالَ: " فَكَيْفَ إذَا تَحَدَّثَ النَّاسُ أَنَّ مُحَمَّدًا يَقْتُلُ أَصْحَابَهُ ".


فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي غَزْوَةِ الْخَنْدَقِ]
فصل
في غزوة الخندق وهي سنة خمس في شوال، وسببها أن اليهود لما رأوا انتصار المشركين يَوْمَ أُحد، وَعَلِمُوا بِمِيعَادِ أبي سفيان لِغَزْوِ المسلمين أنه خرج لذلك ثم رجع، فخرج أشرافُهم إلى قريش يُحَرِّضُونَهُمْ عَلَى غَزْوِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عليه وسلم - فَأَجَابَتْهُمْ قُرَيْشٌ، ثُمَّ خَرَجُوا إِلَى غَطَفَانَ فَدَعَوْهُمْ واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصة إلى أن ذكر قصة العُرنيين، وقال: فيها مِنَ الْفِقْهِ جَوَازُ شُرْبِ أَبْوَالِ الْإِبِلِ، وَطَهَارَةُ بول مأكول اللحم، والجمع
_________
(1) سورة المنافقون، الآية: 8.

(1/155)

للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وَأَنَّهُ يُفْعَلُ بِالْجَانِي كَمَا فَعَلَ، فَإِنَّهُمْ لَمَّا سملوا عين الراعي سملوا أعينهم، فظهر أن القصة محكمة، وإن كانت قبل أن تنزل الحدود، فالحدود نزلت بتقريرها لا بإبطالها.

[فصل في قصة الحديبية]
فصل
في قصة الحديبية وذكر القصة إلى أن قال: والصلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كَانَ الْعَامُ الْمُقْبِلُ قَدِمَهَا وَخَلَّوْا بَيْنَهُ وَبَيْنَ مَكَّةَ، فَأَقَامَ بِهَا ثَلَاثًا، وَأَنْ لَا يَدْخُلَهَا إلا بسلاح الراكب والسيوف في القُرُب، ومن أتاهم لم يردوه، ومن أتى من المسلمين منهم ردوه.
وفي قصة الحديبية أنزل الله فِدْيَةَ الْأَذَى لِمَنْ حَلَقَ رَأْسَهُ بِالصِّيَامِ أَوِ الصَّدَقَةِ أَوِ النُّسُكِ فِي شَأْنِ كَعْبِ بْنِ عجرة.
وفيها دعا للمحلِّقين ثلاثا، وللمقصِّرين مرة.
وفيها نحر البدنة عن عشرة، والبقرة عن سبعة.
وفيها أهدى جمل أبي جهل لِيَغِيظَ بِهِ الْمُشْرِكِينَ.
وَفِيهَا أُنْزِلَتْ سُورَةُ الْفَتْحِ.
فلما رجع إلى المدينة جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن، فَقِيلَ: هَذَا نَسْخٌ لِلشَّرْطِ فِي النِّسَاءِ، وَقِيلَ: تَخْصِيصٌ لِلسُّنَّةِ بِالْقُرْآنِ، وَهُوَ عَزِيزٌ جِدًّا، وَقِيلَ: لم يقطع الشرط إلا على الرجال خاصة، فأراد المشركون أن يعمموا في الصنفين، فأبى الله تعالى ذلك.
وفيها من الفقه اعتماره - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَشْهُرِ الْحَجِّ وأن الْإِحْرَامَ بِالْعُمْرَةِ مِنَ الْمِيقَاتِ أَفْضَلُ، كَمَا أَنَّ الإحرام بالحج كذلك.
وَأَمَّا حَدِيثُ «مَنْ أَحْرَمَ بِعُمْرَةٍ مِنْ بَيْتِ المقدس غُفر له» ، فلا يثبت.
ومنها أن سوق الهدي سنة في العمرة المفردة، وأن إشعار الهدي سنة لا مثلة.
ومنها استحباب مغايظة أعداء الله.
ومنها أن الأمير يَنْبَغِي لَهُ أَنْ يَبْعَثَ الْعُيُونَ أَمَامَهُ نَحْوَ الْعَدُوِّ.
وَمِنْهَا أَنَّ الِاسْتِعَانَةَ بِالْمُشْرِكِ الْمَأْمُونِ فِي الجهاد جائزة للحاجة، لأن عيينة الخزاعي كافر.
وَمِنْهَا اسْتِحْبَابُ مَشُورَةِ الْإِمَامِ رَعِيَّتَهُ وَجَيْشَهُ اسْتِخْرَاجًا لوجه الرأي، واستطابة لنفوسهم، وامتثالا لأمر الله.
ومنها جواز سبي ذراري المشركين المنفردين عن الرجال قبل القتال.
وَمِنْهَا رَدُّ الْكَلَامِ الْبَاطِلِ وَلَوْ نُسِبَ إِلَى غَيْرِ مُكَلَّفٍ، فَإِنَّهُمْ لَمَّا قَالُوا: خَلَأَتِ الْقَصْوَاءُ، رد عَلَيْهِمْ وَقَالَ: " مَا خَلَأَتْ وَمَا ذَاكَ لَهَا بخلق ".
ومنها استحباب الحلف على الخبر

(1/156)

الديني الذي يريد تأكيده، وقد حفظ عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْحَلِفُ فِي أَكْثَرَ مِنْ ثَمَانِينَ مَوْضِعًا، وَأَمَرَهُ اللَّهُ تَعَالَى بِالْحَلِفِ على صدق مَا أَخْبَرَ بِهِ فِي ثَلَاثَةِ مَوَاضِعَ فِي (يُونُسَ) و (سَبَأٍ) و (التَّغَابُنِ) .
وَمِنْهَا أَنَّ المشركين وأهل الفجور إذا طلبوا أمرا يعظّمون به حرمة من حرمات الله، أجيبوا إليه، وإن منعوا غيره، فيعانون على تعظيم ما فيه حُرُمَاتِ اللَّهِ تَعَالَى لَا عَلَى كُفْرِهِمْ وَبَغْيِهِمْ، ويمنعون ما سوى ذلك، فمن التمس المعاونة على محبوب لله تعالى أُجِيبَ إِلَى ذَلِكَ كَائِنًا مَنْ كَانَ مَا لم يترتب عَلَى ذَلِكَ الْمَحْبُوبِ مَبْغُوضٌ لِلَّهِ أَعْظَمُ مِنْهُ، وَهَذَا مِنْ أَدَقِّ الْمَوَاضِعِ وَأَصْعَبِهَا وَأَشَقِّهَا عَلَى النفوس، ولذلك ضاق عنه من أصحابه من ضاق، وقال عمر ما قال، وأجاب الصِّدِّيق فيها بجواب النبي صلى الله عليه وسلم، وهذا يدل على أنه أفضل الصحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وَأَشَدُّهُمْ مُوَافَقَةً لَهُ، وَلِذَلِكَ لَمْ يَسْأَلْ عمر إلا النبي، والصِّدِّيق خَاصَّةً دُونَ سَائِرِ أَصْحَابِهِ.
وَمِنْهَا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدَلَ ذَاتَ الْيَمِينِ إِلَى الْحُدَيْبِيَةِ، قَالَ الشَّافِعِيُّ: بَعْضُهَا مِنَ الْحِلِّ، وبعضها من الحرم، وروى أحمد في هذه القصة أنه كان - صلى الله عليه وسلم - يُصَلِّي فِي الْحَرَمِ وَهُوَ مُضْطَرِبٌ فِي الحِل، وفيه كالدلالة على أن المضاعفة متعلقة بجميع الحرم لا تختص بالمسجد، وأن قوله: صلاة في مسجد الحرام، كَقَوْلِهِ تَعَالَى: {فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: 28] (1) وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] (2) .
وَمِنْهَا أَنَّ مَنْ نَزَلَ قَرِيبًا مِنْ مَكَّةَ، يَنْبَغِي لَهُ أَنْ يَنْزِلَ فِي الْحِلِّ، وَيُصَلِّيَ فِي الْحَرَمِ، وَكَذَلِكَ كَانَ ابْنُ عُمَرَ يَصْنَعُ.
ومنها جواز ابتداء الإمام بطلب الصلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه - صلى الله عليه وسلم - بالسيف، ولم تكن عَادَتَهُ أَنْ يُقَامَ عَلَى رَأْسِهِ وَهُوَ قَاعِدٌ - سنة يقتدى بها عند قدوم رسل الكفار من إظهار العز والفخر وتعظيم الإمام، وليس هذا من النوع المذموم، كما أن الفخر والخيلاء في الحرب ليس مِنْ هَذَا النَّوْعِ الْمَذْمُومِ فِي غَيْرِهِ.
وَفِي بَعْثِ البُدن فِي وَجْهِ الرَّسُولِ الْآخَرِ دَلِيلٌ عَلَى اسْتِحْبَابِ إِظْهَارِ شَعَائِرِ الْإِسْلَامِ لِرُسُلِ الْكُفَّارِ، وفي قوله - صلى الله عليه وسلم - للمغيرة: أما
_________
(1) سورة التوبة، الآية: 28.
(2) سورة الإسراء، الآية: 1.

(1/157)

الْإِسْلَامُ فَأَقْبَلُ، وَأَمَّا الْمَالُ، فَلَسْتُ مِنْهُ فِي شَيْءٍ دَلِيلٌ عَلَى أَنَّ مَالَ الْمُشْرِكِ الْمُعَاهَدِ مَعْصُومٌ، وَأَنَّهُ لَا يُملك، بَلْ يُرد عَلَيْهِ، فإن المغيرة صحبهم على أمان، ثُمَّ غَدَرَ بِهِمْ، وَأَخَذَ أَمْوَالَهُمْ فَلَمْ يَتَعَرَّضِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَمْوَالِهِمْ، وَلَا ذبَّ عنها، ولا ضمنها لهم، لأن ذلك قَبْلَ إِسْلَامِ المغيرة.
وَفِي قَوْلِ الصِّدِّيقِ لعروة بن مسعود: امْصُصْ بَظْرَ اللَّاتِ دَلِيلٌ عَلَى جَوَازِ التَّصْرِيحِ باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لمن دعى بدعوى الْجَاهِلِيَّةِ بِهَنِ أَبِيهِ، وَيُقَالُ لَهُ: اعْضُضْ أَيْرَ أَبِيكَ وَلَا يُكَنِّى لَهُ، فَلِكُلِّ مَقَامٍ مَقَالٌ.
ومنها احتمال قلة أدب رسول الكفار للمصلحة، لأنه لم يقابل عروة على أخذه بلحيته.
ومنها طهارة النخامة، والماء المستعمل، واستحباب التفاؤل لقوله: سهل أمركم لما جاء سهيل، وأن مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها أن من حلف، أو نذر، أو وعد ولم يعين وقتا لَمْ يَكُنْ عَلَى الْفَوْرِ بَلْ عَلَى التَّرَاخِي.
ومنها أن الحلق نُسُكٌ، وَأَنَّهُ أَفْضَلُ مِنَ التَّقْصِيرِ، وَأَنَّهُ نُسُكٌ في العمرة كالحج، وأنه نسك في عمرة المحصر، كَمَا هُوَ نُسُكٌ فِي عُمْرَةِ غَيْرِهِ.
وَمِنْهَا أن المحصر ينحر هديه حيث أُحصر من الحل والحرم، وَأَنَّهُ لَا يَجِبُ عَلَيْهِ أَنْ يُوَاعِدَ مَنْ يَنْحَرُهُ فِي الْحَرَمِ إِذَا لَمْ يَصِلْ إِلَيْهِ، وَأَنَّهُ لَا يَتَحَلَّلُ حَتَّى يَصِلَ إِلَى مَحَلِّهِ لقوله: {وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ} [الفتح: 25] (1) ومنها أن الموضع الذي نحروا فيه من الحل للآية، لأن الحرم كله محل نحر الْهَدْيِ.
وَمِنْهَا أَنَّ الْمُحْصَرَ لَا يَجِبُ عَلَيْهِ القضاء، وسميت التي بعدها عمرة القضية، لأنها التي قاضاهم عليها.
وَمِنْهَا أَنَّ الْأَمْرَ الْمُطْلَقَ عَلَى الْفَوْرِ، وَإِلَّا لم يغضب لتأخرهم عن الأمر. وَإِنَّمَا كَانَ تَأْخِيرُهُمْ مِنَ السَّعْيِ الْمَغْفُورِ لَا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
وَمِنْهَا جَوَازُ صُلْحِ الْكُفَّارِ عَلَى رَدِّ مَنْ جاء منهم من المسلمين من الرجال لا النساء، فإنه لا يجوز وهو مَوْضِعُ النَّسْخِ خَاصَّةً فِي هَذَا الْعَقْدِ بِنَصِّ الْقُرْآنِ، وَلَا سَبِيلَ إِلَى دَعْوَى النَّسْخِ فِي غيره.
ومنها أن خروج البضع عن ملك الزوج متقوم، وأنه بالمسمى لا بمهر المثل.
ومنها أن شرط رَدَّ مَنْ جَاءَ مِنَ الْكُفَّارِ إِلَى الْإِمَامِ لَا يَتَنَاوَلُ مَنْ خَرَجَ مِنْهُمْ مُسْلِمًا إِلَى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب رده بدون
_________
(1) سورة الفتح، الآية: 25
.

(1/158)

الطلب.
ومنها أنه إذا قَتَل الذين تسلّموه لَمْ يَضْمَنْهُ بِدِيَةٍ وَلَا قَوَدٍ وَلَمْ يَضْمَنْهُ الإمام.
ومنها أنه إذا كان بين بعض ملوك المسلمين وبين أهل الذمة عهد، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلا بقصة أبي بصير مع المشركين.
والذي في هذه القصة من الحِكَم أكبر وأجلّ من أن يحيط به إلا الله.
ومنها أنها مقدمة بين يدي الفتح الأعظم، وهذه سنته سبحانه في الأمور العظام شرعا وقدرا أن يوطئ بين يديها بمقدمات وَتَوْطِئَاتٍ تُؤْذِنُ بِهَا، وَتَدُلُّ عَلَيْهَا.
وَمِنْهَا أَنَّ هذه الهدنة مِنْ أَعْظَمِ الْفُتُوحِ، فَإِنَّ النَّاسَ أَمِنَ بَعْضُهُمْ بعضا واختلط المسلمون بالكفار، ونادوهم بِالدَّعْوَةِ وَأَسْمَعُوهُمُ الْقُرْآنَ وَنَاظَرُوهُمْ عَلَى الْإِسْلَامِ جَهْرَةً آمِنِينَ، وَظَهَرَ مَنْ كَانَ مُخْتَفِيًا بِالْإِسْلَامِ وَدَخَلَ فيه مُدَّةَ الْهُدْنَةِ مَنْ شَاءَ اللَّهُ أَنْ يَدْخُلَ، فكانت تلك الشروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلوا من حيث طلبوا العز، وعز المسلمون من حيث انكسروا لله، فانقلب العز بالباطل ذلا بحق.
ومنها ما سببه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما أكرهوا، وما حصل لهم في ذلك من الرضا بالقضاء وانتظار وعد الله، وشهود منّته بِالسَّكِينَةِ الَّتِي أَنْزَلَهَا فِي قُلُوبِهِمْ أَحْوَجَ مَا كَانُوا إِلَيْهَا فِي تِلْكَ الْحَالِ الَّتِي تُزَعْزَعُ لها الجبال.
ومنها أنه سبحانه جعله سببا للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وَانْشِرَاحِ صَدْرِهِ بِهِ مَعَ مَا فِيهِ مِنَ الضيم، ولهذا ذكره سُبْحَانَهُ جَزَاءً وَغَايَةً، وَإِنَّمَا يَكُونُ ذَلِكَ عَلَى فعلٍ قام بالرسول والمؤمنين.
وتأمل وصفه قُلُوبِ الْمُؤْمِنِينَ فِي هَذَا الْمَوْطِنِ الَّذِي اضْطَرَبَتْ فيه القلوب، فازدادوا بالسكينة إيمانا، ثم أكد بيعتهم لرسوله أنها بيعة له، وأن من نكثها، فعلى نفسه، وكل مؤمن فقد بايع الله على لسان رسوله على الإسلام وحقوقه، ثم ذكر ظن الأعراب، وأنه من جهلهم به سبحانه، ثم أخبر برضاه عن المؤمنين بالبيعة، وأنه علم ما في قلوبهم من صدق الطاعة، فأنزل الله السكينة عليهم وأثابهم الفتح والمغانم الكثيرة، وَكَانَ أَوَّلُ الْفَتْحِ وَالْمَغَانِمِ فَتْحَ خَيْبَرَ وَمَغَانِمَهَا، ثم استمرت الفتوح والمغانم إلى الأبد، وكف الأيدي عنهم، قيل: أهل مكة، وقيل: اليهود حين همُّوا أن يغتالوا من بالمدينة بعد خروج الصحابة، وقيل: أهل

(1/159)

خيبر وحلفائهم من أسد وغطفان، والصحيح تناولها لِلْجَمِيعِ، وَقَوْلُهُ: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ} [الفتح: 20] (1) قِيلَ: كف الأيدي، وقيل: فتح خيبر، ثم جمع لهم مع ذلك كله الهداية.
ثم وعدهم مغانم كثيرة وفتوحا أخر لم يقدروا ذلك الوقت عليها، قيل: مكة، وقيل: فارس والروم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم أخبر أنه لو قاتلهم الذين كفروا لولوا الأدبار، وأنها سنته، فإن قيل: فيوم أُحد، قيل: هو وعد معلق بشرط، وهو الصبر والتقوى، ففات يوم أُحد بالفشل المنافي للصبر، والمعصية المنافية للتقوى، ثم ذكر كف الأيدي لأجل الرجال والنساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما جعله الكفار في قلوبهم من الحميّة التي مصدرها الجهل والظلم، وأخبر بإنزاله في قلوب أوليائه من السكينة ما يقابل الحميّة، وإلزامهم كلمة التقوى، وهي جنس تعم كل كلمة يتقى بها وجه الله وأعلاه كلمة الإخلاص. ثم أخبر أنه أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ، فقد تكفل لِهَذَا الْأَمْرِ بِالتَّمَامِ وَالْإِظْهَارِ عَلَى جَمِيعِ أَدْيَانِ أَهْلِ الْأَرْضِ، فَفِي هَذَا تَقْوِيَةٌ لِقُلُوبِهِمْ وَبِشَارَةٌ لَهُمْ وَتَثْبِيتٌ، وَأَنْ يَكُونُوا عَلَى ثِقَةٍ مِنْ هَذَا الْوَعْدِ الَّذِي لَا بُدَّ أَنْ يُنْجِزَهُ، فَلَا تَظُنُّوا أَنَّ مَا وَقَعَ مِنَ الْإِغْمَاضِ وَالْقَهْرِ يَوْمَ الْحُدَيْبِيَةِ نُصْرَةً لِعَدُوِّهِ، وَلَا تَخَلِّيًا عَنْ رَسُولِهِ وَدِينِهِ، كَيْفَ وَقَدْ أَرْسَلَهُ بِدِينِهِ الْحَقِّ، وَوَعَدَهُ أَنْ يُظْهِرَهُ عَلَى كُلِّ دِينٍ سواه.

[فصل في غزوة خيبر]
فَصْلٌ
فِي غَزْوَةِ خَيْبَرَ قَالَ موسى بن عقبة: لَمَّا قَدِمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَدِينَةَ مِنَ الْحُدَيْبِيَةِ، مَكَثَ بِهَا عِشْرِينَ ليلة أو قريبا منها، ثم خرج إلى خيبر، وَاسْتَخْلَفَ عَلَى الْمَدِينَةِ سباع بن عرفطة، وَقَدِمَ أَبُو هُرَيْرَةَ حِينَئِذٍ الْمَدِينَةَ فَوَافَى سباع بن عرفطة فِي صَلَاةِ الصُّبْحِ، فَسَمِعَهُ يَقْرَأُ فِي الأولى (كهيعص) ، وفي الثانية
_________
(1) سورة الفتح، الآية: 20.

(1/160)

(ويل للمطففين) فقال في صلاته: " ويل لأبي فلان، له مكيلان إذا كال كال بالناقص، وإذا اكتال اكتال بالوافي "، ثم زودوا سباعا، فَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فكلم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله صلى الله عليه وسلم صلى الصبح، ثم ركب الْمُسْلِمُونَ فَخَرَجَ أَهْلُ خَيْبَرَ بِمَسَاحِيهِمْ وَمَكَاتِلِهِمْ، وَلَا يَشْعُرُونَ بَلْ خَرَجُوا لِأَرْضِهِمْ، فَلَمَّا رَأَوُا الْجَيْشَ قَالُوا: مُحَمَّدٌ وَاللَّهِ، مُحَمَّدٌ وَالْخَمِيسُ، ثُمَّ رَجَعُوا هاربين إلى مدينتهم، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُ أَكْبَرُ، خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قوم، فساء صباح المنذرين» .
ثم ذكر حديث إعطائه عَلِيًّا الراية، ومبارزته مرحبا، وذكر قصة عامر بن الأكوع، ثم حصرهم، فجهد المسلمون، فذبحوا الحمر فنهاهم، ثم صالحوه عَلَى أَنْ يُجْلَوْا مِنْهَا وَلَهُمْ مَا حَمَلَتْ ركابهم، وله الصفراء والبيضاء، واشترط أن من كتم أو غيب، فلا ذمة له وَلَا عَهْدَ، فَغَيَّبُوا مَسْكًا فِيهِ مَالٌ وَحُلِيٌّ لحيي بن أخطب كَانَ احْتَمَلَهُ مَعَهُ إِلَى خيبر، ثم ذكر الحديث، فلما أراد إجلاءهم قالوا: دعنا فيها، فأعطاهم إياها على شطر ما يخرج منها ما بدا له أن يقرهم، ولم يقتل بعد الصلح إلا ابن أبي الحقيق الناكث.
وَسَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهما، كل سهم مائة سهم، فكان له وللمسلمين النصف، والنصف الآخر لِنَوَائِبِهِ، وَمَا يَنْزِلُ بِهِ مِنْ أُمُورِ الْمُسْلِمِينَ، قال البيهقي: وهذه خَيْبَرَ فُتِحَ شَطْرُهَا عَنْوَةً وَشَطْرُهَا صُلْحًا، فَقَسَمَ ما فتح عنوة بين أهل الخميس وَالْغَانِمِينَ، وَعَزَلَ مَا فُتِحَ صُلْحًا لِنَوَائِبِهِ وَمَا يحتاج إليه من أمور المسلمين، وهذا بناء منه على أصل مذهب الشافعي أنه يجب قسم الأرض المفتتحة عنوة.
ومن تأمل تبين أنها كلها عنوة، وَهَذَا هُوَ الصَّوَابُ الَّذِي لَا شَكَّ فِيهِ، والإمام مخير في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْوَاعَ الثَّلَاثَةَ، فَقَسَمَ قُرَيْظَةَ وَالنَّضِيرَ، وَلَمْ يَقْسِمْ مَكَّةَ، وَقَسَمَ شَطْرَ خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلا جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم

(1/161)

الأشعريون، وسمته امرأة من اليهود في ذراع شاةٍ أهدته له، فلم يعاقبها، وقيل: قتلها بعدما مات بشر بن البراء، وكان بين قريش تراهن، منهم من يقول: يظهر محمد وأصحابه، ومنهم من يَقُولُ: يَظْهَرُ الْحَلِيفَانِ وَيَهُودُ خَيْبَرَ، وَكَانَ الحجاج بن علاط السلمي قد أسلم، وشهدها، ثم ذكر قصته.
وفيها من الفقه القتال في الأشهر الحرم؛ لأنه خرج إليها في المحرم، ومنها قسم المغانم للفارس ثلاثة، وللراجل سهم، وَمِنْهَا أَنَّهُ يَجُوزُ لِآحَادِ الْجَيْشِ إِذَا وَجَدَ طعاما أن يأكله، ولا يخمسه لأخذ ابن المغفل جراب الشحم الذي ولى يوم خيبر، ومنها أن المدد إذا لحق بعد الحرب لا يُسهم له إلا بإذن الجيش؛ لأنه كلم أصحابه في أهل السفينة.
ومنها تحريم لحوم الحمر الإنسية، وعلل بأنها رجس، وهذا مقدم على من علل بغير ذلك، كقول من قال: إنها لم تخمس، أو إنها تأكل العذرة.
وَمِنْهَا جَوَازُ عَقْدِ الْمُهَادَنَةِ عَقْدًا جَائِزًا لِلْإِمَامِ، فَسْخُهُ مَتَى شَاءَ، وَمِنْهَا جَوَازُ تَعْلِيقِ عَقْدِ الصلح والأمان بالشرط، وتقرير أرباب التهم بالعقوبة.
ومنها الأخذ بالقرائن لقوله. " المال كثير، والعهد قريب "، وأن مَنْ كَانَ الْقَوْلُ قَوْلَهُ، إِذَا قَامَتْ قَرِينَةٌ على كذبه، لم يلتفت إلى قوله.
وَمِنْهَا أَنَّ أَهْلَ الذِّمَّةِ إِذَا خَالَفُوا شَيْئًا مما شُرِط عليهم لم تبق لهم ذمة، وأن من أخذ من الغنيمة قبل القسمة لم يملكه وإن كان دون حقه، لقوله: «شراك من نار» .
ومنها جواز التفاؤل، بل استحبابه كَمَا تَفَاءَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برؤية بالمساحي وَالْفُؤُوسِ وَالْمَكَاتِلِ مَعَ أَهْلِ خَيْبَرَ، فَإِنَّ ذَلِكَ فأل في خرابها، وأن النقض يسري في حق النساء والذرية إذا كان الناقضون طائفة لهم شوكة، أما إذا كان وَاحِدًا مِنْ طَائِفَةٍ لَمْ يُوَافِقْهُ بَقِيَّتُهُمْ فَهَذَا لَا يَسْرِي النَّقْضُ إِلَى زَوْجَتِهِ وَأَوْلَادِهِ، كَمَا أن من أهدر دماءهم ممن يسبه لم يسر إلى نسائهم وذريتهم، فهذا هديه في هذا وهذا.
وَمِنْهَا جَوَازُ عِتْقِ الرَّجُلِ أَمَتَهُ وَجَعْلِ عِتْقِهَا صداقها وَيَجْعَلُهَا زَوْجَتَهُ بِغَيْرِ إِذْنِهَا، وَلَا شُهُودٍ، وَلَا ولي، ولا لفظ تزويج، وكذب الْإِنْسَانِ عَلَى نَفْسِهِ وَعَلَى غَيْرِهِ إِذَا لَمْ يتضمن ضرر ذلك الغير إذا كان متوصلا به إلى حقه كما فعل الحجاج، ومنها قبول هدية الكافر.
ثم انصرف إِلَى وَادِي القُرى وَكَانَ بِهَا جَمَاعَةٌ مِنْ يهود، «فلما نزلوا استقبلتهم يهود بالرمي، فقُتِل مدعم عَبْدُ رَسُولِ

(1/162)

الله صلى الله عليه وسلم، فقالوا: هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْمَغَانِمِ، لَمْ تُصِبْهَا المقاسم لتشتعل عليه نارا.»
ثم عبأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزبير فقتله، ثم برز رجل آخر، فبرز إليه علي فَقَتَلَهُ، حَتَّى قُتِلَ مِنْهُمْ أَحَدَ عَشَرَ رَجُلًا، كُلَّمَا قُتِلَ مِنْهُمْ رَجُلٌ دَعَا مَنْ بَقِيَ إلى الإسلام، فَقَاتَلَهُمْ حَتَّى أَمْسَوْا وَغَدَا عَلَيْهِمْ، فَلَمْ تَرْتَفِعِ الشمس قدر رُمْحٍ حَتَّى أَعْطَوْا مَا بِأَيْدِيهِمْ، وَفَتَحَهَا عَنْوَةً، وعامل اليهود على الأرض والنخل، فلما بلغ يهود تيجاء ما وطئ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهل خيبر وفدك ووادي القرى صالحوه على الجزية، وأقاموا بأيديهم أموالهم، وما دون وادي القرى إلى المدينة حجاز، ومن وراء ذلك من الشام، ثُمَّ انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاجِعًا إِلَى الْمَدِينَةِ، فَلَمَّا كَانَ بِبَعْضِ الطريق عرس، وقال لبلال: «اكلأ لنا الفجر» وذكر الحديث. وروي أنها في مرجعه من الحديبية، وقيل: مرجعه من تبوك.
ففيه أَنَّ مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فوقتها حين يستيقظ أو يذكرها والرواتب تقضى، وأن الفائتة يؤذَّن لها ويُقام، وقضاء الفائتة جماعة، وأن القضاء على الفور لقوله: «فليصلها إذا ذكرها» وتأخيرها عن المعرس؛ لأنه مكان الشيطان، فارتحل إِلَى مَكَانٍ خَيْرٍ مِنْهُ، وَذَلِكَ لَا يُفَوِّتُ المبادرة، فإنهم في شغل الصلاة وفي شأنها.
وفيه تَنْبِيهٌ عَلَى اجْتِنَابِ الصَّلَاةِ فِي أَمْكِنَةِ الشَّيْطَانِ كالحمام بطريق الأولى.
ولما رجعوا رد المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوال يبعث السرايا، «منها سرية ابن حذافة الذي أمر أصحابه بدخول النار، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ دَخَلُوهَا مَا خَرَجُوا مِنْهَا، إِنَّمَا الطَّاعَةُ في المعروف» . فَإِنْ قِيلَ: فَلَوْ دَخَلُوهَا دَخَلُوهَا طَاعَةً لِلَّهِ وَرَسُولِهِ فِي ظَنِّهِمْ، فَكَانُوا مُتَأَوِّلِينَ مُخْطِئِينَ، فَكَيْفَ يخلدون فيها؟ قيل: لما هموا بالمبادرة من غير اجتهاد منهم مع علمهم أن الله نهاهم عن قتل أنفسهم لم يعذروا. وإذا كان هذا فيمن عذب نفسه طاعة لولي الأمر المأمور بطاعته، فكيف بمن عَذَّبَ مُسْلِمًا لَا يَجُوزُ تَعْذِيبُهُ طَاعَةً لِوَلِيِّ الأمر؟ وإذا كان الصحابة المذكورون لو دخلوها ما خَرَجُوا مِنْهَا مَعَ قَصْدِهِمْ طَاعَةَ اللَّهِ وَرَسُولِهِ بِذَلِكَ الدُّخُولِ، فَكَيْفَ بِمَنْ حَمَلَهُ عَلَى مَا لا يجوز

(1/163)

من الطاعة الرغبة والرهبة الدنيوية؟ وكيف بمن دخلها من إخوان الشيطان، وأوهموا الجهال أنه من ميراث إبراهيم الخليل عليه السلام؟! .


فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة الفتح العظيم]
فصل
في غزوة الفتح العظيم الَّذِي أَعَزَّ اللَّهُ بِهِ دِينَهُ وَرَسُولَهُ وَجُنْدَهُ وحرمه الأمين، وَهُوَ الْفَتْحُ الَّذِي اسْتَبْشَرَ بِهِ أَهْلُ السَّمَاءِ، وَضَرَبَتْ أَطْنَابُ عِزِّهِ عَلَى مَنَاكِبِ الْجَوْزَاءِ، وَدَخَلَ الناس به في دين الله أفواجا. خرج له صلى الله عليه وسلم سنة ثمان لعشر مضين من رمضان. ثم ذكر القصة.
ثم قال: وفيها من الفقه أَنَّ أَهْلَ الْعَهْدِ إِذَا حَارَبُوا مَنْ هُمْ في ذمة الإمام صاروا حربا له بذلك، فَلَهُ أَنْ يُبَيَّتَهُمْ فِي دِيَارِهِمْ، وَلَا يَحْتَاجُ أن يعلمهم على سواء، وإنما يكون ذلك إذا خاف منهم الخيانة، فإذا تحققها فلا.
وفيها انتقاض عهد الجميع بذلك إذا رضوا به، كما أنهم يدخلون في العهد تبعا.
وفيها جواز الصلح عشر سنين، والصواب أنه يجوز فوق ذلك للحاجة والمصلحة، وأن الإمام إِذَا سُئل مَا لَا يَجُوزُ بَذْلُهُ أَوْ لا تجب فسكت لم يكن سكوته بذلا؛ لأن أبا سفيان سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَجْدِيدَ الْعَهْدِ، فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُجِبْهُ بِشَيْءٍ، ولم يكن بهذا السكوت معاهدا له.
وفيه أن الرسول لا يقتل؛ لأن أبا سفيان ممن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلها للحاجة، وأن الرجل إذا نسب المسلم بكفر أو نفاق متأولا غضبا لله لا لهواه لم يأثم، وأن الكبيرة العظيمة قد تكفر بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] (1) وبالعكس كقوله تعالى: {لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] (2) وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] (3) .
ثم قرر قصة حاطب، وقصة ذي الخويصرة وأمثاله، ثم قال: وَمَنْ لَهُ لُبٌّ وَعَقْلٌ يَعْلَمُ قَدْرَ هَذِهِ المسألة، وشدة الحاجة إليها، ويطلع منها على باب عظيم من معرفة الله وحكمته، وَفِيهَا جَوَازُ دُخُولِ مَكَّةَ لِلْقِتَالِ الْمُبَاحِ بِغَيْرِ إحرام، ولا خلاف أنه لا يدخل من
_________
(1) سورة هود، الآية: 114.
(2) سورة البقرة، الآية: 264.
(3) سورة الحجرات، الآية: 3.

(1/164)

أراد النسك إلا بإحرام، وما عدا ذلك فَلَا وَاجِبَ إِلَّا مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ.
وفيه البيان الصريح أن مكة فتحت عنوة، وقتل سابه صلى الله عليه وسلم، وقوله: «إن الله حرم مكة، ولم يحرمها الناس» ، وهذا التحريم قدري شرعي سبق به قدره يوم خلق الْعَالَمَ، ثُمَّ ظَهَرَ بِهِ عَلَى لِسَانِ خَلِيلِهِ إبراهيم، قوله: «لا يُسفك بها دم» هذا التحريم لسفك الدم المختص بها هو الَّذِي يُبَاحُ فِي غَيْرِهَا، وَيَحْرُمُ فِيهَا لِكَوْنِهَا حرما كتحريم عضد الشجر، وقوله: «ولا يعضد بها شجر» ، وفي لفظ: «لا يعضد شوكها» ، وهو ظَاهِرٌ جِدًّا فِي تَحْرِيمِ قَطْعِ الشَّوْكِ وَالْعَوْسَجِ، لكن جوزوا قطع اليابس لأنه بمنزلة الميتة، وفي لفظ: «ولا يخبط شوكها» صريح في تحريم قطع الورق.
وقوله: «لا يختلى خلاها» لا خلاف أن المراد ما نبت بنفسه وأن الخلا: الحشيش الرطب، والاستثناء في الإذخر دليل على العموم، ولا تدخل الكمأة فيه، وما غيب في الأرض، لأنه كالثمر.
وقوله: «وَلَا يُنَفَّرُ صيدُها» صَرِيحٌ فِي تَحْرِيمِ التَّسَبُّبِ إِلَى قَتْلِ الصَّيْدِ، وَاصْطِيَادِهِ بِكُلِّ سَبَبٍ حَتَّى إِنَّهُ لَا يُنَفِّرُهُ عَنْ مَكَانِهِ، لِأَنَّهُ حَيَوَانٌ مُحْتَرَمٌ فِي هَذَا الْمَكَانِ قَدْ سَبَقَ إِلَى مَكَانٍ فَهُوَ أَحَقُّ بِهِ، فَفِي هَذَا أَنَّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: «لا يلتقط ساقطتها إلا لمن عرفها» ، وفي لفظ: «لا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ» فِيهِ دَلِيلٌ عَلَى أَنَّ لُقَطَةَ الْحَرَمِ لَا تُمْلَكُ بِحَالٍ، وَأَنَّهَا لا تلتقط إلا للتعريف، وهذا إحدى الروايتين عن أحمد، وقال في الرواية الأخرى، والشافعي في قول: لَا يَجُوزُ الْتِقَاطُهَا لِلتَّمْلِيكِ، وَإِنَّمَا يَجُوزُ لِحِفْظِهَا لِصَاحِبِهَا، فَإِنِ الْتَقَطَهَا عَرَّفَهَا أَبَدًا حَتَّى يَأْتِيَ صاحبها، وَهَذَا هُوَ الصَّحِيحُ، وَالْحَدِيثُ صَرِيحٌ فِيهِ، وَالْمُنْشِدُ: الْمُعَرِّفُ، وَالنَّاشِدُ: الطَّالِبُ، وَمِنْهُ قَوْلُهُ: " إِصَاخَةُ النَّاشِدِ للمنشد "، وفي القصة أنه صلى الله عليه وسلم لم يدخل البيت حتى محيت الصور، ففيه دليل كراهة الصلاة في المكان الذي فيه الصور، وهو أحق بها من الحمام، لأنه إما لكونه مظنة النجاسة وإما بيت الشيطان، وأما الصور فمظنة الشرك، وغالب شرك الأمم من جهة الصور والقبور.
وفي القصة جواز أمان المرأة لِلرَّجُلِ وَالرَّجُلَيْنِ كَمَا أَجَازَ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم أمان أم هانئ، وقتل المرتد تغلظت ردته من غير استتابة لقصة ابن أبي سرح.

(1/165)

[فصل في غزوة حنين]
فصل
في غزوة حنين قال ابن إسحاق: ولما سمعت هوازن بالفتح جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصمة شَيْخٌ كَبِيرٌ لَيْسَ فِيهِ إلا رأيه، ثم ذكر القصة. ثم قال: وعد الله رسوله أَنَّهُ إِذَا فَتَحَ مَكَّةَ دَخَلَ النَّاسُ فِي دين الله أفواجا، فاقتضت الحكمة أن أمسك الله قُلُوبَ هَوَازِنَ وَمَنْ تَبِعَهَا عَنِ الْإِسْلَامِ، وَأَنْ يجتمعوا وَيَتَأَلَّبُوا لِحَرْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ لِيَظْهَرَ أَمْرُ اللَّهِ وَتَمَامُ إِعْزَازِهِ لرسوله لتكون غنائم شكرا لِأَهْلِ الْفَتْحِ، وَلِيُظْهِرَ اللَّهُ سُبْحَانَهُ رَسُولَهُ وَعِبَادَهُ وَقَهْرَهُ لِهَذِهِ الشَّوْكَةِ الْعَظِيمَةِ الَّتِي لَمْ يَلْقَ الْمُسْلِمُونَ مِثْلَهَا، فَلَا يُقَاوِمُهُمْ بَعْدُ أَحَدٌ مِنَ العرب.
وأذاقهم أولا مرارة الهزيمة مع قوتهم ليطامن رؤساء رُفِعَتْ بِالْفَتْحِ، وَلَمْ تَدْخُلْ بَلَدَهُ وَحَرَمَهُ كَمَا دخل رسوله صلى الله عليه وسلم منحنيا على فرسه حتى إن ذقنه يكاد أن تمس قربوس سرجه تواضعا لربه وخضوعا لعظمته وليبين لمن قال: لن نغلب اليوم من قلة أن النصر من عنده، فلما انكسرت قلوبهم أرسل إِلَيْهَا خِلَعُ الْجَبْرِ مَعَ بَرِيدِ النَّصْرِ ثُمَّ أَنْزَلَ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ، وقد اقتضت حكمته أن خلع النصر إِنَّمَا تَفِيضُ عَلَى أَهْلِ الِانْكِسَارِ {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ - وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص: 5 - 6] (1) . وافتتح غزو العرب ببدر، وختمه بحنين، وقاتلت الملائكة فيهما، ورمى رسول الله صلى الله عليه وسلم بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدتهم، وهذه استفرغت قواهم.
وفيها جواز استعارة سلاح المشرك، وأن من تمام التوكل استعمال الأسباب، وأن ضمان الله له العصمة لا ينافي تعاطي الأسباب، كما أن إخباره أنه مظهر دينه لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه في العارية أو إخبار عن ضمانها بالأداء بعينها؟ اختلف فيه، وفيها عقر مركوب العدو إذا أعان على قتله ; وليس هنا من تعذيب الحيوان المنهي عنه، وعفوه صلى الله عليه وسلم
_________
(1) سورة القصص، الآية: 5، 6.

(1/166)

عمن هَمَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفار، فيرد عليهم ما أُخذ منهم، وفي هذا دليل على إِنَّ الْغَنِيمَةَ إِنَّمَا تُمْلَكُ بِالْقِسْمَةِ لَا بِمُجَرَّدِ الاستيلاء عليها، فلو مات أحد قبلها أو إحرازها بدار الإسلام رد نصيبه إلى بقية الغانمين، وهذا مذهب أبي حنيفة، ونص أحمد أن النفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفل الثلث بعد الخمس والربع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن هذه المصلحة والحكمة قال قائلهم: اعدل.
والإمام نائب عن المسلمين يتصرف بمصالحهم وقيام الدين، فإن تعين لِلدَّفْعِ عَنِ الْإِسْلَامِ، وَالذَّبِّ عَنْ حَوْزَتِهِ، وَاسْتِجْلَابِ أعداء الإسلام إليه، ليأمن شرهم ساغ ذلك بل تعين، ومبنى الشريعة باحتمال أدنى المفسدتين لدفع أعلاهما، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل مبنى مصالح الدنيا والدين على هذين.
وفيها جَوَازِ بَيْعِ الرَّقِيقِ، بَلِ الْحَيَوَانِ بَعْضِهِ بِبَعْضٍ نسيئة ومتفاضلا، وأن الْمُتَعَاقِدَيْنِ إِذَا جَعَلَا بَيْنَهُمَا أَجَلًا غَيْرَ مَحْدُودٍ جاز إذا اتفقا عليه، هو الراجح إذ لا محذور فيه ولا غرر.
وقوله: «مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سلبه» اختلف هل هو مستحق بالشرع أو الشرط؟ على قولين هما روايتان عن أحمد، ومأخذ النزاع هل قاله بمنصب الرسالة فيكون شرعا عاما كقوله: «من زرع أَرْضِ قَوْمٍ بِغَيْرِ إِذْنِهِمْ فَلَيْسَ لَهُ مِنَ الزرع شيء، وله نفقته» ، أو بمنصب الفتيا كقوله لهند بنت عتبة: «خذي ما يكفيك وولدك بالمعروف» ، أو بمنصب الإمامة فتكون مصلحة للأمة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة.
ومن هاهنا اختلفوا في كثير من المواضع كقوله: «من أحيا أرضا ميتة فهي له» ، وفيها الاكتفاء في ثبوت هذه الدعوى بشاهد من غير يمين، وأنه لا يشترط التلفظ بأشهد، وفيها أن السلب لا يخمس، وأنه من أصل الغنيمة، وأنه يستحقه من لا يُسهم له من امرأة وصبي، وأنه يستحق سلب جميع من قتل وإن كثر.

[فصل في غزوة الطائف]
فصل
في غزوة الطائف لما انهزمت ثقيف دخلوا حصنهم، وتهيئوا للقتال وسار رسول الله

(1/167)

، فنزل قريبا من حصنهم، فرموا المسلمين بالنبال رَمْيًا شَدِيدًا كَأَنَّهُ رِجْلُ جَرَادٍ، حَتَّى أُصِيبَ مِنَ الْمُسْلِمِينَ بِجِرَاحَةٍ وَقُتِلَ مِنْهُمُ اثْنَا عَشَرَ رجلا، فارتفع صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَوْضِعِ مَسْجِدِ الطائف اليوم، فحاصرهم ثمانية عشر يوما أو بِضْعًا وَعِشْرِينَ لَيْلَةً، وَنَصَبَ عَلَيْهِمُ الْمَنْجَنِيقَ وَهُوَ أول من رمى به في الإسلام، وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِ أَعْنَابِ ثَقِيفٍ، فَوَقَعَ النَّاسُ فِيهَا يَقْطَعُونَ.
قَالَ ابن سعد: فَسَأَلُوهُ أَنْ يَدَعَهَا لِلَّهِ وللرحم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنِّي أَدَعُهَا لِلَّهِ وللرحم فنادى مناديه: أيما عبد نزل إِلَيْنَا فَهُوَ حُرٌّ، فَخَرَجَ مِنْهُمْ بَضْعَةَ عَشَرَ رجلا فيهم أبو بكرة، فدفع كُلُّ رَجُلٍ مِنْهُمْ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ يمونه، فشق ذلك على أهل الطائف، ولم يؤذن له في فتحها، فأمر صلى الله عليه وسلم فأذن بالرحيل، فضج الناس من ذلك، وقالوا: ولم تفتح الطائف؟ فقال: اغدوا على القتال فغدوا، فأصابهم جراحات، فقال: إنا قافلون إن شاء الله فسروا بذلك، وَجَعَلُوا يَرْحَلُونَ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يضحك، فلما استقلوا قَالَ: قُولُوا: آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ قيل: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ عَلَى ثَقِيفٍ. فقال: اللهم اهد ثقيفا وائت بهم» .
ثم خرج إلى الجعرانة، ودخل منها مكة محرما بعمرة، ثم رجع إلى المدينة، ولما قدم المدينة من تبوك في رمضان وفد عَلَيْهِ فِي ذَلِكَ الشَّهْرِ وَفْدُ ثَقِيفٍ، وَكَانَ من حديثهم أنه لما انصرف عنهم اتبعه عروة بن مسعود، فأدركه قَبْلَ أَنْ يَدْخُلَ الْمَدِينَةَ فَأَسْلَمَ وَسَأَلَهُ أَنْ يرجع إلى قومه بالإسلام، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَمَا يَتَحَدَّثُ قَوْمُكَ أَنَّهُمْ قَاتِلُوكَ» ، وَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ فِيهِمْ نَخْوَةَ الِامْتِنَاعِ الَّذِي كَانَ مِنْهُمْ، فَقَالَ عروة: يَا رَسُولَ اللَّهِ أَنَا أَحَبُّ إِلَيْهِمْ مِنْ أبصارهم، وَكَانَ فِيهِمْ كَذَلِكَ مُحَبَّبًا مُطَاعًا، فَخَرَجَ يَدْعُو قومه إلى الإسلام رجاء أن لا يُخَالِفُوهُ لِمَنْزِلَتِهِ فِيهِمْ، فَلَمَّا أَشْرَفَ لَهُمْ عَلَى علية له ودعاهم إلى الإسلام رموه بالنبل من كل وجه، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فَلَيْسَ فِيَّ إِلَّا مَا فِي الشُّهَدَاءِ الَّذِينَ قُتِلُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل أن يرتحل عنكم، وادفنوني معهم فدفن مَعَهُمْ، فَزَعَمُوا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ: «إِنَّ مَثَلَهُ فِي قَوْمِهِ كَمَثَلِ صَاحِبِ يس فِي قَوْمِهِ» ثُمَّ أقامت ثقيف بعد قتله أشهرا، ثم رأوا أنهم لَا طَاقَةَ لَهُمْ بِحَرْبِ مَنْ حَوْلَهُمْ مِنَ العرب، فأجمعوا على أَنْ يُرْسِلُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا

(1/168)

كما أرسلوا عروة، فكلموا عبد ياليل، فأبى وخشي أن يصنع به كما صنعوا بعروة فَقَالَ: لَسْتُ بِفَاعِلٍ حَتَّى تُرْسِلُوا مَعِيَ رجالا، فبعثوا مَعَهُ رَجُلَيْنِ مِنَ الْأَحْلَافِ، وَثَلَاثَةً مِنْ بَنِي مالك منهم عثمان بن عفان بن أبي العاص، فلما دنوا من المدينة ونزلوا قَنَاةً لَقُوا بِهَا الْمُغِيرَةَ بْنَ شُعْبَةَ، فَاشْتَدَّ لِيُبَشِّرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلقيه أبو بكر فقال: أقسم عليك لا تسبقني فَفَعَلَ، فَدَخَلَ أبو بكر عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم، فأخبره ثم خرج المغيرة إليهم، فروح الظهر معهم، فضرب عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبة في ناحية المسجد، وكان خالد بن سعيد الَّذِي يَمْشِي بَيْنَهُمْ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وكان فِيمَا سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحوا يسألونه فأبى حتى سألوه شهرا فأبى أن يدعها شيئا مسمى، وكان فيما سألوا أَنْ يُعْفِيَهُمْ مِنَ الصَّلَاةِ، وَأَنْ لَا يَكْسِرُوا أوثانهم بأيديهم، فقال: «أما كسر أوثانكم بأيديكم فسنعفيكم عنه، وَأَمَّا الصَّلَاةُ فَلَا خَيْرَ فِي دِينٍ لَا صلاة فيه» ، فلما أسلموا أَمَّرَ عَلَيْهِمْ عُثْمَانَ بْنَ أَبِي الْعَاصِ، وَكَانَ من أحدثهم سنا إلا أنه كان أحرصهم على التفقه في الدين.
فلما توجهوا إلى بلادهم بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معهم أبا سفيان والمغيرة لهدم الطاغية، فلما دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى أو يصاب كعروة، وخرجت نساء ثقيف حسرًا يبكين عليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قَدِمَا عَلَى رَسُولِ الله صلى الله عليه وسلم قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «توليا من شئتما قالا: لا نتولى إلا الله ورسوله. قال: وَخَالَكُمَا أَبَا سُفْيَانَ بْنَ حَرْبٍ، فَقَالَا: وَخَالَنَا أبا سفيان، فَلَمَّا أَسْلَمَ أَهْلُ الطَّائِفِ سَأَلَ ابن عروة رسول الله صلى الله عليه وسلم إن يقضي دين أبيه من مال الطاغية، فقال: نعم، فقال قارب: وَعَنِ الأسود يَا رَسُولَ اللَّهِ فَاقْضِهِ، وعروة والأسود أَخَوَانِ لِأَبٍ وَأُمٍّ، فَقَالَ رَسُولُ اللَّهِ: إِنَّ الْأَسْوَدَ مَاتَ مُشْرِكًا فَقَالَ قارب بن الأسود: يَا رَسُولَ اللَّهِ لَكِنْ تَصِلُ مُسْلِمًا ذَا قَرَابَةٍ - يَعْنِي نَفْسَهُ - وَإِنَّمَا الدَّيْنُ عليَّ، فقضى دين عروة والأسود من مالها» .
وفيه مِنَ الْفِقْهِ جَوَازُ الْقِتَالِ فِي الْأَشْهُرِ الْحُرُمِ، فإنه صلى الله عليه وسلم خرج إلى مكة في آخر

(1/169)

رمضان، وأقام بمكة تسع عشر ليلة، ثم خرج إلى هوازن وقاتلهم وفرغ منه، ثم خرج إلى الطائف فحاصرهم بضعا وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأملت ذلك عرفت أَنَّ بَعْضَ مُدَّةِ الْحِصَارِ فِي ذِي الْقَعْدَةِ ولا بد، لكن قَدْ يُقَالُ: لَمْ يَبْتَدِئِ الْقِتَالَ إِلَّا فِي شوال، ويجاب بأنه لا فرق بين الابتداء والاستدامة.
ومنها جواز غزو الرجل وأهله معه؛ لأن مَعَهُ فِي هَذِهِ الْغَزْوَةِ أم سلمة وزينب، وَمِنْهَا جَوَازُ نَصْبِ الْمَنْجَنِيقِ عَلَى الْكُفَّارِ وَرَمْيِهِمْ بِهِ، وَإِنْ أَفْضَى إِلَى قَتْلِ مَنْ لَمْ يقاتل من النساء والذرية، ومنها قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها أن العبد إذا أبق وألحق بالمسلمين صار حرا، حكاه ابن المنذر إجماعا، ومنها أن الإمام إذا حاصر حصنا، ورأى المصلحة في الرحيل فعل، ومنها أنه أحرم من الجعرانة بالعمرة، وهي السنة لمن دخلها من الطائف، وأما الْخُرُوجِ مِنْ مَكَّةَ إِلَى الْجِعِرَّانَةِ لِيُحْرِمَ مِنْهَا بعمرة فلم يستحبه أحد من أهل العلم.
ومنها كمال رأفته ورحمته صلى الله عليه وسلم في دعائه لثقيف بالهدى، وقد حاربوه وقتلوا جماعة من أصحابه، وقتلوا رسوله إليهم، ومنها كمال محبة الصديق له، ومحبة التقرب إليه بكل ممكن، وهذا يدل على جواز سؤال الرجل أَخَاهُ أَنْ يُؤْثِرَهُ بِقُرْبَةٍ مِنَ الْقُرَبِ، وَأَنَّهُ يجوز له ذلك، وقول من قال: لا يجوز لا يصح، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذَلِكَ فَلَمْ تَكْرَهْ لَهُ السُّؤَالَ، وَلَا لَهَا البذل.
وَمِنْهَا أَنَّهُ لَا يَجُوزُ إِبْقَاءُ مَوَاضِعِ الشِّرْكِ بعد القدرة على إبطالها يوما واحدا فإنها شعائر الكفر، وهي أعظم المنكرات، وَهَذَا حُكْمُ الْمَشَاهِدِ الَّتِي بُنِيَتْ عَلَى الْقُبُورِ التي اتخذت أوثانا تُعْبَدُ مِنْ دُونِ اللَّهِ، وَالْأَحْجَارُ الَّتِي تُقْصَدُ لِلتَّعْظِيمِ، وَالتَّبَرُّكِ وَالنَّذْرِ وَالتَّقْبِيلِ لَا يَجُوزُ إِبْقَاءُ شَيْءٍ مِنْهَا عَلَى وَجْهِ الْأَرْضِ مَعَ الْقُدْرَةِ، وَكَثِيرٌ مِنْهَا بِمَنْزِلَةِ اللَّاتِ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةِ الأخرى، وأعظم شركا عندها وبها وبالله الْمُسْتَعَانُ.
وَلَمْ يَكُنْ أَحَدٌ مِنْ أَرْبَابِ هَذِهِ الطواغيت يعتقد أنها تخلق وترزق أو تحيي أو تميت، وَإِنَّمَا كَانُوا يَفْعَلُونَ عِنْدَهَا وَبِهَا مَا يَفْعَلُهُ إخوانهم من المشركين عند طواغيتهم اليوم، فاتبع هؤلاء سنن من كان قبلهم حَذو الْقُذَّةِ بِالْقُذَّةِ، وَأَخَذُوا مَأْخَذَهُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ، وَغَلَبَ الشِّرْكُ عَلَى أَكْثَرِ النُّفُوسِ لظهور الجهل وخفاء العلم، وصار المعروف

(1/170)

مُنْكَرًا وَالْمُنْكَرُ مَعْرُوفًا، وَالسُّنَّةُ بِدْعَةً وَالْبِدْعَةُ سُنَّةً، وَنَشَأَ فِي ذَلِكَ الصَّغِيرُ، وَهَرِمَ عَلَيْهِ الْكَبِيرُ، وَطُمِسَتِ الْأَعْلَامُ، وَاشْتَدَّتْ غَرْبَةُ الْإِسْلَامِ، وَقَلَّ الْعُلَمَاءُ، وَغَلَبَ السَّفَهَاءُ، وَتَفَاقَمَ الْأَمْرُ، وَاشْتَدَّ الْبَأْسُ، وَظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ، وَلَكِنْ لَا تَزَالُ طَائِفَةٌ مِنَ الْعِصَابَةِ الْمُحَمَّدِيَّةِ بِالْحَقِّ قَائِمِينَ، وَلِأَهْلِ الشِّرْكِ وَالْبِدَعِ مُجَاهِدِينَ إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
ومنها جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وَهَذَا مِمَّا لَا يُخَالِفْ فِيهِ أَحَدٌ مِنْ أئمة الإسلام.


فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة تبوك]
فَصْلٌ وَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، وَدَخَلَتْ سَنَةُ تِسْعٍ، بَعَثَ المصدقين يأخذون الصدقات من الأعراب، فبعث عيينة إلى بني تميم وَبَعَثَ عَدِيَّ بْنَ حَاتِمٍ إِلَى طَيِّئٍ وَبَنِي أَسَدٍ، وَبَعَثَ مالك بن نويرة عَلَى صَدَقَاتِ بَنِي حَنْظَلَةَ، وَفَرَّقَ صَدَقَاتِ بَنِي سَعْدٍ عَلَى رَجُلَيْنِ، فَبَعَثَ الزبرقان بن بدر عَلَى نَاحِيَةٍ، وقيس بن عاصم عَلَى نَاحِيَةٍ، وَبَعَثَ الْعَلَاءَ بن الحضرمي على البحرين، وبعث عليا إلى نجران.
وفيها كانت غزوة تبوك، وكانت في رجب فِي زَمَنِ عُسْرَةٍ مِنَ النَّاسِ، وَجِدْبٍ مِنَ البلاد حين طابت الثمار، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّمَا يَخْرُجُ فِي غَزْوَةٍ إِلَّا كَنَّى عَنْهَا إِلَّا مَا كَانَ مِنْ غَزْوَةِ تَبُوكَ لِبُعْدِ السفر وشدة الزمان، «فقال ذات يوم للجد بن قيس: هل لك فِي جِلَادِ بَنِي الْأَصْفَرِ؟ فَقَالَ: يَا رَسُولَ الله أوتأذن لي ولا تفتني؟ فما من رجل أشد عَجَبًا بِالنِّسَاءِ مِنِّي، وَإِنِّي أَخْشَى إِنْ رَأَيْتُ نساءهم أَنْ لَا أَصْبِرَ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: قَدْ أَذِنْتُ لَكَ» ، فَفِيهِ نَزَلَتِ الْآيَةُ: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التَّوْبَةِ: 49] (1) وَقَالَ قَوْمٌ مِنَ الْمُنَافِقِينَ بَعْضُهُمْ لِبَعْضٍ: لَا تَنْفِرُوا فِي الْحَرِّ، فَأَنْزَلَ اللَّهُ فِيهِمْ: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ} [التوبة: 81] (2) فأمر الله رسوله صلى الله عليه وسلم بالجهاد، وحض أهل الغنى على النفقة، فأنفق عثمان ثلاثماثة بعير بعدتها
_________
(1) سورة التوبة، الآية: 49.
(2) سورة التوبة، الآية: 81.

(1/171)

وألف دينار، وجاء البكاؤون وَهُمْ سَبْعَةٌ، يَسْتَحْمِلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: {لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ} [التوبة: 92] وَأَرْسَلَ أبا موسى أَصْحَابُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لِيَحْمِلَهُمْ فَوَافَاهُ غَضْبَانَ، فَقَالَ: «وَاللَّهِ لَا أَحْمِلُكُمْ وَلَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ» ، ثُمَّ أَتَاهُ إِبِلٌ فَأَرْسَلَ إِلَيْهِمْ فقال: «مَا أَنَا حَمَلْتُكُمْ، وَلَكِنَّ اللَّهَ حَمَلَكُمْ، وَإِنِّي وَاللَّهِ لَا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينِي، وَأَتَيْتُ الذي هو خير» ، وقام رجل فصلى من الليل وبكى، ثم قال: اللهم إنك أمرت بالجهاد، وَلَمْ تَجْعَلْ فِي يَدِ رَسُولِكَ مَا يَحْمِلُنِي عَلَيْهِ، وَإِنِّي أَتَصَدَّقُ عَلَى كُلِّ مُسْلِمٍ بِكُلِّ مَظْلِمَةٍ أَصَابَنِي فِيهَا مِنْ مَالٍ أَوْ جَسَدٍ أو عرض، ثم أصبح فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ الْمُتَصَدِّقُ هَذِهِ الليلة؟ فلم يقم أَحَدٌ، ثُمَّ قَالَ: أَيْنَ الْمُتَصَدِّقُ؟ فَلْيَقُمْ، فَقَامَ إليه الرجل فأخبره فقال: أبشر والذي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَقَدْ كُتِبَتْ فِي الزَّكَاةِ الْمُتَقَبَّلَةِ، وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ فلم يعذرهم» .
وكان ابن أُبي قَدْ عَسْكَرَ عَلَى ثَنِيَّةِ الْوَدَاعِ فِي حُلَفَائِهِ من اليهود والمنافقين، فيقال: ليس عسكره بأقل العسكرين، واستخلف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَدِينَةِ مُحَمَّدَ بن مسلمة، فلما سار تخلف ابن أُبيّ ومن كان معه، «واستخلف علي بن أبي طالب على أهله، فقال: تُخَلِّفُنِي مَعَ النِّسَاءِ وَالصِّبْيَانِ؟ فَقَالَ: أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى غير أنه لا نبي بعدي» .
وَتَخَلَّفَ نَفَرٌ مِنَ الْمُسْلِمِينَ مِنْ غَيْرِ شَكٍّ، مِنْهُمْ كَعْبُ بْنُ مَالِكٍ وهلال بن أمية ومرارة بن الربيع وأبو خيثمة وأبو ذر، ثُمَّ لَحِقَهُ أبو خيثمة وأبو ذر، ووافاها رسول الله صلى الله عليه وسلم في ثَلَاثِينَ أَلْفًا مِنَ النَّاسِ، وَالْخَيْلُ عَشَرَةُ آلَافِ فَرَسٍ، وَأَقَامَ بِهَا عِشْرِينَ لَيْلَةً يَقْصُرُ الصَّلَاةَ، وهرقل يومئذ بحمص، ورجع أبو خيثمة إلى أهله بعد مَسِيرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أياما، فَوَجَدَ امْرَأَتَيْنِ لَهُ فِي عَرِيشَيْنِ لَهُمَا فِي حائط، قَدْ رَشَّتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَرِيشَهَا، وَبَرَّدَتْ له فيه مَاءً، وَهَيَّأَتْ لَهُ فِيهِ طَعَامًا، فَلَمَّا دَخَلَ قام على باب العريش فنظر إلى المرأتين وَمَا صَنَعَتَا لَهُ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الضِّحِّ وَالرِّيحِ وَالْحَرِّ، وأبو خيثمة فِي ظِلٍّ بَارِدٍ، وَطَعَامٍ مُهَيَّأٍ، وامرأة حسناء، ما هذا بالنصف؟ وَاللَّهِ لَا أَدْخُلُ عَرِيشَ وَاحِدَةٍ مِنْكُمَا، حَتَّى ألحق

(1/172)

برسول الله صلى الله عليه وسلم، ثُمَّ قَدَّمَ نَاضِحَهُ فَارْتَحَلَهُ، ثُمَّ خَرَجَ فِي طَلَبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَدْرَكَهُ حِينَ نَزَلَ تَبُوكَ.
وَقَدْ كَانَ أدرك أبا خيثمة عمير بن وهب فِي الطَّرِيقِ يَطْلُبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَتَرَافَقَا حَتَّى إِذَا دَنَوْا مِنْ تبوك قال له أبو خيثمة: إِنَّ لِي ذَنْبًا فَلَا عَلَيْكَ أَنْ تَتَخَلَّفَ عَنِّي حَتَّى آتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَعَلَ، حَتَّى إِذَا دَنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «قال الناس: هذا راكب على الطريق مضل، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا خيثمة قَالُوا: يَا رَسُولَ اللَّهِ: هو والله أبو خيثمة. فلما أناح أَقْبَلَ، فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، وأخبره خبره، فقال له خيرا، ودعا له» .
«وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ مرَّ بِالْحِجْرِ بِدِيَارِ ثَمُودَ قَالَ: لَا تشربوا من مائها، ولا تتوضئوا منها، وما كان من عجين فأعلفوه الإبل، وَلَا يَخْرُجَنَّ أَحَدٌ مِنْكُمْ إِلَّا وَمَعَهُ صَاحِبٌ له، ففعلوا إِلَّا أَنَّ رَجُلَيْنِ مِنْ بَنِي سَاعِدَةَ خَرَجَ أَحَدُهُمَا لِحَاجَتِهِ، وَخَرَجَ الْآخَرُ فِي طَلَبِ بَعِيرِهِ، فخنق الذي خرج لحاجته على مذهبه، وحملت الريح طالب البعير حتى ألقته في جبلي طيئ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ألم أنهكم؟ ثم دعا للذي خنق فشفي، وأهدت الآخر طَيِّئٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قدم المدينة» .
قال الزهري: لما مر بِالْحِجْرِ سَجَّى ثَوْبَهُ عَلَى وَجْهِهِ، وَاسْتَحَثَّ رَاحِلَتَهُ ثُمَّ قَالَ: «لَا تَدْخُلُوا بُيُوتَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ إِلَّا وَأَنْتُمْ بَاكُونَ خَوْفًا أَنْ يُصِيبَكُمْ ما أصابهم» وفي " الصحيح «أنه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها الناقة» .
قال ابن إسحاق: وأصبح الناس لا مَاءَ مَعَهُمْ، فَشَكَوْا ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأرسل الله إليه سحابة، فأمطرت حتى ارتووا واحتملوا حاجتهم من الماء، ثُمَّ مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَتَخَلَّفُ عَنْهُ الرَّجُلُ، فَيَقُولُونَ: تَخَلَّفَ فُلَانٌ، فَيَقُولُ: «دَعُوهُ فَإِنْ يَكُ فِيهِ خَيْرٌ فسيلحقُه اللَّهُ بِكُمْ، وَإِنْ يَكُ غَيْرَ ذَلِكَ فَقَدْ أَرَاحَكُمُ اللَّهُ مِنْهُ» ، وَتَلَوَّمَ عَلَى أبي ذر بعيره فأخذ متاعه على ظهره، فَلَمَّا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في بعض منازله «قال رجل: يا رسول الله هذا رجل يَمْشِي عَلَى الطَّرِيقِ وَحْدَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا ذر، فلما تأملوا قالوا: يا رسول الله أبو ذر، فقال: رَحِمَ اللَّهُ أبا ذر، يَمْشِي وَحْدَهُ، وَيَمُوتُ وحده، ويبعث وحده» ، وفي " صحيح ابن حبان " أن

(1/173)

أبا ذر لما حضرته الوفاة بكت امرأته، فقال: ما يبكيك؟ فقالت: تَمُوتُ بِفَلَاةٍ مِنَ الْأَرْضِ، وَلَيْسَ عِنْدِي ثَوْبٌ يسعك كفنا أكفنك فيه، ولا يدان لي في تغسيلك، فقال: لا تَبْكِي، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِنَفَرٍ أَنَا فِيهِمْ: «لَيَمُوتَنَّ رَجُلٌ مِنْكُمْ بِفَلَاةٍ مِنَ الْأَرْضِ، يَشْهَدُهُ عِصَابَةٌ من المسلمين» ، وليس من أولئك أحد إلا مات في قرية، فأنا الرجل، والله ما كذبتُ، ولا كُذبتُ فأبصري الطريق. قالت: فكنت أشتد إِلَى الْكَثِيبِ أَتَبَصَّرُ، ثُمَّ أَرْجِعُ فَأُمَرِّضُهُ، فَبَيْنَا نحن كذلك إذا أَنَا بِرِجَالٍ عَلَى رِحَالِهِمْ كَأَنَّهُمُ الرَّخم تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم فأسرعوا حَتَّى وَقَفُوا عَلَيَّ فَقَالُوا: يَا أَمَةَ اللَّهِ، مَا لَكِ؟ قُلْتُ: امْرُؤٌ مِنَ الْمُسْلِمِينَ يَمُوتُ تكفنونه قالوا: من هُوَ؟ قُلْتُ: أبو ذر، قَالُوا: صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: نَعَمْ. فَفَدَوْهُ بِآبَائِهِمْ وَأُمَّهَاتِهِمْ، وَأَسْرَعُوا إِلَيْهِ حَتَّى دَخَلُوا عَلَيْهِ، فَقَالَ لَهُمْ: أَبْشِرُوا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وحدثهم الحديث. . . ثم قال: أما إِنَّهُ لَوْ كَانَ عِنْدِي ثَوْبٌ يَسَعُنِي كَفَنًا لِي أَوْ لِامْرَأَتِي لَمْ أُكفَّن إِلَّا فِي ثوب هو لي أو لها، وإني أَنْشُدُكُمُ اللَّهَ أَنْ لَا يُكَفِّنَنِي رَجُلٌ مِنْكُمْ كَانَ أَمِيرًا أَوْ عَرِيفًا أَوْ بَرِيدًا أَوْ نَقِيبًا، وَلَيْسَ مِنْ أُولَئِكَ النَّفَرِ أَحَدٌ إِلَّا وَقَدْ قَارَفَ بَعْضَ مَا قَالَ إِلَّا فَتًى من الأنصار قال: يا عم أنا أكفنك في ردائي هذا أو في ثوبين في عيبتي من غزل أمي. قال: أنت تكفنني. فَكَفَّنَهُ الْأَنْصَارِيُّ وَقَامُوا عَلَيْهِ، وَدَفَنُوهُ فِي نَفَرٍ كلهم يمان.
وفي " صحيح مسلم " عن معاذ أن رسول الله صلى الله عليه وسلم قال قبل وصوله إلى تبوك: «إِنَّكُمْ سَتَأْتُونَ غَدًا إِنْ شَاءَ اللَّهُ عَيْنَ تَبُوكَ، وَإِنَّكُمْ لَنْ تَأْتُوهَا حَتَّى يُضْحِيَ النَّهَارُ، فمن جاءها منكم فلا يمس من مائها شيئا حتى آتي، فجئناها وقد سبقنا إِلَيْهَا رَجُلَانِ، وَالْعَيْنُ مِثْلَ الشِّرَاكِ تَبِضُّ بِشَيْءٍ مِنْ مَاءٍ، فَسَأَلَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مسستم مِنْ مَائِهَا شَيْئًا؟ قَالَا: نَعَمْ، فَسَبَّهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ لَهُمَا مَا شاء الله أن يقول، ثم غرفوا بأيديهم من العين حتى اجتمع في شيء قال: وَغَسَلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَجْهَهُ وَيَدَيْهِ، ثُمَّ أَعَادَهُ فِيهَا فَجَرَتِ الْعَيْنُ بِمَاءٍ مُنْهَمِرٍ حَتَّى اسْتَقَى النَّاسُ، ثُمَّ قال: يُوشِكُ يَا معاذ إِنْ طَالَتْ بِكَ حَيَاةٌ أَنْ تَرَى مَا هَاهُنَا قَدْ مُلِئَ جِنَانًا» .
ولما انتهى إِلَى تَبُوكَ أَتَاهُ صَاحِبُ أَيْلَةَ، فَصَالَحَهُ وَأَعْطَاهُ

(1/174)

الجزية، وأتاه أهل جربا وأذرح، فصالحهم على الجزية، وَكَتَبَ لِصَاحِبِ أَيْلَةَ: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ: هذا أمنة من الله ومن مُحَمَّدٍ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليحنة بن رؤبة، وأهل أيلة لسفنهم وَسَيَّارَتِهِمْ فِي الْبَرِّ وَالْبَحْرِ لَهُمْ ذِمَّةُ اللَّهِ، وذمة النَّبِيِّ، وَمَنْ كَانَ مَعَهُمْ مِنْ أَهْلِ الشَّامِ وَأَهْلِ الْيَمَنِ وَأَهْلِ الْبَحْرِ، فَمَنْ أَحْدَثَ مِنْهُمْ حَدَثًا فَإِنَّهُ لَا يَحُولُ مَالُهُ دُونَ نَفْسِهِ، وَإِنَّهُ لِمَنْ أَخَذَهُ مِنَ النَّاسِ، وَإِنَّهُ لَا يَحِلُّ أَنْ يَمْنَعُوا مَاءً يَرِدُونَهُ، وَلَا طَرِيقًا يريدونه من بر أو بحر» .
ثم بعث خالد بن الوليد رضي الله عنه إلى أكيدر بن عبد الملك الكندي صاحب دومة الجندل وقال: «إنك ستجده يصيد البقر» ، فمضى خالد حَتَّى إِذَا كَانَ مِنْ حِصْنِهِ بِمَنْظَرِ العين في ليلة مقمرة أقام، وجاءت بقر الوحش حتى حكت بقرونها باب القصر، فخرج إليهم أكيدر في جماعة من خاصته، فتلقتهم خَيْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخذوا أكيدر، وقتلوا أخاه حسان، فحقن رسول الله صلى الله عليه وسلم دمه وصالحه على الجزية، وكان نصرانيا، وقال ابن سعد: أجاره خالد من القتل، وكان مع خالد أربعمائة وعشرون فارسا عَلَى أَنْ يَفْتَحَ لَهُ دَوْمَةَ الْجَنْدَلِ، فَفَعَلَ وَصَالَحَهُ عَلَى أَلْفَيْ بَعِيرٍ وَثَمَانِمِائَةِ رَأْسٍ وَأَرْبَعِمِائَةِ رمح ودرع، فعزل رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية خالصا، ثم قسم الغنيمة فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكل واحد منهم خمس فرائض، وَأَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتبوك بضع عشرة ليلة، ثم قفل.
«وعن ابن مسعود رضي الله عنه قال: قمت من جوف الليل وأنا في غزوة تبوك، فرأيت شعلة نار في ناحية العسكر، فأتيتها فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعمر، وَإِذَا عبد الله ذو البجادين قَدْ مَاتَ، وَإِذَا هُمْ قَدْ حَفَرُوا لَهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حفرته، وأبو بكر وعمر يدليان إليه وهو يقول: أدليا إِلَيَّ أَخَاكُمَا فَدَلَّيَاهُ إِلَيْهِ، فَلَمَّا هَيَّأَهُ لِشِقِّهِ قَالَ: اللَّهُمَّ إِنِّي قَدْ أَمْسَيْتُ رَاضِيًا عَنْهُ، فارض عنه، قال ابن مسعود: يا ليتني كنت صاحب الحفرة» .
وعن أبي أُمامة الباهلي رضي الله عنه قال: «أتى رسول الله صلى الله عليه وسلم جبريل وهو بتبوك، فقال: يا محمد أشهد جنازة معاوية بن معاوية المزني، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونزل جبريل في سبعين ألفا من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكة والمدينة

(1/175)

، فصلى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجبريل والملائكة عليهم السلام، فلما فرغ قال: " يا جبريل بم بلغ معاوية هذه المنزلة "؟ قال: بقراءة قل هو الله أحد قائما وقاعدا، وراكبا وماشيا» رواه ابن السني والبيهقي.
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ " قَالُوا: يَا رَسُولَ اللَّهِ وَهُمْ بِالْمَدِينَةِ؟ قَالَ: نَعَمْ حَبَسَهُمُ العذر» .
وَلَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَافِلًا مِنْ تَبُوكَ إِلَى الْمَدِينَةِ، حَتَّى إذا كان ببعض الطريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبة في الطريق، فلما بلغها أرادوا سلوكها معه، فأخبر خبرهم، فقال للناس: «من شاء أن يأخذ بطن الوادي فإنه أوسع لكم» ، وأخذ العقبة وأخذ الناس بطن الوادي إلا أولئك النَّفَرُ الَّذِينَ هَمُّوا بِالْمَكْرِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا سَمِعُوا بِذَلِكَ اسْتَعَدُّوا وتلثموا، فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُذَيْفَةَ بْنَ الْيَمَانِ وَعَمَّارَ بْنَ يَاسِرٍ فَمَشَيَا مَعَهُ، وَأَمَرَ عمارا أَنْ يَأْخُذَ بِزِمَامِ النَّاقَةِ وأمر حذيفة أن يسوقها، فبينا هم يسوقون إِذْ سَمِعُوا وَكْزَةَ الْقَوْمِ مِنْ وَرَائِهِمْ قَدْ غَشَوْهُ، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فأمر حذيفة أن يردهم فأبصر حذيفة غَضَبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلا أنه فعل المسافر، فأرعبهم الله حِينَ أَبْصَرُوا حذيفة، وَظَنُّوا أَنَّ مَكْرَهُمْ قَدْ ظهر عليه، فأسرعوا حتى خالطوا النَّاسُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لحذيفة: «هل عرفت منهم أحدا "؟ قال: عرفت راحلة فلان وفلان، وكانت ظلمة، فقال: " هل علمت شأنهم "؟ قال: لا. قَالَ: " فَإِنَّهُمْ مَكَرُوا لِيَسِيرُوا مَعِي، حَتَّى إِذَا طلعت في العقبة طرحوني " فقال له حذيفة: ألا تضرب أعناقهم؟ قال: " أكره أن يتحدث الناس إِنَّ مُحَمَّدًا قَدْ وَضَعَ يَدَهُ فِي أَصْحَابِهِ، فسماهم لهما، وقال: اكتماهم» .
وَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تَبُوكَ حَتَّى نَزَلَ بِذِي أَوَانَ وَبَيْنَهَا وبين المدينة ساعة، وكان أهل مَسْجِدِ الضِّرَارِ أَتَوْهُ وَهُوَ يَتَجَهَّزُ إِلَى تَبُوكَ، فقالوا: إنا قد بنينا مسجدا لذي العلة والليلة المطيرة، ونحب أن نصلي فيه قال: «إني على جناح سفر، وإذا قدمنا إن شاء الله أتيناكم» ، فجاء خَبَرُ الْمَسْجِدِ مِنَ السَّمَاءِ، فَدَعَا مالك

(1/176)

بن الدخشم ومعن بن عدي فَقَالَ: «انْطَلِقَا إِلَى هَذَا الْمَسْجِدِ الظَّالِمِ أَهْلُهُ، فاهدماه وحرقاه بالنار» ، فخرجا مسرعين، حتى دخلاه وفيه أهله، فحرقاه وهدماه، وتفرق عنه أهله، فأنزل الله سبحانه فِيهِ: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} [التوبة: 107] (1) فلما دنا مِنَ الْمَدِينَةِ خَرَجَ النَّاسُ لِتَلَقِّيهِ، وَخَرَجَ النِّسَاءُ وَالصِّبْيَانُ وَالْوَلَائِدُ يَقُلْنَ:
طَلَعَ الْبَدْرُ عَلَيْنَا ... مِنْ ثَنِيَّاتِ الْوَدَاعِ
وَجَبَ الشُّكْرُ عَلَيْنَا ... مَا دَعَا لله داع
وبعضهم يروي هذا عند مقدمه مهاجرا وهو وَهْم (2) ؛ لأن ثنيات الوداع من ناحية الشَّامِ، فَلَمَّا أَشْرَفَ عَلَى الْمَدِينَةِ قَالَ: «هَذِهِ طابة» ، وقال «هذا أُحد جبل يحبنا ونحبه» فلما دخل بدأ بالمسجد، فصلى فيه ركعتين، وكانت تلك عادته صلى الله عليه وسلم، ثم جلس للناس، فجاءه المخلفون يعتذرون إليه، ويحلفون له، فقبل منهم علانيتهم واستغفر لهم ووكل سرائرهم إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} [التوبة: 94] (3) الآية وما بعدها.

[فصل في الإشارة إلى ما تضمنته هذه القصة من الفوائد]
فصل
في الإشارة إلى ما تضمنته هذه القصة من الفوائد فَمِنْهَا جَوَازُ الْقِتَالِ فِي الشَّهْرِ الْحَرَامِ إِنْ كَانَ خُرُوجُهُ فِي رَجَبٍ مَحْفُوظًا عَلَى مَا قاله ابن إسحاق، ومنها إعلام الإمام القوم بالأمر الذي يضرهم إخفاؤه، وستره عنهم لِلْمَصْلَحَةِ.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا اسْتَنْفَرَ الْجَيْشَ لزم لهم النَّفِيرُ، وَلَمْ يَجُزْ لِأَحَدٍ التَّخَلُّفُ إِلَّا بِإِذْنِهِ، ولا يشترط في الوجوب تعيين كل واحد منهم بعينه، وهذا أحد المواضع الثلاثة التي يصير الجهاد فيها فرض عين، والثاني: إذا حاصر الْعَدُوُّ الْبَلَدَ، وَالثَّالِثُ: إِذَا حَضَرَ بَيْنَ الصَّفين.
وَمِنْهَا وُجُوبُ الْجِهَادِ بِالْمَالِ كَمَا يَجِبُ بِالنَّفْسِ، وهذا هو الصواب الذي لا ريب
_________
(1) سورة التوبة، الآية: 108.
(2) وإصرار البعض على أنه عند الهجرة تعنت بلا دليل.
(3) سورة التوبة، الآية: 94 - 98.

(1/177)

فيه، فإن الأمر بالجهاد بالمال شقين: الْأَمْرِ بِالْجِهَادِ بِالنَّفْسِ فِي الْقُرْآنِ وَقَرِينُهُ، بَلْ جَاءَ مُقَدَّمًا عَلَى الْجِهَادِ بِالنَّفْسِ فِي كُلِّ مَوْضِعٍ إِلَّا مَوْضِعًا وَاحِدًا، وَهَذَا يَدُلُّ عَلَى أنه آكد من الجهاد بالنفس، وَإِذَا وَجَبَ الْحَجُّ بِالْمَالِ عَلَى الْعَاجِزِ بِالْبَدَنِ، فوجوب الجهاد بالمال أولى.
ومنها ما برز به عثمان من النفقة العظيمة، وَمِنْهَا أَنَّ الْعَاجِزَ بِمَالِهِ لَا يُعذر حَتَّى يبذل جهده، فإنه سبحانه إنما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم، ثم رجعوا باكين.
وَمِنْهَا اسْتِخْلَافُ الْإِمَامِ إِذَا سَافَرَ رَجُلًا مِنَ الرعية، ويكون مِنَ الْمُجَاهِدِينَ لِأَنَّهُ مِنْ أَكْبَرِ الْعَوْنِ لَهُمْ.
وَمِنْهَا أَنَّ الْمَاءَ الَّذِي بِآبَارِ ثَمُودَ لَا يجوز شربه، ولا الطهارة به، ولا الطبخ به ولا العجين بِهِ، وَيَجُوزُ أَنْ يُسْقَى الْبَهَائِمَ إِلَّا مَا كَانَ مِنْ بِئْرِ النَّاقَةِ، وَكَانَتْ مَعْلُومَةً بَاقِيَةً إِلَى زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ اسْتَمَرَّ عِلْمُ النَّاسِ بِهَا قَرْنًا بعد قرن إلى وقتنا هذا، فلا ترد الركبان بئرا غيرها.
وَمِنْهَا أَنَّ مَنْ مَرَّ بِدِيَارِ الْمَغْضُوبِ عَلَيْهِمْ والمعذبين لا ينبغي لَهُ أَنْ يَدْخُلَهَا، وَلَا يُقِيمَ بِهَا بَلْ يُسْرِعُ السَّيْرَ، وَيَتَقَنَّعُ بِثَوْبِهِ حَتَّى يُجَاوِزَهَا، وَلَا يدخل عليهم إلا أن يكون باكيا معتبرا.
ومنها أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ، وَقَدْ جَاءَ جَمْعُ التَّقْدِيمِ في هذه القصة في حديث معاذ، وذكرنا علته، ولم يجئ عنه جمع التقديم فِي سَفَرٍ إِلَّا هَذَا، وَصَحَّ عَنْهُ جَمْعُ التقديم بعرفة قبل دخوله عرفة.
ومنها جواز التيمم بالرمل، فإنه صلى الله عليه وسلم وأصحابه قطعوا تلك الرمال، ولم يحملوا معهم ترابا، وتلك مفاوز معطشة، وشكوا فِيهَا الْعَطَشَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم.
ومنها أنه أقام بتبوك بضعة عشر يَوْمًا يَقْصُرُ الصَّلَاةَ، وَلَمْ يَقُلْ لِلْأُمَّةِ: لَا يقصر رجل إذا أقام أكثر من ذلك، ولكن انقضت إِقَامَتُهُ هَذِهِ الْمُدَّةَ، وَهَذِهِ الْإِقَامَةُ فِي حَالِ السَّفَرِ لَا تَخْرُجُ عَنْ حُكْمِ السَّفَرِ سَوَاءٌ طَالَتْ أَوْ قَصُرَتْ إِذَا كَانَ غَيْرَ مُسْتَوْطِنٍ ولا عازم على الإقامة بذلك الموضع، قال ابن المنذر: أَجْمَعَ أَهْلُ الْعِلْمِ أَنَّ لِلْمُسَافِرِ أَنْ يَقْصُرَ مَا لَمْ يُجْمِعْ إِقَامَةً، وَإِنْ أَتَى عَلَيْهِ سنون.
وَمِنْهَا جَوَازُ بَلِ اسْتِحْبَابُ حِنْثِ الْحَالِفِ فِي يمينه إذا رأى غيرها خيرا منها، وإن شاء قدّم الكفارة، وإن شاء أخرها.
وَمِنْهَا انْعِقَادُ الْيَمِينِ فِي حَالِ الْغَضَبِ إِذَا لَمْ يَخْرُجْ بِصَاحِبِهِ إِلَى حَدٍّ لَا يَعْلَمُ مَعَهُ مَا يَقُولُ، وَكَذَلِكَ يَنْفُذُ حُكْمُهُ، وَتَصِحُّ عُقُودُهُ، فَلَوْ بَلَغَ

(1/178)

بِهِ الْغَضَبُ إِلَى حَدِّ الْإِغْلَاقِ لَمْ تَنْعَقِدْ يمينه، ولا طلاقه.
ومنها قوله: «مَا أَنَا حَمَلْتُكُمْ وَلَكِنَّ اللَّهَ حَمَلَكُمْ» قَدْ يَتَعَلَّقُ بِهِ الْجَبْرِيُّ، وَلَا مُتَعَلِّقَ لَهُ بِهِ، وإنما هو مِثْلُ قَوْلِهِ: «وَاللَّهِ لَا أُعْطِي أَحَدًا شَيْئًا، وَلَا أَمْنَعُ، وَإِنَّمَا أَنَا قاسمٌ أضعُ حَيْثُ أُمرت» ، فَإِنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ إِنَّمَا يَتَصَرَّفُ بِالْأَمْرِ، فَإِذَا أَمَرَهُ رَبُّهُ بِشَيْءٍ نَفَّذَهُ، فَاللَّهُ هُوَ الْمُعْطِي وَالْمَانِعُ وَالْحَامِلُ، وَالرَّسُولُ مُنَفِّذٌ لِمَا أمر به.
ومنها أن أهل العهد إذا أحدث أحدهم حدثا فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لَمْ يَقْدِرْ عَلَيْهِ الْإِمَامُ فَدَمُهُ وَمَالُهُ هَدْرٌ، وهو لمن أخذه كما في صلح أهل أيلة.
وَمِنْهَا جَوَازُ الدَّفْنِ بِاللَّيْلِ كَمَا دَفَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذا البجادين إذا كان لضرورة أو مصلحة راجحة.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا بَعَثَ سَرِيَّةً فَغَنِمَتْ غَنِيمَةً أَوْ أَسَرَتْ أَسِيرًا أَوْ فَتَحَتْ حِصْنًا، كَانَ مَا حَصَلَ مِنْ ذَلِكَ لَهَا بَعْدَ الخمس، فإنه صلى الله عليه وسلم قسم غنيمة دومة الجندل بين السرية بخلاف ما إذا خرجت السرية من الجيش في حال الغزو، وأصابت ذلك بقوة الجيش، فإن ما أصابوه يَكُونُ غَنِيمَةً لِلْجَمِيعِ بَعْدَ الْخَمْسِ وَالنَّفْلِ، وَهَذَا كَانَ هَدْيَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا، وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ» فَهَذِهِ الْمَعِيَّةُ هِيَ بقلوبهم وهممهم، وَهَذَا مِنَ الْجِهَادِ بِالْقَلْبِ، وَهُوَ أَحَدُ مَرَاتِبِهِ الأربع، وهي القلب والسان والمال والبدن.
ومنها تحريق أمكنة المعصية كما حرق مسجد الضرار، وكل مكان مثله فواجب على الإمام تعطيله إما بهدم أو تحريق، وَإِمَّا بِتَغْيِيرِ صُورَتِهِ وَإِخْرَاجِهِ عَمَّا وُضع لَهُ، وَإِذَا كَانَ هَذَا شَأْنَ مَسْجِدِ الضِّرَارِ، فَمَشَاهِدُ الشرك أحق وأوجب، وكذا بيوت الخمارين، وأرباب المنكرات، وقد حرق عمر قَرْيَةً بِكَمَالِهَا يُبَاعُ فِيهَا الْخَمْرُ، وَحَرَقَ حَانُوتَ رويشد الثقفي وَسَمَّاهُ فُوَيْسِقًا، وَحَرَقَ قَصْرَ سعد لما احتجب فيه عن الرعية، وهمَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَحْرِيقِ بُيُوتِ تَارِكِي الجمعة والجماعة، وإنما منعه من فيها ممن لا تجب عليهم.
ومنها أن الوقوف لا يصح على غير قربة، وعلى هذا فيُهدم المسجد الذي بُنِيَ عَلَى قَبْرٍ كَمَا يُنْبَشُ الْمَيِّتُ إِذَا دفن في المسجد، فَلَا يَجْتَمِعُ فِي دِينِ الْإِسْلَامِ مَسْجِدٌ وَقَبْرٌ، بَلْ أَيُّهُمَا طَرَأَ عَلَى الْآخَرِ مَنَعَ مِنْهُ، وَكَانَ الْحُكْمُ لِلسَّابِقِ، فَلَوْ وُضِعَا مَعًا لَمْ يَجُزْ، وَلَا يَصِحُّ هَذَا الْوَقْفُ وَلَا يَجُوزُ، وَلَا تَصِحُّ الصَّلَاةُ

(1/179)

فِي هَذَا الْمَسْجِدِ لِنَهْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَلَعْنِهِ مَنِ اتخذ القبر مسجدا، فَهَذَا دِينُ الْإِسْلَامِ الَّذِي بَعَثَ اللَّهُ بِهِ رسوله، وَغُرْبَتُهُ بَيْنَ النَّاسِ كَمَا تَرَى.

[فصل في حديث الثلاثة الذين خُلِّفُوا]
فصل
في حديث الثلاثة الذين خُلِّفُوا (1) قال بعض الشارحين: أول أسمائهم مكة، وآخر أسمائهم عكة.
روينا في " الصحيحين " واللفظ للبخاري رحمه الله تعالى عن كعب بن مالك رضي الله عنه قال: «لم أتخلف عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة غزاها إلا في غزوة تبوك غير أني تخلفت في غزوة بدر، ولم يعاتب أحدا تخلف عنها، إنما خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يريد عير قريش، حتى جمع الله تعالى بينهم وبين عدوهم على غير ميعاد، ولقد شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة العقبة حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها، كان من خبري حين تخلفت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة تبوك أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ غزوة إلا ورَّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا ومفازا، وعدوا كثيرا، فجلّى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كثير، ولا يجمعهم كتاب حافظ - يريد بذلك الديوان -. قال كعب رضي الله عنه: فما رجل يريد أن يتغيب إلا ظن أنه سيخفى ما لم ينزل فيه وحي الله تعالى، وغزا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الغزوة حين طابت الثمار والظلال، فأنا إليها أصعر، وتجهز رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالْمُسْلِمُونَ معه، فطفقت أعدو لكي أتجهز معهم، فأرجع ولم أقض شيئا، فأقول في نفسي: أنا قادر عليه إذا أردت، فلم يزل يتمادى بي حتى استمر بالناس الجِدّ.
فَأَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غاديا، والمسلمون معه، ولم أقضِ من جهازي شيئا، فقلت: أتجهز بعده بيوم أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهز، ولم أقض شيئا، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل
_________
(1) وهم كَعْبُ بْنُ مَالِكٍ، وهلال بن أمية، ومرارة بن الربيع.

(1/180)

فأدركهم، فليتني فعلت، فلم يقدّر لي ذلك، فكنت إذا خرجت في الناس بَعْدَ خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يحزنني أني لا أرى لي أسوة إلا رجلا مغموصا عليه في النفاق، أو رجلا ممن عذر الله تعالى من الضعفاء، ولم يذكرني رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حَتَّى بلغ تبوك، فقال وهو جالس في القوم بتبوك: " ما فعل كعب بن مالك "؟ فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنظر في عطفيه، فقال معاذ بن جبل رضي الله عنه: بِئْسَ مَا قُلْتَ، وَاللَّهِ يَا رَسُولَ اللَّهِ ما علمنا عليه إلا خيرا. فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همي، وطفقت أتذكر الكذب، فأقول: بم أخرج من سخطه غدا، وأستعين على ذلك بكل ذي رأي من أهلي، فلما قيل: أن رسول الله صلى الله عليه وسلم قد أظل قادما راح عني الباطل حتى عرفت أني لم أخرج منه أبدا بشيء فيه كذب، فأجمعت صدقه.
وأصبح رسول الله صلى الله عليه وسلم قادما، وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ، فركع فيه ركعتين، ثم جلس للناس، فلما فعل ذلك، جاءه الْمُخَلَّفُونَ، فَطَفِقُوا يَعْتَذِرُونَ إِلَيْهِ، وَيَحْلِفُونَ لَهُ، وَكَانُوا بِضْعَةً وَثَمَانِينَ رَجُلًا، فَقَبِلَ مِنْهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلما سلّمت عليه تبسَّمَ تبسُّم المغضب ثم قال: " تعال " فَجِئْتُ أَمْشِي حَتَّى جَلَسْتُ بَيْنَ يَدَيْهِ، فَقَالَ لِي: " مَا خَلَّفَكَ؟ أَلَمْ تَكُنْ قَدِ ابْتَعْتَ ظهرك " فقلت: بلى إني والله يا رسول الله لَوْ جَلَسْتُ عِنْدَ غَيْرِكَ مِنْ أَهْلِ الدُّنْيَا لرأيت أني أَخْرُجَ مِنْ سَخَطِهِ بِعُذْرٍ، وَلَقَدْ أُعْطِيتُ جَدَلًا، ولكني والله إني لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني، لَيُوشِكَنَّ اللَّهُ أَنْ يُسْخِطَكَ عليَّ، وَلَئِنْ حَدَّثْتُكَ حَدِيثَ صِدْقٍ تَجِدُ عَلَيَّ فِيهِ إِنِّي لَأَرْجُو فيه عفو الله تعالى، لا وَاللَّهِ مَا كَانَ لِي مِنْ عُذر، وَاللَّهِ مَا كُنْتُ قَطُّ أَقْوَى وَلَا أَيْسَرَ مِنِّي حِينَ تَخَلَّفْتُ عَنْكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا هَذَا، فَقَدْ صَدَقَ، فَقُمْ حَتَّى يَقْضِيَ اللَّهُ فِيكَ "، فَقُمْتُ، وَثَارَ رجال من بني سلمة، فاتبعوني فَقَالُوا لِي: وَاللَّهِ مَا عَلِمْنَاكَ كُنْتَ أَذْنَبْتَ ذنبا قبل هذا، ولقد عجزت أن لا تَكُونَ اعْتَذَرْتَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم بما اعتذر إليه المتخلفون، فقد

(1/181)

كَانَ كَافِيَكَ ذَنْبَكَ استغفارُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم لك. فوالله ما زالوا يؤنبونني حَتَّى أَرَدْتُ أَنْ أَرْجِعَ، فَأُكَذِّبَ نَفْسِي، ثُمَّ قلت: هل لقي هذا معي من أحد؟ قالوا: رَجُلَانِ قَالَا مِثْلَ مَا قُلْتَ، فَقِيلَ لَهُمَا مِثْلَ مَا قِيلَ لَكَ، فَقُلْتُ: مَنْ هُمَا؟ قالوا: مرارة بن الربيع العمري، وهلال بن أمية الواقفي. فَذَكَرُوا لِي رَجُلَيْنِ صالحين قد شهدا بدرا رضي الله عنهما ففيهما أُسْوَةٌ فَمَضَيْتُ حِينَ ذَكَرُوهُمَا لِي، وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا أَيُّهَا الثَّلَاثَةُ مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْهُ، فَاجْتَنَبَنَا النَّاسُ وَتَغَيَّرُوا لَنَا، حَتَّى تَنَكَّرَتْ لِيَ في نفسي الأرض فما هي التي أَعْرِفُ.
فَلَبِثْنَا عَلَى ذَلِكَ خَمْسِينَ لَيْلَةً، فَأَمَّا صَاحِبَايَ فَاسْتَكَانَا وَقَعَدَا فِي بُيُوتِهِمَا يَبْكِيَانِ، وَأَمَّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنت أَخْرُجُ فأشهدُ الصَّلَاةَ مَعَ الْمُسْلِمِينَ، وَأَطُوفُ فِي الْأَسْوَاقِ، وَلَا يُكَلِّمُنِي أَحَدٌ، وَآتِي رَسُولَ اللَّهِ صلى الله عليه وسلم، وأُسَلِّمُ عليه وهو في مجلسه بعد الصلاة، وأقول فِي نَفْسِي: هَلْ حَرَّكَ شَفَتَيْهِ بردِّ السَّلَامِ عليَّ أَمْ لَا، ثُمَّ أُصلي قَرِيبًا مِنْهُ، فأسارقه النظر، فإذا أقبلتُ إلى صَلَاتِي أَقْبَلَ إِلَيَّ، وَإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي، حَتَّى إِذَا طَالَ عَلَيَّ ذَلِكَ مِنْ جَفْوَةِ الْمُسْلِمِينَ مَشَيْتُ حَتَّى تسورتُ جِدَارَ حَائِطِ أبي قتادة رضي الله عنه، وَهُوَ ابْنُ عَمِّي، وَأَحَبُّ النَّاسِ إِلَيَّ، فَسَلَّمْتُ عَلَيْهِ، فَوَاللَّهِ مَا ردَّ عَلَيَّ السَّلَامَ، فَقُلْتُ له: يَا أبا قتادة: أَنْشُدُكَ بِاللَّهِ هَلْ تَعْلَمُنِي أُحِبُّ اللَّهَ وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فسكت، فعدت فناشدته، فقال رضي الله عنه: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَفَاضَتْ عَيْنَايَ، وَتَوَلَّيْتُ حَتَّى تسورتُ الجدار، فبينما أَنَا أَمْشِي بِسُوقِ الْمَدِينَةِ إِذَا نَبَطِيٌّ مِنْ نبط أهل الشَّامِ مِمَّنْ قَدِمَ بِالطَّعَامِ يَبِيعُهُ بِالْمَدِينَةِ يَقُولُ: مَنْ يَدُلُّ عَلَى كَعْبِ بْنِ مَالِكٍ؟ فَطَفِقَ الناس يشيرون له إلي حتى جاءني فدفع إِلَيَّ كِتَابًا مِنْ مَلِكِ غَسَّانَ فَإِذَا فِيهِ:
أما بعد: فإنه قد بلغني أن صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأته: وهذا أيضا من البلايا فتيمّمتُ بها التنور، فسجرته بها حتى إذا مضت أربعون من الخمسين واستلبث الوحي، إِذَا رسولُ رسولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأتيني فيقول: أن رسول الله صلى الله عليه وسلم يَأْمُرُكَ أَنْ تَعْتَزِلَ امْرَأَتَكَ، فَقُلْتُ: أُطلقها أَمْ ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها، وأرسل إلى صاحبيَّ بمثل ذلك،

(1/182)

فَقُلْتُ لِامْرَأَتِي: الْحَقِي بِأَهْلِكِ فَكُونِي عِنْدَهُمْ حَتَّى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم، فقالت: يَا رَسُولَ اللَّهِ إِنَّ هلال بن أمية شَيْخٌ ضَائِعٌ لَيْسَ لَهُ خَادِمٌ فَهَلْ تَكْرَهُ أن أخدمه؟ قال: " لا ولكن لا يقربنك "، قالت: والله ما به حركة إلى شيء، ووالله ما زال يبكي مذ كان إلى يومه هذا، فَقَالَ لِي بَعْضُ أَهْلِي: لَوِ اسْتَأْذَنْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي امْرَأَتِكَ فقد أَذِنَ لِامْرَأَةِ هلال بن أمية أَنْ تَخْدُمَهُ، فقلت: والله لا استأذنت فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما يدريني ما يقول رسول الله إذا استأذنته فيها، وأنا رجل شاب. فلبثت بذلك عَشْرَ لَيَالٍ حَتَّى كَمُلَتْ لَنَا خَمْسُونَ لَيْلَةً مِنْ حِينِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا، فَلَمَّا صَلَّيْتُ صَلَاةَ الفجر صبْح خمسين ليلة، وأنا على ظهر بيت من بيوتنا ; فبينما أَنَا جَالِسٌ عَلَى الْحَالِ الَّتِي ذَكَرَ اللَّهُ عز وجل، قَدْ ضَاقَتْ عليَّ نَفْسِي، وَضَاقَتْ عليَّ الْأَرْضُ بما رحبت، سمعت صارخا أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجدا، وعلمت أن قد جاء فرج، وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتوبة الله تعالى علينا حين صلى صلاة الْفَجْرَ، فَذَهَبَ النَّاسُ يُبَشِّرُونَنَا، وَذَهَبَ قِبَل صاحبيَّ مبشرون، وركض رجل إلي فَرَسًا، وَسَعَى سَاعٍ مِنْ أَسْلَمَ فَأَوْفَى عَلَى الجبل، فكان الصَّوْتُ أَسْرَعَ مِنَ الْفَرَسِ.
فَلَمَّا جَاءَنِي الَّذِي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوتهما إياه ببشارته والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وسلم، فَتَلَقَّانِي النَّاسُ فَوْجًا فَوْجًا يُهَنِّئُونِي بِالتَّوْبَةِ، يَقُولُونَ: لتهنك توبة الله تعالى عليك يا كعب. حَتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جالس حَوْلَهُ النَّاسُ، فَقَامَ إِلَيَّ طَلْحَةُ بْنُ عُبَيْدِ الله رضي الله عنه يُهَرْوِلُ، حَتَّى صَافَحَنِي وَهَنَّأَنِي، وَاللَّهِ مَا قَامَ إليَّ رجل من المهاجرين غيره - وكان كعب لا ينساها لطلحة - فَلَمَّا سَلَّمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُورِ: " أَبْشِرْ بِخَيْرِ يَوْمٍ مرَّ عَلَيْكَ مذُ ولدتك أُمك " قال: قلت: أَمِنْك يَا رَسُولَ اللَّهِ أَمْ مِنْ عِنْدِ اللَّهِ؟ قَالَ: " لَا بَلْ مِنْ عِنْدِ اللَّهِ ".
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ، حَتَّى كَأَنَّهُ قِطْعَةُ قَمَرٍ، وَكُنَّا نَعْرِفُ ذَلِكَ مِنْهُ، فَلَمَّا جَلَسْتُ بَيْنَ يَدَيْهِ، قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ مِنْ توبتي

(1/183)

أَنْ أَنْخَلِعَ مِنْ مَالِي صَدَقَةً إِلَى اللَّهِ وَرَسُولَهُ.
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ، فَهُوَ خَيْرٌ لَكَ " قُلْتُ: فَإِنِّي أُمْسِكُ سَهْمِيَ الَّذِي بِخَيْبَرَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ إِنَّمَا أنجاني بالصدق وإن من توبتي أن لا أحدِّث إِلَّا صِدْقًا مَا بَقِيتُ، فَوَاللَّهِ مَا أعلم أحدا من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مما أبلاني، وما تعمدت مذ ذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِي هَذَا كَذِبًا وَإِنِّي لَأَرْجُوُ أَنْ يحفظني الله تعالى فيما بقيت، وأنزل اللَّهُ تَعَالَى عَلَى رَسُولِهِ: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ - يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 117 - 119] (1) .
فوالله ما أنعم الله عليَّ من نِعْمَةً قَطُّ بَعْدَ أَنْ هَدَانِي لِلْإِسْلَامِ أَعْظَمَ فِي نَفْسِي مِنْ صِدْقِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا أَكُونَ كَذَبْتُهُ فَأَهْلِكَ كَمَا هَلَكَ الَّذِينَ كَذَبُوا، فَإِنَّ اللَّهَ تعالى قَالَ لِلَّذِينَ كَذَبُوا حِينَ أَنْزَلَ الْوَحْيَ شَرَّ ما قال لأحد فقال الله عز وجل: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ - يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [التوبة: 95 - 96] (2) » .
اعلم وفقنا الله وإياك لما يرضيه من العمل أن في حديث كعب هذا فوائد:
منها: استحباب رد غيبة المسلم كما فعل معاذ رضي الله عنه.
ومنها: ملازمة الصدق، وإن شق فعاقبته إلى خير.
ومنها: استحباب ركعتين في المسجد عند القدوم من السفر قبل كل شيء.
ومنها: أنه يستحب للقادم من سفر إذا كان مقصودا أن يجلس لمن يقصده في موضع بارز كالمسجد ونحوه.
ومنها: جريان أحكام الناس على الظاهر، والله يتولى السرائر.
ومنها: هجران أهل البدع والمعاصي الظاهرة، وترك السلام عليهم تحقيرا لهم وزجرا.
ومنها: استحباب بكائه على نفسه إذا
_________
(1) سورة التوبة، الآية: 117 - 119.
(2) سورة التوبة، الآية 95، 96.

(1/184)

بدرت منه معصية، وحق له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحة، كما فعل كعب رضي الله عنه.
ومنها: أن كنايات الطلاق كقوله: الحقي بأهلك. لا يقع إلا بالنية.
ومنها: جواز خدمة المرأة زوجها من غير إلزام ووجوب.
ومنها: استحباب سجود الشكر عند حصول نعمة، أو اندفاع نقمة ظاهرة، والتصدق عند ذلك.
ومنها: استحباب التبشير والتهنئة، وإكرام المبشر بكسوة ونحوها.
ومنها: استحباب القيام للوارد إكراما له إذا كان من أهل الفضل بأي نوع كان، وجواز سرور القوم بذلك كما سر كعب بقيام طلحة رضي الله عنهما، وليس بمعارض بحديث: «من سره أَنْ يَتَمَثَّلَ لَهُ الرِّجَالُ قِيَامًا، فَلْيَتَبَوَّأْ مَقْعَدَهُ من النار» ؛ لأن هذا الوعيد للمتكبرين ومن يغضب إذا لم يقم له، وقد كان صلى الله عليه وسلم يقوم لفاطمة رضي الله عنها سرورا بها، وتقوم له كرامة، وكذلك كل قيام أثمر الحب في الله تعالى، والسرور لأخيك بنعمة الله، والبر لمن يتوجه بره، والأعمال بالنيات، والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخرا.
ومنها: أن العقبة كانت من أفضل المشاهد.
ومنها: أن ديوان الجيش لم يكن في حياته صلى الله عليه وسلم، وأول من دوّن الدواوين عمر.
ومنها: أن الرجل إذا أتيحت له فرصة القربة فالحزم كل الحزم في انتهازها، فإن العزائم سريعة الانتقاض قلما تثبت، وَاللَّهُ سُبْحَانَهُ يُعَاقِبُ مَنْ فَتَحَ لَهُ بَابًا إلى الخير فلم ينتهزه بأن يحول بينه وبين قلبه وإرادته. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] (1) وصرح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ} [الأنعام: 110] (2) وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصَّفِّ: 5] (3) وَقَالَ: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التَّوْبَةِ: 115] (4) وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
وَمِنْهَا أَنَّهُ لم يتخلف عنه صلى الله عليه وسلم إلا من هو مَغْمُوصٌ عَلَيْهِ فِي النِّفَاقِ أَوْ رَجُلٌ مِنْ أَهْلِ الْأَعْذَارِ أَوْ مَنْ خَلَّفَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم.
ومنها:
_________
(1) سورة الأنفال، الآية: 24.
(2) سورة الأنعام، الآية: 110.
(3) سورة الصف، الآية: 5.
(4) سورة التوبة، الآية: 115.

(1/185)

أن الإمام لَا يَنْبَغِي لَهُ أَنْ يُهْمِلَ مَنْ تَخَلَّفَ عَنْهُ فِي بَعْضِ الْأُمُورِ بَلْ يُذَكِّرُهُ لِيُرَاجِعَ الطاعة، فإنه صلى الله عليه وسلم قال: ما فعل كعب "؟ ولم يذكر سواه استصلاحا له وإهمالا للمنافقين.
ومنها: جواز الطعن في رجل بما يغلب على اجتهاد الطاعن ذَبًّا عَنِ اللَّهِ وَرَسُولِهِ. وَمِنْ هَذَا طَعْنُ أَهْلِ الْحَدِيثِ فِيمَنْ طَعَنُوا فِيهِ مِنَ الرُّوَاةِ، وطعن أهل السنة في أهل البدع.
ومنها: جواز الرد على هذا الطَّاعِنِ إِذَا غَلَبَ عَلَى ظَنِّ الرَّادِّ أَنَّهُ وَهَم وغلط كما رد معاذ ولم ينكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وَاحِدٍ مِنْهُمَا.
ومنها: أن السنة للقادم من سفر أَنْ يَدْخُلَ الْبَلَدَ عَلَى وُضُوءٍ، وَأَنْ يَبْدَأَ ببيت الله قبل بيته فيصلي ركعتين.
ومنها: ترك الإمام رَدَّ السَّلَامِ عَلَى مَنْ أَحْدَثَ حَدَثًا تَأْدِيبًا له وزجرا لغيره.
وَمِنْهَا: مُعَاتَبَةُ الْإِمَامِ وَالْمُطَاعِ أصحابَه وَمَنْ يَعِزُّ عليه، فإنه عاتب الثلاثة دون غيرهم. وَقَدْ أَكْثَرَ النَّاسُ مِنْ مَدْحِ عِتَابِ الْأَحِبَّةِ وَاسْتِلْذَاذِهِ وَالسُّرُورِ بِهِ، فَكَيْفَ بِعِتَابِ أَحَبِّ الْخَلْقِ على الإطلاق إلى المعتوب عليه، فلله مَا كَانَ أَحْلَى ذَلِكَ الْعِتَابَ وَمَا أَعْظَمَ ثَمَرَتَهُ وَأَجَلَّ فَائِدَتَهُ وَلِلَّهِ مَا نَالَ بِهِ الثلاثة من أنواع المسرات، وحلاوة الرضى وَخِلَعِ الْقَبُولِ.
وَمِنْهَا تَوْفِيقُ اللَّهِ لكعب وَصَاحِبَيْهِ فِيمَا جَاءُوا بِهِ مِنَ الصِّدْقِ، وَلَمْ يَخْذُلْهُمْ حَتَّى كَذَبُوا وَاعْتَذَرُوا بِغَيْرِ الْحَقِّ، فَصَلُحَتْ عَاجِلَتُهُمْ، وفسدت عاقبتهم وَالصَّادِقُونَ تَعِبُوا فِي الْعَاجِلَةِ بَعْضَ التَّعَبِ، فَأَعْقَبَهُمْ صلاح العاقبة، وعلى هذا قامت الدنيا والآخرة، فمرارات المبادئ حلاوات في العواقب، وحلاوات المبادئ مرارات في العواقب.
وفي نهيه صلى الله عليه وسلم عن كلامهم بَيْنِ سَائِرِ مَنْ تَخَلَّفَ عَنْهُ دَلِيلٌ عَلَى صِدْقِهِمْ وَكَذِبِ الْبَاقِينَ، فَأَرَادَ هَجْرَ الصَّادِقِينَ وَتَأْدِيبَهُمْ على هذا الذنب. وأما المنافقون فهذا الدواء لا يعمل في مرضهم، وَهَكَذَا يَفْعَلُ الرَّبُّ سُبْحَانَهُ بِعِبَادِهِ فِي عُقُوبَاتِ جَرَائِمِهِمْ، فَيُؤَدِّبُ عَبْدَهُ الْمُؤْمِنَ الَّذِي يُحِبُّهُ وَهُوَ كَرِيمٌ عِنْدَهُ بِأَدْنَى زَلَّةٍ وَهَفْوَةٍ، فَلَا يَزَالُ مُسْتَيْقِظًا حَذِرًا، وَأَمَّا مَنْ سَقَطَ مِنْ عَيْنِهِ وَهَانَ عَلَيْهِ، فَإِنَّهُ يُخَلِّي بَيْنَهُ وَبَيْنَ مَعَاصِيهِ، فكلما أحدث ذنبا أحدث له نعمة.
وقوله: " حتى تسوَّرتُ حَائِطِ أبي قتادة " فِيهِ دَلِيلٌ عَلَى دُخُولِ الرجل دار صاحبه وجاره، إذا علم رضاه بلا إذن، وفي أمره لهم باعتزال النساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: " الحقي بأهلك " دليل على

(1/186)

أنه لا يَقَعْ بِهَذِهِ اللَّفْظَةِ وَأَمْثَالِهَا طَلَاقٌ مَا لَمْ ينوه، وفي سجوده لما سمع صوت البشير دليل أن تلك عادة الصحابة، وهو استحباب سُجُودُ الشُّكْرِ عِنْدَ النِّعَمِ الْمُتَجَدِّدَةِ وَالنِّقَمِ الْمُنْدَفِعَةِ، وقد سجد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَشَّرَهُ جِبْرِيلُ أن مَنْ صَلَّى عَلَيْهِ مَرَّةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا، وَسَجَدَ حِينَ شَفَعَ لِأُمَّتِهِ، فَشَفَّعَهُ الله فيهم ثلاث مرات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد علي حين وجد ذا الثدية مقتولا في الخوارج، وَفِي اسْتِبَاقِ صَاحِبِ الْفَرَسِ وَالرَّاقِي عَلَى سِلَعٍ دَلِيلٌ عَلَى حِرْصِ الْقَوْمِ عَلَى الْخَيْرِ، وَاسْتِبَاقِهِمْ إِلَيْهِ، وَتَنَافُسِهِمْ فِي مَسَرَّةِ بَعْضِهِمْ بَعْضًا. وَفِي نزع كعب ثوبيه وإعطائهما دليل على أن إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تَهْنِئَةِ مَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دِينِيَّةٌ، وَالْقِيَامِ إليه، وَمُصَافَحَتِهِ فَهَذِهِ سُنَّةٌ مُسْتَحَبَّةٌ، وَهُوَ جَائِزٌ لِمَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دُنْيَوِيَّةٌ. وَأَنَّ الْأَوْلَى أَنْ يقال: لِيَهْنِكَ مَا أَعْطَاكَ اللَّهُ، وَمَا مَنَّ اللَّهُ عَلَيْكَ وَنَحْوُ هَذَا الْكَلَامِ، فَإِنَّ فِيهِ تَوْلِيَةَ النِّعْمَةِ رَبَّهَا، وَالدُّعَاءَ لِمَنْ نَالَهَا بِالتَّهَنِّي بِهَا.
وفيه أن خير أيام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ وَفَرَحِهِ بِهِ وَاسْتِنَارَةِ وَجْهِهِ دَلِيلٌ عَلَى مَا جَعَلَ اللَّهُ في قلبه من كمال شفقته على الأمة.
وفيه اسْتِحْبَابِ الصَّدَقَةِ عِنْدَ التَّوْبَةِ بِمَا قُدِرَ عَلَيْهِ من المال، وفي قَوْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْرٌ لَكَ» دليل على أن من نذر ماله كله يلزمه إخراج جميعه، وفيه عظم مقدار الصدق، وتعليق سعادة الدارين به، وقد قسم سبحانه الخلق قسمين سعداء، وهم أهل الصدق والتصديق، وأشقياء وهم أَهْلَ الْكَذِبِ وَالتَّكْذِيبِ، وَهُوَ تَقْسِيمٌ حَاصِرٌ مُطَّرِدٌ منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] (1) هَذَا مِنْ أَعْظَمِ مَا يُعَرِّفُ الْعَبْدَ قَدْرَ التوبة، وأنها غاية كمال المؤمن، فإن الله سبحانه وتعالى أَعْطَاهُمْ هَذَا الْكَمَالَ بَعْدَ آخِرِ الْغَزَوَاتِ بَعْدَ أن قضوا نحبهم، وبذلوا أنفسهم وَأَمْوَالَهُمْ وَدِيَارَهُمْ لِلَّهِ، وَكَانَ غَايَةَ أَمْرِهِمْ أَنْ تَابَ عَلَيْهِمْ، وَلِهَذَا جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ تَوْبَةِ كَعْبٍ خَيْرَ يَوْمٍ مر
_________
(1) سورة التوبة، الآية: 117.

(1/187)

عَلَيْهِ مُنْذُ وَلَدَتْهُ أُمُّهُ إِلَى ذَلِكَ الْيَوْمِ، وَلَا يَعْرِفُ هَذَا حَقَّ مَعْرِفَتِهِ إِلَّا مَنْ عرف الله وحقوقه عَلَيْهِ وَعَرَفَ مَا يَنْبَغِي لَهُ مِنْ عُبُودِيَّتِهِ، وَعَرَفَ نَفْسَهُ وَصِفَاتِهَا وَأَفْعَالَهَا، وَأَنَّ الَّذِي قَامَ بِهِ مِنَ الْعُبُودِيَّةِ بِالنِّسْبَةِ إِلَى حَقِّ رَبِّهِ عَلَيْهِ كَقَطْرَةٍ فِي بَحْرٍ هَذَا إِذَا سَلِمَ مِنَ الْآفَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ، فَسُبْحَانَ مَنْ لَا يسع عباده غير عفوه ومغفرته، وقرر توبته عليهم مرتين فتاب عليهم أولا بالتوفيق لها، وثانيا بقبولها، فالخيرات كلها منه وبه وله.

[فصل في حجة أبي بكر رضي الله عنه]
فصل
في حجة أبي بكر رَضِيَ اللَّهُ عَنْهُ سَنَةَ تِسْعٍ بَعْدَ مَقْدِمِهِ من تبوك، خرج بثلاثمائة رجل من المسلمين، وَبَعَثَ مَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعِشْرِينَ بَدَنَةً قَلَّدَهَا وَأَشْعَرَهَا بِيَدِهِ عَلَيْهَا ناحية ابن جندب الأسلمي، وَسَاقَ أبو بكر خَمْسَ بَدَنَاتٍ، قَالَ ابْنُ إِسْحَاقَ: فَنَزَلَتْ (بَرَاءَةٌ) فِي نقضِ ما كان بَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْمُشْرِكِينَ مِنَ الْعَهْدِ الَّذِي كَانُوا عَلَيْهِ، فخرج علي عَلَى نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فلحق أبا بكر، فلما رآه قال: أمير أو مأمور؟ قال: بل مأمور بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَأُ بَرَاءَةٌ عَلَى النَّاسِ، وَأَنْبِذُ إِلَى كُلِّ ذِي عَهْدٍ عَهْدَهُ، فَأَقَامَ أبو بكر لِلنَّاسِ حجتهم حَتَّى إِذَا كَانَ يَوْمُ النَّحْرِ قَامَ عَلِيُّ بْنُ أَبِي طَالِبٍ، فَأَذَّنَ فِي النَّاسِ عِنْدَ الجمرة بالذي أمره رسول الله.
أخرج الحميدي في " مسنده " من طريق زيد بن نقيع قَالَ: سَأَلْنَا عليا: بِأَيِّ شَيْءٍ بُعِثْتَ فِي الْحَجَّةِ؟ قَالَ: بُعِثْتُ بِأَرْبَعٍ: لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ، ولا يجتمع مسلم وكافر في البيت الْحَرَامِ بَعْدَ عَامِهِ هَذَا، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ، فعهده إلى مدته.
قال ابن إسحاق: ولما فَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ، وفرغ من تبوك، وأسلمت ثقيف فبايعته، ضربت إليه وفود العرب آباط الإبل من كل وجه، فذكر وفد بني تميم، ووفد طيء، ووفد بني عامر، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران وغيرهم، ثم ذكر هديه في العلاج بالأدوية الروحانية المفردة والمركب منها، ومن الأدوية الطبيعية، فقال: روى مسلم عن ابن عباس

(1/188)

مَرْفُوعًا: «الْعَيْنُ حَقٌّ وَلَوْ كَانَ شَيْءٌ سَابَقَ الْقَدَرَ لَسَبَقَتْهُ الْعَيْنُ» وَفِي " صَحِيحِهِ " أَيْضًا عَنْ أنس أن «رسول الله صلى الله عليه وسلم رخص في الرقية من العين والحمة والنملة» .
وروى مالك عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي أُمامة بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ: «رَأَى عَامِرُ بْنُ ربيعة سهلا يَغْتَسِلُ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جلد مخبّأة، فلُبِط سهل، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عامرا، فَتَغَيَّظَ عَلَيْهِ، وَقَالَ: عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَا بَرَّكْتَ؟ اغْتَسِلْ لَهُ فغسل عامر وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ، وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ، ثُمَّ صَبَّ عَلَيْهِ فراح سهل مع الناس» .
وَذَكَرَ عبد الرزاق، عَنْ معمر، عَنِ ابن طاوس، عن أبيه مرفوعا. «العين حق، وَإِذَا اسْتُغْسِلَ أَحَدُكُمْ، فَلْيَغْتَسِلْ» وَوَصْلُهُ صَحِيحٌ.
قَالَ الترمذي: يُؤْمَرُ الرَّجُلُ الْعَائِنُ بِقَدَحٍ، فَيُدْخِلُ كَفَّهُ فِيهِ، فَيَتَمَضْمَضُ، ثُمَّ يَمُجُّهُ فِي الْقَدَحِ، وَيَغْسِلُ وَجْهَهُ في القدح، ثم يغسل يَدَهُ الْيُسْرَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُمْنَى فِي الْقَدَحِ، ثُمَّ يُدْخِلُ يَدَهُ الْيُمْنَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُسْرَى، ثُمَّ يَغْسِلُ دَاخِلَةَ إِزَارِهِ، وَلَا يُوضَعُ الْقَدَحُ فِي الْأَرْضِ، ثُمَّ يُصَبُّ عَلَى رأس المصاب مِنْ خَلْفِهِ صَبَّةً وَاحِدَةً.
وَالْعَيْنُ عَيْنَانِ: عَيْنٌ إِنْسِيَّةٌ، وَعَيْنٌ جِنِّيَّةٌ، فَقَدْ صَحَّ عَنْ أم سلمة «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ، فَقَالَ: اسْتَرْقُوا لَهَا، فإن بها النظرة» قال البغوي: سفعة، أي: نظرة مِنَ الْجِنِّ يَقُولُ: بِهَا عَيْنٌ أَصَابَتْهَا مِنْ نظر الجن، أنفذ من أسنّةِ الرماح.
وكان صلى الله عليه وسلم يَتَعَوَّذُ مِنَ الْجَانِّ، وَمِنْ عَيْنِ الْإِنْسَانِ، فَأَبْطَلَتْ طَائِفَةٌ مِمَّنْ قَلَّ نَصِيبُهُمْ مِنَ السَّمْعِ وَالْعَقْلِ أمر العين، وعقلاء الأمم على اختلاف مللهم، لَا تَدْفَعُ أَمْرَ الْعَيْنِ وَلَا تُنْكِرُهُ، وَإِنِ اختلفوا في سببه وجهة تأثير العين.
وَلَا رَيْبَ أَنَّ اللَّهَ سُبْحَانَهُ خَلَقَ فِي الْأَجْسَامِ وَالْأَرْوَاحِ قُوًى وَطَبَائِعَ مُخْتَلِفَةً، وَجَعَلَ فِي كَثِيرٍ مِنْهَا خَوَاصَّ وَكَيْفِيَّاتٍ مُؤَثِّرَةً، وَلَا يُمْكِنُ لِعَاقِلٍ إِنْكَارُ تَأْثِيرِ الْأَرْوَاحِ فِي الْأَجْسَامِ، فَإِنَّهُ أمر مشاهد محسوس.
وليست العين هِيَ الْفَاعِلَةَ، وَإِنَّمَا التَّأْثِيرُ لِلرُّوحِ، وَالْأَرْوَاحُ مُخْتَلِفَةٌ في طبائعها وقواها وكيفياتها وخواصها ولشدة ارتباطها بالعين نسب الفعل إليها، وروح الْحَاسِدِ مُؤْذِيَةٌ لِلْمَحْسُودِ أَذًى بيِّنًا، وَلِهَذَا أَمَرَ الله رَسُولَهُ أَنْ يَسْتَعِيذَ بِهِ مِنْ شَرِّهِ، وَتَأْثِيرُ الْحَاسِدِ فِي أَذَى الْمَحْسُودِ أَمْرٌ

(1/189)

لَا يُنْكِرُهُ إِلَّا مَنْ هُوَ خَارِجٌ عَنْ حقيقة الإنسانية، وَأَشْبَهُ الْأَشْيَاءِ بِهَذَا الْأَفْعَى، فَإِنَّ السُّمَّ كَامِنٌ بالقوة فيها، فإذا قابلت عدوها، انبعث منها قوة غضبيّة، وتكيفت نفسها بِكَيْفِيَّةٍ خَبِيثَةٍ مُؤْذِيَةٍ، فَمِنْهَا مَا تَشْتَدُّ كَيْفِيَّتُهَا وَتَقْوَى حَتَّى تُؤَثِّرَ فِي إِسْقَاطِ الْجَنِينِ، وَمِنْهَا ما يؤثر في طمس البصر، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَبْتَرِ وَذِي الطُّفْيَتَيْنِ مِنَ الْحَيَّاتِ: «إِنَّهُمَا يَلْتَمِسَانِ البصر، ويسقطان الحبل» وَالتَّأْثِيرُ غَيْرُ مَوْقُوفٍ عَلَى الِاتِّصَالَاتِ الْجِسْمِيَّةِ، كَمَا يَظُنُّهُ مَنْ قَلَّ عِلْمُهُ وَمَعْرِفَتُهُ بِالطَّبِيعَةِ وَالشَّرِيعَةِ، بَلِ التَّأْثِيرُ يَكُونُ تَارَةً بِالِاتِّصَالِ، وَتَارَةً بِالْمُقَابَلَةِ، وَتَارَةً بِالرُّؤْيَةِ، وَتَارَةً بِتَوَجُّهِ الرُّوحِ نَحْوَ مَنْ يؤثر فيها، وتارة بالأدعية والرقى والتعويذات، وَتَارَةً بِالْوَهْمِ وَالتَّخَيُّلِ، وَنَفْسُ الْعَائِنِ لَا يَتَوَقَّفُ تَأْثِيرُهَا عَلَى الرُّؤْيَةِ، بَلْ قَدْ يَكُونُ أَعْمَى، فيوصف له الشيء فيؤثر فيه وإن لم يره، وكثير منهم يُؤَثِّرُ فِي الْمَعِينِ بِالْوَصْفِ مِنْ غَيْرِ رُؤْيَةٍ، فَكُلُّ عَائِنٍ حَاسِدٌ، وَلَيْسَ كُلُّ حَاسِدٍ عَائِنًا، فلما كان الحاسد أعم كَانَتِ الِاسْتِعَاذَةُ مِنْهُ اسْتِعَاذَةً مِنَ الْعَائِنِ، وَهِيَ سِهَامٌ تَخْرُجُ مِنْ نَفْسِ الْحَاسِدِ وَالْعَائِنِ نَحْوَ الْمَحْسُودِ وَالْمَعِينِ تُصِيبُهُ تَارَةً وَتُخْطِئُهُ تَارَةً، فَإِنْ صَادَفَتْهُ مَكْشُوفًا لَا وِقَايَةَ عَلَيْهِ، أَثَّرَتْ فِيهِ، وإن صادفته حذرا شاكي السلاح، لَمْ تُؤَثِّرْ فِيهِ، وَرُبَّمَا رُدَّتِ السِّهَامُ عَلَى صاحبها، وهذا بمثابة الرمي الحسي سواء. وَقَدْ يَعِينُ الرَّجُلُ نَفْسَهُ، وَقَدْ يَعِينُ بِغَيْرِ إِرَادَتِهِ، بَلْ بِطَبْعِهِ وَهَذَا أَرْدَأُ مَا يَكُونُ.
ولأبي داود فِي " سُنَنِهِ «عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ: مَرَرْنَا بِسَيْلٍ فَدَخَلْتُ فَاغْتَسَلْتُ فِيهِ، فَخَرَجْتُ مَحْمُومًا، فَنُمِيَ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مُروا أبا ثابت يتعوذ " فَقُلْتُ: يَا سَيِّدِي وَالرُّقَى صَالِحَةٌ؟ فَقَالَ: " لَا رُقْيَةَ إِلَّا فِي نَفْسٍ، أَوْ حُمة، أَوْ لدغة» والنفس: العين، واللدغة: ضَرْبَةُ الْعَقْرَبِ وَنَحْوَهَا. فَمِنَ التَّعَوُّذَاتِ وَالرُّقَى: الْإِكْثَارُ من قراءة المعوذتين والفاتحة وآية الكرسي، والتعوذات النَّبَوِيَّةُ نَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ» وَنَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا خلق» ، ونحو «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ مَا يَنْزِلُ مِنَ السَّمَاءِ، وَمِنْ شَرِّ مَا يَعْرُجُ فِيهَا، وَمِنْ شَرِّ مَا ذَرَأَ فِي الْأَرْضِ وَمِنْ شَرِّ مَا يَخْرُجُ مِنْهَا، وَمِنْ شَرِّ فِتَنِ الليل

(1/190)

والنهار، ومن شر طوارق الليل والنهار إِلَّا طَارِقًا يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ» .
وَمِنْهَا: «أعوذ بكلمات الله التامات مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ» .
وَمِنْهَا: «اللَّهُمَّ إِنِّي أَعُوذُ بوجهك الكريم، وكلماتك التامة مِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ، اللَّهُمَّ أنت تكشف المأثم والمغرم، اللهم لَا يُهزم جُنْدُكَ، وَلَا يُخْلَفُ وعدُك سُبْحَانَكَ وَبِحَمْدِكَ» .
وَمِنْهَا: «أَعُوذُ بِوَجْهِ اللَّهِ الْعَظِيمِ الَّذِي لَا شَيْءَ أَعْظَمُ مِنْهُ، وَبِكَلِمَاتِهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ وَأَسْمَاءِ اللَّهِ الحسنى، وبأسمائه مَا علمتُ مِنْهَا وَمَا لَمْ أَعْلَمْ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ لَا أُطِيقُ شَرَّهُ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ أَنْتَ آخِذٌ بِنَاصِيَتِهِ إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ» ، وَإِنْ شَاءَ قَالَ: تَحَصَّنْتُ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِلَهِي وَإِلَهِ كُلِّ شَيْءٍ، وَاعْتَصَمْتُ بِرَبِّي وَرَبِّ كُلِّ شَيْءٍ، وَتَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ، وَاسْتَدْفَعْتُ الشَّرَّ بِلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، حَسْبِيَ الرَّبُّ مِنَ الْعِبَادِ، حَسَبِيَ الْخَالِقُ مِنَ الْمَخْلُوقِ، حَسَبِيَ الرَّازِقُ مِنَ الْمَرْزُوقِ، حَسْبِيَ الَّذِي هُوَ حَسْبِي، حَسْبِيَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ، حَسْبِيَ الله وكفى، وسمع اللَّهُ لِمَنْ دَعَا، لَيْسَ وَرَاءَ اللَّهِ مَرْمَى، حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ.
وَمَنْ جَرَّبَ هذه الدعوات والتعوذات، عرف مَنْفَعَتِهَا، وَشِدَّةَ الْحَاجَةِ إِلَيْهَا، وَهِيَ تَمْنَعُ وُصُولَ أثر العائن، وترفعه بَعْدَ وُصُولِهِ بِحَسَبِ قُوَّةِ إِيمَانِ قَائِلِهَا وَقُوَّةِ نفسه واستعداده وقوة توكله، فإنها سلاح، والسلاح بضاربه.
وإذا خشي العائن ضرر عينه وإصابتها للمعين فليقل: اللهم بارك عليه كما أمر رسول الله صلى الله عليه وسلم عامرا لما عان سهل بن حنيف أن يقول: «أَلَا بَرَّكْتَ» أَيْ: قُلْتَ: اللَّهُمَّ بَارِكْ عَلَيْهِ، ومما يدفعها قَوْلُ: مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ كان عروة إِذَا رَأَى شَيْئًا يُعْجِبُهُ أَوْ دَخَلَ حَائِطًا من حيطانه قالها.
ومنها رقية جبريل للنبي صلى الله عليه وسلم التي في " صحيح مسلم ": «بسم اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ اللَّهُ يشفيك بسم الله أرقيك» .
ثم ذكر هديه في العلاج لكل شكوى بالرقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدرداء رفعه: «من اشتكى منكم شيئا فليقل:

(1/191)

رَبَّنَا اللَّهَ الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السماء، فاجعل رحمتك في الأرض، اغفر لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هذا الوجع فيبرأ» ، ثم ذكر رقية جبريل المتقدمة، ثم ذكر هديه في رقية القرحة والجراح، وذكر ما فِي الصَّحِيحَيْنِ، أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا اشْتَكَى الْإِنْسَانُ، أَوْ كَانَتْ بِهِ قَرْحَةٌ، أَوْ جُرْحٌ قَالَ بِأُصْبُعِهِ هَكَذَا وَوَضَعَ سُفْيَانُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ رَفَعَهَا، وَقَالَ: بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا، يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهل المراد تربة الأرض كلها أو أرض المدينة؟ فيه قولان.


فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة قال الله تَعَالَى: {وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157] (1) .
وفي " الصحيح " عن أم سلمة مرفوعا: «مَا مِنْ أَحَدٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ اللَّهُمَّ أْجُرْنِي فِي مصيبتي واخلف لي خيرا منها إلا آجره اللَّهُ فِي مُصِيبَتِهِ وَأَخْلَفَ لَهُ خَيْرًا مِنْهَا» ، وهذه الكلمة من أبلغ علاج المصاب وأنفعها له في عاجلته وآجلته، فإنها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته.
أحدهما: أن العبد وماله ملك لله جعله عنده عارية.
والثاني: أن المرجع إلى الله ولا بد أن يخلف الدنيا، فإذا كانت هذه البداية والنهاية، ففكره فيهما مِنْ أَعْظَمِ عِلَاجِ هَذَا الدَّاءِ. وَمِنْ عِلَاجِهِ أَنْ يَعْلَمَ عِلْمَ الْيَقِينِ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُنْ ليصيبه. ومنه أَنْ يَنْظُرَ إِلَى مَا أُصِيبَ بِهِ، فَيَجِدُ ربه أبقى له مثله أو أفضل، وادخر له إن صبر مَا هُوَ أَعْظَمُ مِنْ فَوَاتِ تِلْكَ الْمُصِيبَةِ بِأَضْعَافٍ مُضَاعَفَةٍ، وَأَنَّهُ لَوْ شَاءَ لَجَعَلَهَا أَعْظَمَ مما هي.
ومنه إطفاؤها ببرد التأسي بأهل المصائب، فلينظر عن يمينه وعن يساره، فهل يرى إلا محنة أو حسرة، وإن سرور
_________
(1) سورة البقرة، الآية 155 - 157.

(1/192)

الدنيا أحلام نوم، وإن أضحكت قليلا، أبكت كثيرا.
ومنه العلم أن الجزع لا يرد بل يضاعف.
ومنه أن يعلم أن فوات ما ضمن الله على الصبر والاسترجاع أعظم منها.
ومنه أَنْ يَعْلَمَ أَنَّ الْجَزَعَ يشمِّت عَدُوَّهُ، وَيَسُوءُ صديقه، ويغضب ربه. ومنه أن يعلم أن ما يعاقب الصبر والاحتساب من اللذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه أَنْ يروِّح قَلْبَهُ بِرُوحِ رَجَاءِ الْخَلَفِ مِنَ اللَّهِ، فَإِنَّهُ مِنْ كُلِّ شَيْءٍ عِوَضٌ إِلَّا الله.
ومنه أن يعلم أن حظه منها مَا تُحْدِثُهُ لَهُ، فَمَنْ رَضِيَ فَلَهُ الرِّضَى، ومن سخط فله السخط.
ومنه أن يعلم أن آخر الجزع إلى الصبر الاضطراري، وهو غير محمود، ولا مثاب عليه.
ومنه أن يعلم أن من أنفع الأدوية موافقة ربه فِيمَا أَحَبَّهُ وَرَضِيَهُ لَهُ وَأَنَّ خَاصِّيَّةَ الْمَحَبَّةِ وسرها موافقة المحبوب.
ومنه أن يوازن بين أعظم اللذتين والتمتعين وَأَدْوَمِهِمَا لَذَّةِ تَمَتُّعِهِ بِمَا أُصيب بِهِ، وَلَذَّةِ تمتعه بثواب الله.
ومنه العلم بأن المبتلي أحكم الحاكمين، وأرحم الراحمين، وأنه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليستمع تضرعه، وليراه طريحا ببابه.
ومنه أن يعلم أن المصائب سبب لمنع أدواء المهلكة، كالكبر والعجب والقسوة.
ومنه أَنْ يَعْلَمَ أَنَّ مَرَارَةَ الدُّنْيَا هِيَ بِعَيْنِهَا حلاوة الآخرة، وبالعكس، فإن خفي عليك هذا، فانظر قَوْلِ الصَّادِقِ الْمَصْدُوقِ: «حُفَّتِ الْجَنَّةُ بِالْمَكَارِهِ، وَحُفَّتِ النَّارُ بِالشَّهَوَاتِ» وَفِي هَذَا الْمَقَامِ تَفَاوَتَتْ عُقُولُ الخلائق، وظهرت حقائق الرجال.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن في " الصحيحين " عَنِ ابْنِ عَبَّاسٍ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عِنْدَ الْكَرْبِ: «لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السماوات ورب الأرض رب العرش الكريم» .
وللترمذي عَنْ أنس كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «يا حي يا قيوم برحمتك أستغيث» .
وله عَنْ أَبِي هُرَيْرَةَ «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أهمه أمر رفع طرفه إلى السماء

(1/193)

وقال: سُبْحَانَ اللَّهِ الْعَظِيمِ وَإِذَا اجْتَهَدَ فِي الدُّعَاءِ قال: يا حي يا قيوم» .
ولأبي داود عن أبي بكر الصديق مرفوعا: «دَعَوَاتُ الْمَكْرُوبِ اللُّهُمَّ رَحْمَتَكَ أَرْجُو، فَلَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لِي شَأْنِي كله لا إله إلا أنت» ، وله عَنْ أسماء بنت عميس قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «إلا أعلمك كلمات تقولينهن عند الكرب: الله اللَّهُ رَبِّي لَا أُشْرِكُ بِهِ شَيْئًا» وَفِي رواية «سبع مرات» .
ولأحمد عن ابن مسعود مرفوعا قَالَ: «مَا أَصَابَ عَبْدًا هَمٌّ وَلَا حُزْنٌ فقال: اللهم إني عبدك، وابن عبدك، وابن أَمَتِكَ نَاصِيَتِي بِيَدِكَ، مَاضٍ فيَّ حُكْمُكَ، عَدْلٌ فيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ القرآن العظيم ربيع قلبي، ونور بصري، وَجَلَاءَ حُزْنِي، وَذَهَابَ هَمِّي. إِلَّا أَذْهَبَ اللَّهُ همه وحزنه، وأبدله مكانه فرحا» .
وللترمذي عن سعد مرفوعا: «دَعْوَةُ ذِي النُّونِ إِذْ دَعَا رَبَّهُ وَهُوَ فِي بَطْنِ الْحُوتِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ لَمْ يَدْعُ بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتُجِيبَ لَهُ» .
وَفِي رِوَايَةٍ: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا مَكْرُوبٌ إِلَّا فَرَّجَ اللَّهُ عَنْهُ كلمة أخي يونس» .
ولأبي داود أنه صلى الله عليه وسلم قال لأبي أُمامة: «أَلَا أُعَلِّمُكَ كَلَامًا إِذَا أَنْتَ قُلْتَهُ أَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمَّكَ، وَقَضَى دَيْنَكَ؟ قَالَ: قلت: بلى، قَالَ: قُلْ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ، وَأَعُوذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ، وَأَعُوذُ بِكَ مِنَ الجُبن وَالْبُخْلِ، وَأَعُوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وقهر الرجال "، ففعلت، فَأَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمِّي، وَقَضَى عَنِّي دَيْنِي» .
ولأبي داود عن ابن عباس مرفوعا: «مَنْ لَزِمَ الِاسْتِغْفَارَ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا، وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا، ورزقه من حيث لا يحتسب» .
وَفِي " السُّنَنِ ": «عَلَيْكُمْ بِالْجِهَادِ، فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يَدْفَعُ اللَّهُ بِهِ عَنِ النُّفُوسِ الهم والغم» .
وفي " المسند «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا حزبه أمر فزع إلى الصلاة» ، ويُذكر عن ابن عباس مرفوعا: «مَنْ كَثُرَتْ هُمُومُهُ وَغُمُومُهُ، فَلْيُكْثِرْ مِنْ قَوْلِ: لا حول ولا قوة إلا بالله» .
وفي " الصحيحين «إنها كنز من كنوز الجنة» .
وهذه الْأَدْوِيَةُ تَتَضَمَّنُ خَمْسَةَ عَشَرَ نَوْعًا مِنَ الدَّوَاءِ، فإن لم تقو على إذهاب الْهَمِّ وَالْغَمِّ وَالْحُزْنِ، فَهُوَ دَاءٌ قَدِ اسْتَحْكَمَ، وتمكنت

(1/194)

أَسْبَابُهُ، وَيَحْتَاجُ إِلَى اسْتِفْرَاغٍ كُلِّيٍّ.
الْأَوَّلُ: تَوْحِيدُ الربوبية.
الثاني: توحيد الألوهية.
الثالث: التوحيد العلمي.
الرَّابِعُ: تَنْزِيهُ الرَّبِّ تَعَالَى عَنْ أَنْ يَظْلِمَ عَبْدَهُ، أَوْ يَأْخُذَهُ بِلَا سَبَبٍ مِنَ الْعَبْدِ يوجب ذلك.
الخامس: اعتراف العبد أنه هو الظالم.
السادس: التوسل بأحب الأشياء إلى الله، وَهُوَ أَسْمَاؤُهُ وَصِفَاتُهُ، وَمِنْ أَجْمَعِهَا لِمَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ " الْحَيُّ الْقَيُّومُ ".
السَّابِعُ: الِاسْتِعَانَةُ بِهِ وَحْدَهُ.
الثَّامِنُ: إِقْرَارُ الْعَبْدِ لَهُ بِالرَّجَاءِ.
التَّاسِعُ: تَحْقِيقُ التَّوَكُّلِ عَلَيْهِ وَالتَّفْوِيضِ إِلَيْهِ، وَالِاعْتِرَافِ لَهُ بِأَنَّ نَاصِيَتَهُ فِي يَدِهِ يَصْرِفُهُ كَيْفَ يَشَاءُ، وَأَنَّهُ ماضٍ فِيهِ حُكْمُهُ، عَدْلٌ فيهٌ قَضَاؤُهُ.
الْعَاشِرُ: أَنْ يَرْتَعَ قَلْبُهُ فِي رِيَاضِ الْقُرْآنِ، وَيَجْعَلَهُ لِقَلْبِهِ كَالرَّبِيعِ لِلْحَيَوَانِ، وَأَنْ يَسْتَضِيءَ بِهِ فِي ظُلُمَاتِ الشُّبُهَاتِ وَالشَّهَوَاتِ، وَأَنْ يَتَسَلَّى بِهِ عَنْ كُلِّ فَائِتٍ، وَيَتَعَزَّى بِهِ عَنْ كُلِّ مُصِيبَةٍ، وَيَسْتَشْفِيَ بِهِ مِنْ أَدْوَاءِ صَدْرِهِ، فَيَكُونَ جَلَاءَ حُزْنِهِ، وَشِفَاءَ هَمِّهِ وَغَمِّهِ.
الْحَادِيَ عَشَرَ: الِاسْتِغْفَارُ.
الثَّانِيَ عَشَرَ: التَّوْبَةُ.
الثَّالِثَ عَشَرَ: الْجِهَادُ.
الرَّابِعَ عَشَرَ: الصَّلَاةُ.
الْخَامِسَ عَشَرَ: الْبَرَاءَةُ مِنَ الْحَوْلِ والقوة وتفويضها إلى الله.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي علاج الفزع والأرق]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الفزع والأرق روى الترمذي عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنا أنام الليل من الأرق، قال: «إِذَا أَوَيْتَ إِلَى فِرَاشِكَ، فَقُلِ: اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ، وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وما أقللن، ورب الشياطين وما أضللن، كُنْ لِي جَارًا مِنْ شَرِّ خَلْقِكَ كُلِّهِمْ جَمِيعًا أَنْ يَفْرُطَ عليَّ أَحَدٌ مِنْهُمْ، أَوْ يبغي عليَّ أحد، عَزَّ جَارُكَ، وَجَلَّ ثَنَاؤُكَ، وَلَا إِلَهَ غَيْرُكَ» .
وفيه من حديث عمرو بن شعيب: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلّمهم من الفزع: «أعوذ بكلمات الله التامات من غضبه، وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ، وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ» وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يُعَلِّمُهُنَّ مَنْ عقل من بَنيه، ومن لم يفعل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعا: «إِذَا رَأَيْتُمُ الْحَرِيقَ فَكَبِّرُوا، فَإِنَّ التَّكْبِيرَ يُطْفِئُهُ» لَمَّا كَانَ الْحَرِيقُ سَبَبُهُ النَّارُ وَهِيَ مَادَّةُ الشَّيْطَانِ الَّتِي خُلِقَ مِنْهَا وَكَانَ

(1/195)

فِيهِ مِنَ الْفَسَادِ الْعَامِّ مَا يُنَاسِبُ الشَّيْطَانَ بِمَادِّتِهِ، وَفِعْلِهِ كَانَ لِلشَّيْطَانِ إِعَانَةٌ عَلَيْهِ وَتَنْفِيذٌ لَهُ وَكَانَتِ النَّارُ تَطْلُبُ بِطَبْعِهَا الْعُلُوَّ وَالْفَسَادَ، وَهَذَانِ الْأَمْرَانِ - وَهُمَا الْعُلُوُّ فِي الْأَرْضِ وَالْفَسَادُ - هُمَا هَدْيُ الشَّيْطَانِ، وَإِلَيْهِمَا يَدْعُو وَبِهِمَا يُهْلِكُ بَنِي آدَمَ، فَالنَّارُ وَالشَّيْطَانُ كُلٌّ مِنْهُمَا يُرِيدُ الْعُلُوَّ فِي الْأَرْضِ وَالْفَسَادَ، وَكِبْرِيَاءَ الرَّبِّ عَزَّ وجل تقمع الشيطان، فإذا كبّر المسلم ربه، طفئ الْحَرِيقَ، وَقَدْ جَرَّبْنَا نَحْنُ وَغَيْرُنَا هَذَا فَوَجَدْنَاهُ كذلك.


فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الصِّحَّةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى الله عليه وسلم في حفظ الصحة قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا} [الأعراف: 31] (1) فأرشدهم إِلَى إِدْخَالِ مَا يُقِيمُ الْبَدَنَ مِنَ الطَّعَامِ وَالشَّرَابِ عِوَضَ مَا تَحَلَّلَ مِنْهُ، وَأَنْ يَكُونَ بِقَدْرِ مَا يَنْتَفِعُ بِهِ الْبَدَنُ فِي الْكَمِّيَّةِ وَالْكَيْفِيَّةِ، فَمَتَى جَاوَزَ ذَلِكَ كَانَ إِسْرَافًا، وَكِلَاهُمَا مَانِعٌ مِنَ الصِّحَّةِ جَالِبٌ لِلْمَرَضِ أَعْنِي عَدَمَ الأكل والشرب أو الإسراف فيهما، فحفظ الصحة في هاتين الكلمتين الإلهيتين.
وَلَمَّا كَانَتِ الصِّحَّةُ وَالْعَافِيَةُ مِنْ أَجَلِّ نِعَمِ اللَّهِ عَلَى عَبْدِهِ وَأَجْزَلِ عَطَايَاهُ وَأَوْفَرِ مِنَحِهِ، بل العافية المطلقة من أجل النعم على الإطلاق، فحقيق بمن رُزِقَ حَظًّا مِنَ التَّوْفِيقِ مُرَاعَاتُهَا وَحِفْظُهَا وَحِمَايَتُهَا عما يضادها.
ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ» ، وَفِي الترمذي مرفوعا: «مَنْ أَصْبَحَ مُعَافًى فِي جَسَدِهِ، آمِنًا فِي سربه، عنده قوت يوم، فكأنما حيزت له الدنيا» وفيه أيضا مرفوعا: «أَوَّلُ مَا يُسْأَلُ عَنْهُ الْعَبْدُ يَوْمَ الْقِيَامَةِ من النعم أن يقال: ألم نصح لك جسمك؟ ونرويك من الماء البارد» .
ومن هنا قَالَ مَنْ قَالَ مِنَ السَّلَفِ فِي قَوْلِهِ: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] (2) قال: عن الصحة.
ولأحمد مرفوعا: «سَلُوا اللَّهَ الْيَقِينَ وَالْمُعَافَاةَ، فَمَا أُوتي أَحَدٌ بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْعَافِيَةِ» فَجَمَعَ بَيْنَ عافيتي الدنيا والدين، وَلَا يَتِمُّ صَلَاحُ الْعَبْدِ فِي الدَّارَيْنِ إِلَّا باليقين والعافية، فاليقين يدفع عنه عقاب الآخرة
_________
(1) سورة الأعراف، الآية: 31.
(2) سورة التكاثر، الآية: 8.

(1/196)

وَالْعَافِيَةُ تَدْفَعُ عَنْهُ أَمْرَاضَ الدُّنْيَا فِي قَلْبِهِ وبدنه.
وفي " سنن النسائي " مرفوعا: «سَلُوا اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَالْمُعَافَاةَ، فَمَا أُوتِيَ أحد بعد اليقين خيرا من المعافاة» وَهَذِهِ الثَّلَاثَةُ تَتَضَمَّنُ إِزَالَةَ الشُّرُورِ الْمَاضِيَةِ بِالْعَفْوِ، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يَكُنْ مِنْ عَادَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبْسُ النَّفْسِ عَلَى نَوْعٍ وَاحِدٍ مِنَ الْأَغْذِيَةِ، فإنه مضر ولو أنه أفضل الأغذية، بل يَأْكُلُ مَا جَرَتْ عَادَةُ أَهْلِ بَلَدِهِ بِأَكْلِهِ من اللحم والفاكهة والخبز والتمر ونحو ذلك.
قال أنس: «مَا عَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ إِنِ اشْتَهَاهُ أَكَلَهُ، وَإِلَّا تركه» (1) ومتى أكل الإنسان ما لا يشتهيه، كان تضرره به أكثر من نفعه، وَكَانَ يُحِبُّ اللَّحْمَ، وَأَحَبُّهُ إِلَيْهِ الذِّرَاعُ، وَمُقَدَّمُ الشاة وهو أخف على المعدة وأسرع انهضاما.
وَكَانَ يُحِبُّ الْحَلْوَاءَ وَالْعَسَلَ، وَهَذِهِ الثَّلَاثَةُ - أَعْنِي اللحم والحلوى والعسل - من أنفع الأغذية للبدن والكبد والأعضاء.
وَكَانَ يَأْكُلُ مِنْ فَاكِهَةِ بَلَدِهِ عِنْدَ مَجِيئِهَا ولا يحتمي عنها، وهو من أَسْبَابِ حِفْظِ الصِّحَّةِ، فَإِنَّ اللَّهَ سُبْحَانَهُ بِحِكْمَتِهِ جعل في كل بلد الفاكهة ما ينتفع به أهلها، فيكون تناوله من أسباب صحة أهلها، وَقَلَّ مَنِ احْتَمَى عَنْ فَاكِهَةِ بَلَدِهِ خَشْيَةَ السَّقَمِ إِلَّا وَهُوَ مِنْ أَسْقَمِ النَّاسِ جِسْمًا.
وصح عَنْهُ أَنَّهُ قَالَ: «لَا آكُلُ مُتَّكِئًا» وَقَالَ: «إِنَّمَا أَجْلِسُ كَمَا يَجْلِسُ الْعَبْدُ، وَآكُلُ كَمَا يأكل العبد» وفسر بالتربع، وبالاتكاء على الشيء، وبالاتكاء على الجنب، والأنواع الثلاثة من الاتكاء مضر.
وكان يأكل بأصابعه الثلاث، وهو أنفع ما يكون من الأكلات.
وكان يشرب العسل الممزوج بالماء البارد، وَصَحَّ عَنْهُ أَنَّهُ نَهَى عَنِ الشُّرْبِ قَائِمًا.
وصح عنه أنه أمر من فعله أن يتقيأه، وصح عنه أنه شرب قائما للحاجة.
وكان يتنفس في الشرب ثلاثا ويقول: إنه أروى وأمرأ، وأبرأ أي: أشد ريا. وَأَبْرَأُ: أَفْعَلُ مِنَ الْبُرْءِ، وَهُوَ الشِّفَاءُ، أَيْ: يُبرئ من العطش، وأمرأ: هو أفعل من مرى الطَّعَامُ وَالشَّرَابُ فِي بَدَنِهِ: إِذَا دَخَلَهُ وَخَالَطَهُ بِسُهُولَةٍ وَلَذَّةٍ وَنَفْعٍ، وَمِنْهُ: {فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] هنيئا في عاقبته، مريئا في مذاقته.
وللترمذي عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَشْرَبُوا نَفَسًا وَاحِدًا كَشُرْبِ الْبَعِيرِ، وَلَكِنِ اشْرَبُوا مَثْنَى، وسموا الله إذا شربتم، واحمدوا الله إذا أنتم فرغتم» .
وفي
_________
(1) متفق عليه بلفظ وإن كرهه تركه.

(1/197)

" الصحيح " منه: «غَطُّوا الْإِنَاءَ، وَأَوْكُوا السِّقَاءَ، فَإِنَّ فِي السَّنَةِ لَيْلَةً يَنْزِلُ فِيهَا وَبَاءٌ، لَا يَمُرُّ بِإِنَاءٍ ليس عليه غطاء ولا سِقَاءٍ، لَيْسَ عَلَيْهِ وِكَاءٌ إِلَّا وَقَعَ فِيهِ من ذلك الوباء» قَالَ اللَّيْثُ بْنُ سَعْدٍ أَحَدُ رُوَاةِ الْحَدِيثِ: الأعاجم عندنا يتقون تلك الليلة في كانون الأول.
وَصَحَّ عَنْهُ أَنَّهُ أَمَرَ بِتَخْمِيرِ الْإِنَاءِ وَلَوْ أن يعرض عليه عودا.
وصح عنه أنه أمر عند الإيكاء والتغطية بذكر اسم الله، ونهى عن الشرب من فم السقاء، وعن النفس في الإناء والنفخ فيه، وعن الشرب من ثلمة القدح، وكان يحب الطيب ولا يرده وقال: «مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ، فَلَا يَرُدَّهُ، فَإِنَّهُ طيب الريح، خفيف المحمل» ولفظ أبي داود والنسائي: «من عرض عليه طيب» وفي " مسند البزار " عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ طَيِّبٌ يُحِبُّ الطِّيبَ، نَظِيفٌ يُحِبُّ النَّظَافَةَ، كَرِيمٌ يُحِبُّ الْكَرَمَ، جَوَادٌ يُحِبُّ الْجُودَ، فَنَظِّفُوا أَفْنَاءَكُمْ وساحاتكم، ولا تشبهوا باليهود يجمعون القمامة في دورهم» .
وَفِي الطِّيبِ مِنَ الْخَاصِّيَّةِ أَنَّ الْمَلَائِكَةَ تُحِبُّهُ، والشياطين تنفر منه، فَالْأَرْوَاحُ الطَّيِّبَةُ تُحِبُّ الرَّائِحَةَ الطَّيِّبَةَ، وَالْأَرْوَاحُ الْخَبِيثَةُ تُحِبُّ الرَّائِحَةَ الْخَبِيثَةَ، وَكُلُّ رُوحٍ تَمِيلُ إِلَى ما يناسبها، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ} [النور: 26] وهذا وإن كان في الرجال والنساء، فَإِنَّهُ يَتَنَاوَلُ الْأَعْمَالَ وَالْأَقْوَالَ، وَالْمَطَاعِمَ وَالْمَشَارِبَ وَالْمَلَابِسَ والروائح، إما بعموم لفظه، وإما بعموم معناه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْضِيَتِهِ وَأَحْكَامِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عليه وسلم أقضيته وأحكامه وَلَيْسَ الْغَرَضُ مِنْ ذَلِكَ ذِكْرُ التَّشْرِيعِ الْعَامِّ وإن كانت أقضيته الخاصة عامة، وإنما الغرض ذكر هديه في الأحكام الجزئية التي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلية، فثبت عنه أنه حبس في تهمة، ففي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ «أَنَّ رَجُلًا قَتَلَ عَبْدَهُ مُتَعَمِّدًا، فَجَلَدَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِائَةَ جَلْدَةٍ، وَنَفَاهُ سَنَةً، وَأَمَرَهُ أَنْ يَعْتِقَ رَقَبَةً، وَلَمْ يقده به» .
ولأحمد عن أنس عن سمرة مرفوعا: «من قتل عبده قتلناه» فإن كان محفوظا كَانَ قَتْلُهُ تَعْزِيرًا إِلَى الْإِمَامِ بِحَسَبِ مَا يَرَاهُ مِنَ الْمَصْلَحَةِ.
وَأَمَرَ رَجُلًا بِمُلَازَمَةِ غَرِيمِهِ، كما ذكره أبو داود.
وروي عن أبي عبيد «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بقتل القاتل،

(1/198)

وصبر الصابر» قال أبو عبيد: أي: يحبسه حَتَّى يَمُوتَ، وَذَكَرَ عبد الرزاق فِي " مُصَنِّفِهِ " عَنْ علي: يُحْبَسُ الْمُمْسَكُ فِي السِّجْنِ حَتَّى يموت. وحكم في العرنيين بِقَطْعِ أَيْدِيهِمْ وَأَرْجُلِهِمْ، وَسَمْلِ أَعْيُنِهِمْ، كَمَا سَمَلُوا أعين الراعاة، وَتَرَكَهُمْ حَتَّى مَاتُوا جُوعًا وَعَطَشًا، كَمَا فَعَلُوا بالراعي.
وفي " صحيح مسلم «أَنَّ رَجُلًا ادَّعَى عَلَى آخَرَ أَنَّهُ قَتَلَ أَخَاهُ، فَاعْتَرَفَ، فَقَالَ: دُونَكَ صَاحِبَكَ، فَلَمَّا وَلَّى قَالَ: إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ، فَرَجَعَ فَقَالَ: إِنَّمَا أَخَذْتُهُ بِأَمْرِكَ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وسلم: أما تريد أن تبوء بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ؟ فَقَالَ: بَلَى. فَخَلَّى سَبِيلَهُ» .
وَفِي قَوْلِهِ: " فَهُوَ مِثْلُهُ " قَوْلَانِ، أَحَدُهُمَا: أَنَّ الْقَاتِلَ إِذَا قِيدَ مِنْهُ، سَقَطَ مَا عَلَيْهِ، فصار هو والمستفيد بِمَنْزِلَةٍ وَاحِدَةٍ، وَهُوَ لَمْ يَقُلْ: إِنَّهُ بِمَنْزِلَتِهِ قَبْلَ الْقَتْلِ، وَإِنَّمَا قَالَ: " إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ " وَهَذَا يَقْتَضِي الْمُمَاثَلَةَ بَعْدَ قَتْلِهِ فَلَا إِشْكَالَ فِي الْحَدِيثِ، وَإِنَّمَا فِيهِ التَّعْرِيضُ لِصَاحِبِ الحق بترك القود والعفو، وقيل: إن كان لم يرد قتله فقتله به، فهو متعمد مِثْلَهُ إِذْ كَانَ الْقَاتِلُ مُتَعَدِّيًا بِالْجِنَايَةِ، وَالْمُقْتَصُّ مُتَّعَدٍ بِقَتْلِ مَنْ لَمْ يَتَعَمَّدِ الْقَتْلَ.
وَيَدُلُّ على هذا التأويل ما روى أحمد عن أبي هريرة مرفوعا وفيه: «والله يَا رَسُولَ اللَّهِ مَا أَرَدْتُ قَتْلَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْوَلِيِّ: " أما إنه إن كَانَ صَادِقًا، ثُمَّ قَتَلْتَهُ دَخَلْتَ النَّارَ» فَخَلَّى سبيله، وحكم في يهودي رضَّ رأس جارية بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليل على قتل الرجل بالمرأة، وأن الْجَانِيَ يُفْعَل بِهِ كَمَا فَعَل، وَأَنَّ الْقَتْلَ غِيلَةً لَا يُشْتَرَطُ فِيهِ إِذْنُ الْوَلِيِّ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يَدْفَعْهُ إِلَى أَوْلِيَائِهَا وَلَمْ يَقُلْ: إِنْ شِئْتُمْ فَاقْتُلُوهُ، وَإِنْ شِئْتُمْ فَاعْفُوا عَنْهُ، بَلْ قَتَلَهُ حَتْمًا، وَهَذَا مَذْهَبُ مالك، وَاخْتِيَارُ شَيْخِ الْإِسْلَامِ ابن تيمية ومن قال: إنه فعله لِنَقْضِ الْعَهْدِ لَمْ يَصِحَّ، فَإِنَّ نَاقِضَ الْعَهْدِ لا يرضخ رأسه بالحجارة، بل يقتل بالسيف، وقضى في امرأة رمت أخرى بحجر، فقتلتها وما في بطنها بِغُرَّةٍ عَبْدٍ أَوْ وَلِيدَةٍ فِي الْجَنِينِ، وَجَعَلَ دية المقتولة على عصبة القاتل، وهو في " الصحيحين ".
وفي البخاري أنه قضى في جنين امرأة بغرة عبد أو وليدة، ثم إن التي قضى عليها بالغرة توفيت، فقضى أَنَّ مِيرَاثَهَا لِبَنِيهَا وَزَوْجِهَا، وَأَنَّ الْعَقْلَ عَلَى عَصَبَتِهَا، وَفِي هَذَا الْحُكْمِ أَنَّ شِبْهَ الْعَمْدِ لا قيود فيه، وَأَنَّ الْعَاقِلَةَ تَحْمِلُ الْغُرَّةَ تَبَعًا لِلدِّيَةِ، وَأَنَّ العاقلة

(1/199)

هُمُ الْعَصَبَةُ، وَأَنَّ زَوْجَ الْقَاتِلَةِ لَا يَدْخُلُ مَعَهُمْ، وَأَنَّ أَوْلَادَهَا أَيْضًا لَيْسُوا مِنَ الْعَاقِلَةِ، وحكم فيمن تزوج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصحيح، وقال الثلاثة: حده حد الزاني، وَحُكْمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولى وأحق، وحكم فيمن اطلع في بيته رَجُلٍ بِغَيْرِ إِذْنِهِ، فَحَذَفَهُ بِحَصَاةٍ، أَوْ عُودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أَنَّهُ قَضَى بِإِهْدَارِ دَمِ أُمِّ وَلَدِ الْأَعْمَى لما قتلها مولاها على سبه صلى الله عليه وسلم، وَقَتَلَ جَمَاعَةً مِنَ الْيَهُودِ عَلَى سَبِّهِ وَأَذَاهُ. قال أبو بكر لأبي برزة لما أراد قتل من سبه: ليست لِأَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وفي ذلك بضعة عشر حديثا بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عباس: «أيما مسلم سب الله، أَوْ سَبَّ أَحَدًا مِنَ الْأَنْبِيَاءِ، فَقَدْ كَذَّبَ رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» وَهِيَ رِدَّةٌ يستتاب صاحبها، فإن رجع وإلا قُتل.
وفي " الصحيحين " أنه عفا عمن سمه صلى الله عليه وسلم.
وصح عنه أنه لم يقتل من سحره من اليهود، وصح عن عمر وحفصة وجندب قتل الساحر، وصح عنه في الأسرى أنه قتل بعضا وفادى بعضا، ومنَّ على بعض، واسترقَّ بعضا، لكن لم يعرف أنه استرق بالغا، وهذه أحكام لم تنسخ، بل مخير فيها الإمام بحسب المصلحة، وَحَكَمَ فِي الْيَهُودِ بِعِدَّةِ قَضَايَا، فَعَاهَدَهُمْ أَوَّلَ مقدمه المدينة، ثم حاربته قينقاع فظفر بهم، ومن عليهم، ثم النضير، فظفر بهم فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر فظفر بهم.

[فصل في حكمه بالغنائم]
فصل
في حكمه بالغنائم حَكَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ لِلْفَارِسِ ثلاثة أسهم، وللراجل سهم، وحكم أن السلب للقاتل، «وكان طلحة وسعيد بن زيد لم يشهدا بدرا، فقسم لهما فقالا: وأجورنا؟ فقال: وأجوركم» ولم يختلف أحد أن «عثمان تَخَلَّفَ عَلَى امْرَأَتِهِ رقية بِنْتِ رَسُولِ اللَّهِ صلى الله عليه وسلم، فأسهم له، فقال: وأجري يا رسول الله؟ فقال: وأجرك» قال ابن حبيب: هذا خاص للنبي صلى الله عليه وسلم، وأجمعوا أنه لا يقسم لغائب.
قلت: قد قَالَ أحمد ومالك وَجَمَاعَةٌ مِنَ السَّلَفِ وَالْخَلَفِ: إِنَّ الْإِمَامَ إِذَا بَعَثَ أَحَدًا فِي مَصَالِحِ الجيش، فله سهم، ولم يخمس السلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحد، وَكَانَتِ الْمُلُوكُ تُهْدِي إِلَيْهِ،

(1/200)

فيقبل هداياهم، ويقسمها بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنه «رد هدية أبي عامر، وقال: إنا لا نقبل هدية مشرك» . وقال: إنما قَبِلَ هَدِيَّةَ أبي سفيان، لِأَنَّهَا كَانَتْ فِي مدة الهدنة بينه وبين مكة، وكذلك المقوقس؛ لأنه أكرم حاطبا وَأَقَرَّ بِنُبُوَّتِهِ، وَلَمْ يُؤَيَّسْهُ مِنْ إِسْلَامِهِ، وَلَمْ يقبل هدية مشرك محارب له قط.
قال سحنون: إذا أهدى أمير الروم إلى الإمام فلا بأس، وهي لَهُ خَاصَّةً. وَقَالَ الْأَوْزَاعِيُّ: تَكُونُ لِلْمُسْلِمِينَ، وَيُكَافِئُهُ من بيت المال. وقال أحمد حكمها حكم الغنيمة.

[فَصْلٌ فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال]
فَصْلٌ
فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال وهي ثلاثة: الزكاة، والغنيمة، والفيء.
فأما الزكاة والغنائم، فقد تقدم حكمها، وبيَّنا أَنَّهُ لَمْ يَكُنْ يَسْتَوْعِبُ الْأَصْنَافَ الثَّمَانِيَةَ، وأنه ربما وضعها في واحد.
وأما الفيء، فقسمه يَوْمَ حُنَيْنٍ فِي الْمُؤَلَّفَةِ قُلُوبُهُمْ مِنَ الْفَيْءِ وَلَمْ يُعْطِ الْأَنْصَارَ شَيْئًا فَعَتَبُوا عَلَيْهِ، فَقَالَ لهم: " ألا ترضون أن يذهب الناس بالشاة وَالْبَعِيرِ وَتَنْطَلِقُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُودُونَهُ إِلَى رِحَالِكُمْ؟ فَوَاللَّهِ لَمَا تَنْقَلِبُونَ به خير مما ينقلبون به " وبعث إليه علي من اليمن بذهيبة، فقسمها بين أربعة نفر.
وفي " السنن " أنه وَضَعَ سَهْمَ ذِي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي المطلب وترك بني نوفل وعبد شمس وقال: «إنا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنما نَحْنُ وَهُمْ شَيْءٌ وَاحِدٌ» وَشَبَّكَ بَيْنَ أَصَابِعِهِ، ولم يَقْسِمُهُ بَيْنَهُمْ عَلَى السَّوَاءِ، بَيْنَ أَغْنِيَائِهِمْ وَفُقَرَائِهِمْ، وَلَا كَانَ يَقْسِمُهُ قِسْمَةَ الْمِيرَاثِ لِلذَّكَرِ مِثْلُ حظ الأنثيين، بل يَصْرِفُهُ فِيهِمْ بِحَسْبِ الْمَصْلَحَةِ وَالْحَاجَةِ فَيُزَوِّجُ مِنْهُ عَزَبَهُمْ، وَيَقْضِي مِنْهُ عَنْ غَارِمِهِمْ، وَيُعْطِي مِنْهُ فقيرهم كفايته، والذي يدل عليه هديه أَنَّهُ كَانَ يَجْعَلُ مَصَارِفَ الْخُمُسِ كَمَصَارِفِ الزَّكَاةِ لا يَخْرُجُ بِهَا عَنِ الْأَصْنَافِ الْمَذْكُورَةِ، لَا أَنَّهُ يقسمه بينهم كالميراث، ومن تأمل سيرته لم يشك في ذلك.
واختلف الْفُقَهَاءُ فِي الْفَيْءِ هَلْ كَانَ مِلْكًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَصَرَّفُ فِيهِ كَيْفَ يُشَاءُ أَوْ لَمْ يَكُنْ مِلْكًا لَهُ؟
عَلَى قَوْلَيْنِ فِي مَذْهَبِ أحمد وَغَيْرِهِ، وَالَّذِي تدل عليه

(1/201)

سُنَّتُهُ وَهَدْيُهُ أَنَّهُ كَانَ يَتَصَرَّفُ فِيهِ بِالْأَمْرِ فَيَضَعُهُ حَيْثُ أَمَرَهُ اللَّهُ، وَيَقْسِمُهُ عَلَى مَنْ أمر بقسمته عليهم، لا تصرف المالك بإرادته ومشيئته، فَإِنَّ اللَّهَ سُبْحَانَهُ خَيَّرَهُ بَيْنَ أَنْ يَكُونَ عَبْدًا رَسُولًا، وَبَيْنَ أَنْ يَكُونَ مَلِكا رَسُولًا، فاختار العبودية، والفرق أَنَّ الْعَبْدَ الرَّسُولَ لَا يَتَصَرَّفُ إِلَّا بِأَمْرِ سَيِّدِهِ وَمُرْسِلِهِ، والمَلِك الرَّسُولُ لَهُ أَنْ يُعْطِيَ مَنْ يُشَاءُ، وَيَمْنَعَ مَنْ يَشَاءُ، كَمَا قَالَ تَعَالَى لِلْمَلِكِ الرَّسُولِ سُلَيْمَانَ: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ} [ص: 39] (1) أَيْ: أَعْطِ مَنْ شِئْتَ، وَامْنَعْ مَنْ شئت لا نحاسبك، وهذه المرتبة التي عُرضت على نبينا، فَرَغِبَ عَنْهَا إِلَى مَا هُوَ أَعْلَى مِنْهَا وهي مرتبة العبودية المحصنة، وقال: «والله إني لا أعطي أحدا، ولا أمنع أحدا إنما أنا قاسم أضع حيث أُمرت» ولهذا كان ينفق منه عَلَى نَفْسِهِ وَأَهْلِهِ نَفَقَةَ سَنَتِهِمْ، وَيَجْعَلُ الْبَاقِيَ فِي الْكُرَاعِ وَالسِّلَاحِ عُدَّةً فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، وَهَذَا النَّوْعُ مِنَ الْأَمْوَالِ هُوَ السَّهْمُ الَّذِي وَقَعَ بَعْدَهُ فِيهِ مِنَ النِّزَاعِ ما وقع إلى اليوم.
وأما الزكاة والغنائم وقسمة المواريث، فإنها معنية لِأَهْلِهَا لَا يَشْرُكُهُمْ غَيْرُهُمْ فِيهَا، فَلَمْ يُشْكِلْ عَلَى وُلَاةِ الْأَمْرِ بَعْدَهُ مِنْ أَمْرِهَا مَا أَشْكَلَ عَلَيْهِمْ مِنَ الْفَيْءِ، وَلَمْ يَقَعْ فِيهَا مِنَ النِّزَاعِ مَا وَقَعَ فِيهِ، وَلَوْلَا إِشْكَالُ أمره لَمَا طَلَبَتْ فاطمة بِنْتُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم ميراثها من تركته، وقد قال تَعَالَى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} [الحشر: 7] إلى قوله: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْحَشْرِ: 9] (2) فَأَخْبَرَ سُبْحَانَهُ أَنَّ مَا أَفَاءَ عَلَى رسوله بجملته لمن ذكر في هؤلاء الْآيَاتِ، وَلَمْ يَخُصَّ مِنْهُ خُمُسَهُ بِالْمَذْكُورِينَ، بَلْ عم وَأَطْلَقَ وَاسْتَوْعَبَ، وَيُصْرَفُ عَلَى الْمَصَارِفِ الْخَاصَّةِ، وَهُمْ أَهْلُ الْخُمُسِ، ثُمَّ عَلَى الْمَصَارِفِ الْعَامَّةِ، وَهُمُ المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآيات، ولهذا قال عمر بن الخطاب فيما رواه أحمد وغيره عنه: «ما أحد بأحق بهذا المال من أحد، وما أنا بأحق به من أحد، والله ما من أحد من المسلمين إلا وله فيه نَصِيبٌ إِلَّا عَبْدٌ مَمْلُوكٌ، وَلَكِنَّا عَلَى مَنَازِلِنَا
_________
(1) سورة ص، الآية: 39.
(2) سورة الحشر، الآية: 7، 9.

(1/202)

مِنْ كِتَابِ اللَّهِ، وَقَسَمِنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَالرَّجُلُ وَبَلَاؤُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَقِدَمُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَغِنَاؤُهُ في الإسلام، والرجل وحاجته، والله لَئِنْ بَقِيتُ لَهُمْ لَيَأْتِيَنَّ الرَّاعِيَ بِجَبَلِ صَنْعَاءَ حَظُّهُ مِنْ هَذَا الْمَالِ، وَهُوَ يَرْعَى مَكَانَهُ» فَهَؤُلَاءِ الْمُسَمَّوْنَ فِي آيَةِ الْفَيْءِ هُمُ الْمُسَمَّوْنَ فِي آيَةِ الْخُمُسِ، وَلَمْ يَدْخُلِ الْمُهَاجِرُونَ وَالْأَنْصَارُ وأتباعهم في آية الخمس لأنهم المستحقون بجملة الفيء، وأهل الخمس لهم استحقاقان خاص من الخمس، وعام من الْفَيْءِ، فَإِنَّهُمْ دَاخِلُونَ فِي النَّصِيبَيْنِ وَكَمَا أَنَّ قِسْمَتَهُ مِنْ جُمْلَةِ الْفَيْءِ بَيْنَ مَنْ جُعِلَ لَهُ، لَيْسَ قِسْمَةَ الْأَمْلَاكِ الَّتِي يَشْتَرِكُ فِيهَا المالكون، كقسمة المواريث والوصايا والأملاك المطلقة الْمُطْلَقَةِ، بَلْ بِحَسَبِ الْحَاجَةِ وَالنَّفْعِ وَالْغِنَاءِ فِي الإسلام والبلاء فيه، فكذلك الْخُمُسِ فِي أَهْلِهِ، فَإِنَّ مَخْرَجَهُمَا وَاحِدٌ فِي كتاب الله الخمس بين أهله، وَالتَّنْصِيصُ عَلَى الْأَصْنَافِ الْخَمْسَةِ يُفِيدُ تَحْقِيقَ إِدْخَالِهِمْ، وَأَنَّهُمْ لَا يَخْرُجُونَ مِنْ أَهْلِ الْفَيْءِ بِحَالٍ، وأن الخمس لا يعدوهم إِلَى غَيْرِهِمْ، كَمَا أَنَّ الْفَيْءَ الْعَامَّ فِي آيَةِ الْحَشْرِ لِلْمَذْكُورِينَ فِيهَا لَا يَتَعَدَّاهُمْ إِلَى غيرهم، فَإِنَّ اللَّهَ سُبْحَانَهُ جَعَلَ أَهْلَ الْخُمُسِ هُمْ أَهْلُ الْفَيْءِ وَعَيَّنَهُمُ اهْتِمَامًا بِشَأْنِهِمْ، وَتَقْدِيمًا لَهُمْ، وَلِمَّا كَانَتِ الْغَنَائِمُ خَاصَّةً بِأَهْلِهَا لَا يَشْرُكُهُمْ فِيهَا سِوَاهُمْ نَصَّ عَلَى خُمُسِهَا لِأَهْلِ الْخُمُسِ، وَلَمَّا كَانَ الْفَيْءُ لَا يَخْتَصُّ بِأَحَدٍ دُونَ أحد جعله لَهُمْ، وَلِلْمُهَاجِرِينَ وَالْأَنْصَارِ وَتَابِعِيهِمْ، فَسَوَّى بَيْنَ الْخُمُسِ والفيء فِي الْمَصْرِفِ.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْرِفُ سَهْمَ اللَّهِ وَسَهْمَهُ فِي مَصَالِحِ الْإِسْلَامِ وَأَرْبَعَةَ أَخْمَاسِ الْخُمُسِ فِي أَهْلِهَا مقدما للأهم فالأهم، والأحوج فالأحوج.


فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لا يقتلوا ولا يحبسوا]
فصل
حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لَا يُقْتَلُوا وَلَا يُحْبَسُوا، وَفِي النَّبْذِ إِلَى مَنْ عَاهَدَهُ عَلَى سَوَاءٍ إِذَا خَافَ مِنْهُ النقض ثبت أنه قال لرسولي مسيلمة لَمَّا قَالَا: نَقُولُ إِنَّهُ رَسُولُ اللَّهِ. «لَوْلَا أَنَّ الرُّسُلَ لَا تُقتل لَقَتَلْتُكُمَا» وَثَبَتَ عَنْهُ أنه قال لأبي رافع وقد أرسلته قريش إليه وأراد أن لا يرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ البرد، ولكن ارجع إلى قومك، ولم يرد النساء، فَإِنْ كَانَ فِي نَفْسِكَ الَّذِي فِيهَا الْآنَ، فارجع» .
وثبت أنه رد إليهم أبا جندل، وجاءت سُبَيْعَةُ الأسلمية فخرج

(1/203)

زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الْمُمْتَحِنَةِ: 10] (1) فَاسْتَحْلَفَهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُخْرِجْهَا إِلَّا الرَّغْبَةُ فِي الإسلام، وأنها لم تخرج بحدث أَحْدَثَتْهُ فِي قَوْمِهَا، وَلَا بُغْضًا لَزَوْجِهَا، فَحَلَفَتْ فأعطى زوجها مهرها، ولم يردها عليه.
وَقَالَ تَعَالَى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ} [الْأَنْفَالِ: 58] (2) .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عَقْدًا وَلَا يَشُدَّنَّهُ، حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ ينبذه إليهم على سواء» صححه الترمذي.
وثبت عنه أَنَّهُ قَالَ: «الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ» .
وَثَبَتَ عَنْهُ أَنَّهُ أَجَارَ رَجُلَيْنِ أَجَارَتْهُمَا أم هانئ ابْنَةُ عَمِّهِ، وَثَبَتَ عَنْهُ أَنَّهُ أجار أبا العاص لَمَّا أَجَارَتْهُ ابْنَتُهُ زينب، ثُمَّ قَالَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ.» ، وَفِي حَدِيثٍ آخَرَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ» .
فَهَذِهِ أربع قضايا منها أَنَّ الْمُسْلِمِينَ يَدٌ عَلَى مَنْ سِوَاهُمْ وَهَذَا يمنع تولية الكفار شيئا من الولايات.
وقوله: يرد عليهم أقصاهم يوجب أن السرية إذا غنمت بقوة جيش الإسلام كانت الغنيمة لَهُمْ وَلِلْقَاصِي مِنَ الْجَيْشِ إِذْ بِقُوَّتِهِ غَنِمُوهَا، وَأَنَّ مَا صَارَ فِي بَيْتِ الْمَالِ مِنَ الفيء لِقَاصِيهِمْ وَدَانِيهِمْ وَإِنْ كَانَ سَبَبُ أَخْذِهِ دَانِيَهِمْ.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس ولم يأخذها من مشركي العرب، قال أحمد والشافعي: لا تؤخذ إلا من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلهم أهل الكتاب بالقرآن، والمجوس بالسنة، ومن عداهم يلحق بِهِمْ؛ لِأَنَّ الْمَجُوسَ أَهْلُ شِرْكٍ لَا كِتَابَ لَهُمْ، فَأَخْذُهَا مِنْهُمْ دَلِيلٌ عَلَى أَخْذِهَا مِنْ جميع المشركين، وإنما لم يأخذها من مشركي العرب؛ لأنهم أسلموا كلهم قبل نزولها، ولا نسلّم أن كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس أغلظ، فإن عبدة الأوثان مقرون بِتَوْحِيدِ الرُّبُوبِيَّةِ، وَأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، وَأَنَّهُمْ إِنَّمَا يَعْبُدُونَ آلِهَتَهُمْ لِتُقَرِّبَهُمْ إِلَى اللَّهِ، ولم يكونوا يقرون بصانعين للعالم، ولا يَسْتَحِلُّونَ نِكَاحَ الْأُمَّهَاتِ وَالْبَنَاتِ وَالْأَخَوَاتِ، وَكَانُوا عَلَى بقايا من دين إبراهيم، وكان له صحف وشريعة والمجوس لَا يُعْرَفُ عَنْهُمُ التَّمَسُّكُ بِشَيْءٍ مِنْ شَرَائِعِ الأنبياء.
وكتب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَهْلِ هَجَرَ والملوك، يدعوهم إلى الإسلام أو الجزية،
_________
(1) سورة الممتحنة، الآية: 10.
(2) سورة الأنفال، الآية: 58.

(1/204)

ولم يفرق بين العرب وغيرهم.
وأمر معاذا أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ قيمته معافر، وهي ثياب باليمن، ثم زاد فيها عمر، فَجَعَلَهَا أَرْبَعَةَ دَنَانِيرَ عَلَى أَهْلِ الذَّهَبِ، وَأَرْبَعِينَ دِرْهَمًا عَلَى أَهْلِ الْوَرِقِ فِي كُلِّ سَنَةٍ، فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ ضعف أهل اليمن، وعمر علم غنى أهل الشام، وثبت عنه أنه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.

[فصل في أحكامه في النكاح وتوابعه]
فصل
في أحكامه في النكاح وتوابعه ثبت عنه أنه رد نكاح ثيب زوَّجها أبوها وهي كارهة.
وفي " السنن " عنه أنه خير بكرا زوَّجها أبوها وهي كارهة، وثبت عنه: «لا تنكح البكر حتى تستأذن، وإذنها أن تسكت» وقضى بأن اليتيمة تستأمر، «ولا يتم بعد احتلام» فدل على جواز نكاح اليتيمة، وعليه يدل القرآن.
وفي " السنن " عنه: «لا نكاح إلا بولي» وفيها أيضا: «لا تُزَوِّجُ الْمَرْأَةُ نَفْسَهَا، فَإِنَّ الزَّانِيَةَ هِيَ الَّتِي تزوج نفسها» وحكم أن المرأة إذا زوّجها وليان، فهي للأول.
وثبت عنه أنه قضى في رجل تزوج، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يَدْخُلْ بِهَا حتى مات أن لها مهر نسائها لا وَكْسَ وَلَا شَطَطَ وَلَهَا الْمِيرَاثُ، وَعَلَيْهَا الْعِدَّةُ أربعة أشهر وعشرا.
وفي " الترمذي " أنه قال لرجل: «إذًا أُزَوِّجَكَ فُلَانَةَ " قَالَ: نَعَمْ. وَقَالَ لِلْمَرْأَةِ: " أَتَرْضَيْنَ أَنْ أُزَوِّجك فُلَانًا "؟ قَالَتْ: نَعَمْ، فَزَوَّجَ أَحَدَهُمَا صاحبه، فدخل بها، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يُعْطِهَا شَيْئًا، فلما كان عند موته عوّضها سهما له بخيبر» فتضمنت هَذِهِ الْأَحْكَامُ جَوَازَ النِّكَاحِ مِنْ غَيْرِ تَسْمِيَةِ الصداق، وَجَوَازَ الدُّخُولِ قَبْلَ التَّسْمِيَةِ، وَاسْتِقْرَارَ مَهْرِ الْمِثْلِ بِالْمَوْتِ، وَإِنْ لَمْ يَدْخُلْ بِهَا، وَوُجُوبَ عِدَّةِ الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق، وتضمنت جواز تولي طرفي العقد، ويكفي أن يقول: زوجت فلانا بفلانة. مقتصرا على ذلك، وأمر من أسلم وتحته أكثر من أربع أن يختار منهن أربعا، وأمر من أسلم وتحته أختان أن يختار إحداهما فتضمن صحة نكاح الكفار، وأنه يختار من يشاء من السوابق واللواحق، وهو قول الجمهور، وذكر الترمذي وحسّنه عنه: «أَنَّ الْعَبْدَ إِذَا تَزَوَّجَ بِغَيْرِ إِذْنِ مَوَالِيهِ فهو عاهر» انتهى.
والله أعلم وأحكم، والحمد لله رب العالمين.

(1/205)